Exported Projects

 Exported Projects:

  • http://www.christianstudy.com/


  • ADSL Llamadas
  • ADSL
  • chats
  • contactos
  • revelado
  • cartelera
  • música
  • juegos
Ayuda a la navegación

La dirección que has pedido no existe o no está disponible en este momento.

BUSCAR EN EL WEB


Yahoo!

Yahoo Yahoo! - Help

Sorry, the page you requested was not found.

Search Yahoo!
• advanced search • most popular
Yahoo! Web Hosting
Yahoo! Web Hosting Yahoo! Web Hosting has three affordable plans to meet your needs - starting at just $11.95.
Learn more...

Address Book · Alerts · Auctions · Bill Pay · Bookmarks · Briefcase · Broadcast · Calendar · Chat · Classifieds · Clubs · Companion · Experts · Games · Greetings · Home Pages · Invites · Mail · Maps · Member Directory · Messenger · My Yahoo! · News · PayDirect · People Search · Personals · Photos · Shopping · Sports · Stock Quotes · TV · Travel · Weather · Yahooligans · Yellow Pages · more...

Copyright © 2003 Yahoo! Inc. All rights reserved.
NOTICE: We collect personal information on this site. To learn more about how we use your information, see our Yahoo Privacy Policy


網上聖經

請輸入搜尋字元：
搜尋範圍：

返回武林英雄帖


請支持我們！

返回上一頁

我們的使命

    武林英雄帖（Christian Study Homepage）成立於一九九七年十二月廿九日，本島的宗旨是要為華人信徒提供有助靈命成長，生命得著造就的基督教資源。在過去的數年中，兩位島主竭盡所能地去搜羅互聯網上的各類資料，並且按資料的類別分類歸納，以方便弟兄姊妹參考使用。直至目前為止，本島共搜集了講章六千多篇，別異教派二十多個，基督教詩歌五千多首，連結神學院校四百八十多間，世界各地服事的基督教機構則有一百多間，另外尚有一百多間基督教出版社及書室。

    承蒙弟兄姊妹的支持與恆常的造訪，使本島的總瀏覽人數在五年多已超過一百七十萬人次（按reload只計算一次），按照本島的記錄顯示，目前每天造訪人次約二千五百人（2004年1、2月份平均），並有「南海之友」三千五百多名，訪客分佈在世界各地。

我們的發展

    本島成立初期，是希望能善用網上的免費資源，故此寄居的免費的網頁寄存公司，但後來發現無論在速度、穩定性皆十分遜色，以致網頁經常不能讀取。

    除此之外，免費網頁通常自動地將他們的廣告插入網頁中，不但拖垮了網頁的瀏覽速度，而且其廣告的內容又不一定與我們的信仰相符，為本島帶來了莫大的困難。

    有鑑於此，本島於一九九九年十二月一日起申請了一個專有的域名（Domain Name），並把網頁寄存在商業網頁寄存裏，其速度比起免費網頁寄存公司快得多了。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


得勝者
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 永活真神 | 萬物未創造，年日未開始， |
2. 來頌揚創造主 |  |
3. 聖潔的你 | 尊貴、榮耀、美麗、全地萬有也頌揚歌唱， |
4. 惟有你 |  |
5. 望見天虹 |  |
6. 戰曲 |  |
7. 神已獲勝 |  |
8. 最美好的仗 | 過去困於幽暗裡，難以解開這捆綁， |
9. 新天新地 |  |
10. 一生倚靠你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


同在的神 - 以馬內利
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
2. 心中的眼睛 | 一花一草，顯創造憑證， |
3. 讚美敬拜上主 | 恩主創世，掌管世間， |
4. 高聲宣揚 |  |
5. 榮美真光 |  |
6. 同在的神 - 以馬內利 | 道就在萬有首先，時常和神在一起， |
7. 記號 |  |
8. 主與我同在 | 碰到挫折我靠緊你， |
9. 不再懼怕 |  |
10. 只因愛 | 你的愛，我怎猜透，捨尊降貴， |
11. 無條件的愛 | 當世事再不可重頭，主的愛在背後， | [Midi]
12. 再獻給你 | 立志一生來跟你，事奉你不退避， |
13. 仰望神 |  |
14. 神伴你每天 | 彼此勉勵，無萬語千言， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ACM現代詩歌合唱本00
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ACM現代詩歌合唱本01
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ACM現代詩歌合唱本02
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ACM現代詩歌合唱本03
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ACM現代詩歌合唱本04
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以利亞 - 耶和華是神
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 當敬拜 |  |
2. Holy Holy Holy |  |
3. 你是我的神 [簡譜] | 頌讚永活永生主，頌讚你在我最深處， |
4. 榮耀歸於真神 |  |
5. 美麗人生 |  |
6. 直到地老天荒 | 神寧願付上一切 |
7. 親近你 | 親近你，當親近你， |
8. 真神得勝 |  |
9. 天使：儆醒 | 隨著勝利唱出詩歌， |
10. 可知道 |  |
11. 你在作甚麼 |  |
12. 輕輕一聲 |  |
13. 再起行 |  |
14. 主精兵 | 主精兵，能在窄路前進未停，不會發出怨聲， |
15. 以利亞-耶和華是神 |  |
16. 求被主光照 |  |
17. 基督愛我 |  |
18. 將心獻上 | 主，我將心獻上，全奉獻決心踏上前。 |
19. 盡心盡性 |  |
20. 你是力量 |  |
21. 獻我心頌讚你 |  |
22. 感激救主 | 是你，主！除我罪給我新盼望。 |
23. 榮光普照 |  |
24. 榮耀歸於真神 |  |
25. Holy Holy Holy |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我的最愛01
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我的最愛02
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱短歌第 01 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. Hallelujah充滿愛 | Hallelujah Hallelujah滿有主的歡欣 |
2. 我願意給你 | 我願意給你，整個的生命 | [Midi]
3. 仍然有你 | 深愛你，安躺在這天地 | [Midi]
4. 主裡相關注 | 愉快在這刻裡能相見 | [Midi]
6. 誠心敬拜 | 全心歡欣，屈膝敬拜， | [Midi]
8. 基督等待你 | 世界滿有知識與才學 |
10. 齊齊來讚美上主 | 齊齊來讚美上主 |
12. 保惠師 | 保惠師請進入我心， | [Midi]
14. 學傚主愛 | 主的愛沒法猜透 |
16. 讓我靈，頌你名 | 讓我靈，頌你名 | [Midi]
18. 耶穌賜平安 | 平安，這平安，渴望日日像雨點降下來 |
21. 齊來頌讚 | 全地和應，普天高呼 |
23. 勞苦擔重擔的人 | 凡勞苦擔重擔的人 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱短歌第 02 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
大地音韻飄 | 大地音韻飄，萬物皆歡笑， |
1. 大地音韻飄 | 大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄， | [Midi]
3. 神配得稱讚 | 讚美主，祂看顧我 |
4. 感激你大愛 | 要頌揚， 讓我高聲讚美， | [Midi]
5. 頌讚主奧妙 | 主所有全是你的創造， |
6. 為我主活這一世 | 想念主一生，記念主犧牲， |
8. 讚頌父權能 | 歡欣敬拜，全為父你大有權能， | [Midi]
11. 藏身主愛內 | 藏身於主的愛內除我驚恐， | [Midi]
12. 為主歌唱 | 為主歌唱，頌讚聲響四方， |
14. 願你用愛吸引我 | 為我你傾出諸般尊貴飄泊四方 | [Midi]
16. 生命全屬你 | 願敞開心中深處， | [Midi]
18. 感謝你的愛 | 感謝你的愛，感謝你的愛， |
19. 愛裡沒有畏懼 | 愛裡沒有畏懼，在愛裡主恩伴隨， |
20. 你是我的主 | 你是我的主，是我的一切， |
21. 至聖的主 | 至聖的主， |
22. 獻奉我心 | 獻奉我心，獻盡我心， |
23. 歡笑快樂 | 神令我今天歡笑心中起舞， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱短歌第 03 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 在耶穌裡 | 在耶穌裡，我們是好朋友， | [Midi]
2. 極力盡力讚美主 | 讚美讚美你哈利路亞， |
3. 讚美創造主偉大 | 讚美創造主偉大，宇宙置星亮， |
4. 主在旁 | 人世路滿荊途獨個走 |
5. 主啊！我願意 | 主啊！我願意被你拆下， | [Midi]
6. 頌讚主活在我心 | 躺於青草邊安歇你旁， |
7. 斗室望外 | 敞開心窗，舉目仰望， |
8. 頌讚之祭 |  |
9. 一切信靠主 |  |
10. 來頌讚主生辰 | 來頌讚主生辰，基督已親臨， |
11. 諸天讚頌 |  |
12. 優美哀歌 |  |
13. 高舉你的愛 |  |
13. 深知你的愛 | 深知你的愛，深知道你這刻靠緊我， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱短歌第 04 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 當向上主敬拜 | 進入神聖美地，要讚頌、要感謝， |
3. 興起啊！讚美主 | 興起啊！讚美讚美主， |
5. 渴望你的靈 | 心中渴望你的靈 | [Midi]
7. 榮耀尊貴歸與神 | 榮耀尊貴歸與神， |
11. 神！你是愛 | 遇困厄萬次，心中有千般苦澀， |
13. 是為了我罪 | 在十架上被人冷眼嘲笑， | [Midi]
15. 主恩夠用 | 熊熊烈火將黑暗燃亮， | [Midi]
17. 感激救主 | 是你，主！除我罪給我新盼望。 |
19. 神是永活全能 | 用鼓樂歌頌，神是永活全能， |
21. 求主用我 | 求用我口，來為你歌 |
23. 榮光普照 | 十架愛戰勝詛咒 |
25. 知己 | 不要言談愛，只要行動愛， |
29. 合一見證 | 基督恩典建立興起眾心靈， | [Midi]
31. 主賜福你 | 求主恩賜福你，求賜信心不致動搖， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 01 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
去愛 | 每一天過每一刻 | [Midi]
1. 投身事主 [簡譜] | 人活在世間，彷似霧氣一朝散， |
2. 主恩頌 [簡譜] | 神大恩如海深，神憐憫到永恆， |
3. 頌歌響遍 | 晨曦霧散聽小鳥唱歌，微光下看風景悄； |
4. 願 | 浮生幻變如煙雲，平安保障難尋， |
5. 追 | 問你天真何處去？ |
6. 神是愛 | 神是愛，祂愛我比天高， | [Midi]
7. 真光 | 見基督真光除去心中枷鎖重新顯出希望， |
8. 愛的呼喚 | 人生像黑暗內沉睡， | [Midi]
9. 相親樂 | 同沐主恩手牽手，同在愛裡多福祐， |
10. 無愧的用人 [簡譜] | 世途變幻，崎嶇險惡實難行， |
11. 美意 | 想起過往際遇，每每覺悔恨遲， |
12. 心曲 | 慈愛天父，憐憫之父， | [Midi]
13. 山川頌 | 山川奧秘，驚嘆創造奇工！ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 02 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 生之盼 | 在我心靈有一希望， | [Midi]
2. 天糧 | 遙望盡是芬芳花草滿山 |
3. 橋 | 父母親從小撫育我 | [Midi]
4. 熬煉 | 期望以昨天笑，來換這悲痛苦楚， |
5. 靜聽 | 夜已深大路窄巷，日間噪音漸減退， |
6. 全能上帝 | 蒼蒼天地、浩然大海， |
7. 只有祝福 | 活在世間遍是怡人平路， |
8. 晨光 | 晨曦，漸透暉燦， | [Midi]
9. 齊邁進 | 願你我相信，願彼此相愛， |
10. 獻上今天 | 掌握今天，讓這天作奉獻， | [Midi]
11. 天國健將 | 醒來不要再昏睡，白晝會消逝， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 03 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 來發光 | 現代人內心難互通，多少看功利來交往？ |
2. 祂的一生 | 星：夜冷星疏， |
3. 活在自由裡 | 今生嚮往自由；願處處無顧忌； |
4. 恩賜 | 在世間空虛孤寂，內心有唏噓歎息， | [Midi]
5. 歧路行 | 面對崎嶇險窄路徑， |
6. 來高聲頌讚 | 看天邊閃出金光照耀， |
7. 創造奇觀 | 事物道理千千，彷彿早已設計過， |
8. 寧謐 | 街上見熱鬧，熙攘像狂潮； |
9. 知心友 | 遊玩狂笑中驟覺歡樂， |
10. 教會一家 | 願愛護勝兄弟，大眾又似身體， |
11. 耶穌豈是凡人 | 何因被祂所惑困？ |
12. 城市新歌 | 常踏過擠逼市區商店裡， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 04 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 風雨念香港 | 在這裡天天享繁榮 | [Midi]
2. 十架路上 | 曾在這地說出福音， |
3. 賣懶歌 | 你答應左既事，理應攪掂， |
4. 同路人 | 念那天起步，懷內滿掙扎； | [Midi]
5. 永遠的承諾 | 多姿生活共理想家庭 |
6. 一生信靠 |  |
7. 發明之主 | 鬧市建快速公路 |
8. 獨白 |  |
9. 一身衝勁 | 年青應該起勁，行動莫停， |
10. 悔過 | 想這罪污身被困深谷， |
11. 真假信德 |  |
12. 每一刻 | 那一天誕生這地球塵囂中， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 05 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 將心給我 | 假若我有無限智慧 |
1. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能大主宰！ |
2. 午夜小眼睛 |  |
3. 平安 | 平安是我心中不再憂慮 |
4. 主信實無變 | 慈愛主信實無變，在每天清晨， | [Midi]
5. 面對世界 | 必將真理告諸世上 |
6. 找那愛源 | 闖過喧鬧市中心，找那愛源無數次， |
7. 頌主新歌 |  |
8. 復活主 |  |
9. 破冰船 |  |
10. 快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | [Midi]
11. 靜趣 | 生活中幾得安靜，撥開世務獨個默想。 |
12. 大山小徑 |  |
13. 上帝恩 | 要稱讚頌揚主聖名， |
14. 一生不枉過 | 為何忘掉那日 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 06 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 新音訊 | 環視世界可愛的土地， |
2. 神！你在掌管 | 我望著前路，是迷亂悵惘一片， | [Midi]
3. 小禮物 |  |
4. 生趣 | 萬籟奏著和諧聲， | [Midi]
5. 衝擊 |  |
6. 主的彩筆 | 紅染遍似火照天際， |
7. 我的感謝 | 每次看到風暴漸臨 | [Midi]
8. 彩色拼圖 |  |
9. 禱 | 神，若今天肢體欠相交， | [Midi]
10. 靠主飛騰 | 荊棘滿路途，雙足無力行， |
11. 尋問 | 風、雨、電誰造？早、午、晚誰定？ | [Midi]
12. 動力信望愛 | 我站到街中，聽鬧市聲音 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 07 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 一首愛歌 | 生是個崇高的付託 |
2. 只有你 | 年月是悲喜都過去，問路途上有幾多相聚？ |
3. 我心飛翔 |  |
4. 小樂園 |  |
5. 愛的更新 |  |
6. 青春火花 | 這個鬧市像有千顆彗星閃閃璀燦， |
7. 翻過浪潮 | 面對四周轉變像百千浪潮， |
8. 我的一生 | 昔日玩笑不懂事，帶點土氣，這傻孩子。 |
9. 跑道 |  |
10. 敢去闖我路 | 去闖為理想我願努力， |
11. 賜我安寧 |  |
12. 信念 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 08 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 每日主愛牽 | 願天天新鮮開始，莫再抱憾話從前， |
2. 儆醒為主 | 每一天為主張開心中眼睛， |
3. 媽媽不要哭 | 默默回望凝望著遠處 心中不能忘掉您的面 |
4. 不再陌生 | 只要用愛心，獻每一分， | [Midi]
5. 一線曙光 | 夜靜獨眺望天際間， |
6. 一無掛慮 | 應當一無掛慮， |
7. 朋友再見 | 朋友再見，互訴心曲前事重燃， |
8. 愛你一生 | 現我與你同遂這心願， | [Midi]
9. 告別往日 | 曾經輕說出名利共我決裂了， |
10. 不再是我 | 不再是我，耶穌已改變我一生， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 09 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. Emmanuel | Emmanuel神與你同在 | [Midi]
2. 明天 | 渡過每一天，哭泣過幾多次， |
3. 讚美主 | 歡欣歌聲頌響遍四方， |
4. 親愛主 | 親愛主，牽我手，堅立我，領我走， | [Midi]
5. 上帝的手 | 上帝的手，十架傾真愛賜下自由。 |
6. 聲音太多 | 在這世界裡聲音太多， |
7. 賜我力量 |  |
8. 無比的愛 | 無比的愛，無止境的愛，從天邊降下來， |
9. 風雨不停留 |  |
10. 一生將主愛實行 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 10 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 為我 |  | [Midi]
2. 半生問 | 一聲哭叫世上來， |
3. 莫回望 | 尋覓理想走遠方，全為心中希望， |
4. 飛越天際 |  |
5. 再闖風雨 |  |
6. 年輕一顆心 | 年輕一顆心傾出摯誠， |
7. 但願人長久 |  |
8. 安寧重現我心 |  |
9. 同建神的國度 |  |
10. 一生 Sing Hallelujah |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 11 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 開心節拍 |  |
2. 星星的背後 |  |
3. 誰靠近我 |  |
4. 誰主明天 | 動盪變遷，世事難料， |
5. 勇闖天與地 |  |
6. 沒有你，那有我 | 從來未試過將一生交託 | [Midi]
7. 心渴望是一世 | 尋覓一生中的最愛 |
8. 不一樣的愛 | 在我一生多痛楚， |
9. 這是愛 |  |
10. 燃夢之旅 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 12 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 人生真美 |  |
2. 一天的苦惱，一天擔足夠 | 說說笑笑訴盡壓抑怨愁，來吧擺脫失意心事。 | [Midi]
3. 紅氈上的故事 |  |
4. 靈絃樂韻 |  |
5. 更美方向 |  |
6. 掌握今天 | 浮沉濁世是憂是嘆， | [Midi]
7. 家國夢 |  |
8. 昨夜的風 |  |
9. 你是生命力量 |  |
10. 明日朝陽 |  |
11. 神是愛 | 神是愛，祂愛我比天高， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 13 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. Sing A New Song |  |
2. 誰是你主 |  |
3. 朋友的說話 |  |
4. 誰 | 誰掌管生命？誰可增添壽數？ |
5. 冬眠 |  |
6. 新機會將到 |  |
7. 心中富有 |  |
8. 虛擬樂園 |  |
9. 生命唯一的扶手 |  |
10. 重新擁抱 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


齊唱新歌第 14 集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. Put My Eyes On You |  |
2. 為我 |  |
3. 逃生 |  |
4. 又再起舞 |  |
5. 伴著我走過 |  |
6. 拉撒路的歌 |  |
7. 你溫暖的愛 |  |
8. 尋求你聲音 |  |
9. 同行 |  |
10. 新世代 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


全然為你
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
1. 讚頌未停 | 讚美你到萬代 | [Midi]
2. 全然為你 | 曾在某月某天，曾在某地某方； | [Midi]
4. 生命的主 | 念記當天，事過境遷， | [Midi]
6. 今天的禱告 | 主耶穌，若每天掛慮使我心煩憂 | [Midi]
8. 讚美你 | 讚美你，讓我高聲唱達萬代； | [Midi]
11. 足印 | 現實面對的爭扎 | [Midi]
14. 人在異鄉 | 一切盡已離去 |
16. 哈利路亞共唱和 | 基督捨身灑寶血洗我罪， |
18. 深刻的烙印 | 心想不去接受 不願再細想 |
20. 請你寬恕 | 思念舊日我失方向， |
22. 感激你 | 默默地回想主共我 |
24. 一生嚮往 | 琴鐘聲奏響不停 |
28. 我聽見 | 我聽見，你哀哭的淚垂； |
29. 不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


宣道詩
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 擁戴為王 | 快來擁戴為王，聖羔在寶座上， |
2. 聖哉三一 | 聖哉，聖哉，聖哉，全能大主宰， |
3. 讚頌耶穌聖名 | 耶穌聖名眾該歡喜 |
4. 賀祂為王 | 大哉聖哉耶穌之名 |
5. 穩當的根基 | 耶穌眾門徒有穩當的根基 |
6. 我靈之光 | 親愛救主我靈之光 |
7. 與主相親 | 願與我主相親 |
8. 萬古靈磐 | 萬古靈磐為我開 |
9. 萬福源頭 | 救主耶穌萬福源頭，懇求垂聽我頌揚 | [Midi]
10. 堅固磐石 | 我心所望別無根基 |
11. 我每時刻要主 | 我每時刻要你 |
12. 耶穌，我魂避難所 | 耶穌我魂避難所 |
13. 不住的歌唱 | 我心裡有美妙快樂音 |
14. 昨日今日直到永遠 | 奇哉榮哉美好消息 |
15. 真無有 | 總無朋友虛己像主耶穌 |
16. 我要效法耶穌 | 今世宴樂我不同化 |
17. 主在我心 | 這是我奇異的信息 |
18. 耶穌是我親愛救主 | 耶穌是我親愛救主 |
19. 速來就光 | 斯世已墜落入黑暗走迷途 |
20. 教會之基 | 教會獨一之根基，乃主耶穌基督， | [Midi]
21. 惟主使我滿足 | 耶穌我避難所，靠你得安息， |
22. 我愛耶穌 | 我愛耶穌因主先愛我 |
23. 奇妙的救主 | 基督成了贖罪救功 |
24. 我要耶穌 | 我深知道我真需要耶穌 |
25. 惟獨耶穌 | 惟獨耶穌是我信息 |
26. 主自己 | 前要的是福祉 |
27. 非我惟主 | 非我惟主 |
28. 在耶穌無事難成就 | 好嘉音常常來我心 |
29. 耶穌比全世界更寶 | 耶穌比全世界更寶 |
30. 基督滿足我心 | 以前我心苦楚悲傷 |
31. 為主而生 | 我為基督而生 |
32. 耶穌寶名 | 憂苦信徒容我勸你 |
33. 只有寶血 | 何能使我脫罪擔 |
34. 慈悲的救主 | 慈悲的救主曾為我捨命 |
35. 十架永存 | 在各各他山上孤立十字寶架 |
36. 惟主能救我 | 哀苦不能救我 |
37. 寶血能力 | 你願從你的罪擔釋放麼 |
38. 主血與公義 | 耶穌寶血並主公義 |
39. 十字架十字架 | 求主使我靠十架 |
40. 各各他山上豎立木架 | 在各各他我見木架 |
41. 主除了我罪污 | 我就主時心憂傷身疲困 |
42. 加略山巔 | 加略山巔神子犧牲 |
43. 豈獨耶穌背十字架 | 豈獨耶穌背十字架 |
44. 在主十架 | 可歎我主聖體血流 |
45. 誇十字架 | 我每仰望十字寶架 |
46. 寶血活泉 | 寶血活泉滾滾流出 |
47. 撇物從主 | 我今撇下凡百事物 |
48. 你總要倚寶血 | 請問可曾信主倚寶血洗淨 |
49. 流血之泉 | 今有一處流血之泉 |
50. 我曾捨命為你 | 我曾捨命為你 |
51. 榮哉十架 | 年代久矣百物壞兮 |
52. 潔白過於雪 | 美哉救主生命泉源 |
53. 阿利路亞成了 | 凡肯信耶穌基督為真神之子 |
54. 救主耶穌聖架下 | 救主耶穌聖架下 |
55. 我今來就十字架 | 我今來就十字架 |
56. 榮耀歸主名 | 在十架上我救主捨命 |
57. 充滿我 | 真理聖靈在我心中 |
58. 將你器皿交給主 | 你心裡渴慕救主豐富生命福氣麼 |
59. 懇求主吹靈氣 | 今聚會等候主賜福 |
60. 聖靈見證 | 主是我力量真可愛 |
61. 五旬節能力 | 昔我救主在五旬節 |
62. 安慰師已經來 | 願主助我傳道 |
63. 跟隨耶穌 | 今已明聞救主招呼 |
64. 主必預備 | 或這樣或那樣 |
65. 救主引導 | 救世主凡事引導我 |
66. 求主耶穌引導 | 暴風渡海殊難過 |
67. 風濤海裡耶穌召我 | 風濤海裡耶穌召我 |
68. 主眼看顧 | 主所應許真是寶貴 |
69. 不戀世福 | 主阿我不戀世福 |
70. 跟隨耶穌 | 我願跟隨耶穌或走平坦道路 |
71. 主耶和華求你領我 | 主耶和華求你領我 |
72. 與耶穌同在 | 耶穌不論往何處 |
73. 憑主領導 | 憑主領導無往不去 |
74. 救主像牧人領我路 | 救主像牧人領我路 |
75. 耶穌領我 | 耶穌領我我心歡喜 |
76. 主內平安 | 美哉恩主所賜平安 |
77. 只有信祂 | 被罪壓害人人要來 |
78. 靠主膀臂 | 我與主相交心裡滿喜歡 |
79. 靠主有福 | 倚靠耶和華的人真有福 |
80. 信靠順服 | 我與救主同行 |
81. 開到水深之處 | 上主之慈愛猶如極大海洋 |
82. 惟要靠主 | 我時刻單倚靠主 |
83. 後必知清 | 救主子民還在世問 |
84. 時刻蒙恩 | 與耶穌同死因死反得生 |
85. 基督精兵 | 世間似有兩軍對敵 |
86. 信心之仰望 | 我以信心仰望 |
87. 信心不停止 | 你覺疲乏時 |
88. 永不灰心 | 不要愁悶不要失望 |
88. 等候主臨 | 不要愁悶不要失望 |
89. 恩上加恩 | 既然信靠主耶穌 |
90. 只有相信 | 小群不要怕 |
91. 我知所信是誰 | 不知何以上主恩惠 |
92. 我真相信 | 懇求天父賜恩幫扶 |
93. 信心得勝 | 門徒在世仇敵甚多 |
94. 向高處行 | 我今直向高處而行 |
95. 我就相信 | 不知如何亞當罪咎 |
96. 你必須要重生 | 有一位官長夜間來就耶穌 |
97. 白超乎雪 | 耶穌我救主我情願得拯救 |
98. 我來就主 | 我罪極重應該沉淪 |
99. 求主住我心 | 主本與父同尊 |
100. 主我來就你 | 救主歡喜聲音 |
101. 我只是個罪人 | 我一切所有無非是接受 |
102. 主必保守我 | 有時我怕信心失喪 |
103. 有福的確據 | 有福的確據 |
104. 我下錨於耶穌 | 人生如在大海洋 |
105. 在祂翼下 | 安穩隱藏在主大能翅膀下， |
106. 讚美耶穌 | 當我見那寶貴血泉，要洗我一切罪孽 | [Midi]
107. 主拯救我 | 耶穌救主慈容前來，為要救我脫離罪債， |
108. 頌讚主名 | 頌讚榮耀都歸主宰，至尊全能真神 |
109. 吹起禧年號筒 | 吹起禧年號筒，福音大喜之聲， |
110. 主恩廣大 | 有時遇見苦難如同大波浪， |
110. 計算主恩 | 有時遇見苦難如同大波浪， |
111. 我要歌頌救贖主 | 我要歌唱救贖恩主 |
111. 讚主救恩 | 我要歌唱救贖恩主 |
112. 阿利路亞讚美主聖名 | 我被罪擔壓傷辛苦 |
113. 在我心裡常吟讚美歌 | 主耶穌賜我一首詩歌 |
114. 讚美讚美 | 讚美，讚美，耶穌我親愛的救主， |
115. 今日交戰兇猛 | 今日交戰兇猛 |
116. 快樂日 | 前有一日 |
117. 天使歌聲 | 今日天上有聲歡喜歌新詩 |
118. 都當頌揚君王 | 都當頌揚即行登位君王 |
119. 日光在心 | 今有日光照在我心內 |
120. 眾揚聲讚美主 | 眾揚聲讚美主 |
121. 歡迎我王 | 歡喜歡喜我王快再來， |
122. 讚美三位合一 | 讚美全能聖父 |
123. 自耶穌來住在我心 | 我生命有何等奇異的大改變， | [Midi]
124. 樂哉斯日 | 往日陷溺罪中，耶穌尋我 |
125. 救到應許美地 | 讚美天父憐愛世人 |
126. 使我大復興 | 讚美我天父，因其如此愛世 |
127. 在主裡喜樂 | 在主裡喜樂，因主恩愛歡呼， |
128. 讚美救主 | 我讚美慈悲之救主 |
129. 日日祈求 | 救主比生命更貴， |
130. 像基督 | 榮耀之救主我真願像你， | [Midi]
131. 求主鑒察 | 求主鑒察，鑒察知清我心， |
132. 禱告良辰 | 禱告良辰，何等歡欣， | [Midi]
133. 成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，晨更何其寶， | [Midi]
134. 豈可空手回天府 | 主若今日接我靈魂， | [Midi]
135. 擘生命餅 (Break Thou the Bread of Life) | 求主擘生命餅，供我靈需 | [Midi]
136. 不住祈禱 | 不住祈禱，因主是近， |
137. 願主同住 | 日已西沉，願主與我同住， |
138. 全告知耶穌 | 今將我苦況全告知耶穌 |
139. 耶穌恩友 | 救主為我親愛知心 |
140. 與主心交 | 主徒黎明閑庭獨步， |
141. 懇求救主格外垂憐 | 懇求救主格外垂憐，請聽我禱告， |
142. 彼此代禱 | 我們眾信徒本份中之首要 |
143. 撇盡世上歡樂 | 世上歡樂撇盡耶穌屬我 |
144. 生命之道 | 聖經都是真神言語，證明耶穌基督道， | [Midi]
145. 居在榮耀裡 | 我在世上有天堂，因我居在主榮耀裡， |
146. 主愛在心焚起 | 真神賜大權能，在我困乏心裡， | [Midi]
147. 還有一點點的時候 | 還有一點的時候作聖工， |
148. 耶穌珍寶 | 等主回來，快要回來，要湊聚祂珍寶， | [Midi]
149. 主必快來 | 黑夜已深白晝將近，榮耀盼望給我永福， | [Midi]
150. 若今日來如何 | 耶穌復來應許快應驗 |
151. 奇妙變化 | 不日我救主要自天顯現， |
152. 耶穌在榮耀中再來 (The Hope of the Ages) | 耶穌在榮耀中再來，回聲和入往古年代， | [Midi]
153. 我屬乎主 | 我乃屬耶穌，我認主恩愛， |
154. 耶穌我來就你 | 離去患難黑暗等苦情，耶穌我來，耶穌我來， |
155. 獻己於主 | 我一生求主管理，願獻身心為活祭， | [Midi]
156. 遣我何往我必前往 | 主願用我處處肯往，不計是隔重洋， |
157. 都歸耶穌 | 都歸耶穌，都歸耶穌， |
158. 完全奉獻 | 全所有我獻與耶穌 |
159. 憑你意行 | 憑你意行，主，憑你意行，因主是陶匠， | [Midi]
160. 拋救生繩 | 海濤勢洶洶速拋救生繩 |
161. 來作工 | 來作工，來作工，來作主忠信僕， |
162. 誰願從主 | 誰順從主耶穌，誰奉事我王， |
163. 速發光 | 千萬人寄生罪中 |
164. 愛惜光陰 | 夜來極速須勤勞，趁今日光猶在， |
165. 到遙遠地方 | 到遙遠之地方我必去，我必去， |
166. 宣傳古福音 | 對我說上古福音 |
167. 為主發光 | 切勿虛度光陰，空想將來成大業， |
168. 為王作工 | 為我王作聖工，心真有快樂， |
169. 基督精兵前進 | 基督精兵前進，齊向戰場走， |
170. 至寶嘉音 | 我曾聽至寶嘉音 |
171. 若耶穌與我同往 | 或處苦境遇遍歷崎嶇危險山谷 |
172. 作工 | 主安息地我深羨愛 | [Midi]
173. 教會趕緊傳道 | 教會趕緊遵命，拯救普天下， |
174. 喜傳福音 | 我傳福音甚歡欣 |
175. 精兵興起 (Sound the Battle Cry!) | 仇敵已接近，戰號急吹起， | [Midi]
176. 到戰場 | 到戰場，到戰場， |
177. 立認耶穌 | 基督精兵立認耶穌 |
178. 盡忠為主 | 盡忠盡忠為耶穌，作十字架精兵， |
179. 盡力救人 | 須盡力勸罪人免他們滅亡 |
180. 主名可愛 | 天上地下一切尊名 |
181. 中華歸主 | 我們是主所選召 |
182. 凡是願意者 | 當用大聲呼曰 |
183. 耶穌願意收罪人 | 真神實在愛世人 |
184. 收成在天家 | 早晨撒主種子，落於人之心田， |
185. 快來就主 | 快來就救主不要耽延 |
186. 誰立志信主 | 誰願立志今信主耶穌 |
187. 渴慕聖靈者 | 心靈飢渴者主今叫你快來， |
188. 為何為何 | 朋友為何還等待 |
189. 得救在今天 | 我今在主十字架前 |
190. 你要痊癒麼 | 請聽救主腳步聲 |
191. 來得救 | 來信主必得安逸 |
192. 現在就主 | 來聽福音 |
193. 耶穌恩召 | 耶穌之溫柔聲召你回家 |
194. 有人站在心門外 | 有人站在心門外 |
195. 抵抗魔鬼 | 若魔鬼來試探莫讓他一步 |
196. 來聽福音 | 親友們來聽福音 |
197. 罪人請來 | 罪人貧窮軟弱可憐 |
198. 我真實愛耶穌 | 慈悲救主耶穌基督 |
199. 大開恩門 | 天門大開光華奪目 |
200. 要忠心 | 主之聖學院兮 |
201. 宜盡本份 | 我有本份當盡 |
202. 救主的愛 | 拿撒勒人耶穌面前 |
203. 我前為迷路羊 | 我前為迷路羊 |
204. 主還罪債 | 我聽救主說道 |
205. 豐盛慈愛已進來 | 從前我路黑暗墮落 |
206. 牧者所愛 | 慈悲牧人心所鍾愛 |
207. 愛主更深 | 切願深愛我主，愛主更深， |
208. 愛拯救我 | 平安邊岸我遠離 |
209. 妙愛找我 (In Tenderness He Sought Me) | 主發慈愛尋找我 | [Midi]
210. 因真神愛世人 | 美哉奇巧的故事 |
211. 主愛說不盡 | 耶穌向我所存恩愛 |
211. 神聖純愛 | 神聖純愛超乎萬愛，天上歡樂降人間， |
212. 親愛耶穌 | 主耶穌我愛你，深知我屬你， |
213. 以愛相繫 | 福哉愛主聖徒 |
214. 來吃筵席 | 主設擺福音恩筵 |
215. 永遠在我心裡 | 有平安在我心 |
216. 和耶穌談 | 我們每遇各樣試煉 |
217. 住在迦南 | 前在埃及為罪奴僕 |
218. 我曾聽聞主耶穌說 | 我曾聽聞主耶穌說，求安可就我來， |
219. 跟從主 | 與主同行情意何佳美 |
220. 歌頌主愛 | 我要頌主大慈愛，口舌永說不盡； |
221. 我有一位朋友 | 我有一位朋友 |
222. 至大醫生 | 至大醫生現在相近 |
223. 再見面 | 願主同在以至再見面 |
224. 避難之所 | 狂風驟起將我動搖 |
225. 奇妙平安 | 在我靈最深處 |
226. 有一美意入我心靈 | 有一美意入我心靈 |
227. 你孤單麼 | 你孤單嗎，真孤單嗎， |
228. 天父必看顧你 | 任遭何事不要驚怕 |
229. 安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， |
230. 耶穌明白 | 放下你的重擔一分亦不存 |
231. 永遠膀臂 | 你是否在憂愁淵中 |
232. 瑪拉 | 當我行至瑪拉苦水 |
233. 主拯救我 | 我得一友是我主耶穌 |
234. 教會復興 | 願主教會復興 |
235. 恩雨大降 | 心地枯乾軟弱可憐 |
236. 主念及我 | 在塵世上多危險路 |
237. 福地 | 樂哉我至得救福地 |
238. 榮耀釋放 | 我曾被罪惡鎖鏈之綑綁 | [Midi]
239. 最浩大題目 | 最浩大題目是在古與今 |
240. 無時不勝 | 我們基督精兵藉主血勇壯 |
241. 我要往前打勝仗 | 聖徒披上靈甲冑 |
242. 主耶穌使我們得勝 | 在天空發現屬靈氣的大爭戰， |
243. 得勝生命 | 莫再懼怕亦莫再發疑惑 |
244. 在主裡得勝 | 每遇畏怯憂傷 |
245. 有一日 | 有一日天堂充滿榮耀讚美 |
246. 耶穌同在就是天堂 | 主釋放我洗脫罪污，在地像天終日歡呼； |
247. 面對面 | 面對面見基督救主，面對面將要如何？等到見曾受死耶穌 |
248. 大眾到天國 | 歌詠耶穌權能仁愛 |
249. 當點名時 | 主耶穌再臨那日必要高聲吹起號筒， |
250. 往天行走 | 凡敬愛主的人，可歡然來讚美， |
251. 有一處福氣地 | 有一處福氣地 |
252. 讚善美地 | 有一地比日中更光耀 |
253. 靠恩得救 | 塵世網羅我將脫了 |
254. 立王面前 | 我將立於王面前 |
255. 思慕我家鄉在那邊 | 思慕我家鄉在那邊 |
256. 盡美家 | 參差山嶺石上清泉雜松風 |
257. 主是我的牧人 | 耶和華是我的牧者 |
258. 求主轉回 | 主阿歷古世世代代 |
259. 在主蔭下 | 住在至高隱密之處 |
260. 神的保護 | 我要向山舉起我目 |
261. 聖餐 | 我主耶穌被賣之夜 |
262. 聖餐 | 我等如今在主面前 |
262. 聖餐 | 從前曾戴荊棘的頭 |
263. 聖餐 | 哀哉基督受苦何深 |
264. 基督化家庭 | 基督門徒家庭要和睦 |
265. 聚集大意 | 這一次大聚會特為奮興 |
266. 再過主日 | 平安又到主聖日 |
267. 主日 | 今天是主聖日清早起 |
268. 婚姻 | 今日恭逢婚姻聖禮 |
269. 婚禮 | 今日聚集大家歡喜 |
270. 我愛中華 | 我愛中華美地 |
271. 我真歡喜因耶穌愛我 | 今我甚歡喜因天上真神 |
272. 耶穌愛我 | 耶穌愛我我真知 |
273. 像但以理 | 誰立志向敬真神 |
274. 耶穌叫我發光 | 耶穌命兒童發光照人前 |
275. 耶穌喜愛各種小孩 | 耶穌喜愛各種小孩 |
276. 我真心相信基督 | 耶穌基督真神兒子 |
277. 樂哉主臨 | 樂哉斯世救主已來 | [Midi]
278. 天使夜謳歌 | 昔年天使終夜謳歌 |
279. 耶穌我救主降生伯利恆 | 耶穌我救主降生伯利恆 |
280. 朝賀耶穌降生 (O Come All Ye Faithful) | 請來忠信聖徒，都同一齊來臨， |
281. 小伯利恆 | 美哉樂哉小伯利恆 | [Midi]
282. 至聖夜 | 至聖夜，盡安平大幽靜， |
283. 天使報信 | 聽阿！天使唱高聲，報知耶穌今降生， |
284. 主由墳墓裡復活 | 安睡在墳墓裡 |
285. 耶穌復生 | 聽阿天使高聲說 |
286. 聚會散離 | 今要散離求主賜福 |
287. 讚美一神 | 普天之下萬國萬民 |
287. 三一頌 | 讚美天父愛世慈仁 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


南海佈告板
返回上一頁

   聖經電子書•手機版　更新日期: Jun 07, 2007
   「詩歌搜尋器」測試版　更新日期: Oct 26, 2006
   謠言：東帝汶處決宣教士　更新日期: Oct 13, 2006
   新增有關《達文西密碼》評論文章　更新日期: May 13, 2006
   新增有關《猶大福音》評論文章　更新日期: April 22, 2006
   本站轉用新寄存公司　更新日期: June 6, 2005
   網站暫停數日　更新日期: June 1, 2005
   停寄每日靈修資料　更新日期: April 13, 2005
   提防東方閃電　更新日期: February 02, 2005
   特別呼籲：亞洲地震及海嘯救援　更新日期: December 31, 2004
   暫停郵寄每日靈修資料　更新日期: September 24, 2003
   部份服務即時關閉　更新日期: July 15, 2003
   詩歌搜尋器　更新日期: November 13, 2002
   荒漠甘泉恢復正常　更新日期: November 8, 2002
   小心網絡病毒謠言　更新日期: October 25, 2002
   小島近況　更新日期: March 14, 2002
   荒漠甘泉電子版　更新日期: December 20, 2001
   新增聖詩鈴聲　更新日期: June 01, 2001
   本島被黑客入侵！　更新日期: March 29, 2001
   聊天閣重新開張！　更新日期: December 08, 2000
   本島已完成搬遷！　更新日期: November 25, 2000
   本島即將搬遷至新伺服器！　更新日期: November 16, 2000
   新年快樂！　更新日期: February 03, 2000
   請幫助小島除錯！　更新日期: December 15, 1999
   號外！本島發生地震！　更新日期: December 06, 1999
   請支持本站之經費　更新日期: November 30, 1999
   建道神學院百周年感恩慶典　更新日期: November 11, 1999
   「聖詩試聽」風雲再起　更新日期: October 17, 1999
   新增基督徒婚禮程序　更新日期: August 13, 1999
   分舵結業通知　更新日期: April 12, 1999
   徵求中文研經資料　更新日期: March 13, 1999
   建道神學院百週年院慶開放日　更新日期: January 14, 1999
   新增「聖詩試聽」欄　更新日期: December 17, 1998
   新增「基督徒黃頁」欄　更新日期: November 25, 1998
   新增節日溯源及別異教派資料　更新日期: November 02, 1998
   來自長洲的呼召　更新日期: October 25, 1998
   歡迎下載「我的圖書館」試用版　更新日期: October 03, 1998
   新聞組介紹　更新日期: September 26, 1998
   建道校友會聚會　更新日期: September 25, 1998
   第十四屆基督教書展　更新日期: September 24, 1998
   給大忙人的福音　更新日期: September 18, 1998
   為香港教會建檔　更新日期: June 19, 1998
   「網絡祈禱室」開幕！　更新日期: May 28, 1998
   本島分舵網址　更新日期: May 21, 1998

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


譜頌 1 - 主禱文
版權屬 譜頌音樂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 主禱文 | 我們在天上的天父，願人都尊你的名， |
2. 不狂傲的心 | 耶和華啊，我的心不狂傲， |
3. 安靜心靈 | 在我心內心靈像斷奶嬰孩。 |
4. 仰望耶和華 | 仰望耶和華，仰望耶穌， |
5. 莊稼已熟 | 人困苦流離， |
6. 尊崇祂名 | 願這些都讚美耶和華， |
7. 讚美耶和華 | 耶和華本為大，該受大讚美 |
8. 禱告達到你面前 | 願我的禱告達到你面前； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


譜頌 2 - 永不渴
版權屬 譜頌音樂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 永不渴 | 人若渴了可到我這裡 | [Midi]
2. 神當我離開你時 | 神當我離開你時， | [Midi]
3. 提比哩亞海邊 | 晨曦的光線，來染透半邊天， |
4. 愛正等待我 | 耶穌愛我，耶穌愛我， |
5. 在你眼內 | 在我眼內，我是罪滿身。 |
6. 擦淨我 | 主你的恩手，輕輕托著我。 | [Midi]
7. 來效主捨己 | 留下榜樣你能作， |
8. 我要跟隨你 | 讓我跟隨你，讓我更愛你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


譜頌 3 - 敬拜節拍
版權屬 譜頌音樂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 敬拜節拍 | 用我掌聲激發著心靈， |
2. 拍掌讚美主 | 齊來拍掌讚美主， |
3. 歡呼進入聖所裡 | 齊來讚美，齊來敬拜， |
4. 創造頌聲 | 敬拜你偉大全能神，敬拜你創造真神， |
5. 神是我力量 | 神是我力量是我幫助， |
6. 耶穌，我愛你 | 耶穌我愛你，耶穌我需要你， |
7. 主在當中 | 深信主在當中，前來主家內禱告。 |
8. 靠主禱告 | 願靠主基督去禱告就必得到， |
9. 每天感到主的愛 | 神愛我永不變更的愛， |
10. 一生敬拜你 | 願我每一天，讓我每一刻， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛正等待我
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
序樂 |  |
2. 獻頌揚 | 請張開雙手稱讚上帝， |
3. 主在當中 | 深信主在當中，前來主家內禱告 |
4. 歡呼進入聖所裡 | 齊來讚美，齊來敬拜 |
5. 創造頌聲 | 敬拜你偉大全能神，敬拜你創造真神， |
6. 你是神 | 你創造諸天，你創造深海 | [Midi]
7. 神當我離開你時 | 神當我離開你時 | [Midi]
8. 愛正等待我 | 耶穌愛我，何等愛我 |
9. 心靈的渴求 | 耶穌今請我停下來 |
10. 擦淨我 | 主你的恩手，輕輕托著我 | [Midi]
11. 神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | [Midi]
12. 何等尊榮 |  |
13. 一生敬拜你 | 願我每一天，讓我每一刻 |
14. 往後日子 |  |
15. 結樂 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


一個舊結他

返回上一頁

歌名 | 首句 | 試聽
1. 一個舊結他 |  |
2. 流浪客 |  |
3. 孤獨的公路 |  |
4. 我求為我主而活 |  |
5. 零時夜深 |  |
6. 詩篇六十二篇 |  |
7. 敬拜我恩主 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天使之歌 1

返回上一頁

歌名 | 首句 | 試聽
1. 神蹟 | 不必多嘆息，亦別多嗟怨。 |
2. 吶喊 |  |
3. 全因為你 | 常言道：人生像演戲， | [Midi]
4. 天曉得 |  |
5. 上帝之城(永遠家鄉) |  |
6. 如果還有明天 |  |
7. 戰衣(unplugged) |  |
8. 上帝之城 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天使之歌 2

返回上一頁

歌名 | 首句 | 試聽
1. 一切由神蹟開始 |  |
2. 希望(I) |  |
3. 傳奇的爸爸 |  |
4. 末路(I) |  |
6. 希望(II) |  |
7. 天使奇俠 |  |
8. 等待 |  |
9. 祂是誰 |  |
10. INN |  |
11. 人辦 |  |
12. 生日禮物 |  |
13. 狂傲 |  |
14. 我的女兒在非洲 |  |
15. 生人勿近 |  |
16. 神秘人 |  |
17. 魔術 |  |
18. 追(I) |  |
19. 希望(III) |  |
20. 末路(II) |  |
21. 魔術表演 |  |
22. 希望(IV) |  |
23. 阿德 |  |
24. 離去 |  |
25. 為我祈禱 |  |
26. 追(II) |  |
27. 逃脫 |  |
28. 倒在地上的宏叔 |  |
29. 靜默的教堂內 |  |
30. 仁心醫院 |  |
31. 對不起 |  |
32. 再上路 |  |
33. 直播車 |  |
34. 抱負 |  |
35. 天台上的關先生 |  |
36. 為祂祈禱 |  |
37. 再無出路 |  |
40. 去吧！天使奇俠 |  |
42. 我不知 |  |
43. He is Dying |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


推薦本島

推薦本站

返回上一頁

    只須填上資料，就可以把本站介紹給的朋友了。信件的內容如下：

    這是一個中文的基督教神學網站，網站內容包括了聖經研究資料、神學思想研究、講章、查經資料、神學家、教牧輔導、聖詩、電子賀卡等。島中的講章全部按照經節排列，目前連結之講章已超過數千篇，詩歌歌詞一萬多首。

您的姓名：
您的電郵：
朋友的姓名：
朋友的電郵：
主旨：
推薦原因：

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


來合一啦！

返回上一頁

歌名 | 首句 | 試聽
1. 來合一啦！ | 頌樂妙曲響遍遍，信眾無分尊卑他我， |
2. 不再等 | 祈求萬民，個個聽到，基督的救恩， |
3. 快上路 | 快上路，天國呼聲漸近， |
4. 今生因主愛非凡 |  |
5. 與你一起多麼美 |  |
6. 得勝！得勝！ |  |
7. 基督精兵 |  |
8. 頌讚主的愛 |  |
9. 靈風要吹 |  |
10. 燃燒赤子心 | 神御賜生機，無限生氣， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


美麗傳奇
版權屬 美麗傳奇音樂製作 所有，
版權詳情請致電(852) 9700 8706 鄧小姐

返回上一頁

歌名 | 首句 | 試聽
1. 美麗傳奇 | 自那天重投入在這天地， |
2. 耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | [Midi]
3. I'm Starting All Over Again | 曲：陳芳榮 詞：鄭楚萍 編曲：John Laudon |
4. 回家 | 步伐是否感覺疲倦了， |
5. 你不是天使 | 你以為愛永無變更將一切犧牲， |
6. 永恆的呼聲 | 在世上有幾多歡笑， |
7. 你的愛 | 誰能似你，為我可犧牲一切為我安排？ | [Midi]
8. 愛是不保留 [簡譜] | 常聽說世界愛沒長久， | [Midi]
9. 如果我可以 |  |
10. 生命的嘆息 | 我慨嘆命似輕煙飄過， |
11. 普通的人 | 像那小男孩的餅和魚， |
12. 全因為你 | 常言道：人生像演戲， | [Midi]
13. 上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | [Midi]
14. 沿路因你伴我走 | 跌跌碰碰過假裝輕易， |
15. 耶穌是我知心友 [簡譜] | 耶穌是我的知心友， |
16. 玫瑰的故事 | 輕輕撫摸手裡紅玫瑰， |
17. Emmanuel | Emmanuel神與你同在 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


美麗傳奇02-神蹟
版權屬 美麗傳奇音樂製作 所有，
版權詳情請致電(852) 9700 8706 鄧小姐

返回上一頁

歌名 | 首句 | 試聽
1. Eternity | 遙遙長途，回頭仍然是紅日照， |
2. 誰造 [簡譜] | 誰造綠草，蝶樸花間起舞？ | [Midi]
3. 神蹟 | 不必多嘆息，亦別多嗟怨。 |
4. 星月共眠 | 走進了夜色沒痕跡， |
5. 當你走到無力 | 當你走到無力繼續下去， |
6. 天使在左右 | 或許你，努力過後仍然失望， |
7. 平凡裡遇著你 | 等，心渴望再自由， |
8. Sing A New Song |  |
9. 全因有你 |  |
10. 想到你 |  |
11. 溫柔香 |  |
12. 改寫我日記 |  |
13. I've Found Your Love |  |
14. 曙光 |  |
15. 玫瑰花 |  |
16. 無盡美夢 |  |
17. 每天每刻獻上為你 | 神，你聖潔，當得尊貴， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


美麗傳奇03-ETERNITY 愛永恆
版權屬 美麗傳奇音樂製作 所有，
版權詳情請致電(852) 9700 8706 鄧小姐

返回上一頁

歌名 | 首句 | 試聽
1. 不可拒絕的真愛 |  |
2. 愛永恆 |  |
3. 天地讚美 | 地與海奏出歌韻，磐石唱讚美歌聲， | [Midi]
4. 頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | [Midi]
5. 傾倒一生 |  |
6. 要吶喊，要頌揚 |  |
7. 願一生仰望神 |  |
8. 一個平凡的諾言 |  |
9. 神大厚愛 |  |
10. 愛滲我心田 | 在山中青青草原，靜向潺潺清泉， |
11. 微雨裡 | 微雨裡，細心數算神恩典， | [Midi]
12. 跨世紀聲音 |  |
13. 真感覺 |  |
14. 牽我手 |  |
15. 為主作光 |  |
16. 保羅之歌 [簡譜] | 人雖身處風暴裡，可帶著笑聲感謝頌讚， |
17. 獻上今天 | 掌握今天，讓這天作奉獻， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


美麗傳奇04-守望你
版權屬 美麗傳奇音樂製作 所有，
版權詳情請致電(852) 9700 8706 鄧小姐

返回上一頁

歌名 | 首句 | 試聽
1. 守望你 | 思念你，沒忘記，當日你， |
2. 你這麼愛我 | 那一天，在人群當中舉起我的手， |
3. 是我的錯 |  |
4. 只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | [Midi]
5. 等你 |  |
6. 足印 [簡譜] |  | [Midi]
7. 讓我感恩 |  |
8. 海闊天空 |  |
9. 有你已經足夠 | 看天空飛鳥，斜陽仍在閃照， |
10. 晨曦 |  |
11. 愛的誓約 |  |
12. 一點光 | 巨浪不夠巨，不夠埋葬我的恐懼， |
13. 活著就是祭 |  |
14. 情歸何處 | 繁星耀眼光輝閃耀， |
15. 願你降臨 |  |
16. 總有一天 |  |
17. 有這一天 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


榮美的救主
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 光芒 |  |
2. 與你同行 |  |
3. 跟隨 |  |
4. 榮美的救主 |  |
5. 親愛聖靈 |  |
6. 十字架上 |  |
7. 你國度掌權 |  |
8. 救恩已降臨 |  |
9. 我神真偉大 |  |
10. 榮耀救主 |  |
11. 親密時刻 |  |
12. 我很美麗 |  |
14. 台北的聖誕節 |  |
15. 西北風 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


漂亮衣裳

返回上一頁

歌名 | 首句 | 試聽
1. 漂亮衣裳 |  |
2. 無聲演奏者 |  |
3. YOU'RE THE ONE |  |
4. 步近一點 |  |
5. 漂亮衣裳INSIDE-OUT |  |
6. 天邊海角 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


全因為你
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 神同在 | 神同在，凝聚百般美； |
2. 全因為你 | 常言道：人生像演戲， | [Midi]
3. 無言者 | 長路裡，我獨行看車過， |
4. 同行 | 全因為你的愛，我知道何謂愛； | [Midi]
5. 你愛如此 | 諸天未成，時間空間未定， |
6. 原來是你 | 人浮在世，尋覓靠依。 |
7. 你的愛 | 誰能似你，為我可犧牲一切為我安排？ | [Midi]
8. 全人類之讚頌 | 世界有太多挑戰， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


看哪！你的神
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 你們要安慰 | 你們要安慰我的百姓， |
2. 看哪！你的神 | 看哪！你的神，必像大能者臨到， |
3. 神哪！我要讚美你 | 天屬你，地也屬你，神哪！我要讚美你。 |
4. 主！惟有你主 | 主！惟有你主！ |
5. 讚美！讚美！ | 太陽，月亮，你們要來讚美祂！ |
6. 祂能夠成就 | 祂能夠成就，祂能夠成就， |
7. 詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， |
8. 哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， |
9. 耶穌愛我，我知道 | 主耶穌愛我，主耶穌愛我， |
10. 真神之愛 | 真神慈愛，偉大無窮， |
11. 我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 |
12. 你要等候 | 在人生的旅途上，若你疲乏困倦； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


站於天地之間
版權屬 沙田浸信會•彌賽亞音樂中心 所有

返回上一頁

歌名 | 首句 | 試聽
1. 讓我親近你 | 渴望能遇見你，渴望能遇見你， | [Midi]
2. 歡呼頌讚主 | 這一刻齊高聲讚頌， |
2. 來享主筵席 | 來，齊來共飲於這活水泉源； |
3. 一生敬拜 | 盡力敬拜你，為見你的彰顯。 |
4. 天地情 | 每當一天暄嘩浮華漸息， |
5. 你賜的福氣 | 日出光照，慈愛湧進入懷， |
6. 牧羊人、領我路 | 牧羊人，領我路， |
7. 你是耶和華以勒 | 讓我一再確認，你是我的供應， |
8. 誰能使我們與基督的愛隔絕 | 誰能讓我與基督的愛隔絕， |
9. 站於天地之間 | 讓我得見天之光，讓我體會天之美， |
10. 開展主的國 | 請給我夢想，就算要披荊斬棘開墾都不會退， | [Midi]
11. 別要慌 | 別要慌，是我總不會撇下你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


雙語頌讚曲集

返回上一頁

歌名 | 首句 | 試聽
眼目仰望等候上帝 |  |
神，慈悲天父求施恩 |  |
你恩福降臨 | 你恩福降臨，賜福大地甘霖時雨，冠冕增年， |
詩篇１５０ |  |
高唱新歌 |  |
讚美，稱許三一神 |  |
聖潔耶穌，你愛何深 | 聖潔耶穌，你愛何深！ |
神在殿中 |  |
向耶和華歡呼 |  |
讚美上主異口同聲 | 讚美上主異口同聲， |
正直人的讚美是合宜的 |  |
我要向山舉目 | 幫助從造天地的耶和華而來！ |
齊歡呼拍掌 |  |
完全正直的人有福 |  |
1. 求轉面 |  |
16. 清心的人 | 清心的真有福，清心的真有福， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經研究

返回上一頁

聖經詮釋 (22) | 聖經人物 (18) | 聖經概覽 (5)
聖經神學 (14) | 辭典及百科全書 (6) | 地理和歷史 (6)
線上聖經 (9) | 線上字典 (1)
。舊約講章
。新約講章

【 地理和歷史 Geography and History 】 返回
    聖經考古學（Biblical Archeology）
    1. Ancient Palestine
    2. Ancient History of Palestine
    聖經年代（Chronology）
    1. Ancient, Biblical Chronology and Genealogies
    2. Bible Chronology
    舊約習俗（Rites and Festivals）
    1. The Festivals of Israel and their Spiritual Meaning
    2. Way of Life Encyclopedia of the Bible and Christianity
【 聖經人物 Biblical Persons 】 返回
    新約人物（New Testaments Persons）
    1. Cleopas of Emmaus: His Testimony to Jesus and the Reusrrection
    2. Personal Reminiscences of the Apostle Peter
    3. Personal Reminiscences of the Apostle Paul
    4. Judas: When did he die
    5. The Woman of Samaria
    舊約人物（Old Testaments Persons）
    1. Elijah (19-lesson series)
    2. Elisha (17-lesson series)
    3. Esther - A Study of Divine Providence
    4. Hannah (1 Sam 1)
    5. Jacob
    6. Hannah - A Woman's Supplication Brings Blessing to a Nation
    7. Man of Faith: The Life of Abraham (19 messages)
    8. David and Solomon
    9. Personal Reflections of David the King
    10. Gideon and how God worked with him (Judges 6:1-6)
    11. Moses and the Path of Sonship
    12. Saul and David
    13. Esther and the delivering power of God
【 聖經神學 Biblical Theology 】 返回
    新約神學（New Testament Theology）
    1. Doctrine of the Judgments (Past, Present and Future)
    2. The Church: Its definition, its head and its members
    3. The Atonement in Lukan Theology in Recent Discussion
    4. Jesus Christ: the redeemer
    5. Some of the things that Jesus Christ is
    6. The Quest of the Historical Jesus
    7. The Name of Jesus & the Name of God
    8. Who Do Men Say That I Am?
    9. Who was the historical Jesus?
    10. 以「永生」探討約翰福音的拯救觀
    舊約神學（Old Testament Theology）
    1. The Kingdom, The Millennium & The Eschaton
    2. The Theology of Fulfillment
    3. 從「約」的神學探討舊約中的禮拜
    4. 當上帝作敵人時候：詩篇中申訴詩的神學
【 聖經概覽 Biblical Servey 】 返回
    新約概覽（New Testaments Servey）
    1. 新約概論
    2. 新約導論─挑戰與回應
    3. 聖經的權威及正典
    舊約概覽（Old Testaments Servey）
    1. Pentateuch Introduction
    2. Bible Commentary Reviews by John J. Turner
【 聖經詮釋 Biblical Hermeneutics 】 返回
    方法論（Methodology）
    1. Apocalyptic Radicalism and Religion
    2. Basics of Bible Interpretation by Bob Smith
    3. Exegesis: the Application of Hermeneutics - Reneau Peurifoy
    4. Grammatical-Historical Hermeneutics
    5. Eight Principles of Biblical Interpretation
    6. Issues in Hermeneutics by Prof. Herman C. Hanko
    7. Methods of Bible Study
    8. Rhetorical Criticism in Biblical Studies
    9. The Postmetaphysical Hermeneutics : When Practice Triumphs Over Theory
    10. Methodology of Biblical Studies
      11. •簡介：釋 經 學 課 程
    11. 以經解經 by 陳終道
    12. 啟發式查經 (GB)
    13. 第 01課：導論及釋經歷史
    14. 第 02 課：釋經第1-4原則
    15. 第 03 課：釋經第5-7原則
    16. 第 04 課：釋經第8-10原則
    17. 第 05 課：釋經第11-13 原則
    18. 第 06 課：釋經第14-17 原則
    19. 第 07 課：釋經第18-20 原則
    20. 第 08 課：解經的原則
    21. 歸納法查經講義
    22. 釋經法（讀經樂：靜聽恩言－讀經初階）
【 線上字典 Online Dictionary 】 返回
    粵語字典（Online Dictionary）
    1. 粵語審音配詞字庫
【 線上聖經 Online Bible 】 返回
    思高聖經（Catholic Bible）
    1. 思高譯本（簡體）
    English Bible（English Bible）
    1. English Standard Version (ESV)
    2. New International Version (NIV with Audio)
    3. Revised Standard Version (RSV)
    4. American Standard Version (ASV)
    5. Bible in Basic English (BBE)
    和合本聖經（Old Union Bible）
    1. 和合本（繁體）
    2. 和合本（簡體）
    3. 靈修版聖經
      4. •簡介：須登記後方可使用
【 辭典及百科全書 Dictionary and Encyclopedia 】 返回
    聖經辭典（Dictionary）
    1. Easton's 1897 Bible Dictionary
    2. Hitchcock's Bible Names Dictionary
    原文詞典（Lexicon）
    1. Greek Lexicon
    2. Hebrew Lexicon
    3. 原文編號字典（Strong's Concordance of the Bible）
      4. •簡介：可找聖經中字句的意思
    神學辭典（Theological Dictionary）
    1. Theological dictionaries

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名及地名

返回上一頁

1. 聖經小百科-所有類別

按字母（英文）
按筆劃（中文）
排字數（限中文）

2. 聖經人名（Persons）

按字母（英文）
按筆劃（中文）
排字數（限中文）

3. 聖經地名（Places）

按字母（英文）
按筆劃（中文）
排字數（限中文）

4. 聖經中的植物（Plants）

按字母（英文）
按筆劃（中文）
排字數（限中文）

5. 聖經中的動物（Animals）

按字母（英文）
按筆劃（中文）
排字數（限中文）

如有任何意見､查詢﹐或網址提供﹐請 Email 島主﹕

Email: info@christianstudy.com

ICQ: 18264495


1

聖經小百科 1

返回上一頁

  1. 弗（Put）
  2. 艾（Ai）
  3. 但（Dan）
  4. 但（Dan）
  5. 但（Dan）
  6. 含（Ham）
  7. 含（Ham）
  8. 杏（Almonds）
  9. 柳（Tamarisk）
  10. 柳（Willow）
  11. 草（Grass）
  12. 草（Verdure）
  13. 閃（Shem）
  14. 麻（Flax）
  15. 尋（Zin）
  16. 雲（Ijon）
  17. 嫩（Nun）
  18. 赫（Heth）
  19. 赫（Hittite）
  20. 赫（Heth）
  21. 蔥（Onion）
  22. 賢（Hen）
  23. 蘭（Ram）
  24. 珥（Er）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經小百科 2

返回上一頁

  1. 朶代（Dodai）
  2. 乃幔（Naaman）
  3. 乃縵（Naaman）
  4. 土巴（Tubal）
  5. 土巴（Tubal）
  6. 土明（Thummim）
  7. 大坍（Dathan）
  8. 大袞（Dagon）
  9. 大麥（Barley）
  10. 大衛（David）
  11. 大衛（David）
  12. 小米（Millet）
  13. 小麥（Wheat）
  14. 什亭（Shittim）
  15. 巴力（Baal）
  16. 巴別（Babel）
  17. 巴別（Babylon）
  18. 巴沙（Baasha）
  19. 巴沙（Baasha）
  20. 巴拉（Baara）
  21. 巴拉（Barak）
  22. 巴拿（Baanah）
  23. 巴勒（Balak）
  24. 巴錄（Baruch）
  25. 巴蘭（Balaam）
  26. 巴蘭（Paran）
  27. 心利（Zimri）
  28. 心蘭（Zimran）
  29. 戈印（Goiim）
  30. 戶蒒（Hushai）
  31. 戶反（Hupham）
  32. 戶沙（Hushah）
  33. 戶品（Huppim）
  34. 戶勒（Hul）
  35. 戶勒（Hul）
  36. 戶割（Hukkok）
  37. 戶蘭（Huram）
  38. 戶珥（Hur）
  39. 文士（scribe）
  40. 比加（Pekah）
  41. 比加（Pekah）
  42. 比列（Bered）
  43. 比但（Bedan）
  44. 比利（Beri）
  45. 比利（Beeri）
  46. 比沙（Birsha）
  47. 比拉（Bera）
  48. 比拜（Bebai）
  49. 比挪（Beno）
  50. 比悉（Bezer）
  51. 比結（Becher）
  52. 比賽（Besai）
  53. 比賽（Bezai）
  54. 比穩（Beon）
  55. 比珥（Beer）
  56. 比珥（Beor）
  57. 以力（Erech）
  58. 以弗（Epher）
  59. 以未（Evi）
  60. 以示（Ishi）
  61. 以列（Elead）
  62. 以色（Ezel）
  63. 以別（Ebed）
  64. 以利（Eli）
  65. 以利（Eli）
  66. 以利（Eli）
  67. 以利（Eri）
  68. 以利（Iri）
  69. 以拉（Elah）
  70. 以拉（Ira）
  71. 以拉（Elah）
  72. 以拉（Ira）
  73. 以東（Edom）
  74. 以東（Edom）
  75. 以南（Enan）
  76. 以律（Eliud）
  77. 以迦（Igal）
  78. 以倫（Elon）
  79. 以倫（Elon）
  80. 以拿（Irad）
  81. 以得（Eder）
  82. 以探（Ethan）
  83. 以掃（Esau）
  84. 以掃（Esau）
  85. 以設（Eshek）
  86. 以連（Eliam）
  87. 以結（Eker）
  88. 以雲（Ijon）
  89. 以楠（Enam）
  90. 以察（Ezer）
  91. 以撒（Isaac）
  92. 以撒（Isaac）
  93. 以撒（Isaac）
  94. 以諾（Enoch）
  95. 以諾（Enoch）
  96. 以攔（Elam）
  97. 以蘭（Iram）
  98. 以鐵（Ithiel）
  99. 以珥（Ir）
  100. 以笏（Ehud）
  101. 以笏（Ehud）
  102. 他拉（Terah）
  103. 他泊（Tabor）
  104. 他施（Tarshish）
  105. 他施（Tarshish）
  106. 他瑪（Tamar）
  107. 加他（Kattath）
  108. 加布（Carpus）
  109. 加布（Carpus）
  110. 北斗（Arcturus）
  111. 可利（Kore）
  112. 可拉（Korah）
  113. 可拉（Korah）
  114. 古尼（Guni）
  115. 古列（Cyrus）
  116. 古列（Cyrus）
  117. 古實（Cush）
  118. 古實（Ethiopia）
  119. 尼祿（Nero）
  120. 布尼（Bunni）
  121. 布田（Pudens）
  122. 布田（Pudens）
  123. 布西（Buzi）
  124. 布拿（Bunah）
  125. 布基（Bukki）
  126. 布斯（Buz）
  127. 必珊（Bilshan）
  128. 甲尼（Calneh）
  129. 甲各（Calcol）
  130. 甲迦（Carkas）
  131. 甲迦（Carcas）
  132. 示巴（Shibah）
  133. 示巴（Sheba）
  134. 示別（Sheber）
  135. 示每（Shimei）
  136. 示每（Shimei）
  137. 示拿（Shinar）
  138. 示拿（Shinar）
  139. 示劍（Shechem）
  140. 示羅（Shiloh）
  141. 丟大（Theudas）
  142. 丟大（Theudas）
  143. 丟珥（Deuel）
  144. 亦迦（Iscah）
  145. 伊甸（Eden）
  146. 吉甲（Gilgal）
  147. 吉德（Giddel）
  148. 多加（Dorcas）
  149. 多益（Doeg）
  150. 多馬（Thomas）
  151. 多單（Dodanim）
  152. 多單（Rodanim）
  153. 朵多（Dodo）
  154. 百合（Lily）
  155. 米但（Medan）
  156. 米甸（Midian）
  157. 米迦（Micah）
  158. 米匿（Minnith）
  159. 米設（Meshech）
  160. 米煞（Meshach）
  161. 米煞（Meshach）
  162. 米撒（Mizzah）
  163. 肉桂（Cinnamon）
  164. 臼利（Geuel）
  165. 西丁（Ziddim）
  166. 西巴（Seba）
  167. 西巴（Zebah）
  168. 西弗（Zif）
  169. 西弗（Ziph）
  170. 西帖（Sethur）
  171. 西拉（Silas）
  172. 西拉（Serah）
  173. 西拉（Silas）
  174. 西門（Simon）
  175. 西門（Simon）
  176. 西哈（Ziha）
  177. 西面（Simeon）
  178. 西面（Simeon）
  179. 西納（Zenas）
  180. 西鹿（Serug）
  181. 西鹿（Serug）
  182. 西達（Zethar）
  183. 西頓（Sidon）
  184. 西頓（Zidon）
  185. 西撥（Zippor）
  186. 西緬（Shimeon）
  187. 西緬（Shimeon）
  188. 何巴（Hobab）
  189. 何巴（Hobab）
  190. 何利（Hori）
  191. 何坦（Hotham）
  192. 何咸（Hoham）
  193. 何堤（Hothir）
  194. 何薩（Hosah）
  195. 伸崙（Shimron）
  196. 利奴（Linus）
  197. 利奴（Linus）
  198. 利未（Levi）
  199. 利甲（Rechad）
  200. 利汛（Rezin）
  201. 利汛（Rezin）
  202. 利亞（Leah）
  203. 利亞（Leah）
  204. 利法（Riphath）
  205. 利法（Riphath）
  206. 利鮮（Resen）
  207. 吾珥（Ur）
  208. 呂大（Lydda）
  209. 希太（Hiddai）
  210. 希弗（Hepher）
  211. 希弗（Hepher）
  212. 希列（Hillel）
  213. 希伯（Eber）
  214. 希別（Heber）
  215. 希里（Heli）
  216. 希拉（Hirah）
  217. 希律（Herod）
  218. 希律（Herod）
  219. 希倫（Helon）
  220. 希倫（Helon）
  221. 希勒（Helek）
  222. 希連（Helem）
  223. 希連（Helem）
  224. 希該（Hegai）
  225. 希幔（Heman）
  226. 希蘭（Hiram）
  227. 杜松（Shrub）
  228. 杜松（Bush）
  229. 沙列（Sheleph）
  230. 沙拉（Shelah）
  231. 沙崙（Sharon）
  232. 沙瑪（Shammah）
  233. 沙龍（Shallum）
  234. 沙龍（Shallum）
  235. 沉香（Aloes）
  236. 皂莢（Acacia）
  237. 豆子（Beans）
  238. 豆莢（Pod）
  239. 乳香（Frankincense）
  240. 亞丁（Adin）
  241. 亞乃（Aner）
  242. 亞大（Adah）
  243. 亞大（Adah）
  244. 亞干（Achan）
  245. 亞干（Achan）
  246. 亞太（Attai）
  247. 亞巴（Arba）
  248. 亞木（Amok）
  249. 亞比（Abi）
  250. 亞比（Abi）
  251. 亞末（Amad）
  252. 亞甲（Accad）
  253. 亞甲（Accad）
  254. 亞甲（Agag）
  255. 亞列（Ariel）
  256. 亞吉（Achish）
  257. 亞吉（Achish）
  258. 亞米（Ami）
  259. 亞米（Ammi）
  260. 亞伯（Abel）
  261. 亞伯（Abel）
  262. 亞別（Abez）
  263. 亞別（Ebez）
  264. 亞別（Abez）
  265. 亞別（Abiel）
  266. 亞希（Ahi）
  267. 亞谷（Akkub）
  268. 亞那（Annas）
  269. 亞那（Annas）
  270. 亞底（Addi）
  271. 亞所（Azor）
  272. 亞拉（Ara）
  273. 亞拉（Arah）
  274. 亞抹（Amal）
  275. 亞金（Achim）
  276. 亞哈（Ahab）
  277. 亞哈（Ahab）
  278. 亞柯（Accho）
  279. 亞述（Assyria）
  280. 亞述（Asshur）
  281. 亞述（Assur）
  282. 亞述（Assyria）
  283. 亞們（Amon）
  284. 亞們（Amon）
  285. 亞倫（Aaron）
  286. 亞拿（Anna）
  287. 亞拿（Anah）
  288. 亞拿（Anna）
  289. 亞特（Ater）
  290. 亞勒（Ard）
  291. 亞勒（Athlai）
  292. 亞基（Agee）
  293. 亞惜（Assir）
  294. 亞惜（Assir）
  295. 亞捫（Ammon）
  296. 亞現（Ahian）
  297. 亞略（Arioch）
  298. 亞略（Arioch）
  299. 亞設（Asher）
  300. 亞割（Achor）
  301. 亞筆（Abib）
  302. 亞萊（Ahlai）
  303. 亞雅（Aiah）
  304. 亞當（Adam）
  305. 亞當（Adam）
  306. 亞葉（Aiath）
  307. 亞達（Adar）
  308. 亞達（Atad）
  309. 亞遍（Appaim）
  310. 亞頓（Addon）
  311. 亞撒（Asa）
  312. 亞撒（Asa）
  313. 亞撒（Azaz）
  314. 亞諾（Anub）
  315. 亞錄（Alush）
  316. 亞龍（Allon）
  317. 亞薜（Asiel）
  318. 亞薩（Asaph）
  319. 亞薩（Asaph）
  320. 亞蘭（Aram）
  321. 亞蘭（Ram）
  322. 亞蘭（Aran）
  323. 佯庇（Jambres）
  324. 佯庇（Jambres）
  325. 刺草（Nettles）
  326. 底甲（Dekar）
  327. 底但（Dedan）
  328. 底珊（Dishan）
  329. 底拿（Dinah）
  330. 底馬（Demas）
  331. 底順（Dishon）
  332. 底璧（Debir）
  333. 彼得（Peter）
  334. 拉加（Raca）
  335. 拉吳（Reu）
  336. 拉吳（Reu）
  337. 拉沙（Lashah）
  338. 拉法（Raphah）
  339. 拉法（Rapha）
  340. 拉班（Laban）
  341. 拉班（Laban）
  342. 拉麥（Lamech）
  343. 拉麥（Lamech）
  344. 拉結（Rachel）
  345. 拉結（Rachel）
  346. 拉瑪（Raamah）
  347. 拉璧（Rabbith）
  348. 押大（Abda）
  349. 押甲（Azgad）
  350. 押底（Abdi）
  351. 押拿（Adnah）
  352. 押朔（Azzur）
  353. 押煞（Achshaph）
  354. 押頓（Abdon）
  355. 押頓（Abdon）
  356. 押瑪（Admah）
  357. 押墩（Ardon）
  358. 押撒（Achsah）
  359. 易多（Iddo）
  360. 松樹（Pine）
  361. 河得（Hod）
  362. 波罕（Bohan）
  363. 法勒（Peleg）
  364. 法路（Pallu）
  365. 玫瑰（Rose）
  366. 玫瑰（Crocus）
  367. 芹菜（Cummin）
  368. 金罕（Chimham）
  369. 陀伯（Tob）
  370. 陀亞（Toah）
  371. 陀拉（Tola）
  372. 陀拉（Tola）
  373. 阿伯（Oboth）
  374. 阿爸（Abba）
  375. 阿爸（Abba）
  376. 阿連（Oren）
  377. 阿散（Azzan）
  378. 阿鮮（Ozem）
  379. 非比（Phoebe）
  380. 保羅（Paul）
  381. 保羅（Paul）
  382. 哀嫩（Aenon）
  383. 哈嫰（Hanun）
  384. 哈大（Hadar）
  385. 哈及（Haggith）
  386. 哈甲（Hagab）
  387. 哈沙（Harsha）
  388. 哈忽（Harhur）
  389. 哈突（Hattush）
  390. 哈突（Hattush）
  391. 哈述（Hashub）
  392. 哈拿（Hannah）
  393. 哈馬（Hamath）
  394. 哈勒（Hareph）
  395. 哈曼（Haman）
  396. 哈崙（Harum）
  397. 哈深（Hashem）
  398. 哈替（Hattil）
  399. 哈琳（Harim）
  400. 哈順（Hashum）
  401. 哈塔（Hathath）
  402. 哈塔（Hathath）
  403. 哈該（Haggai）
  404. 哈該（Haggai）
  405. 哈達（Hadad）
  406. 哈諾（Hanoch）
  407. 哈諾（Hanoch）
  408. 哈薜（Hazael）
  409. 哈難（Hanan）
  410. 哈蘭（Haran）
  411. 屍首（Carcas）
  412. 曷拉（Hoglah）
  413. 柏樹（Cypress）
  414. 流便（Reuben）
  415. 流便（Reuben）
  416. 流珥（Reuel）
  417. 流珥（Reuel）
  418. 洗巴（Ziba）
  419. 洗拉（Zillah）
  420. 洗拉（Zelah）
  421. 洗拉（Zillah）
  422. 洗法（Zephath）
  423. 洗扁（Zeboiim）
  424. 洗勒（Zelek）
  425. 洗斯（Ziz）
  426. 洗珥（Zior）
  427. 珊迦（Shamgar）
  428. 珊迦（Shamgar）
  429. 珍珠（Pearl）
  430. 約西（Joseph）
  431. 約伯（Job）
  432. 約伯（Job）
  433. 約坍（Joktan）
  434. 約坍（Joktan）
  435. 約坦（Jotham）
  436. 約坦（Jotham）
  437. 約帕（Joppa）
  438. 約押（Joab）
  439. 約押（Joab）
  440. 約珊（Jokshan）
  441. 約拿（Jonah）
  442. 約拿（Jonah）
  443. 約瑟（Joseph）
  444. 約翰（John）
  445. 約蘭（Joram）
  446. 約蘭（Jehoram）
  447. 約蘭（Jehoram）
  448. 約蘭（Joram）
  449. 約珥（Joel）
  450. 約珥（Joel）
  451. 耶戶（Jehu）
  452. 耶西（Jesse）
  453. 耶拉（Jerah）
  454. 耶孫（Jason）
  455. 耶穌（Jesus）
  456. 苦菜（Bitter Herbs）
  457. 苦撒（Cuza）
  458. 苦撒（Chuza）
  459. 迦末（Gamul）
  460. 迦立（Gareb）
  461. 迦米（Carmi）
  462. 迦米（Carmi）
  463. 迦坦（Gatam）
  464. 迦底（Gaddi）
  465. 迦拉（Calah）
  466. 迦拉（Galal）
  467. 迦南（Canaan）
  468. 迦拜（Gabbai）
  469. 迦流（Gallio）
  470. 迦流（Gallio）
  471. 迦拿（Cana）
  472. 迦勒（Caleb）
  473. 迦勒（Caleb）
  474. 迦勒（Gaal）
  475. 迦密（Carmel）
  476. 迦得（Gad）
  477. 迦得（Gad）
  478. 迦散（Gazzam）
  479. 迦謝（Gazez）
  480. 迦薩（Gaza）
  481. 迦薩（Gaza）
  482. 迦疊（Gaddiel）
  483. 迦叠（Gaddiel）
  484. 革來（Chloe）
  485. 革舜（Gershom）
  486. 革順（Gershon）
  487. 音利（Imri）
  488. 音拉（Imrah）
  489. 音拉（Imlah）
  490. 音拉（Imrah）
  491. 音拿（Imnah）
  492. 音麥（Immer）
  493. 香木（Citron Wood）
  494. 香木（Scented Wood）
  495. 哥桑（Cosam）
  496. 哥斯（Coz）
  497. 哪噠（Nard）
  498. 埃色（Esek）
  499. 夏甲（Hagar）
  500. 夏甲（Agar）
  501. 夏甲（Hagar）
  502. 夏娃（Eve）
  503. 夏娃（Eve）
  504. 夏瑣（Hazor）
  505. 拿因（Nain）
  506. 拿伯（Naboth）
  507. 拿伯（Naboth）
  508. 拿哈（Nahath）
  509. 拿孫（Mnason）
  510. 拿單（Nathan）
  511. 拿答（Nadad）
  512. 拿答（Nadab）
  513. 拿順（Naashon）
  514. 拿瑪（Naamah）
  515. 拿鴻（Nahum）
  516. 拿鴻（Nahum）
  517. 拿鶴（Nahor）
  518. 拿鶴（Nahor）
  519. 挪巴（Nobah）
  520. 挪伯（Nob）
  521. 挪亞（Noah）
  522. 挪阿（Noah Nicolas）
  523. 挪哈（Nohah）
  524. 書亞（Shua）
  525. 書亞（Shuah）
  526. 書亞（Shual）
  527. 書亞（Suah）
  528. 書亞（Shua）
  529. 書雅（Shua）
  530. 書珥（Shur）
  531. 朔默（Shomer）
  532. 烏木（Ebony）
  533. 烏列（Uriel）
  534. 烏西（Uzzi）
  535. 烏法（Uphaz）
  536. 烏斯（Uz）
  537. 烏撒（Uzzah）
  538. 烏薛（Uzziel）
  539. 烏薩（Uzal）
  540. 益吉（Ikkesh）
  541. 益轄（Ibhar）
  542. 益蘭（Ithran）
  543. 荊棘（Thorns）
  544. 荊棘（Bramble）
  545. 馬大（Martha）
  546. 馬大（Martha）
  547. 馬太（Matthew）
  548. 馬可（Mark）
  549. 馬可（Mark）
  550. 馬念（Manaen）
  551. 馬念（Manaen）
  552. 側耳（Zer）
  553. 參孫（Samson）
  554. 參孫（Samson）
  555. 基士（Kish）
  556. 基尼（Kenites）
  557. 基列（Gilead）
  558. 基別（Geber）
  559. 基甸（Gideon）
  560. 基甸（Gideon）
  561. 基亞（Giah）
  562. 基帖（Gether）
  563. 基拉（Chelal）
  564. 基拉（Gera）
  565. 基述（Geshur）
  566. 基納（Ginath）
  567. 基訓（Gihon）
  568. 基連（Chilion）
  569. 基提（Kittim）
  570. 基提（Kittim）
  571. 基善（Kishion）
  572. 基督（Christ）
  573. 基達（Kedar）
  574. 基遍（Gibeon）
  575. 基綠（Chelub）
  576. 基德（Geder）
  577. 基薜（Chesed）
  578. 基蘭（Cheran）
  579. 密迦（Milcah）
  580. 密迦（Milcah）
  581. 得撒（Tirzah）
  582. 得撒（Tirzah）
  583. 悉帕（Zilpah）
  584. 掃羅（Saul）
  585. 掃羅（Shaul）
  586. 掃羅（Saul）
  587. 掃羅（Shaul）
  588. 推羅（Tyre）
  589. 敘加（Sychar）
  590. 梭底（Sodi）
  591. 梭黑（Zoheth）
  592. 畢甲（Bidkar）
  593. 祭便（Zibeon）
  594. 細亞（Zia）
  595. 細拿（Zina）
  596. 細撒（Ziza）
  597. 荷蘭（Horam）
  598. 野瓜（Wild Gourds）
  599. 陰間（Sheol）
  600. 麥西（Mizraim）
  601. 喇合（Rahab）
  602. 喇合（Rahab）
  603. 提列（Teresh）
  604. 提多（Titus）
  605. 提拉（Tiras）
  606. 提門（Timon）
  607. 提達（Tidal）
  608. 普鐵（Putiel）
  609. 朝鹿（Aijeleth-Shahar）
  610. 猶八（Jubal）
  611. 猶大（Joda）
  612. 猶大（Juda）
  613. 猶大（Jud）
  614. 猶大（Judah）
  615. 猶大（Judas）
  616. 猶拉（Joelah）
  617. 腓力（Philip）
  618. 腓利（Philip）
  619. 腓利（Philip）
  620. 賀得（Hodesh）
  621. 雅乃（Jaanai）
  622. 雅八（Jabal）
  623. 雅尼（Jnnes）
  624. 雅尼（Jannes）
  625. 雅弗（Japheth）
  626. 雅列（Jared）
  627. 雅列（Jared）
  628. 雅各（Jacob）
  629. 雅各（James）
  630. 雅各（Jacob）
  631. 雅各（James）
  632. 雅完（Javan）
  633. 雅完（Javan）
  634. 雅農（Janum）
  635. 雅雜（Jahaz）
  636. 雅蘭（Jaalam）
  637. 黃瓜（Cucumber）
  638. 黑玳（Heldai）
  639. 黑馬（Hermas）
  640. 嗎哪（Manna）
  641. 塞特（Seth）
  642. 塔加（Tabgha）
  643. 暗利（Omri）
  644. 暗利（Omri）
  645. 暗洗（Amzi）
  646. 暗嫩（Amnon）
  647. 暗蘭（Amram）
  648. 葡萄（Vine）
  649. 葡萄（Grapes）
  650. 該南（Cainan）
  651. 該南（Kenan）
  652. 該南（Kenan）
  653. 該猶（Gaius）
  654. 該猶（Gaius）
  655. 該猶（Gaius）
  656. 該隱（Cain）
  657. 該隱（Cain）
  658. 路比（Libya）
  659. 路加（Luke）
  660. 路加（Luke）
  661. 路求（Lucius）
  662. 路得（Ruth）
  663. 路得（Ruth）
  664. 路斯（Luz）
  665. 路德（Lud）
  666. 路德（Lud）
  667. 辟拉（Bilhah）
  668. 辟探（Bigthan）
  669. 辟探（Bigthan）
  670. 達大（Darda）
  671. 達分（Dalphon）
  672. 達太（Thaddaeus）
  673. 達昆（Darkon）
  674. 寧法（Nympha）
  675. 寧錄（Nimrod）
  676. 歌革（Gog）
  677. 歌革（Gog）
  678. 歌蔑（Gomer）
  679. 歌篾（Gomer）
  680. 漢聶（Hanniel）
  681. 瑣巴（Zobah）
  682. 瑣拉（Zorah）
  683. 瑣法（Zophah）
  684. 瑣法（Zophar）
  685. 瑣轄（Zohar）
  686. 瑣珥（Zoar）
  687. 瑪代（Madai）
  688. 瑪代（Madai）
  689. 瑪吉（Machir）
  690. 瑪各（Magog）
  691. 瑪各（Magog）
  692. 瑪各（Magog）
  693. 瑪拉（Mahlah）
  694. 瑪施（Mash）
  695. 瑪迦（Maachah）
  696. 瑪迦（Maacah）
  697. 瑪撒（Massah）
  698. 賓內（Binnui）
  699. 德丟（Tertius）
  700. 德丟（Tertius）
  701. 德拉（Diklah）
  702. 摩西（Moses）
  703. 摩西（Moses）
  704. 摩押（Moab）
  705. 摩撒（Mozah）
  706. 撒立（Sarid）
  707. 撒冷（Salim）
  708. 撒刻（Zaccur）
  709. 撒底（Zabdi）
  710. 撒拉（Sarah）
  711. 撒拉（Sarah）
  712. 撒拔（Zabad）
  713. 撒們（Zalmon）
  714. 撒益（Zair）
  715. 撒番（Zaavan）
  716. 撒萊（Sarai）
  717. 撒督（Zadok）
  718. 撒該（Zacchaeus）
  719. 撒路（Salu）
  720. 撒薩（Zaza）
  721. 魯孚（Rufus）
  722. 魯孚（Rufus）
  723. 橄欖（Olive）
  724. 穌西（Susi）
  725. 錫安（Zion）
  726. 彌迦（Micah）
  727. 彌迦（Micah）
  728. 檀香（Algum）
  729. 磯法（Cephas）
  730. 磯法（Cephas）
  731. 禧年
  732. 薪瑪（Zimmah）
  733. 薄荷（Mint）
  734. 謝拉（Zerah）
  735. 謝拉（Zerah）
  736. 璧該（Bilgah）
  737. 薩土（Zatthu）
  738. 薩改（Zaccai）
  739. 薩拜（Zabbai）
  740. 鎖安（Zoan）
  741. 羅大（Rhoda）
  742. 羅大（Rhoda）
  743. 羅以（Lois）
  744. 羅以（Lois）
  745. 羅得（Lot）
  746. 羅得（Lot）
  747. 蘆葦（Reed）
  748. 蘋果（Apple）
  749. 蘇弗（Zuph）
  750. 蘇列（Zuriel）
  751. 蘇西（Zuzims）
  752. 蘇珥（Zur）
  753. 鹽海（Salt Sea）
  754. 芫荽（Coriander）
  755. 菖蒲（Aromatic Cane）
  756. 菖蒲（Calamus）
  757. 菖蒲（Sweet Cane）
  758. 睚魯（Jairus）
  759. 睚珥（Jair）
  760. 睚珥（Jair）
  761. 稗子（Weeds）
  762. 稗子（Tares）
  763. 蒺藜（Thistles）
  764. 蓖麻（Gourd）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經小百科 3

返回上一頁

  1. 土西拉（Drusilla）
  2. 土西拉（Drusilla）
  3. 大比拉（Daberath）
  4. 大利拉（Delilah）
  5. 大利烏（Darius）
  6. 大茴香（Cummin）
  7. 大馬哩（Damaris）
  8. 小茴香（Dill）
  9. 干大基（Candace）
  10. 五旬節
  11. 友尼基（Eunice）
  12. 友布羅（Eubulus）
  13. 友布羅（Eubulus）
  14. 友阿爹（Euodias）
  15. 巴西萊（Barzillai）
  16. 巴西雅（Baaseiah）
  17. 巴利斯（Baalis）
  18. 巴底買（Bartimaeus）
  19. 巴拉巴（Barabbas）
  20. 巴拉加（Barachias）
  21. 巴拉但（Baladan）
  22. 巴拉迦（Barachel）
  23. 巴洗律（Bazluth）
  24. 巴約拿（Bar-jona）
  25. 巴約拿（Barjona）
  26. 巴耶穌（Bar-jesus）
  27. 巴拿巴（Barnabas）
  28. 巴拿巴（Barnabas）
  29. 巴實抹（Basemath）
  30. 巴實抹（Bashemath）
  31. 巴撒巴（Barsabas）
  32. 戶勒大（Huldah）
  33. 比加轄（Pekahiah）
  34. 比加轄（Pekahiah）
  35. 比尼亞（Binea）
  36. 比利亞（Beriah）
  37. 比利家（Berachiah）
  38. 比所玳（Besodeiah）
  39. 比拉迦（Berachah）
  40. 比施蘭（Bishlam）
  41. 比革他（Bigtha）
  42. 比拿雅（Benaiah）
  43. 比勒達（Bildad）
  44. 比基利（Bichri）
  45. 比提雅（Bithiah）
  46. 比斯他（Biztha）
  47. 比歌拉（Bechorath）
  48. 比撒列（Bezaleel）
  49. 牛膝草（Hyssop）
  50. 以大拉（Idalah）
  51. 以巴弗（Epaphras）
  52. 以巴弗（Epaphras）
  53. 以巴錄（Ebal）
  54. 以比讚（Ibzan）
  55. 以比讚（Ibzan）
  56. 以他瑪（Ithamar）
  57. 以他瑪（Ithamar）
  58. 以尼雅（Aeneas）
  59. 以尼雅（Aeneas）
  60. 以弗拉（Eph-lal）
  61. 以弗崙（Ephron）
  62. 以色列（Israel）
  63. 以色列（Israel）
  64. 以西結（Ezekiel）
  65. 以西結（Ezekiel）
  66. 以利乃（Elienai）
  67. 以利戶（Elihu）
  68. 以利戶（Elihu）
  69. 以利加（Elika）
  70. 以利沙（Elisha）
  71. 以利沙（Elishah）
  72. 以利沙（Elisha）
  73. 以利沙（Elishah）
  74. 以利亞（Elijah）
  75. 以利亞（Eliah）
  76. 以利亞（Elijah）
  77. 以利押（Eliab）
  78. 以利押（Eliab）
  79. 以利法（Eliphaz）
  80. 以利法（Eliphaz）
  81. 以利業（Eliel）
  82. 以利達（Elidad）
  83. 以利蓿（Elizur）
  84. 以呂馬（Elymas）
  85. 以呂馬（Elymas）
  86. 以拉都（Erastus）
  87. 以拉都（Erastus）
  88. 以拉撒（Ellasar）
  89. 以法他（Ephratah）
  90. 以法列（Elpalet）
  91. 以法蓮（Ephraim）
  92. 以法蓮（Ephraim）
  93. 以迦博（Ichabod）
  94. 以挪士（Enosh）
  95. 以挪士（Enos）
  96. 以格拉（Eglah）
  97. 以特念（Ithream）
  98. 以勒大（Eldaah）
  99. 以斯本（Ezbon）
  100. 以斯利（Esli）
  101. 以斯利（Ezri）
  102. 以斯帖（Esther）
  103. 以斯拉（Ezra）
  104. 以斯拉（Ezra）
  105. 以實各（Eshcol）
  106. 以摩當（Elmodam）
  107. 以賽亞（Isaiah）
  108. 以賽亞（Isaiah）
  109. 以薩迦（Issachar）
  110. 以薩迦（Issachar）
  111. 他泊山（Tabor, Mount）
  112. 他普亞（Tappuah）
  113. 加大拉（Gadara）
  114. 加百列（Gabriel）
  115. 加利利（Galilee）
  116. 加利亞（Careah）
  117. 加拿河（Kanah）
  118. 加略人（Iscariot）
  119. 加略人（Iscariot）
  120. 半尼齊（Boanerges）
  121. 半尼齊（Boanerges）
  122. 古實人（Cushites）
  123. 司提反（Stephanas）
  124. 司提反（Stephen）
  125. 司提反（Stephanas）
  126. 司提反（Stephen）
  127. 尼尼微（Nineveh）
  128. 尼希米（Nehemiah）
  129. 尼波山（Nebo, Mount）
  130. 尼哥拉（Nicolas）
  131. 布基雅（Bukkiah）
  132. 末底改（Mordecai）
  133. 瓦實提（Vashti）
  134. 甲示拿（Carshena）
  135. 甲摩尼（Kadmonites）
  136. 示瑪雅（Shemaiah）
  137. 示瑪雅（Shemaiah）
  138. 丟尼修（Dionysius）
  139. 丟尼修（Dionysius）
  140. 丟特腓（Diotrephes）
  141. 丟特腓（Diotrephes）
  142. 亦施瓦（Ishvah）
  143. 亦施韋（Isui）
  144. 亦施韋（Ishvi）
  145. 伊比利（Ibri）
  146. 伊示雅（Ishiah）
  147. 伊利雅（Irijah）
  148. 伊利達（Eldad）
  149. 伊施巴（Ishbak）
  150. 伊施巴（Ishbak）
  151. 伊施班（Ispah）
  152. 伊施荷（Ishod）
  153. 伊施瑪（Ishma）
  154. 伊是班（Esh-ban）
  155. 伊洗利（Izri）
  156. 伊特尼（Ethni）
  157. 伊特瑪（Ithmah）
  158. 伊得巴（Idbash）
  159. 伊提南（Ethnan）
  160. 伊磯倫（Eglon）
  161. 吉罷珥（Gibbar）
  162. 各各他（Golgotha）
  163. 多大瓦（Dodavah）
  164. 多利買（Ptolemais）
  165. 安得烈（Andrew）
  166. 安提帕（Antipas）
  167. 百尼基（Bernice）
  168. 百尼基（Bernice）
  169. 百基拉（Prisca）
  170. 百基拉（Prisca）
  171. 米戶幔（Mehuman）
  172. 米吉多（Megiddon）
  173. 米利巴（Meribah）
  174. 米利暗（Miriam）
  175. 米利暗（Miriam）
  176. 米希大（Mehida）
  177. 米拉約（Meraioth）
  178. 米迦勒（Michael）
  179. 米迦勒（Micha）
  180. 米拿現（Menahem）
  181. 米拿現（Menahem）
  182. 米斯巴（Mizpah）
  183. 米該亞（Michaiah）
  184. 米該雅（Micaiah）
  185. 米該雅（Micaiah）
  186. 米該雅（Micaiah）
  187. 老底嘉（Laodicea）
  188. 西比亞（Zibiah）
  189. 西尼人（Sinites）
  190. 西布大（Zebudah）
  191. 西布倫（Zebulun）
  192. 西布倫（Zebulun）
  193. 西布倫（Zebulun）
  194. 西布勒（Zebul）
  195. 西伊伯（Zeeb）
  196. 西庇太（Zebedee）
  197. 西坡拉（Zipporah）
  198. 西底家（Zedekiah）
  199. 西底家（Zidkijah）
  200. 西流基（Seleucia）
  201. 西提利（Zithri）
  202. 西斐崙（Ziphron）
  203. 西斯買（Sisamai）
  204. 西番雅（Zephaniah）
  205. 西番雅（Zephaniah）
  206. 西達達（Zedad）
  207. 住棚節（Sukkot, Feast of Tabernacles）
  208. 何大雅（Hodaiah）
  209. 何弗尼（Hophni）
  210. 何西亞（Hosea）
  211. 何西阿（Hosea）
  212. 何西阿（Hosea）
  213. 何沙雅（Hoshaiah）
  214. 何沙瑪（Hoshama）
  215. 何細亞（Hoshea）
  216. 但以理（Daniel）
  217. 但以理（Daniel）
  218. 伯大尼（Bethany）
  219. 伯大尼（Bethany）
  220. 伯利恆（Bethlehem）
  221. 伯利恒（Beth-lehem）
  222. 伯沙撒（Belshazzar）
  223. 伯沙撒（Belshazzar）
  224. 伯亞文（Beth-aven）
  225. 伯拉巴（Beth-rapha）
  226. 伯法其（Bethphage）
  227. 伯曷拉（Beth Hoglah）
  228. 伯迦得（Beth-gader）
  229. 伯特利（Bethel）
  230. 伯賽大（Bethsaida）
  231. 低土馬（Didymus）
  232. 別西卜（Beelzebub）
  233. 別是巴（Beersheba）
  234. 別是巴（Beersheba）
  235. 利未人（Levi, Tribe of）
  236. 利百加（Rebekah）
  237. 利百加（Rebekah）
  238. 利河伯（Rehoboth Ir）
  239. 利斯巴（Rizpah）
  240. 利斯巴（Rizpah）
  241. 呂西亞（Lysias）
  242. 呂西亞（Lysias）
  243. 呂底亞（Lydia）
  244. 吹角節
  245. 希未人（Hivites）
  246. 希伊勒（Hiel）
  247. 希西家（Hezekiah）
  248. 希西家（Hezekiah）
  249. 希西家（Hizkijah）
  250. 希伯崙（Hebron）
  251. 希利斯（Helez）
  252. 希拿達（Henadad）
  253. 希勒家（Hilkiah）
  254. 希勒愷（Helkai）
  255. 希斯倫（Hezron）
  256. 希斯崙（Hezron）
  257. 希實本（Heshbon）
  258. 希羅天（Herodion）
  259. 希羅底（Herodias）
  260. 沙得拉（Shadrach）
  261. 沙得拉（Shadrach）
  262. 汲淪谷（Kidron, Valley）
  263. 谷何西（Colhozeh）
  264. 亞大米（Adami）
  265. 亞大雅（Adaiah）
  266. 亞大達（Adadah）
  267. 亞大瑪（Adamah）
  268. 亞巴琳（Abarim）
  269. 亞巴琳（Abarim）
  270. 亞巴頓（Abaddon）
  271. 亞戶散（Ahuzam）
  272. 亞戶買（Ahumai）
  273. 亞戶撒（Ahuzzah）
  274. 亞比大（Abda）
  275. 亞比大（Abda）
  276. 亞比大（Abidah）
  277. 亞比戶（Abihu）
  278. 亞比戶（Abihu）
  279. 亞比他（Abital）
  280. 亞比央（Abijam）
  281. 亞比央（Abijam）
  282. 亞比玉（Abiud）
  283. 亞比亥（Abihail）
  284. 亞比但（Abidan）
  285. 亞比但（Abidan）
  286. 亞比亞（Abijah）
  287. 亞比亞（Abiah）
  288. 亞比忽（Abihud）
  289. 亞比拉（Abel of Beth-maachah）
  290. 亞比孩（Abihail）
  291. 亞比突（Abitub）
  292. 亞比述（Abishur）
  293. 亞比書（Abishua）
  294. 亞比雅（Abiah）
  295. 亞比雅（Abijah）
  296. 亞比煞（Abishag）
  297. 亞比該（Abigail）
  298. 亞比篩（Abishai）
  299. 亞比篩（Abishai）
  300. 亞比蘭（Abiram）
  301. 亞他拉（Atarah）
  302. 亞古珥（Agur）
  303. 亞列利（Areli）
  304. 亞多蘭（Adoram）
  305. 亞米太（Amittai）
  306. 亞米利（Ammiel）
  307. 亞米忽（Ammihud）
  308. 亞西亞（Asia）
  309. 亞西納（Asenath）
  310. 亞何亞（Ahoah）
  311. 亞伯底（Abdi）
  312. 亞伯蘭（Abram）
  313. 亞伯蘭（Abram）
  314. 亞伯疊（Abdeel）
  315. 亞伯疊（Abdeel）
  316. 亞利賽（Arisai）
  317. 亞希甘（Ahikam）
  318. 亞希忽（Ahihud）
  319. 亞希拉（Ahira）
  320. 亞希律（Ahilud）
  321. 亞希突（Ahitub）
  322. 亞希約（Ahio）
  323. 亞希雅（Ahijah）
  324. 亞希雅（Ahiah）
  325. 亞希雅（Ahijah）
  326. 亞希暗（Ahiam）
  327. 亞希暖（Ahinoam）
  328. 亞希煞（Ahishar）
  329. 亞希幔（Ahiman）
  330. 亞希摩（Ahimoth）
  331. 亞希蘭（Ahiram）
  332. 亞杜蘭（Adullam）
  333. 亞居拉（Aquila）
  334. 亞居拉（Aquila）
  335. 亞底業（Adiel）
  336. 亞拉得（Arad）
  337. 亞拉得（Arad）
  338. 亞拉篾（Alemeth）
  339. 亞拉篾（Alemeth）
  340. 亞拔他（Abagtha）
  341. 亞波羅（Apollos）
  342. 亞法撒（Arphaxad）
  343. 亞法撒（Arphaxad）
  344. 亞哈瓦（Ahava）
  345. 亞哈拉（Aharah）
  346. 亞哈拜（Ahasbai）
  347. 亞哈斯（Achaz）
  348. 亞哈斯（Ahaz）
  349. 亞哈黑（Aharhel）
  350. 亞哈謝（Ahaziah）
  351. 亞哈謝（Ahaziah）
  352. 亞施戶（Ashur）
  353. 亞迦布（Agabus）
  354. 亞迦布（Agabus）
  355. 亞革波（Achbor）
  356. 亞革悉（Achzib）
  357. 亞哩達（Aretas）
  358. 亞拿伯（Anab）
  359. 亞拿突（Anathoth）
  360. 亞書利（Asshurim）
  361. 亞馬他（Achmetha）
  362. 亞勒文（Alian）
  363. 亞勒瓦（Alvah）
  364. 亞勒們（Almon）
  365. 亞勒腓（Alphaeus）
  366. 亞勒篾（Alemeth）
  367. 亞基人（Arkites）
  368. 亞基布（Archippus）
  369. 亞基老（Archelaus）
  370. 亞基帕（Agrippa）
  371. 亞得列（Adriel）
  372. 亞第賚（Adlai）
  373. 亞荷拉（Aholah）
  374. 亞都冥（Adummim）
  375. 亞勞拿（Araunah）
  376. 亞提馬（Artemas）
  377. 亞斐亞（Aphiah）
  378. 亞斯列（Asriel）
  379. 亞斯列（Azriel）
  380. 亞筆月（Abib）
  381. 亞腓亞（Apphia）
  382. 亞腓亞（Apphia）
  383. 亞雅倫（Ajalon）
  384. 亞黑拉（Ahlab）
  385. 亞該古（Achaicus）
  386. 亞該亞（Achaia）
  387. 亞嫩河（Arnon）
  388. 亞實別（Ashbel）
  389. 亞瑪力（Amalek）
  390. 亞瑪力（Amalek）
  391. 亞瑪山（Ammah）
  392. 亞瑪帥（Amashai）
  393. 亞瑪撒（Amasa）
  394. 亞瑪撒（Amasa）
  395. 亞瑪撒（Amasai）
  396. 亞瑪謝（Amaziah）
  397. 亞瑪謝（Amaziah）
  398. 亞德別（Adbeel）
  399. 亞摩斯（Amoz）
  400. 亞摩斯（Amoz）
  401. 亞摩答（Almodad）
  402. 亞摩答（Almodad）
  403. 亞撒列（Asareel）
  404. 亞撒利（Azarel）
  405. 亞撒雅（Asaiah）
  406. 亞撒黑（Asahel）
  407. 亞罷拿（Abana, Abanah）
  408. 亞罷拿（Abana）
  409. 亞罷拿（Amana）
  410. 亞薩列（Azareel）
  411. 亞薩利（Azaliah）
  412. 亞鎖都（Azotus）
  413. 協西巴（Hephzibah）
  414. 居里扭（Quirinius）
  415. 居里扭（Cyrenius）
  416. 帖土羅（Tertullus）
  417. 帖土羅（Tertullus）
  418. 底米丟（Demetrius）
  419. 底帕利（Dibri）
  420. 底波拉（Deborah）
  421. 底波拉（Deborah）
  422. 彼拉多（Pilate）
  423. 彼息氏（Persis）
  424. 所提尼（Sosthenes）
  425. 所提尼（Sosthenes）
  426. 所羅門（Solomon）
  427. 所羅門（Solomon）
  428. 拉比多（Lappidoth）
  429. 拉哈伯（Rahab）
  430. 拉哈勒（Racal）
  431. 拉撒路（Lazarus）
  432. 拉撒路（Lazarus）
  433. 抹大拉（Magdalene）
  434. 拔示巴（Bathsheba）
  435. 拔示巴（Bathsuha）
  436. 押比疊（Abdiel）
  437. 押比疊（Abdiel）
  438. 押尼珥（Abner）
  439. 押尼珥（Abner）
  440. 押沙龍（Absalom）
  441. 押沙龍（Abishalom）
  442. 押沙龍（Absalom）
  443. 押瑪他（Admatha）
  444. 波阿斯（Boaz）
  445. 波阿斯（Boaz）
  446. 波基路（Bocheru）
  447. 法勒斯（Perez）
  448. 法珥法（Pharpar）
  449. 陀迦瑪（Togarmah）
  450. 阿尼安（Aniam）
  451. 阿底拿（Adna）
  452. 阿拿尼（Anani）
  453. 阿摩斯（Amos）
  454. 阿摩斯（Amos）
  455. 阿蘇巴（Azubah）
  456. 阿珥楠（Ornan）
  457. 非尼哈（Phinehas）
  458. 非斯都（Festus）
  459. 非斯都（Festus）
  460. 便亞米（Ben-ammi）
  461. 便俄尼（Benoni）
  462. 便哈南（Benhanan）
  463. 便哈達（Benhadad）
  464. 便梭黑（Benzoheth）
  465. 便雅憫（Benjamin）
  466. 便雅薛（Ben）
  467. 俄備德（Obed）
  468. 俄備德（Obed）
  469. 哀嫩也（Aenon）
  470. 哈大沙（Hadassah）
  471. 哈巴谷（Habakkuk）
  472. 哈巴谷（Habakkuk）
  473. 哈巴雅（Habaiah）
  474. 哈他革（Hatach）
  475. 哈加坦（Hakkatan）
  476. 哈尼弗（Harnepher）
  477. 哈母勒（Hamul）
  478. 哈多蘭（Hadoram）
  479. 哈米勒（Hammelech）
  480. 哈沙尼（Hashabneiah）
  481. 哈沙拿（Hashabnah）
  482. 哈谷巴（Hakupha）
  483. 哈底大（Hatita）
  484. 哈底大（Hatita）
  485. 哈波拿（Harbonah）
  486. 哈拿尼（Hanani）
  487. 哈拿尼（Hanani）
  488. 哈海雅（Harhaiah）
  489. 哈馬人（Hamathites）
  490. 哈基利（Haggeri）
  491. 哈基雅（Haggiah）
  492. 哈得萊（Hadlai）
  493. 哈斯拉（Hasrah）
  494. 哈腓拉（Havilah）
  495. 哈腓拉（Havilah）
  496. 哈舒巴（Hashubah）
  497. 哈路抹（Harumaph）
  498. 哈歌斯（Hakkoz）
  499. 哈慕他（Hamutal）
  500. 哈撒底（Hasadiah）
  501. 哈魯斯（Haruz）
  502. 哈賽雅（Hazaiah）
  503. 洗革拉（Ziklag）
  504. 洗勒太（Zilthai）
  505. 洗瑪臉（Zemaraim）
  506. 洗魯阿（Zeruah）
  507. 洗魯雅（Zeruiah）
  508. 約西亞（Josiah）
  509. 約西亞（Josiah）
  510. 約沙法（Joshaphat）
  511. 約沙法（Jehoshaphat）
  512. 約沙法（Jehoshaphat）
  513. 約沙法（Jehoshaphat）
  514. 約亞拿（Joanna）
  515. 約阿施（Joash）
  516. 約阿施（Jehoash）
  517. 約阿施（Jehoash）
  518. 約阿施（Joash）
  519. 約哈斯（Jehoahaz）
  520. 約哈斯（Jeahaz）
  521. 約哈斯（Jehoahaz）
  522. 約拿單（Jonathan）
  523. 約書亞（Joshua）
  524. 約基別（Jochebed）
  525. 約雅斤（Jehoiachin）
  526. 約雅斤（Jehoiachin）
  527. 約雅敬（Jehoiakim）
  528. 約雅敬（Jehoiakim）
  529. 耶弗他（Jephthah）
  530. 耶利米（Jeremiah）
  531. 耶利米（Jeremiah）
  532. 耶和華（Jehovah）
  533. 耶拉篾（Jerahmeel）
  534. 耶洗別（Jezebel）
  535. 耶洗別（Jezebel）
  536. 耶書亞（Jeshua）
  537. 耶書崙（Jeshurun）
  538. 耶路沙（Jerusha）
  539. 耶羅罕（Jeroham）
  540. 迦巴魯（Chebar）
  541. 迦百農（Capernaum）
  542. 迦勒底（Chaldea）
  543. 迦密山（Mount Carmel）
  544. 迦斐託（Caphtorites）
  545. 迦瑪列（Gamaliel）
  546. 迦瑪列（Gamaliel）
  547. 革老丟（Claudius）
  548. 革利免（Clement）
  549. 革迦撒（Girgashite）
  550. 革哩底（Crete）
  551. 革勒士（Crescens）
  552. 革羅罷（Cleophas）
  553. 香柏木（Cedar Wood）
  554. 修殿節
  555. 哥尼流（Cornelius）
  556. 哥尼流（Cornelius）
  557. 哥尼雅（Coniah）
  558. 哥拉汛（Chorazin）
  559. 哥林多（Corinth）
  560. 哥斯比（Cozbi）
  561. 庫爾西（Kursi）
  562. 拿但業（Nathanael）
  563. 拿俄米（Naomi）
  564. 拿哈拉（Nahalal）
  565. 拿撒勒（Nazareth）
  566. 書阿勒（Shual）
  567. 格拉森（Gerasenes）
  568. 格拉森（Gerasa）
  569. 烏西雅（Uzziah）
  570. 烏利亞（Uriah）
  571. 特哈拿（Tirhanah）
  572. 破拉他（Poratha）
  573. 馬利亞（Mary）
  574. 馬利亞（Mary）
  575. 馬勒古（Malchus）
  576. 馬勒古（Malchus）
  577. 參巴拉（Sanballat）
  578. 參巴拉（Sanballat）
  579. 基土拉（Keturah）
  580. 基大利（Gedaliah）
  581. 基比亞（Gibeah）
  582. 基尼洗（Kenizzites）
  583. 基多尼（Gideoni）
  584. 基低斯（Kedesh）
  585. 基利心（Gerizim, Mount）
  586. 基努拔（Genubath）
  587. 基底莫（Kedemoth）
  588. 基拉耳（Gerar）
  589. 基拉萊（Gilalai）
  590. 基非拉（Kephirah）
  591. 基哈西（Gehazi）
  592. 基哈西（Gehazi）
  593. 基拿尼（Chenani）
  594. 基拿拿（Chenaanah）
  595. 基斯帕（Gispa）
  596. 基斯倫（Chislon）
  597. 基順河（Kishon）
  598. 基路拜（Chelubai）
  599. 基瑪利（Gemalli）
  600. 推基古（Tychicus）
  601. 推喇奴（Tyrannus）
  602. 推喇奴（Tyrannus）
  603. 畢羅斯（Pyrrhus）
  604. 第箂雅（Dalaiah）
  605. 細米拉（Zemira）
  606. 細利斯（Zeresh）
  607. 細基利（Zichri）
  608. 許米乃（Hymenaeus）
  609. 許米乃（Hymeneus）
  610. 部百流（Publius）
  611. 部百流（Publius）
  612. 循都基（Syntyche）
  613. 循都基（Syntyche）
  614. 提弗薩（Tiphsah）
  615. 提庇留（Tiberius）
  616. 提庇留（Tiberius）
  617. 提摩太（Timothy）
  618. 散送冥（Zamzummims）
  619. 普珥節（Purim）
  620. 無花果（Fig）
  621. 猶士都（Justus）
  622. 猶太人（Jew）
  623. 猶太人（Jew）
  624. 猶推古（Eutychus）
  625. 猶推古（Eutychus）
  626. 腓力斯（Felix）
  627. 腓力斯（Felix）
  628. 腓立比（Philippi）
  629. 腓吉路（Phygelus）
  630. 腓利門（Philemon）
  631. 腓利門（Philemon）
  632. 腓理徒（Philetus）
  633. 雅比斯（Jabez）
  634. 雅比斯（Jabez）
  635. 雅非亞（Japhia）
  636. 雅哈悉（Jahaziel）
  637. 雅哈謝（Jahazeiah）
  638. 雅哥巴（Jaakobah）
  639. 雅博河（Jabbok）
  640. 黃楊樹（Pine）
  641. 黑門山（Hermon, Mount）
  642. 黑勒施（Heresh）
  643. 暗伯利（Amplias）
  644. 暗拉非（Amraphel）
  645. 暗拉非（Amraphel）
  646. 葉忒羅（Jethro）
  647. 葉忒羅（Jethro）
  648. 蛾摩拉（Gomorrah）
  649. 該亞法（Caiaphas）
  650. 該亞法（Caiphas）
  651. 路比人（Libyans）
  652. 路西弗（Lucifer）
  653. 路低人（Ludites）
  654. 逾越節
  655. 歌利亞（Goliath）
  656. 滴拉音（Diblaim）
  657. 漢尼業（Haniel）
  658. 瑣希列（Zoheleth）
  659. 瑪拉基（Malachi）
  660. 瑪拉基（Malachi）
  661. 瑪拿西（Manasseh）
  662. 瑪拿西（Manasseh）
  663. 瑪勒列（Mahalalel）
  664. 誦經節
  665. 鳳仙花（Henna）
  666. 摩利山（Moreh, Mount）
  667. 摩拉大（Moladah）
  668. 撒弗他（Sabtah）
  669. 撒母耳（Samuel）
  670. 撒母耳（Samuel）
  671. 撒拉弗（Seraphim）
  672. 撒拉旦（Zaretan）
  673. 撒非喇（Sapphira）
  674. 撒非喇（Sapphira）
  675. 撒挪亞（Zanoah）
  676. 撒勒法（Zarephath）
  677. 撒慕拿（Zalmunna）
  678. 撒摩拿（Zalmonah）
  679. 撒羅米（Salome）
  680. 撒羅米（Salome）
  681. 敵基督（Antichrist）
  682. 奮銳黨（Zelotes）
  683. 橄欖山（Olives, Mount）
  684. 謁巴力（Ethbaal）
  685. 隱干寧（En-gannim）
  686. 羅波安（Rehoboam）
  687. 羅波安（Rehoboam）
  688. 羅陀聶（Othniel）
  689. 羅陀聶（Othniel）
  690. 羅馬人（Romans）
  691. 羅騰樹（Broomtree）
  692. 獻殿節（Hanukkah）
  693. 蘇基人（Sukkites）
  694. 髑髏地（The Place of the Skull）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


4

聖經小百科 4

返回上一頁

  1. 土八該隱（Tubal-cain）
  2. 士求保羅（Sergius Paulus）
  3. 大瑪努他（Dalmanutha）
  4. 巴旦亞蘭（Paddan-aram）
  5. 巴多羅買（Bartholomew）
  6. 巴施戶珥（Pashur）
  7. 巴珊大他（Parshandatha）
  8. 巴魯米人（Barhumite）
  9. 比利雅大（Beeliada）
  10. 比利雅薩（Eliasaph）
  11. 比亞利雅（Bealiah）
  12. 比革瓦伊（Bigvai）
  13. 比斯約他（Biziothiah）
  14. 以巴弗提（Epaphroditus）
  15. 以巴弗提（Epaphroditus）
  16. 以巴路山（Ebal, Mount）
  17. 以比雅撒（Ebiasaph）
  18. 以伯米勒（Ebed-melech）
  19. 以利巴力（Elpaal）
  20. 以利以謝（Eliezer）
  21. 以利加拿（Elkanah）
  22. 以利米勒（Elimelech）
  23. 以利何烈（Elihoreph）
  24. 以利沙巴（Elisheba）
  25. 以利沙巴（Elisheba）
  26. 以利沙伯（Elizabeth）
  27. 以利沙伯（Elisabeth）
  28. 以利沙法（Elishaphat）
  29. 以利沙法（Elishaphat）
  30. 以利沙瑪（Elishama）
  31. 以利亞他（Eliathah）
  32. 以利亞敬（Eliakim）
  33. 以利亞實（Eliashib）
  34. 以利亞撒（Eleazar）
  35. 以利亞撒（Eleazar）
  36. 以利亞薩（Eleasah）
  37. 以利亞薩（Elasah）
  38. 以利法列（Eliphalet）
  39. 以利法勒（Eliphal）
  40. 以利約乃（Elioenai）
  41. 以利拿單（Elnathan）
  42. 以利書亞（Elishua）
  43. 以利雅大（Eliada）
  44. 以利撒反（Elzaphan）
  45. 以利薩巴（Elzabad）
  46. 以彼古羅（Epicurean）
  47. 以法拉音（Ephron）
  48. 以拜尼土（Epenetus）
  49. 以拜尼土（Epenetus）
  50. 以馬內利（Immanuel）
  51. 以馬忤斯（Emmaus）
  52. 以實比諾（Ishbi-benob）
  53. 以實提摩（Eshtemoa）
  54. 以實買雅（Ishmaiah）
  55. 以實瑪利（Ishmael）
  56. 以實瑪利（Ishmael）
  57. 以撒哈頓（Esarhaddon）
  58. 以撒哈頓（Esar-haddon）
  59. 加利利海（Galilee, Sea of）
  60. 尼哥底母（Nicodemus）
  61. 瓦耶撒他（Vajezatha）
  62. 瓦耶撒他（Vaizatha）
  63. 伊弗底雅（Iphedeiah）
  64. 伊利拿安（Elnaam）
  65. 伊利烏賽（Eluzai）
  66. 伊施巴力（Esh-baal）
  67. 伊施米萊（Ishmerai）
  68. 伊施波設（Ishbosheth）
  69. 伊施波設（Ishbosheth）
  70. 伊勒巴蘭（ElParan）
  71. 伊勒哈難（Elhanan）
  72. 伊基大利（Igdaliah）
  73. 安多尼古（Andronicus）
  74. 安陀提雅（Antothijah）
  75. 安提帕底（Antipatris）
  76. 米戶雅利（Mehujael）
  77. 米希他別（Mehetabel）
  78. 米非波設（Mephibosheth）
  79. 米非波設（Mephibosheth）
  80. 西巴第雅（Zebadiah）
  81. 西拉希雅（Zerahiah）
  82. 西拿基立（Sennacherib）
  83. 西拿基立（Sennacherib）
  84. 西羅亞池（Pool of Siloam）
  85. 西羅非哈（Zelophehad）
  86. 西羅非哈（Zelophehad）
  87. 何達威雅（Hodaviah）
  88. 伯•示麥（Beth-shemesh）
  89. 伯亞拉巴（Beth Arabah）
  90. 伯拉斯都（Blastus）
  91. 伯耶施末（Beth Jeshimoth）
  92. 伯提沙撒（Belteshazzar）
  93. 低加波利（Decapolis）
  94. 低斯拉希（Izrahiah）
  95. 利哈比人（Lehabites）
  96. 希伯來人（Hebrew）
  97. 沙哈洗瑪（Shahazumah）
  98. 亞力山大（Alexander）
  99. 亞力山大（Alexander）
  100. 亞大米田（Adramyttium）
  101. 亞大利雅（Adaliah）
  102. 亞比以謝（Abiezer）
  103. 亞比米勒（Abimelech）
  104. 亞比米勒（Abimelech）
  105. 亞比利尼（Abilene）
  106. 亞比利安（Apelles）
  107. 亞比亞他（Abiathar）
  108. 亞比亞本（Abi-albon）
  109. 亞比亞撒（Abiasaph）
  110. 亞比拿達（Abinadab）
  111. 亞比挪菴（Abinoam）
  112. 亞比瑪利（Abimael）
  113. 亞他利雅（Athaliah）
  114. 亞他利雅（Athaliah）
  115. 亞古士都（Augustus）
  116. 亞古士都（Augustus）
  117. 亞瓦底人（Arvadites）
  118. 亞多尼干（Adonikam）
  119. 亞多尼雅（Adonijah）
  120. 亞多尼雅（Adonijah）
  121. 亞多尼蘭（Adoniram）
  122. 亞多萊音（Adoraim）
  123. 亞米沙代（Ammishaddai）
  124. 亞米拿達（Amminadab）
  125. 亞伯尼歌（Abednego）
  126. 亞伯尼歌（Abednego）
  127. 亞伯拉罕（Abraham）
  128. 亞伯拉罕（Abraham）
  129. 亞伯麥西（Abel-mizraim）
  130. 亞伯瑪音（Abel Maim）
  131. 亞克拉濱（Akrabbim）
  132. 亞利大他（Aridatha）
  133. 亞利多布（Aristobulus）
  134. 亞利馬太（Arimathea）
  135. 亞希以謝（Ahiezer）
  136. 亞希多弗（Ahithophel）
  137. 亞希多弗（Ahithophel）
  138. 亞希米勒（Ahimelech）
  139. 亞希米勒（Ahimelech）
  140. 亞希拿達（Ahinadab）
  141. 亞希瑪斯（Ahimaaz）
  142. 亞希撒抹（Ahisamach）
  143. 亞里達古（Aristarchus）
  144. 亞里達古（Aristarchus）
  145. 亞底他音（Adithaim）
  146. 亞拉米勒（Alammelech）
  147. 亞哈隨魯（Ahasuerus）
  148. 亞哈隨魯（Ahasuerus）
  149. 亞革大馬（Aceldama）
  150. 亞倫巴古（Allon-bachuth）
  151. 亞拿尼亞（Ananias）
  152. 亞拿尼亞（Ananias）
  153. 亞拿米人（Anamites）
  154. 亞得米勒（Adrammelech）
  155. 亞略巴古（Areopagus）
  156. 亞荷利巴（Aholibah）
  157. 亞斯那巴（Asnapper）
  158. 亞斯帕他（Aspatha）
  159. 亞斯瑪威（Azmaveth）
  160. 亞斯瑪威（Azmaveth）
  161. 亞達薛西（Artaxerxes）
  162. 亞達薛西（Artaxerxes）
  163. 亞實基倫（Askelon）
  164. 亞實基拿（Ashkenaz）
  165. 亞實基拿（Ashkenaz）
  166. 亞瑪力人（Amalekites）
  167. 亞瑪利亞（Amariah）
  168. 亞瑪利雅（Athaiah）
  169. 亞遜其士（Asyncritus）
  170. 亞摩利人（Amorite）
  171. 亞撒利雅（Azariah）
  172. 亞撒利雅（Azariah）
  173. 亞珥歌伯（Argob）
  174. 帕瑪斯他（Parmashta）
  175. 底格里斯（Tigris）
  176. 所羅巴伯（Zerubbabel）
  177. 押斯利甘（Azrikam）
  178. 押斯瑪弗（Azmaveth）
  179. 阿尼色弗（Onesiphorus）
  180. 阿尼色弗（Onesiphorus）
  181. 阿尼西母（Onesimus）
  182. 阿尼西母（Onesimus）
  183. 阿撒瀉勒（Azazel）
  184. 非利士人（Philistines）
  185. 便亥伊勒（Benhail）
  186. 俄巴底亞（Obadiah）
  187. 哈大利謝（Hadarezer）
  188. 哈大底謝（Hadadezer）
  189. 哈米大他（Hammedatha）
  190. 哈利路亞（Alleluia）
  191. 哈沙比雅（Hashabiah）
  192. 哈沙比雅（Hashabiah）
  193. 哈迦利亞（Hachaliah）
  194. 哈革摩尼（Hachmoni）
  195. 哈拿尼雅（Hananiah）
  196. 哈薩書亞（Hazar-shual）
  197. 哈薩瑪非（Hazarmaveth）
  198. 哈珥哈斯（Harhas）
  199. 客西馬尼（Gethsemane）
  200. 洗瑪利人（Zemarites）
  201. 耶布斯人（Jebusites）
  202. 耶何阿達（Jehoadah）
  203. 耶底底亞（Jedidiah）
  204. 耶路撒冷（Jerusalem）
  205. 耶羅波安（Jeroboam）
  206. 迦西斐雅（Casiphia）
  207. 革尼撒勒（Gennesaret）
  208. 革老底亞（Claudia）
  209. 拿弗他利（Naphtali）
  210. 烏法珥新（Upharsin）
  211. 特羅非摩（Trophimus）
  212. 特羅非摩（Trophimus）
  213. 基大老瑪（Chedorlaomer）
  214. 基利司布（Crispus）
  215. 基利斯布（Crispus）
  216. 基拿尼雅（Chenaniah）
  217. 基瑪利雅（Gemariah）
  218. 推雅推喇（Thyatira）
  219. 畢士大池（Bethesda）
  220. 麥基洗德（Melchizedek）
  221. 麥基洗德（Melchizedek）
  222. 喜利比拿（Galbanum）
  223. 提比哩亞（Tiberias）
  224. 提阿非羅（Theophilus）
  225. 提阿非羅（Theophilus）
  226. 猶尼亞安（Junias）
  227. 雅撒尼亞（Jaazaniah）
  228. 黑摩其尼（Hermogenes）
  229. 黑摩其尼（Hermogenes）
  230. 暗米薩拔（Ammizabad）
  231. 該撒利亞（Caesarea）
  232. 瑪土撒利（Methushael）
  233. 瑪土撒拉（Methuselah）
  234. 福徒拿都（Fortunatus）
  235. 撒弗提迦（Sabteca）
  236. 撒迦利亞（Zacharias）
  237. 撒迦利亞（Zechariah）
  238. 撒迦利雅（Zachariah）
  239. 撒迦利雅（Zechariah）
  240. 撒瑪利亞（Samaria）
  241. 蘇利沙代（Zurishaddai）
  242. 毘努伊勒（Peniel）
  243. 毘努伊勒（Penuel）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


5

聖經小百科 5

返回上一頁

  1. 土八•該隱（Tubal-cain）
  2. 以未米羅達（Evil-merodach）
  3. 以利雅哈巴（Eliahba）
  4. 古珊利薩田（Chushan-rishathaim）
  5. 尼布甲尼撒（Nebuchadnezzar）
  6. 幼發拉底河（Euphrates）
  7. 本丟彼拉多（Pontius Pilate）
  8. 安東尼亞樓（Antonia Fortress）
  9. 西門巴約拿（Simon Bar-Jona）
  10. 伯亞拉巴人（Arbathite）
  11. 亞多尼比色（Adoni-bezek）
  12. 亞多尼洗德（Adonizedek）
  13. 亞伯•什亭（Abel-shittim）
  14. 亞伯米何拉（Abel-meholah）
  15. 亞伯伯瑪迦（Abel-beth-maachah）
  16. 亞荷利巴瑪（Aholibamah）
  17. 亞荷利亞伯（Aholiab）
  18. 帕斯魯細人（Pathrusites）
  19. 波求非斯都（Porcius Festus）
  20. 哈巴洗尼雅（Habazinaiah）
  21. 哈米吉多頓（Armageddon）
  22. 哈悉勒玻尼（Hazelelponi）
  23. 哈轄斯他利（Haahashtari）
  24. 耶和華以勒（Jehovah-Jireh）
  25. 耶和華尼西（Jehovah-Nissi）
  26. 耶和華沙瑪（Jehovah-Shammah）
  27. 耶和華沙龍（Jehovah-Shalom）
  28. 耶和華拉法（Jehovah-Rapha）
  29. 耶和華羅伊
  30. 迦斯路希人（Casluhites）
  31. 拿弗土希人（Naphtuhites）
  32. 基列•亞巴（Kiriath Arba）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


6

聖經小百科 6

返回上一頁

  1. 比羅達巴拉但（Berodach-baladan）
  2. 吉斯綠•他泊（Chisloth-tabor）
  3. 希利甲哈素林（Helkath Hazzurim）
  4. 亞斯納•他泊（Aznoth-tabor）
  5. 耶和華何西努
  6. 耶和華齊根努（Jehovah-Tsidkenu）
  7. 耶和華撒巴夫（Jehovah-Sabaoth）
  8. 革老丟呂西亞（Claudius Lysias）
  9. 烏羨 - 舍伊拉（Uzzen-sherah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


7

聖經小百科 7

返回上一頁

  1. 米倫人、米崙人（Meronothite）
  2. 耶和華瑪喀底肯
  3. 撒發那忒巴內亞（Zaphnath-paaneah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


8

聖經小百科 8

返回上一頁

  1. 大馬士革，大馬色（Damascus）
  2. 耶和華彌加底西肯
  3. 該撒利亞•腓立比（Caesarea Philippi）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


9

聖經小百科 9

返回上一頁

  1. 該撒利亞，凱撒利亞（Caesarea）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 30/11/2006


2

聖經小百科 A

返回上一頁

  1. Aaron（亞倫）
  2. Abaddon（亞巴頓）
  3. Abagtha（亞拔他）
  4. Abana（亞罷拿）
  5. Abana, Abanah（亞罷拿）
  6. Abarim（亞巴琳）
  7. Abarim（亞巴琳）
  8. Abba（阿爸）
  9. Abba（阿爸）
  10. Abda（押大）
  11. Abda（亞比大）
  12. Abda（亞比大）
  13. Abdeel（亞伯疊）
  14. Abdeel（亞伯疊）
  15. Abdi（亞伯底）
  16. Abdi（押底）
  17. Abdiel（押比疊）
  18. Abdiel（押比疊）
  19. Abdon（押頓）
  20. Abdon（押頓）
  21. Abednego（亞伯尼歌）
  22. Abednego（亞伯尼歌）
  23. Abel（亞伯）
  24. Abel（亞伯）
  25. Abel Maim（亞伯瑪音）
  26. Abel of Beth-maachah（亞比拉）
  27. Abel-beth-maachah（亞伯伯瑪迦）
  28. Abel-meholah（亞伯米何拉）
  29. Abel-mizraim（亞伯麥西）
  30. Abel-shittim（亞伯•什亭）
  31. Abez（亞別）
  32. Abez（亞別）
  33. Abi（亞比）
  34. Abi（亞比）
  35. Abi-albon（亞比亞本）
  36. Abiah（亞比雅）
  37. Abiah（亞比亞）
  38. Abiasaph（亞比亞撒）
  39. Abiathar（亞比亞他）
  40. Abib（亞筆月）
  41. Abib（亞筆）
  42. Abidah
  43. Abidah（亞比大）
  44. Abidan（亞比但）
  45. Abidan（亞比但）
  46. Abiel
  47. Abiel（亞別）
  48. Abiezer
  49. Abiezer（亞比以謝）
  50. Abigail
  51. Abigail（亞比該）
  52. Abihail（亞比孩）
  53. Abihail（亞比亥）
  54. Abihu（亞比戶）
  55. Abihu（亞比戶）
  56. Abihud
  57. Abihud（亞比忽）
  58. Abijah（亞比亞）
  59. Abijah（亞比雅）
  60. Abijam（亞比央）
  61. Abijam（亞比央）
  62. Abilene
  63. Abilene（亞比利尼）
  64. Abimael
  65. Abimael（亞比瑪利）
  66. Abimelech（亞比米勒）
  67. Abimelech（亞比米勒）
  68. Abinadab
  69. Abinadab（亞比拿達）
  70. Abinoam
  71. Abinoam（亞比挪菴）
  72. Abiram
  73. Abiram（亞比蘭）
  74. Abishag
  75. Abishag（亞比煞）
  76. Abishai（亞比篩）
  77. Abishai（亞比篩）
  78. Abishalom
  79. Abishalom（押沙龍）
  80. Abishua
  81. Abishua（亞比書）
  82. Abishur（亞比述）
  83. Abital
  84. Abital（亞比他）
  85. Abitub
  86. Abitub（亞比突）
  87. Abiud
  88. Abiud（亞比玉）
  89. Abner（押尼珥）
  90. Abner（押尼珥）
  91. Abraham（亞伯拉罕）
  92. Abraham（亞伯拉罕）
  93. Abram（亞伯蘭）
  94. Abram（亞伯蘭）
  95. Absalom（押沙龍）
  96. Absalom（押沙龍）
  97. Acacia（皂莢）
  98. Accad（亞甲）
  99. Accad（亞甲）
  100. Accho
  101. Accho（亞柯）
  102. Aceldama
  103. Aceldama（亞革大馬）
  104. Achab
  105. Achab
  106. Achaia
  107. Achaia（亞該亞）
  108. Achaicus
  109. Achaicus（亞該古）
  110. Achan（亞干）
  111. Achan（亞干）
  112. Achaz
  113. Achaz（亞哈斯）
  114. Achbor
  115. Achbor（亞革波）
  116. Achim
  117. Achim（亞金）
  118. Achish（亞吉）
  119. Achish（亞吉）
  120. Achmetha
  121. Achmetha（亞馬他）
  122. Achor
  123. Achor（亞割）
  124. Achsah
  125. Achsah（押撒）
  126. Achshaph
  127. Achshaph（押煞）
  128. Achzib
  129. Achzib（亞革悉）
  130. Adadah
  131. Adadah（亞大達）
  132. Adah（亞大）
  133. Adah（亞大）
  134. Adaiah
  135. Adaiah（亞大雅）
  136. Adaliah（亞大利雅）
  137. Adaliah
  138. Adam（亞當）
  139. Adam（亞當）
  140. Adamah
  141. Adamah（亞大瑪）
  142. Adami
  143. Adami（亞大米）
  144. Adar
  145. Adar（亞達）
  146. Adbeel
  147. Adbeel（亞德別）
  148. Addi
  149. Addi（亞底）
  150. Addin
  151. Addin
  152. Addon
  153. Addon（亞頓）
  154. Adiel
  155. Adiel（亞底業）
  156. Adin
  157. Adin（亞丁）
  158. Adithaim
  159. Adithaim（亞底他音）
  160. Adlai
  161. Adlai（亞第賚）
  162. Admah（押瑪）
  163. Admatha
  164. Admatha（押瑪他）
  165. Adna
  166. Adna（阿底拿）
  167. Adnah
  168. Adnah（押拿）
  169. Adoni-bezek
  170. Adoni-bezek（亞多尼比色）
  171. Adoni-zedek
  172. Adonijah（亞多尼雅）
  173. Adonijah（亞多尼雅）
  174. Adonikam
  175. Adonikam（亞多尼干）
  176. Adoniram
  177. Adoniram（亞多尼蘭）
  178. Adonizedek（亞多尼洗德）
  179. Adoraim
  180. Adoraim（亞多萊音）
  181. Adoram
  182. Adoram（亞多蘭）
  183. Adrammelech
  184. Adrammelech（亞得米勒）
  185. Adramyttium
  186. Adramyttium（亞大米田）
  187. Adriel
  188. Adriel（亞得列）
  189. Adullam
  190. Adullam（亞杜蘭）
  191. Adummim
  192. Adummim（亞都冥）
  193. Aeneas（以尼雅）
  194. Aeneas（以尼雅）
  195. Aenon（哀嫩）
  196. Aenon（哀嫩也）
  197. Agabus（亞迦布）
  198. Agabus（亞迦布）
  199. Agag
  200. Agag（亞甲）
  201. Agar
  202. Agar（夏甲）
  203. Agee
  204. Agee（亞基）
  205. Agrippa（亞基帕）
  206. Agur
  207. Agur（亞古珥）
  208. Ahab（亞哈）
  209. Ahab（亞哈）
  210. Aharah
  211. Aharah（亞哈拉）
  212. Aharhel
  213. Aharhel（亞哈黑）
  214. Ahasbai
  215. Ahasbai（亞哈拜）
  216. Ahasuerus（亞哈隨魯）
  217. Ahasuerus（亞哈隨魯）
  218. Ahava
  219. Ahava（亞哈瓦）
  220. Ahaz（亞哈斯）
  221. Ahaziah（亞哈謝）
  222. Ahaziah（亞哈謝）
  223. Ahi
  224. Ahi（亞希）
  225. Ahiah
  226. Ahiah（亞希雅）
  227. Ahiam
  228. Ahiam（亞希暗）
  229. Ahian
  230. Ahian（亞現）
  231. Ahiezer
  232. Ahiezer（亞希以謝）
  233. Ahihud
  234. Ahihud（亞希忽）
  235. Ahijah（亞希雅）
  236. Ahijah（亞希雅）
  237. Ahikam
  238. Ahikam（亞希甘）
  239. Ahilud
  240. Ahilud（亞希律）
  241. Ahimaaz
  242. Ahimaaz（亞希瑪斯）
  243. Ahiman
  244. Ahiman（亞希幔）
  245. Ahimelech（亞希米勒）
  246. Ahimelech（亞希米勒）
  247. Ahimoth
  248. Ahimoth（亞希摩）
  249. Ahinadab
  250. Ahinadab（亞希拿達）
  251. Ahinoam
  252. Ahinoam（亞希暖）
  253. Ahio
  254. Ahio（亞希約）
  255. Ahira
  256. Ahira（亞希拉）
  257. Ahiram
  258. Ahiram（亞希蘭）
  259. Ahisamach
  260. Ahisamach（亞希撒抹）
  261. Ahishahur
  262. Ahishahur
  263. Ahishar
  264. Ahishar（亞希煞）
  265. Ahithophel（亞希多弗）
  266. Ahithophel（亞希多弗）
  267. Ahitub
  268. Ahitub（亞希突）
  269. Ahlab
  270. Ahlab（亞黑拉）
  271. Ahlai
  272. Ahlai（亞萊）
  273. Ahoah
  274. Ahoah（亞何亞）
  275. Aholah
  276. Aholah（亞荷拉）
  277. Aholiab
  278. Aholiab（亞荷利亞伯）
  279. Aholibah
  280. Aholibah（亞荷利巴）
  281. Aholibamah
  282. Aholibamah（亞荷利巴瑪）
  283. Ahumai
  284. Ahumai（亞戶買）
  285. Ahuzam
  286. Ahuzam（亞戶散）
  287. Ahuzzah
  288. Ahuzzah（亞戶撒）
  289. Ai
  290. Ai（艾）
  291. Aiah
  292. Aiah（亞雅）
  293. Aiath
  294. Aiath（亞葉）
  295. Aijeleth-Shahar
  296. Aijeleth-Shahar（朝鹿）
  297. Ain
  298. Ain
  299. Ajalon
  300. Ajalon（亞雅倫）
  301. Akkub
  302. Akkub（亞谷）
  303. Akrabbim
  304. Akrabbim（亞克拉濱）
  305. Alammelech
  306. Alammelech（亞拉米勒）
  307. Alemeth（亞勒篾）
  308. Alemeth（亞拉篾）
  309. Alemeth（亞拉篾）
  310. Alexander（亞力山大）
  311. Alexander（亞力山大）
  312. Algum（檀香）
  313. Alian
  314. Alian（亞勒文）
  315. Alleluia
  316. Alleluia（哈利路亞）
  317. Allon
  318. Allon（亞龍）
  319. Allon-bachuth
  320. Allon-bachuth（亞倫巴古）
  321. Almodad（亞摩答）
  322. Almodad（亞摩答）
  323. Almon
  324. Almon（亞勒們）
  325. Almon-diblathaim
  326. Almon-diblathaim
  327. Almonds（杏）
  328. Aloes（沉香）
  329. Alphaeus（亞勒腓）
  330. Alpheus
  331. Alush
  332. Alush（亞錄）
  333. Alvah
  334. Alvah（亞勒瓦）
  335. Amad
  336. Amad（亞末）
  337. Amal
  338. Amal（亞抹）
  339. Amalek（亞瑪力）
  340. Amalek（亞瑪力）
  341. Amalekites（亞瑪力人）
  342. Aman
  343. Aman
  344. Amana
  345. Amana（亞罷拿）
  346. Amariah
  347. Amariah（亞瑪利亞）
  348. Amasa（亞瑪撒）
  349. Amasa（亞瑪撒）
  350. Amasai
  351. Amasai（亞瑪撒）
  352. Amashai
  353. Amashai（亞瑪帥）
  354. Amashi-ali
  355. Amashi-ali
  356. Amaziah（亞瑪謝）
  357. Amaziah（亞瑪謝）
  358. Ami
  359. Ami（亞米）
  360. Aminadab
  361. Aminadab
  362. Amittai
  363. Amittai（亞米太）
  364. Ammah（亞瑪山）
  365. Ammah
  366. Ammi
  367. Ammi（亞米）
  368. Ammi-nadab
  369. Ammiel
  370. Ammiel（亞米利）
  371. Ammihud
  372. Ammihud（亞米忽）
  373. Amminadab（亞米拿達）
  374. Ammishaddai
  375. Ammishaddai（亞米沙代）
  376. Ammizabad
  377. Ammizabad（暗米薩拔）
  378. Ammon
  379. Ammon（亞捫）
  380. Amnon
  381. Amnon（暗嫩）
  382. Amok
  383. Amok（亞木）
  384. Amon（亞們）
  385. Amon（亞們）
  386. Amorite（亞摩利人）
  387. Amorite
  388. Amos（阿摩斯）
  389. Amos（阿摩斯）
  390. Amoz（亞摩斯）
  391. Amoz（亞摩斯）
  392. Amplias
  393. Amplias（暗伯利）
  394. Amram
  395. Amram（暗蘭）
  396. Amraphel（暗拉非）
  397. Amraphel（暗拉非）
  398. Amzi
  399. Amzi（暗洗）
  400. Anab
  401. Anab（亞拿伯）
  402. Anah
  403. Anah（亞拿）
  404. Anaharath
  405. Anaharath
  406. Anak
  407. Anak
  408. Anamim
  409. Anamim
  410. Anamites（亞拿米人）
  411. Anammelech
  412. Anammelech
  413. Anani
  414. Anani（阿拿尼）
  415. Ananias（亞拿尼亞）
  416. Ananias（亞拿尼亞）
  417. Anathema
  418. Anathema
  419. Anathoth
  420. Anathoth（亞拿突）
  421. Andrew（安得烈）
  422. Andronicus（安多尼古）
  423. Anem
  424. Anem
  425. Aner
  426. Aner（亞乃）
  427. Aniam
  428. Aniam（阿尼安）
  429. Anim
  430. Anim
  431. Anna（亞拿）
  432. Anna（亞拿）
  433. Annas（亞那）
  434. Annas（亞那）
  435. Antichrist
  436. Antichrist（敵基督）
  437. Antioch
  438. Antioch
  439. Antipas（安提帕）
  440. Antipatris（安提帕底）
  441. Antonia Fortress（安東尼亞樓）
  442. Antothijah
  443. Antothijah（安陀提雅）
  444. Anub
  445. Anub（亞諾）
  446. Apelles
  447. Apelles（亞比利安）
  448. Apharsathchites
  449. Apharsathchites
  450. Aphek
  451. Aphek
  452. Aphiah
  453. Aphiah（亞斐亞）
  454. Apocalypse
  455. Apocalypse
  456. Apocrypha
  457. Apocrypha
  458. Apollonia
  459. Apollonia
  460. Apollonius
  461. Apollonius
  462. Apollos（亞波羅）
  463. Apollyon
  464. Apollyon
  465. Appaim
  466. Appaim（亞遍）
  467. Apphia（亞腓亞）
  468. Apphia（亞腓亞）
  469. Apple（蘋果）
  470. Aquila（亞居拉）
  471. Aquila（亞居拉）
  472. Ar
  473. Ar
  474. Ara
  475. Ara（亞拉）
  476. Arab
  477. Arab
  478. Arabia
  479. Arabia
  480. Arad（亞拉得）
  481. Arad（亞拉得）
  482. Arah
  483. Arah（亞拉）
  484. Aram（亞蘭）
  485. Aran
  486. Aran（亞蘭）
  487. Ararat
  488. Ararat
  489. Araunah（亞勞拿）
  490. Arba
  491. Arba（亞巴）
  492. Arbathite（伯亞拉巴人）
  493. Archelaus（亞基老）
  494. Archippus（亞基布）
  495. Arcturus
  496. Arcturus（北斗）
  497. Ard
  498. Ard（亞勒）
  499. Ardon
  500. Ardon（押墩）
  501. Areli
  502. Areli（亞列利）
  503. Areopagus
  504. Areopagus（亞略巴古）
  505. Aretas
  506. Aretas（亞哩達）
  507. Argob
  508. Argob（亞珥歌伯）
  509. Aridatha（亞利大他）
  510. Ariel
  511. Ariel（亞列）
  512. Arimathea
  513. Arimathea（亞利馬太）
  514. Arioch（亞略）
  515. Arioch（亞略）
  516. Arisai（亞利賽）
  517. Aristarchus（亞里達古）
  518. Aristarchus（亞里達古）
  519. Aristobulus
  520. Aristobulus（亞利多布）
  521. Arkites（亞基人）
  522. Armageddon
  523. Armageddon（哈米吉多頓）
  524. Arnon（亞嫩河）
  525. Aroer
  526. Aroer
  527. Aromatic Cane（菖蒲）
  528. Arpad
  529. Arpad
  530. Arphaxad（亞法撒）
  531. Arphaxad（亞法撒）
  532. Artaxerxes（亞達薛西）
  533. Artaxerxes（亞達薛西）
  534. Artemas
  535. Artemas（亞提馬）
  536. Arumah
  537. Arumah
  538. Arvadites（亞瓦底人）
  539. Asa（亞撒）
  540. Asa（亞撒）
  541. Asahel
  542. Asahel（亞撒黑）
  543. Asaiah
  544. Asaiah（亞撒雅）
  545. Asaph（亞薩）
  546. Asaph（亞薩）
  547. Asareel
  548. Asareel（亞撒列）
  549. Asenath
  550. Asenath（亞西納）
  551. Ashan
  552. Ashan
  553. Ashbel
  554. Ashbel（亞實別）
  555. Ashdod
  556. Ashdod
  557. Asher（亞設）
  558. Ashima
  559. Ashima
  560. Ashkenaz（亞實基拿）
  561. Ashkenaz（亞實基拿）
  562. Ashnah
  563. Ashnah
  564. Ashriel
  565. Ashriel
  566. Ashtaroth
  567. Ashtaroth
  568. Ashur（亞施戶）
  569. Asia
  570. Asia（亞西亞）
  571. Asiel
  572. Asiel（亞薜）
  573. Askelon
  574. Askelon（亞實基倫）
  575. Asnapper
  576. Asnapper（亞斯那巴）
  577. Aspatha（亞斯帕他）
  578. Asriel
  579. Asriel（亞斯列）
  580. Asshur（亞述）
  581. Asshurim（亞書利）
  582. Assir（亞惜）
  583. Assir（亞惜）
  584. Assos
  585. Assos
  586. Assur
  587. Assur（亞述）
  588. Assyria（亞述）
  589. Assyria（亞述）
  590. Asuppim
  591. Asuppim
  592. Asyncritus
  593. Asyncritus（亞遜其士）
  594. Atad
  595. Atad（亞達）
  596. Atarah
  597. Atarah（亞他拉）
  598. Ataroth
  599. Ataroth
  600. Ataroth-addar
  601. Ataroth-addar
  602. Ater
  603. Ater（亞特）
  604. Athach
  605. Athach
  606. Athaiah（亞瑪利雅）
  607. Athaiah
  608. Athaliah（亞他利雅）
  609. Athaliah（亞他利雅）
  610. Athlai
  611. Athlai（亞勒）
  612. Attai
  613. Attai（亞太）
  614. Attalia
  615. Attalia
  616. Attalus
  617. Attalus
  618. Augustus（亞古士都）
  619. Augustus（亞古士都）
  620. Ava
  621. Ava
  622. Aven
  623. Aven
  624. Avim
  625. Avim
  626. Avith
  627. Avith
  628. Azaliah
  629. Azaliah（亞薩利）
  630. Azaniah
  631. Azaniah
  632. Azareel
  633. Azareel（亞薩列）
  634. Azarel（亞撒利）
  635. Azariah（亞撒利雅）
  636. Azariah（亞撒利雅）
  637. Azaz
  638. Azaz（亞撒）
  639. Azazel
  640. Azazel（阿撒瀉勒）
  641. Azaziah
  642. Azekah
  643. Azekah
  644. Azgad
  645. Azgad（押甲）
  646. Azmaveth（押斯瑪弗）
  647. Azmaveth（亞斯瑪威）
  648. Azmaveth（亞斯瑪威）
  649. Azmon
  650. Azmon
  651. Aznoth-tabor（亞斯納•他泊）
  652. Azor
  653. Azor（亞所）
  654. Azotus（亞鎖都）
  655. Azriel
  656. Azriel（亞斯列）
  657. Azrikam
  658. Azrikam（押斯利甘）
  659. Azubah
  660. Azubah（阿蘇巴）
  661. Azur
  662. Azur
  663. Azzan
  664. Azzan（阿散）
  665. Azzur
  666. Azzur（押朔）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 B

返回上一頁

  1. Baal
  2. Baal（巴力）
  3. Baal-berith
  4. Baal-berith
  5. Baal-gad
  6. Baal-gad
  7. Baal-hamon
  8. Baal-hamon
  9. Baal-hermon
  10. Baal-hermon
  11. Baal-meon
  12. Baal-meon
  13. Baal-peor
  14. Baal-peor
  15. Baal-perazim
  16. Baal-perazim
  17. Baal-shalisha
  18. Baal-shalisha
  19. Baal-tamar
  20. Baal-tamar
  21. Baal-zebub
  22. Baal-zebub
  23. Baal-zephon
  24. Baal-zephon
  25. Baalah
  26. Baalah
  27. Baalath
  28. Baalath
  29. Baalath-beer
  30. Baalath-beer
  31. Baale
  32. Baale
  33. Baali
  34. Baali
  35. Baalim
  36. Baalim
  37. Baalis
  38. Baalis（巴利斯）
  39. Baanah
  40. Baanah（巴拿）
  41. Baara
  42. Baara（巴拉）
  43. Baaseiah
  44. Baaseiah（巴西雅）
  45. Baasha（巴沙）
  46. Baasha（巴沙）
  47. Babel（巴別）
  48. Babel
  49. Babylon（巴別）
  50. Babylon
  51. Baca
  52. Baca
  53. Bahurim
  54. Bahurim
  55. Bajith
  56. Bajith
  57. Balaam（巴蘭）
  58. Baladan
  59. Baladan（巴拉但）
  60. Balak（巴勒）
  61. Balak
  62. Bamah
  63. Bamah
  64. Bar-jesus（巴耶穌）
  65. Bar-jona（巴約拿）
  66. Barabbas（巴拉巴）
  67. Barachel
  68. Barachel（巴拉迦）
  69. Barachias
  70. Barachias（巴拉加）
  71. Barak（巴拉）
  72. Barhumite（巴魯米人）
  73. Barjona（巴約拿）
  74. Barley（大麥）
  75. Barnabas（巴拿巴）
  76. Barnabas（巴拿巴）
  77. Barsabas（巴撒巴）
  78. Barsabas
  79. Bartholomew（巴多羅買）
  80. Bartimaeus（巴底買）
  81. Baruch
  82. Baruch（巴錄）
  83. Barzillai
  84. Barzillai（巴西萊）
  85. Basemath（巴實抹）
  86. Bashan
  87. Bashan
  88. Bashemath
  89. Bashemath（巴實抹）
  90. Bathsheba（拔示巴）
  91. Bathsuha（拔示巴）
  92. Bathsuha
  93. Bazluth（巴洗律）
  94. Bealiah
  95. Bealiah（比亞利雅）
  96. Bealoth
  97. Bealoth
  98. Beans（豆子）
  99. Bebai
  100. Bebai（比拜）
  101. Becher
  102. Becher（比結）
  103. Bechorath
  104. Bechorath（比歌拉）
  105. Bedad
  106. Bedad
  107. Bedaiah
  108. Bedaiah
  109. Bedan
  110. Bedan（比但）
  111. Beeliada
  112. Beeliada（比利雅大）
  113. Beelzebub
  114. Beelzebub（別西卜）
  115. Beer
  116. Beer（比珥）
  117. Beer-lahai-roi
  118. Beer-lahai-roi
  119. Beera
  120. Beera
  121. Beerelim
  122. Beerelim
  123. Beeri
  124. Beeri（比利）
  125. Beeroth
  126. Beeroth
  127. Beersheba（別是巴）
  128. Beersheba（別是巴）
  129. Behemoth
  130. Behemoth
  131. Bekah
  132. Bekah
  133. Belah
  134. Belah
  135. Belial
  136. Belial
  137. Belshazzar（伯沙撒）
  138. Belshazzar（伯沙撒）
  139. Belteshazzar
  140. Belteshazzar（伯提沙撒）
  141. Ben
  142. Ben（便雅薛）
  143. Ben-ammi
  144. Ben-ammi（便亞米）
  145. Benaiah
  146. Benaiah（比拿雅）
  147. Bene-jaakan
  148. Bene-jaakan
  149. Beneberak
  150. Beneberak
  151. Benhadad（便哈達）
  152. Benhail
  153. Benhail（便亥伊勒）
  154. Benhanan
  155. Benhanan（便哈南）
  156. Benimi
  157. Benimi
  158. Benjamin（便雅憫）
  159. Beno
  160. Beno（比挪）
  161. Benoni
  162. Benoni（便俄尼）
  163. Benzoheth
  164. Benzoheth（便梭黑）
  165. Beon
  166. Beon（比穩）
  167. Beor
  168. Beor（比珥）
  169. Bera
  170. Bera（比拉）
  171. Berachah
  172. Berachah（比拉迦）
  173. Berachiah
  174. Berachiah（比利家）
  175. Beraiah
  176. Beraiah
  177. Berea
  178. Berea
  179. Bered
  180. Bered（比列）
  181. Beri（比利）
  182. Beriah（比利亞）
  183. Berith
  184. Berith
  185. Bernice（百尼基）
  186. Bernice（百尼基）
  187. Berodach-baladan
  188. Berodach-baladan（比羅達巴拉但）
  189. Berothai
  190. Berothai
  191. Berothath
  192. Berothath
  193. Besai
  194. Besai（比賽）
  195. Besodeiah
  196. Besodeiah（比所玳）
  197. Besor
  198. Besor
  199. Betah
  200. Betah
  201. Beten
  202. Beten
  203. Beth Arabah（伯亞拉巴）
  204. Beth Hoglah（伯曷拉）
  205. Beth Jeshimoth（伯耶施末）
  206. Beth-aram
  207. Beth-aven（伯亞文）
  208. Beth-aven
  209. Beth-azmaveth
  210. Beth-azmaveth
  211. Beth-baalmeon
  212. Beth-baalmeon
  213. Beth-barah
  214. Beth-barah
  215. Beth-birei
  216. Beth-birei
  217. Beth-car
  218. Beth-car
  219. Beth-dagon
  220. Beth-dagon
  221. Beth-diblathaim
  222. Beth-diblathaim
  223. Beth-el
  224. Beth-el
  225. Beth-ezal
  226. Beth-ezal
  227. Beth-gader
  228. Beth-gader（伯迦得）
  229. Beth-gamul
  230. Beth-gamul
  231. Beth-haccerem
  232. Beth-haccerem
  233. Beth-haran
  234. Beth-haran
  235. Beth-horon
  236. Beth-horon
  237. Beth-lebaoth
  238. Beth-lebaoth
  239. Beth-lehem（伯利恒）
  240. Beth-marcaboth
  241. Beth-marcaboth
  242. Beth-meon
  243. Beth-meon
  244. Beth-nimrah
  245. Beth-nimrah
  246. Beth-palet
  247. Beth-palet
  248. Beth-pazzez
  249. Beth-pazzez
  250. Beth-peor
  251. Beth-peor
  252. Beth-phelet
  253. Beth-phelet
  254. Beth-rapha（伯拉巴）
  255. Beth-shemesh（伯•示麥）
  256. Beth-shemesh
  257. Beth-zur
  258. Beth-zur
  259. Bethabara
  260. Bethabara
  261. Bethanath
  262. Bethanath
  263. Bethany（伯大尼）
  264. Bethany（伯大尼）
  265. Bethel（伯特利）
  266. Bethemek
  267. Bethemek
  268. Bether
  269. Bether
  270. Bethesda（畢士大池）
  271. Bethlehem（伯利恆）
  272. Bethphage（伯法其）
  273. Bethphage
  274. Bethsaida（伯賽大）
  275. Bethshan
  276. Bethshan
  277. Bethuel
  278. Bethuel
  279. Betonim
  280. Betonim
  281. Beulah
  282. Beulah
  283. Bezai
  284. Bezai（比賽）
  285. Bezaleel
  286. Bezaleel（比撒列）
  287. Bezek
  288. Bezek
  289. Bezer
  290. Bezer（比悉）
  291. Bichri
  292. Bichri（比基利）
  293. Bidkar
  294. Bidkar（畢甲）
  295. Bigtha（比革他）
  296. Bigthan（辟探）
  297. Bigthan（辟探）
  298. Bigvai
  299. Bigvai（比革瓦伊）
  300. Bildad
  301. Bildad（比勒達）
  302. Bileam
  303. Bileam
  304. Bilgah
  305. Bilgah（璧該）
  306. Bilhah
  307. Bilhah（辟拉）
  308. Bilshan
  309. Bilshan（必珊）
  310. Binea
  311. Binea（比尼亞）
  312. Binnui
  313. Binnui（賓內）
  314. Birsha
  315. Birsha（比沙）
  316. Bishlam
  317. Bishlam（比施蘭）
  318. Bithiah
  319. Bithiah（比提雅）
  320. Bithron
  321. Bithron
  322. Bithynia
  323. Bithynia
  324. Bitter Herbs（苦菜）
  325. Biziothiah（比斯約他）
  326. Bizjothjah
  327. Biztha（比斯他）
  328. Blastus
  329. Blastus（伯拉斯都）
  330. Boanerges（半尼齊）
  331. Boanerges（半尼齊）
  332. Boaz（波阿斯）
  333. Boaz（波阿斯）
  334. Bocheru
  335. Bocheru（波基路）
  336. Bochim
  337. Bochim
  338. Bohan
  339. Bohan（波罕）
  340. Boskath
  341. Boskath
  342. Boson
  343. Boson
  344. Bozez
  345. Bozez
  346. Bozrah
  347. Bozrah
  348. Bramble（荊棘）
  349. Broomtree（羅騰樹）
  350. Bukki
  351. Bukki（布基）
  352. Bukkiah
  353. Bukkiah（布基雅）
  354. Bul
  355. Bul
  356. Bunah
  357. Bunah（布拿）
  358. Bunni
  359. Bunni（布尼）
  360. Bush（杜松）
  361. Buz
  362. Buz（布斯）
  363. Buzi
  364. Buzi（布西）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 C

返回上一頁

  1. Cabbon
  2. Cabbon
  3. Cabul
  4. Cabul
  5. Caesarea（該撒利亞）
  6. Caesarea Philippi（該撒利亞•腓立比）
  7. Caiaphas（該亞法）
  8. Cain（該隱）
  9. Cain（該隱）
  10. Cainan（該南）
  11. Cainan
  12. Caiphas
  13. Caiphas（該亞法）
  14. Calah（迦拉）
  15. Calah
  16. Calamus（菖蒲）
  17. Calcol
  18. Calcol（甲各）
  19. Caleb（迦勒）
  20. Caleb（迦勒）
  21. Caleb-Ephratah
  22. Caleb-Ephratah
  23. Calneh（甲尼）
  24. Calneh
  25. Calno
  26. Calno
  27. Calvary
  28. Calvary
  29. Camon
  30. Camon
  31. Cana（迦拿）
  32. Cana
  33. Canaan（迦南）
  34. Candace
  35. Candace（干大基）
  36. Capernaum（迦百農）
  37. Caphtor
  38. Caphtor
  39. Caphtorites（迦斐託）
  40. Cappadocia
  41. Cappadocia
  42. Carcas（屍首）
  43. Carcas（甲迦）
  44. Careah
  45. Careah（加利亞）
  46. Carkas（甲迦）
  47. Carmel（迦密）
  48. Carmi（迦米）
  49. Carmi（迦米）
  50. Carpus（加布）
  51. Carpus（加布）
  52. Carshena
  53. Carshena（甲示拿）
  54. Casiphia（迦西斐雅）
  55. Casiphia
  56. Casluhim
  57. Casluhim
  58. Casluhites（迦斯路希人）
  59. Cedar Wood（香柏木）
  60. Cedron
  61. Cedron
  62. Cenchrea
  63. Cenchrea
  64. Cephas（磯法）
  65. Cephas（磯法）
  66. Cesar
  67. Cesar
  68. Chalcol
  69. Chalcol
  70. Chaldea（迦勒底）
  71. Chaldea
  72. Charchemish
  73. Charchemish
  74. Charran
  75. Charran
  76. Chebar（迦巴魯）
  77. Chedorlaomer
  78. Chedorlaomer（基大老瑪）
  79. Chelal
  80. Chelal（基拉）
  81. Chelluh
  82. Chelluh
  83. Chelub
  84. Chelub（基綠）
  85. Chelubai
  86. Chelubai（基路拜）
  87. Chemarims
  88. Chemarims
  89. Chemosh
  90. Chemosh
  91. Chenaanah
  92. Chenaanah（基拿拿）
  93. Chenani
  94. Chenani（基拿尼）
  95. Chenaniah
  96. Chenaniah（基拿尼雅）
  97. Chephirah
  98. Chephirah
  99. Cheran
  100. Cheran（基蘭）
  101. Cherethims
  102. Cherethims
  103. Cherith
  104. Cherith
  105. Chesed
  106. Chesed（基薜）
  107. Chesil
  108. Chesil
  109. Chesulloth
  110. Chesulloth
  111. Chidon
  112. Chidon
  113. Chiliab
  114. Chiliab
  115. Chilion
  116. Chilion（基連）
  117. Chilmad
  118. Chilmad
  119. Chimham
  120. Chimham（金罕）
  121. Chios
  122. Chios
  123. Chisleu
  124. Chisleu
  125. Chislon
  126. Chislon（基斯倫）
  127. Chisloth-tabor（吉斯綠•他泊）
  128. Chittem
  129. Chittem
  130. Chloe（革來）
  131. Chorazin（哥拉汛）
  132. Chorazin
  133. Chozeba
  134. Chozeba
  135. Christ
  136. Christ（基督）
  137. Chun
  138. Chun
  139. Chushan-rishathaim
  140. Chushan-rishathaim（古珊利薩田）
  141. Chuza
  142. Chuza（苦撒）
  143. Cilicia
  144. Cilicia
  145. Cinnamon（肉桂）
  146. Cis
  147. Cis
  148. Citron Wood（香木）
  149. Clauda
  150. Clauda
  151. Claudia（革老底亞）
  152. Claudius（革老丟）
  153. Claudius Lysias（革老丟呂西亞）
  154. Clement
  155. Clement（革利免）
  156. Cleophas
  157. Cleophas（革羅罷）
  158. Cnidus
  159. Cnidus
  160. Colhozeh
  161. Colhozeh（谷何西）
  162. Colosse
  163. Colosse
  164. Coniah
  165. Coniah（哥尼雅）
  166. Coos
  167. Coos
  168. Coriander（芫荽）
  169. Corinth（哥林多）
  170. Cornelius（哥尼流）
  171. Cornelius（哥尼流）
  172. Cosam
  173. Cosam（哥桑）
  174. Coz
  175. Coz（哥斯）
  176. Cozbi
  177. Cozbi（哥斯比）
  178. Crescens
  179. Crescens（革勒士）
  180. Crete（革哩底）
  181. Crete
  182. Crispus（基利斯布）
  183. Crispus（基利司布）
  184. Crocus（玫瑰）
  185. Cucumber（黃瓜）
  186. Cummin（大茴香）
  187. Cummin（芹菜）
  188. Cush（古實）
  189. Cushites（古實人）
  190. Cuth
  191. Cuth
  192. Cuza（苦撒）
  193. Cypress（柏樹）
  194. Cyprus
  195. Cyprus
  196. Cyrene
  197. Cyrene
  198. Cyrenius
  199. Cyrenius（居里扭）
  200. Cyrus（古列）
  201. Cyrus（古列）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 D

返回上一頁

  1. Dabareh
  2. Dabareh
  3. Dabbasheth
  4. Dabbasheth
  5. Daberath（大比拉）
  6. Daberath
  7. Dagon（大袞）
  8. Dagon
  9. Dalaiah
  10. Dalaiah（第箂雅）
  11. Dalmanutha（大瑪努他）
  12. Dalmanutha
  13. Dalmatia
  14. Dalmatia
  15. Dalphon
  16. Dalphon（達分）
  17. Damaris
  18. Damaris（大馬哩）
  19. Damascus（大馬士革，大馬色）
  20. Damascus
  21. Dan（但）
  22. Dan（但）
  23. Dan（但）
  24. Daniel（但以理）
  25. Daniel（但以理）
  26. Dannah
  27. Dannah
  28. Darah
  29. Darah
  30. Darda
  31. Darda（達大）
  32. Darius（大利烏）
  33. Darkon
  34. Darkon（達昆）
  35. Dathan
  36. Dathan（大坍）
  37. David（大衛）
  38. David（大衛）
  39. Debir
  40. Debir（底璧）
  41. Deborah（底波拉）
  42. Deborah（底波拉）
  43. Decapolis（低加波利）
  44. Dedan（底但）
  45. Dedanim
  46. Dedanim
  47. Dekar
  48. Dekar（底甲）
  49. Delaiah
  50. Delaiah
  51. Delilah
  52. Delilah（大利拉）
  53. Demas（底馬）
  54. Demetrius（底米丟）
  55. Derbe
  56. Derbe
  57. Deuel
  58. Deuel（丟珥）
  59. Deuteronomy
  60. Deuteronomy
  61. Diana
  62. Diana
  63. Diblaim
  64. Diblaim（滴拉音）
  65. Diblath
  66. Diblath
  67. Dibon
  68. Dibon
  69. Dibon-gad
  70. Dibon-gad
  71. Dibri
  72. Dibri（底帕利）
  73. Dibzahab
  74. Dibzahab
  75. Didymus
  76. Didymus（低土馬）
  77. Diklah
  78. Diklah（德拉）
  79. Dilean
  80. Dilean
  81. Dill（小茴香）
  82. Dimon
  83. Dimon
  84. Dimonah
  85. Dimonah
  86. Dinah
  87. Dinah（底拿）
  88. Dinhabah
  89. Dinhabah
  90. Dionysius（丟尼修）
  91. Dionysius（丟尼修）
  92. Diotrephes（丟特腓）
  93. Diotrephes（丟特腓）
  94. Dishan
  95. Dishan（底珊）
  96. Dishon
  97. Dishon（底順）
  98. Dodai
  99. Dodai（朶代）
  100. Dodanim（多單）
  101. Dodavah
  102. Dodavah（多大瓦）
  103. Dodo
  104. Dodo（朵多）
  105. Doeg
  106. Doeg（多益）
  107. Dophkah
  108. Dophkah
  109. Dor
  110. Dor
  111. Dorcas（多加）
  112. Dothan
  113. Dothan
  114. Drusilla（土西拉）
  115. Drusilla（土西拉）
  116. Dumali
  117. Dumali
  118. Dura
  119. Dura

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經小百科 E

返回上一頁

  1. Ebal（以巴錄）
  2. Ebal, Mount（以巴路山）
  3. Ebed
  4. Ebed（以別）
  5. Ebed-melech
  6. Ebed-melech（以伯米勒）
  7. Eben-ezer
  8. Eben-ezer
  9. Eber（希伯）
  10. Ebez（亞別）
  11. Ebiasaph
  12. Ebiasaph（以比雅撒）
  13. Ebony（烏木）
  14. Ebronah
  15. Ebronah
  16. Ecclesiastes
  17. Ecclesiastes
  18. Ed
  19. Ed
  20. Eden
  21. Eden（伊甸）
  22. Eder
  23. Eder（以得）
  24. Edom（以東）
  25. Edom（以東）
  26. Edrei
  27. Edrei
  28. Eglah
  29. Eglah（以格拉）
  30. Eglaim
  31. Eglaim
  32. Eglon
  33. Eglon（伊磯倫）
  34. Egypt
  35. Egypt
  36. Ehud（以笏）
  37. Ehud（以笏）
  38. Eker
  39. Eker（以結）
  40. Ekron
  41. Ekron
  42. El-beth-el
  43. El-beth-el
  44. El-elohe-Israel
  45. El-elohe-Israel
  46. Eladah
  47. Eladah
  48. Elah（以拉）
  49. Elah（以拉）
  50. Elam（以攔）
  51. Elasah
  52. Elasah（以利亞薩）
  53. Elath
  54. Elath
  55. Eldaah
  56. Eldaah（以勒大）
  57. Eldad
  58. Eldad（伊利達）
  59. Elead
  60. Elead（以列）
  61. Elealeh
  62. Elealeh
  63. Eleasah（以利亞薩）
  64. Eleazar（以利亞撒）
  65. Eleazar（以利亞撒）
  66. Eleph
  67. Eleph
  68. Elhanan
  69. Elhanan（伊勒哈難）
  70. Eli（以利）
  71. Eli（以利）
  72. Eli（以利）
  73. Eliab（以利押）
  74. Eliab（以利押）
  75. Eliada
  76. Eliada（以利雅大）
  77. Eliah
  78. Eliah（以利亞）
  79. Eliahba
  80. Eliahba（以利雅哈巴）
  81. Eliakim
  82. Eliakim（以利亞敬）
  83. Eliam
  84. Eliam（以連）
  85. Elias
  86. Elias
  87. Eliasaph
  88. Eliasaph（比利雅薩）
  89. Eliashib
  90. Eliashib（以利亞實）
  91. Eliathah
  92. Eliathah（以利亞他）
  93. Elidad
  94. Elidad（以利達）
  95. Eliel
  96. Eliel（以利業）
  97. Elienai
  98. Elienai（以利乃）
  99. Eliezer
  100. Eliezer（以利以謝）
  101. Elihoreph
  102. Elihoreph（以利何烈）
  103. Elihu（以利戶）
  104. Elihu（以利戶）
  105. Elijah（以利亞）
  106. Elijah（以利亞）
  107. Elika
  108. Elika（以利加）
  109. Elim
  110. Elim
  111. Elimelech
  112. Elimelech（以利米勒）
  113. Elioenai
  114. Elioenai（以利約乃）
  115. Eliphal
  116. Eliphal（以利法勒）
  117. Eliphalet
  118. Eliphalet（以利法列）
  119. Eliphaz（以利法）
  120. Eliphaz（以利法）
  121. Elisabeth
  122. Elisabeth（以利沙伯）
  123. Elisha（以利沙）
  124. Elisha（以利沙）
  125. Elishah（以利沙）
  126. Elishah（以利沙）
  127. Elishama
  128. Elishama（以利沙瑪）
  129. Elishaphat（以利沙法）
  130. Elishaphat（以利沙法）
  131. Elisheba（以利沙巴）
  132. Elisheba（以利沙巴）
  133. Elishua
  134. Elishua（以利書亞）
  135. Eliud
  136. Eliud（以律）
  137. Elizabeth（以利沙伯）
  138. Elizur
  139. Elizur（以利蓿）
  140. Elkanah（以利加拿）
  141. Elkeshai
  142. Elkeshai
  143. Elkoshite
  144. Elkoshite
  145. Ellasar（以拉撒）
  146. Elmodam
  147. Elmodam（以摩當）
  148. Elnaam
  149. Elnaam（伊利拿安）
  150. Elnathan
  151. Elnathan（以利拿單）
  152. Elohi
  153. Elohi
  154. Elon（以倫）
  155. Elon（以倫）
  156. Elon-beth-hanan
  157. Elon-beth-hanan
  158. Elpaal
  159. Elpaal（以利巴力）
  160. Elpalet
  161. Elpalet（以法列）
  162. ElParan（伊勒巴蘭）
  163. Eltekeh
  164. Eltekeh
  165. Elteketh
  166. Elteketh
  167. Eltolad
  168. Eltolad
  169. Elul
  170. Elul
  171. Eluzai
  172. Eluzai（伊利烏賽）
  173. Elymas（以呂馬）
  174. Elymas（以呂馬）
  175. Elzabad
  176. Elzabad（以利薩巴）
  177. Elzaphan
  178. Elzaphan（以利撒反）
  179. Emims
  180. Emims
  181. Emmanuel
  182. Emmanuel
  183. Emmaus（以馬忤斯）
  184. Emmaus
  185. Emmor
  186. Emmor
  187. En-dor
  188. En-dor
  189. En-eglaim
  190. En-eglaim
  191. En-gannim（隱干寧）
  192. En-gannim
  193. En-gedi
  194. En-gedi
  195. En-haddah
  196. En-haddah
  197. En-hakkore
  198. En-hazor
  199. En-hazor
  200. En-mishpat
  201. En-mishpat
  202. En-rimmon
  203. En-rimmon
  204. En-rogel
  205. En-rogel
  206. En-shemesh
  207. En-shemesh
  208. En-tappuah
  209. En-tappuah
  210. Enam（以楠）
  211. Enam
  212. Enan
  213. Enan（以南）
  214. Eneas
  215. Eneas
  216. Enoch（以諾）
  217. Enoch（以諾）
  218. Enon
  219. Enon
  220. Enos（以挪士）
  221. Enosh（以挪士）
  222. Epaphras（以巴弗）
  223. Epaphras（以巴弗）
  224. Epaphroditus（以巴弗提）
  225. Epaphroditus（以巴弗提）
  226. Epenetus（以拜尼土）
  227. Epenetus（以拜尼土）
  228. Eph-lal
  229. Eph-lal（以弗拉）
  230. Ephah
  231. Ephah
  232. Epher
  233. Epher（以弗）
  234. Ephes-dammim
  235. Ephes-dammim
  236. Ephesus
  237. Ephesus
  238. Ephphatha
  239. Ephphatha
  240. Ephraim（以法蓮）
  241. Ephraim（以法蓮）
  242. Ephratah
  243. Ephratah（以法他）
  244. Ephron（以弗崙）
  245. Ephron（以法拉音）
  246. Epicurean
  247. Epicurean（以彼古羅）
  248. Er
  249. Er（珥）
  250. Eran
  251. Eran
  252. Erastus（以拉都）
  253. Erastus
  254. Erastus（以拉都）
  255. Erech（以力）
  256. Eri
  257. Eri（以利）
  258. Esaias
  259. Esaias
  260. Esar-haddon
  261. Esar-haddon（以撒哈頓）
  262. Esarhaddon（以撒哈頓）
  263. Esau（以掃）
  264. Esau
  265. Esau（以掃）
  266. Esek
  267. Esek（埃色）
  268. Esh-baal
  269. Esh-baal（伊施巴力）
  270. Esh-ban
  271. Esh-ban（伊是班）
  272. Eshcol
  273. Eshcol（以實各）
  274. Eshean
  275. Eshean
  276. Eshek
  277. Eshek（以設）
  278. Eshkalon
  279. Eshkalon
  280. Eshtaol
  281. Eshtaol
  282. Eshtemoa
  283. Eshtemoa（以實提摩）
  284. Esli
  285. Esli（以斯利）
  286. Esmachiah
  287. Esmachiah
  288. Esrom
  289. Esrom
  290. Esther（以斯帖）
  291. Esther
  292. Etam
  293. Etam
  294. Etham
  295. Etham
  296. Ethan
  297. Ethan（以探）
  298. Ethanim
  299. Ethanim
  300. Ethbaal（謁巴力）
  301. Ether
  302. Ether
  303. Ethiopia（古實）
  304. Ethnan
  305. Ethnan（伊提南）
  306. Ethni
  307. Ethni（伊特尼）
  308. Eubulus（友布羅）
  309. Eubulus
  310. Eubulus（友布羅）
  311. Eunice（友尼基）
  312. Euodias
  313. Euodias（友阿爹）
  314. Euphrates（幼發拉底河）
  315. Euphrates
  316. Eutychus（猶推古）
  317. Eutychus
  318. Eutychus（猶推古）
  319. Eve（夏娃）
  320. Eve
  321. Eve（夏娃）
  322. Evi
  323. Evi（以未）
  324. Evil-merodach
  325. Evil-merodach（以未米羅達）
  326. Exodus
  327. Exodus
  328. Ezbon
  329. Ezbon（以斯本）
  330. Ezekiel（以西結）
  331. Ezekiel
  332. Ezekiel（以西結）
  333. Ezel
  334. Ezel（以色）
  335. Ezem
  336. Ezem
  337. Ezer
  338. Ezer（以察）
  339. Ezion-geber
  340. Ezion-geber
  341. Ezra（以斯拉）
  342. Ezra
  343. Ezra（以斯拉）
  344. Ezri
  345. Ezri（以斯利）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經小百科 F

返回上一頁

  1. Felix（腓力斯）
  2. Felix
  3. Felix（腓力斯）
  4. Festus（非斯都）
  5. Festus
  6. Festus（非斯都）
  7. Fig（無花果）
  8. Flax（麻）
  9. Fortunatus
  10. Fortunatus（福徒拿都）
  11. Frankincense（乳香）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 G

返回上一頁

  1. Gaal
  2. Gaal（迦勒）
  3. Gaash
  4. Gaash
  5. Gabbai
  6. Gabbai（迦拜）
  7. Gabbatha
  8. Gabbatha
  9. Gabriel（加百列）
  10. Gabriel
  11. Gad（迦得）
  12. Gad
  13. Gad（迦得）
  14. Gadara（加大拉）
  15. Gadarenes
  16. Gadarenes
  17. Gaddi（迦底）
  18. Gaddiel（迦疊）
  19. Gaddiel（迦叠）
  20. Gaius（該猶）
  21. Gaius（該猶）
  22. Gaius（該猶）
  23. Galal
  24. Galal（迦拉）
  25. Galatia
  26. Galatia
  27. Galbanum（喜利比拿）
  28. Galeed
  29. Galeed
  30. Galilee（加利利）
  31. Galilee
  32. Galilee
  33. Galilee, Sea of（加利利海）
  34. Gallim
  35. Gallim
  36. Gallio（迦流）
  37. Gallio
  38. Gallio（迦流）
  39. Gamaliel（迦瑪列）
  40. Gamaliel
  41. Gamaliel（迦瑪列）
  42. Gammadims
  43. Gammadims
  44. Gamul
  45. Gamul（迦末）
  46. Gareb
  47. Gareb（迦立）
  48. Garmites
  49. Garmites
  50. Gatam
  51. Gatam（迦坦）
  52. Gath
  53. Gath
  54. Gath-rimmon
  55. Gath-rimmon
  56. Gaza（迦薩）
  57. Gaza（迦薩）
  58. Gaza
  59. Gazabar
  60. Gazabar
  61. Gazer
  62. Gazer
  63. Gazez
  64. Gazez（迦謝）
  65. Gazzam
  66. Gazzam（迦散）
  67. Geba
  68. Geba
  69. Gebal
  70. Gebal
  71. Geber
  72. Geber（基別）
  73. Gebim
  74. Gebim
  75. Gedaliah
  76. Gedaliah（基大利）
  77. Geder
  78. Geder（基德）
  79. Gederothaim
  80. Gederothaim
  81. Gehazi（基哈西）
  82. Gehazi
  83. Gehazi（基哈西）
  84. Geliloth
  85. Geliloth
  86. Gemalli
  87. Gemalli（基瑪利）
  88. Gemariah
  89. Gemariah（基瑪利雅）
  90. Genesis
  91. Genesis
  92. Gennesaret（革尼撒勒）
  93. Gennesaret
  94. Genubath
  95. Genubath（基努拔）
  96. Gera
  97. Gera（基拉）
  98. Gerar（基拉耳）
  99. Gerar
  100. Gerasa（格拉森）
  101. Gerasenes（格拉森）
  102. Gergesenes
  103. Gergesenes
  104. Gerizim
  105. Gerizim, Mount（基利心）
  106. Gershom
  107. Gershom（革舜）
  108. Gershon
  109. Gershon（革順）
  110. Geshur（基述）
  111. Gether（基帖）
  112. Gethsemane（客西馬尼）
  113. Geuel
  114. Geuel（臼利）
  115. Gezer
  116. Gezer
  117. Giah（基亞）
  118. Giah
  119. Gibbar
  120. Gibbar（吉罷珥）
  121. Gibbethon
  122. Gibbethon
  123. Gibeah（基比亞）
  124. Gibeah
  125. Gibeon（基遍）
  126. Gibeon
  127. Giddel
  128. Giddel（吉德）
  129. Gideon（基甸）
  130. Gideon
  131. Gideon（基甸）
  132. Gideoni（基多尼）
  133. Gihon（基訓）
  134. Gilalai
  135. Gilalai（基拉萊）
  136. Gilboa
  137. Gilboa
  138. Gilead（基列）
  139. Gilgal（吉甲）
  140. Giloh
  141. Giloh
  142. Gimzo
  143. Gimzo
  144. Ginath
  145. Ginath（基納）
  146. Girgashite（革迦撒）
  147. Girgashite
  148. Gispa
  149. Gispa（基斯帕）
  150. Gittah-hepher
  151. Gittah-hepher
  152. Gittaim
  153. Gittaim
  154. Gittites
  155. Gittites
  156. Goath
  157. Goath
  158. Gob
  159. Gob
  160. Gog（歌革）
  161. Gog
  162. Gog（歌革）
  163. Goiim（戈印）
  164. Golan
  165. Golan
  166. Golgotha（各各他）
  167. Goliath
  168. Goliath（歌利亞）
  169. Gomer（歌篾）
  170. Gomer（歌蔑）
  171. Gomorrah（蛾摩拉）
  172. Gomorrah
  173. Goshen
  174. Goshen
  175. Gourd（蓖麻）
  176. Gozan
  177. Gozan
  178. Grapes（葡萄）
  179. Grass（草）
  180. Gudgodah
  181. Gudgodah
  182. Guni
  183. Guni（古尼）
  184. Gur
  185. Gur
  186. Gur-baal
  187. Gur-baal

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 H

返回上一頁

  1. Haahashtari
  2. Haahashtari（哈轄斯他利）
  3. Habaiah
  4. Habaiah（哈巴雅）
  5. Habakkuk（哈巴谷）
  6. Habakkuk
  7. Habakkuk（哈巴谷）
  8. Habazinaiah
  9. Habazinaiah（哈巴洗尼雅）
  10. Habor
  11. Habor
  12. Hachaliah
  13. Hachaliah（哈迦利亞）
  14. Hachilah
  15. Hachilah
  16. Hachmoni
  17. Hachmoni（哈革摩尼）
  18. Hadad
  19. Hadad（哈達）
  20. Hadadezer
  21. Hadadezer（哈大底謝）
  22. Hadadrimmon
  23. Hadadrimmon
  24. Hadar
  25. Hadar（哈大）
  26. Hadarezer
  27. Hadarezer（哈大利謝）
  28. Hadashah
  29. Hadashah
  30. Hadassah（哈大沙）
  31. Hadid
  32. Hadid; rejoicing; sharp
  33. Hadlai
  34. Hadlai（哈得萊）
  35. Hadoram
  36. Hadoram（哈多蘭）
  37. Hadrach
  38. Hadrach
  39. Hagab
  40. Hagab（哈甲）
  41. Hagar（夏甲）
  42. Hagar
  43. Hagar（夏甲）
  44. Haggai（哈該）
  45. Haggai
  46. Haggai（哈該）
  47. Haggeri
  48. Haggeri（哈基利）
  49. Haggiah
  50. Haggiah（哈基雅）
  51. Haggith
  52. Haggith（哈及）
  53. Hakkatan
  54. Hakkatan（哈加坦）
  55. Hakkoz
  56. Hakkoz（哈歌斯）
  57. Hakupha
  58. Hakupha（哈谷巴）
  59. Halah
  60. Halah
  61. Halak
  62. Halak
  63. Halhul
  64. Halhul
  65. Hali
  66. Hali
  67. Hallelujah
  68. Hallelujah
  69. Halloesh
  70. Halloesh
  71. Ham（含）
  72. Ham（含）
  73. Haman
  74. Haman（哈曼）
  75. Hamath（哈馬）
  76. Hamath
  77. Hamath-zobah
  78. Hamath-zobah
  79. Hamathites（哈馬人）
  80. Hammedatha（哈米大他）
  81. Hammelech
  82. Hammelech（哈米勒）
  83. Hammon
  84. Hammon
  85. Hamon-gog
  86. Hamon-gog
  87. Hamonah
  88. Hamonah
  89. Hamor
  90. Hamor
  91. Hamoth
  92. Hamoth
  93. Hamul
  94. Hamul（哈母勒）
  95. Hamutal
  96. Hamutal（哈慕他）
  97. Hanameel
  98. Hanameel
  99. Hanan
  100. Hanan（哈難）
  101. Hananeel
  102. Hananeel
  103. Hanani（哈拿尼）
  104. Hanani
  105. Hanani（哈拿尼）
  106. Hananiah
  107. Hananiah（哈拿尼雅）
  108. Hanes
  109. Hanes
  110. Haniel
  111. Haniel（漢尼業）
  112. Hannah
  113. Hannah（哈拿）
  114. Hannathon
  115. Hannathon
  116. Hanniel
  117. Hanniel（漢聶）
  118. Hanoch（哈諾）
  119. Hanoch（哈諾）
  120. Hanukkah（獻殿節）
  121. Hanun
  122. Hanun（哈嫰）
  123. Hapharaim
  124. Hapharaim
  125. Hara
  126. Hara
  127. Haradah
  128. Haradah
  129. Haran
  130. Haran（哈蘭）
  131. Harbonah（哈波拿）
  132. Hareph
  133. Hareph（哈勒）
  134. Harhaiah（哈海雅）
  135. Harhas
  136. Harhas（哈珥哈斯）
  137. Harhur
  138. Harhur（哈忽）
  139. Harim
  140. Harim（哈琳）
  141. Harnepher
  142. Harnepher（哈尼弗）
  143. Harod
  144. Harod
  145. Harosheth
  146. Harosheth
  147. Harran
  148. Harran
  149. Harsha（哈沙）
  150. Harum
  151. Harum（哈崙）
  152. Harumaph
  153. Harumaph（哈路抹）
  154. Haruphite
  155. Haruphite
  156. Haruz
  157. Haruz（哈魯斯）
  158. Hasadiah
  159. Hasadiah（哈撒底）
  160. Hashabiah（哈沙比雅）
  161. Hashabiah（哈沙比雅）
  162. Hashabnah
  163. Hashabnah（哈沙拿）
  164. Hashabneiah（哈沙尼）
  165. Hashem
  166. Hashem（哈深）
  167. Hashub
  168. Hashub（哈述）
  169. Hashubah
  170. Hashubah（哈舒巴）
  171. Hashum
  172. Hashum（哈順）
  173. Hashupha
  174. Hashupha
  175. Hasrah
  176. Hasrah（哈斯拉）
  177. Hatach（哈他革）
  178. Hathath（哈塔）
  179. Hathath（哈塔）
  180. Hatita（哈底大）
  181. Hatita（哈底大）
  182. Hattil
  183. Hattil（哈替）
  184. Hattipha
  185. Hattipha
  186. Hattush（哈突）
  187. Hattush（哈突）
  188. Hauran
  189. Hauran
  190. Havilah（哈腓拉）
  191. Havilah（哈腓拉）
  192. Havoth-jair
  193. Havoth-jair
  194. Hazael
  195. Hazael（哈薜）
  196. Hazaiah
  197. Hazaiah（哈賽雅）
  198. Hazar-addar
  199. Hazar-addar
  200. Hazar-hatticon
  201. Hazar-hatticon
  202. Hazar-shual
  203. Hazar-shual（哈薩書亞）
  204. Hazar-susah
  205. Hazar-susah
  206. Hazarenan
  207. Hazarenan
  208. Hazargaddah
  209. Hazargaddah
  210. Hazarmaveth（哈薩瑪非）
  211. Hazelelponi
  212. Hazelelponi（哈悉勒玻尼）
  213. Hazeroth
  214. Hazeroth
  215. Hazezon-tamar
  216. Hazezon-tamar
  217. Hazo
  218. Hazo
  219. Hazor（夏瑣）
  220. Hazor
  221. Hazor
  222. Heber（希別）
  223. Hebrew（希伯來人）
  224. Hebrews
  225. Hebrews
  226. Hebron（希伯崙）
  227. Hegai
  228. Hegai（希該）
  229. Helam
  230. Helam
  231. Helbah
  232. Helbah
  233. Heldai
  234. Heldai（黑玳）
  235. Helek
  236. Helek（希勒）
  237. Helem（希連）
  238. Helem（希連）
  239. Heleph
  240. Heleph
  241. Helez
  242. Helez（希利斯）
  243. Heli
  244. Heli（希里）
  245. Helkai
  246. Helkai（希勒愷）
  247. Helkath Hazzurim（希利甲哈素林）
  248. Helkath-hazzurim
  249. Helkath-hazzurim
  250. Helon（希倫）
  251. Helon（希倫）
  252. Heman
  253. Heman（希幔）
  254. Hen
  255. Hen（賢）
  256. Hena
  257. Hena
  258. Henadad
  259. Henadad（希拿達）
  260. Henna（鳳仙花）
  261. Henoch
  262. Henoch
  263. Hepher（希弗）
  264. Hepher（希弗）
  265. Hephzibah
  266. Hephzibah（協西巴）
  267. Heres
  268. Heres
  269. Heresh
  270. Heresh（黑勒施）
  271. Hermas
  272. Hermas（黑馬）
  273. Hermogenes（黑摩其尼）
  274. Hermogenes
  275. Hermogenes（黑摩其尼）
  276. Hermon
  277. Hermon, Mount（黑門山）
  278. Herod（希律）
  279. Herod
  280. Herod（希律）
  281. Herodias（希羅底）
  282. Herodion
  283. Herodion（希羅天）
  284. Heshbon（希實本）
  285. Heshbon
  286. Heshmon
  287. Heshmon
  288. Heth（赫）
  289. Heth（赫）
  290. Hethlon
  291. Hethlon
  292. Hezekiah（希西家）
  293. Hezekiah
  294. Hezekiah（希西家）
  295. Hezer
  296. Hezer
  297. Hezrai
  298. Hezrai
  299. Hezron（希斯倫）
  300. Hezron（希斯崙）
  301. Hiddai
  302. Hiddai（希太）
  303. Hiddekel
  304. Hiddekel; sharp voice; sound
  305. Hiel
  306. Hiel（希伊勒）
  307. Hierapolis
  308. Hierapolis
  309. Higgaion
  310. Higgaion
  311. Hilen
  312. Hilen
  313. Hilkiah
  314. Hilkiah（希勒家）
  315. Hillel
  316. Hillel（希列）
  317. Hinnom
  318. Hinnom
  319. Hirah
  320. Hirah（希拉）
  321. Hiram
  322. Hiram（希蘭）
  323. Hittite（赫）
  324. Hittite
  325. Hivites（希未人）
  326. Hivites
  327. Hizkijah
  328. Hizkijah（希西家）
  329. Hobab（何巴）
  330. Hobab
  331. Hobab（何巴）
  332. Hobah
  333. Hobah
  334. Hod
  335. Hod（河得）
  336. Hodaiah
  337. Hodaiah（何大雅）
  338. Hodaviah
  339. Hodaviah（何達威雅）
  340. Hodesh
  341. Hodesh（賀得）
  342. Hoglah（曷拉）
  343. Hoham
  344. Hoham（何咸）
  345. Holon
  346. Holon
  347. Homam
  348. Homam
  349. Hophin
  350. Hophni（何弗尼）
  351. Hor
  352. Hor
  353. Hor-hagidgad
  354. Hor-hagidgad
  355. Horam
  356. Horam（荷蘭）
  357. Horeb
  358. Horeb
  359. Horem
  360. Horem
  361. Hori
  362. Hori（何利）
  363. Horims
  364. Horims
  365. Hormah
  366. Hormah
  367. Horonaim
  368. Horonaim
  369. Horonites
  370. Horonites
  371. Hosah
  372. Hosah（何薩）
  373. Hosanna
  374. Hosanna
  375. Hosea（何西阿）
  376. Hosea（何西亞）
  377. Hosea（何西阿）
  378. Hoshaiah
  379. Hoshaiah（何沙雅）
  380. Hoshama
  381. Hoshama（何沙瑪）
  382. Hoshea（何細亞）
  383. Hotham
  384. Hotham（何坦）
  385. Hothir
  386. Hothir（何堤）
  387. Hukkok（戶割）
  388. Hukkok
  389. Hul（戶勒）
  390. Hul（戶勒）
  391. Huldah
  392. Huldah（戶勒大）
  393. Hupham
  394. Hupham（戶反）
  395. Huppim
  396. Huppim（戶品）
  397. Hur
  398. Hur（戶珥）
  399. Huram
  400. Huram（戶蘭）
  401. Huri
  402. Huri
  403. Hushah
  404. Hushah（戶沙）
  405. Hushai
  406. Hushai（戶蒒）
  407. Hushathite
  408. Hushathite
  409. Huz
  410. Huz
  411. Huzoth
  412. Huzoth
  413. Huzzab
  414. Huzzab
  415. Hymenaeus（許米乃）
  416. Hymeneus
  417. Hymeneus（許米乃）
  418. Hyssop（牛膝草）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 I

返回上一頁

  1. Ibhar
  2. Ibhar（益轄）
  3. Ibleam
  4. Ibleam
  5. Ibneiah
  6. Ibneiah
  7. Ibri
  8. Ibri（伊比利）
  9. Ibzan（以比讚）
  10. Ibzan
  11. Ibzan（以比讚）
  12. Ichabod
  13. Ichabod（以迦博）
  14. Iconium
  15. Iconium
  16. Idalah（以大拉）
  17. Idbash
  18. Idbash（伊得巴）
  19. Iddo（易多）
  20. Iddo
  21. Idumea
  22. Idumea
  23. Igal
  24. Igal（以迦）
  25. Igdaliah
  26. Igdaliah（伊基大利）
  27. Igeal
  28. Igeal
  29. Iim
  30. Iim
  31. Ije-abarim
  32. Ije-abarim
  33. Ijon（以雲）
  34. Ijon（雲）
  35. Ikkesh
  36. Ikkesh（益吉）
  37. Illyricum
  38. Illyricum
  39. Imlah
  40. Imlah（音拉）
  41. Immanuel
  42. Immanuel（以馬內利）
  43. Immer（音麥）
  44. Imnah（音拿）
  45. Imrah（音拉）
  46. Imrah（音拉）
  47. Imri
  48. Imri（音利）
  49. India
  50. India
  51. Iphedeiah
  52. Iphedeiah（伊弗底雅）
  53. Ir
  54. Ir（以珥）
  55. Ira（以拉）
  56. Ira
  57. Ira（以拉）
  58. Irad（以拿）
  59. Iram
  60. Iram（以蘭）
  61. Iri
  62. Iri（以利）
  63. Irijah
  64. Irijah（伊利雅）
  65. Irpeel
  66. Irpeel
  67. Irshemesh
  68. Irshemesh
  69. Isaac（以撒）
  70. Isaac（以撒）
  71. Isaac（以撒）
  72. Isaiah（以賽亞）
  73. Isaiah
  74. Isaiah（以賽亞）
  75. Iscah
  76. Iscah（亦迦）
  77. Iscariot（加略人）
  78. Iscariot
  79. Iscariot（加略人）
  80. Ish-pan
  81. Ish-pan
  82. Ish-tob
  83. Ish-tob
  84. Ishbak（伊施巴）
  85. Ishbak（伊施巴）
  86. Ishbi-benob
  87. Ishbi-benob（以實比諾）
  88. Ishbosheth（伊施波設）
  89. Ishbosheth
  90. Ishbosheth（伊施波設）
  91. Ishi
  92. Ishi（以示）
  93. Ishiah
  94. Ishiah（伊示雅）
  95. Ishma
  96. Ishma（伊施瑪）
  97. Ishmachiah
  98. Ishmachiah
  99. Ishmael（以實瑪利）
  100. Ishmael
  101. Ishmael（以實瑪利）
  102. Ishmaiah
  103. Ishmaiah（以實買雅）
  104. Ishmerai
  105. Ishmerai（伊施米萊）
  106. Ishod
  107. Ishod（伊施荷）
  108. Ishua
  109. Ishua
  110. Ishvah（亦施瓦）
  111. Ishvi（亦施韋）
  112. Ispah
  113. Ispah（伊施班）
  114. Israel（以色列）
  115. Israel
  116. Israel（以色列）
  117. Issachar（以薩迦）
  118. Issachar
  119. Issachar（以薩迦）
  120. Isui
  121. Isui（亦施韋）
  122. Italy
  123. Italy
  124. Ithai
  125. Ithai
  126. Ithamar（以他瑪）
  127. Ithamar（以他瑪）
  128. Ithiel
  129. Ithiel（以鐵）
  130. Ithmah
  131. Ithmah（伊特瑪）
  132. Ithran
  133. Ithran（益蘭）
  134. Ithream
  135. Ithream（以特念）
  136. Ittah-kazin
  137. Ittah-kazin
  138. Iturea
  139. Iturea
  140. Ivah
  141. Ivah
  142. Izehar
  143. Izehar
  144. Izrahiah
  145. Izrahiah（低斯拉希）
  146. Izri
  147. Izri（伊洗利）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 J

返回上一頁

  1. Jaakan
  2. Jaakan
  3. Jaakobah
  4. Jaakobah（雅哥巴）
  5. Jaala
  6. Jaala
  7. Jaalam
  8. Jaalam（雅蘭）
  9. Jaanai
  10. Jaanai（雅乃）
  11. Jaasau
  12. Jaasau
  13. Jaasiel
  14. Jaasiel
  15. Jaazah
  16. Jaazah
  17. Jaazaniah
  18. Jaazaniah（雅撒尼亞）
  19. Jaaziah
  20. Jaaziah
  21. Jabal（雅八）
  22. Jabal
  23. Jabbok（雅博河）
  24. Jabesh
  25. Jabesh
  26. Jabez（雅比斯）
  27. Jabez（雅比斯）
  28. Jabin
  29. Jabin
  30. Jabneel
  31. Jabneel
  32. Jachan
  33. Jachan
  34. Jachin
  35. Jachin
  36. Jacob（雅各）
  37. Jacob
  38. Jacob（雅各）
  39. Jada
  40. Jada
  41. Jadau
  42. Jadau
  43. Jaddua
  44. Jaddua
  45. Jael
  46. Jael
  47. Jagur
  48. Jagur
  49. Jah
  50. Jah
  51. Jahaleel
  52. Jahaleel
  53. Jahath
  54. Jahath
  55. Jahaz（雅雜）
  56. Jahazeiah（雅哈謝）
  57. Jahaziel（雅哈悉）
  58. Jahdiel
  59. Jahdiel
  60. Jahdo
  61. Jahdo
  62. Jahleel
  63. Jahleel
  64. Jahmai
  65. Jahmai
  66. Jahzeel
  67. Jahzeel
  68. Jair（睚珥）
  69. Jair
  70. Jair（睚珥）
  71. Jairus（睚魯）
  72. Jakan
  73. Jakan
  74. Jakim
  75. Jakim
  76. Jalon
  77. Jalon
  78. Jambres（佯庇）
  79. Jambres
  80. Jambres（佯庇）
  81. James（雅各）
  82. James
  83. James（雅各）
  84. Jamin
  85. Jamin
  86. Jamlech
  87. Jamlech
  88. Janna
  89. Janna
  90. Jannes（雅尼）
  91. Janoah
  92. Janoah
  93. Janum
  94. Janum（雅農）
  95. Japhet
  96. Japhet
  97. Japheth（雅弗）
  98. Japhia（雅非亞）
  99. Japhia
  100. Japhlet
  101. Japhlet
  102. Japho
  103. Japho
  104. Jarah
  105. Jarah
  106. Jareb
  107. Jareb
  108. Jared（雅列）
  109. Jared（雅列）
  110. Jaresiah
  111. Jaresiah
  112. Jarib
  113. Jarib
  114. Jarmuth
  115. Jarmuth
  116. Jarvah
  117. Jarvah
  118. Jashem
  119. Jashem
  120. Jasher
  121. Jasher
  122. Jashobeam
  123. Jashobeam
  124. Jashub
  125. Jashub
  126. Jasiel
  127. Jasiel
  128. Jason
  129. Jason（耶孫）
  130. Jathniel
  131. Jathniel
  132. Jattir
  133. Jattir
  134. Javan（雅完）
  135. Javan（雅完）
  136. Jazeel
  137. Jazeel
  138. Jazer
  139. Jazer
  140. Jaziz
  141. Jaziz
  142. Jeahaz（約哈斯）
  143. Jearim
  144. Jearim
  145. Jeaterai
  146. Jeaterai
  147. Jeberechiah
  148. Jeberechiah
  149. Jebus
  150. Jebus
  151. Jebusi
  152. Jebusi
  153. Jebusites（耶布斯人）
  154. Jecamiah
  155. Jecamiah
  156. Jecoliah
  157. Jecoliah
  158. Jeconiah
  159. Jeconiah
  160. Jedaiah
  161. Jedaiah
  162. Jedeiah
  163. Jedeiah
  164. Jediael
  165. Jediael
  166. Jedidah
  167. Jedidah
  168. Jedidiah（耶底底亞）
  169. Jediel
  170. Jediel
  171. Jeduthun
  172. Jeduthun
  173. Jeezer
  174. Jeezer
  175. Jegar-sahadutha
  176. Jegar-sahadutha
  177. Jehaleleel
  178. Jehaleleel
  179. Jehaziel
  180. Jehaziel
  181. Jehdeiah
  182. Jehdeiah
  183. Jeheiel
  184. Jeheiel
  185. Jehezekel
  186. Jehezekel
  187. Jehiah
  188. Jehiah
  189. Jehiskiah
  190. Jehiskiah
  191. Jehoadah（耶何阿達）
  192. Jehoadah
  193. Jehoaddan
  194. Jehoaddan
  195. Jehoahaz（約哈斯）
  196. Jehoahaz
  197. Jehoahaz（約哈斯）
  198. Jehoash（約阿施）
  199. Jehoash
  200. Jehoash（約阿施）
  201. Jehohanan
  202. Jehohanan
  203. Jehoiachin（約雅斤）
  204. Jehoiachin
  205. Jehoiachin（約雅斤）
  206. Jehoiada
  207. Jehoiada
  208. Jehoiakim（約雅敬）
  209. Jehoiakim
  210. Jehoiakim（約雅敬）
  211. Jehoiarib
  212. Jehoiarib
  213. Jehonadab
  214. Jehonadab
  215. Jehonathan
  216. Jehonathan
  217. Jehoram（約蘭）
  218. Jehoram
  219. Jehoram（約蘭）
  220. Jehoshaphat（約沙法）
  221. Jehoshaphat（約沙法）
  222. Jehoshaphat（約沙法）
  223. Jehosheba
  224. Jehosheba
  225. Jehoshua
  226. Jehoshua
  227. Jehovah（耶和華）
  228. Jehovah-Jireh（耶和華以勒）
  229. Jehovah-Nissi（耶和華尼西）
  230. Jehovah-Rapha（耶和華拉法）
  231. Jehovah-Sabaoth（耶和華撒巴夫）
  232. Jehovah-Shalom（耶和華沙龍）
  233. Jehovah-Shammah（耶和華沙瑪）
  234. Jehovah-Tsidkenu（耶和華齊根努）
  235. Jehozabad
  236. Jehozabad
  237. Jehozadak
  238. Jehozadak
  239. Jehu（耶戶）
  240. Jehu
  241. Jehu
  242. Jehubbah
  243. Jehubbah
  244. Jehucal
  245. Jehucal
  246. Jehud
  247. Jehud
  248. Jehudijah
  249. Jehudijah
  250. Jehush
  251. Jehush
  252. Jekabzeel
  253. Jekabzeel
  254. Jekamean
  255. Jekamean
  256. Jekamiah
  257. Jekamiah
  258. Jekuthiel
  259. Jekuthiel
  260. Jemima
  261. Jemima
  262. Jemuel
  263. Jemuel
  264. Jephthah（耶弗他）
  265. Jephunneh
  266. Jephunneh
  267. Jerah（耶拉）
  268. Jerah
  269. Jerahmeel（耶拉篾）
  270. Jerahmeel
  271. Jerebai
  272. Jerebai
  273. Jered
  274. Jered
  275. Jeremai
  276. Jeremai
  277. Jeremiah（耶利米）
  278. Jeremiah
  279. Jeremiah（耶利米）
  280. Jeremoth
  281. Jeremoth
  282. Jeriah
  283. Jeriah
  284. Jericho
  285. Jericho
  286. Jeriel
  287. Jeriel
  288. Jerijah
  289. Jerijah
  290. Jerimoth
  291. Jerimoth
  292. Jerioth
  293. Jerioth
  294. Jeroboam（耶羅波安）
  295. Jeroboam
  296. Jeroham（耶羅罕）
  297. Jeroham
  298. Jerubbaal
  299. Jerubbaal
  300. Jerubbesheth
  301. Jerubbesheth
  302. Jeruel
  303. Jeruel
  304. Jerusalem（耶路撒冷）
  305. Jerusha（耶路沙）
  306. Jesaiah
  307. Jesaiah
  308. Jeshebeab
  309. Jeshebeab
  310. Jesher
  311. Jesher
  312. Jeshimon
  313. Jeshimon
  314. Jeshishai
  315. Jeshishai
  316. Jeshohaia
  317. Jeshohaia
  318. Jeshua（耶書亞）
  319. Jeshua
  320. Jeshurun（耶書崙）
  321. Jesiah
  322. Jesiah
  323. Jesimiel
  324. Jesimiel
  325. Jesse（耶西）
  326. Jesse
  327. Jesse
  328. Jesui
  329. Jesui
  330. Jesus（耶穌）
  331. Jether
  332. Jether
  333. Jetheth
  334. Jetheth
  335. Jethlah
  336. Jethlah
  337. Jethro（葉忒羅）
  338. Jethro
  339. Jethro（葉忒羅）
  340. Jetur
  341. Jetur
  342. Jeuel
  343. Jeuel
  344. Jeush
  345. Jeush
  346. Jew（猶太人）
  347. Jew
  348. Jew（猶太人）
  349. Jezaniah
  350. Jezaniah
  351. Jezebel（耶洗別）
  352. Jezebel
  353. Jezebel（耶洗別）
  354. Jezer
  355. Jezer
  356. Jeziah
  357. Jeziah
  358. Jezneel
  359. Jezneel
  360. Jezoar
  361. Jezoar
  362. Jezrahiah
  363. Jezrahiah
  364. Jibsam
  365. Jibsam
  366. Jidlaph
  367. Jidlaph
  368. Jimnah
  369. Jiphtah
  370. Jiphtah
  371. Jiphthael
  372. Jiphthael
  373. Jnnes（雅尼）
  374. Joab（約押）
  375. Joab
  376. Joab（約押）
  377. Joah
  378. Joah
  379. Joahaz
  380. Joahaz
  381. Joakim
  382. Joakim
  383. Joanna（約亞拿）
  384. Joanna
  385. Joash（約阿施）
  386. Joash（約阿施）
  387. Joatham
  388. Joatham
  389. Job（約伯）
  390. Job
  391. Job（約伯）
  392. Jobab
  393. Jobab
  394. Jochebed（約基別）
  395. Jochebed
  396. Joda（猶大）
  397. Joed
  398. Joed
  399. Joel（約珥）
  400. Joel（約珥）
  401. Joelah（猶拉）
  402. Joelah
  403. Joezer
  404. Joezer
  405. Jogbehah
  406. Jogbehah
  407. Jogli
  408. Jogli
  409. Joha
  410. Joha
  411. Johanan
  412. Johanan
  413. John（約翰）
  414. Joiarib
  415. Joiarib
  416. Jokdeam
  417. Jokdeam
  418. Jokim
  419. Jokim
  420. Jokmeam
  421. Jokmeam
  422. Jokneam
  423. Jokneam
  424. Jokshan（約珊）
  425. Jokshan
  426. Joktan（約坍）
  427. Joktan（約坍）
  428. Jonadab
  429. Jonadab
  430. Jonah（約拿）
  431. Jonah
  432. Jonah（約拿）
  433. Jonan
  434. Jonan
  435. Jonathan（約拿單）
  436. Jonathan
  437. Jonathan
  438. Joppa（約帕）
  439. Jorah
  440. Jorah
  441. Joram（約蘭）
  442. Joram
  443. Joram（約蘭）
  444. Jordan
  445. Jordan
  446. Jorim
  447. Jorim
  448. Josabad
  449. Josabad
  450. Josaphat
  451. Josaphat
  452. Jose
  453. Jose
  454. Joseph（約瑟）
  455. Joseph（約西）
  456. Joses
  457. Joses
  458. Joshah
  459. Joshah
  460. Joshaphat（約沙法）
  461. Joshaviah
  462. Joshaviah
  463. Joshbekesha
  464. Joshbekesha
  465. Joshua（約書亞）
  466. Josiah（約西亞）
  467. Josiah
  468. Josiah（約西亞）
  469. Josibiah
  470. Josibiah
  471. Josiphiah
  472. Josiphiah
  473. Jotham（約坦）
  474. Jotham
  475. Jotham（約坦）
  476. Jothath
  477. Jothath
  478. Jozabad
  479. Jozabad
  480. Jozachar
  481. Jozachar
  482. Jubal（猶八）
  483. Jubal
  484. Jucal
  485. Jucal
  486. Jud（猶大）
  487. Juda（猶大）
  488. Judaea
  489. Judaea
  490. Judah（猶大）
  491. Judas（猶大）
  492. Judas
  493. Judith
  494. Judith
  495. Julia
  496. Julia
  497. Julius
  498. Julius
  499. Junia
  500. Junia
  501. Junias（猶尼亞安）
  502. Jupiter
  503. Jupiter
  504. Jushabhesed
  505. Jushabhesed
  506. Justus（猶士都）
  507. Juttah
  508. Juttah

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 K

返回上一頁

  1. Kabzeel
  2. Kabzeel
  3. Kadesh
  4. Kadesh
  5. Kadesh-barnea
  6. Kadesh-barnea
  7. Kadmiel
  8. Kadmiel
  9. Kadmonites（甲摩尼）
  10. Kadmonites
  11. Kallai
  12. Kallai
  13. Kanah（加拿河）
  14. Kareah
  15. Kareah
  16. Karkaa
  17. Karkaa
  18. Karkor
  19. Karkor
  20. Karnaim
  21. Karnaim
  22. Kartah
  23. Kartah
  24. Kattath（加他）
  25. Kedar（基達）
  26. Kedemah
  27. Kedemah
  28. Kedemoth（基底莫）
  29. Kedemoth
  30. Kedesh（基低斯）
  31. Kehelahath
  32. Kehelahath
  33. Keiiah
  34. Keiiah
  35. Kelaiah
  36. Kelaiah
  37. Kelitah
  38. Kelitah
  39. Kemuel
  40. Kemuel
  41. Kenah
  42. Kenah
  43. Kenan（該南）
  44. Kenan（該南）
  45. Kenaz
  46. Kenaz
  47. Kenites（基尼）
  48. Kenites
  49. Kenizzites（基尼洗）
  50. Kenizzites
  51. Kephirah（基非拉）
  52. Keren-happuch
  53. Keren-happuch
  54. Kerioth
  55. Kerioth
  56. Keros
  57. Keros
  58. Keturah（基土拉）
  59. Keturah
  60. Kezia
  61. Kezia
  62. Keziz
  63. Keziz
  64. Kibroth-hattaavah
  65. Kibroth-hattaavah
  66. Kibzaim
  67. Kibzaim
  68. Kidron
  69. Kidron, Valley（汲淪谷）
  70. Kinah
  71. Kinah
  72. Kir
  73. Kir
  74. Kirharaseth
  75. Kirharaseth
  76. Kiriath Arba（基列•亞巴）
  77. Kirioth
  78. Kirioth
  79. Kirjath
  80. Kirjath
  81. Kirjath-arba
  82. Kirjath-arba
  83. Kirjath-arim
  84. Kirjath-arim
  85. Kirjath-baal
  86. Kirjath-baal
  87. Kirjath-huzoth
  88. Kirjath-huzoth
  89. Kirjath-jearim
  90. Kirjath-jearim
  91. Kirjath-sannah
  92. Kirjath-sannah
  93. Kirjath-sepher
  94. Kirjath-sepher
  95. Kirjathaim
  96. Kirjathaim
  97. Kish（基士）
  98. Kish
  99. Kishi
  100. Kishi
  101. Kishion（基善）
  102. Kishon（基順河）
  103. Kithlish
  104. Kithlish
  105. Kitron
  106. Kitron
  107. Kittim（基提）
  108. Kittim（基提）
  109. Koa
  110. Koa
  111. Kohath
  112. Kohath
  113. Kolariah
  114. Kolariah
  115. Korah（可拉）
  116. Korah（可拉）
  117. Kore（可利）
  118. Kursi（庫爾西）
  119. Kushaiah
  120. Kushaiah

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 L

返回上一頁

  1. Laadah
  2. Laadah
  3. Laadan
  4. Laadan
  5. Laban（拉班）
  6. Laban
  7. Laban（拉班）
  8. Labana
  9. Labana
  10. Lachish
  11. Lachish
  12. Lael
  13. Lael
  14. Lahad
  15. Lahad
  16. Lahairoi
  17. Lahairoi
  18. Lahmam
  19. Lahmam
  20. Lahmi
  21. Lahmi
  22. Laish
  23. Laish
  24. Lamech（拉麥）
  25. Lamech（拉麥）
  26. Laodicea（老底嘉）
  27. Lapidoth
  28. Lapidoth
  29. Lappidoth（拉比多）
  30. Lasea
  31. Lasea
  32. Lashah（拉沙）
  33. Lashah
  34. Lazarus（拉撒路）
  35. Lazarus
  36. Lazarus（拉撒路）
  37. Leah（利亞）
  38. Leah（利亞）
  39. Lebanon
  40. Lebanon
  41. Lebaoth
  42. Lebaoth
  43. Lebbeus
  44. Lebbeus
  45. Lebonah
  46. Lebonah
  47. Lehabim
  48. Lehabim
  49. Lehabites（利哈比人）
  50. Lehi
  51. Lehi
  52. Lekah
  53. Lekah
  54. Lemuel
  55. Lemuel
  56. Leshem
  57. Leshem
  58. Letushim
  59. Letushim
  60. Leummim
  61. Leummim
  62. Levi
  63. Levi（利未）
  64. Levi, Tribe of（利未人）
  65. Libnah
  66. Libnah
  67. Libni
  68. Libni
  69. Libya（路比）
  70. Libya
  71. Libyans（路比人）
  72. Lily（百合）
  73. Linus（利奴）
  74. Linus
  75. Linus（利奴）
  76. Lo-ammi
  77. Lo-ammi
  78. Lo-ruhamah
  79. Lo-ruhamah
  80. Lod
  81. Lod
  82. Lois（羅以）
  83. Lois
  84. Lois（羅以）
  85. Lot（羅得）
  86. Lot
  87. Lot（羅得）
  88. Lubin
  89. Lubin
  90. Lucas
  91. Lucas
  92. Lucifer（路西弗）
  93. Lucius（路求）
  94. Lud（路德）
  95. Lud（路德）
  96. Ludites（路低人）
  97. Luhith
  98. Luhith
  99. Luke（路加）
  100. Luke
  101. Luke（路加）
  102. Luz（路斯）
  103. Luz
  104. Lycaonia
  105. Lycaonia
  106. Lydda（呂大）
  107. Lydia（呂底亞）
  108. Lysanias
  109. Lysanias
  110. Lysias（呂西亞）
  111. Lysias
  112. Lysias（呂西亞）
  113. Lysimachus
  114. Lysimachus
  115. Lystra
  116. Lystra

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經小百科 M

返回上一頁

  1. Maacah（瑪迦）
  2. Maachah
  3. Maachah（瑪迦）
  4. Maachathi
  5. Maachathi
  6. Maadai
  7. Maadai
  8. Maadiah
  9. Maadiah
  10. Maai
  11. Maai
  12. Maale-akrabbim
  13. Maale-akrabbim
  14. Maarath
  15. Maarath
  16. Maaseiah
  17. Maaseiah
  18. Maasiai
  19. Maasiai
  20. Maath
  21. Maath
  22. Maaz
  23. Maaz
  24. Macedonia
  25. Macedonia
  26. Machbenah
  27. Machbenah
  28. Machi
  29. Machi
  30. Machir（瑪吉）
  31. Machir
  32. Machnadebai
  33. Machnadebai
  34. Machpelah
  35. Machpelah
  36. Madai（瑪代）
  37. Madai（瑪代）
  38. Madian
  39. Madian
  40. Madmannah
  41. Madmannah
  42. Madon
  43. Madon
  44. Magbish
  45. Magbish
  46. Magdala
  47. Magdala
  48. Magdalene（抹大拉）
  49. Magdiel
  50. Magdiel
  51. Magog（瑪各）
  52. Magog（瑪各）
  53. Magog（瑪各）
  54. Magor-missabib
  55. Magor-missabib; fear on every side
  56. Magpiash
  57. Magpiash
  58. Mahalah
  59. Mahalah
  60. Mahalalel（瑪勒列）
  61. Mahaleleel
  62. Mahali
  63. Mahali
  64. Mahanaim
  65. Mahanaim
  66. Mahanehdan
  67. Mahanehdan
  68. Mahanem
  69. Mahanem
  70. Maharai
  71. Maharai
  72. Mahath
  73. Mahath
  74. Mahavites
  75. Mahavites
  76. Mahaz
  77. Mahaz
  78. Mahazioth
  79. Mahazioth
  80. Maher-shalal-hash-baz
  81. Maher-shalal-hash-baz
  82. Mahlah（瑪拉）
  83. Makas
  84. Makas
  85. Makheloth
  86. Makheloth
  87. Makkedah
  88. Makkedah
  89. Malachi（瑪拉基）
  90. Malachi
  91. Malachi（瑪拉基）
  92. Malcham
  93. Malcham
  94. Malchiah
  95. Malchiah
  96. Malchiel
  97. Malchiel
  98. Malchus（馬勒古）
  99. Malchus
  100. Malchus（馬勒古）
  101. Maleleel
  102. Maleleel
  103. Mallothi
  104. Mallothi
  105. Malluch
  106. Malluch
  107. Mammon
  108. Mammon
  109. Mamre
  110. Mamre
  111. Manaen（馬念）
  112. Manaen
  113. Manaen（馬念）
  114. Manahethites
  115. Manahethites
  116. Manasseh（瑪拿西）
  117. Manasseh
  118. Manasseh（瑪拿西）
  119. Manna（嗎哪）
  120. Manoah
  121. Manoah
  122. Maon
  123. Maon
  124. Mara
  125. Mara
  126. Maralah
  127. Maralah
  128. Maranatha
  129. Maranatha
  130. Marcus
  131. Marcus
  132. Mareshah
  133. Mareshah
  134. Mark（馬可）
  135. Mark（馬可）
  136. Maroth
  137. Maroth
  138. Marsena
  139. Marsena
  140. Martha（馬大）
  141. Martha（馬大）
  142. Mary（馬利亞）
  143. Mary（馬利亞）
  144. Mash（瑪施）
  145. Mash
  146. Mashal
  147. Mashal
  148. Masrekah
  149. Masrekah
  150. Massa
  151. Massa
  152. Massah（瑪撒）
  153. Matred
  154. Matred
  155. Matri
  156. Matri
  157. Mattan
  158. Mattan
  159. Mattaniah
  160. Mattaniah
  161. Mattatha
  162. Mattatha
  163. Mattathias
  164. Mattathias
  165. Matthal
  166. Matthal
  167. Matthan
  168. Matthan
  169. Matthanias
  170. Matthanias
  171. Matthew（馬太）
  172. Matthew; given; a reward
  173. Matthias
  174. Matthias
  175. Mazzaroth
  176. Mazzaroth
  177. Meah
  178. Meah
  179. Mearah
  180. Mearah
  181. Mebunnai
  182. Mebunnai
  183. Mecherath
  184. Mecherath
  185. Medad
  186. Medad
  187. Medan（米但）
  188. Medan
  189. Medeba
  190. Medeba
  191. Media
  192. Media
  193. Megiddo
  194. Megiddo
  195. Megiddon（米吉多）
  196. Megiddon
  197. Mehetabel（米希他別）
  198. Mehetabel
  199. Mehida（米希大）
  200. Mehida
  201. Mehir
  202. Mehir
  203. Mehujael（米戶雅利）
  204. Mehujael
  205. Mehuman（米戶幔）
  206. Mehuman
  207. Mejarkon
  208. Mejarkon
  209. Mekonah
  210. Mekonah
  211. Melatiah
  212. Melatiah
  213. Melchi
  214. Melchi
  215. Melchi-shua
  216. Melchi-shua
  217. Melchiah
  218. Melchiah
  219. Melchizedek（麥基洗德）
  220. Melchizedek（麥基洗德）
  221. Melea
  222. Melea
  223. Melech
  224. Melech
  225. Melita
  226. Melita
  227. Mellicu
  228. Mellicu
  229. Melzar
  230. Melzar
  231. Memphis
  232. Memphis
  233. Memucan
  234. Memucan
  235. Menahem（米拿現）
  236. Menahem（米拿現）
  237. Menan
  238. Menan
  239. Mene
  240. Mene
  241. Meonenim
  242. Meonenim
  243. Mephaath
  244. Mephaath
  245. Mephibosheth（米非波設）
  246. Mephibosheth
  247. Mephibosheth（米非波設）
  248. Merab
  249. Merab
  250. Meraioth（米拉約）
  251. Meraioth
  252. Merari
  253. Merari
  254. Mercurius
  255. Mercurius
  256. Mered
  257. Mered
  258. Meremoth
  259. Meremoth
  260. Meres
  261. Meres
  262. Meribah（米利巴）
  263. Meribbaal
  264. Meribbaal
  265. Merodach
  266. Merodach
  267. Merodach-baladan
  268. Merodach-baladan
  269. Merom
  270. Merom
  271. Meronothite（米倫人、米崙人）
  272. Meronothite
  273. Meroz
  274. Meroz
  275. Mesha
  276. Mesha
  277. Meshach（米煞）
  278. Meshach
  279. Meshach（米煞）
  280. Meshech（米設）
  281. Meshelemiah
  282. Meshelemiah
  283. Meshezaheel
  284. Meshezaheel
  285. Meshillamith
  286. Meshillamith
  287. Meshullam
  288. Meshullam; peaceable; perfect; their par
  289. Mesobaite
  290. Mesobaite
  291. Mesopotamia
  292. Mesopotamia
  293. Messiah
  294. Messiah
  295. Metheg-ammah
  296. Metheg-ammah
  297. Methusael
  298. Methusael
  299. Methusaleh
  300. Methusaleh
  301. Methuselah（瑪土撒拉）
  302. Methushael（瑪土撒利）
  303. Meunim
  304. Meunim
  305. Mezahab
  306. Mezahab
  307. Miamin
  308. Miamin
  309. Mibhar
  310. Mibhar
  311. Mibsam
  312. Mibsam
  313. Mibzar
  314. Mibzar
  315. Micah（彌迦）
  316. Micah（米迦）
  317. Micah（彌迦）
  318. Micaiah（米該雅）
  319. Micaiah（米該雅）
  320. Micaiah（米該雅）
  321. Micha（米迦勒）
  322. Micha
  323. Michael（米迦勒）
  324. Michaiah（米該亞）
  325. Michaiah
  326. Michal
  327. Michal
  328. Michmach
  329. Michmach
  330. Michmethah
  331. Michmethah
  332. Michri
  333. Michri
  334. Michtam
  335. Michtam
  336. Middin
  337. Middin
  338. Midian（米甸）
  339. Migdalel
  340. Migdalel
  341. Migdalgad
  342. Migdalgad
  343. Migdol
  344. Migdol
  345. Migron
  346. Migron
  347. Mijamin
  348. Mijamin
  349. Mikloth
  350. Mikloth
  351. Milalai
  352. Milalai
  353. Milcah（密迦）
  354. Milcah（密迦）
  355. Milcom
  356. Milcom
  357. Miletum
  358. Miletum
  359. Millet（小米）
  360. Millo
  361. Millo
  362. Miniamin
  363. Miniamin
  364. Minneiah
  365. Minneiah
  366. Minni
  367. Minni
  368. Minnith（米匿）
  369. Minnith
  370. Mint（薄荷）
  371. Miriam（米利暗）
  372. Miriam
  373. Miriam（米利暗）
  374. Mishael
  375. Mishael
  376. Mishal
  377. Mishal
  378. Misham
  379. Misham
  380. Misheal
  381. Misheal
  382. Mishma
  383. Mishma
  384. Mishmannah
  385. Mishmannah
  386. Mishraites
  387. Mishraites
  388. Mispar
  389. Mispar
  390. Misrephoth-maim
  391. Misrephoth-maim
  392. Mithcah
  393. Mithcah
  394. Mithnite
  395. Mithnite
  396. Mithredath
  397. Mithredath
  398. Mitylene
  399. Mitylene
  400. Mizar
  401. Mizar
  402. Mizpah
  403. Mizpah（米斯巴）
  404. Mizraim（麥西）
  405. Mizraim
  406. Mizzah（米撒）
  407. Mizzah
  408. Mnason（拿孫）
  409. Mnason
  410. Moab（摩押）
  411. Moab
  412. Moladah（摩拉大）
  413. Moladah
  414. Molech
  415. Molech
  416. Molid
  417. Molid
  418. Mordecai（末底改）
  419. Moreh
  420. Moreh, Mount（摩利山）
  421. Moriah
  422. Moriah
  423. Moserah
  424. Moserah
  425. Moses（摩西）
  426. Moses（摩西）
  427. Mount Carmel（迦密山）
  428. Mozah（摩撒）
  429. Mozah
  430. Muppim
  431. Muppim
  432. Mushi
  433. Mushi
  434. Myra
  435. Myra
  436. Mysia
  437. Mysia

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 N

返回上一頁

  1. Naam
  2. Naam
  3. Naamah（拿瑪）
  4. Naamah
  5. Naaman（乃縵）
  6. Naaman（乃幔）
  7. Naarah
  8. Naarah
  9. Naashon（拿順）
  10. Naashon
  11. Nabal
  12. Nabal
  13. Naboth（拿伯）
  14. Naboth（拿伯）
  15. Nachon
  16. Nachon
  17. Nachor
  18. Nachor
  19. Nadab（拿答）
  20. Nadab
  21. Nadad（拿答）
  22. Nagge
  23. Nagge
  24. Nahalal（拿哈拉）
  25. Nahaliel
  26. Nahaliel
  27. Nahallal
  28. Nahallal
  29. Naham
  30. Naham
  31. Naharai
  32. Naharai
  33. Nahash
  34. Nahash
  35. Nahath（拿哈）
  36. Nahath
  37. Nahbi
  38. Nahbi
  39. Nahor（拿鶴）
  40. Nahor（拿鶴）
  41. Nahshon
  42. Nahshon
  43. Nahum（拿鴻）
  44. Nahum（拿鴻）
  45. Nain（拿因）
  46. Naioth
  47. Naioth
  48. Naomi（拿俄米）
  49. Naomi
  50. Naphish
  51. Naphish
  52. Naphtali（拿弗他利）
  53. Naphtuhites（拿弗土希人）
  54. Narcissus
  55. Narcissus
  56. Nard（哪噠）
  57. Nason
  58. Nason
  59. Nathan（拿單）
  60. Nathan-melech
  61. Nathan-melech
  62. Nathanael（拿但業）
  63. Naum
  64. Naum
  65. Nazareth（拿撒勒）
  66. Nazarite
  67. Nazarite
  68. Neah
  69. Neah
  70. Neapolis
  71. Neapolis
  72. Neariah
  73. Neariah
  74. Nebai
  75. Nebai
  76. Nebaioth
  77. Nebaioth
  78. Neballat
  79. Neballat
  80. Nebat
  81. Nebat
  82. Nebo
  83. Nebo, Mount（尼波山）
  84. Nebuchadnezzar（尼布甲尼撒）
  85. Nebushasi_hahban
  86. Nebushasi_hahban
  87. Nebuzar-adan
  88. Nebuzar-adan
  89. Necho
  90. Necho
  91. Nedabiah
  92. Nedabiah
  93. Neginoth
  94. Neginoth
  95. Nehelamite
  96. Nehelamite
  97. Nehemiah（尼希米）
  98. Nehemiah
  99. Nehum
  100. Nehum
  101. Nehushta
  102. Nehushta
  103. Nehushtan
  104. Nehushtan
  105. Neiel
  106. Neiel
  107. Nekoda
  108. Nekoda
  109. Nemuel
  110. Nemuel
  111. Nepheg
  112. Nepheg
  113. Nephish
  114. Nephish
  115. Nephishesim
  116. Nephishesim
  117. Nephthalim
  118. Nephthalim
  119. Nephthoah
  120. Nephthoah
  121. Nephusim
  122. Nephusim
  123. Ner
  124. Ner
  125. Nereus
  126. Nereus
  127. Nergal
  128. Nergal
  129. Nergal-sharezer
  130. Nergal-sharezer
  131. Neri
  132. Neri
  133. Neriah
  134. Neriah
  135. Nero（尼祿）
  136. Nethaneel
  137. Nethaneel
  138. Nethaniah
  139. Nethaniah
  140. Nethinims
  141. Nethinims
  142. Nettles（刺草）
  143. Neziah
  144. Neziah
  145. Nezib
  146. Nezib
  147. Nibhaz
  148. Nibhaz
  149. Nibshan
  150. Nibshan
  151. Nicanor
  152. Nicanor
  153. Nicodemus（尼哥底母）
  154. Nicodemus
  155. Nicolaitanes
  156. Nicolaitanes
  157. Nicolas
  158. Nicolas（尼哥拉）
  159. Nicopolis
  160. Nicopolis
  161. Niger
  162. Niger
  163. Nimrah
  164. Nimrah
  165. Nimrod（寧錄）
  166. Nimrod
  167. Nimshi
  168. Nimshi
  169. Nineveh（尼尼微）
  170. Nineveh
  171. Nisan
  172. Nisan
  173. Nisroch
  174. Nisroch
  175. No
  176. No
  177. Noadiah
  178. Noadiah
  179. Noah（挪亞）
  180. Noah Nicolas（挪阿）
  181. Nob（挪伯）
  182. Nob
  183. Nobah（挪巴）
  184. Nobah
  185. Nod
  186. Nod
  187. Nodab
  188. Nodab
  189. Noe
  190. Noe
  191. Nogah
  192. Nogah
  193. Noha
  194. Noha
  195. Nohah（挪哈）
  196. Non
  197. Non
  198. Noph
  199. Noph
  200. Nophah
  201. Nophah
  202. Nun（嫩）
  203. Nun
  204. Nympha（寧法）
  205. Nymphas
  206. Nymphas

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 O

返回上一頁

  1. Obadiah
  2. Obadiah（俄巴底亞）
  3. Obal
  4. Obal
  5. Obed（俄備德）
  6. Obed（俄備德）
  7. Obed-edom
  8. Obed-edom
  9. Obil
  10. Obil
  11. Oboth（阿伯）
  12. Oboth
  13. Ocran
  14. Ocran
  15. Oded
  16. Oded
  17. Og
  18. Og
  19. Ohad
  20. Ohad
  21. Ohel
  22. Ohel
  23. Olive（橄欖）
  24. Olives, Mount（橄欖山）
  25. Olympas
  26. Olympas
  27. Omar
  28. Omar
  29. Omega
  30. Omega
  31. Omri（暗利）
  32. Omri
  33. Omri（暗利）
  34. On
  35. On
  36. Onam
  37. Onam
  38. Onesimus（阿尼西母）
  39. Onesimus
  40. Onesimus（阿尼西母）
  41. Onesiphorus（阿尼色弗）
  42. Onesiphorus
  43. Onesiphorus（阿尼色弗）
  44. Onion（蔥）
  45. Ono
  46. Ono
  47. Ophel
  48. Ophel
  49. Ophir
  50. Ophir
  51. Ophni
  52. Ophni
  53. Ophrah
  54. Ophrah
  55. Oreb
  56. Oreb
  57. Oren（阿連）
  58. Ornan（阿珥楠）
  59. Orpah
  60. Orpah
  61. Oshea
  62. Oshea
  63. Othni
  64. Othni
  65. Othniel（羅陀聶）
  66. Othniel
  67. Othniel（羅陀聶）
  68. Ozem（阿鮮）
  69. Ozem
  70. Ozias
  71. Ozias
  72. Ozni
  73. Ozni

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 P

返回上一頁

  1. Paarai
  2. Paarai
  3. Padan-aram
  4. Paddan-aram（巴旦亞蘭）
  5. Padon
  6. Padon
  7. Pagiel
  8. Pagiel
  9. Pahath-Moab
  10. Pahath-Moab
  11. Pai
  12. Pai
  13. Palal
  14. Palal
  15. Palestina
  16. Palestina
  17. Pallu（法路）
  18. Pallu
  19. Palti
  20. Palti
  21. Paltiel
  22. Paltiel
  23. Pamphylia
  24. Pamphylia
  25. Paphos
  26. Paphos
  27. Parah
  28. Parah
  29. Paran（巴蘭）
  30. Parbar
  31. Parbar
  32. Parmashta（帕瑪斯他）
  33. Parmashta
  34. Parmenas
  35. Parmenas
  36. Parnach
  37. Parnach
  38. Parosh
  39. Parosh
  40. Parshandatha（巴珊大他）
  41. Parshandatha
  42. Paruah
  43. Paruah
  44. Pasach
  45. Pasach
  46. Pasdammin
  47. Pasdammin
  48. Paseah
  49. Paseah
  50. Pashur（巴施戶珥）
  51. Patara
  52. Patara
  53. Pathros
  54. Pathros
  55. Pathrusites（帕斯魯細人）
  56. Patmos
  57. Patmos
  58. Patrobas
  59. Patrobas
  60. Pau
  61. Pau
  62. Paul（保羅）
  63. Paul
  64. Paul（保羅）
  65. Paulus
  66. Paulus
  67. Pearl（珍珠）
  68. Pedahzur
  69. Pedahzur
  70. Pedaiah
  71. Pedaiah
  72. Pekah（比加）
  73. Pekah
  74. Pekah（比加）
  75. Pekahiah（比加轄）
  76. Pekahiah
  77. Pekahiah（比加轄）
  78. Pekod
  79. Pekod
  80. Pelaiah
  81. Pelaiah
  82. Pelaliah
  83. Pelaliah
  84. Pelatiah
  85. Pelatiah
  86. Peleg（法勒）
  87. Pelethites
  88. Pelethites
  89. Pelonite
  90. Pelonite
  91. Peniel（毘努伊勒）
  92. Peniel
  93. Peniel
  94. Peninnah
  95. Peninnah
  96. Pentapolis
  97. Pentapolis
  98. Pentateuch
  99. Pentateuch
  100. Pentecost
  101. Pentecost
  102. Penuel（毘努伊勒）
  103. Penuel
  104. Penuel
  105. Peor
  106. Peor
  107. Perazim
  108. Perazim
  109. Peresh
  110. Peresh
  111. Perez（法勒斯）
  112. Perez
  113. Perez-Uzza
  114. Perez-Uzza
  115. Perga
  116. Perga
  117. Pergamos
  118. Pergamos
  119. Perida
  120. Perida
  121. Perizzites
  122. Perizzites
  123. Persia
  124. Persia
  125. Persis（彼息氏）
  126. Persis
  127. Persis（??）
  128. Peruda
  129. Peruda
  130. Peter（彼得）
  131. Pethahiah
  132. Pethahiah
  133. Pethuel
  134. Pethuel
  135. Peulthai
  136. Peulthai
  137. Phalec
  138. Phalec
  139. Phallu
  140. Phallu
  141. Phalti Palti
  142. Phalti Palti
  143. Phanuel
  144. Phanuel
  145. Pharaoh
  146. Pharaoh
  147. Pharez
  148. Pharez
  149. Pharisees
  150. Pharisees
  151. Pharpar（法珥法）
  152. Pharpar
  153. Phebe
  154. Phebe
  155. Phenice
  156. Phenice
  157. Phichol
  158. Phichol
  159. Philadelphia
  160. Philadelphia
  161. Philemon（腓利門）
  162. Philemon
  163. Philemon（腓利門）
  164. Philetus（腓理徒）
  165. Philetus
  166. Philip（腓力）
  167. Philip（腓利）
  168. Philip（腓利）
  169. Philippi（腓立比）
  170. Philippi
  171. Philistines（非利士人）
  172. Philistines
  173. Philologus
  174. Philologus
  175. Phinehas（非尼哈）
  176. Phinehas
  177. Phlegon
  178. Phlegon
  179. Phoebe（非比）
  180. Phrygia
  181. Phrygia
  182. Phurah
  183. Phurah
  184. Phygellus
  185. Phygellus
  186. Phygelus（腓吉路）
  187. Phylacteries
  188. Phylacteries
  189. Pi-beseth
  190. Pi-beseth
  191. Pi-hahiroth
  192. Pi-hahiroth
  193. Pilate（彼拉多）
  194. Pilate
  195. Pine（松樹）
  196. Pine（黃楊樹）
  197. Pinon
  198. Pinon
  199. Piram
  200. Piram
  201. Pirathon
  202. Pirathon
  203. Pisgah
  204. Pisgah
  205. Pisidia
  206. Pisidia
  207. Pison
  208. Pison
  209. Pithom
  210. Pithom
  211. Pithon
  212. Pithon
  213. Pochereth
  214. Pochereth
  215. Pod（豆莢）
  216. Pontius
  217. Pontius（Pilate）
  218. Pontius Pilate（本丟彼拉多）
  219. Pontus
  220. Pontus
  221. Pool of Siloam（西羅亞池）
  222. Poratha（破拉他）
  223. Poratha
  224. Porcius Festus（波求非斯都）
  225. Potiphar
  226. Potiphar
  227. Potipherah
  228. Potipherah
  229. Prisca（百基拉）
  230. Prisca（百基拉）
  231. Priscilla
  232. Priscilla
  233. Prochorus
  234. Prochorus
  235. Ptolemais（多利買）
  236. Puah
  237. Puah
  238. Publius（部百流）
  239. Publius（部百流）
  240. Pudens（布田）
  241. Pudens（布田）
  242. Pul
  243. Pul
  244. Punites
  245. Punites
  246. Punon
  247. Punon
  248. Pur
  249. Pur
  250. Purim（普珥節）
  251. Put（弗）
  252. Puteoli
  253. Puteoli
  254. Putiel（普鐵）
  255. Putiel
  256. Pyrrhus（畢羅斯）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 Q

返回上一頁

  1. Quartus
  2. Quartus
  3. Quirinius（居里扭）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經小百科 R

返回上一頁

  1. Raamah（拉瑪）
  2. Raamah
  3. Raamiah
  4. Raamiah
  5. Rab-saris
  6. Rab-saris
  7. Rab-shakeh
  8. Rab-shakeh
  9. Rabbah
  10. Rabbah
  11. Rabbi
  12. Rabbi
  13. Rabbith（拉璧）
  14. Rabmag
  15. Rabmag
  16. Raca（拉加）
  17. Raca
  18. Racal（拉哈勒）
  19. Rachab
  20. Rachab
  21. Rachal
  22. Rachal
  23. Rachel（拉結）
  24. Rachel
  25. Rachel（拉結）
  26. Raddai
  27. Raddai
  28. Ragau
  29. Ragau
  30. Raguel
  31. Raguel
  32. Rahab（喇合）
  33. Rahab（拉哈伯）
  34. Rahab
  35. Rahab
  36. Rahab（喇合）
  37. Raham
  38. Raham
  39. Rakkath
  40. Rakkath
  41. Rakkon
  42. Rakkon
  43. Ram（亞蘭）
  44. Ram（蘭）
  45. Ramah
  46. Ramah
  47. Ramath
  48. Ramath
  49. Ramath-lehi
  50. Ramath-lehi
  51. Ramath-mizpeh
  52. Ramath-mizpeh
  53. Ramathaim-zophim
  54. Ramathaim-zophim
  55. Ramiah
  56. Ramiah
  57. Ramoth
  58. Ramoth
  59. Rapha（拉法）
  60. Raphah（拉法）
  61. Reaiah
  62. Reaiah
  63. Reba
  64. Reba
  65. Rebekah（利百加）
  66. Rebekah（利百加）
  67. Rechab
  68. Rechab
  69. Rechad（利甲）
  70. Reed（蘆葦）
  71. Reelaiah
  72. Reelaiah
  73. Regem
  74. Regem
  75. Regemmelech
  76. Regemmelech
  77. Rehabiah
  78. Rehabiah
  79. Rehob
  80. Rehob
  81. Rehoboam（羅波安）
  82. Rehoboam（羅波安）
  83. Rehoboth
  84. Rehoboth
  85. Rehoboth Ir（利河伯）
  86. Rehpaim
  87. Rehpaim
  88. Rehum
  89. Rehum
  90. Rei
  91. Rei
  92. Rekem
  93. Rekem
  94. Remaliah
  95. Remaliah
  96. Remmon
  97. Remmon
  98. Remphan
  99. Remphan
  100. Rephael
  101. Rephael
  102. Rephaiah
  103. Rephaiah
  104. Rephidim
  105. Rephidim
  106. Resen（利鮮）
  107. Resen
  108. Reu（拉吳）
  109. Reu（拉吳）
  110. Reuben（流便）
  111. Reuben（流便）
  112. Reuel（流珥）
  113. Reuel（流珥）
  114. Reumah
  115. Reumah
  116. Rezeph
  117. Rezeph
  118. Rezin（利汛）
  119. Rezin（利汛）
  120. Rezon
  121. Rezon
  122. Rhegium
  123. Rhegium
  124. Rhesa
  125. Rhesa
  126. Rhoda（羅大）
  127. Rhoda
  128. Rhoda（羅大）
  129. Rhodes
  130. Rhodes
  131. Ribai
  132. Ribai
  133. Riblah
  134. Riblah
  135. Rimmon
  136. Rimmon
  137. Rinnah
  138. Rinnah
  139. Riphath（利法）
  140. Riphath（利法）
  141. Rissah
  142. Rissah
  143. Rithmah
  144. Rithmah
  145. Rizpah（利斯巴）
  146. Rizpah
  147. Rizpah（利斯巴）
  148. Rodanim（多單）
  149. Rogelim
  150. Rogelim
  151. Rohgah
  152. Rohgah
  153. Romamti-ezer
  154. Romamti-ezer
  155. Roman
  156. Roman
  157. Romans（羅馬人）
  158. Rome
  159. Rome
  160. Rose（玫瑰）
  161. Rosh
  162. Rosh
  163. Rufus（魯孚）
  164. Rufus（魯孚）
  165. Ruhamah
  166. Ruhamah
  167. Rumah
  168. Rumah
  169. Ruth（路得）
  170. Ruth（路得）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 S

返回上一頁

  1. Sabaoth
  2. Sabaoth
  3. Sabeans
  4. Sabeans
  5. Sabtah（撒弗他）
  6. Sabtah
  7. Sabteca（撒弗提迦）
  8. Sabtechah
  9. Sabtechah
  10. Sacar
  11. Sacar
  12. Sadducees
  13. Sadducees
  14. Sadoc
  15. Sadoc
  16. Salah
  17. Salah
  18. Salamis
  19. Salamis
  20. Salathiel
  21. Salathiel
  22. Salcah
  23. Salcah
  24. Salem
  25. Salem
  26. Salim（撒冷）
  27. Sallai
  28. Sallai
  29. Salma
  30. Salma
  31. Salmon
  32. Salmon
  33. Salome（撒羅米）
  34. Salome
  35. Salome（撒羅米）
  36. Salt Sea（鹽海）
  37. Salu（撒路）
  38. Samaria（撒瑪利亞）
  39. Samaria
  40. Samaria
  41. Samlah
  42. Samlah
  43. Samos
  44. Samos
  45. Samothracia
  46. Samothracia
  47. Samson（參孫）
  48. Samson
  49. Samson（參孫）
  50. Samuel（撒母耳）
  51. Samuel（撒母耳）
  52. Sanballat（參巴拉）
  53. Sanballat（參巴拉）
  54. Sanhedrin
  55. Sanhedrin
  56. Sansannah
  57. Sansannah
  58. Saph
  59. Saph
  60. Saphir
  61. Saphir
  62. Sapphira（撒非喇）
  63. Sapphira（撒非喇）
  64. Sarah（撒拉）
  65. Sarah（撒拉）
  66. Sarai（撒萊）
  67. Sarai
  68. Sardis
  69. Sardis
  70. Sardites
  71. Sardites
  72. Sarepta
  73. Sarepta
  74. Sargon
  75. Sargon
  76. Sarid（撒立）
  77. Sarid
  78. Saron
  79. Saron
  80. Sarsechim
  81. Sarsechim
  82. Saruch
  83. Saruch
  84. Satan
  85. Satan
  86. Saul（掃羅）
  87. Saul（掃羅）
  88. Scented Wood（香木）
  89. Sceva
  90. Sceva
  91. Schaaph
  92. Schaaph
  93. Seba（西巴）
  94. Seba
  95. Sebat
  96. Sebat
  97. Secacah
  98. Secacah
  99. Sechu
  100. Sechu
  101. Secundus
  102. Secundus
  103. Segub
  104. Segub
  105. Seir
  106. Seir
  107. Sela
  108. Sela
  109. Sela-hammah-lekoth
  110. Sela-hammah-lekoth
  111. Selah
  112. Selah
  113. Seled
  114. Seled
  115. Seleucia（西流基）
  116. Seleucia
  117. Sem
  118. Sem
  119. Semachiah
  120. Semachiah
  121. Semaiah
  122. Semaiah
  123. Semei
  124. Semei
  125. Senaah
  126. Senaah
  127. Seneh
  128. Seneh
  129. Senir
  130. Senir
  131. Sennacherib（西拿基立）
  132. Sennacherib（西拿基立）
  133. Seorim
  134. Seorim
  135. Sephar
  136. Sephar
  137. Sepharad
  138. Sepharad
  139. Sepharvaim
  140. Sepharvaim
  141. Serah（西拉）
  142. Serah
  143. Seraiah
  144. Seraiah
  145. Seraphim（撒拉弗）
  146. Seraphim
  147. Sered
  148. Sered
  149. Sergius
  150. Sergius（Paulus）
  151. Sergius Paulus（士求保羅）
  152. Serug（西鹿）
  153. Serug（西鹿）
  154. Seth（塞特）
  155. Sethur（西帖）
  156. Sethur
  157. Shaalabbim
  158. Shaalabbim
  159. Shaalbim
  160. Shaalbim
  161. Shaalbonite
  162. Shaalbonite
  163. Shaaraim
  164. Shaaraim
  165. Shaashgaz
  166. Shaashgaz
  167. Shabbethai
  168. Shabbethai
  169. Shachia
  170. Shachia
  171. Shadrach（沙得拉）
  172. Shadrach（沙得拉）
  173. Shage
  174. Shage
  175. Shahazumah（沙哈洗瑪）
  176. Shalem
  177. Shalem
  178. Shalim
  179. Shalim
  180. Shalisha
  181. Shalisha
  182. Shallum（沙龍）
  183. Shallum（沙龍）
  184. Shalmai
  185. Shalmai
  186. Shalman
  187. Shalman
  188. Shalmaneser
  189. Shalmaneser
  190. Shamariah
  191. Shamariah
  192. Shamed
  193. Shamed
  194. Shamer
  195. Shamer
  196. Shamgar（珊迦）
  197. Shamgar（珊迦）
  198. Shamhuth
  199. Shamhuth
  200. Shamir
  201. Shamir
  202. Shammah（沙瑪）
  203. Shammah
  204. Shammai
  205. Shammai
  206. Shammoth
  207. Shammoth
  208. Shammuah
  209. Shammuah
  210. Shamsherai
  211. Shamsherai
  212. Shapham
  213. Shapham
  214. Shaphat
  215. Shaphat
  216. Sharai
  217. Sharai
  218. Sharar
  219. Sharar
  220. Sharezer
  221. Sharezer
  222. Sharon（沙崙）
  223. Sharon
  224. Shashai
  225. Shashai
  226. Shashak
  227. Shashak
  228. Shaul（掃羅）
  229. Shaul（掃羅）
  230. Shaveh
  231. Shaveh
  232. Shealtiel
  233. Shealtiel
  234. Shear-jashub
  235. Shear-jashub
  236. Sheariah
  237. Sheariah
  238. Sheba（示巴）
  239. Shebam
  240. Shebam
  241. Shebaniah
  242. Shebaniah
  243. Shebarim
  244. Shebarim
  245. Sheber（示別）
  246. Shebna
  247. Shebna
  248. Shebuel
  249. Shebuel
  250. Shecaniah
  251. Shecaniah
  252. Shechem（示劍）
  253. Shechem
  254. Shedeur
  255. Shedeur
  256. Shehariah
  257. Shehariah
  258. Shelah（沙拉）
  259. Shelah
  260. Shelemiah
  261. Shelemiah
  262. Sheleph（沙列）
  263. Sheleph
  264. Shelesh
  265. Shelesh
  266. Shelomi
  267. Shelomi
  268. Shelumiel
  269. Shelumiel
  270. Shem（閃）
  271. Shema
  272. Shema
  273. Shemaiah（示瑪雅）
  274. Shemaiah
  275. Shemaiah（示瑪雅）
  276. Shemariah
  277. Shemariah
  278. Shemeber
  279. Shemeber
  280. Shemer
  281. Shemer
  282. Shemida
  283. Shemida
  284. Sheminith
  285. Sheminith
  286. Shemiramoth
  287. Shemiramoth
  288. Shemuel
  289. Shemuel
  290. Shen
  291. Shen
  292. Shenazar
  293. Shenazar
  294. Shenir
  295. Shenir
  296. Sheol（陰間）
  297. Shephatiah
  298. Shephatiah
  299. Shephi
  300. Shephi
  301. Shepho
  302. Shepho
  303. Shephuphan
  304. Shephuphan
  305. Sherah
  306. Sherah
  307. Sherebiah
  308. Sherebiah
  309. Sheshach
  310. Sheshach
  311. Sheshai
  312. Sheshai
  313. Sheshan
  314. Sheshan
  315. Sheshbazzar
  316. Sheshbazzar
  317. Shethar
  318. Shethar
  319. Shethar-boznai
  320. Shethar-boznai
  321. Sheva
  322. Sheva
  323. Shibah（示巴）
  324. Shibboleth
  325. Shibboleth
  326. Shibmah
  327. Shibmah
  328. Shicron
  329. Shicron
  330. Shiggaion
  331. Shiggaion
  332. Shihon
  333. Shihon
  334. Shihor-libnah
  335. Shihor-libnah
  336. Shilhi
  337. Shilhi
  338. Shillem
  339. Shillem
  340. Shiloah
  341. Shiloah
  342. Shiloh（示羅）
  343. Shiloh
  344. Shiloh (name of a city)
  345. Shiloh (name of a city)
  346. Shilom
  347. Shilom
  348. Shilshah
  349. Shilshah
  350. Shimeah
  351. Shimeah
  352. Shimei（示每）
  353. Shimei
  354. Shimei（示每）
  355. Shimeon（西緬）
  356. Shimeon（西緬）
  357. Shimma
  358. Shimma
  359. Shimon
  360. Shimon
  361. Shimrath
  362. Shimrath
  363. Shimri
  364. Shimri
  365. Shimrith
  366. Shimrith
  367. Shimron（伸崙）
  368. Shimshai
  369. Shimshai
  370. Shinab
  371. Shinab
  372. Shinar（示拿）
  373. Shinar（示拿）
  374. Shiphi
  375. Shiphi
  376. Shiphrah
  377. Shiphrah
  378. Shisha
  379. Shisha
  380. Shishak
  381. Shishak
  382. Shitrai
  383. Shitrai
  384. Shittim（什亭）
  385. Shittim
  386. Shiza
  387. Shiza
  388. Shoa
  389. Shoa
  390. Shobab
  391. Shobab
  392. Shobach
  393. Shobach
  394. Shobai
  395. Shobai
  396. Shobal
  397. Shobal
  398. Shobek
  399. Shobek
  400. Shochoh
  401. Shochoh
  402. Shoham
  403. Shoham
  404. Shomer（朔默）
  405. Shomer
  406. Shophach
  407. Shophach
  408. Shophan
  409. Shophan
  410. Shoshannim
  411. Shoshannim
  412. Shrub（杜松）
  413. Shua（書雅）
  414. Shua（書亞）
  415. Shua（書亞）
  416. Shuah（書亞）
  417. Shual（書阿勒）
  418. Shual（書亞）
  419. Shubael
  420. Shubael
  421. Shuham
  422. Shuham
  423. Shulamite
  424. Shulamite
  425. Shunem
  426. Shunem
  427. Shuni
  428. Shuni
  429. Shuphim
  430. Shuphim
  431. Shur（書珥）
  432. Shushan
  433. Shushan
  434. Shuthelah
  435. Shuthelah
  436. Sia
  437. Sia
  438. Sibbechai
  439. Sibbechai
  440. Sibmah
  441. Sibmah
  442. Sichem
  443. Sichem
  444. Siddim
  445. Siddim
  446. Sidon（西頓）
  447. Sidon
  448. Sigionoth
  449. Sigionoth
  450. Sihon
  451. Sihon
  452. Sihor
  453. Sihor
  454. Silas（西拉）
  455. Silas（西拉）
  456. Silla
  457. Silla
  458. Siloa
  459. Siloa
  460. Silvanus
  461. Silvanus
  462. Simeon（西面）
  463. Simeon
  464. Simeon（西面）
  465. Simon（西門）
  466. Simon
  467. Simon（西門）
  468. Simon Bar-Jona（西門巴約拿）
  469. Sin
  470. Sin
  471. Sinai
  472. Sinai
  473. Sinim
  474. Sinim
  475. Sinites（西尼人）
  476. Sinon
  477. Sinon
  478. Sion
  479. Sion
  480. Sippai
  481. Sippai
  482. Sisamai（西斯買）
  483. Sisamai
  484. Sisera
  485. Sisera
  486. Sitnah
  487. Sitnah
  488. Sivan
  489. Sivan
  490. Smyrna
  491. Smyrna
  492. So
  493. So
  494. Socoh
  495. Socoh
  496. Sodi（梭底）
  497. Sodi
  498. Sodom
  499. Sodom
  500. Solomon（所羅門）
  501. Solomon
  502. Solomon（所羅門）
  503. Sopater
  504. Sopater
  505. Sophereth
  506. Sophereth
  507. Sorek
  508. Sorek
  509. Sosthenes（所提尼）
  510. Sosthenes
  511. Sosthenes（所提尼）
  512. Sotai
  513. Sotai
  514. Spain
  515. Spain
  516. Stachys
  517. Stachys
  518. Stephanas（司提反）
  519. Stephanas
  520. Stephanas（司提反）
  521. Stephen（司提反）
  522. Stephen
  523. Stephen（司提反）
  524. Suah（書亞）
  525. Suah
  526. Succoth
  527. Succoth
  528. Succoth-benoth
  529. Succoth-benoth
  530. Sud
  531. Sud
  532. Sukkites（蘇基人）
  533. Sukkot, Feast of Tabernacles（住棚節）
  534. Sur
  535. Sur
  536. Susanna
  537. Susanna
  538. Susi（穌西）
  539. Susi
  540. Sweet Cane（菖蒲）
  541. Sychar（敘加）
  542. Sychar
  543. Syene
  544. Syene
  545. Syntyche（循都基）
  546. Syntyche（循都基）
  547. Syracuse
  548. Syracuse

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（二劃）

聖經小百科 （二劃）

返回上一頁

  1. 乃幔（Naaman）
  2. 乃縵（Naaman）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（三劃）

聖經小百科 （三劃）

返回上一頁

  1. 土八•該隱（Tubal-cain）
  2. 土八該隱（Tubal-cain）
  3. 土巴（Tubal）
  4. 土巴（Tubal）
  5. 土西拉（Drusilla）
  6. 土西拉（Drusilla）
  7. 土明（Thummim）
  8. 士求保羅（Sergius Paulus）
  9. 大比拉（Daberath）
  10. 大利拉（Delilah）
  11. 大利烏（Darius）
  12. 大坍（Dathan）
  13. 大茴香（Cummin）
  14. 大馬士革，大馬色（Damascus）
  15. 大馬哩（Damaris）
  16. 大袞（Dagon）
  17. 大麥（Barley）
  18. 大瑪努他（Dalmanutha）
  19. 大衛（David）
  20. 大衛（David）
  21. 小米（Millet）
  22. 小茴香（Dill）
  23. 小麥（Wheat）
  24. 干大基（Candace）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（四劃）

聖經小百科 （四劃）

返回上一頁

  1. 五旬節
  2. 什亭（Shittim）
  3. 友尼基（Eunice）
  4. 友布羅（Eubulus）
  5. 友布羅（Eubulus）
  6. 友阿爹（Euodias）
  7. 巴力（Baal）
  8. 巴旦亞蘭（Paddan-aram）
  9. 巴多羅買（Bartholomew）
  10. 巴西萊（Barzillai）
  11. 巴西雅（Baaseiah）
  12. 巴別（Babel）
  13. 巴別（Babylon）
  14. 巴利斯（Baalis）
  15. 巴沙（Baasha）
  16. 巴沙（Baasha）
  17. 巴底買（Bartimaeus）
  18. 巴拉（Baara）
  19. 巴拉（Barak）
  20. 巴拉巴（Barabbas）
  21. 巴拉加（Barachias）
  22. 巴拉但（Baladan）
  23. 巴拉迦（Barachel）
  24. 巴施戶珥（Pashur）
  25. 巴洗律（Bazluth）
  26. 巴珊大他（Parshandatha）
  27. 巴約拿（Bar-jona）
  28. 巴約拿（Barjona）
  29. 巴耶穌（Bar-jesus）
  30. 巴拿（Baanah）
  31. 巴拿巴（Barnabas）
  32. 巴拿巴（Barnabas）
  33. 巴勒（Balak）
  34. 巴實抹（Basemath）
  35. 巴實抹（Bashemath）
  36. 巴撒巴（Barsabas）
  37. 巴魯米人（Barhumite）
  38. 巴錄（Baruch）
  39. 巴蘭（Balaam）
  40. 巴蘭（Paran）
  41. 心利（Zimri）
  42. 心蘭（Zimran）
  43. 戈印（Goiim）
  44. 戶蒒（Hushai）
  45. 戶反（Hupham）
  46. 戶沙（Hushah）
  47. 戶品（Huppim）
  48. 戶勒（Hul）
  49. 戶勒（Hul）
  50. 戶勒大（Huldah）
  51. 戶割（Hukkok）
  52. 戶蘭（Huram）
  53. 戶珥（Hur）
  54. 文士（scribe）
  55. 比加（Pekah）
  56. 比加（Pekah）
  57. 比加轄（Pekahiah）
  58. 比加轄（Pekahiah）
  59. 比尼亞（Binea）
  60. 比列（Bered）
  61. 比但（Bedan）
  62. 比利（Beri）
  63. 比利（Beeri）
  64. 比利亞（Beriah）
  65. 比利家（Berachiah）
  66. 比利雅大（Beeliada）
  67. 比利雅薩（Eliasaph）
  68. 比沙（Birsha）
  69. 比亞利雅（Bealiah）
  70. 比所玳（Besodeiah）
  71. 比拉（Bera）
  72. 比拉迦（Berachah）
  73. 比拜（Bebai）
  74. 比施蘭（Bishlam）
  75. 比革他（Bigtha）
  76. 比革瓦伊（Bigvai）
  77. 比拿雅（Benaiah）
  78. 比挪（Beno）
  79. 比勒達（Bildad）
  80. 比基利（Bichri）
  81. 比悉（Bezer）
  82. 比提雅（Bithiah）
  83. 比斯他（Biztha）
  84. 比斯約他（Biziothiah）
  85. 比結（Becher）
  86. 比歌拉（Bechorath）
  87. 比撒列（Bezaleel）
  88. 比賽（Besai）
  89. 比賽（Bezai）
  90. 比穩（Beon）
  91. 比羅達巴拉但（Berodach-baladan）
  92. 比珥（Beer）
  93. 比珥（Beor）
  94. 牛膝草（Hyssop）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（五劃）

聖經小百科 （五劃）

返回上一頁

  1. 以力（Erech）
  2. 以大拉（Idalah）
  3. 以巴弗（Epaphras）
  4. 以巴弗（Epaphras）
  5. 以巴弗提（Epaphroditus）
  6. 以巴弗提（Epaphroditus）
  7. 以巴路山（Ebal, Mount）
  8. 以巴錄（Ebal）
  9. 以比雅撒（Ebiasaph）
  10. 以比讚（Ibzan）
  11. 以比讚（Ibzan）
  12. 以他瑪（Ithamar）
  13. 以他瑪（Ithamar）
  14. 以尼雅（Aeneas）
  15. 以尼雅（Aeneas）
  16. 以弗（Epher）
  17. 以弗拉（Eph-lal）
  18. 以弗崙（Ephron）
  19. 以未（Evi）
  20. 以未米羅達（Evil-merodach）
  21. 以示（Ishi）
  22. 以列（Elead）
  23. 以色（Ezel）
  24. 以色列（Israel）
  25. 以色列（Israel）
  26. 以西結（Ezekiel）
  27. 以西結（Ezekiel）
  28. 以伯米勒（Ebed-melech）
  29. 以別（Ebed）
  30. 以利（Eli）
  31. 以利（Eli）
  32. 以利（Eli）
  33. 以利（Eri）
  34. 以利（Iri）
  35. 以利乃（Elienai）
  36. 以利巴力（Elpaal）
  37. 以利戶（Elihu）
  38. 以利戶（Elihu）
  39. 以利以謝（Eliezer）
  40. 以利加（Elika）
  41. 以利加拿（Elkanah）
  42. 以利米勒（Elimelech）
  43. 以利何烈（Elihoreph）
  44. 以利沙（Elisha）
  45. 以利沙（Elishah）
  46. 以利沙（Elisha）
  47. 以利沙（Elishah）
  48. 以利沙巴（Elisheba）
  49. 以利沙巴（Elisheba）
  50. 以利沙伯（Elizabeth）
  51. 以利沙伯（Elisabeth）
  52. 以利沙法（Elishaphat）
  53. 以利沙法（Elishaphat）
  54. 以利沙瑪（Elishama）
  55. 以利亞（Elijah）
  56. 以利亞（Eliah）
  57. 以利亞（Elijah）
  58. 以利亞他（Eliathah）
  59. 以利亞敬（Eliakim）
  60. 以利亞實（Eliashib）
  61. 以利亞撒（Eleazar）
  62. 以利亞撒（Eleazar）
  63. 以利亞薩（Eleasah）
  64. 以利亞薩（Elasah）
  65. 以利押（Eliab）
  66. 以利押（Eliab）
  67. 以利法（Eliphaz）
  68. 以利法（Eliphaz）
  69. 以利法列（Eliphalet）
  70. 以利法勒（Eliphal）
  71. 以利約乃（Elioenai）
  72. 以利拿單（Elnathan）
  73. 以利書亞（Elishua）
  74. 以利雅大（Eliada）
  75. 以利雅哈巴（Eliahba）
  76. 以利業（Eliel）
  77. 以利達（Elidad）
  78. 以利撒反（Elzaphan）
  79. 以利蓿（Elizur）
  80. 以利薩巴（Elzabad）
  81. 以呂馬（Elymas）
  82. 以呂馬（Elymas）
  83. 以彼古羅（Epicurean）
  84. 以拉（Elah）
  85. 以拉（Ira）
  86. 以拉（Elah）
  87. 以拉（Ira）
  88. 以拉都（Erastus）
  89. 以拉都（Erastus）
  90. 以拉撒（Ellasar）
  91. 以東（Edom）
  92. 以東（Edom）
  93. 以法他（Ephratah）
  94. 以法列（Elpalet）
  95. 以法拉音（Ephron）
  96. 以法蓮（Ephraim）
  97. 以法蓮（Ephraim）
  98. 以南（Enan）
  99. 以律（Eliud）
  100. 以拜尼土（Epenetus）
  101. 以拜尼土（Epenetus）
  102. 以迦（Igal）
  103. 以迦博（Ichabod）
  104. 以倫（Elon）
  105. 以倫（Elon）
  106. 以拿（Irad）
  107. 以挪士（Enosh）
  108. 以挪士（Enos）
  109. 以格拉（Eglah）
  110. 以特念（Ithream）
  111. 以馬內利（Immanuel）
  112. 以馬忤斯（Emmaus）
  113. 以勒大（Eldaah）
  114. 以得（Eder）
  115. 以探（Ethan）
  116. 以掃（Esau）
  117. 以掃（Esau）
  118. 以設（Eshek）
  119. 以連（Eliam）
  120. 以斯本（Ezbon）
  121. 以斯利（Esli）
  122. 以斯利（Ezri）
  123. 以斯帖（Esther）
  124. 以斯拉（Ezra）
  125. 以斯拉（Ezra）
  126. 以結（Eker）
  127. 以雲（Ijon）
  128. 以楠（Enam）
  129. 以實比諾（Ishbi-benob）
  130. 以實各（Eshcol）
  131. 以實提摩（Eshtemoa）
  132. 以實買雅（Ishmaiah）
  133. 以實瑪利（Ishmael）
  134. 以實瑪利（Ishmael）
  135. 以察（Ezer）
  136. 以摩當（Elmodam）
  137. 以撒（Isaac）
  138. 以撒（Isaac）
  139. 以撒（Isaac）
  140. 以撒哈頓（Esarhaddon）
  141. 以撒哈頓（Esar-haddon）
  142. 以諾（Enoch）
  143. 以諾（Enoch）
  144. 以賽亞（Isaiah）
  145. 以賽亞（Isaiah）
  146. 以薩迦（Issachar）
  147. 以薩迦（Issachar）
  148. 以攔（Elam）
  149. 以蘭（Iram）
  150. 以鐵（Ithiel）
  151. 以珥（Ir）
  152. 以笏（Ehud）
  153. 以笏（Ehud）
  154. 他拉（Terah）
  155. 他泊（Tabor）
  156. 他泊山（Tabor, Mount）
  157. 他施（Tarshish）
  158. 他施（Tarshish）
  159. 他普亞（Tappuah）
  160. 他瑪（Tamar）
  161. 加大拉（Gadara）
  162. 加他（Kattath）
  163. 加布（Carpus）
  164. 加布（Carpus）
  165. 加百列（Gabriel）
  166. 加利利（Galilee）
  167. 加利利海（Galilee, Sea of）
  168. 加利亞（Careah）
  169. 加拿河（Kanah）
  170. 加略人（Iscariot）
  171. 加略人（Iscariot）
  172. 北斗（Arcturus）
  173. 半尼齊（Boanerges）
  174. 半尼齊（Boanerges）
  175. 可利（Kore）
  176. 可拉（Korah）
  177. 可拉（Korah）
  178. 古尼（Guni）
  179. 古列（Cyrus）
  180. 古列（Cyrus）
  181. 古珊利薩田（Chushan-rishathaim）
  182. 古實（Cush）
  183. 古實（Ethiopia）
  184. 古實人（Cushites）
  185. 司提反（Stephanas）
  186. 司提反（Stephen）
  187. 司提反（Stephanas）
  188. 司提反（Stephen）
  189. 尼尼微（Nineveh）
  190. 尼布甲尼撒（Nebuchadnezzar）
  191. 尼希米（Nehemiah）
  192. 尼波山（Nebo, Mount）
  193. 尼哥底母（Nicodemus）
  194. 尼哥拉（Nicolas）
  195. 尼祿（Nero）
  196. 布尼（Bunni）
  197. 布田（Pudens）
  198. 布田（Pudens）
  199. 布西（Buzi）
  200. 布拿（Bunah）
  201. 布基（Bukki）
  202. 布基雅（Bukkiah）
  203. 布斯（Buz）
  204. 幼發拉底河（Euphrates）
  205. 弗（Put）
  206. 必珊（Bilshan）
  207. 本丟彼拉多（Pontius Pilate）
  208. 末底改（Mordecai）
  209. 瓦耶撒他（Vajezatha）
  210. 瓦耶撒他（Vaizatha）
  211. 瓦實提（Vashti）
  212. 甲尼（Calneh）
  213. 甲示拿（Carshena）
  214. 甲各（Calcol）
  215. 甲迦（Carkas）
  216. 甲迦（Carcas）
  217. 甲摩尼（Kadmonites）
  218. 示巴（Shibah）
  219. 示巴（Sheba）
  220. 示別（Sheber）
  221. 示每（Shimei）
  222. 示每（Shimei）
  223. 示拿（Shinar）
  224. 示拿（Shinar）
  225. 示瑪雅（Shemaiah）
  226. 示瑪雅（Shemaiah）
  227. 示劍（Shechem）
  228. 示羅（Shiloh）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（六劃）

聖經小百科 （六劃）

返回上一頁

  1. 丟大（Theudas）
  2. 丟大（Theudas）
  3. 丟尼修（Dionysius）
  4. 丟尼修（Dionysius）
  5. 丟特腓（Diotrephes）
  6. 丟特腓（Diotrephes）
  7. 丟珥（Deuel）
  8. 亦施瓦（Ishvah）
  9. 亦施韋（Isui）
  10. 亦施韋（Ishvi）
  11. 亦迦（Iscah）
  12. 伊比利（Ibri）
  13. 伊弗底雅（Iphedeiah）
  14. 伊示雅（Ishiah）
  15. 伊利拿安（Elnaam）
  16. 伊利烏賽（Eluzai）
  17. 伊利雅（Irijah）
  18. 伊利達（Eldad）
  19. 伊甸（Eden）
  20. 伊施巴（Ishbak）
  21. 伊施巴（Ishbak）
  22. 伊施巴力（Esh-baal）
  23. 伊施米萊（Ishmerai）
  24. 伊施波設（Ishbosheth）
  25. 伊施波設（Ishbosheth）
  26. 伊施班（Ispah）
  27. 伊施荷（Ishod）
  28. 伊施瑪（Ishma）
  29. 伊是班（Esh-ban）
  30. 伊洗利（Izri）
  31. 伊特尼（Ethni）
  32. 伊特瑪（Ithmah）
  33. 伊勒巴蘭（ElParan）
  34. 伊勒哈難（Elhanan）
  35. 伊基大利（Igdaliah）
  36. 伊得巴（Idbash）
  37. 伊提南（Ethnan）
  38. 伊磯倫（Eglon）
  39. 吉甲（Gilgal）
  40. 吉斯綠•他泊（Chisloth-tabor）
  41. 吉德（Giddel）
  42. 吉罷珥（Gibbar）
  43. 各各他（Golgotha）
  44. 多大瓦（Dodavah）
  45. 多加（Dorcas）
  46. 多利買（Ptolemais）
  47. 多益（Doeg）
  48. 多馬（Thomas）
  49. 多單（Dodanim）
  50. 多單（Rodanim）
  51. 安多尼古（Andronicus）
  52. 安東尼亞樓（Antonia Fortress）
  53. 安陀提雅（Antothijah）
  54. 安得烈（Andrew）
  55. 安提帕（Antipas）
  56. 安提帕底（Antipatris）
  57. 朵多（Dodo）
  58. 百尼基（Bernice）
  59. 百尼基（Bernice）
  60. 百合（Lily）
  61. 百基拉（Prisca）
  62. 百基拉（Prisca）
  63. 米戶雅利（Mehujael）
  64. 米戶幔（Mehuman）
  65. 米吉多（Megiddon）
  66. 米但（Medan）
  67. 米利巴（Meribah）
  68. 米利暗（Miriam）
  69. 米利暗（Miriam）
  70. 米希大（Mehida）
  71. 米希他別（Mehetabel）
  72. 米甸（Midian）
  73. 米拉約（Meraioth）
  74. 米非波設（Mephibosheth）
  75. 米非波設（Mephibosheth）
  76. 米迦（Micah）
  77. 米迦勒（Michael）
  78. 米迦勒（Micha）
  79. 米倫人、米崙人（Meronothite）
  80. 米拿現（Menahem）
  81. 米拿現（Menahem）
  82. 米匿（Minnith）
  83. 米設（Meshech）
  84. 米斯巴（Mizpah）
  85. 米煞（Meshach）
  86. 米煞（Meshach）
  87. 米該亞（Michaiah）
  88. 米該雅（Micaiah）
  89. 米該雅（Micaiah）
  90. 米該雅（Micaiah）
  91. 米撒（Mizzah）
  92. 老底嘉（Laodicea）
  93. 肉桂（Cinnamon）
  94. 臼利（Geuel）
  95. 艾（Ai）
  96. 西丁（Ziddim）
  97. 西巴（Seba）
  98. 西巴（Zebah）
  99. 西巴第雅（Zebadiah）
  100. 西比亞（Zibiah）
  101. 西尼人（Sinites）
  102. 西布大（Zebudah）
  103. 西布倫（Zebulun）
  104. 西布倫（Zebulun）
  105. 西布倫（Zebulun）
  106. 西布勒（Zebul）
  107. 西弗（Zif）
  108. 西弗（Ziph）
  109. 西伊伯（Zeeb）
  110. 西庇太（Zebedee）
  111. 西坡拉（Zipporah）
  112. 西帖（Sethur）
  113. 西底家（Zedekiah）
  114. 西底家（Zidkijah）
  115. 西拉（Silas）
  116. 西拉（Serah）
  117. 西拉（Silas）
  118. 西拉希雅（Zerahiah）
  119. 西門（Simon）
  120. 西門（Simon）
  121. 西門巴約拿（Simon Bar-Jona）
  122. 西哈（Ziha）
  123. 西流基（Seleucia）
  124. 西面（Simeon）
  125. 西面（Simeon）
  126. 西拿基立（Sennacherib）
  127. 西拿基立（Sennacherib）
  128. 西納（Zenas）
  129. 西鹿（Serug）
  130. 西鹿（Serug）
  131. 西提利（Zithri）
  132. 西斐崙（Ziphron）
  133. 西斯買（Sisamai）
  134. 西番雅（Zephaniah）
  135. 西番雅（Zephaniah）
  136. 西達（Zethar）
  137. 西達達（Zedad）
  138. 西頓（Sidon）
  139. 西頓（Zidon）
  140. 西撥（Zippor）
  141. 西緬（Shimeon）
  142. 西緬（Shimeon）
  143. 西羅亞池（Pool of Siloam）
  144. 西羅非哈（Zelophehad）
  145. 西羅非哈（Zelophehad）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（七劃）

聖經小百科 （七劃）

返回上一頁

  1. 住棚節（Sukkot, Feast of Tabernacles）
  2. 何大雅（Hodaiah）
  3. 何巴（Hobab）
  4. 何巴（Hobab）
  5. 何弗尼（Hophni）
  6. 何西亞（Hosea）
  7. 何西阿（Hosea）
  8. 何西阿（Hosea）
  9. 何利（Hori）
  10. 何沙雅（Hoshaiah）
  11. 何沙瑪（Hoshama）
  12. 何坦（Hotham）
  13. 何咸（Hoham）
  14. 何細亞（Hoshea）
  15. 何堤（Hothir）
  16. 何達威雅（Hodaviah）
  17. 何薩（Hosah）
  18. 伸崙（Shimron）
  19. 但（Dan）
  20. 但（Dan）
  21. 但（Dan）
  22. 但以理（Daniel）
  23. 但以理（Daniel）
  24. 伯•示麥（Beth-shemesh）
  25. 伯大尼（Bethany）
  26. 伯大尼（Bethany）
  27. 伯利恆（Bethlehem）
  28. 伯利恒（Beth-lehem）
  29. 伯沙撒（Belshazzar）
  30. 伯沙撒（Belshazzar）
  31. 伯亞文（Beth-aven）
  32. 伯亞拉巴（Beth Arabah）
  33. 伯亞拉巴人（Arbathite）
  34. 伯拉巴（Beth-rapha）
  35. 伯拉斯都（Blastus）
  36. 伯法其（Bethphage）
  37. 伯曷拉（Beth Hoglah）
  38. 伯耶施末（Beth Jeshimoth）
  39. 伯迦得（Beth-gader）
  40. 伯特利（Bethel）
  41. 伯提沙撒（Belteshazzar）
  42. 伯賽大（Bethsaida）
  43. 低土馬（Didymus）
  44. 低加波利（Decapolis）
  45. 低斯拉希（Izrahiah）
  46. 別西卜（Beelzebub）
  47. 別是巴（Beersheba）
  48. 別是巴（Beersheba）
  49. 利奴（Linus）
  50. 利奴（Linus）
  51. 利未（Levi）
  52. 利未人（Levi, Tribe of）
  53. 利甲（Rechad）
  54. 利汛（Rezin）
  55. 利汛（Rezin）
  56. 利百加（Rebekah）
  57. 利百加（Rebekah）
  58. 利亞（Leah）
  59. 利亞（Leah）
  60. 利河伯（Rehoboth Ir）
  61. 利法（Riphath）
  62. 利法（Riphath）
  63. 利哈比人（Lehabites）
  64. 利斯巴（Rizpah）
  65. 利斯巴（Rizpah）
  66. 利鮮（Resen）
  67. 吾珥（Ur）
  68. 呂大（Lydda）
  69. 呂西亞（Lysias）
  70. 呂西亞（Lysias）
  71. 呂底亞（Lydia）
  72. 吹角節
  73. 含（Ham）
  74. 含（Ham）
  75. 希太（Hiddai）
  76. 希弗（Hepher）
  77. 希弗（Hepher）
  78. 希未人（Hivites）
  79. 希伊勒（Hiel）
  80. 希列（Hillel）
  81. 希西家（Hezekiah）
  82. 希西家（Hezekiah）
  83. 希西家（Hizkijah）
  84. 希伯（Eber）
  85. 希伯來人（Hebrew）
  86. 希伯崙（Hebron）
  87. 希別（Heber）
  88. 希利甲哈素林（Helkath Hazzurim）
  89. 希利斯（Helez）
  90. 希里（Heli）
  91. 希拉（Hirah）
  92. 希律（Herod）
  93. 希律（Herod）
  94. 希倫（Helon）
  95. 希倫（Helon）
  96. 希拿達（Henadad）
  97. 希勒（Helek）
  98. 希勒家（Hilkiah）
  99. 希勒愷（Helkai）
  100. 希連（Helem）
  101. 希連（Helem）
  102. 希斯倫（Hezron）
  103. 希斯崙（Hezron）
  104. 希該（Hegai）
  105. 希實本（Heshbon）
  106. 希幔（Heman）
  107. 希羅天（Herodion）
  108. 希羅底（Herodias）
  109. 希蘭（Hiram）
  110. 杏（Almonds）
  111. 杜松（Shrub）
  112. 杜松（Bush）
  113. 沙列（Sheleph）
  114. 沙拉（Shelah）
  115. 沙哈洗瑪（Shahazumah）
  116. 沙崙（Sharon）
  117. 沙得拉（Shadrach）
  118. 沙得拉（Shadrach）
  119. 沙瑪（Shammah）
  120. 沙龍（Shallum）
  121. 沙龍（Shallum）
  122. 沉香（Aloes）
  123. 汲淪谷（Kidron, Valley）
  124. 皂莢（Acacia）
  125. 谷何西（Colhozeh）
  126. 豆子（Beans）
  127. 豆莢（Pod）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（八劃）

聖經小百科 （八劃）

返回上一頁

  1. 乳香（Frankincense）
  2. 亞丁（Adin）
  3. 亞乃（Aner）
  4. 亞力山大（Alexander）
  5. 亞力山大（Alexander）
  6. 亞大（Adah）
  7. 亞大（Adah）
  8. 亞大米（Adami）
  9. 亞大米田（Adramyttium）
  10. 亞大利雅（Adaliah）
  11. 亞大雅（Adaiah）
  12. 亞大達（Adadah）
  13. 亞大瑪（Adamah）
  14. 亞干（Achan）
  15. 亞干（Achan）
  16. 亞太（Attai）
  17. 亞巴（Arba）
  18. 亞巴琳（Abarim）
  19. 亞巴琳（Abarim）
  20. 亞巴頓（Abaddon）
  21. 亞戶散（Ahuzam）
  22. 亞戶買（Ahumai）
  23. 亞戶撒（Ahuzzah）
  24. 亞木（Amok）
  25. 亞比（Abi）
  26. 亞比（Abi）
  27. 亞比大（Abda）
  28. 亞比大（Abda）
  29. 亞比大（Abidah）
  30. 亞比戶（Abihu）
  31. 亞比戶（Abihu）
  32. 亞比以謝（Abiezer）
  33. 亞比他（Abital）
  34. 亞比央（Abijam）
  35. 亞比央（Abijam）
  36. 亞比玉（Abiud）
  37. 亞比亥（Abihail）
  38. 亞比米勒（Abimelech）
  39. 亞比米勒（Abimelech）
  40. 亞比但（Abidan）
  41. 亞比但（Abidan）
  42. 亞比利尼（Abilene）
  43. 亞比利安（Apelles）
  44. 亞比亞（Abijah）
  45. 亞比亞（Abiah）
  46. 亞比亞他（Abiathar）
  47. 亞比亞本（Abi-albon）
  48. 亞比亞撒（Abiasaph）
  49. 亞比忽（Abihud）
  50. 亞比拉（Abel of Beth-maachah）
  51. 亞比孩（Abihail）
  52. 亞比突（Abitub）
  53. 亞比述（Abishur）
  54. 亞比拿達（Abinadab）
  55. 亞比挪菴（Abinoam）
  56. 亞比書（Abishua）
  57. 亞比雅（Abiah）
  58. 亞比雅（Abijah）
  59. 亞比煞（Abishag）
  60. 亞比該（Abigail）
  61. 亞比瑪利（Abimael）
  62. 亞比篩（Abishai）
  63. 亞比篩（Abishai）
  64. 亞比蘭（Abiram）
  65. 亞他利雅（Athaliah）
  66. 亞他利雅（Athaliah）
  67. 亞他拉（Atarah）
  68. 亞古士都（Augustus）
  69. 亞古士都（Augustus）
  70. 亞古珥（Agur）
  71. 亞末（Amad）
  72. 亞瓦底人（Arvadites）
  73. 亞甲（Accad）
  74. 亞甲（Accad）
  75. 亞甲（Agag）
  76. 亞列（Ariel）
  77. 亞列利（Areli）
  78. 亞吉（Achish）
  79. 亞吉（Achish）
  80. 亞多尼干（Adonikam）
  81. 亞多尼比色（Adoni-bezek）
  82. 亞多尼洗德（Adonizedek）
  83. 亞多尼雅（Adonijah）
  84. 亞多尼雅（Adonijah）
  85. 亞多尼蘭（Adoniram）
  86. 亞多萊音（Adoraim）
  87. 亞多蘭（Adoram）
  88. 亞米（Ami）
  89. 亞米（Ammi）
  90. 亞米太（Amittai）
  91. 亞米利（Ammiel）
  92. 亞米沙代（Ammishaddai）
  93. 亞米忽（Ammihud）
  94. 亞米拿達（Amminadab）
  95. 亞西亞（Asia）
  96. 亞西納（Asenath）
  97. 亞何亞（Ahoah）
  98. 亞伯（Abel）
  99. 亞伯（Abel）
  100. 亞伯•什亭（Abel-shittim）
  101. 亞伯尼歌（Abednego）
  102. 亞伯尼歌（Abednego）
  103. 亞伯米何拉（Abel-meholah）
  104. 亞伯伯瑪迦（Abel-beth-maachah）
  105. 亞伯底（Abdi）
  106. 亞伯拉罕（Abraham）
  107. 亞伯拉罕（Abraham）
  108. 亞伯麥西（Abel-mizraim）
  109. 亞伯瑪音（Abel Maim）
  110. 亞伯蘭（Abram）
  111. 亞伯蘭（Abram）
  112. 亞伯疊（Abdeel）
  113. 亞伯疊（Abdeel）
  114. 亞克拉濱（Akrabbim）
  115. 亞別（Abez）
  116. 亞別（Ebez）
  117. 亞別（Abez）
  118. 亞別（Abiel）
  119. 亞利大他（Aridatha）
  120. 亞利多布（Aristobulus）
  121. 亞利馬太（Arimathea）
  122. 亞利賽（Arisai）
  123. 亞希（Ahi）
  124. 亞希以謝（Ahiezer）
  125. 亞希甘（Ahikam）
  126. 亞希多弗（Ahithophel）
  127. 亞希多弗（Ahithophel）
  128. 亞希米勒（Ahimelech）
  129. 亞希米勒（Ahimelech）
  130. 亞希忽（Ahihud）
  131. 亞希拉（Ahira）
  132. 亞希律（Ahilud）
  133. 亞希突（Ahitub）
  134. 亞希約（Ahio）
  135. 亞希拿達（Ahinadab）
  136. 亞希雅（Ahijah）
  137. 亞希雅（Ahiah）
  138. 亞希雅（Ahijah）
  139. 亞希暗（Ahiam）
  140. 亞希暖（Ahinoam）
  141. 亞希煞（Ahishar）
  142. 亞希幔（Ahiman）
  143. 亞希瑪斯（Ahimaaz）
  144. 亞希摩（Ahimoth）
  145. 亞希撒抹（Ahisamach）
  146. 亞希蘭（Ahiram）
  147. 亞杜蘭（Adullam）
  148. 亞谷（Akkub）
  149. 亞那（Annas）
  150. 亞那（Annas）
  151. 亞里達古（Aristarchus）
  152. 亞里達古（Aristarchus）
  153. 亞居拉（Aquila）
  154. 亞居拉（Aquila）
  155. 亞底（Addi）
  156. 亞底他音（Adithaim）
  157. 亞底業（Adiel）
  158. 亞所（Azor）
  159. 亞拉（Ara）
  160. 亞拉（Arah）
  161. 亞拉米勒（Alammelech）
  162. 亞拉得（Arad）
  163. 亞拉得（Arad）
  164. 亞拉篾（Alemeth）
  165. 亞拉篾（Alemeth）
  166. 亞抹（Amal）
  167. 亞拔他（Abagtha）
  168. 亞波羅（Apollos）
  169. 亞法撒（Arphaxad）
  170. 亞法撒（Arphaxad）
  171. 亞金（Achim）
  172. 亞哈（Ahab）
  173. 亞哈（Ahab）
  174. 亞哈瓦（Ahava）
  175. 亞哈拉（Aharah）
  176. 亞哈拜（Ahasbai）
  177. 亞哈斯（Achaz）
  178. 亞哈斯（Ahaz）
  179. 亞哈黑（Aharhel）
  180. 亞哈隨魯（Ahasuerus）
  181. 亞哈隨魯（Ahasuerus）
  182. 亞哈謝（Ahaziah）
  183. 亞哈謝（Ahaziah）
  184. 亞施戶（Ashur）
  185. 亞柯（Accho）
  186. 亞述（Assyria）
  187. 亞述（Asshur）
  188. 亞述（Assur）
  189. 亞述（Assyria）
  190. 亞迦布（Agabus）
  191. 亞迦布（Agabus）
  192. 亞革大馬（Aceldama）
  193. 亞革波（Achbor）
  194. 亞革悉（Achzib）
  195. 亞們（Amon）
  196. 亞們（Amon）
  197. 亞倫（Aaron）
  198. 亞倫巴古（Allon-bachuth）
  199. 亞哩達（Aretas）
  200. 亞拿（Anna）
  201. 亞拿（Anah）
  202. 亞拿（Anna）
  203. 亞拿尼亞（Ananias）
  204. 亞拿尼亞（Ananias）
  205. 亞拿米人（Anamites）
  206. 亞拿伯（Anab）
  207. 亞拿突（Anathoth）
  208. 亞書利（Asshurim）
  209. 亞特（Ater）
  210. 亞馬他（Achmetha）
  211. 亞勒（Ard）
  212. 亞勒（Athlai）
  213. 亞勒文（Alian）
  214. 亞勒瓦（Alvah）
  215. 亞勒們（Almon）
  216. 亞勒腓（Alphaeus）
  217. 亞勒篾（Alemeth）
  218. 亞基（Agee）
  219. 亞基人（Arkites）
  220. 亞基布（Archippus）
  221. 亞基老（Archelaus）
  222. 亞基帕（Agrippa）
  223. 亞得列（Adriel）
  224. 亞得米勒（Adrammelech）
  225. 亞惜（Assir）
  226. 亞惜（Assir）
  227. 亞捫（Ammon）
  228. 亞現（Ahian）
  229. 亞略（Arioch）
  230. 亞略（Arioch）
  231. 亞略巴古（Areopagus）
  232. 亞第賚（Adlai）
  233. 亞荷利巴（Aholibah）
  234. 亞荷利巴瑪（Aholibamah）
  235. 亞荷利亞伯（Aholiab）
  236. 亞荷拉（Aholah）
  237. 亞設（Asher）
  238. 亞都冥（Adummim）
  239. 亞割（Achor）
  240. 亞勞拿（Araunah）
  241. 亞提馬（Artemas）
  242. 亞斐亞（Aphiah）
  243. 亞斯列（Asriel）
  244. 亞斯列（Azriel）
  245. 亞斯那巴（Asnapper）
  246. 亞斯帕他（Aspatha）
  247. 亞斯納•他泊（Aznoth-tabor）
  248. 亞斯瑪威（Azmaveth）
  249. 亞斯瑪威（Azmaveth）
  250. 亞筆（Abib）
  251. 亞筆月（Abib）
  252. 亞腓亞（Apphia）
  253. 亞腓亞（Apphia）
  254. 亞萊（Ahlai）
  255. 亞雅（Aiah）
  256. 亞雅倫（Ajalon）
  257. 亞黑拉（Ahlab）
  258. 亞當（Adam）
  259. 亞當（Adam）
  260. 亞葉（Aiath）
  261. 亞該古（Achaicus）
  262. 亞該亞（Achaia）
  263. 亞達（Adar）
  264. 亞達（Atad）
  265. 亞達薛西（Artaxerxes）
  266. 亞達薛西（Artaxerxes）
  267. 亞遍（Appaim）
  268. 亞頓（Addon）
  269. 亞嫩河（Arnon）
  270. 亞實別（Ashbel）
  271. 亞實基倫（Askelon）
  272. 亞實基拿（Ashkenaz）
  273. 亞實基拿（Ashkenaz）
  274. 亞瑪力（Amalek）
  275. 亞瑪力（Amalek）
  276. 亞瑪力人（Amalekites）
  277. 亞瑪山（Ammah）
  278. 亞瑪利亞（Amariah）
  279. 亞瑪利雅（Athaiah）
  280. 亞瑪帥（Amashai）
  281. 亞瑪撒（Amasa）
  282. 亞瑪撒（Amasa）
  283. 亞瑪撒（Amasai）
  284. 亞瑪謝（Amaziah）
  285. 亞瑪謝（Amaziah）
  286. 亞遜其士（Asyncritus）
  287. 亞德別（Adbeel）
  288. 亞摩利人（Amorite）
  289. 亞摩斯（Amoz）
  290. 亞摩斯（Amoz）
  291. 亞摩答（Almodad）
  292. 亞摩答（Almodad）
  293. 亞撒（Asa）
  294. 亞撒（Asa）
  295. 亞撒（Azaz）
  296. 亞撒列（Asareel）
  297. 亞撒利（Azarel）
  298. 亞撒利雅（Azariah）
  299. 亞撒利雅（Azariah）
  300. 亞撒雅（Asaiah）
  301. 亞撒黑（Asahel）
  302. 亞罷拿（Abana, Abanah）
  303. 亞罷拿（Abana）
  304. 亞罷拿（Amana）
  305. 亞諾（Anub）
  306. 亞錄（Alush）
  307. 亞龍（Allon）
  308. 亞薜（Asiel）
  309. 亞薩（Asaph）
  310. 亞薩（Asaph）
  311. 亞薩列（Azareel）
  312. 亞薩利（Azaliah）
  313. 亞鎖都（Azotus）
  314. 亞蘭（Aram）
  315. 亞蘭（Ram）
  316. 亞蘭（Aran）
  317. 亞珥歌伯（Argob）
  318. 佯庇（Jambres）
  319. 佯庇（Jambres）
  320. 刺草（Nettles）
  321. 協西巴（Hephzibah）
  322. 居里扭（Quirinius）
  323. 居里扭（Cyrenius）
  324. 帖土羅（Tertullus）
  325. 帖土羅（Tertullus）
  326. 帕斯魯細人（Pathrusites）
  327. 帕瑪斯他（Parmashta）
  328. 底甲（Dekar）
  329. 底米丟（Demetrius）
  330. 底但（Dedan）
  331. 底帕利（Dibri）
  332. 底波拉（Deborah）
  333. 底波拉（Deborah）
  334. 底珊（Dishan）
  335. 底拿（Dinah）
  336. 底格里斯（Tigris）
  337. 底馬（Demas）
  338. 底順（Dishon）
  339. 底璧（Debir）
  340. 彼拉多（Pilate）
  341. 彼息氏（Persis）
  342. 彼得（Peter）
  343. 所提尼（Sosthenes）
  344. 所提尼（Sosthenes）
  345. 所羅巴伯（Zerubbabel）
  346. 所羅門（Solomon）
  347. 所羅門（Solomon）
  348. 拉比多（Lappidoth）
  349. 拉加（Raca）
  350. 拉吳（Reu）
  351. 拉吳（Reu）
  352. 拉沙（Lashah）
  353. 拉法（Raphah）
  354. 拉法（Rapha）
  355. 拉哈伯（Rahab）
  356. 拉哈勒（Racal）
  357. 拉班（Laban）
  358. 拉班（Laban）
  359. 拉麥（Lamech）
  360. 拉麥（Lamech）
  361. 拉結（Rachel）
  362. 拉結（Rachel）
  363. 拉瑪（Raamah）
  364. 拉撒路（Lazarus）
  365. 拉撒路（Lazarus）
  366. 拉璧（Rabbith）
  367. 抹大拉（Magdalene）
  368. 拔示巴（Bathsheba）
  369. 拔示巴（Bathsuha）
  370. 押大（Abda）
  371. 押比疊（Abdiel）
  372. 押比疊（Abdiel）
  373. 押尼珥（Abner）
  374. 押尼珥（Abner）
  375. 押甲（Azgad）
  376. 押沙龍（Absalom）
  377. 押沙龍（Abishalom）
  378. 押沙龍（Absalom）
  379. 押底（Abdi）
  380. 押拿（Adnah）
  381. 押朔（Azzur）
  382. 押斯利甘（Azrikam）
  383. 押斯瑪弗（Azmaveth）
  384. 押煞（Achshaph）
  385. 押頓（Abdon）
  386. 押頓（Abdon）
  387. 押瑪（Admah）
  388. 押瑪他（Admatha）
  389. 押墩（Ardon）
  390. 押撒（Achsah）
  391. 易多（Iddo）
  392. 松樹（Pine）
  393. 河得（Hod）
  394. 波求非斯都（Porcius Festus）
  395. 波罕（Bohan）
  396. 波阿斯（Boaz）
  397. 波阿斯（Boaz）
  398. 波基路（Bocheru）
  399. 法勒（Peleg）
  400. 法勒斯（Perez）
  401. 法路（Pallu）
  402. 法珥法（Pharpar）
  403. 玫瑰（Rose）
  404. 玫瑰（Crocus）
  405. 芹菜（Cummin）
  406. 金罕（Chimham）
  407. 陀伯（Tob）
  408. 陀亞（Toah）
  409. 陀拉（Tola）
  410. 陀拉（Tola）
  411. 陀迦瑪（Togarmah）
  412. 阿尼安（Aniam）
  413. 阿尼色弗（Onesiphorus）
  414. 阿尼色弗（Onesiphorus）
  415. 阿尼西母（Onesimus）
  416. 阿尼西母（Onesimus）
  417. 阿伯（Oboth）
  418. 阿底拿（Adna）
  419. 阿爸（Abba）
  420. 阿爸（Abba）
  421. 阿拿尼（Anani）
  422. 阿連（Oren）
  423. 阿散（Azzan）
  424. 阿摩斯（Amos）
  425. 阿摩斯（Amos）
  426. 阿撒瀉勒（Azazel）
  427. 阿鮮（Ozem）
  428. 阿蘇巴（Azubah）
  429. 阿珥楠（Ornan）
  430. 非比（Phoebe）
  431. 非尼哈（Phinehas）
  432. 非利士人（Philistines）
  433. 非斯都（Festus）
  434. 非斯都（Festus）
  435. 芫荽（Coriander）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（九劃）

聖經小百科 （九劃）

返回上一頁

  1. 便亥伊勒（Benhail）
  2. 便亞米（Ben-ammi）
  3. 便俄尼（Benoni）
  4. 便哈南（Benhanan）
  5. 便哈達（Benhadad）
  6. 便梭黑（Benzoheth）
  7. 便雅憫（Benjamin）
  8. 便雅薛（Ben）
  9. 保羅（Paul）
  10. 保羅（Paul）
  11. 俄巴底亞（Obadiah）
  12. 俄備德（Obed）
  13. 俄備德（Obed）
  14. 哀嫩（Aenon）
  15. 哀嫩也（Aenon）
  16. 哈嫰（Hanun）
  17. 哈大（Hadar）
  18. 哈大利謝（Hadarezer）
  19. 哈大沙（Hadassah）
  20. 哈大底謝（Hadadezer）
  21. 哈及（Haggith）
  22. 哈巴谷（Habakkuk）
  23. 哈巴谷（Habakkuk）
  24. 哈巴洗尼雅（Habazinaiah）
  25. 哈巴雅（Habaiah）
  26. 哈他革（Hatach）
  27. 哈加坦（Hakkatan）
  28. 哈尼弗（Harnepher）
  29. 哈母勒（Hamul）
  30. 哈甲（Hagab）
  31. 哈多蘭（Hadoram）
  32. 哈米大他（Hammedatha）
  33. 哈米吉多頓（Armageddon）
  34. 哈米勒（Hammelech）
  35. 哈利路亞（Alleluia）
  36. 哈沙（Harsha）
  37. 哈沙比雅（Hashabiah）
  38. 哈沙比雅（Hashabiah）
  39. 哈沙尼（Hashabneiah）
  40. 哈沙拿（Hashabnah）
  41. 哈谷巴（Hakupha）
  42. 哈底大（Hatita）
  43. 哈底大（Hatita）
  44. 哈忽（Harhur）
  45. 哈波拿（Harbonah）
  46. 哈突（Hattush）
  47. 哈突（Hattush）
  48. 哈述（Hashub）
  49. 哈迦利亞（Hachaliah）
  50. 哈革摩尼（Hachmoni）
  51. 哈拿（Hannah）
  52. 哈拿尼（Hanani）
  53. 哈拿尼（Hanani）
  54. 哈拿尼雅（Hananiah）
  55. 哈海雅（Harhaiah）
  56. 哈馬（Hamath）
  57. 哈馬人（Hamathites）
  58. 哈勒（Hareph）
  59. 哈曼（Haman）
  60. 哈基利（Haggeri）
  61. 哈基雅（Haggiah）
  62. 哈崙（Harum）
  63. 哈得萊（Hadlai）
  64. 哈悉勒玻尼（Hazelelponi）
  65. 哈深（Hashem）
  66. 哈斯拉（Hasrah）
  67. 哈替（Hattil）
  68. 哈琳（Harim）
  69. 哈腓拉（Havilah）
  70. 哈腓拉（Havilah）
  71. 哈舒巴（Hashubah）
  72. 哈順（Hashum）
  73. 哈塔（Hathath）
  74. 哈塔（Hathath）
  75. 哈該（Haggai）
  76. 哈該（Haggai）
  77. 哈路抹（Harumaph）
  78. 哈達（Hadad）
  79. 哈歌斯（Hakkoz）
  80. 哈慕他（Hamutal）
  81. 哈撒底（Hasadiah）
  82. 哈魯斯（Haruz）
  83. 哈諾（Hanoch）
  84. 哈諾（Hanoch）
  85. 哈薜（Hazael）
  86. 哈賽雅（Hazaiah）
  87. 哈轄斯他利（Haahashtari）
  88. 哈薩書亞（Hazar-shual）
  89. 哈薩瑪非（Hazarmaveth）
  90. 哈難（Hanan）
  91. 哈蘭（Haran）
  92. 哈珥哈斯（Harhas）
  93. 客西馬尼（Gethsemane）
  94. 屍首（Carcas）
  95. 曷拉（Hoglah）
  96. 柏樹（Cypress）
  97. 柳（Tamarisk）
  98. 柳（Willow）
  99. 洗巴（Ziba）
  100. 洗拉（Zillah）
  101. 洗拉（Zelah）
  102. 洗拉（Zillah）
  103. 洗法（Zephath）
  104. 洗扁（Zeboiim）
  105. 洗革拉（Ziklag）
  106. 洗勒（Zelek）
  107. 洗勒太（Zilthai）
  108. 洗斯（Ziz）
  109. 洗瑪利人（Zemarites）
  110. 洗瑪臉（Zemaraim）
  111. 洗魯阿（Zeruah）
  112. 洗魯雅（Zeruiah）
  113. 洗珥（Zior）
  114. 珊迦（Shamgar）
  115. 珊迦（Shamgar）
  116. 珍珠（Pearl）
  117. 約西（Joseph）
  118. 約西亞（Josiah）
  119. 約西亞（Josiah）
  120. 約伯（Job）
  121. 約伯（Job）
  122. 約坍（Joktan）
  123. 約坍（Joktan）
  124. 約沙法（Joshaphat）
  125. 約沙法（Jehoshaphat）
  126. 約沙法（Jehoshaphat）
  127. 約沙法（Jehoshaphat）
  128. 約亞拿（Joanna）
  129. 約坦（Jotham）
  130. 約坦（Jotham）
  131. 約帕（Joppa）
  132. 約押（Joab）
  133. 約押（Joab）
  134. 約阿施（Joash）
  135. 約阿施（Jehoash）
  136. 約阿施（Jehoash）
  137. 約阿施（Joash）
  138. 約哈斯（Jehoahaz）
  139. 約哈斯（Jeahaz）
  140. 約哈斯（Jehoahaz）
  141. 約珊（Jokshan）
  142. 約拿（Jonah）
  143. 約拿（Jonah）
  144. 約拿單（Jonathan）
  145. 約書亞（Joshua）
  146. 約基別（Jochebed）
  147. 約雅斤（Jehoiachin）
  148. 約雅斤（Jehoiachin）
  149. 約雅敬（Jehoiakim）
  150. 約雅敬（Jehoiakim）
  151. 約瑟（Joseph）
  152. 約翰（John）
  153. 約蘭（Joram）
  154. 約蘭（Jehoram）
  155. 約蘭（Jehoram）
  156. 約蘭（Joram）
  157. 約珥（Joel）
  158. 約珥（Joel）
  159. 耶戶（Jehu）
  160. 耶布斯人（Jebusites）
  161. 耶弗他（Jephthah）
  162. 耶西（Jesse）
  163. 耶何阿達（Jehoadah）
  164. 耶利米（Jeremiah）
  165. 耶利米（Jeremiah）
  166. 耶和華（Jehovah）
  167. 耶和華以勒（Jehovah-Jireh）
  168. 耶和華尼西（Jehovah-Nissi）
  169. 耶和華何西努
  170. 耶和華沙瑪（Jehovah-Shammah）
  171. 耶和華沙龍（Jehovah-Shalom）
  172. 耶和華拉法（Jehovah-Rapha）
  173. 耶和華瑪喀底肯
  174. 耶和華齊根努（Jehovah-Tsidkenu）
  175. 耶和華撒巴夫（Jehovah-Sabaoth）
  176. 耶和華彌加底西肯
  177. 耶和華羅伊
  178. 耶底底亞（Jedidiah）
  179. 耶拉（Jerah）
  180. 耶拉篾（Jerahmeel）
  181. 耶洗別（Jezebel）
  182. 耶洗別（Jezebel）
  183. 耶孫（Jason）
  184. 耶書亞（Jeshua）
  185. 耶書崙（Jeshurun）
  186. 耶路沙（Jerusha）
  187. 耶路撒冷（Jerusalem）
  188. 耶穌（Jesus）
  189. 耶羅罕（Jeroham）
  190. 耶羅波安（Jeroboam）
  191. 苦菜（Bitter Herbs）
  192. 苦撒（Cuza）
  193. 苦撒（Chuza）
  194. 迦巴魯（Chebar）
  195. 迦末（Gamul）
  196. 迦立（Gareb）
  197. 迦百農（Capernaum）
  198. 迦米（Carmi）
  199. 迦米（Carmi）
  200. 迦西斐雅（Casiphia）
  201. 迦坦（Gatam）
  202. 迦底（Gaddi）
  203. 迦拉（Calah）
  204. 迦拉（Galal）
  205. 迦南（Canaan）
  206. 迦拜（Gabbai）
  207. 迦流（Gallio）
  208. 迦流（Gallio）
  209. 迦拿（Cana）
  210. 迦勒（Caleb）
  211. 迦勒（Caleb）
  212. 迦勒（Gaal）
  213. 迦勒底（Chaldea）
  214. 迦密（Carmel）
  215. 迦密山（Mount Carmel）
  216. 迦得（Gad）
  217. 迦得（Gad）
  218. 迦散（Gazzam）
  219. 迦斐託（Caphtorites）
  220. 迦斯路希人（Casluhites）
  221. 迦瑪列（Gamaliel）
  222. 迦瑪列（Gamaliel）
  223. 迦謝（Gazez）
  224. 迦薩（Gaza）
  225. 迦薩（Gaza）
  226. 迦疊（Gaddiel）
  227. 迦叠（Gaddiel）
  228. 革尼撒勒（Gennesaret）
  229. 革老丟（Claudius）
  230. 革老丟呂西亞（Claudius Lysias）
  231. 革老底亞（Claudia）
  232. 革利免（Clement）
  233. 革來（Chloe）
  234. 革迦撒（Girgashite）
  235. 革哩底（Crete）
  236. 革勒士（Crescens）
  237. 革舜（Gershom）
  238. 革順（Gershon）
  239. 革羅罷（Cleophas）
  240. 音利（Imri）
  241. 音拉（Imrah）
  242. 音拉（Imlah）
  243. 音拉（Imrah）
  244. 音拿（Imnah）
  245. 音麥（Immer）
  246. 香木（Citron Wood）
  247. 香木（Scented Wood）
  248. 香柏木（Cedar Wood）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十劃）

聖經小百科 （十劃）

返回上一頁

  1. 流便（Reuben）
  2. 流便（Reuben）
  3. 流珥（Reuel）
  4. 流珥（Reuel）
  5. 修殿節
  6. 哥尼流（Cornelius）
  7. 哥尼流（Cornelius）
  8. 哥尼雅（Coniah）
  9. 哥拉汛（Chorazin）
  10. 哥林多（Corinth）
  11. 哥桑（Cosam）
  12. 哥斯（Coz）
  13. 哥斯比（Cozbi）
  14. 哪噠（Nard）
  15. 埃色（Esek）
  16. 夏甲（Hagar）
  17. 夏甲（Agar）
  18. 夏甲（Hagar）
  19. 夏娃（Eve）
  20. 夏娃（Eve）
  21. 夏瑣（Hazor）
  22. 庫爾西（Kursi）
  23. 拿弗土希人（Naphtuhites）
  24. 拿弗他利（Naphtali）
  25. 拿因（Nain）
  26. 拿但業（Nathanael）
  27. 拿伯（Naboth）
  28. 拿伯（Naboth）
  29. 拿俄米（Naomi）
  30. 拿哈（Nahath）
  31. 拿哈拉（Nahalal）
  32. 拿孫（Mnason）
  33. 拿單（Nathan）
  34. 拿答（Nadad）
  35. 拿答（Nadab）
  36. 拿順（Naashon）
  37. 拿瑪（Naamah）
  38. 拿撒勒（Nazareth）
  39. 拿鴻（Nahum）
  40. 拿鴻（Nahum）
  41. 拿鶴（Nahor）
  42. 拿鶴（Nahor）
  43. 挪巴（Nobah）
  44. 挪伯（Nob）
  45. 挪亞（Noah）
  46. 挪阿（Noah Nicolas）
  47. 挪哈（Nohah）
  48. 書亞（Shua）
  49. 書亞（Shuah）
  50. 書亞（Shual）
  51. 書亞（Suah）
  52. 書亞（Shua）
  53. 書阿勒（Shual）
  54. 書雅（Shua）
  55. 書珥（Shur）
  56. 朔默（Shomer）
  57. 格拉森（Gerasenes）
  58. 格拉森（Gerasa）
  59. 烏木（Ebony）
  60. 烏列（Uriel）
  61. 烏西（Uzzi）
  62. 烏西雅（Uzziah）
  63. 烏利亞（Uriah）
  64. 烏法（Uphaz）
  65. 烏法珥新（Upharsin）
  66. 烏斯（Uz）
  67. 烏羨 - 舍伊拉（Uzzen-sherah）
  68. 烏撒（Uzzah）
  69. 烏薛（Uzziel）
  70. 烏薩（Uzal）
  71. 特哈拿（Tirhanah）
  72. 特羅非摩（Trophimus）
  73. 特羅非摩（Trophimus）
  74. 益吉（Ikkesh）
  75. 益轄（Ibhar）
  76. 益蘭（Ithran）
  77. 破拉他（Poratha）
  78. 荊棘（Thorns）
  79. 荊棘（Bramble）
  80. 草（Grass）
  81. 草（Verdure）
  82. 閃（Shem）
  83. 馬大（Martha）
  84. 馬大（Martha）
  85. 馬太（Matthew）
  86. 馬可（Mark）
  87. 馬可（Mark）
  88. 馬利亞（Mary）
  89. 馬利亞（Mary）
  90. 馬念（Manaen）
  91. 馬念（Manaen）
  92. 馬勒古（Malchus）
  93. 馬勒古（Malchus）
  94. 珥（Er）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十一劃）

聖經小百科 （十一劃）

返回上一頁

  1. 側耳（Zer）
  2. 參巴拉（Sanballat）
  3. 參巴拉（Sanballat）
  4. 參孫（Samson）
  5. 參孫（Samson）
  6. 基土拉（Keturah）
  7. 基士（Kish）
  8. 基大老瑪（Chedorlaomer）
  9. 基大利（Gedaliah）
  10. 基比亞（Gibeah）
  11. 基尼（Kenites）
  12. 基尼洗（Kenizzites）
  13. 基列（Gilead）
  14. 基列•亞巴（Kiriath Arba）
  15. 基多尼（Gideoni）
  16. 基低斯（Kedesh）
  17. 基別（Geber）
  18. 基利心（Gerizim, Mount）
  19. 基利司布（Crispus）
  20. 基利斯布（Crispus）
  21. 基努拔（Genubath）
  22. 基甸（Gideon）
  23. 基甸（Gideon）
  24. 基亞（Giah）
  25. 基帖（Gether）
  26. 基底莫（Kedemoth）
  27. 基拉（Chelal）
  28. 基拉（Gera）
  29. 基拉耳（Gerar）
  30. 基拉萊（Gilalai）
  31. 基非拉（Kephirah）
  32. 基哈西（Gehazi）
  33. 基哈西（Gehazi）
  34. 基述（Geshur）
  35. 基拿尼（Chenani）
  36. 基拿尼雅（Chenaniah）
  37. 基拿拿（Chenaanah）
  38. 基納（Ginath）
  39. 基訓（Gihon）
  40. 基連（Chilion）
  41. 基提（Kittim）
  42. 基提（Kittim）
  43. 基斯帕（Gispa）
  44. 基斯倫（Chislon）
  45. 基善（Kishion）
  46. 基順河（Kishon）
  47. 基督（Christ）
  48. 基路拜（Chelubai）
  49. 基達（Kedar）
  50. 基遍（Gibeon）
  51. 基瑪利（Gemalli）
  52. 基瑪利雅（Gemariah）
  53. 基綠（Chelub）
  54. 基德（Geder）
  55. 基薜（Chesed）
  56. 基蘭（Cheran）
  57. 密迦（Milcah）
  58. 密迦（Milcah）
  59. 得撒（Tirzah）
  60. 得撒（Tirzah）
  61. 悉帕（Zilpah）
  62. 掃羅（Saul）
  63. 掃羅（Shaul）
  64. 掃羅（Saul）
  65. 掃羅（Shaul）
  66. 推基古（Tychicus）
  67. 推喇奴（Tyrannus）
  68. 推喇奴（Tyrannus）
  69. 推雅推喇（Thyatira）
  70. 推羅（Tyre）
  71. 梭底（Sodi）
  72. 梭黑（Zoheth）
  73. 畢士大池（Bethesda）
  74. 畢甲（Bidkar）
  75. 畢羅斯（Pyrrhus）
  76. 祭便（Zibeon）
  77. 第箂雅（Dalaiah）
  78. 細米拉（Zemira）
  79. 細利斯（Zeresh）
  80. 細亞（Zia）
  81. 細拿（Zina）
  82. 細基利（Zichri）
  83. 細撒（Ziza）
  84. 荷蘭（Horam）
  85. 許米乃（Hymenaeus）
  86. 許米乃（Hymeneus）
  87. 部百流（Publius）
  88. 部百流（Publius）
  89. 野瓜（Wild Gourds）
  90. 陰間（Sheol）
  91. 麥西（Mizraim）
  92. 麥基洗德（Melchizedek）
  93. 麥基洗德（Melchizedek）
  94. 麻（Flax）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十二劃）

聖經小百科 （十二劃）

返回上一頁

  1. 喜利比拿（Galbanum）
  2. 喇合（Rahab）
  3. 喇合（Rahab）
  4. 尋（Zin）
  5. 循都基（Syntyche）
  6. 循都基（Syntyche）
  7. 提比哩亞（Tiberias）
  8. 提弗薩（Tiphsah）
  9. 提列（Teresh）
  10. 提多（Titus）
  11. 提庇留（Tiberius）
  12. 提庇留（Tiberius）
  13. 提拉（Tiras）
  14. 提門（Timon）
  15. 提阿非羅（Theophilus）
  16. 提阿非羅（Theophilus）
  17. 提達（Tidal）
  18. 提摩太（Timothy）
  19. 散送冥（Zamzummims）
  20. 普鐵（Putiel）
  21. 普珥節（Purim）
  22. 朝鹿（Aijeleth-Shahar）
  23. 無花果（Fig）
  24. 猶八（Jubal）
  25. 猶士都（Justus）
  26. 猶大（Joda）
  27. 猶大（Juda）
  28. 猶大（Jud）
  29. 猶大（Judah）
  30. 猶大（Judas）
  31. 猶太人（Jew）
  32. 猶太人（Jew）
  33. 猶尼亞安（Junias）
  34. 猶拉（Joelah）
  35. 猶推古（Eutychus）
  36. 猶推古（Eutychus）
  37. 腓力（Philip）
  38. 腓力斯（Felix）
  39. 腓力斯（Felix）
  40. 腓立比（Philippi）
  41. 腓吉路（Phygelus）
  42. 腓利（Philip）
  43. 腓利（Philip）
  44. 腓利門（Philemon）
  45. 腓利門（Philemon）
  46. 腓理徒（Philetus）
  47. 賀得（Hodesh）
  48. 雅乃（Jaanai）
  49. 雅八（Jabal）
  50. 雅比斯（Jabez）
  51. 雅比斯（Jabez）
  52. 雅尼（Jnnes）
  53. 雅尼（Jannes）
  54. 雅弗（Japheth）
  55. 雅列（Jared）
  56. 雅列（Jared）
  57. 雅各（Jacob）
  58. 雅各（James）
  59. 雅各（Jacob）
  60. 雅各（James）
  61. 雅完（Javan）
  62. 雅完（Javan）
  63. 雅非亞（Japhia）
  64. 雅哈悉（Jahaziel）
  65. 雅哈謝（Jahazeiah）
  66. 雅哥巴（Jaakobah）
  67. 雅博河（Jabbok）
  68. 雅農（Janum）
  69. 雅撒尼亞（Jaazaniah）
  70. 雅雜（Jahaz）
  71. 雅蘭（Jaalam）
  72. 雲（Ijon）
  73. 黃瓜（Cucumber）
  74. 黃楊樹（Pine）
  75. 黑門山（Hermon, Mount）
  76. 黑玳（Heldai）
  77. 黑馬（Hermas）
  78. 黑勒施（Heresh）
  79. 黑摩其尼（Hermogenes）
  80. 黑摩其尼（Hermogenes）
  81. 菖蒲（Aromatic Cane）
  82. 菖蒲（Calamus）
  83. 菖蒲（Sweet Cane）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十三劃）

聖經小百科 （十三劃）

返回上一頁

  1. 嗎哪（Manna）
  2. 塞特（Seth）
  3. 塔加（Tabgha）
  4. 暗米薩拔（Ammizabad）
  5. 暗伯利（Amplias）
  6. 暗利（Omri）
  7. 暗利（Omri）
  8. 暗拉非（Amraphel）
  9. 暗拉非（Amraphel）
  10. 暗洗（Amzi）
  11. 暗嫩（Amnon）
  12. 暗蘭（Amram）
  13. 葉忒羅（Jethro）
  14. 葉忒羅（Jethro）
  15. 葡萄（Vine）
  16. 葡萄（Grapes）
  17. 蛾摩拉（Gomorrah）
  18. 該亞法（Caiaphas）
  19. 該亞法（Caiphas）
  20. 該南（Cainan）
  21. 該南（Kenan）
  22. 該南（Kenan）
  23. 該猶（Gaius）
  24. 該猶（Gaius）
  25. 該猶（Gaius）
  26. 該撒利亞（Caesarea）
  27. 該撒利亞•腓立比（Caesarea Philippi）
  28. 該隱（Cain）
  29. 該隱（Cain）
  30. 路比（Libya）
  31. 路比人（Libyans）
  32. 路加（Luke）
  33. 路加（Luke）
  34. 路西弗（Lucifer）
  35. 路低人（Ludites）
  36. 路求（Lucius）
  37. 路得（Ruth）
  38. 路得（Ruth）
  39. 路斯（Luz）
  40. 路德（Lud）
  41. 路德（Lud）
  42. 辟拉（Bilhah）
  43. 辟探（Bigthan）
  44. 辟探（Bigthan）
  45. 達大（Darda）
  46. 達分（Dalphon）
  47. 達太（Thaddaeus）
  48. 達昆（Darkon）
  49. 逾越節
  50. 福徒拿都（Fortunatus）
  51. 睚魯（Jairus）
  52. 睚珥（Jair）
  53. 睚珥（Jair）
  54. 稗子（Weeds）
  55. 稗子（Tares）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十四劃）

聖經小百科 （十四劃）

返回上一頁

  1. 嫩（Nun）
  2. 寧法（Nympha）
  3. 寧錄（Nimrod）
  4. 歌利亞（Goliath）
  5. 歌革（Gog）
  6. 歌革（Gog）
  7. 歌蔑（Gomer）
  8. 歌篾（Gomer）
  9. 滴拉音（Diblaim）
  10. 漢尼業（Haniel）
  11. 漢聶（Hanniel）
  12. 瑣巴（Zobah）
  13. 瑣希列（Zoheleth）
  14. 瑣拉（Zorah）
  15. 瑣法（Zophah）
  16. 瑣法（Zophar）
  17. 瑣轄（Zohar）
  18. 瑣珥（Zoar）
  19. 瑪土撒利（Methushael）
  20. 瑪土撒拉（Methuselah）
  21. 瑪代（Madai）
  22. 瑪代（Madai）
  23. 瑪吉（Machir）
  24. 瑪各（Magog）
  25. 瑪各（Magog）
  26. 瑪各（Magog）
  27. 瑪拉（Mahlah）
  28. 瑪拉基（Malachi）
  29. 瑪拉基（Malachi）
  30. 瑪施（Mash）
  31. 瑪迦（Maachah）
  32. 瑪迦（Maacah）
  33. 瑪拿西（Manasseh）
  34. 瑪拿西（Manasseh）
  35. 瑪勒列（Mahalalel）
  36. 瑪撒（Massah）
  37. 誦經節
  38. 賓內（Binnui）
  39. 赫（Heth）
  40. 赫（Hittite）
  41. 赫（Heth）
  42. 鳳仙花（Henna）
  43. 蒺藜（Thistles）
  44. 蓖麻（Gourd）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十五劃）

聖經小百科 （十五劃）

返回上一頁

  1. 德丟（Tertius）
  2. 德丟（Tertius）
  3. 德拉（Diklah）
  4. 摩西（Moses）
  5. 摩西（Moses）
  6. 摩利山（Moreh, Mount）
  7. 摩拉大（Moladah）
  8. 摩押（Moab）
  9. 摩撒（Mozah）
  10. 撒弗他（Sabtah）
  11. 撒弗提迦（Sabteca）
  12. 撒母耳（Samuel）
  13. 撒母耳（Samuel）
  14. 撒立（Sarid）
  15. 撒冷（Salim）
  16. 撒刻（Zaccur）
  17. 撒底（Zabdi）
  18. 撒拉（Sarah）
  19. 撒拉（Sarah）
  20. 撒拉弗（Seraphim）
  21. 撒拉旦（Zaretan）
  22. 撒拔（Zabad）
  23. 撒非喇（Sapphira）
  24. 撒非喇（Sapphira）
  25. 撒迦利亞（Zacharias）
  26. 撒迦利亞（Zechariah）
  27. 撒迦利雅（Zachariah）
  28. 撒迦利雅（Zechariah）
  29. 撒們（Zalmon）
  30. 撒挪亞（Zanoah）
  31. 撒益（Zair）
  32. 撒勒法（Zarephath）
  33. 撒番（Zaavan）
  34. 撒發那忒巴內亞（Zaphnath-paaneah）
  35. 撒萊（Sarai）
  36. 撒督（Zadok）
  37. 撒該（Zacchaeus）
  38. 撒路（Salu）
  39. 撒瑪利亞（Samaria）
  40. 撒慕拿（Zalmunna）
  41. 撒摩拿（Zalmonah）
  42. 撒薩（Zaza）
  43. 撒羅米（Salome）
  44. 撒羅米（Salome）
  45. 敵基督（Antichrist）
  46. 賢（Hen）
  47. 魯孚（Rufus）
  48. 魯孚（Rufus）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十六劃）

聖經小百科 （十六劃）

返回上一頁

  1. 奮銳黨（Zelotes）
  2. 橄欖（Olive）
  3. 橄欖山（Olives, Mount）
  4. 穌西（Susi）
  5. 謁巴力（Ethbaal）
  6. 錫安（Zion）
  7. 禧年

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十七劃）

聖經小百科 （十七劃）

返回上一頁

  1. 彌迦（Micah）
  2. 彌迦（Micah）
  3. 檀香（Algum）
  4. 薪瑪（Zimmah）
  5. 薄荷（Mint）
  6. 謝拉（Zerah）
  7. 謝拉（Zerah）
  8. 隱干寧（En-gannim）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十八劃）

聖經小百科 （十八劃）

返回上一頁

  1. 磯法（Cephas）
  2. 磯法（Cephas）
  3. 璧該（Bilgah）
  4. 薩土（Zatthu）
  5. 薩改（Zaccai）
  6. 薩拜（Zabbai）
  7. 鎖安（Zoan）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十九劃）

聖經小百科 （十九劃）

返回上一頁

  1. 羅大（Rhoda）
  2. 羅大（Rhoda）
  3. 羅以（Lois）
  4. 羅以（Lois）
  5. 羅波安（Rehoboam）
  6. 羅波安（Rehoboam）
  7. 羅陀聶（Othniel）
  8. 羅陀聶（Othniel）
  9. 羅馬人（Romans）
  10. 羅得（Lot）
  11. 羅得（Lot）
  12. 羅騰樹（Broomtree）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（二十劃）

聖經小百科 （二十劃）

返回上一頁

  1. 獻殿節（Hanukkah）
  2. 蘆葦（Reed）
  3. 蘋果（Apple）
  4. 蘇弗（Zuph）
  5. 蘇列（Zuriel）
  6. 蘇西（Zuzims）
  7. 蘇利沙代（Zurishaddai）
  8. 蘇基人（Sukkites）
  9. 蘇珥（Zur）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿一劃）

聖經小百科 （廿一劃）

返回上一頁

  1. 蘭（Ram）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿三劃）

聖經小百科 （廿三劃）

返回上一頁

  1. 髑髏地（The Place of the Skull）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿四劃）

聖經小百科 （廿四劃）

返回上一頁

  1. 鹽海（Salt Sea）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 T

返回上一頁

  1. Taanach
  2. Taanach
  3. Taanach-shilo
  4. Taanach-shilo
  5. Tabbath
  6. Tabbath
  7. Tabeal
  8. Tabeal
  9. Taberah
  10. Taberah
  11. Tabgha（塔加）
  12. Tabitha
  13. Tabitha
  14. Tabor（他泊）
  15. Tabor, Mount（他泊山）
  16. Tabrimon
  17. Tabrimon
  18. Tadmor
  19. Tadmor
  20. Tahan
  21. Tahan
  22. Tahapenes
  23. Tahapenes
  24. Tahath
  25. Tahath
  26. Tahpenes
  27. Tahpenes
  28. Tahrea
  29. Tahrea
  30. Talitha-cumi
  31. Talitha-cumi
  32. Talmai
  33. Talmai
  34. Tamah
  35. Tamah
  36. Tamar（他瑪）
  37. Tamar
  38. Tamarisk（柳）
  39. Tammuz
  40. Tammuz
  41. Tanach
  42. Tanach
  43. Tanhumeth
  44. Tanhumeth
  45. Taphath
  46. Taphath
  47. Tappuah（他普亞）
  48. Tappuah
  49. Tarah
  50. Tarah
  51. Taralah
  52. Taralah
  53. Tarea
  54. Tarea
  55. Tares（稗子）
  56. Tarpelites
  57. Tarpelites
  58. Tarshish（他施）
  59. Tarshish（他施）
  60. Tarsus
  61. Tarsus
  62. Tartak
  63. Tartak
  64. Tartan
  65. Tartan
  66. Tatnai
  67. Tatnai
  68. Tebah
  69. Tebah
  70. Tebaliah
  71. Tebaliah
  72. Tebeth
  73. Tebeth
  74. Tehinnah
  75. Tehinnah
  76. Tekel
  77. Tekel
  78. Tekoa
  79. Tekoa
  80. Tel-melah
  81. Tel-melah
  82. Telabib
  83. Telabib
  84. Telah
  85. Telah
  86. Telassar
  87. Telassar
  88. Telem
  89. Telem
  90. Telharsa
  91. Telharsa
  92. Tema
  93. Tema
  94. Teman
  95. Teman
  96. Terah（他拉）
  97. Terah
  98. Teraphim
  99. Teraphim
  100. Teresh（提列）
  101. Tertius（德丟）
  102. Tertius
  103. Tertius（德丟）
  104. Tertullus（帖土羅）
  105. Tertullus
  106. Tertullus（帖土羅）
  107. Tetrarch
  108. Tetrarch
  109. Thaddaeus（達太）
  110. Thaddeus
  111. Thaddeus
  112. Thahash
  113. Thahash
  114. Thamah
  115. Thamah
  116. Tharah
  117. Tharah
  118. The Place of the Skull（髑髏地）
  119. Thebez
  120. Thebez
  121. Thelasar
  122. Thelasar
  123. Theophilus（提阿非羅）
  124. Theophilus
  125. Theophilus（提阿非羅）
  126. There are no entries for W.
  127. There are no entries for X.
  128. There are no entries for Y.
  129. Thessalonica
  130. Thessalonica
  131. Theudas（丟大）
  132. Theudas
  133. Theudas（丟大）
  134. Thistles（蒺藜）
  135. Thomas（多馬）
  136. Thomas
  137. Thorns（荊棘）
  138. Thummim
  139. Thummim（土明）
  140. Thyatira（推雅推喇）
  141. Thyatira
  142. Tibbath
  143. Tibbath
  144. Tiberias（提比哩亞）
  145. Tiberias
  146. Tiberius（提庇留）
  147. Tiberius
  148. Tiberius（提庇留）
  149. Tibni
  150. Tibni
  151. Tidal（提達）
  152. Tidal
  153. Tiglath-pileser
  154. Tiglath-pileser
  155. Tigris（底格里斯）
  156. Tikvah
  157. Tikvah
  158. Tilon
  159. Tilon
  160. Timeus
  161. Timeus
  162. Timnah
  163. Timnah
  164. Timnath
  165. Timnath
  166. Timnath-heres
  167. Timnath-heres
  168. Timon
  169. Timon（提門）
  170. Timotheus
  171. Timotheus
  172. Timothy（提摩太）
  173. Tiphsah（提弗薩）
  174. Tiphsah
  175. Tiras（提拉）
  176. Tirhakah
  177. Tirhakah
  178. Tirhanah（特哈拿）
  179. Tiria
  180. Tiria
  181. Tirshatha
  182. Tirzah（得撒）
  183. Tirzah（得撒）
  184. Tishbite
  185. Tishbite
  186. Titus（提多）
  187. Titus
  188. Titus
  189. Toah
  190. Toah（陀亞）
  191. Tob
  192. Tob（陀伯）
  193. Tob-adonijah
  194. Tob-adonijah
  195. Tobiah
  196. Tobiah
  197. Tochen
  198. Tochen
  199. Togarmah（陀迦瑪）
  200. Tohu
  201. Tohu
  202. Toi
  203. Toi
  204. Tola（陀拉）
  205. Tola
  206. Tola（陀拉）
  207. Tolad
  208. Tolad; a generation
  209. Tophel
  210. Tophel; ruin; folly; without understandi
  211. Tophet
  212. Tophet
  213. Trachonitis
  214. Trachonitis
  215. Troas
  216. Troas
  217. Trophimus（特羅非摩）
  218. Trophimus
  219. Trophimus（特羅非摩）
  220. Tryphena
  221. Tryphena
  222. Tryphon
  223. Tryphon
  224. Tryphosa
  225. Tryphosa
  226. Tubal（土巴）
  227. Tubal（土巴）
  228. Tubal-cain（土八•該隱）
  229. Tubal-cain（土八該隱）
  230. Tychicus（推基古）
  231. Tychicus
  232. Tyrannus（推喇奴）
  233. Tyrannus（推喇奴）
  234. Tyre（推羅）
  235. Tyre

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


0

聖經小百科 U

返回上一頁

  1. Ucal
  2. Ucal
  3. Uel
  4. Uel
  5. Ulai
  6. Ulai
  7. Ulam
  8. Ulam
  9. Ulla
  10. Ulla
  11. Ummah
  12. Ummah
  13. Unni
  14. Unni
  15. Upharsin
  16. Upharsin（烏法珥新）
  17. Uphaz
  18. Uphaz（烏法）
  19. Ur
  20. Ur（吾珥）
  21. Urbane
  22. Urbane
  23. Uri
  24. Uri
  25. Uriah
  26. Uriah（烏利亞）
  27. Uriel
  28. Uriel（烏列）
  29. Urim
  30. Urim
  31. Uthai
  32. Uthai
  33. Uz（烏斯）
  34. Uzai
  35. Uzai
  36. Uzal
  37. Uzal（烏薩）
  38. Uzzah
  39. Uzzah（烏撒）
  40. Uzzen-sherah
  41. Uzzen-sherah（烏羨 - 舍伊拉）
  42. Uzzi（烏西）
  43. Uzziah（烏西雅）
  44. Uzziel（烏薛）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


4

聖經小百科 V

返回上一頁

  1. Vaizatha（瓦耶撒他）
  2. Vajezatha
  3. Vajezatha（瓦耶撒他）
  4. Vaniah
  5. Vaniah
  6. Vashni
  7. Vashni
  8. Vashti（瓦實提）
  9. Vashti
  10. Verdure（草）
  11. Vine（葡萄）
  12. Vophsi
  13. Vophsi

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經小百科 W

返回上一頁

  1. Weeds（稗子）
  2. Wheat（小麥）
  3. Wild Gourds（野瓜）
  4. Willow（柳）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


1

聖經人名 1

返回上一頁

  1. 弗（Put）
  2. 但（Dan）
  3. 但（Dan）
  4. 含（Ham）
  5. 閃（Shem）
  6. 嫩（Nun）
  7. 赫（Heth）
  8. 赫（Hittite）
  9. 蘭（Ram）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經人名 2

返回上一頁

  1. 乃幔（Naaman）
  2. 乃縵（Naaman）
  3. 土巴（Tubal）
  4. 大袞（Dagon） - corn; a fish
  5. 大衛（David）
  6. 巴沙（Baasha）
  7. 巴拉（Barak）
  8. 巴勒（Balak）
  9. 巴蘭（Balaam） - the ancient of the people; the destruction of the people
  10. 心利（Zimri）
  11. 心蘭（Zimran）
  12. 戶勒（Hul）
  13. 文士（scribe）
  14. 比加（Pekah）
  15. 比利（Beri）
  16. 以利（Eli）
  17. 以利（Eli）
  18. 以拉（Elah）
  19. 以拉（Ira）
  20. 以倫（Elon）
  21. 以拿（Irad）
  22. 以掃（Esau）
  23. 以撒（Isaac）
  24. 以撒（Isaac）
  25. 以諾（Enoch）
  26. 以諾（Enoch）
  27. 以攔（Elam）
  28. 以笏（Ehud）
  29. 他拉（Terah）
  30. 他施（Tarshish）
  31. 他施（Tarshish）
  32. 他瑪（Tamar）
  33. 加布（Carpus）
  34. 可利（Kore）
  35. 可拉（Korah）
  36. 古列（Cyrus）
  37. 尼祿（Nero）
  38. 布田（Pudens）
  39. 布拿（Bunah）
  40. 甲迦（Carkas）
  41. 示巴（Sheba）
  42. 示別（Sheber）
  43. 示每（Shimei）
  44. 丟大（Theudas）
  45. 多加（Dorcas）
  46. 多益（Doeg）
  47. 多馬（Thomas） - a twin
  48. 多單（Dodanim）
  49. 多單（Rodanim）
  50. 朵多（Dodo）
  51. 米但（Medan）
  52. 米甸（Midian）
  53. 米迦（Micah）
  54. 米設（Meshech）
  55. 米煞（Meshach）
  56. 米撒（Mizzah）
  57. 西巴（Seba）
  58. 西帖（Sethur）
  59. 西拉（Silas）
  60. 西拉（Serah）
  61. 西門（Simon）
  62. 西面（Simeon）
  63. 西鹿（Serug）
  64. 西鹿（Serug）
  65. 西達（Zethar）
  66. 西頓（Sidon）
  67. 西緬（Shimeon）
  68. 何巴（Hobab）
  69. 利奴（Linus）
  70. 利未（Levi）
  71. 利甲（Rechad）
  72. 利汛（Rezin）
  73. 利亞（Leah）
  74. 利法（Riphath）
  75. 利法（Riphath）
  76. 希弗（Hepher）
  77. 希伯（Eber）
  78. 希別（Heber）
  79. 希律（Herod）
  80. 希倫（Helon）
  81. 希連（Helem）
  82. 沙列（Sheleph）
  83. 沙拉（Shelah）
  84. 沙瑪（Shammah）
  85. 沙龍（Shallum）
  86. 亞大（Adah）
  87. 亞干（Achan） - or Achar, he that troubleth
  88. 亞比（Abi）
  89. 亞吉（Achish） - thus it is; how is this
  90. 亞伯（Abel） - vanity; breath; vapor (Adam's second son, see Gen 4:4)
  91. 亞那（Annas） - one who answers; humble
  92. 亞哈（Ahab） - uncle, or father's brother
  93. 亞述（Asshur）
  94. 亞們（Amon） - faithful; true
  95. 亞倫（Aaron） - a teacher; lofty; mountain of strength
  96. 亞拿（Anna） - gracious; one who gives
  97. 亞基（Agee）
  98. 亞惜（Assir）
  99. 亞略（Arioch）
  100. 亞設（Asher） - happiness
  101. 亞當（Adam） - earthy; red
  102. 亞撒（Asa） - physician; cure
  103. 亞薩（Asaph） - who gathers together
  104. 亞蘭（Aram）
  105. 亞蘭（Ram）
  106. 佯庇（Jambres）
  107. 底但（Dedan）
  108. 底馬（Demas）
  109. 彼得（Peter）
  110. 拉吳（Reu）
  111. 拉吳（Reu）
  112. 拉法（Raphah）
  113. 拉法（Rapha）
  114. 拉班（Laban）
  115. 拉麥（Lamech）
  116. 拉麥（Lamech）
  117. 拉結（Rachel）
  118. 拉瑪（Raamah）
  119. 押大（Abda）
  120. 押底（Abdi）
  121. 押頓（Abdon）
  122. 易多（Iddo）
  123. 法勒（Peleg）
  124. 法路（Pallu）
  125. 陀拉（Tola）
  126. 阿爸（Abba）
  127. 阿連（Oren）
  128. 阿鮮（Ozem）
  129. 非比（Phoebe）
  130. 保羅（Paul）
  131. 哈沙（Harsha）
  132. 哈突（Hattush）
  133. 哈塔（Hathath）
  134. 哈該（Haggai）
  135. 哈諾（Hanoch）
  136. 哈蘭（Haran）
  137. 曷拉（Hoglah）
  138. 流便（Reuben）
  139. 流便（Reuben）
  140. 流珥（Reuel）
  141. 洗拉（Zillah）
  142. 洗拉（Zillah）
  143. 珊迦（Shamgar）
  144. 約西（Joseph）
  145. 約伯（Job）
  146. 約坍（Joktan）
  147. 約坍（Joktan）
  148. 約坦（Jotham）
  149. 約押（Joab）
  150. 約珊（Jokshan）
  151. 約拿（Jonah）
  152. 約瑟（Joseph）
  153. 約翰（John）
  154. 約蘭（Joram）
  155. 約蘭（Jehoram）
  156. 約珥（Joel）
  157. 耶戶（Jehu）
  158. 耶西（Jesse）
  159. 耶拉（Jerah）
  160. 耶孫（Jason）
  161. 耶穌（Jesus）
  162. 苦撒（Cuza）
  163. 迦米（Carmi）
  164. 迦底（Gaddi）
  165. 迦南（Canaan）
  166. 迦流（Gallio）
  167. 迦勒（Caleb） - a dog; a crow; a basket
  168. 迦得（Gad）
  169. 迦疊（Gaddiel）
  170. 革來（Chloe）
  171. 音拉（Imrah）
  172. 音拿（Imnah）
  173. 音麥（Immer）
  174. 夏甲（Hagar）
  175. 夏娃（Eve）
  176. 拿伯（Naboth）
  177. 拿哈（Nahath）
  178. 拿孫（Mnason）
  179. 拿單（Nathan）
  180. 拿答（Nadad）
  181. 拿答（Nadab）
  182. 拿順（Naashon）
  183. 拿瑪（Naamah）
  184. 拿鴻（Nahum）
  185. 拿鶴（Nahor）
  186. 拿鶴（Nahor）
  187. 挪亞（Noah）
  188. 挪阿（Noah Nicolas）
  189. 挪哈（Nohah）
  190. 書亞（Shua） - crying; saving
  191. 書亞（Shuah） - ditch; swimming; humiliation
  192. 書亞（Suah）
  193. 書雅（Shua） - crying; saving
  194. 朔默（Shomer）
  195. 烏西（Uzzi）
  196. 烏斯（Uz）
  197. 烏薛（Uzziel）
  198. 馬大（Martha） - who becomes bitter; provoking
  199. 馬太（Matthew）
  200. 馬可（Mark）
  201. 馬念（Manaen）
  202. 參孫（Samson）
  203. 基士（Kish）
  204. 基列（Gilead）
  205. 基甸（Gideon）
  206. 基帖（Gether）
  207. 基提（Kittim）
  208. 基提（Kittim）
  209. 密迦（Milcah）
  210. 密迦（Milcah）
  211. 得撒（Tirzah）
  212. 掃羅（Saul）
  213. 掃羅（Shaul）
  214. 梭底（Sodi）
  215. 陰間（Sheol）
  216. 麥西（Mizraim）
  217. 喇合（Rahab）
  218. 提列（Teresh）
  219. 提多（Titus） - pleasing
  220. 提拉（Tiras）
  221. 提達（Tidal）
  222. 普鐵（Putiel）
  223. 猶八（Jubal）
  224. 猶大（Joda）
  225. 猶大（Juda）
  226. 猶大（Jud）
  227. 猶大（Judah）
  228. 猶大（Judas）
  229. 猶拉（Joelah）
  230. 腓力（Philip）
  231. 腓利（Philip） - warlike; a lover of horses
  232. 雅八（Jabal）
  233. 雅尼（Jnnes）
  234. 雅尼（Jannes）
  235. 雅弗（Japheth）
  236. 雅列（Jared）
  237. 雅列（Jared）
  238. 雅各（Jacob）
  239. 雅各（James）
  240. 雅完（Javan）
  241. 塞特（Seth）
  242. 暗利（Omri）
  243. 該南（Cainan）
  244. 該南（Kenan）
  245. 該南（Kenan）
  246. 該猶（Gaius）
  247. 該猶（Gaius）
  248. 該隱（Cain）
  249. 路加（Luke）
  250. 路求（Lucius）
  251. 路得（Ruth）
  252. 路德（Lud）
  253. 路德（Lud）
  254. 辟探（Bigthan）
  255. 達太（Thaddaeus）
  256. 寧法（Nympha）
  257. 寧錄（Nimrod）
  258. 歌革（Gog）
  259. 歌蔑（Gomer）
  260. 歌篾（Gomer）
  261. 瑣法（Zophah）
  262. 瑣轄（Zohar）
  263. 瑪代（Madai）
  264. 瑪代（Madai）
  265. 瑪吉（Machir）
  266. 瑪各（Magog）
  267. 瑪各（Magog）
  268. 瑪各（Magog）
  269. 瑪拉（Mahlah）
  270. 瑪施（Mash）
  271. 瑪迦（Maacah）
  272. 德丟（Tertius）
  273. 摩西（Moses） - taken out; drawn forth
  274. 摩押（Moab）
  275. 摩撒（Mozah）
  276. 撒拉（Sarah）
  277. 撒萊（Sarai）
  278. 撒督（Zadok）
  279. 撒該（Zacchaeus）
  280. 撒路（Salu）
  281. 魯孚（Rufus）
  282. 穌西（Susi）
  283. 彌迦（Micah）
  284. 磯法（Cephas）
  285. 謝拉（Zerah）
  286. 謝拉（Zerah）
  287. 羅大（Rhoda）
  288. 羅以（Lois）
  289. 羅得（Lot）
  290. 睚魯（Jairus）
  291. 睚珥（Jair）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經人名 3

返回上一頁

  1. 土西拉（Drusilla）
  2. 大利烏（Darius）
  3. 友尼基（Eunice） - good victory
  4. 友布羅（Eubulus）
  5. 巴底買（Bartimaeus）
  6. 巴拉巴（Barabbas）
  7. 巴洗律（Bazluth）
  8. 巴約拿（Bar-jona）
  9. 巴耶穌（Bar-jesus）
  10. 巴拿巴（Barnabas） - son of the prophet, or of consolation
  11. 巴實抹（Basemath）
  12. 巴撒巴（Barsabas）
  13. 比加轄（Pekahiah）
  14. 比革他（Bigtha）
  15. 比斯他（Biztha）
  16. 以巴弗（Epaphras） - covered with foam
  17. 以比讚（Ibzan）
  18. 以他瑪（Ithamar）
  19. 以尼雅（Aeneas）
  20. 以弗崙（Ephron）
  21. 以色列（Israel）
  22. 以西結（Ezekiel）
  23. 以利戶（Elihu）
  24. 以利沙（Elisha） - salvation of God
  25. 以利沙（Elishah）
  26. 以利沙（Elishah）
  27. 以利亞（Elijah）
  28. 以利押（Eliab）
  29. 以利押（Eliab）
  30. 以利法（Eliphaz）
  31. 以呂馬（Elymas）
  32. 以拉都（Erastus）
  33. 以法蓮（Ephraim）
  34. 以挪士（Enosh）
  35. 以斯帖（Esther）
  36. 以斯拉（Ezra）
  37. 以賽亞（Isaiah）
  38. 以薩迦（Issachar）
  39. 加百列（Gabriel）
  40. 加略人（Iscariot）
  41. 半尼齊（Boanerges）
  42. 司提反（Stephanas）
  43. 司提反（Stephen）
  44. 尼希米（Nehemiah）
  45. 尼哥拉（Nicolas）
  46. 末底改（Mordecai）
  47. 示瑪雅（Shemaiah）
  48. 丟尼修（Dionysius）
  49. 亦施瓦（Ishvah）
  50. 亦施韋（Ishvi）
  51. 伊施巴（Ishbak）
  52. 多大瓦（Dodavah）
  53. 安得烈（Andrew） - a strong man
  54. 百尼基（Bernice）
  55. 百基拉（Prisca）
  56. 米戶幔（Mehuman）
  57. 米利暗（Miriam）
  58. 米希大（Mehida）
  59. 米拉約（Meraioth）
  60. 米迦勒（Michael）
  61. 米迦勒（Micha）
  62. 米拿現（Menahem）
  63. 米該亞（Michaiah）
  64. 米該雅（Micaiah）
  65. 米該雅（Micaiah）
  66. 西布倫（Zebulun）
  67. 西庇太（Zebedee）
  68. 西底家（Zedekiah）
  69. 西底家（Zidkijah）
  70. 西斯買（Sisamai）
  71. 西番雅（Zephaniah）
  72. 何弗尼（Hophni）
  73. 何西阿（Hosea）
  74. 何細亞（Hoshea）
  75. 但以理（Daniel）
  76. 伯沙撒（Belshazzar）
  77. 利未人（Levi, Tribe of）
  78. 利百加（Rebekah）
  79. 利斯巴（Rizpah）
  80. 呂西亞（Lysias）
  81. 呂底亞（Lydia）
  82. 希西家（Hezekiah）
  83. 希斯倫（Hezron）
  84. 希斯崙（Hezron）
  85. 希羅底（Herodias）
  86. 沙得拉（Shadrach）
  87. 亞巴頓（Abaddon）
  88. 亞比大（Abda）
  89. 亞比戶（Abihu）
  90. 亞比央（Abijam） - father of the sea
  91. 亞比但（Abidan）
  92. 亞比亞（Abijah）
  93. 亞比亞（Abiah）
  94. 亞比孩（Abihail）
  95. 亞比雅（Abiah）
  96. 亞比雅（Abijah）
  97. 亞比篩（Abishai） - the present of my father
  98. 亞伯底（Abdi）
  99. 亞伯蘭（Abram）
  100. 亞伯疊（Abdeel）
  101. 亞利賽（Arisai）
  102. 亞希雅（Ahijah）
  103. 亞居拉（Aquila）
  104. 亞拉篾（Alemeth）
  105. 亞拔他（Abagtha）
  106. 亞波羅（Apollos） - one who destroys; destroyer
  107. 亞法撒（Arphaxad）
  108. 亞哈斯（Achaz） - one that takes, or possesses
  109. 亞哈斯（Ahaz） - one that takes or possesses
  110. 亞哈謝（Ahaziah） - seizure; vision of the Lord
  111. 亞迦布（Agabus） - a locust; the father's joy or feast
  112. 亞勒腓（Alphaeus）
  113. 亞基布（Archippus）
  114. 亞基老（Archelaus）
  115. 亞基帕（Agrippa）
  116. 亞腓亞（Apphia）
  117. 亞瑪撒（Amasa） - sparing the people
  118. 亞瑪謝（Amaziah） - the strength of the Lord
  119. 亞摩答（Almodad）
  120. 亞撒利（Azarel）
  121. 亞罷拿（Abana, Abanah）
  122. 居里扭（Quirinius）
  123. 帖土羅（Tertullus）
  124. 底米丟（Demetrius）
  125. 底波拉（Deborah）
  126. 底波拉（Deborah）
  127. 彼拉多（Pilate）
  128. 彼息氏（Persis）
  129. 所提尼（Sosthenes）
  130. 所羅門（Solomon）
  131. 拉比多（Lappidoth）
  132. 拉哈伯（Rahab）
  133. 拉撒路（Lazarus）
  134. 拔示巴（Bathsheba）
  135. 押比疊（Abdiel）
  136. 押尼珥（Abner） - father of light
  137. 押沙龍（Absalom） - father of peace
  138. 波阿斯（Boaz）
  139. 法勒斯（Perez）
  140. 陀迦瑪（Togarmah）
  141. 阿摩斯（Amos） - loading; weighty
  142. 非尼哈（Phinehas）
  143. 非斯都（Festus）
  144. 便哈達（Benhadad）
  145. 便雅憫（Benjamin）
  146. 俄備德（Obed）
  147. 哈大沙（Hadassah）
  148. 哈巴谷（Habakkuk）
  149. 哈他革（Hatach）
  150. 哈尼弗（Harnepher）
  151. 哈沙尼（Hashabneiah）
  152. 哈底大（Hatita）
  153. 哈波拿（Harbonah）
  154. 哈拿尼（Hanani）
  155. 哈海雅（Harhaiah）
  156. 哈腓拉（Havilah）
  157. 約西亞（Josiah）
  158. 約沙法（Joshaphat）
  159. 約沙法（Jehoshaphat）
  160. 約沙法（Jehoshaphat）
  161. 約亞拿（Joanna）
  162. 約阿施（Joash） - who despairs or burns
  163. 約阿施（Jehoash）
  164. 約哈斯（Jehoahaz）
  165. 約哈斯（Jeahaz）
  166. 約拿單（Jonathan）
  167. 約書亞（Joshua）
  168. 約基別（Jochebed） - glorious; honorable
  169. 約雅斤（Jehoiachin）
  170. 約雅敬（Jehoiakim）
  171. 耶弗他（Jephthah）
  172. 耶利米（Jeremiah）
  173. 耶洗別（Jezebel）
  174. 耶書亞（Jeshua）
  175. 耶書崙（Jeshurun）
  176. 耶路沙（Jerusha）
  177. 耶羅罕（Jeroham）
  178. 迦瑪列（Gamaliel）
  179. 革老丟（Claudius）
  180. 哥尼流（Cornelius）
  181. 拿但業（Nathanael） - the gift of God
  182. 拿俄米（Naomi）
  183. 書阿勒（Shual） - fox; path; first
  184. 烏西雅（Uzziah）
  185. 特哈拿（Tirhanah）
  186. 破拉他（Poratha）
  187. 馬利亞（Mary） - same as Miriam
  188. 馬勒古（Malchus）
  189. 參巴拉（Sanballat）
  190. 基土拉（Keturah）
  191. 基多尼（Gideoni）
  192. 基哈西（Gehazi）
  193. 推基古（Tychicus）
  194. 推喇奴（Tyrannus）
  195. 畢羅斯（Pyrrhus）
  196. 細利斯（Zeresh）
  197. 許米乃（Hymenaeus）
  198. 部百流（Publius）
  199. 循都基（Syntyche）
  200. 提庇留（Tiberius）
  201. 提摩太（Timothy）
  202. 猶士都（Justus）
  203. 猶太人（Jew）
  204. 猶推古（Eutychus）
  205. 腓力斯（Felix）
  206. 腓吉路（Phygelus）
  207. 腓利門（Philemon）
  208. 腓理徒（Philetus）
  209. 雅比斯（Jabez） - sorrow; trouble
  210. 雅哈悉（Jahaziel）
  211. 雅哈謝（Jahazeiah）
  212. 暗拉非（Amraphel）
  213. 葉忒羅（Jethro）
  214. 該亞法（Caiaphas）
  215. 路西弗（Lucifer）
  216. 路低人（Ludites）
  217. 瑪拉基（Malachi）
  218. 瑪拿西（Manasseh）
  219. 瑪勒列（Mahalalel）
  220. 撒弗他（Sabtah）
  221. 撒母耳（Samuel）
  222. 撒非喇（Sapphira）
  223. 撒羅米（Salome）
  224. 謁巴力（Ethbaal）
  225. 羅波安（Rehoboam）
  226. 羅陀聶（Othniel）
  227. 羅馬人（Romans）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


4

聖經人名 4

返回上一頁

  1. 土八該隱（Tubal-cain）
  2. 士求保羅（Sergius Paulus）
  3. 巴旦亞蘭（Paddan-aram）
  4. 巴多羅買（Bartholomew）
  5. 巴施戶珥（Pashur）
  6. 巴珊大他（Parshandatha）
  7. 以巴弗提（Epaphroditus）
  8. 以利加拿（Elkanah）
  9. 以利沙巴（Elisheba）
  10. 以利沙伯（Elizabeth）
  11. 以利沙法（Elishaphat）
  12. 以利亞撒（Eleazar）
  13. 以利亞薩（Eleasah）
  14. 以法拉音（Ephron）
  15. 以拜尼土（Epenetus）
  16. 以實瑪利（Ishmael）
  17. 以撒哈頓（Esarhaddon）
  18. 尼哥底母（Nicodemus）
  19. 瓦耶撒他（Vaizatha）
  20. 伊施波設（Ishbosheth）
  21. 安多尼古（Andronicus）
  22. 米戶雅利（Mehujael）
  23. 米希他別（Mehetabel）
  24. 米非波設（Mephibosheth）
  25. 西拉希雅（Zerahiah）
  26. 西拿基立（Sennacherib）
  27. 西羅非哈（Zelophehad）
  28. 西羅非哈（Zelophehad）
  29. 利哈比人（Lehabites）
  30. 希伯來人（Hebrew）
  31. 亞力山大（Alexander）
  32. 亞大利雅（Adaliah）
  33. 亞比米勒（Abimelech）
  34. 亞比亞他（Abiathar） - excellent father; father of the remnant
  35. 亞比亞本（Abi-albon）
  36. 亞比亞撒（Abiasaph）
  37. 亞他利雅（Athaliah） - the time of the Lord
  38. 亞古士都（Augustus） - increased, augmented
  39. 亞多尼干（Adonikam）
  40. 亞多尼雅（Adonijah） - the Lord is my master
  41. 亞米拿達（Amminadab）
  42. 亞伯尼歌（Abednego） - servant of light; shining
  43. 亞伯拉罕（Abraham） - father of a great multitude
  44. 亞伯拉罕（Abraham）
  45. 亞利大他（Aridatha）
  46. 亞希多弗（Ahithophel）
  47. 亞希米勒（Ahimelech）
  48. 亞里達古（Aristarchus）
  49. 亞哈隨魯（Ahasuerus）
  50. 亞拿尼亞（Ananias）
  51. 亞拿米人（Anamites）
  52. 亞斯帕他（Aspatha）
  53. 亞斯瑪威（Azmaveth）
  54. 亞達薛西（Artaxerxes）
  55. 亞實基拿（Ashkenaz）
  56. 亞實基拿（Ashkenaz）
  57. 亞瑪力人（Amalekites）
  58. 亞撒利雅（Azariah） - he that hears the Lord
  59. 帕瑪斯他（Parmashta）
  60. 所羅巴伯（Zerubbabel）
  61. 阿尼色弗（Onesiphorus）
  62. 阿尼西母（Onesimus）
  63. 俄巴底亞（Obadiah）
  64. 哈米大他（Hammedatha）
  65. 哈沙比雅（Hashabiah）
  66. 耶底底亞（Jedidiah）
  67. 耶羅波安（Jeroboam）
  68. 革老底亞（Claudia）
  69. 拿弗他利（Naphtali）
  70. 特羅非摩（Trophimus）
  71. 基利司布（Crispus）
  72. 基利斯布（Crispus）
  73. 麥基洗德（Melchizedek） - king of justice
  74. 提阿非羅（Theophilus）
  75. 猶尼亞安（Junias）
  76. 黑摩其尼（Hermogenes）
  77. 瑪土撒利（Methushael）
  78. 瑪土撒拉（Methuselah）
  79. 撒弗提迦（Sabteca）
  80. 撒迦利亞（Zacharias）
  81. 撒迦利亞（Zechariah）
  82. 毘努伊勒（Peniel）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


5

聖經人名 5

返回上一頁

  1. 土八•該隱（Tubal-cain）
  2. 尼布甲尼撒（Nebuchadnezzar）
  3. 本丟彼拉多（Pontius Pilate）
  4. 西門巴約拿（Simon Bar-Jona）
  5. 亞多尼比色（Adoni-bezek）
  6. 亞多尼洗德（Adonizedek）
  7. 帕斯魯細人（Pathrusites）
  8. 波求非斯都（Porcius Festus）
  9. 迦斯路希人（Casluhites）
  10. 拿弗土希人（Naphtuhites）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


6

聖經人名 6

返回上一頁

  1. 革老丟呂西亞（Claudius Lysias）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


7

聖經人名 7

返回上一頁

  1. 米倫人、米崙人（Meronothite）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名A（Names A）

聖經人名A

返回上一頁

  1. Aaron （亞倫） - a teacher; lofty; mountain of strength
  2. Abaddon （亞巴頓） - the destroyer
  3. Abagtha （亞拔他） - father of the wine-press
  4. Abana, Abanah （亞罷拿） - made of stone; a building
  5. Abba （阿爸） - father
  6. Abda （押大） - a servant; servitude
  7. Abda （亞比大） - a servant; servitude
  8. Abdeel （亞伯疊） - a vapor; a cloud of God
  9. Abdi （亞伯底） - my servant
  10. Abdi （押底）
  11. Abdiel （押比疊） - servant of God
  12. Abdon （押頓） - servant; cloud of judgment
  13. Abednego （亞伯尼歌） - servant of light; shining
  14. Abel （亞伯） - vanity; breath; vapor (Adam's second son, see Gen 4:4)
  15. Abi （亞比） - my father
  16. Abi-albon （亞比亞本） - most intelligent father
  17. Abiah （亞比雅） - the Lord is my father
  18. Abiah （亞比亞） - the Lord is my father
  19. Abiasaph （亞比亞撒） - consuming father; gathering
  20. Abiathar （亞比亞他） - excellent father; father of the remnant
  21. Abidan （亞比但） - father of judgment
  22. Abihail （亞比孩） - the father of strength
  23. Abihu （亞比戶） - he is my father
  24. Abijah （亞比亞）
  25. Abijah （亞比雅） - the Lord is my father
  26. Abijam （亞比央） - father of the sea
  27. Abimelech （亞比米勒） - father of the king
  28. Abishai （亞比篩） - the present of my father
  29. Abner （押尼珥） - father of light
  30. Abraham （亞伯拉罕） - father of a great multitude
  31. Abraham （亞伯拉罕） - father of a great multitude
  32. Abram （亞伯蘭） - high father
  33. Absalom （押沙龍） - father of peace
  34. Achan （亞干） - or Achar, he that troubleth
  35. Achaz （亞哈斯） - one that takes, or possesses
  36. Achish （亞吉） - thus it is; how is this
  37. Adah （亞大） - an assembly
  38. Adaliah （亞大利雅） - one that draws water; poverty; cloud; death
  39. Adam （亞當） - earthy; red
  40. Adoni-bezek （亞多尼比色） - the lightning of the Lord; the Lord of lightning
  41. Adonijah （亞多尼雅） - the Lord is my master
  42. Adonikam （亞多尼干） - the Lord is raised
  43. Adonizedek （亞多尼洗德） - justice of the Lord; lord of justice
  44. Aeneas （以尼雅） - praised; praiseworthy
  45. Agabus （亞迦布） - a locust; the father's joy or feast
  46. Agee （亞基） - a valley; deepness
  47. Agrippa （亞基帕） - one who causes great pain at his birth
  48. Ahab （亞哈） - uncle, or father's brother
  49. Ahasuerus （亞哈隨魯） - prince; head; chief
  50. Ahaz （亞哈斯） - one that takes or possesses
  51. Ahaziah （亞哈謝） - seizure; vision of the Lord
  52. Ahijah （亞希雅） - same with Ahiah
  53. Ahimelech （亞希米勒） - my brother is a king; my king's brother
  54. Ahithophel （亞希多弗） - brother of ruin or folly
  55. Alemeth （亞拉篾） - hiding; youth; worlds; upon the dead
  56. Alexander （亞力山大） - one who assists men
  57. Almodad （亞摩答） - measure of God
  58. Alphaeus （亞勒腓） - a thousand; learned; chief
  59. Amalekites （亞瑪力人）
  60. Amasa （亞瑪撒） - sparing the people
  61. Amaziah （亞瑪謝） - the strength of the Lord
  62. Amminadab （亞米拿達） - my people is liberal
  63. Amon （亞們） - faithful; true
  64. Amos （阿摩斯） - loading; weighty
  65. Amraphel （暗拉非） - one that speaks of secrets
  66. Anamites （亞拿米人）
  67. Ananias （亞拿尼亞） - or Ananiah, the cloud of the Lord
  68. Andrew （安得烈） - a strong man
  69. Andronicus （安多尼古） - a man excelling others
  70. Anna （亞拿） - gracious; one who gives
  71. Annas （亞那） - one who answers; humble
  72. Apollos （亞波羅） - one who destroys; destroyer
  73. Apphia （亞腓亞） - productive; fruitful
  74. Aquila （亞居拉） - an eagle
  75. Aram （亞蘭） - highness, magnificence, one that deceives; curse
  76. Archelaus （亞基老） - the prince of the people
  77. Archippus （亞基布） - a master of horses
  78. Aridatha （亞利大他）
  79. Arioch （亞略） - long; great; tall
  80. Arisai （亞利賽）
  81. Aristarchus （亞里達古） - the best prince
  82. Arphaxad （亞法撒） - a healer; a releaser
  83. Artaxerxes （亞達薛西） - the silence of light; fervent to spoil
  84. Asa （亞撒） - physician; cure
  85. Asaph （亞薩） - who gathers together
  86. Asher （亞設） - happiness
  87. Ashkenaz （亞實基拿） - a fire that spreads
  88. Ashkenaz （亞實基拿） - a fire that spreads
  89. Aspatha （亞斯帕他）
  90. Asshur （亞述）
  91. Assir （亞惜） - prisoner; fettered
  92. Athaliah （亞他利雅） - the time of the Lord
  93. Augustus （亞古士都） - increased, augmented
  94. Azarel （亞撒利）
  95. Azariah （亞撒利雅） - he that hears the Lord
  96. Azmaveth （亞斯瑪威） - strong death; a he-goat

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名B（Names B）

聖經人名B

返回上一頁

  1. Baasha （巴沙） - he that seeks, or lays waste
  2. Balaam （巴蘭） - the ancient of the people; the destruction of the people
  3. Balak （巴勒） - who lays waste or destroys
  4. Bar-jesus （巴耶穌） - son of Jesus or Joshua
  5. Bar-jona （巴約拿）
  6. Barabbas （巴拉巴） - son of shame, confusion
  7. Barak （巴拉） - thunder, or in vain
  8. Barnabas （巴拿巴） - son of the prophet, or of consolation
  9. Barsabas （巴撒巴） - son of return; son of rest
  10. Bartholomew （巴多羅買） - a son that suspends the waters
  11. Bartimaeus （巴底買） - son of the honorable
  12. Basemath （巴實抹）
  13. Bathsheba （拔示巴） - the seventh daughter; the daughter of satiety
  14. Bazluth （巴洗律）
  15. Belshazzar （伯沙撒） - master of the treasure
  16. Benhadad （便哈達） - son of Hadad, or noise
  17. Benjamin （便雅憫） - son of the right hand
  18. Beri （比利） - my son; my corn
  19. Bernice （百尼基） - one that brings victory
  20. Bigtha （比革他）
  21. Bigthan （辟探） - in the press; giving meat
  22. Biztha （比斯他）
  23. Boanerges （半尼齊） - son of thunder
  24. Boaz （波阿斯） - or Booz, in strength
  25. Bunah （布拿） - building; understanding

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名C（Names C）

聖經人名C

返回上一頁

  1. Caiaphas （該亞法）
  2. Cain （該隱） - possession, or possessed
  3. Cainan （該南） - possessor; purchaser
  4. Caleb （迦勒） - a dog; a crow; a basket
  5. Canaan （迦南） - merchant; trader; or that humbles and subdues
  6. Carkas （甲迦）
  7. Carmi （迦米） - my vineyard; lamb of the waters
  8. Carpus （加布） - fruit; fruitful
  9. Casluhites （迦斯路希人）
  10. Cephas （磯法） - a rock or stone
  11. Chloe （革來） - green herb
  12. Claudia （革老底亞） - Claudius, lame
  13. Claudius （革老丟）
  14. Claudius Lysias （革老丟呂西亞）
  15. Cornelius （哥尼流） - of a horn
  16. Crispus （基利斯布） - curled
  17. Crispus （基利司布） - curled
  18. Cuza （苦撒）
  19. Cyrus （古列） - as miserable; as heir

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名D（Names D）

聖經人名D

返回上一頁

  1. Dagon （大袞） - corn; a fish
  2. Dan （但） - judgment; he that judges
  3. Dan （但） - judgment; he that judges
  4. Daniel （但以理） - judgment of God; God my judge
  5. Darius （大利烏） - he that informs himself
  6. David （大衛） - well-beloved, dear
  7. Deborah （底波拉） - word; thing; a bee
  8. Deborah （底波拉） - word; thing; a bee
  9. Dedan （底但） - their breasts; friendship; a judge
  10. Demas （底馬） - popular
  11. Demetrius （底米丟） - belonging to corn, or to Ceres
  12. Dionysius （丟尼修） - divinely touched
  13. Dodanim （多單）
  14. Dodavah （多大瓦） - love
  15. Dodo （朵多） - his uncle
  16. Doeg （多益） - careful, who acts with uneasiness
  17. Dorcas （多加） - a female roe-deer
  18. Drusilla （土西拉） - watered by the dew

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名E（Names E）

聖經人名E

返回上一頁

  1. Eber （希伯） - one that passes; anger
  2. Ehud （以笏） - he that praises
  3. Elah （以拉） - an oak; a curse; perjury
  4. Elam （以攔） - a young man; a virgin; a secret
  5. Eleasah （以利亞薩）
  6. Eleazar （以利亞撒） - help of God, court of God
  7. Eli （以利） - the offering or lifting up
  8. Eli （以利） - Eli, my God, my God
  9. Eliab （以利押） - God is my father; God is the father
  10. Eliab （以利押） - God is my father; God is the father
  11. Elihu （以利戶） - He is my God himself
  12. Elijah （以利亞） - God the Lord, the strong Lord
  13. Eliphaz （以利法） - the endeavor of God
  14. Elisha （以利沙） - salvation of God
  15. Elishah （以利沙） - it is God; the lamb of God: God that gives help
  16. Elishah （以利沙） - it is God; the lamb of God (God that gives help)
  17. Elishaphat （以利沙法） - my God judgeth
  18. Elisheba （以利沙巴） - same as Elisabeth
  19. Elizabeth （以利沙伯）
  20. Elkanah （以利加拿） - God the zealous; the zeal of God
  21. Elon （以倫） - oak; grove; strong
  22. Elymas （以呂馬） - a magician, a corrupter
  23. Enoch （以諾） - dedicated; disciplined
  24. Enoch （以諾） - dedicated; disciplined
  25. Enosh （以挪士） - mortal man; sick; despaired of; forgetful
  26. Epaphras （以巴弗） - covered with foam
  27. Epaphroditus （以巴弗提） - agreeable; handsome
  28. Epenetus （以拜尼土） - laudable; worthy of praise
  29. Ephraim （以法蓮） - fruitful; increasing
  30. Ephron （以弗崙） - dust
  31. Ephron （以法拉音） - dust
  32. Erastus （以拉都）
  33. Esarhaddon （以撒哈頓）
  34. Esau （以掃）
  35. Esther （以斯帖） - secret; hidden
  36. Ethbaal （謁巴力） - toward the idol, or with Baal
  37. Eubulus （友布羅）
  38. Eunice （友尼基） - good victory
  39. Eutychus （猶推古）
  40. Eve （夏娃）
  41. Ezekiel （以西結）
  42. Ezra （以斯拉）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名F（Names F）

聖經人名F

返回上一頁

  1. Felix （腓力斯）
  2. Festus （非斯都）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名G（Names G）

聖經人名G

返回上一頁

  1. Gabriel （加百列） - God is my strength
  2. Gad （迦得）
  3. Gaddi （迦底） - my troop; a kid
  4. Gaddiel （迦疊） - goat of God; the Lord my happiness
  5. Gaius （該猶）
  6. Gaius （該猶） - lord; an earthly man
  7. Gallio （迦流）
  8. Gamaliel （迦瑪列）
  9. Gehazi （基哈西）
  10. Gether （基帖） - the vale of trial or searching
  11. Gideon （基甸）
  12. Gideoni （基多尼） - same as Gideon
  13. Gilead （基列） - the heap or mass of testimony
  14. Gog （歌革）
  15. Gomer （歌篾） - to finish; complete
  16. Gomer （歌蔑） - to finish; complete

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名H（Names H）

聖經人名H

返回上一頁

  1. Habakkuk （哈巴谷）
  2. Hadassah （哈大沙） - a myrtle; joy
  3. Hagar （夏甲）
  4. Haggai （哈該）
  5. Ham （含） - hot; heat; brown
  6. Hammedatha （哈米大他） - he that troubles the law
  7. Hanani （哈拿尼）
  8. Hanoch （哈諾） - dedicated
  9. Haran （哈蘭） - mountainous country
  10. Harbonah （哈波拿） - his destruction; his sword
  11. Harhaiah （哈海雅） - heat, or anger, of the Lord
  12. Harnepher （哈尼弗） - the anger of a bull; increasing heat
  13. Harsha （哈沙） - workmanship; a wood
  14. Hashabiah （哈沙比雅） - the estimation of the Lord
  15. Hashabneiah （哈沙尼）
  16. Hatach （哈他革） - he that strikes
  17. Hathath （哈塔） - fear
  18. Hatita （哈底大） - a bending of sin
  19. Hattush （哈突） - forsaking sin
  20. Havilah （哈腓拉） - that suffers pain; that brings forth
  21. Heber （希別） - one that passes; anger
  22. Hebrew （希伯來人）
  23. Helem （希連） - dreaming; healing
  24. Helon （希倫） - window; grief
  25. Hepher （希弗） - a digger
  26. Hermogenes （黑摩其尼）
  27. Herod （希律）
  28. Herodias （希羅底）
  29. Heth （赫） - trembling; fear
  30. Hezekiah （希西家）
  31. Hezron （希斯倫） - the dart of joy; the division of the song
  32. Hezron （希斯崙） - the dart of joy; the division of the song
  33. Hittite （赫） - one who is broken; who fears
  34. Hobab （何巴）
  35. Hoglah （曷拉） - his festival or dance
  36. Hophni （何弗尼） - he that covers; my fist
  37. Hosea （何西阿）
  38. Hoshea （何細亞）
  39. Hul （戶勒） - pain; infirmity
  40. Hymenaeus （許米乃）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名I（Names I）

聖經人名I

返回上一頁

  1. Ibzan （以比讚）
  2. Iddo （易多） - his band; power; praise
  3. Immer （音麥） - saying; speaking; a lamb
  4. Imnah （音拿） - same as Jimnah
  5. Imrah （音拉） - a rebel; waxing bitter; changing
  6. Ira （以拉）
  7. Irad （以拿） - wild ass; heap of empire; dragon
  8. Isaac （以撒）
  9. Isaac （以撒） - laughter
  10. Isaiah （以賽亞）
  11. Iscariot （加略人）
  12. Ishbak （伊施巴） - who is empty or exhausted
  13. Ishbosheth （伊施波設）
  14. Ishmael （以實瑪利）
  15. Ishvah （亦施瓦）
  16. Ishvi （亦施韋）
  17. Israel （以色列）
  18. Issachar （以薩迦）
  19. Ithamar （以他瑪） - island of the palm-tree

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名J（Names J）

聖經人名J

返回上一頁

  1. Jabal （雅八） - which glides away
  2. Jabez （雅比斯） - sorrow; trouble
  3. Jacob （雅各）
  4. Jahazeiah （雅哈謝） - the vision of the Lord
  5. Jahaziel （雅哈悉） - seeing God
  6. Jair （睚珥）
  7. Jairus （睚魯）
  8. Jambres （佯庇）
  9. James （雅各）
  10. Jannes （雅尼）
  11. Japheth （雅弗）
  12. Jared （雅列） - a ruling; commanding; coming down
  13. Jared （雅列） - a ruling; commanding; coming down
  14. Jason （耶孫） - he that cures
  15. Javan （雅完） - deceiver; one who makes sad
  16. Jeahaz （約哈斯）
  17. Jedidiah （耶底底亞） - beloved of the Lord
  18. Jehoahaz （約哈斯）
  19. Jehoash （約阿施）
  20. Jehoiachin （約雅斤）
  21. Jehoiakim （約雅敬）
  22. Jehoram （約蘭）
  23. Jehoshaphat （約沙法）
  24. Jehoshaphat （約沙法） - the Lord is judge
  25. Jehu （耶戶）
  26. Jephthah （耶弗他）
  27. Jerah （耶拉） - the moon; month; smelling sweet
  28. Jeremiah （耶利米）
  29. Jeroboam （耶羅波安） - he that opposes the people
  30. Jeroham （耶羅罕） - high; merciful; beloved
  31. Jerusha （耶路沙） - banished; possession; inheritance
  32. Jeshua （耶書亞）
  33. Jeshurun （耶書崙） - 正直的人；正直、公正、公義
  34. Jesse （耶西）
  35. Jesus （耶穌） - savior; deliverer
  36. Jethro （葉忒羅）
  37. Jew （猶太人）
  38. Jezebel （耶洗別）
  39. Jnnes （雅尼）
  40. Joab （約押）
  41. Joanna （約亞拿） - grace or gift of the Lord
  42. Joash （約阿施） - who despairs or burns
  43. Job （約伯）
  44. Jochebed （約基別） - glorious; honorable
  45. Joda （猶大）
  46. Joel （約珥） - he that wills or commands
  47. Joelah （猶拉） - lifting up; profiting; taking away slander
  48. John （約翰） - the grace or mercy of the Lord
  49. Jokshan （約珊） - an offense; hardness; a knocking
  50. Joktan （約坍） - small dispute; contention; disgust
  51. Joktan （約坍） - small dispute; contention; disgust
  52. Jonah （約拿）
  53. Jonathan （約拿單）
  54. Joram （約蘭）
  55. Joseph （約瑟） - increase; addition
  56. Joseph （約西） - increase; addition
  57. Joshaphat （約沙法）
  58. Joshua （約書亞） - a savior; a deliverer
  59. Josiah （約西亞）
  60. Jotham （約坦）
  61. Jubal （猶八） - he that runs; a trumpet
  62. Jud （猶大）
  63. Juda （猶大）
  64. Judah （猶大） - the praise of the Lord; confession
  65. Judas （猶大） - Jude, same as Judah
  66. Junias （猶尼亞安）
  67. Justus （猶士都） - just or upright

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名K（Names K）

聖經人名K

返回上一頁

  1. Kenan （該南） - buyer; owner
  2. Kenan （該南） - buyer; owner
  3. Keturah （基土拉） - that makes the incense to fume
  4. Kish （基士） - hard; difficult; straw; for age
  5. Kittim （基提） - breaking; bruising small; gold; coloring
  6. Kittim （基提） - breaking; bruising small; gold; coloring
  7. Korah （可拉） - baldness; ice; frost
  8. Kore （可利）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名L（Names L）

聖經人名L

返回上一頁

  1. Laban （拉班）
  2. Lamech （拉麥） - poor; made low
  3. Lamech （拉麥） - poor; made low
  4. Lappidoth （拉比多）
  5. Lazarus （拉撒路）
  6. Leah （利亞） - weary; tired
  7. Lehabites （利哈比人）
  8. Levi （利未） - associated with him
  9. Levi, Tribe of （利未人）
  10. Linus （利奴）
  11. Lois （羅以）
  12. Lot （羅得）
  13. Lucifer （路西弗） - bringing light
  14. Lucius （路求）
  15. Lud （路德） - Ludim, same as Lod
  16. Lud （路德） - Ludim, same as Lod
  17. Ludites （路低人）
  18. Luke （路加）
  19. Lydia （呂底亞）
  20. Lysias （呂西亞）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名M（Names M）

聖經人名M

返回上一頁

  1. Maacah （瑪迦）
  2. Machir （瑪吉） - selling; knowing
  3. Madai （瑪代） - a measure; judging; a garment
  4. Madai （瑪代） - a measure; judging; a garment
  5. Magog （瑪各）
  6. Magog （瑪各） - covering; roof; dissolving
  7. Magog （瑪各） - covering; roof; dissolving
  8. Mahalalel （瑪勒列） - praising God
  9. Mahlah （瑪拉） - Mahli, Mahlon, same as Mahali
  10. Malachi （瑪拉基）
  11. Malchus （馬勒古）
  12. Manaen （馬念）
  13. Manasseh （瑪拿西）
  14. Mark （馬可） - same as Marcus
  15. Martha （馬大） - who becomes bitter; provoking
  16. Mary （馬利亞） - same as Miriam
  17. Mash （瑪施） - same as Meshech
  18. Matthew （馬太） - given; a reward
  19. Medan （米但） - judgment; process
  20. Mehetabel （米希他別） - how good is God
  21. Mehida （米希大） - a riddle; sharpness of wit
  22. Mehujael （米戶雅利） - who proclaims God
  23. Mehuman （米戶幔） - making an uproar; a multitude
  24. Melchizedek （麥基洗德） - king of justice
  25. Menahem （米拿現） - comforter; who conducts them; preparation of heat
  26. Mephibosheth （米非波設）
  27. Meraioth （米拉約） - bitterness; rebellious; changing
  28. Meronothite （米倫人、米崙人） - my singing; rejoicing; bearing rule
  29. Meshach （米煞）
  30. Meshech （米設） - who is drawn by force
  31. Methuselah （瑪土撒拉）
  32. Methushael （瑪土撒利）
  33. Micah （彌迦）
  34. Micah （米迦） - poor; humble
  35. Micaiah （米該雅）
  36. Micaiah （米該雅） - who is like to God?
  37. Micha （米迦勒） - same as Micaiah
  38. Michael （米迦勒）
  39. Michaiah （米該亞） - Michael, same as Micah
  40. Midian （米甸） - judgment; covering; habit
  41. Milcah （密迦） - queen
  42. Milcah （密迦） - queen
  43. Miriam （米利暗）
  44. Mizraim （麥西） - tribulations
  45. Mizzah （米撒） - defluxion from the head
  46. Mnason （拿孫） - a diligent seeker; an exhorter
  47. Moab （摩押） - of his father
  48. Mordecai （末底改） - contrition; bitter; bruising
  49. Moses （摩西） - taken out; drawn forth
  50. Mozah （摩撒） - unleavened

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名N（Names N）

聖經人名N

返回上一頁

  1. Naamah （拿瑪） - Naaman, beautiful; agreeable
  2. Naaman （乃縵）
  3. Naaman （乃幔）
  4. Naashon （拿順） - that foretells; that conjectures
  5. Naboth （拿伯） - words; prophecies
  6. Nadab （拿答） - free and voluntary gift; prince
  7. Nadad （拿答）
  8. Nahath （拿哈） - rest; a leader
  9. Nahor （拿鶴） - hoarse; dry; hot
  10. Nahor （拿鶴） - hoarse; dry; hot
  11. Nahum （拿鴻） - comforter; penitent
  12. Naomi （拿俄米） - beautiful; agreeable
  13. Naphtali （拿弗他利） - that struggles or fights
  14. Naphtuhites （拿弗土希人）
  15. Nathan （拿單） - given; giving; rewarded
  16. Nathanael （拿但業） - the gift of God
  17. Nebuchadnezzar （尼布甲尼撒） - Nebuchadrezzar, tears and groans of judgment
  18. Nehemiah （尼希米） - consolation; repentance of the Lord
  19. Nero （尼祿）
  20. Nicodemus （尼哥底母） - victory of the people
  21. Nicolas （尼哥拉） - same as Nicodemus
  22. Nimrod （寧錄） - rebellion (but probably an unknown Assyrian word)
  23. Noah （挪亞） - repose; consolation
  24. Noah Nicolas （挪阿） - that quavers or totters (Zelophehad's daughter)
  25. Nohah （挪哈）
  26. Nun （嫩） - same as Non
  27. Nympha （寧法）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名O（Names O）

聖經人名O

返回上一頁

  1. Obadiah （俄巴底亞） - servant of the Lord
  2. Obed （俄備德） - a servant; workman
  3. Omri （暗利）
  4. Onesimus （阿尼西母）
  5. Onesiphorus （阿尼色弗）
  6. Oren （阿連）
  7. Othniel （羅陀聶）
  8. Ozem （阿鮮） - that fasts; their eagerness

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名P（Names P）

聖經人名P

返回上一頁

  1. Paddan-aram （巴旦亞蘭） - cultivated field or table-land
  2. Pallu （法路） - marvelous; hidden
  3. Parmashta （帕瑪斯他） - a yearling bull
  4. Parshandatha （巴珊大他） - given by prayer
  5. Pashur （巴施戶珥） - that extends or multiplies the hole; whiteness
  6. Pathrusites （帕斯魯細人）
  7. Paul （保羅）
  8. Pekah （比加）
  9. Pekahiah （比加轄）
  10. Peleg （法勒） - division
  11. Peniel （毘努伊勒）
  12. Perez （法勒斯） - divided
  13. Persis （彼息氏）
  14. Peter （彼得） - a rock or stone
  15. Philemon （腓利門）
  16. Philetus （腓理徒） - amiable; beloved
  17. Philip （腓力） - warlike; a lover of horses
  18. Philip （腓利） - warlike; a lover of horses
  19. Phinehas （非尼哈） - bold aspect; face of trust or protection
  20. Phoebe （非比）
  21. Phygelus （腓吉路）
  22. Pilate （彼拉多） - armed with a dart
  23. Pontius Pilate （本丟彼拉多）
  24. Poratha （破拉他） - fruitful
  25. Porcius Festus （波求非斯都）
  26. Prisca （百基拉） - ancient
  27. Publius （部百流） - common
  28. Pudens （布田） - shamefaced
  29. Put （弗）
  30. Putiel （普鐵） - God is my fatness
  31. Pyrrhus （畢羅斯）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名Q（Names Q）

聖經人名Q

返回上一頁

  1. Quirinius （居里扭）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名R（Names R）

聖經人名R

返回上一頁

  1. Raamah （拉瑪） - greatness; thunder; some sort of evil
  2. Rachel （拉結）
  3. Rahab （喇合）
  4. Rahab （拉哈伯）
  5. Ram （亞蘭） - elevated; sublime
  6. Ram （蘭） - elevated; sublime
  7. Rapha （拉法） - Raphu, relaxation; physic; comfort
  8. Raphah （拉法） - Raphu, relaxation; physic; comfort
  9. Rebekah （利百加） - fat; fattened; a quarrel appeased
  10. Rechad （利甲）
  11. Rehoboam （羅波安） - who sets the people at liberty
  12. Reu （拉吳） - his friend; his shepherd
  13. Reu （拉吳） - his friend; his shepherd
  14. Reuben （流便） - who sees the son; the vision of the son
  15. Reuben （流便） - who sees the son; the vision of the son
  16. Reuel （流珥） - the shepherd or friend of God
  17. Rezin （利汛） - good-will; messenger
  18. Rhoda （羅大）
  19. Riphath （利法） - remedy; medicine; release; pardon
  20. Riphath （利法） - remedy; medicine; release; pardon
  21. Rizpah （利斯巴）
  22. Rodanim （多單）
  23. Romans （羅馬人）
  24. Rufus （魯孚） - red
  25. Ruth （路得） - drunk; satisfied

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名S（Names S）

聖經人名S

返回上一頁

  1. Sabtah （撒弗他） - a going about or circuiting; old age
  2. Sabteca （撒弗提迦）
  3. Salome （撒羅米）
  4. Salu （撒路）
  5. Samson （參孫）
  6. Samuel （撒母耳） - heard of God; asked of God
  7. Sanballat （參巴拉） - bramble-bush; enemy in secret
  8. Sapphira （撒非喇） - that relates or tells
  9. Sarah （撒拉） - lady; princess; princess of the multitude
  10. Sarai （撒萊） - my lady; my princess
  11. Saul （掃羅） - demanded; lent; ditch; death
  12. Seba （西巴） - a drunkard; that turns
  13. Sennacherib （西拿基立） - bramble of destruction
  14. Serah （西拉） - lady of scent; song; the morning star
  15. Sergius Paulus （士求保羅）
  16. Serug （西鹿） - branch; layer; twining
  17. Serug （西鹿） - branch; layer; twining
  18. Seth （塞特） - put; who puts; fixed
  19. Sethur （西帖） - hid; destroying
  20. Shadrach （沙得拉） - tender, nipple
  21. Shallum （沙龍） - perfect; agreeable
  22. Shamgar （珊迦） - named a stranger; he is here a stranger
  23. Shammah （沙瑪） - loss; desolation; astonishment
  24. Shaul （掃羅） - Saul, asked; lent; a grave
  25. Sheba （示巴） - captivity; old man; repose; oath
  26. Sheber （示別） - breaking; hope
  27. Shelah （沙拉） - that breaks; that unties; that undresses
  28. Sheleph （沙列） - who draws out
  29. Shem （閃） - name; renown
  30. Shemaiah （示瑪雅）
  31. Sheol （陰間）
  32. Shimei （示每）
  33. Shimeon （西緬） - same as Simeon
  34. Shomer （朔默） - keeper; dregs
  35. Shua （書雅） - crying; saving
  36. Shua （書亞） - crying; saving
  37. Shuah （書亞） - ditch; swimming; humiliation
  38. Shual （書阿勒） - fox; path; first
  39. Sidon （西頓） - hunting; fishing; venison
  40. Silas （西拉） - three, or the third
  41. Simeon （西面）
  42. Simon （西門）
  43. Simon Bar-Jona （西門巴約拿） - son of a Jona; of a dove
  44. Sisamai （西斯買） - house; blindness
  45. Sodi （梭底） - my secret
  46. Solomon （所羅門）
  47. Sosthenes （所提尼）
  48. Stephanas （司提反）
  49. Stephen （司提反）
  50. Suah （書亞） - speaking; entreating; ditch
  51. Susi （穌西） - horse; swallow; moth
  52. Syntyche （循都基） - that speaks or discourses

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（二劃）

聖經人名（二劃）

返回上一頁

  1. 乃幔（Naaman）
  2. 乃縵（Naaman）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（三劃）

聖經人名（三劃）

返回上一頁

  1. 土八•該隱（Tubal-cain）
  2. 土八該隱（Tubal-cain）
  3. 土巴（Tubal）
  4. 土西拉（Drusilla）
  5. 士求保羅（Sergius Paulus）
  6. 大利烏（Darius）
  7. 大袞（Dagon）
  8. 大衛（David）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（四劃）

聖經人名（四劃）

返回上一頁

  1. 友尼基（Eunice）
  2. 友布羅（Eubulus）
  3. 巴旦亞蘭（Paddan-aram）
  4. 巴多羅買（Bartholomew）
  5. 巴沙（Baasha）
  6. 巴底買（Bartimaeus）
  7. 巴拉（Barak）
  8. 巴拉巴（Barabbas）
  9. 巴施戶珥（Pashur）
  10. 巴洗律（Bazluth）
  11. 巴珊大他（Parshandatha）
  12. 巴約拿（Bar-jona）
  13. 巴耶穌（Bar-jesus）
  14. 巴拿巴（Barnabas）
  15. 巴勒（Balak）
  16. 巴實抹（Basemath）
  17. 巴撒巴（Barsabas）
  18. 巴蘭（Balaam）
  19. 心利（Zimri）
  20. 心蘭（Zimran）
  21. 戶勒（Hul）
  22. 文士（scribe）
  23. 比加（Pekah）
  24. 比加轄（Pekahiah）
  25. 比利（Beri）
  26. 比革他（Bigtha）
  27. 比斯他（Biztha）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（五劃）

聖經人名（五劃）

返回上一頁

  1. 以巴弗（Epaphras）
  2. 以巴弗提（Epaphroditus）
  3. 以比讚（Ibzan）
  4. 以他瑪（Ithamar）
  5. 以尼雅（Aeneas）
  6. 以弗崙（Ephron）
  7. 以色列（Israel）
  8. 以西結（Ezekiel）
  9. 以利（Eli）
  10. 以利（Eli）
  11. 以利戶（Elihu）
  12. 以利加拿（Elkanah）
  13. 以利沙（Elisha）
  14. 以利沙（Elishah）
  15. 以利沙（Elishah）
  16. 以利沙巴（Elisheba）
  17. 以利沙伯（Elizabeth）
  18. 以利沙法（Elishaphat）
  19. 以利亞（Elijah）
  20. 以利亞撒（Eleazar）
  21. 以利亞薩（Eleasah）
  22. 以利押（Eliab）
  23. 以利押（Eliab）
  24. 以利法（Eliphaz）
  25. 以呂馬（Elymas）
  26. 以拉（Elah）
  27. 以拉（Ira）
  28. 以拉都（Erastus）
  29. 以法拉音（Ephron）
  30. 以法蓮（Ephraim）
  31. 以拜尼土（Epenetus）
  32. 以倫（Elon）
  33. 以拿（Irad）
  34. 以挪士（Enosh）
  35. 以掃（Esau）
  36. 以斯帖（Esther）
  37. 以斯拉（Ezra）
  38. 以實瑪利（Ishmael）
  39. 以撒（Isaac）
  40. 以撒（Isaac）
  41. 以撒哈頓（Esarhaddon）
  42. 以諾（Enoch）
  43. 以諾（Enoch）
  44. 以賽亞（Isaiah）
  45. 以薩迦（Issachar）
  46. 以攔（Elam）
  47. 以笏（Ehud）
  48. 他拉（Terah）
  49. 他施（Tarshish）
  50. 他施（Tarshish）
  51. 他瑪（Tamar）
  52. 加布（Carpus）
  53. 加百列（Gabriel）
  54. 加略人（Iscariot）
  55. 半尼齊（Boanerges）
  56. 可利（Kore）
  57. 可拉（Korah）
  58. 古列（Cyrus）
  59. 司提反（Stephanas）
  60. 司提反（Stephen）
  61. 尼布甲尼撒（Nebuchadnezzar）
  62. 尼希米（Nehemiah）
  63. 尼哥底母（Nicodemus）
  64. 尼哥拉（Nicolas）
  65. 尼祿（Nero）
  66. 布田（Pudens）
  67. 布拿（Bunah）
  68. 弗（Put）
  69. 本丟彼拉多（Pontius Pilate）
  70. 末底改（Mordecai）
  71. 瓦耶撒他（Vaizatha）
  72. 甲迦（Carkas）
  73. 示巴（Sheba）
  74. 示別（Sheber）
  75. 示每（Shimei）
  76. 示瑪雅（Shemaiah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（六劃）

聖經人名（六劃）

返回上一頁

  1. 丟大（Theudas）
  2. 丟尼修（Dionysius）
  3. 亦施瓦（Ishvah）
  4. 亦施韋（Ishvi）
  5. 伊施巴（Ishbak）
  6. 伊施波設（Ishbosheth）
  7. 多大瓦（Dodavah）
  8. 多加（Dorcas）
  9. 多益（Doeg）
  10. 多馬（Thomas）
  11. 多單（Dodanim）
  12. 多單（Rodanim）
  13. 安多尼古（Andronicus）
  14. 安得烈（Andrew）
  15. 朵多（Dodo）
  16. 百尼基（Bernice）
  17. 百基拉（Prisca）
  18. 米戶雅利（Mehujael）
  19. 米戶幔（Mehuman）
  20. 米但（Medan）
  21. 米利暗（Miriam）
  22. 米希大（Mehida）
  23. 米希他別（Mehetabel）
  24. 米甸（Midian）
  25. 米拉約（Meraioth）
  26. 米非波設（Mephibosheth）
  27. 米迦（Micah）
  28. 米迦勒（Michael）
  29. 米迦勒（Micha）
  30. 米倫人、米崙人（Meronothite）
  31. 米拿現（Menahem）
  32. 米設（Meshech）
  33. 米煞（Meshach）
  34. 米該亞（Michaiah）
  35. 米該雅（Micaiah）
  36. 米該雅（Micaiah）
  37. 米撒（Mizzah）
  38. 西巴（Seba）
  39. 西布倫（Zebulun）
  40. 西庇太（Zebedee）
  41. 西帖（Sethur）
  42. 西底家（Zedekiah）
  43. 西底家（Zidkijah）
  44. 西拉（Silas）
  45. 西拉（Serah）
  46. 西拉希雅（Zerahiah）
  47. 西門（Simon）
  48. 西門巴約拿（Simon Bar-Jona）
  49. 西面（Simeon）
  50. 西拿基立（Sennacherib）
  51. 西鹿（Serug）
  52. 西鹿（Serug）
  53. 西斯買（Sisamai）
  54. 西番雅（Zephaniah）
  55. 西達（Zethar）
  56. 西頓（Sidon）
  57. 西緬（Shimeon）
  58. 西羅非哈（Zelophehad）
  59. 西羅非哈（Zelophehad）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（七劃）

聖經人名（七劃）

返回上一頁

  1. 何巴（Hobab）
  2. 何弗尼（Hophni）
  3. 何西阿（Hosea）
  4. 何細亞（Hoshea）
  5. 但（Dan）
  6. 但（Dan）
  7. 但以理（Daniel）
  8. 伯沙撒（Belshazzar）
  9. 利奴（Linus）
  10. 利未（Levi）
  11. 利未人（Levi, Tribe of）
  12. 利甲（Rechad）
  13. 利汛（Rezin）
  14. 利百加（Rebekah）
  15. 利亞（Leah）
  16. 利法（Riphath）
  17. 利法（Riphath）
  18. 利哈比人（Lehabites）
  19. 利斯巴（Rizpah）
  20. 呂西亞（Lysias）
  21. 呂底亞（Lydia）
  22. 含（Ham）
  23. 希弗（Hepher）
  24. 希西家（Hezekiah）
  25. 希伯（Eber）
  26. 希伯來人（Hebrew）
  27. 希別（Heber）
  28. 希律（Herod）
  29. 希倫（Helon）
  30. 希連（Helem）
  31. 希斯倫（Hezron）
  32. 希斯崙（Hezron）
  33. 希羅底（Herodias）
  34. 沙列（Sheleph）
  35. 沙拉（Shelah）
  36. 沙得拉（Shadrach）
  37. 沙瑪（Shammah）
  38. 沙龍（Shallum）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（八劃）

聖經人名（八劃）

返回上一頁

  1. 亞力山大（Alexander）
  2. 亞大（Adah）
  3. 亞大利雅（Adaliah）
  4. 亞干（Achan）
  5. 亞巴頓（Abaddon）
  6. 亞比（Abi）
  7. 亞比大（Abda）
  8. 亞比戶（Abihu）
  9. 亞比央（Abijam）
  10. 亞比米勒（Abimelech）
  11. 亞比但（Abidan）
  12. 亞比亞（Abijah）
  13. 亞比亞（Abiah）
  14. 亞比亞他（Abiathar）
  15. 亞比亞本（Abi-albon）
  16. 亞比亞撒（Abiasaph）
  17. 亞比孩（Abihail）
  18. 亞比雅（Abiah）
  19. 亞比雅（Abijah）
  20. 亞比篩（Abishai）
  21. 亞他利雅（Athaliah）
  22. 亞古士都（Augustus）
  23. 亞吉（Achish）
  24. 亞多尼干（Adonikam）
  25. 亞多尼比色（Adoni-bezek）
  26. 亞多尼洗德（Adonizedek）
  27. 亞多尼雅（Adonijah）
  28. 亞米拿達（Amminadab）
  29. 亞伯（Abel）
  30. 亞伯尼歌（Abednego）
  31. 亞伯底（Abdi）
  32. 亞伯拉罕（Abraham）
  33. 亞伯拉罕（Abraham）
  34. 亞伯蘭（Abram）
  35. 亞伯疊（Abdeel）
  36. 亞利大他（Aridatha）
  37. 亞利賽（Arisai）
  38. 亞希多弗（Ahithophel）
  39. 亞希米勒（Ahimelech）
  40. 亞希雅（Ahijah）
  41. 亞那（Annas）
  42. 亞里達古（Aristarchus）
  43. 亞居拉（Aquila）
  44. 亞拉篾（Alemeth）
  45. 亞拔他（Abagtha）
  46. 亞波羅（Apollos）
  47. 亞法撒（Arphaxad）
  48. 亞哈（Ahab）
  49. 亞哈斯（Achaz）
  50. 亞哈斯（Ahaz）
  51. 亞哈隨魯（Ahasuerus）
  52. 亞哈謝（Ahaziah）
  53. 亞述（Asshur）
  54. 亞迦布（Agabus）
  55. 亞們（Amon）
  56. 亞倫（Aaron）
  57. 亞拿（Anna）
  58. 亞拿尼亞（Ananias）
  59. 亞拿米人（Anamites）
  60. 亞勒腓（Alphaeus）
  61. 亞基（Agee）
  62. 亞基布（Archippus）
  63. 亞基老（Archelaus）
  64. 亞基帕（Agrippa）
  65. 亞惜（Assir）
  66. 亞略（Arioch）
  67. 亞設（Asher）
  68. 亞斯帕他（Aspatha）
  69. 亞斯瑪威（Azmaveth）
  70. 亞腓亞（Apphia）
  71. 亞當（Adam）
  72. 亞達薛西（Artaxerxes）
  73. 亞實基拿（Ashkenaz）
  74. 亞實基拿（Ashkenaz）
  75. 亞瑪力人（Amalekites）
  76. 亞瑪撒（Amasa）
  77. 亞瑪謝（Amaziah）
  78. 亞摩答（Almodad）
  79. 亞撒（Asa）
  80. 亞撒利（Azarel）
  81. 亞撒利雅（Azariah）
  82. 亞罷拿（Abana, Abanah）
  83. 亞薩（Asaph）
  84. 亞蘭（Aram）
  85. 亞蘭（Ram）
  86. 佯庇（Jambres）
  87. 居里扭（Quirinius）
  88. 帖土羅（Tertullus）
  89. 帕斯魯細人（Pathrusites）
  90. 帕瑪斯他（Parmashta）
  91. 底米丟（Demetrius）
  92. 底但（Dedan）
  93. 底波拉（Deborah）
  94. 底波拉（Deborah）
  95. 底馬（Demas）
  96. 彼拉多（Pilate）
  97. 彼息氏（Persis）
  98. 彼得（Peter）
  99. 所提尼（Sosthenes）
  100. 所羅巴伯（Zerubbabel）
  101. 所羅門（Solomon）
  102. 拉比多（Lappidoth）
  103. 拉吳（Reu）
  104. 拉吳（Reu）
  105. 拉法（Raphah）
  106. 拉法（Rapha）
  107. 拉哈伯（Rahab）
  108. 拉班（Laban）
  109. 拉麥（Lamech）
  110. 拉麥（Lamech）
  111. 拉結（Rachel）
  112. 拉瑪（Raamah）
  113. 拉撒路（Lazarus）
  114. 拔示巴（Bathsheba）
  115. 押大（Abda）
  116. 押比疊（Abdiel）
  117. 押尼珥（Abner）
  118. 押沙龍（Absalom）
  119. 押底（Abdi）
  120. 押頓（Abdon）
  121. 易多（Iddo）
  122. 波求非斯都（Porcius Festus）
  123. 波阿斯（Boaz）
  124. 法勒（Peleg）
  125. 法勒斯（Perez）
  126. 法路（Pallu）
  127. 陀拉（Tola）
  128. 陀迦瑪（Togarmah）
  129. 阿尼色弗（Onesiphorus）
  130. 阿尼西母（Onesimus）
  131. 阿爸（Abba）
  132. 阿連（Oren）
  133. 阿摩斯（Amos）
  134. 阿鮮（Ozem）
  135. 非比（Phoebe）
  136. 非尼哈（Phinehas）
  137. 非斯都（Festus）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（九劃）

聖經人名（九劃）

返回上一頁

  1. 便哈達（Benhadad）
  2. 便雅憫（Benjamin）
  3. 保羅（Paul）
  4. 俄巴底亞（Obadiah）
  5. 俄備德（Obed）
  6. 哈大沙（Hadassah）
  7. 哈巴谷（Habakkuk）
  8. 哈他革（Hatach）
  9. 哈尼弗（Harnepher）
  10. 哈米大他（Hammedatha）
  11. 哈沙（Harsha）
  12. 哈沙比雅（Hashabiah）
  13. 哈沙尼（Hashabneiah）
  14. 哈底大（Hatita）
  15. 哈波拿（Harbonah）
  16. 哈突（Hattush）
  17. 哈拿尼（Hanani）
  18. 哈海雅（Harhaiah）
  19. 哈腓拉（Havilah）
  20. 哈塔（Hathath）
  21. 哈該（Haggai）
  22. 哈諾（Hanoch）
  23. 哈蘭（Haran）
  24. 曷拉（Hoglah）
  25. 洗拉（Zillah）
  26. 洗拉（Zillah）
  27. 珊迦（Shamgar）
  28. 約西（Joseph）
  29. 約西亞（Josiah）
  30. 約伯（Job）
  31. 約坍（Joktan）
  32. 約坍（Joktan）
  33. 約沙法（Joshaphat）
  34. 約沙法（Jehoshaphat）
  35. 約沙法（Jehoshaphat）
  36. 約亞拿（Joanna）
  37. 約坦（Jotham）
  38. 約押（Joab）
  39. 約阿施（Joash）
  40. 約阿施（Jehoash）
  41. 約哈斯（Jehoahaz）
  42. 約哈斯（Jeahaz）
  43. 約珊（Jokshan）
  44. 約拿（Jonah）
  45. 約拿單（Jonathan）
  46. 約書亞（Joshua）
  47. 約基別（Jochebed）
  48. 約雅斤（Jehoiachin）
  49. 約雅敬（Jehoiakim）
  50. 約瑟（Joseph）
  51. 約翰（John）
  52. 約蘭（Joram）
  53. 約蘭（Jehoram）
  54. 約珥（Joel）
  55. 耶戶（Jehu）
  56. 耶弗他（Jephthah）
  57. 耶西（Jesse）
  58. 耶利米（Jeremiah）
  59. 耶底底亞（Jedidiah）
  60. 耶拉（Jerah）
  61. 耶洗別（Jezebel）
  62. 耶孫（Jason）
  63. 耶書亞（Jeshua）
  64. 耶書崙（Jeshurun）
  65. 耶路沙（Jerusha）
  66. 耶穌（Jesus）
  67. 耶羅罕（Jeroham）
  68. 耶羅波安（Jeroboam）
  69. 苦撒（Cuza）
  70. 迦米（Carmi）
  71. 迦底（Gaddi）
  72. 迦南（Canaan）
  73. 迦流（Gallio）
  74. 迦勒（Caleb）
  75. 迦得（Gad）
  76. 迦斯路希人（Casluhites）
  77. 迦瑪列（Gamaliel）
  78. 迦疊（Gaddiel）
  79. 革老丟（Claudius）
  80. 革老丟呂西亞（Claudius Lysias）
  81. 革老底亞（Claudia）
  82. 革來（Chloe）
  83. 音拉（Imrah）
  84. 音拿（Imnah）
  85. 音麥（Immer）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十劃）

聖經人名（十劃）

返回上一頁

  1. 流便（Reuben）
  2. 流便（Reuben）
  3. 流珥（Reuel）
  4. 哥尼流（Cornelius）
  5. 夏甲（Hagar）
  6. 夏娃（Eve）
  7. 拿弗土希人（Naphtuhites）
  8. 拿弗他利（Naphtali）
  9. 拿但業（Nathanael）
  10. 拿伯（Naboth）
  11. 拿俄米（Naomi）
  12. 拿哈（Nahath）
  13. 拿孫（Mnason）
  14. 拿單（Nathan）
  15. 拿答（Nadad）
  16. 拿答（Nadab）
  17. 拿順（Naashon）
  18. 拿瑪（Naamah）
  19. 拿鴻（Nahum）
  20. 拿鶴（Nahor）
  21. 拿鶴（Nahor）
  22. 挪亞（Noah）
  23. 挪阿（Noah Nicolas）
  24. 挪哈（Nohah）
  25. 書亞（Shua）
  26. 書亞（Shuah）
  27. 書亞（Suah）
  28. 書阿勒（Shual）
  29. 書雅（Shua）
  30. 朔默（Shomer）
  31. 烏西（Uzzi）
  32. 烏西雅（Uzziah）
  33. 烏斯（Uz）
  34. 烏薛（Uzziel）
  35. 特哈拿（Tirhanah）
  36. 特羅非摩（Trophimus）
  37. 破拉他（Poratha）
  38. 閃（Shem）
  39. 馬大（Martha）
  40. 馬太（Matthew）
  41. 馬可（Mark）
  42. 馬利亞（Mary）
  43. 馬念（Manaen）
  44. 馬勒古（Malchus）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十一劃）

聖經人名（十一劃）

返回上一頁

  1. 參巴拉（Sanballat）
  2. 參孫（Samson）
  3. 基土拉（Keturah）
  4. 基士（Kish）
  5. 基列（Gilead）
  6. 基多尼（Gideoni）
  7. 基利司布（Crispus）
  8. 基利斯布（Crispus）
  9. 基甸（Gideon）
  10. 基帖（Gether）
  11. 基哈西（Gehazi）
  12. 基提（Kittim）
  13. 基提（Kittim）
  14. 密迦（Milcah）
  15. 密迦（Milcah）
  16. 得撒（Tirzah）
  17. 掃羅（Saul）
  18. 掃羅（Shaul）
  19. 推基古（Tychicus）
  20. 推喇奴（Tyrannus）
  21. 梭底（Sodi）
  22. 畢羅斯（Pyrrhus）
  23. 細利斯（Zeresh）
  24. 許米乃（Hymenaeus）
  25. 部百流（Publius）
  26. 陰間（Sheol）
  27. 麥西（Mizraim）
  28. 麥基洗德（Melchizedek）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十二劃）

聖經人名（十二劃）

返回上一頁

  1. 喇合（Rahab）
  2. 循都基（Syntyche）
  3. 提列（Teresh）
  4. 提多（Titus）
  5. 提庇留（Tiberius）
  6. 提拉（Tiras）
  7. 提阿非羅（Theophilus）
  8. 提達（Tidal）
  9. 提摩太（Timothy）
  10. 普鐵（Putiel）
  11. 猶八（Jubal）
  12. 猶士都（Justus）
  13. 猶大（Joda）
  14. 猶大（Juda）
  15. 猶大（Jud）
  16. 猶大（Judah）
  17. 猶大（Judas）
  18. 猶太人（Jew）
  19. 猶尼亞安（Junias）
  20. 猶拉（Joelah）
  21. 猶推古（Eutychus）
  22. 腓力（Philip）
  23. 腓力斯（Felix）
  24. 腓吉路（Phygelus）
  25. 腓利（Philip）
  26. 腓利門（Philemon）
  27. 腓理徒（Philetus）
  28. 雅八（Jabal）
  29. 雅比斯（Jabez）
  30. 雅尼（Jnnes）
  31. 雅尼（Jannes）
  32. 雅弗（Japheth）
  33. 雅列（Jared）
  34. 雅列（Jared）
  35. 雅各（Jacob）
  36. 雅各（James）
  37. 雅完（Javan）
  38. 雅哈悉（Jahaziel）
  39. 雅哈謝（Jahazeiah）
  40. 黑摩其尼（Hermogenes）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十三劃）

聖經人名（十三劃）

返回上一頁

  1. 塞特（Seth）
  2. 暗利（Omri）
  3. 暗拉非（Amraphel）
  4. 葉忒羅（Jethro）
  5. 該亞法（Caiaphas）
  6. 該南（Cainan）
  7. 該南（Kenan）
  8. 該南（Kenan）
  9. 該猶（Gaius）
  10. 該猶（Gaius）
  11. 該隱（Cain）
  12. 路加（Luke）
  13. 路西弗（Lucifer）
  14. 路低人（Ludites）
  15. 路求（Lucius）
  16. 路得（Ruth）
  17. 路德（Lud）
  18. 路德（Lud）
  19. 辟探（Bigthan）
  20. 達太（Thaddaeus）
  21. 睚魯（Jairus）
  22. 睚珥（Jair）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十四劃）

聖經人名（十四劃）

返回上一頁

  1. 嫩（Nun）
  2. 寧法（Nympha）
  3. 寧錄（Nimrod）
  4. 歌革（Gog）
  5. 歌蔑（Gomer）
  6. 歌篾（Gomer）
  7. 瑣法（Zophah）
  8. 瑣轄（Zohar）
  9. 瑪土撒利（Methushael）
  10. 瑪土撒拉（Methuselah）
  11. 瑪代（Madai）
  12. 瑪代（Madai）
  13. 瑪吉（Machir）
  14. 瑪各（Magog）
  15. 瑪各（Magog）
  16. 瑪各（Magog）
  17. 瑪拉（Mahlah）
  18. 瑪拉基（Malachi）
  19. 瑪施（Mash）
  20. 瑪迦（Maacah）
  21. 瑪拿西（Manasseh）
  22. 瑪勒列（Mahalalel）
  23. 赫（Heth）
  24. 赫（Hittite）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十五劃）

聖經人名（十五劃）

返回上一頁

  1. 德丟（Tertius）
  2. 摩西（Moses）
  3. 摩押（Moab）
  4. 摩撒（Mozah）
  5. 撒弗他（Sabtah）
  6. 撒弗提迦（Sabteca）
  7. 撒母耳（Samuel）
  8. 撒拉（Sarah）
  9. 撒非喇（Sapphira）
  10. 撒迦利亞（Zacharias）
  11. 撒迦利亞（Zechariah）
  12. 撒萊（Sarai）
  13. 撒督（Zadok）
  14. 撒該（Zacchaeus）
  15. 撒路（Salu）
  16. 撒羅米（Salome）
  17. 魯孚（Rufus）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十六劃）

聖經人名（十六劃）

返回上一頁

  1. 穌西（Susi）
  2. 謁巴力（Ethbaal）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十七劃）

聖經人名（十七劃）

返回上一頁

  1. 彌迦（Micah）
  2. 謝拉（Zerah）
  3. 謝拉（Zerah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十八劃）

聖經人名（十八劃）

返回上一頁

  1. 磯法（Cephas）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十九劃）

聖經人名（十九劃）

返回上一頁

  1. 羅大（Rhoda）
  2. 羅以（Lois）
  3. 羅波安（Rehoboam）
  4. 羅陀聶（Othniel）
  5. 羅馬人（Romans）
  6. 羅得（Lot）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿一劃）

聖經人名（廿一劃）

返回上一頁

  1. 蘭（Ram）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名T（Names T）

聖經人名T

返回上一頁

  1. Tamar （他瑪） - palm; palm-tree
  2. Tarshish （他施） - contemplation; examination
  3. Tarshish （他施） - contemplation; examination
  4. Terah （他拉） - to breathe; scent; blow
  5. Teresh （提列）
  6. Tertius （德丟）
  7. Tertullus （帖土羅）
  8. Thaddaeus （達太）
  9. Theophilus （提阿非羅）
  10. Theudas （丟大）
  11. Thomas （多馬） - a twin
  12. Tiberius （提庇留）
  13. Tidal （提達） - that breaks the yoke; knowledge of elevation
  14. Timothy （提摩太）
  15. Tiras （提拉）
  16. Tirhanah （特哈拿）
  17. Tirzah （得撒） - benevolent; complaisant; pleasing
  18. Titus （提多） - pleasing
  19. Togarmah （陀迦瑪） - which is all bone
  20. Tola （陀拉）
  21. Trophimus （特羅非摩）
  22. Tubal （土巴） - the earth; the world; confusion
  23. Tubal-cain （土八•該隱） - worldly possession; possessed of confusion
  24. Tubal-cain （土八該隱） - worldly possession; possessed of confusion
  25. Tychicus （推基古） - casual; by chance
  26. Tyrannus （推喇奴） - a prince; one that reigns

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名U（Names U）

聖經人名U

返回上一頁

  1. Uz （烏斯） - counsel; words
  2. Uzzi （烏西） - my strength; my kid
  3. Uzziah （烏西雅） - Uzziel, the strength, or kid, of the Lord
  4. Uzziel （烏薛）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經人名V（Names V）

聖經人名V

返回上一頁

  1. Vaizatha （瓦耶撒他）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


1

聖經地名 1

返回上一頁

  1. 艾（Ai）
  2. 但（Dan） - judgment; he that judges
  3. 雲（Ijon）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經地名 2

返回上一頁

  1. 土巴（Tubal）
  2. 什亭（Shittim）
  3. 巴別（Babel） - confusion; mixture
  4. 巴蘭（Paran） - beauty; glory; ornament
  5. 戈印（Goiim）
  6. 戶割（Hukkok）
  7. 以力（Erech）
  8. 以東（Edom） - red, earthy; of blood
  9. 以雲（Ijon）
  10. 以楠（Enam）
  11. 他泊（Tabor）
  12. 加他（Kattath）
  13. 古實（Cush）
  14. 古實（Ethiopia）
  15. 甲尼（Calneh）
  16. 示巴（Shibah）
  17. 示拿（Shinar）
  18. 示拿（Shinar）
  19. 示劍（Shechem）
  20. 示羅（Shiloh）
  21. 吉甲（Gilgal）
  22. 伸崙（Shimron）
  23. 利鮮（Resen）
  24. 呂大（Lydda）
  25. 沙崙（Sharon）
  26. 亞甲（Accad）
  27. 亞別（Abez）
  28. 亞別（Ebez）
  29. 亞述（Assyria）
  30. 拉沙（Lashah）
  31. 拉璧（Rabbith）
  32. 押瑪（Admah）
  33. 阿伯（Oboth）
  34. 哀嫩（Aenon）
  35. 哈馬（Hamath）
  36. 洗扁（Zeboiim）
  37. 約帕（Joppa）
  38. 迦拉（Calah）
  39. 迦拿（Cana）
  40. 迦密（Carmel）
  41. 迦薩（Gaza）
  42. 迦薩（Gaza）
  43. 夏瑣（Hazor）
  44. 拿因（Nain）
  45. 挪伯（Nob）
  46. 書亞（Shual） - fox; path; first
  47. 書珥（Shur）
  48. 基尼（Kenites）
  49. 基亞（Giah）
  50. 基述（Geshur）
  51. 基善（Kishion）
  52. 基遍（Gibeon）
  53. 得撒（Tirzah）
  54. 推羅（Tyre）
  55. 敘加（Sychar）
  56. 雅完（Javan）
  57. 雅雜（Jahaz）
  58. 塔加（Tabgha）
  59. 路比（Libya）
  60. 路斯（Luz）
  61. 瑪撒（Massah）
  62. 撒立（Sarid）
  63. 撒冷（Salim）
  64. 錫安（Zion）
  65. 鹽海（Salt Sea）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經地名 3

返回上一頁

  1. 大比拉（Daberath）
  2. 以大拉（Idalah）
  3. 以拉撒（Ellasar）
  4. 以法蓮（Ephraim）
  5. 他泊山（Tabor, Mount）
  6. 他普亞（Tappuah）
  7. 加大拉（Gadara）
  8. 加利利（Galilee）
  9. 古實人（Cushites）
  10. 尼尼微（Nineveh）
  11. 尼波山（Nebo, Mount）
  12. 甲摩尼（Kadmonites）
  13. 各各他（Golgotha）
  14. 多利買（Ptolemais）
  15. 米吉多（Megiddon）
  16. 米利巴（Meribah）
  17. 米斯巴（Mizpah）
  18. 西尼人（Sinites）
  19. 西布倫（Zebulun）
  20. 西流基（Seleucia）
  21. 伯大尼（Bethany） - the house of song; the house of affliction
  22. 伯大尼（Bethany）
  23. 伯利恆（Bethlehem）
  24. 伯亞文（Beth-aven）
  25. 伯法其（Bethphage）
  26. 伯曷拉（Beth Hoglah）
  27. 伯特利（Bethel）
  28. 伯賽大（Bethsaida）
  29. 別是巴（Beersheba） - the well of an oath; the seventh well
  30. 別是巴（Beersheba）
  31. 利河伯（Rehoboth Ir）
  32. 希未人（Hivites）
  33. 希伯崙（Hebron）
  34. 希實本（Heshbon）
  35. 汲淪谷（Kidron, Valley）
  36. 亞巴琳（Abarim）
  37. 亞比拉（Abel of Beth-maachah）
  38. 亞拉得（Arad） - a wild ass; a dragon
  39. 亞勒篾（Alemeth）
  40. 亞基人（Arkites）
  41. 亞瑪山（Ammah）
  42. 亞鎖都（Azotus）
  43. 拉哈勒（Racal）
  44. 抹大拉（Magdalene）
  45. 法珥法（Pharpar）
  46. 哈馬人（Hamathites）
  47. 迦百農（Capernaum） - the field of repentance; city of comfort
  48. 迦勒底（Chaldea） - as demons, or as robbers
  49. 迦密山（Mount Carmel）
  50. 迦斐託（Caphtorites）
  51. 革迦撒（Girgashite）
  52. 革哩底（Crete） - carnal; fleshly
  53. 哥拉汛（Chorazin） - the secret; here is a mystery
  54. 哥林多（Corinth）
  55. 庫爾西（Kursi）
  56. 拿哈拉（Nahalal）
  57. 拿撒勒（Nazareth）
  58. 格拉森（Gerasenes）
  59. 格拉森（Gerasa）
  60. 基比亞（Gibeah）
  61. 基尼洗（Kenizzites）
  62. 基低斯（Kedesh）
  63. 基利心（Gerizim, Mount）
  64. 基底莫（Kedemoth）
  65. 基拉耳（Gerar）
  66. 基非拉（Kephirah）
  67. 提弗薩（Tiphsah）
  68. 腓立比（Philippi）
  69. 雅比斯（Jabez） - sorrow; trouble
  70. 雅非亞（Japhia）
  71. 黑門山（Hermon, Mount） - anathema; devoted to destruction
  72. 蛾摩拉（Gomorrah）
  73. 路比人（Libyans）
  74. 摩利山（Moreh, Mount） - stretching
  75. 撒挪亞（Zanoah）
  76. 橄欖山（Olives, Mount）
  77. 隱干寧（En-gannim）
  78. 蘇基人（Sukkites）
  79. 髑髏地（The Place of the Skull）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


4

聖經地名 4

返回上一頁

  1. 巴魯米人（Barhumite）
  2. 比斯約他（Biziothiah）
  3. 以巴路山（Ebal, Mount）
  4. 以馬忤斯（Emmaus）
  5. 加利利海（Galilee, Sea of）
  6. 伊勒巴蘭（ElParan）
  7. 西羅亞池（Pool of Siloam）
  8. 伯•示麥（Beth-shemesh）
  9. 伯亞拉巴（Beth Arabah）
  10. 伯耶施末（Beth Jeshimoth）
  11. 低加波利（Decapolis）
  12. 沙哈洗瑪（Shahazumah）
  13. 亞瓦底人（Arvadites）
  14. 亞伯麥西（Abel-mizraim）
  15. 亞伯瑪音（Abel Maim）
  16. 亞利馬太（Arimathea）
  17. 亞實基倫（Askelon）
  18. 亞摩利人（Amorite）
  19. 非利士人（Philistines）
  20. 哈薩書亞（Hazar-shual）
  21. 客西馬尼（Gethsemane）
  22. 洗瑪利人（Zemarites）
  23. 耶布斯人（Jebusites）
  24. 耶路撒冷（Jerusalem） - vision of peace
  25. 迦西斐雅（Casiphia）
  26. 革尼撒勒（Gennesaret）
  27. 推雅推喇（Thyatira）
  28. 畢士大池（Bethesda）
  29. 提比哩亞（Tiberias）
  30. 該撒利亞（Caesarea）
  31. 撒瑪利亞（Samaria）
  32. 毘努伊勒（Penuel）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


5

聖經地名 5

返回上一頁

  1. 安東尼亞樓（Antonia Fortress）
  2. 伯亞拉巴人（Arbathite）
  3. 亞伯•什亭（Abel-shittim）
  4. 亞伯米何拉（Abel-meholah）
  5. 亞伯伯瑪迦（Abel-beth-maachah）
  6. 基列•亞巴（Kiriath Arba）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


6

聖經地名 6

返回上一頁

  1. 吉斯綠•他泊（Chisloth-tabor）
  2. 希利甲哈素林（Helkath Hazzurim）
  3. 亞斯納•他泊（Aznoth-tabor）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


8

聖經地名 8

返回上一頁

  1. 大馬士革，大馬色（Damascus）
  2. 該撒利亞•腓立比（Caesarea Philippi）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


9

聖經地名 9

返回上一頁

  1. 該撒利亞，凱撒利亞（Caesarea）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 30/11/2006


聖經地名A（Names A）

聖經地名A

返回上一頁

  1. Abarim （亞巴琳）
  2. Abel Maim （亞伯瑪音）
  3. Abel of Beth-maachah （亞比拉）
  4. Abel-beth-maachah （亞伯伯瑪迦）
  5. Abel-meholah （亞伯米何拉）
  6. Abel-mizraim （亞伯麥西）
  7. Abel-shittim （亞伯•什亭）
  8. Abez （亞別）
  9. Accad （亞甲）
  10. Admah （押瑪）
  11. Aenon （哀嫩）
  12. Ai （艾）
  13. Alemeth （亞勒篾）
  14. Ammah （亞瑪山）
  15. Amorite （亞摩利人）
  16. Antonia Fortress （安東尼亞樓）
  17. Arad （亞拉得）
  18. Arbathite （伯亞拉巴人）
  19. Arimathea （亞利馬太）
  20. Arkites （亞基人）
  21. Arvadites （亞瓦底人）
  22. Askelon （亞實基倫）
  23. Assyria （亞述）
  24. Aznoth-tabor （亞斯納•他泊）
  25. Azotus （亞鎖都）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名B（Names B）

聖經地名B

返回上一頁

  1. Babel （巴別）
  2. Barhumite （巴魯米人）
  3. Beersheba （別是巴）
  4. Beersheba （別是巴）
  5. Beth Arabah （伯亞拉巴）
  6. Beth Hoglah （伯曷拉）
  7. Beth Jeshimoth （伯耶施末）
  8. Beth-aven （伯亞文）
  9. Beth-shemesh （伯•示麥）
  10. Bethany （伯大尼）
  11. Bethany （伯大尼）
  12. Bethel （伯特利）
  13. Bethesda （畢士大池）
  14. Bethlehem （伯利恆）
  15. Bethphage （伯法其）
  16. Bethsaida （伯賽大）
  17. Biziothiah （比斯約他）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名C（Names C）

聖經地名C

返回上一頁

  1. Caesarea （該撒利亞）
  2. Caesarea Philippi （該撒利亞•腓立比）
  3. Calah （迦拉）
  4. Calneh （甲尼）
  5. Cana （迦拿）
  6. Capernaum （迦百農）
  7. Caphtorites （迦斐託）
  8. Carmel （迦密）
  9. Casiphia （迦西斐雅）
  10. Chaldea （迦勒底）
  11. Chisloth-tabor （吉斯綠•他泊）
  12. Chorazin （哥拉汛）
  13. Corinth （哥林多）
  14. Crete （革哩底）
  15. Cush （古實）
  16. Cushites （古實人）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名D（Names D）

聖經地名D

返回上一頁

  1. Daberath （大比拉）
  2. Damascus （大馬士革，大馬色）
  3. Dan （但）
  4. Decapolis （低加波利）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名E（Names E）

聖經地名E

返回上一頁

  1. Ebal, Mount （以巴路山）
  2. Ebez （亞別）
  3. Edom （以東）
  4. Ellasar （以拉撒）
  5. ElParan （伊勒巴蘭）
  6. Emmaus （以馬忤斯）
  7. En-gannim （隱干寧）
  8. Enam （以楠）
  9. Ephraim （以法蓮）
  10. Erech （以力）
  11. Ethiopia （古實）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名G（Names G）

聖經地名G

返回上一頁

  1. Gadara （加大拉）
  2. Galilee （加利利）
  3. Galilee, Sea of （加利利海）
  4. Gaza （迦薩）
  5. Gaza （迦薩）
  6. Gennesaret （革尼撒勒）
  7. Gerar （基拉耳）
  8. Gerasa （格拉森）
  9. Gerasenes （格拉森）
  10. Gerizim, Mount （基利心）
  11. Geshur （基述）
  12. Gethsemane （客西馬尼）
  13. Giah （基亞）
  14. Gibeah （基比亞）
  15. Gibeon （基遍）
  16. Gilgal （吉甲）
  17. Girgashite （革迦撒）
  18. Goiim （戈印）
  19. Golgotha （各各他）
  20. Gomorrah （蛾摩拉）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名H（Names H）

聖經地名H

返回上一頁

  1. Hamath （哈馬）
  2. Hamathites （哈馬人）
  3. Hazar-shual （哈薩書亞）
  4. Hazor （夏瑣）
  5. Hebron （希伯崙）
  6. Helkath Hazzurim （希利甲哈素林）
  7. Hermon, Mount （黑門山）
  8. Heshbon （希實本）
  9. Hivites （希未人）
  10. Hukkok （戶割）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名I（Names I）

聖經地名I

返回上一頁

  1. Idalah （以大拉）
  2. Ijon （以雲）
  3. Ijon （雲）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名J（Names J）

聖經地名J

返回上一頁

  1. Jabez （雅比斯）
  2. Jahaz （雅雜）
  3. Japhia （雅非亞）
  4. Javan （雅完）
  5. Jebusites （耶布斯人）
  6. Jerusalem （耶路撒冷）
  7. Joppa （約帕）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名K（Names K）

聖經地名K

返回上一頁

  1. Kadmonites （甲摩尼）
  2. Kattath （加他）
  3. Kedemoth （基底莫）
  4. Kedesh （基低斯）
  5. Kenites （基尼）
  6. Kenizzites （基尼洗）
  7. Kephirah （基非拉）
  8. Kidron, Valley （汲淪谷）
  9. Kiriath Arba （基列•亞巴）
  10. Kishion （基善）
  11. Kursi （庫爾西）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名L（Names L）

聖經地名L

返回上一頁

  1. Lashah （拉沙）
  2. Libya （路比）
  3. Libyans （路比人）
  4. Luz （路斯）
  5. Lydda （呂大）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名M（Names M）

聖經地名M

返回上一頁

  1. Magdalene （抹大拉）
  2. Massah （瑪撒）
  3. Megiddon （米吉多）
  4. Meribah （米利巴）
  5. Mizpah
  6. Mizpah （米斯巴）
  7. Moreh, Mount （摩利山）
  8. Mount Carmel （迦密山）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名N（Names N）

聖經地名N

返回上一頁

  1. Nahalal （拿哈拉）
  2. Nain （拿因）
  3. Nazareth （拿撒勒）
  4. Nebo, Mount （尼波山）
  5. Nineveh （尼尼微）
  6. Nob （挪伯）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名O（Names O）

聖經地名O

返回上一頁

  1. Oboth （阿伯）
  2. Olives, Mount （橄欖山）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名P（Names P）

聖經地名P

返回上一頁

  1. Paran （巴蘭）
  2. Penuel （毘努伊勒）
  3. Pharpar （法珥法）
  4. Philippi （腓立比）
  5. Philistines （非利士人）
  6. Pool of Siloam （西羅亞池）
  7. Ptolemais （多利買）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名R（Names R）

聖經地名R

返回上一頁

  1. Rabbith （拉璧）
  2. Racal （拉哈勒）
  3. Rehoboth Ir （利河伯）
  4. Resen （利鮮）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名S（Names S）

聖經地名S

返回上一頁

  1. Salim （撒冷）
  2. Salt Sea （鹽海）
  3. Samaria （撒瑪利亞）
  4. Sarid （撒立）
  5. Seleucia （西流基）
  6. Shahazumah （沙哈洗瑪）
  7. Sharon （沙崙）
  8. Shechem （示劍）
  9. Shibah （示巴）
  10. Shiloh （示羅）
  11. Shimron （伸崙）
  12. Shinar （示拿）
  13. Shinar （示拿）
  14. Shittim （什亭）
  15. Shual （書亞）
  16. Shur （書珥）
  17. Sinites （西尼人）
  18. Sukkites （蘇基人）
  19. Sychar （敘加）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（三劃）

聖經地名（三劃）

返回上一頁

  1. 土巴（Tubal）
  2. 大比拉（Daberath）
  3. 大馬士革，大馬色（Damascus）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（四劃）

聖經地名（四劃）

返回上一頁

  1. 什亭（Shittim）
  2. 巴別（Babel）
  3. 巴魯米人（Barhumite）
  4. 巴蘭（Paran）
  5. 戈印（Goiim）
  6. 戶割（Hukkok）
  7. 比斯約他（Biziothiah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（五劃）

聖經地名（五劃）

返回上一頁

  1. 以力（Erech）
  2. 以大拉（Idalah）
  3. 以巴路山（Ebal, Mount）
  4. 以拉撒（Ellasar）
  5. 以東（Edom）
  6. 以法蓮（Ephraim）
  7. 以馬忤斯（Emmaus）
  8. 以雲（Ijon）
  9. 以楠（Enam）
  10. 他泊（Tabor）
  11. 他泊山（Tabor, Mount）
  12. 他普亞（Tappuah）
  13. 加大拉（Gadara）
  14. 加他（Kattath）
  15. 加利利（Galilee）
  16. 加利利海（Galilee, Sea of）
  17. 古實（Cush）
  18. 古實（Ethiopia）
  19. 古實人（Cushites）
  20. 尼尼微（Nineveh）
  21. 尼波山（Nebo, Mount）
  22. 甲尼（Calneh）
  23. 甲摩尼（Kadmonites）
  24. 示巴（Shibah）
  25. 示拿（Shinar）
  26. 示拿（Shinar）
  27. 示劍（Shechem）
  28. 示羅（Shiloh）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（六劃）

聖經地名（六劃）

返回上一頁

  1. 伊勒巴蘭（ElParan）
  2. 吉甲（Gilgal）
  3. 吉斯綠•他泊（Chisloth-tabor）
  4. 各各他（Golgotha）
  5. 多利買（Ptolemais）
  6. 安東尼亞樓（Antonia Fortress）
  7. 米吉多（Megiddon）
  8. 米利巴（Meribah）
  9. 米斯巴（Mizpah）
  10. 艾（Ai）
  11. 西尼人（Sinites）
  12. 西布倫（Zebulun）
  13. 西流基（Seleucia）
  14. 西羅亞池（Pool of Siloam）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（七劃）

聖經地名（七劃）

返回上一頁

  1. 伸崙（Shimron）
  2. 但（Dan）
  3. 伯•示麥（Beth-shemesh）
  4. 伯大尼（Bethany）
  5. 伯大尼（Bethany）
  6. 伯利恆（Bethlehem）
  7. 伯亞文（Beth-aven）
  8. 伯亞拉巴（Beth Arabah）
  9. 伯亞拉巴人（Arbathite）
  10. 伯法其（Bethphage）
  11. 伯曷拉（Beth Hoglah）
  12. 伯耶施末（Beth Jeshimoth）
  13. 伯特利（Bethel）
  14. 伯賽大（Bethsaida）
  15. 低加波利（Decapolis）
  16. 別是巴（Beersheba）
  17. 別是巴（Beersheba）
  18. 利河伯（Rehoboth Ir）
  19. 利鮮（Resen）
  20. 呂大（Lydda）
  21. 希未人（Hivites）
  22. 希伯崙（Hebron）
  23. 希利甲哈素林（Helkath Hazzurim）
  24. 希實本（Heshbon）
  25. 沙哈洗瑪（Shahazumah）
  26. 沙崙（Sharon）
  27. 汲淪谷（Kidron, Valley）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（八劃）

聖經地名（八劃）

返回上一頁

  1. 亞巴琳（Abarim）
  2. 亞比拉（Abel of Beth-maachah）
  3. 亞瓦底人（Arvadites）
  4. 亞甲（Accad）
  5. 亞伯•什亭（Abel-shittim）
  6. 亞伯米何拉（Abel-meholah）
  7. 亞伯伯瑪迦（Abel-beth-maachah）
  8. 亞伯麥西（Abel-mizraim）
  9. 亞伯瑪音（Abel Maim）
  10. 亞別（Abez）
  11. 亞別（Ebez）
  12. 亞利馬太（Arimathea）
  13. 亞拉得（Arad）
  14. 亞述（Assyria）
  15. 亞勒篾（Alemeth）
  16. 亞基人（Arkites）
  17. 亞斯納•他泊（Aznoth-tabor）
  18. 亞實基倫（Askelon）
  19. 亞瑪山（Ammah）
  20. 亞摩利人（Amorite）
  21. 亞鎖都（Azotus）
  22. 拉沙（Lashah）
  23. 拉哈勒（Racal）
  24. 拉璧（Rabbith）
  25. 抹大拉（Magdalene）
  26. 押瑪（Admah）
  27. 法珥法（Pharpar）
  28. 阿伯（Oboth）
  29. 非利士人（Philistines）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（九劃）

聖經地名（九劃）

返回上一頁

  1. 哀嫩（Aenon）
  2. 哈馬（Hamath）
  3. 哈馬人（Hamathites）
  4. 哈薩書亞（Hazar-shual）
  5. 客西馬尼（Gethsemane）
  6. 洗扁（Zeboiim）
  7. 洗瑪利人（Zemarites）
  8. 約帕（Joppa）
  9. 耶布斯人（Jebusites）
  10. 耶路撒冷（Jerusalem）
  11. 迦百農（Capernaum）
  12. 迦西斐雅（Casiphia）
  13. 迦拉（Calah）
  14. 迦拿（Cana）
  15. 迦勒底（Chaldea）
  16. 迦密（Carmel）
  17. 迦密山（Mount Carmel）
  18. 迦斐託（Caphtorites）
  19. 迦薩（Gaza）
  20. 迦薩（Gaza）
  21. 革尼撒勒（Gennesaret）
  22. 革迦撒（Girgashite）
  23. 革哩底（Crete）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十劃）

聖經地名（十劃）

返回上一頁

  1. 哥拉汛（Chorazin）
  2. 哥林多（Corinth）
  3. 夏瑣（Hazor）
  4. 庫爾西（Kursi）
  5. 拿因（Nain）
  6. 拿哈拉（Nahalal）
  7. 拿撒勒（Nazareth）
  8. 挪伯（Nob）
  9. 書亞（Shual）
  10. 書珥（Shur）
  11. 格拉森（Gerasenes）
  12. 格拉森（Gerasa）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十一劃）

聖經地名（十一劃）

返回上一頁

  1. 基比亞（Gibeah）
  2. 基尼（Kenites）
  3. 基尼洗（Kenizzites）
  4. 基列•亞巴（Kiriath Arba）
  5. 基低斯（Kedesh）
  6. 基利心（Gerizim, Mount）
  7. 基亞（Giah）
  8. 基底莫（Kedemoth）
  9. 基拉耳（Gerar）
  10. 基非拉（Kephirah）
  11. 基述（Geshur）
  12. 基善（Kishion）
  13. 基遍（Gibeon）
  14. 得撒（Tirzah）
  15. 推雅推喇（Thyatira）
  16. 推羅（Tyre）
  17. 畢士大池（Bethesda）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十二劃）

聖經地名（十二劃）

返回上一頁

  1. 提比哩亞（Tiberias）
  2. 提弗薩（Tiphsah）
  3. 腓立比（Philippi）
  4. 雅比斯（Jabez）
  5. 雅完（Javan）
  6. 雅非亞（Japhia）
  7. 雅雜（Jahaz）
  8. 雲（Ijon）
  9. 黑門山（Hermon, Mount）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十三劃）

聖經地名（十三劃）

返回上一頁

  1. 塔加（Tabgha）
  2. 蛾摩拉（Gomorrah）
  3. 該撒利亞（Caesarea）
  4. 該撒利亞•腓立比（Caesarea Philippi）
  5. 路比（Libya）
  6. 路比人（Libyans）
  7. 路斯（Luz）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十四劃）

聖經地名（十四劃）

返回上一頁

  1. 瑪撒（Massah）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十五劃）

聖經地名（十五劃）

返回上一頁

  1. 摩利山（Moreh, Mount）
  2. 撒立（Sarid）
  3. 撒冷（Salim）
  4. 撒挪亞（Zanoah）
  5. 撒瑪利亞（Samaria）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十六劃）

聖經地名（十六劃）

返回上一頁

  1. 橄欖山（Olives, Mount）
  2. 錫安（Zion）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十七劃）

聖經地名（十七劃）

返回上一頁

  1. 隱干寧（En-gannim）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（二十劃）

聖經地名（二十劃）

返回上一頁

  1. 蘇基人（Sukkites）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿三劃）

聖經地名（廿三劃）

返回上一頁

  1. 髑髏地（The Place of the Skull）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（廿四劃）

聖經地名（廿四劃）

返回上一頁

  1. 鹽海（Salt Sea）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經地名T（Names T）

聖經地名T

返回上一頁

  1. Tabgha （塔加）
  2. Tabor （他泊）
  3. Tabor, Mount （他泊山）
  4. Tappuah （他普亞）
  5. The Place of the Skull （髑髏地）
  6. Thyatira （推雅推喇）
  7. Tiberias （提比哩亞）
  8. Tiphsah （提弗薩）
  9. Tirzah （得撒）
  10. Tubal （土巴）
  11. Tyre （推羅）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


1

聖經中的植物 1

返回上一頁

  1. 杏（Almonds）
  2. 柳（Tamarisk）
  3. 柳（Willow）
  4. 草（Grass）
  5. 草（Verdure）
  6. 麻（Flax）
  7. 蔥（Onion）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


2

聖經中的植物 2

返回上一頁

  1. 大麥（Barley）
  2. 小米（Millet）
  3. 小麥（Wheat）
  4. 百合（Lily）
  5. 肉桂（Cinnamon）
  6. 杜松（Shrub）
  7. 杜松（Bush）
  8. 沉香（Aloes）
  9. 皂莢（Acacia）
  10. 豆子（Beans）
  11. 豆莢（Pod）
  12. 乳香（Frankincense）
  13. 刺草（Nettles）
  14. 松樹（Pine）
  15. 玫瑰（Rose）
  16. 玫瑰（Crocus）
  17. 芹菜（Cummin）
  18. 柏樹（Cypress）
  19. 珍珠（Pearl）
  20. 苦菜（Bitter Herbs）
  21. 香木（Citron Wood）
  22. 香木（Scented Wood）
  23. 哪噠（Nard）
  24. 烏木（Ebony）
  25. 荊棘（Thorns）
  26. 荊棘（Bramble）
  27. 野瓜（Wild Gourds）
  28. 黃瓜（Cucumber）
  29. 葡萄（Vine）
  30. 葡萄（Grapes）
  31. 橄欖（Olive）
  32. 檀香（Algum）
  33. 薄荷（Mint）
  34. 蘆葦（Reed）
  35. 蘋果（Apple）
  36. 芫荽（Coriander）
  37. 菖蒲（Aromatic Cane）
  38. 菖蒲（Calamus）
  39. 菖蒲（Sweet Cane）
  40. 稗子（Weeds）
  41. 稗子（Tares）
  42. 蒺藜（Thistles）
  43. 蓖麻（Gourd）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


3

聖經中的植物 3

返回上一頁

  1. 大茴香（Cummin）
  2. 小茴香（Dill）
  3. 牛膝草（Hyssop）
  4. 香柏木（Cedar Wood）
  5. 無花果（Fig）
  6. 黃楊樹（Pine）
  7. 鳳仙花（Henna）
  8. 羅騰樹（Broomtree）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


4

聖經中的植物 4

返回上一頁

  1. 喜利比拿（Galbanum）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物A（Plants A）

聖經中的植物A

返回上一頁

  1. Acacia （皂莢）
  2. Algum （檀香）
  3. Almonds （杏）
  4. Aloes （沉香）
  5. Apple （蘋果）
  6. Aromatic Cane （菖蒲）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物B（Plants B）

聖經中的植物B

返回上一頁

  1. Barley （大麥）
  2. Beans （豆子）
  3. Bitter Herbs （苦菜）
  4. Bramble （荊棘）
  5. Broomtree （羅騰樹）
  6. Bush （杜松）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物C（Plants C）

聖經中的植物C

返回上一頁

  1. Calamus （菖蒲）
  2. Cedar Wood （香柏木）
  3. Cinnamon （肉桂）
  4. Citron Wood （香木）
  5. Coriander （芫荽）
  6. Crocus （玫瑰）
  7. Cucumber （黃瓜）
  8. Cummin （大茴香）
  9. Cummin （芹菜）
  10. Cypress （柏樹）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物D（Plants D）

聖經中的植物D

返回上一頁

  1. Dill （小茴香）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物E（Plants E）

聖經中的植物E

返回上一頁

  1. Ebony （烏木）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物F（Plants F）

聖經中的植物F

返回上一頁

  1. Fig （無花果）
  2. Flax （麻）
  3. Frankincense （乳香）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物G（Plants G）

聖經中的植物G

返回上一頁

  1. Galbanum （喜利比拿）
  2. Gourd （蓖麻）
  3. Grapes （葡萄）
  4. Grass （草）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物H（Plants H）

聖經中的植物H

返回上一頁

  1. Henna （鳳仙花）
  2. Hyssop （牛膝草）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物L（Plants L）

聖經中的植物L

返回上一頁

  1. Lily （百合）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物M（Plants M）

聖經中的植物M

返回上一頁

  1. Millet （小米）
  2. Mint （薄荷）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物N（Plants N）

聖經中的植物N

返回上一頁

  1. Nard （哪噠）
  2. Nettles （刺草）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物O（Plants O）

聖經中的植物O

返回上一頁

  1. Olive （橄欖）
  2. Onion （蔥）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物P（Plants P）

聖經中的植物P

返回上一頁

  1. Pearl （珍珠）
  2. Pine （松樹）
  3. Pine （黃楊樹）
  4. Pod （豆莢）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物R（Plants R）

聖經中的植物R

返回上一頁

  1. Reed （蘆葦）
  2. Rose （玫瑰）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物S（Plants S）

聖經中的植物S

返回上一頁

  1. Scented Wood （香木）
  2. Shrub （杜松）
  3. Sweet Cane （菖蒲）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（三劃）

聖經中的植物（三劃）

返回上一頁

  1. 大茴香（Cummin）
  2. 大麥（Barley）
  3. 小米（Millet）
  4. 小茴香（Dill）
  5. 小麥（Wheat）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（四劃）

聖經中的植物（四劃）

返回上一頁

  1. 牛膝草（Hyssop）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（六劃）

聖經中的植物（六劃）

返回上一頁

  1. 百合（Lily）
  2. 肉桂（Cinnamon）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（七劃）

聖經中的植物（七劃）

返回上一頁

  1. 杏（Almonds）
  2. 杜松（Shrub）
  3. 杜松（Bush）
  4. 沉香（Aloes）
  5. 皂莢（Acacia）
  6. 豆子（Beans）
  7. 豆莢（Pod）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（八劃）

聖經中的植物（八劃）

返回上一頁

  1. 乳香（Frankincense）
  2. 刺草（Nettles）
  3. 松樹（Pine）
  4. 玫瑰（Rose）
  5. 玫瑰（Crocus）
  6. 芹菜（Cummin）
  7. 芫荽（Coriander）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（九劃）

聖經中的植物（九劃）

返回上一頁

  1. 柏樹（Cypress）
  2. 柳（Tamarisk）
  3. 柳（Willow）
  4. 珍珠（Pearl）
  5. 苦菜（Bitter Herbs）
  6. 香木（Citron Wood）
  7. 香木（Scented Wood）
  8. 香柏木（Cedar Wood）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十劃）

聖經中的植物（十劃）

返回上一頁

  1. 哪噠（Nard）
  2. 烏木（Ebony）
  3. 荊棘（Thorns）
  4. 荊棘（Bramble）
  5. 草（Grass）
  6. 草（Verdure）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十一劃）

聖經中的植物（十一劃）

返回上一頁

  1. 野瓜（Wild Gourds）
  2. 麻（Flax）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十二劃）

聖經中的植物（十二劃）

返回上一頁

  1. 喜利比拿（Galbanum）
  2. 無花果（Fig）
  3. 黃瓜（Cucumber）
  4. 黃楊樹（Pine）
  5. 菖蒲（Aromatic Cane）
  6. 菖蒲（Calamus）
  7. 菖蒲（Sweet Cane）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十三劃）

聖經中的植物（十三劃）

返回上一頁

  1. 葡萄（Vine）
  2. 葡萄（Grapes）
  3. 稗子（Weeds）
  4. 稗子（Tares）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十四劃）

聖經中的植物（十四劃）

返回上一頁

  1. 鳳仙花（Henna）
  2. 蒺藜（Thistles）
  3. 蓖麻（Gourd）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十六劃）

聖經中的植物（十六劃）

返回上一頁

  1. 橄欖（Olive）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十七劃）

聖經中的植物（十七劃）

返回上一頁

  1. 檀香（Algum）
  2. 薄荷（Mint）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（十九劃）

聖經中的植物（十九劃）

返回上一頁

  1. 羅騰樹（Broomtree）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


（二十劃）

聖經中的植物（二十劃）

返回上一頁

  1. 蘆葦（Reed）
  2. 蘋果（Apple）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物T（Plants T）

聖經中的植物T

返回上一頁

  1. Tamarisk （柳）
  2. Tares （稗子）
  3. Thistles （蒺藜）
  4. Thorns （荊棘）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物V（Plants V）

聖經中的植物V

返回上一頁

  1. Verdure （草）
  2. Vine （葡萄）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖經中的植物W（Plants W）

聖經中的植物W

返回上一頁

  1. Weeds （稗子）
  2. Wheat （小麥）
  3. Wild Gourds （野瓜）
  4. Willow （柳）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你的愛溫暖我
版權屬 陶匠音樂有聲事工 所有，
版權詳情請致電(852) 2789 9368

返回上一頁

歌名 | 首句 | 試聽
1. 我在這裡敬拜 (Here I Am to Worship) |  |
2. 奇妙神 (God of Wonders) |  |
3. 你是藏身處 (You Are My Refugee) |  |
4. 我會記念你 (I Will Remember Thee) |  |
5. 你的愛溫暖我 (Your Love Feeds My Soul) |  |
5. 平安如江河 (Peace Like A River) |  |
6. 喔！你同在何等榮耀 (Oh! The Glory of Your Presence) |  |
6. 阿爸天父 (Abba Father) |  |
7. 讓我親近你 (Draw Me Close) | 讓我親近你，不輕言別離， |
8. 我獻上一生 (Take This Life) |  |
9. 超越一切 (Above All) |  |
10. 向主呼叫 (Shout to The North) |  |
11. 祂認得我 (He Knows My Name) |  |
12. 呼喊聖潔 (We Fall Down) | 我放下所有驕傲，在耶穌的腳前， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


感應
版權屬 陶匠音樂有聲事工 所有，
版權詳情請致電(852) 2789 9368

返回上一頁

歌名 | 首句 | 試聽
1. 感應 |  |
2. 我們一起 |  |
3. 天空的座位 | 我向前走，陽光下曬乾眼淚， |
4. 紙玫瑰 |  |
5. Power of Your Love |  |
6. 學習放手 |  |
7. 晴天 |  |
8. 鎖鏈 |  |
9. 愛會讓我做好準備 |  |
10. 我決定 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Blue Christmas
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


深藍時份
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 晚禱 | 若我今天傷害別人心靈 |
2. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]
3. 你是神 |  |
4. 神未曾應許 |  | [Midi]
5. 誰像耶穌 | 誰像耶穌，岩石一般堅固， | [Midi]
6. 神恩 | 神恩像無限星海 | [Midi]
7. 只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | [Midi]
8. 以色列的聖者 | 以色列的聖者，為我犧牲自己； | [Midi]
9. 坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， |
10. 神！你在掌管 | 我望著前路，是迷亂悵惘一片， | [Midi]
11. 主啊！我願意 | 主啊！我願意被你拆下， | [Midi]
12. Seek Ye First |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


藍天做證
版權屬 ZiONNOiZ 所有

返回上一頁

歌名 | 首句 | 試聽
1. 藍天做證 | 回想到那日，風雪遍地， |
2. 無悔宣言 |  |
3. 同遂主心意 |  |
4. 戒指 |  |
5. 天使 |  |
6. 是神的愛 |  |
7. 最親的你 |  |
8. 從一而終 |  |
9. 風雨無阻 |  |
10. 晨曦 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


藍色雙人梳化
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. 沒有寄託的晚上 |  |
2. 藍色雙人梳化 |  |
3. 神戶溫泉 |  |
4. 標準信徒 |  |
5. 一月七日的筆記 |  |
6. 星空下之禮讚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


書卷： 章： 經文版本： 文字大小： 格式：


燃燒為主
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 我心頌讚 | 在這刻，頌讚主， |
2. 聖哉！聖哉！聖哉！ | 聖哉，聖哉，聖哉，全能大主宰， |
3. 主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， |
4. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， |
6. 讚美！ |  |
7. 祂能夠成就 | 祂能夠成就，祂能夠成就， |
8. 詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， |
9. 耶穌基督深深的愛 | 耶穌基督深深大愛滔滔廣闊度不清， |
10. 耶穌愛我，我知道 |  |
11. 真神之愛 | 真神慈愛，偉大無窮， |
12. 詩篇一百五十篇 | 你們要讚美耶和華，進祂的聖殿讚美祂， |
12. 一生在神手裡 |  |
13. 燃燒為主 | 你擦亮我的生命，促使我為你發出光亮， |
14. 神，我屬你！ | 造物我主，至高上帝， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


退修營地

返回上一頁

天主教靜修營 (3) | 天主教營地 (6) | 其他營地 (63)
政府營地 (4) | 基督教營地 (22)

【 天主教靜修營 】 返回
    香港 - 離島區（Hong Kong）
    1. 以諾靜院
      2. •地址：香港大嶼山塘福村高慧閣 6H 3樓
      •電話：(852) 2771 2167
      •電郵： appleq@hkbn.net
    香港（Hong Kong）
    1. 赤柱瑪利諾修院
      2. •地址：香港赤柱村道44號
      •電話：(852) 2813 0357
      •傳真：(852) 2813 7221
    2. 嘉諾撒靜修院（Honeyville Canossian Retreat House）
      3. •地址：香港摩星嶺道57 號
      •電話：(852) 2817 8660
      •電郵： honeyvil@netvigator.com
【 天主教營地 】 返回
    香港 - 新界（Hong Kong）
    1. 教區青年退修會所
      2. •地址：九龍沙田坳道
      •電話：(852) 2320-4931
    香港（Hong Kong）
    1. 教區青年退修會所
      2. •地址：九龍沙田坳道
      •電話：(852) 2320 3077
    2. 湯若望宿舍
      3. •地址：新界沙田香港中文大學
      •電話：(852) 2603-5039
    3. 慈幼靜修院
      4. •地址：離島長洲山頂思高路２１號
      •電話：(852) 2981 0423
      •傳真：(852) 2981 5464
    4. 摩星嶺青年旅舍
      5. •地址：香港摩星嶺
      •電話：(852) 2788-1638
    5. 賽馬會長洲鰓思高青年中心
      6. •地址：長洲山頂思高路18號
      •電話：(852) 2981 0403
      •傳真：(852) 2981 9813
【 其他營地 】 返回
    香港 - 新界（Hong Kong）
    1. 大尾篤戶外活動中心
      2. •地址：新界大埔大尾篤船灣淡水湖主霸
      •電話：(852) 2395 0161
      •傳真：(852) 2787 1479
    2. 大尾篤海上活動中心
      3. •地址：新界大埔大尾篤船灣
      •電話：(852) 2665 8082
    3. 大網仔戶外訓練營
      4. •地址：新界西貢大網仔
      •電話：(852) 2395 0161
      •傳真：(852) 2787 1479
    香港 - 港島（Hong Kong）
    1. 大譚童軍中心
      2. •地址：香港大譚篤水塘道
      •電話：(852) 2813 8150
    香港 - 離島區（Hong Kong）
    1. 女青年會青年營
      2. •地址：離島大嶼山南區散石灣
      •電話：(852) 2522 3101
    香港 - 新界（Hong Kong）
    1. 元朗康樂中心
      2. •地址：新界元朗屏山
      •電話：(852) 2332 5523ext.21
    2. 白沙澳青年旅舍
      3. •地址：西貢白沙澳
      •電話：(852) 2328-2327
    3. 白沙灣海上活動中心
      4. •地址：西貢1131地段(編號217)
      •電話：(852) 2719-8979
      •傳真：(852) 2358 2177
    4. 白沙灣譚華正海上活動中心
      5. •地址：新界西貢１１３１地段
      •電話：(852) 2719 8979
      •傳真：(852) 2358 2177
    5. 自沙澳青年旅舍
      6. •地址：新界西貢自沙澳
      •電話：(852) 2788 1638
    香港（Hong Kong）
    1. 伸手助人協會樟木頭度假中心
      2. •地址：新界西貢西沙路樟木頭
      •電話：(852) 2640 8810
      •簡介：中心座落於環境優美的郊區及提供寧靜舒適的地方，是專為本港長者而設的度假勝地，現可提供特別餐宴如海鮮宴、郊遊宴、蛇宴等
    2. 沙田博康營地
      3. •地址：新界沙田作壆坑水泉坳街
      •電話：(852) 2323 6565
    3. 沙田童軍中心
      4. •地址：新界沙田作壆坑新村
      •電話：(852) 2665 8082
    4. 赤柱戶外活動中心
      5. •地址：香港赤柱聖士提反灣
      •電話：(852) 2395 0161 或 (852) 2787-2441
      •傳真：(852) 2787 1479
    5. 赤徑青年旅舍
      6. •地址：新界西貢赤徑
      •電話：(852) 2788 1638
    6. 昂平青年旅舍
      7. •地址：大嶼山昂平
      •電話：(852) 2788-1638
    7. 明愛小塘營
      8. •地址：新界西貢吐露港荔枝莊小塘村
    8. 明愛明暉營
      9. •地址：離島長洲明暉路５號
      •電話：(852) 2981-7872
    9. 明愛家暉營
      10. •地址：長洲明暉路1-3號
      •電話：(852) 2981-7872
    10. 明愛愛暉營
      11. •地址：離島長洲明暉路４號
      •電話：(852) 2981-7872
    11. 東涌戶外康樂營
      12. •地址：離島大嶼山東涌牛凹村３８號
      •電話：(852) 2984 8259
      •傳真：(852) 2984 7886
    12. 青年會將軍澳青年營
      13. •地址：新界西貢將軍澳茅湖村
      •電話：(852) 2771 9111
    13. 青年會黃宜洲青年營
      14. •地址：新界西貢黃宜洲
      •電話：(852) 2771 9111
    14. 保良局北潭涌渡假營
      15. •地址：西貢北潭涌
      •電話：(852) 2792-4302
      •簡介：備有供傷殘人士使用之設施
    15. 保良局賽馬會大棠渡假村
      16. •地址：新界元朗大欖涌郊野公園
      •電話：(852) 2686 6133 或 (852) 2277 8111
      •簡介：設有游泳池及會所大樓、環保路、繩網陣、兒童遊樂場、兒童遊戲閣、閱讀室、電視室、燒烤場、中央餐樓、小食部等。另備有乒乓球、康樂棋、英式桌球、會議室、日營中心、娛樂室(麻雀房)、卡拉OK、電子遊戲機
    16. 南丫青年宿舍
      17. •地址：離島南丫島洪聖爺灣山頂大棠
      •電話：(852) 2395 0161
      •傳真：(852) 2787 1479
    17. 南丫島青年宿舍
      18. •地址：南丫島大棠
      •電話：(852) 2787-2441
    18. 洞梓童軍中心
      19. •地址：新界大埔汀角路洞梓村
      •電話：(852) 2665 8082
    19. 紅十字會石壁營
      20. •地址：離島大嶼山石壁東灣
      •電話：(852) 2802 0021
      •傳真：(852) 2845 3313
      •電郵： psrf@redcross.org.hk
    20. 香港大學太古堂
      21. •地址：香港薄扶林道
      •電話：(852) 2859-2301
    21. 香港大學利希慎堂
      22. •地址：香港薄扶林道
      •電話：(852) 2859-2301
    22. 香港大學李國賢堂
      23. •地址：香港薄扶林道
      •電話：(852) 2859-2301
    23. 香港小童群益會白普理營
      24. •地址：新界西貢黃宜洲D.D.257.LOT642地段
      •電話：(852) 2572 9121 Ext. 240 或 2792 1409
      •電郵： camp@bgcanet.org
      •簡介：鄰近大自然，營內有獨特的天文活動及設備
    24. 香港中文大學崇基書院學生宿舍
      25. •地址：新界沙田香港中文大學
      •電話：(852) 2609-6452
      •傳真：(852) 2609 6452
      •簡介：備有供傷殘人士使用之設施
    25. 香港中文大學湯若望學生宿舍
      26. •地址：新界沙田香港中文大學
      •傳真：(852) 2603 5039
    26. 香港中文大學新亞書院學生宿舍
      27. •地址：新界沙田香港中文大學
      •電話：(852) 2609-7622
      •傳真：(852) 2609 7622
    27. 香港青年協會 - 賽馬會西貢戶外訓練營
      28. •電郵： otc@hkfyg.org.hk
    28. 香港傷健協會薄扶林傷健營
      29. •地址：香港薄扶林水塘道75號
      •電話：(852) 2551-4209 或 (852) 2551-4200
      •簡介：營舍之設備包括體育館、游泳池、射箭場、視聽室、活動室、會議室、兒童遊樂場、膳堂、燒烤場
    29. 香港遊樂場協會東涌戶外康樂營
      30. •地址：大嶼山東涌馬灣涌村
      •電話：(852) 2891-3522
    30. 香港遊樂場協會銀礦灣戶外康樂營
      31. •地址：大嶼山銀礦灣東灣頭路30號
      •電話：(852) 2984-8259
    31. 烏溪沙青年新村
      32. •地址：新界沙田馬鞍山烏溪沙
      •電話：(852) 2771-9111ext.3043
      •簡介：備有供傷殘人士使用之設施
    32. 基維爾營地
      33. •地址：九龍飛鵝山195號地段154號
      •電話：(852) 2386-0319
    33. 梁省德海上活動中心
      34. •地址：新界大埔大尾篤船灣淡水湖側
      •電話：(852) 2323 6565
    34. 梁省德海上活動訓練中心
      35. •地址：新界大埔大尾篤船灣淡水湖
      •電話：(852) 2423-6565
    35. 創興水上活動中心
      36. •地址：西貢萬宜水庫西壩
      •電話：(852) 2792-6810
      •簡介：備有供傷殘人士使用之設施
    36. 博康營地
      37. •地址：新界沙田水泉坳街61號
      •電話：(852) 2423-6565
    37. 童軍中心洞梓營
      38. •地址：新界大埔洞梓村
      •電話：(852) 2665-8082
    38. 匯豐堂
      39. •地址：新界大埔莆角道船灣
      •電話：(852) 2788 1638
    39. 愛丁堡公爵訓練營
      40. •地址：新界大埔林村坑下莆村90號
      •電話：(852) 2657 1012
      •傳真：(852) 2652 1267
    40. 新德倫山莊
      41. •地址：香港跑馬地黃泥涌峽道
      •電話：(852) 2332 5523
    41. 新德倫訓練中心
      42. •地址：香港黃泥涌峽道141號
      •電話：(852) 2332-5523ext.21
    42. 獅子會-青年會將軍澳青年營
      43. •地址：西貢將軍澳茅湖仔村
      •電話：(852) 2771-9111ext.3043
      •傳真：(852) 2780 5824
    43. 銀礦灣戶外康樂營
      44. •地址：離島大嶼山銀礦灣東灣頭
      •電話：(852) 2984 8259
      •傳真：(852) 2984 7886
    44. 摩星領青年旅舍
      45. •地址：香港摩星領
      •電話：(852) 2788 1638
    45. 聯青社-青年會黃宜洲青年營
      46. •地址：西貢黃宜洲
      •電話：(852) 2771-9111ext.3043
    46. 薄扶林傷健中心
      47. •地址：香港薄扶林水塘道７５號
      •電話：(852) 2551 4209
    47. 賽馬會望東灣旅舍
      48. •地址：離島大嶼山望東灣
      •電話：(852) 2788 1638
    48. 鍾紫燕度假營
      49. •地址：新界屯門青山公路377地段39號
      •電話：(852) 2332-5523ext.21
    49. 露綺莎度假營
      50. •地址：新界西貢鹽田仔
      •電話：(852) 2332-5523ext.21
    50. 昴平青年旅舍
      51. •地址：離島大嶼山昴平
      •電話：(852) 2788 1638
    51. 香港青年協會 - 大美篤戶外活動中心
    52. 香港青年協會 - 赤柱戶外活動中心
    53. 香港青年協會 - 南丫青年營
【 政府營地 】 返回
    香港 - 新界（Hong Kong）
    1. 西貢戶外康樂中心
      2. •地址：西貢對面海區
      •電話：(852) 2792 3828 或 (852) 2792 0046
      •傳真：(852) 2792 0203
    香港（Hong Kong）
    1. 曹公譚戶外康樂中心
      2. •地址：新界荃灣荃錦公路105號
      •電話：(852) 2417 1107 或 (852) 2417 5524
      •傳真：(852) 2792 4436
    2. 麥理浩夫人渡假村
      3. •地址：新界西貢北潭
      •電話：(852) 2792 6430 或 (852) 2792 6417
      •傳真：(852) 2792 0254
      •簡介：備有供傷殘人士使用之設施
    3. 鯉魚門公園渡假村
      4. •地址：香港柴灣道75號
      •電話：(852) 2568 7455
      •傳真：(852) 2568 8304
【 基督教營地 】 返回
    香港 - 離島區（Hong Kong）
    1. 白普理退修中心
      2. •地址：離島長洲山頂道２號
      •電話：(852) 2731 6202
    香港 - 新界（Hong Kong）
    1. 何福堂會所
      2. •地址：新界屯門新墟青山公路28號
      •電話：(852) 2459-5870
    香港（Hong Kong）
    1. 信義宗神學院（Lutheran Theological Seminary, Hong Kong）
      2. •地址：香港沙田郵箱20號
      •電話：(852) 2684 3205 李小姐
      •傳真：(852) 2691-8458
      •電郵： lts@lts.edu
      •簡介：信義宗神院環境優美 ，置於群山之巔，登臨於此，令人讚嘆上帝創造之美麗， 校園各處遍佈靈性啟迪，隨處均可作默想和祈禱。並可在 全亞洲最佳神學圖書館閱讀思考和上網通訊。歡迎基督教 堂會及機構租借使用，暑假期間(6月-8月中旬)更可於此 舉行退修營，歡迎主內弟兄姊妹查詢
    2. 信義會榮真營
      3. •地址：新界元朗流浮山深灣路信義會榮真堂
      •電話：(852) 2472 1148 或 (852) 9338 1018
      •傳真：(852) 2472 0088
      •簡介：除籃球場外，還有多個分紅園地及一個燒烤園
    3. 宣道園
      4. •地址：新界粉嶺龍躍頭新屋村
      •電話：(852) 2669 8218
      •傳真：(852) 2669 9665
    4. 建道神學院
      5. •地址：離島長洲山頂道２２號
      •電話：(852) 2981 0345
      •傳真：(852) 2981 9777
      •簡介：作年暑假可租借作營地，收費便宜。
    5. 突破青年村
      6. •地址：新界沙田亞公角山路33號
      •電話：(852) 2632 0100 (9AM-5:30PM)
    6. 香港浸會園
      7. •地址：新界粉嶺坪輋路88號
      •電話：(852) 2674 0620
      •傳真：(852) 2659 0181
      •電郵： info@camphkba.org
    7. 香港神託會基督教靈基營（High Rock Christian Centre）
      8. •地址：新界沙田沙田頭村102號
      •電話：(852) 2691-1483　或　(852) 2697 2169
      •電郵： highrock@stewards.org.hk
      •簡介：靈基中心位於沙田秦石村側之小山丘上，心俯覽沙田城門河，景色怡人，適合舉辦退修會、研討會、夏令會及福音營之用。並設有露天洗禮池，歡迎租用。
    8. 香港基督徒祈禱院
      9. •地址：青山公路16咪半小欖村香港祈禱山
      •電話：(852) 2450-6439
    9. 香港基督徒祈禱院
      10. •地址：新界屯門青山公路16咪半小欖村
      •電話：(852) 2811 2583
    10. 香港基督教女青年會青年營
      11. •地址：大嶼山南區散石灣
      •電話：(852) 2522-3101ext.1358
    11. 香港基督教服務處白普理退修中心
      12. •地址：長洲觀音灣道31號
      •電話：(852) 2731 6202
    12. 粉嶺宣道園
      13. •地址：新界粉嶺龍躍頭新屋村
      •電話：(852) 2669-8218
    13. 基督教宣道園（Suen Douh Camp）
      14. •地址：香港新界粉嶺龍躍頭新屋村 / 香港新界粉嶺郵箱22號
      •地址：Sun Uk Chuen, Lung Yeuk Tau, Fanling, N.T., Hong Kong
      •電話：(852) 2669 8218
      •傳真：(852) 2669 9665
      •電郵： hksdcamp@hotmail.com
    14. 救世軍白普理青年營
      15. •地址：離島長洲明暉路６號
      •電話：(852) 2332-4531ext.210
    15. 救世軍馬灣青年營
      16. •地址：新界馬灣島
      •電話：(852) 2332-4531ext.210
    16. 救世軍馬灣青年營
      17. •地址：離島馬灣島
      •電話：(852) 2332-4531ext.210
    17. 道風山服務處 - 雲水堂
      18. •地址：香港新界沙田道風山路33號
      •電話：(852) 2691 2739
      •傳真：(852) 2699 4616
      •電郵： pilgrimhall@tfssu.org
    18. 衛理山莊
      19. •地址：離島大嶼山銀礦灣東灣頭１９號
      •電話：(852) 2527 2026
    19. 衛理園
      20. •地址：離島大嶼山梅窩東灣頭２７號
      •電話：(852) 2527 2026
    20. 靈糧園
      21. •地址：新界元朗洪水橋亦園村口
      •電話：(852) 2447-0707
      •傳真：(852) 2448 4759

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


校園歡唱 1
版權屬 校園書房出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 眾信徒快來唱 |  |
2. 榮耀歸神 | 榮耀歸與天上真神， |
3. 哦！感謝主 |  |
4. 榮耀歸耶穌 |  |
5. 祂是主 |  |
6. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， |
7. 天父世界 | 這是天父世界；孩童側耳要聽， | [Midi]
8. 地上風光多美麗 | 地上風光多美麗，天上群星多燦爛， | [Midi]
9. 早晨要讚美祂 | 讚美，讚美，早晨要讚美祂， |
10. 讚美主聖名 | 讚美主聖名，讚美主聖名， |
11. 快來讚美 |  |
12. 哈利路亞 |  |
13. 我歌唱我的主 | 我歌唱我的主，無論到何處， |
14. 何等我愛唱 |  |
15. 讚美祂 |  |
16. 感謝你 | 感謝你賜我新的早晨， |
17. 天父我感謝你 |  |
18. 前我生活 |  |
19. 寂寞聲音 |  |
20. 大愛牧人 |  |
21. 紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | [Midi]
22. 真神極愛世人 |  |
23. 祂是道路 |  |
24. 新生命 |  |
25. 耶穌是位奇妙的救主 |  |
26. 當趁你年幼 |  |
27. 你今在那裡 |  |
28. 小羊歌 |  |
29. 救主等候 |  |
30. 年輕人 | 年輕人，年輕人，你追求生命是否有所得？ |
31. 兩千年以前 |  |
32. 耶路撒冷城外小丘 |  |
33. 哦！那拯救世人的大愛 |  |
34. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
35. 我真快樂 |  |
36. 若你要喜樂 |  |
37. 像我這樣 |  |
38. 當轉眼仰望耶穌 | 當轉眼仰望耶穌，定晴在祂奇妙慈容， |
39. 有人叩門 |  |
40. 惟獨你 |  |
41. 永不回頭 |  |
42. 我主耶穌是我生命源 | 我主耶穌是生命源，我主耶穌是活水泉， |
43. 祂是我的一切 | 從星宿我看見祂手藝， |
44. 活水進來 |  |
45. 現在生命奇妙 |  |
46. 昨日！今日！明日！ |  |
47. 緬懷主恩 |  |
48. 野地百合花 |  |
49. 我相信有奇蹟 |  |
50. 復活日 |  |
51. 神非世人 |  |
52. 耶穌不改變 |  |
53. 常靠主喜樂 | 哦！要常常靠主喜樂， | [Midi]
54. 我們必得勝 (We shall overcome) | 我們必得勝，我們必得勝， | [Midi]
55. 我今站在主的言語上 |  |
56. 祂不誤事 | 祂不誤事，因祂是神 |
57. 主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， |
58. 別無根基 |  |
59. 雲散天自晴 |  |
60. 堅信不屈 |  |
61. 靠主勿慮 |  |
62. 每一日 (Day by Day) | 每一日我主，我懇求三件事： | [Midi]
63. 我愛慕的神 |  |
64. 每個新的早晨 | 新！每個新的早晨！ |
65. 我活著為耶穌 |  |
66. 每天真快樂 |  |
67. 歡樂像雨點 |  |
68. 我心憂悶嗎？不！不！不！ |  |
69. 靠主喜樂 | 靠主喜樂是我的力量， |
70. 我的盼望 |  |
71. 平安如江河 | 我有平安如江河，我有平安如江河， |
72. 向前走 | 向前走呀！努力向前走，一去不回頭。 | [Midi]
73. 步步走 |  |
74. 與耶穌同行 | 跟耶穌同行，天天同主行， |
75. 走天路 |  |
76. 祂是否滿意， |  |
77. 禱告 |  |
78. 祈禱使我常得勝 |  |
79. 心禱 |  |
80. 我們在靈裡合一 | 我們在靈裡合一 |
81. 使我溫柔像你 | 耶穌，耶穌，全權的大主宰 |
82. 我叫你做得人漁夫 |  |
83. 耶穌恩友 |  |
84. 神的靈 |  |
85. 耶穌！耶穌！ |  |
86. 無人能比耶穌 |  |
87. 神真美好 | 神真美好，神真美好 | [Midi]
88. 寶架清影 | 在主寶架清影中，歡然立定腳跟， |
89. 我主和我 |  |
90. 無比的愛 | 我若能說萬人方言天使話語， |
91. 彼此相愛 |  |
92. 有一恩手 | 雖然我常不受注意 | [Midi]
93. 你的心 | 你的心，整個心， | [Midi]
94. 基督是主 | 基督是主、最小原子的主， |
95. 加利利人耶穌 | 人說我終日作夢 |
96. 聖餐歌 | 弟兄們！請聽神的話， | [Midi]
97. 我要用你 |  |
98. 傳給人 |  |
99. 發出你光 |  |
100. 使我認基督 |  |
101. 引導我前往領人歸你 |  |
102. 你站在那裡 |  |
103. 福音火車 |  |
104. 神愛樂意奉獻者 |  |
105. 平安夜 |  |
106. 到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | [Midi]
107. 小聖嬰 |  |
108. 阿們！ |  |
109. 大衛城中 |  |
110. 小小嬰孩耶穌 | 小小嬰孩耶穌生在伯利恆 |
111. 偉大奇妙的神蹟 |  |
112. 普世歡騰 | 普世歡騰！救主下降：大地接她君王， | [Midi]
113. 聖誕歡樂 |  |
114. 金和銀 | 金和銀我都沒有， | [Midi]
115. 主的婚筵 |  |
116. 我喜愛聖經 |  |
117. 先求神的國 | 你們要先求祂的國，和祂的義， |
118. 認識你獨一的真神 |  |
119. 在主裡就是新造的人 |  |
120. 祂的怒氣 |  |
121. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | [Midi]
122. 大山可以挪開 | 大山可以挪開 | [Midi]
123. 我心尊主為大 | 我心尊主為大，尊主為大， | [Midi]
124. 人若自潔 |  |
125. 你們要稱謝 |  |
126. 你們當樂意 |  |
127. 喜樂 |  |
128. 你要保守你心 |  |
129. 聖經目錄歌 | 創世記，出埃及， |
130. 我將你的話藏在心裡 |  |
131. 歡迎歌 | 基哩基哩基哩基哩哇席 |
131. 歡迎歌 | 基哩基哩基哩基哩哇席 |
132. 讓我們同聲唱 |  |
133. 我愛高山青 |  |
134. 謝飯歌 |  |
135. 謝飯歌 |  |
136. 再見好朋友 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


校園歡唱 2
版權屬 校園書房出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 雅歌 [簡譜] | 主啊你吸引我，我就快跑隨你， | [Midi]
2. 偉大無比的名 |  |
3. 惟有耶穌 |  |
4. 哦！榮耀的救主 |  |
5. 祂名稱為 |  |
6. 哈利路亞 |  |
7. 我見一人 | 我見一人懸掛在十架， | [Midi]
8. 復活之頌 |  |
9. 喜樂的復活日 |  |
10. 主復活得勝死亡 |  |
11. 我深信 |  |
12. 奇妙的聖靈 |  |
13. 求聖靈充滿 |  |
14. 我正等候耶穌 |  |
15. 或許今日 |  |
16. 祂必再來 | 祂必再來，我深知祂必再來， |
17. 當主再來 |  |
18. 遍傳福音 |  |
19. 靈裡異象 |  |
20. 十架歸路 |  |
21. 露火繼焚燒 |  |
22. 無論何代價 |  |
23. 主！教我！ |  |
24. 將福音傳揚 |  |
25. 加給我異象 |  |
26. 向全世界宣告 |  |
27. 願我同胞全歸耶穌 | 願我同胞全歸耶穌， |
28. 求主教我如何愛人 |  |
29. 到我這裡來 |  |
30. 你可知耶穌 |  |
31. 世事 |  |
32. 神榮耀形像 | 起初神造世人 |
33. 有一位比你我更偉大 |  |
34. 祂已將生命給我 |  |
35. 好牧人 |  |
36. 永遠的生命 |  |
37. 我要宣揚 |  |
38. 新的生命路 | 在這新的生命路， | [Midi]
39. 我知救主必親手引導我 |  |
40. 哦！快樂日 |  |
41. 神是愛 | 神是愛，打開你的心高聲揚， | [Midi]
42. 我心靈深處 |  |
43. 神垂聽 |  |
44. 禱 | 使我作你和平之子， | [Midi]
45. 每當聖靈感動我 |  |
46. 同心敬拜祈求 |  |
47. 快禱告，何必憂慮 |  |
48. 默想 |  |
49. 不必擔憂 |  |
50. 仰望交託主耶穌 |  |
51. 與耶穌同行 | 與耶穌同行，我靈無比興奮。 |
52. 彼得 |  |
53. 主啊！你有永生之道 |  |
54. 我未曾謙卑 |  |
55. 靠主愛面對人生 |  |
56. 我是世上的真光 |  |
57. 不再是我活著 |  |
58. 藉我流露 |  |
59. 主！謝謝你 |  |
60. 警醒！大君王正呼召我們 |  |
61. 我們將完全明白 |  |
62. 只需一刻在天 |  |
63. 面對面與我主相見 | 面對面與我主相見， |
64. 寧靜時刻 | 每當早晨寧靜時刻， |
65. 使我能聽你的話 |  |
66. 主寶貴恩言 |  |
67. 我的心哪！你要稱頌主 |  |
68. 神是我們的力量 |  |
69. 歡然取水 |  |
70. 我曾耐性等候 |  |
71. 比蜜甘甜 |  |
72. 那裡有愛 | 那裡有愛，那裡有愛 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


福音粵曲－情留十架濃
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. 情留十架濃 |  |
2. 寄夢 | 一片丹心寄夢蒼天， |
3. 主恩浩瀚 [簡譜] | 碧海述頌，救贖恩濃， |
4. 綿綿十架恩 |  |
5. 永世流長 | 感主愛為人，上帝施恩萬丈， |
6. 紅塵幸 |  |
7. 情留天上 | 遙望晚空念主恩，我願化做長虹， |
8. 喜得新生 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


賀卡中心

返回上一頁

動畫類 (4) | 卡通類 (7) | 漫畫類 (4)
花卉類 (2) | 一般類 (26) | 油畫類 (1)
宗教類 (4)

【 一般類 General 】 返回
  1. American Greetings Online (須繳費)
  2. Cards for Kids
  3. Cards World
  4. Hello Greeting 賀卡中心
    5. •簡介：Hello Greeting 為致富科技有限公司於 1999 年 1 月所創立 ﹐ 是一個全面的網上賀卡中心 ﹐ 為互聯網用戶 ﹐ 免費提供一系列的電子賀卡服務 。
  5. Seed Net 卡多站
  6. The Cardmaster
  7. Virtual Flower Bouquet
  8. Virtual Greeting Cards
  9. 人人賀卡
    10. •簡介：各類賀卡
  10. 力梭卡片
  11. 卡片傳真情-傳情小子
  12. 台新銀行電子賀卡 DIY 站
  13. 至 In E-Card
    14. •簡介：裏面有許多明星相片、電影劇照、卡通公仔可造賀卡，而且也可加上心意專句、以及Midi音樂等
  14. 青山美術社免費中文電子賀卡網站（Chinese electronic greeting cards of Blue Mountain Arts）
  15. 信望愛卡片收送中心
  16. 威威感性世界
  17. 柚子卡片發射站
  18. 英特萊資訊網 Eastnet
  19. 湛藍資訊電子卡片
  20. 賀卡中心 iCard Cente
  21. 愛情獵人電子賀卡
  22. 新絲路電子賀卡中心
  23. 電子Goyoyo賀卡中心
  24. 網藝天地電子音樂賀卡
  25. 邁世通電子賀卡
  26. 點睛品「E-mail心意咭」
【 卡通類 Cartoons 】 返回
  1. Disney Channel: The Disney Channel Web Card Shop
  2. Hello Kitty Postcards
  3. Hello Kitty 電子賀卡
  4. iCard Center 電子郵卡中心
  5. Keroppi 電子賀卡
  6. 麥兜 Post Card 庫
  7. 維尼電子卡片 Pooh's E-Cards Corner
【 宗教類 Religious 】 返回
  1. CJ's Specialties Free Christian E-cards
  2. Speak The Word Church - Greeting Cards
  3. 「我的基督」賀卡中心
  4. 活石E卡中心
    5. •簡介：包括了萬用金句卡、節日卡、生日卡、友情卡、問候卡等
【 油畫類 Painting 】 返回
  1. Art E-Cards
【 花卉類 Flowers 】 返回
  1. 24 小 時 網 路 花 店 - 網 路 傳 情
  2. 無國界花卉網際電子卡片服務
【 動畫類 Animation 】 返回
  1. 123 Greetings
  2. Blue Mountain Arts' Electronic Greeting Cards
  3. Hallmark Cards, Inc.
  4. Hitchhikers Electronic Greeting Card Center
【 漫畫類 Drawings 】 返回
  1. 1-Step FREE Internet Webcard
  2. Adventure Postcards
  3. Greetings Xoom.com
    4. •簡介 ：Beautiful, Free Virtual Greeting Cards. See all four panels of your card just like a real greeting card. These free cards feature an exciting multimedia blend of sound effects, music, and animations. Humor, serious, thoughtful and sincere.
  4. 元碁電子卡中心（AcerNet E-CARD Center）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


世紀頌讚
版權屬 浸信會出版社（國際）有限公司 所有，
版權詳情請致電(852) 2336 0161

返回上一頁

歌名 | 首句 | 試聽
讚美一神 | 讚美一神，萬福之源， |
1. 來啊！讓我們在上主面前敬拜 | 來啊！讓我們在上主面前敬拜 |
2. 快樂頌 | 快樂，快樂，我們崇拜 |
4. 擁戴祂為王 | 擁戴祂為王，擁戴祂為主， |
6. 你真偉大 | 主啊，我神！ |
7. 歌唱讚美主 | 歌唱讚美主，唱一首新歌 |
8. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！ |
9. 奮起，稱頌真神 | 蒙主揀選的人 |
10. 偉大的主 | 偉大的主，祂是聖潔公義； | [Midi]
11. 諸天讚美 | 諸天啊！皆當讚美主 |
13. 榮耀是主聖名 | 親愛救主，我敬拜你 |
14. 頌讚全能上帝 | 天上的父神我愛你 |
15. 主為保障 | 上主是我堅固保障 |
16. 普天下都來頌揚 | 願普天下都來高歌頌揚我神我王！ | [Midi]
17. 普天下都來頌揚 | 普世萬方敬拜我王我神 |
18. 主我愛你 | 我愛你，主，我願獻歌聲 |
19. 小朋友來讚美 | 讚美，讚美，小朋友來 |
21. 讚美天上君王 | 我靈讚美在天上君王 |
22. 我尊崇你 | 主耶和華，你至高超乎全地， | [Midi]
23. 歡欣感謝 | 清心人當歡欣 |
24. 讓讚美飛揚 | 在這美麗的時刻， | [Midi]
25. 主真尊貴 | 親愛主，比白銀更貴重 |
26. 詩篇一百五十篇 | 你們要讚美耶和華， | [Midi]
27. 榮耀大君王 | 當俯伏崇拜，榮耀大君王 |
28. 祂本為聖 | 祂本為聖，祂本是偉大榮耀； |
29. 我心獻曲 | 怎可表感激 |
30. 向耶和華唱新歌 | 向耶和華唱新歌，唱首新歌， |
31. 向主歡呼 | 同心讚美向主歡呼 |
32. 萬代之神 | 萬代之神，用你全能聖手， |
35. 創造之神，你指所造 |  |
36. 凡有氣息當讚美 | 凡有氣息萬物 |
38. 有一位神 | 有一位神，有權能創造宇宙萬物， | [Midi]
39. 這是天父世界 | 這是天父世界，我常側耳傾聽， |
40. 美麗光明物 | 一切美麗光明物 |
41. 麻雀的上帝 |  |
42. 向主歌唱 | 啊！向我主歌唱 |
43. 真神造天地 | 真神創造天與地 |
44. 頌讚父神偉大權力 | 唱述父神偉大權力， |
45. 大地好風光 | 觀看主所創天地 |
46. 崇山清溪 | 崇山清溪急流潺潺 |
47. 主手所造 | 主手所造萬象生靈， |
49. 敬拜主 | 敬拜主，敬拜全能的主， |
51. 永生神就是靈 | 永生神就是靈，智慧廣無邊； |
53. 你信實何廣大 | 你信實何廣大，聖天父真神， |
54. 音樂榮神 | 獻上音樂為榮耀主聖名 |
55. 音樂榮神 | 獻上音樂為榮耀主聖名 |
56. 我神你是何等奇妙 |  |
57. 神配受崇拜 | 神配受崇拜，配受讚美， |
58. 眾天使齊頌揚 |  |
59. 榮耀歸於真神 | 榮耀歸於真神，祂成就大事， |
60. 全能之神 | 大哉！我全能神！ |
61. 亞伯拉罕的神 | 亞伯拉罕的神，在天統治萬民， |
62. 聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！萬軍耶和華。 |
65. 耶和華是我牧者 | 耶和華是我牧者，我必不至缺乏， |
66. 如鹿切慕溪水 | 我的心渴慕神常同在 |
67. 何等慈愛 | 請看，天父賜給我們 |
68. 真神之愛 | 真神之愛，偉大無窮， |
70. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， |
71. 慈愛天父 | 上帝待我有鴻恩 |
72. 我的心稱頌主 | 我的心稱頌主，讚美稱頌耶和華， |
73. 安慰我的百姓 | 安慰，安慰我的百姓 |
74. 讚美之泉 [簡譜] | 從天父而來的愛和恩典， | [Midi]
75. 神未曾應許 | 神未曾應許天色常藍 |
76. 慈愛與憐憫 | 慈愛憐憫我神之名 |
77. 萬福泉源 | 全能真神，萬福泉源 |
78. 我主最堅定的愛 | 我主最堅定的愛永遠長存 |
79. 主愛超越 | 神聖主愛，超乎萬愛 |
81. 千古保障 | 真神是人千古保障 |
82. 凡事神預定真美好 | 凡事神預定真美好， |
83. 天父兒女何等安全 | 天父兒女何等安全， |
84. 天恩歌 | 天上的父親大慈悲呀 |
85. 讓主引領 | 你若願意讓主引領你 |
86. 善牧慈恩 | 仁愛善牧是耶和華， |
87. 天藍藍 | 天藍藍，海滔滔 |
88. 每一天 | 每一天所度過的每一刻 |
89. 讚美全能神 | 讚美！讀美！全能真神 |
91. 讚美耶穌 | 讚美！讚美！耶穌我親愛 |
93. 向主歡呼 (Shout to the Lord) | 主耶穌，我救主 |
95. 親愛耶穌 | 主耶穌我愛你 |
96. 賀祂為王 | 大哉、聖哉，耶穌之名 |
97. 齊來頌讚耶穌聖名 | 齊來頌讚耶穌聖名， |
99. 讚美耶穌聖名 | 讚美耶穌聖名，讚美耶穌聖名。 |
100. 美哉主耶穌 | 美哉主耶穌，統治萬眾群生， |
102. 我要讚美 | 我要讚美你聖名 |
103. 耶穌珍貴無比 | 耶穌珍貴無比，你是快樂之源， |
104. 頌主歌 | 主耶穌啊！我讚美你 |
105. 榮耀、尊貴並頌讚 | 願一切尊貴和榮耀並頌讚 |
106. 萬王之王 | 萬王之王萬主之主， |
107. 我要趁此時 | 我要趁此時來高聲歌唱 |
108. 信徒齊來頌讚 | 信徙齊來頌讚，哈利路亞！ |
109. 耶穌聖名寶貴甘甜 |  |
110. 祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， |
111. 何等尊貴 | 尊貴，何等尊貴 |
112. 同心頌揚主聖名 | 同心頌揚主的聖名， |
113. 和散那 | 和散那歸至高處 | [Midi]
114. 擁戴主為王 | 擁戴萬有之王 |
117. 以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | [Midi]
118. 我們渴望的耶穌 | 請來，久渴望的耶穌 |
119. 以馬內利來臨 | 以馬內利懇求降臨 |
120. 榮耀君王來到 | 榮耀君王來到萬民都歡欣 |
121. 約旦河濱的宣佈 | 施浸約翰約旦河濱 |
122. 虔誠敬拜 | 凡有血氣皆當靜默 |
123. 天使向童貞女顯現 | 聖潔天使奉差遣 |
124. 眾先知曾預言 |  |
125. 當世界還未曾創造 |  |
129. 耶穌，至高的聖名 | 耶穌，至高的聖名， |
130. 小小嬰孩 | 千萬人中有一小小嬰孩 |
133. 平安夜 | 平安夜，聖善夜 |
135. 啊！聖善夜 |  |
137. 馬槽聖嬰 | 聖嬰孩，主耶穌降生在馬槽， | [Midi]
138. 神之子耶穌 |  |
139. 普世歡騰 |  |
140. 天使初報聖誕佳音 | 天使初報聖誕佳音， | [Midi]
141. 聖嬰孩歌 | 馬利亞將小嬰孩 |
142. 小伯利恆 | 美哉小城小伯利恆 |
143. 信徒歡唱 | 宗主信徒歡唱 |
144. 在大衛城裡 | 昔日在大衛之城裡， | [Midi]
145. 正當夜靜 | 正當夜靜看守羊群 |
146. 夜半歌聲 | 時光夜半光華忽現 |
147. 聽啊！天使高聲唱 (Hark! The herald angels sing) | 聽啊！天使高聲唱， | [Midi]
148. 齊來，信主聖徒 |  |
149. 到山嶺上去傳揚 |  |
150. 真光照徹諸幽暗 |  |
151. 明星燦爛 | 明星燦爛夜未央 |
152. 親愛小朋友啊 |  |
153. 奇妙聖嬰 | 正當牧人看守群羊 |
154. 聖夜靜歌 | 聖夜清，聖夜靜 |
155. 三位博士來自東方 | 博士三人來自東方 |
156. 神慈愛真可見 |  |
157. 天使歌唱在高天 |  |
158. 祝賀聖嬰 | 大家歡聚一起 |
161. 歌唱主生平 | 為伯利恆同聲歌唱 |
162. 主愛小孩 | 耶穌救主愛小孩 |
163. 這是我的命令 | 這是我的命令，你們要彼此相愛， |
164. 耶穌喜愛世上小孩 | 耶穌喜愛世上小孩， |
165. 求主進入我心 | 主撇下天上寶座冠冕 |
166. 請向我述說主耶穌 |  |
167. 恭請主來 | 耶穌，我們恭請你來 |
168. 眾城門啊，抬起頭來 |  |
171. 紫袍荊冠 | 我見耶穌親愛救主 |
173. 你曾否見我主 |  |
175. 我靠近十架 | 我靠近十架，尋找憐憫、恩典， |
177. 聖首受創 | 至聖之主受重創 |
179. 啊！聖潔耶穌 |  |
181. 痛哉！主血傾流 | 痛哉！我主身流寶血， |
183. 為我受傷 | 為我受傷，為我受傷； | [Midi]
185. 神愛世人 | 神愛世人，甚至將祂的獨生子賜給他們， |
187. 榮耀十架 | 基督寶架我所誇耀 |
188. 榮耀羔羊 | 神的話語常傳頌 |
189. 奇妙十架 | 每逢思想奇妙十架 |
190. 領我到髑髏地 | 生命之主願你作王 |
191. 寶架清影 | 在主寶架清影中 |
192. 十架為我榮耀 | 求主使我依十架 |
193. 萬古磐石 | 萬古磐石為我開 |
194. 高歌和散那 | 孩童高歌「和散那」 |
195. 祂是那羔羊 | 祂受欺壓 |
197. 恩愛救贖主 | 各各他山上，悲苦之晨， | [Midi]
200. 基督今復活 | 基督耶穌今復活 |
202. 榮耀歸基督 |  |
203. 祂是神 | 祂是神，祂是神，祂是勝過死亡並復活的神； |
204. 主復活 | 主在墓中安臥 |
205. 主活著 | 我事奉一復活主 |
206. 因祂活著 | 神遣愛子 |
207. 我們齊來讚美主 |  |
208. 祂已復活，唱和散那 |  |
209. 哈利路亞！感謝主 | 哈利路亞，哈利路亞 |
210. 榮耀神羔羊 | 榮耀，榮耀，榮耀神羔羊 |
211. 主復活聖日 | 在主墓前 |
212. 號角大聲吹響 |  |
213. 主已復活 |  |
214. 基督永活 |  |
215. 復活良辰 | 今日主基督復活 |
217. 我們同唱榮耀詩歌 |  |
218. 樂哉，救主為王 | 同來敬拜大君 |
219. 救主升天 | 歡呼今日主升天 |
220. 曾戴荊棘冠冕之首 |  |
221. 祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， |
222. 主，我要高舉你名 | 主，我要高舉你名， |
224. 何時能見耶穌 |  |
225. 耶穌乘著雲彩降臨 | 耶穌降臨乘著雲彩 |
226. 難以解釋 |  |
227. 我知救贖主活著 |  |
229. 真神的靈充滿我 |  |
231. 求聖靈吹我 | 求主聖靈向我吹氣 |
232. 主同在 | 主同在，主同在，祂運行我們中間， | [Midi]
233. 神靈遍蓋 | 神靈遍蓋創世初探 |
234. 聖靈請來 | 聖靈使孩童得智慧 |
235. 懇求聖靈充滿我 |  |
236. 上主之靈 |  |
237. 聖靈今居我心 | 啊！聖潔靈像鴿從天降 |
238. 懇求神愛降臨 |  |
240. 聖靈多樣恩賜 | 聖靈多樣恩賜奇妙 |
241. 愛的禮物 | 我若能說萬人方言 |
242. 虛心的人有福 | 虛心的人何等有福 |
243. 主死而復活 | 全因為祂死而復活 |
244. 只要真神聖靈同在 |  |
245. 朋友，平安 |  |
248. 永生神的靈 | 懇求永生神的靈 |
249. 願主向我吹氣 |  |
250. 聖靈之歌 | 願聖子基督差遣聖靈 |
251. 聖靈如鴿子降臨 |  |
252. 願那靈火復興我 |  |
253. 慈愛主的權能 | 慈愛主乃君尊 |
254. 懇求聖靈來臨 | 求聖靈今來臨 |
256. 讚美主名 | 讚美真神聖善名 |
257. 讚美一神 | 讚美一神，萬福之源， |
258. 聖哉，聖哉 |  |
259. 真神，全能的父親 |  |
260. 榮耀全歸至高真神 |  |
262. 榮耀你聖名 | 父神，我愛你 |
263. 神的恩言 | 神的恩言超越年代 |
264. 感謝你賜寶貴聖經 |  |
265. 真神言語有生命 |  |
266. 擘開生命之餅 |  |
267. 奇妙聖經 | 奇妙聖經神默示 |
269. 讓耶穌進入心中 | 你若背負罪擔困倦莫名 |
270. 當轉眼仰望耶穌 | 你心是否困倦且愁煩 |
271. 我罪極重 | 我罪極重應當沉淪 |
272. 我罪極重 | 我罪極重應當沉淪 |
273. 主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚 |
276. 慈悲仁愛上帝 |  |
278. 求主察看 | 懇求救主 |
280. 蒙赦免 | 蒙赦免，我今蒙赦免， |
281. 耶穌擔當我罪過 |  |
282. 耶穌我來 | 脫離捆綁、憂愁與黑夜 |
284. 有一位救贖主 |  |
285. 耶穌愛我 |  |
286. 大哉，天父獨生愛子 |  |
287. 奇妙的救主 | 基督完成贖罪大功 |
288. 罪債全還清 | 我聽救主說道 |
289. 奇異的愛 | 怎能如此像我這樣罪人 |
291. 耶穌基督是我一切 |  |
293. 我永屬主 | 主耶穌愛我直到無盡期 |
294. 耶穌是生命歌 | 我救主是我主我王 |
295. 歌頌救贖主 | 我要歌頌我救贖主 |
296. 主救贖大恩 | 主救贖大恩我愛宣揚 |
297. 耶穌奇妙的救恩 |  |
299. 奇異恩典 |  |
300. 主自己 | 前所要是福祉 |
301. 自耶穌在我心中 | 我生命有何等的奇異 |
302. 主是我一切 | 主，你是我奮起力量 |
303. 進我的心 |  |
305. 今來感謝恩主 |  |
306. 歡欣 | 歡欣，心裡感謝神； | [Midi]
308. 感謝神 | 感謝神賜我救贖主 |
309. 心湧感謝 | 至聖的主宰 |
310. 數算主恩 | 有時遇見苦難如同大波浪 |
311. 又是一年過去 |  |
312. 上主被尊崇 | 我要感謝上主 |
313. 來到神的面前 |  |
314. 虔誠聚集 | 我眾虔誠聚集 |
316. 當信服神 |  |
318. 你是我藏身處 |  |
319. 祂藏我靈 | 何等奇妙救主 |
321. 有福確據 | 有福的確據耶穌屬我 |
322. 堅固磐石 | 我心所望別無根基 |
323. 信靠耶穌真是甜美 |  |
324. 歸家喜樂 | 茫茫原野人無數 |
325. 我知所信的是誰 | 不知何以上主恩惠 |
326. 常在屬天妙愛中 |  |
327. 神的愛永不棄我 | 啊！神的愛永不棄我 |
328. 懇求善牧導我前行 |  |
329. 離了我，你不能作甚麼 | 人間悲傷幻變多 |
331. 成為我異象 | 懇求心中王 |
332. 我時刻需要你 |  |
333. 更多愛你 |  |
334. 開我眼睛使我看見 |  |
335. 開我的眼睛 |  |
336. 主，我願愛你 |  |
337. 主啊，我願作你門徒 | 主，我願意作你門徒 |
338. 主耶穌，我曾應許 | 耶穌啊，我曾許願事奉你 |
339. 向高處行 | 我今前往高處而行 |
340. 主，我願像你 | 榮耀的救主 |
341. 認識你 | 我以前生命所尋求事情 |
342. 我深愛耶穌 | 我要相信 |
343. 歌頌乃我禱告 | 歌頌、讚美、感謝上主 |
345. 主領我何往必去 | 背起十架來跟從我 |
346. 獻己於主 | 我一生求主管理 |
348. 懇求教我聽主聲音 |  |
349. 憑你意行 |  |
350. 我已經決定 | 我已經決定跟隨主耶穌 |
351. 我生命敬拜主 |  |
352. 信徒齊來向主奉獻 |  |
353. 一切全獻上 | 主啊，我今完全獻上 |
354. 獻己於主 | 我一生求主管理 |
355. 生命在此 | 主，你讓我在此時此地 |
356. 萬有屬你 | 萬有屬你榮神益人 |
357. 敬拜上帝 | 敬拜上帝在祂榮美 |
358. 奉獻身心為主 | 奉獻我身心為主作工作 |
361. 恩牧善導 | 主是好牧人保護我 |
363. 天父必看顧你 | 任遭何事不要驚怕 |
364. 掛慮全交託 | 將一切掛慮全交託 |
365. 耶穌之名至寶 | 愁苦弟兄容我勸你 |
366. 勞苦重擔得安息 | 勞苦與擔重擔 |
367. 上帝的兒女何等有福 | 在壓力中仍能平靜 |
368. 主是我力量 | 雖然無花果樹不發旺 |
369. 有主同在 |  |
370. 不住的歌唱 | 在我心裡有美妙樂音 |
374. 禱告良辰 |  |
375. 全告訴耶穌 | 我一切苦況，全告訴耶穌 |
377. 恩友歌 | 何等恩友慈仁救主 |
378. 每日求主引領我 |  |
379. 我的禱告 | 耶穌請你告訴我 |
380. 你知道我愛你 | 記得打魚海上 |
381. 仁慈真神，我們天上父 |  |
382. 主禱文 | 哦，主啊！天上的父親 |
383. 最甜美的名 | 耶穌，你的名是最甜美 |
384. 晚禱歌 | 一日工完心歡喜 |
386. 雅各夢見天梯 | 當雅各長途跋涉覺疲累 |
387. 一生引導 | 我一生蒙救主引導 |
388. 奔主的路 | 每天每時所行的路 |
389. 天父領我 |  |
392. 背負十架 |  |
393. 使我作你和平之子 | 使我作你和平之子， |
394. 將最好獻主 | 將你最好的獻給主 |
395. 一切獻在壇上 | 你渴望有平安 |
396. 當樂意事奉主 |  |
397. 我願作僕人 |  |
398. 求主祝福我手所獻 | 求主祝福我手所獻、我所計劃一切事工。 |
399. 藉我賜恩福 | 在塵世生命崎嶇道路中， |
402. 讓你心破碎 | 讓世界的需要破碎你的心 |
403. 凡是愛護、服務社群 |  |
406. 我們承受的國度 | 如今我們所承受的 |
407. 當和平遭受破壞 |  |
409. 在這彎曲悖謬世代 |  |
410. 誰是我的鄰舍 | 群眾問道甚麼人可得 |
411. 彼此接納 | 求助我們互接納 |
412. 願你名為聖 | 神是慈愛、真理、美麗 |
413. 萬民所望 |  |
414. 拉結的呼喊 | 當希律殺害孩童 |
415. 為萬國祈求 | 為了萬國得蒙醫治 |
416. 為城市祈禱 | 主啊，這城市滿活力 |
418. 靠主剛強 |  |
419. 奮勇交戰 | 興起，興起為耶穌 |
420. 誰願在主一方 |  |
421. 眾聖歌 | 昔日信徒已經完工歇息 |
422. 恩惠主宰 | 仁慈主宰 |
424. 奉主聖名奔跑 | 奉主聖名奔跑前程 |
425. 悠閒時間之主 |  |
426. 黑夜將臨快作工 |  |
427. 我眾得聞上主呼召 |  |
429. 懇求聖靈降臨 | 啟示的靈賜人智慧 |
430. 我們全意讚美君王 |  |
431. 來上主日學 |  |
432. 求主教導我 | 主，求你教導我 |
433. 耶穌良師滿有愛心 | 耶穌仁愛良師 |
435. 願我家基督化 |  |
437. 教會與家結連 | 求使教會與家結連 |
439. 尋得真愛 |  |
440. 孝親歌 | 人生世上誰無雙親 |
441. 謝主賜小孩 | 感謝恩主賜小孩 |
442. 恩愛永偕 | 完全的愛 |
443. 恩愛永偕 | 完全的愛 |
445. 時刻蒙恩 | 與耶穌同死 |
446. 求主垂聽我呼求 | 醫治垂聽，以馬內利 |
448. 求主同在 | 日落近黃昏 |
449. 在約旦河邊我遙望 |  |
450. 與主更親近 | 我願與主親近 |
451. 我心靈得安寧 | 有時享平安 |
452. 萬軍之主居所 | 萬軍之神所居之處 |
453. 當點名時 | 主耶穌再臨那日 |
454. 崇高天上 |  |
455. 應許之詩 | 球莖裡有芬芳蓓蕾 |
456. 安居主懷 | 安穩在耶穌手中 |
458. 教會根基 | 教會唯一的根基 |
459. 以愛相連 | 福哉！愛主聖徒 |
460. 建基磐石 | 建基磐石—教會穩固 |
461. 何等有福 | 蒙神賜平安的人 |
462. 相愛見證 | 聖靈裡我們合一 |
463. 基督教會神所立 |  |
464. 在基督裡成一體 | 我們在基督裡面成為一體 |
465. 詩篇一百三十三篇 | 看哪，弟兄和睦同居 |
466. 基督為我穩固根基 |  |
467. 先賢之信 |  |
469. 我們蒙召為神子民 | 我們蒙召為神子民， |
470. 彼此服侍 | 請讓我作你的僕人 |
471. 天父我神激發教會 |  |
472. 若是主的教會 |  |
473. 神眾教會奮起 |  |
475. 更新教會 | 求主更新教會的大事工 | [Midi]
477. 真光普照 | 主愛光輝正照耀人間 | [Midi]
478. 主教會穩固根基 |  |
479. 公義歌 | 我眾恆切禱告盼望 |
480. 求復興眾人 | 讚美我天父 |
483. 分享主愛 | 真神慈愛超過萬有 |
485. 信徒奮興 |  |
486. 信徒起來 | 禾田的莊稼雖已成熟 |
488. 我愛傳揚這福音 |  |
489. 上帝慈愛幫助我 |  |
490. 人們需要主 | 每一天人們經過 |
491. 從你見耶穌 | 當你經歷罪世路程 |
492. 彈奏心弦高聲歌唱 |  |
493. 萬邦之歌 | 願我為主發亮光 |
494. 我在這裡，請差遣我 | 無論我將有多大成就 |
495. 我在此，差我 |  |
496. 勤作見證 | 勤作見證敬拜主 |
497. 婦女們快快來 |  |
498. 萬邦的福音 | 我們有一故事傳給萬邦 |
499. 中華歸基督 | 得嘗救恩甘甜讚美我救主 |
500. 麥秋已過 |  |
501. 白白得來 | 我罪得赦免 |
502. 速發光 | 人海翻騰波濤 |
504. 救主權能 | 日月近照萬國萬方 |
505. 當一心信靠真神 |  |
506. 神按計劃行事 | 時光一年一年過去 |
507. 信徒如同精兵 |  |
508. 基督精兵奮起 |  |
511. 聖靈如鴿下降 | 懇求聖靈如鴿下降 |
512. 浸禮歌 | 受浸在水中 |
514. 一主一信一浸 | 用愛心連結你心 |
515. 我確知主已復活 | 我確知道主耶穌已復活 |
516. 奇妙的故事 | 我要唱奇妙的故事 |
517. 高舉十架 |  |
521. 憑信心領主餐 | 憑信心領受聖體和寶血 |
523. 我是生命的糧 |  |
524. 要記念我 | 為要記念著我 |
525. 同享主餐 | 奉主的名相聚一起 |
526. 在主聖桌前 (Here, at Your Table, Lord) | 在這神聖時候到主桌前 | [Midi]
527. 同聚聖所 | 同心共聚在聖所裡 |
528. 以愛回應 | 我身體破碎 |
529. 虔守主餐 | 我們跪在主面前同擘餅 |
531. 我們獻上兒女 |  |
532. 敬將孩童帶主前 | 正當神聖歡慶節日 |
534. 我們建造上主聖殿 |  |
535. 何物獻上 | 這快樂日子 |
537. 興起發光 |  |
538. 預備主道 | 哈利路亞，哈利路亞 |
539. 歡欣敬拜 | 放下群羊 |
540. 如羔羊 | 如羔羊祂要被宰殺 |
541. 若我能擁有全世界 |  |
542. 在主面前讚美祂 | 來啊！在主面前讚美祂 |
543. 上帝在祂的聖殿中 |  |
544. 主在聖殿中 |  |
545. 聖哉，神聖大主宰 | 聖哉，聖哉，聖哉 |
546. 同來讚美萬軍之王 |  |
547. 主在我們中間 |  |
548. 在這安靜時刻 | 在這安靜時刻，願聽主聲音， |
549. 宣主榮耀 | 讓我們宣揚主榮耀 |
550. 聖哉主神 | 聖哉，聖哉，主神全能者 |
551. 榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！ |
552. 哈利路亞 |  |
553. 將一切重擔交給主 |  |
554. 願我口說的話 |  |
555. 求主為我造清潔的心 |  |
556. 懇求救贖主來臨 |  |
557. 懇求聖靈聽我求 |  |
558. 主啊，求你垂聽我求 |  |
559. 憐憫頌 | 求主憐憫我們 |
560. 親愛的救主 |  |
561. 願主賜福保護你 |  |
562. 願主賜福保護你 | 願主賜福並保護你 |
563. 願主賜福保護你 |  |
564. 祝福頌 | 願主天天常與你同在 |
565. 主同行 | 主慈恩帶你前行 |
566. 但願上主全能神 |  |
567. 願救主基督的恩惠 |  |
568. 阿們 |  |
569. 阿們 |  |
570. 阿們 |  |
571. 阿們 |  |
572. 阿們 |  |
573. 阿們 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童詩歌

返回上一頁

歌名 | 首句 | 試聽
每個小孩要知道 | 每個小孩要知道 |
耶穌愛我 | 耶穌愛我萬不錯，因有聖經告訴我。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童歡唱 I
版權屬 中國主日學協會 所有，
版權詳情請致電8862 - 2571-1144

返回上一頁

歌名 | 首句 | 試聽
1. 主要我祈禱奉獻受差遣 |  |
2. 我要傳講耶穌故事 |  |
3. 哈利路亞 |  |
4. 往普天下去 |  |
5. 神愛世人 | 神愛世人，甚至將祂的獨生愛子賜給他們， |
6. 耶穌喜愛一切小孩 | 耶穌喜愛一切小孩， |
7. 耶穌和平召門徒 |  |
8. 各地小朋友 |  |
9. 耶穌叫我 |  |
10. 讚美祂 |  |
11. 只有一位真神 |  |
12. 天父說 |  |
13. 小朋友們該知道 |  |
14. 眾信徒快來唱 |  |
15. 我身邊 |  |
16. 與你同在 |  |
17. 不要怕 |  |
18. 祂是主 |  |
19. 聽聽聽聽 | 聽，聽，聽，聽，聽主耶穌聽音； |
20. 復活節早晨 |  |
21. 奇妙真奇妙 | 奇妙奇妙真奇妙，一隻毛蟲變蝴蝶， |
22. 我已經決定 |  |
23. 跟隨主耶穌 |  |
24. 昨日今日直到永遠 |  |
25. 我的媽媽 |  |
26. 天父必看顧 |  |
27. 野地百合花 |  |
28. 媽媽謝謝你 | 媽媽，謝謝你！媽媽，謝謝你！ |
29. 有主在我船上 | 有主在我船上，我就不怕風浪， |
30. 要常常喜樂 | 要常常喜樂，不住的禱告， |
31. 我們應當聽從 |  |
32. 耶穌愛我們 |  |
33. 我們天天勤建設 |  |
34. 世界的光 |  |
35. 小小年紀的大衛 |  |
36. 你的心 |  |
37. 讚美主聖名 | 讚美主聖名，讚美主聖名， |
38. 愛從神來 |  |
39. 祂名稱為奇妙 |  |
40. 拜訪歌 |  |
41. 彼此相愛歌 |  |
42. 恩友歌 |  |
43. 信信信信信信信 |  |
44. 我對撒旦總是說不 |  |
45. 神的家 |  |
46. 耶和華是我牧者 |  |
47. 承認罪過 |  |
48. 我憑信心仰望 |  |
49. 求主教我禱告 |  |
50. 小向日葵 |  |
51. 我救主在這裡 |  |
52. 我要歌頌 |  |
53. 耶穌屬我 |  |
54. 我是主羊 | 主領我到青草地，安歇在溪水旁， |
55. 雅各 |  |
56. 當心 |  |
57. 主耶穌真奇妙 |  |
58. 信靠耶穌真是甜美 |  |
59. 雅各的夢 |  |
60. 在各地方歌 |  |
61. 我的雙手專為耶穌 |  |
62. 勤勞 |  |
63. 我要耶穌 |  |
64. 我真歡喜 |  |
65. 要專心仰賴耶和華 | 你們要專心仰賴主耶和華， |
66. 耶穌能幫助我 |  |
67. 謝謝主耶穌 |  |
68. 感謝天父 |  |
69. 我要學像約瑟 |  |
70. 兄弟姊妹手牽手 |  |
71. 祂是這樣慈愛 |  |
72. 當你懼怕高如山 |  |
73. 禮拜天我真歡喜 |  |
74. 我的天父 |  |
75. 何能使我脫罪擔 |  |
76. 父神是信實的 |  |
77. 饒恕 |  |
78. 上主日學 |  |
79. 主的小孩都來讚美 |  |
80. 兩種根基 |  |
81. 耶穌來 |  |
82. 最好的老師 |  |
83. 種樹歌 |  |
84. 我心黑暗罪孽 |  |
85. 迷路的羊 | 迷路的羊，迷路的羊， |
86. 耶穌喜愛小孩 | 耶穌喜愛小孩像愛我，我，我。 |
87. 我獻何物給耶穌 |  |
88. 一門只一扇門 |  |
89. 她將要生一個兒子 |  |
90. 馬槽歌 | 遠遠在馬槽裡，無枕也無床， |
91. 平安夜 |  |
92. 星光閃閃 |  |
93. 看哪！ |  |
94. 在你心外 |  |
95. 普世歡騰 |  |
96. 我給耶穌禮物 |  |
97. 謝謝你 |  |
98. 我要常常禱告耶穌 |  |
99. 十個痳瘋 |  |
100. 有人需我要 |  |
101. 天堂是個快樂處 |  |
102. 快樂雙手 |  |
103. 祈禱使我常得勝 |  |
104. 主我願像你 |  |
105. 主要用你 |  |
106. 小小水滴歌 |  |
107. 我的燈需要油 |  |
108. 我是一盞小燈 |  |
109. 登山寶訓 |  |
110. 愛使我們相聚一起 | 愛使我們相聚一起， | [Midi]
111. 這就是愛 |  |
112. 神就是愛 | 神就是愛，神就是愛， |
113. 聖經中寶貴應許屬我 |  |
114. 新舊約聖經目錄歌 |  |
115. 舊約歌 |  |
116. 我愛寶貝聖經 |  |
117. 我將你的話 | 我將你的話，藏在心裡， | [Midi]
118. 主居首位 | 教會屬主，蒙主拯救， | [Midi]
119. 彼此連合 |  |
120. 快樂日 | 今日一日！我意立定， |
121. 奇妙十架歌 |  |
122. 主復活 |  |
123. 讚美主復活 |  |
124. 教會惟一的根基 |  |
125. 思光歌 |  |
126. 快樂歌 |  |
127. 家 | 好家庭，快樂好家庭。 | [Midi]
128. 母親 | 媽媽在家真辛苦，煮飯掃地洗衣服， |
129. 愛媽媽 |  |
130. 榮耀歸神 | 看美麗早晨！ |
131. 哦！感謝主 |  |
132. 我入了主軍隊 |  |
133. 這聖經是本奇妙的書 |  |
134. 耶穌愛我 | 耶穌愛我萬不錯，因有聖書告訴我， |
135. 今我有快樂 | 今我有快樂，快樂在我心中， | [Midi]
136. 好朋友 |  |
137. 讚美，讚美 | 讚美，讚美，早晨讚美耶穌， |
138. 聖經是上帝的話 |  |
139. 兒女要聽從父母 |  |
140. 合攏放開 |  |
141. 愛傳福音歌 |  |
142. 獻甚麼給耶穌 |  |
143. 今天快樂禮拜天 |  |
144. 上帝給我甜蜜的家 |  |
145. 老師我們敬愛你 |  |
146. 我的媽媽真偉大 |  |
147. 我願做個好小孩 |  |
148. 我信靠 |  |
149. 我已找到快樂的途徑 | 我已找到快樂的途徑， |
150. 得勝哈利路亞 |  |
151. 詩篇一百五十篇 |  |
152. 要先求祂的國 |  |
153. 自高的必降為卑 |  |
154. 聖哉聖哉聖哉 |  |
155. 來讚美主 |  |
156. 你真偉大 |  |
157. 偉大榮耀真神 |  |
158. 天父的聲音 |  |
159. 上帝的日子 |  |
160. 小小雙手為主作工 |  |
161. 耶穌我們愛你 |  |
162. 和散那 | 和散那，和散那，高高和散那！ |
163. 歡樂讚美 |  |
164. 聽上帝的話 |  |
165. 學像耶穌 |  |
166. 我是復活 |  |
167. 主阿我深愛你 |  |
168. 大山可以挪開 | 大山可以挪開 | [Midi]
169. 讚美上主歌 |  |
170. 耶穌再來 |  |
171. 神以永遠的愛 |  |
172. 上帝造萬物 |  |
173. 我要做好幫手 |  |
174. 主被人釘十架 |  |
175. 學像摩西 |  |
176. 祂是全能 |  |
177. 祂看顧我 |  |
178. 天父無論何時禱告 |  |
179. 大雀鳥，小雀鳥 | 大雀鳥，小雀鳥，你在天空多逍遙； |
180. 我救主在這裡 |  |
181. 神哪！求你 |  |
182. 祂是愛我 |  |
183. 敬拜 |  |
184. 我今相信 |  |
185. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠，我要唱， |
186. 平安如江河 |  |
187. 小小孩子的朋友 |  |
188. 祂不誤事 | 祂不誤事，因祂是神！ |
189. 讚美主 | 讚美主耶穌，讚美主， |
190. 上帝和我親近 |  |
191. 微聲禱告 |  |
192. 禮拜一的早晨 |  |
193. 心中兩個王 | 我們心中兩個王， |
194. 我們現在要祈禱 |  |
195. 在我父家裡 |  |
196. 主啊，我奉獻 |  |
197. 所有全奉獻 | 我將所有獻與耶穌，甘心樂意奉主用； |
198. 天父聖殿 |  |
199. 每天教導我 |  |
200. 神說了 |  |
201. 信而順服 |  |
202. 事主真快樂 |  |
203. 仰望真神羔羊 |  |
204. 闊如大海 |  |
205. 愛何等大 |  |
206. 祂的怒氣 |  |
207. 多謝你！天上父神 |  |
208. 主耶穌愛我 |  |
209. 我今屬於主耶穌 |  |
210. 主啊！請說 |  |
211. 我們歡迎你 |  |
212. 我們愛耶穌 |  |
213. 我們獻上禮物 |  |
214. 奉獻為耶穌 |  |
215. 永遠的愛 |  |
216. 我感謝主 |  |
217. 聖誕歡樂 |  |
218. 但以理是個禱告人 |  |
219. 我感謝天父 |  |
220. 奉獻手歌 |  |
221. 耶穌全知道 |  |
222. 上帝在天高又高 |  |
223. 仁愛待人 |  |
224. 奉獻歌 |  |
225. 福音火車 |  |
226. 步步走 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童歡唱 II
版權屬 中國主日學協會 所有，
版權詳情請致電8862 - 2571-1144

返回上一頁

歌名 | 首句 | 試聽
227. 深知所信 |  |
228. 快來讚美 |  |
229. 你有沒有信聖靈 |  |
230. 在我心裡我真知道 |  |
231. 我們在天上的父親 |  |
232. 爬，爬上光明高山 |  |
233. 祂已復活 | 祂已復活！祂已復活！ |
234. 耶穌復活了 |  |
235. 主禱文 |  |
236. 我願遵行 |  |
237. 謝飯歌（一） |  |
238. 謝飯歌（二） |  |
239. 天恩歌 |  |
240. 像我這樣 |  |
241. 每一天 | 每一天我主，我懇求三件事： | [Midi]
242. 來信耶穌 |  |
243. 我們要請一個人 |  |
244. 踏踏踏踏 |  |
245. 你若是知己得救 |  |
246. 一二三四五六七 |  |
247. 耶穌救主請聽 |  |
248. 主在我裡面 |  |
249. 施比受更為有福（一） |  |
250. 施比受更為有福（二） |  |
251. 我們要給人 |  |
252. 天父是獨一真活神 |  |
253. 來啊！我們要屈身 |  |
254. 復活在我 |  |
255. 讚美主恩深長 |  |
256. 我在兩條路的交叉 |  |
257. 天父我們感謝你 |  |
258. 我要讚美 |  |
259. 在主翼下 |  |
260. 約拿 |  |
261. 去去去 |  |
262. 悔改！悔改！ |  |
263. 歌頌讚美主 |  |
264. 我願做個好小孩 |  |
265. 我們彼此看顧 |  |
266. 我叫你作得人漁夫 |  |
267. 我知道天父看顧我 |  |
268. 趕快來 |  |
269. 耶穌乎召歌 |  |
270. 傳福音給萬民聽 |  |
271. 我願做個小小的傳道人 |  |
272. 我感謝 |  |
273. 數算主恩 | 主的恩典樣樣都要數， |
274. 我奉獻 | 我奉獻，我奉獻，因為我愛耶穌， |
275. 我能獻甚麼 |  |
276. 我要溫柔低聲唱歌 |  |
277. 耶穌喜愛你 |  |
278. 靠著耶穌的名 |  |
279. 頌讚主耶穌 |  |
280. 請主耶穌 |  |
281. 我與救主同行 |  |
282. 耶利哥城倒塌了 |  |
283. 約翰壹書一章九節 |  |
284. 圍繞著耶利哥城 |  |
285. 我們若認自己的罪 |  |
286. 天父求你牽我手 |  |
287. 讚美讚美主 |  |
288. 倚靠主者真有福 |  |
289. 我與主同行 |  |
290. 向前走 | 向前走呀！努力向前走，一去不回頭。 | [Midi]
291. 願我生命為主用 |  |
292. 獻上全身 |  |
293. 不要怕，只要信 |  |
294. 我已經決定 |  |
295. 不要不要不要怕 |  |
296. 哈利路亞阿們 |  |
297. 我有上帝為依靠 |  |
298. 大能的勇士 |  |
299. 不是倚靠勢力 |  |
300. 常禱告不灰心 |  |
301. 全為主 |  |
302. 將自己獻給神 |  |
303. 跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 |
304. 讚美耶穌 |  |
305. 祂用愛尋找我 |  |
306. 求主教我禱告 |  |
307. 我要聽話 | 我要聽話，我要聽話， |
308. 聽聽聽聽 | 聽，聽，聽，聽，我要聽主聲音； |
309. 唱和散那 |  |
310. 我有耶穌作救主 |  |
311. 人若渴了 |  |
312. 我主耶穌是生命源 | 我主耶穌是生命源，我主耶穌是活水泉， |
313. 耶穌的小羊 |  |
314. 福音鐘聲 |  |
315. 跟從星星 |  |
316. 聖誕告訴我們 |  |
317. 只有耶穌 |  |
318. 耶穌是我朋友 |  |
319. 耶穌是大能的醫生 |  |
320. 從前有一個瞎子 |  |
321. 耶路撒冷眾兒童 |  |
322. 我們要相愛 |  |
323. 主已復活 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童歡唱 III
版權屬 中國主日學協會 所有，
版權詳情請致電8862 - 2571-1144

返回上一頁

歌名 | 首句 | 試聽
1. 來到神的殿中 |  |
2. 打電話給天父 |  |
3. 牽我小手 |  |
4. 尊主為大 |  |
5. 孝敬 |  |
6. 感謝天父 |  |
7. 無論事情怎麼樣 |  |
8. 快樂天使 |  |
9. 撒但，快走開 |  |
10. 再會歌 |  |
11. 耶和華的大能力 |  |
12. 耶和華的大能力 |  |
13. 天國精兵 |  |
14. 勝利就在你前頭 |  |
15. 效法約書亞 |  |
16. 碰咕哩 |  |
17. 參孫的頭髮 |  |
18. 親愛的天父 |  |
19. 撒母耳事蹟 |  |
20. 約櫃的故事 |  |
21. 跟我唱首歌 |  |
22. 三個王 |  |
23. 使用我 |  |
24. 神公義 |  |
25. 謝謝你 |  |
26. 神的手 |  |
27. 主聖名 |  |
28. 我愛你 |  |
29. 腳踏車 |  |
30. 好朋友 |  |
31. 敬畏神 |  |
32. 神的家 |  |
33. 守約施慈愛的主 |  |
34. 一步一個腳印 |  |
35. 我是一支蠟燭 |  |
36. 順服信靠祂 |  |
37. 跟著上帝走 |  |
38. 復活的消息 |  |
39. 宇宙唯一真神 |  |
40. 獅子的口被封住了 |  |
41. 媽媽的愛 |  |
42. 稱謝讚美耶和華 |  |
43. 珍惜上帝的話 |  |
44. 行你的路 |  |
45. 神就是愛 |  |
46. 我不忘記你 |  |
47. 神的話語有能力 |  |
48. 因我屬你 |  |
49. 跳舞讚美耶和華 |  |
50. 手中有磚塊 |  |
51. 我有一個好爸爸 |  |
52. 為主勤做工 |  |
53. 為主獻上自己 | 哦主你給我這麼多， |
54. 悔改得赦免 |  |
55. 一根紅繩子 |  |
56. 受苦有益 |  |
57. 一點都不難 |  |
58. 我是小幫手 |  |
59. 不再是罪奴 |  |
60. 把最好的獻給你 |  |
61. 快來傳揚 |  |
62. 真理小戰士 |  |
63. 尊主為大 |  |
64. 謙卑自己 |  |
65. 有主同在我就滿足 |  |
66. 耶穌喜愛小孩 |  |
67. 賜我新生命 |  |
68. 耶穌是我親愛朋友 |  |
69. 全心信靠你 |  |
70. 我要唱 |  |
71. 全心讚美 |  |
72. 祂必要再來 |  |
73. 找找找 |  |
74. 耶穌愛世人 |  |
75. 謙卑的人 |  |
76. 陽光的早晨 |  |
77. 嘿！別怕累 |  |
78. 愛的世界 |  |
79. 寶貝-地球 |  |
80. 富翁與乞丐 |  |
81. 早起親近神 |  |
82. 耶穌愛你我 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童歡唱 IV
版權屬 中國主日學協會 所有，
版權詳情請致電8862 - 2571-1144

返回上一頁

歌名 | 首句 | 試聽
1. 遵行神旨意 |  |
2. 耶穌在我心 |  |
3. 福音的種子 |  |
4. 人人可信主 |  |
5. 你是唯一 |  |
6. 是誰 |  |
7. 讚美主 |  |
8. 奇妙的神 |  |
9. 救主真奇妙 |  |
10. 大能的主 |  |
11. 願每個人來跟隨耶穌 |  |
12. 你讓他一步 |  |
13. 洗衣服 |  |
14. 我敬愛你-神的僕人 |  |
15. 我最大 |  |
16. 小小的我 |  |
17. 小小的我 |  |
18. 這是神的家 |  |
19. 愛的力量 |  |
20. 我是天國好子民 |  |
21. YES & NO |  |
22. 三個王 |  |
23. 使用我 |  |
24. 神公義 |  |
25. 謝謝你 |  |
26. 神的手 |  |
27. 主聖名 |  |
28. 我愛你 |  |
29. 腳踏車 |  |
30. 好朋友 |  |
31. 敬畏神 |  |
32. 神的家 |  |
33. 與主相遇 |  |
34. 快樂跟隨主 |  |
35. 愛的聖誕 |  |
36. 奇妙的主 |  |
37. 生命糧 |  |
38. 風和浪 |  |
39. 哈利路亞 |  |
40. 改變 |  |
41. 魔鬼快走開 |  |
42. 真光 |  |
43. 尋寶的路 |  |
44. 七十個七次 |  |
45. 聖靈的果子 |  |
46. 我是主寶貝 |  |
47. 一個數學題 |  |
48. 手拉手•心連心 |  |
49. 想起復活主 |  |
50. 我必像星星 |  |
51. 祂必垂聽禱告 |  |
52. 神的話語藏心裡 |  |
53. 敬拜讚美祂 |  |
54. 奉獻 |  |
55. I Love You |  |
56. 天上來的書 |  |
57. 信靠 |  |
58. 主的話 |  |
59. 主聽我禱告 |  |
60. 順服 |  |
61. 主前祈求 |  |
62. 高呼主名 |  |
63. 讚美主創造 |  |
64. 讓世界更美麗 |  |
65. 感謝天父創造我 |  |
66. 三思而行 |  |
67. 愛弟兄如愛自己 |  |
68. 挪亞的方舟 |  |
69. 雨後彩虹 |  |
70. 上帝愛世人 |  |
71. 儘管祈求 |  |
72. 神必賞賜 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


綿綿中國心

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌耶穌是我王 |  |
2. 榮耀降臨 |  |
3. 破鏡重完 |  |
4. 耶穌救主是我神 |  |
5. 賜我一夥愛靈魂的心 |  |
6. 詩篇壹貳壹 |  |
7. 綿綿中國心 |  |
8. 引領 |  |
9. 唯有主叫他高興 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌主聖歌
版權屬 證主出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 讚美真神 | 讚美真神，萬福之根， | [Midi]
2. 榮耀歸神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | [Midi]
3. 至高主宰 |  | [Midi]
4. 賜恩之主 |  | [Midi]
5. 恩慈永存 |  | [Midi]
6. 讚美我主 |  | [Midi]
7. 慈愛不變 |  | [Midi]
8. 頌三一神 |  | [Midi]
9. 永世之光 |  | [Midi]
10. 永遠保障 |  | [Midi]
11. 信實廣大 |  | [Midi]
12. 讚父慈愛 |  | [Midi]
13. 讚主恩權 |  | [Midi]
14. 讚父奇愛 |  | [Midi]
15. 讚美天君 |  | [Midi]
16. 願仍高唱 |  | [Midi]
17. 榮歸天父 | 榮耀歸於天父！祂哀憐普世， | [Midi]
18. 萬福恩源 | 全能真神，萬福源頭， | [Midi]
19. 讚我天父 |  | [Midi]
20. 親近天父 |  | [Midi]
21. 主為我牧 |  | [Midi]
22. 我信真神 |  | [Midi]
23. 同讚羔羊 |  | [Midi]
24. 讚我恩人 |  | [Midi]
25. 何等救主 |  | [Midi]
26. 奇妙救主 |  | [Midi]
27. 齊讚主恩 |  | [Midi]
28. 頌讚主名 |  | [Midi]
29. 聖名榮光 |  | [Midi]
30. 願你為大 |  | [Midi]
31. 讚祂讚祂 |  | [Midi]
32. 讚美羔羊 |  | [Midi]
33. 大哉聖名 | 大哉！聖哉！耶穌聖名！ | [Midi]
34. 快來擁戴 | 快來擁戴為王，聽啊！佳樂傳遍諸天， | [Midi]
35. 超過萬有 |  | [Midi]
36. 難測大愛 |  | [Midi]
37. 獻上詩歌 |  | [Midi]
38. 耶穌良友 |  | [Midi]
39. 你愛何摯 |  | [Midi]
40. 常念主愛 | 我晝夜常思念你的愛，耶穌！ | [Midi]
41. 頌主大愛 | 我要頌主大慈愛，口舌永說不盡。 | [Midi]
42. 惟獨耶穌 |  | [Midi]
43. 晝夜讚美 |  | [Midi]
44. 何等的名 |  | [Midi]
45. 思念主恩 |  | [Midi]
46. 耶穌可愛 |  | [Midi]
47. 主恩滿懷 |  | [Midi]
48. 耶穌恩名 |  | [Midi]
49. 聖愛妙恩 |  | [Midi]
50. 無比良友 |  | [Midi]
51. 耶穌我主 |  | [Midi]
52. 美哉耶穌 |  | [Midi]
53. 永不改變 | 昨日今日直到永遠主話不變， | [Midi]
54. 但我知道 |  | [Midi]
55. 讚美耶穌 |  | [Midi]
56. 小伯利恆 |  | [Midi]
57. 大衛城中 |  | [Midi]
58. 平安夜 |  | [Midi]
59. 明星燦爛 |  | [Midi]
60. 明月寒星 |  | [Midi]
61. 牧人聞信 |  | [Midi]
62. 聖誕佳音 |  | [Midi]
63. 基督降生 | 聽啊，天使讚高聲， | [Midi]
64. 普世歡騰 |  | [Midi]
65. 齊來崇拜 | 齊來，宗主信徒，快樂又歡欣， | [Midi]
66. 救主誕生 |  | [Midi]
67. 歡樂佳音 |  | [Midi]
68. 歡樂不息 |  | [Midi]
69. 卑苦君王 | 誰躺臥馬槽當中， | [Midi]
70. 求來我心 | 在昔日我主為罪人降生， | [Midi]
71. 奇妙愛情 |  | [Midi]
72. 你孤單麼 | 你孤單麼？真孤單麼？ | [Midi]
73. 隨主步履 |  | [Midi]
74. 祂來尋我 |  | [Midi]
75. 時已夜半 |  | [Midi]
76. 有一青山 |  | [Midi]
77. 永久磐石 | 永久磐石為我開，讓我藏身在你懷； | [Midi]
78. 思念十架 |  | [Midi]
79. 哀主流血 |  | [Midi]
80. 傷心為你 |  | [Midi]
81. 在各各他 |  | [Midi]
82. 來看羔羊 | 大家來看贖罪羔羊， | [Midi]
83. 榮歸聖羔 |  | [Midi]
84. 創傷的頭 |  | [Midi]
85. 背我重負 |  | [Midi]
86. 讚美寶血 |  | [Midi]
87. 有一活泉 |  | [Midi]
88. 寶架尊榮 |  | [Midi]
89. 我主我王 |  | [Midi]
90. 叫我明白 |  | [Midi]
91. 寶架影中 |  | [Midi]
92. 求你指教 | 哦，主，求你指教我：為何十架高立， | [Midi]
93. 罪債還畢 |  | [Midi]
94. 稱頌十架 |  | [Midi]
95. 救世大功 |  | [Midi]
96. 主今復活 |  | [Midi]
97. 主得全勝 |  | [Midi]
98. 讚主復活 |  | [Midi]
99. 自墓復活 |  | [Midi]
100. 祂活祂活 | 我事奉復活救主，祂今就在世間， | [Midi]
101. 復活大能 |  | [Midi]
102. 救主升天 |  | [Midi]
103. 奉上冠冕 |  | [Midi]
104. 今戴榮冕 |  | [Midi]
105. 保惠師來 |  | [Midi]
106. 充滿我心 |  | [Midi]
107. 向我吹氣 |  | [Midi]
108. 生命泉源 |  | [Midi]
109. 靈恩大雨 |  | [Midi]
110. 豐富生命 |  | [Midi]
111. 膏油代價 |  | [Midi]
112. 今充滿我 |  | [Midi]
113. 憑爾意行 |  | [Midi]
114. 聖靈居衷 |  | [Midi]
115. 寶貴聖經 |  | [Midi]
116. 奇哉主道 | 聖經都是真神言語， | [Midi]
117. 暗路明燈 |  | [Midi]
118. 我有一燈 |  | [Midi]
119. 美景園圃 |  | [Midi]
120. 求主擘餅 |  | [Midi]
121. 古老福音 |  | [Midi]
122. 愛傳福音 | 我愛傳講主福音，傳講天上妙事， | [Midi]
123. 主恩救人 |  | [Midi]
124. 為我受傷 |  | [Midi]
125. 惟主救世 |  | [Midi]
126. 惟主寶血 |  | [Midi]
127. 靠血洗淨 |  | [Midi]
128. 寶血功效 |  | [Midi]
129. 血下平安 |  | [Midi]
130. 望而活 |  | [Midi]
131. 望就得生 |  | [Midi]
132. 永遠生命 |  | [Midi]
133. 完全救法 |  | [Midi]
134. 主救人 |  | [Midi]
135. 敬聽恩言 |  | [Midi]
136. 世界的光 |  | [Midi]
137. 罪人請來 |  | [Midi]
138. 主接罪人 |  | [Midi]
139. 主今召你 |  | [Midi]
140. 天門大開 |  | [Midi]
141. 來聽福音 |  | [Midi]
142. 不過信祂 |  | [Midi]
143. 召你回家 |  | [Midi]
144. 主今召你 |  | [Midi]
145. 無論何人 |  | [Midi]
146. 讓主進入 |  | [Midi]
147. 必須重生 |  | [Midi]
148. 起來罪奴 |  | [Midi]
149. 主斷鎖鏈 |  | [Midi]
150. 何不現在 |  | [Midi]
151. 何必再遲 | 勸罪人莫離主聖道， | [Midi]
152. 幾乎聽勸 |  | [Midi]
153. 深海重罪 |  | [Midi]
154. 懇求聖靈 |  | [Midi]
155. 極深仁慈 |  | [Midi]
156. 莫把我棄 |  | [Midi]
157. 再無可誇 | 主啊！我再不誇自己， | [Midi]
158. 惟主能救 |  | [Midi]
159. 我要回家 |  | [Midi]
160. 主我今來 | 我心何等歡喜，因聽救主說道： | [Midi]
161. 照我本相 | 照我本相，無善足稱， | [Midi]
162. 來就十架 |  | [Midi]
163. 靠主十架 |  | [Midi]
164. 聖羔贖罪 |  | [Midi]
165. 我罪歸主 |  | [Midi]
166. 洗我清潔 |  | [Midi]
167. 我必靠你 |  | [Midi]
168. 倚靠救主 |  | [Midi]
169. 已成了 |  | [Midi]
170. 因信稱義 |  | [Midi]
171. 不再定罪 |  | [Midi]
172. 得救樂聲 |  | [Midi]
173. 為何憂疑 |  | [Midi]
174. 算遮蓋我 |  | [Midi]
175. 深信所知 |  | [Midi]
176. 奇妙救主 |  | [Midi]
177. 恩典妙音 |  | [Midi]
178. 主恩更多 |  | [Midi]
179. 主已還清 |  | [Midi]
180. 豐盛救恩 |  | [Midi]
181. 毅然從主 |  | [Midi]
182. 何等改變 |  | [Midi]
183. 原為亡羊 |  | [Midi]
184. 妙愛為我 (In Tenderness He Sought Me) |  | [Midi]
185. 轉回天路 |  | [Midi]
186. 我聽主言 |  | [Midi]
187. 榮耀釋放 |  | [Midi]
188. 幸得自由 |  | [Midi]
189. 快樂日 |  | [Midi]
190. 祂除我罪 |  | [Midi]
191. 榮美福地 |  | [Midi]
192. 讚主宏恩 |  | [Midi]
193. 我得一友 |  | [Midi]
194. 投錨石中 |  | [Midi]
195. 保護能力 |  | [Midi]
196. 我甚歡樂 |  | [Midi]
197. 主在是天 |  | [Midi]
198. 我父作王 |  | [Midi]
199. 記念主名 |  | [Midi]
200. 安樂無休 |  | [Midi]
201. 救恩穩固 |  | [Midi]
202. 主內滿足 |  | [Midi]
203. 主恩足用 |  | [Midi]
204. 我曾捨命 |  | [Midi]
205. 主我屬你 |  | [Midi]
206. 任領何往 |  | [Midi]
207. 都歸耶穌 |  | [Midi]
208. 一切全獻 |  | [Midi]
209. 求主管理 |  | [Midi]
210. 身心獻主 |  | [Midi]
211. 為主而活 | 我願獻身心，為基督而活， | [Midi]
212. 讓主居首 |  | [Midi]
213. 我的至寶 |  | [Midi]
214. 專為我主 |  | [Midi]
215. 獻我身心 |  | [Midi]
216. 主我愛你 |  | [Midi]
217. 我要愛主 |  | [Midi]
218. 寧有耶穌 |  | [Midi]
219. 求主領扶 |  | [Midi]
220. 穩當根基 |  | [Midi]
221. 別無根基 |  | [Midi]
222. 要倚靠主 |  | [Midi]
223. 祂不誤事 |  | [Midi]
224. 神是信實 |  | [Midi]
225. 立應許上 |  | [Midi]
226. 信心的歌 |  | [Midi]
227. 信心不停 |  | [Midi]
228. 有你夠了 |  | [Midi]
229. 主阿我信 |  | [Midi]
230. 一心靠賴 |  | [Midi]
231. 心不要疑 |  | [Midi]
232. 惟要倚靠 |  | [Midi]
233. 靠主甜蜜 |  | [Midi]
234. 後必知清 |  | [Midi]
235. 靠主應許 |  |
236. 主必預備 |  | [Midi]
237. 神言堅定 |  | [Midi]
238. 我的救主 |  | [Midi]
239. 求主引領 |  | [Midi]
240. 導我前行 |  | [Midi]
241. 主操我舵 |  | [Midi]
242. 願主引導 |  | [Midi]
243. 一路引領 |  | [Midi]
244. 仰望救主 |  | [Midi]
245. 主眼看顧 |  | [Midi]
246. 耶穌領我 |  | [Midi]
247. 領我行走 |  | [Midi]
248. 主引天路 |  | [Midi]
249. 願主常偕 |  | [Midi]
250. 全程主領 |  | [Midi]
251. 主常指引 |  | [Midi]
252. 耶穌呼召 |  | [Midi]
253. 能否順服 |  | [Midi]
254. 跟隨救主 |  | [Midi]
255. 信而順服 | 當我與主同行，在祂話的光中， | [Midi]
256. 背架跟主 |  | [Midi]
257. 願行主路 |  | [Midi]
258. 十架道路 |  | [Midi]
259. 甘背苦架 |  | [Midi]
260. 走主道路 |  | [Midi]
261. 願背十架 |  | [Midi]
262. 主是我否 |  | [Midi]
263. 應背苦架 |  | [Midi]
264. 負架回家 |  | [Midi]
265. 如何愛主 |  | [Midi]
266. 背負十架 |  | [Midi]
267. 生順死安 |  | [Midi]
268. 主賜平安 |  | [Midi]
269. 願主同憂 |  | [Midi]
270. 我心愛你 |  | [Midi]
271. 十架雖重 |  | [Midi]
272. 並不喪膽 |  | [Midi]
273. 賴主避難 |  | [Midi]
274. 無友可比 |  | [Midi]
275. 主懷念我 |  | [Midi]
276. 耶穌明白 |  | [Midi]
277. 主為我牧 |  | [Midi]
278. 早晨歡呼 |  | [Midi]
279. 安於主懷 |  | [Midi]
280. 主翅膀下 |  | [Midi]
281. 神未應許 |  |
282. 我心安然 |  | [Midi]
283. 主必保守 |  | [Midi]
284. 父必看顧 |  | [Midi]
285. 永在我心 |  | [Midi]
286. 永不離你 |  | [Midi]
287. 我靈鎮靜 |  | [Midi]
288. 息主臂中 |  | [Midi]
289. 安居主愛 |  | [Midi]
290. 不要懼怕 |  | [Midi]
291. 數主恩惠 |  | [Midi]
292. 恩上加恩 |  | [Midi]
293. 求主施恩 |  | [Midi]
294. 愛的轉變 |  | [Midi]
295. 化我冷心 |  | [Midi]
296. 在我心 |  | [Midi]
297. 沒有間隔 |  | [Midi]
298. 聖潔入天 |  | [Midi]
299. 求主潔淨 (There is often sin in the depths of my heart) [簡譜] | 心靈深處時有罪慾，靠己力不能克除， | [Midi]
300. 比雪更白 [簡譜] |  | [Midi]
301. 依傍十架 | 我心依傍主十架，在彼有生命水， | [Midi]
302. 願作主囚 |  | [Midi]
303. 愛主更深 |  | [Midi]
304. 願有新心 |  | [Midi]
305. 隱藏的愛 |  | [Midi]
306. 耶穌我來 |  | [Midi]
307. 不再是我 |  | [Midi]
308. 前今變換 |  | [Midi]
309. 惟要主 |  | [Midi]
310. 求奪我心 |  | [Midi]
311. 時刻蒙恩 |  | [Midi]
312. 同死同活 |  | [Midi]
313. 與主同死 |  | [Midi]
314. 與主合一 |  | [Midi]
315. 更像恩主 |  | [Midi]
316. 藉我表揚 |  | [Midi]
317. 我願像你 |  | [Midi]
318. 願更完全 | 主！使我更愛你，和你更親密， | [Midi]
319. 使我更配 |  | [Midi]
320. 全勝之愛 |  | [Midi]
321. 追求聖潔 |  | [Midi]
322. 逐日高升 |  | [Midi]
323. 再求進步 |  | [Midi]
324. 助我進深 |  | [Midi]
325. 近乎我主 |  | [Midi]
326. 時刻需你 |  | [Midi]
327. 我要耶穌 | 我深知道：我真需要耶穌 | [Midi]
328. 親近主 |  | [Midi]
329. 耶穌於我 |  | [Midi]
330. 步步隨主 |  | [Midi]
331. 吸我引我 |  | [Midi]
332. 與主同在 |  | [Midi]
333. 就近恩座 |  | [Midi]
334. 靜默主前 |  | [Midi]
335. 主為至寶 |  | [Midi]
336. 主我相屬 |  | [Midi]
337. 我正安息 |  | [Midi]
338. 主懷沉思 |  | [Midi]
339. 想起難捨 |  | [Midi]
340. 唯一根基 | 教會唯一的根基，乃主耶穌基督， | [Midi]
341. 郇城美福 | 美哉郇城，神的聖城， | [Midi]
342. 又到主日 |  | [Midi]
343. 聖日讚主 |  | [Midi]
344. 主日安息 |  | [Midi]
345. 什一奉獻 |  | [Midi]
346. 主內團契 |  | [Midi]
347. 彼此連合 | 兄弟相愛相親，須要心誠意真， | [Midi]
348. 務要追求 |  | [Midi]
349. 願主偕你 |  | [Midi]
350. 祈禱良時 |  | [Midi]
351. 同心禱告 |  | [Midi]
352. 虔誠祈禱 |  | [Midi]
353. 求主發言 |  | [Midi]
354. 以靈感靈 |  | [Midi]
355. 超世樂園 |  | [Midi]
356. 每逢想念 |  | [Midi]
357. 在恩座求 |  | [Midi]
358. 告訴耶穌 |  | [Midi]
359. 不住祈禱 |  | [Midi]
360. 儆醒禱告 |  | [Midi]
361. 天醫惠臨 |  | [Midi]
362. 洗禮意義 |  | [Midi]
363. 水禮見證 |  | [Midi]
364. 復活生命 |  | [Midi]
365. 與主對晤 |  | [Midi]
366. 不忘主愛 |  | [Midi]
367. 遵囑記念 |  | [Midi]
368. 喫餅飲杯 |  | [Midi]
369. 樂主恩筵 |  | [Midi]
370. 直等主來 |  | [Midi]
371. 真等祂來 |  | [Midi]
372. 我渴想你 |  | [Midi]
373. 將孩獻主 |  | [Midi]
374. 嬰孩週歲 |  | [Midi]
375. 萬全之愛 |  | [Midi]
376. 婚姻祝頌 |  | [Midi]
377. 趕快傳揚 |  | [Midi]
378. 奉主差遣 |  | [Midi]
379. 盡力救人 |  | [Midi]
380. 有九十九 |  | [Midi]
381. 遍傳福音 |  | [Midi]
382. 快送光 |  | [Midi]
383. 與主同情 |  | [Midi]
384. 任主差派 |  | [Midi]
385. 遍傳各方 |  | [Midi]
386. 盡忠為主 |  | [Midi]
387. 趕快工作 |  | [Midi]
388. 來作工 |  | [Midi]
389. 殷勤作工 |  | [Midi]
390. 派我牧羊 |  | [Midi]
391. 隨時撒種 |  | [Midi]
392. 個人工作 |  | [Midi]
393. 光當廣照 |  | [Midi]
394. 快顯亮光 |  | [Midi]
395. 一日工完 |  | [Midi]
396. 思慕美地 |  | [Midi]
397. 豈可空回 |  | [Midi]
398. 求主用我 |  | [Midi]
399. 事主上算 |  | [Midi]
400. 復興你工 | 復興你工作，主！向你聖徒顯現； | [Midi]
401. 跟隨前進 |  | [Midi]
402. 導我作戰 |  | [Midi]
403. 興起為主 |  | [Midi]
404. 基督精兵 |  | [Midi]
405. 作主精兵 |  | [Midi]
406. 耶穌得勝 |  | [Midi]
407. 靠主得勝 |  | [Midi]
408. 奮勇爭戰 |  | [Midi]
409. 主是保障 |  | [Midi]
410. 奮勇直奔 |  | [Midi]
411. 高縫主旗 |  | [Midi]
412. 務要提防 |  | [Midi]
413. 必救到底 |  | [Midi]
414. 堅拒撒但 |  | [Midi]
415. 耶穌門徒 |  | [Midi]
416. 背架得勝 |  | [Midi]
417. 一心信靠 |  | [Midi]
418. 直奔標竿 |  | [Midi]
419. 猛烈爭戰 |  | [Midi]
420. 福哉諸聖 |  | [Midi]
421. 基督再臨 |  | [Midi]
422. 主來審判 |  | [Midi]
423. 若今日來 |  | [Midi]
424. 主必快來 |  | [Midi]
425. 殷勤等候 |  | [Midi]
426. 點名時候 |  | [Midi]
427. 一無罣慮 |  | [Midi]
428. 儆醒迎主 |  | [Midi]
429. 見主無憂 |  | [Midi]
430. 主快降臨 |  | [Midi]
431. 耶穌為王 |  | [Midi]
432. 救主來臨 |  | [Midi]
433. 萬國君王 |  | [Midi]
434. 同聚美地 |  | [Midi]
435. 有一美地 |  | [Midi]
436. 快樂家鄉 |  | [Midi]
437. 眾聖朝父 |  | [Midi]
438. 佳美錫安 |  | [Midi]
439. 金城福備 |  | [Midi]
440. 渴慕家鄉 |  | [Midi]
441. 我家在天 |  | [Midi]
442. 問客何往 |  | [Midi]
443. 天是我家 |  | [Midi]
444. 去不去 |  | [Midi]
445. 王前謳吟 |  | [Midi]
446. 甘美家鄉 |  | [Midi]
447. 家在那邊 |  | [Midi]
448. 必睹主顏 |  | [Midi]
449. 歸應許地 |  |
450. 願否同去 |  | [Midi]
451. 萬物光明 |  | [Midi]
452. 大地風光 |  | [Midi]
453. 天父世界 | 這是天父世界：孩童側耳要聽， | [Midi]
454. 主是愛 |  | [Midi]
455. 父恩廣大 |  | [Midi]
456. 耶穌愛我 |  | [Midi]
457. 愛聽福音 |  | [Midi]
458. 槽中聖嬰 |  | [Midi]
459. 耶穌能救 |  | [Midi]
460. 主愛小孩 |  | [Midi]
461. 切勿耽延 |  | [Midi]
462. 容小孩來 |  | [Midi]
463. 小孩就主 |  | [Midi]
464. 立志獻身 |  | [Midi]
465. 親愛牧人 |  | [Midi]
466. 生活如光 |  | [Midi]
467. 小眼望天 |  | [Midi]
468. 主望我光照 |  | [Midi]
469. 效但以理 |  | [Midi]
470. 父必看見 |  | [Midi]
471. 耶穌珍寶 |  | [Midi]
472. 光明之城 |  | [Midi]
473. 有一福地 |  | [Midi]
474. 兒童晚禱 |  | [Midi]
475. 信神垂聽 |  | [Midi]
476. 獻上愛禮 | 我們誠心獻上愛的禮物， | [Midi]
477. 人人求福 |  | [Midi]
478. 人心壞極 |  | [Midi]
479. 想到我罪 |  | [Midi]
480. 怎樣得福 |  | [Midi]
481. 及早悔改 |  | [Midi]
482. 勸人認主 |  | [Midi]
483. 信能得救 |  | [Midi]
484. 現在就主 |  | [Midi]
485. 備油在器 |  | [Midi]
486. 頌揚基督 |  | [Midi]
487. 清晨歌詠 |  | [Midi]
488. 我靈速醒 |  | [Midi]
489. 夜晚禱告 |  | [Midi]
490. 求主同住 |  | [Midi]
491. 晚間頌主 |  | [Midi]
492. 晚禱求恩 |  | [Midi]
493. 我靈之光 |  | [Midi]
494. 此日已過 |  | [Midi]
495. 又過一年 |  | [Midi]
496. 前走號令 |  | [Midi]
497. 耕田撒種 |  | [Midi]
498. 收成樂歌 |  | [Midi]
499. 與主同住 |  | [Midi]
500. 恭獻新堂 |  | [Midi]
501. 為國求福 |  | [Midi]
502. 福樂家庭 |  | [Midi]
503. 詩二十三 | 耶和華是我的牧者， | [Midi]
504. 詩一一七 | 萬國啊，你們都當讚美耶和華， | [Midi]
505. 詩一二一 | 我要向山舉目，我的幫助從何而來？ | [Midi]
506. 詩一二三 |  | [Midi]
507. 父神之愛 |  | [Midi]
508. 祂拯救我 |  | [Midi]
509. 憶加略山 |  | [Midi]
510. 為何愛祂 |  | [Midi]
511. 為王理事 |  | [Midi]
512. 速開心門 |  | [Midi]
513. 跟隨我 |  | [Midi]
514. 為我釘死 |  | [Midi]
515. 雖如硃紅 |  | [Midi]
516. 為我為我 |  | [Midi]
517. 我願進來 |  | [Midi]
518. 憶髑髏地 |  |
519. 我必識主 |  | [Midi]
520. 平安全安 |  | [Midi]
521. 叩門叩門 |  | [Midi]
522. 讓祂入 |  | [Midi]
523. 主愛救我 |  | [Midi]
524. 我救贖主 |  | [Midi]
525. 十架永勝 |  | [Midi]
526. 何等的愛 |  | [Midi]
527. 奇妙故事 |  | [Midi]
528. 我的榮耀 |  | [Midi]
529. 何能如此 |  | [Midi]
530. 奮勇進攻 |  | [Midi]
531. 加略山頂 |  | [Midi]
532. 潔白於雪 |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


華人聖頌

返回上一頁

歌名 | 首句 | 試聽
40. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
82. 願那靈火復興我 | 願那復興我的靈火 | [Midi]
91. 中華歸主 | 願我同胞全歸耶穌， |
92. 美哉中華 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督是主第 1 集
版權屬 門徒企業有限公司 所有，
版權詳情請致電(02) 22452300 或 (02) 32341010

返回上一頁

歌名 | 首句 | 試聽
2. 基督是主 | 基督是主、最小原子的主， |
3. 讚美我主 |  |
4. 白白得來，白自捨去 | 我罪得赦免，靠耶穌名， |
6. 快樂之歌 |  |
7. 以詩歌弦律讚美祂 |  |
8. 我主，引領我 |  |
10. 每當我想起你 | 每當我想起你，你的慈愛永在我心， | [Midi]
12. 親近主耶穌 | 你是否靠自己忍受痛苦的重擔， | [Midi]
14. 當我屈膝禱告 |  |
15. 慈光歌 | 懇求慈光導引脫離黑蔭， |
16. 有一恩手 | 雖然我常不受注意 | [Midi]
18. 我見一人 | 我見一人被釘十字架， | [Midi]
19. 沉思 |  |
20. 祂 | 祂平靜怒海正息洶湧潮汐， | [Midi]
22. 耶穌，耶穌 |  |
23. 跳舞之主 |  |
24. 良人屬我 |  |
25. 萬有之主 |  |
26. 耶穌是位奇妙救主 |  |
28. 撒網的人 | 漫長人生旅途中， | [Midi]
29. 主啊！求你同在 | 主啊！你可聽到 |
30. 先求祂的國 |  |
31. 詩篇23篇 | 耶和華是我的牧者 |
32. 聖經目錄歌 | 創世記，出埃及， |
33. 我當如何 | 我主，我神，當我想這世界， |
34. 詩篇133篇 | 看哪！弟兄和睦同居， | [Midi]
35. 耶穌，我愛你 |  |
36. 唱，哈利路亞 |  |
37. 當你求 |  |
38. 空虛美夢 |  |
40. 不是一條易路 |  |
41. 我們在靈裡合一 |  |
42. 生命之歌 | 當太陽失去光輝的時候， | [Midi]
43. 野地百合花 |  |
44. 撒該，快下來 |  |
45. 生命巨輪 |  |
46. 基督再來時 |  |
47. 就是我 |  |
48. 傳給人 | 一點星星之火，可以使火著起來， |
50. 像加利利耶穌 |  |
52. 耶穌的愛真是奇妙 | 耶穌的愛真是奇妙， |
54. 每一日 | 每一日我主，我懇求三件事： | [Midi]
55. 每個新的早晨 | 新！每個新的早晨， | [Midi]
56. 我有平安如江河 |  |
57. 年輕人 |  |
58. 新生命 |  |
59. 你曾否？ | 你若未曾流過淚， | [Midi]
60. 我要告訴你這救世主 |  |
61. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
62. 主為我預備道路 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督是主第 2 集
版權屬 門徒企業有限公司 所有，
版權詳情請致電(02) 22452300 或 (02) 32341010

返回上一頁

歌名 | 首句 | 試聽
3. 我信我主是真實 |  |
5. 機遇 [簡譜] | 像青空白雲，連綿不停， | [Midi]
6. 至極的愛 | 哦主，你愛何等深廣！ |
8. 領我啊！領我 | 黑暗愁雲阻擋我道路， |
11. 像我這樣 (Just As I Am) | 像我這樣重重罪愆， |
12. 讓祂握住你手 |  |
16. 最偉大的禮物 |  |
19. 交託給主耶穌，祂顧念 |  |
21. 難捨 |  |
22. 真神愛世人 |  |
23. 單身踱幽谷 |  |
24. 救主降臨 |  |
26. 我找真愛 |  |
28. 親近更親近 |  |
30. 堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | [Midi]
32. 領回春光 |  |
34. 信心祈禱 |  |
35. 親愛主，牽我手 | 親愛主，牽我手，建立我， | [Midi]
37. 安靜思想 |  |
38. 天恩歌 |  |
41. 彼此連合 | 兄弟相愛相親，須要心誠意真， |
42. 主如明亮晨星 [簡譜] | 當我在黑暗痛苦絕望中， | [Midi]
44. 為甚麼 | 為甚麼美好的時光， |
45. 朋友 | 當你需要祂在你旁， |
46. 有時 |  |
47. 耶穌恩友 |  |
50. 救主正在等待 |  |
52. 祂來賜生命 |  |
54. 遙遠星空外 |  |
57. 真理時刻 |  |
60. 年輕時 |  |
62. 我寧願有耶穌 |  |
64. 必有恩惠與慈愛 | 我是客旅我是流浪者， |
66. 清晨歌詠 |  |
68. 山之歌 |  |
71. 世上光，地上鹽 |  |
72. 請聽 |  |
74. 獻出你生命，心力 |  |
78. 以恩慈相待 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督是主第 3 集
版權屬 門徒企業有限公司 所有，
版權詳情請致電(02) 22452300 或 (02) 32341010

返回上一頁

歌名 | 首句 | 試聽
3. 愛 | 我要靠訴你主的大愛， |
5. 你能體會 |  |
6. 為了愛 |  |
8. 那是否是真 |  |
10. 無論你在何方 | 願主的愛，與你同在， | [Midi]
12. 日昇之處 |  |
14. 主永活在我心 | 不要想天色常晴朗， | [Midi]
16. 我知我何往 |  |
18. 日落之那邊 |  |
19. 世界多美好 |  |
20. 信賴耶穌心中有平安 | 春風吹起十里百花香， |
23. 三一頌 |  |
24. 蒙福的人 | 神喜悅的人，決不任意順服， |
26. 潔淨我 |  |
27. 嘿！新的時代 |  |
28. 求主充滿我杯 |  |
30. 奔行天路 |  |
32. 跟隨我 |  |
34. 門徒彼得 |  |
36. 藏身之處 |  |
38. 海上人家 |  |
40. 奇妙主名 |  |
42. 寂寞聲音 |  |
43. 傾聽 | 救主呼喚我，我必答應， |
44. 我只有一個目的 |  |
46. 感謝神 | 感謝神，賜我救贖主， | [Midi]
48. 在那十架上 |  |
50. 賜給我純潔的友誼 | 太陽已昇起，轉眼由東到西， |
51. 草鞋 |  |
52. 若這生從來沒遇上你 | 若這生從來沒遇上你， | [Midi]
54. 因祂活著 | 神差愛子，人稱祂耶穌， | [Midi]
56. 我要忠誠 |  |
57. 堅信遵行神旨意 |  |
58. 無名傳道者 |  |
59. 面對面 |  |
60. 來！快來水邊 | 你說你來分擔我的悲傷， |
62. 慈愛牧者 |  |
63. 進入我心 |  |
64. 神秘谷之聲 | 在那遙遠美麗的山谷裡， | [Midi]
66. 主若是 |  |
68. 你要微笑 |  |
69. 我已找到快樂途徑 |  |
70. 喔！真快樂 |  |
71. 多一點喜樂 |  |
72. 我知誰掌管明天 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督是主第 4 集
版權屬 門徒企業有限公司 所有，
版權詳情請致電(02) 22452300 或 (02) 32341010

返回上一頁

歌名 | 首句 | 試聽
3. 頭一次的愛 |  |
4. 耶穌真偉大 |  |
6. 媽媽的喜歡 | 小小時候有好多喜歡， |
7. 跟隨耶穌 |  |
8. 甜蜜聖靈 |  |
10. 路 |  |
12. 新的誡命 |  |
13. 這是什麼 |  |
14. 進入神家 |  |
16. 懷舊 |  |
19. 哈利路亞！歌頌讚美一切 |  |
20. 誰有一顆愛主的心 |  |
21. 尋找 | 春天的花朵瞬間會凋落， |
22. 頌揚讚美主 |  |
23. 再給我一個機會 | 再給我一個機會，不要使我失去今天； | [Midi]
24. 你為何空虛 |  |
25. 謎 |  |
26. 感謝主 |  |
27. 朋友！你心中有平安，喜樂嗎？ | 朋友們你真有平安嗎？ | [Midi]
28. 一切交託給耶穌 |  |
30. 請聽我歌 |  |
32. 一個故事 |  |
34. 我沒忘記 |  |
36. 驪歌 |  |
38. 我只有一件事 |  |
39. 那就是…… |  |
40. 我在世界尋求 |  |
42. 當向耶和華歡呼歌唱 |  |
43. 沒有枕頭的地方 |  |
44. 奇妙真神 |  |
46. 泊秦淮 |  |
47. 倥偬 |  |
48. 主名何等美妙 |  |
51. 紀念我的朋友 |  |
52. 餵養我的羊 |  |
53. 時時稱頌耶和華 |  |
54. 一席談 |  |
55. 虞美人 | 春花秋月何時了，往事知多少， |
56. 愛的真諦 [簡譜] | 愛是恆久忍耐，又有恩慈； | [Midi]
58. 我怎能離開你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督是主第 7 集
版權屬 門徒企業有限公司 所有，
版權詳情請致電(02) 22452300 或 (02) 32341010

返回上一頁

歌名 | 首句 | 試聽
16. 耶穌是復活主宰 | 罪的工價，乃是走向滅亡， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖誕歌SING

返回上一頁

歌名 | 首句 | 試聽
1. 聖誕鐘聲 |  |
2. 歡呼高唱 | 歡呼高唱，快樂共嚐， |
3. 聖誕夜，至聖夜 |  |
4. 冬天的佳節 |  |
5. 祂是誰 |  |
6. 基督降世 |  |
7. 寂靜小鎮 | 當基督誕生小馬槽， |
8. 迎接聖誕 | 迎接聖誕，唱出歡欣， |
9. 聖誕佳音 |  |
10. 聖誕願望 | 齊唱聖誕願望，願天賜恩福與太平， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 01 集 - 城市旋律
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 舞台 | 人生像一齣把戲，你在台中不由自主， |
2. 高聲唱 | 高聲唱，這歌曲不要淡忘， |
3. 生之盼 | 在我心靈有一希望， | [Midi]
4. 一件禮物 | 茫茫宇宙，有愛心的禮物， |
5. 奇妙的愛 | 問怎麼可測透天多高？ |
6. 頌讚神恩 [簡譜] | 我要頌揚神奇大恩，將主愛傳揚達四方， |
7. 是因為愛 | 童年時望聖誕日快來臨， |
8. 因祂活著 [簡譜] | 天父愛子降生於世上 | [Midi]
9. 一生當稱頌 | 齊頌造物上主， |
10. 再給我機會 | 求你再給我一個機會， |
11. 父親，聽我傾訴 | 願父親聽我傾訴，前路困惑多苦惱， |
12. 全賴你愛在心中 | 沿路遇到挫敗失意懇請你安慰， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 02 集 - 踏上彩虹
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 神恩 | 神恩像無限星海 | [Midi]
2. 真愛 | 愁霧裡蹣跚崎嶇路，懸十架為著愛我們， |
3. 小毛蟲 | 又再哀嘆！顧影自憐！ |
4. 踏上彩虹 | 若你問我今生可有意思， |
5. 讚美上主 | 望著蒼天驚歎怎會沒窮盡， |
6. 每個清晨 [簡譜] | 在每個清晨，頌創世大能， |
7. 愛的小島 | 茫然踏進人聚處十字街中， |
8. 祂引導 |  |
9. 不再封冰 |  |
10. 全奪去歸你 | 即或宇宙，都歸我手， |
11. 救主正等待 | 耶穌基督為你願繫懸十架， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 03 集 - 愛在人間
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 愛在人間 | 請張開心扉去傾聽，人海中常有內心呼喊， |
2. 荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ |
3. 找愛 | 是這金光燦爛迷人的都市， |
4. 天國在心裡 | 天國，人著意爭取， |
5. 你愛我比這些更深麼 | 微風輕揍水面，黎明破曉， |
6. 最美麗名字 | 望盡穹蒼，世間中最是光亮， |
7. 此心誰屬 | 冷雨在小窗外沛降，北風括起我來凝望， |
8. 無盡的旅程 | 遇過失敗成功千百遍，曾歷過無數艱苦辛酸， |
9. 寂寞呼聲 | 莫問春夏來，莫問秋冬可變改世間的決戰， |
10. 耶和華以勒 [簡譜] | 綠野碧海生機處處 | [Midi]
11. 中國的呼喚 | 望國土，巒峰蒼翠，山外有山， |
12. 攜手同分享 | 是結束，新的又將開始，全力往同邁上新高， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 04 集 - 異鄉人
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 生命為何 | 生命為何為何終結？ | [Midi]
2. 風之歌 | 風，又再默然吹起 | [Midi]
3. 伴我經過 | 風冷凄， 漫天雨茫茫， |
4. 求奪我心 |  |
5. 新生的光采 | 願這刻基督新生的靈， |
6. 異鄉人 |  |
7. 無言道別 | 無言是此刻的道別，懷內若有所念， |
8. 貓兒流浪記 | 在這深夜，一夜小花貓獨自回望， |
9. 開你心門 | 耶穌在你心內敲門 | [Midi]
10. 不死的愛 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 05 集 - 客西馬尼
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 悔 | 星暗昏霧夜中遠行 | [Midi]
2. 恩雨 | 清風吹奏萬籟寧靜，心曲輕唱造物美意， |
3. 傳道者 |  |
4. 客西馬尼 | 夜已靜，夜已靜，夜深在客西馬尼 |
5. 生命之旅 | 當我感到飄零，祂緊靠我， |
6. 睚魯的故事 |  |
7. 我的心愛慕你 |  |
8. 燃亮這生光采 | 在無盡長夜，無盡長夜飛馳， |
9. 我是誰可不過問 | 心願把一生奉獻，全心竭盡我所能， |
10. 無人像你這般愛我 | 無人像你這般愛我， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


城市旋律第 06 集 - 野髑髏
版權屬 城市旋律協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 野髑髏 |  |
2. 相信你 |  |
3. 孩子心曲 | 仍然夢想我可以，再翱翔於天際間， | [Midi]
4. 孤單足印 |  |
5. 尋見真愛 [簡譜] | 昨日，曾著意尋找愛，耗盡努力，一切熱試； | [Midi]
6. 誰是主角 | 在這燈飾璀燦都市中，耀眼燈飾彷似千串夢， |
7. 相愛終老 | 若問我的愛多深， |
8. 誰明白我 |  |
9. 我在這裡 | 殘陽夕照，未分清哭笑； |
10. 用我一生唱 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


向神歌唱

返回上一頁

歌名 | 首句 | 試聽
1. 得勝得勝哈利路亞 |  | [Midi]
2. 凡事都要謝恩 |  | [Midi]
3. 除你以外無別神 |  | [Midi]
4. 我歡喜做基督徒 |  | [Midi]
5. 來吹入我心 |  | [Midi]
6. 先求祂的國和祂的義 |  | [Midi]
7. 這是耶和華所定的日子 | 這是耶和華，這是耶和華所定的日子， | [Midi]
8. 進入我心 |  | [Midi]
9. 這是我的命令 |  | [Midi]
10. 靠主得勝 | 全心靠主名，全意仰望祂， | [Midi]
11. 歡呼！歡呼 |  | [Midi]
12. 主耶穌，我愛你 | 主耶穌，我愛你，我愛你到底， | [Midi]
13. 主我活是為你活 |  | [Midi]
14. 祂是我一切 |  | [Midi]
15. 聖靈膏油打破捆綁 |  | [Midi]
16. 耶穌的愛對我是真大 |  | [Midi]
17. 耶穌是真神 |  | [Midi]
18. 我生命有大改變 |  | [Midi]
19. 奇妙的耶穌 |  | [Midi]
20. 主耶穌真奇妙 |  | [Midi]
21. 我歡喜因我屬主耶穌 |  | [Midi]
22. 哦哈利路亞我讚美耶穌 |  | [Midi]
23. 我主我神何等偉大 | 我主我神何等偉大 | [Midi]
24. 救贖的民必歸回 |  | [Midi]
25. 人人都應該知道 | 人人都應該知道 | [Midi]
25. 人人都應該知道 | 人人都應該知道 | [Midi]
26. 我們來讚美主 |  | [Midi]
27. 人人都當敬拜主耶穌 |  | [Midi]
28. 主斷開一切鎖鏈 |  | [Midi]
29. 真理要釋放你 |  | [Midi]
30. 靠耶穌的聖名 | 靠著耶穌聖名，靠著耶穌聖名， | [Midi]
31. 被贖為敬拜主 |  | [Midi]
32. 高舉主耶穌 |  | [Midi]
33. 屬我的救主何等奇妙 |  | [Midi]
34. 唱榮耀來讚美 |  | [Midi]
35. 在神凡事都能 |  | [Midi]
36. 祂是全能的 |  | [Midi]
37. 祂釋放我 |  | [Midi]
38. 叫基督復活的靈 |  | [Midi]
39. 我若敬拜主就增加能力 |  | [Midi]
40. 真歡喜耶穌釋放我 |  | [Midi]
41. 我有平安如江河 |  | [Midi]
42. 皆脫落 |  | [Midi]
43. 感謝感謝主你拯救我 |  | [Midi]
44. 我將你的話藏在心裡 |  | [Midi]
45. 神本性一切豐盛 |  | [Midi]
46. 我平安 |  | [Midi]
47. 凡等候耶和華 |  | [Midi]
48. 願神興起 |  | [Midi]
49. 我主耶穌是生命糧 |  | [Midi]
50. 父神我崇拜你 |  | [Midi]
51. 跟耶穌同行 |  | [Midi]
52. 祂是榮耀之主 |  | [Midi]
53. 願榮耀頌歸耶穌 |  | [Midi]
54. 頌讚主耶穌 |  | [Midi]
55. 主耶穌來 |  | [Midi]
56. 我將我杯端到你面前 |  | [Midi]
57. 耶穌用我 |  | [Midi]
58. 羨慕耶穌再來 |  | [Midi]
59. 讓聖殿充滿上帝的榮光 |  | [Midi]
60. 從榮光到榮光主改變我 |  | [Midi]
61. 願我就近聖靈江河 |  | [Midi]
62. 祂是主 |  | [Midi]
63. 祂名高過所有的名字 |  | [Midi]
64. 耶穌能解決一切的問題 |  | [Midi]
65. 讚美耶穌 |  | [Midi]
66. 聖靈歡迎你降臨 |  | [Midi]
67. 釋放我的靈 |  | [Midi]
68. 願你感動我 |  | [Midi]
69. 我的靈真渴慕 |  | [Midi]
70. 願聖靈作工於我 |  | [Midi]
71. 親愛的天父我感謝你 |  | [Midi]
72. 我正走主活路 |  | [Midi]
73. 我們上去錫安 |  | [Midi]
74. 主你慈愛比生命更好 |  | [Midi]
75. 求主幫助我能憐憫別人 |  | [Midi]
76. 主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | [Midi]
77. 只要相信 |  | [Midi]
78. 榮耀歸主名 |  | [Midi]
79. 讚美耶穌活水江河 |  | [Midi]
80. 向前走 | 向前走呀！努力向前走，一去不回頭。 | [Midi]
81. 從墳墓出來 |  | [Midi]
82. 你若仰望主耶穌 |  | [Midi]
83. 我們歸回順服主 |  | [Midi]
84. 我降服一切 |  | [Midi]
85. 不要怕只要信 |  | [Midi]
86. 相信真神 |  | [Midi]
87. 除了耶穌以外 |  | [Midi]
88. 祂有權柄能力 |  | [Midi]
89. 耶穌，我愛你 |  | [Midi]
90. 我的燈需要油 |  | [Midi]
91. 生命的江河 |  | [Midi]
92. 要用心靈誠實 |  | [Midi]
93. 求主就要賞賜給你 |  | [Midi]
94. 尊主為大 |  | [Midi]
95. 我要唱真奇妙 |  | [Midi]
96. 願聖徒口中稱頌主為高 |  | [Midi]
97. 耶穌的愛救贖了我 |  | [Midi]
98. 從天降下來 |  | [Midi]
99. 與我行 |  | [Midi]
100. 主為我行了大事 |  | [Midi]
101. 神的聖靈溫柔如鴿子 |  | [Midi]
102. 一件希奇事 |  | [Midi]
103. 聖靈與火 |  | [Midi]
104. 神用聖靈與火為聖徒的印記 |  | [Midi]
105. 耶穌真復活 |  | [Midi]
106. 誰 |  | [Midi]
107. 我信靠主 |  | [Midi]
108. 感恩歌 |  | [Midi]
109. 祂是萬王之王 |  | [Midi]
110. 我要講及耶穌 |  | [Midi]
111. 我決定跟隨耶穌 |  | [Midi]
112. 耶穌就是光 |  | [Midi]
113. 主為我預備道路 |  | [Midi]
114. 耶穌萬王之王 |  | [Midi]
115. 主你配得 |  | [Midi]
116. 必有恩惠與慈愛 | 一生一世，必有恩惠與慈愛隨著我， | [Midi]
117. 我已決定要事奉主 |  | [Midi]
118. 神的恩惠對我是大 |  | [Midi]
119. 主何等偉大 |  | [Midi]
120. 你若求我 |  | [Midi]
121. 我的神你是配得 |  | [Midi]
122. 在教會中主得榮耀 |  | [Midi]
123. 願我指著主誇口 |  | [Midi]
124. 聖靈澆灌我 |  | [Midi]
125. 在全世界 |  | [Midi]
126. 主我們到你面前 |  | [Midi]
127. 我心尊主為大 |  | [Midi]
128. 以愛為旗在我以上 |  | [Midi]
129. 耶穌同在 |  | [Midi]
130. 我要唱耶和華的大慈愛 |  | [Midi]
131. 敬拜主 |  | [Midi]
132. 唱得勝的歌 |  | [Midi]
133. 我要向前走 |  | [Midi]
134. 信靠神能移山 |  | [Midi]
135. 我心仰望主 |  | [Midi]
136. 我要進祂的門 | 我要以感恩的心來進入祂的門， | [Midi]
137. 我絕不失敗 |  | [Midi]
138. 神本為大 |  | [Midi]
139. 我相信 |  | [Midi]
140. 稱頌主 |  | [Midi]
141. 我將自己獻上當作活祭 |  | [Midi]
142. 哈利路亞 |  | [Midi]
143. 我要舉起我手 |  | [Midi]
144. 主使我們聯合 |  | [Midi]
145. 我們當考察自己的行為 |  | [Midi]
146. 願祂得榮耀 |  | [Midi]
147. 有一道江河 |  | [Midi]
148. 我們進入神的殿 |  | [Midi]
149. 奇妙耶穌 |  | [Midi]
150. 我要稱頌主 |  | [Midi]
151. 猶大的獅子 | 看哪！猶大的獅子要勝過一切， | [Midi]
152. 題說祂的名已被尊崇 |  | [Midi]
153. 以詩歌旋律讚美祂 |  | [Midi]
154. 那在我裡面的 | 因那在我裡面的，比那在世界的更大； | [Midi]
155. 我用的主愛真誠來愛你 |  | [Midi]
156. 我願行在主的道路 |  | [Midi]
157. 領我到你能用我之處 | 求領我到你能用之處 | [Midi]
158. 喜樂如旗正飄揚 | 喜樂如旗正飄揚，從我心中的城堡， | [Midi]
159. 耶和華是我的榮耀 |  | [Midi]
160. 你聖靈的同在 |  | [Midi]
161. 哦！榮耀的雲彩 |  | [Midi]
162. 獨行奇事的神 |  | [Midi]
163. 求告主名 |  | [Midi]
164. 滿足的喜樂 |  | [Midi]
165. 無可限量 |  | [Midi]
166. 要被聖靈充滿 |  | [Midi]
167. 向神歌頌 | 你們要向上帝歌頌， | [Midi]
168. 超乎萬民之上的民 |  | [Midi]
169. 當聖徒進入天家 |  | [Midi]
170. 聖靈的能力 |  | [Midi]
171. 神的兒女 |  | [Midi]
172. 感謝主因你的愛 |  | [Midi]
173. 耶穌我奇妙救主 |  | [Midi]
174. 求主為我造清潔的心 |  | [Midi]
175. 凡以感謝獻上 |  | [Midi]
176. 我要讚美主 |  | [Midi]
177. 聖殿充滿讚美 |  | [Midi]
178. 因著愛世人認出主門徒 |  | [Midi]
179. 耶和華我仰望你 |  | [Midi]
180. 生命的活水泉 |  | [Midi]
181. 耶穌奇妙聖名 |  | [Midi]
182. 我何等愛祂 |  | [Midi]
183. 祂名稱為奇妙 |  | [Midi]
184. 正著在我的心 |  | [Midi]
185. 知道向你歡呼那民是有福的 |  | [Midi]
186. 奇妙的耶穌 |  | [Midi]
187. 救主快再來 |  | [Midi]
188. 每一天有耶穌 |  | [Midi]
189. 合乎主用 |  | [Midi]
190. 拯救保守 |  | [Midi]
191. 主我願更親近 |  | [Midi]
192. 一眨眼之間 |  | [Midi]
193. 主我要作你工 |  | [Midi]
194. 我尋見新生 |  | [Midi]
195. 是祂慈愛照顧我 |  | [Midi]
196. 耶和華的喜樂是力量 |  | [Midi]
197. 我己被贖回 |  | [Midi]
198. 聖哉聖哉 |  | [Midi]
199. 靈火繼焚燒 |  | [Midi]
200. 愛使我們相聚一起 |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


國內網站

返回上一頁

聲明：所有文章只供參考，並不代表基督教立場，用者須自行審斷是否正確。

國內其他網站 (13) 國內基督教會 (3) 國內基督教網站 (1)

【 國內其他網站 】 返回
  1. China Vista 中國指南
  2. Cseek 搜索引擎
  3. Sohoo 搜狐
  4. StrongNet 中文站點集錦
  5. 中文網站
  6. 中國互聯網歡迎您！
  7. 中國導航
  8. 中華大黃頁（English, B5 & GB）（China BiG Yellow Pages）
  9. 品網
  10. 國內著名站點
  11. 常春藤
  12. 網現引擎
  13. 網絡搜索新動力
【 國內基督教會 】 返回
  1. 北京基督教會崇文門教堂
    2. •地址：北京崇文門內後溝胡同丁2號
    •電話：(86) 10-6524-2193
    •傳真：(86) 10-6522-9984
    •電郵： chwmch@yahoo.com.cn
  2. 深圳市基督教深圳堂
  3. 福建省福清市宏路鎮基督教堂
【 國內基督教網站 】 返回
  1. 基督教文藝網

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子01a - 在愛中仰望
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子01b - 在夜間歌唱
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子02 - 為主來夢想
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
2. 為主來夢想（回想版） | 相片裡，兒時的模樣記錄著年少的時光， |
3. 上帝有情，人生有望 | 人講這人生親像作眠夢， |
4. 最神奇的就是愛 | 人間有愛，愛中有光， |
5. 配得尊崇 | 我要在萬民中稱謝你， |
6. 耶和華的膀臂環繞我 | 當我危難臨到我面前， |
7. 做得冇 | 爺娘惜子似長江水， |
8. 我們在天上的父 |  |
9. 不見一人，只見耶穌 | 能力歸我神，能裡歸我王， |
10. 離了你，我不能做什麼 | 主帶領我，掙脫那罪惡的捆綁， |
11. 能力歸我神 [簡譜] | 能力歸我神，能力歸我王， |
12. 為主來夢想（青春版） | 相片裡，兒時的模樣記錄著年少的時光， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子03 - 敬拜的心
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 序曲：敬拜的心 | 賜給我一顆完全的心， |
2. 哈利路亞 | 哈利路亞，阿們， |
3. 守候一生 | Mmm...，明天清晨當你醒來， |
4. 爭戰乃在乎神 | 耶和華的軍隊，當揚聲來讚美， |
5. 上帝攏知 | 阮的憂愁誰人知無人倘講無人瞭解， |
6. 誓言 | 將我放在你的心上如印記， |
7. 搖啊搖 [簡譜] | 搖啊搖，快睡覺， |
8. 敬拜的心 | 賜給我一顆完全的心， |
9. 活水生命 | 心像一口井，盼望著活泉， |
10. 天國的人 | 虛心的人有福了，天國是他們的， |
11. 給我信心的眼睛 (Deep River) | 給我信心的眼睛使我能看見， |
12. 不見一人，只見耶穌（r&b版） | 一個人的時候我並不孤單， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子04 - 看見
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 仰望耶穌 | 當你覺得心裡憂傷， |
2. 祂是阮路上的光 | 日頭落西山，月娘出東傍， |
3. 你是我永遠的救主 | 我看見祂釘痕的手， |
4. 讚美祂 | 讚美祂的名，祂是配得讚美， |
5. 牽我的手 | 牽我的手，我的主啊， |
6. 發現 | 讓我可發現能力不足夠， |
7. 祂是愛我，為我捨已 | 前塵往事歷歷不堪回憶， |
8. 委身之歌 | 我的心為你歌唱，我的靈因你剛強， |
9. 獻祭 | 願我的全人，成為聖潔的祭， |
10. 仰望你的榮光 | 抬頭仰望你的榮光，低頭卸下我的憂傷， |
11. 蝶夢翩翩 | 寂寞地像一隻雁，飛呀飛呀我降生這個世界， |
12. 看見 | 讓我能看見自我的軟弱， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子05 - 在基督裡有平安
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 在基督裡有平安 | 在世界上，我們有苦難， |
2. 我不在乎 | 耶穌的愛，像春風吹來， |
3. 雖然 | 雖然阮無比人卡擎， |
4. 我愛你，天父 | 壓傷的蘆葦，你不輕易折斷， |
5. 我是基督精兵 | 我是基督精兵，奮勇向前進， |
6. 義人的路 | 不聽惡人的計謀，不隨罪人的道路， |
7. 保守我的心 | 主啊，保守我的心， |
8. I Thank You, Jesus |  |
9. 我永恆的家在天上 | 我永恆的家在天上， |
10. 新的事情會發生 | 人生介路途，恁會行到按辛苦， |
11. 感謝耶穌 | 感謝耶穌，你是我生命的主宰， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子06 - 生命是一首詩歌
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 生命是一首詩歌 |  |
2. 上帝在掌權 |  |
3. 耶和華拉法 |  |
4. 恩慈的心 |  |
5. 你是如此愛我 |  |
6. 我不再懼怕 |  |
7. 你是唯一的神 |  |
8. 我知誰掌管明天 |  |
9. 心碎之後 |  |
10. 天國屬於他們 |  |
11. 我愛你，耶穌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子07 - 突破（上）
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 序曲 |  |
2. 敬拜的心 | 賜給我一顆完全的心， |
3. 愛是從神而來 | 愛是從神而來，愛是恆久忍耐， |
4. 唯有祂配得讚美 | 讚美主，哈利路亞， |
5. 為主來夢想 |  |
6. 做得冇 | 爺娘惜子似長江水， |
7. 不見一人，只見耶穌 | 能力歸我神，能裡歸我王， |
8. 配得尊崇 | 我要在萬民中稱謝你， |
9. 突破 |  |
10. 舉目向山 |  |
11. 一世人跟隨你 |  |
12. 上帝攏知 | 阮的憂愁誰人知無人倘講無人瞭解， |
13. 哈利路亞 | 哈利路亞，阿門， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子07 - 突破（下）
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， |
2. 生命之花 | 生命之花，榮耀之上的火連……， |
3. 咱尚大的倚靠 |  |
4. 搖啊搖 [簡譜] | 搖啊搖，快睡覺， |
5. 試煉中的歌吟 | 當我四面受敵，不被困住； |
6. 試煉之歌 |  |
7. 爭戰乃在乎神 | 耶和華的軍隊，當揚聲來讚美， |
8. 活水生命 |  |
9. 能力歸我神 [簡譜] | 能力歸我神，能力歸我王， |
10. 在你榮耀中 | 無論我往哪裡去，求你與我同行， |
11. 耶和華的膀臂環繞我 | 當我危難臨到我面前， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王子08 - 有一道光
版權屬 王子音樂事工 所有，
版權詳情請致電(626) 359-5891

返回上一頁

歌名 | 首句 | 試聽
1. 踏上回家的路 |  |
2. 聖城之光 |  |
3. 如果我還有明天 |  |
4. 奇妙恩典 |  |
5. 我們都是他的寶貝 |  |
6. 榮耀！Gloria! |  |
7. 在愛中找到自己 |  |
8. 每時准我要吟詩、上帝幫助我 |  |
9. 有一道光 |  |
10. 榮耀君王 |  |
11. 你奇妙的恩典、奇異恩典 |  |
12. 敬拜組曲：你是、我單單敬拜你 |  |
13. I am Coming Back to You |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督教機構

返回上一頁

中國事工 (6) | 天主教機構 (5) | 戶外活動 (1)
文康活動 (1) | 佈道事工 (1) | 佈道訓練 (3)
戒毒事工 (11) | 兒童事工 (5) | 宗派區會 (37)
社會服務 (1) | 社會關懷 (11) | 門徒訓練 (2)
青少年事工 (4) | 信徒培訓 (1) | 音樂佈道 (15)
音樂事工 (17) | 院牧事工 (45) | 商業機構 (1)
基金會 (8) | 教牧資源 (2) | 軟體及網絡資源 (16)
群體事工 (13) | 團契事工 (36) | 監獄事工 (5)
福音傳媒 (7) | 福音劇團 (7) | 福音廣播 (10)
福音機構 (33) | 輔導中心 (2) | 讚美學校 (1)

【 中國事工 】 返回
    香港（Hong Kong）
    1. 福音證主協會（Christian Communications）
      2. •地址：香港九龍青山道128號威利商業大廈三樓
      •電話：(852) 2725-8558
      •傳真：(852) 2386-1804
      •電郵： hkccl@ccl.org.hk
    2. 中國福音事工促進會（The Association of Chinese Evangelical Ministry）
      3. •地址：香港九龍長沙灣道七十九號長明大廈一樓B及D室
      •電話：(852) 2394 9195
      •傳真：(852) 2394 7091
      •電郵： admin@tacem.org
    3. 佳傳培訓中心有限公司（Preacher Training Center Company Limited）
      4. •地址：香港九龍佐敦渡船街38號建邦商業大廈1403室
      •地址：1403, Keybond Commercial Building, 38 Ferry Street, Jordan, Kowloon, Hong Kong
      •電話：(852) 2730 7996
      •傳真：(852) 2736 2237
      •簡介：本機構是一個完全獨立、不分宗派的本地差傳機構，以服侍中國教會為宗旨，並且以本地、海外教會及信徒的奉獻支持為經濟來源。
    4. 約舒亞中國事工（Joshua China Service）
      5. •地址：中國上海30-62信箱 (郵編: 200030)
      •電話：021-6413-0826
      •電郵： jcs@joshuachina.org
    5. 栽種生命協會有限公司
      6. •地址：香港新界屯門美樂花園商場182號地舖
      •電話：(852) 2441 5344 或 (852) 9376 5340
      •傳真：(852) 2441 5347
      •簡介：從事中港教會交流工作，為國內貧窮的信徒和人民提供適切的援助
    6. 雲彩教育及文化交流協會
      7. •地址：香港九龍深水步元州街290號西岸國際大廈1001室
      •電話：(852) 2720 5111
      •傳真：(852) 2720 2236
      •電郵： yun_cai@hotmail.com
      •簡介：雲彩會旨在推廣香港雲南省兩地的教育及文化交流，讓雲彩般的見證人在雲南發揚光彩，使各民族得著璀燦的生命。
【 天主教機構 】 返回
    香港（Hong Kong）
    1. 天主教教區機構主網頁
    台灣（Taiwan）
    1. 天主教資訊小集
    2. 台灣天主教中國主教團
    美國（U.S.A.）
    1. Catholic Biblical Association of America
    2. Catholic Information Network (CIN)
【 戶外活動 】 返回
    香港（Hong Kong）
    1. 野谷戶外活動中心
      2. •地址：香港離島坪洲郵箱一號
      •電話：(852) 2983 8137
      •傳真：(852) 2983 9370
      •電郵： cic@discovery.org.hk
      •簡介：藉著戶外活動來啟發青年人的潛能，使他們能挑戰自我、建立自信，並訓練他們的獨立能力、合群精神和積極進取的人生態度；更藉大自然的真善美，啟發他們去思考生命真諦，並傳揚以聖經為基礎的「全人福音」。
【 文康活動 】 返回
    香港（Hong Kong）
    1. 文康事工（Manhong Ministry Limited）
      2. •地址：香港新界粉嶺坪輋孔嶺111號地下
      •電話：(852) 2676 7671
      •傳真：(852) 3552 0546
      •電郵： info@manhong.com.hk
      •簡介：提供室內及戶外Wargame場地,推廣射擊及歷奇福音事工,非洲鼓敲擊樂活動等,藉各類創意的文化及康樂活動，結連信仰，傳揚福音，見證基督，建立教會。
【 佈道事工 】 返回
    加拿大（Canada）
    1. 基督教純恩使團（Pure Grace Evangelical Fellowship）
      2. •地址：P.O.Box57136, 2480 E.Hastings Street,, Vancouver, B.C., Canada. V5K 1Z1
      •電話：(780) 485-5080 Edmonton
      •電郵： email@pgef.org
      •簡介：純恩使 團乃一超宗派的福音機構。 開始於19992年5月，起初是一項向中學及專上學生佈道的 事工。1996年發展成有查經及製作佈道錄音帶的福音工作 。由於在製作佈道盒帶的事工上，得到弟兄姊妹出乎意外 的熱烈支持，因此在1996年8月正式在加拿大溫哥華註冊 成為合法之非牟利團體。
【 佈道訓練 】 返回
    香港（Hong Kong）
    1. 香港三元福音倍進佈道（Evangelism Explosion III）
    2. 香港學園傳道會
      3. •地址：香港九龍觀塘大業街 31號協發工商大廈 8樓 C-D座
      •電話：(852) 2753 8887
      •傳真：(852) 2753 9215
      •電郵： hkccc@hkccc.org
    美國（U.S.A.）
    1. 國際短宣使團（International Fellowship of Short-term Mission, Inc.）
      2. •地址：P.O. Box 665, Flushing, NY 11352, U.S.A.
      •電郵： info@ifstm.org
【 戒毒事工 】 返回
    香港（Hong Kong）
    1. 基督教互愛中心
      2. •地址：香港九龍觀塘順天村天衡樓1-5號地下
      •電話：(852) 2782 2779
      •傳真：(852) 2782 5949
      •電郵： office1@wuoi.org
      •簡介：藉戒毒康復訓練事工，幫助吸毒者、釋囚、黑社會背景的人、妓女及問題青少年重投社會。
    2. 基督教巴拿巴愛心服務團
      3. •地址：香港新界沙田馬鞍山利安邨利華樓地下
      •地址：G/F., Lee Wah House, Lee On Estate, Ma On Shan, Shatin, Hong Kong
      •電話：(852) 2640 1683
      •傳真：(852) 2640 0391
      •電郵： bcsal@hkstar.com
      •簡介：女性戒毒服務
    3. 香港晨曦會 Operation Dawn - Christian Spiritual Therapeutic Service
      4. •地址：香港九龍太子道西313號地下
      •地址：G/F., 313 Prince Edward Road W., Kowloon, Hong Kong
      •電話：(852) 2714-2434 或 2761-4555
      •傳真：(852) 2714-0124
      •電郵： operationdawn@yahoo.com
      •簡介：設立福音戒毒中心，協助毒患者戒毒，使他們得全人的醫治
    4. 基督教正生書院 Christian Zheng Sheng College
      5. •地址：香港長洲郵箱 68 號
      •地址：PO Box 68, Cheung Chau, N.T., Hong Kong
      •電話：(852) 9307 1102 或 (852) 2984 9152
      •傳真：(852) 2984 9763
      •簡介：本校為一所群育（戒毒）學校，為正在接受戒毒治療的青少年提供教育課程；透過基督教教育的道德理念和輔導，幫助學員重返作為人應有之務實和負責任的生活。
    5. 基督教得生團契有限公司（The Christian New Being Fellowship Ltd.）
      6. •地址：香港新界西貢郵局郵箱 38 號
      •地址：PO Box 38, Sai Kung, N.T., Hong Kong
      •電話：(852) 2329 6077
      •傳真：(852) 2329 6614
      •電郵： info@newbeing.org.hk
      •簡介：青少年戒毒康復訓練，並提供青少年或戒毒個案的諮詢，以及轉介求助者
    6. 基督教新生協會有限公司（Christian New Life Association Limited）
      7. •地址：香港九龍油麻地上海街426號萬事昌中心二樓全層
      •地址：2/F, Multifield Centre, 426 Shanghai Street, Yau Ma Tei, Kowloon, Hong Kong.
      •電話：(852) 2397 6618
      •傳真：(852) 3426 9242
      •電郵： samcheng@hknewlife.org
      •簡介：本會為一所非政府資助的非牟利福音康復治療機構，專為成年男性濫用藥物人士，提供住院式康復訓練，名額60人。
    7. 靈愛中心
      8. •地址：香港新界葵涌葵盛圍364號
      •電話：(852) 2612 1342
      •傳真：(852) 2608 2582
      •簡介：基督教信義會芬蘭差 會於1970年創辦靈愛青年中心，主要為從石鼓洲戒毒所康 復出院的青年人提供中途宿舍服務。踏入80年代，面對毒 品的氾濫和一群有需要福音的弟兄，在1984年，開始西貢 蛋家灣的福音戒毒工作。戒毒村宿位由當初10人增加至 24人，而中途宿舍現則可容納28人。 現時靈愛為戒毒者 提供全面的康復服務；包括登記接見聚會，戒毒村工作， 中途宿舍工作 , 家人小組和跟進服務，在過往的日子，我們實在看見天父 的恩典，很多被毒魔捆綁的青年，得著釋放，重獲自由， 靠著耶穌基督建立新生。我們充滿信心，在未來的日子， 為更多在毒海中的青年提供身、心、靈上的全人康復治療 。
    8. 基督教恩信之家 The Christian Home of Faith and Grace Co. Ltd.
      9. •地址：香港新界屯門中央郵政信箱60號 ／ 香港新界屯門良田村63號地下
      •電話：(852) 2404 1674 或 (852) 2441 7723
      •傳真：(852) 2404 1421
      •簡介：女性戒毒。關懷濫用藥物和毒品人士的需要，幫助女性脫離毒品的捆綁，並使她們得著從耶穌基督而來的新生命。
    9. 得基輔康會
      10. •地址：香港新界上水恩慈之家
      •電話：(852) 2673-8272
      •傳真：(852) 2679-3780
      •簡介：男性福音戒毒機構，並設有中途宿舍，幫助弟兄重投社會
    10. 全備團契 Perfect Felloship Limited
      11. •地址：香港九龍中央郵政局信箱73756號
      •電話：(852) 2764-3975 或 (852) 9233-7375
      •電郵： perfect_fellowship@hotmail.com
      •簡介：向「癮群」宣教、領邊緣青少年歸主
    澳門（Macau）
    1. 澳門青年挑戰中心 Desafio Jovem Macau Teen Challenge
      2. •地址：澳門郵箱 459 號
      •地址：P.O. Box 459 - Macau
      •電話：(853) 965515 或 (853) 555333 a/c 7115
      •電郵： macau@macau.ctm.net
      •簡介：青年福音戒毒機構
【 兒童事工 】 返回
    香港（Hong Kong）
    1. 香港萬國兒童佈道團
      2. •地址：香港九龍尖沙咀山林邊道3號協榮商業大廈九樓
      •電話：(852) 2367 7572
      •傳真：(852) 2723 1554
      •電郵： child@cef.org.hk
      •簡介：萬國兒童佈道團自一九三七年由歐爾文牧師（Rev. Overholtzer）於美國成立至今，我們的異象仍然清晰──帶領兒童歸主，讓小朋友自小與　神建立密切的關係。
    2. 香港萬國兒童佈道團（教材中心）
      3. •地址：香港九龍尖沙咀彌敦道138號聖安德烈中心3字樓C座
      •電話：(852) 2369 7514
      •傳真：(852) 2724 4595
      •電郵： retailer@cef.org.hk
      •簡介：萬國兒童佈道團自一九三七年由歐爾文牧師（Rev. Overholtzer）於美國成立至今，我們的異象仍然清晰──帶領兒童歸主，讓小朋友自小與　神建立密切的關係。
    3. 香港萬國兒童佈道團（樂兒中心）
      4. •地址：香港九龍土瓜灣靠背壟道160號樂民新村B座地下
      •電話：(852) 2714 4129
      •傳真：(852) 2714 5029
      •電郵： lokyee@cef.org.hk
      •簡介：萬國兒童佈道團自一九三七年由歐爾文牧師（Rev. Overholtzer）於美國成立至今，我們的異象仍然清晰──帶領兒童歸主，讓小朋友自小與　神建立密切的關係。
    4. 彩虹世界─天道傳基協會
      5. •地址：香港九龍土瓜灣貴州街6號東方報業大廈9字樓
      •電話：(852) 2362 3903
      •傳真：(852) 2774 3756
      •電郵： info@rainbow.org.hk
      •簡介：彩虹世界為主題，讓孩子進入多元化、多色彩、多國度的世界，像彩虹有多種顏色一樣；然而所有顏色匯聚一起時合而為白色，象徵歸回原本，認識創造主。
    台灣（Taiwan）
    1. 中華基督教喜樂佈道會
      2. •地址：台灣106台北市杭州南路2段15號3樓
      •電話：(02) 2396 6581 或 (02) 2394 0938
      •傳真：(02) 2397 1463
      •電郵： cefroc@seed.net.tw
      •簡介：原名「萬國兒童佈道 團」，乃由一群神所呼召，委身於神的兒童工作者所組成 的福音機構。藉由各種兒童事工師資訓練、實際的兒童福 音工作、文字教材。。。等，協助眾教會，使各教會的兒 童工作者在心志上、技巧上被建立，達成領兒童歸主，在 真理上造就兒童，增長教會，以榮耀神
【 宗派區會 】 返回
    加拿大（Canada）
    1. 加拿大宣道會（The Christian and Missionary Alliance in Canada）
      2. •地址：Box 7900 STN B, Willowdale ON M2K 2R6, Canada
      •電話：(905) 771-6747
      •傳真：(905) 771-9874
      •電郵： nationaloffice@cmacan.org
    英國（England）
    1. 英國華人宣道聯會 Chinese Alliance Committee of C&MA (GB) Office
      2. •地址：St. Peter's House, Precinct Centre, Oxford Road, Manchester M13 9GH, England
      •電話：0161-2732933
      •電郵： AllChinMin@aol.com
    2. 英國聖公會（Church of England）
    香港（Hong Kong）
    1. 基督教宣道會香港區聯會（Christian & Missionary Alliance Church Union of Hong Kong）
      2. •地址：香港九龍上海街688-690號鎮海商業大廈十二樓
      •地址：12/F., Chun Hoi Commercial Building, 688-690 Shanghai Street, Mongkok, Kowloon, Hong Kong
      •電話：(852) 2381 3177
      •傳真：(852) 2380 5245
      •電郵： info@cmacuhk.org.hk
    2. 香港九龍塘基督教中華宣道會
      3. •地址：香港九龍塘蘭開夏道二號
    3. 基督教香港崇真會（Tsung Tsin Mission of Hong Kong）
      4. •簡介：崇真會前身為巴色會(客家教會)，創立於1847年。1924成立崇真總會(取其「崇拜真神，崇尚真道」之意義)，宗旨是透過教會事工，教育事業及社會服務的基礎上著力建立天國事工。
    4. 香港浸信會聯會（The Baptist Convention of Hong Kong）
      5. •地址：香港九龍旺角山東街47-51號中僑商業大廈8樓
      •地址：8/F., Chung Kiu Comm. Building, 45-51 Shan Tung Street, Kowloon, Hong Kong
      •電話：(852) 2715 6527
      •傳真：(852) 2761 3087
      •電郵： info@hkbaptist.org.hk
    5. 中國基督教播道會總會
      6. •地址：香港尖沙嘴金巴利道25號長利商業大廈14樓
      •電話：(852) 2715-9683
      •傳真：(852) 2711-0526
      •電郵： admin@efcc.org.hk
    6. 中華基督教禮賢會香港區會
      7. •電郵： synod@rhenish.org
    7. 中華基督教會香港區會（The Hong Kong Council of The Church of Christ in China）
      8. •地址：香港九龍太子道西191號馬禮遜紀念會所
      •地址：Morrision Memorial Center, 191 Prince Edward Road West, Kowloon, Hong Kong.
      •電話：(852) 2397 1022
      •傳真：(852) 2397 7405
      •電郵： editor@hkcccc.org
    8. 香港聖公會
      9. •簡介：內容有信仰宣言、堂會聚會時間、社會服務介紹等
    9. 香港基督教循道衛理聯合教會（The Methodist Church, Hong Kong）
      10. •地址：9/F Methodist House, 36 Hennessy Road, Wan Chai, Hong Kong
      •電話：(852) 2528 0186
      •傳真：(852) 2866 1879
      •電郵： mchk@methodist.org.hk
    10. 基督教香港信義會（The Evangelical Luthern Church of Hong Kong）
      11. •地址：香港九龍窩打老道50號A信義樓
      •地址：50A Waterloo Road, Kowloon, Hong Kong
      •電話：(852) 2388-5847
      •傳真：(852) 2388-7539
      •電郵： info@elchk.org.hk
    11. 香港路德會
      12. •簡介：介紹路德會的使命及各種服務
    12. 南亞路德會（South Asian Lutheran Evangelical Mission, Ltd.）
      13. •地址：香港九龍廣播道4號
      •地址：1/F., 4 Broadcast Drvie, Kowloon, Hong Kong
      •電話：(852) 2336-6263
      •傳真：(852) 2338-8059
      •電郵： hksalem@hutchcity.com
    13. 香港救世軍（The Salvation Army Hong Kong Command）
      14. •電郵： info@pr.salvation.org.hk
    14. 潮語浸信會（Swatow Baptist's in Hong Kong）
      15. •電郵： webmaster@abmhk.org.hk
    15. 美浸信會（American Baptist Mission）
      16. •地址：Fung Tak Community Centre, Fung Tak Estate, Kowloon, HONG KONG
      •電話：(852) 2327 0266
      •傳真：(852) 2329 0602
      •電郵： webmaster@abmhk.org.hk
    16. 基督教中國佈道會
      17. •地址：香港九龍尖沙咀金巴利道25號長利商業大廈905室
      •電話：(852) 2597 5837
      •傳真：(852) 2597 5869
      •電郵： ecfhk@yahoo.com.hk
    17. 中華便以利會（China Peniel Missionary Society Inc.）
      18. •地址：香港九龍廣東道887-889號海威大廈2樓A座
      •電話：(852) 2385 4312
      •傳真：(852) 2384 1051
    18. 香港神召會協會（Hong Kong Assemblies of God Association）
      19. •地址：香港新界大埔汀角路華安樓Ａ－Ｂ座地下
      •地址：G/F., Flat A&B, Wah On Building, Ting Kok Road, Tai Po, N.T., Hong Kong
      •電話：(852) 2324 1746
      •傳真：(852) 2324 8137
      •電郵： hkaog@hkaog.org.hk
    19. 國際四方福音會港澳教區（International Church of Foursquare Gospel (HK & Macau)）
    20. 基督復臨安息日會-港澳區會（The Seventh-day Adventist Church）
      21. •地址：香港九龍尖沙咀山林道26號地下
      •電話：(852)23663205
      •傳真：(852)23111761
      •電郵： hkmcsda@pacific.net.hk
    澳門（Macau）
    1. 基督教宣道會澳門聯會 Christian & Missionary Alliance Macau Church Union
      2. •地址：澳門台山新城市商業中心第一期二樓JM2室
      •電話：(853) 238644
      •傳真：(853) 237500
    馬來西亞（Malaysia）
    1. 砂拉越衛理公會（Sarawak Methodist Church）
    2. 基督教馬來西亞長老大會（Gereja Presbyterian Malaysia）
    台灣（Taiwan）
    1. 台灣基督長老教會總會
      2. •電話：(02)2362-5282
      •傳真：(02)2362-2669
      •電郵： pct@mail.pct.org.tw
    2. 中華基督教浸信會聯會（Chinese Baptist Convention）
      3. •電郵： cbc1996@ms9.hinet.net
    3. 基督教宣道會台灣省聯會
      4. •地址：台灣台北市中山區遼寧街 83 號
      •電話：(02) 2773 1811
      •傳真：(02) 2740 6899
    4. 台灣聖公會（The Episcopal Diocese of Taiwan）
      5. •簡介：介紹台灣聖公會的來源及台灣區的堂會
    5. 中華基督教福音信義會（Evangelical Lutheran Free Church of Taiwan）
    6. 中華基督教衛理公會（The Methodist Church in R.O.C.）
      7. •地址：台灣台北市大安區光復南路438號12樓
      •地址：12th Floor, 438 Kuang-Fu South Road, Ta-an District, Taipei, Taiwan, Republic of China, 106
      •電話：(02) 27058500
      •傳真：(02) 27058526
      •電郵： church@methodist.org.tw
    7. 循理會
    8. 基督教中國神召會台灣區議會
      9. •電郵： davidliu@ms1.seeder.net
    9. 基督復臨安息日會-台灣（The Seventh-day Adventist Church）
    美國（U.S.A.）
    1. 美國宣道會（The Christian and Missionary Alliance）
    2. 基督復臨安息日會（The Seventh-day Adventist World Church Headquarters）
      3. •地址：12501 Old Columbia Pike, Silver Spring, MD 20904-6600 USA
【 社會服務 】 返回
    香港（Hong Kong）
    1. 全人發展社會服務中心（Social Service Centre For Personality Development）
      2. •地址：香港九龍觀塘郵政信箱62498號
      •電話：(852) 3576 3156
      •傳真：(852) 3576 3157
      •電郵： persondevelop06@yahoo.com.hk
      •簡介：全人發展社會服務中 心是一間按照聖經真理的原則，藉著社會服務的提供，協 助兒童、青少年及家庭成員在智慧、情緒、道德及靈性上 有全面和高層次的發展，並透過價值觀實踐、反思和整合 的過程，提升個人的內在反省、平衡的能力，並積極推動 建設和諧的庭生活。
【 社會關懷 】 返回
    加拿大（Canada）
    1. 家庭更新協會（Chinese Family For Christ）
      2. •地址：3350 Scott Blvd. Bldg, #57, Santa Clara, CA 95054, U.S.A.
      •電話：(408) 986 6086
      •傳真：(408) 986 6088
      •電郵： mailroom@cffc.org
    香港（Hong Kong）
    1. 明光社（The Society for Truth and Light）
      2. •地址：香港九龍長沙灣道833號長沙灣廣場二期503室
      •地址：Unit 503, Tower 2, Cheung Sha Wan Plaza, 833 Cheung Sha Wan Road, Kowloon, Hong Kong
      •電話：(852) 2768-4204
      •傳真：(852) 2743 9780
      •電郵： info@truth-light.org.hk
      •簡介：關懷社會問題的組織
    2. 香港基督教服務處
    3. 突破機構
      4. •地址：香港新界沙田亞公角山路33號突破青年村
      •電話：(852) 2632 0000
      •傳真：(852) 2632 0388
      •電郵： breakthrough@breakthrough.org.hk
      •簡介：突破機構是一個以基督信仰為基礎的青少年文化及服務機構，透過接觸青少年，激發他們反省及探索生命，建立積極的人生觀。我們決心發展國際青少年網絡，培育廿一世紀青少年領袖，共同建立明天的社群。
    4. 基督教服務處
    5. 基督教關懷無家者協會（Christian Concern For The Homeless Association）
      6. •地址：香港九龍中央郵政信箱72610號
      •地址：P. O. Box 72610, Kowloon Central Post Office, Kowloon, Hong Kong
      •電話：(852) 2788-0670 或 (852) 2779-5263
      •傳真：(852) 2779 2468
      •電郵： homeless@homeless.com.hk
      •簡介：關心露宿者、籠屋居民的機構
    6. 香港世界宣明會（World Vision Hong Kong）
      7. •地址：九龍大角嘴晏架街四號麗華中心二樓
      •電話：(852) 2394-4101
      •傳真：(852) 2394-0566
      •電郵： hotline@worldvision.org.hk
    7. 香港基督徒學會
    8. 和諧之家 Harmony House Limited
      9. •地址：香港九龍尖沙咀郵政信箱99068號
      •地址：P.O. Box 99068, Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      •電話：(852) 2342-0072
      •簡介：關注家庭問題的機構
    9. 家庭更新協會
    10. 家庭基建（Family Heartware）
      11. •地址：香港九龍太子道西162號華邦商業中心1503室
      •地址：Unit 1503, Workingbond Commercial Centre, 162 Prince Edward Road West, Kowloon.
      •電話：(852) 2789 2380 或 (852) 2789 9600
      •傳真：(852) 2789 2235
      •電郵： info@familyheartware.com
      •簡介：為有需要的家長提供親子教育講座及課程、孩子全方位學習課程及出版服務
【 門徒訓練 】 返回
    香港（Hong Kong）
    1. 香港青年歸主協會（Youth For Christ (HK) Limited）
      2. •地址：香港九龍油麻地廣東道835-845號利源閣地下（E）至三樓
      •地址：Shop E, G/F-2/F., Lauren Court, 835-845 Canton Road, Yaumatei, Kowloon, Hong Kong
      •電話：(852) 2782-2886
      •傳真：(852) 2782-6490
      •電郵： info@yfc.org.hk
    2. 聖徒裝備事工中心有限公司（Equipping the Saints (HK) Ltd.）
      3. •地址：香港九龍長沙灣郵政信箱80270號
      •地址：P.O. Box 80270, Cheung Sha Wan Post Office, Kowloon, Hong Kong
      •電話：(852) 2388 3320
      •傳真：(852) 2741 3675 或 (852) 2743 4787
      •電郵： etshk@hknet.com
【 青少年事工 】 返回
    香港（Hong Kong）
    1. 欄杆協會（Teen Mission Association (H.K.) Limited）
      2. •地址：香港新界元朗郵政信箱 1398 號
      •地址：PO Box No. 1398, Yuen Long Post Office, N.T., Hong Kong
      •簡介：關懷青少年的組織
    2. 籃球體育事工有限公司
      3. •地址：香港九龍新蒲崗太子道東704號新時代工貿商業中心1503室
      •電話：(852) 2735-0915
      •簡介：主要取向是服侍、更新教會，一起摸索切合時代的青少年事工模式
    3. 香港足球體育事工（Hong Kong Soccer In Christ）
      4. •電郵： thomas_ip@hksic.org
      •簡介：福音足球事工就是藉足球這工具作平台，讓我們與未信者有信仰的分享，生命的交流，達成神交付的大使命。
    4. 心業園
      5. •電郵： info@secretgarden.org.hk
      •簡介：創意方式，透過媒介和經驗學習法培訓青年人創意、創路精神，及開拓心靈的非牟利慈善團體。
【 信徒培訓 】 返回
    香港（Hong Kong）
    1. 福音證主協會（Christian Communications）
      2. •地址：香港九龍青山道128號威利商業大廈三樓
      •電話：(852) 2725-8558
      •傳真：(852) 2386-1804
      •電郵： hkccl@ccl.org.hk
【 音樂佈道 】 返回
    加拿大（Canada）
    1. 天韻福音曲社
      2. •地址：48 Silbury Drive, Scarborough, Ontario, M1V 2P3, CANADA
      •電話：(905) 513-0236
      •傳真：(905) 513-0236
      •電郵： hmgm@pmak.com
      •簡介：本社為一個在加拿大 安省註冊之非牟利基督教福音機構，草創於一九九五年春 。最初是由我們一群富有傳福音心志及喜愛粵曲的基督徒 ，共同嘗試藉福音粵曲廣傳福音，結果反應令人鼓舞，繼 而激發起我們在一九九六年初正式成立為一個有組織的團 體，俾能以更有效的方法推廣此異象。
    香港（Hong Kong）
    1. 匠心製作公司（The Master Edutainment）
      2. •電話：(852) 2396 5380
      •簡介：鄧惠欣主辦的機構，曾製作過不少福音詩歌和讚美音樂，也協助基督教機構作佈道及分享會
    2. 香港聖樂團 Hong Kong Oratorio Society
      3. •簡介：成立於一九五六年，每年平均舉辦六場音樂會
    3. 敬拜者使團（The Worshipers）
      4. •地址：香港九龍觀塘大業街 31 號協發工商大廈 2 樓 B 座
      •地址：Block B, 2/F, Unify Comm. Ind. Bldg., 31 Tai Yip St., Kwun Tong, Kln., Hong Kong
      •電話：(852) 2753 8887
      •傳真：(852) 2311 9909
      •電郵： tws@theworshipers.com
      •簡介：敬拜者使團是香港學園傳道會所發起的敬拜更新佈道運動。於一九九四年成立至今，使團透過敬拜讚美研習班培訓了數千位教會敬拜領袖和肢體，亦在各大小聚會中，帶領了超過十萬位信徒及未信朋友經歷敬拜讚美的能力和甘甜。
    4. 佳音使團 Good News Messengers
      5. •地址：香港九龍太子道西190號4樓
      •地址：3/F., 190 Prince Edward Road West, Kowloon, Hong Kong
      •電話：(852) 8103 3535
      •傳真：(852) 2900 6898
      •電郵： good_news_messengers@yahoo.com.hk
      •簡介：主領福音性聚會，包括領詩、詩歌獻唱及分享
    5. 欣樂詠團 Innomine Chorale
      6. •地址：香港九龍尖沙咀信箱 90878 號
      •地址：P.O. Box 90878, Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      •簡介：以音樂見證為主的佈道團體，主領各類音樂佈道聚會。
    6. 香港中華基督教青年會聖樂團
      7. •地址：香港九龍油麻地窩打老道 23 號香港中華基督教青年會基督教事部
      •電話：(852) 2771-9111 (Ext. 3355)
    7. 香港基督徒和聲組合（前線歌隊）（Frontline Music Limited）
      8. •地址：PO Box 28935 Gloucester Road Post Office, Hong Kong
      •電話：(852) 8114 2957
      •傳真：(852) 8114 2958
      •電郵： info@frontline.org.hk
      •簡介：Frontline，香港基督徒和聲組合，藉著音樂分享信仰及生命。出版音樂製作包括《On The Frontline》及《Love Chronicles》，並與教會、學校、機構主辦及合辦音樂會、佈道會，分享信仰及基督徒生活。
    8. 尼西音樂佈道團（Nissi Evangelistic Chorus）
      9. •地址：香港新界大埔麗和閣22樓G室
      •地址：Flat G, 22/F., Reve Plaza, Ting Kok Road, Tai Po, N.T., Hong Kong
      •電話：(852) 2660-9428 或 (852) 7297-2575
      •簡介：源於香港浸信會聖經學院詩班。藉音樂、見證來傳揚福音，領人歸主。
    9. 浩聲讚祂詠團（Hosanna Chanters）
      10. •電郵： hosannahk@hotmail.com
      •簡介：浩聲讚祂詠團是一個期望藉著音樂傳揚福音、讚美創造主，並訓練團員積極學習音樂事奉的詠團；成員來自香港不同的教會，創立於一九九一年，並於一九九二年正式成立。
    10. 以勒音樂佈道團 Jireh Evangelistic Chorus
      11. •地址：香港新界荃灣海濱花園海觀閣40E
      •地址：40E, Hoi Kwun Mansion, Riviera Garden, Tsuen Wan, Hong Kong
      •電話：(852) 9229 5212 或 (852) 9200 4429
      •傳真：(852) 2406 9585
      •電郵： jireh@iloveilove.com
      •簡介：以音樂見證為主的佈道團體，主領各類音樂佈道聚會。
    11. Voice
      12. •地址：香港九龍灣宏開道13號景發工業中心3樓307B室
      •地址：Room 307B, 3/F., Kingsford Ind. Center, 13 Wan Hoi Road, Kowloon Bay, Hong Kong
      •電話：(852) 2688 7803　吳小姐
      •簡介：共享詩歌協會轄下樂隊，主力於中、小學學校佈道工作
    12. 湧泉樂隊
      13. •地址：香港九龍灣宏開道13號景發工業中心3樓307B室
      •地址：Room 307B, 3/F., Kingsford Ind. Center, 13 Wan Hoi Road, Kowloon Bay, Hong Kong
      •電話：(852) 2688 7803　吳小姐
      •簡介：共享詩歌協會轄下樂隊，主理教會、福音機構的敬拜、奮興聚會或敬拜聚會
    13. 青橄欖敬拜使團（Green Olive Worship Ministries）
      14. •地址：香港新界葵涌青衣青裕新村13A號1/F
      •電話：(852) 6040 0040　周思靈姊妹
      •電郵： info@greenolive-hk.org
      •簡介：帶領敬拜聚會、敬拜課程訓練、敬拜團隊教練
    台灣（Taiwan）
    1. 新生命聖樂佈道團
      2. •電話：(07) 745 7792
      •傳真：(07) 740 3615
      •電郵： newlife@ms2.hinet.net
      •簡介：詩歌演唱之方式，來傳揚主耶穌的愛，使人們得以認識並接受耶穌基督得著新的生命，生活有目標、生命有意義。
【 音樂事工 】 返回
    香港（Hong Kong）
    1. 香港基督徒音樂事工協會（Hong Kong Association of Christian Music Ministry Ltd）
    2. 陶匠音樂（Potter Music, LLC）
      3. •電郵： yaoyao@chineseradio.com
    3. 愛音樂工作室
      4. •地址：Rm. M 11/F., 1-12 Au Pui Wan St., Valiant Industrial Centre , Fo Tan, N.T.
      •電話：(852)2145 4405
      •電郵： info@lovemusicworkshop.com
      •簡介：愛音樂工作室成立於1999年，致力於製作原創音樂，出版針對提昇生命價值的各類型的音樂製作。
    4. 主恩詩歌音樂事工
      5. •電郵： info@gracefulhymns.org
      •簡介：組織簡介、詩歌音樂、牧者文章、見證分享、網上輔導、慕道栽培課程、基督教的網頁連結、等等
    5. 以琳之泉使團（Springs of Elim Ministry）
      6. •地址：香港軒尼詩道郵政局郵政信箱20084號
      •電話：(852) 6010 2787
      •傳真：(852) 2866 3429
      •電郵： ministry@springsofelim.com
      •簡介：我們藉著主領聚會、課程、禱告服侍、靈修指導、詩歌創作、CD製作等，與別人一同經歷從神而來大能的祝福。
    6. 音樂2000有限公司
      7. •地址：香港九龍旺角道33號凱途發展大廈15樓
      •電話：(852) 2301 2778
      •傳真：(852) 2301 2866
      •電郵： m2k@music2000.com.hk
      •簡介：出版《團契遊樂園》系列詩集
    7. 基恩敬拜音樂事工（Amazing Grace Worship Music Ministry）
      8. •地址：香港九龍灣常悅道19號福康工業大廈3字樓301室
      •地址：Rm 301, 3/F Fook Hong Industrial Building, 19 Sheung Yuet Road, Kowloon Bay, Kowloon, Hong Kong
      •電話：(852) 3422 3399
      •傳真：(852) 3580 1580
      •電郵： info@agwmm.com
    8. 絃獻音樂敬拜事工（Music Altar Co. Ltd）
      9. •地址：香港郵政信箱 23475 號
      •地址：P.O.Box No. 23475, Hong Kong
      •電郵： musicaltar@forward.to
    9. 道樂仕製作有限公司（Doulos Productions Co. Ltd.）
      10. •地址：香港九龍荔枝角長順街20號時豐中心806室
      •地址：Room 806, Premier Center, 20 Cheung Shun Street, Lai Chi Kok, Kowloon, Hong Kong
      •電話：(852) 2722 5018
      •傳真：(852) 2397 5863
      •電郵： doulos@doulospcl.com.hk
    台灣（Taiwan）
    1. 房角石音樂工作室
      2. •電話：(02) 2633 0616
      •傳真：(02) 2633 0657
    2. 基石音樂有限公司
      3. •地址：台灣106台北市延吉街137巷6-1號2樓
      •電話：(02) 5584-2922
      •傳真：(02) 8771-7740
      •簡介：基督教音樂的出版及代理商
    3. 有情天音樂世界
      4. •地址：台灣台北縣新店市環河路14號32樓之2
      •電話：886-2-89122536
      •傳真：886-2-89122706
      •簡介：陳逸豪牧師因著 神的託付在1999年回到台灣，為推動台灣教會創作屬於自己的詩歌，創立了有情天音樂世界，在這幾年中我們經歷了許多神的恩典，也在眾多兄姐的關心、代禱下逐漸成長。
    美國（U.S.A.）
    1. 以琳書房（Elim Christian Bookstore）
      2. •地址：667 Brea Canyon Rd. #21, Walnut, CA 91789, U.S.A.
      •電話：(909) 839-0500
      •傳真：(909) 468-1872
      •電郵： ordering@emailbookstore.com
    2. 我心旋律音樂事工（Melody of My Heart）
      3. •地址：P.O. Box 90216, City of Industry, CA 91715-0216 U.S.A
      •電話：(626) 330-3232
      •傳真：(626) 330-1064
      •電郵： usa@momh.org
      •簡介：《我心 旋律》音樂事工 是一九九七年七月在美國加州正式登記核准成立的非營利 福音機構。其宗旨是藉由音樂詩歌的創作與收集，將這一 代中國人對信仰、真理、生命追尋的心路歷程，錄製成詩 歌音樂帶，傳送到世界各地和大家共享。
    3. 新心音樂事工（New Heart Music Ministries）
      4. •地址：11011 S. Wilcrest, Suite A & B, Houston, TX 77099, USA
      •電話：(281) 568-0831
      •傳真：(281) 568-4680
      •電郵： info@NewHeartMusic.org
      •簡介：新心音樂事工成立於 一九九七年秋季。我們的異象是憑著神的大能，藉著音樂 來帶領信徒敬拜神，在神的同在中與祂親近。我們希望能 透過音樂訓練及敬拜讚美的聚會與眾弟兄姊妹一起分享學 習如何更有效地用音樂來敬拜神，藉敬拜來建立基督的身 體。
    4. 詩恩集（Praise Song And Litany Message Inc.）
      5. •電話：408-626-0240
      •傳真：408-626-0240
      •電郵： info@psalmmusic.org
    5. Ainesis讚美者敬拜團
      6. •地址：2196 Beckham Lane, Hayward, CA 94541, USA
      •電話：(510) 583-0898
      •傳真：(510) 583-0899
      •電郵： yaoyao@pottersmusic.com
【 院牧事工 】 返回
    香港（H. K.）
    1. 香港醫院院牧事工聯會
      2. •地址：九龍樂富杏林街4-6號地下
      •電話：(852) 2339 0660
      •傳真：(852) 2339 0966
    2. 瑪麗醫院
      3. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：2855 3770 或 8208 1719　余鈞達院牧
      •電郵： contact@swchaplaincy.org
    3. 葛量洪醫院
      4. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：2814 9088 或 8208 1719　黃惠珍院牧
      •電郵： contact@swchaplaincy.org
    4. 黃竹坑醫院
      5. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：2873 7271 或 8208 1719　黃惠珍院牧
      •電郵： contact@swchaplaincy.org
    5. 東華醫院
      6. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：2589 8386 或 8208 1714　李國華院牧
      •電郵： contact@swchaplaincy.org
    6. 東華東院
      7. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：2162 6362 或 8208 1714　李國華院牧
      •電郵： contact@swchaplaincy.org
    7. 馮堯敬醫院
      8. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：8208 1719　余鈞達院牧
      •電郵： contact@swchaplaincy.org
    8. 根德公爵夫人兒童醫院
      9. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：8208 1719　余鈞達院牧
      •電郵： contact@swchaplaincy.org
    9. 麥理浩復康院
      10. •地址：香港郵政總局信箱8456號 / 香港瑪麗醫院J座107室
      •電話：8208 1719　余鈞達院牧
      •電郵： contact@swchaplaincy.org
    10. 東區尤德夫人那打素醫院
      11. •地址：香港柴灣樂民道3號綜合大樓A座3樓院牧部
      •電話：2595 5507　葉錦泉牧師
      •傳真：2505 8230
    11. 東區尤德夫人那打素醫院
      12. •地址：香港柴灣樂民道3號綜合大樓A座3樓院牧部
      •電話：2595 5509　潘秉泰院牧
      •傳真：2505 8230
    12. 律敦治醫院
      13. •電話：2291 1833　陸迺定牧師
      •傳真：2591 6886
    13. 鄧肇堅醫院
      14. •電話：2291 1833　陸迺定牧師
      •傳真：2591 6886
    14. 聖保祿醫院
      15. •地址：香港跑馬地奕蔭街36號１樓
      •電話：2575 5554　陳任敏儀院牧
      •傳真：2575 1248
    15. 養和醫院
      16. •地址：香港跑馬地奕蔭街36號１樓
      •電話：2575 5554　陳任敏儀院牧
      •傳真：2575 1248
    16. 港中醫院
      17. •地址：香港跑馬地奕蔭街36號１樓
      •電話：2575 5554　陳任敏儀院牧
      •傳真：2575 1248
    17. 南朗醫院
      18. •地址：香港黃竹坑南朗山道30號院牧室
      •電話：2903 0022　楊麗玲院牧
      •傳真：2873 2767
    18. 舂磡角慈氏護養院
      19. •地址：香港舂磡角道995 號地段新院一樓義工園地
      •電話：2339 0660
      •傳真：2339 0966
    離島區（HK - Island）
    1. 長洲醫院
      2. •地址：香港長洲東灣醫院道院牧室
      •電話：2981 9441 Ext.33　王璇院牧
      •傳真：2981 9050
    九龍區（HK - Kowloon）
    1. 九龍醫院
      2. •地址：九龍亞皆老街147A S座1樓6室院牧室
      •電話：2762 6292　高家餘院牧
      •傳真：2762 6295
    2. 伊利沙伯醫院
      3. •地址：九龍加士居道30號C座G08室院牧服務室
      •電話：2958 7011　解英忠牧師
      •傳真：2710 7784
    3. 廣華醫院
      4. •地址：九龍窩打老道25號護士宿舍224室院牧室
      •電話：2770 7208　麥潔儀院牧
      •傳真：2770 7208
    4. 香港浸信會醫院
      5. •地址：九龍窩打老道222號院牧部
      •電話：2339 8908　袁麗芳院牧
      •傳真：2337 1159
    5. 佛教醫院
      6. •地址：九龍城聯合道 154 號 聯合大廈1 樓前座
      •電話：2339 9694　李福慈牧師
      •傳真：2338 9644
    6. 明愛醫院
      7. •地址：九龍深水埗永康街111號懷仁樓6樓院牧部
      •電話：3408 7486　黃秀霞院牧
      •傳真：2307 2052
    7. 基督教聯合醫院
      8. •地址：九龍觀塘協和街130號P座地下院牧部
      •電話：2379 4681　蕭卓芬牧師
      •傳真：2340 8644
    8. 播道醫院
      9. •地址：九龍亞皆老街222號院牧室
      •電話：2711 5221　黎婉芬院牧
      •傳真：2761 1469
    9. 靈實醫院
      10. •地址：九龍將軍澳靈實路8號院牧部
      •電話：2703 8363　林奕龍牧師
      •傳真：(852) 2703 8745
    10. 油麻地老人科日間醫院
      11. •地址：九龍加士居道30號C座G08室院牧服務室
      •電話：2958 7011　解英忠牧師
      •傳真：2710 7784
    11. 將軍澳醫院
      12. •地址：九龍將軍澳坑口道低層地下社會心靈復康中心
      •電話：2208 0859　范國光院牧
      •傳真：2174 8215
    12. 雅麗氏何妙齡那打素護養院
      13. •地址：九龍灣啟仁街「九龍灣健康中心」二樓院牧室
      •電話：2116 7337　黃燕芬院牧
      •傳真：2116 0070
    13. 黃大仙醫院
      14. •地址：九龍沙田坳道124號黃大仙醫院L3C 院牧室
      •電話：2354 2890　麥潔儀院牧
      •傳真：2354 2890
    新界區（HK - N.T.）
    1. 瑪嘉烈醫院
      2. •地址：新界瑪嘉烈醫院路2-10號M座804室院牧室
      •電話：2990 3271　梁燕雯院牧
      •傳真：2990 3106
    2. 葵涌醫院
      3. •地址：新界葵涌醫院路3-15號院牧室
      •電話：2959 8234　梁燕雯院牧
      •傳真：2745 7731
    3. 仁濟醫院
      4. •地址：新界荃灣仁濟街7-11號C座二字樓「義工及牧關服務部」
      •電話：2417 8076　畢林麗玲院牧
      •傳真：2413 4217
    4. 威爾斯親王醫院
      5. •地址：新界沙田銀城街30-32號B座宿舍四樓院牧室
      •電話：2632 3275　李馬太牧師
      •傳真：2649 0697
    5. 沙田醫院
      6. •地址：新界沙田銀城街30-32號B座宿舍四樓院牧室
      •電話：2632 3275　李馬太牧師
      •傳真：2649 0697
    6. 沙田慈氏護養院
      7. •地址：新界沙田銀城街30-32號B座宿舍四樓院牧室
      •電話：2632 3275　李馬太牧師
      •傳真：2649 0697
    7. 白普理寧養中心
      8. •地址：新界沙田銀城街30-32號B座宿舍四樓院牧室
      •電話：2632 3275　李馬太牧師
      •傳真：2649 0697
    8. 雅麗氏何妙齡那打素醫院
      9. •地址：新界大埔全安路11號A座1樓院牧部
      •電話：2689 2240　湯新南院牧
      •傳真：2667 5961
    9. 大埔醫院
      10. •地址：新界大埔全安路9號A翼1樓院牧室
      •電話：2607 6607　劉麗儀院牧
      •傳真：2664 9034
    10. 屯門醫院
      11. •地址：新界屯門青麟路二樓F2032室院牧室
      •電話：2468 5433　黃天安牧師
      •傳真：2468 5911
    11. 青山醫院
      12. •地址：新界屯門青松觀路15號明心樓地下
      •電話：2456 8430　黃天安牧師
      •傳真：2468 5911
    12. 北區醫院
      13. •地址：新界粉嶺保健路北區醫院 3G019室院牧部
      •電話：2671 2732　謝達明院牧
      •傳真：2671 4830
    13. 博愛醫院
      14. •地址：新界元朗坳頭博愛醫院四樓院牧室
      •電話：2486 8118　黃天安牧師
      •傳真：2468 5911
【 商業機構 】 返回
    加拿大（Canada）
    1. Mission-2000 Christian Apparel
      2. •簡介：加拿大T-Shirt印製公司
【 基金會 】 返回
    香港（Hong Kong）
    1. 房角石協會有限公司（Cornerstone Association Limited）
      2. •地址：香港九龍油麻地彌敦道573號富運商業中心19樓A室
      •電話：(852) 2314-8942
      •傳真：(852) 2782-4891
      •電郵： info@cornerstone.org.hk
      •簡介：本著耶穌基督的教導，以優質和專業的服務，關心中國的社群及教會，彰顯上帝的愛，提昇國民生命素質。
    2. 施達基金會（Christian Education Development And Relief (CEDAR) Fund）
      3. •地址：香港郵政總局信箱3212號
      •地址：G.P.O. Box 3212, Hong Kong
      •電話：(852) 2381-9627
      •傳真：(852) 2392-2777
      •電郵： sharing@cedarfund.org
    3. 建華基金會（Jian Hua Foundation Ltd）
      4. •地址：香港九龍中央郵箱71675號
      •地址：P.O. Box 71675, Kowloon CPO, Kowloon, Hong Kong
      •電話：(852) 2336 5312
      •傳真：(852) 2337 2965
      •電郵： jhfhk@netvigator.com
      •簡介：建華基金會是一個由基督徒組成的團體，雖然絕不參與宗教活動，但深信藉著往中國服務的專業人士，透過他們忠誠的工作態度和推展各類形的服務計劃，能夠更實際地把基督的愛顯明出來。
    4. 基督教勵行會（Christian Action）
      5. •地址：香港九龍觀塘道2號新秀大廈4樓
      •地址：4/F., New Horizons Building, 2 Kwun Tong Road, Kowloon, Hong Kong
      •電話：(852) 2382-3339
      •傳真：(852) 2362-0046
      •電郵： ca@christian-action.org.hk
      •簡介：關懷中國大陸被遺棄兒童，開辦孤兒院
    5. 愛心行動協會（中國）有限公司 Action Love
      6. •地址：香港郵政總局信箱808號
      •電話：(852) 2884-9815
      •傳真：(852) 2567-9016
      •電郵： china@actionlove.org.hk
      •簡介：關心中國大陸貧窮地區的機構
    6. 福音花慈善基金會
      7. •地址：香港九龍九龍城區土瓜灣道９４號三樓Ｂ４室
      •電話：(852) 2365-5628
      •傳真：(852) 2764-5646
      •簡介：推廣平信徒福音運動、實踐平信徒帶職宣教工作
    7. 輝煌基金會有限公司（Doksa Foundations Limited）
      8. •簡介：由一群 熱艅的基督徒組成的基金會，她是一個基香港，不分宗派 的非牟利基督教服務機構。金會服務包括三方面 ：致力支援華人福音事工、參與本地社會服務、透過附屬 機構--輝煌資源中心，提供就業選派及培訓課程，提高弟 兄姊妹的工作能力，藉此表揚「基督精神顯榮耀」。
    8. 主流夢工場（CEO Foundation）
      9. •地址：Suite 207, Wellcome Commercial Center, No. 8 Java Road, North Point, Hong Kong
      •電話：(852) 3105 9834
      •傳真：(852) 3105 9837
      •電郵： info@ceo-foundation.org
      •簡介：成立「再生父母─助養孤兒行動」
【 教牧資源 】 返回
    香港（Hong Kong）
    1. 更新資源（香港）有限公司
    美國（U.S.A.）
    1. 更新傳道會（Christian Renewal）
      2. •簡介：更新傳道會是一個基督教福音派、輔助教會的事奉機構。它是一個超宗派的組織，以傳道、門徒訓練、講習班及文字工作，來裝備聖徒，幫助教會。
【 軟體及網絡資源 】 返回
    英國（England）
    1. Christian Media (UK)
    香港（Hong Kong）
    1. 啟創電腦分析有限公司
    2. 基督教電子傳播中心
    3. Grace Computer (HK) Limited
    4. Aeroplax Limited
      5. •電話：(852) 2570-9621
      •電郵： aeroplax@hkstar.com
      •簡介：售賣基督教軟體的公司
    5. Christian Team
    6. 恩力公司 Qualicty Concept Company
      7. •地址：旺角塘尾道54-58號永利工業大廈1306室
      •電話：(852) 2336 9890
      •傳真：(852) 2336 9369
      •電郵： qcc@hkstar.com
    7. 基督徒網站
    美國（U.S.A.）
    1. HeavenWord Inc.
      2. •簡介：Audio Bible Products
    2. Bibleware Distributors
      3. •簡介：Bible Study Softwares
    3. Software for Recovering People
    4. Epiphany Software
      5. •簡介：Bible Explorer
    5. HeavenWord Inc.
    6. Bible Software Distributors
    7. Discount Bible Software
    8. Serious Developments
      9. •簡介：網絡基督教軟件商店
【 群體事工 】 返回
    香港（Hong Kong）
    1. 禧福協會有限公司
      2. •地址：香港九龍中央郵箱74081號
      •電話：(852) 2708 8666
      •傳真：(852) 2708 8771
      •電郵： info@jubileeministrieshk.org
    2. 新福事工協會（Mission To New Arrivals Ltd）
      3. •地址：香港九龍大角咀晏架街十號牧鄰中心三樓
      •地址：3/F., Shephard Community Centre, 10 Anchor Street, Tai Kok Tsui, Kowloon, Hong Kong
      •電話：(852) 2729-6400
      •傳真：(852) 2729-6409
      •電郵： info@newarrivals.org.hk
      •簡介：新移民福音工作
    3. 體育事工聯盟（Sports Ministry Coalition Ltd.）
      4. •地址：香港新界沙田中央郵政信箱 514 號
      •地址：Shatin Central P.O. Box 514, Shatin, N.T., Hong Kong
      •電話：(852) 2697-6332 或 (852) 2602-5800
      •傳真：(852) 2697 6332
      •電郵： info@smchk.org
      •簡介：藉體育活動推動福音工作
    4. 扶青使團（Youth Missions）
      5. •地址：香港灣仔謝斐道54號金鐘大廈12樓1206室
      •地址：Room 1206, 12/F., Kam Chung Building, 54 Jaffe Road, Wanchi, Hong Kong
      •電話：(852) 2136 3033
      •傳真：(852) 2136 3022
      •電郵： info@u-station.com.hk
      •簡介：扶青使團的異象是在互聯網上建立健康之青年福音網站
    5. 回聲谷傷健福音協會（Echo Valley Evangelistic Association for the Handicaps Ltd）
      6. •地址：香港九龍旺角廣東道982號嘉富商業中心22樓2-4室
      •電話：(852) 2783 0630
      •傳真：(852) 2781 2870
      •電郵： info@echovalley.org.hk
    6. 視障人士福音中心（Christian Ministry To Visually Impaired Persons）
      7. •地址：香港九龍大坑東村東海樓地下1-8號
      •電話：(852) 2777 7762
      •傳真：(852) 2788 3736
      •電郵： info@cmvip.org.hk
    7. 回轉歸神協會
      8. •地址：P.O.Box 88173, Shamshuipo Post Office, Kowloon, Hong Kong
      •電話：1357-8120-1689
      •傳真：(852) 8102 2075
      •電郵： Repent_To_God_Ministry@yahoogroups.com.hk
      •簡介：一位曾在情慾上跌倒的教牧設立的網站，旨在分享自已回轉和重建的經歷，並希望以過來人身份幫助其他人
    8. 香港婦女基督徒協會
      9. •地址：香港九龍旺角砵蘭街138-140號名成商業中心8樓
      •地址：8/F., Max Commercial Center, 138-140 Portland Street, Mong Kok, Kowloon, Hong Kong
      •電話：(852) 2721 0477
      •傳真：(852) 2721 1438
      •電郵： hkwomen@hknet.com
    9. 香港福音武術事工（Hong Kong Gospel Martial Arts Ministry）
      10. •地址：香港九龍中央郵箱73307號
      •地址：P.O. Box 73307 Kowloon Central Post Office, Hong Kong
      •電話：(852) 8102 6169
      •傳真：(852) 2384 7184
      •電郵： info@hkgmam.org.hk
      •簡介：福音武術有一異像是用武術來傳揚耶穌基督的救恩。香港武術福音事工是一個超宗派，以武術表演來作福音性佈道的事工。透過各種不同的表演，來分享基督的好信息。
    10. 基督教耆福會（Gospel For The Aged Ltd.）
      11. •地址：香港九龍大角咀晏架街10號周演森信託基金大廈牧鄰中心6樓A室
      •地址：6/F A, Chow Yin Sum Trust Fund Bldg, 10 An Chor St, Tai Kok Tsui, Kowloon, H.K
      •電話：(852) 2365 8454
      •傳真：(852) 2720 9121
      •電郵： info@gospelfa.org
      •簡介：基督教 耆福會於1989年成立，由幾位對長者福音事 工有負擔的 兄姊經禱告和籌 備而開展之事工，1990年正式成立註冊 為非牟利機構。 長者福音工作為本會主要的事工， 服侍 對象包括住院長者及主內肢體父母， 事工包括探訪護老 院、組織關懷家長小組 、協助堂會成立長者團契等
    11. 基督教恒信職業訓練中心有限公司 Faithful Christian Vocational Training Centre Ltd
      12. •地址：香港九龍觀塘偉業街171A偉業工業大廈地下
      •電話：(852) 2191 3869
      •傳真：(852) 2191 3933
      •電郵： fpas@netvigator.com
      •簡介：為在邊緣掙扎的青少年提供在職訓練，並結合福音的大能，使服侍群體得到生命的操練
    12. 基督教利未人基金會
      13. •地址：香港新界粉嶺景盛苑賢景閣1415室
      •電話：(852) 9478 3717
      •傳真：(852) 2682 2444
      •電郵： levitshk@netvigator.com
      •簡介：本著耶穌基督精神及聖經的教導，為退休的基督教神職人員提供適當的安養環境。透過設立宿舍、家舍及安養院照顧長者們在心、身、靈各方面的需要。
    13. 方舟之家 The Ark Community
      14. •地址：香港新界沙田亞公角山路33號突破青年村
      •地址：Breakthrough Youth Village, 33 A Kung Kok Shan Road, Shatin, N.T., Hong Kong
      •電話：(852) 2632 0734
      •傳真：(852) 2632 0739
【 團契事工 】 返回
    香港（Hong Kong）
    1. 香港基督徒學生福音團契（Fellowship of Evangelical Students (HK)）
    2. 香港基督徒畢業生團契（Graduates Christian Fellowship）
    3. 香港基督徒學生福音團契大專部
    4. 香港大學學生會基督徒團契（港大團契）
    5. 香港中文大學學生福音團契（中大團契）
    6. 香港理工大學學生會基督徒團契
    7. 香港城市大學學生基督徒團契
    8. 香港科技大學學生會基督團契（科大團契）
    9. 專上學生福音團契（Christian concerning society）
      10. •電郵： icsocial@sinatown.com
    10. 香港教育學院基督徒團契
    11. 香港天主教大專聯會
      12. •電郵： hkfcs@catholic.org.hk
    12. 基督教青少年牧養團契（Christian Fellowship of Pastoral Care for Youth Ltd.）
      13. •地址：香港九龍鑽石山鳳德村紫鳳樓地下4-5號
      •地址：G/F., No. 4-5, Tsz Fung House, Fung Tak Estate, Diamond Hill, Kowloon, Hong Kong
      •電話：(852) 2322-1243
      •傳真：(852) 2322-0229
      •電郵： pastoral@p-care.org.hk
      •簡介：關懷青少年的組織，關懷對象包括了青少年罪犯及過犯、行為偏差而入住院舍者、情緒困難需特別輔導者
    13. 香港樹仁學院 基督徒團契
    14. 香港基督徒醫生及牙醫團契 HK Christian Medical & Dental Fellowship - CMDF
      15. •地址：香港九龍樂富杏林街4-6號地下
      •電話：(852) 2339 0660
      •傳真：(852) 2339 0966
    15. 威爾斯親王醫院基督徒團契
    16. 香港基督徒護士團契（The Hong Kong Nurses Christian Fellowship）
      17. •電話：(852) 2369 8512
      •傳真：(852) 2367 4694
      •電郵： ncf@fes.org.hk
    17. 髮型美容團契
    18. 香港工業福音團契（Industrial Evangelistic Fellowship）
      19. •地址：香港九龍中央郵箱71520號　或　香港九龍旺角弼街56號基督教大樓11樓
      •電話：(852) 2798-0180
      •傳真：(852) 2753-7985 或 (852) 2370-8744
      •電郵： info@hkief.org.hk
      •簡介：工業福音團契本著基督的愛和真誠，關懷本地勞工、外地勞工、新移民勞工和基層家庭。
    19. 警察以諾團（Enoch Christian Fellowship HKPF）
      20. •地址：香港九龍通菜街223號麗明大廈二樓203室(近界限街)
      •電話：(852) 2799 2288
      •傳真：(852) 2789 2355
      •電郵： enochhkpf@ctimail3.com
    20. 香港基督教紀律部隊團契
      21. •地址：香港九龍通菜街223號麗明大廈二樓203室(近界限街)
      •電話：(852) 2799 2288
      •傳真：(852) 2789 2355
      •電郵： office@enochhkp.net
    21. 飲食業福音團契（Catering Evangelistic Fellowship）
      22. •地址：九龍尖沙咀彌敦道36-44號重慶大廈B座177室
      •電話：(852) 2739-7388 或 (852) 2739 6481
      •傳真：(852) 2739 4910
      •電郵： cef1125@netvigator.com
    22. 銀行同業福音團契（Banking Evangelistic Fellowship）
      23. •地址：香港九龍油麻地廣華街42-56號廣發商業中心十一樓1102室
      •電話：(852) 2332-4356 或 (852) 9678-2840
      •傳真：(852) 2332-4356
      •簡介：在銀行界中，為基督作見證，傳揚福音。聚會時間為逢星期六下午二時卅分
    23. 城市睦福團契有限公司 The Urban Peacemaker Evangelistic Fellowship Ltd
      24. •地址：香港新界荃灣郵政信箱253號
      •地址：Tsuen Wan P.O. Box No. 253, N.T., Hong Kong.
      •電話：(852) 2416 9169
      •傳真：(852) 2416 9627
      •電郵： upef@hknet.com
      •簡介：前身為木福，異象是在香港向貧困家庭見證主和睦福音的心志
    24. 香港木屋區福音團契有限公司 The Hong Kong Squatter Evangelistic Fellowship LTD.
      25. •地址：香港荃灣郵政信箱253號
      •地址：Tsuen Wan P.O. Box No. 253, N.T., Hong Kong
      •電話：(852) 2416-9169
      •傳真：(852) 2416 9627
      •電郵： hksef@hknet.com
    25. 香港國際全備福音商人團契（Full Gospel Business Men's Fellowship International (HK)）
      26. •地址：香港新界荃灣青山道264號南豐中心1507室
      •電話：(852) 2493 1830
      •傳真：(852) 2415 8568
      •電郵： admin@fgb.com.hk
    26. 商區福音使團有限公司（Central Gospel Mission Limited）
      27. •地址：香港中環域多利皇后街 5-8 號鴻基大廈 304 室
      •地址：Room 304, Hung Kei Mansion, 5-8 Queen Victoria Street, Central, Hong Kong
      •電話：(852) 2525 8727
      •傳真：(852) 2877 1975
      •電郵： info@central-gospel.org.hk
      •簡介：「商區福音使團」是一個跨宗教派的基督教機構，成立目的是向商界人士見證基督，以及聯絡商區信徒和地方教會，推廣商區福音工作異象和使命。
    27. 基督教愛協團契 Christian Oi Hip Fellowship Ltd
      28. •地址：香港九龍長沙灣青山道244號達明大廈2字樓
      •地址：2/F., Tat Ming Building, 244 Castle Peak Road, Cheung Sha Wan, Kowloon, Hong Kong
      •電話：(852) 2958 1770
      •傳真：(852) 2386 3075
      •簡介：提供精神病康復者「全人關顧」，特別是信仰的栽培；建立有效的支持系統，以減低病發的機會；協助教會牧養精神病康復者
    28. 復和綜合服務中心（Centre for Restoration of Human Relationships Ltd.）
      29. •地址：香港九龍旺角塘尾道十四至十八號嘉禮大廈14樓E室
      •電話：(852) 2399 7776
      •傳真：(852) 2711 5960
      •電郵： info@restoration.com.hk
      •簡介：一群熱心的校長、社工、學者及有關人士成立了「復和綜合服務中心」，目的是希望協助學童得到全人的發展及改善人際關係。
    29. 鄉村福音使團 Village Gospel Mission
      30. •地址：香港沙田林村坪朗村58號
      •電話：(852) 2658-5858
      •簡介：以大埔林村為點佈道地區，建立基督的群體
    30. 香港護理員團契（Caregiver's Fellowship of Hong Kong）
      31. •地址：香港佐敦彌敦道333號10、11字樓
      •地址：10 & 11/F., 333 Nathan Road, Jordan, Hong Kong
      •電話：(852) 2771 3444 OR 2780 0246
      •傳真：(852) 2770 4333
    31. 香港基督徒中樂團
      32. •電郵： mail@hkcco.com
      •簡介：香港基督徒中樂團(簡稱「基中」)乃跨宗派的非牟利基督徒組織，宗旨在於以中國器樂讚美上帝及服侍教會。
    32. 香港基督徒魔術師團契（The Fellowship of Christian Magicians Of Hong Kong）
      33. •電郵： mingcc_hk@yahoo.com.hk
      •簡介：我們組成基督徒魔術師團契的目的：是促進信徒以魔術的視覺效果作為傳福音的媒介，透過道具和手法來表達三一的上帝、基督的救贖及聖經的真理等…
    33. 福音魔術師吳德強
      34. •電話：(852) 9460 2176
      •電郵： tkgohmagic2005@yahoo.com.hk
      •簡介：我們組成基督徒魔術師團契的目的：是促進信徒以魔術的視覺效果作為傳福音的媒介，透過道具和手法來表達三一的上帝、基督的救贖及聖經的真理等…
    澳門（Hong Kong）
    1. 澳門工福音中心
      2. •地址：澳門黑沙灣新填海區建華大廈第一座C舖
      •電話：(853) 453-151
      •簡介：工福中心本著基督的愛和真誠，關懷本地勞工、外地勞工、新移民勞工和基層家庭。
    其他地區（Other Country）
    1. Campus Crusade for Christ International
    2. International Fellowhip of Evangelical Students
【 監獄事工 】 返回
    香港（Hong Kong）
    1. 香港基督教更新會──香港監獄團契（Hong Kong Christian Kun Sun Association Ltd）
      2. •地址：香港九龍荔枝角道338號二樓
      •地址：2/F., 338 Lai Chi Kok Road, Kowloon, Hong Kong
      •電話：(852) 2728 2341
      •傳真：(852) 2725 6478
      •電郵： ksapfhk@pacific.net.hk
    2. 基督教互愛中心（Wu Oi Christian Centre Limited）
      3. •地址：香港九龍觀塘順天村天衡樓1-5號地下
      •地址：Unit 1-5, G/F., Tin Hang House, Shun Tin Estate, Kwun Tong, Kowloon, Hong Kong
      •電話：(852) 2782 2779
      •傳真：(852) 2782 5949
      •電郵： office1@wuoi.org
    3. 基督教監獄牧養團契（Christian Prison Pastoral Fellowship）
      4. •地址：香港筲箕灣郵政局信箱44045號
      •電話：(852) 2535 9833
      •傳真：(852) 2535 9850
      •電郵： info@hkcppf.org
    4. 邊緣組合
      5. •地址：香港九龍油麻地廣東道835-845號利源閣地下（E）至三樓
      •電話：(852) 2782 2617
      •傳真：(852) 2332 1094
      •電郵： stephen@christiancrafts.com.hk
      •簡介：邊緣組合的使命，就是要向一些學生，尤其是處身於迷惘階段、不知何去何從的青少年傳遞一個重要信息─愛惜生命、發揮生命！
    5. 香港友愛會（The Prisoners' Friends' Association）
      6. •電話：(852) 2601 0129
      •傳真：(852) 2694 8782
      •電郵： info@pfa.org.hk
      •簡介：友愛會的宗旨在於透過定期探訪、通信和滿足合理要求，給與囚犯及其家人友誼服務。透過這途徑，我們的目的在於協助囚犯及其家人應付被監禁的事實，並協助囚犯自新和出獄後適應社會生活，從而為減少罪行盡一分力
【 福音傳媒 】 返回
    加拿大（Canada）
    1. 恩雨之聲（總部）（Showers of Blessing Evangelistic Ministry）
      2. •地址：3410 Midland Avenue, Unit 9 & 11, Scarborough, Ontario M1V 4V5, Canada
      •電話：(416) 321 9288 or 1-800-352-0053
      •傳真：(416) 321 1634
      •電郵： info@sobem.org
    2. 加拿大福音傳播中心（Gospel Communications Centre of Canada）
      3. •地址：25 Milliken Blvd., Unit A3, Scarborough, Ont., M1V 5H8, Canada
      •電話：(416) 412-6221
      •傳真：(416) 412-6331
      •電郵： info@gcc-ca.org
      •簡介：製作影帶及聲帶,網上等傳播媒介傳揚福音、訓練信徒、服事教會
    香港（Hong Kong）
    1. 恩雨之聲（香港辦事處）（Showers of Blessing Evangelistic Ministry (Hong Kong) Limited）
      2. •地址：香港九龍牛頭角鴻圖道1號27樓17室
      •地址：Rm. 2717, 27/F., No. 1 Hung To Road, Ngau Tau Kok, Kowloon, Hong Kong
      •電話：(852) 2314 4373
      •傳真：(852) 3427 3317
      •電郵： linksobemhk@yahoo.com.hk
    2. 影音使團（The Media Evangelism Ltd）
      3. •地址：香港九龍大角咀通州街95-97號恆生中心2字樓A室
      •電話：(852) 2396-1688
      •傳真：(852) 2309-2739
      •電郵： info@media.org.hk
      •簡介：透過電視、電影及佈道事工傳揚福音
    3. 真正傳播有限公司（Goodnews Communication International Ltd.）
      4. •地址：香港新界葵芳貨櫃碼頭路718號鍾意恆勝中心1203室
      •地址：Room 1203, Join-In Hang Sing Centre, 71 Container Port Road, Kwai Fong, N.T., Hong Kong
      •電話：(852) 2409 1233
      •傳真：(852) 2615 9806
      •電郵： ministry@gnci.org.hk
    4. 浸信會傳播中心（國際）有限公司（Baptist Communications Center (International) Limited）
      5. •地址：香港九龍九龍灣宏光道四號豐隆工業中心716室
      •地址：Room 716, Hong Leong Industrial Complex, 4 Wang Kwong Road, Kowloon Bay, Kowloon, Hong Kong
      •電話：(852) 2707-0026
      •傳真：(852) 2707-0039
      •電郵： bcc@baptistmedia.org
      •簡介：運用最先進的傳播媒介傳揚福音、訓練信徒、服事教會
    5. 傳頌福音影視（Multi-Media Oasis）
      6. •地址：香港九龍荔枝角長順街二十號時豐中心601室
      •電話：(852) 2746 0400
      •傳真：(852) 2397 5863
      •簡介：由吉中鳴先生為中心總監，旨在藉著音樂、影視、敬拜讚美等多媒體渠道，展開佈道，傳福音之工作，讓更多未信主的人得著新生命，也使眾信徒更新敬拜，得著祝福。
【 福音劇團 】 返回
    香港（Hong Kong）
    1. 九龍城浸信會青年劇社
      2. •地址：香港九龍亞皆老街 206 號
      •地址：206 Argyle Street, Kowloon, Hong Kong
      •電話：(852) 2713 8296
      •傳真：(852) 2761 0533
      •電郵： youthcentre@baptist.org.hk
      •簡介：九龍城浸信會青年中心『青年劇社』的宗旨，是以話劇作為傳福音的橋樑。劇社的成立除了配合教會多元化的傳福音路向外，更積極發掘及鼓勵有演藝恩賜的信徒參予話劇佈道的工作，以此事奉神、廣傳福音！
    2. 百代基信福音話劇團
      3. •地址：香港九龍觀塘郵政局郵政信箱62679號
      •地址：P.O Box No. 62679, Kwung Tong General Post Office, Kowloon, Hong Kong
      •電話：(852) 9058 1466
      •傳真：(852) 2337 8399
      •電郵： info@eracreation.org
      •簡介：百代基信為一非牟利 福音機構，本著聖經的教導，透過基督教藝術，將福音信 息傳達，除設立福音話劇團外，亦有福音粵曲小組及替主 內肢體籌辦各類大小型佈道聚會，而百代基信福音話劇團 致力栽培及招聚一班有心志以話劇事奉的弟兄姊妹，成為 神興人之間流通的管子。
    3. 雲柱劇社（Pillar of Cloud Theatre）
      4. •電話：(852) 9643 6700 或 (852) 9100 2616
      •電郵： pcc_theatre@sinatown.com
      •簡介：由96-97年突破機構─創路坊劇場義工組的成員組成，致力透過話劇來服侍神。藉話劇及舞台藝術表演等事奉，來感動及激勵弟兄姊妹的心靈，並實踐宣揚福音的大使命。
    4. 香港中華基督教青年會使命團─創藝傳音話劇團
      5. •地址：香港九龍油麻地窩打老道 23 號香港中華基督教青年會基督教事部
      •電話：(852) 2771-9111 (Ext. 3352)
      •傳真：(852) 2771-4096
      •簡介：創藝傳音話劇團屬於香港中華基督教青年會的其中一個使命團，成立於1993年，目的是招聚和培訓一群有心以話劇演繹信仰的基督徒，藉話劇來傳揚福音，見證基督。
    5. 香港青年基督徒劇團（Hong Kong Christian Youth Theatre）
      6. •地址：香港九龍中央郵政局郵政信箱74444號
      •地址：P.O. Box No. 74444, Kowloon Central Post Office, Kowloon, Hong Kong
      •電話：(852) 9198 6471
      •電郵： info@hkcyt.org
      •簡介：藉戲劇藝術廣傳福音；推廣基督教戲劇文化。
    6. 香港福音劇團
      7. •電話：(852) 2389-1818
      •簡介：歡迎教會、團契、學 校、青年中心興我們同工香港福音劇團巡迥演出組誠意應 邀往各教會、社區中心等演出以佈道為中心之福音短劇（ 約45分鐘）。經常演出劇目有三，其中演出超越百次之「 六個死了的人」，福音信息鮮明，直接敲擊人心。
    7. 香港福劇團有限公司
      8. •地址：香港九龍彌敦道331號二樓
      •電話：(852) 2389-1818
      •電郵： cdahkl@yahoo.com
      •簡介：協助教會舉辦聚會，以戲劇傳揚福音
【 福音廣播 】 返回
    澳洲（Australia）
    1. CVC中文廣播電台
      2. •簡介：澳洲CVC中文廣播電台是一個面向中國大陸聽眾，獨立、非營利性的普通話廣播電台。以固定的短波頻率和每天18小時的廣播時間與聽眾在空中相會。同時，在網上24小時播出節目。目標聽眾為15-39歲的中國大陸的青年。
    香港（Hong Kong）
    1. 宣道廣播中心（Christian & Missionary Alliance Radio）
      2. •地址：香港九龍尖沙咀郵箱91566號 / 香港尖沙咀漆咸道南 29-31 號薀莎大廈 5 樓 E 座
      •地址：P.O. Box 91566, T.S.T., Kowloon, Hong Kong
      •電話：(852) 2368-2606
      •傳真：(852) 3743-0432
      •電郵： info@cmaradiohk.org
    2. 香港環球福音會 WEC International(HK)
      3. •電郵： lamhksbl@hkstar.com
    3. 遠東廣播有限公司（Far East Broadcasting Company）
      4. •地址：香港九龍尖沙咀信箱 96789 號
      •地址：P.O. Box 96789, T.S.T., Kowloon, Hong Kong
      •電話：(852) 2744 2211
      •傳真：(852) 2744 8800
      •電郵： febc@febchk.org
    4. 良友益友
    5. 希望之聲（Voice of Hope）
      6. •電郵： service@voiceofhope.com
    6. 華僑福音廣播中心（Chinese Gospel Broadcasting Center, Inc.）
      7. •地址：香港中央郵箱 3235 號
      •地址：P.O. Box No. 3235, General Post Office, Hong Kong.
      •電話：(852) 2186 7970
      •傳真：(852) 2186 7959
      •電郵： info-hk@cgbc.org
    美國（U.S.A.）
    1. 環球廣播事工協會（Trans World Broadcasting）
      2. •地址：1 Spruce St. Millbrae CA. 94030, U.S.A.
      •電話：(650) 794-1270, (415) 664-5815
      •傳真：(650) 794-0172
      •電郵： info@twbm.com
    2. 環球電台（Trans World Radio）
      3. •地址：Box 8700 Cary, NC 27512 USA
    3. 聖經廣播網（The Bible Broadcasting Network）
      4. •簡介：二十四小時福音廣播，日日從上千首優美福音歌曲中選曲播出
【 福音機構 】 返回
    加拿大（Canada）
    1. 基督教純恩使團（Pure Grace Evangelical Fellowship）
      2. •地址：P.O.Box57136, 2480 E. Hastings Street, Vancouver, B.C. , Canada. V5K 1Z1
      •電話：(604) 255-5122 或 (780) 485-5080
      •傳真：(604) 255 5122
      •電郵： puregrace@shaw.ca
      •簡介：純恩使團/團契乃一超宗派的福音機構。 開始於一九九二年五月，起初是一項向中學及專上學生佈道的事工。一九九六年發展成有查經及製作佈道錄音帶的福音工作。一九九六年八月正式在加拿大溫哥華註冊成為合法之非牟利團體。
    香港（Hong Kong）
    1. 中國信徒佈道會（CCM Christian Mission Ltd.）
      2. •地址：香港九龍尖沙咀信箱 98900 號
      •地址：PO Box 98900 T.S.T., Kowloon, Hong Kong
      •電話：(852) 2810-9933
      •傳真：(852) 2868-3212
      •電郵： mission@ccmhk.org.hk
    2. 香港華人基督教聯會（The Hong Kong Chinese Christian Churches Union）
    3. 中國福音會（香港） China Ministries International
      4. •地址：香港新界沙田郵政信箱312號
      •地址：C.P.O. Box 312, Shatin, N.T., Hong Kong
      •電話：(852) 2604 4456
      •傳真：(852) 2693 1197
      •簡介：以「中國福音化、教會國度化、文化基督化」三化異象為指導方向和目標的差會。透過研究、訓練、差派去完成主所交付的大使命。
    4. 世界華人福音事工聯絡中心（香港區委會）（Chinese Coordination Centre of World Evangelism (HKDC)）
      5. •地址：香港九龍尖沙咀信箱 98435 號
      •地址：PO Box 98435 T.S.T., Kowloon, Hong Kong
      •電話：(852) 2391-0411
      •傳真：(852) 2789 4740
    5. 大衛城文化中心（The City of David Cultural Centre）
      6. •地址：香港北角炮台山電氣道148號39樓
      •電話：(852) 2696-9668
      •傳真：(852) 2760-0122
      •電郵： cdcc@cdcc.org.hk
    6. 香港教會更新運動（Hong Kong Church Renewal Movement Ltd.）
      7. •地址：香港九龍長沙灣郵政信箱80359號
      •地址：P.O. Box 80359, Cheung Sha Wan Post Office, Kowloon, Hong Kong
      •電話：(852) 2728-1700
      •傳真：(852) 2728-2560
      •電郵： information@hkcrm.org.hk
    7. 以利亞使團（Elijah Mission）
      8. •地址：香港九龍新蒲崗五芳街8號利嘉工業大廈1字樓A、B座
      •電話：(852) 2658 5858 或 (852) 2658 1936
      •傳真：(852) 2651 8636
      •電郵： mission@elijah.org.hk
    8. 港九培靈研經大會（Hong Kong Bible Conference Association Ltd.）
    9. 天梯使團
      10. •地址：香港九龍城沙浦道31-35號錦輝商業大廈9C室
      •地址：Rm 9C, Kam Fai Comm. Bldg., 31-35 Sa Po Rd., Kln City, Kowloon, Hong Kong
      •電話：(852) 2382 3293
      •傳真：(852) 2383 0049 或 (852)2382 3293
      •電郵： office@ladder.org.hk
      •簡介：「天梯」成立於 1996年8月份，起初受托於服侍「新來港定居同胞」，同 工們一廂情願的想是為全港堂會開拓「新來港定居同胞」 的福音工作。在過去六、七年間，也隨著「十八區遍傳」 走了一圈，打從「遍傳」開始，她就與此運動走在一起。 2003年6月份，董事會決定承接「香港十八區
    10. 香港基督徒短期宣教訓練中心（Hong Kong Christian Short Term Mission Training Centre）
      11. •地址：香港沙田小瀝源源順圍28號都會廣場七樓
      •地址：7/F., Citimark, 28 Yuen Shun Circuit, Siu Lek Yuen, Shatin, N.T., Hong Kong
      •電話：(852) 2751 7744
      •傳真：(852) 2751 7744
      •電郵： info@hkstm.org.hk
      •簡介：香港短宣中心於1988年成立，為一所跨宗派宣教訓練機構，推動本地及外地傳福音運動。
    11. 國際短宣使團（香港）（International Fellowship of Christian Short Term Mission）
      12. •地址：香港沙田小瀝源源順圍28號都會廣場七樓
      •地址：7/F., Citimark, 28 Yuen Shun Circuit, Siu Lek Yuen, Shatin, N.T., Hong Kong
      •電話：(852) 2650 7378 或 (852) 2650 7744
      •傳真：(852) 2650 7211 或 (852) 2751 7444
      •電郵： info@ifstms.org
      •簡介：香港短宣中心於1988年成立，為一所跨宗派宣教訓練機構，推動本地及外地傳福音運動。
    12. 香港基督教協進會（Hong Kong Christian Council）
      13. •地址：香港九龍尖沙咀加連威老道三十三號基督教協進大樓
      •地址：Christian Ecumenical Building, 33 Granville Road, Tsim Sha Tsui, Kowloon, Hong Kong
      •電話：(852) 2368-7123 或 (852) 2368-7124
      •傳真：(852) 2724-2131
      •電郵： hkcc@hk.super.net
    13. 香港亞洲歸主協會（Asian Outreach Hong Kong LTD.）
      14. •地址：香港新界沙田大圍城運路21-23號群力工業大廈201室
      •地址：G.P.O. Box 3448, Hong Kong
      •電話：(852) 2929-4009
      •傳真：(852) 2607-1609
      •電郵： info@aohk.org.hk
    14. 生命福音事工協會（Life Gospel Ministry Limited）
      15. •地址：香港九龍新蒲崗五芳街10號新寶中心305室
      •電話：(852) 2320-8422
      •傳真：(852) 2321-7006
      •電郵： info@lifegospel.org.hk
    15. 香港基督教華僑佈道會有限公司（Chinese Overseas Christian Mission (HK) Limited）
      16. •地址：香港九龍九龍灣臨興街21號美羅中心二期522室
      •地址：Unit 620, Metro Centre II, 21 Lam Hing Street, Kowloon Bay, Kowloon, Hong Kong
      •電話：(852) 2549 5288
      •傳真：(852) 2549 5155
      •電郵： cocmhk@cocm.org.hk
    16. 香港福音魔術佈道團
      17. •電郵： gospel_magic_hk@yahoo.com.hk
      •簡介：本團於2001年10月由Allen Chan成立，是全港首個福音魔術佈道團，是福音魔術師或表演者集中地，其中有牧師、博士、全職魔術師等等，全都是基督徒表演者，為各教會或福音機構組織及安排福音魔術（幻術）佈道聚會演出。
    17. 香港禱告中心
      18. •地址：香港沙田林村坪朗村58號
      •電話：(852) 2658-1936
      •傳真：(852) 2651-8636
      •簡介：主辦禱告訓練課程
    18. 導航者福音協會
    19. 移山佈道有限公司（Eshan Evangelism Limited）
      20. •地址：香港九龍油麻地廣東道839A2樓
      •電話：(852) 2719-1219
      •傳真：(852) 2719-8107
      •電郵： eeltd@hongong.com
    20. 基督愛香港差會（Christ's Love and Missions for Hong Kong）
      21. •地址：香港尖沙咀郵政信箱99090號
      •地址：P.O. Box 99090, Tsimshatsui Post Office, Hong Kong
      •電話：(852) 2780 0246
      •傳真：(852) 2780 0444
      •簡介：出版明亮晨星月報
    澳門（Macau）
    1. 澳門基督徒文字協會（Macau Christian Literature Association）
      2. •地址：澳門郵箱6199號
      •電話：(853) 554 978
      •傳真：(853) 552 834
      •電郵： macautimes@mail.net
    其他地區（Other Country）
    1. The World of Interserve
    2. 國際三元福音倍進佈道（International Evangelism Explosion III）
    新加坡（Singapore）
    1. 普世華人福音事工 Global Chinese Ministries
    台灣（Taiwan）
    1. 台灣2000年福音運動（Year 2000 Gospel Movement in Taiwan）
    2. 中國福音會（台灣總會）（China Ministries International）
      3. •地址：台灣台北市北投區中和街49號3樓
      •電話：(02) 2896-5713
      •傳真：(02) 2896-5360
      •電郵： cmi@tpts1.seed.net.tw
      •簡介：以「中國福音化、教會國度化、文化基督化」三化異象為指導方向和目標的差會。透過研究、訓練、差派去完成主所交付的大使命。
    3. 台灣宣教機構簡介
    4. 校園福音團契
    5. American Theological Library Association
    6. The Christian Researcher's Homepage
    美國（U.S.A.）
    1. 基督使者協會（Ambassadors for Christ, Inc.）
      2. •電郵： afc@afcinc.org
      •簡介：為基督贏得這世代的華人知識份子
    2. 基督見證使團（Testimony of Christ Mission）
      3. •地址：1455 Monterey Pass Road Suit 207, Monterey Park, CA 91754, U.S.A.
      •電話：(323) 262-7558
      •傳真：(323) 262-7548
      •電郵： ToChristm@aol.com
【 輔導中心 】 返回
    香港（Hong Kong）
    1. 新心聆輔導中心（Praying Souls Counselling Centre）
      2. •地址：香港九龍尖沙咀柯士甸路3-3A富好中心18樓
      •地址：18/F., Foo Hoo Centre, 3-3A Austin Avenue, Tsimshatsui, Kowloon, Hong Kong
      •電話：(852) 8202 0880 或 (852) 2244 7888
      •電郵： info@prayingsouls.org.hk
      •簡介：該中心於2004年3月由文美珍女士所創立，希望能讓人透過神和專業輔導得到身，心，靈，三方面全人的醫治。透過專業心理輔導，結合聖經原則，幫助受輔導者提升身，心，靈的力量，去面對及處理所遇到的困難。
    2. 心暖心輔導中心（Praying Hearts Counselling Center）
      3. •地址：香港九龍彌敦道331號高信大廈6樓B室
      •地址：Rm. 6B, Ko Shun House, 331 Nathan Road, Kowloon, Hong Kong
      •電話：(852) 8101 2929 或 (852) 2797 6888
      •簡介：心暖心 輔導中心於2001年十月正式加入香港專業輔導協會 (The Hong Kong Professional Counselling Association)成為機構會員，此協會成立目的主要為推動 及提昇專業輔導工作人員之水平，並建立合適的專業守則 ，為專業輔導工作者提供諮詢和指導。
【 讚美學校 】 返回
    香港（Hong Kong）
    1. 萬國敬拜與讚美（All Nations Worship & Praise Ministries）
      2. •地址：香港銅鑼灣摩頓台五號 百富中心7樓
      •電話：(852) 2572 0313
      •傳真：(852) 2575 6285
      •電郵： anmhongkong@hotmail.com
      •簡介：萬國敬拜與讚美 (ANM)是國際性的宣教機構，由河用仁宣教士於1987年在 韓國創立。主要事奉是以宣教的心志傳揚福音，並帶出恢 復敬拜的信息。到目前為止，我們已在13個國家進行福音 拓荒者的宣教服事，開辦獻身者宣教訓練，以裝備當地的 信徒進入不同的宣教工場。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Contemplation

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


始終相信愛

返回上一頁

歌名 | 首句 | 試聽
1. 出位 |  |
2. 始終相信愛 |  |
3. 將心交與你 |  |
4. 這裡夜色真美 |  |
5. 灰色都市 |  |
6. 付上禱告 |  |
7. 心愛 |  |
8. Hey You |  |
9. Say a Prayer |  |
10. Being With You |  |
11. Feel Good City |  |
12. Stranger with a name |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西伯作品 1
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 賜我再生傳奇 | 是你教我去面對無數波折。 | [Midi]
2. 只知靠著神 | 不知道別人是信靠那些， |
3. 容我寧靜 | 晨曦之中，我尋求神話語， | [Midi]
4. 因主的名 | 造物主，今高唱你名字 | [Midi]
5. 只想找到不變的你 | 匆匆飛車，飛快飛到， |
6. 高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | [Midi]
7. 從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | [Midi]
8. 來啊，眾生俯伏敬拜 | 來啊，眾生府伏敬拜 | [Midi]
9. 面對抉擇 | 環境諸多變遷 | [Midi]
10. 執爾之手 | 從來是個驚喜：一天竟偶遇妳， |
11. 我的心深渴求 | 我的心深渴求朝見主你， |
12. 神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西伯作品 2
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 大衛的子孫 | 大衛的子孫，今天高興唱新歌， |
2. 愛，再不是傳說 [簡譜] | 傳說中，神是愛 | [Midi]
3. 得勝有餘 | 苦困像隻餓狼 |
4. 能讓我一生得勝 | 頌讚你，Yeah |
5. 穿梭生死之間 | 望著身邊一個又一個， |
6. 一生一世 | 和你一生一世，一生一世， | [Midi]
7. 勸你別狂傲 | 高山高不算高 |
8. 一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， |
9. 神同在 | 神同在，凝聚百般美； |
10. 聽啊！天軍讚美聲 | 按照聖經裡所訓示 |
11. 我家必要傳揚你 | 你的恩慈無邊際 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西伯作品 3
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 主恩深 | 主恩深，當心底不知所措你必施恩 |
2. 奉你的名 | 我願意聽，我願意等，我願意侍候， |
3. 耶路撒冷 | 高山低谷綿綿不絕，環繞，環繞 |
4. 愛得精采 | 今天終可以相愛，要愛到未來。 |
5. 為你 | 為你，祂從天上的繁華降生到人間； |
6. 我校我歌 | 在你有永生之道，主宰天地四方。 |
7. 跟你走 | 跟你走，跟你走，往日過，都變舊 |
8. 星輝晚上 | 夜星光閃也亮，星輝晚上 |
9. 救命啊 | 風呼呼，天暗暗，我未定，路未明 |
10. 我願尋找 | 越過高山，拐千個彎， |
11. 心被恩感 | 讓讚美之角吹起 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西伯作品 4
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一磚一瓦 | 誰踏進這個家，亦會思憶一磚一瓦。 |
2. 歡呼收割 | 肩並肩，同受基督的救恩。 |
3. 綿綿稱讚 | 全地都當此際靜默，回望主恩祝福滿滿。 |
4. 受綁 | 問我怎向主回應？只怕再要觀望！ |
5. 我發現 | 您是王，我是民，我屈膝。 |
6. 高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | [Midi]
7. 同來頌讚 | 同來頌讚Hallelujah， |
8. 禾場 | 禾場上，千百萬人流浪。 |
9. 真的要選擇這條路 | 是否真的要選擇這條路？ |
10. 雅各的故事 | 可記得，雅各的故事？ |
11. 分享我的精采 | 我的心如鷹飛翔，我的手開創我的未來。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


教會司琴培訓中心詩歌
版權屬 教會司琴培訓中心 所有，
版權詳情請致電(852) 2309-1244　23916251

返回上一頁

歌名 | 首句 | 試聽
1. 我要讚美耶和華 | 祂居在我心裡，祂活在我心裡。 | [Midi]
2. 痛悔的心 | 痛悔的心，憂傷的靈， | [Midi]
3. 我有耶穌 | 如何面對心中憂慮， | [Midi]
4. 你是今天的主 [簡譜] | 面對很多不知，你在我旁， | [Midi]
5. 神榮美安排 | 我要敬拜你、敬拜你 | [Midi]
6. 在天上的爸爸 [簡譜] | 在天上的爸爸，願人人都尊你名為聖。 | [Midi]
7. 祂誠然擔當我的憂患 | 祂誠然擔當我的憂患 | [Midi]
8. 神與我同哭 | 賞賜是我的神，收取也是我的神， | [Midi]
9. 讓我走到你面前 | 在這刻恩主請你，以亮光照我路程， | [Midi]
10. 願事奉耶和華我神 | 願事奉耶和華我神， | [Midi]
11. 耶和華是我牧者，我必不致缺乏 | 耶和華是我牧者，我必不致缺乏 | [Midi]
12. 耶和華是我牧者，我必不致缺乏 | 耶和華是我牧者，我必不致缺乏 | [Midi]
13. 全地要敬拜 | 你的作為，何等可畏， | [Midi]
14. 我要向山舉目 | 我要向山舉目，幫助從那裡得到 | [Midi]
15. 印記（我要站在殿中） | 我要站在殿中，稱謝我父神， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


迦南詩選精選100首
版權屬 財團法人和散那福音傳播基金會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 真的有一位神愛你 | 真的有一位神愛你， |
2. 都有走路的艱難 | 都有走路的艱難，都苦過你的苦， |
3. 翱翔的地方是天空 | 翱翔的地方是天空，艱難的地方是 |
4. 一個有信心的人 | 一個有信心的人從不氣餒， |
5. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， |
6. 萬國的大使命 | 每次的相逢笑容都彼此銘刻， |
7. 你是我的主 | 你是我的主，你是造我的主， |
8. 在黑夜 | 在黑夜，我已看見黎明， |
9. 每一天我都需要你的幫助 | 每一天我都需要你的幫助， |
10. 我們終於成為贏家 | 如果沒有主愛的攙扶， |
11. 我沒有灰心過 | 我沒有灰心過，我沒有沮喪過， |
12. 在動盪不安的年代裡 | 在這動盪不安的年代， |
13. 別怕路艱難 | 別怕路艱難，別怕路遙遠， |
14. 關上窗 | 關上窗，可以拒絕風， |
15. 我們高興而來 | 我們高興而來，我們平安而去， |
16. 復興的火 | 復興的火，復興的火， |
17. 主當我向你跪下的時候 | 主當我向你跪下的時候， |
18. 因為我們先聽見 | 因為我們先聽見天上的呼召， |
19. 這是奇妙的事 | 這是奇妙的事，這是稀奇的事， |
20. 除祂以外別無拯救 | 我們神的城何等華美， |
21. 昨天夜裡神讓我看見 | 昨天夜裡，神讓我看見， |
22. 你要知道羊需要牧人 | 你要知道羊需要牧人， |
23. 唱哈利路亞 | 唱哈利路亞！唱哈利路亞！唱哈利路亞！ |
24. 因著耶穌愛的緣故 | 因著耶穌愛的緣故， |
25. 窗外白雪片片 | 窗外白雪片片，是神給大地的恩典， |
26. 遠古的風推來遠古的潮聲 | 遠古的風推來遠古的潮聲， |
27. 千種辛，萬種苦 | 千種辛，萬種苦，還是沒有停止腳步， |
28. 一樣的感動為中國鼓掌 | 一樣的感動，為中國鼓掌， |
29. 那日天上的星星要墜落 | 那日天上的星星要墜落， |
30. 祂是我們的阿爸 | 少壯獅子還缺食忍餓， |
31. 大能手 | 大能手，大能手，總有一雙大能手攙扶我， |
32. 靠主的寶血 | 主的寶血洗淨我們沉重的罪， |
33. 風大雨大我都不怕 | 風大雨大我們都不怕， |
34. 你有多少心裡話 | 你有多少心裡話對主傾訴， |
35. 我屬主 | 我屬主，我屬主，我永遠都屬於主， |
36. 我一生中最大的事是認識耶和華 | 我一生最大的事，是認識耶和華， |
37. 主，我要尊崇你 | 主，我要尊崇你，主， |
38. 我今天為你祝福 | 我今天為你祝福，耶和華必天天看顧， |
39. 你是全世界的主 | 你是全世界的主，你是每個國家的主， |
40. 一定要傳回去 | 傳道是主的命令，沒有理由不聽從， |
41. 中國人 | 人是中國人，魂是中國魂， |
42. 我們歡笑著繼續 | 我們歡笑著繼續，走到一起不要分離， |
43. 唱一首天上的歌 | 生命的河，喜樂的河， |
44. 稍微不儆醒 | 稍微不儆醒，魔鬼就進攻， |
45. 沒有柵欄的天空 | 主啊，我懇切的求告你， |
46. 今天你要聆聽 | 今天你要聆聽，聆聽聖靈的聲音， |
47. 我要時時稱頌耶和華 | 我要時時稱頌耶和華， |
48. 哭過笑過唱過沉默過 | 哭過，笑過，唱過，沉默過， |
49. 有你我就有亮光 | 有你我就有亮光，有你我就有方向， |
50. 曾有很多的時候 [簡譜] | 曾有很多的時候， |
51. 主啊！我讚美你 [簡譜] | 主啊，我讚美你， |
52. 中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | [Midi]
53. 要稱頌耶和華 [簡譜] | 我們要稱頌耶和華， |
54. 主啊！我需要你的話 | 主啊，我需要你的話語， |
55. 雖然見不到月光 [簡譜] | 雖然見不到月光，雖然見不到太陽， |
56. 既然跟從了主 [簡譜] | 既然跟從了主啊，我就不回頭， |
57. 祂的旨意不能攔阻 | 日頭啊日頭停留在基遍， |
58. 曠野不再荒涼 [簡譜] | 曠野不再荒涼，已長出香柏樹林， |
59. 聖靈的能力 [簡譜] | 能力，能力，聖靈的能力， |
60. 聖靈帶著你我走 [簡譜] | 聖靈帶著你我走，帶著你我走， |
61. 跟著聖靈走 [簡譜] | 是主愛，讓我們像高山連起來， |
62. 教會合一 | 世道黑暗，主拉著我們的手， |
63. 良人和我 [簡譜] | 良人帶我，進入內室， |
64. 送給你遠方的親人 [簡譜] | 我多想見到你喲！遠方的親人， |
65. 今夜難眠 [簡譜] | 今夜難眠，想起國家和民族， |
66. 遠行 [簡譜] | 風兒送你去登程，雨兒送你去遠行， |
67. 舉起福音的大旗 [簡譜] | 愛的淚水，激動的淚水， |
68. 你為何要跟主走 [簡譜] | 你為何要跟主走，你為何在外漂流， |
69. 誰是牧羊人 [簡譜] | 風雨中有你的身影， |
70. 不知道前方的路還有多遠 [簡譜] | 不知道前方的路還有多遠， |
71. 聖靈在我的心 [簡譜] | 聖靈在我的心，我多想跳躍， |
72. 神這樣眷顧我 [簡譜] | 觀看那高昂的山，觀看那奔騰的海， |
73. 主你若究查罪孽 | 主，你若究查罪孽， |
74. 主愛無可比 [簡譜] | 你用主的愛原諒我， |
75. 我要唱那最美的歌 [簡譜] | 我們要唱那最美的歌， |
76. 中國人要起來 [簡譜] | 中國，中國，中國要起來， |
77. 福音的勇士們 [簡譜] | 點燃，點燃，福音的火， |
78. 往事悠悠 [簡譜] | 往事悠悠，歲月漫漫， |
79. 求主給我一顆心 [簡譜] | 求主給我一顆心， | [Midi]
80. 走出去 [簡譜] | 走出去，向南向北， |
81. 同一個地球 [簡譜] | 同一個地球，同一個藍天， |
82. 中國心 [簡譜] | 遠隔千山萬水凝聚一顆中國心， |
83. 拉著你的手 [簡譜] | 拉著你的手，拉著你的手， |
84. 我們的神本為大 [簡譜] | 我們的神本為大，祂曾經創造宇宙， |
85. 不是沒有家 [簡譜] | 不是沒有家，不是不想家， |
86. 獻上你虔誠的祈禱 [簡譜] | 獻上你虔誠的祈禱， |
87. 擁有主 [簡譜] | 擁有主，甚麼都不要， |
88. 你遇見主了嗎 [簡譜] | 你遇見主了嗎，你遇見主了嗎， |
89. 同路人 [簡譜] | 只因為我們都是同路人， |
90. 站起來，東方的人 | 站起來，站起來，東方的人， |
91. 主，我們需要你 [簡譜] | 主，罪人需要你，病人更需要你， |
92. 山中的飛鳥你都知道 | 山中的飛鳥你都知道， |
93. 奉獻 [簡譜] | 滄桑有幾多，風雨有幾多， |
94. 今天今天最好消息 | 今天今天最好的消息， |
95. 復興在今天 [簡譜] | 在黑夜裡，我看到有人舉起燃燒的火種， |
96. 在這些僅存的年間 [簡譜] | 在這些僅存的年間，你該怎麼樣？ |
97. 作一粒種子奉獻自己 [簡譜] | 誰沒有父母兄弟，誰沒有妻子兒女， |
98. 最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， |
99. 磐石磐石，耶穌基督 [簡譜] | 磐石磐石，耶穌基督， |
100. 走進新的一天 [簡譜] | 走進新的一天，心中甜美歡喜， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


迦南詩選精選300首
版權屬 財團法人和散那福音傳播基金會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 帶著你的歡笑 [簡譜] | 帶著你的歡笑，帶著你的歌聲， |
2. 有一條路 [簡譜] | 有一條路需要我們尋求， |
3. 走向光明 [簡譜] | 我們從黑暗走向光明， |
4. 我是神兒女 [簡譜] | 你是甚麼人？我是神兒女。 |
5. 主啊！我讚美你 [簡譜] | 主啊，我讚美你， |
6. 何等大的慈愛 [簡譜] | 何等大的慈愛，耶和華給你， |
7. 傳道人的蹤蹟 [簡譜] | 從南到北，從東到西，從古到今， |
8. 主啊！願你拉著我們的手 [簡譜] | 主啊，願你拉著我們的手， |
9. 興起吧！我的心 [簡譜] | 巍巍的高山，茫茫的海洋， |
10. 拉著你的手 [簡譜] | 拉著你的手，拉著你的手， |
11. 弟兄你又起程 [簡譜] | 在這短暫的相聚中， |
12. 也許 [簡譜] | 也許我有一天，住進監裡， |
13. 我別無所求 [簡譜] | 我別無所求，我只求耶穌 |
14. 主啊求你來到我們中間 [簡譜] | 主啊！求你來到我們中間， |
15. 獻上你虔誠的祈禱 [簡譜] | 獻上你虔誠的祈禱， |
16. 聖靈的能力 [簡譜] | 能力，能力，聖靈的能力， |
17. 聖靈在我的心 [簡譜] | 聖靈在我的心，我多想跳躍， |
18. 在這些僅存的年間 [簡譜] | 在這些僅存的年間，你該怎麼樣？ |
19. 為什麼不走出那城 [簡譜] | 為甚麼不走出那城？爬上高高的山巔， |
20. 主的鐘聲 [簡譜] | 已經未有時間再閒站， |
21. 你我同行 [簡譜] | 你生長在那邊，我生長在這邊， |
22. 我多想天外的家 [簡譜] | 我多想天外的家， |
23. 我要歌頌、我要讚美 [簡譜] | 我要歌頌，我要讚美， |
24. 一位耶穌牽動著萬國人的心 [簡譜] | 一位耶穌，牽動萬國人的心， |
25. 我的歌 [簡譜] | 不知道甚麼時候認識了紅藍紫， |
26. 走進新的一天 [簡譜] | 走進新的一天，心中甜美歡喜， |
27. 曠野不再荒涼 [簡譜] | 曠野不再荒涼，已長出香柏樹林， |
28. 求主給我一顆心 [簡譜] | 求主給我一顆心， | [Midi]
29. 誰是牧羊人 [簡譜] | 風雨中有你的身影， |
30. 人生還有幾個春秋 [簡譜] | 人生還有幾個春秋？ |
31. 求主一件事 [簡譜] | 主耶穌啊！求主一件事， |
32. 回憶當初 [簡譜] | 回憶當初，蒙召的時候， |
33. 用靈歌唱 [簡譜] | 我要用我的靈歌唱， |
34. 最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， |
35. 耶穌寶貝 [簡譜] | 耶穌寶貝，寶貝耶穌， |
36. 我們團聚在這裡 [簡譜] | 主使我們團聚在這裡， |
37. 再去尋起初的心 [簡譜] | 你的心為何這樣憂悶？ |
38. 主愛我的愛 [簡譜] | 主愛我的愛，我已經看見， |
39. 這是耶和華所定的日子 [簡譜] | 這是耶和華所定的日子， |
40. 同路人 [簡譜] | 只因為我們都是同路人， |
41. 神的選民 [簡譜] | 天上的星星無數個， |
42. 我們的神本為大 [簡譜] | 我們的神本為大，祂曾經創造宇宙， |
43. 讚美主 [簡譜] | 讚美主！讚美主！因你使我一生有盼望， |
44. 在主裡 [簡譜] | 在主裡，想你想你， |
45. 我們心中多快樂 [簡譜] | 我們的心中多快樂 |
46. 耶穌說我愛你 [簡譜] | 耶穌說我愛你！耶穌說我愛你！ |
47. 當趁著年輕 [簡譜] | 當趁著年輕，記念造你的主， |
48. 我寧願失去 [簡譜] | 我寧願失去地上的財富， |
49. 神必幫助 [簡譜] | 我們不會孤單，我們不會缺乏， |
50. 舉起福音的大旗 [簡譜] | 愛的淚水，激動的淚水， |
51. 非常的歲月裡 [簡譜] | 非常的歲月裡，才能鍛煉自己， |
52. 主眷顧你我 [簡譜] | 主眷顧你我，主憐憫你我， |
53. 雖然見不到月光 [簡譜] | 雖然見不到月光，雖然見不到太陽， |
54. 主！我不求別的 [簡譜] | 主！我不求別的，求你天天看顧我， |
55. 不要懼怕 [簡譜] | 不要懼怕，要交托耶和華， |
56. 主，我們深深的知道 [簡譜] | 主我們深深地的知道， |
57. 你不會錯 [簡譜] | 不知道你的心思，不知道你的意念， |
58. 渴望自由 [簡譜] | 渴望自由，渴望安寧， |
59. 主你最知道 [簡譜] | 主你最知道我們的道路， |
60. 盼望好消息 [簡譜] | 盼望好消息，從那窗外來， |
61. 你是我腳前的燈 [簡譜] | 你是我腳前的燈，你是我路上的光， |
62. 回想耶穌在世上 [簡譜] | 回想耶穌在世上，歷經百般苦， |
63. 主為我預備的 [簡譜] | 主為我預備的，是我心未曾想過， |
64. 主曾向我顯現 [簡譜] | 主曾向我顯現，在我懮傷的時候， |
65. 願作一粒種子 [簡譜] | 不願作早晨的霧，不願作晚上的霞， |
66. 行進之歌 [簡譜] | 火熱的心，火熱的心， |
67. 你愛有多深 [簡譜] | 主耶穌啊，你愛有多深， |
68. 人生 [簡譜] | 人流中急匆匆，急匆匆， |
69. 我心歸你，主！ [簡譜] | 我的心歸你，主！我的心歸你， |
70. 我的心已蒙神的祝福 [簡譜] | 我的心已蒙神的祝福， |
71. 我的神 [簡譜] | 我的神！等候在你的面前， |
72. 神的國 [簡譜] | 神的國堅立起來，堅立起來， |
73. 在我很小的時候 [簡譜] | 在我很小的時候，主就是我的始蒙老師， |
74. 主我愛你 [簡譜] | 主我愛你！因你名是堅固台， |
75. 我的心何等焦急 [簡譜] | 我的心何等焦急焦急， |
76. 同一個地球 [簡譜] | 同一個地球，同一個藍天， |
77. 磐石磐石，耶穌基督 [簡譜] | 磐石磐石，耶穌基督， |
78. 拋開屬地的追求 [簡譜] | 拋開屬地的追求，前往靈程高處走， |
79. 耶穌耶穌我激動的對你說 [簡譜] | 耶穌！耶穌！我激動起對你說， |
80. 耶和華作王了 [簡譜] | 我們歌唱，我們歌唱， |
81. 活水泉 [簡譜] | 奇妙的恩典像那河流湧進我心間， |
82. 我們要稱謝 [簡譜] | 我們要稱謝那造天地的主， |
83. 作事到如今 [簡譜] | 亞伯拉罕的神，也是我們的神， |
84. 祂的旨意 [簡譜] | 日頭啊，日頭，停留在基遍， |
85. 良人和我 [簡譜] | 良人帶我，進入內室， |
86. 這百姓乾渴並非無水 [簡譜] | 這百姓乾渴並非無水， |
87. 這是我的心願 [簡譜] | 主，我總是不停的， |
88. 神這樣眷顧我 [簡譜] | 觀看那高昂的山，觀看那奔騰的海， |
89. 送給你遠方的親人 [簡譜] | 我多想見到你喲！遠方的親人， |
90. 這是我的心聲 [簡譜] | 主，我切切地求告你， |
91. 擁有主 [簡譜] | 擁有主，甚麼都不要， |
92. 一個奇妙的故事 [簡譜] | 是誰把我喚醒，打開那封閉的門， |
93. 不知道前方的路還有多遠 [簡譜] | 不知道前方的路還有多遠， |
94. 耶穌，我們同心說愛你 [簡譜] | 耶穌、耶穌、我們同聲說愛你， |
95. 胸懷世界 [簡譜] | 胸懷世界，胸懷宇宙， |
96. 站起來，東方的人 [簡譜] | 站起來，站起來，東方的人， |
97. 大衛牧羊 [簡譜] | 大衛在矌野牧放羊群， |
98. 我們要在聚會的山上敬拜耶和華 [簡譜] | 我們要在聚會的山上敬拜耶和華， |
99. 每天早晨都是新的 [簡譜] | 每天早晨都是新的新的， |
100. 我們的元帥已經得勝 [簡譜] | 我們的元帥已在前面， |
101. 彰顯主愛 [簡譜] | 人世間找不到，一點真正的愛， |
102. 進入迦南地 [簡譜] | 又是一個黎明，陽光四射的日子， |
103. 今天的相聚難忘懷 [簡譜] | 你走來，我走來，他走來， |
104. 和散那 [簡譜] | 和撒那，和撒那，和撒那， |
105. 這世界非我家 [簡譜] | 這世界並非是我們的家， |
106. 我們所信的神 [簡譜] | 我們所信的神，用虎口量穹蒼， |
107. 惟主是親人 [簡譜] | 人生旅途中，惟主是親人， |
108. 主顧念貧窮人 [簡譜] | 主顧念貧窮人，孤兒和寡婦， |
109. 誰體貼主的心 [簡譜] | 誰是主心上的人，誰體貼主的心， |
110. 主愛無可比 [簡譜] | 你用主的愛原諒我， |
111. 既然跟從了主 [簡譜] | 既然跟從了主啊，我就不回頭， |
112. 我要被聖靈充滿 [簡譜] | 我要被聖靈充滿，天天被聖靈充滿， |
113. 聖靈的風，聖靈的雨 [簡譜] | 聖靈的風，聖靈的雨， |
114. 我要唱那最美的歌 [簡譜] | 我們要唱那最美的歌， |
115. 甘霖下降 [簡譜] | 耶穌帶我們來到溪水旁， |
116. 為什麼不清心禱告神 [簡譜] | 為什麼不清心禱告神， |
117. 福音的勇士們 [簡譜] | 點燃，點燃，福音的火， |
118. 思念故鄉 [簡譜] | 離開故鄉的小河，離開門前的白楊， |
119. 你在那裡主所愛的人 [簡譜] | 莊稼到處成熟，收割人太少， |
120. 我多想飛 [簡譜] | 我多想飛，飛到另一個世界， |
121. 我不為自己活 [簡譜] | 我不為自己活，我要為主活， |
122. 常在主裡面 [簡譜] | 離開主，我什麼都不能做， |
123. 來啊！向神歌唱 [簡譜] | 來啊！我們向神唱新歌， |
124. 用我們的熱情 [簡譜] | 是誰給我們帶來光明， |
125. 重逢 [簡譜] | 終於盼到今天，神讓我們又重逢， |
126. 珍惜今天 [簡譜] | 失去多少個今天，不知道去珍惜， |
127. 一起趕工 [簡譜] | 走出你天花板的房屋， |
128. 有耶穌真美好 [簡譜] | 耶穌耶穌，有你我無所求， |
129. 這裡有神的同在 [簡譜] | 這裡有神的同在噢噢， | [Midi]
130. 我心平靜 [簡譜] | 我心平靜，我心安穩， |
131. 奇妙之神 [簡譜] | 神用千萬個不同的辦法來幫助我們， |
132. 向前走永遠不會錯 [簡譜] | 不管多少屈辱，不管多少磨難， |
133. 傳福音給萬民聽 [簡譜] | 要勤勞，作主工，奉差何方要奮勇， |
134. 中國心 [簡譜] | 遠隔千山萬水凝聚一顆中國心， |
135. 與主同去 [簡譜] | 與主同去，我要與主同去， |
136. 愛是什麼 [簡譜] | 愛是什麼？愛是捨己， |
137. 復興的時刻已經來到 [簡譜] | 復興的時刻，已經來到， |
138. 向神仰臉 [簡譜] | 向神仰臉，在夜更的時候， |
139. 亞伯拉罕的故事 [簡譜] | 亞伯拉罕七十五歲離開故鄉， |
140. 主使我滿足 [簡譜] | 金錢不能使我滿足， |
141. 在主裡有真平安 [簡譜] | 世界上雖有很多的苦難， |
142. 萬軍之耶和華 [簡譜] | 眾山怎樣圍繞耶路撒冷， |
143. 奇妙的創造 [簡譜] | 神說要有光，就有了光， |
144. 不知道哪一天 [簡譜] | 不知道哪一天，我們都會離開世界， |
145. 獻給無名的傳道者 [簡譜] | 弟兄你為什麼不回家？ |
146. 聽我心聲 [簡譜] | 聽我心聲，但願我的國家敬畏主， |
147. 主是我密友良伴 [簡譜] | 是耶穌驅散了我心中的黑暗， |
148. 主求你憐憫我 [簡譜] | 我總是讓你傷心，求你今日憐憫我， |
149. 失迷的羊 [簡譜] | 有多少失迷的羊，到處流浪， |
150. 我們乃主精兵 [簡譜] | 我們乃主精兵，勇敢向前方， |
151. 我以你的律例為詩歌 [簡譜] | 我以你的律例為詩歌， |
152. 走出去 [簡譜] | 走出去，向南向北， |
153. 我們今天又在一起歌唱 [簡譜] | 我們今天又在一起歌唱， |
154. 哈利路亞讚美父神 [簡譜] | 哈利路亞，哈利路亞， |
155. 復興 [簡譜] | 復興！復興！主說祂要復興！ |
156. 我們是神的工作 [簡譜] | 在大戶人家有金器、銀器、木器、瓦器、各樣的傢俱， |
157. 主必再來 [簡譜] | 穹蒼說主必快來，大地說主必快來， |
158. 為福音 [簡譜] | 為福音，不怕坐牢房， |
159. 你們要開墾荒地 [簡譜] | 你們要開墾荒地，當趁著春雨撒籽粒， |
160. 城造在山上是不能隱藏 [簡譜] | 你是燈光就要把全家照亮， |
161. 約瑟的故事 [簡譜] | 約瑟年輕的時候，曾經多少坎坷， |
162. 耶和華用大能的手 [簡譜] | 耶和華用大能的手， |
163. 小羊呼聲一片 [簡譜] | 小羊呼聲一片，你心在何方， |
164. 擁有主快樂無比 [簡譜] | 你是人世間的光，天地的主宰， |
165. 你總是這樣愛我，主 [簡譜] | 你總是這樣愛我，主！ |
166. 有誰能與主儆醒到天亮 [簡譜] | 有誰能與主儆醒到天亮， |
167. 唯有主坐在高天 [簡譜] | 唯有主坐在高天，遍察全地， |
168. 我們不會忘記 [簡譜] | 彼得不會忘記，提比哩亞海邊， |
169. 主愛最長久 [簡譜] | 主愛最偉大，主愛最深厚， |
170. 祂都知道 [簡譜] | 主與我們同坐一隻船， |
171. 主的擔子是輕省的 [簡譜] | 主的擔子是輕省的， |
172. 傳道 [簡譜] | 我們的願望，我們的願望， |
173. 主的靈在膏抹 [簡譜] | 天開了，天開了，聖靈像鴿子降下， |
174. 主的慈愛講不完 [簡譜] | 主耶穌啊，我今來到你面前， |
175. 請差遣我 [簡譜] | 主今天要差遣，你是否願意說， |
176. 天天唱哈利路亞 [簡譜] | 哈利路亞，哈利路亞， |
177. 耶穌，全人類的希望 [簡譜] | 耶穌是我人生的方向， |
178. 祂名是耶和華 [簡譜] | 人的生命誰主宰？我知道是耶和華， |
179. 祂背著十字架 [簡譜] | 祂背著十字架，走向各各他， |
180. 中華要興起 [簡譜] | 中華之崛起要傳福音， |
181. 多想讓你擁有主 [簡譜] | 我多想讓你擁有耶穌， |
182. 用靈歌唱 [簡譜] | 清晨的時候，我的靈早早甦醒， |
183. 在主裡祝福你 [簡譜] | 在主裡祝福祝福你， |
184. 中國人要起來 [簡譜] | 中國，中國，中國要起來， |
185. 我已經懂得怎樣去選擇 [簡譜] | 過去的我，曾經流落徘徊， |
186. 我們是 [簡譜] | 我們是以色列的戰車馬兵， |
187. 我們要世界宣教 [簡譜] | 傳福音是我們的口號， |
188. 我們跟著異象走 [簡譜] | 我們跟著異象，我們有了方向， |
189. 我的心哪曾對耶和華說 [簡譜] | 我的心哪曾對耶和華說， |
190. 空中的鸛鳥知道來去的定期 [簡譜] | 空中的鶴鳥知道來去的定期， |
191. 奉獻 [簡譜] | 滄桑有幾多，風雨有幾多， |
192. 我們帶著天上的異像 [簡譜] | 我們帶著帶著天上的異象， |
193. 我的生命在你那裡 [簡譜] | 我的生命在你那裡，主， |
194. 作一粒種子奉獻自己 [簡譜] | 誰沒有父母兄弟，誰沒有妻子兒女， |
195. 憐憫我中華，主 [簡譜] | 憐憫我中華，主，收回你的怒氣， |
196. 不要等到明天再說 [簡譜] | 不要等到明天再說， |
197. 復興在今天 [簡譜] | 在黑夜裡，我看到有人舉起燃燒的火種， |
198. 遠行 [簡譜] | 風兒送你去登程，雨兒送你去遠行， |
199. 因我知道你是誰 [簡譜] | 主雖然你今日遠離我， |
200. 十個童女 [簡譜] | 十個童女迎新郎，五個童女喜洋洋， |
201. 燃燒吧！福音的火 [簡譜] | 燃燒吧，燃燒吧，聖靈的火， |
202. 再給我一次機會 [簡譜] | 主求你給我，再給我一次機會， |
203. 主耶穌好牧人 [簡譜] | 主耶穌好牧人，祂為我們捨命， |
204. 為福音一生無悔 [簡譜] | 多少年的祈禱，終於走到今天， |
205. 跟著聖靈走 [簡譜] | 是主愛，讓我們像高山連起來， |
206. 我們都願意獻上一生 [簡譜] | 跟隨主的人，無數又無名， |
207. 遠在他鄉 [簡譜] | 遠在他鄉，我思念故鄉月， |
208. 共同興旺福音 [簡譜] | 水千條，山萬坐，隔山隔海心連一顆， |
209. 我們一起回家 [簡譜] | 在世界的每一個角落， |
210. 一百隻羊 [簡譜] | 一百隻羊有九十九， |
211. 告別童年的夢 [簡譜] | 告別童年的夢，告別童年的天真， |
212. 有一句話我們永遠要說 [簡譜] | 有一句話我們永遠要說， |
213. 我心說愛你 [簡譜] | 主我心說愛你，愛你堅定不移， |
214. 以後要小心不要再犯錯 [簡譜] | 人生的差錯，你我都曾有過， |
215. 總有一條路把我們相連 [簡譜] | 藍藍的大海，藍藍的天邊， |
216. 主愛把我們緊相連 [簡譜] | 同是一父一信一洗， |
217. 復興的年代 [簡譜] | 我們長在美麗的地土上， |
218. 耶穌永愛我 [簡譜] | 世上沒有一個人對我說永愛我， |
219. 回首再回首 [簡譜] | 回首，再回首，看看你走過的路， |
220. 你真理的話 [簡譜] | 你真理的話，永不離我的口， |
221. 抖落你千山萬水的風塵 [簡譜] | 抖落你千山萬水的風塵， |
222. 福音的戰鼓 [簡譜] | 福音的戰鼓，敲起來，敲起來， |
223. 要稱頌耶和華 [簡譜] | 我們要稱頌耶和華， |
224. 雖是四面楚歌 [簡譜] | 雖是四面楚歌，仍要踏歌行， |
225. 新年歌 [簡譜] | 冬去春來，日出日落， |
226. 永遠跟著異象 [簡譜] | 百折不回，百煉成鋼， |
227. 今夜難眠 [簡譜] | 今夜難眠，想起國家和民族， |
228. 聽主聲音 [簡譜] | 在境內我聽到聲音， |
229. 落葉歸根 [簡譜] | 問一問自己，是否對得起神， |
230. 唱哈利路亞 [簡譜] | 拍拍手我們唱哈利路亞， |
231. 要把福音傳 [簡譜] | 我們要踏上，飛奔的列車， |
232. 我們攜手走向明天 [簡譜] | 愛也相連，根也相連， |
233. 走吧我們走吧 [簡譜] | 走吧，走吧，我們走吧， |
234. 曾經 [簡譜] | 曾經擁有的不再擁有， |
235. 捷報頻頻傳佳音 [簡譜] | 翻山越嶺，跋山涉水， |
236. 靠主今天活的瀟灑 [簡譜] | 有時會被人冷落，有時會被世人誇， |
237. 宣教的心連起來 [簡譜] | 遙遙千里隔不斷我們彼此的向往， |
238. 不要問 [簡譜] | 我要將榮耀歸給你，耶穌， |
239. 進入你的內室 [簡譜] | 進入你的內室，關上你的門， |
240. 聖靈帶著你我走 [簡譜] | 聖靈帶著你我走，帶著你我走， |
241. 主我心依靠你 [簡譜] | 四面受敵，主我心依靠你， |
242. 耶穌給你指出方向 [簡譜] | 耶穌，我們的希望， |
243. 不要問我 [簡譜] | 不要問我是否哭過， |
244. 耶穌的名和榮耀的見證 [簡譜] | 耶穌的名和榮耀的見證， |
245. 我祝福神的僕人 [簡譜] | 我祝願神的僕人平平安安， |
246. 不要留戀 [簡譜] | 不要留戀，不必要的留戀， |
247. 我們是主精兵 [簡譜] | 我們不是英雄，我們是主的兵， |
248. 雖是隔著山 [簡譜] | 雖是隔著山，雖是萬里遠， |
249. 摩西愛民如子 [簡譜] | 摩西愛民如子，不以王宮為念， |
250. 再度聚首聖山 [簡譜] | 我們再度聚首聖山，重新得力， |
251. 當稱謝進入祂的門 [簡譜] | 當稱謝進入祂的門， |
252. 我祝福你走過的地方 [簡譜] | 走過黃土高坡，也走過江南水鄉， |
253. 不是沒有家 [簡譜] | 不是沒有家，不是不想家， |
254. 主給我的太多 [簡譜] | 主給我的太多，我給主的太少， |
255. 濤聲依舊 [簡譜] | 濤聲依舊，濤聲依舊， |
256. 一起讚美主 [簡譜] | 哈利路亞，啊，哈利路亞， |
257. 青春和昨天來不及回顧 [簡譜] | 青春和昨天來不及回顧， |
258. 還要遠行 [簡譜] | 東西南北中，經歷多少苦痛， |
259. 歷史的長河送走昨天 [簡譜] | 歷史的長河，送了走昨天， |
260. 放下你旗幟 [簡譜] | 放下你的旗幟，擁戴耶穌為王， |
261. 往事悠悠 [簡譜] | 往事悠悠，歲月漫漫， |
262. 神在做事 [簡譜] | 癱子癱子跳躍讚美神， |
263. 路得女 [簡譜] | 路得，路得，本是外邦女， |
264. 神已經立祂 [簡譜] | 神已經立祂為救主， |
265. 主是我們的避難所 [簡譜] | 主是我們的避難所， |
266. 我們要捷足先得 [簡譜] | 我們要捷足先登，捷足先登， |
267. 主的身體為我們擘開 [簡譜] | 主的身體為我們擘開， |
268. 中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | [Midi]
269. 牢房裡的歌聲 [簡譜] | 移山的信心，超越了時空， |
270. 一人不能完成大使命 [簡譜] | 小草永不會抱怨土地的瘠貧， |
271. 去加利利 [簡譜] | 黃昏的時候，有一顆歸家的心， |
272. 我們永遠是一家人 [簡譜] | 黃昏的時候，有一顆歸家的心， |
273. 唯有耶穌基督的救恩 [簡譜] | 惟有耶穌基督的救恩， |
274. 與主結伴行 [簡譜] | 主的靈再一次把我喚醒， |
275. 博士尋求耶穌 [簡譜] | 幾位博士，看到那星， |
276. 約旦河的水 [簡譜] | 約旦河的水，日日流， |
277. 你為何要跟主走 [簡譜] | 你為何要跟主走，你為何在外漂流， |
278. 讓你去到那邊 [簡譜] | 聽到大洋彼岸的呼喊， |
279. 被囚歸來 [簡譜] | 你從被困之地，勝利歸來， |
280. 上山下山 [簡譜] | 我們上了山還要再下山， |
281. 一同跟主走天涯 [簡譜] | 我們一同離開家，一同跟主走天涯， |
282. 主，我們需要你 [簡譜] | 主，罪人需要你，病人更需要你， |
283. 參孫 [簡譜] | 以色列中有一個士師名叫參孫， |
284. 復興的點燃 [簡譜] | 復興點燃中國的火焰， |
285. 主愛催人淚下 [簡譜] | 主的愛催人淚下，主的愛名揚全球， |
286. 永住神的殿 [簡譜] | 主，我們一同站在你的面前， |
287. 喚醒中華 [簡譜] | 我們起來吧，起來吧， |
288. 我們不後悔 [簡譜] | 窮一點，我們不後悔， |
289. 為你送行 [簡譜] | 我唱一支歌，為你們送行， |
290. 儘管祂 [簡譜] | 盡管祂醫好多人的病， |
291. 不可愛世界 [簡譜] | 不可愛世界，和世界上的事， |
292. 唱詩就是力量 [簡譜] | 唱詩就有力量，軟弱變剛強， |
293. 你遇見主了嗎 [簡譜] | 你遇見主了嗎，你遇見主了嗎， |
294. 傳福音吧 [簡譜] | 傳福音吧，傳福音吧， |
295. 主我回想你 [簡譜] | 主我回想你在世上， |
296. 耶和華尼西 [簡譜] | 耶和華尼西是我的旌旗， |
297. 求主拯救我們的家 [簡譜] | 你的家，你的家在哪裡？ |
298. 人在世上 [簡譜] | 人生在世，窄如手掌， |
299. 刺骨的寒風中 [簡譜] | 雖有刺骨的寒風，我們仍要去作工， |
300. 神是護衛竿 [簡譜] | 在一個涼風淒淒的夜晚， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


迦南詩選精選
版權屬 財團法人和散那福音傳播基金會 所有

返回上一頁

歌名 | 首句 | 試聽
14. 求你來到我們中間 | 主啊！求你來到我們中間， |
303. 感恩的淚 | 感恩的淚止不住地流 |
308. 主啊！我需要你的話 | 主啊，我需要你的話語， |
314. 榮耀歸給祂 | 大雁的家是在翅膀上， |
319. 十字架的愛 | 耶穌用十字架十字架的愛，廢掉代代冤仇， |
417. 教養孩童 | 教養孩童，使他走當行的道， |
478. 在黑夜 | 在黑夜，我已看見黎明， |
546. 鴿子飛回來 | 到了晚上，鴿子飛回來， |
551. 中國屬於上帝 | 那怕只有一滴血一滴汗， |
574. 唱一首天上的歌 | 生命的河，喜樂的河， |
607. 主啊我算甚？ | 主啊我算甚麼，你竟抬舉我， |
704. 我今天為你祝福 | 我今天為你祝福，耶和華必天天看顧， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命曙光
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
1. 生命曙光 | 曾經風雨飄搖， | [Midi]
2. 我的禱告 |  | [Midi]
3. 一張憂傷的面 |  |
4. 獻上所有 |  |
5. 不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | [Midi]
6. 深切的懇求 | 主啊我深切的懇求， | [Midi]
7. 生命的主 | 念記當天，事過境遷， | [Midi]
8. 八福之歌 |  |
9. 一行足印 | 兩行並排的足印，肩並肩，是神伴我同行， | [Midi]
10. 哈利路亞讚美主 |  |
11. 請差遣我 | 主對你說：「我可差遣誰？」 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


清晨到夜晚
版權屬 Crescendo Msuic Inc. 所有

返回上一頁

歌名 | 首句 | 試聽
1. 來到主前 | 來到主的面前我們如活石， |
2. 清晨到夜晚 | 清晨我要尋求你，清晨我要親近你， |
3. 我心的最愛 | 我心向你敞開，榮耀的主耶穌， |
4. 有誰像你 | 在永生神同在中，是我生命歸屬所在， |
5. 耶和華我的磐石 | 耶和華是我避難所， |
5. 耶和華我的磐石 | 耶和華是我的石磐， |
6. 我相信 | 我相信你的應許，我相信你的愛， |
7. 聖靈，我渴慕 | 聖靈我需要你充滿， |
8. 誰能相比 | 每當我瞻仰你，你榮耀吸引我， |
9. 起舞讚美 | 早上起來我要起舞讚美你， |
10. 所有的目光 | 主惟有你配得，主唯有你配得， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


風的日夜

返回上一頁

歌名 | 首句 | 試聽
1. 不是不想睡 |  |
2. 瘋夜 |  |
3. 怎會有人喜歡我這樣的人 |  |
4. 贏盡芳心 |  |
5. 暗錯…錯又如何 |  |
6. 誰錯了 |  |
7. 風中傘 |  |
8. 敢愛，再來找我吧 |  |
9. 暗錯…我錯了Reprise |  |
10. 叫我娜姊 |  |
11. Joe，看誰來了 |  |
12. 舊剪報 |  |
13. Jola，原諒我 |  |
14. 遺憾 |  |
15. 風的日夜 |  |
16. 色士風遇上小號的suprise |  |
17. 風的日夜…不再顛倒 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


武林英雄帖─中文基督教神學網站

請出示請柬
為了方便管理，本島只招待持有效請柬之人士
如屬後起之秀，請先取得
Netscape 3.0　 下載 Netscape 或 Internet Explorer 3.0
下載 Internet Explorer
以上之瀏覽器，方可進入本島
不便之處，敬請原諒！

Designed and maintained by Iris & Calvin
Copyright 1997-2001. Iris & Calvin


最美麗的名字是耶穌
版權屬 道樂仕製作有限公司 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. 同聲來讚美 |  | [Midi]
1. 慈愛不放開 [簡譜] | 慈愛永不可放開，唯你流進我思海， | [Midi]
2. 皆因你是愛 |  |
3. 五餅二魚 |  |
4. 凡事都能作 |  |
5. 加倍感動我 |  |
6. 主是我寶貝 |  |
6. 寶貝恩主 |  |
7. 一無掛慮 | 年年月月渡過，冰峰雪嶺躺臥， |
8. 不要害怕 |  |
9. 我擁有 |  |
10. 來來來 | 來吧！同齊來在主的恩典裡， |
11. 最美麗的名字是耶穌 | 耶穌美名，耶穌美名，能令我一生豐盛。 |
12. 稱頌你的名 |  |
13. 我要將心門打開 |  |
14. 雅歌 | 我愛你，你屬於我， |
15. 願意為你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


軟件下載區

返回上一頁

聖經－語音版 (9) | 聖經工具 (3) | 繁簡轉換 (2)
原文字形 (1) | 希臘文學習 (1) | 電郵工具 (1)
希伯來文學習 (1) | Powerpoint工具 (1) | 印表機驅動程式 (2)
螢幕保護 (3)

【 POWERPOINT工具 Powerpoint Application 】 返回
  1. Swiff Point Player for PowerPoint
    2. •簡介：想在Powerpoint 中插入 flash 動畫，安裝了這個軟件就可以了。
【 印表機驅動程式 Printer Driver 】 返回
  1. Fine Print 印表機驅動程式 - for XP/NT/2000（Fine Print 2000） (Size: 1.70 MB)
    2. •簡介：FinePrint 可以把 1, 2, 4 或 8 頁的文件印到一張實體的紙張上，以較少的紙張列印多頁的文件，而保持文件的完整及清晰。FinePrint 也允許您在頁面中加入頁首、頁尾及浮水印來自定您的印刷品。
  2. Fine Print 印表機驅動程式（Fine Print 2000） (Size: 2.4 MB)
    3. •簡介：FinePrint 可以把 1, 2, 4 或 8 頁的文件印到一張實體的紙張上，以較少的紙張列印多頁的文件，而保持文件的完整及清晰。FinePrint 也允許您在頁面中加入頁首、頁尾及浮水印來自定您的印刷品。
【 希伯來文學習 Hebrew Learning 】 返回
  1. 希伯來文生字卡（Hebrew Flashcards） (Size: 104 KB)
    2. •簡介 ：Hebrew Flashcards helps you learn elementary Hebrew. You will learn the order of the Hebrew alphabet, simple word definitions, and English transliterations. Hebrew letters are displayed in large graphic characters.
【 希臘文學習 Greek Learning 】 返回
  1. 希臘文生字卡 (Size: 121 KB)
    2. •簡介：希臘文生字卡程式可幫助我們記憶希臘文生字，按出現次數分類排列，是完全免費的。
【 原文字形 Greek & Hebrew Fonts 】 返回
  1. 希臘文及希伯來文字體 (Size: 284 KB)
    2. •簡介：希臘文字體及希伯來文字體數款，另附有Hebraica, Graeca, Sgreek 及 Shebrew等字型的鍵盤對照表。
【 聖經－語音版 Bible - Audio 】 返回
  1. World English Bible (MP3)
    2. •簡介：The World English Bible is a an update of the American Standard Version of 1901 into modern English. This audio Bible can be legally copied and given to others.
  2. 和合本新約聖經（粵語 MP3）（MP3 Union Bible - Cantonese NT）
  3. 和合本聖經（國語 MP3）（MP3 Union Bible - Mandarin Bible）
  4. 新約聖經•希臘文版（Greek New Testament）
  5. 聖經和合本朗讀•國語 MP3（MP3 Union Bible - Mandarine）
    6. •簡介：ISO檔案，須燒至光碟
  6. 聖經和合本朗讀•國語 MP3（MP3 Union Bible - Mandarine）
    7. •簡介：Zip 檔案
  7. 聖經和合本朗讀•粵語 MP3（MP3 Union Bible - Cantonese）
    8. •簡介：ISO檔案，須燒至光碟
  8. 聖經和合本朗讀•粵語 MP3（MP3 Union Bible - Mandarine）
    9. •簡介：Zip 檔案
  9. 聖經和合本朗讀•閩南語（MP3 Union Bible - Taiwanese）
【 聖經工具 Bible Tools 】 返回
  1. Good News Bible Study Tool (Size: 1685 KB)
    2. •簡介：Good News Bible Tool 是一個可以幫助你研讀 Today's English Version（即現代中文聖經的英文版）的免費軟件，內有許多問題是非題、選擇題等，方便易用。
  2. 中文聖經（新標點和合本）V3.0 (Size: 4.4 MB)
    3. •簡介：經文搜尋、單節經文拷貝、書籤記憶功能等
  3. 研經工具 2.2 版（Bible Study Tool v2.0） (Size: 9.9 MB)
    4. •簡介 ：同時閱讀最多七個版本聖經。(現時提供版本有 : 和合本、新標點和合本、King James Version、KJV with Strong's Number、Revised Standard Version、 Darby Translation、Young's Literal Translation、 Webster Bible) 另內置 Nave's Topical Bible
【 電郵工具 Group Email Program 】 返回
  1. Email Bomber 3.0 (Size: 641 KB)
    2. •簡介：Mail Bomber is intended for sending electronic mail utilizing mailing lists. It is a useful tool for anyone who needs to send information/notifications to a large number of recipients.
【 螢幕保護 Screen Saver 】 返回
  1. Garden of Praise (Size: 2.22 MB)
    2. •簡介：Sounds of Nature and Song along with scriptures of praise
  2. 八福 (Size: 2 MB)
  3. 箴 言（Screen Saver） (Size: 1.07 MB)
    4. •簡介：箴言 Screen Saver 是一為多倫多加略證道浸信會建堂基金籌款的共享軟件，系統會隨機地顯示箴言經文。
【 繁簡轉換 Font Transform 】 返回
  1. 繁簡碼轉換程式（Dos 版） (Size: 31 KB)
    2. •簡介：這個程式可以把繁體中文（BIG5碼）格式的文字檔轉換成簡體中文（GB碼）格式。　※該程式須在Dos模式下執行。
  2. 繁簡碼雙向轉換程式（Windows 版） (Size: 85 KB)
    3. •簡介：這個程式可以把繁體中文（BIG5碼）和簡體中文（GB碼）格式的文字檔作雙向轉換，方便易用。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


編織夢想
版權屬 基督教耀安教會 所有，
版權詳情請致電(852) 2643 0218

返回上一頁

歌名 | 首句 | 試聽
1. 編織夢想 |  |
2. 一起遠飛 |  |
3. 將我心全部歸給您 |  |
4. 見證主美好 |  |
5. 恩寵 |  |
6. 同心高飛 |  |
7. 相信耶穌 |  |
8. 衝出教會 |  |
9. 承諾 |  |
10. 蔓延 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


來慶賀耶穌
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 來慶賀耶穌／我要歌頌讚美 |  |
2. 神真是我力量 | 除了你，在天上有誰？ |
3. 同來尊崇主我神 |  |
4. 神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | [Midi]
5. 天堂就在我心 |  |
6. 更新我心意 | 更新我心意，使我能像你。 |
7. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
8. 無人能像你 | 無人能像你，惟有你能摸著我靈深處， |
9. 我尊崇你 | 主耶和華，你至高超乎全地， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


奉主名前進
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | [Midi]
2. 救贖恩典屬於神 |  |
3. 我要歌頌你聖名 | 我要歌頌你聖名，哦主！ |
4. 願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， |
5. 煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， |
6. 高舉雙手 | 高舉雙手向主歌唱， |
7. 以色列的聖者 | 以色列的聖者，為我犧牲自己； | [Midi]
8. 來高舉愛的旌旗 | 來高舉愛的旌旗，哈利路亞！ |
9. 以色列興起 |  |
10. 我要來敬拜你，主 |  |
11. 我等候差遣 |  |
12. 懇求主差遣 | 懇求主，差遣我，差遣我， |
13. 快去！ | 快去！傳揚福音， |
14. 奉主名前進 | 我們靠耶穌成為神的兒女， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜主
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 敬拜主 | 敬拜主，敬拜全能的主， | [Midi]
2. 快來擁戴 |  |
3. 同拜榮耀之王 |  |
4. 願你國度降臨 |  |
5. 你顯能力的日子 | 容我站立在你的聖所， | [Midi]
6. 揚聲來讚美 |  |
7. 你若不能與我同去 |  |
8. 聖殿充滿讚美 | 聖殿充滿讚美，我心充滿平安， | [Midi]
9. 哈利路亞，Adonai |  |
10. 榮耀尊貴的主 |  |
11. 來跳舞讚美主 |  |
12. 帶著奉獻來到主前 |  |
13. 十架和釘子 |  |
14. 全得勝 |  |
15. 終曲(榮耀尊貴的主／敬拜主) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


一道江河
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 一道江河 | 主的愛像一道江河， |
2. 讚美耶和華 |  |
3. 歡欣歌頌主 |  |
4. 榮耀君王 |  |
5. 尊榮主聖名 |  |
6. 明天的路 |  |
7. 歡然取水 | 所以，你們必然從救恩的泉源中， |
8. 寂寞卻不孤單 |  |
9. 航行 |  |
10. 在祂手中 |  |
11. 十字架的愛 | 耶穌用十字架十字架的愛，廢掉代代冤仇， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我真愛進入你同在
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 我真愛進入你同在 |  |
2. 我心哪，為何憂悶？ |  |
3. 主所釋放的 |  |
4. 在你面前 |  |
5. 不再定罪 |  |
6. 同心頌揚主聖名 | 同心頌揚主的聖名， |
7. 何等尊貴 | 尊貴，何等尊貴，萬王之王， |
8. 超越過一切 | 超越過一切，超越過一切， |
9. 我願能更像你 |  |
10. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
11. 憂傷的靈 |  |
12. 獻上感恩 | 獻上感恩的心，歸給至聖全能神， | [Midi]
13. 願尊你名為聖 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


悅納
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 十架上的君王 | 天上的父神，你賜下獨生兒子， |
2. 悅納 | 教我破碎我自己，完全奉獻給你， |
3. 你是全能的神 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基創作 1 - 心靈照耀
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 心靈照耀 | 耶穌基督，在我心靈照耀， |
2. 生命的歌 | 琴鍵奏起，是你的歌， |
3. 你配得 |  |
4. 注視你 | 耶穌，耶穌，你聖名使我得滿足， |
5. 頌讚你施拯救 |  |
6. 清心的人可得見恩主 | 清心的人可得見恩主，進到你的跟前， |
7. 聖哉歸我主 | 至聖天父，你國度已經降臨， |
8. 生命凱歌 | 人生路上，唯獨你甘願痛苦親嚐， |
9. 沐於主聖靈 |  |
10. 聖靈禱文 |  |
11. 我今歸向你 |  |
12. 神啊！請愛我 |  |
13. 奉獻 |  |
14. 末後的日子 |  |
15. 主啊！教我們禱告 |  |
16. 上主呼召我 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基創作 2 - 求主大發熱心
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 我是自有永有的 |  |
2. 千禧宴 |  |
3. 屬天凱歌 |  |
4. 神同住 |  |
5. 你真光 |  |
6. 信你應許 |  |
7. 因你是神 |  |
8. 耶穌，我願像你 |  |
9. 耶穌禱文 |  |
10. 耶穌，神的羔羊 |  |
11. 你是良善 [簡譜] | 我一切的好處在主裡面， |
12. 求主大發熱心 |  |
13. 這是你恩典 | 當我仍計較付上幾多， |
14. 憐憫這地 |  |
15. 得勝的祈禱 |  |
16. 我一禱告 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基創作 3 - 上主愛中國人
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 讚美大君王 |  |
2. 從神而來的禮物 |  |
3. 十架上的君王 | 天上的父神，你賜下獨生兒子， |
4. 十字架 |  |
5. 耶穌你的名字是拯救 |  |
6. 我跟隨你 |  |
7. 聖靈禱文 |  |
8. 充滿我心 |  |
9. 悅納 | 教我破碎我自己，完全奉獻給你， |
10. 奇恩妙愛 |  |
11. 禮物 |  |
12. 天父我相信你 |  |
13. 聖哉歸我主 |  |
14. 來宣告 |  |
15. 讓耶穌愛你 |  |
16. 來讚美耶穌 |  |
17. 上主愛中國人 |  |
18. 你是全能的神 |  |
19. 靠耶穌的名 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基創作 4 - 耶穌話
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌話 |  |
2. 主愛不變 | 主的愛從來沒有改變，照顧我每一天， |
3. 敬畏耶和華 |  |
4. 小羊兒的禱告 |  |
5. 在基督裡的人 |  |
6. 在你裡面 |  |
7. 我主坐著為王 |  |
8. 主已來 |  |
9. 來榮耀我的主 |  |
10. 你使用我 |  |
11. 點解？ | 點解？阿爸唔係富豪唔係有錢佬？ |
12. 首要任務 |  |
13. I am a warrior |  |
14. 我好鍾意 |  |
15. 為生命喜悅 |  |
16. 今我榮耀你 |  |
17. 你是我唯一最愛 | 孩子到你面前，知道你可親， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


復興CD：生命凱歌
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 生命凱歌 |  |
2. 祂來到世界 |  |
3. 祂奉獻身驅 |  |
4. 祂完成救贖 |  |
5. 聖靈禱文 |  |
6. 親愛的聖靈 |  |
7. 聖靈之歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


禱告CD：你是良善
版權屬 以琳之泉使團 所有，
版權詳情請致電(852) 2865 6787

返回上一頁

歌名 | 首句 | 試聽
1. 你是良善 [簡譜] | 我一切的好處在主裡面， |
2. 凝望十架 |  |
3. 靈裡活泉 |  |
4. 信你此刻 |  |
5. 聖靈禱文 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


寶島意見箱

返回上一頁

    多謝閣下蒞臨敝島，招待不週，敬請原諒。閣下如對本島有任何意見（如：提供秘笈網址、資料修正、內容提議等）。請在下面留言。

    閣下的意見，將會為本島帶來新的面貌，在此先行致謝！

    請留下閣下之聯絡資料（如方便的話）：
    姓　　名：
    電子信箱：
    聯絡電話：
    傳真號碼：
    主　　題：

    請選擇意見之類別或性質？
      疑問 　投訴 　提議 　鼓勵

    閣下想對本島那一方面提供意見呢？
      如選擇其他：

    在下面的空格內寫上你的意見：

   收到此信後請立刻回覆我！

敬畏耶和華是智慧的開端，認識至聖者便是聰明。


盧永亨作品集 01 - 哼不完的歌
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
恩典太美麗 [簡譜] | 這天同聚於主聖殿 | [Midi]
神使我喜笑（以撒） | 遙望眼前斜陽在照， | [Midi]
4. 尋見蓬萊 | 昨日，曾著意尋找愛，耗盡努力不見蓬萊， | [Midi]
6. 尋到蓬萊 | 昨日，曾著意尋找愛，耗盡努力不見蓬萊， | [Midi]
8. 隨時隨地 | 舊日曾立志走小徑， |
11. 偶然遇上的驚喜 | 曾經踏遍路途千萬里， | [Midi]
12. 回憶是破舊的錶 | 記不起在某年相識你， |
13. 一段誓言 | 難道在當天是神恩典使我們能遇見？ |
14. 一個聖誕老人的故事 | 這個聖誕，北風吹過如常冰冷； |
16. 童願 | 還想起爸爸當天稱我可愛動人， |
17. 這般深的愛 | 當天一顆心多次發問： |
19. 雲彩 | 救主基督歷代施恩的寶架 | [Midi]
22. 自那天起─保羅之歌 [簡譜] | 大馬色途上主基督顯現， |
23. 秋天的諾言 | 望眼秋色一片，紅葉依然， |
25. 愛是不保留 [簡譜] | 常聽說世界愛沒長久， | [Midi]
27. 我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | [Midi]
31. 若你能看見 | 如若你能看見藍天， | [Midi]
32. 四季頌主歌 |  |
33. 萬物讚之聲 | 山擊掌、水高唱，眾星也和應； | [Midi]
34. 神創造這世界 |  |
35. 獨有主 | 萬有主，是我主；獨有主你極美麗！ |
36. 天使報信 |  |
37. 朝拜新生王 |  |
38. 以馬內利 |  |
39. 馬槽聖嬰 | 雲渺渺，風梢梢，在暗暗偷笑， |
41. 夜半歌聲 |  |
43. 平安夜 |  |
44. 奇妙聖嬰 | 猶太誕生的小嬰孩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


但願人長久

返回上一頁

歌名 | 首句 | 試聽
1. 伴我成長 | 沒法抓緊光陰片刻分秒， | [Midi]
2. 新天新地 | 神要擦去我們一切，我們一切的眼淚 |
3. 月缺重圓 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督教網盟

返回上一頁

  1. 基督教網盟（Christian Banner Exchange）設立的目的，是要讓各基督徒網站能夠透過廣告交換而達致資源互享的效應，因此，加入基督教網盟（Christian Banner Exchange）的首要條件就是會員站必須為基督徒網站。為了保障每一位會員的網頁質素及交換的公平性，基督教網盟（Christian Banner Exchange）絕不接受含有不合法內容、只宜成人觀看、有不良意識、或與此有關連的網頁成為會員。在接受每個申請前，我們會專程探訪其新網址，確保其內容是否適宜加入基督教網盟（Christian Banner Exchange），我們將保留一切評核權及決定權。
  2. 基督教網盟（Christian Banner Exchange）的網上廣告橫額交換計劃是免費的。廣告交換比例為2:1，即當廣告在A會員的網頁顯示兩次後，A會員的廣告即會在其他會員的網頁顯示一次，也就是說廣告出現的次數完全取決於會員網頁上顯示其他網頁廣告的次數。
  3. 會員必須同意把基督教網盟（Christian Banner Exchange）的橫額廣告圖案放在網站的"主頁視窗"（即訪客無須翻頁就能夠看到的位置）。如再在網站內頁"顯眼處"加上基督教網盟（Christian Banner Exchange）橫額廣告亦可。
  4. 基督教網盟（Christian Banner Exchange）將定期檢查各會員的網站，如發現違規之網頁，基督教網盟（Christian Banner Exchange）將立刻終止其會員資格，而毋須作任何警告。
  5. 會員不得擅自修改，基督教網盟（Christian Banner Exchange）所提供的HTML code。否則，停止其服務。
  6. 基督教網盟（Christian Banner Exchange）亦不接受，或與此有關連的網站成為會員。基督教網盟（Christian Banner Exchange）保留一切評核權及決定權，不另行通知。
  7. 若決定中止基督教網盟（Christian Banner Exchange）的服務，會員應使用網上表格退出，並刪除一切與基督教網盟（Christian Banner Exchange） 有關的HTML Code。
  8. 基督教網盟（Christian Banner Exchange）會記錄一切資料，若發現有不合符合規則的活動，如短時間內同多次觀看網頁者的地址(IP address)，重新整理(Reload)多次，基督教網盟（Christian Banner Exchange）可在沒有警告的情況下停止其服務。
  9. 基督教網盟（Christian Banner Exchange）會員的廣告及網頁為該會員所擁用，其內容及設計與基督教網盟（Christian Banner Exchange）無任何關係，亦不代表基督教網盟（Christian Banner Exchange）的立場，我們不負任何法律責任。基督教網盟（Christian Banner Exchange）保留一切權利，中止不合適的網頁發送廣告。基督教網盟（Christian Banner Exchange）不會因會員的網站而負上任何法律責任。
  10. 基督教網盟（Christian Banner Exchange）支援以圖為主的廣告，其廣告會存在基督教網盟（Christian Banner Exchange）的伺服器上。
  11. 會員的廣告必須要在468長X60高 (468X60點數)，並在20KB以下，亦可是動畫Animated GIF的廣告。
  12. 基督教網盟（Christian Banner Exchange）保留改動此頁內容之權利。
  13. 成為基督教網盟（Christian Banner Exchange）的會員，即同意以上規則。

標準廣告大小

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


動感聖誕
版權屬 基督教粉嶺神召會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 聖誕夜，至聖夜 |  |
2. 齊獻歡騰 |  |
3. 全球人類合唱 |  |
4. 慶祝主降生 |  |
5. 蒙神施恩 |  |
6. 神愛世人 |  |
7. 基督主降生 |  |
8. 天使報訊 |  |
9. 寂靜夜深 |  |
10. Happy Birthday to Jesus |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天上來的愛
版權屬 基督教粉嶺神召會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 在這同一天空下 |  |
2. 天天心花放 |  |
3. 小樹苗 |  |
4. 天上來的愛 | 天上來的愛，它帶來人類無限真善美， | [Midi]
5. 小綿羊 |  |
6. 生命小天使 |  |
7. 音樂農莊 |  |
8. 誰帶領我 |  |
9. 開心笑一笑 |  |
10. 是你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


深度敬拜
版權屬 基督教粉嶺神召會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 蔭庇之處 | 你為人類付了愛 |
2. 因你傾寶血 |  |
3. 雅比斯的禱告 | 甚願.賜福予我，擴張我的境界， |
4. 感激主施恩拯救 | 我感恩，主今將我救贖， |
5. 願你垂聽我呼求 | 主願你垂聽我呼求， |
6. 主恩觸動我心 | 主的恩膏已經充滿我， |
7. 仰望十架主 | 願放開眼目仰望我神 |
8. 上帝聲音 |  |
9. 是聖潔尊貴 | 是聖潔尊貴，是聖潔配頌揚， |
10. 萬口歡呼宣告 | 頌讚主，萬口歡呼宣告上帝是我的主， |
11. 神同在我一生渴望 | 求你傾聽禱告，並進入我心窩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


深度敬拜 2
版權屬 基督教粉嶺神召會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 宣告主臨在 |  |
2. 基督我主你是王 |  |
3. 敬拜至高得勝者 |  |
4. 全交託主 |  |
5. 傳頌你名 |  |
6. 敬拜心曲 |  |
7. 阿拉法與俄梅戛 |  |
8. 驀然回首 |  |
9. 天上來的愛 | 天上來的愛，它帶來人類無限真善美， | [Midi]
10. 願你堅守這教會 | 主，獨你配得敬拜， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛的真味
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 挑戰 | 心中有一個希望， |
2. 為你禱告 | 明天今天，有你紀念， |
3. 真愛 | 往日我太過自我，做事沒計算後果， |
4. 男人的Stereo Type | 空虛的感覺，誰願意致詞， |
5. 傷口 | 為何我每一天等不到曙光出現， |
7. 原諒 | 只有恨，是會更加寂寞， |
8. 愛的滋味 | 有人說：人生本來充滿著味道， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


節日溯源

返回上一頁

聲明：所有文章只供參考，並不代表基督教立場，用者須自行審斷是否正確。

中國節期 (24) | 基督教節期 (33) | 基督教儀禮 (47)
以色列節期 (2) | 國際節期 (21)

【 中國節期 】 返回
    中元節（Ulambana）
    1. 中元節
    中秋節（Mid-Autumn Festival）
    1. 「玉兔搗藥」
    2. 「吳剛伐桂」
    3. 「嫦娥奔月」
    4. 中秋溯源
    5. 中秋節
    6. 中秋節
    7. 月到中秋份外明─中秋節俗神聖轉化─ 吳宗文牧師
    8. 月亮節
    重陽節（Chung Yeung Festival）
    1. The Double Ninth Festival
    2. Chung Yeung Festival
    3. 重陽節
    4. 重陽節
    5. 重陽節（中華民國又稱「老人節」）
    6. 重陽節的來歷（GB）
    7. 登高賞菊話重陽
    清明節（Ching Ming Festival）
    1. 從聖經看孝道
    2. 清明節
    3. 清明節
    農曆新年（Lunar New Year）
    1. 春節
    2. 除夕及春節
    3. 農曆新年
    端午節（Dragon Boat Festival）
    1. 端午節
    2. 端午節
【 以色列節期 】 返回
    1. 耶和華的節期
    2. 逾越節節慶
【 國際節期 】 返回
    父親節（Father's Day）
    1. Fatherhood (Luke 15:11-32)
    2. Father's Heart (Luke 15:11-32)
    3. Six Habits of a Godly Father Father
    4. 父親節
    5. 父親節的由來
    6. 父親節的來源
    7. 父親節的故事
    母親節（Mother's Day）
    1. 母親節
    2. 母親節小辭典
    兒童節（Children's Day）
    1. 兒童節
    2. 兒童節
    婦女節（Women's Day）
    1. 婦女節
    勞動節（Labor Day）
    1. 勞動節的由來
    愚人節（Fool's Day）
    1. 「愚人節」的來源
    感恩節（Thanksgiving Day）
    1. 「上帝」的賜予──感恩節
    新年（New Year）
    1. 新年快樂（路 4:16-22）
    萬聖節（Halloween）
    1. The Origins of Halloween
    2. From Whence Halloween?
    3. A Christian Perspective on Halloween: Hallowed or Harmful?
    4. 萬聖節
    5. 萬聖節的由來
【 基督教節期 】 返回
    大齋期（Lent）
    1. 大齋期首日（Lent）
    2. 從「大齋期」說起（Lent） 區伯平牧師
    受苦節（Good Eve）
    1. 復活前的生命（約 20:1-10）
    2. 逾越之旅 (苦路善工)
    復活節（Easter）
    1. The Fact of Facts by Ray C. Stedman
    2. A Note of Certainty by Ray C. Stedman
    3. Life Beyond Death by Ray C. Stedman
    4. What Difference Does it Make? by Ray C. Stedman
    5. The Answer to Death by Ray C. Stedman
    6. A Living Hope by Ray C. Stedman
    7. Follow the Leader by Ray C. Stedman
    8. Who's Minding the Store? by Ray C. Stedman
    9. What A Difference A Day Makes..! by Ron Ritchie
    10. Just Because You're Breathing Doesn't Mean You're Living! by Ron Ritchie
    11. 世界各地的復活節
    12. 教會年及復活節的計算方法
    13. 復活節
    14. 復活節的象徵
    聖誕節（Christmas）
    1. On Christ's Birth and Christmas Part I
    2. On Christ's Birth and Christmas Part II
    3. The Resurrection Life Lord's Day 22 by Rev. G. Van Baren
    4. The Means of Grace Lord's Day 25 by Rev. Herman Hoeks
    5. Christmas at Uz by Ray C. Stedman
    6. When Grace Appeared by Ray C. Stedman
    7. The Coming of Joy by Ray C. Stedman
    8. Boils at Christmas by Ray C. Stedman
    9. What Child is This? by Ray C. Stedman
    10. 聖誕真諦
    11. 聖誕真諦約翰福音
    12. 聖誕節
    13. 聖誕節來源
    14. 聖誕節的由來
    15. 聖誕節前呼籲悔改的信息（路 3:7 - 14）
【 基督教儀禮 】 返回
    按立禮（Ordination）
    1. A Sermon For A Service of Ordination Foster Freed
      2. •簡介：Delivered at the May 1999 Celebration of Ministry Service at BC Conference in Castlegar, BC.
    婚禮（Wedding）
    1. A Complete Wedding Service
    2. Proverbs 3:13-18
    3. A Wedding Sermon From King's Lynn Baptist Church James Rye
      4. •簡介：Connections Christian Counselling. An interesting message with much good advice.
    4. Wedding Sermon From Christ The King
    5. Wedding Homily Wayne Hilliker
    6. Weddings
      7. •簡介：Resources from Bible Studies Foundation. Here you will find complete services and vows.
    7. Wedding Circle
      8. •簡介：A secular page with a great deal of information about planning and executing a Wedding. Useful for the bride and groom, and sometimes the preacher too.
    8. 基督徒婚禮程序（Kir-Shalom's Wedding Planner）
      9. •簡介：Our set of pages that presents various options for putting together a complete wedding liturgy (sans eucharist).
    9. 基督徒婚禮程序1
    10. 基督徒婚禮程序10.交換戒指
    11. 基督徒婚禮程序11.婚禮完成的宣告及祝福
    12. 基督徒婚禮程序12.點燃婚姻的蠟燭
    13. 基督徒婚禮程序13.呈獻主婚人花朵或禮物
    14. 基督徒婚禮程序14.祝福的禱告及主禱文
    15. 基督徒婚禮程序15.結婚證書簽章
    16. 基督徒婚禮程序16.介紹新人及新人退場
    17. 基督徒婚禮程序2.婚禮行列-新郎新娘進入禮堂
    18. 基督徒婚禮程序3.婚禮的宣召及禱告
    19. 基督徒婚禮程序4.點燃蠟燭
    20. 基督徒婚禮程序5.誦讀經文及其他文集
    21. 基督徒婚禮程序6.婚禮的信息
    22. 基督徒婚禮程序7.雙方主婚人的祝福
    23. 基督徒婚禮程序8.婚約問答
    24. 基督徒婚禮程序9.交換誓約
    25. 婚筵的神蹟（約 2:1-11）
    喪禮（Funeral）
    1. Funeral and Graveside Service
    2. Funeral Service
    3. Psalm 73:23a
    4. Psalm 91:14-16
    5. Psalm 116:15
    6. Romans 8:18
    7. 2 Corinthians 5:1
    8. Funeral Service For A Young Man
      9. •簡介：Funeral service, homily, tribulte, and interment for a suicide victim in his 20's (chronic depression) by Rev. Richard J. Fairchild.
    9. Funeral Service For A Teen Suicide Victim
      10. •簡介：Complete service for a 14 year old boy as prepared by the Rev. Beth Johnston of the United Church of Canada.
    10. Funeral Sermon For A Tragic Death Wayne Hilliker
    11. Service For The Stillborn Donald
      12. •簡介：Book of Worship Service posted
    12. Example Homily 1
      13. •簡介：For an 85 year old. Fom Christ the King Lutheran, Edwin D. Peterman.
    13. Example Homily 2
      14. •簡介：Another from Christ the King Lutheran. Baptismal and other images.
    14. Example Homily 3
      15. •簡介：Another from Christ The King Lutheran. Focus on 23rd Psalm.
    15. Favourite Funeral Sermon Denzel Nonhof
    16. Funeral Sermon On Thanksgiving Weekend Tom Miller
    17. Funeral Sermon For A Godly Person Denzel Nonhof
    18. Funeral Sermon For A Fixer Tom Miller
    19. Funeral Sermon For A Musician Denzel Nonhof
    20. Funerals
      21. •簡介：Resources from Bible Studies Foundation
    21. 入殮禮儀節

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


為中國─民族與列邦
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 萬國都要來讚美主 | 萬國都要來讚美主， |
2. 來向主歌唱 | 來向主歌唱，向主歡呼， |
3. 主是道路、真理、生命 | 主是道路、真理、生命，祂為我背十架， |
4. 耶穌是我的神 | 耶穌是我的神， |
5. 神是愛你的神 | 神是愛你的神，不要拜偶像； |
6. 我的生命，我的主 | 我的生命，我的主，永活的天父。 |
7. 祂是創造天地萬物的神 | 祂是創造天地萬物的神， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


尋見真愛

返回上一頁

歌名 | 首句 | 試聽
1. 無言的讚頌 | 無言、無語、亦無聲音可聽， | [Midi]
2. 誰是你主 |  |
3. 我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | [Midi]
4. 不離不棄 |  |
5. 陶造我一生 | 因祂犧牲，告別痛悲， | [Midi]
6. 感激 |  |
7. 神你在掌管 |  |
8. 尋見真愛 |  |
9. 在你手中 |  |
10. 愛是不保留 [簡譜] | 常聽說世界愛沒長久， | [Midi]
11. 親愛主 |  |
12. Amazing Grace |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


從約旦河到耶利哥
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 詩篇第二十三篇 | 耶和華是我的牧者， |
2. 主禱文 | 我們在天上的父，願人都尊你的名為聖， |
3. 起來！渡河去吧！ | 讓我們渡河！渡過約旦河！ |
4. 下到約旦河 | 啦……！下到約旦河！ |
5. 我是你的元帥 | 站在我面前到底是誰？ |
6. 我要永遠跟隨祂 | 當我迷失在人生旅途中， |
7. 祂使我在夜裡歌唱 | 在無人關心的時刻，心靈疲累孤單中， |
8. 神的大軍隊 | 吹起你的號角奏起你的凱歌舉起你救恩的杯來， |
9. 耶利哥 | 耶利哥，耶利哥，高高的聳立在列國之中， |
10. 祂是大能者 | 來讚美！一起來讚美！ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


風鈴歌集

返回上一頁

歌名 | 首句 | 試聽
1. 天邊海角 |  |
2. 牽 |  |
3. 歲月無聲 |  |
4. 聖經目錄歌 |  |
5. 雨後心窗 |  |
6. 窗簷外 |  |
7. 神是寸步不離 |  |
8. 只因祂愛我 |  |
9. 感謝雨天 |  |
10. 漂亮衣裳 |  |
11. 無聲演奏者 |  |
12. 步近一點 |  |
13. 醜小鴨 |  |
14. 越過深冬的深海 |  |
15. 懶惰基因 |  |
16. 似水晶瑩 |  |
17. 常在我身邊 |  |
18. 抱怨 |  |
19. 一聲不可以 |  |
20. 探病 |  |
21. 無憂旅程 |  |
22. 任何人 |  |
23. 同路人 | 念那天起步，懷內滿掙扎； | [Midi]
24. 玫瑰花 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


喜訊 1 - 福音粵曲
版權屬 真証傳播 所有，
版權詳情請致電(852) 2409 1233

返回上一頁

歌名 | 首句 | 試聽
齊歌唱 | 齊歌唱，同慶賀， |
1. 真神之愛 | 世間罪惡百般多， |
2. 樂融融 | 一生中，最悲慟！置身鬼魔網羅中， |
3. 創世與救恩 | 神靈充滿宇宙間，將百物創成， |
4. 喜訊 |  |
5. 念主恩 |  |
6. 讚歌 | 愁悶困苦盡化煙，天空海闊， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


喜訊 2 - 福音粵曲
版權屬 真証傳播 所有，
版權詳情請致電(852) 2409 1233

返回上一頁

歌名 | 首句 | 試聽
祝福你 | 我祝福你，笑面常常見， |
救恩歌 | 詩曰：(女)苦罪生生無曙光， |
救主降生 | 神靈究竟在那方？ |
永恆鴻福 |  |
得失之間 |  |
教堂鐘聲 |  |
頌讚神恩 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


喜訊 3 - 福音粵曲
版權屬 真証傳播 所有，
版權詳情請致電(852) 2409 1233

返回上一頁

歌名 | 首句 | 試聽
1. 神愛世人 | 世間乃是全能神創， |
2. 歡樂人生 [簡譜] | 祝福大家，一生快樂好福氣， |
3. 共證神恩 |  |
4. 福音小唱 | 天國福音我願宣講， |
5. 信靠 |  |
6. 快樂人 | 真開心早經已獲得拯救， |
7. 好消息 | 相信福音並承受救恩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


喜訊 4 - 福音粵曲
版權屬 真証傳播 所有，
版權詳情請致電(852) 2409 1233

返回上一頁

歌名 | 首句 | 試聽
1. 賀歲歌 | 我地來賀歲， |
2. 鸞鳳譜 |  |
3. 喜相見 | 今天彼此相見真開懷， |
4. 晴陽萬里紅 |  |
5. 降生曲 |  |
6. 今天樂相聚 |  |
7. 我定要祝福你 |  |
8. 愛心春節頌 |  |
9. 血脈情 |  |
10. 得勝凱歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神幫助
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 思想祂的愛 | 思想祂的愛，思想祂的良善 |
2. 真神之愛 | 真神之愛，何等豐富，偉大無限， |
3. 何能如此？ | 奇妙的愛，何能如此？ |
4. 主，我們稱頌你 | 主你的大愛，為我開通道路 |
5. 偉大權能的主 | 偉大權能萬軍耶和華，偉大權能的主 |
6. 榮耀、權能歸祂 | 榮耀權能歸祂，榮耀權能歸祂 |
7. 能力歸我神 [簡譜] | 能力歸我神，能力歸我王， |
8. 主，我們稱頌你 | 主，我們稱頌你，稱頌，來稱頌你 |
9. 聖哉！聖哉！聖哉！ | 聖哉，聖哉，聖哉，全能神大主宰 |
10. 我敬拜你全能神 | 我敬拜你，全能真神，有誰能像你？ | [Midi]
11. 萬王之王，萬主之主 | 阿拉法俄梅嘎，首先與末後的 |
12. 我主尊榮可畏 | 尊榮神，可畏神 |
13. 向主歡呼 | 主耶穌，我救主，無一人能像你 |
14. 神幫助我們 | 神幫助我們，我們永遠的山寨 |
15. 神真好永遠好 | 神真好，永遠好，祂放在我心中一首讚美歌； |
16. 歡喜頌揚慈愛主 | 放下沉重心，穿上喜樂靈， |
17. 神真好，永遠好 | 神真好，永遠好 |
18. 你可以信靠祂 | 祂無可比擬、無法超越。 |
19. 快來擁戴 | 耶穌，耶穌 |
20. 死亡不能勝祂 | 死亡墳墓不能勝祂，耶穌基督已復活 |
21. 高聲來呼喊 | 高聲來呼喊，宣揚得勝的佳音 |
22. 偉大的救主 | 哈利路亞，奇妙救主，哈利路亞，我良友 |
23. 哈利路亞歸羔羊 | 主，我站立在萬民之中，來自各方各族的民 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


上帝聽禱告
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | [Midi]
2. 你的愛 | 誰能似你，為我可犧牲一切為我安排？ | [Midi]
3. 守望你 | 思念你，沒忘記，當日你， |
4. 從今天起 | 從前的我深深相信， |
5. 上帝聽我禱告 | 誰了解此時我心，正欲言但不語。 | [Midi]
6. 青鳥 | 清風無言在我心裡轉， |
7. 心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | [Midi]
8. 耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | [Midi]
9. 人生曲 | 無數人沉淪罪海，浮生飄泊的經過， |
11. 原諒 | 只有恨，是會更加寂寞， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神同在
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 只盼望與你同在 | 我只盼望與你同在 |
2. 壯麗的序曲 | 我要歌頌你聖名 |
3. 榮耀、尊貴並頌讚 | 願一切尊貴和榮耀並頌讚 |
4. 來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， |
5. 擁戴祂為王 | 擁戴祂為王，擁戴祂為主， |
6. 如羊走迷 | 我們眾人如羊走迷 |
7. 剛強，不要懼怕 | 剛強，不要懼怕，你要壯膽不沮喪， |
8. 祂本信實（組曲） | 信實，何等信實， |
9. 同心頌揚主聖名 | 同心頌揚主的聖名， |
10. 榮耀，偉大君王 | 榮耀，偉大君王，你作為真奇妙 |
11. 來慶賀主耶穌 | 來歡呼慶賀主耶穌， |
12. 耶穌祂活著 | 哈利路亞，耶穌祂活著， |
13. 神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | [Midi]
14. 超乎萬名 | 在創世紀，祂是女人的後裔。 |
15. 別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | [Midi]
16. 獻上感恩 | 獻上感恩的心，歸給至聖全能神， |
17. 擁戴祂為王 | 擁戴祂為王，擁戴祂為主， |
18. 齊來頌讚耶穌聖名 (Give Thanks) | 齊來頌讚耶穌聖名，天使一同伏拜， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


God With Us
版權屬 Hosanna! Music 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神同在 [新]
版權屬 神同在音樂工作室 所有

返回上一頁

歌名 | 首句 | 試聽
1. 聖哉聖哉聖哉 |  |
2. 頌讚主愛 |  |
3. 神同在 |  |
4. 哭求的每一天 |  |
5. 施恩座前 |  |
6. 時時稱頌耶和華 |  |
7. 聖靈能力彰顯 |  |
8. 這就是愛了 |  |
9. 是你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


沿路因你
版權屬 佳音傳播有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 願你降臨 | 年和月老去，地球在訴說汗與淚， |
2. 說句我願意 | 點點星光掛夜空，默默述說心意濃， |
3. 將心窗敞開 | 若是現實無情不必嘆氣， |
4. 因你的愛 | 望著舊照片，心中感恩千片， |
5. 沿路因你伴我走 | 跌跌碰碰過假裝輕易， |
6. 這個世界 | 寂寞像個監牢，問號又似把刺刀， |
7. 信愛是完美 | 像是夢境再次失去，如何才可抓緊愛情， |
8. 了解我的人 | 你共我深深這份情誼， |
9. 愛沒盡頭 | 與你與你創精彩未來， | [Midi]
10. 飛 | 多番的悲傷過， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


佳音兒童歌集
版權屬 道聲出版社 所有，
版權詳情請致電(852) 2388 7061

返回上一頁

歌名 | 首句 | 試聽
來啊！我們要向耶和華歌唱 | 來啊！來啊！我們要向耶和華歌唱 |
1. 聖哉三一歌 | 聖哉，聖哉，聖哉！ |
2. 問誰能造出一隻羊 | 問誰能造出一隻羊？ |
3. 這是天父世界 [簡譜] | 這是天父世界：我們側耳要聽， | [Midi]
4. 萬有之主 | 全世界都在祂手裡 |
5. 創造主 | 誰造海陸和天空？ |
6. 野地百合花 | 野地百合花開放， |
7. 神愛世人 | 神愛世人，甚至將祂的獨生愛子賜給他們， |
8. 上帝是仁愛 | 上帝是仁愛 |
9. 大雀鳥，小雀鳥 | 大雀鳥，小雀鳥，你在天空多逍遙； |
10. 天父看顧歌 | 任遭何事不要驚怕， |
11. 小朋友們，神是愛 | 小朋友們，快來讚美真神， |
12. 天父常近歌 | 天父常常近我 |
13. 主耶和華是我牧者 | 主耶和華是我牧者， |
14. 數主恩典 | 數主恩典樣樣都要數， |
15. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
16. 廣廣像海無邊 | 廣，廣像海無邊； |
17. 平安夜，聖誕夜 | 平安夜，聖誕夜， |
18. 聖誕佳音歌 | 天使初報聖誕佳言 |
19. 馬槽歌 | 遠遠在馬槽裡 |
20. 一個小小馬槽 | 一個小小馬槽， |
21. 美哉小城，小伯利恆 | 美哉小城，小伯利恆 |
22. 聖誕鐘聲 | 叮噹，叮噹 |
23. 聽啊！天使高聲唱 | 聽啊！天使高聲唱， |
24. 在至高之處 | 在至高之處 |
25. 眾小孩在世間 | 眾小孩在世間常盼望過節， |
26. 東方博士歌 | 三個博士東方來， |
27. 我今唱聖誕歌 | 我今唱聖誕歌 |
28. 快樂聖誕 | 願你聖誕快樂 | [Midi]
29. 白雪飄飄 | 白雪飄飄深冬嚴嚴 |
30. 我是耶穌小羊羔 | 我是耶穌小羊羔 |
31. 耶穌愛我我曉得 | 耶穌愛我我曉得 |
32. 耶穌喜愛一切小孩 | 耶穌喜愛一切小孩 |
33. 耶穌救主愛小孩 | 耶穌救主愛小孩，一見小孩笑顏開， |
34. 只有耶穌 | 使瘸子能走路 |
35. 耶穌喜愛小孩像愛我 | 耶穌喜愛小孩像愛我，我，我。 |
36. 基督耶穌降世 | 基督耶穌降世 |
37. 溫柔耶穌，最仁愛 | 溫柔耶穌最仁愛， |
38. 耶穌最慈悲 | 耶穌最慈悲 |
39. 耶穌喜愛神的殿 | 耶穌喜愛神的殿 |
40. 祂是愛我 | 祂是愛我， |
41. 主是我的牧者 | 主是我的牧者 |
42. 客西馬尼的晚上 | 那夜主在客西馬尼 |
43. 主為我被釘十字架 | 主為我被釘十字架 |
44. 主被人釘十架 | 主被人釘十架，釘十架，釘十架， |
45. 祂已復生 | 祂已復生！ |
46. 主已復活 | 主已復活！ |
47. 今日基督已復活 | 今日基督已復活， |
48. 祂是主，祂是神 | 祂是主，祂是神！祂是勝過死亡復活了的主！ |
49. 聖靈降臨歌 | 懇求聖靈從天降臨 |
50. 求降聖靈歌 | 求聖靈你來臨 |
51. 這寶貴的聖經 | 這寶貴的聖經是我所愛的書。 |
52. 耶利哥城倒塌了 | 耶利哥城倒塌了，倒塌了， |
53. 靠主歌 | 從前大衛王 |
54. 我將你的話 |  | [Midi]
55. 聖經目錄歌 | 舊約聖經全書 |
56. 歌利亞 | 歌利亞我不怕， |
57. 讚美頌揚 | 讚美頌揚歸於救世主耶穌， |
58. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛 |
59. 哈利路亞 | 哈利路亞，哈利路亞， |
60. 耶路撒冷眾兒童 | 耶路撒冷眾兒童， |
61. 我喜歡進禮拜堂 | 我喜歡進禮拜堂！ |
62. 給我燈加點油 | 給我燈加點油，使我常燃亮， |
63. 哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞， |
64. 美矣哉救主 | 美矣哉救主！ |
65. 我真快樂 | 我真快樂！原因就是這樣： |
66. 快樂歌唱 | 快樂歌唱走生命路， |
67. 今我有快樂 | 今我有快樂，快樂在我心中， | [Midi]
68. 孩童晨禱歌 | 感謝我天父保佑一夜， |
69. 豐盛的生命 | 感謝主，你賜我豐盛的生命。 |
70. 我愛中華美地 | 我愛中華美地 |
71. 白米飯 | 白米飯，豆腐湯， |
72. 謝飯歌 | 現在感謝天父上帝 |
73. 感謝天父 | 感謝天父，感謝天父， |
74. 感謝歌 | 感謝主賜日用飲食 |
75. 主，我愛你 | 主我愛你，主我愛你， |
76. 你知道我愛你 | 記得打魚海上 |
77. 主耶穌，我愛你 | 主耶穌，我愛你，深知你屬我， |
78. 耶穌！耶穌！ | 耶穌，耶穌，我要向你傾訴； |
79. 獻給耶穌 | 獻給耶穌，獻給耶穌， |
80. 我今所作奉獻 | 我今所作奉獻，都是主所賜， |
81. 生命如光歌 | 求父使我生命如光 | [Midi]
82. 我是一盞小燈 | 我是一盞小燈 |
83. 宣教師各處傳道 | 宣教師各處傳道 |
84. 走到東走到西 | 走到東，走到西， |
85. 我真不願做個約拿 | 我真不願做個約拿， |
86. 得人漁夫 | 我叫你作得人漁夫， |
87. 我願作個小小傳道人 | 我願作個小小傳道人 |
88. 你們是世上的光 | 你們是世上的光 |
89. 主的聲音 | 聽，聽，聽，聽，我要聽主聲音； |
90. 主尋亡羊 | 一百隻羊 |
91. 迷路的羊 | 迷路的羊，迷路的羊， |
92. 流浪的人 | 流浪的人你今在那裡？ |
93. 十二門徒歌 | 耶穌呼召門徒，起初十二個人： |
94. 來歸我救主 | 來歸我救主 |
95. 來信耶穌 | 來信耶穌 |
96. 康健的人用不著醫生 | 康健的人用不著醫生 |
97. 在你心外 | 在你心外 |
98. 進入我心 | 請主耶穌，請主耶穌， |
99. 跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 |
100. 上帝兒女最為安全 | 上帝兒女最為安全 |
101. 主平風浪 | 小船輕輕地飄盪 |
102. 我有上帝為倚靠 | 我有上帝為倚靠 |
103. 安穩主懷歌 | 安穩在耶穌手中， |
104. 不要不要不要怕 | 不要不要不要怕 |
105. 信靠順服 | 我與救主同行 |
106. 天父領我歌 | 求父上帝常帶領 |
107. 先賢歌 | 弟兄姊妹，想想眾使徒， |
108. 我信靠 | 我信靠，我信靠， |
109. 每日讀經，每日禱告 | 每日讀經，每日禱告 |
110. 主禱文 | 仁慈真神，我們天上父， |
111. 求主教我禱告 | 求主教我禱告， |
112. 多禱告多有能力 | 多禱告，多有能力，少禱告，少有能力， |
113. 早晨我要向主禱告 | 早晨我要向主禱告 |
114. 每日禱告 | 禮拜一的早晨 |
115. 我們現在要祈禱 | 我們現在要祈禱 |
116. 信徒精兵歌 | 信徒如同精兵 |
117. 莫聽從試探 | 莫聽從試探 |
118. 神啊！求你鑒察我 | 神啊！求你鑒察我， |
119. 苦海行舟 | 苦海行舟甚不妥， |
120. 甜蜜天家 | 我家不在此世， |
121. 新造的人 | 若有人在基督裡， |
122. 聰明人 | 聰明人房子蓋在磐石上， |
123. 八福歌 | 虛心的人有福了 |
124. 無論事情怎麼樣 | 無論事情怎麼樣 |
125. 主啊！我要做個信徒 | 主啊！我要做個信徒 |
126. 小小許多水滴 | 小小許多水滴 |
127. 小小雙手 | 小小雙手為主作工， |
128. 你願人怎樣對待你 | 你願人怎樣對待你 |
129. 不可忘記 | 不可忘記用愛心接待客旅， |
130. 施比受更為有福 | 施比受更為有福 |
131. 要彼此相愛 | 要彼此相愛 |
132. 我不貪求 | 我不貪求，我不貪求， |
133. 我們彼此看顧 | 我們彼此看顧， |
134. 手牽手 | 兄弟姊妹手牽手， |
135. 好家庭 | 好家庭，快樂好家庭。 |
136. 我要聽話 | 我要聽話，我要聽話， |
137. 我們願做好兒女 | 無論工作或遊戲， |
138. 問安歌 | 主耶穌，早晨， |
139. 主日學校歌 | 主日學校，主日學校，是我們信徒大家庭 | [Midi]
140. 新年歌 | 一元復始萬象新， |
141. 上學歌 | 一天開始一天新， |
142. 快樂生辰 | 恭祝你福壽與天齊， |
143. 生日歌 | 祝你生辰快樂 |
144. 清心歌 | 清心的人有福， |
145. 歡迎歌 | 我們歡迎你，真歡迎你， |
146. 萬方團契歌 | 在主耶穌基督之中不分南北西東， |
147. 放學歌 | 放學鐘聲，響徹校園， |
148. 主日學放學歌 | 主日學放學了， |
149. 作業歌 | 光陰忽忽，一年容易， |
150. 畢業歌 | 光陰忽忽，日月容易， |
151. 別歌 | 再見，再見。願主祝福你。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主恩詩歌

返回上一頁

歌名 | 首句 | 試聽
二十 [譜] |  | [Midi]
因你 [譜] |  | [Midi]
大使命 [譜] |  | [Midi]
幸福雲 [譜] |  |
精挑細選 |  | [Midi]
約 [譜] |  | [Midi]
十架歌聲 [譜] |  | [Midi]
末世傾情 [譜] |  | [Midi]
足印故事 |  |
永恆主愛 [譜] |  | [Midi]
回歸天路 |  |
主恩光救贖了我 [譜] |  | [Midi]
主為我開解 [譜] |  | [Midi]
神的愛 [譜] |  | [Midi]
神的愛 [譜] |  | [Midi]
願主同行 |  | [Midi]
告別戰友 [譜] |  | [Midi]
榮耀歸主手裡 [譜] |  | [Midi]
快樂元素 |  |
與主同樂 |  | [Midi]
心願 [譜] | 主啊，我願意奉獻我自己， | [Midi]
齊心會得勝 [譜] |  | [Midi]
生命曙光 [譜] |  | [Midi]
我的掌舵 |  |
無花的愛歌 [譜] |  | [Midi]
主內無畏懼 |  | [Midi]
不用猶疑 |  | [Midi]
愛的根源 |  |
讚頌耶穌 |  |
讚美恩主 [譜] |  | [Midi]
承諾 |  | [Midi]
念主受難 [譜] |  | [Midi]
救恩深情 [譜] |  | [Midi]
雨天下的奇妙救恩 [譜] |  | [Midi]
重新開始 [譜] |  | [Midi]
無盡獻上 |  |
找愛 |  |
高唱你的愛 |  |
傳揚福音 [譜] |  | [Midi]
春風讚頌 [譜] |  | [Midi]
你比誰都重要 |  |
溫暖的手 |  |
晴暖的心聲 [譜] |  | [Midi]
哪神 |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


沿風草
版權屬 全心製作有限公司 所有，
版權詳情請致電(852) 3427 9071

返回上一頁

歌名 | 首句 | 試聽
1. 願你高飛 | 這生此刻，邁向新一頁， |
2. 雨中晴 | 沒法再掩飾；受創的感覺； |
3. 耶穌，我屬你 | 容許我靠近你面前，流轉心中你的感染； |
4. 請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； |
5. 神是愛 | 神是愛，祂愛我比天高， | [Midi]
6. 親愛主 | 親愛主，牽我手，堅立我，領我走， |
7. 絕地舞曲 | 思想急促尋覓，智慧快被饞蝕， |
8. 信靠的故事 | 我心難預備，承受困惱掙扎， |
9. 重生的讚歌 | 我原是迷失的自我，在這世界上追趕， |
10. 寶座之主 | 聽！海風急浪�甞※吽F |
11. You Will Fly | Now is the time to turn a new page. |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童成長詩歌
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 你是位奇妙的神 |  |
2. 我要讚美祂 |  |
3. 一步一步步 |  |
4. 神聽禱告 |  |
5. 我最愛的書 |  |
6. 神的永遠大家庭 |  |
7. 思想要清潔 |  |
8. 在我的鄰舍中 |  |
9. 謹慎你言行 |  |
10. 按神形像創造 |  |
11. 掘、掘、掘 |  |
12. 主上帝、祂造我 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 - 深夜的牽引
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 深夜的牽引 | 感謝你的愛，感謝你的情， | [Midi]
2. 作主無愧的工人 | 你當竭力，在神面前得蒙喜悅， | [Midi]
3. 我要一生向耶和華歌唱 | 我要一生向耶和華唱詩， |
4. 祈福頌 | 願神憐憫我們，賜福與我們， |
5. 稱頌真神 | 那天天背負我們重擔的主， |
6. 獻作活祭 | 獻上身體，當作活祭， |
7. 站在主殿中 [簡譜] | 我到主面前，誠心的向主你敬拜， |
8. 愛與家 | 愛情是我們一生所追求的目標， |
9. 祂看顧麻雀 | 為何灰心常怨歎，為何黑雲彌漫， |
10. 感謝主，賜給我們今天 | 感謝主，賜給我們今天， |
11. 來歡呼 | 來高聲唱，舉起你雙手拍掌來讚美祂， |
12. 祝你生日快樂 | 祝你生日快樂！祝你生日快樂！ |
13. 感恩歌 | 主啊，我感謝你，賜我今日的飲食， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


唱和集 1
版權屬 偉訊影音製作 所有

返回上一頁

歌名 | 首句 | 試聽
2. 頌讚主恩典 | 頌讚主日夜天天不變遷， |
4. 心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | [Midi]
6. 真理內心種 | 聽從，天天跟主腳蹤， |
8. 找到真愛 | 基督捨身的愛，我沒法明瞭， |
10. 路向 | 望見蒼桑，事變遷心飄盪， |
12. 永遠的讚美 | 願謝我恩主，將心獻主前， |
14. 豐盛在吾家 | 共聚暢首歡笑聲每天發現， |
16. 天父必保守 | 天邊飛雁不耕不收 |
18. 人生列車 | 列車如流星閃過匆匆飄遠， |
20. 愛心可以做橋樑 | 愛如春風吹我心，愛如星星伴明月， | [Midi]
22. 最深的根 | 踏入這人生的路向， |
24. 榮耀歸神 | 權柄永歸於我主，榮耀永歸於我主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


唱和集 2
版權屬 偉訊影音製作 所有

返回上一頁

歌名 | 首句 | 試聽
4. 無聲頌 | 星際在轉，白雲飛舞， |
6. 同渡過一生 | （男）溫馨的眼神， |
8. 我心悔咎 | 心倦透，心沉睡，獨對窗前無聲， |
10. 告別的祝福 | 思潮隨著細風柔柔過讓我再想往日， |
12. 這個家 | 願你帶著歡笑，走進這個家， | [Midi]
14. 敬拜舞曲 | 齊來讚美，齊來讚美， |
16. 伴我成長 | 沒法抓緊光陰片刻分秒， | [Midi]
18. 人生故事 |  |
22. 香港四季─我的禱告 |  |
24. 風潮中的教會 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


祂使我歌唱
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 你許可 | 挫折有你許可 |
2. 祂使我在夜裡歌唱 | 當我獨對孤寂星空，當眼淚向心內湧， |
3. 陶造我一生 | 因祂犧牲，告別痛悲， | [Midi]
4. 昨夜的風 |  |
5. 這是愛 |  |
6. 深知你的愛 | 深知你的愛，深知道你這刻靠緊我， | [Midi]
7. 更美方向 |  |
8. 我空空的來 |  |
9. 你成就救恩 | 是你寧下降凡塵， |
10. 神是愛 | 神是愛，祂愛我比天高， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


大衛帳幕的榮耀系列-祂使我滿足
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 你永遠存在 |  |
2. 感謝耶穌 | 主，我感謝你，因你信實的慈愛， |
3. 耶穌對我真好 |  |
4. 祂使我滿足 |  |
5. 主你離我不遠 |  |
6. 來到寶座前 |  |
7. 我的靈歡欣 |  |
8. 展翅上騰 |  |
9. 神本為大 |  |
10. 耶穌，我要敬拜你 |  |
11. 我獻上感恩 |  |
12. 屈膝在你座前 |  |
13. 你的同在，喔主 |  |
14. 你是萬事中最榮美 |  |
15. 看榮耀君王降臨在這地 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


請聽我傾訴
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 誰人能像你 |  |
2. 惟獨你 |  |
3. 如果我沒有遇見你 |  |
4. 請聽我傾訴 |  |
5. 因主的大愛 |  |
6. 一生讚美 |  |
7. 是你 |  |
8. 愛篇 | 愛是恆久忍耐，又有恩慈， |
9. 感恩活祭 |  |
10. Hosanna |  |
11. 誰人能像你 |  |
12. 惟獨你 |  |
13. 如果我沒有遇見你 |  |
14. 請聽我傾訴 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心弦接觸
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
5. 原是你恩惠 | 萬籟寂無聲，卻見證呼應， |
9. 那一天 |  |
13. 我還缺乏甚麼 | 神的慈愛，憂困為我擔當； | [Midi]
17. 最美麗腳印 | 寒夜霧裡，腳底枯枝刻意踏碎， |
20. 原是你─緊抱著我 | 受傷痛在我身，但竟痛在你心， |
23. 祇有祝福 | 一生幾許快樂如夢，無緣無由全斷送， |
25. 繫上心弦 | 敷衍讚許常迴響， |
28. Hosanna！賀我王 | 你是不朽永生真神，你是恩典完備上主； |
31. 原是你─不可替代 |  |
34. 父親的擁抱 |  |
37. 願我永遠跟隨你 |  |
39. 挽手歌頌神 |  |
42. 快來讚揚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


一切從信靠開始
版權屬 全心製作有限公司 所有，
版權詳情請致電(852) 3427 9071

返回上一頁

歌名 | 首句 | 試聽
1. 傳揚神榮耀 | 來傳揚你，來傳揚你， |
1. 倚靠基督似蜜甜 | 倚靠基督像似蜜甜， |
1. 倚靠順服 (Trust And Obey) | 我有主基督伴隨，神話語啟發引導， |
2. 深愛你禱聲 | 每當你清心獻上禱告， |
3. 敬拜讚美至高主 | 敬拜以真心敬拜，讚美以真心讚美， |
4. 耶穌，我屬你 | 容許我靠近你面前， |
5. 信靠的故事 | 我心難預備，承受困惱掙扎， |
6. 主恩何信實 (Great is Thy Faithfulness) | 主啊！我父神，你滿有信實， |
7. 古舊十架 (Old Rugged Cross) | 在以色列山嶺，豎著古舊苦架， |
8. 慈愛的父親 | 主啊！慈愛的父親，請你垂聽我心﹔ |
9. 唯獨你能知 | 常扮作笑容面，未去講穿心箭， |
10. 同頌信望愛 | 信，是永生神一生都與我共行， |
11. 飛躍讚美 | 歡呼！起舞飛躍讚美， |
12. 高舉基督向前行 | 高舉基督向前行，昂然邁步萬眾一心， |
13. 請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天地情緣 1
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 全因為你 | 常言道：人生像演戲， | [Midi]
2. 同行 | 全因為你的愛，我知道何謂愛； | [Midi]
3. 最後通牒 | 風雨飄搖，人在雨中翻飛， |
4. 要信此生豐盛 | 幾多聲音散播了應許？ |
5. 你是誰 |  |
6. 烙於歷史的血印 |  |
7. 無花之國 |  |
8. 到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | [Midi]
9. 新天新地 | 尋遍人間山川綠林美地， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天地情緣 2
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 基督2000 | 從無限創出這宇宙， | [Midi]
2. 上帝之城 |  |
3. 永恆無限 | 祂抱擁著這宇宙，祂構思壽歲春秋。 |
4. 尋愛者之歌 | 天，永沒變遷，我夢有天飛騰， |
5. 上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | [Midi]
6. 瀟灑走我路 |  |
7. 未棄絕我 |  |
8. 原來是你 | 人浮在世，尋覓靠依。 |
9. 愛的滋味 | 有人說：人生本來充滿著味道， |
10. 載歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天地情緣 3
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 回憶 [簡譜] | 回憶往返多牽掛，人生起伏遠灘， | [Midi]
2. 恩曲 [簡譜] | 無數苦惱全隨浪水逝去， |
3. 光陰好 | 光陰好，光陰好，我地讀書要趁早， |
4. 生命因愛動聽 [簡譜] | 尋找半生直到相遇， | [Midi]
5. 分分鐘需要你 | 願我會抯火箭，帶你到天空去， |
6. 全因為你 | 常言道：人生像演戲， | [Midi]
7. 你愛如此 | 諸天未成，時間空間未定， |
8. 樂土 |  |
9. 覓 |  |
10. 末世天機 | 天不天，海不海， |
11. 晨光 | 讓每天清晨都充滿歡欣， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天地情緣 4
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 創造無限 |  |
2. 雅比斯的禱告 |  |
3. 最後英雄 |  |
4. 歲月留聲 |  |
5. 能回家真好 |  |
6. 困局 |  |
7. 回看 |  |
8. 熱愛 |  |
9. 祝福這裡 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻02 - 好消息
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 好消息 | 福音就是好消息，傳給街坊和鄰里， |
2. 一件禮物 [簡譜] | 有一件禮物，你收到沒有 | [Midi]
3. 應許 [簡譜] | 主能在曠野開道路， | [Midi]
4. 祂能赦免 |  |
5. 仰望神的人 |  |
6. 主的恩召 | 千萬同胞在等待，等待主的福音恩召； |
7. 給我你的手 |  |
8. 平安夜裡真平安 | 平安夜裡真平安， |
9. 小事上忠心 |  |
10. 想 |  |
11. 窄路 |  |
12. 同工歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻03 - 為主我要吟詩（閩）
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 我要為主吟詩 |  |
2. 十點十分 |  |
3. 無困難的事 |  |
4. 感謝上帝 |  |
5. 萬事在天 |  |
6. 我要讚美耶和華 |  |
7. 向主耶和華唱新歌 |  |
8. 人生道路的主宰 |  |
9. 信心、希望、愛疼 |  |
10. 開你心門 | 人人生命無定著 |
11. 我是甚麼人 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻04 - 風和愛
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， |
2. 為什麼拒絕 | 生病的人會不會拒絕健康？ |
3. 朋友請聽 | 親愛朋友聽主聲音，聽主說我愛你， |
4. 你的話 [簡譜] | 我將你的話語，深藏在我心， | [Midi]
5. 我要頌揚 | 我要頌揚，頌揚那造眼睛的主， |
6. 歌頌 |  |
7. 種與收 | 種瓜得瓜，種豆得豆，種瓜的人，怎能得豆？ |
8. 只有這些日子 |  |
9. 是誰 [簡譜] |  |
10. 看不見的時候 | 看不見的時候，主向我要信心； |
11. 仰望主 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻05 - 是愛
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 是愛 [簡譜] | 天為甚麼藍 |
2. 走過的路 [簡譜] |  |
3. 新的一天 [簡譜] | 每一天我是新人，披上寶血作新衣， |
4. 聽我心聲 |  |
5. 永遠的光 [簡譜] | 你曾救我的命脫離死亡， |
6. 主雖然 [簡譜] | 主雖然以艱難給你當餅， |
7. 這個奇蹟 |  |
8. 點燃的蠟燭 |  |
9. 珍惜 | 為什麼說過去日子好， |
10. 不會太遲 [簡譜] | 有了開始，就不會太遲， |
11. 蒙福的記號 | 白晝黑夜，飽足或饑餓， |
12. 凱歌 [簡譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻06 - 弦外之歌
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 弦外之歌 |  |
2. 你認識我 |  |
3. 智慧的人 [簡譜] |  |
4. 我的心哪 | 我的心哪、你為何憂悶、 |
5. 幔子 |  |
6. 今生若比永恆長 |  |
7. 怎能 |  |
8. 日光之下 |  |
9. 永恆的答問 | 在世上有多少歡笑，能使你快樂永久？ | [Midi]
10. 狂風吹起的時候 | 海面突然吹起了狂風， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻07b - 溪邊的樹（閩）
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻08 - 給我真正的自由
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 給我真正的自由 [簡譜] |  |
2. 給懷疑的你 [簡譜] |  |
3. 耶穌給你平安 [簡譜] | 這世界雖有苦難， |
4. 金錢不是萬能 [簡譜] |  |
5. 天國在你心裡 [簡譜] | 天國在你心裡，天國在你心裡， |
6. 耶穌現代人的希望 [簡譜] |  |
7. 世界是旅行地方 [簡譜] |  |
8. 我沒有罪 [簡譜] |  |
9. 耶穌愛你 [簡譜] | 耶穌愛你，耶穌愛你， |
10. 再活一次 [簡譜] |  |
11. 我有明天 [簡譜] |  |
12. 兩個環 [簡譜] | 小小兩個環，圍住我和你； |
13. 最大的財富 [簡譜] |  |
14. 別讓地球再流淚 [簡譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻09 - 不為明天憂慮
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 心中得安息 [簡譜] |  |
2. 不為明天憂慮 [簡譜] | 不要為明天憂慮，明天自有明天的難處； |
3. 永不與神的愛隔絕 |  |
4. 主來的日子近了 | 主來的日子近了，你們要忍耐， |
5. 聖靈的果子 | 聖靈結的果子，是仁愛喜樂和平忍耐恩慈又良善， |
6. 得救者之歌 | 我曾耐性等候主耶和華，祂垂聽我的呼求， |
7. 感恩歌 |  |
8. 我得了祕訣 |  |
9. 我愛慕你的律法 |  |
10. 天地的頌讚 [簡譜] |  |
11. 稱頌耶和華 [簡譜] | 我要稱頌耶和華， |
12. 靠主誇口 |  |
13. 敬畏主，祂必帶路 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻09b - 莫得為明日掛慮（閩）
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻10 - 給我換顆心
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 給我換顆心 |  |
2. 這樣好不好 |  |
3. 請問時間 |  |
4. Live Clean |  |
5. 年輕的你 |  |
6. 愛我們的家 | 每個人愛它家就有光彩 |
7. 似是而非 |  |
8. 你我歌 | 你是你，我是我， |
9. 溝通 |  |
10. 活出生命的色彩 [簡譜] | 走出心靈的陰霾， |
11. 別讓地球再流淚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻11 - 與信心有約
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 我要向山舉目 |  |
2. 尊主喜樂 |  |
3. 神的道路 | 神的道路高過人的道路 | [Midi]
4. 昂首無懼 |  |
5. 樂善歌 |  |
6. 常常喜樂 |  |
7. 救贖 |  |
8. 是我的燈 |  |
9. 神哪！求仰臉 |  |
10. 悔改的心 |  |
11. 新天新地 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻11b - 與信心有約（閩）
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻12 - 希望在轉角
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 希望在轉角 |  |
2. 五隻麻雀 [簡譜] |  |
4. 生命的節拍 |  |
5. 曾經 |  |
6. 迎向未來 | 向過去揮揮手，向失意甩甩頭， |
7. 真愛要等待 [簡譜] | 我已經決定向自己表白， |
8. 一根大木頭 |  |
9. 我的心願 |  |
10. 有時候 |  |
11. 人生的福 [簡譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻13 - 飛翔
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 眼光 [簡譜] | 不管天有多黑，星星還在夜裡閃亮， |
2. 垃圾的聯想 [簡譜] | 有人把垃圾丟進垃圾桶， |
3. 告訴你 [簡譜] |  |
4. 發現 [簡譜] |  |
5. 事實 [簡譜] | 天下萬物都會變， |
6. 提醒 [簡譜] |  |
7. 阿明的夢 [簡譜] |  |
8. 選擇 [簡譜] |  |
9. 浪子 [簡譜] |  |
10. 召喚 [簡譜] |  |
11. 感動 [簡譜] |  |
12. 人子 [簡譜] | 你來過這裡，走過這地， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻14 - 歡唱
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 高歌 [簡譜] |  |
2. 歡唱 [簡譜] | 拯救我們的神啊， |
3. 你的名何其美 [簡譜] | 耶和華，我們的神哪， |
4. 轉變 [簡譜] | 你將我的哀哭變為跳舞， |
5. 投靠者的讚美 [簡譜] |  |
6. 歡呼收割 [簡譜] | 耶和華為我們行了大事， |
7. 寶貝 [簡譜] |  |
8. 神蹟 [簡譜] | 祂好像是完全失敗， |
9. 歌頌復活主 [簡譜] |  |
10. 爭戰的兵器 [簡譜] |  |
11. 奧秘 [簡譜] |  |
12. 報好信息 [簡譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻15 - 伊的疼惜（閩）
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 上帝甲咱惜命命 |  |
2. 尋找 |  |
3. 凍露水 |  |
4. 愛如風吹 |  |
5. 上帝超過風雨和大海 |  |
6. 啥事你冷心倒退 |  |
6. 啥事你冷心倒退 |  |
8. 耶穌的目屎 |  |
9. 眼光 |  |
10. 奧秘 |  |
11. 投靠者的謳咾 |  |
12. 耶穌愛你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻16 - 聽見
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 福 |  |
2. 最痛的時候 |  |
3. 兩棵樹 |  |
4. 兩種人 |  |
5. 真光 | 耶穌，你是世界的真光， |
6. 好牧人 [簡譜] | 你是一個好牧人，你真認識你的羊， |
7. 真財富 | 少年的財富為什麼面帶憂愁， |
8. 你願意 |  |
9. 照你心意 |  |
10. 天父的一顆心 |  |
11. 光和鹽 |  |
12. 行善 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻17 - 等你願意
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 等你願意 |  |
2. 這一條路 |  |
3. 宇宙歡唱 |  |
4. 傾聽 |  |
5. 總有一件事 |  |
6. 不只如此 |  |
7. 表達 |  |
8. 對話 | 什麼事太小，小到你眼看不到？ |
9. 早知道 |  |
10. 誰是 |  |
11. 宇宙歡唱（快版） |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻18 - 咱是一場戲
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 咱是一場戲 |  |
2. 人生親像大舞台 |  |
3. 牽手 |  |
4. 天邊海角攏有你的形影 |  |
5. 蝴蝶輕輕飛 |  |
6. 有時 |  |
7. 低頭祈禱舉目向天 |  |
8. 管芒花 |  |
9. 爸爸媽媽也是你的子 |  |
10. 有孝父母有福氣 |  |
11. 咱著愛做好子 |  |
12. 浪子 |  |
13. 一陣雨 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻19 - 把愛留下
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 把愛留下 |  |
2. 自然的書 |  |
3. 獨特 |  |
4. 我不懂 |  |
5. 我想的自由 |  |
6. 勇敢 |  |
7. 歡樂與痛苦 |  |
8. 主的手 |  |
9. 我不求 |  |
10. 我寧願 | 若我雙眼明亮，卻只看見人間富貴， |
11. 寬恕 |  |
12. 總是在那裡 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻之歌 1
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
44. 甦醒 |  |
72. 怎能如此 |  | [Midi]
76. 為主我要吟詩 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻之歌 2
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
39. 耶穌，現代人的希望 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天韻07 - 溪邊的樹
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 溪邊的樹 |  |
2. 神啊！我尋求你 |  |
3. 你們要順從耶和華 |  |
4. 人饑渴 | 人饑渴，不是因為沒有餅。 |
5. 奉你名得勝利 |  |
6. 拯救衣 |  |
7. 願你崇高 [簡譜] | 我要在萬民中稱謝你， | [Midi]
8. 律法書不離口 [簡譜] | 這律法書不可離開你的口，總要思想總要謹， |
9. 祂是獨一真神 | 你們要敬畏耶和華，誠心誠意的事奉祂， |
10. 兩個主 |  |
11. 我的力量，我的山寨 | 耶和華我的力量啊！我愛你，我愛你。 |
12. 倚靠祂就得幫助 |  |
13. 神哪！我願順從你 | 神哪！我願順從你， |
14. 你們當剛強 |  |
15. 誰能像你 |  |
16. 神哪！我要讚美你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天人短歌
版權屬 基督教天人出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 大山可以挪開 | 大山可以挪開 | [Midi]
2. 神啊，求你 | 神啊，求你鑒察我， | [Midi]
3. 耶和華必時常 |  |
4. 總要儆醒禱告 | 總要儆醒禱告， |
5. 耶和華豈有難成 |  |
6. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | [Midi]
7. 人子來 |  |
8. 神是靈 |  |
9. 祂的怒氣 |  |
10. 在天除你以外 |  |
11. 我所遭遇的 |  |
12. 你是我的主 |  |
13. 我們就當放下 |  |
14. 等候耶和華的 |  |
15. 我一切的重擔 |  |
16. 我心尊主為大 | 我的心尊主為大，我的心尊主為大， |
17. 主阿，是的 |  |
17. 若有人要跟從我 |  |
18. 主若是 | 主若是玫瑰一朵，我就是綠葉一片， |
19. 當信主耶穌 |  |
20. 我將你的話 | 我將你的話，藏在心裡， | [Midi]
21. 主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， |
22. 你求告我 |  |
23. 不是倚靠勢力 |  |
24. 願你吸引我 |  |
25. 雖然無花果樹 |  |
26. 真神愛世人 |  |
27. 祂按心中的純正 |  |
28. 看哪！神的羔羊 |  |
29. 我是復活 |  |
30. 來跟從我 |  |
31. 我來了 |  |
32. 主阿，求你開開 |  |
33. 濫交朋友的 |  |
34. 我賜給你們 |  |
35. 我的心仰望你 |  |
36. 慈愛和誠實 |  |
37. 主阿你救我的命 |  |
38. 這世界和其上 |  |
39. 你們各人要悔改 |  |
40. 父阿，是的 |  |
41. 手扶著犁忘記背後 |  |
42. 我們必定事奉 |  |
43. 美好的仗 |  |
44. 少年人用甚麼 |  |
45. 我就是生命的糧 |  |
46. 神哪！你的寶座 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


天人聖歌
版權屬 基督教天人出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 思念主 | 世上那有一人像你？ |
2. 主啊我深愛你 | 主阿我深愛你， |
3. 主的妙愛 | 親愛的主！你今召我回來， | [Midi]
4. 前進 | 苦海塵世非我永久家鄉， |
5. 祂是愛我 | 祂是愛我，祂是愛我， |
6. 我的主 | 遙遙長途何時行完？ |
7. 仰望救主 | 世上沒有一處是安居之所， |
8. 我主與我 | 我越隱沒，主在我更彰顯， |
9. 主前靈修 | 亞拉伯野，基立溪邊， |
10. 超世樂園 | 有一超世樂園， |
11. 主啊我心愛你 | 我眼淚流，我心破碎， |
12. 懼怕甚麼 | 懼怕甚麼？懼怕甚麼？ |
13. 我今靜默主前 | 我今靜默主前 |
14. 你知道我愛你 | 記得打魚海上 |
15. 盡忠為主 | 我已撇下凡百事物， |
16. 畢業歌 | 歲月不居日月 |
17. 沙漠玫瑰 | 十架道路荊棘 |
18. 主若是 | 主若是玫瑰一朵 |
19. 榮耀歸與神 | 主阿我願你住我心裡 |
20. 奇哉我主 | 奇哉我主，降世為人， |
21. 祂救了別人 | 你救了別人，不救自已， |
22. 前面是紅海 | 前面是紅海，後面又有追兵； |
23. 你求告我 | 你求告我，我就應允你， |
24. 我可遣誰 | 我可遣誰作我聖工， |
25. 主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， |
26. 公禱文 | 我們在天上的父， |
27. 仰望神 | 受主差遣，如入狼群， |
28. 奇妙揀選 | 奇哉於創世前 |
29. 流淚谷 | 願我主內眾信徒， |
30. 神的屬性 | 神是靈所以拜 |
31. 真理鬥士 | 我們是真理鬥士， |
32. 青年團契 | 我們是蒙召的青年們， |
33. 請來聽 | 請來聽天使歌聲， |
34. 十架七言 | 父阿，赦免他們， |
35. 祂已復生 | 但願頌讚榮耀尊貴權能， |
36. 讚美讚美 | 讚美讚美天父施鴻恩， |
37. 神哪，求你 | 神哪，求你鑒察我， |
38. 至大榮耀 | 至大榮耀，歸主耶穌， |
39. 大山可以挪開 | 大山可以挪開 | [Midi]
40. 以馬內利 | 以馬內利是主 |
41. 奇妙阿 | 奇妙阿，策士阿， |
42. 主阿我要更愛你 | 主阿！我要更愛你， |
43. 基督復活歌 | 基督復活基督 |
44. 數算主鴻恩 | 你要數算主鴻恩， |
45. 傳福音 | 傳福音，趕快去傳福音， |
46. 人生在世總有苦難 | 人生在世總有苦難 |
47. 祂已復生 | 但願頌讚榮耀尊貴權能， |
48. 我主與我 | 我的主擔當我軟弱， |
49. 屬靈生命 | 十字架上與主同死、 |
50. 神哪求你使我們 | 神哪，求你使我們復興， |
51. 髑髏山畔 | 髑髏山畔，救主蒙難， |
52. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | [Midi]
53. 主是良友 | 主是我尊貴良 |
54. 親愛的弟兄 | 親愛的弟兄阿 |
55. 必有童女 | 必有童女懷孕生子， |
56. 主阿，是的 | 主阿，是的，你知道我愛你， |
57. 耶和華是我的亮光 | 耶和華是我的亮光， |
58. 我要向山舉目 | 我要向山舉目， |
59. 人生在世如客旅 | 人生在世如客旅， |
59. 我已經與基督 | 我已經與基督同釘十字架， |
60. 父阿天地的主 | 父阿，天地的主， |
61. 人生的意義 | 人生路程何處尋？ |
62. 神富有憐憫 | 神不輕易發怒， |
63. 我怎能離開你 | 我怎能離開你， |
64. 出人意外平安 | 神所賜出人意外平安 |
65. 為何覺孤單 | 為何覺孤單心靈愁煩？ |
66. 被聖靈充滿 | 被聖靈充滿釘死自我， |
67. 看哪弟兄和睦 | 看哪弟兄和睦同居 |
68. 所以你們要儆醒 | 所以你們要儆醒 |
69. 誰能使我們 | 誰能使我們與基督的愛， |
70. 我們不至消滅 | 我們不至消滅， |
71. 十誡歌 | 除了我以外， |
72. 主阿你救我的命 | 主阿你救我的命， |
73. 我要時時稱頌 | 我要時時稱頌耶和華， |
74. 你們要讚美耶和華 | 你們要讚美耶和華， |
75. 坐在天上的主 | 坐在天上的主阿， |
76. 迷路的羊 | 迷路的羊，迷路的羊， |
77. 主日學校歌 | 主日學校，主日學校， |
78. 盡忠為主 | 我已撇下凡百事物， |
79. 伯大尼之歌 | 伯大尼村可愛家園， |
80. 假如我有千條性命 | 假如我有千條性命 |
81. 合乎主用 | 橄欖不壓成渣， |
82. 耶和華阿求你察看 | 耶和華阿，求你察看我， |
83. 主愛不變 | 小麻雀跳躍，百合花鮮艷， |
84. 天色豈能常藍 | 天色豈能常藍 |
85. 我曾冷淡 | 我曾冷淡忍心使主失望， |
86. 你愛主嗎？ | 你說你已經相信耶穌， |
87. 主前代求 | 我懷念故人，主前代求恩， |
88. 北風阿興起 | 北風阿，興起！ |
89. 主是良牧 | 耶穌是我良牧， |
90. 人若自潔 | 人若自潔，脫離卑賤的事， |
91. 人生路上 | 人生路上並不孤單， |
92. 祂的怒氣 | 祂的怒氣，不過是轉眼之間， |
93. 人間天堂 | 請問世界上那裡有人間天堂？ |
94. 基督青年 | 基督青年，要榮神要益人， |
95. 真神愛世人 | 真神愛世人，甚至將祂的 |
96. 詩篇廿三篇 | 耶和華是我的牧 |
97. 主默然愛你 | 主默然愛你， |
98. 誰能知道 | 誰能知道自己的錯失呢？ |
99. 我又賜給他們 | 我又賜給他們永生， |
100. 因為他專心愛我 | 因為他專心愛我 |
101. 亡羊怨 | 到處流離失喪羊， |
102. 親愛的主 | 親愛的主，我怎能不愛你， |
103. 要將一切憂慮卸給神 | 要將一切憂慮卸給神 |
104. 高舉基督 | 高舉基督，高舉基督， |
105. 耶和華已經安慰 | 耶和華已經安慰 |
106. 要做醒禱告 | 要做醒禱告，免入迷惑你心， |
107. 要常常禱告 | 要常常禱告，不可灰心， |
108. 長日漫漫 | 長日漫漫，太陽懶西沉 |
109. 要忠心 | 要忠心，你要至死忠心， |
110. 靈命見證 | 我今相信我主同在， |
111. 信徒在世 | 信徒在世如同上戰場， |
112. 主阿你若要用我 | 主阿，你若要用我， |
113. 別離 | 別離在今日，復見當何秋？ |
114. 我永不後悔我已愛主 | 我永不後悔我已愛主 |
115. 有釘痕的手 | 有釘痕的手，映入眼簾， |
116. 來跟從我 | 來跟從我，來跟從我， |
117. 地獄呼聲 | 請聽地獄的呼聲！ |
118. 我們等候不復興 | 求主在這些年間， |
119. 主愛改變我 | 主愛改變我，前後兩人， |
120. 神在祂的聖所 | 神在祂的聖所， |
121. 我已喪失了整個 | 我已喪失了整個的世界， |
122. 你像老底嘉 | 你像老底嘉不冷不熱， |
123. 我必在我家 | 我必在我家的四圍安營， |
124. 主是奧祕 | 耶穌在船上，在船上， |
125. 遍傳福音 | 單人匹馬走五洲， |
126. 你務要至死忠心 | 你務要至死忠心 |
127. 主前懺悔 | 忘記背後往事， |
128. 靈命見證 | 我今相信我主同在， |
129. 主阿我深愛你 | 主阿，我深愛你， |
130. 我永不後悔我已愛主 | 我永不後悔我已愛主 |
131. 義人誠然有善報 | 義人誠然有善報 |
132. 主前懺悔 | 忘記背後往事 |
133. 要以恩慈相待 | 要以恩慈相待 |
134. 基督精兵 | 基督精兵奮勇向前， |
135. 信徒在世 | 信徒在世如同上戰場， |
136. 聖經目錄歌 | 創出利民申命 |
137. 你的言語一解開 | 你的言語一解開 |
138. 喜登黑門高山 | 喜登黑門高山 |
139. 我拿甚麼報答主 | 我拿甚麼報答耶和華 |
140. 莫說主不愛你 | 莫說主不愛你 |
141. 雞鳴曲 | 今日雞叫以先 |
142. 苦海風浪 | 人生如同在船中 |
143. 主不願有一人沉淪 | 主不願有一人沉淪 |
144. 聖靈常感動我 | 聖靈常感動我 |
145. 你們往普天下去 | 你們往普天下去 |
146. 開到水深之處 | 開到水深之處 |
147. 你的日子如何 | 你的日子如何 |
148. 世界原是幻影 | 莫把世界看得太真 |
149. 要作完全人 | 世界充滿種種苦難， |
150. 看哪弟兄和睦 | 看哪，弟兄和睦同居， |
151. 不要叫神的聖靈 | 不要叫神的聖靈擔憂 |
152. 群羊無牧怨 | 群羊無牧也，可憐！ |
153. 務要傳道 | 務要傳道，務要傳道， |
154. 主引我路 | 主引我路，曠野荒天， |
155. 教養孩童 | 教養孩童，使他走當行的道， |
156. 可能就在今天 | 可能就在今天 |
157. 我雖軟弱如蟲 | 我雖軟弱如蟲，人看不中用， |
158. 跟隨主 | 日日跟隨主腳步， |
159. 耶和華已指示你 | 耶和華已指示你何為善 |
160. 與主同行 | 與主同行，學先賢古聖， |
161. 忘記背後 | 忘記背後，不必回頭， |
162. 總要用愛心 | 總要用愛心互相服事 |
163. 為主而戰 | 為主而戰，為主在世作精兵， |
164. 我願落在 | 我願落在耶和華的手裡， |
165. 你的語 | 你的語是我腳前的燈 |
166. 主是唯一良友 | 我遇著一位知心良友 |
167. 面對我主妙愛 | 面對我主妙愛 |
168. 福音傳遍走五洲 | 福音傳遍走五洲 |
169. 難忘主愛 | 我主恩深似大海 |
170. 默想主恩 | 有時青草地上，安靜水旁， |
171. 耶和華以勒 | 耶和華以勒，耶和華以勒， |
172. 靈命生活 | 與主心心相印，日日同行， |
173. 人生本是幻夢 | 人生本是幻夢，凡事虛空， |
174. 祂使人夜間歌唱 | 祂使人夜間歌唱 |
175. 主永遠愛我 | 上主恨惡罪惡， |
176. 往下扎根 | 往下扎根，向上結果， |
177. 主救我命 | 主救我命脫離死亡， |
178. 靈命甦醒 | 前我沉迷世界 |
179. 耶和華所親愛的 | 耶和華所親愛的 |
180. 主是美麗玫瑰花 | 主是美麗玫瑰花 |
181. 明日在主手中 | 明日在主手中 |
182. 你要把你的重擔 | 你要把你的重擔 |
183. 求主向我施憐憫 | 求主向我施憐憫 |
184. 支取大能 | 要在主前支取大能 |
185. 人生一切遭遇 | 人生一切遭遇 |
186. 戰善戰 | 基督徒戰善戰 |
187. 在古城中 | 萬人齊集聖城中 |
188. 放下重擔 | 放下重擔在耶穌腳前， |
189. 三位一元 | 三位一元至尊真神 |
190. 不要忘記我 | 不要忘記我，不要忘記我， |
191. 信徒永遠堅強 | 耶和華名應當被稱頌， |
192. 早晨傳揚你的慈愛 | 早晨傳揚你的慈愛， |
193. 信心就是力量 | 信心就是力量 |
194. 我終身的事在你手 | 我終身的事在你手中 |
195. 我主計畫 | 我主計畫，有人摸著， |
196. 開我心眼 | 主阿，求你開我心眼 |
197. 你若行得好 | 你若行得好，豈不蒙悅納？ |
198. 愛在不言中 | 與主同行不怕苦， |
199. 在祂面前 | 在祂面前傾心吐意， |
200. 完全奉獻 | 主曾為我完全犧牲， |
201. 祂知道我所行 | 祂知道我所行的路， |
202. 主恩萬千 | 愛麵不會短， |
203. 各處的教會 | 各處的教會都得平安 |
204. 請祂來 | 耶穌輕敲你心絃， |
205. 主來叫人得生命 | 主來叫人得生命 |
206. 我不使義人傷心 | 我不使義人傷心 |
207. 詩篇廿三篇 | 主乃我善牧，豈缺厚恩？ |
208. 我已喪失了整個 | 我已喪失了整個 |
209. 我曾冷淡 | 我曾冷淡忍心使主失望， |
210. 耶和華向來眷念 | 耶和華向來眷念我們 |
211. 在主裡有真自由 | 在主裡有真自由 |
212. 人子來 | 人子來，人子來， |
213. 基督為我家之主 | 基督為我家之主 |
214. 我主在高天 | 我主在高天，在高天， |
215. 主阿你是誰 | 多年心靈盲目不知， |
216. 為主發言 | 此時你若閉口 |
217. 走奉獻道路 | 靈裡有呼召要 |
218. 時時儆醒 | 時時儆醒，常常祈求， |
219. 登高輕塵世 | 登高輕塵世與主更親 |
220. 浪子吟 | 有家歸不得浪 |
221. 瓶中時時有油 | 瓶中時時有油 |
222. 奔走靈程 | 靈程日日前進 |
223. 三種呼聲 | 我已聽見天上發出呼聲 |
224. 人生如渡海洋 | 人生如渡海洋 |
225. 白超乎雪 | 主寶血潔淨我， |
226. 你使我心裡快樂 | 你使我心裡快樂 |
227. 狐狸有洞 | 狐狸有洞，飛鳥在窩中歌唱 |
228. 得勝頌 | 約瑟不幸被賣埃及為奴 |
229. 那幾分尚未拿出來 | 那幾分尚未拿出來 |
230. 你要逃避少年的 | 你要逃避少年的私慾 |
231. 以馬忤斯路上 | 基督已經從死復活 |
232. 我可以差遣誰呢 | 我可以差遣誰呢 |
233. 這條路 | 這條路你們向來沒有走過 |
234. 聖靈所結的果子 | 聖靈所結的果子 |
235. 信望愛 | 如今常存的有信有望有愛 |
236. 愛是恆久忍耐 | 愛是恆久忍耐 |
237. 信就是所望之事 | 信就是所望之事的實底 |
238. 遠遠望見 | 亞伯拉罕遠遠望見摩利亞山 |
239. 若有人在話語上 | 若有人在話語上沒有過失 |
240. 當走的路 | 當走的路實在甚遠 |
241. 孝親頌 | 神旨顯於聖經 |
242. 不見一人 | 不見一人，只見耶穌， |
243. 人生道路 | 人生道路，崎嶇不平， |
244. 願聖靈加倍感動我 | 願聖靈加倍感動我 |
245. 以利亞外衣 | 以利亞已去，良善盡忠 |
246. 四福歌 | 住在你殿中的便為有福 |
247. 三浮歌 | 人生如浮萍， |
248. 一件美事 | 她在我身上作的是一件美事 |
249. 主阿你何時降臨 | 主阿，你何時降臨， |
250. 人生如夢 | 人生如夢，神愛無窮 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天合唱譜 01 - 坐在寶座上聖潔羔羊
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
7. 早晨的聲音 |  |
15. 坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， |
26. 不再是我 | 不再是我，如今不再是我， |
33. 我願奉獻我一生 | 我願意為你來奉獻我一生， |
43. 讚美全能神 | 讚美我主！讚美我主！全能者萬有大君王！ |
50. 祂能改變 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天詩集 01 - 嚴冬裡也有春天
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
11. 誕生 | 冷漠的臉上有一滴淚珠你看見了嗎， |
13. 耶穌是主 | 台灣啊！著精神！ |
14. 我心堅定於你 | 患難或饑餓，危險或逼迫， |
15. 神是我的避難所 | 神是我的避難所，祂是我的力量， |
16. 願你平安 | 奇妙的愛湧流我心， |
16. 願你平安 | 奇妙的疼充滿我心， |
17. 感謝主！讚美主！ | 每日歡喜吟詩讚美主， |
18. 讓我活在基督裡 | 讓我活在基督裡，活出主的榮耀； |
19. 重擔來交托主 | 親愛的朋友請你聽， |
21. 生命之歌 | 真誠獻上一顆感恩的心， |
23. 我們成為一家人 | 我們成為一家人，因著耶穌， |
23. 我們成為一家人 | 咱攏成作一家人，因為耶穌， |
24. 測不透的愛 | 測不透的愛，無限的感慨， |
25. 耶穌，親愛耶穌 | 耶穌，親愛耶穌，耶穌， |
25. 耶穌，親愛耶穌 | 耶穌，親愛耶穌，耶穌， |
27. 腳步輕盈 | 一步步與我同行，黑夜變光明， |
28. 不要隱藏自己 | 不要隱藏自己，不要埋沒自己， |
29. 心禱 | 我的心渴慕你，如同鹿切慕溪水， |
29. 心禱 |  |
31. 嚴冬裡也有春天 | 我的心沒有停歇，跟著你腳步向前， |
32. 無限的愛 | 主，你是我的生命， |
33. 留一顆心填滿耶穌 | 留一顆心填滿耶穌， |
35. 每一天我渴慕你 | 每一天，我們在你面前， |
36. 起來榮耀 | 起來榮耀，榮耀，榮耀我主耶穌， |
36. 起來榮耀 | 起來榮耀，榮耀，榮耀我主耶穌， |
37. 是誰 | 是誰，在春來了，讓大地穿上綠意， |
39. 親愛的耶穌 | 親愛的耶穌，我深愛你， |
40. 全心全意 | 親愛的主，我來到你面前， |
41. 坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， |
41. 坐在寶座上聖潔羔羊 | 坐佇寶座頂聖潔羊羔， |
43. 新天地 | 我們要來到你面前， |
44. 早晨的聲音 | 耶和華，求你留心聽我的言語， |
45. 我願奉獻我一生 | 我願意為你來奉獻我一生， |
47. 你總是看顧著我 | 天父，你總是看顧著我， |
49. 微風 | 微風，輕輕吹，輕輕吹， |
50. 我心緊緊跟隨你 | 每當我軟弱疲乏，對未來充滿懼怕， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天詩集 02 - 我聽見石頭在唱歌
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
15. 約 | 認定是你以後我就不會再改變， |
17. 預備我的心 | 預備我的心，我要來讚美你， | [Midi]
19. 投靠你的願他們喜樂 | 投靠你的願他們喜樂， |
21. 透早起來讚美主 | 透早起來讚美主，透早起來讚美主， |
23. 我願跟隨你 | 耶穌！我呼喊：耶穌賜我平安， |
24. 萬人中你是至好 | 我心意愛你，我心欣羡你， |
25. 起來讚美 | 我的心哪，要揚聲歌唱， |
27. 我聽見石頭在唱歌 | 啊啊啊，耶耶耶，咿咿咿， |
29. 大山小山歡喜唱歌 | 大山小山歡喜歌唱， |
30. 我欲高舉你聖名 | 主，我今來到你施恩寶座前， |
30. 我欲高舉你聖名 | 主，我今來到你施恩寶座前， |
31. 奇妙的策士 | 奇妙的策士，你名是耶穌， |
33. 宣告你為王 | 萬王之王，萬主之主， |
34. 不再是我 | 不再是我，如今不再是我， |
34. 不再是我 | 無復是我，現在無復是我， |
36. 毋免驚 | 毋免驚，毋免驚，平安的王趕走咱的驚惶， |
36. 耶穌的名使你免驚 | 這世間有苦難，在我裡面有平安， |
38. 一步閣一步 | 一步閣一步，咱走上帝國的路， |
39. 平安在叨落 | 在平坦人生路途中， |
41. 耶穌陪你行 |  |
42. 新搖嬰仔歌 |  |
45. 耶穌的愛 |  |
45. 耶穌的愛 |  |
47. 你只要信靠祂 |  |
49. 若是有你佇我的生命 |  |
50. 以馬內利 | 以馬內利為疼降生， |
50. 以馬內利 | 以馬內利為愛降生， |
51. 懇求 |  |
52. 邁向人生的旅途 |  |
52. 邁向人生的旅途 |  |
53. 祂能改變 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天詩集 03 - 你愛永不變
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
10. 耶穌會釋放你 | 我們在此，站立在主前， |
11. 你愛永不變 | 你流出寶血，洗淨我污穢， |
13. 我需要有你在我生命中 | 哦主，求你保守的心我的意念， |
15. 將一生交給你 | 將一生交給你來回應你的愛， |
17. 因你與我同行 | 因你與我同行，我就不會孤寂， |
18. 主啊！我真愛你 | 進入你的聖殿，瞻仰你的榮面， |
21. 耶和華的心 [簡譜] | 耶和華的心是平安的意念， |
23. 活出真正的你 | 若有人在基督裡，他就是新造的人， |
25. 讓我們來登耶和華的山 | 讓我們來登，讓我們來登， |
29. 喔！主 | 喔！主，求你鑒察我， |
31. 聖潔的光 | 在神的眼中，我們都是貴重的器皿， |
33. 耶穌！耶穌！ | 耶穌，耶穌，你流血捨命為我受苦， |
35. 願你國度降臨 | 選擇你的道路，雖然辛苦， |
37. 領我到你寶血裡 | 耶穌，求你進入我的心， |
39. 寧靜時刻 | 讓憂愁從心頭平息， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天詩集 04 - 千山萬水，恩惠相隨
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天思親 CD01 - 蝴蝶
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
1. 歌中之歌 |  |
2. 耶和華的心 [簡譜] | 耶和華的心是平安的意念， |
3. 測不透的愛 | 測不透的愛，無限的感慨， |
4. 蝴蝶 |  |
5. 為我骨肉之親 |  |
6. 緊緊地抓住你的心 |  |
7. 耶穌的愛 |  |
8. 恩愛永不斷 |  |
9. 祂必牽我手 |  |
10. 一朵小花 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天CD01 - 嚴冬裡也有春天
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天CD02 - 我聽見石頭在唱歌
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天CD03 - 活出真正的你
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


有情天CD04 - 千山萬水恩惠相隨
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
1. 耶和華神已掌權 | 主耶和華我的神我的王，我的心要倚靠你。 |
2. 主啊，求你側耳聽 | 我們站立在你殿中，謙卑自己， |
3. 千山萬水，恩惠相隨 | 走過千山渡過萬水， |
4. 全地都唱和 | 齊來慶賀主，榮耀主， |
5. 因我等候你 | 耶和華求聽我禱告， |
6. 願你旨意成全 | 我們的天父，全能的主上帝， |
7. 雅歌 | 親愛耶穌，哦親愛的主， |
8. 起來歌唱榮耀 | 起來歌唱榮耀，起來歌唱奇妙， |
9. 等候神 | 我的心哪，你當默默無聲， |
10. 我名下的子民 | 我名下的子民 我所愛的子民， |
11. 噢主！求你側耳聽 |  |
13. 我來祝福你 | 喜樂的心情，燦爛的笑容， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命樹上的天空1-生命樹上的歌唱
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
1. 生命樹上的歌唱 |  |
2. 我把自己藏了起來 |  |
3. 天涯海角我要說 |  |
4. 天父的小孩 |  |
5. 神的兒女個個都是寶 |  |
6. 奇異恩典直到今天 |  |
7. 照我本相 |  |
8. 我但願 |  |
9. 聖哉聖哉聖哉 |  |
10. 向我吹靈氣 |  |
11. I Just Can't Help But Love You |  |
12. Holy Holy Holy |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命樹上的天空2-我看見天開了
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
1. 你昔在今在永在 |  |
2. 聖哉聖哉聖哉耶和華 |  |
3. 我看見天開了 |  |
4. 被擄的得釋放 |  |
5. 神的兒女個個都是寶 |  |
6. 我有平安無人能奪去 |  |
7. 歡歡喜喜的盼望 |  |
8. 聖靈的活水江河 |  |
9. 主我相信你 |  |
10. 上帝在疼你 |  |
11. Holy Holy Holy Is the Lord |  |
12. I've Got Peace No One Else Can Give |  |
13. Flow, Holy Spirit, Flow |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


角聲使團詩歌
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
4. 耶穌你愛我 | 耶穌你愛我，耶穌拯救我， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


沙聲頌 01─主耶穌你是我一生的所
版權屬 中華基督教會沙田堂 所有，
版權詳情請致電(852) 2646 2469

返回上一頁

歌名 | 首句 | 試聽
1. 耶和華我的神 |  |
2. 讓我謙卑屈膝俯拜 | 讓我謙卑屈膝俯拜， |
3. 十架犧牲的愛 | 耶穌捨身十架，主你為我犧牲。 |
4. 主耶穌你是我一生的所有 |  |
5. 是你應許 |  |
6. 你要保守你心 |  |
7. 主必興起我 | 傷心彼此分享，痛悔互相代求， |
8. 來啊我們要屈身敬拜 |  |
9. 敬拜那永活神 |  |
10. 求你每天更新我心 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


王芷蕾「心」專輯
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 今生若比永恆長 |  |
2. 耶穌愛你 |  |
3. 珍惜 | 為什麼說過去日子好， |
4. 風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， |
5. 勸 [簡譜] | 不要像流雲，流浪天邊 | [Midi]
6. 平安夜裡真平安 |  |
7. 給我換顆心 |  |
8. 為什麼拒絕 | 生病的人會不會拒絕健康？ |
9. 怎能 |  |
10. 不會太遲 [簡譜] | 有了開始，就不會太遲， |
11. 你認識我 |  |
12. 歸宿 |  |
13. 給我換顆心 |  |
14. 耶穌愛你（演奏曲） |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


如果我能唱
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 如果我能唱 [簡譜] | 如果我能完整唱一首歌， |
3. 活出生命的色彩 [簡譜] | 走出心靈的陰霾， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


感動
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 浪子 |  |
2. 召喚 |  |
3. 感動 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


另一種情歌
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 野地的花 | 野地的花，穿著美麗的衣裳， | [Midi]
2. 風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， |
3. 你認識我 |  |
4. 日光之下 |  |
5. 耶穌愛你 |  |
6. 只有這些日子 |  |
7. 再給我一個機會 | 再給我一個機會，不要使我失去今天； | [Midi]
8. 是愛 |  |
9. 種與收 | 種瓜得瓜，種豆得豆，種瓜的人，怎能得豆？ |
10. 永恆的答問 |  | [Midi]
11. 勸 [簡譜] | 不要像流雲，流浪天邊 | [Midi]
12. 一件禮物 [簡譜] | 有一件禮物，你收到沒有 | [Midi]
13. 看不見的時候 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


懷念的歌
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 主，我願像你 |  |
2. 堅固保障歌 |  |
3. 耶穌是全世界於我 |  |
4. 主耶穌正以溫柔慈聲呼喚 |  |
5. 主耶穌再臨那日 |  |
6. 禱告良辰 |  |
7. 不知救主奇妙恩典 | 1. 不知救主奇妙恩典， |
8. 寶血宏恩歌 |  |
9. 安穩隱藏 |  |
10. 為何灰心又喪膽 |  |
11. 卑微墳墓安眠 |  |
12. 主是我永遠的福分 |  |
13. 我平時當靠救主 |  |
14. 靈交何甘美 |  |
15. 耶穌愛我，我知道 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


孫越 「老朋友」專輯
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 感恩 |  |
2. 昨天 |  |
3. 我看見了 |  |
4. 指望 |  |
5. 老朋友 |  |
6. 現在 |  |
7. 清水變美酒 |  |
8. 相約 |  |
9. 感恩 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


陳艾美「 開你心門」
版權屬 救世傳播協會天韻有聲出版社 所有，
版權詳情請致電886-2-25338082

返回上一頁

歌名 | 首句 | 試聽
1. 阮若打開心內的門 |  |
2. 我心讚美上帝／主耶和華是我牧者 |  |
3. 不為明天憂慮 [簡譜] | 不要為明天憂慮，明天自有明天的難處； |
4. 如果我能唱 [簡譜] | 如果我能完整唱一首歌， |
6. Through it all |  |
7. 祈禱的時此時極好／至好朋友就是耶穌 |  |
8. 奇異恩典 (Amazing Grace) |  |
9. 你的信實廣大 |  |
10. Jesus is the Answer |  |
11. 十點十分 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


堅守我崗位

返回上一頁

歌名 | 首句 | 試聽
1. 興起 |  |
2. 堅守我崗位 |  |
3. 必要信靠 (I Walk by Faith) | 必要信靠，分秒信靠， |
4. 一生頌讚 | 你賜那踴躍的生氣，你賜那親切的愛火， |
5. 全憑祂 |  |
6. 主光采 |  |
7. 新歌譜心內 |  |
8. 只有耶穌 | 要以同聲歡唱，獻上無比歡欣， |
9. 容我此際 | 容我此際，讓我到主的寶架， |
10. 如天使和唱 | 敬拜讚美如天使和唱， |
11. 從沒有放棄 | 從沒有放棄 你給我的異象 |
12. 堅守我崗位 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詠讚聲浩（一）蒼生主護庇
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 深恩主宰 (Lord, have mercy) |  |
2. 讚美歌聲 (Father, we thank you) | 讚美歌聲全向恩主獻奉： | [Midi]
3. 觀看宇宙 (Look at the world) | 地與青天，無限色彩璀璨！ |
4. 蒼生主護庇 (People need the Lord) |  |
5. 薪火永傳 (Find us faithful) |  |
6. 願父賜福 (May God bless you) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詠讚聲浩（二）真神親顯愛
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 歡樂頌 (A joyful alleluia) |  |
2. 不息的頌歌 (Let the praise go round) |  |
3. 唱阿利路亞 (Sing alleluia) |  |
4. 投靠依傍 (If you are there) |  |
5. 是真神親顯愛 (Intermezzo) |  |
6. 像個牧者的主 (My Lord is like a shepherd) |  |
7. 齊唱！快樂！ (Rejoice! Rejoice!) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詠讚聲浩（三）祂恩豐盛
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 向主歌唱 (O sing unto the Lord) |  |
2. 齊來讚美 (Tis the church triumphant singing) |  |
3. 祂恩豐盛 (It was his grace) |  |
4. 我願悔罪，我願信 (Just as i am) |  |
5. 共聚主恩前 (Come to the table of the Lord) |  |
6. 聖誕頌 (French carol) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（一）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 有一嬰孩生在馬槽 |  |
2. 聖誕組曲 |  |
3. 救世主極美 |  |
4. 聖夜清，聖夜靜 |  |
5. 平安夜 |  |
6. 小伯利恆 |  |
7. 浩聲讚祂曲 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（二）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌，求你垂念 |  |
2. 為甚麼? |  |
3. 來近主懷 |  |
4. 基督已復活 |  |
5. 我決心靠近耶穌 |  |
6. 高興愉快要歌唱 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（三）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 高聲歌頌 |  |
2. 齊來唱阿們 |  |
3. 同來歡欣 |  |
4. 盡為耶穌來 |  |
5. 將重擔卸給神 |  |
6. 阿利路亞，讚美！ |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（四）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 齊來崇拜 |  |
2. 渴見你的聖潔 |  |
3. 稱謝 |  |
4. 一路引導 |  |
5. 向高處行 |  |
6. 讚美上帝 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（五）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 如羊羔 |  |
2. 基督眼淚下 |  |
3. 你們看這個人！ |  |
4. 救世主極美 |  |
5. 基督是我一切 |  |
6. 你掌管諸天 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浩聲讚詠合唱曲集（六）
版權屬 浩聲讚祂詠團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 尋找 |  |
2. 由高天降下 |  |
3. 聖潔小嬰 |  |
4. 每刻在主裡 |  |
5. 要叩拜恭敬 |  |
6. 你真偉大 |  |
7. 恩主天降 |  |
8. 信眾齊到主前 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


和撒那新歌
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 超乎所求 | 耶和華以勒，我供應者， |
2. 你的憐憫 | 主我們今承認 |
3. 靠你恩典 | 靠你恩典我們進入， |
4. 我向高山舉目 | 我要向高山，舉目仰望， |
5. 我們要忠心 | 當忘記背後一切， |
6. 宣教的中國 [簡譜] | 有一種愛，像那夏蟲永長鳴， |
7. 錫安兒女，歡喜快樂 |  |
8. 伊沙代 |  |
9. 高聲來呼喊 | 高聲來呼喊，宣揚得勝的佳音 |
10. 降恩雨 | 哦主我們心乾渴， |
11. 榮耀、權能歸祂 | 榮耀權能歸祂，榮耀權能歸祂 |
12. 一切都在於你 | 我一切生活都在於你 |
13. 大復興將來到 |  |
14. 生命在於你 |  |
15. 榮耀，榮耀主 | 榮耀，榮耀主，我們榮耀你，主， |
16. 快樂拍手 | 神的百姓，快樂拍手， |
17. 我要喜樂 | 我要喜樂，我要喜樂， |
18. 有一江河 |  |
19. 江河在這裡 | 活水江河從上流下， |
20. 在全世界 | 在全世界，在全世界， |
21. 天父真的愛你 | 天父愛你（祂真的愛你）， |
22. 來拆毀隔斷的牆 | 有一個地方有神的祝福， |
23. 合而為一 | 我們雖許多，卻是一個身體， |
24. 弟兄和睦 | 看哪，弟兄和睦同居， |
25. 全地當歡呼 | 全地當向耶和華歡呼， |
26. 奉主名來的君王 |  |
27. 同來尊崇主我神 | 同來尊崇主我神（同來尊崇主我神）， |
28. 願你榮耀今降臨 |  |
29. 我們歡迎你 |  |
30. 來向主歡呼 | 我們屬於主，祂使我們口歌唱， |
31. 改變世界 | 懇求主，你看看我雙手， |
32. 極大的覺醒 | 主求賜下聖靈，澆灌全地的百姓， |
33. 聖潔歸於我主 | 聖潔，歸於我主，永遠君王， |
34. 聖潔受膏者 |  |
35. 你是我的福份 |  |
36. 懇求一件事 | 我向上主懇求一件事， |
37. 我要敬拜 | 我要敬拜（我要敬拜）， |
38. 我活著為讚美你 | 我活著為讚美你， |
39. 耶穌，你真配得 | 耶穌，我愛你，敬拜你， |
40. 我要讚美你聖名 | 我要歌頌你，我要歌頌你， |
41. 敬拜我王 | 敬拜我王，祂已為我們捨命， |
42. 主掌權 | 主掌權，主掌權， |
43. 神的國度 | 耶穌，顯明神的公義， |
44. 別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | [Midi]
45. 你是永遠君王 | 你是永遠的君王， |
46. 思想祂的愛 | 思想祂的愛，思想祂的良善， |
47. 信實神 | 信實神永不改變， |
48. 憐憫的神 | 何等憐憫又憐憫 |
49. 看祂榮耀 | 看祂榮耀，看祂榮耀， |
50. 求降恩雨 | 我們都是光也是鹽， |
51. 我要為主活 | 你給我世上生命， |
52. 基甸的刀 |  |
53. 願耶路撒冷平安 |  |
54. 向主歡呼 | 主耶穌，我救主，無一人能像你 |
55. 全然美麗 | 我真看出你深愛耶穌， |
56. 感謝你全能十架 | 主我感謝你，全能十架， |
57. 求你充滿我 |  |
58. 國家能否改變？ |  |
59. 我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | [Midi]
60. 成為禱告的器皿 | 願我成為一個禱告器皿， |
61. 直到地極傳揚 | 主你聖潔公義， |
62. 同有異象 | 為我們國家，同有異象， |
63. 我今信靠耶穌 |  |
64. 我要稱頌你聖名 |  |
65. 憐憫已降臨 | 啦啦啦，憐憫已降臨， |
66. 祂必要來拯救你 |  |
67. 無人能像你，哦主 | 無人能像你，哦主， |
68. 何等信實主，我神 | 主我來到你施恩座前， |
69. 我全心跟隨你 | 我敬拜你，在至聖地， |
70. 主靈火再焚燒 | 別讓我愛冷淡， |
71. 讚美主名 | 來讚美，來讚美，來讚美你。 |
72. 哦主！你聖潔 | 何等聖潔，哦主，你聖潔 |
73. 榮耀，偉大君王 | 榮耀，偉大君王，你作為真奇妙； |
74. 主所定的日子 | 主耶和華，所定的日子， |
75. 你是君王 | 你是君王 你將永遠掌權 |
76. 誰能像你，哦主？ | 誰能像你，哦主萬神之神， |
77. 神正運行 |  |
78. 我需要聖靈澆灌我 |  |
79. 前往耶路撒冷 |  |
80. 唱哈利路亞 | 讓我們來向主耶和華歌唱， |
81. 給我一顆中國心 | 給我一顆中國心，一顆中國心， |
82. 多愛，多能力 | 多愛，多能力，你更多在我生命 |
83. 來歡呼 |  |
84. 在主裡歡欣 |  |
85. 有誰能像你？ (Who Is There Like You?) | 有誰能像你，哦主， |
86. 聖靈，求觸摸教會 | 我們要你憐憫恩典， |
87. 我們的心願 | 我們的心願，是看見萬國敬拜你， |
88. 能力歸我神 [簡譜] | 能力歸我神，能力歸我王， |
89. 耶穌祂活著 | 哈利路亞，耶穌祂活著， |
90. 醫治恩典 | 慈恩憐憫的父神 |
91. 吹進我 | 神的氣息吹進我，神的聖靈吹進我， |
92. 何等醫治 | 何等醫治耶穌，我竟尋見， |
93. 我主的同在正彰顯 |  |
94. 來稱謝耶和華 | 來讚美稱謝耶和華， |
95. 主阿，你真配得讚美 |  |
96. 你愛的大能 | 主我親近你，使我心變化更新， |
97. 你同在使我完全 | 耶穌，哦耶穌， |
98. 擁戴祂為王 | 擁戴祂為王，擁戴祂為主， |
99. 再充滿我 | 願我心成為你聖靈的聖殿， |
100. 更新時刻 | 來到主面前， |
101. 你恩典夠用 | 你的恩典是足夠我用， |
102. 從前所珍愛 | 從前所珍愛賠上我生命 |
103. 哈利路亞神羔羊 |  |
104. 全獻給你 |  |
105. 哦主，施恩憐憫我 |  |
106. 慈愛憐憫 |  |
107. 使我心回轉 |  |
108. 釋放我靈 | 讓我靈自由，使我能敬拜你， |
109. 主，我尋求你 |  |
110. 為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， |
111. 不要怕 |  |
112. 坐寶座的神 |  |
113. 無別的神 |  |
114. 萬物都敬拜你 |  |
115. 你是永活神 |  |
116. 詩篇十九篇 |  |
117. 快來看 |  |
118. 主的日子 |  |
119. 耶穌，我們歡呼你的勝利 | 耶穌，我們歡呼你的勝利 |
120. 聖殿中有喜樂 |  |
121. 尊貴、榮耀並頌讚 |  |
122. 唯有你能 |  |
123. 你是我神 | 我一生甘心居於你裡面， |
124. 主，你名稱為耶穌 | 主，你名稱為耶穌 |
125. 是此刻是現在 | 當我們求你的國度降臨， |
126. 獨一真神 |  |
127. 進入你聖所 | 帶我進入你院中 |
128. 躺臥在青草地 |  |
129. 禱告時候 | 願萬事順暢按基督心意， |
130. 在你愛的懷裡 |  |
131. 讚美歸於主的聖名 | 讚美歸於主的聖名 |
132. 我們行進 |  |
133. 天堂就在我心 |  |
134. 神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | [Midi]
135. 靠耶穌聖名 |  |
136. 只盼望與你同在 |  |
137. 惟靠寶血 |  |
138. 當你們讚美 |  |
139. 我要讚美你 | 我要一心稱謝主我的神， |
140. 只要想到你聖名 | 只要想到你聖名 |
141. 與我們相會 |  |
142. 我神登上寶座 |  |
143. 惟有你是我磐石 |  |
144. 中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | [Midi]
145. 最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， |
146. 在你面前 |  |
147. 我們要與祂跳舞 |  |
148. 稱頌主耶穌的聖名 | 稱頌主耶穌的聖名 |
149. 我相信 |  |
150. 我要歌頌你聖名 | 我要歌頌你聖名，哦主！ |
151. 我站立敬畏你 | 如何能描述你有多美麗， |
152. 我俯伏 |  |
153. 你是我王 |  |
154. 紀念你憐憫 |  |
155. 在十架 | 有一地方，是奇妙地方， |
156. 你同在何等可畏 | 主啊，我來到你面前， | [Midi]
157. 不可灰心 |  |
158. 去去記住去 | 去去記住去，天天都要去， |
159. 你的恩典 | 你的恩典每天夠我用， | [Midi]
160. 神真好永遠好 | 神真好，永遠好，祂放在我心中一首讚美歌； |
161. 歡喜頌揚慈愛主 | 放下沉重心，穿上喜樂靈， |
162. 我要歌頌我主 |  |
163. 主，我們稱頌你 |  |
164. 你的慈愛 |  |
165. 全能醫治者 | 主耶和華，我醫治者， | [Midi]
166. 祂醫治破碎心靈 |  |
167. 更多有你 | 耶穌，我心乾渴，懇求你來充滿我， |
168. 如今屈膝敬拜 | 如今我屈膝敬拜， |
169. 主同在 |  |
170. 不住禱告 | 靠著聖靈，不住禱告， |
171. 羅馬書十六章十九節 | 羅馬書十六章十九節說： |
172. 神的子民 | 同屬一身體 同信一主 |
173. 唱哈利路亞 |  |
174. 全心相信 |  |
175. 我主的聖靈 |  |
176. 穩固根基 | 耶穌你是穩固根基 |
177. 歌頌讚美主 |  |
178. 中國心 | 遠隔千山萬水凝聚一顆中國心， |
179. 同路人 [簡譜] | 只因為我們都是同路人， |
180. 主的愛如今 |  |
181. 父神，我要你來擁抱我 | 父神，我要你來擁抱我， |
182. 我獻上生命 | 我將自己完全獻上， |
183. 以利亞的日子 |  |
184. 剛強，不要懼怕 | 剛強，不要懼怕，你要壯膽不沮喪， |
185. 復興的火 | 主啊！賜下靈火，來拯救失喪靈魂， |
186. 耶穌基督是主 |  |
187. 求煉淨我心 | 求指教我，哦主，我神！ |
188. 如羊走迷 | 我們眾人如羊走迷 |
189. 我心裡湧出詩章 | 我心裡湧出美妙詩章， |
190. 來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， |
191. 幫助從神而來 |  |
192. 同一個地球 | 同一個地球，同一個藍天， |
193. 烈火的真神 |  |
194. 主的愛似大海 |  |
195. 你的寶血 | 你寶血已潔淨我， |
196. 無人能像你 | 無人能像你，惟有你能摸著我靈深處， |
197. 神真是我力量 | 除了你，在天上有誰？ |
198. 神真好 | 神真好，我們來歡呼， |
199. 勝利歌 |  |
200. 哈利路亞歸羔羊 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你的居所何等可愛
版權屬 沙田浸信會•彌賽亞音樂中心 所有

返回上一頁

歌名 | 首句 | 試聽
1. 你的居所何等可愛 | 你的居所何等可愛，萬軍耶和華， |
2. 齊來敬拜讚美主 | 齊來敬拜讚美主，心感覺自然， |
3. 離了你我不可作甚麼 | 離了你我不可作甚麼，離了你似枝子不結果。 | [Midi]
4. 尊主頌 | 我心尊主為大，我靈以上帝救主為樂， |
5. 無聲的等候 | 我的心默默無聲，專等候神， |
6. 誰像耶穌 | 誰像耶穌，岩石一般堅固， | [Midi]
7. 祂等待你 | 知不知此際耶穌， |
8. 願你指引路向 | 讓我今天靜靜來求告你， |
9. 無言的讚頌 | 無言、無語、亦無聲音可聽， | [Midi]
10. 牧羊人、領我路 | 牧羊人，領我路， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


校園頌
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 學校讚神歌 | 榮耀全歸至高真神 |
2. 三一頌 | 讚美真神萬福之根， | [Midi]
3. 讚美上主 (Praise to the Lord, the Almighty) | 讚美上主，全能真神， | [Midi]
4. 稱謝歌 (All People That on Earth Do Dwell) | 普天之下萬民萬族， | [Midi]
5. 應當歌頌 | 當永遠讚美我主宰 |
6. 讚美三一神 (We Give Immortal Praise) | 永遠讚美聖父 | [Midi]
7. 快樂崇拜 (Joyful, Joyful, We Adore Thee) | 快樂，快樂，我們崇拜 | [Midi]
8. 太初有道 (Of the Father's Love Begotton) | 當世界還未曾創造 | [Midi]
9. 聖哉三一 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉， | [Midi]
10. 至高真神 | 信徒心中尊主為王， | [Midi]
11. 懇開美門 | 求主為我開啟天門 |
12. Lord of the Universe | Lord of the Universe, |
13. 榮耀歸於真神 | 榮耀歸於真神， | [Midi]
14. 你真偉大 | 奇妙主宰，想起就使我驚歎， |
15. 永恆教會 | 邦國帝王興亡交替 |
16. 上帝之國 | 若主曾揀選一國度 |
17. 教會獨一的根基 (The Church's One Foundation) | 教會獨一的根基， | [Midi]
18. 樂領聖餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，滿心快樂， | [Midi]
19. 聖潔教會 | 教會宣講喜樂信息 | [Midi]
20. 水禮歌 | 我們受洗與主同葬 |
21. 賜福主日學 | 主日學生歡欣齊來 |
22. 耶穌曾是少年 | 年少的我想到救主耶穌 |
23. 作鹽作光 | 我們是普通少年人 |
24. 青年獻心 | 青年大好時光 |
25. 主日學校歌 | 信徒歡樂齊來上主日學 |
26. 我要忠誠 | 我要忠誠 |
27. 齊來崇拜 (O Come, All Ye Faithful) | 齊來，忠信聖徒， | [Midi]
28. 普世歡騰 | 普世歡騰，救主降臨！ | [Midi]
29. 小伯利恆 | 美哉聖城，小伯利恆， | [Midi]
30. 平安夜 (Silent Night! Holy Night!) | 平安夜，聖善夜，真寧靜。 | [Midi]
31. 天使歌唱 | 高空天使齊歌唱， | [Midi]
32. 天使報信 (Hark! the Herald Angels Sing) | 聽阿！天使高聲唱： | [Midi]
33. 嚴冬懷主 | 在寒冷嚴冬裡 |
34. Here We Come Awassailing |  |
35. 受難節默想 | 主聖首曾受創傷 |
36. 主死為何 | 你可知道有何事，令我激動樂如斯？ |
37. 耶穌復活 | 基督耶穌今復生 |
38. 慶主復活 (O Sons and Daughters, Let Us Sing) | 天父兒女，齊聲歌唱， | [Midi]
39. 復活升天 | 今日主基督復活 |
40. 你在那裡？ | 當主捨命大架 |
41. 效主犧牲 | 孩童耶穌軟弱無助 |
42. 萬族之表 (O Master Workman of the Race) | 偉大工匠，萬族之表， | [Midi]
43. 道成肉身 | 真神聖道成肉身 |
44. God, in the Gospel of His Son |  |
45. 萬世聖言 | 真神聖言 |
46. 欣領主言 | 感謝上主啟示恩言 |
47. 主言寶貴 | 主話語像佳美花園 |
48. 誠心備禱 | 我將心靈預備好， | [Midi]
49. 主禱文 | 我們在天上的父 |
50. 求主赦免 | 我若今天傷害他人心靈 | [Midi]
51. 天父世界真美麗 | 一切美麗光明物， |
52. 生之頌 | 環觀大地好風光， | [Midi]
53. 四季歌 | 佳美時日流轉不停 |
54. 新年歌 | 主恩深廣 |
55. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
56. 晨昏頌禱 | 主賜此日轉瞬己經過 |
57. 歌頌父神偉大權能 | 歌頌父神偉大權能， | [Midi]
58. 願你名為聖 | 神是慈愛，真理，美麗， |
59. 永生神就是靈 (Immortal, Invisible God Only Wise) |  | [Midi]
60. 主名至寶 | 主名是我堅固磐石 |
61. 生命之道 | 歡迎快樂清晨 |
62. 全智的上主 | 混凝堅土鋼筋粗 |
63. 萬王之王 | 凡有血氣皆當靜默 |
64. 聖靈奇工 (Come, Holy Ghost) | 懇求聖靈進我心中， | [Midi]
65. 頌揚聖靈 | 今天快樂時辰 |
66. 耶穌再來 | 耶穌在榮耀中再來 |
67. 主在十架 (At the Cross) | 我主為何流出寶血 | [Midi]
68. 榮美聖城 | 耶路撒冷黃金城， |
69. 忠主託付 | 救主說我賜你福樂 |
70. 忠心教導 | 主主我們受你差遣 |
71. 求主賜當說的話 | 主，懇求你向我說話， |
72. 願勤勞作主工 | 葡萄園主求垂聽， |
73. We Have Not Known Thee |  |
74. Lord, Cause Thy Face on Us to Shine |  |
75. 恬然蒙恩 | 放下你工作 |
76. 我照樣差你 | 照樣差你用聖經真道 |
77. 這是天父世界 | 這是天父世界，我們側耳靜聽， | [Midi]
78. 聆聽 | 世上有 小鳥唱歌聲 |
79. 愛的教育 | 求主每天教導我 |
80. 宇宙奇工 | 仰望天空浩大無窮 |
81. 上主作為何等奧祕 | 上主作為何等奧祕， |
82. 完美教育 | 創造天地萬物主宰 |
83. 生命的培育 | 求父使我生命如光 |
84. 學問之主 | 全能真神 |
85. 學習思考 | 充滿真理慈愛主 |
86. 完美人生 | 求主容我與你同行 |
87. 樂哉家庭 (Happy the Home When God is There) | 有主居衷，樂哉家庭， | [Midi]
88. 太空時代 | 全能真神，我讚美你 |
89. 意志屬主 | 但願救主基督心意 |
90. 獻上真誠 | 有人獻聰明才智 |
91. 青年獻身 | 我們一心向全能主 |
92. God, the Allwise |  |
93. 萬國之主 | 天父慈愛 | [Midi]
94. God Bless Our Fatherland |  |
95. 美哉中華 | 美哉，美哉，我們中華， |
96. 先賢之信 | 先賢之信，萬世永存， |
97. 為萬國祈禱 | 真神恩典永無止境 |
98. 天國在人間 | 上主真光甚輝煌 |
99. 四海一家 | 耶穌十架流血 |
100. 承先啟後 | 求先知主宰賜福你聖僕 |
101. 仿效聖徒 | 昔日聖徒己經完工歇息 |
102. 先聖先賢 | 上帝愛子親臨戰場 |
103. 以愛相連 (Blest Be the Tie That Binds) | 福哉主愛聖徒， | [Midi]
104. 主內相愛 (God Is Love, and Where True Love Is) | 神是愛，有真愛地方， | [Midi]
105. 齊來感恩 (We Gather Together) | 我眾虔誠聚集 | [Midi]
106. 三疊離歌 | 多年朋友共知心 |
107. 奉行真道 | 齊心承認主名 |
108. 再會，朋友 | 再會，朋友 |
109. 慈光引 導 | 黑暗之中，懇求慈光引領， |
110. 我一生目標 |  |
111. 投身主陣營 | 誰與主同陣營 |
112. 許願歌 | 耶穌阿我曾許願事奉你到永遠 |
113. 獻主所賜 | 凡我向主呈獻 |
114. 異象 | 求我心中王，成為我異象， | [Midi]
115. 基督軍團 | 基督徒聯合一起 |
116. 獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
117. 人算甚麼 | 耶和華我們的主 | [Midi]
118. 詩篇第二十三篇 | 耶和華是我牧者 |
119. 仁愛君王是我善牧 | 仁愛君王是我善牧， |
120. 主耶和華是我牧者 |  |
121. 賀主為王 | 慶賀真神所膏立 |
122. 千古保障 | 真神是人千古保障 |
123. 頌主奇工 | 你們齊來稱謝主耶和華 |
124. 主定的日子 | 這是日子 |
125. 我將你的話藏在心裡 |  |
126. 守主律例 | 主，求你來指教我們 |
127. 主慈愛永遠長存 |  |
128. 神無所不知 | 主，你己鑒察認識我 |
129. 讚美耶和華 | 全地讚美耶和華 |
130. 恩慈相待 | 你們要恩慈相待 |
131. 保羅祝禱 | 願主耶穌督恩惠 |
132. 靠主喜樂 | 你們要靠主喜樂 |
133. 愛的詩歌 | 我若能說萬人方言 |
134. O That You Would Meet My Jesus |  |
135. 神妙愛 | 神是愛，祂屈尊為人， |
136. 響鐘聲 | 響鐘聲，叮噹叮，叫世人得聽， |
137. 真神妙愛 | 真神妙愛，堅固永恆， |
138. 古舊十架 (The Old Rugged Cross) | 各各他山嶺上，矗立古舊十架， | [Midi]
139. 真神極愛世人 | 真神極愛世人，賜下祂獨生子， |
140. 慈愛的呼召 | 基督眼目滿憐憫 |
141. 神是愛 | 神是愛，祂愛我比天高， | [Midi]
142. 找那愛源 | 闖過喧鬧市中心，找那愛源無數次， |
143. 人子耶穌 | 你困倦麼？ |
144. 年輕人 | 年輕人，年輕人，你追求生命是否有所得？ |
145. He Loved Me! |  |
146. 紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | [Midi]
147. He Walked That Lonesome Road |  |
148. 耶穌來了 | 耶穌來了看祂在水面上行走， |
149. 感恩歌 | 感謝主！拯救我靈魂， |
150. 恩愛救贖主 | 各各他山上淒冷之晨 |
151. 榮耀釋放 (Glorious Freedom) | 我曾像奴隸，被罪鏈捆綁， | [Midi]
152. 我已經決定 | 我已經決定跟隨主耶穌， |
153. 求主來住我心 | 救主離棄寶座榮冕 |
154. 主，我願做你的門徒 | 主，我願做你的門徒 |
155. 不住的歌唱 (He Keeps Me Singing) | 我心內常有美妙音樂，是主細語溫柔聲﹔ |
156. 主使我得快樂 | 認識耶穌就得真快樂 |
157. 一生在神手中 | 一生在神手中， | [Midi]
158. 與神同行 | 在我心靈裡聽見溫柔慈聲呼喚， |
159. 我寧願有耶穌 | 我寧願有耶穌， |
160. 昨日，今日，直到永遠 |  |
161. 靠近十架 (Near the Cross) | 求主使我近十架， | [Midi]
162. 興起為耶穌 | 興起興起為耶穌，十架忠勇精兵， |
163. 主活著 | 我所事奉復活主， | [Midi]
164. 藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | [Midi]
165. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
166. 我的負擔 | 我要背主耶穌十架 | [Midi]
167. 如基列香膏 | 基列香膏滿有能力 |
168. 向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | [Midi]
169. 願你認識主耶穌 |  |
170. 祂救了我 | 從前我迷失在罪途， |
171. 悔過 | 想這罪污身被困深谷， |
172. 若 | 若我是一朵路旁小花 |
173. 風雨念香港 | 在這裡天天享繁榮 | [Midi]
174. 到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | [Midi]
175. 感謝神 | 感謝神，賜我救贖主， | [Midi]
176. 主耶穌，我愛你 |  |
177. 發明之主 | 鬧市建快速公路 |
178. 思念主恩 | 我的心哪！你應當稱頌耶和華， |
179. 羔羊的歌 | 除頌羔羊，再無可唱的詩歌 |
180. 憑你意行 | 憑你意行，主！ |
181. 信靠順服 | 在主真道光中， |
182. 主，我願像你 | 榮耀的救主 |
183. 學像主 | 更像我恩主 |
184. 靜候 | 開我眼睛 |
185. 主與我同行 | 常住屬天妙愛中 |
186. 禱 | 使我作你和平之子， | [Midi]
187. 當轉眼仰望耶穌 | 你心靈是否煩惱困苦？ | [Midi]
188. 青年的好牧人 | 青年的好牧人， |
189. 慈母歌 | 四時來去運行 |
190. 孝親歌 (Honour Your Father and Mother) | 人生世上誰無雙親？ | [Midi]
191. 橋 | 父母親從小撫育我 | [Midi]
192. Birthday Celebrations |  |
193. 真神永遠膀臂 | 你是否在憂愁淵中 |
194. 祂既看顧麻雀 | 為何灰心常怨歎 |
195. 永恆之君，求前導 | 永恆之君，求前導，出發時期已到， |
196. 指示你路 | 指示你路，主阿，指示你路！ | [Midi]
197. 我知誰掌管明天 | 我不知明天將如何， |
198. 求神領我 (Guide Me, O Thou Great Jehovah) | 耶和華，求你帶領我， | [Midi]
199. 跟隨跟隨 | 跟隨，跟隨，我願跟隨耶穌， | [Midi]
200. 祂 | 祂平靜怒海，止息洶湧浪潮， |
201. 跟隨主耶穌 | 跟隨主耶穌 |
202. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
203. 明天滿希望 | 因祂活著 |
204. 天父引導 | 懇求天父 |
205. 神同在 | 當我需要朋友傾訢我苦惱， |
206. 耶穌恩友 | 耶穌是我親愛朋友 |
207. 我心靈得安寧 (It Is Well with My Soul) | 有時享平安如江河 | [Midi]
208. 時刻蒙恩 | 與耶穌同死，我與主合一， | [Midi]
209. 主領我經曠野路 | 主能帶領我經過曠野路 | [Midi]
210. 野地的花 | 野地的花，穿著美麗的衣裳， | [Midi]
211. 謝主眷顧 | 今夕向主感謝稱揚 |
212. 每一天 (Day by Day) | 每一天所度過的每一刻， | [Midi]
213. 愛中合一 | 主愛中我們合一 |
214. Bless the House |  |
215. 再見 | 再見，願主時常看顧你； | [Midi]
216. 願恩主賜福保守你 |  |
217. 祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， |
218. Sons of God, Hear His Holy Word |  |
219. 救主是我一切 | 群星閃耀述說主奇工 |
220. 向神歌頌 | 齊聲歌頌讚美天上父 |
221. 越照越明之光 | 求主賜我越照越明之光 |
222. 我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | [Midi]
223. This Land is Your Land |  |
224. 神極美善 |  |
225. 哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； |
226. 我真快樂 | 我真快樂原因就是這樣， | [Midi]
227. 快樂歌唱 | 快樂歌唱走生命路 |
228. 讚美祂 | 讚美，讚美， |
229. 手牽手 | 聖靈裡我們合一 |
230. 祂是主 |  |
231. Sing Hallelujah to the Lord (Sing Halleluia to the Lord) | Sing Halleluia to the Lord |
247. 放學歌 | 慈愛恩主求你同在 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他

返回上一頁

歌名 | 首句 | 試聽
萬軍之主 |  | [Midi]
All for You, Lord |  | [Midi]
Celebrate | 同頌慶主恩典，救主深恩今已彰顯， | [Midi]
Love Was When | Love was when God became a man | [Midi]
O Lord Come |  |
Soon And Very Soon |  |
A Day Like Any Other Day |  |
He Is Here - Communion Song - We Remember You |  |
Hear the Call - Praise the Lord Together |  |
I Am Returning |  |
I Will Be With You |  |
Make A Way |  |
Maranatha(1) |  |
The Great Surprise Of the Ages |  |
We Will Worship You |  |
Who May Ascend to the Hill of the Lord - I Come By Faith |  |
唱在人生邊緣上 |  |
愛與恩 |  |
高歌頌神恩 |  |
我如今知道 |  |
你總是等著我 |  |
寄失了的信 |  |
At His Name |  |
He is No Fool |  |
Heal Our Land |  |
In the Shelter of His Love |  |
Like An Eagle |  |
Rejoice and Be Glad |  |
Standing in His Presence |  |
The Hope Of Glory |  |
主愛頌 |  |
我得了祕訣 |  |
都市冷漠 |  |
全地宣告 (All Heaven Declares) [譜] | 全地宣告榮耀復活救世主 | [Midi]
奇妙的雙手 | 曾有一雙手叫盲者重明， | [Midi]
神州飄零念客情 | 懷著信望愛起步， | [Midi]
像天空的鴿子 (Pigeon in the Sky) | 哦！主耶穌為你自己的榮耀， |
誰伴我前行 [簡譜] | 日子就這樣溜去 | [Midi]
祈求主恩 | 祈求主的恩手 |
All Creatures of Our God and King |  |
All the Way My Savior Leads Me |  |
Angels, From the Realms of Glory |  |
As With Gladness Men of Old |  |
Be Still My Soul |  |
Be Thou My Vision |  |
Beautiful Savior |  |
Blindman |  |
Christ Arose |  |
Come Thou Fount |  |
Come, Ye Thankful People Come |  |
Doxology |  |
Fill Me Now |  |
Give to Our God Immortal Praise |  |
God Rest Ye Merry, Gentlemen |  |
Good Christian Men, Rejoice |  |
Hark, the Herald Angels Sing |  |
He's Got the Whole World in His Hands |  |
How Great Our Joy |  |
I Am The Lord's |  |
I Have Decided to Follow Jesus |  |
I Sing the Mighty Power of God |  |
In the Garden |  |
Jesus Christ is Risen Today |  |
Jesus Loves the Little Children |  |
Jesus Shall Reign Where'er the Sun |  |
Joshua |  |
Joy to the World! |  |
Kum Ba Yah |  |
Make a Joyful Noise Unto the Lord | Make a joyful noise unto the Lord, all ! | [Midi]
Man of Sorrow |  |
No, Not One! |  |
O Come Let Us Adore Him |  |
Oh, How I Love Jesus |  |
Onward, Christian Soldiers |  |
Peace Like a River |  |
Praise Him! Praise Him! |  |
Rise and Shine |  |
Sing Them Over Again to Me |  |
Stand Up, Stand Up, for Jesus |  |
Stand and Walk |  |
Swing Low |  |
Take My Life and Let It Be |  |
Thanks to God |  |
The Light of the World is Jesus |  |
The Love of God |  |
There is Power in the Blood |  |
This Little Light of Mine |  |
What Child Is This? |  |
When We Walk with the Lord |  |
When the Saints Go Marching In |  |
Who is on the Lord's Side? |  |
你們要先求祂的國 | 你們要先求祂的國， | [Midi]
God will make a way |  | [Midi]
靈之歌 | 願每顆孤單漆黑心靈， | [Midi]
神愛我愛你 | 神愛我愛你，造天空大地， |
無論何處去 | 無論何處去我心已備妥 | [Midi]
Somebody Bigger Than You and I | Who made the mountains |
樂意事奉真神 | 樂意事奉真神，向祂歌詩歡慶高聲揚， |
我的祖國 | 一條大河波浪寬，風吹稻花香兩岸， |
你要讚美主 | 你們要讚美主，歌頌讚美主名， |
我們來到聖殿中 | 我們來到聖殿中，衷心讚美獻於神！ |
屬靈生日歌 |  |
有人為你禱告 | 似乎你已禱告直到力量殆盡 | [Midi]
錯、錯、錯 | 錯錯錯黑暗的世界裡， | [Midi]
我相信一山名叫各各他 | 當我們走過變幻莫測的塵世 | [Midi]
在耶穌裡 | 在耶穌裡，我們是一家人， | [Midi]
羅騰樹下 [譜] [簡譜] | 你曾奉獻你身心 | [Midi]
問我 | 問我主恩典有幾多 | [Midi]
萬王之王萬主之主 | there is none like You. |
當稱謝耶和華 | 當稱謝耶和華，祂本為善 |
媽媽，I Love You [簡譜] | 她的愛心似水長流 |
用我此生 | 塵俗世風暴濤浪滔滔 |
Thank You, Jesus (Thank You, Jesus) | Thank you, Thank you, Jesus, |
一點燭光 | 盼可將燭光交給我， |
詩篇九十五：1-2 [簡譜] | 來啊，我們要向神歌唱， |
靈程路上 [譜] [簡譜] | 心底裡充滿悲傷與愁苦 | [Midi]
詩篇1:2-3 | 惟喜愛耶和華的律法，愛耶和華的律法， |
求你復興我們 [簡譜] | 謙卑察驗我內心 | [Midi]
生命因你動聽 | 從前世界那有聲音， |
千般波浪 | 面對人一生千般的波浪 | [Midi]
你問我幫助從何而來 | 你問我幫助從何而來 | [Midi]
主內一家 [簡譜] | 同蒙揀選，同蒙接納， |
神的能力 | 我們的神比我偉大，最有能力； |
感謝主 [譜] | 感謝主因你每一天的看顧 | [Midi]
In the Image of God | In the image of God we were made long a |
主啊！你創造我 [簡譜] | 主啊，你創造我，用你愛充滿我， | [Midi]
你是葡萄樹 | 你是葡萄樹，我們是枝子 |
主是信實 |  |
主啊來用你的愛充滿我們 |  |
願諸天歡呼歌唱 |  |
當我轉眼仰望你聖潔 (When I Look into Your Holiness) | 當我轉眼仰望你聖潔， | [Midi]
主是我們避難所 [簡譜] | 主是我力量我力量， | [Midi]
愛我的父神 (調寄：長腿叔叔) [譜] | 心中的牽掛 |
生命舞曲 | 靈裡跳躍熱情共結主的音調 |
He | He can turn the tides and calm the angr. | [Midi]
榮耀在至高處 | 榮耀，榮耀在至高處 |
Arise and build |  | [Midi]
A new coverant |  | [Midi]
The Lord's Prayer |  | [Midi]
Thank you my Jesus |  | [Midi]
Your Heart is my home |  | [Midi]
Come Thou Amight King |  | [Midi]
無論那一處 | 無論那一處，神為我除去無數路障， | [Midi]
頌讚三一神 |  | [Midi]
奮起為耶穌 |  | [Midi]
主是我磐石 | 主啊，你是我磐石我救主， |
要吶喊要頌揚 | 在世間，萬有中，那會有仿似耶穌？ |
羅馬禱文 | 願神將喜樂充滿你的心， | [Midi]
感恩的心 | 我來自何方像一顆塵土， |
要吶喊，要頌揚 (Shout to the Lord) | 在世間，萬有中，那有可比擬耶穌？ |
Shout to the Lord | My Jesus my Savior |
為耶穌而活 | 念世上生靈，罪裡長流浪， |
Shout for Joy and Sing |  |
同頌慶主恩典 | 同頌慶主恩典 | [Midi]
The Wedding Banquet | A certain man held a feast |
無所不在的神 [譜] | 我往哪裡去躲避你的靈 | [Midi]
神你的靈 [譜] | 我能夠看見你的聖潔， | [Midi]
祂是配得 | 同來看主耶穌的榮美 |
來同聲唱 | 來同聲唱，歡欣的唱讚美詩歌， |
來吧，我們歸向耶和華 | 來吧，我們歸向耶和華 |
擴張主的帳幕 | 要擴張你帳幕之地， |
哈利路亞神的羔羊 | 主我站立在萬民之中， |
主恩深廣 | 草原寬又廣主恩大無量， |
求轉眼垂顧 | 至高主基督我眾唯一的盼望， |
得到救恩才是有福 | 得到救恩才是有福，遵守誡命信靠主， |
讓我再一次歸向你 |  |
若非耶和華 [簡譜] | 若非耶和華建造房屋， | [Midi]
主是葡萄樹 | 主是葡萄樹，我們是枝子，枝子連於葡萄樹， |
可愛的家 [簡譜] | 只要踏進這個家 | [Midi]
新年祝福 | 又邁向新一年，願神賜福給你 | [Midi]
奮力勇闖 | 奮力毋懼前往 |
渴想靠近主 | 心中嚮往主想靠近 共你相對每日同行 |
祝福母親 | 明亮的眼讓妳看到我的美麗， | [Midi]
迷羊知返 | 迷迷茫茫，已失去向， |
神仍掌管 | 暴雨沖，山震動， | [Midi]
每天每刻齊感謝 | 每一天清晨，我打開窗邊， |
一根蠟燭 | 我們只是一根根蠟燭， | [Midi]
向在來君王 | 向在來君王，仰起你的頭， | [Midi]
你沒有難成的事 | 照你的話語成全在我身上， | [Midi]
主啊！求你差遣我 | 主啊！主啊！我在這裡， | [Midi]
讓我感恩 [簡譜] | 讓我感恩，日夕是你施恩眷顧， | [Midi]
一朵百合花 |  |
人無關心 | 人無關心似木偶 |
大小雀鳥 | 小雀鳥大雀鳥 |
Ring The Bells | Ring the Bells ! |
天國之城 | 懷著信望愛起步 | [Midi]
心願 | 願作浪水衝萬難， |
I Want To Be Where You Are | I just want to be where you are. |
相知 | 懇求上帝祝福你， | [Midi]
天路歷程 | 懷著信望愛起步，內心也早宣告。 | [Midi]
Pass It On | It only takes a spark to get a fire | [Midi]
I Will Follow Him | I will follow him |
以便以謝 | 以便以謝，到今天耶和華都給我扶助， |
主啊！我到你面前 | 主啊！我到你面前， |
主，我憂患的主 | 從耶路撒冷到加利利利， |
主神啊 | 主神啊！諸天被創造乃是藉著你的大能， |
主愛盡善 | 主的愛盡善歷萬年未變。 |
主賜我異象 | 主賜我異象，來委身香港， |
用主的愛真誠來愛你 |  |
以馬內利 | 耶穌來世上，降生在馬槽裡， |
主啊！你何等寶貴 |  |
多謝多謝耶穌 | 多謝多謝耶穌，多謝多謝耶穌， |
同崇敬君尊 | 同崇敬君尊 萬有主尊貴 |
安靜在主的裡面 | 安靜在主的裡面，安睛在祂身上， |
來啊！我們要向神歌唱 [簡譜] | 來啊！我們要向神歌唱， |
快樂鐘聲 | 小鐘聲，輕輕飄，添溫馨歡笑， |
求主藉異象激動我 | 求主藉異象激動我 |
我留下平安 | 我留下平安給你們 |
我甚歡樂 | 今我甚歡喜 |
我將你話藏在心裡 | 我將你話藏在心裡 |
我活，是為了……？ [簡譜] | 或活或死總是主的人 | [Midi]
我今奉獻 | 主啊！我今奉獻 |
我的心願尊主為大 | 我的心願尊主為大 |
我們宣告神國度已降臨 | 我們宣告神國度已降臨 |
我們同行 | 在主光中手牽手同行 |
我愛寶貴的聖經 | 我愛寶貴的聖經 |
我的心尋覓你 | 我的心尋覓你 |
我要耶穌 | 我要耶穌我要耶穌 |
我們要等候救主 | 我要等候等候救主 |
我心要稱頌主 | 我心要稱頌主 |
我心切慕你 | 神啊！我的心切慕你 |
我主我神在至高之處 | 我主我神在至高之處 |
欣賞基督的優美 | 欣賞基督光采的優美 |
祂是我的一切 | 銀河群星佈滿宇宙中， |
享安靜 | 在這刻讓我享安靜 |
祝福你 | 願主耶穌的恩惠，願天父的慈愛， | [Midi]
奇妙的手 | 神有一雙手，充滿著智慧， | [Midi]
恩典夠我用 | 你的恩典每天夠我用 | [Midi]
幸福家庭 [簡譜] | 互諒體恤關心真摯 | [Midi]
亞爸天父 | 亞爸天父我屬你 |
征戰口號是耶穌 | 天地萬有屬耶穌 |
奉主耶穌聖名 | 奉主耶穌聖名，奉主耶穌聖名 |
是這份愛 | 是這份愛將你遠方呼喚 |
耶和華以勒 | 耶和華以勒我供給者祂的恩典是足夠我 | [Midi]
耶和華沙龍 | 耶和華沙龍， |
耶和華求你臨近 | 耶和華，求你臨近 | [Midi]
耶和華我的主 | 耶和華我的主啊 |
信靠耶和華 | 信靠耶和華的人像是錫安山 | [Midi]
耶穌愛你 | 耶穌愛你，耶穌愛你；耶穌在我裡面， |
除祂以外 | 除祂以外找不到可配頌讚 |
真的愛你 | 無法可修飾的一對手 |
你的恩典夠用 | 你的恩典每天夠我用， | [Midi]
神已興起 | 神已興起執掌王權， |
你是我生命的福份 | 父阿！你是我生命的福份 |
神的形像 | 形像依祂本相， |
唱哈利路亞 | 唱哈利路亞讚美主 |
牽引我 | 牽引我，求主來牽引我， |
偶然 | 偶然，就是這麼偶然。 |
喜來敬拜 | 曾經說過願將一生都交托你 |
無盡永福在愛中 | 默默將身心交托祂， |
等候耶和華 | 但那等候耶和華， |
善美之源 | 寂靜中愛的歌在唱頌， |
感謝耶穌 | 感謝、感謝耶穌，感謝、感謝耶穌， | [Midi]
媽媽好 | 世上只有媽媽好， |
感恩豐盛20年 | 榮耀歸我主， |
詩篇第九篇 | 同讚美同讚美主是你 |
聖誕樹，聖誕夜 | 聖誕樹高貴， |
愛主比一切更多 | 主耶穌曾對我說：「你真誠的愛我麼？」 |
感恩 | 獨倚窗邊細想一生 |
詩篇63 | 每當我靈如無水之地， | [Midi]
煉我愈精 | 你若不壓橄欖成渣， | [Midi]
新舊約聖經目錄歌 | 創出利民申命約書亞 |
愛心 | 若我能洞悉各種的奧秘 |
愛激勵我 | 愛激勵我，愛激勵我 |
圍繞 | 你問我幫助從何而來 | [Midi]
當我進入祂的門 | 當我進入祂的門， |
福音照 | 傳揚神的福氣， |
誰能使我們與基督的愛隔絕 | 誰能讓我與基督的愛隔絕 |
親愛的弟兄 [簡譜] | 親愛的弟兄我願你知道， |
潔心愛主 | 求主潔淨我的心靈 |
齊敬拜 | 人在地上記念你， |
靠主耶穌聖名 | 靠主耶穌聖名， | [Midi]
願更完全 | 主！使我更愛你，和你更親密， |
禱告(誠心感謝) | 誠心感謝我的主 |
歡迎歌 | 歡迎，歡迎，你到來。 |
歡笑快 | 神令我今天歡笑心中�疴R， |
權柄歸於我神 | 權柄全歸於我神 |
聽阿以色列 | 聽阿以色列， |
讓這一刻分享主愛 | 讓這一刻分享主愛， | [Midi]
靈風 | 風隨意轉動，能聽見，卻不見所蹤， |
靈曲 | 每當我靈如無水之地， | [Midi]
讚嘆滿載我心 | O.........讚嘆滿載我心 |
好消息 | 相信福音並承受救恩 |
向山舉目 | 我要向高山舉目，我的幫助從何而來？ |
充滿我 | 充滿我充滿我 |
永屬你 | 尋求！我尋求 |
仰望我神 | 仰望我神神是力量源頭 |
在你沒有難成的事 | 主神啊！諸天被創造， |
向前走 | 向前走呀，勇往不退後， | [Midi]
在我裡面的耶穌愛你 | 耶穌愛你， |
如鹿切慕切慕溪水 | 主耶穌我深愛你如鹿渴慕溪水 | [Midi]
葡萄樹、枝子 [簡譜] | 葡萄樹、枝子，連繫此生於你。 |
尋求你的面 | 神啊，求你按你的慈愛憐恤， | [Midi]
空的墳墓 | 哦，是這樣冰冷而空洞的墳墓， |
主的釘痕手 | 看我的手和腳探我肋旁， |
讚美聖羔羊 | 來，讚美羔羊，十架上捨命又復活掌權， |
復活組曲 | 救主復活之良辰！普世快同傳述， |
來主墓前 | 復活清晨來到墓前， |
看主十架清影 | 看救主寶架的清影，籠罩荒野山岡， |
祂已復活 | 祂已復活，祂已復活， |
造物上主 [簡譜] | 造物上主賞賜我百般恩惠， | [Midi]
求你改變 | 求你改變 改我心田 | [Midi]
耶和華喜樂靈 | 耶和華，喜樂靈，現在來充滿我， | [Midi]
每刻在主 | 每一刻，在主裡！萬般美意滲透我，我心醉。 |
盡力愛你 | 誰是牧者，願領著我， |
我們應當如此行 | 主已發命招聚百姓同來禱告， |
神是我所依 | 祂陪我走過變幻無定的風雨， | [Midi]
為甚麼 | 為甚麼輕看生命？ |
因祂大愛 | 為何基督降世成為人誕生馬棚中， |
The Lord Has Led Forth | The Lord has led forth His people | [Midi]
聖誕旋律 | 聽啊，聽啊，聖誕鐘聲在響 |
恩惠主宰 | 恩惠主宰，榮耀真神，仁愛全能真無量， |
將你的道指教我 | 將你的道指教我，我要照你真理行， | [Midi]
親近主 (Hear, O Lord) | 跪在你的跟前，你聽我的心願， | [Midi]
傳福音的鴿子 | 啊！主耶穌，為你自己的榮耀， |
神你名 [簡譜] | 讓我心敞開，舉手稱頌你， |
合而為一 [簡譜] | 我們在天上的父，願人尊你名為聖， | [Midi]
無水之地 | 每當我靈如無水之地， | [Midi]
神定賜我足夠恩典 [簡譜] | 神定賜我足夠恩典， |
幸福的確據 [簡譜] | 神啊！我天天渴想你， |
詩一一七 | 萬國啊，你們都當讚美耶和華， | [Midi]
擁抱你 [譜] | 誰叫風霜隨意擾攘，晴朗天失去艷陽， | [Midi]
與你同路 [譜] [簡譜] | 共並肩同衝破路障，伴你分擔心裡幽困； | [Midi]
事奉最尊貴 [簡譜] | 夜色浮現於窗台前，難忍痛，我心淒酸， | [Midi]
Don't Give Up | 雖我是渺小卑微，仍盼似鷹般高飛， |
如果我沒有遇見你 | 如果我沒有遇見你，我今天不知方向， |
求主賜我謙卑與勇氣 | 求主賜我謙卑，事奉你無「自我」餘地， | [Midi]
有了愛 | 有了他，有札花，有了愛，有更多色彩， |
誰造 | 誰造綠草，蠂撲花間起舞？(令我不得不讚好) |
起舞讚美 | 早上起來我要起舞讚美你， |
稱讚主仁慈 (Bless the Lord) | 稱讚主仁慈，用心尊祂名字。 | [Midi]
向耶和華歡呼 | 普天下當向耶和華歡呼， |
當揚聲歡呼 | 當揚聲歡呼主耶和華，因祂是配得受讚美， |
你是我生命之神 | 主是你主，是你作我護蔭， |
我要高舉你的名 | 以清潔的心，我讚美你， | [Midi]
回應呼召 | 沉寂的心因愛而甦醒， |
歡欣齊頌讚 | 人人齊歡笑，不要眼淚掉， |
降在我身上 | 主耶穌，進我心中， | [Midi]
恩主的愛 | 恩主的愛，永久不會變改， |
去使萬民，作主門徒 | 去使萬民，作主門徒， |
侍立主前 | 萬有都不可與你相比擬， |
獨有主配得 | 頌讚恩主因祂引導，賜給我盼望， |
我們相聚一起 | 我們相聚一起，同呼求你的名， |
八福 | 心內貧窮的人有福氣， |
愛 | 每當我思想你的救恩， |
爸爸的臂彎 | 今知道在那一方， |
自由 | 輕鬆是我們的心情， |
主愛遍人寰 | 主愛大恩遍俗塵，福澤眾生， |
主恩深 | 基督永生君，願恩賜萬民， |
愛的再思 | 是我的完美主，賜下這奇妙恩賜。 |
除你別無他神 | 無人能及你，除你別無他神， |
要等到何時 | 我年青時，主曾這樣問我： |
在乎你 | 你的慈愛比天高，比海深， |
蝴蝶 | 一瞬間，一個意念， |
恩愛路程 | 過往恩情，主阿，我沒法忘記。 |
上帝你極愛我 | 上帝你，極愛我，無論怎麼景況定也拖帶我。 |
上帝的兒女何等有福 | 在壓力中仍能平靜， |
主內真有平安 | 你的頭髮已被神數算， |
主心意的時刻 | 主心意的時刻；在主最美愛顧裡的時刻， |
主的愛 | 主的愛，何等長闊高深的愛。 |
主耶穌，我愛你 | 主耶穌，我感謝你的愛， |
主喜樂充滿我心 | 主喜樂充滿我心，主的寶血洗淨我心靈， |
同入聖殿 | 誠心感恩，現同入聖殿， |
在那小小卑微的伯利恆 | 在那小小卑微的伯利恆， |
我心渴望與你同在 | 我心渴望與你同在， |
我的心思慕耶和華 | 我的心思慕耶和華， |
申命記十章十二節 | 神向你所要的是什麼呢？ |
The Bond of Love | We are one in the bond of love; |
我祝你們聖誕快樂 (We wish you a Merry Christmas) | 我祝你們聖誕快樂， | [Midi]
把寶藏起來 | 藏起來，藏起來，寶寶藏起來， |
奇妙十架 | 神奇妙十架顯真，基督步上竟要被殺生。 |
信耶穌有平安 | 信耶穌有平安，信耶穌有平安。 |
耶穌是平安之王 | 耶穌是平安之王，耶穌是萬有之主， |
要吶喊，要頌揚 | 在世間，萬有中，那有可比擬耶穌？ |
神為我開路 | 神為我開路，在絕境無路之處， |
等待你 | 在新天新地時，你的榮光照耀地球。 |
創造與救恩 | 神靈充滿宇宙間的百物創成， |
榮耀歸神，平安給人 | 諸天宣揚造物主宰榮耀能力， |
神！我愛你 | 神！我愛你，同頌你深恩， |
奉主基督的名禱告 | 求主將我心化做青草地， |
同唱頌主恩 | 願祝各位老人家，晚景愉快又寧靜， |
樂哉！救主降生 | 樂哉！救主降生，救恩為向萬民贈， |
十架的愛 | 十架的愛令人靠近你， |
福音軍旅師 [簡譜] | 莫畏腐勢罪權悍，勵志力作鹽並光， |
主啊，榮耀屬你所有！ [簡譜] | 未有要我去攀升至極透鋒芒， |
愛中建立 | 像我這樣，你仍恩待， |
主角正是你 | 當你降生馬槽，喜訊藉明星傳揚； |
快樂常歌唱 | 莫記憂與愁要快樂常歌唱， |
詩篇第一篇 | 不從惡人的計謀，不站罪人的道路， | [Midi]
歡迎基督 | 古先知，曉未來，基督降， |
全然奉獻 | 願我天天高歌頌讚基督的愛， |
神，助我更新 | 神，助我更新，更新我的生命。 |
讚美直到永遠 | 你是榮耀復活的救主， |
願你們平安 | 願你們平安平安， |
祝福你 | 情義永不分開，大家相親相愛。 | [Midi]
來吧，歸向耶和華 | 來吧，我們歸向耶和華， |
一生獻作活祭 | 哈利路亞，哈利路亞， |
永頌讚 | 耶穌，你為我捨命， |
遠去的心（別矣保羅） [簡譜] | 清風中我獨自遠去， |
你知道嗎 | 分秒願抱緊護佑我，勉勵和我追尋前路， |
旅行 | 若果一生雖走過漫長路， |
He Promised Rainbow | 不記得何日開始，人似沒氣力去深思， |
喜出望外 | 忘了蛋殼的蛋白，忘了界限的天涯， |
做個快樂人 | 城人才滿佈，凡事都願做， |
廣，廣像海無邊 | 廣，廣像海無邊；高， |
全地都要向耶和華歡呼 | 全地都要向耶和華歡呼， |
風裡的禱告 [簡譜] | 想昨天獨我一個迷途， |
獻上我的愛 | 獻上我的愛，主你是我安慰主， |
We wish you a merry Christmas | We wish you a merry Christmas, We wish you a merry | [Midi]
少女心事 | 誰看透少女要男朋友， |
Perhaps Love | Perhaps love is like a resting place, a shelter fr |
Lord, I Give You My Heart | This is my desire, to honor You, Lord with all my |
讚歎主恩 | 看看這世界，眾生皆光輝與美麗。 | [Midi]
舉目向田 | 遙看莊嫁已經熟，誰人收割願順服， |
95. 齊來崇拜歌 | 齊來，宗主信徒 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖徒詩歌
版權屬 美國見證出版社 所有，
版權詳情請致電(626) 280-2447, 307-0000

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀歸與最高神 |  | [Midi]
2. 聖哉聖哉聖哉 |  | [Midi]
3. 三一頌 |  | [Midi]
4. 當讚美聖父 |  | [Midi]
5. 全能君王降臨 |  | [Midi]
6. 主阿你的名何其美 |  | [Midi]
7. 偉大的神 |  | [Midi]
8. 讚美我主全能主神 |  | [Midi]
9. 快樂快樂我們敬拜 |  | [Midi]
10. 主手所造萬象生靈 |  | [Midi]
11. 仰看穹蒼浩大無窮 |  | [Midi]
12. 這是天父世界 | 這是天父世界，我們側耳要聽， | [Midi]
13. 主耶和華我的力量 |  | [Midi]
14. 不能朽不能見獨一的真神 |  | [Midi]
15. 神阿你是何等奇妙 |  | [Midi]
16. 頌讚與尊貴 |  | [Midi]
17. 我們不會疲倦 |  | [Midi]
18. 神聖之愛遠超眾愛 |  | [Midi]
19. 世上罪人為何徬徨 |  | [Midi]
20. 真神之愛 |  | [Midi]
21. 父阿久在創世之前 |  | [Midi]
22. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， | [Midi]
23. 神啊你為何故 |  | [Midi]
24. 神哪你在聖所之內 |  | [Midi]
25. 沒有血沒有壇 | 沒有血，沒有壇，禁祀已成過去； | [Midi]
26. 哦神是你召我們 |  | [Midi]
27. 我為甚麼憂懼疑惑 |  | [Midi]
28. 我主耶穌是我的義 |  | [Midi]
29. 穩踏磐石 |  | [Midi]
30. 我們聽見慈愛之聲 |  | [Midi]
31. 坦然無懼來到神前 | 坦然無懼來到神前，這真是從何說起！ | [Midi]
32. 我心應當來稱頌主 |  | [Midi]
33. 榮耀歸與真神 |  | [Midi]
34. 我要抬頭向眾山嶺舉目 |  | [Midi]
35. 神我要讚美你 |  | [Midi]
36. 永遠的光 |  | [Midi]
37. 亞伯拉罕的神 |  | [Midi]
38. 阿爸我們來頌讚你 |  | [Midi]
39. 阿爸父阿我們現在 |  | [Midi]
40. 父阿兒女稱頌你名 |  | [Midi]
41. 父前拜禮 |  | [Midi]
42. 看哪父賜何等的愛 |  | [Midi]
43. 萬福之父恩深無際 |  | [Midi]
44. 父神阿你在羔羊裡 |  | [Midi]
45. 請聽佳音救主降生 |  | [Midi]
46. 聽阿天使高聲唱 | 聽阿，天使高聲唱： | [Midi]
47. 普世歡騰 |  | [Midi]
48. 天使歌唱在高天 | 天使歌唱在高天，美妙歌聲遍平原； | [Midi]
49. 以馬內利懇求降臨 |  | [Midi]
50. 哦來蒙恩群眾 |  | [Midi]
51. 離棄寶座撇下王冕 |  | [Midi]
52. 耶穌我救主降生馬槽中 |  | [Midi]
53. 我有一位奇妙救主 |  | [Midi]
54. 華美天庭 |  | [Midi]
55. 哦主我們今想到你 |  | [Midi]
56. 在加利利沿海之地 |  | [Midi]
57. 耶穌我主榮耀王 |  | [Midi]
58. 有一日 |  | [Midi]
59. 哦滿了傷痕的頭 |  | [Midi]
60. 主你聖首滿傷跡 |  | [Midi]
61. 我們的靈伏著注視 |  | [Midi]
62. 耶穌獨自祈禱 |  | [Midi]
63. 此時何時孤單之時 |  | [Midi]
64. 加略山嶺 |  | [Midi]
65. 救主為我十架受害 |  | [Midi]
66. 主當我們漂流曠野 |  | [Midi]
67. 遠山迢迢其色青青 |  | [Midi]
68. 哦主求你指教我 | 哦，主，求你指教我， | [Midi]
69. 我每靜念那十字架 |  | [Midi]
70. 哈利路亞何等救主 |  | [Midi]
71. 哎呀救主真曾流血 | 哎呀！救主真曾流血？ | [Midi]
72. 看哪神的羔羊 |  | [Midi]
73. 哦主甚麼使你頭垂 |  | [Midi]
74. 憐憫慈愛 |  | [Midi]
75. 何等奇妙的救主 |  | [Midi]
76. 主我寶貴你的行徑 |  | [Midi]
77. 永久磐石 | 永久磐石為我開，讓我藏身在你懷； | [Midi]
78. 近十架 |  | [Midi]
79. 古老的十字架 |  | [Midi]
80. 祂去加略 |  | [Midi]
81. 主是為我釘十字架 |  | [Midi]
82. 在主十架之下 |  | [Midi]
83. 救主藉著永遠的靈 |  | [Midi]
84. 祂不能救自己 |  | [Midi]
85. 頌讚聲音何等難得 |  | [Midi]
86. 無他只有耶穌寶血 |  | [Midi]
87. 你愛所給雖然甚多 |  | [Midi]
88. 曾否在羔羊血洗清潔 |  | [Midi]
89. 我一見這血 |  | [Midi]
90. 有一血泉 |  | [Midi]
91. 權能是在血 |  | [Midi]
92. 加利利陌生人 |  | [Midi]
93. 我以信心仰望你 |  | [Midi]
94. 九十九隻羊 |  | [Midi]
95. 昨日今日直到永遠 |  | [Midi]
96. 恩典美妙聲音 |  | [Midi]
97. 居榮美之地 |  | [Midi]
98. 美哉善哉羔羊的新歌 |  | [Midi]
99. 耶穌奇妙的救恩 |  | [Midi]
100. 榮耀之釋放 |  | [Midi]
101. 釋放榮耀釋放 |  | [Midi]
102. 我今來就主十架 |  | [Midi]
103. 祂拯救我 |  | [Midi]
104. 主斷開一切鎖鍊 |  | [Midi]
105. 愛救了我 |  | [Midi]
106. 哈利路亞十架得勝 |  | [Midi]
107. 哦我已得救 |  | [Midi]
108. 祂起來 |  | [Midi]
109. 榮耀歸與你 | 榮耀歸與你，復活得勝子， | [Midi]
110. 忠心聖徒當高聲 | 忠心聖徒當高聲，歡然唱出凱歌； | [Midi]
111. 救主基督已復活 |  | [Midi]
112. 祂是主 |  | [Midi]
113. 哈利路亞祂已復活 |  | [Midi]
114. 因祂活著 | 因祂活著，我能面對明天； | [Midi]
115. 主活 |  | [Midi]
116. 眾城門哪請你頭抬 |  | [Midi]
117. 看哪救主奏凱上升 |  | [Midi]
118. 歡呼今日主升天 |  | [Midi]
119. 看哪聖徒榮耀光景 |  | [Midi]
120. 看哪冠冕已給羔羊 |  | [Midi]
121. 冠祂萬王之王 |  | [Midi]
122. 你比世人更為美麗 |  | [Midi]
123. 主你真是配 |  | [Midi]
124. 從前那戴荊棘的頭 |  | [Midi]
125. 榮耀歸於我主 |  | [Midi]
126. 但願尊貴榮耀豐富 |  | [Midi]
127. 我們當來同聲歡呼 |  | [Midi]
128. 同來頌揚無比尊貴 |  | [Midi]
129. 羔羊是配 |  | [Midi]
130. 何等權柄耶穌尊名 |  | [Midi]
131. 聽哪千萬聲音雷鳴 |  | [Midi]
132. 神的基督榮耀的主 |  | [Midi]
133. 金琴在天響起 |  | [Midi]
134. 哦主耶穌我心喜樂 |  | [Midi]
135. 榮耀榮耀永遠榮耀 |  | [Midi]
136. 耶穌基督親愛救主 |  | [Midi]
137. 主你是神受膏者 |  | [Midi]
138. 幔子裂開 |  | [Midi]
139. 救主耶穌在寶座上 |  | [Midi]
140. 神的兒子親愛救主 |  | [Midi]
141. 耶穌得勝歡聲雷動 |  | [Midi]
142. 更美 |  | [Midi]
143. 頌讚受膏的基督 |  | [Midi]
144. 為我受傷 | 為我受傷，為我受傷，加略山上， | [Midi]
145. 等到何日恩主纔回來 |  | [Midi]
146. 橄欖山前一別離 |  | [Midi]
147. 主必再來 |  | [Midi]
148. 金色黎明 |  | [Midi]
149. 我主我正等候你再臨 |  | [Midi]
150. 我知道我救贖主活著 |  | [Midi]
151. 我王必定快要再臨 |  | [Midi]
152. 一點時候 |  | [Midi]
153. 會否就在今天 |  | [Midi]
154. 我們的大君彌賽亞 |  | [Midi]
155. 會否祂來正逢我們儆醒 |  | [Midi]
156. 自伯大尼 |  | [Midi]
157. 看哪救主駕雲我降臨 |  | [Midi]
158. 主耶穌要再來 |  | [Midi]
159. 我能否忘快來的主 |  | [Midi]
160. 這名何等奇妙難言 |  | [Midi]
161. 耶穌此名何等芬芳 |  | [Midi]
162. 主耶穌，我愛你名 |  | [Midi]
163. 時常攜帶耶穌聖名 |  | [Midi]
164. 頌讚主尊名 |  | [Midi]
165. 耶穌你名何等芬芳 |  | [Midi]
166. 耶穌這名甜美芬芳 |  | [Midi]
167. 大地無名甜至如此 |  | [Midi]
168. 耶穌，我愛這名 |  | [Midi]
169. 耶穌這名何其甘甜 |  | [Midi]
170. 祂名為奇妙 |  | [Midi]
171. 廣，廣似洋無邊 | 廣，廣似洋無邊；高， | [Midi]
172. 耶穌竟然愛我 |  | [Midi]
173. 祂來尋覓滿了柔情 |  | [Midi]
174. 神聖的愛何其美甜 |  | [Midi]
175. 我們雖然時常搖動 |  | [Midi]
176. 我的救主 |  | [Midi]
177. 主愛口舌真說不來 |  | [Midi]
178. 你的大愛 |  | [Midi]
179. 何能如此如我也能 |  | [Midi]
180. 主耶穌當我們想到你 |  | [Midi]
181. 你這不肯放我的愛 |  | [Midi]
182. 深哉深哉耶穌的愛 | 深哉，深哉，耶穌的愛， | [Midi]
183. 哦祂的愛 |  | [Midi]
184. 我有良友 |  | [Midi]
185. 主的愛越久越深 |  | [Midi]
185. 主愛新鮮又甘甜 |  | [Midi]
186. 救主之愛 |  | [Midi]
187. 驚人恩典 |  | [Midi]
188. 耶穌已愛我 |  | [Midi]
189. 我們要從那裡說起 |  | [Midi]
190. 恩愛標本 |  | [Midi]
191. 我真希奇 |  | [Midi]
192. 我主耶穌惟你是配 |  | [Midi]
193. 讚美不盡讚美 |  | [Midi]
194. 為何我要歌頌耶穌 |  | [Midi]
195. 來阿你這萬福泉源 |  | [Midi]
196. 主替我還清 |  | [Midi]
197. 咒詛他受祝福我享 |  | [Midi]
198. 我歌頌你 |  | [Midi]
199. 十架下我低頭 |  | [Midi]
200. 哦願我有千萬舌頭 | 哦，願我有千萬舌頭， | [Midi]
201. 主接納我們的詩歌 |  | [Midi]
202. 我們從前所有 |  | [Midi]
203. 邊唱邊行 |  | [Midi]
204. 主恩更多 |  | [Midi]
205. 自耶穌來住在我心 |  | [Midi]
206. 耶穌同在就是天堂 | 自從基督赦我罪惡，在地如天， | [Midi]
206. 有祂同在就是天堂 |  | [Midi]
207. 我的詩歌是耶穌 |  | [Midi]
208. 哈利路亞我真歡樂 |  | [Midi]
209. 在我心中唱美歌 | 耶穌是我心最甜詩歌， | [Midi]
210. 不再定罪 |  | [Midi]
211. 活在哈利路亞這一邊 |  | [Midi]
212. 不知如何 |  | [Midi]
213. 諸天下降主榮耀滿我心 |  | [Midi]
214. 快樂日 | 今日何日！心意立定， | [Midi]
215. 我真快樂 |  | [Midi]
216. 永遠不渴 |  | [Midi]
217. 我魂醒來快樂唱 |  | [Midi]
218. 祂是我靈魂的救主 |  | [Midi]
219. 讚祂讚祂 |  | [Midi]
220. 我是個罪人蒙主恩 |  | [Midi]
221. 樂哉白白恩典 |  | [Midi]
222. 當我罪中流蕩 |  | [Midi]
223. 哦主耶穌每想到你 |  | [Midi]
224. 愛你更深 |  | [Midi]
225. 我耶穌，我愛你 |  | [Midi]
226. 思念主愛 |  | [Midi]
227. 耶穌耶穌我的性命 |  | [Midi]
228. 我愛他因祂已先愛我 |  | [Midi]
229. 怎能叫我不愛主 |  | [Midi]
230. 主阿我深愛你 |  | [Midi]
231. 我何等愛耶穌 |  | [Midi]
232. 神與我的愛 |  | [Midi]
233. 耶穌你的全勝的愛 |  | [Midi]
234. 主你所有一切工作 |  | [Midi]
235. 呼出與吸入 |  | [Midi]
236. 聖靈顯現在我衷 |  | [Midi]
237. 蒙聖靈的安慰 |  | [Midi]
238. 保惠師已經來 |  | [Midi]
239. 井阿請你湧上水來 |  | [Midi]
240. 能力從上傾 |  | [Midi]
241. 給我穿上能力 |  | [Midi]
242. 求溢我杯 |  | [Midi]
243. 聖靈的愛從天傾瀉 |  | [Midi]
244. 求主用血洗我清潔 |  | [Midi]
245. 充滿我 | 願主聖靈前來覆翼， | [Midi]
246. 有福的安靜 |  | [Midi]
247. 有靈發出祂光芒 |  | [Midi]
248. 我今舉手向你請 |  | [Midi]
249. 求主寶血潔淨我 |  | [Midi]
250. 將器皿多多騰出 |  | [Midi]
251. 主我曾否叫聖靈憂愁 |  | [Midi]
252. 我神求你用聖靈再充滿我 |  | [Midi]
253. 後是膏油先是血 |  | [Midi]
254. 我主只有你聖靈 |  | [Midi]
255. 焚燒在我心內 |  | [Midi]
256. 吩咐磐石 |  | [Midi]
257. 哦主耶穌當你在地 |  | [Midi]
258. 你被父神右手高舉 |  | [Midi]
259. 進來我主 |  | [Midi]
260. 何等慚愧何等痛悔 |  | [Midi]
261. 我豈可再冷淡退後 |  | [Midi]
262. 願更與神親密同行 |  | [Midi]
263. 主的妙愛 | 親愛的主！你今召我回來， | [Midi]
264. 我帶我罪就你 |  | [Midi]
265. 從前我亦曾熱心 |  | [Midi]
266. 主是我否 |  | [Midi]
267. 我直跑 |  | [Midi]
268. 我心所追求乃是神自己 |  | [Midi]
269. 進入幔內出到營外 |  | [Midi]
270. 願你為大 |  | [Midi]
271. 神在天上有一寶貝 |  | [Midi]
272. 我們乃是朝聖旅客 |  | [Midi]
273. 進深進深 |  | [Midi]
274. 更高之處 |  | [Midi]
275. 往前走 | 莫把世俗來流連，往前走！往前走！ | [Midi]
276. 主使我更愛你 |  | [Midi]
277. 我願更多認識耶穌 |  | [Midi]
278. 但願耶穌的美麗從我顯現 |  | [Midi]
279. 多又多 |  | [Midi]
280. 主你榮面是我所羨 |  | [Midi]
281. 求主耶穌銘刻我心 |  | [Midi]
282. 羞認主名 |  | [Midi]
283. 要思想耶穌 |  | [Midi]
284. 神的至好 |  | [Midi]
285. 我已得佳美信息 |  | [Midi]
286. 只有一事 |  | [Midi]
287. 比雪更白 |  | [Midi]
288. 你這神的隱藏的愛 |  | [Midi]
289. 求主把我捆綁 |  | [Midi]
290. 我要更像主 |  | [Midi]
291. 哦我要像你 |  | [Midi]
292. 救主你的如火眼睛 |  | [Midi]
293. 更深進入聖潔生活 |  | [Midi]
294. 耶穌我來就你 |  | [Midi]
295. 我今轉身背向俗世 |  | [Midi]
296. 榮上加榮 |  | [Midi]
297. 為你我捨生命 |  | [Midi]
298. 將心給我 | 將心給我！天父呼召聲音， | [Midi]
299. 我願作合乎祂心意的人 |  | [Midi]
300. 我已經決定 |  | [Midi]
301. 你的美麗將我心奪 |  | [Midi]
302. 你的靈豈非如祂會過 |  | [Midi]
303. 將你最好的獻與主 | 將你最好的獻與主， | [Midi]
304. 奉獻與你 |  | [Midi]
305. 我今屬於耶穌 | 我今屬於耶穌，不再屬自己； | [Midi]
306. 活著為耶穌 |  | [Midi]
307. 世上景色我已一閱 |  | [Midi]
308. 獻己與主 |  | [Midi]
309. 一切獻於祭壇 |  | [Midi]
310. 主你得勝 |  | [Midi]
311. 都歸耶穌 |  | [Midi]
312. 全所有奉獻 |  | [Midi]
313. 收我此生作奉獻 |  | [Midi]
314. 從我活出你的自己 |  | [Midi]
315. 跟從我 |  | [Midi]
316. 跟隨主耶穌 |  | [Midi]
317. 無論何處我要跟隨 |  | [Midi]
318. 我當如何愛我的主 |  | [Midi]
319. 主愛長闊高深 |  | [Midi]
320. 跟隨跟隨 |  | [Midi]
321. 步步追步步隨 |  | [Midi]
322. 耶穌我今背起十架 |  | [Midi]
323. 緊緊跟隨我 |  | [Midi]
324. 我是否要背負十架 |  | [Midi]
325. 在我魂間今天有陽光 |  | [Midi]
326. 谷中的百合花 |  | [Midi]
327. 今主耶穌滿足我心 |  | [Midi]
328. 當我不見基督容華 |  | [Midi]
329. 惟主耶穌沐我心靈 |  | [Midi]
330. 我捨一切而要耶穌 |  | [Midi]
331. 以愛為旗在我以上 |  | [Midi]
332. 我寧願有耶穌 |  | [Midi]
333. 祂是一切最親 |  | [Midi]
334. 耶穌只要一想到你 |  | [Midi]
335. 救主耶穌愛者之樂 |  | [Midi]
336. 主我還有誰在天上 |  | [Midi]
337. 永遠住在我心 |  | [Midi]
338. 我是屬祂祂屬我 |  | [Midi]
339. 哦在榮耀裡的基督 |  | [Midi]
340. 惟有耶穌 |  | [Midi]
341. 哈利路亞我尋得祂 |  | [Midi]
342. 我今屬於住耶穌 | 耶穌我救主愛我無止息， | [Midi]
343. 美哉主耶穌 | 美哉，主耶穌，統管宇宙萬物， | [Midi]
344. 今世福樂沒滅 |  | [Midi]
345. 我已揀選主耶穌 |  | [Midi]
346. 思念主 | 世上那有一人像你， | [Midi]
347. 北風阿求速興起 |  | [Midi]
348. 你名似膏香 |  | [Midi]
349. 主阿在你面前 |  | [Midi]
350. 暴風雨中之避難所 | 主是磐石容我藏躲， | [Midi]
351. 住在住裡面 |  | [Midi]
352. 住在你裡面 |  | [Midi]
353. 在至高者的隱密處 |  | [Midi]
354. 祂隱藏我魂 |  | [Midi]
355. 靠近父神懷中 | 有一安靜隱密之處， | [Midi]
356. 住在住裡 |  | [Midi]
357. 時常喜樂 |  | [Midi]
358. 在祂同在的隱密處 |  | [Midi]
359. 在祂翼下 |  | [Midi]
360. 藏身主裡 |  | [Midi]
361. 進入幔內 |  | [Midi]
362. 與我同住 |  | [Midi]
363. 主使我願意 |  | [Midi]
364. 信而順從 | 當我與主同行，在祂話語光中， | [Midi]
365. 求你揀選我道路 (Thy Way, Not Mine, O Lord) | 求你揀選我道路 | [Midi]
366. 隨你調度 |  | [Midi]
367. 順從 |  | [Midi]
368. 我為基督而生 |  | [Midi]
369. 壓得太緊 |  | [Midi]
370. 父阿是的 |  | [Midi]
371. 豈敢 | 親愛的主，你曾為我釘十架； | [Midi]
372. 我若稍微偏離正路 |  | [Midi]
373. 祂的臉面祂的天使常看見 |  | [Midi]
374. 祂旨美甜 |  | [Midi]
375. 你若取去我的心愛 |  | [Midi]
376. 主阿照你旨意 |  | [Midi]
377. 願你的旨意成就 |  | [Midi]
378. 順服 |  | [Midi]
379. 主阿你不可讓步 |  | [Midi]
380. 十字架的道路要犧牲 |  | [Midi]
381. 讓我愛而不受感戴 | 讓我愛而不受感戴，讓我事而不受賞賜； | [Midi]
382. 主十字架是我誇耀 |  | [Midi]
383. 救主字架是我誇耀 |  | [Midi]
384. 領我去髑髏地 |  | [Midi]
385. 我是黑夜行人 |  | [Midi]
386. 你若不壓橄欖成渣 | 你若不壓橄欖成渣，它就不能成油； | [Midi]
387. 他們跟隨羔羊 |  | [Midi]
388. 我願揀選神你美旨 |  | [Midi]
389. 哦基督的十字架 |  | [Midi]
390. 眾人湧進主的國度 |  | [Midi]
391. 破毀帶我到主懷 |  | [Midi]
392. 惟有常出代價 |  | [Midi]
393. 神你正重排我的前途 |  | [Midi]
394. 由死而生 |  | [Midi]
395. 哦我願成為無有 |  | [Midi]
396. 非我惟主 |  | [Midi]
397. 十架曾否使你疲倦 (Have You Grown Weary of the Cross) | 十架曾否使你疲倦 | [Midi]
398. 耶穌豈當獨背十架 |  | [Midi]
399. 你怎沒有傷痕 |  | [Midi]
400. 葡萄一生的事 |  | [Midi]
401. 領我領我去加略 |  | [Midi]
402. 主我今背十架 |  | [Midi]
403. 聯於基督 |  | [Midi]
404. 與你合一 |  | [Midi]
405. 充滿我心境 |  | [Midi]
406. 我主你說你是真樹 |  | [Midi]
407. 祂為我死 | 祂為我死，我纔能活， | [Midi]
408. 時時刻刻 |  | [Midi]
409. 你是我異象 | 我的心愛主，你是我異象， | [Midi]
410. 不再是我 |  | [Midi]
411. 耶穌我今歡然安息 |  | [Midi]
412. 求主啟示主自己 |  | [Midi]
413. 當我憑著自己思想 |  | [Midi]
414. 意志薄弱 |  | [Midi]
415. 嘴唇不潔心思不潔 |  | [Midi]
416. 當我蒙恩能夠施恩 |  | [Midi]
417. 一生聰明未遇敵手 |  | [Midi]
418. 求主倒空我脫自己 |  | [Midi]
419. 一直走十架窄路 |  | [Midi]
420. 從死亡得生命 |  | [Midi]
421. 主你啟示一個奧祕 |  | [Midi]
422. 主你知道所有乾渴 |  | [Midi]
423. 哦各各他 |  | [Midi]
424. 你是平靜祕密之源 |  | [Midi]
425. 耶穌為我 |  | [Midi]
426. 祂自己 |  | [Midi]
427. 惟有耶穌 |  | [Midi]
428. 基督就是我的世界 |  | [Midi]
429. 祂不誤事因祂是神 | 祂不誤事，因祂是神； | [Midi]
430. 再唱信心的歌 |  | [Midi]
431. 惟知道我所信的是誰 |  | [Midi]
432. 在神沒有難成事 |  | [Midi]
433. 站立在神話語的信實上面 |  | [Midi]
434. 信靠耶穌何其甘甜 |  | [Midi]
435. 不斷信靠主 |  | [Midi]
436. 或這樣或那樣 | 或這樣，或那樣，主總必豫備； | [Midi]
437. 主阿即或盡是黑暗 |  | [Midi]
438. 要對這山說去 |  | [Midi]
439. 主我相信 |  | [Midi]
440. 最後一握 |  | [Midi]
441. 只要相信 |  | [Midi]
442. 祂看顧麻雀 | 為何灰心常怨歎？為何黑影瀰漫？ | [Midi]
443. 前途如何我不知 |  | [Midi]
444. 我與神聖的愛立約 |  | [Midi]
445. 神說話我就相信祂 |  | [Midi]
446. 神的應許不能廢去 |  | [Midi]
447. 我無能力我的主 |  | [Midi]
448. 神必定顧念你 |  | [Midi]
449. 緊握我手 |  | [Midi]
450. 以利沙代 |  | [Midi]
451. 無你我就無法想 |  | [Midi]
452. 你信實何廣大 |  | [Midi]
453. 看哪神是我的拯救 |  | [Midi]
454. 我知主掌握明天 |  | [Midi]
455. 倚靠耶和華真有福 |  | [Midi]
456. 永不灰心 |  | [Midi]
457. 我是一個異鄉旅客 |  | [Midi]
458. 惟靠耶穌 |  | [Midi]
459. 安穩在祂大能膀臂 |  | [Midi]
460. 不永不孤單 |  | [Midi]
461. 奇妙又奇妙的耶穌 |  | [Midi]
462. 我惟靠你 |  | [Midi]
463. 我靈鎮靜 |  | [Midi]
464. 每一天 | 每一天所度過每一時刻， | [Midi]
465. 安息在那永久膀臂中 |  | [Midi]
466. 將一切憂慮卸給神 |  | [Midi]
467. 信靠親愛救主 |  | [Midi]
468. 是愛的神作我牧人 |  | [Midi]
469. 耶穌是我牧者 |  | [Midi]
470. 詩篇二十三篇 | 耶和華是我的牧者，我必不至缺乏。 | [Midi]
471. 一路我蒙救主引領 |  | [Midi]
472. 指示你路 |  | [Midi]
473. 求握我手引領我 |  | [Midi]
474. 領我大哉主耶和華 |  | [Midi]
475. 引我柔愛的光 |  | [Midi]
476. 慈愛天父求引領我 |  | [Midi]
477. 神用奧祕行動前來 |  | [Midi]
478. 求主耶穌操我舵 |  | [Midi]
479. 祂帶領我 | 祂帶領我！此意何美！ | [Midi]
480. 聖靈真實引導者 |  | [Midi]
481. 救主領我免迷途 |  | [Midi]
482. 天上的榮光 |  | [Midi]
483. 緊握我手引領我 |  | [Midi]
484. 溫柔引領我回家 |  | [Midi]
485. 我用眼睛引導你 |  | [Midi]
486. 我的恩典夠你使用 |  | [Midi]
487. 耶穌醫治破碎心懷 |  | [Midi]
488. 新鮮如同清晨甘露 |  | [Midi]
489. 我常居住天愛中 |  | [Midi]
490. 安穩在耶穌手臂 |  | [Midi]
491. 絕沒有 |  | [Midi]
492. 是否疲倦 |  | [Midi]
493. 像長江大河 |  | [Midi]
494. 哦我魂可無恐 |  | [Midi]
495. 我錨已拋牢 |  | [Midi]
496. 耶穌靈魂的愛人 |  | [Midi]
497. 望斷以及於耶穌 |  | [Midi]
498. 每日都要領會 |  | [Midi]
499. 我今所知主恩有限 |  | [Midi]
500. 當我來到我盡頭 |  | [Midi]
501. 重擔當託耶和華 |  | [Midi]
502. 十架不會重逾祂恩典 |  | [Midi]
503. 重擔可解脫在加略山 |  | [Midi]
504. 神仍坐著為王 |  | [Midi]
505. 神未曾應許天色常藍 |  | [Midi]
506. 來吧憂傷的人 |  | [Midi]
507. 神的路是正路 |  | [Midi]
508. 父我知道我的一生 |  | [Midi]
509. 當轉眼仰望耶穌 |  | [Midi]
510. 當我在於最暗時間 |  | [Midi]
511. 主顧念嗎 |  | [Midi]
512. 主你正懷念我 |  | [Midi]
513. 主已知道你的挫折 |  | [Midi]
514. 親愛主握我手 |  | [Midi]
515. 現今時候已不多 |  | [Midi]
516. 榮耀的盼望 |  | [Midi]
517. 當我恩主降臨時候 |  | [Midi]
518. 救我恩典 |  | [Midi]
519. 在那邊點名的時候 |  | [Midi]
520. 你要不死 |  | [Midi]
521. 基督再臨 | 或許在清晨，或在夢醒的黎明， | [Midi]
522. 羔羊婚筵 |  | [Midi]
523. 我將站在王面前 |  | [Midi]
524. 主耶穌我正等待 |  | [Midi]
525. 主當我們被提上升 |  | [Midi]
526. 當那偉大日子 |  | [Midi]
527. 這世界非我家 |  | [Midi]
528. 我想我家鄉在那邊 |  | [Midi]
529. 天是我家 |  | [Midi]
530. 我們將要聚集河邊 |  | [Midi]
531. 更近天上美家 |  | [Midi]
532. 玉漏沙殘 |  | [Midi]
533. 更美地 |  | [Midi]
534. 天是我家 |  | [Midi]
535. 因有羔羊血洗淨 |  | [Midi]
536. 在於新耶路撒冷 |  | [Midi]
537. 向前直往錫安 |  | [Midi]
538. 當我們都回天家 |  | [Midi]
539. 第一羨慕是救主 |  | [Midi]
540. 前去我們口號 |  | [Midi]
541. 哦這就是我的榮耀 |  | [Midi]
542. 再不久 |  | [Midi]
543. 哦主撒冷是你的建設 |  | [Midi]
544. 客旅 |  | [Midi]
545. 禱告乃是靈中所燒聖香 |  | [Midi]
546. 教我禱告主 |  | [Midi]
547. 是有福禱告良辰 |  | [Midi]
548. 每一禱告都有答應 |  | [Midi]
549. 憑信心求 |  | [Midi]
550. 何等朋友我主耶穌 |  | [Midi]
551. 求主教我如何禱告 |  | [Midi]
552. 禱告之時 |  | [Midi]
553. 當告訴耶穌 |  | [Midi]
554. 要告訴耶穌 |  | [Midi]
555. 尚未蒙允 |  | [Midi]
556. 只要與主說一聲 |  | [Midi]
557. 親愛主我不能禱告 |  | [Midi]
558. 靠近主 | 主是我永遠的福分，勝過朋友與生命； | [Midi]
559. 你們若專心尋求我 |  | [Midi]
560. 耶穌是我的我有把握 |  | [Midi]
561. 祂是我愛在破曉清晨 |  | [Midi]
562. 我有一位好朋友 |  | [Midi]
563. 渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | [Midi]
564. 祂摸我 |  | [Midi]
565. 奇妙又奇妙的耶穌 |  | [Midi]
566. 主我是屬你 |  | [Midi]
567. 哦主求你長在我心 |  | [Midi]
568. 主阿你面我正尋求 |  | [Midi]
569. 我神我心充滿安寧 |  | [Midi]
570. 沒有間隔主 |  | [Midi]
571. 我時刻需要你 |  | [Midi]
572. 我如困鹿切慕溪水 |  | [Midi]
573. 僕人的眼睛 |  | [Midi]
574. 在花園中 |  | [Midi]
574. 無別聲音破此靜寂 |  | [Midi]
575. 主我願更親近你 |  | [Midi]
576. 我靈羨慕要你 |  | [Midi]
577. 更加甘甜 |  | [Midi]
578. 與主同行真榮耀無比 |  | [Midi]
579. 你是愛的溫柔氣息 |  | [Midi]
580. 在隱密處與神同關鎖 |  | [Midi]
581. 主耶穌我羨慕活在你面前 |  | [Midi]
582. 親愛主寶貝主 |  | [Midi]
583. 釋放我的靈 | 釋放我的靈，使我能敬拜你； | [Midi]
584. 與你更親我神 |  | [Midi]
585. 我的道路 |  | [Midi]
586. 親近更親近 |  | [Midi]
587. 晨光掠天而過 |  | [Midi]
588. 每日早晨愛都新鮮 |  | [Midi]
589. 醒來我魂當隨朝陽 |  | [Midi]
590. 夕陽西沉 |  | [Midi]
591. 救主耶穌我的太陽 |  | [Midi]
592. 傳給人 | 一點星星之火，可燃起營火興旺； | [Midi]
593. 我愛傳講主福音 | 我愛傳講主福音，傳講天上妙事， | [Midi]
594. 我們有一故事傳給萬邦 |  | [Midi]
595. 為你我今祈求 |  | [Midi]
596. 傳揚好信息 |  | [Midi]
597. 禾捆帶回來 |  | [Midi]
598. 傳道的呼喊 |  | [Midi]
599. 去發光 |  | [Midi]
600. 到遠方到萬國 |  | [Midi]
601. 我豈可去雙手空空 |  | [Midi]
602. 親愛罪人請你來 |  | [Midi]
603. 我願你認識耶穌 |  | [Midi]
604. 你的罪雖如朱紅 |  | [Midi]
605. 救主捨命心破碎 |  | [Midi]
606. 因為神愛世人 |  | [Midi]
607. 愛就是…… | 愛就是神成人樣式， | [Midi]
608. 仰望真神羔羊 |  | [Midi]
609. 至大醫生 |  | [Midi]
610. 罪惡途中多年流蕩 |  | [Midi]
611. 無人像耶穌這樣愛顧我 | 讓我向你述說主耶穌的寶貴， | [Midi]
612. 全脫落 |  | [Midi]
613. 祂除我罪 |  | [Midi]
614. 祂救了我 | 以前我迷失在罪途，輕慢主愛， | [Midi]
615. 一事我知道 |  | [Midi]
616. 祂是我的一切 |  | [Midi]
617. 你心有空處為主嗎 |  | [Midi]
618. 永遠永遠永永遠遠 |  | [Midi]
619. 讓祂進 |  | [Midi]
620. 要及時 |  | [Midi]
621. 讓耶穌來進入你心 |  | [Midi]
622. 幾乎要聽勸 |  | [Midi]
623. 來信耶穌 |  | [Midi]
624. 何等柔細慈愛 |  | [Midi]
625. 今日召你 |  | [Midi]
626. 耶穌今留步 |  | [Midi]
627. 只要信祂 |  | [Midi]
628. 照我本相 | 照我本相，無善足稱， | [Midi]
629. 你的歡迎聲音 |  | [Midi]
630. 主我要回家 |  | [Midi]
631. 救主耶穌我來 |  | [Midi]
632. 進入我心 |  | [Midi]
633. 莫把我漏掉 |  | [Midi]
634. 使我成祝福 |  | [Midi]
635. 愛主要我何去我就去 |  | [Midi]
636. 要忠心 | 從基督學校我們今要出發， | [Midi]
637. 我不過是你運河 |  | [Midi]
638. 去作工 |  | [Midi]
639. 事奉耶穌真有快樂 |  | [Midi]
640. 向我說話 |  | [Midi]
641. 主耶穌我曾應許 |  | [Midi]
642. 不再是我乃是基督 |  | [Midi]
643. 神聖呼召 |  | [Midi]
644. 趕緊工作夜快臨 |  | [Midi]
644. 儆醒阿黑夜已深 |  | [Midi]
645. 要將最好獻上 |  | [Midi]
646. 正當時日悄然而過 |  | [Midi]
647. 復興你工作主 | 復興你工作，主！向你聖徒顯現！ | [Midi]
648. 恩雨降恩雨 | 必賜靈恩有如大雨，至大慈愛已應許； | [Midi]
649. 降聖火 |  | [Midi]
650. 五旬大權能 |  | [Midi]
651. 賜下大復興 |  | [Midi]
652. 懇求我主鑒察我的心思 |  | [Midi]
653. 枯乾的骸骨阿 |  | [Midi]
654. 我神乃是大能堡壘 |  | [Midi]
655. 古聖信仰 | 古聖信仰，仍然活著， | [Midi]
656. 當你苦受撒但試探 |  | [Midi]
657. 今日戰爭兇猛 |  | [Midi]
658. 起來起來為耶穌 |  | [Midi]
659. 神的兒子出戰前方 |  | [Midi]
660. 我不敢稍微失敗 |  | [Midi]
661. 耶穌的十字架 |  | [Midi]
662. 得勝靠耶穌 |  | [Midi]
663. 站住你當為主站住 |  | [Midi]
664. 福音執事當宣告 |  | [Midi]
665. 從軍的教會 |  | [Midi]
666. 誰是在主這邊 |  | [Midi]
667. 親愛基督精兵 |  | [Midi]
668. 哈利路亞耶穌得勝 |  | [Midi]
669. 爭戰原來不是你的 |  | [Midi]
670. 靠主耶穌聖名 | 靠主耶穌聖名，靠主耶穌聖名， | [Midi]
671. 超乎萬名之上的名 |  | [Midi]
672. 要全心要真心 |  | [Midi]
673. 衝過戰士哪衝過 |  | [Midi]
674. 當奉耶穌這名站住 |  | [Midi]
675. 神的子民被寇 |  | [Midi]
676. 榮耀教會 |  | [Midi]
677. 美麗錫安我神聖城 |  | [Midi]
678. 主我愛你國度 |  | [Midi]
679. 求主住在教會中 |  | [Midi]
680. 我們聚集在你墓的四圍 |  | [Midi]
681. 與主同葬 |  | [Midi]
682. 阿爸我們進前來 |  | [Midi]
683. 為著這餅和這杯 |  | [Midi]
684. 主舉愛旗遮蓋我們 |  | [Midi]
685. 主在此我要與你面對面 |  | [Midi]
686. 主耶穌當那晚間 |  | [Midi]
687. 我們照你恩惠話語 |  | [Midi]
688. 願主為我擘開生命的餅 | 願主為我擘開生命的餅， | [Midi]
689. 我主請說僕人敬聽 |  | [Midi]
690. 主你有否一句為我 |  | [Midi]
691. 主阿我們聚集你前 |  | [Midi]
692. 救主我們因你話 |  | [Midi]
693. 我們呼吸天上空氣 |  | [Midi]
694. 福哉愛的捆綁 |  | [Midi]
695. 弟兄和睦同居 | 弟兄和睦同居，何等美善！ | [Midi]
696. 聖徒眾心愛相繫 |  | [Midi]
697. 哦完全的愛 |  | [Midi]
698. 愛的神阿在你座前 |  | [Midi]
699. 我們愛 |  | [Midi]
700. 慈仁牧人 |  | [Midi]
701. 看哪慈愛牧者站立 |  | [Midi]
702. 願神同在直至再見面 |  | [Midi]
703. 再見 | 再見，願主時常看顧你； | [Midi]
704. 你要痊愈麼 |  | [Midi]
705. 只一摸 |  | [Midi]
706. 神的福音何等有福 |  | [Midi]
707. 身體得生命 |  | [Midi]
708. 祂醫治我讚美祂名 |  | [Midi]
709. 主裡安睡 |  | [Midi]
710. 睡罷親愛 |  | [Midi]
711. 今將此身安葬入墓 |  | [Midi]
712. 又是一年正起首 |  | [Midi]
713. 感謝神 | 感謝神，賜我救贖主， | [Midi]
714. 讓我們重起首 |  | [Midi]
715. 數主恩惠 |  | [Midi]
716. 詩篇一百五十篇 | 你們要讚美耶和華， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖詩寶庫

返回上一頁

按字母（英文歌）

按筆劃（中文歌）

排字數（限中文歌）

詩歌搜尋：

Crescendo Msuic Inc. (2) | Hosanna! Music (1)
Integrity Music, Inc. (1) | jnX 音樂敬拜事工 (6)
John Laudon (1) | Maranatha! Music (1)
MMO 媒體綠洲 (8) | One Way (1)
Praise Song And Litany Message Inc. (2) | Sigma音樂工作室 (1)
ZiONNOiZ (3) | 小羊香港事工 (12)
中國主日學協會 (4) | 中華基督教會沙田堂 (1)
天極音樂佈道團 (1) | 火焰音樂使團 (1)
王子音樂事工 (10) | 以琳之泉使團 (7)
以琳書房 (23) | 北美基督徒創作社 (1)
台北靈糧堂 (3) | 全心製作有限公司 (3)
共享詩歌協會有限公司 (30) | 匠心唱片製作有限公司 (1)
有情天音樂世界 (13) | 我心旋律音樂事工 (7)
更新會 (1) | 更新資源（香港）有限公司 (1)
沙田浸信會•彌賽亞音樂中心 (4) | 角聲使團 (8)
佳音傳播有限公司 (1) | 宗教教育中心 (1)
房角石音樂工作室 (1) | 芥菜種音樂小站 (2)
迎欣出版社 (7) | 門徒企業有限公司 (5)
青橄欖敬拜使團 (1) | 城市旋律協會 (6)
宣道出版社 (6) | 約沙法敬拜團 (1)
約書亞樂團 (13) | 美國見證出版社 (1)
美麗傳奇音樂製作 (4) | 音樂2000有限公司 (24)
風靈草製作室 (1) | 香港亞洲歸主協會 (1)
香港基督徒音樂事工協會（ACM） (44) | 香港學園傳道會敬拜者使團 (2)
校園書房出版社 (2) | 浸信會出版社（國際）有限公司 (3)
浩聲讚祂詠團 (9) | 真証傳播 (5)
神同在音樂工作室 (1) | 財團法人和散那福音傳播基金會 (3)
高接觸有限公司 (1) | 偉訊影音製作 (2)
基恩敬拜音樂事工 (9) | 基督教互愛中心 (1)
基督教天人出版社 (2) | 基督教文藝出版社 (1)
基督教粉嶺神召會 (4) | 基督教復興教會 (1)
基督教耀安教會 (1) | 基道出版社 (2)
救世傳播協會天韻有聲出版社 (31) | 教會司琴培訓中心 (1)
絃獻音樂敬拜事工 (4) | 陶匠音樂有聲事工 (4)
港九培靈研經會有限公司 (1) | 華僑福音廣播中心 (4)
愛音樂工作室 (5) | 新心音樂事工 (16)
道樂仕製作有限公司 (1) | 道聲出版社 (2)
滾石國際音樂股份有限公司 (3) | 福音證主協會 (1)
影音使團有限公司 (9) | 薪火敬拜使團有限公司 (1)
譜頌音樂 (3) | 證主出版社 (1)
靈糧神學院 (1) | 讚美之泉音樂事工 (23)
不詳 (42) |

【 出版社： Crescendo Msuic Inc. 】 返回
清晨到夜晚 (11) 寶座前的敬拜 (14)

【 出版社：Hosanna! Music 】 返回
God With Us (1)

【 出版社：Integrity Music, Inc. 】 返回
頌讚、尊貴、榮耀 (15)

【 出版社： jnX 音 樂敬拜事工 】 返回
等…… (7) | 愛的啟程【英】 (10) | 愛的啟程【粵】 (10)
愛的啟程【國】 (10) | 讓我親近你【粵】 (11) | 讓我親近你【國】 (11)

【 出版社： John Laudon 】 返回
曠野甘霖 (13)

【 出版社： Maranatha! Music 】 返回
Praise (49)

【 出版社： MMO 媒體綠洲　電話：(852) 2722 5018 】 返回
Blue Christmas (10) | 只有感謝 (16) | 耶穌知我心 (0)
情牽我主 (10) | 福音粵曲－情留十架濃 (8) | 與你與你 (11)
藍色雙人梳化 (6) | 觸動我 (14)

【 出版社： One Way　電話：(852) 2390 0564 】 返回
多一個天國夢 (14)

【 出版社： Praise Song And Litany Message Inc.　電話：(408) 626 0240 】 返回
詩恩集 1 - 神的愛意 (9) 詩恩集 2 - 活水長流 (10)

【 出版社：Sigma音樂工作室 】 返回
Sigma - 我要遇見你 (12)

【 出版社： ZiONNOiZ 】 返回
ZioNNoiZ2及新歌 (13) 自畫藍圖 (12) 藍天做證 (10)

【 出版社： 小羊香港事工 】 返回
小羊創作04 - 『我願意』 (12) | 小羊創作03 - 『願你的國降臨』 (13) | 小羊創作02 - 『盟約』 (10)
小羊創作01 - 『鼓舞』 (10) | 小羊•祈求委身 (8) | 小羊•愛裡共勉 (12)
小羊•敬拜愛慕 (8) | 小羊•經文詩歌 (6) | 小羊•讚美稱謝 (10)
小羊創作 (5) | 小羊創作05 「主，我相信」 (13) | 小羊創作-我心屬於你 (28)

【 出版社：中國主日學協會　電話：8862 - 2571-1144 】 返回
兒童歡唱 I (226) 兒童歡唱 II (97) 兒童歡唱 III (82)
兒童歡唱 IV (72)

【 出版社： 中 華基督教會沙田堂　電話：(852) 2646 2469 】 返回
沙聲頌 01─主耶穌你是我一生的所 (10)

【 出版社： 天極 音樂佈道團　電話：(852) 2314 3737 】 返回
激勵的歌 1 - 『去』 (9)

【 出版社： 火焰 音樂使團 】 返回
尋求你系列-全城跪拜你 (10)

【 出版社： 王 子音樂事工　電話：(626) 359-5891 】 返回
王子01a - 在愛中仰望 (9) | 王子01b - 在夜間歌唱 (9) | 王子02 - 為主來夢想 (11)
王子03 - 敬拜的心 (12) | 王子04 - 看見 (12) | 王子05 - 在基督裡有平安 (11)
王子06 - 生命是一首詩歌 (11) | 王子07 - 突破（上） (13) | 王子07 - 突破（下） (11)
王子08 - 有一道光 (13)

【 出版社： 以琳之泉使團　電話：(852) 2865 6787 】 返回
伍偉基創作 1 - 心靈照耀 (16) | 伍偉基創作 2 - 求主大發熱心 (16) | 伍偉基創作 3 - 上主愛中國人 (19)
伍偉基創作 4 - 耶穌話 (17) | 悅納 (3) | 復興CD：生命凱歌 (7)
禱告CD：你是良善 (5)

【 出版社： 以琳書房　電話： +886-2-2777-2560 #13 】 返回
一道江河 (11) | 至高尊名 (12) | 我真愛進入你同在 (13)
來慶賀耶穌 (9) | 和撒那新歌 (200) | 奉主名前進 (14)
為中國─民族與列邦 (7) | 神同在 (18) | 神幫助 (23)
晨間默禱 1 (9) | 晨間默禱 2 (7) | 晨間默禱 3 (6)
晨間默禱 4 (10) | 晨間默禱 5 (7) | 傳耶穌 1 (20)
傳耶穌 2 (35) | 傳耶穌 3 (17) | 傳耶穌 4 (23)
傳耶穌 5 (13) | 傳耶穌 6 (14) | 傳耶穌 7 (15)
敬拜主 (15) | 新歌頌揚 (400)

【 出版社：北美基督徒創作社 】 返回
北美基督徒創作社 (1)

【 出版社： 台 北靈糧堂 】 返回
標竿人生01 (15) 標竿人生02 (15) 標竿人生 (11)

【 出版社： 全心製作有限公司　電話：(852) 3427 9071 】 返回
一切從信靠開始 (15) 沿風草 (11) 珍惜眼前人 (1)

【 出版社： 共享詩歌協會有限公司　電話： (852) 2688-7803 】 返回
二俊制作品 1 (12) | 主澤流長 1 (8) | 主澤流長 2 (11)
主澤流長 3 (11) | 主澤流長 5 (12) | 主澤流長 4 (11)
主澤流長華語系列 1 (11) | 伍偉基作品 1 - 原來日子多麼美 (16) | 伍偉基作品 2 - 精采 (11)
全然滿足 (11) | 共享歌集 (17) | 共享歌集 01 (14)
共享歌集 02 (15) | 共享歌集 03 (14) | 共享歌集 04 (12)
共享歌集 05 (13) | 西流記 01 (12) | 西流記 02 (11)
西流記 03 (10) | 西伯作品 1 (12) | 西伯作品 2 (11)
西伯作品 3 (11) | 西伯作品 4 (11) | 李運生作品 1 - 七個祈求 (15)
耶穌•抱抱 (14) | 愛正等待我 (15) | 董永賢作品 1 - 全然愛你 (12)
關祥文作品 1 - 還你音樂．聽我真情 (21) | 關祥文作品 2 - 飛渡莽流 (17) | 囍樂集 1-2：共譜囍樂曲 (24)

【 出版社：匠心唱片製作有限公司　電話：(852) 2396 5380（？？） 】 返回
新天地讚美詩歌系列 (21)

【 出版社： 有 情天音樂世界　電話：886-2-23320090 】 返回
生命樹上的天空1-生命樹上的歌唱 (12) | 生命樹上的天空2-我看見天開了 (13) | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 (6)
有情天CD01 - 嚴冬裡也有春天 (0) | 有情天CD02 - 我聽見石頭在唱歌 (0) | 有情天CD03 - 活出真正的你 (0)
有情天詩集 02 - 我聽見石頭在唱歌 (31) | 有情天詩集 01 - 嚴冬裡也有春天 (36) | 有情天詩集 03 - 你愛永不變 (15)
有情天思親 CD01 - 蝴蝶 (10) | 有情天CD04 - 千山萬水恩惠相隨 (12) | 有情天詩集 04 - 千山萬水，恩惠相隨 (0)
願你裂天而降 (12)

【 出版社： 我心旋律音樂事工　電話：(626) 330-3232 】 返回
主啊！求你醫治這地 (2) | 我心旋律 1 - 大海中的道路 (10) | 我心旋律 2 - 天父 (11)
我心旋律 3 - 生命的執著 (9) | 我心旋律 4 - 回家 (10) | 我心旋律 5 - 金色的耶路撒冷 (9)
我心旋律詩歌 (8)

【 出版社：更新會 】 返回
邊緣組合 (16)

【 出版社：更新資源（香港）有限公司 】 返回
你心•我心•尋主心 (1)

【 出版社： 沙田 浸信會•彌賽亞音樂中心 】 返回
你的居所何等可愛 (10) 站於天地之間 (12) 無言的讚頌 (14)
靠著耶穌得勝 (12)

【 出版社： 角聲使團　電話：1-626-286-2600 】 返回
心靈之窗 (8) | 心弦接觸 (13) | 生命陶匠 (11)
生命曙光 (11) | 全地至高是我主 (11) | 全然為你 (14)
角聲使團詩歌 (1) | 觸摸我心 (10)

【 出版社：佳音傳播有限公司 】 返回
沿路因你 (10)

【 出版社： 宗 教教育中心　電話：(852) 2776 6333 】 返回
頌樂樂 (151)

【 出版社： 房角石音樂工作室　電話：(02) 2633-0616 】 返回
房角石音樂 (53)

【 出版社：芥菜種音樂小站 】 返回
芥菜種01 - 想家 (9) 芥菜種02 - 遇見你 (11)

【 出版社： 迎欣出版社　電話：(852) 2929 4014 】 返回
兒童讚之歌 1 (9) | 讚之歌 1 (14) | 讚之歌 2 (12)
讚之歌 3 (11) | 讚之歌 4 (11) | 讚之歌 5 (13)
讚之歌 6 - 以神為樂 (12)

【 出版社：門徒企業有限公司　電話：(02) 22452300 或 (02) 32341010 】 返回
基督是主第 1 集 (50) | 基督是主第 2 集 (39) | 基督是主第 3 集 (45)
基督是主第 4 集 (40) | 基督是主第 7 集 (1)

【 出版社： 青橄欖敬拜使團　電話：(852) 6040 0040 】 返回
青橄欖敬拜詩歌（一） (14)

【 出版社：城市旋律協會 】 返回
城市旋律第 01 集 - 城市旋律 (12) | 城市旋律第 02 集 - 踏上彩虹 (11) | 城市旋律第 03 集 - 愛在人間 (12)
城市旋律第 04 集 - 異鄉人 (10) | 城市旋律第 05 集 - 客西馬尼 (10) | 城市旋律第 06 集 - 野髑髏 (10)

【 出版社： 宣 道出版社 】 返回
生命聖詩 (536) | 青年聖歌 I (200) | 青年聖歌 II (203)
青年聖歌 III (200) | 宣道詩 (293) | 校園頌 (232)

【 出版社： 約 沙法敬拜團 】 返回
約沙法敬拜團詩歌 (9)

【 出版社： 約書亞樂團 】 返回
大衛帳幕的榮耀系列-禱告的殿 (11) | 大衛帳幕的榮耀系列-聽我的呼求 (12) | 大衛帳幕的榮耀系列-祂使我滿足 (15)
向列國宣告 (17) | 約書亞01-祂的應許，祂的軍隊 (17) | 約書亞02-祂的國度，祂的榮耀 (15)
約書亞03-觸摸到你 (14) | 約書亞04-抓住永恆 (14) | 約書亞05-榮美輝煌 (13)
約書亞06-直到世界盡頭 (15) | 約書亞07-打開眾城門 (17) | 約書亞流行福音01 - 在你身邊 (14)
榮美的救主 (14)

【 出版社： 美國見證出版社　電話：(626) 280-2447, 307-0000 】 返回
聖徒詩歌 (720)

【 出版社： 美麗 傳奇音樂製作　電話：(852) 9700 8706 鄧小姐 】 返回
美麗傳奇 (17) 美麗傳奇02-神蹟 (17) 美麗傳奇03-ETERNITY 愛永恆 (17)
美麗傳奇04-守望你 (17)

【 出版社： 音樂2000有限公司　電話：(852) 2301 2778 】 返回
可喜可樂之城01 (16) | 可喜可樂之城02 (16) | 可喜可樂之城03 (15)
可喜可樂之城04 (13) | 可喜可樂之城01-04合訂本 (0) | 兒童成長詩歌 (12)
深藍時份 (12) | 敬拜晨學園 01-放我於高處 (12) | 粵語敬拜詩集 (24)
團契遊樂園 (10) | 團契遊樂園 2 (15) | 團契遊樂園 3 - 薪火永傳 (0)
團契遊樂園 4 - 恩典太美麗 (1) | 團契遊樂園 5 - 應許 (0) | 團契遊樂園華語系列 1 - 你對我的愛 (12)
團契遊樂園 5.1 - 還記得嗎 (5) | 團契遊樂園（新曲+精選） (13) | 團契遊樂園 6 - 揀選 (14)
團契遊樂園 5 - 應許•詩歌本 (11) | 團契遊樂園 3•詩歌本 (12) | 團契遊樂園 2•詩歌本 (14)
團契遊樂園 7 - 新一天，新的開始 (11) | 盧永亨作品集 01 - 哼不完的歌 (28) | 盧永亨作品集 02 - 尋著您的那天 (9)

【 出版社：風靈草製作室 】 返回
凌東成（新曲+經典） (1)

【 出版社： 香 港亞洲歸主協會　電話：(852) 2929 4009 】 返回
一天七次讚美你 (12)

【 出版社： 香港 基督徒音樂事工協會（ACM）　電話：(852) 2757 7028 】 返回
ACM現代詩歌合唱本03 (0) | ACM現代詩歌合唱本04 (0) | ACM現代詩歌合唱本00 (0)
ACM現代詩歌合唱本01 (0) | ACM現代詩歌合唱本02 (0) | 大祭司 (16)
小小世界 (32) | 天上來的愛 (10) | 以利亞 - 耶和華是神 (25)
同在的神 - 以馬內利 (13) | 你是王 (32) | 我的最愛02 (0)
我的最愛01 (0) | 更新之歌第 01 輯 (10) | 更新之歌第 02 輯 (10)
更新之歌第 03 輯 (10) | 來復興我 (16) | 和平之君 (13)
為這地祈福 (4) | 得勝者 (10) | 從約旦河到耶利哥 (10)
情歌婚禮歌系列第一輯 (10) | 現代詩歌選集 (76) | 這樣才是愛 (13)
敬拜Crossover (14) | 齊唱短歌第 01 集 (13) | 齊唱短歌第 02 集 (17)
齊唱短歌第 03 集 (14) | 齊唱短歌第 04 集 (14) | 齊唱新歌第 01 集 (14)
齊唱新歌第 02 集 (11) | 齊唱新歌第 03 集 (12) | 齊唱新歌第 04 集 (12)
齊唱新歌第 05 集 (15) | 齊唱新歌第 06 集 (12) | 齊唱新歌第 07 集 (12)
齊唱新歌第 08 集 (10) | 齊唱新歌第 09 集 (10) | 齊唱新歌第 10 集 (10)
齊唱新歌第 11 集 (10) | 齊唱新歌第 12 集 (11) | 齊唱新歌第 13 集 (10)
齊唱新歌第 14 集 (10) | 祂使我歌唱 (10)

【 出版社： 香港學園傳道會敬拜者使團　電話 ：(852) 2753 8887 】 返回
TWS原創歌譜 (68) 敬拜者的心 (16)

【 出版社： 校 園書房出版社 】 返回
校園歡唱 1 (137) 校園歡唱 2 (72)

【 出版社： 浸信會出版社（國際）有限公司　 電話：(852) 2336 0161 】 返回
世紀頌讚 (462) 美樂頌 (222) 頌主新歌 (642)

【 出版社： 浩聲 讚祂詠團 】 返回
浩聲讚詠合唱曲集（一） (7) | 浩聲讚詠合唱曲集（二） (6) | 浩聲讚詠合唱曲集（三） (6)
浩聲讚詠合唱曲集（四） (6) | 浩聲讚詠合唱曲集（五） (6) | 浩聲讚詠合唱曲集（六） (8)
詠讚聲浩（一）蒼生主護庇 (6) | 詠讚聲浩（二）真神親顯愛 (7) | 詠讚聲浩（三）祂恩豐盛 (6)

【 出版社：真証傳播　電話：(852) 2409 1233 】 返回
向生命致敬 (1) | 喜訊 1 - 福音粵曲 (7) | 喜訊 2 - 福音粵曲 (7)
喜訊 3 - 福音粵曲 (7) | 喜訊 4 - 福音粵曲 (10)

【 出版社： 神同在音樂工作室 】 返回
神同在 [新] (9)

【 出版社： 財團法人和散那福音傳播基金會 】 返回
迦南詩選精選 (12) 迦南詩選精選100首 (100) 迦南詩選精選300首 (300)

【 出版社： 高接 觸有限公司　電話：(852) 2397 8033 】 返回
天國人 (10)

【 出版社：偉訊影音製作 】 返回
唱和集 1 (12) 唱和集 2 (10)

【 出版社： 基恩 敬拜音樂事工　電話：(852) 3422 3399 】 返回
下雨天的平安 (1) | 永不疲乏 (10) | 我的牧者 (11)
祈禱仔唱詩歌 1 (18) | 神大愛 (13) | 惟獨你 (10)
感謝你對我的愛 (10) | 請聽我傾訴 (14) | 親眼看見你 (11)

【 出版社： 基 督教互愛中心　電話：(852) 2782 2779 】 返回
互愛詩歌精選 (19)

【 出版社：基督教天人出版社 】 返回
天人短歌 (47) 天人聖歌 (251)

【 出版社： 基督教文藝出版社　電話：(852) 2367 8031 】 返回
普天頌讚 (678)

【 出版社：基督教粉嶺神召會 】 返回
天上來的愛 (10) 動感聖誕 (10) 深度敬拜 (11)
深度敬拜 2 (10)

【 出版社： 基督 教復興教會 】 返回
復興教會詩歌 (123)

【 出版社： 基 督教耀安教會　電話：(852) 2643 0218 】 返回
編織夢想 (10)

【 出版社： 基道出版社 】 返回
基道詩選 (2) 詩篇新調 (151)

【 出版社： 救世傳播協會天韻有聲出版社　電 話：886-2-25338082 】 返回
天韻01 - 野地的花 (13) | 天韻02 - 好消息 (12) | 天韻03 - 為主我要吟詩（閩） (11)
天韻04 - 風和愛 (11) | 天韻05 - 是愛 (12) | 天韻06 - 弦外之歌 (10)
天韻07 - 溪邊的樹 (16) | 天韻07b - 溪邊的樹（閩） (16) | 天韻08 - 給我真正的自由 (14)
天韻09 - 不為明天憂慮 (13) | 天韻09b - 莫得為明日掛慮（閩） (13) | 天韻10 - 給我換顆心 (11)
天韻11 - 與信心有約 (11) | 天韻11b - 與信心有約（閩） (11) | 天韻12 - 希望在轉角 (10)
天韻13 - 飛翔 (12) | 天韻14 - 歡唱 (12) | 天韻15 - 伊的疼惜（閩） (12)
天韻16 - 聽見 (12) | 天韻17 - 等你願意 (11) | 天韻之歌 1 (3)
天韻之歌 2 (1) | 天韻18 - 咱是一場戲 (13) | 天韻19 - 把愛留下 (12)
王芷蕾「心」專輯 (14) | 另一種情歌 (13) | 如果我能唱 (2)
孫越 「老朋友」專輯 (9) | 陳艾美「 開你心門」 (10) | 感動 (3)
懷念的歌 (15)

【 出版社： 教 會司琴培訓中心　電話：(852) 2309-1244　 23916251 】 返回
教會司琴培訓中心詩歌 (15)

【 出版社：絃獻音樂敬拜事工　電話：(852) 2690 9602 】 返回
絃獻歌集 01 - 生命成尊貴 (14) 絃獻歌集 02 - 燃獻生命祭 (15) 絃獻歌集 03 - 愛繫他鄉 (18)
絃獻歌集 04 - 投靠你 (10)

【 出版社： 陶匠音樂有聲事工　電話：(852) 2789 9368 】 返回
你的愛溫暖我 (14) 感應 (10) 讚美系列短歌集 (116)
讚美系列短歌集第二集 (83)

【 出版社： 港九培靈研經會有限公司 】 返回
培靈詩選 (300)

【 出版社： 華僑 福音廣播中心　電話：(852) 2186 7970 】 返回
不再遙遠 (10) 笙歌妙韻傳佳音〈第一輯〉 (7) 笙歌妙韻傳佳音〈第二輯〉 (8)
笙歌妙韻傳佳音〈第三輯〉 (8)

【 出版社： 愛音樂工作室 】 返回
至高者的隱密處 (9) | 你心•我心•敬拜心 (0) | 我心•你心•渴慕心 (12)
我心•你心•敬拜心 (12) | 我心•你心•分享心 (12)

【 出版社： 新心音樂事工　電話：(281) 568-0831 】 返回
心弦 - 深長的愛 (15) | 心頌 (100) | 心頌2 (100)
心弦02 - 與你同走過 (0) | 全靠恩典 (13) | 同心敬拜 (38)
你是我神 (13) | 洪流砥柱 (13) | 看哪！你的神 (12)
真愛的代價 (14) | 專心愛你 (12) | 無盡感恩 (12)
敬畏你的榮耀 (13) | 竭誠獻上 (10) | 燃燒為主 (14)
讓全世界知道 (13)

【 出版社： 道樂仕製作有限公司　電話： (852) 2722 5018 】 返回
最美麗的名字是耶穌 (17)

【 出版社：道聲出版社　電話：(852) 2388 7061 】 返回
佳音兒童歌集 (152) 頌主聖詩 (597)

【 出版社： 滾 石國際音樂股份有限公司　電話：(02) 2651 8168 】 返回
黃國倫01•天使 (10) 黃國倫02•掙扎 (10) 黃國倫03•帶領我 (9)

【 出版社： 福音 證主協會 】 返回
恩頌聖歌 (466)

【 出版社： 影 音使團有限公司 】 返回
上帝聽禱告 (10) | 天地情緣 1 (9) | 天地情緣 2 (10)
天地情緣 3 (11) | 天地情緣 4 (9) | 生命楂fit人 (9)
全因為你 (8) | 愛也許不易 (6) | 愛的真味 (7)

【 出版社： 薪火敬拜使團有限公司　電話： (852) 3612 0988 】 返回
頌讚全能上帝 (9)

【 出版社： 譜 頌音樂 】 返回
譜頌 1 - 主禱文 (8) 譜頌 2 - 永不渴 (8) 譜頌 3 - 敬拜節拍 (10)

【 出版社：證主出版社 】 返回
頌主聖歌 (532)

【 出版社：靈糧神學院 】 返回
我心祈求 (11)

【 出版社： 讚美之 泉音樂事工 】 返回
讚美之泉 - 深夜的牽引 (13) | 讚美之泉 - 其他 (9) | 讚美之泉 - 單單愛慕你 (12)
讚美之泉 - 愛我願意 (14) | 讚美之泉 01 - 讓讚美飛揚 (20) | 讚美之泉 02 - 注目看耶穌 (7)
讚美之泉 03 - 甦醒 (8) | 讚美之泉 04 - 彩虹下的約定 (17) | 讚美之泉 05 - 全新的你 (13)
讚美之泉 06 - 全能的創造主 (13) | 讚美之泉 07 - 展開清晨的翅膀 (14) | 讚美之泉 08 - 讓愛走動 (15)
讚美之泉 09 - 深觸我心 (16) | 讚美之泉 GLOW系列 1 - 差遣我 (16) | 讚美之泉 10 - 單單只為你 (14)
讚美之泉 B02 - 注目看耶穌 (5) | 讚美之泉 11 - 寶貴十架、似乎在天堂 (27) | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 (28)
讚美之泉 12b - 永遠尊貴 (0) | 讚美之泉 12a - 最珍貴的角落 (0) | 讚美之泉詩歌本選粹（一） (0)
讚美之泉 CD02 - 耶和華祝福滿滿 (0) | 讚美之泉 13 - 沙漠中的讚美 (17)

【 出版社：不詳 】 返回
Contemplation (16) | Methodist Hymn (322) | Overdos (9)
一個舊結他 (7) | 天使之歌 1 (8) | 天使之歌 2 (39)
主恩詩歌 (44) | 平安詩集 (500) | 向神歌唱 (201)
但願人長久 (3) | 更新歌集 (10) | 來合一啦！ (10)
兒童詩歌 (2) | 其他 (415) | 始終相信愛 (12)
是你應許 (15) | 風的日夜 (17) | 風鈴歌集 (24)
浪子回頭歌曲集－展望 (16) | 迴響集 (12) | 假使•自己•信耶穌 (3)
堅守我崗位 (12) | 深信主愛 (10) | 都市新詠 (9)
喜信向神歌唱 (3) | 尋見真愛 (12) | 曾路得•四月之聲 (1)
朝陽中 (12) | 華人聖頌 (4) | 黃色聖誕 (10)
愛不是傳說 (16) | 愛的陶造心曲選 (10) | 敬拜二千 (12)
敬拜組曲精選 (0) | 聖樂合唱曲選 (5) | 聖誕歌SING (10)
漂亮衣裳 (6) | 綿綿中國心 (9) | 震撼校園 (11)
盧永亨作品集-不詳 (10) | 雙語頌讚曲集 (16)

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>1

1

返回上一頁

歌名 | 首句 | 詩集 | 試聽
手 |  | 震撼校園，4 |
去 | 號角奏著要趕快， | 激勵的歌 1 - 『去』，2 |
求 | 我的主，是你的教導 | 無言的讚頌，11 |
約 [譜] |  | 主恩詩歌，0 | [Midi]
約 | 認定是你以後我就不會再改變， | 有情天詩集 02 - 我聽見石頭在唱歌，15 |
若 | 若我是一朵路旁小花 | 美樂頌，216 |
若 | 若我是一朵路旁小花 | 校園頌，172 |
飛 | 多番的悲傷過， | 沿路因你，10 |
飛 |  | 寶座前的敬拜，3 |
家 | 好家庭，快樂好家庭。 | 兒童歡唱 I，127 | [Midi]
家 | 奔向你的殿中，讓讚美， | 約書亞07-打開眾城門，12 |
悔 | 星暗昏霧夜中遠行 | 城市旋律第 05 集 - 客西馬尼，1 | [Midi]
悔 | 星暗昏霧夜中遠行 | 現代詩歌選集，9 | [Midi]
浪 | 從前遙遠一方 | 關祥文作品 2 - 飛渡莽流，8 |
祝 | 願喜樂與盼望常常充滿你心， | 小羊創作-我心屬於你，27 | [Midi]
祝 | 願喜樂與盼望常常充滿你心， | 小羊創作01 - 『鼓舞』，10 | [Midi]
追 | 問你天真何處去？ | 美樂頌，211 |
追 | 問你天真何處去？ | 齊唱新歌第 01 集，5 |
牽 |  | 風鈴歌集，2 |
覓 |  | 天地情緣 3，9 |
圓 [簡譜] | 團契裡歡趣，令你拋憂慮， | 互愛詩歌精選，18 | [Midi]
想 |  | 天韻02 - 好消息，10 |
愛 |  | Sigma - 我要遇見你，2 |
愛 | 每當我思想你的救恩， | 其他，0 |
愛 | 我要靠訴你主的大愛， | 基督是主第 3 集，3 |
暖 [譜] |  | 是你應許，2 |
路 |  | 基督是主第 4 集，10 |
路 |  | 絃獻歌集 02 - 燃獻生命祭，8 |
福 |  | 天韻16 - 聽見，1 |
誰 |  | 向神歌唱，106 | [Midi]
誰 | 誰掌管生命？誰可增添壽數？ | 齊唱新歌第 13 集，4 |
橋 | 父母親從小撫育我 | 美樂頌，145 | [Midi]
橋 | 父母親從小撫育我 | 校園頌，191 | [Midi]
橋 | 父母親從小撫育我，栽種愛惜幼樹苗， | 頌主聖詩，533 |
橋 | 父母親從小撫育我 | 齊唱新歌第 02 集，3 | [Midi]
謎 |  | 基督是主第 4 集，25 |
禱 | 神，若今天肢體欠相交， | 美樂頌，75 | [Midi]
禱 | 使我作你和平之子， | 校園頌，186 | [Midi]
禱 | 使我作你和平之子， | 校園歡唱 2，44 | [Midi]
禱 | 神，若今天肢體欠相交， | 齊唱新歌第 06 集，9 | [Midi]
願 [譜] | 為這塊土地，我誠心祈禱， | 房角石音樂，1 |
願 | 浮生幻變如煙雲，平安保障難尋， | 美樂頌，73 |
願 | 浮生幻變如煙雲，平安保障難尋， | 齊唱新歌第 01 集，4 |
勸 [簡譜] | 不要像流雲，流浪天邊， | 天韻01 - 野地的花，5 | [Midi]
勸 [簡譜] | 不要像流雲，流浪天邊 | 王芷蕾「心」專輯，5 | [Midi]
勸 [簡譜] | 不要像流雲，流浪天邊 | 另一種情歌，11 | [Midi]
鹽 | 海水在陽光裡，蒸發得留下了「上味」， | 紅虹福音粵曲，7 |
祂 | 祂斥責風浪狂風大浪平靜，祂譜寫樂章滿有和 | 美樂頌，206 |
祂 | 祂平靜怒海，止息洶湧浪潮， | 校園頌，200 |
祂 | 祂平靜怒海正息洶湧潮汐， | 基督是主第 1 集，20 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>2

2

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一次 | 遠走高飛漂泊的心經已不再一起， | 這樣才是愛，5 |
二十 [譜] |  | 主恩詩歌，0 | [Midi]
人子 [簡譜] | 你來過這裡，走過這地， | 天韻13 - 飛翔，12 |
人生 [簡譜] | 人流中急匆匆，急匆匆， | 迦南詩選精選300首，68 |
人辦 |  | 天使之歌 2，11 |
八福 | 心內貧窮的人有福氣， | 其他，0 |
也許 [簡譜] | 也許我有一天，住進監裡， | 迦南詩選精選300首，12 |
互愛 [簡譜] | 前我好比孤島冷舟， | 互愛詩歌精選，24 |
介指 | 旁人笑一隻戒指怎麼可以是真摰 | 自畫藍圖，8 |
天父 [簡譜] | 寬恕我，縱使我傷害了他， | 我心旋律 2 - 天父，7 |
天使 | 像孩子仰望母親， | 黃國倫01•天使，1 |
天使 |  | 標竿人生01，10 |
天使 |  | 藍天做證，5 |
天路 |  | 迴響集，11 |
天糧 | 遙望盡是芬芳花草滿山 | 美樂頌，130 |
天糧 | 遙望盡是芬芳花草滿山 | 現代詩歌選集，13 |
天糧 | 遙望盡是芬芳花草滿山 | 齊唱新歌第 02 集，2 |
幻夢 | 親愛朋友，請問你將要何往？ | 青年聖歌 III，187 |
引領 |  | 神大愛，9 |
引領 |  | 綿綿中國心，8 |
心曲 | 慈愛天父，憐憫之父， | 美樂頌，74 | [Midi]
心曲 | 慈愛天父，憐憫之父， | 齊唱新歌第 01 集，12 | [Midi]
心門 |  | 芥菜種01 - 想家，2 |
心愛 |  | 始終相信愛，7 |
心禱 | 我的心渴慕你，如同鹿切慕溪水， | 有情天詩集 01 - 嚴冬裡也有春天，29 |
心禱 |  | 有情天詩集 01 - 嚴冬裡也有春天，29 |
心禱 |  | 校園歡唱 1，79 |
心願 [譜] | 主啊，我願意奉獻我自己， | 主恩詩歌，0 | [Midi]
心願 | 願作浪水衝萬難， | 其他，0 |
手錶 |  | 囍樂集 1-2：共譜囍樂曲，26 |
父神 | 父神，我滿心感謝讚美你， | 新歌頌揚，64 |
世事 |  | 校園歡唱 2，31 |
主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | 生命聖詩，224 | [Midi]
主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | 生命聖詩，225 | [Midi]
主日 | 今天是主聖日清早起 | 宣道詩，267 |
主是 (He is) | 主比幽谷中的百合花更嬌豔， | 讚美系列短歌集，82 |
主活 |  | 聖徒詩歌，115 | [Midi]
主愛 | 是最真，是最深，甜蜜意，心內滲， | 詩恩集 1 - 神的愛意，11 |
代禱 | 主聽我們禱告。 | 頌主聖詩，576 |
代禱 | 上主啊！上主啊！求你垂憐！ | 頌主聖詩，577 |
代禱 | 上主啊！上主啊！求你垂憐我們！ | 頌主聖詩，578 |
冬眠 |  | 齊唱新歌第 13 集，5 |
出口 | 世界不是這麼小，希望就在前方， | 約書亞07-打開眾城門，9 |
出位 |  | 始終相信愛，1 |
出發 |  | 約書亞05-榮美輝煌，13 |
出路 |  | 標竿人生01，5 |
去愛 | 每一天過每一刻 | 齊唱新歌第 01 集，0 | [Midi]
可否 |  | 二俊制作品 1，7 |
召喚 [簡譜] |  | 天韻13 - 飛翔，10 |
召喚 |  | 感動，2 |
失戀 |  | 愛不是傳說，14 |
平安 (Shalom) | Shalom，朋友，Shalom， | 青年聖歌 III，110 | [Midi]
平安 (Shalom) | Shalom，朋友，Shalom， | 美樂頌，198 |
平安 | 平安是我心中不再憂慮 | 齊唱新歌第 05 集，3 |
母親 | 媽媽在家真辛苦，煮飯掃地洗衣服， | 兒童歡唱 I，128 |
生趣 | 萬籟奏著和諧聲， | 美樂頌，39 | [Midi]
生趣 | 萬籟奏著和諧聲， | 現代詩歌選集，14 | [Midi]
生趣 | 萬籟奏著和諧聲， | 齊唱新歌第 06 集，4 | [Midi]
禾場 | 禾場上，千百萬人流浪。 | 西伯作品 4，8 |
光芒 |  | 榮美的救主，1 |
再見 | 再見，願主時常看顧你； | 青年聖歌 II，29 | [Midi]
再見 | 再見，願主時常看顧你； | 校園頌，215 | [Midi]
再見 | 再見，願主時常看顧你； | 聖徒詩歌，703 | [Midi]
同行 | 全因為你的愛，我知道何謂愛； | 天地情緣 1，2 | [Midi]
同行 | 全因為你的愛，我知道何謂愛； | 全因為你，4 | [Midi]
同行 | 全因為你的愛，我知道何謂愛； | 共享歌集 03，1 | [Midi]
同行 | 全因為你的愛，我知道何謂愛； | 西流記 02，5 | [Midi]
同行 | 全因為你的愛，我知道何謂愛； | 愛的陶造心曲選，7 | [Midi]
同行 |  | 齊唱新歌第 14 集，9 |
因你 [譜] |  | 主恩詩歌，0 | [Midi]
回看 |  | 天地情緣 4，7 |
回家 | 步伐是否感覺疲倦了， | 生命楂fit人，8 |
回家 | 穿著破爛的衣裳，又飢又餓又疲乏， | 我心旋律 4 - 回家，2 |
回家 | 步伐是否感覺疲倦了， | 美麗傳奇，4 |
回憶 [簡譜] | 回憶往返多牽掛，人生起伏遠灘， | 互愛詩歌精選，7 | [Midi]
回憶 [簡譜] | 回憶往返多牽掛，人生起伏遠灘， | 天地情緣 3，1 | [Midi]
回饋 | 求求你，讓我到你面前 | 主澤流長華語系列 1，3 |
如果 | 如果我的存在只像劃過夜空的流星， | 小羊創作05 「主，我相信」，10 |
安靜 | 藏我在翅膀蔭下，遮蓋我， | 約書亞06-直到世界盡頭，13 |
收成 (We Plow the Fields and Scatter) | 農夫辛苦耕作忙， | 生命聖詩，448 | [Midi]
早禱 (A New Day) | 今從我們心中祭壇， | 生命聖詩，490 | [Midi]
早禱 |  | 美樂頌，190 |
早禱 |  | 頌主新歌，29 | [Midi]
有時 |  | 天韻18 - 咱是一場戲，6 |
有時 |  | 基督是主第 2 集，46 |
自己 |  | 假使•自己•信耶穌，2 |
自由 | 輕鬆是我們的心情， | 其他，0 |
行善 |  | 天韻16 - 聽見，12 |
行道 | 站在海邊看鴿子飛翔 | 董永賢作品 1 - 全然愛你，3 |
作工 | 主安息地我深羨愛 | 宣道詩，172 | [Midi]
作工 | 主安息地我深羨愛， | 頌主新歌，537 | [Midi]
你是 | 當你安慰我時，再惡的毀謗不能使我憤怒， | 我心旋律 4 - 回家，3 |
你是 | 終日勞碌無所穫，補網網又破， | 小羊•祈求委身，0 | [Midi]
別歌 | 再見，再見。願主祝福你。 | 佳音兒童歌集，151 |
別離 | 別離在今日，復見當何秋？ | 天人聖歌，113 |
吶喊 |  | 天使之歌 1，2 |
困局 |  | 天地情緣 4，6 |
孝敬 |  | 兒童歡唱 III，5 |
希望 | 至聖的上帝，高坐天上寶座 | 現代詩歌選集，16 |
序曲 |  | 王子07 - 突破（上），1 |
序樂 |  | 愛正等待我，0 |
戒指 |  | 藍天做證，4 |
我活 |  | 新歌頌揚，229 |
找愛 |  | 主恩詩歌，0 |
找愛 | 是這金光燦爛迷人的都市， | 城市旋律第 03 集 - 愛在人間，3 |
改變 |  | 兒童歡唱 IV，40 |
改變 |  | 青年聖歌 III，86 |
更美 |  | 聖徒詩歌，142 | [Midi]
更新 |  | 邊緣組合，2 |
每次 | 舊日我失迷，漠視你的心， | 新天地讚美詩歌系列，44 |
沉思 |  | 基督是主第 1 集，19 |
狂傲 |  | 天使之歌 2，13 |
足印 | 現實面對的爭扎 | 心靈之窗，6 | [Midi]
足印 | 現實面對的爭扎 | 全然為你，11 | [Midi]
足印 [簡譜] |  | 美麗傳奇04-守望你，6 | [Midi]
足印 [簡譜] | 憶當天的那段舊夢， | 團契遊樂園 2•詩歌本，32 | [Midi]
那日 | 禱告在主你的面前， | 約書亞流行福音01 - 在你身邊，3 |
事實 [簡譜] | 天下萬物都會變， | 天韻13 - 飛翔，5 |
受綁 | 問我怎向主回應？只怕再要觀望！ | 西伯作品 4，4 |
呼召 | 看哪， 看哪， 耶穌祂站在…… | 李運生作品 1 - 七個祈求，14 |
奉獻 | 進到你的殿，在你寶座前 | 主澤流長 4，10 |
奉獻 |  | 伍偉基創作 1 - 心靈照耀，13 |
奉獻 |  | 兒童歡唱 IV，54 |
奉獻 [簡譜] | 滄桑有幾多，風雨有幾多， | 迦南詩選精選100首，93 |
奉獻 [簡譜] | 滄桑有幾多，風雨有幾多， | 迦南詩選精選300首，191 |
延續 |  | 生命楂fit人，2 |
彼得 |  | 校園歡唱 2，52 |
承諾 |  | 主恩詩歌，0 | [Midi]
承諾 (Promise) | 呆望昏暗繁星， | 無盡感恩，8 |
承諾 |  | 編織夢想，9 |
承諾 |  | 囍樂集 1-2：共譜囍樂曲，31 |
抱怨 |  | 風鈴歌集，18 |
抱負 |  | 天使之歌 2，34 |
抱擁 | 不需把心意假裝，不需擔起百斤重； | 耶穌•抱抱，2 |
明天 | 渡過每一天，哭泣過幾多次， | 齊唱新歌第 09 集，2 |
朋友 | 當你需要祂在你旁， | 基督是主第 2 集，45 |
知己 | 不要言談愛，只要行動愛， | 齊唱短歌第 04 集，25 |
表達 |  | 天韻17 - 等你願意，7 |
阿們 | 阿們，阿們，阿們，阿們， | 小羊創作04 - 『我願意』，12 |
阿們 |  | 世紀頌讚，568 |
阿們 |  | 世紀頌讚，569 |
阿們 |  | 世紀頌讚，570 |
阿們 |  | 世紀頌讚，571 |
阿們 |  | 世紀頌讚，572 |
阿們 |  | 世紀頌讚，573 |
阿們 |  | 頌主新歌，636 | [Midi]
阿們 |  | 頌主新歌，639 | [Midi]
阿德 |  | 天使之歌 2，23 |
青鳥 | 清風無言在我心裡轉， | 上帝聽禱告，6 |
信心 |  | 現代詩歌選集，22 |
信念 |  | 齊唱新歌第 07 集，12 |
信靠 |  | 兒童歡唱 IV，57 |
信靠 |  | 喜訊 3 - 福音粵曲，5 |
前進 | 苦海塵世非我永久家鄉， | 天人聖歌，4 |
勇敢 |  | 天韻19 - 把愛留下，6 |
客旅 |  | 聖徒詩歌，544 | [Midi]
思過 | 合上眼睛，屈身跪拜 | 主澤流長 2，9 |
思過 | 合上眼睛，屈身跪拜 | 共享歌集 04，29 |
怎能 |  | 天韻06 - 弦外之歌，7 |
怎能 |  | 王芷蕾「心」專輯，9 |
拭去 | 你擦拭我的淚，擦去我心中的苦， | 團契遊樂園華語系列 1 - 你對我的愛，7 |
指引 |  | 芥菜種01 - 想家，9 |
指望 |  | 孫越 「老朋友」專輯，4 |
挑戰 | 再一次，就讓我再一次， | 生命陶匠，11 |
挑戰 | 心中有一個希望， | 愛的真味，1 |
是你 |  | 天上來的愛，10 |
是你 | 你是我的上帝，你是我的主宰 | 主澤流長華語系列 1，7 |
是你 | 恩典充滿我的生命， | 約書亞06-直到世界盡頭，9 |
是你 |  | 惟獨你，8 |
是你 |  | 請聽我傾訴，7 |
是你 |  | 神同在 [新]，9 |
是否 |  | 現代詩歌選集，20 |
是愛 [簡譜] | 天為甚麼藍 | 天韻05 - 是愛，1 |
是愛 |  | 另一種情歌，8 |
是誰 | 是誰從遠處看見認識我？ | 小羊創作-我心屬於你，19 | [Midi]
是誰 | 是誰從遠處看見認識我？ | 小羊創作02 - 『盟約』，7 | [Midi]
是誰 [簡譜] |  | 天韻04 - 風和愛，9 |
是誰 | 是誰，在春來了，讓大地穿上綠意， | 有情天詩集 01 - 嚴冬裡也有春天，37 |
是誰 |  | 兒童歡唱 IV，6 |
昨天 |  | 孫越 「老朋友」專輯，2 |
染紅 (Blood-stained cross) |  | 敬畏你的榮耀，14 |
活石 | 我們雖然渺小卑微， | 讚美之泉 11 - 寶貴十架、似乎在天堂，9 |
活祭 | 舊我盡棄，一生跟你， | 我心•你心•敬拜心，13 |
活祭 | 願我盡意一生給你， | 更新之歌第 01 輯，8 |
活祭 | 盡心盡性永遠愛你， | 更新歌集，8 |
為你 | 為你，祂從天上的繁華降生到人間； | 西伯作品 3，5 |
為我 |  | 頌主新歌，143 | [Midi]
為我 |  | 齊唱新歌第 10 集，1 | [Midi]
為我 |  | 齊唱新歌第 14 集，2 |
珍惜 | 為什麼說過去日子好， | 天韻05 - 是愛，9 |
珍惜 | 為什麼說過去日子好， | 王芷蕾「心」專輯，3 |
界線 |  | 我心•你心•分享心，11 |
相知 | 懇求上帝祝福你， | 其他，0 | [Midi]
相約 |  | 孫越 「老朋友」專輯，8 |
看見 | 讓我能看見自我的軟弱， | 王子04 - 看見，12 |
盼望 | 夜像無止盡的黑，又像無限度的冷， | 黃國倫02•掙扎，8 |
突破 |  | 王子07 - 突破（上），9 |
約拿 |  | 兒童歡唱 II，260 |
美意 | 想起過往際遇，每每覺悔恨遲， | 齊唱新歌第 01 集，11 |
耶穌 | 耶穌，耶穌，祂是真神兒子。 | 新歌頌揚，33 |
耶穌 (Jesus) | 耶穌，耶穌， | 讚美系列短歌集，61 |
重生 |  | 約書亞05-榮美輝煌，12 |
重生 | 重生喜真正獲救恩，離開黑暗再做人。 | 笙歌妙韻傳佳音〈第二輯〉，5 |
重生 | 讓你心裡悸動，讓你靈裡飛舞， | 小羊•愛裡共勉，0 | [Midi]
重逢 [簡譜] | 終於盼到今天，神讓我們又重逢， | 迦南詩選精選300首，125 |
降服 |  | 標竿人生02，8 |
面對 |  | 愛也許不易，2 |
飛翔 | 如果我能飛翔， | 約書亞07-打開眾城門，10 |
倥偬 |  | 基督是主第 4 集，47 |
倘若 (What If) |  | 敬畏你的榮耀，17 |
原諒 | 只有恨，是會更加寂寞， | 上帝聽禱告，11 |
原諒 | 只有恨，是會更加寂寞， | 這樣才是愛，9 |
原諒 | 只有恨，是會更加寂寞， | 愛的真味，7 |
哪神 |  | 主恩詩歌，0 | [Midi]
夏夜 | 哇哦！阿公，你看！ | 讚美之泉 02 - 注目看耶穌，0 |
差我 | 差我，我就去，差我，我就去， | 約書亞07-打開眾城門，6 |
恩曲 [簡譜] | 無數苦惱全隨浪水逝去， | 互愛詩歌精選，23 |
恩曲 [簡譜] | 無數苦惱全隨浪水逝去， | 天地情緣 3，2 |
恩雨 | 清風吹奏萬籟寧靜，心曲輕唱造物美意， | 城市旋律第 05 集 - 客西馬尼，2 |
恩賜 | 在世間空虛孤寂，內心有唏噓歎息， | 現代詩歌選集，26 | [Midi]
恩賜 | 在世間空虛孤寂，內心有唏噓歎息， | 齊唱新歌第 03 集，4 | [Midi]
恩寵 |  | 編織夢想，5 |
悔過 | 想這罪污身被困深谷， | 美樂頌，103 |
悔過 | 想這罪污身被困深谷， | 校園頌，171 |
悔過 | 想這罪污身被困深谷， | 齊唱新歌第 04 集，10 |
悅納 | 教我破碎我自己，完全奉獻給你， | 伍偉基創作 3 - 上主愛中國人，9 |
悅納 | 教我破碎我自己，完全奉獻給你， | 悅納，2 |
旅行 | 若果一生雖走過漫長路， | 其他，0 |
浪子 [簡譜] |  | 天韻13 - 飛翔，9 |
浪子 |  | 天韻18 - 咱是一場戲，12 |
浪子 |  | 青年聖歌 II，131 |
浪子 (The Prodigal) | 落泊迷惘已失方向， | 無盡感恩，7 |
浪子 |  | 感動，1 |
真光 | 耶穌，你是世界的真光， | 天韻16 - 聽見，5 |
真光 |  | 兒童歡唱 IV，42 |
真光 | 世界上既燈光，不應被放於斗裡， | 紅虹福音粵曲，2 |
真光 | 見基督真光除去心中枷鎖重新顯出希望， | 齊唱新歌第 01 集，7 |
真愛 [簡譜] | 站到窗邊看天空灑著雨， | 互愛詩歌精選，3 |
真愛 | 愁霧裡蹣跚崎嶇路，懸十架為著愛我們， | 城市旋律第 02 集 - 踏上彩虹，2 |
真愛 | 愁霧裡蹣跚崎嶇路，懸十架為著愛我們， | 現代詩歌選集，24 |
真愛 | 往日我太過自我，做事沒計算後果， | 愛的真味，3 |
真愛 | 愛是出於我神，神愛此際最真， | 敬拜二千，10 |
真愛 | 當我想到耶穌獨自背著十架 | 敬拜者的心，18 |
破碎 (Broken) |  | 敬畏你的榮耀，16 |
神恩 | 神恩像無限星海 | 城市旋律第 02 集 - 踏上彩虹，1 | [Midi]
神恩 | 神恩像無限星海 | 美樂頌，101 | [Midi]
神恩 | 神恩像無限星海 | 深藍時份，6 | [Midi]
神恩 | 神恩像無限星海 | 現代詩歌選集，18 | [Midi]
神能 |  | 約沙法敬拜團詩歌，6 |
神愛 | 神愛如天、如山、如海， | 共享歌集，0 |
神愛 | 不再落泊，現有基督掌管新去向， | 震撼校園，9 |
神蹟 | 不必多嘆息，亦別多嗟怨。 | 天使之歌 1，1 |
神蹟 [簡譜] | 祂好像是完全失敗， | 天韻14 - 歡唱，8 |
神蹟 | 不必多嘆息，亦別多嗟怨。 | 芥菜種02 - 遇見你，7 |
神蹟 | 不必多嘆息，亦別多嗟怨。 | 美麗傳奇02-神蹟，3 |
祝福 |  | 可喜可樂之城04，4 |
祝福 (May the Grace of Christ Our Saviour) | 願我基督救主恩惠， | 生命聖詩，530 | [Midi]
祝福 | 願主看顧你，願主賜恩與你， | 頌主聖詩，568 |
祝福 | 惟願主賜福與你，保護你， | 頌主聖詩，591 |
窄路 |  | 天韻02 - 好消息，11 |
航行 |  | 一道江河，9 |
草鞋 |  | 基督是主第 3 集，51 |
記號 |  | 同在的神 - 以馬內利，7 |
豈敢 | 親愛的主，你曾為我釘十架 | 培靈詩選，211 |
豈敢 | 親愛的主，你曾為我釘十架； | 聖徒詩歌，371 | [Midi]
逃生 |  | 齊唱新歌第 14 集，3 |
逃脫 |  | 天使之歌 2，27 |
追(I) |  | 天使之歌 2，18 |
高歌 [簡譜] |  | 天韻14 - 歡唱，1 |
假使 |  | 假使•自己•信耶穌，1 |
做贖 |  | 青年聖歌 II，129 |
偶然 | 偶然，就是這麼偶然。 | 其他，0 |
參孫 [簡譜] | 以色列中有一個士師名叫參孫， | 迦南詩選精選300首，283 |
問我 | 問我主恩典有幾多 | 其他，0 | [Midi]
國度 | 茫茫路悲傷困倦滿佈， | 團契遊樂園 7 - 新一天，新的開始，11 |
婚姻 | 今日恭逢婚姻聖禮 | 宣道詩，268 |
婚約 |  | 神大愛，12 |
婚禮 (Crown with Love, Lord, This Glad Day) | 今天求主賜真愛， | 生命聖詩，505 | [Midi]
婚禮 | 今日聚集大家歡喜 | 宣道詩，269 |
寄夢 | 一片丹心寄夢蒼天， | 福音粵曲－情留十架濃，2 |
專愛 | 黑夜裡靜靜凝望著星空， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，8 |
控訴 |  | 愛的陶造心曲選，3 |
探病 |  | 風鈴歌集，20 |
探索 [譜] |  | 房角石音樂，2 |
掙扎 |  | 情牽我主，7 |
掙扎 | 白天裡，我戴上好人面具， | 黃國倫02•掙扎，2 |
捨棄 | 捨棄，捨棄一切只要擺上我自己。 | 主澤流長 2，3 |
捨棄 | 捨棄，捨棄一切只要擺上我自己。 | 共享歌集 05，38 |
救贖 |  | 天韻11 - 與信心有約，7 |
救贖 |  | 天韻11b - 與信心有約（閩），7 |
救贖 | 主救贖大恩我愛宣揚， | 頌主新歌，256 | [Midi]
救贖 |  | 讚美系列短歌集第二集，37 |
晚歌 | 主賜此日轉瞬已經過 | 普天頌讚，491 |
晚禱 (Now the Day Is Over) | 白日方才消逝， | 生命聖詩，497 | [Midi]
晚禱 (An Evening Prayer) | 若我今日傷害他人心靈， | 青年聖歌 III，151 | [Midi]
晚禱 (An Evening Prayer) | 若我今天傷害他人心靈， | 美樂頌，192 | [Midi]
晚禱 | 夕陽下山 | 恩頌聖歌，402 |
晚禱 | 若我今天傷害別人心靈 | 深藍時份，1 |
晚禱 (An Evening Prayer) | 若我今日傷害他人心靈， | 頌樂樂，149 | [Midi]
晨光 | 讓每天清晨都充滿歡欣， | 天地情緣 3，11 |
晨光 | 晨曦，漸透暉燦， | 齊唱新歌第 02 集，8 | [Midi]
晨曦 |  | ZioNNoiZ2及新歌，5 |
晨曦 |  | 青年聖歌 I，69 |
晨曦 |  | 美麗傳奇04-守望你，10 |
晨曦 |  | 藍天做證，10 |
牽引 | 迷失，你以恩手帶引， | 惟獨你，2 |
牽引 | 迷失，你以恩手帶引， | 親眼看見你，5 |
牽手 |  | 天韻18 - 咱是一場戲，3 |
現在 |  | 孫越 「老朋友」專輯，6 |
異象 | 求我心中王，成為我異象， | 校園頌，114 | [Midi]
痊癒 | 濕濕冷冷的空氣，吹彈可破的憂鬱品味， | 黃國倫02•掙扎，3 |
眼光 [簡譜] | 不管天有多黑，星星還在夜裡閃亮， | 天韻13 - 飛翔，1 |
眼光 |  | 天韻15 - 伊的疼惜（閩），9 |
眼淚 | 青春若有張不老的臉， | 黃國倫01•天使，7 |
聆聽 | 世上有 小鳥唱歌聲 | 校園頌，78 |
被愛 |  | 讚美之泉 - 單單愛慕你，10 |
赦免 | 得赦免，今得著赦免， | 不再遙遠，4 |
凱歌 [簡譜] |  | 天韻05 - 是愛，12 |
喜訊 |  | 喜訊 1 - 福音粵曲，4 |
喜樂 |  | 我心•你心•渴慕心，12 |
喜樂 |  | 校園歡唱 1，127 |
喜樂 |  | 情牽我主，9 |
圍繞 | 你問我幫助從何而來 | 其他，0 | [Midi]
尊榮 | 尊榮都歸被殺羔羊，祂配得權柄，豐富， | 新歌頌揚，2 |
尋找 | 春天的花朵瞬間會凋落， | 天韻01 - 野地的花，2 |
尋找 |  | 天韻15 - 伊的疼惜（閩），2 |
尋找 | 每次與知己歡呼過後， | 伍偉基作品 1 - 原來日子多麼美，14 |
尋找 | 全心尋找，主基督必定導引， | 更新之歌第 01 輯，7 |
尋找 |  | 浪子回頭歌曲集－展望，8 |
尋找 |  | 浩聲讚詠合唱曲集（六），1 |
尋找 | 春天的花朵瞬間會凋落， | 基督是主第 4 集，21 |
尋找 | 陪你哭，陪你笑，和你倒數分秒， | 團契遊樂園 6 - 揀選，42 |
尋找 [簡譜] | 我曾經像一隻小小飛鳥 | 讚美之泉 04 - 彩虹下的約定，1 | [Midi]
尋求 | 讓那尋找在主裡得以尋見， | 更新歌集，10 |
尋問 | 風、雨、電誰造？早、午、晚誰定？ | 美樂頌，121 | [Midi]
尋問 | 風、雨、電誰造？早、午、晚誰定？ | 齊唱新歌第 06 集，11 | [Midi]
尋愛 |  | 敬拜晨學園 01-放我於高處，10 |
復活 | 十架，各各他，主寶血為我流下。 | 讚美之泉 B02 - 注目看耶穌，6 | [Midi]
復興 [簡譜] | 復興！復興！主說祂要復興！ | 迦南詩選精選300首，155 |
揀選 | 在創世之時，你有百般的美意， | 團契遊樂園 6 - 揀選，3 |
揀選 | 你十字架的大能，重價贖回我靈魂， | 讚美之泉 11 - 寶貴十架、似乎在天堂，8 |
提醒 [簡譜] |  | 天韻13 - 飛翔，6 |
晴天 |  | 感應，7 |
曾經 |  | 天韻12 - 希望在轉角，5 |
曾經 [簡譜] | 曾經擁有的不再擁有， | 迦南詩選精選300首，234 |
期待 (Waiting) |  | 讓全世界知道，10 |
渴慕 |  | 芥菜種02 - 遇見你，3 |
渴慕 | 耶和華現我等候，將心意求告我神， | 復興教會詩歌，120 |
然後 | 明白你後，認識你後， | 伍偉基作品 1 - 原來日子多麼美，0 |
甦醒 |  | 天韻之歌 1，44 |
甦醒 [簡譜] | 第一線曙光劃破天際， | 讚美之泉 02 - 注目看耶穌，3 |
發現 [簡譜] |  | 天韻13 - 飛翔，4 |
發現 | 讓我可發現能力不足夠， | 王子04 - 看見，6 |
童願 | 還想起爸爸當天稱我可愛動人， | 盧永亨作品集 01 - 哼不完的歌，16 |
童黨 |  | 生命楂fit人，6 |
等你 |  | 美麗傳奇04-守望你，5 |
等待 |  | 天使之歌 2，8 |
等待 | 等待，用我全心全意。 | 芥菜種01 - 想家，1 |
等候 |  | 我心•你心•分享心，6 |
結局 | 時間像海浪，一波波向前推進， | 小羊•愛裡共勉，0 | [Midi]
結樂 |  | 愛正等待我，15 |
絕盼 | 車廂裡靜悄坐，想起每段折磨， | 團契遊樂園 3•詩歌本，28 |
跑道 |  | 齊唱新歌第 07 集，9 |
進深 | 求主助我進深， | 培靈詩選，242 |
雅各 |  | 兒童歡唱 I，55 |
雅歌 | 願你用愛來吸引我， | 全地至高是我主，20 |
雅歌 | 親愛耶穌，哦親愛的主， | 有情天CD04 - 千山萬水恩惠相隨，7 |
雅歌 [簡譜] | 主啊你吸引我，我就快跑隨你， | 校園歡唱 2，1 | [Midi]
雅歌 | 我愛你，你屬於我， | 最美麗的名字是耶穌，14 |
雲彩 | 救主基督歷代施恩的寶架 | 團契遊樂園 2•詩歌本，3 | [Midi]
雲彩 | 救主基督歷代施恩的寶架 | 團契遊樂園（新曲+精選），7 | [Midi]
雲彩 | 救主基督歷代施恩的寶架 | 盧永亨作品集 01 - 哼不完的歌，19 | [Midi]
順服 | 順服你的揀選，非我選擇要去， | 你是王，28 |
順服 | 順服你的揀選，非我選擇的路， | 你是王，28 |
順服 |  | 兒童歡唱 IV，60 |
順服 | 我所行走的路，引我更近天父， | 青年聖歌 II，42 |
順服 |  | 聖徒詩歌，378 | [Midi]
順服 | 我所行走的路，引我更近天父， | 頌主聖詩，434 |
順從 |  | 聖徒詩歌，367 | [Midi]
傳道 [簡譜] | 我們的願望，我們的願望， | 迦南詩選精選300首，172 |
傳頌 | 願我變做光，光照於四方， | 現代詩歌選集，15 |
傾聽 |  | 天韻17 - 等你願意，4 |
傾聽 | 救主呼喚我，我必答應， | 基督是主第 3 集，43 |
傷口 | 為何我每一天等不到曙光出現， | 愛的真味，5 |
傷口 | 別了你那天，我沒有掛念， | 團契遊樂園 7 - 新一天，新的開始，4 |
傷心 |  | 情牽我主，1 |
傷害 |  | 情牽我主，5 |
勤勞 |  | 兒童歡唱 I，62 |
奧秘 [簡譜] |  | 天韻14 - 歡唱，11 |
奧秘 |  | 天韻15 - 伊的疼惜（閩），10 |
微風 | 微風，輕輕吹，輕輕吹， | 有情天詩集 01 - 嚴冬裡也有春天，49 |
感受 | 感覺你是如此的貼近， | 約書亞流行福音01 - 在你身邊，13 |
感恩 | 讓我們背起自己的十架， | 王子01b - 在夜間歌唱，9 |
感恩 | 獨倚窗邊細想一生 | 其他，0 |
感恩 |  | 孫越 「老朋友」專輯，1 |
感恩 |  | 孫越 「老朋友」專輯，9 |
感動 [簡譜] |  | 天韻13 - 飛翔，11 |
感動 |  | 感動，3 |
感動 | 翻開日記，憶起舊我， | 團契遊樂園 3•詩歌本，36 |
感激 |  | 約沙法敬拜團詩歌，3 |
感激 |  | 尋見真愛，6 |
感激 | 曾立志不灰心，用我的一生去覓尋， | 愛也許不易，6 |
感應 |  | 感應，1 |
想你 |  | 浪子回頭歌曲集－展望，3 |
想你 |  | 浪子回頭歌曲集－展望，4 |
愛心 |  | 我心•你心•分享心，10 |
愛心 | 若我能洞悉各種的奧秘 | 其他，0 |
愛你 | 讓那新鮮的愛，常湧自我心， | 小羊創作03 - 『願你的國降臨』，7 |
愛索 [譜] |  | 房角石音樂，3 |
愛歌 | 願每天分秒共行 | TWS原創歌譜，0 |
愛歌 | 仁愛不忍棄我的愛 | 普天頌讚，364 |
愛篇 | 愛是恆久忍耐，又有恩慈， | 我的牧者，5 |
愛篇 | 愛是恆久忍耐，又有恩慈， | 請聽我傾訴，8 |
敬拜 |  | 兒童歡唱 I，183 |
新酒 | 我感覺主恩膏充滿我們中間， | 大衛帳幕的榮耀系列-聽我的呼求，9 |
溝通 |  | 天韻10 - 給我換顆心，9 |
溫暖 | 主使我活在完全恩裡， | 團契遊樂園 2，4 |
當心 |  | 兒童歡唱 I，56 |
盟約 | 我以永遠的愛，愛你， | 小羊創作-我心屬於你，8 | [Midi]
盟約 | 我以永遠的愛，愛你， | 小羊創作02 - 『盟約』，1 | [Midi]
聖經 | 聖經都是真神言語 | 培靈詩選，24 |
聖餐 | 我主耶穌被賣之夜 | 宣道詩，261 |
聖餐 | 我等如今在主面前 | 宣道詩，262 |
聖餐 | 從前曾戴荊棘的頭 | 宣道詩，262 |
聖餐 | 哀哉基督受苦何深 | 宣道詩，263 |
聖餐 |  | 頌主新歌，557 | [Midi]
聖靈 | 我渴想，我渴想， | 全然滿足，8 |
聖靈 (Ruach) | 聖靈，聖靈，神的聖靈。 | 美樂頌，46 |
聖靈 (Ruach) | 聖靈，聖靈，神的聖靈。 | 新歌頌揚，274 |
腳印 |  | 邊緣組合，4 |
腳蹤 [簡譜] | 庸套遮蓋臉容，塵俗氣四散在身鋪， | 互愛詩歌精選，5 |
詩歌 | 詩歌讓我開始認識你， | 頌樂樂，36 | [Midi]
詩歌 | 詩歌讓我開始認識你， | 團契遊樂園，4 | [Midi]
詩歌 | 詩歌讓我開始認識你， | 團契遊樂園（新曲+精選），5 | [Midi]
詩篇 |  | 感謝你對我的愛，6 |
詩篇5 | 求你垂聽我的言語， | 新歌頌揚，167 |
跟隨 |  | 榮美的救主，3 |
路向 | 望見蒼桑，事變遷心飄盪， | 唱和集 1，10 |
載歌 |  | 天地情緣 2，10 |
載歌 |  | 共享歌集，0 |
預備 (Ready) | 預備忍受痛苦悲傷， | 生命聖詩，476 | [Midi]
預備 |  | 青年聖歌 I，161 |
頌讚 | 我們感謝父上帝，哈利路亞， | 頌主聖詩，567 |
頌讚 | 我們頌揚感謝父上帝。 | 頌主聖詩，587 |
頌讚 | 我們頌揚感謝父上帝。 | 頌主聖詩，588 |
鼓舞 | 你在世上雖有苦難，人生道路多有坎坷， | 小羊創作-我心屬於你，26 | [Midi]
鼓舞 | 你在世上雖有苦難，人生道路多有坎坷， | 小羊創作01 - 『鼓舞』，9 | [Midi]
寧謐 | 街上見熱鬧，熙攘像狂潮； | 齊唱新歌第 03 集，8 |
對話 | 什麼事太小，小到你眼看不到？ | 天韻17 - 等你願意，8 |
幔子 |  | 天韻06 - 弦外之歌，5 |
榮頌 | 在至高處榮耀歸上帝， | 頌主聖詩，552 |
榮頌 | 在至高處榮歸真神，在地平安歸與世人。 | 頌主聖詩，557 |
榮頌 | 在至高處榮耀歸上帝， | 頌主聖詩，561 |
榮頌 | 榮耀，榮耀，榮耀歸於上帝。 | 頌主聖詩，572 |
榮頌 | 在至高之處榮耀歸與上帝。 | 頌主聖詩，573 |
榮頌 | 榮耀，榮耀，榮耀歸於上主。 | 頌主聖詩，574 |
榮耀 | 榮耀，榮耀歸於真神； | 傳耶穌 4，11 |
歌頌 |  | 天韻04 - 風和愛，6 |
漂蕩 |  | 青年聖歌 II，50 |
瑪拉 | 當我行至瑪拉苦水 | 宣道詩，232 |
瘋夜 |  | 風的日夜，2 |
盡頭 |  | Overdos，7 |
福地 | 樂哉我至得救福地 | 宣道詩，237 |
稱謝 |  | 浩聲讚詠合唱曲集（四），3 |
精采 | 放開雙手歡呼抱擁白雲 | 伍偉基作品 2 - 精采，5 |
與你 |  | 與你與你，2 |
舞台 | 人生像一齣把戲，你在台中不由自主， | 城市旋律第 01 集 - 城市旋律，1 |
舞台 | 人生像一齣把戲，你在台中不由自主， | 現代詩歌選集，19 |
誓言 | 將我放在你的心上如印記， | 王子03 - 敬拜的心，6 |
遠行 [簡譜] | 風兒送你去登程，雨兒送你去遠行， | 迦南詩選精選100首，66 |
遠行 [簡譜] | 風兒送你去登程，雨兒送你去遠行， | 迦南詩選精選300首，198 |
寬恕 |  | 天韻19 - 把愛留下，11 |
審判 | 齊讚美，歌頌主。全心信靠要堅持。 | 笙歌妙韻傳佳音〈第二輯〉，6 |
廢墟 | 我心似廢墟，冰冷滿佈沉鬱嗟嘆， | 這樣才是愛，4 |
樂土 |  | 天地情緣 3，8 |
熬煉 | 期望以昨天笑，來換這悲痛苦楚， | 齊唱新歌第 02 集，4 |
熱愛 |  | 天地情緣 4，8 |
蔓延 |  | 編織夢想，10 |
蝴蝶 |  | 有情天思親 CD01 - 蝴蝶，4 |
蝴蝶 | 一瞬間，一個意念， | 其他，0 |
衝擊 |  | 齊唱新歌第 06 集，5 |
誕生 | 冷漠的臉上有一滴淚珠你看見了嗎， | 有情天詩集 01 - 嚴冬裡也有春天，11 |
請請 |  | ZioNNoiZ2及新歌，11 |
請聽 |  | 基督是主第 2 集，72 |
誰人 |  | 可喜可樂之城03，4 |
誰肯 |  | 我心•你心•讚美心，6 |
誰是 |  | 天韻17 - 等你願意，10 |
誰造 | 誰造綠草，蠂撲花間起舞？(令我不得不讚好) | 其他，0 |
誰造 [簡譜] | 誰造綠草，蝶樸花間起舞？ | 美麗傳奇02-神蹟，2 | [Midi]
誰造 [簡譜] | 誰造綠草，蝶樸花間起舞？ | 現代詩歌選集，27 | [Midi]
誰願 | 窄路，就是重生路，路裡荊棘滿佈， | 詩恩集 2 - 活水長流，9 |
鬧劇 |  | 生命楂fit人，5 |
戰火 | 風再起，仍是力戰未退， | 更新之歌第 01 輯，9 |
戰火 |  | 浪子回頭歌曲集－展望，6 |
戰曲 |  | 得勝者，6 |
機遇 [簡譜] | 像青空白雲，連綿不停， | 基督是主第 2 集，5 | [Midi]
獨白 | 如若我今天走在黑暗裡， | 洪流砥柱，13 |
獨白 |  | 齊唱新歌第 04 集，8 |
獨特 |  | 天韻19 - 把愛留下，3 |
興起 |  | 堅守我崗位，1 |
選擇 [簡譜] |  | 天韻13 - 飛翔，8 |
遺憾 |  | 風的日夜，14 |
靜思 |  | ZioNNoiZ2及新歌，8 |
靜思 | 人靜靜地默想，耶穌的愛 | 董永賢作品 1 - 全然愛你，11 |
靜候 | 開我眼睛 | 校園頌，184 |
靜趣 | 生活中幾得安靜，撥開世務獨個默想。 | 齊唱新歌第 05 集，11 |
靜聽 | 夜已深大路窄巷，日間噪音漸減退， | 美樂頌，76 |
靜聽 | 夜已深大路窄巷，日間噪音漸減退， | 齊唱新歌第 02 集，5 |
默想 |  | 校園歡唱 2，48 |
應許 [簡譜] | 主能在曠野開道路， | 天韻02 - 好消息，3 | [Midi]
應許 | 亞伯拉罕，雙鬢蒼蒼， | 團契遊樂園 5 - 應許•詩歌本，3 | [Midi]
懇求 |  | 有情天詩集 02 - 我聽見石頭在唱歌，51 |
曙光 |  | 美麗傳奇02-神蹟，14 |
雖然 | 雖然阮無比人卡擎， | 王子05 - 在基督裡有平安，3 |
斷牆 |  | 至高者的隱密處，7 |
歸家 |  | 心弦 - 深長的愛，13 |
歸家 |  | 心頌，78 |
歸家 (Softly and Tenderly) | 耶穌溫柔慈聲懇切在呼喚， | 生命聖詩，203 | [Midi]
歸家 |  | 青年聖歌 I，137 |
歸家 | 耶穌溫柔慈聲懇切呼喚你 | 培靈詩選，22 |
歸宿 |  | 王芷蕾「心」專輯，12 |
禮物 |  | 伍偉基創作 3 - 上主愛中國人，11 |
藍天 |  | 浪子回頭歌曲集－展望，7 |
謹守 |  | 新歌頌揚，267 |
轉回 | 倘若我今天跌倒，懇求你扶起引導； | 專心愛你，8 |
轉變 [簡譜] | 你將我的哀哭變為跳舞， | 天韻14 - 歡唱，4 |
鎖鏈 |  | 感應，8 |
離去 |  | 天使之歌 2，24 |
懷舊 |  | 基督是主第 4 集，16 |
禱告 |  | 校園歡唱 1，77 |
禱告 | 禱告，因為我渺小； | 讚美之泉 10 - 單單只為你，6 |
證明 | 你那好辯不肯認輸的個性想要用盡力氣證明， | 黃國倫02•掙扎，6 |
難捨 |  | 基督是主第 2 集，21 |
願望 [簡譜] | 願望我主將你長庇佑， | 互愛詩歌精選，15 |
寶貝 [簡譜] |  | 天韻14 - 歡唱，7 |
獻祭 | 願我的全人，成為聖潔的祭， | 王子04 - 看見，9 |
釋放 | 我的主，滿有憐憫， | 洪流砥柱，14 |
饒恕 |  | 兒童歡唱 I，77 |
響應 | 宇宙穹蒼，一再呼應， | 敬拜Crossover，6 |
魔術 |  | 天使之歌 2，17 |
歡呼 |  | 約沙法敬拜團詩歌，4 |
歡欣 | 歡欣，心裡感謝神； | 世紀頌讚，306 | [Midi]
歡欣 | 歡欣，心裡感謝神； | 美樂頌，26 | [Midi]
歡欣 | 歡欣，心裡感謝神； | 頌樂樂，37 | [Midi]
歡欣 | 歡欣，心裡感謝神； | 讚之歌 2，9 | [Midi]
歡欣 | 歡欣，心裡感謝神； | 兒童讚之歌 1，8 | [Midi]
歡唱 [簡譜] | 拯救我們的神啊， | 天韻14 - 歡唱，2 |
讓我 [簡譜] | 讓我抹去眼中淚痕， | 互愛詩歌精選，11 |
讓我 | 讓我放棄了過往，讓我放棄了帳惘， | 主澤流長 5，7 |
讓我 [譜] |  | 房角石音樂，4 |
靈曲 | 每當我靈如無水之地， | 其他，0 | [Midi]
靈風 | 風隨意轉動，能聽見，卻不見所蹤， | 其他，0 |
讚美 | 讚美我天父，因祂如此愛世， | 培靈詩選，4 | [Midi]
讚美 | 讚美，我要讚美， | 新歌頌揚，123 |
讚歌 | 曾經蒼天海角，尋找這般的愛， | 西流記 01，36 |
讚歌 | 愁悶困苦盡化煙，天空海闊， | 喜訊 1 - 福音粵曲，6 |
驪歌 |  | 基督是主第 4 集，36 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>3

3

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一首歌 | 我主耶穌賜我一首歌，使我能來讚美祂， | 新歌頌揚，8 |
一家人 |  | 新歌頌揚，343 |
一席談 |  | 基督是主第 4 集，54 |
一陣雨 |  | 天韻18 - 咱是一場戲，13 |
一點光 | 巨浪不夠巨，不夠埋葬我的恐懼， | 美麗傳奇04-守望你，12 |
人子來 |  | 天人短歌，7 |
人子來 | 人子來，人子來， | 天人聖歌，212 |
人生曲 | 無數人沉淪罪海，浮生飄泊的經過， | 上帝聽禱告，9 |
人生曲 | 無數人沉淪罪海，浮生飄泊的經過， | 現代詩歌選集，32 |
人生曲 | 月色已漸殘，露冷霜寒寂寂間， | 笙歌妙韻傳佳音〈第一輯〉，2 |
人生曲 | 海風輕輕撲面，獨望蒼天的星宿， | 朝陽中，2 |
人生曲 | 海風輕輕撲面，獨望蒼天的星宿， | 邊緣組合，3 |
人饑渴 | 人饑渴，不是因為沒有餅。 | 天韻07 - 溪邊的樹，4 |
人饑渴 |  | 天韻07b - 溪邊的樹（閩），4 |
八福歌 | 虛心的人有福了 | 佳音兒童歌集，123 |
十字架 |  | 伍偉基創作 3 - 上主愛中國人，4 |
十誡歌 | 除了我以外， | 天人聖歌，71 |
三一神 | 三一神，捨己為人類 | 只有感謝，2 |
三一神 | 三一神，我要深愛你， | 讚之歌 4，5 | [Midi]
三一頌 |  | 心頌，23 |
三一頌 (Doxology) | 讚美真神萬福之根， | 生命聖詩，536 | [Midi]
三一頌 | 讚美天父愛世慈仁 | 宣道詩，287 |
三一頌 | 讚美真神憐憫賜恩 | 恩頌聖歌，460 |
三一頌 | 讚美真神憐憫賜恩 | 恩頌聖歌，461 |
三一頌 | 齊來頌讚施恩上帝 | 恩頌聖歌，462 |
三一頌 | 讚美真神萬福之根， | 校園頌，2 | [Midi]
三一頌 |  | 基督是主第 3 集，23 |
三一頌 | 普天之下萬國萬民 | 普天頌讚，647 |
三一頌 |  | 聖徒詩歌，3 | [Midi]
三省歌 | 一省我身，信道有年， | 頌主新歌，412 | [Midi]
三個王 |  | 兒童歡唱 III，22 |
三個王 |  | 兒童歡唱 IV，22 |
三浮歌 | 人生如浮萍， | 天人聖歌，247 |
三聖文 | 聖哉聖哉聖哉 | 普天頌讚，661 |
三聖文 | 聖哉聖哉聖哉 | 普天頌讚，662 |
三願歌 | 日復一日主啊 | 普天頌讚，631 |
上帝恩 | 要稱讚頌揚主聖名， | 齊唱新歌第 05 集，13 |
上學歌 | 一天開始一天新， | 佳音兒童歌集，141 |
亡羊怨 | 到處流離失喪羊， | 天人聖歌，101 |
千禧宴 |  | 伍偉基創作 2 - 求主大發熱心，2 |
大白熊 |  | 向列國宣告，16 |
大使命 |  | 天國人，2 |
大使命 [譜] |  | 主恩詩歌，0 | [Midi]
大使命 | 所以你們都要去，使萬民作我門徒； | 頌主新歌，460 | [Midi]
大能手 | 大能手，大能手，總有一雙大能手攙扶我， | 迦南詩選精選100首，31 |
大祭司 | 大祭司打開幔子的阻隔， | 大祭司，2 | [Midi]
小毛蟲 | 又再哀嘆！顧影自憐！ | 城市旋律第 02 集 - 踏上彩虹，3 |
小毛蟲 | 又再哀嘆！顧影自憐！ | 現代詩歌選集，31 |
小羊歌 |  | 校園歡唱 1，28 |
小身體 | 求上主看顧小身體， | 小小世界，6 |
小朋友 | 朋友分享高興事情， | 小小世界，15 |
小聖嬰 |  | 校園歡唱 1，107 |
小綿羊 |  | 天上來的愛，5 |
小樂園 |  | 齊唱新歌第 07 集，4 |
小樹苗 |  | 天上來的愛，3 |
小禮物 |  | 齊唱新歌第 06 集，3 |
山川頌 | 山川奧秘，驚嘆創造奇工！ | 齊唱新歌第 01 集，13 |
山之歌 |  | 基督是主第 2 集，68 |
已成了 |  | 頌主聖歌，169 | [Midi]
不再等 | 祈求萬民，個個聽到，基督的救恩， | 來合一啦！，2 |
不要怕 |  | 兒童歡唱 I，17 |
不要怕 |  | 和撒那新歌，111 |
不要問 [簡譜] | 我要將榮耀歸給你，耶穌， | 迦南詩選精選300首，238 |
不懼怕 |  | 青年聖歌 III，116 |
中國人 | 人是中國人，魂是中國魂， | 迦南詩選精選100首，41 |
中國心 | 遠隔千山萬水凝聚一顆中國心， | 和撒那新歌，178 |
中國心 [譜] | 遠隔千山萬水凝聚一顆中國心， | 是你應許，12 |
中國心 [簡譜] | 遠隔千山萬水凝聚一顆中國心， | 迦南詩選精選100首，82 |
中國心 [簡譜] | 遠隔千山萬水凝聚一顆中國心， | 迦南詩選精選300首，134 |
井中鳥 | 看看天際，只有井口寬闊 | TWS原創歌譜，0 |
公義歌 | 我眾恆切禱告盼望 | 世紀頌讚，479 |
公禱文 | 我們在天上的父， | 天人聖歌，26 |
天天笑 | 陽光百合花，風中笑又笑， | 小小世界，19 |
天父說 |  | 兒童歡唱 I，12 |
天地情 | 每當一天暄嘩浮華漸息， | 站於天地之間，4 |
天地情 | 耶穌基督，耶穌基督，情深此天高。 | 笙歌妙韻傳佳音〈第三輯〉，8 |
天恩歌 | 天上的父親大慈悲呀 | 世紀頌讚，84 |
天恩歌 |  | 兒童歡唱 II，239 |
天恩歌 | 我天上父親真慈悲啊 | 恩頌聖歌，55 |
天恩歌 |  | 基督是主第 2 集，38 |
天恩歌 | 天上的父親真是慈悲 | 普天頌讚，620 |
天恩歌 | 天上的父親大慈悲呀， | 頌主新歌，83 | [Midi]
天曉得 |  | 天使之歌 1，4 |
天藍藍 | 天藍藍，海滔滔 | 世紀頌讚，87 |
夫妻情 | 夫妻重樂也融融，願白天相親諧老， | 笙歌妙韻傳佳音〈第三輯〉，4 |
引導我 |  | 主澤流長 3，3 |
心泉歌 | 主恩深廣無量無邊 | 普天頌讚，498 |
心泉歌 | 主恩無量，深廣無涯， | 頌主新歌，597 | [Midi]
心裡願 | 埋藏內心中的一個願， | 團契遊樂園 5 - 應許•詩歌本，44 |
手之歌 | 手牽著手來唱哈利路亞， | 新歌頌揚，181 |
手牽手 | 兄弟姊妹手牽手， | 佳音兒童歌集，134 |
手牽手 | 聖靈裡我們合一 | 校園頌，229 |
月未老 |  | 生命楂fit人，3 |
毋免驚 | 毋免驚，毋免驚，平安的王趕走咱的驚惶， | 有情天詩集 02 - 我聽見石頭在唱歌，36 |
水禮歌 (Buried in Baptism with Our Lord) | 我們受洗與主同葬， | 生命聖詩，230 | [Midi]
水禮歌 | 我們受洗與主同葬 | 校園頌，20 |
父上帝 |  | 讚美系列短歌集第二集，54 |
父與子 |  | 邊緣組合，15 |
主已來 |  | 伍偉基創作 4 - 耶穌話，8 |
主引導 |  | 青年聖歌 I，163 |
主光采 |  | 堅守我崗位，6 |
主同在 | 主同在，主同在，祂運行我們中間， | 世紀頌讚，232 | [Midi]
主同在 |  | 和撒那新歌，169 |
主同行 | 主慈恩帶你前行 | 世紀頌讚，565 |
主在旁 | 人世路滿荊途獨個走 | 齊唱短歌第 03 集，4 |
主自己 | 前所要是福祉 | 世紀頌讚，300 |
主自己 | 前要的是福祉 | 宣道詩，26 |
主自己 | 前所要是福祉，今所要是主， | 頌主新歌，376 | [Midi]
主作王 | 美好腳蹤 | 恩頌聖歌，115 |
主快來 | 主快來 | 培靈詩選，213 |
主我神 |  | 新歌頌揚，197 |
主我願 | 主在十字架的捨棄， | 更新歌集，5 |
主供應 | 大山小溪澗，我主親手所創， | 可喜可樂之城01，11 |
主的手 |  | 天韻19 - 把愛留下，8 |
主的愛 | 主的愛，那樣完美無瑕。 | 一天七次讚美你，3 |
主的愛 | 主的愛，何等長闊高深的愛。 | 其他，0 |
主的愛 | 一日在各各他，神慈愛臨到我， | 青年聖歌 III，56 |
主的愛 | 願主的愛與你同在 | 美樂頌，53 | [Midi]
主的愛 | 願主的愛與你同在 | 頌樂樂，48 | [Midi]
主的愛 | 我的主，你是萬國的主， | 團契遊樂園，2 |
主的話 |  | 兒童歡唱 IV，58 |
主是愛 |  | 頌主聖歌，454 | [Midi]
主活著 | 我事奉一復活主 | 世紀頌讚，205 |
主活著 (He Lives) | 我所事奉復活主， | 生命聖詩，413 | [Midi]
主活著 | 我事奉一位復活主，祂今在世活著， | 青年聖歌 I，19 |
主活著 | 我所事奉復活主，祂今在世活著。 | 美樂頌，178 | [Midi]
主活著 | 我所事奉復活主， | 校園頌，163 | [Midi]
主活著 | 我事奉一復活主，祂今在世活著； | 頌主新歌，325 | [Midi]
主耶穌 | 主耶穌，主耶穌，我輕輕呼求， | 伍偉基作品 1 - 原來日子多麼美，12 |
主耶穌 | 主耶穌，主耶穌，我輕輕呼求， | 共享歌集 05，4 |
主若是 | 主若是玫瑰一朵，我就是綠葉一片， | 天人短歌，18 |
主若是 | 主若是玫瑰一朵 | 天人聖歌，18 |
主若是 |  | 同心敬拜，1 |
主若是 | 主若是玫瑰一朵，我就是綠葉一片， | 美樂頌，86 | [Midi]
主若是 |  | 基督是主第 3 集，66 |
主若是 | 主若是玫瑰一朵，我就是綠葉一片， | 培靈詩選，129 |
主恩深 | 聖靈，請你充滿我， | 伍偉基作品 1 - 原來日子多麼美，11 |
主恩深 | 主恩深，當心底不知所措你必施恩 | 西伯作品 3，1 |
主恩深 | 基督永生君，願恩賜萬民， | 其他，0 |
主恩頌 [譜] [簡譜] | 銀也空，金也空，一生仿似夢， | 互愛詩歌精選，0 |
主恩頌 [簡譜] | 神大恩如海深，神憐憫到永恆， | 齊唱新歌第 01 集，2 |
主恩頌 | 在我心中一片寧靜， | 讚之歌 4，7 |
主神啊 | 主神啊！諸天被創造乃是藉著你的大能， | 其他，0 |
主能夠 (He's Able) | 主能夠，主能夠，我知祂能夠， | 青年聖歌 III，30 |
主能夠 (He's Able) | 主能夠，主能夠， | 頌主聖詩，371 |
主救人 |  | 頌主聖歌，134 | [Midi]
主復活 |  | 心頌2，12 |
主復活 | 主在墓中安臥 | 世紀頌讚，204 |
主復活 (Christ Arose) | 主安睡墳墓內， | 生命聖詩，129 | [Midi]
主復活 |  | 兒童歡唱 I，122 |
主復活 | 靜臥陰森墳墓──主耶穌基督 | 恩頌聖歌，193 |
主復活 | 主復活！從今以後，死亡恐怖， | 頌主聖詩，171 |
主掌權 | 主掌權，主掌權， | 和撒那新歌，42 |
主掌權 (The Lord Reigns) | 主掌萬有，全地齊歡騰， | 讚美系列短歌集，76 |
主愛我 | 生活世上幸福多，樣樣豐富主愛我， | 小小世界，12 |
主愛頌 |  | 其他，0 |
主聖名 |  | 兒童歡唱 III，27 |
主聖名 |  | 兒童歡唱 IV，27 |
主精兵 | 主精兵，能在窄路前進未停，不會發出怨聲， | 以利亞 - 耶和華是神，14 |
主幫助 [譜] |  | 房角石音樂，5 |
主雖然 [簡譜] | 主雖然以艱難給你當餅， | 天韻05 - 是愛，6 |
主禱文 | 哦，主啊！天上的父親 | 世紀頌讚，382 |
主禱文 (Our Father, Who in Heaven Art) | 我們在天慈愛的父， | 生命聖詩，426 | [Midi]
主禱文 [簡譜] | 我們在天上的父，願人都尊你名為聖， | 我心旋律 3 - 生命的執著，2 |
主禱文 | 仁慈真神，我們天上父， | 佳音兒童歌集，110 |
主禱文 |  | 兒童歡唱 II，235 |
主禱文 | 我們在天上的父 | 校園頌，49 |
主禱文 | 我們在天上的父，願人都尊你的名為聖， | 從約旦河到耶利哥，2 |
主禱文 | 我們在天上的父 | 普天頌讚，648 |
主禱文 | 我們在天上的父 | 普天頌讚，649 |
主禱文 | 我們天上的聖父，願人尊你名為聖。 | 頌主新歌，369 | [Midi]
主禱文 | 我們在天上的父， | 頌樂樂，112 |
主禱文 | 我們在天上的天父，願人都尊你的名， | 譜頌 1 - 主禱文，1 |
主禱文 [簡譜] | 我們在天上的父，願人都尊你的名為聖， | 讚美之泉 07 - 展開清晨的翅膀，6 |
充滿我 | 充滿我充滿我 | 其他，0 |
充滿我 | 真理聖靈在我心中 | 宣道詩，57 |
充滿我 | 懇求聖靈時居我心 | 培靈詩選，101 |
充滿我 | 願主聖靈前來覆翼， | 聖徒詩歌，245 | [Midi]
半生問 | 一聲哭叫世上來， | 齊唱新歌第 10 集，2 |
去不去 |  | 頌主聖歌，444 | [Midi]
去去去 |  | 兒童歡唱 II，261 |
去作工 |  | 聖徒詩歌，638 | [Midi]
去救人 | 我聽得召我聲音去救人 | 培靈詩選，138 |
去發光 |  | 聖徒詩歌，599 | [Midi]
去傳揚 [譜] |  | 房角石音樂，7 |
可知道 |  | 以利亞 - 耶和華是神，10 |
叮噹叮 (Jingle Bells) |  | Blue Christmas，7 |
叩門歌 | 叩門叩門誰在外 | 普天頌讚，599 |
只一望 | 當我在罪惡的路上流浪， | 青年聖歌 II，140 |
只一摸 |  | 聖徒詩歌，705 | [Midi]
只因你 | 我把我的過去與你交換， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，10 |
只因愛 | 你的愛，我怎猜透，捨尊降貴， | 同在的神 - 以馬內利，10 |
只有你 | 年月是悲喜都過去，問路途上有幾多相聚？ | 齊唱新歌第 07 集，2 |
只有你 | 只有你，主耶穌，能滿足我心裡面的渴求， | 傳耶穌 6，10 |
只得你 | 無論我開心不開心， | 主澤流長 3，7 |
只得你 | 無論我開心不開心 | 伍偉基作品 1 - 原來日子多麼美，15 |
四季恩 | 主恩賜平安，早春招來瑞氣， | 笙歌妙韻傳佳音〈第一輯〉，5 |
四季歌 | 佳美時日流轉不停 | 校園頌，53 |
四福歌 | 住在你殿中的便為有福 | 天人聖歌，246 |
巨匠歌 | 人類聖範巨匠巧工 | 普天頌讚，381 |
平凡心 | 煩囂中仰望晴空，曾愛過卻未抱擁， | 團契遊樂園 5 - 應許•詩歌本，40 |
平安王 | 平安王，安慰師，恩惠主， | 傳耶穌 2，19 |
平安夜 (Silent Night! Holy Night!) |  | Blue Christmas，3 |
平安夜 |  | 心頌2，76 |
平安夜 | 平安夜，聖善夜 | 世紀頌讚，133 |
平安夜 (Silent Night! Holy Night!) | 平安夜，聖善夜，真寧靜。 | 生命聖詩，93 | [Midi]
平安夜 |  | 兒童歡唱 I，91 |
平安夜 | 平安夜，聖善夜，萬暗中光華射， | 美樂頌，159 | [Midi]
平安夜 | 平安夜 | 恩頌聖歌，135 |
平安夜 (Silent Night! Holy Night!) | 平安夜，聖善夜，真寧靜。 | 校園頌，30 | [Midi]
平安夜 |  | 校園歡唱 1，105 |
平安夜 |  | 浩聲讚詠合唱曲集（一），5 |
平安夜 | Silent night Holy night | 黃色聖誕，3 |
平安夜 | 平安夜，聖善夜，萬暗中，光華射， | 頌主新歌，107 | [Midi]
平安夜 |  | 頌主聖歌，58 | [Midi]
平安夜 |  | 盧永亨作品集 01 - 哼不完的歌，43 |
平安頌 | 平安，上帝的奇妙平安 | 普天頌讚，655 |
平安歌 | 邪惡塵寰何處能得平安 | 普天頌讚，360 |
平安歌 |  | 頌主新歌，387 | [Midi]
本分歌 | 我有本分當盡 | 普天頌讚，397 |
末路(I) |  | 天使之歌 2，4 |
永不渴 | 人若渴了可到我這裡 | 共享歌集 01，3 | [Midi]
永不渴 | 人若渴了可到我這裡 | 譜頌 2 - 永不渴，1 | [Midi]
永頌讚 | 耶穌，你為我捨命， | 其他，0 |
永頌讚 |  | 親眼看見你，3 |
永屬你 | 尋求！我尋求 | 其他，0 |
生之盼 | 在我心靈有一希望， | 城市旋律第 01 集 - 城市旋律，3 | [Midi]
生之盼 | 在我心靈有一希望， | 齊唱新歌第 02 集，1 | [Midi]
生之頌 | 環觀大地好風光， | 校園頌，52 | [Midi]
生日歌 | 祝你生辰快樂 | 佳音兒童歌集，143 |
生命主 | 主，你降臨，謙卑親近人 | 恩頌聖歌，271 |
生命主 | 主，你降臨，謙卑親近人 | 頌樂樂，9 |
生命啊 [譜] |  | 房角石音樂，6 |
生命糧 |  | 兒童歡唱 IV，37 |
用你手 (With Your Hand) |  | 復興教會詩歌，98 |
白米飯 | 白米飯，豆腐湯， | 佳音兒童歌集，71 |
白華節 |  | 頌主新歌，587 | [Midi]
立願歌 | 就是這樣為主的人 | 普天頌讚，577 |
交托主 |  | 讚美系列短歌集第二集，29 |
交託你 |  | 絃獻歌集 03 - 愛繫他鄉，5 |
交託祂 |  | 青年聖歌 II，145 |
伊沙代 |  | 和撒那新歌，8 |
任何人 |  | 風鈴歌集，22 |
仰望主 |  | 天韻04 - 風和愛，11 |
仰望神 | 受主差遣，如入狼群， | 天人聖歌，27 |
仰望神 |  | 同在的神 - 以馬內利，13 |
仰賴主 |  | 新歌頌揚，134 |
光和鹽 |  | 天韻16 - 聽見，11 |
光明歌 | 大哉聖父權能 | 普天頌讚，278 |
光陰好 | 光陰好，光陰好，我地讀書要趁早， | 天地情緣 3，3 |
光榮歌 | 從光榮至光榮 | 普天頌讚，59 |
先賢歌 | 弟兄姊妹，想想眾使徒， | 佳音兒童歌集，107 |
全為主 |  | 兒童歡唱 II，301 |
全得勝 |  | 敬拜主，14 |
全脫落 |  | 聖徒詩歌，612 | [Midi]
全憑祂 |  | 堅守我崗位，5 |
再一次 | 再一次，點燃我的心， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，12 |
再上路 |  | 天使之歌 2，32 |
再不久 |  | 聖徒詩歌，542 | [Midi]
再生弦 | 小提琴聲仍哭泣低訴淒涼情景， | 全地至高是我主，12 |
再見面 | 願主同在以至再見面 | 宣道詩，223 |
再相會 (God Be with You Till We Meet Again) | 願主同在直到再相會， | 生命聖詩，528 | [Midi]
再起行 |  | 以利亞 - 耶和華是神，13 |
再會歌 |  | 兒童歡唱 III，10 |
再遇你 | 每一天活在繁囂的都市， | 洪流砥柱，7 |
同工歌 |  | 天韻02 - 好消息，12 |
同路人 [簡譜] | 只因為我們都是同路人， | 和撒那新歌，179 |
同路人 | 念那天起步，懷內滿掙扎； | 美樂頌，133 | [Midi]
同路人 [簡譜] | 只因為我們都是同路人， | 迦南詩選精選100首，89 |
同路人 [簡譜] | 只因為我們都是同路人， | 迦南詩選精選300首，40 |
同路人 | 念那天起步，懷內滿掙扎； | 風鈴歌集，23 | [Midi]
同路人 | 念那天起步，懷內滿掙扎； | 齊唱新歌第 04 集，4 | [Midi]
同讚美 |  | 都市新詠，6 |
向前走 | 向前走呀！努力向前走，一去不回頭。 | 向神歌唱，80 | [Midi]
向前走 | 向前走呀！努力向前走，一去不回頭。 | 兒童歡唱 II，290 | [Midi]
向前走 | 向前走呀，勇往不退後， | 其他，0 | [Midi]
向前走 | 向前走呀！努力向前走，一去不回頭。 | 校園歡唱 1，72 | [Midi]
因為愛 | 因為愛我們能相聚， | 約沙法敬拜團詩歌，2 |
因為愛 | 因為愛，神降世為人， | 美樂頌，54 |
因著信 [簡譜] | 憑信，他離別吾珥； | 盧永亨作品集-不詳，0 | [Midi]
在十架 | 有一地方，是奇妙地方， | 和撒那新歌，155 |
在今天 (It is now) |  | 復興教會詩歌，82 |
在主內 | 在主內常懷感謝的心 | 頌樂樂，127 | [Midi]
在主裡 [簡譜] | 在主裡，想你想你， | 迦南詩選精選300首，44 |
在乎你 | 你的慈愛比天高，比海深， | 其他，0 |
在我心 | 在我心 | 培靈詩選，170 |
在我心 |  | 頌主聖歌，296 | [Midi]
在每天 | 一天過了，再碰上新一天 | 至高者的隱密處，8 |
在每天 | 一天過了，再碰上新一天 | 我心•你心•敬拜心，7 |
在黑夜 | 在黑夜，我已看見黎明， | 迦南詩選精選，478 |
在黑夜 | 在黑夜，我已看見黎明， | 迦南詩選精選100首，8 |
多又多 |  | 聖徒詩歌，279 | [Midi]
多美好 (Beautiful) | 多美好，多美好，耶穌何等美好， | 讚美系列短歌集，68 |
多得你 | 你對我一向並無特別憐憫， | 這樣才是愛，3 |
好朋友 |  | 兒童歡唱 I，136 |
好朋友 |  | 兒童歡唱 III，30 |
好朋友 |  | 兒童歡唱 IV，30 |
好牧人 [簡譜] | 你是一個好牧人，你真認識你的羊， | 天韻16 - 聽見，6 |
好牧人 |  | 校園歡唱 2，35 |
好家庭 | 好家庭，快樂好家庭。 | 佳音兒童歌集，135 |
好消息 | 福音就是好消息，傳給街坊和鄰里， | 天韻02 - 好消息，1 |
好消息 | 相信福音並承受救恩 | 其他，0 |
好消息 | 相信福音並承受救恩， | 喜訊 3 - 福音粵曲，7 |
如羊羔 |  | 浩聲讚詠合唱曲集（五），1 |
如羔羊 | 如羔羊祂要被宰殺 | 世紀頌讚，540 |
守信歌 | 先賢之信萬世永存 | 普天頌讚，431 |
守信歌 |  | 頌主新歌，517 | [Midi]
守望你 | 思念你，沒忘記，當日你， | 上帝聽禱告，3 |
守望你 | 思念你，沒忘記，當日你， | 美麗傳奇04-守望你，1 |
守望你 | 生命裡，無窮無盡故事， | 絃獻歌集 01 - 生命成尊貴，13 |
安宅歌 | 賴主有家有室 | 普天頌讚，531 |
安息歌 | 欣然作成六日之工 | 普天頌讚，497 |
安然過 |  | 青年聖歌 III，186 |
年輕人 | 年輕人，年輕人，你追求生命是否有所得？ | 美樂頌，213 | [Midi]
年輕人 | 年輕人，年輕人，你追求生命是否有所得？ | 校園頌，144 |
年輕人 | 年輕人，年輕人，你追求生命是否有所得？ | 校園歡唱 1，30 |
年輕人 |  | 基督是主第 1 集，57 |
年輕時 |  | 基督是主第 2 集，60 |
收成歌 |  | 美樂頌，185 |
收成歌 | 感恩信眾大家來 | 普天頌讚，512 |
收成歌 |  | 頌主新歌，608 | [Midi]
早知道 |  | 天韻17 - 等你願意，9 |
有一日 | 有一日天堂充滿榮耀讚美 | 宣道詩，245 |
有一日 |  | 聖徒詩歌，58 | [Midi]
有一日 | 當年有一日，正頌讚滿天城， | 頌主新歌，119 | [Midi]
有了你 |  | 邊緣組合，6 |
有了愛 | 有了他，有札花，有了愛，有更多色彩， | 其他，0 |
有時候 |  | 天韻12 - 希望在轉角，10 |
有誰？ | 誰曾用手心量諸水， | 小羊創作01 - 『鼓舞』，2 | [Midi]
老朋友 |  | 孫越 「老朋友」專輯，5 |
至聖夜 | 至聖夜，盡安平大幽靜， | 宣道詩，282 |
至聖所 | 進入至聖所 | 伍偉基作品 2 - 精采，6 |
血脈情 |  | 喜訊 4 - 福音粵曲，9 |
西北風 |  | 榮美的救主，15 |
西面頌 | 主啊如今可以照主的話 | 普天頌讚，670 |
西面頌 | 主啊如今可以照主的話 | 普天頌讚，671 |
西面頌 | 主，保守前路遠憂傷， | 頌主聖詩，547 |
作我主 |  | 新歌頌揚，65 |
作業歌 | 光陰忽忽，一年容易， | 佳音兒童歌集，149 |
你今在 (You Are Here) |  | 復興教會詩歌，47 |
你我歌 | 你是你，我是我， | 天韻10 - 給我換顆心，8 |
你的心 |  | 兒童歡唱 I，36 |
你的心 | 你的心，整個心， | 校園歡唱 1，93 | [Midi]
你的愛 | 誰能似你，為我可犧牲一切為我安排？ | 上帝聽禱告，2 | [Midi]
你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | 小羊創作-我心屬於你，5 | [Midi]
你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | 小羊創作02 - 『盟約』，3 | [Midi]
你的愛 | 誰能像你，為我可犧牲一切， | 不再遙遠，3 |
你的愛 | 誰能似你，為我可犧牲一切為我安排？ | 全因為你，7 | [Midi]
你的愛 | 你的愛使我得著力量， | 青橄欖敬拜詩歌（一），3 |
你的愛 | 就在那一瞬間，心在空中凝結， | 約書亞05-榮美輝煌，2 |
你的愛 | 誰能似你，為我可犧牲一切為我安排？ | 美麗傳奇，7 | [Midi]
你的愛 | 誰能似你，為我可犧牲一切為我安排？ | 這樣才是愛，6 | [Midi]
你的愛 | 你創造宇宙萬物，統管一切所有， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，13 |
你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | 小羊•讚美稱謝，0 | [Midi]
你的話 [簡譜] | 我將你的話語，深藏在我心， | 天韻04 - 風和愛，4 | [Midi]
你的話 | 你的話是我腳前的燈，又是我路上的光， | 新歌頌揚，368 |
你的話 | 我將你的話語，深藏在我心， | 頌樂樂，59 | [Midi]
你的話 (Thy Word) | 你的話是我腳前的燈， | 讚美系列短歌集，111 |
你的路 | 我的心默默等候耶和華， | 竭誠獻上，9 |
你的語 | 你的語是我腳前的燈 | 天人聖歌，165 |
你是王 | 神你極偉大，萬有都歸你， | 你是王，2 | [Midi]
你是王 | 神你極偉大，萬有都歸你， | 頌樂樂，33 | [Midi]
你是神 | 你創造諸天，你創造深海 | 主澤流長 1，6 | [Midi]
你是神 | 你創造諸天，你創造深海 | 共享歌集 02，7 | [Midi]
你是神 | 你創造諸天，你創造深海 | 西流記 03，9 | [Midi]
你是神 |  | 深藍時份，3 |
你是神 | 你創造諸天，你創造深海 | 愛正等待我，6 | [Midi]
你是配 | 你是配，唯你是配， | 小羊創作03 - 『願你的國降臨』，3 |
你是誰 |  | 天地情緣 1，5 |
你美善 | 我真希冀你聖靈拖帶， | 共享歌集 05，24 |
你真光 |  | 伍偉基創作 2 - 求主大發熱心，5 |
你配得 |  | 伍偉基創作 1 - 心靈照耀，3 |
你許可 | 挫折有你許可 | 來復興我，28 |
你許可 | 挫折有你許可 | 祂使我歌唱，1 |
你靠近 | 在驚歎中，我敬拜， | 約書亞03-觸摸到你，13 |
你願意 |  | 天韻16 - 聽見，8 |
別再想 |  | 絃獻歌集 01 - 生命成尊貴，12 |
別要慌 | 別要慌，是我總不會撇下你， | 站於天地之間，11 |
別離歌 | 願主相偕直到再會面 | 恩頌聖歌，264 |
告訴你 [簡譜] |  | 天韻13 - 飛翔，3 |
吹進我 | 神的氣息吹進我，神的聖靈吹進我， | 和撒那新歌，91 |
孝親頌 | 神旨顯於聖經 | 天人聖歌，241 |
孝親歌 | 人生世上誰無雙親 | 世紀頌讚，440 |
孝親歌 (Honour Your Father and Mother) | 人生世上誰無雙親？ | 生命聖詩，509 | [Midi]
孝親歌 (Honour Your Father and Mother) | 人生世上誰無雙親？ | 校園頌，190 | [Midi]
孝親歌 | 人生世上誰無雙親 | 普天頌讚，527 |
尾班車 | 沙啞的廣播播滿車站， | 這樣才是愛，10 |
希望(I) |  | 天使之歌 2，2 |
庇護我 |  | 讚美系列短歌集第二集，11 |
忍上忍 | 身為一屆忍，我要學的還有很多， | 約書亞07-打開眾城門，17 |
快上路 | 快上路，天國呼聲漸近， | 來合一啦！，3 |
快上路 | 快上路，天國呼聲漸近， | 復興教會詩歌，56 |
快上路 | 快上路，天國呼聲漸近， | 激勵的歌 1 - 『去』，1 |
快去！ | 快去！傳揚福音， | 奉主名前進，13 |
快去！ | 快去！傳揚福音， | 傳耶穌 4，22 |
快去！ | 快去！傳揚福音， | 傳耶穌 5，13 |
快來看 |  | 和撒那新歌，117 |
快放光 |  | 頌主新歌，577 | [Midi]
快送光 |  | 頌主聖歌，382 | [Midi]
快樂人 | 真開心早經已獲得拯救， | 喜訊 3 - 福音粵曲，6 |
快樂日 |  | 心頌2，64 |
快樂日 (O Happy Day!) | 前有一日我已決定， | 生命聖詩，227 | [Midi]
快樂日 | 今日一日！我意立定， | 兒童歡唱 I，120 |
快樂日 | 前有一日 | 宣道詩，116 |
快樂日 | 今日何日！心意立定， | 聖徒詩歌，214 | [Midi]
快樂日 | 前有一日，我意立定， | 頌主新歌，355 | [Midi]
快樂日 |  | 頌主聖歌，189 | [Midi]
快樂頌 | 快樂，快樂，我們崇拜 | 世紀頌讚，2 |
快樂頌 |  | 讓我親近你【國】，9 |
快樂頌 |  | 讓我親近你【粵】，8 |
快樂頌 [簡譜] | 歡欣歡欣齊來敬拜， | 讚美之泉 - 其他，0 |
快樂歌 |  | 兒童歡唱 I，126 |
快樂歌 | 快樂快樂我們崇拜 | 普天頌讚，18 |
快樂歌 | 快樂，快樂，我們崇拜，榮耀慈愛大主宰， | 頌主新歌，58 | [Midi]
快樂歌 | 快樂，快樂，我們崇拜 | 頌樂樂，3 |
我不求 |  | 天韻19 - 把愛留下，9 |
我不知 |  | 天使之歌 2，42 |
我不懂 |  | 天韻19 - 把愛留下，4 |
我平安 |  | 向神歌唱，46 | [Midi]
我平安 |  | 青年聖歌 I，179 |
我必要 (As for Me) | 我必要在公義中見到你的榮面， | 讚美系列短歌集，65 |
我在此 | 我在此，全心等候你差遣。 | 傳耶穌 3，12 |
我在這 | 我在此是你的恩典， | 大衛帳幕的榮耀系列-聽我的呼求，12 |
我但願 |  | 生命樹上的天空1-生命樹上的歌唱，8 |
我決定 |  | 感應，10 |
我身後 | 那一天，一覺醒來枕頭濕了大半邊， | 約書亞04-抓住永恆，14 |
我身邊 |  | 兒童歡唱 I，15 |
我身邊 |  | 約書亞05-榮美輝煌，5 |
我來了 |  | 天人短歌，31 |
我來歌 | 就是這樣無善可陳 | 普天頌讚，331 |
我來歌 | 就是這樣無善可陳 | 普天頌讚，332 |
我奉獻 | 我奉獻，我奉獻，因為我愛耶穌， | 兒童歡唱 II，274 |
我的主 | 遙遙長途何時行完？ | 天人聖歌，6 |
我的神 [簡譜] | 我的神！等候在你的面前， | 迦南詩選精選300首，71 |
我的歌 [簡譜] | 不知道甚麼時候認識了紅藍紫， | 迦南詩選精選300首，25 |
我直跑 |  | 聖徒詩歌，267 | [Midi]
我信靠 | 我信靠，我信靠， | 佳音兒童歌集，108 |
我信靠 |  | 兒童歡唱 I，148 |
我前來 | 我前來到你寶座前，向你傾心吐意； | 一天七次讚美你，8 | [Midi]
我宣告 | OH~OH~OH~OH~，新的一天 | 伍偉基作品 2 - 精采，3 |
我相信 |  | 向神歌唱，139 | [Midi]
我相信 |  | 和撒那新歌，149 |
我相信 | 領受你的話主，堅定的應許， | 約書亞02-祂的國度，祂的榮耀，5 |
我相信 | 我相信你的應許，我相信你的愛， | 清晨到夜晚，6 |
我相信 | 他們說，世界太寂寞， | 黃國倫02•掙扎，4 | [Midi]
我相信 | 我相信耶穌是我的好朋友， | 讚美之泉 11 - 寶貴十架、似乎在天堂，15 |
我相信 | 我相信耶穌是我的好朋友， | 讚美之泉 11 - 寶貴十架、似乎在天堂，17 |
我要唱 |  | 兒童歡唱 III，70 |
我要唱 (I Will Sing) | 我要唱哈利路亞，哦！主， | 讚美系列短歌集，89 |
我俯伏 |  | 和撒那新歌，152 |
我們是 [簡譜] | 我們是以色列的戰車馬兵， | 迦南詩選精選300首，186 |
我們愛 |  | 聖徒詩歌，699 | [Midi]
我唱出 |  | 深信主愛，2 |
我深信 |  | 校園歡唱 2，11 |
我最大 |  | 兒童歡唱 IV，15 |
我發現 | 您是王，我是民，我屈膝。 | 西伯作品 4，5 |
我等候 |  | 晨間默禱 5，3 |
我等候 | 我等候，在你面前， | 新歌頌揚，246 |
我感謝 |  | 兒童歡唱 II，272 |
我愛主 |  | 青年聖歌 I，133 |
我愛你 |  | 兒童歡唱 III，28 |
我愛你 |  | 兒童歡唱 IV，28 |
我愛你 [譜] |  | 房角石音樂，8 |
我誠實 |  | 神大愛，4 |
我寧願 | 若我雙眼明亮，卻只看見人間富貴， | 天韻19 - 把愛留下，10 |
我寧願 | 每一時一刻，住在你愛裡， | 小羊•祈求委身，0 | [Midi]
我與你 | 我與你曾經過精彩， | 自畫藍圖，10 |
我擁有 |  | 最美麗的名字是耶穌，9 |
我願意 | 每一天，你定睛垂顧，好像我是你唯一的孩子， | 小羊創作04 - 『我願意』，8 |
我願意 | 回望漫長漫長人生路， | 洪流砥柱，17 |
我願意 | 思念是一種很玄的東西，如影隨行， | 黃國倫01•天使，9 |
我願意 | 思念是一種很玄的東西，如影隨行， | 黃國倫03•帶領我，9 |
我屬主 | 我屬主，我屬主，我永遠都屬於主， | 迦南詩選精選100首，35 |
我聽見 | 我聽見，你哀哭的淚垂； | 全然為你，28 |
扶持我 | 哦我主，扶持我，主聖靈，來充滿我。 | 傳耶穌 2，12 |
扶犁歌 | 讚美我主恩寵深長 | 普天頌讚，464 |
找找找 |  | 兒童歡唱 III，73 |
找迷羊 (Bring Them In) | 我聽見好牧人慈聲， | 生命聖詩，475 | [Midi]
找迷羊 |  | 青年聖歌 III，101 |
找迷羊 |  | 頌主新歌，474 | [Midi]
投靠你 |  | 絃獻歌集 04 - 投靠你，7 |
更美地 |  | 聖徒詩歌，533 | [Midi]
步步走 |  | 兒童歡唱 I，226 |
步步走 |  | 校園歡唱 1，73 |
每一天 |  | 心頌，21 |
每一天 | 每一天所度過的每一刻 | 世紀頌讚，88 |
每一天 |  | 同心敬拜，2 |
每一天 | 每一天我主，我懇求三件事： | 兒童歡唱 II，241 | [Midi]
每一天 (Day by Day) | 每一天所度過的每一刻， | 青年聖歌 II，120 | [Midi]
每一天 | 就這樣，哦主，是你賜給我生命， | 約書亞03-觸摸到你，4 |
每一天 (Day by Day) | 每一天所度過的每一刻，我獲得力量勝過試煉； | 美樂頌，88 | [Midi]
每一天 (Day by Day) | 每一天所度過的每一刻， | 校園頌，212 | [Midi]
每一天 | 每一天所度過每一時刻， | 聖徒詩歌，464 | [Midi]
每一天 (Day by Day) | 每一天所度過的每一刻， | 頌樂樂，64 | [Midi]
每一天 |  | 標竿人生，1 |
每一日 (Day by Day) | 每一日我主，我懇求三件事： | 校園歡唱 1，62 | [Midi]
每一日 | 每一日我主，我懇求三件事： | 基督是主第 1 集，54 | [Midi]
每一刻 | 那一天誕生這地球塵囂中， | 美樂頌，218 |
每一刻 | 那一天誕生這地球塵囂中， | 齊唱新歌第 04 集，12 |
求主頌 | 主啊，如今可以依主之言， | 頌樂樂，116 | [Midi]
求轉面 |  | 雙語頌讚曲集，1 |
決定歌 | 或是國家或是個人 | 普天頌讚，312 |
決定歌 |  | 頌主新歌，514 | [Midi]
見你面 |  | 敬拜晨學園 01-放我於高處，4 |
見你面 |  | 粵語敬拜詩集，10 |
走天路 |  | 校園歡唱 1，75 |
走出去 [簡譜] | 走出去，向南向北， | 我心旋律 3 - 生命的執著，8 |
走出去 [簡譜] | 走出去，向南向北， | 迦南詩選精選100首，80 |
走出去 [簡譜] | 走出去，向南向北， | 迦南詩選精選300首，152 |
那一天 |  | 心弦接觸，9 |
享安靜 | 在這刻讓我享安靜 | 其他，0 |
佳偶歌 | 一堂來賀新佳偶 | 普天頌讚，265 |
使用我 |  | 兒童歡唱 III，23 |
使用我 |  | 兒童歡唱 IV，23 |
使用我 |  | 約沙法敬拜團詩歌，1 |
供應者 | 我的心高興，感激你的供應， | 我心•你心•敬拜心，11 |
來作工 | 來作工，來作工，來作主忠信僕， | 宣道詩，161 |
來作工 |  | 頌主新歌，473 | [Midi]
來作工 |  | 頌主聖歌，388 | [Midi]
來來來 | 來吧！同齊來在主的恩典裡， | 最美麗的名字是耶穌，10 |
來拍手 | 來拍手世上萬民，用勝利聲向我神大歡呼！ | 美樂頌，27 |
來宣告 |  | 伍偉基創作 3 - 上主愛中國人，14 |
來得救 | 來信主必得安逸 | 宣道詩，191 |
來尊崇 | 來尊崇，你是永遠當受尊崇， | 讚之歌 6 - 以神為樂，30 |
來發光 | 現代人內心難互通，多少看功利來交往？ | 齊唱新歌第 03 集，1 |
來敬拜 |  | 標竿人生02，3 |
來慶賀 | 讓我們來慶賀無比大愛 | 傳耶穌 4，10 | [Midi]
來慶賀 | 讓我們來慶賀無比大愛 | 新歌頌揚，324 | [Midi]
來歡呼 |  | 和撒那新歌，83 |
來歡呼 | 來高聲唱，舉起你雙手拍掌來讚美祂， | 讚美之泉 - 深夜的牽引，11 |
來歡慶 | 來歡慶，榮耀君王降臨， | 約書亞02-祂的國度，祂的榮耀，10 |
來讚美 |  | 約沙法敬拜團詩歌，5 |
兩姊妹 | 童年共妳，常玩笑上星空探秘， | 激勵的歌 1 - 『去』，7 |
兩個主 |  | 天韻07 - 溪邊的樹，10 |
兩個主 [簡譜] |  | 天韻07b - 溪邊的樹（閩），10 |
兩個環 [簡譜] | 小小兩個環，圍住我和你； | 天韻08 - 給我真正的自由，12 |
兩棵樹 |  | 天韻16 - 聽見，3 |
兩種人 |  | 天韻16 - 聽見，4 |
兩雙手 |  | 邊緣組合，14 |
到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | 天地情緣 1，8 | [Midi]
到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | 共享歌集 02，11 | [Midi]
到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | 西流記 02，13 | [Midi]
到戰場 | 到戰場，到戰場， | 宣道詩，176 |
受難歌 | 至聖之首受重創 | 普天頌讚，174 |
受難歌 |  | 頌主新歌，132 | [Midi]
和平王 |  | 讚美系列短歌集第二集，5 |
和散那 | 和散那歸至高處 | 世紀頌讚，113 | [Midi]
和散那 |  | 同心敬拜，3 |
和散那 |  | 向列國宣告，4 |
和散那 | 和散那，和散那，高高和散那！ | 兒童歡唱 I，162 |
和散那 | 和散那，和散那，和散那歸於至高神 | 美樂頌，19 | [Midi]
和散那 [簡譜] | 和撒那，和撒那，和撒那， | 迦南詩選精選300首，104 |
和散那 | 和散那，和散那，和散那在至高處！ | 恩頌聖歌，122 | [Midi]
和散那 | 和散那，和散那，和散那歸於至高神 | 新歌頌揚，325 | [Midi]
和撒那 | 和撒那，和撒那，和撒那歸於至高神！ | 傳耶穌 1，7 | [Midi]
和撒那 | 和散那，和散那，和散那在那至高處！ | 頌樂樂，29 | [Midi]
和撒那 | 和散那，和散那，和散那在那至高處！ | 讚之歌 3，3 | [Midi]
奉獻詩 | 求主祝福我手所獻 | 普天頌讚，645 |
奉獻歌 |  | 兒童歡唱 I，224 |
奇妙主 | 你是奇妙主，豐盛的恩典， | 向列國宣告，13 |
奇妙阿 | 奇妙阿，策士阿， | 天人聖歌，41 |
奇妙神 (God of Wonders) |  | 你的愛溫暖我，2 |
奇愛歌 | 耶穌基督是我恩主 | 普天頌讚，63 |
幸福雲 [譜] |  | 主恩詩歌，0 |
往前走 | 莫把世俗來流連，往前走！往前走！ | 聖徒詩歌，275 | [Midi]
往前走 | 當一心信靠真神，往前走！ | 頌主新歌，516 | [Midi]
念主恩 |  | 喜訊 1 - 福音粵曲，5 |
念主愛 (Sweet the Moments, Rich in Blessing) | 真真有福甜蜜時光， | 生命聖詩，231 | [Midi]
放學歌 | 放學鐘聲，響徹校園， | 佳音兒童歌集，147 |
放學歌 | 慈愛恩主求你同在 | 校園頌，247 |
歧路行 | 面對崎嶇險窄路徑， | 齊唱新歌第 03 集，5 |
注視你 | 耶穌，耶穌，你聖名使我得滿足， | 伍偉基創作 1 - 心靈照耀，4 |
泊秦淮 |  | 基督是主第 4 集，46 |
玫瑰花 |  | 美麗傳奇02-神蹟，15 |
玫瑰花 |  | 風鈴歌集，24 |
直播車 |  | 天使之歌 2，33 |
知心友 | 遊玩狂笑中驟覺歡樂， | 齊唱新歌第 03 集，9 |
近十架 |  | 聖徒詩歌，78 | [Midi]
金和銀 | 金和銀我都沒有， | 校園歡唱 1，114 | [Midi]
阿爸父 (Abba Father) [簡譜] | 阿爸父，哦阿爸父。我的心向你呼求， | 我心旋律 2 - 天父，6 | [Midi]
阿爸父 (Abba Father) [簡譜] | 阿爸父，哦阿爸父。我的心向你呼求， | 我心旋律詩歌，6 | [Midi]
阿爸父 |  | 寶座前的敬拜，10 |
阿們！ |  | 校園歡唱 1，108 |
阿們頌 | 阿們 | 恩頌聖歌，463 |
雨中晴 | 沒法再掩飾；受創的感覺； | 沿風草，2 |
信天翁 | 情動心跳是因妳，誰及妳這麼美。 | 頌讚全能上帝，12 |
信天翁 | 情動心跳是因妳，誰及妳這麼美。 | 囍樂集 1-2：共譜囍樂曲，30 |
信仰頌 | 我們信聖父永生神 | 恩頌聖歌，256 |
信耶穌 |  | 假使•自己•信耶穌，3 |
信望愛 | 如今常存的有信有望有愛 | 天人聖歌，235 |
信望愛 | 阿爸我的父上帝 | 李運生作品 1 - 七個祈求，4 |
信實主 | 信實主，永不改變， | 你是我神，8 |
信實主 |  | 晨間默禱 4，2 |
信實神 | 信實神永不改變， | 和撒那新歌，47 |
信靠主 | 信靠主我們得勝有餘， | 更新歌集，2 |
保惠師 | 保惠師請進入我心， | 美樂頌，47 | [Midi]
保惠師 | 保惠師請進入我心， | 齊唱短歌第 01 集，12 | [Midi]
前進歌 | 前進，上帝的子民 | 關祥文作品 2 - 飛渡莽流，17 |
南針歌 | 愛之泉源救世神 | 普天頌讚，450 |
威榮主 (Majesty) | 威榮主！當敬拜威榮主！ | 恩頌聖歌，207 |
威榮主 | 威榮主！當敬拜威榮主！ | 頌樂樂，27 |
宣教歌 | 求主向我靜談真諦 | 普天頌讚，321 |
思光歌 |  | 兒童歡唱 I，125 |
思念主 | 世上那有一人像你？ | 天人聖歌，1 |
思念主 | 主耶穌啊想起了你，心中便覺甜蜜； | 培靈詩選，120 | [Midi]
思念主 | 世上那有一人像你， | 聖徒詩歌，346 | [Midi]
拜訪歌 |  | 兒童歡唱 I，40 |
拯救衣 |  | 天韻07 - 溪邊的樹，6 |
拯救衫 |  | 天韻07b - 溪邊的樹（閩），6 |
是耶穌 [簡譜] | 你是否渴望得著那滿足的喜樂 | 讚美之泉 04 - 彩虹下的約定，3 |
流血歌 | 嗟乎我主為河流止 | 普天頌讚，158 |
流浪客 |  | 一個舊結他，2 |
流浪客 |  | 生命楂fit人，9 |
流浪客 |  | 愛的陶造心曲選，6 |
流淚谷 | 願我主內眾信徒， | 天人聖歌，29 |
流淚谷 |  | 芥菜種02 - 遇見你，8 |
洗衣服 |  | 兒童歡唱 IV，13 |
活下去 | 誰人又很想獨對夜幕流淚， | 團契遊樂園 6 - 揀選，46 |
活水泉 [簡譜] | 奇妙的恩典像那河流湧進我心間， | 迦南詩選精選300首，81 |
為了愛 |  | 基督是主第 3 集，6 |
為甚麼 | 為甚麼輕看生命？ | 其他，0 |
為甚麼 | 為甚麼美好的時光， | 基督是主第 2 集，44 |
為甚麼? |  | 浩聲讚詠合唱曲集（二），2 |
為福音 [簡譜] | 為福音，不怕坐牢房， | 迦南詩選精選300首，158 |
皆來頌 | 皆來我等要向主歌唱 | 頌樂樂，114 | [Midi]
皆脫落 |  | 向神歌唱，42 | [Midi]
皆脫落 |  | 青年聖歌 I，135 |
皆屬主 |  | 頌主新歌，247 | [Midi]
相信你 |  | 城市旋律第 06 集 - 野髑髏，2 |
相親樂 | 同沐主恩手牽手，同在愛裡多福祐， | 美樂頌，132 |
相親樂 | 同沐主恩手牽手，同在愛裡多福祐， | 齊唱新歌第 01 集，9 |
看哪！ |  | 兒童歡唱 I，93 |
祈福頌 | 願神憐憫我們，賜福與我們， | 讚美之泉 - 深夜的牽引，4 |
紅塵幸 |  | 福音粵曲－情留十架濃，6 |
耶利哥 | 耶利哥，耶利哥，高高的聳立在列國之中， | 從約旦河到耶利哥，9 |
耶穌來 |  | 兒童歡唱 I，81 |
耶穌話 |  | 伍偉基創作 4 - 耶穌話，1 |
要及時 |  | 聖徒詩歌，620 | [Midi]
要安靜 |  | 青年聖歌 III，59 |
要忠心 | 要忠心，你要至死忠心， | 天人聖歌，109 |
要忠心 |  | 心頌2，7 |
要忠心 (Be True) | 我們已受主教導今要出發， | 生命聖詩，346 | [Midi]
要忠心 (Be True) | 從奉獻祭壇，我們今要出發， | 青年聖歌 II，198 | [Midi]
要忠心 | 主之聖學院兮 | 宣道詩，200 |
要忠心 (Be True) | 從奉獻祭壇，我們今要出發， | 培靈詩選，71 | [Midi]
要忠心 | 從基督學校我們今要出發， | 聖徒詩歌，636 | [Midi]
要尋求 |  | 青年聖歌 II，103 |
要感恩 | 原來從前世界沒電燈， | 小小世界，27 |
要感恩 | 原來從前世界沒電燈， | 可喜可樂之城01，13 |
要歌唱 |  | 青年聖歌 III，65 |
陌生客 | 容貌未算優美，枕首歇睡也沒園地， | 現代詩歌選集，35 |
降生曲 |  | 喜訊 4 - 福音粵曲，5 |
降恩雨 | 哦主我們心乾渴， | 和撒那新歌，10 |
降聖火 |  | 聖徒詩歌，649 | [Midi]
面對面 | 面對面見基督救主，面對面將要如何？見到為我受死耶穌 | 青年聖歌 II，144 |
面對面 | 面對面見基督救主，面對面將要如何？等到見曾受死耶穌 | 宣道詩，247 |
面對面 |  | 基督是主第 3 集，59 |
面對面 |  | 頌主新歌，530 | [Midi]
面對面 (Face to Face (Lord，Let Me Know You)) | 面對面，讓我更認識你， | 讚美系列短歌集，69 |
風中傘 |  | 風的日夜，7 |
風之歌 | 風，又再默然吹起 | 城市旋律第 04 集 - 異鄉人，2 | [Midi]
風和浪 |  | 兒童歡唱 IV，38 |
風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， | 天韻04 - 風和愛，1 |
風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， | 王芷蕾「心」專輯，4 |
風和愛 | 輕風吹，過樹梢，樹葉兒呀片片搖， | 另一種情歌，2 |
風花雪 | 心中此刻渴想可親近耶穌 | 主澤流長 4，6 |
乘驢歌 | 救主乘驢莊嚴進行 | 普天頌讚，144 |
凍露水 |  | 天韻15 - 伊的疼惜（閩），3 |
原諒我 | 如果，越多的愛是叫人流越多的淚， | 團契遊樂園 5.1 - 還記得嗎，4 |
唔灰心 | 如競賽唔灰心，勤力溫功課， | 小小世界，7 |
家國夢 | 巍峨萬世千秋的山嶺， | 為這地祈福，3 |
家國夢 |  | 齊唱新歌第 12 集，7 |
差遣我 |  | 青年聖歌 III，171 |
差遣我 | 主告訴我如何獻上我的生命， | 讚美之泉 GLOW系列 1 - 差遣我，6 |
差遣我 | Tell me oh Lord, | 讚美之泉 GLOW系列 1 - 差遣我，6 |
差遣我 |  | 讚美之泉 GLOW系列 1 - 差遣我，8 |
恩友歌 | 何等恩友慈仁救主 | 世紀頌讚，377 |
恩友歌 |  | 兒童歡唱 I，42 |
恩友歌 | 何等恩友慈仁救主，負我罪愆擔我憂； | 美樂頌，60 |
恩友歌 | 何等恩友慈仁救主 | 培靈詩選，118 |
恩友歌 | 何等恩友慈仁救主 | 普天頌讚，618 |
恩友歌 | 何等恩友慈仁救主， | 頌主新歌，371 | [Midi]
恩光歌 | 主既賜恩光，照亮我的心， | 普天頌讚，556 |
恩光歌 | 主既賜恩光，照亮我的心， | 頌樂樂，23 |
悔罪歌 | 願獻我的雙眼給我主 | TWS原創歌譜，18 |
捉迷藏 |  | 現代詩歌選集，36 |
時間少 |  | 青年聖歌 II，92 |
浪子吟 | 有家歸不得浪 | 天人聖歌，220 |
浸禮歌 | 受浸在水中 | 世紀頌讚，512 |
浸禮歌 |  | 頌主新歌，547 | [Midi]
留住你 | 每一次到主跟前 | 主澤流長 4，2 |
真平安 | 真平安，我今賜給你， | 新歌頌揚，117 |
真美好 |  | 讚美系列短歌集第二集，49 |
真美歌 | 自然賦與畫圖色 | 普天頌讚，13 |
真財富 | 少年的財富為什麼面帶憂愁， | 天韻16 - 聽見，7 |
真無有 | 總無朋友虛己像主耶穌 | 宣道詩，15 |
真感覺 |  | 美麗傳奇03-ETERNITY 愛永恆，13 |
真歡喜 |  | 新歌頌揚，55 |
破冰船 |  | 齊唱新歌第 05 集，9 |
神大愛 |  | 神大愛，1 |
神大愛 | 神大恩，遍古今，諸天星輝放耀彩， | 笙歌妙韻傳佳音〈第二輯〉，8 |
神大愛 | 生命在轉圈，世途難預算 | 頌樂樂，145 | [Midi]
神公義 |  | 兒童歡唱 III，24 |
神公義 |  | 兒童歡唱 IV，24 |
神同在 | 神同在，凝聚百般美； | 全因為你，1 |
神同在 | 神同在，凝聚百般美； | 共享歌集 04，15 |
神同在 | 神同在，凝聚百般美； | 西伯作品 2，9 |
神同在 | 神同在，凝聚百般美； | 西流記 03，27 |
神同在 | 當我需要朋友傾訢我苦惱， | 青年聖歌 II，24 |
神同在 | 當我需要朋友傾訢我苦惱， | 校園頌，205 |
神同在 |  | 新歌頌揚，235 |
神同在 |  | 神同在 [新]，3 |
神同住 |  | 伍偉基創作 2 - 求主大發熱心，4 |
神你名 [簡譜] | 讓我心敞開，舉手稱頌你， | 其他，0 |
神妙愛 | 神是愛，祂屈尊為人， | 校園頌，135 |
神言語 |  | 青年聖歌 II，1 |
神的手 |  | 兒童歡唱 III，26 |
神的手 |  | 兒童歡唱 IV，26 |
神的家 (Friend of the Home) | 主是加利利家庭的朋友， | 生命聖詩，508 | [Midi]
神的家 |  | 兒童歡唱 I，45 |
神的家 |  | 兒童歡唱 III，32 |
神的家 |  | 兒童歡唱 IV，32 |
神的國 [簡譜] | 神的國堅立起來，堅立起來， | 迦南詩選精選300首，72 |
神的愛 [譜] |  | 主恩詩歌，0 | [Midi]
神的愛 [譜] |  | 主恩詩歌，0 | [Midi]
神的路 | 神的路最美善，雖我不明瞭， | 青年聖歌 I，67 |
神的路 | 神的路最美善，雖我不明瞭， | 培靈詩選，27 |
神的路 | 神的路最美善，雖我不明瞭， | 頌主聖詩，452 |
神的靈 |  | 校園歡唱 1，84 |
神垂聽 |  | 校園歡唱 2，43 |
神是愛 | 神是愛，祂愛我比天高， | 沿風草，5 | [Midi]
神是愛 | 神是愛！諸天在傳講， | 青年聖歌 III，53 | [Midi]
神是愛 | 神是愛，祂愛我比天高， | 美樂頌，56 | [Midi]
神是愛 | 神是愛，祂愛我比天高， | 校園頌，141 | [Midi]
神是愛 | 神是愛，打開你的心高聲揚， | 校園歡唱 2，41 | [Midi]
神是愛 | 神是愛，祂愛我比天高， | 現代詩歌選集，34 | [Midi]
神是愛 | 頌讚神大愛，深於江海， | 笙歌妙韻傳佳音〈第二輯〉，1 |
神是愛 [簡譜] | 在我心有一處空虛， | 新天地讚美詩歌系列，40 |
神是愛 | 神是愛，祂愛我比天高， | 頌主聖詩，328 |
神是愛 | 神是愛，祂愛我比天高， | 齊唱新歌第 01 集，6 | [Midi]
神是愛 | 神是愛，祂愛我比天高， | 齊唱新歌第 12 集，11 | [Midi]
神是愛 | 神是愛，祂愛我比天高， | 祂使我歌唱，10 | [Midi]
神是靈 |  | 天人短歌，8 |
神真好 | 歡欣歌唱，神你多美好， | 主澤流長 4，5 |
神真好 | 歡欣歌唱，神你多美好， | 伍偉基作品 1 - 原來日子多麼美，7 |
神真好 | 歡欣歌唱，神你多美好， | 伍偉基作品 2 - 精采，1 |
神真好 | 歡欣歌唱，神你多美好， | 共享歌集 04，39 |
神真好 | 神真好，我們來歡呼， | 和撒那新歌，198 |
神秘人 |  | 天使之歌 2，16 |
神羔羊 | 神羔羊至聖者主耶穌， | 傳耶穌 3，15 | [Midi]
神掌權 | 何等佳美，那傳主福音的腳蹤， | 新歌頌揚，180 |
神掌權 |  | 讚美系列短歌集第二集，60 |
神慈愛 | 神慈愛！越時空界限， | 恩頌聖歌，71 |
神說了 |  | 兒童歡唱 I，200 |
祝福你 | 願主耶穌的恩惠，願天父的慈愛， | 其他，0 | [Midi]
祝福你 | 情義永不分開，大家相親相愛。 | 其他，0 | [Midi]
祝福你 | 我祝福你，笑面常常見， | 喜訊 2 - 福音粵曲，0 |
祝福頌 | 願主天天常與你同在 | 世紀頌讚，564 |
祝福頌 | 願主耶穌的恩惠 | 普天頌讚，654 |
祝福頌 |  | 讚美系列短歌集第二集，83 |
祝福歌 | 願耶穌救主的恩典 | 恩頌聖歌，458 |
祝福歌 | 但願救主基督恩惠， | 頌主新歌，633 | [Midi]
紙玫瑰 |  | 感應，4 |
羔羊頌 | 除去世人罪孽的上帝羔羊， | 頌主聖詩，555 |
羔羊頌 | 神的羔羊，除去世人罪孽的， | 頌主聖詩，559 |
羔羊頌 | 上帝的羔羊，你是除去世人罪孽的， | 頌主聖詩，566 |
羔羊頌 | 上帝的羔羊，除去世人罪孽的， | 頌主聖詩，583 |
羔羊頌 | 上帝的羔羊，求憐憫我們。 | 頌主聖詩，584 |
羔羊頌 | 上帝的羔羊，你是除去世人的罪孽， | 頌主聖詩，585 |
茫忙忘 | 茫茫茫，人海中茫茫 | 董永賢作品 1 - 全然愛你，5 |
追(II) |  | 天使之歌 2，26 |
追思曲 | 懷念你在心間 | 關祥文作品 1 - 還你音樂．聽我真情，17 |
除了你 | 除了你，我能投靠誰？ | 小羊創作-我心屬於你，16 | [Midi]
除了你 | 除了你我能投靠誰，除了你誰瞭解， | 我心旋律 4 - 回家，4 |
除了你 | 難以開口，說過去我一切的種種， | 黃國倫01•天使，8 |
馬槽歌 (Away in a Manger) |  | Blue Christmas，4 |
馬槽歌 | 遠遠在馬槽裡 | 佳音兒童歌集，19 |
馬槽歌 | 遠遠在馬槽裡，無枕也無床， | 兒童歡唱 I，90 |
馬槽歌 | 凄清的馬槽裡 | 恩頌聖歌，148 |
馬槽歌 | 在遠遠馬槽裡 | 恩頌聖歌，149 | [Midi]
馬槽歌 | 在遠處一馬槽 | 恩頌聖歌，150 |
馬槽歌 | 遠遠在馬槽裡 | 普天頌讚，116 |
馬槽歌 | 遠遠在馬槽裡 | 普天頌讚，117 |
馬槽歌 | 遠遠在馬槽裡 | 普天頌讚，118 |
馬槽歌 | 遠遠在馬槽裡，無枕也無床， | 普天頌讚，119 |
馬槽歌 | 遠遠在馬槽裡 | 頌樂樂，90 |
高又深 | 山又高海又深，主的愛似大山海洋； | 小小世界，10 |
高聲唱 | 高聲唱，這歌曲不要淡忘， | 城市旋律第 01 集 - 城市旋律，2 |
高聲唱 | 高聲唱，這歌曲不要淡忘， | 現代詩歌選集，37 |
高舉主 | 高舉主！高舉主！高舉主耶穌的聖名。 | 新歌頌揚，46 |
做得冇 | 爺娘惜子似長江水， | 王子02 - 為主來夢想，7 |
做得冇 | 爺娘惜子似長江水， | 王子07 - 突破（上），6 |
問安歌 | 主耶穌，早晨， | 佳音兒童歌集，138 |
問星歌 | 更夫請問夜如何 | 普天頌讚，297 |
崇拜主 | 愛傳揚，讚美你永活著； | 培靈詩選，254 | [Midi]
崇拜主 | 要傳揚，讚美你永活著， | 讚之歌 1，11 | [Midi]
帶領我 | 你的意念高過我的意念， | 黃國倫02•掙扎，10 |
帶領我 | 你的意念高過我的意念， | 黃國倫03•帶領我，2 |
得勝頌 | 約瑟不幸被賣埃及為奴 | 天人聖歌，228 |
得勝歌 | 展開旌旗在高處飄 | 普天頌讚，421 |
惟有你 | 世界為你而轉，你使太陽發光， | 約書亞06-直到世界盡頭，11 |
惟有你 |  | 得勝者，4 |
惟有你 | 惟有你，惟有你， | 傳耶穌 3，13 | [Midi]
惟有你 | 惟有你是我的所愛，惟有你是我的高臺， | 團契遊樂園華語系列 1 - 你對我的愛，2 |
惟有妳 | 從空氣最微小裡，到雨點散落之處， | 囍樂集 1-2：共譜囍樂曲，2 |
惟要主 |  | 頌主聖歌，309 | [Midi]
惟獨你 |  | 校園歡唱 1，40 |
惟獨你 |  | 惟獨你，3 |
惟獨你 |  | 請聽我傾訴，2 |
惟獨你 |  | 請聽我傾訴，12 |
掛號信 | 忘掉地址的信箋，無言夜街中打轉， | 團契遊樂園 3•詩歌本，45 |
救命啊 | 風呼呼，天暗暗，我未定，路未明 | 西伯作品 3，9 |
救恩歌 | 詩曰：(女)苦罪生生無曙光， | 喜訊 2 - 福音粵曲，0 |
晚禱歌 | 一日工完心歡喜 | 世紀頌讚，384 |
晚禱歌 |  | 頌主新歌，38 | [Midi]
晨星歌 | 晨星之中最輝煌 | 普天頌讚，134 |
晨禱歌 (At Thy Feet, O Christ, We Lay) | 主所賜今天光陰， | 生命聖詩，488 | [Midi]
晨禱歌 | 主啊我在你足前 | 普天頌讚，473 |
望而活 |  | 青年聖歌 III，127 |
望而活 |  | 頌主聖歌，130 | [Midi]
清心歌 | 清心的人有福， | 佳音兒童歌集，144 |
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 生命聖詩，493 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 佳音兒童歌集，15 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 校園頌，55 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 普天頌讚，472 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 華人聖頌，40 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 頌主新歌，28 | [Midi]
清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 頌樂樂，148 | [Midi]
深一層 | 和諧團結的良朋， | 詩恩集 2 - 活水長流，10 |
牽引我 | 牽引我，求主來牽引我， | 其他，0 |
牽我手 |  | 美麗傳奇03-ETERNITY 愛永恆，14 |
畢業歌 | 歲月不居日月 | 天人聖歌，16 |
畢業歌 | 光陰忽忽，日月容易， | 佳音兒童歌集，150 |
異鄉人 |  | 城市旋律第 04 集 - 異鄉人，6 |
眾聖歌 | 昔日信徒已經完工歇息 | 世紀頌讚，421 |
眾聖歌 | 景仰眾聖徒已完工休息 | 普天頌讚，215 |
眾聖歌 | 景仰眾聖徒已完工休息 | 普天頌讚，216 |
眾聖歌 |  | 頌主新歌，509 | [Midi]
第一步 | 我活著，是為了你而存在， | 約書亞06-直到世界盡頭，15 |
絆腳石 |  | 激勵的歌 1 - 『去』，8 |
莫回望 | 尋覓理想走遠方，全為心中希望， | 齊唱新歌第 10 集，3 |
莊稼熟 |  | 青年聖歌 II，15 |
許願歌 |  | 心頌2，65 |
許願歌 (O Jesus, I Have Promised) | 耶穌阿，我曾許願， | 生命聖詩，471 | [Midi]
許願歌 | 耶穌阿我曾許願事奉你到永遠 | 校園頌，112 |
許願歌 | 耶穌啊我曾應許 | 普天頌讚，382 |
這世代 | 看哪！猶大獅子已得勝， | 讚美之泉 11 - 寶貴十架、似乎在天堂，11 |
這是愛 |  | 齊唱新歌第 11 集，9 |
這是愛 |  | 祂使我歌唱，5 |
這個家 | 願你帶著歡笑，走進這個家， | 凌東成（新曲+經典），21 | [Midi]
這個家 | 願你帶著歡笑，走進這個家， | 唱和集 2，12 | [Midi]
這條路 | 這條路你們向來沒有走過 | 天人聖歌，233 |
速發光 |  | 心頌2，75 |
速發光 | 人海翻騰波濤 | 世紀頌讚，502 |
速發光 (Send the Light) | 有呼喊聲從洶湧浪中傳來， | 生命聖詩，267 | [Midi]
速發光 | 千萬人活著在深海洋那邊， | 青年聖歌 II，153 |
速發光 | 千萬人寄生罪中 | 宣道詩，163 |
造飛機 | 造飛機，造飛機，來到青草地， | 約書亞流行福音01 - 在你身邊，10 |
都來頌 | 來啊我們要向耶和華歌唱 | 普天頌讚，665 |
野髑髏 |  | 城市旋律第 06 集 - 野髑髏，1 |
陪我走 | 我不用再逃避，我不用再難過， | 讚美之泉 08 - 讓愛走動，6 |
創造主 | 你是創造的主，天地是你居所， | 不再遙遠，1 |
創造主 | 誰造海陸和天空？ | 佳音兒童歌集，5 |
勞工歌 | 巨輪飛轉 | 普天頌讚，326 |
勝利歌 |  | 和撒那新歌，199 |
喜相見 | 今天彼此相見真開懷， | 喜訊 4 - 福音粵曲，3 |
喜樂歌 | 愛主的人齊來 | 普天頌讚，224 |
喔！主 | 喔！主，求你鑒察我， | 有情天詩集 03 - 你愛永不變，29 |
尊主頌 | 我心尊主為大，我靈以上帝救主為樂， | 你的居所何等可愛，4 |
尊主頌 | 我心尊主為大 | 普天頌讚，669 | [Midi]
尊主頌 | 我心尊主為大 | 頌樂樂，117 | [Midi]
尊主歌 | 耶穌最慈悲 | 普天頌讚，550 |
尊主歌 |  | 頌主新歌，172 | [Midi]
尋求主 (Call On the Lord) | 尋求主當他能被尋見， | 讚美系列短歌集，53 |
尋著你 (Finding You) |  | 全靠恩典，9 |
就是你 | 我腳前的燈，我路上的光， | 約書亞04-抓住永恆，7 |
就是我 |  | 基督是主第 1 集，47 |
復活日 |  | 校園歡唱 1，50 |
復活主 |  | 齊唱新歌第 05 集，8 |
復活頌 | 請聆聽，鐘已響，聲宣揚， | 新歌頌揚，68 |
掌管我 | 掌管我，全能神， | 晨間默禱 2，3 |
掌管我 | 掌管我，全能神！掌管我，掌管我， | 新歌頌揚，338 |
掌管我 (Reign in Me) | 將我心，全讓你掌管 | 讚之歌 4，9 |
朝陽中 [簡譜] | 朝陽中踏上天國路， | 互愛詩歌精選，0 | [Midi]
朝陽中 [簡譜] | 朝陽中踏上天國路 | 朝陽中，12 | [Midi]
渴想你 | 神啊！我天天渴想你， | 新天地讚美詩歌系列，10 |
渴慕主 (As the Deer Pants for the Water) | 我的心如鹿切慕溪水 | 恩頌聖歌，444 | [Midi]
渴慕主 | 我的心如鹿切慕溪水 | 頌樂樂，57 | [Midi]
渴慕神 | 我渴慕神寶貴， | 新天地讚美詩歌系列，8 | [Midi]
無言者 | 長路裡，我獨行看車過， | 全因為你，3 |
無定向 |  | 情牽我主，3 |
無聲頌 |  | 可喜可樂之城04，6 |
無聲頌 | 星際在轉，白雲飛舞， | 唱和集 2，4 |
窗簷外 |  | 風鈴歌集，6 |
等…… |  | 等……，7 |
等主來 (Till He Come O Let the Words) | 等主來， | 生命聖詩，238 | [Midi]
等待你 | 在新天新地時，你的榮光照耀地球。 | 其他，0 |
等候神 | 我的心哪，你當默默無聲， | 有情天CD04 - 千山萬水恩惠相隨，9 |
絕沒有 |  | 聖徒詩歌，491 | [Midi]
賀年歌 |  | 復興教會詩歌，118 |
賀歲歌 | 我地來賀歲， | 喜訊 4 - 福音粵曲，1 |
順服神 |  | 青年聖歌 III，134 |
傳給人 |  | 校園歡唱 1，98 |
傳給人 | 一點星星之火，可以使火著起來， | 基督是主第 1 集，48 |
傳給人 | 一點星星之火，可燃起營火興旺； | 聖徒詩歌，592 | [Midi]
傳道者 |  | 城市旋律第 05 集 - 客西馬尼，3 |
傳道書 | 太陽下，早沒有新鮮事， | 黃國倫01•天使，6 |
傳福音 | 傳福音，趕快去傳福音， | 天人聖歌，45 |
募工歌 | 聽哪耶穌正在喚召 | 普天頌讚，316 |
媽媽好 | 世上只有媽媽好， | 其他，0 |
微雨裡 | 微雨裡，細心數算神恩典， | 美樂頌，111 | [Midi]
微雨裡 | 微雨裡，細心數算神恩典， | 美麗傳奇03-ETERNITY 愛永恆，11 | [Midi]
微雨裡 | 微雨裡，細心數算神恩典， | 現代詩歌選集，38 | [Midi]
慈母歌 | 四時來去運行 | 校園頌，189 |
慈母歌 | 四時來去運行 | 普天頌讚，528 |
慈光歌 | 懇求慈光導引脫離黑蔭， | 基督是主第 1 集，15 |
慈光歌 | 懇求慈光導引脫離黑蔭 | 普天頌讚，453 |
慈恩歌 | 慈恩美妙聲音 | 普天頌讚，603 |
感恩頌 | 哈利路亞，哈利路亞 | 培靈詩選，259 |
感恩歌 |  | 天韻09 - 不為明天憂慮，7 |
感恩歌 |  | 天韻09b - 莫得為明日掛慮（閩），7 |
感恩歌 (Thank You, Lord) | 有人為著家庭，朋友， | 生命聖詩，443 | [Midi]
感恩歌 |  | 向神歌唱，108 | [Midi]
感恩歌 | 感謝主！拯救我靈魂， | 青年聖歌 I，186 |
感恩歌 | 感謝主！拯救我靈魂， | 美樂頌，186 |
感恩歌 | 感謝主！拯救我靈魂， | 校園頌，149 |
感恩歌 | 感恩主拯救我靈魂 | 培靈詩選，227 |
感恩歌 | 我靈讚美上主 | 普天頌讚，26 |
感恩歌 | 心存感恩，述說主愛， | 敬拜者的心，8 |
感恩歌 | 主啊，我感謝你，賜我今日的飲食， | 讚美之泉 - 深夜的牽引，13 |
感激你 | 默默地回想主共我 | 全然為你，22 |
感激你 | 默默地回想主共我 | 觸摸我心，9 |
感謝主 |  | 同心敬拜，4 |
感謝主 [譜] | 感謝主因你每一天的看顧 | 其他，0 | [Midi]
感謝主 |  | 基督是主第 4 集，26 |
感謝主 | 感謝主，感謝主， | 新歌頌揚，157 |
感謝你 | 感謝你賜我新的早晨， | 校園歡唱 1，16 |
感謝你 |  | 粵語敬拜詩集，29 |
感謝神 |  | 心頌，86 |
感謝神 | 感謝神賜我救贖主 | 世紀頌讚，308 |
感謝神 (Thanks to God) | 感謝神，賜我救贖主， | 生命聖詩，446 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 青年聖歌 III，3 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 美樂頌，187 | [Midi]
感謝神 | 感謝真神賜我救主 | 恩頌聖歌，340 |
感謝神 | 感謝神，賜我救贖主， | 校園頌，175 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 基督是主第 3 集，46 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 培靈詩選，11 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 聖徒詩歌，713 | [Midi]
感謝神 | 感謝神，賜我救贖主， | 頌主聖詩，427 |
感謝神 | 感謝神，賜我救贖主， | 頌樂樂，39 | [Midi]
感謝歌 | 感謝主賜日用飲食 | 佳音兒童歌集，74 |
想到你 |  | 美麗傳奇02-神蹟，10 |
想到你 | 坐在家中賞雨景，心靈和空氣一樣的清新， | 小羊•讚美稱謝，0 | [Midi]
愛人歌 | 弟兄們啊，放開胸懷愛眾人； | 普天頌讚，318 |
愛之主 |  | 讚美系列短歌集第二集，71 |
愛永恆 |  | 美麗傳奇03-ETERNITY 愛永恆，2 |
愛就是 | 愛就是，神屈尊為人， | 青年聖歌 III，52 | [Midi]
愛媽媽 |  | 兒童歡唱 I，129 |
愛與家 | 愛情是我們一生所追求的目標， | 讚美之泉 - 深夜的牽引，8 |
愛與恩 |  | 其他，0 |
愛慕你 | 每時每刻我想起你， | 主澤流長 3，8 |
愛慕你 | 風隨著意思吹，是你愛，吹醒我心。 | 共享歌集 01，8 | [Midi]
搖啊搖 [簡譜] | 搖啊搖，快睡覺， | 王子03 - 敬拜的心，7 |
搖啊搖 [簡譜] | 搖啊搖，快睡覺， | 王子07 - 突破（下），4 |
搖啊搖 [簡譜] | 搖啊搖，快睡覺， | 讚美之泉 - 其他，0 |
搖籃曲 |  | 團契遊樂園 2，11 |
敬拜主 | 敬拜主，敬拜全能的主， | 世紀頌讚，49 |
敬拜主 |  | 向神歌唱，131 | [Midi]
敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | 美樂頌，16 | [Midi]
敬拜主 | 敬拜主，敬拜全能的主， | 傳耶穌 1，3 | [Midi]
敬拜主 | 敬拜主，敬拜全能的主， | 敬拜主，1 | [Midi]
敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | 新歌頌揚，179 | [Midi]
敬拜主 | 敬拜主！敬拜尊貴的主， | 頌主聖詩，49 |
敬拜主 (Majesty) | 敬拜主，敬拜尊貴的主， | 讚美系列短歌集，102 | [Midi]
敬拜你 | 敬拜你，全能主上帝， | 讚美之泉 11 - 寶貴十架、似乎在天堂，13 |
敬拜詩 | 跟主見面，於聖殿前， | 可喜可樂之城01，6 |
敬畏神 |  | 兒童歡唱 III，31 |
敬畏神 |  | 兒童歡唱 IV，31 |
新天地 | 我們要來到你面前， | 有情天詩集 01 - 嚴冬裡也有春天，43 |
新世代 |  | 齊唱新歌第 14 集，10 |
新生命 |  | 校園歡唱 1，24 |
新生命 |  | 基督是主第 1 集，58 |
新年歌 | 一元復始萬象新， | 佳音兒童歌集，140 |
新年歌 [簡譜] | 冬去春來，日出日落， | 迦南詩選精選300首，225 |
新年歌 | 主恩深廣 | 校園頌，54 |
新音訊 | 環視世界可愛的土地， | 齊唱新歌第 06 集，1 |
溫柔香 |  | 美麗傳奇02-神蹟，11 |
照耀我 |  | 讚美系列短歌集第二集，17 |
當你求 |  | 基督是主第 1 集，37 |
當敬拜 |  | 以利亞 - 耶和華是神，1 |
碰咕哩 |  | 兒童歡唱 III，16 |
綏安歌 | 親愛救主我再頌主唱和 | 普天頌讚，229 |
聖哉頌 | 聖哉，聖哉，聖哉，萬軍之主上帝。 | 頌主聖詩，554 |
聖哉頌 | 聖哉，聖哉，聖哉，萬君之主上帝， | 頌主聖詩，558 |
聖哉頌 | 聖哉，聖哉，聖哉，全能的上帝， | 頌主聖詩，565 |
聖哉頌 | 聖哉，聖哉，聖哉，萬君之主耶和華， | 頌主聖詩，580 |
聖哉頌 | 聖哉，聖哉，聖哉，全能主上帝， | 頌主聖詩，581 |
聖哉頌 | 聖哉，聖哉，聖哉，聖善大主宰。 | 頌主聖詩，582 |
聖景歌 | 帶把火炬眾小孩童 | 普天頌讚，132 |
聖潔主 (Great are You, Lord) | 聖潔主，至聖潔主，惟有你配得我們讚美 | 晨間默禱 3，1 |
聖潔主 (Great are You, Lord) | 聖潔主，至聖潔主，惟有你配得我們讚美 | 新歌頌揚，357 |
聖潔主 |  | 曠野甘霖，10 |
聖潔主 | 聖潔主，聖潔主，頌贊歸於聖潔主， | 傳耶穌 6，1 |
聖潔主 |  | 傳耶穌 6，7 |
聖誕心 [譜] |  | 房角石音樂，9 |
聖誕頌 (French carol) |  | 詠讚聲浩（三）祂恩豐盛，6 |
聖誕歌 | 一輪明月數點寒星 | 普天頌讚，98 |
聖餐頌 | 領這餅，我為你擘開， | 新歌頌揚，38 |
聖餐歌 | 弟兄們！請聽神的話， | 校園歡唱 1，96 | [Midi]
聖靈歌 | 但願聖靈刀斧，刺透我心深處， | 普天頌讚，82 | [Midi]
聖靈歌 | 但願聖靈刀斧，刺透我心深處， | 頌主新歌，223 | [Midi]
腳踏車 |  | 兒童歡唱 III，29 |
腳踏車 |  | 兒童歡唱 IV，29 |
虞美人 | 春花秋月何時了，往事知多少， | 基督是主第 4 集，55 |
解憂歌 | 憂愁煩悶的人 | 普天頌讚，347 |
解憂歌 |  | 頌主新歌，404 | [Midi]
詩23篇 |  | 關祥文作品 1 - 還你音樂．聽我真情，2 |
詩篇148 |  | 新歌頌揚，200 |
詩篇63 | 每當我靈如無水之地， | 其他，0 | [Midi]
跟你走 | 跟你走，跟你走，往日過，都變舊 | 西伯作品 3，7 |
跟從主 (Step by Step) | 與主同行是何等佳美， | 生命聖詩，400 | [Midi]
跟從主 | 與主同行情意何佳美 | 宣道詩，219 |
跟從我 |  | 聖徒詩歌，315 | [Midi]
跟隨主 | 日日跟隨主腳步， | 天人聖歌，158 |
跟隨我 | 我聽復活主慈聲說：跟隨我，跟隨我， | 青年聖歌 I，124 |
跟隨我 | 我在孤寂的路上走， | 青年聖歌 II，74 |
跟隨我 |  | 基督是主第 3 集，32 |
跟隨我 | 我聽復活主慈聲說： | 頌主新歌，487 | [Midi]
跟隨我 |  | 頌主聖歌，513 | [Midi]
路上歌 | 天上君王眾子民 | 普天頌讚，463 |
路得女 [簡譜] | 路得，路得，本是外邦女， | 迦南詩選精選300首，263 |
遇見你 | 記憶象網羅覆蓋我的窗口， | 芥菜種02 - 遇見你，2 |
遇見神 | 看天邊飄過雲海，告訴世界幻變常在， | 共享歌集，0 |
頒禮歌 | 擘開生命的餅頒賜眾人 | 普天頌讚，253 |
頌主歌 | 主耶穌啊！我讚美你 | 世紀頌讚，104 |
頌讚主 | 頌讚主基督每一天， | 新天地讚美詩歌系列，18 |
頌讚祂 |  | 迴響集，4 |
像基督 | 榮耀之救主我真願像你， | 宣道詩，130 | [Midi]
像基督 | 我真願像你 | 培靈詩選，122 |
團契歌 | 聖眾濟濟一堂 | 普天頌讚，413 |
夢飛行 |  | ZioNNoiZ2及新歌，6 |
寧靜谷 | 在我心靈深處，有一座寧靜谷， | 讚美之泉 11 - 寶貴十架、似乎在天堂，19 |
對不起 |  | 天使之歌 2，31 |
榮耀啊 | 榮耀啊，榮耀啊。 | 晨間默禱 1，1 |
榮耀頌 (Glory Be to the Father) | 榮耀都歸與聖父， | 生命聖詩，1 | [Midi]
榮耀頌 (Glory Be to the Father) | 榮耀都歸與聖父， | 生命聖詩，2 | [Midi]
榮耀頌 | 但願榮耀 | 恩頌聖歌，455 |
榮耀頌 | 榮耀歸與聖父 | 恩頌聖歌，456 |
榮耀頌 |  | 頌主新歌，623 | [Midi]
榮耀頌 (Gloria) |  | 讓全世界知道，3 |
歌利亞 | 歌利亞我不怕， | 佳音兒童歌集，56 |
盡美家 | 參差山嶺石上清泉雜松風 | 宣道詩，256 |
睡前曲 | 寧靜中，沉靜中 | TWS原創歌譜，0 |
福音照 | 傳揚神的福氣， | 其他，0 |
種與收 | 種瓜得瓜，種豆得豆，種瓜的人，怎能得豆？ | 天韻04 - 風和愛，7 |
種與收 | 種瓜得瓜，種豆得豆，種瓜的人，怎能得豆？ | 另一種情歌，9 |
種樹歌 |  | 兒童歡唱 I，83 |
稱頌主 |  | 向神歌唱，140 | [Midi]
稱頌主 | 我心哪，稱頌主，我心哪，稱頌主， | 新歌頌揚，26 |
稱謝歌 (All People That on Earth Do Dwell) | 普天之下萬民萬族， | 生命聖詩，27 | [Midi]
稱謝歌 (All People That on Earth Do Dwell) | 普天之下萬民萬族， | 校園頌，4 | [Midi]
稱謝歌 | 普天之下萬族萬民， | 普天頌讚，20 |
稱謝歌 | 普天之下萬族萬民， | 普天頌讚，21 |
稱謝歌 |  | 頌主新歌，16 | [Midi]
稱謝歌 |  | 頌主新歌，17 | [Midi]
管芒花 |  | 天韻18 - 咱是一場戲，8 |
算了吧 | 算了吧！世界叫我不用再憂傷， | 團契遊樂園華語系列 1 - 你對我的愛，9 |
與我行 |  | 向神歌唱，99 | [Midi]
蒙赦免 | 蒙赦免，我今蒙赦免， | 世紀頌讚，280 |
認識你 | 我以前生命所尋求事情 | 世紀頌讚，341 |
趕快來 |  | 兒童歡唱 II，268 |
輕輕聽 | 輕輕細心聽， | 我心•你心•敬拜心，6 |
輕輕聽 | 輕輕聽，我要輕輕聽， | 我心旋律 2 - 天父，3 | [Midi]
遠超過 | 遠超過這世上的財富， | 約書亞06-直到世界盡頭，1 |
齊眉歌 | 新郎新婦今日成婚 | 普天頌讚，266 |
齊眉歌 |  | 頌主新歌，582 | [Midi]
齊敬拜 | 人在地上記念你， | 其他，0 |
齊歌唱 | 齊歌唱，同慶賀， | 喜訊 1 - 福音粵曲，0 |
齊邁進 | 願你我相信，願彼此相愛， | 齊唱新歌第 02 集，9 |
慶之頌 (The Celebration Song) | 當來讚美主的聖名在眾人面前 | 新歌頌揚，146 |
慕主歌 | 耶穌每逢我想念你 | 普天頌讚，47 |
慕主歌 | 主耶穌阿，每想起你， | 頌主新歌，184 | [Midi]
憐憫頌 | 求主憐憫我們 | 世紀頌讚，559 |
憐憫頌 | 求主憐憫我們；求基督憐憫我們； | 頌主聖詩，551 |
憐憫頌 | 主啊，憐憫我們。主啊，憐憫我們。 | 頌主聖詩，556 |
憐憫頌 | 求主憐憫，基督憐憫， | 頌主聖詩，560 |
憐憫頌 | 求主憐憫我們，基督憐憫我們， | 頌主聖詩，569 |
憐憫頌 | 主啊，憐憫我們。基督，憐憫我們。 | 頌主聖詩，570 |
憐憫頌 | 求主憐憫，基督憐憫，求主憐憫。 | 頌主聖詩，571 |
樂善歌 |  | 天韻11 - 與信心有約，5 |
樂融融 | 一生中，最悲慟！置身鬼魔網羅中， | 喜訊 1 - 福音粵曲，2 |
潔淨我 |  | 心頌，16 |
潔淨我 (Cleanse Me) | 懇求救主，鑒察知我心思， | 生命聖詩，441 | [Midi]
潔淨我 |  | 我的牧者，7 |
潔淨我 | 懇求救主，鑒察知我心思， | 青年聖歌 I，91 |
潔淨我 |  | 約書亞05-榮美輝煌，6 |
潔淨我 |  | 基督是主第 3 集，26 |
潔淨我 | 懇求救主，鑒察， | 頌主聖詩，385 |
潔淨我 |  | 親眼看見你，8 |
請你來 | 請你來，我主，請你來！ | 青年聖歌 III，77 |
請來聽 | 請來聽天使歌聲， | 天人聖歌，33 |
請發光 |  | 青年聖歌 III，165 |
請祂來 | 耶穌輕敲你心絃， | 天人聖歌，204 |
諸聖歌 | 前方苦戰的信徒 | 普天頌讚，212 |
誰能？ (Who Shall Separate Us?) |  | 全靠恩典，10 |
誰像你 |  | 絃獻歌集 01 - 生命成尊貴，11 |
誰錯了 |  | 風的日夜，6 |
誰願去 | 誰願去了解這絕望世代 | TWS原創歌譜，0 |
賣懶歌 | 你答應左既事，理應攪掂， | 齊唱新歌第 04 集，3 |
靠主歌 | 從前大衛王 | 佳音兒童歌集，53 |
靠主歌 | 雖然世俗輕我凌我 | 普天頌讚，439 |
靠主歌 |  | 頌主新歌，320 | [Midi]
靠近主 |  | 心頌2，14 |
靠近主 (Close to Thee) | 主是我永遠的福分， | 生命聖詩，298 | [Midi]
靠近主 | 主是我永遠的福分，勝過朋友與生命； | 青年聖歌 I，7 | [Midi]
靠近主 | 主是我永遠的福分，勝過朋友與生命； | 聖徒詩歌，558 | [Midi]
靠著神 | 靠著神，我們心存勇敢， | 美樂頌，142 |
靠著神 | 靠著神，我們心存勇敢， | 新歌頌揚，281 |
靠緊你 |  | 一天七次讚美你，10 |
儘管祂 [簡譜] | 盡管祂醫好多人的病， | 迦南詩選精選300首，290 |
奮勇歌 | 傾你全力打美好仗 | 普天頌讚，426 |
奮起歌 | 奮起奮起為耶穌 | 普天頌讚，419 |
奮起歌 | 奮起奮起為耶穌 | 普天頌讚，420 |
學像主 | 更像我恩主 | 校園頌，183 |
戰善戰 | 基督徒戰善戰 | 天人聖歌，186 |
擁有主 [簡譜] | 擁有主，甚麼都不要， | 迦南詩選精選100首，87 |
擁有主 [簡譜] | 擁有主，甚麼都不要， | 迦南詩選精選300首，91 |
擁抱你 [譜] | 誰叫風霜隨意擾攘，晴朗天失去艷陽， | 其他，0 | [Midi]
擁戴歌 | 擁戴我主為王 | 普天頌讚，42 |
獨有主 | 萬有主，是我主；獨有主你極美麗！ | 可喜可樂之城03，3 |
獨有主 | 萬有主，是我主；獨有主你極美麗！ | 盧永亨作品集 01 - 哼不完的歌，35 |
獨有主 | 萬有主，是我主，獨有主你極美麗！ | 盧永亨作品集 02 - 尋著您的那天，5 |
親近主 (Hear, O Lord) | 跪在你的跟前，你聽我的心願， | 其他，0 | [Midi]
親近主 |  | 頌主聖歌，328 | [Midi]
親近你 | 親近你，當親近你， | 以利亞 - 耶和華是神，7 |
親近你 [譜] | 離開你若魚離開水裡， | 房角石音樂，10 |
親近你 | 親近你，心要親近你； | 讚美之泉 10 - 單單只為你，9 |
親愛主 | 親愛主，牽我手，堅立我，領我走， | 沿風草，6 |
親愛主 | 親愛主，牽我手，堅立我，領我走， | 美樂頌，208 | [Midi]
親愛主 |  | 尋見真愛，11 |
親愛主 | 親愛主，牽我手，堅立我，領我走， | 頌樂樂，50 | [Midi]
親愛主 | 親愛主，牽我手，堅立我，領我走， | 齊唱新歌第 09 集，4 | [Midi]
彌賽亞 | 輕輕地你向我走過來， | 小羊創作05 「主，我相信」，11 |
應召歌 | 經過萬古千秋 | 普天頌讚，395 |
懇求你 |  | 芥菜種02 - 遇見你，5 |
擦淨我 | 主你的恩手，輕輕托著我。 | 共享歌集 01，10 | [Midi]
擦淨我 | 主你的恩手，輕輕托著我 | 愛正等待我，10 | [Midi]
擦淨我 | 主你的恩手，輕輕托著我。 | 譜頌 2 - 永不渴，6 | [Midi]
聰明人 | 聰明人房子蓋在磐石上， | 佳音兒童歌集，122 |
謝恩歌 | 讚美聖天父恩典廣無量 | 普天頌讚，511 |
謝飯歌 (Lord, We Thank Thee) | 主，我滿心感謝， | 生命聖詩，521 | [Midi]
謝飯歌 | 現在感謝天父上帝 | 佳音兒童歌集，72 |
謝飯歌 |  | 校園歡唱 1，134 |
謝飯歌 |  | 校園歡唱 1，135 |
謝謝你 |  | 兒童歡唱 I，97 |
謝謝你 |  | 兒童歡唱 III，25 |
謝謝你 |  | 兒童歡唱 IV，25 |
謝謝神 | 謝謝神，你創造我， | 團契遊樂園華語系列 1 - 你對我的愛，12 |
避難所 |  | 頌主新歌，396 | [Midi]
還有你 | 打開電視都是八卦消息， | 黃國倫02•掙扎，7 |
醜小鴨 |  | 風鈴歌集，13 |
點解？ | 點解？阿爸唔係富豪唔係有錢佬？ | 伍偉基作品 2 - 精采，8 |
點解？ | 點解？阿爸唔係富豪唔係有錢佬？ | 伍偉基創作 4 - 耶穌話，11 |
歸主歌 | 回頭是岸仰望上主 | 普天頌讚，336 |
歸家吧 | 我前迷失遠離天父 | 培靈詩選，20 |
歸家吧 |  | 頌主新歌，283 | [Midi]
舊朋友 | 有這班舊朋友，在我心從來未變舊， | 團契遊樂園 7 - 新一天，新的開始，9 |
舊約歌 |  | 兒童歡唱 I，115 |
舊剪報 |  | 風的日夜，12 |
藏身處 |  | 寶座前的敬拜，4 |
藉著愛 |  | 新歌頌揚，280 |
覲聖歌 | 救世之身為眾生擘開 | 普天頌讚，258 |
覲聖歌 |  | 頌主新歌，556 | [Midi]
轉捩點 | 不信是幸運，路途灰暗， | 現代詩歌選集，40 |
離天歌 | 主曾離天官 | 普天頌讚，95 |
離別歌 | 同志同道相愛相親 | 普天頌讚，521 |
離別歌 |  | 頌主新歌，613 | [Midi]
離校歌 |  | 美樂頌，199 |
雞鳴曲 | 今日雞叫以先 | 天人聖歌，141 |
攀山客 [簡譜] | 要攀過絕嶺跨過萬山， | 互愛詩歌精選，10 |
關上窗 | 關上窗，可以拒絕風， | 迦南詩選精選100首，14 |
難忘你 | 難忘你是耶穌的捨棄， | 更新之歌第 01 輯，2 |
願尊貴 (All Honor) |  | 復興教會詩歌，1 |
寶架歌 | 基督寶架我所誇耀 | 普天頌讚，159 |
獻心頌 | 主與你們同在，也與你同在。 | 頌主聖詩，564 |
獻心頌 | 主與你們同在。也與你同在。 | 頌主聖詩，579 |
獻身心 |  | 青年聖歌 III，133 |
獻殿歌 (Come, O Thou God of Grace) | 懇求恩主臨格！ | 生命聖詩，248 | [Midi]
獻頌揚 | 請張開雙手稱讚上帝， | 主澤流長 4，1 |
獻頌揚 | 請張開雙手稱讚上帝， | 愛正等待我，2 |
獻禮文 | 萬物都是從主而來 | 普天頌讚，644 |
獻禮頌 | 今日所獻捐項禮物，從主而來，還獻與主。 | 普天頌讚，646 |
觸動我 | 來靠近你，來仰望你， | 觸動我，2 |
響鐘聲 | 響鐘聲，叮噹叮，叫世人得聽， | 青年聖歌 III，47 |
響鐘聲 | 響鐘聲，叮噹叮，叫世人得聽， | 校園頌，136 |
歡呼頌 | 普天下當向耶和華歡呼 | 普天頌讚，667 |
歡呼頌 | 普天下當向主歡呼；爾等當欣然事奉主， | 頌樂樂，115 | [Midi]
歡欣頌 | 萬花美景吐豔香，送清風綠柳畔堤岸， | 笙歌妙韻傳佳音〈第一輯〉，4 |
歡欣歌 | 歡欣，歡欣，歡欣 | 普天頌讚，624 |
歡迎歌 | 我們歡迎你，真歡迎你， | 佳音兒童歌集，145 |
歡迎歌 | 歡迎，歡迎，你到來。 | 其他，0 |
歡迎歌 [譜] |  | 房角石音樂，11 |
歡迎歌 | 我們歡迎你，真歡迎你， | 青年聖歌 I，100 |
歡迎歌 | 基哩基哩基哩基哩哇席 | 校園歡唱 1，131 |
歡迎歌 | 基哩基哩基哩基哩哇席 | 校園歡唱 1，131 |
歡迎歌 | 我在這刻誠心歡迎你， | 敬拜者的心，23 |
歡迎歌 | 以歌聲迎接，你這天到來， | 團契遊樂園，1 |
歡迎歌 | 以歌聲迎接，你這天到來， | 團契遊樂園（新曲+精選），6 |
歡笑快 | 神令我今天歡笑心中�疴R， | 其他，0 |
歡聚歌 (The Celebration Song) | 主的聖民一起相聚 | 復興教會詩歌，92 |
歡樂頌 (A joyful alleluia) |  | 詠讚聲浩（二）真神親顯愛，1 |
歡聲歌 | 請聽歡聲救主降臨 | 普天頌讚，90 |
聽訓歌 | 親愛的主人群的父 | 普天頌讚，361 |
鑒察我 [譜] |  | 房角石音樂，12 |
鑒察我 |  | 新歌頌揚，369 |
讓你愛 | 可會知，從今到以前， | 團契遊樂園 5 - 應許•詩歌本，29 |
讓祂入 |  | 頌主聖歌，522 | [Midi]
讓祂進 |  | 聖徒詩歌，619 | [Midi]
靈之歌 | 願每顆孤單漆黑心靈， | 其他，0 | [Midi]
靈友歌 | 耶穌我靈好友朋 | 普天頌讚，356 |
靈友歌 | 耶穌我靈好友朋 | 普天頌讚，357 |
靈友歌 | 耶穌我靈好友朋，容我奔投主懷中； | 頌主新歌，181 | [Midi]
靈友歌 | 耶穌我靈好友朋，容我奔投主懷中； | 頌主新歌，182 | [Midi]
靈牧歌 | 懇求靈牧振發賜福 | 普天頌讚，248 |
靈修歌 | 我心所相信被殺聖羔羊 | 普天頌讚，341 |
靈修歌 |  | 頌主新歌，321 | [Midi]
靈氣歌 | 願主靈氣吹我，使我得新生命， | 普天頌讚，80 |
靈氣歌 | 願主靈氣吹我，使我得新生命， | 頌樂樂，15 |
靈戰歌 | 信徒，你可看見滿佈天路上 | 恩頌聖歌，422 |
讚美！ |  | 燃燒為主，6 |
讚美主 | 讚美主耶穌，讚美主， | 兒童歡唱 I，189 |
讚美主 |  | 兒童歡唱 IV，7 |
讚美主 [簡譜] | 讚美主！讚美主！因你使我一生有盼望， | 迦南詩選精選300首，43 |
讚美主 | 歡欣歌聲頌響遍四方， | 敬拜Crossover，2 |
讚美主 | 我們同心來讚美主！ | 新歌頌揚，4 | [Midi]
讚美主 | 歡欣歌聲頌響遍四方， | 齊唱新歌第 09 集，3 |
讚美主 (Praise the Lord) | 讚美主，讚美主， | 讚美系列短歌集，3 | [Midi]
讚美你 | 讚美你，讓我高聲唱達萬代； | 全然為你，8 | [Midi]
讚美你 | 讚美你，讓我高聲唱達萬代； | 觸摸我心，2 | [Midi]
讚美祭 | 我們獻上讚美的祭，來進入神的殿中， | 新歌頌揚，243 |
讚美詩 (Doxology) | 讚美天父愛世慈仁， | 生命聖詩，535 | [Midi]
讚美頌 | 我們讚美主為上帝 | 普天頌讚，627 |
讚美頌 | 我們讚美主為上帝 | 普天頌讚，666 |
讚美歌 (Praise Song) | 神愛子，這是我讚美， | 讚美系列短歌集，52 |
讚美祂 | 讚美祂的名，祂是配得讚美， | 王子04 - 看見，4 |
讚美祂 |  | 兒童歡唱 I，10 |
讚美祂 | 讚美，讚美， | 校園頌，228 |
讚美祂 |  | 校園歡唱 1，15 |
鸞鳳譜 |  | 喜訊 4 - 福音粵曲，2 |
祂引導 |  | 城市旋律第 02 集 - 踏上彩虹，8 |
祂在乎 |  | 大衛帳幕的榮耀系列-禱告的殿，6 |
祂自己 |  | 青年聖歌 I，34 |
祂自己 |  | 聖徒詩歌，426 | [Midi]
祂是主 |  | 心頌2，23 |
祂是主 (He Is Lord) | 祂是主，祂是主， | 生命聖詩，81 | [Midi]
祂是主 |  | 向神歌唱，62 | [Midi]
祂是主 |  | 兒童歡唱 I，18 |
祂是主 | 主耶穌 | 恩頌聖歌，195 |
祂是主 |  | 校園頌，230 |
祂是主 |  | 校園歡唱 1，5 |
祂是主 |  | 新歌頌揚，76 |
祂是主 |  | 聖徒詩歌，112 | [Midi]
祂是主 | 祂是主，祂是主，祂是勝過死亡又復活的主； | 頌主聖詩，51 |
祂是主 |  | 讚美系列短歌集第二集，76 |
祂是神 | 祂是神，祂是神，祂是勝過死亡並復活的神； | 世紀頌讚，203 |
祂是神 | 祂是神，祂是神， | 青年聖歌 III，49 |
祂是神 | 祂是神，祂是神，祂是勝過死亡又復活的神； | 美樂頌，29 |
祂是誰 |  | 天使之歌 2，9 |
祂是誰 |  | 聖誕歌SING，5 |
祂起來 |  | 聖徒詩歌，108 | [Midi]
祂配得 (He is Worthy) |  | 讓全世界知道，2 |
祂摸我 |  | 聖徒詩歌，564 | [Midi]
郇城歌 | 美哉郇城上帝聖城 | 普天頌讚，274 |
郇城歌 |  | 頌主新歌，541 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>4

4

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一切全獻 |  | 頌主聖歌，208 | [Midi]
一切獻上 | 主啊，我今完全獻上， | 頌主新歌，449 | [Midi]
一切獻上 |  | 讚美系列短歌集第二集，58 |
一切屬主 |  | 頌主新歌，504 | [Midi]
一天完畢 |  | 頌主新歌，37 | [Midi]
一心信靠 |  | 頌主聖歌，417 | [Midi]
一心靠賴 |  | 頌主聖歌，230 | [Midi]
一日工完 |  | 頌主聖歌，395 | [Midi]
一生一世 | 和你一生一世，一生一世， | 共享歌集 02，1 | [Midi]
一生一世 | 和你一生一世，一生一世， | 西伯作品 2，6 | [Midi]
一生一世 | 和你一生一世，一生一世， | 西流記 01，1 | [Midi]
一生一世 | 和你一生一世，一生一世， | 囍樂集 1-2：共譜囍樂曲，20 | [Midi]
一生引導 | 我一生蒙救主引導 | 世紀頌讚，387 |
一生年日 | 宣揚你無比大能，和奇妙作為， | 約書亞03-觸摸到你，10 |
一生呈獻 | 有時風和雨，路途遠又險 | 專心愛你，12 |
一生所求 | 主，你是我一生竭力所求 | 培靈詩選，277 |
一生所屬 |  | 愛的啟程【國】，2 |
一生信靠 |  | 齊唱新歌第 04 集，6 |
一生宣揚 | 讓我讚美如同繁星亮照， | 絃獻歌集 01 - 生命成尊貴，2 | [Midi]
一生愛你 | 曾經無數的辛酸 | 現代詩歌選集，46 |
一生愛你 | 親愛的寶貴耶穌 | 讚美之泉 09 - 深觸我心，6 |
一生敬拜 | 盡力敬拜你，為見你的彰顯。 | 站於天地之間，3 |
一生跟主 [簡譜] | 我一生跟主你的腳步， | 互愛詩歌精選，16 |
一生頌讚 | 你賜那踴躍的生氣，你賜那親切的愛火， | 堅守我崗位，4 |
一生歌唱 [簡譜] | 遙看天邊，曙光初昇， | 互愛詩歌精選，19 |
一生隨主 | 我恩感，傳頌上帝恩深廣闊 | TWS原創歌譜，15 |
一生嚮往 | 琴鐘聲奏響不停 | 全然為你，24 |
一生獻上 | 今天決定跟祂去，心中一切掛慮已拋開遠去， | 只有感謝，13 | [Midi]
一生讚美 |  | 更新之歌第 02 輯，8 |
一生讚美 |  | 感謝你對我的愛，2 |
一生讚美 |  | 粵語敬拜詩集，28 |
一生讚美 |  | 請聽我傾訴，6 |
一件美事 | 她在我身上作的是一件美事 | 天人聖歌，248 |
一件禮物 [簡譜] | 有一件禮物，你收到沒有 | 天韻02 - 好消息，2 | [Midi]
一件禮物 [簡譜] | 有一件禮物，你收到沒有 | 另一種情歌，12 | [Midi]
一件禮物 |  | 同心敬拜，5 |
一件禮物 | 茫茫宇宙，有愛心的禮物， | 城市旋律第 01 集 - 城市旋律，4 |
一件禮物 | 茫茫宇宙，有愛心的禮物， | 現代詩歌選集，45 |
一份禮物 | 茫茫宇宙，有愛心的禮物， | 復興教會詩歌，100 |
一朵小花 |  | 有情天思親 CD01 - 蝴蝶，10 |
一次成全 |  | 青年聖歌 III，142 |
一百隻羊 [簡譜] | 一百隻羊有九十九， | 迦南詩選精選300首，210 |
一行足印 | 兩行並排的足印，肩並肩，是神伴我同行， | 生命曙光，9 | [Midi]
一身衝勁 | 年青應該起勁，行動莫停， | 美樂頌，214 |
一身衝勁 | 年青應該起勁，行動莫停， | 齊唱新歌第 04 集，9 |
一信一洗 | 從前我走在外邊 | 主澤流長華語系列 1，1 |
一段誓言 | 難道在當天是神恩典使我們能遇見？ | 盧永亨作品集 01 - 哼不完的歌，13 |
一首愛歌 | 今為你，唱出一首愛歌 | TWS原創歌譜，0 |
一首愛歌 | 生是個崇高的付託 | 齊唱新歌第 07 集，1 |
一個故事 |  | 基督是主第 4 集，32 |
一根蠟燭 | 我們只是一根根蠟燭， | 其他，0 | [Midi]
一起高歌 | 一起高歌跳舞同頌我主恩典， | 可喜可樂之城01，15 |
一起趕工 [簡譜] | 走出你天花板的房屋， | 迦南詩選精選300首，127 |
一起遠飛 |  | 編織夢想，2 |
一無掛慮 | 年年月月渡過，冰峰雪嶺躺臥， | 最美麗的名字是耶穌，7 |
一無掛慮 | 應當一無掛慮， | 齊唱新歌第 08 集，6 |
一無罣慮 |  | 頌主聖歌，427 | [Midi]
一路引領 |  | 頌主聖歌，243 | [Midi]
一路引導 |  | 浩聲讚詠合唱曲集（四），4 |
一路引導 | 我一路蒙救主引導， | 頌主新歌，486 | [Midi]
一道江河 | 主的愛像一道江河， | 一道江河，1 |
一線曙光 | 夜靜獨眺望天際間， | 齊唱新歌第 08 集，5 |
一輪明月 | 一輪明月數點寒星，映照羊身色如銀， | 美樂頌，165 |
一輪明月 | 一輪明月數點寒星， | 頌主新歌，101 | [Midi]
一磚一瓦 | 誰踏進這個家，亦會思憶一磚一瓦。 | 西伯作品 4，1 |
一點空間 |  | 浪子回頭歌曲集－展望，12 |
一點時候 |  | 聖徒詩歌，152 | [Midi]
一點燭光 | 盼可將燭光交給我， | 其他，0 |
一罐香膏 [譜] |  | 房角石音樂，14 |
七個祈求 | 求主教我如何奔跑 | 主澤流長華語系列 1，10 |
七個祈求 | 求主教我如何奔跑 | 李運生作品 1 - 七個祈求，1 |
七疊阿們 (Sevenfold Amen) | 阿們，阿們， | 生命聖詩，534 | [Midi]
七疊阿們 |  | 頌主新歌，638 | [Midi]
七疊阿們 | 阿們，阿們，阿們， | 頌主聖詩，595 |
七疊阿們 | 阿們，阿們， | 頌樂樂，120 |
九十九羊 | 有九十九羊，安臥一起， | 青年聖歌 I，28 | [Midi]
九十九羊 | 有九十九羊，安臥一起， | 培靈詩選，13 | [Midi]
二等小子 | 深宵晚上， | 自畫藍圖，11 |
二疊阿們 |  | 頌主新歌，635 | [Midi]
人人合唱 | 人人在合唱，天天多歡暢， | 可喜可樂之城01，4 |
人人求福 |  | 頌主聖歌，477 | [Midi]
人子耶穌 | 你困倦麼？ | 校園頌，143 |
人心極壞 |  | 頌主新歌，276 | [Midi]
人心壞極 |  | 頌主聖歌，478 | [Midi]
人生功課 | 沒有輕不知道重；沒有悲痛怎知喜？ | 主澤流長 5，12 |
人生列車 | 列車如流星閃過匆匆飄遠， | 唱和集 1，18 |
人生列車 | 列車如流星閃過匆匆飄遠， | 現代詩歌選集，48 |
人生如夢 | 人生如夢，神愛無窮 | 天人聖歌，250 |
人生的主 | 終生時光，我交託你手中 | 恩頌聖歌，384 |
人生的福 [簡譜] |  | 天韻12 - 希望在轉角，11 |
人生故事 |  | 唱和集 2，18 |
人生真美 |  | 齊唱新歌第 12 集，1 |
人生路上 | 人生路上並不孤單， | 天人聖歌，91 |
人生道路 | 人生道路，崎嶇不平， | 天人聖歌，243 |
人在世上 [簡譜] | 人生在世，窄如手掌， | 迦南詩選精選300首，298 |
人在異鄉 | 一切盡已離去 | 心靈之窗，2 |
人在異鄉 | 一切盡已離去 | 全然為你，14 |
人在異鄉 | 人離家鄉，關山隔阻路茫茫， | 笙歌妙韻傳佳音〈第二輯〉，2 |
人的希望 | 人海中，萬千蒼生， | 現代詩歌選集，50 |
人若自潔 | 人若自潔，脫離卑賤的事， | 天人聖歌，90 |
人若自潔 |  | 校園歡唱 1，124 |
人若渴了 |  | 兒童歡唱 II，311 |
人無關心 | 人無關心似木偶 | 其他，0 |
人間天堂 | 請問世界上那裡有人間天堂？ | 天人聖歌，93 |
人算甚麼 | 耶和華我們的主 | 不再遙遠，2 | [Midi]
人算甚麼 | 日替星移，人事百千轉； | 主澤流長 5，6 |
人算甚麼 | 耶和華我們的主 | 美樂頌，38 | [Midi]
人算甚麼 | 耶和華我們的主 | 校園頌，117 | [Midi]
人算甚麼 | 耶和華我們的主 | 頌樂樂，18 | [Midi]
人類聖範 | 人類聖範，巨匠巧工， | 頌主聖詩，420 |
八福之歌 |  | 生命曙光，8 |
十字架上 |  | 榮美的救主，6 |
十架七言 | 父阿，赦免他們， | 天人聖歌，34 |
十架七言 | 我的耶穌，我的救贖， | 團契遊樂園 2•詩歌本，36 |
十架之主 | 憂患十架、耶穌十架 | 恩頌聖歌，178 |
十架永存 | 在各各他山上孤立十字寶架 | 宣道詩，35 |
十架永存 | 在各各他山上 | 培靈詩選，74 |
十架永勝 |  | 頌主聖歌，525 | [Midi]
十架血淚 | Jesus, Jesus，甘擺上，十架犧牲， | 新天地讚美詩歌系列，16 |
十架的愛 | 十架的愛令人靠近你， | 其他，0 |
十架的愛 (Cross Love) |  | 尋求你系列-全城跪拜你，4 |
十架發光 |  | 平安詩集，468 | [Midi]
十架路上 | 曾在這地說出福音， | 齊唱新歌第 04 集，2 |
十架道路 | 這是十架道路 | 培靈詩選，247 |
十架道路 |  | 頌主聖歌，258 | [Midi]
十架歌聲 [譜] |  | 主恩詩歌，0 | [Midi]
十架精兵 (Am I a Soldier of the Cross) | 我是否主十架精兵， | 生命聖詩，378 | [Midi]
十架雖重 |  | 頌主聖歌，271 | [Midi]
十架歸路 |  | 校園歡唱 2，20 |
十個童女 [簡譜] | 十個童女迎新郎，五個童女喜洋洋， | 迦南詩選精選300首，200 |
十個痳瘋 |  | 兒童歡唱 I，99 |
十點十分 |  | 天韻03 - 為主我要吟詩（閩），2 |
十點十分 |  | 陳艾美「 開你心門」，11 |
又再起舞 |  | 齊唱新歌第 14 集，4 |
又見昨天 | 疲倦疲乏的我，回家重拾溫暖， | 自畫藍圖，2 |
又到主日 |  | 頌主聖歌，342 | [Midi]
又過一年 |  | 頌主聖歌，495 | [Midi]
三一來臨 |  | 頌主新歌，53 | [Midi]
三一真神 (Father of Heaven) | 天上父親，慈愛淵深， | 生命聖詩，6 | [Midi]
三一真神 |  | 頌主新歌，54 | [Midi]
三位一元 | 三位一元至尊真神 | 天人聖歌，189 |
三思而行 |  | 兒童歡唱 IV，66 |
三種呼聲 | 我已聽見天上發出呼聲 | 天人聖歌，223 |
三疊阿們 (Threefold Amen) | 阿們，阿們， | 生命聖詩，532 | [Midi]
三疊阿們 | 阿們，阿們，阿們。 | 頌主聖詩，592 |
三疊阿們 | 阿們。阿們。阿們。 | 頌主聖詩，593 |
三疊阿們 | 阿們，阿們。阿們。 | 頌主聖詩，594 |
三疊阿們 | 阿們，阿們， | 頌樂樂，118 |
三疊離歌 | 多年朋友共知心 | 校園頌，106 |
三疊離歌 | 多年朋友共知心 | 普天頌讚，518 |
三疊離歌 |  | 頌主新歌，614 | [Midi]
上山下山 [簡譜] | 我們上了山還要再下山， | 迦南詩選精選300首，280 |
上主之靈 |  | 世紀頌讚，236 |
上主之靈 |  | 頌主新歌，218 | [Midi]
上主日學 |  | 兒童歡唱 I，78 |
上主作王 | 上主作王 | 恩頌聖歌，22 |
上主恩言 | 慈悲父親所賜恩言 | 恩頌聖歌，226 |
上好福分 |  | 青年聖歌 II，127 |
上行之歌 | 來來來…… | 我心旋律 5 - 金色的耶路撒冷，6 |
上帝之城 |  | 天地情緣 2，2 |
上帝之城 |  | 天使之歌 1，8 |
上帝之國 | 若主曾揀選一國度 | 校園頌，16 |
上帝之愛 | 上帝愛心真摯 | 恩頌聖歌，62 |
上帝的心 |  | 粵語敬拜詩集，12 |
上帝的手 | 上帝的手，十架傾真愛賜下自由。 | 齊唱新歌第 09 集，5 |
上帝的城 | 錫安，哦錫安，上帝的城啊， | 新歌頌揚，90 |
上帝的路 |  | 天韻11b - 與信心有約（閩），3 |
上帝威嚴 | 上帝呼喊 | 恩頌聖歌，73 |
上帝聲音 |  | 深度敬拜，8 |
上帝攏知 | 阮的憂愁誰人知無人倘講無人瞭解， | 王子03 - 敬拜的心，5 |
上帝攏知 | 阮的憂愁誰人知無人倘講無人瞭解， | 王子07 - 突破（上），12 |
凡有血氣 | 凡有血氣皆當靜默， | 美樂頌，151 | [Midi]
凡有血氣 | 凡有血氣皆當靜默，敬畏謙恭同肅立， | 頌主新歌，95 | [Midi]
凡常覓主 | 辱蒙啟發，我不奢求更多奇事異跡， | 頌主聖詩，422 |
千古保障 |  | 心頌2，63 |
千古保障 | 真神是人千古保障 | 世紀頌讚，81 |
千古保障 (O God, Our Help in Ages Past) | 真神是人千古保障， | 生命聖詩，49 | [Midi]
千古保障 | 主是聖徒歷代援助 | 恩頌聖歌，58 |
千古保障 | 真神是人千古保障 | 校園頌，122 |
千古保障 | 真神是人千古保障， | 頌主新歌，86 | [Midi]
千般波浪 | 面對人一生千般的波浪 | 其他，0 | [Midi]
千萬天使 | 主在禱告的園子裡，他們捆綁主的手， | 青年聖歌 II，104 |
夕陽西沉 |  | 聖徒詩歌，590 | [Midi]
夕陽西沉 |  | 頌主新歌，392 | [Midi]
大小雀鳥 | 小雀鳥大雀鳥 | 其他，0 |
大山小徑 |  | 齊唱新歌第 05 集，12 |
大地風光 |  | 頌主聖歌，452 | [Midi]
大哉聖名 | 大哉！聖哉！耶穌聖名！ | 頌主聖歌，33 | [Midi]
大能的主 |  | 兒童歡唱 IV，10 |
大能的愛 |  | 大衛帳幕的榮耀系列-禱告的殿，9 |
大能戰士 | 大能戰士預備爭戰，祂是聖潔榮耀王； | 頌讚、尊貴、榮耀，3 |
大開恩門 | 天門大開光華奪目 | 宣道詩，199 |
大愛牧人 |  | 校園歡唱 1，20 |
大衛牧羊 [簡譜] | 大衛在矌野牧放羊群， | 迦南詩選精選300首，97 |
大衛城中 |  | 校園歡唱 1，109 |
大衛城中 |  | 頌主聖歌，57 | [Midi]
小小世界 | 小小世界是這個香港， | 可喜可樂之城01，3 |
小小的我 |  | 兒童歡唱 IV，16 |
小小的我 |  | 兒童歡唱 IV，17 |
小小漁港 | 荒地變成小鎮，海灣泊來艇 | 關祥文作品 2 - 飛渡莽流，11 |
小小嬰孩 | 千萬人中有一小小嬰孩 | 世紀頌讚，130 |
小小雙手 | 小小雙手為主作工， | 佳音兒童歌集，127 |
小向日葵 |  | 兒童歡唱 I，50 |
小伯利恆 |  | 心頌2，66 |
小伯利恆 | 美哉小城小伯利恆 | 世紀頌讚，142 |
小伯利恆 (O Little Town of Bethlehem) | 美哉聖城，小伯利恆， | 生命聖詩，94 | [Midi]
小伯利恆 | 美哉樂哉小伯利恆 | 宣道詩，281 | [Midi]
小伯利恆 | 美哉小城小伯利恆，你是何等清靜！ | 美樂頌，154 | [Midi]
小伯利恆 | 小伯利恆，你多安寧 | 恩頌聖歌，142 |
小伯利恆 | 小伯利恆寂靜無聲 | 恩頌聖歌，143 |
小伯利恆 | 美哉聖城，小伯利恆， | 校園頌，29 | [Midi]
小伯利恆 |  | 浩聲讚詠合唱曲集（一），6 |
小伯利恆 | 美哉小城小伯利恆，你是何等清靜！ | 頌主新歌，111 | [Midi]
小伯利恆 |  | 頌主聖歌，56 | [Midi]
小門徒歌 | 能在這天我得到最好， | 可喜可樂之城02，9 |
小孩就主 |  | 頌主聖歌，463 | [Midi]
小眼望天 |  | 頌主聖歌，467 | [Midi]
小鳥啼明 |  | 平安詩集，390 | [Midi]
已有結果 |  | 愛不是傳說，9 |
已負十架 |  | 頌主新歌，550 | [Midi]
已被高舉 |  | 讚美系列短歌集第二集，13 |
不可灰心 |  | 和撒那新歌，157 |
不可忘記 | 不可忘記用愛心接待客旅， | 佳音兒童歌集，129 |
不只如此 |  | 天韻17 - 等你願意，6 |
不必擔憂 |  | 校園歡唱 2，49 |
不用猶疑 |  | 主恩詩歌，0 | [Midi]
不用驚怕 | 不用驚怕，不要驚惶， | 小小世界，25 |
不再孤單 |  | 青年聖歌 II，49 |
不再定罪 |  | 我真愛進入你同在，5 |
不再定罪 |  | 聖徒詩歌，210 | [Midi]
不再定罪 |  | 頌主聖歌，171 | [Midi]
不再封冰 |  | 城市旋律第 02 集 - 踏上彩虹，9 |
不再是我 |  | 全地至高是我主，10 |
不再是我 | 不再是我，如今不再是我， | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，26 |
不再是我 | 不再是我，如今不再是我， | 有情天詩集 02 - 我聽見石頭在唱歌，34 |
不再是我 | 無復是我，現在無復是我， | 有情天詩集 02 - 我聽見石頭在唱歌，34 |
不再是我 | 不再是我，乃是主被人信從 | 迴響集，6 |
不再是我 |  | 聖徒詩歌，410 | [Midi]
不再是我 |  | 頌主聖歌，307 | [Midi]
不再是我 | 不再是我，耶穌已改變我一生， | 齊唱新歌第 08 集，10 |
不再陌生 | 只要用愛心，獻每一分， | 齊唱新歌第 08 集，4 | [Midi]
不再遙遠 | 你我之間，原被一道罪惡的牆阻絕 | 不再遙遠，5 |
不再激流 |  | 浪子回頭歌曲集－展望，14 |
不再懼怕 |  | 同在的神 - 以馬內利，9 |
不朽的愛 | 永不止息，不朽的愛， | 恩頌聖歌，357 |
不死的愛 |  | 城市旋律第 04 集 - 異鄉人，10 |
不住祈禱 (Don't Stop Praying) | 不住祈禱，主在身邊， | 生命聖詩，431 | [Midi]
不住祈禱 | 不住祈禱，因主是近， | 宣道詩，136 |
不住祈禱 | 不住祈禱，主在身邊；不住祈禱，主必聽見。 | 美樂頌，62 | [Midi]
不住祈禱 |  | 頌主新歌，365 | [Midi]
不住祈禱 |  | 頌主聖歌，359 | [Midi]
不住禱告 | 靠著聖靈，不住禱告， | 和撒那新歌，170 |
不住禱告 | 不住禱告，因主是近 | 培靈詩選，113 | [Midi]
不忘主愛 |  | 頌主聖歌，366 | [Midi]
不見一人 | 不見一人，只見耶穌， | 天人聖歌，242 |
不知如何 |  | 聖徒詩歌，212 | [Midi]
不要害怕 |  | 最美麗的名字是耶穌，8 |
不要留戀 [簡譜] | 不要留戀，不必要的留戀， | 迦南詩選精選300首，246 |
不要問我 [簡譜] | 不要問我是否哭過， | 迦南詩選精選300首，243 |
不要懼怕 [簡譜] | 不要懼怕，要交托耶和華， | 迦南詩選精選300首，55 |
不要懼怕 |  | 頌主聖歌，290 | [Midi]
不停歡笑 | 早上我要快樂歡笑， | 頌主聖詩，373 |
不捨不棄 |  | 等……，4 |
不捨的愛 | 主，賜新生是你，你讓我精彩每一天。 | 可喜可樂之城04，7 |
不捨得你 |  | 自畫藍圖，3 |
不勝讚美 |  | 頌主新歌，198 | [Midi]
不會太遲 [簡譜] | 有了開始，就不會太遲， | 天韻05 - 是愛，10 |
不會太遲 [簡譜] | 有了開始，就不會太遲， | 王芷蕾「心」專輯，10 |
不過信祂 |  | 頌主聖歌，142 | [Midi]
不熄渴慕 |  | 愛的啟程【粵】，3 |
不斷禱告 |  | 青年聖歌 II，193 |
不斷讚美 | 哈利路，哈利路，哈利路， | 小小世界，20 |
不離不棄 |  | 尋見真愛，4 |
不戀世福 | 主阿我不戀世福 | 宣道詩，69 |
不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | 心靈之窗，7 | [Midi]
不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | 生命曙光，5 | [Midi]
不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | 全然為你，29 | [Midi]
不變的愛 | 屈膝你的跟前，下拜救主基督。 | 神大愛，8 |
不變真道 | 上帝昔藉先知說話 | 恩頌聖歌，8 |
中華歸主 | 我們是主所選召 | 宣道詩，181 |
中華歸主 | 願我同胞全歸耶穌， | 華人聖頌，91 |
中華歸主 |  | 頌主新歌，612 | [Midi]
五隻麻雀 [簡譜] |  | 天韻12 - 希望在轉角，2 |
五餅二魚 |  | 最美麗的名字是耶穌，3 |
仁心醫院 |  | 天使之歌 2，30 |
仁慈父神 | 仁慈父神 | 恩頌聖歌，74 |
仁愛之主 |  | 頌主新歌，622 | [Midi]
仁愛之神 | 仁愛之神，和平之君， | 頌主聖詩，510 |
仁愛待人 |  | 兒童歡唱 I，223 |
什一奉獻 |  | 頌主新歌，499 | [Midi]
什一奉獻 |  | 頌主聖歌，345 | [Midi]
仍在等待 |  | 現代詩歌選集，52 |
仍要復興 | 誰會不計算， | 自畫藍圖，7 |
仍然有你 | 深愛你，安躺在這天地 | 齊唱短歌第 01 集，3 | [Midi]
今日召你 |  | 聖徒詩歌，625 | [Midi]
今日用我 |  | 青年聖歌 III，35 |
今充滿我 |  | 頌主聖歌，112 | [Midi]
今來就主 | 我今得大歡喜，因聽救主聲音， | 頌主新歌，289 | [Midi]
今呼召你 |  | 頌主新歌，296 | [Midi]
今夜難眠 [簡譜] | 今夜難眠，想起國家和民族， | 迦南詩選精選100首，65 |
今夜難眠 [簡譜] | 今夜難眠，想起國家和民族， | 迦南詩選精選300首，227 |
今戴榮冕 |  | 頌主聖歌，104 | [Midi]
分別時間 |  | 新歌頌揚，391 |
分享主愛 | 真神慈愛超過萬有 | 世紀頌讚，483 |
分享主愛 | 讓我們分享主恩愛 | 恩頌聖歌，261 | [Midi]
分享主愛 | 讓我們分享主恩愛 | 培靈詩選，268 | [Midi]
分享主愛 | 讓我們分享主恩愛 | 頌樂樂，79 | [Midi]
分享信心 | 將你在基督裡的信心， | 青年聖歌 III，131 |
切勿耽延 |  | 頌主聖歌，461 | [Midi]
化我冷心 |  | 頌主聖歌，295 | [Midi]
友情歲月 |  | 浪子回頭歌曲集－展望，9 |
友誼之歌 |  | 邊緣組合，12 |
及早悔改 |  | 頌主聖歌，481 | [Midi]
天上父神 |  | 我心•你心•讚美心，3 |
天天愛你 |  | 可喜可樂之城04，10 |
天天歌唱 | 天天歌唱頌讚神慈恩， | 生命陶匠，3 |
天天讚美 | 我要天天讚美我的主， | 讚美之泉 GLOW系列 1 - 差遣我，18 |
天父引導 | 懇求天父 | 校園頌，204 |
天父世界 | 這是天父世界；孩童側耳要聽， | 校園歡唱 1，7 | [Midi]
天父世界 | 這是天父世界：孩童側耳要聽， | 頌主聖歌，453 | [Midi]
天父我神 | 天父我神，用大全能聖手， | 青年聖歌 I，5 |
天父是愛 |  | 頌主新歌，298 | [Midi]
天父美意 | 天父美意是將生命、美福，賞賜世人， | 頌主聖詩，465 |
天父聖言 |  | 頌主新歌，237 | [Midi]
天父聖殿 |  | 兒童歡唱 I，198 |
天父領我 |  | 世紀頌讚，389 |
天父領我 | 天父領我，我深喜歡！ | 頌主新歌，491 | [Midi]
天地呼應 | 天朗紅日照，看海鷗天際飛， | 絃獻歌集 02 - 燃獻生命祭，2 |
天地頌讚 (Heaven & Earth) | 天地頌讚聲不斷，原野萬鳥翩然起舞， | 無盡感恩，3 | [Midi]
天地讚美 | 地與海奏出歌韻，磐石唱讚美歌聲， | 你是王，4 | [Midi]
天地讚美 | 地與天奏出歌韻，磐石唱讚美歌聲， | 你是王，4 |
天地讚美 | 地與海奏出歌韻，磐石唱讚美歌聲， | 美麗傳奇03-ETERNITY 愛永恆，3 | [Midi]
天使折翼 |  | 愛不是傳說，15 |
天使奇俠 |  | 天使之歌 2，7 |
天使的光 | 天使的光環是銀色的光環，美麗良善的光， | 團契遊樂園華語系列 1 - 你對我的愛，6 |
天使報信 |  | 心頌2，22 |
天使報信 (Hark! the Herald Angels Sing) | 聽阿！天使高聲唱： | 生命聖詩，98 | [Midi]
天使報信 | 聽阿！天使唱高聲，報知耶穌今降生， | 宣道詩，283 |
天使報信 (Hark! the Herald Angels Sing) | 聽阿！天使高聲唱： | 校園頌，32 | [Midi]
天使報信 | 猶太野地滿空天兵，聲音敲破夜沉靜， | 團契遊樂園 2，13 |
天使報信 |  | 盧永亨作品集 01 - 哼不完的歌，36 |
天使報訊 |  | 動感聖誕，8 |
天使歌唱 |  | 心頌2，4 |
天使歌唱 (Angels We Have Heard on High) | 高空天使齊歌唱， | 生命聖詩，99 | [Midi]
天使歌唱 | 高空天使齊歌唱， | 校園頌，31 | [Midi]
天使歌唱 | 造物上主早顧念，為人類頒贈預言， | 團契遊樂園 2，17 | [Midi]
天使歌聲 | 今日天上有聲歡喜歌新詩 | 宣道詩，117 |
天空小鳥 | 天空小鳥永遠自由， | 小小世界，28 |
天門大開 |  | 頌主聖歌，140 | [Midi]
天是我家 |  | 聖徒詩歌，529 | [Midi]
天是我家 |  | 聖徒詩歌，534 | [Midi]
天是我家 |  | 頌主聖歌，443 | [Midi]
天國之城 | 懷著信望愛起步 | 其他，0 | [Midi]
天國行動 |  | 我心•你心•分享心，9 |
天國的人 | 虛心的人有福了，天國是他們的， | 王子03 - 敬拜的心，10 |
天國近了 [簡譜] | 全世界永高舉，榮耀我主萬世之王 | TWS原創歌譜，6 |
天國近了 [簡譜] | 全世界永高舉，榮耀我主萬世之王 | 觸動我，17 |
天國健將 | 醒來不要再昏睡，白晝會消逝， | 齊唱新歌第 02 集，11 |
天國喜訊 | 天國喜訊，為世上帶出拯救盼望； | 北美基督徒創作社，0 |
天國精兵 |  | 兒童歡唱 III，13 |
天堂階梯 | 想要抓住永遠，卻是曇花一現想要真正改變， | 黃國倫02•掙扎，1 |
天涯地極 |  | 芥菜種02 - 遇見你，1 |
天路歷程 | 懷著信望愛起步，內心也早宣告。 | 其他，0 | [Midi]
天醫惠臨 |  | 頌主聖歌，361 | [Midi]
天邊海角 |  | 風鈴歌集，1 |
天邊海角 |  | 漂亮衣裳，6 |
太空時代 | 全能真神，我讚美你 | 校園頌，88 |
太初有道 (Of the Father's Love Begotton) | 當世界還未曾創造 | 校園頌，8 | [Midi]
少女心事 | 誰看透少女要男朋友， | 其他，0 |
引人歸主 | 主若今日接我靈魂， | 頌主新歌，476 | [Midi]
引領我來 (Cause Me to Come) | 噢主，引我來到生命泉源， | 讚美系列短歌集，10 |
心不要疑 |  | 頌主聖歌，231 | [Midi]
心中快樂 | 今我有快樂，快樂在我心中， | 培靈詩選，183 | [Midi]
心中富有 |  | 齊唱新歌第 13 集，7 |
心的故鄉 [譜] |  | 房角石音樂，15 |
心得光照 | 身飄搖，在塵世間，縱橫慾海， | 紅虹福音粵曲，6 |
心深讚歎 | 天空多麼精彩，大地多麼可愛， | 青橄欖敬拜詩歌（一），14 |
心被恩感 | 讓讚美之角吹起 | 西伯作品 3，11 |
心湧感謝 | 至聖的主宰 | 世紀頌讚，309 |
心碎之後 |  | 王子06 - 生命是一首詩歌，9 |
心裡愁煩 | 靈魂嘆息心裡煩 | TWS原創歌譜，0 |
心靈照耀 | 耶穌基督，在我心靈照耀， | 伍偉基創作 1 - 心靈照耀，1 |
支取大能 | 要在主前支取大能 | 天人聖歌，184 |
斗室望外 | 敞開心窗，舉目仰望， | 齊唱短歌第 03 集，7 |
日日祈求 | 救主比生命更貴， | 宣道詩，129 |
日出愛情 | LONELY NIGHT，輾轉不能睡， | 黃國倫01•天使，4 |
日光之下 |  | 天韻06 - 弦外之歌，8 |
日光之下 |  | 另一種情歌，4 |
日光之下 |  | 至高者的隱密處，5 |
日光之下 |  | 我心•你心•分享心，2 |
日光在心 | 今有日光照在我心內 | 宣道詩，119 |
日光在心 | 今有日光照在我心內 | 培靈詩選，80 |
日昇之處 |  | 基督是主第 3 集，12 |
月缺重圓 |  | 但願人長久，3 |
欠主重債 | 當塵世如飛逝去 | 恩頌聖歌，329 |
比雪更白 | 主耶穌，我渴慕聖潔完全， | 你是我神，7 |
比雪更白 |  | 聖徒詩歌，287 | [Midi]
比雪更白 [簡譜] |  | 頌主聖歌，300 | [Midi]
比蜜甘甜 |  | 校園歡唱 2，71 |
水連著天 [簡譜] | 水連著天呀，天連著水， | 我心旋律 3 - 生命的執著，9 |
水禮見證 |  | 頌主聖歌，363 | [Midi]
火熱愛你 | 火熱愛你，讓我能火熱愛你， | 小羊•敬拜愛慕，0 | [Midi]
父必看見 |  | 頌主聖歌，470 | [Midi]
父必看顧 |  | 頌主聖歌，284 | [Midi]
父阿是的 |  | 聖徒詩歌，370 | [Midi]
父前拜禮 |  | 聖徒詩歌，41 | [Midi]
父恩廣大 |  | 頌主聖歌，455 | [Midi]
父神之家 |  | 頌主新歌，593 | [Midi]
父神之愛 |  | 頌主聖歌，507 | [Midi]
王者之風 | 王者的心，紆尊降貴服侍人， | 主澤流長 2，5 | [Midi]
王者之風 | 王者的心，紆尊降貴服侍人， | 共享歌集 01，1 | [Midi]
王前謳吟 |  | 頌主聖歌，445 | [Midi]
世界之光 |  | 讚美之泉 13 - 沙漠中的讚美，25 |
世界的光 |  | 兒童歡唱 I，34 |
世界的光 |  | 頌主聖歌，136 | [Midi]
主，你是 | 主你是道路，使我心正直， | 願你裂天而降，8 |
主，我神 |  | 讚美系列短歌集第二集，56 |
主，領我 |  | 心頌2，46 |
主，領我 (Lead Me, Lord) | 主，領我，以你公義引領我， | 生命聖詩，194 | [Midi]
主，請說 |  | 青年聖歌 I，49 |
主十架下 |  | 心頌2，8 |
主十架下 (Beneath the Cross of Jesus) [簡譜] | 在主耶穌十架下， | 生命聖詩，121 | [Midi]
主已降生 | 哈利路亞，耶穌經已降生！ | 頌主聖詩，112 |
主已復活 |  | 世紀頌讚，213 |
主已復活 | 主已復活！ | 佳音兒童歌集，46 |
主已復活 |  | 兒童歡唱 II，323 |
主已還清 |  | 頌主聖歌，179 | [Midi]
主不輕看 | 憂傷痛悔的心，主必不輕看， | 團契遊樂園 2•詩歌本，44 |
主今召你 |  | 頌主聖歌，139 | [Midi]
主今召你 |  | 頌主聖歌，144 | [Midi]
主今復活 |  | 頌主聖歌，96 | [Midi]
主今掌管 | 紅紅的太陽 | 李運生作品 1 - 七個祈求，3 |
主內一家 [簡譜] | 同蒙揀選，同蒙接納， | 其他，0 |
主內平安 | 美哉恩主所賜平安 | 宣道詩，76 |
主內相愛 (God Is Love, and Where True Love Is) | 神是愛，有真愛地方， | 生命聖詩，220 | [Midi]
主內相愛 (God Is Love, and Where True Love Is) | 神是愛，有真愛地方， | 校園頌，104 | [Midi]
主內團契 |  | 頌主聖歌，346 | [Midi]
主內滿足 |  | 頌主聖歌，202 | [Midi]
主引天路 |  | 頌主聖歌，248 | [Midi]
主引我路 | 主引我路，曠野荒天， | 天人聖歌，154 |
主手所造 | 主手所造萬象生靈， | 世紀頌讚，47 |
主手所造 |  | 美樂頌，194 |
主手所造 |  | 頌主新歌，3 | [Midi]
主日安息 |  | 頌主聖歌，344 | [Midi]
主平風浪 | 小船輕輕地飄盪 | 佳音兒童歌集，101 |
主必再來 | 傳揚這奇異信息，歌唱這榮耀詩歌， | 青年聖歌 II，158 |
主必再來 [簡譜] | 穹蒼說主必快來，大地說主必快來， | 迦南詩選精選300首，157 |
主必再來 |  | 聖徒詩歌，147 | [Midi]
主必快來 (He's Coming Soon) | 黑夜已深白晝將近，榮耀盼望使我歡愉， | 生命聖詩，144 | [Midi]
主必快來 | 黑夜已深白晝將近，榮耀盼望使我歡愉， | 青年聖歌 I，115 | [Midi]
主必快來 | 黑夜已深白晝將近，榮耀盼望給我永福， | 宣道詩，149 | [Midi]
主必快來 | 黑夜已深白晝將近，榮耀盼望給我喜樂， | 培靈詩選，142 |
主必快來 |  | 頌主新歌，160 | [Midi]
主必快來 |  | 頌主聖歌，424 | [Midi]
主必保守 |  | 頌主聖歌，283 | [Midi]
主必看顧 | 主必看顧，主必看顧， | 青年聖歌 I，188 |
主必看顧 | 任何境遇 | 恩頌聖歌，356 |
主必預備 |  | 青年聖歌 II，143 |
主必預備 | 或這樣或那樣 | 宣道詩，64 |
主必預備 |  | 頌主新歌，90 | [Midi]
主必預備 |  | 頌主聖歌，236 | [Midi]
主必賜福 |  | 新歌頌揚，132 |
主必應允 | 神你本良善信實。 | 主澤流長 4，7 |
主必應允 | 神你本良善信實。 | 全然滿足，4 |
主必應允 | 神你本良善信實。 | 共享歌集 05，1 |
主全知我 | 恩主洞察 | 恩頌聖歌，435 |
主名可愛 | 天上地下一切尊名 | 宣道詩，180 |
主名甘美 |  | 頌主新歌，175 | [Midi]
主名至寶 (How Sweet the Name of Jesus Sounds) | 耶穌聖名，何等甜美， | 生命聖詩，58 | [Midi]
主名至寶 (How Sweet the Name of Jesus Sounds) | 耶穌聖名，何等甜美， | 生命聖詩，83 | [Midi]
主名至寶 | 耶穌聖名 | 恩頌聖歌，92 |
主名至寶 | 主名是我堅固磐石 | 校園頌，60 |
主在十架 (At the Cross) | 我主為何流出寶血， | 生命聖詩，119 | [Midi]
主在十架 (At the Cross) | 我主為何流出寶血 | 校園頌，67 | [Midi]
主在我心 |  | 青年聖歌 III，79 |
主在我心 | 這是我奇異的信息 | 宣道詩，17 |
主在是天 |  | 頌主聖歌，197 | [Midi]
主在當中 | 深信主在當中，前來主家內禱告 | 愛正等待我，3 |
主在當中 | 深信主在當中，前來主家內禱告。 | 譜頌 3 - 敬拜節拍，7 |
主死為何 | 你可知道有何事，令我激動樂如斯？ | 校園頌，36 |
主你配得 |  | 向神歌唱，115 | [Midi]
主你得勝 |  | 聖徒詩歌，310 | [Midi]
主快降臨 |  | 頌主聖歌，430 | [Midi]
主我今來 | 我心何等歡喜，因聽救主說道： | 頌主聖歌，160 | [Midi]
主我相信 |  | 聖徒詩歌，439 | [Midi]
主我相屬 |  | 頌主聖歌，336 | [Midi]
主我愛你 | 我愛你，主，我願獻歌聲 | 世紀頌讚，18 |
主我愛你 | 主，我愛你，我讚美你名。 | 美樂頌，82 |
主我愛你 [簡譜] | 主我愛你！因你名是堅固台， | 迦南詩選精選300首，74 |
主我愛你 | 主，我愛你，我讚美你名。 | 新歌頌揚，247 |
主我愛你 | 主我愛你，主我愛你， | 頌主新歌，455 | [Midi]
主我愛你 |  | 頌主聖歌，216 | [Midi]
主我屬你 |  | 頌主聖歌，205 | [Midi]
主言美妙 |  | 頌主新歌，230 | [Midi]
主言寶貴 (Thy Word is Like a Garden, Lord) | 主話語像佳美花園， | 生命聖詩，163 | [Midi]
主言寶貴 | 主話語像佳美花園 | 校園頌，47 |
主來那日 |  | 青年聖歌 II，156 |
主來尋我 (Seeking for Me!) | 耶穌我救主降生伯利恆， | 生命聖詩，114 | [Midi]
主來尋我 |  | 頌主新歌，118 | [Midi]
主來審判 |  | 頌主聖歌，422 | [Midi]
主呼喚我 |  | 青年聖歌 I，55 |
主定之日 |  | 頌主新歌，49 | [Midi]
主居我心 | 又再翻開神的話語，這段甜蜜時空裡， | 主澤流長 3，2 |
主居我心 | 又再翻開神的話語，這段甜蜜時空裡， | 伍偉基作品 1 - 原來日子多麼美，13 |
主居首位 | 教會屬主，蒙主拯救， | 兒童歡唱 I，118 | [Midi]
主居首位 | 我心屬主，我靈屬主，讓主居首位， | 頌主新歌，421 | [Midi]
主念及我 | 在塵世上多危險路 | 宣道詩，236 |
主治萬方 |  | 心頌，50 |
主治萬方 (Jesus Shall Reign Where'er the Sun) | 日月所照萬國萬方， | 生命聖詩，16 | [Midi]
主治萬方 | 日月所照萬國萬方，耶穌必為統治君王， | 同心敬拜，7 |
主治萬方 | 日月所照萬國萬方，耶穌必為統治君王， | 竭誠獻上，3 |
主的日子 |  | 和撒那新歌，118 |
主的妙愛 | 親愛的主！你今召我回來， | 天人聖歌，3 | [Midi]
主的妙愛 | 親愛的主！你今召我回來， | 培靈詩選，40 | [Midi]
主的妙愛 | 親愛的主！你今召我回來， | 聖徒詩歌，263 | [Midi]
主的使命 |  | 青年聖歌 II，180 |
主的計劃 |  | 青年聖歌 II，164 |
主的恩召 | 千萬同胞在等待，等待主的福音恩召； | 天韻02 - 好消息，6 |
主的恩典 |  | 神大愛，11 |
主的恩愛 |  | 粵語敬拜詩集，36 |
主的婚筵 |  | 校園歡唱 1，115 |
主的彩筆 | 紅染遍似火照天際， | 齊唱新歌第 06 集，6 |
主的教會 | 主的教會中眾聖曾居住， | 頌主新歌，544 | [Midi]
主的慈愛 (Thy Loving Kindness) | 主，你的慈愛比生命更好， | 美樂頌，205 |
主的聖名 (No Other Name) | 主的聖名，高於世上。 | 讚之歌 2，7 |
主的聲音 | 聽，聽，聽，聽，我要聽主聲音； | 佳音兒童歌集，89 |
主的鐘聲 [簡譜] | 已經未有時間再閒站， | 迦南詩選精選300首，20 |
主阿我信 |  | 頌主聖歌，229 | [Midi]
主前代求 | 我懷念故人，主前代求恩， | 天人聖歌，87 |
主前省察 (Have I Grieved Thy Holy Spirit) | 我曾否叫聖靈擔心， | 生命聖詩，395 | [Midi]
主前祈求 |  | 兒童歡唱 IV，61 |
主前悔罪 [簡譜] | 我今在主面前，撕裂我的心腸， | 培靈詩選，102 | [Midi]
主前懺悔 | 忘記背後往事， | 天人聖歌，127 |
主前懺悔 | 忘記背後往事 | 天人聖歌，132 |
主前靈修 | 亞拉伯野，基立溪邊， | 天人聖歌，9 |
主拯救我 (He Lifted Me) | 慈悲耶穌由天而來， | 生命聖詩，170 | [Midi]
主拯救我 | 主的大能救我，主賜生命給我！ | 青年聖歌 I，181 | [Midi]
主拯救我 | 主奇妙恩救我，賜新生命給我， | 青年聖歌 II，135 | [Midi]
主拯救我 | 耶穌救主慈容前來，為要救我脫離罪債， | 宣道詩，107 |
主拯救我 | 我得一友是我主耶穌 | 宣道詩，233 |
主是平安 | 主是平安，祂已拆毀中間隔斷的牆； | 傳耶穌 2，32 |
主是平安 (He Is Peace) | 主是平安，祂已使眾城倒塌， | 讚美系列短歌集，77 |
主是我否 |  | 聖徒詩歌，266 | [Midi]
主是我否 |  | 頌主聖歌，262 | [Midi]
主是良友 | 主是我尊貴良 | 天人聖歌，53 |
主是良牧 | 耶穌是我良牧， | 天人聖歌，89 |
主是牧者 | 耶和華神是我牧者，我必不至缺欠； | 頌主新歌，85 | [Midi]
主是信實 |  | 其他，0 |
主是保障 |  | 頌主聖歌，409 | [Midi]
主是奧祕 | 耶穌在船上，在船上， | 天人聖歌，124 |
主是愛歌 | 主的小孩大家都來讚美 | 普天頌讚，540 |
主是道路 |  | 頌主新歌，183 | [Midi]
主是磐石 |  | 心頌，2 |
主是磐石 (A Shelter in the Time of Storm) | 主是磐石容我藏躲， | 生命聖詩，289 | [Midi]
主是磐石 | 主是磐石，堅固盾牌， | 恩頌聖歌，75 |
主為至寶 |  | 頌主聖歌，335 | [Midi]
主為何死 (Ask Ye What Great Thing I Know) | 你可知道有何事， | 生命聖詩，123 | [Midi]
主為我牧 |  | 頌主聖歌，21 | [Midi]
主為我牧 |  | 頌主聖歌，277 | [Midi]
主為保障 | 上主是我堅固保障 | 世紀頌讚，15 |
主看顧麼 |  | 心頌，22 |
主看顧麼 (Does Jesus Care) | 當我心靈深處有痛苦， | 生命聖詩，295 | [Midi]
主耶穌來 |  | 向神歌唱，55 | [Midi]
主要用你 |  | 兒童歡唱 I，105 |
主恩更多 | 何等希奇一位救主！ | 培靈詩選，52 |
主恩更多 |  | 聖徒詩歌，204 | [Midi]
主恩更多 |  | 頌主聖歌，178 | [Midi]
主恩更重 | 十架在我身上雖沉重 | 培靈詩選，90 |
主恩足用 |  | 頌主聖歌，203 | [Midi]
主恩浩瀚 [簡譜] | 碧海述頌，救贖恩濃， | 福音粵曲－情留十架濃，3 |
主恩夠用 | 沒有父神賜恩典，不知怎面對。 | 頌樂樂，68 |
主恩夠用 | 熊熊烈火將黑暗燃亮， | 齊唱短歌第 04 集，15 | [Midi]
主恩救人 |  | 頌主聖歌，123 | [Midi]
主恩深宏 | 恩澤深宏傾不盡 | 恩頌聖歌，234 |
主恩深廣 | 草原寬又廣主恩大無量， | 其他，0 |
主恩無量 (Depth of Mercy! Can There Be) | 無量仁慈無量恩， | 生命聖詩，177 | [Midi]
主恩萬千 | 愛麵不會短， | 天人聖歌，202 |
主恩滿懷 |  | 頌主聖歌，47 | [Midi]
主恩廣大 | 有時遇見苦難如同大波浪， | 宣道詩，110 |
主真尊貴 | 親愛主，比白銀更貴重 | 世紀頌讚，25 |
主翅膀下 |  | 心頌，95 |
主翅膀下 (Under His Wings) | 主翅膀下，我今可安然居住， | 生命聖詩，344 | [Midi]
主翅膀下 (Under His Wings) | 主翅膀下，我如今安然居住， | 青年聖歌 II，40 | [Midi]
主翅膀下 |  | 頌主聖歌，280 | [Midi]
主釘十架 |  | 頌主新歌，135 | [Midi]
主常引導 |  | 心頌2，32 |
主常引導 (I Will Guide Thee) | 你這行走天路客旅， | 生命聖詩，318 | [Midi]
主常指引 |  | 頌主聖歌，251 | [Midi]
主常看顧 |  | 頌主新歌，498 | [Midi]
主得全勝 |  | 頌主聖歌，97 | [Midi]
主接罪人 |  | 頌主聖歌，138 | [Midi]
主救我命 | 主救我命脫離死亡， | 天人聖歌，177 |
主救罪人 |  | 頌主新歌，264 | [Midi]
主眼看顧 | 主所應許真是寶貴 | 宣道詩，68 |
主眼看顧 | 主所應許真是寶貴 | 培靈詩選，97 |
主眼看顧 |  | 頌主聖歌，245 | [Midi]
主尋亡羊 | 一百隻羊 | 佳音兒童歌集，90 |
主復活歌 | 主復活！從今以後 | 普天頌讚，193 |
主復活歌 | 主復活！從今以後 | 頌樂樂，111 |
主意盡美 | 救主子民還在世間 | 培靈詩選，77 |
主愛大能 [簡譜] | 在你慈恩裡，願讓我更新改變， | 主澤流長 1，2 | [Midi]
主愛大能 [簡譜] | 在你慈恩裡，願讓我更新改變， | 共享歌集 05，7 | [Midi]
主愛大能 (Power of Your Love) | 讓我來親你，但願我更新，改變， | 復興教會詩歌，36 |
主愛小孩 | 耶穌救主愛小孩 | 世紀頌讚，162 |
主愛小孩 |  | 頌主新歌，127 | [Midi]
主愛小孩 |  | 頌主新歌，130 | [Midi]
主愛小孩 |  | 頌主聖歌，460 | [Midi]
主愛不變 | 小麻雀跳躍，百合花鮮艷， | 天人聖歌，83 |
主愛不變 | 主的愛從來沒有改變，照顧我每一天， | 伍偉基創作 4 - 耶穌話，2 |
主愛不變 | 神在昨日到今天到永久不變， | 靠著耶穌得勝，14 |
主愛共嚐 | 手挽手禱告救主，心感盼望， | 只有感謝，3 |
主愛同在 | 來同頌，頌主愛，愛歌傳遍萬里長， | 來復興我，10 |
主愛救我 |  | 頌主聖歌，523 | [Midi]
主愛深長 (O the Deep, Deep Love of Jesus) | 耶穌慈愛，大哉，深哉！ | 生命聖詩，73 | [Midi]
主愛深奧 | 在清晨的陽光裡 | 李運生作品 1 - 七個祈求，2 |
主愛眾生 | 珍貴靈魂 | 恩頌聖歌，238 |
主愛無限 | 因你愛最廣闊高深，如今愛我能再造我心， | 只有感謝，4 |
主愛無價 |  | 絃獻歌集 01 - 生命成尊貴，8 |
主愛無邊 | 基督，你愛無邊無量 | 恩頌聖歌，427 |
主愛超越 | 神聖主愛，超乎萬愛 | 世紀頌讚，79 |
主愛盡善 | 主的愛盡善歷萬年未變。 | 其他，0 |
主愛難忘 [簡譜] | 每當我在夜靜常顧望， | 互愛詩歌精選，8 |
主裡平安 | 信徒在世上難免有患難 | 培靈詩選，223 |
主裡安睡 |  | 聖徒詩歌，709 | [Midi]
主僕頌主 |  | 頌主新歌，201 | [Midi]
主敲心門 |  | 頌主新歌，301 | [Midi]
主領我路 | 生活速度快速飛轉， | 讚美之泉 GLOW系列 1 - 差遣我，14 |
主賜平安 | 豈有平安 | 恩頌聖歌，333 |
主賜平安 |  | 頌主聖歌，268 | [Midi]
主賜異象 (We have a Vision) |  | 復興教會詩歌，95 |
主賜福你 | 求主恩賜福你，求賜信心不致動搖， | 美樂頌，201 | [Midi]
主賜福你 | 求主恩賜福你，求賜信心不致動搖， | 齊唱短歌第 04 集，31 | [Midi]
主操我舵 |  | 頌主聖歌，241 | [Midi]
主戴榮光 (The Head That Once Was Crowned) | 從前曾戴羞辱荊冕， | 生命聖詩，142 | [Midi]
主戴榮光 (The Head That Once Was Crowned) | 從前曾戴羞辱荊冕， | 生命聖詩，143 | [Midi]
主還罪債 | 我聽救主說道 | 宣道詩，204 |
主斷鎖鏈 |  | 頌主聖歌，149 | [Midi]
主懷沉思 |  | 頌主新歌，367 | [Midi]
主懷沉思 |  | 頌主聖歌，338 | [Midi]
主懷念我 |  | 頌主聖歌，275 | [Midi]
主寶貴名 |  | 新歌頌揚，160 |
主釋放我 | 主斷開一切鎖鏈 | 培靈詩選，238 |
主顧念嗎 |  | 聖徒詩歌，511 | [Midi]
以何獻主 | 我獻何物給耶穌，報祂救我宏恩？ | 頌主新歌，503 | [Midi]
以利沙代 |  | 聖徒詩歌，450 | [Midi]
以私轉愛 |  | 頌主新歌，444 | [Midi]
以便以謝 | 以便以謝，到今天耶和華都給我扶助， | 其他，0 |
以便以謝 | 以便以謝，到如今耶和華都幫助我們。 | 黃國倫03•帶領我，5 |
以馬內利 | 以馬內利是主 | 天人聖歌，40 |
以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | 世紀頌讚，117 | [Midi]
以馬內利 | 以馬內利為疼降生， | 有情天詩集 02 - 我聽見石頭在唱歌，50 |
以馬內利 | 以馬內利為愛降生， | 有情天詩集 02 - 我聽見石頭在唱歌，50 |
以馬內利 | 耶穌來世上，降生在馬槽裡， | 其他，0 |
以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | 美樂頌，83 | [Midi]
以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | 培靈詩選，261 | [Midi]
以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | 新歌頌揚，1 | [Midi]
以馬內利 |  | 盧永亨作品集 01 - 哼不完的歌，38 |
以愛回應 | 我身體破碎 | 世紀頌讚，528 |
以愛回應 | 我身體破碎 | 恩頌聖歌，266 |
以愛相連 |  | 心頌2，9 |
以愛相連 | 福哉！愛主聖徒 | 世紀頌讚，459 |
以愛相連 (Blest Be the Tie That Binds) | 福哉主愛聖徒， | 生命聖詩，218 | [Midi]
以愛相連 (Blest Be the Tie That Binds) | 福哉主愛聖徒， | 校園頌，103 | [Midi]
以愛相繫 | 福哉愛主聖徒 | 宣道詩，213 |
以愛相繫 | 福哉愛主聖徒！ | 培靈詩選，36 |
以賽亞書 |  | 我的牧者，8 |
以靈感靈 |  | 頌主聖歌，354 | [Midi]
付上禱告 |  | 始終相信愛，6 |
付上禱告 |  | 曠野甘霖，12 |
充滿我心 |  | 伍偉基創作 3 - 上主愛中國人，8 |
充滿我心 |  | 頌主聖歌，106 | [Midi]
兄弟相愛 | 同蒙天召姊妹兄弟， | 頌主新歌，381 | [Midi]
加我信心 | 主阿我信， | 培靈詩選，207 |
加我愛心 | 受苦的主使我能體主愛 | 培靈詩選，224 |
加略山頂 |  | 頌主聖歌，531 | [Midi]
加略山嶺 |  | 聖徒詩歌，64 | [Midi]
加略山巔 | 加略山巔神子犧牲 | 宣道詩，42 |
北京故事 |  | ZioNNoiZ2及新歌，7 |
去加利利 [簡譜] | 黃昏的時候，有一顆歸家的心， | 迦南詩選精選300首，271 |
可圈可點 |  | 愛不是傳說，3 |
可愛的家 [簡譜] | 只要踏進這個家 | 其他，0 | [Midi]
古人喜樂 | 古代人們心喜樂，仰望景星作引導； | 頌主新歌，108 | [Midi]
古老的愛 | 我信要是有點的愛，多一點純真， | 團契遊樂園 2•詩歌本，18 | [Midi]
古老福音 |  | 頌主聖歌，121 | [Midi]
古聖信仰 | 古聖信仰，仍然活著， | 聖徒詩歌，655 | [Midi]
古舊十架 (Old Rugged Cross) | 在以色列山嶺，豎著古舊苦架， | 一切從信靠開始，7 |
古舊十架 |  | 心頌2，85 |
古舊十架 (The Old Rugged Cross) | 各各他山嶺上，矗立古舊十架， | 生命聖詩，120 | [Midi]
古舊十架 | 各各他山嶺上，孤立一十字架， | 青年聖歌 I，104 |
古舊十架 | 各各他山嶺上，孤立古舊十架， | 美樂頌，171 |
古舊十架 (The Old Rugged Cross) | 各各他山嶺上，矗立古舊十架， | 校園頌，138 | [Midi]
古舊十架 | 各各他山嶺上，孤立古舊十架， | 頌主新歌，145 | [Midi]
古舊十架 | 古舊十架樹立，遙遠各各山頭， | 頌主聖詩，137 |
召你回家 |  | 頌主聖歌，143 | [Midi]
叩門叩門 |  | 頌主聖歌，521 | [Midi]
叫我明白 |  | 頌主聖歌，90 | [Midi]
叫我娜姊 |  | 風的日夜，10 |
只因有你 | 迷人衣香，朦朧紗窗， | 全地至高是我主，18 |
只因有愛 | 帶著歡笑帶著愛，讓我們認識彼此， | 同心敬拜，6 |
只因有愛 | 帶著歡笑帶著愛，讓我們認識彼此， | 竭誠獻上，2 |
只在乎你 | 感動的眼淚都因為有著你 | 主澤流長華語系列 1，2 |
只有一位 |  | 青年聖歌 II，96 |
只有一事 |  | 聖徒詩歌，286 | [Midi]
只有信祂 | 被罪壓害人人要來 | 宣道詩，77 |
只有相信 | 小群不要怕 | 宣道詩，90 |
只有耶穌 | 使瘸子能走路 | 佳音兒童歌集，34 |
只有耶穌 |  | 兒童歡唱 II，317 |
只有耶穌 | 要以同聲歡唱，獻上無比歡欣， | 堅守我崗位，8 |
只有耶穌 |  | 敬拜晨學園 01-放我於高處，12 |
只有祝福 | 活在世間遍是怡人平路， | 齊唱新歌第 02 集，7 |
只有葉子 | 恩主正尋找收獲果實， | 青年聖歌 II，44 |
只有寶血 | 何能使我脫罪擔 | 宣道詩，33 |
只有寶血 | 何能使我脫罪擔？只有主耶穌之寶血； | 頌主新歌，265 | [Midi]
只有寶血 |  | 讚美系列短歌集第二集，70 |
只求有你 |  | 感謝你對我的愛，3 |
只要信祂 |  | 心頌2，72 |
只要信祂 (Only Trust Him) | 被罪人壓傷的人，快來， | 生命聖詩，208 | [Midi]
只要信祂 |  | 聖徒詩歌，627 | [Midi]
只要信祂 | 被罪壓傷眾人快來！ | 頌主新歌，304 | [Midi]
只要相信 |  | 向神歌唱，77 | [Midi]
只要相信 |  | 聖徒詩歌，441 | [Midi]
只要祝福 | 只有祝福，令我欣慰 | TWS原創歌譜，4 |
只要等候 |  | 青年聖歌 II，138 |
四方俯伏 |  | 都市新詠，7 |
四時近主 |  | 頌主新歌，417 | [Midi]
四海一家 | 耶穌十架流血 | 校園頌，99 |
四疊阿門 (Fourfold Amen) | 阿們，阿們， | 生命聖詩，533 | [Midi]
四疊阿們 |  | 頌主新歌，637 | [Midi]
四疊阿們 | 阿們，阿們， | 頌樂樂，119 |
失迷的羊 [簡譜] | 有多少失迷的羊，到處流浪， | 迦南詩選精選300首，149 |
奴僕君王 (From Heaven You Came) [簡譜] | 你道成肉身為人子, | 讚美系列短歌集，106 |
平安之王 | 平安之王耶穌，慈悲的主上帝， | 晨間默禱 1，5 | [Midi]
平安之王 | 平安之王耶穌，慈悲的主上帝， | 傳耶穌 1，15 | [Midi]
平安全安 |  | 頌主聖歌，520 | [Midi]
平安夜歌 | 平安夜聖善夜 | 普天頌讚，100 |
平安夜歌 | 平安夜，聖善夜 | 頌樂樂，98 |
平靜吧！ | 主阿，暴風正在猖狂， | 青年聖歌 I，199 |
必有童女 | 必有童女懷孕生子， | 天人聖歌，55 |
必要信靠 (I Walk by Faith) | 必要信靠，分秒信靠， | 堅守我崗位，3 |
必要信靠 |  | 復興教會詩歌，19 |
必救到底 |  | 頌主聖歌，413 | [Midi]
必須重生 |  | 頌主聖歌，147 | [Midi]
必須儆醒 |  | 頌主新歌，163 | [Midi]
必睹主顏 |  | 頌主聖歌，448 | [Midi]
打美好仗 |  | 青年聖歌 II，64 |
未棄絕我 |  | 天地情緣 2，7 |
未棄絕我 |  | 生命楂fit人，1 |
末世天機 | 天不天，海不海， | 天地情緣 3，10 |
末世傾情 [譜] |  | 主恩詩歌，0 | [Midi]
末世燈臺 [簡譜] | 遙看萬世戰爭已臨在這世代， | 盧永亨作品集-不詳，0 | [Midi]
末路(II) |  | 天使之歌 2，20 |
正當夜靜 | 正當夜靜看守羊群 | 世紀頌讚，145 |
永久磐石 | 永久磐石為我開，讓我藏身在你懷； | 聖徒詩歌，77 | [Midi]
永久磐石 | 永久磐石為我開，讓我藏身在你懷； | 頌主聖歌，77 | [Midi]
永不回頭 |  | 校園歡唱 1，41 |
永不灰心 | 不要愁悶不要失望 | 宣道詩，88 |
永不灰心 | 永不灰心 | 培靈詩選，219 |
永不灰心 |  | 聖徒詩歌，456 | [Midi]
永不改變 | 昔在今在以後永在 | 培靈詩選，205 |
永不改變 | 何等珍美榮耀消息， | 頌主新歌，323 | [Midi]
永不改變 | 昨日今日直到永遠主話不變， | 頌主聖歌，53 | [Midi]
永不孤單 |  | 青年聖歌 I，174 |
永不放手 |  | 向列國宣告，2 |
永不疲乏 (Never Grew Weary) |  | 永不疲乏，1 |
永不離你 |  | 頌主聖歌，286 | [Midi]
永世之光 |  | 頌主聖歌，9 | [Midi]
永世流長 | 感主愛為人，上帝施恩萬丈， | 福音粵曲－情留十架濃，5 |
永生不老 |  | 頌主新歌，536 | [Midi]
永生之主 | 你是永生之主， | 敬拜者的心，13 |
永生之主 |  | 頌主新歌，383 | [Midi]
永生之愛 |  | 頌主新歌，93 | [Midi]
永生的愛 | 你的愛比陽光溫暖 | 共享歌集 02，6 | [Midi]
永生善牧 | 永生善牧愛祂小羊 | 恩頌聖歌，315 |
永在之神 (Ancient of Days) |  | 復興教會詩歌，2 |
永在你旁 |  | 深信主愛，6 |
永在我心 |  | 頌主聖歌，285 | [Midi]
永在我懷 | 有平安在我心 | 培靈詩選，82 |
永念主恩 [簡譜] | 路遠冷風勁，崎嶇滿佈風霜， | 互愛詩歌精選，9 |
永恆之星 | 景星引路夜空閃爍，東方博士被帶領著， | 團契遊樂園 2，14 |
永恆主愛 [譜] |  | 主恩詩歌，0 | [Midi]
永恆的主 | 全能創造真神，你是我的天父； | 竭誠獻上，11 |
永恆家庭 |  | 頌主新歌，384 | [Midi]
永恆家庭 | 完工眾聖，塵世信徒， | 頌主聖詩，299 |
永恆教會 | 邦國帝王興亡交替 | 校園頌，15 |
永恆無限 | 祂抱擁著這宇宙，祂構思壽歲春秋。 | 天地情緣 2，3 |
永恆無限 |  | 共享歌集，0 |
永恆聖光 | 永恆聖父， | 恩頌聖歌，63 |
永恆聖光 | 純光聖父， | 恩頌聖歌，64 |
永恆頌歌 |  | 敬拜二千，11 |
永恆鴻福 |  | 喜訊 2 - 福音粵曲，0 |
永活真神 | 萬物未創造，年日未開始， | 得勝者，1 |
永約的神 | 信─是我這生尋著你的應允， | 你是王，36 | [Midi]
永約的神 |  | 你是王，36 |
永當銘記 |  | 頌主新歌，0 | [Midi]
永頌上主 (Give to Our God Immortal Praise!) | 當永遠讚美我主宰， | 生命聖詩，43 | [Midi]
永遠不渴 |  | 聖徒詩歌，216 | [Midi]
永遠不變 | 永遠不變，永遠不變， | 洪流砥柱，15 |
永遠生命 |  | 頌主新歌，254 | [Midi]
永遠生命 |  | 頌主聖歌，132 | [Midi]
永遠的光 [簡譜] | 你曾救我的命脫離死亡， | 天韻05 - 是愛，5 |
永遠的光 |  | 聖徒詩歌，36 | [Midi]
永遠的愛 |  | 兒童歡唱 I，215 |
永遠保障 |  | 頌主聖歌，10 | [Midi]
永遠真神 |  | 頌主新歌，55 | [Midi]
永遠尊貴 | 我活在你的恩典中， | 約書亞06-直到世界盡頭，14 |
永遠尊貴 | 耶穌，真神羔羊，配得所有極大讚美。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，20 |
永遠愛你 |  | 大衛帳幕的榮耀系列-聽我的呼求，6 |
永遠膀臂 | 你是否在憂愁淵中 | 宣道詩，231 |
玉漏沙殘 |  | 聖徒詩歌，532 | [Midi]
甘美家鄉 |  | 頌主聖歌，446 | [Midi]
甘背十架 |  | 青年聖歌 II，87 |
甘背苦架 |  | 頌主聖歌，259 | [Midi]
甘霖下降 [簡譜] | 耶穌帶我們來到溪水旁， | 迦南詩選精選300首，115 |
生人勿近 |  | 天使之歌 2，15 |
生之真諦 | 日子飄過在眼前 | 關祥文作品 1 - 還你音樂．聽我真情，19 |
生日禮物 |  | 天使之歌 2，12 |
生命之花 | 生命之花，榮耀之上的火連……， | 王子01b - 在夜間歌唱，3 |
生命之花 | 生命之花，榮耀之上的火連……， | 王子07 - 突破（下），2 |
生命之旅 | 當我感到飄零，祂緊靠我， | 城市旋律第 05 集 - 客西馬尼，5 |
生命之旅 | 當我感到飄零，祂緊靠我， | 美樂頌，115 |
生命之旅 | 當我感到飄零，祂緊靠我， | 團契遊樂園 5.1 - 還記得嗎，5 |
生命之道 |  | 心頌2，97 |
生命之道 (Wonderful Words of Life) | 請為我再歌唱一次， | 生命聖詩，168 | [Midi]
生命之道 | 聖經都是真神言語，證明耶穌基督道， | 宣道詩，144 | [Midi]
生命之道 | 歡迎快樂清晨 | 校園頌，61 |
生命之道 | 請為我再歌唱一遍，奇妙生命之道； | 頌主聖詩，245 |
生命之歌 | 真誠獻上一顆感恩的心， | 有情天詩集 01 - 嚴冬裡也有春天，21 |
生命之歌 | 當太陽失去光輝的時候， | 基督是主第 1 集，42 | [Midi]
生命之靈 |  | 至高者的隱密處，2 |
生命之靈 |  | 我心•你心•分享心，3 |
生命巨輪 |  | 基督是主第 1 集，45 |
生命在此 | 主，你讓我在此時此地 | 世紀頌讚，355 |
生命有價 | 儘快將憂愁眼睛憂愁面孔， | 團契遊樂園 2•詩歌本，56 |
生命的主 | 念記當天，事過境遷， | 生命曙光，7 | [Midi]
生命的主 | 念記當天，事過境遷， | 全然為你，4 | [Midi]
生命的歌 | 琴鍵奏起，是你的歌 | 伍偉基作品 2 - 精采，9 |
生命的歌 | 琴鍵奏起，是你的歌， | 伍偉基創作 1 - 心靈照耀，2 |
生命保障 |  | 頌主新歌，270 | [Midi]
生命泉源 |  | 頌主聖歌，108 | [Midi]
生命活泉 |  | 青年聖歌 III，115 |
生命為何 | 生命為何為何終結？ | 城市旋律第 04 集 - 異鄉人，1 | [Midi]
生命為何 | 生命為何為何終結？ | 現代詩歌選集，53 | [Midi]
生命真糧 | 被釘擘開的生命真糧 | 恩頌聖歌，265 |
生命凱歌 | 人生路上，唯獨你甘願痛苦親嚐， | 伍偉基創作 1 - 心靈照耀，8 |
生命凱歌 |  | 復興CD：生命凱歌，1 |
生命源頭 | 耶和華啊你慈愛上及諸天 | 共享歌集 03，10 | [Midi]
生命蛻變 |  | 標竿人生，3 |
生命路程 |  | 頌主新歌，480 | [Midi]
生命運河 | 今到救恩泉源歡然汲靈水， | 頌主新歌，228 | [Midi]
生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 | 主澤流長 3，5 |
生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 | 共享歌集 05，19 |
生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 | 囍樂集 1-2：共譜囍樂曲，10 |
生命舞曲 | 靈裡跳躍熱情共結主的音調 | 其他，0 |
生命劇場 | 眼睛打開，又是一天， | 讚美之泉 GLOW系列 1 - 差遣我，17 |
生命標竿 |  | 標竿人生02，4 |
生命霓裳 | 世間似漸麻木了，不懂搔癢， | 團契遊樂園 3•詩歌本，14 |
生命曙光 [譜] |  | 主恩詩歌，0 | [Midi]
生命曙光 | 曾經風雨飄搖， | 生命曙光，1 | [Midi]
生命糧食 | 我喫了生命的食糧 | 培靈詩選，201 |
生命靈氣 |  | 青年聖歌 III，55 |
生命靈氣 | 生命靈氣吹我們身心 | 恩頌聖歌，306 |
生命靈氣 | 生命靈氣，吹我們身心， | 培靈詩選，278 |
生活如光 |  | 頌主聖歌，466 | [Midi]
生根建造 |  | 敬拜晨學園 01-放我於高處，9 |
生根建造 |  | 粵語敬拜詩集，26 |
生順死安 |  | 頌主聖歌，267 | [Midi]
用心愛你 | 多少次我不願再跟隨你， | 竭誠獻上，10 |
用我一生 [簡譜] | 用不住的讚美，用不住的感謝， | 我心旋律 2 - 天父，8 |
用我一生 (Dedicate my Life) | 人生，或有千般錯對， | 無盡感恩，12 |
用我此生 | 塵俗世風暴濤浪滔滔 | 其他，0 |
用愛復和 | 實現萬個心願，都比不上破的鏡子可重圓， | 這樣才是愛，8 |
用靈歌唱 [簡譜] | 我要用我的靈歌唱， | 迦南詩選精選300首，33 |
用靈歌唱 [簡譜] | 清晨的時候，我的靈早早甦醒， | 迦南詩選精選300首，182 |
由死而生 |  | 聖徒詩歌，394 | [Midi]
白白得來 | 我罪得赦免 | 世紀頌讚，501 |
白白得來 | 因耶穌的名神赦免我，因耶穌的名我已重生。 | 頌主聖詩，355 |
白雪飄飄 | 白雪飄飄深冬嚴嚴 | 佳音兒童歌集，29 |
白超乎雪 | 主寶血潔淨我， | 天人聖歌，225 |
白超乎雪 |  | 心頌2，95 |
白超乎雪 (Whiter Than Snow) | 耶穌我救主，我切願得純全， | 生命聖詩，187 | [Midi]
白超乎雪 (Whiter Than Snow) | 白超乎雪，潔白超乎雪， | 生命聖詩，204 | [Midi]
白超乎雪 | 耶穌我救主我情願得拯救 | 宣道詩，97 |
白超乎雪 | 我主我救主，我情願得拯救 | 培靈詩選，21 |
白超乎雪 | 耶穌我救主，我切願得純全， | 頌主新歌，274 | [Midi]
立王面前 | 我將立於王面前 | 宣道詩，254 |
立志獻身 |  | 頌主聖歌，464 | [Midi]
立腳香港 | 長於斯生於斯，這是我… | 關祥文作品 1 - 還你音樂．聽我真情，21 |
立認耶穌 | 基督精兵立認耶穌 | 宣道詩，177 |
立應許上 |  | 頌主聖歌，225 | [Midi]
仿效聖徒 (For All the Saints) | 昔日聖徒已經完工歇息， | 生命聖詩，219 | [Midi]
仿效聖徒 | 昔日聖徒己經完工歇息 | 校園頌，101 |
任主差派 |  | 頌主聖歌，384 | [Midi]
任主差遣 | 上主要我前往之處， | 頌主新歌，432 | [Midi]
任領何往 |  | 頌主聖歌，206 | [Midi]
仰看天空 | 仰看天空，浩大無窮，萬千天體， | 頌主聖詩，15 |
仰望十架 |  | 頌主新歌，249 | [Midi]
仰望我神 | 仰望我神，伴我心解開憂困， | 更新之歌第 02 輯，2 |
仰望我神 | 仰望我神神是力量源頭 | 其他，0 |
仰望耶穌 | 當你覺得心裡憂傷， | 王子04 - 看見，1 |
仰望恩典 | 每一天，每一夜，每一分鐘， | 讚美之泉 08 - 讓愛走動，14 |
仰望羔羊 | 信心向主仰望，十字架上羔羊， | 頌主新歌，339 | [Midi]
仰望救主 | 世上沒有一處是安居之所， | 天人聖歌，7 |
仰望救主 | 世上沒有一處是安居之所 | 培靈詩選，99 |
仰望救主 |  | 頌主聖歌，244 | [Midi]
仰瞻人子 | 信徒，瞻望光輝景象 | 恩頌聖歌，204 |
光明之子 [簡譜] | 你的汗，你的淚，你的血 | 讚美之泉 01 - 讓讚美飛揚，6 | [Midi]
光明之子 [簡譜] | 你的汗，你的淚，你的血 | 讚美之泉 GLOW系列 1 - 差遣我，21 | [Midi]
光明之城 |  | 頌主聖歌，472 | [Midi]
光照著我 [簡譜] |  | 多一個天國夢，11 |
光當廣照 |  | 頌主聖歌，393 | [Midi]
先知的主 | 先知的主，賜福他們後裔， | 頌主聖詩，276 |
先聖之神 (God of Our Fathers, Whose Almighty Hand) | 先聖之神，你用全能聖手， | 生命聖詩，37 | [Midi]
先聖先賢 | 上帝愛子親臨戰場 | 校園頌，102 |
先賢之信 |  | 心頌，26 |
先賢之信 |  | 世紀頌讚，467 |
先賢之信 (Faith of Our Fathers) | 先賢之信，萬世永存， | 生命聖詩，221 | [Midi]
先賢之信 | 先賢之信，萬世永存， | 校園頌，96 |
先賢之信 | 先賢之信，英世永存， | 頌主聖詩，486 |
先賢之神 | 先賢之神，聖手無限權威， | 頌主聖詩，517 |
全人事主 (Strengthen for Service, Lord, the Hands) | 求使曾執聖物我手， | 生命聖詩，466 | [Midi]
全心全意 | 親愛的主，我來到你面前， | 有情天詩集 01 - 嚴冬裡也有春天，40 |
全心全意 | 用我的全心全意，用我的全心全意， | 約書亞02-祂的國度，祂的榮耀，3 |
全心全意 | 全心全意，來讚美主我神， | 新歌頌揚，145 |
全心呼求 |  | 向列國宣告，3 |
全心相信 |  | 和撒那新歌，174 |
全心敬拜 | 全心敬拜，全心歌唱 | 讚之歌 2，14 | [Midi]
全心獻上 (One Thing is Needful) | 主我在你的面前敬拜， | 讚美系列短歌集，70 |
全心讚美 |  | 兒童歡唱 III，71 |
全心讚美 | 用嘴唇來讚美你， | 新歌頌揚，256 | [Midi]
全交託主 |  | 深度敬拜 2，4 |
全因有你 |  | 美麗傳奇02-神蹟，9 |
全因有你 | 是你將生命燃亮，年月裡拆毀再建造， | 絃獻歌集 02 - 燃獻生命祭，6 |
全因有你 | 是你將生命燃亮，年月裡拆毀再建造， | 團契遊樂園，7 |
全因為你 | 常言道：人生像演戲， | 天地情緣 1，1 | [Midi]
全因為你 | 常言道：人生像演戲， | 天地情緣 3，6 | [Midi]
全因為你 | 常言道：人生像演戲， | 天使之歌 1，3 | [Midi]
全因為你 | 常言道：人生像演戲， | 全因為你，2 | [Midi]
全因為你 | 常言道：人生像演戲， | 共享歌集 01，6 | [Midi]
全因為你 | 常言道：人生像演戲， | 西流記 03，4 | [Midi]
全因為你 | 常言道：人生像演戲， | 美麗傳奇，12 | [Midi]
全因為你 | 常言道：人生像演戲， | 頌樂樂，137 | [Midi]
全地之君 [譜] | 耶和華在至高之處 | 是你應許，8 |
全地宣告 (All Heaven Declares) [譜] | 全地宣告榮耀復活救世主 | 其他，0 | [Midi]
全地頌唱 | 頌讚主基督，皆因祂愛我。 | 可喜可樂之城01，14 |
全地屬主 | 混凝堅土鋼筋粗，內燃引擎推輪軸， | 頌主聖詩，35 |
全地讚美 | 黑暗大地，你賜予光明， | 不再遙遠，10 |
全是好友 | 基督邀請你做朋友， | 小小世界，16 |
全為耶穌 | 全為耶穌，立己愛人扶苗護幼， | 頌主聖詩，412 |
全能上帝 |  | 平安詩集，5 | [Midi]
全能上帝 | 蒼蒼天地、浩然大海， | 齊唱新歌第 02 集，6 |
全能之神 | 大哉！我全能神！ | 世紀頌讚，60 |
全能之神 (The Kingdom of God) | 大哉！我全能神！ | 生命聖詩，36 | [Midi]
全能真神 (Holy, Holy) | 聖哉，聖哉！聖哉，聖哉！ | 恩頌聖歌，10 |
全能救恩 | 全能救恩，全然憑全能上帝， | 更新之歌第 02 輯，5 |
全勝之愛 |  | 頌主聖歌，320 | [Midi]
全無隔膜 |  | 青年聖歌 I，74 |
全無隔膜 | 全無隔膜 | 培靈詩選，126 |
全然仰望 | 容我唱出心意， | 天國人，6 |
全然向你 |  | 復興教會詩歌，104 |
全然向你 [簡譜] | 當讚美的旋律響起 | 讚美之泉 01 - 讓讚美飛揚，5 | [Midi]
全然奉獻 | 願我天天高歌頌讚基督的愛， | 其他，0 |
全然為你 | 曾在某月某天，曾在某地某方； | 心靈之窗，5 | [Midi]
全然為你 | 曾在某月某天，曾在某地某方； | 全然為你，2 | [Midi]
全然為你 |  | 約書亞07-打開眾城門，5 |
全然為你 | 全然為你，誠然為你捨下 | 迴響集，9 |
全然美麗 | 我真看出你深愛耶穌， | 和撒那新歌，55 |
全然美麗 | 主啊！我曾尋求仍要尋求， | 讚美之泉 11 - 寶貴十架、似乎在天堂，21 |
全然滿足 |  | 全然滿足，2 |
全程主領 |  | 頌主聖歌，250 | [Midi]
全新的你 [簡譜] | 你說陰天代表你的心情， | 讚美之泉 05 - 全新的你，11 | [Midi]
全靠恩典 (All By Grace) |  | 全靠恩典，11 |
全歸我王 | 榮耀尊貴，能力頌揚，全歸我王， | 真愛的代價，8 |
全歸耶穌 | 蒙贖生命 | 恩頌聖歌，364 |
全歸耶穌 | 蒙贖生命，身心力量 | 培靈詩選，276 |
全獻給你 |  | 和撒那新歌，104 |
全屬恩主 (Totally Yours) | 回望過去幾多歡笑和傷痛， | 無盡感恩，11 |
共享恩筵 | 應基督邀請前來 | 恩頌聖歌，272 |
共證神恩 |  | 喜訊 3 - 福音粵曲，3 |
再充滿我 | 願我心成為你聖靈的聖殿， | 和撒那新歌，99 |
再求進步 |  | 頌主聖歌，323 | [Midi]
再活一次 [簡譜] |  | 天韻08 - 給我真正的自由，10 |
再相會歌 | 願主同在直到再相會 | 普天頌讚，519 |
再相會歌 | 願主同在直到再相會 | 普天頌讚，520 |
再相會歌 |  | 頌主新歌，615 | [Midi]
再無出路 |  | 天使之歌 2，37 |
再無可誇 | 主啊！我再不誇自己， | 頌主聖歌，157 | [Midi]
再過主日 | 平安又到主聖日 | 宣道詩，266 |
再闖風雨 |  | 齊唱新歌第 10 集，5 |
再獻給你 | 立志一生來跟你，事奉你不退避， | 同在的神 - 以馬內利，12 |
同入聖殿 | 誠心感恩，現同入聖殿， | 其他，0 |
同心同行 | 面對蛻變局勢令我心碎， | 團契遊樂園 5.1 - 還記得嗎，3 |
同心協力 | 你的恩典這麼深厚， | 敬拜晨學園 01-放我於高處，7 |
同心協力 |  | 粵語敬拜詩集，8 |
同心高飛 |  | 編織夢想，6 |
同心聚集 | 同心聚集，且一起高聲唱， | 讚之歌 2，11 | [Midi]
同心擘餅 | 讓我們同心跪下擘主餅； | 頌主聖詩，268 |
同心禱告 |  | 頌主聖歌，351 | [Midi]
同有異象 | 為我們國家，同有異象， | 和撒那新歌，62 |
同死同活 |  | 頌主聖歌，312 | [Midi]
同舟共濟 | 弟兄姊妹!來同舟共濟 | 關祥文作品 2 - 飛渡莽流，5 |
同享主餐 | 奉主的名相聚一起 | 世紀頌讚，525 |
同來頌讚 | 同來頌讚Hallelujah， | 西伯作品 4，7 |
同來頌讚 | 同來頌讚Hallelujah， | 耶穌•抱抱，5 |
同來歡欣 |  | 浩聲讚詠合唱曲集（三），3 |
同來讚美 [簡譜] | 同來讚美齊共唱， | 朝陽中，8 |
同奔天路 (Children of the Heavenly King) | 天國君王眾子民， | 生命聖詩，316 | [Midi]
同往錫安 | 愛主的人齊來，大家歡欣喜樂； | 青年聖歌 II，141 |
同路有你 | 同路有你作伴 | TWS原創歌譜，11 |
同聚美地 |  | 頌主聖歌，434 | [Midi]
同聚聖所 | 同心共聚在聖所裡 | 世紀頌讚，527 |
同聲高歌 |  | 敬拜二千，9 |
同讚羔羊 |  | 頌主聖歌，23 | [Midi]
向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | 青年聖歌 III，102 | [Midi]
向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | 校園頌，168 | [Midi]
向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | 頌樂樂，21 | [Midi]
向山舉目 | 我要向高山舉目，我的幫助從何而來？ | 其他，0 |
向山舉目 | 向山學目仰望上主 | 恩頌聖歌，344 |
向主呼叫 (Shout to The North) |  | 你的愛溫暖我，10 |
向主呼喊 |  | 讓我親近你【國】，1 |
向主歌唱 | 啊！向我主歌唱 | 世紀頌讚，42 |
向主歌唱 (O sing unto the Lord) |  | 詠讚聲浩（三）祂恩豐盛，1 |
向主獻呈 |  | 頌主新歌，501 | [Midi]
向主歡呼 | 同心讚美向主歡呼 | 世紀頌讚，31 |
向主歡呼 (Shout to the Lord) | 主耶穌，我救主 | 世紀頌讚，93 |
向主歡呼 | 主耶穌，我救主，無一人能像你 | 和撒那新歌，54 |
向主歡呼 | 主耶穌，我救主，無一人能像你 | 神幫助，13 |
向你述說 | 讓我向你述說主耶穌的寶貴， | 基道詩選，34 |
向你歡唱 | 佇立在祭壇前，主， | 約書亞06-直到世界盡頭，12 |
向我吹氣 |  | 頌主聖歌，107 | [Midi]
向我說話 |  | 聖徒詩歌，640 | [Midi]
向神仰臉 [簡譜] | 向神仰臉，在夜更的時候， | 迦南詩選精選300首，138 |
向神歌唱 | 向神歌唱，歌唱祂的聖名， | 新歌頌揚，183 |
向神歌頌 | 你們要向上帝歌頌， | 向神歌唱，167 | [Midi]
向神歌頌 | 齊聲歌頌讚美天上父 | 校園頌，220 |
向神歡呼 | 當向耶和華高唱新的歌， | 洪流砥柱，20 |
向神歡呼 | 當向耶和華高唱新的歌， | 真愛的代價，2 |
向神歡呼 | 當向耶和華高唱新的歌， | 真愛的代價，4 |
向高而行 | 求主扶助使我堅立 | 培靈詩選，198 |
向高處行 |  | 心頌，34 |
向高處行 | 我今前往高處而行 | 世紀頌讚，339 |
向高處行 (Higher Ground) | 我今直向高處而行， | 生命聖詩，368 | [Midi]
向高處行 | 我今前往高處而行， | 青年聖歌 II，152 | [Midi]
向高處行 | 我今直向高處而行 | 宣道詩，94 |
向高處行 | 我今前往向高處行，靈性地位日日高昇； | 美樂頌，63 |
向高處行 |  | 浩聲讚詠合唱曲集（四），5 |
向高處行 | 我今前往高處而行， | 頌主新歌，416 | [Midi]
合一見證 | 基督恩典建立興起眾心靈， | 齊唱短歌第 04 集，29 | [Midi]
合一聖餐 | 主在感謝筵上祈求懇切， | 頌主聖詩，261 | [Midi]
合一團契 |  | 標竿人生02，11 |
合乎主用 | 橄欖不壓成渣， | 天人聖歌，81 |
合乎主用 |  | 向神歌唱，189 | [Midi]
合而為一 [簡譜] | 我們在天上的父，願人尊你名為聖， | 其他，0 | [Midi]
合而為一 | 我們雖許多，卻是一個身體， | 和撒那新歌，23 |
合而為一 | 凡事謙虛溫柔忍耐，用愛心相寬容 | 頌樂樂，81 | [Midi]
合你心意 |  | 新歌頌揚，394 |
合攏放開 |  | 兒童歡唱 I，140 |
因主的名 | 造物主，今高唱你名字 | 共享歌集 01，5 | [Midi]
因主的名 | 造物主，今高唱你名字 | 西伯作品 1，4 | [Midi]
因主的名 | 造物主，今高唱你名字 | 西流記 02，10 | [Midi]
因主的名 | 造物主，今高唱你名字 | 敬拜Crossover，10 | [Midi]
因主的名 | 造物主，今高唱你名字 | 頌樂樂，35 | [Midi]
因主看顧 [簡譜] | 大海翻滾山嶺動搖 | 更新之歌第 01 輯，5 |
因主深愛 |  | 天國人，8 |
因主歡欣 | 縱然無花果樹不發旺，葡萄樹不結果子， | 小羊創作，0 | [Midi]
因主歡欣 | 雖然無花果樹不發旺，葡萄樹也不結果子， | 小羊創作，0 | [Midi]
因你的愛 | 望著舊照片，心中感恩千片， | 沿路因你，4 |
因你是神 |  | 伍偉基創作 2 - 求主大發熱心，7 |
因我屬你 |  | 兒童歡唱 III，48 |
因信稱義 | 因信稱義，永不再定罪， | 培靈詩選，19 |
因信稱義 |  | 頌主聖歌，170 | [Midi]
因為有你 |  | 芥菜種01 - 想家，6 |
因耶和華 |  | 一天七次讚美你，2 |
因著十架 | 你張開雙手，為我死在十架； | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，17 |
因祂大愛 | 為何基督降世成為人誕生馬棚中， | 其他，0 |
因祂活著 | 神遣愛子 | 世紀頌讚，206 |
因祂活著 [簡譜] | 天父愛子降生於世上 | 城市旋律第 01 集 - 城市旋律，8 | [Midi]
因祂活著 | 神遣愛子，被稱為耶穌， | 美樂頌，181 |
因祂活著 | 神差愛子，人稱祂耶穌， | 基督是主第 3 集，54 | [Midi]
因祂活著 | 天父愛子降生於世上 | 現代詩歌選集，57 | [Midi]
因祂活著 (Because He lives) | 神賜愛子，祂名稱耶穌， | 復興教會詩歌，4 |
因祂活著 | 因祂活著，我能面對明天 | 新歌頌揚，170 |
因祂活著 | 因祂活著，我能面對明天； | 聖徒詩歌，114 | [Midi]
回心轉意 |  | 芥菜種01 - 想家，8 |
回家的路 |  | 芥菜種01 - 想家，4 |
回憶當初 [簡譜] | 回憶當初，蒙召的時候， | 迦南詩選精選300首，32 |
回頭蒙恩 |  | 頌主新歌，284 | [Midi]
回應呼召 | 沉寂的心因愛而甦醒， | 其他，0 |
回應呼召 |  | 標竿人生，10 |
回歸天路 |  | 主恩詩歌，0 |
回顧神恩 (When this Passing World Is Done) | 當這世界成過去， | 生命聖詩，442 | [Midi]
地獄呼聲 | 請聽地獄的呼聲！ | 天人聖歌，117 |
在十字架 | 在十字架救主捨命處， | 頌主新歌，245 | [Midi]
在主十架 | 可歎我主聖體血流 | 宣道詩，44 |
在主愛中 | 清晨朝陽，天空照耀，仿佛對我微微笑， | 讚美之泉 08 - 讓愛走動，8 |
在主愛裡 | 我敬拜你，因你先愛我， | 新歌頌揚，25 |
在主蔭下 | 住在至高隱密之處 | 宣道詩，259 |
在主翼下 |  | 兒童歡唱 II，259 |
在加略山 |  | 青年聖歌 III，95 |
在古城中 | 萬人齊集聖城中 | 天人聖歌，187 |
在全世界 |  | 向神歌唱，125 | [Midi]
在全世界 | 在全世界，在全世界， | 和撒那新歌，20 |
在全世界 | 在全世界，在全世界， | 新歌頌揚，285 |
在各各他 |  | 青年聖歌 I，159 |
在各各他 | 我以往只慕虛榮奢華 | 頌主新歌，282 | [Midi]
在各各他 |  | 頌主聖歌，81 | [Midi]
在你心外 | 在你心外 | 佳音兒童歌集，97 |
在你心外 |  | 兒童歡唱 I，94 |
在你手中 | 我願意將我全心交在你手中， | 約書亞流行福音01 - 在你身邊，7 |
在你手中 |  | 尋見真愛，9 |
在你手中 [簡譜] | 耶和華我的神，你是我的神， | 讚美之泉 07 - 展開清晨的翅膀，9 |
在你身邊 | 聖潔主，我們在此懇求來運行在這地， | 約書亞02-祂的國度，祂的榮耀，9 |
在你身邊 | 如果你還不知你的未來， | 約書亞流行福音01 - 在你身邊，2 |
在你面前 |  | 我真愛進入你同在，4 |
在你面前 |  | 和撒那新歌，146 |
在你眼內 | 在我眼內，我是罪滿身。 | 共享歌集，0 |
在你眼內 | 在我眼內，我是罪滿身。 | 譜頌 2 - 永不渴，5 |
在你裡面 |  | 伍偉基創作 4 - 耶穌話，6 |
在你跟前 | 在你跟前，再不拖延， | 敬拜Crossover，5 |
在伯利恆 | 很久以先在伯利恆 | 恩頌聖歌，160 |
在花園中 |  | 聖徒詩歌，574 | [Midi]
在花園裡 |  | 心頌2，36 |
在花園裡 | 獨步徘徊在花園裡， | 青年聖歌 I，73 |
在花園裡 | 獨步徘徊在花園裡， | 美樂頌，127 |
在花園裡 | 獨步徘徊在花園裡 | 培靈詩選，125 |
在耶穌裡 | 在耶穌裡，我們是一家人， | 其他，0 | [Midi]
在耶穌裡 | 在耶穌裡，我們是好朋友， | 美樂頌，138 | [Midi]
在耶穌裡 | 在耶穌裡，我們是好朋友， | 復興教會詩歌，55 |
在耶穌裡 | 在耶穌裡，我們是好朋友， | 齊唱短歌第 03 集，1 | [Midi]
在恩座求 |  | 頌主聖歌，357 | [Midi]
在這時代 |  | 青年聖歌 II，136 |
在這時候 |  | 新歌頌揚，236 |
在寶座前 |  | 更新之歌第 03 輯，1 |
在祂手中 |  | 一道江河，10 |
在祂面前 | 在祂面前傾心吐意， | 天人聖歌，199 |
在祂面前 |  | 讚美系列短歌集第二集，12 |
在祂翼下 | 安穩隱藏在主大能翅膀下， | 宣道詩，105 |
在祂翼下 | 安穩隱藏在祂大能翅膀 | 培靈詩選，89 |
在祂翼下 |  | 聖徒詩歌，359 | [Midi]
好故事歌 | 我細想當我讀古時好聽故事 | 普天頌讚，549 |
她的新郎 | 漫漫長夜，她等候她的新郎， | 小羊創作02 - 『盟約』，9 | [Midi]
如此愛你 | 讓這讚美從深處響起， | 約書亞01-祂的應許，祂的軍隊，6 |
如羊走迷 | 我們眾人如羊走迷 | 和撒那新歌，188 |
如羊走迷 | 我們眾人如羊走迷 | 神同在，6 |
如何愛主 |  | 頌主聖歌，265 | [Midi]
如鹿切慕 |  | 同心敬拜，8 |
如鹿的心 | 如鹿的心懇切渴想溪水比我心只想緊靠主， | 培靈詩選，262 | [Midi]
如鹿的心 | 如鹿的心懇切渴想溪水比我心只想緊靠主， | 讚之歌 4，1 | [Midi]
如鹿渴慕 (As the Deer) | 如同鹿切切渴慕溪水 | 讚美系列短歌集，93 | [Midi]
如鹿渴慕 |  | 讚美系列短歌集第二集，33 |
如獻晚祭 |  | 新歌頌揚，354 |
如鷹展翅 |  | 芥菜種02 - 遇見你，9 |
宇宙之主 |  | 美樂頌，124 |
宇宙之主 | 宇宙主 | 恩頌聖歌，288 |
宇宙之主 | 宇宙主，生命主，世界盼望 | 培靈詩選，295 |
宇宙奇工 | 仰望天空浩大無窮 | 校園頌，80 |
宇宙歡唱 |  | 天韻17 - 等你願意，3 |
守主律例 | 主，求你來指教我們 | 校園頌，126 |
守候一生 | Mmm...，明天清晨當你醒來， | 王子03 - 敬拜的心，3 |
守護天使 |  | 囍樂集 1-2：共譜囍樂曲，34 |
安居主愛 |  | 頌主聖歌，289 | [Midi]
安居主懷 | 安穩在耶穌手中 | 世紀頌讚，456 |
安居主懷 | 安穩在耶穌手中， | 頌主新歌，400 | [Midi]
安於主懷 |  | 頌主聖歌，279 | [Midi]
安然靠你 | 安然靠你 | 恩頌聖歌，385 |
安樂無休 |  | 頌主聖歌，200 | [Midi]
安諍你心 | 安諍你心 | 恩頌聖歌，352 |
安靜心靈 | 在我心內心靈像斷奶嬰孩。 | 共享歌集 03，5 |
安靜心靈 | 在我心內心靈像斷奶嬰孩。 | 譜頌 1 - 主禱文，3 |
安靜片刻 | 安靜片刻 | 恩頌聖歌，354 |
安靜思想 |  | 基督是主第 2 集，37 |
安穩港口 |  | 頌主新歌，309 | [Midi]
安穩隱藏 |  | 懷念的歌，9 |
年少的我 [譜] |  | 房角石音樂，16 |
年終總省 |  | 頌主新歌，599 | [Midi]
年輕的你 |  | 天韻10 - 給我換顆心，5 |
扣我心弦 | 你悄悄地開啟了我的心鎖， | 我心旋律 4 - 回家，9 |
收成感恩 (Come, Ye Thankful People) | 大家來感謝主恩， | 生命聖詩，449 | [Midi]
收成樂歌 |  | 頌主聖歌，498 | [Midi]
早晨歡呼 |  | 頌主聖歌，278 | [Midi]
有一江河 |  | 和撒那新歌，18 |
有一血泉 |  | 聖徒詩歌，90 | [Midi]
有一位神 | 有一位神，有權能創造宇宙萬物， | 世紀頌讚，38 | [Midi]
有一位神 [簡譜] | 有一位神，有權能創造宇宙萬物， | 復興教會詩歌，105 | [Midi]
有一位神 [簡譜] | 有一位神，有權能創造宇宙萬物， | 讚美之泉 01 - 讓讚美飛揚，7 | [Midi]
有一青山 |  | 頌主聖歌，76 | [Midi]
有一活泉 |  | 頌主聖歌，87 | [Midi]
有一美地 |  | 頌主聖歌，435 | [Midi]
有一恩手 | 雖然我常不受注意 | 校園歡唱 1，92 | [Midi]
有一恩手 | 雖然我常不受注意 | 基督是主第 1 集，16 | [Midi]
有一條路 [簡譜] | 有一條路需要我們尋求， | 迦南詩選精選300首，2 |
有一道光 |  | 王子08 - 有一道光，9 |
有一福地 |  | 頌主聖歌，473 | [Midi]
有九十九 |  | 頌主聖歌，380 | [Midi]
有人叩門 |  | 校園歡唱 1，39 |
有主同在 |  | 世紀頌讚，369 |
有你同在 |  | 約書亞05-榮美輝煌，7 |
有你夠了 |  | 頌主聖歌，228 | [Midi]
有你愛我 | 你是愛，你對我的愛從沒改， | 伍偉基作品 2 - 精采，4 |
有你愛我 | 你是愛，你對我的愛從沒改， | 耶穌•抱抱，14 |
有這一天 |  | 美麗傳奇04-守望你，17 |
有福確據 | 有福的確據耶穌屬我 | 世紀頌讚，321 |
有福確據 | 有福的確據，耶穌屬我！ | 頌主新歌，328 | [Midi]
有誰像你 | 在永生神同在中，是我生命歸屬所在， | 清晨到夜晚，4 |
有誰像你 |  | 愛的啟程【粵】，10 |
此心誰屬 | 冷雨在小窗外沛降，北風括起我來凝望， | 城市旋律第 03 集 - 愛在人間，7 |
此日已過 |  | 頌主聖歌，494 | [Midi]
此生永許 |  | 愛的啟程【粵】，7 |
死活為主 |  | 頌主新歌，429 | [Midi]
死活為主 | 死為耶穌死，活為耶穌活， | 頌主聖詩，413 |
灰色都市 |  | 始終相信愛，5 |
百年樹人 | 尋求真理，研究不倦， | 頌主聖詩，534 |
自伯大尼 |  | 聖徒詩歌，156 | [Midi]
自然的書 |  | 天韻19 - 把愛留下，2 |
自墓復活 |  | 頌主聖歌，99 | [Midi]
至大榮耀 | 至大榮耀，歸主耶穌， | 天人聖歌，38 |
至大醫生 (The Great Physician Now Is Near) | 耶穌基督滿有慈憐， | 生命聖詩，182 | [Midi]
至大醫生 | 至大醫生現在相近 | 宣道詩，222 |
至大醫生 |  | 聖徒詩歌，609 | [Midi]
至高主宰 |  | 頌主聖歌，3 | [Midi]
至高真神 (God of Gods, We Sound His Praises) | 信徒讚美至高真神， | 生命聖詩，14 | [Midi]
至高真神 | 信徒心中尊主為王， | 校園頌，10 | [Midi]
至高尊名 | 從諸天之上來到人世間， | 至高尊名，1 |
至尊父神 |  | 粵語敬拜詩集，19 |
至善聖靈 |  | 頌主新歌，220 | [Midi]
至極的愛 | 哦主，你愛何等深廣！ | 基督是主第 2 集，6 |
至聖上帝 | 至聖上帝 | 恩頌聖歌，16 |
至聖的主 | 至聖的主， | 齊唱短歌第 02 集，21 |
至寶嘉音 | 我曾聽至寶嘉音 | 宣道詩，170 |
血下平安 |  | 頌主聖歌，129 | [Midi]
血脈相連 |  | 共享歌集，0 |
行你的路 |  | 兒童歡唱 III，44 |
行進之歌 [簡譜] | 火熱的心，火熱的心， | 迦南詩選精選300首，66 |
行祂旨意 |  | 青年聖歌 II，41 |
住在住裡 |  | 聖徒詩歌，356 | [Midi]
住在我心 |  | 我心祈求，5 |
住在迦南 | 前在埃及為罪奴僕 | 宣道詩，217 |
伴你走過 [譜] |  | 房角石音樂，18 |
伴我同行 |  | 二俊制作品 1，5 |
伴我同行 |  | 神大愛，3 |
伴我成長 | 沒法抓緊光陰片刻分秒， | 但願人長久，1 | [Midi]
伴我成長 | 沒法抓緊光陰片刻分秒， | 美樂頌，141 | [Midi]
伴我成長 | 沒法抓緊光陰片刻分秒， | 唱和集 2，16 | [Midi]
伴我前行 | 如明白天會變， | 神大愛，3 |
伴我經過 | 風冷凄， 漫天雨茫茫， | 城市旋律第 04 集 - 異鄉人，3 |
何不現在 |  | 頌主聖歌，150 | [Midi]
何可曾見 |  | 頌主新歌，144 | [Midi]
何必再遲 | 勸罪人莫離主聖道， | 頌主聖歌，151 | [Midi]
何物獻上 | 這快樂日子 | 世紀頌讚，535 |
何能如此 |  | 頌主聖歌，529 | [Midi]
何處有仁 | 何處有仁，何處有愛， | 頌樂樂，126 | [Midi]
何處有愛 [譜] |  | 房角石音樂，17 |
何等有福 | 蒙神賜平安的人 | 世紀頌讚，461 |
何等改變 |  | 頌主聖歌，182 | [Midi]
何等奇妙 | 何等奇妙難明 | 青年聖歌 II，14 |
何等奇異 | 救主帶著偉大能力來到，賜下平安在我心， | 青年聖歌 II，16 |
何等的名 |  | 頌主聖歌，44 | [Midi]
何等的愛 |  | 頌主聖歌，526 | [Midi]
何等救主 |  | 頌主聖歌，25 | [Midi]
何等尊貴 | 尊貴，何等尊貴 | 世紀頌讚，111 |
何等尊貴 | 尊貴，何等尊貴，萬王之王， | 我真愛進入你同在，7 |
何等尊貴 | 尊貴，何等尊貴，萬王之王， | 新歌頌揚，364 |
何等尊貴 | 尊貴，何等尊貴，萬王之王， | 頌讚、尊貴、榮耀，14 |
何等尊榮 |  | 愛正等待我，12 |
何等慈愛 | 請看，天父賜給我們 | 世紀頌讚，67 |
何等聖嬰 | 何等聖嬰 | 恩頌聖歌，146 |
何等醫治 | 何等醫治耶穌，我竟尋見， | 和撒那新歌，92 |
似水晶瑩 |  | 風鈴歌集，16 |
似是而非 |  | 天韻10 - 給我換顆心，7 |
但我知道 |  | 頌主聖歌，54 | [Midi]
作主新軍 |  | 頌主新歌，548 | [Midi]
作主精兵 |  | 頌主聖歌，405 | [Midi]
作鹽作光 | 我們是普通少年人 | 校園頌，23 |
你不會錯 [簡譜] | 不知道你的心思，不知道你的意念， | 迦南詩選精選300首，57 |
你仍是你 | 讓我真誠的敬拜，讓我放懷的感恩， | 共享歌集 03，6 | [Midi]
你仍是你 | 讓我真誠的敬拜，讓我放懷的感恩， | 關祥文作品 2 - 飛渡莽流，13 | [Midi]
你本為大 |  | 新歌頌揚，113 |
你名為大 (Great is Thy Name) | 寶貴的主，你名至尊， | 讚美系列短歌集，97 |
你我同行 [簡譜] | 你生長在那邊，我生長在這邊， | 迦南詩選精選300首，21 |
你求告我 |  | 天人短歌，22 |
你求告我 | 你求告我，我就應允你， | 天人聖歌，23 |
你求告我 | 你求我，我就應允你 | 培靈詩選，180 |
你求告我 |  | 新歌頌揚，173 |
你使用我 |  | 伍偉基創作 4 - 耶穌話，10 |
你孤單麼 |  | 平安詩集，280 | [Midi]
你孤單麼 (Are You Lonely) | 你孤單麼， | 生命聖詩，338 | [Midi]
你孤單麼 | 你孤單嗎，真孤單嗎， | 宣道詩，227 |
你孤單麼 |  | 頌主新歌，406 | [Midi]
你孤單麼 | 你孤單麼？真孤單麼？ | 頌主聖歌，72 | [Midi]
你的大愛 |  | 聖徒詩歌，178 | [Midi]
你的同在 (In Your Presence) | 你的同在有滿足的喜樂， | 復興教會詩歌，24 |
你的同在 (Your Presence) |  | 敬畏你的榮耀，11 |
你的同在 | 主你充滿在這地，我屈膝敬拜你， | 讚美之泉 10 - 單單只為你，10 |
你的所愛 |  | 讚美之泉 13 - 沙漠中的讚美，16 |
你的恩典 | 你的恩典每天夠我用， | 天國人，9 | [Midi]
你的恩典 | 你的恩典每天夠我用， | 和撒那新歌，159 | [Midi]
你的最愛 | 在你光中，帶著盼望， | 讚美之泉 13 - 沙漠中的讚美，15 |
你的慈愛 |  | 和撒那新歌，164 |
你的慈愛 | 你的慈愛不動搖， | 讚美之泉 11 - 寶貴十架、似乎在天堂，23 |
你的憐憫 | 主我們今承認 | 和撒那新歌，2 |
你的寶血 | 你寶血已潔淨我， | 和撒那新歌，195 |
你的寶血 | 你寶血已潔淨我， | 新歌頌揚，314 |
你知道嗎 | 分秒願抱緊護佑我，勉勵和我追尋前路， | 其他，0 |
你是力量 |  | 以利亞 - 耶和華是神，20 |
你是至高 (I Exalt Thee) |  | 復興教會詩歌，75 |
你是君王 | 你是君王 你將永遠掌權 | 和撒那新歌，75 |
你是君王 | 沒有配戴冠冕，沒有俊美的臉， | 絃獻歌集 02 - 燃獻生命祭，4 | [Midi]
你是我王 |  | 和撒那新歌，153 |
你是我王 |  | 晨間默禱 5，7 |
你是我神 | 你是我神，用愛心尋找我， | 小羊創作02 - 『盟約』，8 | [Midi]
你是我神 | 我一生甘心居於你裡面 | 天國人，5 |
你是我神 | 我們的神，創造的主， | 同心敬拜，10 |
你是我神 | 我們的神，創造的主， | 你是我神，13 |
你是我神 | 我一生甘心居於你裡面， | 和撒那新歌，123 |
你是我神 [簡譜] | 請開我眼，打開我心 | 敬拜者的心，6 |
你是我神 (You Are My God) | 我們的神，創造的主， | 敬畏你的榮耀，20 |
你是我神 | 你是我神，我的君王，你是全能神， | 新歌頌揚，309 |
你是我神 | 你是我神，我的君王，你是全能神， | 頌讚、尊貴、榮耀，15 |
你是我愛 |  | 寶座前的敬拜，6 |
你是良善 [簡譜] | 我一切的好處在主裡面， | 伍偉基創作 2 - 求主大發熱心，11 |
你是良善 [簡譜] | 我一切的好處在主裡面， | 禱告CD：你是良善，1 |
你是牧人 |  | 祈禱仔唱詩歌 1，18 |
你是信實 | 你是信實，永遠可信，可靠， | 靠著耶穌得勝，13 |
你是配得 | 你是配得，最配得， | 約書亞02-祂的國度，祂的榮耀，12 |
你是配得 | 你是配得，我主我神， | 小羊•敬拜愛慕，0 | [Midi]
你是配得 | 你是配得，我主我神， | 小羊•經文詩歌，0 | [Midi]
你是配得 | 耶穌，你是配得，配得一切尊崇讚美。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，21 |
你是唯一 |  | 兒童歡唱 IV，5 |
你是聖潔 | 你是聖潔，聖潔，無人與你相比， | 約書亞01-祂的應許，祂的軍隊，5 |
你是聖潔 |  | 約書亞07-打開眾城門，13 |
你是聖潔 | 耶穌！你是何等聖潔美麗， | 讚美之泉 11 - 寶貴十架、似乎在天堂，25 |
你若求我 |  | 向神歌唱，120 | [Midi]
你要不死 |  | 聖徒詩歌，520 | [Midi]
你要安靜 | 你要安靜，當知我是神， | 恩頌聖歌，80 |
你要等候 |  | 心弦 - 深長的愛，15 |
你要等候 | 在人生的旅途上，若你疲乏困倦； | 看哪！你的神，12 |
你要微笑 |  | 基督是主第 3 集，68 |
你真配得 | 你真配得，主耶和華， | 晨間默禱 2，2 | [Midi]
你真配得 | 你真配得，主耶和華， | 傳耶穌 3，5 | [Midi]
你真配得 | 你真配得，主，你真配得， | 新歌頌揚，335 |
你真偉大 | 主啊！我神！我每逢舉目觀看， | 心頌，36 |
你真偉大 | 主啊，我神！ | 世紀頌讚，6 |
你真偉大 (How Great Thou Art) | 主阿！我神，我每逢舉目觀看， | 生命聖詩，12 | [Midi]
你真偉大 | 主啊！我神！我每逢舉目觀看， | 同心敬拜，9 |
你真偉大 | 我讚歎著，你創意多麼奇妙， | 我心•你心•敬拜心，6 |
你真偉大 |  | 兒童歡唱 I，156 |
你真偉大 | 主阿！我神，我每逢舉目觀看， | 青年聖歌 I，6 | [Midi]
你真偉大 | 主你是配得我們所有讚美， | 約書亞01-祂的應許，祂的軍隊，9 |
你真偉大 | 主阿！我神，我每逢舉目觀看， | 美樂頌，9 | [Midi]
你真偉大 | 上帝我主 | 恩頌聖歌，52 |
你真偉大 | 奇妙主宰，想起就使我驚歎， | 校園頌，14 |
你真偉大 |  | 浩聲讚詠合唱曲集（六），6 |
你真偉大 | 主啊！我神！我每逢舉目觀看， | 真愛的代價，7 |
你真偉大 | 主阿！我神，我每逢舉目觀看， | 培靈詩選，7 | [Midi]
你真偉大 (How Great Thou Art) |  | 復興教會詩歌，16 |
你真偉大 | 放眼仰望，每看那星空幻彩， | 新天地讚美詩歌系列，26 |
你真偉大 | 主啊，我神！我每逢舉目觀看， | 頌主聖詩，19 |
你真偉大 | 主阿，我神！我每逢舉目觀看 | 頌樂樂，17 | [Midi]
你真偉大 |  | 觸摸我心，5 |
你真偉大 [簡譜] | 我靈歌唱，讚美救主我神， | 讚美之泉 08 - 讓愛走動，11 | [Midi]
你真偉大 (Great are you Lord) | 尊貴主，至聖的主 | 讚美系列短歌集，96 |
你能體會 |  | 基督是主第 3 集，5 |
你國降臨 | 基督我主我王，這是我求我望； | 青年聖歌 II，150 |
你國降臨 | 世代禱告：「你國降臨」，屈膝祈禱不倦， | 頌主聖詩，89 |
你曾否？ | 你若未曾流過淚， | 基督是主第 1 集，59 | [Midi]
你曾為我 |  | 標竿人生01，8 |
你愛如此 | 諸天未成，時間空間未定， | 天地情緣 3，7 |
你愛如此 | 諸天未成，時間空間未定， | 全因為你，5 |
你愛何摯 |  | 頌主聖歌，39 | [Midi]
你當歡欣 |  | 頌主新歌，206 | [Midi]
你認識我 |  | 天韻06 - 弦外之歌，2 |
你認識我 |  | 王芷蕾「心」專輯，11 |
你認識我 |  | 另一種情歌，3 |
別了黑暗 |  | 朝陽中，7 |
別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | 和撒那新歌，44 | [Midi]
別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | 神同在，15 | [Midi]
別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | 傳耶穌 6，5 | [Midi]
別無羊羔 | 別無名號 | 恩頌聖歌，336 |
別無根基 |  | 校園歡唱 1，58 |
別無根基 |  | 頌主聖歌，221 | [Midi]
助我進深 |  | 頌主聖歌，324 | [Midi]
君尊義僕 (The Servant King) | 貧窮嬰孩天上來 | 恩頌聖歌，183 | [Midi]
君尊義僕 | 貧窮嬰孩天上來 | 頌樂樂，108 | [Midi]
吩咐磐石 |  | 聖徒詩歌，256 | [Midi]
告別往日 | 曾經輕說出名利共我決裂了， | 齊唱新歌第 08 集，9 |
告別戰友 [譜] |  | 主恩詩歌，0 | [Midi]
告訴耶穌 |  | 頌主聖歌，358 | [Midi]
吹起號筒 (Blow Ye Trumpet, Blow!) | 快將號筒吹響， | 生命聖詩，180 | [Midi]
吹散憂慮 | 當存信心、盼望 | 恩頌聖歌，349 |
吹響號角 (Sound The Trumpet) |  | 復興教會詩歌，40 |
吸我引我 |  | 頌主聖歌，331 | [Midi]
妙愛找我 (In Tenderness He Sought Me) | 主顯慈愛尋找我， | 生命聖詩，183 | [Midi]
妙愛找我 (In Tenderness He Sought Me) | 主發慈愛尋找我 | 宣道詩，209 | [Midi]
妙愛找我 | 主大慈愛尋找我，疲倦在罪惡間， | 頌主新歌，129 | [Midi]
妙愛為我 (In Tenderness He Sought Me) |  | 頌主聖歌，184 | [Midi]
完全平安 | 平安平安， | 培靈詩選，81 |
完全平安 | 完全來投靠你的，你必保守他平安。 | 新歌頌揚，35 |
完全平安 | 主的完全平安，好像光明河， | 頌主新歌，395 | [Midi]
完全因你 |  | 二俊制作品 1，2 |
完全奉獻 | 主曾為我完全犧牲， | 天人聖歌，200 |
完全奉獻 | 全所有我獻與耶穌 | 宣道詩，158 |
完全的愛 (O Perfect Love) | 完全的愛，超過人間的思想， | 生命聖詩，506 | [Midi]
完全的愛 (O Perfect Love) | 完全的愛，超過人間的思想， | 頌主聖詩，280 | [Midi]
完全是你 [簡譜] |  | 多一個天國夢，6 |
完全救法 |  | 頌主聖歌，133 | [Midi]
完全獻己 | 主啊，我願背負十架跟隨你 | 主澤流長華語系列 1，6 |
完成明天 | 舊日每天被孤單獨佔， | 全地至高是我主，8 |
完美人生 | 求主容我與你同行 | 校園頌，86 |
完美教育 | 創造天地萬物主宰 | 校園頌，82 |
完善恩愛 | 完善恩愛 | 恩頌聖歌，276 |
希望(II) |  | 天使之歌 2，6 |
希望(III) |  | 天使之歌 2，19 |
希望(IV) |  | 天使之歌 2，22 |
弟兄和睦 | 看哪，弟兄和睦同居， | 和撒那新歌，24 |
弟兄啊！ | 弟兄啊，我們一生要順從主的旨意。 | 傳耶穌 3，11 |
忘記背後 | 忘記背後，不必回頭， | 天人聖歌，161 |
快來吧！ (Come Away) | 你是否匆匆又忙碌， | 讚美系列短歌集，79 |
快來就主 (Come to the Saviour) | 來歸向救主，不要耽誤， | 生命聖詩，197 | [Midi]
快來就主 | 快來就救主不要耽延 | 宣道詩，185 |
快來傳揚 |  | 兒童歡唱 III，61 |
快來擁戴 | 耶穌，耶穌 | 神幫助，19 |
快來擁戴 |  | 敬拜主，2 |
快來擁戴 | 快來擁戴為王，聽啊！佳樂傳遍諸天， | 頌主聖歌，34 | [Midi]
快來讚美 |  | 我心•你心•讚美心，2 |
快來讚美 |  | 兒童歡唱 II，228 |
快來讚美 |  | 校園歡唱 1，11 |
快來讚揚 |  | 心弦接觸，42 |
快樂之歌 |  | 基督是主第 1 集，6 |
快樂元素 |  | 主恩詩歌，0 |
快樂天地 | 雀烏小貓在叫，地上萬物真奇妙， | 小小世界，11 |
快樂天使 |  | 兒童歡唱 III，8 |
快樂日歌 | 快樂之日 | 普天頌讚，613 |
快樂生辰 | 恭祝你福壽與天齊， | 佳音兒童歌集，142 |
快樂快樂 | 齊齊讓快樂快樂心中逗留， | 小小世界，14 |
快樂良辰 (Christians, Awake, Salute the Happy Morn) | 信徒快醒，歡迎快樂良辰， | 生命聖詩，105 | [Midi]
快樂拍手 | 神的百姓，快樂拍手， | 和撒那新歌，16 |
快樂拍手 | 神的百姓，快樂拍手， | 頌讚、尊貴、榮耀，10 |
快樂的家 | 快樂的家 | 恩頌聖歌，278 |
快樂家鄉 |  | 頌主聖歌，436 | [Midi]
快樂崇拜 |  | 心頌，52 |
快樂崇拜 (Joyful, Joyful, We Adore Thee) | 快樂，快樂，我們祟拜， | 生命聖詩，22 | [Midi]
快樂崇拜 |  | 同心敬拜，12 |
快樂崇拜 (Joyful, Joyful, We Adore Thee) | 快樂，快樂，我們崇拜 | 校園頌，7 | [Midi]
快樂聖誕 | 願你聖誕快樂 | 佳音兒童歌集，28 | [Midi]
快樂頌揚 |  | 更新之歌第 03 輯，2 |
快樂歌唱 | 快樂歌唱走生命路， | 佳音兒童歌集，66 |
快樂歌唱 | 快樂歌唱走生命路， | 青年聖歌 II，121 |
快樂歌唱 | 快樂歌唱走生命路 | 校園頌，227 |
快樂歌唱 |  | 頌主新歌，351 | [Midi]
快樂雙手 |  | 兒童歡唱 I，102 |
快樂鐘聲 | 小鐘聲，輕輕飄，添溫馨歡笑， | 其他，0 |
快顯亮光 |  | 頌主聖歌，394 | [Midi]
我一禱告 |  | 伍偉基創作 2 - 求主大發熱心，16 |
我已應許 | 耶穌，我心已應許 | 恩頌聖歌，367 |
我已應許 | 耶穌啊，我已應許要終生事奉你 | 恩頌聖歌，368 |
我不在乎 | 耶穌的愛，像春風吹來， | 王子05 - 在基督裡有平安，2 |
我不在乎 |  | 復興教會詩歌，106 |
我不孤單 | 人生路上，我不致寂寞孤單 | 青年聖歌 III，129 |
我不貪求 | 我不貪求，我不貪求， | 佳音兒童歌集，132 |
我今奉獻 | 主啊！我今奉獻 | 其他，0 |
我今相信 |  | 兒童歡唱 I，184 |
我今痛悔 |  | 頌主新歌，281 | [Midi]
我今屬主 (Jesus, Master, Whose I Am) | 主耶穌，我今屬你， | 生命聖詩，403 | [Midi]
我心三願 | 每一天 | 恩頌聖歌，361 |
我心太陽 | 仁慈救主 | 恩頌聖歌，398 |
我心平靜 [簡譜] | 我心平靜，我心安穩， | 迦南詩選精選300首，130 |
我心安然 |  | 頌主聖歌，282 | [Midi]
我心所需 |  | 讚美系列短歌集第二集，21 |
我心祈求 |  | 我心祈求，1 |
我心祈禱 | 親愛上主請聽我祈禱，懇請你聽我心聲， | 生命陶匠，5 |
我心飛翔 |  | 齊唱新歌第 07 集，3 |
我心悔咎 | 心倦透，心沉睡，獨對窗前無聲， | 唱和集 2，8 |
我心渴慕 |  | 青年聖歌 I，78 |
我心愛你 |  | 頌主聖歌，270 | [Midi]
我心敬拜 | 活著，用盡用盡我心敬拜 | 更新之歌第 01 輯，10 | [Midi]
我心頌讚 | 在這刻，頌讚主， | 心弦 - 深長的愛，8 |
我心頌讚 | 在這刻，頌讚主， | 同心敬拜，11 |
我心頌讚 | 我的心，我的靈，要稱頌你的名。 | 真愛的代價，1 |
我心頌讚 | 在這刻，頌讚主， | 燃燒為主，1 |
我心獻上 | 我心獻上，開啟我靈， | 團契遊樂園華語系列 1 - 你對我的愛，10 |
我心獻曲 | 怎可表感激 | 世紀頌讚，29 |
我父作王 |  | 頌主聖歌，198 | [Midi]
我主作王 (Thy God Reigneth!) | 疑懼心切莫驚惶， | 生命聖詩，297 | [Midi]
我主我王 |  | 頌主聖歌，89 | [Midi]
我主我神 | 基督耶穌 | 恩頌聖歌，369 |
我主和我 |  | 校園歡唱 1，89 |
我主為王 | 疑懼心靈莫驚惶，「我主為王！」 | 青年聖歌 I，200 | [Midi]
我主計畫 | 我主計畫，有人摸著， | 天人聖歌，195 |
我主與我 | 我越隱沒，主在我更彰顯， | 天人聖歌，8 |
我主與我 | 我的主擔當我軟弱， | 天人聖歌，48 |
我主與我 | 我主與我同在田園漫步走， | 青年聖歌 III，21 |
我可遣誰 | 我可遣誰作我聖工， | 天人聖歌，24 |
我只想要 |  | 向列國宣告，11 |
我必靠你 |  | 頌主聖歌，167 | [Midi]
我必識主 |  | 頌主聖歌，519 | [Midi]
我正安息 |  | 頌主聖歌，337 | [Midi]
我永屬主 | 主耶穌愛我直到無盡期 | 世紀頌讚，293 |
我永屬主 | 主耶穌愛我直到無盡期， | 頌主新歌，324 | [Midi]
我全相信 |  | 青年聖歌 II，128 |
我在這裡 | 殘陽夕照，未分清哭笑； | 城市旋律第 06 集 - 野髑髏，9 |
我在這裡 | 主，主恩光照亮， | 粵語敬拜詩集，30 |
我多想飛 [簡譜] | 我多想飛，飛到另一個世界， | 迦南詩選精選300首，120 |
我好鍾意 |  | 伍偉基創作 4 - 耶穌話，14 |
我有一燈 |  | 頌主聖歌，118 | [Midi]
我有良友 |  | 聖徒詩歌，184 | [Midi]
我有明天 [簡譜] |  | 天韻08 - 給我真正的自由，11 |
我有耶穌 | 如何面對心中憂慮， | 教會司琴培訓中心詩歌，3 | [Midi]
我有喜樂 | 主的恩膏在運行，我感覺就在這裡， | 約書亞03-觸摸到你，3 |
我找真愛 |  | 基督是主第 2 集，26 |
我沒有罪 [簡譜] |  | 天韻08 - 給我真正的自由，8 |
我沒忘記 |  | 基督是主第 4 集，34 |
我見一人 | 我見一人懸掛在十架， | 校園歡唱 2，7 | [Midi]
我見一人 | 我見一人被釘十字架， | 基督是主第 1 集，18 | [Midi]
我並不知 (I Cannot Tell) | 我並不知為何天使的君王， | 恩頌聖歌，206 | [Midi]
我來就主 | 我罪極重應該沉淪 | 宣道詩，98 |
我所需要 |  | 青年聖歌 III，14 |
我於基督 |  | 頌主新歌，427 | [Midi]
我服事你 (I will Serve You) | 我服事你因我深愛你，你將生命賜給我， | 讚美系列短歌集，40 |
我的一生 | 昔日玩笑不懂事，帶點土氣，這傻孩子。 | 齊唱新歌第 07 集，8 |
我的天父 | 祂眼看顧空中飛鳥， | 小羊創作01 - 『鼓舞』，6 | [Midi]
我的天父 |  | 兒童歡唱 I，74 |
我的天堂 | 你問何處是天堂，平凡的生命中， | 讚美之泉 13 - 沙漠中的讚美，11 |
我的心哪 | 我的心哪、你為何憂悶、 | 天韻06 - 弦外之歌，4 |
我的心願 |  | 天韻12 - 希望在轉角，9 |
我的平安 (My Peace) | 我將平安賜給你，這平安非世界所能給 | 讚美系列短歌集，23 |
我的生命 |  | 標竿人生02，14 |
我的全心 | 我的全心單要愛你， | 小羊•敬拜愛慕，0 | [Midi]
我的至寶 |  | 頌主聖歌，213 | [Midi]
我的牧者 |  | 我的牧者，1 |
我的盼望 |  | 校園歡唱 1，70 |
我的負擔 | 我要背主耶穌十架， | 青年聖歌 III，87 | [Midi]
我的負擔 | 我要背主耶穌十架 | 校園頌，166 | [Midi]
我的祖國 | 一條大河波浪寬，風吹稻花香兩岸， | 其他，0 |
我的託付 |  | 青年聖歌 II，179 |
我的救主 |  | 聖徒詩歌，176 | [Midi]
我的救主 |  | 頌主聖歌，238 | [Midi]
我的掌舵 |  | 主恩詩歌，0 |
我的渴望 |  | 新歌頌揚，27 |
我的媽媽 |  | 兒童歡唱 I，25 |
我的感謝 | 每次看到風暴漸臨 | 美樂頌，99 | [Midi]
我的感謝 | 每次看到風暴漸臨 | 齊唱新歌第 06 集，7 | [Midi]
我的道路 |  | 聖徒詩歌，585 | [Midi]
我的榮耀 |  | 頌主聖歌，528 | [Midi]
我的禱告 | 主啊聽我述說心掛念事情， | 小小世界，9 |
我的禱告 | 耶穌請你告訴我 | 世紀頌讚，379 |
我的禱告 |  | 生命曙光，2 | [Midi]
我信真神 |  | 頌主聖歌，22 | [Midi]
我信靠主 |  | 向神歌唱，107 | [Midi]
我信靠你 | 我願每天更愛你，主！ | 新歌頌揚，42 |
我信禱告 |  | 情牽我主，4 |
我很美麗 |  | 榮美的救主，12 |
我是主羊 | 主領我到青草地，安歇在溪水旁， | 兒童歡唱 I，54 |
我是客旅 | 我是客旅，在世寄居者， | 青年聖歌 I，70 | [Midi]
我是客旅 | 我是客旅，在世寄居者， | 培靈詩選，148 | [Midi]
我是復活 |  | 天人短歌，29 |
我是復活 |  | 兒童歡唱 I，166 |
我活著是 | 我活著是要與我主合一 | 培靈詩選，292 |
我為主活 |  | 青年聖歌 III，10 |
我甚歡喜 |  | 頌主新歌，349 | [Midi]
我甚歡樂 | 今我甚歡喜 | 其他，0 |
我甚歡樂 |  | 頌主聖歌，196 | [Midi]
我看見了 |  | 孫越 「老朋友」專輯，3 |
我要…… | 我要跳跳跳 | 伍偉基作品 2 - 精采，7 |
我要用你 |  | 校園歡唱 1，97 |
我要向山 |  | 平安詩集，194 | [Midi]
我要回家 |  | 頌主聖歌，159 | [Midi]
我要忠誠 |  | 心頌2，33 |
我要忠誠 (I Would Be True) | 我要忠誠， | 生命聖詩，352 | [Midi]
我要忠誠 (I would Be True) | 我要忠誠， | 生命聖詩，353 | [Midi]
我要忠誠 | 我要忠誠，因有人對我信賴； | 青年聖歌 I，132 | [Midi]
我要忠誠 | 我要忠誠 | 校園頌，26 |
我要忠誠 |  | 基督是主第 3 集，56 |
我要宣告 |  | 深信主愛，1 |
我要宣揚 |  | 校園歡唱 2，37 |
我要耶穌 |  | 兒童歡唱 I，63 |
我要耶穌 | 我要耶穌我要耶穌 | 其他，0 |
我要耶穌 | 我深知道我真需要耶穌 | 宣道詩，24 |
我要耶穌 | 我要耶穌，我深深需要祂； | 頌主新歌，313 | [Midi]
我要耶穌 | 我深知道：我真需要耶穌 | 頌主聖歌，327 | [Midi]
我要真誠 | 我要真誠，莫負人家信任深； | 頌主聖詩，527 |
我要喜樂 | 我要喜樂，我要喜樂， | 和撒那新歌，17 |
我要愛主 | 我要盡心、盡力、盡忠愛我恩主 | 恩頌聖歌，428 |
我要愛主 |  | 頌主聖歌，217 | [Midi]
我要敬拜 | 我要敬拜（我要敬拜）， | 和撒那新歌，37 |
我要頌揚 | 我要頌揚，頌揚那造眼睛的主， | 天韻04 - 風和愛，5 |
我要頌揚 |  | 可喜可樂之城02，16 |
我要歌唱 | 我要歌唱，要大聲的歌唱， | 讚美之泉 13 - 沙漠中的讚美，24 |
我要歌頌 |  | 兒童歡唱 I，52 |
我要歌頌 | 我要歌頌我的主在一生中， | 新歌頌揚，29 |
我要盡心 |  | 可喜可樂之城03，5 |
我要奮起 |  | 新歌頌揚，367 |
我要舉目 |  | 青年聖歌 III，161 |
我要歡唱 | 你的慈愛，高及諸天， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，22 |
我要聽話 | 我要聽話，我要聽話， | 佳音兒童歌集，136 |
我要聽話 | 我要聽話，我要聽話， | 兒童歡唱 II，307 |
我要讚美 | 我要讚美你聖名 | 世紀頌讚，102 |
我要讚美 |  | 兒童歡唱 II，258 |
我要讚美 | 我要讚美！我要讚美！讚美主為罪人死； | 新歌頌揚，87 |
我要讚美 |  | 讚美系列短歌集第二集，69 |
我們一起 |  | 感應，2 |
我們同行 | 在主光中手牽手同行 | 其他，0 |
我們行進 |  | 和撒那新歌，132 |
我們呼求 | 主我們同心在你面前， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，25 |
我們呼求 | 共聚這刻渴望尋見你， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，27 |
我們歡迎 | 主的聖靈，我們歡迎， | 約書亞03-觸摸到你，11 |
我家在天 |  | 頌主聖歌，441 | [Midi]
我校我歌 | 在你有永生之道，主宰天地四方。 | 西伯作品 3，6 |
我真希奇 |  | 聖徒詩歌，191 | [Midi]
我真快樂 |  | 心頌2，35 |
我真快樂 (I'm So Happy) | 我真快樂原因就是這樣， | 生命聖詩，304 | [Midi]
我真快樂 | 我真快樂！原因就是這樣： | 佳音兒童歌集，65 |
我真快樂 | 我真快樂原因就是這樣， | 青年聖歌 I，155 | [Midi]
我真快樂 | 我真快樂原因就是這樣， | 美樂頌，95 | [Midi]
我真快樂 | 我真快樂原因就是這樣， | 校園頌，226 | [Midi]
我真快樂 |  | 校園歡唱 1，35 |
我真快樂 | 我真快樂 | 培靈詩選，189 |
我真快樂 |  | 聖徒詩歌，215 | [Midi]
我真奇異 |  | 青年聖歌 II，17 |
我真奇異 | 我真奇異，神願意這樣愛我， | 美樂頌，91 |
我真相信 | 懇求天父賜恩幫扶 | 宣道詩，92 |
我真歡喜 |  | 兒童歡唱 I，64 |
我真歡樂 (I Am So Glad That Our Father) | 我真歡樂，因為天上父神， | 生命聖詩，518 | [Midi]
我迷失路 |  | 頌主新歌，391 | [Midi]
我得一友 |  | 頌主聖歌，193 | [Midi]
我惟需主 |  | 頌主新歌，361 | [Midi]
我惟靠你 |  | 聖徒詩歌，462 | [Midi]
我救贖主 |  | 頌主聖歌，524 | [Midi]
我深愛主 |  | 頌主新歌，344 | [Midi]
我竟蒙恩 | 我竟蒙恩 | 恩頌聖歌，322 |
我單屬主 | 主耶穌，我單屬你 | 恩頌聖歌，370 |
我尊崇你 | 主耶和華，你至高超乎全地， | 世紀頌讚，22 | [Midi]
我尊崇你 | 主耶和華，你至高超乎全地， | 來慶賀耶穌，9 | [Midi]
我尊崇你 | 主，你至尊， | 恩頌聖歌，41 |
我尊崇你 | 主耶和華，你至高超乎全地， | 新歌頌揚，144 | [Midi]
我尊崇你 | 主耶和華，你是至高超乎全地 | 讚之歌 4，13 | [Midi]
我尊崇你 |  | 讚美系列短歌集第二集，2 |
我就相信 | 不知如何亞當罪咎 | 宣道詩，95 |
我曾冷淡 | 我曾冷淡忍心使主失望， | 天人聖歌，85 |
我曾冷淡 | 我曾冷淡忍心使主失望， | 天人聖歌，209 |
我曾捨命 |  | 頌主聖歌，204 | [Midi]
我曾詢問 |  | 標竿人生02，5 |
我渴想你 |  | 頌主聖歌，372 | [Midi]
我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 | 心弦 - 深長的愛，12 |
我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 | 看哪！你的神，11 |
我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 | 竭誠獻上，12 |
我感謝主 |  | 兒童歡唱 I，216 |
我想起你 | 鳥語花香，芬芳樸鼻 | 關祥文作品 1 - 還你音樂．聽我真情，9 |
我愛中華 | 我愛中華美地 | 宣道詩，270 |
我愛你名 |  | 頌主新歌，178 | [Midi]
我愛耶穌 | 我愛耶穌因主先愛我 | 宣道詩，22 |
我愛耶穌 | 我愛耶穌因祂先愛我， | 培靈詩選，35 |
我愛基督 |  | 祈禱仔唱詩歌 1，22 |
我愛慕你 | 我的心惟獨被你愛吸引， | 青橄欖敬拜詩歌（一），4 |
我愛禱告 | 天父，我愛禱告 | 主澤流長 2，2 | [Midi]
我愛禱告 | 天父，我愛禱告 | 可喜可樂之城03，2 | [Midi]
我愛禱告 | 天父，我愛禱告 | 伍偉基作品 1 - 原來日子多麼美，18 | [Midi]
我愛禱告 | 天父，我愛禱告 | 共享歌集 04，7 | [Midi]
我敬奉你 | 萬物盡是主的旨意， | 新天地讚美詩歌系列，30 |
我敬拜你 | 主啊，我的平安，我敬拜你在你平安中， | 我心旋律 4 - 回家，5 |
我敬拜你 | 奇妙創造主，我定睛仰望你的容美， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，33 |
我當如何 | 我主，我神，當我想這世界， | 基督是主第 1 集，33 |
我罪極重 | 我罪極重應當沉淪 | 世紀頌讚，271 |
我罪極重 | 我罪極重應當沉淪 | 世紀頌讚，272 |
我罪極重 | 我罪極重，應當沉淪， | 美樂頌，57 | [Midi]
我罪極重 | 我罪極重，應當沉淪， | 頌主新歌，299 | [Midi]
我罪歸主 |  | 頌主聖歌，165 | [Midi]
我跟隨主 | 我願跟隨我救主，無論走何路， | 頌主新歌，490 | [Midi]
我跟隨你 |  | 伍偉基創作 3 - 上主愛中國人，6 |
我歌頌你 |  | 心頌2，31 |
我歌頌你 | 我歌頌你，尊貴的主， | 青年聖歌 I，8 |
我歌頌你 | 我歌頌你，尊貴的主， | 培靈詩選，8 |
我歌頌你 |  | 聖徒詩歌，198 | [Midi]
我與基督 | 我已經與主基督，同釘在十字架， | 傳耶穌 3，7 |
我蒙主愛 |  | 青年聖歌 III，69 |
我需要主 |  | 心頌2，30 |
我需要主 (I Need Jesus) | 我需要主， | 生命聖詩，291 | [Midi]
我需要你 | 我需要你，我需要你， | 約書亞06-直到世界盡頭，7 |
我縱不知 | 天父，我今雖不能知你手所領前途 | 恩頌聖歌，388 |
我舉雙手 |  | 新歌頌揚，240 |
我願去愛 | 主，我願為你發光 照亮在各地方， | 我心祈求，7 |
我願你來 | 聖潔被殺羔羊，在寶座上耶穌； | 傳耶穌 2，13 |
我願我靈 | 我願我靈，存活於十架裡默靜； | 主澤流長 3，6 | [Midi]
我願我靈 | 我願我靈，存活於十架裡默靜； | 共享歌集 05，29 | [Midi]
我願相信 |  | 曠野甘霖，7 |
我願悔改 | 願父聽我向你禱告 | TWS原創歌譜，0 |
我願悔過 | 當天恩主的吩咐，彼此相愛也相顧， | 只有感謝，12 |
我願尋找 | 越過高山，拐千個彎， | 西伯作品 3，10 |
我願就主 |  | 頌主新歌，443 | [Midi]
我願進來 |  | 頌主聖歌，517 | [Midi]
我願落在 | 我願落在耶和華的手裡， | 天人聖歌，164 |
我願像你 |  | 頌主聖歌，317 | [Midi]
我願遵行 |  | 兒童歡唱 II，236 |
我屬乎主 | 我乃屬耶穌，我認主恩愛， | 宣道詩，153 |
我聽主言 |  | 頌主聖歌，186 | [Midi]
我靈之光 (Sun of My Soul, Thou Saviour Dear) | 親愛救主，我靈之光， | 生命聖詩，498 | [Midi]
我靈之光 | 親愛救主我靈之光 | 宣道詩，6 |
我靈之光 |  | 頌主聖歌，493 | [Midi]
我靈展翼 | 我靈升起展雙翼， | 頌主新歌，534 | [Midi]
我靈速醒 | 我靈速醒，振起精神， | 頌主聖詩，479 |
我靈速醒 |  | 頌主聖歌，488 | [Midi]
我靈提防 |  | 頌主新歌，518 | [Midi]
我靈頌主 |  | 頌主新歌，74 | [Midi]
我靈奮起 (Arise, My Soul, Arise!) | 我靈，奮起！ | 生命聖詩，364 | [Midi]
我靈興起 (Awake, My Soul, Stretch Every Nerve) | 我靈速醒，振發精神， | 生命聖詩，358 | [Midi]
我靈鎮靜 |  | 心頌，11 |
我靈鎮靜 |  | 平安詩集，391 | [Midi]
我靈鎮靜 (Be Still, My Soul) | 我靈鎮靜， | 生命聖詩，273 | [Midi]
我靈鎮靜 |  | 青年聖歌 I，72 |
我靈鎮靜 |  | 聖徒詩歌，463 | [Midi]
我靈鎮靜 |  | 頌主聖歌，287 | [Midi]
把愛留下 |  | 天韻19 - 把愛留下，1 |
找失喪者 |  | 青年聖歌 II，123 |
找那愛源 | 闖過喧鬧市中心，找那愛源無數次， | 美樂頌，212 |
找那愛源 | 闖過喧鬧市中心，找那愛源無數次， | 校園頌，142 |
找那愛源 | 闖過喧鬧市中心，找那愛源無數次， | 齊唱新歌第 05 集，6 |
找到真愛 | 基督捨身的愛，我沒法明瞭， | 唱和集 1，8 |
找到真愛 | 基督捨身的愛，我沒法明瞭， | 現代詩歌選集，54 |
投身事主 [簡譜] | 人活在世間，彷似霧氣一朝散， | 齊唱新歌第 01 集，1 |
投靠依傍 (If you are there) |  | 詠讚聲浩（二）真神親顯愛，4 |
投錨石中 |  | 頌主聖歌，194 | [Midi]
改變世界 | 懇求主，你看看我雙手， | 和撒那新歌，31 |
改變世界 (Would You Lord) |  | 復興教會詩歌，46 |
更加甘甜 |  | 青年聖歌 I，158 |
更加甘甜 |  | 聖徒詩歌，577 | [Midi]
更多有你 | 耶穌，我心乾渴，懇求你來充滿我， | 和撒那新歌，167 |
更多有你 |  | 晨間默禱 5，5 |
更多愛你 |  | 世紀頌讚，333 |
更美方向 |  | 齊唱新歌第 12 集，5 |
更美方向 |  | 祂使我歌唱，7 |
更要盡心 | 我未盡心認識恩主 | 恩頌聖歌，305 |
更高之處 |  | 聖徒詩歌，274 | [Midi]
更愛我主 | 更愛我主耶穌 | 頌主新歌，340 | [Midi]
更新時刻 | 來到主面前， | 和撒那新歌，100 |
更新教會 | 求主更新教會的大事工 | 世紀頌讚，475 | [Midi]
更像恩主 |  | 頌主聖歌，315 | [Midi]
步步隨主 |  | 頌主聖歌，330 | [Midi]
步近一點 |  | 風鈴歌集，12 |
步近一點 |  | 漂亮衣裳，4 |
每天每刻 |  | 等……，1 |
每日每時 |  | 頌主新歌，375 | [Midi]
每日禱告 | 禮拜一的早晨 | 佳音兒童歌集，114 |
每刻在主 | 每一刻，在主裡！萬般美意滲透我，我心醉。 | 其他，0 |
每個清晨 [簡譜] | 在每個清晨，頌創世大能， | 城市旋律第 02 集 - 踏上彩虹，6 |
每個清晨 [簡譜] | 在每個清晨，頌創世大能， | 現代詩歌選集，55 |
每時每刻 |  | 青年聖歌 III，140 |
每逢想念 |  | 頌主聖歌，356 | [Midi]
求主引領 |  | 頌主聖歌，239 | [Midi]
求主用我 | 求用我口，來為你歌 | 美樂頌，70 |
求主用我 |  | 頌主聖歌，398 | [Midi]
求主用我 | 求用我口，來為你歌 | 齊唱短歌第 04 集，21 |
求主同在 | 日落近黃昏 | 世紀頌讚，448 |
求主同住 |  | 心頌，3 |
求主同住 (Abide with Me) | 夕陽西沈， | 生命聖詩，499 | [Midi]
求主同住 |  | 頌主聖歌，490 | [Midi]
求主同居 | 求主同居，此時太陽將落， | 頌主聖詩，238 |
求主扶持 (Yield Not to Temptation) | 切莫順從試探， | 生命聖詩，384 | [Midi]
求主來臨 | 天父，求你來臨 | 恩頌聖歌，2 |
求主施恩 |  | 心頌，70 |
求主施恩 (Pass Me Not) | 慈愛救主聽我懇求， | 生命聖詩，206 | [Midi]
求主施恩 |  | 頌主聖歌，293 | [Midi]
求主降臨 |  | 頌主新歌，159 | [Midi]
求主帶領 | 耶和華，依你公義帶領我， | 恩頌聖歌，451 |
求主赦免 (An Evening Prayer) | 若我今天傷害他人心靈， | 生命聖詩，440 | [Midi]
求主赦免 (An Evening Prayer) | 我若今天傷害他人心靈， | 生命聖詩，501 | [Midi]
求主赦免 | 我若今天傷害他人心靈 | 校園頌，50 | [Midi]
求主復興 (O Breath of Life) | 生命之主，向我吹靈氣， | 生命聖詩，250 | [Midi]
求主掌舵 (Jesus, Saviour, Pilot Me) | 求救主為我掌舵， | 生命聖詩，319 | [Midi]
求主發言 |  | 頌主聖歌，353 | [Midi]
求主察看 | 懇求救主 | 世紀頌讚，278 |
求主察看 | 懇求救主，鑒察知我心念， | 頌主新歌，407 | [Midi]
求主管理 |  | 頌主聖歌，209 | [Midi]
求主膏立 (God of the Prophets!) | 求先知主宰，賜福你聖僕， | 生命聖詩，246 | [Midi]
求主領我 |  | 青年聖歌 I，39 |
求主領我 | 求主領我免走錯，體恤引導我全路； | 頌主新歌，497 | [Midi]
求主領扶 |  | 頌主聖歌，219 | [Midi]
求主憐憫 (By Thy Birth and by Thy Tears) | 憑你降生成人子， | 生命聖詩，438 | [Midi]
求主潔淨 (There is often sin in the depths of my heart) [簡譜] | 心靈深處時有罪慾，靠己力不能克除， | 頌主聖歌，299 | [Midi]
求主操舵 |  | 頌主新歌，494 | [Midi]
求主擘餅 |  | 頌主聖歌，120 | [Midi]
求主轉回 | 主阿歷古世世代代 | 宣道詩，258 |
求主轉回 |  | 頌主新歌，63 | [Midi]
求主醫治 | 從前救主醫治施恩 | 恩頌聖歌，162 |
求主鑒察 (Search Me, O God) | 求主鑒察，知道我心實情， | 生命聖詩，394 | [Midi]
求主鑒察 | 求主鑒察，鑒察知清我心， | 宣道詩，131 |
求充滿我 | 充滿我，主聖靈，解我乾渴的靈。 | 新歌頌揚，63 |
求你改變 | 求你改變 改我心田 | 其他，0 | [Midi]
求你指教 | 哦，主，求你指教我：為何十架高立， | 頌主聖歌，92 | [Midi]
求你憐憫 |  | 絃獻歌集 02 - 燃獻生命祭，12 |
求你憐憫 |  | 絃獻歌集 03 - 愛繫他鄉，11 |
求告主名 |  | 向神歌唱，163 | [Midi]
求告你名 |  | 讚美之泉 - 單單愛慕你，9 |
求來我心 | 在昔日我主為罪人降生， | 頌主聖歌，70 | [Midi]
求降恩雨 | 我們都是光也是鹽， | 和撒那新歌，50 |
求差遣我 (Send Me) |  | 全靠恩典，12 |
求神早日 |  | 青年聖歌 II，162 |
求神領我 |  | 心頌2，19 |
求神領我 (Guide Me, O Thou Great Jehovah) | 耶和華，求你帶領我， | 生命聖詩，323 | [Midi]
求神領我 (Guide Me, O Thou Great Jehovah) | 耶和華，求你帶領我， | 校園頌，198 | [Midi]
求神領我 | 耶和華神，求你領我， | 頌主新歌，488 | [Midi]
求神領我 |  | 頌主新歌，489 | [Midi]
求記念我 |  | 青年聖歌 I，16 |
求溢我杯 |  | 聖徒詩歌，242 | [Midi]
求聖靈來 (Holy Spirit, Come) | 懇求聖靈來，使我耳開通， | 新歌頌揚，188 |
求奪我心 |  | 城市旋律第 04 集 - 異鄉人，4 |
求奪我心 |  | 頌主聖歌，310 | [Midi]
求遣賢能 |  | 頌主新歌，611 | [Midi]
求賜真光 |  | 頌主新歌，411 | [Midi]
求賜需要 |  | 頌主新歌，482 | [Midi]
沙崙玫瑰 |  | 敬拜二千，5 |
沙漠玫瑰 | 十架道路荊棘 | 天人聖歌，17 |
沒有絕望 |  | 情牽我主，2 |
沒有間隔 |  | 頌主聖歌，297 | [Midi]
良人和我 [簡譜] | 良人帶我，進入內室， | 迦南詩選精選100首，63 |
良人和我 [簡譜] | 良人帶我，進入內室， | 迦南詩選精選300首，85 |
良人屬我 |  | 基督是主第 1 集，24 |
良辰臨到 | 良辰臨到！ | 恩頌聖歌，132 |
良師益友 | 清風輕輕撲面來，長空星光引路來， | 笙歌妙韻傳佳音〈第三輯〉，3 |
良善牧人 |  | 頌主新歌，177 | [Midi]
見主無憂 |  | 頌主聖歌，429 | [Midi]
走主道路 |  | 頌主聖歌，260 | [Midi]
走向光明 [簡譜] | 我們從黑暗走向光明， | 迦南詩選精選300首，3 |
走過的路 [簡譜] |  | 天韻05 - 是愛，2 |
足印故事 |  | 主恩詩歌，0 |
身心獻主 |  | 頌主聖歌，210 | [Midi]
邦國家園 | 邦國家園，感謝歡欣； | 頌主聖詩，518 |
那天臨到 | 日必化黑 | 恩頌聖歌，209 |
那裡有愛 | 那裡有愛，那裡有愛 | 校園歡唱 2，72 |
並不喪膽 |  | 頌主聖歌，272 | [Midi]
事主上算 | 事主上算！事主上算！ | 培靈詩選，64 |
事主上算 |  | 頌主聖歌，399 | [Midi]
事主蒙福 (It Pays to Serve Jesus) | 事奉耶穌得快樂心滿足， | 生命聖詩，478 | [Midi]
亞爸天父 | 亞爸天父我屬你 | 其他，0 |
依十架歌 | 求主使我依十架 | 普天頌讚，588 |
依傍十架 | 我今來依傍十架，雙目盲， | 頌主新歌，287 | [Midi]
依傍十架 | 我心依傍主十架，在彼有生命水， | 頌主聖歌，301 | [Midi]
侍立主前 | 萬有都不可與你相比擬， | 其他，0 |
侍立讚美 | 萬有都不可與你相比擬， | 讚之歌 6 - 以神為樂，18 |
佳美主言 (Lord, I Have Made Thy Word My Choice) | 主，你話語是我所愛， | 生命聖詩，167 | [Midi]
佳美的仗 | 全力作戰，打佳美仗， | 恩頌聖歌，420 |
佳美的仗 | 全力勇赴佳美的仗 | 恩頌聖歌，421 |
佳美腳蹤 (How Beauteous Are Their Feet) | 那登錫安的人， | 生命聖詩，270 | [Midi]
佳美錫安 |  | 頌主聖歌，438 | [Midi]
使我更配 |  | 頌主聖歌，319 | [Midi]
使命同燃 | 齊同心，衝開厄困去傳揚主救恩， | 浪子回頭歌曲集－展望，16 |
來主墓前 | 復活清晨來到墓前， | 其他，0 |
來充滿我 | 來到我心，純潔的靈， | 讚之歌 6 - 以神為樂，12 |
來同聲唱 | 來同聲唱，歡欣的唱讚美詩歌， | 其他，0 |
來吃筵席 | 主設擺福音恩筵 | 宣道詩，214 |
來到主前 | 來到主的面前我們如活石， | 清晨到夜晚，1 |
來近主懷 |  | 浩聲讚詠合唱曲集（二），3 |
來信耶穌 | 來信耶穌 | 佳音兒童歌集，95 |
來信耶穌 |  | 兒童歡唱 II，242 |
來信耶穌 |  | 聖徒詩歌，623 | [Midi]
來看羔羊 | 大家來看贖罪羔羊， | 頌主聖歌，82 | [Midi]
來得平安 |  | 頌主新歌，386 | [Midi]
來就十架 |  | 頌主聖歌，162 | [Midi]
來復興我 |  | 心頌，79 |
來復興我 (Spirit of the Living God) | 求永生真神的靈，來復興我， | 生命聖詩，390 | [Midi]
來復興我 | 來復興我，來復興我， | 來復興我，32 |
來復興我 |  | 青年聖歌 I，175 |
來跟從我 |  | 天人短歌，30 |
來跟從我 | 來跟從我，來跟從我， | 天人聖歌，116 |
來跟從我 | 若有人，要跟從我， | 更新之歌第 03 輯，4 |
來頌讚主 |  | 祈禱仔唱詩歌 1，2 |
來稱頌主 |  | 新歌頌揚，390 |
來稱頌祂 | 來高歌來稱讚，主寶貴名字， | 可喜可樂之城02，6 |
來親近主 |  | 讚美系列短歌集第二集，24 |
來親近我 (Commune With Me) | 來親近我，來親近我， | 讚美系列短歌集，87 |
來嚐主恩 |  | 新歌頌揚，261 |
來聽福音 | 親友們來聽福音 | 宣道詩，196 |
來聽福音 |  | 頌主聖歌，141 | [Midi]
來讚美主 |  | 兒童歡唱 I，155 |
來讚美主 | 神的僕人，來讚美主， | 新歌頌揚，182 |
來讚美祂 | 來讚美，來敬拜，來尊崇主名， | 新歌頌揚，147 |
兒童晚禱 |  | 頌主聖歌，474 | [Midi]
兩種根基 |  | 兒童歡唱 I，80 |
兩種根基 |  | 青年聖歌 I，198 |
卑苦君王 | 誰躺臥馬槽當中， | 頌主聖歌，69 | [Midi]
受洗歸主 (Baptized into Our Saviour's Death) | 受洗歸入救主的死， | 生命聖詩，229 | [Midi]
受苦有益 |  | 兒童歡唱 III，56 |
受難前夕 |  | 心頌2，2 |
受難前夕 (An Upper Room Did Our Lord Prepare) | 主為門徒曾預備樓房， | 生命聖詩，236 | [Midi]
受難前夕 | 主為門徒曾預備樓房， | 頌主聖詩，146 |
呼求耶穌 [簡譜] | 求主加倍充滿我心， | 多一個天國夢，12 |
呼喊聖潔 (We Fall Down) | 我放下所有驕傲，在耶穌的腳前， | 你的愛溫暖我，12 |
和平之君 | 和平之君，是我盼望安慰， | 和平之君，12 |
和耶穌談 | 我們每遇各樣試煉 | 宣道詩，216 |
和散那歌 | 和散那呼聲震天 | 普天頌讚，145 |
夜半歌聲 |  | 心頌2，39 |
夜半歌聲 | 時光夜半光華忽現 | 世紀頌讚，146 |
夜半歌聲 (It Came upon the Midnight Clear) | 當年夜半，天際傳來， | 生命聖詩，91 | [Midi]
夜半歌聲 | 緬想當年時方夜半，忽來榮耀歌聲， | 美樂頌，161 |
夜半歌聲 | 緬想當年時方夜半， | 頌主新歌，97 | [Midi]
夜半歌聲 |  | 盧永亨作品集 01 - 哼不完的歌，41 |
夜晚禱告 |  | 頌主聖歌，489 | [Midi]
夜霧已散 (Shades of Darkness Are Now Dispersed) | 黑夜雲霧今已消散， | 生命聖詩，494 | [Midi]
夜霧已散 |  | 頌主新歌，31 | [Midi]
奉上冠冕 |  | 頌主新歌，205 | [Midi]
奉上冠冕 |  | 頌主聖歌，103 | [Midi]
奉主差遣 | 你們奉差 | 恩頌聖歌，290 |
奉主差遣 |  | 頌主聖歌，378 | [Midi]
奉行真道 (Sent Forth by God's Blessing) | 齊心承認主名， | 生命聖詩，525 | [Midi]
奉行真道 | 齊心承認主名 | 校園頌，107 |
奉你的名 | 我願意聽，我願意等，我願意侍候， | 西伯作品 3，2 |
奉你為王 | 主，我一生奉你為王， | 頌主新歌，442 | [Midi]
奉獻一切 | 我將一切獻與基督 | 恩頌聖歌，382 |
奉獻一生 |  | 愛的啟程【國】，4 |
奉獻手歌 |  | 兒童歡唱 I，220 |
奉獻所有 (I Surrender All) | 我將所有獻與耶穌， | 生命聖詩，461 | [Midi]
奉獻所有 (I Surrender All) | 我將所有獻與耶穌， | 青年聖歌 I，45 | [Midi]
奉獻聖殿 | 今恭敬將這聖殿奉獻歸與聖父 | 恩頌聖歌，257 |
奉獻與你 |  | 聖徒詩歌，304 | [Midi]
奉獻嬰孩 (This Child We Dedicate to Thee) | 賜恩的主，聖潔真神， | 生命聖詩，232 | [Midi]
奇妙十架 |  | 心頌，99 |
奇妙十架 | 每逢思想奇妙十架 | 世紀頌讚，189 |
奇妙十架 (When I Survey the Wondrous Cross) [簡譜] | 每逢思念奇妙十架， | 生命聖詩，122 | [Midi]
奇妙十架 (When I Survey The Wondrous Cross) |  | 全靠恩典，7 |
奇妙十架 | 神奇妙十架顯真，基督步上竟要被殺生。 | 其他，0 |
奇妙十架 | 每逢思念奇妙十架， | 美樂頌，168 | [Midi]
奇妙十架 | 每逢思念奇妙十架， | 頌主新歌，140 | [Midi]
奇妙十架 | 每逢思念奇妙十架， | 頌主新歌，141 | [Midi]
奇妙之神 [簡譜] | 神用千萬個不同的辦法來幫助我們， | 迦南詩選精選300首，131 |
奇妙主名 |  | 基督是主第 3 集，40 |
奇妙平安 | 在我靈最深處 | 宣道詩，225 |
奇妙平安 | 安臥在主愛裡 | 培靈詩選，206 |
奇妙平安 |  | 頌主新歌，398 | [Midi]
奇妙居所 | 奇妙，是你所在之處， | 約書亞03-觸摸到你，5 |
奇妙的手 | 啦∼啦∼你有一雙奇妙的手， | 不再遙遠，6 |
奇妙的手 | 神有一雙手，充滿著智慧， | 其他，0 | [Midi]
奇妙的主 (Wonderful) | 奇妙的降生，出世於馬棚， | 生命聖詩，421 | [Midi]
奇妙的主 |  | 兒童歡唱 IV，36 |
奇妙的主 |  | 青年聖歌 I，143 |
奇妙的神 |  | 兒童歡唱 IV，8 |
奇妙的愛 | 何等奇妙的愛，我思量， | 青年聖歌 III，70 |
奇妙的愛 | 問怎麼可測透天多高？ | 城市旋律第 01 集 - 城市旋律，5 |
奇妙的愛 | 倘若你問我天有多高？ | 美樂頌，52 | [Midi]
奇妙的愛 | 問怎麼可測透天多高？ | 現代詩歌選集，56 |
奇妙的愛 | 倘若你問我天有多高？ | 頌主聖詩，319 |
奇妙的愛 | 奇妙的愛，何等長闊高深， | 讚美之泉 08 - 讓愛走動，13 |
奇妙故事 | 我要唱奇妙故事 | 培靈詩選，15 |
奇妙故事 |  | 頌主聖歌，527 | [Midi]
奇妙耶穌 |  | 向神歌唱，149 | [Midi]
奇妙恩典 |  | 王子08 - 有一道光，4 |
奇妙真神 |  | 基督是主第 4 集，44 |
奇妙救主 |  | 頌主聖歌，26 | [Midi]
奇妙救主 |  | 頌主聖歌，176 | [Midi]
奇妙創造 |  | 標竿人生02，6 |
奇妙揀選 | 奇哉於創世前 | 天人聖歌，28 |
奇妙愛情 |  | 頌主聖歌，71 | [Midi]
奇妙聖經 | 奇妙聖經神默示 | 世紀頌讚，267 |
奇妙聖經 (Holy Bible, Book Divine) | 神默示奇妙聖經， | 生命聖詩，169 | [Midi]
奇妙聖經 |  | 頌主新歌，238 | [Midi]
奇妙聖嬰 |  | 心頌2，92 |
奇妙聖嬰 | 正當牧人看守群羊 | 世紀頌讚，153 |
奇妙聖嬰 (What Child Is This, Who, Laid to Rest) | 正當牧人看守群羊， | 生命聖詩，92 | [Midi]
奇妙聖嬰 | 猶太誕生的小嬰孩， | 團契遊樂園 2，16 |
奇妙聖嬰 | 猶太誕生的小嬰孩， | 盧永亨作品集 01 - 哼不完的歌，44 |
奇妙雙手 | 一雙手為我，將祝福賜下， | 你是王，22 | [Midi]
奇妙雙手 |  | 你是王，22 |
奇妙變化 | 不日我救主要自天顯現， | 宣道詩，151 |
奇哉主道 | 聖經都是真神言語， | 頌主聖歌，116 | [Midi]
奇哉我主 | 奇哉我主，降世為人， | 天人聖歌，20 |
奇恩妙愛 |  | 伍偉基創作 3 - 上主愛中國人，10 |
奇異的愛 |  | 心頌，9 |
奇異的愛 | 怎能如此像我這樣罪人 | 世紀頌讚，289 |
奇異的愛 (And Can It Be That I Should Gain) | 怎能如此，像我這樣罪人， | 生命聖詩，178 | [Midi]
奇異的愛 |  | 都市新詠，3 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 心頌，8 |
奇異恩典 |  | 世紀頌讚，299 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 生命聖詩，185 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 生命聖詩，186 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 同心敬拜，13 |
奇異恩典 (Amazing Grace) | 奇異恩典，甘美難言， | 你是王，20 |
奇異恩典 (Amazing Grace) | 奇異恩典，甘美難言， | 你是王，20 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 你是我神，6 |
奇異恩典 (Amazing Grace) [簡譜] | 奇異恩典，何等甘甜，我罪已得赦免， | 我心旋律 1 - 大海中的道路，3 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 青年聖歌 I，60 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 美樂頌，50 | [Midi]
奇異恩典 (Amazing Grace) | 奇異深恩 | 恩頌聖歌，324 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 校園頌，165 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 校園歡唱 1，34 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 基督是主第 1 集，61 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 培靈詩選，240 | [Midi]
奇異恩典 (Amazing Grace) |  | 都市新詠，8 |
奇異恩典 (Amazing Grace) |  | 陳艾美「 開你心門」，8 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜，我罪已得赦免， | 黃色聖誕，10 |
奇異恩典 | 奇異恩典，何等甘甜， | 頌主新歌，242 | [Midi]
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 頌主聖詩，321 |
奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | 頌樂樂，42 | [Midi]
奔主的路 | 每天每時所行的路 | 世紀頌讚，388 |
奔行天路 |  | 基督是主第 3 集，30 |
奔走天路 | 曾遇上幾多次創傷 | 共享歌集 03，7 | [Midi]
奔走靈程 | 靈程日日前進 | 天人聖歌，222 |
委身之歌 | 我的心為你歌唱，我的靈因你剛強， | 王子04 - 看見，8 |
委身香港 |  | 朝陽中，11 |
孤單足印 |  | 城市旋律第 06 集 - 野髑髏，4 |
孤獨離開 |  | ZioNNoiZ2及新歌，9 |
宜盡本份 | 我有本份當盡 | 宣道詩，201 |
尚未蒙允 |  | 平安詩集，400 | [Midi]
尚未蒙允 |  | 聖徒詩歌，555 | [Midi]
屈膝跪拜 |  | 讚美系列短歌集第二集，80 |
幸得自由 |  | 頌主聖歌，188 | [Midi]
幸福家庭 [簡譜] | 互諒體恤關心真摯 | 其他，0 | [Midi]
幸福頻率 |  | 向列國宣告，9 |
弦外之歌 |  | 天韻06 - 弦外之歌，1 |
往下扎根 | 往下扎根，向上結果， | 天人聖歌，176 |
往天行走 | 凡敬愛主的人，可歡然來讚美， | 宣道詩，250 |
往事悠悠 [簡譜] | 往事悠悠，歲月漫漫， | 迦南詩選精選100首，78 |
往事悠悠 [簡譜] | 往事悠悠，歲月漫漫， | 迦南詩選精選300首，261 |
往昔的夢 [簡譜] | 我內心千般苦痛憂慮， | 互愛詩歌精選，21 |
往後日子 |  | 愛正等待我，14 |
彼此代禱 | 我們眾信徒本份中之首要 | 宣道詩，142 |
彼此服侍 | 請讓我作你的僕人 | 世紀頌讚，470 |
彼此相愛 |  | 校園歡唱 1，91 |
彼此相愛 |  | 新歌頌揚，218 |
彼此相愛 | 愛主之人彼此相愛， | 頌主新歌，380 | [Midi]
彼此相愛 [簡譜] | 讓我們彼此相愛，因為愛是從神來， | 讚美之泉 05 - 全新的你，15 |
彼此相愛 (Love (One Another)) | 要彼此相愛，因神就是愛， | 讚美系列短歌集，8 |
彼此接納 | 求助我們互接納 | 世紀頌讚，411 |
彼此連合 |  | 兒童歡唱 I，119 |
彼此連合 | 兄弟相愛相親，須要心誠意真， | 基督是主第 2 集，41 |
彼此連合 | 兄弟相愛相親，須要心誠意真， | 頌主聖歌，347 | [Midi]
彼此饒恕 | 你教我呼求 | 恩頌聖歌，259 |
彼此饒恕 | 你教我呼求 | 培靈詩選，267 |
彼得履海 | 獨自上山禱告 | 共享歌集 03，8 | [Midi]
彼得履海 | 獨自上山禱告，耶穌心意專 | 關祥文作品 2 - 飛渡莽流，4 |
忠心教導 | 主主我們受你差遣 | 校園頌，70 |
忠主託付 (My Trust) | 我已領受主的託付， | 生命聖詩，271 | [Midi]
忠主託付 | 救主說我賜你福樂 | 校園頌，69 |
忠於基督 |  | 頌主新歌，511 | [Midi]
念主受難 [譜] |  | 主恩詩歌，0 | [Midi]
或許今日 |  | 校園歡唱 2，15 |
所知大事 |  | 頌主新歌，202 | [Midi]
承先啟後 | 求先知主宰賜福你聖僕 | 校園頌，100 |
承認罪過 |  | 兒童歡唱 I，47 |
承諾至終 |  | 絃獻歌集 01 - 生命成尊貴，9 |
承諾至終 |  | 絃獻歌集 01 - 生命成尊貴，10 |
拒絕魔鬼 |  | 頌主新歌，451 | [Midi]
拋救生繩 | 海濤勢洶洶速拋救生繩 | 宣道詩，160 |
拋救生繩 |  | 頌主新歌，465 | [Midi]
抵抗魔鬼 | 若魔鬼來試探莫讓他一步 | 宣道詩，195 |
放下重擔 | 放下重擔在耶穌腳前， | 天人聖歌，188 |
放眼遠望 |  | 浪子回頭歌曲集－展望，2 |
昂首無懼 |  | 天韻11 - 與信心有約，4 |
明天的路 |  | 一道江河，6 |
明日朝陽 | 香港成繁榮鬧巿，縱歷過浩劫荊途， | 為這地祈福，4 |
明日朝陽 |  | 齊唱新歌第 12 集，10 |
明月寒星 |  | 頌主聖歌，60 | [Midi]
明星燦爛 | 明星燦爛夜未央 | 世紀頌讚，151 |
明星燦爛 | 明星燦爛夜未央，伯利恆城在睡鄉； | 頌主新歌，102 | [Midi]
明星燦爛 |  | 頌主聖歌，59 | [Midi]
服侍他人 (Whatsoever You Do to the Least) | 你若服侍他人 | 恩頌聖歌，293 |
服侍他人 | 不論任何事情，你作在他人身上， | 頌主聖詩，503 |
朋友再見 |  | 美樂頌，197 |
朋友再見 | 朋友再見，互訴心曲前事重燃， | 齊唱新歌第 08 集，7 |
朋友請聽 | 親愛朋友聽主聲音，聽主說我愛你， | 天韻04 - 風和愛，3 |
欣逢聖日 (Safely Through Another Week) | 又平安經過一週， | 生命聖詩，223 | [Midi]
欣領主言 (Read, Mark, Learn) | 感謝上主，啟示恩言， | 生命聖詩，162 | [Midi]
欣領主言 | 感謝上主啟示恩言 | 校園頌，46 |
欣賞別人 | 孩子，何時能欣賞別人 | 關祥文作品 1 - 還你音樂．聽我真情，12 |
爭戰之歌 |  | 新歌頌揚，266 |
爭戰開始 |  | 青年聖歌 II，155 |
爸媽愛我 | 我愛爸媽親切友善， | 小小世界，13 |
牧人之歌 | 祂如牧人餵養祂群羊， | 新歌頌揚，295 |
牧人之歌 (Shepherd's Song) | 主餵養羊群像個牧人， | 讚美系列短歌集，28 |
牧人聞信 |  | 頌主新歌，104 | [Midi]
牧人聞信 |  | 頌主聖歌，61 | [Midi]
牧者所愛 | 慈悲牧人心所鍾愛 | 宣道詩，206 |
狐狸有洞 | 狐狸有洞，飛鳥在窩中歌唱 | 天人聖歌，227 |
玩索聖經 |  | 頌主新歌，231 | [Midi]
直到永遠 | 我來到你座前，唱一首愛的歌； | 約書亞04-抓住永恆，12 |
直奔標竿 |  | 頌主聖歌，418 | [Midi]
直等主來 |  | 頌主聖歌，370 | [Midi]
空的墳墓 | 哦，是這樣冰冷而空洞的墳墓， | 其他，0 |
空虛美夢 |  | 基督是主第 1 集，38 |
迎向未來 | 向過去揮揮手，向失意甩甩頭， | 天韻12 - 希望在轉角，6 |
迎接新歲 | 年復一年新歲來 | 恩頌聖歌，406 |
迎接聖誕 | 迎接聖誕，唱出歡欣， | 聖誕歌SING，8 |
近乎我主 |  | 頌主聖歌，325 | [Midi]
金色黎明 |  | 聖徒詩歌，148 | [Midi]
金城福備 |  | 頌主聖歌，439 | [Midi]
長日漫漫 | 長日漫漫，太陽懶西沉 | 天人聖歌，108 |
長夜漫漫 | 長夜漫漫，罪人都焦慮守望， | 頌主聖詩，309 |
門徒彼得 |  | 基督是主第 3 集，34 |
阿明的夢 [簡譜] |  | 天韻13 - 飛翔，7 |
阿爸天父 (Abba Father) |  | 你的愛溫暖我，6 |
阿爸天父 |  | 復興教會詩歌，111 |
阿爸天父 |  | 讚美系列短歌集第二集，53 |
阿爸天父 |  | 讚美之泉 13 - 沙漠中的讚美，19 |
阿爸父神 |  | 新歌頌揚，393 |
雨後心窗 |  | 風鈴歌集，5 |
雨後彩虹 |  | 兒童歡唱 IV，69 |
青年向上 | 我要真誠，莫負人家信任深； | 頌主新歌，415 | [Midi]
青年團契 | 我們是蒙召的青年們， | 天人聖歌，32 |
青年震撼 | 青年人奮起振撼， | 共享歌集，0 |
青年震撼 | 青年人奮起振撼， | 震撼校園，1 |
青年獻心 | 青年大好時光 | 校園頌，24 |
青年獻身 | 我們一心向全能主 | 校園頌，91 |
青春火花 | 這個鬧市像有千顆彗星閃閃璀燦， | 齊唱新歌第 07 集，6 |
青苗生長 | 種籽躺臥泥中，粒粒地裡藏， | 頌主聖詩，170 |
非我惟主 |  | 平安詩集，155 | [Midi]
非我惟主 (Not I, But Christ) | 非我惟主， | 生命聖詩，372 | [Midi]
非我惟主 | 非我惟主 | 宣道詩，27 |
非我惟主 |  | 聖徒詩歌，396 | [Midi]
非靠自己 | 我靈魂得拯救 | 恩頌聖歌，240 |
信心不停 |  | 頌主聖歌，227 | [Midi]
信心仰望 (My Faith Looks up to Thee) | 我以信心仰望十字架上羔羊， | 生命聖詩，296 | [Midi]
信心的歌 |  | 頌主聖歌，226 | [Midi]
信心祈禱 |  | 基督是主第 2 集，34 |
信心得勝 | 門徒在世仇敵甚多 | 宣道詩，93 |
信心道路 |  | 寶座前的敬拜，1 |
信主得生 (Life) | 懇求天父賜恩扶助， | 生命聖詩，288 | [Midi]
信而順服 |  | 兒童歡唱 I，201 |
信而順服 | 當我與主同行，在祂話的光中， | 頌主聖歌，255 | [Midi]
信而順從 | 當我與主同行，在祂話語光中， | 聖徒詩歌，364 | [Midi]
信你此刻 |  | 禱告CD：你是良善，4 |
信你應許 |  | 伍偉基創作 2 - 求主大發熱心，6 |
信徒合一 | 頌讚救主親贖百姓 | 恩頌聖歌，253 |
信徒在世 | 信徒在世如同上戰場， | 天人聖歌，111 |
信徒在世 | 信徒在世如同上戰場， | 天人聖歌，135 |
信徒起來 | 禾田的莊稼雖已成熟 | 世紀頌讚，486 |
信徒奮興 |  | 世紀頌讚，485 |
信徒奮興 |  | 頌主新歌，574 | [Midi]
信徒奮興 | 信徒奮興！快將使命去完成， | 頌主聖詩，301 |
信徒歡唱 | 宗主信徒歡唱 | 世紀頌讚，143 |
信徒歡唱 | 宗主信徒歡唱，以心以靈以聲。 | 美樂頌，156 |
信徒歡唱 | 宗主信徒歡唱，以心以靈以聲， | 頌主新歌，103 | [Midi]
信神垂聽 |  | 頌主聖歌，475 | [Midi]
信能得救 |  | 頌主聖歌，483 | [Midi]
信實廣大 |  | 頌主聖歌，11 | [Midi]
信靠耶穌 | 人生美夢如過往雲煙， | 小羊創作-我心屬於你，25 | [Midi]
信靠基督 | 我信靠你 | 恩頌聖歌，365 |
信靠救主 |  | 青年聖歌 III，190 |
信靠救主 | 信靠親愛救主 | 培靈詩選，214 |
信靠順服 |  | 心頌，93 |
信靠順服 (Trust and Obey) | 在主真道光中， | 生命聖詩，287 | [Midi]
信靠順服 | 我與救主同行 | 佳音兒童歌集，105 |
信靠順服 | 我與救主同行 | 宣道詩，80 |
信靠順服 | 我與救主同行，在主福音光中， | 美樂頌，93 |
信靠順服 | 在主真道光中， | 校園頌，181 |
信靠順服 | 我與救主同行 | 培靈詩選，131 |
信靠順服 | 我與救主同行，在主福音光中， | 頌主新歌，436 | [Midi]
信靠遵從 | 在聖經光照下，與主相交同行， | 恩頌聖歌，355 |
保惠師來 |  | 頌主聖歌，105 | [Midi]
保惠師歌 | 宏恩救主離世之先 | 普天頌讚，74 |
保羅之歌 [簡譜] | 人雖身處風暴裡，可帶著笑聲感謝頌讚， | 美麗傳奇03-ETERNITY 愛永恆，16 |
保羅祝禱 | 願主耶穌督恩惠 | 校園頌，131 |
保護能力 |  | 頌主聖歌，195 | [Midi]
前今變換 |  | 頌主聖歌，308 | [Midi]
前我生活 |  | 校園歡唱 1，18 |
前走號令 |  | 頌主聖歌，496 | [Midi]
前來靠主 | 前來靠主 | 恩頌聖歌，291 |
前往收割 | 勇往向前進入成熟禾田， | 新歌頌揚，332 |
前往收割 | 勇往向前進上成熟禾田， | 頌讚、尊貴、榮耀，5 |
勇負十架 | 主之十架人覺羞辱 | 培靈詩選，185 | [Midi]
勉傳福音 | 耶穌基督為我罪人 | 培靈詩選，297 |
哀主流血 |  | 頌主聖歌，79 | [Midi]
哈利路亞 [簡譜] | 哈利路亞，哈利路亞， | 小羊創作03 - 『願你的國降臨』，4 |
哈利路亞 | 哈利路亞，阿們， | 王子03 - 敬拜的心，2 |
哈利路亞 | 哈利路亞，阿門， | 王子07 - 突破（上），13 |
哈利路亞 |  | 世紀頌讚，552 |
哈利路亞 (Hallelujah) |  | 永不疲乏，10 |
哈利路亞 (Alleluia) | 哈利路亞，哈利路亞， | 生命聖詩，523 | [Midi]
哈利路亞 |  | 向神歌唱，142 | [Midi]
哈利路亞 | 哈利路亞，哈利路亞， | 佳音兒童歌集，59 |
哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞， | 佳音兒童歌集，63 |
哈利路亞 |  | 兒童歡唱 I，3 |
哈利路亞 |  | 兒童歡唱 IV，39 |
哈利路亞 | 戰爭完畢，奮鬥告終， | 青年聖歌 I，99 | [Midi]
哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； | 青年聖歌 I，189 | [Midi]
哈利路亞 (Alleluia) | 哈利路亞，哈利路亞， | 美樂頌，30 |
哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； | 校園頌，225 |
哈利路亞 |  | 校園歡唱 1，12 |
哈利路亞 |  | 校園歡唱 2，6 |
哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； | 培靈詩選，151 | [Midi]
哈利路亞 | 哈利路亞，哈利路亞。 | 晨間默禱 2，1 | [Midi]
哈利路亞 | 哈利路亞，哈利路亞， | 新歌頌揚，66 |
哈利路亞 | 哈利路亞，哈利路亞， | 頌主聖詩，167 |
哈利路亞 | 哈利路亞，哈利路亞，哈利路亞， | 頌主聖詩，553 |
哈利路亞 | 哈利路亞，哈利路亞， | 頌主聖詩，562 |
哈利路亞 | 哈利路亞，哈利路亞， | 頌主聖詩，596 |
哈利路亞 | 哈利路亞，哈利路亞， | 頌主聖詩，597 |
哈利路亞 [簡譜] | 哈利路亞，哈利路亞， | 讚美之泉 B02 - 注目看耶穌，26 |
咱今聚集 [譜] |  | 房角石音樂，19 |
城外青山 | 離此遙遠有一座城，城外有個青山， | 頌主新歌，133 | [Midi]
城市新歌 | 常踏過擠逼市區商店裡， | 敬拜Crossover，2 |
城市新歌 | 常踏過擠逼市區商店裡， | 齊唱新歌第 03 集，12 |
孩子心曲 | 仍然夢想我可以，再翱翔於天際間， | 城市旋律第 06 集 - 野髑髏，3 | [Midi]
孩子心曲 | 仍然夢想我可以，再翱翔於天際間， | 美樂頌，146 | [Midi]
孩兒愛你 | 天父，有永遠的愛 | TWS原創歌譜，0 |
孩童合唱 | 悠悠大海述說主恩廣大， | 小小世界，1 |
孩童的心 | 孩童的心燃亮 | TWS原創歌譜，0 |
宣主尊榮 | 權威的真神 | 恩頌聖歌，289 |
宣主尊榮 | 權威的真神 | 培靈詩選，294 |
宣主榮耀 | 讓我們宣揚主榮耀 | 世紀頌讚，549 |
宣主榮耀 | 讓我們宣揚主榮耀， | 恩頌聖歌，448 |
宣傳福音 |  | 頌主新歌，470 | [Midi]
客西馬尼 | 夜已靜，夜已靜，夜深在客西馬尼 | 城市旋律第 05 集 - 客西馬尼，4 |
幽谷之舞 |  | ZioNNoiZ2及新歌，3 |
建基磐石 | 建基磐石—教會穩固 | 世紀頌讚，460 |
後必知清 | 救主子民還在世問 | 宣道詩，83 |
後必知清 |  | 頌主聖歌，234 | [Midi]
思主奇工 | 主，你展開光輝燦爛的夜空 | 恩頌聖歌，53 |
思念十架 | 每逢靜思耶穌十架 | 恩頌聖歌，172 |
思念十架 | 每當思念十架之愛 | 恩頌聖歌，173 |
思念十架 |  | 頌主聖歌，78 | [Midi]
思念主恩 | 我的心哪！你應當稱頌耶和華， | 校園頌，178 |
思念主恩 |  | 頌主聖歌，45 | [Midi]
思念主愛 |  | 聖徒詩歌，226 | [Midi]
思念故鄉 [簡譜] | 離開故鄉的小河，離開門前的白楊， | 迦南詩選精選300首，118 |
思慕美地 |  | 頌主聖歌，396 | [Midi]
思慕耶穌 |  | 心頌2，42 |
思慕耶穌 (Jesus, the Very Thought of Thee) | 耶穌我主，每想起你， | 生命聖詩，77 | [Midi]
怎去解釋 | 路滿荒草，流浪只得孤單腳蹤， | 大祭司，3 |
怎可發生 |  | 愛不是傳說，12 |
怎可誇口 | 我願意，為我主天天燒盡 | TWS原創歌譜，0 |
怎能平安 (Peace, Perfect Peace) | 怎能平安， | 生命聖詩，334 | [Midi]
怎能如此 |  | 天韻之歌 1，72 | [Midi]
怎能如此 | 怎能如此，像我這罪人， | 青年聖歌 II，19 |
怎能如此 | 怎能如此像我這罪人，也蒙寶血救贖大恩？ | 頌主聖詩，325 |
怎樣得福 |  | 頌主聖歌，480 | [Midi]
恬然蒙恩 | 放下你工作 | 校園頌，75 |
按你時刻 |  | 新歌頌揚，318 |
指示你路 |  | 心頌，84 |
指示你路 (Teach Me Thy Way, O Lord) | 指示你路，主阿，指示你路！ | 生命聖詩，315 | [Midi]
指示你路 | 指示你路，主阿，指示你路！ | 校園頌，196 | [Midi]
指示你路 |  | 聖徒詩歌，472 | [Midi]
拯救我國 | 主，我們懇求你大能運行， | 新歌頌揚，376 |
拯救保守 |  | 向神歌唱，190 | [Midi]
挑旺火焰 | 同行邁進，踏步祈禱， | 恩頌聖歌，312 |
施行就贖 |  | 讚美系列短歌集第二集，38 |
施恩之神 | 偉大真神 | 恩頌聖歌，60 |
施恩的主 [簡譜] | 至聖至美無瑕，至偉至尊恩廣， | 敬拜者的心，11 |
施恩座前 |  | 神同在 [新]，5 |
施恩賣座 |  | 青年聖歌 I，117 |
春風讚頌 [譜] |  | 主恩詩歌，0 | [Midi]
是主真愛 | 是主真愛，非我力量，使罪人歸向神， | 不再遙遠，8 |
是因為愛 | 童年時望聖誕日快來臨， | 城市旋律第 01 集 - 城市旋律，7 |
是何嬰孩 | 是何嬰孩安然甜臥，在馬利亞的懷中？ | 頌主聖詩，98 |
是你的愛 | 我在微風中尋找最真的愛， | 團契遊樂園華語系列 1 - 你對我的愛，3 |
是你應許 |  | 沙聲頌 01─主耶穌你是我一生的所，5 |
是你應許 [簡譜] | 壓傷的蘆葦，祂不折斷； | 是你應許，1 | [Midi]
是你應許 [簡譜] | 壓傷的蘆葦，祂不折斷； | 頌讚全能上帝，4 | [Midi]
是你聲音 | 我呼喚，在期待， | 新天地讚美詩歌系列，42 |
是否困倦 (Art Thou Weary) | 問你是否因困倦疲乏， | 生命聖詩，195 | [Midi]
是否疲倦 |  | 聖徒詩歌，492 | [Midi]
是否勞倦 |  | 頌主新歌，302 | [Midi]
是我的燈 |  | 天韻11 - 與信心有約，8 |
是我的錯 |  | Overdos，3 |
是我的錯 |  | 美麗傳奇04-守望你，3 |
是神的愛 |  | 藍天做證，6 |
是這份愛 | 是這份愛將你遠方呼喚 | 其他，0 |
星月共眠 | 走進了夜色沒痕跡， | 生命楂fit人，4 |
星月共眠 | 走進了夜色沒痕跡， | 美麗傳奇02-神蹟，4 |
星火飛騰 | 生命，原是一臺戲， | 親眼看見你，11 |
星光閃閃 |  | 兒童歡唱 I，92 |
星光燦爛 | 星光燦爛夜漫長 | 恩頌聖歌，155 |
星夜頌讚 (It Come Upon A Midnight Clear) |  | Blue Christmas，10 |
星輝晚上 | 夜星光閃也亮，星輝晚上 | 西伯作品 3，8 |
昨夜的風 |  | 齊唱新歌第 12 集，8 |
昨夜的風 |  | 祂使我歌唱，4 |
洪流砥柱 [簡譜] | 在世間面對種種挑戰， | 洪流砥柱，19 | [Midi]
流血之泉 | 今有一處流血之泉 | 宣道詩，49 |
流浪的人 | 流浪的人你今在那裡？ | 佳音兒童歌集，92 |
流淚禱告 | 在痛苦時刻，仍為你歌頌， | 來復興我，26 |
流通管子 |  | 心頌，15 |
流通管子 (Channels Only) | 我要揚寶貴救主， | 生命聖詩，369 | [Midi]
流通管子 | 我要揚寶貴救主， | 青年聖歌 III，83 | [Midi]
洗我清潔 |  | 頌主聖歌，166 | [Midi]
洗禮意義 |  | 頌主聖歌，362 | [Midi]
活水生命 | 心像一口井，盼望著活泉， | 王子03 - 敬拜的心，9 |
活水生命 |  | 王子07 - 突破（下），8 |
活水江河 | 活水江河，活水江河，凡信的人， | 黃國倫03•帶領我，4 |
活水長流 | 靈雨飄過，河畔裡細雨洒過， | 詩恩集 2 - 活水長流，7 |
活水進來 |  | 校園歡唱 1，44 |
活主基督 |  | 都市新詠，4 |
活出主愛 |  | 絃獻歌集 02 - 燃獻生命祭，7 |
活石靈宮 [簡譜] |  | 多一個天國夢，13 |
活祭獻呈 | 身心獻上，求成為活祭獻呈， | 讚之歌 6 - 以神為樂，28 | [Midi]
派我牧羊 |  | 頌主聖歌，390 | [Midi]
為王作工 | 為我王作聖工，心真有快樂， | 宣道詩，168 |
為王理事 |  | 頌主聖歌，511 | [Midi]
為主而生 | 我為基督而生 | 宣道詩，31 |
為主而活 | 為耶穌而活，纔是真生命 | 青年聖歌 I，43 |
為主而活 | 我願獻身心，為基督而活， | 頌主聖歌，211 | [Midi]
為主而戰 | 為主而戰，為主在世作精兵， | 天人聖歌，163 |
為主作光 |  | 美麗傳奇03-ETERNITY 愛永恆，15 |
為主做人 | 你要在世為人常守清潔良善 | 培靈詩選，108 |
為主發光 | 切勿虛度光陰，空想將來成大業， | 宣道詩，167 |
為主發光 | 切勿虛度光陰，空冀將來成大業， | 培靈詩選，63 |
為主發光 |  | 粵語敬拜詩集，32 |
為主發光 | 我父神發慈愛恩光，從燈塔照徹四方， | 頌主聖詩，491 |
為主發言 | 此時你若閉口 | 天人聖歌，216 |
為主歌唱 | 為主歌唱，頌讚聲響四方， | 齊唱短歌第 02 集，12 |
為何為何 | 朋友為何還等待 | 宣道詩，188 |
為何愛祂 |  | 頌主聖歌，510 | [Midi]
為何憂疑 |  | 頌主聖歌，173 | [Midi]
為你而活 [簡譜] | 你賜給我生命，使我能將它獻給你， | 我心旋律 3 - 生命的執著，6 |
為你祈求 |  | 心頌2，28 |
為你祈求 (I Am Praying for You) | 我有一主，在天上為我祈求， | 生命聖詩，430 | [Midi]
為你祈求 | 我有一位主，在天為你祈求， | 頌主新歌，295 | [Midi]
為你送行 [簡譜] | 我唱一支歌，為你們送行， | 迦南詩選精選300首，289 |
為你禱告 | 明天今天，有你紀念， | 愛的真味，2 |
為我受傷 |  | 心頌2，99 |
為我受傷 | 為我受傷，為我受傷； | 世紀頌讚，183 | [Midi]
為我受傷 (Wounded for Me) | 為我受傷，為我受傷， | 生命聖詩，124 | [Midi]
為我受傷 | 為我受傷，為我受傷， | 青年聖歌 I，147 |
為我受傷 | 為我受傷，為我受傷； | 美樂頌，174 |
為我受傷 | 為我受傷，為我受傷，加略山上， | 聖徒詩歌，144 | [Midi]
為我受傷 | 為我受傷，為我受傷； | 頌主新歌，142 | [Midi]
為我受傷 |  | 頌主聖歌，124 | [Midi]
為我為我 |  | 頌主聖歌，516 | [Midi]
為我祈禱 |  | 天使之歌 2，25 |
為我釘死 |  | 頌主聖歌，514 | [Midi]
為我眾罪 |  | 青年聖歌 I，35 |
為我犧牲 |  | 共享歌集，0 |
為我犧牲 |  | 震撼校園，5 |
為國求福 |  | 頌主聖歌，501 | [Midi]
為愛而飛 | 能在眾人前，犧牲的妳， | 激勵的歌 1 - 『去』，3 |
為愛努力 |  | 愛的啟程【國】，1 |
為愛傾流 | 耶穌為愛傾流祂的寶血，釋放人生； | 絃獻歌集 01 - 生命成尊貴，5 |
為祂祈禱 |  | 天使之歌 2，36 |
珍惜今天 [簡譜] | 失去多少個今天，不知道去珍惜， | 迦南詩選精選300首，126 |
相信耶穌 |  | 編織夢想，7 |
相信真神 |  | 向神歌唱，86 | [Midi]
相愛見證 | 聖靈裡我們合一 | 世紀頌讚，462 |
相愛終老 | 若問我的愛多深， | 城市旋律第 06 集 - 野髑髏，7 |
看見復興 | 我們是你的百姓 | 讚美之泉 09 - 深觸我心，16 |
看聖羔羊 |  | 讚美系列短歌集第二集，36 |
看祂榮耀 | 看祂榮耀，看祂榮耀， | 和撒那新歌，49 |
看祂榮耀 | 看祂榮耀，看祂榮耀， | 新歌頌揚，351 |
盼有一天 | 感激你伴我在歲月裡走過， | 團契遊樂園 7 - 新一天，新的開始，10 |
盼望之星 |  | 青年聖歌 II，188 |
祈天地歌 | 耶路撒冷新天地 | 普天頌讚，311 |
祈求主恩 | 祈求主的恩手 | 其他，0 |
祈禱良時 |  | 頌主聖歌，350 | [Midi]
祇有祝福 | 一生幾許快樂如夢，無緣無由全斷送， | 心弦接觸，23 |
秋雨之福 | 主耶和華，我願常住在你的殿中， | 讚美之泉 - 單單愛慕你，11 |
秋雨之福 | 主耶和華，我願常住在你的殿中， | 讚美之泉 08 - 讓愛走動，18 |
紅海邊緣 |  | 我心•你心•讚美心，7 |
美好的仗 |  | 天人短歌，43 |
美哉中華 |  | 美樂頌，148 |
美哉中華 | 美哉，美哉，我們中華， | 校園頌，95 |
美哉中華 |  | 華人聖頌，92 |
美哉耶穌 |  | 頌主聖歌，52 | [Midi]
美哉錫安 (Glorious Things of Thee Are Spoken) | 美哉錫安，上主聖城， | 生命聖詩，212 | [Midi]
美景園圃 |  | 頌主聖歌，119 | [Midi]
美麗人生 |  | 以利亞 - 耶和華是神，5 |
美麗人生 |  | 粵語敬拜詩集，24 |
美麗的神 | 主，你是全然美麗 | 培靈詩選，255 |
美麗傳奇 | 自那天重投入在這天地， | 美麗傳奇，1 |
美麗新裝 |  | 二俊制作品 1，1 |
耶路撒冷 | 高山低谷綿綿不絕，環繞，環繞 | 西伯作品 3，3 |
耶穌一來 | 曾經孤單困倦雙眼，沒有光采， | TWS原創歌譜，14 |
耶穌一來 | 孤單可憐，一丐者坐在路旁 | 青年聖歌 I，17 |
耶穌十架 | 耶穌十架，痛苦十架， | 頌主聖詩，152 |
耶穌天醫 |  | 頌主新歌，266 | [Midi]
耶穌可愛 |  | 頌主聖歌，46 | [Midi]
耶穌叫我 |  | 兒童歡唱 I，9 |
耶穌用我 |  | 向神歌唱，57 | [Midi]
耶穌再來 |  | 兒童歡唱 I，170 |
耶穌再來 | 耶穌在榮耀中再來 | 校園頌，66 |
耶穌再來 | 或者在早晨 | 培靈詩選，143 |
耶穌同在 |  | 向神歌唱，129 | [Midi]
耶穌我王 | 耶穌，耶穌，萬王之王， | 願你裂天而降，9 |
耶穌我主 | 主你是我的旋律，心中美妙的旋律， | 約書亞流行福音01 - 在你身邊，12 |
耶穌我主 | 耶穌我主 | 恩頌聖歌，123 |
耶穌我主 |  | 頌主聖歌，51 | [Midi]
耶穌我來 |  | 心頌，51 |
耶穌我來 | 脫離捆綁、憂愁與黑夜 | 世紀頌讚，282 |
耶穌我來 | 脫離捆綁、憂愁與黑影， | 頌主新歌，275 | [Midi]
耶穌我來 |  | 頌主聖歌，306 | [Midi]
耶穌良友 |  | 頌主聖歌，38 | [Midi]
耶穌來了 | 耶穌來了看祂在水面上行走， | 校園頌，148 |
耶穌受死 | 可歎我主聖體血流 | 培靈詩選，73 |
耶穌受苦 | 你曾否想到十架故事 | 培靈詩選，17 |
耶穌受難 (See the Destined Day Arise!) | 預定時刻今來臨！ | 生命聖詩，117 | [Midi]
耶穌受難 | 遙遠地方有一座城 | 恩頌聖歌，166 |
耶穌呼召 (Jesus Calls Us) | 苦海人生，波濤洶湧， | 生命聖詩，192 | [Midi]
耶穌呼召 |  | 青年聖歌 I，42 |
耶穌呼召 | 苦海人生，波濤洶湧 | 頌主新歌，430 | [Midi]
耶穌呼召 |  | 頌主聖歌，252 | [Midi]
耶穌於我 |  | 頌主聖歌，329 | [Midi]
耶穌明白 | 放下你的重擔一分亦不存 | 宣道詩，230 |
耶穌明白 | 放下你的重擔一分亦不存 | 培靈詩選，85 |
耶穌明白 |  | 頌主聖歌，276 | [Midi]
耶穌的愛 (The Love of Jesus) | 心恬靜，在我主懷中， | 全靠恩典，8 |
耶穌的愛 |  | 有情天思親 CD01 - 蝴蝶，7 |
耶穌的愛 |  | 有情天詩集 02 - 我聽見石頭在唱歌，45 |
耶穌的愛 |  | 有情天詩集 02 - 我聽見石頭在唱歌，45 |
耶穌的愛 |  | 讓我親近你【國】，6 |
耶穌的愛 | 是耶穌的愛，是耶穌的愛， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，30 |
耶穌門徒 |  | 頌主聖歌，415 | [Midi]
耶穌是主 (Jesus The Saviour) |  | 永不疲乏，3 |
耶穌是主 | 台灣啊！著精神！ | 有情天詩集 01 - 嚴冬裡也有春天，13 |
耶穌是主 | 萬物同頌 | 恩頌聖歌，116 |
耶穌為王 |  | 頌主聖歌，431 | [Midi]
耶穌為我 |  | 平安詩集，483 | [Midi]
耶穌為我 |  | 青年聖歌 III，78 |
耶穌為我 |  | 聖徒詩歌，425 | [Midi]
耶穌珍寶 (When He Cometh, When He Cometh) | 當主回來，當主回來收聚祂的珍寶， | 生命聖詩，520 | [Midi]
耶穌珍寶 | 等主回來，快要回來，要湊聚祂珍寶， | 宣道詩，148 | [Midi]
耶穌珍寶 |  | 頌主聖歌，471 | [Midi]
耶穌美名 |  | 頌主新歌，174 | [Midi]
耶穌恩友 |  | 心頌，98 |
耶穌恩友 (What a Friend We Have in Jesus) | 耶穌是我親愛朋友， | 生命聖詩，433 | [Midi]
耶穌恩友 (What a Friend We Have in Jesus) | 耶穌是我親愛朋友， | 生命聖詩，434 | [Midi]
耶穌恩友 |  | 青年聖歌 I，88 |
耶穌恩友 | 救主為我親愛知心 | 宣道詩，139 |
耶穌恩友 | 耶穌恩友 | 恩頌聖歌，353 |
耶穌恩友 | 耶穌是我親愛朋友 | 校園頌，206 |
耶穌恩友 |  | 校園歡唱 1，83 |
耶穌恩友 |  | 基督是主第 2 集，47 |
耶穌恩友 [簡譜] | 耶穌是我親愛朋友 擔當我罪與憂愁 | 讚美之泉 04 - 彩虹下的約定，14 |
耶穌恩召 |  | 青年聖歌 I，136 |
耶穌恩召 | 耶穌之溫柔聲召你回家 | 宣道詩，193 |
耶穌恩召 | 耶穌之溫柔聲召你回家 | 培靈詩選，23 |
耶穌恩名 |  | 頌主聖歌，48 | [Midi]
耶穌能救 |  | 頌主聖歌，459 | [Midi]
耶穌基督 | 耶穌基督，在我心中照耀， | 頌樂樂，134 |
耶穌得勝 |  | 頌主聖歌，406 | [Midi]
耶穌被賣 | 耶穌被賣，猶大的暗號是要把祂帶往十架， | 大祭司，6 |
耶穌復生 | 聽阿天使高聲說 | 宣道詩，285 |
耶穌復活 | 基督耶穌今復生 | 校園頌，37 |
耶穌愛你 [簡譜] | 耶穌愛你，耶穌愛你， | 天韻08 - 給我真正的自由，9 |
耶穌愛你 |  | 天韻15 - 伊的疼惜（閩），12 |
耶穌愛你 |  | 王芷蕾「心」專輯，2 |
耶穌愛你 |  | 另一種情歌，5 |
耶穌愛你 [簡譜] | 耶穌愛你！耶穌愛你！ | 我心旋律 1 - 大海中的道路，4 |
耶穌愛你 | 耶穌愛你，耶穌愛你；耶穌在我裡面， | 其他，0 |
耶穌愛你 |  | 新歌頌揚，370 |
耶穌愛你 [簡譜] | 這世界有個千年不變道理， | 讚美之泉 05 - 全新的你，13 | [Midi]
耶穌愛我 |  | 世紀頌讚，285 |
耶穌愛我 (Jesus Loves Me!) | 耶穌愛我，我知道， | 生命聖詩，513 | [Midi]
耶穌愛我 | 耶穌愛我萬不錯，因有聖經告訴我。 | 兒童詩歌，0 |
耶穌愛我 | 耶穌愛我萬不錯，因有聖書告訴我， | 兒童歡唱 I，134 |
耶穌愛我 | 耶穌愛我我真知 | 宣道詩，272 |
耶穌愛我 | 耶穌愛我，我知明，因為記載於聖經， | 黃色聖誕，4 |
耶穌愛我 | 耶穌愛我萬不錯 | 頌主新歌，186 | [Midi]
耶穌愛我 |  | 頌主聖歌，456 | [Midi]
耶穌聖名 |  | 青年聖歌 III，92 |
耶穌領我 |  | 心頌，33 |
耶穌領我 (He Leadeth Me) | 耶穌領我，何等福氣！ | 生命聖詩，317 | [Midi]
耶穌領我 | 耶穌領我我心歡喜 | 宣道詩，75 |
耶穌領我 | 耶穌領我我深喜歡 | 培靈詩選，49 |
耶穌領我 |  | 頌主聖歌，246 | [Midi]
耶穌禱文 |  | 伍偉基創作 2 - 求主大發熱心，9 |
耶穌寶名 | 憂苦信徒容我勸你 | 宣道詩，32 |
耶穌寶血 | 耶穌寶血 | 恩頌聖歌，320 |
耶穌寶貝 [簡譜] | 耶穌寶貝，寶貝耶穌， | 迦南詩選精選300首，35 |
耶穌屬我 |  | 兒童歡唱 I，53 |
背我重負 |  | 頌主聖歌，85 | [Midi]
背架得勝 |  | 頌主聖歌，416 | [Midi]
背架跟主 |  | 頌主聖歌，256 | [Midi]
背負十架 |  | 世紀頌讚，392 |
背負十架 |  | 頌主聖歌，266 | [Midi]
苦海行舟 | 苦海行舟甚不妥， | 佳音兒童歌集，119 |
苦海風浪 | 人生如同在船中 | 天人聖歌，142 |
若今日來 |  | 頌主聖歌，423 | [Midi]
若沒有祂 |  | 青年聖歌 III，63 |
若非為愛 | 若非為愛，祂必不用降世 | 恩頌聖歌，107 |
要主自己 | 前要的是福祉 | 培靈詩選，121 |
要依靠主 | 要依靠主 | 培靈詩選，194 |
要倚靠主 |  | 頌主聖歌，222 | [Midi]
要記念我 | 為要記念著我 | 世紀頌讚，524 |
要速發光 (Speed the Light) | 千萬人遠在深深海洋彼岸， | 生命聖詩，266 | [Midi]
要等候主 | 要等候主，傾聽祂慈聲， | 新歌頌揚，141 |
要榮耀主 (Lord, Be Glorified) | 在我一生，要榮耀主，要榮耀主， | 讚美系列短歌集，26 |
計算主恩 | 有時遇見苦難，如同大波浪， | 青年聖歌 II，67 |
計算主恩 | 有時遇見苦難如同大波浪， | 宣道詩，110 |
計算主恩 | 主的恩典樣樣都要數， | 培靈詩選，222 |
負架回家 |  | 頌主聖歌，264 | [Midi]
述說主恩 (O could I Speak the Matchless Worth) | 願我口能述說稱揚， | 生命聖詩，82 | [Midi]
迦拿婚筵 |  | 頌主新歌，581 | [Midi]
重見家圓 [簡譜] | 鬧市之中，充滿耀眼的霓虹， | 盧永亨作品集-不詳，0 |
重新開始 [譜] |  | 主恩詩歌，0 | [Midi]
重新擁抱 |  | 齊唱新歌第 13 集，10 |
重演這生 | 曾否夜靜看星辰，曾否盼望前途在我手， | 團契遊樂園 6 - 揀選，18 |
面對世界 | 必將真理告諸世上 | 齊唱新歌第 05 集，5 |
面對抉擇 | 環境諸多變遷 | 共享歌集 02，15 | [Midi]
面對抉擇 | 環境諸多變遷 | 西伯作品 1，9 | [Midi]
面對抉擇 | 環境諸多變遷 | 西流記 03，24 | [Midi]
面對抉擇 | 耶穌的犧牲， | 愛不是傳說，16 |
面對抉擇 | 環境諸多變遷 | 愛的陶造心曲選，5 | [Midi]
音樂農莊 |  | 天上來的愛，7 |
音樂榮神 | 獻上音樂為榮耀主聖名 | 世紀頌讚，54 |
音樂榮神 | 獻上音樂為榮耀主聖名 | 世紀頌讚，55 |
風中的花 |  | 等……，6 |
風的日夜 |  | 風的日夜，15 |
風雨無阻 |  | 藍天做證，9 |
飛越天際 |  | 齊唱新歌第 10 集，4 |
飛越彩虹 | 天上的窗戶為我們敞開， | 我心旋律 4 - 回家，8 |
飛躍讚美 | 歡呼！起舞飛躍讚美， | 一切從信靠開始，11 |
首要任務 |  | 伍偉基創作 4 - 耶穌話，12 |
香港屬你 | 今天犯錯得更甚 | 主澤流長 2，11 |
香港屬你 | 今天犯錯得更甚 | 共享歌集 04，25 |
乘鷹翅膀 | 祂要將你升高乘鷹翅膀， | 聖樂合唱曲選，0 | [Midi]
倆心相連 |  | 囍樂集 1-2：共譜囍樂曲，38 |
倚靠救主 |  | 頌主聖歌，168 | [Midi]
倚靠順服 (Trust And Obey) | 我有主基督伴隨，神話語啟發引導， | 一切從信靠開始，1 |
倚靠寶血 |  | 心頌，10 |
倚靠寶血 (Are You Washed in the Blood) | 是否信主得寶血潔淨大能？ | 生命聖詩，201 | [Midi]
倒空榮光 | 倒空榮光 | 恩頌聖歌，165 |
個人工作 |  | 頌主聖歌，392 | [Midi]
候主再臨 |  | 青年聖歌 I，114 |
候主得力 | 你豈未知 | 恩頌聖歌，57 |
剛強壯膽 | 剛強壯膽不要愄懼， | 無言的讚頌，1 | [Midi]
剛強壯膽 | 剛強！壯膽！主，你神正與你同在， | 新歌頌揚，386 |
原來是你 | 人浮在世，尋覓靠依。 | 天地情緣 2，8 |
原來是你 | 人浮在世，尋覓靠依。 | 全因為你，6 |
原來是你 | 人浮在世，尋覓靠依。 | 西流記 01，19 |
原為亡羊 |  | 頌主聖歌，183 | [Midi]
哦各各他 |  | 聖徒詩歌，423 | [Midi]
哦祂的愛 |  | 聖徒詩歌，183 | [Midi]
家在那邊 |  | 頌主新歌，527 | [Midi]
家在那邊 |  | 頌主聖歌，447 | [Midi]
容小孩來 |  | 頌主聖歌，462 | [Midi]
容我此際 | 容我此際，讓我到主的寶架， | 堅守我崗位，9 |
容我頌讚 | 主恩光光照我， | 主澤流長 3，11 |
容我寧靜 | 晨曦之中，我尋求神話語， | 共享歌集 03，13 | [Midi]
容我寧靜 | 晨曦之中，我尋求神話語， | 西伯作品 1，3 | [Midi]
容我寧靜 | 晨曦之中，我尋求神話語， | 西流記 02，27 | [Midi]
容我寧靜 | 晨曦之中，我尋求神話語， | 團契遊樂園 2•詩歌本，63 | [Midi]
展翅上騰 |  | 大衛帳幕的榮耀系列-祂使我滿足，8 |
展翅上騰 |  | 傳耶穌 7，8 |
展翅如鷹 | 我在此等候，求你充滿我， | 約書亞02-祂的國度，祂的榮耀，7 |
恭敬讚美 | 今朝我們恭敬謙卑， | 頌主新歌，47 | [Midi]
恭請主來 | 耶穌，我們恭請你來 | 世紀頌讚，167 |
恭獻新堂 |  | 頌主聖歌，500 | [Midi]
恩上加恩 | 既然信靠主耶穌 | 宣道詩，89 |
恩上加恩 |  | 頌主聖歌，292 | [Midi]
恩手緊扣 | 暴風中浪濤洶湧， | 和平之君，22 |
恩手領我 | 求你手來扶我牽引我，心坎無窮困累， | 只有感謝，15 |
恩主天降 |  | 浩聲讚詠合唱曲集（六），7 |
恩主的愛 | 恩主的愛，永久不會變改， | 其他，0 |
恩主榮美 | 聯合榮美名聲 | 恩頌聖歌，84 |
恩典妙音 |  | 頌主聖歌，177 | [Midi]
恩牧善導 | 主是好牧人保護我 | 世紀頌讚，361 |
恩雨大降 |  | 心頌2，86 |
恩雨大降 (There Shall be Showers of Blessing) | 主必賜福如降大雨， | 生命聖詩，252 | [Midi]
恩雨大降 |  | 青年聖歌 II，169 |
恩雨大降 | 心地枯乾軟弱可憐 | 宣道詩，235 |
恩雨大降 | 心地枯乾軟弱可憐，非藉聖靈難復興， | 頌主新歌，567 | [Midi]
恩惠主宰 | 仁慈主宰 | 世紀頌讚，422 |
恩惠主宰 | 恩惠主宰，榮耀真神，仁愛全能真無量， | 其他，0 |
恩惠主宰 | 恩惠主宰，榮耀真神，求將能力注我身； | 頌主新歌，543 | [Midi]
恩慈永存 |  | 頌主聖歌，5 | [Midi]
恩慈的心 |  | 王子06 - 生命是一首詩歌，4 |
恩慈相待 | 你們要恩慈相待 | 校園頌，130 |
恩愛永偕 | 完全的愛 | 世紀頌讚，442 |
恩愛永偕 | 完全的愛 | 世紀頌讚，443 |
恩愛永偕 |  | 頌主新歌，579 | [Midi]
恩愛路程 | 過往恩情，主阿，我沒法忘記。 | 其他，0 |
恩愛標本 |  | 聖徒詩歌，190 | [Midi]
息主臂中 |  | 頌主聖歌，288 | [Midi]
悔改的心 |  | 天韻11 - 與信心有約，10 |
悔改的心 |  | 天韻11b - 與信心有約（閩），10 |
振作心靈 | 振作我心 | 恩頌聖歌，412 |
振作你心 | 振作你心 | 恩頌聖歌，302 |
振奮作工 | 振奮作工 | 恩頌聖歌，419 |
效主捨己 (Go to Dark Gethsemane) | 每逢你遭遇試探， | 生命聖詩，128 | [Midi]
效主犧牲 | 孩童耶穌軟弱無助 | 校園頌，41 |
效但以理 |  | 頌主聖歌，469 | [Midi]
效法耶穌 (I Would Be Like Jesus) | 效法耶穌，我歌詠， | 生命聖詩，245 | [Midi]
時已夜半 |  | 頌主聖歌，75 | [Midi]
時刻有你 [譜] |  | 房角石音樂，21 |
時刻近主 (Every Day, Every Hour) | 主比生命更寶貴， | 生命聖詩，397 | [Midi]
時刻蒙恩 |  | 心頌2，51 |
時刻蒙恩 | 與耶穌同死 | 世紀頌讚，445 |
時刻蒙恩 (Moment by Moment) | 與耶穌同死，我與主合一， | 生命聖詩，339 | [Midi]
時刻蒙恩 | 與耶穌同死因死反得生 | 宣道詩，84 |
時刻蒙恩 | 與耶穌同死，我與主合一， | 校園頌，208 | [Midi]
時刻蒙恩 | 與耶穌同死，我與主合一， | 頌主新歌，402 | [Midi]
時刻蒙恩 |  | 頌主聖歌，311 | [Midi]
時刻需你 |  | 頌主聖歌，326 | [Midi]
時刻靠主 |  | 頌主新歌，322 | [Midi]
時時刻刻 |  | 聖徒詩歌，408 | [Midi]
時時儆醒 | 時時儆醒，常常祈求， | 天人聖歌，218 |
時常喜樂 |  | 聖徒詩歌，357 | [Midi]
時間嘀嗒 | 嘀嗒嘀嗒時間似步兵， | 小小世界，30 |
殷勤作工 (To the Work!) | 殷勤作工， | 生命聖詩，473 | [Midi]
殷勤作工 |  | 頌主聖歌，389 | [Midi]
殷勤等候 |  | 頌主聖歌，425 | [Midi]
浪子回頭 | 流浪這寂寞夜彎曲裡邊， | 主澤流長 1，4 |
浪子回頭 | 流浪這寂寞夜彎曲裡邊， | 共享歌集 02，17 |
浪子回頭 | 流浪這寂寞夜彎曲裡邊， | 董永賢作品 1 - 全然愛你，7 |
海上人家 |  | 基督是主第 3 集，38 |
海岸抒懷 | 濃霧散，風轉靜，海闊天空 | 共享歌集 02，10 |
海岸抒懷 | 濃霧散，風轉靜，海闊天空 | 關祥文作品 1 - 還你音樂．聽我真情，16 |
海闊天空 |  | 美麗傳奇04-守望你，8 |
疼找尋我 [譜] |  | 房角石音樂，24 |
真光之主 |  | 頌主新歌，559 | [Midi]
真光普照 | 主愛光輝正照耀人間 | 世紀頌讚，477 | [Midi]
真光普照 | 愛的光今日照耀人間 | 美樂頌，125 | [Midi]
真光普照 | 愛的光今日照耀人間 | 恩頌聖歌，311 | [Midi]
真光普照 | 愛的光今日照耀人間 | 頌樂樂，82 | [Midi]
真的愛你 | 無法可修飾的一對手 | 其他，0 |
真神之愛 | 永永遠遠，歌聲不間斷，要唱出真神之愛！ | 大祭司，14 |
真神之愛 |  | 心頌，89 |
真神之愛 | 真神之愛，偉大無窮， | 世紀頌讚，68 |
真神之愛 (The Love of God) | 真神之愛，偉大無窮， | 生命聖詩，41 | [Midi]
真神之愛 | 真神之愛，偉大無窮， | 青年聖歌 I，134 | [Midi]
真神之愛 | 真神慈愛，偉大無窮， | 看哪！你的神，10 |
真神之愛 | 真神之愛，何等豐富，偉大無限， | 神幫助，2 |
真神之愛 | 真神之愛，偉大無窮， | 培靈詩選，44 | [Midi]
真神之愛 | 世間罪惡百般多， | 喜訊 1 - 福音粵曲，1 |
真神之愛 |  | 聖徒詩歌，20 | [Midi]
真神之愛 | 真神之愛，偉大無窮， | 頌主新歌，71 | [Midi]
真神之愛 | 真神慈愛，偉大無窮， | 燃燒為主，11 |
真神妙愛 (O Love of God, How Strong and True) | 真神妙愛，堅固永恆， | 生命聖詩，40 | [Midi]
真神妙愛 | 真神妙愛，堅固永恆， | 校園頌，137 |
真神座前 | 在天高處 | 恩頌聖歌，338 |
真神羔羊 | 上帝兒子聖潔無瑕，竟被差遣離天座位， | 新歌頌揚，396 |
真神羔羊 | 上帝兒子聖潔無瑕， | 讚之歌 5，7 |
真神得勝 |  | 以利亞 - 耶和華是神，8 |
真神極愛 | 真神極愛世上人，賜下愛子為人受死； | 頌主聖詩，330 |
真假信德 |  | 齊唱新歌第 04 集，11 |
真理時刻 |  | 基督是主第 2 集，57 |
真理鬥士 | 我們是真理鬥士， | 天人聖歌，31 |
真等祂來 |  | 頌主聖歌，371 | [Midi]
真愛重燃 |  | 迴響集，12 |
真摯的我 |  | 心靈之窗，3 |
真摯的愛 |  | 觸動我，9 |
破繭自由 | 救主，尊貴偉大，為我降生， | 生命陶匠，8 |
破鏡重完 |  | 綿綿中國心，3 |
神大厚愛 |  | 美麗傳奇03-ETERNITY 愛永恆，9 |
神已復活 | 耶穌在各各他為我捨棄生命， | 詩恩集 1 - 神的愛意，9 |
神已興起 | 神已興起執掌王權， | 其他，0 |
神已獲勝 |  | 得勝者，7 |
神仍掌管 | 暴雨沖，山震動， | 其他，0 | [Midi]
神仍運行 | 神運行，神運行，在祂子民心中仍運行， | 新歌頌揚，263 |
神戶溫泉 |  | 藍色雙人梳化，3 |
神必預備 | 懸掛天上的星星，渴望發出歌聲， | 團契遊樂園 7 - 新一天，新的開始，7 |
神必與共 | 滿心歡欣，滿心安慰， | 讚之歌 1，3 | [Midi]
神必賞賜 |  | 兒童歡唱 IV，72 |
神必幫助 [簡譜] | 我們不會孤單，我們不會缺乏， | 迦南詩選精選300首，49 |
神本為大 |  | 大衛帳幕的榮耀系列-禱告的殿，7 |
神本為大 |  | 大衛帳幕的榮耀系列-祂使我滿足，9 |
神本為大 |  | 向神歌唱，138 | [Midi]
神本為大 |  | 傳耶穌 7，9 |
神未應許 |  | 頌主聖歌，281 |
神正運行 |  | 和撒那新歌，77 |
神同在歌 | 神與我們同在 | 普天頌讚，35 |
神在心上 | 天空，翱翔大鳥小鳥千萬樣， | 紅虹福音粵曲，1 |
神在做事 [簡譜] | 癱子癱子跳躍讚美神， | 迦南詩選精選300首，262 |
神在殿中 |  | 雙語頌讚曲集，0 |
神旨成就 | 你願否為主而活，心常善良純樸？ | 頌主新歌，314 | [Midi]
神有預備 |  | 粵語敬拜詩集，40 |
神你的靈 [譜] | 我能夠看見你的聖潔， | 其他，0 | [Midi]
神你是王 | 神你是王，我們讚美你， | 青橄欖敬拜詩歌（一），6 | [Midi]
神你是愛 [簡譜] | 大地萬物共譜出新歌詞， | 多一個天國夢，9 |
神你應允 (God Yor are Willing) |  | 尋求你系列-全城跪拜你，8 |
神言堅定 |  | 頌主聖歌，237 | [Midi]
神的子民 | 同屬一身體 同信一主 | 和撒那新歌，172 |
神的百姓 [譜] |  | 房角石音樂，20 |
神的至好 |  | 聖徒詩歌，284 | [Midi]
神的形像 | 形像依祂本相， | 其他，0 |
神的形像 (In the image of God) | 起初神造世人， | 美樂頌，40 |
神的兒女 |  | 向神歌唱，171 | [Midi]
神的保護 (Unto the Hills Around Do I Lift Up) | 我要舉目，抬頭仰望聖山， | 生命聖詩，46 | [Midi]
神的保護 | 我要向山舉起我目 | 宣道詩，260 |
神的孩子 | 我是一個，我是一個， | 小羊•讚美稱謝，0 | [Midi]
神的美旨 |  | 青年聖歌 I，50 |
神的家庭 |  | 美樂頌，147 |
神的家庭 |  | 新歌頌揚，159 |
神的恩言 | 神的恩言超越年代 | 世紀頌讚，263 |
神的恩言 | 神的恩言，超越年代， | 頌主新歌，232 | [Midi]
神的恩典 | 真神恩典遠高過諸天，真神恩典深過海洋； | 青年聖歌 I，64 |
神的真道 | 神的真道藉祂工作顯於人間每角落 | 恩頌聖歌，69 |
神的羔羊 | 天地搖動，日月無光，天使低頭無語， | 小羊創作04 - 『我願意』，6 |
神的羔羊 | 我將所有奉獻與耶穌， | 青年聖歌 II，194 |
神的羔羊 (Lamb of God) |  | 復興教會詩歌，29 |
神的羔羊 | 神的羔羊，神的羔羊為我們已被殺， | 傳耶穌 2，14 |
神的能力 | 我們的神比我偉大，最有能力； | 其他，0 |
神的國度 | 耶穌，顯明神的公義， | 和撒那新歌，43 |
神的慈愛 |  | 青年聖歌 III，72 |
神的慈愛 | 至聖恩愛超越萬愛 | 恩頌聖歌，88 |
神的慈愛 | 神慈愛， | 恩頌聖歌，89 |
神的愛意 | 在我一生當中，遍歷過許多蒼桑， | 詩恩集 1 - 神的愛意，1 |
神的聖靈 | 當我們在此敬拜你榮耀已同在， | 新歌頌揚，345 |
神的道路 | 神的道路高過人的道路 | 天韻11 - 與信心有約，3 | [Midi]
神的選民 [簡譜] | 天上的星星無數個， | 迦南詩選精選300首，41 |
神的屬性 | 神是靈所以拜 | 天人聖歌，30 |
神非世人 |  | 校園歡唱 1，51 |
神是信實 |  | 頌主聖歌，224 | [Midi]
神恩已降 |  | 讓我親近你【粵】，6 |
神真美好 | 神真美好，神真美好 | 校園歡唱 1，87 | [Midi]
神真美善 |  | 新歌頌揚，91 |
神國A計畫 |  | 我心祈求，12 |
神就是愛 | 神就是愛，神就是愛， | 兒童歡唱 I，112 |
神就是愛 |  | 兒童歡唱 III，45 |
神掌王權 | 哈利路亞！因為主我神， | 新歌頌揚，250 |
神曾應許 | 神未曾應許天色常藍 | 培靈詩選，88 | [Midi]
神愛世人 | 神愛世人，甚至將祂的獨生子賜給他們， | 世紀頌讚，185 |
神愛世人 | 神愛世人，甚至將祂的獨生愛子賜給他們， | 佳音兒童歌集，7 |
神愛世人 | 神愛世人，甚至將祂的獨生愛子賜給他們， | 兒童歡唱 I，5 |
神愛世人 |  | 動感聖誕，6 |
神愛世人 | 世間乃是全能神創， | 喜訊 3 - 福音粵曲，1 |
神愛無量 (The Maker of the Sun and Moon) | 日月星宿，上主鋪陳， | 生命聖詩，29 | [Midi]
神愛傾注 |  | 只有感謝，10 |
神極美善 |  | 校園頌，224 |
神聖之地 |  | 讚美系列短歌集第二集，74 |
神聖主愛 |  | 心頌，57 |
神聖主愛 (Love Divine, All Loves Excelling) | 神聖主愛超乎萬愛， | 生命聖詩，44 | [Midi]
神聖主愛 | 神聖主愛，超乎萬愛， | 頌主新歌，4 | [Midi]
神聖呼召 |  | 聖徒詩歌，643 | [Midi]
神聖純愛 | 神聖純愛超乎萬愛，天上歡樂降人間， | 宣道詩，211 |
神聖嬰孩 |  | 美樂頌，166 |
神聖嬰孩 | 多安寧， | 恩頌聖歌，154 |
神聽禱告 |  | 兒童成長詩歌，4 |
神靈遍蓋 | 神靈遍蓋創世初探 | 世紀頌讚，233 |
祝賀聖嬰 | 大家歡聚一起 | 世紀頌讚，158 |
祝福心語 |  | 絃獻歌集 03 - 愛繫他鄉，1 |
祝福心語 |  | 絃獻歌集 04 - 投靠你，10 |
祝福母親 | 明亮的眼讓妳看到我的美麗， | 其他，0 | [Midi]
祝福這裡 |  | 天地情緣 4，9 |
笑向風暴 | 我地迎向大海破浪 | 關祥文作品 2 - 飛渡莽流，16 |
粉碎籬笆 [簡譜] | 為何世界總冰冷如霜， | 盧永亨作品集-不詳，0 |
純潔的心 (A pure heart) | 純潔的心，深渴望擁有， | 讚之歌 6 - 以神為樂，26 |
羔羊代價 | 人靈魂價比天高 | 恩頌聖歌，181 |
羔羊的歌 | 除頌羔羊，再無可唱的詩歌 | 校園頌，179 |
羔羊是配 |  | 聖徒詩歌，129 | [Midi]
羔羊婚筵 |  | 聖徒詩歌，522 | [Midi]
羔羊獨尊 (None Other Lamb) | 別無羔羊，別無尊名， | 生命聖詩，172 | [Midi]
耕田撒種 |  | 頌主新歌，604 | [Midi]
耕田撒種 |  | 頌主聖歌，497 | [Midi]
胸懷世界 [簡譜] | 胸懷世界，胸懷宇宙， | 迦南詩選精選300首，95 |
能否順服 |  | 頌主聖歌，253 | [Midi]
草場的羊 | 當稱謝進入我主的門， | 更新歌集，4 |
虔守主餐 |  | 心頌2，49 |
虔守主餐 | 我們跪在主面前同擘餅 | 世紀頌讚，529 |
虔守主餐 (Let Us Break Bread Together on Our Knees) | 我們跪在主面前同擘餅， | 生命聖詩，234 | [Midi]
虔守聖日 (Come, Let Us with Our Lord Arise) | 齊來與主一同奮起， | 生命聖詩，226 | [Midi]
虔誠祈禱 |  | 頌主聖歌，352 | [Midi]
虔誠敬拜 | 凡有血氣皆當靜默 | 世紀頌讚，122 |
虔誠敬拜 (Let All Mortal Flesh Keep Silence) | 凡有血氣皆當靜默， | 生命聖詩，109 | [Midi]
虔誠聚集 | 我眾虔誠聚集 | 世紀頌讚，314 |
虔誠聚集 |  | 美樂頌，183 |
虔誠聚集 |  | 頌主新歌，605 | [Midi]
虔誠禱告 | 禱告 | 恩頌聖歌，397 |
衷心敬拜 |  | 可喜可樂之城04，9 |
衷心讚美 | 我的靈魂，頌揚上主 | 頌樂樂，131 |
記念主名 |  | 頌主聖歌，199 | [Midi]
豈可空回 |  | 頌主聖歌，397 | [Midi]
起來吧！ [簡譜] | 起來吧！神的兒女， | 讚美之泉 - 愛我願意，7 |
起來吧！ [簡譜] | 起來吧！神的兒女， | 讚美之泉 03 - 甦醒，4 |
起來罪奴 |  | 頌主聖歌，148 | [Midi]
起來榮耀 | 起來榮耀，榮耀，榮耀我主耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，36 |
起來榮耀 | 起來榮耀，榮耀，榮耀我主耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，36 |
起來讚美 | 我的心哪，要揚聲歌唱， | 有情天詩集 02 - 我聽見石頭在唱歌，25 |
起舞讚美 | 早上起來我要起舞讚美你， | 其他，0 |
起舞讚美 | 早上起來我要起舞讚美你， | 清晨到夜晚，9 |
逆流再上 |  | 愛的啟程【粵】，1 |
迷羊知返 | 迷迷茫茫，已失去向， | 其他，0 |
迷途乳燕 | 心中朝晚思念，春風秋雨過盡己一年， | 笙歌妙韻傳佳音〈第二輯〉，4 |
迷路的羊 | 迷路的羊，迷路的羊， | 天人聖歌，76 |
迷路的羊 | 迷路的羊，迷路的羊， | 佳音兒童歌集，91 |
迷路的羊 | 迷路的羊，迷路的羊， | 兒童歡唱 I，85 |
追求聖潔 |  | 頌主聖歌，321 | [Midi]
追憶錫安 | 哀坐異鄉江河旁 | 恩頌聖歌，409 |
配得尊崇 | 我要在萬民中稱謝你， | 王子02 - 為主來夢想，5 |
配得尊崇 | 我要在萬民中稱謝你， | 王子07 - 突破（上），8 |
釘在十架 | 有一位甘願為我捨命在十架， | 青年聖歌 II，85 |
除你以外 | 除你以外，找不到可配頌讚； | 主澤流長 2，10 |
除你以外 | 除你以外，找不到可配頌讚； | 共享歌集 05，41 |
除你以外 | 大地頌讚歡唱，讚美你名字， | 和平之君，26 |
除你以外 | 除你以外，在天上我有誰 | 關祥文作品 1 - 還你音樂．聽我真情，10 |
除你以外 (Whom have I But You) [簡譜] | 除你以外，在天上我還能有誰？ | 讚美之泉 01 - 讓讚美飛揚，25 | [Midi]
除祂以外 | 除祂以外找不到可配頌讚 | 其他，0 |
馬利亞頌 | 我的心要尊主為大， | 頌主聖詩，549 |
馬槽聖嬰 | 聖嬰孩，主耶穌降生在馬槽， | 世紀頌讚，137 | [Midi]
馬槽聖嬰 (Away in a Manger) | 遠遠在馬槽裡， | 生命聖詩，100 | [Midi]
馬槽聖嬰 | 馬槽中聖嬰 | 恩頌聖歌，136 |
馬槽聖嬰 | 雲渺渺，風梢梢，在暗暗偷笑， | 團契遊樂園 2，10 |
馬槽聖嬰 | 雲渺渺，風梢梢，在暗暗偷笑， | 盧永亨作品集 01 - 哼不完的歌，39 |
高呼主名 |  | 兒童歡唱 IV，62 |
高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | 共享歌集 02，23 | [Midi]
高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | 西伯作品 1，6 | [Midi]
高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | 西伯作品 4，6 | [Midi]
高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | 西流記 02，29 | [Midi]
高唱新歌 |  | 雙語頌讚曲集，0 |
高歌起舞 |  | 曠野甘霖，5 |
高歌頌主 | 平安、榮耀、親愛主 | 恩頌聖歌，15 |
高歌頌主 | 信徒齊來高聲歌唱， | 頌主新歌，19 | [Midi]
高擎十架 | 高擎十架，宣揚基督大愛， | 頌主聖詩，487 |
高縫主旗 |  | 頌主聖歌，411 | [Midi]
高聲宣揚 |  | 同在的神 - 以馬內利，4 |
高聲頌揚 |  | 神大愛，6 |
高聲歌頌 |  | 浩聲讚詠合唱曲集（三），1 |
高舉十架 |  | 世紀頌讚，517 |
高舉十架 | 同宣主愛 | 恩頌聖歌，283 |
高舉十架 | 同宣主愛，將主十架高擎 | 培靈詩選，283 |
高舉十架 | 同宣主愛 | 頌樂樂，19 |
高舉主旗 (The Banner of the Cross) | 主基督眾軍兵齊昂首仰望，主所賜旌旗飄揚； | 生命聖詩，386 | [Midi]
高舉主旗 |  | 頌主新歌，512 | [Midi]
高舉基督 | 高舉基督，高舉基督， | 天人聖歌，104 |
高舉雙手 | 高舉雙手向主歌唱， | 奉主名前進，6 |
高舉雙手 | 高舉雙手向主歌唱， | 傳耶穌 4，18 |
高舉雙手 | 高舉雙手向主歌唱， | 傳耶穌 5，6 |
做個朋友 | 有隻小貓喵喵牠多孤單， | 小小世界，21 |
偉大工匠 (O Master Workman of the Race) | 偉大工匠，萬族之表， | 生命聖詩，112 | [Midi]
偉大的主 | 偉大的主，祂是聖潔公義； | 世紀頌讚，10 | [Midi]
偉大的主 |  | 讚美系列短歌集第二集，64 |
偉大的神 |  | 聖徒詩歌，7 | [Midi]
偉大的愛 |  | 心頌，66 |
偉大的愛 (O Love That Wilt Not Let Me Go) | 永不離我偉大的愛， | 生命聖詩，329 | [Midi]
偉大的愛 |  | 頌主新歌，342 | [Midi]
偉哉救主 |  | 頌主新歌，204 | [Midi]
偕我同住 | 偕我同住 | 恩頌聖歌，400 |
務要守牢 |  | 青年聖歌 III，100 |
務要追求 |  | 頌主聖歌，348 | [Midi]
務要提防 |  | 頌主聖歌，412 | [Midi]
務要傳道 | 務要傳道，務要傳道， | 天人聖歌，153 |
唱和散那 |  | 兒童歡唱 II，309 |
唱和撒那 (Hosanna, Loud Hosanna) | 唱「和撒那！和撒那！ | 生命聖詩，519 | [Midi]
問客何往 |  | 頌主聖歌，442 | [Midi]
唯一的愛 (No Other Love) | 唯一的愛，唯一的愛， | 讚美系列短歌集，90 |
唯一根基 | 教會唯一的根基，乃主耶穌基督， | 頌主聖歌，340 | [Midi]
唯有你能 |  | 和撒那新歌，122 |
唯獨有你 |  | 愛的啟程【國】，10 |
唯獨是你 |  | 可喜可樂之城04，11 |
唯獨恩主 | 主耶穌，你是我的路， | 團契遊樂園 5 - 應許•詩歌本，16 |
堅守陣地 (Hold the Fort) | 我眾兄弟，看那旗號， | 生命聖詩，380 | [Midi]
堅決立志 |  | 頌主新歌，278 | [Midi]
堅固保障 |  | 心頌，1 |
堅固保障 (A Mighty Fortress Is Our God) | 上主是我堅固堡壘， | 生命聖詩，50 | [Midi]
堅固保障 | 上主是我堅固堡壘，永不動搖之保障； | 洪流砥柱，12 |
堅固保障 | 上主是我堅固保障，莊嚴雄峻永堅強； | 美樂頌，1 | [Midi]
堅固保障 | 施恩真神至終保守 | 恩頌聖歌，411 |
堅固保障 | 上主是我堅固保障， | 頌主新歌，57 | [Midi]
堅固根基 | 主聖徒 | 恩頌聖歌，227 |
堅固磐石 |  | 心頌2，54 |
堅固磐石 | 我心所望別無根基 | 世紀頌讚，322 |
堅固磐石 (My Hope Is Built on Nothing Less) | 我心所望別無依靠， | 生命聖詩，277 | [Midi]
堅固磐石 | 我心所望別無根基 | 宣道詩，10 |
堅固磐石 | 我心所望別無根基， | 頌主新歌，319 | [Midi]
堅定的愛 | 主的慈愛堅定不止息； | 美樂頌，97 |
堅定的愛 | 主的慈愛堅定不止息； | 晨間默禱 2，4 |
堅定的愛 | 主的慈愛堅定不止息； | 新歌頌揚，96 |
堅定相信 |  | 心頌，54 |
堅定相信 (Keep On Believing) | 有時黑影來遮掩，濃霧隱蔽前路； | 生命聖詩，341 | [Midi]
堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | 青年聖歌 II，132 | [Midi]
堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | 基督是主第 2 集，30 | [Midi]
堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | 培靈詩選，32 | [Midi]
堅拒撒但 |  | 頌主聖歌，414 | [Midi]
堅信不屈 |  | 校園歡唱 1，60 |
基甸的刀 |  | 和撒那新歌，52 |
基督2000 | 從無限創出這宇宙， | 天地情緣 2，1 | [Midi]
基督永活 |  | 世紀頌讚，214 |
基督再來 |  | 青年聖歌 II，160 |
基督再臨 (Lo, He Comes with Clouds Descending) | 基督昔日捨身救人， | 生命聖詩，146 | [Midi]
基督再臨 | 或許在清晨，或在夢醒的黎明， | 聖徒詩歌，521 | [Midi]
基督再臨 |  | 頌主聖歌，421 | [Midi]
基督青年 | 基督青年，要榮神要益人， | 天人聖歌，94 |
基督是王 | 基督是王，眾友同慶！主內兄姊，異口同聲， | 頌主聖詩，58 |
基督是主 | 威嚴至聖尊稱 | 恩頌聖歌，113 |
基督是主 | 基督是主、最小原子的主， | 校園歡唱 1，94 |
基督是主 | 基督是主、最小原子的主， | 基督是主第 1 集，2 |
基督是主 | 是救主，掌管我， | 新天地讚美詩歌系列，9 |
基督為我 |  | 青年聖歌 III，57 |
基督軍團 | 基督徒聯合一起 | 校園頌，115 |
基督降世 |  | 聖誕歌SING，6 |
基督降生 | 聽啊，天使讚高聲， | 頌主聖歌，63 | [Midi]
基督恩愛 | 淵深莫測──基督恩愛 | 恩頌聖歌，161 |
基督救恩 |  | 尋求你系列-全城跪拜你，9 |
基督復生 |  | 頌主新歌，148 | [Midi]
基督愛我 |  | 以利亞 - 耶和華是神，17 |
基督聖容 (Majestic Sweetness Sits Enthroned) | 慈祥，和藹，尊貴，威嚴， | 生命聖詩，60 | [Midi]
基督精兵 | 基督精兵奮勇向前， | 天人聖歌，134 |
基督精兵 |  | 來合一啦！，7 |
基督精兵 | 世間似有兩軍對敵 | 宣道詩，85 |
基督精兵 | 世間似有兩軍對敵， | 培靈詩選，105 |
基督精兵 |  | 頌主聖歌，404 | [Midi]
基督親兵 |  | 頌主新歌，522 | [Midi]
執爾之手 | 從來是個驚喜：一天竟偶遇妳， | 共享歌集 02，25 |
執爾之手 | 從來是個驚喜：一天竟偶遇妳， | 西伯作品 1，10 |
執爾之手 | 從來是個驚喜：一天竟偶遇妳， | 西流記 01，16 |
執爾之手 | 從來是個驚喜：一天竟偶遇妳， | 囍樂集 1-2：共譜囍樂曲，7 |
婚姻祝頌 |  | 頌主聖歌，376 | [Midi]
婚紗故事 | 婚紗故事，是要告訴世間傾心的愛開展了， | 情歌婚禮歌系列第一輯，1 |
婚禮祝頌 | 願耶穌我主的恩惠 | 恩頌聖歌，275 |
婚禮聖詩 |  | 頌主新歌，580 | [Midi]
寂寞呼聲 | 莫問春夏來，莫問秋冬可變改世間的決戰， | 城市旋律第 03 集 - 愛在人間，9 |
寂寞聲音 |  | 校園歡唱 1，19 |
寂寞聲音 |  | 基督是主第 3 集，42 |
寂靜小鎮 | 當基督誕生小馬槽， | 聖誕歌SING，7 |
寂靜夜深 |  | 動感聖誕，9 |
專心愛你 |  | 專心愛你，9 |
專為主活 |  | 頌主新歌，423 | [Midi]
專為我主 |  | 頌主聖歌，214 | [Midi]
將天風吹 |  | 天國人，7 |
將心給我 | 將心給我！天父呼召聲音， | 平安詩集，185 | [Midi]
將心給我 | 假若我有無限智慧 | 美樂頌，135 |
將心給我 | 將心給我！天父呼召聲音， | 培靈詩選，59 | [Midi]
將心給我 | 將心給我！天父呼召聲音， | 聖徒詩歌，298 | [Midi]
將心給我 | 假若我有無限智慧 | 齊唱新歌第 05 集，1 |
將心歸你 (Eagles Wing) |  | 復興教會詩歌，68 |
將心獻上 | 主，我將心獻上，全奉獻決心踏上前。 | 以利亞 - 耶和華是神，18 |
將孩獻主 |  | 頌主聖歌，373 | [Midi]
崇山清溪 | 崇山清溪急流潺潺 | 世紀頌讚，46 |
崇拜聖名 | 有膝都當跪下，崇拜耶穌名。 | 頌主聖詩，60 |
崇高天上 |  | 世紀頌讚，454 |
崇高天上 | 崇高天上，崇高天上， | 頌主聖詩，389 |
常存讚美 | 常存讚美，心中歡欣， | 讚之歌 1，2 | [Midi]
常存讚美 | 常存讚美，心中歡欣， | 兒童讚之歌 1，9 | [Midi]
常念主愛 | 我晝夜常思念你的愛，耶穌！ | 頌主聖歌，40 | [Midi]
常常喜樂 |  | 天韻11 - 與信心有約，6 |
常常喜樂 | 要凡事謝恩，因這是神的旨意， | 新歌頌揚，59 |
常常喜樂 [簡譜] | 常常喜樂，向主高歌， | 讚美之泉 06 - 全能的創造主，21 |
常常歡喜 |  | 天韻11b - 與信心有約（閩），6 |
彩色拼圖 |  | 齊唱新歌第 06 集，8 |
得人漁夫 | 我叫你作得人漁夫， | 佳音兒童歌集，86 |
得失之間 |  | 喜訊 2 - 福音粵曲，0 |
得你愛我 | 誰人沒有錯折過，誰人沒有跌到過， | 團契遊樂園 5 - 應許•詩歌本，35 |
得救樂聲 |  | 頌主聖歌，172 | [Midi]
得勝 得勝 (Victory Victory) |  | 復興教會詩歌，43 |
得勝之君 | 神應許某日，有嬰孩降生， | 團契遊樂園 7 - 新一天，新的開始，1 |
得勝之歌 |  | 敬拜二千，6 |
得勝生命 | 莫再懼怕亦莫再發疑惑 | 宣道詩，243 |
得勝有餘 | 得勝我今得勝有餘， | 可喜可樂之城02，8 |
得勝有餘 | 苦困像隻餓狼 | 西伯作品 2，3 |
得勝有餘 |  | 愛不是傳說，17 |
得勝凱歌 |  | 喜訊 4 - 福音粵曲，10 |
得饒人處 |  | 愛的啟程【國】，5 |
從一而終 |  | 藍天做證，8 |
從今天起 | 從前的我深深相信， | 上帝聽禱告，4 |
從今天起 [簡譜] | 在驚慌的時候，是你撫平我不安的心 | 讚美之泉 02 - 注目看耶穌，0 | [Midi]
從今以後 |  | 共享歌集，0 |
從今以後 |  | 震撼校園，7 |
從心開始 |  | 芥菜種01 - 想家，5 |
從心敬拜 | 歌，音樂琴韻，喚奏起讚頌 | TWS原創歌譜，8 |
從早到晚 (All Through the Day) | 從早到晚，日夜不停， | 讚美系列短歌集，63 |
情留天上 | 遙望晚空念主恩，我願化做長虹， | 福音粵曲－情留十架濃，7 |
情歸何處 | 繁星耀眼光輝閃耀， | 美麗傳奇04-守望你，14 |
惟主能救 |  | 頌主聖歌，158 | [Midi]
惟主救世 |  | 頌主聖歌，125 | [Midi]
惟主寶血 |  | 頌主聖歌，126 | [Midi]
惟有耶穌 |  | 青年聖歌 II，57 |
惟有耶穌 |  | 校園歡唱 2，3 |
惟有耶穌 |  | 聖徒詩歌，340 | [Midi]
惟有耶穌 |  | 聖徒詩歌，427 | [Midi]
惟有基督 (The Uniqueness of Christ) | 惟有基督是世上真光， | 生命聖詩，57 | [Midi]
惟你配得 |  | 讚美系列短歌集第二集，68 |
惟信靠主 |  | 心頌2，88 |
惟信靠主 (Trusting Jesus) | 我每日信靠救主， | 生命聖詩，278 | [Midi]
惟要倚靠 |  | 頌主聖歌，232 | [Midi]
惟要靠主 | 我時刻單倚靠主 | 宣道詩，82 |
惟靠耶穌 |  | 聖徒詩歌，458 | [Midi]
惟靠寶血 |  | 和撒那新歌，137 |
惟獨耶穌 (Jesus Only) | 惟獨耶穌是我信息， | 生命聖詩，86 | [Midi]
惟獨耶穌 (Jesus Only) | 惟獨耶穌是我信息， | 生命聖詩，87 | [Midi]
惟獨耶穌 | 惟獨耶穌是我信息 | 宣道詩，25 |
惟獨耶穌 | 惟獨耶穌是我信息 | 培靈詩選，137 |
惟獨耶穌 |  | 頌主聖歌，42 | [Midi]
惟獨敬虔 | 求全力為我主去專心操練， | 詩恩集 1 - 神的愛意，5 | [Midi]
捨身的愛 | 回想起當初，要找那份愛， | 全地至高是我主，6 |
捨身的愛 |  | 粵語敬拜詩集，20 |
救世大功 |  | 頌主聖歌，95 | [Midi]
救主之愛 |  | 聖徒詩歌，186 | [Midi]
救主升天 | 歡呼今日主升天 | 世紀頌讚，219 |
救主升天 |  | 頌主聖歌，102 | [Midi]
救主引導 | 救世主凡事引導我 | 宣道詩，65 |
救主全捨 | 我曾捨命為你，我血為你流出， | 頌主新歌，502 | [Midi]
救主來臨 |  | 頌主聖歌，432 | [Midi]
救主受難 |  | 心頌2，68 |
救主受難 (There Is a Green Hill Far Away) | 遙遠地方古城之外， | 生命聖詩，111 | [Midi]
救主受難 (O Sacred Head, Now Wounded) | 主聖首曾創傷， | 生命聖詩，118 | [Midi]
救主受難 | 耶穌聖首負創傷 | 恩頌聖歌，167 |
救主明白 |  | 青年聖歌 I，169 |
救主的愛 |  | 心頌，62 |
救主的愛 (My Saviour's Love) | 拿撒勒人耶穌面前， | 生命聖詩，71 | [Midi]
救主的愛 | 拿撒勒人耶穌面前 | 宣道詩，202 |
救主為你 |  | 青年聖歌 II，37 |
救主降生 (A Great and Mighty Wonder) | 偉大奇妙的奧祕， | 生命聖詩，101 | [Midi]
救主降生 | 神靈究竟在那方？ | 喜訊 2 - 福音粵曲，0 |
救主降臨 |  | 基督是主第 2 集，24 |
救主降臨 |  | 頌主新歌，164 | [Midi]
救主等候 |  | 校園歡唱 1，29 |
救主照明 (Lord, Open My Eyes) |  | 全靠恩典，4 |
救主誕生 |  | 頌主聖歌，66 | [Midi]
救主賜福 |  | 頌主新歌，14 | [Midi]
救主獨自 |  | 青年聖歌 I，145 |
救主權能 | 日月近照萬國萬方 | 世紀頌讚，504 |
救主權能 |  | 頌主新歌，11 | [Midi]
救我恩典 |  | 聖徒詩歌，518 | [Midi]
救恩深情 [譜] |  | 主恩詩歌，0 | [Midi]
救恩善牧 (Gracious Lord, Our Shepherd and Salvation) | 慈悲主是我救恩，我善牧， | 生命聖詩，72 | [Midi]
救恩穩固 |  | 頌主聖歌，201 | [Midi]
救贖恩情 | 踏遍荊棘路，降凡塵受苦遭冷酷。 | 笙歌妙韻傳佳音〈第三輯〉，2 |
救贖磐石 (Rock of My Salvation) | 你是我生命救贖的磐石， | 讚美系列短歌集，80 |
教友聯合 |  | 頌主新歌，379 | [Midi]
教我祈禱 | 懇求我救主教我祈禱， | 頌主新歌，374 | [Midi]
教堂鐘聲 |  | 喜訊 2 - 福音粵曲，0 |
教會一家 | 願愛護勝兄弟，大眾又似身體， | 美樂頌，129 |
教會一家 | 願愛護勝兄弟，大眾又似身體， | 齊唱新歌第 03 集，10 |
教會之基 | 教會獨一之根基，乃主耶穌基督， | 宣道詩，20 | [Midi]
教會合一 | 世道黑暗，主拉著我們的手， | 迦南詩選精選100首，62 |
教會的主 | 教會的主，求你使我們更新 | 恩頌聖歌，304 |
教會根基 | 教會唯一的根基 | 世紀頌讚，458 |
教會根基 |  | 頌主新歌，538 | [Midi]
教會復興 | 願主教會復興 | 宣道詩，234 |
教養孩童 | 教養孩童，使他走當行的道， | 天人聖歌，155 |
教養孩童 | 教養孩童，使他走當行的道， | 迦南詩選精選，417 |
晝夜讚美 |  | 頌主聖歌，43 | [Midi]
晚間頌主 |  | 頌主聖歌，491 | [Midi]
晚霞漸逝 |  | 美樂頌，191 |
晚霞漸逝 |  | 頌主新歌，33 | [Midi]
晚禱求恩 (At Even Ere the Sun Was Set) | 遙想當年傍晚時分， | 生命聖詩，454 | [Midi]
晚禱求恩 |  | 頌主新歌，35 | [Midi]
晚禱求恩 |  | 頌主聖歌，492 | [Midi]
晨昏頌禱 (The Day Thou Gavest) | 主賜此日轉瞬已經過， | 生命聖詩，496 | [Midi]
晨昏頌禱 | 主賜此日轉瞬己經過 | 校園頌，56 |
望見天虹 |  | 得勝者，5 |
望就得生 |  | 頌主聖歌，131 | [Midi]
清心的人 | 清心的真有福，清心的真有福， | 雙語頌讚曲集，16 |
清心敬拜 | 柔和我聲，專心敬拜歌頌你， | 我心•你心•敬拜心，10 |
清心謙恭 |  | 頌主新歌，414 | [Midi]
清晨之光 [譜] |  | 房角石音樂，22 |
清晨頌禱 | 稱頌我天父 | 恩頌聖歌，389 |
清晨歌詠 |  | 基督是主第 2 集，66 |
清晨歌詠 |  | 頌主聖歌，487 | [Midi]
清潔的心 |  | 青年聖歌 III，145 |
深知所信 |  | 兒童歡唱 II，227 |
深信主愛 |  | 深信主愛，4 |
深信所知 |  | 頌主聖歌，175 | [Midi]
深宵之中 | 求我主開解、憐憫我 | 董永賢作品 1 - 全然愛你，8 |
深恩主宰 (Lord, have mercy) |  | 詠讚聲浩（一）蒼生主護庇，1 |
深海重罪 |  | 頌主聖歌，153 | [Midi]
深深愛你 | 我生命中最渴望的一件事 | 讚美之泉 09 - 深觸我心，13 |
深觸我心 | 耶穌誠然擔當我們的憂患，背負我們痛苦。 | 讚美之泉 09 - 深觸我心，7 |
牽引我心 |  | 芥菜種02 - 遇見你，6 |
牽引我心 | 心中的渴望 惟你能滿足 | 約書亞01-祂的應許，祂的軍隊，14 |
牽我小手 |  | 兒童歡唱 III，3 |
牽我的手 | 牽我的手，我的主啊， | 王子04 - 看見，5 |
猛烈爭戰 |  | 頌主聖歌，419 | [Midi]
現在就主 | 來聽福音 | 宣道詩，192 |
現在就主 |  | 頌主聖歌，484 | [Midi]
現在就信 | 勸罪人莫離主聖道 | 培靈詩選，16 |
甜美聖名 |  | 頌主新歌，185 | [Midi]
甜蜜天家 | 我家不在此世， | 佳音兒童歌集，120 |
甜蜜聖靈 |  | 基督是主第 4 集，8 |
眾生中保 | 上帝居所 | 恩頌聖歌，192 |
眾生之神 | 慈悲父親，眾生之神， | 恩頌聖歌，431 |
眾聖朝父 |  | 頌主聖歌，437 | [Midi]
羞認主名 |  | 聖徒詩歌，282 | [Midi]
莫把我棄 |  | 頌主聖歌，156 | [Midi]
莊稼已熟 | 人困苦流離， | 譜頌 1 - 主禱文，5 |
被囚歸來 [簡譜] | 你從被困之地，勝利歸來， | 迦南詩選精選300首，279 |
軟化我心 |  | 新歌頌揚，347 |
這一條路 |  | 天韻17 - 等你願意，2 |
這是什麼 |  | 基督是主第 4 集，13 |
這個世界 | 寂寞像個監牢，問號又似把刺刀， | 沿路因你，6 |
這個奇蹟 |  | 天韻05 - 是愛，7 |
這就是愛 |  | 兒童歡唱 I，111 |
這樣的愛 | 這樣的愛，這樣高深的愛， | 團契遊樂園 6 - 揀選，29 |
速來就光 | 斯世已墜落入黑暗走迷途 | 宣道詩，19 |
速開心門 |  | 頌主聖歌，512 | [Midi]
逐日高升 |  | 頌主聖歌，322 | [Midi]
造物上主 [簡譜] | 造物上主賞賜我百般恩惠， | 其他，0 | [Midi]
都市冷漠 |  | 其他，0 |
都到天庭 |  | 頌主新歌，528 | [Midi]
都歸於主 (Unto the Lord) | 都歸於你我救主， | 讚美系列短歌集，112 |
都歸耶穌 |  | 心頌，5 |
都歸耶穌 (All for Jesus) | 都歸耶穌，都歸耶穌， | 生命聖詩，460 | [Midi]
都歸耶穌 |  | 青年聖歌 III，93 |
都歸耶穌 | 都歸耶穌，都歸耶穌， | 宣道詩，157 |
都歸耶穌 |  | 聖徒詩歌，311 | [Midi]
都歸耶穌 | 願我全心才智工夫， | 頌主新歌，441 | [Midi]
都歸耶穌 |  | 頌主聖歌，207 | [Midi]
野地的花 | 野地的花，穿著美麗的衣裳， | 天韻01 - 野地的花，1 | [Midi]
野地的花 | 野地的花，穿著美麗的衣裳， | 另一種情歌，1 | [Midi]
野地的花 |  | 同心敬拜，14 |
野地的花 | 野地的花，穿著美麗的衣裳， | 美樂頌，37 | [Midi]
野地的花 | 野地的花，穿著美麗的衣裳， | 校園頌，210 | [Midi]
麥秋已過 |  | 世紀頌讚，500 |
備心祈禱 |  | 頌主新歌，366 | [Midi]
備油在器 |  | 頌主聖歌，485 | [Midi]
最大之事 | 在一生中最大的事是認識你 | 新歌頌揚，28 |
最後一握 |  | 聖徒詩歌，440 | [Midi]
最後英雄 |  | 天地情緣 4，3 |
最後通牒 | 風雨飄搖，人在雨中翻飛， | 天地情緣 1，3 |
最深的根 | 踏入這人生的路向， | 唱和集 1，22 |
最親的你 |  | ZioNNoiZ2及新歌，13 |
最親的你 |  | 藍天做證，7 |
創造奇功 (The Spacious Firmament on High) | 仰看天空，浩大無窮， | 生命聖詩，38 | [Midi]
創造奇功 | 仰看天空，浩大無窮， | 頌主新歌，22 | [Midi]
創造奇觀 | 事物道理千千，彷彿早已設計過， | 美樂頌，119 |
創造奇觀 | 事物道理千千，彷彿早已設計過， | 齊唱新歌第 03 集，7 |
創造恩情 | 宇宙萬物，神靈創造人按祂形像， | 笙歌妙韻傳佳音〈第三輯〉，1 |
創造無限 |  | 天地情緣 4，1 |
創造頌聲 | 敬拜你偉大全能神，敬拜你創造真神， | 愛正等待我，5 |
創造頌聲 | 敬拜你偉大全能神，敬拜你創造真神， | 譜頌 3 - 敬拜節拍，4 |
創傷的頭 |  | 頌主聖歌，84 | [Midi]
喜出望外 | 忘了蛋殼的蛋白，忘了界限的天涯， | 其他，0 |
喜來敬拜 | 曾經說過願將一生都交托你 | 其他，0 |
喜得新生 |  | 福音粵曲－情留十架濃，8 |
喜傳福音 |  | 心頌，39 |
喜傳福音 (I Love to Tell the Story) | 我愛傳揚主福音， | 生命聖詩，263 | [Midi]
喜傳福音 | 我傳福音甚歡欣 | 宣道詩，174 |
喜傳福音 | 我傳福音甚歡欣 | 培靈詩選，136 |
喜樂之道 |  | 新歌頌揚，287 |
喜樂如旗 | 喜樂如旗正飄揚，從我心中的城堡， | 新歌頌揚，86 | [Midi]
喜樂泉源 |  | 讚美之泉 13 - 沙漠中的讚美，27 |
喔！耶穌 [譜] |  | 房角石音樂，13 |
單一的主 | 神造出這天地一切， | 讚之歌 2，5 |
單一的主 | 神造出這天地一切， | 兒童讚之歌 1，2 |
單靠主恩 | 單靠主恩 | 恩頌聖歌，432 |
單獨與主 |  | 青年聖歌 II，36 |
喚醒中華 [簡譜] | 我們起來吧，起來吧， | 迦南詩選精選300首，287 |
喫餅飲杯 |  | 頌主新歌，553 | [Midi]
喫餅飲杯 |  | 頌主聖歌，368 | [Midi]
報好信息 [簡譜] |  | 天韻14 - 歡唱，12 |
尊主為大 |  | 向神歌唱，94 | [Midi]
尊主為大 |  | 兒童歡唱 III，4 |
尊主為大 |  | 兒童歡唱 III，63 |
尊主為大 | 榮光歸與主，尊祂為大！ | 恩頌聖歌，79 |
尊主為大 | 尊主為大，尊主為大。 | 頌主聖詩，30 |
尊主喜樂 |  | 天韻11 - 與信心有約，2 |
尊主喜樂 |  | 天韻11b - 與信心有約（閩），2 |
尊崇祂名 | 願這些都讚美耶和華， | 譜頌 1 - 主禱文，6 |
尊貴威嚴 | 慈詳、和藹、尊貴、威嚴， | 頌主新歌，195 | [Midi]
尋找尋見 |  | 我心•你心•分享心，12 |
尋見真愛 [簡譜] | 昨日，曾著意尋找愛，耗盡努力，一切熱試； | 城市旋律第 06 集 - 野髑髏，5 | [Midi]
尋見真愛 |  | 尋見真愛，8 |
尋見真愛 | 昨日，曾著意尋找愛，耗盡努力，不見未來； | 盧永亨作品集 02 - 尋著您的那天，8 |
尋見蓬萊 | 昨日，曾著意尋找愛，耗盡努力不見蓬萊， | 盧永亨作品集 01 - 哼不完的歌，4 | [Midi]
尋到蓬萊 | 昨日，曾著意尋找愛，耗盡努力不見蓬萊， | 盧永亨作品集 01 - 哼不完的歌，6 | [Midi]
尋得真愛 |  | 世紀頌讚，439 |
尋寶的路 |  | 兒童歡唱 IV，43 |
就在今天 | 即使我未看見，人在浪裡翻過百千轉， | 團契遊樂園，8 |
就在這天 (This is the Day) | 讚美我主，讚美我主， | 可喜可樂之城01，1 | [Midi]
就在這天 (This is the Day) | 讚美我主，讚美我主， | 讚之歌 2，1 | [Midi]
就在這天 (This is the Day) | 讚美我主，讚美我主， | 兒童讚之歌 1，1 | [Midi]
就近恩座 |  | 頌主聖歌，333 | [Midi]
就職典禮 |  | 頌主新歌，561 | [Midi]
幾乎聽勸 |  | 頌主聖歌，152 | [Midi]
復見藍天 |  | 絃獻歌集 03 - 愛繫他鄉，13 |
復活大能 |  | 頌主聖歌，101 | [Midi]
復活之頌 |  | 校園歡唱 2，8 |
復活升天 | 今日主基督復活 | 校園頌，39 |
復活生命 |  | 頌主聖歌，364 | [Midi]
復活在我 |  | 兒童歡唱 II，254 |
復活良辰 | 今日主基督復活 | 世紀頌讚，215 |
復活良辰 (The Day of Resurrection) | 今日主基督復活， | 生命聖詩，135 | [Midi]
復活良辰 | 救主復活之良辰！普世快同傳述， | 頌主新歌，151 | [Midi]
復活組曲 | 救主復活之良辰！普世快同傳述， | 其他，0 |
復興主工 (Revive Thy Work, O Lord!) | 求主復興聖工， | 生命聖詩，251 | [Midi]
復興主工 |  | 頌主新歌，564 | [Midi]
復興你工 | 復興你工作，主！向你聖徒顯現； | 頌主聖歌，400 | [Midi]
復興的火 | 主啊！賜下靈火，來拯救失喪靈魂， | 和撒那新歌，185 |
復興的火 | 復興的火，復興的火， | 迦南詩選精選100首，16 |
復興的火 [簡譜] | 復興的火焰正燃燒， | 讚美之泉 05 - 全新的你，17 |
復興的火 [簡譜] | 復興的火焰正燃燒， | 讚美之泉 06 - 全能的創造主，9 |
復興聖潔 [簡譜] | 主，願你復興我，心中的聖潔，為我造清潔的心， | 讚美之泉 - 單單愛慕你，2 | [Midi]
復興聖潔 [簡譜] | 主，願你復興我，心中的聖潔，為我造清潔的心， | 讚美之泉 07 - 展開清晨的翅膀，11 | [Midi]
復興聖潔 | 主，願你復興我，心中的聖潔，使我心完全潔淨， | 讚美之泉 07 - 展開清晨的翅膀，12 | [Midi]
掌上明珠 | 我看見上帝的印記， | 讚美之泉 13 - 沙漠中的讚美，22 |
掌握今天 | 浮沉濁世是憂是嘆， | 齊唱新歌第 12 集，6 | [Midi]
掌管我心 | 來吹進我心，來吹進我心， | 新歌頌揚，129 |
揚聲歌唱 | 揚聲歌唱，來稱頌主聖名，高舉雙手， | 傳耶穌 1，9 | [Midi]
揚聲歌唱 | 揚聲歌唱，來稱頌主聖名， | 新歌頌揚，152 | [Midi]
散會聖歌 (Saviour, Again to Thy Dear Name We Raise) | 親愛救主，你名我再頌揚， | 生命聖詩，527 | [Midi]
普世歡騰 (Joy To The World) |  | Blue Christmas，1 |
普世歡騰 |  | 心頌2，43 |
普世歡騰 |  | 世紀頌讚，139 |
普世歡騰 (Joy to the World!) | 普世歡騰，救主降臨！ | 生命聖詩，89 | [Midi]
普世歡騰 |  | 兒童歡唱 I，95 |
普世歡騰 | 普世歡騰！救主已降； | 美樂頌，164 | [Midi]
普世歡騰 | 天下歡慶！ | 恩頌聖歌，199 |
普世歡騰 | 普世歡騰，救主降臨！ | 校園頌，28 | [Midi]
普世歡騰 | 普世歡騰！救主下降：大地接她君王， | 校園歡唱 1，112 | [Midi]
普世歡騰 |  | 復興教會詩歌，119 | [Midi]
普世歡騰 | Joy to the world!The Lord is come | 黃色聖誕，6 |
普世歡騰 |  | 聖徒詩歌，47 | [Midi]
普世歡騰 |  | 頌主聖歌，64 | [Midi]
普世歡騰 | 諸天歌唱，遍地頌揚， | 團契遊樂園 2，18 |
普通的人 | 像那小男孩的餅和魚， | 美麗傳奇，11 |
智慧的人 [簡譜] |  | 天韻06 - 弦外之歌，3 |
湧出活水 | 生命的活水從我湧出來， | 新歌頌揚，61 |
渴望自由 [簡譜] | 渴望自由，渴望安寧， | 迦南詩選精選300首，58 |
渴望耶穌 |  | 青年聖歌 II，81 |
渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | 青年聖歌 II，81 | [Midi]
渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | 培靈詩選，128 | [Midi]
渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | 聖徒詩歌，563 | [Midi]
渴慕耶穌 |  | 頌主新歌，425 | [Midi]
渴慕家鄉 |  | 頌主聖歌，440 | [Midi]
渴慕靈力 | 信徒要渴慕靈力 | 培靈詩選，166 |
無人像祂 [譜] |  | 房角石音樂，23 |
無人境地 |  | 團契遊樂園（新曲+精選），12 |
無友可比 |  | 頌主聖歌，274 | [Midi]
無比良友 |  | 頌主聖歌，50 | [Midi]
無比的愛 | 我若能說萬人方言天使話語， | 校園歡唱 1，90 |
無比的愛 | 無比的愛，無止境的愛，從天邊降下來， | 齊唱新歌第 09 集，8 |
無水之地 | 每當我靈如無水之地， | 其他，0 | [Midi]
無可取代 |  | 向列國宣告，10 |
無可限量 |  | 向神歌唱，165 | [Midi]
無別的神 |  | 和撒那新歌，113 |
無言上帝 | 西方已暮，屈膝俯伏禱告， | 團契遊樂園 2•詩歌本，9 |
無言上帝 | 西方已暮，屈膝俯伏禱告， | 團契遊樂園（新曲+精選），9 |
無言道別 | 無言是此刻的道別，懷內若有所念， | 城市旋律第 04 集 - 異鄉人，7 |
無花之國 |  | 天地情緣 1，7 |
無限的愛 | 主，你是我的生命， | 有情天詩集 01 - 嚴冬裡也有春天，32 |
無悔一生 | 讓我欣賞你，青春可愛面容 | 伍偉基作品 1 - 原來日子多麼美，17 |
無悔一生 | 讓我欣賞你，青春可愛面容 | 共享歌集 05，35 |
無悔宣言 |  | 藍天做證，2 |
無時不勝 | 我們基督精兵藉主血勇壯 | 宣道詩，240 |
無時不勝 | 我們基督精兵 | 培靈詩選，106 |
無覓你愛 |  | 愛不是傳說，4 |
無微不至 | 鳥語和花香常靜靜告知， | 更新之歌第 03 輯，3 |
無盡美夢 |  | 美麗傳奇02-神蹟，16 |
無盡感恩 (Forever Thanks) | 無盡感恩歸我父我神， | 無盡感恩，2 |
無盡獻上 |  | 主恩詩歌，0 |
無憂旅程 |  | 風鈴歌集，21 |
無論何人 |  | 頌主聖歌，145 | [Midi]
甦醒的心 |  | 現代詩歌選集，60 |
痛悔的心 | 痛悔的心，憂傷的靈， | 教會司琴培訓中心詩歌，2 | [Midi]
登山寶訓 |  | 兒童歡唱 I，109 |
發出你光 |  | 校園歡唱 1，99 |
發明之主 | 鬧市建快速公路 | 校園頌，177 |
發明之主 | 鬧市建快速公路 | 齊唱新歌第 04 集，7 |
發起歡聲 |  | 頌主新歌，128 | [Midi]
等你願意 |  | 天韻17 - 等你願意，1 |
等到主來 |  | 青年聖歌 III，160 |
等待上主 | 等待上主，祂快來臨。 | 頌樂樂，128 |
等候主臨 | 不要愁悶不要失望 | 宣道詩，88 |
等候我主 | 等候我主，祂已臨近， | 晨間默禱 2，5 |
等候倚靠 (If Thou but Suffer God to Guide Thee) | 信靠救主引導你前路， | 生命聖詩，284 | [Midi]
結伴同行 | 邁步同路心中呼應， | 更新之歌第 02 輯，4 |
絕地舞曲 | 思想急促尋覓，智慧快被饞蝕， | 沿風草，7 |
紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | 美樂頌，217 | [Midi]
紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | 校園頌，146 | [Midi]
紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | 校園歡唱 1，21 | [Midi]
紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | 頌樂樂，103 | [Midi]
紫袍荊冠 | 我見耶穌親愛救主 | 世紀頌讚，171 |
紫袍荊冕 | 紫袍荊冠、一根蘆葦一兵丁戲弄耶穌 | 恩頌聖歌，182 |
給我最好 | 昔，彷彿太陌生， | 團契遊樂園 3•詩歌本，50 |
給我潔淨 | 萬物逐漸在變舊， | 新天地讚美詩歌系列，38 |
給愁煩人 (Come, Ye Disconsolate) | 憂愁煩悶的人， | 生命聖詩，328 | [Midi]
善牧恩慈 |  | 頌主新歌，493 | [Midi]
善牧慈恩 | 仁愛善牧是耶和華， | 世紀頌讚，86 |
善美之源 | 寂靜中愛的歌在唱頌， | 其他，0 |
肅靜迎主 | 凡有虛氣都當肅靜 | 恩頌聖歌，125 |
華美天宮 | 我主衣袍極珍貴華美，發出沒藥馨香； | 青年聖歌 II，60 |
華美天庭 |  | 聖徒詩歌，54 | [Midi]
虛擬樂園 |  | 齊唱新歌第 13 集，8 |
賀主為王 | 慶賀真神所膏立 | 校園頌，121 |
賀祂為王 | 大哉、聖哉，耶穌之名 | 世紀頌讚，96 |
賀祂為王 (All Hail the Power of Jesus' Name) | 齊讚耶穌大能聖名， | 生命聖詩，54 | [Midi]
賀祂為王 | 大哉聖哉耶穌之名 | 宣道詩，4 |
賀祂為王 | 大哉，聖哉，耶穌之名， | 頌主新歌，193 | [Midi]
超世樂園 | 有一超世樂園， | 天人聖歌，10 |
超世樂園 |  | 頌主聖歌，355 | [Midi]
超乎所求 | 耶和華以勒，我供應者， | 和撒那新歌，1 |
超乎萬名 | 在創世紀，祂是女人的後裔。 | 神同在，14 |
超於一切 (Jesus Christ) | 無聲降生於世，一生永無悔竭力要將愛傳遞！ | 尋求你系列-全城跪拜你，3 |
超越一切 (Above All) |  | 你的愛溫暖我，9 |
超過萬有 |  | 頌主聖歌，35 | [Midi]
進入我心 |  | 向神歌唱，8 | [Midi]
進入我心 | 請主耶穌，請主耶穌， | 佳音兒童歌集，98 |
進入我心 |  | 青年聖歌 I，86 |
進入我心 |  | 基督是主第 3 集，63 |
進入我心 | 進入我心 | 培靈詩選，178 |
進入我心 |  | 聖徒詩歌，632 | [Midi]
進入神家 |  | 基督是主第 4 集，14 |
進入幔內 |  | 新歌頌揚，149 |
進入幔內 |  | 聖徒詩歌，361 | [Midi]
進入豐盛 | 盜賊來，無非偷竊毀壞， | 讚美之泉 09 - 深觸我心，10 |
進我的心 |  | 世紀頌讚，303 |
進來我主 |  | 聖徒詩歌，259 | [Midi]
進深進深 | 進深，進深，入主仁愛深淵， | 平安詩集，371 | [Midi]
進深進深 |  | 聖徒詩歌，273 | [Midi]
開心節拍 |  | 齊唱新歌第 11 集，1 |
開你心門 | 人人生命無定著 | 天韻03 - 為主我要吟詩（閩），10 |
開你心門 | 耶穌在你心內敲門 | 城市旋律第 04 集 - 異鄉人，9 | [Midi]
開你心門 | 耶穌在你心內敲門 | 美樂頌，116 | [Midi]
開你心門 | 耶穌在你心外敲門， | 現代詩歌選集，62 | [Midi]
開我心眼 | 主阿，求你開我心眼 | 天人聖歌，196 |
開我的眼 | 開我眼睛使我看見， | 頌主新歌，410 | [Midi]
開我雙眼 (Open Our Eyes) | 主，開我雙眼，讓我們見耶穌， | 讚美系列短歌集，22 |
開啟雙眼 | 開啟雙眼，仰望神的榮耀， | 傳耶穌 1，8 | [Midi]
開啟雙眼 | 開啟雙眼，仰望神的榮耀， | 新歌頌揚，316 | [Midi]
陽光主日 |  | 團契遊樂園（新曲+精選），2 |
雅各的神 | 雅各的神 | 恩頌聖歌，391 |
雅各的夢 |  | 兒童歡唱 I，59 |
雲上太陽 [簡譜] | 無論是住在美麗的高山， | 讚美之泉 06 - 全能的創造主，18 | [Midi]
雲上的愛 [譜] | 誰讓白雲飄得自由自在， | 房角石音樂，25 |
雲中相會 | 嚐遍幾番風霜雪雨未停，神啊…… | 主澤流長 5，8 |
順軌而行 |  | 頌主新歌，437 | [Midi]
黃羊思情 | 黃沙狂起，打啊打！ | 我心旋律 5 - 金色的耶路撒冷，2 |
黃色聖誕 | 小的時候，我曾夢想下雪聖誕節， | 黃色聖誕，2 |
黃昏敬拜 (Day Is Dying in the West) | 晚霞漸逝日西沈， | 生命聖詩，500 | [Midi]
黑夜來臨 |  | 頌主新歌，39 | [Midi]
傳揚福音 [譜] |  | 主恩詩歌，0 | [Midi]
傳揚福音 | 我要傳揚恩典福音 | 恩頌聖歌，280 |
傳頌你名 |  | 深度敬拜 2，5 |
傳福音吧 [簡譜] | 傳福音吧，傳福音吧， | 迦南詩選精選300首，294 |
僅此一生 | 僅此一生，我的主！ | 小羊•祈求委身，0 | [Midi]
傾倒一生 |  | 美麗傳奇03-ETERNITY 愛永恆，5 |
傷心為你 |  | 頌主聖歌，80 | [Midi]
傷痕為我 [譜] |  | 房角石音樂，26 |
勤兮作工 |  | 頌主新歌，479 | [Midi]
勤作見證 | 勤作見證敬拜主 | 世紀頌讚，496 |
勤作聖工 | 世間事，難如意， | 培靈詩選，296 |
勤奮作工 (Go, Labour On; Spend and Be Spent) | 來作工！來作工！ | 生命聖詩，472 | [Midi]
媽媽的愛 |  | 兒童歡唱 III，41 |
微小聖嬰 | 微小聖嬰 | 恩頌聖歌，147 |
微聲盼望 |  | 心頌，100 |
微聲盼望 (Whispering Hope) | 煩忙人生的時光中， | 生命聖詩，175 | [Midi]
微聲盼望 | 在忙碌生命的當中， | 青年聖歌 I，63 |
微聲盼望 | 煩忙人生的時光中， | 美樂頌，89 |
微聲盼望 | 在忙碌生命的當中， | 美樂頌，89 |
微聲盼望 | 在忙碌生命的當中， | 培靈詩選，30 |
微聲禱告 |  | 兒童歡唱 I，191 |
微聲禱告 |  | 青年聖歌 I，113 |
微聲禱告 | 早晨要微聲的禱告 | 培靈詩選，200 |
意志薄弱 |  | 聖徒詩歌，414 | [Midi]
意志屬主 | 但願救主基督心意 | 校園頌，89 |
慈仁牧人 |  | 聖徒詩歌，700 | [Midi]
慈仁聖靈 |  | 頌主新歌，219 | [Midi]
慈光引 導 | 黑暗之中，懇求慈光引領， | 校園頌，109 |
慈光引領 (Lead, Kindly Light) | 黑暗之中，懇求慈光引領， | 生命聖詩，320 | [Midi]
慈光導引 |  | 頌主新歌，492 | [Midi]
慈愛不變 |  | 頌主聖歌，7 | [Midi]
慈愛天父 | 上帝待我有鴻恩 | 世紀頌讚，71 |
慈愛天父 | 慈愛天父，與我相遇， | 讚美之泉 09 - 深觸我心，14 |
慈愛牧者 |  | 青年聖歌 III，16 |
慈愛牧者 |  | 青年聖歌 III，17 |
慈愛牧者 |  | 基督是主第 3 集，62 |
慈愛的心 | 我的罪，把我心遮蔽了 | 主澤流長華語系列 1，4 |
慈愛的心 | 我的罪，把我心遮蔽了 | 伍偉基作品 2 - 精采，2 |
慈愛無盡 |  | 敬拜二千，12 |
慈愛憐憫 |  | 和撒那新歌，106 |
慈繩愛索 |  | 神大愛，2 |
感主宏恩 |  | 頌主新歌，445 | [Midi]
感恩的心 | 我來自何方像一顆塵土， | 其他，0 |
感恩的心 | 以為是偶然，像一顆塵土， | 親眼看見你，7 |
感恩的淚 | 感恩的淚止不住地流 | 迦南詩選精選，303 |
感恩活祭 |  | 請聽我傾訴，9 |
感激恩主 | 完美尊貴的你 | TWS原創歌譜，17 |
感激救主 | 是你，主！除我罪給我新盼望。 | 以利亞 - 耶和華是神，22 |
感激救主 | 是你，主！除我罪給我新盼望。 | 齊唱短歌第 04 集，17 |
感謝上帝 |  | 天韻03 - 為主我要吟詩（閩），4 |
感謝天父 | 感謝天父，感謝天父， | 佳音兒童歌集，73 |
感謝天父 |  | 兒童歡唱 I，68 |
感謝天父 |  | 兒童歡唱 III，6 |
感謝雨天 |  | 風鈴歌集，9 |
感謝耶穌 | 主，我感謝你，因你信實的慈愛， | 大衛帳幕的榮耀系列-祂使我滿足，2 |
感謝耶穌 | 感謝耶穌，你是我生命的主宰， | 王子05 - 在基督裡有平安，11 |
感謝耶穌 | 感謝、感謝耶穌，感謝、感謝耶穌， | 其他，0 | [Midi]
感謝耶穌 | 感謝耶穌，因你愛極深 | 培靈詩選，265 |
感謝耶穌 |  | 傳耶穌 7，2 |
想到我罪 |  | 頌主聖歌，479 | [Midi]
想念主愛 | 我晝夜常思念你的愛， | 頌主新歌，347 | [Midi]
想起難捨 |  | 頌主聖歌，339 | [Midi]
愛人靈魂 |  | 青年聖歌 III，172 |
愛不捨棄 | 雖曾流落罪惡裡 主唯獨你始終不捨棄 | 更新之歌第 02 輯，7 |
愛中合一 | 主愛中我們合一 | 校園頌，213 |
愛中建立 | 像我這樣，你仍恩待， | 其他，0 |
愛之主歌 | 聖潔神靈愛之主 | 普天頌讚，207 |
愛主更深 |  | 心頌，59 |
愛主更深 (More Love to Thee) | 我願愛主基督， | 生命聖詩，359 | [Midi]
愛主更深 | 切願深愛我主，愛主更深， | 宣道詩，207 |
愛主更深 |  | 頌主聖歌，303 | [Midi]
愛在人間 | 請張開心扉去傾聽，人海中常有內心呼喊， | 城市旋律第 03 集 - 愛在人間，1 |
愛在人間 | 請張開心扉去傾聽，人海中常有內心呼喊， | 現代詩歌選集，64 |
愛如風吹 |  | 天韻15 - 伊的疼惜（閩），4 |
愛如潮水 | 愛如潮水 | 培靈詩選，210 |
愛何等大 |  | 兒童歡唱 I，205 |
愛你一生 | 現我與你同遂這心願， | 情歌婚禮歌系列第一輯，6 | [Midi]
愛你一生 | 現我與你同遂這心願， | 齊唱新歌第 08 集，8 | [Midi]
愛你不改 | 如晨星你永遠閃亮，黑夜中你引領方向， | 團契遊樂園 3•詩歌本，18 |
愛你不變 |  | 觸動我，6 |
愛你更深 |  | 聖徒詩歌，224 | [Midi]
愛更真實 | 耶穌倒空我生命， | 新歌頌揚，74 |
愛沒盡頭 | 與你與你創精彩未來， | 沿路因你，9 | [Midi]
愛念傳送 |  | 心靈之窗，8 |
愛的力量 |  | 兒童歡唱 IV，19 |
愛的小島 | 茫然踏進人聚處十字街中， | 城市旋律第 02 集 - 踏上彩虹，7 |
愛的方向 | 你聽不見，而我找不了 | 頌樂樂，143 |
愛的世界 | 這個世界，愛的世界， | 小羊創作，0 |
愛的世界 |  | 兒童歡唱 III，78 |
愛的再思 | 是我的完美主，賜下這奇妙恩賜。 | 其他，0 |
愛的印記 | 沒法想像，十架之上，是神犧牲的愛， | 生命陶匠，9 | [Midi]
愛的找尋 | 想想匆匆這一生， | 自畫藍圖，9 |
愛的更新 | 曾在急風中踏遍金光鬧市帶倦容， | 這樣才是愛，7 |
愛的更新 |  | 齊唱新歌第 07 集，5 |
愛的使命 [簡譜] | 一生愛主不改變，撇下塵世罪， | 互愛詩歌精選，17 |
愛的呼喚 | 人生像黑暗內沉睡， | 美樂頌，55 | [Midi]
愛的呼喚 | 人生像黑暗內沉睡， | 現代詩歌選集，65 | [Midi]
愛的呼喚 | 人生像黑暗內沉睡， | 齊唱新歌第 01 集，8 | [Midi]
愛的根源 |  | 主恩詩歌，0 |
愛的真諦 | 誰擁有，無比愛，難測愛。 | 全然滿足，6 |
愛的真諦 [簡譜] | 愛是恆久忍耐，又有恩慈； | 基督是主第 4 集，56 | [Midi]
愛的真諦 | 愛是恆久忍耐，又有恩慈； | 培靈詩選，270 | [Midi]
愛的真諦 | 人間最偉大原是「愛」， | 曾路得•四月之聲，17 | [Midi]
愛的真諦 | 誰擁有，無比愛，難測愛。 | 囍樂集 1-2：共譜囍樂曲，3 |
愛的教育 | 求主每天教導我 | 校園頌，79 |
愛的啟迪 [簡譜] | 想起我過去，難辨錯與對， | 互愛詩歌精選，13 |
愛的陶造 |  | 愛的陶造心曲選，2 |
愛的凱歌 |  | 標竿人生01，2 | [Midi]
愛的堡壘 |  | 囍樂集 1-2：共譜囍樂曲，42 |
愛的滋味 | 有人說：人生本來充滿著味道， | 天地情緣 2，9 |
愛的滋味 | 有人說：人生本來充滿著味道， | 主澤流長華語系列 1，8 |
愛的滋味 | 有人說：人生本來充滿著味道， | 西流記 01，28 |
愛的滋味 | 有人說：人生本來充滿著味道， | 愛的真味，8 |
愛的童話 |  | 愛的啟程【國】，6 |
愛的童話 |  | 愛的啟程【粵】，6 |
愛的聖誕 |  | 兒童歡唱 IV，35 |
愛的詩歌 | 我若能說萬人方言 | 校園頌，133 |
愛的誡命 |  | 標竿人生02，10 |
愛的誓約 |  | 美麗傳奇04-守望你，11 |
愛的禮物 | 我若能說萬人方言 | 世紀頌讚，241 |
愛的豐富 (The Riches of Love) | 世上的財寶非屬我 | 青年聖歌 II，63 |
愛的轉變 |  | 頌主聖歌，294 | [Midi]
愛拯救我 | 平安邊岸我遠離 | 宣道詩，208 |
愛是力量 | 每當午間我需要廕庇， | 情歌婚禮歌系列第一輯，9 |
愛是什麼 [簡譜] | 愛是什麼？愛是捨己， | 迦南詩選精選300首，136 |
愛是主題 |  | 頌主新歌，345 | [Midi]
愛是完全 | 日共夜在穿梭去又往， | TWS原創歌譜，24 |
愛得精采 | 今天終可以相愛，要愛到未來。 | 西伯作品 3，4 |
愛得精采 | 今天終可以相愛，要愛到未來。 | 耶穌•抱抱，8 |
愛從神來 |  | 兒童歡唱 I，38 |
愛惜光陰 | 愛惜光陰，因這世代邪惡！ | 青年聖歌 III，141 |
愛惜光陰 | 夜來極速須勤勞，趁今日光猶在， | 宣道詩，164 |
愛惜光陰 | 夜來極速須勤勞，趁今日光猶在， | 培靈詩選，61 |
愛救了我 |  | 聖徒詩歌，105 | [Midi]
愛救贖我 | 我遠離平安之岸，沉溺罪中漂蕩， | 頌主新歌，250 | [Midi]
愛開了路 | 奇妙的愛拯救了我離罪海洋， | 青年聖歌 III，54 | [Midi]
愛傳福音 | 我愛傳講主福音，傳講天上妙事， | 頌主聖歌，122 | [Midi]
愛裡重圓 [簡譜] | 曾躺於家中無言望著磚瓦， | 向生命致敬，0 |
愛與被愛 | 愛與被愛，數不清的交織的網， | 耶穌•抱抱，12 |
愛澤流長 | 你是我一生愛的回憶 | 主澤流長 4，11 |
愛激勵我 | 愛激勵我，愛激勵我 | 其他，0 |
愛激勵我 | 愛激勵我 | 培靈詩選，212 |
愛繫他鄉 | 懇求主請你開我心眼， | 絃獻歌集 03 - 愛繫他鄉，7 |
愛聽福音 |  | 頌主聖歌，457 | [Midi]
敬拜人生 |  | 標竿人生02，12 |
敬拜上帝 | 敬拜上帝在祂榮美 | 世紀頌讚，357 |
敬拜上帝 | 來敬拜上帝，來讚美上帝， | 來復興我，2 |
敬拜之歌 (The Worship Song (Lord, You're Worthy)) | 主你配得稱頌讚美， | 讚美系列短歌集，43 |
敬拜心曲 |  | 深度敬拜 2，6 |
敬拜我王 | 敬拜我王，祂已為我們捨命， | 和撒那新歌，41 |
敬拜的心 | 賜給我一顆完全的心， | 王子03 - 敬拜的心，8 |
敬拜的心 | 賜給我一顆完全的心， | 王子07 - 突破（上），2 |
敬拜節拍 | 用我掌聲激發著心靈， | 譜頌 3 - 敬拜節拍，1 |
敬拜聖嬰 | 星宿之冠 | 恩頌聖歌，137 |
敬拜舞曲 | 齊來讚美，齊來讚美， | 唱和集 2，14 |
敬聽恩言 |  | 頌主聖歌，135 | [Midi]
新天新地 | 尋遍人間山川綠林美地， | 天地情緣 1，9 |
新天新地 |  | 天韻11 - 與信心有約，11 |
新天新地 |  | 天韻11b - 與信心有約（閩），11 |
新天新地 | 神要擦去我們一切，我們一切的眼淚 | 但願人長久，2 |
新天新地 | 我遙觀新的天與地 | 恩頌聖歌，210 |
新天新地 |  | 得勝者，9 |
新天新地 [簡譜] | 黑夜過去，萬民歡喜， | 讚美之泉 - 其他，0 |
新生王歌 | 聽啊！天使高聲唱，榮耀歸與新生王， | 美樂頌，162 |
新生王歌 | 聽啊！天使高聲唱， | 普天頌讚，105 |
新生王歌 | 聽啊！天使高聲唱， | 頌主新歌，116 | [Midi]
新生王歌 | 聽啊！天使高聲唱 | 頌樂樂，93 |
新生活歌 | 生命之源使萬物新 | 普天頌讚，570 |
新生聖嬰 |  | 頌主新歌，96 | [Midi]
新年心願 | 獻上感謝讚美，歸給慈愛的義神， | 至高尊名，12 |
新年來臨 | 舊歲已過新年臨 | 頌主新歌，596 | [Midi]
新年祝福 | 又邁向新一年，願神賜福給你 | 其他，0 | [Midi]
新年許願 (The New Year) | 新年轉瞬又來臨， | 生命聖詩，504 | [Midi]
新年頌主 (Great God, We Sing That Mighty Hand) | 偉大真神，我們頌揚， | 生命聖詩，503 | [Midi]
新年禱歌 | 上主慈悲上主愛 | 普天頌讚，501 |
新的一天 [簡譜] | 每一天我是新人，披上寶血作新衣， | 天韻05 - 是愛，3 |
新的開始 | 如今新的開始，你伴我展步永恆， | 主澤流長 2，6 | [Midi]
新的開始 | 如今新的開始，你伴我展步永恆， | 共享歌集 04，43 | [Midi]
新的開始 | 如今新的開始，你伴我展步永恆， | 囍樂集 1-2：共譜囍樂曲，4 | [Midi]
新的誡命 |  | 基督是主第 4 集，12 |
新堂奉獻 |  | 頌主新歌，602 | [Midi]
新堂奉獻 |  | 頌主新歌，603 | [Midi]
新造的人 | 若有人在基督裡， | 佳音兒童歌集，121 |
新造的人 (A New Creation) [簡譜] | 飛越時空的領域，聆聽靈魂的吶喊， | 讚美之泉 01 - 讓讚美飛揚，10 |
新舊的我 [簡譜] | 舊我孤單空虛心困倦， | 敬拜者的心，10 |
暗路明燈 |  | 頌主聖歌，117 | [Midi]
會畢祝福 |  | 頌主新歌，43 | [Midi]
極深仁慈 |  | 頌主聖歌，155 | [Midi]
歲月留聲 |  | 天地情緣 4，4 |
歲月無聲 |  | 風鈴歌集，3 |
殿中敬拜 (God Is Here; as We His People Meet) | 神在殿中，信徒崇敬， | 生命聖詩，24 | [Midi]
源來的愛 | 原來你看我這麼美麗， | 青橄欖敬拜詩歌（一），1 |
溫柔耶穌 |  | 頌主新歌，378 | [Midi]
溫暖的手 |  | 主恩詩歌，0 |
溪邊的樹 |  | 天韻07 - 溪邊的樹，1 |
溪邊的樹 |  | 天韻07b - 溪邊的樹（閩），1 |
煉我愈精 | 你若不壓橄欖成渣， | 其他，0 | [Midi]
照你心意 |  | 天韻16 - 聽見，9 |
照我本相 | 照我本相，無善足稱， | 培靈詩選，18 | [Midi]
照我本相 | 照我本相，無善足稱， | 聖徒詩歌，628 | [Midi]
照我本相 | 照我本相，無善足稱， | 頌主聖歌，161 | [Midi]
照我本相 |  | 生命樹上的天空1-生命樹上的歌唱，7 |
照亮我路 (Light Our Way) | 噢，我們多麼感謝， | 讚美系列短歌集，15 |
照樣差你 (So Send I You) | 照樣差你，去工作不望賞賜， | 生命聖詩，241 | [Midi]
照樣差你 |  | 青年聖歌 II，177 |
當主再來 |  | 校園歡唱 2，17 |
當主再來 | 當主再來，當主再來， | 頌主聖詩，312 |
當你禱告 |  | 同心敬拜，15 |
當你禱告 (When You Pray) | 每當日暮黃昏，你禱告父神， | 青年聖歌 III，148 | [Midi]
當走的路 | 當走的路實在甚遠 | 天人聖歌，240 |
當信服神 |  | 世紀頌讚，316 |
當信服神 |  | 頌主新歌，337 | [Midi]
當愛基督 | 當愛基督 | 恩頌聖歌，91 |
當盡本分 (A Charge to Keep I Have) | 我有本分當盡，我有上主當尊， | 生命聖詩，468 | [Midi]
當盡本分 | 我有本分當盡，我有神當事奉； | 頌主新歌，446 | [Midi]
當盡本份 |  | 心頌2，1 |
當稱頌主 | 當稱頌主 | 恩頌聖歌，35 |
當親近神 | 當親近神，祂就必親近你， | 新歌頌揚，209 |
當點名時 | 主耶穌再臨那日 | 世紀頌讚，453 |
當點名時 | 主耶穌再臨那日必要高聲吹起號筒， | 宣道詩，249 |
當點名時 | 主耶穌再臨那日必要高聲吹起號筒， | 培靈詩選，144 |
當點名時 |  | 頌主新歌，526 | [Midi]
當聽主言 | 主已宣告 | 恩頌聖歌，232 |
痴心愛你 | 痴心愛你，是我一生無法超越的宿命， | 黃國倫01•天使，5 |
盟誓一刻 |  | 我心•你心•讚美心，11 |
萬口歡唱 |  | 頌主新歌，190 | [Midi]
萬方團契 |  | 頌主新歌，382 | [Midi]
萬王之王 | 萬王之王萬主之主， | 世紀頌讚，106 |
萬王之王 | 凡有血氣皆當靜默 | 校園頌，63 |
萬王之王 | 萬王之王萬主之主，榮耀，哈利路亞！ | 頌主聖詩，116 |
萬世之宗 | 萬世之宗，高居寶座榮耀中， | 頌主聖詩，7 |
萬世聖言 | 真神聖言 | 校園頌，45 |
萬世戰爭 |  | 心頌2，79 |
萬世戰爭 (The Conflict of the Ages) | 信徒看哪，萬世戰爭， | 生命聖詩，382 | [Midi]
萬世戰爭 | 信徒看哪，萬世戰爭 | 青年聖歌 I，130 |
萬世戰爭 | 信徒看哪，萬世戰爭 | 培靈詩選，70 |
萬代之神 | 萬代之神，用你全能聖手， | 世紀頌讚，32 |
萬代之神 | 萬代之神，用你全能聖手， | 美樂頌，2 | [Midi]
萬代之神 | 萬代之神，用你全能聖手， | 頌主新歌，72 | [Midi]
萬代君主 | 仁慈公義，細心無微不至， | 生命陶匠，1 |
萬古磐石 | 萬古磐石為我開 | 世紀頌讚，193 |
萬古磐石 | 萬古磐石為我開，容我藏於主心懷， | 青年聖歌 II，20 |
萬古磐石 | 萬古磐石為我開，容我藏於主心懷， | 美樂頌，170 | [Midi]
萬古磐石 | 萬古磐石為我裂 | 恩頌聖歌，244 |
萬古磐石 | 萬古磐石為我開， | 頌主新歌，271 | [Midi]
萬古磐石 |  | 頌主新歌，272 | [Midi]
萬古靈磐 | 萬古靈磐為我開 | 宣道詩，8 |
萬民企望 |  | 頌主新歌，115 | [Midi]
萬民所望 |  | 世紀頌讚，413 |
萬民所望 | 萬民所望，主基督憐憫心腸， | 頌主聖詩，45 |
萬民奮興 (The Morning Light Is Breaking) | 清晨之光漸明亮， | 生命聖詩，491 | [Midi]
萬全之愛 |  | 頌主聖歌，375 | [Midi]
萬有之主 | 全世界都在祂手裡 | 佳音兒童歌集，4 |
萬有之主 |  | 基督是主第 1 集，25 |
萬有屬你 | 萬有屬你榮神益人 | 世紀頌讚，356 |
萬邦之歌 | 願我為主發亮光 | 世紀頌讚，493 |
萬事在天 |  | 天韻03 - 為主我要吟詩（閩），5 |
萬物光明 |  | 頌主聖歌，451 | [Midi]
萬物頌恩 |  | 頌主新歌，21 | [Midi]
萬軍之主 |  | 其他，0 | [Midi]
萬國之主 | 天父慈愛 | 校園頌，93 | [Midi]
萬國合一 |  | 頌主新歌，385 | [Midi]
萬國君王 |  | 頌主聖歌，433 | [Midi]
萬國萬民 |  | 新歌頌揚，205 |
萬國頌讚 |  | 讚美系列短歌集第二集，7 |
萬族之表 (O Master Workman of the Race) | 偉大工匠，萬族之表， | 校園頌，42 | [Midi]
萬族頌主 | 普天之下萬族萬邦 | 恩頌聖歌，5 |
萬眾同路 | 萬眾同路結出一心，不怕浪滔滔， | 朝陽中，10 |
萬福泉源 | 全能真神，萬福泉源 | 世紀頌讚，77 |
萬福泉源 | 全能真神，萬福泉源， | 頌主新歌，7 | [Midi]
萬福恩源 | 全能真神，萬福源頭， | 頌主聖歌，18 | [Midi]
萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | 心弦 - 深長的愛，5 | [Midi]
萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | 心頌，18 | [Midi]
萬福源頭 (Come, Thou Fount) | 全能真神，萬福源頭， | 生命聖詩，76 | [Midi]
萬福源頭 | 全能真神，萬福源頭， | 青年聖歌 III，36 | [Midi]
萬福源頭 | 救主耶穌萬福源頭，懇求垂聽我頌揚 | 宣道詩，9 | [Midi]
萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | 洪流砥柱，16 | [Midi]
萬福源頭 | 恩典上帝 | 恩頌聖歌，19 |
萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | 真愛的代價，11 | [Midi]
萬膝獻呈 | 萬膝獻呈 敬畏主神 | 敬拜者的心，12 | [Midi]
萬靈回春 |  | 頌主新歌，153 | [Midi]
罪人之友 |  | 頌主新歌，305 | [Midi]
罪人快來 |  | 頌主新歌，311 | [Midi]
罪人請來 | 罪人貧窮軟弱可憐 | 宣道詩，197 |
罪人請來 |  | 頌主聖歌，137 | [Midi]
罪皆脫落 (Rolled Away) | 皆脫落，皆脫落， | 生命聖詩，412 | [Midi]
罪債還畢 |  | 頌主聖歌，93 | [Midi]
罪擔脫落 | 皆脫落皆脫落 | 培靈詩選，154 |
義人的路 [簡譜] | 你要專心倚靠主，不要自以為聰明， | 天韻01 - 野地的花，10 | [Midi]
義人的路 | 不聽惡人的計謀，不隨罪人的道路， | 王子05 - 在基督裡有平安，6 |
聖日讚主 |  | 頌主聖歌，343 | [Midi]
聖名榮光 |  | 頌主聖歌，29 | [Midi]
聖夜靜歌 | 聖夜清，聖夜靜 | 世紀頌讚，154 |
聖哉三一 |  | 心頌，35 |
聖哉三一 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉， | 生命聖詩，5 | [Midi]
聖哉三一 | 聖哉，聖哉，聖哉，全能大主宰， | 宣道詩，2 |
聖哉三一 | 聖哉，聖哉，聖哉 | 恩頌聖歌，3 |
聖哉三一 | 聖哉，聖哉，聖哉 | 恩頌聖歌，4 |
聖哉三一 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉， | 校園頌，9 | [Midi]
聖哉主神 | 聖哉，聖哉，主神全能者 | 世紀頌讚，550 |
聖哉聖哉 |  | 向神歌唱，198 | [Midi]
聖城之光 |  | 王子08 - 有一道光，2 |
聖首受創 | 至聖之主受重創 | 世紀頌讚，177 |
聖羔贖罪 |  | 頌主聖歌，164 | [Midi]
聖愛妙恩 |  | 頌主聖歌，49 | [Midi]
聖經能力 |  | 頌主新歌，239 | [Midi]
聖道化身 |  | 頌主新歌，461 | [Midi]
聖潔入天 |  | 頌主聖歌，298 | [Midi]
聖潔小嬰 |  | 浩聲讚詠合唱曲集（六），3 |
聖潔之地 | 我們正站在聖潔之地方， | 新歌頌揚，392 |
聖潔的光 | 在神的眼中，我們都是貴重的器皿， | 有情天詩集 03 - 你愛永不變，31 |
聖潔的你 | 尊貴、榮耀、美麗、全地萬有也頌揚歌唱， | 得勝者，3 |
聖潔美地 (Holy Place) | 讓我們藉著基督耶穌的寶血， | 讚美系列短歌集，81 |
聖潔恩主 (You Are Holy) |  | 復興教會詩歌，48 |
聖潔教會 (Here Is Preached the Gladsome Tidings) | 教會宣講喜樂信息， | 生命聖詩，213 | [Midi]
聖潔教會 | 教會宣講喜樂信息 | 校園頌，19 | [Midi]
聖潔無暇 |  | 讚美系列短歌集第二集，20 |
聖誕之願 | 閉上眼許個願，但願以後沒有淚水， | 讚美之泉 11 - 寶貴十架、似乎在天堂，32 |
聖誕序曲 | 我來說一個故事給你， | 黃色聖誕，1 |
聖誕佳音 (The First Noel) |  | Blue Christmas，8 |
聖誕佳音 |  | 心頌2，81 |
聖誕佳音 (The First Noel) | 天使初報聖誕佳音， | 生命聖詩，90 | [Midi]
聖誕佳音 | 曠野地方 | 恩頌聖歌，129 |
聖誕佳音 |  | 聖誕歌SING，9 |
聖誕佳音 |  | 頌主聖歌，62 | [Midi]
聖誕旋律 | 聽啊，聽啊，聖誕鐘聲在響 | 其他，0 |
聖誕組曲 |  | 浩聲讚詠合唱曲集（一），2 |
聖誕願望 | 齊唱聖誕願望，願天賜恩福與太平， | 聖誕歌SING，10 |
聖誕鐘聲 | 叮噹，叮噹 | 佳音兒童歌集，22 |
聖誕鐘聲 |  | 聖誕歌SING，1 |
聖誕歡樂 |  | 兒童歡唱 I，217 |
聖誕歡樂 |  | 校園歡唱 1，113 |
聖戰武士 | 聖戰武士，基督戰士， | 新天地讚美詩歌系列，22 |
聖餐感恩 (For the Bread, Which Thou Hast Broken) | 因你為我擘開的餅， | 生命聖詩，235 | [Midi]
聖嬰孩歌 | 馬利亞將小嬰孩 | 世紀頌讚，141 |
聖嬰孩歌 | 馬利亞將她嬰孩，柔放馬槽安撫； | 美樂頌，155 |
聖嬰孩歌 | 馬利亞將她嬰孩，柔放馬槽安撫； | 頌主新歌，105 | [Midi]
聖嬰耶穌 | 嚴冬寒夜，心蕊盛開 | 聖樂合唱曲選，0 |
聖靈大能 | 求主現在賜能力 | 培靈詩選，196 |
聖靈之歌 | 願聖子基督差遣聖靈 | 世紀頌讚，250 |
聖靈之歌 | 讓神的兒子以祂聖靈 | 培靈詩選，299 | [Midi]
聖靈之歌 |  | 復興CD：生命凱歌，7 |
聖靈之歌 | 噢！讓主用祂無限的愛圍繞在你我身旁， | 頌主聖詩，69 |
聖靈之歌 (Spirit Song) | 噢讓主用祂無限的愛， | 讚美系列短歌集，29 |
聖靈同住 | 懇求聖靈與我同住， | 頌主新歌，215 | [Midi]
聖靈伴我 |  | 更新之歌第 03 輯，5 |
聖靈見證 | 主是我力量真可愛 | 宣道詩，60 |
聖靈見證 | 主是力量真正可愛 | 培靈詩選，150 |
聖靈奇工 (Come, Holy Ghost) | 懇求聖靈進我心中， | 生命聖詩，155 | [Midi]
聖靈奇工 (Come, Holy Ghost) | 懇求聖靈進我心中， | 校園頌，64 | [Midi]
聖靈居衷 |  | 頌主聖歌，114 | [Midi]
聖靈洗心 |  | 頌主新歌，222 | [Midi]
聖靈降臨 (The Holy Spirit Given) | 親愛救主離世之前， | 生命聖詩，152 | [Midi]
聖靈降臨 (Holy Spirit) |  | 尋求你系列-全城跪拜你，7 |
聖靈降臨 |  | 頌主新歌，214 | [Midi]
聖靈恩光 (Holy Ghost, with Light Divine) | 求聖靈發出恩光， | 生命聖詩，156 | [Midi]
聖靈恩光 |  | 頌主新歌，216 | [Midi]
聖靈與火 |  | 向神歌唱，103 | [Midi]
聖靈請來 | 聖靈使孩童得智慧 | 世紀頌讚，234 |
聖靈激勵 |  | 頌主新歌，225 | [Midi]
聖靈禱文 |  | 伍偉基創作 1 - 心靈照耀，10 |
聖靈禱文 |  | 伍偉基創作 3 - 上主愛中國人，7 |
聖靈禱文 |  | 復興CD：生命凱歌，5 |
聖靈禱文 |  | 禱告CD：你是良善，5 |
腳步輕盈 | 一步步與我同行，黑夜變光明， | 有情天詩集 01 - 嚴冬裡也有春天，27 |
落葉歸根 [簡譜] | 問一問自己，是否對得起神， | 迦南詩選精選300首，229 |
試煉之歌 |  | 王子07 - 突破（下），6 |
詩一一七 | 萬國啊，你們都當讚美耶和華， | 其他，0 | [Midi]
詩一一七 | 萬國啊，你們都當讚美耶和華， | 頌主聖歌，504 | [Midi]
詩一二一 | 我要向山舉目，我的幫助從何而來？ | 頌主聖歌，505 | [Midi]
詩一二三 |  | 頌主聖歌，506 | [Midi]
詩二十三 | 耶和華是我的牧者， | 頌主聖歌，503 | [Midi]
詩篇133篇 | 看哪！弟兄和睦同居， | 基督是主第 1 集，34 | [Midi]
詩篇139篇 | 我往那裡去躲避你的靈， | 復興教會詩歌，121 |
詩篇1:2-3 | 惟喜愛耶和華的律法，愛耶和華的律法， | 其他，0 |
詩篇23篇 | 耶和華是我的牧者 | 基督是主第 1 集，31 |
詩篇一篇 |  | 詩篇新調，1 |
誇十字架 | 我每仰望十字寶架 | 宣道詩，45 |
誇十字架 | 我每仰望十字寶架 | 培靈詩選，75 |
誠心備禱 (Come, My Soul, Thy Suit Prepare) | 我將心靈預備好， | 生命聖詩，429 | [Midi]
誠心備禱 | 我將心靈預備好， | 校園頌，48 | [Midi]
誠心敬拜 | 全心歡欣，屈膝敬拜， | 來復興我，42 | [Midi]
誠心敬拜 | 全心歡欣，屈膝敬拜， | 敬拜Crossover，7 | [Midi]
誠心敬拜 | 全心歡欣，屈膝敬拜， | 齊唱短歌第 01 集，6 | [Midi]
誠願祈禱 |  | 頌主新歌，360 | [Midi]
跟主腳步 |  | 頌主新歌，549 | [Midi]
跟從星星 |  | 兒童歡唱 II，315 |
跟從耶穌 | 跟從耶穌 | 恩頌聖歌，328 |
跟隨前進 |  | 頌主聖歌，401 | [Midi]
跟隨耶穌 |  | 心頌2，94 |
跟隨耶穌 (Where He Leads Me) | 我聽見救主的呼召， | 生命聖詩，349 | [Midi]
跟隨耶穌 | 我已聞救主的呼召， | 青年聖歌 II，43 |
跟隨耶穌 | 今已明聞救主招呼 | 宣道詩，63 |
跟隨耶穌 | 我願跟隨耶穌或走平坦道路 | 宣道詩，70 |
跟隨耶穌 |  | 基督是主第 4 集，7 |
跟隨耶穌 | 今已明聞救主招呼 | 培靈詩選，48 |
跟隨耶穌 |  | 頌主新歌，447 | [Midi]
跟隨救主 | 起來！全世界的罪奴； | 培靈詩選，12 |
跟隨救主 |  | 頌主新歌，310 | [Midi]
跟隨救主 |  | 頌主聖歌，254 | [Midi]
跟隨跟隨 | 跟隨，跟隨，我願跟隨耶穌， | 青年聖歌 II，165 | [Midi]
跟隨跟隨 | 跟隨，跟隨，我願跟隨耶穌， | 校園頌，199 | [Midi]
跟隨跟隨 |  | 聖徒詩歌，320 | [Midi]
路仍是美 | 回望過去，幾多困苦心破碎， | 來復興我，30 | [Midi]
跳舞之主 |  | 基督是主第 1 集，23 |
道成肉身 (O Word of God Incarnate) | 真神是聖道成肉身， | 生命聖詩，165 | [Midi]
道成肉身 | 真神聖道成肉身 | 校園頌，43 |
遍傳各方 |  | 頌主聖歌，385 | [Midi]
遍傳福音 | 單人匹馬走五洲， | 天人聖歌，125 |
遍傳福音 |  | 校園歡唱 2，18 |
遍傳福音 |  | 頌主聖歌，381 | [Midi]
電腦日記 | 主可以使用這電腦… | 主澤流長華語系列 1，9 |
電腦日記 | 主可以使用這電腦… | 董永賢作品 1 - 全然愛你，10 |
零時夜深 |  | 一個舊結他，5 |
預備主道 | 哈利路亞，哈利路亞 | 世紀頌讚，538 |
預備道路 | 預備道路 | 恩頌聖歌，248 |
頌三一神 |  | 頌主聖歌，8 | [Midi]
頌主大愛 | 我要頌主大慈愛，口舌永說不盡。 | 頌主聖歌，41 | [Midi]
頌主作王 (Hark! Ten Thousand Harps and Voices) | 聽哪！千萬琴韻悠揚， | 生命聖詩，145 | [Midi]
頌主奇工 | 你們齊來稱謝主耶和華 | 校園頌，123 |
頌主得勝 | 奮鬥告終 | 恩頌聖歌，187 |
頌主慈恩 | 耶穌，奇妙、尊榮之王 | 恩頌聖歌，82 |
頌主新歌 |  | 齊唱新歌第 05 集，7 |
頌主聖名 |  | 頌主新歌，5 | [Midi]
頌主權能 | 我歌頌至高神權能 | 恩頌聖歌，47 |
頌神奇恩 | 遠超稱頌的真神 | 恩頌聖歌，37 |
頌唱不息 | 萬物共舞歡呼， | 新天地讚美詩歌系列，4 |
頌揚上主 | 頌揚天父真神，萬古千秋主宰； | 頌主新歌，9 | [Midi]
頌揚基督 |  | 頌主聖歌，486 | [Midi]
頌揚聖靈 (Praise for the Spirit of God) | 今天快樂時辰， | 生命聖詩，151 | [Midi]
頌揚聖靈 | 今天快樂時辰 | 校園頌，65 |
頌歌響遍 | 晨曦霧散聽小鳥唱歌，微光下看風景悄； | 美樂頌，189 |
頌歌響遍 | 晨曦霧散聽小鳥唱歌，微光下看風景悄； | 齊唱新歌第 01 集，3 |
頌聲事主 | 獻上我頌聲多快樂， | 可喜可樂之城01，5 |
頌讚之祭 |  | 齊唱短歌第 03 集，8 |
頌讚天父 (Sing to the Father) | 唱讚美詩歌頌讚天父， | 讚美系列短歌集，13 |
頌讚主名 | 頌讚榮耀都歸主宰，至尊全能真神 | 宣道詩，108 |
頌讚主名 |  | 頌主聖歌，28 | [Midi]
頌讚主恩 [簡譜] | 頌讚主恩，榮耀歸神， | 互愛詩歌精選，1 |
頌讚主愛 |  | 神同在 [新]，2 |
頌讚我主 | 頌讚我主，願榮耀歸於以色列神。 | 傳耶穌 4，16 |
頌讚神恩 [簡譜] | 我要頌揚神奇大恩，將主愛傳揚達四方， | 城市旋律第 01 集 - 城市旋律，6 |
頌讚神恩 [簡譜] | 我要頌揚神奇大恩，將主愛傳揚達四方， | 現代詩歌選集，66 |
頌讚神恩 |  | 喜訊 2 - 福音粵曲，0 |
頌讚歸你 | 頌讚歸你，你是神聖君王， | 頌主聖詩，63 |
像但以理 | 誰立志向敬真神 | 宣道詩，273 |
像我這樣 |  | 兒童歡唱 II，240 |
像我這樣 | 像我這般：一無依憑 | 恩頌聖歌，237 |
像我這樣 |  | 校園歡唱 1，37 |
像我這樣 (Just As I Am) | 像我這樣重重罪愆， | 基督是主第 2 集，11 |
夢想公路 |  | 向列國宣告，17 |
寧有耶穌 |  | 頌主聖歌，218 | [Midi]
寧靜時刻 | 讓憂愁從心頭平息， | 有情天詩集 03 - 你愛永不變，39 |
寧靜時刻 | 每當早晨寧靜時刻， | 校園歡唱 2，64 |
實現理想 | 就像大地清風飄來，暢快了這土地， | ZioNNoiZ2及新歌，1 |
對我的主 (Unto Thee O Lord) | 耶和華我主 | 讚美系列短歌集，17 |
幔子裂開 |  | 聖徒詩歌，138 | [Midi]
彰主美善 | 願我言語行為衣彰主美善 | 培靈詩選，186 |
彰顯主愛 [簡譜] | 人世間找不到，一點真正的愛， | 迦南詩選精選300首，101 |
撇物從主 | 我今撇下凡百事物 | 宣道詩，47 |
榮上加榮 |  | 聖徒詩歌，296 | [Midi]
榮光普照 |  | 以利亞 - 耶和華是神，23 |
榮光普照 | 十架愛戰勝詛咒 | 齊唱短歌第 04 集，23 |
榮哉十架 | 年代久矣百物壞兮 | 宣道詩，51 |
榮美呈獻 |  | 都市新詠，1 |
榮美君王 |  | 青年聖歌 III，90 |
榮美恩主 | 慈愛救主，榮美尊貴， | 詩恩集 1 - 神的愛意，3 |
榮美真光 |  | 同在的神 - 以馬內利，5 |
榮美聖名 |  | 讚美系列短歌集第二集，43 |
榮美聖城 (Jerusalem, the Golden) | 耶路撒冷黃金城， | 生命聖詩，479 | [Midi]
榮美聖城 | 耶路撒冷黃金城， | 校園頌，68 |
榮美福地 |  | 頌主聖歌，191 | [Midi]
榮美輝煌 |  | 約書亞05-榮美輝煌，10 |
榮歸天父 | 榮耀歸於天父！祂哀憐普世， | 頌主聖歌，17 | [Midi]
榮歸主頌 | 惟願在上榮耀歸與上主 | 普天頌讚，659 |
榮歸聖羔 |  | 頌主聖歌，83 | [Midi]
榮耀十架 | 基督寶架我所誇耀 | 世紀頌讚，187 |
榮耀十架 | 榮耀尚存， | 新天地讚美詩歌系列，12 |
榮耀十架 |  | 頌主新歌，338 | [Midi]
榮耀天軍 |  | 頌主新歌，110 | [Midi]
榮耀同在 | 你的同在，何等榮耀， | 新歌頌揚，279 | [Midi]
榮耀你名 (Glorify Thy Name) | 天父我愛你 | 讚美系列短歌集，57 |
榮耀你名 |  | 讚美系列短歌集第二集，39 |
榮耀君王 |  | 一道江河，4 |
榮耀君王 |  | 王子08 - 有一道光，10 |
榮耀的王 | 榮耀的王要來到，萬國當歡欣， | 頌主聖詩，46 |
榮耀的主 (Our Glorious Lord) |  | 敬畏你的榮耀，9 |
榮耀的美 | 從你的生命看見主多麼的美， | 青橄欖敬拜詩歌（一），13 |
榮耀耶穌 | 你是創造天地大主宰， | 主澤流長 4，3 |
榮耀耶穌 | 你是創造天地大主宰， | 伍偉基作品 2 - 精采，10 |
榮耀耶穌 | 你是創造天地大主宰， | 耶穌•抱抱，6 |
榮耀降臨 |  | 綿綿中國心，2 |
榮耀羔羊 | 神的話語常傳頌 | 世紀頌讚，188 |
榮耀羔羊 | 榮耀啊！榮耀羔羊， | 讚美之泉 09 - 深觸我心，18 |
榮耀啊！ | 榮耀啊，榮耀啊，阿爸，阿爸， | 傳耶穌 1，16 |
榮耀救主 |  | 惟獨你，1 |
榮耀救主 |  | 榮美的救主，10 |
榮耀教會 |  | 聖徒詩歌，676 | [Midi]
榮耀歸神 | 看美麗早晨！ | 兒童歡唱 I，130 |
榮耀歸神 | 榮耀歸與天上真神， | 校園歡唱 1，2 |
榮耀歸神 | 權柄永歸於我主，榮耀永歸於我主， | 唱和集 1，24 |
榮耀歸神 |  | 現代詩歌選集，67 |
榮耀歸神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | 頌主聖歌，2 | [Midi]
榮耀歸祂 | 榮耀歸祂，尊榮歸祂， | 新歌頌揚，148 |
榮耀寶架 (In the Cross of Christ I Glory) | 基督寶架我所誇耀， | 生命聖詩，134 | [Midi]
榮耀釋放 (Glorious Freedom) | 我曾像奴隸，被罪鏈捆綁， | 生命聖詩，181 | [Midi]
榮耀釋放 | 我曾被罪惡鎖鏈之綑綁 | 宣道詩，238 | [Midi]
榮耀釋放 (Glorious Freedom) | 我曾像奴隸，被罪鏈捆綁， | 校園頌，151 | [Midi]
榮耀釋放 | 我曾被罪惡鎖鏈之捆綁 | 培靈詩選，94 | [Midi]
榮耀釋放 |  | 頌主聖歌，187 | [Midi]
歌中之歌 |  | 有情天思親 CD01 - 蝴蝶，1 |
歌頌上主 | 獻唱新歌稱頌上主 | 恩頌聖歌，33 |
歌頌主恩 | 我歌頌主盟約之愛 | 恩頌聖歌，235 |
歌頌主恩 | 我歌頌主盟約的愛 | 恩頌聖歌，236 |
歌頌主愛 (Sweeter as the Years Go By) | 我要頌主大慈愛，口舌永說不盡； | 生命聖詩，67 | [Midi]
歌頌主愛 | 我要頌主大慈愛，口舌永說不盡； | 宣道詩，220 |
歌頌主愛 | 我要頌主大慈愛，口舌永說不盡； | 培靈詩選，79 |
歌頌主愛 | 我要頌主大慈愛，口舌永說不盡， | 頌主新歌，179 | [Midi]
漂亮衣裳 |  | 風鈴歌集，10 |
漂亮衣裳 |  | 漂亮衣裳，1 |
滿天榮耀 | 基督榮耀滿天庭，基督惟一真光明； | 頌主新歌，30 | [Midi]
滿懷喜樂 (As With Gladness Men of Old) | 博士滿懷喜樂心， | 生命聖詩，108 | [Midi]
漫漫路上 | 在漫漫路上每天生活， | 更新之歌第 01 輯，4 |
盡力救人 | 須盡力勸罪人免他們滅亡 | 宣道詩，179 |
盡力救人 | 須盡力勸罪人 | 培靈詩選，135 |
盡力救人 |  | 頌主聖歌，379 | [Midi]
盡力愛你 | 誰是牧者，願領著我， | 其他，0 |
盡力讚頌 | 盡我力，放聲唱 | TWS原創歌譜，0 |
盡心盡性 |  | 以利亞 - 耶和華是神，19 |
盡告耶穌 |  | 頌主新歌，373 | [Midi]
盡忠為主 | 我已撇下凡百事物， | 天人聖歌，15 |
盡忠為主 | 我已撇下凡百事物， | 天人聖歌，78 |
盡忠為主 | 盡忠盡忠為耶穌，作十字架精兵， | 宣道詩，178 |
盡忠為主 | 盡忠盡忠為耶穌，作十字架精兵， | 培靈詩選，62 |
盡忠為主 |  | 頌主聖歌，386 | [Midi]
盡量任性 |  | 愛不是傳說，5 |
睡前頌禱 | 此夜向主頌讚感恩 | 恩頌聖歌，390 |
睡罷親愛 |  | 聖徒詩歌，710 | [Midi]
福雨大降 | 心地枯乾軟弱可憐 | 培靈詩選，100 |
福哉諸聖 |  | 頌主聖歌，420 | [Midi]
福音小唱 | 我為你把歌兒唱， | 天韻01 - 野地的花，7 |
福音小唱 | 天國福音我願宣講， | 喜訊 3 - 福音粵曲，4 |
福音火車 |  | 兒童歡唱 I，225 |
福音火車 |  | 校園歡唱 1，103 |
福音真光 |  | 青年聖歌 II，182 |
福音確據 | 這就是主所交付的事實 | 恩頌聖歌，231 |
福音鐘聲 |  | 兒童歡唱 II，314 |
福樂天鄉 (Jerusalem, My Happy Home) | 耶路撒冷，福樂天鄉， | 生命聖詩，481 | [Midi]
福樂家庭 |  | 頌主聖歌，502 | [Midi]
稱頌十架 |  | 頌主聖歌，94 | [Midi]
稱頌上主 (Bless the Lord, O My Soul) | 讓我心靈稱頌上主， | 生命聖詩，13 | [Midi]
稱頌上主 | 稱頌上主，以愛統管群生， | 恩頌聖歌，9 |
稱頌恩主 | 我今稱頌恩主耶穌 | 恩頌聖歌，263 |
稱頌真神 | 那天天背負我們重擔的主， | 讚美之泉 - 深夜的牽引，5 |
竭誠獻上 | 如果機會只有一次 | 竭誠獻上，13 |
算遮蓋我 |  | 頌主聖歌，174 | [Midi]
精兵興起 (Sound the Battle Cry!) | 仇敵已接近，戰號快吹起， | 生命聖詩，375 | [Midi]
精兵興起 (Sound the Battle Cry!) | 仇敵已接近，戰號急吹起， | 宣道詩，175 | [Midi]
精挑細選 |  | 主恩詩歌，0 | [Midi]
緊星點點 |  | 現代詩歌選集，72 |
緊握我手 |  | 敬拜二千，8 |
緊握我手 |  | 聖徒詩歌，449 | [Midi]
綿綿稱讚 | 全地都當此際靜默，回望主恩祝福滿滿。 | 西伯作品 4，3 |
聚集大意 | 這一次大聚會特為奮興 | 宣道詩，265 |
聚集主前 | 我們來崇拜 | 恩頌聖歌，260 |
聚集主前 | 我們來崇拜，聚集主跟前 | 頌樂樂，78 |
聚會將畢 |  | 頌主新歌，34 | [Midi]
聚會散離 | 今要散離求主賜福 | 宣道詩，286 |
膏油代價 |  | 頌主聖歌，111 | [Midi]
與主心交 | 主徒黎明閑庭獨步， | 宣道詩，140 |
與主同去 [簡譜] | 與主同去，我要與主同去， | 迦南詩選精選300首，135 |
與主同在 (Still, Still with Thee) | 小鳥啼叫，白日初回幽暗開， | 生命聖詩，489 | [Midi]
與主同在 |  | 同心敬拜，16 |
與主同在 |  | 頌主新歌，26 | [Midi]
與主同在 |  | 頌主聖歌，332 | [Midi]
與主同死 |  | 頌主聖歌，313 | [Midi]
與主同行 | 與主同行，學先賢古聖， | 天人聖歌，160 |
與主同住 |  | 頌主聖歌，499 | [Midi]
與主同情 |  | 頌主聖歌，383 | [Midi]
與主同葬 |  | 聖徒詩歌，681 | [Midi]
與主同樂 |  | 主恩詩歌，0 | [Midi]
與主合一 |  | 頌主聖歌，314 | [Midi]
與主相遇 |  | 兒童歡唱 IV，33 |
與主相親 (Nothing Between) | 全無隔膜，我靈與主相親， | 生命聖詩，401 | [Midi]
與主相親 | 願與我主相親 | 宣道詩，7 |
與主相親 |  | 頌主新歌，368 | [Midi]
與主偕行 | 求主容我與你偕行， | 頌主新歌，485 | [Midi]
與主對晤 |  | 頌主聖歌，365 | [Midi]
與你共聚 | 開心歡笑共聚，歡欣一起挽手， | 洪流砥柱，9 |
與你同在 |  | 兒童歡唱 I，16 |
與你同行 | 你背我前行 | TWS原創歌譜，0 |
與你同行 | 在那天迷途中飄蕩， | 團契遊樂園 7 - 新一天，新的開始，2 |
與你同行 |  | 榮美的救主，2 |
與你同路 [譜] [簡譜] | 共並肩同衝破路障，伴你分擔心裡幽困； | 其他，0 | [Midi]
與你合一 |  | 聖徒詩歌，404 | [Midi]
與你有約 [簡譜] | 這是永恆的約定，你可不要忘記， | 讚美之泉 - 愛我願意，13 |
與你有約 [簡譜] | 這是永恆的約定，你可不要忘記， | 讚美之泉 04 - 彩虹下的約定，12 |
與你相遇 | 我在禱告中遇見你 | 李運生作品 1 - 七個祈求，7 |
與我同住 |  | 聖徒詩歌，362 | [Midi]
與神同行 | 在我心靈裡聽見溫柔慈聲呼喚， | 青年聖歌 III，196 |
與神同行 | 在我心靈裡聽見溫柔慈聲呼喚， | 校園頌，158 |
與神同行 |  | 敬拜二千，1 |
蒙主揀選 | 主，是你先揀選我 | 恩頌聖歌，325 |
蒙恩罪人 | 罪在我心裡 | TWS原創歌譜，0 |
蒙神施恩 |  | 動感聖誕，5 |
蒙福的人 | 神喜悅的人，決不任意順服， | 基督是主第 3 集，24 |
趕快工作 |  | 頌主聖歌，387 | [Midi]
趕快傳揚 |  | 頌主聖歌，377 | [Midi]
趕快傳道 (O Zion, Haste) | 信徒趕快將主福音去傳揚， | 生命聖詩，269 | [Midi]
趕快傳道 | 當快完成教會崇高大使命 | 恩頌聖歌，284 |
輕輕一聲 |  | 以利亞 - 耶和華是神，12 |
遠在他鄉 [簡譜] | 遠在他鄉，我思念故鄉月， | 迦南詩選精選300首，207 |
遠眺光炬 |  | 浪子回頭歌曲集－展望，5 |
遠遠望見 | 亞伯拉罕遠遠望見摩利亞山 | 天人聖歌，238 |
需要神蹟 |  | 青年聖歌 II，59 |
領回春光 |  | 基督是主第 2 集，32 |
領我行走 |  | 頌主聖歌，247 | [Midi]
齊來同賀 |  | 讓我親近你【粵】，3 |
齊來宣告 [簡譜] |  | 多一個天國夢，10 |
齊來高歌 | 盡我心稱讚，神大愛不朽； | 洪流砥柱，8 |
齊來崇拜 |  | 心頌2，61 |
齊來崇拜 (O Come, All Ye Faithful) | 齊來，忠信聖徒， | 生命聖詩，88 | [Midi]
齊來崇拜 (O Come, All Ye Faithful) | 齊來，忠信聖徒， | 校園頌，27 | [Midi]
齊來崇拜 |  | 浩聲讚詠合唱曲集（四），1 |
齊來崇拜 |  | 新歌頌揚，126 |
齊來崇拜 | 衷心用我歌聲獻上， | 詩恩集 1 - 神的愛意，13 |
齊來崇拜 | 齊來，宗主信徒，快樂又歡欣， | 頌主聖歌，65 | [Midi]
齊來感恩 |  | 心頌，96 |
齊來感恩 (We Gather Together) | 我眾虔誠聚集， | 生命聖詩，11 | [Midi]
齊來感恩 (We Gather Together) | 我眾虔誠聚集 | 校園頌，105 | [Midi]
齊來頌讚 | 全地和應，普天高呼 | 大祭司，13 |
齊來頌讚 | 全地和應，普天高呼 | 美樂頌，32 |
齊來頌讚 | 全地和應，普天高呼 | 齊唱短歌第 01 集，21 |
齊來謝主 |  | 心頌2，60 |
齊來謝主 (Now Thank We All Our God) | 今齊來感謝神， | 生命聖詩，23 | [Midi]
齊來歡頌 | 齊來歡頌，讚美真神 | 恩頌聖歌，43 |
齊來讚美 (Tis the church triumphant singing) |  | 詠讚聲浩（三）祂恩豐盛，2 |
齊來讚美 |  | 頌主新歌，79 | [Midi]
齊建神殿 | 親嘗主慈恩的信眾 | 恩頌聖歌，252 |
齊唱新歌 |  | 敬拜二千，3 |
齊賀主愛 | 就讓這天，一起慶賀，讚美救主， | 靠著耶穌得勝，1 | [Midi]
齊集主前 |  | 頌主新歌，40 | [Midi]
齊頌讚祂 | 讚美真神！天使歌頌 | 恩頌聖歌，54 |
齊獻歡騰 |  | 動感聖誕，2 |
齊讚主恩 |  | 頌主聖歌，27 | [Midi]
寬恕的愛 | 是你永接納我 | TWS原創歌譜，0 |
慶主復活 (O Sons and Daughters, Let Us Sing) | 天父兒女，齊聲歌唱， | 生命聖詩，127 | [Midi]
慶主復活 (O Sons and Daughters, Let Us Sing) | 天父兒女，齊聲歌唱， | 校園頌，38 | [Midi]
慶賀國度 |  | 讓我親近你【國】，3 |
憂傷的靈 |  | 我真愛進入你同在，11 |
憐憫的神 | 何等憐憫又憐憫 | 和撒那新歌，48 |
憐憫這地 |  | 伍偉基創作 2 - 求主大發熱心，14 |
憐憫慈愛 |  | 聖徒詩歌，74 | [Midi]
摩西之歌 (Song of Moses) |  | 敬畏你的榮耀，12 |
撒網的人 | 漫長人生旅途中， | 天韻01 - 野地的花，8 | [Midi]
撒網的人 | 漫長人生旅途中， | 基督是主第 1 集，28 | [Midi]
播種收成 | 農夫辛勞動耕種 | 恩頌聖歌，48 |
數主恩典 | 數主恩典樣樣都要數， | 佳音兒童歌集，14 |
數主恩惠 |  | 聖徒詩歌，715 | [Midi]
數主恩惠 |  | 頌主聖歌，291 | [Midi]
數算主恩 |  | 心頌，19 |
數算主恩 | 有時遇見苦難如同大波浪 | 世紀頌讚，310 |
數算主恩 (Count Your Blessings) | 當你遇見苦難如同大海波浪， | 生命聖詩，445 | [Midi]
數算主恩 | 主的恩典樣樣都要數， | 兒童歡唱 II，273 |
數算主恩 | 有時遇見苦難如同大波浪， | 美樂頌，184 | [Midi]
數算主恩 | 有時遇見苦難如同大波浪， | 頌主新歌，397 | [Midi]
標竿人生 |  | 標竿人生，5 |
標竿四十 |  | 標竿人生02，15 |
標準信徒 |  | 藍色雙人梳化，4 |
槽中聖嬰 |  | 頌主聖歌，458 | [Midi]
樂主恩筵 |  | 頌主聖歌，369 | [Midi]
樂河的水 [簡譜] | 我的心你為何憂悶，為何心常煩躁， | 至高尊名，10 |
樂哉主臨 | 樂哉斯世救主已來 | 宣道詩，277 | [Midi]
樂哉主臨 | 樂哉斯世！救主已降： | 頌主新歌，100 | [Midi]
樂哉家庭 (Happy the Home When God is There) | 有主居衷，樂哉家庭， | 生命聖詩，507 | [Midi]
樂哉家庭 | 樂哉上主所居家庭， | 美樂頌，144 |
樂哉家庭 (Happy the Home When God is There) | 有主居衷，樂哉家庭， | 校園頌，87 | [Midi]
樂哉家庭 | 樂哉上主所居家庭， | 頌主新歌，585 | [Midi]
樂哉斯日 | 往日陷溺罪中，耶穌尋我 | 宣道詩，124 |
樂意改變 (Willing to Change) |  | 尋求你系列-全城跪拜你，6 |
樂頌神恩 (O Be Joyful in the Lord) | 環球響應讚美聲， | 生命聖詩，307 | [Midi]
樂領聖餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，滿心快樂， | 生命聖詩，233 | [Midi]
樂領聖餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，滿心快樂， | 校園頌，18 | [Midi]
樂遵主命 |  | 心頌2，34 |
樂遵主命 (I'll Go Where You Want Me to Go) | 救主要我前往之地， | 生命聖詩，244 | [Midi]
毅然從主 |  | 頌主新歌，462 | [Midi]
毅然從主 |  | 頌主聖歌，181 | [Midi]
潔心愛主 | 求主潔淨我的心靈 | 其他，0 |
潔白於雪 |  | 頌主聖歌，532 | [Midi]
潔我罪衣 |  | 青年聖歌 I，37 |
熱烈敬拜 | 熱烈熱鬧敬拜，拍拍節奏擊掌 | TWS原創歌譜，12 |
緬懷主恩 |  | 校園歡唱 1，47 |
緬懷主愛 |  | 頌主新歌，552 | [Midi]
編織夢想 |  | 編織夢想，1 |
蔭庇之處 | 你為人類付了愛 | 深度敬拜，1 |
蝶夢翩翩 | 寂寞地像一隻雁，飛呀飛呀我降生這個世界， | 王子04 - 看見，11 |
衝出教會 |  | 編織夢想，8 |
請主耶穌 |  | 兒童歡唱 II，280 |
請主就主 |  | 頌主新歌，308 | [Midi]
請主進來 | 請主來，請主來，祂在心外叩門， | 培靈詩選，168 |
請你停留 |  | 深信主愛，9 |
請你寬恕 | 思念舊日我失方向， | 全然為你，20 |
請你寬恕 | 思念舊日我失方向， | 觸摸我心，8 |
請改變我 | 主耶穌請改變我，使我生命由軟弱變剛強， | 至高尊名，4 |
請來作王 |  | 新歌頌揚，384 |
請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； | 一切從信靠開始，13 |
請差遣我 | 主對你說：「我可差遣誰？」 | 生命曙光，11 | [Midi]
請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； | 和平之君，34 |
請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； | 沿風草，4 |
請差遣我 [簡譜] | 主今天要差遣，你是否願意說， | 迦南詩選精選300首，175 |
請差遣我 | 望眼天地星辰， | 頌樂樂，73 |
請問時間 |  | 天韻10 - 給我換顆心，3 |
請堅固我 | 天父，垂聽我禱告， | 惟獨你，5 |
請堅固我 | 天父，垂聽我禱告， | 親眼看見你，9 |
請對我說 | 請對我說，主耶穌，我願靜聽慈聲， | 青年聖歌 II，32 |
請對我說 | 請對我說，親愛主！請向我發慈聲； | 青年聖歌 II，34 | [Midi]
請聽我歌 |  | 基督是主第 4 集，30 |
請聽我說 | 請聽我說，請聽我唱， | 團契遊樂園華語系列 1 - 你對我的愛，4 |
諸天宣揚 (All Heaven Declares) [簡譜] | 諸天宣揚，復活之主的榮耀， | 傳耶穌 2，23 |
諸天頌讚 (Shout to the Lord) | 主耶穌，我救主，祢的恩深有誰比。 | 復興教會詩歌，39 |
諸天讚美 | 諸天啊！皆當讚美主 | 世紀頌讚，11 |
諸天讚美 | 諸天啊皆當讚美主； | 頌主新歌，24 | [Midi]
諸天讚頌 | 願諸天讚頌，萬軍主是王， | 只有感謝，1 |
諸天讚頌 |  | 齊唱短歌第 03 集，11 |
誰人像你 | 誰人像你聖潔美麗良善， | 青橄欖敬拜詩歌（一），10 |
誰主明天 | 動盪變遷，世事難料， | 齊唱新歌第 11 集，4 |
誰可相伴 | 誰可分享此生不變 | 共享歌集 03，24 |
誰明白我 |  | 城市旋律第 06 集 - 野髑髏，8 |
誰是主角 | 在這燈飾璀燦都市中，耀眼燈飾彷似千串夢， | 城市旋律第 06 集 - 野髑髏，6 |
誰是你主 |  | 尋見真愛，2 |
誰是你主 |  | 齊唱新歌第 13 集，2 |
誰能及你 | 無聲無息來到世上， | 主澤流長 4，9 | [Midi]
誰能知道 | 誰能知道自己的錯失呢？ | 天人聖歌，98 |
誰能相比 | 每當我瞻仰你，你榮耀吸引我， | 清晨到夜晚，8 |
誰能像你 |  | 天韻07 - 溪邊的樹，15 |
誰能像你 [簡譜] | 誰能像你承擔我憂慮 | 讚美之泉 01 - 讓讚美飛揚，13 |
誰帶領我 |  | 天上來的愛，8 |
誰曾應許 | 誰曾應許，一生不撇下我？ | 團契遊樂園 5 - 應許•詩歌本，8 |
誰會像你 | 紅海淹蓋，全軍淹蓋，洪水降下來， | 詩恩集 2 - 活水長流，2 |
誰像耶穌 | 誰像耶穌，岩石一般堅固， | 你的居所何等可愛，6 | [Midi]
誰像耶穌 | 誰像耶穌，岩石一般堅固， | 深藍時份，5 | [Midi]
誰像耶穌 | 誰像耶穌，岩石一般堅固， | 無言的讚頌，5 | [Midi]
誰像耶穌 | 誰像耶穌，岩石一般堅固， | 頌樂樂，14 | [Midi]
誰靠近我 |  | 齊唱新歌第 11 集，3 |
誰願從主 | 誰順從主耶穌，誰奉事我王， | 宣道詩，162 |
誰願愛祂 | 天真消失苦痛掛臉上 | TWS原創歌譜，0 |
賜下恩雨 | 親愛天父，你的兒女， | 青年聖歌 I，97 |
賜下恩雨 | 親愛天父，你的兒女， | 培靈詩選，103 |
賜下奮興 (Send Refreshing) | 親愛天父你眾兒女， | 生命聖詩，249 | [Midi]
賜我力量 |  | 齊唱新歌第 09 集，7 |
賜我安寧 | 風雨漸退滿山翠，笑望紅日透溫暖， | 美樂頌，71 |
賜我安寧 |  | 齊唱新歌第 07 集，11 |
賜我自由 [簡譜] |  | 讚美之泉 - 愛我願意，14 |
賜我自由 [簡譜] | 賜自由的靈啊，求你來！ | 讚美之泉 04 - 彩虹下的約定，15 |
賜我信心 | 求主賜我專一的信 | 恩頌聖歌，281 |
賜我恩惠 | 賜我恩惠 | 普天頌讚，642 |
賜恩之主 |  | 頌主聖歌，4 | [Midi]
賜恩真神 | 賜恩真神，威榮真神， | 頌主聖詩，311 |
賜福救主 | 懇求大牧導我前行，我真需要主關心。 | 美樂頌，87 |
賜福救主 | 懇求大牧導我前行， | 頌主新歌，495 | [Midi]
賜福救主 |  | 讚美系列短歌集第二集，63 |
賜福與你 | 願主的恩惠慈愛與你同在， | 讚美之泉 13 - 沙漠中的讚美，26 |
踏上彩虹 | 若你問我今生可有意思， | 城市旋律第 02 集 - 踏上彩虹，4 |
踏上彩虹 | 若你問我今生可有意思， | 美樂頌，140 |
踏上彩虹 | 若你問我今生可有意思， | 現代詩歌選集，69 |
踏出彩虹 |  | 朝陽中，6 |
踏步向前 | 路上遇困難有你扶助我， | 小小世界，8 |
踏踏踏踏 |  | 兒童歡唱 II，244 |
醉心禱告 | 我醉心禱告，醉心禱告 | 董永賢作品 1 - 全然愛你，6 |
震動天地 | 哈利路亞，我們歡呼！ | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，23 |
靠主十架 |  | 頌主聖歌，163 | [Midi]
靠主勿慮 |  | 校園歡唱 1，61 |
靠主引導 | 若憑信心 | 恩頌聖歌，350 |
靠主有福 (Blessed Is He That Is Trusting the Lord) | 倚靠耶和華的人真有福， | 生命聖詩，272 | [Midi]
靠主有福 | 倚靠耶和華的人真有福 | 宣道詩，79 |
靠主有福 | 倚靠耶和華的人真有福， | 頌主新歌，335 | [Midi]
靠主飛騰 | 荊棘滿路途，雙足無力行， | 齊唱新歌第 06 集，10 |
靠主剛強 |  | 世紀頌讚，418 |
靠主得勝 | 全心靠主名，全意仰望祂， | 向神歌唱，10 | [Midi]
靠主得勝 |  | 頌主聖歌，407 | [Midi]
靠主甜蜜 |  | 頌主聖歌，233 | [Midi]
靠主喜樂 | 你們要靠主喜樂 | 校園頌，132 |
靠主喜樂 | 靠主喜樂是我的力量， | 校園歡唱 1，69 |
靠主誇口 |  | 天韻09 - 不為明天憂慮，12 |
靠主膀臂 |  | 心頌2，47 |
靠主膀臂 (Leaning on the Everlasting Arms) | 何等的深交， | 生命聖詩，424 | [Midi]
靠主膀臂 | 何等的深交，何等的歡喜， | 青年聖歌 II，151 | [Midi]
靠主膀臂 | 我與主相交心裡滿喜歡 | 宣道詩，78 |
靠主應許 |  | 頌主聖歌，235 |
靠主禱告 | 願靠主基督去禱告就必得到， | 譜頌 3 - 敬拜節拍，8 |
靠向我主 | 求你於這刻，容找心靠緊， | 和平之君，20 |
靠血洗淨 |  | 頌主聖歌，127 | [Midi]
靠你恩典 | 靠你恩典我們進入， | 和撒那新歌，3 |
靠近十架 |  | 心頌2，57 |
靠近十架 (Near the Cross) | 求主使我近十架， | 生命聖詩，367 | [Midi]
靠近十架 | 求主使我近十架，彼有寶貴泉水， | 青年聖歌 I，80 |
靠近十架 (Near the Cross) | 求主使我近十架， | 校園頌，161 | [Midi]
靠信得勝 | 門徒在世仇敵甚多，一起攻擊主僕； | 培靈詩選，28 |
靠恩得救 | 塵世網羅我將脫離，生前苦味永不再嚐； | 青年聖歌 I，108 |
靠恩得救 | 塵世網羅我將脫了 | 宣道詩，253 |
靠恩得救 |  | 頌主新歌，258 | [Midi]
儘管祈求 |  | 兒童歡唱 IV，71 |
凝望十架 |  | 禱告CD：你是良善，2 |
奮力勇闖 | 奮力毋懼前往 | 其他，0 |
奮勇交戰 | 興起，興起為耶穌 | 世紀頌讚，419 |
奮勇交戰 | 興起，興起為耶穌！ | 頌主新歌，506 | [Midi]
奮勇爭戰 |  | 頌主聖歌，408 | [Midi]
奮勇直奔 |  | 頌主聖歌，410 | [Midi]
奮勇進攻 |  | 頌主聖歌，530 | [Midi]
學問之主 | 全能真神 | 校園頌，84 |
學習去愛 |  | Sigma - 我要遇見你，8 |
學習放手 |  | 感應，6 |
學習思考 | 充滿真理慈愛主 | 校園頌，85 |
學傚主愛 |  | 美樂頌，137 |
學傚主愛 | 主的愛沒法猜透 | 齊唱短歌第 01 集，14 |
學像耶穌 |  | 兒童歡唱 I，165 |
學像摩西 |  | 兒童歡唱 I，175 |
導我作戰 |  | 頌主聖歌，402 | [Midi]
導我前行 |  | 頌主聖歌，240 | [Midi]
憑主領導 | 憑主領導無往不去 | 宣道詩，73 |
憑你意行 |  | 心頌，31 |
憑你意行 |  | 世紀頌讚，349 |
憑你意行 (Have Thine Own Way, Lord) | 憑你意行，主！ | 生命聖詩，350 | [Midi]
憑你意行 | 憑你意行，主！ | 青年聖歌 I，20 |
憑你意行 | 憑你意行，主，憑你意行，因主是陶匠， | 宣道詩，159 | [Midi]
憑你意行 | 憑你意行，主！ | 校園頌，180 |
憑你意行 | 憑你意行，主！憑你意行！ | 頌主新歌，457 | [Midi]
憑信心求 |  | 聖徒詩歌，549 | [Midi]
憑爾意行 | 憑爾意行 | 恩頌聖歌，380 | [Midi]
憑爾意行 | 憑爾意行，主。 | 培靈詩選，130 |
憑爾意行 |  | 頌主聖歌，113 | [Midi]
憶加略山 |  | 頌主聖歌，509 | [Midi]
憶髑髏地 |  | 頌主聖歌，518 |
戰爭完畢 (The Strife Is O'er) | 戰爭完畢，奮鬥告終， | 生命聖詩，139 | [Midi]
戰爭完畢 |  | 頌主新歌，150 | [Midi]
擁戴為王 | 快來擁戴為王，聖羔在寶座上， | 宣道詩，1 |
擁戴耶穌 | 耶穌，我們尊崇你 | 恩頌聖歌，118 |
橄欖山頭 ('Tis Midnight, and on Olive's Brow) | 時方夜半，橄欖山頭， | 生命聖詩，116 | [Midi]
橄欖山頭 |  | 頌主新歌，138 | [Midi]
歷史的主 |  | 全然滿足，1 |
熾熱頌揚 |  | TWS原創歌譜，21 |
燃夢之旅 |  | 齊唱新歌第 11 集，10 |
燃燒為主 | 你擦亮我的生命，促使我為你發出光亮， | 燃燒為主，13 |
獨一真神 |  | 和撒那新歌，126 |
獨一真神 |  | 頌主新歌，76 | [Midi]
獨一真神 |  | 頌主新歌，77 | [Midi]
獨跪主前 |  | 頌主新歌，363 | [Midi]
興起為主 | 起來，奮起為救主， | 恩頌聖歌，282 |
興起為主 |  | 頌主聖歌，403 | [Midi]
興起為你 | 主興起子民為你！末世紀分享主愛為你！ | 尋求你系列-全城跪拜你，10 |
興起教會 | 懇請我主，施恩寬恕， | 敬拜Crossover，12 |
興起發光 |  | 世紀頌讚，537 |
興起發光 |  | 新歌頌揚，301 |
興起發光 |  | 觸動我，16 |
興起發光 (Arise and Shine) [簡譜] | 最高的山峰為祂矗立， | 讚美之泉 03 - 甦醒，14 |
興起歡唱 | 興起，歡唱！錫安的眾兒女， | 新歌頌揚，356 |
褪色的心 |  | 現代詩歌選集，68 |
親近天父 |  | 頌主聖歌，20 | [Midi]
親密時刻 |  | 榮美的救主，11 |
親愛牧人 |  | 頌主聖歌，465 | [Midi]
親愛的主 | 親愛的主，我怎能不愛你， | 天人聖歌，102 |
親愛耶穌 | 主耶穌我愛你 | 世紀頌讚，95 |
親愛耶穌 | 主耶穌我愛你，深知我屬你， | 宣道詩，212 |
親愛耶穌 | 主耶穌我愛你，深知我屬你。 | 美樂頌，59 |
親愛耶穌 |  | 絃獻歌集 03 - 愛繫他鄉，3 |
親愛耶穌 |  | 絃獻歌集 04 - 投靠你，3 |
親愛耶穌 | 主耶穌我愛你，深知我屬你， | 頌主新歌，341 | [Midi]
親愛聖靈 |  | 榮美的救主，5 |
親愛聖靈 |  | 標竿人生02，13 |
賴主避難 |  | 頌主聖歌，273 | [Midi]
遵主旨意 |  | 青年聖歌 II，45 |
遵主恩言 (According to Thy Gracious Word) | 我今遵照救主恩言， | 生命聖詩，237 | [Midi]
遵主恩言 | 我今遵照救主恩言， | 頌主新歌，555 | [Midi]
遵囑記念 |  | 頌主聖歌，367 | [Midi]
選擇由我 | 或是軟弱，或是勇壯， | 青年聖歌 III，188 |
選擇相信 | 我選擇相信你，我選擇不放棄； | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，32 |
醒而禱歌 | 聖徒且莫求休息 | 普天頌讚，369 |
錫安雄立 |  | 頌主新歌，540 | [Midi]
錫安聖城 | 榮耀美事宣誦不停 | 恩頌聖歌，250 |
隨主步履 |  | 頌主聖歌，73 | [Midi]
隨你而行 |  | 粵語敬拜詩集，16 |
隨你調度 |  | 聖徒詩歌，366 | [Midi]
隨時撒種 |  | 頌主聖歌，391 | [Midi]
隨時隨地 | 舊日曾立志走小徑， | 盧永亨作品集 01 - 哼不完的歌，8 |
靜思主恩 | 每當我靈甦醒仰盼 | 恩頌聖歌，318 |
靜候恩主 | 靜候恩主，萬念敞開， | 新天地讚美詩歌系列，14 | [Midi]
靜候恩主 | 靜候恩主，萬念敞開， | 頌樂樂，46 | [Midi]
靜候恩主 | 靜候恩主，萬念敞開， | 曠野甘霖，8 | [Midi]
靜候聖靈 (Open My Eyes, That I May See) | 開我眼睛使我看見， | 生命聖詩，159 | [Midi]
靜默主前 |  | 頌主聖歌，334 | [Midi]
靜聽主言 | 我在肅穆深處 | 普天頌讚，632 |
默念十架 (Alone Thou Goest Forth) | 主阿，你獨自背十架， | 生命聖詩，132 | [Midi]
默念主恩 | 神為我釘木頭上， | 大祭司，8 |
默然不語 |  | 與你與你，4 |
默想主恩 | 有時青草地上，安靜水旁， | 天人聖歌，170 |
默默回望 | 望見星星心裡感安寧， | 現代詩歌選集，70 | [Midi]
優美哀歌 |  | 齊唱短歌第 03 集，12 |
壓得太緊 |  | 聖徒詩歌，369 | [Midi]
嬰孩週歲 |  | 頌主新歌，590 | [Midi]
嬰孩週歲 |  | 頌主聖歌，374 | [Midi]
彌迦六：8 (Micah 6:8) | 祂已指示世人，何為善並何為主向你要求， | 讚美系列短歌集，39 |
應主呼召 |  | 頌主新歌，419 | [Midi]
應背苦架 |  | 頌主聖歌，263 | [Midi]
應許之地 | 爭戰已開始，大家快準備， | 黃國倫03•帶領我，6 |
應許之詩 | 球莖裡有芬芳蓓蕾 | 世紀頌讚，455 |
應許信實 |  | 曠野甘霖，6 |
應當歌頌 | 當永遠讚美我主宰 | 校園頌，5 |
懇求引領 | 道路分岔 | 恩頌聖歌，218 |
懇求垂聽 |  | 寶座前的敬拜，11 |
懇求聖父 | 懇求聖父、聖子、聖靈， | 頌主聖詩，541 |
懇求聖靈 | 懇求聖靈，感我內心； | 頌主聖詩，180 |
懇求聖靈 |  | 頌主聖歌，154 | [Midi]
懇開美門 | 求主為我開啟天門 | 校園頌，11 |
懇請聖靈 | 懇請聖靈，居於首位， | 主澤流長 1，8 | [Midi]
懇請聖靈 | 懇請聖靈，居於首位， | 共享歌集 02，22 | [Midi]
懇請聖靈 | 懇請聖靈，居於首位， | 西流記 02，41 | [Midi]
擘生命餅 |  | 心頌2，10 |
擘生命餅 (Break Thou the Bread of Life) | 求主擘生命餅，供我需要， | 生命聖詩，164 | [Midi]
擘生命餅 (Break Thou the Bread of Life) | 求主擘生命餅，供我靈需 | 宣道詩，135 | [Midi]
濤聲依舊 [簡譜] | 濤聲依舊，濤聲依舊， | 迦南詩選精選300首，255 |
燦爛經卷 |  | 頌主新歌，240 | [Midi]
牆內之音 |  | 浪子回頭歌曲集－展望，10 |
總不放手 | 粗糙殘破不見耀眼光輝， | 生命陶匠，6 |
總有一天 |  | 美麗傳奇04-守望你，16 |
總有你我 | 別期望逃避，終可以告別了傷感， | 團契遊樂園 5 - 應許•詩歌本，24 |
繁星點點 | 望向天邊，銀河繁星 | 現代詩歌選集，72 |
聲音太多 | 在這世界裡聲音太多， | 齊唱新歌第 09 集，6 |
聲聲讚頌 | 紅梅，邊一個叫佢艷吐芬芳霜雪前， | 紅虹福音粵曲，8 |
聯於基督 |  | 聖徒詩歌，403 | [Midi]
舉手讚美 | 歡呼基督已得勝， | 和平之君，2 |
舉目仰望 | 舉目仰望，仰望耶穌， | 傳耶穌 3，2 |
舉目向山 |  | 王子07 - 突破（上），10 |
舉目向山 [簡譜] | 來！我們舉目向山， | 讚美之泉 B02 - 注目看耶穌，8 |
舉目向田 | 遙看莊嫁已經熟，誰人收割願順服， | 其他，0 |
舉目遙觀 | 舉目遙觀幽靜青山 | 恩頌聖歌，408 |
薪火永傳 (Find us faithful) |  | 詠讚聲浩（一）蒼生主護庇，5 |
薪火永傳 | 忘世塵我已跟主走上在窄路， | 團契遊樂園 2•詩歌本，14 | [Midi]
虧欠多少 |  | 青年聖歌 II，18 |
虧欠多少 | 耶穌捨命在加略山 | 培靈詩選，78 |
謙卑自己 |  | 兒童歡唱 III，64 |
謙卑自己 | 謙卑自己，在主跟前， | 靠著耶穌得勝，5 |
謙卑似你 |  | 讓我親近你【粵】，9 |
謙卑的人 |  | 兒童歡唱 III，75 |
謙卑的王 |  | 讓我親近你【國】，9 |
謙卑順服 | 你當謙卑順服，在上帝大能的手下， | 新歌頌揚，15 |
謝主眷顧 | 今夕向主感謝稱揚 | 校園頌，211 |
謝謝我主 | 謝謝我主願施恩醫治我， | TWS原創歌譜，0 |
避難之所 | 狂風驟起將我動搖 | 宣道詩，224 |
還我自由 | 念往日，曾受風霜 | 伍偉基作品 1 - 原來日子多麼美，3 |
還我自由 | 念往日，曾受風霜 | 共享歌集 04，32 |
還我真摯 |  | 迴響集，7 |
還要遠行 [簡譜] | 東西南北中，經歷多少苦痛， | 迦南詩選精選300首，258 |
邀請耶穌 | 若你憂傷失意，前程步步艱巨， | 專心愛你，11 |
闊如大海 |  | 兒童歡唱 I，204 |
闊如海洋 | 闊，闊如大海洋 | 培靈詩選，177 |
隱藏之源 | 主，你是我安息隱源 | 恩頌聖歌，323 |
隱藏的愛 |  | 頌主聖歌，305 | [Midi]
雖如硃紅 |  | 頌主聖歌，515 | [Midi]
點名時候 |  | 頌主聖歌，426 | [Midi]
歸家喜樂 | 茫茫原野人無數 | 世紀頌讚，324 |
歸應許地 |  | 頌主聖歌，449 |
瞻望救主 | 回轉瞻望你救主 | 恩頌聖歌，434 |
禮拜完畢 (Lord, Dismiss Us with Thy Blessing) | 禮拜完畢，求主賜福， | 生命聖詩，531 | [Midi]
禮拜完畢 |  | 頌主新歌，44 | [Midi]
簡單的歌 | 當我今天出門時， | 讚美之泉 11 - 寶貴十架、似乎在天堂，27 |
簡單關係 | 每個清早發現，童話始終美善。 | 主澤流長 5，4 |
翻過浪潮 | 面對四周轉變像百千浪潮， | 美樂頌，100 |
翻過浪潮 | 面對四周轉變像百千浪潮， | 齊唱新歌第 07 集，7 |
翻轉地球 |  | 讚美之泉 13 - 沙漠中的讚美，10 |
舊事已過 | 神是我牧人，神是安慰， | 一天七次讚美你，9 |
藏你懷內 | 十字架的愛，我未能完全體會， | 生命陶匠，2 |
藏身之處 |  | 基督是主第 3 集，36 |
藏身之處 | 你是我藏身處，你是我藏身處， | 晨間默禱 4，6 |
藏身之處 | 你是我藏身處，你是我藏身處， | 新歌頌揚，98 |
藏身主裡 |  | 青年聖歌 I，167 |
藏身主裡 |  | 聖徒詩歌，360 | [Midi]
藏身主裡 | 我靈在憂傷痛苦掙扎之時， | 頌主新歌，176 | [Midi]
藍天白雲 | 藍藍的天空白雲飄 | 共享歌集 01，21 |
藍天白雲 | 藍藍的天空白雲飄 | 關祥文作品 2 - 飛渡莽流，9 |
藍天做證 | 回想到那日，風雪遍地， | 藍天做證，1 |
藉我表揚 |  | 頌主聖歌，316 | [Midi]
藉我流露 |  | 校園歡唱 2，58 |
藉恩得勝 |  | 青年聖歌 III，111 |
覲見我主 (I See the Lord) |  | 復興教會詩歌，17 | [Midi]
豐盛救恩 |  | 頌主聖歌，180 | [Midi]
豐富生命 |  | 頌主聖歌，110 | [Midi]
豐富的主 | 豐富的主 | 恩頌聖歌，152 |
轉回天路 |  | 頌主聖歌，185 | [Midi]
醫治之歌 | 耶穌，今我生病了， | 可喜可樂之城01，10 |
醫治的主 | 救主往昔親到世上 | 恩頌聖歌，163 |
醫治恩典 | 慈恩憐憫的父神 | 和撒那新歌，90 |
醫治恩隆 (Lord, Send Thy Blessing on This House of Healing) | 求主今施恩祝福這醫療所， | 生命聖詩，453 | [Midi]
醫治這地 | 若我子民真謙卑自己，謙卑自己禱告， | 傳耶穌 4，17 |
醫治這地 | 若我子民真謙卑自己，謙卑自己禱告， | 頌讚、尊貴、榮耀，11 |
雙膝跪下 | 雙膝跪下，在主你面前， | 約書亞流行福音01 - 在你身邊，9 |
騎驢進行 | 榮耀君王騎驢前行！ | 頌主新歌，125 | [Midi]
騎驢進城 (Ride On, Ride On in Majesty) | 榮耀君王騎驢前行！ | 生命聖詩，113 | [Midi]
懶惰基因 |  | 風鈴歌集，15 |
攏出於你 [譜] |  | 房角石音樂，27 |
曠野甘霖 |  | 曠野甘霖，1 |
爆發力量 |  | 浪子回頭歌曲集－展望，1 |
禱告之時 |  | 聖徒詩歌，552 | [Midi]
禱告心聲 (O Gracious Father of Mankind) | 厚賜恩惠世人的父， | 生命聖詩，428 | [Midi]
禱告良辰 |  | 心頌，81 |
禱告良辰 |  | 世紀頌讚，374 |
禱告良辰 (Sweet hour of Prayer!) | 禱告良辰，何等歡欣， | 生命聖詩，427 | [Midi]
禱告良辰 | 禱告良辰，何等歡欣， | 宣道詩，132 | [Midi]
禱告良辰 | 禱告良辰！禱告良辰！召我離開世事操心， | 美樂頌，61 | [Midi]
禱告良辰 | 禱告良辰，何等歡欣， | 培靈詩選，112 | [Midi]
禱告良辰 | 禱告良辰！禱告良辰！ | 頌主新歌，358 | [Midi]
禱告良辰 | 禱告良辰，禱告良辰！ | 頌主聖詩，468 | [Midi]
禱告良辰 |  | 懷念的歌，6 |
禱告的殿 |  | 大衛帳幕的榮耀系列-禱告的殿，3 |
禱告時候 |  | 天國人，4 |
禱告時候 | 願萬事順暢按基督心意， | 和撒那新歌，129 |
穩固根基 (Christ Is Made the Sure Foundation) | 基督作成穩固根基， | 生命聖詩，217 | [Midi]
穩固根基 | 耶穌你是穩固根基 | 和撒那新歌，176 |
穩固磐石 | 基督寶血 | 恩頌聖歌，326 |
穩當根基 (How Firm a Foundation) | 主門徒的信仰是何等穩當， | 生命聖詩，274 | [Midi]
穩當根基 |  | 頌主新歌，336 | [Midi]
穩當根基 |  | 頌主聖歌，220 | [Midi]
穩踏磐石 |  | 聖徒詩歌，29 | [Midi]
繫上心弦 | 敷衍讚許常迴響， | 心弦接觸，25 |
羅馬禱文 | 願神將喜樂充滿你的心， | 其他，0 | [Midi]
羅騰樹下 [譜] [簡譜] | 你曾奉獻你身心 | 其他，0 | [Midi]
邊唱邊行 |  | 聖徒詩歌，203 | [Midi]
難以形容 |  | 寶座前的敬拜，9 |
難以解釋 |  | 世紀頌讚，226 |
難忘主愛 | 我主恩深似大海 | 天人聖歌，169 |
難報之恩 | 耶穌替我死 | 培靈詩選，165 |
難測大愛 |  | 頌主聖歌，36 | [Midi]
願仍高唱 |  | 頌主聖歌，16 | [Midi]
願父賜福 (May God bless you) |  | 詠讚聲浩（一）蒼生主護庇，6 |
願主引導 |  | 頌主聖歌，242 | [Midi]
願主用我 | 用盡我生竭力作鹽作光， | 團契遊樂園，9 |
願主同行 |  | 主恩詩歌，0 | [Midi]
願主同住 | 日已西沉，願主與我同住， | 宣道詩，137 |
願主同憂 |  | 頌主聖歌，269 | [Midi]
願主為王 | 讚美，高聲歡呼：主基督是王。 | 讚之歌 3，7 |
願主偕你 |  | 頌主聖歌，349 | [Midi]
願主常偕 |  | 頌主聖歌，249 | [Midi]
願有新心 (O for a Heart to Praise My God) | 但願我有頌主之心， | 生命聖詩，362 | [Midi]
願有新心 |  | 頌主聖歌，304 | [Midi]
願行主路 |  | 頌主聖歌，257 | [Midi]
願作主囚 |  | 頌主聖歌，302 | [Midi]
願你平安 | 奇妙的愛湧流我心， | 有情天詩集 01 - 嚴冬裡也有春天，16 |
願你平安 | 奇妙的疼充滿我心， | 有情天詩集 01 - 嚴冬裡也有春天，16 |
願你平安 |  | 神大愛，8 |
願你平安 | 願你平安，願你平安，願你平安！ | 頌主聖詩，542 |
願你為大 |  | 聖徒詩歌，270 | [Midi]
願你為大 |  | 頌主聖歌，30 | [Midi]
願你降臨 | 年和月老去，地球在訴說汗與淚， | 沿路因你，1 |
願你降臨 |  | 美麗傳奇04-守望你，15 |
願你高飛 | 這生此刻，邁向新一頁， | 沿風草，1 |
願你崇高 [簡譜] | 我要在萬民中稱謝你， | 天韻07 - 溪邊的樹，7 | [Midi]
願否同去 |  | 頌主聖歌，450 | [Midi]
願更完全 | 主！使我更愛你，和你更親密， | 其他，0 |
願更完全 | 主！使我更愛你，和你更親密， | 頌主聖歌，318 | [Midi]
願背十架 |  | 頌主聖歌，261 | [Midi]
願神興起 |  | 向神歌唱，48 | [Midi]
願神興起 | 願神興起！使祂的仇敵四散，願神興起！ | 新歌頌揚，114 | [Midi]
願意為你 |  | 最美麗的名字是耶穌，15 |
願賜光照 | 懇求慈悲聖靈降下， | 頌主新歌，224 | [Midi]
勸人認主 |  | 頌主聖歌，482 | [Midi]
嚴冬懷主 | 在寒冷嚴冬裡 | 校園頌，33 |
寶血功效 |  | 頌主聖歌，128 | [Midi]
寶血活泉 (There Is a Fountain Filled with Blood) | 今有一處寶血活泉， | 生命聖詩，173 | [Midi]
寶血活泉 | 寶血活泉滾滾流出 | 宣道詩，46 |
寶血能力 | 你願從你的罪擔釋放麼 | 宣道詩，37 |
寶血權能 (There Is Power in the Blood) | 你是否願從罪中釋放？ | 生命聖詩，210 | [Midi]
寶貝-地球 |  | 兒童歡唱 III，79 |
寶貝恩主 |  | 最美麗的名字是耶穌，6 |
寶架清影 | 在主寶架清影中 | 世紀頌讚，191 |
寶架清影 | 在主寶架清影中， | 美樂頌，169 | [Midi]
寶架清影 | 在主寶架清影中，歡然立定腳跟， | 校園歡唱 1，88 |
寶架清影 (Beneath the Cross of Jesus) | 在主十架清影中，我願腳步立定， | 頌主新歌，454 | [Midi]
寶架尊榮 |  | 頌主聖歌，88 | [Midi]
寶架影中 |  | 頌主聖歌，91 | [Midi]
寶座之主 | 聽！海風急浪�甞※吽F | 沿風草，10 |
寶貴十架 (Precious Cross) | 主耶穌，我感謝你， | 讚美之泉 11 - 寶貴十架、似乎在天堂，29 |
寶貴十架 | Yeh soo nim gahm sa hae yo, | 讚美之泉 11 - 寶貴十架、似乎在天堂，31 |
寶貴血泉 | 當我見那寶貴血泉， | 頌主新歌，209 | [Midi]
寶貴救主 | 「憂傷人子」祂尊名 | 恩頌聖歌，176 |
寶貴聖經 (How Precious is the Book Divine) | 何等實貴，神聖聖經， | 生命聖詩，166 | [Midi]
寶貴聖經 |  | 頌主聖歌，115 | [Midi]
獻上今天 | 掌握今天，讓這天作奉獻， | 美樂頌，128 | [Midi]
獻上今天 | 掌握今天，讓這天作奉獻， | 美麗傳奇03-ETERNITY 愛永恆，17 | [Midi]
獻上今天 | 掌握今天，讓這天作奉獻， | 頌樂樂，72 | [Midi]
獻上今天 | 掌握今天，讓這天作奉獻， | 齊唱新歌第 02 集，10 | [Midi]
獻上生命 |  | 向列國宣告，5 |
獻上全身 |  | 兒童歡唱 II，292 |
獻上所有 |  | 生命曙光，4 |
獻上活祭 |  | 同心敬拜，17 |
獻上活祭 | 我心切切渴慕你，主 | 新歌頌揚，162 | [Midi]
獻上真誠 | 有人獻聰明才智 | 校園頌，90 |
獻上最美 | 請聽救主呼聲「獻上最美！ | 頌主新歌，433 | [Midi]
獻上最愛 |  | 標竿人生01，9 |
獻上感恩 | 獻上感恩的心，歸給至聖全能神， | 我真愛進入你同在，12 | [Midi]
獻上感恩 | 獻上感恩的心，歸給至聖全能神， | 神同在，16 |
獻上感恩 | 獻上感恩的心，歸給至聖全能神， | 新歌頌揚，327 | [Midi]
獻上感恩 | 獻上感恩的心，歸給至聖全能神， | 頌讚、尊貴、榮耀，1 | [Midi]
獻上感恩 |  | 讚美系列短歌集第二集，47 |
獻上愛禮 | 我們誠心獻上愛的禮物， | 頌主聖歌，476 | [Midi]
獻上詩歌 |  | 頌主聖歌，37 | [Midi]
獻上頌讚 | 在世間，萬有中， | 和平之君，6 |
獻上讚美 |  | 約書亞07-打開眾城門，11 |
獻上讚美 | 讚美主，來獻上嘴唇果子， | 新歌頌揚，292 |
獻己於主 |  | 心頌，82 |
獻己於主 | 我一生求主管理 | 世紀頌讚，346 |
獻己於主 | 我一生求主管理 | 世紀頌讚，354 |
獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 生命聖詩，457 | [Midi]
獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 生命聖詩，458 | [Midi]
獻己於主 | 我一生求主管理，願獻身心為活祭， | 宣道詩，155 | [Midi]
獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 校園頌，116 | [Midi]
獻己於主 | 我一生求主管理，願獻身心為活祭， | 頌主新歌，438 | [Midi]
獻己於主 | 我一生求主管理，願獻身心為活祭， | 頌主新歌，439 | [Midi]
獻己與主 |  | 聖徒詩歌，308 | [Midi]
獻主所賜 (We Give Thee but Thine Own) | 凡我向主呈獻， | 生命聖詩，464 | [Midi]
獻主所賜 | 凡我向主呈獻 | 校園頌，113 |
獻作活祭 | 獻上身體，當作活祭， | 讚美之泉 - 深夜的牽引，6 |
獻呈讚頌 |  | 一天七次讚美你，11 |
獻我一生 | 這世間有一份愛將我深深抱緊， | 團契遊樂園 6 - 揀選，39 |
獻我身心 |  | 頌主聖歌，215 | [Midi]
獻身壇上 | 神啊！我全心降服， | 來復興我，34 |
獻奉我心 | 獻奉我心，獻盡我心， | 齊唱短歌第 02 集，22 |
獻堂頌歌 |  | 頌主新歌，601 | [Midi]
獻給耶穌 | 獻給耶穌，獻給耶穌， | 佳音兒童歌集，79 |
觸摸我心 |  | 觸摸我心，7 |
觸摸到你 | 難以相信你的愛，是如此吸引著我， | 約書亞03-觸摸到你，7 |
贏盡芳心 |  | 風的日夜，4 |
釋放我靈 | 讓我靈自由，使我能敬拜你， | 和撒那新歌，108 |
飄流日記 | 每一天，渡每一天， | 團契遊樂園 6 - 揀選，7 |
饑荒的心 |  | 現代詩歌選集，74 |
饑荒的心 |  | 愛的陶造心曲選，9 |
馨香晚祭 | 耶和華 我的避難所 | 讚美之泉 - 愛我願意，15 |
馨香晚祭 [簡譜] | 耶和華 我的避難所 | 讚美之泉 04 - 彩虹下的約定，16 |
屬天凱歌 |  | 伍偉基創作 2 - 求主大發熱心，3 |
屬主家庭 (O Lord, My Church and Home Combine) | 主阿，願你教會，家庭， | 生命聖詩，510 | [Midi]
屬神之地 |  | 我心祈求，12 |
屬靈生命 | 十字架上與主同死、 | 天人聖歌，49 |
懼怕甚麼 | 懼怕甚麼？懼怕甚麼？ | 天人聖歌，12 |
犧牲的愛 | 主，你犧牲的愛已賜給我， | 頌主新歌，505 | [Midi]
犧牲的愛 [簡譜] | 在十字架上，你為我捨命 | 讚美之泉 01 - 讓讚美飛揚，22 |
驀然回首 |  | 深度敬拜 2，8 |
魔術表演 |  | 天使之歌 2，21 |
歡呼收割 [簡譜] | 耶和華為我們行了大事， | 天韻14 - 歡唱，6 |
歡呼收割 | 肩並肩，同受基督的救恩。 | 西伯作品 4，2 |
歡呼高唱 | 歡呼高唱，快樂共嚐， | 聖誕歌SING，2 |
歡呼讚美 |  | 絃獻歌集 03 - 愛繫他鄉，2 |
歡呼讚美 |  | 絃獻歌集 04 - 投靠你，2 |
歡欣之日 | 何等歡欣 | 恩頌聖歌，321 |
歡欣感謝 | 清心人當歡欣 | 世紀頌讚，23 |
歡欣感謝 (Rejoice, Ye Pure in Heart) | 清心人當歡欣， | 生命聖詩，447 | [Midi]
歡欣感謝 |  | 頌主新歌，13 | [Midi]
歡欣敬拜 | 放下群羊 | 世紀頌讚，539 |
歡欣樂韻 [簡譜] | 天，每天經過愁共困不必記取， | 現代詩歌選集，71 |
歡欣讚頌 | 歡欣歌唱，（歡欣歌唱，） | 讚之歌 2，6 |
歡迎我王 | 歡喜歡喜我王快再來， | 宣道詩，121 |
歡迎基督 | 古先知，曉未來，基督降， | 其他，0 |
歡笑快樂 | 神令我今天歡笑心中起舞， | 齊唱短歌第 02 集，23 | [Midi]
歡唱時刻 | 主耶和華所定日子，要歡欣喜樂， | 新歌頌揚，109 |
歡喜而出 (Go Out with Joy) | 歡喜而出蒙引導享平安， | 讚美系列短歌集，88 |
歡喜快樂 | 歡喜，快樂，榮耀， | 培靈詩選，158 |
歡喜快樂 | 歡喜快樂！我們唱出勝利歌聲， | 傳耶穌 3，10 |
歡喜快樂 | 歡喜快樂，歡喜快樂， | 頌主聖詩，110 |
歡然取水 | 所以，你們必然從救恩的泉源中， | 一道江河，7 |
歡然取水 |  | 校園歡唱 2，69 |
歡然取水 | 所以，你們必然從救恩的泉源中， | 新歌頌揚，172 |
歡然頌主 |  | 頌主新歌，10 | [Midi]
歡樂人生 [簡譜] | 祝福大家，一生快樂好福氣， | 喜訊 3 - 福音粵曲，2 |
歡樂不息 |  | 頌主聖歌，68 | [Midi]
歡樂佳音 |  | 頌主聖歌，67 | [Midi]
歡樂頌主 |  | 頌主新歌，350 | [Midi]
歡樂讚美 |  | 兒童歡唱 I，163 |
歡騰慶賀 | 來歡騰拍掌慶賀 | 恩頌聖歌，42 |
聽主微聲 (Dear Lord and Father of Mankind) | 親愛的主，人類的父， | 生命聖詩，436 | [Midi]
聽主聲音 [簡譜] | 在境內我聽到聲音， | 迦南詩選精選300首，228 |
聽我心聲 |  | 天韻05 - 是愛，4 |
聽我心聲 [簡譜] | 聽我心聲，但願我的國家敬畏主， | 迦南詩選精選300首，146 |
聽我呼求 | 主，聽我呼求 | 恩頌聖歌，450 |
聽我懇求 | 聽我懇求，聽我祈禱； | 更新之歌第 02 輯，9 |
聽我禱告 | 我真想知道，如何去禱告， | 小小世界，29 |
聽聽聽聽 | 聽，聽，聽，聽，聽主耶穌聽音； | 兒童歡唱 I，19 |
聽聽聽聽 | 聽，聽，聽，聽，我要聽主聲音； | 兒童歡唱 II，308 |
贖罪之泉 | 今有一處贖罪之泉， | 頌主新歌，146 | [Midi]
贖價已付 | 贖價已付 | 恩頌聖歌，246 |
驚人恩典 |  | 聖徒詩歌，187 | [Midi]
體恤你心 |  | 全然滿足，11 |
髑髏山畔 | 髑髏山畔，救主蒙難， | 天人聖歌，51 |
讓心回家 |  | 芥菜種01 - 想家，7 |
讓主引領 | 你若願意讓主引領你 | 世紀頌讚，85 |
讓主居首 |  | 頌主聖歌，212 | [Midi]
讓主進入 |  | 頌主聖歌，146 | [Midi]
讓你擁有 |  | 愛的啟程【粵】，2 |
讓我高飛 | 主，讓我心有夢想， | 團契遊樂園 6 - 揀選，14 |
讓我感恩 [簡譜] | 讓我感恩，日夕是你施恩眷顧， | 其他，0 | [Midi]
讓我感恩 |  | 美麗傳奇04-守望你，7 |
讓我禱告 |  | 曠野甘霖，9 |
讓愛走動 [簡譜] | 走過傷心，走過淚水， | 讚美之泉 08 - 讓愛走動，20 | [Midi]
靈光照亮 | 求主的靈光照亮我心 | 培靈詩選，250 |
靈命生活 | 與主心心相印，日日同行， | 天人聖歌，172 |
靈命見證 | 我今相信我主同在， | 天人聖歌，110 |
靈命見證 | 我今相信我主同在， | 天人聖歌，128 |
靈命甦醒 | 前我沉迷世界 | 天人聖歌，178 |
靈風要吹 |  | 來合一啦！，9 |
靈恩大雨 |  | 頌主聖歌，109 | [Midi]
靈絃樂韻 |  | 齊唱新歌第 12 集，4 |
靈程路上 [譜] [簡譜] | 心底裡充滿悲傷與愁苦 | 其他，0 | [Midi]
靈裡活泉 |  | 禱告CD：你是良善，3 |
靈裡異象 |  | 校園歡唱 2，19 |
靈魂之主 | 誰可改變人生，改變人心， | 絃獻歌集 01 - 生命成尊貴，4 |
觀看宇宙 (Look at the world) | 地與青天，無限色彩璀璨！ | 詠讚聲浩（一）蒼生主護庇，3 |
讚父奇愛 |  | 頌主新歌，66 | [Midi]
讚父奇愛 |  | 頌主聖歌，14 | [Midi]
讚父慈愛 |  | 頌主聖歌，12 | [Midi]
讚主宏恩 |  | 頌主聖歌，192 | [Midi]
讚主恩權 |  | 頌主聖歌，13 | [Midi]
讚主救恩 | 我要歌唱救贖恩主 | 宣道詩，111 |
讚主復活 |  | 頌主聖歌，98 | [Midi]
讚我天父 |  | 頌主聖歌，19 | [Midi]
讚我恩人 |  | 頌主聖歌，24 | [Midi]
讚美一神 | 讚美一神，萬福之源， | 世紀頌讚，0 |
讚美一神 | 讚美一神，萬福之源， | 世紀頌讚，257 |
讚美一神 | 普天之下萬國萬民 | 宣道詩，287 |
讚美一神 | 讚美天父愛世慈仁 | 培靈詩選，2 | [Midi]
讚美一神 |  | 頌主新歌，0 | [Midi]
讚美上主 | 望著蒼天驚歎怎會沒窮盡， | 城市旋律第 02 集 - 踏上彩虹，5 |
讚美上主 (Praise to the Lord, the Almighty) | 讚美上主，全能真神， | 校園頌，3 | [Midi]
讚美上主 | 望著蒼天驚歎怎會沒窮盡， | 現代詩歌選集，76 |
讚美上帝 |  | 浩聲讚詠合唱曲集（四），6 |
讚美上帝 |  | 粵語敬拜詩集，42 |
讚美上帝 (Thou art worthy) | 讚美上帝，讚美上帝， | 讚之歌 1，14 |
讚美之泉 [簡譜] | 從天父而來的愛和恩典， | 世紀頌讚，74 | [Midi]
讚美之泉 [簡譜] | 從天父而來的愛和恩典， | 復興教會詩歌，122 | [Midi]
讚美之泉 [簡譜] | 從天父而來的愛和恩典， | 讚美之泉 - 單單愛慕你，7 | [Midi]
讚美之泉 [簡譜] | 從天父而來的愛和恩典， | 讚美之泉 01 - 讓讚美飛揚，18 | [Midi]
讚美天父 (Praise Your Father) | 讚美天父，頌讚耶穌， | 讚美系列短歌集，14 |
讚美天君 |  | 頌主聖歌，15 | [Midi]
讚美主名 | 讚美真神聖善名 | 世紀頌讚，256 |
讚美主名 | 來讚美，來讚美，來讚美你。 | 和撒那新歌，71 |
讚美我主 |  | 基督是主第 1 集，3 |
讚美我主 | 讚美我主！在上帝聖所來讚美， | 新歌頌揚，100 |
讚美我主 |  | 頌主聖歌，6 | [Midi]
讚美我主 (Praise to the Lord) | 從那日出的地方直到日落之處， | 讚美系列短歌集，84 |
讚美我神 (Stand Up, and Bless the Lord) | 上主選召之民， | 生命聖詩，25 | [Midi]
讚美耶穌 | 讚美！讚美！耶穌我親愛 | 世紀頌讚，91 |
讚美耶穌 (I Will Praise Him) | 當我見那寶貴血泉， | 生命聖詩，85 | [Midi]
讚美耶穌 |  | 向神歌唱，65 | [Midi]
讚美耶穌 |  | 兒童歡唱 II，304 |
讚美耶穌 | 當我見那寶貴血泉，要洗我一切罪孽 | 宣道詩，106 | [Midi]
讚美耶穌 | 讚美！讚美！耶穌我親愛的救主， | 美樂頌，7 |
讚美耶穌 | 耶穌耶穌找今來唱歌 | 培靈詩選，245 |
讚美耶穌 | 讚美耶穌，讚美耶穌，我們全心來讚美你。 | 新歌頌揚，155 |
讚美耶穌 | 讚美！讚美！耶穌我親愛的救主； | 頌主新歌，210 | [Midi]
讚美耶穌 |  | 頌主聖歌，55 | [Midi]
讚美恩主 [譜] |  | 主恩詩歌，0 | [Midi]
讚美恩主 | 讚美恩主，始創宇宙完備， | 你是王，6 |
讚美恩主 | 讚美恩主，創造天地萬物， | 你是王，6 |
讚美真神 |  | 心頌，4 |
讚美真神 (All Creatures of Our God and King) | 真神所造萬象生靈， | 生命聖詩，20 | [Midi]
讚美真神 | 讚美！讚美！ | 恩頌聖歌，39 |
讚美真神 | 讚美聖父慈愛最深，賜我生命樂無盡， | 培靈詩選，3 | [Midi]
讚美真神 | 讚美真神，萬福之根， | 頌主聖歌，1 | [Midi]
讚美羔羊 |  | 頌主聖歌，32 | [Midi]
讚美救主 |  | 心頌，72 |
讚美救主 (Praise Him! Praise Him!) | 讚美！讚美！主耶穌我們的救主！ | 生命聖詩，80 | [Midi]
讚美救主 | 我讚美慈悲之救主 | 宣道詩，128 |
讚美聖父 |  | 新歌頌揚，135 |
讚美聖靈 | 讚美真神 | 恩頌聖歌，221 |
讚美頌揚 | 讚美頌揚歸於救世主耶穌， | 佳音兒童歌集，57 |
讚美頌揚 | 讚美頌揚歸於救贖恩主耶穌， | 頌主聖詩，56 |
讚美歌聲 (Father, we thank you) | 讚美歌聲全向恩主獻奉： | 詠讚聲浩（一）蒼生主護庇，2 | [Midi]
讚美寶血 |  | 頌主聖歌，86 | [Midi]
讚美讚美 | 讚美讚美天父施鴻恩， | 天人聖歌，36 |
讚美讚美 | 讚美，讚美，耶穌我親愛的救主， | 宣道詩，114 |
讚美祂名 |  | 王子01b - 在夜間歌唱，7 |
讚善美地 | 有一地比日中更光耀 | 宣道詩，252 |
讚頌未停 | 讚美你到萬代 | 全然為你，1 | [Midi]
讚頌未停 | 讚美你到萬代 | 觸摸我心，4 | [Midi]
讚頌因你 | 你讓螞蟻有生命，你使飛鳥有自由， | 絃獻歌集 02 - 燃獻生命祭，5 |
讚頌我王 (O That I Had a Thousand Voices) | 願我有千千萬萬舌頭， | 生命聖詩，34 | [Midi]
讚頌耶穌 |  | 主恩詩歌，0 |
讚歌不停 | 讚美你榮耀你，天使天軍也唱和， | 只有感謝，16 | [Midi]
讚慕美地 |  | 頌主新歌，529 | [Midi]
讚歎主恩 | 看看這世界，眾生皆光輝與美麗。 | 其他，0 | [Midi]
讚祂讚祂 |  | 平安詩集，26 | [Midi]
讚祂讚祂 |  | 聖徒詩歌，219 | [Midi]
讚祂讚祂 |  | 頌主聖歌，31 | [Midi]
祂已復生 | 但願頌讚榮耀尊貴權能， | 天人聖歌，35 |
祂已復生 | 但願頌讚榮耀尊貴權能， | 天人聖歌，47 |
祂已復生 | 祂已復生！ | 佳音兒童歌集，45 |
祂已復活 | 天使對婦女說…… | 李運生作品 1 - 七個祈求，12 |
祂已復活 | 祂已復活！祂已復活！ | 兒童歡唱 II，233 |
祂已復活 | 祂已復活，祂已復活， | 其他，0 |
祂不誤事 | 祂不誤事，因祂是神！ | 兒童歡唱 I，188 |
祂不誤事 | 祂不誤事，因祂是神 | 校園歡唱 1，56 |
祂不誤事 |  | 頌主聖歌，223 | [Midi]
祂引領你 |  | 新歌頌揚，72 |
祂去加略 |  | 聖徒詩歌，80 | [Midi]
祂必再來 | 祂必再來，我深知祂必再來， | 校園歡唱 2，16 |
祂必再來 | 啊！耶穌我救主， | 頌主聖詩，315 |
祂必應允 |  | 朝陽中，9 |
祂本為聖 | 祂本為聖，祂本是偉大榮耀； | 世紀頌讚，28 |
祂名稱為 |  | 校園歡唱 2，5 |
祂旨美甜 |  | 聖徒詩歌，374 | [Midi]
祂來尋我 |  | 頌主聖歌，74 | [Midi]
祂的一生 | 星：夜冷星疏， | 美樂頌，131 |
祂的一生 | 星：夜冷星疏， | 齊唱新歌第 03 集，2 |
祂的旨意 [簡譜] | 日頭啊，日頭，停留在基遍， | 迦南詩選精選300首，84 |
祂的怒氣 |  | 天人短歌，9 |
祂的怒氣 | 祂的怒氣，不過是轉眼之間， | 天人聖歌，92 |
祂的怒氣 |  | 兒童歡唱 I，206 |
祂的怒氣 |  | 校園歡唱 1，120 |
祂的恩典 | 咱曾做伙行過多多曠野沙埔， | 至高尊名，5 |
祂的恩典 | 祂的怒氣不過是轉眼之間 | 培靈詩選，220 |
祂的國度 | 耶穌，神公義的彰顯， | 約書亞02-祂的國度，祂的榮耀，8 |
祂的聖名 |  | 新歌頌揚，143 |
祂的應許 |  | 迴響集，2 |
祂拯救我 | 從污泥中祂拯救我 | 培靈詩選，192 |
祂拯救我 |  | 聖徒詩歌，103 | [Midi]
祂拯救我 | 救主耶穌由天而來， | 頌主新歌，251 | [Midi]
祂拯救我 |  | 頌主聖歌，508 | [Midi]
祂是全能 |  | 兒童歡唱 I，176 |
祂是否？ (Isn't He?) | 祂是否真美好？真美好祂是否？ | 讚美系列短歌集，45 |
祂是配得 | 同來看主耶穌的榮美 | 其他，0 |
祂是愛我 | 祂是愛我，祂是愛我， | 天人聖歌，5 |
祂是愛我 | 祂是愛我， | 佳音兒童歌集，40 |
祂是愛我 |  | 兒童歡唱 I，182 |
祂是道路 |  | 校園歡唱 1，23 |
祂是榮美 (He is Lovely) | 我發現你對耶穌的愛， | 讚美系列短歌集，91 |
祂活祂活 | 我事奉復活救主，祂今就在世間， | 頌主聖歌，100 | [Midi]
祂為我死 | 我見一人身懸十架 ，流血痛苦難當， | 青年聖歌 I，139 | [Midi]
祂為我死 | 祂為我死，我纔能活， | 聖徒詩歌，407 | [Midi]
祂看顧我 |  | 兒童歡唱 I，177 |
祂恩豐盛 (It was his grace) |  | 詠讚聲浩（三）祂恩豐盛，3 |
祂真美好 | 祂真美好，祂真美好， | 頌主聖詩，331 |
祂真美善 (The Lord is Good) | 祂真美善，祂真美善， | 讚美系列短歌集，66 |
祂能改變 |  | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，50 |
祂能改變 |  | 有情天詩集 02 - 我聽見石頭在唱歌，53 |
祂能赦免 |  | 天韻02 - 好消息，4 |
祂除我罪 |  | 聖徒詩歌，613 | [Midi]
祂除我罪 |  | 頌主聖歌，190 | [Midi]
祂高過我 |  | 新歌頌揚，78 |
祂帶領我 | 祂帶領我 | 恩頌聖歌，335 |
祂帶領我 | 祂帶領我！此意何美！ | 聖徒詩歌，479 | [Midi]
祂救了我 |  | 心頌2，24 |
祂救了我 | 以前我迷失在罪途， | 青年聖歌 I，150 | [Midi]
祂救了我 | 從前我迷失在罪途， | 校園頌，170 |
祂救了我 | 以前我迷失在罪途， | 培靈詩選，14 | [Midi]
祂救了我 | 以前我迷失在罪途，輕慢主愛， | 聖徒詩歌，614 | [Midi]
祂都知道 [簡譜] | 主與我們同坐一隻船， | 迦南詩選精選300首，170 |
祂等待你 | 知不知此際耶穌， | 你的居所何等可愛，7 |
祂等待你 | 知不知此際耶穌， | 無言的讚頌，4 |
祂等待你 | 知不知此際耶穌， | 頌樂樂，140 |
祂愛著你 | 動聽的樂韻聲在唱出歌與情， | 青橄欖敬拜詩歌（一），9 |
祂認得我 (He Knows My Name) |  | 你的愛溫暖我，11 |
祂藏我靈 | 何等奇妙救主 | 世紀頌讚，319 |
祂藏我靈 | 奇妙的救主就是耶穌我主，這奇妙的救主屬我， | 青年聖歌 I，173 | [Midi]
祂藏我靈 | 奇妙的救主就是耶穌我主，這奇妙的救主屬我， | 美樂頌，108 | [Midi]
祂藏我靈 | 何等奇妙救主是耶穌我主， | 頌主新歌，334 | [Midi]
祂釋放我 |  | 向神歌唱，37 | [Midi]
祂屬於我 |  | 青年聖歌 II，79 |
郇城美福 | 美哉郇城，神的聖城， | 頌主聖歌，341 | [Midi]
儆醒迎主 |  | 頌主聖歌，428 | [Midi]
儆醒為主 | 每一天為主張開心中眼睛， | 齊唱新歌第 08 集，2 |
儆醒祈禱 |  | 頌主新歌，357 | [Midi]
儆醒等候 | 耶穌再來賞賜祂眾僕人 | 培靈詩選，146 |
儆醒禱告 (Christian, Seek Not Yet Repose) | 信徒切莫貪悠閒， | 生命聖詩，425 | [Midi]
儆醒禱告 |  | 頌主聖歌，360 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>5

5

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一切不徒然 |  | 青年聖歌 II，23 |
一切全獻上 | 我將所有獻與耶穌，甘心樂意全奉獻， | 心頌，42 |
一切全獻上 | 主啊，我今完全獻上 | 世紀頌讚，353 |
一切全獻上 | 我將所有獻與耶穌，甘心樂意全奉獻， | 你是我神，12 |
一切信靠主 |  | 齊唱短歌第 03 集，9 |
一切為福音 |  | 天國人，1 |
一天還有你 |  | 與你與你，8 |
一日高天上 |  | 平安詩集，96 | [Midi]
一世跟隨你 [簡譜] | 求你教示阮數算家己的日子 | 讚美之泉 - 愛我願意，2 | [Midi]
一世跟隨你 [簡譜] | 求你教示阮數算家己的日子 | 讚美之泉 04 - 彩虹下的約定，13 | [Midi]
一世願讚頌 |  | 曠野甘霖，2 |
一生不走錯 | 在我一生中，是你賜予我捨生的愛， | 讓我親近你【粵】，7 |
一生不枉過 | 為何忘掉那日 | 美樂頌，136 | [Midi]
一生不枉過 | 為何忘掉那日 | 齊唱新歌第 05 集，14 | [Midi]
一生不缺乏 | 只需依靠我神， | 主澤流長 3，4 |
一生不缺乏 | 只需依靠我神， | 共享歌集 04，1 |
一生不迷路 |  | 讓我親近你【國】，7 |
一生只為你 | 我一生只為你，情願拋開所有來愛你， | 讚美之泉 B02 - 注目看耶穌，30 |
一生作奉獻 |  | 愛的啟程【粵】，4 |
一生倚靠你 |  | 得勝者，10 |
一生敬拜你 | 願我每一天，讓我每一刻， | 共享歌集 04，5 |
一生敬拜你 | 願我每一天，讓我每一刻 | 愛正等待我，13 |
一生敬拜你 | 願我每一天，讓我每一刻， | 譜頌 3 - 敬拜節拍，10 |
一生當稱頌 | 齊頌造物上主， | 城市旋律第 01 集 - 城市旋律，9 |
一生當稱頌 | 齊頌造物上主， | 現代詩歌選集，80 |
一生跟隨你 | 求賜給我清潔的心， | 向列國宣告，14 |
一件希奇事 |  | 向神歌唱，102 | [Midi]
一同來作工 | 大家一同來作工，同心興旺神家庭； | 頌主新歌，483 | [Midi]
一朵百合花 |  | 其他，0 |
一步一步步 |  | 兒童成長詩歌，3 |
一步閣一步 | 一步閣一步，咱走上帝國的路， | 有情天詩集 02 - 我聽見石頭在唱歌，38 |
一言釋放歌 | 主啊像我那裡敢當 | 普天頌讚，257 |
一事我知道 |  | 聖徒詩歌，615 | [Midi]
一直到永遠 | 你榮耀國度降臨，宣揚至高聖名， | 約書亞04-抓住永恆，4 |
一個數學題 |  | 兒童歡唱 IV，47 |
一個舊結他 |  | 一個舊結他，1 |
一根大木頭 |  | 天韻12 - 希望在轉角，8 |
一根紅繩子 |  | 兒童歡唱 III，55 |
一眨眼之間 |  | 向神歌唱，192 | [Midi]
一起讚美主 [簡譜] | 哈利路亞，啊，哈利路亞， | 迦南詩選精選300首，256 |
一條新命令 | 我賜給你們一條新命令， | 新歌頌揚，88 |
一聲不可以 |  | 風鈴歌集，19 |
一點都不難 |  | 兒童歡唱 III，57 |
七十個七次 |  | 兒童歡唱 IV，44 |
九十九隻羊 |  | 聖徒詩歌，94 | [Midi]
了解我的人 | 你共我深深這份情誼， | 沿路因你，8 |
人人可信主 |  | 兒童歡唱 IV，4 |
人天同讚歌 | 榮耀光中環繞主座 | 普天頌讚，4 |
人生的意義 | 人生路程何處尋？ | 天人聖歌，61 |
人生意義歌 | 浩渺無際的宇宙 | 普天頌讚，379 |
人們需要主 | 每一天人們經過 | 世紀頌讚，490 |
人們需要主 | 人們走過我身旁， | 美樂頌，118 |
人們需要主 | 人們走過我身旁， | 新歌頌揚，217 |
人們需要主 |  | 讚美系列短歌集第二集，6 |
十二門徒歌 | 耶穌呼召門徒，起初十二個人： | 佳音兒童歌集，93 |
十字架的愛 | 耶穌用十字架十字架的愛，廢掉代代冤仇， | 一道江河，11 |
十字架的愛 | 耶穌用十字架十字架的愛，廢掉代代冤仇， | 迦南詩選精選，319 |
十架七言歌 | 耶穌垂死痛難休 | 普天頌讚，161 |
十架七言歌 | 耶穌憐憫息哀傷 | 普天頌讚，162 |
十架七言歌 | 耶穌臨終乃惦掛 | 普天頌讚，163 |
十架七言歌 | 耶穌我因罪被擯 | 普天頌讚，164 |
十架七言歌 | 耶穌乾渴心如焚 | 普天頌讚，165 |
十架七言歌 | 耶穌捨己為救贖 | 普天頌讚，166 |
十架七言歌 | 耶穌勞苦與委屈 | 普天頌讚，167 |
十架印記歌 | 十架印記是你憑據，認主坦然無懼， | 普天頌讚，237 |
十架有地方 |  | 青年聖歌 II，91 |
十架和釘子 |  | 敬拜主，13 |
十架的冠冕 | 路是難走，但比起你的十架路我今天算甚麼； | 伍偉基作品 2 - 精采，11 |
十萬人靈魂 |  | 青年聖歌 II，185 |
三一來臨歌 | 懇求聖父來臨 | 普天頌讚，2 |
三種宏恩歌 | 萬民之父深摯愛心 | 普天頌讚，209 |
下到約旦河 | 啦……！下到約旦河！ | 從約旦河到耶利哥，4 |
上主之愛歌 | 上主之愛既固且真 | 普天頌讚，5 |
上主之殿歌 | 獨一上主萬古磐石 | 普天頌讚，515 |
上主之靈歌 | 懇求主聖靈降臨在我心 | 普天頌讚，78 |
上主呼召我 |  | 伍偉基創作 1 - 心靈照耀，16 |
上主被尊崇 | 我要感謝上主 | 世紀頌讚，312 |
上主聖堂歌 | 我愛上主聖堂 | 普天頌讚，225 |
上好的福分 | 聽見你在叩門，我為你開門， | 小羊創作04 - 『我願意』，9 |
上帝在疼你 |  | 生命樹上的天空2-我看見天開了，10 |
上帝在掌權 |  | 王子06 - 生命是一首詩歌，2 |
上帝的日子 |  | 兒童歡唱 I，159 |
上帝的恩手 (God's Hand) | 生命，歷幾番風雨， | 無盡感恩，10 |
上帝是仁愛 | 上帝是仁愛 | 佳音兒童歌集，8 |
上帝是仁愛 | 上帝是仁愛，救民使安樂， | 頌主聖詩，322 |
上帝真光歌 | 上帝真光常燦爛 | 普天頌讚，293 |
上帝羔羊歌 | 仰望上帝羔羊 | 普天頌讚，169 |
上帝造萬物 |  | 兒童歡唱 I，172 |
上帝進行歌 | 我的眼睛已經看見， | 普天頌讚，301 |
上帝進行歌 | 我的眼睛已經看見， | 普天頌讚，302 |
上帝愛世人 |  | 兒童歡唱 IV，70 |
上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | 天地情緣 2，5 | [Midi]
上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | 西流記 01，7 | [Midi]
上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | 美麗傳奇，13 | [Midi]
凡有血氣歌 | 凡有血氣皆當靜默 | 普天頌讚，91 |
凡事都能作 |  | 最美麗的名字是耶穌，4 |
凡事都能做 | 信是未曾看見， | 讚美之泉 09 - 深觸我心，21 |
凡是願意者 | 當用大聲呼曰 | 宣道詩，182 |
凡常覓主歌 | 辱蒙啟發我不奢求 | 普天頌讚，393 |
久望耶穌歌 | 久望耶穌懇求降臨 | 普天頌讚，87 |
千古保障歌 | 上帝是人千古保障 | 普天頌讚，30 |
千萬聖眾歌 | 千萬萬千千萬萬 | 普天頌讚，467 |
夕陽西沉歌 | 夕陽西沉 | 普天頌讚，481 |
大山被挪移 | 我一心要尋求，主基督於禱告裡面， | 紅虹福音粵曲，5 |
大地好風光 | 觀看主所創天地 | 世紀頌讚，45 |
大地好風光 | 環觀大地好風光，仰視榮耀美穹蒼， | 美樂頌，42 | [Midi]
大地好風光 | 環觀大地好風光，仰視美麗好穹蒼， | 頌主新歌，199 | [Midi]
大地音韻飄 | 大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄， | 美樂頌，196 | [Midi]
大地音韻飄 | 大地音韻飄，萬物皆歡笑， | 齊唱短歌第 02 集，0 |
大地音韻飄 | 大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄， | 齊唱短歌第 02 集，1 | [Midi]
大地風光歌 | 環觀大地好風光 | 普天頌讚，14 |
大自然敬拜 | 靜靜地，靜靜地，細聽水流， | 團契遊樂園 2，2 |
大呼戰爭號 | 精兵興起群聚在旌旗下 | 培靈詩選，193 |
大哉羔羊歌 | 齊來參加喜樂之歌 | 普天頌讚，46 |
大哉聖名歌 | 大哉聖哉耶穌之名 | 普天頌讚，43 |
大哉聖名歌 | 大哉聖哉耶穌之名 | 普天頌讚，44 |
大哉聖名歌 | 大哉聖哉耶穌之名 | 普天頌讚，45 |
大能的勇士 |  | 兒童歡唱 II，298 |
大能的戰士 | 大能的戰士正預備爭戰， | 傳耶穌 4，2 |
大啟樂園歌 | 基督我主今復生 | 普天頌讚，189 |
大眾公僕歌 | 基督救主大眾公僕 | 普天頌讚，401 |
大眾到天國 | 歌詠耶穌權能仁愛 | 宣道詩，248 |
大衛的子孫 | 大衛的子孫，今天高興唱新歌， | 西伯作品 2，1 |
大衛的子孫 | 基督使我一再歡呼 | 西流記 03，1 |
大衛城中歌 | 古時候在大衛城中 | 普天頌讚，113 |
大衛城中歌 | 古時候，在大衛城中 | 頌樂樂，97 |
大衛讚美詩 | 在家中我最年幼 | 普天頌讚，544 |
小小水滴歌 |  | 兒童歡唱 I，106 |
小小水滴歌 | 小小點點水滴 | 普天頌讚，554 |
小小的宇宙 | 小小的宇宙，歡欣的宇宙， | 可喜可樂之城04，3 |
小小的夢想 | 藍天是白雲最美的故鄉， | 讚美之泉 11 - 寶貴十架、似乎在天堂，34 |
小小耶穌歌 | 小小耶穌睡著了 | 普天頌讚，121 |
小伯利恆歌 | 美哉小城小伯利恆 | 普天頌讚，112 |
小伯利恆歌 | 美哉小城，小伯利恆 | 頌樂樂，96 | [Midi]
小事上忠心 |  | 天韻02 - 好消息，9 |
小孩感謝歌 | 小孩像我這樣大， | 普天頌讚，543 |
小眼望天歌 | 兩個小眼常望天邊 | 普天頌讚，555 |
小普督降生 (Away in a Manger) |  | Blue Christmas，5 |
已負十架歌 | 耶穌我已負起十架 | 普天頌讚，389 |
不一樣的愛 | 在我一生多痛楚， | 齊唱新歌第 11 集，8 |
不可能的你 | 在人不能！在你凡事都能！ | 無言的讚頌，6 |
不可能的愛 [簡譜] | 不可能！榮耀的主放棄尊貴， | 盧永亨作品集-不詳，0 |
不可愛世界 [簡譜] | 不可愛世界，和世界上的事， | 迦南詩選精選300首，291 |
不永不孤單 |  | 聖徒詩歌，460 | [Midi]
不再有憂慮 | 不再有憂慮，不再有害怕； | 頌主聖詩，288 | [Midi]
不再有憂慮 | 不再有憂慮，不再有害怕； | 頌樂樂，129 | [Midi]
不再是罪奴 |  | 兒童歡唱 III，59 |
不再活在罪 |  | 與你與你，10 |
不朽的恩情 |  | 絃獻歌集 03 - 愛繫他鄉，9 |
不住的歌唱 | 在我心裡有美妙樂音 | 世紀頌讚，370 |
不住的歌唱 (He Keeps Me Singing) | 我心內常有美妙音樂，是主細語溫柔聲﹔ | 生命聖詩，305 | [Midi]
不住的歌唱 | 在我心裡有美妙音樂，是耶穌的溫和聲， | 青年聖歌 II，109 | [Midi]
不住的歌唱 | 我心裡有美妙快樂音 | 宣道詩，13 |
不住的歌唱 | 在我心裡有美妙樂音，是主溫和細語聲， | 美樂頌，49 | [Midi]
不住的歌唱 (He Keeps Me Singing) | 我心內常有美妙音樂，是主細語溫柔聲﹔ | 校園頌，155 |
不住的歌唱 | 在我心裡有美妙樂音， | 頌主新歌，352 | [Midi]
不狂傲的心 | 耶和華啊，我的心不狂傲， | 譜頌 1 - 主禱文，2 |
不是不想睡 |  | 風的日夜，1 |
不是沒有家 [簡譜] | 不是沒有家，不是不想家， | 迦南詩選精選100首，85 |
不是沒有家 [簡譜] | 不是沒有家，不是不想家， | 迦南詩選精選300首，253 |
不要忘記我 | 不要忘記我，不要忘記我， | 天人聖歌，190 |
不息的頌歌 (Let the praise go round) |  | 詠讚聲浩（二）真神親顯愛，2 |
不停歡笑歌 | 早上我要快樂歡笑 | 普天頌讚，552 |
不捨棄的愛 (Relentless Love) |  | 讓全世界知道，7 |
不斷信靠主 |  | 聖徒詩歌，435 | [Midi]
中國的呼喚 | 望國土，巒峰蒼翠，山外有山， | 城市旋律第 03 集 - 愛在人間，11 |
中華要興起 [簡譜] | 中華之崛起要傳福音， | 迦南詩選精選300首，180 |
中華歸基督 | 得嘗救恩甘甜讚美我救主 | 世紀頌讚，499 |
五旬大權能 |  | 聖徒詩歌，650 | [Midi]
五旬節能力 | 昔我救主在五旬節 | 宣道詩，61 |
五旬節能力 |  | 頌主新歌，563 | [Midi]
仁愛化身歌 | 想我原來完全不配 | 普天頌讚，333 |
仍是有真理 | 沉默裡的你，投石深路如在踫運氣， | 團契遊樂園 3•詩歌本，7 |
今天的禱告 | 主耶穌，若每天掛慮使我心煩憂 | 全然為你，6 | [Midi]
今天的禱告 | 主耶穌，若每天掛慮使我心煩憂 | 觸摸我心，6 | [Midi]
今天樂相聚 |  | 喜訊 4 - 福音粵曲，6 |
今生的路程 |  | 平安詩集，464 | [Midi]
今我有快樂 | 今我有快樂，快樂在我心中， | 平安詩集，460 | [Midi]
今我有快樂 | 今我有快樂，快樂在我心中， | 佳音兒童歌集，67 | [Midi]
今我有快樂 | 今我有快樂，快樂在我心中， | 兒童歡唱 I，135 | [Midi]
今我榮耀你 |  | 伍偉基創作 4 - 耶穌話，16 |
今要主自己 |  | 心頌2，26 |
今要主自己 (Himself) | 前所要是祝福， | 生命聖詩，393 | [Midi]
元首在前面 (For the Lord is marching on) | 我的主宰，一起往前行 | 讚之歌 1，15 |
公義神明歌 | 我們敬愛公義神明 | 普天頌讚，353 |
公義聖潔主 | 公義聖潔主，神的羔羊， | 約書亞02-祂的國度，祂的榮耀，11 |
午夜小眼睛 |  | 齊唱新歌第 05 集，2 |
天下一家歌 | 基督耶穌曾指示 | 普天頌讚，294 |
天上來的書 |  | 兒童歡唱 IV，56 |
天上來的愛 | 天上來的愛，它帶來人類無限真善美， | 天上來的愛，4 | [Midi]
天上來的愛 | 天上來的愛，它帶來人類無限真善美， | 深度敬拜 2，9 | [Midi]
天上的父神 (Heavenly Father, I Appreciate You) | 我深深感謝你， | 讚美系列短歌集，1 |
天上的亮光 | 天上的亮光 | 培靈詩選，204 |
天上的陽光 |  | 心頌2，25 |
天上的陽光 (Heavenly Sunshine) | 天上的陽光， | 生命聖詩，483 | [Midi]
天上的榮光 |  | 青年聖歌 I，187 |
天上的榮光 |  | 青年聖歌 III，113 |
天上的榮光 |  | 聖徒詩歌，482 | [Midi]
天天心花放 |  | 天上來的愛，2 |
天天效主歌 | 耶穌屈尊下凡塵 | 普天頌讚，378 |
天天教導歌 | 救主天天教導我 | 普天頌讚，387 |
天天教導歌 | 救主天天教導我 | 普天頌讚，388 |
天天嘗主恩 | 願主天天以恩包圍你 | 恩頌聖歌，459 | [Midi]
天父引導歌 | 懇求天父引導我們 | 普天頌讚，455 |
天父世界歌 | 這是天父世界 | 普天頌讚，536 |
天父必保守 | 天邊飛雁不耕不收 | 美樂頌，113 |
天父必保守 | 天邊飛雁不耕不收 | 唱和集 1，16 |
天父必保守 | 天邊飛雁不耕不收 | 現代詩歌選集，82 |
天父必看顧 |  | 兒童歡唱 I，26 |
天父的小孩 |  | 生命樹上的天空1-生命樹上的歌唱，4 |
天父的花園 | 小小花園裡，紅橙黃藍綠， | 讚美之泉 13 - 沙漠中的讚美，30 |
天父的孩子 [簡譜] | 永遠你是我的孩子 | 讚美之泉 04 - 彩虹下的約定，19 |
天父的樂隊 | 來作個樂器讚美天父， | 小小世界，24 |
天父的聲音 (The Voice of God) | 世上有小鳥唱歌聲， | 生命聖詩，515 | [Midi]
天父的聲音 |  | 兒童歡唱 I，158 |
天父看顧歌 | 任遭何事不要驚怕， | 佳音兒童歌集，10 |
天父看顧歌 | 任遭何事不要驚怕 | 普天頌讚，447 |
天父常近歌 | 天父常常近我 | 佳音兒童歌集，12 |
天父常近歌 | 天父常常近我 | 普天頌讚，539 |
天父領我歌 | 求父上帝常帶領 | 佳音兒童歌集，106 |
天地一沙鷗 | 天邊一隻小海鷗，展翅夜航為作理想， | 朝陽中，5 |
天地的頌讚 [簡譜] |  | 天韻09 - 不為明天憂慮，10 |
天使：儆醒 | 隨著勝利唱出詩歌， | 以利亞 - 耶和華是神，9 |
天使在左右 | 或許你，努力過後仍然失望， | 美麗傳奇02-神蹟，6 |
天使佳音歌 | 天使高唱聲和諧 | 普天頌讚，103 |
天使夜謳歌 | 昔年天使終夜謳歌 | 宣道詩，278 |
天使報佳音 |  | 心頌2，3 |
天使報佳音 (Angels, from the Realms of Glory) | 榮耀國度天使成群， | 生命聖詩，95 | [Midi]
天使歌聲歌 | 天使歌聲繚繞寶座 | 普天頌讚，409 |
天來異象歌 | 高山之上天來異象 | 普天頌讚，210 |
天空的座位 | 我向前走，陽光下曬乾眼淚， | 感應，3 |
天真恩賜歌 | 這是恩賜能天真無邪 | 普天頌讚，572 |
天國今降臨 |  | 頌主新歌，510 | [Midi]
天國在人間 | 求使我作你和平之子，在爭競世界播下美善 | TWS原創歌譜，22 |
天國在人間 | 上主真光甚輝煌 | 校園頌，98 |
天國在心裡 | 天國，人著意爭取， | 城市旋律第 03 集 - 愛在人間，4 |
天國的孩童 |  | 新歌頌揚，10 |
天國的約定 | 浩瀚大海中聽見你笑聲， | 團契遊樂園 7 - 新一天，新的開始，5 |
天堂在我心 [簡譜] | 誰說，沉睡已久的花蕾不能綻放一季繽紛？ | 讚美之泉 05 - 全新的你，19 | [Midi]
天程旅客歌 | 歡樂的天程客旅 | 普天頌讚，454 |
天程競走歌 | 我靈速醒振起精神 | 普天頌讚，433 |
引我更親近 | 我屬你，恩主，我聞你言語， | 青年聖歌 I，84 |
引我更親近 | 我屬你，恩主，我聞你言語， | 培靈詩選，109 |
心中仰望文 | 你們心裡當仰望主 | 普天頌讚，660 |
心中兩個王 | 我們心中兩個王， | 兒童歡唱 I，193 |
心中的眼睛 | 一花一草，顯創造憑證， | 同在的神 - 以馬內利，2 |
心中得安息 [簡譜] |  | 天韻09 - 不為明天憂慮，1 |
心中得安息 |  | 天韻09b - 莫得為明日掛慮（閩），1 |
心中滿樂韻 | 來吧！歡呼感恩，高歌讚美我父神！ | 可喜可樂之城02，1 |
心靈的迴嚮 | 天空裡散聚雲片片，無奈月明星不閃， | 愛的陶造心曲選，4 | [Midi]
心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | 上帝聽禱告，7 | [Midi]
心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | 美樂頌，112 | [Midi]
心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | 唱和集 1，4 | [Midi]
心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | 現代詩歌選集，79 | [Midi]
心靈的渴求 | 耶穌今請我停下來 | 愛正等待我，9 |
心靈饑渴者 |  | 青年聖歌 III，117 |
手中有磚塊 |  | 兒童歡唱 III，50 |
日月的倚靠 |  | 迴響集，5 |
日落之那邊 |  | 青年聖歌 I，82 |
日落之那邊 | 日落之那邊，賜福之早晨， | 美樂頌，65 |
日落之那邊 |  | 基督是主第 3 集，18 |
比前更甜蜜 |  | 青年聖歌 I，178 |
父母之邦歌 | 當我求主眷顧萬民 | 普天頌讚，289 |
父名是愛歌 | 孩童都當知道 | 普天頌讚，541 |
父阿，是的 |  | 天人短歌，40 |
父愛誕生歌 | 聖子早由父愛誕生 | 普天頌讚，107 |
父賜萬物歌 | 父賜我們美好萬物 | 普天頌讚，328 |
父親的擁抱 |  | 心弦接觸，34 |
父聽禱告歌 | 天父垂聽我們禱告 | 普天頌讚，372 |
片刻的安寧 | 心靈長滿了繭，無法感覺， | 小羊•愛裡共勉，0 | [Midi]
世人回頭歌 | 世人，回頭 | 普天頌讚，305 |
世上的真光 | 全世界喪失在黑暗罪惡中， | 頌主新歌，262 | [Midi]
世界另一端 |  | 約書亞07-打開眾城門，7 |
世界多美好 |  | 基督是主第 3 集，19 |
世界的真光 (The Light of the World) | 全世界迷失在黑暗罪惡中， | 生命聖詩，179 | [Midi]
世界真光歌 | 主是世界真光 | 普天頌讚，303 |
世間重負歌 | 我眾擔荷世問重負 | 普天頌讚，448 |
主，你配得 (Thou Art Worthy) | 主，你配得， | 生命聖詩，524 | [Midi]
主，我不能 | 主，我不能走那山谷-太深邃， | 青年聖歌 II，167 |
主，我相信 | 主我相信，主我相信， | 小羊創作05 「主，我相信」，3 |
主，我愛你 | 主我愛你，主我愛你， | 佳音兒童歌集，75 |
主，我愛你 (Lord I Love You) | 主，我愛你，你已垂聽我呼求 | 新歌頌揚，337 |
主，我愛你 | 主，我愛你願我敬拜你， | 頌主聖詩，401 |
主，我愛你 (I Love You, Lord) | 主，我愛你 | 讚美系列短歌集，46 |
主，我愛你 |  | 讚美系列短歌集第二集，52 |
主，我愛你 | 主，我愛你，你已垂聽我呼求 | 傳耶穌 6，11 |
主，差我！ |  | 青年聖歌 II，111 |
主，差遣我 (Lord, Send Me There) | 海洋的彼岸，萬人等候， | 生命聖詩，243 | [Midi]
主，差遣我 |  | 青年聖歌 I，119 |
主，差遣我 | 在海洋彼岸，萬人等待， | 培靈詩選，67 |
主，牽我手 |  | 青年聖歌 III，89 |
主，掌管我 | 主啊！願你來掌管我， | 願你裂天而降，7 |
主，懇求你 [簡譜] | 主，求你察看我，試驗我， | 讚美之泉 06 - 全能的創造主，12 |
主！教我！ |  | 校園歡唱 2，23 |
主！謝謝你 |  | 校園歡唱 2，59 |
主凡事引導 |  | 心頌，7 |
主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | 生命聖詩，313 | [Midi]
主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | 青年聖歌 I，165 | [Midi]
主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | 培靈詩選，46 | [Midi]
主不忍棄我 | 主愛，不忍將我放棄 | 恩頌聖歌，430 |
主今晚賜福 |  | 頌主新歌，36 | [Midi]
主內喜樂歌 | 環球響應讚美聲 | 普天頌讚，15 |
主內無畏懼 |  | 主恩詩歌，0 | [Midi]
主日蒙恩歌 | 平安經過又一週 | 普天頌讚，495 |
主日學校歌 | 主日學校，主日學校， | 天人聖歌，77 |
主日學校歌 | 主日學校，主日學校，是我們信徒大家庭 | 佳音兒童歌集，139 | [Midi]
主日學校歌 | 信徒歡樂齊來上主日學 | 校園頌，25 |
主必保守我 (He Will Hold Me Fast) | 每當我怕信心失喪， | 生命聖詩，276 | [Midi]
主必保守我 | 有時我怕信心失喪， | 青年聖歌 III，25 | [Midi]
主必保守我 | 有時我怕信心失喪 | 宣道詩，102 |
主必看顧你 | 主必看顧你，主必看顧你， | 青年聖歌 I，190 |
主必興起我 | 傷心彼此分享，痛悔互相代求， | 沙聲頌 01─主耶穌你是我一生的所，7 |
主民聚會歌 | 無論何處主民聚會 | 普天頌讚，220 |
主民奮起歌 | 奮起上主之民 | 普天頌讚，315 |
主民讚美歌 | 主民同來讚美 | 普天頌讚，545 |
主永不離你 |  | 頌主新歌，393 | [Midi]
主永遠愛我 | 上主恨惡罪惡， | 天人聖歌，175 |
主名平安歌 | 大地震動天昏暗 | 普天頌讚，155 |
主名有能力 | 主耶穌的聖名有能力， | 新歌頌揚，193 |
主因我受難 | 啊，誰竟狠心打你 | 恩頌聖歌，180 |
主在我裡面 |  | 兒童歡唱 II，248 |
主在聖殿中 |  | 心頌2，84 |
主在聖殿中 |  | 世紀頌讚，544 |
主在聖殿中 (The Lord Is in His Holy Temple) | 上主今在祂的聖殿中， | 生命聖詩，522 | [Midi]
主在聖殿中 | 主在聖殿中，主在聖殿中， | 普天頌讚，625 | [Midi]
主在聖殿中 |  | 頌主新歌，618 | [Midi]
主在聖殿中 | 主在聖殿中，主在聖殿中， | 頌樂樂，113 | [Midi]
主在聖殿中 |  | 讚美系列短歌集第二集，78 |
主旨得成歌 | 永在的父神 | 普天頌讚，304 |
主死而復活 | 全因為祂死而復活 | 世紀頌讚，243 |
主至尊至榮 (Join All the Glorious Names) | 縱然匯合一切尊貴佳美名號， | 生命聖詩，74 | [Midi]
主血與公義 | 耶穌寶血並主公義 | 宣道詩，38 |
主何等偉大 |  | 向神歌唱，119 | [Midi]
主佑我國歌 | 求主佑我國家 | 普天頌讚，291 |
主你的慈愛 | 主你的慈愛比生命更好， | 頌主聖詩，327 |
主你的慈愛 (Thy Loving Kindness) | 主你的慈愛比生命更好 | 讚之歌 2，12 | [Midi]
主你知道我 |  | Sigma - 我要遇見你，12 |
主你真是配 |  | 聖徒詩歌，123 | [Midi]
主你最知道 [簡譜] | 主你最知道我們的道路， | 迦南詩選精選300首，59 |
主妙愛展現 |  | 頌主新歌，418 | [Midi]
主我回想你 [簡譜] | 主我回想你在世上， | 迦南詩選精選300首，295 |
主我來就你 | 救主歡喜聲音 | 宣道詩，100 |
主我是屬你 |  | 聖徒詩歌，566 | [Midi]
主我相信你 |  | 生命樹上的天空2-我看見天開了，9 |
主我要回家 |  | 聖徒詩歌，630 | [Midi]
主我尋求你 (Lord! I seek You) | 在主聖所當中，我曾求告主耶穌， | 尋求你系列-全城跪拜你，2 |
主我感謝你 | 主我感謝你如此愛我， | 小羊•讚美稱謝，0 | [Midi]
主我敬拜你 [簡譜] | 主我敬拜你，敞開在你的面前， | 讚美之泉 03 - 甦醒，20 |
主我跟你走 | 主你跟我走，往普天下走， | 讚美之泉 10 - 單單只為你，15 |
主我願像你 |  | 兒童歡唱 I，104 |
主我屬於你 | 主我屬於你，獻上愛歌給你， | 共享歌集 01，2 | [Midi]
主角正是你 | 當你降生馬槽，喜訊藉明星傳揚； | 其他，0 |
主使我滿足 [簡譜] | 金錢不能使我滿足， | 迦南詩選精選300首，140 |
主使我願意 |  | 聖徒詩歌，363 | [Midi]
主受試探歌 | 主受試探歷四十天， | 普天頌讚，141 |
主定之日歌 | 今天是主所定之日 | 普天頌讚，494 |
主定的日子 | 這是日子 | 校園頌，124 |
主居於當中 (He is with us) | 我們深信這片土地必得救恩， | 復興教會詩歌，12 |
主所釋放的 |  | 我真愛進入你同在，3 |
主的名奇妙 |  | Sigma - 我要遇見你，1 |
主的釘痕手 | 看我的手和腳探我肋旁， | 其他，0 |
主的軛容易 (His Yoke Is Easy) | 主是我牧者，我一無所缺， | 生命聖詩，336 | [Midi]
主的軛容易 | 主是我牧者，我必不缺乏， | 青年聖歌 I，157 | [Midi]
主的愛如今 |  | 和撒那新歌，180 |
主的殿庭歌 | 懇求施恩的神 | 普天頌讚，513 |
主阿，是的 |  | 天人短歌，17 |
主阿，是的 | 主阿，是的，你知道我愛你， | 天人聖歌，56 |
主阿你是誰 | 多年心靈盲目不知， | 天人聖歌，215 |
主信實無變 | 慈愛主信實無變，在每天清晨， | 可喜可樂之城04，12 | [Midi]
主信實無變 | 慈愛主信實無變，在每天清晨， | 美樂頌，35 | [Midi]
主信實無變 | 慈愛主信實無變，在每天清晨， | 頌樂樂，67 | [Midi]
主信實無變 | 慈愛主信實無變，在每天清晨， | 齊唱新歌第 05 集，4 | [Midi]
主前喜樂歌 | 在我主的面前 | 普天頌讚，593 |
主既賜恩光 | 主既賜恩光照亮我內心， | 頌主聖詩，489 |
主是父親歌 | 世間信主的人民 | 普天頌讚，9 |
主是生命糧 |  | 頌主新歌，268 | [Midi]
主是安息港 | 心渴慕恩主現臨到我， | 只有感謝，5 | [Midi]
主是安息港 | 心渴慕恩主現臨到我， | 情牽我主，8 | [Midi]
主是我一切 | 主，你是我奮起力量 | 世紀頌讚，302 |
主是我一切 |  | 頌主新歌，169 | [Midi]
主是我力量 | 雖然無花果樹不發旺 | 世紀頌讚，368 |
主是我力量 | 是你的力量堅固方向，難苦裡尋獲去向， | 我心•你心•敬拜心，4 | [Midi]
主是我力量 | 主是我力量我的力量， | 更新歌集，1 | [Midi]
主是我力量 | 主是我力量，我力量，主是患難中力量； | 洪流砥柱，11 |
主是我力量 | 主是我力量，我力量，主是患難中力量； | 竭誠獻上，5 |
主是我所愛 | 基督救主為我受痛苦，主是我所愛； | 青年聖歌 II，77 |
主是我異象 | 主，作我異象 | 恩頌聖歌，360 |
主是我萬有 |  | 心頌，12 |
主是我萬有 (Be Thou My Vision) | 求我心中王，成為我異象， | 生命聖詩，387 | [Midi]
主是我磐石 | 主啊，你是我磐石我救主， | 其他，0 |
主是我寶貝 |  | 最美麗的名字是耶穌，6 |
主是基礎歌 | 主是我們基礎 | 普天頌讚，226 |
主是葡萄樹 | 主是葡萄樹，我們是枝子，枝子連於葡萄樹， | 其他，0 |
主活在我心 (Christ Liveth In Me) | 前遠離主，在罪中死， | 生命聖詩，408 | [Midi]
主活在我心 | 前遠離主，死在罪中， | 青年聖歌 II，99 |
主為我捨命 | 主為我捨命 | 培靈詩選，172 |
主為我開解 [譜] |  | 主恩詩歌，0 | [Midi]
主看顧麼？ | 主看顧麼？當我心痛苦， | 青年聖歌 II，13 |
主耶穌再來 |  | 青年聖歌 III，159 |
主耶穌愛我 |  | 兒童歡唱 I，208 |
主降生人間 | 基督，你曾離開高天 | 恩頌聖歌，164 |
主恩永記念 | 這一生滿苦罪， | 更新之歌第 01 輯，3 |
主恩何信實 (Great is Thy Faithfulness) | 主啊！我父神，你滿有信實， | 一切從信靠開始，6 |
主恩更豐厚 |  | 青年聖歌 II，65 |
主恩豐富歌 | 讚美上帝到永恆 | 普天頌讚，508 |
主恩耀世塵 |  | 邊緣組合，9 |
主真實可靠 |  | 青年聖歌 III，118 |
主神全能者 |  | 一天七次讚美你，1 |
主釘十架歌 | 須來與我一同悲傷 | 普天頌讚，160 |
主啊！請說 |  | 兒童歡唱 I，210 |
主啊我願意 | 懷著憂傷痛悔的心，相信主必不輕看， | 復興教會詩歌，103 |
主國降臨歌 | 願主的國降臨 | 普天頌讚，300 |
主常顧念我 |  | 青年聖歌 II，52 |
主接納罪人 |  | 頌主新歌，257 | [Midi]
主救贖大恩 | 主救贖大恩我愛宣揚 | 世紀頌讚，296 |
主望我光照 |  | 頌主聖歌，468 | [Midi]
主眷顧你我 [簡譜] | 主眷顧你我，主憐憫你我， | 迦南詩選精選300首，52 |
主被人帶走 |  | 青年聖歌 II，106 |
主被賣受害 | 耶穌，你究竟如何得罪他人 | 恩頌聖歌，168 |
主造小物歌 | 我愛天父所造小物 | 普天頌讚，538 |
主喜悅的事 | 唯有你是蒙揀選，是君尊的祭司， | 團契遊樂園 6 - 揀選，22 |
主尋亡羊歌 | 一首隻羊有九十九 | 普天頌讚，600 |
主復活聖日 | 在主墓前 | 世紀頌讚，211 |
主曾離天宮 | 主曾離天宮，曾拋棄尊榮， | 頌主聖詩，43 |
主替我還清 |  | 聖徒詩歌，196 | [Midi]
主給我活水 [簡譜] |  | 多一個天國夢，2 |
主意奧妙歌 | 上帝成就萬般異蹟 | 普天頌讚，430 |
主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚 | 世紀頌讚，273 |
主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚。祂呼喚你也喚我； | 美樂頌，58 |
主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚。祂呼喚你也喚我； | 頌主新歌，292 | [Midi]
主愛小孩歌 | 耶穌救主愛小孩 | 普天頌讚，551 |
主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | 頌樂樂，30 | [Midi]
主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | 讚之歌 2，13 | [Midi]
主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | 兒童讚之歌 1，4 | [Midi]
主愛永不變 |  | 現代詩歌選集，83 |
主愛永彰顯 | 主愛永彰顯，藉信心到父前， | 笙歌妙韻傳佳音〈第一輯〉，7 |
主愛永難忘 | 主的愛無盡多，我一生都有。 | 現代詩歌選集，84 |
主愛有多少 | 主愛有多少 | 天韻01 - 野地的花，9 | [Midi]
主愛我的愛 [簡譜] | 主愛我的愛，我已經看見， | 迦南詩選精選300首，38 |
主愛改變我 | 主愛改變我，前後兩人， | 天人聖歌，119 |
主愛奇恩歌 | 主愛何等長闊高深 | 普天頌讚，70 |
主愛最長久 [簡譜] | 主愛最偉大，主愛最深厚， | 迦南詩選精選300首，169 |
主愛圍繞我 |  | Sigma - 我要遇見你，6 |
主愛無可比 [簡譜] | 你用主的愛原諒我， | 迦南詩選精選100首，74 |
主愛無可比 [簡譜] | 你用主的愛原諒我， | 迦南詩選精選300首，110 |
主愛遍人寰 | 主愛大恩遍俗塵，福澤眾生， | 其他，0 |
主愛說不盡 | 十字寶架，滿有血跡， | 青年聖歌 I，197 |
主愛說不盡 | 耶穌向我所存恩愛 | 宣道詩，211 |
主愛說不盡 | 耶穌向我廣施恩愛， | 頌主新歌，120 | [Midi]
主愛誰可比 | 田野都歡呼、讚頌，稱讚你是神…… | 主澤流長 5，9 |
主愛誰媲美 | 主愛誰媲美，基督恩典恩惠滿足一生， | 主澤流長 2，4 |
主愛誰媲美 | 主愛誰媲美，基督恩典恩惠滿足一生， | 共享歌集 05，11 |
主愛輝煌歌 | 萬有主宰高居寶座 | 普天頌讚，27 |
主裡合一歌 | 求主垂聽僕人禱告呼聲 | 普天頌讚，250 |
主裡相關注 | 愉快在這刻裡能相見 | 齊唱短歌第 01 集，4 | [Midi]
主僕頌主歌 | 凡屬主僕人同來頌主名 | 普天頌讚，52 |
主僕警醒歌 | 凡你救主僕人 | 普天頌讚，435 |
主敲心門歌 | 主耶穌依然站立 | 普天頌讚，340 |
主與我同在 | 碰到挫折我靠緊你， | 同在的神 - 以馬內利，8 |
主與我同在 |  | 青年聖歌 III，23 |
主與我同行 (In Heavenly Love Abiding) | 常住屬天妙愛中， | 生命聖詩，327 | [Midi]
主與我同行 | 常住屬天妙愛中 | 校園頌，185 |
主領我前行 | 當晨曦初現揚帆出航，不管風往那吹， | 至高尊名，8 |
主賜我平安 | 為信主，處貧窮，我心似難安； | 培靈詩選，221 |
主賜我平安 | 為信主處貧寒，我心似難安？ | 頌主新歌，403 | [Midi]
主賜我異象 | 主賜我異象，來委身香港， | 其他，0 |
主賜的喜樂 |  | 青年聖歌 III，20 |
主親作保障 | 主親作保障、力量 | 恩頌聖歌，72 |
主默然愛你 | 主默然愛你， | 天人聖歌，97 |
主應允禱告 | 我信主應允禱告 | 培靈詩選，232 |
主戴榮光歌 | 以前曾戴荊棘的頭 | 普天頌讚，201 |
主聲呼召歌 | 慈悲莫測主聲呼召 | 普天頌讚，385 |
主隱藏的愛 | 上帝內心隱藏的愛 | 恩頌聖歌，429 |
主離開高天 | 主離開高天 | 恩頌聖歌，144 |
主額神采歌 | 救主額前溫柔親切 | 普天頌讚，591 |
主寶貴恩言 |  | 校園歡唱 2，66 |
主聽我禱告 |  | 兒童歡唱 IV，59 |
主顯美善歌 | 恩主一生 | 普天頌讚，462 |
以色列興起 |  | 奉主名前進，9 |
以色列興起 | 以色列興起，不要再沉睡， | 傳耶穌 5，9 |
以你為足夠 |  | 絃獻歌集 03 - 愛繫他鄉，6 |
以你為足夠 |  | 絃獻歌集 04 - 投靠你，8 |
以利亞外衣 | 以利亞已去，良善盡忠 | 天人聖歌，245 |
以恩慈相待 |  | 基督是主第 2 集，78 |
以感恩為祭 | 主為你的恩典，我要滿心感謝， | 團契遊樂園 5 - 應許•詩歌本，20 | [Midi]
代禱之主歌 | 憐憫的話為我們 | 普天頌讚，180 |
充滿主馨香 | 願這地方充滿救主馨香 | 恩頌聖歌，262 |
充滿我心境 |  | 聖徒詩歌，405 | [Midi]
冬天的佳節 |  | 聖誕歌SING，4 |
加倍感動我 |  | 最美麗的名字是耶穌，5 |
加略山的愛 | 加略山主的大愛，照亮在我心深處， | 傳耶穌 4，5 |
加給我異象 |  | 校園歡唱 2，25 |
北風阿興起 | 北風阿，興起！ | 天人聖歌，88 |
去去記住去 | 去去記住去，天天都要去， | 和撒那新歌，158 |
可以更精彩 | 我知這一生可以更精彩， | ZioNNoiZ2及新歌，4 |
可喜悅的祭 | 使我得聽你慈愛聲音， | 小羊創作05 「主，我相信」，8 |
可愛小信徒 | 讀聖經心要專，禱告時心要真， | 小小世界，18 |
可愛的蜜蜂 | 誰花間穿插不放棄？ | 小小世界，22 |
可會見主歌 | 你可見到主基督 | 普天頌讚，177 |
古人喜樂歌 | 古代人們心喜樂 | 普天頌讚，133 |
叫世人知道 |  | 青年聖歌 III，174 |
只向祂讚美 |  | 神大愛，5 |
只因祂愛我 |  | 風鈴歌集，8 |
只知靠著神 | 不知道別人是信靠那些， | 共享歌集 02，5 |
只知靠著神 | 不知道別人是信靠那些， | 西伯作品 1，2 |
只知靠著神 | 不知道別人是信靠那些， | 西流記 01，4 |
只要你去作 | 每個每個每個問問問， | 小小世界，5 |
四旬禁食歌 | 主在曠野四十天 | 普天頌讚，142 |
四旬禁食歌 | 主在曠野四十天 | 普天頌讚，143 |
四季頌主歌 | 漂亮是明媚春天，大地花草展笑臉； | 可喜可樂之城02，10 |
四季頌主歌 |  | 盧永亨作品集 01 - 哼不完的歌，32 |
四時近主歌 | 春光明媚美景良辰 | 普天頌讚，504 |
平安在叨落 | 在平坦人生路途中， | 有情天詩集 02 - 我聽見石頭在唱歌，39 |
平安如江河 (Peace Like A River) |  | 你的愛溫暖我，5 |
平安如江河 |  | 兒童歡唱 I，186 |
平安如江河 | 我有平安如江河，我有平安如江河， | 校園歡唱 1，71 |
平安佳日歌 | 歡樂平安的佳日，輝煌快樂良辰， | 普天頌讚，493 |
平安夜靜歌 | 靜悄悄竟聞雪花 | 普天頌讚，110 |
平安彼岸歌 | 蒙福的靈能見永恆安息 | 普天頌讚，271 |
平安的君王 | 平安的君王，你是明亮晨星， | 新歌頌揚，308 |
平安的夜晚 [譜] |  | 房角石音樂，28 |
平安的管道 | 但願就是上帝管道，平安的福音藉著我宣告， | 和平之君，30 |
平安殿宇歌 | 宇宙為殿萬有之主 | 普天頌讚，514 |
平安路程歌 | 求父導引同行平安路程 | 普天頌讚，366 |
平安像河流 |  | 青年聖歌 III，91 |
平安賜給你 | 我將我平安，平安賜給你， | 頌主聖詩，447 |
平安讚美歌 | 耶穌我心所有平安 | 普天頌讚，362 |
打開眾城門 |  | 約書亞07-打開眾城門，3 |
未來光景歌 | 不知未來有何光景 | 普天頌讚，444 |
末後的日子 |  | 伍偉基創作 1 - 心靈照耀，14 |
民眾呼聲歌 | 大地聖壇的神明 | 普天頌讚，292 |
永上之神歌 | 永生之神我主基督 | 普天頌讚，147 |
永不再孤單 |  | 青年聖歌 III，130 |
永不致動搖 |  | 青年聖歌 I，68 |
永生之上歌 | 永生之主無上權能 | 普天頌讚，310 |
永生之言歌 | 擘開生命之餅，充我靈飢， | 普天頌讚，251 |
永生之愛歌 | 永生之愛永遠豐滿 | 普天頌讚，67 |
永生神的靈 | 懇求永生神的靈 | 世紀頌讚，248 |
永生神的靈 |  | 頌主新歌，625 | [Midi]
永存的根基 | 有一種事業，你我都可以， | 天韻01 - 野地的花，11 |
永住神的殿 [簡譜] | 主，我們一同站在你的面前， | 迦南詩選精選300首，286 |
永恆的光華 |  | 絃獻歌集 02 - 燃獻生命祭，11 |
永恆的光華 |  | 絃獻歌集 03 - 愛繫他鄉，4 |
永恆的光華 |  | 絃獻歌集 04 - 投靠你，4 |
永恆的呼聲 | 在世上有幾多歡笑， | 美麗傳奇，6 |
永恆的答問 | 在世上有多少歡笑，能使你快樂永久？ | 天韻06 - 弦外之歌，9 | [Midi]
永恆的答問 |  | 另一種情歌，10 | [Midi]
永恆的答問 |  | 同心敬拜，20 |
永恆思想歌 | 有誰深測永恆思想 | 普天頌讚，445 |
永恆紀念歌 | 耶穌展開十架旌旗 | 普天頌讚，259 |
永恆家庭歌 | 完工眾聖塵世信徒 | 普天頌讚，214 |
永恆頌恩情 | 涼天晚，暮色冷落人肖靜，落花飛絮， | 笙歌妙韻傳佳音〈第三輯〉，5 |
永活神的靈 | 永活神的聖靈，我們正在你面前， | 新歌頌揚，374 |
永遠大愛歌 | 信主同道我們前來 | 普天頌讚，583 |
永遠的生命 |  | 校園歡唱 2，36 |
永遠的承諾 | 多姿生活共理想家庭 | 情歌婚禮歌系列第一輯，5 |
永遠的承諾 | 多姿生活共理想家庭 | 齊唱新歌第 04 集，5 |
永遠的榮耀 (O That Will Be Glory) | 當我息了今生勞苦試煉， | 生命聖詩，482 | [Midi]
永遠的膀臂 |  | 青年聖歌 I，38 |
永遠的膀臂 | 你是否在憂愁淵中 | 培靈詩選，93 |
永遠的樂園 | 縱看見世界自由不釋放 | 關祥文作品 2 - 飛渡莽流，19 |
永遠的臂膀 |  | Sigma - 我要遇見你，9 |
永遠的讚美 | 願謝我恩主，將心獻主前， | 美樂頌，34 |
永遠的讚美 | 願謝我恩主，將心獻主前， | 唱和集 1，12 |
永遠的讚美 | 願謝我恩主，將心獻主前， | 現代詩歌選集，85 |
永遠跟隨你 | 我的主，我最愛的阿爸父， | 約書亞流行福音01 - 在你身邊，1 |
永遠讚美歌 | 讚美上主，榮耀神， | 普天頌讚，39 |
永屬上上歌 | 永屬上主愛之神 | 普天頌讚，407 |
生命小天使 |  | 天上來的愛，6 |
生命之主宰 | 生命之主宰，救贖世人真神， | 頌主聖詩，197 |
生命之主歌 | 生命之主救贖我眾之神明 | 普天頌讚，427 |
生命之君歌 | 生命之君真理之王 | 普天頌讚，417 |
生命之神歌 | 生命之神經過 | 普天頌讚，34 |
生命主宰歌 | 生命主宰榮耀君王 | 普天頌讚，525 |
生命全屬你 | 願敞開心中深處， | 齊唱短歌第 02 集，16 | [Midi]
生命在於你 |  | 和撒那新歌，14 |
生命如光歌 | 求父使我生命如光 | 佳音兒童歌集，81 | [Midi]
生命如光歌 | 求父使我生命如光 | 普天頌讚，560 | [Midi]
生命如光歌 | 求父使我生命如光 | 頌樂樂，71 | [Midi]
生命成尊貴 | 看你手所造的天與地， | 絃獻歌集 01 - 生命成尊貴，1 |
生命的年月 |  | 絃獻歌集 03 - 愛繫他鄉，8 |
生命的年月 |  | 絃獻歌集 04 - 投靠你，6 |
生命的江河 |  | 向神歌唱，91 | [Midi]
生命的執著 (My Tribute) [簡譜] | 你是我心中，我心中唯一的詩歌， | 我心旋律 3 - 生命的執著，4 |
生命的執著 (My Tribute) [簡譜] | 你是我心中，我心中唯一的詩歌， | 我心旋律詩歌，8 |
生命的培育 | 求父使我生命如光 | 校園頌，83 |
生命的舵手 [簡譜] | 年輕，一艘揚帆初航的船 | 讚美之泉 01 - 讓讚美飛揚，21 |
生命的凱歌 [簡譜] | 曙光乍現天空中一片明亮 | 讚美之泉 B02 - 注目看耶穌，6 |
生命的節拍 |  | 天韻12 - 希望在轉角，4 |
生命的話語 | 主每一日對我說話， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，42 |
生命的嘆息 | 我慨嘆命似輕煙飄過， | 美麗傳奇，10 |
生命的曙光 | 敬拜令我人漸漸更覺開朗， | 主澤流長 1，1 | [Midi]
生命的曙光 | 敬拜令我人漸漸更覺開朗， | 共享歌集 01，4 | [Midi]
生命的曙光 | 敬拜令我人漸漸更覺開朗 | 董永賢作品 1 - 全然愛你，12 | [Midi]
生命的轉機 |  | 神大愛，10 |
生命的讚歌 |  | 絃獻歌集 02 - 燃獻生命祭，3 |
生命莊稼歌 | 生命莊稼的主啊 | 普天頌讚，261 |
生命照相館 | 你給我曝光開始，己攝下你光線， | 這樣才是愛，12 |
生命路程歌 | 生命路程分歧之處 | 普天頌讚，317 |
生活如光歌 | 求父使我生活如光，在此世上輝煌， | 美樂頌，220 |
生靈之主歌 | 生靈之主宰奉你名來崇拜 | 普天頌讚，223 |
用我一生唱 |  | 城市旋律第 06 集 - 野髑髏，10 |
由高天降下 |  | 浩聲讚詠合唱曲集（六），2 |
白晝過去歌 | 白晝光陰已過去 | 普天頌讚，485 |
白超乎雪歌 | 敬求主耶穌，使我完全清潔； | 普天頌讚，601 |
禾捆帶回來 |  | 聖徒詩歌，597 | [Midi]
交托我憂愁 | 我交托我的憂愁，我交托我羞辱， | 約書亞03-觸摸到你，9 |
仰望十架主 | 願放開眼目仰望我神 | 深度敬拜，7 |
仰望耶和華 | 仰望耶和華，仰望耶穌， | 譜頌 1 - 主禱文，4 |
仰望神的人 |  | 天韻02 - 好消息，5 |
仰望羔羊歌 | 信心向主仰望 | 普天頌讚，343 |
仰望造物主 | 仰望藍天，望卻看不見有盡， | 伍偉基作品 1 - 原來日子多麼美，0 |
光明之日歌 | 今朝光明之日 | 普天頌讚，496 |
光陰荏苒歌 | 光陰荏苒又到新年 | 普天頌讚，502 |
光榮日子歌 | 光榮日子終於來臨 | 普天頌讚，298 |
光榮景象歌 | 聖徒試春光榮景象 | 普天頌讚，202 |
光榮屬主歌 | 光榮屬上主 | 普天頌讚，183 |
先求神的國 | 你們要先求祂的國，和祂的義， | 校園歡唱 1，117 |
先求神的國 (Seek Ye First) | 盡為主先放下自己， | 讚之歌 1，1 | [Midi]
先求祂的國 |  | 基督是主第 1 集，30 |
先求祂的國 (Seek Ye First) | 你們要先求祂的國，和祂的義， | 讚美系列短歌集，9 | [Midi]
先知的主歌 | 先知的主賜福他們後裔 | 普天頌讚，263 |
全心信靠你 |  | 兒童歡唱 III，69 |
全心讚美主 | 全心讚美主，因祂使我自由， | 新歌頌揚，289 |
全地要敬拜 | 你的作為，何等可畏， | 教會司琴培訓中心詩歌，13 | [Midi]
全地都唱和 | 齊來慶賀主，榮耀主， | 有情天CD04 - 千山萬水恩惠相隨，4 |
全地最美名 (The Sweetest Name of All) | 耶穌，你是全地最美名 | 讚美系列短歌集，42 | [Midi]
全地當歡呼 | 全地當向耶和華歡呼， | 和撒那新歌，25 |
全地當讚美 | 全地當向神歡呼，歌頌那榮耀的名。 | 讚美之泉 10 - 單單只為你，28 |
全地齊讚頌 | 讚美天父我多愛你 | 讚之歌 3，11 | [Midi]
全地屬主歌 | 混凝堅土鋼筋粗 | 普天頌讚，16 |
全告知耶穌 | 今將我苦況全告知耶穌 | 宣道詩，138 |
全告訴耶穌 | 我一切苦況，全告訴耶穌 | 世紀頌讚，375 |
全告訴耶穌 | 我一切苦況，全告訴耶穌， | 頌主新歌，401 | [Midi]
全所有奉獻 |  | 聖徒詩歌，312 | [Midi]
全城跪拜你 (Let us Kneel Before the LORD) | 你將國度權能藏在我心， | 尋求你系列-全城跪拜你，1 |
全家之父歌 | 我們天上的父 | 普天頌讚，529 |
全能大主宰 (O God, Thou Art the Father) | 世間屬主我聖民， | 生命聖詩，28 | [Midi]
全能父上帝 |  | 現代詩歌選集，87 |
全能父上帝 | 全能父上帝，晝夜掌管天地萬邦。 | 讚之歌 5，11 |
全能父上帝 |  | 兒童讚之歌 1，3 |
全能主上帝 | 祂是耶和華，造物的主宰， | 傳耶穌 3，4 | [Midi]
全能右手歌 | 主全能右手 | 普天頌讚，571 |
全能醫治者 | 主耶和華，我醫治者， | 和撒那新歌，165 | [Midi]
全能醫治者 | 主耶和華，我醫治者， | 新歌頌揚，375 | [Midi]
全智的上主 | 混凝堅土鋼筋粗 | 校園頌，62 |
全奪去歸你 | 即或宇宙，都歸我手， | 城市旋律第 02 集 - 踏上彩虹，10 |
全奪去歸你 | 即或宇宙，都歸我手， | 現代詩歌選集，88 |
全獻在壇上 | 全獻在壇上，主耶穌，我聽從你召呼， | 青年聖歌 I，52 |
全獻在壇上 | 全獻在壇上，主耶穌，我聽從你召呼， | 培靈詩選，60 |
共聚主恩前 (Come to the table of the Lord) |  | 詠讚聲浩（三）祂恩豐盛，5 |
再見好朋友 |  | 校園歡唱 1，136 |
再給我機會 | 求你再給我一個機會， | 城市旋律第 01 集 - 城市旋律，10 |
再給我機會 | 求你再給我一個機會， | 現代詩歌選集，86 |
再會，朋友 | 再會，朋友 | 校園頌，108 |
冰天的太陽 | 人間可有熱愛如艷陽？ | 團契遊樂園 3•詩歌本，32 | [Midi]
同一個地球 | 同一個地球，同一個藍天， | 和撒那新歌，192 |
同一個地球 [簡譜] | 同一個地球，同一個藍天， | 迦南詩選精選100首，81 |
同一個地球 [簡譜] | 同一個地球，同一個藍天， | 迦南詩選精選300首，76 |
同心前進歌 | 經過疑難憂愁黑夜，行路群眾同前進， | 普天頌讚，458 |
同心擘餅歌 | 讓我們同心跪下擘主餅 | 普天頌讚，244 | [Midi]
同心擘餅歌 | 讓我們同心跪下擘主餅 | 頌樂樂，77 | [Midi]
同步又一年 |  | 我心•你心•分享心，1 |
同來讚美歌 | 同來讚美主基督 | 普天頌讚，628 |
同唱頌主恩 | 願祝各位老人家，晚景愉快又寧靜， | 其他，0 |
同崇敬君尊 | 同崇敬君尊 萬有主尊貴 | 其他，0 |
同渡過一生 | （男）溫馨的眼神， | 唱和集 2，6 |
同遂主心意 |  | 藍天做證，3 |
同頌主名歌 | 基督是主眾友同慶 | 普天頌讚，49 |
同頌信望愛 | 信，是永生神一生都與我共行， | 一切從信靠開始，10 |
同頌救贖主 | 願萬口千舌同歌唱， | 恩頌聖歌，87 |
同聲來讚美 |  | 最美麗的名字是耶穌，1 | [Midi]
各地小朋友 |  | 兒童歡唱 I，8 |
各有十架歌 | 並非耶穌獨負十架 | 普天頌讚，614 |
各有十架歌 | 並非耶穌獨負十架 | 普天頌讚，615 |
各處的教會 | 各處的教會都得平安 | 天人聖歌，203 |
向主唱新歌 | 向我們的主唱新歌， | 新歌頌揚，381 |
向主唱新歌 | 向我們的主唱新歌， | 頌讚、尊貴、榮耀，4 |
向主唱新歌 |  | 讚美系列短歌集第二集，22 |
向主唱新歌 |  | 讚美系列短歌集第二集，23 |
向主獻心歌 | 求主今天接納我心 | 普天頌讚，240 |
向主獻呈歌 | 凡我向主所呈 | 普天頌讚，327 |
向列國宣告 | 側耳聽，列國在敬拜的聲音， | 向列國宣告，6 |
向在來君王 | 向在來君王，仰起你的頭， | 其他，0 | [Midi]
向君王歡呼 (Shout for Joy and Sing) | 向君王歡呼 | 恩頌聖歌，121 | [Midi]
向我吹靈氣 | 向我吹靈氣 | 培靈詩選，217 |
向我吹靈氣 |  | 生命樹上的天空1-生命樹上的歌唱，10 |
向基督歡呼 | 向基督歡呼 | 恩頌聖歌，119 |
向基督歡呼 | 向基督歡呼 | 頌樂樂，6 |
向聖所舉手 |  | 新歌頌揚，151 |
向標竿直跑 | 忘記背後，努力向前跑 ， | 不再遙遠，9 |
合一聖餐歌 | 主在感謝筵上祈求懇切 | 普天頌讚，254 |
因主的大愛 |  | 請聽我傾訴，5 |
因此我愛你 | 哦，你同在無限甜蜜， | 小羊創作-我心屬於你，7 | [Midi]
因此我愛你 | 哦，你同在無限甜蜜， | 小羊創作02 - 『盟約』，2 | [Midi]
因你的慈愛 (Thy Loving Kindness) | 因你的慈愛比生命更好， | 讚美系列短歌集，5 | [Midi]
因你是活神 (Thank You For Being) | 因你是活神，我感謝你， | 復興教會詩歌，38 |
因你傾寶血 |  | 深度敬拜，2 |
因我等候你 | 耶和華求聽我禱告， | 有情天CD04 - 千山萬水恩惠相隨，5 |
因信靠耶穌 |  | 新歌頌揚，268 |
回首再回首 [簡譜] | 回首，再回首，看看你走過的路， | 迦南詩選精選300首，219 |
回應主呼召 | 我聞耶穌慈聲呼召 | 恩頌聖歌，241 |
回應主呼召 | 我聞救主耶穌召聲 | 恩頌聖歌，242 |
回應主慈聲 (I Heard the Voice of Jesus Say) | 我聞耶和華溫柔說道， | 生命聖詩，324 | [Midi]
回歸你身邊 | 回歸耶穌的身邊、愛的身邊， | 震撼校園，10 |
在大衛城中 |  | 心頌2，71 |
在大衛城中 (Once in Royal David's City) | 古時候在大衛城中， | 生命聖詩，103 | [Midi]
在大衛城裡 | 昔日在大衛之城裡， | 世紀頌讚，144 | [Midi]
在大衛城裡 |  | 美樂頌，157 |
在大衛城裡 | 昔在大衛王之城裡， | 頌主新歌，109 | [Midi]
在主前靜默 | 靜默在至聖的主跟前， | 恩頌聖歌，443 |
在主前靜默 | 靜默在至聖的主跟前， | 頌樂樂，53 |
在主眼中歌 | 主啊在你眼中無分 | 普天頌讚，314 |
在主聖桌前 (Here, at Your Table, Lord) | 在這神聖時候到主桌前 | 世紀頌讚，526 | [Midi]
在主裡得勝 | 每遇畏怯憂傷 | 宣道詩，244 |
在主裡喜樂 | 在主裡喜樂，因主恩愛歡呼， | 宣道詩，127 |
在主裡歡欣 |  | 和撒那新歌，84 |
在主懷中歌 | 主耶和華是我善牧 | 普天頌讚，29 |
在光中行歌 | 在光中行 | 普天頌讚，436 |
在各地方歌 |  | 兒童歡唱 I，60 |
在如此時刻 (In Moments Like These) | 在如此時刻，我要唱首歌， | 讚美系列短歌集，56 | [Midi]
在至高之處 | 在至高之處 | 佳音兒童歌集，24 |
在你同在中 |  | 晨間默禱 4，1 |
在你恩光中 | 在痛苦中掙扎神在身邊， | 來復興我，18 |
在你榮耀中 | 無論我往哪裡去，求你與我同行， | 王子01a - 在愛中仰望，3 |
在你榮耀中 | 無論我往哪裡去，求你與我同行， | 王子07 - 突破（下），10 |
在你擁抱裡 | 隨心輕譜歌給你唱， | 讚之歌 6 - 以神為樂，14 |
在你寶座前 | 在你寶座前，我獻上我的敬拜， | 讚美之泉 11 - 寶貴十架、似乎在天堂，35 |
在我心深處 |  | 同心敬拜，19 |
在我父家裡 |  | 兒童歡唱 I，195 |
在我主的家 | 投入我心窗，溫暖像太陽 | 二俊制作品 1，4 |
在我主的家 | 投入我心窗，溫暖像太陽 | 頌樂樂，80 |
在我主的家 | 投入我心窗，溫暖像太陽 | 團契遊樂園，5 |
在那十架上 |  | 基督是主第 3 集，48 |
在這個時刻 (In Moments Like These) | 在這個時刻，我向主歌唱， | 美樂頌，78 | [Midi]
在這個時刻 (In Moments Like These) | 在這個時刻，我向主歌唱， | 新歌頌揚，138 | [Midi]
在陶匠手中 | 榮美的神，奇妙的救主， | 約書亞02-祂的國度，祂的榮耀，13 |
在獻祭之先 | 你是我主神 | TWS原創歌譜，0 |
多一點喜樂 |  | 同心敬拜，18 |
多一點喜樂 |  | 基督是主第 3 集，71 |
多麼感謝你 | 其實我也跌倒灰心過，在人前似很堅壯， | 生命楂fit人，7 |
多麼感謝你 | 其實我也跌倒灰心過，在人前似很堅壯， | 頌樂樂，41 |
多麼感謝你 | 其實我也跌倒灰心過，在人前似很堅壯， | 團契遊樂園，6 |
如今在愛裡 |  | 新歌頌揚，349 |
如天使和唱 | 敬拜讚美如天使和唱， | 堅守我崗位，10 |
如何能述說 |  | 敬拜晨學園 01-放我於高處，1 |
如果我可以 |  | 美麗傳奇，9 |
如果我可以 | 無問過有幾多辛酸我接受， | 這樣才是愛，1 |
如果我能唱 [簡譜] | 如果我能完整唱一首歌， | 如果我能唱，1 |
如果我能唱 [簡譜] | 如果我能完整唱一首歌， | 陳艾美「 開你心門」，4 |
如果沒有愛 | 如果這個世界沒有你愛 | 董永賢作品 1 - 全然愛你，2 |
如基列香膏 | 基列香膏滿有能力 | 校園頌，167 |
宇宙同歌頌 | 齊來響應喜樂頌歌 | 恩頌聖歌，85 |
宇宙齊崇拜 | 星、月、太陽 | 恩頌聖歌，153 |
安慰我心靈 (Comfort My Soul) |  | 尋求你系列-全城跪拜你，5 |
安樂家庭歌 | 那路撒冷安樂家庭 | 普天頌讚，465 |
安穩主懷歌 | 安穩在耶穌手中， | 佳音兒童歌集，103 |
安穩在主裡 | 恩主，賜我安息， | 和平之君，16 | [Midi]
屹立磐石歌 | 巍峨尖塔即使倒下 | 普天頌讚，275 |
年歲的冠冕 [簡譜] | 清早時，我要歌唱你慈愛， | 讚美之泉 05 - 全新的你，22 |
年輕一顆心 | 年輕一顆心傾出摯誠， | 齊唱新歌第 10 集，6 |
成全主旨歌 | 成全主旨意 | 普天頌讚，597 |
成為我異象 | 懇求心中王 | 世紀頌讚，331 |
成為我異象 | 求我心中王，成為我異象， | 青年聖歌 III，105 | [Midi]
成為我異象 (Be Thou My Vision) | 求我心中王，成為我異象 | 無盡感恩，9 |
成為我異象 | 懇求心中王，成為我異象， | 頌主新歌，359 | [Midi]
成為我異象 (Be Thou My Vision) |  | 讓全世界知道，13 |
成聖工夫歌 | 成聖須用工夫 | 普天頌讚，617 |
收禾捆回家 |  | 心頌2，11 |
收禾捆回家 (Bringing in the Sheaves) | 清早起來撒種， | 生命聖詩，268 | [Midi]
收成在天家 | 早晨撒主種子，落於人之心田， | 宣道詩，184 |
早起親近神 |  | 兒童歡唱 III，81 |
早晨的聲音 |  | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，7 |
早晨的聲音 | 耶和華，求你留心聽我的言語， | 有情天詩集 01 - 嚴冬裡也有春天，44 |
有一位救主 | 有一位救主 | 聖樂合唱曲選，0 |
有一位救主 |  | 讚美系列短歌集第二集，62 |
有一道江河 |  | 向神歌唱，147 | [Midi]
有一道江河 | 有一道江河 | 培靈詩選，275 |
有了你異象 | 能在俗世裡面看清你路向， | 團契遊樂園 6 - 揀選，27 |
有人需我要 |  | 兒童歡唱 I，100 |
有主的同在 |  | 青年聖歌 II，86 |
有主的喜樂 [譜] |  | 房角石音樂，29 |
有平安我心 | 有平安在我心，非世界所能賜， | 頌主新歌，394 | [Midi]
有你在我旁 |  | 標竿人生01，13 |
有妳共進退 |  | 愛的啟程【國】，7 |
有釘痕的手 | 有釘痕的手，映入眼簾， | 天人聖歌，115 |
有福的安靜 |  | 聖徒詩歌，246 | [Midi]
有福的寧靜 |  | 青年聖歌 III，39 |
有福的寧靜 | 有福的寧靜 | 培靈詩選，174 |
有福的確據 |  | 心頌，13 |
有福的確據 (Blessed Assurance Jesus Is Mine) | 有福的確據， | 生命聖詩，414 | [Midi]
有福的確據 | 舉起救恩杯，向主高歌，主為我犧牲， | 來復興我，40 |
有福的確據 | 有福的確據，耶穌屬我， | 青年聖歌 I，76 | [Midi]
有福的確據 | 有福的確據，耶穌屬我， | 青年聖歌 III，37 |
有福的確據 | 有福的確據 | 宣道詩，103 |
有福的確據 | 有福的確據，耶穌屬我 | 培靈詩選，50 |
有福的確據 | 有福的確據，耶穌屬我， | 頌主聖詩，367 |
有福的確據 |  | 讚美系列短歌集第二集，26 |
有誰能像你 | 有誰能像你，至高尊貴、全然美善； | 可喜可樂之城02，2 |
有誰能像你 (There is None Like You) | 有誰能像你，耶穌只有你能感動我心， | 復興教會詩歌，42 |
江河在這裡 | 活水江河從上流下， | 和撒那新歌，19 |
百年樹人歌 | 尋求真理，研究不倦， | 普天頌讚，580 |
百年樹人歌 | 尋求真理，研究不斷 | 頌樂樂，152 |
自由的宣告 |  | 敬拜晨學園 01-放我於高處，5 |
自由的宣告 |  | 粵語敬拜詩集，14 |
自畫的藍圖 | 憂鬱眼神，擔心碰到困難， | 自畫藍圖，4 |
至主再臨歌 | 賴主收回蒙主救拯 | 普天頌讚，246 |
至死隨主歌 | 主聲問道你情願嗎 | 普天頌讚，616 |
至聖之天父 | 至聖之天父，溫柔又有慈憐； | 頌主聖詩，186 |
至聖之神歌 | 至高之處至深之處 | 普天頌讚，48 |
至聖神羔羊 (Lamb of God Holy One) | 神羔羊，那至聖者， | 復興教會詩歌，84 |
至寶獻主歌 | 將你至寶獻與上主 | 普天頌讚，400 |
行近聖壇前 | 行近聖壇前，聖餐已擺設， | 頌主聖詩，263 |
住在住裡面 |  | 聖徒詩歌，351 | [Midi]
住在你裡面 |  | 聖徒詩歌，352 | [Midi]
伴我不斷唱 |  | 可喜可樂之城04，5 |
伴著我走過 |  | 齊唱新歌第 14 集，5 |
何能如此？ | 奇妙的愛，何能如此？ | 神幫助，3 |
何處問前程 | 讚主頌救恩，我本是罪人。 | 笙歌妙韻傳佳音〈第二輯〉，3 |
何等我愛唱 |  | 校園歡唱 1，14 |
何等的奇妙 |  | 青年聖歌 I，26 |
何等愛耶穌 |  | 頌主新歌，213 | [Midi]
似乎在天堂 | 人群中我悄悄地出走， | 讚美之泉 11 - 寶貴十架、似乎在天堂，37 |
但願人長久 |  | 齊唱新歌第 10 集，7 |
作事到如今 [簡譜] | 亞伯拉罕的神，也是我們的神， | 迦南詩選精選300首，83 |
作個好鄰舍 | 在每日，匆匆上班快快走過 | TWS原創歌譜，0 |
你一直都在 |  | 約書亞07-打開眾城門，16 |
你已否禱告 (Did You Think to Pray) | 今早你未離開家前，是否已禱告？ | 生命聖詩，435 | [Midi]
你已否禱告 | 今早你未離家前，是否已禱告？ | 頌主新歌，370 | [Midi]
你已被揀選 | 你已被揀選屬於上帝，你是君尊神的祭司， | 傳耶穌 2，4 |
你不是天使 | 你以為愛永無變更將一切犧牲， | Overdos，4 |
你不是天使 | 你以為愛永無變更將一切犧牲， | 美麗傳奇，5 |
你不要害怕 | 你不要害怕，因我與你同在 | 關祥文作品 2 - 飛渡莽流，2 |
你不撇下我 | 主，讓我張開眼睛 | 主澤流長 2，7 |
你不撇下我 | 主，讓我張開眼睛 | 伍偉基作品 1 - 原來日子多麼美，8 |
你不撇下我 | 主，讓我張開眼睛 | 共享歌集 05，32 |
你今在那裡 |  | 校園歡唱 1，27 |
你可知耶穌 |  | 校園歡唱 2，30 |
你必須重生 (Ye Must Be Born Again) | 有一位長官夜間來見耶穌， | 生命聖詩，188 | [Midi]
你民是我民 | 請開我的眼，明瞭你異象 | 無言的讚頌，14 | [Midi]
你永遠存在 |  | 大衛帳幕的榮耀系列-祂使我滿足，1 |
你永遠活著 | 你賜給我生命氣息， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，38 |
你全然明亮 | 你全然明亮 極美麗極榮耀 | 更新之歌第 02 輯，3 |
你名似膏香 |  | 聖徒詩歌，348 | [Midi]
你在作甚麼 |  | 以利亞 - 耶和華是神，11 |
你在我身旁 | 我站在你面前，獻上所有讚美， | 約書亞06-直到世界盡頭，2 |
你在那裡？ |  | 心頌2，90 |
你在那裡？ | 主捨命十架時你在那裡？ | 青年聖歌 II，130 |
你在那裡？ | 主捨命十架時你在那裡？ | 美樂頌，173 |
你在那裡？ | 當主捨命大架 | 校園頌，40 |
你成就救恩 | 是你寧下降凡塵， | 你是王，12 |
你成就救恩 |  | 你是王，12 |
你成就救恩 | 是你寧下降凡塵， | 祂使我歌唱，9 |
你何等奇妙 (You are Beautiful) | 何等奇妙(真奇妙)， | 讚美系列短歌集，83 |
你使我歡欣 |  | 約書亞05-榮美輝煌，4 |
你信實廣大 | 命立就立，應許永遠要應驗， | 大祭司，15 |
你是永活神 |  | 和撒那新歌，115 |
你是否在場 | 當我主受難，你是否在場？ | 頌主聖詩，151 | [Midi]
你是我安息 |  | 絃獻歌集 03 - 愛繫他鄉，15 |
你是我的主 |  | 天人短歌，12 |
你是我的主 |  | 平安詩集，337 | [Midi]
你是我的主 | 你是我的主，你是造我的主， | 迦南詩選精選100首，7 |
你是我的主 | 你是我的主，是我的一切 | 培靈詩選，176 |
你是我的主 | 你是我的主，是我的一切， | 齊唱短歌第 02 集，20 |
你是我的神 [簡譜] | 頌讚永活永生主，頌讚你在我最深處， | 以利亞 - 耶和華是神，3 |
你是我的神 |  | 我的牧者，2 |
你是我的神 | 神啊，你是我的神， | 培靈詩選，291 |
你是我的神 [簡譜] | 頌讚永活永生主，頌讚你在我最深處， | 敬拜Crossover，9 |
你是我的歌 |  | 曠野甘霖，3 |
你是我的燈 |  | 天韻11b - 與信心有約（閩），8 |
你是我唯一 | 是甚麼？問是甚麼？ | 絃獻歌集 01 - 生命成尊貴，6 |
你是我異象 |  | 都市新詠，9 |
你是我異象 | 我的心愛主，你是我異象， | 聖徒詩歌，409 | [Midi]
你是葡萄樹 | 你是葡萄樹，我們是枝子 | 其他，0 |
你是葡萄樹 | 你是葡萄樹，你是你生命連結捏造的模樣， | 房角石音樂，32 |
你是葡萄樹 | 你是葡萄樹，我們都是枝子， | 新歌頌揚，353 |
你是彌賽亞 | 頌讚主，頌讚主，高聲歡唱， | 你是王，8 | [Midi]
你是彌賽亞 | 頌讚主，頌讚主，高聲歡唱， | 你是王，8 |
你是藏身處 (You Are My Refugee) |  | 你的愛溫暖我，3 |
你為何空虛 |  | 基督是主第 4 集，24 |
你美好應許 | 主我們同心聚集宣揚你聖名， | 讚美之泉 10 - 單單只為你，26 |
你若行得好 | 你若行得好，豈不蒙悅納？ | 天人聖歌，197 |
你要痊愈麼 |  | 聖徒詩歌，704 | [Midi]
你要痊癒麼 (Wilt Thou Be Made Whole) | 請聽救主腳步聲， | 生命聖詩，455 | [Midi]
你要痊癒麼 | 請聽救主腳步聲 | 宣道詩，190 |
你要發熱心 | 主所愛的祂必責備 | 李運生作品 1 - 七個祈求，5 |
你要讚美主 | 你們要讚美主，歌頌讚美主名， | 其他，0 |
你們要安慰 | 你們要安慰我的百姓， | 看哪！你的神，1 |
你們要稱謝 |  | 校園歡唱 1，125 |
你們當剛強 |  | 天韻07 - 溪邊的樹，14 |
你們當樂意 |  | 校園歡唱 1，126 |
你恩典夠用 | 你的恩典是足夠我用， | 和撒那新歌，101 |
你恩福降臨 | 你恩福降臨，賜福大地甘霖時雨，冠冕增年， | 雙語頌讚曲集，0 |
你真理的話 [簡譜] | 你真理的話，永不離我的口， | 迦南詩選精選300首，220 |
你站在那裡 |  | 校園歡唱 1，102 |
你配受崇拜 | 配受崇拜，配受崇拜， | 恩頌聖歌，31 |
你國度掌權 |  | 榮美的救主，7 |
你這麼愛我 | 那一天，在人群當中舉起我的手， | 美麗傳奇04-守望你，2 |
你掌管諸天 |  | 浩聲讚詠合唱曲集（五），6 |
你愛主嗎？ | 你說你已經相信耶穌， | 天人聖歌，86 |
你愛充滿我 |  | 我心祈求，6 |
你愛永不變 | 你流出寶血，洗淨我污穢， | 有情天詩集 03 - 你愛永不變，11 |
你愛有多深 [簡譜] | 主耶穌啊，你愛有多深， | 迦南詩選精選300首，67 |
你愛的大能 | 主我親近你，使我心變化更新， | 和撒那新歌，96 |
你溫暖的愛 |  | 齊唱新歌第 14 集，7 |
你當歡欣歌 | 歡欣救主為君 | 普天頌讚，68 |
你像老底嘉 | 你像老底嘉不冷不熱， | 天人聖歌，122 |
你對我的愛 | 你對我的愛使我不能明白， | 團契遊樂園華語系列 1 - 你對我的愛，11 |
你認識我名 (You Called Me By Name) |  | 復興教會詩歌，51 |
你慕主平安 |  | 平安詩集，158 | [Midi]
你賜的福氣 | 日出光照，慈愛湧進入懷， | 站於天地之間，5 |
你歡喜的祭 | 乎我聽見你愛疼的聲， | 小羊創作05 「主，我相信」，13 |
你讓他一步 |  | 兒童歡唱 IV，12 |
伯大尼之歌 | 伯大尼村可愛家園， | 天人聖歌，79 |
伯利恆聖嬰 | 冰天雪地馬槽床 | 恩頌聖歌，138 |
佈施濟苦歌 | 有病人們來到主前 | 普天頌讚，524 |
別怕路艱難 | 別怕路艱難，別怕路遙遠， | 迦南詩選精選100首，13 |
努力前行歌 | 努力前行盡力盡心 | 普天頌讚，320 |
呈獻我心曲 |  | 觸摸我心，1 |
告別的祝福 | 思潮隨著細風柔柔過讓我再想往日， | 唱和集 2，10 |
告別流星雨 | 這夜流星雨，散落銀絲紊亂， | 團契遊樂園（新曲+精選），1 |
吹起號筒歌 | 當吹禧年號筒 | 普天頌讚，581 |
吹響了角聲 |  | 平安詩集，470 | [Midi]
吸引我心歌 | 求主吸引我心 | 普天頌讚，377 |
坐寶座的神 |  | 和撒那新歌，112 |
壯麗的序曲 | 我要歌頌你聖名 | 神同在，2 |
完全的奉獻 |  | 平安詩集，159 | [Midi]
完全的奉獻 (Fully Surrendered) | 完全的奉獻， | 生命聖詩，459 | [Midi]
完全的奉獻 | 完全的奉獻，主，我願意， | 青年聖歌 I，46 | [Midi]
完全的奉獻 | 完全的奉獻，主，我願意， | 培靈詩選，55 | [Midi]
完全的愛歌 (O Perfect Love All Human Thought Transcending) | 完全的愛，超過人間的思想， | 普天頌讚，267 | [Midi]
完全的寬恕 |  | 愛的啟程【粵】，5 |
完成主意歌 | 上主運行完成旨意 | 普天頌讚，299 |
宏開盛筵歌 | 上主宏開豐盛之筵 | 普天頌讚，252 |
希望在轉角 |  | 天韻12 - 希望在轉角，1 |
弟兄與姊妹 | 弟兄與姊妹，如今且散會， | 頌主聖詩，223 |
忘得了嗎？ | 回頭望舊日倦透身軀， | 團契遊樂園 6 - 揀選，32 |
快樂小天使 | 從前常見到你的笑臉，也愛聽你歌唱， | 小羊•愛裡共勉，0 | [Midi]
快樂生活歌 | 快樂啊我活著 | 普天頌讚，564 |
快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | 可喜可樂之城04，2 | [Midi]
快樂常歌唱 | 莫記憂與愁要快樂常歌唱， | 其他，0 |
快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | 美樂頌，219 | [Midi]
快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | 現代詩歌選集，90 | [Midi]
快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | 頌樂樂，49 | [Midi]
快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | 齊唱新歌第 05 集，10 | [Midi]
快樂跟隨主 |  | 兒童歡唱 IV，34 |
我一生目的 |  | 青年聖歌 II，114 |
我一生目標 (My Goal Is God Himself) | 我一生目標， | 生命聖詩，365 | [Midi]
我一生目標 |  | 校園頌，110 |
我一見這血 |  | 聖徒詩歌，89 | [Midi]
我一見這血 |  | 頌主新歌，244 | [Midi]
我乃屬耶穌 | 我乃屬耶穌，已聞主聲音， | 頌主新歌，422 | [Midi]
我己被贖回 |  | 向神歌唱，197 | [Midi]
我已被贖回 | 我已被贖回，藉著羔羊的血！ | 新歌頌揚，244 |
我已經決定 |  | 心弦 - 深長的愛，6 |
我已經決定 | 我已經決定跟隨主耶穌 | 世紀頌讚，350 |
我已經決定 |  | 兒童歡唱 I，22 |
我已經決定 |  | 兒童歡唱 II，294 |
我已經決定 | 我已經決定跟隨主耶穌， | 青年聖歌 II，115 |
我已經決定 | 我已經決定跟隨主耶穌， | 美樂頌，134 |
我已經決定 | 我已經決定跟隨主耶穌， | 校園頌，152 |
我已經決定 | 我已經決定跟隨主耶穌， | 基道詩選，108 |
我已經決定 | 我已經決定跟隨主耶穌， | 培靈詩選，132 |
我已經決定 |  | 聖徒詩歌，300 | [Midi]
我已經決定 | 我已經決定跟隨主耶穌， | 頌主新歌，458 | [Midi]
我已經決定 | 我已經決定，跟隨主耶穌， | 頌主聖詩，418 |
我已經重生 |  | 青年聖歌 I，151 |
我已應許歌 | 萬福恩主我已應許 | 普天頌讚，398 |
我不再懼怕 |  | 王子06 - 生命是一首詩歌，6 |
我不忘記你 |  | 兒童歡唱 III，46 |
我今要歸家 (Lord, I'm coming Home) | 從前流蕩遠離天父， | 生命聖詩，196 | [Midi]
我今歸向你 |  | 伍偉基創作 1 - 心靈照耀，11 |
我心切慕你 (My Soul Longs For You) |  | 永不疲乏，5 |
我心切慕你 | 神啊！我的心切慕你 | 其他，0 |
我心仰望主 |  | 向神歌唱，135 | [Midi]
我心底所有 |  | 更新之歌第 03 輯，6 |
我心的最愛 | 我心向你敞開，榮耀的主耶穌， | 清晨到夜晚，3 |
我心深渴慕 | 我心深渴慕常讚美基督， | 頌主聖詩，38 |
我心渴想你 | 我心渴想你，哦主， | 傳耶穌 3，3 |
我心渴慕你 | 我的心默默無聲專等候你， | 團契遊樂園 7 - 新一天，新的開始，3 |
我心敬慕你 (Father, I adore You) | 我一生愛慕你， | 讚之歌 3，12 | [Midi]
我心說愛你 [簡譜] | 主我心說愛你，愛你堅定不移， | 迦南詩選精選300首，213 |
我心屬於你 | 為作你居所，為瞻仰， | 小羊創作-我心屬於你，1 | [Midi]
我心屬於你 | 為作你居所，為瞻仰， | 小羊創作02 - 『盟約』，5 | [Midi]
我心靈深處 |  | 校園歡唱 2，42 |
我父是萬有 |  | 頌主新歌，532 | [Midi]
我王之事工 |  | 青年聖歌 I，127 |
我主在高天 | 我主在高天，在高天， | 天人聖歌，214 |
我主我的神 [簡譜] | 我主我的神，我要全心等候你， | 讚美之泉 05 - 全新的你，20 |
我主我神歌 | 耶穌基督我主我神 | 普天頌讚，54 |
我主的聖靈 |  | 和撒那新歌，175 |
我可差遣誰 |  | 絃獻歌集 02 - 燃獻生命祭，10 |
我只仰望你 [簡譜] | 你是我主，我的盼望， | 我心旋律 2 - 天父，4 |
我四圍盾牌 (A Shield About Me) | 親愛主，是我四圍盾牌， | 讚美系列短歌集，50 |
我必引導你 |  | 青年聖歌 I，162 |
我必在我家 | 我必在我家的四圍安營， | 天人聖歌，123 |
我必須有主 |  | 新歌頌揚，44 |
我必像星星 |  | 兒童歡唱 IV，50 |
我本為罪奴 | 我本為罪奴，不明白主救恩， | 頌主聖詩，376 |
我未曾謙卑 |  | 校園歡唱 2，54 |
我正在旅途 | 我是客旅，正在旅途， | 青年聖歌 II，174 |
我永不孤單 | 我永不孤單 | 培靈詩選，159 |
我永遠愛你 | 為何我在世上受苦難? | 李運生作品 1 - 七個祈求，11 |
我全心頌讚 | 當我抬頭見你 | 讚美之泉 09 - 深觸我心，22 |
我全能聖主 | 我全能聖主神國之君， | 新天地讚美詩歌系列，28 |
我向你舉手 |  | 新歌頌揚，164 |
我如今知道 |  | 其他，0 |
我有這喜樂 | 我有這喜樂，非世界賜給我， | 讚之歌 6 - 以神為樂，8 | [Midi]
我羊知我聲 |  | 青年聖歌 II，62 |
我伴我前行 | 黃昏灰的天空雨點紛紛 | 關祥文作品 2 - 飛渡莽流，12 |
我何等愛祂 |  | 向神歌唱，182 | [Midi]
我別無所求 [簡譜] | 我別無所求，我只求耶穌 | 迦南詩選精選300首，13 |
我完全相信 |  | 青年聖歌 II，105 |
我決心隨從 [譜] |  | 房角石音樂，31 |
我見耶穌歌 | 我們見耶穌 | 普天頌讚，60 |
我來祝福你 | 喜樂的心情，燦爛的笑容， | 有情天CD04 - 千山萬水恩惠相隨，13 |
我來高舉你 | 我來高舉你，耶穌我王。 | 讚之歌 6 - 以神為樂，20 |
我來尋求你 | 人生命就像朝霧一樣， | 親眼看見你，2 |
我來歸從你 | 脫離煩憂 | 恩頌聖歌，243 |
我和我的家 [簡譜] | 我和我的家，事奉耶和華， | 讚美之泉 - 其他，0 |
我和我的家 [簡譜] | 我和我的厝，服事耶和華， | 讚美之泉 - 其他，0 |
我奉獻一生 (I Offer My Life) | 我的所有，我所擁有， | 復興教會詩歌，78 |
我奇妙的主 |  | 青年聖歌 III，13 |
我所遭遇的 |  | 天人短歌，11 |
我的心哪！ | 我的心哪！你要稱頌耶和華， | 小羊•經文詩歌，0 | [Midi]
我的心哪！ | 我的心哪！你要稱頌耶和華， | 小羊•讚美稱謝，0 | [Midi]
我的拯救者 | 美麗的主，我要完全得著你， | 青年聖歌 II，100 |
我的拯救者 | 耶穌你憐憫我，代替我釘在十架上， | 約書亞04-抓住永恆，13 |
我的靈歡欣 |  | 大衛帳幕的榮耀系列-禱告的殿，2 |
我的靈歡欣 |  | 大衛帳幕的榮耀系列-祂使我滿足，7 |
我的靈歡欣 |  | 傳耶穌 7，7 |
我知我何往 |  | 基督是主第 3 集，16 |
我空空的來 |  | 祂使我歌唱，8 |
我是小幫手 |  | 兒童歡唱 III，58 |
我是主的羊 |  | 心弦 - 深長的愛，1 |
我是主的羊 | 主帶著羊群在安躺草場中， | 可喜可樂之城01，8 |
我是主的羊 | 主領我到青草地， | 青年聖歌 III，43 | [Midi]
我是主的羊 | 主領我到青草地， | 頌樂樂，66 | [Midi]
我是主寶貝 |  | 兒童歡唱 IV，46 |
我是你所造 | 我的肺腑是你所造， | 小羊創作-我心屬於你，2 | [Midi]
我是你所造 | 我的肺腑是你所造， | 小羊創作02 - 『盟約』，6 | [Midi]
我是甚麼人 |  | 天韻03 - 為主我要吟詩（閩），11 |
我是神兒女 [簡譜] | 你是甚麼人？我是神兒女。 | 迦南詩選精選300首，4 |
我為孩童歌 | 我是主的好小孩 | 普天頌讚，542 |
我苦但我唱 |  | Sigma - 我要遇見你，7 |
我要再回來 |  | 青年聖歌 III，199 |
我要向前走 |  | 向神歌唱，133 | [Midi]
我要更像主 |  | 聖徒詩歌，290 | [Midi]
我要來歡呼 (I will celebrate) | 我要來歡呼，向我主歌唱， | 美樂頌，23 |
我要來歡呼 (I will celebrate) | 我要來歡呼，向我主歌唱， | 新歌頌揚，380 |
我要為主活 | 你給我世上生命， | 和撒那新歌，51 |
我要趁此時 | 我要趁此時來高聲歌唱 | 世紀頌讚，107 |
我要敬拜你 | 我要敬拜你，高舉我雙手， | 生命陶匠，10 |
我要跟隨你 | 讓我跟隨你，讓我更愛你， | 譜頌 2 - 永不渴，8 |
我要稱頌主 |  | 向神歌唱，150 | [Midi]
我要稱頌主 | 我要稱頌主，將榮耀，歸給祂， | 新歌頌揚，298 |
我要讚美主 |  | 向神歌唱，176 | [Midi]
我要讚美你 | 我要一心稱謝主我的神， | 和撒那新歌，139 |
我要讚美你 (You Are The Mighty King) |  | 復興教會詩歌，50 |
我要讚美你 | 我要一心稱謝主我的神， | 新歌頌揚，54 |
我要讚美祂 |  | 兒童成長詩歌，2 |
我要讚美祂 | 我要讚美每一天，祂愛世上人， | 新歌頌揚，41 |
我降服一切 |  | 向神歌唱，84 | [Midi]
我們不後悔 [簡譜] | 窮一點，我們不後悔， | 迦南詩選精選300首，288 |
我們必得勝 (We shall overcome) | 我們必得勝，我們必得勝， | 校園歡唱 1，54 | [Midi]
我們的心願 | 我們的心願，是看見萬國敬拜你， | 和撒那新歌，87 |
我們要忠心 | 當忘記背後一切， | 和撒那新歌，5 |
我們要相愛 |  | 兒童歡唱 II，322 |
我們要給人 |  | 兒童歡唱 II，251 |
我們要稱謝 [簡譜] | 我們要稱謝那造天地的主， | 迦南詩選精選300首，82 |
我們尊崇你 | 耶穌，我們尊崇你，齊宣揚你作王， | 新歌頌揚，299 |
我們尊崇你 | 你是聖潔之主，至高主宰， | 傳耶穌 6，4 |
我們渴慕你 |  | 讓我親近你【國】，4 |
我們感謝你 | 主耶穌我們感謝你， | 美樂頌，18 |
我們感謝你 | 主耶穌，我們感謝你， | 新歌頌揚，286 |
我們愛耶穌 |  | 兒童歡唱 I，212 |
我們歡迎你 |  | 兒童歡唱 I，211 |
我們歡迎你 |  | 和撒那新歌，29 |
我們讚美你 (We are Here to Praise You) | 主，我們讚美你， | 讚美系列短歌集，98 |
我原不配得 |  | 青年聖歌 III，34 |
我留下平安 | 我留下平安給你們 | 其他，0 |
我神真偉大 |  | 榮美的救主，9 |
我站在主前 |  | 頌主新歌，208 | [Midi]
我能獻甚麼 |  | 兒童歡唱 II，275 |
我將你的話 | 我將你的話，藏在心裡， | 天人短歌，20 | [Midi]
我將你的話 |  | 佳音兒童歌集，54 | [Midi]
我將你的話 | 我將你的話，藏在心裡， | 兒童歡唱 I，117 | [Midi]
我得了祕訣 |  | 天韻09 - 不為明天憂慮，8 |
我得了祕訣 |  | 其他，0 |
我得好友歌 | 我得一友真是好友 | 普天頌讚，607 |
我得著祕訣 |  | 天韻09b - 莫得為明日掛慮（閩），8 |
我救主活著 | 我知他已救贖我，寶血已洗淨我罪， | 約書亞03-觸摸到你，8 |
我深深愛你 |  | 可喜可樂之城02，13 |
我深愛耶穌 | 我要相信 | 世紀頌讚，342 |
我最愛的書 |  | 兒童成長詩歌，5 |
我喜愛聖經 |  | 校園歡唱 1，116 |
我尋見新生 |  | 向神歌唱，194 | [Midi]
我等候差遣 |  | 奉主名前進，11 |
我等候差遣 |  | 傳耶穌 5，11 |
我絕不失敗 |  | 向神歌唱，137 | [Midi]
我趁天未亮 |  | 一天七次讚美你，7 |
我感謝天父 |  | 兒童歡唱 I，219 |
我想的自由 |  | 天韻19 - 把愛留下，5 |
我愛你耶穌 | 我愛你耶穌，深深敬拜你， | 青橄欖敬拜詩歌（一），11 |
我愛你耶穌 | 我愛你Jesus，我愛你Jesus， | 黃色聖誕，7 |
我愛你耶穌 |  | 新歌頌揚，95 |
我愛高山青 |  | 校園歡唱 1，133 |
我愛教會歌 | 我愛我主教會 | 普天頌讚，276 |
我愛聖名歌 | 耶穌我愛聖名 | 普天頌讚，69 |
我愛慕的神 |  | 校園歡唱 1，63 |
我愛讚美祂 |  | 可喜可樂之城03，7 |
我會記念你 (I Will Remember Thee) |  | 你的愛溫暖我，4 |
我照樣差你 (So Send I You to Teach My Word) | 照樣差你─用聖經真道訓誨， | 生命聖詩，242 | [Midi]
我照樣差你 | 照樣差你用聖經真道 | 校園頌，76 |
我罪得赦免 | 我罪得赦免 | 恩頌聖歌，245 |
我寧願失去 [簡譜] | 我寧願失去地上的財富， | 迦南詩選精選300首，48 |
我與主同行 |  | 兒童歡唱 II，289 |
我與主同行 |  | 青年聖歌 III，61 |
我與你同在 |  | 青年聖歌 III，60 |
我需要耶穌 | 我深知道我真需要耶穌 | 培靈詩選，124 |
我賜給你們 |  | 天人短歌，34 |
我靠近十架 | 我靠近十架，尋找憐憫、恩典， | 世紀頌讚，175 |
我總要宣告 |  | 共享歌集，0 |
我總要宣告 |  | 震撼校園，2 |
我錨已拋牢 |  | 青年聖歌 I，65 |
我錨已拋牢 | 兇猛波濤雖滾滾 | 培靈詩選，31 |
我錨已拋牢 |  | 聖徒詩歌，495 | [Midi]
我雖卑微歌 | 我雖卑微惟主偉大 | 普天頌讚，335 |
我願作僕人 |  | 世紀頌讚，397 |
我願來就你 | 如今來就你活水溪旁 | 主澤流長 4，4 |
我願來就你 |  | 震撼校園，8 |
我願為你去 | 用聖靈與火為我施洗，讓我充滿天上的能力， | 小羊創作04 - 『我願意』，11 |
我願意奉獻 | 可會聽見人群呼喊？ | 這樣才是愛，11 |
我願意為你 | 我願意為你，敞開我自己， | 約書亞07-打開眾城門，15 |
我願意給你 | 我願意給你，整個的生命 | 美樂頌，66 | [Midi]
我願意給你 | 我願意給你，整個的生命 | 情歌婚禮歌系列第一輯，4 | [Midi]
我願意給你 | 我願意給你，整個的生命 | 齊唱短歌第 01 集，2 | [Midi]
我願跟隨你 | 耶穌！我呼喊：耶穌賜我平安， | 有情天詩集 02 - 我聽見石頭在唱歌，23 |
我獻上一生 (Take This Life) |  | 你的愛溫暖我，8 |
我獻上生命 | 我將自己完全獻上， | 和撒那新歌，182 |
我獻上生命 | 我獻上生命，我將一生給你， | 復興教會詩歌，58 |
我獻上感恩 |  | 大衛帳幕的榮耀系列-祂使我滿足，11 |
我獻上感恩 |  | 傳耶穌 7，11 |
我獻上感謝 | 我獻上感謝，因你恩典滿溢， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，35 |
我獻上讚美 | 我獻上讚美，因你是我的主， | 約書亞02-祂的國度，祂的榮耀，14 |
我靈之光歌 | 親愛之主我靈之光 | 普天頌讚，490 |
我靈前進歌 | 勉哉我靈前進 | 普天頌讚，416 |
我靈祈求歌 | 我靈速備祈禱辭 | 普天頌讚，219 |
我靈速醒歌 | 我靈速醒，與日競爭，竭力盡你一天責任， | 普天頌讚，476 |
我靈速醒歌 | 我靈速醒與日競爭 | 普天頌讚，477 |
我靈提防歌 | 我靈務要提防 | 普天頌讚，368 |
我靈渴慕你 | 我靈單單渴慕你，我心深深思念你， | 我心旋律 4 - 回家，6 |
我靈頌主歌 | 我靈你當頌主 | 普天頌讚，8 |
我靈鎮靜歌 | 我靈鎮靜 | 普天頌讚，441 |
抉擇我路程 |  | ZioNNoiZ2及新歌，10 |
把寶藏起來 | 藏起來，藏起來，寶寶藏起來， | 其他，0 |
投身主陣營 | 誰與主同陣營 | 校園頌，111 |
投效主陣營 |  | 心頌2，96 |
投效主陣營 (Who Is on the Lord's Side) | 誰與主同陣營？ | 生命聖詩，354 | [Midi]
改寫我日記 |  | 美麗傳奇02-神蹟，12 |
改變我心意 |  | 同心敬拜，21 |
更深渴慕你 [簡譜] | 主我愛你，願更深渴慕你， | 讚美之泉 07 - 展開清晨的翅膀，13 |
更深認識主 | 我願認識救主更深 | 恩頌聖歌，379 |
更新我心意 | 更新我心意，使我能像你。 | 來慶賀耶穌，6 |
更新我心意 | 更新我心意，使我能像你。 | 新歌頌揚，212 |
更新我心靈 | 願父愛天天省察我靈 | 主澤流長 3，9 |
更新我心靈 | 願父愛天天省察我靈 | 共享歌集 04，19 |
更新我裡面 |  | 只有感謝，11 |
更像主耶穌 |  | 新歌頌揚，233 |
更像我恩主 |  | 心頌2，52 |
更像我恩主 | 更像我恩主，永遠像我主， | 平安詩集，357 | [Midi]
更像我恩主 (More Like the Master) | 更像我恩主， | 生命聖詩，374 | [Midi]
更像我恩主 | 更像我恩主，永遠像我主， | 青年聖歌 I，93 |
更像我恩主 | 更像我恩主，永遠像我主， | 頌主新歌，424 | [Midi]
更親近恩主 |  | 心頌，24 |
更親近恩主 (Draw Me Nearer) | 主阿，我屬你， | 生命聖詩，366 | [Midi]
更親近恩主 (Draw Me Nearer) | 主阿，我屬你， | 生命聖詩，370 | [Midi]
每天真快樂 |  | 校園歡唱 1，66 |
每天教導我 |  | 兒童歡唱 I，199 |
每日主愛牽 | 願天天新鮮開始，莫再抱憾話從前， | 敬拜Crossover，2 |
每日主愛牽 | 願天天新鮮開始，莫再抱憾話從前， | 齊唱新歌第 08 集，1 |
每日新恩歌 | 上主之愛與日俱新， | 普天頌讚，480 | [Midi]
每日新恩歌 | 上主之愛與日俱新 | 頌樂樂，146 | [Midi]
每步跟隨主 |  | 青年聖歌 II，73 |
每刻在主裡 |  | 浩聲讚詠合唱曲集（六），4 |
每逢想念主 | 每逢想念主恩愛， | 培靈詩選，33 | [Midi]
求引領我心 | 求引領我心，願盡我心敬拜永活神， | 現代詩歌選集，89 | [Midi]
求引領我心 | 求引領我心，願盡我心敬拜永活神， | 讚之歌 1，5 | [Midi]
求父賜福歌 (Father, Give Thy Benediction) | 懇求天父保佑我眾， | 生命聖詩，526 | [Midi]
求父賜福歌 | 懇求天父保佑我們 | 普天頌讚，650 |
求主一件事 [簡譜] | 主耶穌啊！求主一件事， | 迦南詩選精選300首，31 |
求主引我歌 | 主啊我屬你 | 普天頌讚，596 |
求主引領我 | 幻變的一生似星擦過，常歎！ | 頌樂樂，144 |
求主引領歌 | 耶和華啊憑你的公義引領我 | 普天頌讚，630 |
求主充滿我 | 主！我來尋求你的面， | 讚美之泉 09 - 深觸我心，20 |
求主永相偕 | 主耶穌──真光、生命泉 | 恩頌聖歌，233 |
求主永相偕 | 主耶穌真光、生命泉， | 培靈詩選，288 |
求主住我心 | 主本與父同尊 | 宣道詩，99 |
求主垂念歌 | 懇求耶穌垂念 | 普天頌讚，152 |
求主垂念歌 | 懇求耶穌垂念 | 普天頌讚，153 |
求主垂聽我 (O Lord Hear My Prayer) | 求主垂聽我，求主垂聽我， | 晨間默禱 2，6 |
求主施慈憐 |  | 頌主新歌，290 | [Midi]
求主帶領歌 | 切莫聽從試探 | 普天頌讚，612 |
求主教導我 | 主，求你教導我 | 世紀頌讚，432 |
求主赦免我 | 求主赦免我，求主赦免， | 頌主聖詩，349 |
求主開眼歌 | 求主使我心眼明朗 | 普天頌讚，399 |
求主滿我杯 | 像那婦人在井旁， | 青年聖歌 III，82 |
求主憐憫文 | 求主憐憫我們 | 普天頌讚，639 |
求主憐憫詞 | 求主憐憫我們 | 普天頌讚，657 |
求主憐憫詞 | 求主憐憫我們 | 普天頌讚，658 |
求主潔淨我 |  | 絃獻歌集 03 - 愛繫他鄉，12 |
求主操舵歌 | 求救主為我橾舵 | 普天頌讚，619 |
求此刻靜聽 (Help Me To Listen) |  | 全靠恩典，1 |
求作我遠象 | 求作我遠象，我心中主宰； | 頌主聖詩，417 |
求作遠象歌 | 求作我遠象 | 普天頌讚，374 |
求作遠象歌 | 求作我遠象，我心中主宰 | 頌樂樂，54 |
求你充滿我 |  | 和撒那新歌，57 |
求你充滿我 |  | 約書亞07-打開眾城門，14 |
求你俯聽我 | 求你俯聽我，求你俯聽我。 | 頌主聖詩，472 |
求你俯聽我 (O Lord, hear my prayer) | 求你俯聽我 | 頌樂樂，125 | [Midi]
求你興起我 | 在這些年日，求主興起我， | TWS原創歌譜，0 |
求把我收留 |  | 青年聖歌 II，142 |
求來居我心 | 在昔日我主為罪人降生， | 頌主新歌，117 | [Midi]
求指教我們 |  | 新歌頌揚，140 |
求降聖靈歌 | 求聖靈你來臨 | 佳音兒童歌集，50 |
求恕我們歌 | 求恕我們如我恕人 | 普天頌讚，337 |
求被主光照 |  | 以利亞 - 耶和華是神，16 |
求被你揀選 | 看似無用處，不知主會否合意， | 大祭司，4 |
求造清潔心 |  | 頌主新歌，619 | [Midi]
求復興我們 | 垂聽我們呼求，復興我！ | 新歌頌揚，344 |
求復興教會 | 憐恤、復興教會 | 恩頌聖歌，301 |
求復興教會 | 憐恤、復興教會， | 培靈詩選，279 |
求復興眾人 | 讚美我天父 | 世紀頌讚，480 |
求煉淨我心 | 求指教我，哦主，我神！ | 和撒那新歌，187 |
求煉淨我心 | 求指教我，哦主，我神！ | 傳耶穌 4，21 |
求聖靈充滿 |  | 心頌，27 |
求聖靈充滿 (Fill Me Now) | 真理聖靈，求你降臨， | 生命聖詩，161 | [Midi]
求聖靈充滿 |  | 校園歡唱 2，13 |
求聖靈光照 | 開我眼目 | 恩頌聖歌，219 |
求聖靈吹我 | 求主聖靈向我吹氣 | 世紀頌讚，231 |
求聖靈吹我 | 清潔的靈，求你吹我， | 恩頌聖歌，224 |
求聖靈降臨 (Come, Holy Sprirt, Heavenly Dove) | 懇求聖靈如鴿彰顯， | 生命聖詩，157 | [Midi]
求聖靈降臨 (Come, Holy Sprirt, Heavenly Dove) | 懇求聖靈如鴿彰顯， | 生命聖詩，158 | [Midi]
求聖靈降臨 | 垂聽禱聲 | 恩頌聖歌，216 |
求聖靈教導 |  | 心頌2，78 |
求聖靈教導 (Spirit of God, Descend upon My Heart) | 求上主聖靈降臨我心中， | 生命聖詩，154 | [Midi]
求聖靈惠臨 (Holy Spirit, While We Bend) | 我眾謙恭求聖靈， | 生命聖詩，153 | [Midi]
求聖靈運行 |  | 新歌頌揚，317 |
求增力量歌 | 求使曾執聖物的手 | 普天頌讚，247 |
求賜人才歌 | 求賜人才高瞻遠矚 | 普天頌讚，286 |
求賜大復興 |  | 頌主新歌，566 | [Midi]
求賜太平歌 | 仁愛之神和平之君 | 普天頌讚，296 |
求賜復興靈 |  | 頌主新歌，565 | [Midi]
求賜智勇歌 | 慈愛恩主榮光真神 | 普天頌讚，415 |
求賜福佳偶 | 掌管人生、恩愛的主 | 恩頌聖歌，277 |
求賜福教會 | 賜恩真神 | 恩頌聖歌，303 |
求賜需要歌 | 所有科學所有技能 | 普天頌讚，313 |
求轉眼垂顧 | 至高主基督我眾唯一的盼望， | 其他，0 |
求聽我呼求 | 在清晨，求你聆聽我的禱告， | 讚美之泉 11 - 寶貴十架、似乎在天堂，39 |
求聽我祈禱 | 求主聽我祈禱 | 普天頌讚，634 |
沙崙的玫瑰 | 你是沙崙的玫瑰，你是谷中的百合花； | 讚美之泉 10 - 單單只為你，16 |
沐於主聖靈 |  | 伍偉基創作 1 - 心靈照耀，9 |
沒有可給你 | 年輕，我像脫韁的馬 | 敬拜者的心，20 |
沒有間隔主 |  | 聖徒詩歌，570 | [Midi]
沒祂也沒我 | 讚美我主基督 | TWS原創歌譜，0 |
見證主美好 |  | 編織夢想，4 |
見證主歡欣 | 見証主歡欣，報答主恩深， | 敬拜者的心，24 |
谷中百合花 |  | 心頌2，83 |
谷中百合花 | 主耶穌是我良友 | 青年聖歌 I，13 |
谷中百合花 | 主耶穌是我良友 | 培靈詩選，38 |
谷中百合花 | 恩主耶穌是我良友 | 頌主新歌，167 | [Midi]
走奉獻道路 | 靈裡有呼召要 | 天人聖歌，217 |
身體得生命 |  | 聖徒詩歌，707 | [Midi]
邦國感謝歌 | 邦國家園感謝歡欣 | 普天頌讚，287 |
那是否是真 |  | 基督是主第 3 集，8 |
那就是…… |  | 基督是主第 4 集，39 |
事主真快樂 |  | 兒童歡唱 I，202 |
事奉最尊貴 [簡譜] | 夜色浮現於窗台前，難忍痛，我心淒酸， | 其他，0 | [Midi]
享受平安歌 | 我聞耶穌柔聲說道 | 普天頌讚，346 |
依傍十架歌 | 我今來依傍十架 | 普天頌讚，602 |
佳美時日歌 | 佳美時日流轉不停 | 普天頌讚，506 |
佳音報牧人 | 夜間牧人輪更看羊 | 恩頌聖歌，130 |
使我大復興 | 讚美我天父，因其如此愛世 | 宣道詩，126 |
使我心回轉 |  | 和撒那新歌，107 |
使我成祝福 |  | 聖徒詩歌，634 | [Midi]
使我更像你 | 主，我願像你，使我更像你， | 新歌頌揚，163 |
使我認基督 |  | 校園歡唱 1，100 |
使我靈自由 | 使我靈自由讓我能敬拜你， | 頌主聖詩，73 |
使我靈自由 (Set My Spirit Free) | 使我靈自由讓我能敬拜你 | 讚美系列短歌集，6 |
來！高聲唱 | 來！高聲唱，來！高聲唱， | 傳耶穌 3，9 |
來上主日學 |  | 世紀頌讚，431 |
來向主歌唱 | 來向主歌唱，向主歡呼， | 為中國─民族與列邦，2 |
來向主歡呼 | 我們屬於主，祂使我們口歌唱， | 和撒那新歌，30 |
來合一啦！ | 頌樂妙曲響遍遍，信眾無分尊卑他我， | 來合一啦！，1 |
來吧主基督 |  | 可喜可樂之城03，15 |
來吹入我心 |  | 向神歌唱，5 | [Midi]
來享主筵席 | 來，齊來共飲於這活水泉源； | 站於天地之間，2 |
來到十架前 | 被釋放，得赦免，我今已聖潔與公義， | 約書亞03-觸摸到你，6 |
來到主跟前 (I will come and bow down) |  | 復興教會詩歌，80 |
來到你面前 | 來到你的面前 | TWS原創歌譜，0 |
來到你殿裡 |  | 粵語敬拜詩集，18 |
來到祈禱山 | 來到祈禱山， | 培靈詩選，287 |
來到寶座前 |  | 大衛帳幕的榮耀系列-祂使我滿足，6 |
來到寶座前 |  | 傳耶穌 7，6 |
來近聖桌歌 | 耶穌我到主桌旁 | 普天頌讚，243 |
來效主捨己 | 留下榜樣你能作， | 譜頌 2 - 永不渴，7 |
來高聲頌讚 | 看天邊閃出金光照耀， | 齊唱新歌第 03 集，6 |
來唱首詩篇 |  | 新歌頌揚，322 |
來崇拜大君 | 來崇拜大君，至高榮耀王！ | 青年聖歌 I，3 |
來接受耶穌 |  | 青年聖歌 III，183 |
來尋求你面 |  | 新歌頌揚，333 |
來就主耶穌 | 你是否靠自己背重誓愁苦難當？ | 青年聖歌 III，184 |
來飲我活水 |  | 青年聖歌 III，185 |
來敬拜我主 | 來敬拜我主，以聖潔為妝飾； | 新歌頌揚，362 |
來敬拜我主 | 來敬拜我主，以聖潔為妝飾； | 頌讚、尊貴、榮耀，8 |
來敬拜耶穌 | 舉起雙手 | 新歌頌揚，253 |
來敬拜謝恩 | 來敬拜謝恩 | 恩頌聖歌，20 |
來榮耀頌讚 | 高聲讚頌父神深恩， | 讚之歌 3，12 |
來歸我救主 | 來歸我救主 | 佳音兒童歌集，94 |
來歡呼耶穌 (All Hail King Jesus) | 來歡呼耶穌 | 讚美系列短歌集，103 |
來歡呼耶穌 |  | 讚美系列短歌集第二集，14 |
來歡呼讚美 |  | 讚美之泉 13 - 沙漠中的讚美，33 |
來讚美耶穌 |  | 伍偉基創作 3 - 上主愛中國人，16 |
兒童生日歌 | 感謝上帝恩典 | 普天頌讚，534 |
兩千年以前 |  | 校園歡唱 1，31 |
到我這裡來 |  | 青年聖歌 I，23 |
到我這裡來 |  | 校園歡唱 2，29 |
到神的祭壇 [簡譜] | 我就走到神的祭壇， | 我心旋律 2 - 天父，11 |
到遙遠地方 | 到遙遠黑暗地，我必去， | 青年聖歌 I，116 |
到遙遠地方 | 到遙遠之地方我必去，我必去， | 宣道詩，165 |
受難節默想 | 主聖首曾受創傷 | 校園頌，35 |
呼出與吸入 |  | 聖徒詩歌，235 | [Midi]
呼求收割者 |  | 青年聖歌 I，66 |
和平喜樂嬰 | 和平喜樂嬰，降生為百姓， | 頌主聖詩，102 |
和平傳萬里 | 經過萬千年戰爭至今誰能停斷？ | 現代詩歌選集，92 |
垃圾的聯想 [簡譜] | 有人把垃圾丟進垃圾桶， | 天韻13 - 飛翔，2 |
夜半歌聲歌 | 緬想當年時方夜半 | 普天頌讚，97 |
夜幕罩身歌 | 夜幕罩我身 | 普天頌讚，484 |
夜盡光天歌 | 讚美我聖父夜盡重見光天 | 普天頌讚，475 |
奉主名作工 | 主，我奉你聖名作工 | 恩頌聖歌，362 |
奉主名前行 (Forth in Thy Name, O Lord, I Go) | 主阿，我奉你名前行， | 生命聖詩，345 | [Midi]
奉主名前往 |  | 青年聖歌 II，176 |
奉主名前進 | 我們靠耶穌成為神的兒女， | 奉主名前進，14 |
奉主名前進 | 我們靠耶穌成為神的兒女， | 傳耶穌 4，14 |
奉獻主所賜 | 僅將主你所賜 | 恩頌聖歌，452 |
奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； | 普天頌讚，403 |
奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； | 普天頌讚，404 |
奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； | 普天頌讚，405 |
奉獻我身心 | 我奉獻身心，為基督而活， | 培靈詩選，56 |
奉獻於主歌 | 星麗太空日耀寰宇 | 普天頌讚，330 |
奉獻為耶穌 |  | 兒童歡唱 I，214 |
奉獻聖嬰歌 | 歡迎來臨的主 | 普天頌讚，139 |
奇妙十架歌 |  | 兒童歡唱 I，121 |
奇妙十架歌 | 每逢思想奇妙十架 | 普天頌讚，171 |
奇妙十架歌 | 每逢思想奇妙十架 | 普天頌讚，172 |
奇妙十架歌 | 每逢思想奇妙十架 | 頌樂樂，107 |
奇妙大愛歌 | 何等奇妙大愛 | 普天頌讚，595 |
奇妙主宰歌 | 奇妙主宰想起就使我驚嘆 | 普天頌讚，590 |
奇妙的平安 |  | 青年聖歌 II，51 |
奇妙的奇妙 |  | 青年聖歌 I，183 |
奇妙的奇妙 | 奇妙的救主奇妙良友 | 培靈詩選，246 |
奇妙的拯救 (O What a Wonder That Jesus Found Me) | 何等的奇妙，耶穌找到我， | 生命聖詩，410 | [Midi]
奇妙的故事 | 我要唱奇妙的故事 | 世紀頌讚，516 |
奇妙的故事 |  | 頌主新歌，466 | [Midi]
奇妙的耶穌 (Wonderful, Wonderful Jesus!) | 雖然有時候日子淒涼， | 生命聖詩，420 | [Midi]
奇妙的耶穌 |  | 向神歌唱，19 | [Midi]
奇妙的耶穌 |  | 向神歌唱，186 | [Midi]
奇妙的救主 | 基督完成贖罪大功 | 世紀頌讚，287 |
奇妙的救主 | 基督成了贖罪救功 | 宣道詩，23 |
奇妙的救主 |  | 美樂頌，102 |
奇妙的救主 | 基督完成救贖大功， | 頌主新歌，207 | [Midi]
奇妙的創造 [簡譜] | 神說要有光，就有了光， | 迦南詩選精選300首，143 |
奇妙的策士 | 奇妙的策士，你名是耶穌， | 有情天詩集 02 - 我聽見石頭在唱歌，31 |
奇妙的聖靈 |  | 校園歡唱 2，12 |
奇妙的雙手 | 曾有一雙手叫盲者重明， | 其他，0 | [Midi]
奇妙恩典歌 | 奇妙恩典何等甘美， | 普天頌讚，609 |
奇妙恩典歌 | 奇妙恩典何等甘美， | 普天頌讚，610 |
奇妙真奇妙 | 奇妙奇妙真奇妙，一隻毛蟲變蝴蝶， | 兒童歡唱 I，21 |
始於寧謐處 | 忘掉時間，願這刻腳步放慢 | 頌樂樂，61 |
始終相信愛 |  | 始終相信愛，2 |
始業休業歌 | 莘莘學子又聚一堂 | 普天頌讚，578 |
始業休業歌 | 莘莘學子又聚一堂 | 頌樂樂，150 |
孤獨的公路 |  | 一個舊結他，3 |
宗主女徒歌 | 宗主女徒姊妹稱呼 | 普天頌讚，522 |
定心定性歌 | 父啊我知一生命分 | 普天頌讚，623 |
尚未蒙允？ |  | 青年聖歌 I，118 |
尚未蒙允？ | 尚未蒙允？ | 培靈詩選，110 |
屈膝哀禱歌 |  | 頌主新歌，123 | [Midi]
居在榮耀裡 | 我在世上有天堂，因我居在主榮耀裡， | 宣道詩，145 |
居住在我心 | 找到這喜樂，自從你聖靈澆灌我， | 約書亞03-觸摸到你，1 |
居榮美之地 |  | 聖徒詩歌，97 | [Midi]
幸福小生命 | 願我的家，快樂傳著笑聲， | 伍偉基作品 1 - 原來日子多麼美，6 |
幸福的確據 [簡譜] | 神啊！我天天渴想你， | 其他，0 |
往普天下去 |  | 兒童歡唱 I，4 |
往普天下去 | 我賜給你能力，我賜你權柄， | 傳耶穌 2，33 |
彼此相愛歌 |  | 兒童歡唱 I，41 |
忠心的僕人 (Faithful Servant) |  | 讓全世界知道，11 |
忠心信徒歌 | 決來與眾忠心 | 普天頌讚，342 |
忠心順服歌 | 你無論去那裡，都要順服。 | 傳耶穌 1，14 |
忠於主基督 |  | 青年聖歌 III，7 |
忠誠懇摯歌 | 我們當要忠誠懇摯 | 普天頌讚，380 |
念父歸來歌 | 我心慚愧不能當 | 普天頌讚，345 |
或許是清晨 |  | 頌主新歌，158 | [Midi]
所有全奉獻 | 我將所有獻與耶穌，甘心樂意奉主用； | 兒童歡唱 I，197 |
所有全奉獻 (I Surrender All) | 所有全奉獻，所有全奉獻； | 新歌頌揚，39 |
所有的目光 | 主惟有你配得，主唯有你配得， | 清晨到夜晚，10 |
所信有根基 |  | 頌主新歌，317 | [Midi]
拉結的呼喊 | 當希律殺害孩童 | 世紀頌讚，414 |
拉著你的手 [簡譜] | 拉著你的手，拉著你的手， | 迦南詩選精選100首，83 |
拉著你的手 [簡譜] | 拉著你的手，拉著你的手， | 迦南詩選精選300首，10 |
拉撒路的歌 |  | 齊唱新歌第 14 集，6 |
披上喜樂歌 | 我靈你要披上喜樂 | 普天頌讚，242 |
拍掌讚美主 | 齊來拍掌讚美主， | 譜頌 3 - 敬拜節拍，2 |
抵抗風浪歌 | 基督徒抵抗 | 普天頌讚，432 |
抬頭仰望主 | 向萬王之王，抬起頭仰望， | 新歌頌揚，198 |
抬頭仰望主 |  | 讚美系列短歌集第二集，4 |
放下你旗幟 [簡譜] | 放下你的旗幟，擁戴耶穌為王， | 迦南詩選精選300首，260 |
放我於高處 |  | 敬拜晨學園 01-放我於高處，3 |
放我於高處 |  | 粵語敬拜詩集，4 |
昂首無驚惶 |  | 天韻11b - 與信心有約（閩），4 |
明天滿希望 | 因祂活著 | 校園頌，203 |
明星燦爛歌 | 明星燦爛夜未央 | 普天頌讚，99 |
朋友，平安 |  | 世紀頌讚，245 |
朋友的說話 |  | 齊唱新歌第 13 集，3 |
東方破曉歌 | 東方已破曉，像最初早晨， | 普天頌讚，470 |
東方破曉歌 | 東方已破曉，像最初早晨， | 普天頌讚，471 |
東方破曉歌 | 東方已破曉，像最初早晨， | 頌樂樂，147 |
東方博士歌 | 三個博士東方來， | 佳音兒童歌集，26 |
東方博士歌 | 博士三人東方來，攜備禮品贈嬰孩， | 普天頌讚，137 |
東方博士歌 | 博士三人東方來，攜備禮品贈嬰孩， | 頌樂樂，101 |
注目看耶穌 [簡譜] | 凡勞苦重擔，當親近耶穌， | 讚美之泉 - 愛我願意，6 | [Midi]
注目看耶穌 [簡譜] | 凡勞苦重擔，當親近耶穌， | 讚美之泉 03 - 甦醒，22 | [Midi]
爭戰的兵器 [簡譜] |  | 天韻14 - 歡唱，10 |
爸爸的臂彎 | 今知道在那一方， | 其他，0 |
牧人聞信歌 | 牧人夜間環坐草場 | 普天頌讚，96 |
玩索聖經歌 | 上主聖言眾人當遵 | 普天頌讚，231 |
玫瑰的故事 | 輕輕撫摸手裡紅玫瑰， | 美麗傳奇，16 |
空手見主歌 | 難道我就空著雙手 | 普天頌讚，621 |
空谷的回音 [簡譜] | 我是空谷的回音四處尋找我的心 | 我心旋律 1 - 大海中的道路，1 |
迎向新展望 |  | 浪子回頭歌曲集－展望，11 |
迎接主作王 (Lift Up Your Heads, Ye Mighty Gates) | 眾城門哪，抬起頭來， | 生命聖詩，147 | [Midi]
近主懷中歌 | 有一地方清靜安寧 | 普天頌讚，359 |
金色的黎明 (Some Golden Daybreak) | 一榮耀早晨憂愁消散， | 生命聖詩，148 | [Midi]
金色的黎明 |  | 青年聖歌 I，111 |
金色的黎明 | 一榮耀早晨 | 培靈詩選，145 |
金色的黎明 | 當榮耀清早，憂愁消散， | 頌主新歌，161 | [Midi]
長夜和平歌 | 上帝創造地面天空 | 普天頌讚，486 |
長城到哭牆 | 我遠遠地觀看哪觀看， | 我心旋律 5 - 金色的耶路撒冷，9 |
長路伴我走 |  | 敬拜二千，7 |
阿爸，天父 | 阿爸，天父容許我，單單屬於你， | 美樂頌，84 | [Midi]
阿爸，天父 | 阿爸，天父容許我，單單屬於你， | 新歌頌揚，275 | [Midi]
青年向上歌 | 我要真誠，莫負人家信任深； | 美樂頌，215 | [Midi]
青年向上歌 | 我要真誠，莫負人家信任深； | 普天頌讚，565 | [Midi]
青年向上歌 | 我要真誠，莫負人家信任深； | 頌樂樂，70 | [Midi]
青年持心歌 | 青年如何堅定心靈 | 普天頌讚，576 |
青年獻心歌 | 青年大好時光 | 普天頌讚，568 |
青苗生長歌 | 種子躺臥泥中 | 普天頌讚，197 |
非金也非銀 | 非金也非銀能使我得蒙救贖， | 青年聖歌 II，56 |
非勢力才能 | 非勢力才能，主說：「乃靠我靈成事。」 | 讚之歌 6 - 以神為樂，24 |
信中近主歌 | 我雖不能見主聖顏 | 普天頌讚，443 |
信心不停止 | 你覺疲乏時 | 宣道詩，87 |
信心不停止 | 你覺疲乏時 | 培靈詩選，29 |
信心之仰望 | 我以信心仰望 | 宣道詩，86 |
信心更堅強 | 人生在世有苦難， | 天韻01 - 野地的花，12 |
信心相結連 | 我們手牽手，信心相結連， | 新歌頌揚，194 |
信心基礎歌 | 信眾主的門徒基礎何其穩 | 普天頌讚，440 |
信徒要儆醒 (Christian, Do You See Them) | 信徒，是否看見在神聖戰場， | 生命聖詩，355 | [Midi]
信徒將領歌 | 信徒隊裡諸將領 | 普天頌讚，213 |
信徒精兵歌 | 信徒如同精兵 | 佳音兒童歌集，116 |
信徒精兵歌 | 信徒如同精兵 | 普天頌讚，425 |
信徒精兵歌 | 信徒如同精兵 | 頌樂樂，20 |
信徒憑聖靈 | 信徒憑聖靈並靠上帝憐憫， | 頌主聖詩，482 |
信徒歡欣歌 | 基督信徒歡欣 | 普天頌讚，126 |
信愛是完美 | 像是夢境再次失去，如何才可抓緊愛情， | 沿路因你，7 |
信實永不改 |  | 深信主愛，3 |
信靠的故事 | 我心難預備，承受困惱掙扎， | 一切從信靠開始，5 |
信靠的故事 | 我心難預備，承受困惱掙扎， | 沿風草，8 |
信靠耶和華 | 信靠耶和華的人像是錫安山 | 其他，0 | [Midi]
信賴耶穌歌 | 當你迷惑來就耶穌 | 普天頌讚，589 |
保守我的心 | 主啊，保守我的心， | 王子05 - 在基督裡有平安，7 |
前行號令歌 | 前行為我號令 | 普天頌讚，461 |
前面是紅海 | 前面是紅海，後面又有追兵； | 天人聖歌，22 |
勇敢走出去 | 我並不完美，也並不特別， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，44 |
勇闖人生路 | 烈日或暴雨，飛沙吹撲面， | 邊緣組合，0 | [Midi]
勇闖天與地 |  | 齊唱新歌第 11 集，5 |
哈利路亞頌 | 哈利路亞，哈利路亞，祂是主，祂是主， | 新歌頌揚，85 |
咱是一場戲 |  | 天韻18 - 咱是一場戲，1 |
垂聽我禱告 |  | 頌主新歌，626 | [Midi]
城外青山歌 | 離此遙遠有一座城 | 普天頌讚，157 |
威嚴寶座歌 | 耶和華寶座聲威震 | 普天頌讚，40 |
孩童晨禱歌 | 感謝我天父保佑一夜， | 佳音兒童歌集，68 |
孩童晨禱歌 | 慈悲天父保佑一夜 | 普天頌讚，559 |
孩童晨禱歌 |  | 頌主新歌，27 | [Midi]
孩童獻真誠 (The Wise May Bring Their Learning) | 有人獻聰明才智， | 生命聖詩，516 | [Midi]
宣告主臨在 |  | 深度敬拜 2，1 |
宣告你為王 | 萬王之王，萬主之主， | 有情天詩集 02 - 我聽見石頭在唱歌，33 |
宣教的中國 [簡譜] | 有一種愛，像那夏蟲永長鳴， | 我心旋律 3 - 生命的執著，7 |
宣教的中國 [簡譜] | 有一種愛，像那夏蟲永長鳴， | 和撒那新歌，6 |
宣教的中國 [譜] [簡譜] | 有一種愛，像那夏蟲永長鳴， | 是你應許，11 |
宣傳古福音 | 對我說上古福音 | 宣道詩，166 |
宣傳福音歌 | 同胞呼救聲殷殷 | 普天頌讚，279 |
建好家庭歌 | 天父曾將獨生愛子 | 普天頌讚，530 |
思想要清潔 |  | 兒童成長詩歌，7 |
思想祂的愛 | 思想祂的愛，思想祂的良善， | 和撒那新歌，46 |
思想祂的愛 | 思想祂的愛，思想祂的良善 | 神幫助，1 |
按立聖職歌 |  | 頌主新歌，558 | [Midi]
施恩寶座前 |  | 寶座前的敬拜，8 |
是你這份愛 |  | 邊緣組合，1 |
是你最重要 | 是你重要，在我的心中最重要 | 主澤流長 2，1 | [Midi]
是你最重要 | 是你重要，在我的心中最重要 | 共享歌集 03，11 | [Midi]
是你最重要 | 是你重要，在我的心中最重要 | 西流記 03，19 | [Midi]
是你最重要 | 是你重要，在我的心中最重要 | 囍樂集 1-2：共譜囍樂曲，18 | [Midi]
是否困倦？ |  | 青年聖歌 I，22 |
是否勞倦歌 | 問你是否勞倦憂愁 | 普天頌讚，434 |
是我的恩主 | 回看，像昨天所聽過的字句， | 主澤流長 5，10 |
是為了我罪 | 在十架上被人冷眼嘲笑， | 齊唱短歌第 04 集，13 | [Midi]
是聖潔尊貴 | 是聖潔尊貴，是聖潔配頌揚， | 深度敬拜，9 |
是誰在叩門 | 是誰溫柔的在我的心外叩門， | 至高尊名，11 |
是誰親像你 |  | 天韻07b - 溪邊的樹（閩），15 |
星光伴我心 |  | 邊緣組合，5 |
星光燦爛歌 | 輝煌燦爛此是何星 | 普天頌讚，106 |
星空下的愛 |  | 標竿人生01，11 |
星空的光芒 | 若你每次看到星空的光芒， | 深藍時份，2 | [Midi]
星空的光芒 | 若你每次看到星空的光芒， | 團契遊樂園，22 | [Midi]
星空的光芒 | 若你每次看到星空的光芒， | 團契遊樂園 2•詩歌本，22 | [Midi]
星空的光芒 | 若你每次看到星空的光芒， | 團契遊樂園（新曲+精選），10 | [Midi]
星星的背後 |  | 齊唱新歌第 11 集，2 |
昨日，今天 |  | 浪子回頭歌曲集－展望，13 |
活在主光中 | 你帶我離開黑暗很遠很遠 | 主澤流長 4，8 |
活在自由裡 | 今生嚮往自由；願處處無顧忌； | 齊唱新歌第 03 集，3 |
活時祂愛我 | 活時祂愛我 | 培靈詩選，199 |
活著為耶穌 (Living for Jesus) | 活著為耶穌，真平安， | 生命聖詩，470 | [Midi]
活著為耶穌 | 活著為耶穌，真平安！ | 青年聖歌 I，110 |
活著為耶穌 | 活著為耶穌，真平安！ | 培靈詩選，65 |
活著為耶穌 |  | 聖徒詩歌，306 | [Midi]
活著就是祭 |  | 美麗傳奇04-守望你，13 |
為子女祈禱 | 我們伏拜父神面 | 頌主新歌，588 | [Midi]
為中國祈禱 | 為中國祈禱，為中國呼籲， | 讚美之泉 04 - 彩虹下的約定，23 | [Midi]
為什麼拒絕 | 生病的人會不會拒絕健康？ | 天韻04 - 風和愛，2 |
為什麼拒絕 | 生病的人會不會拒絕健康？ | 王芷蕾「心」專輯，8 |
為世界頌主 |  | 頌主新歌，570 | [Midi]
為主而生歌 | 倘若有何世間幸福 | 普天頌讚，437 |
為主來夢想 |  | 王子07 - 突破（上），5 |
為主發光歌 | 我父神發慈愛恩光 | 普天頌讚，594 |
為主勤做工 |  | 兒童歡唱 III，52 |
為生命喜悅 |  | 伍偉基創作 4 - 耶穌話，15 |
為向人傳揚 |  | 青年聖歌 II，117 |
為何揀選我 | 為何你竟揀選我為我捨身， | 團契遊樂園 6 - 揀選，36 |
為何滅亡？ |  | 青年聖歌 II，186 |
為何覺孤單 | 為何覺孤單心靈愁煩？ | 天人聖歌，65 |
為城市祈禱 | 主啊，這城市滿活力 | 世紀頌讚，416 |
為耶穌而活 (Living for Jesus) | 為耶穌而活，是生命真義， | 生命聖詩，469 | [Midi]
為耶穌而活 | 念世上生靈，罪裡長流浪， | 其他，0 |
為耶穌活著 | 為耶穌活著生活有意義， | 頌主聖詩，411 |
為要榮耀你 |  | 標竿人生02，9 |
為旅人禱歌 | 懇求聖父聖子聖靈 | 普天頌讚，517 |
為國祈禱歌 | 先賢之神聖手無限權威 | 普天頌讚，290 |
為國懇求歌 | 為國懇求，求主祝佑 | 關祥文作品 2 - 飛渡莽流，6 |
為這地祈福 | 尋覓我根土之處， | 和平之君，36 |
為這地祈福 | 尋覓我根土之處， | 為這地祈福，1 |
為萬民禱告 |  | 粵語敬拜詩集，22 |
為萬國祈求 | 為了萬國得蒙醫治 | 世紀頌讚，415 |
為萬國祈禱 |  | 美樂頌，149 |
為萬國祈禱 | 真神恩典永無止境 | 校園頌，97 |
為嬰孩感恩 | 嘉賓濟濟 | 頌主新歌，589 | [Midi]
珍惜眼前人 | 看不透苦楚的真相，生死劫，路茫茫； | 珍惜眼前人，0 |
皆因你是愛 |  | 最美麗的名字是耶穌，2 |
相信不相信 |  | 團契遊樂園（新曲+精選），11 |
相聚在愛裡 | 愛使我們相聚一起 | 培靈詩選，289 |
盼望在人間 | 人浮在世，生命彷似驅殼， | 盧永亨作品集 02 - 尋著您的那天，6 |
盼望好消息 [簡譜] | 盼望好消息，從那窗外來， | 迦南詩選精選300首，60 |
祈求主寶血 |  | 我心•你心•分享心，8 |
祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， | 青年聖歌 II，55 |
祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， | 校園頌，217 |
祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， | 培靈詩選，114 |
祈禱能得勝 | 祈禱使我常得勝 | 培靈詩選，234 |
祈禱感謝你 |  | 粵語敬拜詩集，6 |
秋天的諾言 | 望眼秋色一片，紅葉依然， | 盧永亨作品集 01 - 哼不完的歌，23 |
秋天的諾言 | 望眼秋色一片，紅葉依然， | 囍樂集 1-2：共譜囍樂曲，6 |
紀念你憐憫 |  | 和撒那新歌，154 |
約旦河的水 [簡譜] | 約旦河的水，日日流， | 迦南詩選精選300首，276 |
約瑟的故事 [簡譜] | 約瑟年輕的時候，曾經多少坎坷， | 迦南詩選精選300首，161 |
約翰三：16 (JOHN 3:16) | 神愛世上的人， | 讚美系列短歌集，31 |
約翰宣言歌 | 約但河邊約翰宣言 | 普天頌讚，86 |
約櫃的故事 |  | 兒童歡唱 III，20 |
美好的黎明 | 只要有信心，就能穿過深深的長夜， | 天韻01 - 野地的花，13 |
美好新生命 | 神造萬有為彰顯美好生命， | 來復興我，12 |
美妙時光歌 | 晚景時光美妙 | 普天頌讚，482 |
美妙聲音歌 | 耶穌聖名何等甜蜜 | 普天頌讚，65 |
美矣哉救主 | 美矣哉救主！ | 佳音兒童歌集，64 |
美矣哉救主 | 美矣哉救主！萬物創造主！ | 頌主聖詩，52 |
美哉主耶穌 |  | 心頌，25 |
美哉主耶穌 | 美哉主耶穌，統治萬眾群生， | 世紀頌讚，100 |
美哉主耶穌 (Fairest Lord Jesus!) | 美哉主耶穌，宇宙萬物主宰！ | 生命聖詩，65 | [Midi]
美哉主耶穌 | 美哉主耶穌，宇宙萬物主宰！ | 青年聖歌 I，14 |
美哉主耶穌 | 美哉主耶穌，統治萬眾群生， | 美樂頌，6 | [Midi]
美哉主耶穌 | 美哉，主耶穌，統管宇宙萬物， | 聖徒詩歌，343 | [Midi]
美哉主耶穌 | 美哉主耶穌，統治萬眾群生， | 頌主新歌，200 | [Midi]
美麗光明物 | 一切美麗光明物 | 世紀頌讚，40 |
美麗光明物 |  | 美樂頌，195 |
美麗光明物 | 一切美麗光明物，一切活潑生靈 | 頌主新歌，73 | [Midi]
美麗的一天 |  | 標竿人生，4 |
美麗的夜裡 | 美麗的夜裡，讓我得見你耶穌， | 約書亞04-抓住永恆，8 |
耶西之條歌 | 看玫瑰花開茂盛 | 普天頌讚，94 |
耶和華大愛 | 讚美永活耶和華大愛，心中常念主恩似蜜甜。 | 笙歌妙韻傳佳音〈第一輯〉，6 |
耶和華以勒 | 耶和華以勒，耶和華以勒， | 天人聖歌，171 |
耶和華以勒 | 耶和華以勒我供給者祂的恩典是足夠我 | 其他，0 | [Midi]
耶和華以勒 [簡譜] | 綠野碧海生機處處 | 城市旋律第 03 集 - 愛在人間，10 | [Midi]
耶和華以勒 [譜] | 舉起雙手高呼頌讚祂， | 是你應許，4 |
耶和華以勒 | 舉起雙手高呼頌讚祂， | 復興教會詩歌，62 |
耶和華以勒 [簡譜] | 耶和華以勒我的供應 | 敬拜者的心，9 |
耶和華以勒 | 耶和華以勒，祂的恩典能夠供應我一切需要， | 新歌頌揚，300 |
耶和華以勒 |  | 讚美系列短歌集第二集，10 |
耶和華尼西 | 高舉神是我的旌旗，面對世間衝擊， | 你是王，32 | [Midi]
耶和華尼西 | 高舉耶和華的旌旗，面對世間衝擊， | 你是王，32 |
耶和華尼西 | 舉起手我們旗開得勝， | 更新歌集，6 |
耶和華尼西 [簡譜] | 耶和華尼西是我的旌旗， | 迦南詩選精選300首，296 |
耶和華尼西 | 耶和華尼西，你是我的磐石， | 讚美之泉 10 - 單單只為你，22 |
耶和華作王 | 列邦要宣告，耶和華作王！ | 靠著耶穌得勝，3 |
耶和華沙龍 | 耶和華沙龍， | 其他，0 |
耶和華拉法 |  | 王子06 - 生命是一首詩歌，3 |
耶和華拉法 | 我的心要稱謝， | 我心•你心•敬拜心，8 |
耶和華拉法 | 耶和華拉法，拉法耶和華， | 更新歌集，3 |
耶和華拉法 | 耶和華拉法，你醫治我的心， | 青橄欖敬拜詩歌（一），5 |
耶和華的心 [簡譜] | 耶和華的心是平安的意念， | 有情天思親 CD01 - 蝴蝶，2 |
耶和華的心 [簡譜] | 耶和華的心是平安的意念， | 有情天詩集 03 - 你愛永不變，21 |
耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | 上帝聽禱告，8 | [Midi]
耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | 同心敬拜，22 | [Midi]
耶和華是愛 (Jehovah is Love) | 耶和華是愛，讓我安歇青草溪水邊， | 我心旋律 2 - 天父，2 | [Midi]
耶和華是愛 (Jehovah is Love) | 耶和華是愛，讓我安歇青草溪水邊， | 我心旋律詩歌，4 | [Midi]
耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | 美麗傳奇，2 | [Midi]
耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | 迴響集，1 | [Midi]
耶穌，我主 |  | 寶座前的敬拜，13 |
耶穌，我來 (Jesus, I Come) | 脫離捆綁，憂愁與黑夜， | 生命聖詩，207 | [Midi]
耶穌，耶穌 |  | 基督是主第 1 集，22 |
耶穌，耶穌 |  | 新歌頌揚，276 |
耶穌，耶穌 | 耶穌 喔 耶穌，聖潔的救贖主。 | 讚美之泉 10 - 單單只為你，12 |
耶穌十架歌 | 耶穌十架痛苦十架 | 普天頌讚，151 |
耶穌已愛我 |  | 聖徒詩歌，188 | [Midi]
耶穌已愛我 |  | 頌主新歌，420 | [Midi]
耶穌不失敗 | 耶穌不失敗 | 培靈詩選，169 |
耶穌不改變 |  | 心頌2，100 |
耶穌不改變 (Yesterday, Today, Forever) | 何等榮耀美好消息， | 生命聖詩，279 | [Midi]
耶穌不改變 |  | 校園歡唱 1，52 |
耶穌今留步 |  | 聖徒詩歌，626 | [Midi]
耶穌乎召歌 |  | 兒童歡唱 II，269 |
耶穌付贖價 |  | 心頌，49 |
耶穌永不變 | 昔、今、將來，永遠不變， | 恩頌聖歌，100 |
耶穌永愛我 [簡譜] | 世上沒有一個人對我說永愛我， | 迦南詩選精選300首，218 |
耶穌生平歌 | 同歌一曲懷伯利恆 | 普天頌讚，55 |
耶穌全知道 |  | 兒童歡唱 I，221 |
耶穌在我心 |  | 兒童歡唱 IV，2 |
耶穌你愛我 | 耶穌你愛我，耶穌拯救我， | 角聲使團詩歌，4 |
耶穌我君王 | 生命主，耶穌，我君王 | 恩頌聖歌，376 |
耶穌我良友 (I've Found a Friend) | 我得一友，真是良友， | 生命聖詩，415 | [Midi]
耶穌我恩主 | 主啊你是神 | 主澤流長 3，1 |
耶穌我恩主 | 主啊你是神 | 西流記 02，19 |
耶穌我救主 |  | 青年聖歌 II，10 |
耶穌受難歌 | 聖潔主耶穌怎會得罪人們 | 普天頌讚，175 |
耶穌受難歌 | 聖潔主耶穌怎會得罪人們 | 普天頌讚，176 |
耶穌呼召歌 | 浪倒風嘯耶穌呼召 | 普天頌讚，383 |
耶穌呼召歌 | 浪倒風嘯耶穌呼召 | 普天頌讚，384 |
耶穌和氣歌 | 和順溫柔耶穌 | 普天頌讚，558 |
耶穌的小羊 |  | 兒童歡唱 II，313 |
耶穌的目屎 |  | 天韻15 - 伊的疼惜（閩），8 |
耶穌的忠僕 | 耶穌的忠僕 | 恩頌聖歌，90 |
耶穌的腳蹤 |  | 青年聖歌 II，159 |
耶穌的腳蹤 | 主我們聽見你呼召說：「來跟從我！ | 頌主新歌，434 | [Midi]
耶穌知影你 [譜] |  | 房角石音樂，33 |
耶穌故事歌 | 請對我講耶穌故事 | 普天頌讚，548 |
耶穌是君王 | 擁戴耶穌！來尊你為君王 | 恩頌聖歌，112 |
耶穌是真神 |  | 向神歌唱，17 | [Midi]
耶穌是真神 | 耶穌是真神祂活在我靈， | 喜信向神歌唱，0 | [Midi]
耶穌真偉大 |  | 基督是主第 4 集，4 |
耶穌真復活 |  | 向神歌唱，105 | [Midi]
耶穌陪你行 |  | 有情天詩集 02 - 我聽見石頭在唱歌，41 |
耶穌最佳美 | 耶穌最佳美 | 恩頌聖歌，86 |
耶穌最慈悲 | 耶穌最慈悲 | 佳音兒童歌集，38 |
耶穌最慈悲 | 耶穌最慈悲，耶穌最有情， | 頌主聖詩，39 |
耶穌喜愛你 |  | 兒童歡唱 II，277 |
耶穌就是光 |  | 向神歌唱，112 | [Midi]
耶穌復活了 |  | 兒童歡唱 II，234 |
耶穌復活歌 | 救主耶穌已復活 | 普天頌讚，192 |
耶穌普治歌 | 日月所照萬國萬方 | 普天頌讚，281 |
耶穌愛世人 |  | 兒童歡唱 III，74 |
耶穌愛你我 |  | 兒童歡唱 III，82 |
耶穌愛我們 |  | 兒童歡唱 I，32 |
耶穌愛我歌 | 耶穌愛我我知道 | 普天頌讚，547 |
耶穌領我歌 | 耶穌領我我真喜歡！蒙主引導心中平安！ | 普天頌讚，457 |
耶穌賜平安 | 平安，這平安，渴望日日像雨點降下來 | 美樂頌，68 |
耶穌賜平安 | 平安，這平安，渴望日日像雨點降下來 | 齊唱短歌第 01 集，18 |
耶穌祂活著 | 哈利路亞，耶穌祂活著， | 和撒那新歌，89 |
耶穌祂活著 | 哈利路亞，耶穌祂活著， | 神同在，12 |
耶穌祂活著 (Jesus is Alive) | 哈利路亞，耶穌祂活著， | 復興教會詩歌，26 |
背十架作工 |  | 頌主新歌，459 | [Midi]
背起你十架 |  | 青年聖歌 I，102 |
苦難中有你 |  | 專心愛你，6 |
若你要喜樂 |  | 校園歡唱 1，36 |
若你能看見 | 如若你能看見藍天， | 團契遊樂園 5 - 應許•詩歌本，12 | [Midi]
若你能看見 | 如若你能看見藍天， | 盧永亨作品集 01 - 哼不完的歌，31 | [Midi]
若你認識主 |  | 青年聖歌 III，180 |
若非耶和華 [簡譜] | 若非耶和華建造房屋， | 其他，0 | [Midi]
若耶穌同行 |  | 青年聖歌 II，175 |
若得全世界 | 救主，我一生奮鬥價值為何？ | 青年聖歌 II，134 |
若然沒有你 | 若然沒有你，朝暉將不可得再現； | 無言的讚頌，7 | [Midi]
要叩拜恭敬 |  | 浩聲讚詠合唱曲集（六），5 |
要作完全人 | 世界充滿種種苦難， | 天人聖歌，149 |
要告訴耶穌 |  | 聖徒詩歌，554 | [Midi]
要把福音傳 [簡譜] | 我們要踏上，飛奔的列車， | 迦南詩選精選300首，231 |
要彼此相愛 | 要彼此相愛 | 佳音兒童歌集，131 |
要思想耶穌 |  | 聖徒詩歌，283 | [Midi]
要看見耶穌 (We Want to See Jesus Lifted High) |  | 復興教會詩歌，44 |
要做醒禱告 | 要做醒禱告，免入迷惑你心， | 天人聖歌，106 |
要常常喜樂 | 要常常喜樂，不住的禱告， | 兒童歡唱 I，30 |
要常常禱告 | 要常常禱告，不可灰心， | 天人聖歌，107 |
要等到何時 | 我年青時，主曾這樣問我： | 其他，0 |
要遍傳福音 |  | 頌主新歌，576 | [Midi]
要像主耶穌 |  | 青年聖歌 III，5 |
要靠主剛強 |  | 青年聖歌 III，132 |
負起十架歌 | 負起十架救主會說 | 普天頌讚，386 |
述說主耶穌 | 請向我述說主耶穌，每句深印在我心； | 美樂頌，51 |
述說主耶穌 |  | 頌主新歌，260 | [Midi]
述說主恩歌 | 我願述說寶貴之言 | 普天頌讚，53 |
迦拿婚筵歌 | 在昔迦拿婚筵席上 | 普天頌讚，268 |
迦勒看見主 (Caleb Saw the Lord) | 別人看見巨人， | 生命聖詩，363 | [Midi]
重生的讚歌 | 我原是迷失的自我，在這世界上追趕， | 沿風草，9 |
降下你聖靈 | 降下你聖靈，成全你旨意， | 約書亞03-觸摸到你，12 |
降在我身上 | 主耶穌，進我心中， | 其他，0 | [Midi]
風雨不停留 |  | 齊唱新歌第 09 集，9 |
風雨念香港 | 在這裡天天享繁榮 | 為這地祈福，2 | [Midi]
風雨念香港 | 在這裡天天享繁榮 | 美樂頌，120 | [Midi]
風雨念香港 | 在這裡天天享繁榮 | 校園頌，173 | [Midi]
風雨念香港 | 在這裡天天享繁榮 | 現代詩歌選集，91 | [Midi]
風雨念香港 | 在這裡天天享繁榮 | 齊唱新歌第 04 集，1 | [Midi]
風裡的禱告 [簡譜] | 想昨天獨我一個迷途， | 其他，0 |
飛颺的人生 [譜] |  | 房角石音樂，30 |
俯伏認罪歌 | 當我俯伏在主座前 | 普天頌讚，344 |
倚靠永活主 (Jesus Lives and So Shall I) | 耶穌永活我也活， | 生命聖詩，138 | [Midi]
倚靠耶和華 | 心中倚靠耶和華，永無搖動， | 我心•你心•渴慕心，6 | [Midi]
倚靠耶和華 (Rely on the Lord) | 回頭望我歲月匆匆， | 無盡感恩，1 |
剛強神子歌 | 剛強神子大愛永恆 | 普天頌讚，72 |
剛毅信徒歌 | 勇敢剛毅信徒 | 普天頌讚，459 |
剛毅信徒歌 | 勇敢剛毅信徒 | 普天頌讚，460 |
原來是耶穌 | 是誰令我，迷霧裡覓曙光， | 團契遊樂園 6 - 揀選，24 |
原是你恩惠 | 萬籟寂無聲，卻見證呼應， | 心弦接觸，5 |
哦！主發光 | 主！你愛的光輝正照亮， | 傳耶穌 2，22 |
哦！快樂日 |  | 校園歡唱 2，40 |
哦！感謝主 |  | 兒童歡唱 I，131 |
哦！感謝主 |  | 校園歡唱 1，3 |
哦！聖靈啊 |  | 觸動我，13 |
哦主，我神 | 哦主！我神，你的聖名在全地何其美； | 新歌頌揚，383 | [Midi]
哦主，我神 |  | 讚美系列短歌集第二集，67 |
哦完全的愛 |  | 聖徒詩歌，697 | [Midi]
哦我已得救 |  | 聖徒詩歌，107 | [Midi]
哦我要像你 |  | 聖徒詩歌，291 | [Midi]
夏日來臨歌 | 凑籠夏日又再來臨 | 普天頌讚，505 |
容我親近你 (Draw Me Close To You) | 容我親近你，勿讓我心遠離， | 復興教會詩歌，67 |
恭賀受膏者 | 來恭賀大衛子孫 | 恩頌聖歌，205 |
恭敬讚美歌 | 今朝我們恭敬謙卑 | 普天頌讚，228 |
恩主在眼前 |  | 頌主新歌，92 | [Midi]
恩典太美麗 [簡譜] | 這天同聚於主聖殿 | 團契遊樂園 3•詩歌本，3 | [Midi]
恩典太美麗 [簡譜] | 這天同聚於主聖殿 | 盧永亨作品集 01 - 哼不完的歌，0 | [Midi]
恩典夠我用 | 你的恩典每天夠我用 | 其他，0 | [Midi]
恩雨降恩雨 | 必賜靈恩有如大雨，至大慈愛已應許； | 聖徒詩歌，648 | [Midi]
恩惠正澆灌 |  | 復興教會詩歌，115 |
恩愛永不斷 |  | 有情天思親 CD01 - 蝴蝶，8 |
恩愛救贖主 | 各各他山上，悲苦之晨， | 世紀頌讚，197 | [Midi]
恩愛救贖主 | 各各他山上，慘惻之晨， | 美樂頌，172 |
恩愛救贖主 | 各各他山上淒冷之晨 | 校園頌，150 |
恩愛救贖主 | 各各他山上，慘惻之晨， | 頌主新歌，131 | [Midi]
悔改得赦免 |  | 兒童歡唱 III，54 |
挽手歌頌神 |  | 心弦接觸，39 |
挪亞的方舟 |  | 兒童歡唱 IV，68 |
效法約書亞 |  | 兒童歡唱 III，15 |
效聖徒盡忠 (The Son of God Goes Forth to War) | 上帝愛子親臨戰場， | 生命聖詩，385 | [Midi]
時代的挑戰 (The Challenge of Times) | 興起，基督哨兵！ | 生命聖詩，383 | [Midi]
時代的挑戰 | 興起基督哨兵 | 培靈詩選，285 |
時刻需主歌 | 我時刻需要主，親愛之神； | 普天頌讚，608 |
時刻讚美主 [簡譜] | 清晨我要歌頌讚美你我主， | 讚美之泉 - 其他，0 | [Midi]
時節良辰歌 | 春天催開萬種花 | 普天頌讚，198 |
浩聲讚祂曲 |  | 浩聲讚詠合唱曲集（一），7 |
烈火的真神 |  | 和撒那新歌，193 |
真生命糧歌 | 榮華寶座萬能萬有 | 普天頌讚，260 |
真光之主歌 | 真光之主我眾當 | 普天頌讚，262 |
真是快樂日 | 真是快樂日，我稱頌主在每一天， | 新歌頌揚，20 |
真神造天地 | 真神創造天與地 | 世紀頌讚，43 |
真神造天地 |  | 頌主新歌，78 | [Midi]
真神愛世人 |  | 天人短歌，26 |
真神愛世人 | 真神愛世人，甚至將祂的 | 天人聖歌，95 |
真神愛世人 |  | 基督是主第 2 集，22 |
真理小戰士 |  | 兒童歡唱 III，62 |
真理內心種 | 聽從，天天跟主腳蹤， | 美樂頌，80 |
真理內心種 | 聽從，天天跟主腳蹤， | 唱和集 1，6 |
真理內心種 | 聽從，天天跟主腳蹤， | 現代詩歌選集，95 |
真理的種子 |  | 愛的啟程【國】，3 |
真理無涯歌 | 我知有涯真理無涯 | 普天頌讚，232 |
真愛的代價 | 主，我願放棄生命只為了你， | 真愛的代價，14 |
真愛要等待 [簡譜] | 我已經決定向自己表白， | 天韻12 - 希望在轉角，7 |
真誠的奉獻 | 敬拜要心清，願意獻上我歌聲， | 詩恩集 2 - 活水長流，3 |
祖國的呼聲 |  | 絃獻歌集 02 - 燃獻生命祭，9 |
神，感謝你 |  | 新歌頌揚，71 |
神！你是愛 | 遇困厄萬次，心中有千般苦澀， | 齊唱短歌第 04 集，11 |
神！我愛你 | 神！我愛你，同頌你深恩， | 其他，0 |
神！我愛你 (I Love You Lord) | 神，我愛你，全獻我歌聲 | 讚之歌 3，6 | [Midi]
神！我愛你 (I Love You Lord) | 神，我愛你，全獻我歌聲 | 兒童讚之歌 1，7 | [Midi]
神已經立祂 [簡譜] | 神已經立祂為救主， | 迦南詩選精選300首，264 |
神之子耶穌 |  | 世紀頌讚，138 |
神必保守歌 | 讓憂懼隨風去 | 普天頌讚，358 |
神未曾應許 | 神未曾應許天色常藍 | 世紀頌讚，75 |
神未曾應許 (God Hath Not Promised) | 神未曾應許，天色常藍 | 青年聖歌 III，153 | [Midi]
神未曾應許 (God Hath Not Promised) | 神未曾應許，天色常藍， | 美樂頌，109 | [Midi]
神未曾應許 |  | 深藍時份，4 | [Midi]
神未曾應許 | 神未曾應許，天色常藍， | 頌主聖詩，458 |
神在我身歌 | 神作我主腦 | 普天頌讚，652 |
神在我身歌 | 神作我主腦 | 普天頌讚，653 |
神在聖殿中 | 上主在祂聖殿，上主在祂聖殿 | 恩頌聖歌，7 |
神伴你每天 | 彼此勉勵，無萬語千言， | 同在的神 - 以馬內利，14 |
神佑我土歌 | 神明選擇賜與 | 普天頌讚，288 |
神你在掌管 |  | 尋見真愛，7 |
神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | 共享歌集 01，9 | [Midi]
神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | 西伯作品 1，12 | [Midi]
神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | 西流記 01，21 | [Midi]
神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | 耶穌•抱抱，18 | [Midi]
神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | 愛正等待我，11 | [Midi]
神完全的愛 | 神大恩無限， | 你是王，16 |
神我渴想你 | 神我渴想你，每天都細想你。 | 耶穌•抱抱，10 |
神的大軍隊 | 吹起你的號角奏起你的凱歌舉起你救恩的杯來， | 從約旦河到耶利哥，8 |
神阿！求你 | 神啊！求你鑒察我知道的心思 | 培靈詩選，163 |
神垂聽禱告 |  | 標竿人生01，14 |
神是我力量 | 神是我力量是我幫助， | 譜頌 3 - 敬拜節拍，5 |
神是我所依 | 祂陪我走過變幻無定的風雨， | 其他，0 | [Midi]
神是護衛竿 [簡譜] | 在一個涼風淒淒的夜晚， | 迦南詩選精選300首，300 |
神為我開路 | 神為我開路，在絕境無路之處， | 其他，0 |
神美化世界 |  | 頌主新歌，60 | [Midi]
神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | 來慶賀耶穌，4 | [Midi]
神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | 和撒那新歌，134 | [Midi]
神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | 神同在，13 | [Midi]
神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | 頌樂樂，65 | [Midi]
神哪，求你 | 神哪，求你鑒察我， | 天人聖歌，37 |
神哪！求你 |  | 兒童歡唱 I，181 |
神真正心意 |  | 讓我親近你【粵】，11 |
神秘谷之聲 | 在那遙遠美麗的山谷裡， | 基督是主第 3 集，64 | [Midi]
神羔羊配得 | 感謝你的十字架，感謝你付上代價， | 大衛帳幕的榮耀系列-禱告的殿，4 |
神羔羊配得 | 感謝你的十字架，感謝你付上代價， | 約書亞04-抓住永恆，6 |
神配受崇拜 | 神配受崇拜，配受讚美， | 世紀頌讚，57 |
神配得稱讚 | 讚美主，祂看顧我 | 齊唱短歌第 02 集，3 |
神配得讚美 | 全心全意讚美主，盡心竭力傳揚主。 | 傳耶穌 1，5 |
神啊，求你 | 神啊，求你鑒察我， | 天人短歌，2 | [Midi]
神竟願愛我 (I Am Amazed) | 我真驚奇，神竟願這樣愛我， | 生命聖詩，409 | [Midi]
神富有憐憫 | 神不輕易發怒， | 天人聖歌，62 |
神無所不知 | 主，你己鑒察認識我 | 校園頌，128 |
神愛我愛你 | 神愛我愛你，造天空大地， | 其他，0 |
神愛這地方 | 遙遠的山上，有個小小的民族， | 團契遊樂園華語系列 1 - 你對我的愛，5 |
神極愛世人 |  | 平安詩集，114 | [Midi]
神極愛世人 |  | 青年聖歌 I，195 |
神聖之靈歌 | 神聖之靈請聽我求 | 普天頌讚，83 |
神聖同志歌 | 神聖同志基督耶穌 | 普天頌讚，325 |
神聖的時刻 | 神聖的時刻，榮耀主宏恩， | 情歌婚禮歌系列第一輯，10 | [Midi]
神聖的渴慕 |  | 寶座前的敬拜，2 |
神聖純愛歌 | 神聖純愛超乎萬愛 | 普天頌讚，363 |
神僕當頌主 (Ye Servants of God) | 屬主眾僕人， | 生命聖詩，10 | [Midi]
神對我真好 | 對我真好，對我真好， | 讚之歌 1，1 | [Midi]
神對我真好 | 對我真好，對我真好， | 兒童讚之歌 1，5 | [Midi]
神彰顯能力 |  | 敬拜二千，4 |
神榮美安排 | 我要敬拜你、敬拜你 | 教會司琴培訓中心詩歌，5 | [Midi]
神榮耀形像 | 起初神造世人 | 校園歡唱 2，32 |
神與我同哭 | 賞賜是我的神，收取也是我的神， | 教會司琴培訓中心詩歌，8 | [Midi]
神與我的愛 |  | 聖徒詩歌，232 | [Midi]
神賜喜樂歌 | 願神賜君歡喜快樂無事使你頹喪， | 普天頌讚，129 |
神賜喜樂歌 | 願神賜君歡喜快樂無事使你頹喪， | 頌樂樂，92 |
神賜聖嬰歌 | 上帝憐人賜聖嬰 | 普天頌讚，124 |
神幫助我們 | 神幫助我們，我們永遠的山寨 | 神幫助，14 |
神犧牲的愛 | 神犧牲的愛， | 你是王，16 |
站在主殿中 [簡譜] | 我到主面前，誠心的向主你敬拜， | 讚美之泉 - 深夜的牽引，7 |
站在破口中 (Stand in the Gap) |  | 復興教會詩歌，41 |
站到主門前 |  | 我心•你心•讚美心，1 |
羔羊真配得 |  | 青年聖歌 III，46 |
羔羊真配得 | 曾被殺羔羊真配得，曾被殺羔羊真配得， | 新歌頌揚，177 |
羔羊筵上歌 | 羔羊筵上同聲唱 | 普天頌讚，182 |
羔羊憐憫頌 | 除去世人罪孽的上帝 | 普天頌讚，664 |
耕田撒種歌 | 農人辛苦耕田忙 | 普天頌讚，510 |
能力從上傾 |  | 聖徒詩歌，240 | [Midi]
能力歸我神 [簡譜] | 能力歸我神，能力歸我王， | 王子02 - 為主來夢想，11 |
能力歸我神 [簡譜] | 能力歸我神，能力歸我王， | 王子07 - 突破（下），9 |
能力歸我神 [簡譜] | 能力歸我神，能力歸我王， | 和撒那新歌，88 |
能力歸我神 [簡譜] | 能力歸我神，能力歸我王， | 神幫助，7 |
能回家真好 |  | 天地情緣 4，5 |
荒原行旅歌 | 偉大主宰是耶和華 | 普天頌讚，456 |
荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ | 城市旋律第 03 集 - 愛在人間，2 |
荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ | 美樂頌，175 |
荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ | 現代詩歌選集，94 |
記念萬民歌 | 當記念天下萬民 | 普天頌讚，563 |
記念髑髏地 |  | 青年聖歌 III，97 |
除了你以外 |  | Sigma - 我要遇見你，5 |
馬其頓呼聲 | 請聽馬其頓人的呼聲 | 培靈詩選，156 |
馬棚禾堆上 | 看哪，祂躺臥在禾草堆 | 恩頌聖歌，159 |
馬槽聖嬰歌 | 我雖不明伯利恆城 | 普天頌讚，64 |
高唱主名歌 | 內心坦白的人 | 普天頌讚，451 |
高唱主名歌 | 內心坦白的人 | 普天頌讚，452 |
高唱主的愛 |  | 可喜可樂之城03，11 |
高唱你的愛 |  | 主恩詩歌，0 |
高歌和散那 | 孩童高歌「和散那」 | 世紀頌讚，194 |
高歌頌神恩 |  | 其他，0 |
高聲來呼喊 | 高聲來呼喊，宣揚得勝的佳音 | 和撒那新歌，9 |
高聲來呼喊 | 高聲來呼喊，宣揚得勝的佳音 | 神幫助，21 |
高舉主耶穌 |  | 向神歌唱，32 | [Midi]
高舉你的愛 |  | 齊唱短歌第 03 集，13 |
做主軍人歌 | 誰在上主這面 | 普天頌讚，422 |
做主軍人歌 | 誰在上主這面 | 普天頌讚，423 |
做個快樂人 | 城人才滿佈，凡事都願做， | 其他，0 |
偉大全能主 |  | 讚美系列短歌集第二集，19 |
偉大奇妙神 | 我們有偉大奇妙神， | 可喜可樂之城03，14 | [Midi]
偉大奇妙神 | 我們有偉大奇妙神， | 新歌頌揚，242 | [Midi]
偉大的救主 |  | 青年聖歌 I，138 |
偉大的救主 | 哈利路亞，奇妙救主，哈利路亞，我良友 | 神幫助，22 |
偉大的媽媽 | 母親愛我愛到底 | 李運生作品 1 - 七個祈求，6 |
動力信望愛 | 我站到街中，聽鬧市聲音 | 美樂頌，77 | [Midi]
動力信望愛 | 我站到街中，聽鬧市聲音 | 齊唱新歌第 06 集，12 | [Midi]
參孫的頭髮 |  | 兒童歡唱 III，17 |
啊！聖善夜 |  | 世紀頌讚，135 |
唱一首新歌 |  | 我心•你心•渴慕心，8 |
唱阿利路亞 (Sing alleluia) |  | 詠讚聲浩（二）真神親顯愛，3 |
唱哈利路亞 | 唱哈利路亞讚美主 | 其他，0 |
唱哈利路亞 | 讓我們來向主耶和華歌唱， | 和撒那新歌，80 |
唱哈利路亞 |  | 和撒那新歌，173 |
唱哈利路亞 | 唱哈利路亞！唱哈利路亞！唱哈利路亞！ | 迦南詩選精選100首，23 |
唱哈利路亞 [簡譜] | 拍拍手我們唱哈利路亞， | 迦南詩選精選300首，230 |
唱哈利路亞 | 唱哈利路亞， | 讚之歌 5，4 |
唱哈利路亞 (Sing Hallelujah) | 唱哈利路亞讚美主， | 讚美系列短歌集，19 |
唱得勝的歌 |  | 向神歌唱，132 | [Midi]
唯有你的愛 |  | 觸動我，11 |
唯獨你能知 | 常扮作笑容面，未去講穿心箭， | 一切從信靠開始，9 |
堅守我崗位 |  | 堅守我崗位，2 |
堅守我崗位 |  | 堅守我崗位，12 |
堅固保障歌 | 上主是我堅固保障 | 普天頌讚，428 |
堅固保障歌 |  | 懷念的歌，2 |
基列的乳香 | 在基列地有乳香，能醫治人創傷； | 青年聖歌 II，90 |
基督已作王 | 來歡唱，基督已作王， | 青橄欖敬拜詩歌（一），7 |
基督已復活 |  | 浩聲讚詠合唱曲集（二），4 |
基督已復活 | 哦…基督已復活 | 頌樂樂，133 |
基督今復活 | 基督耶穌今復活 | 世紀頌讚，200 |
基督今復活 |  | 美樂頌，176 |
基督今復活 |  | 頌主新歌，157 | [Midi]
基督化家庭 | 基督門徒家庭要和睦 | 宣道詩，264 |
基督化家庭 |  | 頌主新歌，584 | [Midi]
基督主降生 |  | 動感聖誕，7 |
基督永生歌 | 聽哪千千萬萬聲音 | 普天頌讚，200 |
基督再來時 |  | 基督是主第 1 集，46 |
基督再臨歌 | 昔在人間捨身救主 | 普天頌讚，88 |
基督我的光 | 基督我的光 | 頌樂樂，124 |
基督真偉大 |  | 祈禱仔唱詩歌 1，12 |
基督眼淚下 |  | 浩聲讚詠合唱曲集（五），2 |
基督復生歌 |  | 美樂頌，179 | [Midi]
基督復生歌 | 今朝基督正復生 | 普天頌讚，190 |
基督復生歌 | 今朝基督正復生 | 頌樂樂，109 |
基督復活歌 | 基督復活基督 | 天人聖歌，43 |
基督等待你 | 世界滿有知識與才學 | 齊唱短歌第 01 集，8 |
基督精兵歌 | 基督精兵奮興 | 普天頌讚，418 |
培養情操歌 | 我要培養內心清操 | 普天頌讚，375 |
寄失了的信 |  | 其他，0 |
專心仰望神 |  | 頌主新歌，616 | [Midi]
專心等候主 (Wait on the Lord) | 等候救主，傾聽祂聲音； | 讚美系列短歌集，35 |
專心等候你 |  | 至高者的隱密處，6 |
將一生奉上 | 要是遊玩中，行雷暴風， | 主澤流長 5，11 |
將心交與你 |  | 始終相信愛，3 |
將心窗敞開 | 若是現實無情不必嘆氣， | 沿路因你，3 |
將最好獻主 | 將你最好的獻給主 | 世紀頌讚，394 |
將最好獻主 | 將你最好的獻與主， | 頌主新歌，450 | [Midi]
將愛互傳送 | 兄友弟愛，姊妹情義長， | 笙歌妙韻傳佳音〈第三輯〉，6 |
將福音傳揚 |  | 校園歡唱 2，24 |
崇拜聖名歌 | 有膝都當跪下 | 普天頌讚，50 |
崇拜聖名歌 | 有膝都當跪下 | 普天頌讚，51 |
常在主裡面 [簡譜] | 離開主，我什麼都不能做， | 迦南詩選精選300首，122 |
常在我身邊 |  | 風鈴歌集，17 |
常住愛中歌 | 常住天來妙愛中 | 普天頌讚，355 |
常偕主同行 | 我願常偕我主同行 | 恩頌聖歌，373 |
常偕主同行 | 我願常偕我主同行 | 培靈詩選，273 |
常靠主喜樂 | 哦！要常常靠主喜樂， | 校園歡唱 1，53 | [Midi]
康熙十架歌 | 功成十架血成溪 | 普天頌讚，170 |
得救在今天 | 我今在主十字架前 | 宣道詩，189 |
得救者之歌 | 我曾耐性等候主耶和華，祂垂聽我的呼求， | 天韻09 - 不為明天憂慮，6 |
得救者之歌 |  | 天韻09b - 莫得為明日掛慮（閩），6 |
得勝君王歌 | 請看救主榮耀君王 | 普天頌讚，204 |
得勝的祈禱 |  | 伍偉基創作 2 - 求主大發熱心，15 |
得勝靠耶穌 |  | 聖徒詩歌，662 | [Midi]
從天降下來 |  | 向神歌唱，98 | [Midi]
從你見耶穌 | 當你經歷罪世路程 | 世紀頌讚，491 |
從你見耶穌 | 當你經歷罪世路程，生活為眾目所注， | 頌主新歌，464 | [Midi]
從沒有走遠 | 未放下，千般掛牽，歲月流水奔波的每天， | 生命陶匠，4 |
從沒有放棄 | 從沒有放棄 你給我的異象 | 堅守我崗位，11 |
從前所珍愛 | 從前所珍愛賠上我生命 | 和撒那新歌，102 |
從軍的教會 |  | 聖徒詩歌，665 | [Midi]
從家裡開始 |  | 激勵的歌 1 - 『去』，4 |
從神有慈愛 | 從神有慈愛，不斷發出來， | 頌主聖詩，316 |
從榮耀降臨 | 從榮耀降臨，永遠奇妙福音， | 青年聖歌 I，152 |
從墳墓出來 |  | 向神歌唱，81 | [Midi]
情留十架濃 |  | 福音粵曲－情留十架濃，1 |
惟主是親人 [簡譜] | 人生旅途中，惟主是親人， | 迦南詩選精選300首，107 |
惟主能救我 | 哀苦不能救我 | 宣道詩，36 |
惟有你配得 (You Alone Deserve Our Praise) | 天父（天父），我們愛你（我們愛你）， | 讚美系列短歌集，94 |
惟靠耶穌歌 | 愛我之父救我之主 | 普天頌讚，438 |
惟靠神保守 (If God Build Not the House) | 若非真神親自建造， | 生命聖詩，321 | [Midi]
掘、掘、掘 |  | 兒童成長詩歌，11 |
掛慮全交託 | 將一切掛慮全交託 | 世紀頌讚，364 |
救人與事奉 |  | 青年聖歌 III，136 |
救世天糧歌 | 無量慈悲捨身救世糧 | 普天頌讚，256 |
救世主極美 |  | 浩聲讚詠合唱曲集（一），3 |
救世主極美 |  | 浩聲讚詠合唱曲集（五），4 |
救主升天歌 | 歡呼今日主升天 | 普天頌讚，203 |
救主升天歌 | 歡呼今日主升天 | 頌樂樂，110 |
救主正等待 | 耶穌基督為你願繫懸十架， | 城市旋律第 02 集 - 踏上彩虹，11 |
救主正等待 | 耶穌基督為你願繫懸十架， | 現代詩歌選集，96 |
救主快再來 |  | 向神歌唱，187 | [Midi]
救主的愛心 |  | 祈禱仔唱詩歌 1，17 |
救主是我光 |  | 讚美系列短歌集第二集，34 |
救主降生歌 | 大地多少通都名城 | 普天頌讚，138 |
救主真奇妙 |  | 兒童歡唱 IV，9 |
救恩已降臨 |  | 榮美的救主，8 |
教我禱告主 |  | 聖徒詩歌，546 | [Midi]
教會自立歌 | 我們教會從今自立 | 普天頌讚，285 |
教會根基歌 | 教會唯一的根基 | 普天頌讚，272 |
教會根基歌 | 教會唯一的根基 | 頌樂樂，76 |
教會雄立歌 | 教會雄立宇宙間 | 普天頌讚，273 |
教會穩定歌 | 邦國帝王興亡代謝 | 普天頌讚，277 |
晚安與早安 |  | 青年聖歌 I，71 |
晚間讚美歌 | 今夕向主感謝稱揚 | 普天頌讚，489 |
晚禱求恩歌 | 當年傍晚紅日初沉 | 普天頌讚，523 |
晨光燦耀空 |  | 頌主新歌，32 | [Midi]
添滿新色彩 | 我的心，愛我主，我的口，放聲唱 | 董永賢作品 1 - 全然愛你，9 |
清心見你面 |  | TWS原創歌譜，20 |
清心謙恭歌 | 清心的人有福 | 普天頌讚，406 |
清水變美酒 |  | 孫越 「老朋友」專輯，7 |
清早起來看 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | 頌主聖詩，228 | [Midi]
清晨到夜晚 | 清晨我要尋求你，清晨我要親近你， | 清晨到夜晚，2 |
清晨或黑夜 |  | 標竿人生01，15 |
清晨獻身歌 | 一夜之中蒙父施恩 | 普天頌讚，478 |
深切的懇求 | 主啊我深切的懇求， | 生命曙光，6 | [Midi]
深切的懇求 | 主啊我深切的懇求， | 觸摸我心，10 | [Midi]
深刻的烙印 | 心想不去接受 不願再細想 | 心靈之窗，4 |
深刻的烙印 | 心想不去接受 不願再細想 | 全然為你，18 |
深夜的牽引 | 感謝你的愛，感謝你的情， | 讚美之泉 - 深夜的牽引，1 | [Midi]
深知你的愛 | 深知你的愛，深知道你這刻靠緊我， | 齊唱短歌第 03 集，13 | [Midi]
深知你的愛 | 深知你的愛，深知道你這刻靠緊我， | 祂使我歌唱，6 | [Midi]
深信主導引 | 頌揚主，萬籟諸天皆響應 | TWS原創歌譜，0 |
深處呼求歌 | 我從水深火熱當中 | 普天頌讚，348 |
深愛你禱聲 | 每當你清心獻上禱告， | 一切從信靠開始，2 |
現代都市歌 | 我們歌唱現代都市 | 普天頌讚，449 |
甜美的聲音 | 耶穌我主，何等渴望單為你歌唱， | 大衛帳幕的榮耀系列-禱告的殿，1 |
甜蜜的祝福 |  | 我心•你心•讚美心，9 |
甜蜜團契歌 | 何等甜蜜美妙景象 | 普天頌讚，412 |
畢生的獻呈 | 沒有美麗的對白，唯求能走近你 | 一天七次讚美你，12 |
畢生的獻呈 |  | 復興教會詩歌，65 |
畢生愛主歌 | 我愛我主深印於心 | 普天頌讚，352 |
異地憶親情 | 離別故地何日相見， | 邊緣組合，10 |
眾人的僕人 (Servant of All) | 若是你要為大，在天國裡， | 讚美系列短歌集，18 | [Midi]
眾聖頌揚歌 | 守望之使聖潔天軍 | 普天頌讚，217 |
統治乾坤歌 | 歌頌上帝統治乾坤 | 普天頌讚，32 |
終生也堅持 | 哀哭的聲音遍滿地上， | 只有感謝，7 |
終生表愛意 |  | 等……，5 |
羞認耶穌歌 | 世間的人羞認主名 | 普天頌讚，334 |
聆聽你聲音 |  | 大衛帳幕的榮耀系列-禱告的殿，8 |
莫把我棄掉 | 懇求救主格外垂憐， | 頌主新歌，285 | [Midi]
莫把我漏掉 |  | 聖徒詩歌，633 | [Midi]
莫聽從試探 | 莫聽從試探 | 佳音兒童歌集，117 |
被殺的羔羊 | 被殺的羔羊配得，被殺的羔羊配得， | 新歌頌揚，355 |
被殺的羔羊 | 被殺的羔羊配得，被殺的羔羊配得， | 頌讚、尊貴、榮耀，7 |
被造的意義 | 我的主我讚美你，當一切充滿意義， | 約書亞07-打開眾城門，2 |
被聖靈充滿 | 被聖靈充滿釘死自我， | 天人聖歌，66 |
被聖靈充滿 | 被聖靈充滿 | 培靈詩選，155 |
設立你寶座 |  | 寶座前的敬拜，7 |
這本為美事 |  | 新歌頌揚，37 |
這安息之所 |  | 新歌頌揚，127 |
這是至聖所 (Holy Ground) |  | 復興教會詩歌，76 |
這是你恩典 | 當我仍計較付上幾多， | 伍偉基創作 2 - 求主大發熱心，13 |
這是我異象 | 這是我異象，主的大使命， | 約書亞01-祂的應許，祂的軍隊，12 |
這是神的家 |  | 兒童歡唱 IV，18 |
這般深的愛 | 當天一顆心多次發問： | 共享歌集，0 |
這般深的愛 | 當天一顆心多次發問： | 盧永亨作品集 01 - 哼不完的歌，17 |
這就是愛了 |  | 神同在 [新]，8 |
這極大救恩 |  | 青年聖歌 III，33 |
這樣才是愛 | 沒有驚天的愛情，但兩心已和應， | 這樣才是愛，13 |
這樣好不好 |  | 天韻10 - 給我換顆心，2 |
造物主恩隆 | 千山鳥飛、彩雲飄揚、 | 笙歌妙韻傳佳音〈第一輯〉，1 |
造清潔的心 |  | 美樂頌，104 |
造清潔的心 |  | 新歌頌揚，245 |
野地百合花 | 野地百合花開放， | 佳音兒童歌集，6 |
野地百合花 |  | 兒童歡唱 I，27 |
野地百合花 |  | 校園歡唱 1，48 |
野地百合花 |  | 基督是主第 1 集，43 |
陪我一起走 | 信心不是每一天都有， | 芥菜種02 - 遇見你，10 |
陶造我一生 | 因祂犧牲，告別痛悲， | 大祭司，11 | [Midi]
陶造我一生 | 因祂犧牲，告別痛悲， | 尋見真愛，5 | [Midi]
陶造我一生 | 因祂犧牲，告別痛悲， | 祂使我歌唱，3 | [Midi]
陶造我生命 | 神用愛來陶煉我，經過煉爐你恩典更多。 | 愛的陶造心曲選，10 | [Midi]
陶造我生命 | 神願你來陶造我 | 頌樂樂，62 | [Midi]
麻雀的上帝 |  | 世紀頌讚，41 |
最大的財富 [簡譜] |  | 天韻08 - 給我真正的自由，13 |
最好的老師 |  | 兒童歡唱 I，82 |
最好的朋友 | 他聽過那位奇妙的救主， | 約書亞03-觸摸到你，2 |
最美好的仗 | 過去困於幽暗裡，難以解開這捆綁， | 得勝者，8 |
最美麗名字 | 望盡穹蒼，世間中最是光亮， | 城市旋律第 03 集 - 愛在人間，6 |
最美麗聖名 | 我知一聖名，最美麗聖名， | 青年聖歌 I，148 |
最美麗腳印 | 寒夜霧裡，腳底枯枝刻意踏碎， | 心弦接觸，17 |
最浩大題目 | 最浩大題目是在古與今 | 宣道詩，239 |
最偉大信息 |  | 頌主新歌，263 | [Midi]
最深愛的主 | 奇妙恩典，奇妙作為， | 讚美之泉 GLOW系列 1 - 差遣我，23 |
最甜美的名 | 耶穌，你的名是最甜美 | 世紀頌讚，383 |
最痛的時候 |  | 天韻16 - 聽見，2 |
創世與救恩 | 神靈充滿宇宙間，將百物創成， | 喜訊 1 - 福音粵曲，3 |
創造之主歌 | 大地天空和滄海 | 普天頌讚，31 |
創造奇功歌 | 仰春天空浩大無窮 | 普天頌讚，11 |
創造與救恩 | 神靈充滿宇宙間的百物創成， | 其他，0 |
勞者得息歌 | 勞苦之人來就我 | 普天頌讚，339 |
勞動同志歌 | 我主是位好工人 | 普天頌讚，324 |
勝過全世界 | 我歌唱，我拍掌，單單獻給你， | 約書亞流行福音01 - 在你身邊，4 |
勝過全世界 | 我歌唱，我拍掌，單單獻給你， | 約書亞流行福音01 - 在你身邊，14 |
喜樂之源歌 | 福哉聖嬰喜樂之源 | 普天頌讚，125 |
喜樂的旋律 |  | 讚美之泉 GLOW系列 1 - 差遣我，25 |
喜樂滿我心 | 喜樂滿我心，滿我心， | 培靈詩選，225 |
喔！十字架 (In the Cross) | 十字架是我的榮耀， | 讚美之泉 11 - 寶貴十架、似乎在天堂，26 |
喔！真快樂 |  | 基督是主第 3 集，70 |
單身踱幽谷 |  | 基督是主第 2 集，23 |
單單只為你 | 主，給我一個夢，敬拜的聲音如大水澎湃， | 讚美之泉 10 - 單單只為你，20 |
單單渴慕你 |  | 標竿人生01，6 |
單單愛慕你 |  | 讚美之泉 - 單單愛慕你，1 |
單單愛慕你 |  | 讚美之泉 - 單單愛慕你，12 |
富翁與乞丐 |  | 兒童歡唱 III，80 |
尊耶穌為王 |  | 美樂頌，202 |
尊貴的君王 | 你知道，我愛你； | 約書亞04-抓住永恆，9 |
尊貴神羔羊 |  | 新歌頌揚，315 |
尊貴榮耀主 | 尊貴榮耀主，至高全能主， | 小羊創作03 - 『願你的國降臨』，5 | [Midi]
尊榮主聖名 |  | 一道江河，5 |
尋求你的面 | 神啊，求你按你的慈愛憐恤， | 其他，0 | [Midi]
尋求你聲音 |  | 齊唱新歌第 14 集，8 |
尋求神的面 | 若我的子民，謙卑禱告， | 靠著耶穌得勝，12 | [Midi]
尋愛者之歌 | 天，永沒變遷，我夢有天飛騰， | 天地情緣 2，4 |
幾乎要聽勸 |  | 聖徒詩歌，622 | [Midi]
復活良辰歌 | 救主復活之良辰！普世快同傳述。 | 美樂頌，180 | [Midi]
復活良辰歌 | 救主復活之良辰 | 普天頌讚，188 |
復活的消息 |  | 兒童歡唱 III，38 |
復活得勝主 (Thine Is the Glory) | 復活得勝主，榮耀屬於你， | 生命聖詩，133 | [Midi]
復活節早晨 |  | 兒童歡唱 I，20 |
復活歡騰歌 | 基督今日正復生 | 普天頌讚，191 |
復興主工歌 | 懇求復興主工 | 普天頌讚，587 |
復興在今天 [簡譜] | 在黑夜裡，我看到有人舉起燃燒的火種， | 迦南詩選精選100首，95 |
復興在今天 [簡譜] | 在黑夜裡，我看到有人舉起燃燒的火種， | 迦南詩選精選300首，197 |
復興的年代 [簡譜] | 我們長在美麗的地土上， | 迦南詩選精選300首，217 |
復興的點燃 [簡譜] | 復興點燃中國的火焰， | 迦南詩選精選300首，284 |
揚聲來歡呼 | 揚聲來歡呼，歌唱讚美祂， | 新歌頌揚，321 |
揚聲來讚美 |  | 敬拜主，6 |
揚聲來讚美 |  | 新歌頌揚，204 |
敞開心門歌 | 大門敞開抬起頭來 | 普天頌讚，92 |
敞開美門歌 | 求主為我敞開美門 | 普天頌讚，626 |
敢去闖我路 | 去闖為理想我願努力， | 齊唱新歌第 07 集，10 |
普世歡騰歌 | 普世歡騰！救主下降 | 普天頌讚，111 | [Midi]
普世歡騰歌 | 普世歡騰！救主下降 | 頌樂樂，94 | [Midi]
晴陽萬里紅 |  | 喜訊 4 - 福音粵曲，4 |
晴暖的心聲 [譜] |  | 主恩詩歌，0 | [Midi]
景仰眾聖徒 | 景仰眾聖徒，已完工休息， | 頌主聖詩，297 |
曾風聞有你 | 我心渴慕藏身主懷，我雖渺小主垂顧我， | 至高尊名，3 |
朝拜新生王 |  | 心頌2，89 |
朝拜新生王 (We Three Kings of Orient Are) | 博士三人來自東方， | 生命聖詩，102 | [Midi]
朝拜新生王 |  | 團契遊樂園 2，15 |
朝拜新生王 |  | 盧永亨作品集 01 - 哼不完的歌，37 |
渴望你的靈 | 心中渴望你的靈 | 齊唱短歌第 04 集，5 | [Midi]
渴望常有你 [譜] | 在我心中渴望常有你， | 是你應許，6 |
渴望常有你 | 在我心中渴望常有你， | 耶穌•抱抱，16 |
渴想靠近主 | 心中嚮往主想靠近 共你相對每日同行 | 其他，0 |
渴慕聖靈者 | 心靈飢渴者主今叫你快來， | 宣道詩，187 |
測不透的愛 | 測不透的愛，無限的感慨， | 有情天思親 CD01 - 蝴蝶，3 |
測不透的愛 | 測不透的愛，無限的感慨， | 有情天詩集 01 - 嚴冬裡也有春天，24 |
無人能像你 | 無人能像你，惟有你能摸著我靈深處， | 來慶賀耶穌，8 |
無人能像你 | 無人能像你，惟有你能摸著我靈深處， | 和撒那新歌，196 |
無比大愛歌 | 歌頌無比大愛 | 普天頌讚，154 |
無名字的歌 |  | 現代詩歌選集，100 |
無名傳道者 |  | 基督是主第 3 集，58 |
無困難的事 |  | 天韻03 - 為主我要吟詩（閩），3 |
無言的讚頌 | 無言、無語、亦無聲音可聽， | 你的居所何等可愛，9 | [Midi]
無言的讚頌 | 無言、無語、亦無聲音可聽， | 尋見真愛，1 | [Midi]
無言的讚頌 | 無言、無語、亦無聲音可聽， | 無言的讚頌，2 | [Midi]
無花的愛歌 [譜] |  | 主恩詩歌，0 | [Midi]
無條件的愛 | 當世事再不可重頭，主的愛在背後， | 同在的神 - 以馬內利，11 | [Midi]
無量榮光歌 | 無量榮光和讚美 | 普天頌讚，146 |
無量榮光歌 | 無量榮光和讚美 | 頌樂樂，102 |
無愧的用人 [簡譜] | 世途變幻，崎嶇險惡實難行， | 齊唱新歌第 01 集，10 |
無盡的一章 | 用音樂去拉近，你我的距離， | 伍偉基作品 1 - 原來日子多麼美，10 |
無盡的旅程 | 遇過失敗成功千百遍，曾歷過無數艱苦辛酸， | 城市旋律第 03 集 - 愛在人間，8 |
無論何代價 |  | 校園歡唱 2，22 |
無論何處去 | 無論何處去我心已備妥 | 其他，0 | [Midi]
無論那一處 | 無論那一處，神為我除去無數路障， | 其他，0 | [Midi]
無聲的等候 | 我的心默默無聲，專等候神， | 你的居所何等可愛，5 |
無聲的等候 | 我的心默默無聲，專等候神， | 靠著耶穌得勝，6 |
無聲演奏者 |  | 風鈴歌集，11 |
無聲演奏者 |  | 漂亮衣裳，2 |
猶大的獅子 | 看哪！猶大的獅子要勝過一切， | 向神歌唱，151 | [Midi]
猶大的獅子 | 猶大的獅子坐寶座， | 新歌頌揚，208 |
琴鍵與結他 |  | 二俊制作品 1，6 |
登山寶訓歌 | 虛心的人有福了，因為天國是他們的， | 小羊•愛裡共勉，0 | [Midi]
登高輕塵世 | 登高輕塵世與主更親 | 天人聖歌，219 |
稍微不儆醒 | 稍微不儆醒，魔鬼就進攻， | 迦南詩選精選100首，44 |
童年的聖誕 | 輕輕的風聲裡 | 共享歌集 03，14 |
等主回來歌 | 等主回來快要回來 | 普天頌讚，562 |
等候耶和華 | 但那等候耶和華， | 其他，0 |
給我你的手 |  | 天韻02 - 好消息，7 |
給我換顆心 |  | 天韻10 - 給我換顆心，1 |
給我換顆心 |  | 王芷蕾「心」專輯，7 |
給我換顆心 |  | 王芷蕾「心」專輯，13 |
給懷疑的你 [簡譜] |  | 天韻08 - 給我真正的自由，2 |
善牧恩慈歌 | 萬愛之王乃我善牧 | 普天頌讚，28 |
貴重的器皿 (Noble Vessel) |  | 讓全世界知道，12 |
超時空讚歌 |  | 現代詩歌選集，98 |
超越過一切 | 超越過一切，超越過一切， | 我真愛進入你同在，8 |
超越過一切 | 超越過一切，超越過一切， | 傳耶穌 6，9 |
進入你聖所 | 帶我進入你院中 | 和撒那新歌，127 |
進入迦南地 [簡譜] | 又是一個黎明，陽光四射的日子， | 迦南詩選精選300首，102 |
進入祂的家 (We have Come Into His House) | 讓我們忘掉自己 | 讚美系列短歌集，24 |
進到主的家 | 奉靠心中的主宰， | 讚之歌 3，2 | [Midi]
進到更深處 | 進入耶穌心懷中，我要進到更深處， | 青年聖歌 III，42 |
開心快樂人 | 歡喜十分心安又興奮，已往慨心中恨。 | 笙歌妙韻傳佳音〈第二輯〉，7 |
開心笑一笑 |  | 天上來的愛，9 |
開我的眼睛 |  | 世紀頌讚，335 |
開我的眼睛 |  | 新歌頌揚，234 |
開展主的國 | 請給我夢想，就算要披荊斬棘開墾都不會退， | 站於天地之間，10 | [Midi]
陽光的早晨 |  | 兒童歡唱 III，76 |
雅各的故事 | 可記得，雅各的故事？ | 西伯作品 4，10 |
雲散天自晴 |  | 平安詩集，295 | [Midi]
雲散天自晴 |  | 校園歡唱 1，59 |
順服信靠祂 |  | 兒童歡唱 III，36 |
黃昏膜拜歌 | 紅霞漸褪日西沉 | 普天頌讚，483 |
黃金之邦歌 | 那路撒冷黃金邦 | 普天頌讚，466 |
黑夜來臨歌 | 白日剛纔過去 | 普天頌讚，487 |
傳佈救恩歌 | 多苦多難的世界 | 普天頌讚，282 |
傳奇的爸爸 |  | 天使之歌 2，3 |
傳揚好信息 |  | 聖徒詩歌，596 | [Midi]
傳揚佳音歌 | 到山嶺上去傳揚 | 普天頌讚，104 |
傳揚佳音歌 | 到山嶺上去傳揚 | 頌樂樂，91 |
傳揚神榮耀 | 來傳揚你，來傳揚你， | 一切從信靠開始，1 |
傳道的呼喊 |  | 聖徒詩歌，598 | [Midi]
傾降聖靈歌 | 求主自天降臨聖靈 | 普天頌讚，264 |
傾聽我的心 [簡譜] | 當我悲傷難挨， | 讚美之泉 06 - 全能的創造主，19 |
塑造我生命 |  | 標竿人生02，7 |
媽媽不要哭 | 默默回望凝望著遠處 心中不能忘掉您的面 | 齊唱新歌第 08 集，3 |
媽媽的喜歡 | 小小時候有好多喜歡， | 基督是主第 4 集，6 |
媽媽謝謝你 | 媽媽，謝謝你！媽媽，謝謝你！ | 兒童歡唱 I，28 |
慈仁聖靈歌 | 慈仁聖靈陪伴我 | 普天頌讚，84 |
慈名辯護歌 | 我靈親近慈悲座下 | 普天頌讚，221 |
慈悲牧人歌 | 耶穌慈悲牧人垂聽 | 普天頌讚，561 |
慈悲的天父 |  | 平安詩集，153 | [Midi]
慈悲的救主 | 慈悲的救主曾為我捨命 | 宣道詩，34 |
慈悲穩定歌 | 大家歡然頌揚主 | 普天頌讚，509 |
慈愛不放開 [簡譜] | 慈愛永不可放開，唯你流進我思海， | 最美麗的名字是耶穌，1 | [Midi]
慈愛和誠實 |  | 天人短歌，36 |
慈愛的父親 | 主啊！慈愛的父親，請你垂聽我心﹔ | 一切從信靠開始，8 |
慈愛的呼召 | 基督眼目滿憐憫 | 校園頌，140 |
慈愛保存歌 | 勞苦工程已完畢 | 普天頌讚，270 |
慈愛與憐憫 | 慈愛憐憫我神之名 | 世紀頌讚，76 |
感恩的僕人 | 感謝日夜賜恩典滿載， | 詩恩集 2 - 活水長流，8 |
感激你大愛 | 要頌揚， 讓我高聲讚美， | 齊唱短歌第 02 集，4 | [Midi]
感謝之禱文 (A Thanksgiving Prayer) | 感謝主因你的慈愛， | 聖樂合唱曲選，0 | [Midi]
感謝主基督 | 感謝主基督 | 普天頌讚，641 |
感謝你的愛 | 感謝你的愛，感謝你的愛， | 齊唱短歌第 02 集，18 |
想起復活主 |  | 兒童歡唱 IV，49 |
愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | 復興教會詩歌，109 | [Midi]
愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | 讚美之泉 - 愛我願意，12 | [Midi]
愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | 讚美之泉 04 - 彩虹下的約定，11 | [Midi]
愛不是任性 | 為了試驗愛是何滋味 | 伍偉基作品 1 - 原來日子多麼美，1 |
愛心之樂歌 | 耶穌萬愛所喜所樂 | 普天頌讚，66 |
愛心春節頌 |  | 喜訊 4 - 福音粵曲，8 |
愛主更深歌 | 我願深切愛主 | 普天頌讚，365 |
愛正等待我 | 耶穌愛我，何等愛我 | 愛正等待我，8 |
愛正等待我 | 耶穌愛我，耶穌愛我， | 譜頌 2 - 永不渴，4 |
愛全獻給你 [簡譜] |  | 多一個天國夢，5 |
愛在不言中 | 與主同行不怕苦， | 天人聖歌，198 |
愛在永恆中 | 愛在永恆中，在你我懷中， | 囍樂集 1-2：共譜囍樂曲，15 |
愛我的天父 |  | 大衛帳幕的榮耀系列-聽我的呼求，11 |
愛我的父神 (調寄：長腿叔叔) [譜] | 心中的牽掛 | 其他，0 |
愛我們的家 | 每個人愛它家就有光彩 | 天韻10 - 給我換顆心，6 |
愛的小夜曲 | 可否讓我此刻共你， | 團契遊樂園 3•詩歌本，54 |
愛的恩典裡 |  | 一天七次讚美你，4 |
愛的轉變歌 | 何等羞恥何等憂愁 | 普天頌讚，338 |
愛是不保留 [簡譜] | 常聽說世界愛沒長久， | 美麗傳奇，8 | [Midi]
愛是不保留 [簡譜] | 常聽說世界愛沒長久， | 尋見真愛，10 | [Midi]
愛是不保留 [簡譜] | 常聽說世界愛沒長久， | 團契遊樂園 2•詩歌本，32 | [Midi]
愛是不保留 [簡譜] | 常聽說世界愛沒長久， | 團契遊樂園（新曲+精選），4 | [Midi]
愛是不保留 [簡譜] | 常聽說世界愛沒長久， | 盧永亨作品集 01 - 哼不完的歌，25 | [Midi]
愛是行動歌 | 不在乎我所想 | 普天頌讚，573 |
愛從神而來 |  | 頌主新歌，343 | [Midi]
愛喜樂生命 [簡譜] | 時空不能隔絕祂的愛 | 讚美之泉 01 - 讓讚美飛揚，21 | [Midi]
愛就是…… | 愛就是神成人樣式， | 聖徒詩歌，607 | [Midi]
愛傳福音歌 |  | 兒童歡唱 I，141 |
愛傳福音歌 | 我愛傳揚主福音 | 普天頌讚，582 |
愛滲我心田 | 在山中青青草原，靜向潺潺清泉， | 美麗傳奇03-ETERNITY 愛永恆，10 |
愛滲我心田 | 在山中青青草原，靜向潺潺清泉， | 現代詩歌選集，106 |
愛爾蘭頌歌 |  | 新歌頌揚，7 |
慎毋玩弛歌 | 信徒是否看見 | 普天頌讚，424 |
敬求主聖靈 | 敬求主聖靈安慰我心使不靜； | 頌主聖詩，71 |
敬拜我恩主 |  | 一個舊結他，7 |
敬拜的真諦 |  | 讓我親近你【國】，11 |
敬拜者的心 | 此刻已沒有不快樂， | 敬拜者的心，5 |
敬拜神羔羊 |  | 我的牧者，9 |
敬拜讚美主 | Ooo....敬拜讚美主耶穌， | 晨間默禱 1，7 |
敬拜讚美主 | Ooo....敬拜讚美主耶穌， | 傳耶穌 1，18 |
敬拜讚美祂 |  | 兒童歡唱 IV，53 |
敬畏耶和華 |  | 伍偉基創作 4 - 耶穌話，3 |
敬聽恩言歌 | 我當敬聽主聲音 | 普天頌讚，351 |
新生的光采 | 願這刻基督新生的靈， | 城市旋律第 04 集 - 異鄉人，5 |
新的生命路 | 在這新的生命路， | 校園歡唱 2，38 | [Midi]
新搖嬰仔歌 |  | 有情天詩集 02 - 我聽見石頭在唱歌，42 |
新歲初臨歌 | 舊年過去新歲初臨 | 普天頌讚，500 |
新歌譜心內 |  | 堅守我崗位，7 |
新機會將到 |  | 齊唱新歌第 13 集，6 |
暗路明燈歌 | 聖經乃是暗路明燈 | 普天頌讚，233 |
暖透的艷陽 |  | 心靈之窗，1 |
極大的覺醒 | 主求賜下聖靈，澆灌全地的百姓， | 和撒那新歌，32 |
溫和牧人歌 | 請看以色列好牧人 | 普天頌讚，239 |
溫和耶穌歌 | 溫柔耶穌和善耶穌 | 普天頌讚，115 |
溫柔耶穌歌 | 溫柔耶穌真仁愛 | 普天頌讚，557 |
溫情父子靈 | 主恩賜永生，基督寶血解苦困。 | 笙歌妙韻傳佳音〈第三輯〉，7 |
照亮我黑暗 | 彼得怕十架，他自己和主十架， | 頌主聖詩，353 |
當向神唱詩 | 惟有義人必然歡喜 | 關祥文作品 2 - 飛渡莽流，3 |
當你們讚美 |  | 和撒那新歌，138 |
當你臨近我 |  | 新歌頌揚，232 |
當告訴耶穌 |  | 青年聖歌 I，168 |
當告訴耶穌 | 你若疲倦心靈悶悲嘆 | 培靈詩選，116 |
當告訴耶穌 |  | 聖徒詩歌，553 | [Midi]
當我思念你 | 耶穌，當我每思念你 | 恩頌聖歌，426 |
當我們聚集 (As We Gather) | 當我聚集時你聖靈運行， | 讚美系列短歌集，48 |
當我偶遇你 | 昨天，流落冰天雪地， | 盧永亨作品集 02 - 尋著您的那天，7 |
當我需要主 |  | 頌主新歌，332 | [Midi]
當信主耶穌 |  | 天人短歌，19 |
當基督捨命 | 當基督捨命在加略山 | 聖樂合唱曲選，187 |
當揚聲歡呼 | 當揚聲歡呼主耶和華，因祂是配得受讚美， | 其他，0 |
當肅靜恭聽 |  | 頌主新歌，617 | [Midi]
當趁你年幼 |  | 校園歡唱 1，26 |
當趁著年輕 [簡譜] | 當趁著年輕，記念造你的主， | 迦南詩選精選300首，47 |
當靠主歡樂 (Rejoice in the Lord Always) | 你當倚靠主歡樂 | 恩頌聖歌，358 |
當遵行主道 |  | 頌主新歌，435 | [Midi]
當歡欣喜樂 |  | 頌主新歌，156 | [Midi]
當讚美聖父 | 當讚美聖父，讓每顆心向祂謝恩！ | 青年聖歌 I，194 |
當讚美聖父 |  | 聖徒詩歌，4 | [Midi]
當讚美聖父 | 當讚美聖父，讓每顆心向祂謝恩！ | 頌主聖詩，21 |
萬方團契歌 | 在主耶穌基督之中不分南北西東， | 佳音兒童歌集，146 |
萬方團契歌 | 在主耶穌基督之中 | 普天頌讚，295 |
萬方歡唱歌 | 在今天各地方 | 普天頌讚，127 |
萬世之宗歌 | 萬世之宗高居寶座榮耀中 | 普天頌讚，3 |
萬古神明歌 | 萬古神明親手帶領 | 普天頌讚，442 |
萬古磐石歌 | 萬古磐石為我開 | 普天頌讚，178 |
萬民所望歌 | 萬民所望主基督 | 普天頌讚，392 |
萬民奮興歌 | 清晨之光漸放射 | 普天頌讚，280 |
萬有本於祂 | 因萬有本於祂，倚靠祂， | 新歌頌揚，176 |
萬有讚美神 |  | 頌主新歌，25 | [Midi]
萬邦的福音 | 我們有一故事傳給萬邦 | 世紀頌讚，498 |
萬事已改變 |  | 青年聖歌 III，114 |
萬物的喝采 |  | 只有感謝，6 |
萬物頌主名 | 大地萬物眾生創始， | 詩恩集 2 - 活水長流，1 |
萬物讚之聲 | 山擊掌、水高唱，眾星也和應； | 可喜可樂之城01，16 | [Midi]
萬物讚之聲 | 山擊掌、水高唱，眾星也和應； | 盧永亨作品集 01 - 哼不完的歌，33 | [Midi]
萬恩之主歌 | 天地日月海洋之主 | 普天頌讚，329 |
萬國太平歌 | 全能全權之神 | 普天頌讚，307 |
萬國當拜祂 | 萬國尊位 | 恩頌聖歌，296 |
萬國當拜祂 | 萬般權威全歸耶穌 | 恩頌聖歌，297 |
萬福源頭歌 | 救主耶穌萬福源頭 | 普天頌讚，350 |
萬靈之主歌 | 剛強勇敢之靈 | 普天頌讚，566 |
萬靈回春歌 | 忠實信徒當一致 | 普天頌讚，194 |
萬靈照耀歌 | 我主常使萬靈照耀 | 普天頌讚，575 |
萬靈頌讚歌 | 但願天下千萬生靈 | 普天頌讚，19 |
經歷你大愛 |  | 向列國宣告，15 |
罪債全還清 | 我聽救主說道 | 世紀頌讚，288 |
罪債全還清 |  | 美樂頌，106 |
罪債全還清 |  | 頌主新歌，280 | [Midi]
罪歸耶穌歌 | 我將罪孽歸耶穌 | 普天頌讚，605 |
義人的腳步 | 那義人的腳步為主所立定， | 新歌頌揚，49 |
義勇佈道歌 | 信徒興奮快將使命去完成 | 普天頌讚，283 |
群羊無牧怨 | 群羊無牧也，可憐！ | 天人聖歌，152 |
聖母悲哀歌 | 聖母傷心苦守十架 | 普天頌讚，168 |
聖名榮光歌 | 但願萬民都來歌唱 | 普天頌讚，56 |
聖名榮光歌 | 但願萬民都來歌唱 | 普天頌讚，57 |
聖名榮光歌 | 但願萬民都來歌唱 | 普天頌讚，58 |
聖言常存歌 | 聖言永遠常存 | 普天頌讚，234 |
聖明洞鑒歌 | 上主聖明洞鑒幽微 | 普天頌讚，140 |
聖哉，聖哉 |  | 世紀頌讚，258 |
聖哉，聖哉 | 聖哉，聖哉，聖哉，聖哉， | 頌主聖詩，3 |
聖哉三一歌 | 聖哉，聖哉，聖哉！ | 佳音兒童歌集，1 |
聖哉三一歌 | 聖哉，聖哉，聖哉！ | 普天頌讚，1 |
聖哉三一歌 | 聖哉，聖哉，聖哉！ | 頌樂樂，2 |
聖哉主耶穌 |  | 讚美系列短歌集第二集，82 |
聖哉是我主 |  | 讚美系列短歌集第二集，16 |
聖哉神羔羊 (Holy Lamb of God) | 榮耀神羔羊我的主， | 我心旋律 4 - 回家，10 |
聖哉神羔羊 (Holy Lamb of God) | 榮耀神羔羊我的主， | 我心旋律詩歌，11 |
聖哉尊貴主 (The Lord is Holy) | 聖哉尊貴主， | 讚美系列短歌集，85 |
聖哉歸我主 | 至聖天父，你國度已經降臨， | 伍偉基創作 1 - 心靈照耀，7 |
聖哉歸我主 |  | 伍偉基創作 3 - 上主愛中國人，13 |
聖神的果子 |  | 天韻09b - 莫得為明日掛慮（閩），5 |
聖善主宰歌 | 聖哉聖哉聖哉 | 普天頌讚，663 |
聖經目錄歌 | 創出利民申命 | 天人聖歌，136 |
聖經目錄歌 | 舊約聖經全書 | 佳音兒童歌集，55 |
聖經目錄歌 |  | 風鈴歌集，4 |
聖經目錄歌 | 創世記，出埃及， | 校園歡唱 1，129 |
聖經目錄歌 | 創世記，出埃及， | 基督是主第 1 集，32 |
聖經全真確 |  | 頌主新歌，229 | [Midi]
聖潔之地Ⅰ |  | 晨間默禱 4，10 |
聖潔之地Ⅱ |  | 晨間默禱 4，9 |
聖潔主耶穌 | 聖潔主耶穌，怎會得罪人們， | 頌主聖詩，140 |
聖潔全能主 | 榮耀和尊貴、感謝都歸於你， | 讚美之泉 10 - 單單只為你，25 |
聖潔受膏者 |  | 和撒那新歌，34 |
聖潔的敬拜 | 燃燒我們的心 | 讚美之泉 09 - 深觸我心，24 |
聖潔神靈歌 | 聖潔神靈真無限 | 普天頌讚，85 |
聖潔統緒歌 | 天上之父愛護眾人 | 普天頌讚，370 |
聖誕佳音歌 | 天使初報聖誕佳言 | 佳音兒童歌集，18 |
聖誕佳音歌 | 天使初報聖誕佳音 | 普天頌讚，101 |
聖誕佳音歌 | 天使初報聖誕佳音 | 頌樂樂，100 |
聖靈來臨歌 | 懇求上主聖靈降臨 | 普天頌讚，73 |
聖靈於心裡 | 永遠在我心靈中都會有著聖靈， | 無言的讚頌，8 |
聖靈的充滿 | 不改變，永純潔， | 恩頌聖歌，223 |
聖靈的果子 | 聖靈結的果子，是仁愛喜樂和平忍耐恩慈又良善， | 天韻09 - 不為明天憂慮，5 |
聖靈的果子 |  | 兒童歡唱 IV，45 |
聖靈的能力 |  | 向神歌唱，170 | [Midi]
聖靈的能力 [簡譜] | 能力，能力，聖靈的能力， | 迦南詩選精選100首，59 |
聖靈的能力 [簡譜] | 能力，能力，聖靈的能力， | 迦南詩選精選300首，16 |
聖靈洗心歌 | 敬求主聖靈慰我繁心使安寧 | 普天頌讚，81 |
聖靈降臨歌 | 懇求聖靈從天降臨 | 佳音兒童歌集，49 |
聖靈降臨歌 | 懇求聖靈來降臨 | 普天頌讚，77 |
聖靈策勵歌 | 懇求聖靈如鴿降臨 | 普天頌讚，75 |
聖靈善導歌 | 聖靈善導最忠信 | 普天頌讚，592 |
聖靈感化歌 | 懇求聖靈感我靈魂 | 普天頌讚，206 |
聖靈澆灌我 |  | 向神歌唱，124 | [Midi]
聖靈請你來 |  | 大衛帳幕的榮耀系列-聽我的呼求，5 |
聖靈賜愛歌 | 慈悲神明聖潔靈 | 普天頌讚，76 |
聖靈臨格歌 | 懇求聖靈從天臨格 | 普天頌讚，79 |
落在深海裡 |  | 青年聖歌 II，88 |
號聲已吹響 | 來吧！向前邁進圍繞城牆， | 傳耶穌 2，34 |
試煉時光歌 | 在試煉的時光 | 普天頌讚，446 |
詩篇145：1 | 我的神我的王啊，我要尊崇你的名， | 傳耶穌 1，17 |
詩篇１５０ |  | 雙語頌讚曲集，0 |
詩篇十九篇 |  | 和撒那新歌，116 |
詩篇廿三篇 | 耶和華是我的牧 | 天人聖歌，96 |
詩篇廿三篇 | 主乃我善牧，豈缺厚恩？ | 天人聖歌，207 |
詩篇第一篇 | 不從惡人的計謀，不站罪人的道路， | 其他，0 | [Midi]
詩篇第七篇 |  | 詩篇新調，8 |
詩篇第九篇 | 同讚美同讚美主是你 | 其他，0 |
詩篇第九篇 | 我要一心稱謝耶和華， | 詩篇新調，9 |
詩篇第二篇 |  | 詩篇新調，2 |
詩篇第八篇 |  | 詩篇新調，8 |
詩篇第十篇 |  | 詩篇新調，10 |
詩篇第三篇 |  | 詩篇新調，3 |
詩篇第三篇 |  | 詩篇新調，4 |
詩篇第五篇 |  | 詩篇新調，6 |
詩篇第五篇 (Psalm 5) | 求聽我言語，喔主，顧念我心思意念， | 讚美系列短歌集，41 |
詩篇第六篇 |  | 詩篇新調，7 |
詩篇第四篇 |  | 詩篇新調，5 |
詩篇壹貳壹 |  | 綿綿中國心，6 |
誠心獻奉你 | 曾經說願奉獻一生，唯卻未能盡心刻意， | 大祭司，12 | [Midi]
誠意將心獻 |  | 邊緣組合，8 |
誠願祈禱歌 | 祈禱乃是虔誠心願 | 普天頌讚，371 |
跟主耶穌走 |  | 平安詩集，247 | [Midi]
跟你一起走 (To Walk With You) |  | 永不疲乏，6 |
跟我唱首歌 |  | 兒童歡唱 III，21 |
跟耶穌同行 |  | 向神歌唱，51 | [Midi]
跟著上帝走 |  | 兒童歡唱 III，37 |
跟著聖靈走 [簡譜] | 是主愛，讓我們像高山連起來， | 迦南詩選精選100首，61 |
跟著聖靈走 [簡譜] | 是主愛，讓我們像高山連起來， | 迦南詩選精選300首，205 |
跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 | 佳音兒童歌集，99 |
跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 | 兒童歡唱 II，303 |
跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 | 培靈詩選，182 | [Midi]
跟隨主耶穌 |  | 兒童歡唱 I，23 |
跟隨主耶穌 | 跟隨主耶穌，立志永不改， | 青年聖歌 I，193 |
跟隨主耶穌 | 跟隨主耶穌 | 校園頌，201 |
跟隨主耶穌 | 跟隨主耶穌 | 培靈詩選，229 |
跟隨主耶穌 |  | 聖徒詩歌，316 | [Midi]
跟隨我恩主 (God will make a way) | 跟隨我恩主，縱是前路似迷茫， | 復興教會詩歌，11 |
跟隨救主歌 | 起來全世界的罪人 | 普天頌讚，429 |
跨世紀聲音 |  | 美麗傳奇03-ETERNITY 愛永恆，12 |
路邊的一課 | 自我出生起那天，早慣這樣過， | 團契遊樂園 6 - 揀選，10 |
預備我的心 | 預備我的心，我要來讚美你， | 有情天詩集 02 - 我聽見石頭在唱歌，17 | [Midi]
頌主之心歌 | 願我常有頌主之心 | 普天頌讚，367 |
頌主耶穌歌 | 哈利路亞頌主耶穌 | 普天頌讚，205 |
頌揚造物主 |  | 心頌2，17 |
頌揚造物主 (For the Beauty of the Earth) | 環觀大地好風光， | 生命聖詩，444 | [Midi]
頌揚讚美主 |  | 基督是主第 4 集，22 |
頌讚三一神 |  | 其他，0 | [Midi]
頌讚主的愛 |  | 來合一啦！，8 |
頌讚主信實 (Praise the Lord) | 頌讚主信實不改變， | 無盡感恩，4 |
頌讚主耶穌 |  | 向神歌唱，54 | [Midi]
頌讚主耶穌 |  | 兒童歡唱 II，279 |
頌讚主恩典 | 頌讚主日夜天天不變遷， | 唱和集 1，2 |
頌讚主尊名 |  | 聖徒詩歌，164 | [Midi]
頌讚主奧妙 | 主所有全是你的創造， | 齊唱短歌第 02 集，5 |
頌讚主聖名 |  | 心頌，14 |
頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | 生命聖詩，63 | [Midi]
頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | 青年聖歌 I，140 | [Midi]
頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | 培靈詩選，10 | [Midi]
頌讚主聖名 | 頌讚榮耀都歸主宰， | 頌主新歌，211 | [Midi]
頌讚永不停 | 頌讚慈愛天父 | 恩頌聖歌，1 |
頌讚永生神 | 同讚美主名稱 | 恩頌聖歌，29 |
頌讚與尊貴 |  | 聖徒詩歌，16 | [Midi]
僕人的眼睛 |  | 聖徒詩歌，573 | [Midi]
像長江大河 |  | 聖徒詩歌，493 | [Midi]
像美妙詩歌 | 使我的生命像美妙詩歌， | 青年聖歌 III，50 | [Midi]
像美妙詩歌 | 使我的生命像美妙詩歌 | 培靈詩選，243 | [Midi]
像榮美川流 | 神完全的平安，像榮美的川流， | 青年聖歌 II，58 |
壽辰謝恩歌 | 虛懷虔敬事神明 | 普天頌讚，535 |
實踐所信歌 | 信徒實踐所信奉 | 普天頌讚，376 |
彰顯你榮耀 |  | 深信主愛，8 |
榮光照我心 (Sunshine in My Soul) | 今有榮光照在我心中， | 生命聖詩，422 | [Midi]
榮美的救主 |  | 榮美的救主，4 |
榮美歸上帝 | 一切美善，都始於你， | 可喜可樂之城02，5 |
榮歸三一神 (Glorify Thy Name) | 父，我們愛你，恭敬的崇拜屈膝； | 恩頌聖歌，11 |
榮歸三一神 | 父，我們愛你，恭敬的崇拜屈膝； | 頌樂樂，1 |
榮耀三一神 (Glory Be to God) | 榮耀歸與至尊聖父， | 生命聖詩，4 | [Midi]
榮耀大君王 | 當俯伏崇拜，榮耀大君王 | 世紀頌讚，27 |
榮耀大君王 | 齊當俯伏拜， | 頌主新歌，8 | [Midi]
榮耀之釋放 |  | 聖徒詩歌，100 | [Midi]
榮耀天軍歌 |  | 美樂頌，160 | [Midi]
榮耀天軍歌 | 榮櫂天軍展翅飛騰 | 普天頌讚，102 |
榮耀主我王 | 榮耀，榮耀，榮耀主我王！ | 新歌頌揚，304 |
榮耀永屬你 | 同心向我主歌唱，同心向我主歡呼， | 小羊創作，0 | [Midi]
榮耀你聖名 | 在這卑微的身上，主啊， | 小羊創作-我心屬於你，22 | [Midi]
榮耀你聖名 | 在這卑微的身上，主啊， | 小羊創作03 - 『願你的國降臨』，10 | [Midi]
榮耀你聖名 | 父神，我愛你 | 世紀頌讚，262 |
榮耀你聖名 (Glorify Thy Name) | 父神，我愛你，我們敬拜讚美你， | 美樂頌，14 | [Midi]
榮耀你聖名 (Glorify Thy Name) | 父神，我愛你，我們敬拜讚美你， | 新歌頌揚，115 | [Midi]
榮耀的一天 (One Day!) | 基督在天上，頌讚聲滿天城， | 生命聖詩，150 | [Midi]
榮耀的盼望 |  | 聖徒詩歌，516 | [Midi]
榮耀的耶穌 |  | 新歌頌揚，32 |
榮耀神羔羊 |  | 大衛帳幕的榮耀系列-禱告的殿，4 |
榮耀神羔羊 | 榮耀，榮耀，榮耀神羔羊 | 世紀頌讚，210 |
榮耀神羔羊 | 榮耀，榮耀，榮耀神羔羊， | 新歌頌揚，350 |
榮耀神羔羊 | 惟有祂是榮耀尊貴配得讚美， | 傳耶穌 6，6 |
榮耀都歸你 [簡譜] | 哈利路亞，榮耀歸寶座羔羊， | 讚美之泉 05 - 全新的你，23 |
榮耀尊貴主 |  | 讚美系列短歌集第二集，8 |
榮耀歸主名 (Glory to His Name) | 我來到主捨命十架前， | 生命聖詩，84 | [Midi]
榮耀歸主名 |  | 向神歌唱，78 | [Midi]
榮耀歸主名 | 在十架上我救主捨命 | 宣道詩，56 |
榮耀歸主歌 | 榮耀歸與至高主 | 普天頌讚，36 |
榮耀歸於神 |  | 新歌頌揚，398 |
榮耀歸耶穌 |  | 校園歡唱 1，4 |
榮耀歸真神 | 榮耀、頌讚歸於真神 | 恩頌聖歌，454 |
榮耀歸神歌 | 父啊在未創世以前 | 普天頌讚，37 |
榮耀歸基督 |  | 世紀頌讚，202 |
榮耀歸給祂 | 大雁的家是在翅膀上， | 迦南詩選精選，314 |
榮耀歸與你 | 得勝的君王，榮耀歸於你！ | 恩頌聖歌，194 | [Midi]
榮耀歸與你 | 得勝的君王，榮耀歸於你！ | 培靈詩選，284 | [Midi]
榮耀歸與你 | 榮耀歸與你，復活得勝子， | 聖徒詩歌，109 | [Midi]
榮耀歸與神 | 主阿我願你住我心裡 | 天人聖歌，19 |
榮耀歸與祂 [簡譜] | 從亙古趨向永恆，我主掌管一切， | 新天地讚美詩歌系列，46 | [Midi]
歌唱主生平 | 為伯利恆同聲歌唱 | 世紀頌讚，161 |
歌唱主生平 (O Sing a Song of Bethlehem) | 為伯利恆同聲歌唱， | 生命聖詩，110 | [Midi]
歌唱讚美主 | 歌唱讚美主，唱一首新歌 | 世紀頌讚，7 |
歌頌你的心 (To Bless Your Heart) | 主啊！歌頌你的心是我所願， | 讚美系列短歌集，92 |
歌頌你聖名 | 我要歌頌你至高的聖名， | 新歌頌揚，30 |
歌頌救贖主 | 我要歌頌我救贖主 | 世紀頌讚，295 |
歌頌救贖主 | 我要歌頌我救贖主， | 頌主新歌，212 | [Midi]
歌頌復活主 [簡譜] |  | 天韻14 - 歡唱，9 |
歌頌讚美主 |  | 兒童歡唱 II，263 |
歌頌讚美主 |  | 和撒那新歌，177 |
歌聲散雲霧 | 雲霧密佈遮蓋太陽， | 小小世界，17 |
滿天光明歌 | 紅日東升滿天光明 | 普天頌讚，468 |
滿天榮耀歌 | 基督榮耀滿天庭 | 普天頌讚，469 |
滿足的喜樂 |  | 向神歌唱，164 | [Midi]
盡為耶穌來 |  | 浩聲讚詠合唱曲集（三），4 |
福音的種子 |  | 兒童歡唱 IV，3 |
福音的戰鼓 [簡譜] | 福音的戰鼓，敲起來，敲起來， | 迦南詩選精選300首，222 |
福音要遍傳 (From Greenland's Icy Mountains) | 從格陵蘭冰雪山， | 生命聖詩，258 | [Midi]
福音軍旅師 [簡譜] | 莫畏腐勢罪權悍，勵志力作鹽並光， | 其他，0 |
稱揚美善主 (Through All the Changing Scenes of Life) | 無論人生境遇如何， | 生命聖詩，325 | [Midi]
稱頌主聖名 | 我心哪，稱頌主，凡在我裡面的都要稱頌主。 | 新歌頌揚，83 |
稱頌你的名 |  | 最美麗的名字是耶穌，12 |
稱頌你聖名 | 稱頌你聖名，稱頌你聖名， | 小羊創作05 「主，我相信」，4 |
稱頌你聖名 | 稱頌你聖名，稱頌你聖名， | 小羊創作05 「主，我相信」，12 |
稱頌奇妙王 (O Jesus, King Most Wonderful) | 主耶穌最奇妙君王， | 生命聖詩，75 | [Midi]
稱頌耶和華 [簡譜] | 我要稱頌耶和華， | 天韻09 - 不為明天憂慮，11 |
稱頌耶和華 |  | 頌主新歌，68 | [Midi]
稱頌創造主 | 我要稱頌創造之神 | 恩頌聖歌，17 |
稱謝復活主 | 哈利路亞，哈利路亞 | 恩頌聖歌，198 |
稱觴上壽歌 |  | 頌主新歌，592 | [Midi]
稱讚主仁慈 (Bless the Lord) | 稱讚主仁慈，用心尊祂名字。 | 其他，0 | [Midi]
稱讚耶和華 |  | 天韻09b - 莫得為明日掛慮（閩），11 |
精兵前進歌 | 基督精兵前進 | 普天頌讚，567 |
緊抱我的心 | 在聖所當中有著我，是帶著繁擾的心， | 詩恩集 1 - 神的愛意，7 |
緊緊抓住你 | 我無助的時候，你給我力量， | 讚美之泉 GLOW系列 1 - 差遣我，27 |
緊緊跟隨我 |  | 聖徒詩歌，323 | [Midi]
緊靠上主歌 | 但願緊靠上主身旁 | 普天頌讚，408 |
綿綿十架恩 |  | 福音粵曲－情留十架濃，4 |
綿綿中國心 |  | 綿綿中國心，7 |
膏立新王歌 | 歡迎上帝所膏立 | 普天頌讚，135 |
膏立新王歌 | 歡迎上帝所膏立 | 普天頌讚，136 |
與主心交歌 | 主徒黎明閒庭獨步 | 普天頌讚，414 |
與主同在歌 | 小鳥啼明白日初回 | 普天頌讚，479 |
與主同行歌 | 主是我永遠的福份 | 普天頌讚，394 |
與主同居住 |  | 青年聖歌 III，112 |
與主更親近 |  | 心頌2，58 |
與主更親近 | 我願與主親近 | 世紀頌讚，450 |
與主更親近 (Nearer, My God, to Thee) | 我願與主親近， | 生命聖詩，398 | [Midi]
與主相接觸 |  | 敬拜二千，2 |
與主面對面 (Face to Face) | 面對面見基督救主， | 生命聖詩，486 | [Midi]
與主偕行歌 | 求主容我與主偕行 | 普天頌讚，319 |
與主偕行歌 | 求主容我與主偕行 | 頌樂樂，55 |
與主接近歌 | 更加與主接近 | 普天頌讚，622 |
與主結伴行 [簡譜] | 主的靈再一次把我喚醒， | 迦南詩選精選300首，274 |
與你同走過 | 在漫長的人生路上，起伏不定難以掌握！ | 真愛的代價，12 |
與我們相會 |  | 和撒那新歌，141 |
與耶穌同在 | 耶穌不論往何處 | 宣道詩，72 |
與耶穌同行 |  | 約書亞05-榮美輝煌，8 |
與耶穌同行 | 跟耶穌同行，天天同主行， | 校園歡唱 1，74 |
與耶穌同行 | 與耶穌同行，我靈無比興奮。 | 校園歡唱 2，51 |
蒙福的記號 | 白晝黑夜，飽足或饑餓， | 天韻05 - 是愛，11 |
蒼生主護庇 (People need the Lord) |  | 詠讚聲浩（一）蒼生主護庇，4 |
認耶穌為主 |  | 頌主新歌，291 | [Midi]
認識你真好 [簡譜] | 如同朝露中的小草， | 讚美之泉 02 - 注目看耶穌，9 |
說句我願意 | 點點星光掛夜空，默默述說心意濃， | 沿路因你，2 |
趕快工作歌 | 趕快工作夜來臨 | 普天頌讚，323 |
遠在太初前 | 父啊，你遠在太初前 | 恩頌聖歌，76 |
遙遠星空外 |  | 基督是主第 2 集，54 |
領受聖洗歌 | 十架精兵站定 | 普天頌讚，236 |
齊心會得勝 [譜] |  | 主恩詩歌，0 | [Midi]
齊共去宣告 | 齊共去宣告救主已臨在當中， | 無言的讚頌，1 |
齊來高聲唱 (Let's Sing Together) |  | 全靠恩典，3 |
齊來唱阿們 |  | 浩聲讚詠合唱曲集（三），2 |
齊來唱讚美 (Come and Sing Praises) | 將榮耀歸主，神的兒女將能力歸主， | 讚美系列短歌集，58 |
齊來崇拜歌 | 齊來，宗主信徒 | 其他，95 |
齊來聚集歌 | 我眾齊來聚集 | 普天頌讚，218 |
齊來謝主歌 (Now Thank We All Our God) | 今當齊來謝主，以心，以手，以聲音， | 普天頌讚，349 | [Midi]
齊來謝主歌 (Now Thank We All Our God) | 今當齊來謝主，以心，以手，以聲音， | 頌樂樂，38 | [Midi]
齊當俯伏拜 | 齊當俯伏拜榮耀大君王！ | 頌主聖詩，29 |
齊歌頌真神 | 齊歌頌真神 | 恩頌聖歌，27 |
齊歡呼拍掌 |  | 雙語頌讚曲集，0 |
嘿！別怕累 |  | 兒童歡唱 III，77 |
廣大慈悲歌 | 上主慈悲無量無邊 | 普天頌讚，24 |
廣大慈悲歌 | 上主慈悲無量無邊 | 普天頌讚，25 |
慶主復活歌 | 哈利路亞哈利路亞 | 普天頌讚，187 |
慶祝主降生 |  | 動感聖誕，4 |
慶祝聖誕歌 | 在伯利恆滿天星星 | 普天頌讚，130 |
慶賀主復活 (Welcome, Happy Morning!) | 歡迎快樂清晨！ | 生命聖詩，131 | [Midi]
憂患之主歌 | 歷盡憂患主耶穌 | 普天頌讚，148 |
憐憫已降臨 | 啦啦啦，憐憫已降臨， | 和撒那新歌，65 |
憐憫如江河 |  | 寶座前的敬拜，12 |
撒母耳事蹟 |  | 兒童歡唱 III，19 |
撒迦利亞頌 | 主以色列的上帝是應當稱頌的 | 普天頌讚，668 |
撒迦利亞頌 | 稱頌主以色列的神， | 頌主聖詩，548 |
數算主鴻恩 | 你要數算主鴻恩， | 天人聖歌，44 |
暮色蒼茫歌 | 白晝光陰漸過去 | 普天頌讚，488 |
樂哉家庭歌 | 樂哉接待上主家庭 | 普天頌讚，532 |
樂意事奉祂 |  | 頌主新歌，620 | [Midi]
樂滿心懷歌 | 今宵歡樂滿我心懷 | 普天頌讚，128 |
樂韻達天歌 | 哈利路亞哈利路亞 | 普天頌讚，195 |
樂韻達天歌 | 哈利路亞哈利路亞 | 普天頌讚，196 |
潔白過於雪 | 美哉救主生命泉源 | 宣道詩，52 |
熱誠的禱告 |  | 敬拜晨學園 01-放我於高處，2 |
蝴蝶輕輕飛 |  | 天韻18 - 咱是一場戲，5 |
誕生佳音歌 | 信徒快醒歡迎快樂良辰 | 普天頌讚，108 |
請你差遣我 | 父啊！我心思想你。 | 共享歌集 03，20 | [Midi]
請你差遣我 | 聖靈降在我身上，叫我傳福音給貧窮人， | 青橄欖敬拜詩歌（一），12 |
請看主榮美 | 請看耶穌救主榮美 | 恩頌聖歌，184 |
請講故事歌 | 請講舊時的故事 | 普天頌讚，584 |
請聽我傾訴 | 我的心，默默無聲， | 惟獨你，4 |
請聽我傾訴 |  | 請聽我傾訴，4 |
請聽我傾訴 |  | 請聽我傾訴，14 |
諸天敬拜歌 | 讚美上主諸天敬拜 | 普天頌讚，17 |
誰人能像你 |  | 請聽我傾訴，1 |
誰人能像你 |  | 請聽我傾訴，11 |
誰可懂你心 |  | 我心•你心•讚美心，8 |
誰立志信主 | 誰願立志今信主耶穌 | 宣道詩，186 |
誰伴我前行 [簡譜] | 日子就這樣溜去 | 其他，0 | [Midi]
誰是牧羊人 [簡譜] | 風雨中有你的身影， | 迦南詩選精選100首，69 |
誰是牧羊人 [簡譜] | 風雨中有你的身影， | 迦南詩選精選300首，29 |
誰能使我們 | 誰能使我們與基督的愛， | 天人聖歌，69 |
誰能像我主 |  | 新歌頌揚，387 |
誰聖潔像主 | 主至聖，誰聖潔像祂？ | 恩頌聖歌，78 |
誰像你傳奇 | 全地裡，無別個能像你傳奇！ | 耶穌•抱抱，4 |
誰願意分享 | 這世界黑暗饑餓到處有， | 小小世界，31 |
誰願意去？ |  | 青年聖歌 II，171 |
賜下大復興 |  | 聖徒詩歌，651 | [Midi]
賜平安給你 (Peace Give I to Thee) | 賜平安給你， | 讚美系列短歌集，12 |
賜生命的主 | 主，你是賜生命的主， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，40 |
賜我新生命 |  | 兒童歡唱 III，67 |
賜福主日學 | 主日學生歡欣齊來 | 校園頌，21 |
賜福救主歌 | 求主像個牧人領我 | 普天頌讚，546 |
靠主我站立 | 靠耶穌聖名站立，靠耶穌聖名站立， | 傳耶穌 4，8 |
靠主的寶血 | 主的寶血洗淨我們沉重的罪， | 迦南詩選精選100首，32 |
靠主常喜樂 | 靠主常喜樂，我說要常喜樂， | 約書亞02-祂的國度，祂的榮耀，4 |
靠主常喜樂 | 靠主常喜樂，靠主常喜樂， | 傳耶穌 4，23 |
靠主常喜樂 | 靠主常喜樂，靠主常喜樂， | 新歌頌揚，399 |
靠主得安息 (Jesus, I Am Resting) | 耶穌，何等奇妙救主， | 生命聖詩，405 | [Midi]
靠主愛得勝 |  | 感謝你對我的愛，7 |
靠我靈成事 | 是否有山阻擋你路？甚多疑惑恐懼？ | 青年聖歌 II，47 | [Midi]
靠耶穌的名 |  | 伍偉基創作 3 - 上主愛中國人，19 |
靠耶穌聖名 |  | 和撒那新歌，135 |
噢！聖善夜 | 噢！聖善夜，星星都閃耀輝煌， | 黃色聖誕，9 |
奮力奔天路 | 奮發全力 | 恩頌聖歌，413 |
奮起為耶穌 |  | 其他，0 | [Midi]
學校根基歌 | 救主乃是學校根基 | 普天頌讚，579 |
學校根基歌 | 救主乃是學校根基 | 頌樂樂，151 |
學校讚神歌 | 榮耀全歸至高真神 | 校園頌，1 |
學像耶穌歌 | 主啊我要做個信徒 | 普天頌讚，553 |
寰宇群生歌 | 上主所造寰宇群生 | 普天頌讚，33 |
戰爭完畢歌 | 哈利路亞哈利路亞 | 普天頌讚，181 |
擁戴主為王 | 擁戴萬有之王 | 世紀頌讚，114 |
擁戴祂為王 | 擁戴祂為王，擁戴祂為主， | 世紀頌讚，4 |
擁戴祂為王 | 擁戴祂為王，擁戴祂為主， | 和撒那新歌，98 |
擁戴祂為王 | 擁戴祂為王，擁戴祂為主， | 神同在，5 |
擁戴祂為王 | 擁戴祂為王，擁戴祂為主， | 神同在，17 |
橄欖山頭歌 | 時已夜半橄欖山頭 | 普天頌讚，150 |
濃情協奏曲 |  | 二俊制作品 1，10 |
燃亮天國路 |  | 朝陽中，4 |
燃亮我一生 | 問你可睇見， | 主澤流長 3，10 |
燃盡我生命 | 你是否看見有人在空虛中嘆息， | 全地至高是我主，26 |
燃盡每一分 | 這生願能合你意，將真愛熱誠盡獻， | 自畫藍圖，1 |
燃燒少年夢 |  | 絃獻歌集 02 - 燃獻生命祭，14 |
燃燒少年夢 |  | 絃獻歌集 03 - 愛繫他鄉，17 |
燃燒赤子心 | 神御賜生機，無限生氣， | 來合一啦！，10 |
燃獻生命祭 [簡譜] | 屬世的衝擊每天張羅迷惑， | 絃獻歌集 02 - 燃獻生命祭，1 |
獨一的真神 | 不朽滅，不可見 | 恩頌聖歌，28 |
獨一的真神 | 不朽滅，不可見，獨一的真神， | 頌主聖詩，6 |
獨有主配得 | 頌讚恩主因祂引導，賜給我盼望， | 其他，0 |
興起為耶穌 |  | 心頌，80 |
興起為耶穌 (Stand Up, Stand Up for Jesus) | 興起興起為耶穌，十架忠勇精兵， | 生命聖詩，377 | [Midi]
興起為耶穌 | 興起，興起為耶穌！ | 青年聖歌 I，32 |
興起為耶穌 | 興起，興起為耶穌！ | 青年聖歌 I，121 |
興起為耶穌 | 興起興起為耶穌，十架忠勇精兵， | 校園頌，162 |
興起為耶穌 | 興起，興起為耶穌！ | 培靈詩選，68 |
興起為耶穌 [簡譜] | 興起發光，神的子民，主的榮光，照耀全地， | 讚美之泉 02 - 注目看耶穌，0 |
親近主耶穌 | 你是否靠自己忍受痛苦的重擔， | 基督是主第 1 集，12 | [Midi]
親近更親近 |  | 基督是主第 2 集，28 |
親近更親近 |  | 聖徒詩歌，586 | [Midi]
親眼看見你 |  | 我的牧者，6 |
親眼看見你 |  | 親眼看見你，1 |
親愛的天父 |  | 兒童歡唱 III，18 |
親愛的弟兄 | 親愛的弟兄阿 | 天人聖歌，54 |
親愛的弟兄 [簡譜] | 親愛的弟兄我願你知道， | 其他，0 |
親愛的耶穌 | 親愛的耶穌，我深愛你， | 有情天詩集 01 - 嚴冬裡也有春天，39 |
親愛的救主 |  | 世紀頌讚，560 |
親愛的救主 | 親愛的救主，使我心滿足， | 培靈詩選，209 |
親愛的救主 | 親愛的救主，我願更深親近你， | 晨間默禱 4，3 |
親愛的聖靈 |  | 復興CD：生命凱歌，6 |
親愛的聖靈 | 親愛的聖靈，再次觸摸我。 | 讚之歌 4，15 |
親愛的聖靈 | 親愛的聖靈，來充滿我， | 讚美之泉 09 - 深觸我心，19 |
親與主見面 | 恩主，我如今與你面對面 | 恩頌聖歌，267 |
貓兒流浪記 | 在這深夜，一夜小花貓獨自回望， | 城市旋律第 04 集 - 異鄉人，8 |
賴主親臨歌 | 我主聖父因賴救主的愛 | 普天頌讚，255 |
遵旨做工歌 | 仰賴主名奮力前行 | 普天頌讚，474 |
遵行神旨意 |  | 兒童歡唱 IV，1 |
錯、錯、錯 | 錯錯錯黑暗的世界裡， | 其他，0 | [Midi]
靜候主慈聲 | 我在靜中等候主說話慈聲 | 恩頌聖歌，230 |
靜候主慈聲 | 我在靜中等候主說話慈聲 | 培靈詩選，286 |
靜望主基督 |  | 都市新詠，5 |
頭一次的愛 |  | 基督是主第 4 集，3 |
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 天人短歌，6 | [Midi]
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 天人聖歌，52 | [Midi]
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 青年聖歌 III，149 | [Midi]
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 迦南詩選精選100首，5 |
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 校園歡唱 1，121 | [Midi]
壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | 培靈詩選，218 | [Midi]
嬰孩受洗歌 | 主啊我們恭敬立 | 普天頌讚，238 |
嬰孩是誰歌 | 是何嬰孩安然甜臥 | 普天頌讚，123 |
嬰孩是誰歌 | 是伺嬰孩安然甜臥 | 頌樂樂，99 |
應當獻身歌 | 救主為我捨生 | 普天頌讚，402 |
懇求一件事 | 我向上主懇求一件事， | 和撒那新歌，36 |
懇求主垂聽 |  | 青年聖歌 III，177 |
懇求主差遣 | 懇求主，差遣我，差遣我， | 奉主名前進，12 |
懇求主差遣 | 懇求主，差遣我，差遣我， | 傳耶穌 5，12 |
懇求主教導 | 安靜等候懇求主教導， | 青年聖歌 III，147 |
懇求主教導 | 安靜等候懇求主教導， | 培靈詩選，184 |
懇求聖靈來 (May Your Spirit Come) |  | 讓全世界知道，6 |
懇求憐恤我 | 懇求憐恤我，哦主，按照你永不止息的愛， | 新歌頌揚，348 |
懇拯世人歌 | 懇求我主拯救世界 | 普天頌讚，306 |
濫交朋友的 |  | 天人短歌，33 |
簇新民族歌 | 世界將有簇新民族 | 普天頌讚，308 |
總有一件事 |  | 天韻17 - 等你願意，5 |
總是在那裡 |  | 天韻19 - 把愛留下，12 |
總要用愛心 | 總要用愛心互相服事 | 天人聖歌，162 |
謙卑聖嬰歌 | 小小聖嬰何等謙卑 | 普天頌讚，114 |
謙恭近前歌 | 謙恭近主前領受主聖體 | 普天頌讚，245 |
謝主宏恩歌 | 一年之中所賜鴻恩 | 普天頌讚，503 |
謝主扶持歌 | 雖受困優意亂心煩 | 普天頌讚，354 |
謝主賜小孩 | 感謝恩主賜小孩 | 世紀頌讚，441 |
謝恩奉獻歌 | 燦爛金穀波動 | 普天頌讚，507 |
謝謝主耶穌 |  | 兒童歡唱 I，67 |
還記得嗎？ | 孩子還記得嗎？失落的一刻， | 團契遊樂園 5.1 - 還記得嗎，1 |
邁向新一頁 |  | 現代詩歌選集，102 |
雖是隔著山 [簡譜] | 雖是隔著山，雖是萬里遠， | 迦南詩選精選300首，248 |
餵養我的羊 |  | 基督是主第 4 集，52 |
鴿子飛回來 | 到了晚上，鴿子飛回來， | 迦南詩選精選，546 |
點燃的蠟燭 |  | 天韻05 - 是愛，8 |
齋來崇拜歌 | 齊來宗主信徒 | 普天頌讚，109 |
歸依十架歌 | 今我歸依主十架前 | 普天頌讚，611 |
歸家喜樂歌 | 茫茫原野人無數 | 普天頌讚，585 |
瞻仰慈容歌 | 主，我今在此 | 普天頌讚，249 |
禮拜散時歌 | 禮拜散了懇求祝福 | 普天頌讚，230 |
藏身主愛內 | 藏身於主的愛內除我驚恐， | 齊唱短歌第 02 集，11 | [Midi]
藉我賜恩福 | 在塵世生命崎嶇道路中， | 世紀頌讚，399 |
藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | 生命聖詩，247 | [Midi]
藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | 青年聖歌 I，81 | [Midi]
藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | 美樂頌，122 | [Midi]
藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | 校園頌，164 | [Midi]
藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嘔道路中， | 頌主新歌，477 | [Midi]
謹慎你言行 |  | 兒童成長詩歌，9 |
豐盛在吾家 | 共聚暢首歡笑聲每天發現， | 唱和集 1，14 |
豐盛在吾家 | 共聚暢首歡笑聲每天發現， | 現代詩歌選集，104 |
豐盛的人生 [簡譜] | 若是你有勞苦重擔，可以交託給耶穌。 | 讚美之泉 03 - 甦醒，26 |
豐盛的生命 | 感謝主，你賜我豐盛的生命。 | 佳音兒童歌集，69 |
轉化我國家 |  | 大衛帳幕的榮耀系列-聽我的呼求，10 |
離別你是錯 |  | 愛不是傳說，7 |
雞叫的時候 | 祂曾說，縱然眾人都跌倒， | 小羊•愛裡共勉，0 | [Midi]
瀟灑走我路 |  | 天地情緣 2，6 |
瀟灑走我路 |  | 共享歌集，0 |
禱告良辰歌 | 禱告良辰禱告良辰 | 普天頌讚，222 |
穩當的根基 | 耶穌眾門徒有穩當的根基 | 宣道詩，5 |
繫連妙結歌 | 福哉繫連妙結 | 普天頌讚，411 |
臘盡春回歌 | 臘盡春回寒意盡消 | 普天頌讚，199 |
關生與老黃 |  | ZioNNoiZ2及新歌，12 |
願主保守歌 | 願主保守願主保守 | 普天頌讚，574 |
願主恩常偕 |  | 頌主新歌，631 | [Midi]
願主悅納歌 | 救主犧牲大愛 | 普天頌讚，390 |
願主國降臨 | 請看，雲霧積聚遮空， | 恩頌聖歌，310 |
願主賜福你 (The Lord Bless Thee) | 願主賜福保護你， | 讚美系列短歌集，72 |
願主賜福歌 | 願主賜福與看顧你 | 普天頌讚，656 |
願你名為聖 | 神是慈愛、真理、美麗 | 世紀頌讚，412 |
願你名為聖 (God of Love and Truth and Beauty) | 神是慈愛，真理，美麗， | 生命聖詩，39 | [Midi]
願你名為聖 | 神是慈愛，真理，美麗， | 校園頌，58 |
願你吸引我 |  | 天人短歌，24 |
願你們平安 | 願你們平安平安， | 其他，0 |
願你國降臨 [簡譜] | 願你國降臨，你旨意成全， | 讚美之泉 06 - 全能的創造主，15 |
願你得高舉 |  | 天韻07b - 溪邊的樹（閩），7 |
願你感動我 |  | 向神歌唱，68 | [Midi]
願為主閃亮 | 我只是浩瀚沙海中的一粒沙，渺小且缺乏， | 讚美之泉 08 - 讓愛走動，24 |
願為主燃燒 |  | Sigma - 我要遇見你，4 |
願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ | 恩頌聖歌，211 |
願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ | 培靈詩選，256 |
願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ | 頌樂樂，7 |
願神施恩歌 | 願神施恩開我心瞳 | 普天頌讚，373 |
願做主囚歌 | 但願做主的囚 | 普天頌讚，410 |
願常稱頌主 | 我心願能常稱頌主 | 恩頌聖歌，392 |
願意跟隨你 |  | 感謝你對我的愛，8 |
願蒙主引領 | 昔日博士心歡暢 | 恩頌聖歌，145 |
願賜恩惠歌 | 願主耶穌基督恩惠 | 普天頌讚，651 |
願遵主旨意 (May the Mind of Christ, My Saviour) | 但願救主基督心意， | 生命聖詩，360 | [Midi]
願遵主使命 | 感謝上主頒使命 | 恩頌聖歌，298 |
願獻晚祭歌 | 蒼茫暮色萬籟靜寂 | 普天頌讚，492 |
願讚美充滿 | 願讚美充滿每個家， | 約書亞03-觸摸到你，14 |
願祂得榮耀 |  | 向神歌唱，146 | [Midi]
勸人就主歌 | 貧乏罪人大家來吧 | 普天頌讚，586 |
勸你別狂傲 | 高山高不算高 | 西伯作品 2，7 |
嚴冬懷主歌 | 在寒冷嚴冬裡 | 普天頌讚，131 |
寶血大權能 |  | 頌主新歌，261 | [Midi]
寶血宏恩歌 | 我聽主聲歡迎 | 普天頌讚，604 |
寶血宏恩歌 |  | 懷念的歌，8 |
寶架清影歌 | 在主寶架清影中，歡然立定腳跟， | 普天頌讚，173 | [Midi]
寶架清影歌 | 在主寶架清影中，歡然立定腳跟， | 頌樂樂，104 | [Midi]
寶貴救主歌 | 惟我寶貴的救主 | 普天頌讚，71 |
寶貴聖經歌 | 何等寶貴上主聖經 | 普天頌讚，235 |
寶貴隱密處 |  | 青年聖歌 III，124 |
寶寶睡覺歌 | 耶穌寶寶睡覺了 | 普天頌讚，120 |
攙主釘痕手 | 風暴中你生命可曾遭失敗？ | 頌主新歌，303 | [Midi]
獻上我的愛 | 獻上我的愛，主你是我安慰主， | 其他，0 |
釋放我的靈 |  | 向神歌唱，67 | [Midi]
釋放我的靈 (Set My Spirit Free) | 釋放我的靈 | 恩頌聖歌，439 |
釋放我的靈 | 釋放我的靈，使我能敬拜你； | 聖徒詩歌，583 | [Midi]
馨香的沒藥 [簡譜] | 你生命吐馨香，有如一袋沒藥， | 我心旋律 3 - 生命的執著，5 |
屬主眾僕人 | 屬主眾僕人，須述說主恩， | 頌主聖詩，42 |
屬靈生日歌 |  | 其他，0 |
攜手同分享 | 是結束，新的又將開始，全力往同邁上新高， | 城市旋律第 03 集 - 愛在人間，12 |
露火繼焚燒 |  | 校園歡唱 2，21 |
魔鬼快走開 |  | 兒童歡唱 IV，41 |
權能是在血 |  | 聖徒詩歌，91 | [Midi]
歡呼！歡呼 |  | 向神歌唱，11 | [Midi]
歡呼主耶穌 | 歡呼主耶穌，歡呼以馬內利， | 美樂頌，15 |
歡呼主耶穌 | 歡呼主耶穌，歡呼以馬內利， | 新歌頌揚，142 |
歡呼主基督 | 歡呼主基督，歡呼以馬內利； | 讚之歌 1，13 |
歡呼來歌唱 | 歡呼來歌唱，高聲來慶祝， | 專心愛你，5 |
歡呼的子民 | 天屬你，地也屬你，世界上的一切都是 | 專心愛你，4 |
歡呼頌讚主 | 這一刻齊高聲讚頌， | 站於天地之間，2 |
歡呼獻歌韻 | 歡呼獻歌韻，歡聲再高唱，歡欣去稱讚主聖名。 | 洪流砥柱，10 |
歡欣歌頌主 |  | 一道江河，3 |
歡欣齊頌讚 | 人人齊歡笑，不要眼淚掉， | 其他，0 |
歡迎新郎歌 | 醒吧醒吧長夜盡了 | 普天頌讚，89 |
歡唱主復活 (Good Christian Men, Rejoice and Sing) | 宗主信徒歡欣歌唱， | 生命聖詩，136 | [Midi]
歡樂像雨點 |  | 校園歡唱 1，67 |
歡樂與痛苦 |  | 天韻19 - 把愛留下，7 |
聽上帝的話 |  | 兒童歡唱 I，164 |
聽主呼召歌 | 上主之聲在呼召 | 普天頌讚，391 |
聽我的呼求 | 聽我的呼求，留心聽我聲音， | 大衛帳幕的榮耀系列-聽我的呼求，4 |
聽我的禱告 | 聽我的禱告，聽我的懇求。 | 讚美之泉 02 - 注目看耶穌，29 | [Midi]
聽阿以色列 | 聽阿以色列， | 其他，0 |
聽風的聲音 |  | 情牽我主，10 |
戀之圓舞曲 |  | 囍樂集 1-2：共譜囍樂曲，22 |
顯明的基督 |  | 青年聖歌 II，30 |
讓你心破碎 | 讓世界的需要破碎你的心 | 世紀頌讚，402 |
讓你心破碎 | 讓世界的切需使你心破碎 | 恩頌聖歌，295 |
讓我親近你 (Draw Me Close) | 讓我親近你，不輕言別離， | 你的愛溫暖我，7 |
讓我親近你 | 渴望能遇見你，渴望能遇見你， | 站於天地之間，1 | [Midi]
讓我親近你 |  | 讓我親近你【國】，5 |
讓我親近你 |  | 讓我親近你【粵】，5 |
讓我繼續唱 | 讓我獨唱，讓我獨唱 | 關祥文作品 1 - 還你音樂．聽我真情，18 |
讓我靈自由 | 讓我靈自由，使我能敬拜你， | 美樂頌，48 |
讓我靈自由 | 讓我靈自由，使我能敬拜你。 | 新歌頌揚，23 |
讓耶穌愛你 |  | 伍偉基創作 3 - 上主愛中國人，15 |
讓普世知道 |  | 青年聖歌 III，194 |
讓讚美飛揚 | 在這美麗的時刻， | 世紀頌讚，24 | [Midi]
讓讚美飛揚 [簡譜] | 在這美麗的時刻， | 讚美之泉 01 - 讓讚美飛揚，27 | [Midi]
靈火繼焚燒 |  | 向神歌唱，199 | [Midi]
靈交何甘美 |  | 懷念的歌，14 |
讚美，讚美 | 讚美，讚美，早晨讚美耶穌， | 兒童歡唱 I，137 |
讚美，讚美 | 讚美，讚美，揚聲歡呼來讚美主， | 傳耶穌 2，20 |
讚美三一神 (We Give Immortal Praise) | 永遠讚美聖父， | 生命聖詩，7 | [Midi]
讚美三一神 (We Give Immortal Praise) | 永遠讚美聖父 | 校園頌，6 | [Midi]
讚美三一歌 | 讚美上主創造群山 | 普天頌讚，6 |
讚美上主歌 |  | 兒童歡唱 I，169 |
讚美上主歌 | 讚美上主全能神明 | 普天頌讚，10 |
讚美上帝歌 | 讚美聖父上帝 | 普天頌讚，208 |
讚美大君王 |  | 伍偉基創作 3 - 上主愛中國人，1 |
讚美主耶穌 (Celebrate Jesus!) |  | 復興教會詩歌，6 |
讚美主耶穌 (Give Praise To Jesus) | 讚美主耶穌因祂已作王， | 新歌頌揚，361 |
讚美主創造 |  | 兒童歡唱 IV，63 |
讚美主復活 |  | 兒童歡唱 I，123 |
讚美主聖父 | 讚美主聖父，慈恩無比豐富； | 頌主聖詩，8 |
讚美主聖名 | 讚美主聖名，讚美主聖名， | 兒童歡唱 I，37 |
讚美主聖名 | 讚美主聖名，讚美主聖名， | 校園歡唱 1，10 |
讚美本合宜 |  | 新歌頌揚，125 |
讚美全能神 |  | 心頌，73 |
讚美全能神 | 讚美！讀美！全能真神 | 世紀頌讚，89 |
讚美全能神 (Praise to the Lord, the Almighty) | 讚美上主，全能真神， | 生命聖詩，26 | [Midi]
讚美全能神 | 讚美我主！讚美我主！全能者萬有大君王！ | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，43 |
讚美全能神 | 讚美上主，全能真神， | 美樂頌，5 | [Midi]
讚美全能神 | 讚美上主，全能真神， | 頌主新歌，2 | [Midi]
讚美如深淵 |  | 寶座前的敬拜，14 |
讚美你歌聲 | 隨著節奏唱未停，頌讚天君主統領， | 詩恩集 2 - 活水長流，4 |
讚美我上主 (Bless the Lord) | 讚美我上主，並歌頌祂的名。 | 頌主聖詩，62 | [Midi]
讚美我上主 (Bless the Lord) | 讚美我上主，並歌頌祂的名。 | 頌樂樂，123 | [Midi]
讚美我天父 | 讚美我天父，因祂如此愛世， | 平安詩集，21 | [Midi]
讚美我天父 (Praise to the Father) | 讚美我天父， | 生命聖詩，21 | [Midi]
讚美我天父 | 讚美我天父，差遣愛子下降， | 頌主新歌，61 | [Midi]
讚美我聖父 | 讚美我聖父，夜盡重見光天； | 頌主聖詩，236 |
讚美的衣棠 |  | 讚美系列短歌集第二集，75 |
讚美的樂器 | 求主使我成為，一個讚美的樂器， | 新歌頌揚，257 | [Midi]
讚美耶和華 |  | 一道江河，2 |
讚美耶和華 | 全地讚美耶和華 | 校園頌，129 |
讚美耶和華 | 讚美耶和華，高處讚美祂， | 頌主聖詩，26 |
讚美耶和華 | 耶和華本為大，該受大讚美 | 譜頌 1 - 主禱文，7 |
讚美耶和華 | 萬國阿，你們都當讚美耶和華 | 讚之歌 4，16 | [Midi]
讚美真神歌 | 有生之日讚美真神 | 普天頌讚，22 |
讚美聖天父 | 讚美聖天父，恩典廣無量， | 頌主聖詩，193 |
讚美聖羔羊 | 來，讚美羔羊，十架上捨命又復活掌權， | 其他，0 |
讚美寶血歌 | 榮耀歸與耶穌 | 普天頌讚，179 |
讚美讚美主 |  | 兒童歡唱 II，287 |
讚揚歸主歌 | 榮櫂全歸至高真神 | 普天頌讚，38 |
讚頌父權能 | 歡欣敬拜，全為父你大有權能， | 大祭司，16 | [Midi]
讚頌父權能 | 歡欣敬拜，全為父你大有權能， | 齊唱短歌第 02 集，8 | [Midi]
讚頌你的愛 | 高聲的歌唱，讚頌你大能， | 共享歌集 01，14 | [Midi]
讚頌你的愛 | 願意讚頌你的愛， | 和平之君，40 | [Midi]
讚頌都歸你 | 今天我活著，活著榮耀你； | 可喜可樂之城02，4 |
祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， | 世紀頌讚，221 |
祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， | 美樂頌，22 |
祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， | 新歌頌揚，360 |
祂已被尊崇 |  | 讚美系列短歌集第二集，1 |
祂必要再來 |  | 兒童歡唱 III，72 |
祂必牽我手 |  | 有情天思親 CD01 - 蝴蝶，9 |
祂名叫耶穌 (His Name Is Jesus) | 祂名叫耶穌，耶穌，再沒有眼淚， | 讚美系列短歌集，34 | [Midi]
祂名是耶穌 | 祂名是耶穌，耶穌！ | 培靈詩選，266 |
祂名為生命 |  | 讚美系列短歌集第二集，50 |
祂名為奇妙 |  | 聖徒詩歌，170 | [Midi]
祂名被尊崇 (He is Exalted) | 祂名已被尊崇，祂名已被尊崇， | 新歌頌揚，53 |
祂作何事？ |  | 青年聖歌 I，29 |
祂完成救贖 |  | 復興CD：生命凱歌，4 |
祂使我喜樂 |  | 觸動我，4 |
祂使我滿足 |  | 大衛帳幕的榮耀系列-祂使我滿足，4 |
祂使我滿足 |  | 傳耶穌 7，4 |
祂來到世界 |  | 復興CD：生命凱歌，2 |
祂來賜生命 |  | 基督是主第 2 集，52 |
祂奉獻身驅 |  | 復興CD：生命凱歌，3 |
祂建立教會 | 當耶穌在世，祂從萬人中， | 頌主聖詩，294 |
祂是大能者 | 來讚美！一起來讚美！ | 從約旦河到耶利哥，10 |
祂是全能的 |  | 向神歌唱，36 | [Midi]
祂是我一切 |  | 向神歌唱，14 | [Midi]
祂是我一切 | 祂是我生命智慧喜樂力量 | 培靈詩選，274 |
祂是我拯救 | 祂是我的拯救，是我能力與生命， | 詩恩集 2 - 活水長流，6 |
祂是那羔羊 | 祂受欺壓 | 世紀頌讚，195 |
祂是耶和華 (He is Jehovah) | 祂是耶和華，創造萬有的主， | 復興教會詩歌，73 |
祂是耶和華 | 祂是耶和華，創造的主宰， | 讚之歌 5，13 | [Midi]
祂是耶和華 |  | 讚美系列短歌集第二集，9 |
祂看顧麻雀 |  | 青年聖歌 I，59 |
祂看顧麻雀 | 為何灰心常怨歎？為何黑影瀰漫？ | 聖徒詩歌，442 | [Midi]
祂看顧麻雀 | 為何灰心常怨歎，為何黑雲彌漫， | 讚美之泉 - 深夜的牽引，9 |
祂悄悄踏過 [簡譜] | 深夜仰在床上，翻騰的意念不可抑止， | 我心旋律 1 - 大海中的道路，5 |
祂能夠成就 | 祂能夠成就，祂能夠成就， | 看哪！你的神，6 |
祂能夠成就 | 祂能夠成就，祂能夠成就， | 真愛的代價，3 |
祂能夠成就 | 祂能夠成就，祂能夠成就， | 燃燒為主，7 |
祂救了別人 | 你救了別人，不救自已， | 天人聖歌，21 |
祂竟顧念我 | 我的心思我的意念，主全都知道， | 至高尊名，7 |
祂最有能力 |  | 新歌頌揚，282 |
祂無比的愛 | 讚美！讚美！萬物的主宰， | 新歌頌揚，190 |
祂隱藏我魂 |  | 聖徒詩歌，354 | [Midi]
祂豐盛無限 |  | 新歌頌揚，283 |
祂顧念著你 |  | 讚美系列短歌集第二集，28 |
睚魯的故事 |  | 城市旋律第 05 集 - 客西馬尼，6 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>6

6

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一切忠心聖徒 | 一切忠心聖徒同來崇拜耶穌， | 平安詩集，35 | [Midi]
一切美善屬你 | 一切美善屬你，感謝上主， | 頌主聖詩，539 |
一切都在於你 | 我一切生活都在於你 | 和撒那新歌，12 |
一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | 同心敬拜，25 | [Midi]
一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | 真愛的代價，6 | [Midi]
一切歌頌讚美 | 一切歌頌讚美都歸我主我的神， | 復興教會詩歌，99 |
一切歌頌讚美 [簡譜] | 一切歌頌讚美，都歸我主我的神， | 讚美之泉 - 愛我願意，1 | [Midi]
一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | 讚美之泉 04 - 彩虹下的約定，28 | [Midi]
一切歌頌讚美 [簡譜] | 一切稱頌讚美，攏歸我主我上帝， | 讚美之泉 04 - 彩虹下的約定，28 | [Midi]
一切獻在壇上 |  | 心頌2，37 |
一切獻在壇上 | 你渴望有平安 | 世紀頌讚，395 |
一切獻在壇上 (Is Your All on the Altar) | 你渴望有平安， | 生命聖詩，465 | [Midi]
一切獻於祭壇 |  | 聖徒詩歌，309 | [Midi]
一世人跟隨你 |  | 王子07 - 突破（上），11 |
一主一信一浸 | 用愛心連結你心 | 世紀頌讚，514 |
一生一分一秒 | 為何緊皺起雙眉，為何感覺變依稀， | 團契遊樂園 3•詩歌本，41 |
一生在你手中 |  | 感謝你對我的愛，1 |
一生在神手中 (My Times Are in Thy Hand) | 一生在神手中， | 生命聖詩，290 | [Midi]
一生在神手中 | 一生在神手中，願你支配使用， | 同心敬拜，24 |
一生在神手中 | 一生在神手中，願你支配使用， | 你是我神，9 |
一生在神手中 | 一生在神手中， | 校園頌，157 | [Midi]
一生在神手裡 |  | 燃燒為主，12 |
一生為你而活 |  | 向列國宣告，1 |
一生看顧造就 |  | 祈禱仔唱詩歌 1，11 |
一生專心愛你 |  | 敬拜晨學園 01-放我於高處，11 |
一生專心愛你 |  | 粵語敬拜詩集，3 |
一生與你伴隨 | 回望昨日舊日片段，凝視內裡我的臉， | 團契遊樂園 2，7 |
一生操主手中 |  | 青年聖歌 III，75 |
一生獻作活祭 | 哈利路亞，哈利路亞， | 其他，0 |
一生獻作活祭 | 哈利路亞！哈利路亞！ | 親眼看見你，4 |
一位奇妙救主 |  | 平安詩集，298 | [Midi]
一步一個腳印 |  | 兒童歡唱 III，34 |
一定要傳回去 | 傳道是主的命令，沒有理由不聽從， | 迦南詩選精選100首，40 |
一門只一扇門 |  | 兒童歡唱 I，88 |
一個小小馬槽 | 一個小小馬槽， | 佳音兒童歌集，20 |
一起經歷生命 | 我們在同一個家庭中，互相勉一起成長， | 標竿人生01，1 |
一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， | 共享歌集 05，43 |
一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， | 西伯作品 2，8 |
一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， | 西流記 02，1 |
一張憂傷的面 |  | 生命曙光，3 |
人生一切遭遇 | 人生一切遭遇 | 天人聖歌，185 |
人生本是幻夢 | 人生本是幻夢，凡事虛空， | 天人聖歌，173 |
人生如渡海洋 | 人生如渡海洋 | 天人聖歌，224 |
十字架十字架 | 求主使我靠十架 | 宣道詩，39 |
十架下我低頭 |  | 聖徒詩歌，199 | [Midi]
十架下的禱告 |  | 青年聖歌 III，150 |
十架上的君王 | 天上的父神，你賜下獨生兒子， | 伍偉基創作 3 - 上主愛中國人，3 |
十架上的君王 | 天上的父神，你賜下獨生兒子， | 悅納，1 |
十架永不失敗 |  | 平安詩集，92 | [Midi]
十架為我榮耀 | 求主使我依十架 | 世紀頌讚，192 |
十架為我榮耀 | 求主留我於十架，在彼有生命水， | 培靈詩選，76 | [Midi]
十架為我榮耀 | 求主使我依十架，在彼有生命水， | 頌主新歌，136 | [Midi]
十架犧牲的愛 | 耶穌捨身十架，主你為我犧牲。 | 沙聲頌 01─主耶穌你是我一生的所，3 |
又是一年過去 |  | 世紀頌讚，311 |
又是一年過去 |  | 平安詩集，414 | [Midi]
又是一年過去 |  | 頌主新歌，595 | [Midi]
下雨天的平安 | 下雨天幽暗漸漸過去， | 下雨天的平安，1 |
上主在祂聖殿 | 上主在祂聖殿 | 恩頌聖歌，446 |
上主愛中國人 |  | 伍偉基創作 3 - 上主愛中國人，17 |
上帝自天降臨 | 上帝自天降臨，滿備榮美權柄， | 頌主聖詩，392 |
上帝住所可愛 | 上帝住所可愛，上帝院宇聖哉， | 頌主聖詩，278 |
上帝你極愛我 | 上帝你，極愛我，無論怎麼景況定也拖帶我。 | 其他，0 |
上帝和我親近 |  | 兒童歡唱 I，190 |
上帝所要的祭 | 上帝所要的祭 | 普天頌讚，636 |
上帝是我亮光 | 上帝你是我的光照，黑暗中引導， | 我心•你心•渴慕心，9 |
上帝獨生愛子 | 上帝所愛 | 恩頌聖歌，81 |
上帝聽我禱告 | 誰了解此時我心，正欲言但不語。 | 上帝聽禱告，5 | [Midi]
凡以感謝獻上 |  | 向神歌唱，175 | [Midi]
凡以感謝獻祭 |  | 新歌頌揚，210 |
凡事都要謝恩 |  | 向神歌唱，2 | [Midi]
凡等候耶和華 |  | 向神歌唱，47 | [Midi]
凡願意者可來 (Whoever Will May Come) | 凡願意者可來， | 生命聖詩，202 | [Midi]
大『剪』鴻圖 |  | 激勵的歌 1 - 『去』，6 |
大山可以挪開 | 大山可以挪開 | 天人短歌，1 | [Midi]
大山可以挪開 | 大山可以挪開 | 天人聖歌，39 | [Midi]
大山可以挪開 | 大山可以挪開 | 兒童歡唱 I，168 | [Midi]
大山可以挪開 | 大山可以挪開 | 校園歡唱 1，122 | [Midi]
大山可以挪開 | 大山可以挪開 | 培靈詩選，197 | [Midi]
大而可畏之日 | 大而可畏之日 | 培靈詩選，147 |
大家齊來讚美 (Praise the Lord Together) | 大家齊來歌唱讚美，哈利路亞， | 讚美系列短歌集，4 |
大海中的道路 [簡譜] | 中國好像一片汪汪洋大海， | 我心旋律 1 - 大海中的道路，10 |
大海奔向自由 | 人心恩慕自由 | 關祥文作品 2 - 飛渡莽流，7 |
大復興將來到 |  | 和撒那新歌，13 |
小小許多水滴 | 小小許多水滴 | 佳音兒童歌集，126 |
小小嬰孩耶穌 | 小小嬰孩耶穌生在伯利恆 | 校園歡唱 1，110 |
小小點點水滴 | 小小點點水滴，積聚成大海； | 頌主聖詩，423 |
小山上的居所 |  | 青年聖歌 III，103 |
小羊兒的禱告 |  | 伍偉基創作 4 - 耶穌話，4 |
小羊呼聲一片 [簡譜] | 小羊呼聲一片，你心在何方， | 迦南詩選精選300首，163 |
小朋友來讚美 | 讚美，讚美，小朋友來 | 世紀頌讚，19 |
不再是我活著 |  | 校園歡唱 2，57 |
不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， | 絃獻歌集 02 - 燃獻生命祭，13 |
不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， | 絃獻歌集 03 - 愛繫他鄉，14 |
不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， | 絃獻歌集 04 - 投靠你，5 |
不知道哪一天 [簡譜] | 不知道哪一天，我們都會離開世界， | 迦南詩選精選300首，144 |
不是一條易路 |  | 基督是主第 1 集，40 |
不是依靠勢力 | 不是依靠勢力 | 培靈詩選，175 |
不是倚靠勢力 |  | 天人短歌，23 |
不是倚靠勢力 |  | 兒童歡唱 II，299 |
不為明天憂慮 [簡譜] | 不要為明天憂慮，明天自有明天的難處； | 天韻09 - 不為明天憂慮，2 |
不為明天憂慮 [簡譜] | 不要為明天憂慮，明天自有明天的難處； | 陳艾美「 開你心門」，3 |
不要怕只要信 |  | 向神歌唱，85 | [Midi]
不要禁止他們 | 耶穌喜歡小孩前來敬拜， | 小小世界，23 |
不要隱藏自己 | 不要隱藏自己，不要埋沒自己， | 有情天詩集 01 - 嚴冬裡也有春天，28 |
不絕讚美真神 | 不絕頌恩讚美真神 | 恩頌聖歌，59 |
不經意遇上你 | 遇上你，是我一生的福氣， | 共享歌集 02，3 |
不經意遇上你 | 遇上你，是我一生的福氣， | 愛的陶造心曲選，8 |
不經意遇上你 | 遇上你，是我一生的福氣， | 關祥文作品 2 - 飛渡莽流，14 |
不變以馬內利 | 以馬內利，神同在不會終止； | 無言的讚頌，13 | [Midi]
中國人要起來 [簡譜] | 中國，中國，中國要起來， | 迦南詩選精選100首，76 |
中國人要起來 [簡譜] | 中國，中國，中國要起來， | 迦南詩選精選300首，184 |
中國屬於上帝 | 那怕只有一滴血一滴汗， | 迦南詩選精選，551 |
五旬節的靈風 |  | 平安詩集，104 | [Midi]
仍然是我所愛 |  | 觸動我，7 |
今天你要聆聽 | 今天你要聆聽，聆聽聖靈的聲音， | 迦南詩選精選100首，46 |
今天新人結婚 | 今天新人結婚，今後一生蒙恩， | 頌主聖詩，281 |
今日交戰兇猛 | 今日交戰兇猛 | 宣道詩，115 |
今日得平安活 |  | 平安詩集，292 | [Midi]
今日戰爭兇猛 |  | 聖徒詩歌，657 | [Midi]
今世福樂沒滅 |  | 聖徒詩歌，344 | [Midi]
今我永遠屬祂 | 耶穌我救主必永遠愛我 | 恩頌聖歌，341 |
今來感謝恩主 |  | 世紀頌讚，305 |
分分鐘需要你 | 願我會抯火箭，帶你到天空去， | 天地情緣 3，5 |
分享我的精采 | 我的心如鷹飛翔，我的手開創我的未來。 | 西伯作品 4，11 |
切勿虛度光陰 |  | 平安詩集，493 | [Midi]
切莫聽從試探 | 切莫聽從試探，中了魔鬼計， | 頌主聖詩，474 |
天父必看見我 |  | 頌主新歌，330 | [Midi]
天父必看顧你 |  | 心頌，29 |
天父必看顧你 | 任遭何事不要驚怕 | 世紀頌讚，363 |
天父必看顧你 (God Will Take Care of You) | 任遭何事不要驚怕，天父必看顧你， | 生命聖詩，52 | [Midi]
天父必看顧你 (God will take care of you) | 任遭何事不要驚怕，天父必看顧你； | 青年聖歌 III，28 |
天父必看顧你 | 任遭何事不要驚怕 | 宣道詩，228 |
天父必看顧你 | 任遭何事不要驚怕，天父必看顧你， | 培靈詩選，96 | [Midi]
天父必看顧你 | 任遭何事不要驚怕，天父必看顧你； | 頌主新歌，87 | [Midi]
天父必看顧我 | 我信靠主，不論我在何處， | 青年聖歌 I，61 |
天父我相信你 |  | 伍偉基創作 3 - 上主愛中國人，12 |
天父我相信你 (Father，I Believe You) | 天父我相信你， | 讚美系列短歌集，32 |
天父我感謝你 |  | 校園歡唱 1，17 |
天父的一顆心 |  | 天韻16 - 聽見，10 |
天父真的愛你 | 天父愛你（祂真的愛你）， | 和撒那新歌，21 |
天父常常近我 | 天父常常近我，聽聞我說話， | 頌主新歌，84 | [Midi]
天色豈能常藍 | 天色豈能常藍 | 天人聖歌，84 |
天國在你心裡 [簡譜] | 天國在你心裡，天國在你心裡， | 天韻08 - 給我真正的自由，5 |
天國屬於他們 |  | 王子06 - 生命是一首詩歌，10 |
天堂就在我心 |  | 來慶賀耶穌，5 |
天堂就在我心 |  | 和撒那新歌，133 |
天離地有多高 |  | 復興教會詩歌，52 |
少年人用甚麼 |  | 天人短歌，44 |
引我柔愛的光 |  | 聖徒詩歌，475 | [Midi]
心渴望是一世 | 尋覓一生中的最愛 | 情歌婚禮歌系列第一輯，7 |
心渴望是一世 | 尋覓一生中的最愛 | 齊唱新歌第 11 集，7 |
手潔心清的人 | 誰能夠登耶和華的山？ | 新歌頌揚，195 |
日日與主同在 |  | 平安詩集，345 | [Midi]
父阿天地的主 | 父阿，天地的主， | 天人聖歌，60 |
父神我崇拜你 |  | 向神歌唱，50 | [Midi]
父神我敬拜你 (Father, I Adore You) | 天父我敬拜你，我一生交託你， | 讚美系列短歌集，2 | [Midi]
父神是信實的 |  | 平安詩集，203 | [Midi]
父神是信實的 |  | 兒童歡唱 I，76 |
世上歡樂撇盡 |  | 青年聖歌 III，108 |
世界呀不長久 |  | 頌主新歌，312 | [Midi]
世界原是幻影 | 莫把世界看得太真 | 天人聖歌，148 |
主，你本為大 | 主，你本為大，當受極大讚美， | 傳耶穌 2，21 |
主，你更可貴 |  | 新歌頌揚，230 |
主，你是我心 | 主，你是我心 | 關祥文作品 1 - 還你音樂．聽我真情，11 |
主，你是我神 |  | 新歌頌揚，5 |
主，我來就你 (I Am Coming, Lord) | 聞主歡迎聲音， | 生命聖詩，200 | [Midi]
主，我思念你 | 我主耶穌 | 恩頌聖歌，174 |
主，我相信你 (I Believe in You) | 主我相信你，主我相信你， | 讚美系列短歌集，55 |
主，我尋求你 |  | 和撒那新歌，109 |
主，我渴想你 |  | 新歌頌揚，24 |
主，我感謝你 | 耶穌我主， 我今感謝你 | 李運生作品 1 - 七個祈求，10 |
主，我敬拜你 | 我獻上一切尊榮，來讚美你聖名， | 新歌頌揚，328 |
主，我邀請你 | 讓我回到那起初的愛， | 小羊創作-我心屬於你，21 | [Midi]
主，我邀請你 | 讓我回到那起初的愛， | 小羊創作01 - 『鼓舞』，4 | [Midi]
主，我願愛你 |  | 世紀頌讚，336 |
主，我願像你 |  | 心頌，67 |
主，我願像你 | 榮耀的救主 | 世紀頌讚，340 |
主，我願像你 (O to Be Like Thee!) | 榮耀救主，我深願像你， | 生命聖詩，391 | [Midi]
主，我願像你 | 榮耀的救主！我深願像你， | 青年聖歌 I，92 |
主，我願像你 | 榮耀的救主 | 校園頌，182 |
主，我願像你 | 榮耀的救主，我深願像你， | 頌主新歌，409 | [Midi]
主，我願像你 | 主，我願像你！ | 頌主聖詩，383 |
主，我願像你 |  | 懷念的歌，1 |
主，求你快來 |  | 讓我親近你【粵】，4 |
主，神本為大 | 神本為大，當受大讚美， | 傳耶穌 2，16 |
主，教我禱告 | 主，教我禱告，教我禱告， | 青年聖歌 II，147 |
主，憐憫我們 | 主，求憐憫我們，懇求醫治這地， | 新歌頌揚，395 |
主，請你憐憫 | 在這一刻謙卑來跪拜， | 來復興我，22 | [Midi]
主！惟有你主 | 主！惟有你主！ | 看哪！你的神，4 |
主內姊妹弟兄 | 主內姊妹弟兄，相愛以誠以敬， | 頌主聖詩，505 |
主內真有平安 | 你的頭髮已被神數算， | 其他，0 |
主心意的時刻 | 主心意的時刻；在主最美愛顧裡的時刻， | 其他，0 |
主日學放學歌 | 主日學放學了， | 佳音兒童歌集，148 |
主民應當奮起 (Rise Up, O Men of God!) | 奮起，上主子民， | 生命聖詩，356 | [Midi]
主永活在我心 | 不要想天色常晴朗， | 基督是主第 3 集，14 | [Midi]
主同在的榮耀 |  | 青年聖歌 II，22 |
主名何等美妙 |  | 基督是主第 4 集，48 |
主回答我所求 |  | 青年聖歌 II，80 |
主在我們中間 |  | 世紀頌讚，547 |
主在我們中間 |  | 頌主新歌，42 | [Midi]
主在高天掌權 | 頌揚主升天之日 | 恩頌聖歌，189 |
主在墓中安臥 | 主在墓中安臥，耶穌我救主， | 美樂頌，177 |
主在墓中安臥 | 主在墓中安臥，耶穌我救主， | 頌主新歌，147 | [Midi]
主在墳墓安睡 |  | 平安詩集，93 | [Midi]
主在墳墓安睡 | 主在墳墓安睡，耶穌我救主， | 頌主聖詩，159 |
主如明亮晨星 [簡譜] | 當我在黑暗痛苦絕望中， | 美樂頌，143 | [Midi]
主如明亮晨星 [簡譜] | 當我在黑暗痛苦絕望中， | 基督是主第 2 集，42 | [Midi]
主佑新家庭歌 | 天父啊造化主宰 | 普天頌讚，269 |
主你正懷念我 |  | 聖徒詩歌，512 | [Midi]
主你是我力量 | 我的詩歌，我的拯救， | 讚美之泉 11 - 寶貴十架、似乎在天堂，42 |
主你是我最愛 | 新的一天，你榮耀彰顯， | 約書亞01-祂的應許，祂的軍隊，10 |
主你常願念我 | 塵世道路，荊棘滿佈 | 培靈詩選，86 |
主你憐恤我們 (Lord Have Mercy on Us) | 主，你憐恤我們， | 讚美系列短歌集，109 |
主你離我不遠 |  | 大衛帳幕的榮耀系列-祂使我滿足，5 |
主你離我不遠 |  | 傳耶穌 7，5 |
主我今背十架 |  | 聖徒詩歌，402 | [Midi]
主我心依靠你 [簡譜] | 四面受敵，主我心依靠你， | 迦南詩選精選300首，241 |
主我要作你工 |  | 向神歌唱，193 | [Midi]
主我愛你國度 |  | 聖徒詩歌，678 | [Midi]
主我願更親近 |  | 向神歌唱，191 | [Midi]
主我願單屬你 (Lord, I Just Want to Be Yours Only) [簡譜] | 我的主，我心愛你，我的主，我渴慕你， | 我心旋律 1 - 大海中的道路，7 |
主我願單屬你 (Lord, I Just Want to Be Yours Only) [簡譜] | 我的主，我心愛你，我的主，我渴慕你， | 我心旋律詩歌，2 |
主求你憐憫我 [簡譜] | 我總是讓你傷心，求你今日憐憫我， | 迦南詩選精選300首，148 |
主使我心知足 [簡譜] | 耶穌使我滿心知足 | 培靈詩選，161 |
主使我更愛你 |  | 聖徒詩歌，276 | [Midi]
主使我們連結 |  | 新歌頌揚，270 |
主使我們聯合 |  | 向神歌唱，144 | [Midi]
主使我得快樂 |  | 青年聖歌 III，19 |
主使我得快樂 | 認識耶穌就得真快樂 | 校園頌，156 |
主奇妙恩救我 | 我得恩友，祂是我一切， | 頌主新歌，252 | [Midi]
主所定的日子 | 主耶和華，所定的日子， | 和撒那新歌，74 |
主昔日無居所 | 在旅店無房間迎聖嬰降臨 | 恩頌聖歌，157 |
主的完全平安 |  | 心頌，56 |
主的完全平安 (Like a River Glorious) | 主的完全平安， | 生命聖詩，330 | [Midi]
主的慈愛堅定 (The Steadfast Love of The Lord) | 主的慈愛堅定不止息， | 復興教會詩歌，94 |
主的愛似大海 |  | 和撒那新歌，194 |
主的靈在膏抹 [簡譜] | 天開了，天開了，聖靈像鴿子降下， | 迦南詩選精選300首，173 |
主阿，請差我 |  | 青年聖歌 III，139 |
主阿在你面前 |  | 聖徒詩歌，349 | [Midi]
主阿我心愛你 | 我眼淚流，我心破碎， | 培靈詩選，39 |
主阿我深愛你 | 主阿，我深愛你， | 天人聖歌，129 |
主阿我深愛你 |  | 平安詩集，328 | [Midi]
主阿我深愛你 |  | 兒童歡唱 I，167 |
主阿我深愛你 |  | 聖徒詩歌，230 | [Midi]
主阿復興你工 |  | 平安詩集，484 | [Midi]
主阿照你旨意 |  | 聖徒詩歌，376 | [Midi]
主是世界真光 | 主是世界真光，救贖人類的大君， | 頌主聖詩，395 |
主是我的力量 |  | 大衛帳幕的榮耀系列-禱告的殿，10 |
主是我的力量 | 主是我力量，主是我力量， | 新歌頌揚，22 |
主是我的牧人 | 耶和華是我的牧者 | 宣道詩，257 |
主是我的牧者 | 主是我的牧者 | 佳音兒童歌集，41 |
主是唯一良友 | 我遇著一位知心良友 | 天人聖歌，166 |
主為何要愛我 |  | 青年聖歌 III，96 |
主為我預備的 [簡譜] | 主為我預備的，是我心未曾想過， | 迦南詩選精選300首，63 |
主耶和華的靈 | 主耶和華的靈正膏在我的身上， | 傳耶穌 2，5 |
主耶和華的靈 | 主耶和華的靈膏在我身上， | 新歌頌揚，62 |
主耶穌好牧人 [簡譜] | 主耶穌好牧人，祂為我們捨命， | 迦南詩選精選300首，203 |
主耶穌的聖名 | 主耶穌的聖名是堅固的山寨， | 新歌頌揚，323 |
主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | 向神歌唱，76 | [Midi]
主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | 培靈詩選，264 | [Midi]
主耶穌的寶血 (Oh the Blood of Jesus) |  | 復興教會詩歌，34 |
主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | 新歌頌揚，255 | [Midi]
主耶穌要再來 |  | 聖徒詩歌，158 | [Midi]
主耶穌真奇妙 |  | 心頌2，38 |
主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | 生命聖詩，517 | [Midi]
主耶穌真奇妙 |  | 向神歌唱，20 | [Midi]
主耶穌真奇妙 |  | 兒童歡唱 I，57 |
主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | 青年聖歌 I，94 | [Midi]
主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | 培靈詩選，239 | [Midi]
主耶穌救罪人 (Jesus Saves!) | 我聽見歡樂聲音， | 生命聖詩，209 | [Midi]
主耶穌救罪人 |  | 青年聖歌 I，56 |
主恩觸動我心 | 主的恩膏已經充滿我， | 深度敬拜，6 |
主除了我罪污 | 我就主時心憂傷身疲困 | 宣道詩，41 |
主啊，我奉獻 |  | 兒童歡唱 I，196 |
主啊，我深願 | 主啊，我深願親近你，更親近你。 | 新歌頌揚，231 |
主啊！我願意 | 主啊！我願意被你拆下， | 美樂頌，69 | [Midi]
主啊！我願意 | 主啊！我願意被你拆下， | 深藍時份，11 | [Midi]
主啊！我願意 | 主啊！我願意被你拆下， | 齊唱短歌第 03 集，5 | [Midi]
主啊我心愛你 | 我眼淚流，我心破碎， | 天人聖歌，11 |
主啊我深愛你 | 主阿我深愛你， | 天人聖歌，2 |
主啊我算甚？ | 主啊我算甚麼，你竟抬舉我， | 迦南詩選精選，607 |
主啊請差遣我 |  | 頌主新歌，572 | [Midi]
主啊賜下靈火 | 主啊！賜下靈火，來拯救失喪靈魂， | 復興教會詩歌，54 |
主基督復活了 | 讚美頌唱歌唱， | 大祭司，7 |
主常常顧念我 (Thou Thinkest, Lord, of Me) | 當我遇見試煉災殃， | 生命聖詩，407 | [Midi]
主被人釘十架 | 主被人釘十架，釘十架，釘十架， | 佳音兒童歌集，44 |
主被人釘十架 |  | 兒童歡唱 I，174 |
主設立的聖日 |  | 頌主新歌，50 | [Midi]
主曾向我顯現 [簡譜] | 主曾向我顯現，在我懮傷的時候， | 迦南詩選精選300首，64 |
主曾這樣為我 |  | 青年聖歌 III，81 |
主給我的太多 [簡譜] | 主給我的太多，我給主的太少， | 迦南詩選精選300首，254 |
主愛在心焚起 |  | 青年聖歌 III，73 | [Midi]
主愛在心焚起 | 真神賜大權能，在我困乏心裡， | 宣道詩，146 | [Midi]
主愛在心燃起 ('Tis Burning in My Soul) | 真神賜大權能，在我軟弱心中， | 生命聖詩，160 | [Midi]
主愛每晨俱新 | 施恩的愛 | 恩頌聖歌，363 |
主愛長闊高深 |  | 聖徒詩歌，319 | [Midi]
主愛滋潤我心 [簡譜] | 我曾經追求世界的歡樂， | 天韻01 - 野地的花，3 |
主愛滋潤我心 [簡譜] | 我曾經追求世界的歡樂， | 我心旋律 1 - 大海中的道路，2 |
主愛滋潤我心 | 為滿足內心， | 現代詩歌選集，109 |
主愛催人淚下 [簡譜] | 主的愛催人淚下，主的愛名揚全球， | 迦南詩選精選300首，285 |
主裡共證同心 |  | 頌主新歌，583 | [Midi]
主榮耀已彰顯 | 主榮耀已向我們彰顯， | 傳耶穌 2，11 |
主賜福如春雨 [簡譜] | 你賜的福如春雨 | 讚美之泉 01 - 讓讚美飛揚，32 | [Midi]
主餐完畢歌唱 | 主餐完畢歌唱，環主桌前應和， | 頌主新歌，554 | [Midi]
主顧念貧窮人 [簡譜] | 主顧念貧窮人，孤兒和寡婦， | 迦南詩選精選300首，108 |
主靈火再焚燒 | 別讓我愛冷淡， | 和撒那新歌，70 |
以色列的聖者 | 以色列的聖者，為我犧牲自己； | 奉主名前進，7 | [Midi]
以色列的聖者 | 以色列的聖者，為我犧牲自己； | 深藍時份，8 | [Midi]
以色列的聖者 | 以色列的聖者，為我犧牲自己； | 傳耶穌 4，12 | [Midi]
以色列的聖者 | 以色列的聖者，為我犧牲自己； | 頌樂樂，13 | [Midi]
以色列的聖者 | 以色列的聖者，為我犧牲自己； | 讚之歌 5，6 | [Midi]
以色列的聖者 |  | 傳耶穌 5，7 | [Midi]
以利亞的日子 |  | 和撒那新歌，183 |
以馬內利來臨 | 以馬內利懇求降臨 | 世紀頌讚，119 |
以馬內利來臨 | 以馬內利，懇求降臨，救贖釋放以色列民； | 美樂頌，150 |
以馬內利來臨 | 以馬內利，懇求降臨，救贖釋放以色列民； | 頌主新歌，94 | [Midi]
以馬內利樂境 (In Emmanuel's Land) | 時光漏沙將流盡， | 生命聖詩，480 | [Midi]
以馬忤斯路上 | 基督已經從死復活 | 天人聖歌，231 |
他們跟隨羔羊 |  | 聖徒詩歌，387 | [Midi]
出人意外平安 | 神所賜出人意外平安 | 天人聖歌，64 |
加利利人耶穌 | 人說我終日作夢 | 校園歡唱 1，95 |
加利利陌生人 |  | 聖徒詩歌，92 | [Midi]
可能就在今天 | 可能就在今天 | 天人聖歌，156 |
古老的十字架 |  | 聖徒詩歌，79 | [Midi]
只有一位真神 |  | 兒童歡唱 I，11 |
只有一個計劃 | 只有一個計劃使人得救贖， | 青年聖歌 II，166 |
只有這些日子 |  | 天韻04 - 風和愛，8 |
只有這些日子 |  | 另一種情歌，6 |
只求你手一摸 (Only A Touch) | 親愛主，只求你手一摸 | 青年聖歌 II，137 |
只想你明白我 | 誰來伴我過秋冬 | 關祥文作品 1 - 還你音樂．聽我真情，13 |
只需一刻在天 |  | 校園歡唱 2，62 |
台北的聖誕節 |  | 榮美的救主，14 |
平凡裡遇著你 | 等，心渴望再自由， | Overdos，9 |
平凡裡遇著你 | 等，心渴望再自由， | 美麗傳奇02-神蹟，7 |
平安的七月夜 [簡譜] | 夜星在天上閃閃爍， | 讚美之泉 - 愛我願意，3 | [Midi]
平安的七月夜 [簡譜] | 夜星在天上閃閃爍， | 讚美之泉 03 - 甦醒，30 | [Midi]
打電話給天父 |  | 可喜可樂之城04，8 |
打電話給天父 |  | 兒童歡唱 III，2 |
未明神所籌算 |  | 頌主新歌，318 | [Midi]
正著在我的心 |  | 向神歌唱，184 | [Midi]
永不止息的愛 | 愛是恆久忍耐，又有恩慈；愛是不嫉妒； | 專心愛你，10 |
永生上帝的靈 | 永生上帝的聖靈 | 培靈詩選，248 |
永生神就是靈 |  | 心頌，44 |
永生神就是靈 | 永生神就是靈，智慧廣無邊； | 世紀頌讚，51 |
永生神就是靈 (Immortal, Invisible God Only Wise) | 永生神就是靈， | 生命聖詩，35 | [Midi]
永生神就是靈 (Immortal, Invisible God Only Wise) |  | 校園頌，59 | [Midi]
永生神就是靈 |  | 頌主新歌，59 | [Midi]
永活全能的神 [簡譜] | 祂已勝過黑暗權勢， | 讚美之泉 06 - 全能的創造主，8 |
永活更新的路 | 我今行走永活更新的路， | 新歌頌揚，133 | [Midi]
永遠在我心裡 | 有平安在我心 | 宣道詩，215 |
永遠住在我心 |  | 聖徒詩歌，337 | [Midi]
永遠唱著讚美 | 開啟雙眼，讓我看見， | 讚美之泉 GLOW系列 1 - 差遣我，29 |
永遠跟著異象 [簡譜] | 百折不回，百煉成鋼， | 迦南詩選精選300首，226 |
生命之道極奇 | 聖經都是真神言語，證明耶穌基督， | 頌主新歌，233 | [Midi]
生命因你動聽 | 從前世界那有聲音， | 其他，0 |
生命因愛動聽 [簡譜] | 尋找半生直到相遇， | 天地情緣 3，4 | [Midi]
生命在於你主 (My Life) |  | 復興教會詩歌，33 |
生命的活水泉 |  | 向神歌唱，180 | [Midi]
生命像交響曲 | 我以前生活不和諧， | 青年聖歌 III，48 |
用我們的熱情 [簡譜] | 是誰給我們帶來光明， | 迦南詩選精選300首，124 |
石頭必要讚美 | 若我們不讚美，若我們不歌頌， | 真愛的代價，5 |
伊甸園的誓言 | 看著最閃耀的那顆星， | 向列國宣告，8 |
仰望你的榮光 | 抬頭仰望你的榮光，低頭卸下我的憂傷， | 王子04 - 看見，10 |
仰望真神羔羊 (Look to the Lamb of God) | 你心若渴望從罪中釋放， | 生命聖詩，199 | [Midi]
仰望真神羔羊 |  | 兒童歡唱 I，203 |
仰望真神羔羊 |  | 青年聖歌 I，192 |
仰望真神羔羊 |  | 聖徒詩歌，608 | [Midi]
光明美麗物歌 | 一切光明美麗物 | 普天頌讚，537 |
全人類之讚頌 | 世界有太多挑戰， | 全因為你，8 |
全心來讚美你 (I just want to praise You) | 全心來讚美你，舉雙手表明： | 傳耶穌 1，10 |
全心來讚美你 (I just want to praise You) | 全心來讚美你，舉雙手表明： | 新歌頌揚，252 |
全世界都讚美 | 高聲地喝采，我高歌因為父神同在， | 來復興我，36 | [Midi]
全世界歸基督 |  | 頌主新歌，568 | [Midi]
全能全權之神 | 全能全權之神！大地至高君， | 頌主聖詩，514 |
全能君王降臨 |  | 聖徒詩歌，5 | [Midi]
全能的創造主 [簡譜] | 你使天空絢麗大地富足， | 讚美之泉 06 - 全能的創造主，7 |
全球人類合唱 |  | 動感聖誕，3 |
共同興旺福音 [簡譜] | 水千條，山萬坐，隔山隔海心連一顆， | 迦南詩選精選300首，208 |
再一次更新我 | 懇求我恩主，再一次更新我； | 傳耶穌 4，7 |
再度聚首聖山 [簡譜] | 我們再度聚首聖山，重新得力， | 迦南詩選精選300首，250 |
再唱信心的歌 |  | 聖徒詩歌，430 | [Midi]
再燃宣教的火 | 海鷗沒有因為遇到暴雨… | 關祥文作品 2 - 飛渡莽流，18 |
同心敬拜祈求 |  | 校園歡唱 2，46 |
同建神的國度 |  | 齊唱新歌第 10 集，9 |
同拜榮耀之王 |  | 敬拜主，3 |
同頌慶主恩典 | 同頌慶主恩典 | 其他，0 | [Midi]
同聲讚美真神 | 同聲讚美真神，創造救贖之主！ | 頌主聖詩，191 |
各各他十字架 |  | 青年聖歌 III，128 |
向主揚聲歡呼 (Make a Joyful Noise Unto the Lord) | 全地當向主耶和華揚聲歡呼， | 美樂頌，20 | [Midi]
向主揚聲歡呼 (Make a Joyful Noise Unto the Lord) | 全地當向主耶和華揚聲歡呼， | 新歌頌揚，108 | [Midi]
向主感恩祈求 | 主，歷年間，你施恩、保守、帶領， | 恩頌聖歌，407 |
向全世界宣告 |  | 校園歡唱 2，26 |
向至高者讚美 | 同心，皆向至高者讚美 | 現代詩歌選集，112 |
向至高者讚美 | 同心，皆向至高者讚美 | 讚之歌 1，20 |
向前直往錫安 |  | 聖徒詩歌，537 | [Midi]
向耶和華唱歌 [譜] |  | 房角石音樂，34 |
向耶和華歡呼 | 普天下當向耶和華歡呼， | 其他，0 |
向耶和華歡呼 |  | 雙語頌讚曲集，0 |
向耶穌獻頌揚 | 晨彩淡抹天空 | 恩頌聖歌，102 |
向萬邦傳福音 |  | 心弦 - 深長的愛，2 |
向萬邦傳福音 |  | 心頌，97 |
向萬邦傳福音 (We've a Story to Tell to the Nations) | 我們有一故事傳給萬邦， | 生命聖詩，261 | [Midi]
因十字架苦難 | 因十字架和你所受的苦難 | 頌樂樂，132 |
因主同在多美 | 想想我自己，誰人能明白我， | 團契遊樂園 7 - 新一天，新的開始，8 |
因你與我同行 | 因你與我同行，我就不會孤寂， | 有情天詩集 03 - 你愛永不變，17 |
因為有主耶穌 |  | Sigma - 我要遇見你，10 |
因為神愛世人 |  | 聖徒詩歌，606 | [Midi]
因耶穌的聖名 | 因耶穌的聖名 | 恩頌聖歌，346 |
因真神愛世人 | 美哉奇巧的故事 | 宣道詩，210 |
因神深愛世人 | 因神深愛世人，賜下獨生愛子， | 頌主聖詩，375 |
回應救主誕生 | 沒有牧羊的人 | 恩頌聖歌，156 |
在天上的爸爸 [簡譜] | 在天上的爸爸，願人人都尊你名為聖。 | 可喜可樂之城01，7 | [Midi]
在天上的爸爸 [簡譜] | 在天上的爸爸，願人人都尊你名為聖。 | 教會司琴培訓中心詩歌，6 | [Midi]
在天除你以外 |  | 天人短歌，10 |
在主十架之下 |  | 聖徒詩歌，82 | [Midi]
在主日作主工 |  | 頌主新歌，46 | [Midi]
在主裡的時刻 (In His Time) | 在主裡的時刻，在神時刻祂使萬物美好。 | 讚美系列短歌集，38 | [Midi]
在主裡祝福你 [簡譜] | 在主裡祝福祝福你， | 迦南詩選精選300首，183 |
在各各他山上 |  | 平安詩集，77 | [Midi]
在此我為客旅 |  | 平安詩集，488 | [Midi]
在此宣講福音 |  | 頌主新歌，545 | [Midi]
在你愛的懷裡 |  | 和撒那新歌，130 |
在你裡面找到 | 耶穌真寶貴使我愛你更深， | 團契遊樂園 2，1 |
在你臉光之中 |  | 更新之歌第 03 輯，8 |
在困苦的時候 |  | 迴響集，8 |
在我主光亮中 | 在我每次察驗你聖潔中 | 讚之歌 4，3 | [Midi]
在我的鄰舍中 |  | 兒童成長詩歌，8 |
在神凡事都能 |  | 向神歌唱，35 | [Midi]
在基督裡的人 |  | 伍偉基創作 4 - 耶穌話，5 |
在這安靜時刻 | 在這安靜時刻，願聽主聲音， | 世紀頌讚，548 |
在愛中記念我 | 我的身體，為你而捨， | 新歌頌揚，296 | [Midi]
在祂大能膀臂 |  | 青年聖歌 II，71 |
多一個天國夢 [簡譜] | 天軍吹起得勝的角， | 多一個天國夢，1 |
多愛，多能力 | 多愛，多能力，你更多在我生命 | 和撒那新歌，82 |
多謝多謝耶穌 | 多謝多謝耶穌，多謝多謝耶穌， | 其他，0 |
如今更愛主歌 | 我主我愛主 | 普天頌讚，606 |
如今屈膝敬拜 | 如今我屈膝敬拜， | 和撒那新歌，168 |
如果你想知道 [簡譜] | 如果你想知道愛在那裡， | 讚美之泉 07 - 展開清晨的翅膀，15 |
如果還有明天 |  | 天使之歌 1，6 |
如鹿切慕溪水 | 我的心渴慕神常同在 | 世紀頌讚，66 |
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 美樂頌，81 | [Midi]
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 傳耶穌 1，12 | [Midi]
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 新歌頌揚，341 | [Midi]
如鷹展翅上騰 [簡譜] | 疲乏的，祂賜能力；軟弱的，祂加力量； | 讚美之泉 01 - 讓讚美飛揚，30 | [Midi]
宇宙唯一真神 |  | 兒童歡唱 III，39 |
安寧重現我心 |  | 齊唱新歌第 10 集，8 |
安慰我的百姓 | 安慰，安慰我的百姓 | 世紀頌讚，73 |
安慰師已經來 | 願主助我傳道 | 宣道詩，62 |
安慰師已經來 | 願主助我傳道 | 培靈詩選，141 |
成全主的旨意 |  | 青年聖歌 III，144 |
成聖須用工夫 (Take Time to Be Holy) |  | 心頌，83 | [Midi]
成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，常儆醒禱告； | 青年聖歌 I，131 | [Midi]
成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，晨更何其寶， | 宣道詩，133 | [Midi]
成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，晨更何其寶， | 培靈詩選，123 | [Midi]
成聖須用功夫 (Take Time to Be Holy) | 成聖須用功夫， | 生命聖詩，392 | [Midi]
早晨要讚美祂 | 讚美，讚美，早晨要讚美祂， | 校園歡唱 1，9 |
有一位拯救主 |  | 讚美系列短歌集第二集，35 |
有一位救贖主 |  | 世紀頌讚，284 |
有一處福氣地 | 有一處福氣地 | 宣道詩，251 |
有一處福氣地 |  | 頌主新歌，533 | [Midi]
有人為你祈求 | 流浪者請來到天父面前， | 青年聖歌 I，95 |
有人為你禱告 | 似乎你已禱告直到力量殆盡 | 其他，0 | [Midi]
有主在我船上 | 有主在我船上，我就不怕風浪， | 兒童歡唱 I，29 |
有主我愛便夠 |  | 情牽我主，6 |
有平安在我心 |  | 心頌2，16 |
有平安在我心 |  | 平安詩集，307 | [Midi]
有平安在我心 (Constantly Abiding) | 有平安在我心，非世界能給予， | 生命聖詩，331 | [Midi]
有平安在我心 | 有平安在我心，非世界所能賜， | 青年聖歌 II，53 |
有你已經足夠 | 看天空飛鳥，斜陽仍在閃照， | 美麗傳奇04-守望你，9 |
有你終生美麗 [譜] | 願意手相牽今生與共相廝守 | 是你應許，19 |
有你終生美麗 | 願意手相牽今生與共相廝守， | 囍樂集 1-2：共譜囍樂曲，36 |
有我名在內麼 (Is My Name Written There) | 主阿，我已不求金銀， | 生命聖詩，484 | [Midi]
有我救主心志 | 願基督我救主心志每日活在我心中 | 恩頌聖歌，383 |
有耶穌真美好 [簡譜] | 耶穌耶穌，有你我無所求， | 迦南詩選精選300首，128 |
有許多的住處 | 在我父家有許多的住處， | 新歌頌揚，120 |
有膝都當跪下 |  | 平安詩集，37 | [Midi]
有誰能像你？ (Who Is There Like You?) | 有誰能像你，哦主， | 和撒那新歌，85 |
有醫治的大能 | 有醫治的大能， | 新歌頌揚，12 |
此刻心中所慕 |  | 全然滿足，5 |
死亡不能勝祂 | 死亡墳墓不能勝祂，耶穌基督已復活 | 神幫助，20 |
自我蒙救贖後 |  | 頌主新歌，248 | [Midi]
至高上帝聖子 | 至高上帝聖子，世界原由祂創， | 頌主聖詩，47 |
至聖上帝羔羊 | 至聖上帝羔羊，被釘在十字架上， | 頌主聖詩，270 |
何時能見耶穌 |  | 世紀頌讚，224 |
何等大的慈愛 [簡譜] | 何等大的慈愛，耶和華給你， | 迦南詩選精選300首，6 |
何等奇妙大愛 | 何等奇妙大愛，我的心， | 頌主聖詩，326 |
何等奇妙慈愛 |  | 心頌2，93 |
何等柔細慈愛 |  | 聖徒詩歌，624 | [Midi]
何等尊貴我主 (Be Exalted O God) | 所有屬神子民，哦主， | 讚美系列短歌集，101 |
但願聖靈寶劍 | 但願聖靈寶劍刺透我心深處， | 頌主聖詩，64 |
你已否禱告？ |  | 青年聖歌 I，93 |
你已得勝作王 [譜] | 主啊！我要舉手向你讚頌 | 是你應許，7 |
你比誰都重要 |  | 主恩詩歌，0 |
你可以信靠祂 | 祂無可比擬、無法超越。 | 神幫助，18 |
你只要信靠祂 |  | 有情天詩集 02 - 我聽見石頭在唱歌，47 |
你必然在我心 | 微風柔柔在我身旁輕飄過， | 團契遊樂園 5 - 應許•詩歌本，48 |
你必須要重生 | 有一位官長夜間來就耶穌 | 宣道詩，96 |
你必須要重生 |  | 頌主新歌，279 | [Midi]
你名何其尊貴 |  | 讚美系列短歌集第二集，55 |
你玫瑰雖有刺 |  | 青年聖歌 III，152 |
你的日子如何 | 你的日子如何 | 天人聖歌，147 |
你的光當照耀 (Let the Power Lights Be Burning) | 我天父發慈悲恩光， | 生命聖詩，418 | [Midi]
你的光當照耀 | 我天父發慈悲恩光， | 頌主新歌，472 | [Midi]
你的名何其美 [簡譜] | 耶和華，我們的神哪， | 天韻14 - 歡唱，3 |
你的名何其美 (Your Beautlful Name) |  | 敬畏你的榮耀，13 |
你的信實廣大 |  | 心弦 - 深長的愛，7 |
你的信實廣大 |  | 心頌，30 |
你的信實廣大 (Great Is Thy Faithfulness) | 你的信實廣大， | 生命聖詩，18 | [Midi]
你的信實廣大 | 你的信實廣大，我神我天父， | 青年聖歌 I，4 |
你的信實廣大 | 你信實廣大，哦神我的父！ | 培靈詩選，26 |
你的信實廣大 |  | 專心愛你，7 |
你的信實廣大 |  | 陳艾美「 開你心門」，9 |
你的信實廣大 | 你的信實廣大，我神我天父， | 頌主聖詩，23 |
你的恩典夠用 | 你的恩典每天夠我用， | 其他，0 | [Midi]
你的愛溫暖我 (Your Love Feeds My Soul) |  | 你的愛溫暖我，5 |
你的歡迎聲音 |  | 聖徒詩歌，629 | [Midi]
你知道我愛你 | 記得打魚海上 | 天人聖歌，14 |
你知道我愛你 | 記得打魚海上 | 世紀頌讚，380 |
你知道我愛你 | 記得打魚海上 | 佳音兒童歌集，76 |
你知道我愛你 | 記得打漁海上 | 培靈詩選，41 |
你信實何廣大 | 你信實何廣大，聖天父真神， | 世紀頌讚，53 |
你信實何廣大 |  | 平安詩集，10 | [Midi]
你信實何廣大 | 你信實何廣大，聖天父真神， | 美樂頌，3 | [Midi]
你信實何廣大 |  | 聖徒詩歌，452 | [Midi]
你信實何廣大 | 你信實何廣大，聖天父真神， | 頌主新歌，70 | [Midi]
你信實真廣大 | 你信實真廣大 | 恩頌聖歌，30 |
你怎沒有傷痕 |  | 平安詩集，264 | [Midi]
你怎沒有傷痕 |  | 聖徒詩歌，399 | [Midi]
你是大能君王 | 你是大能君王，永生之道； | 新歌頌揚，346 |
你是大能君王 (You are the Mighty King) | 你是大能君王 | 讚美系列短歌集，104 |
你是今天的主 [簡譜] | 面對很多不知，你在我旁， | 教會司琴培訓中心詩歌，4 | [Midi]
你是永遠君王 | 你是永遠的君王， | 和撒那新歌，45 |
你是生命力量 |  | 齊唱新歌第 12 集，9 |
你是全能的神 |  | 伍偉基創作 3 - 上主愛中國人，18 |
你是全能的神 |  | 悅納，3 |
你是如此愛我 |  | 王子06 - 生命是一首詩歌，5 |
你是何等榮美 | 耶穌，你是平安君王。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，47 |
你是何等榮美 | 耶穌，你是平安君王。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，48 |
你是否在場歌 | 當我主受難你是否 | 普天頌讚，156 |
你是我好鄰舍 | 盡我心性力意 | TWS原創歌譜，0 | [Midi]
你是我的一切 |  | 向列國宣告，12 |
你是我的一切 (You Are My All In All) |  | 復興教會詩歌，49 |
你是我的一切 | 你是我的力量，你是我的幫助， | 新歌頌揚，43 |
你是我的一切 | 主你是我所有的一切， | 讚美之泉 11 - 寶貴十架、似乎在天堂，43 |
你是我的平安 | 你是我的平安，怒濤中的平安， | 小羊創作-我心屬於你，15 | [Midi]
你是我的平安 | 你是我的平安，怒濤中的平安， | 小羊創作01 - 『鼓舞』，3 | [Midi]
你是我的至愛 (My Greatest Love) |  | 復興教會詩歌，88 |
你是我的答案 | 時光，輕飄去數載經過 | TWS原創歌譜，0 |
你是我的福份 |  | 和撒那新歌，35 |
你是我藏身處 |  | 世紀頌讚，318 |
你是我藏身處 | 你是我藏身處，你必以得救的樂歌， | 美樂頌，96 | [Midi]
你是我藏身處 | 你是我藏身處，你必以得救的樂歌， | 新歌頌揚，214 | [Midi]
你是我藏身處 (You are my Hiding Place) | 你是我藏身處，以得救喜樂歌， | 讚美系列短歌集，64 |
你是配得讚美 | 你是配得讚美， | 讚美之泉 09 - 深觸我心，26 |
你是唯一的神 |  | 王子06 - 生命是一首詩歌，7 |
你是得勝的神 | 是我主，雙手作出創造， | 可喜可樂之城02，4 |
你是得勝的神 | 是我主，雙手作出創造， | 現代詩歌選集，116 |
你是得勝的神 | 是我主，雙手作出創造， | 讚之歌 1，5 |
你是尊貴的主 |  | 讚美系列短歌集第二集，66 |
你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | 美樂頌，25 | [Midi]
你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | 傳耶穌 1，6 | [Midi]
你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | 新歌頌揚，359 | [Midi]
你若拒絕耶穌 |  | 平安詩集，164 | [Midi]
你要在世為人 |  | 平安詩集，368 | [Midi]
你要保守你心 |  | 沙聲頌 01─主耶穌你是我一生的所，6 |
你要保守你心 [譜] | 你要保守你心，勝過保守一切， | 是你應許，13 |
你要保守你心 |  | 校園歡唱 1，128 |
你要痊愈麼？ |  | 青年聖歌 I，33 |
你要凱歌常唱 |  | 平安詩集，388 | [Midi]
你恩典不離開 (Your Grace) | 耶穌，我讚美你，你拯救的， | 讚美之泉 11 - 寶貴十架、似乎在天堂，49 |
你真配得榮耀 | 你真配得榮耀，配得尊貴， | 願你裂天而降，10 |
你真配得讚美 | 太陽不足彰顯你的光輝， | 小羊創作05 「主，我相信」，5 |
你曾否見我主 |  | 世紀頌讚，173 |
你愛何等深長 |  | 傳耶穌 6，8 |
你聖靈的同在 |  | 向神歌唱，160 | [Midi]
你聖靈的同在 | 主我們需要你聖靈的同在， | 新歌頌揚，273 | [Midi]
你遇見主了嗎 [簡譜] | 你遇見主了嗎，你遇見主了嗎， | 迦南詩選精選100首，88 |
你遇見主了嗎 [簡譜] | 你遇見主了嗎，你遇見主了嗎， | 迦南詩選精選300首，293 |
你總是等著我 |  | 其他，0 |
你總要倚寶血 | 請問可曾信主倚寶血洗淨 | 宣道詩，48 |
別再等別疑問 [譜] |  | 房角石音樂，35 |
告別童年的夢 [簡譜] | 告別童年的夢，告別童年的天真， | 迦南詩選精選300首，211 |
吹起禧年號筒 | 吹起禧年號筒，福音大喜之聲， | 宣道詩，109 |
吹醒頌讚的心 |  | 我心•你心•渴慕心，2 |
坐在天上的主 | 坐在天上的主阿， | 天人聖歌，75 |
弟兄你又起程 [簡譜] | 在這短暫的相聚中， | 迦南詩選精選300首，11 |
弟兄和睦同居 | 弟兄和睦同居，何等美善！ | 聖徒詩歌，695 | [Midi]
快來擁戴為王 | 快來擁戴為王 | 培靈詩選，5 | [Midi]
快擁戴主為王 | 快擁戴主為王，聖羔在寶座上， | 平安詩集，36 | [Midi]
我一切的重擔 |  | 天人短歌，15 |
我一切的重擔 | 我一切的重擔 | 培靈詩選，179 |
我一心稱謝主 | 我一心稱謝主，傳揚你的作為。 | 晨間默禱 1，9 | [Midi]
我一直在等你 | 我看到你有些疲憊， | 黃國倫01•天使，2 |
我入了主軍隊 |  | 兒童歡唱 I，132 |
我又賜給他們 | 我又賜給他們永生， | 天人聖歌，99 |
我下錨於耶穌 | 人生如在大海洋 | 宣道詩，104 |
我上帝在此地 | 我上帝在此地，當敬畏到主前， | 頌主聖詩，206 |
我已立下決心 |  | 青年聖歌 III，85 |
我已找得盼望 | 從前流浪飄泊，遠景似迷茫， | 現代詩歌選集，113 |
我已找得盼望 | 從前流浪飄泊，遠景似迷茫， | 頌樂樂，138 |
我已經與基督 | 我已經與基督同釘十字架， | 天人聖歌，59 |
我不以主為恥 | 我並不以主為羞恥 | 恩頌聖歌，319 |
我不為自己活 [簡譜] | 我不為自己活，我要為主活， | 迦南詩選精選300首，121 |
我今永遠屬祂 (Now I Belong to Jesus) | 主耶穌愛我永無盡期， | 生命聖詩，417 | [Midi]
我今永遠屬祂 | 耶穌我救主愛我永不止息， | 青年聖歌 I，79 | [Midi]
我今永遠屬祂 | 耶穌我救主愛我永不止息， | 培靈詩選，127 | [Midi]
我今在主面前 | 我今在主面前，撕裂我的心腸， | 平安詩集，312 | [Midi]
我今所作奉獻 | 我今所作奉獻，都是主所賜， | 佳音兒童歌集，80 |
我今所作奉獻 | 我今所作奉獻，都是主所賜給， | 頌主聖詩，424 |
我今信靠耶穌 |  | 和撒那新歌，63 |
我今唱聖誕歌 | 我今唱聖誕歌 | 佳音兒童歌集，27 |
我今唱聖誕歌 | 我今唱聖誕歌，我滿心有快樂， | 頌主聖詩，114 |
我今靜默主前 | 我今靜默主前 | 天人聖歌，13 |
我今靜默主前 |  | 平安詩集，387 | [Midi]
我今屬於耶穌 | 我今屬於耶穌，不再屬自己； | 聖徒詩歌，305 | [Midi]
我今聽主聲音 | 我今聽主聲音，恩召我來就你， | 頌主聖詩，342 |
我今儆醒等候 |  | 平安詩集，451 | [Midi]
我天天需要主 | 我天天需要主 | 恩頌聖歌，403 |
我心向主仰望 | 我心向主仰望，十字架上羔羊， | 頌主聖詩，362 |
我心要稱頌主 | 我心要稱頌主 | 其他，0 |
我心堅定於你 | 患難或饑餓，危險或逼迫， | 有情天詩集 01 - 嚴冬裡也有春天，14 |
我心尊主為大 | 我的心尊主為大，我的心尊主為大， | 天人短歌，16 |
我心尊主為大 | 我的心尊主為大，我的心尊主為大， | 全地至高是我主，22 |
我心尊主為大 |  | 向神歌唱，127 | [Midi]
我心尊主為大 | 我心尊主為大，我心尊主為大， | 你是王，14 | [Midi]
我心尊主為大 | 我心尊主為大，尊主為大， | 校園歡唱 1，123 | [Midi]
我心黑暗罪孽 |  | 兒童歡唱 I，84 |
我心頌主偉大 | 我靈揚聲！ | 恩頌聖歌，70 |
我心頌主偉大 | 我靈揚聲頌讚上帝偉大 | 培靈詩選，251 |
我心頌主偉大 | 我靈揚聲！頌讚上帝偉大 | 頌樂樂，5 |
我心稱頌上帝 | 我心稱頌上帝，要將主恩宣講， | 頌主聖詩，31 |
我心靈得安寧 (It Is Well with My Soul) |  | 心頌，46 |
我心靈得安寧 | 有時享平安 | 世紀頌讚，451 |
我心靈得安寧 (It Is Well with My Soul) | 有時享平安如江河平又穩， | 生命聖詩，342 | [Midi]
我心靈得安寧 (It Is Well with My Soul) |  | 青年聖歌 I，58 |
我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩， | 美樂頌，107 | [Midi]
我心靈得安寧 (It Is Well with My Soul) | 有時享平安如江河 | 校園頌，207 | [Midi]
我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩 | 培靈詩選，83 |
我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩， | 頌主新歌，399 | [Midi]
我心靈得安寧 (It Is Well with My Soul) | 有時如河流我心平靜平穩， | 頌主聖詩，456 |
我主，引領我 |  | 基督是主第 1 集，8 |
我主坐著為王 |  | 伍偉基創作 4 - 耶穌話，7 |
我主尊榮可畏 | 尊榮神，可畏神 | 神幫助，12 |
我只有一件事 |  | 基督是主第 4 集，38 |
我只有一件事 | 我只有一件事 | 關祥文作品 2 - 飛渡莽流，15 |
我只是個罪人 | 我一切所有無非是接受 | 宣道詩，101 |
我只需要耶穌 |  | 青年聖歌 II，83 |
我平安我平安 |  | 平安詩集，288 | [Midi]
我正走主活路 |  | 向神歌唱，72 | [Midi]
我正等候耶穌 |  | 校園歡唱 2，14 |
我永不忘記你 (I Will Not Forget Thee) | 主寶貴應許：「我永不忘記你。」 | 生命聖詩，300 | [Midi]
我永不忘記你 | 甜蜜的應許 | 頌主新歌，327 | [Midi]
我生命的磐石 [譜] |  | 房角石音樂，36 |
我生命敬拜主 |  | 世紀頌讚，351 |
我全心跟隨你 | 我敬拜你，在至聖地， | 和撒那新歌，69 |
我全心榮耀你 | 喔！聖潔、喔！聖潔， | 標竿人生，9 | [Midi]
我向高山舉目 | 我要向高山，舉目仰望， | 和撒那新歌，4 |
我名下的子民 | 我名下的子民 我所愛的子民， | 有情天CD04 - 千山萬水恩惠相隨，10 |
我在世界尋求 |  | 基督是主第 4 集，40 |
我在此，差我 |  | 世紀頌讚，495 |
我在這裡敬拜 (Here I Am to Worship) |  | 你的愛溫暖我，1 |
我在這裡讚美 |  | 可喜可樂之城03，6 |
我有一位朋友 | 我有一位朋友 | 宣道詩，221 |
我有本分當守 | 我有本分當守，有上帝當榮耀， | 頌主聖詩，419 |
我有救贖恩主 | 我有救贖恩主 | 恩頌聖歌，114 |
我何等愛耶穌 |  | 心頌，65 |
我何等愛耶穌 (O How I Love Jesus) | 有一美名我最愛聽， | 生命聖詩，302 | [Midi]
我何等愛耶穌 |  | 聖徒詩歌，231 | [Midi]
我何等愛耶穌 |  | 讚美系列短歌集第二集，27 |
我每時刻要主 | 我每時刻要你 | 宣道詩，11 |
我每時刻要主 | 我每時刻要你 | 培靈詩選，111 |
我沒有灰心過 | 我沒有灰心過，我沒有沮喪過， | 迦南詩選精選100首，11 |
我定要祝福你 |  | 喜訊 4 - 福音粵曲，7 |
我所行走的路 |  | 平安詩集，251 | [Midi]
我所信有根基 |  | 心頌2，53 |
我所信有根基 (My Faith Has Found a Resting Place) | 今我所信確有根基， | 生命聖詩，176 | [Midi]
我的心切慕你 | 我的心切慕你，如鹿切慕溪水， | 小羊創作05 「主，我相信」，7 |
我的心仰望你 |  | 天人短歌，35 |
我的心深渴求 | 我的心深渴求朝見主你， | 西伯作品 1，11 |
我的心尋覓你 | 我的心尋覓你 | 其他，0 |
我的心愛慕你 |  | 城市旋律第 05 集 - 客西馬尼，7 |
我的心稱頌主 | 我的心稱頌主，讚美稱頌耶和華， | 世紀頌讚，72 |
我的燈需要油 |  | 心頌2，70 |
我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | 生命聖詩，351 | [Midi]
我的燈需要油 |  | 向神歌唱，90 | [Midi]
我的燈需要油 |  | 兒童歡唱 I，107 |
我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | 青年聖歌 I，180 | [Midi]
我的燈需要油 | 我的燈需要油，求恩主常賜， | 恩頌聖歌，308 |
我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | 校園頌，222 | [Midi]
我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | 培靈詩選，215 |
我的燈需要油 | 我的燈需要油 | 頌樂樂，84 |
我的靈真渴慕 |  | 向神歌唱，69 | [Midi]
我知所信是誰 | 不知何以上主恩惠 | 宣道詩，91 |
我知所信是誰 | 不知何以上主恩惠 | 培靈詩選，25 |
我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | 尋見真愛，3 | [Midi]
我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | 團契遊樂園 2•詩歌本，59 | [Midi]
我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | 盧永亨作品集 01 - 哼不完的歌，27 | [Midi]
我前為迷路羊 | 我前為迷路羊 | 宣道詩，203 |
我怎能離開你 | 我怎能離開你， | 天人聖歌，63 |
我怎能離開你 |  | 基督是主第 4 集，58 |
我是一支蠟燭 |  | 兒童歡唱 III，35 |
我是一盞小燈 | 我是一盞小燈 | 佳音兒童歌集，82 |
我是一盞小燈 |  | 兒童歡唱 I，108 |
我是生命的糧 |  | 世紀頌讚，523 |
我是你的元帥 | 站在我面前到底是誰？ | 從約旦河到耶利哥，5 |
我是我主的羊 |  | 我心•你心•渴慕心，3 |
我是基督精兵 | 我是基督精兵，奮勇向前進， | 王子05 - 在基督裡有平安，5 |
我是黑夜行人 |  | 聖徒詩歌，385 | [Midi]
我活只為救主 | 我活只為救主，主乃盡美盡善， | 頌主聖詩，410 |
我活著為耶穌 |  | 校園歡唱 1，65 |
我活著為基督 (Christ in Me) | 我活著為基督 | 讚美系列短歌集，16 |
我為你捨我命 | 我為你捨我命，流出我至寶血， | 頌主聖詩，132 |
我為基督而生 |  | 聖徒詩歌，368 | [Midi]
我相信有奇蹟 |  | 校園歡唱 1，49 |
我看見天開了 |  | 生命樹上的天空2-我看見天開了，3 |
我要去傳福音 (The Regions Beyond) | 我要去傳福音， | 生命聖詩，264 | [Midi]
我要向山舉目 | 我要向山舉目， | 天人聖歌，58 |
我要向山舉目 |  | 天韻11 - 與信心有約，1 |
我要向山舉目 | 我要向山舉目，幫助從那裡得到 | 教會司琴培訓中心詩歌，14 | [Midi]
我要向山舉目 |  | 等……，3 |
我要向山舉目 | 我要向高山舉目，我的幫助從何而來？ | 頌樂樂，69 | [Midi]
我要向山舉目 | 幫助從造天地的耶和華而來！ | 雙語頌讚曲集，0 |
我要向山舉目 | 我要向高山舉目，我的幫助從何而來？ | 讚之歌 5，5 | [Midi]
我要更愛我主 |  | 新歌頌揚，110 |
我要屈膝敬拜 | 我要屈膝敬拜在耶穌的腳前， | 新歌頌揚，340 |
我要屈膝敬拜 | 我要屈膝敬拜在主你的腳前， | 頌讚、尊貴、榮耀，12 |
我要為主吟詩 |  | 天韻03 - 為主我要吟詩（閩），1 |
我要效法耶穌 | 今世宴樂我不同化 | 宣道詩，16 |
我要時時稱頌 | 我要時時稱頌耶和華， | 天人聖歌，73 |
我要做好幫手 |  | 兒童歡唱 I，173 |
我要唱真奇妙 |  | 向神歌唱，95 | [Midi]
我要常常喜樂 | 疲乏的祂賜能力，軟弱的祂加力量， | 讚美之泉 11 - 寶貴十架、似乎在天堂，45 |
我要進祂的門 | 我要以感恩的心來進入祂的門， | 向神歌唱，136 | [Midi]
我要進祂的門 (I will Enter His Gates) | 我要以感恩的心來進入祂的門， | 復興教會詩歌，81 |
我要感謝上主 | 我要感謝上主，萬國中尊祂聖名， | 恩頌聖歌，40 | [Midi]
我要歌頌主愛 | 我要歌頌主愛 | 恩頌聖歌，169 |
我要歌頌我主 |  | 和撒那新歌，162 |
我要盡心敬拜 (I Will Worship) |  | 復興教會詩歌，22 |
我要稱頌基督 | 我要稱頌基督 | 恩頌聖歌，327 |
我要學像約瑟 |  | 兒童歡唱 I，69 |
我要舉起我手 |  | 向神歌唱，143 | [Midi]
我要講及耶穌 |  | 向神歌唱，110 | [Midi]
我要醫治他們 |  | 新歌頌揚，330 |
我要讚美你名 |  | 絃獻歌集 04 - 投靠你，1 |
我們一起回家 [簡譜] | 在世界的每一個角落， | 迦南詩選精選300首，209 |
我們乃主精兵 [簡譜] | 我們乃主精兵，勇敢向前方， | 迦南詩選精選300首，150 |
我們又在一起 | 我們又在一起來讚美主， | 新歌頌揚，366 | [Midi]
我們上去錫安 |  | 向神歌唱，73 | [Midi]
我們已被揀選 | 從萬民中，我們被揀選， | 約書亞01-祂的應許，祂的軍隊，3 | [Midi]
我們不至消滅 | 我們不至消滅， | 天人聖歌，70 |
我們不會忘記 [簡譜] | 彼得不會忘記，提比哩亞海邊， | 迦南詩選精選300首，168 |
我們不會疲倦 |  | 聖徒詩歌，17 | [Midi]
我們必定事奉 |  | 天人短歌，42 |
我們同心合意 |  | 大衛帳幕的榮耀系列-聽我的呼求，7 |
我們在你面前 | 我們靠耶穌的聖名， | 新歌頌揚，311 |
我們來敬拜你 |  | 青年聖歌 III，8 |
我們來讚美主 |  | 向神歌唱，26 | [Midi]
我們到你面前 | 主，我們到你面前， | 新歌頌揚，118 |
我們彼此看顧 | 我們彼此看顧， | 佳音兒童歌集，133 |
我們彼此看顧 |  | 兒童歡唱 II，265 |
我們所信的神 [簡譜] | 我們所信的神，用虎口量穹蒼， | 迦南詩選精選300首，106 |
我們是一家人 | 我們是一家人，Ye-Ah！ | 傳耶穌 2，3 |
我們是主精兵 [簡譜] | 我們不是英雄，我們是主的兵， | 迦南詩選精選300首，247 |
我們是你子民 | 我們是你子民，靠你恩典； | 頌主聖詩，502 |
我們相聚一起 | 我們相聚一起，同呼求你的名， | 其他，0 |
我們要榮耀祂 |  | 讚美系列短歌集第二集，72 |
我們高興而來 | 我們高興而來，我們平安而去， | 迦南詩選精選100首，15 |
我們高舉雙手 | 我們高舉雙手來讚美主， | 傳耶穌 2，25 |
我們基督精兵 |  | 平安詩集，430 | [Midi]
我們從前所有 |  | 聖徒詩歌，202 | [Midi]
我們尊你為主 | 我們尊你為主 | 恩頌聖歌，449 |
我們就當放下 |  | 天人短歌，13 |
我們敬拜天父 | 來敬拜施恩真神 | 恩頌聖歌，26 |
我們稱頌上主 | 我們稱頌上主 | 恩頌聖歌，45 |
我們稱頌上主 | 我們稱頌上主 | 頌樂樂，28 |
我們聚集主前 |  | 青年聖歌 II，3 |
我們應當聽從 |  | 兒童歡唱 I，31 |
我們歸順於主 |  | 新歌頌揚，271 |
我們獻上兒女 |  | 世紀頌讚，531 |
我們獻上禮物 |  | 兒童歡唱 I，213 |
我們歡欣前行 | 我們歡欣前行，皆喜樂洋洋， | 頌主聖詩，226 |
我原是迷路羊 (I Was a Wand'ring Sheep) | 我原是迷路羊， | 生命聖詩，411 | [Midi]
我時刻需要你 |  | 心頌，40 |
我時刻需要你 |  | 世紀頌讚，332 |
我時刻需要你 (I Need Thee Every Hour) | 我時刻需要你， | 生命聖詩，399 | [Midi]
我時刻需要你 |  | 聖徒詩歌，571 | [Midi]
我時時需要主 | 我時時需要主，仁慈耶穌； | 頌主聖詩，449 |
我真實愛耶穌 | 慈悲救主耶穌基督 | 宣道詩，198 |
我真實愛耶穌 | 慈悲救主耶穌基督 | 培靈詩選，119 |
我神登上寶座 |  | 和撒那新歌，142 |
我站立敬畏你 | 如何能描述你有多美麗， | 和撒那新歌，151 |
我唯一的救主 |  | 青年聖歌 I，25 |
我專心倚靠你 | 我專心倚靠你我心尊你為主， | 恩頌聖歌，440 |
我將頌讚給你 | 讓我以手以口發出，頌讚聲， | 絃獻歌集 01 - 生命成尊貴，7 |
我帶我罪就你 |  | 聖徒詩歌，264 | [Midi]
我惟時刻需你 |  | 平安詩集，351 | [Midi]
我救主在這裡 |  | 兒童歡唱 I，51 |
我救主在這裡 |  | 兒童歡唱 I，180 |
我救主和牧者 |  | 青年聖歌 III，15 |
我欲舉目向山 |  | 天韻11b - 與信心有約（閩），1 |
我尊崇主聖名 |  | 新歌頌揚，319 |
我曾耐性等候 |  | 校園歡唱 2，70 |
我曾捨命為你 |  | 心頌，37 |
我曾捨命為你 |  | 平安詩集，191 | [Midi]
我曾捨命為你 (I Gave My Life for Thee) | 我曾捨命為你， | 生命聖詩，126 | [Midi]
我曾捨命為你 | 我曾捨命為你 | 宣道詩，50 |
我給耶穌禮物 |  | 兒童歡唱 I，96 |
我愛中華美地 | 我愛中華美地 | 佳音兒童歌集，70 |
我愛中華美地 | 我愛中華美地，自古萬代站立， | 頌主聖詩，515 |
我愛你，天父 | 壓傷的蘆葦，你不輕易折斷， | 王子05 - 在基督裡有平安，4 |
我愛你，我主 | 我愛你，愛你，愛你， | 讚美之泉 - 單單愛慕你，8 |
我愛你，我主 | 我愛你，愛你，愛你， | 讚美之泉 08 - 讓愛走動，26 |
我愛你，耶穌 |  | 王子06 - 生命是一首詩歌，11 |
我愛你，耶穌 | 我愛你，耶穌！我愛你，耶穌！讚美耶穌。 | 晨間默禱 1，3 |
我愛你，耶穌 | 我愛你，耶穌！我愛你，耶穌！讚美耶穌。 | 傳耶穌 1，19 |
我愛我主之國 | 我愛我主之國，教會是祂居所； | 頌主聖詩，289 |
我愛我主國度 (I Love Thy Kingdom, Lord) | 我愛我主國度， | 生命聖詩，211 | [Midi]
我愛我主國度 |  | 頌主新歌，539 | [Midi]
我愛美麗地球 | 抬頭望天空多美，又見百花青草地， | 小小世界，2 |
我愛基督教會 |  | 頌主新歌，542 | [Midi]
我愛寶貝聖經 |  | 兒童歡唱 I，116 |
我會捨命為你 |  | 青年聖歌 II，84 |
我寧願有耶穌 | 我寧願有耶穌，不要金錢， | 平安詩集，193 | [Midi]
我寧願有耶穌 (I'd Rather Have Jesus) | 我寧願有耶穌， | 生命聖詩，361 | [Midi]
我寧願有耶穌 | 我寧願有耶穌，勝於金錢， | 青年聖歌 I，120 |
我寧願有耶穌 | 我寧願有耶穌，勝於金錢， | 美樂頌，126 |
我寧願有耶穌 | 我寧願有耶穌， | 校園頌，159 |
我寧願有耶穌 |  | 基督是主第 2 集，62 |
我寧願有耶穌 | 我寧願有耶穌，不要金錢， | 培靈詩選，54 | [Midi]
我寧願有耶穌 |  | 聖徒詩歌，332 | [Midi]
我寧願有耶穌 | 我寧願有耶穌，勝得金錢， | 頌主聖詩，404 |
我歌唱我的主 | 我歌唱我的主，無論到何處， | 校園歡唱 1，13 |
我聞主聲說道 | 我聞主聲說道：你力雖微且弱， | 頌主聖詩，374 |
我與救主同行 |  | 平安詩集，213 | [Midi]
我與救主同行 |  | 兒童歡唱 II，281 |
我與救主同行 | 我與救主同行，得主真道引領， | 頌主聖詩，431 |
我憑信心仰望 |  | 兒童歡唱 I，48 |
我憑信心仰望 | 我憑信心仰望十架代罪羔羊 | 恩頌聖歌，401 |
我親愛的耶穌 | 主，願你復興我，心中的聖潔， | 讚美之泉 - 單單愛慕你，3 |
我親愛的耶穌 | 主，願你復興我，心中的聖潔， | 讚美之泉 07 - 展開清晨的翅膀，34 |
我總不忘記你 | 主寶貴應許：「我總不忘記你。」 | 青年聖歌 II，48 | [Midi]
我還缺乏甚麼 | 神的慈愛，憂困為我擔當； | 心弦接觸，13 | [Midi]
我雖軟弱如蟲 | 我雖軟弱如蟲，人看不中用， | 天人聖歌，157 |
我雙手屬於你 |  | 新歌頌揚，224 |
我願走主之路 | 我願走主之路，無論光明昏黑， | 頌主聖詩，433 |
我願為迷路羊 |  | 青年聖歌 III，45 |
我願能更像你 |  | 我真愛進入你同在，9 |
我願做主俘虜 (Make Me a Captive, Lord) | 主，願你俘擄我， | 生命聖詩，357 | [Midi]
我願遵主旨意 |  | 青年聖歌 II，39 |
我聽救主說道 |  | 平安詩集，132 | [Midi]
我靈向主呼求 (Out of the Depths I Cry to You) | 我靈深處向你呼求， | 生命聖詩，389 | [Midi]
我靈羨慕要你 |  | 聖徒詩歌，576 | [Midi]
把冷漠變成愛 [簡譜] | 你的眼是否被太多美麗的事物迷惑， | 讚美之泉 05 - 全新的你，27 |
投靠者的讚美 [簡譜] |  | 天韻14 - 歡唱，5 |
投靠者的謳咾 |  | 天韻15 - 伊的疼惜（閩），11 |
更加與主接近 | 更加與主接近，更加接近！ | 頌主聖詩，448 |
更近天上美家 |  | 聖徒詩歌，531 | [Midi]
更深認識耶穌 (More About Jesus Would I Know) | 我願更深認識耶穌， | 生命聖詩，452 | [Midi]
更愛我主耶穌 |  | 平安詩集，352 | [Midi]
步步追步步隨 |  | 聖徒詩歌，321 | [Midi]
步步進漸漸近 |  | 平安詩集，241 | [Midi]
每一天有耶穌 |  | 向神歌唱，188 | [Midi]
每一次我禱告 | 我以禱告來到你跟前，為了尋求你， | 復興教會詩歌，110 |
每一時每一刻 | 當試煉如火臨我身， | 小羊•祈求委身，0 | [Midi]
每天分享快樂 | 聽、聽、聽、聽、用心傾聽教導， | 小小世界，4 |
每天的每一刻 | 惟獨要成全主至高旨意， | 青年聖歌 III，138 |
每日都要領會 |  | 聖徒詩歌，498 | [Midi]
每個新的早晨 | 新！每個新的早晨！ | 校園歡唱 1，64 |
每個新的早晨 | 新！每個新的早晨， | 基督是主第 1 集，55 | [Midi]
每當日暮黃昏 | 每當日暮黃昏，你禱告父神， | 平安詩集，394 | [Midi]
每當我想起你 | 每當我想起你，你的慈愛永在我心， | 基督是主第 1 集，10 | [Midi]
每當我瞻仰你 (When I Look into Your Holiness) | 每當我瞻仰你至聖榮面， | 傳耶穌 1，13 | [Midi]
每當我瞻仰你 (When I Look into Your Holiness) | 每當我瞻仰你至聖榮面， | 新歌頌揚，307 | [Midi]
求大君王來臨 |  | 心頌，17 |
求大君王來臨 (Come, Thou Almighty King) | 求大君王來臨， | 生命聖詩，3 | [Midi]
求主大發熱心 |  | 伍偉基創作 2 - 求主大發熱心，12 |
求主充滿我杯 |  | 基督是主第 3 集，28 |
求主光照路程 (Where Cross the Crowded Ways of Life) | 人生路程分歧之處， | 生命聖詩，456 | [Midi]
求主助我數算 [簡譜] | 人生彷似流水般沖去， | 盧永亨作品集-不詳，0 | [Midi]
求主把我捆綁 |  | 平安詩集，315 | [Midi]
求主把我捆綁 |  | 聖徒詩歌，289 | [Midi]
求主使我成長 | 我求耶穌使我成長 | 恩頌聖歌，415 |
求主來住我心 |  | 心頌2，87 |
求主來住我心 (Thou Didst Leave Thy Throne) | 救主離棄寶座榮冕， | 生命聖詩，107 | [Midi]
求主來住我心 | 救主離棄寶座榮冕 | 校園頌，153 |
求主保守聖僕 (Speed Thy Servants) | 求主趕快差遣僕人， | 生命聖詩，256 | [Midi]
求主施恩憐憫 (Lord, Have Mercy on Us) | 求主施恩憐憫 | 恩頌聖歌，313 |
求主施恩憐憫 (Lord, Have Mercy on Us) | 求主施恩憐憫 | 頌樂樂，44 |
求主施恩潔淨 | 求施恩使我得潔淨 | 恩頌聖歌，314 |
求主洗淨我心 | 主啊求你以寶血洗淨我心 | 培靈詩選，235 |
求主耶穌引導 | 暴風渡海殊難過 | 宣道詩，66 |
求主重彰榮耀 | 願你尊名榮耀重彰世上 | 恩頌聖歌，309 |
求主恩手醫我 | 求主恩手醫我，尋出一切病痛， | 頌主聖詩，461 |
求主振作臂膀 | 求主奮興 | 恩頌聖歌，414 |
求主教我禱告 | 求主教我禱告， | 佳音兒童歌集，111 |
求主教我禱告 |  | 兒童歡唱 I，49 |
求主教我禱告 |  | 兒童歡唱 II，306 |
求主清除我罪 | 求主清除我罪 | 恩頌聖歌，445 |
求主復興教會 | 求主復興教會 | 培靈詩選，231 |
求主進入我心 | 主撇下天上寶座冠冕 | 世紀頌讚，165 |
求主潔淨我心 | 求主潔淨我心，使我成聖， | 頌主新歌，440 | [Midi]
求主賜我異象 |  | 青年聖歌 III，104 |
求主賜福庇祐 | 天父，懇求賜福庇祐 | 恩頌聖歌，457 |
求主擘永生糧 | 求你擘永生糧 | 恩頌聖歌，229 |
求你仰起臉來 [簡譜] | 耶和華我的神啊！ | 讚美之泉 06 - 全能的創造主，13 |
求你施恩憐憫 | 誰可以保證天空永是藍色， | 惟獨你，6 | [Midi]
求你國度降臨 [簡譜] | 你的慈愛高及諸天，你的公義存到永遠， | 我心旋律 3 - 生命的執著，1 |
求你復興我們 [簡譜] | 謙卑察驗我內心 | 其他，0 | [Midi]
求你聽我聲音 | 神啊，我從深處向你求告 | 關祥文作品 1 - 還你音樂．聽我真情，1 |
求使我更聖善 (More Holiness Give Me) | 求使我更聖善， | 生命聖詩，373 | [Midi]
求使我們合一 |  | 新歌頌揚，269 |
求將一生獻上 | 浩瀚的宇宙藏著智慧之端， | 絃獻歌集 01 - 生命成尊貴，3 |
求造清潔的心 |  | 絃獻歌集 03 - 愛繫他鄉，10 |
求賜我神聖心 |  | 頌主新歌，408 | [Midi]
求賜復興之火 | 求主賜復興之火 | 無言的讚頌，9 | [Midi]
求賜復興之火 | 求主賜復興之火 | 頌樂樂，86 | [Midi]
沙漠中的讚美 |  | 讚美之泉 13 - 沙漠中的讚美，32 |
沒人可以代替 | 我跳舞，我讚美，徜徉在你無比大愛， | 約書亞流行福音01 - 在你身邊，8 |
沒有血沒有壇 | 沒有血，沒有壇，禁祀已成過去； | 聖徒詩歌，25 | [Midi]
沒有難成的事 |  | 青年聖歌 II，46 |
牢房裡的歌聲 [簡譜] | 移山的信心，超越了時空， | 迦南詩選精選300首，269 |
言語得蒙悅納 |  | 頌主新歌，621 | [Midi]
谷中的百合花 |  | 聖徒詩歌，326 | [Midi]
走吧我們走吧 [簡譜] | 走吧，走吧，我們走吧， | 迦南詩選精選300首，233 |
走到東走到西 | 走到東，走到西， | 佳音兒童歌集，84 |
走進每個角落 | 我們來自不同的地方 | 主澤流長華語系列 1，11 |
走進每個角落 [譜] | 我們來自不同的地方 | 是你應許，10 |
走進每個角落 | 我們來自不同的地方， | 頌讚全能上帝，8 |
走進新的一天 [簡譜] | 走進新的一天，心中甜美歡喜， | 迦南詩選精選100首，100 |
走進新的一天 [簡譜] | 走進新的一天，心中甜美歡喜， | 迦南詩選精選300首，26 |
走進新的一天 |  | 復興教會詩歌，61 |
那一天決顯現 |  | 青年聖歌 III，158 |
那在我裡面的 | 因那在我裡面的，比那在世界的更大； | 向神歌唱，154 | [Midi]
那在我裡面的 | 因那在我裡面的，比那在世界的更大； | 傳耶穌 4，13 | [Midi]
事奉你最甘甜 [譜] |  | 房角石音樂，37 |
事奉你最甘甜 |  | 約沙法敬拜團詩歌，9 |
事奉耶穌蒙福 | 事奉耶穌得真快樂心滿足， | 青年聖歌 I，128 |
事奉耶穌蒙福 | 事奉耶穌得真快樂心滿足， | 培靈詩選，69 |
亞伯拉罕之神 | 惟你統管萬方──亞伯拉罕之神 | 恩頌聖歌，18 |
亞伯拉罕的主 | 亞伯拉罕的主，高處施行統治， | 頌主聖詩，25 |
亞伯拉罕的神 |  | 心頌2，82 |
亞伯拉罕的神 | 亞伯拉罕的神，在天統治萬民， | 世紀頌讚，61 |
亞伯拉罕的神 (The God of Abraham Praise) | 亞伯拉罕的神， | 生命聖詩，19 | [Midi]
亞伯拉罕的神 |  | 聖徒詩歌，37 | [Midi]
亞伯拉罕的神 |  | 頌主新歌，6 | [Midi]
使我溫柔像你 | 耶穌，耶穌，全權的大主宰 | 校園歡唱 1，81 |
來，來稱頌主 | 來，來，來稱頌我主， | 新歌頌揚，169 |
來！快來水邊 | 你說你來分擔我的悲傷， | 基督是主第 3 集，60 |
來共唱來共跳 | 願用我聲音，傳送主愛心， | 耶穌•抱抱，15 |
來同心讚美主 | 齊來讚美，來同心讚美主， | 恩頌聖歌，270 |
來同心讚美主 | 齊來讚美，來同心讚美主， | 培靈詩選，253 |
來吧憂傷的人 |  | 聖徒詩歌，506 | [Midi]
來到主你面前 |  | 我的牧者，10 |
來到神的面前 |  | 世紀頌讚，313 |
來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， | 和撒那新歌，190 |
來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， | 神同在，4 |
來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， | 新歌頌揚，382 |
來到神的殿中 |  | 兒童歡唱 III，1 |
來信從主耶穌 | 來信從主耶穌 | 恩頌聖歌，104 |
來穿讚美衣裳 | 來穿上讚美衣裳，代替憂傷痛悔的靈， | 新歌頌揚，278 | [Midi]
來捆綁強壯者 (Binding The Strong Man) | 來捆綁強壯者，釋放被擄者， | 復興教會詩歌，5 |
來就上主羔羊 |  | 心弦 - 深長的愛，4 |
來就上主羔羊 |  | 心頌，53 |
來就上主羔羊 (Just As I Am) | 像我這樣，無善可陳， | 生命聖詩，198 | [Midi]
來就上主羔羊 | 像我這樣，無善可陳， | 頌主聖詩，343 |
來愛這樣的我 | 主耶穌，屈尊降人間， | 可喜可樂之城02，7 |
來敬拜來讚美 |  | 晨間默禱 3，4 |
來敬拜榮耀王 |  | 心頌，68 |
來敬拜榮耀王 (O Worship the King) | 大家同敬拜天上榮耀王， | 生命聖詩，33 | [Midi]
來跳舞讚美主 |  | 敬拜主，11 |
來跳舞讚美主 |  | 新歌頌揚，171 |
來頌揚創造主 |  | 得勝者，2 |
來頌讚主生辰 | 來頌讚主生辰，基督已親臨， | 齊唱短歌第 03 集，10 |
來榮耀我的主 |  | 伍偉基創作 4 - 耶穌話，9 |
來稱謝耶和華 | 來讚美稱謝耶和華， | 和撒那新歌，94 |
來慶賀主耶穌 | 來歡呼慶賀主耶穌， | 神同在，11 |
來擁戴主為王 | 擁戴我主為王，聖羔在寶座上， | 美樂頌，11 |
來擁戴主為王 |  | 頌主新歌，191 | [Midi]
來讚美我上主 | 來讚美我上主 | 頌樂樂，121 |
來讚美我天父 | 來讚美我天父 | 恩頌聖歌，38 |
兒童頌主誕生 | 在這天，各地方， | 恩頌聖歌，128 |
刺骨的寒風中 [簡譜] | 雖有刺骨的寒風，我們仍要去作工， | 迦南詩選精選300首，299 |
到遠方到萬國 |  | 聖徒詩歌，600 | [Midi]
卑微墳墓安眠 |  | 懷念的歌，11 |
奉主耶穌聖名 | 奉主耶穌聖名，奉主耶穌聖名 | 其他，0 |
奉主聖名奔跑 | 奉主聖名奔跑前程 | 世紀頌讚，424 |
奉主寶貴聖名 |  | 讚美系列短歌集第二集，51 |
奉你名得勝利 |  | 天韻07 - 溪邊的樹，5 |
奉獻身心為主 | 奉獻我身心為主作工作 | 世紀頌讚，358 |
奉獻身心為主 | 奉獻我身心為主作工作， | 頌主新歌，448 | [Midi]
奇妙的指引者 (Wonderful Counselor) | 真奇妙指引者耶穌， | 讚美系列短歌集，62 |
奇妙難測之恩 | 難測之恩 | 恩頌聖歌，177 |
妳是我的恩賜 |  | 囍樂集 1-2：共譜囍樂曲，24 |
屈膝在主面前 |  | 晨間默禱 3，2 |
屈膝在你座前 |  | 大衛帳幕的榮耀系列-祂使我滿足，12 |
屈膝在你座前 |  | 傳耶穌 7，12 |
屈膝在祂座前 |  | 大衛帳幕的榮耀系列-禱告的殿，5 |
往客西馬尼歌 | 同往客西馬尼園 | 普天頌讚，149 |
彼此認罪之詩 | 曾基督於心中作主， | 團契遊樂園，3 |
念主捨命之恩 | 蒙主眷愛、釋放、赦免 | 恩頌聖歌，269 |
或這樣或那樣 | 或這樣，或那樣，主總必豫備； | 聖徒詩歌，436 | [Midi]
放心，相信我 |  | 粵語敬拜詩集，38 |
放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | 主澤流長 1，5 | [Midi]
放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | 共享歌集 03，9 | [Midi]
放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | 西流記 01，13 | [Midi]
放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | 耶穌•抱抱，13 | [Midi]
明日在主手中 | 明日在主手中 | 天人聖歌，181 |
欣逢復活良辰 | 欣逢復活良辰，遠離罪孽與憂愁！ | 頌主聖詩，163 |
爭戰乃在乎神 | 耶和華的軍隊，當揚聲來讚美， | 王子03 - 敬拜的心，4 |
爭戰乃在乎神 | 耶和華的軍隊，當揚聲來讚美， | 王子07 - 突破（下），7 |
爸爸天上爸爸 | 爸爸，天上爸爸 | TWS原創歌譜，0 | [Midi]
爸媽我未忘記 |  | ZioNNoiZ2及新歌，2 |
直到世界盡頭 | 愛不止息，完全佔據我心， | 約書亞06-直到世界盡頭，8 |
直到地老天荒 | 神寧願付上一切 | 以利亞 - 耶和華是神，6 |
直到地極傳揚 | 主你聖潔公義， | 和撒那新歌，61 |
直到狂風過去 |  | 青年聖歌 II，191 |
空中天使歌唱 |  | 頌主新歌，106 | [Midi]
表彰我主大能 (Tell Out, My Soul, the Greatness of the Lord) | 我靈，我心，宣揚我主為大， | 生命聖詩，15 | [Midi]
迎接耶穌進來 (Wellcome Jesus) |  | 敬畏你的榮耀，7 |
金琴在天響起 |  | 聖徒詩歌，133 | [Midi]
金錢不是萬能 [簡譜] |  | 天韻08 - 給我真正的自由，4 |
長光燦爛如金 | 晨光燦爛如金，初醒即發歌聲， | 頌主聖詩，36 |
阿利路亞成了 | 凡肯信耶穌基督為真神之子 | 宣道詩，53 |
青年的好牧人 (Shepherd of Eager Youth) | 青年的好牧人， | 生命聖詩，511 | [Midi]
青年的好牧人 | 青年的好牧人， | 校園頌，188 |
非常的歲月裡 [簡譜] | 非常的歲月裡，才能鍛煉自己， | 迦南詩選精選300首，51 |
非靠雙手所行 |  | 頌主新歌，243 | [Midi]
信心向主仰望 |  | 平安詩集，200 | [Midi]
信心使我得勝 (Faith Is the Victory) | 光明山上基督精兵， | 生命聖詩，281 | [Midi]
信心就是力量 | 信心就是力量 | 天人聖歌，193 |
信耶穌有平安 | 信耶穌有平安，信耶穌有平安。 | 其他，0 |
信徒永遠堅強 | 耶和華名應當被稱頌， | 天人聖歌，191 |
信徒如同精兵 |  | 世紀頌讚，507 |
信徒如同精兵 |  | 頌主新歌，507 | [Midi]
信徒如同精兵 | 信徒如同精兵，爭戰向前行， | 頌主聖詩，477 |
信徒作主精兵 | 前進奮起要向上，信徒作主精兵， | 你是王，34 |
信徒作主精兵 |  | 你是王，34 |
信徒齊來頌主 | 信徒齊來頌主，哈利路亞！ | 頌主新歌，196 | [Midi]
信徒齊來頌讚 | 信徙齊來頌讚，哈利路亞！ | 世紀頌讚，108 |
信眾齊到主前 |  | 浩聲讚詠合唱曲集（六），8 |
信靠神能移山 |  | 向神歌唱，134 | [Midi]
信靠神能移山 | 信靠神，巨大的山能挪開， | 青年聖歌 II，168 | [Midi]
信靠親愛救主 |  | 平安詩集，197 | [Midi]
信靠親愛救主 |  | 聖徒詩歌，467 | [Midi]
保守愛主的心 (Light the Fire Again) |  | 復興教會詩歌，31 |
保惠師已經來 |  | 聖徒詩歌，238 | [Midi]
保護自然生態 | 神把萬千星晨，鋪成華蓋， | 頌主聖詩，521 |
冠祂萬王之王 |  | 聖徒詩歌，121 | [Midi]
前去我們口號 |  | 聖徒詩歌，540 | [Midi]
前往耶路撒冷 |  | 和撒那新歌，79 |
勇敢剛毅信徒 | 勇敢剛毅信徒，面對大患難， | 頌主聖詩，481 |
哀哭變為跳舞 | 耶和華，我的神啊， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，46 |
哈利路亞阿們 |  | 兒童歡唱 II，296 |
咱尚大的倚靠 |  | 王子01a - 在愛中仰望，2 |
咱尚大的倚靠 |  | 王子07 - 突破（下），3 |
咱著愛做好子 |  | 天韻18 - 咱是一場戲，11 |
建造那路撒冷 |  | 新歌頌揚，378 |
律法書不離口 [簡譜] | 這律法書不可離開你的口，總要思想總要謹， | 天韻07 - 溪邊的樹，8 |
按你豐盛憐憫 | 按你豐盛憐憫，主啊， | 頌主聖詩，352 |
按神形像創造 |  | 兒童成長詩歌，10 |
施恩座前敬拜 (Open Now Thy Gates of Beauty) | 求主為我開啟天門， | 生命聖詩，222 | [Midi]
既然跟從了主 [簡譜] | 既然跟從了主啊，我就不回頭， | 迦南詩選精選100首，56 |
既然跟從了主 [簡譜] | 既然跟從了主啊，我就不回頭， | 迦南詩選精選300首，111 |
既絕對的恩慈 |  | 平安詩集，374 | [Midi]
既絕對的恩慈 | 既絕對的恩慈 | 培靈詩選，208 |
是此刻是現在 | 當我們求你的國度降臨， | 和撒那新歌，125 |
是你湧流的愛 | 曾努力要得到我所愛， | 生命陶匠，7 |
是否十架精兵 |  | 頌主新歌，515 | [Midi]
是真神親顯愛 (Intermezzo) |  | 詠讚聲浩（二）真神親顯愛，5 |
星空下之禮讚 |  | 藍色雙人梳化，6 |
枯乾的骸骨阿 |  | 聖徒詩歌，653 | [Midi]
洪流中的悲情 |  | 邊緣組合，7 |
洗淨罪之泉源 | 主乃一洗淨諸罪之泉源 | 培靈詩選，152 |
活出真正的你 | 若有人在基督裡，他就是新造的人， | 有情天詩集 03 - 你愛永不變，23 |
為世界頌主歌 | 敬為世界頌主 | 普天頌讚，322 |
為主作工之樂 | 我為我主我王工作真快樂 | 培靈詩選，140 |
為主我要吟詩 |  | 天韻之歌 1，76 |
為主獻上自己 | 哦主你給我這麼多， | 兒童歡唱 III，53 |
為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， | 王子01a - 在愛中仰望，1 |
為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， | 王子07 - 突破（下），1 |
為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， | 和撒那新歌，110 |
為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， | 復興教會詩歌，112 |
為你我今祈求 |  | 聖徒詩歌，595 | [Midi]
為你我捨生命 |  | 聖徒詩歌，297 | [Midi]
為我骨肉之親 |  | 有情天思親 CD01 - 蝴蝶，5 |
為明天再踏上 | 是你嗎？心牽掛 | 頌樂樂，74 |
為宣教士祈禱 (Father, Whose Will Is Life) | 天父美意是將生命， | 生命聖詩，260 | [Midi]
為航海者代禱 |  | 頌主新歌，88 | [Midi]
為聖須用工夫 | 為聖須用工夫，常與主交談， | 頌主新歌，356 | [Midi]
為遠行者禱歌 | 懇求聖父施恩垂聽 | 普天頌讚，516 |
珍惜上帝的話 |  | 兒童歡唱 III，43 |
相交在主愛中 | 相交在主愛中 | 恩頌聖歌，258 |
看不見的時候 | 看不見的時候，主向我要信心； | 天韻04 - 風和愛，10 |
看不見的時候 |  | 另一種情歌，13 |
看主十架清影 | 看救主寶架的清影，籠罩荒野山岡， | 其他，0 |
看哪！你的神 | 看哪！你的神，必像大能者臨到， | 看哪！你的神，2 |
看哪弟兄和睦 | 看哪弟兄和睦同居 | 天人聖歌，67 |
看哪弟兄和睦 | 看哪，弟兄和睦同居， | 天人聖歌，150 |
看哪神的羔羊 |  | 青年聖歌 III，44 |
看哪神的羔羊 |  | 聖徒詩歌，72 | [Midi]
穿梭生死之間 | 望著身邊一個又一個， | 西伯作品 2，5 |
紅日逐漸西沉 | 紅日逐漸西沉，晚霞留天際， | 頌主聖詩，241 |
紅氈上的故事 | 踏出輕輕每步良人漸近， | 情歌婚禮歌系列第一輯，3 |
紅氈上的故事 |  | 齊唱新歌第 12 集，3 |
紀念我的朋友 |  | 基督是主第 4 集，51 |
美哉主耶穌歌 | 美哉主耶穌 | 普天頌讚，61 |
美調響在我心 |  | 頌主新歌，346 | [Midi]
耶和華必時常 |  | 天人短歌，3 |
耶和華作王了 [簡譜] | 我們歌唱，我們歌唱， | 迦南詩選精選300首，80 |
耶和華我牧者 |  | 青年聖歌 I，164 |
耶和華我的主 | 耶和華我的主啊 | 其他，0 |
耶和華我的神 |  | 沙聲頌 01─主耶穌你是我一生的所，1 |
耶和華我的神 | 耶和華我的神，聖潔榮耀， | 是你應許，3 |
耶和華我的神 [譜] | 耶和華我的神，聖潔榮耀， | 是你應許，17 |
耶和華我愛你 (Yahweh I Love You) |  | 讓全世界知道，4 |
耶和華的軍隊 | 聽哪！號角已經吹響， | 小羊創作05 「主，我相信」，1 |
耶和華喜樂靈 | 耶和華，喜樂靈，現在來充滿我， | 其他，0 | [Midi]
耶路撒冷我家 |  | 頌主新歌，531 | [Midi]
耶穌，仍引領 | 耶穌，仍引領，直到平安境， | 頌主聖詩，436 |
耶穌，我的王 | 耶穌，我的王，你生命全然美麗， | 小羊•敬拜愛慕，0 | [Midi]
耶穌，我的主 |  | 新歌頌揚，225 |
耶穌，我愛你 | 耶穌，我愛你，耶穌， | 小羊創作05 「主，我相信」，6 |
耶穌，我愛你 |  | 向神歌唱，89 | [Midi]
耶穌，我愛你 | 耶穌，我愛你，因深知我屬你， | 青年聖歌 I，44 |
耶穌，我愛你 |  | 基督是主第 1 集，35 |
耶穌，我愛你 | 耶穌，我愛你，俯伏在你面前， | 傳耶穌 1，1 | [Midi]
耶穌，我愛你 |  | 感謝你對我的愛，5 |
耶穌，我愛你 | 耶穌，我愛你，俯伏在你面 | 新歌頌揚，201 | [Midi]
耶穌，我愛你 | 耶穌，我愛你，俯伏在你面 | 頌樂樂，31 | [Midi]
耶穌，我愛你 | 耶穌我愛你，耶穌我需要你， | 譜頌 3 - 敬拜節拍，6 |
耶穌，我愛你 | 耶穌，我愛你，我跪拜你面前， | 讚之歌 4，2 |
耶穌，我愛你 | 耶穌我愛你，用我全心全意耶穌我愛你。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，45 |
耶穌，我愛你 (Jesus，I Love You) | 耶穌，我愛你，耶穌，我愛你， | 讚美系列短歌集，51 |
耶穌，我屬你 | 容許我靠近你面前， | 一切從信靠開始，4 |
耶穌，我屬你 | 容許我靠近你面前，流轉心中你的感染； | 沿風草，3 |
耶穌，我屬你 | 耶穌聖名真無比 | 培靈詩選，188 |
耶穌，改變我 | 耶穌不斷改變我 | 恩頌聖歌，442 |
耶穌，感謝你 |  | 新歌頌揚，219 |
耶穌！耶穌！ | 我們敬拜你，和平之君， | 小羊創作-我心屬於你，10 | [Midi]
耶穌！耶穌！ | 我們敬拜你，和平之君， | 小羊創作03 - 『願你的國降臨』，2 | [Midi]
耶穌！耶穌！ | 耶穌，耶穌，你流血捨命為我受苦， | 有情天詩集 03 - 你愛永不變，33 |
耶穌！耶穌！ | 耶穌，耶穌，我要向你傾訴； | 佳音兒童歌集，78 |
耶穌！耶穌！ |  | 校園歡唱 1，85 |
耶穌之名至寶 | 愁苦弟兄容我勸你 | 世紀頌讚，365 |
耶穌之名至寶 |  | 頌主新歌，353 | [Midi]
耶穌今日召你 (Jesus Is Calling) | 耶穌正溫柔呼召你回家， | 生命聖詩，193 | [Midi]
耶穌叫我發光 | 耶穌命兒童發光照人前 | 宣道詩，274 |
耶穌正在這裡 | 耶穌正在這裡，耶穌正在這裡， | 約書亞06-直到世界盡頭，6 |
耶穌正在這裡 | 耶穌正在這裡，祂同在， | 新歌頌揚，165 |
耶穌永不改變 |  | 平安詩集，22 | [Midi]
耶穌永不改變 | 世事會改變，但耶穌永不改變， | 新歌頌揚，94 |
耶穌在萬名上 | 耶穌，名遠超萬名 | 恩頌聖歌，106 |
耶穌在萬名上 | 耶穌，名遠超萬名 | 頌樂樂，12 |
耶穌住在我心 | 我生命有何奇異的大改變 | 培靈詩選，51 |
耶穌你最寶貴 (Jesus, Priceless Treasure) | 耶穌你最寶貴 | 恩頌聖歌，316 |
耶穌我心乾渴 (More of You) |  | 復興教會詩歌，87 |
耶穌我來就你 | 離去患難黑暗等苦情，耶穌我來，耶穌我來， | 宣道詩，154 |
耶穌我來就你 |  | 聖徒詩歌，294 | [Midi]
耶穌我的滿足 |  | 我心祈求，3 |
耶穌我們愛你 |  | 兒童歡唱 I，161 |
耶穌奇妙的主 (Jesus, Wonderful Lord) | 祂降生馬槽中，卑微貧困； | 生命聖詩，115 | [Midi]
耶穌奇妙的主 | 祂降生馬槽中卑賤貧困， | 青年聖歌 I，144 |
耶穌奇妙聖名 |  | 向神歌唱，181 | [Midi]
耶穌的十字架 |  | 聖徒詩歌，661 | [Midi]
耶穌是生命歌 | 我救主是我主我王 | 世紀頌讚，294 |
耶穌是我生命 | 神子是我的主，是我生命… | 關祥文作品 1 - 還你音樂．聽我真情，3 |
耶穌是我朋友 |  | 兒童歡唱 II，318 |
耶穌是我牧者 |  | 聖徒詩歌，469 | [Midi]
耶穌是我的神 | 耶穌是我的神， | 為中國─民族與列邦，4 |
耶穌是我善牧 |  | 頌主新歌，496 | [Midi]
耶穌是我磐石 | 主耶穌是我大磐石， | 頌主新歌，168 | [Midi]
耶穌為你良友 |  | 青年聖歌 III，197 |
耶穌為我首領 | 聖徒披上靈甲冑 | 培靈詩選，107 |
耶穌為愛受難 | 來看祂，來看祂，看耶穌為愛受難； | 恩頌聖歌，185 | [Midi]
耶穌為愛受難 | 來看祂，來看祂，看耶穌為愛受難； | 頌樂樂，105 | [Midi]
耶穌珍貴無比 | 耶穌珍貴無比，你是快樂之源， | 世紀頌讚，103 |
耶穌時常同在 |  | 青年聖歌 III，64 |
耶穌真神兒子 |  | 青年聖歌 I，18 |
耶穌真神愛子 (Jesus the Son of God) | 你是否認識祂， | 生命聖詩，69 | [Midi]
耶穌能幫助我 |  | 兒童歡唱 I，66 |
耶穌豈是凡人 | 何因被祂所惑困？ | 現代詩歌選集，114 |
耶穌豈是凡人 | 何因被祂所惑困？ | 齊唱新歌第 03 集，11 |
耶穌基督是主 | 因為祂是萬王之王， | 小羊創作03 - 『願你的國降臨』，1 |
耶穌基督是主 | 因為祂是萬王之王， | 小羊創作03 - 『願你的國降臨』，12 |
耶穌基督是主 |  | 和撒那新歌，186 |
耶穌基督是主 (Jesus Christ is Lord) |  | 復興教會詩歌，25 |
耶穌基督是主 |  | 讚美之泉 13 - 沙漠中的讚美，34 |
耶穌捨己之愛 | 耶穌你愛極深 | 恩頌聖歌，366 |
耶穌救主請聽 |  | 兒童歡唱 II，247 |
耶穌竟然愛我 |  | 聖徒詩歌，172 | [Midi]
耶穌喜愛小孩 | 耶穌喜愛小孩像愛我，我，我。 | 兒童歡唱 I，86 |
耶穌喜愛小孩 |  | 兒童歡唱 III，66 |
耶穌尊名奇妙 | 耶穌尊名奇妙 | 恩頌聖歌，105 |
耶穌曾是少年 | 年少的我想到救主耶穌 | 校園頌，22 |
耶穌無價珍寶 | 耶穌無價珍寶，我心喜樂源頭， | 頌主聖詩，405 |
耶穌給你平安 [簡譜] | 這世界雖有苦難， | 天韻08 - 給我真正的自由，3 |
耶穌會釋放你 | 我們在此，站立在主前， | 有情天詩集 03 - 你愛永不變，10 |
耶穌萬王之王 |  | 向神歌唱，114 | [Midi]
耶穌萬世軍王 |  | 復興教會詩歌，114 |
耶穌對我真好 |  | 大衛帳幕的榮耀系列-聽我的呼求，3 |
耶穌對我真好 |  | 大衛帳幕的榮耀系列-祂使我滿足，3 |
耶穌對我真好 |  | 傳耶穌 7，3 |
耶穌滿足我心 | 耶穌耶穌耶穌使我心滿足 | 培靈詩選，157 |
耶穌與我同行 |  | 青年聖歌 II，25 |
耶穌說我愛你 [簡譜] | 耶穌說我愛你！耶穌說我愛你！ | 迦南詩選精選300首，46 |
耶穌請你記念 | 耶穌，請你記念，在你得國降臨的時候。 | 頌主聖詩，138 |
耶穌賞賜新歌 |  | 新歌頌揚，379 |
耶穌賜婦人水 | 耶穌賜婦人水，不是井裡的水 | 培靈詩選，153 |
耶穌獨自祈禱 |  | 聖徒詩歌，62 | [Midi]
耶穌願你為王 (Jesus We Enthrone You) | 耶穌願你為王，我們宣揚你是王， | 復興教會詩歌，28 |
耶穌願你為王 (Jesus We Enthrone You) | 耶穌願你為王 | 復興教會詩歌，86 |
背十架跟隨主 (Jesus, I My Cross Have Taken) | 主阿，我已背起十架， | 生命聖詩，347 | [Midi]
若今日來如何 | 耶穌復來應許快應驗 | 宣道詩，150 |
若今日來如何 | 主耶穌不久要再降臨，若今日來如何？ | 頌主新歌，162 | [Midi]
若我賺得世界 | 若我賺得世界，失掉救主， | 頌主聖詩，403 |
若我變做小鳥 |  | 可喜可樂之城02，11 |
若是主的教會 |  | 世紀頌讚，472 |
若魔鬼來試探 |  | 平安詩集，440 | [Midi]
要以恩慈相待 | 要以恩慈相待 | 天人聖歌，133 |
要以歌聲頌讚 (Let us Exalt His Name Together) | 無分清早黑夜，我口中稱讚祂， | 復興教會詩歌，85 |
要用心靈誠實 |  | 向神歌唱，92 | [Midi]
要先求祂的國 |  | 兒童歡唱 I，152 |
要全心要真心 |  | 聖徒詩歌，672 | [Midi]
要吶喊要頌揚 | 在世間，萬有中，那會有仿似耶穌？ | 其他，0 |
要往普天下去 |  | 青年聖歌 III，167 |
要往普天下去 | 所有權柄都賜給我 | 培靈詩選，236 |
要知主愛更深 |  | 全然滿足，9 |
要知主愛更深 | 這刻不想就在此停留 | 共享歌集 04，23 |
要信此生豐盛 | 幾多聲音散播了應許？ | 天地情緣 1，4 |
要將最好獻上 |  | 聖徒詩歌，645 | [Midi]
要被聖靈充滿 |  | 向神歌唱，166 | [Midi]
要對這山說去 |  | 聖徒詩歌，438 | [Midi]
要稱頌耶和華 [簡譜] | 我們要稱頌耶和華， | 迦南詩選精選100首，53 |
要稱頌耶和華 [簡譜] | 我們要稱頌耶和華， | 迦南詩選精選300首，223 |
重新找到方向 |  | 二俊制作品 1，11 |
重擔來交托主 | 親愛的朋友請你聽， | 有情天詩集 01 - 嚴冬裡也有春天，19 |
面對我主妙愛 | 面對我主妙愛 | 天人聖歌，167 |
面臨試煉時候 (In the Hour of Trial) | 面臨試煉時候，請主代我求， | 生命聖詩，299 | [Midi]
風鈴！風鈴！ | 落雨的日子裡，靜看窗外的模糊， | 我心旋律 4 - 回家，1 |
風潮中的教會 |  | 唱和集 2，24 |
風轉主恩不轉 |  | 我心•你心•分享心，5 |
哭求的每一天 |  | 神同在 [新]，4 |
哦！以馬內利 | 以馬內利，哦！以馬內利， | 傳耶穌 4，15 |
哦主！你聖潔 | 何等聖潔，哦主，你聖潔 | 和撒那新歌，72 |
哦我魂可無恐 |  | 聖徒詩歌，494 | [Midi]
哦來蒙恩群眾 |  | 聖徒詩歌，50 | [Midi]
恩典大過我罪 |  | 頌主新歌，253 | [Midi]
恩典足夠我用 |  | 青年聖歌 III，27 |
恩典美妙聲音 |  | 聖徒詩歌，96 | [Midi]
悔改！悔改！ |  | 兒童歡唱 II，262 |
真神永遠膀臂 (The Everlasting Arms) | 你是否在憂愁淵中， | 生命聖詩，332 | [Midi]
真神永遠膀臂 | 你是否在憂愁淵中 | 校園頌，193 |
真神在聖殿中 | 真神在聖殿中，全能慈愛無邊。 | 頌主新歌，51 | [Midi]
真神威嚴可畏 | 主，你使我驚歎讚美 | 恩頌聖歌，25 |
真神造天地歌 | 真主上帝造天地 | 普天頌讚，12 |
真神極愛世人 | 真神極愛世人，賜下祂獨生子， | 校園頌，139 |
真神極愛世人 |  | 校園歡唱 1，22 |
真理要釋放你 |  | 向神歌唱，29 | [Midi]
破鏡重「完」 (Draw Close to You) |  | 復興教會詩歌，7 |
神，助我更新 | 神，助我更新，更新我的生命。 | 其他，0 |
神，我屬你！ | 造物我主，至高上帝， | 燃燒為主，14 |
神！你在掌管 | 我望著前路，是迷亂悵惘一片， | 美樂頌，98 | [Midi]
神！你在掌管 | 我望著前路，是迷亂悵惘一片， | 深藍時份，10 | [Midi]
神！你在掌管 | 我望著前路，是迷亂悵惘一片， | 齊唱新歌第 06 集，2 | [Midi]
神仍坐著為王 |  | 聖徒詩歌，504 | [Midi]
神以永遠的愛 |  | 兒童歡唱 I，171 |
神必定顧念你 |  | 聖徒詩歌，448 | [Midi]
神在祂的聖所 | 神在祂的聖所， | 天人聖歌，120 |
神旨意永堅定 | 神旨意不落空 | 恩頌聖歌，67 |
神你真多麼好 | 神你真多麼好，你真多麼好， | 主澤流長 1，7 | [Midi]
神你真多麼好 | 神你真多麼好，你真多麼好， | 共享歌集 01，7 | [Midi]
神你真多麼好 | 神你真多麼好，你真多麼好， | 囍樂集 1-2：共譜囍樂曲，8 | [Midi]
神忘記我罪過 |  | 青年聖歌 III，120 |
神我要讚美你 |  | 聖徒詩歌，35 | [Midi]
神的子民被寇 |  | 聖徒詩歌，675 | [Midi]
神的聖靈降臨 | 神的聖靈降臨，降臨， | 約書亞01-祂的應許，祂的軍隊，4 |
神的路是正路 |  | 聖徒詩歌，507 | [Midi]
神的路最美善 |  | 心頌2，18 |
神的路最美善 |  | 平安詩集，220 | [Midi]
神的路最美善 (God's Way) | 神的路最美善， | 生命聖詩，48 | [Midi]
神按計劃行事 | 時光一年一年過去 | 世紀頌讚，506 |
神是一生所愛 | 主啊！無盡愛偉大唯獨是你， | 更新之歌第 02 輯，1 |
神是寸步不離 |  | 風鈴歌集，7 |
神是永活全能 | 用鼓樂歌頌，神是永活全能， | 美樂頌，36 |
神是永活全能 | 用鼓樂歌頌，神是永活全能， | 齊唱短歌第 04 集，19 |
神是多麼寶貴 |  | 更新之歌第 03 輯，7 |
神是何等奇妙 |  | 青年聖歌 III，80 |
神是我的拯救 | 看哪！神是我的拯救， | 新歌頌揚，128 |
神是我的拯救 | 看哪！神是我的禱告 | 關祥文作品 1 - 還你音樂．聽我真情，4 |
神是愛你的神 | 神是愛你的神，不要拜偶像； | 為中國─民族與列邦，5 |
神要的是甚麼 | 神要的是甚麼？是頌讚獻祭麼？ | 頌主聖詩，511 |
神哪！求仰臉 |  | 天韻11 - 與信心有約，9 |
神真好永遠好 | 神真好，永遠好，祂放在我心中一首讚美歌； | 和撒那新歌，160 |
神真好永遠好 | 神真好，永遠好，祂放在我心中一首讚美歌； | 神幫助，15 |
神真是我力量 | 除了你，在天上有誰？ | 來慶賀耶穌，2 |
神真是我力量 | 除了你，在天上有誰？ | 和撒那新歌，197 |
神啊！改變我 (Change My Heart, Oh God) | 神阿！改變我， | 讚美系列短歌集，110 |
神啊！呼求你 |  | 只有感謝，9 |
神啊！請愛我 |  | 伍偉基創作 1 - 心靈照耀，12 |
神啊你為何故 |  | 聖徒詩歌，23 | [Midi]
神眾教會奮起 |  | 世紀頌讚，473 |
神這樣眷顧我 [簡譜] | 觀看那高昂的山，觀看那奔騰的海， | 迦南詩選精選100首，72 |
神這樣眷顧我 [簡譜] | 觀看那高昂的山，觀看那奔騰的海， | 迦南詩選精選300首，88 |
神創造這世界 |  | 可喜可樂之城03，12 |
神創造這世界 |  | 盧永亨作品集 01 - 哼不完的歌，34 |
神慈愛真可見 |  | 世紀頌讚，156 |
神與我們同在 | 我主我神與我們同在， | 傳耶穌 3，1 |
祝你生日快樂 | 祝你生日快樂！祝你生日快樂！ | 讚美之泉 - 深夜的牽引，12 |
祝你生日快樂 | 在這特別的一天， | 讚美之泉 GLOW系列 1 - 差遣我，30 |
站於天地之間 | 讓我得見天之光，讓我體會天之美， | 站於天地之間，9 |
衷心稱頌上主 | 衷心稱頌上主，傾盡我一切尊主為聖！ | 恩頌聖歌，34 |
記念耶寶貴名 (Take the Name of Jesus with You) | 愁苦兄弟容我勸你， | 生命聖詩，309 | [Midi]
記得打魚海上 |  | 平安詩集，370 | [Midi]
豈獨主背十架 |  | 頌主新歌，484 | [Midi]
起乎萬名之名 |  | 青年聖歌 I，149 |
起來歌唱榮耀 | 起來歌唱榮耀，起來歌唱奇妙， | 有情天CD04 - 千山萬水恩惠相隨，8 |
配得榮耀的主 (Thou Art Worthy) | 配得榮耀，配得榮耀， | 讚美系列短歌集，21 |
閃爍的小火花 | 只一點小火花可點燃熾烈火焰 | 美樂頌，117 |
閃爍的小火花 (Pass it on) | 只一點小火花 | 恩頌聖歌，342 |
除了耶穌以外 |  | 向神歌唱，87 | [Midi]
除夕迎新歲歌 | 向著碧空打新歲鐘 | 普天頌讚，499 |
除你別無他神 | 無人能及你，除你別無他神， | 其他，0 |
馬其頓的呼聲 |  | 青年聖歌 III，168 |
馬其頓的呼聲 |  | 頌主新歌，575 | [Midi]
高天述主榮耀 (All Heaven Declares) | 高天述說復活基督所顯光輝， | 美樂頌，203 | [Midi]
高天述主榮耀 (All Heaven Declares) | 高天述說復活基督所顯光輝， | 恩頌聖歌，120 | [Midi]
高深無比的愛 | 我深知耶穌的愛永遠高深， | 敬拜晨學園 01-放我於高處，6 |
高深無比的愛 | 我深知耶穌的愛永遠高深， | 粵語敬拜詩集，11 |
高聲唱主的愛 |  | 祈禱仔唱詩歌 1，13 |
高舉耶穌聖名 | 我要高舉主耶穌的聖名， | 新歌頌揚，84 |
高舉基督為王 | 高舉基督為王，聖羔在寶座上； | 頌主聖詩，37 |
高舉得勝旌旗 | 高舉得勝的旌旗， | 頌讚、尊貴、榮耀，2 |
偉大無比的名 |  | 校園歡唱 2，2 |
偉大榮耀真神 |  | 兒童歡唱 I，157 |
偉大權能的主 | 偉大權能萬軍耶和華，偉大權能的主 | 神幫助，5 |
啊！聖潔耶穌 |  | 世紀頌讚，179 |
唱，哈利路亞 |  | 基督是主第 1 集，36 |
唱在光明之時 |  | 青年聖歌 III，12 |
唱詩就是力量 [簡譜] | 唱詩就有力量，軟弱變剛強， | 迦南詩選精選300首，292 |
唱榮耀來讚美 |  | 向神歌唱，34 | [Midi]
唯一寶貴生命 |  | 青年聖歌 III，71 |
唯有主支持我 | 請聽我內心的聲音，悲傷時， | 你是王，25 |
堅立在應許上 |  | 頌主新歌，333 | [Midi]
基世萬民齊來 | 普世萬民齊來，在主內歡樂。 | 頌主聖詩，215 |
基督化家庭歌 | 歡迎救主來臨 | 普天頌讚，526 |
基督永在我心 | 愁懷獨抱深思往事，人憔悴。 | 笙歌妙韻傳佳音〈第一輯〉，3 |
基督是我一切 |  | 浩聲讚詠合唱曲集（五），5 |
基督是我盼望 |  | 頌主新歌，300 | [Midi]
基督是房角石 (On This Stome Now Laid with Prayer) | 奠基隅石安放處， | 生命聖詩，214 | [Midi]
基督耶穌降世 | 基督耶穌降世 | 佳音兒童歌集，36 |
基督耶穌精兵 |  | 平安詩集，435 | [Midi]
基督徒喜樂歌 | 基督信徒喜樂歌唱 | 普天頌讚，186 |
基督配受稱頌 | 基督，基督 | 恩頌聖歌，117 |
基督愛的呼召 | 神是愛，神是愛， | 頌主聖詩，217 |
基督滿足我心 (None but Christ Can Satisfy) | 主基督裡我已尋見， | 生命聖詩，285 | [Midi]
基督滿足我心 | 以前我心苦楚悲傷 | 宣道詩，30 |
基督滿足我心 | 以前我心苦楚悲傷 | 培靈詩選，53 |
基督精兵前進 |  | 心頌，69 |
基督精兵前進 (Onward, Christian Soldiers) | 基督精兵前進， | 生命聖詩，381 | [Midi]
基督精兵前進 | 基督精兵前進，齊向戰場走， | 宣道詩，169 |
基督精兵奮起 |  | 世紀頌讚，508 |
基督精兵奮起 | 基督精兵奮起，快快穿上軍裝，上帝藉著永生聖子， | 青年聖歌 II，35 | [Midi]
基督精兵奮起 | 基督精兵奮起，快快穿上軍裝，真神藉著永生聖子， | 頌主新歌，523 | [Midi]
婦女們快快來 |  | 世紀頌讚，497 |
婦女們快快來 |  | 頌主新歌，573 | [Midi]
寂寞卻不孤單 |  | 一道江河，8 |
專一敬畏主名 | 願我身心、靈性更新 | 恩頌聖歌，438 |
專心仰望耶穌 [簡譜] | 既然有這麼多見證人，像雲彩圍繞著我們， | 讚美之泉 06 - 全能的創造主，24 |
將一生交給你 | 將一生交給你來回應你的愛， | 有情天詩集 03 - 你愛永不變，15 |
將自己獻給神 |  | 兒童歡唱 II，302 |
將重擔卸給神 |  | 浩聲讚詠合唱曲集（三），5 |
將最好的獻主 |  | 心頌，28 |
將最好的獻主 (Give of Your Best to the Master) | 將你最好的獻恩主， | 生命聖詩，462 | [Midi]
常禱告不灰心 |  | 兒童歡唱 II，300 |
帶著你的歡笑 [簡譜] | 帶著你的歡笑，帶著你的歌聲， | 迦南詩選精選300首，1 |
張開手向你求 | 我的心為何憂悶？為何煩躁？ | 主澤流長 5，5 |
張開手向你求 | 我的心為何憂悶為何煩躁 | 西流記 02，33 |
彩虹下的約定 [簡譜] | 我空虛的心靈 | 復興教會詩歌，116 | [Midi]
彩虹下的約定 [簡譜] | 我空虛的心靈 | 讚美之泉 - 愛我願意，8 | [Midi]
彩虹下的約定 [簡譜] | 我空虛的心靈 | 讚美之泉 04 - 彩虹下的約定，31 | [Midi]
彩虹中的音符 |  | 邊緣組合，11 |
得勝！得勝！ |  | 來合一啦！，6 |
得勝哈利路亞 |  | 兒童歡唱 I，150 |
從死亡得生命 |  | 聖徒詩歌，420 | [Midi]
從你而來的美 | 是你的前來，急趕而來， | 觸動我，10 |
從前大衛城中 | 從前大衛城中街上 | 恩頌聖歌，139 |
從前有個樹林 | 從前有個樹林常青綠， | 小小世界，32 |
從前我是罪人 |  | 平安詩集，150 | [Midi]
從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | 共享歌集 03，15 | [Midi]
從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | 西伯作品 1，7 | [Midi]
從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | 西流記 02，35 | [Midi]
悠閒時間之主 |  | 世紀頌讚，425 |
惟一的主耶穌 | 願我生命，耶穌，為你點著，耶穌 | TWS原創歌譜，0 |
惟主永遠長存 (I Hear the Words of Love) | 我聞慈愛之言， | 生命聖詩，292 | [Midi]
惟主使我滿足 (Only Jesus! Only Jesus!) | 惟獨耶穌， | 生命聖詩，340 | [Midi]
惟主使我滿足 | 耶穌我避難所，靠你得安息， | 宣道詩，21 |
惟有常出代價 |  | 平安詩集，443 | [Midi]
惟有常出代價 |  | 聖徒詩歌，392 | [Midi]
救主必要再來 |  | 青年聖歌 I，112 |
救主正在等待 |  | 青年聖歌 III，191 |
救主正在等待 |  | 基督是主第 2 集，50 |
救主施恩座前 | 救主已流血，為你洗清所有罪 ， | 小羊•愛裡共勉，0 | [Midi]
救主是我一切 |  | 青年聖歌 III，189 |
救主是我一切 | 群星閃耀述說主奇工 | 校園頌，219 |
救主耶穌我來 |  | 聖徒詩歌，631 | [Midi]
救主耶穌精兵 | 救主耶穌精兵 | 恩頌聖歌，416 |
救主確已復生 |  | 頌主新歌，155 | [Midi]
救主犧牲的愛 (Saviour! Thy Dying Love) | 救主犧牲的愛已賜給我， | 生命聖詩，467 | [Midi]
救到應許美地 | 讚美天父憐愛世人 | 宣道詩，125 |
教會與家結連 | 求使教會與家結連 | 世紀頌讚，437 |
教會趕緊傳道 | 教會趕緊遵命，拯救普天下， | 宣道詩，173 |
晨光掠天而過 |  | 聖徒詩歌，587 | [Midi]
晨光燦爛天空 |  | 青年聖歌 II，68 |
晨光燦爛耀空 |  | 美樂頌，188 |
清心的人有福 | 清心的人有福，因祂見主尊榮， | 頌主聖詩，387 |
深爐中的答問 | 問世上怎會兇惡在掌舵？ | 來復興我，14 |
現在生命奇妙 |  | 校園歡唱 1，45 |
瓶中時時有油 | 瓶中時時有油 | 天人聖歌，221 |
眾小孩在世間 | 眾小孩在世間常盼望過節， | 佳音兒童歌集，25 |
眾天使齊頌揚 |  | 世紀頌讚，58 |
眾先知曾預言 |  | 世紀頌讚，124 |
眾信徒快來唱 |  | 兒童歡唱 I，14 |
眾信徒快來唱 |  | 校園歡唱 1，1 |
眾信徒當歡欣 | 眾信徒當歡欣 | 恩頌聖歌，126 |
眾信徒齊歡騰 | 眾信徒齊歡騰 | 恩頌聖歌，134 |
眾揚聲讚美主 | 眾揚聲讚美主 | 宣道詩，120 |
祭壇上的羔羊 | 坐落在漆黑裡死蔭中， | 大祭司，1 |
聆聽恩愛信息 | 聆聽恩愛信息 | 恩頌聖歌，239 |
莫說主不愛你 | 莫說主不愛你 | 天人聖歌，140 |
被救贖的百姓 | 願被贖的百姓都說， | 新歌頌揚，303 | [Midi]
被揀選的族類 | 唯有你是被揀選的族類，君尊的祭司， | 新歌頌揚，122 |
被擄的得釋放 |  | 生命樹上的天空2-我看見天開了，4 |
被贖為敬拜主 |  | 向神歌唱，31 | [Midi]
這人主甚愛慕 |  | 全然滿足，7 |
這世界和其上 |  | 天人短歌，38 |
這世界非我家 |  | 平安詩集，364 | [Midi]
這世界非我家 (This World Is Not My Home) | 這世界非我家， | 生命聖詩，485 | [Midi]
這世界非我家 | 這世界非我家，我無一定住處， | 青年聖歌 I，24 |
這世界非我家 [簡譜] | 這世界並非是我們的家， | 迦南詩選精選300首，105 |
這世界非我家 |  | 聖徒詩歌，527 | [Midi]
這地是屬於我 |  | 復興教會詩歌，117 |
這是天父世界 |  | 心頌，90 |
這是天父世界 | 這是天父世界，我常側耳傾聽， | 世紀頌讚，39 |
這是天父世界 | 這是天父世界：我要側耳傾聽， | 平安詩集，17 | [Midi]
這是天父世界 (This Is My Father's World) | 這是天父世界，我們側耳靜聽， | 生命聖詩，512 | [Midi]
這是天父世界 |  | 我心•你心•渴慕心，10 |
這是天父世界 [簡譜] | 這是天父世界：我們側耳要聽， | 佳音兒童歌集，3 | [Midi]
這是天父世界 | 這是天父世界，我要側耳傾聽， | 美樂頌，193 | [Midi]
這是天父世界 | 這是天父世界，我耳傾聽欣賞， | 恩頌聖歌，51 | [Midi]
這是天父世界 | 這是天父世界，我們側耳靜聽， | 校園頌，77 | [Midi]
這是天父世界 | 這是天父世界，我們側耳要聽， | 聖徒詩歌，12 | [Midi]
這是天父世界 | 這是天父世界，我要側耳傾聽， | 頌主新歌，81 | [Midi]
這是天父世界 | 這是天父世界，我們側耳要聽， | 頌主聖詩，20 | [Midi]
這是我的心聲 [簡譜] | 主，我切切地求告你， | 迦南詩選精選300首，90 |
這是我的心願 [簡譜] | 主，我總是不停的， | 迦南詩選精選300首，87 |
這是我的身體 | 這是我的身體，為你們擘開， | 新歌頌揚，121 |
這是我的命令 | 這是我的命令，你們要彼此相愛， | 世紀頌讚，163 |
這是我的命令 |  | 向神歌唱，9 | [Midi]
這是我的命令 | 這是我的命令，你們要彼此相愛， | 新歌頌揚，50 | [Midi]
這是奇妙的事 | 這是奇妙的事，這是稀奇的事， | 迦南詩選精選100首，19 |
這是甚麼道理 [簡譜] | 我、如此污穢；我、毫不美麗； | 盧永亨作品集-不詳，0 | [Midi]
這就是你的愛 | 我的心常左右地搖擺， | 讚美之泉 11 - 寶貴十架、似乎在天堂，51 |
這愛何等難測 | 這愛何等難測 | 恩頌聖歌，247 |
這裡夜色真美 |  | 始終相信愛，4 |
這路不容易走 | 引往天家之路，我們常覺難行走， | 青年聖歌 III，109 |
這寶貴的聖經 | 這寶貴的聖經是我所愛的書。 | 佳音兒童歌集，51 |
都來感謝上帝 | 都來感謝上帝，以心以手以歌聲， | 頌主聖詩，227 |
都來感謝恩主 |  | 美樂頌，182 |
都來感謝恩主 |  | 頌主新歌，607 | [Midi]
都當頌揚君王 | 都當頌揚即行登位君王 | 宣道詩，118 |
最好的獻與主 |  | 青年聖歌 III，135 |
最知心的朋友 |  | 同心敬拜，29 |
最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， | 我心旋律 1 - 大海中的道路，8 |
最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， | 我心旋律詩歌，3 |
最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， | 和撒那新歌，145 |
最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， | 迦南詩選精選100首，98 |
最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， | 迦南詩選精選300首，34 |
最珍貴的角落 | 謝謝你璀璨笑容，照亮我的天空。 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，50 |
最偉大的禮物 |  | 基督是主第 2 集，16 |
最喜歡的故事 |  | 激勵的歌 1 - 『去』，5 |
最寶貴的日子 |  | 我心•你心•分享心，4 |
創作不朽傳奇 | 浮華如夢，每天也變幻， | 西流記 03，33 |
創作不朽傳奇 | 浮華如夢，每天也變幻， | 囍樂集 1-2：共譜囍樂曲，12 |
勞苦者得平安 (Come Unto Me, Ye Weary) | 凡勞苦者來就我， | 生命聖詩，191 | [Midi]
博士尋求耶穌 [簡譜] | 幾位博士，看到那星， | 迦南詩選精選300首，275 |
喜登黑門高山 | 喜登黑門高山 | 天人聖歌，138 |
喜樂的復活日 |  | 校園歡唱 2，9 |
寒冷婁清冬夜 | 寒冷婁清冬夜 | 恩頌聖歌，141 |
尊崇主耶和華 | 尊崇主耶和華，尊崇主耶和華， | 晨間默禱 3，5 |
尊崇主耶和華 | 尊崇主耶和華，尊崇主耶和華， | 新歌頌揚，249 |
尊貴神的羔羊 |  | 新歌頌揚，199 |
尊貴聖潔救主 | 耶穌尊貴聖潔救主， | 更新歌集，7 |
尊榮歸主我神 | 但願尊榮歸於主我神，祂作為完全， | 傳耶穌 1，4 |
尊榮歸主我神 | 但願尊榮歸於主我神，祂作為完全， | 新歌頌揚，358 |
尋找生命滿Fun | 讓青春添上回憶 | 頌樂樂，141 |
尋著你的那天 | 傳說人生只不過是個夢： | 盧永亨作品集 02 - 尋著您的那天，1 | [Midi]
復活主團契歌 | 人間羨慕天上榮華 | 普天頌讚，184 |
復興已點燃了 | 你是否已感覺到，靈火在心中燃燒， | 約書亞05-榮美輝煌，1 |
復興你工作主 | 復興你工作，主！向你聖徒顯現； | 平安詩集，445 | [Midi]
復興你工作主 | 復興你工作，主！向你聖徒顯現！ | 聖徒詩歌，647 | [Midi]
悲傷者來就主 |  | 青年聖歌 I，153 |
提比哩亞海邊 | 晨曦的光線，來染透半邊天， | 共享歌集，0 |
提比哩亞海邊 | 晨曦的光線，來染透半邊天， | 譜頌 2 - 永不渴，3 |
揚聲歡呼讚美 | 揚聲歡呼，讚美稱頌我的王， | 傳耶穌 2，9 |
揚聲歡呼讚美 (Shout for Joy and Sing) | 揚聲歡呼，讚美稱頌我的王 | 讚之歌 5，1 | [Midi]
普世萬民齊來 | 普世萬民齊來 | 頌樂樂，130 |
曾經有多久？ | 曾經有多久你向主訴心聲， | 青年聖歌 III，40 |
朝賀耶穌降生 (O Come All Ye Faithful) | 請來忠信聖徒，都同一齊來臨， | 宣道詩，280 |
朝賀耶穌降生 (O Come All Ye Faithful) | 請來忠信聖徒，都同一齊來臨， | 復興教會詩歌，90 |
渴見你的聖潔 |  | 浩聲讚詠合唱曲集（四），2 |
焚燒在我心內 |  | 聖徒詩歌，255 | [Midi]
無一人像我主 | 無一人聖潔像我主， | 新歌頌揚，339 |
無人能比耶穌 |  | 校園歡唱 1，86 |
無所不在的神 [譜] | 我往哪裡去躲避你的靈 | 其他，0 | [Midi]
無所不在的神 |  | 頌主新歌，52 | [Midi]
無窮無限救恩 |  | 青年聖歌 III，119 |
無緣無故的愛 (Love Without Reason) |  | 讓全世界知道，8 |
無論你在何方 | 願主的愛，與你同在， | 基督是主第 3 集，10 | [Midi]
無論誰皆可來 |  | 頌主新歌，269 | [Midi]
登雅各天梯歌 | 我們攀登雅各天梯 | 普天頌讚，569 |
窗外白雪片片 | 窗外白雪片片，是神給大地的恩典， | 迦南詩選精選100首，25 |
等到你認識主 |  | 青年聖歌 II，9 |
等候耶和華的 |  | 天人短歌，14 |
給我穿上能力 |  | 聖徒詩歌，241 | [Midi]
給我清潔的心 [簡譜] | 求你按你的慈愛憐恤我， | 讚美之泉 - 愛我願意，11 |
給我清潔的心 [簡譜] | 求你按你的慈愛憐恤我， | 讚美之泉 03 - 甦醒，32 |
給我燈加點油 | 給我燈加點油，使我常燃亮， | 佳音兒童歌集，62 |
善牧基督耶穌 | 善牧基督耶穌為羊捨命，寶血流， | 頌主聖詩，274 |
華冠代替灰塵 | 祂賜我華冠代替灰塵， | 新歌頌揚，60 |
虛心的人有福 | 虛心的人何等有福 | 世紀頌讚，242 |
越事奉越甘甜 |  | 晨間默禱 4，4 |
越照越明之光 | 求主賜我越照越明之光 | 校園頌，221 |
超越時間之嶺 | 十架發光在超越時間嶺上， | 青年聖歌 III，154 |
進入至聖所在 |  | 新歌頌揚，277 |
進入你的內室 [簡譜] | 進入你的內室，關上你的門， | 迦南詩選精選300首，239 |
進入你的同在 [簡譜] | 讓我進入主你的同在， | 讚美之泉 05 - 全新的你，24 |
進入你的聖殿 | 進入你的聖殿，來讚美感謝你， | 新歌頌揚，290 |
進入神的同在 | 進入神的同在，站立在主前， | 晨間默禱 3，6 |
進入神的同在 | 進入神的同在，站立在主前， | 傳耶穌 2，18 |
進到主的聖所 |  | 曠野甘霖，4 |
開到水深之處 | 開到水深之處 | 天人聖歌，146 |
開到水深之處 |  | 心頌2，44 |
開到水深之處 (Launch Out) | 上主之慈愛猶如極大海洋， | 生命聖詩，371 | [Midi]
開到水深之處 | 上主之慈愛猶如極大海洋 | 宣道詩，81 |
開往水深之處 | 開往，水深之處， | 青年聖歌 II，184 |
開往水深之處 | 開往，水深之處， | 培靈詩選，191 |
開往水深之處 | 去，來乘著疾風破浪出去， | 頌讚全能上帝，9 |
開往水深之處 [簡譜] | 去，來乘著疾風破浪出去， | 頌讚全能上帝，10 |
陽光依然燦爛 |  | 芥菜種01 - 想家，3 |
雅比斯的禱告 |  | 天地情緣 4，2 |
雅比斯的禱告 | 甚願.賜福予我，擴張我的境界， | 深度敬拜，3 |
雅各夢見天梯 | 當雅各長途跋涉覺疲累 | 世紀頌讚，386 |
須盡力勸罪人 |  | 平安詩集，494 | [Midi]
黑暗中的光芒 [簡譜] | 你是黑暗中的光芒， | 讚美之泉 06 - 全能的創造主，26 |
傳揚上帝旨意 | 上帝按祂旨意運行 | 恩頌聖歌，65 |
傳道人的蹤蹟 [簡譜] | 從南到北，從東到西，從古到今， | 迦南詩選精選300首，7 |
傳福音之呼聲 |  | 青年聖歌 II，199 |
傳福音的鴿子 | 啊！主耶穌，為你自己的榮耀， | 其他，0 |
嫁給我好嗎？ |  | 愛不是傳說，11 |
嫁給我好嗎？ |  | 囍樂集 1-2：共譜囍樂曲，28 |
慈恩主神膀臂 |  | 只有感謝，14 |
慈悲仁愛上帝 |  | 世紀頌讚，276 |
慈悲仁愛上帝 | 慈悲仁愛上帝，你悉察一切事， | 恩頌聖歌，307 |
慈愛主的權能 | 慈愛主乃君尊 | 世紀頌讚，253 |
感恩豐盛20年 | 榮耀歸我主， | 其他，0 |
感謝上帝大恩 | 感謝上帝大恩，賞賜此小嬰， | 頌主聖詩，535 |
感謝主的大愛 | 感謝主的大愛，感謝主的看顧， | 頌主聖詩，429 |
感謝萬物主宰 |  | 讚美系列短歌集第二集，46 |
感謝賜恩真神 | 感謝賜恩真神 | 恩頌聖歌，14 |
想念你的慈愛 (Pondering On Your Goodness) |  | 永不疲乏，8 |
愛，也許不易 | 若愛經不起變遷遇上風波即轉變 | 愛也許不易，1 |
愛小孩如寶貝 |  | 祈禱仔唱詩歌 1，16 |
愛我千百萬年 | 張開雙眼，全地呼喊…… | 主澤流長 5，1 |
愛是永不止息 |  | 與你與你，9 |
愛是永遠堅持 [簡譜] | 是你愛永不放棄，在你愛我得釋放， | TWS原創歌譜，9 |
愛是恆久忍耐 | 愛是恆久忍耐 | 天人聖歌，236 |
愛是偉大如此 [簡譜] | 從前全力尋找，尋找一些不變的倚靠； | 盧永亨作品集-不詳，0 | [Midi]
愛是從神而來 | 愛是從神而來，愛是恆久忍耐， | 王子01a - 在愛中仰望，4 |
愛是從神而來 | 愛是從神而來，愛是恆久忍耐， | 王子07 - 突破（上），3 |
愛裡沒有畏懼 | 愛裡沒有畏懼，在愛裡主恩伴隨， | 齊唱短歌第 02 集，19 |
愛裡沒有懼怕 (No Fear In Love) |  | 永不疲乏，4 |
愈照愈明之光 | 救主賜我愈照愈明之光 | 培靈詩選，237 |
敬拜Crossover | 願這歌能夠永遠高唱， | 敬拜Crossover，1 |
敬拜那永活神 |  | 沙聲頌 01─主耶穌你是我一生的所，9 |
敬拜直到永遠 |  | 約書亞07-打開眾城門，4 |
敬拜尊崇耶穌 | 敬拜尊崇耶穌，使榮光歸於天父上帝， | 恩頌聖歌，108 |
敬拜萬世之王 [簡譜] | 主啊，有誰不敬畏你， | 我心旋律 1 - 大海中的道路，11 |
敬拜聖潔救主 |  | 我心•你心•渴慕心，7 |
敬畏你的榮耀 (Revere Your Glory) |  | 敬畏你的榮耀，19 |
敬賀萬王之王 (Look, Ye Saints) | 聖徒請看榮耀景象， | 生命聖詩，140 | [Midi]
敬賀萬王之王 (Look, Ye Saints) | 聖徒請看榮耀景象， | 生命聖詩，141 | [Midi]
會否就在今天 |  | 聖徒詩歌，153 | [Midi]
溫柔卻又威嚴 (Meekness and Majesty (This is Your God)) | 溫柔卻又威嚴， | 讚美系列短歌集，107 |
當世界忘記時 |  | 青年聖歌 II，139 |
當向上主敬拜 | 進入神聖美地，要讚頌、要感謝， | 齊唱短歌第 04 集，1 |
當你走到無力 | 當你走到無力繼續下去， | 美麗傳奇02-神蹟，5 |
當吹禧年號筒 | 當吹禧年號筒！要使萬族萬人， | 頌主聖詩，393 |
當我屈膝禱告 |  | 基督是主第 1 集，14 |
當我罪中流蕩 |  | 聖徒詩歌，222 | [Midi]
當那偉大日子 |  | 聖徒詩歌，526 | [Midi]
當來歡欣高歌 | 當來歡欣高歌，讚美我們救主； | 頌主聖詩，33 |
當發光如晨星 |  | 青年聖歌 III，58 |
當試煉的時候 | 當試煉的時候，望主為我求， | 頌主聖詩，473 |
當稱謝耶和華 | 當稱謝耶和華，祂本為善 | 其他，0 |
當稱謝耶和華 | 當稱謝耶和華，因祂本為善 | 新歌頌揚，203 |
當樂意事奉主 |  | 世紀頌讚，396 |
當樂意事奉主 |  | 頌主新歌，478 | [Midi]
當讚美耶和華 | 當讚美耶和華，到祂聖所齊頌揚， | 恩頌聖歌，44 |
萬口歡呼宣告 | 頌讚主，萬口歡呼宣告上帝是我的主， | 深度敬拜，10 |
萬物都來頌主 |  | 頌主新歌，75 | [Midi]
萬物都敬拜你 |  | 和撒那新歌，114 |
萬軍之主居所 | 萬軍之神所居之處 | 世紀頌讚，452 |
萬軍之耶和華 [簡譜] | 眾山怎樣圍繞耶路撒冷， | 迦南詩選精選300首，142 |
萬軍之耶和華 | 萬軍之耶和華已經揀選你， | 標竿人生，8 |
萬軍之耶和華 [簡譜] | 萬軍之耶和華，我的心腸我的肉體 | 讚美之泉 01 - 讓讚美飛揚，33 | [Midi]
萬國的大使命 | 每次的相逢笑容都彼此銘刻， | 迦南詩選精選100首，6 |
萬國禱告的殿 [簡譜] | 這稱我名下的殿，必成為萬國禱告的殿， | 讚美之泉 07 - 展開清晨的翅膀，19 |
萬族相聚主前 | 萬族萬邦從各方相聚主前 | 恩頌聖歌，208 |
萬變中歌頌主 | 在我人生百般變遷 | 恩頌聖歌，351 |
置身變動世代 | 置身變動世代 | 恩頌聖歌，387 |
罪雖顯如硃紅 (Though Your Sins Be as Scarlet) | 你的罪顯如硃砂， | 生命聖詩，171 | [Midi]
羨慕耶穌再來 |  | 向神歌唱，58 | [Midi]
聖事中見主歌 | 虔誠同敬拜 | 普天頌讚，241 |
聖哉！耶和華 | 聖哉，聖哉，聖哉耶和華， | 新歌頌揚，106 |
聖哉！聖哉！ | 聖哉聖哉，聖哉聖哉，全能的上帝永在的 | 美樂頌，44 |
聖哉！聖哉！ | 聖哉聖哉，聖哉聖哉， | 新歌頌揚，202 |
聖哉聖哉聖哉 | 聖哉，聖哉，聖哉，全權的神明！ | 平安詩集，3 | [Midi]
聖哉聖哉聖哉 |  | 兒童歡唱 I，154 |
聖哉聖哉聖哉 |  | 聖徒詩歌，2 | [Midi]
聖哉聖哉聖哉 | 聖哉，聖哉，聖哉，唯有你是配得讚美， | 讚美之泉 11 - 寶貴十架、似乎在天堂，47 |
聖哉聖哉聖哉 |  | 生命樹上的天空1-生命樹上的歌唱，9 |
聖哉聖哉聖哉 |  | 神同在 [新]，1 |
聖徒同心聚集 |  | 頌主新歌，217 | [Midi]
聖徒齊來歌唱 |  | 青年聖歌 II，2 |
聖徒濟濟一堂 |  | 平安詩集，428 | [Midi]
聖殿中有喜樂 |  | 和撒那新歌，120 |
聖殿充滿讚美 |  | 向神歌唱，177 | [Midi]
聖殿充滿讚美 (His Praise Fills The Temple) |  | 復興教會詩歌，13 |
聖殿充滿讚美 | 聖殿充滿讚美，我心充滿平安， | 敬拜主，8 | [Midi]
聖殿充滿讚美 | 聖殿充滿讚美，我心充滿平安， | 新歌頌揚，150 | [Midi]
聖經好像面鏡 |  | 頌主新歌，236 | [Midi]
聖潔歸於我主 | 聖潔，歸於我主，永遠君王， | 和撒那新歌，33 |
聖誕告訴我們 |  | 兒童歡唱 II，316 |
聖誕的真主角 | 到處，瀰漫著溫馨的氣氛 | TWS原創歌譜，0 |
聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | 美樂頌，152 | [Midi]
聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | 頌主新歌，112 | [Midi]
聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | 頌主新歌，113 | [Midi]
聖靈，我渴慕 | 聖靈我需要你充滿， | 清晨到夜晚，7 |
聖靈已經來到 |  | 新歌頌揚，153 |
聖靈今居我心 | 啊！聖潔靈像鴿從天降 | 世紀頌讚，237 |
聖靈在我的心 [簡譜] | 聖靈在我的心，我多想跳躍， | 迦南詩選精選100首，71 |
聖靈在我的心 [簡譜] | 聖靈在我的心，我多想跳躍， | 迦南詩選精選300首，17 |
聖靈多樣恩賜 | 聖靈多樣恩賜奇妙 | 世紀頌讚，240 |
聖靈如鴿下降 | 懇求聖靈如鴿下降 | 世紀頌讚，511 |
聖靈如鴿下降 |  | 頌主新歌，546 | [Midi]
聖靈降下恩雨 | 聖靈降下恩雨，潔淨醫治我， | 讚美之泉 11 - 寶貴十架、似乎在天堂，48 |
聖靈降在我心 | 我信永生上帝的靈降在我心 | 培靈詩選，249 |
聖靈能力彰顯 |  | 神同在 [新]，7 |
聖靈常感動我 | 聖靈常感動我 | 天人聖歌，144 |
葡萄一生的事 |  | 聖徒詩歌，400 | [Midi]
葡萄樹、枝子 [簡譜] | 葡萄樹、枝子，連繫此生於你。 | 其他，0 |
號角大聲吹響 |  | 世紀頌讚，212 |
試煉中的歌吟 | 當我四面受敵，不被困住； | 王子01b - 在夜間歌唱，2 |
試煉中的歌吟 | 當我四面受敵，不被困住； | 王子07 - 突破（下），5 |
詩篇一三六篇 |  | 讚美系列短歌集第二集，61 |
詩篇二十三篇 | 耶和華是我的牧者， | 小羊創作-我心屬於你，12 | [Midi]
詩篇二十三篇 | 耶和華是我的牧者， | 小羊創作-我心屬於你，13 | [Midi]
詩篇二十三篇 | 耶和華是我的牧者， | 小羊創作03 - 『願你的國降臨』，8 | [Midi]
詩篇二十三篇 | 耶和華是我的牧者， | 小羊創作03 - 『願你的國降臨』，13 |
詩篇二十三篇 | 耶和華是我的牧者，我必不至缺乏。 | 聖徒詩歌，470 | [Midi]
詩篇三十二篇 |  | 心弦 - 深長的愛，14 |
詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， | 同心敬拜，28 |
詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， | 看哪！你的神，7 |
詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， | 燃燒為主，8 |
詩篇五十一篇 | 神啊！求你按著你的慈愛憐恤我， | 竭誠獻上，8 |
詩篇六十二篇 |  | 一個舊結他，6 |
詩篇第一百篇 |  | 詩篇新調，90 |
詩篇第七十篇 |  | 詩篇新調，65 |
詩篇第九十篇 |  | 詩篇新調，81 |
詩篇第二十篇 |  | 詩篇新調，19 |
詩篇第八十篇 |  | 詩篇新調，74 |
詩篇第十一篇 |  | 詩篇新調，11 |
詩篇第十七篇 |  | 詩篇新調，17 |
詩篇第十九篇 |  | 詩篇新調，19 |
詩篇第十二篇 |  | 詩篇新調，12 |
詩篇第十八篇 |  | 詩篇新調，18 |
詩篇第十三篇 |  | 詩篇新調，13 |
詩篇第十五篇 |  | 詩篇新調，15 |
詩篇第十六篇 |  | 詩篇新調，16 |
詩篇第十四篇 |  | 詩篇新調，14 |
詩篇第三十篇 |  | 詩篇新調，30 |
詩篇第五十篇 |  | 詩篇新調，49 |
詩篇第六十篇 |  | 詩篇新調，58 |
詩篇第四十篇 |  | 詩篇新調，39 |
頌主創造美好 | 壯觀輝煌滿穹蒼 | 恩頌聖歌，68 |
頌揚耶穌聖名 | 萬膝因耶穌名 | 恩頌聖歌，97 |
頌揚耶穌聖名 | 萬人聞主召聲 | 恩頌聖歌，98 |
頌讚上帝榮光 | 上帝，我們頌讚你榮光！ | 恩頌聖歌，77 |
頌讚全能上帝 | 天上的父神我愛你 | 世紀頌讚，14 |
頌讚全能上帝 [簡譜] | 清風輕吹天空掛著耀眼太陽， | 耶穌•抱抱，20 |
頌讚全能上帝 | 天上的父神，我們愛你， | 傳耶穌 1，11 | [Midi]
頌讚全能上帝 | 天上的父神，我們愛你， | 新歌頌揚，306 | [Midi]
頌讚全能上帝 [簡譜] | 清風輕吹天空掛著耀眼太陽， | 頌讚全能上帝，5 |
頌讚你施拯救 |  | 伍偉基創作 1 - 心靈照耀，5 |
頌讚我們的神 | 頌讚我們所尊的神 | 恩頌聖歌，6 |
頌讚受辱耶穌 (Hail, Thou Once Despised Jesus!) | 來頌讚曾受辱耶穌！ | 生命聖詩，78 | [Midi]
頌讚哈利路亞 | 心中歌唱，榮耀頌讚主名， | 讚之歌 2，3 |
頌讚哈利路亞 | 心中歌唱，榮耀頌讚主名， | 兒童讚之歌 1，6 |
頌讚耶穌聖名 |  | 心頌，6 |
頌讚耶穌聖名 (All Hail the Power of Jesus' Name) | 齊讚耶穌大能聖名， | 生命聖詩，55 | [Midi]
頌讚耶穌聖名 | 耶穌聖名眾該讚美， | 青年聖歌 I，1 | [Midi]
頌讚耶穌聖名 (All Hail the Power of Jesus’ Name) | 齊讚耶穌大能聖名 | 無盡感恩，6 |
頌讚萬有主宰 | 頌讚萬有主宰，我的榮光與生命！ | 頌主聖詩，184 |
頌祂！頌祂！ | 頌祂！頌祂 | 恩頌聖歌，101 |
像天空的鴿子 (Pigeon in the Sky) | 哦！主耶穌為你自己的榮耀， | 其他，0 |
像加利利耶穌 |  | 基督是主第 1 集，50 |
像個牧者的主 (My Lord is like a shepherd) |  | 詠讚聲浩（二）真神親顯愛，6 |
寧願在聖殿裡 | 上帝手中一切是最好， | 來復興我，6 |
撇盡世上歡樂 | 世上歡樂撇盡耶穌屬我 | 宣道詩，143 |
榮耀，榮耀主 | 榮耀，榮耀主，我們榮耀你，主， | 和撒那新歌，15 |
榮耀！Gloria! |  | 王子08 - 有一道光，6 |
榮耀大君王歌 | 大家同敬拜 | 普天頌讚，7 |
榮耀主竟屈尊 | 柔和謙卑的人 | 恩頌聖歌，111 |
榮耀主竟屈尊 | 柔和謙卑的人 | 頌樂樂，10 |
榮耀充滿全地 [譜] |  | 房角石音樂，40 |
榮耀在至高處 | 榮耀，榮耀在至高處 | 其他，0 |
榮耀君王來到 | 榮耀君王來到萬民都歡欣 | 世紀頌讚，120 |
榮耀哈利路亞 | 榮耀哈利路亞，榮耀哈利路亞， | 新歌頌揚，107 |
榮耀是主聖名 | 親愛救主，我敬拜你 | 世紀頌讚，13 |
榮耀是主聖名 (Glorious Is Thy Name) | 親愛救主，我敬拜你， | 生命聖詩，59 | [Midi]
榮耀是主聖名 | 親愛救主，我敬拜你， | 青年聖歌 I，154 |
榮耀是主聖名 | 親愛救主，我敬拜你， | 頌主新歌，187 | [Midi]
榮耀是聖主名 |  | 讚美系列短歌集第二集，42 |
榮耀尊貴的主 |  | 敬拜主，10 |
榮耀萬王之王 (Glory, glory to the King) | 榮耀，榮耀歸萬王之王； | 讚之歌 6 - 以神為樂，22 |
榮耀歸主手裡 [譜] |  | 主恩詩歌，0 | [Midi]
榮耀歸於天父 | 榮耀歸於天父！ | 培靈詩選，6 |
榮耀歸於我主 |  | 聖徒詩歌，125 | [Midi]
榮耀歸於真神 |  | 心頌，92 |
榮耀歸於真神 | 榮耀歸於真神，祂成就大事， | 世紀頌讚，59 |
榮耀歸於真神 |  | 以利亞 - 耶和華是神，4 |
榮耀歸於真神 |  | 以利亞 - 耶和華是神，24 |
榮耀歸於真神 (To God Be the Glory) | 榮耀歸於真神， | 生命聖詩，8 | [Midi]
榮耀歸於真神 |  | 青年聖歌 I，2 |
榮耀歸於真神 | 榮耀歸於真神，祂成就大事， | 美樂頌，4 |
榮耀歸於真神 | 榮耀歸於真神，祂親成奇工 | 恩頌聖歌，66 |
榮耀歸於真神 | 榮耀歸於真神， | 校園頌，13 | [Midi]
榮耀歸於真神 (To God Be The Glory) |  | 敬畏你的榮耀，10 |
榮耀歸於真神 | 榮耀歸於真 神，祂成就大事， | 頌主新歌，62 | [Midi]
榮耀歸於真神 | 榮耀歸於真神，祂成就大事， | 頌主聖詩，5 |
榮耀歸於真神 |  | 讚美系列短歌集第二集，68 |
榮耀歸於聖父 | 榮耀都歸於聖父、聖子、聖靈， | 頌主新歌，624 | [Midi]
榮耀歸給真神 | 榮耀歸給真神！天地齊聲頌稱， | 頌主新歌，197 | [Midi]
榮耀歸與真神 |  | 聖徒詩歌，33 | [Midi]
榮耀權能歸祂 (Great And Mighty is He) | 榮耀權能歸祂，榮耀權能歸祂， | 復興教會詩歌，71 |
歌頌乃我禱告 | 歌頌、讚美、感謝上主 | 世紀頌讚，343 |
歌頌基督救世 (Christ for the World We Sing) | 歌頌基督救世！ | 生命聖詩，68 | [Midi]
歌頌救主誕生 | 歌唱主誕生的喜訊 | 恩頌聖歌，158 |
盡我心稱讚主 | 盡我心稱讚主 | TWS原創歌譜，0 |
福哉愛的捆綁 |  | 聖徒詩歌，694 | [Midi]
福哉繫連妙結 | 福哉繫連妙結，在主愛中同心； | 頌主聖詩，509 |
福音的勇士們 [簡譜] | 點燃，點燃，福音的火， | 迦南詩選精選100首，77 |
福音的勇士們 [簡譜] | 點燃，點燃，福音的火， | 迦南詩選精選300首，117 |
稱頌至聖上主 | 深淵歌唱 | 恩頌聖歌，99 |
稱頌獨一真神 | 齊來稱頌獨一真神 | 恩頌聖歌，32 |
與主耶穌交談 | 前我陷溺罪中，幸耶穌施恩寵， | 青年聖歌 I，77 |
與你如影隨形 |  | 約書亞07-打開眾城門，8 |
與你更親我神 |  | 聖徒詩歌，584 | [Midi]
蒙主邀請而來 | 主，蒙你邀請 | 恩頌聖歌，268 |
蒙聖靈的安慰 |  | 聖徒詩歌，237 | [Midi]
認識你，耶穌 | 前我心寶貴世上的虛榮、 | 同心敬拜，23 |
認識你，耶穌 | 前我心寶貴世上的虛榮、 | 你是我神，10 |
趕快救滅亡人 |  | 心頌2，73 |
趕快救滅亡人 (Rescue the Perishing) | 趕快救滅亡人， | 生命聖詩，254 | [Midi]
趕快救滅亡人 |  | 頌主新歌，463 | [Midi]
遠遠在馬槽裡 | 遠遠在馬槽裡，無枕也無床， | 頌主聖詩，92 |
領一靈魂歸神 |  | 頌主新歌，469 | [Midi]
領我去髑髏地 |  | 聖徒詩歌，384 | [Midi]
領我到加略山 | 同來加冕生命之王 | 培靈詩選，72 |
領我到那磐石 | 聽我求，哦主，求你來垂聽我的禱告。 | 新歌頌揚，17 |
領我到髑髏地 |  | 心頌2，45 |
領我到髑髏地 | 生命之主願你作王 | 世紀頌讚，190 |
領我到髑髏地 (Lead Me to Calvary) | 生命之主，願你作王， | 生命聖詩，125 | [Midi]
領我到髑髏地 |  | 青年聖歌 I，90 |
領我啊！領我 | 黑暗愁雲阻擋我道路， | 基督是主第 2 集，8 |
領我與你親近 (Bring My Body Closer) | 領我與你親近，領我回父家。 | 讚美系列短歌集，7 |
齊來向主歌唱 |  | 新歌頌揚，223 |
齊來傳頌主愛 |  | 更新之歌第 03 輯，9 |
齊來頌揚我王 (Come Sing for the King) | 齊來敬拜 | 新歌頌揚，239 | [Midi]
齊來讚美救主 (Behold, Bless Ye the Lord) | 齊來讚美救主，所有主的僕人。 | 讚美系列短歌集，30 |
齊唱！快樂！ (Rejoice! Rejoice!) |  | 詠讚聲浩（二）真神親顯愛，7 |
齊齊 KEEP FIT | 我要我要有好身體， | 小小世界，26 |
嘿！新的時代 |  | 基督是主第 3 集，27 |
廣廣像海無邊 | 廣，廣像海無邊； | 佳音兒童歌集，16 |
憂愁煩悶的人 | 憂愁煩悶的人，吞聲而飲泣， | 頌主聖詩，445 |
摩西愛民如子 [簡譜] | 摩西愛民如子，不以王宮為念， | 迦南詩選精選300首，249 |
撒但，快走開 |  | 兒童歡唱 III，9 |
撒該，快下來 |  | 基督是主第 1 集，44 |
數算奇異恩典 (Count His Grace) | 若你看看身邊，主的足跡深刻可見， | 全靠恩典，6 |
樂哉白白恩典 |  | 聖徒詩歌，221 | [Midi]
樂意事奉真神 | 樂意事奉真神，向祂歌詩歡慶高聲揚， | 其他，0 |
窮我一生奮鬥 | 神啊，倘可能，讓我盡心… | 關祥文作品 1 - 還你音樂．聽我真情，7 |
請主進入我心 |  | 心頌，45 |
請主進入我心 (Into My Heart) | 進入我心親愛耶穌， | 生命聖詩，205 | [Midi]
請看上帝羔羊 | 請看上帝羔羊！ | 頌主聖詩，150 |
請聽我的誓言 | 等待你這刻走近 | 情歌婚禮歌系列第一輯，2 |
誰可與你相似 (Who is There Like You) | 誰可與你相似，能甘心為我捨命喪生， | 復興教會詩歌，45 |
誰是在主這邊 |  | 聖徒詩歌，666 | [Midi]
誰是我的鄰舍 | 群眾問道甚麼人可得 | 世紀頌讚，410 |
誰順從主耶穌 |  | 平安詩集，192 | [Midi]
誰願在主一方 |  | 世紀頌讚，420 |
誰願在主一方 |  | 頌主新歌，525 | [Midi]
誰願勇敢盡忠 | 誰願勇敢盡忠 | 恩頌聖歌，424 |
誰願歸主陣營 | 誰願歸主陣營 | 恩頌聖歌，285 |
誰體貼主的心 [簡譜] | 誰是主心上的人，誰體貼主的心， | 迦南詩選精選300首，109 |
賜我再生傳奇 | 是你教我去面對無數波折。 | 共享歌集 03，21 | [Midi]
賜我再生傳奇 | 是你教我去面對無數波折。 | 西伯作品 1，1 | [Midi]
賜我再生傳奇 | 是你教我去面對無數波折 | 西流記 02，22 | [Midi]
賜我清潔的心 | 神求你賜我一顆清潔的心， | 芥菜種02 - 遇見你，11 |
賜給我你的心 |  | 青年聖歌 III，41 |
踏上回家的路 |  | 王子08 - 有一道光，1 |
躺臥在青草地 |  | 和撒那新歌，128 |
靠主耶穌聖名 | 靠主耶穌聖名， | 其他，0 | [Midi]
靠主耶穌聖名 | 靠主耶穌聖名，靠主耶穌聖名， | 聖徒詩歌，670 | [Midi]
靠主應許得力 | 找靠你應許得日常力量 | 恩頌聖歌，381 |
靠近父神的心 |  | 心頌，63 |
靠近父神的心 (Near to the Heart of God) | 有一寧靜安息之處， | 生命聖詩，326 | [Midi]
靠近父神懷中 | 有一安靜隱密之處， | 聖徒詩歌，355 | [Midi]
靠近真神懷中 | 有一安歇寧靜之處， | 頌主新歌，388 | [Midi]
靠近神的懷中 | 有一安息恬靜之處， | 青年聖歌 I，62 | [Midi]
靠信心必得勝 |  | 美樂頌，123 |
靠信心必得勝 |  | 頌主新歌，513 | [Midi]
靠耶穌的聖名 | 靠著耶穌聖名，靠著耶穌聖名， | 向神歌唱，30 | [Midi]
靠著主名得勝 |  | 新歌頌揚，385 |
靠著耶穌的名 |  | 兒童歡唱 II，278 |
靠著耶穌得勝 | 在你愛裡我要宣告：「軟弱己得改變！」 | 靠著耶穌得勝，11 | [Midi]
憑信心領主餐 | 憑信心領受聖體和寶血 | 世紀頌讚，521 |
憑信心領主餐 | 憑信心領受主聖體、寶血 | 恩頌聖歌，274 |
擁戴我主為王 |  | 心頌，20 |
擁戴我主為王 (Crown Him with Many Crowns) | 擁戴我主為王， | 生命聖詩，9 | [Midi]
擁戴耶穌為王 | 讚美來自萬方，擁戴耶穌為王， | 來復興我，4 |
擁戴耶穌為王 | 擁戴耶穌權威聖名 | 恩頌聖歌，93 |
擁戴耶穌為王 | 擁戴耶穌權威聖名 | 恩頌聖歌，94 |
擁戴榮耀羊羔 | 擁戴榮耀羊羔！ | 恩頌聖歌，96 |
燃亮這生光采 | 在無盡長夜，無盡長夜飛馳， | 城市旋律第 05 集 - 客西馬尼，8 |
獨有主支持我 | 請聽我內心的聲音，悲苦中， | 你是王，25 | [Midi]
獨行奇事的神 |  | 向神歌唱，162 | [Midi]
獨行奇事的神 | 獨行奇事的神，以色列上帝， | 新歌頌揚，262 |
親近，更親近 |  | 心頌2，59 |
親近，更親近 | 親近，更親近，近主心懷，寶貴救主， | 青年聖歌 III，88 | [Midi]
親愛小朋友啊 |  | 世紀頌讚，152 |
親愛主，牽我 |  | 心頌，74 |
親愛主牽我手 |  | 平安詩集，225 | [Midi]
親愛主牽我手 | 親愛主，牽我手， | 培靈詩選，115 |
親愛主握我手 |  | 聖徒詩歌，514 | [Midi]
親愛主寶貝主 |  | 聖徒詩歌，582 | [Midi]
親愛基督精兵 |  | 聖徒詩歌，667 | [Midi]
隨時與主同在 |  | 頌主新歌，362 | [Midi]
靜看夜空一角 |  | 至高者的隱密處，3 |
靜默的教堂內 |  | 天使之歌 2，29 |
幫助從神而來 |  | 和撒那新歌，191 |
懇求上主聖靈 | 懇求上主聖靈，就在現今這刻， | 頌主聖詩，68 |
懇求主吹靈氣 | 今聚會等候主賜福 | 宣道詩，59 |
懇求主垂念我 (Lord Jesus, Think on Me) | 懇求主垂念我， | 生命聖詩，322 | [Midi]
懇求主垂念我 |  | 頌主新歌，288 | [Midi]
懇求神愛降臨 |  | 世紀頌讚，238 |
懇求聖父來臨 | 懇求聖父來臨，助我讚美主名， | 頌主聖詩，209 |
懇求聖靈來臨 | 求聖靈今來臨 | 世紀頌讚，254 |
懇求聖靈降臨 | 啟示的靈賜人智慧 | 世紀頌讚，429 |
懇請聖靈充滿 | 親愛聖靈 | TWS原創歌譜，23 |
擘開生命之餅 |  | 世紀頌讚，266 |
擘開生命之餅 | 擘開生命之餅，充我靈飢， | 頌主新歌，241 | [Midi]
擘開生命之餅 | 擘開生命之餅，充我靈饑， | 頌主聖詩，243 |
總要追求聖潔 |  | 平安詩集，380 | [Midi]
總要儆醒禱告 | 總要儆醒禱告， | 天人短歌，4 |
總要儆醒禱告 | 總要儆醒禱告 | 培靈詩選，233 |
舉手領受恩膏 | 舉起手，來領受主的恩膏， | 新歌頌揚，284 |
舉主名得自由 |  | 新歌頌揚，264 |
謝飯歌（一） |  | 兒童歡唱 II，237 |
謝飯歌（二） |  | 兒童歡唱 II，238 |
謝謝你三一神 | 謝謝你三一神 | TWS原創歌譜，0 |
邁向主每一天 | 渴望有你，每天分喜與悲， | 詩恩集 1 - 神的愛意，15 |
邁向新的生命 | 在這黑暗的時代，我活在其中， | 讚美之泉 09 - 深觸我心，28 |
闊闊如大海洋 |  | 平安詩集，56 | [Midi]
雖是四面楚歌 [簡譜] | 雖是四面楚歌，仍要踏歌行， | 迦南詩選精選300首，224 |
雖然無花果樹 |  | 天人短歌，25 |
雖然無花果樹 |  | 新歌頌揚，226 |
齋肅立稱頌主 | 齋肅立稱頌主 | 恩頌聖歌，21 |
擴張主的帳幕 | 要擴張你帳幕之地， | 其他，0 |
歸回主的安息 |  | 新歌頌揚，373 |
瞻仰你的榮美 (Behold Your Beauty) |  | 讓全世界知道，9 |
禮拜一的早晨 |  | 兒童歡唱 I，192 |
舊名字一耶穌 |  | 只有感謝，8 |
藏身你的懷裡 | 你的能力托住萬有， | 小羊創作-我心屬於你，18 | [Midi]
藍色雙人梳化 |  | 藍色雙人梳化，2 |
藉祈禱交託神 |  | 青年聖歌 II，149 |
懷念昔日聖賢 | 懷念昔日聖賢，經歷百般試煉； | 頌主聖詩，298 |
曠野不再荒涼 [簡譜] | 曠野不再荒涼，已長出香柏樹林， | 迦南詩選精選100首，58 |
曠野不再荒涼 [簡譜] | 曠野不再荒涼，已長出香柏樹林， | 迦南詩選精選300首，27 |
禱告中的醫治 |  | 觸動我，12 |
願一生仰望神 |  | 美麗傳奇03-ETERNITY 愛永恆，7 |
願主向我吹氣 |  | 世紀頌讚，249 |
願主向我吹氣 |  | 平安詩集，101 | [Midi]
願主向我吹氣 | 願主向我吹氣，使我得新生命， | 頌主新歌，227 | [Midi]
願主旨意成全 | 願主旨意成全！你旨即我意見！ | 頌主新歌，426 | [Midi]
願主旨意成全 | 願主旨意成全！聖意即我意見， | 頌主聖詩，432 |
願主榮美彰顯 |  | 心頌2，48 |
願主榮美彰顯 (Let the Beauty of Jesus) | 願主耶穌的榮美在我彰顯， | 生命聖詩，404 | [Midi]
願主賜福給你 (The Lord Bless You) |  | 全靠恩典，13 |
願主藉我彰顯 |  | 青年聖歌 II，28 |
願生命如明燈 | 願我生命像小明燈 | 恩頌聖歌，405 |
願作一粒種子 [簡譜] | 不願作早晨的霧，不願作晚上的霞， | 迦南詩選精選300首，65 |
願你旨意成全 | 我們的天父，全能的主上帝， | 有情天CD04 - 千山萬水恩惠相隨，6 |
願你的國降臨 | 願你的國降臨，願你的旨意行在地上， | 小羊創作03 - 『願你的國降臨』，11 |
願你的國降臨 [譜] | 我的心渴望你的旨意在地若像在天， | 房角石音樂，38 |
願你的國降臨 | 天上的父神 | 恩頌聖歌，292 |
願你指引路向 | 讓我今天靜靜來求告你， | 你的居所何等可愛，8 |
願你指引路向 | 讓我今天靜靜來求告你， | 靠著耶穌得勝，8 |
願你國度降臨 | 選擇你的道路，雖然辛苦， | 有情天詩集 03 - 你愛永不變，35 |
願你國度降臨 | 永久不變萬千世代 | 無言的讚頌，12 |
願你國度降臨 |  | 敬拜主，4 |
願你裂天而降 | 主啊！我們等候你， | 願你裂天而降，6 |
願你榮光降臨 | 恩惠的主，在你腳前， | 小羊•敬拜愛慕，0 | [Midi]
願你榮耀降臨 | 父神創造的主，顯明你創造心意， | 願你裂天而降，12 |
願我口說的話 |  | 世紀頌讚，554 |
願我全然為你 [譜] |  | 房角石音樂，39 |
願我家基督化 |  | 世紀頌讚，435 |
願我家基督化 |  | 頌主新歌，586 | [Midi]
願更顯主為大 | 我心願常顯主為大 | 恩頌聖歌，418 |
願尊你名為聖 |  | 我真愛進入你同在，13 |
願勤勞作主工 (Master of the Vineyard, Hear) | 葡萄園主求垂聽， | 生命聖詩，240 | [Midi]
願勤勞作主工 | 葡萄園主求垂聽， | 校園頌，72 |
願萬民歸向你 | 主啊！求你恩典膏臨這大地， | 主啊！求你醫治這地，1 |
願蒙天父帶領 | 願蒙天父親自帶領 | 恩頌聖歌，425 |
願蒙天父帶領 | 願蒙天父親自帶領 | 培靈詩選，271 |
願聽恩主慈聲 | 我願聽見恩主慈聲 | 恩頌聖歌，404 |
寶貝藏在瓦器 |  | 新歌頌揚，216 |
寶座前的敬拜 | 進入你至聖所，瞻仰你榮美， | 讚美之泉 08 - 讓愛走動，28 |
寶貴禱告良辰 ('Tis the Blessed Hour of Prayer) | 是寶貴禱告良辰， | 生命聖詩，432 | [Midi]
寶貴禱告良辰 |  | 青年聖歌 I，85 |
寶貴禱告良辰 | 是寶貴禱告良辰，我心謙卑等候， | 頌主新歌，372 | [Midi]
獻上自己為祭 [簡譜] | 獻上自己為祭，完全降服於你， | 讚美之泉 06 - 全能的創造主，11 | [Midi]
獻上感恩的心 | 獻上感恩的心，歸給聖潔真神； | 同心敬拜，30 |
獻自己做活祭 |  | 新歌頌揚，196 |
獻我心頌讚你 |  | 以利亞 - 耶和華是神，21 |
獻甚麼給耶穌 |  | 兒童歡唱 I，142 |
釋放榮耀釋放 |  | 聖徒詩歌，101 | [Midi]
鐵窗下的故事 |  | 朝陽中，1 |
鐵窗下的故事 |  | 邊緣組合，13 |
權柄歸於我神 | 權柄全歸於我神 | 其他，0 |
歡欣頌主作王 | 歡欣敬拜基督 | 恩頌聖歌，201 |
歡欣歌聲讚美 (Honor, Praise and Glory) | 歡欣歌聲讚美，歸於至聖至善神， | 全靠恩典，5 |
歡迎快樂晨歌 | 千秋萬古歡呼 | 普天頌讚，185 |
歡迎救主來臨 | 歡迎救主來臨，快樂家庭， | 頌主聖詩，531 |
讓世界更美麗 |  | 兒童歡唱 IV，64 |
讓主大能彰顯 | 上帝正在營起一支精兵 | 讚之歌 2，2 | [Midi]
讓全世界知道 (Let the Whole World Know) |  | 讓全世界知道，1 |
讓你去到那邊 [簡譜] | 聽到大洋彼岸的呼喊， | 迦南詩選精選300首，278 |
讓我們同聲唱 |  | 校園歡唱 1，132 |
讓我們重起首 |  | 聖徒詩歌，714 | [Midi]
讓我們敬拜祂 (O Come，Let Us Adore Him) | 噢，讓我們敬拜祂， | 讚美系列短歌集，20 |
讓我們歌頌主 |  | 新歌頌揚，254 |
讓我家得救吧 | 為何祈望要淡忘 | 自畫藍圖，12 |
讓孩童活下去 | 細聽世界有許多申訴 | TWS原創歌譜，0 |
讓愛全然得勝 | 多久以前還是火熱甜蜜， | 小羊•愛裡共勉，0 | [Midi]
讓頌讚聲飛揚 [簡譜] |  | 多一個天國夢，8 |
讓祂握住你手 |  | 基督是主第 2 集，12 |
讚美！讚美！ | 太陽，月亮，你們要來讚美祂！ | 看哪！你的神，5 |
讚美三位合一 | 讚美全能聖父 | 宣道詩，122 |
讚美不盡讚美 |  | 聖徒詩歌，193 | [Midi]
讚美天上主宰 |  | 頌主新歌，20 | [Midi]
讚美天上君王 | 我靈讚美在天上君王 | 世紀頌讚，21 |
讚美主恩深長 |  | 兒童歡唱 II，255 |
讚美我主君王 (Praise My Soul, the King of Heaven) | 我靈，讚美天上君王， | 生命聖詩，42 | [Midi]
讚美直到永遠 | 你是榮耀復活的救主， | 其他，0 |
讚美耶穌聖名 | 讚美耶穌聖名，讚美耶穌聖名。 | 世紀頌讚，99 |
讚美耶穌聖名 | 讚美耶穌聖名，讚美耶穌聖名。 | 新歌頌揚，82 |
讚美基督耶穌 (When Morning Gilds the Skies) | 早晨金光照亮， | 生命聖詩，487 | [Midi]
讚美基督聖名 (We Bless the Name of Christ the Lord) | 讚美救主基督聖名， | 生命聖詩，228 | [Midi]
讚美從心而出 [簡譜] | 讚美從心而出，從一顆簡純愛主的心出。 | 讚美之泉 01 - 讓讚美飛揚，24 | [Midi]
讚美敬拜上主 | 恩主創世，掌管世間， | 同在的神 - 以馬內利，3 |
讚美聖父上帝 | 讚美聖父上帝，因主妙愛宏深， | 頌主聖詩，1 |
讚美聖父尊名 |  | 頌主新歌，41 | [Midi]
讚頌耶穌聖名 | 耶穌聖名眾該歡喜 | 宣道詩，3 |
讚嘆滿載我心 | O.........讚嘆滿載我心 | 其他，0 |
祂不能救自己 |  | 聖徒詩歌，84 | [Midi]
祂必垂聽禱告 |  | 兒童歡唱 IV，51 |
祂用愛尋找我 |  | 兒童歡唱 II，305 |
祂名是耶和華 [簡譜] | 人的生命誰主宰？我知道是耶和華， | 迦南詩選精選300首，178 |
祂名高於一切 | 在萬名之中，祂高於一切； | 讚之歌 2，15 |
祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， | 世紀頌讚，110 |
祂名稱為奇妙 |  | 向神歌唱，183 | [Midi]
祂名稱為奇妙 |  | 兒童歡唱 I，39 |
祂名稱為奇妙 | 祂名稱為奇妙， | 青年聖歌 II，8 |
祂名稱為奇妙 | 祂名稱為奇妙， | 美樂頌，10 |
祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， | 培靈詩選，258 | [Midi]
祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， | 頌主聖詩，50 |
祂有權柄能力 |  | 向神歌唱，88 | [Midi]
祂知道我所行 | 祂知道我所行的路， | 天人聖歌，201 |
祂知道祂看到 |  | 至高者的隱密處，4 |
祂既看顧麻雀 |  | 心頌2，27 |
祂既看顧麻雀 (His Eye Is on the Sparrow) | 為何灰心常怨歎？ | 生命聖詩，337 | [Midi]
祂既看顧麻雀 | 為何灰心常怨歎 | 校園頌，194 |
祂是一切最親 |  | 聖徒詩歌，333 | [Midi]
祂是否滿意， |  | 校園歡唱 1，76 |
祂是我的一切 | 銀河群星佈滿宇宙中， | 其他，0 |
祂是我的一切 | 從星宿我看見祂手藝， | 校園歡唱 1，43 |
祂是我的一切 |  | 聖徒詩歌，616 | [Midi]
祂是我靈救主 |  | 新歌頌揚，161 |
祂是這樣慈愛 |  | 兒童歡唱 I，71 |
祂是萬王之王 |  | 可喜可樂之城03，13 |
祂是萬王之王 |  | 向神歌唱，109 | [Midi]
祂是萬王之王 | 祂是萬王之王，祂是萬主之主， | 新歌頌揚，154 | [Midi]
祂是萬王之王 (He is the King of Kings) | 祂是萬王之王， | 讚之歌 5，3 | [Midi]
祂是榮耀之主 |  | 向神歌唱，52 | [Midi]
祂是獨一上帝 |  | 天韻07b - 溪邊的樹（閩），9 |
祂是獨一真神 | 你們要敬畏耶和華，誠心誠意的事奉祂， | 天韻07 - 溪邊的樹，9 |
祂甚至也愛我 | 當我想到救主的大愛， | 青年聖歌 II，75 |
祂背著十字架 [簡譜] | 祂背著十字架，走向各各他， | 迦南詩選精選300首，179 |
祂降生為愛我 | 祂降生愛我 | 恩頌聖歌，433 |
祂常與我同在 |  | 新歌頌揚，21 |
恁當應該堅強 |  | 天韻07b - 溪邊的樹（閩），14 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>7

7

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一二三四五六七 |  | 兒童歡唱 II，246 |
一切由神蹟開始 |  | 天使之歌 2，1 |
一切交託給耶穌 |  | 基督是主第 4 集，28 |
一切光明美麗物 | 一切光明美麗物，一切活潑生靈， | 頌主聖詩，520 |
一切美麗光明物 | 一切美麗光明物 | 恩頌聖歌，49 | [Midi]
一切美麗光明物 | 一切美麗光明物 | 恩頌聖歌，50 |
一切都在耶穌裡 |  | 青年聖歌 II，192 |
一心信靠我恩主 | 一心信靠我恩主，往前進， | 頌主聖詩，483 |
一月七日的筆記 |  | 藍色雙人梳化，5 |
一生年日跟隨你 |  | 標竿人生，6 |
一生將主愛實行 |  | 齊唱新歌第 09 集，10 |
一生尋求你喜悅 |  | 標竿人生01，7 |
一同跟主走天涯 [簡譜] | 我們一同離開家，一同跟主走天涯， | 迦南詩選精選300首，281 |
一直走十架窄路 |  | 聖徒詩歌，419 | [Midi]
一首不修飾的歌 |  | 與你與你，11 |
一首關於妳的歌 | 我很想寫一首關於妳的歌， | 董永賢作品 1 - 全然愛你，1 |
一首關於妳的歌 | 我很想寫一首關於妳的歌， | 囍樂集 1-2：共譜囍樂曲，16 |
一首讚美的詩歌 | 願那讚美的聲音，在這空間響遍， | 無言的讚頌，3 | [Midi]
一首讚美的詩歌 | 願那讚美的聲音，在這空間響遍， | 敬拜Crossover，11 | [Midi]
一個平凡的諾言 |  | 美麗傳奇03-ETERNITY 愛永恆，8 |
一個有信心的人 | 一個有信心的人從不氣餒， | 迦南詩選精選100首，4 |
一個奇妙的故事 [簡譜] | 是誰把我喚醒，打開那封閉的門， | 迦南詩選精選300首，92 |
一堂來賀新佳偶 | 一堂來賀新佳偶，感謝真神作主張； | 頌主聖詩，283 |
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 美樂頌，139 | [Midi]
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 新歌頌揚，112 | [Midi]
一群大能的子民 | 我要建立一群大能子民， | 頌主聖詩，295 |
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 頌樂樂，83 | [Midi]
人人快快唱唱唱 |  | 祈禱仔唱詩歌 1，8 |
人人都應該知道 | 人人都應該知道 | 向神歌唱，25 | [Midi]
人人都應該知道 | 人人都應該知道 | 向神歌唱，25 | [Midi]
人人都應該知道 | 人人都應該知道 | 青年聖歌 I，177 | [Midi]
人人都應該知道 | 人人都應該知道 | 美樂頌，90 | [Midi]
人人都應該知道 | 人人都應該知道 | 培靈詩選，241 | [Midi]
人人都應該知道 (Every body ought to know) |  | 復興教會詩歌，8 |
人人都應該知道 | 人人都應該知道，人人都應該知道， | 頌主聖詩，492 |
人子耶穌背罪擔 | 人子耶穌經憂患 | 恩頌聖歌，175 |
人可向上帝禱告 | 在那漆黑孤單星際晚上 | TWS原創歌譜，0 |
人生在世如客旅 | 人生在世如客旅， | 天人聖歌，59 |
人生道路的主宰 |  | 天韻03 - 為主我要吟詩（閩），8 |
人生親像大舞台 |  | 天韻18 - 咱是一場戲，2 |
人海中我到了你 | 人海中有許多生命 | 頌樂樂，139 |
十架精兵快起來 (Soldiers of the Cross) | 十架精兵快起來， | 生命聖詩，376 | [Midi]
又是一年正起首 |  | 聖徒詩歌，712 | [Midi]
上主你當受讚美 | 上主你當受讚美 | 頌樂樂，122 |
上主真道成肉身 | 上主真道成肉身 | 恩頌聖歌，228 |
上帝，我在戀愛 |  | 愛也許不易，3 |
上帝必建立教會 | 上帝必建立堅強的教會 | 恩頌聖歌，254 |
上帝甲咱惜命命 |  | 天韻15 - 伊的疼惜（閩），1 |
上帝在天高又高 |  | 兒童歡唱 I，222 |
上帝拯救祂子民 | 聖民因上帝施拯救 | 恩頌聖歌，347 |
上帝慈愛幫助我 |  | 世紀頌讚，489 |
凡有氣息當讚美 | 凡有氣息萬物 | 世紀頌讚，36 |
凡勞苦擔重的人 | 勞苦之人來就我，我必賜你安息。 | 頌主聖詩，338 |
千萬聖潔聲音歌 | 聽哪千萬聖潔聲音 | 普天頌讚，211 |
千種辛，萬種苦 | 千種辛，萬種苦，還是沒有停止腳步， | 迦南詩選精選100首，27 |
大地聖壇的神明 | 大地聖壇的神明，俯聽我眾吶喊， | 頌主聖詩，513 |
大地震動天昏暗 | 大地震動天昏暗，淒風狂吹打， | 頌主聖詩，154 |
大哉奇妙全能神 |  | 頌主新歌，606 | [Midi]
大雀鳥，小雀鳥 | 大雀鳥，小雀鳥，你在天空多逍遙； | 佳音兒童歌集，9 |
大雀鳥，小雀鳥 | 大雀鳥，小雀鳥，你在天空多逍遙； | 兒童歡唱 I，179 |
大喜佳音報牧人 (While Shepherds Watched Their Flocks) | 牧人夜間看守群羊， | 生命聖詩，97 | [Midi]
小小年紀的大衛 |  | 兒童歡唱 I，35 |
小小孩子的朋友 |  | 兒童歡唱 I，187 |
小手小足小嘴巴 | 小手也會做工，盡力幫助人， | 小小世界，3 |
小朋友們該知道 |  | 兒童歡唱 I，13 |
小孩像我這樣大 | 子孩像我這樣大，是否知道謝天父？ | 頌主聖詩，525 |
不可拒絕的真愛 |  | 美麗傳奇03-ETERNITY 愛永恆，1 |
不同路，也同心 | 是你要走話別遠去， | 詩恩集 1 - 神的愛意，17 |
不畏胡想主在延 | 不要胡想主在延，主說：「我仍與你同住」， | 頌主聖詩，396 |
不要不要不要怕 | 不要不要不要怕 | 佳音兒童歌集，104 |
不要不要不要怕 |  | 兒童歡唱 II，295 |
不要叫神的聖靈 | 不要叫神的聖靈擔憂 | 天人聖歌，151 |
不要怕，只要信 |  | 兒童歡唱 II，293 |
不管世間那樣變 | 人世間歡欣與恨愁， | 更新之歌第 02 輯，10 |
中國早晨五點鐘 | 中國的早晨五點鐘， | 我心旋律 2 - 天父，10 |
五洲五洋及島灣 | 五洲五洋及島灣，東西南北各處， | 頌主聖詩，304 |
今天快樂禮拜天 |  | 兒童歡唱 I，143 |
今天求主顯慈愛 | 今天求主顯慈愛，敬虔且欣悅的愛， | 頌主聖詩，282 |
今日基督已復活 | 今日基督已復活， | 佳音兒童歌集，47 |
今日基督已復活 | 今日基督已復活，哈利路亞！ | 頌主聖詩，162 |
今生因主愛非凡 |  | 來合一啦！，4 |
今生若比永恆長 |  | 天韻06 - 弦外之歌，6 |
今生若比永恆長 |  | 王芷蕾「心」專輯，1 |
今朝基督正復生 | 今朝基督正復生，哈利路亞！ | 頌主聖詩，161 |
天天唱哈利路亞 [簡譜] | 哈利路亞，哈利路亞， | 迦南詩選精選300首，176 |
天父，我尊崇你 | 天父，我尊崇你 | 恩頌聖歌，13 |
天父，我敬拜你 | 天父，我敬拜你！獻我生命給你， | 頌主聖詩，34 |
天父，阿爸天父 |  | 晨間默禱 4，5 |
天父世界真美麗 (All Things Bright and Beautiful) | 一切美麗光明物， | 生命聖詩，514 | [Midi]
天父世界真美麗 | 一切美麗光明物， | 校園頌，51 |
天父我們感謝你 |  | 兒童歡唱 II，257 |
天父求你牽我手 |  | 兒童歡唱 II，286 |
天台上的關先生 |  | 天使之歌 2，35 |
天使高唱讚美詩 | 天使高唱讚美詩，哈利路亞應和聲， | 頌主聖詩，106 |
天使歌唱在高天 |  | 世紀頌讚，157 |
天使歌唱在高天 (Angels We Have Heard on High) | 天使歌唱在高天，美妙歌聲遍平原， | 美樂頌，153 | [Midi]
天使歌唱在高天 | 天使歌唱在高天，美妙歌聲遍平原； | 聖徒詩歌，48 | [Midi]
天使歌唱在高天 | 天使歌唱在高天， | 頌主新歌，98 | [Midi]
天使歌唱在高天 | 天使歌唱在高天，美妙歌聲遍草原， | 頌主聖詩，100 |
天和天上的星宿 |  | 復興教會詩歌，101 |
天堂是個快樂處 |  | 兒童歡唱 I，101 |
天涯海角我要說 |  | 生命樹上的天空1-生命樹上的歌唱，3 |
手拉手•心連心 |  | 兒童歡唱 IV，48 |
父神，我敬拜你 | 父神，我敬拜你，我一生交託你， | 美樂頌，12 | [Midi]
父神，我敬拜你 | 父神，我敬拜你，我一生交託你， | 新歌頌揚，67 | [Midi]
父親，聽我傾訴 | 願父親聽我傾訴，前路困惑多苦惱， | 城市旋律第 01 集 - 城市旋律，11 |
父親，聽我傾訴 | 願父親聽我傾訴，前路困惑多苦惱， | 現代詩歌選集，110 |
世上光，地上鹽 |  | 基督是主第 2 集，71 |
世界呀，不長久 | 世界呀，不長久，人生命如朝露， | 頌主聖詩，335 |
世界是旅行地方 [簡譜] |  | 天韻08 - 給我真正的自由，7 |
主，你是我一切 | 主，你是我一切，你是我全所有， | 新歌頌揚，310 |
主，你愛的光輝 (Shine, Jesus, Shine) |  | 復興教會詩歌，91 |
主，你犧牲的愛 [簡譜] | 主，你犧牲的愛已賜給我 | 青年聖歌 I，54 |
主，你犧牲的愛 | 主，你犧牲的愛已賜給我， | 培靈詩選，42 |
主，我在你身邊 | 主啊，親愛救主 | 培靈詩選，290 |
主，我到你面前 | 主我到你在前，因你豐盛恩典， | 約書亞流行福音01 - 在你身邊，11 |
主，我要尊崇你 | 主，我要尊崇你，主， | 迦南詩選精選100首，37 |
主，我們等候你 |  | 讚美系列短歌集第二集，3 |
主，我們稱頌你 |  | 和撒那新歌，163 |
主，我們稱頌你 | 主你的大愛，為我開通道路 | 神幫助，4 |
主，我們稱頌你 | 主，我們稱頌你，稱頌，來稱頌你 | 神幫助，8 |
主，我們需要你 [簡譜] | 主，罪人需要你，病人更需要你， | 迦南詩選精選100首，91 |
主，我們需要你 [簡譜] | 主，罪人需要你，病人更需要你， | 迦南詩選精選300首，282 |
主，我們讚美你 |  | 新歌頌揚，178 |
主，我憂患的主 | 從耶路撒冷到加利利利， | 其他，0 |
主，我願讚美你 (I Want to Praise You) | 主我願讚美你，全心全意的。 | 讚美系列短歌集，37 |
主，願你愛親臨 | 主，願你愛親臨 | 恩頌聖歌，212 |
主，願你愛親臨 | 主，願你愛親臨，尋我冷冰靈魂， | 頌主聖詩，70 |
主！我不求別的 [簡譜] | 主！我不求別的，求你天天看顧我， | 迦南詩選精選300首，54 |
主！我要遇見你 | 來到主前謙卑跪下， | Sigma - 我要遇見你，3 |
主一赦免就忘記 | 主一赦免就忘記 | 培靈詩選，203 |
主上帝、祂造我 |  | 兒童成長詩歌，12 |
主大慈愛尋找我 |  | 平安詩集，148 | [Midi]
主大慈愛尋找我 |  | 青年聖歌 III，68 |
主由墳墓裡復活 | 安睡在墳墓裡 | 宣道詩，284 |
主在曠野四十天 | 主在曠野四十天，祈求、禁食、心誠虔， | 頌主聖詩，131 |
主你是神受膏者 |  | 聖徒詩歌，137 | [Midi]
主你若究查罪孽 | 主，你若究查罪孽， | 迦南詩選精選100首，73 |
主你聖首滿傷跡 |  | 聖徒詩歌，60 | [Midi]
主我來到你腳前 |  | 觸動我，14 |
主我活是為你活 |  | 向神歌唱，13 | [Midi]
主我們到你面前 |  | 向神歌唱，126 | [Midi]
主我神正向前行 | 主我神正向前行，祂正率領大能軍隊， | 傳耶穌 2，35 |
主我高舉你的名 (Lord I Lift Your Name On High) |  | 復興教會詩歌，32 |
主我高舉你的名 | 主我高舉你的名，主我深愛稱頌你， | 讚之歌 5，11 | [Midi]
主我高舉你的名 | 主我高舉你的名，主我深愛稱頌你， | 讚之歌 5，11 | [Midi]
主我願更親近你 |  | 聖徒詩歌，575 | [Midi]
主來叫人得生命 | 主來叫人得生命 | 天人聖歌，205 |
主來的日子近了 | 主來的日子近了，你們要忍耐， | 天韻09 - 不為明天憂慮，4 |
主來的日子近了 |  | 天韻09b - 莫得為明日掛慮（閩），4 |
主昔日教導眾人 | 主，昔日你教導眾人 | 恩頌聖歌，410 |
主的名多麼珍貴 | 主的名是多麼的珍貴，主的名勝地上萬金， | 現代詩歌選集，120 |
主的名多麼珍貴 | 主的名是多麼的珍貴，主的名勝地上萬金， | 讚之歌 1，17 |
主的百姓唱阿們 |  | 新歌頌揚，16 |
主的慈愛講不完 [簡譜] | 主耶穌啊，我今來到你面前， | 迦南詩選精選300首，174 |
主的愛沒法猜透 | 沒法可猜測主的深恩， | 更新之歌第 01 輯，1 |
主的愛深似大海 |  | 晨間默禱 5，2 |
主的愛越久越深 |  | 聖徒詩歌，185 | [Midi]
主的話語我喜愛 | 我但願像一棵樹，栽種在溪水旁， | 至高尊名，9 | [Midi]
主阿，求你開開 |  | 天人短歌，32 |
主阿，指示你路 | 指示你路，主阿，指示你路！ | 青年聖歌 II，148 | [Midi]
主阿你不可讓步 |  | 聖徒詩歌，379 | [Midi]
主阿你何時降臨 | 主阿，你何時降臨， | 天人聖歌，249 |
主阿你若要用我 | 主阿，你若要用我， | 天人聖歌，112 |
主阿你救我的命 |  | 天人短歌，37 |
主阿你救我的命 | 主阿你救我的命， | 天人聖歌，72 |
主阿你救我的命 | 主阿你救我的命 | 培靈詩選，162 |
主阿我再不拒絕 |  | 平安詩集，256 | [Midi]
主阿我要更愛你 | 主阿！我要更愛你， | 天人聖歌，42 |
主是我人生中心 (Jesus, Jesus, Only Jesus) | 耶穌，耶穌，惟獨耶穌， | 生命聖詩，437 | [Midi]
主是我大能拯救 (God Is My Strong Salvation) | 主是我大能拯救， | 生命聖詩，47 | [Midi]
主是我的避難所 |  | 讚美系列短歌集第二集，32 |
主是我們避難所 [簡譜] | 主是我力量我力量， | 其他，0 | [Midi]
主是我密友良伴 [簡譜] | 是耶穌驅散了我心中的黑暗， | 迦南詩選精選300首，147 |
主是美麗玫瑰花 | 主是美麗玫瑰花 | 天人聖歌，180 |
主為我行了大事 |  | 向神歌唱，100 | [Midi]
主為我捨棄一切 | 你將你威嚴撇一旁 | 恩頌聖歌，441 |
主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | 生命聖詩，314 | [Midi]
主為我預備道路 |  | 向神歌唱，113 | [Midi]
主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | 青年聖歌 I，185 | [Midi]
主為我預備道路 |  | 基督是主第 1 集，62 |
主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | 培靈詩選，226 | [Midi]
主耶和華的軍隊 | 我已聽見，主耶和華的軍隊， | 新歌頌揚，227 |
主耶穌，我愛你 | 主耶穌，我愛你，深知我屬你， | 心頌，61 |
主耶穌，我愛你 | 主耶穌我愛你，深知我屬你， | 平安詩集，369 | [Midi]
主耶穌，我愛你 (My Jesus, I Love Thee) | 主耶穌，我愛你， | 生命聖詩，301 | [Midi]
主耶穌，我愛你 | 主耶穌，我愛你，我愛你到底， | 向神歌唱，12 | [Midi]
主耶穌，我愛你 | 主耶穌，我愛你，深知我屬你， | 你是我神，11 |
主耶穌，我愛你 | 主耶穌，我愛你，深知你屬我， | 佳音兒童歌集，77 |
主耶穌，我愛你 | 主耶穌，我感謝你的愛， | 其他，0 |
主耶穌，我愛你 | 主耶穌，我愛你 | 恩頌聖歌，377 |
主耶穌，我愛你 |  | 校園頌，176 |
主耶穌，我愛你 | 主耶穌我愛你，深知我屬你， | 培靈詩選，34 | [Midi]
主耶穌，我愛你 | 主耶穌，我愛你，我已鑒察我， | 新歌頌揚，13 |
主耶穌，我愛你 | 主耶穌，我愛你，深知你屬我， | 頌主聖詩，400 |
主耶穌再臨那日 |  | 平安詩集，457 | [Midi]
主耶穌再臨那日 |  | 懷念的歌，5 |
主耶穌我正等待 |  | 聖徒詩歌，524 | [Midi]
主耶穌我們聚集 |  | 平安詩集，420 | [Midi]
主耶穌我曾應許 |  | 平安詩集，186 | [Midi]
主耶穌我曾應許 |  | 聖徒詩歌，641 | [Midi]
主耶穌是我良友 |  | 平安詩集，23 | [Midi]
主耶穌復生得勝 | 主耶穌復生得勝 | 恩頌聖歌，190 |
主耶穌當那晚間 |  | 聖徒詩歌，686 | [Midi]
主若是玫瑰一朵 |  | 平安詩集，353 | [Midi]
主若差我作聖工 |  | 平安詩集，258 | [Midi]
主容我作你僕役 |  | 全然滿足，10 |
主恩光救贖了我 [譜] |  | 主恩詩歌，0 | [Midi]
主啊，我稱頌你 | 主啊我稱頌你 | 新歌頌揚，93 | [Midi]
主啊，我讚美你 | 主啊，我讚美你，因為你揀選了我， | 復興教會詩歌，53 |
主啊，這裡真好 | 主啊，這裡真好！充滿你的榮光， | 頌主聖詩，129 |
主啊！你的溫柔 | 主啊！你的溫柔 | 讚之歌 5，9 | [Midi]
主啊！你真美好 (O Lord You're Beautiful) | 主啊，你真美好， | 讚美系列短歌集，67 |
主啊！你創造我 [簡譜] | 主啊，你創造我，用你愛充滿我， | 其他，0 | [Midi]
主啊！我在這裡 | 聖靈敏感我心，傾聽你聲音。 | 頌讚全能上帝，7 |
主啊！我們自卑 | 主啊！我們自卑，禱告， | 小羊創作-我心屬於你，23 | [Midi]
主啊！我們自卑 | 主啊！我們自卑，禱告， | 小羊創作03 - 『願你的國降臨』，9 | [Midi]
主啊！我真愛你 | 進入你的聖殿，瞻仰你的榮面， | 有情天詩集 03 - 你愛永不變，18 |
主啊！我尋求你 |  | 天韻07b - 溪邊的樹（閩），2 |
主啊！我讚美你 [簡譜] | 主啊，我讚美你， | 迦南詩選精選100首，51 |
主啊！我讚美你 [簡譜] | 主啊，我讚美你， | 迦南詩選精選300首，5 |
主啊！求你同在 | 主啊！你可聽到 | 基督是主第 1 集，29 |
主啊你奇妙的愛 |  | 平安詩集，71 | [Midi]
主啊求你憐憫我 [簡譜] | 每天新的清晨，心裡默默地盼望， | TWS原創歌譜，3 | [Midi]
主從天施恩降臨 | 高天的主施恩而來， | 恩頌聖歌，213 |
主從天施恩降臨 | 主，你從天施恩降臨 | 恩頌聖歌，214 |
主教會穩固根基 |  | 世紀頌讚，478 |
主被釘死顯神愛 |  | 頌主新歌，139 | [Midi]
主喜樂充滿我心 | 主喜樂充滿我心，主的寶血洗淨我心靈， | 其他，0 |
主復活得勝死亡 |  | 校園歡唱 2，10 |
主發慈悲來尋我 |  | 平安詩集，145 | [Midi]
主給我子女名份 | 耶和華是創造天與海，迄立渡萬世代， | 新天地讚美詩歌系列，6 | [Midi]
主慈愛永遠長存 |  | 校園頌，127 |
主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， | 天人短歌，21 |
主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， | 天人聖歌，25 |
主愛我必愛到底 | 主愛我必愛到底，主愛我必愛到底， | 校園歡唱 1，57 |
主愛新鮮又甘甜 |  | 聖徒詩歌，185 | [Midi]
主領我何往必去 | 背起十架來跟從我 | 世紀頌讚，345 |
主領我何往必去 | 背起十架來跟從我， | 青年聖歌 II，170 |
主領我何往必去 | 主領我何往必去 | 培靈詩選，190 |
主領我何往必去 | 背起十架來跟從我， | 頌主新歌，452 | [Midi]
主領我到青草地 |  | 平安詩集，233 | [Midi]
主領我經曠野路 |  | 心頌2，55 |
主領我經曠野路 (My Lord Knows the Way) | 主能帶領我經過曠野路， | 生命聖詩，310 | [Midi]
主領我經曠野路 | 主能帶領我經過曠野路 | 青年聖歌 II，97 | [Midi]
主領我經曠野路 | 主能帶領我經過曠野路 | 校園頌，209 | [Midi]
主斷開一切鎖鍊 |  | 聖徒詩歌，104 | [Midi]
主斷開一切鎖鏈 |  | 向神歌唱，28 | [Midi]
主斷開一切鎖鏈 | 主斷開一切鎖鏈，主斷開一切鎖鏈， | 頌主新歌，405 | [Midi]
主靈氣，吹我心 | 主靈氣，吹我心 | 恩頌聖歌，217 |
主靈氣，吹我心 | 主靈氣，吹我心 | 培靈詩選，300 |
以色列家當頌主 |  | 新歌頌揚，6 |
以馬內利來臨歌 | 以馬內利，懇求降臨， | 普天頌讚，93 |
以馬內利來臨歌 | 以馬內利，懇求降臨，救贖解放以色列民； | 頌樂樂，89 |
以賽亞書十二章 | 神啊！你是我的拯救， | 讚之歌 5，14 |
兄弟姊妹手牽手 |  | 兒童歡唱 I，70 |
北風阿求速興起 |  | 聖徒詩歌，347 | [Midi]
去吧！天使奇俠 |  | 天使之歌 2，40 |
可知道全因為愛 |  | 二俊制作品 1，8 |
叫基督復活的靈 |  | 向神歌唱，38 | [Midi]
只有你能滿足我 | 在這都市世界，天天走過活過， | TWS原創歌譜，0 |
只求你國度降臨 |  | 復興教會詩歌，102 |
只盼望與你同在 |  | 和撒那新歌，136 |
只盼望與你同在 | 我只盼望與你同在 | 神同在，1 |
只要想到你聖名 | 只要想到你聖名 | 和撒那新歌，140 |
只要與主說一聲 |  | 聖徒詩歌，556 | [Midi]
平安又到主聖日 | 平安又到主聖日，感謝上主大恩慈； | 頌主新歌，45 | [Midi]
平安夜，聖誕夜 | 平安夜，聖誕夜， | 佳音兒童歌集，17 |
平安夜裡真平安 | 平安夜裡真平安， | 天韻02 - 好消息，8 |
平安夜裡真平安 |  | 王芷蕾「心」專輯，6 |
必有恩惠與慈愛 | 一生一世，必有恩惠與慈愛隨著我， | 向神歌唱，116 | [Midi]
必有恩惠與慈愛 | 我是客旅我是流浪者， | 青年聖歌 II，27 |
必有恩惠與慈愛 | 我是客旅我是流浪者， | 基督是主第 2 集，64 |
永生上帝的聖靈 |  | 平安詩集，102 | [Midi]
永生之君求引領 |  | 平安詩集，447 | [Midi]
永恆之君求前導 |  | 頌主新歌，520 | [Midi]
永恆之君前導歌 | 永恆之君求前導 | 普天頌讚，309 |
永活的神我愛你 | 主啊！我愛你，願一生愛你， | 敬拜晨學園 01-放我於高處，8 |
生命是一首詩歌 |  | 王子06 - 生命是一首詩歌，1 |
生命是神流通管 | 你生命是神流通管嗎？ | 頌主新歌，481 | [Midi]
生命活水充滿我 | 在你寶座前，是我藏身處， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，54 |
生命海我正渡過 | 生命海我正渡過，求主耶穌親掌舵； | 頌主聖詩，443 |
生命唯一的扶手 |  | 齊唱新歌第 13 集，9 |
生命樹上的歌唱 |  | 生命樹上的天空1-生命樹上的歌唱，1 |
生命屬於你，主 |  | 同心敬拜，26 |
用主話造就自己 |  | 平安詩集，393 | [Midi]
田野的樹都歡呼 | 你必歡樂而出，有平安蒙引導， | 美樂頌，41 |
田野的樹都歡呼 | 你必歡樂而出，有平安蒙引導， | 新歌頌揚，131 |
交託前路、憂慮 | 將你前路、憂慮交託上主的手 | 恩頌聖歌，348 |
仰望交託主耶穌 |  | 校園歡唱 2，50 |
先求祂的國和義 (Seek Ye First) | 你們要先求祂的國，和祂的義， | 美樂頌，85 | [Midi]
先求祂的國和義 (Seek Ye First) | 你們要先求祂的國，和祂的義， | 新歌頌揚，11 | [Midi]
全力討祂的喜歡 |  | 標竿人生02，1 |
全心全意愛著你 [簡譜] |  | 多一個天國夢，7 |
全世界歸向耶穌 |  | 青年聖歌 III，176 |
全地至高是我主 | 願靈內甦醒，心獻頌讚歌聲， | 全地至高是我主，3 |
全地來向主歌唱 | 全地來向主歌唱，全地來向主歡呼， | 小羊創作-我心屬於你，0 | [Midi]
全是因為加略山 |  | 青年聖歌 II，61 |
全能神，奇妙主 |  | 新歌頌揚，207 |
全賴你愛在心中 | 沿路遇到挫敗失意懇請你安慰， | 城市旋律第 01 集 - 城市旋律，12 |
全賴你愛在心中 | 沿路遇到挫敗失意懇請你安慰， | 現代詩歌選集，119 |
再去尋起初的心 [簡譜] | 你的心為何這樣憂悶？ | 迦南詩選精選300首，37 |
再給我一次機會 [簡譜] | 主求你給我，再給我一次機會， | 迦南詩選精選300首，202 |
再給我一個機會 | 再給我一個機會，不要使我失去今天； | 天韻01 - 野地的花，6 | [Midi]
再給我一個機會 | 再給我一個機會，不要使我失去今天； | 另一種情歌，7 | [Midi]
再給我一個機會 | 再給我一個機會，不要使我失去今天； | 基督是主第 4 集，23 | [Midi]
同心頌揚主聖名 | 同心頌揚主的聖名， | 世紀頌讚，112 |
同心頌揚主聖名 | 同心頌揚主的聖名， | 我真愛進入你同在，6 |
同心頌揚主聖名 (Blessed Be the Name of the Lord) | 同心頌揚主的聖名， | 美樂頌，204 |
同心頌揚主聖名 | 同心頌揚主的聖名， | 神同在，9 |
同心頌揚主聖名 | 同心頌揚主的聖名， | 新歌頌揚，363 |
同心頌揚主聖名 | 同心頌揚主的聖名， | 頌讚、尊貴、榮耀，13 |
同來尊崇主我王 | 同來尊崇主我王，來敬拜祂尊貴名。 | 新歌頌揚，206 |
同來尊崇主我神 |  | 來慶賀耶穌，3 |
同來尊崇主我神 | 同來尊崇主我神（同來尊崇主我神）， | 和撒那新歌，27 |
向耶和華唱新歌 | 向耶和華唱新歌，唱首新歌， | 世紀頌讚，30 |
向耶和華唱新歌 [簡譜] | 我們要向耶和華唱新歌， | 我心旋律 2 - 天父，1 |
因有羔羊血洗淨 |  | 聖徒詩歌，535 | [Midi]
因你永遠不失信 | 雖我眼看不見你，你賜給我信心， | 小羊•祈求委身，0 | [Midi]
因我知道你是誰 [簡譜] | 主雖然你今日遠離我， | 迦南詩選精選300首，199 |
因為他專心愛我 | 因為他專心愛我 | 天人聖歌，100 |
因為你先愛我們 | 除你以外別無拯救， | 感謝你對我的愛，4 |
因為你先愛我們 | 除你以外別無拯救， | 親眼看見你，10 |
因為我們先聽見 | 因為我們先聽見天上的呼召， | 迦南詩選精選100首，18 |
回想耶穌在世上 [簡譜] | 回想耶穌在世上，歷經百般苦， | 迦南詩選精選300首，62 |
回憶是破舊的錶 | 記不起在某年相識你， | 盧永亨作品集 01 - 哼不完的歌，12 |
地上風光多美麗 | 地上風光多美麗，天上群星多燦爛， | 校園歡唱 1，8 | [Midi]
在今天，各地方 | 在今天，各地方，眾孩童，高聲唱， | 頌主聖詩，115 |
在主十架恩蔭下 | 在主十架恩蔭下 | 恩頌聖歌，179 |
在主耶穌聖架下 | 在主耶穌聖架下，我願歡然站立， | 青年聖歌 II，93 | [Midi]
在主面前讚美祂 | 來啊！在主面前讚美祂 | 世紀頌讚，542 |
在主翅膀的蔭下 |  | 青年聖歌 I，160 |
在主裡有真平安 [簡譜] | 世界上雖有很多的苦難， | 迦南詩選精選300首，141 |
在主裡有真自由 | 在主裡有真自由 | 天人聖歌，211 |
在主寶架清影中 | 在主寶架清影中，歡然立定腳跟， | 平安詩集，72 | [Midi]
在主寶架清影中 | 在主寶架清影中，我願站立堅定， | 頌主聖詩，139 |
在我心中唱美歌 | 耶穌是我心最甜詩歌， | 聖徒詩歌，209 | [Midi]
在我很小的時候 [簡譜] | 在我很小的時候，主就是我的始蒙老師， | 迦南詩選精選300首，73 |
在於新耶路撒冷 |  | 聖徒詩歌，536 | [Midi]
在神沒有難成事 |  | 聖徒詩歌，432 | [Midi]
在基列地有乳香 | 在基列地，有乳香，會醫治人的傷， | 平安詩集，308 | [Midi]
在基督裡成一體 | 我們在基督裡面成為一體 | 世紀頌讚，464 |
在基督裡有平安 | 在世界上，我們有苦難， | 王子05 - 在基督裡有平安，1 |
在救主耶穌面前 | 在救主耶穌面前，僕人供出極大罪愆， | 頌主聖詩，350 |
在教會中得榮耀 | 願祂在教會中得榮耀， | 新歌頌揚，175 |
在這同一天空下 |  | 天上來的愛，1 |
在這時刻當讚美 |  | 新歌頌揚，260 |
在這僅存的年間 | 在這僅存的年間，我要怎麼樣？ | 同心敬拜，32 |
在這僅存的年間 | 在這僅存的年間，我要怎麼樣？ | 真愛的代價，13 |
在愛中找到自己 |  | 王子08 - 有一道光，7 |
在聖潔中敬拜主 | 當在榮美聖潔中俯伏敬拜上主 | 恩頌聖歌，24 |
在道中不冷不熱 | 在道中不冷不熱，主說：「我要吐棄。 | 平安詩集，310 | [Midi]
在遠方的海岸上 |  | 平安詩集，475 | [Midi]
多年朋友共知心 | 多年朋友共知心，忽然今日兩地分， | 頌主聖詩，540 |
多想讓你擁有主 [簡譜] | 我多想讓你擁有耶穌， | 迦南詩選精選300首，181 |
多麼近，多麼遠 | 多麼近，又多麼遠， | 愛不是傳說，10 |
多禱告多有能力 | 多禱告，多有能力，少禱告，少有能力， | 佳音兒童歌集，112 |
好風光，春日高 | 好風光，春日高，桃花開， | 頌主聖詩，545 |
如今不再被定罪 |  | 新歌頌揚，320 |
如果我還有明天 |  | 王子08 - 有一道光，3 |
如果耶穌沒有來 | 如果耶穌沒有來，試探來臨誰能救助， | 讚美之泉 GLOW系列 1 - 差遣我，33 |
宇宙萬物當頌揚 | 宇宙萬物當頌揚：「榮耀歸於至高神！」 | 頌主聖詩，16 |
守約施慈愛的主 |  | 兒童歡唱 III，33 |
安靜在主的裡面 | 安靜在主的裡面，安睛在祂身上， | 其他，0 |
安靜夜，聖善夜 | 安靜夜，聖善夜，萬暗中光華射， | 頌主聖詩，121 |
安穩在耶穌手中 |  | 心頌2，74 |
安穩在耶穌手中 | 安穩在耶穌手中，安穩在主懷內， | 平安詩集，297 | [Midi]
安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， | 生命聖詩，343 | [Midi]
安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， | 宣道詩，229 |
安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， | 培靈詩選，95 |
安穩在耶穌手臂 |  | 聖徒詩歌，490 | [Midi]
安穩在耶穌懷內 | 安穩在耶穌懷內 | 恩頌聖歌，331 |
安穩靠主的大能 (Let the Peace of God Reign) |  | 復興教會詩歌，30 |
成為合用的僕人 (Make me a servant) | 我願作溫柔謙卑僕人， | 讚美系列短歌集，60 |
成為禱告的器皿 | 願我成為一個禱告器皿， | 和撒那新歌，60 |
收我此生作奉獻 |  | 聖徒詩歌，313 | [Midi]
收割莊稼的呼聲 |  | 青年聖歌 III，169 |
有了基督滿歡笑 |  | 祈禱仔唱詩歌 1，10 |
有人站在心門外 | 有人站在心門外 | 宣道詩，194 |
有你在我心裡面 |  | 團契遊樂園（新曲+精選），3 |
有你我就有亮光 | 有你我就有亮光，有你我就有方向， | 迦南詩選精選100首，49 |
有孝父母有福氣 |  | 天韻18 - 咱是一場戲，10 |
有聲自遠方發出 |  | 平安詩集，496 | [Midi]
有靈發出祂光芒 |  | 聖徒詩歌，247 | [Midi]
百般恩愛從主來 | 聽你呼召 | 恩頌聖歌，279 |
老師我們敬愛你 |  | 兒童歡唱 I，145 |
自耶穌在我心中 | 我生命有何等的奇異 | 世紀頌讚，301 |
自耶穌住在我心 | 我生命有何等的奇異大改變， | 頌主新歌，354 | [Midi]
自高的必降為卑 |  | 兒童歡唱 I，153 |
自從我認識耶穌 | 自從我認識耶穌 | 天韻01 - 野地的花，4 |
自然賦與畫圖色 | 自然賦與畫圖色，靈性花開詩人筆， | 頌主聖詩，9 |
至高者的隱密處 [簡譜] | 望落霞薄雲默然聚天邊， | 可喜可樂之城03，10 |
至高者的隱密處 | 隱居我主至高處極遠處， | 至高者的隱密處，1 |
至高者的隱密處 | 隱居我主至高處極遠處， | 至高者的隱密處，9 |
至高者的隱密處 | 隱居我主至高處極遠處， | 我心•你心•渴慕心，5 |
至高者的隱密處 [簡譜] | 望落霞薄雲默然聚天邊， | 更新之歌第 01 輯，6 |
至高者的隱密處 | 住在至高者的隱密處， | 更新歌集，9 |
至高榮耀歸與神 |  | 新歌頌揚，75 |
何不現在歸耶穌 |  | 頌主新歌，307 | [Midi]
何能使我脫罪擔 |  | 兒童歡唱 I，75 |
何等奇妙的救主 |  | 心頌2，91 |
何等奇妙的救主 (What a Wonderful Saviour) | 基督贖罪救恩完成， | 生命聖詩，64 | [Midi]
何等奇妙的救主 | 基督贖罪救恩完成， | 青年聖歌 II，12 |
何等奇妙的救主 | 何等奇妙的救主 | 培靈詩選，171 |
何等奇妙的救主 |  | 聖徒詩歌，75 | [Midi]
何等奇妙的救主 | 基督贖罪救恩完成 | 頌樂樂，43 |
何等尊貴，我主 |  | 讚美系列短歌集第二集，45 |
但願上主全能神 |  | 世紀頌讚，566 |
作主無愧的工人 | 你當竭力，在神面前得蒙喜悅， | 讚美之泉 - 深夜的牽引，2 | [Midi]
你又唱，我又唱 |  | 祈禱仔唱詩歌 1，14 |
你心裡不要憂愁 | 在這世代，人缺少禱告， | 青年聖歌 II，197 |
你以愛今觸摸我 |  | 全然滿足，3 |
你必得著新生命 | 你會喜愛十字架的標誌 | 培靈詩選，281 |
你永是我的倚靠 |  | 粵語敬拜詩集，34 |
你永遠不會改變 |  | 標竿人生，2 |
你同在何等可畏 | 主啊，我來到你面前， | 和撒那新歌，156 | [Midi]
你同在使我完全 | 耶穌，哦耶穌， | 和撒那新歌，97 |
你有多少心裡話 | 你有多少心裡話對主傾訴， | 迦南詩選精選100首，34 |
你有沒有信聖靈 |  | 兒童歡唱 II，229 |
你坐在父神右邊 | 主耶穌，你坐在榮耀父神寶座右邊； | 傳耶穌 4，3 |
你沒有難成的事 | 照你的話語成全在我身上， | 其他，0 | [Midi]
你使我心裡快樂 | 你使我心裡快樂 | 天人聖歌，226 |
你使我生命美麗 | 在恩典中，你賜我生命； | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，52 |
你使我雙腳跳舞 | 全地都向耶和華發出大聲歡呼， | 讚美之泉 08 - 讓愛走動，30 |
你居所何等可愛 (How Lovely is Your Dwelling Place) | 喔你居所何等可愛， | 讚美系列短歌集，74 |
你昔在今在永在 |  | 生命樹上的天空2-我看見天開了，1 |
你的同在，喔主 |  | 大衛帳幕的榮耀系列-祂使我滿足，13 |
你的同在，喔主 |  | 傳耶穌 7，13 |
你的言語一解開 | 你的言語一解開 | 天人聖歌，137 |
你的恩典夠我用 | 你的恩典夠我用，在我軟弱困苦中， | 小羊創作05 「主，我相信」，9 |
你的罪雖如朱紅 |  | 聖徒詩歌，604 | [Midi]
你的罪雖如硃紅 |  | 平安詩集，125 | [Midi]
你的罪雖像硃紅 | 你的罪雖像硃紅，主必使它白如雪； | 青年聖歌 I，21 | [Midi]
你的罪雖像硃紅 | 你的罪雖像硃紅，主必使它白如雪； | 頌主新歌，277 | [Midi]
你的罪雖像硃紅 | 你的罪雖像硃紅，主必使變成雪白； | 頌主聖詩，337 | [Midi]
你的詩，我的歌 | 為你的詩譜我的新歌 | 頌樂樂，87 |
你的詩、我的歌 |  | 二俊制作品 1，9 |
你知道我的名字 | 你認識我，顧念我，知道我名字， | 真愛的代價，10 |
你是全世界的主 | 你是全世界的主，你是每個國家的主， | 迦南詩選精選100首，39 |
你是位奇妙的神 |  | 兒童成長詩歌，1 |
你是我一生至愛 |  | 曠野甘霖，11 |
你是我永遠的光 | 我主耶穌，永遠的光， | 願你裂天而降，5 |
你是我生命之神 | 主是你主，是你作我護蔭， | 其他，0 |
你是我唯一最愛 | 孩子到你面前，知道你可親， | 伍偉基創作 4 - 耶穌話，17 |
你是我腳前的燈 [簡譜] | 你是我腳前的燈，你是我路上的光， | 迦南詩選精選300首，61 |
你是我藏身之處 |  | 感謝你對我的愛，9 |
你是耶和華以勒 | 讓我一再確認，你是我的供應， | 站於天地之間，7 |
你是憐恤我的神 | 大山可以挪開，小山可以遷移， | 願你裂天而降，3 |
你為何要跟主走 [簡譜] | 你為何要跟主走，你為何在外漂流， | 迦南詩選精選100首，68 |
你為何要跟主走 [簡譜] | 你為何要跟主走，你為何在外漂流， | 迦南詩選精選300首，277 |
你若仰望主耶穌 |  | 向神歌唱，82 | [Midi]
你若是知己得救 |  | 兒童歡唱 II，245 |
你要先求祂的國 |  | 青年聖歌 III，99 |
你要把你的重擔 | 你要把你的重擔 | 天人聖歌，182 |
你要怎樣對耶穌 |  | 頌主新歌，306 | [Midi]
你要逃避少年的 | 你要逃避少年的私慾 | 天人聖歌，230 |
你們各人要悔改 |  | 天人短歌，39 |
你們往普天下去 | 你們往普天下去 | 天人聖歌，145 |
你們是世上的光 | 你們是世上的光 | 佳音兒童歌集，88 |
你們看這個人！ |  | 浩聲讚詠合唱曲集（五），3 |
你們要開墾荒地 [簡譜] | 你們要開墾荒地，當趁著春雨撒籽粒， | 迦南詩選精選300首，159 |
你配得至聖尊榮 | 耶穌，你配得至聖尊榮， | 傳耶穌 3，16 |
你配得穿戴冠冕 | 你配得穿戴冠冕，在公義裡統領萬有， | 讚之歌 6 - 以神為樂，10 |
你務要至死忠心 | 你務要至死忠心 | 天人聖歌，126 |
你慈愛何等寶貴 | 哦！主啊！你慈愛是何等的寶貴， | 新歌頌揚，388 |
你聖名何其尊貴 (How Excellent Your Name) | 哦主，我的主， | 讚美系列短歌集，100 |
你認識耶穌麼？ | 是否你心覺厭倦，背著沈重憂慮？ | 青年聖歌 III，182 |
你總是看顧著我 | 天父，你總是看顧著我， | 有情天詩集 01 - 嚴冬裡也有春天，47 |
你總要倚靠寶血 |  | 頌主新歌，246 | [Midi]
你顯能力的日子 | 容我站立在你的聖所， | 敬拜主，5 | [Midi]
你顯能力的日子 | 容我站立在你的聖所， | 新歌頌揚，81 | [Midi]
你讓我生命改變 | 你恩典豐富極深厚，每天保守， | 你是王，26 | [Midi]
你讓我生命改變 |  | 你是王，26 |
你讓我生命改變 | 你恩典豐富極深厚，每天保守， | 敬拜Crossover，3 | [Midi]
你讓我生命改變 | 你恩典豐富極深厚，每天保守， | 頌樂樂，34 | [Midi]
別讓地球再流淚 [簡譜] |  | 天韻08 - 給我真正的自由，14 |
別讓地球再流淚 |  | 天韻10 - 給我換顆心，11 |
助我們彼此接受 | 助我們彼此接受 | 恩頌聖歌，299 |
君尊祭司來讚美 |  | 新歌頌揚，258 |
告訴我，你愛我 | 哦，我何等需要你的愛此時此刻環繞我， | 小羊•祈求委身，0 | [Midi]
序曲：敬拜的心 | 賜給我一顆完全的心， | 王子03 - 敬拜的心，1 |
我一生求主管理 | 我一生求主管理，願獻身心為活祭； | 平安詩集，168 | [Midi]
我一生要讚美你 [簡譜] | 高唱主我愛你， | 讚美之泉 05 - 全新的你，30 | [Midi]
我也曾那樣哭過 |  | 向列國宣告，7 |
我已得佳美信息 |  | 聖徒詩歌，285 | [Midi]
我已喪失了整個 | 我已喪失了整個的世界， | 天人聖歌，121 |
我已喪失了整個 | 我已喪失了整個 | 天人聖歌，208 |
我已揀選主耶穌 |  | 聖徒詩歌，345 | [Midi]
我不使義人傷心 | 我不使義人傷心 | 天人聖歌，206 |
我不為明天憂慮 | 回想童年時候，不知道什麼叫憂愁， | 至高尊名，2 |
我不敢稍微失敗 |  | 聖徒詩歌，660 | [Midi]
我不過是你運河 |  | 聖徒詩歌，637 | [Midi]
我今天為你祝福 | 我今天為你祝福，耶和華必天天看顧， | 迦南詩選精選，704 |
我今天為你祝福 | 我今天為你祝福，耶和華必天天看顧， | 迦南詩選精選100首，38 |
我今向聖山舉目 | 我今向聖山舉目，向主居所伸手， | 頌主聖詩，467 |
我今來就十字架 | 我今來就十字架 | 宣道詩，55 |
我今來就主十架 |  | 聖徒詩歌，102 | [Midi]
我今俯伏主面前 |  | 平安詩集，323 | [Midi]
我今舉手向你請 |  | 聖徒詩歌，248 | [Midi]
我今屬於主耶穌 |  | 兒童歡唱 I，209 |
我今屬於住耶穌 | 耶穌我救主愛我無止息， | 聖徒詩歌，342 | [Midi]
我心切切渴慕你 | 我心切切渴慕你，乾旱疲乏無水之地。 | 讚美之泉 10 - 單單只為你，36 |
我心你心敬拜心 |  | 我心•你心•分享心，7 |
我心你心敬拜心 |  | 我心•你心•渴慕心，11 |
我心你心敬拜心 |  | 我心•你心•敬拜心，1 |
我心你心敬拜心 |  | 我心•你心•讚美心，4 |
我心渴慕親近你 [譜] |  | 房角石音樂，42 |
我心裡有一新歌 (There's a New Song in My Heart) | 前我人生極不和諧 | 青年聖歌 II，116 |
我心裡湧出詩章 | 我心裡湧出美妙詩章， | 和撒那新歌，189 |
我心慚愧不能當 | 我心漸愧不能當！離因獨徬徨， | 頌主聖詩，345 |
我心緊緊跟隨你 | 每當我軟弱疲乏，對未來充滿懼怕， | 有情天詩集 01 - 嚴冬裡也有春天，50 |
我心親愛是救主 |  | 祈禱仔唱詩歌 1，6 |
我心歸你，主！ [簡譜] | 我的心歸你，主！我的心歸你， | 迦南詩選精選300首，69 |
我心願蒙主光照 | 我心願蒙主光照 | 恩頌聖歌，294 |
我心靈裡有喜樂 |  | 青年聖歌 III，18 |
我主只有你聖靈 |  | 聖徒詩歌，254 | [Midi]
我主我神何偉大 | 我主我神何等偉大， | 新歌頌揚，397 |
我主為何流出血 | 我主為何流出寶血？情願忍受死亡？ | 頌主聖詩，149 |
我主最堅定的愛 | 我主最堅定的愛永遠長存 | 世紀頌讚，78 |
我主最穩固的愛 (The Steadfast Love of the Lord) | 我主最穩固的愛永不止息 | 讚美系列短歌集，49 |
我以信心仰望你 |  | 聖徒詩歌，93 | [Midi]
我可以差遣誰呢 | 我可以差遣誰呢 | 天人聖歌，232 |
我只有一個目的 |  | 基督是主第 3 集，44 |
我只想去讚美你 (I just want to praise You) | 我只想去讚美你 | 讚之歌 4，14 |
我平時當靠救主 |  | 平安詩集，202 | [Midi]
我平時當靠救主 |  | 懷念的歌，13 |
我本軟弱主剛強 |  | 平安詩集，341 | [Midi]
我生命有大改變 |  | 向神歌唱，18 | [Midi]
我用眼睛引導你 |  | 聖徒詩歌，485 | [Midi]
我多想天外的家 [簡譜] | 我多想天外的家， | 迦南詩選精選300首，22 |
我如迷羊受危害 |  | 平安詩集，62 | [Midi]
我存在是為了你 (I Was Made To Praise You) |  | 復興教會詩歌，21 |
我有一位好朋友 |  | 聖徒詩歌，562 | [Midi]
我有一個好爸爸 |  | 兒童歡唱 III，51 |
我有上帝為依靠 |  | 兒童歡唱 II，297 |
我有上帝為倚靠 | 我有上帝為倚靠 | 佳音兒童歌集，102 |
我有上帝為倚靠 | 我有上帝為倚靠，因此喜樂， | 頌主聖詩，369 |
我有平安如江河 |  | 心頌，71 |
我有平安如江河 |  | 向神歌唱，41 | [Midi]
我有平安如江河 |  | 基督是主第 1 集，56 |
我有耶穌作救主 |  | 兒童歡唱 II，310 |
我有真神為倚靠 |  | 頌主新歌，329 | [Midi]
我找到藏身之所 |  | 青年聖歌 III，123 |
我求為我主而活 |  | 一個舊結他，4 |
我決心靠近耶穌 |  | 浩聲讚詠合唱曲集（二），5 |
我決定跟隨耶穌 |  | 向神歌唱，111 | [Midi]
我依靠救主十架 | 我依靠救主十架 | 恩頌聖歌，386 |
我奉一位復活主 |  | 平安詩集，90 | [Midi]
我奉一位復活主 | 我奉一位復活主，祂今在世活著； | 頌主聖詩，365 |
我服事你全能主 |  | 讚美系列短歌集第二集，18 |
我欣慕你的律法 |  | 天韻09b - 莫得為明日掛慮（閩），9 |
我的上帝我的王 [簡譜] | 我的上帝我的王，我要尊崇你， | 讚美之泉 - 其他，0 |
我的女兒在非洲 |  | 天使之歌 2，14 |
我的心向你陳明 [譜] |  | 房角石音樂，43 |
我的心何等焦急 [簡譜] | 我的心何等焦急焦急， | 迦南詩選精選300首，75 |
我的心尊主為大 | 我的心尊主為大，我的靈以主為樂。 | 頌樂樂，75 |
我的神你是配得 |  | 向神歌唱，121 | [Midi]
我的神我的王啊 | 我的神我的王啊，我要尊崇你的名， | 晨間默禱 1，4 |
我的神我敬拜你 (My Lord, I Worship You) [簡譜] | 我的神，我要敬拜你， | 我心旋律 3 - 生命的執著，3 |
我的神我敬拜你 (My Lord, I Worship You) [簡譜] | 我的神，我要敬拜你， | 我心旋律詩歌，7 |
我的救贖者活著 (My Redeemer Lives) | 我知道我的救贖者活著， | 讚美之泉 09 - 深觸我心，32 | [Midi]
我的媽媽真偉大 |  | 兒童歡唱 I，146 |
我的詩歌是耶穌 |  | 聖徒詩歌，207 | [Midi]
我知主掌握明天 |  | 聖徒詩歌，454 | [Midi]
我知所信的是誰 | 不知何以上主恩惠 | 世紀頌讚，325 |
我知所信的是誰 | 不知何以上主恩惠， | 頌主新歌，316 | [Midi]
我知神應許是真 |  | 青年聖歌 II，126 |
我知救贖主活著 |  | 世紀頌讚，227 |
我知救贖主活著 | 我知道救贖主永活著， | 頌主新歌，165 | [Midi]
我知道我往何處 |  | 青年聖歌 III，157 |
我知誰掌管明天 |  | 心頌，38 |
我知誰掌管明天 |  | 王子06 - 生命是一首詩歌，8 |
我知誰掌管明天 (I Know Who Holds Tomorrow) | 我不知明天將如何， | 生命聖詩，282 | [Midi]
我知誰掌管明天 |  | 同心敬拜，33 |
我知誰掌管明天 | 我不知明天將如何， | 美樂頌，210 |
我知誰掌管明天 | 我不知明天將如何， | 校園頌，197 |
我知誰掌管明天 |  | 基督是主第 3 集，72 |
我知誰掌管明天 | 我不知明天將如何，每一天只為主活， | 頌主聖詩，459 |
我知誰掌管前途 |  | 心頌2，29 |
我知誰掌管前途 | 我知誰掌管前途，我知祂握著我手， | 平安詩集，209 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 生命聖詩，283 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 青年聖歌 II，124 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 美樂頌，209 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 校園頌，202 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 培靈詩選，92 | [Midi]
我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | 頌樂樂，63 | [Midi]
我知誰管著明天 | 我不知明天的道路 | 青年聖歌 II，122 | [Midi]
我知誰管著明天 | 我不知明天的道路 | 培靈詩選，149 | [Midi]
我信主答應禱告 |  | 平安詩集，411 | [Midi]
我信我主是真實 |  | 基督是主第 2 集，3 |
我怎麼能沒有你 | 我怎麼能沒有你， | 約書亞02-祂的國度，祂的榮耀，6 |
我是天國好子民 |  | 兒童歡唱 IV，20 |
我是世上的真光 |  | 校園歡唱 2，56 |
我是自有永有的 |  | 伍偉基創作 2 - 求主大發熱心，1 |
我是耶穌小羊羔 | 我是耶穌小羊羔 | 佳音兒童歌集，30 |
我是誰可不過問 | 心願把一生奉獻，全心竭盡我所能， | 城市旋律第 05 集 - 客西馬尼，9 |
我是屬祂祂屬我 |  | 聖徒詩歌，338 | [Midi]
我活著為讚美你 | 我活著為讚美你， | 和撒那新歌，38 |
我耶穌，我愛你 |  | 聖徒詩歌，225 | [Midi]
我要以心敬拜神 | 我要常以我心靈尊崇耶穌 | 恩頌聖歌，437 |
我要永遠跟隨祂 | 當我迷失在人生旅途中， | 從約旦河到耶利哥，6 |
我要仰望耶和華 [簡譜] | 我要仰望耶和華，要等候那救我的神。 | 讚美之泉 01 - 讓讚美飛揚，0 | [Midi]
我要仰望耶和華 [簡譜] | 我要仰望耶和華，我要等候我的上帝。 | 讚美之泉 01 - 讓讚美飛揚，0 | [Midi]
我要向高山舉目 | 我要向高山舉目，我的幫助從何來？ | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，56 |
我要來敬拜你主 |  | 傳耶穌 5，10 |
我要呼求我救主 |  | 讚美系列短歌集第二集，30 |
我要往前打勝仗 | 聖徒披上靈甲冑 | 宣道詩，241 |
我要高聲讚美你 (I Just Want to Praise You) | 我要高聲讚美你， | 讚美系列短歌集，95 |
我要高舉你的名 | 以清潔的心，我讚美你， | 其他，0 | [Midi]
我要將心門打開 |  | 最美麗的名字是耶穌，13 |
我要被聖靈充滿 [簡譜] | 我要被聖靈充滿，天天被聖靈充滿， | 迦南詩選精選300首，112 |
我要等候耶和華 | 我要專心等候耶和華，也要定睛仰望祂； | 小羊創作04 - 『我願意』，4 |
我要頌主大慈愛 | 我要頌主大慈愛口舌永說不盡， | 平安詩集，41 | [Midi]
我要歌頌你聖名 | 我要歌頌你聖名，哦主！ | 和撒那新歌，150 |
我要歌頌你聖名 | 我要歌頌你聖名，哦主！ | 奉主名前進，3 |
我要歌頌你聖名 | 我要歌頌你聖名，哦主！ | 傳耶穌 3，8 |
我要歌頌你聖名 | 我要歌頌你聖名，哦主！ | 傳耶穌 5，3 |
我要歌頌救贖主 | 我要歌唱救贖恩主 | 宣道詩，111 |
我要稱頌你聖名 |  | 和撒那新歌，64 |
我要讚美你聖名 | 我要歌頌你，我要歌頌你， | 和撒那新歌，40 |
我要讚美耶和華 |  | 天韻03 - 為主我要吟詩（閩），6 |
我要讚美耶和華 | 祂居在我心裡，祂活在我心裡。 | 教會司琴培訓中心詩歌，1 | [Midi]
我降服一切於你 | 我降服一切於你， | 喜信向神歌唱，0 | [Midi]
我們天天勤建設 |  | 兒童歡唱 I，33 |
我們心中多快樂 [簡譜] | 我們的心中多快樂 | 迦南詩選精選300首，45 |
我們向主獻敬拜 | 我們向主獻敬拜 | 恩頌聖歌，447 |
我們在天上的父 |  | 王子02 - 為主來夢想，8 |
我們在靈裡合一 | 我們在靈裡合一 | 校園歡唱 1，80 |
我們在靈裡合一 |  | 基督是主第 1 集，41 |
我們成為一家人 | 我們成為一家人，因著耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，23 |
我們成為一家人 | 咱攏成作一家人，因為耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，23 |
我們來到主面前 | 我們來到主面前，獻上衷心的讚美。 | 讚之歌 3，5 |
我們來到聖殿中 | 我們來到聖殿中，衷心讚美獻於神！ | 其他，0 |
我們承受的國度 | 如今我們所承受的 | 世紀頌讚，406 |
我們的神本為大 [簡譜] | 我們的神本為大，祂曾經創造宇宙， | 迦南詩選精選100首，84 |
我們的神本為大 [簡譜] | 我們的神本為大，祂曾經創造宇宙， | 迦南詩選精選300首，42 |
我們的腳要跳舞 | 我們的腳要跳舞，我們的手要來拍掌， | 可喜可樂之城03，8 |
我們的腳要跳舞 | 我們的腳要跳舞，我們的手要來拍掌， | 傳耶穌 3，6 |
我們信靠一真神 | 我們信靠一真神 | 恩頌聖歌，453 |
我們是天父兒女 |  | 新歌頌揚，103 |
我們是光明之子 [簡譜] | 我們是光明之子，聖靈在我們的心間 | 讚美之泉 01 - 讓讚美飛揚，34 |
我們是你的百姓 | 我們屬於你，都是你的百姓， | 新歌頌揚，377 | [Midi]
我們是神的工作 [簡譜] | 在大戶人家有金器、銀器、木器、瓦器、各樣的傢俱， | 迦南詩選精選300首，156 |
我們要世界宣教 [簡譜] | 傳福音是我們的口號， | 迦南詩選精選300首，187 |
我們要來稱頌主 |  | 我心祈求，4 |
我們要捷足先得 [簡譜] | 我們要捷足先登，捷足先登， | 迦南詩選精選300首，266 |
我們要等候救主 | 我要等候等候救主 | 其他，0 |
我們要等候救主 (We Must Wait (On the Lord)) | 我要等候救主，我要等候救主， | 讚美系列短歌集，36 |
我們要與祂跳舞 |  | 和撒那新歌，147 |
我們要請一個人 |  | 兒童歡唱 II，243 |
我們要舉起雙手 | 我們要舉起雙手來讚美主， | 新歌頌揚，116 |
我們將完全明白 |  | 校園歡唱 2，61 |
我們現在要祈禱 | 我們現在要祈禱 | 佳音兒童歌集，115 |
我們現在要祈禱 |  | 兒童歡唱 I，194 |
我們眾聲讚美神 |  | 頌主新歌，591 | [Midi]
我們渴望的耶穌 |  | 心頌2，15 |
我們渴望的耶穌 | 請來，久渴望的耶穌 | 世紀頌讚，118 |
我們渴望的耶穌 (Come, Thou Long-Expected Jesus) | 請來，久渴望的耶穌， | 生命聖詩，104 | [Midi]
我們等候不復興 | 求主在這些年間， | 天人聖歌，118 |
我們進入神的殿 |  | 向神歌唱，148 | [Midi]
我們進入神的殿 | 我們進入神的殿，奉主名聚集來敬拜祂。 | 新歌頌揚，291 |
我們敬拜尊崇你 | 我們敬拜尊崇你，俯伏來事奉你。 | 新歌頌揚，105 |
我們當省察內心 |  | 新歌頌揚，312 |
我們跟著異象走 [簡譜] | 我們跟著異象，我們有了方向， | 迦南詩選精選300首，188 |
我們團聚在這裡 [簡譜] | 主使我們團聚在這裡， | 迦南詩選精選300首，36 |
我們齊來讚美主 |  | 世紀頌讚，207 |
我們應當如此行 | 主已發命招聚百姓同來禱告， | 其他，0 |
我們歸回順服主 |  | 向神歌唱，83 | [Midi]
我們願做好兒女 | 無論工作或遊戲， | 佳音兒童歌集，137 |
我們歡笑著繼續 | 我們歡笑著繼續，走到一起不要分離， | 迦南詩選精選100首，42 |
我家必要傳揚你 | 你的恩慈無邊際 | 西伯作品 2，11 |
我家必要傳揚你 | 你的恩慈無邊際 | 西流記 03，13 |
我拿何物給耶穌 |  | 平安詩集，187 | [Midi]
我拿甚麼報答主 | 我拿甚麼報答耶和華 | 天人聖歌，139 |
我拿甚麼獻給你 | 我拿甚麼獻給你？你已為我受死， | 平安詩集，165 | [Midi]
我拿甚麼獻給你 (What Shall I Give Thee, Master) | 我拿甚麼獻給你， | 生命聖詩，463 | [Midi]
我拿甚麼獻給你 | 我拿甚麼獻給你？你已為我受死， | 青年聖歌 I，47 | [Midi]
我效法你作鄰舍 | 曾歷遍苦困 | TWS原創歌譜，0 |
我真心相信基督 | 耶穌基督真神兒子 | 宣道詩，276 |
我真是軟弱窮苦 |  | 平安詩集，133 | [Midi]
我真愛進入同在 (I Love to be in Your Presence) |  | 復興教會詩歌，79 |
我祝福神的僕人 [簡譜] | 我祝願神的僕人平平安安， | 迦南詩選精選300首，245 |
我將生命獻給主 |  | 讚美系列短歌集第二集，57 |
我將我罪歸耶穌 | 我將我罪歸耶穌，上帝聖潔羔羊， | 頌主聖詩，348 |
我將站在王面前 |  | 聖徒詩歌，523 | [Midi]
我常居住天愛中 |  | 聖徒詩歌，489 | [Midi]
我欲高舉你聖名 | 主，我今來到你施恩寶座前， | 有情天詩集 02 - 我聽見石頭在唱歌，30 |
我欲高舉你聖名 | 主，我今來到你施恩寶座前， | 有情天詩集 02 - 我聽見石頭在唱歌，30 |
我欲等候耶和華 | 我要專心等候耶和華，也要定睛仰望祂； | 小羊創作04 - 『我願意』，14 |
我眾齊聲讚美神 | 我眾齊聲讚美神，感謝你恩惠， | 頌主聖詩，536 |
我喜歡進禮拜堂 | 我喜歡進禮拜堂！ | 佳音兒童歌集，61 |
我就是生命的糧 |  | 天人短歌，45 |
我就是來讚美主 |  | 新歌頌揚，136 |
我曾在罪中流浪 |  | 平安詩集，115 | [Midi]
我曾見耶穌十架 |  | 青年聖歌 III，162 |
我曾聽至寶佳音 | 我曾聽至寶佳音：有救主，乃耶穌， | 頌主聖詩，305 |
我無能力我的主 |  | 平安詩集，322 | [Midi]
我無能力我的主 |  | 聖徒詩歌，447 | [Midi]
我感謝你，耶穌 (I want to thank you, Jesus) [簡譜] | 我感謝你，主耶穌。 | 新歌頌揚，18 |
我愛主更甚於命 |  | 平安詩集，356 | [Midi]
我愛主祂先愛我 |  | 平安詩集，49 | [Midi]
我愛宣傳主福音 | 我愛宣傳主福音，講說耶穌救主， | 頌主新歌，467 | [Midi]
我愛傳揚主福音 | 我愛傳揚主福音，述說上天奇妙， | 頌主聖詩，488 |
我愛傳揚這福音 |  | 世紀頌讚，488 |
我愛傳講主福音 | 我愛傳講主福音，傳講天上妙事， | 聖徒詩歌，593 | [Midi]
我愛慕你的律法 |  | 天韻09 - 不為明天憂慮，9 |
我愛寶貴的聖經 | 我愛寶貴的聖經 | 其他，0 |
我敬拜你全能神 | 我敬拜你，全能真神 | 我真愛進入你同在，10 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神 | 來慶賀耶穌，7 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神 | 美樂頌，24 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神，有誰能像你？ | 神幫助，10 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神 | 新歌頌揚，220 | [Midi]
我該如何迎接主 | 我該如何迎接主？主乃萬民希望！ | 頌主聖詩，83 |
我與你靠緊並肩 |  | 迴響集，3 |
我魂醒來快樂唱 |  | 聖徒詩歌，217 | [Midi]
我確知主已復活 | 我確知道主耶穌已復活 | 世紀頌讚，515 |
我確知主已復活 | 我確知道主耶穌已復活 | 恩頌聖歌，273 |
我願一生遵神旨 | 我願一生遵神旨，順此軌道永不離， | 平安詩集，243 | [Midi]
我願全心來稱頌 | 我願全心來稱頌你，我願一生來服事你。 | 傳耶穌 2，24 |
我願作世界鄰舍 | 你是那愛我鄰舍 | TWS原創歌譜，0 |
我願你認識耶穌 |  | 聖徒詩歌，603 | [Midi]
我願來用歌讚美 |  | 祈禱仔唱詩歌 1，7 |
我願奉獻我一生 | 我願意為你來奉獻我一生， | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，33 |
我願奉獻我一生 | 我願意為你來奉獻我一生， | 有情天詩集 01 - 嚴冬裡也有春天，45 |
我願做個好小孩 |  | 兒童歡唱 I，147 |
我願做個好小孩 |  | 兒童歡唱 II，264 |
我願將自己奉獻 | 我願將自己奉獻 | 普天頌讚，643 |
我願常在你裡面 [譜] |  | 房角石音樂，44 |
我願觸動你心弦 | 每當我來到主你寶座前， | 願你裂天而降，4 |
我願觸動你心弦 [簡譜] | 每當我來到主你寶座前， | 讚美之泉 07 - 展開清晨的翅膀，21 |
我獻何物給耶穌 |  | 兒童歡唱 I，87 |
我歡喜做基督徒 |  | 向神歌唱，4 | [Midi]
我聽見天使歌唱 | 我聽見錫安的呼喚， | 約書亞04-抓住永恆，11 |
我聽得召我聲音 |  | 平安詩集，495 | [Midi]
我靈緊緊跟隨你 |  | 新歌頌揚，342 |
把最好的獻給你 |  | 兒童歡唱 III，60 |
找到你便找到我 |  | 團契遊樂園（新曲+精選），13 |
每一天我渴慕你 | 每一天，我們在你面前， | 有情天詩集 01 - 嚴冬裡也有春天，35 |
每天每刻齊感謝 | 每一天清晨，我打開窗邊， | 其他，0 |
每天感到主的愛 | 神愛我永不變更的愛， | 譜頌 3 - 敬拜節拍，9 |
每日每夜每一天 | 讓這渺小的我在凝望 | 團契遊樂園 2•詩歌本，49 |
每日每夜每一天 | 讓這渺小的我在凝望 | 團契遊樂園（新曲+精選），8 |
每日求主引領我 |  | 世紀頌讚，378 |
每個人都讚美主 [簡譜] | 每個人都讚美主，祂的榮光照亮全世界， | 約書亞05-榮美輝煌，3 |
每個小孩要知道 | 每個小孩要知道 | 兒童詩歌，0 |
每逢想念主恩愛 | 每逢想念主恩愛，我心立覺甘甜， | 平安詩集，54 | [Midi]
每當聖靈感動我 |  | 校園歡唱 2，45 |
求父恩手引領我 | 求父恩手引領我，世路奔行， | 頌主聖詩，439 |
求主向我施憐憫 | 求主向我施憐憫 | 天人聖歌，183 |
求主安排我道路 |  | 平安詩集，240 | [Midi]
求主住在教會中 |  | 聖徒詩歌，679 | [Midi]
求主每天教導我 (Saviour, Teach Me, Day by Day) | 求主每天教導我， | 生命聖詩，402 | [Midi]
求主使我近十架 | 求主使我近十架，至寶贖罪泉源， | 頌主聖詩，450 |
求主保護你聖道 | 求主保護你聖道，在此黑暗時候， | 頌主聖詩，196 |
求主垂聽我呼求 | 醫治垂聽，以馬內利 | 世紀頌讚，446 |
求主耶穌操我舵 |  | 聖徒詩歌，478 | [Midi]
求主差派收割者 (The Call for Reapers) | 遠近田野莊稼成熟， | 生命聖詩，255 | [Midi]
求主差派收割者 | 遠近田野莊稼成熟，金穀穗如浪起伏； | 頌主聖詩，307 |
求主留我於十架 | 求主留我於十架，在彼有生命水， | 平安詩集，272 | [Midi]
求主教導我明白 | 主啊！教我明白何謂謙卑的心。 | 新歌頌揚，70 |
求主教導我等候 |  | 新歌頌揚，272 |
求主啟示主自己 |  | 平安詩集，331 | [Midi]
求主啟示主自己 |  | 聖徒詩歌，412 | [Midi]
求主揀選我道路 | 求主揀選我道路 | 培靈詩選，272 |
求主給我一顆心 [簡譜] | 求主給我一顆心， | 迦南詩選精選100首，79 | [Midi]
求主給我一顆心 [簡譜] | 求主給我一顆心， | 迦南詩選精選300首，28 | [Midi]
求主給我一顆心 [簡譜] | 求主給我一顆心， | 復興教會詩歌，60 | [Midi]
求主領我們爭戰 |  | 新歌頌揚，313 |
求主賜復興之火 (Pour out Your Revival Fire) | 求主賜復興之火，求主賜聖靈火焰， | 天國人，3 | [Midi]
求主賜復興之火 (Pour out Your Revival Fire) | 求主賜復興之火，求主賜聖靈火焰， | 復興教會詩歌，37 | [Midi]
求主賜當說的話 (Lord, Speak to Me, That I May Speak) | 主，懇求你向我說話， | 生命聖詩，477 | [Midi]
求主賜當說的話 | 主，懇求你向我說話， | 校園頌，71 |
求主寶血潔淨我 |  | 平安詩集，324 | [Midi]
求主寶血潔淨我 |  | 聖徒詩歌，249 | [Midi]
求永生真神的靈 |  | 新歌頌揚，168 |
求你揀選我道路 (Thy Way, Not Mine, O Lord) | 求你揀選我道路 | 聖徒詩歌，365 | [Midi]
求耶和華華帶領 | 求耶和華帶領恩眷 | 恩頌聖歌，395 |
求握我手引領我 |  | 聖徒詩歌，473 | [Midi]
求聖靈來居我心 | 求聖靈來居我心，生命靈火在此刻降臨； | 頌主新歌，221 | [Midi]
沒有你，那有我 | 從來未試過將一生交託 | 齊唱新歌第 11 集，6 | [Midi]
沒有枕頭的地方 |  | 基督是主第 4 集，43 |
沒有柵欄的天空 | 主啊，我懇切的求告你， | 迦南詩選精選100首，45 |
沒有寄託的晚上 |  | 藍色雙人梳化，1 |
狂風吹起的時候 | 海面突然吹起了狂風， | 天韻06 - 弦外之歌，10 |
那加利利人耶穌 | 在美麗平靜加利利海邊， | 青年聖歌 II，196 |
那有朋友像耶穌 | 那有朋友肯虛己像耶穌？ | 頌主新歌，180 | [Midi]
亞伯拉罕的主歌 | 亞伯拉罕的主 | 普天頌讚，41 |
亞伯拉罕的故事 [簡譜] | 亞伯拉罕七十五歲離開故鄉， | 迦南詩選精選300首，139 |
使我能聽你的話 |  | 校園歡唱 2，65 |
使萬民作門徒歌 | 使萬民作我門徒 | 普天頌讚，284 |
來作禮拜像隻羊 |  | 平安詩集，413 | [Midi]
來吧！歡呼喜樂 | 來吧，歡呼喜樂高聲唱； | 新歌頌揚，40 |
來拆毀隔斷的牆 | 有一個地方有神的祝福， | 和撒那新歌，22 |
來高舉愛的旌旗 | 來高舉愛的旌旗，哈利路亞！ | 奉主名前進，8 |
來高舉愛的旌旗 | 來高舉愛的旌旗，哈利路亞！ | 傳耶穌 5，8 |
來啊！向神歌唱 [簡譜] | 來啊！我們向神唱新歌， | 迦南詩選精選300首，123 |
來啊！我們敬拜 | 來啊！我們屈膝敬拜祂，我們跪下在主的面； | 新歌頌揚，259 |
來登耶和華的山 | 來吧，讓我們登耶和華的山， | 新歌頌揚，31 |
來罷，我們敬拜 |  | 可喜可樂之城02，12 |
來讚美我主我王 |  | 青年聖歌 III，22 |
兒女要聽從父母 |  | 兒童歡唱 I，139 |
到山嶺上去傳揚 |  | 世紀頌讚，149 |
到山嶺上去傳揚 | 到山嶺上去傳揚，越過山崗到各地方， | 頌主聖詩，122 |
到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | 青年聖歌 II，7 | [Midi]
到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | 美樂頌，167 | [Midi]
到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | 校園頌，174 | [Midi]
到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | 校園歡唱 1，106 | [Midi]
到東方，到西方 |  | 青年聖歌 III，166 |
呼聲傳播到地極 |  | 讓我親近你【粵】，1 |
夜半歌聲-平安夜 | 平安屬於世上凡人，榮耀屬那至高之君， | 團契遊樂園 2，12 |
奉主名來的君王 |  | 和撒那新歌，26 |
奇妙平安由神來 | 有一美意入我心靈； | 頌主新歌，390 | [Midi]
征戰口號是耶穌 | 天地萬有屬耶穌 | 其他，0 |
忠心聖徒當高聲 | 忠心聖徒當高聲，歡然唱出凱歌； | 聖徒詩歌，110 | [Midi]
忠實信徒當一致 | 忠實信徒當一致，高唱凱歌歡欣； | 頌主聖詩，173 |
念父慈愛浪子歸 |  | 頌主新歌，273 | [Midi]
所以你們要儆醒 | 所以你們要儆醒 | 天人聖歌，68 |
拋開屬地的追求 [簡譜] | 拋開屬地的追求，前往靈程高處走， | 迦南詩選精選300首，78 |
放開胸懷愛眾人 | 弟兄們啊，放開胸懷愛眾人； | 頌主聖詩，497 |
昔日主曾抱孩童 | 昔日主曾抱孩童，祝福並賜應許。 | 頌主聖詩，254 |
昔有三賢心喜樂 | 共有三賢心喜樂，仰望景星作引導， | 頌主聖詩，124 |
明星燦爛夜未央 | 明星燦爛夜未央，伯利恆城在睡鄉； | 頌主聖詩，99 |
欣賞基督的優美 | 欣賞基督光采的優美 | 其他，0 |
沿路因你伴我走 | 跌跌碰碰過假裝輕易， | 沿路因你，5 |
沿路因你伴我走 | 跌跌碰碰過假裝輕易， | 美麗傳奇，14 |
爭戰勝敗在乎主 | 穿上救恩軍裝前進去爭戰， | 傳耶穌 4，9 |
牧羊人、領我路 | 牧羊人，領我路， | 你的居所何等可愛，10 |
牧羊人、領我路 | 牧羊人，領我路， | 站於天地之間，6 |
花盡一生來愛你 | 你使我感動到流淚， | 小羊創作03 - 『願你的國降臨』，6 |
金色的耶路撒冷 | 夕陽下泛著金光，哦金色的耶路撒冷， | 我心旋律 5 - 金色的耶路撒冷，7 |
金蘋果．銀網子 | 一句說得合宜的說話 | 董永賢作品 1 - 全然愛你，4 |
阿拉法與俄梅戛 |  | 深度敬拜 2，7 |
阿爸我們進前來 |  | 聖徒詩歌，682 | [Midi]
阿們頌（七疊） | 阿們 | 普天頌讚，677 |
阿們頌（七疊） | 阿們 | 普天頌讚，678 |
阿們頌（二疊） | 阿們 | 普天頌讚，672 |
阿們頌（二疊） | 阿們 | 普天頌讚，673 |
阿們頌（三疊） | 阿們 | 普天頌讚，674 |
阿們頌（四疊） | 阿們 | 普天頌讚，675 |
阿們頌（四疊） | 阿們 | 普天頌讚，676 |
信信信信信信信 |  | 兒童歡唱 I，43 |
信耶穌就是俯伏 | 信耶穌就是俯伏在十字架面前， | 頌主聖詩，363 |
信徒要渴慕靈力 |  | 平安詩集，318 | [Midi]
信就是所望之事 | 信就是所望之事的實底 | 天人聖歌，237 |
前途如何我不知 |  | 聖徒詩歌，443 | [Midi]
哈利路亞，救主 | 耶穌，哈利路亞救主， | 晨間默禱 1，6 | [Midi]
哈利路亞，救主 | 耶穌，哈利路亞救主， | 傳耶穌 2，8 | [Midi]
哈利路亞一耶穌 |  | 新歌頌揚，248 |
哈利路亞共唱和 | 基督捨身灑寶血洗我罪， | 全然為你，16 |
哈利路亞共唱和 | 基督捨身灑寶血洗我罪， | 觸摸我心，3 |
哈利路亞我快樂 | 哈利路亞，哈利路亞， | 青年聖歌 I，184 |
哈利路亞神羔羊 |  | 和撒那新歌，103 |
哈利路亞歸十架 |  | 青年聖歌 I，106 |
哈利路亞歸羔羊 |  | 和撒那新歌，200 |
哈利路亞歸羔羊 | 主，我站立在萬民之中，來自各方各族的民 | 神幫助，23 |
哈利路亞讚美主 |  | 生命曙光，10 |
宣教的心連起來 [簡譜] | 遙遙千里隔不斷我們彼此的向往， | 迦南詩選精選300首，237 |
宣教師各處傳道 | 宣教師各處傳道 | 佳音兒童歌集，83 |
客西馬尼的晚上 | 那夜主在客西馬尼 | 佳音兒童歌集，42 |
後是膏油先是血 | 後是膏油先是血，要得滋潤先得潔； | 平安詩集，97 | [Midi]
後是膏油先是血 |  | 聖徒詩歌，253 | [Midi]
怎能叫我不愛主 (How Can I Help but Love Him) | 耶穌基督離開天上榮華， | 生命聖詩，406 | [Midi]
怎能叫我不愛主 |  | 聖徒詩歌，229 | [Midi]
施比受更為有福 | 施比受更為有福 | 佳音兒童歌集，130 |
施恩神是我盼望 | 施恩神 | 恩頌聖歌，339 |
是有福禱告良辰 |  | 聖徒詩歌，547 | [Midi]
是你的愛找到我 | 不明白需要的是你，只覺孤單，空虛，迷惘， | 小羊•讚美稱謝，0 | [Midi]
是否將一切獻上 | 你渴望有平安，期望信心日堅， | 頌主新歌，453 | [Midi]
是祂慈愛照顧我 |  | 向神歌唱，195 | [Midi]
星光漸淡天漸藍 |  | 平安詩集，319 | [Midi]
活出生命的色彩 [簡譜] | 走出心靈的陰霾， | 天韻10 - 給我換顆心，10 |
活出生命的色彩 [簡譜] | 走出心靈的陰霾， | 如果我能唱，3 |
為年輕父母禱歌 | 我們天父創造妙愛 | 普天頌讚，533 |
為何灰心又喪膽 |  | 懷念的歌，10 |
為何灰心常怨嘆 |  | 平安詩集，199 | [Midi]
為我主活這一世 | 想念主一生，記念主犧牲， | 齊唱短歌第 02 集，6 |
為我造清潔的心 | 求你為我造清潔的心， | 小羊創作04 - 『我願意』，7 |
為我過犯受傷害 |  | 青年聖歌 III，195 |
為著這餅和這杯 |  | 聖徒詩歌，683 | [Midi]
為福音一生無悔 [簡譜] | 多少年的祈禱，終於走到今天， | 迦南詩選精選300首，204 |
甚願你賜福與我 | 請你開我雙眼 | 主澤流長華語系列 1，5 |
看，祂駕雲降臨 | 看，祂駕雲降臨地上； | 恩頌聖歌，202 |
看哪！神的羔羊 |  | 天人短歌，28 |
祈禱使我常得勝 | 祈禱使我常得勝可開天上倉庫門 | 平安詩集，395 | [Midi]
祈禱使我常得勝 |  | 兒童歡唱 I，103 |
祈禱使我常得勝 |  | 校園歡唱 1，78 |
約旦河濱的宣佈 | 施浸約翰約旦河濱 | 世紀頌讚，121 |
耶利米書29：13 | 你們尋求我，就必要尋見， | 新歌頌揚，3 |
耶利哥城倒塌了 | 耶利哥城倒塌了，倒塌了， | 佳音兒童歌集，52 |
耶利哥城倒塌了 |  | 兒童歡唱 II，282 |
耶和華已指示你 | 耶和華已指示你何為善 | 天人聖歌，159 |
耶和華已經安慰 | 耶和華已經安慰 | 天人聖歌，105 |
耶和華永遠至高 | 耶和華永遠至高，祂手裡滿有大能 | 敬拜者的心，16 |
耶和華向來眷念 | 耶和華向來眷念我們 | 天人聖歌，210 |
耶和華坐著為王 | 耶和華坐著為王，洪水氾濫的時候； | 讚美之泉 10 - 單單只為你，32 |
耶和華我仰望你 |  | 向神歌唱，179 | [Midi]
耶和華我的力量 |  | 天韻07b - 溪邊的樹（閩），11 |
耶和華我的磐石 | 耶和華是我避難所， | 清晨到夜晚，5 |
耶和華我的磐石 | 耶和華是我的石磐， | 清晨到夜晚，5 |
耶和華求你臨近 | 耶和華，求你臨近 | 其他，0 | [Midi]
耶和華所親愛的 | 耶和華所親愛的 | 天人聖歌，179 |
耶和華的大能力 |  | 兒童歡唱 III，11 |
耶和華的大能力 |  | 兒童歡唱 III，12 |
耶和華的愛不變 |  | 愛也許不易，4 |
耶和華是我力量 | 耶和華是我力量啊，祂是我的避難所， | 主啊！求你醫治這地，3 |
耶和華是我牧者 | 耶和華是我牧者，我必不至缺乏， | 世紀頌讚，65 |
耶和華是我牧者 | 耶和華是我牧者，我必不致缺乏。 | 可喜可樂之城01，9 |
耶和華是我牧者 |  | 兒童歡唱 I，46 |
耶和華是我牧者 | 耶和華是我牧者，我必不至缺乏， | 頌主新歌，82 | [Midi]
耶和華是我牧者 | 耶和華是我牧者，我必不致缺乏。 | 讚美之泉 10 - 單單只為你，34 |
耶和華是我的光 | 每一次我謙卑來到你面前， | 頌讚全能上帝，6 |
耶和華為我預備 | 耶和華是我供應者， | 讚之歌 3，1 |
耶和華神已掌權 | 主耶和華我的神我的王，我的心要倚靠你。 | 有情天CD04 - 千山萬水恩惠相隨，1 |
耶和華神曾應許 |  | 頌主新歌，609 | [Midi]
耶和華祝福滿滿 [簡譜] | 田中的白鷺絲，無欠缺什麼； | 讚美之泉 02 - 注目看耶穌，35 | [Midi]
耶和華豈有難成 |  | 天人短歌，5 |
耶路撒冷眾兒童 | 耶路撒冷眾兒童， | 佳音兒童歌集，60 |
耶路撒冷眾兒童 |  | 兒童歡唱 II，321 |
耶穌，你真配得 | 耶穌，我愛你，敬拜你， | 和撒那新歌，39 |
耶穌，我的耶穌 [簡譜] | 我的神，我要永遠在你的懷裡， | 讚美之泉 - 單單愛慕你，6 |
耶穌，我的耶穌 [簡譜] | 我的神，我要永遠在你的懷裡， | 讚美之泉 07 - 展開清晨的翅膀，16 |
耶穌，我的救主 | 水和血從你的肋旁流下來， | 小羊創作-我心屬於你，20 | [Midi]
耶穌，我的救主 | 水和血從你的肋旁流下來， | 小羊創作01 - 『鼓舞』，8 | [Midi]
耶穌，我深愛你 [譜] |  | 房角石音樂，41 |
耶穌，我愛這名 |  | 聖徒詩歌，168 | [Midi]
耶穌，我敬拜你 |  | 晨間默禱 5，1 |
耶穌，我需要你 | 天天問自己，該怎麼走下去， | 約書亞流行福音01 - 在你身邊，5 |
耶穌，我願像你 |  | 伍偉基創作 2 - 求主大發熱心，8 |
耶穌，求你垂念 |  | 浩聲讚詠合唱曲集（二），1 |
耶穌，沙崙玫瑰 |  | 青年聖歌 I，146 |
耶穌，沙崙玫瑰 |  | 美樂頌，207 |
耶穌，神的羔羊 |  | 伍偉基創作 2 - 求主大發熱心，10 |
耶穌，請記念我 | 耶穌，請記念我 | 頌樂樂，135 |
耶穌，親愛耶穌 | 耶穌，親愛耶穌，耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，25 |
耶穌，親愛耶穌 | 耶穌，親愛耶穌，耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，25 |
耶穌今日已復活 | 人間天庭同高歌 | 恩頌聖歌，188 |
耶穌全世界於我 |  | 平安詩集，39 | [Midi]
耶穌因河流寶血 | 我救主何竟傾寶血 | 恩頌聖歌，170 |
耶穌因河流寶血 | 耶穌因何傾流寶血 | 恩頌聖歌，171 |
耶穌有筵席預備 |  | 平安詩集，419 | [Midi]
耶穌我主榮耀王 |  | 聖徒詩歌，57 | [Midi]
耶穌我奇妙救主 |  | 向神歌唱，173 | [Midi]
耶穌我要稱謝你 | 耶穌我要稱謝你！耶穌我要愛你！ | 竭誠獻上，1 |
耶穌和平召門徒 |  | 兒童歡唱 I，7 |
耶穌奇妙的救恩 |  | 世紀頌讚，297 |
耶穌奇妙的救恩 |  | 平安詩集，113 | [Midi]
耶穌奇妙的救恩 (Wonderful Grace of Jesus) | 耶穌奇妙的救恩，超過我眾過犯； | 生命聖詩，174 | [Midi]
耶穌奇妙的救恩 (Wonderful Grace of Jesus) | 耶穌奇妙的救恩，超過我眾過犯； | 青年聖歌 I，196 | [Midi]
耶穌奇妙的救恩 |  | 聖徒詩歌，99 | [Midi]
耶穌的靈充滿你 | 願你蒙基督施恩包圍 | 頌樂樂，47 |
耶穌的靈光滿你 | 願你蒙基督施恩包圍 | 恩頌聖歌，359 |
耶穌是平安之王 | 耶穌是平安之王，耶穌是萬有之主， | 其他，0 |
耶穌是我的希望 | 耶穌是我的希望， | 迴響集，10 |
耶穌是我知心友 [簡譜] | 耶穌是我的知心友， | 美麗傳奇，15 |
耶穌是我知心友 [簡譜] | 耶穌是我的知心友， | 現代詩歌選集，124 |
耶穌是復活主宰 | 罪的工價，乃是走向滅亡， | 基督是主第 7 集，16 | [Midi]
耶穌耶穌是我王 |  | 綿綿中國心，1 |
耶穌除去我重擔 |  | 新歌頌揚，34 |
耶穌基督我救主 | 耶穌基督我救主，勝過這世上萬物， | 約書亞06-直到世界盡頭，5 |
耶穌接待眾罪人 | 耶穌接待眾罪人，此語寶貴， | 頌主聖詩，333 |
耶穌救主是我神 |  | 復興教會詩歌，64 |
耶穌救主是我神 |  | 綿綿中國心，4 |
耶穌救主愛小孩 | 耶穌救主愛小孩，一見小孩笑顏開， | 佳音兒童歌集，33 |
耶穌救主領導我 |  | 平安詩集，226 | [Midi]
耶穌現在與永遠 | 耶穌，現在與永遠， | 約書亞01-祂的應許，祂的軍隊，1 |
耶穌喜愛神的殿 | 耶穌喜愛神的殿 | 佳音兒童歌集，39 |
耶穌尊名我所愛 |  | 青年聖歌 I，109 |
耶穌復活得全勝 | 耶穌復活得全勝，死亡何能使我戰兢？ | 頌主聖詩，165 |
耶穌愛我我曉得 | 耶穌愛我我曉得 | 佳音兒童歌集，31 |
耶穌愛我靈的主 |  | 平安詩集，338 | [Midi]
耶穌聖名真無比 |  | 平安詩集，28 | [Midi]
耶穌聖名最甜美 |  | 頌主新歌，166 | [Midi]
耶穌請聽我傾訴 | 耶穌，請聽我傾訴 | TWS原創歌譜，0 |
耶穌擔當我罪過 |  | 世紀頌讚，281 |
耶穌願意收罪人 | 真神實在愛世人 | 宣道詩，183 |
耶穌靈魂的愛人 |  | 聖徒詩歌，496 | [Midi]
若今日來如何？ | 主耶穌不久要再降臨，若今日來如何？ | 青年聖歌 II，95 | [Midi]
若有人在基督裡 | 若有人在基督裡…… | 李運生作品 1 - 七個祈求，13 |
若有人在話語上 | 若有人在話語上沒有過失 | 天人聖歌，239 |
若有人要跟從我 |  | 天人短歌，17 |
若耶穌與我同往 | 或處苦境遇遍歷崎嶇危險山谷 | 宣道詩，171 |
要全心，要真心 |  | 青年聖歌 I，122 |
要全心，要真心 |  | 頌主新歌，508 | [Midi]
要吶喊，要頌揚 (Shout to the Lord) | 在世間，萬有中，那有可比擬耶穌？ | 其他，0 |
要吶喊，要頌揚 | 在世間，萬有中，那有可比擬耶穌？ | 其他，0 |
要吶喊，要頌揚 |  | 美麗傳奇03-ETERNITY 愛永恆，6 |
要緊緊跟隨耶穌 |  | 青年聖歌 III，170 |
要禱告交託耶穌 |  | 青年聖歌 III，146 |
重擔當託耶和華 |  | 聖徒詩歌，501 | [Midi]
降生卑陋馬槽中 |  | 頌主新歌，121 | [Midi]
降生卑陋馬槽中 | 降生卑陋馬槽中， | 頌主聖詩，54 |
降伏你全能座前 |  | 我心祈求，10 |
面向各各他行走 | 面向各各他行走， | 頌主聖詩，148 |
面對未收的莊稼 | 面對未收的莊稼 | 恩頌聖歌，286 |
飛向祂飛向自由 | 永永遠遠，永永遠遠，飛向光明， | 王子01b - 在夜間歌唱，4 |
倚靠主者真有福 |  | 兒童歡唱 II，288 |
倚靠耶和華的人 | 倚靠耶和華的人，好像那錫安山， | 新歌頌揚，80 |
倚靠基督似蜜甜 | 倚靠基督像似蜜甜， | 一切從信靠開始，1 |
倚靠祂就免煩惱 |  | 天韻07b - 溪邊的樹（閩），12 |
倚靠祂就得幫助 |  | 天韻07 - 溪邊的樹，12 |
倒在地上的宏叔 |  | 天使之歌 2，28 |
剛強，不要懼怕 | 剛強，不要懼怕，你要壯膽不沮喪， | 和撒那新歌，184 |
剛強，不要懼怕 | 剛強，不要懼怕，你要壯膽不沮喪， | 神同在，7 |
原來日子多麼美 | 容許我開口說我想見你， | 伍偉基作品 1 - 原來日子多麼美，21 |
原來日子多麼美 | 容許我開口說我想見你 | 共享歌集 05，15 |
哭有時、笑有時 | 我的心默默無聲，尋問卻似得不著反應， | 團契遊樂園 7 - 新一天，新的開始，6 |
哦！神聖的救主 (O Magnify the Lord) | 哦！神聖的救主， | 讚美系列短歌集，75 |
哦！榮耀的救主 |  | 校園歡唱 2，4 |
哦！榮耀的雲彩 |  | 向神歌唱，161 | [Midi]
哦主，你真配得 |  | 新歌頌揚，389 |
哦主，尊榮可畏 | 哦主，尊榮可畏！ | 傳耶穌 3，14 |
哦主求你指教我 |  | 平安詩集，64 | [Midi]
哦主求你指教我 | 哦，主，求你指教我， | 聖徒詩歌，68 | [Midi]
哦我願成為無有 |  | 聖徒詩歌，395 | [Midi]
哦神是你召我們 |  | 聖徒詩歌，26 | [Midi]
哦基督的十字架 |  | 聖徒詩歌，389 | [Midi]
哦滿了傷痕的頭 |  | 聖徒詩歌，59 | [Midi]
展開清晨的翅膀 | 主耶和華，你已經鑒察了我。 | 讚美之泉 - 單單愛慕你，4 |
展開清晨的翅膀 | 主耶和華，你已經鑒察了我。 | 讚美之泉 07 - 展開清晨的翅膀，22 |
恩典一生都足夠 | 求能獻上讚美敬拜用我口； | 可喜可樂之城01，12 |
恩典大過我罪愆 |  | 青年聖歌 III，121 |
恩福傾注每一天 | 同來慶賀每天恩典加給我 | 新天地讚美詩歌系列，32 |
時日過去不再來 |  | 頌主新歌，475 | [Midi]
時時稱頌耶和華 |  | 基督是主第 4 集，53 |
時時稱頌耶和華 |  | 神同在 [新]，6 |
烙主聖容在我心 (Print Thine Image Pure and Holy) | 願你純潔神聖形像， | 生命聖詩，396 | [Midi]
烙於歷史的血印 |  | 天地情緣 1，6 |
真光照徹諸幽暗 |  | 世紀頌讚，150 |
真神上帝造天地 | 真神上帝造天地，光明黑暗憑神意， | 頌主聖詩，22 |
真神何等愛我眾 |  | 頌主新歌，80 | [Midi]
真神言語有生命 |  | 世紀頌讚，265 |
真神的靈充滿我 |  | 世紀頌讚，229 |
真神的靈充滿我 | 真神的靈充滿我 | 恩頌聖歌，222 |
真神實在愛世人 |  | 平安詩集，106 | [Midi]
破毀帶我到主懷 |  | 聖徒詩歌，391 | [Midi]
神！偉大真神！ | 神，偉大真神，你配受讚美， | 你是我神，1 |
神仍坐在寶座上 |  | 青年聖歌 II，154 |
神本性一切豐盛 |  | 向神歌唱，45 | [Midi]
神州飄零念客情 | 懷著信望愛起步， | 其他，0 | [Midi]
神我一生都愛你 |  | 可喜可樂之城02，14 |
神的永遠大家庭 |  | 兒童成長詩歌，6 |
神的兒子從天至 |  | 頌主新歌，124 | [Midi]
神的教會向前進 | 神的教會向前進，神的教會向前進， | 新歌頌揚，228 |
神的愛永不棄我 | 啊！神的愛永不棄我 | 世紀頌讚，327 |
神的話語有能力 |  | 兒童歡唱 III，47 |
神的話語藏心裡 |  | 兒童歡唱 IV，52 |
神是我的避難所 | 神是我的避難所，祂是我的力量， | 有情天詩集 01 - 嚴冬裡也有春天，15 |
神是我們的力量 |  | 校園歡唱 2，68 |
神是愛，無盡愛 |  | 更新之歌第 02 輯，6 |
神哪，我仰望你 | 求你發出亮光和真實， | 小羊•祈求委身，0 | [Midi]
神哪，我仰望你 | 求你發出亮光和真實， | 小羊•經文詩歌，0 | [Midi]
神哪！你的寶座 |  | 天人短歌，46 |
神哪求你使我們 | 神哪，求你使我們復興， | 天人聖歌，50 |
神哪求你鑒察我 |  | 平安詩集，317 | [Midi]
神真好，永遠好 | 神真好，永遠好 | 神幫助，17 |
神真是我的力量 (God Is The Strength Of My Heart) | 除了你，在天上有誰？ | 復興教會詩歌，70 |
神啊，求教導我 | 神啊，求教導我，凡事皆仰望你； | 頌主聖詩，421 |
神啊，頌讚歸你 | 神啊！頌讚歸你，頌聲遍響宇宙， | 讚之歌 1，18 |
神啊！你在哪兒 | 我的天，為何總下著雨， | 團契遊樂園 5.1 - 還記得嗎，2 |
神啊！我心堅定 | 神啊！我心堅定於你， | 傳耶穌 2，7 |
神啊！我尋求你 |  | 天韻07 - 溪邊的樹，2 |
神愛樂意奉獻者 |  | 校園歡唱 1，104 |
神當我離開你時 | 神當我離開你時 | 共享歌集 02，30 | [Midi]
神當我離開你時 | 神當我離開你時 | 愛正等待我，7 | [Midi]
神當我離開你時 | 神當我離開你時， | 譜頌 2 - 永不渴，2 | [Midi]
站起，稱頌真神 |  | 頌主新歌，15 | [Midi]
站起，稱頌真神 | 主是力量、詩歌，亦是我們救主； | 頌主聖詩，219 |
純真的心敬拜你 | 讚美你創世界又維繫大地， | 可喜可樂之城01，2 |
羔羊捨命十架上 |  | 頌主新歌，171 | [Midi]
能遇你是我福氣 |  | 惟獨你，9 |
能讓我一生得勝 | 頌讚你，Yeah | 西伯作品 2，4 |
訓誨必出於錫安 | 來吧！我們登耶和華的山， | 我心旋律 5 - 金色的耶路撒冷，5 |
豈可空手回天府 | 兩手空空回到天家， | 青年聖歌 II，94 | [Midi]
豈可空手回天府 | 主若今日接我靈魂， | 宣道詩，134 | [Midi]
豈可空手回天府 | 主若今日接我靈魂， | 培靈詩選，139 | [Midi]
豈可空手回天家 |  | 心頌，60 | [Midi]
豈可空手回天家 (Must I Go, and Empty Handed) | 兩手空空歸回天家， | 生命聖詩，253 | [Midi]
起來，基督精兵 | 起來，基督精兵，快快披上軍裝； | 頌主聖詩，478 |
起來！神的兒女 | 起來！神的兒女，不要再沉睡， | 黃國倫03•帶領我，1 |
起來起來為耶穌 |  | 聖徒詩歌，658 | [Midi]
除你以外無別神 |  | 向神歌唱，3 | [Midi]
馬槽聖嬰（一） |  | 心頌2，5 |
馬槽聖嬰（二） |  | 心頌2，6 |
高高在上和散那 | 高高在上和散那 | 普天頌讚，640 |
高興愉快要歌唱 |  | 浩聲讚詠合唱曲集（二），6 |
高舉你古老十架 | 同感一靈，崇拜真神 | 主澤流長 1，3 | [Midi]
高舉你古老十架 | 同感一靈，崇拜真神 | 共享歌集 01，11 | [Midi]
高舉你古老十架 | 同感一靈，崇拜真神 | 西流記 03，31 | [Midi]
高舉耶和華聖名 | 耶和華沙龍，神讓我心安穩， | TWS原創歌譜，10 |
高舉基督向前行 | 高舉基督向前行，昂然邁步萬眾一心， | 一切從信靠開始，12 |
偉大奇妙的神蹟 |  | 校園歡唱 1，111 |
偶然遇上的驚喜 | 曾經踏遍路途千萬里， | 團契遊樂園 2•詩歌本，52 | [Midi]
偶然遇上的驚喜 | 過去，走遍天涯千萬里， | 團契遊樂園華語系列 1 - 你對我的愛，1 |
偶然遇上的驚喜 | 曾經踏遍路途千萬里， | 盧永亨作品集 01 - 哼不完的歌，11 | [Midi]
偶然遇上的驚喜 | 曾經踏遍路途千萬里， | 盧永亨作品集 02 - 尋著您的那天，2 | [Midi]
偶然遇上的驚喜 | 過去，走遍天涯千萬里， | 盧永亨作品集 02 - 尋著您的那天，11 |
動手作工靠耶穌 | 動手作工靠耶穌，凡事都在主手， | 頌主聖詩，444 |
唱一首天上的歌 | 生命的河，喜樂的河， | 迦南詩選精選，574 |
唱一首天上的歌 | 生命的河，喜樂的河， | 迦南詩選精選100首，43 |
唱在人生邊緣上 |  | 其他，0 |
唯有主叫他高興 |  | 綿綿中國心，9 |
唯有主坐在高天 [簡譜] | 唯有主坐在高天，遍察全地， | 迦南詩選精選300首，167 |
唯有祂配得讚美 | 讚美主，哈利路亞， | 王子01a - 在愛中仰望，5 |
唯有祂配得讚美 | 讚美主，哈利路亞， | 王子07 - 突破（上），4 |
唯你名全然奇妙 [譜] |  | 房角石音樂，46 |
國家能否改變？ |  | 和撒那新歌，58 |
堅信遵行神旨意 |  | 基督是主第 3 集，57 |
基督在我裡面活 |  | 新歌頌揚，130 |
基督我主你是王 |  | 深度敬拜 2，2 |
基督的愛天天唱 |  | 祈禱仔唱詩歌 1，3 |
基督是穩固根基 | 主基督蒙天父揀選 | 恩頌聖歌，249 |
基督為我家之主 | 基督為我家之主 | 天人聖歌，213 |
基督耶穌今復生 |  | 心頌2，13 |
基督耶穌今復生 (Christ the Lord Is Risen Today) | 基督耶穌今復生， | 生命聖詩，137 | [Midi]
基督徒莫求安逸 |  | 平安詩集，399 | [Midi]
基督教會神所立 |  | 世紀頌讚，463 |
基督教會神所立 | 基督教會神所立，宣揚服務盡全力。 | 頌主聖詩，293 |
基督愛心比天高 |  | 祈禱仔唱詩歌 1，5 |
基督願接納罪人 |  | 青年聖歌 II，178 |
將主真道大推廣 |  | 頌主新歌，571 | [Midi]
將你的道指教我 | 將你的道指教我，我要照你真理行， | 其他，0 | [Midi]
將你器皿交給主 | 你心裡渴慕救主豐富生命福氣麼 | 宣道詩，58 |
將最好的獻基督 | 最好的當獻與基督 | 恩頌聖歌，378 |
將憂慮全交託主 |  | 青年聖歌 II，72 |
將器皿多多騰出 |  | 聖徒詩歌，250 | [Midi]
常在屬天妙愛中 |  | 世紀頌讚，326 |
常住屬天妙愛中 |  | 頌主新歌，64 | [Midi]
常居屬天的愛中 | 常居屬天的愛中 | 恩頌聖歌，334 |
從今時直到永遠 | 從今時直到永遠，到永遠， | 王子01b - 在夜間歌唱，6 |
從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | 培靈詩選，260 | [Midi]
從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | 新歌頌揚，56 | [Midi]
從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | 頌樂樂，25 | [Midi]
從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | 頌讚、尊貴、榮耀，9 | [Midi]
從亙古主已愛我 |  | 平安詩集，381 | [Midi]
從前有一個瞎子 |  | 兒童歡唱 II，320 |
從前我亦曾熱心 |  | 聖徒詩歌，265 | [Midi]
從神而來的禮物 |  | 伍偉基創作 3 - 上主愛中國人，2 |
惟有你是我磐石 |  | 和撒那新歌，143 |
惟耶穌使我滿足 |  | 青年聖歌 III，32 |
惟獨主使我滿足 |  | 青年聖歌 III，31 |
捷報頻頻傳佳音 [簡譜] | 翻山越嶺，跋山涉水， | 迦南詩選精選300首，235 |
救主我們因你話 |  | 聖徒詩歌，692 | [Midi]
救主所賜的平安 | 有如花朵的芬芳， | 青年聖歌 II，54 |
救主明白你憂傷 |  | 平安詩集，293 | [Midi]
救主明白你憂傷 |  | 平安詩集，293 | [Midi]
救主耶穌愛我魂 |  | 平安詩集，291 | [Midi]
救主耶穌聖架下 | 救主耶穌聖架下 | 宣道詩，54 |
救主基督已復活 |  | 聖徒詩歌，111 | [Midi]
救主捨命心破碎 |  | 青年聖歌 I，30 |
救主捨命心破碎 |  | 聖徒詩歌，605 | [Midi]
救主復活之良辰 | 救主復活之良辰！普世，快同傳述！ | 頌主聖詩，168 |
救主領我免迷途 |  | 聖徒詩歌，481 | [Midi]
救贖的民必歸回 |  | 向神歌唱，24 | [Midi]
救贖的民要歸回 |  | 新歌頌揚，99 |
救贖恩典屬於神 |  | 奉主名前進，2 |
救贖恩典屬於神 |  | 傳耶穌 5，2 |
教會唯一的根基 | 教會唯一的根基，就是耶穌基督， | 頌主聖詩，291 |
教會惟一的根基 |  | 平安詩集，427 | [Midi]
教會惟一的根基 |  | 兒童歡唱 I，124 |
教會獨一的根基 |  | 心頌，87 |
教會獨一的根基 (The Church's One Foundation) | 教會獨一的根基， | 生命聖詩，215 | [Midi]
教會獨一的根基 (The Church's One Foundation) | 教會獨一的根基， | 校園頌，17 | [Midi]
教會獨一的基礎 | 教會獨一的基礎 | 恩頌聖歌，251 |
望斷以及於耶穌 |  | 聖徒詩歌，497 | [Midi]
清晨之光漸明亮 |  | 頌主新歌，569 | [Midi]
清晨早起讚美神 | 清晨早起讚美神，一夜平安蒙神恩， | 頌主聖詩，231 |
深知主恩永不盡 | 深知主恩永不盡 | 恩頌聖歌，12 |
現今時候已不多 |  | 平安詩集，456 | [Midi]
現今時候已不多 |  | 聖徒詩歌，515 | [Midi]
甜心Sweet Heart | 時時願能讓你有個驚喜 | 情歌婚禮歌系列第一輯，8 |
第一羨慕是救主 |  | 聖徒詩歌，539 | [Midi]
聆聽天使報佳音 | 聆聽天使報佳音 | 恩頌聖歌，133 |
莫局限神之真理 |  | 頌主新歌，235 | [Midi]
莫得為明日掛慮 |  | 天韻09b - 莫得為明日掛慮（閩），2 |
這個冬天太酷熱 | 漫步於街頭吸一口氣 | 關祥文作品 1 - 還你音樂．聽我真情，20 |
這裡有神的同在 [簡譜] | 這裡有神的同在噢噢， | 迦南詩選精選300首，129 | [Midi]
透早起來讚美主 | 透早起來讚美主，透早起來讚美主， | 有情天詩集 02 - 我聽見石頭在唱歌，21 |
都有走路的艱難 | 都有走路的艱難，都苦過你的苦， | 迦南詩選精選100首，2 |
最神奇的就是愛 | 人間有愛，愛中有光， | 王子02 - 為主來夢想，4 |
創造主我的天父 (Father Of Creation) |  | 復興教會詩歌，69 |
勞苦重擔得安息 | 勞苦與擔重擔 | 世紀頌讚，366 |
勞苦擔重擔的人 | 凡勞苦擔重擔的人 | 美樂頌，110 | [Midi]
勞苦擔重擔的人 | 凡勞苦擔重擔的人 | 齊唱短歌第 01 集，23 | [Midi]
勝利就在你前頭 |  | 兒童歡唱 III，14 |
博士三人東方來 | 博士三人東方來，攜備禮品贈嬰孩， | 頌主聖詩，119 | [Midi]
喜樂如旗正飄揚 | 喜樂如旗正飄揚，從我心中的城堡， | 向神歌唱，158 | [Midi]
單單稱頌主尊名 | 我要單單稱頌，主的聖尊名。 | 晨間默禱 1，2 |
單單稱頌主尊名 | 我要單單稱頌，主的聖尊名。 | 傳耶穌 1，20 |
圍繞著耶利哥城 |  | 兒童歡唱 II，284 |
尊榮，尊榮救主 |  | 讚美系列短歌集第二集，77 |
就是那愛我的主 |  | 共享歌集，0 |
就是那愛我的主 |  | 震撼校園，6 |
揚聲讚美主我神 |  | 新歌頌揚，288 |
普天下都來頌揚 | 願普天下都來高歌頌揚我神我王！ | 世紀頌讚，16 | [Midi]
普天下都來頌揚 | 普世萬方敬拜我王我神 | 世紀頌讚，17 |
普天下都來頌揚 | 願普天下都來同聲頌揚我神我王！ | 頌主新歌，23 | [Midi]
曾有很多的時候 [簡譜] | 曾有很多的時候， | 迦南詩選精選100首，50 |
無入關懷我靈魂 |  | 青年聖歌 II，183 |
無你我就無法想 |  | 聖徒詩歌，451 | [Midi]
無量仁慈無量恩 |  | 頌主新歌，286 | [Midi]
無量讚美和榮光 |  | 頌主新歌，188 | [Midi]
無量讚美和榮光 | 無量讚美和榮光，全歸救世君王； | 頌主聖詩，142 |
無盡永福在愛中 | 默默將身心交托祂， | 其他，0 |
無論事情怎麼樣 | 無論事情怎麼樣 | 佳音兒童歌集，124 |
無論事情怎麼樣 |  | 兒童歡唱 III，7 |
痛哉！主血傾流 | 痛哉！我主身流寶血， | 世紀頌讚，181 |
痛哉！主血傾流 | 痛哉！我主身流寶血， | 頌主新歌，137 | [Midi]
痛哉！主血傾流 | 痛哉！我主身流寶血， | 頌主新歌，255 | [Midi]
登山去宣揚喜訊 (Go, Tell It on the Mountain) | 登山去宣揚喜訊，跨山過嶺到各地方， | 恩頌聖歌，151 | [Midi]
紫袍荊冕的耶穌 | 憐憫愛我為我把命償， | 朝陽中，3 |
給我一顆中國心 [簡譜] | 給我一顆中國心，一顆中國心， | 王子01b - 在夜間歌唱，5 |
給我一顆中國心 [簡譜] | 給我一顆中國心，一顆中國心， | 我心旋律 1 - 大海中的道路，9 |
給我一顆中國心 | 給我一顆中國心，一顆中國心， | 和撒那新歌，81 |
給我信心的眼睛 (Deep River) | 給我信心的眼睛使我能看見， | 王子03 - 敬拜的心，11 |
給我真正的自由 [簡譜] |  | 天韻08 - 給我真正的自由，1 |
給孩子安穩世界 | 沒有戰亂再無饑荒 | TWS原創歌譜，0 |
虛心的人有福了 |  | 觸動我，5 |
虛懷虔敬事真神 | 虛懷虔敬事真神，緊跟先賢奔天程， | 頌主聖詩，529 |
虛懷虔敬事真神 | 虛懷虔敬事真神，緊跟先賢奔天程， | 頌主聖詩，537 |
越過深冬的深海 |  | 風鈴歌集，14 |
超乎我所求所想 | 超乎我所求或所想， | 約書亞02-祂的國度，祂的榮耀，2 |
進入至聖潔居所 |  | 寶座前的敬拜，5 |
陽光燦爛的日子 | 烏黑天蒼蒼，困倦和徬徨 | 二俊制作品 1，3 |
陽光燦爛的日子 | 烏黑天蒼蒼，困倦和徬徨 | 頌樂樂，88 |
黑夜將臨快作工 |  | 心頌2，98 |
黑夜將臨快作工 |  | 世紀頌讚，426 |
黑夜將臨快作工 (Work, for the Night Is Coming) | 黑夜將臨快作工， | 生命聖詩，474 | [Midi]
傳給萬邦的故事 |  | 頌主新歌，578 | [Midi]
傳福音給萬民聽 |  | 兒童歡唱 II，270 |
傳福音給萬民聽 [簡譜] | 要勤勞，作主工，奉差何方要奮勇， | 迦南詩選精選300首，133 |
匯合一切尊貴名 |  | 青年聖歌 II，113 |
慈悲神明聖潔靈 | 慈悲神明聖潔靈，我極仰慕你訓令， | 頌主聖詩，494 |
慈愛全能上帝歌 | 愛之神全能上帝 | 普天頌讚，396 |
感激主施恩拯救 | 我感恩，主今將我救贖， | 深度敬拜，4 |
感謝天父創造我 |  | 兒童歡唱 IV，65 |
感謝主因你的愛 |  | 向神歌唱，172 | [Midi]
感謝你全能十架 | 主我感謝你，全能十架， | 和撒那新歌，56 |
感謝你對我的愛 |  | 感謝你對我的愛，10 |
想起基督真高興 |  | 祈禱仔唱詩歌 1，4 |
愛，再不是傳說 [簡譜] | 傳說中，神是愛 | 共享歌集 02，27 | [Midi]
愛，再不是傳說 [簡譜] | 傳說中，神是愛 | 西伯作品 2，2 | [Midi]
愛，再不是傳說 [簡譜] | 傳說中，神是愛 | 西流記 01，25 | [Midi]
愛，再不是傳說 [簡譜] | 傳說中，神是愛 | 耶穌•抱抱，22 | [Midi]
愛，再不是傳說 [簡譜] | 傳說中，神是愛 | 愛不是傳說，18 | [Midi]
愛心可以做橋樑 | 愛如春風吹我心，愛如星星伴明月， | 唱和集 1，20 | [Midi]
愛心可以做橋樑 | 愛如春風吹我心，愛如星星伴明月， | 現代詩歌選集，121 | [Midi]
愛主比一切更多 | 主耶穌曾對我說：「你真誠的愛我麼？」 | 其他，0 |
愛在聖誕來臨歌 | 愛在聖誕來臨 | 普天頌讚，122 |
愛弟兄如愛自己 |  | 兒童歡唱 IV，67 |
愛我的神很愛你 | 望向天際望見小鳥在遠飛…… | 主澤流長 5，2 |
愛使我得勝有餘 | 我的心被愛恩感細想恩典多美麗 | TWS原創歌譜，2 |
愈久愈覺得甘美 | 愈久愈覺得甘美 | 培靈詩選，228 |
敬拜至高得勝者 |  | 深度敬拜 2，3 |
敬拜基督新生王 | 天使從那光榮高處 | 恩頌聖歌，131 |
敬拜讚美至高主 | 敬拜以真心敬拜，讚美以真心讚美， | 一切從信靠開始，3 |
敬將孩童帶主前 | 正當神聖歡慶節日 | 世紀頌讚，532 |
新的事情會發生 | 人生介路途，恁會行到按辛苦， | 王子05 - 在基督裡有平安，10 |
暗錯…錯又如何 |  | 風的日夜，5 |
極力盡力讚美主 | 讚美讚美你哈利路亞， | 齊唱短歌第 03 集，2 |
溫柔引領我回家 |  | 聖徒詩歌，484 | [Midi]
煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， | 奉主名前進，5 |
煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， | 傳耶穌 4，19 |
煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， | 傳耶穌 5，5 |
當一心信靠真神 |  | 世紀頌讚，505 |
當主得國再降臨 |  | 頌主新歌，170 | [Midi]
當主得國再降臨 | 當主得國再降臨， | 頌主聖詩，313 |
當你懼怕高如山 |  | 兒童歡唱 I，72 |
當我更多認識你 (The More I Get to Know You) | 當我更多認識你 | 讚美系列短歌集，54 |
當我來到我盡頭 |  | 聖徒詩歌，500 | [Midi]
當我們都回天家 |  | 聖徒詩歌，538 | [Midi]
當我進入祂的門 | 當我進入祂的門， | 其他，0 |
當我進入祂的門 | 當我進入祂的門，我的心要稱謝祂， | 約書亞01-祂的應許，祂的軍隊，7 |
當我懂得你的愛 | 當我懂得你的愛，你已經在我心房， | 團契遊樂園華語系列 1 - 你對我的愛，8 |
當和平遭受破壞 |  | 世紀頌讚，407 |
當信主耶穌基督 |  | 青年聖歌 III，163 |
當聖徒進入天家 |  | 向神歌唱，169 | [Midi]
當聖徒進入天家 |  | 青年聖歌 II，189 |
當聖靈在我的心 | 當聖靈在我的心 | 新歌頌揚，222 |
當轉向主你的神 | 當轉向主你的神，因祂有憐憫、有恩典， | 頌主聖詩，563 |
當轉眼仰望耶穌 |  | 心頌，94 |
當轉眼仰望耶穌 | 你心是否困倦且愁煩 | 世紀頌讚，270 |
當轉眼仰望耶穌 (Turn Your Eyes upon Jesus) | 你心靈是否煩惱困苦？ | 生命聖詩，293 | [Midi]
當轉眼仰望耶穌 | 請問你是否困倦煩惱？ | 青年聖歌 I，36 |
當轉眼仰望耶穌 | 你心靈是否煩惱困苦？ | 校園頌，187 | [Midi]
當轉眼仰望耶穌 | 當轉眼仰望耶穌，定晴在祂奇妙慈容， | 校園歡唱 1，38 |
當轉眼仰望耶穌 |  | 聖徒詩歌，509 | [Midi]
當轉眼仰望耶穌 | 你心是否困倦且愁煩？ | 頌主新歌，294 | [Midi]
當轉眼仰望耶穌 |  | 讚美系列短歌集第二集，25 |
睜眼看，側耳聽 |  | 一天七次讚美你，6 |
萬人中你是至好 | 我心意愛你，我心欣羡你， | 有情天詩集 02 - 我聽見石頭在唱歌，24 |
萬古磐石為我開 |  | 心頌，76 |
萬古磐石為我開 (Rock of Ages) | 萬古磐石為我開，容我藏身在主懷， | 生命聖詩，189 | [Midi]
萬古磐石為我開 (Rock of Ages) | 萬古磐石為我開，容我藏身在主懷， | 生命聖詩，190 | [Midi]
萬古磐石為我開 | 萬古磐石為我開，容我藏身在主懷， | 頌主聖詩，378 |
萬有尊榮歸主名 |  | 讚美系列短歌集第二集，15 |
萬國必尊主為王 | 陽光所照萬國萬方 | 恩頌聖歌，200 |
萬象見證主奇工 (Hope of the World) | 北方諸山歡欣， | 生命聖詩，257 | [Midi]
義人誠然有善報 | 義人誠然有善報 | 天人聖歌，131 |
聖子耶穌在世上 |  | 頌主新歌，471 | [Midi]
聖夜清，聖夜靜 |  | 浩聲讚詠合唱曲集（一），4 |
聖法蘭西斯禱文 | 使我作你和平之子，在怨恨之中使用你的愛， | 美樂頌，79 | [Midi]
聖法蘭西斯禱文 | 使我作你和平之子，在憎恨之處播下你的愛， | 頌樂樂，56 | [Midi]
聖哉萬軍耶和華 |  | 讚美系列短歌集第二集，81 |
聖徒披上靈甲冑 |  | 平安詩集，436 | [Midi]
聖徒眾心愛相繫 |  | 聖徒詩歌，696 | [Midi]
聖經是上帝的話 |  | 兒童歡唱 I，138 |
聖誕夜，至聖夜 |  | 動感聖誕，1 |
聖誕夜，至聖夜 |  | 聖誕歌SING，3 |
聖誕清晨已來臨 | 聖誕清晨已來臨，我心奔向聖城， | 頌主聖詩，117 |
聖誕聆聽歌聲唱 | 聖誕聆聽歌聲唱，喚醒長夜漫漫： | 頌主聖詩，108 |
聖誕樹，聖誕夜 | 聖誕樹高貴， | 其他，0 |
聖靈如鴿子降臨 |  | 世紀頌讚，251 |
聖靈所結的果子 | 聖靈所結的果子 | 天人聖歌，234 |
聖靈的活水江河 |  | 生命樹上的天空2-我看見天開了，8 |
聖靈真實引導者 |  | 聖徒詩歌，480 | [Midi]
聖靈帶著你我走 [簡譜] | 聖靈帶著你我走，帶著你我走， | 迦南詩選精選100首，60 |
聖靈帶著你我走 [簡譜] | 聖靈帶著你我走，帶著你我走， | 迦南詩選精選300首，240 |
聖靈歡迎你降臨 |  | 向神歌唱，66 | [Midi]
聖靈顯現在我衷 |  | 聖徒詩歌，236 | [Midi]
詩篇一百五十篇 | 你們要讚美耶和華， | 世紀頌讚，26 | [Midi]
詩篇一百五十篇 | 你們要讚美耶和華，進祂的聖殿讚美祂， | 你是我神，5 |
詩篇一百五十篇 |  | 兒童歡唱 I，151 |
詩篇一百五十篇 | 你們要讚美耶和華， | 聖徒詩歌，716 | [Midi]
詩篇一百五十篇 | 你們要讚美耶和華，進祂的聖殿讚美祂， | 燃燒為主，12 |
詩篇九十五：1-2 [簡譜] | 來啊，我們要向神歌唱， | 其他，0 |
詩篇第一三九篇 [譜] |  | 房角石音樂，45 |
詩篇第七十一篇 |  | 詩篇新調，66 |
詩篇第七十七篇 |  | 詩篇新調，72 |
詩篇第七十九篇 |  | 詩篇新調，73 |
詩篇第七十二篇 |  | 詩篇新調，67 |
詩篇第七十八篇 |  | 詩篇新調，72 |
詩篇第七十三篇 |  | 詩篇新調，68 |
詩篇第七十五篇 |  | 詩篇新調，70 |
詩篇第七十六篇 |  | 詩篇新調，71 |
詩篇第七十四篇 |  | 詩篇新調，69 |
詩篇第九十一篇 |  | 詩篇新調，82 |
詩篇第九十七篇 | 耶和華作王， | 詩篇新調，88 |
詩篇第九十九篇 |  | 詩篇新調，89 |
詩篇第九十二篇 |  | 詩篇新調，83 |
詩篇第九十八篇 |  | 詩篇新調，88 |
詩篇第九十三篇 |  | 詩篇新調，84 |
詩篇第九十五篇 |  | 詩篇新調，86 |
詩篇第九十六篇 |  | 詩篇新調，87 |
詩篇第九十四篇 |  | 詩篇新調，85 |
詩篇第二十一篇 |  | 詩篇新調，20 |
詩篇第二十七篇 |  | 詩篇新調，27 |
詩篇第二十九篇 |  | 詩篇新調，29 |
詩篇第二十二篇 |  | 詩篇新調，21 |
詩篇第二十八篇 |  | 詩篇新調，28 |
詩篇第二十三篇 | 耶和華是我牧者 | 校園頌，118 |
詩篇第二十三篇 | 耶和華是我的牧者， | 從約旦河到耶利哥，1 |
詩篇第二十三篇 |  | 詩篇新調，22 |
詩篇第二十五篇 |  | 詩篇新調，25 |
詩篇第二十六篇 |  | 詩篇新調，26 |
詩篇第二十四篇 |  | 詩篇新調，24 |
詩篇第八十一篇 |  | 詩篇新調，74 |
詩篇第八十七篇 |  | 詩篇新調，78 |
詩篇第八十九篇 |  | 詩篇新調，80 |
詩篇第八十二篇 |  | 詩篇新調，75 |
詩篇第八十八篇 |  | 詩篇新調，79 |
詩篇第八十三篇 |  | 詩篇新調，76 |
詩篇第八十五篇 |  | 詩篇新調，77 |
詩篇第八十六篇 |  | 詩篇新調，78 |
詩篇第八十四篇 |  | 詩篇新調，76 |
詩篇第三十一篇 |  | 詩篇新調，31 |
詩篇第三十七篇 |  | 詩篇新調，36 |
詩篇第三十九篇 |  | 詩篇新調，38 |
詩篇第三十二篇 |  | 詩篇新調，32 |
詩篇第三十八篇 |  | 詩篇新調，37 |
詩篇第三十三篇 |  | 詩篇新調，32 |
詩篇第三十五篇 |  | 詩篇新調，34 |
詩篇第三十六篇 |  | 詩篇新調，35 |
詩篇第三十四篇 |  | 詩篇新調，33 |
詩篇第五十一篇 |  | 詩篇新調，50 |
詩篇第五十七篇 |  | 詩篇新調，56 |
詩篇第五十九篇 |  | 詩篇新調，57 |
詩篇第五十二篇 |  | 詩篇新調，51 |
詩篇第五十八篇 |  | 詩篇新調，56 |
詩篇第五十三篇 |  | 詩篇新調，52 |
詩篇第五十五篇 |  | 詩篇新調，54 |
詩篇第五十六篇 |  | 詩篇新調，55 |
詩篇第五十四篇 |  | 詩篇新調，53 |
詩篇第六十一篇 |  | 詩篇新調，28 |
詩篇第六十七篇 |  | 詩篇新調，64 |
詩篇第六十九篇 |  | 詩篇新調，65 |
詩篇第六十二篇 |  | 詩篇新調，29 |
詩篇第六十八篇 |  | 詩篇新調，64 |
詩篇第六十三篇 | 神阿，你是我的神！ | 詩篇新調，60 |
詩篇第六十五篇 |  | 詩篇新調，62 |
詩篇第六十六篇 |  | 詩篇新調，63 |
詩篇第六十四篇 |  | 詩篇新調，61 |
詩篇第四十一篇 |  | 詩篇新調，40 |
詩篇第四十七篇 |  | 詩篇新調，46 |
詩篇第四十九篇 |  | 詩篇新調，48 |
詩篇第四十二篇 |  | 詩篇新調，41 |
詩篇第四十八篇 |  | 詩篇新調，47 |
詩篇第四十三篇 |  | 詩篇新調，42 |
詩篇第四十五篇 |  | 詩篇新調，44 |
詩篇第四十六篇 |  | 詩篇新調，45 |
詩篇第四十四篇 |  | 詩篇新調，43 |
跟祂走過的日子 | 神從十架告訴一切，神曾為我放棄一切， | 主澤流長 2，8 |
跟祂走過的日子 | 神從十架告訴一切，神曾為我放棄一切， | 共享歌集 01，12 |
跳舞讚美耶和華 |  | 兒童歡唱 III，49 |
農人辛苦耕田忙 | 農人辛苦耕田忙，好種土中撒放， | 頌主聖詩，428 |
道路真理生命歌 | 主是道路從主而行 | 普天頌讚，62 |
預備心靈到主前 | 預備心靈到主前 | 恩頌聖歌，396 |
預備道路為救主 | 預備道路為救主，因主快要來臨， | 頌主聖詩，75 |
頌揚基督耶穌歌 | 曙天燦爛如金 | 普天頌讚，227 |
頌讚主活在我心 | 躺於青草邊安歇你旁， | 敬拜Crossover，8 |
頌讚主活在我心 | 躺於青草邊安歇你旁， | 齊唱短歌第 03 集，6 |
頌讚受辱耶穌歌 | 偉哉曾受辱的耶穌 | 普天頌讚，598 |
頌讚受膏的基督 |  | 聖徒詩歌，143 | [Midi]
頌讚榮耀和尊貴 |  | 新歌頌揚，52 |
像枝子在葡萄樹 |  | 平安詩集，335 | [Midi]
像枝子在葡萄樹 | 像枝子在葡萄樹， | 青年聖歌 II，78 |
榮耀，偉大君王 | 榮耀，偉大君王，你作為真奇妙； | 和撒那新歌，73 |
榮耀，偉大君王 | 榮耀，偉大君王，你作為真奇妙 | 神同在，10 |
榮耀、權能歸祂 | 榮耀權能歸祂，榮耀權能歸祂 | 和撒那新歌，11 |
榮耀、權能歸祂 | 榮耀權能歸祂，榮耀權能歸祂 | 神幫助，6 |
榮耀全歸與我神 (Glory belongs to our God) |  | 復興教會詩歌，9 |
榮耀的王成肉身 | 榮耀的王成肉身 | 恩頌聖歌，124 |
榮耀的王成肉身 | 榮耀的王成肉身，和平的君降世。 | 頌主聖詩，158 |
榮耀尊貴歸與神 | 榮耀尊貴歸與神， | 齊唱短歌第 04 集，7 |
榮耀聖潔歸於神 | 榮耀聖潔歸於神，榮耀聖潔歸於父神， | 傳耶穌 2，30 |
榮耀頌讚歸基督 | 榮耀、頌讚歸基督， | 恩頌聖歌，83 |
榮耀歸於耶和華 | 我的心要感謝 | 讚之歌 1，7 |
榮耀歸於最高神 |  | 平安詩集，1 | [Midi]
榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！ | 世紀頌讚，551 |
榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | 美樂頌，8 | [Midi]
榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | 培靈詩選，1 | [Midi]
榮耀歸與最高神 |  | 聖徒詩歌，1 | [Midi]
榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | 頌主新歌，0 | [Midi]
歌唱讚美莊稼主 (Sing to the Lord of Harvest) | 歌唱讚美莊稼主， | 生命聖詩，451 | [Midi]
瘋瘋癲癲只為神 | 冬冬冬冬冬，齊向主歌頌 | 關祥文作品 1 - 還你音樂．聽我真情，6 |
盡心盡性讚美祂 | 我要盡心盡性來敬拜我主 | 讚之歌 3，10 | [Midi]
福音執事當宣告 |  | 聖徒詩歌，664 | [Midi]
福音傳遍走五洲 | 福音傳遍走五洲 | 天人聖歌，168 |
福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， | 二俊制作品 1，12 |
福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， | 頌樂樂，22 |
福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， | 團契遊樂園 2，6 |
福音鐘聲今鳴響 |  | 頌主新歌，468 | [Midi]
稱謝讚美耶和華 |  | 兒童歡唱 III，42 |
緊握我手引領我 |  | 聖徒詩歌，483 | [Midi]
與你一起多麼美 |  | 來合一啦！，5 |
與我在此同儆醒 | 與我在此同儆醒，時候已到。 | 頌主聖詩，475 |
趕快工作夜來臨 |  | 平安詩集，497 | [Midi]
趕緊工作夜快臨 |  | 聖徒詩歌，644 | [Midi]
領我到你寶血裡 | 耶穌，求你進入我的心， | 有情天詩集 03 - 你愛永不變，37 |
領我領我去加略 |  | 聖徒詩歌，401 | [Midi]
齊來，宗主信徒 | 齊來，宗主信徒，快樂又歡欣， | 頌主聖詩，91 |
齊來，信主聖徒 |  | 世紀頌讚，148 |
齊來，信主聖徒 | 齊來，信主聖徒，高興大家歡呼， | 美樂頌，163 |
齊來，信主聖徒 | 齊來信主聖徒， | 頌主新歌，114 | [Midi]
齊來敬拜讚美主 | 齊來敬拜讚美主，心感覺自然， | 你的居所何等可愛，2 |
齊來頌歌高聲唱 (Angels We Have Heard On High) |  | Blue Christmas，2 |
齊來讚美主耶穌 | 齊來讚美主耶穌，感恩歌聲同唱和； | 頌主聖詩，127 |
齊齊來讚美上主 | 齊齊來讚美上主 | 美樂頌，31 |
齊齊來讚美上主 | 齊齊來讚美上主 | 齊唱短歌第 01 集，10 |
廣，廣似洋無邊 | 廣，廣似洋無邊；高， | 聖徒詩歌，171 | [Midi]
廣，廣像海無邊 | 廣，廣像海無邊；高， | 其他，0 |
彈琴歌唱讚美你 [簡譜] | 我要彈琴歌唱稱頌你名，因為你大作力真奇， | 讚美之泉 07 - 展開清晨的翅膀，25 |
慶賀主受膏為王 (Hail to the Lord's Anointed) | 慶賀真神所膏立， | 生命聖詩，96 | [Midi]
慶賀膏立之基督 |  | 頌主新歌，189 | [Midi]
憐憫我中華，主 [簡譜] | 憐憫我中華，主，收回你的怒氣， | 迦南詩選精選300首，195 |
憐憫我們的國家 | 主啊，求憐憫我們的國家， | 新歌頌揚，329 |
樂居於主聖殿裡 | 主啊你聖名實太美妙 | 西流記 01，33 |
樂哉，基督新婦 | 樂哉，基督新婦！快去迎接救主； | 頌主聖詩，74 |
樂哉，救主為王 |  | 心頌，75 |
樂哉，救主為王 | 同來敬拜大君 | 世紀頌讚，218 |
樂哉，救主為王 (Rejoice, the Lord Is King) | 樂哉，救主為王， | 生命聖詩，66 | [Midi]
樂哉！救主降生 | 樂哉！救主降生，救恩為向萬民贈， | 其他，0 |
衝過戰士哪衝過 |  | 聖徒詩歌，673 | [Midi]
請再將祂名告知 |  | 青年聖歌 III，198 |
請看新生一玫瑰 | 請看新生一玫瑰，何其鮮麗美好， | 頌主聖詩，109 |
請對我說親愛主 | 請對我說，親愛主！請向我發呼聲； | 平安詩集，332 | [Midi]
請講述古老福音 (Tell Me the Old, Old Story) | 請講述古老福音， | 生命聖詩，265 | [Midi]
請講述長年往事 |  | 頌主新歌，259 | [Midi]
請聽天使高聲唱 | 請聽天使高聲唱：「榮耀歸於新生王； | 頌主聖詩，101 |
請聽救主腳步聲 |  | 平安詩集，141 | [Midi]
諸天述說神榮耀 | 諸天述說神榮耀，穹蒼傳揚稱頌， | 頌主聖詩，18 |
誰躺臥馬槽之中 |  | 頌主新歌，122 | [Midi]
誰願順從耶穌？ | 誰順從主耶穌，誰尊主為王？ | 青年聖歌 II，173 |
誰願順從耶穌？ | 誰順從主耶穌，誰尊主為王？ | 培靈詩選，133 |
賜我愛靈魂的心 |  | 青年聖歌 III，107 |
靠主耶穌必得勝 | 我曾聽過這故事，榮耀救主來世間， | 新歌頌揚，400 |
靠主愛面對人生 |  | 校園歡唱 2，55 |
奮起，愛主之人 |  | 頌主新歌，521 | [Midi]
奮起，稱頌真神 | 蒙主揀選的人 | 世紀頌讚，9 |
奮起奮起為耶穌 |  | 平安詩集，431 | [Midi]
學者們奉獻學問 |  | 頌主新歌，500 | [Midi]
戰衣(unplugged) |  | 天使之歌 1，7 |
擁有主快樂無比 [簡譜] | 你是人世間的光，天地的主宰， | 迦南詩選精選300首，164 |
橄欖山前一別離 |  | 聖徒詩歌，146 | [Midi]
歷代期望的基督 | 歷代期望 | 恩頌聖歌，203 |
激起生命的浪花 [簡譜] | O Ho Hi Yah Ya! O Hi Yeh Ya! (2x) O Ho! | 讚美之泉 04 - 彩虹下的約定，36 |
興起，宗主青年 |  | 頌主新歌，519 | [Midi]
興起吧！我的心 [簡譜] | 巍巍的高山，茫茫的海洋， | 迦南詩選精選300首，9 |
興起啊！讚美主 | 興起啊！讚美讚美主， | 齊唱短歌第 04 集，3 |
興起興起為耶穌 | 興起，興起為耶穌！作主十架精兵， | 平安詩集，432 | [Midi]
親愛主，牽我手 |  | 心弦 - 深長的愛，10 |
親愛主，牽我手 (Precious Lord, Take My Hand) | 親愛主，牽我手，建立我，領我走； | 生命聖詩，439 | [Midi]
親愛主，牽我手 | 親愛主，牽我手，建立我， | 青年聖歌 I，101 | [Midi]
親愛主，牽我手 | 親愛主，牽我手，建立我， | 美樂頌，64 | [Midi]
親愛主，牽我手 | 親愛主，牽我手，建立我， | 基督是主第 2 集，35 | [Midi]
親愛主，牽我手 | 親愛主，牽我手，建立我，領我走； | 頌主聖詩，442 |
親愛罪人請你來 |  | 聖徒詩歌，602 | [Midi]
踴躍讚美像大衛 (As David Did) |  | 復興教會詩歌，3 |
應否愛，可否愛 |  | 愛不是傳說，8 |
懇求人類救贖主 | 懇求人類救贖主降臨世間顯奇恩！ | 頌主聖詩，88 |
懇求主今帶領我 |  | 青年聖歌 II，181 |
懇求主與我同住 | 懇求主與我同住，主愛永遠長存， | 頌主聖詩，224 |
懇求永生神的靈 | 懇求永生神的靈，重新充滿我， | 頌主聖詩，72 |
懇求救贖主來臨 |  | 世紀頌讚，556 |
懇求聖靈充滿我 |  | 世紀頌讚，235 |
懇求聖靈充滿我 | 懇求聖靈充滿我，直到心潔如璧， | 頌主新歌，226 | [Midi]
懇求聖靈賜恩光 | 懇求聖靈賜恩光，時常照耀我內心， | 頌主聖詩，65 |
懇求聖靈聽我求 |  | 世紀頌讚，557 |
環觀大地好風光 | 環觀大地好風光，仰視無邊美穹蒼， | 頌主聖詩，194 |
舉起福音的大旗 [簡譜] | 愛的淚水，激動的淚水， | 迦南詩選精選100首，67 |
舉起福音的大旗 [簡譜] | 愛的淚水，激動的淚水， | 迦南詩選精選300首，50 |
舉起雙手來讚美 [簡譜] | 嘿！舉起雙手來讚美， | 讚美之泉 - 其他，0 |
邁向人生的旅途 |  | 有情天詩集 02 - 我聽見石頭在唱歌，52 |
邁向人生的旅途 |  | 有情天詩集 02 - 我聽見石頭在唱歌，52 |
雖然見不到月光 [簡譜] | 雖然見不到月光，雖然見不到太陽， | 迦南詩選精選100首，55 |
雖然見不到月光 [簡譜] | 雖然見不到月光，雖然見不到太陽， | 迦南詩選精選300首，53 |
禮拜天我真歡喜 |  | 兒童歡唱 I，73 |
藏主翼蔭享平安 | 藏王翼蔭 | 恩頌聖歌，345 |
藏在主磐石蔭下 |  | 青年聖歌 III，125 |
藏我在你聖潔裡 (Hide Me in Your Holiness) | 主將我藏在你聖潔裡， | 讚美系列短歌集，86 |
豐盛慈愛已進來 (Since the Fullness of His Love Came In) | 前我道路淒涼黑暗， | 生命聖詩，423 | [Midi]
豐盛慈愛已進來 | 從前我路黑暗墮落 | 宣道詩，205 |
禱告(誠心感謝) | 誠心感謝我的主 | 其他，0 |
禱告達到你面前 | 願我的禱告達到你面前； | 譜頌 1 - 主禱文，8 |
願人來看我救主 | 願人來看我救主，手足被釘， | 頌主聖詩，156 |
願主耶穌的榮美 |  | 青年聖歌 III，24 |
願主恩光充滿我 (Christ, Whose Glory Fills the Skies) | 基督榮耀滿天庭， | 生命聖詩，495 | [Midi]
願主賜福保護你 |  | 世紀頌讚，561 |
願主賜福保護你 | 願主賜福並保護你 | 世紀頌讚，562 |
願主賜福保護你 |  | 世紀頌讚，563 |
願主賜福保護你 (The Lord Bless You and Keep You) | 願主賜福保護你， | 生命聖詩，529 | [Midi]
願主賜福保護你 |  | 新歌頌揚，77 |
願主賜福看顧你 | 願主賜福看顧你， | 美樂頌，200 |
願主賜福看顧你 |  | 頌主新歌，630 | [Midi]
願主賜福看顧你 |  | 頌主新歌，632 | [Midi]
願主賜福看顧你 | 願主賜福看顧你，願主向你仰臉賜福與你； | 頌主聖詩，590 |
願主醫治我生命 | 願主醫治我眾憂傷， | 大祭司，10 | [Midi]
願全世界歸耶穌 |  | 平安詩集，481 | [Midi]
願全地聽主聲音 | 願全地聽主聲音，萬民歡呼喜樂， | 傳耶穌 2，2 |
願你用愛吸引我 | 為我你傾出諸般尊貴飄泊四方 | 齊唱短歌第 02 集，14 | [Midi]
願你的旨意成就 |  | 聖徒詩歌，377 | [Midi]
願你垂聽我呼求 | 主願你垂聽我呼求， | 深度敬拜，5 |
願你堅守這教會 | 主，獨你配得敬拜， | 深度敬拜 2，10 |
願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， | 奉主名前進，4 |
願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， | 傳耶穌 3，17 |
願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， | 傳耶穌 5，4 |
願你榮耀今降臨 |  | 和撒那新歌，28 |
願你認識主耶穌 |  | 青年聖歌 II，110 |
願你認識主耶穌 |  | 校園頌，169 |
願你認識主耶穌 | 願你認識主耶穌 | 培靈詩選，244 |
願我口中的言語 | 願我口中的言語 | 普天頌讚，635 |
願我永遠跟隨你 |  | 心弦接觸，37 |
願我生命為主用 |  | 兒童歡唱 II，291 |
願我生命為主用 | 願我生命為主用，求主收納作主工； | 頌主聖詩，415 |
願我指著主誇口 |  | 向神歌唱，123 | [Midi]
願那靈火復興我 |  | 世紀頌讚，252 |
願那靈火復興我 | 願那復興我的靈火， | 培靈詩選，280 | [Midi]
願那靈火復興我 | 願那復興我的靈火 | 華人聖頌，82 | [Midi]
願建天國在人間 (The Light of God Is Falling) | 上主真光甚輝煌， | 生命聖詩，216 | [Midi]
願耶路撒冷平安 |  | 和撒那新歌，53 |
願神賜恩祝福你 |  | 新歌頌揚，331 |
願眾使者引領你 | 願眾使者引領你，進入天家美地， | 頌主聖詩，287 |
願聖靈作工於我 |  | 向神歌唱，70 | [Midi]
願聖靈使我復興 | 願聖靈使我復興 | 恩頌聖歌，220 |
願聖靈使我復興 | 願聖靈使我復興 | 培靈詩選，298 |
願榮耀頌歸耶穌 |  | 向神歌唱，53 | [Midi]
願諸天歡呼歌唱 |  | 其他，0 |
勸君仔細聽真道 | 勸君仔細聽真道，真道實在好， | 頌主聖詩，340 |
嚴冬裡也有春天 | 我的心沒有停歇，跟著你腳步向前， | 有情天詩集 01 - 嚴冬裡也有春天，31 |
獻上生命到最後 |  | 絃獻歌集 01 - 生命成尊貴，14 |
獻上生命到最後 |  | 絃獻歌集 03 - 愛繫他鄉，16 |
獻我一生歸主用 | 獻我一生歸主用 | 恩頌聖歌，371 |
獻我一生歸主用 | 獻我生命歸恩主 | 恩頌聖歌，372 |
獻給我天上的主 (Offer to My Heavenly Lord) [簡譜] | 在我心中有千百萬心聲， | 敬拜Crossover，4 |
獻給我天上的主 (Offer to My Heavenly Lord) [簡譜] | 在我心中有千百萬心聲， | 敬拜者的心，14 |
歡呼今日主升天 |  | 聖徒詩歌，118 | [Midi]
歡呼欣逢喜樂日 | 歡呼欣逢喜樂日！歡呼迎接五旬節。 | 頌主聖詩，181 |
歡呼進入聖所裡 | 齊來讚美，齊來敬拜 | 愛正等待我，4 |
歡呼進入聖所裡 | 齊來讚美，齊來敬拜， | 譜頌 3 - 敬拜節拍，3 |
歡呼歌頌施恩神 | 我們當存喜樂心 | 恩頌聖歌，56 |
歡欣安息之聖日 |  | 頌主新歌，48 | [Midi]
歡欣歌頌在主前 | 我要歡欣歌頌在主面前，歡欣歌頌在主面前， | 新歌頌揚，293 |
歡迎上帝所膏立 | 歡迎上帝所膏立，大衛至尊後裔！ | 頌主聖詩，85 |
歡喜頌揚慈愛主 | 放下沉重心，穿上喜樂靈， | 和撒那新歌，161 |
歡喜頌揚慈愛主 | 放下沉重心，穿上喜樂靈， | 神幫助，16 |
歡樂安息之聖日 | 歡樂安息之聖日，輝煌快樂良辰， | 頌主聖詩，216 |
歡歡喜喜的盼望 |  | 生命樹上的天空2-我看見天開了，7 |
聽小孩子的禱告 |  | 與你與你，3 |
聽阿天使高聲唱 | 聽阿，天使高聲唱： | 聖徒詩歌，46 | [Midi]
讓全地恢復榮美 | 我們同心求主憐憫，讓全地恢復榮美； | 頌主聖詩，519 |
讓全地歡呼歌唱 |  | 我心•你心•讚美心，5 |
讓此刻肅靜安寧 | 讓此刻肅靜安寧，空空雙手高高舉起； | 頌主聖詩，269 |
讓你大能改變我 | 願聖靈此刻充滿我 | 頌樂樂，16 | [Midi]
讓你大能改變我 | 願聖靈此刻充滿我 | 靠著耶穌得勝，10 | [Midi]
讓我走到你面前 | 在這刻恩主請你，以亮光照我路程， | 教會司琴培訓中心詩歌，9 | [Midi]
讓我活在基督裡 | 讓我活在基督裡，活出主的榮耀； | 有情天詩集 01 - 嚴冬裡也有春天，18 |
讓我們屈身敬拜 | 讓我們屈身來敬拜，在造我們的神面前跪下， | 新歌頌揚，238 |
讓我們彼此相愛 | 親愛的讓我們彼此相愛， | 新歌頌揚，97 |
讓我們歡樂拍掌 | 讓我們歡樂拍掌，讓我們高聲讚美， | 願你裂天而降，1 |
讓我靈，頌你名 | 讓我靈，頌你名 | 美樂頌，67 | [Midi]
讓我靈，頌你名 | 讓我靈，頌你名 | 齊唱短歌第 01 集，16 | [Midi]
讓耶穌進入心中 | 你若背負罪擔困倦莫名 | 世紀頌讚，269 |
讓耶穌進入心中 | 你若背負罪擔困倦莫名， | 頌主新歌，293 | [Midi]
讚美天上君王歌 | 我靈讚美天上君王 | 普天頌讚，23 |
讚美天上君王歌 | 我靈讚美天上君王 | 頌樂樂，4 |
讚美主奇妙救贖 |  | 心頌，64 |
讚美主奇妙救贖 (O for a Thousand Tongues to Sing) | 但願萬民都來歌唱， | 生命聖詩，79 | [Midi]
讚美你奇妙作為 | 讚美主，歌頌主，欣然來到你座前， | 我心祈求，2 |
讚美真神創造主 | 讚美真神，全能創造主 | 恩頌聖歌，46 |
讚美創造主偉大 | 讚美創造主偉大，宇宙置星亮， | 齊唱短歌第 03 集，3 |
祂已將生命給我 |  | 校園歡唱 2，34 |
祂今日仍是一樣 |  | 青年聖歌 III，156 |
祂必要來拯救你 |  | 和撒那新歌，66 |
祂如羔羊在刀下 | 你如羔羊在刀下 | 恩頌聖歌，197 |
祂使人夜間歌唱 | 祂使人夜間歌唱 | 天人聖歌，174 |
祂的名已被高舉 | 祂的名已被高舉，祂的榮光充滿天地。 | 美樂頌，13 |
祂的名已被高舉 | 祂的名已被高舉，祂的榮光充滿天地。 | 新歌頌揚，69 |
祂知道，祂看到 | 活著在困惱的風暴， | 我心•你心•敬拜心，9 |
祂按心中的純正 |  | 天人短歌，27 |
祂是主，祂是神 | 祂是主，祂是神！祂是勝過死亡復活了的主！ | 佳音兒童歌集，48 |
祂是我們的阿爸 | 少壯獅子還缺食忍餓， | 迦南詩選精選100首，30 |
祂是阮路上的光 | 日頭落西山，月娘出東傍， | 王子04 - 看見，2 |
祂真配得大讚美 | 我要稱頌主，祂真配得大讚美 | 新歌頌揚，365 |
祂高過所有的名 |  | 新歌頌揚，211 |
祂慈愛永遠長存 |  | 新歌頌揚，184 |
祂醫治破碎心靈 |  | 和撒那新歌，166 |
恁當順從耶和華 |  | 天韻07b - 溪邊的樹（閩），3 |
啥事你冷心倒退 |  | 天韻15 - 伊的疼惜（閩），6 |
啥事你冷心倒退 |  | 天韻15 - 伊的疼惜（閩），6 |
儆醒阿黑夜已深 |  | 聖徒詩歌，644 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>8

8

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一切尋求安慰之人 | 一切陷在患難痛苦尋求安慰之人， | 頌主聖詩，460 |
一生聰明未遇敵手 |  | 聖徒詩歌，417 | [Midi]
一年之中所賜鴻恩 | 一年之中所賜鴻恩， | 頌主聖詩，189 |
一路我蒙救主引領 |  | 聖徒詩歌，471 | [Midi]
一齊入到主的聖殿 (Come into His Temple) | 一齊入到主的聖殿，敬拜我恩主。 | 無盡感恩，5 | [Midi]
一輪紅日現已上升 | 一輪紅日現已甘昇，我願再次求神， | 頌主聖詩，230 |
人生世上誰無雙親 | 人生世上誰無雙親？父母俱存是福份； | 頌主聖詩，532 |
人生在世總有苦難 | 人生在世總有苦難 | 天人聖歌，46 |
人生海上波濤洶湧 |  | 平安詩集，178 | [Midi]
人生還有幾個春秋 [簡譜] | 人生還有幾個春秋？ | 迦南詩選精選300首，30 |
十字架上與主同死 |  | 平安詩集，245 | [Midi]
十字寶架滿有血跡 |  | 平安詩集，87 | [Midi]
十架曾否使你疲倦 (Have You Grown Weary of the Cross) | 十架曾否使你疲倦 | 聖徒詩歌，397 | [Midi]
十架顯明偉大真理 | 十架顯明偉大真理； | 頌主聖詩，155 |
三位博士來自東方 | 博士三人來自東方 | 世紀頌讚，155 |
三角關係(女角版) |  | 愛不是傳說，13 |
三角關係(男角版) |  | 愛不是傳說，6 |
上天下地所有權柄 | 上天下地所有權柄，都歸於我主， | 靠著耶穌得勝，4 |
上主作為何等奧祕 (God Moves in a Mysterious Way) | 上主作為何等奧祕， | 生命聖詩，31 | [Midi]
上主作為何等奧祕 | 上主作為何等奧祕， | 校園頌，81 |
上主座前生命河邊 |  | 平安詩集，448 | [Midi]
上帝！我要讚美你 |  | 天韻07b - 溪邊的樹（閩），16 |
上帝在祂的聖殿中 |  | 世紀頌讚，543 |
上帝作為奇妙深奧 | 上帝按祂奇妙安排 | 恩頌聖歌，61 |
上帝兒女最為安全 | 上帝兒女最為安全 | 佳音兒童歌集，100 |
上帝兒女最為安全 | 上帝兒女最為安全，有何安全可與相比？ | 頌主聖詩，446 |
上帝是人千古保障 | 上帝是人千古保障， | 頌主聖詩，190 |
上帝給我甜蜜的家 |  | 兒童歡唱 I，144 |
上帝聖子前往戰爭 | 上帝聖子前往戰爭，贏得致勝尊榮； | 頌主聖詩，199 |
凡事奉愛護你這城 | 凡事奉愛護你這城，凡每天擔它憂驚， | 頌主聖詩，512 |
凡事神預定真美好 | 凡事神預定真美好， | 世紀頌讚，82 |
大山小山歡喜唱歌 | 大山小山歡喜歌唱， | 有情天詩集 02 - 我聽見石頭在唱歌，29 |
大地無名甜至如此 |  | 聖徒詩歌，167 | [Midi]
大哉天父獨生愛子 |  | 頌主新歌，331 | [Midi]
大哉聖哉耶穌之名 |  | 平安詩集，2 | [Midi]
大哉聖哉耶穌之名 |  | 平安詩集，34 | [Midi]
大家來看贖罪羔羊 |  | 平安詩集，70 | [Midi]
小小聖嬰何等謙卑 | 小小聖嬰何等謙卑，稻草馬槽作小床， | 頌主聖詩，93 |
小小雙手為主作工 |  | 兒童歡唱 I，160 |
小朋友們，神是愛 | 小朋友們，快來讚美真神， | 佳音兒童歌集，11 |
不再是我乃是基督 |  | 聖徒詩歌，642 | [Midi]
不住祈禱因主是近 |  | 平安詩集，405 | [Midi]
不知何以上主恩惠 |  | 平安詩集，212 | [Midi]
不知救主奇妙恩典 | 1. 不知救主奇妙恩典， | 懷念的歌，7 |
不要等到明天再說 [簡譜] | 不要等到明天再說， | 迦南詩選精選300首，196 |
不要愁悶不要失望 |  | 平安詩集，206 | [Midi]
不愛己，專一愛你 |  | 青年聖歌 III，143 |
中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | 和撒那新歌，144 | [Midi]
中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | 迦南詩選精選100首，52 | [Midi]
中國的早晨五點鐘 [簡譜] | 中國的早晨五點鐘，傳來祈禱聲， | 迦南詩選精選300首，268 | [Midi]
井阿請你湧上水來 |  | 聖徒詩歌，239 | [Midi]
仁愛君王是我善牧 (The King of Love My Shepherd Is) | 仁愛君王是我善牧， | 生命聖詩，51 | [Midi]
仁愛君王是我善牧 | 仁愛君王是我善牧 | 恩頌聖歌，332 |
仁愛君王是我善牧 | 仁愛君王是我善牧， | 校園頌，119 |
今已明聞救主招呼 |  | 平安詩集，255 | [Midi]
今天今天最好消息 | 今天今天最好的消息， | 迦南詩選精選100首，94 |
今天的相聚難忘懷 [簡譜] | 你走來，我走來，他走來， | 迦南詩選精選300首，103 |
今天是主所定之日 | 今天是主所定之日，此日應當屬主； | 頌主聖詩，212 |
今日我們在主面前 |  | 平安詩集，415 | [Midi]
今日我眾歡集頌恩 |  | 頌主新歌，600 | [Midi]
今日我眾歡集頌恩 | 今日我眾歡集頌恩，將此新堂恭獻給神； | 頌主聖詩，279 |
今日恭逢婚姻聖禮 |  | 平安詩集，425 | [Midi]
今主耶穌滿足我心 |  | 聖徒詩歌，327 | [Midi]
今早你未離開家前 |  | 平安詩集，397 | [Midi]
今我撇下各樣事物 |  | 平安詩集，189 | [Midi]
今將此身安葬入墓 |  | 聖徒詩歌，711 | [Midi]
今朝我們恭敬謙卑 | 今朝我們恭敬謙卑，讚美天父大慈大悲； | 頌主聖詩，213 |
今想我家鄉在那邊 |  | 平安詩集，452 | [Midi]
天上晨星聚集歌唱 | 天上晨星聚集歌唱， | 頌主聖詩，218 |
天父，我來就近你 | 天父，我來就近你， | 新歌頌揚，372 |
天父，我們歡迎你 (Father, We Welcome You) |  | 敬畏你的榮耀，18 |
天父上帝憐愛世人 | 天父上帝憐愛世人，將其愛子賜給他們， | 頌主聖詩，379 |
天父我神激發教會 |  | 世紀頌讚，471 |
天父兒女何等安全 | 天父兒女何等安全， | 世紀頌讚，83 |
天父兒女何等安全 (Children of the Heavenly Father) | 天父兒女何等安全， | 生命聖詩，53 | [Midi]
天父是獨一真活神 |  | 兒童歡唱 II，252 |
天父無論何時禱告 |  | 兒童歡唱 I，178 |
天父賜給我們的愛 (Behold，What Manner of Love) | 你看，天父上帝，賜給我們的是何等慈愛， | 讚美系列短歌集，27 |
天使向童貞女顯現 | 聖潔天使奉差遣 | 世紀頌讚，123 |
天使初報聖誕佳音 | 天使初報聖誕佳音， | 世紀頌讚，140 | [Midi]
天使初報聖誕佳音 | 天使初報聖誕佳音， | 美樂頌，158 | [Midi]
天使初報聖誕佳音 | 天使初報聖誕佳音， | 頌主新歌，99 | [Midi]
天使初報聖誕佳音 | 天使初報聖誕佳音，先向田間貧苦牧人； | 頌主聖詩，111 |
心靈深處時有罪慾 |  | 平安詩集，309 | [Midi]
手扶著犁忘記背後 |  | 天人短歌，41 |
日月所照陸海地方 | 日月所照陸海地方， | 頌主聖詩，300 |
父我知道我的一生 |  | 聖徒詩歌，508 | [Midi]
父阿久在創世之前 |  | 聖徒詩歌，21 | [Midi]
父阿兒女稱頌你名 |  | 聖徒詩歌，40 | [Midi]
父神，願榮耀歸你 |  | 新歌頌揚，215 |
父神阿你在羔羊裡 |  | 聖徒詩歌，44 | [Midi]
父啊久在創世之前 |  | 平安詩集，8 | [Midi]
父啊普世陷溺罪中 |  | 平安詩集，157 | [Midi]
父賜我們美好萬物 | 父賜我們美好萬物；求助我賞識。 | 頌主聖詩，522 |
世人紛紛罪惡多端 |  | 頌主新歌，267 | [Midi]
世上那有一人像你 |  | 平安詩集，154 | [Midi]
世上景色我已一閱 |  | 聖徒詩歌，307 | [Midi]
世上虛榮不能誘我 |  | 平安詩集，358 | [Midi]
世上萬事盡都有限 |  | 平安詩集，122 | [Midi]
世上罪人為何徬徨 |  | 聖徒詩歌，19 | [Midi]
世間似有兩軍對敵 |  | 平安詩集，244 | [Midi]
世間似有兩軍對敵 | 世間似有兩軍對敵， | 頌主聖詩，480 |
主，你名稱為耶穌 | 主，你名稱為耶穌 | 和撒那新歌，124 |
主，我要高舉你名 | 主，我要高舉你名， | 世紀頌讚，222 |
主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， | 同心敬拜，31 |
主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， | 你是我神，3 |
主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， | 燃燒為主，3 |
主，我願更親近你 | 我本軟弱主剛強，求主保守離罪網， | 青年聖歌 I，87 |
主，我願忠心於你 (Jesus, I Would Faithful Be) | 主，我願忠心於你，賜我能力，賜我能力， | 生命聖詩，348 | [Midi]
主，我願忠心於你 (Jesus, I Would Faithful Be) | 主，我願忠心於你，賜我能力，賜我能力； | 青年聖歌 III，84 | [Midi]
主，容我作你僕役 |  | 共享歌集，0 |
主乃我力並我高臺 | 主乃我力並我高臺，我願盡心將主愛戴； | 頌主聖詩，397 |
主十字架是我誇耀 |  | 聖徒詩歌，382 | [Midi]
主已知道你的挫折 |  | 聖徒詩歌，513 | [Midi]
主不願有一人沉淪 | 主不願有一人沉淪 | 天人聖歌，143 |
主今聽我熱誠讚美 | 主今聽我熱誠讚美，因主降福氣完備， | 頌主聖詩，40 |
主手所造萬象生靈 |  | 聖徒詩歌，10 | [Midi]
主手所造萬象生靈 | 主手所造萬象生靈，同發聲音讚美真神， | 頌主聖詩，24 |
主必再回耶路撒冷 | 主必將再回到耶路撒冷， | 小羊•愛裡共勉，0 | [Midi]
主必再回耶路撒冷 | 主必將再回到耶路撒冷， | 小羊•經文詩歌，0 | [Midi]
主必定永遠保守我 | 主必定永遠保守我 | 培靈詩選，160 |
主必看顧保守我們 |  | 可喜可樂之城04，13 |
主必賜福如雨大降 |  | 平安詩集，105 | [Midi]
主有說不盡的寶貴 |  | 青年聖歌 III，26 |
主你有否一句為我 |  | 聖徒詩歌，690 | [Midi]
主你所有一切工作 |  | 聖徒詩歌，234 | [Midi]
主你知道所有乾渴 |  | 聖徒詩歌，422 | [Midi]
主你配得稱頌讚美 (The Worship Song (Lord, You're Worthy)) | 主你配得稱頌讚美， | 讚美系列短歌集，43 |
主你啟示一個奧祕 |  | 聖徒詩歌，421 | [Midi]
主你榮面是我所羨 |  | 聖徒詩歌，280 | [Midi]
主我還有誰在天上 |  | 聖徒詩歌，336 | [Midi]
主我寶貴你的行徑 |  | 聖徒詩歌，76 | [Midi]
主所託我宣道責任 |  | 平安詩集，449 | [Midi]
主所應許真是寶貴 |  | 平安詩集，281 | [Midi]
主的小孩都來讚美 |  | 兒童歡唱 I，79 |
主的居所何等可愛 | 萬軍之主，你居所 | 恩頌聖歌，255 |
主的喜樂是我力量 | 主喜樂是我的力量 | 讚美之泉 09 - 深觸我心，36 |
主的榮耀充滿諸天 | 猶大先知曾經看見，光輝異象心欣喜， | 頌主聖詩，17 |
主的擔子是輕省的 [簡譜] | 主的擔子是輕省的， | 迦南詩選精選300首，171 |
主阿你的名何其美 |  | 聖徒詩歌，6 | [Midi]
主阿你面我正尋求 |  | 聖徒詩歌，568 | [Midi]
主阿即或盡是黑暗 |  | 聖徒詩歌，437 | [Midi]
主阿我們聚集你前 |  | 聖徒詩歌，691 | [Midi]
主是力量真正可愛 |  | 平安詩集，99 | [Midi]
主是我永遠的福分 |  | 懷念的歌，12 |
主是我們的避難所 [簡譜] | 主是我們的避難所， | 迦南詩選精選300首，265 |
主是為我釘十字架 |  | 聖徒詩歌，81 | [Midi]
主是道路真理生命 (We Come, O Christ, to Thee) | 齊來敬拜基督， | 生命聖詩，56 | [Midi]
主為我被釘十字架 | 主為我被釘十字架 | 佳音兒童歌集，43 |
主為其民堅固金城 |  | 平安詩集，439 | [Midi]
主耶和華我的力量 |  | 聖徒詩歌，13 | [Midi]
主耶和華求你領我 |  | 平安詩集，229 | [Midi]
主耶和華求你領我 | 主耶和華求你領我 | 宣道詩，71 |
主耶和華是我牧者 |  | 心頌，88 |
主耶和華是我牧者 |  | 平安詩集，235 | [Midi]
主耶和華是我牧者 (The Lord's My Shepherd, I'll Not Want) | 主耶和華是我牧者， | 生命聖詩，312 | [Midi]
主耶和華是我牧者 | 主耶和華是我牧者， | 佳音兒童歌集，13 |
主耶和華是我牧者 | 主耶和華是我牧者 | 恩頌聖歌，317 |
主耶和華是我牧者 |  | 校園頌，120 |
主耶和華是我牧者 | 主耶和華是我牧者，我必一無所缺， | 頌主聖詩，359 |
主耶和華統管萬有 | 主耶和華，統管萬有，以祂能力，掌管全地， | 傳耶穌 2，31 |
主耶穌，我曾許願 | 主耶穌，我曾許願，事奉你到永遠； | 頌主聖詩，255 |
主耶穌，我曾應許 | 耶穌啊，我曾許願事奉你 | 世紀頌讚，338 |
主耶穌，我曾應許 | 主耶穌，我曾應許，永遠事奉我主； | 青年聖歌 II，31 | [Midi]
主耶穌，我曾應許 |  | 頌主新歌，551 | [Midi]
主耶穌，我愛你名 |  | 平安詩集，46 | [Midi]
主耶穌，我愛你名 |  | 聖徒詩歌，162 | [Midi]
主耶穌凡事能成就 |  | 青年聖歌 III，179 |
主耶穌求你來同在 | 主耶穌求你來同在，與我們永不分開。 | 頌主聖詩，271 |
主耶穌使我們得勝 | 在天空發現屬靈氣的大爭戰， | 宣道詩，242 |
主耶穌是我大磐石 |  | 平安詩集，300 | [Midi]
主耶穌啊想起了你 | 主耶穌啊想起了你，心中便覺甜蜜； | 平安詩集，378 | [Midi]
主耶穌開恩可憐我 | 主耶穌開恩可憐我， | 靠著耶穌得勝，9 |
主耶穌讓我同你去 |  | 平安詩集，254 | [Midi]
主若今日接我靈魂 |  | 平安詩集，492 | [Midi]
主徒黎明獨步庭園 |  | 平安詩集，343 | [Midi]
主啊，有誰能像你 | 你常為我擺設宴席，我的生命充滿驚喜， | 小羊創作-我心屬於你，3 | [Midi]
主啊，有誰能像你 | 常常為我排設宴席， | 小羊創作-我心屬於你，4 | [Midi]
主啊，有誰能像你 | 你常為我擺設宴席，我的生命充滿驚喜， | 小羊創作02 - 『盟約』，4 | [Midi]
主啊，我心渴慕你 |  | 我心•你心•渴慕心，4 |
主啊，我要跟隨你 | 你的話在我心，使我腳步不偏離， | 讚美之泉 GLOW系列 1 - 差遣我，35 |
主啊，求你側耳聽 | 我們站立在你殿中，謙卑自己， | 有情天CD04 - 千山萬水恩惠相隨，2 |
主啊！你何等寶貴 |  | 其他，0 |
主啊！我不敢面對 [譜] |  | 房角石音樂，47 |
主啊！我在灰塵中 |  | 頌主聖詩，133 |
主啊！我到你面前 | 主啊！我到你面前， | 其他，0 |
主啊！我要順從你 [簡譜] |  | 天韻07b - 溪邊的樹（閩），13 |
主啊！我願跟隨你 | 我貪戀世上榮華富貴 | 培靈詩選，293 |
主啊！求你差遣我 | 主啊！主啊！我在這裡， | 其他，0 | [Midi]
主啊！教我們禱告 |  | 伍偉基創作 1 - 心靈照耀，15 |
主啊！親手來領路 | 主啊！親手來領路， | 紅虹福音粵曲，4 |
主啊你愛我們的愛 |  | 平安詩集，142 | [Midi]
主啊我罪都歸與你 |  | 平安詩集，69 | [Midi]
主啊暴風正在猖狂 |  | 平安詩集，198 | [Midi]
主接納我們的詩歌 |  | 聖徒詩歌，201 | [Midi]
主創群生結果生長 | 主創群生結果生長，感謝父神； | 頌主聖詩，430 |
主慈愛比生命更好 | 主你的慈愛比生命更好 | 培靈詩選，269 | [Midi]
主慈聲問你們能否 |  | 平安詩集，163 | [Midi]
主愛口舌真說不來 |  | 聖徒詩歌，177 | [Midi]
主愛何等長闊高深 |  | 頌主新歌，126 | [Midi]
主愛把我們緊相連 [簡譜] | 同是一父一信一洗， | 迦南詩選精選300首，216 |
主當我們被提上升 |  | 聖徒詩歌，525 | [Midi]
主當我們漂流曠野 |  | 聖徒詩歌，66 | [Midi]
主當我們飄流曠野 |  | 平安詩集，94 | [Midi]
主聖誕節我真歡喜 | 主聖誕節，我真歡喜， | 頌主聖詩，107 |
主話語像佳美花園 | 主話語像佳美花園，艷麗百花盛開； | 頌主聖詩，248 |
主話語像奇美花園 |  | 青年聖歌 III，67 |
主滿足飢餓慕義心 | 主滿足飢餓慕義心，賜下細麵餵養， | 頌主聖詩，265 |
主請差遣你的僕人 | 主使命在我心 | TWS原創歌譜，0 |
主舉愛旗遮蓋我們 |  | 聖徒詩歌，684 | [Midi]
主藏我靈在祂愛中 |  | 心頌，32 |
主藏我靈在祂愛中 (He Hideth My Soul) | 奇妙的救贖主是耶穌我主， | 生命聖詩，280 | [Midi]
主願用我事祂之處 |  | 平安詩集，253 | [Midi]
以色列啊，興起！ | 以色列的兒女興起，歌唱讚美造你的主， | 新歌頌揚，51 |
以利亞-耶和華是神 |  | 以利亞 - 耶和華是神，15 |
以馬內利展開雙翼 [譜] |  | 房角石音樂，48 |
以馬內利懇求降臨 |  | 聖徒詩歌，49 | [Midi]
以愛為旗在我以上 |  | 向神歌唱，128 | [Midi]
以愛為旗在我以上 |  | 新歌頌揚，19 |
以愛為旗在我以上 |  | 聖徒詩歌，331 | [Midi]
以詩歌弦律讚美祂 |  | 基督是主第 1 集，7 |
以詩歌旋律讚美祂 |  | 向神歌唱，153 | [Midi]
加略山頂神子犧牲 |  | 平安詩集，73 | [Midi]
可知道…全因為愛 | 浮沉在鬧市多姿采 | 頌樂樂，142 |
可歎我主聖體血流 |  | 平安詩集，82 | [Midi]
只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | 上帝聽禱告，1 | [Midi]
只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | 美樂頌，114 | [Midi]
只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | 美麗傳奇04-守望你，4 | [Midi]
只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | 深藍時份，7 | [Midi]
只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | 現代詩歌選集，122 | [Midi]
只要真神聖靈同在 |  | 世紀頌讚，244 |
只想找到不變的你 | 匆匆飛車，飛快飛到， | 西伯作品 1，5 |
只想跟你天天靠近 (I Want to be Where You Are) |  | 復興教會詩歌，20 |
正當時日悄然而過 |  | 聖徒詩歌，646 | [Midi]
永不與神的愛隔絕 |  | 天韻09 - 不為明天憂慮，3 |
永生之君，求引領 | 永生之君，求引領， | 頌主聖詩，484 |
永恆之君，求前導 |  | 心頌，55 |
永恆之君，求前導 (Lead On, O King Eternal) | 永恆之君，求前導，出發時期已到， | 生命聖詩，379 | [Midi]
永恆之君，求前導 | 永恆之君，求前導，出發時期已到， | 校園頌，195 |
永遠永遠永永遠遠 |  | 聖徒詩歌，618 | [Midi]
生命、真理、道路 | 生命、真理、道路 | 恩頌聖歌，109 |
生命中最重要的事 |  | 標竿人生01，12 |
生命靈氣吹透我心 |  | 頌主新歌，562 | [Midi]
用主愛真誠來愛你 | 我用主的愛真誠來愛你， | 新歌頌揚，158 |
用我將你平安栽種 | 用我將你平安栽種 | 恩頌聖歌，300 |
申命記十章十二節 | 神向你所要的是什麼呢？ | 其他，0 |
任遭何事不要驚怕 |  | 平安詩集，273 | [Midi]
仰看穹蒼浩大無窮 |  | 聖徒詩歌，11 | [Midi]
光陰荏苒又到新年 |  | 頌主新歌，598 | [Midi]
全地當向上帝出聲 |  | 天韻09b - 莫得為明日掛慮（閩），10 |
全地當來向主歌唱 (Sing To The Lord (All The Earth)) [簡譜] | 全地當來向主歌唱，天天來傳揚祂的救恩， | 傳耶穌 2，15 | [Midi]
全能主宰求你領路 | 全能主宰求你領路，求你領我渡荒漠， | 平安詩集，223 | [Midi]
全獻在壇上主耶穌 |  | 平安詩集，169 | [Midi]
同來加冕生命之王 | 同來加冕生命之王，榮耀都歸給你， | 平安詩集，76 | [Midi]
同來頌揚無比尊貴 |  | 聖徒詩歌，128 | [Midi]
同來讚美萬軍之王 |  | 世紀頌讚，546 |
向主耶和華唱新歌 |  | 天韻03 - 為主我要吟詩（閩），7 |
向前走永遠不會錯 [簡譜] | 不管多少屈辱，不管多少磨難， | 迦南詩選精選300首，132 |
因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | 奉主名前進，1 | [Midi]
因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | 傳耶穌 4，6 | [Midi]
因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | 傳耶穌 5，1 | [Midi]
因著耶穌愛的緣故 | 因著耶穌愛的緣故， | 迦南詩選精選100首，24 |
在主耶穌基督之中 | 在主耶穌基督之中不分南北西東， | 頌主聖詩，506 |
在主愛裡我們合一 |  | 同心敬拜，34 |
在主懷，你安息了 | 記得那一天，耶穌召你回家， | 小羊•愛裡共勉，0 | [Midi]
在加利利沿海之地 |  | 聖徒詩歌，56 | [Midi]
在忙碌生命的當中 |  | 平安詩集，287 | [Midi]
在至高者的隱密處 |  | 聖徒詩歌，353 | [Midi]
在你沒有難成的事 | 主神啊！諸天被創造， | 其他，0 |
在你榮美的聖潔中 | 在你榮美的聖潔中， | 傳耶穌 6，2 |
在你蔭庇的翅膀下 |  | 一天七次讚美你，5 |
在我心裡我真知道 |  | 兒童歡唱 II，230 |
在我裡面的是更大 |  | 新歌頌揚，192 |
在那邊點名的時候 |  | 聖徒詩歌，519 | [Midi]
在約旦河邊我遙望 |  | 世紀頌讚，449 |
在耶穌無事難成就 | 好嘉音常常來我心 | 宣道詩，28 |
在教會中主得榮耀 |  | 向神歌唱，122 | [Midi]
在羞辱十架上的主 | 羞恥十架的主 | 恩頌聖歌，436 |
在這些僅存的年間 [簡譜] | 在這些僅存的年間，你該怎麼樣？ | 迦南詩選精選100首，96 |
在這些僅存的年間 [簡譜] | 在這些僅存的年間，你該怎麼樣？ | 迦南詩選精選300首，18 |
在這彎曲悖謬世代 |  | 世紀頌讚，409 |
在義人的帳棚裡面 (The Sound of Joyful Shouting) |  | 復興教會詩歌，93 |
在祂同在的隱密處 |  | 聖徒詩歌，358 | [Midi]
多謝你！天上父神 |  | 兒童歡唱 I，207 |
她將要生一個兒子 |  | 兒童歡唱 I，89 |
如今我等在主面前 |  | 平安詩集，417 | [Midi]
如果我沒有遇見你 | 如果我沒有遇見你，我今天不知方向， | 其他，0 |
如果我沒有遇見你 |  | 惟獨你，7 |
如果我沒有遇見你 |  | 請聽我傾訴，3 |
如果我沒有遇見你 |  | 請聽我傾訴，13 |
如鹿切慕切慕溪水 | 主耶穌我深愛你如鹿渴慕溪水 | 其他，0 | [Midi]
宇宙歡唱（快版） |  | 天韻17 - 等你願意，11 |
安穩在祂大能膀臂 |  | 聖徒詩歌，459 | [Midi]
早晨我要向主禱告 | 早晨我要向主禱告 | 佳音兒童歌集，113 |
早晨傳揚你的慈愛 | 早晨傳揚你的慈愛， | 天人聖歌，192 |
有一事我曾求告主 (One Thing Have I Desired) | 有一件事我曾求告主，至今我仍尋求， | 讚美系列短歌集，73 |
有一美意入我心靈 | 有一美意入我心靈 | 宣道詩，226 |
有一嬰孩生在馬槽 |  | 浩聲讚詠合唱曲集（一），1 |
有人在你心外叩門 |  | 頌主新歌，297 | [Midi]
有主同在我就滿足 |  | 兒童歡唱 III，65 |
有位好友與我同走 |  | 平安詩集，289 | [Midi]
有何良友像主耶穌 | 有何良友像主耶穌， | 頌主聖詩，471 |
有你……和平之君 | 有你陪我走，無盡歡欣我擁有， | 和平之君，40 |
有你的地方是天堂 | 耶穌愛我，真奇妙， | 約書亞流行福音01 - 在你身邊，6 |
有祂同在就是天堂 |  | 聖徒詩歌，206 | [Midi]
此時何時孤單之時 |  | 聖徒詩歌，63 | [Midi]
自主豐盛慈愛進來 |  | 青年聖歌 III，74 |
自耶穌來住在我心 |  | 心頌2，77 |
自耶穌來住在我心 (Since Jesus Came into My Heart) | 我生命已經有極奇妙的改變， | 生命聖詩，419 | [Midi]
自耶穌來住在我心 (Since Jesus Came into My Heart) | 我生命已有了真奇妙的改變， | 青年聖歌 I，31 | [Midi]
自耶穌來住在我心 | 我生命有何等奇異的大改變， | 宣道詩，123 | [Midi]
自耶穌來住在我心 |  | 聖徒詩歌，205 | [Midi]
至大醫生現在相近 | 至大醫生現在相近，乃憐恤人之耶穌， | 頌主聖詩，354 |
至高天上耶穌座位 |  | 頌主新歌，91 | [Midi]
至聖教會立磐石上 | 至聖教會立磐石上，任何破壞不能毀傷； | 頌主聖詩，292 |
何能如此如我也能 |  | 聖徒詩歌，179 | [Midi]
何等希奇一位救主 |  | 平安詩集，139 | [Midi]
何等朋友我主耶穌 |  | 聖徒詩歌，550 | [Midi]
何等信實主，我神 | 主我來到你施恩座前， | 和撒那新歌，68 |
何等恩友慈仁救主 |  | 平安詩集，401 | [Midi]
何等慚愧何等痛悔 |  | 聖徒詩歌，260 | [Midi]
何等權柄耶穌尊名 |  | 聖徒詩歌，130 | [Midi]
但以理是個禱告人 |  | 兒童歡唱 I，218 |
但願尊貴榮耀豐富 |  | 聖徒詩歌，126 | [Midi]
但願萬民都來歌唱 | 但願萬民都來歌唱， | 頌主聖詩，53 |
但願與神親密同行 |  | 青年聖歌 III，173 |
你心有空處為主嗎 |  | 平安詩集，136 | [Midi]
你心有空處為主嗎 |  | 聖徒詩歌，617 | [Midi]
你比世人更為美麗 |  | 聖徒詩歌，122 | [Midi]
你未應允我的呼求 |  | 平安詩集，306 | [Midi]
你名何其尊貴榮耀 |  | 讚美系列短歌集第二集，41 |
你伴我走過千里路 | 你伴我走過千里路 | 關祥文作品 1 - 還你音樂．聽我真情，14 |
你何等寶貴與慈愛 |  | 新歌頌揚，187 |
你否聽過這信息？ |  | 青年聖歌 II，161 |
你的光當照在人前 |  | 青年聖歌 I，107 |
你的光當照在人前 | 我天父發慈悲恩光 | 培靈詩選，66 |
你的居所何等可愛 | 你的居所何等可愛，萬軍耶和華， | 你的居所何等可愛，1 |
你的居所何等可愛 | 主你的居所何等可愛， | 新歌頌揚，104 |
你的美麗將我心奪 |  | 聖徒詩歌，301 | [Midi]
你的恩典夠我用的 | 我的恩典夠你用的， | 黃國倫03•帶領我，8 |
你的愛在我心裡面 |  | 芥菜種02 - 遇見你，4 |
你的榮耀彰顯於天 | 我觀看你所造的天， | 小羊創作，0 | [Midi]
你是平靜祕密之源 |  | 聖徒詩歌，424 | [Midi]
你是否在憂愁淵中 |  | 平安詩集，211 | [Midi]
你是否願接待耶穌 |  | 青年聖歌 II，112 |
你是我永恆的盼望 |  | 標竿人生01，4 |
你是我永遠的救主 | 我看見祂釘痕的手， | 王子04 - 看見，3 |
你是我生命的亮光 (You Are the Light of My Life) | 耶穌是我生命的亮光，照亮我的前方， | 我心旋律 4 - 回家，7 |
你是我生命的亮光 (You Are the Light of My Life) | 耶穌是我生命的亮光，照亮我的前方， | 我心旋律詩歌，10 |
你是我生命的福份 | 父阿！你是我生命的福份 | 其他，0 |
你是我最好的朋友 | 你是我最好的朋友， | 小羊•讚美稱謝，0 | [Midi]
你是愛的溫柔氣息 |  | 聖徒詩歌，579 | [Midi]
你是萬事中最榮美 |  | 大衛帳幕的榮耀系列-祂使我滿足，14 |
你是萬事中最榮美 |  | 傳耶穌 7，14 |
你為主耶穌作何事 |  | 平安詩集，416 | [Midi]
你若不能與我同去 |  | 敬拜主，7 |
你若不壓橄欖成渣 | 你若不壓橄欖成渣，它就不能成油； | 聖徒詩歌，386 | [Midi]
你若取去我的心愛 |  | 平安詩集，329 | [Midi]
你若取去我的心愛 |  | 聖徒詩歌，375 | [Midi]
你要怎樣對耶穌？ | 耶穌站在彼拉多院裡， | 青年聖歌 I，126 |
你們若專心尋求我 |  | 聖徒詩歌，559 | [Midi]
你們要先求祂的國 | 你們要先求祂的國， | 其他，0 | [Midi]
你們要先求祂的國 | 你們要先求祂的國， | 頌主聖詩，372 |
你們要順從耶和華 |  | 天韻07 - 溪邊的樹，3 |
你們要讚美耶和華 | 你們要讚美耶和華， | 天人聖歌，74 |
你們要讚美耶和華 |  | 親眼看見你，6 |
你們要讚美耶和華 [簡譜] | 你們要讚美耶和華 | 讚美之泉 01 - 讓讚美飛揚，34 | [Midi]
你被父神右手高舉 |  | 聖徒詩歌，258 | [Midi]
你這不肯放我的愛 |  | 聖徒詩歌，181 | [Midi]
你這神的隱藏的愛 |  | 聖徒詩歌，288 | [Midi]
你愛所給雖然甚多 |  | 聖徒詩歌，87 | [Midi]
你當剛強為榮主名 |  | 平安詩集，441 | [Midi]
你願人怎樣對待你 | 你願人怎樣對待你 | 佳音兒童歌集，128 |
你靈魂錨是否拋牢 |  | 頌主新歌，315 | [Midi]
低頭祈禱舉目向天 |  | 天韻18 - 咱是一場戲，7 |
完全正直的人有福 |  | 雙語頌讚曲集，0 |
快樂快樂我們敬拜 |  | 聖徒詩歌，9 | [Midi]
快樂聖誕今又來臨 | 快樂聖誕今又來臨，天上嘉賓又臨家門， | 頌主聖詩，113 |
快禱告，何必憂慮 |  | 校園歡唱 2，47 |
我一生親蒙主引導 | 照你的心意塑造我心 | 恩頌聖歌，330 |
我一路蒙救主引導 |  | 平安詩集，231 | [Midi]
我已找到快樂途徑 |  | 基督是主第 3 集，69 |
我已決定要事奉主 |  | 向神歌唱，117 | [Midi]
我已撇下凡百事物 |  | 平安詩集，174 | [Midi]
我已撇下凡百事物 | 我已撇下凡百事物， | 頌主新歌，431 | [Midi]
我已撇下凡百事物 | 我已撇下凡百事物，背起十架跟耶穌， | 頌主聖詩，408 |
我已變改皆因主你 | 我已變改皆因主你，漸見美好一生， | 新天地讚美詩歌系列，36 |
我不明白境遇困窮 |  | 平安詩集，301 | [Midi]
我不知明天的道路 |  | 平安詩集，210 | [Midi]
我不知道神奇妙恩 | 我不知道神奇妙恩，何以臨到我身， | 頌主聖詩，361 |
我今來到施恩座前 | 我今來到施恩座前，向主聖面仰望， | 頌主聖詩，346 |
我今所知主恩有限 |  | 聖徒詩歌，499 | [Midi]
我今直往高處而行 |  | 平安詩集，372 | [Midi]
我今站在你心門外 |  | 平安詩集，134 | [Midi]
我今撇下凡百事物 |  | 平安詩集，172 | [Midi]
我今遙望上帝羔羊 | 我今遙望上帝羔羊站立錫安聖山， | 頌主聖詩，175 |
我今親就罪人之友 |  | 平安詩集，342 | [Midi]
我今轉身背向俗世 |  | 聖徒詩歌，295 | [Midi]
我今穩妥安息主內 |  | 平安詩集，215 | [Midi]
我天父發出大恩光 |  | 平安詩集，176 | [Midi]
我心所望別無根基 |  | 平安詩集，299 | [Midi]
我心要稱謝耶和華 [簡譜] | 我心要稱謝耶和華， | 讚美之泉 06 - 全能的創造主，17 |
我心飢渴的愛慕著 |  | 平安詩集，271 | [Midi]
我心喜樂恭迎救主 | 我心喜樂恭迎救主， | 頌主聖詩，260 |
我心渴望與你同在 | 我心渴望與你同在， | 其他，0 |
我心傷痛因主受苦 | 我心傷痛因主受苦，十架底下欲哀哭； | 頌主聖詩，141 |
我心羨慕救主已久 |  | 平安詩集，20 | [Midi]
我心確知救主活著 | 我心確知救主活著 | 恩頌聖歌，191 |
我心應當來稱頌主 |  | 聖徒詩歌，32 | [Midi]
我心屬主我靈屬主 |  | 平安詩集，171 | [Midi]
我心靈中充滿快樂 | 我心靈中充滿快樂， | 平安詩集，59 | [Midi]
我心靈中充滿快樂 | 我心靈中充滿快樂， | 頌主新歌，348 | [Midi]
我王必定快要再臨 |  | 聖徒詩歌，151 | [Midi]
我主上帝何等奇妙 | 我主上帝何等奇妙，權榮何等崇高！ | 頌主聖詩，32 |
我主你說你是真樹 |  | 聖徒詩歌，406 | [Midi]
我主我神何等偉大 | 我主我神何等偉大 | 向神歌唱，23 | [Midi]
我主的同在正彰顯 |  | 和撒那新歌，93 |
我主耶穌是生命源 |  | 平安詩集，98 | [Midi]
我主耶穌是生命源 | 我主耶穌是生命源，我主耶穌是活水泉， | 兒童歡唱 II，312 |
我主耶穌是生命糧 |  | 向神歌唱，49 | [Midi]
我主耶穌是我的義 |  | 聖徒詩歌，28 | [Midi]
我主耶穌惟你是配 |  | 平安詩集，40 | [Midi]
我主耶穌惟你是配 |  | 聖徒詩歌，192 | [Midi]
我主耶穌被賣之夜 |  | 平安詩集，89 | [Midi]
我主基督已經顯明 | 我主基督已經顯明：祂來要摧毀撒但一切作為 | 傳耶穌 1，2 | [Midi]
我主基督已經顯明 | 我主基督已經顯明：祂來要摧毀撒但一切作為 | 新歌頌揚，352 | [Midi]
我主曾在客西馬尼 |  | 平安詩集，63 | [Midi]
我主請說僕人敬聽 |  | 聖徒詩歌，689 | [Midi]
我可以差遣誰呢？ |  | 心弦 - 深長的愛，11 |
我叫你作得人漁夫 |  | 兒童歡唱 II，266 |
我叫你做得人漁夫 |  | 校園歡唱 1，82 |
我本不知馬槽之嬰 | 我本不知馬槽之嬰如何能通神性， | 頌主聖詩，57 |
我永恆的家在天上 | 我永恆的家在天上， | 王子05 - 在基督裡有平安，9 |
我生命有何等奇異 |  | 平安詩集，151 | [Midi]
我全心歸榮耀給你 |  | 我心祈求，8 |
我在兩條路的交叉 |  | 兒童歡唱 II，256 |
我如困鹿切慕溪水 |  | 聖徒詩歌，572 | [Midi]
我如黑鐵又硬又冷 |  | 平安詩集，179 | [Midi]
我有一位奇妙救主 |  | 平安詩集，123 | [Midi]
我有一位奇妙救主 |  | 聖徒詩歌，53 | [Midi]
我有時信心不堅定 |  | 平安詩集，230 | [Midi]
我把自己藏了起來 |  | 生命樹上的天空1-生命樹上的歌唱，2 |
我每仰望十字寶架 |  | 平安詩集，80 | [Midi]
我每仰望十字寶架 |  | 平安詩集，81 | [Midi]
我每思想奇妙十架 | 我每思想奇妙十架，榮光君王在上釘死， | 頌主聖詩，135 |
我每靜念那十字架 |  | 聖徒詩歌，69 | [Midi]
我見一人身懸十架 | 我見一人身懸十架， | 平安詩集，86 | [Midi]
我抱愧未獻主更多 |  | 青年聖歌 II，190 |
我的心思慕耶和華 | 我的心思慕耶和華， | 其他，0 |
我的心稱頌耶和華 |  | 平安詩集，13 | [Midi]
我的心稱頌耶和華 |  | 青年聖歌 I，12 |
我的心願尊主為大 | 我的心願尊主為大 | 其他，0 |
我的生命，我的主 | 我的生命，我的主，永活的天父。 | 為中國─民族與列邦，6 |
我的生命在你那裡 [簡譜] | 我的生命在你那裡，主， | 迦南詩選精選300首，193 |
我的至寶是主耶穌 |  | 平安詩集，156 | [Midi]
我的泉源在你裡面 (I Draw My Source From You) |  | 永不疲乏，7 |
我的盼望在你裡面 [譜] |  | 房角石音樂，49 |
我的盼望在你裡面 |  | 約沙法敬拜團詩歌，8 |
我的恩典夠你使用 |  | 聖徒詩歌，486 | [Midi]
我的眼睛已經看見 |  | 心頌，58 |
我的眼睛已經看見 | 我的眼睛已經看見主降臨 | 青年聖歌 I，15 |
我的遭遇比人更苦 |  | 平安詩集，265 | [Midi]
我的幫助從何而來 | 祂必不叫你的腳搖動， | 小羊創作-我心屬於你，14 | [Midi]
我的雙手專為耶穌 |  | 兒童歡唱 I，61 |
我知我是滿受恩惠 |  | 平安詩集，330 | [Midi]
我知我救贖主長存 |  | 頌主新歌，149 | [Midi]
我知道天父看顧我 |  | 兒童歡唱 II，267 |
我知道你勞碌苦辛 |  | 平安詩集，346 | [Midi]
我信天父全都知道 |  | 平安詩集，285 | [Midi]
我信心找到安穩處 |  | 青年聖歌 II，146 |
我前迷失遠離天父 |  | 平安詩集，137 | [Midi]
我怎麼才能回應你 | 我知道，你的愛是源源不盡。 | 絃獻歌集 02 - 燃獻生命祭，15 |
我怎麼才能回應你 | 我知道，你的愛是源源不盡。 | 絃獻歌集 03 - 愛繫他鄉，18 |
我怎麼才能回應你 | 我知道，你的愛是源源不盡。 | 絃獻歌集 04 - 投靠你，9 |
我是一個異鄉旅客 |  | 聖徒詩歌，457 | [Midi]
我是否要背負十架 |  | 平安詩集，267 | [Midi]
我是否要背負十架 |  | 聖徒詩歌，324 | [Midi]
我是個罪人蒙主恩 |  | 聖徒詩歌，220 | [Midi]
我是道路真理生命 | 我是道路，真理，生命， | 新歌頌揚，89 |
我為甚麼憂懼疑惑 |  | 聖徒詩歌，27 | [Midi]
我若能說火熾話語 | 我若能說火熾話語，又有恩賜發出啟示， | 頌主聖詩，496 |
我若稍微偏離正路 |  | 聖徒詩歌，372 | [Midi]
我要因耶和華喜樂 |  | 王子01a - 在愛中仰望，7 |
我要來敬拜你，主 |  | 奉主名前進，10 |
我要背主耶穌十架 |  | 平安詩集，477 | [Midi]
我要唱那最美的歌 [簡譜] | 我們要唱那最美的歌， | 迦南詩選精選100首，75 |
我要唱那最美的歌 [簡譜] | 我們要唱那最美的歌， | 迦南詩選精選300首，114 |
我要唱奇妙的故事 | 我要唱奇妙的故事； | 平安詩集，108 | [Midi]
我要常常禱告耶穌 |  | 兒童歡唱 I，98 |
我要傳講耶穌故事 |  | 兒童歡唱 I，2 |
我要溫柔低聲唱歌 |  | 兒童歡唱 II，276 |
我要歌唱你的慈愛 | 諸天述說你的作為， | 專心愛你，3 | [Midi]
我要歌頌救贖恩主 |  | 心頌2，56 |
我要歌頌救贖恩主 | 我要歌頌救贖恩主， | 青年聖歌 III，4 |
我要獻上讚美的祭 |  | 讚美系列短歌集第二集，73 |
我們乃是朝聖旅客 |  | 聖徒詩歌，272 | [Midi]
我們永遠是一家人 [簡譜] | 黃昏的時候，有一顆歸家的心， | 迦南詩選精選300首，272 |
我們全意讚美君王 |  | 世紀頌讚，430 |
我們同唱榮耀詩歌 |  | 世紀頌讚，217 |
我們同唱榮耀詩歌 | 我們同唱榮耀詩歌， | 頌主聖詩，177 |
我們在天上的父親 |  | 兒童歡唱 II，231 |
我們來讚美耶和華 (Let's Praise the Lord) |  | 敬畏你的榮耀，8 |
我們呼吸天上空氣 |  | 聖徒詩歌，693 | [Midi]
我們的大君彌賽亞 |  | 聖徒詩歌，154 | [Midi]
我們的靈伏著注視 |  | 聖徒詩歌，61 | [Midi]
我們建造上主聖殿 |  | 世紀頌讚，534 |
我們既已領受聖餐 (The Sacrament of Care) | 我們既已領受聖餐， | 生命聖詩，239 | [Midi]
我們是大能的百姓 |  | 新歌頌揚，302 |
我們若認自己的罪 |  | 兒童歡唱 II，285 |
我們要從那裡說起 |  | 聖徒詩歌，189 | [Midi]
我們將要聚集河邊 |  | 聖徒詩歌，530 | [Midi]
我們終於成為贏家 | 如果沒有主愛的攙扶， | 迦南詩選精選100首，10 |
我們都是他的寶貝 |  | 王子08 - 有一道光，5 |
我們照你恩惠話語 |  | 聖徒詩歌，687 | [Midi]
我們當來同聲歡呼 |  | 聖徒詩歌，127 | [Midi]
我們歌頌受難君王 | 我們歌頌受難君王，祂被掛在十字架上； | 頌主聖詩，134 |
我們聚集生命河邊 | 上主座前生命河邊， | 頌主新歌，535 | [Midi]
我們蒙召為神子民 | 我們蒙召為神子民， | 世紀頌讚，469 |
我們憑信來到聖殿 | 我們憑信來到聖殿，欣然尋到正直路， | 頌主聖詩，211 |
我們雖然時常搖動 |  | 聖徒詩歌，175 | [Midi]
我們攜手走向明天 [簡譜] | 愛也相連，根也相連， | 迦南詩選精選300首，232 |
我們聽見慈愛之聲 |  | 聖徒詩歌，30 | [Midi]
我們讚美你、愛你 (We Love You and Praise You) | 我們讚美你，愛你，噢主， | 讚美系列短歌集，59 |
我拿甚麼報答主恩 |  | 平安詩集，190 | [Midi]
我拿甚麼報答主恩 | 我拿甚麼報答主恩？ | 培靈詩選，167 |
我真不願做個約拿 | 我真不願做個約拿， | 佳音兒童歌集，85 |
我真愛進入你同在 |  | 我真愛進入你同在，1 |
我真歡喜來讚美你 | 睜開眼睛，感覺好熟悉， | 約書亞02-祂的國度，祂的榮耀，1 |
我神乃是大能堡壘 |  | 聖徒詩歌，654 | [Midi]
我神你是何等奇妙 |  | 世紀頌讚，56 |
我神我心充滿安寧 |  | 聖徒詩歌，569 | [Midi]
我祝你們聖誕快樂 (We wish you a Merry Christmas) | 我祝你們聖誕快樂， | 其他，0 | [Midi]
我能否忘快來的主 |  | 聖徒詩歌，159 | [Midi]
我豈可去雙手空空 |  | 聖徒詩歌，601 | [Midi]
我豈可再冷淡退後 |  | 聖徒詩歌，261 | [Midi]
我將你話藏在心裡 | 我將你話藏在心裡 | 其他，0 |
我從深處向你呼求 | 我從深處向你呼求， | 真愛的代價，9 |
我捨一切而要耶穌 |  | 聖徒詩歌，330 | [Midi]
我深知相信的是誰 | 我不知這奇恩大愛， | 恩頌聖歌，337 |
我深願救主常偕我 |  | 平安詩集，237 | [Midi]
我眾得聞上主呼召 |  | 世紀頌讚，427 |
我眼流淚我心破碎 |  | 平安詩集，269 | [Midi]
我終身的事在你手 | 我終身的事在你手中 | 天人聖歌，194 |
我曾獨自親近耶穌 |  | 青年聖歌 II，22 |
我曾聽見耶穌說道 | 我曾聽見耶穌說道： | 青年聖歌 I，27 |
我曾聽聞主耶穌說 | 我曾聽聞主耶穌說，求安可就我來， | 宣道詩，218 |
我等信靠唯一真神 | 我等信靠唯一真神，聖父、聖子和聖靈， | 頌主聖詩，203 |
我想我家鄉在那邊 |  | 聖徒詩歌，528 | [Midi]
我愛你比一切重要 | 曾經我活著每天戀愛這世間， | 全地至高是我主，24 |
我愛暫偷片刻光陰 |  | 平安詩集，412 | [Midi]
我敬拜你全能的神 (I Worship You Almighty God) |  | 復興教會詩歌，23 |
我敬愛你-神的僕人 |  | 兒童歡唱 IV，14 |
我當如何愛我的主 |  | 平安詩集，270 | [Midi]
我當如何愛我的主 |  | 聖徒詩歌，318 | [Midi]
我罪極重應當沉淪 |  | 平安詩集，147 | [Midi]
我對你的愛永不變 [簡譜] | 你開了我的耳我的眼， | 讚美之泉 - 愛我願意，5 |
我對你的愛永不變 [簡譜] | 你開了我的耳我的眼， | 讚美之泉 04 - 彩虹下的約定，37 |
我對撒旦總是說不 |  | 兒童歡唱 I，44 |
我對撒但總是說不 |  | 平安詩集，321 | [Midi]
我與神聖的愛立約 |  | 聖徒詩歌，444 | [Midi]
我遙觀新的天與地 | 我遙觀新的天與地， | 頌主聖詩，314 |
我需要聖靈澆灌我 |  | 和撒那新歌，78 |
我懊悔已往太卑鄙 |  | 平安詩集，314 | [Midi]
我願一生都跟隨你 [譜] | 思想你的信實和豐盛的恩典 | 房角石音樂，50 |
我願行在主的道路 |  | 向神歌唱，156 | [Midi]
我願更加體認耶穌 | 我願更加體認耶穌， | 頌主新歌，413 | [Midi]
我願更多認識耶穌 |  | 平安詩集，359 | [Midi]
我願更多認識耶穌 |  | 聖徒詩歌，277 | [Midi]
我願信靠基督耶穌 | 我願信靠基督耶穌，只要信靠你， | 頌主聖詩，370 |
我願悔罪，我願信 (Just as i am) |  | 詠讚聲浩（三）祂恩豐盛，4 |
我願揀選神你美旨 |  | 聖徒詩歌，388 | [Midi]
我願跟隨我救主走 |  | 平安詩集，250 | [Midi]
我願讚美救主耶穌 | 我願讚美救主耶穌， | 頌主聖詩，320 |
我聽見石頭在唱歌 | 啊啊啊，耶耶耶，咿咿咿， | 有情天詩集 02 - 我聽見石頭在唱歌，27 |
我聽見牧者的聲音 |  | 平安詩集，184 | [Midi]
我聽復活救主常說 |  | 平安詩集，360 | [Midi]
我靈，速備祈禱辭 | 我靈，速備祈禱辭，耶穌喜答祈求聲； | 頌主聖詩，466 |
我靈頌讚天上君王 | 我靈頌讚天上君王 | 恩頌聖歌，23 |
我靈讚美天上君王 |  | 頌主新歌，67 | [Midi]
改變我，改變世界 | 許多次，我就象是那浮雲， | 讚美之泉 08 - 讓愛走動，32 |
更深進入聖潔生活 |  | 聖徒詩歌，293 | [Midi]
每一禱告都有答應 |  | 聖徒詩歌，548 | [Midi]
每天早晨都是新的 [簡譜] | 每天早晨都是新的新的， | 迦南詩選精選300首，99 |
每天每刻獻上為你 | 神，你聖潔，當得尊貴， | 美麗傳奇02-神蹟，17 |
每日早晨愛都新鮮 |  | 聖徒詩歌，588 | [Midi]
每日有十萬人靈魂 |  | 平安詩集，474 | [Midi]
每當我呼求你的名 (Whenever I call upon Your name) | 主啊！我來到你跟前， | 復興教會詩歌，96 |
每當患難危險來臨 | 每當患難危險來臨，心中慌亂， | 頌主聖詩，455 |
每當想到十架的愛 | 每當想到十架的愛， | 你是王，18 |
每當想到十架的愛 | 每當想到十架的愛，耶穌甘心捨己受害， | 你是王，18 |
求父使我生命如光 | 求父使我生命如光，在此世上輝煌； | 頌主聖詩，490 |
求主今天引導管理 (Awake, My Soul, and with the Sun) | 我靈速醒，愛惜光陰， | 生命聖詩，492 | [Midi]
求主引領我的道路 | 求主引領我的道路，使我遵主規律！ | 頌主聖詩，435 |
求主引領猶如牧人 | 求主引領猶如牧人，我們真需主關心， | 頌主聖詩，256 |
求主以靈火燃亮我 [簡譜] | 願當天的靈火，重新一次復興我， | 盧永亨作品集-不詳，0 | [Midi]
求主永生真光降臨 | 求主永生真光降臨，使我罪人重作新民； | 頌主聖詩，381 |
求主用血洗我清潔 |  | 聖徒詩歌，244 | [Midi]
求主向我們發恩言 | 求主向我們發恩言，使我向人為主傳聲； | 頌主聖詩，416 |
求主自天降臨聖靈 | 求主自天降臨聖靈，灌輸我主任命僕人； | 頌主聖詩，277 |
求主使我明白你旨 |  | 平安詩集，227 | [Midi]
求主放普世在我心 |  | 青年聖歌 II，163 |
求主保守我眾信徒 (Lord, Keep Us Steadfast in Your Word) | 求主保守我眾信徒， | 生命聖詩，450 | [Midi]
求主保護我眾信徒 | 求主保護我眾信徒，在主道上穩立無憂； | 頌主聖詩，249 |
求主拯救我們的家 [簡譜] | 你的家，你的家在哪裡？ | 迦南詩選精選300首，297 |
求主耶穌銘刻我心 |  | 聖徒詩歌，281 | [Midi]
求主倒空我脫自己 |  | 聖徒詩歌，418 | [Midi]
求主容我與你同行 |  | 心頌2，67 |
求主容我與你同行 |  | 青年聖歌 II，26 |
求主容我與你偕行 |  | 平安詩集，344 | [Midi]
求主祝福我手所獻 | 求主祝福我手所獻、我所計劃一切事工。 | 世紀頌讚，398 |
求主教我如何愛人 |  | 校園歡唱 2，28 |
求主教我如何禱告 |  | 聖徒詩歌，551 | [Midi]
求主教我走你道路 | 主，求你教導我走你道路 | 恩頌聖歌，423 |
求主教我怎樣禱告 |  | 頌主新歌，364 | [Midi]
求主教我聽主恩音 |  | 頌主新歌，377 | [Midi]
求主就要賞賜給你 |  | 向神歌唱，93 | [Midi]
求主趕快差遣僕人 |  | 青年聖歌 III，178 |
求主賜我堅強信心 |  | 頌主新歌，560 | [Midi]
求主賜極大之奮興 | 求主今賜極大奮興 | 培靈詩選，216 |
求主興起禱告的心 | 在這片乾旱土地，沒有豐足的收穫 | 敬拜者的心，22 |
求主幫助我眾信徒 | 求主幫助我眾信徒保守領道永不失掉， | 頌主聖詩，250 |
求主藉異象激動我 | 求主藉異象激動我 | 其他，0 |
求全能父垂聽禱聲 |  | 頌主新歌，627 | [Midi]
求你每天更新我心 |  | 沙聲頌 01─主耶穌你是我一生的所，10 |
求你來到我們中間 | 主啊！求你來到我們中間， | 迦南詩選精選，14 |
求你將我輕放心上 [簡譜] | 求你將我輕放於心上， | 大祭司，9 | [Midi]
求恕我們如我恕人 | 求恕我們如我恕人，是主所教禱告， | 頌主聖詩，356 |
求聖靈大大施救恩 | 求聖靈大大施救恩，並賜下生命、真光； | 頌主聖詩，183 |
男人的Stereo Type | 空虛的感覺，誰願意致詞， | 愛的真味，4 |
走你的道路不辛苦 | 主耶穌，走你的道路真辛苦 | 關祥文作品 1 - 還你音樂．聽我真情，15 |
那日主必向我解明 |  | 青年聖歌 I，103 |
那受傷的手是為我 | 主雙手被釘在十字苦架 | 青年聖歌 II，69 |
那夜主在客西馬尼 | 那夜主在各西馬尼， | 頌主聖詩，147 |
那幾分尚未拿出來 | 那幾分尚未拿出來 | 天人聖歌，229 |
那等候耶和華的人 | 在禾場上收割的僕人，疲乏困倦非常， | 青年聖歌 III，126 |
阮若打開心內的門 |  | 陳艾美「 開你心門」，1 |
事奉主耶穌真喜樂 |  | 青年聖歌 III，137 |
事奉耶穌真有快樂 |  | 聖徒詩歌，639 | [Midi]
佳美時日流轉不停 (All Beautiful the March of Days) | 佳美時日流轉不停， | 生命聖詩，502 | [Midi]
使人從你認識耶穌 |  | 青年聖歌 III，175 |
使別人見耶穌在你 |  | 平安詩集，476 | [Midi]
使別人見耶穌在你 |  | 平安詩集，476 | [Midi]
使我作你和平之子 | 使我作你和平之子， | 世紀頌讚，393 |
來吧，歸向耶和華 | 來吧，我們歸向耶和華， | 其他，0 |
來阿你這萬福泉源 |  | 聖徒詩歌，195 | [Midi]
來看！創造永生主 (Hark! The Herald Angels Sing) |  | Blue Christmas，6 |
來啊！我們要屈身 |  | 兒童歡唱 II，253 |
來尊崇主我們的神 |  | 新歌頌揚，336 |
到天堂唯一的道路 |  | 青年聖歌 III，192 |
呵我願和耶穌同行 |  | 平安詩集，248 | [Midi]
咒詛他受祝福我享 |  | 聖徒詩歌，197 | [Midi]
坦然無懼來到神前 | 坦然無懼來到神前，這真是從何說起！ | 聖徒詩歌，31 | [Midi]
夜盡天明君王來臨 | 夜盡天明君王來臨，得勝光輝照耀， | 頌主聖詩，76 |
奉主基督的名禱告 | 求主將我心化做青草地， | 其他，0 |
奇妙又奇妙的耶穌 |  | 聖徒詩歌，461 | [Midi]
奇妙又奇妙的耶穌 |  | 聖徒詩歌，565 | [Midi]
奇妙的奇妙的耶穌 |  | 平安詩集，333 | [Midi]
奇妙的奇妙的耶穌 |  | 青年聖歌 I，142 |
奇異恩典直到今天 |  | 生命樹上的天空1-生命樹上的歌唱，6 |
宗主信徒，當歡欣 | 宗主信徒，當歡欣，速速備油與燈， | 頌主聖詩，79 |
宗主信徒歡欣歌唱 |  | 頌主新歌，152 | [Midi]
往普天下去傳福音 (Go Ye Into All the World) | 遙遠地方，黑暗籠罩之異邦， | 生命聖詩，259 | [Midi]
昔有一日太陽將落 |  | 平安詩集，398 | [Midi]
東方博士朝見救主 | 東方博士朝見救主 | 恩頌聖歌，140 |
爬，爬上光明高山 |  | 兒童歡唱 II，232 |
爭戰原來不是你的 |  | 聖徒詩歌，669 | [Midi]
牧人夜間環坐草場 | 牧人夜間環坐草場，看守所牧群羊， | 頌主聖詩，105 |
穹蒼述說真神榮耀 | 穹蒼述說真神榮耀 | 恩頌聖歌，225 |
門徒在世仇敵甚多 | 門徒在世仇敵甚多，一起攻擊主僕； | 平安詩集，204 | [Midi]
門徒務要追求和睦 |  | 平安詩集，422 | [Midi]
阿利路亞，讚美！ |  | 浩聲讚詠合唱曲集（三），6 |
阿爸父阿我們現在 |  | 聖徒詩歌，39 | [Midi]
阿爸我們來頌讚你 |  | 聖徒詩歌，38 | [Midi]
雨天下的奇妙救恩 [譜] |  | 主恩詩歌，0 | [Midi]
青年如何保守內心 | 青年如何保守內心，免受罪惡侵凌？ | 頌主聖詩，528 |
非獨因為國力強大 | 非獨因為國力強大，跨越海洋與陸地； | 頌主聖詩，516 |
信心、希望、愛疼 |  | 天韻03 - 為主我要吟詩（閩），9 |
信而受洗必然得救 | 信而受洗必然得救，上帝聖言己說明， | 頌主聖詩，253 |
信徒，每逢受試探 |  | 頌主新歌，134 | [Midi]
信徒，每逢受試探 | 信徒，每逢受試探， | 頌主聖詩，145 |
信徒看哪萬世戰爭 |  | 平安詩集，437 | [Midi]
信徒原是神的工作 | 信徒原是神的工作， | 頌主新歌，428 | [Midi]
信徒齊來向主奉獻 |  | 世紀頌讚，352 |
信徒聽到耶穌聖名 | 信徒聽到耶穌聖名， | 頌主聖詩，463 |
信靠耶穌何其甘甜 |  | 聖徒詩歌，434 | [Midi]
信靠耶穌何等甜蜜 |  | 平安詩集，216 | [Midi]
信靠耶穌真是甜美 |  | 心弦 - 深長的愛，9 |
信靠耶穌真是甜美 |  | 心頌，91 |
信靠耶穌真是甜美 |  | 世紀頌讚，323 |
信靠耶穌真是甜美 ('Tis So Sweet to Trust in Jesus) | 信靠耶穌真是甜美， | 生命聖詩，286 | [Midi]
信靠耶穌真是甜美 |  | 兒童歡唱 I，58 |
信靠耶穌真是甜美 | 信靠耶穌真是甜美； | 青年聖歌 I，171 |
信靠耶穌真是甜美 | 信靠耶穌真是甜美 | 培靈詩選，84 |
信靠耶穌真是甜美 | 信靠耶穌真是甜美，只要信靠主恩言； | 頌主新歌，326 | [Midi]
保惠師住在我心中 | 主應許，保惠師， | 培靈詩選，181 |
前在埃及為罪奴僕 |  | 平安詩集，138 | [Midi]
前有一日我意立定 |  | 平安詩集，119 | [Midi]
前有一日我意立定 | 前有一日我意立定，信賴耶穌， | 頌主聖詩，377 |
哀哉，我耶穌聖首 | 哀哉，我耶穌聖首！ | 頌主聖詩，153 |
哎呀救主真曾流血 | 哎呀！救主真曾流血？ | 聖徒詩歌，71 | [Midi]
哈利路亞，Adonai |  | 晨間默禱 3，3 |
哈利路亞，Adonai |  | 敬拜主，9 |
哈利路亞，我快樂 | 哈利路亞，哈利路亞，我真快樂 | 培靈詩選，164 |
哈利路亞，我的主 | 哈利路亞，Adonai， | 新歌頌揚，213 |
哈利路亞！神掌權 |  | 讚美系列短歌集第二集，59 |
哈利路亞！感謝主 | 哈利路亞，哈利路亞 | 世紀頌讚，209 |
哈利路亞十架得勝 |  | 聖徒詩歌，106 | [Midi]
哈利路亞生命之主 | 哈利路亞，哈利路亞； | 晨間默禱 2，7 |
哈利路亞何等救主 |  | 聖徒詩歌，70 | [Midi]
哈利路亞我真歡樂 |  | 聖徒詩歌，208 | [Midi]
哈利路亞我尋得祂 |  | 聖徒詩歌，341 | [Midi]
哈利路亞我歸十架 (Hallelujah for the Cross!) | 十架永遠堅立，哈利路亞！ | 生命聖詩，184 | [Midi]
哈利路亞耶穌得勝 |  | 聖徒詩歌，668 | [Midi]
哈利路亞神的羔羊 | 主我站立在萬民之中， | 其他，0 |
哈利路亞感謝天父 | 哈利路亞，感謝天父 | 恩頌聖歌，186 |
哈利路亞讚美父神 [簡譜] | 哈利路亞，哈利路亞， | 迦南詩選精選300首，154 |
哈利路亞祂已復活 |  | 聖徒詩歌，113 | [Midi]
思慕我家鄉在那邊 | 思慕我家鄉在那邊 | 宣道詩，255 |
怎可逃避 - 詩篇13 |  | Overdos，5 |
怎能叫我不愛主！ | 耶穌基督離開天上榮華， | 青年聖歌 I，98 | [Midi]
怎能叫我不愛主！ | 耶穌基督離開天上榮華， | 培靈詩選，43 | [Midi]
是否將一切獻上？ | 你渴望有平安，期望信心長進， | 青年聖歌 I，53 |
是否將一切獻上？ | 你渴望有平安，期望信心長進， | 培靈詩選，58 |
是愛的神作我牧人 |  | 聖徒詩歌，468 | [Midi]
星麗太空日耀寰宇 | 星麗太空日耀寰宇，人世光陰乃主所賜， | 頌主聖詩，425 |
昨天，今天，明天 |  | 青年聖歌 III，155 |
昨日今日直到永遠 | 昨日今日直到永遠主話永不變， | 平安詩集，52 | [Midi]
昨日今日直到永遠 |  | 兒童歡唱 I，24 |
昨日今日直到永遠 | 奇哉榮哉美好消息 | 宣道詩，14 |
昨日今日直到永遠 |  | 聖徒詩歌，95 | [Midi]
為什麼不走出那城 [簡譜] | 為甚麼不走出那城？爬上高高的山巔， | 迦南詩選精選300首，19 |
為主國度奔跑終老 |  | 激勵的歌 1 - 『去』，9 |
為何我要歌頌耶穌 (Why Do I Sing About Jesus) | 我心深處充滿快樂， | 生命聖詩，303 | [Midi]
為何我要歌頌耶穌 |  | 聖徒詩歌，194 | [Midi]
為我受傷為我受傷 | 為我受傷，為我受傷， | 平安詩集，83 | [Midi]
甚麼星光如此燦爛 | 甚麼星光如此燦爛？此起日光更力輝煌。 | 頌主聖詩，118 |
看哪，我站在門外 |  | 新歌頌揚，119 |
看哪父賜何等的愛 |  | 聖徒詩歌，42 | [Midi]
看哪冠冕已給羔羊 |  | 聖徒詩歌，120 | [Midi]
看哪神是我的拯救 |  | 聖徒詩歌，453 | [Midi]
看哪基督已得榮冕 |  | 平安詩集，30 | [Midi]
看哪救主奏凱上升 |  | 聖徒詩歌，117 | [Midi]
看哪慈愛牧者站立 |  | 聖徒詩歌，701 | [Midi]
看哪聖徒榮耀光景 |  | 聖徒詩歌，119 | [Midi]
祈求，尋找並叩門 | 祈求，迫切祈求，就給你們成就， | 新歌頌揚，191 |
祈禱乃是心靈誠願 | 祈禱乃是心靈誠願， | 頌主聖詩，469 |
約翰壹書一章九節 |  | 兒童歡唱 II，283 |
約翰福音三章16節 |  | 新歌頌揚，137 |
美哉，蒼蒼頂上天 | 美哉，蒼蒼頂上天，我每看見就喜歡； | 頌主聖詩，123 |
美麗錫安我神聖城 |  | 聖徒詩歌，677 | [Midi]
耶和華，我的力量 | 耶和華，我的力量，我愛你， | 小羊•敬拜愛慕，0 | [Midi]
耶和華用大能的手 [簡譜] | 耶和華用大能的手， | 迦南詩選精選300首，162 |
耶和華你是我的神 [簡譜] | 耶和華你是我的神 | 讚美之泉 04 - 彩虹下的約定，33 | [Midi]
耶和華你是我的神 | 耶和華你是我的神， | 讚美之泉 05 - 全新的你，28 | [Midi]
耶和華你配得稱頌 | 天和地都要滅沒，惟有你的愛永遠長存， | 我的牧者，3 | [Midi]
耶和華我們的上帝 |  | 復興教會詩歌，113 |
耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | 美樂頌，17 | [Midi]
耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | 新歌頌揚，92 | [Midi]
耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | 頌樂樂，40 | [Midi]
耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華， | 讚美之泉 - 其他，0 |
耶和華阿求你察看 | 耶和華阿，求你察看我， | 天人聖歌，82 |
耶和華是我好牧者 | 耶和華是我好牧者 | 恩頌聖歌，343 |
耶和華是我的力量 [簡譜] | 耶和華是我的力量，是我盾牌， | 我心旋律 2 - 天父，12 |
耶和華是我的牧者 (The Lord Is My Shepherd) |  | 永不疲乏，9 |
耶和華是我的牧者 | 主耶和華是我牧者，我必不至缺欠， | 青年聖歌 II，172 |
耶和華是我的牧者 | 耶和華是我的牧者；我必不至缺乏。 | 頌主聖詩，358 |
耶和華是我的亮光 | 耶和華是我的亮光， | 天人聖歌，57 |
耶和華是我的倚靠 | 耶和華是我的倚靠， | 全地至高是我主，15 |
耶和華是我的榮耀 |  | 向神歌唱，159 | [Midi]
耶和華為全地之君 | 耶和華在至高之處，哈利路亞！ | 復興教會詩歌，63 |
耶路撒冷城外小丘 |  | 校園歡唱 1，32 |
耶路撒冷願妳平安 | 哦耶路撒冷的兒女聽我為你唱， | 我心旋律 5 - 金色的耶路撒冷，8 |
耶穌，世界的盼望 |  | 青年聖歌 II，76 |
耶穌，至高的聖名 | 耶穌，至高的聖名， | 世紀頌讚，129 |
耶穌，你正改變我 |  | 新歌頌揚，294 |
耶穌，你何等奇妙 | 耶穌，何等奇妙救主， | 新歌頌揚，139 |
耶穌，我要敬拜你 |  | 大衛帳幕的榮耀系列-祂使我滿足，10 |
耶穌，我要敬拜你 |  | 傳耶穌 7，10 |
耶穌，我魂避難所 | 耶穌我魂避難所 | 宣道詩，12 |
耶穌，我靈好朋友 |  | 心頌，47 |
耶穌，我靈好朋友 (Jesus, Lover of My Soul) | 耶穌我靈好朋友， | 生命聖詩，275 | [Midi]
耶穌，我靈的良友 |  | 平安詩集，208 | [Midi]
耶穌，最寶貴聖名 |  | 深信主愛，7 |
耶穌，愛我靈的主 |  | 青年聖歌 I，83 |
耶穌，愛我靈魂主 | 耶穌，愛我靈魂主， | 頌主聖詩，364 |
耶穌，親愛救贖主 | 耶穌，親愛救贖主 | 恩頌聖歌，393 |
耶穌，親愛救贖主 | 愛我靈的親愛主 | 恩頌聖歌，394 |
耶穌比全世界更寶 | 耶穌比全世界更寶 | 宣道詩，29 |
耶穌比全世界更寶 | 耶穌比全世界更寶 | 培靈詩選，117 |
耶穌主基督我愛你 |  | 可喜可樂之城03，9 |
耶穌召我我必跟隨 |  | 平安詩集，238 | [Midi]
耶穌只要一想到你 |  | 聖徒詩歌，334 | [Midi]
耶穌必快要再降臨 |  | 平安詩集，458 | [Midi]
耶穌甘願犧牲性命 | 耶穌甘願犧牲性命，莫懼十架高擎， | 頌主聖詩，257 |
耶穌同在就是天堂 (Where Jesus Is, 'Tis Heaven) | 自從耶穌使我釋放， | 生命聖詩，335 | [Midi]
耶穌同在就是天堂 | 主釋放我，洗脫靈污，在地若天，終日歡呼； | 青年聖歌 I，170 |
耶穌同在就是天堂 | 主釋放我洗脫罪污，在地像天終日歡呼； | 宣道詩，246 |
耶穌同在就是天堂 | 主釋放我，洗脫靈污，在地像天終日歡呼； | 培靈詩選，98 |
耶穌同在就是天堂 | 自從基督赦我罪惡，在地如天， | 聖徒詩歌，206 | [Midi]
耶穌向我所施恩愛 |  | 平安詩集，42 | [Midi]
耶穌在榮耀中再來 | 耶穌在榮耀中再來，應驗聖經上所記載， | 平安詩集，462 | [Midi]
耶穌在榮耀中再來 (The Hope of the Ages) | 耶穌在榮耀中再來，要應驗聖經中記載， | 生命聖詩，149 | [Midi]
耶穌在榮耀中再來 (The Hope of the Ages) | 耶穌在榮耀中再來，回聲和入往古年代， | 宣道詩，152 | [Midi]
耶穌此名何等芬芳 |  | 聖徒詩歌，161 | [Midi]
耶穌你名何等甘甜 |  | 平安詩集，65 | [Midi]
耶穌你名何等芬芳 |  | 聖徒詩歌，165 | [Midi]
耶穌你的全勝的愛 |  | 聖徒詩歌，233 | [Midi]
耶穌我今背起十架 |  | 聖徒詩歌，322 | [Midi]
耶穌我今歡然安息 |  | 聖徒詩歌，411 | [Midi]
耶穌我心靈的至愛 (Jesus Lover of my Soul) |  | 復興教會詩歌，27 |
耶穌我主向你呼求 |  | 平安詩集，146 | [Midi]
耶穌我怎可沒有你 | 怎可解釋這份情？怎麼可會有這事情？ | 主澤流長 5，3 |
耶穌良師滿有愛心 | 耶穌仁愛良師 | 世紀頌讚，433 |
耶穌的名使你免驚 | 這世間有苦難，在我裡面有平安， | 有情天詩集 02 - 我聽見石頭在唱歌，36 |
耶穌的愛真是奇妙 | 耶穌的愛真是奇妙， | 基督是主第 1 集，52 |
耶穌的愛救贖了我 |  | 向神歌唱，97 | [Midi]
耶穌是大能的醫生 |  | 兒童歡唱 II，319 |
耶穌是全世界於我 |  | 懷念的歌，3 |
耶穌是位奇妙救主 |  | 基督是主第 1 集，26 |
耶穌是否仍然看顧 | 耶穌是否仍然看顧 | 培靈詩選，87 |
耶穌是我心中所盼 | 耶穌是我心中所盼 | 關祥文作品 1 - 還你音樂．聽我真情，5 |
耶穌是我的避難所 |  | 平安詩集，275 | [Midi]
耶穌是我親愛朋友 |  | 兒童歡唱 III，68 |
耶穌是我親愛救主 |  | 平安詩集，60 | [Midi]
耶穌是我親愛救主 | 耶穌是我親愛救主，祂於我真是寶貴， | 青年聖歌 I，10 |
耶穌是我親愛救主 | 耶穌是我親愛救主 | 宣道詩，18 |
耶穌是我親愛救主 | 耶穌是我親愛救主 | 培靈詩選，37 |
耶穌耶穌我的性命 |  | 聖徒詩歌，227 | [Midi]
耶穌乘著雲彩降臨 | 耶穌降臨乘著雲彩 | 世紀頌讚，225 |
耶穌恩典實無窮盡 |  | 頌主新歌，456 | [Midi]
耶穌恩典實無窮盡 | 耶穌恩典實無窮盡，救我大罪人， | 頌主聖詩，407 |
耶穌豈當獨背十架 |  | 聖徒詩歌，398 | [Midi]
耶穌配得至聖尊榮 (Jesus Shall Take the Highest Honour) | 耶穌，你配得至聖尊榮， | 復興教會詩歌，83 |
耶穌配得至聖尊榮 (Jesus Shall Take the Highest Honour) | 耶穌，你配得至聖尊榮， | 讚之歌 5，15 |
耶穌基督是我一切 |  | 心頌2，41 |
耶穌基督是我一切 |  | 世紀頌讚，291 |
耶穌基督是我一切 (Jesus Is All the World to Me) | 耶穌基督是我一切， | 生命聖詩，416 | [Midi]
耶穌基督是我一切 | 耶穌基督是我一切， | 頌主新歌，173 | [Midi]
耶穌基督深深的愛 | 耶穌基督深深大愛滔滔廣闊度不清， | 燃燒為主，9 |
耶穌基督掌權君王 | 耶穌基督掌權君王，祂是世人的拯救， | 頌主聖詩，61 |
耶穌基督親愛救主 |  | 聖徒詩歌，136 | [Midi]
耶穌得勝歡聲雷動 |  | 聖徒詩歌，141 | [Midi]
耶穌捨命在加略山 |  | 平安詩集，61 | [Midi]
耶穌救主脅流寶血 |  | 平安詩集，126 | [Midi]
耶穌現代人的希望 [簡譜] |  | 天韻08 - 給我真正的自由，6 |
耶穌這名何其甘甜 |  | 聖徒詩歌，169 | [Midi]
耶穌這名甜美芬芳 |  | 聖徒詩歌，166 | [Midi]
耶穌喜愛一切小孩 | 耶穌喜愛一切小孩 | 佳音兒童歌集，32 |
耶穌喜愛一切小孩 | 耶穌喜愛一切小孩， | 兒童歡唱 I，6 |
耶穌喜愛世上小孩 | 耶穌喜愛世上小孩， | 世紀頌讚，164 |
耶穌喜愛各種小孩 | 耶穌喜愛各種小孩 | 宣道詩，275 |
耶穌尊名超越萬名 | 耶穌尊名超越萬名 | 恩頌聖歌，95 |
耶穌掌權萬族萬方 | 哈利路亞，哈利路亞， | 頌主聖詩，174 |
耶穌給你指出方向 [簡譜] | 耶穌，我們的希望， | 迦南詩選精選300首，242 |
耶穌超乎萬名之名 | 耶穌，超乎萬名之名，美好的救主， | 傳耶穌 2，28 |
耶穌愛我，我知道 |  | 心頌，48 |
耶穌愛我，我知道 | 主耶穌愛我，主耶穌愛我， | 看哪！你的神，9 |
耶穌愛我，我知道 |  | 燃燒為主，10 |
耶穌愛我，我知道 |  | 懷念的歌，15 |
耶穌愛我，我曉得 | 耶穌愛我，我曉得， | 頌主聖詩，524 |
耶穌聖名你當敬佩 | 耶穌聖名你當敬佩，憂悶傷心勞苦人， | 頌主聖詩，457 |
耶穌聖名寶貴甘甜 |  | 世紀頌讚，109 |
耶穌領我我深喜歡 |  | 平安詩集，236 | [Midi]
耶穌獨自為我禱告 |  | 平安詩集，84 | [Midi]
耶穌醫治破碎心懷 | 無論誰願意信靠主可來， | 青年聖歌 I，176 |
耶穌醫治破碎心懷 |  | 聖徒詩歌，487 | [Midi]
耶穌祂此刻等待你 | 耶穌祂此刻等待你， | 頌讚全能上帝，11 |
背起你十架跟從我 |  | 平安詩集，252 | [Midi]
若主今日駕雲降臨 |  | 平安詩集，469 | [Midi]
若我能擁有全世界 |  | 世紀頌讚，541 |
要專心仰賴耶和華 | 你們要專心仰賴主耶和華， | 兒童歡唱 I，65 |
面對面與我主相見 | 面對面與我主相見， | 校園歡唱 2，63 |
風大雨大我都不怕 | 風大雨大我們都不怕， | 迦南詩選精選100首，33 |
風濤海裡耶穌召我 | 風濤海裡耶穌召我 | 宣道詩，67 |
倚靠耶和華真有福 |  | 聖徒詩歌，455 | [Midi]
原是你─不可替代 |  | 心弦接觸，31 |
原是你─緊抱著我 | 受傷痛在我身，但竟痛在你心， | 心弦接觸，20 |
哦，我愛你，耶穌 | 哦，我愛你，耶穌， | 小羊創作-我心屬於你，9 | [Midi]
哦，我愛你，耶穌 | 哦，我愛你，耶穌，哦，我愛你，耶穌， | 小羊•敬拜愛慕，0 | [Midi]
哦主，你名何其美 | 哦主，你名何其美，你作為何等可畏， | 小羊創作04 - 『我願意』，5 |
哦主，施恩憐憫我 |  | 和撒那新歌，105 |
哦主我們今想到你 |  | 聖徒詩歌，55 | [Midi]
哦主求你長在我心 |  | 聖徒詩歌，567 | [Midi]
哦主是我沙漠綠洲 |  | 平安詩集，327 | [Midi]
哦主甚麼使你頭垂 |  | 聖徒詩歌，73 | [Midi]
哦主耶穌我心喜樂 |  | 聖徒詩歌，134 | [Midi]
哦主耶穌每想到你 |  | 聖徒詩歌，223 | [Midi]
哦主耶穌當你在地 |  | 聖徒詩歌，257 | [Midi]
哦在榮耀裡的基督 |  | 聖徒詩歌，339 | [Midi]
哦這就是我的榮耀 |  | 聖徒詩歌，541 | [Midi]
哦願我有千萬舌頭 | 哦願我有千萬舌頭， | 平安詩集，11 | [Midi]
哦願我有千萬舌頭 | 哦，願我有千萬舌頭， | 聖徒詩歌，200 | [Midi]
展得勝旗在高處飄 |  | 頌主新歌，524 | [Midi]
恩主詠 - 中秋感言 | 燭光點點，閃照每一角落 | 關祥文作品 1 - 還你音樂．聽我真情，8 |
時已夜半橄欖山頭 |  | 平安詩集，95 | [Midi]
時常攜帶耶穌聖名 |  | 聖徒詩歌，163 | [Midi]
浪倒風嘯耶穌呼召 |  | 平安詩集，259 | [Midi]
留一顆心填滿耶穌 | 留一顆心填滿耶穌， | 有情天詩集 01 - 嚴冬裡也有春天，33 |
真的有一位神愛你 | 真的有一位神愛你， | 迦南詩選精選100首，1 |
真的要選擇這條路 | 是否真的要選擇這條路？ | 西伯作品 4，9 |
真神，全能的父親 |  | 世紀頌讚，259 |
真神，全能的父親 | 真神，全能的父親， | 頌主聖詩，185 |
真神之愛偉大無窮 |  | 平安詩集，16 | [Midi]
真神成就萬般異蹟 |  | 頌主新歌，89 | [Midi]
真神是我們堅固城 | 真神是我們堅固城，永不動搖的保障； | 青年聖歌 II，4 |
真神是我們堅固城 | 真神是我們堅固城，永不動搖的保障； | 培靈詩選，104 |
真神慈悲寬如海洋 (There's a Wideness in God's Mercy) | 真神慈悲寬如海洋， | 生命聖詩，45 | [Midi]
真神慈悲寬如海洋 |  | 頌主新歌，69 | [Midi]
真神慈愛寬如海洋 | 真神慈愛寬如海洋， | 頌主聖詩，323 |
真歡喜耶穌釋放我 |  | 向神歌唱，40 | [Midi]
神子基督親臨戰場 |  | 平安詩集，433 | [Midi]
神不願有一人沉淪 |  | 青年聖歌 I，125 |
神用奧祕行動前來 |  | 聖徒詩歌，477 | [Midi]
神同在我一生渴望 | 求你傾聽禱告，並進入我心窩， | 深度敬拜，11 |
神在天上有一寶貝 |  | 聖徒詩歌，271 | [Midi]
神定賜我足夠恩典 [簡譜] | 神定賜我足夠恩典， | 其他，0 |
神所應許和平之君 | 神所應許和平之君今已降生，天使高唱， | 頌主聖詩，104 |
神的兒子出戰前方 |  | 聖徒詩歌，659 | [Midi]
神的兒子親愛救主 |  | 聖徒詩歌，140 | [Midi]
神的恩惠對我是大 |  | 向神歌唱，118 | [Midi]
神的基督榮耀的主 |  | 聖徒詩歌，132 | [Midi]
神的福音何等有福 |  | 聖徒詩歌，706 | [Midi]
神的應許不能廢去 |  | 平安詩集，274 | [Midi]
神的應許不能廢去 |  | 聖徒詩歌，446 | [Midi]
神的鴻恩廣大無邊 |  | 頌主新歌，594 | [Midi]
神阿你是何等奇妙 |  | 聖徒詩歌，15 | [Midi]
神是我們的避難所 | 神是我們的避難所， | 讚美之泉 12 - 永遠尊貴、最珍貴的角落，57 |
神是智慧，神是愛 |  | 頌主新歌，65 | [Midi]
神為其民堅固城牆 | 神為其民堅固城牆，永不動搖之保障； | 頌主聖詩，195 |
神哪！我要讚美你 |  | 天韻07 - 溪邊的樹，16 |
神哪！我要讚美你 | 天屬你，地也屬你，神哪！我要讚美你。 | 看哪！你的神，3 |
神哪！我願順從你 | 神哪！我願順從你， | 天韻07 - 溪邊的樹，13 |
神哪你在聖所之內 |  | 聖徒詩歌，24 | [Midi]
神啊！求你鑒察我 | 神啊！求你鑒察我， | 佳音兒童歌集，118 |
神愛浩大神恩奇妙 | 神愛浩大，神恩奇妙， | 平安詩集，6 | [Midi]
神聖之愛遠超眾愛 |  | 聖徒詩歌，18 | [Midi]
神聖的愛何其美甜 |  | 聖徒詩歌，174 | [Midi]
神說話我就相信祂 |  | 聖徒詩歌，445 | [Midi]
站住你當為主站住 |  | 聖徒詩歌，663 | [Midi]
站起，進攻為耶穌 | 站起，進攻為耶穌， | 頌主聖詩，476 |
站起來，東方的人 | 站起來，站起來，東方的人， | 迦南詩選精選100首，90 |
站起來，東方的人 [簡譜] | 站起來，站起來，東方的人， | 迦南詩選精選300首，96 |
豈獨耶穌背十字架 |  | 平安詩集，75 | [Midi]
豈獨耶穌背十字架 | 豈獨耶穌背十字架 | 宣道詩，43 |
起來！渡河去吧！ | 讓我們渡河！渡過約旦河！ | 從約旦河到耶利哥，3 |
送給你遠方的親人 [簡譜] | 我多想見到你喲！遠方的親人， | 迦南詩選精選100首，64 |
送給你遠方的親人 [簡譜] | 我多想見到你喲！遠方的親人， | 迦南詩選精選300首，89 |
除祂以外別無拯救 | 我們神的城何等華美， | 迦南詩選精選100首，20 |
高唱，感謝，歡欣 | 內人坦白的人！應當感奮前行！ | 頌主聖詩，426 |
假如我有千條性命 | 假如我有千條性命 | 天人聖歌，80 |
偉大真神全能全智 |  | 頌主新歌，610 | [Midi]
唱哈利路亞頌讚主 | 唱哈利路亞頌讚主 | 恩頌聖歌，110 |
唱哈利路亞頌讚主 | 唱哈利路亞頌讚主！ | 培靈詩選，252 |
唱哈利路亞頌讚主 | 唱哈利路亞頌讚主 | 頌樂樂，24 |
唱述父神偉大權力 | 唱述父神偉大權力， | 頌主新歌，18 | [Midi]
問你是否困倦愁煩 | 問你是否困倦愁煩，心中苦難堪？ | 頌主聖詩，339 |
問我是否十架精兵 |  | 平安詩集，438 | [Midi]
問誰能造出一隻羊 | 問誰能造出一隻羊？ | 佳音兒童歌集，2 |
唯有主耶穌的寶血 [簡譜] | 如何使我脫罪惡 | 讚美之泉 01 - 讓讚美飛揚，39 |
唯有你配得大榮耀 [簡譜] |  | 多一個天國夢，3 |
基督，萬有之主宰 (Jesus, Name Above All Name) | 基督，萬有之主宰 | 讚之歌 3，9 |
基督、救主、君王 | 基督、救主、君王 | 恩頌聖歌，196 |
基督信徒喜樂歌唱 | 基督信徒喜樂歌唱，歡呼讚美勝利君王！ | 頌主聖詩，166 |
基督信實是美是甜 |  | 都市新詠，2 |
基督為我穩固根基 |  | 世紀頌讚，466 |
基督就是我的世界 |  | 聖徒詩歌，428 | [Midi]
基督變像何等奇妙 | 基督變像何等奇妙，高山漫遍聖潔榮光， | 頌主聖詩，130 |
將一切重擔交給主 |  | 世紀頌讚，553 |
將一切憂慮卸給神 |  | 聖徒詩歌，466 | [Midi]
將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | 平安詩集，180 | [Midi]
將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | 青年聖歌 I，48 | [Midi]
將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | 培靈詩選，57 | [Midi]
將你最好的獻與主 | 將你最好的獻與主， | 聖徒詩歌，303 | [Midi]
將我心全部歸給您 |  | 編織夢想，3 |
帶著奉獻來到主前 |  | 敬拜主，12 |
帶領我歸家，父阿 |  | 青年聖歌 I，40 |
得到救恩才是有福 | 得到救恩才是有福，遵守誡命信靠主， | 其他，0 |
得勝得勝哈利路亞 |  | 平安詩集，444 | [Midi]
得勝得勝哈利路亞 |  | 向神歌唱，1 | [Midi]
從至高天我今降臨 | 「從至高天我今降臨，特將喜信報與世人， | 頌主聖詩，103 |
從伯利恆我們動身 |  | 平安詩集，88 | [Midi]
從我活出你的自己 |  | 聖徒詩歌，314 | [Midi]
從前我迷失在罪途 |  | 平安詩集，112 | [Midi]
從前我路黑暗墮落 |  | 平安詩集，143 | [Midi]
從前那戴荊棘的頭 |  | 平安詩集，66 | [Midi]
從前那戴荊棘的頭 |  | 聖徒詩歌，124 | [Midi]
惟主使我心靈興奮 | 誰像耶穌使人喜樂？因有祂同在一起； | 青年聖歌 II，133 |
惟主耶穌沐我心靈 |  | 聖徒詩歌，329 | [Midi]
惟獨我主無限強壯 |  | 頌主新歌，56 | [Midi]
惟獨耶穌是我信息 |  | 平安詩集，32 | [Midi]
救世主凡事引導我 | 救世主凡事引導我，我何需別有所求， | 頌主聖詩，438 |
救主，天天教導我 | 救主，天天教導我， | 頌主聖詩，398 |
救主，寶貴之救主 | 救主，寶貴之救主， | 頌主聖詩，44 |
救主子民還在世間 |  | 平安詩集，242 | [Midi]
救主再臨光滿宇宙 | 救主再臨光滿宇宙，端坐雲中降下來， | 頌主聖詩，78 |
救主字架是我誇耀 |  | 聖徒詩歌，383 | [Midi]
救主你的如火眼睛 |  | 聖徒詩歌，292 | [Midi]
救主是我永遠福分 |  | 平安詩集，349 | [Midi]
救主為我十架受害 |  | 聖徒詩歌，65 | [Midi]
救主耶穌在寶座上 |  | 聖徒詩歌，139 | [Midi]
救主耶穌我一思念 |  | 平安詩集，384 | [Midi]
救主耶穌我的太陽 |  | 聖徒詩歌，591 | [Midi]
救主耶穌愛者之樂 |  | 聖徒詩歌，335 | [Midi]
救主耶穌頭戴荊冠 |  | 平安詩集，78 | [Midi]
救主真道猶如朝露 | 救主真道猶如朝露，降落乾渴心田， | 頌主聖詩，244 |
救主愛我何等奇妙 | 救主愛我何等奇妙， | 青年聖歌 I，191 |
救主愛我何等奇妙 | 神慈愛！這奇事我要歌唱， | 青年聖歌 III，66 |
救主像牧人領我路 | 救主像牧人領我路 | 宣道詩，74 |
救主像牧人領我路 | 救主像牧人領我路 | 培靈詩選，47 |
救主藉著永遠的靈 |  | 聖徒詩歌，83 | [Midi]
清晨聽你慈愛之言 | 求你使我清晨得聽你慈愛之言， | 新歌頌揚，57 |
深哉深哉耶穌的愛 |  | 平安詩集，44 | [Midi]
深哉深哉耶穌的愛 | 深哉，深哉，耶穌的愛， | 聖徒詩歌，182 | [Midi]
現在主要充滿你心 | 現在主要充滿你心直到滿溢 | 培靈詩選，230 |
現在感謝天父上帝 | 現在感謝天父上帝，賜下飲食養活身體， | 頌主聖詩，538 |
眾人湧進主的國度 |  | 平安詩集，262 | [Midi]
眾人湧進主的國度 |  | 聖徒詩歌，390 | [Midi]
眾城門哪請你頭抬 |  | 聖徒詩歌，116 | [Midi]
眼目仰望等候上帝 |  | 雙語頌讚曲集，0 |
處身每個變遷世代 | 處身每個變遷世代，基督教會聖靈引載， | 頌主聖詩，303 |
被罪壓害人人要來 |  | 平安詩集，124 | [Midi]
這一生最美的祝福 | 在無數的黑夜裡，我用星星畫出你， | 讚美之泉 08 - 讓愛走動，34 |
這一些都可加給我 |  | 我心•你心•渴慕心，1 |
這名何等奇妙難言 |  | 聖徒詩歌，160 | [Midi]
這位奇妙嬰孩是誰 | 這位奇妙，嬰孩是誰，安臥馬利亞懷中， | 黃色聖誕，8 |
最好的朋友，耶穌 |  | 約沙法敬拜團詩歌，7 |
最好的朋友是耶穌 | 那最好的朋友是耶穌， | 青年聖歌 II，98 |
最美好…盡力愛你 [簡譜] | 最美好曾遇上是你溫柔的接納， | TWS原創歌譜，1 |
勝敗全在乎耶和華 |  | 讚美系列短歌集第二集，31 |
尊貴、榮耀並頌讚 |  | 和撒那新歌，121 |
敢愛，再來找我吧 |  | 風的日夜，8 |
曾戴荊棘冠冕之首 |  | 世紀頌讚，220 |
無人能像你，哦主 | 無人能像你，哦主， | 和撒那新歌，67 |
無人像你這般愛我 | 無人像你這般愛我， | 城市旋律第 05 集 - 客西馬尼，10 |
無他只有耶穌寶血 |  | 聖徒詩歌，86 | [Midi]
無他唯耶穌的寶血 | 無他唯耶穌的寶血， | 小羊創作05 「主，我相信」，2 |
無別聲音破此靜寂 |  | 聖徒詩歌，574 | [Midi]
無朋友待我像耶穌 |  | 平安詩集，57 | [Midi]
無朋友待我像耶穌 |  | 青年聖歌 I，75 |
無盡天使高聲歡呼 | 無盡天使高聲歡呼， | 頌主聖詩，176 |
無論何處我要跟隨 |  | 聖徒詩歌，317 | [Midi]
超乎萬民之上的民 |  | 向神歌唱，168 | [Midi]
超乎萬名之上的名 |  | 聖徒詩歌，671 | [Midi]
進入我心進入我心 |  | 平安詩集，152 | [Midi]
進入幔內出到營外 |  | 聖徒詩歌，269 | [Midi]
開我的眼使我看見 |  | 青年聖歌 I，51 |
開我眼睛使我看見 |  | 世紀頌讚，334 |
陽光照耀我靈速醒 | 陽光照耀我靈速醒， | 頌主聖詩，235 |
黑夜已深白晝將近 |  | 平安詩集，454 | [Midi]
黑夜雲霧今已消散 | 黑夜雲霧今已消散，紅日普照， | 頌主聖詩，229 |
媽媽，I Love You [簡譜] | 她的愛心似水長流 | 其他，0 |
意志薄弱能力軟弱 |  | 平安詩集，228 | [Midi]
慈悲天父保祐一夜 | 慈悲天父保祐一夜， | 頌主聖詩，233 |
慈悲牧人心所鍾愛 |  | 平安詩集，302 | [Midi]
慈愛上主紓尊降臨 | 慈愛上主紓尊降臨， | 頌主聖詩，501 |
慈愛天父求引領我 |  | 聖徒詩歌，476 | [Midi]
慈愛天父聖善言語 | 慈愛天父聖善言語，發出無窮光輝， | 頌主聖詩，251 |
感恩信眾，大家來 | 感恩信眾，大家來， | 頌主聖詩，192 |
感謝主！讚美主！ | 每日歡喜吟詩讚美主， | 有情天詩集 01 - 嚴冬裡也有春天，17 |
感謝主拯救我靈魂 |  | 平安詩集，24 | [Midi]
感謝你賜寶貴聖經 |  | 世紀頌讚，264 |
感謝神賜我救贖主 |  | 平安詩集，12 | [Midi]
感謝救主賜我恩筵 | 感謝救主錫我恩筵，我今誠意頌讚臺前， | 頌主聖詩，273 |
愛主之人彼此相愛 |  | 平安詩集，429 | [Midi]
愛可將一生都變改 |  | 我心•你心•讚美心，10 |
愛如潮水湧進我心 |  | 平安詩集，120 | [Midi]
愛使我們相聚一起 |  | 向神歌唱，200 | [Midi]
愛使我們相聚一起 | 愛使我們相聚一起， | 兒童歡唱 I，110 | [Midi]
愛的神阿在你座前 |  | 聖徒詩歌，698 | [Midi]
愛能聖化謙遜行為 | 愛能聖化謙遜行為，聖化憐憫舉止， | 頌主聖詩，495 |
愛會讓我做好準備 |  | 感應，9 |
敬拜聖潔至美救主 | 謙卑靜默靜待救主， | 你心•我心•尋主心，0 |
敬畏主，祂必帶路 |  | 天韻09 - 不為明天憂慮，13 |
敬畏主，祂就導路 |  | 天韻09b - 莫得為明日掛慮（閩），13 |
新鮮如同清晨甘露 |  | 聖徒詩歌，488 | [Midi]
新舊約聖經目錄歌 |  | 兒童歡唱 I，114 |
新舊約聖經目錄歌 | 創出利民申命約書亞 | 其他，0 |
溫柔耶穌，真仁愛 | 溫柔耶穌，真仁愛， | 頌主聖詩，526 |
溫柔耶穌，最仁愛 | 溫柔耶穌最仁愛， | 佳音兒童歌集，37 |
獅子的口被封住了 |  | 兒童歡唱 III，40 |
當世界還未曾創造 |  | 世紀頌讚，125 |
當世界還未曾創造 (Of the Father's Love Begotton) | 當世界還未曾創造， | 生命聖詩，17 | [Midi]
當以色列在埃及地 |  | 青年聖歌 II，107 |
當以感謝進祂的門 (Enter into His gates) | 當以感謝進入祂的門，當以讚美進入祂的院， | 傳耶穌 2，1 |
當你苦受仇敵試探 |  | 平安詩集，498 | [Midi]
當你苦受撒但試探 |  | 聖徒詩歌，656 | [Midi]
當我不見基督容華 |  | 聖徒詩歌，328 | [Midi]
當我在於最暗時間 |  | 聖徒詩歌，510 | [Midi]
當我行在罪孽道路 |  | 平安詩集，131 | [Midi]
當我見那寶貴血泉 |  | 平安詩集，43 | [Midi]
當我看到你的聖潔 (When I Look into Your Holiness) | 當我看到主你的聖潔， | 讚美系列短歌集，108 | [Midi]
當我恩主降臨時候 |  | 聖徒詩歌，517 | [Midi]
當我清楚得著確據 |  | 青年聖歌 II，200 |
當我蒙恩能夠施恩 |  | 聖徒詩歌，416 | [Midi]
當我憑著自己思想 |  | 聖徒詩歌，413 | [Midi]
當奉耶穌這名站住 |  | 聖徒詩歌，674 | [Midi]
當為認識上帝誇口 |  | 天韻09b - 莫得為明日掛慮（閩），12 |
當稱謝進入祂的門 [簡譜] | 當稱謝進入祂的門， | 迦南詩選精選300首，251 |
當稱謝進入祂的門 | 當稱謝進入祂的門 | 普天頌讚，629 |
萬王之王萬主之主 | there is none like You. | 其他，0 |
萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | 美樂頌，21 | [Midi]
萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | 培靈詩選，257 | [Midi]
萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | 新歌頌揚，79 | [Midi]
萬民啊，你當讚美 | 萬民啊，你當讚美，當讚美耶和華。 | 頌主聖詩，12 |
萬物充滿你的恩典 | 春風吹來一陣玉蘭花香味， | 讚美之泉 08 - 讓愛走動，38 |
萬國得知你的救恩 | 主你造諸天，鋪開大地， | 讚美之泉 GLOW系列 1 - 差遣我，36 |
萬國都要來讚美主 | 萬國都要來讚美主， | 為中國─民族與列邦，1 |
萬國都要來讚美主 | 萬國都要來讚美主， | 復興教會詩歌，66 |
萬福之父恩深無際 |  | 聖徒詩歌，43 | [Midi]
經過疑難憂愁黑夜 | 經過疑難憂愁黑夜，宗主信徒同前進， | 頌主聖詩，296 |
罪惡途中多年流蕩 |  | 聖徒詩歌，610 | [Midi]
聖父阿，我敬佩你 | 聖父阿，我敬佩你， | 青年聖歌 III，2 | [Midi]
聖哉，全知全能神 | 聖哉聖哉，聖哉全知全能神， | 傳耶穌 2，29 |
聖哉，你是聖哉！ (Holy, Thou Art Holy) | 聖哉，聖哉，你是聖哉。 | 讚美系列短歌集，11 |
聖哉，神聖大主宰 | 聖哉，聖哉，聖哉 | 世紀頌讚，545 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！ | 世紀頌讚，8 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉，全能大主宰， | 同心敬拜，27 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉，全能大主宰， | 你是我神，2 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉， | 青年聖歌 III，1 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能大主宰！ | 美樂頌，43 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉， | 新歌頌揚，166 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！ | 頌主新歌，1 | [Midi]
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能主上帝！ | 頌主聖詩，2 |
聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能大主宰！ | 齊唱新歌第 05 集，1 |
聖哉，聖哉，聖哉 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉，是我主全能上帝， | 讚美系列短歌集，71 |
聖哉！聖哉耶和華 |  | 新歌頌揚，334 |
聖靈，求你幫我禱 | 聖靈，求你幫我禱 | TWS原創歌譜，0 |
聖靈，求觸摸教會 | 我們要你憐憫恩典， | 和撒那新歌，86 |
聖靈，歡迎你降臨 | 神的聖靈，我們歡迎你降臨， | 新歌頌揚，174 |
聖靈如鴿昔落主首 |  | 平安詩集，103 | [Midi]
聖靈的愛從天傾瀉 |  | 聖徒詩歌，243 | [Midi]
聖靈膏油打破捆綁 |  | 向神歌唱，15 | [Midi]
詩篇一百三十三篇 | 看哪，弟兄和睦同居 | 世紀頌讚，465 |
詩篇一百三十三篇 |  | 同心敬拜，35 |
詩篇第一百一十篇 |  | 詩篇新調，100 |
詩篇第一百二十篇 |  | 詩篇新調，106 |
詩篇第一百三十篇 | 耶和華阿，我從深處處向你求告。 | 詩篇新調，112 |
詩篇第一百五十篇 | 你們要讚美和華， | 詩篇新調，128 |
詩篇第一百四十篇 |  | 詩篇新調，119 |
詩篇第一百零一篇 |  | 詩篇新調，91 |
詩篇第一百零七篇 |  | 詩篇新調，98 |
詩篇第一百零九篇 |  | 詩篇新調，99 |
詩篇第一百零二篇 |  | 詩篇新調，62 |
詩篇第一百零八篇 |  | 詩篇新調，99 |
詩篇第一百零三篇 |  | 詩篇新調，94 |
詩篇第一百零五篇 |  | 詩篇新調，96 |
詩篇第一百零六篇 |  | 詩篇新調，97 |
詩篇第一百零四篇 |  | 詩篇新調，95 |
跟從我主走犧牲路 |  | 平安詩集，268 | [Midi]
跟隨，我要跟隨你 |  | 青年聖歌 I，41 |
路途遙遠負擔沉重 |  | 平安詩集，304 | [Midi]
預備擔當憂愁患難 |  | 平安詩集，263 | [Midi]
頌揚讚美主為全能 | 頌揚讚美主為全能永遠榮光君王！ | 頌主聖詩，11 |
頌揚讚美我主耶穌 | 頌揚讚美我主耶穌給我此聖工， | 頌主聖詩，275 |
頌讚、尊貴和榮耀 | 頌讚、尊貴和榮耀，尊貴榮耀全歸於你， | 新歌頌揚，326 |
頌讚、尊貴和榮耀 | 頌讚、尊貴和榮耀，尊貴榮耀全歸於你， | 頌讚、尊貴、榮耀，6 |
頌讚父神偉大權力 | 唱述父神偉大權力， | 世紀頌讚，44 |
頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | 可喜可樂之城04，1 | [Midi]
頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | 你是王，29 | [Midi]
頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | 美麗傳奇03-ETERNITY 愛永恆，4 | [Midi]
頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | 頌樂樂，32 | [Midi]
頌讚榮耀歸於上主 | 頌唱感恩的歌主恩銘心滿載， | 敬拜者的心，25 |
頌讚聲音何等難得 |  | 平安詩集，45 | [Midi]
頌讚聲音何等難得 |  | 聖徒詩歌，85 | [Midi]
頌讚歸於耶穌聖名 | 頌讚歸於耶穌聖名至高至聖至尊， | 平安詩集，38 | [Midi]
塵世道路荊棘滿怖 |  | 平安詩集，282 | [Midi]
對我述說耶穌故事 |  | 心頌，85 |
對我述說耶穌故事 (Tell Me the Story of Jesus) | 對我述說耶穌故事， | 生命聖詩，262 | [Midi]
榮耀、尊貴並頌讚 | 願一切尊貴和榮耀並頌讚 | 世紀頌讚，105 |
榮耀、尊貴並頌讚 | 願一切尊貴和榮耀並頌讚 | 神同在，3 |
榮耀之王於今要來 | 榮耀之王於今要來，所有門戶應當大開！ | 頌主聖詩，86 |
榮耀全歸至高真神 |  | 世紀頌讚，260 |
榮耀全歸至高真神 (All Glory Be to God on High) | 榮耀全歸至高真神， | 生命聖詩，32 | [Midi]
榮耀全歸至高真神 | 榮耀全歸至高真神，主愛寬宏眷萬民， | 頌主聖詩，182 |
榮耀君王騎驢前行 | 榮耀君王騎驢前行！ | 頌主聖詩，144 |
榮耀能力歸耶和華 | Lai，lai，lai... | 我心旋律 5 - 金色的耶路撒冷，3 |
榮耀榮耀永遠榮耀 |  | 聖徒詩歌，135 | [Midi]
歌頌父神偉大權能 |  | 心頌，41 |
歌頌父神偉大權能 (I Sing the Mighty Power of God) | 歌頌父神偉大權能， | 生命聖詩，30 | [Midi]
歌頌父神偉大權能 | 歌頌父神偉大權能， | 校園頌，57 | [Midi]
稱頌主耶穌的聖名 | 稱頌主耶穌的聖名 | 和撒那新歌，148 |
緊緊地抓住你的心 |  | 有情天思親 CD01 - 蝴蝶，6 |
與上帝的愛無隔斷 |  | 天韻09b - 莫得為明日掛慮（閩），3 |
與救主基督面對面 |  | 平安詩集，450 | [Midi]
蒙主俘擄方得釋放 | 主，我作你戰俘 | 恩頌聖歌，374 |
蒙主俘擄方得釋放 | 使我作你戰俘 | 恩頌聖歌，375 |
蒙主厚愛白白傾流 | 蒙主厚愛白白傾流，重現親切團契， | 頌主聖詩，267 |
認識你獨一的真神 |  | 校園歡唱 1，118 |
趕快工作，夜來臨 | 趕快工作，夜來臨， | 頌主聖詩，485 |
遠山迢迢其色青青 |  | 聖徒詩歌，67 | [Midi]
遣我何往我必前往 | 主願用我處處肯往，不計是隔重洋， | 宣道詩，156 |
領我大哉主耶和華 |  | 聖徒詩歌，474 | [Midi]
齊來頌讚耶穌聖名 | 齊來頌讚耶穌聖名， | 世紀頌讚，97 |
齊來頌讚耶穌聖名 (Give Thanks) | 齊來頌讚耶穌聖名，天使一同伏拜， | 神同在，18 |
齊來頌讚耶穌聖名 | 齊來頌讚耶穌聖名， | 頌主新歌，192 | [Midi]
齊讚耶穌大能聖名 | 齊讚耶穌大能聖名，天使一同伏拜， | 頌主聖詩，41 |
嘴唇不潔心思不潔 |  | 聖徒詩歌，415 | [Midi]
彈奏心弦高聲歌唱 |  | 世紀頌讚，492 |
憂苦弟兄容我勸你 |  | 平安詩集，277 | [Midi]
暴風雨中之避難所 | 主是磐石，容我藏躲 | 青年聖歌 I，166 |
暴風雨中之避難所 | 主是磐石容我藏躲， | 聖徒詩歌，350 | [Midi]
請向我述說主耶穌 |  | 世紀頌讚，166 |
請聽佳音救主降生 |  | 聖徒詩歌，45 | [Midi]
諸天述說上主榮耀 |  | 頌主新歌，234 | [Midi]
諸事既已漸次作成 | 諸事既已漸次作成，苦膽和酣祂也嘗吞， | 頌主聖詩，157 |
誰有一顆愛主的心 |  | 基督是主第 4 集，20 |
誰能像你，哦主？ | 誰能像你，哦主萬神之神， | 和撒那新歌，76 |
賜給我純潔的友誼 | 太陽已昇起，轉眼由東到西， | 基督是主第 3 集，50 |
靠主今天活的瀟灑 [簡譜] | 有時會被人冷落，有時會被世人誇， | 迦南詩選精選300首，236 |
靠著那加給我力量 |  | 標竿人生01，3 |
噢主！求你側耳聽 |  | 有情天CD04 - 千山萬水恩惠相隨，11 |
燃燒吧！福音的火 [簡譜] | 燃燒吧，燃燒吧，聖靈的火， | 迦南詩選精選300首，201 |
獨步徘徊在花園裡 |  | 平安詩集，340 | [Midi]
翱翔的地方是天空 | 翱翔的地方是天空，艱難的地方是 | 迦南詩選精選100首，3 |
親愛主，聽我禱告 | 像火車駛過無盡頭的隧道， | 小羊創作01 - 『鼓舞』，1 | [Midi]
親愛主！聽我禱告 | 像火車駛過無盡頭的隧道， | 小羊創作-我心屬於你，17 | [Midi]
親愛主我不能禱告 |  | 聖徒詩歌，557 | [Midi]
親愛耶穌，我在此 | 親愛耶穌，我在此，要聽福音恩惠言語； | 頌主聖詩，210 |
親愛救主，我在此 | 親愛救主，我在此，樂意遵行主所指示， | 頌主聖詩，252 |
親愛救主我靈之光 |  | 平安詩集，234 | [Midi]
醒來我魂當隨朝陽 |  | 聖徒詩歌，589 | [Midi]
錫安美門今求大開 | 錫安美間今求大開，容我罪人走進來； | 頌主聖詩，204 |
錫安美門今求大開 | 錫安美間今求大開，容我罪人走進來； | 頌主聖詩，205 |
錫安淑女，當歡喜 | 錫安淑女，當歡喜，你的君王到這裡， | 頌主聖詩，84 |
懇求大能慈悲真神 | 懇求大能慈悲真神， | 頌主聖詩，310 |
懇求天父垂聽禱告 |  | 頌主新歌，629 | [Midi]
懇求主像牧人領導 |  | 心頌，77 |
懇求主像牧人領導 (Saviour, Like a Shepherd, Lead Us) | 懇求主像牧人領導， | 生命聖詩，311 | [Midi]
懇求永生上帝的靈 | 懇求永生上帝的靈 | 恩頌聖歌，215 |
懇求救主格外垂憐 |  | 平安詩集，402 | [Midi]
懇求救主格外垂憐 | 懇求救主格外垂憐，請聽我禱告， | 宣道詩，141 |
懇求教我聽主聲音 |  | 世紀頌讚，348 |
懇求善牧導我前行 |  | 世紀頌讚，328 |
懇求聖靈今日降臨 | 懇求聖靈今日降臨， | 頌主聖詩，179 |
懇求聖靈時居我心 |  | 平安詩集，100 | [Midi]
懇求聖靈從天臨格 | 懇求聖靈從天臨格， | 頌主聖詩，67 |
懇求靈牧振發賜福 | 懇求靈牧振發賜福，荒野降下天糧， | 頌主聖詩，266 |
縱然四處狂風怒號 | 縱然四處狂風怒號， | 頌主聖詩，470 |
還有一點點的時候 | 還有一點的時候作聖工， | 宣道詩，147 |
雖然四面狂風大作 |  | 頌主新歌，389 | [Midi]
離棄寶座撇下王冕 |  | 聖徒詩歌，51 | [Midi]
禱告良辰何等歡欣 | 禱告良辰，何等歡欣！ | 平安詩集，406 | [Midi]
難道我就空著雙手 | 難道我就空著雙手，這樣去見救主嗎？ | 頌主聖詩，306 |
願主顯明恩典仁慈 |  | 頌主新歌，634 | [Midi]
願主靈火從我燒起 |  | 平安詩集，326 | [Midi]
願你為大哦主耶穌 |  | 平安詩集，25 | [Midi]
願你榮耀充滿這裡 | 願你榮耀充滿這裡，我們來到你面前； | 傳耶穌 4，20 |
願你榮耀國度降臨 [簡譜] | 主我們謙卑屈膝，來跟隨你的話語， | 讚美之泉 07 - 展開清晨的翅膀，27 |
願我一生充滿讚美 | 願我一生充滿讚美 | 恩頌聖歌，399 |
願我同胞全歸耶穌 | 願我同胞全歸耶穌， | 校園歡唱 2，27 |
願我信心永不退後 (O for a Faith That Will Not Shrink) | 願我信心永不退後， | 生命聖詩，294 | [Midi]
願我常有頌主之心 | 願我常有頌主之心， | 頌主聖詩，386 |
願我就近聖靈江河 |  | 向神歌唱，61 | [Midi]
願我就近聖靈江河 |  | 新歌頌揚，189 |
願更與神親密同行 |  | 聖徒詩歌，262 | [Midi]
願更親切與主同行 | 願更親切與主同行 | 恩頌聖歌，417 |
願更親密與主同行 (O for a Closer Walk with God) | 願更親密與主同行， | 生命聖詩，388 | [Midi]
願事奉耶和華我神 | 願事奉耶和華我神， | 教會司琴培訓中心詩歌，10 | [Midi]
願耶和華賜福給你 | 願耶和華賜福給你， | 頌主聖詩，543 |
願恩主賜福保守你 |  | 校園頌，216 |
願救主基督的恩惠 |  | 世紀頌讚，567 |
願開我眼使我能見 |  | 平安詩集，407 | [Midi]
願聖靈加倍感動我 | 願聖靈加倍感動我 | 天人聖歌，244 |
願榮耀全歸於父神 | 願榮耀全歸於父神，賜平安與眾子民， | 頌主聖詩，4 |
獻上你虔誠的祈禱 [簡譜] | 獻上你虔誠的祈禱， | 迦南詩選精選100首，86 |
獻上你虔誠的祈禱 [簡譜] | 獻上你虔誠的祈禱， | 迦南詩選精選300首，15 |
獻出你生命，心力 |  | 基督是主第 2 集，74 |
獻給無名的傳道者 [簡譜] | 弟兄你為什麼不回家？ | 迦南詩選精選300首，145 |
聽千萬天使齊讚主 | 聽千萬天使齊讚主， | 頌主新歌，203 | [Midi]
聽哪千萬聲音呼喊 |  | 平安詩集，27 | [Midi]
聽哪千萬聲音雷鳴 |  | 聖徒詩歌，131 | [Midi]
聽啊！天使高聲唱 (Hark! The herald angels sing) | 聽啊！天使高聲唱， | 世紀頌讚，147 | [Midi]
聽啊！天使高聲唱 | 聽啊！天使高聲唱， | 佳音兒童歌集，23 |
聽啊！天軍讚美聲 | 按照聖經裡所訓示 | 共享歌集 04，13 |
聽啊！天軍讚美聲 | 按照聖經裡所訓示 | 西伯作品 2，10 |
聽啊！天軍讚美聲 | 按照聖經裡所訓示 | 西流記 01，39 |
讓我再一次歸向你 |  | 其他，0 |
讓我們以頌讚為祭 (Come Let Us Offer) | 讓我們以頌讚為祭，來獻給神， | 新歌頌揚，221 |
讓我愛而不受感戴 | 讓我愛而不受感戴，讓我事而不受賞賜； | 聖徒詩歌，381 | [Midi]
讓我謙卑屈膝俯拜 | 讓我謙卑屈膝俯拜， | 沙聲頌 01─主耶穌你是我一生的所，2 |
讓我謙卑屈膝俯拜 [譜] | 讓我謙卑屈膝俯拜， | 是你應許，5 |
讓耶穌來進入你心 |  | 聖徒詩歌，621 | [Midi]
讓耶穌進入你心懷 |  | 青年聖歌 II，108 |
讓這一刻分享主愛 | 讓這一刻分享主愛， | 其他，0 | [Midi]
讓祂的喜樂充滿你 | 讓祂的喜樂充滿你， | 約書亞04-抓住永恆，1 |
靈魂得釋放者之歌 |  | 青年聖歌 II，119 |
讚美，稱許三一神 |  | 雙語頌讚曲集，0 |
讚美上主異口同聲 | 讚美上主異口同聲， | 雙語頌讚曲集，0 |
讚美上主榮耀君王 |  | 頌主新歌，194 | [Midi]
讚美上帝為萬福本 | 讚美上帝為萬福本； | 頌主聖詩，586 |
讚美上帝為萬福本 | 讚美上帝為萬福本；讚美上帝， | 頌主聖詩，589 |
讚美主 Hallelujah | 一切歌頌讚美，都歸我主我的神， | 你是王，29 |
讚美我主全能主神 |  | 聖徒詩歌，8 | [Midi]
讚美我主全能君王 |  | 平安詩集，18 | [Midi]
讚美耶和華的聖名 |  | 傳耶穌 7，1 |
讚美耶穌─神兒子 | 讚美耶穌聖名， | 新歌頌揚，186 |
讚美耶穌活水江河 |  | 向神歌唱，79 | [Midi]
讚美耶穌活水江河 | 讚美耶穌活水江河 | 培靈詩選，263 |
讚美救主永不止息 | 讚美救主永不止息，讚美歌聲遍大地， | 頌主聖詩，172 |
讚美救主犧牲大愛 (Lord Christ, We Praise Your Sacrifice) | 讚美救主犧牲大愛， | 生命聖詩，62 | [Midi]
讚美聖父慈愛最深 | 讚美聖父慈愛最深，賜我生命樂無盡， | 平安詩集，4 | [Midi]
讚美歸於主的聖名 | 讚美歸於主的聖名 | 和撒那新歌，131 |
讚美祂！讚美祂！ | 讚美，讚美，耶穌可稱頌的救主， | 青年聖歌 I，11 |
讚美祂！讚美祂！ | 讚美，讚美，耶穌可稱頌的救主， | 培靈詩選，9 |
祂不誤事因祂是神 | 祂不誤事，因祂是神， | 平安詩集，217 | [Midi]
祂不誤事因祂是神 | 祂不誤事，因祂是神； | 聖徒詩歌，429 | [Midi]
祂本信實（組曲） | 信實，何等信實， | 神同在，8 |
祂使我在夜裡歌唱 | 在無人關心的時刻，心靈疲累孤單中， | 從約旦河到耶利哥，7 |
祂使我在夜裡歌唱 | 當我獨對孤寂星空，當眼淚向心內湧， | 祂使我歌唱，2 |
祂來尋覓滿了柔情 |  | 聖徒詩歌，173 | [Midi]
祂的旨意不能攔阻 | 日頭啊日頭停留在基遍， | 迦南詩選精選100首，57 |
祂的慈愛永不改變 |  | Sigma - 我要遇見你，11 |
祂的愛改變我生命 |  | 愛也許不易，5 |
祂是我靈魂的救主 |  | 聖徒詩歌，218 | [Midi]
祂對我是何等寶貴 |  | 青年聖歌 III，29 |
祂醫治我讚美祂名 |  | 聖徒詩歌，708 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>9

9

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一人不能完成大使命 [簡譜] | 小草永不會抱怨土地的瘠貧， | 迦南詩選精選300首，270 |
一百隻羊，有九十九 | 一百隻羊，有九十九在主欄中安眠； | 頌主聖詩，324 |
一夜我跪在耶穌面前 |  | 平安詩集，74 | [Midi]
一個聖誕老人的故事 | 這個聖誕，北風吹過如常冰冷； | 團契遊樂園 3•詩歌本，23 |
一個聖誕老人的故事 | 這個聖誕，北風吹過如常冰冷； | 盧永亨作品集 01 - 哼不完的歌，14 |
一輪明月，數點寒星 | 一輪明月，數點寒星，照著羊身色如銀， | 頌主聖詩，97 |
人人都當敬拜主耶穌 |  | 向神歌唱，27 | [Midi]
十字架的道路要犧牲 |  | 聖徒詩歌，380 | [Midi]
十字寶架，我所矜誇 | 十字寶架，我所矜誇， | 頌主聖詩，136 |
十架不會重過主恩典 |  | 心頌2，80 |
十架不會重過主恩典 (The Cross Is Not Greater) | 主賜的十架雖然沉重，總不重過主恩典， | 生命聖詩，333 | [Midi]
十架不會重過主恩典 (The Cross Is Not Greater) | 主賜的十架雖然沉重，總不重過主恩典， | 青年聖歌 I，105 | [Midi]
十架不會重逾祂恩典 |  | 聖徒詩歌，502 | [Midi]
上主今在祂的聖會中 |  | 青年聖歌 I，123 |
上帝之城(永遠家鄉) |  | 天使之歌 1，5 |
上帝有情，人生有望 | 人講這人生親像作眠夢， | 王子02 - 為主來夢想，3 |
上帝的兒女何等有福 | 在壓力中仍能平靜 | 世紀頌讚，367 |
上帝的兒女何等有福 | 在壓力中仍能平靜， | 其他，0 |
上帝的朋友El Kahlil | 至高的上帝，伴我跨山過泥路， | 我心•你心•敬拜心，3 |
上帝超過風雨和大海 |  | 天韻15 - 伊的疼惜（閩），5 |
凡有血氣，皆當靜默 | 凡有血氣，皆當靜默， | 頌主聖詩，258 |
凡是愛護、服務社群 |  | 世紀頌讚，403 |
千山萬水，恩惠相隨 | 走過千山渡過萬水， | 有情天CD04 - 千山萬水恩惠相隨，3 |
大哉，天父獨生愛子 |  | 世紀頌讚，286 |
大哉，天父獨生愛子 | 大哉，天父獨生愛子， | 頌主聖詩，368 |
山中的飛鳥你都知道 | 山中的飛鳥你都知道， | 迦南詩選精選100首，92 |
不住感謝，不停讚美 | 主的恩典是何等寶貴， | 黃國倫03•帶領我，7 |
不忍棄我，偉大的愛 | 不忍棄我，偉大的愛， | 頌主聖詩，414 |
不見一人，只見耶穌 | 能力歸我神，能裡歸我王， | 王子02 - 為主來夢想，9 |
不見一人，只見耶穌 | 能力歸我神，能裡歸我王， | 王子07 - 突破（上），7 |
仁慈的神，大能的神 | 仁慈的神，大能的神， | 頌主聖詩，499 |
今晨我又見朝日上升 | 今晨我又見朝日上升， | 頌主聖詩，234 |
天上的父親真是慈悲 | 天上的父親真是慈悲，賞我喫穿樣樣都全備； | 頌主聖詩，357 |
天上真神，三位一體 | 天上真神，三位一體， | 頌主聖詩，237 |
天父，你愛使我安息 |  | 新歌頌揚，371 |
引導我前往領人歸你 |  | 校園歡唱 1，101 |
心，這刻應當來讚頌 |  | 讓我親近你【粵】，2 |
父神你是孤獨人之父 | 父神，你是孤獨人之父， | 傳耶穌 6，13 |
世事滄桑天地會改變 |  | 平安詩集，50 | [Midi]
主，你永遠與我同在 | 危難臨到，我信靠你， | 約書亞05-榮美輝煌，11 |
主，我們再來你面前 | 主，我們再一次來到你的面前， | 新歌頌揚，237 |
主，我們深深的知道 [簡譜] | 主我們深深地的知道， | 迦南詩選精選300首，56 |
主，我願做你的門徒 |  | 心頌2，50 |
主，我願做你的門徒 |  | 青年聖歌 II，66 |
主，我願做你的門徒 | 主，我願做你的門徒，在我心，在我心， | 美樂頌，92 |
主，我願做你的門徒 | 主，我願做你的門徒 | 校園頌，154 |
主，我願做你的門徒 | 主，我願做你的門徒 | 培靈詩選，134 |
主，我獻上生命給你 | 我將自己完全獻上， | 約書亞02-祂的國度，祂的榮耀，15 |
主，使我們服侍他人 | 主，使我們服侍他人， | 頌主聖詩，504 |
主，使我體會各各他 |  | 青年聖歌 III，94 |
主，垂顧教會的需要 | 主，垂顧教會的需要 | 恩頌聖歌，287 |
主你慈愛比生命更好 |  | 向神歌唱，74 | [Midi]
主我曾否叫聖靈憂愁 |  | 聖徒詩歌，251 | [Midi]
主受傷是為我們罪過 |  | 青年聖歌 III，122 |
主的身體為我們擘開 [簡譜] | 主的身體為我們擘開， | 迦南詩選精選300首，267 |
主的喜樂是我的力量 | 耶和華的喜樂，是我們的力量。 | 新歌頌揚，45 |
主的慈愛比生命更好 (Thy Loving Kindness) | 主，你的慈愛比生命更好， | 新歌頌揚，156 | [Midi]
主阿，你真配得讚美 |  | 和撒那新歌，95 |
主耶和華，求你引領 |  | 青年聖歌 I，89 |
主耶和華是我的牧者 (Paslm 23) | 主耶和華是我的牧者，叫我必不至缺乏， | 復興教會詩歌，35 |
主耶和華是我的保障 | 主耶和華是我的保障， | 小羊•讚美稱謝，0 | [Midi]
主耶和華是我的幫助 | 投靠耶和華，強似倚賴人， | 小羊創作04 - 『我願意』，3 |
主耶穌的愛真是奇妙 | 再沒有比這更甜美信息， | 青年聖歌 III，76 |
主耶穌當我們想到你 |  | 聖徒詩歌，180 | [Midi]
主耶穌賜我一首詩歌 |  | 平安詩集，31 | [Midi]
主恩深廣，無量無邊 | 主恩深廣，無量無邊， | 頌主聖詩，188 |
主啊，你手拯救醫治 | 主啊，你手拯救醫治， | 頌主聖詩，462 |
主啊，你配得受讚美 | 主啊，你配得受讚美， | 讚之歌 4，11 | [Midi]
主啊，我要做個信徒 | 主啊，我要做個信徒， | 頌主聖詩，382 |
主啊，我們齊集這裡 | 主啊，我們齊集這裡， | 頌主聖詩，508 |
主啊，我願作你門徒 | 主，我願意作你門徒 | 世紀頌讚，337 |
主啊，求你垂聽我求 |  | 世紀頌讚，558 |
主啊，求賜我們平安 | 主啊，求賜我們平安， | 頌主聖詩，544 |
主啊，容我與你同行 | 主啊，容我與你同行， | 頌主聖詩，498 |
主啊！你有永生之道 |  | 校園歡唱 2，53 |
主啊！我要做個信徒 | 主啊！我要做個信徒 | 佳音兒童歌集，125 |
主啊！我需要你的話 | 主啊，我需要你的話語， | 迦南詩選精選，308 |
主啊！我需要你的話 | 主啊，我需要你的話語， | 迦南詩選精選100首，54 |
主愛神聖，超乎萬愛 | 主愛神聖，超乎萬愛， | 頌主聖詩，317 |
主愛神聖，超乎萬愛 | 主愛神聖，超乎萬愛， | 頌主聖詩，318 |
主賜的十架不會太重 |  | 平安詩集，296 | [Midi]
以馬內利，懇求降臨 |  | 心頌2，62 |
以馬內利，懇求降臨 (O Come, O Come, Emmanuel) | 以馬內利，懇求降臨， | 生命聖詩，106 | [Midi]
以馬內利，懇求降臨 | 以馬內利，懇求降臨 | 恩頌聖歌，127 |
以馬內利，懇求降臨 | 以馬內利，懇求降臨，救贖釋放以色列民； | 頌主聖詩，87 |
以馬內利，懇求降臨 | 上帝施恩預言救贖罪人， | 團契遊樂園 2，9 |
以感恩的心進祂的門 | 我要以感恩的心，來進入祂的門 | 新歌頌揚，185 |
以感恩的心進祂的門 |  | 讚美系列短歌集第二集，48 |
去使萬民，作主門徒 | 去使萬民，作主門徒， | 其他，0 |
可喜可樂之城主題曲 |  | 可喜可樂之城03，1 |
可嘆今世的基督徒們 |  | 平安詩集，160 | [Midi]
古時候，在大衛城中 | 古時候，在大衛城中，很低小的馬棚裡， | 頌主聖詩，95 |
必有恩惠慈愛隨著我 | 主的恩惠與慈愛，必隨著我， | 新歌頌揚，48 |
永生之神，我主基督 | 永生之神，我主基督， | 頌主聖詩，143 |
生命之花（演奏曲） | 生命之花，榮耀之上的火連……， | 王子01b - 在夜間歌唱，10 |
生命主啊，保守亡靈 | 生命主啊，保守亡靈， | 頌主聖詩，284 |
生命聖靈，懇求降臨 | 生命聖靈，懇求降臨，真神無始又無終， | 頌主聖詩，66 |
用主的愛真誠來愛你 |  | 其他，0 |
白白得來，白白捨去 | 我罪得赦免，靠耶穌名， | 美樂頌，105 |
白白得來，白白捨去 | 我罪得赦免，靠耶穌名， | 新歌頌揚，297 |
白白得來，白自捨去 | 我罪得赦免，靠耶穌名， | 基督是主第 1 集，4 |
白衣成隊，各方排列 | 白衣成隊，各方排列， | 頌主聖詩，200 |
先求祂的國和祂的義 |  | 向神歌唱，6 | [Midi]
全能上帝，萬福泉源 | 全能上帝，萬福泉源，懇求使我常讚美； | 頌主聖詩，13 |
同在的神 - 以馬內利 | 道就在萬有首先，時常和神在一起， | 同在的神 - 以馬內利，6 |
各各他山上豎立木架 | 在各各他我見木架 | 宣道詩，40 |
在主裡就是新造的人 |  | 校園歡唱 1，119 |
在此刻讓我們讚美主 (It's Time to Praise the Lord (Don't You Know)) | 在此刻讓我們讚美主 | 讚美系列短歌集，47 |
在我心裡常吟讚美歌 | 主耶穌賜我一首詩歌 | 宣道詩，113 |
在我心裡常吟讚美歌 | 在我心裡常吟讚美歌 | 培靈詩選，195 |
在我裡面的耶穌愛你 | 耶穌愛你， | 其他，0 |
在我魂間今天有陽光 |  | 聖徒詩歌，325 | [Midi]
在那寂靜深黑的晚間 |  | 平安詩集，249 | [Midi]
在海洋彼岸萬人等候 |  | 平安詩集，486 | [Midi]
在動盪不安的年代裡 | 在這動盪不安的年代， | 迦南詩選精選100首，12 |
在這彎曲悖謬世代中 |  | 平安詩集，490 | [Midi]
在隱密處與神同關鎖 |  | 聖徒詩歌，580 | [Midi]
如何描述你是多美麗 (I Stand in Awe) | 現我要細說讚美主優美， | 復興教會詩歌，18 |
如果你要喜樂在你心 |  | 復興教會詩歌，108 |
守望之使，聖潔天軍 | 守望之使聖潔天軍，你基路伯與撒拉弗， | 頌主聖詩，202 |
安息在那永久膀臂中 |  | 聖徒詩歌，465 | [Midi]
有一人極甘心為我罪 |  | 平安詩集，149 | [Midi]
有一地方，清靜安寧 | 有一地方，清靜安寧， | 頌主聖詩，390 |
有一地比日中更光彩 |  | 平安詩集，424 | [Midi]
有一地比白日更榮顯 | 有一地比白日更榮顯， | 頌主聖詩，286 |
有一位比你我更偉大 |  | 校園歡唱 2，33 |
有九十九羊安臥一起 |  | 平安詩集，478 | [Midi]
有人已離開正路而去 |  | 平安詩集，348 | [Midi]
有福的確據耶穌屬我 | 有福的確據，耶穌屬我，我今得先嘗祂榮耀， | 平安詩集，117 | [Midi]
死啊你的毒勾在哪裡 |  | 平安詩集，91 | [Midi]
自那天起─保羅之歌 [簡譜] | 大馬色途上主基督顯現， | 盧永亨作品集 01 - 哼不完的歌，22 |
自那天起─保羅之歌 [簡譜] | 大馬色途上主基督顯現， | 盧永亨作品集 02 - 尋著您的那天，4 |
作一粒種子奉獻自己 [簡譜] | 誰沒有父母兄弟，誰沒有妻子兒女， | 迦南詩選精選100首，97 |
作一粒種子奉獻自己 [簡譜] | 誰沒有父母兄弟，誰沒有妻子兒女， | 迦南詩選精選300首，194 |
你心裡渴慕救主耶穌 |  | 平安詩集，177 | [Midi]
你在那裡主所愛的人 [簡譜] | 莊稼到處成熟，收割人太少， | 迦南詩選精選300首，119 |
你的名在全地何其美 (How Beautiful Art Thou Name!) |  | 永不疲乏，2 |
你的話是我腳前的燈 | 你的話是我腳前的燈 | 普天頌讚，637 |
你的靈豈非以見過祂 |  | 平安詩集，383 | [Midi]
你的靈豈非如祂會過 |  | 聖徒詩歌，302 | [Midi]
你是否清楚你已重生 | 你是否清楚你已重生？ | 平安詩集，110 | [Midi]
你是否感到群山震動 |  | 約書亞05-榮美輝煌，9 |
你是阿拉法•俄梅戛 | 祂是阿拉法，俄梅戛， | 新歌頌揚，14 |
你是為了我離開高天 |  | 平安詩集，347 | [Midi]
你要知道羊需要牧人 | 你要知道羊需要牧人， | 迦南詩選精選100首，22 |
你問我幫助從何而來 | 你問我幫助從何而來 | 其他，0 | [Midi]
你曾否想到十架故事 |  | 平安詩集，85 | [Midi]
你愛我比這些更深麼 | 微風輕揍水面，黎明破曉， | 城市旋律第 03 集 - 愛在人間，5 |
你當安慰，安慰我民 | 你當安慰，安慰我民，萬軍之主曾吩咐， | 頌主聖詩，80 |
你當讓主帶領你道路 | 你當讓主帶領你道路， | 頌主聖詩，453 |
你聖名何其尊貴榮耀 |  | 讚美系列短歌集第二集，44 |
你總是這樣愛我，主 [簡譜] | 你總是這樣愛我，主！ | 迦南詩選精選300首，165 |
你覺疲乏時危險環繞 | 你覺疲乏時，危險環繞； | 平安詩集，214 | [Midi]
坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊，15 |
坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， | 有情天詩集 01 - 嚴冬裡也有春天，41 |
坐在寶座上聖潔羔羊 | 坐佇寶座頂聖潔羊羔， | 有情天詩集 01 - 嚴冬裡也有春天，41 |
坐在寶座上聖潔羔羊 | 坐在寶座上聖潔羔羊， | 深藍時份，9 |
我已找到快樂的途徑 | 我已找到快樂的途徑， | 兒童歡唱 I，149 |
我已找到快樂的途徑 | 人類每天切心尋求， | 青年聖歌 II，118 |
我已找到快樂的途徑 | 人類每天切心尋求， | 美樂頌，94 |
我已找到快樂的途徑 | 人類每天切心尋求，日光下的新事， | 頌主聖詩，366 |
我已經與耶穌同釘死 |  | 平安詩集，366 | [Midi]
我今站在主的言語上 |  | 校園歡唱 1，55 |
我天父啊！俯聽我禱 | 我天父啊！俯聽我禱！ | 紅虹福音粵曲，3 |
我心甚願我口有萬千 | 我心甚願我口有萬千，千萬聲音向主歌頌； | 頌主聖詩，28 |
我心哪，為何憂悶？ |  | 我真愛進入你同在，2 |
我主我正等候你再臨 |  | 聖徒詩歌，149 | [Midi]
我主我神在至高之處 | 我主我神在至高之處 | 其他，0 |
我主耶穌是我生命源 | 我主耶穌是生命源，我主耶穌是活水泉， | 校園歡唱 1，42 |
我以你的律例為詩歌 [簡譜] | 我以你的律例為詩歌， | 迦南詩選精選300首，151 |
我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | 同心敬拜，37 | [Midi]
我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | 我心旋律 2 - 天父，9 | [Midi]
我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | 和撒那新歌，59 | [Midi]
我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | 頌樂樂，60 | [Midi]
我失世界和罪惡羞辱 |  | 平安詩集，109 | [Midi]
我永不後悔我已愛主 | 我永不後悔我已愛主 | 天人聖歌，114 |
我永不後悔我已愛主 | 我永不後悔我已愛主 | 天人聖歌，130 |
我在這裡，請差遣我 | 無論我將有多大成就 | 世紀頌讚，494 |
我有平安無人能奪去 |  | 生命樹上的天空2-我看見天開了，6 |
我來恭領救主聖晚餐 | 我來恭領救主聖晚餐， | 頌主聖詩，259 |
我的力量，我的山寨 | 耶和華我的力量啊！我愛你，我愛你。 | 天韻07 - 溪邊的樹，11 |
我的心，為何憂悶？ [簡譜] | 我的心，為何憂悶？ | 盧永亨作品集-不詳，0 | [Midi]
我的心已蒙神的祝福 [簡譜] | 我的心已蒙神的祝福， | 迦南詩選精選300首，70 |
我的心要仰望耶和華 [譜] |  | 房角石音樂，52 |
我的心哪！來稱頌主 |  | 新歌頌揚，305 |
我的心哪你應當稱頌 |  | 平安詩集，19 | [Midi]
我的心啊，我的靈啊 | 我的心啊，我的靈啊， | 晨間默禱 1，8 | [Midi]
我的心啊，我的靈啊 | 我的心啊，我的靈啊， | 傳耶穌 2，10 | [Midi]
我的好處不在祂以外 | 我的心曾經對主說，我的好處不在祂以外， | 至高尊名，6 |
我的恩廣似天深似海 | 何故常嗟嘆？ | 更新之歌第 03 輯，10 |
我的軟弱，你的完全 | 懇求主，你的能力覆庇我， | 不再遙遠，7 |
我知一人正沉溺罪中 |  | 平安詩集，362 | [Midi]
我知在主名下安然睡 | 我知在主名下安然睡， | 頌主聖詩，285 |
我知道我救贖主活著 |  | 聖徒詩歌，150 | [Midi]
我信上帝，全能的父 | 我信上帝，全能的父，創造天地的主宰； | 頌主聖詩，575 |
我是客旅在世寄居者 |  | 平安詩集，467 | [Midi]
我活，是為了……？ [簡譜] | 或活或死總是主的人 | 其他，0 | [Midi]
我相信主應允快來到 |  | 青年聖歌 III，38 |
我看沙漠如同百合花 |  | 平安詩集，276 | [Midi]
我要永遠歌頌你的愛 |  | 讓我親近你【國】，10 |
我要告訴你這救世主 |  | 基督是主第 1 集，60 |
我要時時稱頌耶和華 | 我要時時稱頌耶和華， | 迦南詩選精選100首，47 |
我要傳揚大愛不改變 |  | 讓我親近你【粵】，10 |
我要歌頌、我要讚美 [簡譜] | 我要歌頌，我要讚美， | 迦南詩選精選300首，23 |
我們因你必歡喜快樂 |  | 新歌頌揚，111 |
我們的元帥已經得勝 [簡譜] | 我們的元帥已在前面， | 迦南詩選精選300首，100 |
我們帶著天上的異像 [簡譜] | 我們帶著帶著天上的異象， | 迦南詩選精選300首，192 |
我們都願意獻上一生 [簡譜] | 跟隨主的人，無數又無名， | 迦南詩選精選300首，206 |
我真歡喜因耶穌愛我 | 今我甚歡喜因天上真神 | 宣道詩，271 |
我祝福你走過的地方 [簡譜] | 走過黃土高坡，也走過江南水鄉， | 迦南詩選精選300首，252 |
我將你的話藏在心裡 |  | 向神歌唱，44 | [Midi]
我將你的話藏在心裡 |  | 校園頌，125 |
我將你的話藏在心裡 |  | 校園歡唱 1，130 |
我將我杯端到你面前 |  | 向神歌唱，56 | [Midi]
我將這些事告訴你們 | 我將這些事告訴你們， | 新歌頌揚，73 |
我得一友是我主耶穌 |  | 平安詩集，107 | [Midi]
我晝夜常思念你的愛 |  | 平安詩集，48 | [Midi]
我曾否叫聖靈擔憂？ |  | 青年聖歌 II，125 |
我愛他因祂已先愛我 |  | 聖徒詩歌，228 | [Midi]
我愛耶穌因祂先愛我 |  | 平安詩集，376 | [Midi]
我願作個小小傳道人 | 我願作個小小傳道人 | 佳音兒童歌集，87 |
我歡喜因我屬主耶穌 |  | 向神歌唱，21 | [Midi]
我靈，應當披上喜樂 | 我靈，應當披上喜樂， | 頌主聖詩，262 |
我靈，讚美天上君王 | 我靈，讚美天上君王， | 頌主聖詩，207 |
投靠你的願他們喜樂 | 投靠你的願他們喜樂， | 有情天詩集 02 - 我聽見石頭在唱歌，19 |
每日讀經，每日禱告 | 每日讀經，每日禱告 | 佳音兒童歌集，109 |
求主立刻賜極大奮興 |  | 平安詩集，473 | [Midi]
求主的靈光照亮我心 |  | 平安詩集，325 | [Midi]
求主為我造清潔的心 |  | 世紀頌讚，555 |
求主為我造清潔的心 |  | 向神歌唱，174 | [Midi]
求主基督，唯一真光 | 求主基督，唯一真光， | 頌主聖詩，128 |
求主賜我謙卑與勇氣 | 求主賜我謙卑，事奉你無「自我」餘地， | 其他，0 | [Midi]
求莫棄我，仁慈救主 | 求莫棄我，仁慈救主， | 頌主聖詩，341 |
那加利利異人的腳縱 |  | 平安詩集，266 | [Midi]
那時童女必歡樂跳舞 | 那時童女必歡樂跳舞， | 新歌頌揚，102 |
來，現在就一同敬拜 |  | 讓我親近你【國】，2 |
來，讓我們屈身敬拜 |  | 讚美系列短歌集第二集，79 |
來吧，登耶和華的山 | 來吧，讓我們登耶和華的山， | 新歌頌揚，265 |
來宣揚主耶穌的聖名 | 來宣揚主耶穌的聖名， | 約書亞01-祂的應許，祂的軍隊，8 |
來啊，眾生俯伏敬拜 | 來啊，眾生俯伏敬拜 | 共享歌集 02，9 | [Midi]
來啊，眾生俯伏敬拜 | 來啊，眾生府伏敬拜 | 西伯作品 1，8 | [Midi]
來啊，眾生俯伏敬拜 | 來啊，眾生俯伏敬拜 | 西流記 03，18 | [Midi]
來啊我們要屈身敬拜 |  | 沙聲頌 01─主耶穌你是我一生的所，8 |
來啊我們要屈身敬拜 | 來啊我們要屈身敬拜 | 是你應許，0 |
和，和，和，和散那 |  | 新歌頌揚，58 |
宗主女徒，姊妹稱呼 | 宗主女徒，姊妹稱呼：同心合力， | 頌主聖詩，530 |
忠信百姓請側耳而聽 | 忠信百姓請側耳而聽，上主真道， | 頌主聖詩，247 |
爸爸媽媽也是你的子 |  | 天韻18 - 咱是一場戲，9 |
阿利路亞讚美主聖名 | 我被罪擔壓傷辛苦 | 宣道詩，112 |
青年基督徒急速興起 |  | 平安詩集，472 | [Midi]
信眾兒女，齊來歌唱 | 哈利路亞，哈利路亞，哈利路亞！ | 頌主聖詩，169 |
信靠主應許努力前走 |  | 平安詩集，246 | [Midi]
信賴耶穌心中有平安 | 春風吹起十里百花香， | 基督是主第 3 集，20 |
哈利路亞，生命之主 | 哈利路亞，哈利路亞，哈利路亞，哈利路亞。 | 傳耶穌 2，27 |
哈利路亞，我的力量 | 哈利路亞，哈利路亞，主耶和華是我的力量， | 傳耶穌 2，26 |
哈利路亞，我們敬拜 | 哈利路亞，我們敬拜， | 傳耶穌 2，6 |
哈利路亞，我真快樂 (Hallelujah! I've Been Happy) | 哈利路亞，哈利路亞， | 生命聖詩，306 | [Midi]
哈利路亞，奇妙救主 |  | 心頌2，21 |
哈利路亞，奇妙救主 (Hallelujah, What a Saviour!) | 天父愛子由天至， | 生命聖詩，130 | [Midi]
哈利路亞，感謝天父 | 哈利路亞，感謝天父 | 頌樂樂，106 |
哈利路亞，歌頌耶穌 | 哈利路亞，歌頌耶穌 | 恩頌聖歌，103 |
哈利路亞，讚美上主 |  | 心頌2，20 |
哈利路亞，讚美上主 (Hallelujah!) | 哈利路，哈利路， | 生命聖詩，308 | [Midi]
哈利路亞！上帝作王 | 哈利路亞！來同聲歡頌 | 恩頌聖歌，36 |
哈利路亞！主今復活 |  | 頌主新歌，154 | [Midi]
哈利路亞！奇妙救主 |  | 青年聖歌 II，33 |
思想當年，時光夜半 | 思想當年，時方夜半，忽來榮耀歌聲， | 頌主聖詩，94 |
春光明媚，美景良辰 | 春光明媚，美景良辰，百花競秀草青青： | 頌主聖詩，546 |
是否我已將最好的獻 |  | 平安詩集，170 | [Midi]
昨天夜裡神讓我看見 | 昨天夜裡，神讓我看見， | 迦南詩選精選100首，21 |
昨日！今日！明日！ |  | 校園歡唱 1，46 |
活在哈利路亞這一邊 |  | 聖徒詩歌，211 | [Midi]
為什麼不清心禱告神 [簡譜] | 為什麼不清心禱告神， | 迦南詩選精選300首，116 |
為何我要歌頌耶穌？ |  | 青年聖歌 I，9 |
為榮耀君王預備道路 |  | 大衛帳幕的榮耀系列-聽我的呼求，8 |
看哪！弟兄和睦同居 | 看哪！弟兄和睦同居， | 頌主聖詩，507 |
看哪救主駕雲我降臨 |  | 聖徒詩歌，157 | [Midi]
約但河邊，約翰宣言 | 約但河邊，約翰宣言，說主降臨即在目前； | 頌主聖詩，81 |
美哉小城，小伯利恆 | 美哉小城，小伯利恆 | 佳音兒童歌集，21 |
美哉小城，小伯利恆 | 美哉小城，小伯利恆！你是何等清靜！ | 頌主聖詩，96 |
美哉善哉羔羊的新歌 |  | 聖徒詩歌，98 | [Midi]
美哉聖城，約翰異象 | 美哉聖城，約翰異象， | 頌主聖詩，391 |
美哉錫安，上帝聖城 | 美哉錫安，上帝聖城！ | 頌主聖詩，290 |
耶和華你是我的牧者 | 耶和華，你是我的牧者， | 青橄欖敬拜詩歌（一），8 |
耶和華果然成就大事 (Great Things He Has Done) |  | 讓全世界知道，5 |
耶和華的喜樂是力量 |  | 向神歌唱，196 | [Midi]
耶和華的膀臂環繞我 | 當我危難臨到我面前， | 王子02 - 為主來夢想，6 |
耶和華的膀臂環繞我 | 當我危難臨到我面前， | 王子07 - 突破（下），11 |
耶和華賜下歡欣快樂 |  | 大衛帳幕的榮耀系列-聽我的呼求，2 |
耶和華靠近傷心的人 | 耶和華靠近傷心的人， | 讚美之泉 13 - 沙漠中的讚美，36 |
耶和華靠近傷心的人 |  | 讚美之泉 13 - 沙漠中的讚美，38 |
耶路撒冷，安樂家庭 | 耶路撒冷，安樂家庭， | 頌主聖詩，394 |
耶穌，全人類的希望 [簡譜] | 耶穌是我人生的方向， | 迦南詩選精選300首，177 |
耶穌，你作王到永遠 | 耶穌，你作王到永遠， | 約書亞06-直到世界盡頭，4 |
耶穌，你是何等奇妙 (Jesus, What a Wonder You are (Jesus, How Lovely You are)) | 耶穌你是何等奇妙，是何等溫柔 | 讚美系列短歌集，44 |
耶穌，每逢想念著你 |  | 平安詩集，385 | [Midi]
耶穌，每逢想念著你 | 耶穌，每逢想念著你， | 頌主聖詩，399 |
耶穌，耶穌，我愛你 |  | 標竿人生，7 |
耶穌，現代人的希望 |  | 天韻之歌 2，39 |
耶穌，超乎萬名之名 [簡譜] | 主耶穌，至聖者，和平之子，公義真神， | 讚美之泉 07 - 展開清晨的翅膀，30 |
耶穌，超乎萬名之名 (Jesus, Name Above All Names) | 耶穌，超乎萬名之名 | 讚美系列短歌集，33 |
耶穌代替我們的軟弱 | 耶穌代替我們的軟弱， | 新歌頌揚，101 |
耶穌你的名字是拯救 |  | 伍偉基創作 3 - 上主愛中國人，5 |
耶穌的愛對我是真大 |  | 向神歌唱，16 | [Midi]
耶穌是一位奇妙救主 |  | 心頌2，40 |
耶穌是一位奇妙救主 | 耶穌是一位奇妙救主，祂會帶你經過； | 青年聖歌 III，11 |
耶穌是一位奇妙救主 | 耶穌是一位奇妙救主，祂會帶你經過； | 培靈詩選，187 |
耶穌是位奇妙的救主 |  | 校園歡唱 1，25 |
耶穌是否仍然看顧我 |  | 平安詩集，279 | [Midi]
耶穌是我的我有把握 |  | 聖徒詩歌，560 | [Midi]
耶穌是最甜美的聖名 | 我曾聽過許多美好的名， | 青年聖歌 I，141 |
耶穌耶穌是我心樂歌 |  | 平安詩集，382 | [Midi]
耶穌站在彼拉多院裡 |  | 平安詩集，446 | [Midi]
耶穌基督，懇求臨在 | 耶穌基督，懇求臨在， | 頌主聖詩，208 |
耶穌救主，至尊至貴 | 耶穌救主，至尊至貴，我心喜樂， | 頌主聖詩，380 |
耶穌喜愛小孩像愛我 | 耶穌喜愛小孩像愛我，我，我。 | 佳音兒童歌集，35 |
耶穌愛你（演奏曲） |  | 王芷蕾「心」專輯，14 |
耶穌領我，我甚喜歡 | 耶穌領我，我甚喜歡！ | 頌主聖詩，441 |
若是有你佇我的生命 |  | 有情天詩集 02 - 我聽見石頭在唱歌，49 |
若這生從來沒遇上你 | 若這生從來沒遇上你， | 基督是主第 3 集，52 | [Midi]
要將一切憂慮卸給神 | 要將一切憂慮卸給神 | 天人聖歌，103 |
重擔可解脫在加略山 |  | 聖徒詩歌，503 | [Midi]
重擔皆脫下在各各他 |  | 青年聖歌 II，89 |
風的日夜…不再顛倒 |  | 風的日夜，17 |
香港四季─我的禱告 |  | 唱和集 2，22 |
哲士東來來把智慧尋 | 哲士東來來把智慧尋，尋得睿智智高一層； | 頌主聖詩，120 |
唔至好朋友就是耶穌 |  | 平安詩集，68 | [Midi]
哭過笑過唱過沉默過 | 哭過，笑過，唱過，沉默過， | 迦南詩選精選100首，48 |
哦！來向耶和華拍掌 (Oh! Clap Your Hands) |  | 復興教會詩歌，89 |
哦主撒冷是你的建設 |  | 聖徒詩歌，543 | [Midi]
恩主正尋找收獲果實 |  | 平安詩集，167 | [Midi]
殷勤作工，不辭勞苦 | 殷勤作工，不辭勞苦！ | 頌主聖詩，500 |
真神失蹤跡何其難尋 | 真神蹤跡何其難尋，廣行奇事異能： | 頌主聖詩，454 |
神，慈悲天父求施恩 |  | 雙語頌讚曲集，0 |
神未曾應許天色常藍 (God Hath Not Promised) | 神未曾應許天色常藍， | 平安詩集，278 | [Midi]
神未曾應許天色常藍 |  | 聖徒詩歌，505 | [Midi]
神你正重排我的前途 |  | 聖徒詩歌，393 | [Midi]
神使我喜笑（以撒） | 遙望眼前斜陽在照， | 盧永亨作品集 01 - 哼不完的歌，0 | [Midi]
神兒子，永世救贖主 | 神兒子，永世救贖主， | 頌主聖詩，48 |
神的兒女個個都是寶 |  | 生命樹上的天空1-生命樹上的歌唱，5 |
神的兒女個個都是寶 |  | 生命樹上的天空2-我看見天開了，5 |
神的聖靈溫柔如鴿子 |  | 向神歌唱，101 | [Midi]
神啊，我的心切慕你 | 神啊，我的心切慕你如鹿切慕溪水。 | 頌主聖詩，402 |
神啊，當我打開心門 | 神啊，當我打開心門， | 頌主聖詩，232 |
神啊！你是我的神！ (O God, You are My God) |  | 全靠恩典，2 |
神啊！我們在天的父 | 神啊！我們在天的父， | 頌主聖詩，351 |
起來，天國已經近了 | 起來，天國已經近了，君王就要來臨； | 頌主聖詩，82 |
起來，全世界的罪奴 | 起來！全世界的罪奴： | 頌主聖詩，336 |
啊！伯利恆首要之城 | 啊！伯利恆首要之城， | 頌主聖詩，125 |
唯有耶穌基督的救恩 [簡譜] | 惟有耶穌基督的救恩， | 迦南詩選精選300首，273 |
基督我主，我心盼望 (O Christ, Our Hope, Our Hearts' Desire) | 基督我主，我心盼望， | 生命聖詩，61 | [Midi]
康健的人用不著醫生 | 康健的人用不著醫生 | 佳音兒童歌集，96 |
惟知道我所信的是誰 |  | 聖徒詩歌，431 | [Midi]
救主，我今奔向你懷 | 救主，我今奔向你懷， | 頌主聖詩，347 |
救主耶穌，仁者之樂 (Jesus, Thou Joy of Loving Hearts) | 救主耶穌，仁者之樂， | 生命聖詩，70 | [Midi]
救主耶穌，天國聖工 | 救主耶穌，天國聖工是我最大榮耀， | 頌主聖詩，302 |
救主耶穌，愛心之樂 | 救主耶穌，愛心之樂！ | 頌主新歌，12 | [Midi]
救主能解決一切問題 | 救主能代負一切重担，不論是沉重或輕省； | 青年聖歌 I，156 |
救主能解決一切問題 | 救主能代負一切重担，不論是沉重或輕省； | 培靈詩選，91 |
救主釘死在十字架上 |  | 平安詩集，118 | [Midi]
清心的人可得見恩主 | 清心的人可得見恩主，進到你的跟前， | 伍偉基創作 1 - 心靈照耀，6 |
眾城門啊，抬起頭來 |  | 世紀頌讚，168 |
這百姓乾渴並非無水 [簡譜] | 這百姓乾渴並非無水， | 迦南詩選精選300首，86 |
這最大故事尚未傳揚 |  | 青年聖歌 III，193 |
這聖經是本奇妙的書 |  | 兒童歡唱 I，133 |
最美麗的名字是耶穌 | 耶穌美名，耶穌美名，能令我一生豐盛。 | 最美麗的名字是耶穌，11 |
創造之神，你指所造 |  | 世紀頌讚，35 |
喔！你同在何等榮耀 (Oh! The Glory of Your Presence) |  | 你的愛溫暖我，6 |
復興的時刻已經來到 [簡譜] | 復興的時刻，已經來到， | 迦南詩選精選300首，137 |
普世歡騰！救主下降 | 普世歡騰！救主下降：大地迎接君王； | 頌主聖詩，90 | [Midi]
曾否在羔羊血洗清潔 |  | 聖徒詩歌，88 | [Midi]
無人知道我所受痛苦 |  | 青年聖歌 II，101 |
等到何日恩主纔回來 |  | 聖徒詩歌，145 | [Midi]
慈悲莫測，主聲呼召 | 慈悲莫測，主聲呼召， | 頌主聖詩，332 |
感謝感謝主你拯救我 |  | 向神歌唱，43 | [Midi]
愛主要我何去我就去 |  | 聖徒詩歌，635 | [Midi]
愛我比這些更深麼？ |  | 青年聖歌 III，106 |
暗錯…我錯了Reprise |  | 風的日夜，9 |
當向耶和華歡呼歌唱 |  | 基督是主第 4 集，42 |
當年傍晚，紅日初沉 | 當年傍晚，紅日初沉， | 頌主聖詩，464 |
當我需要主祂在身邊 |  | 平安詩集，305 | [Midi]
當我轉眼仰望你聖潔 (When I Look into Your Holiness) | 當我轉眼仰望你聖潔， | 其他，0 | [Midi]
萬王之王，萬主之主 | 阿拉法俄梅嘎，首先與末後的 | 神幫助，11 |
萬有主宰，懇求領我 | 萬有主宰，懇求領我， | 頌主聖詩，437 |
萬愛之王，乃我善牧 | 萬愛之王，乃我善牧， | 頌主聖詩，360 |
聖民速醒，長夜快盡 | 聖民速醒，長夜快盡，山頭守望已發出呼聲； | 頌主聖詩，77 |
聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！萬軍耶和華。 | 世紀頌讚，62 |
聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！ | 復興教會詩歌，15 |
聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！萬軍耶和華。 | 新歌頌揚，9 |
聖哉！聖哉！聖哉！ | 聖哉，聖哉，聖哉，全能神大主宰 | 神幫助，9 |
聖哉！聖哉！聖哉！ | 聖哉，聖哉，聖哉，全能大主宰， | 燃燒為主，2 |
聖哉聖哉聖哉耶和華 |  | 生命樹上的天空2-我看見天開了，2 |
聖經，聖經，上帝書 | 聖經，聖經，上帝書！ | 頌主聖詩，242 |
聖經中寶貴應許屬我 |  | 兒童歡唱 I，113 |
聖經中寶貴應許屬我 | 聖經中寶貴應許屬我， | 青年聖歌 I，182 |
聖潔之地Ⅰ(reprise) |  | 晨間默禱 4，8 |
聖潔耶穌，你愛何深 | 聖潔耶穌，你愛何深！ | 雙語頌讚曲集，0 |
聖靈，我們真歡迎你 | 聖靈，我們真歡迎你。 | 傳耶穌 4，1 |
聖靈的風，聖靈的雨 [簡譜] | 聖靈的風，聖靈的雨， | 迦南詩選精選300首，113 |
詩篇第一百一十一篇 |  | 詩篇新調，100 |
詩篇第一百一十七篇 | 萬國啊，你們都當讚美耶和華， | 詩篇新調，104 |
詩篇第一百一十九篇 |  | 詩篇新調，105 |
詩篇第一百一十二篇 |  | 詩篇新調，101 |
詩篇第一百一十八篇 |  | 詩篇新調，104 |
詩篇第一百一十三篇 |  | 詩篇新調，101 |
詩篇第一百一十五篇 |  | 詩篇新調，102 |
詩篇第一百一十六篇 |  | 詩篇新調，103 |
詩篇第一百一十四篇 |  | 詩篇新調，102 |
詩篇第一百二十一篇 | 你出你入，耶和華要保護你， | 詩篇新調，106 |
詩篇第一百二十七篇 | 若不是耶和華建造房屋， | 詩篇新調，111 | [Midi]
詩篇第一百二十九篇 |  | 詩篇新調，112 |
詩篇第一百二十二篇 |  | 詩篇新調，107 |
詩篇第一百二十八篇 |  | 詩篇新調，111 |
詩篇第一百二十三篇 |  | 詩篇新調，108 |
詩篇第一百二十五篇 |  | 詩篇新調，109 |
詩篇第一百二十六篇 |  | 詩篇新調，110 |
詩篇第一百二十四篇 |  | 詩篇新調，109 |
詩篇第一百三十一篇 |  | 詩篇新調，113 |
詩篇第一百三十七篇 |  | 詩篇新調，117 |
詩篇第一百三十九篇 |  | 詩篇新調，118 |
詩篇第一百三十二篇 |  | 詩篇新調，113 |
詩篇第一百三十八篇 |  | 詩篇新調，118 |
詩篇第一百三十三篇 | 看哪！弟兄和睦同居， | 詩篇新調，114 | [Midi]
詩篇第一百三十五篇 |  | 詩篇新調，116 |
詩篇第一百三十六篇 |  | 詩篇新調，117 |
詩篇第一百三十四篇 |  | 詩篇新調，115 |
詩篇第一百四十一篇 |  | 詩篇新調，120 |
詩篇第一百四十七篇 |  | 詩篇新調，126 |
詩篇第一百四十九篇 |  | 詩篇新調，127 |
詩篇第一百四十二篇 |  | 詩篇新調，121 |
詩篇第一百四十八篇 |  | 詩篇新調，126 |
詩篇第一百四十三篇 |  | 詩篇新調，121 |
詩篇第一百四十五篇 |  | 詩篇新調，124 |
詩篇第一百四十六篇 |  | 詩篇新調，125 |
詩篇第一百四十四篇 |  | 詩篇新調，122 |
跟從主耶穌好得無比 |  | 青年聖歌 III，164 |
對我述說耶穌的故事 |  | 青年聖歌 II，157 |
榮耀基督快要再降臨 |  | 平安詩集，463 | [Midi]
榮耀歸於主全能的神 |  | 讚美系列短歌集第二集，40 |
榮耀歸於你全能的神 (Blessed Be the Lord God Almighty) | 哦！天父我們何等愛你， | 讚美系列短歌集，105 |
榮耀歸神，平安給人 | 諸天宣揚造物主宰榮耀能力， | 其他，0 |
漂亮衣裳INSIDE-OUT |  | 漂亮衣裳，5 |
滿有恩典慈愛的真神 |  | 青年聖歌 III，9 |
瑪拉那撒，主要再來 (Maranatha!) | 就在一轉眼之間祂已再來， | 讚美系列短歌集，78 |
與主同行，靠主更近 | 與主同行，靠主更近， | 頌主聖詩，388 |
與主同行真榮耀快樂 |  | 青年聖歌 III，62 |
與主同行真榮耀無比 |  | 聖徒詩歌，578 | [Midi]
遙遠失喪的羊在呼求 |  | 平安詩集，499 | [Midi]
領我到你能用我之處 | 求領我到你能用之處 | 向神歌唱，157 | [Midi]
磐石磐石，耶穌基督 [簡譜] | 磐石磐石，耶穌基督， | 迦南詩選精選100首，99 |
磐石磐石，耶穌基督 [簡譜] | 磐石磐石，耶穌基督， | 迦南詩選精選300首，77 |
請問你是否困倦煩惱 |  | 平安詩集，218 | [Midi]
誰來歌唱得勝讚美歌 |  | 平安詩集，313 | [Midi]
賜我一夥愛靈魂的心 |  | 綿綿中國心，5 |
戰事完畢，爭鬥告終 | 戰事完畢，爭鬥告終， | 頌主聖詩，160 |
歷史的長河送走昨天 [簡譜] | 歷史的長河，送了走昨天， | 迦南詩選精選300首，259 |
親近我救主靠主胸懷 |  | 平安詩集，489 | [Midi]
親愛主只求你手一摸 |  | 平安詩集，334 | [Midi]
親愛的天父我感謝你 |  | 向神歌唱，71 | [Midi]
親愛的主，人群的父 |  | 青年聖歌 II，5 |
親愛的主，人類的父 | 親愛的主，人類的父， | 頌主聖詩，384 |
親愛救主，我靈之光 | 親愛救主，我靈之光， | 頌主聖詩，240 |
錫安兒女，歡喜快樂 |  | 和撒那新歌，7 |
錫安的民應當來歌唱 | 錫安的民哪！應當來歌唱！ | 我心旋律 5 - 金色的耶路撒冷，4 |
壓傷的蘆葦祂不折斷 | 壓傷的蘆葦，祂不折斷， | 平安詩集，144 | [Midi]
懇求聖靈澆灌這國土 (Heal Our Nation) |  | 復興教會詩歌，74 |
禮拜完畢，求主賜福 | 禮拜完畢，求主賜福， | 頌主聖詩，222 |
舊年過去，新歲初臨 | 舊年過去，新歲初臨， | 頌主聖詩，187 |
離了你我不可作甚麼 | 離了你我不可作甚麼，離了你似枝子不結果。 | 你的居所何等可愛，3 | [Midi]
離去患難黑暗等苦情 |  | 平安詩集，311 | [Midi]
題說祂的名已被尊崇 |  | 向神歌唱，152 | [Midi]
羅馬書十六章十九節 | 羅馬書十六章十九節說： | 和撒那新歌，171 |
願人都尊你的名為聖 |  | 我的牧者，4 |
願主同在以至再見面 |  | 平安詩集，423 | [Midi]
願我的磐石被人稱頌 | 願我的磐石被人稱頌， | 願你裂天而降，2 |
願每個人來跟隨耶穌 |  | 兒童歡唱 IV，11 |
願神同在直至再見面 |  | 聖徒詩歌，702 | [Midi]
獻上一生Number One | 讓我心（讓我心）， | 新天地讚美詩歌系列，34 |
屬我的救主何等奇妙 |  | 向神歌唱，33 | [Midi]
歡欣興起，讚美上主 | 歡欣興起，讚美上主， | 頌主聖詩，272 |
歡喜歡喜我王快再來 |  | 平安詩集，466 | [Midi]
聽哪，耶穌正在呼召 | 聽哪，耶穌正在呼召， | 頌主聖詩，308 |
聽哪！千萬聖潔聲音 | 聽哪！千萬聖潔聲音， | 頌主聖詩，201 |
讓小小燈火四處燃起 | 在天父家中有許多房間，溫暖甜蜜充滿光和愛； | 小羊創作04 - 『我願意』，10 |
讓我向你述說主耶穌 |  | 平安詩集，58 | [Midi]
讓神兒子的愛圍繞你 | 讓神的兒子以祂聖靈和祂愛來圍繞你 | 美樂頌，45 | [Midi]
讓神兒子的愛圍繞你 | 讓神的兒子以祂聖靈和祂愛來圍繞你 | 新歌頌揚，241 | [Midi]
讚美主（哈利路亞） | 讚美主！因祂本為善， | 傳耶穌 4，4 |
祂已復活，唱和散那 |  | 世紀頌讚，208 |
祂名高過所有的名字 |  | 向神歌唱，63 | [Midi]
祂受鞭傷，我得醫治 |  | 晨間默禱 5，4 |
祂是我愛在破曉清晨 |  | 聖徒詩歌，561 | [Midi]
祂是愛我，為我捨已 | 前塵往事歷歷不堪回憶， | 王子04 - 看見，7 |
祂誠然擔當我的憂患 | 祂誠然擔當我的憂患 | 教會司琴培訓中心詩歌，7 | [Midi]
祂賜我不是軟弱的靈 (God didn't give me a spirit of fear) |  | 復興教會詩歌，10 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>10

10

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一日我沿小徑往前漫步 | 一日我沿小徑往前漫步， | 平安詩集，173 | [Midi]
一生 Sing Hallelujah |  | 齊唱新歌第 10 集，10 |
一樣的感動為中國鼓掌 | 一樣的感動，為中國鼓掌， | 迦南詩選精選100首，28 |
上帝啊！求你眈起面來 |  | 天韻11b - 與信心有約（閩），9 |
夕陽西沉求主與我同居 |  | 平安詩集，403 | [Midi]
大呼戰爭號看仇敵已近 |  | 平安詩集，434 | [Midi]
不論甚麼人聽此好消息 | 不論甚麼人聽此好消息， | 頌主聖詩，334 |
仁慈真神，我們天上父 |  | 世紀頌讚，381 |
仁慈真神，我們天上父 |  | 頌主新歌，628 | [Midi]
仁慈真神，我們天上父 | 仁慈真神，我們天上父， | 頌主聖詩，550 |
今將我苦況全告知耶穌 |  | 平安詩集，410 | [Midi]
天上榮耀充滿我的心靈 | 那是何等奇妙，奇妙日子， | 青年聖歌 II，21 |
天邊海角攏有你的形影 |  | 天韻18 - 咱是一場戲，4 |
日復日救主加給我力量 | 日復日救主加給我力量， | 頌主聖詩，451 |
父神，我要你來擁抱我 | 父神，我要你來擁抱我， | 和撒那新歌，181 |
主在此我要與你面對面 |  | 聖徒詩歌，685 | [Midi]
主的恩典乃是一生之久 | 聖靈啊，求你來，我軟弱你明白， | 讚美之泉 - 單單愛慕你，5 | [Midi]
主的恩典乃是一生之久 | 聖靈啊，求你來，我軟弱你明白， | 讚美之泉 08 - 讓愛走動，36 | [Midi]
主是我牧者我必不缺乏 |  | 平安詩集，219 | [Midi]
主是道路、真理、生命 | 主是道路、真理、生命，祂為我背十架， | 為中國─民族與列邦，3 |
主耶穌說這天國的福音 |  | 平安詩集，500 | [Midi]
主要我祈禱奉獻受差遣 |  | 兒童歡唱 I，1 |
主能帶領我經過曠野路 | 主能帶領我經過曠野路， | 平安詩集，224 | [Midi]
主啊，你是盾牌環繞我 |  | 晨間默禱 4，7 |
主啊，榮耀屬你所有！ [簡譜] | 未有要我去攀升至極透鋒芒， | 其他，0 |
主啊我屬你你也深知我 |  | 平安詩集，389 | [Midi]
主啊求你來到我們中間 [簡譜] | 主啊！求你來到我們中間， | 迦南詩選精選300首，14 |
主啊是的你知道我愛你 |  | 平安詩集，386 | [Midi]
主愛主愛我真知主愛你 |  | 平安詩集，121 | [Midi]
主當我向你跪下的時候 | 主當我向你跪下的時候， | 迦南詩選精選100首，17 |
主賜此日，轉瞬已經過 | 主賜此日，轉瞬已經過， | 頌主聖詩，239 |
主擁有千山上各種牲畜 |  | 青年聖歌 III，181 |
以你的愛火點燃我心靈 | 懇求聖靈來臨 | 頌樂樂，136 | [Midi]
以後要小心不要再犯錯 [簡譜] | 人生的差錯，你我都曾有過， | 迦南詩選精選300首，214 |
正直人的讚美是合宜的 |  | 雙語頌讚曲集，0 |
生命戰場中覺疲乏憂愁 |  | 平安詩集，409 | [Midi]
交託給主耶穌，祂顧念 |  | 基督是主第 2 集，19 |
全地都要向耶和華歡呼 | 全地都要向耶和華歡呼， | 其他，0 |
全無隔膜我靈與主相親 |  | 平安詩集，339 | [Midi]
印記（我要站在殿中） | 我要站在殿中，稱謝我父神， | 教會司琴培訓中心詩歌，15 | [Midi]
向主獻上一首愛的詩歌 | 我向我的救主耶穌， | 傳耶穌 6，12 |
因我所遭遇的是出於你 | 因我所遭遇的是出於你，我就默然不語， | 小羊•祈求委身，0 | [Midi]
因我所遭遇的是出於你 | 因我所遭遇的是出於你，我就默然不語， | 小羊•經文詩歌，0 | [Midi]
因著愛世人認出主門徒 |  | 向神歌唱，178 | [Midi]
在生命路上我不是孤單 |  | 平安詩集，290 | [Midi]
在你心中若有世間憂慮 |  | 平安詩集，392 | [Midi]
在你榮耀中（Reprise） | 無論我往哪裡去，求你與我同行， | 王子01a - 在愛中仰望，8 |
在你榮耀中（Reprise） | 無論我往哪裡去，求你與我同行， | 王子01a - 在愛中仰望，10 |
在那小小卑微的伯利恆 | 在那小小卑微的伯利恆， | 其他，0 |
在那靜靜的加利利海邊 |  | 平安詩集，67 | [Midi]
在塵世生命崎嶇道路中 |  | 平安詩集，480 | [Midi]
有一句話我們永遠要說 [簡譜] | 有一句話我們永遠要說， | 迦南詩選精選300首，212 |
有何偶像仍留在你心內 |  | 平安詩集，161 | [Midi]
有誰能與主儆醒到天亮 [簡譜] | 有誰能與主儆醒到天亮， | 迦南詩選精選300首，166 |
作聖工靜聽這奇妙迭事 |  | 平安詩集，421 | [Midi]
你心裡有地方為主嗎？ | 沒有時間為耶穌 | 青年聖歌 III，98 |
你令我們懂得怎樣去愛 |  | 囍樂集 1-2：共譜囍樂曲，32 |
你是否可以袖手旁觀？ |  | 青年聖歌 III，200 |
你為罪擔重疲倦又乏力 |  | 平安詩集，135 | [Midi]
你能否順服你一切的主 |  | 平安詩集，257 | [Midi]
你雖然像一匹小小驢駒 |  | 平安詩集，491 | [Midi]
你願從你的罪擔釋放麼 |  | 平安詩集，127 | [Midi]
吸引我，助我快快趕上 | 陣陣暖風，你輕拂我熟睡靈性， | 小羊•敬拜愛慕，0 | [Midi]
吸引我，我就快跑隨你 | 輕輕一摸，你甦醒我枯竭的靈， | 小羊創作-我心屬於你，6 | [Midi]
吸引我，我就快跑隨你 | 輕輕一摸，你甦醒我枯竭的靈， | 小羊創作01 - 『鼓舞』，5 | [Midi]
弟兄姊妹，想想眾使徒 | 弟兄姊妹，想想眾使徒， | 頌主聖詩，198 |
我力乏時仇敵就來圍困 |  | 平安詩集，284 | [Midi]
我已經懂得怎樣去選擇 [簡譜] | 過去的我，曾經流落徘徊， | 迦南詩選精選300首，185 |
我心所追求乃是神自己 |  | 聖徒詩歌，268 | [Midi]
我用的主愛真誠來愛你 |  | 向神歌唱，155 | [Midi]
我的心哪！你要稱頌主 |  | 校園歡唱 2，67 |
我的心哪曾對耶和華說 [簡譜] | 我的心哪曾對耶和華說， | 迦南詩選精選300首，189 |
我的磐石，我的避難所 | 我的心哪，你當默默無聲， | 小羊•經文詩歌，0 | [Midi]
我的磐石，我的避難所 | 我的心哪，你當默默無聲， | 小羊•讚美稱謝，0 | [Midi]
我知救主必親手引導我 |  | 校園歡唱 2，39 |
我知救主為我預備道路 |  | 平安詩集，221 | [Midi]
我信靠主不論我在何處 |  | 平安詩集，201 | [Midi]
我相信一山名叫各各他 | 當我們走過變幻莫測的塵世 | 其他，0 | [Midi]
我若敬拜主就增加能力 |  | 向神歌唱，39 | [Midi]
我要一生向耶和華歌唱 | 我要一生向耶和華唱詩， | 讚美之泉 - 深夜的牽引，3 |
我要抬頭向眾山嶺舉目 |  | 聖徒詩歌，34 | [Midi]
我要建立一群大能子民 | 我要建立一群大能子民 | 培靈詩選，282 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， | 心頌，43 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， | 世紀頌讚，70 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， | 同心敬拜，38 |
我要唱耶和華的大慈愛 |  | 向神歌唱，130 | [Midi]
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， | 你是我神，4 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛 | 佳音兒童歌集，58 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠，我要唱， | 兒童歡唱 I，185 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠，我要唱， | 青年聖歌 II，6 |
我要唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 | 美樂頌，28 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， | 校園歡唱 1，6 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， | 專心愛你，2 |
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠， | 聖徒詩歌，22 | [Midi]
我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， | 燃燒為主，4 |
我要觸摸你的聖手耶穌 |  | 復興教會詩歌，57 |
我們今天又在一起歌唱 [簡譜] | 我們今天又在一起歌唱， | 迦南詩選精選300首，153 |
我們用音樂使神得榮耀 | 我們用音樂使神得榮耀， | 頌主聖詩，220 |
我們有一故事傳給萬邦 | 我們有一故事傳給萬邦，能使人心回轉歸正。 | 青年聖歌 I，129 |
我們有一故事傳給萬邦 |  | 聖徒詩歌，594 | [Midi]
我們宣告神國度已降臨 | 我們宣告神國度已降臨 | 其他，0 |
我們當考察自己的行為 |  | 向神歌唱，145 | [Midi]
我們跳進你活水的泉源 |  | 復興教會詩歌，107 |
我們聚集在你墓的四圍 |  | 聖徒詩歌，680 | [Midi]
我們蒙召成聖上主子民 |  | 平安詩集，183 | [Midi]
我真願像你榮耀之救主 |  | 平安詩集，363 | [Midi]
我將自己獻上當作活祭 |  | 向神歌唱，141 | [Midi]
我深知道我真需要耶穌 |  | 平安詩集，375 | [Midi]
我就主時心憂傷身疲倦 |  | 平安詩集，129 | [Midi]
我曾被罪惡鎖鏈之束縛 | 我曾被罪惡鎖鏈之束縛， | 平安詩集，128 | [Midi]
我愛基督因祂豐富無比 |  | 平安詩集，373 | [Midi]
我需要有你在我生命中 | 哦主，求你保守的心我的意念， | 有情天詩集 03 - 你愛永不變，13 |
我總沒有找著一位朋友 |  | 平安詩集，55 | [Midi]
我願作合乎祂心意的人 |  | 聖徒詩歌，299 | [Midi]
我願做個小小的傳道人 |  | 兒童歡唱 II，271 |
我願獻身心為基督而活 | 我願獻身心，為基督而活， | 平安詩集，188 | [Midi]
抖落你千山萬水的風塵 [簡譜] | 抖落你千山萬水的風塵， | 迦南詩選精選300首，221 |
求主為我擘開你生命餅 |  | 平安詩集，418 | [Midi]
求主賜我一顆憐憫的心 | 求主賜我一顆憐憫的心， | 約書亞01-祂的應許，祂的軍隊，15 |
求主幫助我能憐憫別人 |  | 向神歌唱，75 | [Midi]
求主幫助我能憐憫別人 | 求主幫助我能憐恤別人， | 喜信向神歌唱，0 | [Midi]
求你以真理和愛引導我 | 求你以真理引導我方向， | TWS原創歌譜，5 |
那日天上的星星要墜落 | 那日天上的星星要墜落， | 迦南詩選精選100首，29 |
來吧，我們歸向耶和華 | 來吧，我們歸向耶和華 | 其他，0 |
來見我救主，大家趕快 | 來見我救主，大家趕快， | 頌主聖詩，523 |
來啊！我們要向神歌唱 [簡譜] | 來啊！我們要向神歌唱， | 其他，0 |
到遙遠黑暗地去傳揚主 |  | 平安詩集，487 | [Midi]
受苦的主使我能體主愛 |  | 平安詩集，482 | [Midi]
青春和昨天來不及回顧 [簡譜] | 青春和昨天來不及回顧， | 迦南詩選精選300首，257 |
哈利路！主我神作王了 | 哈利路！哈利路！主我神作王了， | 小羊創作-我心屬於你，11 | [Midi]
哈利路！主我神作王了 | 哈利路！哈利路！主我神作王了， | 小羊創作02 - 『盟約』，10 | [Midi]
哈利路亞！頌主耶穌！ | 哈利路亞！頌主耶穌！ | 頌主聖詩，55 |
哈利路亞！讚美主名！ | 哈利路亞讚美主聖名！ | 青年聖歌 II，70 |
哈利路亞歸給猶大地王 (Hallelujah Hallelujah) |  | 復興教會詩歌，72 |
城造在山上是不能隱藏 [簡譜] | 你是燈光就要把全家照亮， | 迦南詩選精選300首，160 |
施比受更為有福（一） |  | 兒童歡唱 II，249 |
施比受更為有福（二） |  | 兒童歡唱 II，250 |
是自已的手甘心地放下 |  | 平安詩集，166 | [Midi]
是那一天在十字架之下 |  | 平安詩集，162 | [Midi]
昨日，今日，直到永遠 |  | 青年聖歌 II，82 |
昨日，今日，直到永遠 |  | 校園頌，160 |
為主來夢想（回想版） | 相片裡，兒時的模樣記錄著年少的時光， | 王子02 - 為主來夢想，2 |
為主來夢想（青春版） | 相片裡，兒時的模樣記錄著年少的時光， | 王子02 - 為主來夢想，12 |
看哪！田裡莊稼成熟了 | 看哪！田裡莊稼成熟了， | 小羊創作-我心屬於你，24 | [Midi]
看榮耀君王降臨在這地 | 天上和全地都歡喜， | 大衛帳幕的榮耀系列-聽我的呼求，1 |
看榮耀君王降臨在這地 |  | 大衛帳幕的榮耀系列-祂使我滿足，15 |
看榮耀君王降臨在這地 |  | 傳耶穌 7，15 |
美好的仗我已經打過了 |  | 平安詩集，442 | [Midi]
耶和華為我們行了大事 | 耶和華為我們行了大事， | 願你裂天而降，11 |
耶穌，你是神榮耀光輝 |  | 新歌頌揚，251 |
耶穌，我的心向你歡唱 | 耶穌，我的心向你歡唱，我愛你主， | 約書亞01-祂的應許，祂的軍隊，3 |
耶穌，我們同心說愛你 [簡譜] | 耶穌、耶穌、我們同聲說愛你， | 迦南詩選精選300首，94 |
耶穌，耶穌，惟主耶穌 | 耶穌，耶穌，惟主耶穌， | 頌主聖詩，406 |
耶穌再來賞賜祂眾僕人 |  | 平安詩集，455 | [Midi]
耶穌我恩主愛我永不息 |  | 平安詩集，182 | [Midi]
耶穌我救主降生伯利恆 | 耶穌我救主降生伯利恆 | 宣道詩，279 |
耶穌我救主降生馬槽中 |  | 聖徒詩歌，52 | [Midi]
耶穌的名和榮耀的見證 [簡譜] | 耶穌的名和榮耀的見證， | 迦南詩選精選300首，244 |
耶穌能解決一切的問題 |  | 向神歌唱，64 | [Midi]
耶穌基督離開天上榮華 |  | 平安詩集，350 | [Midi]
耶穌曾應許作我的牧者 |  | 平安詩集，377 | [Midi]
若有何人願意跟隨耶穌 |  | 平安詩集，261 | [Midi]
若我今日傷害他人心靈 | 若我今日傷害他人心靈， | 平安詩集，396 | [Midi]
倚靠耶和華的人真有福 |  | 平安詩集，205 | [Midi]
哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， | 心弦 - 深長的愛，3 |
哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， | 同心敬拜，36 |
哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， | 看哪！你的神，8 |
哦！那拯救世人的大愛 |  | 校園歡唱 1，33 |
哦哈利路亞我讚美耶穌 |  | 向神歌唱，22 | [Midi]
真是奇妙，奇妙的生命 | 從前我心裡完全虛空，生活總覺無意義， | 青年聖歌 II，195 |
神啊你名何等廣大泱漭 |  | 平安詩集，9 | [Midi]
基督的愛常住在心裡面 |  | 祈禱仔唱詩歌 1，9 |
基督徒101撒旦仔必修科 |  | 自畫藍圖，6 |
基督復活！哈利路亞！ | 基督復活！哈利路亞！ | 頌主聖詩，164 |
寂寞曠野乾旱炎熱枯燥 |  | 平安詩集，355 | [Midi]
從榮光到榮光主改變我 |  | 向神歌唱，60 | [Midi]
救世之身，為眾生擘開 | 救世之身，為眾生擘開， | 頌主聖詩，264 |
救主寶座遠升萬有之上 |  | 平安詩集，29 | [Midi]
深哉，深哉，耶穌的愛 |  | 心頌2，69 |
深哉，深哉，耶穌的愛 | 深哉，深哉，耶穌的愛，無限廣闊無限量； | 青年聖歌 II，187 | [Midi]
深哉，深哉，耶穌的愛 | 深哉、深哉，耶穌的愛 | 培靈詩選，45 | [Midi]
深願尊貴、榮耀、頌讚 | 深願尊貴、榮耀、頌讚，歸於聖子主耶穌， | 頌主聖詩，409 |
眾山怎樣圍繞耶路撒冷 | 眾山怎樣圍繞耶路撒冷， | 小羊創作04 - 『我願意』，2 | [Midi]
這是耶和華所定的日子 | 這是耶和華，這是耶和華所定的日子， | 向神歌唱，7 | [Midi]
這是耶和華所定的日子 [簡譜] | 這是耶和華所定的日子， | 迦南詩選精選300首，39 |
這是耶和華所定的日子 | 這是耶和華所定的日子， | 頌主聖詩，214 |
這是耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華 | 讚美之泉 - 愛我願意，9 |
這是耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華 | 讚美之泉 04 - 彩虹下的約定，41 |
無人像耶穌這樣愛顧我 |  | 青年聖歌 I，172 |
無人像耶穌這樣愛顧我 | 讓我向你述說主耶穌的寶貴， | 聖徒詩歌，611 | [Midi]
等到我們勞碌辛苦已盡 |  | 平安詩集，461 | [Midi]
媽媽……是我此世光榮 | 常很想哼這首童謠， | 這樣才是愛，2 |
感謝主，賜給我們今天 | 感謝主，賜給我們今天， | 讚美之泉 - 深夜的牽引，10 |
會否祂來正逢我們儆醒 |  | 聖徒詩歌，155 | [Midi]
當祂輕聲呼喚你的名字 | 當祂輕聲呼喚你的名字， | 小羊創作01 - 『鼓舞』，7 | [Midi]
當祂輕聲呼喚你的名字 | 當祂輕聲呼喚你的名字， | 小羊•愛裡共勉，0 | [Midi]
聖哉，大哉，永生主宰 | 聖哉，大哉，永生主宰， | 頌主聖詩，14 |
聖潔歸於那位永世君王 | 聖潔歸於那位永世君王， | 傳耶穌 6，3 |
跟隨主耶穌立志永不改 | 跟隨主耶穌，立志永不改， | 平安詩集，222 | [Midi]
榮耀君王，我們尊榮你 | 榮耀君王，我們尊崇你， | 傳耶穌 2，17 |
盡心盡力愛主我們的神 |  | 標竿人生02，2 |
與耶穌同死同死反得生 |  | 平安詩集，354 | [Midi]
遠去的心（別矣保羅） [簡譜] | 清風中我獨自遠去， | 其他，0 |
樂哉，樂哉，我們崇拜 | 樂哉，樂哉，我們崇拜， | 頌主聖詩，10 |
諸天下降主榮耀滿我心 |  | 聖徒詩歌，213 | [Midi]
靠你的名阮就必得勝利 |  | 天韻07b - 溪邊的樹（閩），5 |
親愛的天父，我感謝你 |  | 新歌頌揚，47 |
親愛的主你今召我回來 |  | 平安詩集，361 | [Midi]
親愛的救主將自天顯現 |  | 平安詩集，459 | [Midi]
懇求我主鑒察我的心思 |  | 聖徒詩歌，652 | [Midi]
懇求救主鑒察知我心思 |  | 平安詩集，320 | [Midi]
懇求慈光導引脫離黑蔭 | 懇求慈光導引脫離黑蔭 | 平安詩集，404 | [Midi]
總有一條路把我們相連 [簡譜] | 藍藍的大海，藍藍的天邊， | 迦南詩選精選300首，215 |
謙卑你自己在主的眼前 (Humble Thyself in the Sight of the Lord) | 謙卑你自己在主的眼前， | 讚美系列短歌集，25 |
雖有暴雨烏雲天空瀰漫 |  | 平安詩集，286 | [Midi]
離了你，我不能做什麼 | 主帶領我，掙脫那罪惡的捆綁， | 王子02 - 為主來夢想，10 |
離了你我就不能作甚麼 | 離了你，我就不能作什麼， | 復興教會詩歌，123 |
離了我，你不能作甚麼 | 人間悲傷幻變多 | 世紀頌讚，329 |
禱告乃是靈中所燒聖香 |  | 聖徒詩歌，545 | [Midi]
願主為我擘開生命的餅 | 願主為我擘開生命的餅， | 聖徒詩歌，688 | [Midi]
願耶穌的香氣充滿此地 (May the Fragrance of Jesus Fill this Place) | 願耶穌的香氣充滿此地， | 讚美系列短歌集，99 |
願聖徒口中稱頌主為高 |  | 向神歌唱，96 | [Midi]
屬神的人─你在哪裡？ [譜] |  | 房角石音樂，51 |
聽莊稼之主溫柔的呼聲 |  | 平安詩集，485 | [Midi]
讓我們來登耶和華的山 | 讓我們來登，讓我們來登， | 有情天詩集 03 - 你愛永不變，25 |
讓我細看著你聖潔的主 (When I Look into Your Holiness) |  | 復興教會詩歌，97 |
讓聖殿充滿上帝的榮光 |  | 向神歌唱，59 | [Midi]
讚美主榮耀充滿我心中 | 讚美主，榮耀充滿我心中 | 培靈詩選，173 |
祂是創造天地萬物的神 | 祂是創造天地萬物的神， | 為中國─民族與列邦，7 |
祂降生馬槽中卑賤貧困 |  | 平安詩集，79 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>11

11

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一天的苦惱，一天擔足夠 | 說說笑笑訴盡壓抑怨愁，來吧擺脫失意心事。 | 齊唱新歌第 12 集，2 | [Midi]
上主之慈愛猶如極大海洋 |  | 平安詩集，181 | [Midi]
上主之靈，懇求降臨我心 | 上主之靈，懇求降臨我心； | 頌主聖詩，178 |
不再是我乃是主被人相信 |  | 平安詩集，175 | [Midi]
不知道前方的路還有多遠 [簡譜] | 不知道前方的路還有多遠， | 迦南詩選精選100首，70 |
不知道前方的路還有多遠 [簡譜] | 不知道前方的路還有多遠， | 迦南詩選精選300首，93 |
不能朽不能見獨一的真神 |  | 聖徒詩歌，14 | [Midi]
仁慈救主，現今聚會將畢 | 仁慈救主，現今聚會將畢， | 頌主聖詩，221 |
天父，你是我今生的依歸 |  | 傳耶穌 6，14 |
世上沒有一處是安居之所 |  | 平安詩集，196 | [Midi]
主的小孩，大家都來讚美 | 主的小孩，大家都來讚美！ | 頌主聖詩，329 |
主阿我神我每逢舉目觀看 |  | 平安詩集，14 | [Midi]
主耶穌，至聖和須受膏者 (Holy and Anointed One) | 主耶穌，主耶穌，至聖的和受膏者主耶穌， | 復興教會詩歌，14 |
主耶穌正以溫柔慈聲呼喚 |  | 懷念的歌，4 |
主耶穌你是我一生的所有 |  | 沙聲頌 01─主耶穌你是我一生的所，4 |
主耶穌我羨慕活在你面前 |  | 平安詩集，316 | [Midi]
主耶穌我羨慕活在你面前 |  | 聖徒詩歌，581 | [Midi]
主耶穌來主之聖徒候主來 |  | 平安詩集，465 | [Midi]
主啊！願你拉著我們的手 [簡譜] | 主啊，願你拉著我們的手， | 迦南詩選精選300首，8 |
主啊來用你的愛充滿我們 |  | 其他，0 |
只因有你令我一生也是美 [簡譜] |  | 多一個天國夢，4 |
生日快樂，我親愛的耶穌 | 世間本是烏暗，等待拯救的光， | 黃色聖誕，5 |
生離死別誠然使我們心痛 |  | 平安詩集，453 | [Midi]
立定在我主耶穌的應許上 |  | 平安詩集，283 | [Midi]
全能聖天父，垂聽我祈禱 | 全能聖天父 | 普天頌讚，633 |
安穩隱藏在祂大能翅膀下 |  | 平安詩集，303 | [Midi]
有一尊貴榮耀之聖旗舉起 |  | 平安詩集，232 | [Midi]
有日從天上來一奇妙救主 |  | 平安詩集，33 | [Midi]
色士風遇上小號的suprise |  | 風的日夜，16 |
但願耶穌的美麗從我顯現 |  | 聖徒詩歌，278 | [Midi]
你奇妙的恩典、奇異恩典 |  | 王子08 - 有一道光，11 |
你想我能做主的精兵麼？ |  | 青年聖歌 II，102 |
我不知道天使所拜的君王 | 我不知道，天使所拜的君王， | 平安詩集，53 | [Midi]
我心中饑渴的愛慕著耶穌 |  | 平安詩集，336 | [Midi]
我必須回家行窄路負十架 |  | 平安詩集，239 | [Midi]
我有一救主在榮耀裡代禱 |  | 平安詩集，408 | [Midi]
我的心，你要稱頌耶和華 [簡譜] | 我的心，你要稱頌耶和華，不可忘記祂的恩 | 讚美之泉 - 愛我願意，4 | [Midi]
我的心，你要稱頌耶和華 [簡譜] | 我的心，你要稱頌耶和華，不可忘記祂的恩 | 讚美之泉 03 - 甦醒，40 | [Midi]
我的心啊！你著歡喜出聲 [譜] |  | 房角石音樂，53 |
我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 | 青年聖歌 II，6 |
我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 | 培靈詩選，202 |
我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 | 頌樂樂，26 |
我要歌頌，因祂大大戰勝 | 我要向耶和華歌唱因祂大大戰勝， | 新歌頌揚，36 |
我們愛（讓世界不一樣） |  | 讚美之泉 13 - 沙漠中的讚美，8 |
我恭敬跪下歡呼「聖哉」 |  | 青年聖歌 III，6 |
我真奇異神願意這樣愛我 |  | 平安詩集，111 | [Midi]
我神求你用聖靈再充滿我 |  | 聖徒詩歌，252 | [Midi]
每一天我都需要你的幫助 | 每一天我都需要你的幫助， | 迦南詩選精選100首，9 |
事奉耶穌才能得到真喜樂 | 事奉耶穌才能得到真喜樂， | 平安詩集，260 | [Midi]
孤單可憐一丐者坐在路旁 | 孤單可憐，一丐者坐在路旁， | 平安詩集，51 | [Midi]
放下你的重擔一分亦不存 |  | 平安詩集，207 | [Midi]
前要的是福祉今要的是主 |  | 平安詩集，367 | [Midi]
哈利路亞！歌頌讚美一切 |  | 基督是主第 4 集，19 |
怎會有人喜歡我這樣的人 |  | 風的日夜，3 |
耶和華以神為樂帶領我們 | 耶和華以喜樂帶領我們， | 讚之歌 6 - 以神為樂，6 | [Midi]
耶穌，我們歡呼你的勝利 | 耶穌，我們歡呼你的勝利 | 和撒那新歌，119 |
耶穌，耶穌，讓我充滿愛 | 耶穌，耶穌，讓我充滿愛， | 頌主聖詩，493 |
耶穌耶穌我激動的對你說 [簡譜] | 耶穌！耶穌！我激動起對你說， | 迦南詩選精選300首，79 |
耶穌眾門徒有穩當的根基 |  | 平安詩集，365 | [Midi]
耶穌溫柔慈聲懇切呼喚你 |  | 平安詩集，116 | [Midi]
哦主耶穌我的心向著寶座 |  | 平安詩集，47 | [Midi]
神啊，你將你話語記下來 | 神啊，你將你話語記下來，人人可讀， | 頌主聖詩，246 |
站立在神話語的信實上面 |  | 聖徒詩歌，433 | [Midi]
教會趕緊遵命拯救普天下 |  | 平安詩集，479 | [Midi]
眾人就知道我們是基督徒 | 聖靈裡我們合一，在主裡合為一， | 青年聖歌 III，51 |
當你道路孤單時要信靠主 |  | 平安詩集，195 | [Midi]
萬全之愛遠超世人所想念 |  | 平安詩集，426 | [Midi]
詩篇三十七篇（樂善歌） |  | 天韻11b - 與信心有約（閩），5 |
榮耀歸於真神祂成就大事 |  | 平安詩集，7 | [Midi]
遠古的風推來遠古的潮聲 | 遠古的風推來遠古的潮聲， | 迦南詩選精選100首，26 |
請問可曾信主依寶血洗淨 |  | 平安詩集，130 | [Midi]
請聽榮耀救主慈聲呼喚你 |  | 平安詩集，140 | [Midi]
親愛的主你曾為我釘十架 |  | 平安詩集，379 | [Midi]
懇求慈光，導引脫離黑蔭 | 懇求慈光，導引脫離黑蔭， | 頌主聖詩，440 |
警醒！大君王正呼召我們 |  | 校園歡唱 2，60 |
祂的律法不可離開你的嘴 |  | 天韻07b - 溪邊的樹（閩），8 |
祂的怒氣不過是轉眼之間 |  | 平安詩集，15 | [Midi]
祂的臉面祂的天使常看見 |  | 聖徒詩歌，373 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


<歌名>12

12

返回上一頁

歌名 | 首句 | 詩集 | 試聽
一位耶穌牽動著萬國人的心 [簡譜] | 一位耶穌，牽動萬國人的心， | 迦南詩選精選300首，24 |
主要我祈禱，奉獻，受差遣 |  | 青年聖歌 II，11 |
主啊，我們離開崇拜之場地 | 主啊，我們離開崇拜之場地， | 頌主聖詩，225 |
我心憂悶嗎？不！不！不！ |  | 校園歡唱 1，68 |
我的神，我的父，我的磐石 (My God, My Father, My Rock) | 我的神，我的父，我的磐石， | 專心愛你，1 |
我們大家一起喜樂讚美耶穌 |  | 復興教會詩歌，59 |
我靈，我心，宣揚我主為大 | 我靈，我心，宣揚我主為大， | 頌主聖詩，59 |
來啊！我們要向耶和華歌唱 | 來啊！來啊！我們要向耶和華歌唱 | 佳音兒童歌集，0 |
來慶賀耶穌／我要歌頌讚美 |  | 來慶賀耶穌，1 |
知道向你歡呼那民是有福的 |  | 向神歌唱，185 | [Midi]
空中的鸛鳥知道來去的定期 [簡譜] | 空中的鶴鳥知道來去的定期， | 迦南詩選精選300首，190 |
哈利路亞！主，我要敬拜你 |  | 晨間默禱 5，6 |
是否我已將最好的獻耶穌？ |  | 青年聖歌 I，57 |
美哉晨星，比眾星更加輝煌 | 美哉晨星，比眾星更加輝煌！ | 頌主聖詩，126 |
耶穌我救主，我心渴慕完全 | 耶穌我救主，我心渴慕完全； | 頌主聖詩，344 |
神用聖靈與火為聖徒的印記 |  | 向神歌唱，104 | [Midi]
從今時直到永遠（Reprise） | 從今時直到永遠，到永遠， | 王子01b - 在夜間歌唱，8 |
誰能使我們與基督的愛隔絕 | 誰能讓我與基督的愛隔絕 | 其他，0 |
誰能使我們與基督的愛隔絕 | 誰能讓我與基督的愛隔絕， | 站於天地之間，8 |
親愛的天父，我深願尊崇你 | 親愛的天父，我深願尊崇你。 | 頌主聖詩，27 |
讚美，讚美，榮耀歸主聖名 |  | 新歌頌揚，124 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

A

返回上一頁

歌名 | 首句 | 詩集 | 試聽
A Charge to Keep I Have |  | Methodist Hymn，413 | [Midi]
A Day Like Any Other Day |  | 其他，0 |
A Mighty Fortress Is Our God |  | Methodist Hymn，110 | [Midi]
A new coverant |  | 其他，0 | [Midi]
A Perfect Heart |  | Praise，50 |
A Shield About Me |  | Praise，201 |
Abide with Me |  | Methodist Hymn，700 | [Midi]
Ah, Holy Jesus |  | Methodist Hymn，289 | [Midi]
Alas! and Did My Savior Bleed |  | Methodist Hymn，294 | [Midi]
Alas! and Did My Savior Bleed |  | Methodist Hymn，359 | [Midi]
All About You | 聽這讚美，我們高聲唱， | 約書亞06-直到世界盡頭，3 |
All Creatures of Our God and King |  | 其他，0 |
All for You, Lord |  | 其他，0 | [Midi]
All Glory, Laud, and Honor |  | Methodist Hymn，280 | [Midi]
All Hail the Power of Jesus' Name |  | Methodist Hymn，154 | [Midi]
All Hail the Power of Jesus' Name (Ellor) |  | Methodist Hymn，155 | [Midi]
All People That on Earth Do Dwell |  | Methodist Hymn，75 | [Midi]
All Praise to Thee, for Thou, O King Divine |  | Methodist Hymn，166 | [Midi]
All Praise to Thee, My God, This Night |  | Methodist Hymn，682 | [Midi]
All the Way My Savior Leads Me |  | 其他，0 |
All Things Bright and Beautiful |  | Methodist Hymn，147 | [Midi]
All Things Come of Thee |  | Methodist Hymn，588 | [Midi]
Alleluia |  | Praise，182 |
Am I a Soldier of the Cross |  | Methodist Hymn，511 | [Midi]
Amazing Grace |  | Methodist Hymn，378 | [Midi]
Amazing Grace |  | 尋見真愛，12 |
AMAZING GRACE（奇異恩典） | Amazing grace! How sweet the sound, | 黃國倫01•天使，10 |
America (My Country, 'Tis of Thee) |  | Methodist Hymn，697 | [Midi]
America the Beautiful |  | Methodist Hymn，696 | [Midi]
And Are We Yet Alive |  | Methodist Hymn，553 | [Midi]
And Can It Be that I Should Gain |  | Methodist Hymn，363 | [Midi]
Angels from the Realms of Glory |  | Methodist Hymn，220 | [Midi]
Angels, From the Realms of Glory |  | 其他，0 |
Are Ye Able |  | Methodist Hymn，530 | [Midi]
Arise and build |  | 其他，0 | [Midi]
As Love Is |  | 與你與你，6 |
As Much As I Forgive |  | 愛的啟程【英】，5 |
As the Deer |  | Praise，246 | [Midi]
As the Sun Doth Daily Rise |  | Methodist Hymn，675 | [Midi]
As With Gladness Men of Old |  | 其他，0 |
Ask Ye What Great Thing I Know |  | Methodist Hymn，163 | [Midi]
At His Name |  | 其他，0 |
Away in a Manger |  | Methodist Hymn，217 | [Midi]
Awesome God |  | Praise，6 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Praise

B

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Be Exalted, O God | I will give thanks to Thee | Praise，108 |
Be Present at Our Table, Lord |  | Methodist Hymn，621 | [Midi]
Be Still My Soul |  | 其他，0 |
Be Thou My Vision |  | 其他，0 |
Beautiful Savior |  | 其他，0 |
Because Thou Hast Said |  | Methodist Hymn，635 | [Midi]
Become to Us the Living Bread |  | Methodist Hymn，630 | [Midi]
Behold what manner of love | Behold, what manner of love the Father h | Praise，6 |
Being With You |  | 始終相信愛，10 |
Beneath the Cross of Jesus |  | Methodist Hymn，297 | [Midi]
Benediction |  | Contemplation，16 |
Best Friends In This World | 我們之間藏不住秘密， | 小羊•愛裡共勉，0 | [Midi]
Bind us together | Bind us together Lord | Praise，73 |
Birthday Celebrations |  | 校園頌，192 |
Bless Me |  | 與你與你，7 |
Bless the House |  | 校園頌，214 |
Bless Thou the Gifts |  | Methodist Hymn，587 | [Midi]
Blessed Assurance |  | Methodist Hymn，369 | [Midi]
Blessed Be the Name |  | Methodist Hymn，63 | [Midi]
Blessed Jesus, at Thy Word |  | Methodist Hymn，596 | [Midi]
Blest Be the Dear Uniting Love |  | Methodist Hymn，566 | [Midi]
Blest Be the Tie That Binds |  | Methodist Hymn，557 | [Midi]
Blindman |  | 其他，0 |
Blow Ye the Trumpet, Blow |  | Methodist Hymn，379 | [Midi]
Bread of the World |  | Methodist Hymn，624 | [Midi]
Break Forth, O Beauteous Heavenly Light |  | Methodist Hymn，223 | [Midi]
Break Thou the Bread of Life |  | Methodist Hymn，599 | [Midi]
Breathe on Me, Breath of God |  | Methodist Hymn，420 | [Midi]
By Gracious Powers |  | Methodist Hymn，517 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Overdos

C

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Caffeine Overdose |  | Overdos，1 |
Celebrate | 同頌慶主恩典，救主深恩今已彰顯， | 其他，0 | [Midi]
Change My Heart, O God | Change My Heart, O God | Contemplation，2 |
Change My Heart, O God | Change My Heart, O God | Praise，110 |
Change My Heart, O God | Change My Heart, O God | 頌樂樂，45 |
Child of Blessing, Child of Promise |  | Methodist Hymn，611 | [Midi]
Child of God | I am a child... I am a child... I am a child of G | 小羊•讚美稱謝，0 | [Midi]
Children of the Heavenly Father |  | Methodist Hymn，141 | [Midi]
China's Mission |  | Contemplation，13 |
Christ Arose |  | 其他，0 |
Christ for the World We Sing |  | Methodist Hymn，568 | [Midi]
Christ Is Alive |  | Methodist Hymn，318 | [Midi]
Christ Is Made the Sure Foundation |  | Methodist Hymn，559 | [Midi]
Christ Is Risen |  | Methodist Hymn，307 | [Midi]
Christ Jesus Lay in Death's Strong Bands |  | Methodist Hymn，319 | [Midi]
Christ the Lord Is Risen Today |  | Methodist Hymn，302 | [Midi]
Christ the Victorious |  | Methodist Hymn，653 | [Midi]
Christ, from Whom All Blessing Flow |  | Methodist Hymn，550 | [Midi]
Christ, Whose Glory Fills the Skies |  | Methodist Hymn，173 | [Midi]
Christian People, Raise Your Song |  | Methodist Hymn，636 | [Midi]
City of the World | 心裡願，煩悶的心可遠去 | TWS原創歌譜，0 |
Close to Thee |  | Methodist Hymn，407 | [Midi]
Come and See |  | Contemplation，8 |
Come Away With Me | Come Away With Me, My love, My dove, | 讚美之泉 11 - 寶貴十架、似乎在天堂，54 |
Come Down, O Love Divine |  | Methodist Hymn，475 | [Midi]
Come Thou Amight King |  | 其他，0 | [Midi]
Come Thou Fount |  | 其他，0 |
Come, and Let Us Sweetly Join |  | Methodist Hymn，699 | [Midi]
Come, Holy Ghost, Our Hearts Inspire |  | Methodist Hymn，603 | [Midi]
Come, Let Us Join Our Friends Above |  | Methodist Hymn，709 | [Midi]
Come, Let Us Use the Grace Divine |  | Methodist Hymn，606 | [Midi]
Come, Let Us Worship And Bow Down |  | Praise，211 |
Come, My Way, My Truth, My Life |  | Methodist Hymn，164 | [Midi]
Come, Sinners, to the Gospel Feast |  | Methodist Hymn，339 | [Midi]
Come, Sinners, to the Gospel Feast |  | Methodist Hymn，616 | [Midi]
Come, Thou Almighty King |  | Methodist Hymn，61 | [Midi]
Come, Thou Fount of Every Blessing |  | Methodist Hymn，400 | [Midi]
Come, Thou Long-Expected Jesus |  | Methodist Hymn，196 | [Midi]
Come, We That Love the Lord |  | Methodist Hymn，732 | [Midi]
Come, Ye Disconsolate |  | Methodist Hymn，510 | [Midi]
Come, Ye Faithful, Raise the Strain |  | Methodist Hymn，315 | [Midi]
Come, Ye Thankful People Come |  | 其他，0 |
Come, Ye Thankful People, Come |  | Methodist Hymn，694 | [Midi]
Creating God, Your Fingers Trace |  | Methodist Hymn，109 | [Midi]
Creator of the Earth and Skies |  | Methodist Hymn，450 | [Midi]
Crown Him with Many Crowns |  | Methodist Hymn，327 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞06-直到世界盡頭

D

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Dance Dance Dance | Everybody's dancing All over the world, | 約書亞06-直到世界盡頭，10 |
Day by Day (Day by Day) |  | 青年聖歌 II，120 |
Day Is Dying in the West |  | Methodist Hymn，687 | [Midi]
Dear Jesus, in Whose Life I See |  | Methodist Hymn，468 | [Midi]
Dear Lord and Father of Mankind |  | Methodist Hymn，358 | [Midi]
Dedicate My All |  | 等……，2 |
Depth of Mercy |  | Methodist Hymn，355 | [Midi]
Don't cry, fly high | 讓我們祝福孩子 | TWS原創歌譜，0 |
Don't Give Up | 雖我是渺小卑微，仍盼似鷹般高飛， | 其他，0 |
Dona Nobis Pacem |  | Methodist Hymn，376 | [Midi]
Doxology |  | 其他，0 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

E

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Easter People, Raise Your Voices |  | Methodist Hymn，304 | [Midi]
Emmanuel | Emmanuel神與你同在 | 美樂頌，72 | [Midi]
Emmanuel | Emmanuel神與你同在 | 美麗傳奇，17 | [Midi]
Emmanuel | Emmanuel神與你同在 | 頌樂樂，51 | [Midi]
Emmanuel | Emmanuel神與你同在 | 齊唱新歌第 09 集，1 | [Midi]
Emmanuel | Emmanuel, Emmanuel | Praise，16 |
Eternity | 遙遙長途，回頭仍然是紅日照， | 美麗傳奇02-神蹟，1 |
Everything's Alright | 我的亮光，每天與我同在； | 約書亞04-抓住永恆，2 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Blue Christmas

F

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Fa La La (Deck The Holls) |  | Blue Christmas，9 |
Fairest Lord Jesus |  | Methodist Hymn，189 | [Midi]
Faith of Our Fathers |  | Methodist Hymn，710 | [Midi]
Father, I Adore You | Father, I adore You, Lay my life before You, How I | Praise，70 |
Feel Good City |  | 始終相信愛，11 |
Fill Me Now |  | 其他，0 |
Flow, Holy Spirit, Flow |  | 生命樹上的天空2-我看見天開了，13 |
For All the Saints |  | Methodist Hymn，711 | [Midi]
For God so loved the world | For God so love the world…… | 李運生作品 1 - 七個祈求，15 |
For the Beauty of the Earth |  | Methodist Hymn，92 | [Midi]
For the Healing of the Nations |  | Methodist Hymn，428 | [Midi]
Forgive Our Sins as We Forgive |  | Methodist Hymn，390 | [Midi]
Forth in Thy Name, O Lord |  | Methodist Hymn，438 | [Midi]
Forward Through the Ages |  | Methodist Hymn，555 | [Midi]
From All That Dwell Below the Skies |  | Methodist Hymn，101 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 GLOW系列 1 - 差遣我

G

返回上一頁

歌名 | 首句 | 詩集 | 試聽
G.L.O.W.世代 | 生活速度快速飛轉， | 讚美之泉 GLOW系列 1 - 差遣我，13 |
Give Me the Faith Which Can Remove |  | Methodist Hymn，650 | [Midi]
Give Thanks | Give thanks with a grateful heart | Praise，181 | [Midi]
Give to Our God Immortal Praise |  | 其他，0 |
Give to the Winds Thy Fears |  | Methodist Hymn，129 | [Midi]
Glorify thy Name | Father, we love You, we worship | Praise，13 | [Midi]
Glorious Things of Thee Are Spoken |  | Methodist Hymn，731 | [Midi]
Glory Be to the Father |  | Methodist Hymn，70 | [Midi]
Go Forth for God |  | Methodist Hymn，670 | [Midi]
Go global 大步走 | 踏步向前行，邁步跨過境界 | TWS原創歌譜，0 |
Go to Dark Gethsemane |  | Methodist Hymn，290 | [Midi]
Go, Make of All Disciples |  | Methodist Hymn，571 | [Midi]
God Be with You till We Meet Again |  | Methodist Hymn，672 | [Midi]
God Be with You till We Meet Again |  | Methodist Hymn，673 | [Midi]
God Bless Our Fatherland |  | 校園頌，94 |
God Hath Spoken by the Prophets |  | Methodist Hymn，108 | [Midi]
God is Great | 萬物都來呼求你，用心靈和誠實敬拜你， | 約書亞04-抓住永恆，3 |
God is So Good | God is so good, God Is So Good | Praise，202 | [Midi]
God of Grace and God of Glory |  | Methodist Hymn，577 | [Midi]
God of Love and God of Power |  | Methodist Hymn，578 | [Midi]
God of the Ages |  | Methodist Hymn，698 | [Midi]
God Rest Ye Merry, Gentlemen |  | 其他，0 |
God the Spirit, Guide and Guardian |  | Methodist Hymn，648 | [Midi]
God will make a way |  | 其他，0 | [Midi]
God Will Take Care of You |  | Methodist Hymn，130 | [Midi]
God, in the Gospel of His Son |  | 校園頌，44 |
God, That Madest Earth and Heaven |  | Methodist Hymn，688 | [Midi]
God, the Allwise |  | 校園頌，92 |
God, Who Stretched the Spangled Heavens |  | Methodist Hymn，150 | [Midi]
Good Christian Men, Rejoice |  | 其他，0 |
Grace Greater than Our Sin |  | Methodist Hymn，365 | [Midi]
Great are You, Lord | Holy Lord, most holy Lord | Praise，80 |
Guide Me, O Thou Great Jehovah |  | Methodist Hymn，127 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

H

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Hail to the Lord's Anointed |  | Methodist Hymn，203 | [Midi]
Hail, Thou Once Despised Jesus |  | Methodist Hymn，325 | [Midi]
Hallelujah 主作王 | Hallelujah | TWS原創歌譜，0 |
Hallelujah! Amen! |  | 共享歌集，0 |
Hallelujah! What a Savior |  | Methodist Hymn，165 | [Midi]
Hallelujah!Amen! |  | 震撼校園，11 |
Hallelujah！創世紀 |  | 共享歌集，0 |
Hallelujah！創世紀 |  | 震撼校園，3 |
Hallelujah充滿愛 | Hallelujah Hallelujah滿有主的歡欣 | 美樂頌，33 |
Hallelujah充滿愛 | Hallelujah Hallelujah滿有主的歡欣 | 齊唱短歌第 01 集，1 |
Happy Birthday to Jesus |  | 動感聖誕，10 |
Happy the Home When God Is There |  | Methodist Hymn，445 | [Midi]
Hark! the Herald Angels Sing |  | Methodist Hymn，240 | [Midi]
Hark, the Herald Angels Sing |  | 其他，0 |
Have Thine Own Way, Lord |  | Methodist Hymn，382 | [Midi]
He is Dying |  | 天使之歌 2，43 |
He Is Here - Communion Song - We Remember You |  | 其他，0 |
He Is Lord |  | Praise，87 |
He is No Fool |  | 其他，0 |
He Leadeth Me: O Blessed Thought |  | Methodist Hymn，128 | [Midi]
He Loved Me! |  | 校園頌，145 |
He Promised Rainbow | 不記得何日開始，人似沒氣力去深思， | 其他，0 |
He Walked That Lonesome Road |  | 校園頌，147 |
He | He can turn the tides and calm the angr. | 其他，0 | [Midi]
He's Got the Whole World in His Hands |  | 其他，0 |
Heal Our Land |  | 其他，0 |
Heal Us, Emmanuel, Hear Our Prayer |  | Methodist Hymn，266 | [Midi]
Hear My Cry |  | Praise，215 |
Hear the Call - Praise the Lord Together |  | 其他，0 |
Hear, O Lord | Hear, O Lord, and answer | Praise，46 | [Midi]
Heavenu Shalom | Heavenu shalom alechem | 和平之君，4 |
Heralds of Christ |  | Methodist Hymn，567 | [Midi]
Here I Am |  | 標竿人生，11 |
Here We Come Awassailing |  | 校園頌，34 |
Here, O My Lord, I See Thee |  | Methodist Hymn，623 | [Midi]
Hey You |  | 始終相信愛，8 |
Hi-Ne-Ni | 耶和華我的主啊！ | 我心旋律 5 - 金色的耶路撒冷，10 |
His Name is Wonderful | His Name Is Wonderful, His Name Is Wond, | Praise，52 |
HOLD ON | 當你困倦想要放棄的時候，Hold on！ | 黃國倫01•天使，3 |
Holy God, We Praise Thy Name |  | Methodist Hymn，79 | [Midi]
Holy Holy Holy |  | 以利亞 - 耶和華是神，2 |
Holy Holy Holy |  | 以利亞 - 耶和華是神，25 |
Holy Holy Holy |  | 生命樹上的天空1-生命樹上的歌唱，12 |
Holy Holy Holy Is the Lord |  | 生命樹上的天空2-我看見天開了，11 |
Holy holy | Holy Holy | TWS原創歌譜，7 |
Holy One |  | Contemplation，7 |
Holy One | Holy One of Israel, that was sacrificed for me; | 曠野甘霖，13 |
Holy Spirit, Truth Divine |  | Methodist Hymn，465 | [Midi]
Holy, Holy |  | Praise，3 |
Holy, Holy, Holy! Lord God Almighty |  | Methodist Hymn，64 | [Midi]
Hosanna |  | 請聽我傾訴，10 |
Hosanna | Hosanna, Hosanna，要衷心讚頌永生主。 | 可喜可樂之城02，15 |
Hosanna | 從天上遣派的王，是應當稱讚的， | 大祭司，5 |
Hosanna | Hosanna, Hosanna, Hosanna in the highes | Praise，188 | [Midi]
Hosanna 救救孩童 | 係時候，救救小孩子 | TWS原創歌譜，0 |
Hosanna, Loud Hosanna |  | Methodist Hymn，278 | [Midi]
Hosanna！賀我王 | 你是不朽永生真神，你是恩典完備上主； | 心弦接觸，28 |
How Blest Are They Who Trust in Christ |  | Methodist Hymn，654 | [Midi]
How Can We Name a Love |  | Methodist Hymn，111 | [Midi]
How Can We Sinners Know |  | Methodist Hymn，372 | [Midi]
How Firm a Foundation |  | Methodist Hymn，529 | [Midi]
How Great Our Joy |  | 其他，0 |
How Like a Gentle Spirit |  | Methodist Hymn，115 | [Midi]
How Shall They Hear the Word of God |  | Methodist Hymn，649 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基創作 4 - 耶穌話

I

返回上一頁

歌名 | 首句 | 詩集 | 試聽
I am a warrior |  | 伍偉基創作 4 - 耶穌話，13 |
I am Coming Back to You |  | 王子08 - 有一道光，13 |
I Am Only To Praise You |  | Contemplation，4 |
I Am Returning |  | 其他，0 |
I Am The Lord's |  | 其他，0 |
I Am Thine, O Lord |  | Methodist Hymn，419 | [Midi]
I Belong to You |  | 愛的啟程【英】，4 |
I Could sing of your love forever (I Could sing of your love forever) |  | 復興教會詩歌，77 |
I Give You My Heart | This is my desire to honour You, | 約書亞01-祂的應許，祂的軍隊，11 |
I Have Decided to Follow Jesus |  | 其他，0 |
I Just Can't Help But Love You |  | 生命樹上的天空1-生命樹上的歌唱，11 |
I Know Whom I Have Believed |  | Methodist Hymn，714 | [Midi]
I Love Thy Kingdom, Lord |  | Methodist Hymn，540 | [Midi]
I Love to Tell the Story |  | Methodist Hymn，156 | [Midi]
I Love You |  | 兒童歡唱 IV，55 |
I love you Jesus | I love You, I love You, I love You | TWS原創歌譜，0 |
I Love You, Lord | I Love You, Lord, and I lift my voice | Praise，46 |
I Need Thee Every Hour |  | Methodist Hymn，397 | [Midi]
I Need You |  | Praise，204 | [Midi]
I Sing a Song of the Saints of God |  | Methodist Hymn，712 | [Midi]
I Sing the Almighty Power of God |  | Methodist Hymn，152 | [Midi]
I Sing the Mighty Power of God |  | 其他，0 |
I Sought the Lord |  | Methodist Hymn，341 | [Midi]
I Stand Amazed in the Presence |  | Methodist Hymn，371 | [Midi]
I Surrender All |  | Methodist Hymn，354 | [Midi]
I Surrender All |  | 愛的啟程【英】，8 |
I Surrender All |  | 愛的啟程【國】，8 |
I Surrender All |  | 愛的啟程【粵】，8 |
I Thank You, Jesus |  | 王子05 - 在基督裡有平安，8 |
I Walk By Faith | I walk by faith, Each step by faith, | 約書亞01-祂的應許，祂的軍隊，13 |
I Want a Principle Within |  | Methodist Hymn，410 | [Midi]
I Want To Be Where You Are | I just want to be where you are. | 其他，0 |
I Want to Praise You, Lord |  | Praise，72 |
I Will Be With You |  | 其他，0 |
I Will Celebrate | I will celebrate, sing unto the Lord, | Praise，161 |
I Will Follow Him | I will follow him | 其他，0 |
I Will Serve You (I Will Serve You) | I Will Serve You | 讚美系列短歌集，40 |
I'd Rather Have Jesus |  | Contemplation，11 |
I'm on Fire | 我有個夢，從天上而來， | 約書亞04-抓住永恆，10 |
I'm Starting All Over Again | 曲：陳芳榮 詞：鄭楚萍 編曲：John Laudon | 美麗傳奇，3 |
I've Found Your Love |  | 美麗傳奇02-神蹟，13 |
I've Got Peace No One Else Can Give |  | 生命樹上的天空2-我看見天開了，12 |
If Thou But Suffer God to Guide Thee |  | Methodist Hymn，142 | [Midi]
Immortal, Invisible, God Only Wise |  | Methodist Hymn，103 | [Midi]
In Christ There Is No East or West |  | Methodist Hymn，548 | [Midi]
In His Time | In His time, in His time | Praise，81 | [Midi]
In the Bleak Midwinter |  | Methodist Hymn，221 | [Midi]
In the Cross of Christ I Glory |  | Methodist Hymn，295 | [Midi]
In the Garden |  | 其他，0 |
In the Image of God | In the image of God we were made long a | 其他，0 |
In the Shelter of His Love |  | 其他，0 |
In Thee Is Gladness |  | Methodist Hymn，169 | [Midi]
Infant Holy, Infant Lowly |  | Methodist Hymn，229 | [Midi]
INN |  | 天使之歌 2，10 |
Into Your Presence | Let me enter into Your presence, | 讚美之泉 05 - 全新的你，26 |
It Came upon the Midnight Clear |  | Methodist Hymn，218 | [Midi]
It Is Well with My Soul |  | Methodist Hymn，377 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


祈禱仔唱詩歌 1

J

返回上一頁

歌名 | 首句 | 詩集 | 試聽
J-E-S-U-S |  | 祈禱仔唱詩歌 1，20 |
Jesus At Your Name |  | Contemplation，9 |
Jesus Calls Us |  | Methodist Hymn，398 | [Midi]
Jesus Christ is Risen Today |  | 其他，0 |
Jesus Es Mi Rey Soberano |  | Methodist Hymn，180 | [Midi]
Jesus Is All the World to Me |  | Methodist Hymn，469 | [Midi]
Jesus is love |  | 惟獨你，10 |
Jesus is the Answer |  | 陳艾美「 開你心門」，10 |
Jesus Loves Me |  | Contemplation，10 |
Jesus Loves Me |  | Methodist Hymn，191 | [Midi]
Jesus Loves the Little Children |  | 其他，0 |
Jesus Shall Reign |  | Methodist Hymn，157 | [Midi]
Jesus Shall Reign Where'er the Sun |  | 其他，0 |
Jesus! the Name High over All |  | Methodist Hymn，193 | [Midi]
Jesus, Joy of Our Desiring |  | Methodist Hymn，644 | [Midi]
Jesus, Keep Me Near the Cross |  | Methodist Hymn，301 | [Midi]
Jesus, Lord, We Look to Thee |  | Methodist Hymn，562 | [Midi]
Jesus, Lover of My Soul |  | Methodist Hymn，479 | [Midi]
Jesus, Name Above All Name | Jesus, name above names, | Praise，200 |
Jesus, Priceless Treasure |  | Methodist Hymn，532 | [Midi]
Jesus, Savior, Pilot Me |  | Methodist Hymn，509 | [Midi]
Jesus, the Very Thought of Thee |  | Methodist Hymn，175 | [Midi]
Jesus, Thine All-Victorious Love |  | Methodist Hymn，422 | [Midi]
Jesus, United by Thy Grace |  | Methodist Hymn，561 | [Midi]
Jesus, You Are Lord |  | Praise，254 |
Joe，看誰來了 |  | 風的日夜，11 |
Jola，原諒我 |  | 風的日夜，13 |
Joshua |  | 其他，0 |
Joy to the World |  | Methodist Hymn，246 | [Midi]
Joy to the World! |  | 其他，0 |
Joyful, Joyful We Adore Thee |  | Methodist Hymn，89 | [Midi]
Just as I Am, Without One Plea |  | Methodist Hymn，357 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Praise

K

返回上一頁

歌名 | 首句 | 詩集 | 試聽
King of Kings | King of kings and Lord of lords | Praise，196 |
Kum Ba Yah |  | 其他，0 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌樂樂

L

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Lamb of God | Lamb of God, Holy One, | 頌樂樂，11 |
Lead Me, Lord |  | Methodist Hymn，473 | [Midi]
Lead On, O King Eternal |  | Methodist Hymn，580 | [Midi]
Leaning on the Everlasting Arms |  | Methodist Hymn，133 | [Midi]
Let All Mortal Flesh Keep Silence |  | Methodist Hymn，626 | [Midi]
Let My People Seek Their Freedom |  | Methodist Hymn，586 | [Midi]
Let Us Plead for Faith Alone |  | Methodist Hymn，385 | [Midi]
Lift Up Your Heads, Ye Mighty Gates |  | Methodist Hymn，213 | [Midi]
Like An Eagle |  | 其他，0 |
Live Clean |  | 天韻10 - 給我換顆心，4 |
Lo, He Comes with Clouds Descending |  | Methodist Hymn，718 | [Midi]
Lo, How a Rose E'er Blooming |  | Methodist Hymn，216 | [Midi]
Lord God, Your Love Has Called Us Here |  | Methodist Hymn，579 | [Midi]
Lord of the Universe | Lord of the Universe, | 校園頌，12 |
Lord, Cause Thy Face on Us to Shine |  | 校園頌，74 |
Lord, Dismiss Us with Thy Blessing |  | Methodist Hymn，671 | [Midi]
Lord, I Dearly Love You |  | Contemplation，6 |
Lord, I Give You My Heart | This is my desire, to honor You, Lord with all my | 其他，0 |
Lord, I Lift Your Name On High | Lord, I Lift Your Name On High; | Praise，274 | [Midi]
Lord, Speak to Me |  | Methodist Hymn，463 | [Midi]
Love Divine, All Loves Excelling |  | Methodist Hymn，384 | [Midi]
Love Never Dies | 主你是我的良朋， | 青橄欖敬拜詩歌（一），2 |
Love Was When | Love was when God became a man | 其他，0 | [Midi]
Love your neighbour | 讓我真摯地愛，關心四周友朋 | TWS原創歌譜，0 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Praise

M

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Majesty | Majesty, Worship His Majesty | Praise，98 | [Midi]
Make a Joyful Noise Unto the Lord | Make a joyful noise unto the Lord, all ! | 其他，0 | [Midi]
Make A Way |  | 其他，0 |
Make Me a Captive, Lord |  | Methodist Hymn，421 | [Midi]
Maker, in Whom We Live |  | Methodist Hymn，88 | [Midi]
Man of Sorrow |  | 其他，0 |
Maranatha(1) |  | 其他，0 |
Marching to Zion |  | Methodist Hymn，733 | [Midi]
Medley去去記住去，必要信靠，主賜我異象 |  | 天國人，10 |
Meet You In The Heaven [簡譜] |  | 多一個天國夢，14 |
Miss Exhilarating |  | 與你與你，5 |
More Love to Thee, O Christ |  | Methodist Hymn，453 | [Midi]
More Love, More Power | More Love, More Power | 頌樂樂，85 |
Morning Glory, Starlit Sky |  | Methodist Hymn，194 | [Midi]
Must Jesus Bear the Cross Alone |  | Methodist Hymn，424 | [Midi]
My All in All |  | Praise，245 |
My Desire |  | 愛的啟程【英】，2 |
My eyes have seen you |  | 我的牧者，11 |
My Faith Looks Up to Thee |  | Methodist Hymn，452 | [Midi]
My God, I Love Thee |  | Methodist Hymn，470 | [Midi]
My Hope Is Built |  | Methodist Hymn，368 | [Midi]
My Jesus, I Love Thee |  | Methodist Hymn，172 | [Midi]
My Peace |  | Praise，4 | [Midi]
My Peace | My peace I give unto you, | 頌樂樂，52 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

N

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Near to the Heart of God |  | Methodist Hymn，472 | [Midi]
Nearer, My God, to Thee |  | Methodist Hymn，528 | [Midi]
No Escape - Psalm 13 |  | Overdos，8 |
No Other Name | His Name Is Exalted Far Above The Earth | God With Us，0 | [Midi]
No, Not One! |  | 其他，0 |
Nothing Between |  | Methodist Hymn，373 | [Midi]
Nothing but the Blood |  | Methodist Hymn，362 | [Midi]
Now is the time |  | Overdos，2 |
Now Let Us from This Table Rise |  | Methodist Hymn，634 | [Midi]
Now Thank We All Our God |  | Methodist Hymn，102 | [Midi]
Now, on Land and Sea Descending |  | Methodist Hymn，685 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

O

返回上一頁

歌名 | 首句 | 詩集 | 試聽
O Christ, the Healer |  | Methodist Hymn，265 | [Midi]
O Church of God, United |  | Methodist Hymn，547 | [Midi]
O Come and Dwell in Me |  | Methodist Hymn，388 | [Midi]
O Come Let Us Adore Him |  | 其他，0 |
O Come, All Ye Faithful |  | Methodist Hymn，234 | [Midi]
O Come, O Come, Emmanuel |  | Methodist Hymn，211 | [Midi]
O Day of God, Draw Nigh |  | Methodist Hymn，730 | [Midi]
O Food to Pilgrims Given |  | Methodist Hymn，631 | [Midi]
O For a Heart to Praise My God |  | Methodist Hymn，417 | [Midi]
O For a Thousand Tongues to Sing |  | Methodist Hymn，57 | [Midi]
O God, Our Help in Ages Past |  | Methodist Hymn，117 | [Midi]
O Happy Day, That Fixed My Choice |  | Methodist Hymn，391 | [Midi]
O How I Love Jesus |  | Methodist Hymn，170 | [Midi]
O Jesus, I Have Promised |  | Methodist Hymn，396 | [Midi]
O Little Town of Bethlehem |  | Methodist Hymn，230 | [Midi]
O Lord Come |  | 其他，0 |
O Love Divine, What Hast Thou Done |  | Methodist Hymn，287 | [Midi]
O Love That Wilt Not Let Me Go |  | Methodist Hymn，480 | [Midi]
O Love, How Deep |  | Methodist Hymn，267 | [Midi]
O Master, Let Me Walk With Thee |  | Methodist Hymn，430 | [Midi]
O Morning Star, How Fair and Bright |  | Methodist Hymn，247 | [Midi]
O Perfect Love |  | Methodist Hymn，645 | [Midi]
O Sacred Head, Now Wounded |  | Methodist Hymn，286 | [Midi]
O Sing a Song of Bethlehem |  | Methodist Hymn，179 | [Midi]
O Spirit of the Living God |  | Methodist Hymn，539 | [Midi]
O Splendor of God's Glory Bright |  | Methodist Hymn，679 | [Midi]
O That You Would Meet My Jesus |  | 校園頌，134 |
O Thou Who Camest from Above |  | Methodist Hymn，501 | [Midi]
O What Their Joy and Their Glory Must Be |  | Methodist Hymn，727 | [Midi]
O Wondrous Sight! O Vision Fair |  | Methodist Hymn，258 | [Midi]
O Word of God Incarnate |  | Methodist Hymn，598 | [Midi]
O Worship the King |  | Methodist Hymn，73 | [Midi]
O Young and Fearless Prophet |  | Methodist Hymn，444 | [Midi]
O Zion, Haste |  | Methodist Hymn，573 | [Midi]
Oh, How I Love Jesus |  | 其他，0 |
Oil in My Lamp-媽媽好 |  | 愛的陶造心曲選，1 |
On Jordan's Stormy Banks I Stand |  | Methodist Hymn，724 | [Midi]
On the other side of the world | Hei~，o，Hei~，o，Hei~，o，Hei~，o | 黃國倫02•掙扎，5 |
On This Day Earth Shall Ring |  | Methodist Hymn，248 | [Midi]
Once in Royal David's City |  | Methodist Hymn，250 | [Midi]
One Way | 在你腳前獻上生命， | 約書亞07-打開眾城門，1 |
Only Trust Him |  | Methodist Hymn，337 | [Midi]
Onward Christian Soldiers |  | Methodist Hymn，575 | [Midi]
Onward, Christian Soldiers |  | 其他，0 |
Open My Eyes, That I May See |  | Methodist Hymn，454 | [Midi]
Open Our Eyes | Open our eyes, Lord | Praise，229 | [Midi]
Our God Reigns | How lovely on the mountains | 頌樂樂，8 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心頌
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 堅固保障 |  |
2. 主是磐石 |  |
3. 求主同住 |  |
4. 讚美真神 |  |
5. 都歸耶穌 |  |
6. 頌讚耶穌聖名 |  |
7. 主凡事引導 |  |
8. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， |
9. 奇異的愛 |  |
10. 倚靠寶血 |  |
11. 我靈鎮靜 |  |
12. 主是我萬有 |  |
13. 有福的確據 |  |
14. 頌讚主聖名 |  |
15. 流通管子 |  |
16. 潔淨我 |  |
17. 求大君王來臨 |  |
18. 萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | [Midi]
19. 數算主恩 |  |
20. 擁戴我主為王 |  |
21. 每一天 |  |
22. 主看顧麼 |  |
23. 三一頌 |  |
24. 更親近恩主 |  |
25. 美哉主耶穌 |  |
26. 先賢之信 |  |
27. 求聖靈充滿 |  |
28. 將最好的獻主 |  |
29. 天父必看顧你 |  |
30. 你的信實廣大 |  |
31. 憑你意行 |  |
32. 主藏我靈在祂愛中 |  |
33. 耶穌領我 |  |
34. 向高處行 |  |
35. 聖哉三一 |  |
36. 你真偉大 | 主啊！我神！我每逢舉目觀看， |
37. 我曾捨命為你 |  |
38. 我知誰掌管明天 |  |
39. 喜傳福音 |  |
40. 我時刻需要你 |  |
41. 歌頌父神偉大權能 |  |
42. 一切全獻上 | 我將所有獻與耶穌，甘心樂意全奉獻， |
43. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， |
44. 永生神就是靈 |  |
45. 請主進入我心 |  |
46. 我心靈得安寧 (It Is Well with My Soul) |  |
47. 耶穌，我靈好朋友 |  |
48. 耶穌愛我，我知道 |  |
49. 耶穌付贖價 |  |
50. 主治萬方 |  |
51. 耶穌我來 |  |
52. 快樂崇拜 |  |
53. 來就上主羔羊 |  |
54. 堅定相信 |  |
55. 永恆之君，求前導 |  |
56. 主的完全平安 |  |
57. 神聖主愛 |  |
58. 我的眼睛已經看見 |  |
59. 愛主更深 |  |
60. 豈可空手回天家 |  | [Midi]
61. 主耶穌，我愛你 | 主耶穌，我愛你，深知我屬你， |
62. 救主的愛 |  |
63. 靠近父神的心 |  |
64. 讚美主奇妙救贖 |  |
65. 我何等愛耶穌 |  |
66. 偉大的愛 |  |
67. 主，我願像你 |  |
68. 來敬拜榮耀王 |  |
69. 基督精兵前進 |  |
70. 求主施恩 |  |
71. 我有平安如江河 |  |
72. 讚美救主 |  |
73. 讚美全能神 |  |
74. 親愛主，牽我 |  |
75. 樂哉，救主為王 |  |
76. 萬古磐石為我開 |  |
77. 懇求主像牧人領導 |  |
78. 歸家 |  |
79. 來復興我 |  |
80. 興起為耶穌 |  |
81. 禱告良辰 |  |
82. 獻己於主 |  |
83. 成聖須用工夫 (Take Time to Be Holy) |  | [Midi]
84. 指示你路 |  |
85. 對我述說耶穌故事 |  |
86. 感謝神 |  |
87. 教會獨一的根基 |  |
88. 主耶和華是我牧者 |  |
89. 真神之愛 |  |
90. 這是天父世界 |  |
91. 信靠耶穌真是甜美 |  |
92. 榮耀歸於真神 |  |
93. 信靠順服 |  |
94. 當轉眼仰望耶穌 |  |
95. 主翅膀下 |  |
96. 齊來感恩 |  |
97. 向萬邦傳福音 |  |
98. 耶穌恩友 |  |
99. 奇妙十架 |  |
100. 微聲盼望 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心頌2
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 當盡本份 |  |
2. 受難前夕 |  |
3. 天使報佳音 |  |
4. 天使歌唱 |  |
5. 馬槽聖嬰（一） |  |
6. 馬槽聖嬰（二） |  |
7. 要忠心 |  |
8. 主十架下 |  |
9. 以愛相連 |  |
10. 擘生命餅 |  |
11. 收禾捆回家 |  |
12. 主復活 |  |
13. 基督耶穌今復生 |  |
14. 靠近主 |  |
15. 我們渴望的耶穌 |  |
16. 有平安在我心 |  |
17. 頌揚造物主 |  |
18. 神的路最美善 |  |
19. 求神領我 |  |
20. 哈利路亞，讚美上主 |  |
21. 哈利路亞，奇妙救主 |  |
22. 天使報信 |  |
23. 祂是主 |  |
24. 祂救了我 |  |
25. 天上的陽光 |  |
26. 今要主自己 |  |
27. 祂既看顧麻雀 |  |
28. 為你祈求 |  |
29. 我知誰掌管前途 |  |
30. 我需要主 |  |
31. 我歌頌你 |  |
32. 主常引導 |  |
33. 我要忠誠 |  |
34. 樂遵主命 |  |
35. 我真快樂 |  |
36. 在花園裡 |  |
37. 一切獻在壇上 |  |
38. 主耶穌真奇妙 |  |
39. 夜半歌聲 |  |
40. 耶穌是一位奇妙救主 |  |
41. 耶穌基督是我一切 |  |
42. 思慕耶穌 |  |
43. 普世歡騰 |  |
44. 開到水深之處 |  |
45. 領我到髑髏地 |  |
46. 主，領我 |  |
47. 靠主膀臂 |  |
48. 願主榮美彰顯 |  |
49. 虔守主餐 |  |
50. 主，我願做你的門徒 |  |
51. 時刻蒙恩 |  |
52. 更像我恩主 |  |
53. 我所信有根基 |  |
54. 堅固磐石 |  |
55. 主領我經曠野路 |  |
56. 我要歌頌救贖恩主 |  |
57. 靠近十架 |  |
58. 與主更親近 |  |
59. 親近，更親近 |  |
60. 齊來謝主 |  |
61. 齊來崇拜 |  |
62. 以馬內利，懇求降臨 |  |
63. 千古保障 |  |
64. 快樂日 |  |
65. 許願歌 |  |
66. 小伯利恆 |  |
67. 求主容我與你同行 |  |
68. 救主受難 |  |
69. 深哉，深哉，耶穌的愛 |  |
70. 我的燈需要油 |  |
71. 在大衛城中 |  |
72. 只要信祂 |  |
73. 趕快救滅亡人 |  |
74. 安穩在耶穌手中 |  |
75. 速發光 |  |
76. 平安夜 |  |
77. 自耶穌來住在我心 |  |
78. 求聖靈教導 |  |
79. 萬世戰爭 |  |
80. 十架不會重過主恩典 |  |
81. 聖誕佳音 |  |
82. 亞伯拉罕的神 |  |
83. 谷中百合花 |  |
84. 主在聖殿中 |  |
85. 古舊十架 |  |
86. 恩雨大降 |  |
87. 求主來住我心 |  |
88. 惟信靠主 |  |
89. 朝拜新生王 |  |
90. 你在那裡？ |  |
91. 何等奇妙的救主 |  |
92. 奇妙聖嬰 |  |
93. 何等奇妙慈愛 |  |
94. 跟隨耶穌 |  |
95. 白超乎雪 |  |
96. 投效主陣營 |  |
97. 生命之道 |  |
98. 黑夜將臨快作工 |  |
99. 為我受傷 |  |
100. 耶穌不改變 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌主聖詩
版權屬 道聲出版社 所有，
版權詳情請致電(852) 2388 7061

返回上一頁

歌名 | 首句 | 試聽
1. 讚美聖父上帝 | 讚美聖父上帝，因主妙愛宏深， |
2. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能主上帝！ |
3. 聖哉，聖哉 | 聖哉，聖哉，聖哉，聖哉， |
4. 願榮耀全歸於父神 | 願榮耀全歸於父神，賜平安與眾子民， |
5. 榮耀歸於真神 | 榮耀歸於真神，祂成就大事， |
6. 獨一的真神 | 不朽滅，不可見，獨一的真神， |
7. 萬世之宗 | 萬世之宗，高居寶座榮耀中， |
8. 讚美主聖父 | 讚美主聖父，慈恩無比豐富； |
9. 自然賦與畫圖色 | 自然賦與畫圖色，靈性花開詩人筆， |
10. 樂哉，樂哉，我們崇拜 | 樂哉，樂哉，我們崇拜， |
11. 頌揚讚美主為全能 | 頌揚讚美主為全能永遠榮光君王！ |
12. 萬民啊，你當讚美 | 萬民啊，你當讚美，當讚美耶和華。 |
13. 全能上帝，萬福泉源 | 全能上帝，萬福泉源，懇求使我常讚美； |
14. 聖哉，大哉，永生主宰 | 聖哉，大哉，永生主宰， |
15. 仰看天空 | 仰看天空，浩大無窮，萬千天體， |
16. 宇宙萬物當頌揚 | 宇宙萬物當頌揚：「榮耀歸於至高神！」 |
17. 主的榮耀充滿諸天 | 猶大先知曾經看見，光輝異象心欣喜， |
18. 諸天述說神榮耀 | 諸天述說神榮耀，穹蒼傳揚稱頌， |
19. 你真偉大 | 主啊，我神！我每逢舉目觀看， |
20. 這是天父世界 | 這是天父世界，我們側耳要聽， | [Midi]
21. 當讚美聖父 | 當讚美聖父，讓每顆心向祂謝恩！ |
22. 真神上帝造天地 | 真神上帝造天地，光明黑暗憑神意， |
23. 你的信實廣大 | 你的信實廣大，我神我天父， |
24. 主手所造萬象生靈 | 主手所造萬象生靈，同發聲音讚美真神， |
25. 亞伯拉罕的主 | 亞伯拉罕的主，高處施行統治， |
26. 讚美耶和華 | 讚美耶和華，高處讚美祂， |
27. 親愛的天父，我深願尊崇你 | 親愛的天父，我深願尊崇你。 |
28. 我心甚願我口有萬千 | 我心甚願我口有萬千，千萬聲音向主歌頌； |
29. 齊當俯伏拜 | 齊當俯伏拜榮耀大君王！ |
30. 尊主為大 | 尊主為大，尊主為大。 |
31. 我心稱頌上帝 | 我心稱頌上帝，要將主恩宣講， |
32. 我主上帝何等奇妙 | 我主上帝何等奇妙，權榮何等崇高！ |
33. 當來歡欣高歌 | 當來歡欣高歌，讚美我們救主； |
34. 天父，我敬拜你 | 天父，我敬拜你！獻我生命給你， |
35. 全地屬主 | 混凝堅土鋼筋粗，內燃引擎推輪軸， |
36. 長光燦爛如金 | 晨光燦爛如金，初醒即發歌聲， |
37. 高舉基督為王 | 高舉基督為王，聖羔在寶座上； |
38. 我心深渴慕 | 我心深渴慕常讚美基督， |
39. 耶穌最慈悲 | 耶穌最慈悲，耶穌最有情， |
40. 主今聽我熱誠讚美 | 主今聽我熱誠讚美，因主降福氣完備， |
41. 齊讚耶穌大能聖名 | 齊讚耶穌大能聖名，天使一同伏拜， |
42. 屬主眾僕人 | 屬主眾僕人，須述說主恩， |
43. 主曾離天宮 | 主曾離天宮，曾拋棄尊榮， |
44. 救主，寶貴之救主 | 救主，寶貴之救主， |
45. 萬民所望 | 萬民所望，主基督憐憫心腸， |
46. 榮耀的王 | 榮耀的王要來到，萬國當歡欣， |
47. 至高上帝聖子 | 至高上帝聖子，世界原由祂創， |
48. 神兒子，永世救贖主 | 神兒子，永世救贖主， |
49. 敬拜主 | 敬拜主！敬拜尊貴的主， |
50. 祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， |
51. 祂是主 | 祂是主，祂是主，祂是勝過死亡又復活的主； |
52. 美矣哉救主 | 美矣哉救主！萬物創造主！ |
53. 但願萬民都來歌唱 | 但願萬民都來歌唱， |
54. 降生卑陋馬槽中 | 降生卑陋馬槽中， |
55. 哈利路亞！頌主耶穌！ | 哈利路亞！頌主耶穌！ |
56. 讚美頌揚 | 讚美頌揚歸於救贖恩主耶穌， |
57. 我本不知馬槽之嬰 | 我本不知馬槽之嬰如何能通神性， |
58. 基督是王 | 基督是王，眾友同慶！主內兄姊，異口同聲， |
59. 我靈，我心，宣揚我主為大 | 我靈，我心，宣揚我主為大， |
60. 崇拜聖名 | 有膝都當跪下，崇拜耶穌名。 |
61. 耶穌基督掌權君王 | 耶穌基督掌權君王，祂是世人的拯救， |
62. 讚美我上主 (Bless the Lord) | 讚美我上主，並歌頌祂的名。 | [Midi]
63. 頌讚歸你 | 頌讚歸你，你是神聖君王， |
64. 但願聖靈寶劍 | 但願聖靈寶劍刺透我心深處， |
65. 懇求聖靈賜恩光 | 懇求聖靈賜恩光，時常照耀我內心， |
66. 生命聖靈，懇求降臨 | 生命聖靈，懇求降臨，真神無始又無終， |
67. 懇求聖靈從天臨格 | 懇求聖靈從天臨格， |
68. 懇求上主聖靈 | 懇求上主聖靈，就在現今這刻， |
69. 聖靈之歌 | 噢！讓主用祂無限的愛圍繞在你我身旁， |
70. 主，願你愛親臨 | 主，願你愛親臨，尋我冷冰靈魂， |
71. 敬求主聖靈 | 敬求主聖靈安慰我心使不靜； |
72. 懇求永生神的靈 | 懇求永生神的靈，重新充滿我， |
73. 使我靈自由 | 使我靈自由讓我能敬拜你， |
74. 樂哉，基督新婦 | 樂哉，基督新婦！快去迎接救主； |
75. 預備道路為救主 | 預備道路為救主，因主快要來臨， |
76. 夜盡天明君王來臨 | 夜盡天明君王來臨，得勝光輝照耀， |
77. 聖民速醒，長夜快盡 | 聖民速醒，長夜快盡，山頭守望已發出呼聲； |
78. 救主再臨光滿宇宙 | 救主再臨光滿宇宙，端坐雲中降下來， |
79. 宗主信徒，當歡欣 | 宗主信徒，當歡欣，速速備油與燈， |
80. 你當安慰，安慰我民 | 你當安慰，安慰我民，萬軍之主曾吩咐， |
81. 約但河邊，約翰宣言 | 約但河邊，約翰宣言，說主降臨即在目前； |
82. 起來，天國已經近了 | 起來，天國已經近了，君王就要來臨； |
83. 我該如何迎接主 | 我該如何迎接主？主乃萬民希望！ |
84. 錫安淑女，當歡喜 | 錫安淑女，當歡喜，你的君王到這裡， |
85. 歡迎上帝所膏立 | 歡迎上帝所膏立，大衛至尊後裔！ |
86. 榮耀之王於今要來 | 榮耀之王於今要來，所有門戶應當大開！ |
87. 以馬內利，懇求降臨 | 以馬內利，懇求降臨，救贖釋放以色列民； |
88. 懇求人類救贖主 | 懇求人類救贖主降臨世間顯奇恩！ |
89. 你國降臨 | 世代禱告：「你國降臨」，屈膝祈禱不倦， |
90. 普世歡騰！救主下降 | 普世歡騰！救主下降：大地迎接君王； | [Midi]
91. 齊來，宗主信徒 | 齊來，宗主信徒，快樂又歡欣， |
92. 遠遠在馬槽裡 | 遠遠在馬槽裡，無枕也無床， |
93. 小小聖嬰何等謙卑 | 小小聖嬰何等謙卑，稻草馬槽作小床， |
94. 思想當年，時光夜半 | 思想當年，時方夜半，忽來榮耀歌聲， |
95. 古時候，在大衛城中 | 古時候，在大衛城中，很低小的馬棚裡， |
96. 美哉小城，小伯利恆 | 美哉小城，小伯利恆！你是何等清靜！ |
97. 一輪明月，數點寒星 | 一輪明月，數點寒星，照著羊身色如銀， |
98. 是何嬰孩 | 是何嬰孩安然甜臥，在馬利亞的懷中？ |
99. 明星燦爛夜未央 | 明星燦爛夜未央，伯利恆城在睡鄉； |
100. 天使歌唱在高天 | 天使歌唱在高天，美妙歌聲遍草原， |
101. 請聽天使高聲唱 | 請聽天使高聲唱：「榮耀歸於新生王； |
102. 和平喜樂嬰 | 和平喜樂嬰，降生為百姓， |
103. 從至高天我今降臨 | 「從至高天我今降臨，特將喜信報與世人， |
104. 神所應許和平之君 | 神所應許和平之君今已降生，天使高唱， |
105. 牧人夜間環坐草場 | 牧人夜間環坐草場，看守所牧群羊， |
106. 天使高唱讚美詩 | 天使高唱讚美詩，哈利路亞應和聲， |
107. 主聖誕節我真歡喜 | 主聖誕節，我真歡喜， |
108. 聖誕聆聽歌聲唱 | 聖誕聆聽歌聲唱，喚醒長夜漫漫： |
109. 請看新生一玫瑰 | 請看新生一玫瑰，何其鮮麗美好， |
110. 歡喜快樂 | 歡喜快樂，歡喜快樂， |
111. 天使初報聖誕佳音 | 天使初報聖誕佳音，先向田間貧苦牧人； |
112. 主已降生 | 哈利路亞，耶穌經已降生！ |
113. 快樂聖誕今又來臨 | 快樂聖誕今又來臨，天上嘉賓又臨家門， |
114. 我今唱聖誕歌 | 我今唱聖誕歌，我滿心有快樂， |
115. 在今天，各地方 | 在今天，各地方，眾孩童，高聲唱， |
116. 萬王之王 | 萬王之王萬主之主，榮耀，哈利路亞！ |
117. 聖誕清晨已來臨 | 聖誕清晨已來臨，我心奔向聖城， |
118. 甚麼星光如此燦爛 | 甚麼星光如此燦爛？此起日光更力輝煌。 |
119. 博士三人東方來 | 博士三人東方來，攜備禮品贈嬰孩， | [Midi]
120. 哲士東來來把智慧尋 | 哲士東來來把智慧尋，尋得睿智智高一層； |
121. 安靜夜，聖善夜 | 安靜夜，聖善夜，萬暗中光華射， |
122. 到山嶺上去傳揚 | 到山嶺上去傳揚，越過山崗到各地方， |
123. 美哉，蒼蒼頂上天 | 美哉，蒼蒼頂上天，我每看見就喜歡； |
124. 昔有三賢心喜樂 | 共有三賢心喜樂，仰望景星作引導， |
125. 啊！伯利恆首要之城 | 啊！伯利恆首要之城， |
126. 美哉晨星，比眾星更加輝煌 | 美哉晨星，比眾星更加輝煌！ |
127. 齊來讚美主耶穌 | 齊來讚美主耶穌，感恩歌聲同唱和； |
128. 求主基督，唯一真光 | 求主基督，唯一真光， |
129. 主啊，這裡真好 | 主啊，這裡真好！充滿你的榮光， |
130. 基督變像何等奇妙 | 基督變像何等奇妙，高山漫遍聖潔榮光， |
131. 主在曠野四十天 | 主在曠野四十天，祈求、禁食、心誠虔， |
132. 我為你捨我命 | 我為你捨我命，流出我至寶血， |
133. 主啊！我在灰塵中 |  |
134. 我們歌頌受難君王 | 我們歌頌受難君王，祂被掛在十字架上； |
135. 我每思想奇妙十架 | 我每思想奇妙十架，榮光君王在上釘死， |
136. 十字寶架，我所矜誇 | 十字寶架，我所矜誇， |
137. 古舊十架 | 古舊十架樹立，遙遠各各山頭， |
138. 耶穌請你記念 | 耶穌，請你記念，在你得國降臨的時候。 |
139. 在主寶架清影中 | 在主寶架清影中，我願站立堅定， |
140. 聖潔主耶穌 | 聖潔主耶穌，怎會得罪人們， |
141. 我心傷痛因主受苦 | 我心傷痛因主受苦，十架底下欲哀哭； |
142. 無量讚美和榮光 | 無量讚美和榮光，全歸救世君王； |
143. 永生之神，我主基督 | 永生之神，我主基督， |
144. 榮耀君王騎驢前行 | 榮耀君王騎驢前行！ |
145. 信徒，每逢受試探 | 信徒，每逢受試探， |
146. 受難前夕 | 主為門徒曾預備樓房， |
147. 那夜主在客西馬尼 | 那夜主在各西馬尼， |
148. 面向各各他行走 | 面向各各他行走， |
149. 我主為何流出血 | 我主為何流出寶血？情願忍受死亡？ |
150. 請看上帝羔羊 | 請看上帝羔羊！ |
151. 你是否在場 | 當我主受難，你是否在場？ | [Midi]
152. 耶穌十架 | 耶穌十架，痛苦十架， |
153. 哀哉，我耶穌聖首 | 哀哉，我耶穌聖首！ |
154. 大地震動天昏暗 | 大地震動天昏暗，淒風狂吹打， |
155. 十架顯明偉大真理 | 十架顯明偉大真理； |
156. 願人來看我救主 | 願人來看我救主，手足被釘， |
157. 諸事既已漸次作成 | 諸事既已漸次作成，苦膽和酣祂也嘗吞， |
158. 榮耀的王成肉身 | 榮耀的王成肉身，和平的君降世。 |
159. 主在墳墓安睡 | 主在墳墓安睡，耶穌我救主， |
160. 戰事完畢，爭鬥告終 | 戰事完畢，爭鬥告終， |
161. 今朝基督正復生 | 今朝基督正復生，哈利路亞！ |
162. 今日基督已復活 | 今日基督已復活，哈利路亞！ |
163. 欣逢復活良辰 | 欣逢復活良辰，遠離罪孽與憂愁！ |
164. 基督復活！哈利路亞！ | 基督復活！哈利路亞！ |
165. 耶穌復活得全勝 | 耶穌復活得全勝，死亡何能使我戰兢？ |
166. 基督信徒喜樂歌唱 | 基督信徒喜樂歌唱，歡呼讚美勝利君王！ |
167. 哈利路亞 | 哈利路亞，哈利路亞， |
168. 救主復活之良辰 | 救主復活之良辰！普世，快同傳述！ |
169. 信眾兒女，齊來歌唱 | 哈利路亞，哈利路亞，哈利路亞！ |
170. 青苗生長 | 種籽躺臥泥中，粒粒地裡藏， |
171. 主復活 | 主復活！從今以後，死亡恐怖， |
172. 讚美救主永不止息 | 讚美救主永不止息，讚美歌聲遍大地， |
173. 忠實信徒當一致 | 忠實信徒當一致，高唱凱歌歡欣； |
174. 耶穌掌權萬族萬方 | 哈利路亞，哈利路亞， |
175. 我今遙望上帝羔羊 | 我今遙望上帝羔羊站立錫安聖山， |
176. 無盡天使高聲歡呼 | 無盡天使高聲歡呼， |
177. 我們同唱榮耀詩歌 | 我們同唱榮耀詩歌， |
178. 上主之靈，懇求降臨我心 | 上主之靈，懇求降臨我心； |
179. 懇求聖靈今日降臨 | 懇求聖靈今日降臨， |
180. 懇求聖靈 | 懇求聖靈，感我內心； |
181. 歡呼欣逢喜樂日 | 歡呼欣逢喜樂日！歡呼迎接五旬節。 |
182. 榮耀全歸至高真神 | 榮耀全歸至高真神，主愛寬宏眷萬民， |
183. 求聖靈大大施救恩 | 求聖靈大大施救恩，並賜下生命、真光； |
184. 頌讚萬有主宰 | 頌讚萬有主宰，我的榮光與生命！ |
185. 真神，全能的父親 | 真神，全能的父親， |
186. 至聖之天父 | 至聖之天父，溫柔又有慈憐； |
187. 舊年過去，新歲初臨 | 舊年過去，新歲初臨， |
188. 主恩深廣，無量無邊 | 主恩深廣，無量無邊， |
189. 一年之中所賜鴻恩 | 一年之中所賜鴻恩， |
190. 上帝是人千古保障 | 上帝是人千古保障， |
191. 同聲讚美真神 | 同聲讚美真神，創造救贖之主！ |
192. 感恩信眾，大家來 | 感恩信眾，大家來， |
193. 讚美聖天父 | 讚美聖天父，恩典廣無量， |
194. 環觀大地好風光 | 環觀大地好風光，仰視無邊美穹蒼， |
195. 神為其民堅固城牆 | 神為其民堅固城牆，永不動搖之保障； |
196. 求主保護你聖道 | 求主保護你聖道，在此黑暗時候， |
197. 生命之主宰 | 生命之主宰，救贖世人真神， |
198. 弟兄姊妹，想想眾使徒 | 弟兄姊妹，想想眾使徒， |
199. 上帝聖子前往戰爭 | 上帝聖子前往戰爭，贏得致勝尊榮； |
200. 白衣成隊，各方排列 | 白衣成隊，各方排列， |
201. 聽哪！千萬聖潔聲音 | 聽哪！千萬聖潔聲音， |
202. 守望之使，聖潔天軍 | 守望之使聖潔天軍，你基路伯與撒拉弗， |
203. 我等信靠唯一真神 | 我等信靠唯一真神，聖父、聖子和聖靈， |
204. 錫安美門今求大開 | 錫安美間今求大開，容我罪人走進來； |
205. 錫安美門今求大開 | 錫安美間今求大開，容我罪人走進來； |
206. 我上帝在此地 | 我上帝在此地，當敬畏到主前， |
207. 我靈，讚美天上君王 | 我靈，讚美天上君王， |
208. 耶穌基督，懇求臨在 | 耶穌基督，懇求臨在， |
209. 懇求聖父來臨 | 懇求聖父來臨，助我讚美主名， |
210. 親愛耶穌，我在此 | 親愛耶穌，我在此，要聽福音恩惠言語； |
211. 我們憑信來到聖殿 | 我們憑信來到聖殿，欣然尋到正直路， |
212. 今天是主所定之日 | 今天是主所定之日，此日應當屬主； |
213. 今朝我們恭敬謙卑 | 今朝我們恭敬謙卑，讚美天父大慈大悲； |
214. 這是耶和華所定的日子 | 這是耶和華所定的日子， |
215. 基世萬民齊來 | 普世萬民齊來，在主內歡樂。 |
216. 歡樂安息之聖日 | 歡樂安息之聖日，輝煌快樂良辰， |
217. 基督愛的呼召 | 神是愛，神是愛， |
218. 天上晨星聚集歌唱 | 天上晨星聚集歌唱， |
219. 站起，稱頌真神 | 主是力量、詩歌，亦是我們救主； |
220. 我們用音樂使神得榮耀 | 我們用音樂使神得榮耀， |
221. 仁慈救主，現今聚會將畢 | 仁慈救主，現今聚會將畢， |
222. 禮拜完畢，求主賜福 | 禮拜完畢，求主賜福， |
223. 弟兄與姊妹 | 弟兄與姊妹，如今且散會， |
224. 懇求主與我同住 | 懇求主與我同住，主愛永遠長存， |
225. 主啊，我們離開崇拜之場地 | 主啊，我們離開崇拜之場地， |
226. 我們歡欣前行 | 我們歡欣前行，皆喜樂洋洋， |
227. 都來感謝上帝 | 都來感謝上帝，以心以手以歌聲， |
228. 清早起來看 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
229. 黑夜雲霧今已消散 | 黑夜雲霧今已消散，紅日普照， |
230. 一輪紅日現已上升 | 一輪紅日現已甘昇，我願再次求神， |
231. 清晨早起讚美神 | 清晨早起讚美神，一夜平安蒙神恩， |
232. 神啊，當我打開心門 | 神啊，當我打開心門， |
233. 慈悲天父保祐一夜 | 慈悲天父保祐一夜， |
234. 今晨我又見朝日上升 | 今晨我又見朝日上升， |
235. 陽光照耀我靈速醒 | 陽光照耀我靈速醒， |
236. 讚美我聖父 | 讚美我聖父，夜盡重見光天； |
237. 天上真神，三位一體 | 天上真神，三位一體， |
238. 求主同居 | 求主同居，此時太陽將落， |
239. 主賜此日，轉瞬已經過 | 主賜此日，轉瞬已經過， |
240. 親愛救主，我靈之光 | 親愛救主，我靈之光， |
241. 紅日逐漸西沉 | 紅日逐漸西沉，晚霞留天際， |
242. 聖經，聖經，上帝書 | 聖經，聖經，上帝書！ |
243. 擘開生命之餅 | 擘開生命之餅，充我靈饑， |
244. 救主真道猶如朝露 | 救主真道猶如朝露，降落乾渴心田， |
245. 生命之道 | 請為我再歌唱一遍，奇妙生命之道； |
246. 神啊，你將你話語記下來 | 神啊，你將你話語記下來，人人可讀， |
247. 忠信百姓請側耳而聽 | 忠信百姓請側耳而聽，上主真道， |
248. 主話語像佳美花園 | 主話語像佳美花園，艷麗百花盛開； |
249. 求主保護我眾信徒 | 求主保護我眾信徒，在主道上穩立無憂； |
250. 求主幫助我眾信徒 | 求主幫助我眾信徒保守領道永不失掉， |
251. 慈愛天父聖善言語 | 慈愛天父聖善言語，發出無窮光輝， |
252. 親愛救主，我在此 | 親愛救主，我在此，樂意遵行主所指示， |
253. 信而受洗必然得救 | 信而受洗必然得救，上帝聖言己說明， |
254. 昔日主曾抱孩童 | 昔日主曾抱孩童，祝福並賜應許。 |
255. 主耶穌，我曾許願 | 主耶穌，我曾許願，事奉你到永遠； |
256. 求主引領猶如牧人 | 求主引領猶如牧人，我們真需主關心， |
257. 耶穌甘願犧牲性命 | 耶穌甘願犧牲性命，莫懼十架高擎， |
258. 凡有血氣，皆當靜默 | 凡有血氣，皆當靜默， |
259. 我來恭領救主聖晚餐 | 我來恭領救主聖晚餐， |
260. 我心喜樂恭迎救主 | 我心喜樂恭迎救主， |
261. 合一聖餐 | 主在感謝筵上祈求懇切， | [Midi]
262. 我靈，應當披上喜樂 | 我靈，應當披上喜樂， |
263. 行近聖壇前 | 行近聖壇前，聖餐已擺設， |
264. 救世之身，為眾生擘開 | 救世之身，為眾生擘開， |
265. 主滿足飢餓慕義心 | 主滿足飢餓慕義心，賜下細麵餵養， |
266. 懇求靈牧振發賜福 | 懇求靈牧振發賜福，荒野降下天糧， |
267. 蒙主厚愛白白傾流 | 蒙主厚愛白白傾流，重現親切團契， |
268. 同心擘餅 | 讓我們同心跪下擘主餅； |
269. 讓此刻肅靜安寧 | 讓此刻肅靜安寧，空空雙手高高舉起； |
270. 至聖上帝羔羊 | 至聖上帝羔羊，被釘在十字架上， |
271. 主耶穌求你來同在 | 主耶穌求你來同在，與我們永不分開。 |
272. 歡欣興起，讚美上主 | 歡欣興起，讚美上主， |
273. 感謝救主賜我恩筵 | 感謝救主錫我恩筵，我今誠意頌讚臺前， |
274. 善牧基督耶穌 | 善牧基督耶穌為羊捨命，寶血流， |
275. 頌揚讚美我主耶穌 | 頌揚讚美我主耶穌給我此聖工， |
276. 先知的主 | 先知的主，賜福他們後裔， |
277. 求主自天降臨聖靈 | 求主自天降臨聖靈，灌輸我主任命僕人； |
278. 上帝住所可愛 | 上帝住所可愛，上帝院宇聖哉， |
279. 今日我眾歡集頌恩 | 今日我眾歡集頌恩，將此新堂恭獻給神； |
280. 完全的愛 (O Perfect Love) | 完全的愛，超過人間的思想， | [Midi]
281. 今天新人結婚 | 今天新人結婚，今後一生蒙恩， |
282. 今天求主顯慈愛 | 今天求主顯慈愛，敬虔且欣悅的愛， |
283. 一堂來賀新佳偶 | 一堂來賀新佳偶，感謝真神作主張； |
284. 生命主啊，保守亡靈 | 生命主啊，保守亡靈， |
285. 我知在主名下安然睡 | 我知在主名下安然睡， |
286. 有一地比白日更榮顯 | 有一地比白日更榮顯， |
287. 願眾使者引領你 | 願眾使者引領你，進入天家美地， |
288. 不再有憂慮 | 不再有憂慮，不再有害怕； | [Midi]
289. 我愛我主之國 | 我愛我主之國，教會是祂居所； |
290. 美哉錫安，上帝聖城 | 美哉錫安，上帝聖城！ |
291. 教會唯一的根基 | 教會唯一的根基，就是耶穌基督， |
292. 至聖教會立磐石上 | 至聖教會立磐石上，任何破壞不能毀傷； |
293. 基督教會神所立 | 基督教會神所立，宣揚服務盡全力。 |
294. 祂建立教會 | 當耶穌在世，祂從萬人中， |
295. 一群大能的子民 | 我要建立一群大能子民， |
296. 經過疑難憂愁黑夜 | 經過疑難憂愁黑夜，宗主信徒同前進， |
297. 景仰眾聖徒 | 景仰眾聖徒，已完工休息， |
298. 懷念昔日聖賢 | 懷念昔日聖賢，經歷百般試煉； |
299. 永恆家庭 | 完工眾聖，塵世信徒， |
300. 日月所照陸海地方 | 日月所照陸海地方， |
301. 信徒奮興 | 信徒奮興！快將使命去完成， |
302. 救主耶穌，天國聖工 | 救主耶穌，天國聖工是我最大榮耀， |
303. 處身每個變遷世代 | 處身每個變遷世代，基督教會聖靈引載， |
304. 五洲五洋及島灣 | 五洲五洋及島灣，東西南北各處， |
305. 我曾聽至寶佳音 | 我曾聽至寶佳音：有救主，乃耶穌， |
306. 難道我就空著雙手 | 難道我就空著雙手，這樣去見救主嗎？ |
307. 求主差派收割者 | 遠近田野莊稼成熟，金穀穗如浪起伏； |
308. 聽哪，耶穌正在呼召 | 聽哪，耶穌正在呼召， |
309. 長夜漫漫 | 長夜漫漫，罪人都焦慮守望， |
310. 懇求大能慈悲真神 | 懇求大能慈悲真神， |
311. 賜恩真神 | 賜恩真神，威榮真神， |
312. 當主再來 | 當主再來，當主再來， |
313. 當主得國再降臨 | 當主得國再降臨， |
314. 我遙觀新的天與地 | 我遙觀新的天與地， |
315. 祂必再來 | 啊！耶穌我救主， |
316. 從神有慈愛 | 從神有慈愛，不斷發出來， |
317. 主愛神聖，超乎萬愛 | 主愛神聖，超乎萬愛， |
318. 主愛神聖，超乎萬愛 | 主愛神聖，超乎萬愛， |
319. 奇妙的愛 | 倘若你問我天有多高？ |
320. 我願讚美救主耶穌 | 我願讚美救主耶穌， |
321. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， |
322. 上帝是仁愛 | 上帝是仁愛，救民使安樂， |
323. 真神慈愛寬如海洋 | 真神慈愛寬如海洋， |
324. 一百隻羊，有九十九 | 一百隻羊，有九十九在主欄中安眠； |
325. 怎能如此 | 怎能如此像我這罪人，也蒙寶血救贖大恩？ |
326. 何等奇妙大愛 | 何等奇妙大愛，我的心， |
327. 主你的慈愛 | 主你的慈愛比生命更好， |
328. 神是愛 | 神是愛，祂愛我比天高， |
329. 主的小孩，大家都來讚美 | 主的小孩，大家都來讚美！ |
330. 真神極愛 | 真神極愛世上人，賜下愛子為人受死； |
331. 祂真美好 | 祂真美好，祂真美好， |
332. 慈悲莫測，主聲呼召 | 慈悲莫測，主聲呼召， |
333. 耶穌接待眾罪人 | 耶穌接待眾罪人，此語寶貴， |
334. 不論甚麼人聽此好消息 | 不論甚麼人聽此好消息， |
335. 世界呀，不長久 | 世界呀，不長久，人生命如朝露， |
336. 起來，全世界的罪奴 | 起來！全世界的罪奴： |
337. 你的罪雖像硃紅 | 你的罪雖像硃紅，主必使變成雪白； | [Midi]
338. 凡勞苦擔重的人 | 勞苦之人來就我，我必賜你安息。 |
339. 問你是否困倦愁煩 | 問你是否困倦愁煩，心中苦難堪？ |
340. 勸君仔細聽真道 | 勸君仔細聽真道，真道實在好， |
341. 求莫棄我，仁慈救主 | 求莫棄我，仁慈救主， |
342. 我今聽主聲音 | 我今聽主聲音，恩召我來就你， |
343. 來就上主羔羊 | 像我這樣，無善可陳， |
344. 耶穌我救主，我心渴慕完全 | 耶穌我救主，我心渴慕完全； |
345. 我心慚愧不能當 | 我心漸愧不能當！離因獨徬徨， |
346. 我今來到施恩座前 | 我今來到施恩座前，向主聖面仰望， |
347. 救主，我今奔向你懷 | 救主，我今奔向你懷， |
348. 我將我罪歸耶穌 | 我將我罪歸耶穌，上帝聖潔羔羊， |
349. 求主赦免我 | 求主赦免我，求主赦免， |
350. 在救主耶穌面前 | 在救主耶穌面前，僕人供出極大罪愆， |
351. 神啊！我們在天的父 | 神啊！我們在天的父， |
352. 按你豐盛憐憫 | 按你豐盛憐憫，主啊， |
353. 照亮我黑暗 | 彼得怕十架，他自己和主十架， |
354. 至大醫生現在相近 | 至大醫生現在相近，乃憐恤人之耶穌， |
355. 白白得來 | 因耶穌的名神赦免我，因耶穌的名我已重生。 |
356. 求恕我們如我恕人 | 求恕我們如我恕人，是主所教禱告， |
357. 天上的父親真是慈悲 | 天上的父親真是慈悲，賞我喫穿樣樣都全備； |
358. 耶和華是我的牧者 | 耶和華是我的牧者；我必不至缺乏。 |
359. 主耶和華是我牧者 | 主耶和華是我牧者，我必一無所缺， |
360. 萬愛之王，乃我善牧 | 萬愛之王，乃我善牧， |
361. 我不知道神奇妙恩 | 我不知道神奇妙恩，何以臨到我身， |
362. 我心向主仰望 | 我心向主仰望，十字架上羔羊， |
363. 信耶穌就是俯伏 | 信耶穌就是俯伏在十字架面前， |
364. 耶穌，愛我靈魂主 | 耶穌，愛我靈魂主， |
365. 我奉一位復活主 | 我奉一位復活主，祂今在世活著； |
366. 我已找到快樂的途徑 | 人類每天切心尋求，日光下的新事， |
367. 有福的確據 | 有福的確據，耶穌屬我， |
368. 大哉，天父獨生愛子 | 大哉，天父獨生愛子， |
369. 我有上帝為倚靠 | 我有上帝為倚靠，因此喜樂， |
370. 我願信靠基督耶穌 | 我願信靠基督耶穌，只要信靠你， |
371. 主能夠 (He's Able) | 主能夠，主能夠， |
372. 你們要先求祂的國 | 你們要先求祂的國， |
373. 不停歡笑 | 早上我要快樂歡笑， |
374. 我聞主聲說道 | 我聞主聲說道：你力雖微且弱， |
375. 因神深愛世人 | 因神深愛世人，賜下獨生愛子， |
376. 我本為罪奴 | 我本為罪奴，不明白主救恩， |
377. 前有一日我意立定 | 前有一日我意立定，信賴耶穌， |
378. 萬古磐石為我開 | 萬古磐石為我開，容我藏身在主懷， |
379. 天父上帝憐愛世人 | 天父上帝憐愛世人，將其愛子賜給他們， |
380. 耶穌救主，至尊至貴 | 耶穌救主，至尊至貴，我心喜樂， |
381. 求主永生真光降臨 | 求主永生真光降臨，使我罪人重作新民； |
382. 主啊，我要做個信徒 | 主啊，我要做個信徒， |
383. 主，我願像你 | 主，我願像你！ |
384. 親愛的主，人類的父 | 親愛的主，人類的父， |
385. 潔淨我 | 懇求救主，鑒察， |
386. 願我常有頌主之心 | 願我常有頌主之心， |
387. 清心的人有福 | 清心的人有福，因祂見主尊榮， |
388. 與主同行，靠主更近 | 與主同行，靠主更近， |
389. 崇高天上 | 崇高天上，崇高天上， |
390. 有一地方，清靜安寧 | 有一地方，清靜安寧， |
391. 美哉聖城，約翰異象 | 美哉聖城，約翰異象， |
392. 上帝自天降臨 | 上帝自天降臨，滿備榮美權柄， |
393. 當吹禧年號筒 | 當吹禧年號筒！要使萬族萬人， |
394. 耶路撒冷，安樂家庭 | 耶路撒冷，安樂家庭， |
395. 主是世界真光 | 主是世界真光，救贖人類的大君， |
396. 不畏胡想主在延 | 不要胡想主在延，主說：「我仍與你同住」， |
397. 主乃我力並我高臺 | 主乃我力並我高臺，我願盡心將主愛戴； |
398. 救主，天天教導我 | 救主，天天教導我， |
399. 耶穌，每逢想念著你 | 耶穌，每逢想念著你， |
400. 主耶穌，我愛你 | 主耶穌，我愛你，深知你屬我， |
401. 主，我愛你 | 主，我愛你願我敬拜你， |
402. 神啊，我的心切慕你 | 神啊，我的心切慕你如鹿切慕溪水。 |
403. 若我賺得世界 | 若我賺得世界，失掉救主， |
404. 我寧願有耶穌 | 我寧願有耶穌，勝得金錢， |
405. 耶穌無價珍寶 | 耶穌無價珍寶，我心喜樂源頭， |
406. 耶穌，耶穌，惟主耶穌 | 耶穌，耶穌，惟主耶穌， |
407. 耶穌恩典實無窮盡 | 耶穌恩典實無窮盡，救我大罪人， |
408. 我已撇下凡百事物 | 我已撇下凡百事物，背起十架跟耶穌， |
409. 深願尊貴、榮耀、頌讚 | 深願尊貴、榮耀、頌讚，歸於聖子主耶穌， |
410. 我活只為救主 | 我活只為救主，主乃盡美盡善， |
411. 為耶穌活著 | 為耶穌活著生活有意義， |
412. 全為耶穌 | 全為耶穌，立己愛人扶苗護幼， |
413. 死活為主 | 死為耶穌死，活為耶穌活， |
414. 不忍棄我，偉大的愛 | 不忍棄我，偉大的愛， |
415. 願我生命為主用 | 願我生命為主用，求主收納作主工； |
416. 求主向我們發恩言 | 求主向我們發恩言，使我向人為主傳聲； |
417. 求作我遠象 | 求作我遠象，我心中主宰； |
418. 我已經決定 | 我已經決定，跟隨主耶穌， |
419. 我有本分當守 | 我有本分當守，有上帝當榮耀， |
420. 人類聖範 | 人類聖範，巨匠巧工， |
421. 神啊，求教導我 | 神啊，求教導我，凡事皆仰望你； |
422. 凡常覓主 | 辱蒙啟發，我不奢求更多奇事異跡， |
423. 小小點點水滴 | 小小點點水滴，積聚成大海； |
424. 我今所作奉獻 | 我今所作奉獻，都是主所賜給， |
425. 星麗太空日耀寰宇 | 星麗太空日耀寰宇，人世光陰乃主所賜， |
426. 高唱，感謝，歡欣 | 內人坦白的人！應當感奮前行！ |
427. 感謝神 | 感謝神，賜我救贖主， |
428. 農人辛苦耕田忙 | 農人辛苦耕田忙，好種土中撒放， |
429. 感謝主的大愛 | 感謝主的大愛，感謝主的看顧， |
430. 主創群生結果生長 | 主創群生結果生長，感謝父神； |
431. 我與救主同行 | 我與救主同行，得主真道引領， |
432. 願主旨意成全 | 願主旨意成全！聖意即我意見， |
433. 我願走主之路 | 我願走主之路，無論光明昏黑， |
434. 順服 | 我所行走的路，引我更近天父， |
435. 求主引領我的道路 | 求主引領我的道路，使我遵主規律！ |
436. 耶穌，仍引領 | 耶穌，仍引領，直到平安境， |
437. 萬有主宰，懇求領我 | 萬有主宰，懇求領我， |
438. 救世主凡事引導我 | 救世主凡事引導我，我何需別有所求， |
439. 求父恩手引領我 | 求父恩手引領我，世路奔行， |
440. 懇求慈光，導引脫離黑蔭 | 懇求慈光，導引脫離黑蔭， |
441. 耶穌領我，我甚喜歡 | 耶穌領我，我甚喜歡！ |
442. 親愛主，牽我手 | 親愛主，牽我手，建立我，領我走； |
443. 生命海我正渡過 | 生命海我正渡過，求主耶穌親掌舵； |
444. 動手作工靠耶穌 | 動手作工靠耶穌，凡事都在主手， |
445. 憂愁煩悶的人 | 憂愁煩悶的人，吞聲而飲泣， |
446. 上帝兒女最為安全 | 上帝兒女最為安全，有何安全可與相比？ |
447. 平安賜給你 | 我將我平安，平安賜給你， |
448. 更加與主接近 | 更加與主接近，更加接近！ |
449. 我時時需要主 | 我時時需要主，仁慈耶穌； |
450. 求主使我近十架 | 求主使我近十架，至寶贖罪泉源， |
451. 日復日救主加給我力量 | 日復日救主加給我力量， |
452. 神的路 | 神的路最美善，雖我不明瞭， |
453. 你當讓主帶領你道路 | 你當讓主帶領你道路， |
454. 真神失蹤跡何其難尋 | 真神蹤跡何其難尋，廣行奇事異能： |
455. 每當患難危險來臨 | 每當患難危險來臨，心中慌亂， |
456. 我心靈得安寧 (It Is Well with My Soul) | 有時如河流我心平靜平穩， |
457. 耶穌聖名你當敬佩 | 耶穌聖名你當敬佩，憂悶傷心勞苦人， |
458. 神未曾應許 | 神未曾應許，天色常藍， |
459. 我知誰掌管明天 | 我不知明天將如何，每一天只為主活， |
460. 一切尋求安慰之人 | 一切陷在患難痛苦尋求安慰之人， |
461. 求主恩手醫我 | 求主恩手醫我，尋出一切病痛， |
462. 主啊，你手拯救醫治 | 主啊，你手拯救醫治， |
463. 信徒聽到耶穌聖名 | 信徒聽到耶穌聖名， |
464. 當年傍晚，紅日初沉 | 當年傍晚，紅日初沉， |
465. 天父美意 | 天父美意是將生命、美福，賞賜世人， |
466. 我靈，速備祈禱辭 | 我靈，速備祈禱辭，耶穌喜答祈求聲； |
467. 我今向聖山舉目 | 我今向聖山舉目，向主居所伸手， |
468. 禱告良辰 | 禱告良辰，禱告良辰！ | [Midi]
469. 祈禱乃是心靈誠願 | 祈禱乃是心靈誠願， |
470. 縱然四處狂風怒號 | 縱然四處狂風怒號， |
471. 有何良友像主耶穌 | 有何良友像主耶穌， |
472. 求你俯聽我 | 求你俯聽我，求你俯聽我。 |
473. 當試煉的時候 | 當試煉的時候，望主為我求， |
474. 切莫聽從試探 | 切莫聽從試探，中了魔鬼計， |
475. 與我在此同儆醒 | 與我在此同儆醒，時候已到。 |
476. 站起，進攻為耶穌 | 站起，進攻為耶穌， |
477. 信徒如同精兵 | 信徒如同精兵，爭戰向前行， |
478. 起來，基督精兵 | 起來，基督精兵，快快披上軍裝； |
479. 我靈速醒 | 我靈速醒，振起精神， |
480. 世間似有兩軍對敵 | 世間似有兩軍對敵， |
481. 勇敢剛毅信徒 | 勇敢剛毅信徒，面對大患難， |
482. 信徒憑聖靈 | 信徒憑聖靈並靠上帝憐憫， |
483. 一心信靠我恩主 | 一心信靠我恩主，往前進， |
484. 永生之君，求引領 | 永生之君，求引領， |
485. 趕快工作，夜來臨 | 趕快工作，夜來臨， |
486. 先賢之信 | 先賢之信，英世永存， |
487. 高擎十架 | 高擎十架，宣揚基督大愛， |
488. 我愛傳揚主福音 | 我愛傳揚主福音，述說上天奇妙， |
489. 主既賜恩光 | 主既賜恩光照亮我內心， |
490. 求父使我生命如光 | 求父使我生命如光，在此世上輝煌； |
491. 為主發光 | 我父神發慈愛恩光，從燈塔照徹四方， |
492. 人人都應該知道 | 人人都應該知道，人人都應該知道， |
493. 耶穌，耶穌，讓我充滿愛 | 耶穌，耶穌，讓我充滿愛， |
494. 慈悲神明聖潔靈 | 慈悲神明聖潔靈，我極仰慕你訓令， |
495. 愛能聖化謙遜行為 | 愛能聖化謙遜行為，聖化憐憫舉止， |
496. 我若能說火熾話語 | 我若能說火熾話語，又有恩賜發出啟示， |
497. 放開胸懷愛眾人 | 弟兄們啊，放開胸懷愛眾人； |
498. 主啊，容我與你同行 | 主啊，容我與你同行， |
499. 仁慈的神，大能的神 | 仁慈的神，大能的神， |
500. 殷勤作工，不辭勞苦 | 殷勤作工，不辭勞苦！ |
501. 慈愛上主紓尊降臨 | 慈愛上主紓尊降臨， |
502. 我們是你子民 | 我們是你子民，靠你恩典； |
503. 服侍他人 | 不論任何事情，你作在他人身上， |
504. 主，使我們服侍他人 | 主，使我們服侍他人， |
505. 主內姊妹弟兄 | 主內姊妹弟兄，相愛以誠以敬， |
506. 在主耶穌基督之中 | 在主耶穌基督之中不分南北西東， |
507. 看哪！弟兄和睦同居 | 看哪！弟兄和睦同居， |
508. 主啊，我們齊集這裡 | 主啊，我們齊集這裡， |
509. 福哉繫連妙結 | 福哉繫連妙結，在主愛中同心； |
510. 仁愛之神 | 仁愛之神，和平之君， |
511. 神要的是甚麼 | 神要的是甚麼？是頌讚獻祭麼？ |
512. 凡事奉愛護你這城 | 凡事奉愛護你這城，凡每天擔它憂驚， |
513. 大地聖壇的神明 | 大地聖壇的神明，俯聽我眾吶喊， |
514. 全能全權之神 | 全能全權之神！大地至高君， |
515. 我愛中華美地 | 我愛中華美地，自古萬代站立， |
516. 非獨因為國力強大 | 非獨因為國力強大，跨越海洋與陸地； |
517. 先賢之神 | 先賢之神，聖手無限權威， |
518. 邦國家園 | 邦國家園，感謝歡欣； |
519. 讓全地恢復榮美 | 我們同心求主憐憫，讓全地恢復榮美； |
520. 一切光明美麗物 | 一切光明美麗物，一切活潑生靈， |
521. 保護自然生態 | 神把萬千星晨，鋪成華蓋， |
522. 父賜我們美好萬物 | 父賜我們美好萬物；求助我賞識。 |
523. 來見我救主，大家趕快 | 來見我救主，大家趕快， |
524. 耶穌愛我，我曉得 | 耶穌愛我，我曉得， |
525. 小孩像我這樣大 | 子孩像我這樣大，是否知道謝天父？ |
526. 溫柔耶穌，真仁愛 | 溫柔耶穌，真仁愛， |
527. 我要真誠 | 我要真誠，莫負人家信任深； |
528. 青年如何保守內心 | 青年如何保守內心，免受罪惡侵凌？ |
529. 虛懷虔敬事真神 | 虛懷虔敬事真神，緊跟先賢奔天程， |
530. 宗主女徒，姊妹稱呼 | 宗主女徒，姊妹稱呼：同心合力， |
531. 歡迎救主來臨 | 歡迎救主來臨，快樂家庭， |
532. 人生世上誰無雙親 | 人生世上誰無雙親？父母俱存是福份； |
533. 橋 | 父母親從小撫育我，栽種愛惜幼樹苗， |
534. 百年樹人 | 尋求真理，研究不倦， |
535. 感謝上帝大恩 | 感謝上帝大恩，賞賜此小嬰， |
536. 我眾齊聲讚美神 | 我眾齊聲讚美神，感謝你恩惠， |
537. 虛懷虔敬事真神 | 虛懷虔敬事真神，緊跟先賢奔天程， |
538. 現在感謝天父上帝 | 現在感謝天父上帝，賜下飲食養活身體， |
539. 一切美善屬你 | 一切美善屬你，感謝上主， |
540. 多年朋友共知心 | 多年朋友共知心，忽然今日兩地分， |
541. 懇求聖父 | 懇求聖父、聖子、聖靈， |
542. 願你平安 | 願你平安，願你平安，願你平安！ |
543. 願耶和華賜福給你 | 願耶和華賜福給你， |
544. 主啊，求賜我們平安 | 主啊，求賜我們平安， |
545. 好風光，春日高 | 好風光，春日高，桃花開， |
546. 春光明媚，美景良辰 | 春光明媚，美景良辰，百花競秀草青青： |
547. 西面頌 | 主，保守前路遠憂傷， |
548. 撒迦利亞頌 | 稱頌主以色列的神， |
549. 馬利亞頌 | 我的心要尊主為大， |
550. 仁慈真神，我們天上父 | 仁慈真神，我們天上父， |
551. 憐憫頌 | 求主憐憫我們；求基督憐憫我們； |
552. 榮頌 | 在至高處榮耀歸上帝， |
553. 哈利路亞 | 哈利路亞，哈利路亞，哈利路亞， |
554. 聖哉頌 | 聖哉，聖哉，聖哉，萬軍之主上帝。 |
555. 羔羊頌 | 除去世人罪孽的上帝羔羊， |
556. 憐憫頌 | 主啊，憐憫我們。主啊，憐憫我們。 |
557. 榮頌 | 在至高處榮歸真神，在地平安歸與世人。 |
558. 聖哉頌 | 聖哉，聖哉，聖哉，萬君之主上帝， |
559. 羔羊頌 | 神的羔羊，除去世人罪孽的， |
560. 憐憫頌 | 求主憐憫，基督憐憫， |
561. 榮頌 | 在至高處榮耀歸上帝， |
562. 哈利路亞 | 哈利路亞，哈利路亞， |
563. 當轉向主你的神 | 當轉向主你的神，因祂有憐憫、有恩典， |
564. 獻心頌 | 主與你們同在，也與你同在。 |
565. 聖哉頌 | 聖哉，聖哉，聖哉，全能的上帝， |
566. 羔羊頌 | 上帝的羔羊，你是除去世人罪孽的， |
567. 頌讚 | 我們感謝父上帝，哈利路亞， |
568. 祝福 | 願主看顧你，願主賜恩與你， |
569. 憐憫頌 | 求主憐憫我們，基督憐憫我們， |
570. 憐憫頌 | 主啊，憐憫我們。基督，憐憫我們。 |
571. 憐憫頌 | 求主憐憫，基督憐憫，求主憐憫。 |
572. 榮頌 | 榮耀，榮耀，榮耀歸於上帝。 |
573. 榮頌 | 在至高之處榮耀歸與上帝。 |
574. 榮頌 | 榮耀，榮耀，榮耀歸於上主。 |
575. 我信上帝，全能的父 | 我信上帝，全能的父，創造天地的主宰； |
576. 代禱 | 主聽我們禱告。 |
577. 代禱 | 上主啊！上主啊！求你垂憐！ |
578. 代禱 | 上主啊！上主啊！求你垂憐我們！ |
579. 獻心頌 | 主與你們同在。也與你同在。 |
580. 聖哉頌 | 聖哉，聖哉，聖哉，萬君之主耶和華， |
581. 聖哉頌 | 聖哉，聖哉，聖哉，全能主上帝， |
582. 聖哉頌 | 聖哉，聖哉，聖哉，聖善大主宰。 |
583. 羔羊頌 | 上帝的羔羊，除去世人罪孽的， |
584. 羔羊頌 | 上帝的羔羊，求憐憫我們。 |
585. 羔羊頌 | 上帝的羔羊，你是除去世人的罪孽， |
586. 讚美上帝為萬福本 | 讚美上帝為萬福本； |
587. 頌讚 | 我們頌揚感謝父上帝。 |
588. 頌讚 | 我們頌揚感謝父上帝。 |
589. 讚美上帝為萬福本 | 讚美上帝為萬福本；讚美上帝， |
590. 願主賜福看顧你 | 願主賜福看顧你，願主向你仰臉賜福與你； |
591. 祝福 | 惟願主賜福與你，保護你， |
592. 三疊阿們 | 阿們，阿們，阿們。 |
593. 三疊阿們 | 阿們。阿們。阿們。 |
594. 三疊阿們 | 阿們，阿們。阿們。 |
595. 七疊阿們 | 阿們，阿們，阿們， |
596. 哈利路亞 | 哈利路亞，哈利路亞， |
597. 哈利路亞 | 哈利路亞，哈利路亞， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


普天頌讚
版權屬 基督教文藝出版社 所有，
版權詳情請致電(852) 2367 8031

返回上一頁

歌名 | 首句 | 試聽
1. 聖哉三一歌 | 聖哉，聖哉，聖哉！ |
2. 三一來臨歌 | 懇求聖父來臨 |
3. 萬世之宗歌 | 萬世之宗高居寶座榮耀中 |
4. 人天同讚歌 | 榮耀光中環繞主座 |
5. 上主之愛歌 | 上主之愛既固且真 |
6. 讚美三一歌 | 讚美上主創造群山 |
7. 榮耀大君王歌 | 大家同敬拜 |
8. 我靈頌主歌 | 我靈你當頌主 |
9. 主是父親歌 | 世間信主的人民 |
10. 讚美上主歌 | 讚美上主全能神明 |
11. 創造奇功歌 | 仰春天空浩大無窮 |
12. 真神造天地歌 | 真主上帝造天地 |
13. 真美歌 | 自然賦與畫圖色 |
14. 大地風光歌 | 環觀大地好風光 |
15. 主內喜樂歌 | 環球響應讚美聲 |
16. 全地屬主歌 | 混凝堅土鋼筋粗 |
17. 諸天敬拜歌 | 讚美上主諸天敬拜 |
18. 快樂歌 | 快樂快樂我們崇拜 |
19. 萬靈頌讚歌 | 但願天下千萬生靈 |
20. 稱謝歌 | 普天之下萬族萬民， |
21. 稱謝歌 | 普天之下萬族萬民， |
22. 讚美真神歌 | 有生之日讚美真神 |
23. 讚美天上君王歌 | 我靈讚美天上君王 |
24. 廣大慈悲歌 | 上主慈悲無量無邊 |
25. 廣大慈悲歌 | 上主慈悲無量無邊 |
26. 感恩歌 | 我靈讚美上主 |
27. 主愛輝煌歌 | 萬有主宰高居寶座 |
28. 善牧恩慈歌 | 萬愛之王乃我善牧 |
29. 在主懷中歌 | 主耶和華是我善牧 |
30. 千古保障歌 | 上帝是人千古保障 |
31. 創造之主歌 | 大地天空和滄海 |
32. 統治乾坤歌 | 歌頌上帝統治乾坤 |
33. 寰宇群生歌 | 上主所造寰宇群生 |
34. 生命之神歌 | 生命之神經過 |
35. 神同在歌 | 神與我們同在 |
36. 榮耀歸主歌 | 榮耀歸與至高主 |
37. 榮耀歸神歌 | 父啊在未創世以前 |
38. 讚揚歸主歌 | 榮櫂全歸至高真神 |
39. 永遠讚美歌 | 讚美上主，榮耀神， |
40. 威嚴寶座歌 | 耶和華寶座聲威震 |
41. 亞伯拉罕的主歌 | 亞伯拉罕的主 |
42. 擁戴歌 | 擁戴我主為王 |
43. 大哉聖名歌 | 大哉聖哉耶穌之名 |
44. 大哉聖名歌 | 大哉聖哉耶穌之名 |
45. 大哉聖名歌 | 大哉聖哉耶穌之名 |
46. 大哉羔羊歌 | 齊來參加喜樂之歌 |
47. 慕主歌 | 耶穌每逢我想念你 |
48. 至聖之神歌 | 至高之處至深之處 |
49. 同頌主名歌 | 基督是主眾友同慶 |
50. 崇拜聖名歌 | 有膝都當跪下 |
51. 崇拜聖名歌 | 有膝都當跪下 |
52. 主僕頌主歌 | 凡屬主僕人同來頌主名 |
53. 述說主恩歌 | 我願述說寶貴之言 |
54. 我主我神歌 | 耶穌基督我主我神 |
55. 耶穌生平歌 | 同歌一曲懷伯利恆 |
56. 聖名榮光歌 | 但願萬民都來歌唱 |
57. 聖名榮光歌 | 但願萬民都來歌唱 |
58. 聖名榮光歌 | 但願萬民都來歌唱 |
59. 光榮歌 | 從光榮至光榮 |
60. 我見耶穌歌 | 我們見耶穌 |
61. 美哉主耶穌歌 | 美哉主耶穌 |
62. 道路真理生命歌 | 主是道路從主而行 |
63. 奇愛歌 | 耶穌基督是我恩主 |
64. 馬槽聖嬰歌 | 我雖不明伯利恆城 |
65. 美妙聲音歌 | 耶穌聖名何等甜蜜 |
66. 愛心之樂歌 | 耶穌萬愛所喜所樂 |
67. 永生之愛歌 | 永生之愛永遠豐滿 |
68. 你當歡欣歌 | 歡欣救主為君 |
69. 我愛聖名歌 | 耶穌我愛聖名 |
70. 主愛奇恩歌 | 主愛何等長闊高深 |
71. 寶貴救主歌 | 惟我寶貴的救主 |
72. 剛強神子歌 | 剛強神子大愛永恆 |
73. 聖靈來臨歌 | 懇求上主聖靈降臨 |
74. 保惠師歌 | 宏恩救主離世之先 |
75. 聖靈策勵歌 | 懇求聖靈如鴿降臨 |
76. 聖靈賜愛歌 | 慈悲神明聖潔靈 |
77. 聖靈降臨歌 | 懇求聖靈來降臨 |
78. 上主之靈歌 | 懇求主聖靈降臨在我心 |
79. 聖靈臨格歌 | 懇求聖靈從天臨格 |
80. 靈氣歌 | 願主靈氣吹我，使我得新生命， |
81. 聖靈洗心歌 | 敬求主聖靈慰我繁心使安寧 |
82. 聖靈歌 | 但願聖靈刀斧，刺透我心深處， | [Midi]
83. 神聖之靈歌 | 神聖之靈請聽我求 |
84. 慈仁聖靈歌 | 慈仁聖靈陪伴我 |
85. 聖潔神靈歌 | 聖潔神靈真無限 |
86. 約翰宣言歌 | 約但河邊約翰宣言 |
87. 久望耶穌歌 | 久望耶穌懇求降臨 |
88. 基督再臨歌 | 昔在人間捨身救主 |
89. 歡迎新郎歌 | 醒吧醒吧長夜盡了 |
90. 歡聲歌 | 請聽歡聲救主降臨 |
91. 凡有血氣歌 | 凡有血氣皆當靜默 |
92. 敞開心門歌 | 大門敞開抬起頭來 |
93. 以馬內利來臨歌 | 以馬內利，懇求降臨， |
94. 耶西之條歌 | 看玫瑰花開茂盛 |
95. 離天歌 | 主曾離天官 |
96. 牧人聞信歌 | 牧人夜間環坐草場 |
97. 夜半歌聲歌 | 緬想當年時方夜半 |
98. 聖誕歌 | 一輪明月數點寒星 |
99. 明星燦爛歌 | 明星燦爛夜未央 |
100. 平安夜歌 | 平安夜聖善夜 |
101. 聖誕佳音歌 | 天使初報聖誕佳音 |
102. 榮耀天軍歌 | 榮櫂天軍展翅飛騰 |
103. 天使佳音歌 | 天使高唱聲和諧 |
104. 傳揚佳音歌 | 到山嶺上去傳揚 |
105. 新生王歌 | 聽啊！天使高聲唱， |
106. 星光燦爛歌 | 輝煌燦爛此是何星 |
107. 父愛誕生歌 | 聖子早由父愛誕生 |
108. 誕生佳音歌 | 信徒快醒歡迎快樂良辰 |
109. 齋來崇拜歌 | 齊來宗主信徒 |
110. 平安夜靜歌 | 靜悄悄竟聞雪花 |
111. 普世歡騰歌 | 普世歡騰！救主下降 | [Midi]
112. 小伯利恆歌 | 美哉小城小伯利恆 |
113. 大衛城中歌 | 古時候在大衛城中 |
114. 謙卑聖嬰歌 | 小小聖嬰何等謙卑 |
115. 溫和耶穌歌 | 溫柔耶穌和善耶穌 |
116. 馬槽歌 | 遠遠在馬槽裡 |
117. 馬槽歌 | 遠遠在馬槽裡 |
118. 馬槽歌 | 遠遠在馬槽裡 |
119. 馬槽歌 | 遠遠在馬槽裡，無枕也無床， |
120. 寶寶睡覺歌 | 耶穌寶寶睡覺了 |
121. 小小耶穌歌 | 小小耶穌睡著了 |
122. 愛在聖誕來臨歌 | 愛在聖誕來臨 |
123. 嬰孩是誰歌 | 是何嬰孩安然甜臥 |
124. 神賜聖嬰歌 | 上帝憐人賜聖嬰 |
125. 喜樂之源歌 | 福哉聖嬰喜樂之源 |
126. 信徒歡欣歌 | 基督信徒歡欣 |
127. 萬方歡唱歌 | 在今天各地方 |
128. 樂滿心懷歌 | 今宵歡樂滿我心懷 |
129. 神賜喜樂歌 | 願神賜君歡喜快樂無事使你頹喪， |
130. 慶祝聖誕歌 | 在伯利恆滿天星星 |
131. 嚴冬懷主歌 | 在寒冷嚴冬裡 |
132. 聖景歌 | 帶把火炬眾小孩童 |
133. 古人喜樂歌 | 古代人們心喜樂 |
134. 晨星歌 | 晨星之中最輝煌 |
135. 膏立新王歌 | 歡迎上帝所膏立 |
136. 膏立新王歌 | 歡迎上帝所膏立 |
137. 東方博士歌 | 博士三人東方來，攜備禮品贈嬰孩， |
138. 救主降生歌 | 大地多少通都名城 |
139. 奉獻聖嬰歌 | 歡迎來臨的主 |
140. 聖明洞鑒歌 | 上主聖明洞鑒幽微 |
141. 主受試探歌 | 主受試探歷四十天， |
142. 四旬禁食歌 | 主在曠野四十天 |
143. 四旬禁食歌 | 主在曠野四十天 |
144. 乘驢歌 | 救主乘驢莊嚴進行 |
145. 和散那歌 | 和散那呼聲震天 |
146. 無量榮光歌 | 無量榮光和讚美 |
147. 永上之神歌 | 永生之神我主基督 |
148. 憂患之主歌 | 歷盡憂患主耶穌 |
149. 往客西馬尼歌 | 同往客西馬尼園 |
150. 橄欖山頭歌 | 時已夜半橄欖山頭 |
151. 耶穌十架歌 | 耶穌十架痛苦十架 |
152. 求主垂念歌 | 懇求耶穌垂念 |
153. 求主垂念歌 | 懇求耶穌垂念 |
154. 無比大愛歌 | 歌頌無比大愛 |
155. 主名平安歌 | 大地震動天昏暗 |
156. 你是否在場歌 | 當我主受難你是否 |
157. 城外青山歌 | 離此遙遠有一座城 |
158. 流血歌 | 嗟乎我主為河流止 |
159. 寶架歌 | 基督寶架我所誇耀 |
160. 主釘十架歌 | 須來與我一同悲傷 |
161. 十架七言歌 | 耶穌垂死痛難休 |
162. 十架七言歌 | 耶穌憐憫息哀傷 |
163. 十架七言歌 | 耶穌臨終乃惦掛 |
164. 十架七言歌 | 耶穌我因罪被擯 |
165. 十架七言歌 | 耶穌乾渴心如焚 |
166. 十架七言歌 | 耶穌捨己為救贖 |
167. 十架七言歌 | 耶穌勞苦與委屈 |
168. 聖母悲哀歌 | 聖母傷心苦守十架 |
169. 上帝羔羊歌 | 仰望上帝羔羊 |
170. 康熙十架歌 | 功成十架血成溪 |
171. 奇妙十架歌 | 每逢思想奇妙十架 |
172. 奇妙十架歌 | 每逢思想奇妙十架 |
173. 寶架清影歌 | 在主寶架清影中，歡然立定腳跟， | [Midi]
174. 受難歌 | 至聖之首受重創 |
175. 耶穌受難歌 | 聖潔主耶穌怎會得罪人們 |
176. 耶穌受難歌 | 聖潔主耶穌怎會得罪人們 |
177. 可會見主歌 | 你可見到主基督 |
178. 萬古磐石歌 | 萬古磐石為我開 |
179. 讚美寶血歌 | 榮耀歸與耶穌 |
180. 代禱之主歌 | 憐憫的話為我們 |
181. 戰爭完畢歌 | 哈利路亞哈利路亞 |
182. 羔羊筵上歌 | 羔羊筵上同聲唱 |
183. 光榮屬主歌 | 光榮屬上主 |
184. 復活主團契歌 | 人間羨慕天上榮華 |
185. 歡迎快樂晨歌 | 千秋萬古歡呼 |
186. 基督徒喜樂歌 | 基督信徒喜樂歌唱 |
187. 慶主復活歌 | 哈利路亞哈利路亞 |
188. 復活良辰歌 | 救主復活之良辰 |
189. 大啟樂園歌 | 基督我主今復生 |
190. 基督復生歌 | 今朝基督正復生 |
191. 復活歡騰歌 | 基督今日正復生 |
192. 耶穌復活歌 | 救主耶穌已復活 |
193. 主復活歌 | 主復活！從今以後 |
194. 萬靈回春歌 | 忠實信徒當一致 |
195. 樂韻達天歌 | 哈利路亞哈利路亞 |
196. 樂韻達天歌 | 哈利路亞哈利路亞 |
197. 青苗生長歌 | 種子躺臥泥中 |
198. 時節良辰歌 | 春天催開萬種花 |
199. 臘盡春回歌 | 臘盡春回寒意盡消 |
200. 基督永生歌 | 聽哪千千萬萬聲音 |
201. 主戴榮光歌 | 以前曾戴荊棘的頭 |
202. 光榮景象歌 | 聖徒試春光榮景象 |
203. 救主升天歌 | 歡呼今日主升天 |
204. 得勝君王歌 | 請看救主榮耀君王 |
205. 頌主耶穌歌 | 哈利路亞頌主耶穌 |
206. 聖靈感化歌 | 懇求聖靈感我靈魂 |
207. 愛之主歌 | 聖潔神靈愛之主 |
208. 讚美上帝歌 | 讚美聖父上帝 |
209. 三種宏恩歌 | 萬民之父深摯愛心 |
210. 天來異象歌 | 高山之上天來異象 |
211. 千萬聖潔聲音歌 | 聽哪千萬聖潔聲音 |
212. 諸聖歌 | 前方苦戰的信徒 |
213. 信徒將領歌 | 信徒隊裡諸將領 |
214. 永恆家庭歌 | 完工眾聖塵世信徒 |
215. 眾聖歌 | 景仰眾聖徒已完工休息 |
216. 眾聖歌 | 景仰眾聖徒已完工休息 |
217. 眾聖頌揚歌 | 守望之使聖潔天軍 |
218. 齊來聚集歌 | 我眾齊來聚集 |
219. 我靈祈求歌 | 我靈速備祈禱辭 |
220. 主民聚會歌 | 無論何處主民聚會 |
221. 慈名辯護歌 | 我靈親近慈悲座下 |
222. 禱告良辰歌 | 禱告良辰禱告良辰 |
223. 生靈之主歌 | 生靈之主宰奉你名來崇拜 |
224. 喜樂歌 | 愛主的人齊來 |
225. 上主聖堂歌 | 我愛上主聖堂 |
226. 主是基礎歌 | 主是我們基礎 |
227. 頌揚基督耶穌歌 | 曙天燦爛如金 |
228. 恭敬讚美歌 | 今朝我們恭敬謙卑 |
229. 綏安歌 | 親愛救主我再頌主唱和 |
230. 禮拜散時歌 | 禮拜散了懇求祝福 |
231. 玩索聖經歌 | 上主聖言眾人當遵 |
232. 真理無涯歌 | 我知有涯真理無涯 |
233. 暗路明燈歌 | 聖經乃是暗路明燈 |
234. 聖言常存歌 | 聖言永遠常存 |
235. 寶貴聖經歌 | 何等寶貴上主聖經 |
236. 領受聖洗歌 | 十架精兵站定 |
237. 十架印記歌 | 十架印記是你憑據，認主坦然無懼， |
238. 嬰孩受洗歌 | 主啊我們恭敬立 |
239. 溫和牧人歌 | 請看以色列好牧人 |
240. 向主獻心歌 | 求主今天接納我心 |
241. 聖事中見主歌 | 虔誠同敬拜 |
242. 披上喜樂歌 | 我靈你要披上喜樂 |
243. 來近聖桌歌 | 耶穌我到主桌旁 |
244. 同心擘餅歌 | 讓我們同心跪下擘主餅 | [Midi]
245. 謙恭近前歌 | 謙恭近主前領受主聖體 |
246. 至主再臨歌 | 賴主收回蒙主救拯 |
247. 求增力量歌 | 求使曾執聖物的手 |
248. 靈牧歌 | 懇求靈牧振發賜福 |
249. 瞻仰慈容歌 | 主，我今在此 |
250. 主裡合一歌 | 求主垂聽僕人禱告呼聲 |
251. 永生之言歌 | 擘開生命之餅，充我靈飢， |
252. 宏開盛筵歌 | 上主宏開豐盛之筵 |
253. 頒禮歌 | 擘開生命的餅頒賜眾人 |
254. 合一聖餐歌 | 主在感謝筵上祈求懇切 |
255. 賴主親臨歌 | 我主聖父因賴救主的愛 |
256. 救世天糧歌 | 無量慈悲捨身救世糧 |
257. 一言釋放歌 | 主啊像我那裡敢當 |
258. 覲聖歌 | 救世之身為眾生擘開 |
259. 永恆紀念歌 | 耶穌展開十架旌旗 |
260. 真生命糧歌 | 榮華寶座萬能萬有 |
261. 生命莊稼歌 | 生命莊稼的主啊 |
262. 真光之主歌 | 真光之主我眾當 |
263. 先知的主歌 | 先知的主賜福他們後裔 |
264. 傾降聖靈歌 | 求主自天降臨聖靈 |
265. 佳偶歌 | 一堂來賀新佳偶 |
266. 齊眉歌 | 新郎新婦今日成婚 |
267. 完全的愛歌 (O Perfect Love All Human Thought Transcending) | 完全的愛，超過人間的思想， | [Midi]
268. 迦拿婚筵歌 | 在昔迦拿婚筵席上 |
269. 主佑新家庭歌 | 天父啊造化主宰 |
270. 慈愛保存歌 | 勞苦工程已完畢 |
271. 平安彼岸歌 | 蒙福的靈能見永恆安息 |
272. 教會根基歌 | 教會唯一的根基 |
273. 教會雄立歌 | 教會雄立宇宙間 |
274. 郇城歌 | 美哉郇城上帝聖城 |
275. 屹立磐石歌 | 巍峨尖塔即使倒下 |
276. 我愛教會歌 | 我愛我主教會 |
277. 教會穩定歌 | 邦國帝王興亡代謝 |
278. 光明歌 | 大哉聖父權能 |
279. 宣傳福音歌 | 同胞呼救聲殷殷 |
280. 萬民奮興歌 | 清晨之光漸放射 |
281. 耶穌普治歌 | 日月所照萬國萬方 |
282. 傳佈救恩歌 | 多苦多難的世界 |
283. 義勇佈道歌 | 信徒興奮快將使命去完成 |
284. 使萬民作門徒歌 | 使萬民作我門徒 |
285. 教會自立歌 | 我們教會從今自立 |
286. 求賜人才歌 | 求賜人才高瞻遠矚 |
287. 邦國感謝歌 | 邦國家園感謝歡欣 |
288. 神佑我土歌 | 神明選擇賜與 |
289. 父母之邦歌 | 當我求主眷顧萬民 |
290. 為國祈禱歌 | 先賢之神聖手無限權威 |
291. 主佑我國歌 | 求主佑我國家 |
292. 民眾呼聲歌 | 大地聖壇的神明 |
293. 上帝真光歌 | 上帝真光常燦爛 |
294. 天下一家歌 | 基督耶穌曾指示 |
295. 萬方團契歌 | 在主耶穌基督之中 |
296. 求賜太平歌 | 仁愛之神和平之君 |
297. 問星歌 | 更夫請問夜如何 |
298. 光榮日子歌 | 光榮日子終於來臨 |
299. 完成主意歌 | 上主運行完成旨意 |
300. 主國降臨歌 | 願主的國降臨 |
301. 上帝進行歌 | 我的眼睛已經看見， |
302. 上帝進行歌 | 我的眼睛已經看見， |
303. 世界真光歌 | 主是世界真光 |
304. 主旨得成歌 | 永在的父神 |
305. 世人回頭歌 | 世人，回頭 |
306. 懇拯世人歌 | 懇求我主拯救世界 |
307. 萬國太平歌 | 全能全權之神 |
308. 簇新民族歌 | 世界將有簇新民族 |
309. 永恆之君前導歌 | 永恆之君求前導 |
310. 永生之上歌 | 永生之主無上權能 |
311. 祈天地歌 | 耶路撒冷新天地 |
312. 決定歌 | 或是國家或是個人 |
313. 求賜需要歌 | 所有科學所有技能 |
314. 在主眼中歌 | 主啊在你眼中無分 |
315. 主民奮起歌 | 奮起上主之民 |
316. 募工歌 | 聽哪耶穌正在喚召 |
317. 生命路程歌 | 生命路程分歧之處 |
318. 愛人歌 | 弟兄們啊，放開胸懷愛眾人； |
319. 與主偕行歌 | 求主容我與主偕行 |
320. 努力前行歌 | 努力前行盡力盡心 |
321. 宣教歌 | 求主向我靜談真諦 |
322. 為世界頌主歌 | 敬為世界頌主 |
323. 趕快工作歌 | 趕快工作夜來臨 |
324. 勞動同志歌 | 我主是位好工人 |
325. 神聖同志歌 | 神聖同志基督耶穌 |
326. 勞工歌 | 巨輪飛轉 |
327. 向主獻呈歌 | 凡我向主所呈 |
328. 父賜萬物歌 | 父賜我們美好萬物 |
329. 萬恩之主歌 | 天地日月海洋之主 |
330. 奉獻於主歌 | 星麗太空日耀寰宇 |
331. 我來歌 | 就是這樣無善可陳 |
332. 我來歌 | 就是這樣無善可陳 |
333. 仁愛化身歌 | 想我原來完全不配 |
334. 羞認耶穌歌 | 世間的人羞認主名 |
335. 我雖卑微歌 | 我雖卑微惟主偉大 |
336. 歸主歌 | 回頭是岸仰望上主 |
337. 求恕我們歌 | 求恕我們如我恕人 |
338. 愛的轉變歌 | 何等羞恥何等憂愁 |
339. 勞者得息歌 | 勞苦之人來就我 |
340. 主敲心門歌 | 主耶穌依然站立 |
341. 靈修歌 | 我心所相信被殺聖羔羊 |
342. 忠心信徒歌 | 決來與眾忠心 |
343. 仰望羔羊歌 | 信心向主仰望 |
344. 俯伏認罪歌 | 當我俯伏在主座前 |
345. 念父歸來歌 | 我心慚愧不能當 |
346. 享受平安歌 | 我聞耶穌柔聲說道 |
347. 解憂歌 | 憂愁煩悶的人 |
348. 深處呼求歌 | 我從水深火熱當中 |
349. 齊來謝主歌 (Now Thank We All Our God) | 今當齊來謝主，以心，以手，以聲音， | [Midi]
350. 萬福源頭歌 | 救主耶穌萬福源頭 |
351. 敬聽恩言歌 | 我當敬聽主聲音 |
352. 畢生愛主歌 | 我愛我主深印於心 |
353. 公義神明歌 | 我們敬愛公義神明 |
354. 謝主扶持歌 | 雖受困優意亂心煩 |
355. 常住愛中歌 | 常住天來妙愛中 |
356. 靈友歌 | 耶穌我靈好友朋 |
357. 靈友歌 | 耶穌我靈好友朋 |
358. 神必保守歌 | 讓憂懼隨風去 |
359. 近主懷中歌 | 有一地方清靜安寧 |
360. 平安歌 | 邪惡塵寰何處能得平安 |
361. 聽訓歌 | 親愛的主人群的父 |
362. 平安讚美歌 | 耶穌我心所有平安 |
363. 神聖純愛歌 | 神聖純愛超乎萬愛 |
364. 愛歌 | 仁愛不忍棄我的愛 |
365. 愛主更深歌 | 我願深切愛主 |
366. 平安路程歌 | 求父導引同行平安路程 |
367. 頌主之心歌 | 願我常有頌主之心 |
368. 我靈提防歌 | 我靈務要提防 |
369. 醒而禱歌 | 聖徒且莫求休息 |
370. 聖潔統緒歌 | 天上之父愛護眾人 |
371. 誠願祈禱歌 | 祈禱乃是虔誠心願 |
372. 父聽禱告歌 | 天父垂聽我們禱告 |
373. 願神施恩歌 | 願神施恩開我心瞳 |
374. 求作遠象歌 | 求作我遠象 |
375. 培養情操歌 | 我要培養內心清操 |
376. 實踐所信歌 | 信徒實踐所信奉 |
377. 吸引我心歌 | 求主吸引我心 |
378. 天天效主歌 | 耶穌屈尊下凡塵 |
379. 人生意義歌 | 浩渺無際的宇宙 |
380. 忠誠懇摯歌 | 我們當要忠誠懇摯 |
381. 巨匠歌 | 人類聖範巨匠巧工 |
382. 許願歌 | 耶穌啊我曾應許 |
383. 耶穌呼召歌 | 浪倒風嘯耶穌呼召 |
384. 耶穌呼召歌 | 浪倒風嘯耶穌呼召 |
385. 主聲呼召歌 | 慈悲莫測主聲呼召 |
386. 負起十架歌 | 負起十架救主會說 |
387. 天天教導歌 | 救主天天教導我 |
388. 天天教導歌 | 救主天天教導我 |
389. 已負十架歌 | 耶穌我已負起十架 |
390. 願主悅納歌 | 救主犧牲大愛 |
391. 聽主呼召歌 | 上主之聲在呼召 |
392. 萬民所望歌 | 萬民所望主基督 |
393. 凡常覓主歌 | 辱蒙啟發我不奢求 |
394. 與主同行歌 | 主是我永遠的福份 |
395. 應召歌 | 經過萬古千秋 |
396. 慈愛全能上帝歌 | 愛之神全能上帝 |
397. 本分歌 | 我有本分當盡 |
398. 我已應許歌 | 萬福恩主我已應許 |
399. 求主開眼歌 | 求主使我心眼明朗 |
400. 至寶獻主歌 | 將你至寶獻與上主 |
401. 大眾公僕歌 | 基督救主大眾公僕 |
402. 應當獻身歌 | 救主為我捨生 |
403. 奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； |
404. 奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； |
405. 奉獻全生歌 | 虔誠奉獻我全生，靜候主命謹遵行； |
406. 清心謙恭歌 | 清心的人有福 |
407. 永屬上上歌 | 永屬上主愛之神 |
408. 緊靠上主歌 | 但願緊靠上主身旁 |
409. 天使歌聲歌 | 天使歌聲繚繞寶座 |
410. 願做主囚歌 | 但願做主的囚 |
411. 繫連妙結歌 | 福哉繫連妙結 |
412. 甜蜜團契歌 | 何等甜蜜美妙景象 |
413. 團契歌 | 聖眾濟濟一堂 |
414. 與主心交歌 | 主徒黎明閒庭獨步 |
415. 求賜智勇歌 | 慈愛恩主榮光真神 |
416. 我靈前進歌 | 勉哉我靈前進 |
417. 生命之君歌 | 生命之君真理之王 |
418. 基督精兵歌 | 基督精兵奮興 |
419. 奮起歌 | 奮起奮起為耶穌 |
420. 奮起歌 | 奮起奮起為耶穌 |
421. 得勝歌 | 展開旌旗在高處飄 |
422. 做主軍人歌 | 誰在上主這面 |
423. 做主軍人歌 | 誰在上主這面 |
424. 慎毋玩弛歌 | 信徒是否看見 |
425. 信徒精兵歌 | 信徒如同精兵 |
426. 奮勇歌 | 傾你全力打美好仗 |
427. 生命之主歌 | 生命之主救贖我眾之神明 |
428. 堅固保障歌 | 上主是我堅固保障 |
429. 跟隨救主歌 | 起來全世界的罪人 |
430. 主意奧妙歌 | 上帝成就萬般異蹟 |
431. 守信歌 | 先賢之信萬世永存 |
432. 抵抗風浪歌 | 基督徒抵抗 |
433. 天程競走歌 | 我靈速醒振起精神 |
434. 是否勞倦歌 | 問你是否勞倦憂愁 |
435. 主僕警醒歌 | 凡你救主僕人 |
436. 在光中行歌 | 在光中行 |
437. 為主而生歌 | 倘若有何世間幸福 |
438. 惟靠耶穌歌 | 愛我之父救我之主 |
439. 靠主歌 | 雖然世俗輕我凌我 |
440. 信心基礎歌 | 信眾主的門徒基礎何其穩 |
441. 我靈鎮靜歌 | 我靈鎮靜 |
442. 萬古神明歌 | 萬古神明親手帶領 |
443. 信中近主歌 | 我雖不能見主聖顏 |
444. 未來光景歌 | 不知未來有何光景 |
445. 永恆思想歌 | 有誰深測永恆思想 |
446. 試煉時光歌 | 在試煉的時光 |
447. 天父看顧歌 | 任遭何事不要驚怕 |
448. 世間重負歌 | 我眾擔荷世問重負 |
449. 現代都市歌 | 我們歌唱現代都市 |
450. 南針歌 | 愛之泉源救世神 |
451. 高唱主名歌 | 內心坦白的人 |
452. 高唱主名歌 | 內心坦白的人 |
453. 慈光歌 | 懇求慈光導引脫離黑蔭 |
454. 天程旅客歌 | 歡樂的天程客旅 |
455. 天父引導歌 | 懇求天父引導我們 |
456. 荒原行旅歌 | 偉大主宰是耶和華 |
457. 耶穌領我歌 | 耶穌領我我真喜歡！蒙主引導心中平安！ |
458. 同心前進歌 | 經過疑難憂愁黑夜，行路群眾同前進， |
459. 剛毅信徒歌 | 勇敢剛毅信徒 |
460. 剛毅信徒歌 | 勇敢剛毅信徒 |
461. 前行號令歌 | 前行為我號令 |
462. 主顯美善歌 | 恩主一生 |
463. 路上歌 | 天上君王眾子民 |
464. 扶犁歌 | 讚美我主恩寵深長 |
465. 安樂家庭歌 | 那路撒冷安樂家庭 |
466. 黃金之邦歌 | 那路撒冷黃金邦 |
467. 千萬聖眾歌 | 千萬萬千千萬萬 |
468. 滿天光明歌 | 紅日東升滿天光明 |
469. 滿天榮耀歌 | 基督榮耀滿天庭 |
470. 東方破曉歌 | 東方已破曉，像最初早晨， |
471. 東方破曉歌 | 東方已破曉，像最初早晨， |
472. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
473. 晨禱歌 | 主啊我在你足前 |
474. 遵旨做工歌 | 仰賴主名奮力前行 |
475. 夜盡光天歌 | 讚美我聖父夜盡重見光天 |
476. 我靈速醒歌 | 我靈速醒，與日競爭，竭力盡你一天責任， |
477. 我靈速醒歌 | 我靈速醒與日競爭 |
478. 清晨獻身歌 | 一夜之中蒙父施恩 |
479. 與主同在歌 | 小鳥啼明白日初回 |
480. 每日新恩歌 | 上主之愛與日俱新， | [Midi]
481. 夕陽西沉歌 | 夕陽西沉 |
482. 美妙時光歌 | 晚景時光美妙 |
483. 黃昏膜拜歌 | 紅霞漸褪日西沉 |
484. 夜幕罩身歌 | 夜幕罩我身 |
485. 白晝過去歌 | 白晝光陰已過去 |
486. 長夜和平歌 | 上帝創造地面天空 |
487. 黑夜來臨歌 | 白日剛纔過去 |
488. 暮色蒼茫歌 | 白晝光陰漸過去 |
489. 晚間讚美歌 | 今夕向主感謝稱揚 |
490. 我靈之光歌 | 親愛之主我靈之光 |
491. 晚歌 | 主賜此日轉瞬已經過 |
492. 願獻晚祭歌 | 蒼茫暮色萬籟靜寂 |
493. 平安佳日歌 | 歡樂平安的佳日，輝煌快樂良辰， |
494. 主定之日歌 | 今天是主所定之日 |
495. 主日蒙恩歌 | 平安經過又一週 |
496. 光明之日歌 | 今朝光明之日 |
497. 安息歌 | 欣然作成六日之工 |
498. 心泉歌 | 主恩深廣無量無邊 |
499. 除夕迎新歲歌 | 向著碧空打新歲鐘 |
500. 新歲初臨歌 | 舊年過去新歲初臨 |
501. 新年禱歌 | 上主慈悲上主愛 |
502. 光陰荏苒歌 | 光陰荏苒又到新年 |
503. 謝主宏恩歌 | 一年之中所賜鴻恩 |
504. 四時近主歌 | 春光明媚美景良辰 |
505. 夏日來臨歌 | 凑籠夏日又再來臨 |
506. 佳美時日歌 | 佳美時日流轉不停 |
507. 謝恩奉獻歌 | 燦爛金穀波動 |
508. 主恩豐富歌 | 讚美上帝到永恆 |
509. 慈悲穩定歌 | 大家歡然頌揚主 |
510. 耕田撒種歌 | 農人辛苦耕田忙 |
511. 謝恩歌 | 讚美聖天父恩典廣無量 |
512. 收成歌 | 感恩信眾大家來 |
513. 主的殿庭歌 | 懇求施恩的神 |
514. 平安殿宇歌 | 宇宙為殿萬有之主 |
515. 上主之殿歌 | 獨一上主萬古磐石 |
516. 為遠行者禱歌 | 懇求聖父施恩垂聽 |
517. 為旅人禱歌 | 懇求聖父聖子聖靈 |
518. 三疊離歌 | 多年朋友共知心 |
519. 再相會歌 | 願主同在直到再相會 |
520. 再相會歌 | 願主同在直到再相會 |
521. 離別歌 | 同志同道相愛相親 |
522. 宗主女徒歌 | 宗主女徒姊妹稱呼 |
523. 晚禱求恩歌 | 當年傍晚紅日初沉 |
524. 佈施濟苦歌 | 有病人們來到主前 |
525. 生命主宰歌 | 生命主宰榮耀君王 |
526. 基督化家庭歌 | 歡迎救主來臨 |
527. 孝親歌 | 人生世上誰無雙親 |
528. 慈母歌 | 四時來去運行 |
529. 全家之父歌 | 我們天上的父 |
530. 建好家庭歌 | 天父曾將獨生愛子 |
531. 安宅歌 | 賴主有家有室 |
532. 樂哉家庭歌 | 樂哉接待上主家庭 |
533. 為年輕父母禱歌 | 我們天父創造妙愛 |
534. 兒童生日歌 | 感謝上帝恩典 |
535. 壽辰謝恩歌 | 虛懷虔敬事神明 |
536. 天父世界歌 | 這是天父世界 |
537. 光明美麗物歌 | 一切光明美麗物 |
538. 主造小物歌 | 我愛天父所造小物 |
539. 天父常近歌 | 天父常常近我 |
540. 主是愛歌 | 主的小孩大家都來讚美 |
541. 父名是愛歌 | 孩童都當知道 |
542. 我為孩童歌 | 我是主的好小孩 |
543. 小孩感謝歌 | 小孩像我這樣大， |
544. 大衛讚美詩 | 在家中我最年幼 |
545. 主民讚美歌 | 主民同來讚美 |
546. 賜福救主歌 | 求主像個牧人領我 |
547. 耶穌愛我歌 | 耶穌愛我我知道 |
548. 耶穌故事歌 | 請對我講耶穌故事 |
549. 好故事歌 | 我細想當我讀古時好聽故事 |
550. 尊主歌 | 耶穌最慈悲 |
551. 主愛小孩歌 | 耶穌救主愛小孩 |
552. 不停歡笑歌 | 早上我要快樂歡笑 |
553. 學像耶穌歌 | 主啊我要做個信徒 |
554. 小小水滴歌 | 小小點點水滴 |
555. 小眼望天歌 | 兩個小眼常望天邊 |
556. 恩光歌 | 主既賜恩光，照亮我的心， |
557. 溫柔耶穌歌 | 溫柔耶穌真仁愛 |
558. 耶穌和氣歌 | 和順溫柔耶穌 |
559. 孩童晨禱歌 | 慈悲天父保佑一夜 |
560. 生命如光歌 | 求父使我生命如光 | [Midi]
561. 慈悲牧人歌 | 耶穌慈悲牧人垂聽 |
562. 等主回來歌 | 等主回來快要回來 |
563. 記念萬民歌 | 當記念天下萬民 |
564. 快樂生活歌 | 快樂啊我活著 |
565. 青年向上歌 | 我要真誠，莫負人家信任深； | [Midi]
566. 萬靈之主歌 | 剛強勇敢之靈 |
567. 精兵前進歌 | 基督精兵前進 |
568. 青年獻心歌 | 青年大好時光 |
569. 登雅各天梯歌 | 我們攀登雅各天梯 |
570. 新生活歌 | 生命之源使萬物新 |
571. 全能右手歌 | 主全能右手 |
572. 天真恩賜歌 | 這是恩賜能天真無邪 |
573. 愛是行動歌 | 不在乎我所想 |
574. 願主保守歌 | 願主保守願主保守 |
575. 萬靈照耀歌 | 我主常使萬靈照耀 |
576. 青年持心歌 | 青年如何堅定心靈 |
577. 立願歌 | 就是這樣為主的人 |
578. 始業休業歌 | 莘莘學子又聚一堂 |
579. 學校根基歌 | 救主乃是學校根基 |
580. 百年樹人歌 | 尋求真理，研究不倦， |
581. 吹起號筒歌 | 當吹禧年號筒 |
582. 愛傳福音歌 | 我愛傳揚主福音 |
583. 永遠大愛歌 | 信主同道我們前來 |
584. 請講故事歌 | 請講舊時的故事 |
585. 歸家喜樂歌 | 茫茫原野人無數 |
586. 勸人就主歌 | 貧乏罪人大家來吧 |
587. 復興主工歌 | 懇求復興主工 |
588. 依十架歌 | 求主使我依十架 |
589. 信賴耶穌歌 | 當你迷惑來就耶穌 |
590. 奇妙主宰歌 | 奇妙主宰想起就使我驚嘆 |
591. 主額神采歌 | 救主額前溫柔親切 |
592. 聖靈善導歌 | 聖靈善導最忠信 |
593. 主前喜樂歌 | 在我主的面前 |
594. 為主發光歌 | 我父神發慈愛恩光 |
595. 奇妙大愛歌 | 何等奇妙大愛 |
596. 求主引我歌 | 主啊我屬你 |
597. 成全主旨歌 | 成全主旨意 |
598. 頌讚受辱耶穌歌 | 偉哉曾受辱的耶穌 |
599. 叩門歌 | 叩門叩門誰在外 |
600. 主尋亡羊歌 | 一首隻羊有九十九 |
601. 白超乎雪歌 | 敬求主耶穌，使我完全清潔； |
602. 依傍十架歌 | 我今來依傍十架 |
603. 慈恩歌 | 慈恩美妙聲音 |
604. 寶血宏恩歌 | 我聽主聲歡迎 |
605. 罪歸耶穌歌 | 我將罪孽歸耶穌 |
606. 如今更愛主歌 | 我主我愛主 |
607. 我得好友歌 | 我得一友真是好友 |
608. 時刻需主歌 | 我時刻需要主，親愛之神； |
609. 奇妙恩典歌 | 奇妙恩典何等甘美， |
610. 奇妙恩典歌 | 奇妙恩典何等甘美， |
611. 歸依十架歌 | 今我歸依主十架前 |
612. 求主帶領歌 | 切莫聽從試探 |
613. 快樂日歌 | 快樂之日 |
614. 各有十架歌 | 並非耶穌獨負十架 |
615. 各有十架歌 | 並非耶穌獨負十架 |
616. 至死隨主歌 | 主聲問道你情願嗎 |
617. 成聖工夫歌 | 成聖須用工夫 |
618. 恩友歌 | 何等恩友慈仁救主 |
619. 求主操舵歌 | 求救主為我橾舵 |
620. 天恩歌 | 天上的父親真是慈悲 |
621. 空手見主歌 | 難道我就空著雙手 |
622. 與主接近歌 | 更加與主接近 |
623. 定心定性歌 | 父啊我知一生命分 |
624. 歡欣歌 | 歡欣，歡欣，歡欣 |
625. 主在聖殿中 | 主在聖殿中，主在聖殿中， | [Midi]
626. 敞開美門歌 | 求主為我敞開美門 |
627. 讚美頌 | 我們讚美主為上帝 |
628. 同來讚美歌 | 同來讚美主基督 |
629. 當稱謝進入祂的門 | 當稱謝進入祂的門 |
630. 求主引領歌 | 耶和華啊憑你的公義引領我 |
631. 三願歌 | 日復一日主啊 |
632. 靜聽主言 | 我在肅穆深處 |
633. 全能聖天父，垂聽我祈禱 | 全能聖天父 |
634. 求聽我祈禱 | 求主聽我祈禱 |
635. 願我口中的言語 | 願我口中的言語 |
636. 上帝所要的祭 | 上帝所要的祭 |
637. 你的話是我腳前的燈 | 你的話是我腳前的燈 |
638. 主啊，求你將你的律例指教我 | 主啊求你將你的律例指教我 |
639. 求主憐憫文 | 求主憐憫我們 |
640. 高高在上和散那 | 高高在上和散那 |
641. 感謝主基督 | 感謝主基督 |
642. 賜我恩惠 | 賜我恩惠 |
643. 我願將自己奉獻 | 我願將自己奉獻 |
644. 獻禮文 | 萬物都是從主而來 |
645. 奉獻詩 | 求主祝福我手所獻 |
646. 獻禮頌 | 今日所獻捐項禮物，從主而來，還獻與主。 |
647. 三一頌 | 普天之下萬國萬民 |
648. 主禱文 | 我們在天上的父 |
649. 主禱文 | 我們在天上的父 |
650. 求父賜福歌 | 懇求天父保佑我們 |
651. 願賜恩惠歌 | 願主耶穌基督恩惠 |
652. 神在我身歌 | 神作我主腦 |
653. 神在我身歌 | 神作我主腦 |
654. 祝福頌 | 願主耶穌的恩惠 |
655. 平安頌 | 平安，上帝的奇妙平安 |
656. 願主賜福歌 | 願主賜福與看顧你 |
657. 求主憐憫詞 | 求主憐憫我們 |
658. 求主憐憫詞 | 求主憐憫我們 |
659. 榮歸主頌 | 惟願在上榮耀歸與上主 |
660. 心中仰望文 | 你們心裡當仰望主 |
661. 三聖文 | 聖哉聖哉聖哉 |
662. 三聖文 | 聖哉聖哉聖哉 |
663. 聖善主宰歌 | 聖哉聖哉聖哉 |
664. 羔羊憐憫頌 | 除去世人罪孽的上帝 |
665. 都來頌 | 來啊我們要向耶和華歌唱 |
666. 讚美頌 | 我們讚美主為上帝 |
667. 歡呼頌 | 普天下當向耶和華歡呼 |
668. 撒迦利亞頌 | 主以色列的上帝是應當稱頌的 |
669. 尊主頌 | 我心尊主為大 | [Midi]
670. 西面頌 | 主啊如今可以照主的話 |
671. 西面頌 | 主啊如今可以照主的話 |
672. 阿們頌（二疊） | 阿們 |
673. 阿們頌（二疊） | 阿們 |
674. 阿們頌（三疊） | 阿們 |
675. 阿們頌（四疊） | 阿們 |
676. 阿們頌（四疊） | 阿們 |
677. 阿們頌（七疊） | 阿們 |
678. 阿們頌（七疊） | 阿們 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他

P

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Pass It On | It only takes a spark to get a fire | 其他，0 | [Midi]
Pass Me Not, O Gentle Savior |  | Methodist Hymn，351 | [Midi]
Peace Like a River |  | 其他，0 |
People Helping People |  | 愛的啟程【英】，9 |
People Helping People |  | 愛的啟程【國】，9 |
People Helping People |  | 愛的啟程【粵】，9 |
People Need the Lord (Everyday they pass me by) |  | 美樂頌，118 |
Perhaps Love | Perhaps love is like a resting place, a shelter fr | 其他，0 |
Power of Your Love |  | 感應，5 |
Praise God, from Whom All Blessings Flow |  | Methodist Hymn，95 | [Midi]
Praise Him! Praise Him! |  | 其他，0 |
Praise The Lord |  | Praise，253 |
Praise the Lord Who Reigns Above |  | Methodist Hymn，96 | [Midi]
Praise to the Lord, the Almighty |  | Methodist Hymn，139 | [Midi]
Praise, My Soul, the King of Heaven |  | Methodist Hymn，66 | [Midi]
Prayer Is the Soul's Sincere Desire |  | Methodist Hymn，492 | [Midi]
Precious Lord, Take My Hand |  | Contemplation，5 |
Precious Name |  | Methodist Hymn，536 | [Midi]
Pues Si Vivimos (When We Are Living) |  | Methodist Hymn，356 | [Midi]
Put My Eyes On You |  | 齊唱新歌第 14 集，1 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他

R

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Rejoice and Be Glad |  | 其他，0 |
Rejoice in God's Saints |  | Methodist Hymn，708 | [Midi]
Rejoice in the Lord Always | Rejoice in the Lord Always | Praise，75 |
Rejoice | Rejoice, rejoice, Christ is in you | Praise，252 |
Rejoice, the Lord Is King |  | Methodist Hymn，715 | [Midi]
Rejoice, Ye Pure in Heart |  | Methodist Hymn，160 | [Midi]
Rescue the Perishing |  | Methodist Hymn，591 | [Midi]
Ring The Bells | Ring the Bells ! | 其他，0 |
Rise and Shine |  | 其他，0 |
Rise to Greet the Sun |  | Methodist Hymn，678 | [Midi]
Rise Up, O Men of God |  | Methodist Hymn，576 | [Midi]
Rock of Ages, Cleft for Me |  | Methodist Hymn，361 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心•你心•敬拜心

S

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Salom，平安 |  | 我心•你心•敬拜心，12 |
Salvation | When I look into my life…… | 李運生作品 1 - 七個祈求，8 |
Savior of the Nations, Come |  | Methodist Hymn，214 | [Midi]
Savior, Again to Thy Dear Name |  | Methodist Hymn，663 | [Midi]
Savior, Like a Shepherd Lead Us |  | Methodist Hymn，381 | [Midi]
Say a Prayer |  | 始終相信愛，9 |
See the Morning Sun Ascending |  | Methodist Hymn，674 | [Midi]
Seek Ye First |  | 深藍時份，12 | [Midi]
Seek ye first |  | Praise，1 | [Midi]
Shall We Gather at the River |  | Methodist Hymn，723 | [Midi]
Shalom |  | Methodist Hymn，667 | [Midi]
Shalom，平安 | 那一天耶穌背著十字架， | 黃國倫02•掙扎，9 |
Shalom，平安 | 那一天耶穌背著十字架， | 黃國倫03•帶領我，3 |
Shine, Jesus, Shine | Lord the light of Your love is shining | Praise，259 | [Midi]
Shout for Joy and Sing |  | 其他，0 |
Shout Shout For Joy | Shout shout for joy, | 約書亞01-祂的應許，祂的軍隊，3 |
Shout to the Lord | My Jesus my Savior | 其他，0 |
Silent Night, Holy Night |  | Methodist Hymn，239 | [Midi]
Sing A New Song |  | 美麗傳奇02-神蹟，8 |
Sing A New Song |  | 齊唱新歌第 13 集，1 |
Sing Hallelujah to the Lord (Sing Halleluia to the Lord) | Sing Halleluia to the Lord | 校園頌，231 |
Sing Praise to God Who Reigns Above |  | Methodist Hymn，126 | [Midi]
Sing Them Over Again to Me |  | 其他，0 |
Sing with All the Saints in Glory |  | Methodist Hymn，702 | [Midi]
Sing, My Tongue, the Glorious Battle |  | Methodist Hymn，296 | [Midi]
Softly and Tenderly Jesus Is Calling |  | Methodist Hymn，348 | [Midi]
Soldiers of Christ, Arise |  | Methodist Hymn，513 | [Midi]
Somebody Bigger Than You and I | Who made the mountains | 其他，0 |
Songs Of Thanksgiving |  | Contemplation，12 |
Sons of God, Hear His Holy Word |  | 校園頌，218 |
Soon And Very Soon |  | 其他，0 |
Spirit of Faith, Come Down |  | Methodist Hymn，332 | [Midi]
Spirit of God, Descend upon My Heart |  | Methodist Hymn，500 | [Midi]
Spirit Song | Oh, let the Song of God | Praise，218 | [Midi]
Stand and Walk |  | 其他，0 |
Stand Up and Bless the Lord |  | Methodist Hymn，662 | [Midi]
Stand Up, Stand Up for Jesus |  | Methodist Hymn，514 | [Midi]
Stand Up, Stand Up, for Jesus |  | 其他，0 |
Standing in His Presence |  | 其他，0 |
Standing on the Promises |  | Methodist Hymn，374 | [Midi]
Stranger with a name |  | 始終相信愛，12 |
Surely He Took Up Our Infirmities |  | Contemplation，15 |
Sweet Hour of Prayer |  | Methodist Hymn，496 | [Midi]
Sweet Sweet Life |  | Overdos，6 |
Swing Low |  | 其他，0 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（一劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
一二三四五六七 | 兒童歡唱 II |  |
一人不能完成大使命 | 迦南詩選精選300首 |  |
一切不徒然 | 青年聖歌 II |  |
一切由神蹟開始 | 天使之歌 2 |  |
一切交託給耶穌 | 基督是主第 4 集 |  |
一切光明美麗物 | 頌主聖詩 |  |
一切全獻 | 頌主聖歌 |  | 即聽
一切全獻上 | 世紀頌讚 |  |
一切全獻上 | 心頌 |  |
一切全獻上 | 你是我神 |  |
一切忠心聖徒 | 平安詩集 |  | 即聽
一切信靠主 | 齊唱短歌第 03 集 |  |
一切為福音 | 天國人 |  |
一切美善屬你 | 頌主聖詩 |  |
一切美麗光明物 | 恩頌聖歌 |  | 即聽
一切美麗光明物 | 恩頌聖歌 |  |
一切都在於你 | 和撒那新歌 |  |
一切都在耶穌裡 | 青年聖歌 II |  |
一切尋求安慰之人 | 頌主聖詩 |  |
一切歌頌讚美 | 讚美之泉 - 愛我願意 |  | 即聽
一切歌頌讚美 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
一切歌頌讚美 | 同心敬拜 |  | 即聽
一切歌頌讚美 | 真愛的代價 |  | 即聽
一切歌頌讚美 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
一切歌頌讚美 | 復興教會詩歌 |  |
一切獻上 | 讚美系列短歌集第二集 | 下載 |
一切獻上 | 頌主新歌 |  | 即聽
一切獻在壇上 | 心頌2 |  |
一切獻在壇上 | 世紀頌讚 |  |
一切獻在壇上 | 生命聖詩 |  | 即聽
一切獻於祭壇 | 聖徒詩歌 |  | 即聽
一切屬主 | 頌主新歌 |  | 即聽
一天完畢 | 頌主新歌 |  | 即聽
一天的苦惱，一天擔足夠 | 齊唱新歌第 12 集 |  | 即聽
一天還有你 | 與你與你 |  |
一心信靠 | 頌主聖歌 |  | 即聽
一心信靠我恩主 | 頌主聖詩 |  |
一心靠賴 | 頌主聖歌 |  | 即聽
一日工完 | 頌主聖歌 |  | 即聽
一日我沿小徑往前漫步 | 平安詩集 |  | 即聽
一日高天上 | 平安詩集 |  | 即聽
一月七日的筆記 | 藍色雙人梳化 |  |
一世人跟隨你 | 王子07 - 突破（上） |  |
一世跟隨你 | 讚美之泉 - 愛我願意 |  | 即聽
一世跟隨你 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
一世願讚頌 | 曠野甘霖 |  |
一主一信一浸 | 世紀頌讚 |  |
一生 Sing Hallelujah | 齊唱新歌第 10 集 |  |
一生一分一秒 | 團契遊樂園 3•詩歌本 |  |
一生一世 | 共享歌集 02 |  | 即聽
一生一世 | 西伯作品 2 |  | 即聽
一生一世 | 西流記 01 |  | 即聽
一生一世 | 囍樂集 1-2：共譜囍樂曲 |  | 即聽
一生不走錯 | 讓我親近你【粵】 | 下載 |
一生不枉過 | 美樂頌 |  | 即聽
一生不枉過 | 齊唱新歌第 05 集 |  | 即聽
一生不缺乏 | 主澤流長 3 |  |
一生不缺乏 | 共享歌集 04 |  |
一生不迷路 | 讓我親近你【國】 | 下載 |
一生引導 | 世紀頌讚 |  |
一生只為你 | 讚美之泉 B02 - 注目看耶穌 |  |
一生在你手中 | 感謝你對我的愛 |  |
一生在神手中 | 同心敬拜 |  |
一生在神手中 | 你是我神 |  |
一生在神手中 | 生命聖詩 |  | 即聽
一生在神手中 | 校園頌 |  | 即聽
一生在神手裡 | 燃燒為主 |  |
一生年日 | 約書亞03-觸摸到你 |  |
一生年日跟隨你 | 標竿人生 | 下載 |
一生作奉獻 | 愛的啟程【粵】 | 下載 |
一生呈獻 | 專心愛你 |  |
一生所求 | 培靈詩選 |  |
一生所屬 | 愛的啟程【國】 | 下載 |
一生信靠 | 齊唱新歌第 04 集 |  |
一生宣揚 | 絃獻歌集 01 - 生命成尊貴 |  | 即聽
一生為你而活 | 向列國宣告 |  |
一生看顧造就 | 祈禱仔唱詩歌 1 |  |
一生倚靠你 | 得勝者 |  |
一生專心愛你 | 敬拜晨學園 01-放我於高處 |  |
一生專心愛你 | 粵語敬拜詩集 |  |
一生將主愛實行 | 齊唱新歌第 09 集 |  |
一生尋求你喜悅 | 標竿人生01 |  |
一生愛你 | 現代詩歌選集 |  |
一生愛你 | 讚美之泉 09 - 深觸我心 | 下載 |
一生敬拜 | 站於天地之間 |  |
一生敬拜你 | 愛正等待我 |  |
一生敬拜你 | 共享歌集 04 |  |
一生敬拜你 | 譜頌 3 - 敬拜節拍 |  |
一生當稱頌 | 城市旋律第 01 集 - 城市旋律 |  |
一生當稱頌 | 現代詩歌選集 |  |
一生跟主 | 互愛詩歌精選 |  |
一生跟隨你 | 向列國宣告 |  |
一生頌讚 | 堅守我崗位 |  |
一生歌唱 | 互愛詩歌精選 |  |
一生與你伴隨 | 團契遊樂園 2 |  |
一生操主手中 | 青年聖歌 III |  |
一生隨主 | TWS原創歌譜 |  |
一生聰明未遇敵手 | 聖徒詩歌 |  | 即聽
一生嚮往 | 全然為你 |  |
一生獻上 | 只有感謝 |  | 即聽
一生獻作活祭 | 其他 |  |
一生獻作活祭 | 親眼看見你 |  |
一生讚美 | 感謝你對我的愛 |  |
一生讚美 | 粵語敬拜詩集 |  |
一生讚美 | 請聽我傾訴 |  |
一生讚美 | 更新之歌第 02 輯 |  |
一件希奇事 | 向神歌唱 |  | 即聽
一件美事 | 天人聖歌 |  |
一件禮物 | 同心敬拜 |  |
一件禮物 | 城市旋律第 01 集 - 城市旋律 |  |
一件禮物 | 現代詩歌選集 |  |
一件禮物 | 天韻02 - 好消息 |  | 即聽
一件禮物 | 另一種情歌 |  | 即聽
一份禮物 | 復興教會詩歌 |  |
一同來作工 | 頌主新歌 |  | 即聽
一同跟主走天涯 | 迦南詩選精選300首 |  |
一年之中所賜鴻恩 | 頌主聖詩 |  |
一朵小花 | 有情天思親 CD01 - 蝴蝶 |  |
一朵百合花 | 其他 |  |
一次 | 這樣才是愛 |  |
一次成全 | 青年聖歌 III |  |
一百隻羊 | 迦南詩選精選300首 |  |
一百隻羊，有九十九 | 頌主聖詩 |  |
一行足印 | 生命曙光 | 下載 | 即聽
一位奇妙救主 | 平安詩集 |  | 即聽
一位耶穌牽動著萬國人的心 | 迦南詩選精選300首 |  |
一步一步步 | 兒童成長詩歌 |  |
一步一個腳印 | 兒童歡唱 III |  |
一步閣一步 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
一言釋放歌 | 普天頌讚 |  |
一身衝勁 | 美樂頌 |  |
一身衝勁 | 齊唱新歌第 04 集 |  |
一事我知道 | 聖徒詩歌 |  | 即聽
一夜我跪在耶穌面前 | 平安詩集 |  | 即聽
一定要傳回去 | 迦南詩選精選100首 |  |
一直走十架窄路 | 聖徒詩歌 |  | 即聽
一直到永遠 | 約書亞04-抓住永恆 |  |
一門只一扇門 | 兒童歡唱 I |  |
一信一洗 | 主澤流長華語系列 1 |  |
一段誓言 | 盧永亨作品集 01 - 哼不完的歌 |  |
一首不修飾的歌 | 與你與你 |  |
一首愛歌 | TWS原創歌譜 |  |
一首愛歌 | 齊唱新歌第 07 集 |  |
一首歌 | 新歌頌揚 |  |
一首關於妳的歌 | 董永賢作品 1 - 全然愛你 |  |
一首關於妳的歌 | 囍樂集 1-2：共譜囍樂曲 |  |
一首靈歌 | 敬拜詩選─希伯崙堂短詩集 |  |
一首讚美的詩歌 | 無言的讚頌 |  | 即聽
一首讚美的詩歌 | 敬拜Crossover |  | 即聽
一首讚美的詩歌 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
一個小小馬槽 | 佳音兒童歌集 |  |
一個平凡的諾言 | 美麗傳奇03-ETERNITY 愛永恆 |  |
一個有信心的人 | 迦南詩選精選100首 |  |
一個奇妙的故事 | 迦南詩選精選300首 |  |
一個故事 | 基督是主第 4 集 |  |
一個聖誕老人的故事 | 團契遊樂園 3•詩歌本 |  |
一個聖誕老人的故事 | 盧永亨作品集 01 - 哼不完的歌 |  |
一個數學題 | 兒童歡唱 IV |  |
一個舊結他 | 一個舊結他 |  |
一家人 | 新歌頌揚 |  |
一席談 | 基督是主第 4 集 |  |
一根大木頭 | 天韻12 - 希望在轉角 |  |
一根紅繩子 | 兒童歡唱 III |  |
一根蠟燭 | 其他 |  | 即聽
一眨眼之間 | 向神歌唱 |  | 即聽
一起高歌 | 可喜可樂之城01 |  |
一起經歷生命 | 標竿人生01 |  |
一起趕工 | 迦南詩選精選300首 | 下載 |
一起遠飛 | 編織夢想 |  |
一起讚美主 | 迦南詩選精選300首 |  |
一陣雨 | 天韻18 - 咱是一場戲 |  |
一堂來賀新佳偶 | 頌主聖詩 |  |
一宿雖有哭泣 | 共享歌集 05 |  |
一宿雖有哭泣 | 西伯作品 2 |  |
一宿雖有哭泣 | 西流記 02 |  |
一張憂傷的面 | 生命曙光 | 下載 |
一條新命令 | 新歌頌揚 |  |
一無掛慮 | 齊唱新歌第 08 集 |  |
一無掛慮 | 最美麗的名字是耶穌 |  |
一無罣慮 | 頌主聖歌 |  | 即聽
一群大能的子民 | 頌主聖詩 |  |
一群大能的子民 | 美樂頌 |  | 即聽
一群大能的子民 | 新歌頌揚 |  | 即聽
一群大能的子民 | 頌樂樂 |  | 即聽
一路引領 | 頌主聖歌 |  | 即聽
一路引導 | 浩聲讚詠合唱曲集（四） |  |
一路引導 | 頌主新歌 |  | 即聽
一路我蒙救主引領 | 聖徒詩歌 |  | 即聽
一道江河 | 一道江河 | 下載 |
一齊入到主的聖殿 | 無盡感恩 |  | 即聽
一樣的感動為中國鼓掌 | 迦南詩選精選100首 |  |
一線曙光 | 齊唱新歌第 08 集 |  |
一輪明月 | 美樂頌 |  |
一輪明月 | 頌主新歌 |  | 即聽
一輪明月，數點寒星 | 頌主聖詩 |  |
一輪紅日現已上升 | 頌主聖詩 |  |
一磚一瓦 | 西伯作品 4 |  |
一聲不可以 | 風鈴歌集 |  |
一點光 | 美麗傳奇04-守望你 |  |
一點空間 | 浪子回頭歌曲集－展望 |  |
一點時候 | 聖徒詩歌 |  | 即聽
一點都不難 | 兒童歡唱 III |  |
一點燭光 | 其他 |  |
一罐香膏 | 房角石音樂 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（二劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
七十個七次 | 兒童歡唱 IV |  |
七個祈求 | 主澤流長華語系列 1 |  |
七個祈求 | 李運生作品 1 - 七個祈求 |  |
七疊阿們 | 頌主新歌 |  | 即聽
七疊阿們 | 頌樂樂 |  |
七疊阿們 | 頌主聖詩 |  |
七疊阿們 | 生命聖詩 |  | 即聽
九十九羊 | 青年聖歌 I |  | 即聽
九十九羊 | 培靈詩選 |  | 即聽
九十九隻羊 | 聖徒詩歌 |  | 即聽
了解我的人 | 沿路因你 |  |
二十 | 主恩詩歌 |  | 即聽
二等小子 | 自畫藍圖 | 下載 |
二疊阿們 | 頌主新歌 |  | 即聽
人人可信主 | 兒童歡唱 IV |  |
人人合唱 | 可喜可樂之城01 |  |
人人快快唱唱唱 | 祈禱仔唱詩歌 1 |  |
人人求福 | 頌主聖歌 |  | 即聽
人人都當敬拜主耶穌 | 向神歌唱 |  | 即聽
人人都應該知道 | 向神歌唱 |  | 即聽
人人都應該知道 | 向神歌唱 |  | 即聽
人人都應該知道 | 青年聖歌 I |  | 即聽
人人都應該知道 | 美樂頌 |  | 即聽
人人都應該知道 | 培靈詩選 |  | 即聽
人人都應該知道 | 頌主聖詩 |  |
人人都應該知道 | 復興教會詩歌 |  |
人子 | 天韻13 - 飛翔 |  |
人子來 | 天人短歌 |  |
人子來 | 天人聖歌 |  |
人子耶穌 | 校園頌 |  |
人子耶穌背罪擔 | 恩頌聖歌 |  |
人天同讚歌 | 普天頌讚 |  |
人心極壞 | 頌主新歌 |  | 即聽
人心壞極 | 頌主聖歌 |  | 即聽
人可向上帝禱告 | TWS原創歌譜 |  |
人生 | 迦南詩選精選300首 |  |
人生一切遭遇 | 天人聖歌 |  |
人生世上誰無雙親 | 頌主聖詩 |  |
人生功課 | 主澤流長 5 |  |
人生本是幻夢 | 天人聖歌 |  |
人生列車 | 唱和集 1 |  |
人生列車 | 現代詩歌選集 |  |
人生在世如客旅 | 天人聖歌 |  |
人生在世總有苦難 | 天人聖歌 |  |
人生如渡海洋 | 天人聖歌 |  |
人生如夢 | 天人聖歌 |  |
人生曲 | 上帝聽禱告 |  |
人生曲 | 現代詩歌選集 |  |
人生曲 | 朝陽中 |  |
人生曲 | 邊緣組合 |  |
人生曲 | 笙歌妙韻傳佳音〈第一輯〉 |  |
人生的主 | 恩頌聖歌 |  |
人生的意義 | 天人聖歌 |  |
人生的福 | 天韻12 - 希望在轉角 | 下載 |
人生故事 | 唱和集 2 |  |
人生海上波濤洶湧 | 平安詩集 |  | 即聽
人生真美 | 齊唱新歌第 12 集 |  |
人生意義歌 | 普天頌讚 |  |
人生路上 | 天人聖歌 |  |
人生道路 | 天人聖歌 |  |
人生道路的主宰 | 天韻03 - 為主我要吟詩（閩） |  |
人生親像大舞台 | 天韻18 - 咱是一場戲 |  |
人生還有幾個春秋 | 迦南詩選精選300首 |  |
人在世上 | 迦南詩選精選300首 |  |
人在異鄉 | 心靈之窗 |  |
人在異鄉 | 全然為你 |  |
人在異鄉 | 笙歌妙韻傳佳音〈第二輯〉 |  |
人的希望 | 現代詩歌選集 |  |
人若自潔 | 天人聖歌 |  |
人若自潔 | 校園歡唱 1 |  |
人若渴了 | 兒童歡唱 II |  |
人們需要主 | 讚美系列短歌集第二集 | 下載 |
人們需要主 | 世紀頌讚 |  |
人們需要主 | 美樂頌 |  |
人們需要主 | 新歌頌揚 |  |
人海中我到了你 | 頌樂樂 |  |
人無關心 | 其他 |  |
人間天堂 | 天人聖歌 |  |
人算甚麼 | 不再遙遠 |  | 即聽
人算甚麼 | 美樂頌 |  | 即聽
人算甚麼 | 校園頌 |  | 即聽
人算甚麼 | 頌樂樂 |  | 即聽
人算甚麼 | 主澤流長 5 |  |
人辦 | 天使之歌 2 |  |
人類聖範 | 頌主聖詩 |  |
人饑渴 | 天韻07b - 溪邊的樹（閩） |  |
人饑渴 | 天韻07 - 溪邊的樹 |  |
八福 | 其他 |  |
八福之歌 | 生命曙光 |  |
八福歌 | 佳音兒童歌集 |  |
十二門徒歌 | 佳音兒童歌集 |  |
十字架 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
十字架十字架 | 宣道詩 |  |
十字架上 | 榮美的救主 |  |
十字架上與主同死 | 平安詩集 |  | 即聽
十字架的愛 | 一道江河 |  |
十字架的愛 | 迦南詩選精選 |  |
十字架的道路要犧牲 | 聖徒詩歌 |  | 即聽
十字寶架，我所矜誇 | 頌主聖詩 |  |
十字寶架滿有血跡 | 平安詩集 |  | 即聽
十架七言 | 團契遊樂園 2•詩歌本 |  |
十架七言 | 天人聖歌 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架七言歌 | 普天頌讚 |  |
十架下我低頭 | 聖徒詩歌 |  | 即聽
十架下的禱告 | 青年聖歌 III |  |
十架上的君王 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
十架上的君王 | 悅納 |  |
十架不會重過主恩典 | 心頌2 |  |
十架不會重過主恩典 | 青年聖歌 I |  | 即聽
十架不會重過主恩典 | 生命聖詩 |  | 即聽
十架不會重逾祂恩典 | 聖徒詩歌 |  | 即聽
十架之主 | 恩頌聖歌 |  |
十架永不失敗 | 平安詩集 |  | 即聽
十架永存 | 培靈詩選 |  |
十架永存 | 宣道詩 |  |
十架永勝 | 頌主聖歌 |  | 即聽
十架光輝 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
十架印記歌 | 普天頌讚 |  |
十架有地方 | 青年聖歌 II |  |
十架血淚 | 新天地讚美詩歌系列 | 下載 |
十架和釘子 | 敬拜主 | 下載 |
十架的冠冕 | 伍偉基作品 2 - 精采 |  |
十架的愛 | 尋求你系列-全城跪拜你 |  |
十架的愛 | 其他 |  |
十架為我榮耀 | 培靈詩選 |  | 即聽
十架為我榮耀 | 世紀頌讚 |  |
十架為我榮耀 | 頌主新歌 |  | 即聽
十架曾否使你疲倦 | 聖徒詩歌 |  | 即聽
十架發光 | 平安詩集 |  | 即聽
十架路上 | 齊唱新歌第 04 集 |  |
十架道路 | 頌主聖歌 |  | 即聽
十架道路 | 培靈詩選 |  |
十架歌聲 | 主恩詩歌 |  | 即聽
十架精兵 | 生命聖詩 |  | 即聽
十架精兵快起來 | 生命聖詩 |  | 即聽
十架雖重 | 頌主聖歌 |  | 即聽
十架歸路 | 校園歡唱 2 |  |
十架犧牲的愛 | 沙聲頌 01─主耶穌你是我一生的所 |  |
十架顯明偉大真理 | 頌主聖詩 |  |
十個童女 | 迦南詩選精選300首 |  |
十個痳瘋 | 兒童歡唱 I |  |
十萬人靈魂 | 青年聖歌 II |  |
十誡歌 | 天人聖歌 |  |
十點十分 | 天韻03 - 為主我要吟詩（閩） |  |
十點十分 | 陳艾美「 開你心門」 |  |
又再起舞 | 齊唱新歌第 14 集 | 下載 |
又見昨天 | 自畫藍圖 | 下載 |
又到主日 | 頌主聖歌 |  | 即聽
又是一年正起首 | 聖徒詩歌 |  | 即聽
又是一年過去 | 世紀頌讚 |  |
又是一年過去 | 頌主新歌 |  | 即聽
又是一年過去 | 平安詩集 |  | 即聽
又過一年 | 頌主聖歌 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（三劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
三一來臨 | 頌主新歌 |  | 即聽
三一來臨歌 | 普天頌讚 |  |
三一真神 | 頌主新歌 |  | 即聽
三一真神 | 生命聖詩 |  | 即聽
三一神 | 只有感謝 |  |
三一神 | 讚之歌 4 |  | 即聽
三一頌 | 心頌 |  |
三一頌 | 基督是主第 3 集 |  |
三一頌 | 普天頌讚 |  |
三一頌 | 恩頌聖歌 |  |
三一頌 | 宣道詩 |  |
三一頌 | 恩頌聖歌 |  |
三一頌 | 恩頌聖歌 |  |
三一頌 | 聖徒詩歌 |  | 即聽
三一頌 | 生命聖詩 |  | 即聽
三一頌 | 校園頌 |  | 即聽
三位一元 | 天人聖歌 |  |
三位博士來自東方 | 世紀頌讚 |  |
三角關係(女角版) | 愛不是傳說 |  |
三角關係(男角版) | 愛不是傳說 |  |
三思而行 | 兒童歡唱 IV |  |
三省歌 | 頌主新歌 |  | 即聽
三個王 | 兒童歡唱 III |  |
三個王 | 兒童歡唱 IV |  |
三浮歌 | 天人聖歌 |  |
三聖文 | 普天頌讚 |  |
三聖文 | 普天頌讚 |  |
三種宏恩歌 | 普天頌讚 |  |
三種呼聲 | 天人聖歌 |  |
三願歌 | 普天頌讚 |  |
三疊阿們 | 頌樂樂 |  |
三疊阿們 | 頌主聖詩 |  |
三疊阿們 | 頌主聖詩 |  |
三疊阿們 | 頌主聖詩 |  |
三疊阿們 | 生命聖詩 |  | 即聽
三疊離歌 | 頌主新歌 |  | 即聽
三疊離歌 | 校園頌 |  |
三疊離歌 | 普天頌讚 |  |
下到約旦河 | 從約旦河到耶利哥 |  |
下雨天的平安 | 下雨天的平安 |  |
上山下山 | 迦南詩選精選300首 |  |
上天下地所有權柄 | 靠著耶穌得勝 |  |
上主之慈愛猶如極大海洋 | 平安詩集 |  | 即聽
上主之愛歌 | 普天頌讚 |  |
上主之殿歌 | 普天頌讚 |  |
上主之靈 | 世紀頌讚 |  |
上主之靈 | 頌主新歌 |  | 即聽
上主之靈，懇求降臨我心 | 頌主聖詩 |  |
上主之靈歌 | 普天頌讚 |  |
上主今在祂的聖會中 | 青年聖歌 I |  |
上主日學 | 兒童歡唱 I |  |
上主在祂聖殿 | 恩頌聖歌 |  |
上主作王 | 恩頌聖歌 |  |
上主作為何等奧祕 | 生命聖詩 |  | 即聽
上主作為何等奧祕 | 校園頌 |  |
上主你當受讚美 | 頌樂樂 |  |
上主呼召我 | 伍偉基創作 1 - 心靈照耀 |  |
上主座前生命河邊 | 平安詩集 |  | 即聽
上主恩言 | 恩頌聖歌 |  |
上主真道成肉身 | 恩頌聖歌 |  |
上主被尊崇 | 世紀頌讚 |  |
上主愛中國人 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
上主聖堂歌 | 普天頌讚 |  |
上好的福分 | 小羊創作04 - 『我願意』 |  |
上好福分 | 青年聖歌 II |  |
上行之歌 | 我心旋律 5 - 金色的耶路撒冷 |  |
上帝，我在戀愛 | 愛也許不易 |  |
上帝！我要讚美你 | 天韻07b - 溪邊的樹（閩） |  |
上帝之城 | 天地情緣 2 |  |
上帝之城 | 天使之歌 1 |  |
上帝之城(永遠家鄉) | 天使之歌 1 |  |
上帝之國 | 校園頌 |  |
上帝之愛 | 恩頌聖歌 |  |
上帝必建立教會 | 恩頌聖歌 |  |
上帝必建立教會 | 敬拜詩選─希伯崙堂短詩集 |  |
上帝甲咱惜命命 | 天韻15 - 伊的疼惜（閩） |  |
上帝在天高又高 | 兒童歡唱 I |  |
上帝在疼你 | 生命樹上的天空2-我看見天開了 |  |
上帝在掌權 | 王子06 - 生命是一首詩歌 |  |
上帝在祂的聖殿中 | 世紀頌讚 |  |
上帝有情，人生有望 | 王子02 - 為主來夢想 |  |
上帝自天降臨 | 頌主聖詩 |  |
上帝住所可愛 | 頌主聖詩 |  |
上帝作為奇妙深奧 | 恩頌聖歌 |  |
上帝你極愛我 | 其他 |  |
上帝兒女最為安全 | 佳音兒童歌集 |  |
上帝兒女最為安全 | 頌主聖詩 |  |
上帝和我親近 | 兒童歡唱 I |  |
上帝所要的祭 | 普天頌讚 |  |
上帝的心 | 粵語敬拜詩集 |  |
上帝的手 | 齊唱新歌第 09 集 |  |
上帝的日子 | 兒童歡唱 I |  |
上帝的兒女何等有福 | 世紀頌讚 |  |
上帝的兒女何等有福 | 其他 |  |
上帝的朋友El Kahlil | 我心•你心•敬拜心 |  |
上帝的城 | 新歌頌揚 |  |
上帝的恩手 | 無盡感恩 |  |
上帝的路 | 天韻11b - 與信心有約（閩） |  |
上帝威嚴 | 恩頌聖歌 |  |
上帝拯救祂子民 | 恩頌聖歌 |  |
上帝是人千古保障 | 頌主聖詩 |  |
上帝是仁愛 | 佳音兒童歌集 |  |
上帝是仁愛 | 頌主聖詩 |  |
上帝是我亮光 | 我心•你心•渴慕心 |  |
上帝恩 | 齊唱新歌第 05 集 |  |
上帝真光歌 | 普天頌讚 |  |
上帝羔羊歌 | 普天頌讚 |  |
上帝啊！求你眈起面來 | 天韻11b - 與信心有約（閩） |  |
上帝造萬物 | 兒童歡唱 I |  |
上帝給我甜蜜的家 | 兒童歡唱 I |  |
上帝超過風雨和大海 | 天韻15 - 伊的疼惜（閩） |  |
上帝進行歌 | 普天頌讚 |  |
上帝進行歌 | 普天頌讚 |  |
上帝慈愛幫助我 | 世紀頌讚 |  |
上帝愛世人 | 兒童歡唱 IV |  |
上帝聖子前往戰爭 | 頌主聖詩 |  |
上帝獨生愛子 | 恩頌聖歌 |  |
上帝聲音 | 深度敬拜 |  |
上帝攏知 | 王子03 - 敬拜的心 |  |
上帝攏知 | 王子07 - 突破（上） |  |
上帝聽我禱告 | 上帝聽禱告 |  | 即聽
上帝聽禱告 | 天地情緣 2 |  | 即聽
上帝聽禱告 | 西流記 01 |  | 即聽
上帝聽禱告 | 美麗傳奇 |  | 即聽
上學歌 | 佳音兒童歌集 |  |
凡以感謝獻上 | 向神歌唱 |  | 即聽
凡以感謝獻祭 | 新歌頌揚 |  |
凡有血氣 | 美樂頌 |  | 即聽
凡有血氣 | 頌主新歌 |  | 即聽
凡有血氣，皆當靜默 | 頌主聖詩 |  |
凡有血氣歌 | 普天頌讚 |  |
凡有氣息當讚美 | 世紀頌讚 |  |
凡事奉愛護你這城 | 頌主聖詩 |  |
凡事神預定真美好 | 世紀頌讚 |  |
凡事都要謝恩 | 向神歌唱 |  | 即聽
凡事都能作 | 最美麗的名字是耶穌 |  |
凡事都能做 | 讚美之泉 09 - 深觸我心 | 下載 |
凡是愛護、服務社群 | 世紀頌讚 |  |
凡是願意者 | 宣道詩 |  |
凡常覓主 | 頌主聖詩 |  |
凡常覓主歌 | 普天頌讚 |  |
凡勞苦擔重的人 | 頌主聖詩 |  |
凡等候耶和華 | 向神歌唱 |  | 即聽
凡願意者可來 | 生命聖詩 |  | 即聽
久望耶穌歌 | 普天頌讚 |  |
也許 | 迦南詩選精選300首 |  |
亡羊怨 | 天人聖歌 |  |
千山萬水，恩惠相隨 | 有情天CD04 - 千山萬水恩惠相隨 |  |
千古保障 | 心頌2 |  |
千古保障 | 恩頌聖歌 |  |
千古保障 | 世紀頌讚 |  |
千古保障 | 校園頌 |  |
千古保障 | 生命聖詩 |  | 即聽
千古保障 | 頌主新歌 |  | 即聽
千古保障歌 | 普天頌讚 |  |
千般波浪 | 其他 |  | 即聽
千萬天使 | 青年聖歌 II |  |
千萬聖眾歌 | 普天頌讚 |  |
千萬聖潔聲音歌 | 普天頌讚 |  |
千種辛，萬種苦 | 迦南詩選精選100首 |  |
千禧宴 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
夕陽西沉 | 頌主新歌 |  | 即聽
夕陽西沉 | 聖徒詩歌 |  | 即聽
夕陽西沉求主與我同居 | 平安詩集 |  | 即聽
夕陽西沉歌 | 普天頌讚 |  |
大『剪』鴻圖 | 激勵的歌 1 - 『去』 | 下載 |
大小雀鳥 | 其他 |  |
大山小山歡喜唱歌 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
大山小徑 | 齊唱新歌第 05 集 |  |
大山可以挪開 | 天人短歌 |  | 即聽
大山可以挪開 | 天人聖歌 |  | 即聽
大山可以挪開 | 兒童歡唱 I |  | 即聽
大山可以挪開 | 校園歡唱 1 |  | 即聽
大山可以挪開 | 培靈詩選 |  | 即聽
大山被挪移 | 紅虹福音粵曲 |  |
大白熊 | 向列國宣告 |  |
大地好風光 | 美樂頌 |  | 即聽
大地好風光 | 世紀頌讚 |  |
大地好風光 | 頌主新歌 |  | 即聽
大地音韻飄 | 美樂頌 | 下載 | 即聽
大地音韻飄 | 齊唱短歌第 02 集 | 下載 | 即聽
大地音韻飄 | 齊唱短歌第 02 集 |  |
大地風光 | 頌主聖歌 |  | 即聽
大地風光歌 | 普天頌讚 |  |
大地無名甜至如此 | 聖徒詩歌 |  | 即聽
大地聖壇的神明 | 頌主聖詩 |  |
大地震動天昏暗 | 頌主聖詩 |  |
大而可畏之日 | 培靈詩選 |  |
大自然敬拜 | 團契遊樂園 2 |  |
大使命 | 天國人 |  |
大使命 | 主恩詩歌 |  | 即聽
大使命 | 頌主新歌 |  | 即聽
大呼戰爭號 | 培靈詩選 |  |
大呼戰爭號看仇敵已近 | 平安詩集 |  | 即聽
大哉，天父獨生愛子 | 世紀頌讚 |  |
大哉，天父獨生愛子 | 頌主聖詩 |  |
大哉天父獨生愛子 | 頌主新歌 |  | 即聽
大哉奇妙全能神 | 頌主新歌 |  | 即聽
大哉羔羊歌 | 普天頌讚 |  |
大哉聖名 | 頌主聖歌 |  | 即聽
大哉聖名歌 | 普天頌讚 |  |
大哉聖名歌 | 普天頌讚 |  |
大哉聖名歌 | 普天頌讚 |  |
大哉聖哉耶穌之名 | 平安詩集 |  | 即聽
大哉聖哉耶穌之名 | 平安詩集 |  | 即聽
大家來看贖罪羔羊 | 平安詩集 |  | 即聽
大家齊來讚美 | 讚美系列短歌集 |  |
大海中的道路 | 我心旋律 1 - 大海中的道路 |  |
大海奔向自由 | 關祥文作品 2 - 飛渡莽流 |  |
大能手 | 迦南詩選精選100首 |  |
大能的主 | 兒童歡唱 IV |  |
大能的勇士 | 兒童歡唱 II |  |
大能的愛 | 大衛帳幕的榮耀系列-禱告的殿 |  |
大能的戰士 | 傳耶穌 4 |  |
大能戰士 | 頌讚、尊貴、榮耀 |  |
大啟樂園歌 | 普天頌讚 |  |
大眾公僕歌 | 普天頌讚 |  |
大眾到天國 | 宣道詩 |  |
大祭司 | 大祭司 |  | 即聽
大雀鳥，小雀鳥 | 佳音兒童歌集 |  |
大雀鳥，小雀鳥 | 兒童歡唱 I |  |
大喜佳音報牧人 | 生命聖詩 |  | 即聽
大復興將來到 | 和撒那新歌 |  |
大開恩門 | 宣道詩 |  |
大愛牧人 | 校園歡唱 1 |  |
大衛牧羊 | 迦南詩選精選300首 |  |
大衛的子孫 | 西伯作品 2 |  |
大衛的子孫 | 西流記 03 |  |
大衛城中 | 校園歡唱 1 |  |
大衛城中 | 頌主聖歌 |  | 即聽
大衛城中歌 | 頌樂樂 |  |
大衛城中歌 | 普天頌讚 |  |
大衛讚美詩 | 普天頌讚 |  |
小小水滴歌 | 兒童歡唱 I |  |
小小水滴歌 | 普天頌讚 |  |
小小世界 | 可喜可樂之城01 |  |
小小年紀的大衛 | 兒童歡唱 I |  |
小小的宇宙 | 可喜可樂之城04 |  |
小小的我 | 兒童歡唱 IV |  |
小小的我 | 兒童歡唱 IV |  |
小小的夢想 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
小小孩子的朋友 | 兒童歡唱 I |  |
小小耶穌歌 | 普天頌讚 |  |
小小許多水滴 | 佳音兒童歌集 |  |
小小聖嬰何等謙卑 | 頌主聖詩 |  |
小小漁港 | 關祥文作品 2 - 飛渡莽流 |  |
小小嬰孩 | 世紀頌讚 |  |
小小嬰孩耶穌 | 校園歡唱 1 |  |
小小點點水滴 | 頌主聖詩 |  |
小小雙手 | 佳音兒童歌集 |  |
小小雙手為主作工 | 兒童歡唱 I |  |
小山上的居所 | 青年聖歌 III |  |
小手小足小嘴巴 | 小小世界 |  |
小毛蟲 | 城市旋律第 02 集 - 踏上彩虹 |  |
小毛蟲 | 現代詩歌選集 |  |
小向日葵 | 兒童歡唱 I |  |
小羊兒的禱告 | 伍偉基創作 4 - 耶穌話 | 下載 |
小羊呼聲一片 | 迦南詩選精選300首 |  |
小羊歌 | 校園歡唱 1 |  |
小伯利恆 | 心頌2 |  |
小伯利恆 | 浩聲讚詠合唱曲集（一） |  |
小伯利恆 | 頌主聖歌 |  | 即聽
小伯利恆 | 恩頌聖歌 |  |
小伯利恆 | 恩頌聖歌 |  |
小伯利恆 | 世紀頌讚 |  |
小伯利恆 | 宣道詩 |  | 即聽
小伯利恆 | 美樂頌 |  | 即聽
小伯利恆 | 生命聖詩 |  | 即聽
小伯利恆 | 校園頌 |  | 即聽
小伯利恆 | 頌主新歌 |  | 即聽
小伯利恆歌 | 頌樂樂 |  | 即聽
小伯利恆歌 | 普天頌讚 |  |
小身體 | 小小世界 |  |
小事上忠心 | 天韻02 - 好消息 |  |
小朋友 | 小小世界 |  |
小朋友來讚美 | 世紀頌讚 |  |
小朋友們，神是愛 | 佳音兒童歌集 |  |
小朋友們該知道 | 兒童歡唱 I |  |
小門徒歌 | 可喜可樂之城02 |  |
小孩就主 | 頌主聖歌 |  | 即聽
小孩感謝歌 | 普天頌讚 |  |
小孩像我這樣大 | 頌主聖詩 |  |
小眼望天 | 頌主聖歌 |  | 即聽
小眼望天歌 | 普天頌讚 |  |
小鳥啼明 | 平安詩集 |  | 即聽
小普督降生 | Blue Christmas |  |
小聖嬰 | 校園歡唱 1 |  |
小綿羊 | 天上來的愛 | 下載 |
小樂園 | 齊唱新歌第 07 集 |  |
小樹苗 | 天上來的愛 | 下載 |
小禮物 | 齊唱新歌第 06 集 |  |
山川頌 | 齊唱新歌第 01 集 |  |
山中的飛鳥你都知道 | 迦南詩選精選100首 |  |
山之歌 | 基督是主第 2 集 |  |
已成了 | 頌主聖歌 |  | 即聽
已有結果 | 愛不是傳說 |  |
已負十架 | 頌主新歌 |  | 即聽
已負十架歌 | 普天頌讚 |  |
已被高舉 | 讚美系列短歌集第二集 | 下載 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（四劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
不一樣的愛 | 齊唱新歌第 11 集 |  |
不可灰心 | 和撒那新歌 |  |
不可忘記 | 佳音兒童歌集 |  |
不可拒絕的真愛 | 美麗傳奇03-ETERNITY 愛永恆 |  |
不可能的你 | 無言的讚頌 |  |
不可能的愛 | 盧永亨作品集-不詳 |  |
不可愛世界 | 迦南詩選精選300首 |  |
不只如此 | 天韻17 - 等你願意 |  |
不必擔憂 | 校園歡唱 2 |  |
不永不孤單 | 聖徒詩歌 |  | 即聽
不用猶疑 | 主恩詩歌 |  | 即聽
不用驚怕 | 小小世界 |  |
不再有憂慮 | 頌主聖詩 |  | 即聽
不再有憂慮 | 頌樂樂 |  | 即聽
不再孤單 | 青年聖歌 II |  |
不再定罪 | 我真愛進入你同在 |  |
不再定罪 | 頌主聖歌 |  | 即聽
不再定罪 | 聖徒詩歌 |  | 即聽
不再封冰 | 城市旋律第 02 集 - 踏上彩虹 |  |
不再是我 | 頌主聖歌 |  | 即聽
不再是我 | 迴響集 |  |
不再是我 | 齊唱新歌第 08 集 |  |
不再是我 | 全地至高是我主 |  |
不再是我 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
不再是我 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
不再是我 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
不再是我 | 聖徒詩歌 |  | 即聽
不再是我乃是主被人相信 | 平安詩集 |  | 即聽
不再是我乃是基督 | 聖徒詩歌 |  | 即聽
不再是我活著 | 校園歡唱 2 |  |
不再是罪奴 | 兒童歡唱 III |  |
不再活在罪 | 與你與你 |  |
不再陌生 | 齊唱新歌第 08 集 |  | 即聽
不再等 | 來合一啦！ |  |
不再遙遠 | 不再遙遠 |  |
不再激流 | 浪子回頭歌曲集－展望 |  |
不再懼怕 | 同在的神 - 以馬內利 |  |
不同路，也同心 | 詩恩集 1 - 神的愛意 |  |
不朽的恩情 | 絃獻歌集 03 - 愛繫他鄉 |  |
不朽的愛 | 恩頌聖歌 |  |
不死的愛 | 城市旋律第 04 集 - 異鄉人 |  |
不住的歌唱 | 青年聖歌 II |  | 即聽
不住的歌唱 | 世紀頌讚 |  |
不住的歌唱 | 宣道詩 |  |
不住的歌唱 | 美樂頌 |  | 即聽
不住的歌唱 | 生命聖詩 |  | 即聽
不住的歌唱 | 校園頌 |  |
不住的歌唱 | 頌主新歌 |  | 即聽
不住祈禱 | 頌主新歌 |  | 即聽
不住祈禱 | 頌主聖歌 |  | 即聽
不住祈禱 | 宣道詩 |  |
不住祈禱 | 美樂頌 |  | 即聽
不住祈禱 | 生命聖詩 |  | 即聽
不住祈禱因主是近 | 平安詩集 |  | 即聽
不住感謝，不停讚美 | 黃國倫03•帶領我 |  |
不住禱告 | 培靈詩選 |  | 即聽
不住禱告 | 和撒那新歌 |  |
不忘主愛 | 頌主聖歌 |  | 即聽
不忍棄我，偉大的愛 | 頌主聖詩 |  |
不折斷的蘆葦 | 絃獻歌集 02 - 燃獻生命祭 |  |
不折斷的蘆葦 | 絃獻歌集 03 - 愛繫他鄉 |  |
不折斷的蘆葦 | 絃獻歌集 04 - 投靠你 |  |
不狂傲的心 | 譜頌 1 - 主禱文 |  |
不見一人 | 天人聖歌 |  |
不見一人，只見耶穌 | 王子02 - 為主來夢想 |  |
不見一人，只見耶穌 | 王子07 - 突破（上） |  |
不見一人，只見耶穌（r&b版） | 王子03 - 敬拜的心 |  |
不知如何 | 聖徒詩歌 |  | 即聽
不知何以上主恩惠 | 平安詩集 |  | 即聽
不知救主奇妙恩典 | 懷念的歌 |  |
不知道前方的路還有多遠 | 迦南詩選精選100首 |  |
不知道前方的路還有多遠 | 迦南詩選精選300首 |  |
不知道哪一天 | 迦南詩選精選300首 |  |
不是一條易路 | 基督是主第 1 集 |  |
不是不想睡 | 風的日夜 |  |
不是沒有家 | 迦南詩選精選100首 |  |
不是沒有家 | 迦南詩選精選300首 |  |
不是依靠勢力 | 培靈詩選 |  |
不是倚靠勢力 | 天人短歌 |  |
不是倚靠勢力 | 兒童歡唱 II |  |
不為明天憂慮 | 天韻09 - 不為明天憂慮 | 下載 |
不為明天憂慮 | 陳艾美「 開你心門」 |  |
不畏胡想主在延 | 頌主聖詩 |  |
不要不要不要怕 | 兒童歡唱 II |  |
不要不要不要怕 | 佳音兒童歌集 |  |
不要叫神的聖靈 | 天人聖歌 |  |
不要忘記我 | 天人聖歌 |  |
不要怕 | 兒童歡唱 I |  |
不要怕 | 和撒那新歌 |  |
不要怕，只要信 | 兒童歡唱 II |  |
不要怕只要信 | 向神歌唱 |  | 即聽
不要害怕 | 最美麗的名字是耶穌 |  |
不要留戀 | 迦南詩選精選300首 |  |
不要問 | 迦南詩選精選300首 |  |
不要問我 | 迦南詩選精選300首 |  |
不要等到明天再說 | 迦南詩選精選300首 |  |
不要愁悶不要失望 | 平安詩集 |  | 即聽
不要禁止他們 | 小小世界 |  |
不要隱藏自己 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
不要懼怕 | 頌主聖歌 |  | 即聽
不要懼怕 | 迦南詩選精選300首 |  |
不息的頌歌 | 詠讚聲浩（二）真神親顯愛 |  |
不能朽不能見獨一的真神 | 聖徒詩歌 |  | 即聽
不停歡笑 | 頌主聖詩 |  |
不停歡笑歌 | 普天頌讚 |  |
不捨不棄 | 等…… | 下載 |
不捨的愛 | 可喜可樂之城04 |  |
不捨得你 | 自畫藍圖 | 下載 |
不捨棄的愛 | 讓全世界知道 |  |
不勝讚美 | 頌主新歌 |  | 即聽
不絕讚美真神 | 恩頌聖歌 |  |
不愛己，專一愛你 | 青年聖歌 III |  |
不會太遲 | 天韻05 - 是愛 |  |
不會太遲 | 王芷蕾「心」專輯 |  |
不經意遇上你 | 共享歌集 02 |  |
不經意遇上你 | 愛的陶造心曲選 |  |
不經意遇上你 | 關祥文作品 2 - 飛渡莽流 |  |
不過信祂 | 頌主聖歌 |  | 即聽
不熄渴慕 | 愛的啟程【粵】 | 下載 |
不管世間那樣變 | 更新之歌第 02 輯 |  |
不論甚麼人聽此好消息 | 頌主聖詩 |  |
不斷信靠主 | 聖徒詩歌 |  | 即聽
不斷禱告 | 青年聖歌 II |  |
不斷讚美 | 小小世界 |  |
不離不棄 | 尋見真愛 |  |
不懼怕 | 青年聖歌 III |  |
不戀世福 | 宣道詩 |  |
不變以馬內利 | 無言的讚頌 |  | 即聽
不變的愛 | 心靈之窗 |  | 即聽
不變的愛 | 生命曙光 |  | 即聽
不變的愛 | 全然為你 |  | 即聽
不變的愛 | 神大愛 |  |
不變真道 | 恩頌聖歌 |  |
中國人 | 迦南詩選精選100首 |  |
中國人要起來 | 迦南詩選精選100首 |  |
中國人要起來 | 迦南詩選精選300首 |  |
中國心 | 和撒那新歌 |  |
中國心 | 是你應許 |  |
中國心 | 迦南詩選精選100首 | 下載 |
中國心 | 迦南詩選精選300首 | 下載 |
中國早晨五點鐘 | 我心旋律 2 - 天父 |  |
中國的早晨五點鐘 | 和撒那新歌 |  | 即聽
中國的早晨五點鐘 | 迦南詩選精選100首 |  | 即聽
中國的早晨五點鐘 | 迦南詩選精選300首 |  | 即聽
中國的呼喚 | 城市旋律第 03 集 - 愛在人間 |  |
中國屬於上帝 | 迦南詩選精選 |  |
中華要興起 | 迦南詩選精選300首 |  |
中華歸主 | 頌主新歌 |  | 即聽
中華歸主 | 宣道詩 |  |
中華歸主 | 華人聖頌 |  |
中華歸基督 | 世紀頌讚 |  |
井中鳥 | TWS原創歌譜 |  |
井阿請你湧上水來 | 聖徒詩歌 |  | 即聽
互愛 | 互愛詩歌精選 |  |
五旬大權能 | 聖徒詩歌 |  | 即聽
五旬節的靈風 | 平安詩集 |  | 即聽
五旬節能力 | 頌主新歌 |  | 即聽
五旬節能力 | 宣道詩 |  |
五洲五洋及島灣 | 頌主聖詩 |  |
五隻麻雀 | 天韻12 - 希望在轉角 |  |
五餅二魚 | 最美麗的名字是耶穌 |  |
仁心醫院 | 天使之歌 2 |  |
仁慈父神 | 恩頌聖歌 |  |
仁慈的神，大能的神 | 頌主聖詩 |  |
仁慈真神，我們天上父 | 世紀頌讚 |  |
仁慈真神，我們天上父 | 頌主新歌 |  | 即聽
仁慈真神，我們天上父 | 頌主聖詩 |  |
仁慈救主，現今聚會將畢 | 頌主聖詩 |  |
仁愛之主 | 頌主新歌 |  | 即聽
仁愛之神 | 頌主聖詩 |  |
仁愛化身歌 | 普天頌讚 |  |
仁愛君王是我善牧 | 恩頌聖歌 |  |
仁愛君王是我善牧 | 生命聖詩 |  | 即聽
仁愛君王是我善牧 | 校園頌 |  |
仁愛待人 | 兒童歡唱 I |  |
什一奉獻 | 頌主新歌 |  | 即聽
什一奉獻 | 頌主聖歌 |  | 即聽
仍在等待 | 現代詩歌選集 |  |
仍是有真理 | 團契遊樂園 3•詩歌本 |  |
仍要復興 | 自畫藍圖 | 下載 |
仍然有你 | 齊唱短歌第 01 集 |  | 即聽
仍然是我所愛 | 觸動我 |  |
今已明聞救主招呼 | 平安詩集 |  | 即聽
今天今天最好消息 | 迦南詩選精選100首 |  |
今天你要聆聽 | 迦南詩選精選100首 |  |
今天快樂禮拜天 | 兒童歡唱 I |  |
今天求主顯慈愛 | 頌主聖詩 |  |
今天的相聚難忘懷 | 迦南詩選精選300首 |  |
今天的禱告 | 全然為你 | 下載 | 即聽
今天的禱告 | 觸摸我心 | 下載 | 即聽
今天是主所定之日 | 頌主聖詩 |  |
今天新人結婚 | 頌主聖詩 |  |
今天樂相聚 | 喜訊 4 - 福音粵曲 |  |
今日召你 | 聖徒詩歌 |  | 即聽
今日用我 | 青年聖歌 III |  |
今日交戰兇猛 | 宣道詩 |  |
今日我們在主面前 | 平安詩集 |  | 即聽
今日我眾歡集頌恩 | 頌主新歌 |  | 即聽
今日我眾歡集頌恩 | 頌主聖詩 |  |
今日恭逢婚姻聖禮 | 平安詩集 |  | 即聽
今日基督已復活 | 佳音兒童歌集 |  |
今日基督已復活 | 頌主聖詩 |  |
今日得平安活 | 平安詩集 |  | 即聽
今日戰爭兇猛 | 聖徒詩歌 |  | 即聽
今世福樂沒滅 | 聖徒詩歌 |  | 即聽
今主耶穌滿足我心 | 聖徒詩歌 |  | 即聽
今充滿我 | 頌主聖歌 |  | 即聽
今生因主愛非凡 | 來合一啦！ |  |
今生的路程 | 平安詩集 |  | 即聽
今生若比永恆長 | 天韻06 - 弦外之歌 |  |
今生若比永恆長 | 王芷蕾「心」專輯 |  |
今早你未離開家前 | 平安詩集 |  | 即聽
今我永遠屬祂 | 恩頌聖歌 |  |
今我有快樂 | 平安詩集 |  | 即聽
今我有快樂 | 佳音兒童歌集 |  | 即聽
今我有快樂 | 兒童歡唱 I |  | 即聽
今我撇下各樣事物 | 平安詩集 |  | 即聽
今我榮耀你 | 伍偉基創作 4 - 耶穌話 | 下載 |
今來就主 | 頌主新歌 |  | 即聽
今來感謝恩主 | 世紀頌讚 |  |
今呼召你 | 頌主新歌 |  | 即聽
今夜難眠 | 迦南詩選精選100首 |  |
今夜難眠 | 迦南詩選精選300首 |  |
今要主自己 | 心頌2 |  |
今要主自己 | 生命聖詩 |  | 即聽
今將此身安葬入墓 | 聖徒詩歌 |  | 即聽
今將我苦況全告知耶穌 | 平安詩集 |  | 即聽
今晨我又見朝日上升 | 頌主聖詩 |  |
今朝我們恭敬謙卑 | 頌主聖詩 |  |
今朝基督正復生 | 頌主聖詩 |  |
今想我家鄉在那邊 | 平安詩集 |  | 即聽
今戴榮冕 | 頌主聖歌 |  | 即聽
介指 | 自畫藍圖 | 下載 |
元首在前面 | 讚之歌 1 |  |
公義神明歌 | 普天頌讚 |  |
公義聖潔主 | 約書亞02-祂的國度，祂的榮耀 |  |
公義歌 | 世紀頌讚 |  |
公禱文 | 天人聖歌 |  |
分分鐘需要你 | 天地情緣 3 |  |
分別時間 | 新歌頌揚 |  |
分享主愛 | 世紀頌讚 |  |
分享主愛 | 恩頌聖歌 |  | 即聽
分享主愛 | 培靈詩選 |  | 即聽
分享主愛 | 頌樂樂 |  | 即聽
分享我的精采 | 西伯作品 4 |  |
分享信心 | 青年聖歌 III |  |
切勿耽延 | 頌主聖歌 |  | 即聽
切勿虛度光陰 | 平安詩集 |  | 即聽
切莫聽從試探 | 頌主聖詩 |  |
化我冷心 | 頌主聖歌 |  | 即聽
午夜小眼睛 | 齊唱新歌第 05 集 |  |
友情歲月 | 浪子回頭歌曲集－展望 |  |
友誼之歌 | 邊緣組合 |  |
及早悔改 | 頌主聖歌 |  | 即聽
天下一家歌 | 普天頌讚 |  |
天上父神 | 我心•你心•讚美心 |  |
天上來的書 | 兒童歡唱 IV |  |
天上來的愛 | 天上來的愛 | 下載 | 即聽
天上來的愛 | 深度敬拜 2 | 下載 | 即聽
天上的父神 | 讚美系列短歌集 | 下載 |
天上的父親真是慈悲 | 頌主聖詩 |  |
天上的亮光 | 培靈詩選 |  |
天上的陽光 | 心頌2 |  |
天上的陽光 | 生命聖詩 |  | 即聽
天上的榮光 | 青年聖歌 I |  |
天上的榮光 | 青年聖歌 III |  |
天上的榮光 | 聖徒詩歌 |  | 即聽
天上真神，三位一體 | 頌主聖詩 |  |
天上晨星聚集歌唱 | 頌主聖詩 |  |
天上榮耀充滿我的心靈 | 青年聖歌 II |  |
天天心花放 | 天上來的愛 | 下載 |
天天效主歌 | 普天頌讚 |  |
天天笑 | 小小世界 |  |
天天唱哈利路亞 | 迦南詩選精選300首 |  |
天天教導歌 | 普天頌讚 |  |
天天教導歌 | 普天頌讚 |  |
天天愛你 | 可喜可樂之城04 |  |
天天嘗主恩 | 恩頌聖歌 |  | 即聽
天天歌唱 | 生命陶匠 |  |
天天讚美 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
天父 | 我心旋律 2 - 天父 |  |
天父，你是我今生的依歸 | 傳耶穌 6 |  |
天父，你愛使我安息 | 新歌頌揚 |  |
天父，我來就近你 | 新歌頌揚 |  |
天父，我們歡迎你 | 敬畏你的榮耀 |  |
天父，我尊崇你 | 恩頌聖歌 |  |
天父，我敬拜你 | 頌主聖詩 |  |
天父，阿爸天父 | 晨間默禱 4 |  |
天父上帝憐愛世人 | 頌主聖詩 |  |
天父引導 | 校園頌 |  |
天父引導歌 | 普天頌讚 |  |
天父世界 | 校園歡唱 1 |  | 即聽
天父世界 | 頌主聖歌 |  | 即聽
天父世界真美麗 | 生命聖詩 |  | 即聽
天父世界真美麗 | 校園頌 |  |
天父世界歌 | 普天頌讚 |  |
天父必保守 | 美樂頌 |  |
天父必保守 | 唱和集 1 |  |
天父必保守 | 現代詩歌選集 |  |
天父必看見我 | 頌主新歌 |  | 即聽
天父必看顧 | 兒童歡唱 I |  |
天父必看顧你 | 心頌 |  |
天父必看顧你 | 世紀頌讚 |  |
天父必看顧你 | 宣道詩 |  |
天父必看顧你 | 青年聖歌 III |  |
天父必看顧你 | 培靈詩選 |  | 即聽
天父必看顧你 | 生命聖詩 |  | 即聽
天父必看顧你 | 頌主新歌 |  | 即聽
天父必看顧我 | 青年聖歌 I |  |
天父我相信你 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
天父我相信你 | 讚美系列短歌集 |  |
天父我們感謝你 | 兒童歡唱 II |  |
天父我神 | 青年聖歌 I |  |
天父我神激發教會 | 世紀頌讚 |  |
天父我感謝你 | 校園歡唱 1 |  |
天父求你牽我手 | 兒童歡唱 II |  |
天父兒女何等安全 | 世紀頌讚 |  |
天父兒女何等安全 | 生命聖詩 |  | 即聽
天父的一顆心 | 天韻16 - 聽見 |  |
天父的小孩 | 生命樹上的天空1-生命樹上的歌唱 |  |
天父的花園 | 讚美之泉 13 - 沙漠中的讚美 |  |
天父的孩子 | 讚美之泉 04 - 彩虹下的約定 |  |
天父的樂隊 | 小小世界 |  |
天父的聲音 | 兒童歡唱 I |  |
天父的聲音 | 生命聖詩 |  | 即聽
天父是愛 | 頌主新歌 |  | 即聽
天父是獨一真活神 | 兒童歡唱 II |  |
天父看顧歌 | 佳音兒童歌集 |  |
天父看顧歌 | 普天頌讚 |  |
天父美意 | 頌主聖詩 |  |
天父真的愛你 | 和撒那新歌 |  |
天父常近歌 | 佳音兒童歌集 |  |
天父常近歌 | 普天頌讚 |  |
天父常常近我 | 頌主新歌 |  | 即聽
天父無論何時禱告 | 兒童歡唱 I |  |
天父聖言 | 頌主新歌 |  | 即聽
天父聖殿 | 兒童歡唱 I |  |
天父說 | 兒童歡唱 I |  |
天父領我 | 世紀頌讚 |  |
天父領我 | 頌主新歌 |  | 即聽
天父領我歌 | 佳音兒童歌集 |  |
天父賜給我們的愛 | 讚美系列短歌集 |  |
天台上的關先生 | 天使之歌 2 |  |
天地一沙鷗 | 朝陽中 |  |
天地呼應 | 絃獻歌集 02 - 燃獻生命祭 |  |
天地的頌讚 | 天韻09 - 不為明天憂慮 |  |
天地情 | 站於天地之間 |  |
天地情 | 笙歌妙韻傳佳音〈第三輯〉 |  |
天地頌讚 | 無盡感恩 | 下載 | 即聽
天地讚美 | 你是王 |  | 即聽
天地讚美 | 美麗傳奇03-ETERNITY 愛永恆 |  | 即聽
天地讚美 | 你是王 |  |
天色豈能常藍 | 天人聖歌 |  |
天使 | 標竿人生01 |  |
天使 | 藍天做證 |  |
天使 | 黃國倫01•天使 |  |
天使：儆醒 | 以利亞 - 耶和華是神 |  |
天使向童貞女顯現 | 世紀頌讚 |  |
天使在左右 | 美麗傳奇02-神蹟 |  |
天使折翼 | 愛不是傳說 |  |
天使佳音歌 | 普天頌讚 |  |
天使夜謳歌 | 宣道詩 |  |
天使奇俠 | 天使之歌 2 |  |
天使的光 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
天使初報聖誕佳音 | 美樂頌 |  | 即聽
天使初報聖誕佳音 | 世紀頌讚 |  | 即聽
天使初報聖誕佳音 | 頌主聖詩 |  |
天使初報聖誕佳音 | 頌主新歌 |  | 即聽
天使高唱讚美詩 | 頌主聖詩 |  |
天使報佳音 | 心頌2 |  |
天使報佳音 | 生命聖詩 |  | 即聽
天使報信 | 心頌2 |  |
天使報信 | 盧永亨作品集 01 - 哼不完的歌 |  |
天使報信 | 宣道詩 |  |
天使報信 | 團契遊樂園 2 |  |
天使報信 | 生命聖詩 |  | 即聽
天使報信 | 校園頌 |  | 即聽
天使報訊 | 動感聖誕 | 下載 |
天使歌唱 | 心頌2 |  |
天使歌唱 | 團契遊樂園 2 |  | 即聽
天使歌唱 | 生命聖詩 |  | 即聽
天使歌唱 | 校園頌 |  | 即聽
天使歌唱在高天 | 世紀頌讚 |  |
天使歌唱在高天 | 美樂頌 |  | 即聽
天使歌唱在高天 | 聖徒詩歌 |  | 即聽
天使歌唱在高天 | 頌主聖詩 |  |
天使歌唱在高天 | 頌主新歌 |  | 即聽
天使歌聲 | 宣道詩 |  |
天使歌聲歌 | 普天頌讚 |  |
天來異象歌 | 普天頌讚 |  |
天和天上的星宿 | 復興教會詩歌 |  |
天空小鳥 | 小小世界 |  |
天空的座位 | 感應 |  |
天門大開 | 頌主聖歌 |  | 即聽
天是我家 | 頌主聖歌 |  | 即聽
天是我家 | 聖徒詩歌 |  | 即聽
天是我家 | 聖徒詩歌 |  | 即聽
天恩歌 | 兒童歡唱 II |  |
天恩歌 | 基督是主第 2 集 |  |
天恩歌 | 世紀頌讚 |  |
天恩歌 | 恩頌聖歌 |  |
天恩歌 | 普天頌讚 |  |
天恩歌 | 頌主新歌 |  | 即聽
天真恩賜歌 | 普天頌讚 |  |
天國之城 | 其他 |  | 即聽
天國今降臨 | 頌主新歌 |  | 即聽
天國在人間 | TWS原創歌譜 |  |
天國在人間 | 校園頌 |  |
天國在心裡 | 城市旋律第 03 集 - 愛在人間 |  |
天國在你心裡 | 天韻08 - 給我真正的自由 |  |
天國行動 | 我心•你心•分享心 |  |
天國的人 | 王子03 - 敬拜的心 |  |
天國的孩童 | 新歌頌揚 |  |
天國的約定 | 團契遊樂園 7 - 新一天，新的開始 |  |
天國近了 | TWS原創歌譜 |  |
天國近了 | 觸動我 |  |
天國健將 | 齊唱新歌第 02 集 |  |
天國喜訊 | 北美基督徒創作社 |  |
天國精兵 | 兒童歡唱 III |  |
天國屬於他們 | 王子06 - 生命是一首詩歌 |  |
天堂在我心 | 讚美之泉 05 - 全新的你 |  | 即聽
天堂是個快樂處 | 兒童歡唱 I |  |
天堂就在我心 | 來慶賀耶穌 |  |
天堂就在我心 | 和撒那新歌 |  |
天堂階梯 | 黃國倫02•掙扎 |  |
天涯地極 | 芥菜種02 - 遇見你 |  |
天涯海角我要說 | 生命樹上的天空1-生命樹上的歌唱 |  |
天程旅客歌 | 普天頌讚 |  |
天程競走歌 | 普天頌讚 |  |
天路 | 迴響集 | 下載 |
天路歷程 | 其他 |  | 即聽
天曉得 | 天使之歌 1 |  |
天糧 | 美樂頌 |  |
天糧 | 現代詩歌選集 |  |
天糧 | 齊唱新歌第 02 集 |  |
天藍藍 | 世紀頌讚 |  |
天醫惠臨 | 頌主聖歌 |  | 即聽
天離地有多高 | 復興教會詩歌 |  |
天邊海角 | 風鈴歌集 |  |
天邊海角 | 漂亮衣裳 |  |
天邊海角攏有你的形影 | 天韻18 - 咱是一場戲 |  |
夫妻情 | 笙歌妙韻傳佳音〈第三輯〉 |  |
太空時代 | 校園頌 |  |
太初有道 | 校園頌 |  | 即聽
少女心事 | 其他 |  |
少年人用甚麼 | 天人短歌 |  |
幻夢 | 青年聖歌 III |  |
引人歸主 | 頌主新歌 |  | 即聽
引我更親近 | 青年聖歌 I |  |
引我更親近 | 培靈詩選 |  |
引我柔愛的光 | 聖徒詩歌 |  | 即聽
引領 | 神大愛 |  |
引領 | 綿綿中國心 | 下載 |
引領我來 | 讚美系列短歌集 |  |
引導我 | 主澤流長 3 |  |
引導我前往領人歸你 | 校園歡唱 1 |  |
心，這刻應當來讚頌 | 讓我親近你【粵】 | 下載 |
心不要疑 | 頌主聖歌 |  | 即聽
心中仰望文 | 普天頌讚 |  |
心中快樂 | 培靈詩選 |  | 即聽
心中兩個王 | 兒童歡唱 I |  |
心中的眼睛 | 同在的神 - 以馬內利 | 下載 |
心中得安息 | 天韻09 - 不為明天憂慮 | 下載 |
心中得安息 | 天韻09b - 莫得為明日掛慮（閩） |  |
心中富有 | 齊唱新歌第 13 集 | 下載 |
心中滿樂韻 | 可喜可樂之城02 |  |
心曲 | 美樂頌 |  | 即聽
心曲 | 齊唱新歌第 01 集 |  | 即聽
心的故鄉 | 房角石音樂 |  |
心門 | 芥菜種01 - 想家 |  |
心泉歌 | 普天頌讚 |  |
心泉歌 | 頌主新歌 |  | 即聽
心得光照 | 紅虹福音粵曲 |  |
心深讚歎 | 青橄欖敬拜詩歌（一） |  |
心被恩感 | 西伯作品 3 |  |
心湧感謝 | 世紀頌讚 |  |
心渴望是一世 | 情歌婚禮歌系列第一輯 |  |
心渴望是一世 | 齊唱新歌第 11 集 |  |
心愛 | 始終相信愛 |  |
心碎之後 | 王子06 - 生命是一首詩歌 |  |
心裡愁煩 | TWS原創歌譜 |  |
心裡願 | 團契遊樂園 5 - 應許•詩歌本 |  |
心禱 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
心禱 | 校園歡唱 1 |  |
心禱 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
心願 | 其他 |  |
心願 | 主恩詩歌 |  | 即聽
心靈的迴嚮 | 愛的陶造心曲選 |  | 即聽
心靈的迴響 | 上帝聽禱告 |  | 即聽
心靈的迴響 | 美樂頌 |  | 即聽
心靈的迴響 | 唱和集 1 |  | 即聽
心靈的迴響 | 現代詩歌選集 |  | 即聽
心靈的渴求 | 愛正等待我 |  |
心靈深處時有罪慾 | 平安詩集 |  | 即聽
心靈照耀 | 伍偉基創作 1 - 心靈照耀 |  |
心靈饑渴者 | 青年聖歌 III |  |
手 | 震撼校園 |  |
手中有磚塊 | 兒童歡唱 III |  |
手之歌 | 新歌頌揚 |  |
手扶著犁忘記背後 | 天人短歌 |  |
手拉手•心連心 | 兒童歡唱 IV |  |
手牽手 | 佳音兒童歌集 |  |
手牽手 | 校園頌 |  |
手潔心清的人 | 新歌頌揚 |  |
手錶 | 囍樂集 1-2：共譜囍樂曲 |  |
支取大能 | 天人聖歌 |  |
斗室望外 | 齊唱短歌第 03 集 |  |
日日祈求 | 宣道詩 |  |
日日與主同在 | 平安詩集 |  | 即聽
日月所照陸海地方 | 頌主聖詩 |  |
日月的倚靠 | 迴響集 |  |
日出愛情 | 黃國倫01•天使 |  |
日光之下 | 天韻06 - 弦外之歌 |  |
日光之下 | 另一種情歌 |  |
日光之下 | 至高者的隱密處 |  |
日光之下 | 我心•你心•分享心 |  |
日光在心 | 宣道詩 |  |
日光在心 | 培靈詩選 |  |
日昇之處 | 基督是主第 3 集 |  |
日復日救主加給我力量 | 頌主聖詩 |  |
日落之那邊 | 青年聖歌 I |  |
日落之那邊 | 基督是主第 3 集 |  |
日落之那邊 | 美樂頌 |  |
月未老 | 生命楂fit人 |  |
月缺重圓 | 但願人長久 |  |
欠主重債 | 恩頌聖歌 |  |
毋免驚 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
比前更甜蜜 | 青年聖歌 I |  |
比雪更白 | 頌主聖歌 |  | 即聽
比雪更白 | 你是我神 |  |
比雪更白 | 聖徒詩歌 |  | 即聽
比蜜甘甜 | 校園歡唱 2 |  |
水連著天 | 我心旋律 3 - 生命的執著 |  |
水禮見證 | 頌主聖歌 |  | 即聽
水禮歌 | 校園頌 |  |
水禮歌 | 生命聖詩 |  | 即聽
火熱愛你 | 小羊•敬拜愛慕 |  | 即聽
父上帝 | 讚美系列短歌集第二集 | 下載 |
父必看見 | 頌主聖歌 |  | 即聽
父必看顧 | 頌主聖歌 |  | 即聽
父母之邦歌 | 普天頌讚 |  |
父名是愛歌 | 普天頌讚 |  |
父我知道我的一生 | 聖徒詩歌 |  | 即聽
父阿，是的 | 天人短歌 |  |
父阿久在創世之前 | 聖徒詩歌 |  | 即聽
父阿天地的主 | 天人聖歌 |  |
父阿兒女稱頌你名 | 聖徒詩歌 |  | 即聽
父阿是的 | 聖徒詩歌 |  | 即聽
父前拜禮 | 聖徒詩歌 |  | 即聽
父恩廣大 | 頌主聖歌 |  | 即聽
父神 | 新歌頌揚 |  |
父神，我要你來擁抱我 | 和撒那新歌 |  |
父神，我敬拜你 | 美樂頌 |  | 即聽
父神，我敬拜你 | 新歌頌揚 |  | 即聽
父神，願榮耀歸你 | 新歌頌揚 |  |
父神之家 | 頌主新歌 |  | 即聽
父神之愛 | 頌主聖歌 |  | 即聽
父神你是孤獨人之父 | 傳耶穌 6 |  |
父神我崇拜你 | 向神歌唱 |  | 即聽
父神我敬拜你 | 讚美系列短歌集 | 下載 | 即聽
父神阿你在羔羊裡 | 聖徒詩歌 |  | 即聽
父神是信實的 | 兒童歡唱 I |  |
父神是信實的 | 平安詩集 |  | 即聽
父啊久在創世之前 | 平安詩集 |  | 即聽
父啊普世陷溺罪中 | 平安詩集 |  | 即聽
父愛誕生歌 | 普天頌讚 |  |
父與子 | 邊緣組合 |  |
父賜我們美好萬物 | 頌主聖詩 |  |
父賜萬物歌 | 普天頌讚 |  |
父親，聽我傾訴 | 城市旋律第 01 集 - 城市旋律 |  |
父親，聽我傾訴 | 現代詩歌選集 |  |
父親的擁抱 | 心弦接觸 |  |
父聽禱告歌 | 普天頌讚 |  |
片刻的安寧 | 小羊•愛裡共勉 |  | 即聽
王者之風 | 主澤流長 2 |  | 即聽
王者之風 | 共享歌集 01 |  | 即聽
王前謳吟 | 頌主聖歌 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（五劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
世人回頭歌 | 普天頌讚 |  |
世人紛紛罪惡多端 | 頌主新歌 |  | 即聽
世上光，地上鹽 | 基督是主第 2 集 |  |
世上沒有一處是安居之所 | 平安詩集 |  | 即聽
世上那有一人像你 | 平安詩集 |  | 即聽
世上的真光 | 頌主新歌 |  | 即聽
世上景色我已一閱 | 聖徒詩歌 |  | 即聽
世上虛榮不能誘我 | 平安詩集 |  | 即聽
世上萬事盡都有限 | 平安詩集 |  | 即聽
世上罪人為何徬徨 | 聖徒詩歌 |  | 即聽
世上歡樂撇盡 | 青年聖歌 III |  |
世事 | 校園歡唱 2 |  |
世事滄桑天地會改變 | 平安詩集 |  | 即聽
世界之光 | 讚美之泉 13 - 沙漠中的讚美 |  |
世界另一端 | 約書亞07-打開眾城門 |  |
世界多美好 | 基督是主第 3 集 |  |
世界呀，不長久 | 頌主聖詩 |  |
世界呀不長久 | 頌主新歌 |  | 即聽
世界的光 | 兒童歡唱 I |  |
世界的光 | 頌主聖歌 |  | 即聽
世界的真光 | 生命聖詩 |  | 即聽
世界是旅行地方 | 天韻08 - 給我真正的自由 |  |
世界原是幻影 | 天人聖歌 |  |
世界真光歌 | 普天頌讚 |  |
世間似有兩軍對敵 | 頌主聖詩 |  |
世間似有兩軍對敵 | 平安詩集 |  | 即聽
世間重負歌 | 普天頌讚 |  |
主，你本為大 | 傳耶穌 2 |  |
主，你永遠與我同在 | 約書亞05-榮美輝煌 |  |
主，你名稱為耶穌 | 和撒那新歌 |  |
主，你更可貴 | 新歌頌揚 |  |
主，你是 | 願你裂天而降 |  |
主，你是我一切 | 新歌頌揚 |  |
主，你是我心 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
主，你是我神 | 新歌頌揚 |  |
主，你配得 | 生命聖詩 |  | 即聽
主，你愛的光輝 | 復興教會詩歌 |  |
主，你犧牲的愛 | 培靈詩選 |  |
主，你犧牲的愛 | 青年聖歌 I |  |
主，我不能 | 青年聖歌 II |  |
主，我在你身邊 | 培靈詩選 |  |
主，我來就你 | 生命聖詩 |  | 即聽
主，我到你面前 | 約書亞流行福音01 - 在你身邊 |  |
主，我思念你 | 恩頌聖歌 |  |
主，我相信 | 小羊創作05 「主，我相信」 |  |
主，我相信你 | 讚美系列短歌集 |  |
主，我要高舉你名 | 世紀頌讚 |  |
主，我要尊崇你 | 迦南詩選精選100首 |  |
主，我們再來你面前 | 新歌頌揚 |  |
主，我們深深的知道 | 迦南詩選精選300首 |  |
主，我們等候你 | 讚美系列短歌集第二集 | 下載 |
主，我們稱頌你 | 和撒那新歌 |  |
主，我們稱頌你 | 神幫助 |  |
主，我們稱頌你 | 神幫助 |  |
主，我們需要你 | 迦南詩選精選100首 |  |
主，我們需要你 | 迦南詩選精選300首 |  |
主，我們讚美你 | 新歌頌揚 |  |
主，我神 | 讚美系列短歌集第二集 | 下載 |
主，我高舉你的名 | 同心敬拜 |  |
主，我高舉你的名 | 你是我神 |  |
主，我高舉你的名 | 燃燒為主 |  |
主，我尋求你 | 和撒那新歌 |  |
主，我渴想你 | 新歌頌揚 |  |
主，我感謝你 | 李運生作品 1 - 七個祈求 |  |
主，我愛你 | 讚美系列短歌集第二集 | 下載 |
主，我愛你 | 佳音兒童歌集 |  |
主，我愛你 | 頌主聖詩 |  |
主，我愛你 | 讚美系列短歌集 | 下載 |
主，我愛你 | 新歌頌揚 |  |
主，我愛你 | 傳耶穌 6 |  |
主，我敬拜你 | 新歌頌揚 |  |
主，我憂患的主 | 其他 |  |
主，我邀請你 | 小羊創作-我心屬於你 | 下載 | 即聽
主，我邀請你 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
主，我願更親近你 | 青年聖歌 I |  |
主，我願忠心於你 | 青年聖歌 III |  | 即聽
主，我願忠心於你 | 生命聖詩 |  | 即聽
主，我願做你的門徒 | 心頌2 |  |
主，我願做你的門徒 | 青年聖歌 II |  |
主，我願做你的門徒 | 校園頌 |  |
主，我願做你的門徒 | 培靈詩選 |  |
主，我願做你的門徒 | 美樂頌 |  |
主，我願愛你 | 世紀頌讚 |  |
主，我願像你 | 心頌 |  |
主，我願像你 | 懷念的歌 |  |
主，我願像你 | 世紀頌讚 |  |
主，我願像你 | 青年聖歌 I |  |
主，我願像你 | 頌主聖詩 |  |
主，我願像你 | 校園頌 |  |
主，我願像你 | 生命聖詩 |  | 即聽
主，我願像你 | 頌主新歌 |  | 即聽
主，我願讚美你 | 讚美系列短歌集 |  |
主，我獻上生命給你 | 約書亞02-祂的國度，祂的榮耀 |  |
主，求你快來 | 讓我親近你【粵】 | 下載 |
主，使我們服侍他人 | 頌主聖詩 |  |
主，使我體會各各他 | 青年聖歌 III |  |
主，垂顧教會的需要 | 恩頌聖歌 |  |
主，容我作你僕役 | 共享歌集 |  |
主，差我！ | 青年聖歌 II |  |
主，差遣我 | 青年聖歌 I |  |
主，差遣我 | 培靈詩選 |  |
主，差遣我 | 生命聖詩 |  | 即聽
主，神本為大 | 傳耶穌 2 |  |
主，教我禱告 | 青年聖歌 II |  |
主，牽我手 | 青年聖歌 III |  |
主，掌管我 | 願你裂天而降 |  |
主，領我 | 心頌2 |  |
主，領我 | 生命聖詩 |  | 即聽
主，憐憫我們 | 新歌頌揚 |  |
主，請你憐憫 | 來復興我 |  | 即聽
主，請說 | 青年聖歌 I |  |
主，懇求你 | 讚美之泉 06 - 全能的創造主 |  |
主，願你愛親臨 | 恩頌聖歌 |  |
主，願你愛親臨 | 頌主聖詩 |  |
主！我不求別的 | 迦南詩選精選300首 |  |
主！我要遇見你 | Sigma - 我要遇見你 |  |
主！惟有你主 | 看哪！你的神 |  |
主！教我！ | 校園歡唱 2 |  |
主！開我眼睛 | 敬拜詩選─希伯崙堂短詩集 |  |
主！謝謝你 | 校園歡唱 2 |  |
主一赦免就忘記 | 培靈詩選 |  |
主乃我力並我高臺 | 頌主聖詩 |  |
主十字架是我誇耀 | 聖徒詩歌 |  | 即聽
主十架下 | 心頌2 |  |
主十架下 | 生命聖詩 |  | 即聽
主上帝、祂造我 | 兒童成長詩歌 |  |
主凡事引導 | 心頌 |  |
主凡事引導 | 青年聖歌 I |  | 即聽
主凡事引導 | 培靈詩選 |  | 即聽
主凡事引導 | 生命聖詩 |  | 即聽
主大慈愛尋找我 | 青年聖歌 III |  |
主大慈愛尋找我 | 平安詩集 |  | 即聽
主已來 | 伍偉基創作 4 - 耶穌話 | 下載 |
主已知道你的挫折 | 聖徒詩歌 |  | 即聽
主已降生 | 頌主聖詩 |  |
主已復活 | 世紀頌讚 |  |
主已復活 | 兒童歡唱 II |  |
主已復活 | 佳音兒童歌集 |  |
主已還清 | 頌主聖歌 |  | 即聽
主不忍棄我 | 恩頌聖歌 |  |
主不輕看 | 團契遊樂園 2•詩歌本 |  |
主不願有一人沉淪 | 天人聖歌 |  |
主今召你 | 頌主聖歌 |  | 即聽
主今召你 | 頌主聖歌 |  | 即聽
主今晚賜福 | 頌主新歌 |  | 即聽
主今復活 | 頌主聖歌 |  | 即聽
主今掌管 | 李運生作品 1 - 七個祈求 |  |
主今聽我熱誠讚美 | 頌主聖詩 |  |
主內一家 | 其他 |  |
主內平安 | 宣道詩 |  |
主內姊妹弟兄 | 頌主聖詩 |  |
主內相愛 | 生命聖詩 |  | 即聽
主內相愛 | 校園頌 |  | 即聽
主內真有平安 | 其他 |  |
主內喜樂歌 | 普天頌讚 |  |
主內無畏懼 | 主恩詩歌 |  | 即聽
主內團契 | 頌主聖歌 |  | 即聽
主內滿足 | 頌主聖歌 |  | 即聽
主引天路 | 頌主聖歌 |  | 即聽
主引我路 | 天人聖歌 |  |
主引導 | 青年聖歌 I |  |
主心意的時刻 | 其他 |  |
主手所造 | 美樂頌 |  |
主手所造 | 頌主新歌 |  | 即聽
主手所造 | 世紀頌讚 |  |
主手所造萬象生靈 | 聖徒詩歌 |  | 即聽
主手所造萬象生靈 | 頌主聖詩 |  |
主日 | 宣道詩 |  |
主日 | 生命聖詩 |  | 即聽
主日 | 生命聖詩 |  | 即聽
主日安息 | 頌主聖歌 |  | 即聽
主日蒙恩歌 | 普天頌讚 |  |
主日學放學歌 | 佳音兒童歌集 |  |
主日學校歌 | 校園頌 |  |
主日學校歌 | 佳音兒童歌集 |  | 即聽
主日學校歌 | 天人聖歌 |  |
主平風浪 | 佳音兒童歌集 |  |
主必再回耶路撒冷 | 小羊•愛裡共勉 |  | 即聽
主必再回耶路撒冷 | 小羊•經文詩歌 |  | 即聽
主必再來 | 青年聖歌 II |  |
主必再來 | 迦南詩選精選300首 |  |
主必再來 | 聖徒詩歌 |  | 即聽
主必快來 | 頌主新歌 |  | 即聽
主必快來 | 頌主聖歌 |  | 即聽
主必快來 | 培靈詩選 |  |
主必快來 | 宣道詩 |  | 即聽
主必快來 | 青年聖歌 I |  | 即聽
主必快來 | 生命聖詩 |  | 即聽
主必定永遠保守我 | 培靈詩選 |  |
主必保守 | 頌主聖歌 |  | 即聽
主必保守我 | 宣道詩 |  |
主必保守我 | 青年聖歌 III |  | 即聽
主必保守我 | 生命聖詩 |  | 即聽
主必看顧 | 恩頌聖歌 |  |
主必看顧 | 青年聖歌 I |  |
主必看顧你 | 青年聖歌 I |  |
主必看顧保守我們 | 可喜可樂之城04 |  |
主必預備 | 青年聖歌 II |  |
主必預備 | 頌主新歌 |  | 即聽
主必預備 | 頌主聖歌 |  | 即聽
主必預備 | 宣道詩 |  |
主必賜福 | 新歌頌揚 |  |
主必賜福如雨大降 | 平安詩集 |  | 即聽
主必興起我 | 沙聲頌 01─主耶穌你是我一生的所 |  |
主必應允 | 主澤流長 4 |  |
主必應允 | 全然滿足 |  |
主必應允 | 共享歌集 05 |  |
主民聚會歌 | 普天頌讚 |  |
主民奮起歌 | 普天頌讚 |  |
主民應當奮起 | 生命聖詩 |  | 即聽
主民讚美歌 | 普天頌讚 |  |
主永不離你 | 頌主新歌 |  | 即聽
主永活在我心 | 基督是主第 3 集 |  | 即聽
主永遠愛我 | 天人聖歌 |  |
主由墳墓裡復活 | 宣道詩 |  |
主光采 | 堅守我崗位 |  |
主全知我 | 恩頌聖歌 |  |
主同在 | 和撒那新歌 |  |
主同在 | 世紀頌讚 |  | 即聽
主同在的榮耀 | 青年聖歌 II |  |
主同行 | 世紀頌讚 |  |
主名可愛 | 宣道詩 |  |
主名平安歌 | 普天頌讚 |  |
主名甘美 | 頌主新歌 |  | 即聽
主名有能力 | 新歌頌揚 |  |
主名至寶 | 恩頌聖歌 |  |
主名至寶 | 校園頌 |  |
主名至寶 | 生命聖詩 |  | 即聽
主名至寶 | 生命聖詩 |  | 即聽
主名何等美妙 | 基督是主第 4 集 |  |
主因我受難 | 恩頌聖歌 |  |
主回答我所求 | 青年聖歌 II |  |
主在十架 | 校園頌 |  | 即聽
主在十架 | 生命聖詩 |  | 即聽
主在此我要與你面對面 | 聖徒詩歌 |  | 即聽
主在我心 | 青年聖歌 III |  |
主在我心 | 宣道詩 |  |
主在我們中間 | 世紀頌讚 |  |
主在我們中間 | 頌主新歌 |  | 即聽
主在我裡面 | 兒童歡唱 II |  |
主在是天 | 頌主聖歌 |  | 即聽
主在旁 | 齊唱短歌第 03 集 | 下載 |
主在高天掌權 | 恩頌聖歌 |  |
主在當中 | 愛正等待我 |  |
主在當中 | 譜頌 3 - 敬拜節拍 |  |
主在聖殿中 | 心頌2 |  |
主在聖殿中 | 世紀頌讚 |  |
主在聖殿中 | 頌主新歌 |  | 即聽
主在聖殿中 | 讚美系列短歌集第二集 | 下載 |
主在聖殿中 | 普天頌讚 |  | 即聽
主在聖殿中 | 頌樂樂 |  | 即聽
主在聖殿中 | 生命聖詩 |  | 即聽
主在墓中安臥 | 美樂頌 |  |
主在墓中安臥 | 頌主新歌 |  | 即聽
主在墳墓安睡 | 頌主聖詩 |  |
主在墳墓安睡 | 平安詩集 |  | 即聽
主在曠野四十天 | 頌主聖詩 |  |
主如明亮晨星 | 美樂頌 |  | 即聽
主如明亮晨星 | 基督是主第 2 集 |  | 即聽
主旨得成歌 | 普天頌讚 |  |
主有說不盡的寶貴 | 青年聖歌 III |  |
主死而復活 | 世紀頌讚 |  |
主死為何 | 校園頌 |  |
主自己 | 世紀頌讚 |  |
主自己 | 宣道詩 |  |
主自己 | 頌主新歌 |  | 即聽
主至尊至榮 | 生命聖詩 |  | 即聽
主血與公義 | 宣道詩 |  |
主何等偉大 | 向神歌唱 |  | 即聽
主佑我國歌 | 普天頌讚 |  |
主佑新家庭歌 | 普天頌讚 |  |
主作王 | 恩頌聖歌 |  |
主你正懷念我 | 聖徒詩歌 |  | 即聽
主你有否一句為我 | 聖徒詩歌 |  | 即聽
主你所有一切工作 | 聖徒詩歌 |  | 即聽
主你的慈愛 | 讚之歌 2 |  | 即聽
主你的慈愛 | 頌主聖詩 |  |
主你知道我 | Sigma - 我要遇見你 |  |
主你知道所有乾渴 | 聖徒詩歌 |  | 即聽
主你是我力量 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
主你是我最愛 | 約書亞01-祂的應許，祂的軍隊 |  |
主你是神受膏者 | 聖徒詩歌 |  | 即聽
主你若究查罪孽 | 迦南詩選精選100首 |  |
主你真是配 | 聖徒詩歌 |  | 即聽
主你配得 | 向神歌唱 |  | 即聽
主你配得稱頌讚美 | 讚美系列短歌集 | 下載 |
主你常願念我 | 培靈詩選 |  |
主你得勝 | 聖徒詩歌 |  | 即聽
主你啟示一個奧祕 | 聖徒詩歌 |  | 即聽
主你最知道 | 迦南詩選精選300首 |  |
主你慈愛比生命更好 | 向神歌唱 |  | 即聽
主你聖首滿傷跡 | 聖徒詩歌 |  | 即聽
主你榮面是我所羨 | 聖徒詩歌 |  | 即聽
主你憐恤我們 | 讚美系列短歌集 |  |
主你離我不遠 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
主你離我不遠 | 傳耶穌 7 |  |
主妙愛展現 | 頌主新歌 |  | 即聽
主快來 | 培靈詩選 |  |
主快降臨 | 頌主聖歌 |  | 即聽
主我今來 | 頌主聖歌 |  | 即聽
主我今背十架 | 聖徒詩歌 |  | 即聽
主我心依靠你 | 迦南詩選精選300首 |  |
主我回想你 | 迦南詩選精選300首 |  |
主我來到你腳前 | 觸動我 |  |
主我來就你 | 宣道詩 |  |
主我是屬你 | 聖徒詩歌 |  | 即聽
主我活是為你活 | 向神歌唱 |  | 即聽
主我相信 | 聖徒詩歌 |  | 即聽
主我相信你 | 生命樹上的天空2-我看見天開了 |  |
主我相屬 | 頌主聖歌 |  | 即聽
主我要回家 | 聖徒詩歌 |  | 即聽
主我要作你工 | 向神歌唱 |  | 即聽
主我們到你面前 | 向神歌唱 |  | 即聽
主我神 | 新歌頌揚 |  |
主我神正向前行 | 傳耶穌 2 |  |
主我高舉你的名 | 讚之歌 5 |  | 即聽
主我高舉你的名 | 讚之歌 5 |  | 即聽
主我高舉你的名 | 復興教會詩歌 |  |
主我尋求你 | 尋求你系列-全城跪拜你 |  |
主我曾否叫聖靈憂愁 | 聖徒詩歌 |  | 即聽
主我感謝你 | 小羊•讚美稱謝 |  | 即聽
主我愛你 | 頌主聖歌 |  | 即聽
主我愛你 | 世紀頌讚 |  |
主我愛你 | 迦南詩選精選300首 |  |
主我愛你 | 美樂頌 |  |
主我愛你 | 新歌頌揚 |  |
主我愛你 | 頌主新歌 |  | 即聽
主我愛你國度 | 聖徒詩歌 |  | 即聽
主我敬拜你 | 讚美之泉 03 - 甦醒 | 下載 |
主我跟你走 | 讚美之泉 10 - 單單只為你 |  |
主我還有誰在天上 | 聖徒詩歌 |  | 即聽
主我願 | 更新歌集 |  |
主我願更親近 | 向神歌唱 |  | 即聽
主我願更親近你 | 聖徒詩歌 |  | 即聽
主我願單屬你 | 我心旋律 1 - 大海中的道路 |  |
主我願單屬你 | 我心旋律詩歌 |  |
主我願像你 | 兒童歡唱 I |  |
主我寶貴你的行徑 | 聖徒詩歌 |  | 即聽
主我屬你 | 頌主聖歌 |  | 即聽
主我屬於你 | 共享歌集 01 |  | 即聽
主求你憐憫我 | 迦南詩選精選300首 |  |
主角正是你 | 其他 |  |
主言美妙 | 頌主新歌 |  | 即聽
主言寶貴 | 校園頌 |  |
主言寶貴 | 生命聖詩 |  | 即聽
主使我心知足 | 培靈詩選 |  |
主使我更愛你 | 聖徒詩歌 |  | 即聽
主使我們連結 | 新歌頌揚 |  |
主使我們聯合 | 向神歌唱 |  | 即聽
主使我得快樂 | 青年聖歌 III |  |
主使我得快樂 | 校園頌 |  |
主使我滿足 | 迦南詩選精選300首 |  |
主使我願意 | 聖徒詩歌 |  | 即聽
主供應 | 可喜可樂之城01 |  |
主來叫人得生命 | 天人聖歌 |  |
主來那日 | 青年聖歌 II |  |
主來的日子近了 | 天韻09b - 莫得為明日掛慮（閩） |  |
主來的日子近了 | 天韻09 - 不為明天憂慮 |  |
主來尋我 | 頌主新歌 |  | 即聽
主來尋我 | 生命聖詩 |  | 即聽
主來審判 | 頌主聖歌 |  | 即聽
主受傷是為我們罪過 | 青年聖歌 III |  |
主受試探歌 | 普天頌讚 |  |
主呼喚我 | 青年聖歌 I |  |
主奇妙恩救我 | 頌主新歌 |  | 即聽
主定之日 | 頌主新歌 |  | 即聽
主定之日歌 | 普天頌讚 |  |
主定的日子 | 校園頌 |  |
主居我心 | 主澤流長 3 |  |
主居我心 | 伍偉基作品 1 - 原來日子多麼美 |  |
主居於當中 | 復興教會詩歌 |  |
主居首位 | 兒童歡唱 I |  | 即聽
主居首位 | 頌主新歌 |  | 即聽
主念及我 | 宣道詩 |  |
主所定的日子 | 和撒那新歌 |  |
主所託我宣道責任 | 平安詩集 |  | 即聽
主所應許真是寶貴 | 平安詩集 |  | 即聽
主所釋放的 | 我真愛進入你同在 |  |
主昔日教導眾人 | 恩頌聖歌 |  |
主昔日無居所 | 恩頌聖歌 |  |
主治萬方 | 心頌 |  |
主治萬方 | 同心敬拜 |  |
主治萬方 | 竭誠獻上 |  |
主治萬方 | 生命聖詩 |  | 即聽
主的小孩，大家都來讚美 | 頌主聖詩 |  |
主的小孩都來讚美 | 兒童歡唱 I |  |
主的手 | 天韻19 - 把愛留下 |  |
主的日子 | 和撒那新歌 |  |
主的名多麼珍貴 | 現代詩歌選集 |  |
主的名多麼珍貴 | 讚之歌 1 |  |
主的名奇妙 | Sigma - 我要遇見你 |  |
主的百姓唱阿們 | 新歌頌揚 |  |
主的妙愛 | 天人聖歌 |  | 即聽
主的妙愛 | 培靈詩選 |  | 即聽
主的妙愛 | 聖徒詩歌 |  | 即聽
主的完全平安 | 心頌 |  |
主的完全平安 | 生命聖詩 |  | 即聽
主的身體為我們擘開 | 迦南詩選精選300首 |  |
主的使命 | 敬拜詩選─希伯崙堂短詩集 |  |
主的使命 | 青年聖歌 II |  |
主的居所何等可愛 | 恩頌聖歌 |  |
主的計劃 | 青年聖歌 II |  |
主的恩召 | 天韻02 - 好消息 | 下載 |
主的恩典 | 神大愛 |  |
主的恩典乃是一生之久 | 讚美之泉 - 單單愛慕你 |  | 即聽
主的恩典乃是一生之久 | 讚美之泉 08 - 讓愛走動 |  | 即聽
主的恩愛 | 粵語敬拜詩集 |  |
主的釘痕手 | 其他 |  |
主的婚筵 | 校園歡唱 1 |  |
主的彩筆 | 齊唱新歌第 06 集 |  |
主的教會 | 頌主新歌 |  | 即聽
主的軛容易 | 青年聖歌 I |  | 即聽
主的軛容易 | 生命聖詩 |  | 即聽
主的喜樂是我力量 | 讚美之泉 09 - 深觸我心 | 下載 |
主的喜樂是我的力量 | 新歌頌揚 |  |
主的慈愛 | 美樂頌 |  |
主的慈愛比生命更好 | 新歌頌揚 |  | 即聽
主的慈愛堅定 | 復興教會詩歌 |  |
主的慈愛講不完 | 迦南詩選精選300首 |  |
主的愛 | 頌樂樂 |  | 即聽
主的愛 | 一天七次讚美你 |  |
主的愛 | 團契遊樂園 |  |
主的愛 | 美樂頌 |  | 即聽
主的愛 | 其他 |  |
主的愛 | 青年聖歌 III |  |
主的愛如今 | 和撒那新歌 |  |
主的愛似大海 | 和撒那新歌 |  |
主的愛沒法猜透 | 更新之歌第 01 輯 |  |
主的愛深似大海 | 晨間默禱 5 |  |
主的愛越久越深 | 聖徒詩歌 |  | 即聽
主的殿庭歌 | 普天頌讚 |  |
主的聖名 | 讚之歌 2 |  |
主的話 | 兒童歡唱 IV |  |
主的話語我喜愛 | 至高尊名 |  | 即聽
主的榮耀充滿諸天 | 頌主聖詩 |  |
主的擔子是輕省的 | 迦南詩選精選300首 |  |
主的聲音 | 佳音兒童歌集 |  |
主的鐘聲 | 迦南詩選精選300首 |  |
主的靈在膏抹 | 迦南詩選精選300首 |  |
主阿，你真配得讚美 | 和撒那新歌 |  |
主阿，求你開開 | 天人短歌 |  |
主阿，指示你路 | 青年聖歌 II |  | 即聽
主阿，是的 | 天人短歌 |  |
主阿，是的 | 天人聖歌 |  |
主阿，請差我 | 青年聖歌 III |  |
主阿在你面前 | 聖徒詩歌 |  | 即聽
主阿你不可讓步 | 聖徒詩歌 |  | 即聽
主阿你何時降臨 | 天人聖歌 |  |
主阿你的名何其美 | 聖徒詩歌 |  | 即聽
主阿你是誰 | 天人聖歌 |  |
主阿你若要用我 | 天人聖歌 |  |
主阿你面我正尋求 | 聖徒詩歌 |  | 即聽
主阿你救我的命 | 天人短歌 |  |
主阿你救我的命 | 培靈詩選 |  |
主阿你救我的命 | 天人聖歌 |  |
主阿即或盡是黑暗 | 聖徒詩歌 |  | 即聽
主阿我心愛你 | 培靈詩選 |  |
主阿我再不拒絕 | 平安詩集 |  | 即聽
主阿我信 | 頌主聖歌 |  | 即聽
主阿我要更愛你 | 天人聖歌 |  |
主阿我們聚集你前 | 聖徒詩歌 |  | 即聽
主阿我神我每逢舉目觀看 | 平安詩集 |  | 即聽
主阿我深愛你 | 兒童歡唱 I |  |
主阿我深愛你 | 天人聖歌 |  |
主阿我深愛你 | 聖徒詩歌 |  | 即聽
主阿我深愛你 | 平安詩集 |  | 即聽
主阿復興你工 | 平安詩集 |  | 即聽
主阿照你旨意 | 聖徒詩歌 |  | 即聽
主信實無變 | 可喜可樂之城04 |  | 即聽
主信實無變 | 美樂頌 |  | 即聽
主信實無變 | 頌樂樂 |  | 即聽
主信實無變 | 齊唱新歌第 05 集 |  | 即聽
主前代求 | 天人聖歌 |  |
主前省察 | 生命聖詩 |  | 即聽
主前祈求 | 兒童歡唱 IV |  |
主前悔罪 | 培靈詩選 |  | 即聽
主前喜樂歌 | 普天頌讚 |  |
主前懺悔 | 天人聖歌 |  |
主前懺悔 | 天人聖歌 |  |
主前靈修 | 天人聖歌 |  |
主拯救我 | 宣道詩 |  |
主拯救我 | 宣道詩 |  |
主拯救我 | 青年聖歌 II |  | 即聽
主拯救我 | 青年聖歌 I |  | 即聽
主拯救我 | 生命聖詩 |  | 即聽
主既賜恩光 | 頌主聖詩 |  |
主是 | 讚美系列短歌集 | 下載 |
主是力量真正可愛 | 平安詩集 |  | 即聽
主是父親歌 | 普天頌讚 |  |
主是世界真光 | 頌主聖詩 |  |
主是平安 | 傳耶穌 2 |  |
主是平安 | 讚美系列短歌集 | 下載 |
主是生命糧 | 頌主新歌 |  | 即聽
主是安息港 | 只有感謝 |  | 即聽
主是安息港 | 情牽我主 |  | 即聽
主是我一切 | 頌主新歌 |  | 即聽
主是我一切 | 世紀頌讚 |  |
主是我人生中心 | 生命聖詩 |  | 即聽
主是我力量 | 世紀頌讚 |  |
主是我力量 | 更新歌集 |  | 即聽
主是我力量 | 我心•你心•敬拜心 |  | 即聽
主是我力量 | 洪流砥柱 |  |
主是我力量 | 竭誠獻上 |  |
主是我大能拯救 | 生命聖詩 |  | 即聽
主是我永遠的福分 | 懷念的歌 |  |
主是我否 | 頌主聖歌 |  | 即聽
主是我否 | 聖徒詩歌 |  | 即聽
主是我所愛 | 青年聖歌 II |  |
主是我牧者我必不缺乏 | 平安詩集 |  | 即聽
主是我的力量 | 大衛帳幕的榮耀系列-禱告的殿 |  |
主是我的力量 | 新歌頌揚 |  |
主是我的牧人 | 宣道詩 |  |
主是我的牧者 | 佳音兒童歌集 |  |
主是我的避難所 | 讚美系列短歌集第二集 | 下載 |
主是我們的避難所 | 迦南詩選精選300首 |  |
主是我們避難所 | 其他 |  | 即聽
主是我密友良伴 | 迦南詩選精選300首 |  |
主是我異象 | 恩頌聖歌 |  |
主是我萬有 | 心頌 |  |
主是我萬有 | 生命聖詩 |  | 即聽
主是我磐石 | 其他 |  |
主是我寶貝 | 最美麗的名字是耶穌 |  |
主是良友 | 天人聖歌 |  |
主是良牧 | 天人聖歌 |  |
主是牧者 | 頌主新歌 |  | 即聽
主是信實 | 其他 |  |
主是保障 | 頌主聖歌 |  | 即聽
主是為我釘十字架 | 聖徒詩歌 |  | 即聽
主是美麗玫瑰花 | 天人聖歌 |  |
主是唯一良友 | 天人聖歌 |  |
主是基礎歌 | 普天頌讚 |  |
主是奧祕 | 天人聖歌 |  |
主是愛 | 頌主聖歌 |  | 即聽
主是愛歌 | 普天頌讚 |  |
主是葡萄樹 | 其他 |  |
主是道路 | 頌主新歌 |  | 即聽
主是道路、真理、生命 | 為中國─民族與列邦 |  |
主是道路真理生命 | 生命聖詩 |  | 即聽
主是磐石 | 心頌 |  |
主是磐石 | 恩頌聖歌 |  |
主是磐石 | 生命聖詩 |  | 即聽
主活 | 聖徒詩歌 |  | 即聽
主活在我心 | 青年聖歌 II |  |
主活在我心 | 生命聖詩 |  | 即聽
主活著 | 世紀頌讚 |  |
主活著 | 美樂頌 |  | 即聽
主活著 | 青年聖歌 I |  |
主活著 | 生命聖詩 |  | 即聽
主活著 | 校園頌 |  | 即聽
主活著 | 頌主新歌 |  | 即聽
主為至寶 | 頌主聖歌 |  | 即聽
主為何死 | 生命聖詩 |  | 即聽
主為何要愛我 | 青年聖歌 III |  |
主為我行了大事 | 向神歌唱 |  | 即聽
主為我牧 | 頌主聖歌 |  | 即聽
主為我牧 | 頌主聖歌 |  | 即聽
主為我捨命 | 培靈詩選 |  |
主為我捨棄一切 | 恩頌聖歌 |  |
主為我被釘十字架 | 佳音兒童歌集 |  |
主為我開解 | 主恩詩歌 |  | 即聽
主為我預備的 | 迦南詩選精選300首 |  |
主為我預備道路 | 向神歌唱 |  | 即聽
主為我預備道路 | 基督是主第 1 集 |  |
主為我預備道路 | 生命聖詩 |  | 即聽
主為我預備道路 | 青年聖歌 I |  | 即聽
主為我預備道路 | 培靈詩選 |  | 即聽
主為其民堅固金城 | 平安詩集 |  | 即聽
主為保障 | 世紀頌讚 |  |
主看顧麼 | 心頌 |  |
主看顧麼 | 生命聖詩 |  | 即聽
主看顧麼？ | 青年聖歌 II |  |
主耶和華，求你引領 | 青年聖歌 I |  |
主耶和華我的力量 | 聖徒詩歌 |  | 即聽
主耶和華求你領我 | 宣道詩 |  |
主耶和華求你領我 | 平安詩集 |  | 即聽
主耶和華的軍隊 | 新歌頌揚 |  |
主耶和華的靈 | 傳耶穌 2 |  |
主耶和華的靈 | 新歌頌揚 |  |
主耶和華是我牧者 | 心頌 |  |
主耶和華是我牧者 | 恩頌聖歌 |  |
主耶和華是我牧者 | 佳音兒童歌集 |  |
主耶和華是我牧者 | 頌主聖詩 |  |
主耶和華是我牧者 | 校園頌 |  |
主耶和華是我牧者 | 生命聖詩 |  | 即聽
主耶和華是我牧者 | 平安詩集 |  | 即聽
主耶和華是我的牧者 | 復興教會詩歌 |  |
主耶和華是我的保障 | 小羊•讚美稱謝 |  | 即聽
主耶和華是我的幫助 | 小羊創作04 - 『我願意』 |  |
主耶和華統管萬有 | 傳耶穌 2 |  |
主耶穌 | 伍偉基作品 1 - 原來日子多麼美 |  |
主耶穌 | 共享歌集 05 |  |
主耶穌，至聖和須受膏者 | 復興教會詩歌 |  |
主耶穌，我曾許願 | 頌主聖詩 |  |
主耶穌，我曾應許 | 頌主新歌 |  | 即聽
主耶穌，我曾應許 | 世紀頌讚 |  |
主耶穌，我曾應許 | 青年聖歌 II |  | 即聽
主耶穌，我愛你 | 恩頌聖歌 |  |
主耶穌，我愛你 | 佳音兒童歌集 |  |
主耶穌，我愛你 | 心頌 |  |
主耶穌，我愛你 | 你是我神 |  |
主耶穌，我愛你 | 向神歌唱 |  | 即聽
主耶穌，我愛你 | 培靈詩選 |  | 即聽
主耶穌，我愛你 | 其他 |  |
主耶穌，我愛你 | 頌主聖詩 |  |
主耶穌，我愛你 | 校園頌 |  |
主耶穌，我愛你 | 生命聖詩 |  | 即聽
主耶穌，我愛你 | 新歌頌揚 |  |
主耶穌，我愛你 | 平安詩集 |  | 即聽
主耶穌，我愛你名 | 聖徒詩歌 |  | 即聽
主耶穌，我愛你名 | 平安詩集 |  | 即聽
主耶穌凡事能成就 | 青年聖歌 III |  |
主耶穌正以溫柔慈聲呼喚 | 懷念的歌 |  |
主耶穌再來 | 青年聖歌 III |  |
主耶穌再臨那日 | 懷念的歌 |  |
主耶穌再臨那日 | 平安詩集 |  | 即聽
主耶穌好牧人 | 迦南詩選精選300首 |  |
主耶穌你是我一生的所有 | 沙聲頌 01─主耶穌你是我一生的所 |  |
主耶穌我正等待 | 聖徒詩歌 |  | 即聽
主耶穌我們聚集 | 平安詩集 |  | 即聽
主耶穌我曾應許 | 聖徒詩歌 |  | 即聽
主耶穌我曾應許 | 平安詩集 |  | 即聽
主耶穌我羨慕活在你面前 | 聖徒詩歌 |  | 即聽
主耶穌我羨慕活在你面前 | 平安詩集 |  | 即聽
主耶穌求你來同在 | 頌主聖詩 |  |
主耶穌使我們得勝 | 宣道詩 |  |
主耶穌來 | 向神歌唱 |  | 即聽
主耶穌來主之聖徒候主來 | 平安詩集 |  | 即聽
主耶穌的愛真是奇妙 | 青年聖歌 III |  |
主耶穌的聖名 | 新歌頌揚 |  |
主耶穌的寶血 | 向神歌唱 |  | 即聽
主耶穌的寶血 | 培靈詩選 |  | 即聽
主耶穌的寶血 | 新歌頌揚 |  | 即聽
主耶穌的寶血 | 復興教會詩歌 |  |
主耶穌是我大磐石 | 平安詩集 |  | 即聽
主耶穌是我良友 | 平安詩集 |  | 即聽
主耶穌要再來 | 聖徒詩歌 |  | 即聽
主耶穌真奇妙 | 心頌2 |  |
主耶穌真奇妙 | 向神歌唱 |  | 即聽
主耶穌真奇妙 | 兒童歡唱 I |  |
主耶穌真奇妙 | 生命聖詩 |  | 即聽
主耶穌真奇妙 | 青年聖歌 I |  | 即聽
主耶穌真奇妙 | 培靈詩選 |  | 即聽
主耶穌啊想起了你 | 平安詩集 |  | 即聽
主耶穌救罪人 | 青年聖歌 I |  |
主耶穌救罪人 | 生命聖詩 |  | 即聽
主耶穌復生得勝 | 恩頌聖歌 |  |
主耶穌開恩可憐我 | 靠著耶穌得勝 |  |
主耶穌愛我 | 兒童歡唱 I |  |
主耶穌當我們想到你 | 聖徒詩歌 |  | 即聽
主耶穌當那晚間 | 聖徒詩歌 |  | 即聽
主耶穌說這天國的福音 | 平安詩集 |  | 即聽
主耶穌賜我一首詩歌 | 平安詩集 |  | 即聽
主耶穌讓我同你去 | 平安詩集 |  | 即聽
主若今日接我靈魂 | 平安詩集 |  | 即聽
主若是 | 同心敬拜 |  |
主若是 | 基督是主第 3 集 |  |
主若是 | 天人聖歌 |  |
主若是 | 美樂頌 |  | 即聽
主若是 | 天人短歌 |  |
主若是 | 培靈詩選 |  |
主若是玫瑰一朵 | 平安詩集 |  | 即聽
主若差我作聖工 | 平安詩集 |  | 即聽
主要用你 | 兒童歡唱 I |  |
主要我祈禱，奉獻，受差遣 | 青年聖歌 II |  |
主要我祈禱奉獻受差遣 | 兒童歡唱 I |  |
主降生人間 | 恩頌聖歌 |  |
主容我作你僕役 | 全然滿足 |  |
主徒黎明獨步庭園 | 平安詩集 |  | 即聽
主恩永記念 | 更新之歌第 01 輯 |  |
主恩光救贖了我 | 主恩詩歌 |  | 即聽
主恩何信實 | 一切從信靠開始 |  |
主恩更多 | 頌主聖歌 |  | 即聽
主恩更多 | 培靈詩選 |  |
主恩更多 | 聖徒詩歌 |  | 即聽
主恩更重 | 培靈詩選 |  |
主恩更豐厚 | 青年聖歌 II |  |
主恩足用 | 頌主聖歌 |  | 即聽
主恩浩瀚 | 福音粵曲－情留十架濃 |  |
主恩夠用 | 頌樂樂 |  |
主恩夠用 | 齊唱短歌第 04 集 |  | 即聽
主恩救人 | 頌主聖歌 |  | 即聽
主恩深 | 西伯作品 3 |  |
主恩深 | 伍偉基作品 1 - 原來日子多麼美 |  |
主恩深 | 其他 |  |
主恩深宏 | 恩頌聖歌 |  |
主恩深廣 | 其他 |  |
主恩深廣，無量無邊 | 頌主聖詩 |  |
主恩無量 | 生命聖詩 |  | 即聽
主恩萬千 | 天人聖歌 |  |
主恩頌 | 讚之歌 4 |  |
主恩頌 | 互愛詩歌精選 |  |
主恩頌 | 齊唱新歌第 01 集 |  |
主恩滿懷 | 頌主聖歌 |  | 即聽
主恩廣大 | 宣道詩 |  |
主恩豐富歌 | 普天頌讚 |  |
主恩耀世塵 | 邊緣組合 |  |
主恩觸動我心 | 深度敬拜 | 下載 |
主真尊貴 | 世紀頌讚 |  |
主真實可靠 | 青年聖歌 III |  |
主神全能者 | 一天七次讚美你 |  |
主神啊 | 其他 |  |
主翅膀下 | 心頌 |  |
主翅膀下 | 頌主聖歌 |  | 即聽
主翅膀下 | 青年聖歌 II |  | 即聽
主翅膀下 | 生命聖詩 |  | 即聽
主能夠 | 青年聖歌 III |  |
主能夠 | 頌主聖詩 |  |
主能帶領我經過曠野路 | 平安詩集 |  | 即聽
主釘十架 | 頌主新歌 |  | 即聽
主釘十架歌 | 普天頌讚 |  |
主除了我罪污 | 宣道詩 |  |
主啊，有誰能像你 | 小羊創作-我心屬於你 |  | 即聽
主啊，有誰能像你 | 小羊創作02 - 『盟約』 |  | 即聽
主啊，有誰能像你 | 小羊創作-我心屬於你 |  | 即聽
主啊，你手拯救醫治 | 頌主聖詩 |  |
主啊，你是盾牌環繞我 | 晨間默禱 4 |  |
主啊，你配得受讚美 | 讚之歌 4 |  | 即聽
主啊，我心渴慕你 | 我心•你心•渴慕心 |  |
主啊，我奉獻 | 兒童歡唱 I |  |
主啊，我要做個信徒 | 頌主聖詩 |  |
主啊，我要跟隨你 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
主啊，我們齊集這裡 | 頌主聖詩 |  |
主啊，我們離開崇拜之場地 | 頌主聖詩 |  |
主啊，我深願 | 新歌頌揚 |  |
主啊，我稱頌你 | 新歌頌揚 |  | 即聽
主啊，我願作你門徒 | 世紀頌讚 |  |
主啊，我讚美你 | 復興教會詩歌 |  |
主啊，求你垂聽我求 | 世紀頌讚 |  |
主啊，求你側耳聽 | 有情天CD04 - 千山萬水恩惠相隨 |  |
主啊，求你將你的律例指教我 | 普天頌讚 |  |
主啊，求賜我們平安 | 頌主聖詩 |  |
主啊，容我與你同行 | 頌主聖詩 |  |
主啊，這裡真好 | 頌主聖詩 |  |
主啊，榮耀屬你所有！ | 其他 |  |
主啊！你有永生之道 | 校園歡唱 2 |  |
主啊！你何等寶貴 | 其他 |  |
主啊！你的溫柔 | 讚之歌 5 |  | 即聽
主啊！你真美好 | 讚美系列短歌集 | 下載 |
主啊！你創造我 | 其他 |  | 即聽
主啊！我不敢面對 | 房角石音樂 |  |
主啊！我在灰塵中 | 頌主聖詩 |  |
主啊！我在這裡 | 頌讚全能上帝 |  |
主啊！我到你面前 | 其他 |  |
主啊！我要做個信徒 | 佳音兒童歌集 |  |
主啊！我要順從你 | 天韻07b - 溪邊的樹（閩） |  |
主啊！我們自卑 | 小羊創作-我心屬於你 |  | 即聽
主啊！我們自卑 | 小羊創作03 - 『願你的國降臨』 |  | 即聽
主啊！我真愛你 | 有情天詩集 03 - 你愛永不變 |  |
主啊！我尋求你 | 天韻07b - 溪邊的樹（閩） |  |
主啊！我需要你的話 | 迦南詩選精選 |  |
主啊！我需要你的話 | 迦南詩選精選100首 |  |
主啊！我願意 | 美樂頌 | 下載 | 即聽
主啊！我願意 | 深藍時份 | 下載 | 即聽
主啊！我願意 | 齊唱短歌第 03 集 | 下載 | 即聽
主啊！我願跟隨你 | 培靈詩選 |  |
主啊！我讚美你 | 迦南詩選精選100首 |  |
主啊！我讚美你 | 迦南詩選精選300首 |  |
主啊！求你同在 | 基督是主第 1 集 |  |
主啊！求你差遣我 | 其他 |  | 即聽
主啊！教我們禱告 | 伍偉基創作 1 - 心靈照耀 |  |
主啊！請說 | 兒童歡唱 I |  |
主啊！親手來領路 | 紅虹福音粵曲 |  |
主啊！願你拉著我們的手 | 迦南詩選精選300首 |  |
主啊你奇妙的愛 | 平安詩集 |  | 即聽
主啊你愛我們的愛 | 平安詩集 |  | 即聽
主啊我心愛你 | 天人聖歌 |  |
主啊我深愛你 | 天人聖歌 |  |
主啊我罪都歸與你 | 平安詩集 |  | 即聽
主啊我算甚？ | 迦南詩選精選 |  |
主啊我願意 | 復興教會詩歌 |  |
主啊我屬你你也深知我 | 平安詩集 |  | 即聽
主啊求你來到我們中間 | 迦南詩選精選300首 |  |
主啊求你憐憫我 | TWS原創歌譜 |  | 即聽
主啊來用你的愛充滿我們 | 其他 |  |
主啊是的你知道我愛你 | 平安詩集 |  | 即聽
主啊暴風正在猖狂 | 平安詩集 |  | 即聽
主啊請差遣我 | 頌主新歌 |  | 即聽
主啊賜下靈火 | 復興教會詩歌 |  |
主國降臨歌 | 普天頌讚 |  |
主基督復活了 | 大祭司 |  |
主常引導 | 心頌2 |  |
主常引導 | 生命聖詩 |  | 即聽
主常指引 | 頌主聖歌 |  | 即聽
主常看顧 | 頌主新歌 |  | 即聽
主常常顧念我 | 生命聖詩 |  | 即聽
主常顧念我 | 青年聖歌 II |  |
主得全勝 | 頌主聖歌 |  | 即聽
主從天施恩降臨 | 恩頌聖歌 |  |
主從天施恩降臨 | 恩頌聖歌 |  |
主接納我們的詩歌 | 聖徒詩歌 |  | 即聽
主接納罪人 | 頌主新歌 |  | 即聽
主接罪人 | 頌主聖歌 |  | 即聽
主救人 | 頌主聖歌 |  | 即聽
主救我命 | 天人聖歌 |  |
主救罪人 | 頌主新歌 |  | 即聽
主救贖大恩 | 世紀頌讚 |  |
主教會穩固根基 | 世紀頌讚 |  |
主望我光照 | 頌主聖歌 |  | 即聽
主眷顧你我 | 迦南詩選精選300首 |  |
主眼看顧 | 頌主聖歌 |  | 即聽
主眼看顧 | 宣道詩 |  |
主眼看顧 | 培靈詩選 |  |
主被人釘十架 | 兒童歡唱 I |  |
主被人釘十架 | 佳音兒童歌集 |  |
主被人帶走 | 青年聖歌 II |  |
主被釘死顯神愛 | 頌主新歌 |  | 即聽
主被賣受害 | 恩頌聖歌 |  |
主設立的聖日 | 頌主新歌 |  | 即聽
主造小物歌 | 普天頌讚 |  |
主創群生結果生長 | 頌主聖詩 |  |
主喜悅的事 | 團契遊樂園 6 - 揀選 |  |
主喜樂充滿我心 | 其他 |  |
主尋亡羊 | 佳音兒童歌集 |  |
主尋亡羊歌 | 普天頌讚 |  |
主復活 | 心頌2 |  |
主復活 | 兒童歡唱 I |  |
主復活 | 世紀頌讚 |  |
主復活 | 恩頌聖歌 |  |
主復活 | 頌主聖詩 |  |
主復活 | 生命聖詩 |  | 即聽
主復活得勝死亡 | 校園歡唱 2 |  |
主復活聖日 | 世紀頌讚 |  |
主復活歌 | 普天頌讚 |  |
主復活歌 | 頌樂樂 |  |
主掌權 | 和撒那新歌 |  |
主掌權 | 讚美系列短歌集 |  |
主曾向我顯現 | 迦南詩選精選300首 |  |
主曾這樣為我 | 青年聖歌 III |  |
主曾離天宮 | 頌主聖詩 |  |
主替我還清 | 聖徒詩歌 |  | 即聽
主發慈悲來尋我 | 平安詩集 |  | 即聽
主給我子女名份 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
主給我子女名份 | 新天地讚美詩歌系列 |  | 即聽
主給我的太多 | 迦南詩選精選300首 |  |
主給我活水 | 多一個天國夢 |  |
主意奧妙歌 | 普天頌讚 |  |
主意盡美 | 培靈詩選 |  |
主慈愛比生命更好 | 培靈詩選 |  | 即聽
主慈愛永遠長存 | 校園頌 |  |
主慈聲呼喚 | 世紀頌讚 |  |
主慈聲呼喚 | 美樂頌 |  |
主慈聲呼喚 | 頌主新歌 |  | 即聽
主慈聲問你們能否 | 平安詩集 |  | 即聽
主愛 | 詩恩集 1 - 神的愛意 |  |
主愛口舌真說不來 | 聖徒詩歌 |  | 即聽
主愛大能 | 主澤流長 1 |  | 即聽
主愛大能 | 共享歌集 05 |  | 即聽
主愛大能 | 復興教會詩歌 |  |
主愛小孩 | 頌主新歌 |  | 即聽
主愛小孩 | 頌主新歌 |  | 即聽
主愛小孩 | 頌主聖歌 |  | 即聽
主愛小孩 | 世紀頌讚 |  |
主愛小孩歌 | 普天頌讚 |  |
主愛不變 | 天人聖歌 |  |
主愛不變 | 靠著耶穌得勝 |  |
主愛不變 | 伍偉基創作 4 - 耶穌話 | 下載 |
主愛主愛我真知主愛你 | 平安詩集 |  | 即聽
主愛必堅固 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
主愛必堅固 | 頌樂樂 |  | 即聽
主愛必堅固 | 讚之歌 2 |  | 即聽
主愛必堅固 | 兒童讚之歌 1 |  | 即聽
主愛永不變 | 現代詩歌選集 |  |
主愛永彰顯 | 笙歌妙韻傳佳音〈第一輯〉 |  |
主愛永難忘 | 現代詩歌選集 |  |
主愛共嚐 | 只有感謝 |  |
主愛同在 | 來復興我 |  |
主愛在心焚起 | 青年聖歌 III |  | 即聽
主愛在心焚起 | 宣道詩 |  | 即聽
主愛在心燃起 | 生命聖詩 |  | 即聽
主愛有多少 | 天韻01 - 野地的花 | 下載 | 即聽
主愛何等長闊高深 | 頌主新歌 |  | 即聽
主愛我 | 小小世界 |  |
主愛我必愛到底 | 天人短歌 |  |
主愛我必愛到底 | 天人聖歌 |  |
主愛我必愛到底 | 校園歡唱 1 |  |
主愛我的愛 | 迦南詩選精選300首 |  |
主愛把我們緊相連 | 迦南詩選精選300首 |  |
主愛改變我 | 天人聖歌 |  |
主愛每晨俱新 | 恩頌聖歌 |  |
主愛奇恩歌 | 普天頌讚 |  |
主愛長闊高深 | 聖徒詩歌 |  | 即聽
主愛神聖，超乎萬愛 | 頌主聖詩 |  |
主愛神聖，超乎萬愛 | 頌主聖詩 |  |
主愛救我 | 頌主聖歌 |  | 即聽
主愛深長 | 生命聖詩 |  | 即聽
主愛深奧 | 李運生作品 1 - 七個祈求 |  |
主愛眾生 | 恩頌聖歌 |  |
主愛最長久 | 迦南詩選精選300首 |  |
主愛圍繞我 | Sigma - 我要遇見你 |  |
主愛滋潤我心 | 天韻01 - 野地的花 |  |
主愛滋潤我心 | 我心旋律 1 - 大海中的道路 |  |
主愛滋潤我心 | 現代詩歌選集 |  |
主愛無可比 | 迦南詩選精選100首 |  |
主愛無可比 | 迦南詩選精選300首 |  |
主愛無限 | 只有感謝 |  |
主愛無價 | 絃獻歌集 01 - 生命成尊貴 |  |
主愛無邊 | 恩頌聖歌 |  |
主愛超越 | 世紀頌讚 |  |
主愛催人淚下 | 迦南詩選精選300首 |  |
主愛新鮮又甘甜 | 聖徒詩歌 |  | 即聽
主愛遍人寰 | 其他 |  |
主愛頌 | 其他 | 下載 |
主愛盡善 | 其他 |  |
主愛說不盡 | 青年聖歌 I |  |
主愛說不盡 | 宣道詩 |  |
主愛說不盡 | 頌主新歌 |  | 即聽
主愛誰可比 | 主澤流長 5 |  |
主愛誰媲美 | 主澤流長 2 |  |
主愛誰媲美 | 共享歌集 05 |  |
主愛輝煌歌 | 普天頌讚 |  |
主愛難忘 | 互愛詩歌精選 |  |
主當我向你跪下的時候 | 迦南詩選精選100首 |  |
主當我們被提上升 | 聖徒詩歌 |  | 即聽
主當我們漂流曠野 | 聖徒詩歌 |  | 即聽
主當我們飄流曠野 | 平安詩集 |  | 即聽
主聖名 | 兒童歡唱 III |  |
主聖名 | 兒童歡唱 IV |  |
主聖誕節我真歡喜 | 頌主聖詩 |  |
主裡平安 | 培靈詩選 |  |
主裡共證同心 | 頌主新歌 |  | 即聽
主裡合一歌 | 普天頌讚 |  |
主裡安睡 | 聖徒詩歌 |  | 即聽
主裡相關注 | 齊唱短歌第 01 集 |  | 即聽
主話語像佳美花園 | 頌主聖詩 |  |
主話語像奇美花園 | 青年聖歌 III |  |
主僕頌主 | 頌主新歌 |  | 即聽
主僕頌主歌 | 普天頌讚 |  |
主僕警醒歌 | 普天頌讚 |  |
主敲心門 | 頌主新歌 |  | 即聽
主敲心門歌 | 普天頌讚 |  |
主榮耀已彰顯 | 傳耶穌 2 |  |
主滿足飢餓慕義心 | 頌主聖詩 |  |
主精兵 | 以利亞 - 耶和華是神 |  |
主與我同在 | 青年聖歌 III |  |
主與我同在 | 同在的神 - 以馬內利 | 下載 |
主與我同行 | 校園頌 |  |
主與我同行 | 生命聖詩 |  | 即聽
主領我何往必去 | 培靈詩選 |  |
主領我何往必去 | 世紀頌讚 |  |
主領我何往必去 | 青年聖歌 II |  |
主領我何往必去 | 頌主新歌 |  | 即聽
主領我到青草地 | 平安詩集 |  | 即聽
主領我前行 | 至高尊名 |  |
主領我經曠野路 | 心頌2 |  |
主領我經曠野路 | 青年聖歌 II |  | 即聽
主領我經曠野路 | 校園頌 |  | 即聽
主領我經曠野路 | 生命聖詩 |  | 即聽
主領我路 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
主請差遣你的僕人 | TWS原創歌譜 |  |
主賜平安 | 頌主聖歌 |  | 即聽
主賜平安 | 恩頌聖歌 |  |
主賜此日，轉瞬已經過 | 頌主聖詩 |  |
主賜我平安 | 頌主新歌 |  | 即聽
主賜我平安 | 培靈詩選 |  |
主賜我異象 | 其他 |  |
主賜的十架不會太重 | 平安詩集 |  | 即聽
主賜的喜樂 | 青年聖歌 III |  |
主賜異象 | 復興教會詩歌 |  |
主賜福如春雨 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
主賜福你 | 美樂頌 | 下載 | 即聽
主賜福你 | 齊唱短歌第 04 集 | 下載 | 即聽
主擁有千山上各種牲畜 | 青年聖歌 III |  |
主操我舵 | 頌主聖歌 |  | 即聽
主親作保障 | 恩頌聖歌 |  |
主餐完畢歌唱 | 頌主新歌 |  | 即聽
主默然愛你 | 天人聖歌 |  |
主幫助 | 房角石音樂 |  |
主應允禱告 | 培靈詩選 |  |
主戴榮光 | 生命聖詩 |  | 即聽
主戴榮光 | 生命聖詩 |  | 即聽
主戴榮光歌 | 普天頌讚 |  |
主聲呼召歌 | 普天頌讚 |  |
主舉愛旗遮蓋我們 | 聖徒詩歌 |  | 即聽
主還罪債 | 宣道詩 |  |
主隱藏的愛 | 恩頌聖歌 |  |
主雖然 | 天韻05 - 是愛 |  |
主斷開一切鎖鍊 | 聖徒詩歌 |  | 即聽
主斷開一切鎖鏈 | 向神歌唱 |  | 即聽
主斷開一切鎖鏈 | 頌主新歌 |  | 即聽
主斷鎖鏈 | 頌主聖歌 |  | 即聽
主藏我靈在祂愛中 | 心頌 |  |
主藏我靈在祂愛中 | 生命聖詩 |  | 即聽
主離開高天 | 恩頌聖歌 |  |
主額神采歌 | 普天頌讚 |  |
主懷沉思 | 頌主新歌 |  | 即聽
主懷沉思 | 頌主聖歌 |  | 即聽
主懷念我 | 頌主聖歌 |  | 即聽
主禱文 | 兒童歡唱 II |  |
主禱文 | 佳音兒童歌集 |  |
主禱文 | 校園頌 |  |
主禱文 | 普天頌讚 |  |
主禱文 | 普天頌讚 |  |
主禱文 | 世紀頌讚 |  |
主禱文 | 譜頌 1 - 主禱文 | 下載 |
主禱文 | 讚美之泉 07 - 展開清晨的翅膀 |  |
主禱文 | 從約旦河到耶利哥 |  |
主禱文 | 我心旋律 3 - 生命的執著 |  |
主禱文 | 頌樂樂 |  |
主禱文 | 生命聖詩 |  | 即聽
主禱文 | 頌主新歌 |  | 即聽
主願用我事祂之處 | 平安詩集 |  | 即聽
主寶貴名 | 新歌頌揚 |  |
主寶貴恩言 | 校園歡唱 2 |  |
主釋放我 | 培靈詩選 |  |
主顧念貧窮人 | 迦南詩選精選300首 |  |
主顧念嗎 | 聖徒詩歌 |  | 即聽
主聽我禱告 | 兒童歡唱 IV |  |
主顯美善歌 | 普天頌讚 |  |
主靈火再焚燒 | 和撒那新歌 |  |
主靈氣，吹我心 | 恩頌聖歌 |  |
主靈氣，吹我心 | 培靈詩選 |  |
以色列的聖者 | 頌樂樂 |  | 即聽
以色列的聖者 | 讚之歌 5 |  | 即聽
以色列的聖者 | 傳耶穌 5 |  | 即聽
以色列的聖者 | 奉主名前進 |  | 即聽
以色列的聖者 | 深藍時份 |  | 即聽
以色列的聖者 | 傳耶穌 4 |  | 即聽
以色列家當頌主 | 新歌頌揚 |  |
以色列啊，興起！ | 新歌頌揚 |  |
以色列興起 | 奉主名前進 |  |
以色列興起 | 傳耶穌 5 |  |
以何獻主 | 頌主新歌 |  | 即聽
以你的愛火點燃我心靈 | 頌樂樂 |  | 即聽
以你為足夠 | 絃獻歌集 03 - 愛繫他鄉 |  |
以你為足夠 | 絃獻歌集 04 - 投靠你 |  |
以利沙代 | 聖徒詩歌 |  | 即聽
以利亞-耶和華是神 | 以利亞 - 耶和華是神 |  |
以利亞外衣 | 天人聖歌 |  |
以利亞的日子 | 和撒那新歌 |  |
以私轉愛 | 頌主新歌 |  | 即聽
以便以謝 | 黃國倫03•帶領我 |  |
以便以謝 | 其他 |  |
以後要小心不要再犯錯 | 迦南詩選精選300首 |  |
以恩慈相待 | 基督是主第 2 集 |  |
以馬內利 | 盧永亨作品集 01 - 哼不完的歌 |  |
以馬內利 | 天人聖歌 |  |
以馬內利 | 其他 |  |
以馬內利 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
以馬內利 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
以馬內利 | 世紀頌讚 |  | 即聽
以馬內利 | 美樂頌 |  | 即聽
以馬內利 | 培靈詩選 |  | 即聽
以馬內利 | 新歌頌揚 |  | 即聽
以馬內利，懇求降臨 | 心頌2 |  |
以馬內利，懇求降臨 | 恩頌聖歌 |  |
以馬內利，懇求降臨 | 團契遊樂園 2 |  |
以馬內利，懇求降臨 | 頌主聖詩 |  |
以馬內利，懇求降臨 | 生命聖詩 |  | 即聽
以馬內利來臨 | 美樂頌 |  |
以馬內利來臨 | 世紀頌讚 |  |
以馬內利來臨 | 頌主新歌 |  | 即聽
以馬內利來臨歌 | 普天頌讚 |  |
以馬內利來臨歌 | 頌樂樂 |  |
以馬內利展開雙翼 | 房角石音樂 |  |
以馬內利樂境 | 生命聖詩 |  | 即聽
以馬內利懇求降臨 | 聖徒詩歌 |  | 即聽
以馬忤斯路上 | 天人聖歌 |  |
以感恩的心進祂的門 | 讚美系列短歌集第二集 | 下載 |
以感恩的心進祂的門 | 新歌頌揚 |  |
以感恩為祭 | 團契遊樂園 5 - 應許•詩歌本 |  | 即聽
以愛回應 | 世紀頌讚 |  |
以愛回應 | 恩頌聖歌 |  |
以愛為旗在我以上 | 向神歌唱 |  | 即聽
以愛為旗在我以上 | 新歌頌揚 |  |
以愛為旗在我以上 | 聖徒詩歌 |  | 即聽
以愛相連 | 心頌2 |  |
以愛相連 | 世紀頌讚 |  |
以愛相連 | 生命聖詩 |  | 即聽
以愛相連 | 校園頌 |  | 即聽
以愛相繫 | 培靈詩選 |  |
以愛相繫 | 宣道詩 |  |
以詩歌弦律讚美祂 | 基督是主第 1 集 |  |
以詩歌旋律讚美祂 | 向神歌唱 |  | 即聽
以賽亞書 | 我的牧者 |  |
以賽亞書十二章 | 讚之歌 5 |  |
以靈感靈 | 頌主聖歌 |  | 即聽
付上禱告 | 始終相信愛 |  |
付上禱告 | 曠野甘霖 |  |
他們跟隨羔羊 | 聖徒詩歌 |  | 即聽
代禱 | 頌主聖詩 |  |
代禱 | 頌主聖詩 |  |
代禱 | 頌主聖詩 |  |
代禱之主歌 | 普天頌讚 |  |
兄弟姊妹手牽手 | 兒童歡唱 I |  |
兄弟相愛 | 頌主新歌 |  | 即聽
冬天的佳節 | 聖誕歌SING |  |
冬眠 | 齊唱新歌第 13 集 | 下載 |
出人意外平安 | 天人聖歌 |  |
出口 | 約書亞07-打開眾城門 |  |
出位 | 始終相信愛 |  |
出發 | 約書亞05-榮美輝煌 |  |
出路 | 標竿人生01 |  |
加利利人耶穌 | 校園歡唱 1 |  |
加利利陌生人 | 聖徒詩歌 |  | 即聽
加我信心 | 培靈詩選 |  |
加我愛心 | 培靈詩選 |  |
加倍感動我 | 最美麗的名字是耶穌 |  |
加略山的愛 | 傳耶穌 4 |  |
加略山頂 | 頌主聖歌 |  | 即聽
加略山頂神子犧牲 | 平安詩集 |  | 即聽
加略山嶺 | 聖徒詩歌 |  | 即聽
加略山巔 | 宣道詩 |  |
加給我異象 | 校園歡唱 2 |  |
北京故事 | ZioNNoiZ2及新歌 | 下載 |
北風阿求速興起 | 聖徒詩歌 |  | 即聽
北風阿興起 | 天人聖歌 |  |
半生問 | 齊唱新歌第 10 集 |  |
去 | 激勵的歌 1 - 『去』 | 下載 |
去不去 | 頌主聖歌 |  | 即聽
去加利利 | 迦南詩選精選300首 |  |
去去去 | 兒童歡唱 II |  |
去去記住去 | 和撒那新歌 |  |
去作工 | 聖徒詩歌 |  | 即聽
去吧！天使奇俠 | 天使之歌 2 |  |
去使萬民，作主門徒 | 其他 |  |
去救人 | 培靈詩選 |  |
去發光 | 聖徒詩歌 |  | 即聽
去傳揚 | 房角石音樂 |  |
去愛 | 齊唱新歌第 01 集 | 下載 | 即聽
可以更精彩 | ZioNNoiZ2及新歌 | 下載 |
可否 | 二俊制作品 1 |  |
可知道 | 以利亞 - 耶和華是神 |  |
可知道…全因為愛 | 頌樂樂 |  |
可知道全因為愛 | 二俊制作品 1 |  |
可能就在今天 | 天人聖歌 |  |
可圈可點 | 愛不是傳說 |  |
可喜可樂之城主題曲 | 可喜可樂之城03 |  |
可喜悅的祭 | 小羊創作05 「主，我相信」 |  |
可愛小信徒 | 小小世界 |  |
可愛的家 | 其他 |  | 即聽
可愛的蜜蜂 | 小小世界 |  |
可會見主歌 | 普天頌讚 |  |
可嘆今世的基督徒們 | 平安詩集 |  | 即聽
可歎我主聖體血流 | 平安詩集 |  | 即聽
古人喜樂 | 頌主新歌 |  | 即聽
古人喜樂歌 | 普天頌讚 |  |
古老的十字架 | 聖徒詩歌 |  | 即聽
古老的愛 | 團契遊樂園 2•詩歌本 |  | 即聽
古老福音 | 頌主聖歌 |  | 即聽
古時候，在大衛城中 | 頌主聖詩 |  |
古聖信仰 | 聖徒詩歌 |  | 即聽
古舊十架 | 心頌2 |  |
古舊十架 | 一切從信靠開始 |  |
古舊十架 | 美樂頌 |  |
古舊十架 | 青年聖歌 I |  |
古舊十架 | 頌主聖詩 |  |
古舊十架 | 生命聖詩 |  | 即聽
古舊十架 | 校園頌 |  | 即聽
古舊十架 | 頌主新歌 |  | 即聽
召你回家 | 頌主聖歌 |  | 即聽
召喚 | 天韻13 - 飛翔 |  |
召喚 | 感動 |  |
叮噹叮 | Blue Christmas |  |
叩門叩門 | 頌主聖歌 |  | 即聽
叩門歌 | 普天頌讚 |  |
叫世人知道 | 青年聖歌 III |  |
叫我明白 | 頌主聖歌 |  | 即聽
叫我娜姊 | 風的日夜 |  |
叫基督復活的靈 | 向神歌唱 |  | 即聽
只一望 | 青年聖歌 II |  |
只一摸 | 聖徒詩歌 |  | 即聽
只向祂讚美 | 神大愛 |  |
只因有你 | 全地至高是我主 |  |
只因有你令我一生也是美 | 多一個天國夢 |  |
只因有愛 | 同心敬拜 |  |
只因有愛 | 竭誠獻上 |  |
只因你 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
只因愛 | 同在的神 - 以馬內利 |  |
只因祂愛我 | 風鈴歌集 |  |
只在乎你 | 主澤流長華語系列 1 |  |
只有一位 | 青年聖歌 II |  |
只有一位真神 | 兒童歡唱 I |  |
只有一事 | 聖徒詩歌 |  | 即聽
只有一個計劃 | 青年聖歌 II |  |
只有你 | 齊唱新歌第 07 集 |  |
只有你 | 傳耶穌 6 |  |
只有你─永恆的主 | 上帝聽禱告 |  | 即聽
只有你─永恆的主 | 美樂頌 |  | 即聽
只有你─永恆的主 | 美麗傳奇04-守望你 |  | 即聽
只有你─永恆的主 | 深藍時份 |  | 即聽
只有你─永恆的主 | 現代詩歌選集 |  | 即聽
只有你能滿足我 | TWS原創歌譜 |  |
只有信祂 | 宣道詩 |  |
只有相信 | 宣道詩 |  |
只有耶穌 | 兒童歡唱 II |  |
只有耶穌 | 敬拜晨學園 01-放我於高處 |  |
只有耶穌 | 佳音兒童歌集 |  |
只有耶穌 | 堅守我崗位 |  |
只有祝福 | 齊唱新歌第 02 集 |  |
只有這些日子 | 天韻04 - 風和愛 |  |
只有這些日子 | 另一種情歌 |  |
只有葉子 | 青年聖歌 II |  |
只有寶血 | 讚美系列短歌集第二集 | 下載 |
只有寶血 | 宣道詩 |  |
只有寶血 | 頌主新歌 |  | 即聽
只求有你 | 感謝你對我的愛 |  |
只求你手一摸 | 青年聖歌 II |  |
只求你國度降臨 | 復興教會詩歌 |  |
只知靠著神 | 共享歌集 02 |  |
只知靠著神 | 西伯作品 1 |  |
只知靠著神 | 西流記 01 |  |
只盼望與你同在 | 和撒那新歌 |  |
只盼望與你同在 | 神同在 |  |
只要你去作 | 小小世界 |  |
只要信祂 | 心頌2 |  |
只要信祂 | 聖徒詩歌 |  | 即聽
只要信祂 | 生命聖詩 |  | 即聽
只要信祂 | 頌主新歌 |  | 即聽
只要相信 | 向神歌唱 |  | 即聽
只要相信 | 聖徒詩歌 |  | 即聽
只要真神聖靈同在 | 世紀頌讚 |  |
只要祝福 | TWS原創歌譜 |  |
只要等候 | 青年聖歌 II |  |
只要想到你聖名 | 和撒那新歌 |  |
只要與主說一聲 | 聖徒詩歌 |  | 即聽
只得你 | 伍偉基作品 1 - 原來日子多麼美 |  |
只得你 | 主澤流長 3 |  |
只想你明白我 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
只想找到不變的你 | 西伯作品 1 |  |
只想跟你天天靠近 | 復興教會詩歌 |  |
只需一刻在天 | 校園歡唱 2 |  |
台北的聖誕節 | 榮美的救主 |  |
四方俯伏 | 都市新詠 |  |
四旬禁食歌 | 普天頌讚 |  |
四旬禁食歌 | 普天頌讚 |  |
四季恩 | 笙歌妙韻傳佳音〈第一輯〉 |  |
四季頌主歌 | 盧永亨作品集 01 - 哼不完的歌 |  |
四季頌主歌 | 可喜可樂之城02 |  |
四季歌 | 校園頌 |  |
四時近主 | 頌主新歌 |  | 即聽
四時近主歌 | 普天頌讚 |  |
四海一家 | 校園頌 |  |
四福歌 | 天人聖歌 |  |
四疊阿門 | 生命聖詩 |  | 即聽
四疊阿們 | 頌主新歌 |  | 即聽
四疊阿們 | 頌樂樂 |  |
失迷的羊 | 迦南詩選精選300首 |  |
失戀 | 愛不是傳說 |  |
奴僕君王 | 讚美系列短歌集 | 下載 |
巨匠歌 | 普天頌讚 |  |
平凡心 | 團契遊樂園 5 - 應許•詩歌本 |  |
平凡裡遇著你 | Overdos |  |
平凡裡遇著你 | 美麗傳奇02-神蹟 |  |
平安 | 齊唱新歌第 05 集 |  |
平安 | 青年聖歌 III |  | 即聽
平安 | 美樂頌 |  |
平安又到主聖日 | 頌主新歌 |  | 即聽
平安之王 | 晨間默禱 1 |  | 即聽
平安之王 | 傳耶穌 1 |  | 即聽
平安王 | 傳耶穌 2 |  |
平安全安 | 頌主聖歌 |  | 即聽
平安在叨落 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
平安如江河 | 你的愛溫暖我 |  |
平安如江河 | 兒童歡唱 I |  |
平安如江河 | 校園歡唱 1 |  |
平安佳日歌 | 普天頌讚 |  |
平安夜 | Blue Christmas |  |
平安夜 | 心頌2 |  |
平安夜 | 兒童歡唱 I |  |
平安夜 | 校園歡唱 1 |  |
平安夜 | 浩聲讚詠合唱曲集（一） |  |
平安夜 | 頌主聖歌 |  | 即聽
平安夜 | 盧永亨作品集 01 - 哼不完的歌 |  |
平安夜 | 恩頌聖歌 |  |
平安夜 | 世紀頌讚 |  |
平安夜 | 黃色聖誕 |  |
平安夜 | 美樂頌 |  | 即聽
平安夜 | 生命聖詩 |  | 即聽
平安夜 | 校園頌 |  | 即聽
平安夜 | 頌主新歌 |  | 即聽
平安夜，聖誕夜 | 佳音兒童歌集 |  |
平安夜裡真平安 | 王芷蕾「心」專輯 |  |
平安夜裡真平安 | 天韻02 - 好消息 |  |
平安夜歌 | 頌樂樂 |  |
平安夜歌 | 普天頌讚 |  |
平安夜靜歌 | 普天頌讚 |  |
平安彼岸歌 | 普天頌讚 |  |
平安的七月夜 | 讚美之泉 - 愛我願意 |  | 即聽
平安的七月夜 | 讚美之泉 03 - 甦醒 |  | 即聽
平安的君王 | 新歌頌揚 |  |
平安的夜晚 | 房角石音樂 |  |
平安的管道 | 和平之君 |  |
平安殿宇歌 | 普天頌讚 |  |
平安路程歌 | 普天頌讚 |  |
平安頌 | 普天頌讚 |  |
平安像河流 | 青年聖歌 III |  |
平安歌 | 頌主新歌 |  | 即聽
平安歌 | 普天頌讚 |  |
平安賜給你 | 頌主聖詩 |  |
平安讚美歌 | 普天頌讚 |  |
平靜吧！ | 青年聖歌 I |  |
必有恩惠慈愛隨著我 | 新歌頌揚 |  |
必有恩惠與慈愛 | 基督是主第 2 集 |  |
必有恩惠與慈愛 | 向神歌唱 |  | 即聽
必有恩惠與慈愛 | 青年聖歌 II |  |
必有童女 | 天人聖歌 |  |
必要信靠 | 堅守我崗位 |  |
必要信靠 | 復興教會詩歌 |  |
必救到底 | 頌主聖歌 |  | 即聽
必須重生 | 頌主聖歌 |  | 即聽
必須儆醒 | 頌主新歌 |  | 即聽
必睹主顏 | 頌主聖歌 |  | 即聽
打美好仗 | 青年聖歌 II |  |
打開眾城門 | 約書亞07-打開眾城門 |  |
打電話給天父 | 可喜可樂之城04 |  |
打電話給天父 | 兒童歡唱 III |  |
本分歌 | 普天頌讚 |  |
未來光景歌 | 普天頌讚 |  |
未明神所籌算 | 頌主新歌 |  | 即聽
未棄絕我 | 天地情緣 2 |  |
未棄絕我 | 生命楂fit人 |  |
末世天機 | 天地情緣 3 |  |
末世傾情 | 主恩詩歌 |  | 即聽
末世燈臺 | 盧永亨作品集-不詳 |  | 即聽
末後的日子 | 伍偉基創作 1 - 心靈照耀 |  |
末路(I) | 天使之歌 2 |  |
末路(II) | 天使之歌 2 |  |
正直人的讚美是合宜的 | 雙語頌讚曲集 |  |
正著在我的心 | 向神歌唱 |  | 即聽
正當夜靜 | 世紀頌讚 |  |
正當時日悄然而過 | 聖徒詩歌 |  | 即聽
母親 | 兒童歡唱 I |  |
民眾呼聲歌 | 普天頌讚 |  |
永上之神歌 | 普天頌讚 |  |
永久磐石 | 頌主聖歌 |  | 即聽
永久磐石 | 聖徒詩歌 |  | 即聽
永不止息的愛 | 專心愛你 |  |
永不再孤單 | 青年聖歌 III |  |
永不回頭 | 校園歡唱 1 |  |
永不灰心 | 宣道詩 |  |
永不灰心 | 培靈詩選 |  |
永不灰心 | 聖徒詩歌 |  | 即聽
永不改變 | 培靈詩選 |  |
永不改變 | 頌主聖歌 |  | 即聽
永不改變 | 頌主新歌 |  | 即聽
永不孤單 | 青年聖歌 I |  |
永不放手 | 向列國宣告 |  |
永不致動搖 | 青年聖歌 I |  |
永不疲乏 | 永不疲乏 | 下載 |
永不渴 | 共享歌集 01 | 下載 | 即聽
永不渴 | 譜頌 2 - 永不渴 | 下載 | 即聽
永不與神的愛隔絕 | 天韻09 - 不為明天憂慮 | 下載 |
永不離你 | 頌主聖歌 |  | 即聽
永世之光 | 頌主聖歌 |  | 即聽
永世流長 | 福音粵曲－情留十架濃 |  |
永生上帝的聖靈 | 平安詩集 |  | 即聽
永生上帝的靈 | 培靈詩選 |  |
永生不老 | 頌主新歌 |  | 即聽
永生之上歌 | 普天頌讚 |  |
永生之主 | 頌主新歌 |  | 即聽
永生之主 | 敬拜者的心 |  |
永生之君，求引領 | 頌主聖詩 |  |
永生之君求引領 | 平安詩集 |  | 即聽
永生之言歌 | 普天頌讚 |  |
永生之神，我主基督 | 頌主聖詩 |  |
永生之愛 | 頌主新歌 |  | 即聽
永生之愛歌 | 普天頌讚 |  |
永生的愛 | 共享歌集 02 |  | 即聽
永生神的靈 | 頌主新歌 |  | 即聽
永生神的靈 | 世紀頌讚 |  |
永生神就是靈 | 心頌 |  |
永生神就是靈 | 頌主新歌 |  | 即聽
永生神就是靈 | 世紀頌讚 |  |
永生神就是靈 | 校園頌 |  | 即聽
永生神就是靈 | 生命聖詩 |  | 即聽
永生善牧 | 恩頌聖歌 |  |
永在之神 | 復興教會詩歌 |  |
永在你旁 | 深信主愛 |  |
永在我心 | 頌主聖歌 |  | 即聽
永在我懷 | 培靈詩選 |  |
永存的根基 | 天韻01 - 野地的花 |  |
永住神的殿 | 迦南詩選精選300首 |  |
永念主恩 | 互愛詩歌精選 |  |
永恆之君，求前導 | 心頌 |  |
永恆之君，求前導 | 生命聖詩 |  | 即聽
永恆之君，求前導 | 校園頌 |  |
永恆之君求前導 | 頌主新歌 |  | 即聽
永恆之君前導歌 | 普天頌讚 |  |
永恆之星 | 團契遊樂園 2 |  |
永恆主愛 | 主恩詩歌 |  | 即聽
永恆的主 | 竭誠獻上 |  |
永恆的光華 | 絃獻歌集 02 - 燃獻生命祭 |  |
永恆的光華 | 絃獻歌集 03 - 愛繫他鄉 |  |
永恆的光華 | 絃獻歌集 04 - 投靠你 |  |
永恆的呼聲 | 美麗傳奇 |  |
永恆的答問 | 同心敬拜 |  |
永恆的答問 | 另一種情歌 |  | 即聽
永恆的答問 | 天韻06 - 弦外之歌 | 下載 | 即聽
永恆思想歌 | 普天頌讚 |  |
永恆紀念歌 | 普天頌讚 |  |
永恆家庭 | 頌主新歌 |  | 即聽
永恆家庭 | 頌主聖詩 |  |
永恆家庭歌 | 普天頌讚 |  |
永恆教會 | 校園頌 |  |
永恆無限 | 共享歌集 |  |
永恆無限 | 天地情緣 2 |  |
永恆聖光 | 恩頌聖歌 |  |
永恆聖光 | 恩頌聖歌 |  |
永恆頌恩情 | 笙歌妙韻傳佳音〈第三輯〉 |  |
永恆頌歌 | 敬拜二千 |  |
永恆鴻福 | 喜訊 2 - 福音粵曲 |  |
永活全能的神 | 讚美之泉 06 - 全能的創造主 |  |
永活更新的路 | 新歌頌揚 |  | 即聽
永活的神我愛你 | 敬拜晨學園 01-放我於高處 |  |
永活真神 | 得勝者 |  |
永活神的靈 | 新歌頌揚 |  |
永約的神 | 你是王 |  | 即聽
永約的神 | 你是王 |  |
永當銘記 | 頌主新歌 |  | 即聽
永頌上主 | 生命聖詩 |  | 即聽
永頌讚 | 親眼看見你 |  |
永頌讚 | 其他 |  |
永遠大愛歌 | 普天頌讚 |  |
永遠不渴 | 聖徒詩歌 |  | 即聽
永遠不變 | 洪流砥柱 |  |
永遠永遠永永遠遠 | 聖徒詩歌 |  | 即聽
永遠生命 | 頌主新歌 |  | 即聽
永遠生命 | 頌主聖歌 |  | 即聽
永遠在我心裡 | 宣道詩 |  |
永遠住在我心 | 聖徒詩歌 |  | 即聽
永遠的生命 | 校園歡唱 2 |  |
永遠的光 | 天韻05 - 是愛 |  |
永遠的光 | 聖徒詩歌 |  | 即聽
永遠的承諾 | 情歌婚禮歌系列第一輯 |  |
永遠的承諾 | 齊唱新歌第 04 集 |  |
永遠的愛 | 兒童歡唱 I |  |
永遠的榮耀 | 生命聖詩 |  | 即聽
永遠的膀臂 | 青年聖歌 I |  |
永遠的膀臂 | 培靈詩選 |  |
永遠的樂園 | 關祥文作品 2 - 飛渡莽流 |  |
永遠的臂膀 | Sigma - 我要遇見你 |  |
永遠的讚美 | 美樂頌 |  |
永遠的讚美 | 唱和集 1 |  |
永遠的讚美 | 現代詩歌選集 |  |
永遠保障 | 頌主聖歌 |  | 即聽
永遠真神 | 頌主新歌 |  | 即聽
永遠唱著讚美 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
永遠尊貴 | 約書亞06-直到世界盡頭 |  |
永遠尊貴 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
永遠愛你 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
永遠跟著異象 | 迦南詩選精選300首 |  |
永遠跟隨你 | 約書亞流行福音01 - 在你身邊 |  |
永遠膀臂 | 宣道詩 |  |
永遠讚美歌 | 普天頌讚 |  |
永屬上上歌 | 普天頌讚 |  |
永屬你 | 其他 |  |
玉漏沙殘 | 聖徒詩歌 |  | 即聽
甘美家鄉 | 頌主聖歌 |  | 即聽
甘背十架 | 青年聖歌 II |  |
甘背苦架 | 頌主聖歌 |  | 即聽
甘霖下降 | 迦南詩選精選300首 |  |
生人勿近 | 天使之歌 2 |  |
生之盼 | 城市旋律第 01 集 - 城市旋律 |  | 即聽
生之盼 | 齊唱新歌第 02 集 |  | 即聽
生之真諦 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
生之頌 | 校園頌 |  | 即聽
生日快樂，我親愛的耶穌 | 黃色聖誕 |  |
生日歌 | 佳音兒童歌集 |  |
生日禮物 | 天使之歌 2 |  |
生命、真理、道路 | 恩頌聖歌 |  |
生命小天使 | 天上來的愛 | 下載 |
生命中最重要的事 | 標竿人生01 |  |
生命之主宰 | 頌主聖詩 |  |
生命之主歌 | 普天頌讚 |  |
生命之君歌 | 普天頌讚 |  |
生命之花 | 王子01b - 在夜間歌唱 |  |
生命之花 | 王子07 - 突破（下） |  |
生命之花（演奏曲） | 王子01b - 在夜間歌唱 |  |
生命之旅 | 城市旋律第 05 集 - 客西馬尼 |  |
生命之旅 | 美樂頌 |  |
生命之旅 | 團契遊樂園 5.1 - 還記得嗎 |  |
生命之神歌 | 普天頌讚 |  |
生命之道 | 心頌2 |  |
生命之道 | 宣道詩 |  | 即聽
生命之道 | 頌主聖詩 |  |
生命之道 | 生命聖詩 |  | 即聽
生命之道 | 校園頌 |  |
生命之道極奇 | 頌主新歌 |  | 即聽
生命之歌 | 基督是主第 1 集 |  | 即聽
生命之歌 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
生命之靈 | 至高者的隱密處 |  |
生命之靈 | 我心•你心•分享心 |  |
生命主 | 恩頌聖歌 |  |
生命主 | 頌樂樂 |  |
生命主宰歌 | 普天頌讚 |  |
生命主啊，保守亡靈 | 頌主聖詩 |  |
生命巨輪 | 基督是主第 1 集 |  |
生命全屬你 | 齊唱短歌第 02 集 |  | 即聽
生命因你動聽 | 其他 |  |
生命因愛動聽 | 天地情緣 3 |  | 即聽
生命在此 | 世紀頌讚 |  |
生命在於你 | 和撒那新歌 |  |
生命在於你主 | 復興教會詩歌 |  |
生命如光歌 | 佳音兒童歌集 |  | 即聽
生命如光歌 | 普天頌讚 |  | 即聽
生命如光歌 | 頌樂樂 |  | 即聽
生命成尊貴 | 絃獻歌集 01 - 生命成尊貴 |  |
生命有價 | 團契遊樂園 2•詩歌本 |  |
生命的主 | 生命曙光 | 下載 | 即聽
生命的主 | 全然為你 | 下載 | 即聽
生命的年月 | 絃獻歌集 03 - 愛繫他鄉 |  |
生命的年月 | 絃獻歌集 04 - 投靠你 |  |
生命的江河 | 向神歌唱 |  | 即聽
生命的活水泉 | 向神歌唱 |  | 即聽
生命的執著 | 我心旋律 3 - 生命的執著 |  |
生命的執著 | 我心旋律詩歌 |  |
生命的培育 | 校園頌 |  |
生命的舵手 | 讚美之泉 01 - 讓讚美飛揚 | 下載 |
生命的凱歌 | 讚美之泉 B02 - 注目看耶穌 |  |
生命的節拍 | 天韻12 - 希望在轉角 |  |
生命的話語 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
生命的嘆息 | 美麗傳奇 |  |
生命的歌 | 伍偉基作品 2 - 精采 |  |
生命的歌 | 伍偉基創作 1 - 心靈照耀 | 下載 |
生命的曙光 | 董永賢作品 1 - 全然愛你 |  | 即聽
生命的曙光 | 主澤流長 1 |  | 即聽
生命的曙光 | 共享歌集 01 |  | 即聽
生命的轉機 | 神大愛 |  |
生命的讚歌 | 絃獻歌集 02 - 燃獻生命祭 |  |
生命保障 | 頌主新歌 |  | 即聽
生命是一首詩歌 | 王子06 - 生命是一首詩歌 |  |
生命是神流通管 | 頌主新歌 |  | 即聽
生命泉源 | 頌主聖歌 |  | 即聽
生命活水充滿我 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
生命活泉 | 青年聖歌 III |  |
生命為何 | 城市旋律第 04 集 - 異鄉人 | 下載 | 即聽
生命為何 | 現代詩歌選集 | 下載 | 即聽
生命海我正渡過 | 頌主聖詩 |  |
生命真糧 | 恩頌聖歌 |  |
生命啊 | 房角石音樂 |  |
生命唯一的扶手 | 齊唱新歌第 13 集 | 下載 |
生命莊稼歌 | 普天頌讚 |  |
生命凱歌 | 復興CD：生命凱歌 |  |
生命凱歌 | 伍偉基創作 1 - 心靈照耀 | 下載 |
生命源頭 | 共享歌集 03 |  | 即聽
生命照相館 | 這樣才是愛 |  |
生命聖靈，懇求降臨 | 頌主聖詩 |  |
生命蛻變 | 標竿人生 | 下載 |
生命路程 | 頌主新歌 |  | 即聽
生命路程歌 | 普天頌讚 |  |
生命運河 | 頌主新歌 |  | 即聽
生命像交響曲 | 青年聖歌 III |  |
生命緊扣 | 主澤流長 3 |  |
生命緊扣 | 共享歌集 05 |  |
生命緊扣 | 囍樂集 1-2：共譜囍樂曲 |  |
生命舞曲 | 其他 |  |
生命劇場 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
生命標竿 | 標竿人生02 |  |
生命戰場中覺疲乏憂愁 | 平安詩集 |  | 即聽
生命樹上的歌唱 | 生命樹上的天空1-生命樹上的歌唱 |  |
生命霓裳 | 團契遊樂園 3•詩歌本 |  |
生命曙光 | 主恩詩歌 |  | 即聽
生命曙光 | 生命曙光 | 下載 | 即聽
生命糧 | 兒童歡唱 IV |  |
生命糧食 | 培靈詩選 |  |
生命屬於你，主 | 同心敬拜 |  |
生命靈氣 | 青年聖歌 III |  |
生命靈氣 | 培靈詩選 |  |
生命靈氣 | 恩頌聖歌 |  |
生命靈氣吹透我心 | 頌主新歌 |  | 即聽
生活如光 | 頌主聖歌 |  | 即聽
生活如光歌 | 美樂頌 |  |
生根建造 | 敬拜晨學園 01-放我於高處 |  |
生根建造 | 粵語敬拜詩集 |  |
生順死安 | 頌主聖歌 |  | 即聽
生趣 | 美樂頌 |  | 即聽
生趣 | 現代詩歌選集 |  | 即聽
生趣 | 齊唱新歌第 06 集 |  | 即聽
生離死別誠然使我們心痛 | 平安詩集 |  | 即聽
生靈之主歌 | 普天頌讚 |  |
用心愛你 | 竭誠獻上 |  |
用主的愛真誠來愛你 | 其他 |  |
用主愛真誠來愛你 | 新歌頌揚 |  |
用主話造就自己 | 平安詩集 |  | 即聽
用你手 | 復興教會詩歌 |  |
用我一生 | 我心旋律 2 - 天父 |  |
用我一生 | 無盡感恩 |  |
用我一生唱 | 城市旋律第 06 集 - 野髑髏 |  |
用我此生 | 其他 |  |
用我們的熱情 | 迦南詩選精選300首 |  |
用我將你平安栽種 | 恩頌聖歌 |  |
用愛復和 | 這樣才是愛 | 下載 |
用靈歌唱 | 迦南詩選精選300首 |  |
用靈歌唱 | 迦南詩選精選300首 |  |
田野的樹都歡呼 | 美樂頌 |  |
田野的樹都歡呼 | 敬拜詩選─希伯崙堂短詩集 |  |
田野的樹都歡呼 | 新歌頌揚 |  |
由死而生 | 聖徒詩歌 |  | 即聽
由高天降下 | 浩聲讚詠合唱曲集（六） |  |
申命記十章十二節 | 其他 |  |
白白得來 | 世紀頌讚 |  |
白白得來 | 頌主聖詩 |  |
白白得來，白白捨去 | 美樂頌 |  |
白白得來，白白捨去 | 新歌頌揚 |  |
白白得來，白自捨去 | 基督是主第 1 集 |  |
白米飯 | 佳音兒童歌集 |  |
白衣成隊，各方排列 | 頌主聖詩 |  |
白晝過去歌 | 普天頌讚 |  |
白雪飄飄 | 佳音兒童歌集 |  |
白華節 | 頌主新歌 |  | 即聽
白超乎雪 | 心頌2 |  |
白超乎雪 | 天人聖歌 |  |
白超乎雪 | 培靈詩選 |  |
白超乎雪 | 頌主新歌 |  | 即聽
白超乎雪 | 宣道詩 |  |
白超乎雪 | 生命聖詩 |  | 即聽
白超乎雪 | 生命聖詩 |  | 即聽
白超乎雪歌 | 普天頌讚 |  |
石頭必要讚美 | 真愛的代價 |  |
禾捆帶回來 | 聖徒詩歌 |  | 即聽
禾場 | 西伯作品 4 |  |
立王面前 | 宣道詩 |  |
立志獻身 | 頌主聖歌 |  | 即聽
立定在我主耶穌的應許上 | 平安詩集 |  | 即聽
立腳香港 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
立認耶穌 | 宣道詩 |  |
立應許上 | 頌主聖歌 |  | 即聽
立願歌 | 普天頌讚 |  |
印記（我要站在殿中） | 教會司琴培訓中心詩歌 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿五劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
觀看宇宙 | 詠讚聲浩（一）蒼生主護庇 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（六劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
充滿主馨香 | 恩頌聖歌 |  |
充滿我 | 其他 |  |
充滿我 | 宣道詩 |  |
充滿我 | 培靈詩選 |  |
充滿我 | 聖徒詩歌 |  | 即聽
充滿我心 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
充滿我心 | 頌主聖歌 |  | 即聽
充滿我心境 | 聖徒詩歌 |  | 即聽
交托主 | 讚美系列短歌集第二集 | 下載 |
交托我憂愁 | 約書亞03-觸摸到你 |  |
交託你 | 絃獻歌集 03 - 愛繫他鄉 |  |
交託前路、憂慮 | 恩頌聖歌 |  |
交託給主耶穌，祂顧念 | 基督是主第 2 集 |  |
交託祂 | 青年聖歌 II |  |
仿效聖徒 | 校園頌 |  |
仿效聖徒 | 生命聖詩 |  | 即聽
伊沙代 | 和撒那新歌 |  |
伊甸園的誓言 | 向列國宣告 |  |
任主差派 | 頌主聖歌 |  | 即聽
任主差遣 | 頌主新歌 |  | 即聽
任何人 | 風鈴歌集 |  |
任領何往 | 頌主聖歌 |  | 即聽
任遭何事不要驚怕 | 平安詩集 |  | 即聽
仰看天空 | 頌主聖詩 |  |
仰看穹蒼浩大無窮 | 聖徒詩歌 |  | 即聽
仰望十架 | 頌主新歌 |  | 即聽
仰望十架主 | 深度敬拜 |  |
仰望主 | 天韻04 - 風和愛 |  |
仰望交託主耶穌 | 校園歡唱 2 |  |
仰望你的榮光 | 王子04 - 看見 |  |
仰望我神 | 其他 |  |
仰望我神 | 更新之歌第 02 輯 |  |
仰望耶和華 | 譜頌 1 - 主禱文 |  |
仰望耶穌 | 王子04 - 看見 |  |
仰望恩典 | 讚美之泉 08 - 讓愛走動 |  |
仰望真神羔羊 | 兒童歡唱 I |  |
仰望真神羔羊 | 青年聖歌 I |  |
仰望真神羔羊 | 聖徒詩歌 |  | 即聽
仰望真神羔羊 | 生命聖詩 |  | 即聽
仰望神 | 同在的神 - 以馬內利 |  |
仰望神 | 天人聖歌 |  |
仰望神的人 | 天韻02 - 好消息 |  |
仰望羔羊 | 頌主新歌 |  | 即聽
仰望羔羊歌 | 普天頌讚 |  |
仰望救主 | 頌主聖歌 |  | 即聽
仰望救主 | 培靈詩選 |  |
仰望救主 | 天人聖歌 |  |
仰望造物主 | 伍偉基作品 1 - 原來日子多麼美 |  |
仰賴主 | 新歌頌揚 |  |
仰瞻人子 | 恩頌聖歌 |  |
光芒 | 榮美的救主 |  |
光和鹽 | 天韻16 - 聽見 |  |
光明之子 | 讚美之泉 01 - 讓讚美飛揚 | 下載 | 即聽
光明之子 | 讚美之泉 GLOW系列 1 - 差遣我 | 下載 | 即聽
光明之日歌 | 普天頌讚 |  |
光明之城 | 頌主聖歌 |  | 即聽
光明美麗物歌 | 普天頌讚 |  |
光明歌 | 普天頌讚 |  |
光陰好 | 天地情緣 3 |  |
光陰荏苒又到新年 | 頌主新歌 |  | 即聽
光陰荏苒歌 | 普天頌讚 |  |
光照著我 | 多一個天國夢 |  |
光當廣照 | 頌主聖歌 |  | 即聽
光榮日子歌 | 普天頌讚 |  |
光榮景象歌 | 普天頌讚 |  |
光榮歌 | 普天頌讚 |  |
光榮屬主歌 | 普天頌讚 |  |
先求神的國 | 讚之歌 1 |  | 即聽
先求神的國 | 校園歡唱 1 |  |
先求祂的國 | 基督是主第 1 集 |  |
先求祂的國 | 讚美系列短歌集 | 下載 | 即聽
先求祂的國和義 | 美樂頌 |  | 即聽
先求祂的國和義 | 新歌頌揚 |  | 即聽
先求祂的國和祂的義 | 向神歌唱 |  | 即聽
先知的主 | 頌主聖詩 |  |
先知的主歌 | 普天頌讚 |  |
先聖之神 | 生命聖詩 |  | 即聽
先聖先賢 | 校園頌 |  |
先賢之信 | 心頌 |  |
先賢之信 | 世紀頌讚 |  |
先賢之信 | 頌主聖詩 |  |
先賢之信 | 生命聖詩 |  | 即聽
先賢之信 | 校園頌 |  |
先賢之神 | 頌主聖詩 |  |
先賢歌 | 佳音兒童歌集 |  |
全人事主 | 生命聖詩 |  | 即聽
全人敬拜復活基督 | 敬拜詩選─希伯崙堂短詩集 |  |
全人類之讚頌 | 全因為你 |  |
全力討祂的喜歡 | 標竿人生02 |  |
全心全意 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
全心全意 | 約書亞02-祂的國度，祂的榮耀 |  |
全心全意 | 新歌頌揚 |  |
全心全意愛著你 | 多一個天國夢 |  |
全心來讚美你 | 傳耶穌 1 |  |
全心來讚美你 | 新歌頌揚 |  |
全心呼求 | 向列國宣告 |  |
全心信靠你 | 兒童歡唱 III |  |
全心相信 | 和撒那新歌 |  |
全心敬拜 | 讚之歌 2 |  | 即聽
全心獻上 | 讚美系列短歌集 |  |
全心讚美 | 兒童歡唱 III |  |
全心讚美 | 新歌頌揚 |  | 即聽
全心讚美主 | 新歌頌揚 |  |
全世界都讚美 | 來復興我 |  | 即聽
全世界歸向耶穌 | 青年聖歌 III |  |
全世界歸基督 | 頌主新歌 |  | 即聽
全交託主 | 深度敬拜 2 | 下載 |
全因有你 | 美麗傳奇02-神蹟 |  |
全因有你 | 絃獻歌集 02 - 燃獻生命祭 |  |
全因有你 | 團契遊樂園 |  |
全因為你 | 天地情緣 1 |  | 即聽
全因為你 | 天地情緣 3 |  | 即聽
全因為你 | 天使之歌 1 |  | 即聽
全因為你 | 全因為你 |  | 即聽
全因為你 | 共享歌集 01 |  | 即聽
全因為你 | 西流記 03 |  | 即聽
全因為你 | 美麗傳奇 |  | 即聽
全因為你 | 頌樂樂 |  | 即聽
全地之君 | 是你應許 |  |
全地至高是我主 | 全地至高是我主 | 下載 |
全地來向主歌唱 | 小羊創作-我心屬於你 |  | 即聽
全地宣告 | 其他 |  | 即聽
全地要敬拜 | 教會司琴培訓中心詩歌 |  | 即聽
全地都要向耶和華歡呼 | 其他 |  |
全地都唱和 | 有情天CD04 - 千山萬水恩惠相隨 |  |
全地最美名 | 讚美系列短歌集 | 下載 | 即聽
全地當向上帝出聲 | 天韻09b - 莫得為明日掛慮（閩） |  |
全地當來向主歌唱 | 傳耶穌 2 |  | 即聽
全地當來向主歌唱 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
全地當歡呼 | 和撒那新歌 |  |
全地當讚美 | 讚美之泉 10 - 單單只為你 |  |
全地頌唱 | 可喜可樂之城01 |  |
全地齊讚頌 | 讚之歌 3 |  | 即聽
全地屬主 | 頌主聖詩 |  |
全地屬主歌 | 普天頌讚 |  |
全地讚美 | 不再遙遠 |  |
全告知耶穌 | 宣道詩 |  |
全告訴耶穌 | 世紀頌讚 |  |
全告訴耶穌 | 頌主新歌 |  | 即聽
全所有奉獻 | 聖徒詩歌 |  | 即聽
全城跪拜你 | 尋求你系列-全城跪拜你 |  |
全是因為加略山 | 青年聖歌 II |  |
全是好友 | 小小世界 |  |
全為主 | 兒童歡唱 II |  |
全為耶穌 | 頌主聖詩 |  |
全家之父歌 | 普天頌讚 |  |
全能上帝 | 齊唱新歌第 02 集 |  |
全能上帝 | 平安詩集 |  | 即聽
全能上帝，萬福泉源 | 頌主聖詩 |  |
全能大主宰 | 生命聖詩 |  | 即聽
全能之神 | 世紀頌讚 |  |
全能之神 | 生命聖詩 |  | 即聽
全能父上帝 | 現代詩歌選集 |  |
全能父上帝 | 兒童讚之歌 1 |  |
全能父上帝 | 讚之歌 5 |  |
全能主上帝 | 傳耶穌 3 |  | 即聽
全能主宰求你領路 | 平安詩集 |  | 即聽
全能右手歌 | 普天頌讚 |  |
全能全權之神 | 頌主聖詩 |  |
全能君王降臨 | 聖徒詩歌 |  | 即聽
全能的創造主 | 讚美之泉 06 - 全能的創造主 |  |
全能真神 | 恩頌聖歌 |  |
全能神，奇妙主 | 新歌頌揚 |  |
全能救恩 | 更新之歌第 02 輯 |  |
全能聖天父，垂聽我祈禱 | 普天頌讚 |  |
全能醫治者 | 和撒那新歌 |  | 即聽
全能醫治者 | 新歌頌揚 |  | 即聽
全得勝 | 敬拜主 | 下載 |
全球人類合唱 | 動感聖誕 | 下載 |
全脫落 | 聖徒詩歌 |  | 即聽
全勝之愛 | 頌主聖歌 |  | 即聽
全智的上主 | 校園頌 |  |
全無隔膜 | 青年聖歌 I |  |
全無隔膜 | 培靈詩選 |  |
全無隔膜我靈與主相親 | 平安詩集 |  | 即聽
全然仰望 | 天國人 |  |
全然向你 | 讚美之泉 01 - 讓讚美飛揚 | 下載 | 即聽
全然向你 | 復興教會詩歌 |  |
全然奉獻 | 其他 |  |
全然為你 | 約書亞07-打開眾城門 |  |
全然為你 | 迴響集 |  |
全然為你 | 心靈之窗 | 下載 | 即聽
全然為你 | 全然為你 | 下載 | 即聽
全然美麗 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
全然美麗 | 和撒那新歌 |  |
全然滿足 | 全然滿足 |  |
全程主領 | 頌主聖歌 |  | 即聽
全新的你 | 讚美之泉 05 - 全新的你 |  | 即聽
全奪去歸你 | 城市旋律第 02 集 - 踏上彩虹 |  |
全奪去歸你 | 現代詩歌選集 |  |
全靠恩典 | 全靠恩典 |  |
全憑祂 | 堅守我崗位 |  |
全賴你愛在心中 | 城市旋律第 01 集 - 城市旋律 |  |
全賴你愛在心中 | 現代詩歌選集 |  |
全歸我王 | 真愛的代價 |  |
全歸耶穌 | 恩頌聖歌 |  |
全歸耶穌 | 培靈詩選 |  |
全獻在壇上 | 青年聖歌 I |  |
全獻在壇上 | 培靈詩選 |  |
全獻在壇上主耶穌 | 平安詩集 |  | 即聽
全獻給你 | 和撒那新歌 |  |
全屬恩主 | 無盡感恩 | 下載 |
共同興旺福音 | 迦南詩選精選300首 |  |
共享恩筵 | 恩頌聖歌 |  |
共聚主恩前 | 詠讚聲浩（三）祂恩豐盛 |  |
共證神恩 | 喜訊 3 - 福音粵曲 |  |
再一次 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
再一次更新我 | 傳耶穌 4 |  |
再上路 | 天使之歌 2 |  |
再不久 | 聖徒詩歌 |  | 即聽
再充滿我 | 和撒那新歌 |  |
再去尋起初的心 | 迦南詩選精選300首 |  |
再生弦 | 全地至高是我主 | 下載 |
再求進步 | 頌主聖歌 |  | 即聽
再見 | 青年聖歌 II |  | 即聽
再見 | 校園頌 |  | 即聽
再見 | 聖徒詩歌 |  | 即聽
再見好朋友 | 校園歡唱 1 |  |
再見面 | 宣道詩 |  |
再度聚首聖山 | 迦南詩選精選300首 |  |
再活一次 | 天韻08 - 給我真正的自由 | 下載 |
再相會 | 生命聖詩 |  | 即聽
再相會歌 | 頌主新歌 |  | 即聽
再相會歌 | 普天頌讚 |  |
再相會歌 | 普天頌讚 |  |
再起行 | 以利亞 - 耶和華是神 |  |
再唱信心的歌 | 聖徒詩歌 |  | 即聽
再無出路 | 天使之歌 2 |  |
再無可誇 | 頌主聖歌 |  | 即聽
再給我一次機會 | 迦南詩選精選300首 |  |
再給我一個機會 | 天韻01 - 野地的花 |  | 即聽
再給我一個機會 | 另一種情歌 |  | 即聽
再給我一個機會 | 基督是主第 4 集 |  | 即聽
再給我機會 | 城市旋律第 01 集 - 城市旋律 |  |
再給我機會 | 現代詩歌選集 |  |
再會，朋友 | 校園頌 |  |
再會歌 | 兒童歡唱 III |  |
再遇你 | 洪流砥柱 |  |
再過主日 | 宣道詩 |  |
再燃宣教的火 | 關祥文作品 2 - 飛渡莽流 |  |
再闖風雨 | 齊唱新歌第 10 集 |  |
再獻給你 | 同在的神 - 以馬內利 |  |
冰天的太陽 | 團契遊樂園 3•詩歌本 |  | 即聽
同一個地球 | 和撒那新歌 |  |
同一個地球 | 迦南詩選精選100首 |  |
同一個地球 | 迦南詩選精選300首 |  |
同入聖殿 | 其他 |  |
同工歌 | 天韻02 - 好消息 |  |
同心同行 | 團契遊樂園 5.1 - 還記得嗎 |  |
同心協力 | 粵語敬拜詩集 |  |
同心協力 | 敬拜晨學園 01-放我於高處 |  |
同心前進歌 | 普天頌讚 |  |
同心高飛 | 編織夢想 |  |
同心敬拜祈求 | 校園歡唱 2 |  |
同心頌揚主聖名 | 世紀頌讚 |  |
同心頌揚主聖名 | 我真愛進入你同在 |  |
同心頌揚主聖名 | 美樂頌 |  |
同心頌揚主聖名 | 神同在 |  |
同心頌揚主聖名 | 新歌頌揚 |  |
同心頌揚主聖名 | 頌讚、尊貴、榮耀 |  |
同心聚集 | 讚之歌 2 |  | 即聽
同心擘餅 | 頌主聖詩 |  |
同心擘餅歌 | 普天頌讚 |  | 即聽
同心擘餅歌 | 頌樂樂 |  | 即聽
同心禱告 | 頌主聖歌 |  | 即聽
同在的神 - 以馬內利 | 同在的神 - 以馬內利 | 下載 |
同有異象 | 和撒那新歌 |  |
同死同活 | 頌主聖歌 |  | 即聽
同舟共濟 | 關祥文作品 2 - 飛渡莽流 |  |
同行 | 齊唱新歌第 14 集 | 下載 |
同行 | 天地情緣 1 | 下載 | 即聽
同行 | 全因為你 | 下載 | 即聽
同行 | 共享歌集 03 | 下載 | 即聽
同行 | 西流記 02 |  | 即聽
同行 | 愛的陶造心曲選 | 下載 | 即聽
同步又一年 | 我心•你心•分享心 |  |
同享主餐 | 世紀頌讚 |  |
同來加冕生命之王 | 平安詩集 |  | 即聽
同來面見聖潔永主神 | 敬拜詩選─希伯崙堂短詩集 |  |
同來尊崇主我王 | 新歌頌揚 |  |
同來尊崇主我神 | 來慶賀耶穌 |  |
同來尊崇主我神 | 和撒那新歌 |  |
同來頌揚無比尊貴 | 聖徒詩歌 |  | 即聽
同來頌讚 | 西伯作品 4 |  |
同來頌讚 | 耶穌•抱抱 |  |
同來歡欣 | 浩聲讚詠合唱曲集（三） |  |
同來讚美 | 朝陽中 |  |
同來讚美萬軍之王 | 世紀頌讚 |  |
同來讚美歌 | 普天頌讚 |  |
同奔天路 | 生命聖詩 |  | 即聽
同往錫安 | 青年聖歌 II |  |
同建神的國度 | 齊唱新歌第 10 集 |  |
同拜榮耀之王 | 敬拜主 |  |
同唱頌主恩 | 其他 |  |
同崇敬君尊 | 其他 |  |
同渡過一生 | 唱和集 2 |  |
同路人 | 美樂頌 |  | 即聽
同路人 | 風鈴歌集 |  | 即聽
同路人 | 齊唱新歌第 04 集 |  | 即聽
同路人 | 和撒那新歌 | 下載 |
同路人 | 迦南詩選精選100首 | 下載 |
同路人 | 迦南詩選精選300首 | 下載 |
同路有你 | TWS原創歌譜 |  |
同遂主心意 | 藍天做證 |  |
同頌主名歌 | 普天頌讚 |  |
同頌信望愛 | 一切從信靠開始 |  |
同頌救贖主 | 恩頌聖歌 |  |
同頌慶主恩典 | 其他 |  | 即聽
同聚美地 | 頌主聖歌 |  | 即聽
同聚聖所 | 世紀頌讚 |  |
同聲來讚美 | 最美麗的名字是耶穌 |  | 即聽
同聲高歌 | 敬拜二千 |  |
同聲讚美真神 | 頌主聖詩 |  |
同讚美 | 都市新詠 |  |
同讚羔羊 | 頌主聖歌 |  | 即聽
各各他十字架 | 青年聖歌 III |  |
各各他山上豎立木架 | 宣道詩 |  |
各地小朋友 | 兒童歡唱 I |  |
各有十架歌 | 普天頌讚 |  |
各有十架歌 | 普天頌讚 |  |
各處的教會 | 天人聖歌 |  |
向人傳開 | 青年聖歌 III |  | 即聽
向人傳開 | 校園頌 |  | 即聽
向人傳開 | 頌樂樂 |  | 即聽
向山舉目 | 恩頌聖歌 |  |
向山舉目 | 其他 |  |
向主呼叫 | 你的愛溫暖我 |  |
向主呼喊 | 讓我親近你【國】 | 下載 |
向主耶和華唱新歌 | 天韻03 - 為主我要吟詩（閩） |  |
向主唱新歌 | 讚美系列短歌集第二集 | 下載 |
向主唱新歌 | 讚美系列短歌集第二集 | 下載 |
向主唱新歌 | 新歌頌揚 |  |
向主唱新歌 | 頌讚、尊貴、榮耀 |  |
向主揚聲歡呼 | 美樂頌 |  | 即聽
向主揚聲歡呼 | 新歌頌揚 |  | 即聽
向主感恩祈求 | 恩頌聖歌 |  |
向主歌唱 | 詠讚聲浩（三）祂恩豐盛 |  |
向主歌唱 | 世紀頌讚 |  |
向主獻上一首愛的詩歌 | 傳耶穌 6 |  |
向主獻心歌 | 普天頌讚 |  |
向主獻呈 | 頌主新歌 |  | 即聽
向主獻呈歌 | 普天頌讚 |  |
向主歡呼 | 世紀頌讚 |  |
向主歡呼 | 世紀頌讚 |  |
向主歡呼 | 和撒那新歌 |  |
向主歡呼 | 神幫助 |  |
向主歡呼 | 敬拜詩選─希伯崙堂短詩集 |  |
向全世界宣告 | 校園歡唱 2 |  |
向列國宣告 | 向列國宣告 |  |
向在來君王 | 其他 |  | 即聽
向至高者讚美 | 現代詩歌選集 |  |
向至高者讚美 | 敬拜詩選─希伯崙堂短詩集 |  |
向至高者讚美 | 讚之歌 1 |  |
向你述說 | 基道詩選 |  |
向你歡唱 | 約書亞06-直到世界盡頭 |  |
向君王歡呼 | 恩頌聖歌 |  | 即聽
向君王歡呼 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
向我吹氣 | 頌主聖歌 |  | 即聽
向我吹靈氣 | 生命樹上的天空1-生命樹上的歌唱 |  |
向我吹靈氣 | 培靈詩選 |  |
向我說話 | 聖徒詩歌 |  | 即聽
向前走 | 其他 |  | 即聽
向前走 | 向神歌唱 |  | 即聽
向前走 | 兒童歡唱 II |  | 即聽
向前走 | 校園歡唱 1 |  | 即聽
向前走永遠不會錯 | 迦南詩選精選300首 |  |
向前直往錫安 | 聖徒詩歌 |  | 即聽
向耶和華唱新歌 | 我心旋律 2 - 天父 |  |
向耶和華唱新歌 | 世紀頌讚 |  |
向耶和華唱歌 | 房角石音樂 |  |
向耶和華歡呼 | 雙語頌讚曲集 |  |
向耶和華歡呼 | 其他 |  |
向耶穌獻頌揚 | 恩頌聖歌 |  |
向神仰臉 | 迦南詩選精選300首 |  |
向神歌唱 | 新歌頌揚 |  |
向神歌頌 | 校園頌 |  |
向神歌頌 | 向神歌唱 |  | 即聽
向神歡呼 | 洪流砥柱 |  |
向神歡呼 | 真愛的代價 |  |
向神歡呼 | 真愛的代價 |  |
向高而行 | 培靈詩選 |  |
向高處行 | 心頌 |  |
向高處行 | 浩聲讚詠合唱曲集（四） |  |
向高處行 | 宣道詩 |  |
向高處行 | 世紀頌讚 |  |
向高處行 | 美樂頌 |  |
向高處行 | 青年聖歌 II |  | 即聽
向高處行 | 生命聖詩 |  | 即聽
向高處行 | 頌主新歌 |  | 即聽
向基督歡呼 | 恩頌聖歌 |  |
向基督歡呼 | 頌樂樂 |  |
向萬邦傳福音 | 心弦 - 深長的愛 |  |
向萬邦傳福音 | 心頌 |  |
向萬邦傳福音 | 生命聖詩 |  | 即聽
向聖所舉手 | 新歌頌揚 |  |
向標竿直跑 | 不再遙遠 |  |
合一見證 | 齊唱短歌第 04 集 |  | 即聽
合一聖餐 | 頌主聖詩 |  | 即聽
合一聖餐歌 | 普天頌讚 |  |
合一團契 | 標竿人生02 |  |
合乎主用 | 向神歌唱 |  | 即聽
合乎主用 | 天人聖歌 |  |
合而為一 | 和撒那新歌 |  |
合而為一 | 頌樂樂 |  | 即聽
合而為一 | 其他 |  | 即聽
合你心意 | 新歌頌揚 |  |
合攏放開 | 兒童歡唱 I |  |
因十字架苦難 | 頌樂樂 |  |
因主同在多美 | 團契遊樂園 7 - 新一天，新的開始 |  |
因主的大愛 | 請聽我傾訴 |  |
因主的名 | 共享歌集 01 |  | 即聽
因主的名 | 西伯作品 1 |  | 即聽
因主的名 | 西流記 02 |  | 即聽
因主的名 | 敬拜Crossover |  | 即聽
因主的名 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
因主的名 | 頌樂樂 |  | 即聽
因主看顧 | 更新之歌第 01 輯 |  |
因主深愛 | 天國人 |  |
因主歡欣 | 小羊創作 |  | 即聽
因主歡欣 | 小羊創作 |  | 即聽
因有羔羊血洗淨 | 聖徒詩歌 |  | 即聽
因此我愛你 | 小羊創作-我心屬於你 | 下載 | 即聽
因此我愛你 | 小羊創作02 - 『盟約』 | 下載 | 即聽
因你 | 主恩詩歌 |  | 即聽
因你永遠不失信 | 小羊•祈求委身 |  | 即聽
因你的慈愛 | 讚美系列短歌集 | 下載 | 即聽
因你的愛 | 沿路因你 |  |
因你是活神 | 復興教會詩歌 |  |
因你是神 | 伍偉基創作 2 - 求主大發熱心 |  |
因你傾寶血 | 深度敬拜 | 下載 |
因你聖名我們敬拜 | 奉主名前進 | 下載 | 即聽
因你聖名我們敬拜 | 傳耶穌 4 | 下載 | 即聽
因你聖名我們敬拜 | 傳耶穌 5 |  | 即聽
因你與我同行 | 有情天詩集 03 - 你愛永不變 |  |
因我所遭遇的是出於你 | 小羊•祈求委身 | 下載 | 即聽
因我所遭遇的是出於你 | 小羊•經文詩歌 | 下載 | 即聽
因我知道你是誰 | 迦南詩選精選300首 |  |
因我等候你 | 有情天CD04 - 千山萬水恩惠相隨 |  |
因我屬你 | 兒童歡唱 III |  |
因信稱義 | 頌主聖歌 |  | 即聽
因信稱義 | 培靈詩選 |  |
因信靠耶穌 | 新歌頌揚 |  |
因為他專心愛我 | 天人聖歌 |  |
因為有主耶穌 | Sigma - 我要遇見你 |  |
因為有你 | 芥菜種01 - 想家 |  |
因為你先愛我們 | 感謝你對我的愛 |  |
因為你先愛我們 | 親眼看見你 |  |
因為我們先聽見 | 迦南詩選精選100首 |  |
因為神愛世人 | 聖徒詩歌 |  | 即聽
因為愛 | 約沙法敬拜團詩歌 |  |
因為愛 | 美樂頌 |  |
因耶和華 | 一天七次讚美你 |  |
因耶穌的聖名 | 恩頌聖歌 |  |
因真神愛世人 | 宣道詩 |  |
因神深愛世人 | 頌主聖詩 |  |
因著十架 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
因著信 | 盧永亨作品集-不詳 |  | 即聽
因著耶穌愛的緣故 | 迦南詩選精選100首 |  |
因著愛世人認出主門徒 | 向神歌唱 |  | 即聽
因祂大愛 | 其他 |  |
因祂活著 | 城市旋律第 01 集 - 城市旋律 |  | 即聽
因祂活著 | 現代詩歌選集 |  | 即聽
因祂活著 | 基督是主第 3 集 |  | 即聽
因祂活著 | 美樂頌 |  |
因祂活著 | 世紀頌讚 |  |
因祂活著 | 聖徒詩歌 |  | 即聽
因祂活著 | 新歌頌揚 |  |
因祂活著 | 復興教會詩歌 |  |
回心轉意 | 芥菜種01 - 想家 |  |
回看 | 天地情緣 4 |  |
回首再回首 | 迦南詩選精選300首 |  |
回家 | 我心旋律 4 - 回家 |  |
回家 | 生命楂fit人 |  |
回家 | 美麗傳奇 |  |
回家的路 | 芥菜種01 - 想家 |  |
回想耶穌在世上 | 迦南詩選精選300首 |  |
回憶 | 互愛詩歌精選 |  | 即聽
回憶 | 天地情緣 3 |  | 即聽
回憶是破舊的錶 | 盧永亨作品集 01 - 哼不完的歌 |  |
回憶當初 | 迦南詩選精選300首 |  |
回頭蒙恩 | 頌主新歌 |  | 即聽
回應主呼召 | 恩頌聖歌 |  |
回應主呼召 | 恩頌聖歌 |  |
回應主慈聲 | 生命聖詩 |  | 即聽
回應呼召 | 標竿人生 | 下載 |
回應呼召 | 其他 |  |
回應救主誕生 | 恩頌聖歌 |  |
回歸天路 | 主恩詩歌 |  |
回歸你身邊 | 震撼校園 |  |
回顧神恩 | 生命聖詩 |  | 即聽
回饋 | 主澤流長華語系列 1 |  |
地上風光多美麗 | 校園歡唱 1 |  | 即聽
地獄呼聲 | 天人聖歌 |  |
在十字架 | 頌主新歌 |  | 即聽
在十架 | 和撒那新歌 |  |
在大衛城中 | 心頌2 |  |
在大衛城中 | 生命聖詩 |  | 即聽
在大衛城裡 | 美樂頌 |  |
在大衛城裡 | 世紀頌讚 |  | 即聽
在大衛城裡 | 頌主新歌 |  | 即聽
在今天 | 復興教會詩歌 |  |
在今天，各地方 | 頌主聖詩 |  |
在天上的爸爸 | 可喜可樂之城01 |  | 即聽
在天上的爸爸 | 教會司琴培訓中心詩歌 |  | 即聽
在天除你以外 | 天人短歌 |  |
在主十架 | 宣道詩 |  |
在主十架之下 | 聖徒詩歌 |  | 即聽
在主十架恩蔭下 | 恩頌聖歌 |  |
在主內 | 頌樂樂 |  | 即聽
在主日作主工 | 頌主新歌 |  | 即聽
在主前靜默 | 恩頌聖歌 |  |
在主前靜默 | 頌樂樂 |  |
在主耶穌基督之中 | 頌主聖詩 |  |
在主耶穌聖架下 | 青年聖歌 II |  | 即聽
在主面前讚美祂 | 世紀頌讚 |  |
在主翅膀的蔭下 | 青年聖歌 I |  |
在主眼中歌 | 普天頌讚 |  |
在主愛中 | 讚美之泉 08 - 讓愛走動 |  |
在主愛裡 | 新歌頌揚 |  |
在主愛裡我們合一 | 同心敬拜 |  |
在主聖桌前 | 世紀頌讚 |  | 即聽
在主裡 | 迦南詩選精選300首 |  |
在主裡有真平安 | 迦南詩選精選300首 |  |
在主裡有真自由 | 天人聖歌 |  |
在主裡的時刻 | 讚美系列短歌集 | 下載 | 即聽
在主裡祝福你 | 迦南詩選精選300首 |  |
在主裡得勝 | 宣道詩 |  |
在主裡喜樂 | 宣道詩 |  |
在主裡就是新造的人 | 校園歡唱 1 |  |
在主裡歡欣 | 和撒那新歌 |  |
在主蔭下 | 宣道詩 |  |
在主翼下 | 兒童歡唱 II |  |
在主懷，你安息了 | 小羊•愛裡共勉 | 下載 | 即聽
在主懷中歌 | 普天頌讚 |  |
在主寶架清影中 | 頌主聖詩 |  |
在主寶架清影中 | 平安詩集 |  | 即聽
在乎你 | 其他 |  |
在加利利沿海之地 | 聖徒詩歌 |  | 即聽
在加略山 | 青年聖歌 III |  |
在古城中 | 天人聖歌 |  |
在生命路上我不是孤單 | 平安詩集 |  | 即聽
在光中行歌 | 普天頌讚 |  |
在全世界 | 向神歌唱 |  | 即聽
在全世界 | 和撒那新歌 |  |
在全世界 | 新歌頌揚 |  |
在各各他 | 青年聖歌 I |  |
在各各他 | 頌主聖歌 |  | 即聽
在各各他 | 頌主新歌 |  | 即聽
在各各他山上 | 平安詩集 |  | 即聽
在各地方歌 | 兒童歡唱 I |  |
在如此時刻 | 讚美系列短歌集 | 下載 | 即聽
在忙碌生命的當中 | 平安詩集 |  | 即聽
在此我為客旅 | 平安詩集 |  | 即聽
在此刻讓我們讚美主 | 讚美系列短歌集 | 下載 |
在此宣講福音 | 頌主新歌 |  | 即聽
在至高之處 | 佳音兒童歌集 |  |
在至高者的隱密處 | 聖徒詩歌 |  | 即聽
在你心中若有世間憂慮 | 平安詩集 |  | 即聽
在你心外 | 兒童歡唱 I |  |
在你心外 | 佳音兒童歌集 |  |
在你手中 | 尋見真愛 |  |
在你手中 | 讚美之泉 07 - 展開清晨的翅膀 |  |
在你手中 | 約書亞流行福音01 - 在你身邊 |  |
在你同在中 | 晨間默禱 4 |  |
在你沒有難成的事 | 其他 |  |
在你身邊 | 約書亞02-祂的國度，祂的榮耀 |  |
在你身邊 | 約書亞流行福音01 - 在你身邊 |  |
在你面前 | 我真愛進入你同在 |  |
在你面前 | 和撒那新歌 |  |
在你恩光中 | 來復興我 |  |
在你眼內 | 共享歌集 | 下載 |
在你眼內 | 譜頌 2 - 永不渴 | 下載 |
在你愛的懷裡 | 和撒那新歌 |  |
在你裡面 | 伍偉基創作 4 - 耶穌話 | 下載 |
在你裡面找到 | 團契遊樂園 2 |  |
在你跟前 | 敬拜Crossover |  |
在你榮美的聖潔中 | 傳耶穌 6 |  |
在你榮耀中 | 王子01a - 在愛中仰望 |  |
在你榮耀中 | 王子07 - 突破（下） |  |
在你榮耀中（Reprise） | 王子01a - 在愛中仰望 |  |
在你榮耀中（Reprise） | 王子01a - 在愛中仰望 |  |
在你蔭庇的翅膀下 | 一天七次讚美你 |  |
在你擁抱裡 | 讚之歌 6 - 以神為樂 |  |
在你臉光之中 | 更新之歌第 03 輯 |  |
在你寶座前 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
在伯利恆 | 恩頌聖歌 |  |
在困苦的時候 | 迴響集 |  |
在我心 | 頌主聖歌 |  | 即聽
在我心 | 培靈詩選 |  |
在我心中唱美歌 | 聖徒詩歌 |  | 即聽
在我心深處 | 同心敬拜 |  |
在我心裡我真知道 | 兒童歡唱 II |  |
在我心裡常吟讚美歌 | 宣道詩 |  |
在我心裡常吟讚美歌 | 培靈詩選 |  |
在我父家裡 | 兒童歡唱 I |  |
在我主光亮中 | 讚之歌 4 |  | 即聽
在我主的家 | 二俊制作品 1 |  |
在我主的家 | 頌樂樂 |  |
在我主的家 | 團契遊樂園 |  |
在我的鄰舍中 | 兒童成長詩歌 |  |
在我很小的時候 | 迦南詩選精選300首 |  |
在我裡面的是更大 | 新歌頌揚 |  |
在我裡面的耶穌愛你 | 其他 |  |
在我魂間今天有陽光 | 聖徒詩歌 |  | 即聽
在每天 | 至高者的隱密處 |  |
在每天 | 我心•你心•敬拜心 |  |
在那十架上 | 基督是主第 3 集 |  |
在那小小卑微的伯利恆 | 其他 |  |
在那寂靜深黑的晚間 | 平安詩集 |  | 即聽
在那靜靜的加利利海邊 | 平安詩集 |  | 即聽
在那邊點名的時候 | 聖徒詩歌 |  | 即聽
在於新耶路撒冷 | 聖徒詩歌 |  | 即聽
在花園中 | 聖徒詩歌 |  | 即聽
在花園裡 | 心頌2 |  |
在花園裡 | 培靈詩選 |  |
在花園裡 | 青年聖歌 I |  |
在花園裡 | 美樂頌 |  |
在約旦河邊我遙望 | 世紀頌讚 |  |
在耶穌無事難成就 | 宣道詩 |  |
在耶穌裡 | 其他 | 下載 | 即聽
在耶穌裡 | 美樂頌 |  | 即聽
在耶穌裡 | 齊唱短歌第 03 集 |  | 即聽
在耶穌裡 | 復興教會詩歌 |  |
在恩座求 | 頌主聖歌 |  | 即聽
在海洋彼岸萬人等候 | 平安詩集 |  | 即聽
在神凡事都能 | 向神歌唱 |  | 即聽
在神沒有難成事 | 聖徒詩歌 |  | 即聽
在動盪不安的年代裡 | 迦南詩選精選100首 |  |
在基列地有乳香 | 平安詩集 |  | 即聽
在基督裡成一體 | 世紀頌讚 |  |
在基督裡有平安 | 王子05 - 在基督裡有平安 |  |
在基督裡的人 | 伍偉基創作 4 - 耶穌話 | 下載 |
在救主耶穌面前 | 頌主聖詩 |  |
在教會中主得榮耀 | 向神歌唱 |  | 即聽
在教會中得榮耀 | 新歌頌揚 |  |
在羞辱十架上的主 | 恩頌聖歌 |  |
在這同一天空下 | 天上來的愛 | 下載 |
在這安靜時刻 | 世紀頌讚 |  |
在這些僅存的年間 | 迦南詩選精選100首 |  |
在這些僅存的年間 | 迦南詩選精選300首 |  |
在這個時刻 | 美樂頌 |  | 即聽
在這個時刻 | 新歌頌揚 |  | 即聽
在這時代 | 青年聖歌 II |  |
在這時刻當讚美 | 新歌頌揚 |  |
在這時候 | 新歌頌揚 |  |
在這僅存的年間 | 同心敬拜 |  |
在這僅存的年間 | 真愛的代價 |  |
在這彎曲悖謬世代 | 世紀頌讚 |  |
在這彎曲悖謬世代中 | 平安詩集 |  | 即聽
在陶匠手中 | 約書亞02-祂的國度，祂的榮耀 |  |
在黑夜 | 迦南詩選精選 |  |
在黑夜 | 迦南詩選精選100首 |  |
在愛中找到自己 | 王子08 - 有一道光 |  |
在愛中記念我 | 新歌頌揚 |  | 即聽
在義人的帳棚裡面 | 復興教會詩歌 |  |
在聖潔中敬拜主 | 恩頌聖歌 |  |
在道中不冷不熱 | 平安詩集 |  | 即聽
在塵世生命崎嶇道路中 | 平安詩集 |  | 即聽
在遠方的海岸上 | 平安詩集 |  | 即聽
在隱密處與神同關鎖 | 聖徒詩歌 |  | 即聽
在寶座前 | 更新之歌第 03 輯 |  |
在獻祭之先 | TWS原創歌譜 |  |
在祂大能膀臂 | 青年聖歌 II |  |
在祂手中 | 一道江河 | 下載 |
在祂同在的隱密處 | 聖徒詩歌 |  | 即聽
在祂面前 | 讚美系列短歌集第二集 | 下載 |
在祂面前 | 天人聖歌 |  |
在祂翼下 | 宣道詩 |  |
在祂翼下 | 培靈詩選 |  |
在祂翼下 | 聖徒詩歌 |  | 即聽
多一個天國夢 | 多一個天國夢 |  |
多一點喜樂 | 同心敬拜 |  |
多一點喜樂 | 基督是主第 3 集 |  |
多又多 | 聖徒詩歌 |  | 即聽
多年朋友共知心 | 頌主聖詩 |  |
多美好 | 讚美系列短歌集 | 下載 |
多得你 | 這樣才是愛 |  |
多想讓你擁有主 | 迦南詩選精選300首 |  |
多愛，多能力 | 和撒那新歌 |  |
多麼近，多麼遠 | 愛不是傳說 |  |
多麼感謝你 | 生命楂fit人 |  |
多麼感謝你 | 頌樂樂 |  |
多麼感謝你 | 團契遊樂園 |  |
多謝多謝耶穌 | 其他 |  |
多謝你！天上父神 | 兒童歡唱 I |  |
多禱告多有能力 | 佳音兒童歌集 |  |
好朋友 | 兒童歡唱 I |  |
好朋友 | 兒童歡唱 III |  |
好朋友 | 兒童歡唱 IV |  |
好牧人 | 校園歡唱 2 |  |
好牧人 | 天韻16 - 聽見 |  |
好故事歌 | 普天頌讚 |  |
好風光，春日高 | 頌主聖詩 |  |
好家庭 | 佳音兒童歌集 |  |
好消息 | 其他 |  |
好消息 | 天韻02 - 好消息 |  |
好消息 | 喜訊 3 - 福音粵曲 |  |
她的新郎 | 小羊創作02 - 『盟約』 | 下載 | 即聽
她將要生一個兒子 | 兒童歡唱 I |  |
如今不再被定罪 | 新歌頌揚 |  |
如今在愛裡 | 新歌頌揚 |  |
如今我等在主面前 | 平安詩集 |  | 即聽
如今更愛主歌 | 普天頌讚 |  |
如今屈膝敬拜 | 和撒那新歌 |  |
如天使和唱 | 堅守我崗位 |  |
如此愛你 | 約書亞01-祂的應許，祂的軍隊 |  |
如羊走迷 | 和撒那新歌 |  |
如羊走迷 | 神同在 |  |
如羊羔 | 浩聲讚詠合唱曲集（五） |  |
如何能述說 | 敬拜晨學園 01-放我於高處 |  |
如何描述你是多美麗 | 復興教會詩歌 |  |
如何愛主 | 頌主聖歌 |  | 即聽
如果 | 小羊創作05 「主，我相信」 |  |
如果你要喜樂在你心 | 復興教會詩歌 |  |
如果你想知道 | 讚美之泉 07 - 展開清晨的翅膀 |  |
如果我可以 | 美麗傳奇 |  |
如果我可以 | 這樣才是愛 | 下載 |
如果我沒有遇見你 | 惟獨你 |  |
如果我沒有遇見你 | 請聽我傾訴 |  |
如果我沒有遇見你 | 請聽我傾訴 |  |
如果我沒有遇見你 | 其他 |  |
如果我能唱 | 如果我能唱 |  |
如果我能唱 | 陳艾美「 開你心門」 |  |
如果我還有明天 | 王子08 - 有一道光 |  |
如果沒有愛 | 董永賢作品 1 - 全然愛你 |  |
如果耶穌沒有來 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
如果還有明天 | 天使之歌 1 |  |
如羔羊 | 世紀頌讚 |  |
如基列香膏 | 校園頌 |  |
如鹿切慕 | 同心敬拜 |  |
如鹿切慕切慕溪水 | 其他 |  | 即聽
如鹿切慕溪水 | 世紀頌讚 |  |
如鹿切慕溪水 | 美樂頌 |  | 即聽
如鹿切慕溪水 | 傳耶穌 1 |  | 即聽
如鹿切慕溪水 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
如鹿切慕溪水 | 新歌頌揚 |  | 即聽
如鹿的心 | 培靈詩選 |  | 即聽
如鹿的心 | 讚之歌 4 |  | 即聽
如鹿渴慕 | 讚美系列短歌集第二集 | 下載 |
如鹿渴慕 | 讚美系列短歌集 | 下載 | 即聽
如獻晚祭 | 新歌頌揚 |  |
如鷹展翅 | 芥菜種02 - 遇見你 |  |
如鷹展翅上騰 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
宇宙之主 | 美樂頌 |  |
宇宙之主 | 恩頌聖歌 |  |
宇宙之主 | 培靈詩選 |  |
宇宙同歌頌 | 恩頌聖歌 |  |
宇宙奇工 | 校園頌 |  |
宇宙唯一真神 | 兒童歡唱 III |  |
宇宙萬物當頌揚 | 頌主聖詩 |  |
宇宙齊崇拜 | 恩頌聖歌 |  |
宇宙歡唱 | 天韻17 - 等你願意 |  |
宇宙歡唱（快版） | 天韻17 - 等你願意 |  |
守主律例 | 校園頌 |  |
守信歌 | 頌主新歌 |  | 即聽
守信歌 | 普天頌讚 |  |
守約施慈愛的主 | 兒童歡唱 III |  |
守候一生 | 王子03 - 敬拜的心 |  |
守望之使，聖潔天軍 | 頌主聖詩 |  |
守望你 | 絃獻歌集 01 - 生命成尊貴 |  |
守望你 | 上帝聽禱告 |  |
守望你 | 美麗傳奇04-守望你 |  |
守護天使 | 囍樂集 1-2：共譜囍樂曲 |  |
安宅歌 | 普天頌讚 |  |
安居主愛 | 頌主聖歌 |  | 即聽
安居主懷 | 世紀頌讚 |  |
安居主懷 | 頌主新歌 |  | 即聽
安於主懷 | 頌主聖歌 |  | 即聽
安息在那永久膀臂中 | 聖徒詩歌 |  | 即聽
安息歌 | 普天頌讚 |  |
安然過 | 青年聖歌 III |  |
安然靠你 | 恩頌聖歌 |  |
安寧重現我心 | 齊唱新歌第 10 集 |  |
安慰我心靈 | 尋求你系列-全城跪拜你 |  |
安慰我的百姓 | 世紀頌讚 |  |
安慰師已經來 | 宣道詩 |  |
安慰師已經來 | 培靈詩選 |  |
安樂家庭歌 | 普天頌讚 |  |
安樂無休 | 頌主聖歌 |  | 即聽
安諍你心 | 恩頌聖歌 |  |
安靜 | 約書亞06-直到世界盡頭 |  |
安靜心靈 | 共享歌集 03 |  |
安靜心靈 | 譜頌 1 - 主禱文 |  |
安靜片刻 | 恩頌聖歌 |  |
安靜在主的裡面 | 其他 |  |
安靜夜，聖善夜 | 頌主聖詩 |  |
安靜思想 | 基督是主第 2 集 |  |
安穩主懷歌 | 佳音兒童歌集 |  |
安穩在主裡 | 和平之君 |  | 即聽
安穩在耶穌手中 | 心頌2 |  |
安穩在耶穌手中 | 宣道詩 |  |
安穩在耶穌手中 | 培靈詩選 |  |
安穩在耶穌手中 | 生命聖詩 |  | 即聽
安穩在耶穌手中 | 平安詩集 |  | 即聽
安穩在耶穌手臂 | 聖徒詩歌 |  | 即聽
安穩在耶穌懷內 | 恩頌聖歌 |  |
安穩在祂大能膀臂 | 聖徒詩歌 |  | 即聽
安穩港口 | 頌主新歌 |  | 即聽
安穩靠主的大能 | 復興教會詩歌 |  |
安穩隱藏 | 懷念的歌 |  |
安穩隱藏在祂大能翅膀下 | 平安詩集 |  | 即聽
屹立磐石歌 | 普天頌讚 |  |
年少的我 | 房角石音樂 |  |
年終總省 | 頌主新歌 |  | 即聽
年歲的冠冕 | 讚美之泉 05 - 全新的你 |  |
年輕一顆心 | 齊唱新歌第 10 集 | 下載 |
年輕人 | 基督是主第 1 集 |  |
年輕人 | 美樂頌 |  | 即聽
年輕人 | 校園頌 |  |
年輕人 | 校園歡唱 1 |  |
年輕的你 | 天韻10 - 給我換顆心 |  |
年輕時 | 基督是主第 2 集 |  |
成全主旨歌 | 普天頌讚 |  |
成全主的旨意 | 青年聖歌 III |  |
成為合用的僕人 | 讚美系列短歌集 | 下載 |
成為我異象 | 讓全世界知道 |  |
成為我異象 | 世紀頌讚 |  |
成為我異象 | 青年聖歌 III |  | 即聽
成為我異象 | 無盡感恩 |  |
成為我異象 | 頌主新歌 |  | 即聽
成為禱告的器皿 | 和撒那新歌 |  |
成聖工夫歌 | 普天頌讚 |  |
成聖須用工夫 | 心頌 |  | 即聽
成聖須用工夫 | 青年聖歌 I |  | 即聽
成聖須用工夫 | 宣道詩 |  | 即聽
成聖須用工夫 | 培靈詩選 |  | 即聽
成聖須用功夫 | 生命聖詩 |  | 即聽
扣我心弦 | 我心旋律 4 - 回家 |  |
收禾捆回家 | 心頌2 |  |
收禾捆回家 | 生命聖詩 |  | 即聽
收成 | 生命聖詩 |  | 即聽
收成在天家 | 宣道詩 |  |
收成感恩 | 生命聖詩 |  | 即聽
收成歌 | 美樂頌 |  |
收成歌 | 頌主新歌 |  | 即聽
收成歌 | 普天頌讚 |  |
收成樂歌 | 頌主聖歌 |  | 即聽
收我此生作奉獻 | 聖徒詩歌 |  | 即聽
收割莊稼的呼聲 | 青年聖歌 III |  |
早知道 | 天韻17 - 等你願意 |  |
早起親近神 | 兒童歡唱 III |  |
早晨我要向主禱告 | 佳音兒童歌集 |  |
早晨的聲音 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
早晨的聲音 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
早晨要讚美祂 | 校園歡唱 1 |  |
早晨傳揚你的慈愛 | 天人聖歌 |  |
早晨歡呼 | 頌主聖歌 |  | 即聽
早禱 | 美樂頌 |  |
早禱 | 頌主新歌 |  | 即聽
早禱 | 生命聖詩 |  | 即聽
有一人極甘心為我罪 | 平安詩集 |  | 即聽
有一日 | 頌主新歌 |  | 即聽
有一日 | 宣道詩 |  |
有一日 | 聖徒詩歌 |  | 即聽
有一句話我們永遠要說 | 迦南詩選精選300首 |  |
有一地方，清靜安寧 | 頌主聖詩 |  |
有一地比日中更光彩 | 平安詩集 |  | 即聽
有一地比白日更榮顯 | 頌主聖詩 |  |
有一江河 | 和撒那新歌 |  |
有一血泉 | 聖徒詩歌 |  | 即聽
有一位比你我更偉大 | 校園歡唱 2 |  |
有一位拯救主 | 讚美系列短歌集第二集 | 下載 |
有一位神 | 世紀頌讚 |  | 即聽
有一位神 | 復興教會詩歌 |  | 即聽
有一位神 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
有一位神 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
有一位救主 | 讚美系列短歌集第二集 | 下載 |
有一位救主 | 聖樂合唱曲選 |  |
有一位救贖主 | 世紀頌讚 |  |
有一事我曾求告主 | 讚美系列短歌集 | 下載 |
有一青山 | 頌主聖歌 |  | 即聽
有一活泉 | 頌主聖歌 |  | 即聽
有一美地 | 頌主聖歌 |  | 即聽
有一美意入我心靈 | 宣道詩 |  |
有一恩手 | 校園歡唱 1 |  | 即聽
有一恩手 | 基督是主第 1 集 |  | 即聽
有一條路 | 迦南詩選精選300首 |  |
有一處福氣地 | 頌主新歌 |  | 即聽
有一處福氣地 | 宣道詩 |  |
有一尊貴榮耀之聖旗舉起 | 平安詩集 |  | 即聽
有一道光 | 王子08 - 有一道光 |  |
有一道江河 | 向神歌唱 |  | 即聽
有一道江河 | 培靈詩選 |  |
有一福地 | 頌主聖歌 |  | 即聽
有一嬰孩生在馬槽 | 浩聲讚詠合唱曲集（一） |  |
有九十九 | 頌主聖歌 |  | 即聽
有九十九羊安臥一起 | 平安詩集 |  | 即聽
有了你 | 邊緣組合 |  |
有了你異象 | 團契遊樂園 6 - 揀選 |  |
有了基督滿歡笑 | 祈禱仔唱詩歌 1 |  |
有了愛 | 其他 |  |
有人已離開正路而去 | 平安詩集 |  | 即聽
有人叩門 | 校園歡唱 1 |  |
有人在你心外叩門 | 頌主新歌 |  | 即聽
有人為你祈求 | 青年聖歌 I |  |
有人為你禱告 | 其他 |  | 即聽
有人站在心門外 | 宣道詩 |  |
有人需我要 | 兒童歡唱 I |  |
有日從天上來一奇妙救主 | 平安詩集 |  | 即聽
有主同在 | 世紀頌讚 |  |
有主同在我就滿足 | 兒童歡唱 III |  |
有主在我船上 | 兒童歡唱 I |  |
有主我愛便夠 | 情牽我主 |  |
有主的同在 | 青年聖歌 II |  |
有主的喜樂 | 房角石音樂 |  |
有平安在我心 | 心頌2 |  |
有平安在我心 | 青年聖歌 II |  |
有平安在我心 | 生命聖詩 |  | 即聽
有平安在我心 | 平安詩集 |  | 即聽
有平安我心 | 頌主新歌 |  | 即聽
有位好友與我同走 | 平安詩集 |  | 即聽
有何良友像主耶穌 | 頌主聖詩 |  |
有何偶像仍留在你心內 | 平安詩集 |  | 即聽
有你……和平之君 | 和平之君 |  |
有你已經足夠 | 美麗傳奇04-守望你 |  |
有你同在 | 約書亞05-榮美輝煌 |  |
有你在我心裡面 | 團契遊樂園（新曲+精選） |  |
有你在我旁 | 標竿人生01 |  |
有你我就有亮光 | 迦南詩選精選100首 |  |
有你的地方是天堂 | 約書亞流行福音01 - 在你身邊 |  |
有你夠了 | 頌主聖歌 |  | 即聽
有你終生美麗 | 是你應許 |  |
有你終生美麗 | 囍樂集 1-2：共譜囍樂曲 |  |
有你愛我 | 伍偉基作品 2 - 精采 |  |
有你愛我 | 耶穌•抱抱 |  |
有孝父母有福氣 | 天韻18 - 咱是一場戲 |  |
有我名在內麼 | 生命聖詩 |  | 即聽
有我救主心志 | 恩頌聖歌 |  |
有妳共進退 | 愛的啟程【國】 | 下載 |
有耶穌真美好 | 迦南詩選精選300首 |  |
有時 | 天韻18 - 咱是一場戲 |  |
有時 | 基督是主第 2 集 |  |
有時候 | 天韻12 - 希望在轉角 |  |
有釘痕的手 | 天人聖歌 |  |
有許多的住處 | 新歌頌揚 |  |
有這一天 | 美麗傳奇04-守望你 |  |
有福的安靜 | 聖徒詩歌 |  | 即聽
有福的寧靜 | 青年聖歌 III |  |
有福的寧靜 | 培靈詩選 |  |
有福的確據 | 心頌 |  |
有福的確據 | 讚美系列短歌集第二集 | 下載 |
有福的確據 | 宣道詩 |  |
有福的確據 | 培靈詩選 |  |
有福的確據 | 青年聖歌 III |  |
有福的確據 | 來復興我 |  |
有福的確據 | 青年聖歌 I |  | 即聽
有福的確據 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
有福的確據 | 頌主聖詩 |  |
有福的確據 | 生命聖詩 |  | 即聽
有福的確據耶穌屬我 | 平安詩集 |  | 即聽
有福確據 | 世紀頌讚 |  |
有福確據 | 頌主新歌 |  | 即聽
有膝都當跪下 | 平安詩集 |  | 即聽
有誰？ | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
有誰能像你 | 可喜可樂之城02 |  |
有誰能像你 | 復興教會詩歌 |  |
有誰能像你？ | 和撒那新歌 |  |
有誰能與主儆醒到天亮 | 迦南詩選精選300首 |  |
有誰像你 | 愛的啟程【粵】 | 下載 |
有誰像你 | 清晨到夜晚 |  |
有聲自遠方發出 | 平安詩集 |  | 即聽
有醫治的大能 | 新歌頌揚 |  |
有靈發出祂光芒 | 聖徒詩歌 |  | 即聽
有祂同在就是天堂 | 聖徒詩歌 |  | 即聽
此心誰屬 | 城市旋律第 03 集 - 愛在人間 |  |
此日已過 | 頌主聖歌 |  | 即聽
此生永許 | 愛的啟程【粵】 | 下載 |
此刻心中所慕 | 全然滿足 |  |
此時何時孤單之時 | 聖徒詩歌 |  | 即聽
死亡不能勝祂 | 神幫助 |  |
死活為主 | 頌主新歌 |  | 即聽
死活為主 | 頌主聖詩 |  |
死啊你的毒勾在哪裡 | 平安詩集 |  | 即聽
江河在這裡 | 和撒那新歌 |  |
灰色都市 | 始終相信愛 |  |
百年樹人 | 頌主聖詩 |  |
百年樹人歌 | 頌樂樂 |  |
百年樹人歌 | 普天頌讚 |  |
百般恩愛從主來 | 恩頌聖歌 |  |
老朋友 | 孫越 「老朋友」專輯 |  |
老師我們敬愛你 | 兒童歡唱 I |  |
自己 | 假使•自己•信耶穌 |  |
自主豐盛慈愛進來 | 青年聖歌 III |  |
自由 | 其他 |  |
自由的宣告 | 敬拜晨學園 01-放我於高處 |  |
自由的宣告 | 粵語敬拜詩集 |  |
自伯大尼 | 聖徒詩歌 |  | 即聽
自我蒙救贖後 | 頌主新歌 |  | 即聽
自那天起─保羅之歌 | 盧永亨作品集 01 - 哼不完的歌 |  |
自那天起─保羅之歌 | 盧永亨作品集 02 - 尋著您的那天 |  |
自耶穌在我心中 | 世紀頌讚 |  |
自耶穌住在我心 | 頌主新歌 |  | 即聽
自耶穌來住在我心 | 心頌2 |  |
自耶穌來住在我心 | 宣道詩 |  | 即聽
自耶穌來住在我心 | 青年聖歌 I |  | 即聽
自耶穌來住在我心 | 聖徒詩歌 |  | 即聽
自耶穌來住在我心 | 生命聖詩 |  | 即聽
自高的必降為卑 | 兒童歡唱 I |  |
自從我認識耶穌 | 天韻01 - 野地的花 |  |
自然的書 | 天韻19 - 把愛留下 |  |
自然賦與畫圖色 | 頌主聖詩 |  |
自畫的藍圖 | 自畫藍圖 | 下載 |
自墓復活 | 頌主聖歌 |  | 即聽
至大榮耀 | 天人聖歌 |  |
至大醫生 | 宣道詩 |  |
至大醫生 | 聖徒詩歌 |  | 即聽
至大醫生 | 生命聖詩 |  | 即聽
至大醫生現在相近 | 頌主聖詩 |  |
至主再臨歌 | 普天頌讚 |  |
至死隨主歌 | 普天頌讚 |  |
至高上帝聖子 | 頌主聖詩 |  |
至高天上耶穌座位 | 頌主新歌 |  | 即聽
至高主宰 | 頌主聖歌 |  | 即聽
至高者的隱密處 | 可喜可樂之城03 |  |
至高者的隱密處 | 更新之歌第 01 輯 |  |
至高者的隱密處 | 至高者的隱密處 |  |
至高者的隱密處 | 至高者的隱密處 |  |
至高者的隱密處 | 我心•你心•渴慕心 |  |
至高者的隱密處 | 更新歌集 |  |
至高真神 | 校園頌 |  | 即聽
至高真神 | 生命聖詩 |  | 即聽
至高尊名 | 至高尊名 |  |
至高榮耀歸與神 | 新歌頌揚 |  |
至尊父神 | 粵語敬拜詩集 |  |
至善聖靈 | 頌主新歌 |  | 即聽
至極的愛 | 基督是主第 2 集 |  |
至聖上帝 | 敬拜詩選─希伯崙堂短詩集 |  |
至聖上帝 | 恩頌聖歌 |  |
至聖上帝羔羊 | 頌主聖詩 |  |
至聖之天父 | 頌主聖詩 |  |
至聖之神歌 | 普天頌讚 |  |
至聖夜 | 宣道詩 |  |
至聖所 | 伍偉基作品 2 - 精采 |  |
至聖的主 | 齊唱短歌第 02 集 |  |
至聖神羔羊 | 復興教會詩歌 |  |
至聖教會立磐石上 | 頌主聖詩 |  |
至寶嘉音 | 宣道詩 |  |
至寶獻主歌 | 普天頌讚 |  |
色士風遇上小號的suprise | 風的日夜 |  |
血下平安 | 頌主聖歌 |  | 即聽
血脈相連 | 共享歌集 |  |
血脈情 | 喜訊 4 - 福音粵曲 |  |
行你的路 | 兒童歡唱 III |  |
行近聖壇前 | 頌主聖詩 |  |
行善 | 天韻16 - 聽見 |  |
行進之歌 | 迦南詩選精選300首 |  |
行道 | 董永賢作品 1 - 全然愛你 |  |
行祂旨意 | 青年聖歌 II |  |
西北風 | 榮美的救主 |  |
西面頌 | 普天頌讚 |  |
西面頌 | 普天頌讚 |  |
西面頌 | 頌主聖詩 |  |
求 | 無言的讚頌 |  |
求大君王來臨 | 心頌 |  |
求大君王來臨 | 生命聖詩 |  | 即聽
求引領我心 | 現代詩歌選集 |  | 即聽
求引領我心 | 讚之歌 1 |  | 即聽
求父使我生命如光 | 頌主聖詩 |  |
求父恩手引領我 | 頌主聖詩 |  |
求父賜福歌 | 普天頌讚 |  |
求父賜福歌 | 生命聖詩 |  | 即聽
求主一件事 | 迦南詩選精選300首 |  |
求主大發熱心 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
求主今天引導管理 | 生命聖詩 |  | 即聽
求主引我歌 | 普天頌讚 |  |
求主引領 | 頌主聖歌 |  | 即聽
求主引領我 | 頌樂樂 |  |
求主引領我的道路 | 頌主聖詩 |  |
求主引領猶如牧人 | 頌主聖詩 |  |
求主引領歌 | 普天頌讚 |  |
求主以靈火燃亮我 | 盧永亨作品集-不詳 |  | 即聽
求主充滿我 | 讚美之泉 09 - 深觸我心 | 下載 |
求主充滿我杯 | 基督是主第 3 集 |  |
求主永生真光降臨 | 頌主聖詩 |  |
求主永相偕 | 恩頌聖歌 |  |
求主永相偕 | 培靈詩選 |  |
求主用血洗我清潔 | 聖徒詩歌 |  | 即聽
求主用我 | 頌主聖歌 |  | 即聽
求主用我 | 美樂頌 |  |
求主用我 | 齊唱短歌第 04 集 |  |
求主立刻賜極大奮興 | 平安詩集 |  | 即聽
求主光照路程 | 生命聖詩 |  | 即聽
求主同在 | 世紀頌讚 |  |
求主同住 | 心頌 |  |
求主同住 | 頌主聖歌 |  | 即聽
求主同住 | 生命聖詩 |  | 即聽
求主同居 | 頌主聖詩 |  |
求主向我施憐憫 | 天人聖歌 |  |
求主向我們發恩言 | 頌主聖詩 |  |
求主安排我道路 | 平安詩集 |  | 即聽
求主自天降臨聖靈 | 頌主聖詩 |  |
求主住在教會中 | 聖徒詩歌 |  | 即聽
求主住我心 | 宣道詩 |  |
求主助我數算 | 盧永亨作品集-不詳 |  | 即聽
求主扶持 | 生命聖詩 |  | 即聽
求主把我捆綁 | 聖徒詩歌 |  | 即聽
求主把我捆綁 | 平安詩集 |  | 即聽
求主每天教導我 | 生命聖詩 |  | 即聽
求主使我成長 | 恩頌聖歌 |  |
求主使我明白你旨 | 平安詩集 |  | 即聽
求主使我近十架 | 頌主聖詩 |  |
求主來住我心 | 心頌2 |  |
求主來住我心 | 校園頌 |  |
求主來住我心 | 生命聖詩 |  | 即聽
求主來臨 | 恩頌聖歌 |  |
求主放普世在我心 | 青年聖歌 II |  |
求主的靈光照亮我心 | 平安詩集 |  | 即聽
求主保守我眾信徒 | 生命聖詩 |  | 即聽
求主保守聖僕 | 生命聖詩 |  | 即聽
求主保護你聖道 | 頌主聖詩 |  |
求主保護我眾信徒 | 頌主聖詩 |  |
求主垂念歌 | 普天頌讚 |  |
求主垂念歌 | 普天頌讚 |  |
求主垂聽我 | 晨間默禱 2 |  |
求主垂聽我呼求 | 世紀頌讚 |  |
求主拯救我們的家 | 迦南詩選精選300首 |  |
求主施恩 | 心頌 |  |
求主施恩 | 頌主聖歌 |  | 即聽
求主施恩 | 生命聖詩 |  | 即聽
求主施恩憐憫 | 恩頌聖歌 |  |
求主施恩憐憫 | 頌樂樂 |  |
求主施恩潔淨 | 恩頌聖歌 |  |
求主施慈憐 | 頌主新歌 |  | 即聽
求主洗淨我心 | 培靈詩選 |  |
求主為我造清潔的心 | 世紀頌讚 |  |
求主為我造清潔的心 | 向神歌唱 |  | 即聽
求主為我擘開你生命餅 | 平安詩集 |  | 即聽
求主耶穌引導 | 宣道詩 |  |
求主耶穌銘刻我心 | 聖徒詩歌 |  | 即聽
求主耶穌操我舵 | 聖徒詩歌 |  | 即聽
求主重彰榮耀 | 恩頌聖歌 |  |
求主降臨 | 頌主新歌 |  | 即聽
求主倒空我脫自己 | 聖徒詩歌 |  | 即聽
求主容我與你同行 | 心頌2 |  |
求主容我與你同行 | 青年聖歌 II |  |
求主容我與你偕行 | 平安詩集 |  | 即聽
求主差派收割者 | 頌主聖詩 |  |
求主差派收割者 | 生命聖詩 |  | 即聽
求主恩手醫我 | 頌主聖詩 |  |
求主振作臂膀 | 恩頌聖歌 |  |
求主留我於十架 | 平安詩集 |  | 即聽
求主祝福我手所獻 | 世紀頌讚 |  |
求主基督，唯一真光 | 頌主聖詩 |  |
求主帶領 | 恩頌聖歌 |  |
求主帶領歌 | 普天頌讚 |  |
求主教我如何愛人 | 校園歡唱 2 |  |
求主教我如何禱告 | 聖徒詩歌 |  | 即聽
求主教我走你道路 | 恩頌聖歌 |  |
求主教我怎樣禱告 | 頌主新歌 |  | 即聽
求主教我禱告 | 兒童歡唱 I |  |
求主教我禱告 | 兒童歡唱 II |  |
求主教我禱告 | 佳音兒童歌集 |  |
求主教我聽主恩音 | 頌主新歌 |  | 即聽
求主教導我 | 世紀頌讚 |  |
求主教導我明白 | 新歌頌揚 |  |
求主教導我等候 | 新歌頌揚 |  |
求主啟示主自己 | 聖徒詩歌 |  | 即聽
求主啟示主自己 | 平安詩集 |  | 即聽
求主清除我罪 | 恩頌聖歌 |  |
求主赦免 | 校園頌 |  | 即聽
求主赦免 | 生命聖詩 |  | 即聽
求主赦免 | 生命聖詩 |  | 即聽
求主赦免我 | 頌主聖詩 |  |
求主就要賞賜給你 | 向神歌唱 |  | 即聽
求主復興 | 生命聖詩 |  | 即聽
求主復興教會 | 培靈詩選 |  |
求主掌舵 | 生命聖詩 |  | 即聽
求主揀選我道路 | 培靈詩選 |  |
求主發言 | 頌主聖歌 |  | 即聽
求主給我一顆心 | 迦南詩選精選100首 | 下載 | 即聽
求主給我一顆心 | 迦南詩選精選300首 | 下載 | 即聽
求主給我一顆心 | 復興教會詩歌 |  | 即聽
求主進入我心 | 世紀頌讚 |  |
求主開眼歌 | 普天頌讚 |  |
求主頌 | 頌樂樂 |  | 即聽
求主察看 | 世紀頌讚 |  |
求主察看 | 頌主新歌 |  | 即聽
求主滿我杯 | 青年聖歌 III |  |
求主管理 | 頌主聖歌 |  | 即聽
求主膏立 | 生命聖詩 |  | 即聽
求主趕快差遣僕人 | 青年聖歌 III |  |
求主領我 | 青年聖歌 I |  |
求主領我 | 頌主新歌 |  | 即聽
求主領我們爭戰 | 新歌頌揚 |  |
求主領扶 | 頌主聖歌 |  | 即聽
求主憐憫 | 生命聖詩 |  | 即聽
求主憐憫文 | 普天頌讚 |  |
求主憐憫詞 | 普天頌讚 |  |
求主憐憫詞 | 普天頌讚 |  |
求主潔淨 | 頌主聖歌 |  | 即聽
求主潔淨我 | 絃獻歌集 03 - 愛繫他鄉 |  |
求主潔淨我心 | 頌主新歌 |  | 即聽
求主賜我一顆憐憫的心 | 約書亞01-祂的應許，祂的軍隊 |  |
求主賜我堅強信心 | 頌主新歌 |  | 即聽
求主賜我異象 | 青年聖歌 III |  |
求主賜我謙卑與勇氣 | 其他 |  | 即聽
求主賜復興之火 | 天國人 |  | 即聽
求主賜復興之火 | 復興教會詩歌 |  | 即聽
求主賜極大之奮興 | 培靈詩選 |  |
求主賜當說的話 | 生命聖詩 |  | 即聽
求主賜當說的話 | 校園頌 |  |
求主賜福庇祐 | 恩頌聖歌 |  |
求主操舵 | 頌主新歌 |  | 即聽
求主操舵歌 | 普天頌讚 |  |
求主興起禱告的心 | 敬拜者的心 |  |
求主幫助我能憐憫別人 | 向神歌唱 |  | 即聽
求主幫助我能憐憫別人 | 喜信向神歌唱 |  | 即聽
求主幫助我眾信徒 | 頌主聖詩 |  |
求主擘永生糧 | 恩頌聖歌 |  |
求主擘餅 | 頌主聖歌 |  | 即聽
求主藉異象激動我 | 其他 |  |
求主轉回 | 頌主新歌 |  | 即聽
求主轉回 | 宣道詩 |  |
求主醫治 | 恩頌聖歌 |  |
求主寶血潔淨我 | 聖徒詩歌 |  | 即聽
求主寶血潔淨我 | 平安詩集 |  | 即聽
求主鑒察 | 宣道詩 |  |
求主鑒察 | 生命聖詩 |  | 即聽
求充滿我 | 新歌頌揚 |  |
求永生真神的靈 | 新歌頌揚 |  |
求全能父垂聽禱聲 | 頌主新歌 |  | 即聽
求此刻靜聽 | 全靠恩典 |  |
求作我遠象 | 頌主聖詩 |  |
求作遠象歌 | 頌樂樂 |  |
求作遠象歌 | 普天頌讚 |  |
求你以真理和愛引導我 | TWS原創歌譜 |  |
求你充滿我 | 約書亞07-打開眾城門 |  |
求你充滿我 | 和撒那新歌 |  |
求你仰起臉來 | 讚美之泉 06 - 全能的創造主 |  |
求你改變 | 其他 |  | 即聽
求你每天更新我心 | 沙聲頌 01─主耶穌你是我一生的所 |  |
求你來到我們中間 | 迦南詩選精選 |  |
求你指教 | 頌主聖歌 |  | 即聽
求你施恩憐憫 | 惟獨你 |  | 即聽
求你俯聽我 | 頌主聖詩 |  |
求你俯聽我 | 頌樂樂 |  | 即聽
求你國度降臨 | 我心旋律 3 - 生命的執著 |  |
求你將我輕放心上 | 大祭司 |  | 即聽
求你復興我們 | 其他 |  | 即聽
求你揀選我道路 | 聖徒詩歌 |  | 即聽
求你憐憫 | 絃獻歌集 02 - 燃獻生命祭 |  |
求你憐憫 | 絃獻歌集 03 - 愛繫他鄉 |  |
求你興起我 | TWS原創歌譜 |  |
求你聽我聲音 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
求告主名 | 向神歌唱 |  | 即聽
求告你名 | 讚美之泉 - 單單愛慕你 |  |
求把我收留 | 青年聖歌 II |  |
求使我更聖善 | 生命聖詩 |  | 即聽
求使我們合一 | 新歌頌揚 |  |
求來我心 | 頌主聖歌 |  | 即聽
求來居我心 | 頌主新歌 |  | 即聽
求指教我們 | 新歌頌揚 |  |
求耶和華華帶領 | 恩頌聖歌 |  |
求降恩雨 | 和撒那新歌 |  |
求降聖靈歌 | 佳音兒童歌集 |  |
求差遣我 | 全靠恩典 |  |
求恕我們如我恕人 | 頌主聖詩 |  |
求恕我們歌 | 普天頌讚 |  |
求神早日 | 青年聖歌 II |  |
求神領我 | 心頌2 |  |
求神領我 | 頌主新歌 |  | 即聽
求神領我 | 生命聖詩 |  | 即聽
求神領我 | 校園頌 |  | 即聽
求神領我 | 頌主新歌 |  | 即聽
求記念我 | 青年聖歌 I |  |
求將一生獻上 | 絃獻歌集 01 - 生命成尊貴 |  |
求莫棄我，仁慈救主 | 頌主聖詩 |  |
求被主光照 | 以利亞 - 耶和華是神 |  |
求被你揀選 | 大祭司 |  |
求造清潔心 | 頌主新歌 |  | 即聽
求造清潔的心 | 絃獻歌集 03 - 愛繫他鄉 |  |
求復興我們 | 新歌頌揚 |  |
求復興教會 | 恩頌聖歌 |  |
求復興教會 | 培靈詩選 |  |
求復興眾人 | 世紀頌讚 |  |
求握我手引領我 | 聖徒詩歌 |  | 即聽
求溢我杯 | 聖徒詩歌 |  | 即聽
求煉淨我心 | 和撒那新歌 |  |
求煉淨我心 | 傳耶穌 4 |  |
求聖靈大大施救恩 | 頌主聖詩 |  |
求聖靈充滿 | 心頌 |  |
求聖靈充滿 | 校園歡唱 2 |  |
求聖靈充滿 | 生命聖詩 |  | 即聽
求聖靈光照 | 恩頌聖歌 |  |
求聖靈吹我 | 世紀頌讚 |  |
求聖靈吹我 | 恩頌聖歌 |  |
求聖靈來 | 新歌頌揚 |  |
求聖靈來居我心 | 頌主新歌 |  | 即聽
求聖靈降臨 | 恩頌聖歌 |  |
求聖靈降臨 | 生命聖詩 |  | 即聽
求聖靈降臨 | 生命聖詩 |  | 即聽
求聖靈教導 | 心頌2 |  |
求聖靈教導 | 生命聖詩 |  | 即聽
求聖靈惠臨 | 生命聖詩 |  | 即聽
求聖靈運行 | 新歌頌揚 |  |
求奪我心 | 城市旋律第 04 集 - 異鄉人 |  |
求奪我心 | 頌主聖歌 |  | 即聽
求遣賢能 | 頌主新歌 |  | 即聽
求增力量歌 | 普天頌讚 |  |
求賜人才歌 | 普天頌讚 |  |
求賜大復興 | 頌主新歌 |  | 即聽
求賜太平歌 | 普天頌讚 |  |
求賜我神聖心 | 頌主新歌 |  | 即聽
求賜真光 | 頌主新歌 |  | 即聽
求賜復興之火 | 無言的讚頌 |  | 即聽
求賜復興之火 | 頌樂樂 |  | 即聽
求賜復興靈 | 頌主新歌 |  | 即聽
求賜智勇歌 | 普天頌讚 |  |
求賜福佳偶 | 恩頌聖歌 |  |
求賜福教會 | 恩頌聖歌 |  |
求賜需要 | 頌主新歌 |  | 即聽
求賜需要歌 | 普天頌讚 |  |
求轉面 | 雙語頌讚曲集 |  |
求轉眼垂顧 | 其他 |  |
求聽我呼求 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
求聽我祈禱 | 普天頌讚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（七劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
住在住裡 | 聖徒詩歌 |  | 即聽
住在住裡面 | 聖徒詩歌 |  | 即聽
住在你裡面 | 聖徒詩歌 |  | 即聽
住在我心 | 我心祈求 |  |
住在迦南 | 宣道詩 |  |
伴你走過 | 房角石音樂 |  |
伴我不斷唱 | 可喜可樂之城04 |  |
伴我同行 | 二俊制作品 1 |  |
伴我同行 | 神大愛 |  |
伴我成長 | 但願人長久 |  | 即聽
伴我成長 | 美樂頌 |  | 即聽
伴我成長 | 唱和集 2 |  | 即聽
伴我前行 | 神大愛 |  |
伴我經過 | 城市旋律第 04 集 - 異鄉人 |  |
伴著我走過 | 齊唱新歌第 14 集 | 下載 |
何不現在 | 頌主聖歌 |  | 即聽
何不現在歸耶穌 | 頌主新歌 |  | 即聽
何可曾見 | 頌主新歌 |  | 即聽
何必再遲 | 頌主聖歌 |  | 即聽
何物獻上 | 世紀頌讚 |  |
何時能見耶穌 | 世紀頌讚 |  |
何能如此 | 頌主聖歌 |  | 即聽
何能如此？ | 神幫助 |  |
何能如此如我也能 | 聖徒詩歌 |  | 即聽
何能使我脫罪擔 | 兒童歡唱 I |  |
何處有仁 | 頌樂樂 |  | 即聽
何處有愛 | 房角石音樂 |  |
何處問前程 | 笙歌妙韻傳佳音〈第二輯〉 |  |
何等大的慈愛 | 迦南詩選精選300首 |  |
何等有福 | 世紀頌讚 |  |
何等希奇一位救主 | 平安詩集 |  | 即聽
何等我愛唱 | 校園歡唱 1 |  |
何等改變 | 頌主聖歌 |  | 即聽
何等奇妙 | 青年聖歌 II |  |
何等奇妙大愛 | 頌主聖詩 |  |
何等奇妙的救主 | 心頌2 |  |
何等奇妙的救主 | 培靈詩選 |  |
何等奇妙的救主 | 青年聖歌 II |  |
何等奇妙的救主 | 聖徒詩歌 |  | 即聽
何等奇妙的救主 | 頌樂樂 |  |
何等奇妙的救主 | 生命聖詩 |  | 即聽
何等奇妙慈愛 | 心頌2 |  |
何等奇異 | 青年聖歌 II |  |
何等朋友我主耶穌 | 聖徒詩歌 |  | 即聽
何等的名 | 頌主聖歌 |  | 即聽
何等的奇妙 | 青年聖歌 I |  |
何等的愛 | 頌主聖歌 |  | 即聽
何等信實主，我神 | 和撒那新歌 |  |
何等柔細慈愛 | 聖徒詩歌 |  | 即聽
何等恩友慈仁救主 | 平安詩集 |  | 即聽
何等救主 | 頌主聖歌 |  | 即聽
何等尊貴 | 世紀頌讚 |  |
何等尊貴 | 我真愛進入你同在 | 下載 |
何等尊貴 | 新歌頌揚 |  |
何等尊貴 | 頌讚、尊貴、榮耀 |  |
何等尊貴，我主 | 讚美系列短歌集第二集 | 下載 |
何等尊貴我主 | 讚美系列短歌集 | 下載 |
何等尊榮 | 愛正等待我 |  |
何等慈愛 | 世紀頌讚 |  |
何等愛耶穌 | 頌主新歌 |  | 即聽
何等聖嬰 | 恩頌聖歌 |  |
何等慚愧何等痛悔 | 聖徒詩歌 |  | 即聽
何等醫治 | 和撒那新歌 |  |
何等權柄耶穌尊名 | 聖徒詩歌 |  | 即聽
似水晶瑩 | 風鈴歌集 |  |
似乎在天堂 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
似是而非 | 天韻10 - 給我換顆心 |  |
但以理是個禱告人 | 兒童歡唱 I |  |
但我知道 | 頌主聖歌 |  | 即聽
但願人長久 | 齊唱新歌第 10 集 |  |
但願上主全能神 | 世紀頌讚 |  |
但願耶穌的美麗從我顯現 | 聖徒詩歌 |  | 即聽
但願尊貴榮耀豐富 | 聖徒詩歌 |  | 即聽
但願萬民都來歌唱 | 頌主聖詩 |  |
但願聖靈寶劍 | 頌主聖詩 |  |
但願與神親密同行 | 青年聖歌 III |  |
作一粒種子奉獻自己 | 迦南詩選精選100首 |  |
作一粒種子奉獻自己 | 迦南詩選精選300首 |  |
作工 | 宣道詩 |  | 即聽
作工 | 頌主新歌 |  | 即聽
作主無愧的工人 | 讚美之泉 - 深夜的牽引 |  | 即聽
作主新軍 | 頌主新歌 |  | 即聽
作主精兵 | 頌主聖歌 |  | 即聽
作我主 | 新歌頌揚 |  |
作事到如今 | 迦南詩選精選300首 |  |
作個好鄰舍 | TWS原創歌譜 |  |
作業歌 | 佳音兒童歌集 |  |
作聖工靜聽這奇妙迭事 | 平安詩集 |  | 即聽
作鹽作光 | 校園頌 |  |
你一直都在 | 約書亞07-打開眾城門 |  |
你又唱，我又唱 | 祈禱仔唱詩歌 1 |  |
你已否禱告 | 生命聖詩 |  | 即聽
你已否禱告 | 頌主新歌 |  | 即聽
你已否禱告？ | 青年聖歌 I |  |
你已得勝作王 | 是你應許 |  |
你已被揀選 | 傳耶穌 2 |  |
你不是天使 | Overdos |  |
你不是天使 | 美麗傳奇 |  |
你不要害怕 | 關祥文作品 2 - 飛渡莽流 |  |
你不會錯 | 迦南詩選精選300首 |  |
你不撇下我 | 主澤流長 2 |  |
你不撇下我 | 伍偉基作品 1 - 原來日子多麼美 |  |
你不撇下我 | 共享歌集 05 |  |
你仍是你 | 共享歌集 03 |  | 即聽
你仍是你 | 關祥文作品 2 - 飛渡莽流 |  | 即聽
你今在 | 復興教會詩歌 |  |
你今在那裡 | 校園歡唱 1 |  |
你心有空處為主嗎 | 聖徒詩歌 |  | 即聽
你心有空處為主嗎 | 平安詩集 |  | 即聽
你心裡不要憂愁 | 青年聖歌 II |  |
你心裡有地方為主嗎？ | 青年聖歌 III |  |
你心裡渴慕救主耶穌 | 平安詩集 |  | 即聽
你比世人更為美麗 | 聖徒詩歌 |  | 即聽
你比誰都重要 | 主恩詩歌 |  |
你以愛今觸摸我 | 全然滿足 |  |
你令我們懂得怎樣去愛 | 囍樂集 1-2：共譜囍樂曲 |  |
你可以信靠祂 | 神幫助 |  |
你可知耶穌 | 校園歡唱 2 |  |
你只要信靠祂 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
你必得著新生命 | 培靈詩選 |  |
你必然在我心 | 團契遊樂園 5 - 應許•詩歌本 |  |
你必須要重生 | 頌主新歌 |  | 即聽
你必須要重生 | 宣道詩 |  |
你必須重生 | 生命聖詩 |  | 即聽
你本為大 | 新歌頌揚 |  |
你未應允我的呼求 | 平安詩集 |  | 即聽
你民是我民 | 無言的讚頌 | 下載 | 即聽
你永是我的倚靠 | 粵語敬拜詩集 |  |
你永遠不會改變 | 標竿人生 | 下載 |
你永遠存在 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
你永遠活著 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你全然明亮 | 更新之歌第 02 輯 |  |
你同在何等可畏 | 和撒那新歌 |  | 即聽
你同在使我完全 | 和撒那新歌 |  |
你名何其尊貴 | 讚美系列短歌集第二集 | 下載 |
你名何其尊貴榮耀 | 讚美系列短歌集第二集 | 下載 |
你名似膏香 | 聖徒詩歌 |  | 即聽
你名為大 | 讚美系列短歌集 |  |
你在作甚麼 | 以利亞 - 耶和華是神 |  |
你在我身旁 | 約書亞06-直到世界盡頭 |  |
你在那裡？ | 心頌2 |  |
你在那裡？ | 校園頌 |  |
你在那裡？ | 青年聖歌 II |  |
你在那裡？ | 美樂頌 |  |
你在那裡主所愛的人 | 迦南詩選精選300首 |  |
你成就救恩 | 你是王 |  |
你成就救恩 | 祂使我歌唱 |  |
你成就救恩 | 你是王 |  |
你有多少心裡話 | 迦南詩選精選100首 |  |
你有沒有信聖靈 | 兒童歡唱 II |  |
你伴我走過千里路 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
你何等奇妙 | 讚美系列短歌集 |  |
你何等寶貴與慈愛 | 新歌頌揚 |  |
你否聽過這信息？ | 青年聖歌 II |  |
你坐在父神右邊 | 傳耶穌 4 |  |
你我同行 | 迦南詩選精選300首 |  |
你我歌 | 天韻10 - 給我換顆心 | 下載 |
你求告我 | 天人短歌 |  |
你求告我 | 新歌頌揚 |  |
你求告我 | 天人聖歌 |  |
你求告我 | 培靈詩選 |  |
你沒有難成的事 | 其他 |  | 即聽
你使用我 | 伍偉基創作 4 - 耶穌話 | 下載 |
你使我心裡快樂 | 天人聖歌 |  |
你使我生命美麗 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你使我雙腳跳舞 | 讚美之泉 08 - 讓愛走動 |  |
你使我歡欣 | 約書亞05-榮美輝煌 |  |
你奇妙的恩典、奇異恩典 | 王子08 - 有一道光 |  |
你孤單麼 | 頌主新歌 |  | 即聽
你孤單麼 | 宣道詩 |  |
你孤單麼 | 頌主聖歌 |  | 即聽
你孤單麼 | 生命聖詩 |  | 即聽
你孤單麼 | 平安詩集 |  | 即聽
你居所何等可愛 | 讚美系列短歌集 | 下載 |
你昔在今在永在 | 生命樹上的天空2-我看見天開了 |  |
你玫瑰雖有刺 | 青年聖歌 III |  |
你的大愛 | 聖徒詩歌 |  | 即聽
你的心 | 兒童歡唱 I |  |
你的心 | 校園歡唱 1 |  | 即聽
你的日子如何 | 天人聖歌 |  |
你的光當照在人前 | 青年聖歌 I |  |
你的光當照在人前 | 培靈詩選 |  |
你的光當照耀 | 生命聖詩 |  | 即聽
你的光當照耀 | 頌主新歌 |  | 即聽
你的同在 | 敬畏你的榮耀 |  |
你的同在 | 讚美之泉 10 - 單單只為你 |  |
你的同在 | 復興教會詩歌 |  |
你的同在，喔主 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
你的同在，喔主 | 傳耶穌 7 |  |
你的名在全地何其美 | 永不疲乏 | 下載 |
你的名何其美 | 敬畏你的榮耀 |  |
你的名何其美 | 天韻14 - 歡唱 |  |
你的言語一解開 | 天人聖歌 |  |
你的居所何等可愛 | 你的居所何等可愛 |  |
你的居所何等可愛 | 新歌頌揚 |  |
你的所愛 | 讚美之泉 13 - 沙漠中的讚美 |  |
你的信實廣大 | 心弦 - 深長的愛 |  |
你的信實廣大 | 心頌 |  |
你的信實廣大 | 專心愛你 |  |
你的信實廣大 | 陳艾美「 開你心門」 |  |
你的信實廣大 | 青年聖歌 I |  |
你的信實廣大 | 培靈詩選 |  |
你的信實廣大 | 頌主聖詩 |  |
你的信實廣大 | 生命聖詩 |  | 即聽
你的美麗將我心奪 | 聖徒詩歌 |  | 即聽
你的恩典 | 天國人 |  | 即聽
你的恩典 | 和撒那新歌 |  | 即聽
你的恩典夠用 | 其他 |  | 即聽
你的恩典夠我用 | 小羊創作05 「主，我相信」 |  |
你的恩典夠我用的 | 黃國倫03•帶領我 |  |
你的最愛 | 讚美之泉 13 - 沙漠中的讚美 |  |
你的慈愛 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
你的慈愛 | 和撒那新歌 |  |
你的愛 | 上帝聽禱告 |  | 即聽
你的愛 | 全因為你 |  | 即聽
你的愛 | 美麗傳奇 |  | 即聽
你的愛 | 這樣才是愛 |  | 即聽
你的愛 | 不再遙遠 |  |
你的愛 | 青橄欖敬拜詩歌（一） |  |
你的愛 | 小羊創作-我心屬於你 |  | 即聽
你的愛 | 小羊創作02 - 『盟約』 |  | 即聽
你的愛 | 小羊•讚美稱謝 |  | 即聽
你的愛 | 約書亞05-榮美輝煌 |  |
你的愛 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你的愛在我心裡面 | 芥菜種02 - 遇見你 |  |
你的愛溫暖我 | 你的愛溫暖我 |  |
你的罪雖如朱紅 | 聖徒詩歌 |  | 即聽
你的罪雖如硃紅 | 平安詩集 |  | 即聽
你的罪雖像硃紅 | 青年聖歌 I |  | 即聽
你的罪雖像硃紅 | 頌主聖詩 |  | 即聽
你的罪雖像硃紅 | 頌主新歌 |  | 即聽
你的詩，我的歌 | 頌樂樂 |  |
你的詩、我的歌 | 二俊制作品 1 |  |
你的話 | 天韻04 - 風和愛 |  | 即聽
你的話 | 頌樂樂 |  | 即聽
你的話 | 讚美系列短歌集 | 下載 |
你的話 | 新歌頌揚 |  |
你的話是我腳前的燈 | 普天頌讚 |  |
你的路 | 竭誠獻上 |  |
你的榮耀彰顯於天 | 小羊創作 |  | 即聽
你的語 | 天人聖歌 |  |
你的憐憫 | 和撒那新歌 |  |
你的寶血 | 和撒那新歌 |  |
你的寶血 | 新歌頌揚 |  |
你的歡迎聲音 | 聖徒詩歌 |  | 即聽
你的靈豈非以見過祂 | 平安詩集 |  | 即聽
你的靈豈非如祂會過 | 聖徒詩歌 |  | 即聽
你知道我的名字 | 真愛的代價 |  |
你知道我愛你 | 天人聖歌 |  |
你知道我愛你 | 世紀頌讚 |  |
你知道我愛你 | 佳音兒童歌集 |  |
你知道我愛你 | 培靈詩選 |  |
你知道嗎 | 其他 |  |
你信實何廣大 | 敬拜詩選─希伯崙堂短詩集 |  |
你信實何廣大 | 美樂頌 |  | 即聽
你信實何廣大 | 世紀頌讚 |  |
你信實何廣大 | 聖徒詩歌 |  | 即聽
你信實何廣大 | 平安詩集 |  | 即聽
你信實何廣大 | 頌主新歌 |  | 即聽
你信實真廣大 | 恩頌聖歌 |  |
你信實廣大 | 大祭司 |  |
你怎沒有傷痕 | 聖徒詩歌 |  | 即聽
你怎沒有傷痕 | 平安詩集 |  | 即聽
你是 | 我心旋律 4 - 回家 |  |
你是 | 小羊•祈求委身 |  | 即聽
你是力量 | 以利亞 - 耶和華是神 |  |
你是大能君王 | 讚美系列短歌集 |  |
你是大能君王 | 新歌頌揚 |  |
你是今天的主 | 教會司琴培訓中心詩歌 |  | 即聽
你是王 | 你是王 |  | 即聽
你是王 | 頌樂樂 |  | 即聽
你是平靜祕密之源 | 聖徒詩歌 |  | 即聽
你是永活神 | 和撒那新歌 |  |
你是永遠君王 | 和撒那新歌 |  |
你是生命力量 | 齊唱新歌第 12 集 |  |
你是全世界的主 | 迦南詩選精選100首 |  |
你是全能的神 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
你是全能的神 | 悅納 |  |
你是如此愛我 | 王子06 - 生命是一首詩歌 |  |
你是至高 | 復興教會詩歌 |  |
你是位奇妙的神 | 兒童成長詩歌 |  |
你是何等榮美 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你是何等榮美 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你是否可以袖手旁觀？ | 青年聖歌 III |  |
你是否在場 | 頌主聖詩 |  | 即聽
你是否在場歌 | 普天頌讚 |  |
你是否在憂愁淵中 | 平安詩集 |  | 即聽
你是否清楚你已重生 | 平安詩集 |  | 即聽
你是否感到群山震動 | 約書亞05-榮美輝煌 |  |
你是否願接待耶穌 | 青年聖歌 II |  |
你是君王 | 絃獻歌集 02 - 燃獻生命祭 |  | 即聽
你是君王 | 和撒那新歌 |  |
你是我一生至愛 | 曠野甘霖 |  |
你是我王 | 和撒那新歌 |  |
你是我王 | 晨間默禱 5 |  |
你是我永恆的盼望 | 標竿人生01 |  |
你是我永遠的光 | 願你裂天而降 |  |
你是我永遠的救主 | 王子04 - 看見 |  |
你是我生命之神 | 其他 |  |
你是我生命的亮光 | 我心旋律 4 - 回家 |  |
你是我生命的亮光 | 我心旋律詩歌 |  |
你是我生命的福份 | 其他 |  |
你是我好鄰舍 | TWS原創歌譜 |  | 即聽
你是我安息 | 絃獻歌集 03 - 愛繫他鄉 |  |
你是我的一切 | 向列國宣告 |  |
你是我的一切 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
你是我的一切 | 新歌頌揚 |  |
你是我的一切 | 復興教會詩歌 |  |
你是我的主 | 天人短歌 |  |
你是我的主 | 培靈詩選 |  |
你是我的主 | 齊唱短歌第 02 集 |  |
你是我的主 | 迦南詩選精選100首 |  |
你是我的主 | 平安詩集 |  | 即聽
你是我的平安 | 小羊創作-我心屬於你 |  | 即聽
你是我的平安 | 小羊創作01 - 『鼓舞』 |  | 即聽
你是我的至愛 | 復興教會詩歌 |  |
你是我的神 | 我的牧者 |  |
你是我的神 | 以利亞 - 耶和華是神 |  |
你是我的神 | 敬拜Crossover |  |
你是我的神 | 培靈詩選 |  |
你是我的答案 | TWS原創歌譜 |  |
你是我的歌 | 曠野甘霖 |  |
你是我的福份 | 和撒那新歌 |  |
你是我的燈 | 天韻11b - 與信心有約（閩） |  |
你是我神 | 天國人 |  |
你是我神 | 敬拜者的心 |  |
你是我神 | 同心敬拜 |  |
你是我神 | 你是我神 |  |
你是我神 | 敬畏你的榮耀 |  |
你是我神 | 小羊創作02 - 『盟約』 | 下載 | 即聽
你是我神 | 和撒那新歌 |  |
你是我神 | 新歌頌揚 |  |
你是我神 | 頌讚、尊貴、榮耀 |  |
你是我唯一 | 絃獻歌集 01 - 生命成尊貴 |  |
你是我唯一最愛 | 伍偉基創作 4 - 耶穌話 | 下載 |
你是我異象 | 都市新詠 |  |
你是我異象 | 聖徒詩歌 |  | 即聽
你是我最好的朋友 | 小羊•讚美稱謝 | 下載 | 即聽
你是我愛 | 寶座前的敬拜 |  |
你是我腳前的燈 | 迦南詩選精選300首 |  |
你是我藏身之處 | 感謝你對我的愛 |  |
你是我藏身處 | 世紀頌讚 |  |
你是我藏身處 | 讚美系列短歌集 | 下載 |
你是我藏身處 | 美樂頌 |  | 即聽
你是我藏身處 | 新歌頌揚 |  | 即聽
你是良善 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
你是良善 | 禱告CD：你是良善 |  |
你是牧人 | 祈禱仔唱詩歌 1 |  |
你是阿拉法•俄梅戛 | 新歌頌揚 |  |
你是信實 | 靠著耶穌得勝 |  |
你是為了我離開高天 | 平安詩集 |  | 即聽
你是耶和華以勒 | 站於天地之間 |  |
你是神 | 深藍時份 |  |
你是神 | 主澤流長 1 |  | 即聽
你是神 | 共享歌集 02 |  | 即聽
你是神 | 西流記 03 |  | 即聽
你是神 | 愛正等待我 |  | 即聽
你是配 | 小羊創作03 - 『願你的國降臨』 | 下載 |
你是配得 | 約書亞02-祂的國度，祂的榮耀 |  |
你是配得 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
你是配得 | 小羊•敬拜愛慕 | 下載 | 即聽
你是配得 | 小羊•經文詩歌 | 下載 | 即聽
你是配得讚美 | 讚美之泉 09 - 深觸我心 | 下載 |
你是唯一 | 兒童歡唱 IV |  |
你是唯一的神 | 王子06 - 生命是一首詩歌 |  |
你是得勝的神 | 可喜可樂之城02 |  |
你是得勝的神 | 現代詩歌選集 |  |
你是得勝的神 | 讚之歌 1 |  |
你是尊貴的主 | 讚美系列短歌集第二集 | 下載 |
你是愛的溫柔氣息 | 聖徒詩歌 |  | 即聽
你是萬有的主 | 敬拜詩選─希伯崙堂短詩集 |  |
你是萬事中最榮美 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
你是萬事中最榮美 | 傳耶穌 7 |  |
你是聖潔 | 約書亞07-打開眾城門 |  |
你是聖潔 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
你是聖潔 | 約書亞01-祂的應許，祂的軍隊 |  |
你是葡萄樹 | 其他 |  |
你是葡萄樹 | 房角石音樂 |  |
你是葡萄樹 | 新歌頌揚 |  |
你是榮耀君王 | 美樂頌 |  | 即聽
你是榮耀君王 | 傳耶穌 1 |  | 即聽
你是榮耀君王 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
你是榮耀君王 | 新歌頌揚 |  | 即聽
你是憐恤我的神 | 願你裂天而降 |  |
你是誰 | 天地情緣 1 |  |
你是彌賽亞 | 你是王 |  | 即聽
你是彌賽亞 | 你是王 |  |
你是藏身處 | 你的愛溫暖我 |  |
你為主耶穌作何事 | 平安詩集 |  | 即聽
你為何空虛 | 基督是主第 4 集 |  |
你為何要跟主走 | 迦南詩選精選100首 |  |
你為何要跟主走 | 迦南詩選精選300首 |  |
你為罪擔重疲倦又乏力 | 平安詩集 |  | 即聽
你美好應許 | 讚美之泉 10 - 單單只為你 |  |
你美善 | 共享歌集 05 |  |
你若不能與我同去 | 敬拜主 |  |
你若不壓橄欖成渣 | 聖徒詩歌 |  | 即聽
你若仰望主耶穌 | 向神歌唱 |  | 即聽
你若行得好 | 天人聖歌 |  |
你若求我 | 向神歌唱 |  | 即聽
你若取去我的心愛 | 聖徒詩歌 |  | 即聽
你若取去我的心愛 | 平安詩集 |  | 即聽
你若拒絕耶穌 | 平安詩集 |  | 即聽
你若是知己得救 | 兒童歡唱 II |  |
你要不死 | 聖徒詩歌 |  | 即聽
你要先求祂的國 | 青年聖歌 III |  |
你要在世為人 | 平安詩集 |  | 即聽
你要安靜 | 恩頌聖歌 |  |
你要把你的重擔 | 天人聖歌 |  |
你要知道羊需要牧人 | 迦南詩選精選100首 |  |
你要保守你心 | 沙聲頌 01─主耶穌你是我一生的所 |  |
你要保守你心 | 校園歡唱 1 |  |
你要保守你心 | 是你應許 |  |
你要怎樣對耶穌 | 頌主新歌 |  | 即聽
你要怎樣對耶穌？ | 青年聖歌 I |  |
你要逃避少年的 | 天人聖歌 |  |
你要痊愈麼 | 聖徒詩歌 |  | 即聽
你要痊愈麼？ | 青年聖歌 I |  |
你要痊癒麼 | 宣道詩 |  |
你要痊癒麼 | 生命聖詩 |  | 即聽
你要凱歌常唱 | 平安詩集 |  | 即聽
你要發熱心 | 李運生作品 1 - 七個祈求 |  |
你要等候 | 心弦 - 深長的愛 |  |
你要等候 | 看哪！你的神 |  |
你要微笑 | 基督是主第 3 集 |  |
你要讚美主 | 其他 |  |
你們各人要悔改 | 天人短歌 |  |
你們往普天下去 | 天人聖歌 |  |
你們是世上的光 | 佳音兒童歌集 |  |
你們看這個人！ | 浩聲讚詠合唱曲集（五） |  |
你們若專心尋求我 | 聖徒詩歌 |  | 即聽
你們要先求祂的國 | 其他 |  | 即聽
你們要先求祂的國 | 頌主聖詩 |  |
你們要安慰 | 看哪！你的神 |  |
你們要開墾荒地 | 迦南詩選精選300首 |  |
你們要順從耶和華 | 天韻07 - 溪邊的樹 |  |
你們要稱謝 | 校園歡唱 1 |  |
你們要讚美耶和華 | 親眼看見你 |  |
你們要讚美耶和華 | 天人聖歌 |  |
你們要讚美耶和華 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
你們當剛強 | 天韻07 - 溪邊的樹 |  |
你們當樂意 | 校園歡唱 1 |  |
你恩典不離開 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
你恩典夠用 | 和撒那新歌 |  |
你恩福降臨 | 雙語頌讚曲集 |  |
你真光 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
你真配得 | 新歌頌揚 |  |
你真配得 | 晨間默禱 2 |  | 即聽
你真配得 | 傳耶穌 3 |  | 即聽
你真配得榮耀 | 願你裂天而降 |  |
你真配得讚美 | 小羊創作05 「主，我相信」 |  |
你真偉大 | 兒童歡唱 I |  |
你真偉大 | 浩聲讚詠合唱曲集（六） |  |
你真偉大 | 觸摸我心 |  |
你真偉大 | 恩頌聖歌 |  |
你真偉大 | 校園頌 |  |
你真偉大 | 讚美之泉 08 - 讓愛走動 |  | 即聽
你真偉大 | 我心•你心•敬拜心 |  |
你真偉大 | 新天地讚美詩歌系列 |  |
你真偉大 | 心頌 |  |
你真偉大 | 同心敬拜 |  |
你真偉大 | 真愛的代價 |  |
你真偉大 | 約書亞01-祂的應許，祂的軍隊 |  |
你真偉大 | 美樂頌 |  | 即聽
你真偉大 | 世紀頌讚 |  |
你真偉大 | 頌主聖詩 |  |
你真偉大 | 頌樂樂 |  | 即聽
你真偉大 | 生命聖詩 |  | 即聽
你真偉大 | 青年聖歌 I |  | 即聽
你真偉大 | 培靈詩選 |  | 即聽
你真偉大 | 讚美系列短歌集 |  |
你真偉大 | 復興教會詩歌 |  |
你真理的話 | 迦南詩選精選300首 |  |
你站在那裡 | 校園歡唱 1 |  |
你能否順服你一切的主 | 平安詩集 |  | 即聽
你能體會 | 基督是主第 3 集 |  |
你配受崇拜 | 恩頌聖歌 |  |
你配受崇拜 | 敬拜詩選─希伯崙堂短詩集 |  |
你配得 | 伍偉基創作 1 - 心靈照耀 |  |
你配得至聖尊榮 | 傳耶穌 3 |  |
你配得穿戴冠冕 | 讚之歌 6 - 以神為樂 |  |
你務要至死忠心 | 天人聖歌 |  |
你問我幫助從何而來 | 其他 |  | 即聽
你國度掌權 | 榮美的救主 |  |
你國降臨 | 青年聖歌 II |  |
你國降臨 | 頌主聖詩 |  |
你被父神右手高舉 | 聖徒詩歌 |  | 即聽
你許可 | 來復興我 |  |
你許可 | 祂使我歌唱 |  |
你這不肯放我的愛 | 聖徒詩歌 |  | 即聽
你這神的隱藏的愛 | 聖徒詩歌 |  | 即聽
你這麼愛我 | 美麗傳奇04-守望你 |  |
你掌管諸天 | 浩聲讚詠合唱曲集（五） |  |
你曾否？ | 基督是主第 1 集 |  | 即聽
你曾否見我主 | 世紀頌讚 |  |
你曾否想到十架故事 | 平安詩集 |  | 即聽
你曾為我 | 標竿人生01 |  |
你慈愛何等寶貴 | 新歌頌揚 |  |
你想我能做主的精兵麼？ | 青年聖歌 II |  |
你愛主嗎？ | 天人聖歌 |  |
你愛充滿我 | 我心祈求 |  |
你愛永不變 | 有情天詩集 03 - 你愛永不變 |  |
你愛如此 | 天地情緣 3 |  |
你愛如此 | 全因為你 |  |
你愛有多深 | 迦南詩選精選300首 |  |
你愛何等深長 | 傳耶穌 6 |  |
你愛何摯 | 頌主聖歌 |  | 即聽
你愛我比這些更深麼 | 城市旋律第 03 集 - 愛在人間 |  |
你愛所給雖然甚多 | 聖徒詩歌 |  | 即聽
你愛的大能 | 和撒那新歌 |  |
你溫暖的愛 | 齊唱新歌第 14 集 | 下載 |
你當安慰，安慰我民 | 頌主聖詩 |  |
你當剛強為榮主名 | 平安詩集 |  | 即聽
你當歡欣 | 頌主新歌 |  | 即聽
你當歡欣歌 | 普天頌讚 |  |
你當讓主帶領你道路 | 頌主聖詩 |  |
你聖名何其尊貴 | 讚美系列短歌集 |  |
你聖名何其尊貴榮耀 | 讚美系列短歌集第二集 | 下載 |
你聖靈的同在 | 向神歌唱 |  | 即聽
你聖靈的同在 | 新歌頌揚 |  | 即聽
你遇見主了嗎 | 迦南詩選精選100首 |  |
你遇見主了嗎 | 迦南詩選精選300首 |  |
你像老底嘉 | 天人聖歌 |  |
你對我的愛 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
你認識我 | 天韻06 - 弦外之歌 |  |
你認識我 | 王芷蕾「心」專輯 |  |
你認識我 | 另一種情歌 |  |
你認識我名 | 復興教會詩歌 |  |
你認識耶穌麼？ | 青年聖歌 III |  |
你慕主平安 | 平安詩集 |  | 即聽
你賜的福氣 | 站於天地之間 |  |
你靠近 | 約書亞03-觸摸到你 |  |
你總是看顧著我 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
你總是這樣愛我，主 | 迦南詩選精選300首 |  |
你總是等著我 | 其他 | 下載 |
你總要倚靠寶血 | 頌主新歌 |  | 即聽
你總要倚寶血 | 宣道詩 |  |
你雖然像一匹小小驢駒 | 平安詩集 |  | 即聽
你願人怎樣對待你 | 佳音兒童歌集 |  |
你願從你的罪擔釋放麼 | 平安詩集 |  | 即聽
你願意 | 天韻16 - 聽見 |  |
你覺疲乏時危險環繞 | 平安詩集 |  | 即聽
你歡喜的祭 | 小羊創作05 「主，我相信」 |  |
你聽我的心願（詩篇86） | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
你顯能力的日子 | 敬拜主 | 下載 | 即聽
你顯能力的日子 | 新歌頌揚 | 下載 | 即聽
你讓他一步 | 兒童歡唱 IV |  |
你讓我生命改變 | 你是王 |  | 即聽
你讓我生命改變 | 敬拜Crossover |  | 即聽
你讓我生命改變 | 頌樂樂 |  | 即聽
你讓我生命改變 | 你是王 |  |
你靈魂錨是否拋牢 | 頌主新歌 |  | 即聽
伯大尼之歌 | 天人聖歌 |  |
伯利恆聖嬰 | 恩頌聖歌 |  |
低頭祈禱舉目向天 | 天韻18 - 咱是一場戲 |  |
佈施濟苦歌 | 普天頌讚 |  |
別了黑暗 | 朝陽中 |  |
別再等別疑問 | 房角石音樂 |  |
別再想 | 絃獻歌集 01 - 生命成尊貴 |  |
別怕路艱難 | 迦南詩選精選100首 |  |
別要慌 | 站於天地之間 |  |
別無他名 | 和撒那新歌 |  | 即聽
別無他名 | 神同在 |  | 即聽
別無他名 | 傳耶穌 6 |  | 即聽
別無羊羔 | 恩頌聖歌 |  |
別無根基 | 校園歡唱 1 |  |
別無根基 | 頌主聖歌 |  | 即聽
別歌 | 佳音兒童歌集 |  |
別離 | 天人聖歌 |  |
別離歌 | 恩頌聖歌 |  |
別讓地球再流淚 | 天韻08 - 給我真正的自由 |  |
別讓地球再流淚 | 天韻10 - 給我換顆心 |  |
助我們彼此接受 | 恩頌聖歌 |  |
助我進深 | 頌主聖歌 |  | 即聽
努力前行歌 | 普天頌讚 |  |
呈獻我心曲 | 觸摸我心 |  |
君尊祭司來讚美 | 新歌頌揚 |  |
君尊義僕 | 恩頌聖歌 |  | 即聽
君尊義僕 | 頌樂樂 |  | 即聽
吩咐磐石 | 聖徒詩歌 |  | 即聽
告別往日 | 齊唱新歌第 08 集 |  |
告別的祝福 | 唱和集 2 |  |
告別流星雨 | 團契遊樂園（新曲+精選） |  |
告別童年的夢 | 迦南詩選精選300首 |  |
告別戰友 | 主恩詩歌 |  | 即聽
告訴你 | 天韻13 - 飛翔 |  |
告訴我，你愛我 | 小羊•祈求委身 | 下載 | 即聽
告訴耶穌 | 頌主聖歌 |  | 即聽
吹起號筒 | 生命聖詩 |  | 即聽
吹起號筒歌 | 普天頌讚 |  |
吹起禧年號筒 | 宣道詩 |  |
吹散憂慮 | 恩頌聖歌 |  |
吹進我 | 和撒那新歌 |  |
吹醒頌讚的心 | 我心•你心•渴慕心 |  |
吹響了角聲 | 平安詩集 |  | 即聽
吹響號角 | 復興教會詩歌 |  |
吸引我，助我快快趕上 | 小羊•敬拜愛慕 | 下載 | 即聽
吸引我，我就快跑隨你 | 小羊創作-我心屬於你 |  | 即聽
吸引我，我就快跑隨你 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
吸引我心歌 | 普天頌讚 |  |
吸我引我 | 頌主聖歌 |  | 即聽
吶喊 | 天使之歌 1 |  |
困局 | 天地情緣 4 |  |
坐在天上的主 | 天人聖歌 |  |
坐在寶座上聖潔羔羊 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
坐在寶座上聖潔羔羊 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
坐在寶座上聖潔羔羊 | 深藍時份 |  |
坐在寶座上聖潔羔羊 | 敬拜詩選─希伯崙堂短詩集 |  |
坐在寶座上聖潔羔羊 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
坐寶座的神 | 和撒那新歌 |  |
壯麗的序曲 | 神同在 |  |
妙愛找我 | 宣道詩 |  | 即聽
妙愛找我 | 生命聖詩 |  | 即聽
妙愛找我 | 頌主新歌 |  | 即聽
妙愛為我 | 頌主聖歌 |  | 即聽
孝敬 | 兒童歡唱 III |  |
孝親頌 | 天人聖歌 |  |
孝親歌 | 世紀頌讚 |  |
孝親歌 | 普天頌讚 |  |
孝親歌 | 生命聖詩 |  | 即聽
孝親歌 | 校園頌 |  | 即聽
完全平安 | 培靈詩選 |  |
完全平安 | 新歌頌揚 |  |
完全平安 | 頌主新歌 |  | 即聽
完全正直的人有福 | 雙語頌讚曲集 |  |
完全因你 | 二俊制作品 1 |  |
完全奉獻 | 天人聖歌 |  |
完全奉獻 | 宣道詩 |  |
完全的奉獻 | 青年聖歌 I |  | 即聽
完全的奉獻 | 培靈詩選 |  | 即聽
完全的奉獻 | 生命聖詩 |  | 即聽
完全的奉獻 | 平安詩集 |  | 即聽
完全的愛 | 頌主聖詩 |  | 即聽
完全的愛 | 生命聖詩 |  | 即聽
完全的愛歌 | 普天頌讚 |  | 即聽
完全的寬恕 | 愛的啟程【粵】 | 下載 |
完全是你 | 多一個天國夢 |  |
完全救法 | 頌主聖歌 |  | 即聽
完全獻己 | 主澤流長華語系列 1 |  |
完成主意歌 | 普天頌讚 |  |
完成明天 | 全地至高是我主 |  |
完美人生 | 校園頌 |  |
完美教育 | 校園頌 |  |
完善恩愛 | 恩頌聖歌 |  |
宏開盛筵歌 | 普天頌讚 |  |
尾班車 | 這樣才是愛 |  |
希望 | 現代詩歌選集 |  |
希望(I) | 天使之歌 2 |  |
希望(II) | 天使之歌 2 |  |
希望(III) | 天使之歌 2 |  |
希望(IV) | 天使之歌 2 |  |
希望在轉角 | 天韻12 - 希望在轉角 |  |
序曲 | 王子07 - 突破（上） |  |
序曲：敬拜的心 | 王子03 - 敬拜的心 |  |
序樂 | 愛正等待我 |  |
庇護我 | 讚美系列短歌集第二集 | 下載 |
弟兄你又起程 | 迦南詩選精選300首 |  |
弟兄和睦 | 和撒那新歌 |  |
弟兄和睦同居 | 聖徒詩歌 |  | 即聽
弟兄姊妹，想想眾使徒 | 頌主聖詩 |  |
弟兄啊！ | 傳耶穌 3 |  |
弟兄與姊妹 | 頌主聖詩 |  |
忘記背後 | 天人聖歌 |  |
忘得了嗎？ | 團契遊樂園 6 - 揀選 |  |
忍上忍 | 約書亞07-打開眾城門 |  |
快上路 | 來合一啦！ |  |
快上路 | 復興教會詩歌 |  |
快上路 | 激勵的歌 1 - 『去』 | 下載 |
快去！ | 奉主名前進 |  |
快去！ | 傳耶穌 4 |  |
快去！ | 傳耶穌 5 |  |
快來吧！ | 讚美系列短歌集 | 下載 |
快來看 | 和撒那新歌 |  |
快來就主 | 宣道詩 |  |
快來就主 | 生命聖詩 |  | 即聽
快來傳揚 | 兒童歡唱 III |  |
快來擁戴 | 敬拜主 |  |
快來擁戴 | 神幫助 |  |
快來擁戴 | 頌主聖歌 |  | 即聽
快來擁戴為王 | 培靈詩選 |  | 即聽
快來讚美 | 我心•你心•讚美心 |  |
快來讚美 | 兒童歡唱 II |  |
快來讚美 | 校園歡唱 1 |  |
快來讚揚 | 心弦接觸 |  |
快放光 | 頌主新歌 |  | 即聽
快送光 | 頌主聖歌 |  | 即聽
快樂人 | 喜訊 3 - 福音粵曲 |  |
快樂小天使 | 小羊•愛裡共勉 | 下載 | 即聽
快樂之歌 | 基督是主第 1 集 |  |
快樂元素 | 主恩詩歌 |  |
快樂天地 | 小小世界 |  |
快樂天使 | 兒童歡唱 III |  |
快樂日 | 心頌2 |  |
快樂日 | 頌主聖歌 |  | 即聽
快樂日 | 宣道詩 |  |
快樂日 | 兒童歡唱 I |  |
快樂日 | 聖徒詩歌 |  | 即聽
快樂日 | 生命聖詩 |  | 即聽
快樂日 | 頌主新歌 |  | 即聽
快樂日歌 | 普天頌讚 |  |
快樂生辰 | 佳音兒童歌集 |  |
快樂生活歌 | 普天頌讚 |  |
快樂快樂 | 小小世界 |  |
快樂快樂我們敬拜 | 聖徒詩歌 |  | 即聽
快樂良辰 | 生命聖詩 |  | 即聽
快樂拍手 | 和撒那新歌 |  |
快樂拍手 | 頌讚、尊貴、榮耀 |  |
快樂的家 | 恩頌聖歌 |  |
快樂家鄉 | 頌主聖歌 |  | 即聽
快樂崇拜 | 心頌 |  |
快樂崇拜 | 同心敬拜 |  |
快樂崇拜 | 生命聖詩 |  | 即聽
快樂崇拜 | 校園頌 |  | 即聽
快樂常歌唱 | 可喜可樂之城04 |  | 即聽
快樂常歌唱 | 美樂頌 |  | 即聽
快樂常歌唱 | 現代詩歌選集 |  | 即聽
快樂常歌唱 | 頌樂樂 |  | 即聽
快樂常歌唱 | 齊唱新歌第 05 集 |  | 即聽
快樂常歌唱 | 其他 |  |
快樂聖誕 | 佳音兒童歌集 |  | 即聽
快樂聖誕今又來臨 | 頌主聖詩 |  |
快樂跟隨主 | 兒童歡唱 IV |  |
快樂頌 | 讓我親近你【國】 | 下載 |
快樂頌 | 讓我親近你【粵】 | 下載 |
快樂頌 | 讚美之泉 - 其他 |  |
快樂頌 | 世紀頌讚 |  |
快樂頌揚 | 更新之歌第 03 輯 |  |
快樂歌 | 兒童歡唱 I |  |
快樂歌 | 頌樂樂 |  |
快樂歌 | 普天頌讚 |  |
快樂歌 | 頌主新歌 |  | 即聽
快樂歌唱 | 頌主新歌 |  | 即聽
快樂歌唱 | 校園頌 |  |
快樂歌唱 | 青年聖歌 II |  |
快樂歌唱 | 佳音兒童歌集 |  |
快樂雙手 | 兒童歡唱 I |  |
快樂鐘聲 | 其他 |  |
快擁戴主為王 | 平安詩集 |  | 即聽
快禱告，何必憂慮 | 校園歡唱 2 |  |
快顯亮光 | 頌主聖歌 |  | 即聽
戒指 | 藍天做證 |  |
我一切的重擔 | 天人短歌 |  |
我一切的重擔 | 培靈詩選 |  |
我一心稱謝主 | 晨間默禱 1 |  | 即聽
我一心稱讚你 | 敬拜詩選─希伯崙堂短詩集 |  |
我一生中最大的事是認識耶和華 | 迦南詩選精選100首 |  |
我一生目的 | 青年聖歌 II |  |
我一生目標 | 校園頌 |  |
我一生目標 | 生命聖詩 |  | 即聽
我一生求主管理 | 平安詩集 |  | 即聽
我一生要讚美你 | 讚美之泉 05 - 全新的你 |  | 即聽
我一生親蒙主引導 | 恩頌聖歌 |  |
我一見這血 | 頌主新歌 |  | 即聽
我一見這血 | 聖徒詩歌 |  | 即聽
我一直在等你 | 黃國倫01•天使 |  |
我一路蒙救主引導 | 平安詩集 |  | 即聽
我一禱告 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
我乃屬耶穌 | 頌主新歌 |  | 即聽
我入了主軍隊 | 兒童歡唱 I |  |
我力乏時仇敵就來圍困 | 平安詩集 |  | 即聽
我又賜給他們 | 天人聖歌 |  |
我下錨於耶穌 | 宣道詩 |  |
我上帝在此地 | 頌主聖詩 |  |
我也曾那樣哭過 | 向列國宣告 |  |
我己被贖回 | 向神歌唱 |  | 即聽
我已立下決心 | 青年聖歌 III |  |
我已找到快樂的途徑 | 青年聖歌 II |  |
我已找到快樂的途徑 | 美樂頌 |  |
我已找到快樂的途徑 | 兒童歡唱 I |  |
我已找到快樂的途徑 | 頌主聖詩 |  |
我已找到快樂途徑 | 基督是主第 3 集 |  |
我已找得盼望 | 現代詩歌選集 |  |
我已找得盼望 | 頌樂樂 |  |
我已決定要事奉主 | 向神歌唱 |  | 即聽
我已得佳美信息 | 聖徒詩歌 |  | 即聽
我已被贖回 | 新歌頌揚 |  |
我已喪失了整個 | 天人聖歌 |  |
我已喪失了整個 | 天人聖歌 |  |
我已揀選主耶穌 | 聖徒詩歌 |  | 即聽
我已經決定 | 心弦 - 深長的愛 |  |
我已經決定 | 兒童歡唱 I |  |
我已經決定 | 兒童歡唱 II |  |
我已經決定 | 青年聖歌 II |  |
我已經決定 | 美樂頌 |  |
我已經決定 | 校園頌 |  |
我已經決定 | 培靈詩選 |  |
我已經決定 | 基道詩選 |  |
我已經決定 | 世紀頌讚 |  |
我已經決定 | 聖徒詩歌 |  | 即聽
我已經決定 | 頌主聖詩 |  |
我已經決定 | 頌主新歌 |  | 即聽
我已經重生 | 青年聖歌 I |  |
我已經與耶穌同釘死 | 平安詩集 |  | 即聽
我已經與基督 | 天人聖歌 |  |
我已經懂得怎樣去選擇 | 迦南詩選精選300首 |  |
我已撇下凡百事物 | 頌主聖詩 |  |
我已撇下凡百事物 | 平安詩集 |  | 即聽
我已撇下凡百事物 | 頌主新歌 |  | 即聽
我已應許 | 恩頌聖歌 |  |
我已應許 | 恩頌聖歌 |  |
我已應許歌 | 普天頌讚 |  |
我已變改皆因主你 | 新天地讚美詩歌系列 | 下載 |
我不以主為恥 | 恩頌聖歌 |  |
我不再懼怕 | 王子06 - 生命是一首詩歌 |  |
我不在乎 | 王子05 - 在基督裡有平安 |  |
我不在乎 | 復興教會詩歌 |  |
我不忘記你 | 兒童歡唱 III |  |
我不求 | 天韻19 - 把愛留下 |  |
我不使義人傷心 | 天人聖歌 |  |
我不孤單 | 青年聖歌 III |  |
我不明白境遇困窮 | 平安詩集 |  | 即聽
我不知 | 天使之歌 2 |  |
我不知明天的道路 | 平安詩集 |  | 即聽
我不知道天使所拜的君王 | 平安詩集 |  | 即聽
我不知道神奇妙恩 | 頌主聖詩 |  |
我不為自己活 | 迦南詩選精選300首 |  |
我不為明天憂慮 | 至高尊名 |  |
我不貪求 | 佳音兒童歌集 |  |
我不敢稍微失敗 | 聖徒詩歌 |  | 即聽
我不過是你運河 | 聖徒詩歌 |  | 即聽
我不懂 | 天韻19 - 把愛留下 |  |
我今天為你祝福 | 迦南詩選精選 |  |
我今天為你祝福 | 迦南詩選精選100首 |  |
我今永遠屬祂 | 青年聖歌 I |  | 即聽
我今永遠屬祂 | 培靈詩選 |  | 即聽
我今永遠屬祂 | 生命聖詩 |  | 即聽
我今向聖山舉目 | 頌主聖詩 |  |
我今在主面前 | 平安詩集 |  | 即聽
我今來到施恩座前 | 頌主聖詩 |  |
我今來就十字架 | 宣道詩 |  |
我今來就主十架 | 聖徒詩歌 |  | 即聽
我今奉獻 | 其他 |  |
我今所作奉獻 | 佳音兒童歌集 |  |
我今所作奉獻 | 頌主聖詩 |  |
我今所知主恩有限 | 聖徒詩歌 |  | 即聽
我今直往高處而行 | 平安詩集 |  | 即聽
我今信靠耶穌 | 和撒那新歌 |  |
我今相信 | 兒童歡唱 I |  |
我今要歸家 | 生命聖詩 |  | 即聽
我今俯伏主面前 | 平安詩集 |  | 即聽
我今站在主的言語上 | 校園歡唱 1 |  |
我今站在你心門外 | 平安詩集 |  | 即聽
我今唱聖誕歌 | 佳音兒童歌集 |  |
我今唱聖誕歌 | 頌主聖詩 |  |
我今痛悔 | 頌主新歌 |  | 即聽
我今撇下凡百事物 | 平安詩集 |  | 即聽
我今遙望上帝羔羊 | 頌主聖詩 |  |
我今親就罪人之友 | 平安詩集 |  | 即聽
我今靜默主前 | 天人聖歌 |  |
我今靜默主前 | 平安詩集 |  | 即聽
我今舉手向你請 | 聖徒詩歌 |  | 即聽
我今歸向你 | 伍偉基創作 1 - 心靈照耀 |  |
我今轉身背向俗世 | 聖徒詩歌 |  | 即聽
我今穩妥安息主內 | 平安詩集 |  | 即聽
我今屬主 | 生命聖詩 |  | 即聽
我今屬於主耶穌 | 兒童歡唱 I |  |
我今屬於住耶穌 | 聖徒詩歌 |  | 即聽
我今屬於耶穌 | 聖徒詩歌 |  | 即聽
我今聽主聲音 | 頌主聖詩 |  |
我今儆醒等候 | 平安詩集 |  | 即聽
我天天需要主 | 恩頌聖歌 |  |
我天父啊！俯聽我禱 | 紅虹福音粵曲 |  |
我天父發出大恩光 | 平安詩集 |  | 即聽
我心三願 | 恩頌聖歌 |  |
我心中饑渴的愛慕著耶穌 | 平安詩集 |  | 即聽
我心切切渴慕你 | 讚美之泉 10 - 單單只為你 |  |
我心切慕你 | 永不疲乏 | 下載 |
我心切慕你 | 其他 |  |
我心太陽 | 恩頌聖歌 |  |
我心充滿讚美 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我心平靜 | 迦南詩選精選300首 |  |
我心仰望主 | 向神歌唱 |  | 即聽
我心向主仰望 | 頌主聖詩 |  |
我心安然 | 頌主聖歌 |  | 即聽
我心你心敬拜心 | 我心•你心•分享心 |  |
我心你心敬拜心 | 我心•你心•渴慕心 |  |
我心你心敬拜心 | 我心•你心•敬拜心 |  |
我心你心敬拜心 | 我心•你心•讚美心 |  |
我心底所有 | 更新之歌第 03 輯 |  |
我心所追求乃是神自己 | 聖徒詩歌 |  | 即聽
我心所望別無根基 | 平安詩集 |  | 即聽
我心所需 | 讚美系列短歌集第二集 | 下載 |
我心的最愛 | 清晨到夜晚 |  |
我心甚願我口有萬千 | 頌主聖詩 |  |
我心祈求 | 我心祈求 |  |
我心祈禱 | 生命陶匠 |  |
我心要稱頌主 | 其他 |  |
我心要稱謝耶和華 | 讚美之泉 06 - 全能的創造主 |  |
我心飛翔 | 齊唱新歌第 07 集 |  |
我心哪，為何憂悶？ | 我真愛進入你同在 |  |
我心悔咎 | 唱和集 2 |  |
我心飢渴的愛慕著 | 平安詩集 |  | 即聽
我心堅定於你 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
我心深渴慕 | 頌主聖詩 |  |
我心喜樂恭迎救主 | 頌主聖詩 |  |
我心尊主為大 | 向神歌唱 |  | 即聽
我心尊主為大 | 天人短歌 |  |
我心尊主為大 | 你是王 |  | 即聽
我心尊主為大 | 全地至高是我主 |  |
我心尊主為大 | 校園歡唱 1 |  | 即聽
我心渴望與你同在 | 其他 |  |
我心渴想你 | 傳耶穌 3 |  |
我心渴慕 | 青年聖歌 I |  |
我心渴慕你 | 團契遊樂園 7 - 新一天，新的開始 |  |
我心渴慕親近你 | 房角石音樂 |  |
我心黑暗罪孽 | 兒童歡唱 I |  |
我心傷痛因主受苦 | 頌主聖詩 |  |
我心愛你 | 頌主聖歌 |  | 即聽
我心敬拜 | 更新之歌第 01 輯 |  | 即聽
我心敬拜 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我心敬慕你 | 讚之歌 3 |  | 即聽
我心羨慕救主已久 | 平安詩集 |  | 即聽
我心裡有一新歌 | 青年聖歌 II |  |
我心裡湧出詩章 | 和撒那新歌 |  |
我心頌主偉大 | 恩頌聖歌 |  |
我心頌主偉大 | 頌樂樂 |  |
我心頌主偉大 | 培靈詩選 |  |
我心頌讚 | 心弦 - 深長的愛 |  |
我心頌讚 | 同心敬拜 |  |
我心頌讚 | 燃燒為主 |  |
我心頌讚 | 真愛的代價 |  |
我心慚愧不能當 | 頌主聖詩 |  |
我心稱頌上帝 | 頌主聖詩 |  |
我心緊緊跟隨你 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
我心說愛你 | 迦南詩選精選300首 |  |
我心憂悶嗎？不！不！不！ | 校園歡唱 1 |  |
我心確知救主活著 | 恩頌聖歌 |  |
我心親愛是救主 | 祈禱仔唱詩歌 1 |  |
我心應當來稱頌主 | 聖徒詩歌 |  | 即聽
我心歸你，主！ | 迦南詩選精選300首 |  |
我心願蒙主光照 | 恩頌聖歌 |  |
我心獻上 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
我心獻曲 | 世紀頌讚 |  |
我心屬主我靈屬主 | 平安詩集 |  | 即聽
我心屬於你 | 小羊創作-我心屬於你 | 下載 | 即聽
我心屬於你 | 小羊創作02 - 『盟約』 | 下載 | 即聽
我心靈中充滿快樂 | 平安詩集 |  | 即聽
我心靈中充滿快樂 | 頌主新歌 |  | 即聽
我心靈得安寧 | 心頌 |  |
我心靈得安寧 | 青年聖歌 I |  |
我心靈得安寧 | 世紀頌讚 |  |
我心靈得安寧 | 培靈詩選 |  |
我心靈得安寧 | 美樂頌 |  | 即聽
我心靈得安寧 | 頌主聖詩 |  |
我心靈得安寧 | 校園頌 |  | 即聽
我心靈得安寧 | 生命聖詩 |  | 即聽
我心靈得安寧 | 頌主新歌 |  | 即聽
我心靈深處 | 校園歡唱 2 |  |
我心靈裡有喜樂 | 青年聖歌 III |  |
我心讚美上帝／主耶和華是我牧者 | 陳艾美「 開你心門」 |  |
我父作王 | 頌主聖歌 |  | 即聽
我父是萬有 | 頌主新歌 |  | 即聽
我王之事工 | 青年聖歌 I |  |
我王必定快要再臨 | 聖徒詩歌 |  | 即聽
我主，引領我 | 基督是主第 1 集 |  |
我主上帝何等奇妙 | 頌主聖詩 |  |
我主只有你聖靈 | 聖徒詩歌 |  | 即聽
我主在高天 | 天人聖歌 |  |
我主作王 | 生命聖詩 |  | 即聽
我主你說你是真樹 | 聖徒詩歌 |  | 即聽
我主坐著為王 | 伍偉基創作 4 - 耶穌話 | 下載 |
我主我王 | 頌主聖歌 |  | 即聽
我主我正等候你再臨 | 聖徒詩歌 |  | 即聽
我主我的神 | 讚美之泉 05 - 全新的你 |  |
我主我神 | 恩頌聖歌 |  |
我主我神在至高之處 | 其他 |  |
我主我神何偉大 | 新歌頌揚 |  |
我主我神何等偉大 | 向神歌唱 |  | 即聽
我主我神歌 | 普天頌讚 |  |
我主和我 | 校園歡唱 1 |  |
我主的同在正彰顯 | 和撒那新歌 |  |
我主的聖靈 | 和撒那新歌 |  |
我主為王 | 青年聖歌 I |  | 即聽
我主為何流出血 | 頌主聖詩 |  |
我主耶穌是生命源 | 兒童歡唱 II |  |
我主耶穌是生命源 | 平安詩集 |  | 即聽
我主耶穌是生命糧 | 向神歌唱 |  | 即聽
我主耶穌是我生命源 | 校園歡唱 1 |  |
我主耶穌是我的義 | 聖徒詩歌 |  | 即聽
我主耶穌惟你是配 | 聖徒詩歌 |  | 即聽
我主耶穌惟你是配 | 平安詩集 |  | 即聽
我主耶穌被賣之夜 | 平安詩集 |  | 即聽
我主計畫 | 天人聖歌 |  |
我主基督已經顯明 | 傳耶穌 1 |  | 即聽
我主基督已經顯明 | 新歌頌揚 |  | 即聽
我主最堅定的愛 | 世紀頌讚 |  |
我主最穩固的愛 | 讚美系列短歌集 |  |
我主尊榮可畏 | 神幫助 |  |
我主曾在客西馬尼 | 平安詩集 |  | 即聽
我主與我 | 天人聖歌 |  |
我主與我 | 天人聖歌 |  |
我主與我 | 青年聖歌 III |  |
我主請說僕人敬聽 | 聖徒詩歌 |  | 即聽
我以你的律例為詩歌 | 迦南詩選精選300首 |  |
我以信心仰望你 | 聖徒詩歌 |  | 即聽
我以禱告來到你跟前 | 同心敬拜 |  | 即聽
我以禱告來到你跟前 | 我心旋律 2 - 天父 |  | 即聽
我以禱告來到你跟前 | 和撒那新歌 |  | 即聽
我以禱告來到你跟前 | 頌樂樂 |  | 即聽
我可以差遣誰呢 | 天人聖歌 |  |
我可以差遣誰呢？ | 心弦 - 深長的愛 |  |
我可差遣誰 | 絃獻歌集 02 - 燃獻生命祭 |  |
我可遣誰 | 天人聖歌 |  |
我叫你作得人漁夫 | 兒童歡唱 II |  |
我叫你做得人漁夫 | 校園歡唱 1 |  |
我只仰望你 | 我心旋律 2 - 天父 |  |
我只有一件事 | 基督是主第 4 集 |  |
我只有一件事 | 關祥文作品 2 - 飛渡莽流 |  |
我只有一個目的 | 基督是主第 3 集 |  |
我只是個罪人 | 宣道詩 |  |
我只想去讚美你 | 讚之歌 4 |  |
我只想要 | 向列國宣告 |  |
我只想榮耀你 | 敬拜詩選─希伯崙堂短詩集 |  |
我只需要耶穌 | 青年聖歌 II |  |
我四圍盾牌 | 讚美系列短歌集 |  |
我失世界和罪惡羞辱 | 平安詩集 |  | 即聽
我平安 | 向神歌唱 |  | 即聽
我平安 | 青年聖歌 I |  |
我平安我平安 | 平安詩集 |  | 即聽
我平時當靠救主 | 懷念的歌 |  |
我平時當靠救主 | 平安詩集 |  | 即聽
我必引導你 | 青年聖歌 I |  |
我必在我家 | 天人聖歌 |  |
我必要 | 讚美系列短歌集 | 下載 |
我必須回家行窄路負十架 | 平安詩集 |  | 即聽
我必須有主 | 新歌頌揚 |  |
我必像星星 | 兒童歡唱 IV |  |
我必靠你 | 頌主聖歌 |  | 即聽
我必識主 | 頌主聖歌 |  | 即聽
我本不知馬槽之嬰 | 頌主聖詩 |  |
我本為罪奴 | 頌主聖詩 |  |
我本軟弱主剛強 | 平安詩集 |  | 即聽
我未曾謙卑 | 校園歡唱 2 |  |
我正在旅途 | 青年聖歌 II |  |
我正安息 | 頌主聖歌 |  | 即聽
我正走主活路 | 向神歌唱 |  | 即聽
我正等候耶穌 | 校園歡唱 2 |  |
我永不忘記你 | 生命聖詩 |  | 即聽
我永不忘記你 | 頌主新歌 |  | 即聽
我永不孤單 | 培靈詩選 |  |
我永不後悔我已愛主 | 天人聖歌 |  |
我永不後悔我已愛主 | 天人聖歌 |  |
我永恆的家在天上 | 王子05 - 在基督裡有平安 |  |
我永遠愛你 | 李運生作品 1 - 七個祈求 |  |
我永屬主 | 世紀頌讚 |  |
我永屬主 | 頌主新歌 |  | 即聽
我生命有大改變 | 向神歌唱 |  | 即聽
我生命有何等奇異 | 平安詩集 |  | 即聽
我生命的磐石 | 房角石音樂 |  |
我生命敬拜主 | 世紀頌讚 |  |
我用的主愛真誠來愛你 | 向神歌唱 |  | 即聽
我用眼睛引導你 | 聖徒詩歌 |  | 即聽
我全心跟隨你 | 和撒那新歌 |  |
我全心頌讚 | 讚美之泉 09 - 深觸我心 | 下載 |
我全心榮耀你 | 標竿人生 | 下載 | 即聽
我全心歸榮耀給你 | 我心祈求 |  |
我全相信 | 青年聖歌 II |  |
我全能聖主 | 新天地讚美詩歌系列 | 下載 |
我向你舉手 | 新歌頌揚 |  |
我向高山舉目 | 和撒那新歌 |  |
我名下的子民 | 有情天CD04 - 千山萬水恩惠相隨 |  |
我在世界尋求 | 基督是主第 4 集 |  |
我在此 | 傳耶穌 3 |  |
我在此，差我 | 世紀頌讚 |  |
我在兩條路的交叉 | 兒童歡唱 II |  |
我在這 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
我在這裡 | 粵語敬拜詩集 |  |
我在這裡 | 城市旋律第 06 集 - 野髑髏 |  |
我在這裡，請差遣我 | 世紀頌讚 |  |
我在這裡敬拜 | 你的愛溫暖我 |  |
我在這裡讚美 | 可喜可樂之城03 |  |
我多想天外的家 | 迦南詩選精選300首 |  |
我多想飛 | 迦南詩選精選300首 |  |
我好鍾意 | 伍偉基創作 4 - 耶穌話 | 下載 |
我如今知道 | 其他 | 下載 |
我如困鹿切慕溪水 | 聖徒詩歌 |  | 即聽
我如迷羊受危害 | 平安詩集 |  | 即聽
我如黑鐵又硬又冷 | 平安詩集 |  | 即聽
我存在是為了你 | 復興教會詩歌 |  |
我有一位好朋友 | 聖徒詩歌 |  | 即聽
我有一位奇妙救主 | 聖徒詩歌 |  | 即聽
我有一位奇妙救主 | 平安詩集 |  | 即聽
我有一位朋友 | 宣道詩 |  |
我有一個好爸爸 | 兒童歡唱 III |  |
我有一救主在榮耀裡代禱 | 平安詩集 |  | 即聽
我有一燈 | 頌主聖歌 |  | 即聽
我有上帝為依靠 | 兒童歡唱 II |  |
我有上帝為倚靠 | 佳音兒童歌集 |  |
我有上帝為倚靠 | 頌主聖詩 |  |
我有平安如江河 | 心頌 |  |
我有平安如江河 | 向神歌唱 |  | 即聽
我有平安如江河 | 基督是主第 1 集 |  |
我有平安無人能奪去 | 生命樹上的天空2-我看見天開了 |  |
我有本分當守 | 頌主聖詩 |  |
我有良友 | 聖徒詩歌 |  | 即聽
我有明天 | 天韻08 - 給我真正的自由 | 下載 |
我有耶穌 | 教會司琴培訓中心詩歌 |  | 即聽
我有耶穌作救主 | 兒童歡唱 II |  |
我有時信心不堅定 | 平安詩集 |  | 即聽
我有真神為倚靠 | 頌主新歌 |  | 即聽
我有救贖恩主 | 恩頌聖歌 |  |
我有這喜樂 | 讚之歌 6 - 以神為樂 |  | 即聽
我有喜樂 | 約書亞03-觸摸到你 |  |
我羊知我聲 | 青年聖歌 II |  |
我伴我前行 | 關祥文作品 2 - 飛渡莽流 |  |
我何等愛耶穌 | 心頌 |  |
我何等愛耶穌 | 讚美系列短歌集第二集 | 下載 |
我何等愛耶穌 | 聖徒詩歌 |  | 即聽
我何等愛耶穌 | 生命聖詩 |  | 即聽
我何等愛祂 | 向神歌唱 |  | 即聽
我但願 | 生命樹上的天空1-生命樹上的歌唱 |  |
我別無所求 | 迦南詩選精選300首 |  |
我完全相信 | 青年聖歌 II |  |
我把自己藏了起來 | 生命樹上的天空1-生命樹上的歌唱 |  |
我找到藏身之所 | 青年聖歌 III |  |
我找真愛 | 基督是主第 2 集 |  |
我每仰望十字寶架 | 平安詩集 |  | 即聽
我每仰望十字寶架 | 平安詩集 |  | 即聽
我每思想奇妙十架 | 頌主聖詩 |  |
我每時刻要主 | 宣道詩 |  |
我每時刻要主 | 培靈詩選 |  |
我每靜念那十字架 | 聖徒詩歌 |  | 即聽
我求為我主而活 | 一個舊結他 |  |
我決心靠近耶穌 | 浩聲讚詠合唱曲集（二） |  |
我決心隨從 | 房角石音樂 |  |
我決定 | 感應 |  |
我決定跟隨耶穌 | 向神歌唱 |  | 即聽
我沒有灰心過 | 迦南詩選精選100首 |  |
我沒有罪 | 天韻08 - 給我真正的自由 |  |
我沒忘記 | 基督是主第 4 集 |  |
我見一人 | 基督是主第 1 集 |  | 即聽
我見一人 | 校園歡唱 2 |  | 即聽
我見一人身懸十架 | 平安詩集 |  | 即聽
我見耶穌歌 | 普天頌讚 |  |
我身後 | 約書亞04-抓住永恆 |  |
我身邊 | 兒童歡唱 I |  |
我身邊 | 約書亞05-榮美輝煌 |  |
我並不知 | 恩頌聖歌 |  | 即聽
我依靠救主十架 | 恩頌聖歌 |  |
我來了 | 天人短歌 |  |
我來恭領救主聖晚餐 | 頌主聖詩 |  |
我來祝福你 | 有情天CD04 - 千山萬水恩惠相隨 |  |
我來高舉你 | 讚之歌 6 - 以神為樂 |  |
我來尋求你 | 親眼看見你 |  |
我來就主 | 宣道詩 |  |
我來歌 | 普天頌讚 |  |
我來歌 | 普天頌讚 |  |
我來歸從你 | 恩頌聖歌 |  |
我和我的家 | 讚美之泉 - 其他 |  |
我和我的家 | 讚美之泉 - 其他 |  |
我奉一位復活主 | 頌主聖詩 |  |
我奉一位復活主 | 平安詩集 |  | 即聽
我奉獻 | 兒童歡唱 II |  |
我奉獻一生 | 復興教會詩歌 |  |
我奇妙的主 | 青年聖歌 III |  |
我定要祝福你 | 喜訊 4 - 福音粵曲 |  |
我所行走的路 | 平安詩集 |  | 即聽
我所信有根基 | 心頌2 |  |
我所信有根基 | 生命聖詩 |  | 即聽
我所需要 | 青年聖歌 III |  |
我所遭遇的 | 天人短歌 |  |
我抱愧未獻主更多 | 青年聖歌 II |  |
我於基督 | 頌主新歌 |  | 即聽
我服事你 | 讚美系列短歌集 |  |
我服事你全能主 | 讚美系列短歌集第二集 | 下載 |
我欣慕你的律法 | 天韻09b - 莫得為明日掛慮（閩） |  |
我的一生 | 齊唱新歌第 07 集 |  |
我的力量，我的山寨 | 天韻07 - 溪邊的樹 |  |
我的上帝我的王 | 讚美之泉 - 其他 |  |
我的女兒在非洲 | 天使之歌 2 |  |
我的天父 | 兒童歡唱 I |  |
我的天父 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
我的天堂 | 讚美之泉 13 - 沙漠中的讚美 |  |
我的心，你要稱頌耶和華 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我的心，你要稱頌耶和華 | 讚美之泉 - 愛我願意 |  | 即聽
我的心，你要稱頌耶和華 | 讚美之泉 03 - 甦醒 |  | 即聽
我的心，為何憂悶？ | 盧永亨作品集-不詳 |  | 即聽
我的心已蒙神的祝福 | 迦南詩選精選300首 |  |
我的心切慕你 | 小羊創作05 「主，我相信」 |  |
我的心仰望你 | 天人短歌 |  |
我的心向你陳明 | 房角石音樂 |  |
我的心何等焦急 | 迦南詩選精選300首 |  |
我的心思慕耶和華 | 其他 |  |
我的心要仰望耶和華 | 房角石音樂 |  |
我的心哪 | 天韻06 - 弦外之歌 |  |
我的心哪！ | 小羊•經文詩歌 |  | 即聽
我的心哪！ | 小羊•讚美稱謝 |  | 即聽
我的心哪！你要稱頌主 | 校園歡唱 2 |  |
我的心哪！來稱頌主 | 新歌頌揚 |  |
我的心哪你應當稱頌 | 平安詩集 |  | 即聽
我的心哪曾對耶和華說 | 迦南詩選精選300首 |  |
我的心啊，我的靈啊 | 晨間默禱 1 |  | 即聽
我的心啊，我的靈啊 | 傳耶穌 2 |  | 即聽
我的心啊！你著歡喜出聲 | 房角石音樂 |  |
我的心深渴求 | 西伯作品 1 |  |
我的心尊主為大 | 頌樂樂 |  |
我的心尋覓你 | 其他 |  |
我的心愛慕你 | 城市旋律第 05 集 - 客西馬尼 |  |
我的心稱頌主 | 世紀頌讚 |  |
我的心稱頌耶和華 | 青年聖歌 I |  |
我的心稱頌耶和華 | 平安詩集 |  | 即聽
我的心願 | 天韻12 - 希望在轉角 |  |
我的心願尊主為大 | 其他 |  |
我的主 | 天人聖歌 |  |
我的平安 | 讚美系列短歌集 |  |
我的生命 | 標竿人生02 |  |
我的生命，我的主 | 為中國─民族與列邦 |  |
我的生命在你那裡 | 迦南詩選精選300首 |  |
我的全心 | 小羊•敬拜愛慕 | 下載 | 即聽
我的好處不在祂以外 | 至高尊名 |  |
我的至寶 | 頌主聖歌 |  | 即聽
我的至寶是主耶穌 | 平安詩集 |  | 即聽
我的牧者 | 我的牧者 |  |
我的拯救者 | 青年聖歌 II |  |
我的拯救者 | 約書亞04-抓住永恆 |  |
我的泉源在你裡面 | 永不疲乏 | 下載 |
我的盼望 | 校園歡唱 1 |  |
我的盼望在你裡面 | 房角石音樂 |  |
我的盼望在你裡面 | 約沙法敬拜團詩歌 |  |
我的負擔 | 校園頌 |  | 即聽
我的負擔 | 青年聖歌 III |  | 即聽
我的恩典夠你使用 | 聖徒詩歌 |  | 即聽
我的恩廣似天深似海 | 更新之歌第 03 輯 |  |
我的祖國 | 其他 |  |
我的神 | 迦南詩選精選300首 |  |
我的神，我的父，我的磐石 | 專心愛你 |  |
我的神你是配得 | 向神歌唱 |  | 即聽
我的神我的王啊 | 晨間默禱 1 |  |
我的神我敬拜你 | 我心旋律 3 - 生命的執著 |  |
我的神我敬拜你 | 我心旋律詩歌 |  |
我的託付 | 青年聖歌 II |  |
我的救主 | 頌主聖歌 |  | 即聽
我的救主 | 聖徒詩歌 |  | 即聽
我的救贖者活著 | 讚美之泉 09 - 深觸我心 | 下載 | 即聽
我的眼睛已經看見 | 心頌 |  |
我的眼睛已經看見 | 青年聖歌 I |  |
我的軟弱，你的完全 | 不再遙遠 |  |
我的掌舵 | 主恩詩歌 |  |
我的渴望 | 新歌頌揚 |  |
我的媽媽 | 兒童歡唱 I |  |
我的媽媽真偉大 | 兒童歡唱 I |  |
我的感謝 | 美樂頌 |  | 即聽
我的感謝 | 齊唱新歌第 06 集 |  | 即聽
我的詩歌是耶穌 | 聖徒詩歌 |  | 即聽
我的道路 | 聖徒詩歌 |  | 即聽
我的榮耀 | 頌主聖歌 |  | 即聽
我的歌 | 迦南詩選精選300首 |  |
我的磐石，我的避難所 | 小羊•讚美稱謝 | 下載 | 即聽
我的磐石，我的避難所 | 小羊•經文詩歌 | 下載 | 即聽
我的遭遇比人更苦 | 平安詩集 |  | 即聽
我的燈需要油 | 心頌2 |  |
我的燈需要油 | 向神歌唱 |  | 即聽
我的燈需要油 | 兒童歡唱 I |  |
我的燈需要油 | 頌樂樂 |  |
我的燈需要油 | 生命聖詩 |  | 即聽
我的燈需要油 | 青年聖歌 I |  | 即聽
我的燈需要油 | 校園頌 |  | 即聽
我的燈需要油 | 培靈詩選 |  |
我的燈需要油 | 恩頌聖歌 |  |
我的幫助從何而來 | 小羊創作-我心屬於你 |  | 即聽
我的雙手專為耶穌 | 兒童歡唱 I |  |
我的禱告 | 生命曙光 | 下載 | 即聽
我的禱告 | 世紀頌讚 |  |
我的禱告 | 小小世界 |  |
我的靈真渴慕 | 向神歌唱 |  | 即聽
我的靈歡欣 | 大衛帳幕的榮耀系列-禱告的殿 |  |
我的靈歡欣 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
我的靈歡欣 | 傳耶穌 7 |  |
我直跑 | 聖徒詩歌 |  | 即聽
我知一人正沉溺罪中 | 平安詩集 |  | 即聽
我知主掌握明天 | 聖徒詩歌 |  | 即聽
我知在主名下安然睡 | 頌主聖詩 |  |
我知我何往 | 基督是主第 3 集 |  |
我知我是滿受恩惠 | 平安詩集 |  | 即聽
我知我救贖主長存 | 頌主新歌 |  | 即聽
我知所信的是誰 | 世紀頌讚 |  |
我知所信的是誰 | 頌主新歌 |  | 即聽
我知所信是誰 | 宣道詩 |  |
我知所信是誰 | 培靈詩選 |  |
我知神應許是真 | 青年聖歌 II |  |
我知救主必親手引導我 | 校園歡唱 2 |  |
我知救主為我預備道路 | 平安詩集 |  | 即聽
我知救贖主活著 | 世紀頌讚 |  |
我知救贖主活著 | 頌主新歌 |  | 即聽
我知道天父看顧我 | 兒童歡唱 II |  |
我知道你勞碌苦辛 | 平安詩集 |  | 即聽
我知道我往何處 | 青年聖歌 III |  |
我知道我救贖主活著 | 聖徒詩歌 |  | 即聽
我知誰掌管明天 | 心頌 |  |
我知誰掌管明天 | 王子06 - 生命是一首詩歌 |  |
我知誰掌管明天 | 同心敬拜 |  |
我知誰掌管明天 | 基督是主第 3 集 |  |
我知誰掌管明天 | 頌主聖詩 |  |
我知誰掌管明天 | 生命聖詩 |  | 即聽
我知誰掌管明天 | 美樂頌 |  |
我知誰掌管明天 | 校園頌 |  |
我知誰掌管前途 | 心頌2 |  |
我知誰掌管前途 | 生命聖詩 |  | 即聽
我知誰掌管前途 | 青年聖歌 II |  | 即聽
我知誰掌管前途 | 美樂頌 |  | 即聽
我知誰掌管前途 | 校園頌 |  | 即聽
我知誰掌管前途 | 培靈詩選 |  | 即聽
我知誰掌管前途 | 頌樂樂 |  | 即聽
我知誰掌管前途 | 平安詩集 |  | 即聽
我知誰管著明天 | 青年聖歌 II |  | 即聽
我知誰管著明天 | 培靈詩選 |  | 即聽
我空空的來 | 祂使我歌唱 |  |
我信上帝，全能的父 | 頌主聖詩 |  |
我信天父全都知道 | 平安詩集 |  | 即聽
我信心找到安穩處 | 青年聖歌 II |  |
我信主答應禱告 | 平安詩集 |  | 即聽
我信我主是真實 | 基督是主第 2 集 |  |
我信真神 | 頌主聖歌 |  | 即聽
我信愛是恆久 | 尋見真愛 |  | 即聽
我信愛是恆久 | 團契遊樂園 2•詩歌本 |  | 即聽
我信愛是恆久 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
我信靠 | 兒童歡唱 I |  |
我信靠 | 佳音兒童歌集 |  |
我信靠主 | 向神歌唱 |  | 即聽
我信靠主不論我在何處 | 平安詩集 |  | 即聽
我信靠你 | 新歌頌揚 |  |
我信禱告 | 情牽我主 |  |
我前來 | 一天七次讚美你 |  | 即聽
我前為迷路羊 | 宣道詩 |  |
我前迷失遠離天父 | 平安詩集 |  | 即聽
我宣告 | 伍偉基作品 2 - 精采 |  |
我很美麗 | 榮美的救主 |  |
我怎能離開你 | 基督是主第 4 集 |  |
我怎能離開你 | 天人聖歌 |  |
我怎麼才能回應你 | 絃獻歌集 02 - 燃獻生命祭 |  |
我怎麼才能回應你 | 絃獻歌集 03 - 愛繫他鄉 |  |
我怎麼才能回應你 | 絃獻歌集 04 - 投靠你 |  |
我怎麼能沒有你 | 約書亞02-祂的國度，祂的榮耀 |  |
我是一支蠟燭 | 兒童歡唱 III |  |
我是一個異鄉旅客 | 聖徒詩歌 |  | 即聽
我是一盞小燈 | 兒童歡唱 I |  |
我是一盞小燈 | 佳音兒童歌集 |  |
我是小幫手 | 兒童歡唱 III |  |
我是天國好子民 | 兒童歡唱 IV |  |
我是世上的真光 | 校園歡唱 2 |  |
我是主羊 | 兒童歡唱 I |  |
我是主的羊 | 心弦 - 深長的愛 |  |
我是主的羊 | 青年聖歌 III |  | 即聽
我是主的羊 | 頌樂樂 |  | 即聽
我是主的羊 | 可喜可樂之城01 |  |
我是主寶貝 | 兒童歡唱 IV |  |
我是生命的糧 | 世紀頌讚 |  |
我是自有永有的 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
我是你所造 | 小羊創作-我心屬於你 | 下載 | 即聽
我是你所造 | 小羊創作02 - 『盟約』 | 下載 | 即聽
我是你的元帥 | 從約旦河到耶利哥 |  |
我是否要背負十架 | 聖徒詩歌 |  | 即聽
我是否要背負十架 | 平安詩集 |  | 即聽
我是我主的羊 | 我心•你心•渴慕心 |  |
我是客旅 | 青年聖歌 I |  | 即聽
我是客旅 | 培靈詩選 |  | 即聽
我是客旅在世寄居者 | 平安詩集 |  | 即聽
我是甚麼人 | 天韻03 - 為主我要吟詩（閩） |  |
我是耶穌小羊羔 | 佳音兒童歌集 |  |
我是個罪人蒙主恩 | 聖徒詩歌 |  | 即聽
我是神兒女 | 迦南詩選精選300首 |  |
我是基督精兵 | 王子05 - 在基督裡有平安 |  |
我是復活 | 天人短歌 |  |
我是復活 | 兒童歡唱 I |  |
我是黑夜行人 | 聖徒詩歌 |  | 即聽
我是道路真理生命 | 新歌頌揚 |  |
我是誰可不過問 | 城市旋律第 05 集 - 客西馬尼 |  |
我是屬祂祂屬我 | 聖徒詩歌 |  | 即聽
我活 | 新歌頌揚 |  |
我活，是為了……？ | 其他 |  | 即聽
我活只為救主 | 頌主聖詩 |  |
我活著是 | 培靈詩選 |  |
我活著為耶穌 | 校園歡唱 1 |  |
我活著為基督 | 讚美系列短歌集 |  |
我活著為讚美你 | 和撒那新歌 |  |
我為主活 | 青年聖歌 III |  |
我為你捨我命 | 頌主聖詩 |  |
我為孩童歌 | 普天頌讚 |  |
我為甚麼憂懼疑惑 | 聖徒詩歌 |  | 即聽
我為基督而生 | 聖徒詩歌 |  | 即聽
我甚歡喜 | 頌主新歌 |  | 即聽
我甚歡樂 | 頌主聖歌 |  | 即聽
我甚歡樂 | 其他 |  |
我相信 | 向神歌唱 |  | 即聽
我相信 | 和撒那新歌 |  |
我相信 | 黃國倫02•掙扎 |  | 即聽
我相信 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
我相信 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
我相信 | 約書亞02-祂的國度，祂的榮耀 |  |
我相信 | 清晨到夜晚 |  |
我相信一山名叫各各他 | 其他 |  | 即聽
我相信主應允快來到 | 青年聖歌 III |  |
我相信有奇蹟 | 校園歡唱 1 |  |
我看沙漠如同百合花 | 平安詩集 |  | 即聽
我看見了 | 孫越 「老朋友」專輯 |  |
我看見天開了 | 生命樹上的天空2-我看見天開了 |  |
我耶穌，我愛你 | 聖徒詩歌 |  | 即聽
我苦但我唱 | Sigma - 我要遇見你 |  |
我若能說火熾話語 | 頌主聖詩 |  |
我若稍微偏離正路 | 聖徒詩歌 |  | 即聽
我若敬拜主就增加能力 | 向神歌唱 |  | 即聽
我要…… | 伍偉基作品 2 - 精采 |  |
我要一生向耶和華歌唱 | 讚美之泉 - 深夜的牽引 |  |
我要以心敬拜神 | 恩頌聖歌 |  |
我要去傳福音 | 生命聖詩 |  | 即聽
我要永遠跟隨祂 | 從約旦河到耶利哥 |  |
我要永遠歌頌你的愛 | 讓我親近你【國】 | 下載 |
我要用你 | 校園歡唱 1 |  |
我要仰望耶和華 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
我要仰望耶和華 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
我要再回來 | 青年聖歌 III |  |
我要向山 | 平安詩集 |  | 即聽
我要向山舉目 | 天韻11 - 與信心有約 |  |
我要向山舉目 | 等…… | 下載 |
我要向山舉目 | 天人聖歌 |  |
我要向山舉目 | 雙語頌讚曲集 | 下載 |
我要向山舉目 | 頌樂樂 |  | 即聽
我要向山舉目 | 讚之歌 5 |  | 即聽
我要向山舉目 | 教會司琴培訓中心詩歌 |  | 即聽
我要向前走 | 向神歌唱 |  | 即聽
我要向高山舉目 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我要因耶和華喜樂 | 王子01a - 在愛中仰望 |  |
我要回家 | 頌主聖歌 |  | 即聽
我要告訴你這救世主 | 基督是主第 1 集 |  |
我要更愛我主 | 新歌頌揚 |  |
我要更像主 | 聖徒詩歌 |  | 即聽
我要來敬拜你，主 | 奉主名前進 |  |
我要來敬拜你主 | 傳耶穌 5 |  |
我要來歡呼 | 美樂頌 |  |
我要來歡呼 | 新歌頌揚 |  |
我要呼求我救主 | 讚美系列短歌集第二集 | 下載 |
我要屈膝敬拜 | 頌讚、尊貴、榮耀 |  |
我要屈膝敬拜 | 新歌頌揚 |  |
我要往前打勝仗 | 宣道詩 |  |
我要忠誠 | 心頌2 |  |
我要忠誠 | 基督是主第 3 集 |  |
我要忠誠 | 青年聖歌 I |  | 即聽
我要忠誠 | 校園頌 |  |
我要忠誠 | 生命聖詩 |  | 即聽
我要忠誠 | 生命聖詩 |  | 即聽
我要抬頭向眾山嶺舉目 | 聖徒詩歌 |  | 即聽
我要宣告 | 深信主愛 |  |
我要宣揚 | 校園歡唱 2 |  |
我要建立一群大能子民 | 培靈詩選 |  |
我要為主吟詩 | 天韻03 - 為主我要吟詩（閩） |  |
我要為主活 | 和撒那新歌 |  |
我要耶穌 | 兒童歡唱 I |  |
我要耶穌 | 其他 |  |
我要耶穌 | 頌主聖歌 |  | 即聽
我要耶穌 | 宣道詩 |  |
我要耶穌 | 頌主新歌 |  | 即聽
我要背主耶穌十架 | 平安詩集 |  | 即聽
我要效法耶穌 | 宣道詩 |  |
我要時時稱頌 | 天人聖歌 |  |
我要時時稱頌耶和華 | 迦南詩選精選100首 |  |
我要真誠 | 頌主聖詩 |  |
我要高聲讚美你 | 讚美系列短歌集 | 下載 |
我要高舉你的名 | 其他 |  | 即聽
我要高舉你聖名 | 敬拜詩選─希伯崙堂短詩集 |  |
我要做好幫手 | 兒童歡唱 I |  |
我要唱 | 兒童歡唱 III |  |
我要唱 | 讚美系列短歌集 |  |
我要唱那最美的歌 | 迦南詩選精選100首 |  |
我要唱那最美的歌 | 迦南詩選精選300首 |  |
我要唱奇妙的故事 | 平安詩集 |  | 即聽
我要唱耶和華的大慈愛 | 向神歌唱 |  | 即聽
我要唱耶和華的大慈愛 | 佳音兒童歌集 |  |
我要唱耶和華的大慈愛 | 兒童歡唱 I |  |
我要唱耶和華的大慈愛 | 青年聖歌 II |  |
我要唱耶和華的大慈愛 | 美樂頌 |  |
我要唱耶和華的大慈愛 | 校園歡唱 1 |  |
我要唱耶和華的大慈愛 | 心頌 |  |
我要唱耶和華的大慈愛 | 同心敬拜 |  |
我要唱耶和華的大慈愛 | 你是我神 |  |
我要唱耶和華的大慈愛 | 專心愛你 |  |
我要唱耶和華的大慈愛 | 燃燒為主 |  |
我要唱耶和華的大慈愛 | 世紀頌讚 |  |
我要唱耶和華的大慈愛 | 聖徒詩歌 |  | 即聽
我要唱真奇妙 | 向神歌唱 |  | 即聽
我要將心門打開 | 最美麗的名字是耶穌 |  |
我要常常喜樂 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
我要常常禱告耶穌 | 兒童歡唱 I |  |
我要被聖靈充滿 | 迦南詩選精選300首 |  |
我要喜樂 | 和撒那新歌 |  |
我要等候耶和華 | 小羊創作04 - 『我願意』 |  |
我要趁此時 | 世紀頌讚 |  |
我要進祂的門 | 向神歌唱 |  | 即聽
我要進祂的門 | 復興教會詩歌 |  |
我要傳揚大愛不改變 | 讓我親近你【粵】 | 下載 |
我要傳講耶穌故事 | 兒童歡唱 I |  |
我要感謝上主 | 恩頌聖歌 |  | 即聽
我要愛主 | 頌主聖歌 |  | 即聽
我要愛主 | 恩頌聖歌 |  |
我要敬拜 | 和撒那新歌 | 下載 |
我要敬拜你 | 生命陶匠 |  |
我要溫柔低聲唱歌 | 兒童歡唱 II |  |
我要跟隨你 | 譜頌 2 - 永不渴 | 下載 |
我要頌主大慈愛 | 平安詩集 |  | 即聽
我要頌揚 | 可喜可樂之城02 |  |
我要頌揚 | 天韻04 - 風和愛 |  |
我要歌唱 | 讚美之泉 13 - 沙漠中的讚美 |  |
我要歌唱你的慈愛 | 專心愛你 |  | 即聽
我要歌唱耶和華的大慈愛 | 青年聖歌 II |  |
我要歌唱耶和華的大慈愛 | 培靈詩選 |  |
我要歌唱耶和華的大慈愛 | 頌樂樂 |  |
我要歌頌 | 兒童歡唱 I |  |
我要歌頌 | 新歌頌揚 |  |
我要歌頌，因祂大大戰勝 | 新歌頌揚 |  |
我要歌頌、我要讚美 | 迦南詩選精選300首 | 下載 |
我要歌頌主愛 | 恩頌聖歌 |  |
我要歌頌你聖名 | 和撒那新歌 |  |
我要歌頌你聖名 | 奉主名前進 |  |
我要歌頌你聖名 | 傳耶穌 3 |  |
我要歌頌你聖名 | 傳耶穌 5 |  |
我要歌頌我主 | 和撒那新歌 |  |
我要歌頌救贖主 | 宣道詩 |  |
我要歌頌救贖恩主 | 心頌2 |  |
我要歌頌救贖恩主 | 青年聖歌 III |  |
我要盡心 | 可喜可樂之城03 |  |
我要盡心敬拜 | 復興教會詩歌 |  |
我要稱頌主 | 向神歌唱 |  | 即聽
我要稱頌主 | 新歌頌揚 |  |
我要稱頌你聖名 | 和撒那新歌 |  |
我要稱頌基督 | 恩頌聖歌 |  |
我要奮起 | 新歌頌揚 |  |
我要學像約瑟 | 兒童歡唱 I |  |
我要舉目 | 青年聖歌 III |  |
我要舉起我手 | 向神歌唱 |  | 即聽
我要講及耶穌 | 向神歌唱 |  | 即聽
我要醫治他們 | 新歌頌揚 |  |
我要獻上讚美的祭 | 讚美系列短歌集第二集 | 下載 |
我要觸摸你的聖手耶穌 | 復興教會詩歌 |  |
我要歡唱 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我要聽話 | 佳音兒童歌集 |  |
我要聽話 | 兒童歡唱 II |  |
我要讚美 | 兒童歡唱 II |  |
我要讚美 | 讚美系列短歌集第二集 | 下載 |
我要讚美 | 世紀頌讚 |  |
我要讚美 | 新歌頌揚 |  |
我要讚美主 | 向神歌唱 |  | 即聽
我要讚美你 | 和撒那新歌 |  |
我要讚美你 | 新歌頌揚 |  |
我要讚美你 | 復興教會詩歌 |  |
我要讚美你名 | 絃獻歌集 04 - 投靠你 |  |
我要讚美你聖名 | 和撒那新歌 |  |
我要讚美耶和華 | 天韻03 - 為主我要吟詩（閩） |  |
我要讚美耶和華 | 教會司琴培訓中心詩歌 |  | 即聽
我要讚美祂 | 兒童成長詩歌 |  |
我要讚美祂 | 新歌頌揚 |  |
我降服一切 | 向神歌唱 |  | 即聽
我降服一切於你 | 喜信向神歌唱 |  | 即聽
我俯伏 | 和撒那新歌 |  |
我們一起 | 感應 |  |
我們一起回家 | 迦南詩選精選300首 |  |
我們乃主精兵 | 迦南詩選精選300首 |  |
我們乃是朝聖旅客 | 聖徒詩歌 |  | 即聽
我們又在一起 | 新歌頌揚 |  | 即聽
我們上去錫安 | 向神歌唱 |  | 即聽
我們大家一起喜樂讚美耶穌 | 復興教會詩歌 |  |
我們已被揀選 | 約書亞01-祂的應許，祂的軍隊 |  | 即聽
我們不至消滅 | 天人聖歌 |  |
我們不後悔 | 迦南詩選精選300首 |  |
我們不會忘記 | 迦南詩選精選300首 |  |
我們不會疲倦 | 聖徒詩歌 |  | 即聽
我們今天又在一起歌唱 | 迦南詩選精選300首 |  |
我們天天勤建設 | 兒童歡唱 I |  |
我們心中多快樂 | 迦南詩選精選300首 |  |
我們必定事奉 | 天人短歌 |  |
我們必得勝 | 校園歡唱 1 |  | 即聽
我們永遠是一家人 | 迦南詩選精選300首 |  |
我們用音樂使神得榮耀 | 頌主聖詩 |  |
我們全意讚美君王 | 世紀頌讚 |  |
我們同心合意 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
我們同行 | 其他 |  |
我們同唱榮耀詩歌 | 世紀頌讚 |  |
我們同唱榮耀詩歌 | 頌主聖詩 |  |
我們向主獻敬拜 | 恩頌聖歌 |  |
我們因你必歡喜快樂 | 新歌頌揚 |  |
我們在天上的父 | 王子02 - 為主來夢想 |  |
我們在天上的父親 | 兒童歡唱 II |  |
我們在你面前 | 新歌頌揚 |  |
我們在靈裡合一 | 基督是主第 1 集 |  |
我們在靈裡合一 | 校園歡唱 1 |  |
我們成為一家人 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
我們成為一家人 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
我們有一故事傳給萬邦 | 青年聖歌 I |  |
我們有一故事傳給萬邦 | 聖徒詩歌 |  | 即聽
我們行進 | 和撒那新歌 |  |
我們來到主面前 | 讚之歌 3 |  |
我們來到聖殿中 | 其他 |  |
我們來敬拜你 | 青年聖歌 III |  |
我們來讚美主 | 向神歌唱 |  | 即聽
我們來讚美耶和華 | 敬畏你的榮耀 |  |
我們到你面前 | 新歌頌揚 |  |
我們呼吸天上空氣 | 聖徒詩歌 |  | 即聽
我們呼求 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我們呼求 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我們彼此看顧 | 兒童歡唱 II |  |
我們彼此看顧 | 佳音兒童歌集 |  |
我們所信的神 | 迦南詩選精選300首 |  |
我們承受的國度 | 世紀頌讚 |  |
我們的大君彌賽亞 | 聖徒詩歌 |  | 即聽
我們的元帥已經得勝 | 迦南詩選精選300首 |  |
我們的心願 | 和撒那新歌 |  |
我們的神本為大 | 迦南詩選精選100首 | 下載 |
我們的神本為大 | 迦南詩選精選300首 | 下載 |
我們的腳要跳舞 | 可喜可樂之城03 |  |
我們的腳要跳舞 | 傳耶穌 3 |  |
我們的靈伏著注視 | 聖徒詩歌 |  | 即聽
我們信靠一真神 | 恩頌聖歌 |  |
我們宣告神國度已降臨 | 其他 |  |
我們建造上主聖殿 | 世紀頌讚 |  |
我們既已領受聖餐 | 生命聖詩 |  | 即聽
我們是 | 迦南詩選精選300首 |  |
我們是一家人 | 傳耶穌 2 |  |
我們是大能的百姓 | 新歌頌揚 |  |
我們是天父兒女 | 新歌頌揚 |  |
我們是主精兵 | 迦南詩選精選300首 |  |
我們是光明之子 | 讚美之泉 01 - 讓讚美飛揚 | 下載 |
我們是你子民 | 頌主聖詩 |  |
我們是你的百姓 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我們是你的百姓 | 新歌頌揚 |  | 即聽
我們是神的工作 | 迦南詩選精選300首 |  |
我們相聚一起 | 其他 |  |
我們若認自己的罪 | 兒童歡唱 II |  |
我們要世界宣教 | 迦南詩選精選300首 |  |
我們要在聚會的山上敬拜耶和華 | 迦南詩選精選300首 | 下載 |
我們要來稱頌主 | 我心祈求 |  |
我們要忠心 | 和撒那新歌 |  |
我們要相愛 | 兒童歡唱 II |  |
我們要從那裡說起 | 聖徒詩歌 |  | 即聽
我們要捷足先得 | 迦南詩選精選300首 |  |
我們要等候救主 | 其他 |  |
我們要等候救主 | 讚美系列短歌集 |  |
我們要給人 | 兒童歡唱 II |  |
我們要榮耀祂 | 讚美系列短歌集第二集 | 下載 |
我們要稱謝 | 迦南詩選精選300首 |  |
我們要與祂跳舞 | 和撒那新歌 |  |
我們要請一個人 | 兒童歡唱 II |  |
我們要舉起雙手 | 新歌頌揚 |  |
我們高興而來 | 迦南詩選精選100首 |  |
我們高舉雙手 | 傳耶穌 2 |  |
我們基督精兵 | 平安詩集 |  | 即聽
我們將完全明白 | 校園歡唱 2 |  |
我們將要聚集河邊 | 聖徒詩歌 |  | 即聽
我們帶著天上的異像 | 迦南詩選精選300首 |  |
我們從前所有 | 聖徒詩歌 |  | 即聽
我們現在要祈禱 | 兒童歡唱 I |  |
我們現在要祈禱 | 佳音兒童歌集 |  |
我們眾聲讚美神 | 頌主新歌 |  | 即聽
我們終於成為贏家 | 迦南詩選精選100首 |  |
我們都是他的寶貝 | 王子08 - 有一道光 |  |
我們都願意獻上一生 | 迦南詩選精選300首 |  |
我們尊你為主 | 恩頌聖歌 |  |
我們尊崇你 | 傳耶穌 6 |  |
我們尊崇你 | 新歌頌揚 |  |
我們就當放下 | 天人短歌 |  |
我們渴望的耶穌 | 心頌2 |  |
我們渴望的耶穌 | 世紀頌讚 |  |
我們渴望的耶穌 | 生命聖詩 |  | 即聽
我們渴慕你 | 讓我親近你【國】 | 下載 |
我們等候不復興 | 天人聖歌 |  |
我們進入神的殿 | 向神歌唱 |  | 即聽
我們進入神的殿 | 新歌頌揚 |  |
我們感謝你 | 美樂頌 |  |
我們感謝你 | 新歌頌揚 |  |
我們愛 | 聖徒詩歌 |  | 即聽
我們愛（讓世界不一樣） | 讚美之泉 13 - 沙漠中的讚美 |  |
我們愛耶穌 | 兒童歡唱 I |  |
我們敬拜天父 | 恩頌聖歌 |  |
我們敬拜尊崇你 | 新歌頌揚 |  |
我們照你恩惠話語 | 聖徒詩歌 |  | 即聽
我們當考察自己的行為 | 向神歌唱 |  | 即聽
我們當來同聲歡呼 | 聖徒詩歌 |  | 即聽
我們當省察內心 | 新歌頌揚 |  |
我們跟著異象走 | 迦南詩選精選300首 |  |
我們跳進你活水的泉源 | 復興教會詩歌 |  |
我們團聚在這裡 | 迦南詩選精選300首 |  |
我們歌頌受難君王 | 頌主聖詩 |  |
我們稱頌上主 | 恩頌聖歌 |  |
我們稱頌上主 | 頌樂樂 |  |
我們聚集主前 | 青年聖歌 II |  |
我們聚集生命河邊 | 頌主新歌 |  | 即聽
我們聚集在你墓的四圍 | 聖徒詩歌 |  | 即聽
我們蒙召成聖上主子民 | 平安詩集 |  | 即聽
我們蒙召為神子民 | 世紀頌讚 |  |
我們齊來讚美主 | 世紀頌讚 |  |
我們憑信來到聖殿 | 頌主聖詩 |  |
我們應當如此行 | 其他 |  |
我們應當聽從 | 兒童歡唱 I |  |
我們雖然時常搖動 | 聖徒詩歌 |  | 即聽
我們歸回順服主 | 向神歌唱 |  | 即聽
我們歸順於主 | 新歌頌揚 |  |
我們願做好兒女 | 佳音兒童歌集 |  |
我們獻上兒女 | 世紀頌讚 |  |
我們獻上禮物 | 兒童歡唱 I |  |
我們攜手走向明天 | 迦南詩選精選300首 |  |
我們歡欣前行 | 頌主聖詩 |  |
我們歡迎 | 約書亞03-觸摸到你 |  |
我們歡迎你 | 兒童歡唱 I |  |
我們歡迎你 | 和撒那新歌 |  |
我們歡笑著繼續 | 迦南詩選精選100首 |  |
我們聽見慈愛之聲 | 聖徒詩歌 |  | 即聽
我們讚美你 | 讚美系列短歌集 | 下載 |
我們讚美你、愛你 | 讚美系列短歌集 |  |
我原不配得 | 青年聖歌 III |  |
我原是迷路羊 | 生命聖詩 |  | 即聽
我家必要傳揚你 | 西伯作品 2 |  |
我家必要傳揚你 | 西流記 03 |  |
我家在天 | 頌主聖歌 |  | 即聽
我恭敬跪下歡呼「聖哉」 | 青年聖歌 III |  |
我拿何物給耶穌 | 平安詩集 |  | 即聽
我拿甚麼報答主 | 天人聖歌 |  |
我拿甚麼報答主恩 | 培靈詩選 |  |
我拿甚麼報答主恩 | 平安詩集 |  | 即聽
我拿甚麼獻給你 | 青年聖歌 I |  | 即聽
我拿甚麼獻給你 | 生命聖詩 |  | 即聽
我拿甚麼獻給你 | 平安詩集 |  | 即聽
我效法你作鄰舍 | TWS原創歌譜 |  |
我時刻需要你 | 心頌 |  |
我時刻需要你 | 世紀頌讚 |  |
我時刻需要你 | 聖徒詩歌 |  | 即聽
我時刻需要你 | 生命聖詩 |  | 即聽
我時時需要主 | 頌主聖詩 |  |
我校我歌 | 西伯作品 3 |  |
我留下平安 | 其他 |  |
我真不願做個約拿 | 佳音兒童歌集 |  |
我真心相信基督 | 宣道詩 |  |
我真希奇 | 聖徒詩歌 |  | 即聽
我真快樂 | 心頌2 |  |
我真快樂 | 校園歡唱 1 |  |
我真快樂 | 培靈詩選 |  |
我真快樂 | 佳音兒童歌集 |  |
我真快樂 | 聖徒詩歌 |  | 即聽
我真快樂 | 生命聖詩 |  | 即聽
我真快樂 | 青年聖歌 I |  | 即聽
我真快樂 | 美樂頌 |  | 即聽
我真快樂 | 校園頌 |  | 即聽
我真奇異 | 青年聖歌 II |  |
我真奇異 | 美樂頌 |  |
我真奇異神願意這樣愛我 | 平安詩集 |  | 即聽
我真是軟弱窮苦 | 平安詩集 |  | 即聽
我真相信 | 宣道詩 |  |
我真愛進入同在 | 復興教會詩歌 |  |
我真愛進入你同在 | 我真愛進入你同在 | 下載 |
我真實愛耶穌 | 宣道詩 |  |
我真實愛耶穌 | 培靈詩選 |  |
我真願像你榮耀之救主 | 平安詩集 |  | 即聽
我真歡喜 | 兒童歡唱 I |  |
我真歡喜因耶穌愛我 | 宣道詩 |  |
我真歡喜來讚美你 | 約書亞02-祂的國度，祂的榮耀 |  |
我真歡樂 | 生命聖詩 |  | 即聽
我神乃是大能堡壘 | 聖徒詩歌 |  | 即聽
我神你是何等奇妙 | 世紀頌讚 |  |
我神我心充滿安寧 | 聖徒詩歌 |  | 即聽
我神求你用聖靈再充滿我 | 聖徒詩歌 |  | 即聽
我神真偉大 | 榮美的救主 |  |
我神登上寶座 | 和撒那新歌 |  |
我祝你們聖誕快樂 | 其他 |  | 即聽
我祝福你走過的地方 | 迦南詩選精選300首 |  |
我祝福神的僕人 | 迦南詩選精選300首 |  |
我站立敬畏你 | 和撒那新歌 | 下載 |
我站在主前 | 頌主新歌 |  | 即聽
我能否忘快來的主 | 聖徒詩歌 |  | 即聽
我能獻甚麼 | 兒童歡唱 II |  |
我豈可去雙手空空 | 聖徒詩歌 |  | 即聽
我豈可再冷淡退後 | 聖徒詩歌 |  | 即聽
我迷失路 | 頌主新歌 |  | 即聽
我唱出 | 深信主愛 |  |
我唯一的救主 | 青年聖歌 I |  |
我專心倚靠你 | 恩頌聖歌 |  |
我專心倚靠你 | 敬拜詩選─希伯崙堂短詩集 |  |
我將生命獻給主 | 讚美系列短歌集第二集 | 下載 |
我將自己獻上當作活祭 | 向神歌唱 |  | 即聽
我將你的話 | 佳音兒童歌集 |  | 即聽
我將你的話 | 天人短歌 |  | 即聽
我將你的話 | 兒童歡唱 I |  | 即聽
我將你的話藏在心裡 | 向神歌唱 |  | 即聽
我將你的話藏在心裡 | 校園頌 |  |
我將你的話藏在心裡 | 校園歡唱 1 |  |
我將你話藏在心裡 | 其他 |  |
我將我杯端到你面前 | 向神歌唱 |  | 即聽
我將我罪歸耶穌 | 頌主聖詩 |  |
我將站在王面前 | 聖徒詩歌 |  | 即聽
我將這些事告訴你們 | 新歌頌揚 |  |
我將頌讚給你 | 絃獻歌集 01 - 生命成尊貴 |  |
我常居住天愛中 | 聖徒詩歌 |  | 即聽
我帶我罪就你 | 聖徒詩歌 |  | 即聽
我得一友 | 頌主聖歌 |  | 即聽
我得一友是我主耶穌 | 平安詩集 |  | 即聽
我得了祕訣 | 天韻09 - 不為明天憂慮 |  |
我得了祕訣 | 其他 | 下載 |
我得好友歌 | 普天頌讚 |  |
我得著祕訣 | 天韻09b - 莫得為明日掛慮（閩） |  |
我從深處向你呼求 | 真愛的代價 |  |
我惟時刻需你 | 平安詩集 |  | 即聽
我惟需主 | 頌主新歌 |  | 即聽
我惟靠你 | 聖徒詩歌 |  | 即聽
我捨一切而要耶穌 | 聖徒詩歌 |  | 即聽
我救主在這裡 | 兒童歡唱 I |  |
我救主在這裡 | 兒童歡唱 I |  |
我救主和牧者 | 青年聖歌 III |  |
我救主活著 | 約書亞03-觸摸到你 |  |
我救贖主 | 頌主聖歌 |  | 即聽
我晝夜常思念你的愛 | 平安詩集 |  | 即聽
我欲高舉你聖名 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
我欲高舉你聖名 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
我欲等候耶和華 | 小羊創作04 - 『我願意』 |  |
我欲舉目向山 | 天韻11b - 與信心有約（閩） |  |
我深知相信的是誰 | 恩頌聖歌 |  |
我深知道我真需要耶穌 | 平安詩集 |  | 即聽
我深信 | 校園歡唱 2 |  |
我深深愛你 | 可喜可樂之城02 |  |
我深愛主 | 頌主新歌 |  | 即聽
我深愛耶穌 | 世紀頌讚 |  |
我深願救主常偕我 | 平安詩集 |  | 即聽
我眾得聞上主呼召 | 世紀頌讚 |  |
我眾齊聲讚美神 | 頌主聖詩 |  |
我眼流淚我心破碎 | 平安詩集 |  | 即聽
我終身的事在你手 | 天人聖歌 |  |
我竟蒙恩 | 恩頌聖歌 |  |
我最大 | 兒童歡唱 IV |  |
我最愛的書 | 兒童成長詩歌 |  |
我喜愛聖經 | 校園歡唱 1 |  |
我喜歡進禮拜堂 | 佳音兒童歌集 |  |
我單屬主 | 恩頌聖歌 |  |
我尊崇主聖名 | 新歌頌揚 |  |
我尊崇你 | 讚美系列短歌集第二集 | 下載 |
我尊崇你 | 恩頌聖歌 |  |
我尊崇你 | 讚之歌 4 |  | 即聽
我尊崇你 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我尊崇你 | 世紀頌讚 |  | 即聽
我尊崇你 | 來慶賀耶穌 |  | 即聽
我尊崇你 | 新歌頌揚 |  | 即聽
我尋見新生 | 向神歌唱 |  | 即聽
我就主時心憂傷身疲倦 | 平安詩集 |  | 即聽
我就是生命的糧 | 天人短歌 |  |
我就是來讚美主 | 新歌頌揚 |  |
我就相信 | 宣道詩 |  |
我曾在罪中流浪 | 平安詩集 |  | 即聽
我曾冷淡 | 天人聖歌 |  |
我曾冷淡 | 天人聖歌 |  |
我曾否叫聖靈擔憂？ | 青年聖歌 II |  |
我曾見耶穌十架 | 青年聖歌 III |  |
我曾耐性等候 | 校園歡唱 2 |  |
我曾捨命 | 頌主聖歌 |  | 即聽
我曾捨命為你 | 心頌 |  |
我曾捨命為你 | 宣道詩 |  |
我曾捨命為你 | 生命聖詩 |  | 即聽
我曾捨命為你 | 平安詩集 |  | 即聽
我曾被罪惡鎖鏈之束縛 | 平安詩集 |  | 即聽
我曾詢問 | 標竿人生02 |  |
我曾獨自親近耶穌 | 青年聖歌 II |  |
我曾聽至寶佳音 | 頌主聖詩 |  |
我曾聽見耶穌說道 | 青年聖歌 I |  |
我曾聽聞主耶穌說 | 宣道詩 |  |
我渴想你 | 頌主聖歌 |  | 即聽
我渴慕你 | 心弦 - 深長的愛 |  |
我渴慕你 | 看哪！你的神 |  |
我渴慕你 | 竭誠獻上 |  |
我無能力我的主 | 聖徒詩歌 |  | 即聽
我無能力我的主 | 平安詩集 |  | 即聽
我發現 | 西伯作品 4 |  |
我等信靠唯一真神 | 頌主聖詩 |  |
我等候 | 晨間默禱 5 |  |
我等候 | 新歌頌揚 |  |
我等候差遣 | 奉主名前進 |  |
我等候差遣 | 傳耶穌 5 |  |
我絕不失敗 | 向神歌唱 |  | 即聽
我給耶穌禮物 | 兒童歡唱 I |  |
我趁天未亮 | 一天七次讚美你 |  |
我感謝 | 兒童歡唱 II |  |
我感謝天父 | 兒童歡唱 I |  |
我感謝主 | 兒童歡唱 I |  |
我感謝你，耶穌 | 新歌頌揚 |  |
我想我家鄉在那邊 | 聖徒詩歌 |  | 即聽
我想的自由 | 天韻19 - 把愛留下 |  |
我想起你 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
我愛中華 | 宣道詩 |  |
我愛中華美地 | 佳音兒童歌集 |  |
我愛中華美地 | 頌主聖詩 |  |
我愛主 | 青年聖歌 I |  |
我愛主更甚於命 | 平安詩集 |  | 即聽
我愛主祂先愛我 | 平安詩集 |  | 即聽
我愛他因祂已先愛我 | 聖徒詩歌 |  | 即聽
我愛你 | 兒童歡唱 III |  |
我愛你 | 兒童歡唱 IV |  |
我愛你 | 房角石音樂 |  |
我愛你，天父 | 王子05 - 在基督裡有平安 |  |
我愛你，我主 | 讚美之泉 - 單單愛慕你 |  |
我愛你，我主 | 讚美之泉 08 - 讓愛走動 |  |
我愛你，耶穌 | 王子06 - 生命是一首詩歌 |  |
我愛你，耶穌 | 晨間默禱 1 |  |
我愛你，耶穌 | 傳耶穌 1 |  |
我愛你比一切重要 | 全地至高是我主 | 下載 |
我愛你名 | 頌主新歌 |  | 即聽
我愛你耶穌 | 新歌頌揚 |  |
我愛你耶穌 | 黃色聖誕 |  |
我愛你耶穌 | 青橄欖敬拜詩歌（一） |  |
我愛我主之國 | 頌主聖詩 |  |
我愛我主國度 | 頌主新歌 |  | 即聽
我愛我主國度 | 生命聖詩 |  | 即聽
我愛宣傳主福音 | 頌主新歌 |  | 即聽
我愛美麗地球 | 小小世界 |  |
我愛耶穌 | 宣道詩 |  |
我愛耶穌 | 培靈詩選 |  |
我愛耶穌因祂先愛我 | 平安詩集 |  | 即聽
我愛高山青 | 校園歡唱 1 |  |
我愛基督 | 祈禱仔唱詩歌 1 |  |
我愛基督因祂豐富無比 | 平安詩集 |  | 即聽
我愛基督教會 | 頌主新歌 |  | 即聽
我愛教會歌 | 普天頌讚 |  |
我愛傳揚主福音 | 頌主聖詩 |  |
我愛傳揚這福音 | 世紀頌讚 |  |
我愛傳講主福音 | 聖徒詩歌 |  | 即聽
我愛聖名歌 | 普天頌讚 |  |
我愛慕你 | 青橄欖敬拜詩歌（一） |  |
我愛慕你的律法 | 天韻09 - 不為明天憂慮 | 下載 |
我愛慕的神 | 校園歡唱 1 |  |
我愛暫偷片刻光陰 | 平安詩集 |  | 即聽
我愛禱告 | 主澤流長 2 |  | 即聽
我愛禱告 | 可喜可樂之城03 |  | 即聽
我愛禱告 | 伍偉基作品 1 - 原來日子多麼美 |  | 即聽
我愛禱告 | 共享歌集 04 |  | 即聽
我愛寶貝聖經 | 兒童歡唱 I |  |
我愛寶貴的聖經 | 其他 |  |
我愛讚美祂 | 可喜可樂之城03 |  |
我敬奉你 | 新天地讚美詩歌系列 | 下載 |
我敬拜你 | 敬拜詩選─希伯崙堂短詩集 |  |
我敬拜你 | 我心旋律 4 - 回家 |  |
我敬拜你 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我敬拜你全能的神 | 復興教會詩歌 |  |
我敬拜你全能神 | 我真愛進入你同在 |  | 即聽
我敬拜你全能神 | 來慶賀耶穌 | 下載 | 即聽
我敬拜你全能神 | 美樂頌 |  | 即聽
我敬拜你全能神 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
我敬拜你全能神 | 新歌頌揚 |  | 即聽
我敬拜你全能神 | 神幫助 |  | 即聽
我敬愛你-神的僕人 | 兒童歡唱 IV |  |
我會記念你 | 你的愛溫暖我 |  |
我會捨命為你 | 青年聖歌 II |  |
我照樣差你 | 生命聖詩 |  | 即聽
我照樣差你 | 校園頌 |  |
我當如何 | 基督是主第 1 集 |  |
我當如何愛我的主 | 聖徒詩歌 |  | 即聽
我當如何愛我的主 | 平安詩集 |  | 即聽
我罪得赦免 | 恩頌聖歌 |  |
我罪極重 | 世紀頌讚 |  |
我罪極重 | 世紀頌讚 |  |
我罪極重 | 美樂頌 |  | 即聽
我罪極重 | 頌主新歌 |  | 即聽
我罪極重應當沉淪 | 平安詩集 |  | 即聽
我罪歸主 | 頌主聖歌 |  | 即聽
我該如何迎接主 | 頌主聖詩 |  |
我誠實 | 神大愛 |  |
我跟隨主 | 頌主新歌 |  | 即聽
我跟隨你 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
我寧願 | 小羊•祈求委身 |  | 即聽
我寧願 | 天韻19 - 把愛留下 |  |
我寧願失去 | 迦南詩選精選300首 |  |
我寧願有耶穌 | 基督是主第 2 集 |  |
我寧願有耶穌 | 青年聖歌 I |  |
我寧願有耶穌 | 美樂頌 |  |
我寧願有耶穌 | 聖徒詩歌 |  | 即聽
我寧願有耶穌 | 頌主聖詩 |  |
我寧願有耶穌 | 生命聖詩 |  | 即聽
我寧願有耶穌 | 校園頌 |  |
我寧願有耶穌 | 平安詩集 |  | 即聽
我寧願有耶穌 | 培靈詩選 |  | 即聽
我對你的愛永不變 | 讚美之泉 - 愛我願意 |  |
我對你的愛永不變 | 讚美之泉 04 - 彩虹下的約定 |  |
我對撒旦總是說不 | 兒童歡唱 I |  |
我對撒但總是說不 | 平安詩集 |  | 即聽
我歌唱我的主 | 校園歡唱 1 |  |
我歌頌你 | 心頌2 |  |
我歌頌你 | 青年聖歌 I |  |
我歌頌你 | 培靈詩選 |  |
我歌頌你 | 聖徒詩歌 |  | 即聽
我聞主聲說道 | 頌主聖詩 |  |
我與主同行 | 兒童歡唱 II |  |
我與主同行 | 青年聖歌 III |  |
我與你 | 自畫藍圖 | 下載 |
我與你同在 | 青年聖歌 III |  |
我與你靠緊並肩 | 迴響集 | 下載 |
我與神聖的愛立約 | 聖徒詩歌 |  | 即聽
我與基督 | 傳耶穌 3 |  |
我與救主同行 | 兒童歡唱 II |  |
我與救主同行 | 頌主聖詩 |  |
我與救主同行 | 平安詩集 |  | 即聽
我蒙主愛 | 青年聖歌 III |  |
我遙觀新的天與地 | 頌主聖詩 |  |
我需要主 | 心頌2 |  |
我需要主 | 生命聖詩 |  | 即聽
我需要有你在我生命中 | 有情天詩集 03 - 你愛永不變 |  |
我需要你 | 約書亞06-直到世界盡頭 |  |
我需要耶穌 | 培靈詩選 |  |
我需要聖靈澆灌我 | 和撒那新歌 |  |
我魂醒來快樂唱 | 聖徒詩歌 |  | 即聽
我確知主已復活 | 世紀頌讚 |  |
我確知主已復活 | 恩頌聖歌 |  |
我賜給你們 | 天人短歌 |  |
我靠近十架 | 世紀頌讚 |  |
我憑信心仰望 | 兒童歡唱 I |  |
我憑信心仰望 | 恩頌聖歌 |  |
我懊悔已往太卑鄙 | 平安詩集 |  | 即聽
我擁有 | 最美麗的名字是耶穌 |  |
我親愛的耶穌 | 讚美之泉 - 單單愛慕你 |  |
我親愛的耶穌 | 讚美之泉 07 - 展開清晨的翅膀 |  |
我總不忘記你 | 青年聖歌 II |  | 即聽
我總沒有找著一位朋友 | 平安詩集 |  | 即聽
我總要宣告 | 共享歌集 |  |
我總要宣告 | 震撼校園 |  |
我縱不知 | 恩頌聖歌 |  |
我舉雙手 | 新歌頌揚 |  |
我還缺乏甚麼 | 心弦接觸 |  | 即聽
我錨已拋牢 | 青年聖歌 I |  |
我錨已拋牢 | 培靈詩選 |  |
我錨已拋牢 | 聖徒詩歌 |  | 即聽
我雖卑微歌 | 普天頌讚 |  |
我雖軟弱如蟲 | 天人聖歌 |  |
我雙手屬於你 | 新歌頌揚 |  |
我願一生都跟隨你 | 房角石音樂 |  |
我願一生遵神旨 | 平安詩集 |  | 即聽
我願去愛 | 我心祈求 |  |
我願全心來稱頌 | 傳耶穌 2 |  |
我願行在主的道路 | 向神歌唱 |  | 即聽
我願作世界鄰舍 | TWS原創歌譜 |  |
我願作合乎祂心意的人 | 聖徒詩歌 |  | 即聽
我願作個小小傳道人 | 佳音兒童歌集 |  |
我願作僕人 | 世紀頌讚 |  |
我願你來 | 傳耶穌 2 |  |
我願你認識耶穌 | 聖徒詩歌 |  | 即聽
我願我靈 | 主澤流長 3 |  | 即聽
我願我靈 | 共享歌集 05 |  | 即聽
我願更加體認耶穌 | 頌主新歌 |  | 即聽
我願更多認識耶穌 | 聖徒詩歌 |  | 即聽
我願更多認識耶穌 | 平安詩集 |  | 即聽
我願走主之路 | 頌主聖詩 |  |
我願來用歌讚美 | 祈禱仔唱詩歌 1 |  |
我願來就你 | 震撼校園 |  |
我願來就你 | 主澤流長 4 |  |
我願奉獻我一生 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
我願奉獻我一生 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
我願信靠基督耶穌 | 頌主聖詩 |  |
我願為你去 | 小羊創作04 - 『我願意』 |  |
我願為迷路羊 | 青年聖歌 III |  |
我願相信 | 曠野甘霖 |  |
我願悔改 | TWS原創歌譜 |  |
我願悔罪，我願信 | 詠讚聲浩（三）祂恩豐盛 |  |
我願悔過 | 只有感謝 |  |
我願能更像你 | 我真愛進入你同在 | 下載 |
我願做主俘虜 | 生命聖詩 |  | 即聽
我願做個小小的傳道人 | 兒童歡唱 II |  |
我願做個好小孩 | 兒童歡唱 I |  |
我願做個好小孩 | 兒童歡唱 II |  |
我願將自己奉獻 | 普天頌讚 |  |
我願常在你裡面 | 房角石音樂 |  |
我願尋找 | 西伯作品 3 |  |
我願就主 | 頌主新歌 |  | 即聽
我願揀選神你美旨 | 聖徒詩歌 |  | 即聽
我願進來 | 頌主聖歌 |  | 即聽
我願意 | 黃國倫01•天使 |  |
我願意 | 黃國倫03•帶領我 |  |
我願意 | 洪流砥柱 |  |
我願意 | 小羊創作04 - 『我願意』 |  |
我願意奉獻 | 這樣才是愛 |  |
我願意為你 | 約書亞07-打開眾城門 |  |
我願意給你 | 美樂頌 |  | 即聽
我願意給你 | 情歌婚禮歌系列第一輯 |  | 即聽
我願意給你 | 齊唱短歌第 01 集 |  | 即聽
我願落在 | 天人聖歌 |  |
我願跟隨你 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
我願跟隨我救主走 | 平安詩集 |  | 即聽
我願像你 | 頌主聖歌 |  | 即聽
我願遵主旨意 | 青年聖歌 II |  |
我願遵行 | 兒童歡唱 II |  |
我願獻身心為基督而活 | 平安詩集 |  | 即聽
我願觸動你心弦 | 讚美之泉 07 - 展開清晨的翅膀 |  |
我願觸動你心弦 | 願你裂天而降 |  |
我願讚美救主耶穌 | 頌主聖詩 |  |
我獻上一生 | 你的愛溫暖我 |  |
我獻上生命 | 和撒那新歌 |  |
我獻上生命 | 復興教會詩歌 |  |
我獻上感恩 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
我獻上感恩 | 傳耶穌 7 |  |
我獻上感謝 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
我獻上讚美 | 約書亞02-祂的國度，祂的榮耀 |  |
我獻何物給耶穌 | 兒童歡唱 I |  |
我屬主 | 迦南詩選精選100首 |  |
我屬乎主 | 宣道詩 |  |
我歡喜因我屬主耶穌 | 向神歌唱 |  | 即聽
我歡喜做基督徒 | 向神歌唱 |  | 即聽
我聽主言 | 頌主聖歌 |  | 即聽
我聽見 | 全然為你 | 下載 |
我聽見天使歌唱 | 約書亞04-抓住永恆 |  |
我聽見石頭在唱歌 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
我聽見牧者的聲音 | 平安詩集 |  | 即聽
我聽得召我聲音 | 平安詩集 |  | 即聽
我聽救主說道 | 平安詩集 |  | 即聽
我聽復活救主常說 | 平安詩集 |  | 即聽
我靈，我心，宣揚我主為大 | 頌主聖詩 |  |
我靈，速備祈禱辭 | 頌主聖詩 |  |
我靈，應當披上喜樂 | 頌主聖詩 |  |
我靈，讚美天上君王 | 頌主聖詩 |  |
我靈之光 | 頌主聖歌 |  | 即聽
我靈之光 | 宣道詩 |  |
我靈之光 | 生命聖詩 |  | 即聽
我靈之光歌 | 普天頌讚 |  |
我靈向主呼求 | 生命聖詩 |  | 即聽
我靈前進歌 | 普天頌讚 |  |
我靈祈求歌 | 普天頌讚 |  |
我靈展翼 | 頌主新歌 |  | 即聽
我靈速醒 | 頌主聖歌 |  | 即聽
我靈速醒 | 頌主聖詩 |  |
我靈速醒歌 | 普天頌讚 |  |
我靈速醒歌 | 普天頌讚 |  |
我靈提防 | 頌主新歌 |  | 即聽
我靈提防歌 | 普天頌讚 |  |
我靈渴慕你 | 我心旋律 4 - 回家 |  |
我靈羨慕要你 | 聖徒詩歌 |  | 即聽
我靈頌主 | 頌主新歌 |  | 即聽
我靈頌主歌 | 普天頌讚 |  |
我靈頌讚天上君王 | 恩頌聖歌 |  |
我靈緊緊跟隨你 | 新歌頌揚 |  |
我靈奮起 | 生命聖詩 |  | 即聽
我靈興起 | 生命聖詩 |  | 即聽
我靈鎮靜 | 心頌 |  |
我靈鎮靜 | 青年聖歌 I |  |
我靈鎮靜 | 頌主聖歌 |  | 即聽
我靈鎮靜 | 聖徒詩歌 |  | 即聽
我靈鎮靜 | 生命聖詩 |  | 即聽
我靈鎮靜 | 平安詩集 |  | 即聽
我靈鎮靜歌 | 普天頌讚 |  |
我靈讚美天上君王 | 頌主新歌 |  | 即聽
抖落你千山萬水的風塵 | 迦南詩選精選300首 |  |
扶持我 | 傳耶穌 2 |  |
扶犁歌 | 普天頌讚 |  |
抉擇我路程 | ZioNNoiZ2及新歌 | 下載 |
把冷漠變成愛 | 讚美之泉 05 - 全新的你 |  |
把最好的獻給你 | 兒童歡唱 III |  |
把愛留下 | 天韻19 - 把愛留下 |  |
把寶藏起來 | 其他 |  |
找失喪者 | 青年聖歌 II |  |
找找找 | 兒童歡唱 III |  |
找那愛源 | 美樂頌 |  |
找那愛源 | 校園頌 |  |
找那愛源 | 齊唱新歌第 05 集 |  |
找到你便找到我 | 團契遊樂園（新曲+精選） |  |
找到真愛 | 唱和集 1 |  |
找到真愛 | 現代詩歌選集 |  |
找迷羊 | 青年聖歌 III |  |
找迷羊 | 頌主新歌 |  | 即聽
找迷羊 | 生命聖詩 |  | 即聽
找愛 | 主恩詩歌 |  |
找愛 | 城市旋律第 03 集 - 愛在人間 |  |
投身主陣營 | 校園頌 |  |
投身事主 | 齊唱新歌第 01 集 |  |
投效主陣營 | 心頌2 |  |
投效主陣營 | 生命聖詩 |  | 即聽
投靠你 | 絃獻歌集 04 - 投靠你 |  |
投靠你的願他們喜樂 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
投靠依傍 | 詠讚聲浩（二）真神親顯愛 |  |
投靠者的讚美 | 天韻14 - 歡唱 |  |
投靠者的謳咾 | 天韻15 - 伊的疼惜（閩） |  |
投錨石中 | 頌主聖歌 |  | 即聽
改寫我日記 | 美麗傳奇02-神蹟 |  |
改變 | 兒童歡唱 IV |  |
改變 | 青年聖歌 III |  |
改變世界 | 和撒那新歌 |  |
改變世界 | 復興教會詩歌 |  |
改變我，改變世界 | 讚美之泉 08 - 讓愛走動 |  |
改變我心意 | 同心敬拜 |  |
更加甘甜 | 青年聖歌 I |  |
更加甘甜 | 聖徒詩歌 |  | 即聽
更加與主接近 | 頌主聖詩 |  |
更多有你 | 晨間默禱 5 |  |
更多有你 | 和撒那新歌 |  |
更多愛你 | 世紀頌讚 |  |
更近天上美家 | 聖徒詩歌 |  | 即聽
更美 | 聖徒詩歌 |  | 即聽
更美方向 | 齊唱新歌第 12 集 |  |
更美方向 | 祂使我歌唱 |  |
更美地 | 聖徒詩歌 |  | 即聽
更要盡心 | 恩頌聖歌 |  |
更高之處 | 聖徒詩歌 |  | 即聽
更深渴慕你 | 讚美之泉 07 - 展開清晨的翅膀 |  |
更深進入聖潔生活 | 聖徒詩歌 |  | 即聽
更深認識主 | 恩頌聖歌 |  |
更深認識耶穌 | 生命聖詩 |  | 即聽
更愛我主 | 頌主新歌 |  | 即聽
更愛我主耶穌 | 平安詩集 |  | 即聽
更新 | 邊緣組合 |  |
更新我心意 | 來慶賀耶穌 |  |
更新我心意 | 敬拜詩選─希伯崙堂短詩集 |  |
更新我心意 | 新歌頌揚 |  |
更新我心靈 | 主澤流長 3 |  |
更新我心靈 | 共享歌集 04 |  |
更新我裡面 | 只有感謝 |  |
更新時刻 | 和撒那新歌 | 下載 |
更新教會 | 世紀頌讚 |  | 即聽
更像主耶穌 | 新歌頌揚 |  |
更像我恩主 | 心頌2 |  |
更像我恩主 | 青年聖歌 I |  |
更像我恩主 | 生命聖詩 |  | 即聽
更像我恩主 | 平安詩集 |  | 即聽
更像我恩主 | 頌主新歌 |  | 即聽
更像恩主 | 頌主聖歌 |  | 即聽
更親近恩主 | 心頌 |  |
更親近恩主 | 生命聖詩 |  | 即聽
更親近恩主 | 生命聖詩 |  | 即聽
步步走 | 兒童歡唱 I |  |
步步走 | 校園歡唱 1 |  |
步步追步步隨 | 聖徒詩歌 |  | 即聽
步步進漸漸近 | 平安詩集 |  | 即聽
步步隨主 | 頌主聖歌 |  | 即聽
步近一點 | 風鈴歌集 |  |
步近一點 | 漂亮衣裳 |  |
每一天 | 心頌 |  |
每一天 | 同心敬拜 |  |
每一天 | 標竿人生 | 下載 |
每一天 | 青年聖歌 II |  | 即聽
每一天 | 校園頌 |  | 即聽
每一天 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
每一天 | 頌樂樂 |  | 即聽
每一天 | 美樂頌 |  | 即聽
每一天 | 約書亞03-觸摸到你 |  |
每一天 | 世紀頌讚 |  |
每一天 | 兒童歡唱 II |  | 即聽
每一天 | 聖徒詩歌 |  | 即聽
每一天有耶穌 | 向神歌唱 |  | 即聽
每一天我都需要你的幫助 | 迦南詩選精選100首 |  |
每一天我渴慕你 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
每一日 | 校園歡唱 1 |  | 即聽
每一日 | 基督是主第 1 集 |  | 即聽
每一次我禱告 | 復興教會詩歌 |  |
每一刻 | 美樂頌 |  |
每一刻 | 齊唱新歌第 04 集 |  |
每一時每一刻 | 小羊•祈求委身 | 下載 | 即聽
每一禱告都有答應 | 聖徒詩歌 |  | 即聽
每天分享快樂 | 小小世界 |  |
每天早晨都是新的 | 迦南詩選精選300首 |  |
每天每刻 | 等…… | 下載 |
每天每刻齊感謝 | 其他 |  |
每天每刻獻上為你 | 美麗傳奇02-神蹟 |  |
每天的每一刻 | 青年聖歌 III |  |
每天真快樂 | 校園歡唱 1 |  |
每天教導我 | 兒童歡唱 I |  |
每天感到主的愛 | 譜頌 3 - 敬拜節拍 |  |
每日主愛牽 | 敬拜Crossover |  |
每日主愛牽 | 齊唱新歌第 08 集 |  |
每日早晨愛都新鮮 | 聖徒詩歌 |  | 即聽
每日有十萬人靈魂 | 平安詩集 |  | 即聽
每日每夜每一天 | 團契遊樂園 2•詩歌本 |  |
每日每夜每一天 | 團契遊樂園（新曲+精選） |  |
每日每時 | 頌主新歌 |  | 即聽
每日求主引領我 | 世紀頌讚 |  |
每日都要領會 | 聖徒詩歌 |  | 即聽
每日新恩歌 | 頌樂樂 |  | 即聽
每日新恩歌 | 普天頌讚 |  | 即聽
每日禱告 | 佳音兒童歌集 |  |
每日讀經，每日禱告 | 佳音兒童歌集 |  |
每次 | 新天地讚美詩歌系列 | 下載 |
每步跟隨主 | 青年聖歌 II |  |
每刻在主 | 其他 |  |
每刻在主裡 | 浩聲讚詠合唱曲集（六） |  |
每個人都讚美主 | 約書亞05-榮美輝煌 |  |
每個小孩要知道 | 兒童詩歌 |  |
每個清晨 | 城市旋律第 02 集 - 踏上彩虹 |  |
每個清晨 | 現代詩歌選集 |  |
每個新的早晨 | 校園歡唱 1 |  |
每個新的早晨 | 基督是主第 1 集 |  | 即聽
每時每刻 | 青年聖歌 III |  |
每時准我要吟詩、上帝幫助我 | 王子08 - 有一道光 |  |
每逢想念 | 頌主聖歌 |  | 即聽
每逢想念主 | 培靈詩選 |  | 即聽
每逢想念主恩愛 | 平安詩集 |  | 即聽
每當日暮黃昏 | 平安詩集 |  | 即聽
每當我呼求你的名 | 復興教會詩歌 |  |
每當我想起你 | 基督是主第 1 集 |  | 即聽
每當我瞻仰你 | 傳耶穌 1 |  | 即聽
每當我瞻仰你 | 新歌頌揚 |  | 即聽
每當患難危險來臨 | 頌主聖詩 |  |
每當想到十架的愛 | 你是王 |  |
每當想到十架的愛 | 你是王 |  |
每當聖靈感動我 | 校園歡唱 2 |  |
沙崙玫瑰 | 敬拜二千 |  |
沙崙的玫瑰 | 讚美之泉 10 - 單單只為你 |  |
沙漠中的讚美 | 讚美之泉 13 - 沙漠中的讚美 |  |
沙漠玫瑰 | 天人聖歌 |  |
沉思 | 基督是主第 1 集 |  |
決定歌 | 頌主新歌 |  | 即聽
決定歌 | 普天頌讚 |  |
沐於主聖靈 | 伍偉基創作 1 - 心靈照耀 |  |
沒人可以代替 | 約書亞流行福音01 - 在你身邊 |  |
沒有可給你 | 敬拜者的心 |  |
沒有血沒有壇 | 聖徒詩歌 |  | 即聽
沒有你，那有我 | 齊唱新歌第 11 集 |  | 即聽
沒有枕頭的地方 | 基督是主第 4 集 |  |
沒有柵欄的天空 | 迦南詩選精選100首 |  |
沒有寄託的晚上 | 藍色雙人梳化 |  |
沒有絕望 | 情牽我主 |  |
沒有間隔 | 頌主聖歌 |  | 即聽
沒有間隔主 | 聖徒詩歌 |  | 即聽
沒有難成的事 | 青年聖歌 II |  |
沒祂也沒我 | TWS原創歌譜 |  |
牢房裡的歌聲 | 迦南詩選精選300首 |  |
狂風吹起的時候 | 天韻06 - 弦外之歌 |  |
狂傲 | 天使之歌 2 |  |
男人的Stereo Type | 愛的真味 |  |
良人和我 | 迦南詩選精選100首 |  |
良人和我 | 迦南詩選精選300首 |  |
良人屬我 | 基督是主第 1 集 |  |
良辰臨到 | 恩頌聖歌 |  |
良師益友 | 笙歌妙韻傳佳音〈第三輯〉 |  |
良善牧人 | 頌主新歌 |  | 即聽
見主無憂 | 頌主聖歌 |  | 即聽
見你面 | 敬拜晨學園 01-放我於高處 |  |
見你面 | 粵語敬拜詩集 |  |
見證主美好 | 編織夢想 |  |
見證主歡欣 | 敬拜者的心 |  |
言語得蒙悅納 | 頌主新歌 |  | 即聽
谷中百合花 | 心頌2 |  |
谷中百合花 | 青年聖歌 I |  |
谷中百合花 | 培靈詩選 |  |
谷中百合花 | 頌主新歌 |  | 即聽
谷中的百合花 | 聖徒詩歌 |  | 即聽
走天路 | 校園歡唱 1 |  |
走主道路 | 頌主聖歌 |  | 即聽
走出去 | 我心旋律 3 - 生命的執著 | 下載 |
走出去 | 迦南詩選精選100首 | 下載 |
走出去 | 迦南詩選精選300首 | 下載 |
走向光明 | 迦南詩選精選300首 |  |
走你的道路不辛苦 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
走吧我們走吧 | 迦南詩選精選300首 |  |
走到東走到西 | 佳音兒童歌集 |  |
走奉獻道路 | 天人聖歌 |  |
走進每個角落 | 主澤流長華語系列 1 |  |
走進每個角落 | 是你應許 |  |
走進每個角落 | 頌讚全能上帝 |  |
走進新的一天 | 迦南詩選精選100首 |  |
走進新的一天 | 迦南詩選精選300首 |  |
走進新的一天 | 復興教會詩歌 |  |
走過的路 | 天韻05 - 是愛 |  |
足印 | 美麗傳奇04-守望你 |  | 即聽
足印 | 團契遊樂園 2•詩歌本 |  | 即聽
足印 | 心靈之窗 | 下載 | 即聽
足印 | 全然為你 | 下載 | 即聽
足印故事 | 主恩詩歌 |  |
身心獻主 | 頌主聖歌 |  | 即聽
身體得生命 | 聖徒詩歌 |  | 即聽
邦國家園 | 頌主聖詩 |  |
邦國感謝歌 | 普天頌讚 |  |
那一天 | 心弦接觸 |  |
那一天決顯現 | 青年聖歌 III |  |
那天臨到 | 恩頌聖歌 |  |
那日 | 約書亞流行福音01 - 在你身邊 |  |
那日天上的星星要墜落 | 迦南詩選精選100首 |  |
那日主必向我解明 | 青年聖歌 I |  |
那加利利人耶穌 | 青年聖歌 II |  |
那加利利異人的腳縱 | 平安詩集 |  | 即聽
那在我裡面的 | 向神歌唱 |  | 即聽
那在我裡面的 | 傳耶穌 4 |  | 即聽
那有朋友像耶穌 | 頌主新歌 |  | 即聽
那受傷的手是為我 | 青年聖歌 II |  |
那夜主在客西馬尼 | 頌主聖詩 |  |
那是否是真 | 基督是主第 3 集 |  |
那時童女必歡樂跳舞 | 新歌頌揚 |  |
那就是…… | 基督是主第 4 集 |  |
那幾分尚未拿出來 | 天人聖歌 |  |
那等候耶和華的人 | 青年聖歌 III |  |
那裡有愛 | 校園歡唱 2 |  |
阮若打開心內的門 | 陳艾美「 開你心門」 |  |
祂 | 基督是主第 1 集 |  | 即聽
祂 | 校園頌 |  |
祂 | 美樂頌 |  |
祂已將生命給我 | 校園歡唱 2 |  |
祂已被尊崇 | 讚美系列短歌集第二集 | 下載 |
祂已被尊崇 | 世紀頌讚 |  |
祂已被尊崇 | 美樂頌 |  |
祂已被尊崇 | 新歌頌揚 |  |
祂已復生 | 天人聖歌 |  |
祂已復生 | 天人聖歌 |  |
祂已復生 | 佳音兒童歌集 |  |
祂已復活 | 李運生作品 1 - 七個祈求 |  |
祂已復活 | 其他 |  |
祂已復活 | 兒童歡唱 II |  |
祂已復活，唱和散那 | 世紀頌讚 |  |
祂不能救自己 | 聖徒詩歌 |  | 即聽
祂不誤事 | 頌主聖歌 |  | 即聽
祂不誤事 | 校園歡唱 1 |  |
祂不誤事 | 兒童歡唱 I |  |
祂不誤事因祂是神 | 聖徒詩歌 |  | 即聽
祂不誤事因祂是神 | 平安詩集 |  | 即聽
祂今日仍是一樣 | 青年聖歌 III |  |
祂引領你 | 新歌頌揚 |  |
祂引導 | 城市旋律第 02 集 - 踏上彩虹 |  |
祂去加略 | 聖徒詩歌 |  | 即聽
祂必再來 | 校園歡唱 2 |  |
祂必再來 | 頌主聖詩 |  |
祂必垂聽禱告 | 兒童歡唱 IV |  |
祂必要再來 | 兒童歡唱 III |  |
祂必要來拯救你 | 和撒那新歌 |  |
祂必牽我手 | 有情天思親 CD01 - 蝴蝶 |  |
祂必應允 | 朝陽中 |  |
祂本信實（組曲） | 神同在 |  |
祂本為聖 | 世紀頌讚 |  |
祂用愛尋找我 | 兒童歡唱 II |  |
祂名叫耶穌 | 讚美系列短歌集 | 下載 | 即聽
祂名是耶和華 | 迦南詩選精選300首 |  |
祂名是耶穌 | 培靈詩選 |  |
祂名為生命 | 讚美系列短歌集第二集 | 下載 |
祂名為奇妙 | 聖徒詩歌 |  | 即聽
祂名高於一切 | 讚之歌 2 |  |
祂名高過所有的名字 | 向神歌唱 |  | 即聽
祂名被尊崇 | 新歌頌揚 |  |
祂名稱為 | 校園歡唱 2 |  |
祂名稱為奇妙 | 向神歌唱 |  | 即聽
祂名稱為奇妙 | 兒童歡唱 I |  |
祂名稱為奇妙 | 培靈詩選 |  | 即聽
祂名稱為奇妙 | 青年聖歌 II |  |
祂名稱為奇妙 | 美樂頌 |  |
祂名稱為奇妙 | 世紀頌讚 |  |
祂名稱為奇妙 | 頌主聖詩 |  |
祂在乎 | 大衛帳幕的榮耀系列-禱告的殿 |  |
祂如羔羊在刀下 | 恩頌聖歌 |  |
祂旨美甜 | 聖徒詩歌 |  | 即聽
祂有權柄能力 | 向神歌唱 |  | 即聽
祂自己 | 青年聖歌 I |  |
祂自己 | 聖徒詩歌 |  | 即聽
祂作何事？ | 青年聖歌 I |  |
祂完成救贖 | 復興CD：生命凱歌 |  |
祂使人夜間歌唱 | 天人聖歌 |  |
祂使我在夜裡歌唱 | 祂使我歌唱 |  |
祂使我在夜裡歌唱 | 從約旦河到耶利哥 |  |
祂使我喜樂 | 觸動我 |  |
祂使我滿足 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
祂使我滿足 | 傳耶穌 7 |  |
祂來到世界 | 復興CD：生命凱歌 |  |
祂來尋我 | 頌主聖歌 |  | 即聽
祂來尋覓滿了柔情 | 聖徒詩歌 |  | 即聽
祂來賜生命 | 基督是主第 2 集 |  |
祂受鞭傷，我得醫治 | 晨間默禱 5 |  |
祂奉獻身驅 | 復興CD：生命凱歌 |  |
祂的一生 | 美樂頌 |  |
祂的一生 | 齊唱新歌第 03 集 |  |
祂的名已被高舉 | 美樂頌 |  |
祂的名已被高舉 | 新歌頌揚 |  |
祂的旨意 | 迦南詩選精選300首 |  |
祂的旨意不能攔阻 | 迦南詩選精選100首 |  |
祂的律法不可離開你的嘴 | 天韻07b - 溪邊的樹（閩） |  |
祂的怒氣 | 天人短歌 |  |
祂的怒氣 | 兒童歡唱 I |  |
祂的怒氣 | 校園歡唱 1 |  |
祂的怒氣 | 天人聖歌 |  |
祂的怒氣不過是轉眼之間 | 平安詩集 |  | 即聽
祂的恩典 | 培靈詩選 |  |
祂的恩典 | 至高尊名 |  |
祂的國度 | 約書亞02-祂的國度，祂的榮耀 |  |
祂的慈愛永不改變 | Sigma - 我要遇見你 |  |
祂的愛改變我生命 | 愛也許不易 |  |
祂的聖名 | 新歌頌揚 |  |
祂的應許 | 迴響集 |  |
祂的臉面祂的天使常看見 | 聖徒詩歌 |  | 即聽
祂知道，祂看到 | 我心•你心•敬拜心 |  |
祂知道我所行 | 天人聖歌 |  |
祂知道祂看到 | 至高者的隱密處 |  |
祂建立教會 | 頌主聖詩 |  |
祂按心中的純正 | 天人短歌 |  |
祂拯救我 | 頌主聖歌 |  | 即聽
祂拯救我 | 培靈詩選 |  |
祂拯救我 | 聖徒詩歌 |  | 即聽
祂拯救我 | 頌主新歌 |  | 即聽
祂既看顧麻雀 | 心頌2 |  |
祂既看顧麻雀 | 校園頌 |  |
祂既看顧麻雀 | 生命聖詩 |  | 即聽
祂是一切最親 | 聖徒詩歌 |  | 即聽
祂是大能者 | 從約旦河到耶利哥 |  |
祂是主 | 心頌2 |  |
祂是主 | 向神歌唱 |  | 即聽
祂是主 | 兒童歡唱 I |  |
祂是主 | 校園歡唱 1 |  |
祂是主 | 新歌頌揚 |  |
祂是主 | 讚美系列短歌集第二集 | 下載 |
祂是主 | 恩頌聖歌 |  |
祂是主 | 聖徒詩歌 |  | 即聽
祂是主 | 頌主聖詩 |  |
祂是主 | 校園頌 |  |
祂是主 | 生命聖詩 |  | 即聽
祂是主，祂是神 | 佳音兒童歌集 |  |
祂是全能 | 兒童歡唱 I |  |
祂是全能的 | 向神歌唱 |  | 即聽
祂是否？ | 讚美系列短歌集 |  |
祂是否滿意， | 校園歡唱 1 |  |
祂是我一切 | 向神歌唱 |  | 即聽
祂是我一切 | 培靈詩選 |  |
祂是我的一切 | 校園歡唱 1 |  |
祂是我的一切 | 其他 |  |
祂是我的一切 | 聖徒詩歌 |  | 即聽
祂是我拯救 | 詩恩集 2 - 活水長流 |  |
祂是我們的阿爸 | 迦南詩選精選100首 |  |
祂是我愛在破曉清晨 | 聖徒詩歌 |  | 即聽
祂是我靈救主 | 新歌頌揚 |  |
祂是我靈魂的救主 | 聖徒詩歌 |  | 即聽
祂是那羔羊 | 世紀頌讚 |  |
祂是阮路上的光 | 王子04 - 看見 |  |
祂是耶和華 | 讚美系列短歌集第二集 | 下載 |
祂是耶和華 | 讚之歌 5 |  | 即聽
祂是耶和華 | 復興教會詩歌 |  |
祂是神 | 美樂頌 |  |
祂是神 | 青年聖歌 III |  |
祂是神 | 世紀頌讚 |  |
祂是配得 | 其他 |  |
祂是這樣慈愛 | 兒童歡唱 I |  |
祂是創造天地萬物的神 | 為中國─民族與列邦 |  |
祂是愛我 | 兒童歡唱 I |  |
祂是愛我 | 佳音兒童歌集 |  |
祂是愛我 | 天人聖歌 |  |
祂是愛我，為我捨已 | 王子04 - 看見 |  |
祂是萬王之王 | 可喜可樂之城03 |  |
祂是萬王之王 | 向神歌唱 |  | 即聽
祂是萬王之王 | 讚之歌 5 |  | 即聽
祂是萬王之王 | 新歌頌揚 |  | 即聽
祂是道路 | 校園歡唱 1 |  |
祂是榮美 | 讚美系列短歌集 |  |
祂是榮耀之主 | 向神歌唱 |  | 即聽
祂是誰 | 天使之歌 2 |  |
祂是誰 | 聖誕歌SING |  |
祂是獨一上帝 | 天韻07b - 溪邊的樹（閩） |  |
祂是獨一真神 | 天韻07 - 溪邊的樹 | 下載 |
祂活祂活 | 頌主聖歌 |  | 即聽
祂為我死 | 青年聖歌 I |  | 即聽
祂為我死 | 聖徒詩歌 |  | 即聽
祂甚至也愛我 | 青年聖歌 II |  |
祂看顧我 | 兒童歡唱 I |  |
祂看顧麻雀 | 青年聖歌 I |  |
祂看顧麻雀 | 讚美之泉 - 深夜的牽引 |  |
祂看顧麻雀 | 聖徒詩歌 |  | 即聽
祂背著十字架 | 迦南詩選精選300首 |  |
祂降生為愛我 | 恩頌聖歌 |  |
祂降生馬槽中卑賤貧困 | 平安詩集 |  | 即聽
祂恩豐盛 | 詠讚聲浩（三）祂恩豐盛 |  |
祂悄悄踏過 | 我心旋律 1 - 大海中的道路 |  |
祂真美好 | 頌主聖詩 |  |
祂真美善 | 讚美系列短歌集 |  |
祂真配得大讚美 | 新歌頌揚 |  |
祂能改變 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
祂能改變 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
祂能夠成就 | 真愛的代價 |  |
祂能夠成就 | 燃燒為主 |  |
祂能夠成就 | 看哪！你的神 |  |
祂能赦免 | 天韻02 - 好消息 |  |
祂起來 | 聖徒詩歌 |  | 即聽
祂配得 | 讓全世界知道 |  |
祂除我罪 | 頌主聖歌 |  | 即聽
祂除我罪 | 聖徒詩歌 |  | 即聽
祂高過我 | 新歌頌揚 |  |
祂高過所有的名 | 新歌頌揚 |  |
祂常與我同在 | 新歌頌揚 |  |
祂帶領我 | 恩頌聖歌 |  |
祂帶領我 | 聖徒詩歌 |  | 即聽
祂救了別人 | 天人聖歌 |  |
祂救了我 | 心頌2 |  |
祂救了我 | 青年聖歌 I |  | 即聽
祂救了我 | 培靈詩選 |  | 即聽
祂救了我 | 校園頌 |  |
祂救了我 | 聖徒詩歌 |  | 即聽
祂都知道 | 迦南詩選精選300首 |  |
祂竟顧念我 | 至高尊名 |  |
祂最有能力 | 新歌頌揚 |  |
祂無比的愛 | 新歌頌揚 |  |
祂等待你 | 你的居所何等可愛 |  |
祂等待你 | 無言的讚頌 |  |
祂等待你 | 頌樂樂 |  |
祂慈愛永遠長存 | 新歌頌揚 |  |
祂愛著你 | 青橄欖敬拜詩歌（一） |  |
祂誠然擔當我的憂患 | 教會司琴培訓中心詩歌 |  | 即聽
祂對我是何等寶貴 | 青年聖歌 III |  |
祂摸我 | 聖徒詩歌 |  | 即聽
祂認得我 | 你的愛溫暖我 |  |
祂賜我不是軟弱的靈 | 復興教會詩歌 |  |
祂隱藏我魂 | 聖徒詩歌 |  | 即聽
祂藏我靈 | 世紀頌讚 |  |
祂藏我靈 | 青年聖歌 I |  | 即聽
祂藏我靈 | 美樂頌 |  | 即聽
祂藏我靈 | 頌主新歌 |  | 即聽
祂豐盛無限 | 新歌頌揚 |  |
祂醫治我讚美祂名 | 聖徒詩歌 |  | 即聽
祂醫治破碎心靈 | 和撒那新歌 |  |
祂釋放我 | 向神歌唱 |  | 即聽
祂屬於我 | 青年聖歌 II |  |
祂顧念著你 | 讚美系列短歌集第二集 | 下載 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（八劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
並不喪膽 | 頌主聖歌 |  | 即聽
事主上算 | 頌主聖歌 |  | 即聽
事主上算 | 培靈詩選 |  |
事主真快樂 | 兒童歡唱 I |  |
事主蒙福 | 生命聖詩 |  | 即聽
事奉主耶穌真喜樂 | 青年聖歌 III |  |
事奉你最甘甜 | 房角石音樂 |  |
事奉你最甘甜 | 約沙法敬拜團詩歌 |  |
事奉耶穌才能得到真喜樂 | 平安詩集 |  | 即聽
事奉耶穌真有快樂 | 聖徒詩歌 |  | 即聽
事奉耶穌蒙福 | 青年聖歌 I |  |
事奉耶穌蒙福 | 培靈詩選 |  |
事奉最尊貴 | 其他 |  | 即聽
事實 | 天韻13 - 飛翔 |  |
亞伯拉罕之神 | 恩頌聖歌 |  |
亞伯拉罕的主 | 頌主聖詩 |  |
亞伯拉罕的主歌 | 普天頌讚 |  |
亞伯拉罕的故事 | 迦南詩選精選300首 |  |
亞伯拉罕的神 | 心頌2 |  |
亞伯拉罕的神 | 頌主新歌 |  | 即聽
亞伯拉罕的神 | 世紀頌讚 |  |
亞伯拉罕的神 | 聖徒詩歌 |  | 即聽
亞伯拉罕的神 | 生命聖詩 |  | 即聽
亞爸天父 | 其他 |  |
享安靜 | 其他 |  |
享受平安歌 | 普天頌讚 |  |
依十架歌 | 普天頌讚 |  |
依傍十架 | 頌主聖歌 |  | 即聽
依傍十架 | 頌主新歌 |  | 即聽
依傍十架歌 | 普天頌讚 |  |
侍立主前 | 其他 |  |
侍立讚美 | 讚之歌 6 - 以神為樂 |  |
佳美主言 | 生命聖詩 |  | 即聽
佳美的仗 | 恩頌聖歌 |  |
佳美的仗 | 恩頌聖歌 |  |
佳美時日流轉不停 | 生命聖詩 |  | 即聽
佳美時日歌 | 普天頌讚 |  |
佳美腳蹤 | 生命聖詩 |  | 即聽
佳美錫安 | 頌主聖歌 |  | 即聽
佳音報牧人 | 恩頌聖歌 |  |
佳偶歌 | 普天頌讚 |  |
使人從你認識耶穌 | 青年聖歌 III |  |
使用我 | 兒童歡唱 III |  |
使用我 | 兒童歡唱 IV |  |
使用我 | 約沙法敬拜團詩歌 |  |
使別人見耶穌在你 | 平安詩集 |  | 即聽
使別人見耶穌在你 | 平安詩集 |  | 即聽
使我大復興 | 宣道詩 |  |
使我心回轉 | 和撒那新歌 |  |
使我成祝福 | 聖徒詩歌 |  | 即聽
使我作你和平之子 | 世紀頌讚 |  |
使我更配 | 頌主聖歌 |  | 即聽
使我更像你 | 新歌頌揚 |  |
使我能聽你的話 | 校園歡唱 2 |  |
使我溫柔像你 | 校園歡唱 1 |  |
使我認基督 | 校園歡唱 1 |  |
使我靈自由 | 頌主聖詩 |  |
使我靈自由 | 讚美系列短歌集 |  |
使命同燃 | 浪子回頭歌曲集－展望 |  |
使萬民作門徒歌 | 普天頌讚 |  |
供應者 | 我心•你心•敬拜心 |  |
來，來稱頌主 | 新歌頌揚 |  |
來，現在就一同敬拜 | 讓我親近你【國】 | 下載 |
來，讓我們屈身敬拜 | 讚美系列短歌集第二集 | 下載 |
來！快來水邊 | 基督是主第 3 集 |  |
來！高聲唱 | 傳耶穌 3 |  |
來上主日學 | 世紀頌讚 |  |
來主墓前 | 其他 |  |
來充滿我 | 讚之歌 6 - 以神為樂 |  |
來共唱來共跳 | 耶穌•抱抱 |  |
來同心讚美主 | 恩頌聖歌 |  |
來同心讚美主 | 培靈詩選 |  |
來同聲唱 | 其他 |  |
來向主歌唱 | 為中國─民族與列邦 |  |
來向主歡呼 | 和撒那新歌 |  |
來合一啦！ | 來合一啦！ |  |
來吃筵席 | 宣道詩 |  |
來作工 | 頌主新歌 |  | 即聽
來作工 | 頌主聖歌 |  | 即聽
來作工 | 宣道詩 |  |
來作禮拜像隻羊 | 平安詩集 |  | 即聽
來吧，我們歸向耶和華 | 其他 |  |
來吧，登耶和華的山 | 新歌頌揚 |  |
來吧，歸向耶和華 | 其他 |  |
來吧！歡呼喜樂 | 新歌頌揚 |  |
來吧主基督 | 可喜可樂之城03 |  |
來吧憂傷的人 | 聖徒詩歌 |  | 即聽
來吹入我心 | 向神歌唱 |  | 即聽
來呀！獻上歌聲 | 敬拜詩選─希伯崙堂短詩集 |  |
來見我救主，大家趕快 | 頌主聖詩 |  |
來享主筵席 | 站於天地之間 |  |
來來來 | 最美麗的名字是耶穌 |  |
來到十架前 | 約書亞03-觸摸到你 |  |
來到主你面前 | 我的牧者 |  |
來到主前 | 清晨到夜晚 |  |
來到主跟前 | 復興教會詩歌 |  |
來到你面前 | TWS原創歌譜 |  |
來到你殿裡 | 粵語敬拜詩集 |  |
來到祈禱山 | 培靈詩選 |  |
來到神的面前 | 世紀頌讚 |  |
來到神的面前 | 和撒那新歌 |  |
來到神的面前 | 神同在 |  |
來到神的面前 | 新歌頌揚 |  |
來到神的殿中 | 兒童歡唱 III |  |
來到寶座前 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
來到寶座前 | 傳耶穌 7 |  |
來拍手 | 美樂頌 |  |
來拆毀隔斷的牆 | 和撒那新歌 |  |
來近主懷 | 浩聲讚詠合唱曲集（二） |  |
來近聖桌歌 | 普天頌讚 |  |
來阿你這萬福泉源 | 聖徒詩歌 |  | 即聽
來信耶穌 | 兒童歡唱 II |  |
來信耶穌 | 佳音兒童歌集 |  |
來信耶穌 | 聖徒詩歌 |  | 即聽
來信從主耶穌 | 恩頌聖歌 |  |
來宣告 | 伍偉基創作 3 - 上主愛中國人 |  |
來宣揚主耶穌的聖名 | 約書亞01-祂的應許，祂的軍隊 |  |
來看！創造永生主 | Blue Christmas |  |
來看羔羊 | 頌主聖歌 |  | 即聽
來穿讚美衣裳 | 新歌頌揚 |  | 即聽
來捆綁強壯者 | 復興教會詩歌 |  |
來效主捨己 | 譜頌 2 - 永不渴 | 下載 |
來高聲頌讚 | 齊唱新歌第 03 集 |  |
來高舉愛的旌旗 | 奉主名前進 |  |
來高舉愛的旌旗 | 傳耶穌 5 |  |
來啊，眾生俯伏敬拜 | 西伯作品 1 |  | 即聽
來啊，眾生俯伏敬拜 | 共享歌集 02 |  | 即聽
來啊，眾生俯伏敬拜 | 西流記 03 |  | 即聽
來啊！向神歌唱 | 迦南詩選精選300首 |  |
來啊！我們要向耶和華歌唱 | 佳音兒童歌集 |  |
來啊！我們要向神歌唱 | 其他 |  |
來啊！我們要屈身 | 兒童歡唱 II |  |
來啊！我們敬拜 | 敬拜詩選─希伯崙堂短詩集 |  |
來啊！我們敬拜 | 新歌頌揚 |  |
來啊！讓我們在上主面前敬拜 | 世紀頌讚 |  |
來啊我們要屈身敬拜 | 沙聲頌 01─主耶穌你是我一生的所 |  |
來啊我們要屈身敬拜 | 是你應許 |  |
來唱首詩篇 | 新歌頌揚 |  |
來崇拜大君 | 青年聖歌 I |  |
來得平安 | 頌主新歌 |  | 即聽
來得救 | 宣道詩 |  |
來接受耶穌 | 青年聖歌 III |  |
來尊崇 | 讚之歌 6 - 以神為樂 |  |
來尊崇主我們的神 | 新歌頌揚 |  |
來尋求你面 | 新歌頌揚 |  |
來就十架 | 頌主聖歌 |  | 即聽
來就上主羔羊 | 心弦 - 深長的愛 |  |
來就上主羔羊 | 心頌 |  |
來就上主羔羊 | 頌主聖詩 |  |
來就上主羔羊 | 生命聖詩 |  | 即聽
來就主耶穌 | 青年聖歌 III |  |
來復興我 | 心頌 |  |
來復興我 | 青年聖歌 I |  |
來復興我 | 來復興我 |  |
來復興我 | 生命聖詩 |  | 即聽
來登耶和華的山 | 新歌頌揚 |  |
來發光 | 齊唱新歌第 03 集 |  |
來飲我活水 | 青年聖歌 III |  |
來愛這樣的我 | 可喜可樂之城02 |  |
來敬拜 | 標竿人生02 |  |
來敬拜我主 | 新歌頌揚 |  |
來敬拜我主 | 頌讚、尊貴、榮耀 |  |
來敬拜來讚美 | 晨間默禱 3 |  |
來敬拜耶穌 | 新歌頌揚 |  |
來敬拜榮耀王 | 心頌 |  |
來敬拜榮耀王 | 生命聖詩 |  | 即聽
來敬拜謝恩 | 恩頌聖歌 |  |
來跟從我 | 天人短歌 |  |
來跟從我 | 天人聖歌 |  |
來跟從我 | 更新之歌第 03 輯 |  |
來跳舞讚美主 | 敬拜主 |  |
來跳舞讚美主 | 新歌頌揚 |  |
來頌揚創造主 | 得勝者 |  |
來頌讚主 | 祈禱仔唱詩歌 1 |  |
來頌讚主生辰 | 齊唱短歌第 03 集 |  |
來榮耀我的主 | 伍偉基創作 4 - 耶穌話 | 下載 |
來榮耀頌讚 | 讚之歌 3 |  |
來稱頌主 | 新歌頌揚 |  |
來稱頌祂 | 可喜可樂之城02 |  |
來稱謝耶和華 | 和撒那新歌 |  |
來慶賀 | 傳耶穌 4 |  | 即聽
來慶賀 | 新歌頌揚 |  | 即聽
來慶賀主耶穌 | 神同在 |  |
來慶賀耶穌／我要歌頌讚美 | 來慶賀耶穌 | 下載 |
來罷，我們敬拜 | 可喜可樂之城02 |  |
來擁戴主為王 | 頌主新歌 |  | 即聽
來擁戴主為王 | 美樂頌 |  |
來親近主 | 讚美系列短歌集第二集 | 下載 |
來親近我 | 讚美系列短歌集 |  |
來嚐主恩 | 新歌頌揚 |  |
來歸我救主 | 佳音兒童歌集 |  |
來歡呼 | 和撒那新歌 |  |
來歡呼 | 讚美之泉 - 深夜的牽引 |  |
來歡呼耶穌 | 讚美系列短歌集第二集 | 下載 |
來歡呼耶穌 | 讚美系列短歌集 | 下載 |
來歡呼讚美 | 讚美之泉 13 - 沙漠中的讚美 |  |
來歡慶 | 約書亞02-祂的國度，祂的榮耀 |  |
來聽福音 | 頌主聖歌 |  | 即聽
來聽福音 | 宣道詩 |  |
來讚美 | 約沙法敬拜團詩歌 |  |
來讚美主 | 兒童歡唱 I |  |
來讚美主 | 新歌頌揚 |  |
來讚美我上主 | 頌樂樂 |  |
來讚美我天父 | 恩頌聖歌 |  |
來讚美我主我王 | 青年聖歌 III |  |
來讚美耶穌 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
來讚美祂 | 新歌頌揚 |  |
兒女要聽從父母 | 兒童歡唱 I |  |
兒童生日歌 | 普天頌讚 |  |
兒童晚禱 | 頌主聖歌 |  | 即聽
兒童頌主誕生 | 恩頌聖歌 |  |
兩千年以前 | 校園歡唱 1 |  |
兩姊妹 | 激勵的歌 1 - 『去』 | 下載 |
兩個主 | 天韻07 - 溪邊的樹 |  |
兩個主 | 天韻07b - 溪邊的樹（閩） |  |
兩個環 | 天韻08 - 給我真正的自由 |  |
兩棵樹 | 天韻16 - 聽見 |  |
兩種人 | 天韻16 - 聽見 |  |
兩種根基 | 兒童歡唱 I |  |
兩種根基 | 青年聖歌 I |  |
兩雙手 | 邊緣組合 |  |
刺骨的寒風中 | 迦南詩選精選300首 |  |
到山嶺上去傳揚 | 世紀頌讚 |  |
到山嶺上去傳揚 | 頌主聖詩 |  |
到天堂唯一的道路 | 青年聖歌 III |  |
到各山嶺去傳揚 | 青年聖歌 II |  | 即聽
到各山嶺去傳揚 | 美樂頌 |  | 即聽
到各山嶺去傳揚 | 校園頌 |  | 即聽
到各山嶺去傳揚 | 校園歡唱 1 |  | 即聽
到我這裡來 | 青年聖歌 I |  |
到我這裡來 | 校園歡唱 2 |  |
到那天 | 天地情緣 1 | 下載 | 即聽
到那天 | 共享歌集 02 | 下載 | 即聽
到那天 | 西流記 02 | 下載 | 即聽
到東方，到西方 | 青年聖歌 III |  |
到神的祭壇 | 我心旋律 2 - 天父 |  |
到萬國萬方 | 敬拜詩選─希伯崙堂短詩集 |  |
到遠方到萬國 | 聖徒詩歌 |  | 即聽
到遙遠地方 | 青年聖歌 I |  |
到遙遠地方 | 宣道詩 |  |
到遙遠黑暗地去傳揚主 | 平安詩集 |  | 即聽
到戰場 | 宣道詩 |  |
卑苦君王 | 頌主聖歌 |  | 即聽
卑微墳墓安眠 | 懷念的歌 |  |
受洗歸主 | 生命聖詩 |  | 即聽
受苦有益 | 兒童歡唱 III |  |
受苦的主使我能體主愛 | 平安詩集 |  | 即聽
受綁 | 西伯作品 4 |  |
受難前夕 | 心頌2 |  |
受難前夕 | 頌主聖詩 |  |
受難前夕 | 生命聖詩 |  | 即聽
受難節默想 | 校園頌 |  |
受難歌 | 頌主新歌 |  | 即聽
受難歌 | 普天頌讚 |  |
呵我願和耶穌同行 | 平安詩集 |  | 即聽
咒詛他受祝福我享 | 聖徒詩歌 |  | 即聽
呼出與吸入 | 聖徒詩歌 |  | 即聽
呼召 | 李運生作品 1 - 七個祈求 |  |
呼求收割者 | 青年聖歌 I |  |
呼求耶穌 | 多一個天國夢 |  |
呼喊聖潔 | 你的愛溫暖我 |  |
呼聲傳播到地極 | 讓我親近你【粵】 | 下載 |
和，和，和，和散那 | 新歌頌揚 |  |
和平之子 | 敬拜詩選─希伯崙堂短詩集 |  |
和平之君 | 和平之君 |  |
和平王 | 讚美系列短歌集第二集 | 下載 |
和平喜樂嬰 | 頌主聖詩 |  |
和平傳萬里 | 現代詩歌選集 |  |
和耶穌談 | 宣道詩 |  |
和散那 | 同心敬拜 |  |
和散那 | 向列國宣告 |  |
和散那 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
和散那 | 兒童歡唱 I |  |
和散那 | 迦南詩選精選300首 |  |
和散那 | 美樂頌 |  | 即聽
和散那 | 新歌頌揚 |  | 即聽
和散那 | 世紀頌讚 |  | 即聽
和散那 | 恩頌聖歌 |  | 即聽
和散那歌 | 普天頌讚 |  |
和撒那 | 頌樂樂 |  | 即聽
和撒那 | 讚之歌 3 |  | 即聽
和撒那 | 傳耶穌 1 |  | 即聽
垃圾的聯想 | 天韻13 - 飛翔 |  |
坦然無懼來到神前 | 聖徒詩歌 |  | 即聽
夜半歌聲 | 心頌2 |  |
夜半歌聲 | 盧永亨作品集 01 - 哼不完的歌 |  |
夜半歌聲 | 世紀頌讚 |  |
夜半歌聲 | 美樂頌 |  |
夜半歌聲 | 生命聖詩 |  | 即聽
夜半歌聲 | 頌主新歌 |  | 即聽
夜半歌聲-平安夜 | 團契遊樂園 2 |  |
夜半歌聲歌 | 普天頌讚 |  |
夜晚禱告 | 頌主聖歌 |  | 即聽
夜幕罩身歌 | 普天頌讚 |  |
夜盡天明君王來臨 | 頌主聖詩 |  |
夜盡光天歌 | 普天頌讚 |  |
夜霧已散 | 頌主新歌 |  | 即聽
夜霧已散 | 生命聖詩 |  | 即聽
奉上冠冕 | 頌主新歌 |  | 即聽
奉上冠冕 | 頌主聖歌 |  | 即聽
奉主名作工 | 恩頌聖歌 |  |
奉主名來的君王 | 和撒那新歌 |  |
奉主名前行 | 生命聖詩 |  | 即聽
奉主名前往 | 青年聖歌 II |  |
奉主名前進 | 奉主名前進 | 下載 |
奉主名前進 | 傳耶穌 4 |  |
奉主耶穌聖名 | 其他 |  |
奉主差遣 | 頌主聖歌 |  | 即聽
奉主差遣 | 恩頌聖歌 |  |
奉主基督的名禱告 | 其他 |  |
奉主聖名奔跑 | 世紀頌讚 |  |
奉主寶貴聖名 | 讚美系列短歌集第二集 | 下載 |
奉行真道 | 校園頌 |  |
奉行真道 | 生命聖詩 |  | 即聽
奉你名得勝利 | 天韻07 - 溪邊的樹 | 下載 |
奉你的名 | 西伯作品 3 |  |
奉你為王 | 頌主新歌 |  | 即聽
奉獻 | 伍偉基創作 1 - 心靈照耀 |  |
奉獻 | 兒童歡唱 IV |  |
奉獻 | 主澤流長 4 |  |
奉獻 | 迦南詩選精選100首 |  |
奉獻 | 迦南詩選精選300首 |  |
奉獻一切 | 恩頌聖歌 |  |
奉獻一生 | 愛的啟程【國】 | 下載 |
奉獻手歌 | 兒童歡唱 I |  |
奉獻主所賜 | 恩頌聖歌 |  |
奉獻全生歌 | 普天頌讚 |  |
奉獻全生歌 | 普天頌讚 |  |
奉獻全生歌 | 普天頌讚 |  |
奉獻我身心 | 培靈詩選 |  |
奉獻身心為主 | 世紀頌讚 |  |
奉獻身心為主 | 頌主新歌 |  | 即聽
奉獻所有 | 青年聖歌 I |  | 即聽
奉獻所有 | 生命聖詩 |  | 即聽
奉獻於主歌 | 普天頌讚 |  |
奉獻為耶穌 | 兒童歡唱 I |  |
奉獻聖殿 | 恩頌聖歌 |  |
奉獻聖嬰歌 | 普天頌讚 |  |
奉獻詩 | 普天頌讚 |  |
奉獻歌 | 兒童歡唱 I |  |
奉獻與你 | 聖徒詩歌 |  | 即聽
奉獻嬰孩 | 生命聖詩 |  | 即聽
奇妙十架 | 心頌 |  |
奇妙十架 | 全靠恩典 |  |
奇妙十架 | 世紀頌讚 |  |
奇妙十架 | 美樂頌 |  | 即聽
奇妙十架 | 其他 |  |
奇妙十架 | 生命聖詩 |  | 即聽
奇妙十架 | 頌主新歌 |  | 即聽
奇妙十架 | 頌主新歌 |  | 即聽
奇妙十架歌 | 兒童歡唱 I |  |
奇妙十架歌 | 普天頌讚 |  |
奇妙十架歌 | 普天頌讚 |  |
奇妙十架歌 | 頌樂樂 |  |
奇妙又奇妙的耶穌 | 聖徒詩歌 |  | 即聽
奇妙又奇妙的耶穌 | 聖徒詩歌 |  | 即聽
奇妙大愛歌 | 普天頌讚 |  |
奇妙之神 | 迦南詩選精選300首 |  |
奇妙主 | 向列國宣告 |  |
奇妙主名 | 基督是主第 3 集 |  |
奇妙主宰歌 | 普天頌讚 |  |
奇妙平安 | 頌主新歌 |  | 即聽
奇妙平安 | 宣道詩 |  |
奇妙平安 | 培靈詩選 |  |
奇妙平安由神來 | 頌主新歌 |  | 即聽
奇妙居所 | 約書亞03-觸摸到你 |  |
奇妙的手 | 其他 |  | 即聽
奇妙的手 | 不再遙遠 |  |
奇妙的主 | 兒童歡唱 IV |  |
奇妙的主 | 青年聖歌 I |  |
奇妙的主 | 生命聖詩 |  | 即聽
奇妙的平安 | 青年聖歌 II |  |
奇妙的奇妙 | 青年聖歌 I |  |
奇妙的奇妙 | 培靈詩選 |  |
奇妙的奇妙的耶穌 | 青年聖歌 I |  |
奇妙的奇妙的耶穌 | 平安詩集 |  | 即聽
奇妙的指引者 | 讚美系列短歌集 |  |
奇妙的拯救 | 生命聖詩 |  | 即聽
奇妙的故事 | 頌主新歌 |  | 即聽
奇妙的故事 | 世紀頌讚 |  |
奇妙的耶穌 | 向神歌唱 |  | 即聽
奇妙的耶穌 | 向神歌唱 |  | 即聽
奇妙的耶穌 | 生命聖詩 |  | 即聽
奇妙的神 | 兒童歡唱 IV |  |
奇妙的救主 | 美樂頌 |  |
奇妙的救主 | 宣道詩 |  |
奇妙的救主 | 世紀頌讚 |  |
奇妙的救主 | 頌主新歌 |  | 即聽
奇妙的創造 | 迦南詩選精選300首 |  |
奇妙的策士 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
奇妙的愛 | 城市旋律第 01 集 - 城市旋律 |  |
奇妙的愛 | 現代詩歌選集 |  |
奇妙的愛 | 讚美之泉 08 - 讓愛走動 |  |
奇妙的愛 | 美樂頌 |  | 即聽
奇妙的愛 | 青年聖歌 III |  |
奇妙的愛 | 頌主聖詩 |  |
奇妙的聖靈 | 校園歡唱 2 |  |
奇妙的雙手 | 其他 |  | 即聽
奇妙阿 | 天人聖歌 |  |
奇妙故事 | 頌主聖歌 |  | 即聽
奇妙故事 | 培靈詩選 |  |
奇妙耶穌 | 向神歌唱 |  | 即聽
奇妙恩典 | 王子08 - 有一道光 |  |
奇妙恩典歌 | 普天頌讚 |  |
奇妙恩典歌 | 普天頌讚 |  |
奇妙真奇妙 | 兒童歡唱 I |  |
奇妙真神 | 基督是主第 4 集 |  |
奇妙神 | 你的愛溫暖我 |  |
奇妙救主 | 頌主聖歌 |  | 即聽
奇妙救主 | 頌主聖歌 |  | 即聽
奇妙創造 | 標竿人生02 |  |
奇妙揀選 | 天人聖歌 |  |
奇妙愛情 | 頌主聖歌 |  | 即聽
奇妙聖經 | 頌主新歌 |  | 即聽
奇妙聖經 | 世紀頌讚 |  |
奇妙聖經 | 生命聖詩 |  | 即聽
奇妙聖嬰 | 心頌2 |  |
奇妙聖嬰 | 世紀頌讚 |  |
奇妙聖嬰 | 團契遊樂園 2 |  |
奇妙聖嬰 | 盧永亨作品集 01 - 哼不完的歌 |  |
奇妙聖嬰 | 生命聖詩 |  | 即聽
奇妙雙手 | 你是王 |  | 即聽
奇妙雙手 | 你是王 |  |
奇妙難測之恩 | 恩頌聖歌 |  |
奇妙變化 | 宣道詩 |  |
奇哉主道 | 頌主聖歌 |  | 即聽
奇哉我主 | 天人聖歌 |  |
奇恩妙愛 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
奇異的愛 | 心頌 |  |
奇異的愛 | 都市新詠 |  |
奇異的愛 | 世紀頌讚 |  |
奇異的愛 | 生命聖詩 |  | 即聽
奇異恩典 | 世紀頌讚 |  |
奇異恩典 | 都市新詠 |  |
奇異恩典 | 陳艾美「 開你心門」 |  |
奇異恩典 | 恩頌聖歌 |  |
奇異恩典 | 你是王 |  |
奇異恩典 | 我心旋律 1 - 大海中的道路 |  |
奇異恩典 | 心頌 |  |
奇異恩典 | 同心敬拜 |  |
奇異恩典 | 你是我神 |  |
奇異恩典 | 黃色聖誕 |  |
奇異恩典 | 青年聖歌 I |  | 即聽
奇異恩典 | 校園歡唱 1 |  | 即聽
奇異恩典 | 基督是主第 1 集 |  | 即聽
奇異恩典 | 培靈詩選 |  | 即聽
奇異恩典 | 你是王 |  |
奇異恩典 | 美樂頌 |  | 即聽
奇異恩典 | 頌主聖詩 |  |
奇異恩典 | 頌樂樂 |  | 即聽
奇異恩典 | 生命聖詩 |  | 即聽
奇異恩典 | 生命聖詩 |  | 即聽
奇異恩典 | 校園頌 |  | 即聽
奇異恩典 | 頌主新歌 |  | 即聽
奇異恩典直到今天 | 生命樹上的天空1-生命樹上的歌唱 |  |
奇愛歌 | 普天頌讚 |  |
奔主的路 | 世紀頌讚 |  |
奔行天路 | 基督是主第 3 集 |  |
奔走天路 | 共享歌集 03 |  | 即聽
奔走靈程 | 天人聖歌 |  |
委身之歌 | 王子04 - 看見 |  |
委身香港 | 朝陽中 |  |
始於寧謐處 | 頌樂樂 |  |
始終相信愛 | 始終相信愛 |  |
始業休業歌 | 普天頌讚 |  |
始業休業歌 | 頌樂樂 |  |
妳是我的恩賜 | 囍樂集 1-2：共譜囍樂曲 |  |
孤單可憐一丐者坐在路旁 | 平安詩集 |  | 即聽
孤單足印 | 城市旋律第 06 集 - 野髑髏 |  |
孤獨的公路 | 一個舊結他 |  |
孤獨離開 | ZioNNoiZ2及新歌 | 下載 |
宗主女徒，姊妹稱呼 | 頌主聖詩 |  |
宗主女徒歌 | 普天頌讚 |  |
宗主信徒，當歡欣 | 頌主聖詩 |  |
宗主信徒歡欣歌唱 | 頌主新歌 |  | 即聽
定心定性歌 | 普天頌讚 |  |
宜盡本份 | 宣道詩 |  |
尚未蒙允 | 聖徒詩歌 |  | 即聽
尚未蒙允 | 平安詩集 |  | 即聽
尚未蒙允？ | 青年聖歌 I |  |
尚未蒙允？ | 培靈詩選 |  |
屈膝在主面前 | 晨間默禱 3 |  |
屈膝在你座前 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
屈膝在你座前 | 傳耶穌 7 |  |
屈膝在祂座前 | 大衛帳幕的榮耀系列-禱告的殿 |  |
屈膝哀禱歌 | 頌主新歌 |  | 即聽
屈膝跪拜 | 讚美系列短歌集第二集 | 下載 |
居在榮耀裡 | 宣道詩 |  |
居住在我心 | 約書亞03-觸摸到你 |  |
居榮美之地 | 聖徒詩歌 |  | 即聽
幸得自由 | 頌主聖歌 |  | 即聽
幸福小生命 | 伍偉基作品 1 - 原來日子多麼美 |  |
幸福的確據 | 其他 |  |
幸福家庭 | 其他 |  | 即聽
幸福雲 | 主恩詩歌 |  |
幸福頻率 | 向列國宣告 |  |
延續 | 生命楂fit人 |  |
弦外之歌 | 天韻06 - 弦外之歌 |  |
往下扎根 | 天人聖歌 |  |
往天行走 | 宣道詩 |  |
往事悠悠 | 迦南詩選精選100首 |  |
往事悠悠 | 迦南詩選精選300首 |  |
往昔的夢 | 互愛詩歌精選 |  |
往前走 | 頌主新歌 |  | 即聽
往前走 | 聖徒詩歌 |  | 即聽
往客西馬尼歌 | 普天頌讚 |  |
往後日子 | 愛正等待我 |  |
往普天下去 | 兒童歡唱 I |  |
往普天下去 | 傳耶穌 2 |  |
往普天下去傳福音 | 生命聖詩 |  | 即聽
征戰口號是耶穌 | 其他 |  |
彼此代禱 | 宣道詩 |  |
彼此服侍 | 世紀頌讚 |  |
彼此相愛 | 校園歡唱 1 |  |
彼此相愛 | 新歌頌揚 |  |
彼此相愛 | 讚美之泉 05 - 全新的你 |  |
彼此相愛 | 讚美系列短歌集 |  |
彼此相愛 | 頌主新歌 |  | 即聽
彼此相愛歌 | 兒童歡唱 I |  |
彼此接納 | 世紀頌讚 |  |
彼此連合 | 兒童歡唱 I |  |
彼此連合 | 基督是主第 2 集 |  |
彼此連合 | 頌主聖歌 |  | 即聽
彼此認罪之詩 | 團契遊樂園 |  |
彼此饒恕 | 恩頌聖歌 |  |
彼此饒恕 | 培靈詩選 |  |
彼得 | 校園歡唱 2 |  |
彼得履海 | 共享歌集 03 |  | 即聽
彼得履海 | 關祥文作品 2 - 飛渡莽流 |  |
忠心的僕人 | 讓全世界知道 |  |
忠心信徒歌 | 普天頌讚 |  |
忠心教導 | 校園頌 |  |
忠心順服歌 | 傳耶穌 1 |  |
忠心聖徒當高聲 | 聖徒詩歌 |  | 即聽
忠主託付 | 校園頌 |  |
忠主託付 | 生命聖詩 |  | 即聽
忠於主基督 | 青年聖歌 III |  |
忠於基督 | 頌主新歌 |  | 即聽
忠信百姓請側耳而聽 | 頌主聖詩 |  |
忠誠懇摯歌 | 普天頌讚 |  |
忠實信徒當一致 | 頌主聖詩 |  |
念父慈愛浪子歸 | 頌主新歌 |  | 即聽
念父歸來歌 | 普天頌讚 |  |
念主受難 | 主恩詩歌 |  | 即聽
念主恩 | 喜訊 1 - 福音粵曲 |  |
念主捨命之恩 | 恩頌聖歌 |  |
念主愛 | 生命聖詩 |  | 即聽
或許今日 | 校園歡唱 2 |  |
或許是清晨 | 頌主新歌 |  | 即聽
或這樣或那樣 | 聖徒詩歌 |  | 即聽
所以你們要儆醒 | 天人聖歌 |  |
所有全奉獻 | 兒童歡唱 I |  |
所有全奉獻 | 新歌頌揚 |  |
所有的目光 | 清晨到夜晚 |  |
所知大事 | 頌主新歌 |  | 即聽
所信有根基 | 頌主新歌 |  | 即聽
承先啟後 | 校園頌 |  |
承認罪過 | 兒童歡唱 I |  |
承諾 | 主恩詩歌 |  | 即聽
承諾 | 編織夢想 |  |
承諾 | 囍樂集 1-2：共譜囍樂曲 |  |
承諾 | 無盡感恩 |  |
承諾至終 | 絃獻歌集 01 - 生命成尊貴 |  |
承諾至終 | 絃獻歌集 01 - 生命成尊貴 |  |
拉結的呼喊 | 世紀頌讚 |  |
拉著你的手 | 迦南詩選精選100首 |  |
拉著你的手 | 迦南詩選精選300首 |  |
拉撒路的歌 | 齊唱新歌第 14 集 | 下載 |
拒絕魔鬼 | 頌主新歌 |  | 即聽
披上喜樂歌 | 普天頌讚 |  |
拋救生繩 | 頌主新歌 |  | 即聽
拋救生繩 | 宣道詩 |  |
拋開屬地的追求 | 迦南詩選精選300首 |  |
拍掌讚美主 | 譜頌 3 - 敬拜節拍 |  |
抵抗風浪歌 | 普天頌讚 |  |
抵抗魔鬼 | 宣道詩 |  |
抱怨 | 風鈴歌集 |  |
抱負 | 天使之歌 2 |  |
抱擁 | 耶穌•抱抱 |  |
抬頭仰望主 | 讚美系列短歌集第二集 | 下載 |
抬頭仰望主 | 新歌頌揚 |  |
放下你的重擔一分亦不存 | 平安詩集 |  | 即聽
放下你旗幟 | 迦南詩選精選300首 |  |
放下重擔 | 天人聖歌 |  |
放心，相信我 | 粵語敬拜詩集 |  |
放我於高處 | 敬拜晨學園 01-放我於高處 |  |
放我於高處 | 粵語敬拜詩集 |  |
放眼遠望 | 浪子回頭歌曲集－展望 |  |
放開手中一切 | 主澤流長 1 |  | 即聽
放開手中一切 | 共享歌集 03 |  | 即聽
放開手中一切 | 西流記 01 |  | 即聽
放開手中一切 | 耶穌•抱抱 |  | 即聽
放開胸懷愛眾人 | 頌主聖詩 |  |
放學歌 | 佳音兒童歌集 |  |
放學歌 | 校園頌 |  |
昔日主曾抱孩童 | 頌主聖詩 |  |
昔有一日太陽將落 | 平安詩集 |  | 即聽
昔有三賢心喜樂 | 頌主聖詩 |  |
昂首無懼 | 天韻11 - 與信心有約 |  |
昂首無驚惶 | 天韻11b - 與信心有約（閩） |  |
明天 | 齊唱新歌第 09 集 |  |
明天的路 | 一道江河 |  |
明天滿希望 | 校園頌 |  |
明日在主手中 | 天人聖歌 |  |
明日朝陽 | 齊唱新歌第 12 集 |  |
明日朝陽 | 為這地祈福 |  |
明月寒星 | 頌主聖歌 |  | 即聽
明星燦爛 | 頌主聖歌 |  | 即聽
明星燦爛 | 世紀頌讚 |  |
明星燦爛 | 頌主新歌 |  | 即聽
明星燦爛夜未央 | 頌主聖詩 |  |
明星燦爛歌 | 普天頌讚 |  |
服侍他人 | 頌主聖詩 |  |
服侍他人 | 恩頌聖歌 |  |
朋友 | 基督是主第 2 集 |  |
朋友，平安 | 世紀頌讚 |  |
朋友！你心中有平安，喜樂嗎？ | 基督是主第 4 集 |  | 即聽
朋友再見 | 美樂頌 |  |
朋友再見 | 齊唱新歌第 08 集 |  |
朋友的說話 | 齊唱新歌第 13 集 | 下載 |
朋友請聽 | 天韻04 - 風和愛 |  |
東方破曉歌 | 普天頌讚 |  |
東方破曉歌 | 普天頌讚 |  |
東方破曉歌 | 頌樂樂 |  |
東方博士朝見救主 | 恩頌聖歌 |  |
東方博士歌 | 佳音兒童歌集 |  |
東方博士歌 | 普天頌讚 |  |
東方博士歌 | 頌樂樂 |  |
欣逢復活良辰 | 頌主聖詩 |  |
欣逢聖日 | 生命聖詩 |  | 即聽
欣領主言 | 生命聖詩 |  | 即聽
欣領主言 | 校園頌 |  |
欣賞別人 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
欣賞基督的優美 | 其他 |  |
歧路行 | 齊唱新歌第 03 集 |  |
注目看耶穌 | 讚美之泉 - 愛我願意 | 下載 | 即聽
注目看耶穌 | 讚美之泉 03 - 甦醒 | 下載 | 即聽
注視你 | 伍偉基創作 1 - 心靈照耀 |  |
沿路因你伴我走 | 沿路因你 |  |
沿路因你伴我走 | 美麗傳奇 |  |
泊秦淮 | 基督是主第 4 集 |  |
爬，爬上光明高山 | 兒童歡唱 II |  |
爭戰乃在乎神 | 王子03 - 敬拜的心 |  |
爭戰乃在乎神 | 王子07 - 突破（下） |  |
爭戰之歌 | 新歌頌揚 |  |
爭戰的兵器 | 天韻14 - 歡唱 |  |
爭戰原來不是你的 | 聖徒詩歌 |  | 即聽
爭戰勝敗在乎主 | 傳耶穌 4 |  |
爭戰開始 | 青年聖歌 II |  |
爸爸天上爸爸 | TWS原創歌譜 |  | 即聽
爸爸的臂彎 | 其他 |  |
爸爸媽媽也是你的子 | 天韻18 - 咱是一場戲 |  |
爸媽我未忘記 | ZioNNoiZ2及新歌 | 下載 |
爸媽愛我 | 小小世界 |  |
牧人之歌 | 讚美系列短歌集 |  |
牧人之歌 | 新歌頌揚 |  |
牧人夜間環坐草場 | 頌主聖詩 |  |
牧人聞信 | 頌主新歌 |  | 即聽
牧人聞信 | 頌主聖歌 |  | 即聽
牧人聞信歌 | 普天頌讚 |  |
牧羊人、領我路 | 你的居所何等可愛 |  |
牧羊人、領我路 | 站於天地之間 |  |
牧者所愛 | 宣道詩 |  |
狐狸有洞 | 天人聖歌 |  |
玩索聖經 | 頌主新歌 |  | 即聽
玩索聖經歌 | 普天頌讚 |  |
玫瑰的故事 | 美麗傳奇 |  |
玫瑰花 | 美麗傳奇02-神蹟 |  |
玫瑰花 | 風鈴歌集 |  |
知己 | 齊唱短歌第 04 集 |  |
知心友 | 齊唱新歌第 03 集 |  |
知道向你歡呼那民是有福的 | 向神歌唱 |  | 即聽
空中天使歌唱 | 頌主新歌 |  | 即聽
空中的鸛鳥知道來去的定期 | 迦南詩選精選300首 |  |
空手見主歌 | 普天頌讚 |  |
空谷的回音 | 我心旋律 1 - 大海中的道路 |  |
空的墳墓 | 其他 |  |
空虛美夢 | 基督是主第 1 集 |  |
穹蒼述說真神榮耀 | 恩頌聖歌 |  |
花盡一生來愛你 | 小羊創作03 - 『願你的國降臨』 | 下載 |
表達 | 天韻17 - 等你願意 |  |
表彰我主大能 | 生命聖詩 |  | 即聽
迎向未來 | 天韻12 - 希望在轉角 |  |
迎向新展望 | 浪子回頭歌曲集－展望 |  |
迎接主作王 | 生命聖詩 |  | 即聽
迎接耶穌進來 | 敬畏你的榮耀 |  |
迎接新歲 | 恩頌聖歌 |  |
迎接聖誕 | 聖誕歌SING |  |
近十架 | 聖徒詩歌 |  | 即聽
近主懷中歌 | 普天頌讚 |  |
近乎我主 | 頌主聖歌 |  | 即聽
金色的耶路撒冷 | 我心旋律 5 - 金色的耶路撒冷 |  |
金色的黎明 | 青年聖歌 I |  |
金色的黎明 | 培靈詩選 |  |
金色的黎明 | 生命聖詩 |  | 即聽
金色的黎明 | 頌主新歌 |  | 即聽
金色黎明 | 聖徒詩歌 |  | 即聽
金和銀 | 校園歡唱 1 |  | 即聽
金城福備 | 頌主聖歌 |  | 即聽
金能父上帝 | 敬拜詩選─希伯崙堂短詩集 |  |
金琴在天響起 | 聖徒詩歌 |  | 即聽
金錢不是萬能 | 天韻08 - 給我真正的自由 |  |
金蘋果．銀網子 | 董永賢作品 1 - 全然愛你 |  |
長日漫漫 | 天人聖歌 |  |
長光燦爛如金 | 頌主聖詩 |  |
長夜和平歌 | 普天頌讚 |  |
長夜漫漫 | 頌主聖詩 |  |
長城到哭牆 | 我心旋律 5 - 金色的耶路撒冷 |  |
長路伴我走 | 敬拜二千 |  |
門徒在世仇敵甚多 | 平安詩集 |  | 即聽
門徒彼得 | 基督是主第 3 集 |  |
門徒務要追求和睦 | 平安詩集 |  | 即聽
阿利路亞，讚美！ | 浩聲讚詠合唱曲集（三） |  |
阿利路亞成了 | 宣道詩 |  |
阿利路亞讚美主聖名 | 宣道詩 |  |
阿拉法與俄梅戛 | 深度敬拜 2 |  |
阿明的夢 | 天韻13 - 飛翔 |  |
阿爸，天父 | 美樂頌 |  | 即聽
阿爸，天父 | 新歌頌揚 |  | 即聽
阿爸天父 | 你的愛溫暖我 |  |
阿爸天父 | 讚美系列短歌集第二集 | 下載 |
阿爸天父 | 讚美之泉 13 - 沙漠中的讚美 |  |
阿爸天父 | 復興教會詩歌 |  |
阿爸父 | 寶座前的敬拜 |  |
阿爸父 | 我心旋律 2 - 天父 |  | 即聽
阿爸父 | 我心旋律詩歌 |  | 即聽
阿爸父阿我們現在 | 聖徒詩歌 |  | 即聽
阿爸父神 | 新歌頌揚 |  |
阿爸我們來頌讚你 | 聖徒詩歌 |  | 即聽
阿爸我們進前來 | 聖徒詩歌 |  | 即聽
阿們 | 世紀頌讚 |  |
阿們 | 世紀頌讚 |  |
阿們 | 世紀頌讚 |  |
阿們 | 世紀頌讚 |  |
阿們 | 世紀頌讚 |  |
阿們 | 世紀頌讚 |  |
阿們 | 頌主新歌 |  | 即聽
阿們 | 頌主新歌 |  | 即聽
阿們 | 小羊創作04 - 『我願意』 |  |
阿們！ | 校園歡唱 1 |  |
阿們頌 | 恩頌聖歌 |  |
阿們頌（七疊） | 普天頌讚 |  |
阿們頌（七疊） | 普天頌讚 |  |
阿們頌（二疊） | 普天頌讚 |  |
阿們頌（二疊） | 普天頌讚 |  |
阿們頌（三疊） | 普天頌讚 |  |
阿們頌（四疊） | 普天頌讚 |  |
阿們頌（四疊） | 普天頌讚 |  |
阿德 | 天使之歌 2 |  |
雨中晴 | 沿風草 | 下載 |
雨天下的奇妙救恩 | 主恩詩歌 |  | 即聽
雨後心窗 | 風鈴歌集 |  |
雨後彩虹 | 兒童歡唱 IV |  |
青年向上 | 頌主新歌 |  | 即聽
青年向上歌 | 美樂頌 |  | 即聽
青年向上歌 | 普天頌讚 |  | 即聽
青年向上歌 | 頌樂樂 |  | 即聽
青年如何保守內心 | 頌主聖詩 |  |
青年的好牧人 | 生命聖詩 |  | 即聽
青年的好牧人 | 校園頌 |  |
青年持心歌 | 普天頌讚 |  |
青年基督徒急速興起 | 平安詩集 |  | 即聽
青年團契 | 天人聖歌 |  |
青年震撼 | 共享歌集 |  |
青年震撼 | 震撼校園 |  |
青年獻心 | 校園頌 |  |
青年獻心歌 | 普天頌讚 |  |
青年獻身 | 校園頌 |  |
青春火花 | 齊唱新歌第 07 集 |  |
青春和昨天來不及回顧 | 迦南詩選精選300首 |  |
青苗生長 | 頌主聖詩 |  |
青苗生長歌 | 普天頌讚 |  |
青鳥 | 上帝聽禱告 |  |
非我惟主 | 宣道詩 |  |
非我惟主 | 聖徒詩歌 |  | 即聽
非我惟主 | 生命聖詩 |  | 即聽
非我惟主 | 平安詩集 |  | 即聽
非金也非銀 | 青年聖歌 II |  |
非常的歲月裡 | 迦南詩選精選300首 |  |
非勢力才能 | 讚之歌 6 - 以神為樂 |  |
非靠自己 | 恩頌聖歌 |  |
非靠雙手所行 | 頌主新歌 |  | 即聽
非獨因為國力強大 | 頌主聖詩 |  |
祈天地歌 | 普天頌讚 |  |
祈求，尋找並叩門 | 新歌頌揚 |  |
祈求主恩 | 其他 |  |
祈求主寶血 | 我心•你心•分享心 |  |
祈福頌 | 讚美之泉 - 深夜的牽引 |  |
祈禱乃是心靈誠願 | 頌主聖詩 |  |
祈禱又歡唱 | 青年聖歌 II |  |
祈禱又歡唱 | 校園頌 |  |
祈禱又歡唱 | 培靈詩選 |  |
祈禱良時 | 頌主聖歌 |  | 即聽
祈禱使我常得勝 | 兒童歡唱 I |  |
祈禱使我常得勝 | 校園歡唱 1 |  |
祈禱使我常得勝 | 平安詩集 |  | 即聽
祈禱的時此時極好／至好朋友就是耶穌 | 陳艾美「 開你心門」 |  |
祈禱能得勝 | 培靈詩選 |  |
祈禱感謝你 | 粵語敬拜詩集 |  |
祇有祝福 | 心弦接觸 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（九劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
直到世界盡頭 | 約書亞06-直到世界盡頭 |  |
直到永遠 | 約書亞04-抓住永恆 |  |
直到地老天荒 | 以利亞 - 耶和華是神 |  |
直到地極傳揚 | 和撒那新歌 |  |
直到狂風過去 | 青年聖歌 II |  |
直奔標竿 | 頌主聖歌 |  | 即聽
直等主來 | 頌主聖歌 |  | 即聽
直播車 | 天使之歌 2 |  |
信中近主歌 | 普天頌讚 |  |
信天翁 | 頌讚全能上帝 |  |
信天翁 | 囍樂集 1-2：共譜囍樂曲 |  |
信心 | 現代詩歌選集 |  |
信心、希望、愛疼 | 天韻03 - 為主我要吟詩（閩） |  |
信心不停 | 頌主聖歌 |  | 即聽
信心不停止 | 宣道詩 |  |
信心不停止 | 培靈詩選 |  |
信心之仰望 | 宣道詩 |  |
信心仰望 | 生命聖詩 |  | 即聽
信心向主仰望 | 平安詩集 |  | 即聽
信心更堅強 | 天韻01 - 野地的花 |  |
信心使我得勝 | 生命聖詩 |  | 即聽
信心的歌 | 頌主聖歌 |  | 即聽
信心相結連 | 新歌頌揚 |  |
信心祈禱 | 基督是主第 2 集 |  |
信心基礎歌 | 普天頌讚 |  |
信心得勝 | 宣道詩 |  |
信心就是力量 | 天人聖歌 |  |
信心道路 | 寶座前的敬拜 |  |
信主得生 | 生命聖詩 |  | 即聽
信仰頌 | 恩頌聖歌 |  |
信而受洗必然得救 | 頌主聖詩 |  |
信而順服 | 兒童歡唱 I |  |
信而順服 | 頌主聖歌 |  | 即聽
信而順從 | 聖徒詩歌 |  | 即聽
信你此刻 | 禱告CD：你是良善 |  |
信你應許 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
信念 | 齊唱新歌第 07 集 |  |
信信信信信信信 | 兒童歡唱 I |  |
信耶穌 | 假使•自己•信耶穌 |  |
信耶穌有平安 | 其他 |  |
信耶穌就是俯伏 | 頌主聖詩 |  |
信徒，每逢受試探 | 頌主新歌 |  | 即聽
信徒，每逢受試探 | 頌主聖詩 |  |
信徒永遠堅強 | 天人聖歌 |  |
信徒合一 | 恩頌聖歌 |  |
信徒在世 | 天人聖歌 |  |
信徒在世 | 天人聖歌 |  |
信徒如同精兵 | 世紀頌讚 |  |
信徒如同精兵 | 頌主新歌 |  | 即聽
信徒如同精兵 | 頌主聖詩 |  |
信徒作主精兵 | 你是王 |  |
信徒作主精兵 | 你是王 |  |
信徒看哪萬世戰爭 | 平安詩集 |  | 即聽
信徒要渴慕靈力 | 平安詩集 |  | 即聽
信徒要儆醒 | 生命聖詩 |  | 即聽
信徒原是神的工作 | 頌主新歌 |  | 即聽
信徒起來 | 世紀頌讚 |  |
信徒將領歌 | 普天頌讚 |  |
信徒精兵歌 | 佳音兒童歌集 |  |
信徒精兵歌 | 頌樂樂 |  |
信徒精兵歌 | 普天頌讚 |  |
信徒齊來向主奉獻 | 世紀頌讚 |  |
信徒齊來頌主 | 頌主新歌 |  | 即聽
信徒齊來頌讚 | 世紀頌讚 |  |
信徒奮興 | 世紀頌讚 |  |
信徒奮興 | 頌主新歌 |  | 即聽
信徒奮興 | 頌主聖詩 |  |
信徒憑聖靈 | 頌主聖詩 |  |
信徒歡欣歌 | 普天頌讚 |  |
信徒歡唱 | 世紀頌讚 |  |
信徒歡唱 | 美樂頌 |  |
信徒歡唱 | 頌主新歌 |  | 即聽
信徒聽到耶穌聖名 | 頌主聖詩 |  |
信神垂聽 | 頌主聖歌 |  | 即聽
信能得救 | 頌主聖歌 |  | 即聽
信望愛 | 天人聖歌 |  |
信望愛 | 李運生作品 1 - 七個祈求 |  |
信眾兒女，齊來歌唱 | 頌主聖詩 |  |
信眾齊到主前 | 浩聲讚詠合唱曲集（六） |  |
信就是所望之事 | 天人聖歌 |  |
信愛是完美 | 沿路因你 |  |
信實主 | 晨間默禱 4 |  |
信實主 | 你是我神 |  |
信實永不改 | 深信主愛 |  |
信實神 | 和撒那新歌 |  |
信實廣大 | 頌主聖歌 |  | 即聽
信靠 | 兒童歡唱 IV |  |
信靠 | 喜訊 3 - 福音粵曲 |  |
信靠主 | 更新歌集 |  |
信靠主應許努力前走 | 平安詩集 |  | 即聽
信靠的故事 | 沿風草 | 下載 |
信靠的故事 | 一切從信靠開始 |  |
信靠耶和華 | 其他 |  | 即聽
信靠耶穌 | 小羊創作-我心屬於你 |  | 即聽
信靠耶穌何其甘甜 | 聖徒詩歌 |  | 即聽
信靠耶穌何等甜蜜 | 平安詩集 |  | 即聽
信靠耶穌真是甜美 | 心弦 - 深長的愛 |  |
信靠耶穌真是甜美 | 心頌 |  |
信靠耶穌真是甜美 | 世紀頌讚 |  |
信靠耶穌真是甜美 | 兒童歡唱 I |  |
信靠耶穌真是甜美 | 培靈詩選 |  |
信靠耶穌真是甜美 | 青年聖歌 I |  |
信靠耶穌真是甜美 | 生命聖詩 |  | 即聽
信靠耶穌真是甜美 | 頌主新歌 |  | 即聽
信靠神能移山 | 向神歌唱 |  | 即聽
信靠神能移山 | 青年聖歌 II |  | 即聽
信靠基督 | 恩頌聖歌 |  |
信靠救主 | 青年聖歌 III |  |
信靠救主 | 培靈詩選 |  |
信靠順服 | 心頌 |  |
信靠順服 | 佳音兒童歌集 |  |
信靠順服 | 宣道詩 |  |
信靠順服 | 培靈詩選 |  |
信靠順服 | 美樂頌 |  |
信靠順服 | 生命聖詩 |  | 即聽
信靠順服 | 校園頌 |  |
信靠順服 | 頌主新歌 |  | 即聽
信靠親愛救主 | 聖徒詩歌 |  | 即聽
信靠親愛救主 | 平安詩集 |  | 即聽
信靠遵從 | 恩頌聖歌 |  |
信賴耶穌心中有平安 | 基督是主第 3 集 |  |
信賴耶穌歌 | 普天頌讚 |  |
保守我的心 | 王子05 - 在基督裡有平安 |  |
保守愛主的心 | 復興教會詩歌 |  |
保惠師 | 美樂頌 |  | 即聽
保惠師 | 齊唱短歌第 01 集 |  | 即聽
保惠師已經來 | 聖徒詩歌 |  | 即聽
保惠師住在我心中 | 培靈詩選 |  |
保惠師來 | 頌主聖歌 |  | 即聽
保惠師歌 | 普天頌讚 |  |
保羅之歌 | 美麗傳奇03-ETERNITY 愛永恆 |  |
保羅祝禱 | 校園頌 |  |
保護自然生態 | 頌主聖詩 |  |
保護能力 | 頌主聖歌 |  | 即聽
冠祂萬王之王 | 聖徒詩歌 |  | 即聽
前今變換 | 頌主聖歌 |  | 即聽
前去我們口號 | 聖徒詩歌 |  | 即聽
前在埃及為罪奴僕 | 平安詩集 |  | 即聽
前有一日我意立定 | 頌主聖詩 |  |
前有一日我意立定 | 平安詩集 |  | 即聽
前行號令歌 | 普天頌讚 |  |
前我生活 | 校園歡唱 1 |  |
前走號令 | 頌主聖歌 |  | 即聽
前來靠主 | 恩頌聖歌 |  |
前往收割 | 新歌頌揚 |  |
前往收割 | 頌讚、尊貴、榮耀 |  |
前往耶路撒冷 | 和撒那新歌 |  |
前要的是福祉今要的是主 | 平安詩集 |  | 即聽
前面是紅海 | 天人聖歌 |  |
前途如何我不知 | 聖徒詩歌 |  | 即聽
前進 | 天人聖歌 |  |
前進歌 | 關祥文作品 2 - 飛渡莽流 |  |
勇負十架 | 培靈詩選 |  | 即聽
勇敢 | 天韻19 - 把愛留下 |  |
勇敢走出去 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
勇敢剛毅信徒 | 頌主聖詩 |  |
勇闖人生路 | 邊緣組合 |  | 即聽
勇闖天與地 | 齊唱新歌第 11 集 |  |
勉傳福音 | 培靈詩選 |  |
南針歌 | 普天頌讚 |  |
哀主流血 | 頌主聖歌 |  | 即聽
哀哉，我耶穌聖首 | 頌主聖詩 |  |
哀哭變為跳舞 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
哎呀救主真曾流血 | 聖徒詩歌 |  | 即聽
哈利路！主我神作王了 | 小羊創作-我心屬於你 | 下載 | 即聽
哈利路！主我神作王了 | 小羊創作02 - 『盟約』 | 下載 | 即聽
哈利路亞 | 世紀頌讚 |  |
哈利路亞 | 永不疲乏 | 下載 |
哈利路亞 | 向神歌唱 |  | 即聽
哈利路亞 | 兒童歡唱 I |  |
哈利路亞 | 兒童歡唱 IV |  |
哈利路亞 | 校園歡唱 1 |  |
哈利路亞 | 校園歡唱 2 |  |
哈利路亞 | 佳音兒童歌集 |  |
哈利路亞 | 佳音兒童歌集 |  |
哈利路亞 | 讚美之泉 B02 - 注目看耶穌 |  |
哈利路亞 | 小羊創作03 - 『願你的國降臨』 | 下載 |
哈利路亞 | 美樂頌 |  |
哈利路亞 | 青年聖歌 I |  | 即聽
哈利路亞 | 校園頌 |  |
哈利路亞 | 培靈詩選 |  | 即聽
哈利路亞 | 王子07 - 突破（上） |  |
哈利路亞 | 王子03 - 敬拜的心 |  |
哈利路亞 | 青年聖歌 I |  | 即聽
哈利路亞 | 頌主聖詩 |  |
哈利路亞 | 頌主聖詩 |  |
哈利路亞 | 頌主聖詩 |  |
哈利路亞 | 頌主聖詩 |  |
哈利路亞 | 頌主聖詩 |  |
哈利路亞 | 生命聖詩 |  | 即聽
哈利路亞 | 新歌頌揚 |  |
哈利路亞 | 晨間默禱 2 |  | 即聽
哈利路亞，Adonai | 晨間默禱 3 |  |
哈利路亞，Adonai | 敬拜主 |  |
哈利路亞，生命之主 | 傳耶穌 2 |  |
哈利路亞，我快樂 | 培靈詩選 |  |
哈利路亞，我的力量 | 傳耶穌 2 |  |
哈利路亞，我的主 | 新歌頌揚 |  |
哈利路亞，我們敬拜 | 傳耶穌 2 |  |
哈利路亞，我真快樂 | 生命聖詩 |  | 即聽
哈利路亞，奇妙救主 | 心頌2 |  |
哈利路亞，奇妙救主 | 生命聖詩 |  | 即聽
哈利路亞，救主 | 晨間默禱 1 |  | 即聽
哈利路亞，救主 | 傳耶穌 2 |  | 即聽
哈利路亞，感謝天父 | 頌樂樂 |  |
哈利路亞，歌頌耶穌 | 恩頌聖歌 |  |
哈利路亞，讚美上主 | 心頌2 |  |
哈利路亞，讚美上主 | 生命聖詩 |  | 即聽
哈利路亞！上帝作王 | 恩頌聖歌 |  |
哈利路亞！主，我要敬拜你 | 晨間默禱 5 |  |
哈利路亞！主今復活 | 頌主新歌 |  | 即聽
哈利路亞！奇妙救主 | 青年聖歌 II |  |
哈利路亞！神掌權 | 讚美系列短歌集第二集 | 下載 |
哈利路亞！感謝主 | 世紀頌讚 |  |
哈利路亞！頌主耶穌！ | 頌主聖詩 |  |
哈利路亞！歌頌讚美一切 | 基督是主第 4 集 |  |
哈利路亞！讚美主名！ | 青年聖歌 II |  |
哈利路亞一耶穌 | 新歌頌揚 |  |
哈利路亞十架得勝 | 聖徒詩歌 |  | 即聽
哈利路亞生命之主 | 晨間默禱 2 |  |
哈利路亞共唱和 | 全然為你 |  |
哈利路亞共唱和 | 觸摸我心 |  |
哈利路亞何等救主 | 聖徒詩歌 |  | 即聽
哈利路亞我快樂 | 青年聖歌 I |  |
哈利路亞我真歡樂 | 聖徒詩歌 |  | 即聽
哈利路亞我尋得祂 | 聖徒詩歌 |  | 即聽
哈利路亞我歸十架 | 生命聖詩 |  | 即聽
哈利路亞阿們 | 兒童歡唱 II |  |
哈利路亞耶穌得勝 | 聖徒詩歌 |  | 即聽
哈利路亞神的羔羊 | 其他 |  |
哈利路亞神羔羊 | 和撒那新歌 |  |
哈利路亞感謝天父 | 恩頌聖歌 |  |
哈利路亞頌 | 新歌頌揚 |  |
哈利路亞歸十架 | 青年聖歌 I |  |
哈利路亞歸羔羊 | 和撒那新歌 |  |
哈利路亞歸羔羊 | 神幫助 |  |
哈利路亞歸給猶大地王 | 復興教會詩歌 |  |
哈利路亞讚美父神 | 迦南詩選精選300首 |  |
哈利路亞讚美主 | 生命曙光 | 下載 |
哈利路亞祂已復活 | 聖徒詩歌 |  | 即聽
咱今聚集 | 房角石音樂 |  |
咱尚大的倚靠 | 王子01a - 在愛中仰望 |  |
咱尚大的倚靠 | 王子07 - 突破（下） |  |
咱是一場戲 | 天韻18 - 咱是一場戲 |  |
咱著愛做好子 | 天韻18 - 咱是一場戲 |  |
垂聽我禱告 | 頌主新歌 |  | 即聽
城外青山 | 頌主新歌 |  | 即聽
城外青山歌 | 普天頌讚 |  |
城市新歌 | 敬拜Crossover |  |
城市新歌 | 齊唱新歌第 03 集 |  |
城造在山上是不能隱藏 | 迦南詩選精選300首 |  |
威榮主 | 恩頌聖歌 |  |
威榮主 | 頌樂樂 |  |
威嚴寶座歌 | 普天頌讚 |  |
孩子心曲 | 城市旋律第 06 集 - 野髑髏 |  | 即聽
孩子心曲 | 美樂頌 |  | 即聽
孩兒愛你 | TWS原創歌譜 |  |
孩童合唱 | 小小世界 |  |
孩童的心 | TWS原創歌譜 |  |
孩童晨禱歌 | 頌主新歌 |  | 即聽
孩童晨禱歌 | 普天頌讚 |  |
孩童晨禱歌 | 佳音兒童歌集 |  |
孩童獻真誠 | 生命聖詩 |  | 即聽
宣主尊榮 | 恩頌聖歌 |  |
宣主尊榮 | 培靈詩選 |  |
宣主榮耀 | 世紀頌讚 |  |
宣主榮耀 | 恩頌聖歌 |  |
宣告主臨在 | 深度敬拜 2 |  |
宣告你為王 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
宣教的中國 | 我心旋律 3 - 生命的執著 |  |
宣教的中國 | 和撒那新歌 |  |
宣教的中國 | 是你應許 |  |
宣教的中國 | 敬拜詩選─希伯崙堂短詩集 |  |
宣教的心連起來 | 迦南詩選精選300首 |  |
宣教師各處傳道 | 佳音兒童歌集 |  |
宣教歌 | 普天頌讚 |  |
宣傳古福音 | 宣道詩 |  |
宣傳福音 | 頌主新歌 |  | 即聽
宣傳福音歌 | 普天頌讚 |  |
客西馬尼 | 城市旋律第 05 集 - 客西馬尼 |  |
客西馬尼的晚上 | 佳音兒童歌集 |  |
客旅 | 聖徒詩歌 |  | 即聽
幽谷之舞 | ZioNNoiZ2及新歌 | 下載 |
建好家庭歌 | 普天頌讚 |  |
建基磐石 | 世紀頌讚 |  |
建造那路撒冷 | 新歌頌揚 |  |
律法書不離口 | 天韻07 - 溪邊的樹 |  |
後必知清 | 頌主聖歌 |  | 即聽
後必知清 | 宣道詩 |  |
後是膏油先是血 | 聖徒詩歌 |  | 即聽
後是膏油先是血 | 平安詩集 |  | 即聽
思主奇工 | 恩頌聖歌 |  |
思光歌 | 兒童歡唱 I |  |
思念十架 | 頌主聖歌 |  | 即聽
思念十架 | 恩頌聖歌 |  |
思念十架 | 恩頌聖歌 |  |
思念主 | 天人聖歌 |  |
思念主 | 聖徒詩歌 |  | 即聽
思念主 | 培靈詩選 |  | 即聽
思念主恩 | 頌主聖歌 |  | 即聽
思念主恩 | 校園頌 |  |
思念主愛 | 聖徒詩歌 |  | 即聽
思念故鄉 | 迦南詩選精選300首 |  |
思想要清潔 | 兒童成長詩歌 |  |
思想當年，時光夜半 | 頌主聖詩 |  |
思想祂的愛 | 神幫助 |  |
思想祂的愛 | 和撒那新歌 |  |
思過 | 主澤流長 2 |  |
思過 | 共享歌集 04 |  |
思慕我家鄉在那邊 | 宣道詩 |  |
思慕美地 | 頌主聖歌 |  | 即聽
思慕耶穌 | 心頌2 |  |
思慕耶穌 | 生命聖詩 |  | 即聽
怎去解釋 | 大祭司 |  |
怎可逃避 - 詩篇13 | Overdos |  |
怎可發生 | 愛不是傳說 |  |
怎可誇口 | TWS原創歌譜 |  |
怎能 | 天韻06 - 弦外之歌 |  |
怎能 | 王芷蕾「心」專輯 |  |
怎能叫我不愛主 | 聖徒詩歌 |  | 即聽
怎能叫我不愛主 | 生命聖詩 |  | 即聽
怎能叫我不愛主！ | 青年聖歌 I |  | 即聽
怎能叫我不愛主！ | 培靈詩選 |  | 即聽
怎能平安 | 生命聖詩 |  | 即聽
怎能如此 | 天韻之歌 1 |  | 即聽
怎能如此 | 青年聖歌 II |  |
怎能如此 | 頌主聖詩 |  |
怎會有人喜歡我這樣的人 | 風的日夜 |  |
怎樣得福 | 頌主聖歌 |  | 即聽
恬然蒙恩 | 校園頌 |  |
拜訪歌 | 兒童歡唱 I |  |
按立聖職歌 | 頌主新歌 |  | 即聽
按你時刻 | 新歌頌揚 |  |
按你豐盛憐憫 | 頌主聖詩 |  |
按神形像創造 | 兒童成長詩歌 |  |
拭去 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
指引 | 芥菜種01 - 想家 |  |
指示你路 | 心頌 |  |
指示你路 | 聖徒詩歌 |  | 即聽
指示你路 | 生命聖詩 |  | 即聽
指示你路 | 校園頌 |  | 即聽
指望 | 孫越 「老朋友」專輯 |  |
拯救衣 | 天韻07 - 溪邊的樹 |  |
拯救我國 | 新歌頌揚 |  |
拯救保守 | 向神歌唱 |  | 即聽
拯救衫 | 天韻07b - 溪邊的樹（閩） |  |
挑旺火焰 | 恩頌聖歌 |  |
挑戰 | 愛的真味 |  |
挑戰 | 生命陶匠 |  |
施比受更為有福 | 佳音兒童歌集 |  |
施比受更為有福（一） | 兒童歡唱 II |  |
施比受更為有福（二） | 兒童歡唱 II |  |
施行就贖 | 讚美系列短歌集第二集 | 下載 |
施恩之神 | 恩頌聖歌 |  |
施恩的主 | 敬拜者的心 |  |
施恩座前 | 神同在 [新] |  |
施恩座前敬拜 | 生命聖詩 |  | 即聽
施恩神是我盼望 | 敬拜詩選─希伯崙堂短詩集 |  |
施恩神是我盼望 | 恩頌聖歌 |  |
施恩賣座 | 青年聖歌 I |  |
施恩寶座前 | 寶座前的敬拜 |  |
春光明媚，美景良辰 | 頌主聖詩 |  |
春風讚頌 | 主恩詩歌 |  | 即聽
是主真愛 | 不再遙遠 |  |
是因為愛 | 城市旋律第 01 集 - 城市旋律 |  |
是有福禱告良辰 | 聖徒詩歌 |  | 即聽
是此刻是現在 | 和撒那新歌 |  |
是自已的手甘心地放下 | 平安詩集 |  | 即聽
是何嬰孩 | 頌主聖詩 |  |
是你 | 天上來的愛 | 下載 |
是你 | 惟獨你 |  |
是你 | 請聽我傾訴 |  |
是你 | 神同在 [新] |  |
是你 | 主澤流長華語系列 1 |  |
是你 | 約書亞06-直到世界盡頭 |  |
是你的愛 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
是你的愛找到我 | 小羊•讚美稱謝 |  | 即聽
是你這份愛 | 邊緣組合 |  |
是你最重要 | 主澤流長 2 |  | 即聽
是你最重要 | 共享歌集 03 |  | 即聽
是你最重要 | 西流記 03 |  | 即聽
是你最重要 | 囍樂集 1-2：共譜囍樂曲 |  | 即聽
是你湧流的愛 | 生命陶匠 |  |
是你應許 | 沙聲頌 01─主耶穌你是我一生的所 |  |
是你應許 | 是你應許 |  | 即聽
是你應許 | 頌讚全能上帝 |  | 即聽
是你聲音 | 新天地讚美詩歌系列 | 下載 |
是否 | 現代詩歌選集 |  |
是否十架精兵 | 頌主新歌 |  | 即聽
是否困倦 | 生命聖詩 |  | 即聽
是否困倦？ | 青年聖歌 I |  |
是否我已將最好的獻 | 平安詩集 |  | 即聽
是否我已將最好的獻耶穌？ | 青年聖歌 I |  |
是否疲倦 | 聖徒詩歌 |  | 即聽
是否將一切獻上 | 頌主新歌 |  | 即聽
是否將一切獻上？ | 青年聖歌 I |  |
是否將一切獻上？ | 培靈詩選 |  |
是否勞倦 | 頌主新歌 |  | 即聽
是否勞倦歌 | 普天頌讚 |  |
是我的恩主 | 主澤流長 5 |  |
是我的燈 | 天韻11 - 與信心有約 |  |
是我的錯 | Overdos |  |
是我的錯 | 美麗傳奇04-守望你 |  |
是那一天在十字架之下 | 平安詩集 |  | 即聽
是為了我罪 | 齊唱短歌第 04 集 |  | 即聽
是耶穌 | 讚美之泉 04 - 彩虹下的約定 |  |
是真神親顯愛 | 詠讚聲浩（二）真神親顯愛 |  |
是神的愛 | 藍天做證 |  |
是這份愛 | 其他 |  |
是愛 | 另一種情歌 |  |
是愛 | 天韻05 - 是愛 |  |
是愛的神作我牧人 | 聖徒詩歌 |  | 即聽
是聖潔尊貴 | 深度敬拜 | 下載 |
是誰 | 兒童歡唱 IV |  |
是誰 | 天韻04 - 風和愛 |  |
是誰 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
是誰 | 小羊創作-我心屬於你 |  | 即聽
是誰 | 小羊創作02 - 『盟約』 |  | 即聽
是誰在叩門 | 至高尊名 |  |
是誰親像你 | 天韻07b - 溪邊的樹（閩） |  |
是祂慈愛照顧我 | 向神歌唱 |  | 即聽
星月共眠 | 生命楂fit人 |  |
星月共眠 | 美麗傳奇02-神蹟 |  |
星火飛騰 | 親眼看見你 |  |
星光伴我心 | 邊緣組合 |  |
星光閃閃 | 兒童歡唱 I |  |
星光漸淡天漸藍 | 平安詩集 |  | 即聽
星光燦爛 | 恩頌聖歌 |  |
星光燦爛歌 | 普天頌讚 |  |
星夜頌讚 | Blue Christmas |  |
星空下之禮讚 | 藍色雙人梳化 |  |
星空下的愛 | 標竿人生01 |  |
星空的光芒 | 深藍時份 |  | 即聽
星空的光芒 | 團契遊樂園 |  | 即聽
星空的光芒 | 團契遊樂園 2•詩歌本 |  | 即聽
星空的光芒 | 團契遊樂園（新曲+精選） |  | 即聽
星星的背後 | 齊唱新歌第 11 集 |  |
星輝晚上 | 西伯作品 3 |  |
星麗太空日耀寰宇 | 頌主聖詩 |  |
昨天 | 孫越 「老朋友」專輯 |  |
昨天，今天，明天 | 青年聖歌 III |  |
昨天夜裡神讓我看見 | 迦南詩選精選100首 |  |
昨日，今天 | 浪子回頭歌曲集－展望 |  |
昨日，今日，直到永遠 | 青年聖歌 II |  |
昨日，今日，直到永遠 | 校園頌 |  |
昨日！今日！明日！ | 校園歡唱 1 |  |
昨日今日直到永遠 | 兒童歡唱 I |  |
昨日今日直到永遠 | 宣道詩 |  |
昨日今日直到永遠 | 聖徒詩歌 |  | 即聽
昨日今日直到永遠 | 平安詩集 |  | 即聽
昨夜的風 | 齊唱新歌第 12 集 |  |
昨夜的風 | 祂使我歌唱 |  |
染紅 | 敬畏你的榮耀 |  |
枯乾的骸骨阿 | 聖徒詩歌 |  | 即聽
洪流中的悲情 | 邊緣組合 |  |
洪流砥柱 | 洪流砥柱 |  | 即聽
洗衣服 | 兒童歡唱 IV |  |
洗我清潔 | 頌主聖歌 |  | 即聽
洗淨罪之泉源 | 培靈詩選 |  |
洗禮意義 | 頌主聖歌 |  | 即聽
活下去 | 團契遊樂園 6 - 揀選 |  |
活水生命 | 王子07 - 突破（下） |  |
活水生命 | 王子03 - 敬拜的心 |  |
活水江河 | 黃國倫03•帶領我 |  |
活水長流 | 詩恩集 2 - 活水長流 |  |
活水泉 | 迦南詩選精選300首 |  |
活水進來 | 校園歡唱 1 |  |
活主基督 | 都市新詠 |  |
活出主愛 | 絃獻歌集 02 - 燃獻生命祭 |  |
活出生命的色彩 | 天韻10 - 給我換顆心 |  |
活出生命的色彩 | 如果我能唱 |  |
活出真正的你 | 有情天詩集 03 - 你愛永不變 |  |
活石 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
活石靈宮 | 多一個天國夢 |  |
活在主光中 | 主澤流長 4 |  |
活在自由裡 | 齊唱新歌第 03 集 |  |
活在哈利路亞這一邊 | 聖徒詩歌 |  | 即聽
活時祂愛我 | 培靈詩選 |  |
活祭 | 我心•你心•敬拜心 |  |
活祭 | 更新之歌第 01 輯 |  |
活祭 | 更新歌集 |  |
活祭獻呈 | 讚之歌 6 - 以神為樂 |  | 即聽
活著為耶穌 | 培靈詩選 |  |
活著為耶穌 | 青年聖歌 I |  |
活著為耶穌 | 聖徒詩歌 |  | 即聽
活著為耶穌 | 生命聖詩 |  | 即聽
活著就是祭 | 美麗傳奇04-守望你 |  |
派我牧羊 | 頌主聖歌 |  | 即聽
為了愛 | 基督是主第 3 集 |  |
為子女祈禱 | 頌主新歌 |  | 即聽
為中國祈禱 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
為什麼不走出那城 | 迦南詩選精選300首 |  |
為什麼不清心禱告神 | 迦南詩選精選300首 |  |
為什麼拒絕 | 天韻04 - 風和愛 |  |
為什麼拒絕 | 王芷蕾「心」專輯 |  |
為王作工 | 宣道詩 |  |
為王理事 | 頌主聖歌 |  | 即聽
為世界頌主 | 頌主新歌 |  | 即聽
為世界頌主歌 | 普天頌讚 |  |
為主而生 | 宣道詩 |  |
為主而生歌 | 普天頌讚 |  |
為主而活 | 青年聖歌 I |  |
為主而活 | 頌主聖歌 |  | 即聽
為主而戰 | 天人聖歌 |  |
為主作工之樂 | 培靈詩選 |  |
為主作光 | 美麗傳奇03-ETERNITY 愛永恆 |  |
為主我要吟詩 | 天韻之歌 1 |  |
為主來夢想 | 王子07 - 突破（上） |  |
為主來夢想（回想版） | 王子02 - 為主來夢想 |  |
為主來夢想（青春版） | 王子02 - 為主來夢想 |  |
為主做人 | 培靈詩選 |  |
為主國度奔跑終老 | 激勵的歌 1 - 『去』 | 下載 |
為主發光 | 粵語敬拜詩集 |  |
為主發光 | 培靈詩選 |  |
為主發光 | 宣道詩 |  |
為主發光 | 頌主聖詩 |  |
為主發光歌 | 普天頌讚 |  |
為主發言 | 天人聖歌 |  |
為主勤做工 | 兒童歡唱 III |  |
為主歌唱 | 齊唱短歌第 02 集 |  |
為主獻上自己 | 兒童歡唱 III |  |
為主贏得城市 | 王子01a - 在愛中仰望 |  |
為主贏得城市 | 王子07 - 突破（下） |  |
為主贏得城市 | 和撒那新歌 |  |
為主贏得城市 | 復興教會詩歌 |  |
為生命喜悅 | 伍偉基創作 4 - 耶穌話 | 下載 |
為向人傳揚 | 青年聖歌 II |  |
為年輕父母禱歌 | 普天頌讚 |  |
為何灰心又喪膽 | 懷念的歌 |  |
為何灰心常怨嘆 | 平安詩集 |  | 即聽
為何我要歌頌耶穌 | 聖徒詩歌 |  | 即聽
為何我要歌頌耶穌 | 生命聖詩 |  | 即聽
為何我要歌頌耶穌？ | 青年聖歌 I |  |
為何為何 | 宣道詩 |  |
為何揀選我 | 團契遊樂園 6 - 揀選 |  |
為何愛祂 | 頌主聖歌 |  | 即聽
為何滅亡？ | 青年聖歌 II |  |
為何憂疑 | 頌主聖歌 |  | 即聽
為何覺孤單 | 天人聖歌 |  |
為你 | 西伯作品 3 |  |
為你而活 | 我心旋律 3 - 生命的執著 |  |
為你我今祈求 | 聖徒詩歌 |  | 即聽
為你我捨生命 | 聖徒詩歌 |  | 即聽
為你祈求 | 心頌2 |  |
為你祈求 | 生命聖詩 |  | 即聽
為你祈求 | 頌主新歌 |  | 即聽
為你送行 | 迦南詩選精選300首 |  |
為你禱告 | 愛的真味 |  |
為我 | 頌主新歌 |  | 即聽
為我 | 齊唱新歌第 10 集 |  | 即聽
為我 | 齊唱新歌第 14 集 | 下載 |
為我主活這一世 | 齊唱短歌第 02 集 |  |
為我受傷 | 心頌2 |  |
為我受傷 | 頌主聖歌 |  | 即聽
為我受傷 | 青年聖歌 I |  |
為我受傷 | 美樂頌 |  |
為我受傷 | 世紀頌讚 |  | 即聽
為我受傷 | 聖徒詩歌 |  | 即聽
為我受傷 | 生命聖詩 |  | 即聽
為我受傷 | 頌主新歌 |  | 即聽
為我受傷為我受傷 | 平安詩集 |  | 即聽
為我為我 | 頌主聖歌 |  | 即聽
為我祈禱 | 天使之歌 2 |  |
為我釘死 | 頌主聖歌 |  | 即聽
為我骨肉之親 | 有情天思親 CD01 - 蝴蝶 |  |
為我眾罪 | 青年聖歌 I |  |
為我造清潔的心 | 小羊創作04 - 『我願意』 |  |
為我過犯受傷害 | 青年聖歌 III |  |
為我犧牲 | 共享歌集 |  |
為我犧牲 | 震撼校園 |  |
為明天再踏上 | 頌樂樂 |  |
為城市祈禱 | 世紀頌讚 |  |
為宣教士祈禱 | 生命聖詩 |  | 即聽
為甚麼 | 基督是主第 2 集 |  |
為甚麼 | 其他 |  |
為甚麼? | 浩聲讚詠合唱曲集（二） |  |
為耶穌而活 | 其他 |  |
為耶穌而活 | 生命聖詩 |  | 即聽
為耶穌活著 | 頌主聖詩 |  |
為要榮耀你 | 標竿人生02 |  |
為旅人禱歌 | 普天頌讚 |  |
為航海者代禱 | 頌主新歌 |  | 即聽
為國求福 | 頌主聖歌 |  | 即聽
為國祈禱歌 | 普天頌讚 |  |
為國懇求歌 | 關祥文作品 2 - 飛渡莽流 |  |
為這地祈福 | 和平之君 |  |
為這地祈福 | 為這地祈福 |  |
為著這餅和這杯 | 聖徒詩歌 |  | 即聽
為愛而飛 | 激勵的歌 1 - 『去』 | 下載 |
為愛努力 | 愛的啟程【國】 | 下載 |
為愛傾流 | 絃獻歌集 01 - 生命成尊貴 |  |
為萬民禱告 | 粵語敬拜詩集 |  |
為萬國祈求 | 世紀頌讚 |  |
為萬國祈禱 | 美樂頌 |  |
為萬國祈禱 | 校園頌 |  |
為聖須用工夫 | 頌主新歌 |  | 即聽
為榮耀君王預備道路 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
為福音 | 迦南詩選精選300首 |  |
為福音一生無悔 | 迦南詩選精選300首 |  |
為遠行者禱歌 | 普天頌讚 |  |
為嬰孩感恩 | 頌主新歌 |  | 即聽
為祂祈禱 | 天使之歌 2 |  |
珍惜 | 天韻05 - 是愛 |  |
珍惜 | 王芷蕾「心」專輯 |  |
珍惜上帝的話 | 兒童歡唱 III |  |
珍惜今天 | 迦南詩選精選300首 |  |
珍惜眼前人 | 珍惜眼前人 |  |
甚麼星光如此燦爛 | 頌主聖詩 |  |
甚願你賜福與我 | 主澤流長華語系列 1 |  |
界線 | 我心•你心•分享心 |  |
皆因你是愛 | 最美麗的名字是耶穌 |  |
皆來頌 | 頌樂樂 |  | 即聽
皆脫落 | 向神歌唱 |  | 即聽
皆脫落 | 青年聖歌 I |  |
皆屬主 | 頌主新歌 |  | 即聽
相交在主愛中 | 恩頌聖歌 |  |
相知 | 其他 |  | 即聽
相信不相信 | 團契遊樂園（新曲+精選） |  |
相信你 | 城市旋律第 06 集 - 野髑髏 |  |
相信耶穌 | 編織夢想 |  |
相信真神 | 向神歌唱 |  | 即聽
相約 | 孫越 「老朋友」專輯 |  |
相愛見證 | 世紀頌讚 |  |
相愛終老 | 城市旋律第 06 集 - 野髑髏 |  |
相聚在愛裡 | 培靈詩選 |  |
相親樂 | 美樂頌 |  |
相親樂 | 齊唱新歌第 01 集 |  |
看，祂駕雲降臨 | 恩頌聖歌 |  |
看不見的時候 | 天韻04 - 風和愛 |  |
看不見的時候 | 另一種情歌 |  |
看主十架清影 | 其他 |  |
看見 | 王子04 - 看見 |  |
看見復興 | 讚美之泉 09 - 深觸我心 | 下載 |
看哪，我站在門外 | 新歌頌揚 |  |
看哪！ | 兒童歡唱 I |  |
看哪！田裡莊稼成熟了 | 小羊創作-我心屬於你 |  | 即聽
看哪！你的神 | 看哪！你的神 |  |
看哪！弟兄和睦同居 | 頌主聖詩 |  |
看哪！神的羔羊 | 天人短歌 |  |
看哪父賜何等的愛 | 聖徒詩歌 |  | 即聽
看哪弟兄和睦 | 天人聖歌 |  |
看哪弟兄和睦 | 天人聖歌 |  |
看哪冠冕已給羔羊 | 聖徒詩歌 |  | 即聽
看哪神的羔羊 | 青年聖歌 III |  |
看哪神的羔羊 | 聖徒詩歌 |  | 即聽
看哪神是我的拯救 | 聖徒詩歌 |  | 即聽
看哪基督已得榮冕 | 平安詩集 |  | 即聽
看哪救主奏凱上升 | 聖徒詩歌 |  | 即聽
看哪救主駕雲我降臨 | 聖徒詩歌 |  | 即聽
看哪慈愛牧者站立 | 聖徒詩歌 |  | 即聽
看哪聖徒榮耀光景 | 聖徒詩歌 |  | 即聽
看聖羔羊 | 讚美系列短歌集第二集 | 下載 |
看榮耀君王降臨在這地 | 傳耶穌 7 |  |
看榮耀君王降臨在這地 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
看榮耀君王降臨在這地 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
看祂榮耀 | 和撒那新歌 |  |
看祂榮耀 | 新歌頌揚 |  |
盼有一天 | 團契遊樂園 7 - 新一天，新的開始 |  |
盼望 | 黃國倫02•掙扎 |  |
盼望之星 | 青年聖歌 II |  |
盼望在人間 | 盧永亨作品集 02 - 尋著您的那天 |  |
盼望好消息 | 迦南詩選精選300首 |  |
秋天的諾言 | 盧永亨作品集 01 - 哼不完的歌 |  |
秋天的諾言 | 囍樂集 1-2：共譜囍樂曲 |  |
秋雨之福 | 讚美之泉 - 單單愛慕你 |  |
秋雨之福 | 讚美之泉 08 - 讓愛走動 |  |
穿梭生死之間 | 西伯作品 2 |  |
突破 | 王子07 - 突破（上） |  |
紅日逐漸西沉 | 頌主聖詩 |  |
紅海邊緣 | 我心•你心•讚美心 |  |
紅塵幸 | 福音粵曲－情留十架濃 |  |
紅氈上的故事 | 齊唱新歌第 12 集 |  |
紅氈上的故事 | 情歌婚禮歌系列第一輯 |  |
紀念你憐憫 | 和撒那新歌 |  |
紀念我的朋友 | 基督是主第 4 集 |  |
約 | 主恩詩歌 |  | 即聽
約 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
約旦河的水 | 迦南詩選精選300首 |  |
約旦河濱的宣佈 | 世紀頌讚 |  |
約但河邊，約翰宣言 | 頌主聖詩 |  |
約拿 | 兒童歡唱 II |  |
約瑟的故事 | 迦南詩選精選300首 |  |
約翰三：16 | 讚美系列短歌集 |  |
約翰宣言歌 | 普天頌讚 |  |
約翰壹書一章九節 | 兒童歡唱 II |  |
約翰福音三章16節 | 新歌頌揚 |  |
約櫃的故事 | 兒童歡唱 III |  |
美好的仗 | 天人短歌 |  |
美好的仗我已經打過了 | 平安詩集 |  | 即聽
美好的黎明 | 天韻01 - 野地的花 |  |
美好新生命 | 來復興我 |  |
美妙時光歌 | 普天頌讚 |  |
美妙聲音歌 | 普天頌讚 |  |
美矣哉救主 | 佳音兒童歌集 |  |
美矣哉救主 | 頌主聖詩 |  |
美哉，蒼蒼頂上天 | 頌主聖詩 |  |
美哉小城，小伯利恆 | 佳音兒童歌集 |  |
美哉小城，小伯利恆 | 頌主聖詩 |  |
美哉中華 | 美樂頌 |  |
美哉中華 | 華人聖頌 |  |
美哉中華 | 校園頌 |  |
美哉主耶穌 | 心頌 |  |
美哉主耶穌 | 青年聖歌 I |  |
美哉主耶穌 | 美樂頌 |  | 即聽
美哉主耶穌 | 世紀頌讚 |  |
美哉主耶穌 | 聖徒詩歌 |  | 即聽
美哉主耶穌 | 生命聖詩 |  | 即聽
美哉主耶穌 | 頌主新歌 |  | 即聽
美哉主耶穌歌 | 普天頌讚 |  |
美哉耶穌 | 頌主聖歌 |  | 即聽
美哉晨星，比眾星更加輝煌 | 頌主聖詩 |  |
美哉善哉羔羊的新歌 | 聖徒詩歌 |  | 即聽
美哉聖城，約翰異象 | 頌主聖詩 |  |
美哉錫安 | 生命聖詩 |  | 即聽
美哉錫安，上帝聖城 | 頌主聖詩 |  |
美景園圃 | 頌主聖歌 |  | 即聽
美意 | 齊唱新歌第 01 集 |  |
美調響在我心 | 頌主新歌 |  | 即聽
美麗人生 | 以利亞 - 耶和華是神 |  |
美麗人生 | 粵語敬拜詩集 |  |
美麗光明物 | 美樂頌 |  |
美麗光明物 | 世紀頌讚 |  |
美麗光明物 | 頌主新歌 |  | 即聽
美麗的一天 | 標竿人生 | 下載 |
美麗的夜裡 | 約書亞04-抓住永恆 |  |
美麗的神 | 培靈詩選 |  |
美麗傳奇 | 美麗傳奇 |  |
美麗新裝 | 二俊制作品 1 |  |
美麗錫安我神聖城 | 聖徒詩歌 |  | 即聽
耶西之條歌 | 普天頌讚 |  |
耶利米書29：13 | 新歌頌揚 |  |
耶利哥 | 從約旦河到耶利哥 |  |
耶利哥城倒塌了 | 兒童歡唱 II |  |
耶利哥城倒塌了 | 佳音兒童歌集 |  |
耶和華，我的力量 | 小羊•敬拜愛慕 | 下載 | 即聽
耶和華大愛 | 笙歌妙韻傳佳音〈第一輯〉 |  |
耶和華已指示你 | 天人聖歌 |  |
耶和華已經安慰 | 天人聖歌 |  |
耶和華以神為樂帶領我們 | 讚之歌 6 - 以神為樂 |  | 即聽
耶和華以勒 | 讚美系列短歌集第二集 | 下載 |
耶和華以勒 | 天人聖歌 |  |
耶和華以勒 | 城市旋律第 03 集 - 愛在人間 |  | 即聽
耶和華以勒 | 敬拜者的心 |  |
耶和華以勒 | 敬拜詩選─希伯崙堂短詩集 |  |
耶和華以勒 | 其他 |  | 即聽
耶和華以勒 | 新歌頌揚 |  |
耶和華以勒 | 是你應許 |  |
耶和華以勒 | 復興教會詩歌 |  |
耶和華尼西 | 你是王 |  | 即聽
耶和華尼西 | 讚美之泉 10 - 單單只為你 |  |
耶和華尼西 | 你是王 |  |
耶和華尼西 | 更新歌集 |  |
耶和華尼西 | 迦南詩選精選300首 |  |
耶和華必時常 | 天人短歌 |  |
耶和華永遠至高 | 敬拜者的心 |  |
耶和華用大能的手 | 迦南詩選精選300首 |  |
耶和華向來眷念 | 天人聖歌 |  |
耶和華作王 | 靠著耶穌得勝 |  |
耶和華作王了 | 迦南詩選精選300首 |  |
耶和華你是我的牧者 | 青橄欖敬拜詩歌（一） |  |
耶和華你是我的神 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
耶和華你是我的神 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
耶和華你是我的神 | 讚美之泉 05 - 全新的你 |  | 即聽
耶和華你配得稱頌 | 我的牧者 |  | 即聽
耶和華坐著為王 | 讚美之泉 10 - 單單只為你 |  |
耶和華我仰望你 | 向神歌唱 |  | 即聽
耶和華我牧者 | 青年聖歌 I |  |
耶和華我的力量 | 天韻07b - 溪邊的樹（閩） |  |
耶和華我的主 | 其他 |  |
耶和華我的神 | 沙聲頌 01─主耶穌你是我一生的所 |  |
耶和華我的神 | 是你應許 |  |
耶和華我的神 | 是你應許 |  |
耶和華我的磐石 | 清晨到夜晚 |  |
耶和華我的磐石 | 清晨到夜晚 |  |
耶和華我們的上帝 | 復興教會詩歌 |  |
耶和華我愛你 | 讓全世界知道 |  |
耶和華求你臨近 | 其他 |  | 即聽
耶和華沙龍 | 其他 |  |
耶和華所定的日子 | 讚美之泉 - 其他 |  |
耶和華所定的日子 | 美樂頌 |  | 即聽
耶和華所定的日子 | 新歌頌揚 |  | 即聽
耶和華所定的日子 | 頌樂樂 |  | 即聽
耶和華所親愛的 | 天人聖歌 |  |
耶和華拉法 | 王子06 - 生命是一首詩歌 |  |
耶和華拉法 | 我心•你心•敬拜心 |  |
耶和華拉法 | 青橄欖敬拜詩歌（一） |  |
耶和華拉法 | 更新歌集 |  |
耶和華果然成就大事 | 讓全世界知道 |  |
耶和華的大能力 | 兒童歡唱 III |  |
耶和華的大能力 | 兒童歡唱 III |  |
耶和華的心 | 有情天思親 CD01 - 蝴蝶 |  |
耶和華的心 | 有情天詩集 03 - 你愛永不變 |  |
耶和華的軍隊 | 小羊創作05 「主，我相信」 |  |
耶和華的喜樂是力量 | 向神歌唱 |  | 即聽
耶和華的愛不變 | 愛也許不易 |  |
耶和華的膀臂環繞我 | 王子02 - 為主來夢想 |  |
耶和華的膀臂環繞我 | 王子07 - 突破（下） |  |
耶和華阿求你察看 | 天人聖歌 |  |
耶和華是我力量 | 主啊！求你醫治這地 |  |
耶和華是我好牧者 | 恩頌聖歌 |  |
耶和華是我牧者 | 兒童歡唱 I |  |
耶和華是我牧者 | 讚美之泉 10 - 單單只為你 |  |
耶和華是我牧者 | 可喜可樂之城01 |  |
耶和華是我牧者 | 世紀頌讚 |  |
耶和華是我牧者 | 頌主新歌 |  | 即聽
耶和華是我牧者，我必不致缺乏 | 教會司琴培訓中心詩歌 |  | 即聽
耶和華是我牧者，我必不致缺乏 | 教會司琴培訓中心詩歌 |  | 即聽
耶和華是我的力量 | 我心旋律 2 - 天父 |  |
耶和華是我的光 | 頌讚全能上帝 |  |
耶和華是我的牧者 | 永不疲乏 | 下載 |
耶和華是我的牧者 | 青年聖歌 II |  |
耶和華是我的牧者 | 頌主聖詩 |  |
耶和華是我的亮光 | 天人聖歌 |  |
耶和華是我的倚靠 | 全地至高是我主 | 下載 |
耶和華是我的榮耀 | 向神歌唱 |  | 即聽
耶和華是愛 | 上帝聽禱告 |  | 即聽
耶和華是愛 | 同心敬拜 |  | 即聽
耶和華是愛 | 美麗傳奇 |  | 即聽
耶和華是愛 | 迴響集 |  | 即聽
耶和華是愛 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
耶和華是愛 | 我心旋律 2 - 天父 |  | 即聽
耶和華是愛 | 我心旋律詩歌 |  | 即聽
耶和華為全地之君 | 復興教會詩歌 |  |
耶和華為我們行了大事 | 願你裂天而降 |  |
耶和華為我預備 | 讚之歌 3 |  |
耶和華神已掌權 | 有情天CD04 - 千山萬水恩惠相隨 |  |
耶和華神曾應許 | 頌主新歌 |  | 即聽
耶和華祝福滿滿 | 讚美之泉 02 - 注目看耶穌 |  | 即聽
耶和華豈有難成 | 天人短歌 |  |
耶和華喜樂靈 | 其他 |  | 即聽
耶和華賜下歡欣快樂 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
耶和華靠近傷心的人 | 讚美之泉 13 - 沙漠中的讚美 |  |
耶和華靠近傷心的人 | 讚美之泉 13 - 沙漠中的讚美 |  |
耶路撒冷 | 西伯作品 3 |  |
耶路撒冷，安樂家庭 | 頌主聖詩 |  |
耶路撒冷我家 | 頌主新歌 |  | 即聽
耶路撒冷城外小丘 | 校園歡唱 1 |  |
耶路撒冷眾兒童 | 兒童歡唱 II |  |
耶路撒冷眾兒童 | 佳音兒童歌集 |  |
耶路撒冷願妳平安 | 我心旋律 5 - 金色的耶路撒冷 |  |
耶穌 | 讚美系列短歌集 |  |
耶穌 | 新歌頌揚 |  |
耶穌，仍引領 | 頌主聖詩 |  |
耶穌，世界的盼望 | 青年聖歌 II |  |
耶穌，全人類的希望 | 迦南詩選精選300首 |  |
耶穌，至高的聖名 | 世紀頌讚 |  |
耶穌，你正改變我 | 新歌頌揚 |  |
耶穌，你何等奇妙 | 新歌頌揚 |  |
耶穌，你作王到永遠 | 約書亞06-直到世界盡頭 |  |
耶穌，你是何等奇妙 | 讚美系列短歌集 | 下載 |
耶穌，你是神榮耀光輝 | 新歌頌揚 |  |
耶穌，你真配得 | 和撒那新歌 |  |
耶穌，我主 | 寶座前的敬拜 |  |
耶穌，我來 | 生命聖詩 |  | 即聽
耶穌，我的心向你歡唱 | 約書亞01-祂的應許，祂的軍隊 |  |
耶穌，我的王 | 小羊•敬拜愛慕 | 下載 | 即聽
耶穌，我的主 | 新歌頌揚 |  |
耶穌，我的耶穌 | 讚美之泉 - 單單愛慕你 |  |
耶穌，我的耶穌 | 讚美之泉 07 - 展開清晨的翅膀 |  |
耶穌，我的救主 | 小羊創作-我心屬於你 |  | 即聽
耶穌，我的救主 | 小羊創作01 - 『鼓舞』 |  | 即聽
耶穌，我要敬拜你 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
耶穌，我要敬拜你 | 傳耶穌 7 |  |
耶穌，我們同心說愛你 | 迦南詩選精選300首 |  |
耶穌，我們歡呼你的勝利 | 和撒那新歌 |  |
耶穌，我深愛你 | 房角石音樂 |  |
耶穌，我愛你 | 向神歌唱 |  | 即聽
耶穌，我愛你 | 基督是主第 1 集 |  |
耶穌，我愛你 | 感謝你對我的愛 |  |
耶穌，我愛你 | 青年聖歌 I |  |
耶穌，我愛你 | 譜頌 3 - 敬拜節拍 |  |
耶穌，我愛你 | 讚之歌 4 |  |
耶穌，我愛你 | 傳耶穌 1 |  | 即聽
耶穌，我愛你 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
耶穌，我愛你 | 小羊創作05 「主，我相信」 |  |
耶穌，我愛你 | 讚美系列短歌集 |  |
耶穌，我愛你 | 新歌頌揚 |  | 即聽
耶穌，我愛你 | 頌樂樂 |  | 即聽
耶穌，我愛這名 | 聖徒詩歌 |  | 即聽
耶穌，我敬拜你 | 晨間默禱 5 |  |
耶穌，我需要你 | 約書亞流行福音01 - 在你身邊 |  |
耶穌，我魂避難所 | 宣道詩 |  |
耶穌，我願像你 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
耶穌，我屬你 | 培靈詩選 |  |
耶穌，我屬你 | 沿風草 | 下載 |
耶穌，我屬你 | 一切從信靠開始 |  |
耶穌，我靈好朋友 | 心頌 |  |
耶穌，我靈好朋友 | 生命聖詩 |  | 即聽
耶穌，我靈的良友 | 平安詩集 |  | 即聽
耶穌，改變我 | 恩頌聖歌 |  |
耶穌，每逢想念著你 | 頌主聖詩 |  |
耶穌，每逢想念著你 | 平安詩集 |  | 即聽
耶穌，求你垂念 | 浩聲讚詠合唱曲集（二） |  |
耶穌，沙崙玫瑰 | 青年聖歌 I |  |
耶穌，沙崙玫瑰 | 美樂頌 |  |
耶穌，耶穌 | 基督是主第 1 集 |  |
耶穌，耶穌 | 新歌頌揚 |  |
耶穌，耶穌 | 讚美之泉 10 - 單單只為你 |  |
耶穌，耶穌，我愛你 | 標竿人生 | 下載 |
耶穌，耶穌，惟主耶穌 | 頌主聖詩 |  |
耶穌，耶穌，讓我充滿愛 | 頌主聖詩 |  |
耶穌，神的羔羊 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
耶穌，現代人的希望 | 天韻之歌 2 |  |
耶穌，最寶貴聖名 | 深信主愛 |  |
耶穌，超乎萬名之名 | 讚美之泉 07 - 展開清晨的翅膀 |  |
耶穌，超乎萬名之名 | 讚美系列短歌集 | 下載 |
耶穌，感謝你 | 新歌頌揚 |  |
耶穌，愛我靈的主 | 青年聖歌 I |  |
耶穌，愛我靈魂主 | 頌主聖詩 |  |
耶穌，請記念我 | 頌樂樂 |  |
耶穌，親愛耶穌 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
耶穌，親愛耶穌 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
耶穌，親愛救贖主 | 恩頌聖歌 |  |
耶穌，親愛救贖主 | 恩頌聖歌 |  |
耶穌！耶穌！ | 校園歡唱 1 |  |
耶穌！耶穌！ | 佳音兒童歌集 |  |
耶穌！耶穌！ | 小羊創作-我心屬於你 | 下載 | 即聽
耶穌！耶穌！ | 小羊創作03 - 『願你的國降臨』 | 下載 | 即聽
耶穌！耶穌！ | 有情天詩集 03 - 你愛永不變 |  |
耶穌一來 | 青年聖歌 I |  |
耶穌一來 | TWS原創歌譜 |  |
耶穌十架 | 頌主聖詩 |  |
耶穌十架歌 | 普天頌讚 |  |
耶穌已愛我 | 頌主新歌 |  | 即聽
耶穌已愛我 | 聖徒詩歌 |  | 即聽
耶穌不失敗 | 培靈詩選 |  |
耶穌不改變 | 心頌2 |  |
耶穌不改變 | 校園歡唱 1 |  |
耶穌不改變 | 生命聖詩 |  | 即聽
耶穌之名至寶 | 頌主新歌 |  | 即聽
耶穌之名至寶 | 世紀頌讚 |  |
耶穌今日已復活 | 恩頌聖歌 |  |
耶穌今日召你 | 生命聖詩 |  | 即聽
耶穌今留步 | 聖徒詩歌 |  | 即聽
耶穌天醫 | 頌主新歌 |  | 即聽
耶穌比全世界更寶 | 宣道詩 |  |
耶穌比全世界更寶 | 培靈詩選 |  |
耶穌主基督我愛你 | 可喜可樂之城03 |  |
耶穌乎召歌 | 兒童歡唱 II |  |
耶穌付贖價 | 心頌 |  |
耶穌代替我們的軟弱 | 新歌頌揚 |  |
耶穌可愛 | 頌主聖歌 |  | 即聽
耶穌召我我必跟隨 | 平安詩集 |  | 即聽
耶穌叫我 | 兒童歡唱 I |  |
耶穌叫我發光 | 宣道詩 |  |
耶穌只要一想到你 | 聖徒詩歌 |  | 即聽
耶穌必快要再降臨 | 平安詩集 |  | 即聽
耶穌正在這裡 | 約書亞06-直到世界盡頭 |  |
耶穌正在這裡 | 新歌頌揚 |  |
耶穌永不改變 | 新歌頌揚 |  |
耶穌永不改變 | 平安詩集 |  | 即聽
耶穌永不變 | 恩頌聖歌 |  |
耶穌永不變 | 敬拜詩選─希伯崙堂短詩集 |  |
耶穌永愛我 | 迦南詩選精選300首 |  |
耶穌甘願犧牲性命 | 頌主聖詩 |  |
耶穌生平歌 | 普天頌讚 |  |
耶穌用我 | 向神歌唱 |  | 即聽
耶穌全世界於我 | 平安詩集 |  | 即聽
耶穌全知道 | 兒童歡唱 I |  |
耶穌再來 | 兒童歡唱 I |  |
耶穌再來 | 培靈詩選 |  |
耶穌再來 | 校園頌 |  |
耶穌再來賞賜祂眾僕人 | 平安詩集 |  | 即聽
耶穌同在 | 向神歌唱 |  | 即聽
耶穌同在就是天堂 | 青年聖歌 I |  |
耶穌同在就是天堂 | 宣道詩 |  |
耶穌同在就是天堂 | 培靈詩選 |  |
耶穌同在就是天堂 | 聖徒詩歌 |  | 即聽
耶穌同在就是天堂 | 生命聖詩 |  | 即聽
耶穌向我所施恩愛 | 平安詩集 |  | 即聽
耶穌因河流寶血 | 恩頌聖歌 |  |
耶穌因河流寶血 | 恩頌聖歌 |  |
耶穌在我心 | 兒童歡唱 IV |  |
耶穌在萬名上 | 恩頌聖歌 |  |
耶穌在萬名上 | 敬拜詩選─希伯崙堂短詩集 |  |
耶穌在萬名上 | 頌樂樂 |  |
耶穌在榮耀中再來 | 宣道詩 |  | 即聽
耶穌在榮耀中再來 | 生命聖詩 |  | 即聽
耶穌在榮耀中再來 | 平安詩集 |  | 即聽
耶穌有筵席預備 | 平安詩集 |  | 即聽
耶穌此名何等芬芳 | 聖徒詩歌 |  | 即聽
耶穌住在我心 | 培靈詩選 |  |
耶穌你名何等甘甜 | 平安詩集 |  | 即聽
耶穌你名何等芬芳 | 聖徒詩歌 |  | 即聽
耶穌你的全勝的愛 | 聖徒詩歌 |  | 即聽
耶穌你的名字是拯救 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
耶穌你最寶貴 | 恩頌聖歌 |  |
耶穌你愛我 | 角聲使團詩歌 |  |
耶穌我今背起十架 | 聖徒詩歌 |  | 即聽
耶穌我今歡然安息 | 聖徒詩歌 |  | 即聽
耶穌我心乾渴 | 復興教會詩歌 |  |
耶穌我心靈的至愛 | 復興教會詩歌 |  |
耶穌我王 | 願你裂天而降 |  |
耶穌我主 | 頌主聖歌 |  | 即聽
耶穌我主 | 恩頌聖歌 |  |
耶穌我主 | 約書亞流行福音01 - 在你身邊 |  |
耶穌我主向你呼求 | 平安詩集 |  | 即聽
耶穌我主榮耀王 | 聖徒詩歌 |  | 即聽
耶穌我君王 | 恩頌聖歌 |  |
耶穌我良友 | 生命聖詩 |  | 即聽
耶穌我來 | 心頌 |  |
耶穌我來 | 頌主聖歌 |  | 即聽
耶穌我來 | 世紀頌讚 |  |
耶穌我來 | 頌主新歌 |  | 即聽
耶穌我來就你 | 宣道詩 |  |
耶穌我來就你 | 聖徒詩歌 |  | 即聽
耶穌我奇妙救主 | 向神歌唱 |  | 即聽
耶穌我的滿足 | 我心祈求 |  |
耶穌我怎可沒有你 | 主澤流長 5 |  |
耶穌我要稱謝你 | 竭誠獻上 |  |
耶穌我們愛你 | 兒童歡唱 I |  |
耶穌我恩主 | 主澤流長 3 |  |
耶穌我恩主 | 西流記 02 |  |
耶穌我恩主愛我永不息 | 平安詩集 |  | 即聽
耶穌我救主 | 青年聖歌 II |  |
耶穌我救主，我心渴慕完全 | 頌主聖詩 |  |
耶穌我救主降生伯利恆 | 宣道詩 |  |
耶穌我救主降生馬槽中 | 聖徒詩歌 |  | 即聽
耶穌良友 | 頌主聖歌 |  | 即聽
耶穌良師滿有愛心 | 世紀頌讚 |  |
耶穌來 | 兒童歡唱 I |  |
耶穌來了 | 校園頌 |  |
耶穌受死 | 培靈詩選 |  |
耶穌受苦 | 培靈詩選 |  |
耶穌受難 | 恩頌聖歌 |  |
耶穌受難 | 生命聖詩 |  | 即聽
耶穌受難歌 | 普天頌讚 |  |
耶穌受難歌 | 普天頌讚 |  |
耶穌呼召 | 青年聖歌 I |  |
耶穌呼召 | 頌主聖歌 |  | 即聽
耶穌呼召 | 生命聖詩 |  | 即聽
耶穌呼召 | 頌主新歌 |  | 即聽
耶穌呼召歌 | 普天頌讚 |  |
耶穌呼召歌 | 普天頌讚 |  |
耶穌和平召門徒 | 兒童歡唱 I |  |
耶穌和氣歌 | 普天頌讚 |  |
耶穌奇妙的主 | 青年聖歌 I |  |
耶穌奇妙的主 | 生命聖詩 |  | 即聽
耶穌奇妙的救恩 | 世紀頌讚 |  |
耶穌奇妙的救恩 | 青年聖歌 I |  | 即聽
耶穌奇妙的救恩 | 聖徒詩歌 |  | 即聽
耶穌奇妙的救恩 | 生命聖詩 |  | 即聽
耶穌奇妙的救恩 | 平安詩集 |  | 即聽
耶穌奇妙聖名 | 向神歌唱 |  | 即聽
耶穌於我 | 頌主聖歌 |  | 即聽
耶穌明白 | 頌主聖歌 |  | 即聽
耶穌明白 | 宣道詩 |  |
耶穌明白 | 培靈詩選 |  |
耶穌的十字架 | 聖徒詩歌 |  | 即聽
耶穌的小羊 | 兒童歡唱 II |  |
耶穌的目屎 | 天韻15 - 伊的疼惜（閩） |  |
耶穌的名使你免驚 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
耶穌的名和榮耀的見證 | 迦南詩選精選300首 |  |
耶穌的忠僕 | 恩頌聖歌 |  |
耶穌的愛 | 有情天思親 CD01 - 蝴蝶 |  |
耶穌的愛 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
耶穌的愛 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
耶穌的愛 | 讓我親近你【國】 | 下載 |
耶穌的愛 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
耶穌的愛 | 全靠恩典 |  |
耶穌的愛真是奇妙 | 基督是主第 1 集 |  |
耶穌的愛救贖了我 | 向神歌唱 |  | 即聽
耶穌的愛對我是真大 | 向神歌唱 |  | 即聽
耶穌的腳蹤 | 青年聖歌 II |  |
耶穌的腳蹤 | 頌主新歌 |  | 即聽
耶穌的靈充滿你 | 頌樂樂 |  |
耶穌的靈光滿你 | 恩頌聖歌 |  |
耶穌知影你 | 房角石音樂 |  |
耶穌門徒 | 頌主聖歌 |  | 即聽
耶穌故事歌 | 普天頌讚 |  |
耶穌是一位奇妙救主 | 心頌2 |  |
耶穌是一位奇妙救主 | 青年聖歌 III |  |
耶穌是一位奇妙救主 | 培靈詩選 |  |
耶穌是大能的醫生 | 兒童歡唱 II |  |
耶穌是主 | 永不疲乏 | 下載 |
耶穌是主 | 恩頌聖歌 |  |
耶穌是主 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
耶穌是平安之王 | 其他 |  |
耶穌是生命歌 | 世紀頌讚 |  |
耶穌是全世界於我 | 懷念的歌 |  |
耶穌是位奇妙的救主 | 校園歡唱 1 |  |
耶穌是位奇妙救主 | 基督是主第 1 集 |  |
耶穌是否仍然看顧 | 培靈詩選 |  |
耶穌是否仍然看顧我 | 平安詩集 |  | 即聽
耶穌是君王 | 恩頌聖歌 |  |
耶穌是我心中所盼 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
耶穌是我生命 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
耶穌是我朋友 | 兒童歡唱 II |  |
耶穌是我牧者 | 聖徒詩歌 |  | 即聽
耶穌是我的希望 | 迴響集 |  |
耶穌是我的我有把握 | 聖徒詩歌 |  | 即聽
耶穌是我的神 | 為中國─民族與列邦 |  |
耶穌是我的避難所 | 平安詩集 |  | 即聽
耶穌是我知心友 | 美麗傳奇 |  |
耶穌是我知心友 | 現代詩歌選集 |  |
耶穌是我善牧 | 頌主新歌 |  | 即聽
耶穌是我磐石 | 頌主新歌 |  | 即聽
耶穌是我親愛朋友 | 兒童歡唱 III |  |
耶穌是我親愛救主 | 宣道詩 |  |
耶穌是我親愛救主 | 培靈詩選 |  |
耶穌是我親愛救主 | 青年聖歌 I |  |
耶穌是我親愛救主 | 平安詩集 |  | 即聽
耶穌是真神 | 向神歌唱 |  | 即聽
耶穌是真神 | 喜信向神歌唱 |  | 即聽
耶穌是最甜美的聖名 | 青年聖歌 I |  |
耶穌是復活主宰 | 基督是主第 7 集 |  | 即聽
耶穌為王 | 頌主聖歌 |  | 即聽
耶穌為你良友 | 青年聖歌 III |  |
耶穌為我 | 青年聖歌 III |  |
耶穌為我 | 聖徒詩歌 |  | 即聽
耶穌為我 | 平安詩集 |  | 即聽
耶穌為我首領 | 培靈詩選 |  |
耶穌為愛受難 | 恩頌聖歌 |  | 即聽
耶穌為愛受難 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
耶穌為愛受難 | 頌樂樂 |  | 即聽
耶穌珍貴無比 | 世紀頌讚 |  |
耶穌珍寶 | 頌主聖歌 |  | 即聽
耶穌珍寶 | 宣道詩 |  | 即聽
耶穌珍寶 | 生命聖詩 |  | 即聽
耶穌美名 | 頌主新歌 |  | 即聽
耶穌耶穌我的性命 | 聖徒詩歌 |  | 即聽
耶穌耶穌我激動的對你說 | 迦南詩選精選300首 |  |
耶穌耶穌是我心樂歌 | 平安詩集 |  | 即聽
耶穌耶穌是我王 | 綿綿中國心 | 下載 |
耶穌乘著雲彩降臨 | 世紀頌讚 |  |
耶穌恩友 | 心頌 |  |
耶穌恩友 | 青年聖歌 I |  |
耶穌恩友 | 校園歡唱 1 |  |
耶穌恩友 | 基督是主第 2 集 |  |
耶穌恩友 | 恩頌聖歌 |  |
耶穌恩友 | 宣道詩 |  |
耶穌恩友 | 讚美之泉 04 - 彩虹下的約定 |  |
耶穌恩友 | 校園頌 |  |
耶穌恩友 | 生命聖詩 |  | 即聽
耶穌恩友 | 生命聖詩 |  | 即聽
耶穌恩召 | 青年聖歌 I |  |
耶穌恩召 | 宣道詩 |  |
耶穌恩召 | 培靈詩選 |  |
耶穌恩名 | 頌主聖歌 |  | 即聽
耶穌恩典實無窮盡 | 頌主新歌 |  | 即聽
耶穌恩典實無窮盡 | 頌主聖詩 |  |
耶穌時常同在 | 青年聖歌 III |  |
耶穌真神兒子 | 青年聖歌 I |  |
耶穌真神愛子 | 生命聖詩 |  | 即聽
耶穌真偉大 | 基督是主第 4 集 |  |
耶穌真復活 | 向神歌唱 |  | 即聽
耶穌站在彼拉多院裡 | 平安詩集 |  | 即聽
耶穌能救 | 頌主聖歌 |  | 即聽
耶穌能解決一切的問題 | 向神歌唱 |  | 即聽
耶穌能幫助我 | 兒童歡唱 I |  |
耶穌豈是凡人 | 現代詩歌選集 |  |
耶穌豈是凡人 | 齊唱新歌第 03 集 |  |
耶穌豈當獨背十架 | 聖徒詩歌 |  | 即聽
耶穌配得至聖尊榮 | 復興教會詩歌 |  |
耶穌配得至聖尊榮 | 讚之歌 5 |  |
耶穌除去我重擔 | 新歌頌揚 |  |
耶穌基督 | 頌樂樂 |  |
耶穌基督，懇求臨在 | 頌主聖詩 |  |
耶穌基督我救主 | 約書亞06-直到世界盡頭 |  |
耶穌基督是主 | 和撒那新歌 |  |
耶穌基督是主 | 讚美之泉 13 - 沙漠中的讚美 |  |
耶穌基督是主 | 小羊創作03 - 『願你的國降臨』 | 下載 |
耶穌基督是主 | 小羊創作03 - 『願你的國降臨』 | 下載 |
耶穌基督是主 | 復興教會詩歌 |  |
耶穌基督是我一切 | 心頌2 |  |
耶穌基督是我一切 | 世紀頌讚 |  |
耶穌基督是我一切 | 生命聖詩 |  | 即聽
耶穌基督是我一切 | 頌主新歌 |  | 即聽
耶穌基督深深的愛 | 燃燒為主 |  |
耶穌基督掌權君王 | 頌主聖詩 |  |
耶穌基督親愛救主 | 聖徒詩歌 |  | 即聽
耶穌基督離開天上榮華 | 平安詩集 |  | 即聽
耶穌得勝 | 頌主聖歌 |  | 即聽
耶穌得勝歡聲雷動 | 聖徒詩歌 |  | 即聽
耶穌接待眾罪人 | 頌主聖詩 |  |
耶穌捨己之愛 | 恩頌聖歌 |  |
耶穌捨命在加略山 | 平安詩集 |  | 即聽
耶穌救主，至尊至貴 | 頌主聖詩 |  |
耶穌救主是我神 | 綿綿中國心 | 下載 |
耶穌救主是我神 | 復興教會詩歌 |  |
耶穌救主脅流寶血 | 平安詩集 |  | 即聽
耶穌救主愛小孩 | 佳音兒童歌集 |  |
耶穌救主領導我 | 平安詩集 |  | 即聽
耶穌救主請聽 | 兒童歡唱 II |  |
耶穌現代人的希望 | 天韻08 - 給我真正的自由 |  |
耶穌現在與永遠 | 約書亞01-祂的應許，祂的軍隊 |  |
耶穌眾門徒有穩當的根基 | 平安詩集 |  | 即聽
耶穌被賣 | 大祭司 |  |
耶穌這名何其甘甜 | 聖徒詩歌 |  | 即聽
耶穌這名甜美芬芳 | 聖徒詩歌 |  | 即聽
耶穌陪你行 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
耶穌竟然愛我 | 聖徒詩歌 |  | 即聽
耶穌最佳美 | 恩頌聖歌 |  |
耶穌最慈悲 | 佳音兒童歌集 |  |
耶穌最慈悲 | 頌主聖詩 |  |
耶穌喜愛一切小孩 | 佳音兒童歌集 |  |
耶穌喜愛一切小孩 | 兒童歡唱 I |  |
耶穌喜愛小孩 | 兒童歡唱 III |  |
耶穌喜愛小孩 | 兒童歡唱 I |  |
耶穌喜愛小孩像愛我 | 佳音兒童歌集 |  |
耶穌喜愛世上小孩 | 世紀頌讚 |  |
耶穌喜愛各種小孩 | 宣道詩 |  |
耶穌喜愛你 | 兒童歡唱 II |  |
耶穌喜愛神的殿 | 佳音兒童歌集 |  |
耶穌尊名我所愛 | 青年聖歌 I |  |
耶穌尊名奇妙 | 恩頌聖歌 |  |
耶穌尊名超越萬名 | 恩頌聖歌 |  |
耶穌就是光 | 向神歌唱 |  | 即聽
耶穌復生 | 宣道詩 |  |
耶穌復活 | 校園頌 |  |
耶穌復活了 | 兒童歡唱 II |  |
耶穌復活得全勝 | 頌主聖詩 |  |
耶穌復活歌 | 普天頌讚 |  |
耶穌掌權萬族萬方 | 頌主聖詩 |  |
耶穌普治歌 | 普天頌讚 |  |
耶穌曾是少年 | 校園頌 |  |
耶穌曾應許作我的牧者 | 平安詩集 |  | 即聽
耶穌無價珍寶 | 頌主聖詩 |  |
耶穌給你平安 | 天韻08 - 給我真正的自由 | 下載 |
耶穌給你指出方向 | 迦南詩選精選300首 |  |
耶穌超乎萬名之名 | 傳耶穌 2 |  |
耶穌愛世人 | 兒童歡唱 III |  |
耶穌愛你 | 天韻15 - 伊的疼惜（閩） |  |
耶穌愛你 | 王芷蕾「心」專輯 |  |
耶穌愛你 | 另一種情歌 |  |
耶穌愛你 | 新歌頌揚 |  |
耶穌愛你 | 讚美之泉 05 - 全新的你 |  | 即聽
耶穌愛你 | 天韻08 - 給我真正的自由 | 下載 |
耶穌愛你 | 我心旋律 1 - 大海中的道路 |  |
耶穌愛你 | 其他 |  |
耶穌愛你（演奏曲） | 王芷蕾「心」專輯 |  |
耶穌愛你我 | 兒童歡唱 III |  |
耶穌愛我 | 世紀頌讚 |  |
耶穌愛我 | 頌主聖歌 |  | 即聽
耶穌愛我 | 宣道詩 |  |
耶穌愛我 | 頌主新歌 |  | 即聽
耶穌愛我 | 兒童詩歌 |  |
耶穌愛我 | 黃色聖誕 |  |
耶穌愛我 | 兒童歡唱 I |  |
耶穌愛我 | 生命聖詩 |  | 即聽
耶穌愛我，我知道 | 心頌 |  |
耶穌愛我，我知道 | 燃燒為主 |  |
耶穌愛我，我知道 | 懷念的歌 |  |
耶穌愛我，我知道 | 看哪！你的神 |  |
耶穌愛我，我曉得 | 頌主聖詩 |  |
耶穌愛我我曉得 | 佳音兒童歌集 |  |
耶穌愛我們 | 兒童歡唱 I |  |
耶穌愛我歌 | 普天頌讚 |  |
耶穌愛我靈的主 | 平安詩集 |  | 即聽
耶穌會釋放你 | 有情天詩集 03 - 你愛永不變 |  |
耶穌溫柔慈聲懇切呼喚你 | 平安詩集 |  | 即聽
耶穌萬王之王 | 向神歌唱 |  | 即聽
耶穌萬世軍王 | 復興教會詩歌 |  |
耶穌聖名 | 青年聖歌 III |  |
耶穌聖名你當敬佩 | 頌主聖詩 |  |
耶穌聖名真無比 | 平安詩集 |  | 即聽
耶穌聖名最甜美 | 頌主新歌 |  | 即聽
耶穌聖名寶貴甘甜 | 世紀頌讚 |  |
耶穌話 | 伍偉基創作 4 - 耶穌話 | 下載 |
耶穌對我真好 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
耶穌對我真好 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
耶穌對我真好 | 傳耶穌 7 |  |
耶穌滿足我心 | 培靈詩選 |  |
耶穌與我同行 | 青年聖歌 II |  |
耶穌說我愛你 | 迦南詩選精選300首 |  |
耶穌領我 | 心頌 |  |
耶穌領我 | 頌主聖歌 |  | 即聽
耶穌領我 | 宣道詩 |  |
耶穌領我 | 培靈詩選 |  |
耶穌領我 | 生命聖詩 |  | 即聽
耶穌領我，我甚喜歡 | 頌主聖詩 |  |
耶穌領我我深喜歡 | 平安詩集 |  | 即聽
耶穌領我歌 | 普天頌讚 |  |
耶穌請你記念 | 頌主聖詩 |  |
耶穌請聽我傾訴 | TWS原創歌譜 |  |
耶穌賞賜新歌 | 新歌頌揚 |  |
耶穌賜平安 | 美樂頌 |  |
耶穌賜平安 | 齊唱短歌第 01 集 |  |
耶穌賜婦人水 | 培靈詩選 |  |
耶穌擔當我罪過 | 世紀頌讚 |  |
耶穌獨自為我禱告 | 平安詩集 |  | 即聽
耶穌獨自祈禱 | 聖徒詩歌 |  | 即聽
耶穌醫治破碎心懷 | 青年聖歌 I |  |
耶穌醫治破碎心懷 | 聖徒詩歌 |  | 即聽
耶穌禱文 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
耶穌願你為王 | 復興教會詩歌 |  |
耶穌願你為王 | 復興教會詩歌 |  |
耶穌願意收罪人 | 宣道詩 |  |
耶穌寶名 | 宣道詩 |  |
耶穌寶血 | 恩頌聖歌 |  |
耶穌寶貝 | 迦南詩選精選300首 |  |
耶穌屬我 | 兒童歡唱 I |  |
耶穌靈魂的愛人 | 聖徒詩歌 |  | 即聽
耶穌祂此刻等待你 | 頌讚全能上帝 |  |
耶穌祂活著 | 和撒那新歌 |  |
耶穌祂活著 | 神同在 |  |
耶穌祂活著 | 復興教會詩歌 |  |
背十架作工 | 頌主新歌 |  | 即聽
背十架跟隨主 | 生命聖詩 |  | 即聽
背我重負 | 頌主聖歌 |  | 即聽
背架得勝 | 頌主聖歌 |  | 即聽
背架跟主 | 頌主聖歌 |  | 即聽
背負十架 | 世紀頌讚 |  |
背負十架 | 頌主聖歌 |  | 即聽
背起你十架 | 青年聖歌 I |  |
背起你十架跟從我 | 平安詩集 |  | 即聽
苦海行舟 | 佳音兒童歌集 |  |
苦海風浪 | 天人聖歌 |  |
苦難中有你 | 專心愛你 |  |
若 | 美樂頌 |  |
若 | 校園頌 |  |
若今日來 | 頌主聖歌 |  | 即聽
若今日來如何 | 宣道詩 |  |
若今日來如何 | 頌主新歌 |  | 即聽
若今日來如何？ | 青年聖歌 II |  | 即聽
若主今日駕雲降臨 | 平安詩集 |  | 即聽
若有人在基督裡 | 李運生作品 1 - 七個祈求 |  |
若有人在話語上 | 天人聖歌 |  |
若有人要跟從我 | 天人短歌 |  |
若有何人願意跟隨耶穌 | 平安詩集 |  | 即聽
若你要喜樂 | 校園歡唱 1 |  |
若你能看見 | 團契遊樂園 5 - 應許•詩歌本 |  | 即聽
若你能看見 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
若你認識主 | 青年聖歌 III |  |
若我今日傷害他人心靈 | 平安詩集 |  | 即聽
若我能擁有全世界 | 世紀頌讚 |  |
若我賺得世界 | 頌主聖詩 |  |
若我變做小鳥 | 可喜可樂之城02 |  |
若沒有祂 | 青年聖歌 III |  |
若非為愛 | 恩頌聖歌 |  |
若非耶和華 | 其他 |  | 即聽
若是主的教會 | 世紀頌讚 |  |
若是有你佇我的生命 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
若耶穌同行 | 青年聖歌 II |  |
若耶穌與我同往 | 宣道詩 |  |
若得全世界 | 青年聖歌 II |  |
若這生從來沒遇上你 | 基督是主第 3 集 |  | 即聽
若然沒有你 | 無言的讚頌 |  | 即聽
若魔鬼來試探 | 平安詩集 |  | 即聽
要及時 | 聖徒詩歌 |  | 即聽
要主自己 | 培靈詩選 |  |
要以恩慈相待 | 天人聖歌 |  |
要以歌聲頌讚 | 復興教會詩歌 |  |
要叩拜恭敬 | 浩聲讚詠合唱曲集（六） |  |
要用心靈誠實 | 向神歌唱 |  | 即聽
要先求祂的國 | 兒童歡唱 I |  |
要全心，要真心 | 青年聖歌 I |  |
要全心，要真心 | 頌主新歌 |  | 即聽
要全心要真心 | 聖徒詩歌 |  | 即聽
要安靜 | 青年聖歌 III |  |
要作完全人 | 天人聖歌 |  |
要告訴耶穌 | 聖徒詩歌 |  | 即聽
要吶喊，要頌揚 | 美麗傳奇03-ETERNITY 愛永恆 |  |
要吶喊，要頌揚 | 其他 |  |
要吶喊，要頌揚 | 其他 |  |
要吶喊要頌揚 | 其他 |  |
要把福音傳 | 迦南詩選精選300首 |  |
要依靠主 | 培靈詩選 |  |
要往普天下去 | 青年聖歌 III |  |
要往普天下去 | 培靈詩選 |  |
要彼此相愛 | 佳音兒童歌集 |  |
要忠心 | 心頌2 |  |
要忠心 | 宣道詩 |  |
要忠心 | 青年聖歌 II |  | 即聽
要忠心 | 培靈詩選 |  | 即聽
要忠心 | 天人聖歌 |  |
要忠心 | 聖徒詩歌 |  | 即聽
要忠心 | 生命聖詩 |  | 即聽
要知主愛更深 | 全然滿足 |  |
要知主愛更深 | 共享歌集 04 |  |
要信此生豐盛 | 天地情緣 1 |  |
要思想耶穌 | 聖徒詩歌 |  | 即聽
要看見耶穌 | 復興教會詩歌 |  |
要倚靠主 | 頌主聖歌 |  | 即聽
要記念我 | 世紀頌讚 |  |
要做醒禱告 | 天人聖歌 |  |
要專心仰賴耶和華 | 兒童歡唱 I |  |
要將一切憂慮卸給神 | 天人聖歌 |  |
要將最好獻上 | 聖徒詩歌 |  | 即聽
要常常喜樂 | 兒童歡唱 I |  |
要常常禱告 | 天人聖歌 |  |
要被聖靈充滿 | 向神歌唱 |  | 即聽
要速發光 | 生命聖詩 |  | 即聽
要尋求 | 青年聖歌 II |  |
要等到何時 | 其他 |  |
要等候主 | 新歌頌揚 |  |
要感恩 | 小小世界 |  |
要感恩 | 可喜可樂之城01 |  |
要遍傳福音 | 頌主新歌 |  | 即聽
要像主耶穌 | 青年聖歌 III |  |
要對這山說去 | 聖徒詩歌 |  | 即聽
要榮耀主 | 讚美系列短歌集 | 下載 |
要歌唱 | 青年聖歌 III |  |
要稱頌耶和華 | 迦南詩選精選100首 |  |
要稱頌耶和華 | 迦南詩選精選300首 |  |
要緊緊跟隨耶穌 | 青年聖歌 III |  |
要靠主剛強 | 青年聖歌 III |  |
要禱告交託耶穌 | 青年聖歌 III |  |
計算主恩 | 宣道詩 |  |
計算主恩 | 青年聖歌 II |  |
計算主恩 | 培靈詩選 |  |
負架回家 | 頌主聖歌 |  | 即聽
負起十架歌 | 普天頌讚 |  |
述說主耶穌 | 頌主新歌 |  | 即聽
述說主耶穌 | 美樂頌 |  |
述說主恩 | 生命聖詩 |  | 即聽
述說主恩歌 | 普天頌讚 |  |
迦拿婚筵 | 頌主新歌 |  | 即聽
迦拿婚筵歌 | 普天頌讚 |  |
迦勒看見主 | 生命聖詩 |  | 即聽
重生 | 約書亞05-榮美輝煌 |  |
重生 | 笙歌妙韻傳佳音〈第二輯〉 |  |
重生 | 小羊•愛裡共勉 | 下載 | 即聽
重生的讚歌 | 沿風草 | 下載 |
重見家圓 | 盧永亨作品集-不詳 |  |
重逢 | 迦南詩選精選300首 |  |
重新找到方向 | 二俊制作品 1 |  |
重新開始 | 主恩詩歌 |  | 即聽
重新擁抱 | 齊唱新歌第 13 集 | 下載 |
重演這生 | 團契遊樂園 6 - 揀選 |  |
重擔可解脫在加略山 | 聖徒詩歌 |  | 即聽
重擔來交托主 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
重擔皆脫下在各各他 | 青年聖歌 II |  |
重擔當託耶和華 | 聖徒詩歌 |  | 即聽
陌生客 | 現代詩歌選集 |  |
降下你聖靈 | 約書亞03-觸摸到你 |  |
降生曲 | 喜訊 4 - 福音粵曲 |  |
降生卑陋馬槽中 | 頌主新歌 |  | 即聽
降生卑陋馬槽中 | 頌主聖詩 |  |
降伏你全能座前 | 我心祈求 |  |
降在我身上 | 其他 |  | 即聽
降服 | 標竿人生02 |  |
降恩雨 | 和撒那新歌 |  |
降聖火 | 聖徒詩歌 |  | 即聽
面向各各他行走 | 頌主聖詩 |  |
面對 | 愛也許不易 |  |
面對世界 | 齊唱新歌第 05 集 |  |
面對未收的莊稼 | 恩頌聖歌 |  |
面對我主妙愛 | 天人聖歌 |  |
面對抉擇 | 愛不是傳說 |  |
面對抉擇 | 共享歌集 02 | 下載 | 即聽
面對抉擇 | 西伯作品 1 | 下載 | 即聽
面對抉擇 | 西流記 03 | 下載 | 即聽
面對抉擇 | 愛的陶造心曲選 | 下載 | 即聽
面對面 | 基督是主第 3 集 |  |
面對面 | 頌主新歌 |  | 即聽
面對面 | 青年聖歌 II |  |
面對面 | 宣道詩 |  |
面對面 | 讚美系列短歌集 |  |
面對面與我主相見 | 校園歡唱 2 |  |
面臨試煉時候 | 生命聖詩 |  | 即聽
音樂農莊 | 天上來的愛 | 下載 |
音樂榮神 | 世紀頌讚 |  |
音樂榮神 | 世紀頌讚 |  |
風大雨大我都不怕 | 迦南詩選精選100首 |  |
風中的花 | 等…… | 下載 |
風中傘 | 風的日夜 |  |
風之歌 | 城市旋律第 04 集 - 異鄉人 |  | 即聽
風和浪 | 兒童歡唱 IV |  |
風和愛 | 天韻04 - 風和愛 |  |
風和愛 | 王芷蕾「心」專輯 |  |
風和愛 | 另一種情歌 |  |
風的日夜 | 風的日夜 |  |
風的日夜…不再顛倒 | 風的日夜 |  |
風花雪 | 主澤流長 4 |  |
風雨不停留 | 齊唱新歌第 09 集 |  |
風雨念香港 | 為這地祈福 |  | 即聽
風雨念香港 | 美樂頌 |  | 即聽
風雨念香港 | 校園頌 |  | 即聽
風雨念香港 | 現代詩歌選集 |  | 即聽
風雨念香港 | 齊唱新歌第 04 集 |  | 即聽
風雨無阻 | 藍天做證 |  |
風裡的禱告 | 其他 |  |
風鈴！風鈴！ | 我心旋律 4 - 回家 |  |
風潮中的教會 | 唱和集 2 |  |
風濤海裡耶穌召我 | 宣道詩 |  |
風轉主恩不轉 | 我心•你心•分享心 |  |
飛 | 寶座前的敬拜 |  |
飛 | 沿路因你 |  |
飛向祂飛向自由 | 王子01b - 在夜間歌唱 |  |
飛翔 | 約書亞07-打開眾城門 |  |
飛越天際 | 齊唱新歌第 10 集 |  |
飛越彩虹 | 我心旋律 4 - 回家 |  |
飛颺的人生 | 房角石音樂 |  |
飛躍讚美 | 一切從信靠開始 |  |
首要任務 | 伍偉基創作 4 - 耶穌話 | 下載 |
香港四季─我的禱告 | 唱和集 2 |  |
香港屬你 | 主澤流長 2 |  |
香港屬你 | 共享歌集 04 |  |
祖國的呼聲 | 絃獻歌集 02 - 燃獻生命祭 |  |
神，助我更新 | 其他 |  |
神，我屬你！ | 燃燒為主 |  |
神，慈悲天父求施恩 | 雙語頌讚曲集 |  |
神，感謝你 | 新歌頌揚 |  |
神！你在掌管 | 美樂頌 |  | 即聽
神！你在掌管 | 深藍時份 |  | 即聽
神！你在掌管 | 齊唱新歌第 06 集 |  | 即聽
神！你是愛 | 齊唱短歌第 04 集 |  |
神！我愛你 | 讚之歌 3 |  | 即聽
神！我愛你 | 兒童讚之歌 1 |  | 即聽
神！我愛你 | 其他 |  |
神！偉大真神！ | 你是我神 |  |
神大厚愛 | 美麗傳奇03-ETERNITY 愛永恆 |  |
神大愛 | 神大愛 |  |
神大愛 | 笙歌妙韻傳佳音〈第二輯〉 |  |
神大愛 | 頌樂樂 |  | 即聽
神子基督親臨戰場 | 平安詩集 |  | 即聽
神已復活 | 詩恩集 1 - 神的愛意 |  |
神已經立祂 | 迦南詩選精選300首 |  |
神已興起 | 其他 |  |
神已獲勝 | 得勝者 |  |
神不願有一人沉淪 | 青年聖歌 I |  |
神之子耶穌 | 世紀頌讚 |  |
神仍坐在寶座上 | 青年聖歌 II |  |
神仍坐著為王 | 聖徒詩歌 |  | 即聽
神仍掌管 | 其他 |  | 即聽
神仍運行 | 新歌頌揚 |  |
神公義 | 兒童歡唱 III |  |
神公義 | 兒童歡唱 IV |  |
神戶溫泉 | 藍色雙人梳化 |  |
神以永遠的愛 | 兒童歡唱 I |  |
神必定顧念你 | 聖徒詩歌 |  | 即聽
神必保守歌 | 普天頌讚 |  |
神必預備 | 團契遊樂園 7 - 新一天，新的開始 |  |
神必與共 | 讚之歌 1 |  | 即聽
神必賞賜 | 兒童歡唱 IV |  |
神必幫助 | 迦南詩選精選300首 |  |
神本性一切豐盛 | 向神歌唱 |  | 即聽
神本為大 | 大衛帳幕的榮耀系列-禱告的殿 |  |
神本為大 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
神本為大 | 向神歌唱 |  | 即聽
神本為大 | 傳耶穌 7 |  |
神未曾應許 | 深藍時份 |  | 即聽
神未曾應許 | 青年聖歌 III |  | 即聽
神未曾應許 | 美樂頌 |  | 即聽
神未曾應許 | 世紀頌讚 |  |
神未曾應許 | 頌主聖詩 |  |
神未曾應許天色常藍 | 聖徒詩歌 |  | 即聽
神未曾應許天色常藍 | 平安詩集 |  | 即聽
神未應許 | 頌主聖歌 |  |
神正運行 | 和撒那新歌 |  |
神用奧祕行動前來 | 聖徒詩歌 |  | 即聽
神用聖靈與火為聖徒的印記 | 向神歌唱 |  | 即聽
神同在 | 新歌頌揚 |  |
神同在 | 神同在 [新] |  |
神同在 | 全因為你 |  |
神同在 | 共享歌集 04 |  |
神同在 | 西伯作品 2 |  |
神同在 | 西流記 03 |  |
神同在 | 青年聖歌 II |  |
神同在 | 校園頌 |  |
神同在我一生渴望 | 深度敬拜 | 下載 |
神同在歌 | 普天頌讚 |  |
神同住 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
神在天上有一寶貝 | 聖徒詩歌 |  | 即聽
神在心上 | 紅虹福音粵曲 |  |
神在我身歌 | 普天頌讚 |  |
神在我身歌 | 普天頌讚 |  |
神在做事 | 迦南詩選精選300首 |  |
神在殿中 | 雙語頌讚曲集 |  |
神在聖殿中 | 恩頌聖歌 |  |
神在祂的聖所 | 天人聖歌 |  |
神州飄零念客情 | 其他 |  | 即聽
神旨成就 | 頌主新歌 |  | 即聽
神旨意永堅定 | 恩頌聖歌 |  |
神有預備 | 粵語敬拜詩集 |  |
神伴你每天 | 同在的神 - 以馬內利 | 下載 |
神佑我土歌 | 普天頌讚 |  |
神你正重排我的前途 | 聖徒詩歌 |  | 即聽
神你名 | 其他 |  |
神你在掌管 | 尋見真愛 |  |
神你的靈 | 其他 |  | 即聽
神你是王 | 青橄欖敬拜詩歌（一） |  | 即聽
神你是愛 | 多一個天國夢 |  |
神你真多麼好 | 主澤流長 1 |  | 即聽
神你真多麼好 | 共享歌集 01 |  | 即聽
神你真多麼好 | 囍樂集 1-2：共譜囍樂曲 |  | 即聽
神你應允 | 尋求你系列-全城跪拜你 |  |
神坐著為王 | 共享歌集 01 |  | 即聽
神坐著為王 | 西伯作品 1 |  | 即聽
神坐著為王 | 西流記 01 |  | 即聽
神坐著為王 | 耶穌•抱抱 |  | 即聽
神坐著為王 | 愛正等待我 |  | 即聽
神妙愛 | 校園頌 |  |
神完全的愛 | 你是王 |  |
神忘記我罪過 | 青年聖歌 III |  |
神我一生都愛你 | 可喜可樂之城02 |  |
神我要讚美你 | 聖徒詩歌 |  | 即聽
神我渴想你 | 耶穌•抱抱 |  |
神言堅定 | 頌主聖歌 |  | 即聽
神言語 | 青年聖歌 II |  |
神使我喜笑（以撒） | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
神兒子，永世救贖主 | 頌主聖詩 |  |
神定賜我足夠恩典 | 其他 |  |
神所應許和平之君 | 頌主聖詩 |  |
神的大軍隊 | 從約旦河到耶利哥 |  |
神的子民 | 和撒那新歌 |  |
神的子民被寇 | 聖徒詩歌 |  | 即聽
神的手 | 兒童歡唱 III |  |
神的手 | 兒童歡唱 IV |  |
神的永遠大家庭 | 兒童成長詩歌 |  |
神的百姓 | 房角石音樂 |  |
神的至好 | 聖徒詩歌 |  | 即聽
神的形像 | 其他 |  |
神的形像 | 美樂頌 |  |
神的兒女 | 向神歌唱 |  | 即聽
神的兒女個個都是寶 | 生命樹上的天空1-生命樹上的歌唱 |  |
神的兒女個個都是寶 | 生命樹上的天空2-我看見天開了 |  |
神的兒子出戰前方 | 聖徒詩歌 |  | 即聽
神的兒子從天至 | 頌主新歌 |  | 即聽
神的兒子親愛救主 | 聖徒詩歌 |  | 即聽
神的保護 | 宣道詩 |  |
神的保護 | 生命聖詩 |  | 即聽
神的孩子 | 小羊•讚美稱謝 | 下載 | 即聽
神的美旨 | 青年聖歌 I |  |
神的家 | 兒童歡唱 I |  |
神的家 | 兒童歡唱 III |  |
神的家 | 兒童歡唱 IV |  |
神的家 | 生命聖詩 |  | 即聽
神的家庭 | 美樂頌 |  |
神的家庭 | 新歌頌揚 |  |
神的恩言 | 世紀頌讚 |  |
神的恩言 | 頌主新歌 |  | 即聽
神的恩典 | 青年聖歌 I |  |
神的恩惠對我是大 | 向神歌唱 |  | 即聽
神的真道 | 恩頌聖歌 |  |
神的羔羊 | 傳耶穌 2 |  |
神的羔羊 | 青年聖歌 II |  |
神的羔羊 | 小羊創作04 - 『我願意』 |  |
神的羔羊 | 復興教會詩歌 |  |
神的能力 | 其他 |  |
神的國 | 迦南詩選精選300首 |  |
神的國度 | 和撒那新歌 |  |
神的基督榮耀的主 | 聖徒詩歌 |  | 即聽
神的教會向前進 | 新歌頌揚 |  |
神的慈愛 | 青年聖歌 III |  |
神的慈愛 | 恩頌聖歌 |  |
神的慈愛 | 恩頌聖歌 |  |
神的愛 | 主恩詩歌 |  | 即聽
神的愛 | 主恩詩歌 |  | 即聽
神的愛 | 敬拜詩選─希伯崙堂短詩集 |  |
神的愛永不棄我 | 世紀頌讚 |  |
神的愛意 | 詩恩集 1 - 神的愛意 |  |
神的聖靈 | 新歌頌揚 |  |
神的聖靈降臨 | 約書亞01-祂的應許，祂的軍隊 |  |
神的聖靈溫柔如鴿子 | 向神歌唱 |  | 即聽
神的話語有能力 | 兒童歡唱 III |  |
神的話語藏心裡 | 兒童歡唱 IV |  |
神的路 | 青年聖歌 I |  |
神的路 | 培靈詩選 |  |
神的路 | 頌主聖詩 |  |
神的路是正路 | 聖徒詩歌 |  | 即聽
神的路最美善 | 心頌2 |  |
神的路最美善 | 生命聖詩 |  | 即聽
神的路最美善 | 平安詩集 |  | 即聽
神的道路 | 天韻11 - 與信心有約 | 下載 | 即聽
神的福音何等有福 | 聖徒詩歌 |  | 即聽
神的選民 | 迦南詩選精選300首 |  |
神的應許不能廢去 | 聖徒詩歌 |  | 即聽
神的應許不能廢去 | 平安詩集 |  | 即聽
神的鴻恩廣大無邊 | 頌主新歌 |  | 即聽
神的屬性 | 天人聖歌 |  |
神的靈 | 校園歡唱 1 |  |
神阿！求你 | 培靈詩選 |  |
神阿你是何等奇妙 | 聖徒詩歌 |  | 即聽
神非世人 | 校園歡唱 1 |  |
神垂聽 | 校園歡唱 2 |  |
神垂聽禱告 | 標竿人生01 |  |
神按計劃行事 | 世紀頌讚 |  |
神是一生所愛 | 更新之歌第 02 輯 |  |
神是寸步不離 | 風鈴歌集 |  |
神是永活全能 | 美樂頌 |  |
神是永活全能 | 齊唱短歌第 04 集 |  |
神是多麼寶貴 | 更新之歌第 03 輯 |  |
神是何等奇妙 | 青年聖歌 III |  |
神是我力量 | 譜頌 3 - 敬拜節拍 |  |
神是我所依 | 其他 |  | 即聽
神是我的拯救 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
神是我的拯救 | 新歌頌揚 |  |
神是我的避難所 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
神是我們的力量 | 校園歡唱 2 |  |
神是我們的避難所 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
神是信實 | 頌主聖歌 |  | 即聽
神是智慧，神是愛 | 頌主新歌 |  | 即聽
神是愛 | 新天地讚美詩歌系列 |  |
神是愛 | 校園歡唱 2 |  | 即聽
神是愛 | 沿風草 | 下載 | 即聽
神是愛 | 美樂頌 |  | 即聽
神是愛 | 校園頌 |  | 即聽
神是愛 | 現代詩歌選集 |  | 即聽
神是愛 | 齊唱新歌第 01 集 |  | 即聽
神是愛 | 齊唱新歌第 12 集 |  | 即聽
神是愛 | 祂使我歌唱 |  | 即聽
神是愛 | 青年聖歌 III |  | 即聽
神是愛 | 笙歌妙韻傳佳音〈第二輯〉 |  |
神是愛 | 頌主聖詩 |  |
神是愛，無盡愛 | 更新之歌第 02 輯 |  |
神是愛你的神 | 為中國─民族與列邦 |  |
神是護衛竿 | 迦南詩選精選300首 |  |
神是靈 | 天人短歌 |  |
神為我開路 | 其他 |  |
神為其民堅固城牆 | 頌主聖詩 |  |
神美化世界 | 頌主新歌 |  | 即聽
神要的是甚麼 | 頌主聖詩 |  |
神要開道路 | 來慶賀耶穌 | 下載 | 即聽
神要開道路 | 和撒那新歌 | 下載 | 即聽
神要開道路 | 神同在 | 下載 | 即聽
神要開道路 | 頌樂樂 | 下載 | 即聽
神哪，我仰望你 | 小羊•祈求委身 | 下載 | 即聽
神哪，我仰望你 | 小羊•經文詩歌 | 下載 | 即聽
神哪，求你 | 天人聖歌 |  |
神哪！你的寶座 | 天人短歌 |  |
神哪！我要讚美你 | 天韻07 - 溪邊的樹 |  |
神哪！我要讚美你 | 看哪！你的神 |  |
神哪！我願順從你 | 天韻07 - 溪邊的樹 | 下載 |
神哪！求仰臉 | 天韻11 - 與信心有約 |  |
神哪！求你 | 兒童歡唱 I |  |
神哪你在聖所之內 | 聖徒詩歌 |  | 即聽
神哪求你使我們 | 天人聖歌 |  |
神哪求你鑒察我 | 平安詩集 |  | 即聽
神恩 | 城市旋律第 02 集 - 踏上彩虹 |  | 即聽
神恩 | 美樂頌 |  | 即聽
神恩 | 深藍時份 |  | 即聽
神恩 | 現代詩歌選集 |  | 即聽
神恩已降 | 讓我親近你【粵】 | 下載 |
神恩典寶貴 | 敬拜詩選─希伯崙堂短詩集 |  |
神真正心意 | 讓我親近你【粵】 | 下載 |
神真好 | 和撒那新歌 | 下載 |
神真好 | 主澤流長 4 |  |
神真好 | 伍偉基作品 1 - 原來日子多麼美 |  |
神真好 | 伍偉基作品 2 - 精采 |  |
神真好 | 共享歌集 04 |  |
神真好，永遠好 | 神幫助 |  |
神真好永遠好 | 和撒那新歌 |  |
神真好永遠好 | 神幫助 |  |
神真是我力量 | 來慶賀耶穌 |  |
神真是我力量 | 和撒那新歌 |  |
神真是我的力量 | 復興教會詩歌 |  |
神真美好 | 校園歡唱 1 |  | 即聽
神真美善 | 新歌頌揚 |  |
神秘人 | 天使之歌 2 |  |
神秘谷之聲 | 基督是主第 3 集 |  | 即聽
神羔羊 | 傳耶穌 3 |  | 即聽
神羔羊 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
神羔羊配得 | 大衛帳幕的榮耀系列-禱告的殿 |  |
神羔羊配得 | 約書亞04-抓住永恆 |  |
神能 | 約沙法敬拜團詩歌 |  |
神配受崇拜 | 世紀頌讚 |  |
神配得稱讚 | 齊唱短歌第 02 集 |  |
神配得讚美 | 傳耶穌 1 |  |
神啊，你將你話語記下來 | 頌主聖詩 |  |
神啊，我的心切慕你 | 頌主聖詩 |  |
神啊，求你 | 天人短歌 |  | 即聽
神啊，求教導我 | 頌主聖詩 |  |
神啊，當我打開心門 | 頌主聖詩 |  |
神啊，頌讚歸你 | 讚之歌 1 |  |
神啊！你在哪兒 | 團契遊樂園 5.1 - 還記得嗎 |  |
神啊！你是我的神！ | 全靠恩典 |  |
神啊！我心堅定 | 傳耶穌 2 |  |
神啊！我們在天的父 | 頌主聖詩 |  |
神啊！我尋求你 | 天韻07 - 溪邊的樹 |  |
神啊！改變我 | 讚美系列短歌集 |  |
神啊！求你鑒察我 | 佳音兒童歌集 |  |
神啊！呼求你 | 只有感謝 |  |
神啊！請愛我 | 伍偉基創作 1 - 心靈照耀 |  |
神啊你名何等廣大泱漭 | 平安詩集 |  | 即聽
神啊你為何故 | 聖徒詩歌 |  | 即聽
神國A計畫 | 我心祈求 |  |
神眾教會奮起 | 世紀頌讚 |  |
神這樣眷顧我 | 迦南詩選精選100首 |  |
神這樣眷顧我 | 迦南詩選精選300首 |  |
神竟願愛我 | 生命聖詩 |  | 即聽
神創造這世界 | 可喜可樂之城03 |  |
神創造這世界 | 盧永亨作品集 01 - 哼不完的歌 |  |
神富有憐憫 | 天人聖歌 |  |
神就是愛 | 兒童歡唱 III |  |
神就是愛 | 兒童歡唱 I |  |
神掌王權 | 新歌頌揚 |  |
神掌權 | 讚美系列短歌集第二集 | 下載 |
神掌權 | 新歌頌揚 |  |
神曾應許 | 培靈詩選 |  | 即聽
神無所不知 | 校園頌 |  |
神慈愛 | 恩頌聖歌 |  |
神慈愛真可見 | 世紀頌讚 |  |
神愛 | 震撼校園 |  |
神愛 | 共享歌集 |  |
神愛世人 | 動感聖誕 | 下載 |
神愛世人 | 喜訊 3 - 福音粵曲 |  |
神愛世人 | 世紀頌讚 |  |
神愛世人 | 佳音兒童歌集 |  |
神愛世人 | 兒童歡唱 I |  |
神愛我愛你 | 其他 |  |
神愛浩大神恩奇妙 | 平安詩集 |  | 即聽
神愛這地方 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
神愛無量 | 生命聖詩 |  | 即聽
神愛傾注 | 只有感謝 |  |
神愛樂意奉獻者 | 校園歡唱 1 |  |
神極美善 | 校園頌 |  |
神極愛世人 | 青年聖歌 I |  |
神極愛世人 | 平安詩集 |  | 即聽
神當我離開你時 | 共享歌集 02 |  | 即聽
神當我離開你時 | 愛正等待我 |  | 即聽
神當我離開你時 | 譜頌 2 - 永不渴 |  | 即聽
神聖之地 | 讚美系列短歌集第二集 | 下載 |
神聖之愛遠超眾愛 | 聖徒詩歌 |  | 即聽
神聖之靈歌 | 普天頌讚 |  |
神聖主愛 | 心頌 |  |
神聖主愛 | 生命聖詩 |  | 即聽
神聖主愛 | 頌主新歌 |  | 即聽
神聖同志歌 | 普天頌讚 |  |
神聖呼召 | 聖徒詩歌 |  | 即聽
神聖的時刻 | 情歌婚禮歌系列第一輯 |  | 即聽
神聖的渴慕 | 寶座前的敬拜 |  |
神聖的愛何其美甜 | 聖徒詩歌 |  | 即聽
神聖純愛 | 宣道詩 |  |
神聖純愛歌 | 普天頌讚 |  |
神聖嬰孩 | 美樂頌 |  |
神聖嬰孩 | 恩頌聖歌 |  |
神僕當頌主 | 生命聖詩 |  | 即聽
神對我真好 | 讚之歌 1 |  | 即聽
神對我真好 | 兒童讚之歌 1 |  | 即聽
神彰顯能力 | 敬拜二千 |  |
神榮美安排 | 教會司琴培訓中心詩歌 |  | 即聽
神榮耀形像 | 校園歡唱 2 |  |
神與我同哭 | 教會司琴培訓中心詩歌 |  | 即聽
神與我的愛 | 聖徒詩歌 |  | 即聽
神與我們同在 | 傳耶穌 3 |  |
神說了 | 兒童歡唱 I |  |
神說話我就相信祂 | 聖徒詩歌 |  | 即聽
神賜喜樂歌 | 普天頌讚 |  |
神賜喜樂歌 | 頌樂樂 |  |
神賜聖嬰歌 | 普天頌讚 |  |
神幫助我們 | 神幫助 |  |
神蹟 | 天使之歌 1 |  |
神蹟 | 芥菜種02 - 遇見你 |  |
神蹟 | 美麗傳奇02-神蹟 |  |
神蹟 | 天韻14 - 歡唱 |  |
神犧牲的愛 | 你是王 |  |
神聽禱告 | 兒童成長詩歌 |  |
神靈遍蓋 | 世紀頌讚 |  |
祝 | 小羊創作-我心屬於你 |  | 即聽
祝 | 小羊創作01 - 『鼓舞』 |  | 即聽
祝你生日快樂 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
祝你生日快樂 | 讚美之泉 - 深夜的牽引 |  |
祝賀聖嬰 | 世紀頌讚 |  |
祝福 | 可喜可樂之城04 |  |
祝福 | 頌主聖詩 |  |
祝福 | 頌主聖詩 |  |
祝福 | 生命聖詩 |  | 即聽
祝福心語 | 絃獻歌集 03 - 愛繫他鄉 |  |
祝福心語 | 絃獻歌集 04 - 投靠你 |  |
祝福母親 | 其他 |  | 即聽
祝福你 | 喜訊 2 - 福音粵曲 |  |
祝福你 | 其他 |  | 即聽
祝福你 | 其他 |  | 即聽
祝福這裡 | 天地情緣 4 |  |
祝福頌 | 讚美系列短歌集第二集 | 下載 |
祝福頌 | 世紀頌讚 |  |
祝福頌 | 普天頌讚 |  |
祝福歌 | 頌主新歌 |  | 即聽
祝福歌 | 恩頌聖歌 |  |
郇城美福 | 頌主聖歌 |  | 即聽
郇城歌 | 頌主新歌 |  | 即聽
郇城歌 | 普天頌讚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
既然跟從了主 | 迦南詩選精選100首 |  |
既然跟從了主 | 迦南詩選精選300首 |  |
既絕對的恩慈 | 培靈詩選 |  |
既絕對的恩慈 | 平安詩集 |  | 即聽
流血之泉 | 宣道詩 |  |
流血歌 | 普天頌讚 |  |
流浪的人 | 佳音兒童歌集 |  |
流浪客 | 一個舊結他 |  |
流浪客 | 生命楂fit人 |  |
流浪客 | 愛的陶造心曲選 |  |
流淚谷 | 芥菜種02 - 遇見你 |  |
流淚谷 | 天人聖歌 |  |
流淚禱告 | 來復興我 |  |
流通管子 | 心頌 |  |
流通管子 | 青年聖歌 III |  | 即聽
流通管子 | 生命聖詩 |  | 即聽
乘鷹翅膀 | 聖樂合唱曲選 |  | 即聽
乘驢歌 | 普天頌讚 |  |
俯伏認罪歌 | 普天頌讚 |  |
倥偬 | 基督是主第 4 集 |  |
倆心相連 | 囍樂集 1-2：共譜囍樂曲 |  |
倚靠主者真有福 | 兒童歡唱 II |  |
倚靠永活主 | 生命聖詩 |  | 即聽
倚靠耶和華 | 無盡感恩 | 下載 |
倚靠耶和華 | 我心•你心•渴慕心 |  | 即聽
倚靠耶和華的人 | 新歌頌揚 |  |
倚靠耶和華的人真有福 | 平安詩集 |  | 即聽
倚靠耶和華真有福 | 聖徒詩歌 |  | 即聽
倚靠基督似蜜甜 | 一切從信靠開始 |  |
倚靠救主 | 頌主聖歌 |  | 即聽
倚靠順服 | 一切從信靠開始 |  |
倚靠寶血 | 心頌 |  |
倚靠寶血 | 生命聖詩 |  | 即聽
倚靠祂就免煩惱 | 天韻07b - 溪邊的樹（閩） |  |
倚靠祂就得幫助 | 天韻07 - 溪邊的樹 |  |
倒在地上的宏叔 | 天使之歌 2 |  |
倒空榮光 | 恩頌聖歌 |  |
個人工作 | 頌主聖歌 |  | 即聽
候主再臨 | 青年聖歌 I |  |
候主得力 | 恩頌聖歌 |  |
倘若 | 敬畏你的榮耀 |  |
凍露水 | 天韻15 - 伊的疼惜（閩） |  |
剛強，不要懼怕 | 和撒那新歌 |  |
剛強，不要懼怕 | 神同在 |  |
剛強壯膽 | 無言的讚頌 |  | 即聽
剛強壯膽 | 新歌頌揚 |  |
剛強神子歌 | 普天頌讚 |  |
剛毅信徒歌 | 普天頌讚 |  |
剛毅信徒歌 | 普天頌讚 |  |
原來日子多麼美 | 共享歌集 05 |  |
原來日子多麼美 | 伍偉基作品 1 - 原來日子多麼美 |  |
原來是你 | 天地情緣 2 |  |
原來是你 | 全因為你 |  |
原來是你 | 西流記 01 |  |
原來是耶穌 | 團契遊樂園 6 - 揀選 |  |
原是你─不可替代 | 心弦接觸 |  |
原是你─緊抱著我 | 心弦接觸 |  |
原是你恩惠 | 心弦接觸 |  |
原為亡羊 | 頌主聖歌 |  | 即聽
原諒 | 上帝聽禱告 |  |
原諒 | 這樣才是愛 | 下載 |
原諒 | 愛的真味 |  |
原諒我 | 團契遊樂園 5.1 - 還記得嗎 |  |
哲士東來來把智慧尋 | 頌主聖詩 |  |
唔灰心 | 小小世界 |  |
唔至好朋友就是耶穌 | 平安詩集 |  | 即聽
哭有時、笑有時 | 團契遊樂園 7 - 新一天，新的開始 |  |
哭求的每一天 | 神同在 [新] |  |
哭過笑過唱過沉默過 | 迦南詩選精選100首 |  |
哪神 | 主恩詩歌 |  | 即聽
哦，主耶穌你深長的愛 | 心弦 - 深長的愛 |  |
哦，主耶穌你深長的愛 | 同心敬拜 |  |
哦，主耶穌你深長的愛 | 看哪！你的神 |  |
哦，我愛你，耶穌 | 小羊•敬拜愛慕 |  | 即聽
哦，我愛你，耶穌 | 小羊創作-我心屬於你 | 下載 | 即聽
哦！主發光 | 傳耶穌 2 |  |
哦！以馬內利 | 傳耶穌 4 |  |
哦！快樂日 | 校園歡唱 2 |  |
哦！那拯救世人的大愛 | 校園歡唱 1 |  |
哦！來向耶和華拍掌 | 復興教會詩歌 |  |
哦！神聖的救主 | 讚美系列短歌集 | 下載 |
哦！感謝主 | 兒童歡唱 I |  |
哦！感謝主 | 校園歡唱 1 |  |
哦！聖靈啊 | 觸動我 |  |
哦！榮耀的救主 | 校園歡唱 2 |  |
哦！榮耀的雲彩 | 向神歌唱 |  | 即聽
哦主，你名何其美 | 小羊創作04 - 『我願意』 |  |
哦主，你真配得 | 新歌頌揚 |  |
哦主，我神 | 讚美系列短歌集第二集 | 下載 |
哦主，我神 | 新歌頌揚 |  | 即聽
哦主，施恩憐憫我 | 和撒那新歌 |  |
哦主，尊榮可畏 | 傳耶穌 3 |  |
哦主！你聖潔 | 和撒那新歌 |  |
哦主我們今想到你 | 聖徒詩歌 |  | 即聽
哦主求你長在我心 | 聖徒詩歌 |  | 即聽
哦主求你指教我 | 聖徒詩歌 |  | 即聽
哦主求你指教我 | 平安詩集 |  | 即聽
哦主是我沙漠綠洲 | 平安詩集 |  | 即聽
哦主甚麼使你頭垂 | 聖徒詩歌 |  | 即聽
哦主耶穌我心喜樂 | 聖徒詩歌 |  | 即聽
哦主耶穌我的心向著寶座 | 平安詩集 |  | 即聽
哦主耶穌每想到你 | 聖徒詩歌 |  | 即聽
哦主耶穌當你在地 | 聖徒詩歌 |  | 即聽
哦主撒冷是你的建設 | 聖徒詩歌 |  | 即聽
哦各各他 | 聖徒詩歌 |  | 即聽
哦在榮耀裡的基督 | 聖徒詩歌 |  | 即聽
哦完全的愛 | 聖徒詩歌 |  | 即聽
哦我已得救 | 聖徒詩歌 |  | 即聽
哦我要像你 | 聖徒詩歌 |  | 即聽
哦我魂可無恐 | 聖徒詩歌 |  | 即聽
哦我願成為無有 | 聖徒詩歌 |  | 即聽
哦來蒙恩群眾 | 聖徒詩歌 |  | 即聽
哦哈利路亞我讚美耶穌 | 向神歌唱 |  | 即聽
哦神是你召我們 | 聖徒詩歌 |  | 即聽
哦基督的十字架 | 聖徒詩歌 |  | 即聽
哦這就是我的榮耀 | 聖徒詩歌 |  | 即聽
哦滿了傷痕的頭 | 聖徒詩歌 |  | 即聽
哦願我有千萬舌頭 | 聖徒詩歌 |  | 即聽
哦願我有千萬舌頭 | 平安詩集 |  | 即聽
哦祂的愛 | 聖徒詩歌 |  | 即聽
夏日來臨歌 | 普天頌讚 |  |
夏夜 | 讚美之泉 02 - 注目看耶穌 |  |
家 | 約書亞07-打開眾城門 |  |
家 | 兒童歡唱 I |  | 即聽
家在那邊 | 頌主新歌 |  | 即聽
家在那邊 | 頌主聖歌 |  | 即聽
家國夢 | 齊唱新歌第 12 集 |  |
家國夢 | 為這地祈福 |  |
容小孩來 | 頌主聖歌 |  | 即聽
容我此際 | 堅守我崗位 |  |
容我頌讚 | 主澤流長 3 |  |
容我寧靜 | 共享歌集 03 |  | 即聽
容我寧靜 | 西伯作品 1 |  | 即聽
容我寧靜 | 西流記 02 |  | 即聽
容我寧靜 | 團契遊樂園 2•詩歌本 |  | 即聽
容我親近你 | 復興教會詩歌 |  |
展翅上騰 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
展翅上騰 | 傳耶穌 7 |  |
展翅如鷹 | 約書亞02-祂的國度，祂的榮耀 |  |
展得勝旗在高處飄 | 頌主新歌 |  | 即聽
展開清晨的翅膀 | 讚美之泉 - 單單愛慕你 |  |
展開清晨的翅膀 | 讚美之泉 07 - 展開清晨的翅膀 |  |
差我 | 約書亞07-打開眾城門 |  |
差遣我 | 青年聖歌 III |  |
差遣我 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
差遣我 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
差遣我 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
恭賀受膏者 | 恩頌聖歌 |  |
恭敬讚美 | 頌主新歌 |  | 即聽
恭敬讚美歌 | 普天頌讚 |  |
恭請主來 | 世紀頌讚 |  |
恭獻新堂 | 頌主聖歌 |  | 即聽
恩上加恩 | 頌主聖歌 |  | 即聽
恩上加恩 | 宣道詩 |  |
恩友歌 | 兒童歡唱 I |  |
恩友歌 | 世紀頌讚 |  |
恩友歌 | 培靈詩選 |  |
恩友歌 | 普天頌讚 |  |
恩友歌 | 美樂頌 |  |
恩友歌 | 頌主新歌 |  | 即聽
恩手緊扣 | 和平之君 |  |
恩手領我 | 只有感謝 |  |
恩主天降 | 浩聲讚詠合唱曲集（六） |  |
恩主正尋找收獲果實 | 平安詩集 |  | 即聽
恩主在眼前 | 頌主新歌 |  | 即聽
恩主的愛 | 其他 |  |
恩主詠 - 中秋感言 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
恩主榮美 | 恩頌聖歌 |  |
恩光歌 | 普天頌讚 |  |
恩光歌 | 頌樂樂 |  |
恩曲 | 互愛詩歌精選 |  |
恩曲 | 天地情緣 3 |  |
恩典一生都足夠 | 可喜可樂之城01 |  |
恩典大過我罪 | 頌主新歌 |  | 即聽
恩典大過我罪愆 | 青年聖歌 III |  |
恩典太美麗 | 團契遊樂園 3•詩歌本 |  | 即聽
恩典太美麗 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
恩典妙音 | 頌主聖歌 |  | 即聽
恩典足夠我用 | 青年聖歌 III |  |
恩典美妙聲音 | 聖徒詩歌 |  | 即聽
恩典夠我用 | 其他 |  | 即聽
恩牧善導 | 世紀頌讚 |  |
恩雨 | 城市旋律第 05 集 - 客西馬尼 |  |
恩雨大降 | 心頌2 |  |
恩雨大降 | 青年聖歌 II |  |
恩雨大降 | 宣道詩 |  |
恩雨大降 | 生命聖詩 |  | 即聽
恩雨大降 | 頌主新歌 |  | 即聽
恩雨降恩雨 | 聖徒詩歌 |  | 即聽
恩惠主宰 | 世紀頌讚 |  |
恩惠主宰 | 頌主新歌 |  | 即聽
恩惠主宰 | 其他 |  |
恩惠正澆灌 | 復興教會詩歌 |  |
恩慈永存 | 頌主聖歌 |  | 即聽
恩慈的心 | 王子06 - 生命是一首詩歌 |  |
恩慈相待 | 校園頌 |  |
恩愛永不斷 | 有情天思親 CD01 - 蝴蝶 |  |
恩愛永偕 | 頌主新歌 |  | 即聽
恩愛永偕 | 世紀頌讚 |  |
恩愛永偕 | 世紀頌讚 |  |
恩愛救贖主 | 校園頌 |  |
恩愛救贖主 | 美樂頌 |  |
恩愛救贖主 | 世紀頌讚 |  | 即聽
恩愛救贖主 | 頌主新歌 |  | 即聽
恩愛路程 | 其他 |  |
恩愛標本 | 聖徒詩歌 |  | 即聽
恩福傾注每一天 | 新天地讚美詩歌系列 |  |
恩賜 | 現代詩歌選集 |  | 即聽
恩賜 | 齊唱新歌第 03 集 |  | 即聽
恩臨萬邦 | 敬拜詩選─希伯崙堂短詩集 |  |
恩寵 | 編織夢想 |  |
息主臂中 | 頌主聖歌 |  | 即聽
悔 | 城市旋律第 05 集 - 客西馬尼 | 下載 | 即聽
悔 | 現代詩歌選集 | 下載 | 即聽
悔改！悔改！ | 兒童歡唱 II |  |
悔改的心 | 天韻11 - 與信心有約 |  |
悔改的心 | 天韻11b - 與信心有約（閩） |  |
悔改得赦免 | 兒童歡唱 III |  |
悔罪歌 | TWS原創歌譜 |  |
悔過 | 美樂頌 |  |
悔過 | 校園頌 |  |
悔過 | 齊唱新歌第 04 集 |  |
悅納 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
悅納 | 悅納 |  |
振作心靈 | 恩頌聖歌 |  |
振作你心 | 恩頌聖歌 |  |
振奮作工 | 恩頌聖歌 |  |
捉迷藏 | 現代詩歌選集 |  |
挽手歌頌神 | 心弦接觸 |  |
挪亞的方舟 | 兒童歡唱 IV |  |
效主捨己 | 生命聖詩 |  | 即聽
效主犧牲 | 校園頌 |  |
效但以理 | 頌主聖歌 |  | 即聽
效法約書亞 | 兒童歡唱 III |  |
效法耶穌 | 生命聖詩 |  | 即聽
效聖徒盡忠 | 生命聖詩 |  | 即聽
旅行 | 其他 |  |
時已夜半 | 頌主聖歌 |  | 即聽
時已夜半橄欖山頭 | 平安詩集 |  | 即聽
時日過去不再來 | 頌主新歌 |  | 即聽
時代的挑戰 | 培靈詩選 |  |
時代的挑戰 | 生命聖詩 |  | 即聽
時刻有你 | 房角石音樂 |  |
時刻近主 | 生命聖詩 |  | 即聽
時刻蒙恩 | 心頌2 |  |
時刻蒙恩 | 頌主聖歌 |  | 即聽
時刻蒙恩 | 世紀頌讚 |  |
時刻蒙恩 | 宣道詩 |  |
時刻蒙恩 | 生命聖詩 |  | 即聽
時刻蒙恩 | 校園頌 |  | 即聽
時刻蒙恩 | 頌主新歌 |  | 即聽
時刻需主歌 | 普天頌讚 |  |
時刻需你 | 頌主聖歌 |  | 即聽
時刻靠主 | 頌主新歌 |  | 即聽
時刻讚美主 | 讚美之泉 - 其他 |  | 即聽
時時刻刻 | 聖徒詩歌 |  | 即聽
時時稱頌耶和華 | 基督是主第 4 集 |  |
時時稱頌耶和華 | 神同在 [新] |  |
時時儆醒 | 天人聖歌 |  |
時常喜樂 | 聖徒詩歌 |  | 即聽
時常攜帶耶穌聖名 | 聖徒詩歌 |  | 即聽
時間少 | 青年聖歌 II |  |
時間嘀嗒 | 小小世界 |  |
時節良辰歌 | 普天頌讚 |  |
殷勤作工 | 頌主聖歌 |  | 即聽
殷勤作工 | 生命聖詩 |  | 即聽
殷勤作工，不辭勞苦 | 頌主聖詩 |  |
殷勤等候 | 頌主聖歌 |  | 即聽
浪 | 關祥文作品 2 - 飛渡莽流 |  |
浪子 | 天韻13 - 飛翔 |  |
浪子 | 天韻18 - 咱是一場戲 |  |
浪子 | 青年聖歌 II |  |
浪子 | 感動 |  |
浪子 | 無盡感恩 |  |
浪子回頭 | 主澤流長 1 |  |
浪子回頭 | 共享歌集 02 |  |
浪子回頭 | 董永賢作品 1 - 全然愛你 |  |
浪子吟 | 天人聖歌 |  |
浪倒風嘯耶穌呼召 | 平安詩集 |  | 即聽
浸禮歌 | 頌主新歌 |  | 即聽
浸禮歌 | 世紀頌讚 |  |
海上人家 | 基督是主第 3 集 |  |
海岸抒懷 | 共享歌集 02 |  |
海岸抒懷 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
海闊天空 | 美麗傳奇04-守望你 |  |
浩聲讚祂曲 | 浩聲讚詠合唱曲集（一） |  |
烙主聖容在我心 | 生命聖詩 |  | 即聽
烙於歷史的血印 | 天地情緣 1 |  |
烈火的真神 | 和撒那新歌 |  |
留一顆心填滿耶穌 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
留住你 | 主澤流長 4 |  |
疼找尋我 | 房角石音樂 |  |
真平安 | 新歌頌揚 |  |
真生命糧歌 | 普天頌讚 |  |
真光 | 兒童歡唱 IV |  |
真光 | 紅虹福音粵曲 |  |
真光 | 齊唱新歌第 01 集 |  |
真光 | 天韻16 - 聽見 |  |
真光之主 | 頌主新歌 |  | 即聽
真光之主歌 | 普天頌讚 |  |
真光普照 | 世紀頌讚 |  | 即聽
真光普照 | 美樂頌 |  | 即聽
真光普照 | 恩頌聖歌 |  | 即聽
真光普照 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
真光普照 | 頌樂樂 |  | 即聽
真光照徹諸幽暗 | 世紀頌讚 |  |
真的有一位神愛你 | 迦南詩選精選100首 |  |
真的要選擇這條路 | 西伯作品 4 |  |
真的愛你 | 其他 |  |
真是快樂日 | 新歌頌揚 |  |
真是奇妙，奇妙的生命 | 青年聖歌 II |  |
真美好 | 讚美系列短歌集第二集 | 下載 |
真美歌 | 普天頌讚 |  |
真神，全能的父親 | 世紀頌讚 |  |
真神，全能的父親 | 頌主聖詩 |  |
真神上帝造天地 | 頌主聖詩 |  |
真神之愛 | 心頌 |  |
真神之愛 | 喜訊 1 - 福音粵曲 |  |
真神之愛 | 大祭司 |  |
真神之愛 | 敬拜詩選─希伯崙堂短詩集 |  |
真神之愛 | 神幫助 |  |
真神之愛 | 看哪！你的神 |  |
真神之愛 | 燃燒為主 |  |
真神之愛 | 青年聖歌 I |  | 即聽
真神之愛 | 培靈詩選 |  | 即聽
真神之愛 | 世紀頌讚 |  |
真神之愛 | 聖徒詩歌 |  | 即聽
真神之愛 | 生命聖詩 |  | 即聽
真神之愛 | 頌主新歌 |  | 即聽
真神之愛偉大無窮 | 平安詩集 |  | 即聽
真神失蹤跡何其難尋 | 頌主聖詩 |  |
真神永遠膀臂 | 校園頌 |  |
真神永遠膀臂 | 生命聖詩 |  | 即聽
真神在聖殿中 | 頌主新歌 |  | 即聽
真神成就萬般異蹟 | 頌主新歌 |  | 即聽
真神何等愛我眾 | 頌主新歌 |  | 即聽
真神妙愛 | 生命聖詩 |  | 即聽
真神妙愛 | 校園頌 |  |
真神言語有生命 | 世紀頌讚 |  |
真神的靈充滿我 | 世紀頌讚 |  |
真神的靈充滿我 | 恩頌聖歌 |  |
真神威嚴可畏 | 恩頌聖歌 |  |
真神是我們堅固城 | 青年聖歌 II |  |
真神是我們堅固城 | 培靈詩選 |  |
真神座前 | 恩頌聖歌 |  |
真神羔羊 | 讚之歌 5 |  |
真神羔羊 | 新歌頌揚 |  |
真神得勝 | 以利亞 - 耶和華是神 |  |
真神造天地 | 頌主新歌 |  | 即聽
真神造天地 | 世紀頌讚 |  |
真神造天地歌 | 普天頌讚 |  |
真神慈悲寬如海洋 | 頌主新歌 |  | 即聽
真神慈悲寬如海洋 | 生命聖詩 |  | 即聽
真神慈愛寬如海洋 | 頌主聖詩 |  |
真神愛世人 | 天人短歌 |  |
真神愛世人 | 基督是主第 2 集 |  |
真神愛世人 | 天人聖歌 |  |
真神極愛 | 頌主聖詩 |  |
真神極愛世人 | 校園歡唱 1 |  |
真神極愛世人 | 校園頌 |  |
真神實在愛世人 | 平安詩集 |  | 即聽
真財富 | 天韻16 - 聽見 |  |
真假信德 | 齊唱新歌第 04 集 |  |
真理小戰士 | 兒童歡唱 III |  |
真理內心種 | 美樂頌 |  |
真理內心種 | 唱和集 1 |  |
真理內心種 | 現代詩歌選集 |  |
真理的種子 | 愛的啟程【國】 | 下載 |
真理要釋放你 | 向神歌唱 |  | 即聽
真理時刻 | 基督是主第 2 集 |  |
真理鬥士 | 天人聖歌 |  |
真理無涯歌 | 普天頌讚 |  |
真無有 | 宣道詩 |  |
真等祂來 | 頌主聖歌 |  | 即聽
真感覺 | 美麗傳奇03-ETERNITY 愛永恆 |  |
真愛 | 敬拜二千 |  |
真愛 | 城市旋律第 02 集 - 踏上彩虹 | 下載 |
真愛 | 現代詩歌選集 | 下載 |
真愛 | 敬拜者的心 |  |
真愛 | 愛的真味 |  |
真愛 | 互愛詩歌精選 |  |
真愛的代價 | 真愛的代價 |  |
真愛要等待 | 天韻12 - 希望在轉角 |  |
真愛重燃 | 迴響集 |  |
真誠的奉獻 | 詩恩集 2 - 活水長流 |  |
真摯的我 | 心靈之窗 |  |
真摯的愛 | 觸動我 |  |
真歡喜 | 新歌頌揚 |  |
真歡喜耶穌釋放我 | 向神歌唱 |  | 即聽
破冰船 | 齊唱新歌第 05 集 |  |
破毀帶我到主懷 | 聖徒詩歌 |  | 即聽
破碎 | 敬畏你的榮耀 |  |
破繭自由 | 生命陶匠 |  |
破鏡重「完」 | 復興教會詩歌 |  |
破鏡重完 | 綿綿中國心 | 下載 |
窄路 | 天韻02 - 好消息 |  |
站立在神話語的信實上面 | 聖徒詩歌 |  | 即聽
站在主殿中 | 讚美之泉 - 深夜的牽引 |  |
站在破口中 | 復興教會詩歌 |  |
站住你當為主站住 | 聖徒詩歌 |  | 即聽
站到主門前 | 我心•你心•讚美心 |  |
站於天地之間 | 站於天地之間 |  |
站起，進攻為耶穌 | 頌主聖詩 |  |
站起，稱頌真神 | 頌主新歌 |  | 即聽
站起，稱頌真神 | 頌主聖詩 |  |
站起來，東方的人 | 迦南詩選精選100首 |  |
站起來，東方的人 | 迦南詩選精選300首 |  |
笑向風暴 | 關祥文作品 2 - 飛渡莽流 |  |
粉碎籬笆 | 盧永亨作品集-不詳 |  |
純真的心敬拜你 | 可喜可樂之城01 |  |
純潔的心 | 讚之歌 6 - 以神為樂 |  |
紙玫瑰 | 感應 |  |
羔羊代價 | 恩頌聖歌 |  |
羔羊的歌 | 校園頌 |  |
羔羊是配 | 聖徒詩歌 |  | 即聽
羔羊真配得 | 青年聖歌 III |  |
羔羊真配得 | 新歌頌揚 |  |
羔羊婚筵 | 聖徒詩歌 |  | 即聽
羔羊捨命十架上 | 頌主新歌 |  | 即聽
羔羊頌 | 頌主聖詩 |  |
羔羊頌 | 頌主聖詩 |  |
羔羊頌 | 頌主聖詩 |  |
羔羊頌 | 頌主聖詩 |  |
羔羊頌 | 頌主聖詩 |  |
羔羊頌 | 頌主聖詩 |  |
羔羊筵上歌 | 普天頌讚 |  |
羔羊憐憫頌 | 普天頌讚 |  |
羔羊獨尊 | 生命聖詩 |  | 即聽
耕田撒種 | 頌主新歌 |  | 即聽
耕田撒種 | 頌主聖歌 |  | 即聽
耕田撒種歌 | 普天頌讚 |  |
胸懷世界 | 迦南詩選精選300首 |  |
能力從上傾 | 聖徒詩歌 |  | 即聽
能力歸我神 | 王子02 - 為主來夢想 |  |
能力歸我神 | 王子07 - 突破（下） |  |
能力歸我神 | 和撒那新歌 |  |
能力歸我神 | 神幫助 |  |
能回家真好 | 天地情緣 4 |  |
能否順服 | 頌主聖歌 |  | 即聽
能遇你是我福氣 | 惟獨你 |  |
能讓我一生得勝 | 西伯作品 2 |  |
航行 | 一道江河 |  |
茫忙忘 | 董永賢作品 1 - 全然愛你 |  |
荒原行旅歌 | 普天頌讚 |  |
荊棘的冠冕 | 城市旋律第 03 集 - 愛在人間 |  |
荊棘的冠冕 | 美樂頌 |  |
荊棘的冠冕 | 現代詩歌選集 |  |
草場的羊 | 更新歌集 |  |
草鞋 | 基督是主第 3 集 |  |
虔守主餐 | 心頌2 |  |
虔守主餐 | 世紀頌讚 |  |
虔守主餐 | 生命聖詩 |  | 即聽
虔守聖日 | 生命聖詩 |  | 即聽
虔誠祈禱 | 頌主聖歌 |  | 即聽
虔誠敬拜 | 世紀頌讚 |  |
虔誠敬拜 | 生命聖詩 |  | 即聽
虔誠聚集 | 美樂頌 |  |
虔誠聚集 | 頌主新歌 |  | 即聽
虔誠聚集 | 世紀頌讚 |  |
虔誠禱告 | 恩頌聖歌 |  |
衷心敬拜 | 可喜可樂之城04 |  |
衷心稱頌上主 | 恩頌聖歌 |  |
衷心稱頌上主 | 敬拜詩選─希伯崙堂短詩集 |  |
衷心讚美 | 頌樂樂 |  |
記念主名 | 頌主聖歌 |  | 即聽
記念耶寶貴名 | 生命聖詩 |  | 即聽
記念萬民歌 | 普天頌讚 |  |
記念髑髏地 | 青年聖歌 III |  |
記得打魚海上 | 平安詩集 |  | 即聽
記號 | 同在的神 - 以馬內利 | 下載 |
訓誨必出於錫安 | 我心旋律 5 - 金色的耶路撒冷 |  |
豈可空手回天府 | 宣道詩 |  | 即聽
豈可空手回天府 | 培靈詩選 |  | 即聽
豈可空手回天府 | 青年聖歌 II |  | 即聽
豈可空手回天家 | 心頌 |  | 即聽
豈可空手回天家 | 生命聖詩 |  | 即聽
豈可空回 | 頌主聖歌 |  | 即聽
豈敢 | 培靈詩選 |  |
豈敢 | 聖徒詩歌 |  | 即聽
豈獨主背十架 | 頌主新歌 |  | 即聽
豈獨耶穌背十字架 | 宣道詩 |  |
豈獨耶穌背十字架 | 平安詩集 |  | 即聽
起乎萬名之名 | 青年聖歌 I |  |
起來，天國已經近了 | 頌主聖詩 |  |
起來，全世界的罪奴 | 頌主聖詩 |  |
起來，基督精兵 | 頌主聖詩 |  |
起來！神的兒女 | 黃國倫03•帶領我 |  |
起來！渡河去吧！ | 從約旦河到耶利哥 |  |
起來吧！ | 讚美之泉 - 愛我願意 | 下載 |
起來吧！ | 讚美之泉 03 - 甦醒 | 下載 |
起來起來為耶穌 | 聖徒詩歌 |  | 即聽
起來罪奴 | 頌主聖歌 |  | 即聽
起來榮耀 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
起來榮耀 | 敬拜詩選─希伯崙堂短詩集 |  |
起來榮耀 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
起來歌唱榮耀 | 有情天CD04 - 千山萬水恩惠相隨 |  |
起來讚美 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
起舞讚美 | 其他 |  |
起舞讚美 | 清晨到夜晚 |  |
送給你遠方的親人 | 迦南詩選精選100首 | 下載 |
送給你遠方的親人 | 迦南詩選精選300首 | 下載 |
逆流再上 | 愛的啟程【粵】 | 下載 |
迷羊知返 | 其他 |  |
迷途乳燕 | 笙歌妙韻傳佳音〈第二輯〉 |  |
迷路的羊 | 天人聖歌 |  |
迷路的羊 | 佳音兒童歌集 |  |
迷路的羊 | 兒童歡唱 I |  |
逃生 | 齊唱新歌第 14 集 | 下載 |
逃脫 | 天使之歌 2 |  |
追 | 美樂頌 |  |
追 | 齊唱新歌第 01 集 |  |
追(I) | 天使之歌 2 |  |
追(II) | 天使之歌 2 |  |
追求聖潔 | 頌主聖歌 |  | 即聽
追思曲 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
追憶錫安 | 恩頌聖歌 |  |
配得尊崇 | 王子02 - 為主來夢想 |  |
配得尊崇 | 王子07 - 突破（上） |  |
配得榮耀的主 | 讚美系列短歌集 |  |
釘在十架 | 青年聖歌 II |  |
閃爍的小火花 | 恩頌聖歌 |  |
閃爍的小火花 | 美樂頌 |  |
除了你 | 我心旋律 4 - 回家 |  |
除了你 | 黃國倫01•天使 |  |
除了你 | 小羊創作-我心屬於你 |  | 即聽
除了你以外 | Sigma - 我要遇見你 |  |
除了耶穌以外 | 向神歌唱 |  | 即聽
除夕迎新歲歌 | 普天頌讚 |  |
除你以外 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
除你以外 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
除你以外 | 和平之君 |  |
除你以外 | 主澤流長 2 |  |
除你以外 | 共享歌集 05 |  |
除你以外無別神 | 向神歌唱 |  | 即聽
除你別無他神 | 其他 |  |
除祂以外 | 其他 |  |
除祂以外別無拯救 | 迦南詩選精選100首 |  |
馬利亞頌 | 頌主聖詩 |  |
馬其頓呼聲 | 培靈詩選 |  |
馬其頓的呼聲 | 青年聖歌 III |  |
馬其頓的呼聲 | 頌主新歌 |  | 即聽
馬棚禾堆上 | 恩頌聖歌 |  |
馬槽聖嬰 | 恩頌聖歌 |  |
馬槽聖嬰 | 團契遊樂園 2 |  |
馬槽聖嬰 | 盧永亨作品集 01 - 哼不完的歌 |  |
馬槽聖嬰 | 世紀頌讚 |  | 即聽
馬槽聖嬰 | 生命聖詩 |  | 即聽
馬槽聖嬰（一） | 心頌2 |  |
馬槽聖嬰（二） | 心頌2 |  |
馬槽聖嬰歌 | 普天頌讚 |  |
馬槽歌 | Blue Christmas |  |
馬槽歌 | 恩頌聖歌 |  |
馬槽歌 | 恩頌聖歌 |  |
馬槽歌 | 佳音兒童歌集 |  |
馬槽歌 | 兒童歡唱 I |  |
馬槽歌 | 普天頌讚 |  |
馬槽歌 | 普天頌讚 |  |
馬槽歌 | 普天頌讚 |  |
馬槽歌 | 頌樂樂 |  |
馬槽歌 | 普天頌讚 |  |
馬槽歌 | 恩頌聖歌 |  | 即聽
高又深 | 小小世界 |  |
高天述主榮耀 | 美樂頌 |  | 即聽
高天述主榮耀 | 恩頌聖歌 |  | 即聽
高天述說主榮耀 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
高呼主名 | 兒童歡唱 IV |  |
高高在上和散那 | 普天頌讚 |  |
高唱，感謝，歡欣 | 頌主聖詩 |  |
高唱入雲 | 共享歌集 02 |  | 即聽
高唱入雲 | 西伯作品 1 |  | 即聽
高唱入雲 | 西伯作品 4 |  | 即聽
高唱入雲 | 西流記 02 |  | 即聽
高唱入雲 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
高唱主名歌 | 普天頌讚 |  |
高唱主名歌 | 普天頌讚 |  |
高唱主的愛 | 可喜可樂之城03 |  |
高唱你的愛 | 主恩詩歌 |  |
高唱新歌 | 雙語頌讚曲集 |  |
高深無比的愛 | 敬拜晨學園 01-放我於高處 |  |
高深無比的愛 | 粵語敬拜詩集 |  |
高歌 | 天韻14 - 歡唱 |  |
高歌和散那 | 世紀頌讚 |  |
高歌起舞 | 曠野甘霖 |  |
高歌頌主 | 恩頌聖歌 |  |
高歌頌主 | 頌主新歌 |  | 即聽
高歌頌神恩 | 其他 | 下載 |
高興愉快要歌唱 | 浩聲讚詠合唱曲集（二） |  |
高擎十架 | 頌主聖詩 |  |
高縫主旗 | 頌主聖歌 |  | 即聽
高聲來呼喊 | 和撒那新歌 |  |
高聲來呼喊 | 神幫助 |  |
高聲宣揚 | 同在的神 - 以馬內利 |  |
高聲唱 | 城市旋律第 01 集 - 城市旋律 |  |
高聲唱 | 現代詩歌選集 |  |
高聲唱主的愛 | 祈禱仔唱詩歌 1 |  |
高聲頌揚 | 神大愛 |  |
高聲歌頌 | 浩聲讚詠合唱曲集（三） |  |
高舉十架 | 世紀頌讚 |  |
高舉十架 | 恩頌聖歌 |  |
高舉十架 | 頌樂樂 |  |
高舉十架 | 培靈詩選 |  |
高舉主 | 新歌頌揚 |  |
高舉主耶穌 | 向神歌唱 |  | 即聽
高舉主旗 | 頌主新歌 |  | 即聽
高舉主旗 | 生命聖詩 |  | 即聽
高舉你古老十架 | 主澤流長 1 |  | 即聽
高舉你古老十架 | 共享歌集 01 |  | 即聽
高舉你古老十架 | 西流記 03 |  | 即聽
高舉你的愛 | 齊唱短歌第 03 集 |  |
高舉耶和華聖名 | TWS原創歌譜 |  |
高舉耶穌聖名 | 新歌頌揚 |  |
高舉基督 | 天人聖歌 |  |
高舉基督向前行 | 一切從信靠開始 |  |
高舉基督為王 | 頌主聖詩 |  |
高舉得勝旌旗 | 頌讚、尊貴、榮耀 |  |
高舉雙手 | 奉主名前進 |  |
高舉雙手 | 傳耶穌 4 |  |
高舉雙手 | 傳耶穌 5 |  |
被囚歸來 | 迦南詩選精選300首 |  |
被救贖的百姓 | 新歌頌揚 |  | 即聽
被殺的羔羊 | 新歌頌揚 |  |
被殺的羔羊 | 頌讚、尊貴、榮耀 |  |
被造的意義 | 約書亞07-打開眾城門 |  |
被揀選的族類 | 新歌頌揚 |  |
被愛 | 讚美之泉 - 單單愛慕你 |  |
被罪壓害人人要來 | 平安詩集 |  | 即聽
被聖靈充滿 | 培靈詩選 |  |
被聖靈充滿 | 天人聖歌 |  |
被擄的得釋放 | 生命樹上的天空2-我看見天開了 |  |
被贖為敬拜主 | 向神歌唱 |  | 即聽
恁當順從耶和華 | 天韻07b - 溪邊的樹（閩） |  |
恁當應該堅強 | 天韻07b - 溪邊的樹（閩） |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十一劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
假如我有千條性命 | 天人聖歌 |  |
假使 | 假使•自己•信耶穌 |  |
做主軍人歌 | 普天頌讚 |  |
做主軍人歌 | 普天頌讚 |  |
做個快樂人 | 其他 |  |
做個朋友 | 小小世界 |  |
做得冇 | 王子02 - 為主來夢想 |  |
做得冇 | 王子07 - 突破（上） |  |
做贖 | 青年聖歌 II |  |
偉大工匠 | 生命聖詩 |  | 即聽
偉大全能主 | 讚美系列短歌集第二集 | 下載 |
偉大奇妙的神蹟 | 校園歡唱 1 |  |
偉大奇妙神 | 可喜可樂之城03 |  | 即聽
偉大奇妙神 | 新歌頌揚 |  | 即聽
偉大的主 | 讚美系列短歌集第二集 | 下載 |
偉大的主 | 世紀頌讚 |  | 即聽
偉大的神 | 聖徒詩歌 |  | 即聽
偉大的救主 | 青年聖歌 I |  |
偉大的救主 | 神幫助 |  |
偉大的媽媽 | 李運生作品 1 - 七個祈求 |  |
偉大的愛 | 心頌 |  |
偉大的愛 | 頌主新歌 |  | 即聽
偉大的愛 | 生命聖詩 |  | 即聽
偉大真神全能全智 | 頌主新歌 |  | 即聽
偉大無比的名 | 校園歡唱 2 |  |
偉大榮耀真神 | 兒童歡唱 I |  |
偉大權能的主 | 神幫助 |  |
偉哉救主 | 頌主新歌 |  | 即聽
偶然 | 其他 |  |
偶然遇上的驚喜 | 團契遊樂園 2•詩歌本 |  | 即聽
偶然遇上的驚喜 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
偶然遇上的驚喜 | 盧永亨作品集 02 - 尋著您的那天 |  | 即聽
偶然遇上的驚喜 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
偶然遇上的驚喜 | 盧永亨作品集 02 - 尋著您的那天 |  |
偕我同住 | 恩頌聖歌 |  |
務要守牢 | 青年聖歌 III |  |
務要追求 | 頌主聖歌 |  | 即聽
務要提防 | 頌主聖歌 |  | 即聽
務要傳道 | 天人聖歌 |  |
動力信望愛 | 美樂頌 |  | 即聽
動力信望愛 | 齊唱新歌第 06 集 |  | 即聽
動手作工靠耶穌 | 頌主聖詩 |  |
參孫 | 迦南詩選精選300首 |  |
參孫的頭髮 | 兒童歡唱 III |  |
啊！伯利恆首要之城 | 頌主聖詩 |  |
啊！聖善夜 | 世紀頌讚 |  |
啊！聖潔耶穌 | 世紀頌讚 |  |
唱，哈利路亞 | 基督是主第 1 集 |  |
唱一首天上的歌 | 迦南詩選精選 |  |
唱一首天上的歌 | 迦南詩選精選100首 |  |
唱一首新歌 | 我心•你心•渴慕心 |  |
唱在人生邊緣上 | 其他 | 下載 |
唱在光明之時 | 青年聖歌 III |  |
唱和散那 | 兒童歡唱 II |  |
唱和撒那 | 生命聖詩 |  | 即聽
唱阿利路亞 | 詠讚聲浩（二）真神親顯愛 |  |
唱哈利路亞 | 和撒那新歌 |  |
唱哈利路亞 | 和撒那新歌 |  |
唱哈利路亞 | 讚之歌 5 |  |
唱哈利路亞 | 其他 |  |
唱哈利路亞 | 迦南詩選精選300首 |  |
唱哈利路亞 | 迦南詩選精選100首 |  |
唱哈利路亞 | 讚美系列短歌集 | 下載 |
唱哈利路亞頌讚主 | 恩頌聖歌 |  |
唱哈利路亞頌讚主 | 培靈詩選 |  |
唱哈利路亞頌讚主 | 頌樂樂 |  |
唱述父神偉大權力 | 頌主新歌 |  | 即聽
唱得勝的歌 | 向神歌唱 |  | 即聽
唱詩就是力量 | 迦南詩選精選300首 |  |
唱榮耀來讚美 | 向神歌唱 |  | 即聽
問安歌 | 佳音兒童歌集 |  |
問你是否困倦愁煩 | 頌主聖詩 |  |
問我 | 其他 |  | 即聽
問我是否十架精兵 | 平安詩集 |  | 即聽
問客何往 | 頌主聖歌 |  | 即聽
問星歌 | 普天頌讚 |  |
問誰能造出一隻羊 | 佳音兒童歌集 |  |
唯一的愛 | 讚美系列短歌集 |  |
唯一根基 | 頌主聖歌 |  | 即聽
唯一寶貴生命 | 青年聖歌 III |  |
唯有主支持我 | 你是王 |  |
唯有主叫他高興 | 綿綿中國心 | 下載 |
唯有主坐在高天 | 迦南詩選精選300首 |  |
唯有主耶穌的寶血 | 讚美之泉 01 - 讓讚美飛揚 | 下載 |
唯有你的愛 | 觸動我 |  |
唯有你能 | 和撒那新歌 |  |
唯有你配得大榮耀 | 多一個天國夢 |  |
唯有耶穌基督的救恩 | 迦南詩選精選300首 |  |
唯有祂配得讚美 | 王子01a - 在愛中仰望 |  |
唯有祂配得讚美 | 王子07 - 突破（上） |  |
唯你名全然奇妙 | 房角石音樂 |  |
唯獨有你 | 愛的啟程【國】 | 下載 |
唯獨你能知 | 一切從信靠開始 |  |
唯獨是你 | 可喜可樂之城04 |  |
唯獨恩主 | 團契遊樂園 5 - 應許•詩歌本 |  |
國度 | 團契遊樂園 7 - 新一天，新的開始 |  |
國家能否改變？ | 和撒那新歌 |  |
堅立在應許上 | 頌主新歌 |  | 即聽
堅守我崗位 | 堅守我崗位 |  |
堅守我崗位 | 堅守我崗位 |  |
堅守陣地 | 生命聖詩 |  | 即聽
堅決立志 | 頌主新歌 |  | 即聽
堅固保障 | 心頌 |  |
堅固保障 | 恩頌聖歌 |  |
堅固保障 | 美樂頌 |  | 即聽
堅固保障 | 洪流砥柱 |  |
堅固保障 | 生命聖詩 |  | 即聽
堅固保障 | 頌主新歌 |  | 即聽
堅固保障歌 | 懷念的歌 |  |
堅固保障歌 | 普天頌讚 |  |
堅固根基 | 恩頌聖歌 |  |
堅固磐石 | 心頌2 |  |
堅固磐石 | 世紀頌讚 |  |
堅固磐石 | 宣道詩 |  |
堅固磐石 | 生命聖詩 |  | 即聽
堅固磐石 | 頌主新歌 |  | 即聽
堅定的愛 | 美樂頌 |  |
堅定的愛 | 新歌頌揚 |  |
堅定的愛 | 晨間默禱 2 |  |
堅定相信 | 心頌 |  |
堅定相信 | 青年聖歌 II |  | 即聽
堅定相信 | 基督是主第 2 集 |  | 即聽
堅定相信 | 培靈詩選 |  | 即聽
堅定相信 | 生命聖詩 |  | 即聽
堅拒撒但 | 頌主聖歌 |  | 即聽
堅信不屈 | 校園歡唱 1 |  |
堅信遵行神旨意 | 基督是主第 3 集 |  |
基世萬民齊來 | 頌主聖詩 |  |
基列的乳香 | 青年聖歌 II |  |
基甸的刀 | 和撒那新歌 |  |
基督2000 | 天地情緣 2 |  | 即聽
基督，萬有之主宰 | 讚之歌 3 |  |
基督、救主、君王 | 恩頌聖歌 |  |
基督已作王 | 青橄欖敬拜詩歌（一） |  |
基督已復活 | 浩聲讚詠合唱曲集（二） |  |
基督已復活 | 頌樂樂 |  |
基督今復活 | 美樂頌 |  |
基督今復活 | 頌主新歌 |  | 即聽
基督今復活 | 世紀頌讚 |  |
基督化家庭 | 頌主新歌 |  | 即聽
基督化家庭 | 宣道詩 |  |
基督化家庭歌 | 普天頌讚 |  |
基督主降生 | 動感聖誕 | 下載 |
基督永生歌 | 普天頌讚 |  |
基督永在我心 | 笙歌妙韻傳佳音〈第一輯〉 |  |
基督永活 | 世紀頌讚 |  |
基督再來 | 青年聖歌 II |  |
基督再來時 | 基督是主第 1 集 |  |
基督再臨 | 頌主聖歌 |  | 即聽
基督再臨 | 聖徒詩歌 |  | 即聽
基督再臨 | 生命聖詩 |  | 即聽
基督再臨歌 | 普天頌讚 |  |
基督在我裡面活 | 新歌頌揚 |  |
基督我主，我心盼望 | 生命聖詩 |  | 即聽
基督我主你是王 | 深度敬拜 2 | 下載 |
基督我的光 | 頌樂樂 |  |
基督的愛天天唱 | 祈禱仔唱詩歌 1 |  |
基督的愛常住在心裡面 | 祈禱仔唱詩歌 1 |  |
基督青年 | 天人聖歌 |  |
基督信徒喜樂歌唱 | 頌主聖詩 |  |
基督信實是美是甜 | 都市新詠 | 下載 |
基督是王 | 頌主聖詩 |  |
基督是主 | 恩頌聖歌 |  |
基督是主 | 校園歡唱 1 |  |
基督是主 | 基督是主第 1 集 |  |
基督是主 | 新天地讚美詩歌系列 |  |
基督是我一切 | 浩聲讚詠合唱曲集（五） |  |
基督是我盼望 | 頌主新歌 |  | 即聽
基督是房角石 | 生命聖詩 |  | 即聽
基督是穩固根基 | 恩頌聖歌 |  |
基督為我 | 青年聖歌 III |  |
基督為我家之主 | 天人聖歌 |  |
基督為我穩固根基 | 世紀頌讚 |  |
基督耶穌今復生 | 心頌2 |  |
基督耶穌今復生 | 生命聖詩 |  | 即聽
基督耶穌降世 | 佳音兒童歌集 |  |
基督耶穌精兵 | 平安詩集 |  | 即聽
基督軍團 | 校園頌 |  |
基督降世 | 聖誕歌SING |  |
基督降生 | 頌主聖歌 |  | 即聽
基督徒101撒旦仔必修科 | 自畫藍圖 | 下載 |
基督徒莫求安逸 | 平安詩集 |  | 即聽
基督徒喜樂歌 | 普天頌讚 |  |
基督恩愛 | 恩頌聖歌 |  |
基督真偉大 | 祈禱仔唱詩歌 1 |  |
基督配受稱頌 | 恩頌聖歌 |  |
基督救恩 | 尋求你系列-全城跪拜你 |  |
基督教會神所立 | 世紀頌讚 |  |
基督教會神所立 | 頌主聖詩 |  |
基督眼淚下 | 浩聲讚詠合唱曲集（五） |  |
基督就是我的世界 | 聖徒詩歌 |  | 即聽
基督復生 | 頌主新歌 |  | 即聽
基督復生歌 | 美樂頌 |  | 即聽
基督復生歌 | 頌樂樂 |  |
基督復生歌 | 普天頌讚 |  |
基督復活！哈利路亞！ | 頌主聖詩 |  |
基督復活歌 | 天人聖歌 |  |
基督等待你 | 齊唱短歌第 01 集 |  |
基督愛心比天高 | 祈禱仔唱詩歌 1 | 下載 |
基督愛我 | 以利亞 - 耶和華是神 |  |
基督愛的呼召 | 頌主聖詩 |  |
基督聖容 | 生命聖詩 |  | 即聽
基督滿足我心 | 宣道詩 |  |
基督滿足我心 | 培靈詩選 |  |
基督滿足我心 | 生命聖詩 |  | 即聽
基督精兵 | 來合一啦！ |  |
基督精兵 | 頌主聖歌 |  | 即聽
基督精兵 | 宣道詩 |  |
基督精兵 | 培靈詩選 |  |
基督精兵 | 天人聖歌 |  |
基督精兵前進 | 心頌 |  |
基督精兵前進 | 宣道詩 |  |
基督精兵前進 | 生命聖詩 |  | 即聽
基督精兵歌 | 普天頌讚 |  |
基督精兵奮起 | 世紀頌讚 |  |
基督精兵奮起 | 青年聖歌 II |  | 即聽
基督精兵奮起 | 頌主新歌 |  | 即聽
基督親兵 | 頌主新歌 |  | 即聽
基督願接納罪人 | 青年聖歌 II |  |
基督變像何等奇妙 | 頌主聖詩 |  |
執爾之手 | 共享歌集 02 |  |
執爾之手 | 西伯作品 1 |  |
執爾之手 | 西流記 01 |  |
執爾之手 | 囍樂集 1-2：共譜囍樂曲 |  |
培養情操歌 | 普天頌讚 |  |
婦女們快快來 | 世紀頌讚 |  |
婦女們快快來 | 頌主新歌 |  | 即聽
婚姻 | 宣道詩 |  |
婚姻祝頌 | 頌主聖歌 |  | 即聽
婚約 | 神大愛 |  |
婚紗故事 | 情歌婚禮歌系列第一輯 |  |
婚禮 | 宣道詩 |  |
婚禮 | 生命聖詩 |  | 即聽
婚禮祝頌 | 恩頌聖歌 |  |
婚禮聖詩 | 頌主新歌 |  | 即聽
寄失了的信 | 其他 | 下載 |
寄夢 | 福音粵曲－情留十架濃 |  |
寂寞呼聲 | 城市旋律第 03 集 - 愛在人間 |  |
寂寞卻不孤單 | 一道江河 |  |
寂寞聲音 | 校園歡唱 1 |  |
寂寞聲音 | 基督是主第 3 集 |  |
寂寞曠野乾旱炎熱枯燥 | 平安詩集 |  | 即聽
寂靜小鎮 | 聖誕歌SING |  |
寂靜夜深 | 動感聖誕 | 下載 |
專一敬畏主名 | 恩頌聖歌 |  |
專心仰望耶穌 | 讚美之泉 06 - 全能的創造主 |  |
專心仰望神 | 頌主新歌 |  | 即聽
專心等候主 | 讚美系列短歌集 |  |
專心等候你 | 至高者的隱密處 |  |
專心愛你 | 專心愛你 |  |
專為主活 | 頌主新歌 |  | 即聽
專為我主 | 頌主聖歌 |  | 即聽
專愛 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
將一切重擔交給主 | 世紀頌讚 |  |
將一切憂慮卸給神 | 聖徒詩歌 |  | 即聽
將一生交給你 | 有情天詩集 03 - 你愛永不變 |  |
將一生奉上 | 主澤流長 5 |  |
將天風吹 | 天國人 |  |
將心交與你 | 始終相信愛 |  |
將心窗敞開 | 沿路因你 |  |
將心給我 | 美樂頌 |  |
將心給我 | 齊唱新歌第 05 集 |  |
將心給我 | 培靈詩選 |  | 即聽
將心給我 | 聖徒詩歌 |  | 即聽
將心給我 | 平安詩集 |  | 即聽
將心歸你 | 復興教會詩歌 |  |
將心獻上 | 以利亞 - 耶和華是神 |  |
將主真道大推廣 | 頌主新歌 |  | 即聽
將自己獻給神 | 兒童歡唱 II |  |
將你的道指教我 | 其他 |  | 即聽
將你最好的獻與主 | 聖徒詩歌 |  | 即聽
將你最好的獻與主 | 平安詩集 |  | 即聽
將你最好的獻與主 | 青年聖歌 I |  | 即聽
將你最好的獻與主 | 培靈詩選 |  | 即聽
將你器皿交給主 | 宣道詩 |  |
將我心全部歸給您 | 編織夢想 |  |
將孩獻主 | 頌主聖歌 |  | 即聽
將重擔卸給神 | 浩聲讚詠合唱曲集（三） |  |
將最好的獻主 | 心頌 |  |
將最好的獻主 | 生命聖詩 |  | 即聽
將最好的獻基督 | 恩頌聖歌 |  |
將最好獻主 | 世紀頌讚 |  |
將最好獻主 | 頌主新歌 |  | 即聽
將愛互傳送 | 笙歌妙韻傳佳音〈第三輯〉 |  |
將福音傳揚 | 校園歡唱 2 |  |
將憂慮全交託主 | 青年聖歌 II |  |
將器皿多多騰出 | 聖徒詩歌 |  | 即聽
崇山清溪 | 世紀頌讚 |  |
崇拜主 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
崇拜主 | 讚之歌 1 |  | 即聽
崇拜主 | 培靈詩選 |  | 即聽
崇拜聖名 | 頌主聖詩 |  |
崇拜聖名歌 | 普天頌讚 |  |
崇拜聖名歌 | 普天頌讚 |  |
崇高天上 | 世紀頌讚 |  |
崇高天上 | 頌主聖詩 |  |
常在主裡面 | 迦南詩選精選300首 |  |
常在我身邊 | 風鈴歌集 |  |
常在屬天妙愛中 | 世紀頌讚 |  |
常存讚美 | 讚之歌 1 |  | 即聽
常存讚美 | 兒童讚之歌 1 |  | 即聽
常住愛中歌 | 普天頌讚 |  |
常住屬天妙愛中 | 頌主新歌 |  | 即聽
常居屬天的愛中 | 恩頌聖歌 |  |
常念主愛 | 頌主聖歌 |  | 即聽
常偕主同行 | 恩頌聖歌 |  |
常偕主同行 | 培靈詩選 |  |
常常喜樂 | 天韻11 - 與信心有約 |  |
常常喜樂 | 讚美之泉 06 - 全能的創造主 |  |
常常喜樂 | 新歌頌揚 |  |
常常歡喜 | 天韻11b - 與信心有約（閩） |  |
常靠主喜樂 | 校園歡唱 1 |  | 即聽
常禱告不灰心 | 兒童歡唱 II |  |
帶著你的歡笑 | 迦南詩選精選300首 |  |
帶著奉獻來到主前 | 敬拜主 |  |
帶領我 | 黃國倫02•掙扎 |  |
帶領我 | 黃國倫03•帶領我 |  |
帶領我歸家，父阿 | 青年聖歌 I |  |
康健的人用不著醫生 | 佳音兒童歌集 |  |
康熙十架歌 | 普天頌讚 |  |
張開手向你求 | 西流記 02 |  |
張開手向你求 | 主澤流長 5 |  |
彩色拼圖 | 齊唱新歌第 06 集 |  |
彩虹下的約定 | 讚美之泉 - 愛我願意 |  | 即聽
彩虹下的約定 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
彩虹下的約定 | 復興教會詩歌 |  | 即聽
彩虹中的音符 | 邊緣組合 |  |
得人漁夫 | 佳音兒童歌集 |  |
得失之間 | 喜訊 2 - 福音粵曲 |  |
得你愛我 | 團契遊樂園 5 - 應許•詩歌本 |  |
得到救恩才是有福 | 其他 |  |
得救在今天 | 宣道詩 |  |
得救者之歌 | 天韻09b - 莫得為明日掛慮（閩） |  |
得救者之歌 | 天韻09 - 不為明天憂慮 |  |
得救樂聲 | 頌主聖歌 |  | 即聽
得勝 得勝 | 復興教會詩歌 |  |
得勝！得勝！ | 來合一啦！ |  |
得勝之君 | 團契遊樂園 7 - 新一天，新的開始 |  |
得勝之歌 | 敬拜二千 |  |
得勝生命 | 宣道詩 |  |
得勝有餘 | 愛不是傳說 |  |
得勝有餘 | 西伯作品 2 |  |
得勝有餘 | 可喜可樂之城02 |  |
得勝君王歌 | 普天頌讚 |  |
得勝的祈禱 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
得勝哈利路亞 | 兒童歡唱 I |  |
得勝得勝哈利路亞 | 向神歌唱 |  | 即聽
得勝得勝哈利路亞 | 平安詩集 |  | 即聽
得勝凱歌 | 喜訊 4 - 福音粵曲 |  |
得勝頌 | 天人聖歌 |  |
得勝歌 | 普天頌讚 |  |
得勝靠耶穌 | 聖徒詩歌 |  | 即聽
得饒人處 | 愛的啟程【國】 | 下載 |
從一而終 | 藍天做證 |  |
從今天起 | 讚美之泉 02 - 注目看耶穌 | 下載 | 即聽
從今天起 | 上帝聽禱告 |  |
從今以後 | 共享歌集 |  |
從今以後 | 震撼校園 |  |
從今時直到永遠 | 王子01b - 在夜間歌唱 |  |
從今時直到永遠（Reprise） | 王子01b - 在夜間歌唱 |  |
從天降下來 | 向神歌唱 |  | 即聽
從太陽出來之地 | 培靈詩選 |  | 即聽
從太陽出來之地 | 新歌頌揚 |  | 即聽
從太陽出來之地 | 頌樂樂 |  | 即聽
從太陽出來之地 | 頌讚、尊貴、榮耀 |  | 即聽
從心開始 | 芥菜種01 - 想家 |  |
從心敬拜 | TWS原創歌譜 |  |
從亙古主已愛我 | 平安詩集 |  | 即聽
從早到晚 | 讚美系列短歌集 |  |
從死亡得生命 | 聖徒詩歌 |  | 即聽
從至高天我今降臨 | 頌主聖詩 |  |
從你而來的美 | 觸動我 |  |
從你見耶穌 | 世紀頌讚 |  |
從你見耶穌 | 頌主新歌 |  | 即聽
從伯利恆我們動身 | 平安詩集 |  | 即聽
從我活出你的自己 | 聖徒詩歌 |  | 即聽
從沒有走遠 | 生命陶匠 |  |
從沒有放棄 | 堅守我崗位 |  |
從前大衛城中 | 恩頌聖歌 |  |
從前有一個瞎子 | 兒童歡唱 II |  |
從前有個樹林 | 小小世界 |  |
從前我亦曾熱心 | 聖徒詩歌 |  | 即聽
從前我是罪人 | 平安詩集 |  | 即聽
從前我迷失在罪途 | 平安詩集 |  | 即聽
從前我路黑暗墮落 | 平安詩集 |  | 即聽
從前那戴荊棘的頭 | 聖徒詩歌 |  | 即聽
從前那戴荊棘的頭 | 平安詩集 |  | 即聽
從前所珍愛 | 和撒那新歌 |  |
從前風聞有你 | 共享歌集 03 |  | 即聽
從前風聞有你 | 西伯作品 1 |  | 即聽
從前風聞有你 | 西流記 02 |  | 即聽
從軍的教會 | 聖徒詩歌 |  | 即聽
從家裡開始 | 激勵的歌 1 - 『去』 | 下載 |
從神有慈愛 | 頌主聖詩 |  |
從神而來的禮物 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
從榮光到榮光主改變我 | 向神歌唱 |  | 即聽
從榮耀降臨 | 青年聖歌 I |  |
從墳墓出來 | 向神歌唱 |  | 即聽
悠閒時間之主 | 世紀頌讚 |  |
情留十架濃 | 福音粵曲－情留十架濃 |  |
情留天上 | 福音粵曲－情留十架濃 |  |
情歸何處 | 美麗傳奇04-守望你 |  |
惟一的主耶穌 | TWS原創歌譜 |  |
惟主永遠長存 | 生命聖詩 |  | 即聽
惟主使我心靈興奮 | 青年聖歌 II |  |
惟主使我滿足 | 宣道詩 |  |
惟主使我滿足 | 生命聖詩 |  | 即聽
惟主是親人 | 迦南詩選精選300首 |  |
惟主耶穌沐我心靈 | 聖徒詩歌 |  | 即聽
惟主能救 | 頌主聖歌 |  | 即聽
惟主能救我 | 宣道詩 |  |
惟主救世 | 頌主聖歌 |  | 即聽
惟主寶血 | 頌主聖歌 |  | 即聽
惟有你 | 得勝者 |  |
惟有你 | 傳耶穌 3 |  | 即聽
惟有你 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
惟有你 | 約書亞06-直到世界盡頭 |  |
惟有你是我磐石 | 和撒那新歌 |  |
惟有你配得 | 讚美系列短歌集 | 下載 |
惟有妳 | 囍樂集 1-2：共譜囍樂曲 |  |
惟有耶穌 | 青年聖歌 II |  |
惟有耶穌 | 校園歡唱 2 |  |
惟有耶穌 | 聖徒詩歌 |  | 即聽
惟有耶穌 | 聖徒詩歌 |  | 即聽
惟有基督 | 生命聖詩 |  | 即聽
惟有常出代價 | 聖徒詩歌 |  | 即聽
惟有常出代價 | 平安詩集 |  | 即聽
惟你配得 | 讚美系列短歌集第二集 | 下載 |
惟知道我所信的是誰 | 聖徒詩歌 |  | 即聽
惟信靠主 | 心頌2 |  |
惟信靠主 | 生命聖詩 |  | 即聽
惟耶穌使我滿足 | 青年聖歌 III |  |
惟要主 | 頌主聖歌 |  | 即聽
惟要倚靠 | 頌主聖歌 |  | 即聽
惟要靠主 | 宣道詩 |  |
惟靠耶穌 | 聖徒詩歌 |  | 即聽
惟靠耶穌歌 | 普天頌讚 |  |
惟靠神保守 | 生命聖詩 |  | 即聽
惟靠寶血 | 和撒那新歌 |  |
惟獨主使我滿足 | 青年聖歌 III |  |
惟獨你 | 校園歡唱 1 |  |
惟獨你 | 惟獨你 |  |
惟獨你 | 請聽我傾訴 |  |
惟獨你 | 請聽我傾訴 |  |
惟獨我主無限強壯 | 頌主新歌 |  | 即聽
惟獨耶穌 | 頌主聖歌 |  | 即聽
惟獨耶穌 | 宣道詩 |  |
惟獨耶穌 | 培靈詩選 |  |
惟獨耶穌 | 生命聖詩 |  | 即聽
惟獨耶穌 | 生命聖詩 |  | 即聽
惟獨耶穌是我信息 | 平安詩集 |  | 即聽
惟獨敬虔 | 詩恩集 1 - 神的愛意 |  | 即聽
控訴 | 愛的陶造心曲選 |  |
探病 | 風鈴歌集 |  |
探索 | 房角石音樂 |  |
捷報頻頻傳佳音 | 迦南詩選精選300首 |  |
掘、掘、掘 | 兒童成長詩歌 |  |
掛號信 | 團契遊樂園 3•詩歌本 |  |
掛慮全交託 | 世紀頌讚 |  |
掙扎 | 情牽我主 |  |
掙扎 | 黃國倫02•掙扎 |  |
捨身的愛 | 粵語敬拜詩集 |  |
捨身的愛 | 全地至高是我主 |  |
捨棄 | 主澤流長 2 |  |
捨棄 | 共享歌集 05 |  |
救人與事奉 | 青年聖歌 III |  |
救世大功 | 頌主聖歌 |  | 即聽
救世之身，為眾生擘開 | 頌主聖詩 |  |
救世天糧歌 | 普天頌讚 |  |
救世主凡事引導我 | 頌主聖詩 |  |
救世主極美 | 浩聲讚詠合唱曲集（一） |  |
救世主極美 | 浩聲讚詠合唱曲集（五） |  |
救主，天天教導我 | 頌主聖詩 |  |
救主，我今奔向你懷 | 頌主聖詩 |  |
救主，寶貴之救主 | 頌主聖詩 |  |
救主子民還在世間 | 平安詩集 |  | 即聽
救主之愛 | 聖徒詩歌 |  | 即聽
救主升天 | 頌主聖歌 |  | 即聽
救主升天 | 世紀頌讚 |  |
救主升天歌 | 普天頌讚 |  |
救主升天歌 | 頌樂樂 |  |
救主引導 | 宣道詩 |  |
救主必要再來 | 青年聖歌 I |  |
救主正在等待 | 青年聖歌 III |  |
救主正在等待 | 基督是主第 2 集 |  |
救主正等待 | 城市旋律第 02 集 - 踏上彩虹 |  |
救主正等待 | 現代詩歌選集 |  |
救主全捨 | 頌主新歌 |  | 即聽
救主再臨光滿宇宙 | 頌主聖詩 |  |
救主字架是我誇耀 | 聖徒詩歌 |  | 即聽
救主你的如火眼睛 | 聖徒詩歌 |  | 即聽
救主快再來 | 向神歌唱 |  | 即聽
救主我們因你話 | 聖徒詩歌 |  | 即聽
救主來臨 | 頌主聖歌 |  | 即聽
救主受難 | 心頌2 |  |
救主受難 | 恩頌聖歌 |  |
救主受難 | 生命聖詩 |  | 即聽
救主受難 | 生命聖詩 |  | 即聽
救主所賜的平安 | 青年聖歌 II |  |
救主明白 | 青年聖歌 I |  |
救主明白你憂傷 | 平安詩集 |  | 即聽
救主明白你憂傷 | 平安詩集 |  | 即聽
救主的愛 | 心頌 |  |
救主的愛 | 宣道詩 |  |
救主的愛 | 生命聖詩 |  | 即聽
救主的愛心 | 祈禱仔唱詩歌 1 |  |
救主施恩座前 | 小羊•愛裡共勉 |  | 即聽
救主是我一切 | 青年聖歌 III |  |
救主是我一切 | 校園頌 |  |
救主是我永遠福分 | 平安詩集 |  | 即聽
救主是我光 | 讚美系列短歌集第二集 | 下載 |
救主為你 | 青年聖歌 II |  |
救主為我十架受害 | 聖徒詩歌 |  | 即聽
救主耶穌，仁者之樂 | 生命聖詩 |  | 即聽
救主耶穌，天國聖工 | 頌主聖詩 |  |
救主耶穌，愛心之樂 | 頌主新歌 |  | 即聽
救主耶穌在寶座上 | 聖徒詩歌 |  | 即聽
救主耶穌我一思念 | 平安詩集 |  | 即聽
救主耶穌我來 | 聖徒詩歌 |  | 即聽
救主耶穌我的太陽 | 聖徒詩歌 |  | 即聽
救主耶穌愛我魂 | 平安詩集 |  | 即聽
救主耶穌愛者之樂 | 聖徒詩歌 |  | 即聽
救主耶穌聖架下 | 宣道詩 |  |
救主耶穌精兵 | 恩頌聖歌 |  |
救主耶穌頭戴荊冠 | 平安詩集 |  | 即聽
救主降生 | 喜訊 2 - 福音粵曲 |  |
救主降生 | 生命聖詩 |  | 即聽
救主降生歌 | 普天頌讚 |  |
救主降臨 | 基督是主第 2 集 |  |
救主降臨 | 頌主新歌 |  | 即聽
救主真奇妙 | 兒童歡唱 IV |  |
救主真道猶如朝露 | 頌主聖詩 |  |
救主能解決一切問題 | 青年聖歌 I |  |
救主能解決一切問題 | 培靈詩選 |  |
救主釘死在十字架上 | 平安詩集 |  | 即聽
救主基督已復活 | 聖徒詩歌 |  | 即聽
救主捨命心破碎 | 青年聖歌 I |  |
救主捨命心破碎 | 聖徒詩歌 |  | 即聽
救主復活之良辰 | 頌主聖詩 |  |
救主等候 | 校園歡唱 1 |  |
救主愛我何等奇妙 | 青年聖歌 III |  |
救主愛我何等奇妙 | 青年聖歌 I |  |
救主照明 | 全靠恩典 |  |
救主像牧人領我路 | 宣道詩 |  |
救主像牧人領我路 | 培靈詩選 |  |
救主領我免迷途 | 聖徒詩歌 |  | 即聽
救主確已復生 | 頌主新歌 |  | 即聽
救主誕生 | 頌主聖歌 |  | 即聽
救主賜福 | 頌主新歌 |  | 即聽
救主獨自 | 青年聖歌 I |  |
救主藉著永遠的靈 | 聖徒詩歌 |  | 即聽
救主寶座遠升萬有之上 | 平安詩集 |  | 即聽
救主犧牲的愛 | 生命聖詩 |  | 即聽
救主權能 | 頌主新歌 |  | 即聽
救主權能 | 世紀頌讚 |  |
救我恩典 | 聖徒詩歌 |  | 即聽
救到應許美地 | 宣道詩 |  |
救命啊 | 西伯作品 3 |  |
救恩已降臨 | 榮美的救主 |  |
救恩深情 | 主恩詩歌 |  | 即聽
救恩善牧 | 生命聖詩 |  | 即聽
救恩歌 | 喜訊 2 - 福音粵曲 |  |
救恩穩固 | 頌主聖歌 |  | 即聽
救贖 | 天韻11 - 與信心有約 |  |
救贖 | 天韻11b - 與信心有約（閩） |  |
救贖 | 讚美系列短歌集第二集 | 下載 |
救贖 | 頌主新歌 |  | 即聽
救贖的民必歸回 | 向神歌唱 |  | 即聽
救贖的民要歸回 | 新歌頌揚 |  |
救贖恩典屬於神 | 奉主名前進 |  |
救贖恩典屬於神 | 傳耶穌 5 |  |
救贖恩情 | 笙歌妙韻傳佳音〈第三輯〉 |  |
救贖磐石 | 讚美系列短歌集 | 下載 |
教友聯合 | 頌主新歌 |  | 即聽
教我祈禱 | 頌主新歌 |  | 即聽
教我禱告主 | 聖徒詩歌 |  | 即聽
教堂鐘聲 | 喜訊 2 - 福音粵曲 |  |
教會一家 | 美樂頌 |  |
教會一家 | 齊唱新歌第 03 集 |  |
教會之基 | 宣道詩 |  | 即聽
教會合一 | 迦南詩選精選100首 |  |
教會自立歌 | 普天頌讚 |  |
教會的主 | 恩頌聖歌 |  |
教會根基 | 頌主新歌 |  | 即聽
教會根基 | 世紀頌讚 |  |
教會根基歌 | 普天頌讚 |  |
教會根基歌 | 頌樂樂 |  |
教會唯一的根基 | 頌主聖詩 |  |
教會惟一的根基 | 兒童歡唱 I |  |
教會惟一的根基 | 平安詩集 |  | 即聽
教會復興 | 宣道詩 |  |
教會雄立歌 | 普天頌讚 |  |
教會與家結連 | 世紀頌讚 |  |
教會趕緊傳道 | 宣道詩 |  |
教會趕緊遵命拯救普天下 | 平安詩集 |  | 即聽
教會獨一的根基 | 心頌 |  |
教會獨一的根基 | 生命聖詩 |  | 即聽
教會獨一的根基 | 校園頌 |  | 即聽
教會獨一的基礎 | 恩頌聖歌 |  |
教會穩定歌 | 普天頌讚 |  |
教養孩童 | 天人聖歌 |  |
教養孩童 | 迦南詩選精選 |  |
晝夜讚美 | 頌主聖歌 |  | 即聽
晚安與早安 | 青年聖歌 I |  |
晚間頌主 | 頌主聖歌 |  | 即聽
晚間讚美歌 | 普天頌讚 |  |
晚歌 | 普天頌讚 |  |
晚霞漸逝 | 美樂頌 |  |
晚霞漸逝 | 頌主新歌 |  | 即聽
晚禱 | 恩頌聖歌 |  |
晚禱 | 深藍時份 |  |
晚禱 | 青年聖歌 III |  | 即聽
晚禱 | 頌樂樂 |  | 即聽
晚禱 | 美樂頌 |  | 即聽
晚禱 | 生命聖詩 |  | 即聽
晚禱求恩 | 頌主新歌 |  | 即聽
晚禱求恩 | 頌主聖歌 |  | 即聽
晚禱求恩 | 生命聖詩 |  | 即聽
晚禱求恩歌 | 普天頌讚 |  |
晚禱歌 | 頌主新歌 |  | 即聽
晚禱歌 | 世紀頌讚 |  |
晨光 | 天地情緣 3 |  |
晨光 | 齊唱新歌第 02 集 |  | 即聽
晨光掠天而過 | 聖徒詩歌 |  | 即聽
晨光燦耀空 | 頌主新歌 |  | 即聽
晨光燦爛天空 | 青年聖歌 II |  |
晨光燦爛耀空 | 美樂頌 |  |
晨昏頌禱 | 校園頌 |  |
晨昏頌禱 | 生命聖詩 |  | 即聽
晨星歌 | 普天頌讚 |  |
晨禱歌 | 普天頌讚 |  |
晨禱歌 | 生命聖詩 |  | 即聽
晨曦 | ZioNNoiZ2及新歌 | 下載 |
晨曦 | 青年聖歌 I |  |
晨曦 | 美麗傳奇04-守望你 |  |
晨曦 | 藍天做證 |  |
望而活 | 青年聖歌 III |  |
望而活 | 頌主聖歌 |  | 即聽
望見天虹 | 得勝者 |  |
望就得生 | 頌主聖歌 |  | 即聽
望斷以及於耶穌 | 聖徒詩歌 |  | 即聽
添滿新色彩 | 董永賢作品 1 - 全然愛你 |  |
清心見你面 | TWS原創歌譜 |  |
清心的人 | 雙語頌讚曲集 |  |
清心的人可得見恩主 | 伍偉基創作 1 - 心靈照耀 |  |
清心的人有福 | 頌主聖詩 |  |
清心敬拜 | 我心•你心•敬拜心 |  |
清心歌 | 佳音兒童歌集 |  |
清心謙恭 | 頌主新歌 |  | 即聽
清心謙恭歌 | 普天頌讚 |  |
清水變美酒 | 孫越 「老朋友」專輯 |  |
清早起來看 | 頌主聖詩 |  | 即聽
清晨之光 | 房角石音樂 |  |
清晨之光漸明亮 | 頌主新歌 |  | 即聽
清晨早起讚美神 | 頌主聖詩 |  |
清晨到夜晚 | 清晨到夜晚 |  |
清晨或黑夜 | 標竿人生01 |  |
清晨頌禱 | 恩頌聖歌 |  |
清晨歌 | 佳音兒童歌集 |  | 即聽
清晨歌 | 校園頌 |  | 即聽
清晨歌 | 普天頌讚 |  | 即聽
清晨歌 | 華人聖頌 |  | 即聽
清晨歌 | 頌樂樂 |  | 即聽
清晨歌 | 生命聖詩 |  | 即聽
清晨歌 | 頌主新歌 |  | 即聽
清晨歌詠 | 基督是主第 2 集 |  |
清晨歌詠 | 頌主聖歌 |  | 即聽
清晨獻身歌 | 普天頌讚 |  |
清晨聽你慈愛之言 | 新歌頌揚 |  |
清潔的心 | 青年聖歌 III |  |
深一層 | 詩恩集 2 - 活水長流 |  |
深切的懇求 | 生命曙光 | 下載 | 即聽
深切的懇求 | 觸摸我心 | 下載 | 即聽
深刻的烙印 | 心靈之窗 |  |
深刻的烙印 | 全然為你 |  |
深夜的牽引 | 讚美之泉 - 深夜的牽引 |  | 即聽
深知主恩永不盡 | 恩頌聖歌 |  |
深知你的愛 | 齊唱短歌第 03 集 | 下載 | 即聽
深知你的愛 | 祂使我歌唱 |  | 即聽
深知所信 | 兒童歡唱 II |  |
深信主愛 | 深信主愛 |  |
深信主導引 | TWS原創歌譜 |  |
深信所知 | 頌主聖歌 |  | 即聽
深哉，深哉，耶穌的愛 | 心頌2 |  |
深哉，深哉，耶穌的愛 | 青年聖歌 II |  | 即聽
深哉，深哉，耶穌的愛 | 培靈詩選 |  | 即聽
深哉深哉耶穌的愛 | 聖徒詩歌 |  | 即聽
深哉深哉耶穌的愛 | 平安詩集 |  | 即聽
深宵之中 | 董永賢作品 1 - 全然愛你 |  |
深恩主宰 | 詠讚聲浩（一）蒼生主護庇 |  |
深海重罪 | 頌主聖歌 |  | 即聽
深深愛你 | 讚美之泉 09 - 深觸我心 | 下載 |
深處呼求歌 | 普天頌讚 |  |
深愛你禱聲 | 一切從信靠開始 |  |
深願尊貴、榮耀、頌讚 | 頌主聖詩 |  |
深爐中的答問 | 來復興我 |  |
深觸我心 | 讚美之泉 09 - 深觸我心 | 下載 |
牽 | 風鈴歌集 |  |
牽引 | 惟獨你 |  |
牽引 | 親眼看見你 |  |
牽引我 | 其他 |  |
牽引我心 | 芥菜種02 - 遇見你 |  |
牽引我心 | 約書亞01-祂的應許，祂的軍隊 |  |
牽手 | 天韻18 - 咱是一場戲 |  |
牽我小手 | 兒童歡唱 III |  |
牽我手 | 美麗傳奇03-ETERNITY 愛永恆 |  |
牽我的手 | 王子04 - 看見 |  |
猛烈爭戰 | 頌主聖歌 |  | 即聽
現今時候已不多 | 聖徒詩歌 |  | 即聽
現今時候已不多 | 平安詩集 |  | 即聽
現代都市歌 | 普天頌讚 |  |
現在 | 孫越 「老朋友」專輯 |  |
現在主要充滿你心 | 培靈詩選 |  |
現在生命奇妙 | 校園歡唱 1 |  |
現在就主 | 頌主聖歌 |  | 即聽
現在就主 | 宣道詩 |  |
現在就信 | 培靈詩選 |  |
現在感謝天父上帝 | 頌主聖詩 |  |
瓶中時時有油 | 天人聖歌 |  |
甜心Sweet Heart | 情歌婚禮歌系列第一輯 |  |
甜美的聲音 | 大衛帳幕的榮耀系列-禱告的殿 |  |
甜美聖名 | 頌主新歌 |  | 即聽
甜蜜天家 | 佳音兒童歌集 |  |
甜蜜的祝福 | 我心•你心•讚美心 |  |
甜蜜聖靈 | 基督是主第 4 集 |  |
甜蜜團契歌 | 普天頌讚 |  |
畢生的獻呈 | 一天七次讚美你 |  |
畢生的獻呈 | 復興教會詩歌 |  |
畢生愛主歌 | 普天頌讚 |  |
畢業歌 | 佳音兒童歌集 |  |
畢業歌 | 天人聖歌 |  |
異地憶親情 | 邊緣組合 |  |
異象 | 校園頌 |  | 即聽
異鄉人 | 城市旋律第 04 集 - 異鄉人 |  |
痊癒 | 黃國倫02•掙扎 |  |
眾人的僕人 | 讚美系列短歌集 |  | 即聽
眾人就知道我們是基督徒 | 青年聖歌 III |  |
眾人湧進主的國度 | 聖徒詩歌 |  | 即聽
眾人湧進主的國度 | 平安詩集 |  | 即聽
眾小孩在世間 | 佳音兒童歌集 |  |
眾山怎樣圍繞耶路撒冷 | 小羊創作04 - 『我願意』 |  | 即聽
眾天使齊頌揚 | 世紀頌讚 |  |
眾生中保 | 恩頌聖歌 |  |
眾生之神 | 恩頌聖歌 |  |
眾生之神 | 敬拜詩選─希伯崙堂短詩集 |  |
眾先知曾預言 | 世紀頌讚 |  |
眾信徒快來唱 | 兒童歡唱 I |  |
眾信徒快來唱 | 校園歡唱 1 |  |
眾信徒當歡欣 | 恩頌聖歌 |  |
眾信徒齊歡騰 | 恩頌聖歌 |  |
眾城門哪請你頭抬 | 聖徒詩歌 |  | 即聽
眾城門啊，抬起頭來 | 世紀頌讚 |  |
眾揚聲讚美主 | 宣道詩 |  |
眾聖朝父 | 頌主聖歌 |  | 即聽
眾聖頌揚歌 | 普天頌讚 |  |
眾聖歌 | 頌主新歌 |  | 即聽
眾聖歌 | 世紀頌讚 |  |
眾聖歌 | 普天頌讚 |  |
眾聖歌 | 普天頌讚 |  |
眼目仰望等候上帝 | 雙語頌讚曲集 |  |
眼光 | 天韻15 - 伊的疼惜（閩） |  |
眼光 | 天韻13 - 飛翔 |  |
眼淚 | 黃國倫01•天使 |  |
祭壇上的羔羊 | 大祭司 |  |
第一步 | 約書亞06-直到世界盡頭 |  |
第一羨慕是救主 | 聖徒詩歌 |  | 即聽
絆腳石 | 激勵的歌 1 - 『去』 | 下載 |
終生也堅持 | 只有感謝 |  |
終生表愛意 | 等…… | 下載 |
終曲(榮耀尊貴的主／敬拜主) | 敬拜主 |  |
羞認主名 | 聖徒詩歌 |  | 即聽
羞認耶穌歌 | 普天頌讚 |  |
聆聽 | 校園頌 |  |
聆聽天使報佳音 | 恩頌聖歌 |  |
聆聽你聲音 | 大衛帳幕的榮耀系列-禱告的殿 |  |
聆聽恩愛信息 | 恩頌聖歌 |  |
莫回望 | 齊唱新歌第 10 集 |  |
莫局限神之真理 | 頌主新歌 |  | 即聽
莫把我棄 | 頌主聖歌 |  | 即聽
莫把我棄掉 | 頌主新歌 |  | 即聽
莫把我漏掉 | 聖徒詩歌 |  | 即聽
莫得為明日掛慮 | 天韻09b - 莫得為明日掛慮（閩） |  |
莫說主不愛你 | 天人聖歌 |  |
莫聽從試探 | 佳音兒童歌集 |  |
莊稼已熟 | 譜頌 1 - 主禱文 |  |
莊稼熟 | 青年聖歌 II |  |
處身每個變遷世代 | 頌主聖詩 |  |
覓 | 天地情緣 3 |  |
許願歌 | 心頌2 |  |
許願歌 | 普天頌讚 |  |
許願歌 | 生命聖詩 |  | 即聽
許願歌 | 校園頌 |  |
設立你寶座 | 寶座前的敬拜 |  |
赦免 | 不再遙遠 |  |
軟化我心 | 新歌頌揚 |  |
這一生最美的祝福 | 讚美之泉 08 - 讓愛走動 |  |
這一些都可加給我 | 我心•你心•渴慕心 |  |
這一條路 | 天韻17 - 等你願意 |  |
這人主甚愛慕 | 全然滿足 |  |
這世代 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
這世界和其上 | 天人短歌 |  |
這世界非我家 | 青年聖歌 I |  |
這世界非我家 | 迦南詩選精選300首 |  |
這世界非我家 | 聖徒詩歌 |  | 即聽
這世界非我家 | 生命聖詩 |  | 即聽
這世界非我家 | 平安詩集 |  | 即聽
這本為美事 | 新歌頌揚 |  |
這名何等奇妙難言 | 聖徒詩歌 |  | 即聽
這地是屬於我 | 復興教會詩歌 |  |
這安息之所 | 新歌頌揚 |  |
這百姓乾渴並非無水 | 迦南詩選精選300首 |  |
這位奇妙嬰孩是誰 | 黃色聖誕 |  |
這是什麼 | 基督是主第 4 集 |  |
這是天父世界 | 心頌 |  |
這是天父世界 | 我心•你心•渴慕心 |  |
這是天父世界 | 恩頌聖歌 |  | 即聽
這是天父世界 | 美樂頌 |  | 即聽
這是天父世界 | 佳音兒童歌集 |  | 即聽
這是天父世界 | 世紀頌讚 |  |
這是天父世界 | 聖徒詩歌 |  | 即聽
這是天父世界 | 頌主聖詩 |  | 即聽
這是天父世界 | 生命聖詩 |  | 即聽
這是天父世界 | 校園頌 |  | 即聽
這是天父世界 | 平安詩集 |  | 即聽
這是天父世界 | 頌主新歌 |  | 即聽
這是至聖所 | 復興教會詩歌 |  |
這是你恩典 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
這是我的心聲 | 迦南詩選精選300首 |  |
這是我的心願 | 迦南詩選精選300首 |  |
這是我的身體 | 新歌頌揚 |  |
這是我的命令 | 向神歌唱 |  | 即聽
這是我的命令 | 世紀頌讚 |  |
這是我的命令 | 新歌頌揚 |  | 即聽
這是我異象 | 約書亞01-祂的應許，祂的軍隊 |  |
這是奇妙的事 | 迦南詩選精選100首 |  |
這是甚麼道理 | 盧永亨作品集-不詳 |  | 即聽
這是耶和華所定的日子 | 讚美之泉 - 愛我願意 |  |
這是耶和華所定的日子 | 讚美之泉 04 - 彩虹下的約定 |  |
這是耶和華所定的日子 | 向神歌唱 |  | 即聽
這是耶和華所定的日子 | 迦南詩選精選300首 | 下載 |
這是耶和華所定的日子 | 頌主聖詩 |  |
這是神的家 | 兒童歡唱 IV |  |
這是愛 | 齊唱新歌第 11 集 |  |
這是愛 | 祂使我歌唱 |  |
這個世界 | 沿路因你 |  |
這個冬天太酷熱 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
這個奇蹟 | 天韻05 - 是愛 |  |
這個家 | 凌東成（新曲+經典） |  | 即聽
這個家 | 唱和集 2 |  | 即聽
這般深的愛 | 共享歌集 |  |
這般深的愛 | 盧永亨作品集 01 - 哼不完的歌 |  |
這條路 | 天人聖歌 |  |
這最大故事尚未傳揚 | 青年聖歌 III |  |
這就是你的愛 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
這就是愛 | 兒童歡唱 I |  |
這就是愛了 | 神同在 [新] |  |
這愛何等難測 | 恩頌聖歌 |  |
這極大救恩 | 青年聖歌 III |  |
這聖經是本奇妙的書 | 兒童歡唱 I |  |
這裡有神的同在 | 迦南詩選精選300首 | 下載 | 即聽
這裡夜色真美 | 始終相信愛 |  |
這路不容易走 | 青年聖歌 III |  |
這樣才是愛 | 這樣才是愛 |  |
這樣好不好 | 天韻10 - 給我換顆心 |  |
這樣的愛 | 團契遊樂園 6 - 揀選 |  |
這寶貴的聖經 | 佳音兒童歌集 |  |
速來就光 | 宣道詩 |  |
速發光 | 心頌2 |  |
速發光 | 世紀頌讚 |  |
速發光 | 宣道詩 |  |
速發光 | 青年聖歌 II |  |
速發光 | 生命聖詩 |  | 即聽
速開心門 | 頌主聖歌 |  | 即聽
逐日高升 | 頌主聖歌 |  | 即聽
造物上主 | 其他 |  | 即聽
造物主恩隆 | 笙歌妙韻傳佳音〈第一輯〉 |  |
造飛機 | 約書亞流行福音01 - 在你身邊 |  |
造清潔的心 | 美樂頌 |  |
造清潔的心 | 敬拜詩選─希伯崙堂短詩集 |  |
造清潔的心 | 新歌頌揚 |  |
透早起來讚美主 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
都市冷漠 | 其他 | 下載 |
都有走路的艱難 | 迦南詩選精選100首 |  |
都來感謝上帝 | 頌主聖詩 |  |
都來感謝恩主 | 美樂頌 |  |
都來感謝恩主 | 頌主新歌 |  | 即聽
都來頌 | 普天頌讚 |  |
都到天庭 | 頌主新歌 |  | 即聽
都當頌揚君王 | 宣道詩 |  |
都歸於主 | 讚美系列短歌集 |  |
都歸耶穌 | 心頌 |  |
都歸耶穌 | 青年聖歌 III |  |
都歸耶穌 | 頌主聖歌 |  | 即聽
都歸耶穌 | 宣道詩 |  |
都歸耶穌 | 聖徒詩歌 |  | 即聽
都歸耶穌 | 生命聖詩 |  | 即聽
都歸耶穌 | 頌主新歌 |  | 即聽
野地百合花 | 兒童歡唱 I |  |
野地百合花 | 校園歡唱 1 |  |
野地百合花 | 基督是主第 1 集 |  |
野地百合花 | 佳音兒童歌集 |  |
野地的花 | 同心敬拜 |  |
野地的花 | 天韻01 - 野地的花 | 下載 | 即聽
野地的花 | 另一種情歌 | 下載 | 即聽
野地的花 | 美樂頌 | 下載 | 即聽
野地的花 | 校園頌 | 下載 | 即聽
野髑髏 | 城市旋律第 06 集 - 野髑髏 |  |
陪我一起走 | 芥菜種02 - 遇見你 |  |
陪我走 | 讚美之泉 08 - 讓愛走動 |  |
陶造我一生 | 大祭司 |  | 即聽
陶造我一生 | 尋見真愛 |  | 即聽
陶造我一生 | 祂使我歌唱 |  | 即聽
陶造我生命 | 頌樂樂 |  | 即聽
陶造我生命 | 愛的陶造心曲選 |  | 即聽
麥秋已過 | 世紀頌讚 |  |
麻雀的上帝 | 世紀頌讚 |  |
虛心的人有福 | 世紀頌讚 |  |
虛心的人有福了 | 觸動我 |  |
虛擬樂園 | 齊唱新歌第 13 集 | 下載 |
虛懷虔敬事真神 | 頌主聖詩 |  |
虛懷虔敬事真神 | 頌主聖詩 |  |
啥事你冷心倒退 | 天韻15 - 伊的疼惜（閩） |  |
啥事你冷心倒退 | 天韻15 - 伊的疼惜（閩） |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十二劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
統治乾坤歌 | 普天頌讚 |  |
備心祈禱 | 頌主新歌 |  | 即聽
備油在器 | 頌主聖歌 |  | 即聽
最大之事 | 新歌頌揚 |  |
最大的財富 | 天韻08 - 給我真正的自由 |  |
最好的老師 | 兒童歡唱 I |  |
最好的朋友 | 約書亞03-觸摸到你 |  |
最好的朋友，耶穌 | 約沙法敬拜團詩歌 |  |
最好的朋友是耶穌 | 青年聖歌 II |  |
最好的獻與主 | 青年聖歌 III |  |
最知心的朋友 | 同心敬拜 |  |
最知心的朋友 | 我心旋律 1 - 大海中的道路 |  |
最知心的朋友 | 我心旋律詩歌 |  |
最知心的朋友 | 和撒那新歌 |  |
最知心的朋友 | 迦南詩選精選100首 |  |
最知心的朋友 | 迦南詩選精選300首 |  |
最後一握 | 聖徒詩歌 |  | 即聽
最後英雄 | 天地情緣 4 |  |
最後通牒 | 天地情緣 1 |  |
最珍貴的角落 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
最美好…盡力愛你 | TWS原創歌譜 |  |
最美好的仗 | 得勝者 |  |
最美麗名字 | 城市旋律第 03 集 - 愛在人間 |  |
最美麗的名字是耶穌 | 最美麗的名字是耶穌 |  |
最美麗聖名 | 青年聖歌 I |  |
最美麗腳印 | 心弦接觸 |  |
最浩大題目 | 宣道詩 |  |
最神奇的就是愛 | 王子02 - 為主來夢想 |  |
最偉大的禮物 | 基督是主第 2 集 |  |
最偉大信息 | 頌主新歌 |  | 即聽
最深的根 | 唱和集 1 |  |
最深愛的主 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
最甜美的名 | 世紀頌讚 |  |
最喜歡的故事 | 激勵的歌 1 - 『去』 | 下載 |
最痛的時候 | 天韻16 - 聽見 |  |
最親的你 | ZioNNoiZ2及新歌 |  |
最親的你 | 藍天做證 |  |
最寶貴的日子 | 我心•你心•分享心 |  |
凱歌 | 天韻05 - 是愛 |  |
創世與救恩 | 喜訊 1 - 福音粵曲 |  |
創作不朽傳奇 | 西流記 03 |  |
創作不朽傳奇 | 囍樂集 1-2：共譜囍樂曲 |  |
創造之主歌 | 普天頌讚 |  |
創造之神，你指所造 | 世紀頌讚 |  |
創造主 | 佳音兒童歌集 |  |
創造主 | 不再遙遠 |  |
創造主我的天父 | 復興教會詩歌 |  |
創造奇功 | 生命聖詩 |  | 即聽
創造奇功 | 頌主新歌 |  | 即聽
創造奇功歌 | 普天頌讚 |  |
創造奇觀 | 美樂頌 |  |
創造奇觀 | 齊唱新歌第 03 集 |  |
創造恩情 | 笙歌妙韻傳佳音〈第三輯〉 |  |
創造無限 | 天地情緣 4 |  |
創造頌聲 | 愛正等待我 |  |
創造頌聲 | 譜頌 3 - 敬拜節拍 |  |
創造與救恩 | 其他 |  |
創傷的頭 | 頌主聖歌 |  | 即聽
勞工歌 | 普天頌讚 |  |
勞者得息歌 | 普天頌讚 |  |
勞苦者得平安 | 生命聖詩 |  | 即聽
勞苦重擔得安息 | 世紀頌讚 |  |
勞苦擔重擔的人 | 美樂頌 |  | 即聽
勞苦擔重擔的人 | 齊唱短歌第 01 集 |  | 即聽
勞動同志歌 | 普天頌讚 |  |
勝利就在你前頭 | 兒童歡唱 III |  |
勝利歌 | 和撒那新歌 |  |
勝敗全在乎耶和華 | 讚美系列短歌集第二集 | 下載 |
勝過全世界 | 約書亞流行福音01 - 在你身邊 |  |
勝過全世界 | 約書亞流行福音01 - 在你身邊 |  |
博士三人東方來 | 頌主聖詩 |  | 即聽
博士尋求耶穌 | 迦南詩選精選300首 |  |
喜出望外 | 其他 |  |
喜來敬拜 | 其他 |  |
喜相見 | 喜訊 4 - 福音粵曲 |  |
喜訊 | 喜訊 1 - 福音粵曲 |  |
喜得新生 | 福音粵曲－情留十架濃 |  |
喜登黑門高山 | 天人聖歌 |  |
喜傳福音 | 心頌 |  |
喜傳福音 | 宣道詩 |  |
喜傳福音 | 培靈詩選 |  |
喜傳福音 | 生命聖詩 |  | 即聽
喜樂 | 我心•你心•渴慕心 |  |
喜樂 | 校園歡唱 1 |  |
喜樂 | 情牽我主 |  |
喜樂之源歌 | 普天頌讚 |  |
喜樂之道 | 新歌頌揚 |  |
喜樂如旗 | 新歌頌揚 |  | 即聽
喜樂如旗正飄揚 | 向神歌唱 |  | 即聽
喜樂的旋律 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
喜樂的復活日 | 校園歡唱 2 |  |
喜樂泉源 | 讚美之泉 13 - 沙漠中的讚美 |  |
喜樂歌 | 普天頌讚 |  |
喜樂滿我心 | 培靈詩選 |  |
喔！十字架 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
喔！主 | 有情天詩集 03 - 你愛永不變 |  |
喔！你同在何等榮耀 | 你的愛溫暖我 |  |
喔！耶穌 | 房角石音樂 |  |
喔！真快樂 | 基督是主第 3 集 |  |
單一的主 | 讚之歌 2 |  |
單一的主 | 兒童讚之歌 1 |  |
單身踱幽谷 | 基督是主第 2 集 |  |
單單只為你 | 讚美之泉 10 - 單單只為你 |  |
單單渴慕你 | 標竿人生01 |  |
單單愛慕你 | 讚美之泉 - 單單愛慕你 |  |
單單愛慕你 | 讚美之泉 - 單單愛慕你 |  |
單單稱頌主尊名 | 晨間默禱 1 |  |
單單稱頌主尊名 | 傳耶穌 1 |  |
單靠主恩 | 恩頌聖歌 |  |
單獨與主 | 青年聖歌 II |  |
喚醒中華 | 迦南詩選精選300首 |  |
圍繞 | 其他 |  | 即聽
圍繞著耶利哥城 | 兒童歡唱 II |  |
報好信息 | 天韻14 - 歡唱 |  |
寒冷婁清冬夜 | 恩頌聖歌 |  |
富翁與乞丐 | 兒童歡唱 III |  |
尊主為大 | 向神歌唱 |  | 即聽
尊主為大 | 兒童歡唱 III |  |
尊主為大 | 兒童歡唱 III |  |
尊主為大 | 頌主聖詩 |  |
尊主為大 | 恩頌聖歌 |  |
尊主為大 | 敬拜詩選─希伯崙堂短詩集 |  |
尊主喜樂 | 天韻11 - 與信心有約 |  |
尊主喜樂 | 天韻11b - 與信心有約（閩） |  |
尊主頌 | 你的居所何等可愛 |  |
尊主頌 | 普天頌讚 |  | 即聽
尊主頌 | 頌樂樂 |  | 即聽
尊主歌 | 頌主新歌 |  | 即聽
尊主歌 | 普天頌讚 |  |
尊耶穌為王 | 美樂頌 |  |
尊崇主耶和華 | 晨間默禱 3 |  |
尊崇主耶和華 | 新歌頌揚 |  |
尊崇祂名 | 譜頌 1 - 主禱文 |  |
尊貴、榮耀並頌讚 | 和撒那新歌 |  |
尊貴的君王 | 約書亞04-抓住永恆 |  |
尊貴威嚴 | 頌主新歌 |  | 即聽
尊貴神的羔羊 | 新歌頌揚 |  |
尊貴神羔羊 | 新歌頌揚 |  |
尊貴聖潔救主 | 更新歌集 |  |
尊貴榮耀主 | 小羊創作03 - 『願你的國降臨』 | 下載 | 即聽
尊榮 | 新歌頌揚 |  |
尊榮，尊榮救主 | 讚美系列短歌集第二集 | 下載 |
尊榮主聖名 | 一道江河 | 下載 |
尊榮歸主我神 | 傳耶穌 1 |  |
尊榮歸主我神 | 新歌頌揚 |  |
尋找 | 天韻15 - 伊的疼惜（閩） |  |
尋找 | 浪子回頭歌曲集－展望 |  |
尋找 | 浩聲讚詠合唱曲集（六） |  |
尋找 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
尋找 | 更新之歌第 01 輯 |  |
尋找 | 天韻01 - 野地的花 |  |
尋找 | 伍偉基作品 1 - 原來日子多麼美 |  |
尋找 | 基督是主第 4 集 |  |
尋找 | 團契遊樂園 6 - 揀選 |  |
尋找生命滿Fun | 頌樂樂 |  |
尋找尋見 | 我心•你心•分享心 |  |
尋求 | 更新歌集 |  |
尋求主 | 讚美系列短歌集 |  |
尋求你的面 | 其他 |  | 即聽
尋求你聲音 | 齊唱新歌第 14 集 | 下載 |
尋求神的面 | 靠著耶穌得勝 |  | 即聽
尋見真愛 | 尋見真愛 |  |
尋見真愛 | 城市旋律第 06 集 - 野髑髏 |  | 即聽
尋見真愛 | 盧永亨作品集 02 - 尋著您的那天 |  |
尋見蓬萊 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
尋到蓬萊 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
尋問 | 美樂頌 |  | 即聽
尋問 | 齊唱新歌第 06 集 |  | 即聽
尋得真愛 | 世紀頌讚 |  |
尋著你 | 全靠恩典 |  |
尋著你的那天 | 盧永亨作品集 02 - 尋著您的那天 |  | 即聽
尋愛 | 敬拜晨學園 01-放我於高處 |  |
尋愛者之歌 | 天地情緣 2 |  |
尋寶的路 | 兒童歡唱 IV |  |
就在今天 | 團契遊樂園 |  |
就在這天 | 可喜可樂之城01 |  | 即聽
就在這天 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
就在這天 | 讚之歌 2 |  | 即聽
就在這天 | 兒童讚之歌 1 |  | 即聽
就近恩座 | 頌主聖歌 |  | 即聽
就是你 | 約書亞04-抓住永恆 |  |
就是我 | 基督是主第 1 集 |  |
就是那愛我的主 | 共享歌集 |  |
就是那愛我的主 | 震撼校園 |  |
就職典禮 | 頌主新歌 |  | 即聽
幾乎要聽勸 | 聖徒詩歌 |  | 即聽
幾乎聽勸 | 頌主聖歌 |  | 即聽
復見藍天 | 絃獻歌集 03 - 愛繫他鄉 |  |
復活 | 讚美之泉 B02 - 注目看耶穌 |  | 即聽
復活大能 | 頌主聖歌 |  | 即聽
復活之頌 | 校園歡唱 2 |  |
復活升天 | 校園頌 |  |
復活日 | 校園歡唱 1 |  |
復活主 | 齊唱新歌第 05 集 |  |
復活主團契歌 | 普天頌讚 |  |
復活生命 | 頌主聖歌 |  | 即聽
復活在我 | 兒童歡唱 II |  |
復活良辰 | 世紀頌讚 |  |
復活良辰 | 生命聖詩 |  | 即聽
復活良辰 | 頌主新歌 |  | 即聽
復活良辰歌 | 美樂頌 |  | 即聽
復活良辰歌 | 普天頌讚 |  |
復活的消息 | 兒童歡唱 III |  |
復活得勝主 | 生命聖詩 |  | 即聽
復活組曲 | 其他 |  |
復活節早晨 | 兒童歡唱 I |  |
復活頌 | 新歌頌揚 |  |
復活歡騰歌 | 普天頌讚 |  |
復興 | 迦南詩選精選300首 |  |
復興已點燃了 | 約書亞05-榮美輝煌 |  |
復興主工 | 頌主新歌 |  | 即聽
復興主工 | 生命聖詩 |  | 即聽
復興主工歌 | 普天頌讚 |  |
復興在今天 | 迦南詩選精選100首 |  |
復興在今天 | 迦南詩選精選300首 |  |
復興你工 | 頌主聖歌 |  | 即聽
復興你工作主 | 聖徒詩歌 |  | 即聽
復興你工作主 | 平安詩集 |  | 即聽
復興的火 | 敬拜詩選─希伯崙堂短詩集 |  |
復興的火 | 讚美之泉 05 - 全新的你 |  |
復興的火 | 讚美之泉 06 - 全能的創造主 |  |
復興的火 | 迦南詩選精選100首 |  |
復興的火 | 和撒那新歌 |  |
復興的年代 | 迦南詩選精選300首 |  |
復興的時刻已經來到 | 迦南詩選精選300首 |  |
復興的點燃 | 迦南詩選精選300首 |  |
復興聖潔 | 讚美之泉 - 單單愛慕你 |  | 即聽
復興聖潔 | 讚美之泉 07 - 展開清晨的翅膀 |  | 即聽
復興聖潔 | 讚美之泉 07 - 展開清晨的翅膀 |  | 即聽
悲傷者來就主 | 青年聖歌 I |  |
掌上明珠 | 讚美之泉 13 - 沙漠中的讚美 |  |
掌握今天 | 齊唱新歌第 12 集 |  | 即聽
掌管我 | 讚之歌 4 |  |
掌管我 | 新歌頌揚 |  |
掌管我 | 晨間默禱 2 |  |
掌管我心 | 敬拜詩選─希伯崙堂短詩集 |  |
掌管我心 | 新歌頌揚 |  |
揀選 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
揀選 | 團契遊樂園 6 - 揀選 |  |
提比哩亞海邊 | 共享歌集 | 下載 |
提比哩亞海邊 | 譜頌 2 - 永不渴 | 下載 |
提醒 | 天韻13 - 飛翔 |  |
揚聲來歡呼 | 新歌頌揚 |  |
揚聲來讚美 | 敬拜主 |  |
揚聲來讚美 | 新歌頌揚 |  |
揚聲歌唱 | 新歌頌揚 |  | 即聽
揚聲歌唱 | 傳耶穌 1 |  | 即聽
揚聲歡呼讚美 | 讚之歌 5 |  | 即聽
揚聲歡呼讚美 | 傳耶穌 2 |  |
揚聲讚美主我神 | 新歌頌揚 |  |
敞開心門歌 | 普天頌讚 |  |
敞開美門歌 | 普天頌讚 |  |
敢去闖我路 | 齊唱新歌第 07 集 |  |
敢愛，再來找我吧 | 風的日夜 |  |
散會聖歌 | 生命聖詩 |  | 即聽
普天下都來頌揚 | 世紀頌讚 |  |
普天下都來頌揚 | 世紀頌讚 |  | 即聽
普天下都來頌揚 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
普天下都來頌揚 | 頌主新歌 |  | 即聽
普世萬民齊來 | 頌樂樂 |  |
普世歡騰 | Blue Christmas |  |
普世歡騰 | 心頌2 |  |
普世歡騰 | 世紀頌讚 |  |
普世歡騰 | 兒童歡唱 I |  |
普世歡騰 | 頌主聖歌 |  | 即聽
普世歡騰 | 恩頌聖歌 |  |
普世歡騰 | 黃色聖誕 |  |
普世歡騰 | 團契遊樂園 2 |  |
普世歡騰 | 校園歡唱 1 |  | 即聽
普世歡騰 | 美樂頌 |  | 即聽
普世歡騰 | 聖徒詩歌 |  | 即聽
普世歡騰 | 生命聖詩 |  | 即聽
普世歡騰 | 校園頌 |  | 即聽
普世歡騰 | 復興教會詩歌 |  | 即聽
普世歡騰！救主下降 | 頌主聖詩 |  | 即聽
普世歡騰歌 | 普天頌讚 |  | 即聽
普世歡騰歌 | 頌樂樂 |  | 即聽
普通的人 | 美麗傳奇 |  |
晴天 | 感應 |  |
晴陽萬里紅 | 喜訊 4 - 福音粵曲 |  |
晴暖的心聲 | 主恩詩歌 |  | 即聽
景仰眾聖徒 | 頌主聖詩 |  |
智慧的人 | 天韻06 - 弦外之歌 |  |
曾有很多的時候 | 迦南詩選精選100首 |  |
曾否在羔羊血洗清潔 | 聖徒詩歌 |  | 即聽
曾風聞有你 | 至高尊名 |  |
曾經 | 天韻12 - 希望在轉角 |  |
曾經 | 迦南詩選精選300首 |  |
曾經有多久？ | 青年聖歌 III |  |
曾戴荊棘冠冕之首 | 世紀頌讚 |  |
期待 | 讓全世界知道 |  |
朝拜新生王 | 心頌2 |  |
朝拜新生王 | 團契遊樂園 2 |  |
朝拜新生王 | 盧永亨作品集 01 - 哼不完的歌 |  |
朝拜新生王 | 生命聖詩 |  | 即聽
朝賀耶穌降生 | 宣道詩 |  |
朝賀耶穌降生 | 復興教會詩歌 |  |
朝陽中 | 朝陽中 |  | 即聽
朝陽中 | 互愛詩歌精選 |  | 即聽
湧出活水 | 新歌頌揚 |  |
渴見你的聖潔 | 浩聲讚詠合唱曲集（四） |  |
渴望自由 | 迦南詩選精選300首 |  |
渴望你的靈 | 齊唱短歌第 04 集 |  | 即聽
渴望耶穌 | 青年聖歌 II |  |
渴望常有你 | 是你應許 |  |
渴望常有你 | 耶穌•抱抱 |  |
渴想你 | 新天地讚美詩歌系列 | 下載 |
渴想靠近主 | 其他 |  |
渴慕 | 芥菜種02 - 遇見你 |  |
渴慕 | 復興教會詩歌 |  |
渴慕主 | 恩頌聖歌 |  | 即聽
渴慕主 | 頌樂樂 |  | 即聽
渴慕耶穌 | 頌主新歌 |  | 即聽
渴慕耶穌 | 青年聖歌 II |  | 即聽
渴慕耶穌 | 培靈詩選 |  | 即聽
渴慕耶穌 | 聖徒詩歌 |  | 即聽
渴慕家鄉 | 頌主聖歌 |  | 即聽
渴慕神 | 新天地讚美詩歌系列 |  | 即聽
渴慕聖靈者 | 宣道詩 |  |
渴慕靈力 | 培靈詩選 |  |
測不透的愛 | 有情天思親 CD01 - 蝴蝶 |  |
測不透的愛 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
焚燒在我心內 | 聖徒詩歌 |  | 即聽
無一人像我主 | 新歌頌揚 |  |
無人知道我所受痛苦 | 青年聖歌 II |  |
無人能比耶穌 | 校園歡唱 1 |  |
無人能像你 | 來慶賀耶穌 |  |
無人能像你 | 和撒那新歌 |  |
無人能像你，哦主 | 和撒那新歌 |  |
無人像你這般愛我 | 城市旋律第 05 集 - 客西馬尼 |  |
無人像耶穌這樣愛顧我 | 青年聖歌 I |  |
無人像耶穌這樣愛顧我 | 聖徒詩歌 |  | 即聽
無人像祂 | 房角石音樂 |  |
無人境地 | 團契遊樂園（新曲+精選） |  |
無入關懷我靈魂 | 青年聖歌 II |  |
無友可比 | 頌主聖歌 |  | 即聽
無比大愛歌 | 普天頌讚 |  |
無比良友 | 頌主聖歌 |  | 即聽
無比的愛 | 齊唱新歌第 09 集 |  |
無比的愛 | 校園歡唱 1 |  |
無水之地 | 其他 |  | 即聽
無他只有耶穌寶血 | 聖徒詩歌 |  | 即聽
無他唯耶穌的寶血 | 小羊創作05 「主，我相信」 |  |
無可取代 | 向列國宣告 |  |
無可限量 | 向神歌唱 |  | 即聽
無名字的歌 | 現代詩歌選集 |  |
無名傳道者 | 基督是主第 3 集 |  |
無你我就無法想 | 聖徒詩歌 |  | 即聽
無別的神 | 和撒那新歌 |  |
無別聲音破此靜寂 | 聖徒詩歌 |  | 即聽
無困難的事 | 天韻03 - 為主我要吟詩（閩） |  |
無言上帝 | 團契遊樂園 2•詩歌本 |  |
無言上帝 | 團契遊樂園（新曲+精選） |  |
無言的讚頌 | 你的居所何等可愛 |  | 即聽
無言的讚頌 | 尋見真愛 |  | 即聽
無言的讚頌 | 無言的讚頌 |  | 即聽
無言者 | 全因為你 |  |
無言道別 | 城市旋律第 04 集 - 異鄉人 |  |
無定向 | 情牽我主 |  |
無所不在的神 | 頌主新歌 |  | 即聽
無所不在的神 | 其他 |  | 即聽
無朋友待我像耶穌 | 青年聖歌 I |  |
無朋友待我像耶穌 | 平安詩集 |  | 即聽
無花之國 | 天地情緣 1 |  |
無花的愛歌 | 主恩詩歌 |  | 即聽
無限的愛 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
無悔一生 | 伍偉基作品 1 - 原來日子多麼美 |  |
無悔一生 | 共享歌集 05 |  |
無悔宣言 | 藍天做證 |  |
無時不勝 | 培靈詩選 |  |
無時不勝 | 宣道詩 |  |
無條件的愛 | 同在的神 - 以馬內利 | 下載 | 即聽
無覓你愛 | 愛不是傳說 |  |
無量仁慈無量恩 | 頌主新歌 |  | 即聽
無量榮光歌 | 普天頌讚 |  |
無量榮光歌 | 頌樂樂 |  |
無量讚美和榮光 | 頌主新歌 |  | 即聽
無量讚美和榮光 | 頌主聖詩 |  |
無微不至 | 更新之歌第 03 輯 |  |
無愧的用人 | 齊唱新歌第 01 集 |  |
無盡天使高聲歡呼 | 頌主聖詩 |  |
無盡永福在愛中 | 其他 |  |
無盡的一章 | 伍偉基作品 1 - 原來日子多麼美 |  |
無盡的旅程 | 城市旋律第 03 集 - 愛在人間 |  |
無盡美夢 | 美麗傳奇02-神蹟 |  |
無盡感恩 | 無盡感恩 | 下載 |
無盡獻上 | 主恩詩歌 |  |
無憂旅程 | 風鈴歌集 |  |
無窮無限救恩 | 青年聖歌 III |  |
無緣無故的愛 | 讓全世界知道 |  |
無論何人 | 頌主聖歌 |  | 即聽
無論何代價 | 校園歡唱 2 |  |
無論何處去 | 其他 |  | 即聽
無論何處我要跟隨 | 聖徒詩歌 |  | 即聽
無論你在何方 | 基督是主第 3 集 |  | 即聽
無論那一處 | 其他 |  | 即聽
無論事情怎麼樣 | 兒童歡唱 III |  |
無論事情怎麼樣 | 佳音兒童歌集 |  |
無論誰皆可來 | 頌主新歌 |  | 即聽
無聲的等候 | 你的居所何等可愛 |  |
無聲的等候 | 靠著耶穌得勝 |  |
無聲頌 | 可喜可樂之城04 |  |
無聲頌 | 唱和集 2 |  |
無聲演奏者 | 風鈴歌集 |  |
無聲演奏者 | 漂亮衣裳 |  |
然後 | 伍偉基作品 1 - 原來日子多麼美 |  |
猶大的獅子 | 向神歌唱 |  | 即聽
猶大的獅子 | 新歌頌揚 |  |
琴鍵與結他 | 二俊制作品 1 |  |
甦醒 | 讚美之泉 02 - 注目看耶穌 |  |
甦醒 | 天韻之歌 1 |  |
甦醒的心 | 現代詩歌選集 |  |
痛哉！主血傾流 | 世紀頌讚 |  |
痛哉！主血傾流 | 頌主新歌 |  | 即聽
痛哉！主血傾流 | 頌主新歌 |  | 即聽
痛悔的心 | 教會司琴培訓中心詩歌 |  | 即聽
登山去宣揚喜訊 | 恩頌聖歌 |  | 即聽
登山寶訓 | 兒童歡唱 I |  |
登山寶訓歌 | 小羊•愛裡共勉 |  | 即聽
登高輕塵世 | 天人聖歌 |  |
登雅各天梯歌 | 普天頌讚 |  |
發出你光 | 校園歡唱 1 |  |
發明之主 | 校園頌 |  |
發明之主 | 齊唱新歌第 04 集 |  |
發起歡聲 | 頌主新歌 |  | 即聽
發現 | 天韻13 - 飛翔 |  |
發現 | 王子04 - 看見 |  |
稍微不儆醒 | 迦南詩選精選100首 |  |
窗外白雪片片 | 迦南詩選精選100首 |  |
窗簷外 | 風鈴歌集 |  |
童年的聖誕 | 共享歌集 03 |  |
童願 | 盧永亨作品集 01 - 哼不完的歌 |  |
童黨 | 生命楂fit人 |  |
等…… | 等…… | 下載 |
等主回來歌 | 普天頌讚 |  |
等主來 | 生命聖詩 |  | 即聽
等你 | 美麗傳奇04-守望你 |  |
等你願意 | 天韻17 - 等你願意 |  |
等到主來 | 青年聖歌 III |  |
等到何日恩主纔回來 | 聖徒詩歌 |  | 即聽
等到你認識主 | 青年聖歌 II |  |
等到我們勞碌辛苦已盡 | 平安詩集 |  | 即聽
等待 | 天使之歌 2 |  |
等待 | 芥菜種01 - 想家 |  |
等待上主 | 頌樂樂 |  |
等待你 | 其他 |  |
等候 | 我心•你心•分享心 |  |
等候主臨 | 宣道詩 |  |
等候我主 | 晨間默禱 2 |  |
等候耶和華 | 其他 |  |
等候耶和華的 | 天人短歌 |  |
等候倚靠 | 生命聖詩 |  | 即聽
等候神 | 有情天CD04 - 千山萬水恩惠相隨 |  |
結伴同行 | 更新之歌第 02 輯 |  |
結局 | 小羊•愛裡共勉 | 下載 | 即聽
結樂 | 愛正等待我 |  |
絕地舞曲 | 沿風草 | 下載 |
絕沒有 | 聖徒詩歌 |  | 即聽
絕盼 | 團契遊樂園 3•詩歌本 |  |
紫色的袍 | 美樂頌 |  | 即聽
紫色的袍 | 校園頌 |  | 即聽
紫色的袍 | 校園歡唱 1 |  | 即聽
紫色的袍 | 頌樂樂 |  | 即聽
紫袍荊冠 | 世紀頌讚 |  |
紫袍荊冕 | 恩頌聖歌 |  |
紫袍荊冕的耶穌 | 朝陽中 |  |
給我一顆中國心 | 王子01b - 在夜間歌唱 |  |
給我一顆中國心 | 我心旋律 1 - 大海中的道路 |  |
給我一顆中國心 | 和撒那新歌 |  |
給我你的手 | 天韻02 - 好消息 |  |
給我信心的眼睛 | 王子03 - 敬拜的心 |  |
給我穿上能力 | 聖徒詩歌 |  | 即聽
給我真正的自由 | 天韻08 - 給我真正的自由 |  |
給我清潔的心 | 讚美之泉 - 愛我願意 |  |
給我清潔的心 | 讚美之泉 03 - 甦醒 |  |
給我最好 | 團契遊樂園 3•詩歌本 |  |
給我換顆心 | 天韻10 - 給我換顆心 |  |
給我換顆心 | 王芷蕾「心」專輯 |  |
給我換顆心 | 王芷蕾「心」專輯 |  |
給我潔淨 | 新天地讚美詩歌系列 | 下載 |
給我燈加點油 | 佳音兒童歌集 |  |
給孩子安穩世界 | TWS原創歌譜 |  |
給愁煩人 | 生命聖詩 |  | 即聽
給懷疑的你 | 天韻08 - 給我真正的自由 | 下載 |
善牧恩慈 | 頌主新歌 |  | 即聽
善牧恩慈歌 | 普天頌讚 |  |
善牧基督耶穌 | 頌主聖詩 |  |
善牧慈恩 | 世紀頌讚 |  |
善美之源 | 其他 |  |
華冠代替灰塵 | 新歌頌揚 |  |
華美天宮 | 青年聖歌 II |  |
華美天庭 | 聖徒詩歌 |  | 即聽
賀主為王 | 校園頌 |  |
賀年歌 | 復興教會詩歌 |  |
賀歲歌 | 喜訊 4 - 福音粵曲 |  |
賀祂為王 | 宣道詩 |  |
賀祂為王 | 世紀頌讚 |  |
賀祂為王 | 生命聖詩 |  | 即聽
賀祂為王 | 頌主新歌 |  | 即聽
貴重的器皿 | 讓全世界知道 |  |
越事奉越甘甜 | 晨間默禱 4 |  |
越照越明之光 | 校園頌 |  |
越過深冬的深海 | 風鈴歌集 |  |
超世樂園 | 頌主聖歌 |  | 即聽
超世樂園 | 天人聖歌 |  |
超乎我所求所想 | 約書亞02-祂的國度，祂的榮耀 |  |
超乎所求 | 和撒那新歌 |  |
超乎萬民之上的民 | 向神歌唱 |  | 即聽
超乎萬名 | 神同在 |  |
超乎萬名之上的名 | 聖徒詩歌 |  | 即聽
超於一切 | 尋求你系列-全城跪拜你 |  |
超時空讚歌 | 現代詩歌選集 |  |
超越一切 | 你的愛溫暖我 |  |
超越時間之嶺 | 青年聖歌 III |  |
超越過一切 | 我真愛進入你同在 |  |
超越過一切 | 傳耶穌 6 |  |
超過萬有 | 頌主聖歌 |  | 即聽
跑道 | 齊唱新歌第 07 集 |  |
進入至聖所在 | 新歌頌揚 |  |
進入至聖潔居所 | 寶座前的敬拜 |  |
進入你的內室 | 迦南詩選精選300首 |  |
進入你的同在 | 敬拜詩選─希伯崙堂短詩集 |  |
進入你的同在 | 讚美之泉 05 - 全新的你 |  |
進入你的聖殿 | 新歌頌揚 |  |
進入你聖所 | 和撒那新歌 |  |
進入我心 | 向神歌唱 |  | 即聽
進入我心 | 青年聖歌 I |  |
進入我心 | 基督是主第 3 集 |  |
進入我心 | 培靈詩選 |  |
進入我心 | 佳音兒童歌集 |  |
進入我心 | 聖徒詩歌 |  | 即聽
進入我心進入我心 | 平安詩集 |  | 即聽
進入迦南地 | 迦南詩選精選300首 |  |
進入神的同在 | 晨間默禱 3 |  |
進入神的同在 | 傳耶穌 2 |  |
進入神家 | 基督是主第 4 集 |  |
進入幔內 | 新歌頌揚 |  |
進入幔內 | 聖徒詩歌 |  | 即聽
進入幔內出到營外 | 聖徒詩歌 |  | 即聽
進入豐盛 | 讚美之泉 09 - 深觸我心 | 下載 |
進入祂的家 | 讚美系列短歌集 |  |
進我的心 | 世紀頌讚 |  |
進來我主 | 聖徒詩歌 |  | 即聽
進到主的家 | 讚之歌 3 |  | 即聽
進到主的聖所 | 曠野甘霖 |  |
進到更深處 | 青年聖歌 III |  |
進深 | 培靈詩選 |  |
進深進深 | 聖徒詩歌 |  | 即聽
進深進深 | 平安詩集 |  | 即聽
開心快樂人 | 笙歌妙韻傳佳音〈第二輯〉 |  |
開心笑一笑 | 天上來的愛 | 下載 |
開心節拍 | 齊唱新歌第 11 集 |  |
開你心門 | 天韻03 - 為主我要吟詩（閩） |  |
開你心門 | 城市旋律第 04 集 - 異鄉人 | 下載 | 即聽
開你心門 | 美樂頌 | 下載 | 即聽
開你心門 | 現代詩歌選集 | 下載 | 即聽
開我心眼 | 天人聖歌 |  |
開我的眼 | 頌主新歌 |  | 即聽
開我的眼使我看見 | 青年聖歌 I |  |
開我的眼睛 | 世紀頌讚 |  |
開我的眼睛 | 新歌頌揚 |  |
開我眼睛 | 敬拜詩選─希伯崙堂短詩集 |  |
開我眼睛使我看見 | 世紀頌讚 |  |
開我雙眼 | 讚美系列短歌集 | 下載 |
開到水深之處 | 心頌2 |  |
開到水深之處 | 宣道詩 |  |
開到水深之處 | 天人聖歌 |  |
開到水深之處 | 生命聖詩 |  | 即聽
開往水深之處 | 青年聖歌 II |  |
開往水深之處 | 培靈詩選 |  |
開往水深之處 | 頌讚全能上帝 |  |
開往水深之處 | 頌讚全能上帝 |  |
開展主的國 | 站於天地之間 |  | 即聽
開啟雙眼 | 傳耶穌 1 |  | 即聽
開啟雙眼 | 新歌頌揚 |  | 即聽
陽光主日 | 團契遊樂園（新曲+精選） |  |
陽光依然燦爛 | 芥菜種01 - 想家 |  |
陽光的早晨 | 兒童歡唱 III |  |
陽光照耀我靈速醒 | 頌主聖詩 |  |
陽光燦爛的日子 | 二俊制作品 1 |  |
陽光燦爛的日子 | 頌樂樂 |  |
雅比斯的禱告 | 天地情緣 4 |  |
雅比斯的禱告 | 深度敬拜 | 下載 |
雅各 | 兒童歡唱 I |  |
雅各的故事 | 西伯作品 4 |  |
雅各的神 | 恩頌聖歌 |  |
雅各的夢 | 兒童歡唱 I |  |
雅各夢見天梯 | 世紀頌讚 |  |
雅歌 | 最美麗的名字是耶穌 |  |
雅歌 | 校園歡唱 2 |  | 即聽
雅歌 | 全地至高是我主 |  |
雅歌 | 有情天CD04 - 千山萬水恩惠相隨 |  |
雲上太陽 | 讚美之泉 06 - 全能的創造主 |  | 即聽
雲上的愛 | 房角石音樂 |  |
雲中相會 | 主澤流長 5 |  |
雲彩 | 團契遊樂園 2•詩歌本 |  | 即聽
雲彩 | 團契遊樂園（新曲+精選） |  | 即聽
雲彩 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
雲散天自晴 | 校園歡唱 1 |  |
雲散天自晴 | 平安詩集 |  | 即聽
順服 | 兒童歡唱 IV |  |
順服 | 你是王 |  |
順服 | 你是王 |  |
順服 | 青年聖歌 II |  |
順服 | 聖徒詩歌 |  | 即聽
順服 | 頌主聖詩 |  |
順服信靠祂 | 兒童歡唱 III |  |
順服神 | 青年聖歌 III |  |
順軌而行 | 頌主新歌 |  | 即聽
順從 | 聖徒詩歌 |  | 即聽
須盡力勸罪人 | 平安詩集 |  | 即聽
黃羊思情 | 我心旋律 5 - 金色的耶路撒冷 |  |
黃色聖誕 | 黃色聖誕 |  |
黃昏敬拜 | 生命聖詩 |  | 即聽
黃昏膜拜歌 | 普天頌讚 |  |
黃金之邦歌 | 普天頌讚 |  |
黑夜已深白晝將近 | 平安詩集 |  | 即聽
黑夜來臨 | 頌主新歌 |  | 即聽
黑夜來臨歌 | 普天頌讚 |  |
黑夜將臨快作工 | 心頌2 |  |
黑夜將臨快作工 | 世紀頌讚 |  |
黑夜將臨快作工 | 生命聖詩 |  | 即聽
黑夜雲霧今已消散 | 頌主聖詩 |  |
黑暗中的光芒 | 讚美之泉 06 - 全能的創造主 |  |
溫和牧人歌 | 普天頌讚 |  |
溫和耶穌歌 | 普天頌讚 |  |
溫柔引領我回家 | 聖徒詩歌 |  | 即聽
溫柔卻又威嚴 | 讚美系列短歌集 |  |
溫柔耶穌 | 頌主新歌 |  | 即聽
溫柔耶穌，真仁愛 | 頌主聖詩 |  |
溫柔耶穌，最仁愛 | 佳音兒童歌集 |  |
溫柔耶穌歌 | 普天頌讚 |  |
溫柔香 | 美麗傳奇02-神蹟 |  |
溫情父子靈 | 笙歌妙韻傳佳音〈第三輯〉 |  |
溫暖 | 團契遊樂園 2 |  |
溫暖的手 | 主恩詩歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十三劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
肅靜迎主 | 恩頌聖歌 |  |
傳佈救恩歌 | 普天頌讚 |  |
傳奇的爸爸 | 天使之歌 2 |  |
傳揚上帝旨意 | 恩頌聖歌 |  |
傳揚好信息 | 聖徒詩歌 |  | 即聽
傳揚佳音歌 | 普天頌讚 |  |
傳揚佳音歌 | 頌樂樂 |  |
傳揚神榮耀 | 一切從信靠開始 |  |
傳揚福音 | 主恩詩歌 |  | 即聽
傳揚福音 | 恩頌聖歌 |  |
傳給人 | 校園歡唱 1 |  |
傳給人 | 基督是主第 1 集 |  |
傳給人 | 聖徒詩歌 |  | 即聽
傳給萬邦的故事 | 頌主新歌 |  | 即聽
傳道 | 迦南詩選精選300首 |  |
傳道人的蹤蹟 | 迦南詩選精選300首 |  |
傳道的呼喊 | 聖徒詩歌 |  | 即聽
傳道者 | 城市旋律第 05 集 - 客西馬尼 |  |
傳道書 | 黃國倫01•天使 |  |
傳頌 | 現代詩歌選集 |  |
傳頌你名 | 深度敬拜 2 |  |
傳福音 | 天人聖歌 |  |
傳福音之呼聲 | 青年聖歌 II |  |
傳福音吧 | 迦南詩選精選300首 |  |
傳福音的鴿子 | 其他 |  |
傳福音給萬民聽 | 兒童歡唱 II |  |
傳福音給萬民聽 | 迦南詩選精選300首 |  |
僅此一生 | 小羊•祈求委身 |  | 即聽
傾降聖靈歌 | 普天頌讚 |  |
傾倒一生 | 美麗傳奇03-ETERNITY 愛永恆 |  |
傾聽 | 天韻17 - 等你願意 |  |
傾聽 | 基督是主第 3 集 |  |
傾聽我的心 | 讚美之泉 06 - 全能的創造主 |  |
傷口 | 愛的真味 |  |
傷口 | 團契遊樂園 7 - 新一天，新的開始 |  |
傷心 | 情牽我主 |  |
傷心為你 | 頌主聖歌 |  | 即聽
傷害 | 情牽我主 |  |
傷痕為我 | 房角石音樂 |  |
募工歌 | 普天頌讚 |  |
勤兮作工 | 頌主新歌 |  | 即聽
勤作見證 | 世紀頌讚 |  |
勤作聖工 | 培靈詩選 |  |
勤勞 | 兒童歡唱 I |  |
勤奮作工 | 生命聖詩 |  | 即聽
匯合一切尊貴名 | 青年聖歌 II |  |
圓 | 互愛詩歌精選 |  | 即聽
塑造我生命 | 標竿人生02 |  |
奧秘 | 天韻14 - 歡唱 |  |
奧秘 | 天韻15 - 伊的疼惜（閩） |  |
嫁給我好嗎？ | 愛不是傳說 |  |
嫁給我好嗎？ | 囍樂集 1-2：共譜囍樂曲 |  |
媽媽，I Love You | 其他 |  |
媽媽……是我此世光榮 | 這樣才是愛 | 下載 |
媽媽不要哭 | 齊唱新歌第 08 集 |  |
媽媽好 | 其他 |  |
媽媽的喜歡 | 基督是主第 4 集 |  |
媽媽的愛 | 兒童歡唱 III |  |
媽媽謝謝你 | 兒童歡唱 I |  |
微小聖嬰 | 恩頌聖歌 |  |
微雨裡 | 美樂頌 |  | 即聽
微雨裡 | 美麗傳奇03-ETERNITY 愛永恆 |  | 即聽
微雨裡 | 現代詩歌選集 |  | 即聽
微風 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
微聲盼望 | 心頌 |  |
微聲盼望 | 青年聖歌 I |  |
微聲盼望 | 美樂頌 |  |
微聲盼望 | 培靈詩選 |  |
微聲盼望 | 美樂頌 |  |
微聲盼望 | 生命聖詩 |  | 即聽
微聲禱告 | 兒童歡唱 I |  |
微聲禱告 | 青年聖歌 I |  |
微聲禱告 | 培靈詩選 |  |
意志薄弱 | 聖徒詩歌 |  | 即聽
意志薄弱能力軟弱 | 平安詩集 |  | 即聽
意志屬主 | 校園頌 |  |
慈仁牧人 | 聖徒詩歌 |  | 即聽
慈仁聖靈 | 頌主新歌 |  | 即聽
慈仁聖靈歌 | 普天頌讚 |  |
慈母歌 | 校園頌 |  |
慈母歌 | 普天頌讚 |  |
慈光引 導 | 校園頌 |  |
慈光引領 | 生命聖詩 |  | 即聽
慈光歌 | 基督是主第 1 集 |  |
慈光歌 | 普天頌讚 |  |
慈光導引 | 頌主新歌 |  | 即聽
慈名辯護歌 | 普天頌讚 |  |
慈恩主神膀臂 | 只有感謝 |  |
慈恩歌 | 普天頌讚 |  |
慈悲仁愛上帝 | 世紀頌讚 |  |
慈悲仁愛上帝 | 恩頌聖歌 |  |
慈悲天父保祐一夜 | 頌主聖詩 |  |
慈悲牧人心所鍾愛 | 平安詩集 |  | 即聽
慈悲牧人歌 | 普天頌讚 |  |
慈悲的天父 | 平安詩集 |  | 即聽
慈悲的救主 | 宣道詩 |  |
慈悲神明聖潔靈 | 頌主聖詩 |  |
慈悲莫測，主聲呼召 | 頌主聖詩 |  |
慈悲穩定歌 | 普天頌讚 |  |
慈愛上主紓尊降臨 | 頌主聖詩 |  |
慈愛不放開 | 最美麗的名字是耶穌 |  | 即聽
慈愛不變 | 頌主聖歌 |  | 即聽
慈愛天父 | 讚美之泉 09 - 深觸我心 | 下載 |
慈愛天父 | 世紀頌讚 |  |
慈愛天父求引領我 | 聖徒詩歌 |  | 即聽
慈愛天父聖善言語 | 頌主聖詩 |  |
慈愛主的權能 | 世紀頌讚 |  |
慈愛全能上帝歌 | 普天頌讚 |  |
慈愛和誠實 | 天人短歌 |  |
慈愛牧者 | 青年聖歌 III |  |
慈愛牧者 | 青年聖歌 III |  |
慈愛牧者 | 基督是主第 3 集 |  |
慈愛的心 | 主澤流長華語系列 1 |  |
慈愛的心 | 伍偉基作品 2 - 精采 |  |
慈愛的父親 | 一切從信靠開始 |  |
慈愛的呼召 | 校園頌 |  |
慈愛保存歌 | 普天頌讚 |  |
慈愛無盡 | 敬拜二千 |  |
慈愛與憐憫 | 世紀頌讚 |  |
慈愛憐憫 | 和撒那新歌 |  |
慈繩愛索 | 神大愛 |  |
感主宏恩 | 頌主新歌 |  | 即聽
感受 | 約書亞流行福音01 - 在你身邊 |  |
感恩 | 孫越 「老朋友」專輯 |  |
感恩 | 孫越 「老朋友」專輯 |  |
感恩 | 王子01b - 在夜間歌唱 |  |
感恩 | 其他 |  |
感恩的心 | 其他 |  |
感恩的心 | 親眼看見你 |  |
感恩的淚 | 迦南詩選精選 | 下載 |
感恩的僕人 | 詩恩集 2 - 活水長流 |  |
感恩信眾，大家來 | 頌主聖詩 |  |
感恩活祭 | 請聽我傾訴 |  |
感恩頌 | 培靈詩選 |  |
感恩歌 | 天韻09b - 莫得為明日掛慮（閩） |  |
感恩歌 | 向神歌唱 |  | 即聽
感恩歌 | 普天頌讚 |  |
感恩歌 | 培靈詩選 |  |
感恩歌 | 敬拜者的心 |  |
感恩歌 | 天韻09 - 不為明天憂慮 |  |
感恩歌 | 青年聖歌 I |  |
感恩歌 | 美樂頌 |  |
感恩歌 | 校園頌 |  |
感恩歌 | 讚美之泉 - 深夜的牽引 |  |
感恩歌 | 生命聖詩 |  | 即聽
感恩豐盛20年 | 其他 |  |
感動 | 天韻13 - 飛翔 |  |
感動 | 感動 |  |
感動 | 團契遊樂園 3•詩歌本 |  |
感激 | 約沙法敬拜團詩歌 |  |
感激 | 尋見真愛 |  |
感激 | 愛也許不易 |  |
感激主施恩拯救 | 深度敬拜 | 下載 |
感激你 | 全然為你 | 下載 |
感激你 | 觸摸我心 | 下載 |
感激你大愛 | 齊唱短歌第 02 集 |  | 即聽
感激恩主 | TWS原創歌譜 |  |
感激救主 | 以利亞 - 耶和華是神 |  |
感激救主 | 齊唱短歌第 04 集 |  |
感應 | 感應 |  |
感謝上帝 | 天韻03 - 為主我要吟詩（閩） |  |
感謝上帝大恩 | 頌主聖詩 |  |
感謝之禱文 | 聖樂合唱曲選 |  | 即聽
感謝天父 | 兒童歡唱 I |  |
感謝天父 | 兒童歡唱 III |  |
感謝天父 | 佳音兒童歌集 |  |
感謝天父創造我 | 兒童歡唱 IV |  |
感謝主 | 同心敬拜 |  |
感謝主 | 基督是主第 4 集 |  |
感謝主 | 其他 |  | 即聽
感謝主 | 新歌頌揚 |  |
感謝主，賜給我們今天 | 讚美之泉 - 深夜的牽引 |  |
感謝主！讚美主！ | 有情天詩集 01 - 嚴冬裡也有春天 |  |
感謝主因你的愛 | 向神歌唱 |  | 即聽
感謝主的大愛 | 敬拜詩選─希伯崙堂短詩集 |  |
感謝主的大愛 | 頌主聖詩 |  |
感謝主拯救我靈魂 | 平安詩集 |  | 即聽
感謝主基督 | 普天頌讚 |  |
感謝你 | 粵語敬拜詩集 |  |
感謝你 | 校園歡唱 1 |  |
感謝你全能十架 | 和撒那新歌 |  |
感謝你的愛 | 齊唱短歌第 02 集 |  |
感謝你對我的愛 | 感謝你對我的愛 |  |
感謝你賜寶貴聖經 | 世紀頌讚 |  |
感謝雨天 | 風鈴歌集 |  |
感謝耶穌 | 傳耶穌 7 |  |
感謝耶穌 | 培靈詩選 |  |
感謝耶穌 | 王子05 - 在基督裡有平安 |  |
感謝耶穌 | 其他 |  | 即聽
感謝耶穌 | 大衛帳幕的榮耀系列-祂使我滿足 |  |
感謝神 | 心頌 |  |
感謝神 | 世紀頌讚 |  |
感謝神 | 青年聖歌 III |  | 即聽
感謝神 | 基督是主第 3 集 |  | 即聽
感謝神 | 培靈詩選 |  | 即聽
感謝神 | 美樂頌 |  | 即聽
感謝神 | 聖徒詩歌 |  | 即聽
感謝神 | 頌主聖詩 |  |
感謝神 | 生命聖詩 |  | 即聽
感謝神 | 校園頌 |  | 即聽
感謝神 | 頌樂樂 |  | 即聽
感謝神 | 恩頌聖歌 |  |
感謝神賜我救贖主 | 平安詩集 |  | 即聽
感謝救主賜我恩筵 | 頌主聖詩 |  |
感謝感謝主你拯救我 | 向神歌唱 |  | 即聽
感謝萬物主宰 | 讚美系列短歌集第二集 | 下載 |
感謝歌 | 佳音兒童歌集 |  |
感謝賜恩真神 | 恩頌聖歌 |  |
想 | 天韻02 - 好消息 |  |
想你 | 浪子回頭歌曲集－展望 |  |
想你 | 浪子回頭歌曲集－展望 |  |
想到你 | 美麗傳奇02-神蹟 |  |
想到你 | 小羊•讚美稱謝 |  | 即聽
想到我罪 | 頌主聖歌 |  | 即聽
想念主愛 | 頌主新歌 |  | 即聽
想念你的慈愛 | 永不疲乏 | 下載 |
想起基督真高興 | 祈禱仔唱詩歌 1 |  |
想起復活主 | 兒童歡唱 IV |  |
想起難捨 | 頌主聖歌 |  | 即聽
愛 | Sigma - 我要遇見你 |  |
愛 | 基督是主第 3 集 |  |
愛 | 其他 |  |
愛，也許不易 | 愛也許不易 |  |
愛，再不是傳說 | 共享歌集 02 |  | 即聽
愛，再不是傳說 | 西伯作品 2 |  | 即聽
愛，再不是傳說 | 西流記 01 |  | 即聽
愛，再不是傳說 | 耶穌•抱抱 |  | 即聽
愛，再不是傳說 | 愛不是傳說 |  | 即聽
愛，我願意 | 復興教會詩歌 |  | 即聽
愛，我願意 | 讚美之泉 - 愛我願意 |  | 即聽
愛，我願意 | 讚美之泉 04 - 彩虹下的約定 |  | 即聽
愛人歌 | 普天頌讚 |  |
愛人靈魂 | 青年聖歌 III |  |
愛小孩如寶貝 | 祈禱仔唱詩歌 1 |  |
愛不是任性 | 伍偉基作品 1 - 原來日子多麼美 |  |
愛不捨棄 | 更新之歌第 02 輯 |  |
愛中合一 | 校園頌 |  |
愛中建立 | 其他 |  |
愛之主 | 讚美系列短歌集第二集 | 下載 |
愛之主歌 | 普天頌讚 |  |
愛心 | 我心•你心•分享心 |  |
愛心 | 其他 |  |
愛心之樂歌 | 普天頌讚 |  |
愛心可以做橋樑 | 唱和集 1 |  | 即聽
愛心可以做橋樑 | 現代詩歌選集 |  | 即聽
愛心春節頌 | 喜訊 4 - 福音粵曲 |  |
愛主之人彼此相愛 | 平安詩集 |  | 即聽
愛主比一切更多 | 其他 |  |
愛主更深 | 心頌 |  |
愛主更深 | 頌主聖歌 |  | 即聽
愛主更深 | 宣道詩 |  |
愛主更深 | 生命聖詩 |  | 即聽
愛主更深歌 | 普天頌讚 |  |
愛主要我何去我就去 | 聖徒詩歌 |  | 即聽
愛可將一生都變改 | 我心•你心•讚美心 |  |
愛正等待我 | 愛正等待我 |  |
愛正等待我 | 譜頌 2 - 永不渴 |  |
愛永恆 | 美麗傳奇03-ETERNITY 愛永恆 |  |
愛全獻給你 | 多一個天國夢 |  |
愛在人間 | 城市旋律第 03 集 - 愛在人間 |  |
愛在人間 | 現代詩歌選集 |  |
愛在不言中 | 天人聖歌 |  |
愛在永恆中 | 囍樂集 1-2：共譜囍樂曲 |  |
愛在聖誕來臨歌 | 普天頌讚 |  |
愛如風吹 | 天韻15 - 伊的疼惜（閩） |  |
愛如潮水 | 培靈詩選 |  |
愛如潮水湧進我心 | 平安詩集 |  | 即聽
愛何等大 | 兒童歡唱 I |  |
愛你 | 小羊創作03 - 『願你的國降臨』 |  |
愛你一生 | 情歌婚禮歌系列第一輯 |  | 即聽
愛你一生 | 齊唱新歌第 08 集 |  | 即聽
愛你不改 | 團契遊樂園 3•詩歌本 |  |
愛你不變 | 觸動我 |  |
愛你更深 | 聖徒詩歌 |  | 即聽
愛弟兄如愛自己 | 兒童歡唱 IV |  |
愛我千百萬年 | 主澤流長 5 |  |
愛我比這些更深麼？ | 青年聖歌 III |  |
愛我的天父 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
愛我的父神 | 其他 |  |
愛我的神很愛你 | 主澤流長 5 |  |
愛我們的家 | 天韻10 - 給我換顆心 | 下載 |
愛更真實 | 新歌頌揚 |  |
愛沒盡頭 | 沿路因你 | 下載 | 即聽
愛使我們相聚一起 | 向神歌唱 |  | 即聽
愛使我們相聚一起 | 兒童歡唱 I |  | 即聽
愛使我得勝有餘 | TWS原創歌譜 |  |
愛念傳送 | 心靈之窗 |  |
愛的力量 | 兒童歡唱 IV |  |
愛的小夜曲 | 團契遊樂園 3•詩歌本 |  |
愛的小島 | 城市旋律第 02 集 - 踏上彩虹 |  |
愛的方向 | 頌樂樂 |  |
愛的世界 | 兒童歡唱 III |  |
愛的世界 | 小羊創作 |  |
愛的再思 | 其他 |  |
愛的印記 | 生命陶匠 |  | 即聽
愛的找尋 | 自畫藍圖 | 下載 |
愛的更新 | 齊唱新歌第 07 集 |  |
愛的更新 | 這樣才是愛 |  |
愛的使命 | 互愛詩歌精選 |  |
愛的呼喚 | 美樂頌 |  | 即聽
愛的呼喚 | 現代詩歌選集 |  | 即聽
愛的呼喚 | 齊唱新歌第 01 集 |  | 即聽
愛的恩典裡 | 一天七次讚美你 |  |
愛的根源 | 主恩詩歌 |  |
愛的真諦 | 曾路得•四月之聲 |  | 即聽
愛的真諦 | 基督是主第 4 集 |  | 即聽
愛的真諦 | 培靈詩選 |  | 即聽
愛的真諦 | 全然滿足 |  |
愛的真諦 | 囍樂集 1-2：共譜囍樂曲 |  |
愛的神阿在你座前 | 聖徒詩歌 |  | 即聽
愛的教育 | 校園頌 |  |
愛的啟迪 | 互愛詩歌精選 |  |
愛的陶造 | 愛的陶造心曲選 |  |
愛的凱歌 | 標竿人生01 |  | 即聽
愛的堡壘 | 囍樂集 1-2：共譜囍樂曲 |  |
愛的滋味 | 天地情緣 2 |  |
愛的滋味 | 主澤流長華語系列 1 |  |
愛的滋味 | 西流記 01 |  |
愛的滋味 | 愛的真味 |  |
愛的童話 | 愛的啟程【國】 | 下載 |
愛的童話 | 愛的啟程【粵】 | 下載 |
愛的聖誕 | 兒童歡唱 IV |  |
愛的詩歌 | 校園頌 |  |
愛的誡命 | 標竿人生02 |  |
愛的誓約 | 美麗傳奇04-守望你 |  |
愛的禮物 | 世紀頌讚 |  |
愛的豐富 | 青年聖歌 II |  |
愛的轉變 | 頌主聖歌 |  | 即聽
愛的轉變歌 | 普天頌讚 |  |
愛拯救我 | 宣道詩 |  |
愛是力量 | 情歌婚禮歌系列第一輯 |  |
愛是不保留 | 美麗傳奇 |  | 即聽
愛是不保留 | 尋見真愛 |  | 即聽
愛是不保留 | 團契遊樂園 2•詩歌本 |  | 即聽
愛是不保留 | 團契遊樂園（新曲+精選） |  | 即聽
愛是不保留 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
愛是什麼 | 迦南詩選精選300首 |  |
愛是主題 | 頌主新歌 |  | 即聽
愛是永不止息 | 與你與你 |  |
愛是永遠堅持 | TWS原創歌譜 |  |
愛是行動歌 | 普天頌讚 |  |
愛是完全 | TWS原創歌譜 |  |
愛是恆久忍耐 | 天人聖歌 |  |
愛是偉大如此 | 盧永亨作品集-不詳 |  | 即聽
愛是從神而來 | 王子01a - 在愛中仰望 |  |
愛是從神而來 | 王子07 - 突破（上） |  |
愛索 | 房角石音樂 |  |
愛能聖化謙遜行為 | 頌主聖詩 |  |
愛得精采 | 西伯作品 3 |  |
愛得精采 | 耶穌•抱抱 |  |
愛從神而來 | 頌主新歌 |  | 即聽
愛從神來 | 兒童歡唱 I |  |
愛惜光陰 | 青年聖歌 III |  |
愛惜光陰 | 宣道詩 |  |
愛惜光陰 | 培靈詩選 |  |
愛救了我 | 聖徒詩歌 |  | 即聽
愛救贖我 | 頌主新歌 |  | 即聽
愛喜樂生命 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
愛就是 | 青年聖歌 III |  | 即聽
愛就是…… | 聖徒詩歌 |  | 即聽
愛開了路 | 青年聖歌 III |  | 即聽
愛傳福音 | 頌主聖歌 |  | 即聽
愛傳福音歌 | 兒童歡唱 I |  |
愛傳福音歌 | 普天頌讚 |  |
愛媽媽 | 兒童歡唱 I |  |
愛會讓我做好準備 | 感應 |  |
愛裡沒有畏懼 | 齊唱短歌第 02 集 |  |
愛裡沒有懼怕 | 永不疲乏 | 下載 |
愛裡重圓 | 向生命致敬 |  |
愛歌 | 普天頌讚 |  |
愛歌 | TWS原創歌譜 |  |
愛滲我心田 | 美麗傳奇03-ETERNITY 愛永恆 |  |
愛滲我心田 | 現代詩歌選集 |  |
愛爾蘭頌歌 | 新歌頌揚 |  |
愛與家 | 讚美之泉 - 深夜的牽引 |  |
愛與恩 | 其他 | 下載 |
愛與被愛 | 耶穌•抱抱 |  |
愛慕你 | 主澤流長 3 |  |
愛慕你 | 共享歌集 01 |  | 即聽
愛篇 | 我的牧者 |  |
愛篇 | 請聽我傾訴 |  |
愛澤流長 | 主澤流長 4 |  |
愛激勵我 | 培靈詩選 |  |
愛激勵我 | 其他 |  |
愛繫他鄉 | 絃獻歌集 03 - 愛繫他鄉 |  |
愛聽福音 | 頌主聖歌 |  | 即聽
愈久愈覺得甘美 | 培靈詩選 |  |
愈照愈明之光 | 培靈詩選 |  |
慎毋玩弛歌 | 普天頌讚 |  |
搖啊搖 | 王子03 - 敬拜的心 |  |
搖啊搖 | 王子07 - 突破（下） |  |
搖啊搖 | 讚美之泉 - 其他 |  |
搖籃曲 | 團契遊樂園 2 |  |
敬求主聖靈 | 頌主聖詩 |  |
敬拜 | 兒童歡唱 I |  |
敬拜Crossover | 敬拜Crossover |  |
敬拜人生 | 標竿人生02 |  |
敬拜上帝 | 世紀頌讚 |  |
敬拜上帝 | 來復興我 |  |
敬拜之歌 | 讚美系列短歌集 | 下載 |
敬拜心曲 | 深度敬拜 2 | 下載 |
敬拜主 | 向神歌唱 |  | 即聽
敬拜主 | 世紀頌讚 |  |
敬拜主 | 頌主聖詩 |  |
敬拜主 | 讚美系列短歌集 | 下載 | 即聽
敬拜主 | 美樂頌 |  | 即聽
敬拜主 | 傳耶穌 1 |  | 即聽
敬拜主 | 敬拜主 | 下載 | 即聽
敬拜主 | 新歌頌揚 |  | 即聽
敬拜至高得勝者 | 深度敬拜 2 |  |
敬拜你 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
敬拜我王 | 和撒那新歌 |  |
敬拜我恩主 | 一個舊結他 |  |
敬拜那永活神 | 沙聲頌 01─主耶穌你是我一生的所 |  |
敬拜的心 | 王子03 - 敬拜的心 |  |
敬拜的心 | 王子07 - 突破（上） |  |
敬拜的真諦 | 讓我親近你【國】 | 下載 |
敬拜直到永遠 | 約書亞07-打開眾城門 |  |
敬拜者的心 | 敬拜者的心 |  |
敬拜神羔羊 | 我的牧者 |  |
敬拜基督新生王 | 恩頌聖歌 |  |
敬拜組曲：你是、我單單敬拜你 | 王子08 - 有一道光 |  |
敬拜尊崇耶穌 | 恩頌聖歌 |  |
敬拜尊崇耶穌 | 敬拜詩選─希伯崙堂短詩集 |  |
敬拜萬世之王 | 我心旋律 1 - 大海中的道路 |  |
敬拜節拍 | 譜頌 3 - 敬拜節拍 |  |
敬拜聖潔至美救主 | 你心•我心•尋主心 |  |
敬拜聖潔救主 | 我心•你心•渴慕心 |  |
敬拜聖嬰 | 恩頌聖歌 |  |
敬拜詩 | 可喜可樂之城01 |  |
敬拜舞曲 | 唱和集 2 |  |
敬拜讚美主 | 晨間默禱 1 |  |
敬拜讚美主 | 傳耶穌 1 |  |
敬拜讚美至高主 | 一切從信靠開始 |  |
敬拜讚美祂 | 兒童歡唱 IV |  |
敬畏主，祂必帶路 | 天韻09 - 不為明天憂慮 | 下載 |
敬畏主，祂就導路 | 天韻09b - 莫得為明日掛慮（閩） |  |
敬畏你的榮耀 | 敬畏你的榮耀 |  |
敬畏耶和華 | 伍偉基創作 4 - 耶穌話 | 下載 |
敬畏神 | 兒童歡唱 III |  |
敬畏神 | 兒童歡唱 IV |  |
敬將孩童帶主前 | 世紀頌讚 |  |
敬賀萬王之王 | 生命聖詩 |  | 即聽
敬賀萬王之王 | 生命聖詩 |  | 即聽
敬聽恩言 | 頌主聖歌 |  | 即聽
敬聽恩言歌 | 普天頌讚 |  |
新天地 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
新天新地 | 天韻11 - 與信心有約 |  |
新天新地 | 天韻11b - 與信心有約（閩） |  |
新天新地 | 得勝者 |  |
新天新地 | 恩頌聖歌 |  |
新天新地 | 但願人長久 |  |
新天新地 | 天地情緣 1 |  |
新天新地 | 讚美之泉 - 其他 |  |
新世代 | 齊唱新歌第 14 集 | 下載 |
新生王歌 | 美樂頌 |  |
新生王歌 | 普天頌讚 |  |
新生王歌 | 頌樂樂 |  |
新生王歌 | 頌主新歌 |  | 即聽
新生命 | 校園歡唱 1 |  |
新生命 | 基督是主第 1 集 |  |
新生的光采 | 城市旋律第 04 集 - 異鄉人 |  |
新生活歌 | 普天頌讚 |  |
新生聖嬰 | 頌主新歌 |  | 即聽
新年心願 | 至高尊名 |  |
新年來臨 | 頌主新歌 |  | 即聽
新年祝福 | 其他 |  | 即聽
新年許願 | 生命聖詩 |  | 即聽
新年頌主 | 生命聖詩 |  | 即聽
新年歌 | 佳音兒童歌集 |  |
新年歌 | 校園頌 |  |
新年歌 | 迦南詩選精選300首 |  |
新年禱歌 | 普天頌讚 |  |
新的一天 | 天韻05 - 是愛 |  |
新的生命路 | 校園歡唱 2 |  | 即聽
新的事情會發生 | 王子05 - 在基督裡有平安 |  |
新的開始 | 主澤流長 2 |  | 即聽
新的開始 | 共享歌集 04 |  | 即聽
新的開始 | 囍樂集 1-2：共譜囍樂曲 |  | 即聽
新的誡命 | 基督是主第 4 集 |  |
新音訊 | 齊唱新歌第 06 集 |  |
新酒 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
新堂奉獻 | 頌主新歌 |  | 即聽
新堂奉獻 | 頌主新歌 |  | 即聽
新造的人 | 佳音兒童歌集 |  |
新造的人 | 讚美之泉 01 - 讓讚美飛揚 | 下載 |
新搖嬰仔歌 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
新歲初臨歌 | 普天頌讚 |  |
新歌譜心內 | 堅守我崗位 |  |
新機會將到 | 齊唱新歌第 13 集 | 下載 |
新鮮如同清晨甘露 | 聖徒詩歌 |  | 即聽
新舊的我 | 敬拜者的心 |  |
新舊約聖經目錄歌 | 兒童歡唱 I |  |
新舊約聖經目錄歌 | 其他 |  |
暗路明燈 | 頌主聖歌 |  | 即聽
暗路明燈歌 | 普天頌讚 |  |
暗錯…我錯了Reprise | 風的日夜 |  |
暗錯…錯又如何 | 風的日夜 |  |
暖 | 是你應許 |  |
暖透的艷陽 | 心靈之窗 |  |
會否就在今天 | 聖徒詩歌 |  | 即聽
會否祂來正逢我們儆醒 | 聖徒詩歌 |  | 即聽
會畢祝福 | 頌主新歌 |  | 即聽
極力盡力讚美主 | 齊唱短歌第 03 集 |  |
極大的覺醒 | 和撒那新歌 |  |
極深仁慈 | 頌主聖歌 |  | 即聽
歲月留聲 | 天地情緣 4 |  |
歲月無聲 | 風鈴歌集 |  |
殿中敬拜 | 生命聖詩 |  | 即聽
源來的愛 | 青橄欖敬拜詩歌（一） |  |
溝通 | 天韻10 - 給我換顆心 |  |
溪邊的樹 | 天韻07 - 溪邊的樹 |  |
溪邊的樹 | 天韻07b - 溪邊的樹（閩） |  |
煉我愈精 | 其他 |  | 即聽
煉淨我，哦主！ | 奉主名前進 | 下載 |
煉淨我，哦主！ | 傳耶穌 4 |  |
煉淨我，哦主！ | 傳耶穌 5 |  |
照你心意 | 天韻16 - 聽見 |  |
照我本相 | 生命樹上的天空1-生命樹上的歌唱 |  |
照我本相 | 培靈詩選 |  | 即聽
照我本相 | 頌主聖歌 |  | 即聽
照我本相 | 聖徒詩歌 |  | 即聽
照亮我黑暗 | 頌主聖詩 |  |
照亮我路 | 讚美系列短歌集 |  |
照樣差你 | 青年聖歌 II |  |
照樣差你 | 生命聖詩 |  | 即聽
照耀我 | 讚美系列短歌集第二集 | 下載 |
獅子的口被封住了 | 兒童歡唱 III |  |
當一心信靠真神 | 世紀頌讚 |  |
當心 | 兒童歡唱 I |  |
當世界忘記時 | 青年聖歌 II |  |
當世界還未曾創造 | 世紀頌讚 |  |
當世界還未曾創造 | 生命聖詩 |  | 即聽
當主再來 | 校園歡唱 2 |  |
當主再來 | 頌主聖詩 |  |
當主得國再降臨 | 頌主新歌 |  | 即聽
當主得國再降臨 | 頌主聖詩 |  |
當以色列在埃及地 | 青年聖歌 II |  |
當以感謝進祂的門 | 傳耶穌 2 |  |
當向上主敬拜 | 齊唱短歌第 04 集 |  |
當向耶和華歡呼歌唱 | 基督是主第 4 集 |  |
當向神唱詩 | 關祥文作品 2 - 飛渡莽流 |  |
當年傍晚，紅日初沉 | 頌主聖詩 |  |
當你求 | 基督是主第 1 集 |  |
當你走到無力 | 美麗傳奇02-神蹟 |  |
當你苦受仇敵試探 | 平安詩集 |  | 即聽
當你苦受撒但試探 | 聖徒詩歌 |  | 即聽
當你們讚美 | 和撒那新歌 |  |
當你道路孤單時要信靠主 | 平安詩集 |  | 即聽
當你臨近我 | 新歌頌揚 |  |
當你禱告 | 同心敬拜 |  |
當你禱告 | 青年聖歌 III |  | 即聽
當你懼怕高如山 | 兒童歡唱 I |  |
當告訴耶穌 | 青年聖歌 I |  |
當告訴耶穌 | 培靈詩選 |  |
當告訴耶穌 | 聖徒詩歌 |  | 即聽
當吹禧年號筒 | 頌主聖詩 |  |
當我不見基督容華 | 聖徒詩歌 |  | 即聽
當我在於最暗時間 | 聖徒詩歌 |  | 即聽
當我行在罪孽道路 | 平安詩集 |  | 即聽
當我更多認識你 | 讚美系列短歌集 |  |
當我見那寶貴血泉 | 平安詩集 |  | 即聽
當我來到我盡頭 | 聖徒詩歌 |  | 即聽
當我屈膝禱告 | 基督是主第 1 集 |  |
當我思念你 | 恩頌聖歌 |  |
當我看到你的聖潔 | 讚美系列短歌集 | 下載 | 即聽
當我們都回天家 | 聖徒詩歌 |  | 即聽
當我們聚集 | 讚美系列短歌集 |  |
當我恩主降臨時候 | 聖徒詩歌 |  | 即聽
當我偶遇你 | 盧永亨作品集 02 - 尋著您的那天 |  |
當我清楚得著確據 | 青年聖歌 II |  |
當我進入祂的門 | 其他 |  |
當我進入祂的門 | 約書亞01-祂的應許，祂的軍隊 |  |
當我罪中流蕩 | 聖徒詩歌 |  | 即聽
當我蒙恩能夠施恩 | 聖徒詩歌 |  | 即聽
當我需要主 | 頌主新歌 |  | 即聽
當我需要主祂在身邊 | 平安詩集 |  | 即聽
當我憑著自己思想 | 聖徒詩歌 |  | 即聽
當我懂得你的愛 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
當我瞻仰你至聖榮面（敬拜版） | 王子01a - 在愛中仰望 |  |
當我轉眼仰望你聖潔 | 其他 |  | 即聽
當走的路 | 天人聖歌 |  |
當那偉大日子 | 聖徒詩歌 |  | 即聽
當來歡欣高歌 | 頌主聖詩 |  |
當和平遭受破壞 | 世紀頌讚 |  |
當奉耶穌這名站住 | 聖徒詩歌 |  | 即聽
當信主耶穌 | 天人短歌 |  |
當信主耶穌基督 | 青年聖歌 III |  |
當信服神 | 世紀頌讚 |  |
當信服神 | 頌主新歌 |  | 即聽
當為認識上帝誇口 | 天韻09b - 莫得為明日掛慮（閩） |  |
當基督捨命 | 聖樂合唱曲選 |  |
當揚聲歡呼 | 其他 |  |
當發光如晨星 | 青年聖歌 III |  |
當肅靜恭聽 | 頌主新歌 |  | 即聽
當趁你年幼 | 校園歡唱 1 |  |
當趁著年輕 | 迦南詩選精選300首 |  |
當愛基督 | 恩頌聖歌 |  |
當敬拜 | 以利亞 - 耶和華是神 |  |
當聖徒進入天家 | 向神歌唱 |  | 即聽
當聖徒進入天家 | 青年聖歌 II |  |
當聖靈在我的心 | 新歌頌揚 |  |
當試煉的時候 | 頌主聖詩 |  |
當盡本分 | 生命聖詩 |  | 即聽
當盡本分 | 頌主新歌 |  | 即聽
當盡本份 | 心頌2 |  |
當稱頌主 | 恩頌聖歌 |  |
當稱謝耶和華 | 其他 |  |
當稱謝耶和華 | 新歌頌揚 |  |
當稱謝進入祂的門 | 普天頌讚 |  |
當稱謝進入祂的門 | 迦南詩選精選300首 |  |
當樂意事奉主 | 世紀頌讚 |  |
當樂意事奉主 | 頌主新歌 |  | 即聽
當靠主歡樂 | 恩頌聖歌 |  |
當親近神 | 新歌頌揚 |  |
當遵行主道 | 頌主新歌 |  | 即聽
當點名時 | 頌主新歌 |  | 即聽
當點名時 | 世紀頌讚 |  |
當點名時 | 宣道詩 |  |
當點名時 | 培靈詩選 |  |
當轉向主你的神 | 頌主聖詩 |  |
當轉眼仰望耶穌 | 心頌 |  |
當轉眼仰望耶穌 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
當轉眼仰望耶穌 | 讚美系列短歌集第二集 | 下載 |
當轉眼仰望耶穌 | 世紀頌讚 |  |
當轉眼仰望耶穌 | 青年聖歌 I |  |
當轉眼仰望耶穌 | 校園歡唱 1 |  |
當轉眼仰望耶穌 | 聖徒詩歌 |  | 即聽
當轉眼仰望耶穌 | 生命聖詩 |  | 即聽
當轉眼仰望耶穌 | 校園頌 |  | 即聽
當轉眼仰望耶穌 | 頌主新歌 |  | 即聽
當歡欣喜樂 | 頌主新歌 |  | 即聽
當聽主言 | 敬拜詩選─希伯崙堂短詩集 |  |
當聽主言 | 恩頌聖歌 |  |
當讚美耶和華 | 恩頌聖歌 |  |
當讚美聖父 | 青年聖歌 I |  |
當讚美聖父 | 聖徒詩歌 |  | 即聽
當讚美聖父 | 頌主聖詩 |  |
當祂輕聲呼喚你的名字 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
當祂輕聲呼喚你的名字 | 小羊•愛裡共勉 | 下載 | 即聽
盟約 | 小羊創作-我心屬於你 | 下載 | 即聽
盟約 | 小羊創作02 - 『盟約』 | 下載 | 即聽
盟誓一刻 | 我心•你心•讚美心 |  |
睜眼看，側耳聽 | 一天七次讚美你 |  |
碰咕哩 | 兒童歡唱 III |  |
萬人中你是至好 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
萬口歡呼宣告 | 深度敬拜 |  |
萬口歡唱 | 頌主新歌 |  | 即聽
萬方團契 | 頌主新歌 |  | 即聽
萬方團契歌 | 普天頌讚 |  |
萬方團契歌 | 佳音兒童歌集 |  |
萬方歡唱歌 | 普天頌讚 |  |
萬王之王 | 世紀頌讚 |  |
萬王之王 | 頌主聖詩 |  |
萬王之王 | 校園頌 |  |
萬王之王，萬主之主 | 神幫助 |  |
萬王之王萬主之主 | 其他 |  |
萬王之王萬主之主 | 美樂頌 |  | 即聽
萬王之王萬主之主 | 培靈詩選 |  | 即聽
萬王之王萬主之主 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
萬王之王萬主之主 | 新歌頌揚 |  | 即聽
萬世之宗 | 頌主聖詩 |  |
萬世之宗歌 | 普天頌讚 |  |
萬世聖言 | 校園頌 |  |
萬世戰爭 | 心頌2 |  |
萬世戰爭 | 培靈詩選 |  |
萬世戰爭 | 青年聖歌 I |  |
萬世戰爭 | 生命聖詩 |  | 即聽
萬代之神 | 美樂頌 |  | 即聽
萬代之神 | 世紀頌讚 |  |
萬代之神 | 頌主新歌 |  | 即聽
萬代君主 | 生命陶匠 |  |
萬古神明歌 | 普天頌讚 |  |
萬古磐石 | 頌主新歌 |  | 即聽
萬古磐石 | 恩頌聖歌 |  |
萬古磐石 | 世紀頌讚 |  |
萬古磐石 | 青年聖歌 II |  |
萬古磐石 | 美樂頌 |  | 即聽
萬古磐石 | 頌主新歌 |  | 即聽
萬古磐石為我開 | 心頌 |  |
萬古磐石為我開 | 頌主聖詩 |  |
萬古磐石為我開 | 生命聖詩 |  | 即聽
萬古磐石為我開 | 生命聖詩 |  | 即聽
萬古磐石歌 | 普天頌讚 |  |
萬古靈磐 | 宣道詩 |  |
萬民企望 | 頌主新歌 |  | 即聽
萬民所望 | 世紀頌讚 |  |
萬民所望 | 頌主聖詩 |  |
萬民所望歌 | 普天頌讚 |  |
萬民啊，你當讚美 | 頌主聖詩 |  |
萬民奮興 | 生命聖詩 |  | 即聽
萬民奮興歌 | 普天頌讚 |  |
萬全之愛 | 頌主聖歌 |  | 即聽
萬全之愛遠超世人所想念 | 平安詩集 |  | 即聽
萬有之主 | 基督是主第 1 集 |  |
萬有之主 | 佳音兒童歌集 |  |
萬有主宰，懇求領我 | 頌主聖詩 |  |
萬有本於祂 | 新歌頌揚 |  |
萬有尊榮歸主名 | 讚美系列短歌集第二集 | 下載 |
萬有屬你 | 世紀頌讚 |  |
萬有讚美神 | 頌主新歌 |  | 即聽
萬邦之歌 | 世紀頌讚 |  |
萬邦的福音 | 世紀頌讚 |  |
萬事已改變 | 青年聖歌 III |  |
萬事在天 | 天韻03 - 為主我要吟詩（閩） |  |
萬物充滿你的恩典 | 讚美之泉 08 - 讓愛走動 |  |
萬物光明 | 頌主聖歌 |  | 即聽
萬物的喝采 | 只有感謝 |  |
萬物都來頌主 | 頌主新歌 |  | 即聽
萬物都敬拜你 | 和撒那新歌 |  |
萬物頌主名 | 詩恩集 2 - 活水長流 |  |
萬物頌恩 | 頌主新歌 |  | 即聽
萬物讚之聲 | 可喜可樂之城01 |  | 即聽
萬物讚之聲 | 盧永亨作品集 01 - 哼不完的歌 |  | 即聽
萬軍之主 | 其他 |  | 即聽
萬軍之主居所 | 世紀頌讚 |  |
萬軍之耶和華 | 敬拜詩選─希伯崙堂短詩集 | 下載 | 即聽
萬軍之耶和華 | 讚美之泉 01 - 讓讚美飛揚 | 下載 | 即聽
萬軍之耶和華 | 標竿人生 | 下載 |
萬軍之耶和華 | 迦南詩選精選300首 |  |
萬恩之主歌 | 普天頌讚 |  |
萬國之主 | 校園頌 |  | 即聽
萬國太平歌 | 普天頌讚 |  |
萬國必尊主為王 | 恩頌聖歌 |  |
萬國合一 | 頌主新歌 |  | 即聽
萬國君王 | 頌主聖歌 |  | 即聽
萬國的大使命 | 迦南詩選精選100首 |  |
萬國得知你的救恩 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
萬國都要來讚美主 | 為中國─民族與列邦 |  |
萬國都要來讚美主 | 復興教會詩歌 |  |
萬國當拜祂 | 恩頌聖歌 |  |
萬國當拜祂 | 恩頌聖歌 |  |
萬國萬民 | 新歌頌揚 |  |
萬國頌讚 | 讚美系列短歌集第二集 | 下載 |
萬國禱告的殿 | 讚美之泉 07 - 展開清晨的翅膀 |  |
萬族之表 | 校園頌 |  | 即聽
萬族相聚主前 | 恩頌聖歌 |  |
萬族頌主 | 恩頌聖歌 |  |
萬眾同路 | 朝陽中 |  |
萬象見證主奇工 | 生命聖詩 |  | 即聽
萬愛之王，乃我善牧 | 頌主聖詩 |  |
萬福之父恩深無際 | 聖徒詩歌 |  | 即聽
萬福泉源 | 世紀頌讚 |  |
萬福泉源 | 頌主新歌 |  | 即聽
萬福恩源 | 頌主聖歌 |  | 即聽
萬福源頭 | 恩頌聖歌 |  |
萬福源頭 | 宣道詩 |  | 即聽
萬福源頭 | 心弦 - 深長的愛 |  | 即聽
萬福源頭 | 心頌 |  | 即聽
萬福源頭 | 洪流砥柱 |  | 即聽
萬福源頭 | 真愛的代價 |  | 即聽
萬福源頭 | 青年聖歌 III |  | 即聽
萬福源頭 | 生命聖詩 |  | 即聽
萬福源頭歌 | 普天頌讚 |  |
萬膝獻呈 | 敬拜者的心 |  | 即聽
萬變中歌頌主 | 恩頌聖歌 |  |
萬靈之主歌 | 普天頌讚 |  |
萬靈回春 | 頌主新歌 |  | 即聽
萬靈回春歌 | 普天頌讚 |  |
萬靈照耀歌 | 普天頌讚 |  |
萬靈頌讚歌 | 普天頌讚 |  |
經過疑難憂愁黑夜 | 頌主聖詩 |  |
經歷你大愛 | 向列國宣告 |  |
綏安歌 | 普天頌讚 |  |
置身變動世代 | 恩頌聖歌 |  |
罪人之友 | 頌主新歌 |  | 即聽
罪人快來 | 頌主新歌 |  | 即聽
罪人請來 | 頌主聖歌 |  | 即聽
罪人請來 | 宣道詩 |  |
罪皆脫落 | 生命聖詩 |  | 即聽
罪惡途中多年流蕩 | 聖徒詩歌 |  | 即聽
罪債全還清 | 美樂頌 |  |
罪債全還清 | 頌主新歌 |  | 即聽
罪債全還清 | 世紀頌讚 |  |
罪債還畢 | 頌主聖歌 |  | 即聽
罪擔脫落 | 培靈詩選 |  |
罪雖顯如硃紅 | 生命聖詩 |  | 即聽
罪歸耶穌歌 | 普天頌讚 |  |
義人的腳步 | 新歌頌揚 |  |
義人的路 | 天韻01 - 野地的花 |  | 即聽
義人的路 | 王子05 - 在基督裡有平安 |  |
義人誠然有善報 | 天人聖歌 |  |
義勇佈道歌 | 普天頌讚 |  |
羨慕耶穌再來 | 向神歌唱 |  | 即聽
聖子耶穌在世上 | 頌主新歌 |  | 即聽
聖日讚主 | 頌主聖歌 |  | 即聽
聖父阿，我敬佩你 | 青年聖歌 III |  | 即聽
聖父阿，我敬佩你 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
聖母悲哀歌 | 普天頌讚 |  |
聖民速醒，長夜快盡 | 頌主聖詩 |  |
聖名榮光 | 頌主聖歌 |  | 即聽
聖名榮光歌 | 普天頌讚 |  |
聖名榮光歌 | 普天頌讚 |  |
聖名榮光歌 | 普天頌讚 |  |
聖言常存歌 | 普天頌讚 |  |
聖事中見主歌 | 普天頌讚 |  |
聖夜清，聖夜靜 | 浩聲讚詠合唱曲集（一） |  |
聖夜靜歌 | 世紀頌讚 |  |
聖明洞鑒歌 | 普天頌讚 |  |
聖法蘭西斯禱文 | 美樂頌 |  | 即聽
聖法蘭西斯禱文 | 頌樂樂 |  | 即聽
聖哉，大哉，永生主宰 | 頌主聖詩 |  |
聖哉，全知全能神 | 傳耶穌 2 |  |
聖哉，你是聖哉！ | 讚美系列短歌集 |  |
聖哉，神聖大主宰 | 世紀頌讚 |  |
聖哉，聖哉 | 世紀頌讚 |  |
聖哉，聖哉 | 頌主聖詩 |  |
聖哉，聖哉，聖哉 | 齊唱新歌第 05 集 |  |
聖哉，聖哉，聖哉 | 美樂頌 |  |
聖哉，聖哉，聖哉 | 同心敬拜 |  |
聖哉，聖哉，聖哉 | 你是我神 |  |
聖哉，聖哉，聖哉 | 青年聖歌 III |  |
聖哉，聖哉，聖哉 | 世紀頌讚 |  |
聖哉，聖哉，聖哉 | 頌主聖詩 |  |
聖哉，聖哉，聖哉 | 讚美系列短歌集 |  |
聖哉，聖哉，聖哉 | 新歌頌揚 |  |
聖哉，聖哉，聖哉 | 頌主新歌 |  | 即聽
聖哉！耶和華 | 新歌頌揚 |  |
聖哉！萬軍之耶和華 | 世紀頌讚 |  |
聖哉！萬軍之耶和華 | 新歌頌揚 |  |
聖哉！萬軍之耶和華 | 復興教會詩歌 |  |
聖哉！聖哉！ | 美樂頌 |  |
聖哉！聖哉！ | 敬拜詩選─希伯崙堂短詩集 |  |
聖哉！聖哉！ | 新歌頌揚 |  |
聖哉！聖哉！聖哉！ | 神幫助 |  |
聖哉！聖哉！聖哉！ | 燃燒為主 |  |
聖哉！聖哉耶和華 | 敬拜詩選─希伯崙堂短詩集 |  |
聖哉！聖哉耶和華 | 新歌頌揚 |  |
聖哉三一 | 心頌 |  |
聖哉三一 | 恩頌聖歌 |  |
聖哉三一 | 宣道詩 |  |
聖哉三一 | 生命聖詩 |  | 即聽
聖哉三一 | 校園頌 |  | 即聽
聖哉三一 | 恩頌聖歌 |  |
聖哉三一歌 | 佳音兒童歌集 |  |
聖哉三一歌 | 普天頌讚 |  |
聖哉三一歌 | 頌樂樂 |  |
聖哉主耶穌 | 讚美系列短歌集第二集 | 下載 |
聖哉主神 | 世紀頌讚 |  |
聖哉是我主 | 讚美系列短歌集第二集 | 下載 |
聖哉神羔羊 | 我心旋律 4 - 回家 |  |
聖哉神羔羊 | 我心旋律詩歌 |  |
聖哉尊貴主 | 讚美系列短歌集 |  |
聖哉萬軍耶和華 | 讚美系列短歌集第二集 | 下載 |
聖哉聖哉 | 向神歌唱 |  | 即聽
聖哉聖哉聖哉 | 兒童歡唱 I |  |
聖哉聖哉聖哉 | 生命樹上的天空1-生命樹上的歌唱 |  |
聖哉聖哉聖哉 | 神同在 [新] |  |
聖哉聖哉聖哉 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
聖哉聖哉聖哉 | 聖徒詩歌 |  | 即聽
聖哉聖哉聖哉 | 平安詩集 |  | 即聽
聖哉聖哉聖哉耶和華 | 生命樹上的天空2-我看見天開了 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉頌 | 頌主聖詩 |  |
聖哉歸我主 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
聖哉歸我主 | 伍偉基創作 1 - 心靈照耀 |  |
聖城之光 | 王子08 - 有一道光 |  |
聖首受創 | 世紀頌讚 |  |
聖徒同心聚集 | 頌主新歌 |  | 即聽
聖徒披上靈甲冑 | 平安詩集 |  | 即聽
聖徒眾心愛相繫 | 聖徒詩歌 |  | 即聽
聖徒齊來歌唱 | 青年聖歌 II |  |
聖徒濟濟一堂 | 平安詩集 |  | 即聽
聖神的果子 | 天韻09b - 莫得為明日掛慮（閩） |  |
聖羔贖罪 | 頌主聖歌 |  | 即聽
聖景歌 | 普天頌讚 |  |
聖善主宰歌 | 普天頌讚 |  |
聖愛妙恩 | 頌主聖歌 |  | 即聽
聖殿中有喜樂 | 和撒那新歌 |  |
聖殿充滿讚美 | 向神歌唱 |  | 即聽
聖殿充滿讚美 | 敬拜主 |  | 即聽
聖殿充滿讚美 | 新歌頌揚 |  | 即聽
聖殿充滿讚美 | 復興教會詩歌 |  |
聖經 | 培靈詩選 |  |
聖經，聖經，上帝書 | 頌主聖詩 |  |
聖經中寶貴應許屬我 | 兒童歡唱 I |  |
聖經中寶貴應許屬我 | 青年聖歌 I |  |
聖經目錄歌 | 風鈴歌集 |  |
聖經目錄歌 | 校園歡唱 1 |  |
聖經目錄歌 | 基督是主第 1 集 |  |
聖經目錄歌 | 佳音兒童歌集 |  |
聖經目錄歌 | 天人聖歌 |  |
聖經全真確 | 頌主新歌 |  | 即聽
聖經好像面鏡 | 頌主新歌 |  | 即聽
聖經是上帝的話 | 兒童歡唱 I |  |
聖經能力 | 頌主新歌 |  | 即聽
聖道化身 | 頌主新歌 |  | 即聽
聖潔入天 | 頌主聖歌 |  | 即聽
聖潔小嬰 | 浩聲讚詠合唱曲集（六） |  |
聖潔之地 | 新歌頌揚 |  |
聖潔之地Ⅰ | 晨間默禱 4 |  |
聖潔之地Ⅰ(reprise) | 晨間默禱 4 |  |
聖潔之地Ⅱ | 晨間默禱 4 |  |
聖潔主 | 曠野甘霖 |  |
聖潔主 | 傳耶穌 6 |  |
聖潔主 | 傳耶穌 6 |  |
聖潔主 | 晨間默禱 3 |  |
聖潔主 | 新歌頌揚 |  |
聖潔主耶穌 | 頌主聖詩 |  |
聖潔全能主 | 讚美之泉 10 - 單單只為你 |  |
聖潔受膏者 | 和撒那新歌 |  |
聖潔的光 | 有情天詩集 03 - 你愛永不變 |  |
聖潔的你 | 得勝者 |  |
聖潔的敬拜 | 讚美之泉 09 - 深觸我心 | 下載 |
聖潔美地 | 讚美系列短歌集 |  |
聖潔耶穌，你愛何深 | 雙語頌讚曲集 |  |
聖潔恩主 | 復興教會詩歌 |  |
聖潔神靈歌 | 普天頌讚 |  |
聖潔教會 | 校園頌 |  | 即聽
聖潔教會 | 生命聖詩 |  | 即聽
聖潔統緒歌 | 普天頌讚 |  |
聖潔無暇 | 讚美系列短歌集第二集 | 下載 |
聖潔歸於我主 | 和撒那新歌 |  |
聖潔歸於那位永世君王 | 傳耶穌 6 |  |
聖誕之願 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
聖誕心 | 房角石音樂 |  |
聖誕告訴我們 | 兒童歡唱 II |  |
聖誕序曲 | 黃色聖誕 |  |
聖誕佳音 | Blue Christmas |  |
聖誕佳音 | 心頌2 |  |
聖誕佳音 | 聖誕歌SING |  |
聖誕佳音 | 頌主聖歌 |  | 即聽
聖誕佳音 | 恩頌聖歌 |  |
聖誕佳音 | 生命聖詩 |  | 即聽
聖誕佳音歌 | 佳音兒童歌集 |  |
聖誕佳音歌 | 普天頌讚 |  |
聖誕佳音歌 | 頌樂樂 |  |
聖誕夜，至聖夜 | 動感聖誕 | 下載 |
聖誕夜，至聖夜 | 聖誕歌SING |  |
聖誕的真主角 | TWS原創歌譜 |  |
聖誕旋律 | 其他 |  |
聖誕清晨已來臨 | 頌主聖詩 |  |
聖誕組曲 | 浩聲讚詠合唱曲集（一） |  |
聖誕聆聽歌聲唱 | 頌主聖詩 |  |
聖誕頌 | 詠讚聲浩（三）祂恩豐盛 |  |
聖誕歌 | 普天頌讚 |  |
聖誕樹，聖誕夜 | 其他 |  |
聖誕願望 | 聖誕歌SING |  |
聖誕鐘聲 | 聖誕歌SING |  |
聖誕鐘聲 | 佳音兒童歌集 |  |
聖誕歡樂 | 兒童歡唱 I |  |
聖誕歡樂 | 校園歡唱 1 |  |
聖戰武士 | 新天地讚美詩歌系列 |  |
聖餐 | 頌主新歌 |  | 即聽
聖餐 | 宣道詩 |  |
聖餐 | 宣道詩 |  |
聖餐 | 宣道詩 |  |
聖餐 | 宣道詩 |  |
聖餐感恩 | 生命聖詩 |  | 即聽
聖餐頌 | 新歌頌揚 |  |
聖餐歌 | 校園歡唱 1 |  | 即聽
聖嬰孩主耶穌 | 美樂頌 |  | 即聽
聖嬰孩主耶穌 | 頌主新歌 |  | 即聽
聖嬰孩主耶穌 | 頌主新歌 |  | 即聽
聖嬰孩歌 | 世紀頌讚 |  |
聖嬰孩歌 | 美樂頌 |  |
聖嬰孩歌 | 頌主新歌 |  | 即聽
聖嬰耶穌 | 聖樂合唱曲選 |  |
聖靈 | 全然滿足 |  |
聖靈 | 美樂頌 |  |
聖靈 | 新歌頌揚 |  |
聖靈，我們真歡迎你 | 傳耶穌 4 |  |
聖靈，我渴慕 | 清晨到夜晚 |  |
聖靈，求你幫我禱 | TWS原創歌譜 |  |
聖靈，求觸摸教會 | 和撒那新歌 |  |
聖靈，歡迎你降臨 | 新歌頌揚 |  |
聖靈大能 | 培靈詩選 |  |
聖靈已經來到 | 新歌頌揚 |  |
聖靈之歌 | 復興CD：生命凱歌 |  |
聖靈之歌 | 世紀頌讚 |  |
聖靈之歌 | 培靈詩選 |  | 即聽
聖靈之歌 | 頌主聖詩 |  |
聖靈之歌 | 讚美系列短歌集 | 下載 |
聖靈今居我心 | 世紀頌讚 |  |
聖靈同住 | 頌主新歌 |  | 即聽
聖靈在我的心 | 迦南詩選精選100首 |  |
聖靈在我的心 | 迦南詩選精選300首 |  |
聖靈多樣恩賜 | 世紀頌讚 |  |
聖靈如鴿下降 | 頌主新歌 |  | 即聽
聖靈如鴿下降 | 世紀頌讚 |  |
聖靈如鴿子降臨 | 世紀頌讚 |  |
聖靈如鴿昔落主首 | 平安詩集 |  | 即聽
聖靈伴我 | 更新之歌第 03 輯 |  |
聖靈見證 | 培靈詩選 |  |
聖靈見證 | 宣道詩 |  |
聖靈來臨歌 | 普天頌讚 |  |
聖靈奇工 | 生命聖詩 |  | 即聽
聖靈奇工 | 校園頌 |  | 即聽
聖靈居衷 | 頌主聖歌 |  | 即聽
聖靈所結的果子 | 天人聖歌 |  |
聖靈於心裡 | 無言的讚頌 |  |
聖靈的充滿 | 恩頌聖歌 |  |
聖靈的果子 | 兒童歡唱 IV |  |
聖靈的果子 | 天韻09 - 不為明天憂慮 | 下載 |
聖靈的活水江河 | 生命樹上的天空2-我看見天開了 |  |
聖靈的風，聖靈的雨 | 迦南詩選精選300首 |  |
聖靈的能力 | 向神歌唱 |  | 即聽
聖靈的能力 | 迦南詩選精選100首 | 下載 |
聖靈的能力 | 迦南詩選精選300首 | 下載 |
聖靈的愛從天傾瀉 | 聖徒詩歌 |  | 即聽
聖靈洗心 | 頌主新歌 |  | 即聽
聖靈洗心歌 | 普天頌讚 |  |
聖靈降下恩雨 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
聖靈降在我心 | 培靈詩選 |  |
聖靈降臨 | 尋求你系列-全城跪拜你 |  |
聖靈降臨 | 頌主新歌 |  | 即聽
聖靈降臨 | 生命聖詩 |  | 即聽
聖靈降臨歌 | 普天頌讚 |  |
聖靈降臨歌 | 佳音兒童歌集 |  |
聖靈恩光 | 頌主新歌 |  | 即聽
聖靈恩光 | 生命聖詩 |  | 即聽
聖靈真實引導者 | 聖徒詩歌 |  | 即聽
聖靈能力彰顯 | 神同在 [新] |  |
聖靈常感動我 | 天人聖歌 |  |
聖靈帶著你我走 | 迦南詩選精選100首 |  |
聖靈帶著你我走 | 迦南詩選精選300首 |  |
聖靈策勵歌 | 普天頌讚 |  |
聖靈善導歌 | 普天頌讚 |  |
聖靈感化歌 | 普天頌讚 |  |
聖靈歌 | 普天頌讚 |  | 即聽
聖靈歌 | 頌主新歌 |  | 即聽
聖靈膏油打破捆綁 | 向神歌唱 |  | 即聽
聖靈與火 | 向神歌唱 |  | 即聽
聖靈澆灌我 | 向神歌唱 |  | 即聽
聖靈請你來 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
聖靈請來 | 世紀頌讚 |  |
聖靈賜愛歌 | 普天頌讚 |  |
聖靈激勵 | 頌主新歌 |  | 即聽
聖靈臨格歌 | 普天頌讚 |  |
聖靈禱文 | 伍偉基創作 1 - 心靈照耀 | 下載 |
聖靈禱文 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
聖靈禱文 | 復興CD：生命凱歌 |  |
聖靈禱文 | 禱告CD：你是良善 |  |
聖靈歡迎你降臨 | 向神歌唱 |  | 即聽
聖靈顯現在我衷 | 聖徒詩歌 |  | 即聽
腳印 | 邊緣組合 |  |
腳步輕盈 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
腳踏車 | 兒童歡唱 III |  |
腳踏車 | 兒童歡唱 IV |  |
腳蹤 | 互愛詩歌精選 |  |
落在深海裡 | 青年聖歌 II |  |
落葉歸根 | 迦南詩選精選300首 |  |
葡萄一生的事 | 聖徒詩歌 |  | 即聽
葡萄樹、枝子 | 其他 |  |
虞美人 | 基督是主第 4 集 |  |
號角大聲吹響 | 世紀頌讚 |  |
號聲已吹響 | 傳耶穌 2 |  |
解憂歌 | 頌主新歌 |  | 即聽
解憂歌 | 普天頌讚 |  |
試煉中的歌吟 | 王子01b - 在夜間歌唱 |  |
試煉中的歌吟 | 王子07 - 突破（下） |  |
試煉之歌 | 王子07 - 突破（下） |  |
試煉時光歌 | 普天頌讚 |  |
詩23篇 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
詩一一七 | 其他 |  | 即聽
詩一一七 | 頌主聖歌 |  | 即聽
詩一二一 | 頌主聖歌 |  | 即聽
詩一二三 | 頌主聖歌 |  | 即聽
詩二十三 | 頌主聖歌 |  | 即聽
詩歌 | 頌樂樂 |  | 即聽
詩歌 | 團契遊樂園 |  | 即聽
詩歌 | 團契遊樂園（新曲+精選） |  | 即聽
詩篇 | 感謝你對我的愛 |  |
詩篇133篇 | 基督是主第 1 集 |  | 即聽
詩篇139篇 | 復興教會詩歌 |  |
詩篇145：1 | 傳耶穌 1 |  |
詩篇148 | 新歌頌揚 |  |
詩篇1:2-3 | 其他 |  |
詩篇23篇 | 基督是主第 1 集 |  |
詩篇5 | 新歌頌揚 |  |
詩篇63 | 其他 |  | 即聽
詩篇１５０ | 雙語頌讚曲集 |  |
詩篇一三六篇 | 讚美系列短歌集第二集 | 下載 |
詩篇一百三十三篇 | 同心敬拜 |  |
詩篇一百三十三篇 | 世紀頌讚 |  |
詩篇一百五十篇 | 兒童歡唱 I |  |
詩篇一百五十篇 | 你是我神 |  |
詩篇一百五十篇 | 燃燒為主 |  |
詩篇一百五十篇 | 世紀頌讚 |  | 即聽
詩篇一百五十篇 | 聖徒詩歌 |  | 即聽
詩篇一篇 | 詩篇新調 |  |
詩篇九十五：1-2 | 其他 |  |
詩篇二十三篇 | 小羊創作-我心屬於你 | 下載 | 即聽
詩篇二十三篇 | 小羊創作-我心屬於你 | 下載 | 即聽
詩篇二十三篇 | 小羊創作03 - 『願你的國降臨』 | 下載 | 即聽
詩篇二十三篇 | 小羊創作03 - 『願你的國降臨』 | 下載 |
詩篇二十三篇 | 聖徒詩歌 |  | 即聽
詩篇十九篇 | 和撒那新歌 |  |
詩篇三十七篇（樂善歌） | 天韻11b - 與信心有約（閩） |  |
詩篇三十二篇 | 心弦 - 深長的愛 |  |
詩篇三十二篇 | 同心敬拜 |  |
詩篇三十二篇 | 看哪！你的神 |  |
詩篇三十二篇 | 燃燒為主 |  |
詩篇五十一篇 | 竭誠獻上 |  |
詩篇六十二篇 | 一個舊結他 |  |
詩篇廿三篇 | 天人聖歌 |  |
詩篇廿三篇 | 天人聖歌 |  |
詩篇第一三九篇 | 房角石音樂 |  |
詩篇第一百一十一篇 | 詩篇新調 |  |
詩篇第一百一十七篇 | 詩篇新調 |  |
詩篇第一百一十九篇 | 詩篇新調 |  |
詩篇第一百一十二篇 | 詩篇新調 |  |
詩篇第一百一十八篇 | 詩篇新調 |  |
詩篇第一百一十三篇 | 詩篇新調 |  |
詩篇第一百一十五篇 | 詩篇新調 |  |
詩篇第一百一十六篇 | 詩篇新調 |  |
詩篇第一百一十四篇 | 詩篇新調 |  |
詩篇第一百一十篇 | 詩篇新調 |  |
詩篇第一百二十一篇 | 詩篇新調 |  |
詩篇第一百二十七篇 | 詩篇新調 |  | 即聽
詩篇第一百二十九篇 | 詩篇新調 |  |
詩篇第一百二十二篇 | 詩篇新調 |  |
詩篇第一百二十八篇 | 詩篇新調 |  |
詩篇第一百二十三篇 | 詩篇新調 |  |
詩篇第一百二十五篇 | 詩篇新調 |  |
詩篇第一百二十六篇 | 詩篇新調 |  |
詩篇第一百二十四篇 | 詩篇新調 |  |
詩篇第一百二十篇 | 詩篇新調 |  |
詩篇第一百三十一篇 | 詩篇新調 |  |
詩篇第一百三十七篇 | 詩篇新調 |  |
詩篇第一百三十九篇 | 詩篇新調 |  |
詩篇第一百三十二篇 | 詩篇新調 |  |
詩篇第一百三十八篇 | 詩篇新調 |  |
詩篇第一百三十三篇 | 詩篇新調 |  | 即聽
詩篇第一百三十五篇 | 詩篇新調 |  |
詩篇第一百三十六篇 | 詩篇新調 |  |
詩篇第一百三十四篇 | 詩篇新調 |  |
詩篇第一百三十篇 | 詩篇新調 |  |
詩篇第一百五十篇 | 詩篇新調 |  |
詩篇第一百四十一篇 | 詩篇新調 |  |
詩篇第一百四十七篇 | 詩篇新調 |  |
詩篇第一百四十九篇 | 詩篇新調 |  |
詩篇第一百四十二篇 | 詩篇新調 |  |
詩篇第一百四十八篇 | 詩篇新調 |  |
詩篇第一百四十三篇 | 詩篇新調 |  |
詩篇第一百四十五篇 | 詩篇新調 |  |
詩篇第一百四十六篇 | 詩篇新調 |  |
詩篇第一百四十四篇 | 詩篇新調 |  |
詩篇第一百四十篇 | 詩篇新調 |  |
詩篇第一百零一篇 | 詩篇新調 |  |
詩篇第一百零七篇 | 詩篇新調 |  |
詩篇第一百零九篇 | 詩篇新調 |  |
詩篇第一百零二篇 | 詩篇新調 |  |
詩篇第一百零八篇 | 詩篇新調 |  |
詩篇第一百零三篇 | 詩篇新調 |  |
詩篇第一百零五篇 | 詩篇新調 |  |
詩篇第一百零六篇 | 詩篇新調 |  |
詩篇第一百零四篇 | 詩篇新調 |  |
詩篇第一百篇 | 詩篇新調 |  |
詩篇第一篇 | 其他 |  | 即聽
詩篇第七十一篇 | 詩篇新調 |  |
詩篇第七十七篇 | 詩篇新調 |  |
詩篇第七十九篇 | 詩篇新調 |  |
詩篇第七十二篇 | 詩篇新調 |  |
詩篇第七十八篇 | 詩篇新調 |  |
詩篇第七十三篇 | 詩篇新調 |  |
詩篇第七十五篇 | 詩篇新調 |  |
詩篇第七十六篇 | 詩篇新調 |  |
詩篇第七十四篇 | 詩篇新調 |  |
詩篇第七十篇 | 詩篇新調 |  |
詩篇第七篇 | 詩篇新調 |  |
詩篇第九十一篇 | 詩篇新調 |  |
詩篇第九十七篇 | 詩篇新調 |  |
詩篇第九十九篇 | 詩篇新調 |  |
詩篇第九十二篇 | 詩篇新調 |  |
詩篇第九十八篇 | 詩篇新調 |  |
詩篇第九十三篇 | 詩篇新調 |  |
詩篇第九十五篇 | 詩篇新調 |  |
詩篇第九十六篇 | 詩篇新調 |  |
詩篇第九十四篇 | 詩篇新調 |  |
詩篇第九十篇 | 詩篇新調 |  |
詩篇第九篇 | 其他 |  |
詩篇第九篇 | 詩篇新調 |  |
詩篇第二十一篇 | 詩篇新調 |  |
詩篇第二十七篇 | 詩篇新調 |  |
詩篇第二十九篇 | 詩篇新調 |  |
詩篇第二十二篇 | 詩篇新調 |  |
詩篇第二十八篇 | 詩篇新調 |  |
詩篇第二十三篇 | 詩篇新調 |  |
詩篇第二十三篇 | 校園頌 |  |
詩篇第二十三篇 | 從約旦河到耶利哥 |  |
詩篇第二十五篇 | 詩篇新調 |  |
詩篇第二十六篇 | 詩篇新調 |  |
詩篇第二十四篇 | 詩篇新調 |  |
詩篇第二十篇 | 詩篇新調 |  |
詩篇第二篇 | 詩篇新調 |  |
詩篇第八十一篇 | 詩篇新調 |  |
詩篇第八十七篇 | 詩篇新調 |  |
詩篇第八十九篇 | 詩篇新調 |  |
詩篇第八十二篇 | 詩篇新調 |  |
詩篇第八十八篇 | 詩篇新調 |  |
詩篇第八十三篇 | 詩篇新調 |  |
詩篇第八十五篇 | 詩篇新調 |  |
詩篇第八十六篇 | 詩篇新調 |  |
詩篇第八十四篇 | 詩篇新調 |  |
詩篇第八十篇 | 詩篇新調 |  |
詩篇第八篇 | 詩篇新調 |  |
詩篇第十一篇 | 詩篇新調 |  |
詩篇第十七篇 | 詩篇新調 |  |
詩篇第十九篇 | 詩篇新調 |  |
詩篇第十二篇 | 詩篇新調 |  |
詩篇第十八篇 | 詩篇新調 |  |
詩篇第十三篇 | 詩篇新調 |  |
詩篇第十五篇 | 詩篇新調 |  |
詩篇第十六篇 | 詩篇新調 |  |
詩篇第十四篇 | 詩篇新調 |  |
詩篇第十篇 | 詩篇新調 |  |
詩篇第三十一篇 | 詩篇新調 |  |
詩篇第三十七篇 | 詩篇新調 |  |
詩篇第三十九篇 | 詩篇新調 |  |
詩篇第三十二篇 | 詩篇新調 |  |
詩篇第三十八篇 | 詩篇新調 |  |
詩篇第三十三篇 | 詩篇新調 |  |
詩篇第三十五篇 | 詩篇新調 |  |
詩篇第三十六篇 | 詩篇新調 |  |
詩篇第三十四篇 | 詩篇新調 |  |
詩篇第三十篇 | 詩篇新調 |  |
詩篇第三篇 | 詩篇新調 |  |
詩篇第三篇 | 詩篇新調 |  |
詩篇第五十一篇 | 詩篇新調 |  |
詩篇第五十七篇 | 詩篇新調 |  |
詩篇第五十九篇 | 詩篇新調 |  |
詩篇第五十二篇 | 詩篇新調 |  |
詩篇第五十八篇 | 詩篇新調 |  |
詩篇第五十三篇 | 詩篇新調 |  |
詩篇第五十五篇 | 詩篇新調 |  |
詩篇第五十六篇 | 詩篇新調 |  |
詩篇第五十四篇 | 詩篇新調 |  |
詩篇第五十篇 | 詩篇新調 |  |
詩篇第五篇 | 詩篇新調 |  |
詩篇第五篇 | 讚美系列短歌集 |  |
詩篇第六十一篇 | 詩篇新調 |  |
詩篇第六十七篇 | 詩篇新調 |  |
詩篇第六十九篇 | 詩篇新調 |  |
詩篇第六十二篇 | 詩篇新調 |  |
詩篇第六十八篇 | 詩篇新調 |  |
詩篇第六十三篇 | 詩篇新調 |  |
詩篇第六十五篇 | 詩篇新調 |  |
詩篇第六十六篇 | 詩篇新調 |  |
詩篇第六十四篇 | 詩篇新調 |  |
詩篇第六十篇 | 詩篇新調 |  |
詩篇第六篇 | 詩篇新調 |  |
詩篇第四十一篇 | 詩篇新調 |  |
詩篇第四十七篇 | 詩篇新調 |  |
詩篇第四十九篇 | 詩篇新調 |  |
詩篇第四十二篇 | 詩篇新調 |  |
詩篇第四十八篇 | 詩篇新調 |  |
詩篇第四十三篇 | 詩篇新調 |  |
詩篇第四十五篇 | 詩篇新調 |  |
詩篇第四十六篇 | 詩篇新調 |  |
詩篇第四十四篇 | 詩篇新調 |  |
詩篇第四十篇 | 詩篇新調 |  |
詩篇第四篇 | 詩篇新調 |  |
詩篇壹貳壹 | 綿綿中國心 | 下載 |
誇十字架 | 宣道詩 |  |
誇十字架 | 培靈詩選 |  |
誠心備禱 | 生命聖詩 |  | 即聽
誠心備禱 | 校園頌 |  | 即聽
誠心敬拜 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
誠心敬拜 | 齊唱短歌第 01 集 |  | 即聽
誠心敬拜 | 來復興我 |  | 即聽
誠心敬拜 | 敬拜Crossover |  | 即聽
誠心獻奉你 | 大祭司 |  | 即聽
誠意將心獻 | 邊緣組合 |  |
誠願祈禱 | 頌主新歌 |  | 即聽
誠願祈禱歌 | 普天頌讚 |  |
跟主耶穌走 | 平安詩集 |  | 即聽
跟主腳步 | 頌主新歌 |  | 即聽
跟你一起走 | 永不疲乏 | 下載 |
跟你走 | 西伯作品 3 |  |
跟我唱首歌 | 兒童歡唱 III |  |
跟耶穌同行 | 向神歌唱 |  | 即聽
跟從主 | 宣道詩 |  |
跟從主 | 生命聖詩 |  | 即聽
跟從主耶穌好得無比 | 青年聖歌 III |  |
跟從我 | 聖徒詩歌 |  | 即聽
跟從我主走犧牲路 | 平安詩集 |  | 即聽
跟從星星 | 兒童歡唱 II |  |
跟從耶穌 | 恩頌聖歌 |  |
跟著上帝走 | 兒童歡唱 III |  |
跟著聖靈走 | 迦南詩選精選100首 |  |
跟著聖靈走 | 迦南詩選精選300首 |  |
跟隨 | 榮美的救主 |  |
跟隨，我要跟隨你 | 青年聖歌 I |  |
跟隨，跟隨 | 培靈詩選 |  | 即聽
跟隨，跟隨 | 佳音兒童歌集 |  |
跟隨，跟隨 | 兒童歡唱 II |  |
跟隨主 | 天人聖歌 |  |
跟隨主耶穌 | 兒童歡唱 I |  |
跟隨主耶穌 | 校園頌 |  |
跟隨主耶穌 | 培靈詩選 |  |
跟隨主耶穌 | 青年聖歌 I |  |
跟隨主耶穌 | 聖徒詩歌 |  | 即聽
跟隨主耶穌立志永不改 | 平安詩集 |  | 即聽
跟隨我 | 基督是主第 3 集 |  |
跟隨我 | 頌主聖歌 |  | 即聽
跟隨我 | 青年聖歌 II |  |
跟隨我 | 青年聖歌 I |  |
跟隨我 | 頌主新歌 |  | 即聽
跟隨我恩主 | 復興教會詩歌 |  |
跟隨前進 | 頌主聖歌 |  | 即聽
跟隨耶穌 | 心頌2 |  |
跟隨耶穌 | 基督是主第 4 集 |  |
跟隨耶穌 | 頌主新歌 |  | 即聽
跟隨耶穌 | 宣道詩 |  |
跟隨耶穌 | 培靈詩選 |  |
跟隨耶穌 | 青年聖歌 II |  |
跟隨耶穌 | 宣道詩 |  |
跟隨耶穌 | 生命聖詩 |  | 即聽
跟隨救主 | 頌主新歌 |  | 即聽
跟隨救主 | 頌主聖歌 |  | 即聽
跟隨救主 | 培靈詩選 |  |
跟隨救主歌 | 普天頌讚 |  |
跟隨跟隨 | 青年聖歌 II |  | 即聽
跟隨跟隨 | 校園頌 |  | 即聽
跟隨跟隨 | 聖徒詩歌 |  | 即聽
跟祂走過的日子 | 主澤流長 2 |  |
跟祂走過的日子 | 共享歌集 01 |  |
跨世紀聲音 | 美麗傳奇03-ETERNITY 愛永恆 |  |
路 | 基督是主第 4 集 |  |
路 | 絃獻歌集 02 - 燃獻生命祭 |  |
路上歌 | 普天頌讚 |  |
路仍是美 | 來復興我 |  | 即聽
路向 | 唱和集 1 |  |
路得女 | 迦南詩選精選300首 |  |
路途遙遠負擔沉重 | 平安詩集 |  | 即聽
路邊的一課 | 團契遊樂園 6 - 揀選 |  |
跳舞之主 | 基督是主第 1 集 |  |
跳舞讚美耶和華 | 兒童歡唱 III |  |
載歌 | 天地情緣 2 |  |
載歌 | 共享歌集 |  |
農人辛苦耕田忙 | 頌主聖詩 |  |
道成肉身 | 生命聖詩 |  | 即聽
道成肉身 | 校園頌 |  |
道路真理生命歌 | 普天頌讚 |  |
遇見你 | 芥菜種02 - 遇見你 |  |
遇見神 | 共享歌集 |  |
遍傳各方 | 頌主聖歌 |  | 即聽
遍傳福音 | 校園歡唱 2 |  |
遍傳福音 | 頌主聖歌 |  | 即聽
遍傳福音 | 天人聖歌 |  |
電腦日記 | 主澤流長華語系列 1 |  |
電腦日記 | 董永賢作品 1 - 全然愛你 |  |
零時夜深 | 一個舊結他 |  |
預備 | 青年聖歌 I |  |
預備 | 生命聖詩 |  | 即聽
預備心靈到主前 | 恩頌聖歌 |  |
預備主道 | 世紀頌讚 |  |
預備我的心 | 有情天詩集 02 - 我聽見石頭在唱歌 |  | 即聽
預備道路 | 恩頌聖歌 |  |
預備道路為救主 | 頌主聖詩 |  |
預備擔當憂愁患難 | 平安詩集 |  | 即聽
頒禮歌 | 普天頌讚 |  |
頌三一神 | 頌主聖歌 |  | 即聽
頌主大愛 | 頌主聖歌 |  | 即聽
頌主之心歌 | 普天頌讚 |  |
頌主作王 | 生命聖詩 |  | 即聽
頌主奇工 | 校園頌 |  |
頌主耶穌歌 | 普天頌讚 |  |
頌主得勝 | 恩頌聖歌 |  |
頌主創造美好 | 恩頌聖歌 |  |
頌主慈恩 | 恩頌聖歌 |  |
頌主新歌 | 齊唱新歌第 05 集 |  |
頌主聖名 | 頌主新歌 |  | 即聽
頌主歌 | 世紀頌讚 |  |
頌主權能 | 恩頌聖歌 |  |
頌神奇恩 | 恩頌聖歌 |  |
頌唱不息 | 新天地讚美詩歌系列 |  |
頌揚上主 | 頌主新歌 |  | 即聽
頌揚耶穌聖名 | 恩頌聖歌 |  |
頌揚耶穌聖名 | 恩頌聖歌 |  |
頌揚基督 | 頌主聖歌 |  | 即聽
頌揚基督耶穌歌 | 普天頌讚 |  |
頌揚造物主 | 心頌2 |  |
頌揚造物主 | 生命聖詩 |  | 即聽
頌揚聖靈 | 校園頌 |  |
頌揚聖靈 | 生命聖詩 |  | 即聽
頌揚讚美主 | 基督是主第 4 集 |  |
頌揚讚美主為全能 | 頌主聖詩 |  |
頌揚讚美我主耶穌 | 頌主聖詩 |  |
頌歌響遍 | 美樂頌 |  |
頌歌響遍 | 敬拜詩選─希伯崙堂短詩集 |  |
頌歌響遍 | 齊唱新歌第 01 集 |  |
頌聲事主 | 可喜可樂之城01 |  |
頌讀上帝榮光 | 敬拜詩選─希伯崙堂短詩集 |  |
頌讚 | 頌主聖詩 |  |
頌讚 | 頌主聖詩 |  |
頌讚 | 頌主聖詩 |  |
頌讚、尊貴和榮耀 | 新歌頌揚 |  |
頌讚、尊貴和榮耀 | 頌讚、尊貴、榮耀 |  |
頌讚三一神 | 其他 |  | 即聽
頌讚上帝榮光 | 恩頌聖歌 |  |
頌讚之祭 | 齊唱短歌第 03 集 |  |
頌讚天父 | 讚美系列短歌集 | 下載 |
頌讚父神偉大權力 | 世紀頌讚 |  |
頌讚主 | 新天地讚美詩歌系列 |  |
頌讚主名 | 頌主聖歌 |  | 即聽
頌讚主名 | 宣道詩 |  |
頌讚主的愛 | 來合一啦！ |  |
頌讚主信實 | 無盡感恩 |  |
頌讚主活在我心 | 敬拜Crossover |  |
頌讚主活在我心 | 齊唱短歌第 03 集 |  |
頌讚主耶穌 | 向神歌唱 |  | 即聽
頌讚主耶穌 | 兒童歡唱 II |  |
頌讚主恩 | 互愛詩歌精選 |  |
頌讚主恩典 | 唱和集 1 |  |
頌讚主尊名 | 聖徒詩歌 |  | 即聽
頌讚主奧妙 | 齊唱短歌第 02 集 | 下載 |
頌讚主愛 | 神同在 [新] |  |
頌讚主聖名 | 心頌 |  |
頌讚主聖名 | 生命聖詩 |  | 即聽
頌讚主聖名 | 青年聖歌 I |  | 即聽
頌讚主聖名 | 培靈詩選 |  | 即聽
頌讚主聖名 | 頌主新歌 |  | 即聽
頌讚永不停 | 恩頌聖歌 |  |
頌讚永生神 | 恩頌聖歌 |  |
頌讚全能上帝 | 耶穌•抱抱 |  |
頌讚全能上帝 | 頌讚全能上帝 |  |
頌讚全能上帝 | 世紀頌讚 |  |
頌讚全能上帝 | 傳耶穌 1 |  | 即聽
頌讚全能上帝 | 新歌頌揚 |  | 即聽
頌讚你Hallelujah | 可喜可樂之城04 |  | 即聽
頌讚你Hallelujah | 你是王 |  | 即聽
頌讚你Hallelujah | 美麗傳奇03-ETERNITY 愛永恆 |  | 即聽
頌讚你Hallelujah | 頌樂樂 |  | 即聽
頌讚你施拯救 | 伍偉基創作 1 - 心靈照耀 |  |
頌讚我主 | 傳耶穌 4 |  |
頌讚我們的神 | 恩頌聖歌 |  |
頌讚受辱耶穌 | 生命聖詩 |  | 即聽
頌讚受辱耶穌歌 | 普天頌讚 |  |
頌讚受膏的基督 | 聖徒詩歌 |  | 即聽
頌讚哈利路亞 | 讚之歌 2 |  |
頌讚哈利路亞 | 兒童讚之歌 1 |  |
頌讚耶穌聖名 | 心頌 |  |
頌讚耶穌聖名 | 無盡感恩 |  |
頌讚耶穌聖名 | 青年聖歌 I |  | 即聽
頌讚耶穌聖名 | 生命聖詩 |  | 即聽
頌讚神恩 | 喜訊 2 - 福音粵曲 |  |
頌讚神恩 | 城市旋律第 01 集 - 城市旋律 |  |
頌讚神恩 | 現代詩歌選集 |  |
頌讚萬有主宰 | 頌主聖詩 |  |
頌讚榮耀和尊貴 | 新歌頌揚 |  |
頌讚榮耀歸於上主 | 敬拜者的心 |  |
頌讚與尊貴 | 聖徒詩歌 |  | 即聽
頌讚聲音何等難得 | 聖徒詩歌 |  | 即聽
頌讚聲音何等難得 | 平安詩集 |  | 即聽
頌讚歸你 | 頌主聖詩 |  |
頌讚歸於耶穌聖名 | 平安詩集 |  | 即聽
頌讚祂 | 迴響集 |  |
頌祂！頌祂！ | 恩頌聖歌 |  |
鼓舞 | 小羊創作-我心屬於你 |  | 即聽
鼓舞 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
福 | 天韻16 - 聽見 |  |
福地 | 宣道詩 |  |
福雨大降 | 培靈詩選 |  |
福哉愛的捆綁 | 聖徒詩歌 |  | 即聽
福哉諸聖 | 頌主聖歌 |  | 即聽
福哉繫連妙結 | 頌主聖詩 |  |
福音小唱 | 天韻01 - 野地的花 |  |
福音小唱 | 喜訊 3 - 福音粵曲 |  |
福音火車 | 兒童歡唱 I |  |
福音火車 | 校園歡唱 1 |  |
福音的勇士們 | 迦南詩選精選100首 |  |
福音的勇士們 | 迦南詩選精選300首 |  |
福音的種子 | 兒童歡唱 IV |  |
福音的戰鼓 | 迦南詩選精選300首 |  |
福音要遍傳 | 生命聖詩 |  | 即聽
福音軍旅師 | 其他 |  |
福音真光 | 青年聖歌 II |  |
福音執事當宣告 | 聖徒詩歌 |  | 即聽
福音傳遍走五洲 | 天人聖歌 |  |
福音照 | 其他 |  |
福音歌聲永不停 | 二俊制作品 1 |  |
福音歌聲永不停 | 頌樂樂 |  |
福音歌聲永不停 | 團契遊樂園 2 |  |
福音確據 | 恩頌聖歌 |  |
福音鐘聲 | 兒童歡唱 II |  |
福音鐘聲今鳴響 | 頌主新歌 |  | 即聽
福樂天鄉 | 生命聖詩 |  | 即聽
福樂家庭 | 頌主聖歌 |  | 即聽
稱揚美善主 | 生命聖詩 |  | 即聽
稱頌十架 | 頌主聖歌 |  | 即聽
稱頌上主 | 生命聖詩 |  | 即聽
稱頌上主 | 恩頌聖歌 |  |
稱頌主 | 向神歌唱 |  | 即聽
稱頌主 | 新歌頌揚 |  |
稱頌主耶穌的聖名 | 和撒那新歌 |  |
稱頌主聖名 | 新歌頌揚 |  |
稱頌至聖上主 | 恩頌聖歌 |  |
稱頌你的名 | 最美麗的名字是耶穌 |  |
稱頌你聖名 | 小羊創作05 「主，我相信」 |  |
稱頌你聖名 | 小羊創作05 「主，我相信」 |  |
稱頌奇妙王 | 生命聖詩 |  | 即聽
稱頌耶和華 | 頌主新歌 |  | 即聽
稱頌耶和華 | 天韻09 - 不為明天憂慮 |  |
稱頌恩主 | 恩頌聖歌 |  |
稱頌真神 | 讚美之泉 - 深夜的牽引 |  |
稱頌創造主 | 恩頌聖歌 |  |
稱頌獨一真神 | 恩頌聖歌 |  |
稱謝 | 浩聲讚詠合唱曲集（四） |  |
稱謝復活主 | 敬拜詩選─希伯崙堂短詩集 |  |
稱謝復活主 | 恩頌聖歌 |  |
稱謝歌 | 頌主新歌 |  | 即聽
稱謝歌 | 頌主新歌 |  | 即聽
稱謝歌 | 普天頌讚 |  |
稱謝歌 | 普天頌讚 |  |
稱謝歌 | 生命聖詩 |  | 即聽
稱謝歌 | 校園頌 |  | 即聽
稱謝讚美耶和華 | 兒童歡唱 III |  |
稱觴上壽歌 | 頌主新歌 |  | 即聽
稱讚主仁慈 | 其他 |  | 即聽
稱讚耶和華 | 天韻09b - 莫得為明日掛慮（閩） |  |
與上帝的愛無隔斷 | 天韻09b - 莫得為明日掛慮（閩） |  |
與主心交 | 宣道詩 |  |
與主心交歌 | 普天頌讚 |  |
與主同去 | 迦南詩選精選300首 |  |
與主同在 | 同心敬拜 |  |
與主同在 | 頌主新歌 |  | 即聽
與主同在 | 頌主聖歌 |  | 即聽
與主同在 | 生命聖詩 |  | 即聽
與主同在歌 | 普天頌讚 |  |
與主同死 | 頌主聖歌 |  | 即聽
與主同行 | 天人聖歌 |  |
與主同行，靠主更近 | 頌主聖詩 |  |
與主同行真榮耀快樂 | 青年聖歌 III |  |
與主同行真榮耀無比 | 聖徒詩歌 |  | 即聽
與主同行歌 | 普天頌讚 |  |
與主同住 | 頌主聖歌 |  | 即聽
與主同居住 | 青年聖歌 III |  |
與主同情 | 頌主聖歌 |  | 即聽
與主同葬 | 聖徒詩歌 |  | 即聽
與主同樂 | 主恩詩歌 |  | 即聽
與主合一 | 頌主聖歌 |  | 即聽
與主更親近 | 心頌2 |  |
與主更親近 | 世紀頌讚 |  |
與主更親近 | 生命聖詩 |  | 即聽
與主相接觸 | 敬拜二千 |  |
與主相遇 | 兒童歡唱 IV |  |
與主相親 | 頌主新歌 |  | 即聽
與主相親 | 宣道詩 |  |
與主相親 | 生命聖詩 |  | 即聽
與主耶穌交談 | 青年聖歌 I |  |
與主面對面 | 生命聖詩 |  | 即聽
與主偕行 | 頌主新歌 |  | 即聽
與主偕行歌 | 普天頌讚 |  |
與主偕行歌 | 頌樂樂 |  |
與主接近歌 | 普天頌讚 |  |
與主結伴行 | 迦南詩選精選300首 |  |
與主對晤 | 頌主聖歌 |  | 即聽
與你 | 與你與你 |  |
與你一起多麼美 | 來合一啦！ |  |
與你共聚 | 洪流砥柱 |  |
與你同在 | 兒童歡唱 I |  |
與你同行 | 榮美的救主 |  |
與你同行 | TWS原創歌譜 |  |
與你同行 | 團契遊樂園 7 - 新一天，新的開始 |  |
與你同走過 | 真愛的代價 |  |
與你同路 | 其他 |  | 即聽
與你合一 | 聖徒詩歌 |  | 即聽
與你如影隨形 | 約書亞07-打開眾城門 |  |
與你有約 | 讚美之泉 - 愛我願意 |  |
與你有約 | 讚美之泉 04 - 彩虹下的約定 |  |
與你更親我神 | 聖徒詩歌 |  | 即聽
與你相遇 | 李運生作品 1 - 七個祈求 |  |
與我同住 | 聖徒詩歌 |  | 即聽
與我在此同儆醒 | 頌主聖詩 |  |
與我行 | 向神歌唱 |  | 即聽
與我們相會 | 和撒那新歌 |  |
與耶穌同在 | 宣道詩 |  |
與耶穌同死同死反得生 | 平安詩集 |  | 即聽
與耶穌同行 | 約書亞05-榮美輝煌 |  |
與耶穌同行 | 校園歡唱 2 |  |
與耶穌同行 | 校園歡唱 1 |  |
與神同行 | 敬拜二千 |  |
與神同行 | 青年聖歌 III |  |
與神同行 | 校園頌 |  |
與救主基督面對面 | 平安詩集 |  | 即聽
興起 | 堅守我崗位 |  |
興起，宗主青年 | 頌主新歌 |  | 即聽
興起吧！我的心 | 迦南詩選精選300首 |  |
興起為主 | 頌主聖歌 |  | 即聽
興起為主 | 恩頌聖歌 |  |
興起為你 | 尋求你系列-全城跪拜你 |  |
興起為耶穌 | 心頌 |  |
興起為耶穌 | 培靈詩選 |  |
興起為耶穌 | 青年聖歌 I |  |
興起為耶穌 | 讚美之泉 02 - 注目看耶穌 |  |
興起為耶穌 | 青年聖歌 I |  |
興起為耶穌 | 生命聖詩 |  | 即聽
興起為耶穌 | 校園頌 |  |
興起啊！讚美主 | 齊唱短歌第 04 集 |  |
興起教會 | 敬拜Crossover |  |
興起發光 | 世紀頌讚 |  |
興起發光 | 新歌頌揚 |  |
興起發光 | 觸動我 |  |
興起發光 | 敬拜詩選─希伯崙堂短詩集 | 下載 |
興起發光 | 讚美之泉 03 - 甦醒 | 下載 |
興起興起為耶穌 | 平安詩集 |  | 即聽
興起歡唱 | 新歌頌揚 |  |
睚魯的故事 | 城市旋律第 05 集 - 客西馬尼 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十四劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
僕人的眼睛 | 聖徒詩歌 |  | 即聽
像天空的鴿子 | 其他 |  |
像加利利耶穌 | 基督是主第 1 集 |  |
像但以理 | 宣道詩 |  |
像我這樣 | 兒童歡唱 II |  |
像我這樣 | 校園歡唱 1 |  |
像我這樣 | 恩頌聖歌 |  |
像我這樣 | 基督是主第 2 集 |  |
像枝子在葡萄樹 | 青年聖歌 II |  |
像枝子在葡萄樹 | 平安詩集 |  | 即聽
像長江大河 | 聖徒詩歌 |  | 即聽
像美妙詩歌 | 培靈詩選 |  | 即聽
像美妙詩歌 | 青年聖歌 III |  | 即聽
像個牧者的主 | 詠讚聲浩（二）真神親顯愛 |  |
像基督 | 培靈詩選 |  |
像基督 | 宣道詩 |  | 即聽
像榮美川流 | 青年聖歌 II |  |
團契歌 | 普天頌讚 |  |
塵世道路荊棘滿怖 | 平安詩集 |  | 即聽
壽辰謝恩歌 | 普天頌讚 |  |
夢飛行 | ZioNNoiZ2及新歌 | 下載 |
夢想公路 | 向列國宣告 |  |
寧有耶穌 | 頌主聖歌 |  | 即聽
寧靜谷 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
寧靜時刻 | 校園歡唱 2 |  |
寧靜時刻 | 有情天詩集 03 - 你愛永不變 |  |
寧謐 | 齊唱新歌第 03 集 |  |
寧願在聖殿裡 | 來復興我 |  |
實現理想 | ZioNNoiZ2及新歌 | 下載 |
實踐所信歌 | 普天頌讚 |  |
對不起 | 天使之歌 2 |  |
對我的主 | 讚美系列短歌集 |  |
對我述說耶穌的故事 | 青年聖歌 II |  |
對我述說耶穌故事 | 心頌 |  |
對我述說耶穌故事 | 生命聖詩 |  | 即聽
對話 | 天韻17 - 等你願意 |  |
幔子 | 天韻06 - 弦外之歌 |  |
幔子裂開 | 聖徒詩歌 |  | 即聽
彰主美善 | 培靈詩選 |  |
彰顯主愛 | 迦南詩選精選300首 |  |
彰顯你榮耀 | 深信主愛 |  |
撇物從主 | 宣道詩 |  |
撇盡世上歡樂 | 宣道詩 |  |
榮上加榮 | 聖徒詩歌 |  | 即聽
榮光普照 | 以利亞 - 耶和華是神 |  |
榮光普照 | 齊唱短歌第 04 集 |  |
榮光照我心 | 生命聖詩 |  | 即聽
榮哉十架 | 宣道詩 |  |
榮美呈獻 | 都市新詠 | 下載 |
榮美君王 | 青年聖歌 III |  |
榮美的救主 | 榮美的救主 |  |
榮美恩主 | 詩恩集 1 - 神的愛意 |  |
榮美真光 | 同在的神 - 以馬內利 |  |
榮美聖名 | 讚美系列短歌集第二集 | 下載 |
榮美聖城 | 生命聖詩 |  | 即聽
榮美聖城 | 校園頌 |  |
榮美福地 | 頌主聖歌 |  | 即聽
榮美輝煌 | 約書亞05-榮美輝煌 |  |
榮美歸上帝 | 可喜可樂之城02 |  |
榮頌 | 頌主聖詩 |  |
榮頌 | 頌主聖詩 |  |
榮頌 | 頌主聖詩 |  |
榮頌 | 頌主聖詩 |  |
榮頌 | 頌主聖詩 |  |
榮頌 | 頌主聖詩 |  |
榮歸三一神 | 恩頌聖歌 |  |
榮歸三一神 | 頌樂樂 |  |
榮歸天父 | 頌主聖歌 |  | 即聽
榮歸主頌 | 普天頌讚 |  |
榮歸聖羔 | 頌主聖歌 |  | 即聽
榮耀 | 傳耶穌 4 |  |
榮耀，偉大君王 | 神同在 |  |
榮耀，偉大君王 | 和撒那新歌 |  |
榮耀，榮耀主 | 和撒那新歌 |  |
榮耀、尊貴並頌讚 | 世紀頌讚 |  |
榮耀、尊貴並頌讚 | 神同在 |  |
榮耀、權能歸祂 | 和撒那新歌 |  |
榮耀、權能歸祂 | 神幫助 |  |
榮耀！Gloria! | 王子08 - 有一道光 |  |
榮耀十架 | 頌主新歌 |  | 即聽
榮耀十架 | 世紀頌讚 |  |
榮耀十架 | 新天地讚美詩歌系列 |  |
榮耀三一神 | 生命聖詩 |  | 即聽
榮耀大君王 | 頌主新歌 |  | 即聽
榮耀大君王 | 世紀頌讚 |  |
榮耀大君王歌 | 普天頌讚 |  |
榮耀之王於今要來 | 頌主聖詩 |  |
榮耀之釋放 | 聖徒詩歌 |  | 即聽
榮耀天軍 | 頌主新歌 |  | 即聽
榮耀天軍歌 | 美樂頌 |  | 即聽
榮耀天軍歌 | 普天頌讚 |  |
榮耀主我王 | 新歌頌揚 |  |
榮耀主竟屈尊 | 恩頌聖歌 |  |
榮耀主竟屈尊 | 敬拜詩選─希伯崙堂短詩集 |  |
榮耀主竟屈尊 | 頌樂樂 |  |
榮耀充滿全地 | 房角石音樂 |  |
榮耀永屬你 | 小羊創作 | 下載 | 即聽
榮耀全歸至高真神 | 世紀頌讚 |  |
榮耀全歸至高真神 | 頌主聖詩 |  |
榮耀全歸至高真神 | 生命聖詩 |  | 即聽
榮耀全歸與我神 | 復興教會詩歌 |  |
榮耀同在 | 新歌頌揚 |  | 即聽
榮耀在至高處 | 其他 |  |
榮耀你名 | 讚美系列短歌集第二集 | 下載 |
榮耀你名 | 讚美系列短歌集 | 下載 |
榮耀你聖名 | 世紀頌讚 |  |
榮耀你聖名 | 小羊創作-我心屬於你 | 下載 | 即聽
榮耀你聖名 | 小羊創作03 - 『願你的國降臨』 | 下載 | 即聽
榮耀你聖名 | 美樂頌 |  | 即聽
榮耀你聖名 | 新歌頌揚 |  | 即聽
榮耀君王 | 一道江河 |  |
榮耀君王 | 王子08 - 有一道光 |  |
榮耀君王，我們尊榮你 | 傳耶穌 2 |  |
榮耀君王來到 | 世紀頌讚 |  |
榮耀君王騎驢前行 | 頌主聖詩 |  |
榮耀的一天 | 生命聖詩 |  | 即聽
榮耀的王 | 頌主聖詩 |  |
榮耀的王成肉身 | 頌主聖詩 |  |
榮耀的王成肉身 | 恩頌聖歌 |  |
榮耀的主 | 敬畏你的榮耀 |  |
榮耀的盼望 | 聖徒詩歌 |  | 即聽
榮耀的美 | 青橄欖敬拜詩歌（一） |  |
榮耀的耶穌 | 新歌頌揚 |  |
榮耀哈利路亞 | 新歌頌揚 |  |
榮耀是主聖名 | 青年聖歌 I |  |
榮耀是主聖名 | 世紀頌讚 |  |
榮耀是主聖名 | 生命聖詩 |  | 即聽
榮耀是主聖名 | 頌主新歌 |  | 即聽
榮耀是聖主名 | 讚美系列短歌集第二集 | 下載 |
榮耀耶穌 | 主澤流長 4 |  |
榮耀耶穌 | 伍偉基作品 2 - 精采 |  |
榮耀耶穌 | 耶穌•抱抱 |  |
榮耀降臨 | 綿綿中國心 | 下載 |
榮耀神羔羊 | 大衛帳幕的榮耀系列-禱告的殿 |  |
榮耀神羔羊 | 傳耶穌 6 |  |
榮耀神羔羊 | 世紀頌讚 |  |
榮耀神羔羊 | 新歌頌揚 |  |
榮耀羔羊 | 世紀頌讚 |  |
榮耀羔羊 | 讚美之泉 09 - 深觸我心 | 下載 |
榮耀能力歸耶和華 | 我心旋律 5 - 金色的耶路撒冷 |  |
榮耀啊 | 晨間默禱 1 |  |
榮耀啊！ | 傳耶穌 1 |  |
榮耀基督快要再降臨 | 平安詩集 |  | 即聽
榮耀救主 | 惟獨你 |  |
榮耀救主 | 榮美的救主 |  |
榮耀教會 | 聖徒詩歌 |  | 即聽
榮耀都歸你 | 讚美之泉 05 - 全新的你 |  |
榮耀尊貴主 | 讚美系列短歌集第二集 | 下載 |
榮耀尊貴的主 | 敬拜主 | 下載 |
榮耀尊貴歸與神 | 齊唱短歌第 04 集 |  |
榮耀萬王之王 | 讚之歌 6 - 以神為樂 |  |
榮耀聖潔歸於神 | 傳耶穌 2 |  |
榮耀頌 | 頌主新歌 |  | 即聽
榮耀頌 | 讓全世界知道 |  |
榮耀頌 | 恩頌聖歌 |  |
榮耀頌 | 恩頌聖歌 |  |
榮耀頌 | 生命聖詩 |  | 即聽
榮耀頌 | 生命聖詩 |  | 即聽
榮耀頌讚歸基督 | 恩頌聖歌 |  |
榮耀榮耀永遠榮耀 | 聖徒詩歌 |  | 即聽
榮耀歸主手裡 | 主恩詩歌 |  | 即聽
榮耀歸主名 | 向神歌唱 |  | 即聽
榮耀歸主名 | 宣道詩 |  |
榮耀歸主名 | 生命聖詩 |  | 即聽
榮耀歸主歌 | 普天頌讚 |  |
榮耀歸於天父 | 培靈詩選 |  |
榮耀歸於主全能的神 | 讚美系列短歌集第二集 | 下載 |
榮耀歸於你全能的神 | 讚美系列短歌集 | 下載 |
榮耀歸於我主 | 聖徒詩歌 |  | 即聽
榮耀歸於耶和華 | 敬拜詩選─希伯崙堂短詩集 |  |
榮耀歸於耶和華 | 讚之歌 1 |  |
榮耀歸於真神 | 心頌 |  |
榮耀歸於真神 | 以利亞 - 耶和華是神 |  |
榮耀歸於真神 | 以利亞 - 耶和華是神 |  |
榮耀歸於真神 | 青年聖歌 I |  |
榮耀歸於真神 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
榮耀歸於真神 | 敬畏你的榮耀 |  |
榮耀歸於真神 | 讚美系列短歌集第二集 | 下載 |
榮耀歸於真神 | 恩頌聖歌 |  |
榮耀歸於真神 | 美樂頌 |  |
榮耀歸於真神 | 世紀頌讚 |  |
榮耀歸於真神 | 頌主聖詩 |  |
榮耀歸於真神 | 生命聖詩 |  | 即聽
榮耀歸於真神 | 校園頌 |  | 即聽
榮耀歸於真神 | 頌主新歌 |  | 即聽
榮耀歸於真神祂成就大事 | 平安詩集 |  | 即聽
榮耀歸於神 | 新歌頌揚 |  |
榮耀歸於最高神 | 平安詩集 |  | 即聽
榮耀歸於聖父 | 頌主新歌 |  | 即聽
榮耀歸耶穌 | 校園歡唱 1 |  |
榮耀歸真神 | 恩頌聖歌 |  |
榮耀歸神 | 現代詩歌選集 |  |
榮耀歸神 | 兒童歡唱 I |  |
榮耀歸神 | 唱和集 1 |  |
榮耀歸神 | 校園歡唱 1 |  |
榮耀歸神 | 頌主聖歌 |  | 即聽
榮耀歸神，平安給人 | 其他 |  |
榮耀歸神歌 | 普天頌讚 |  |
榮耀歸基督 | 世紀頌讚 |  |
榮耀歸給真神 | 頌主新歌 |  | 即聽
榮耀歸給祂 | 迦南詩選精選 |  |
榮耀歸與你 | 聖徒詩歌 |  | 即聽
榮耀歸與你 | 恩頌聖歌 |  | 即聽
榮耀歸與你 | 培靈詩選 |  | 即聽
榮耀歸與真神 | 聖徒詩歌 |  | 即聽
榮耀歸與神 | 天人聖歌 |  |
榮耀歸與最高神 | 世紀頌讚 |  |
榮耀歸與最高神 | 聖徒詩歌 |  | 即聽
榮耀歸與最高神 | 美樂頌 |  | 即聽
榮耀歸與最高神 | 培靈詩選 |  | 即聽
榮耀歸與最高神 | 頌主新歌 |  | 即聽
榮耀歸與祂 | 新天地讚美詩歌系列 |  | 即聽
榮耀歸祂 | 新歌頌揚 |  |
榮耀寶架 | 生命聖詩 |  | 即聽
榮耀釋放 | 頌主聖歌 |  | 即聽
榮耀釋放 | 培靈詩選 |  | 即聽
榮耀釋放 | 宣道詩 |  | 即聽
榮耀釋放 | 生命聖詩 |  | 即聽
榮耀釋放 | 校園頌 |  | 即聽
榮耀權能歸祂 | 復興教會詩歌 |  |
歌中之歌 | 有情天思親 CD01 - 蝴蝶 |  |
歌利亞 | 佳音兒童歌集 |  |
歌唱主生平 | 世紀頌讚 |  |
歌唱主生平 | 生命聖詩 |  | 即聽
歌唱讚美主 | 世紀頌讚 |  |
歌唱讚美莊稼主 | 生命聖詩 |  | 即聽
歌頌 | 天韻04 - 風和愛 |  |
歌頌乃我禱告 | 世紀頌讚 |  |
歌頌上主 | 恩頌聖歌 |  |
歌頌父神偉大權能 | 心頌 |  |
歌頌父神偉大權能 | 生命聖詩 |  | 即聽
歌頌父神偉大權能 | 校園頌 |  | 即聽
歌頌主恩 | 恩頌聖歌 |  |
歌頌主恩 | 恩頌聖歌 |  |
歌頌主愛 | 宣道詩 |  |
歌頌主愛 | 培靈詩選 |  |
歌頌主愛 | 生命聖詩 |  | 即聽
歌頌主愛 | 頌主新歌 |  | 即聽
歌頌你的心 | 讚美系列短歌集 |  |
歌頌你聖名 | 新歌頌揚 |  |
歌頌基督救世 | 生命聖詩 |  | 即聽
歌頌救主誕生 | 恩頌聖歌 |  |
歌頌救贖主 | 世紀頌讚 |  |
歌頌救贖主 | 頌主新歌 |  | 即聽
歌頌復活主 | 天韻14 - 歡唱 |  |
歌頌讚美主 | 兒童歡唱 II |  |
歌頌讚美主 | 和撒那新歌 |  |
歌聲散雲霧 | 小小世界 |  |
漂亮衣裳 | 風鈴歌集 |  |
漂亮衣裳 | 漂亮衣裳 |  |
漂亮衣裳INSIDE-OUT | 漂亮衣裳 |  |
漂蕩 | 青年聖歌 II |  |
滿天光明歌 | 普天頌讚 |  |
滿天榮耀 | 頌主新歌 |  | 即聽
滿天榮耀歌 | 普天頌讚 |  |
滿有恩典慈愛的真神 | 青年聖歌 III |  |
滿足的喜樂 | 向神歌唱 |  | 即聽
滿懷喜樂 | 生命聖詩 |  | 即聽
漫漫路上 | 更新之歌第 01 輯 |  |
瑪拉 | 宣道詩 |  |
瑪拉那撒，主要再來 | 讚美系列短歌集 | 下載 |
瘋夜 | 風的日夜 |  |
瘋瘋癲癲只為神 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
盡力救人 | 頌主聖歌 |  | 即聽
盡力救人 | 培靈詩選 |  |
盡力救人 | 宣道詩 |  |
盡力愛你 | 其他 |  |
盡力讚頌 | TWS原創歌譜 |  |
盡心盡力愛主我們的神 | 標竿人生02 |  |
盡心盡性 | 以利亞 - 耶和華是神 |  |
盡心盡性 | 敬拜詩選─希伯崙堂短詩集 |  |
盡心盡性讚美祂 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
盡心盡性讚美祂 | 讚之歌 3 |  | 即聽
盡告耶穌 | 頌主新歌 |  | 即聽
盡我心稱讚主 | TWS原創歌譜 |  |
盡忠為主 | 頌主聖歌 |  | 即聽
盡忠為主 | 天人聖歌 |  |
盡忠為主 | 天人聖歌 |  |
盡忠為主 | 宣道詩 |  |
盡忠為主 | 培靈詩選 |  |
盡為耶穌來 | 浩聲讚詠合唱曲集（三） |  |
盡美家 | 宣道詩 |  |
盡量任性 | 愛不是傳說 |  |
盡頭 | Overdos |  |
睡前曲 | TWS原創歌譜 |  |
睡前頌禱 | 恩頌聖歌 |  |
睡罷親愛 | 聖徒詩歌 |  | 即聽
種與收 | 天韻04 - 風和愛 |  |
種與收 | 另一種情歌 |  |
種樹歌 | 兒童歡唱 I |  |
竭誠獻上 | 竭誠獻上 |  |
管芒花 | 天韻18 - 咱是一場戲 |  |
算了吧 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
算遮蓋我 | 頌主聖歌 |  | 即聽
精兵前進歌 | 普天頌讚 |  |
精兵興起 | 宣道詩 |  | 即聽
精兵興起 | 生命聖詩 |  | 即聽
精采 | 伍偉基作品 2 - 精采 |  |
精挑細選 | 主恩詩歌 |  | 即聽
緊抱我的心 | 詩恩集 1 - 神的愛意 |  |
緊星點點 | 現代詩歌選集 |  |
緊握我手 | 敬拜二千 |  |
緊握我手 | 聖徒詩歌 |  | 即聽
緊握我手引領我 | 聖徒詩歌 |  | 即聽
緊緊地抓住你的心 | 有情天思親 CD01 - 蝴蝶 |  |
緊緊抓住你 | 讚美之泉 GLOW系列 1 - 差遣我 |  |
緊緊跟隨我 | 聖徒詩歌 |  | 即聽
緊靠上主歌 | 普天頌讚 |  |
綿綿十架恩 | 福音粵曲－情留十架濃 |  |
綿綿中國心 | 綿綿中國心 | 下載 |
綿綿稱讚 | 西伯作品 4 |  |
聚集大意 | 宣道詩 |  |
聚集主前 | 敬拜詩選─希伯崙堂短詩集 |  |
聚集主前 | 恩頌聖歌 |  |
聚集主前 | 頌樂樂 |  |
聚會將畢 | 頌主新歌 |  | 即聽
聚會散離 | 宣道詩 |  |
膏立新王歌 | 普天頌讚 |  |
膏立新王歌 | 普天頌讚 |  |
膏油代價 | 頌主聖歌 |  | 即聽
舞台 | 城市旋律第 01 集 - 城市旋律 |  |
舞台 | 現代詩歌選集 |  |
蒙主俘擄方得釋放 | 恩頌聖歌 |  |
蒙主俘擄方得釋放 | 恩頌聖歌 |  |
蒙主厚愛白白傾流 | 頌主聖詩 |  |
蒙主揀選 | 恩頌聖歌 |  |
蒙主邀請而來 | 恩頌聖歌 |  |
蒙恩罪人 | TWS原創歌譜 |  |
蒙神施恩 | 動感聖誕 | 下載 |
蒙赦免 | 世紀頌讚 |  |
蒙聖靈的安慰 | 聖徒詩歌 |  | 即聽
蒙福的人 | 基督是主第 3 集 |  |
蒙福的記號 | 天韻05 - 是愛 |  |
蒼生主護庇 | 詠讚聲浩（一）蒼生主護庇 |  |
認耶穌為主 | 頌主新歌 |  | 即聽
認識你 | 世紀頌讚 |  |
認識你，耶穌 | 同心敬拜 |  |
認識你，耶穌 | 你是我神 |  |
認識你真好 | 讚美之泉 02 - 注目看耶穌 | 下載 |
認識你獨一的真神 | 校園歡唱 1 |  |
誓言 | 王子03 - 敬拜的心 |  |
說句我願意 | 沿路因你 |  |
趕快工作 | 頌主聖歌 |  | 即聽
趕快工作，夜來臨 | 頌主聖詩 |  |
趕快工作夜來臨 | 平安詩集 |  | 即聽
趕快工作歌 | 普天頌讚 |  |
趕快來 | 兒童歡唱 II |  |
趕快救滅亡人 | 心頌2 |  |
趕快救滅亡人 | 頌主新歌 |  | 即聽
趕快救滅亡人 | 生命聖詩 |  | 即聽
趕快傳揚 | 頌主聖歌 |  | 即聽
趕快傳道 | 恩頌聖歌 |  |
趕快傳道 | 生命聖詩 |  | 即聽
趕緊工作夜快臨 | 聖徒詩歌 |  | 即聽
輕輕一聲 | 以利亞 - 耶和華是神 |  |
輕輕聽 | 我心•你心•敬拜心 |  |
輕輕聽 | 我心旋律 2 - 天父 |  | 即聽
遠山迢迢其色青青 | 聖徒詩歌 |  | 即聽
遠去的心（別矣保羅） | 其他 |  |
遠古的風推來遠古的潮聲 | 迦南詩選精選100首 |  |
遠在太初前 | 恩頌聖歌 |  |
遠在他鄉 | 迦南詩選精選300首 |  |
遠行 | 迦南詩選精選100首 |  |
遠行 | 迦南詩選精選300首 |  |
遠眺光炬 | 浪子回頭歌曲集－展望 |  |
遠超過 | 約書亞06-直到世界盡頭 |  |
遠遠在馬槽裡 | 頌主聖詩 |  |
遠遠望見 | 天人聖歌 |  |
遣我何往我必前往 | 宣道詩 |  |
遙遠失喪的羊在呼求 | 平安詩集 |  | 即聽
遙遠星空外 | 基督是主第 2 集 |  |
需要神蹟 | 青年聖歌 II |  |
領一靈魂歸神 | 頌主新歌 |  | 即聽
領回春光 | 基督是主第 2 集 |  |
領我大哉主耶和華 | 聖徒詩歌 |  | 即聽
領我去髑髏地 | 聖徒詩歌 |  | 即聽
領我行走 | 頌主聖歌 |  | 即聽
領我到加略山 | 培靈詩選 |  |
領我到你能用我之處 | 向神歌唱 |  | 即聽
領我到你寶血裡 | 有情天詩集 03 - 你愛永不變 |  |
領我到那磐石 | 新歌頌揚 |  |
領我到髑髏地 | 心頌2 |  |
領我到髑髏地 | 青年聖歌 I |  |
領我到髑髏地 | 世紀頌讚 |  |
領我到髑髏地 | 生命聖詩 |  | 即聽
領我啊！領我 | 基督是主第 2 集 |  |
領我與你親近 | 讚美系列短歌集 |  |
領我領我去加略 | 聖徒詩歌 |  | 即聽
領受聖洗歌 | 普天頌讚 |  |
齊心會得勝 | 主恩詩歌 |  | 即聽
齊共去宣告 | 無言的讚頌 |  |
齊來，宗主信徒 | 頌主聖詩 |  |
齊來，信主聖徒 | 世紀頌讚 |  |
齊來，信主聖徒 | 美樂頌 |  |
齊來，信主聖徒 | 頌主新歌 |  | 即聽
齊來同賀 | 讓我親近你【粵】 | 下載 |
齊來向主歌唱 | 新歌頌揚 |  |
齊來宣告 | 多一個天國夢 |  |
齊來高歌 | 洪流砥柱 |  |
齊來高聲唱 | 全靠恩典 |  |
齊來唱阿們 | 浩聲讚詠合唱曲集（三） |  |
齊來唱讚美 | 讚美系列短歌集 |  |
齊來崇拜 | 心頌2 |  |
齊來崇拜 | 浩聲讚詠合唱曲集（四） |  |
齊來崇拜 | 新歌頌揚 |  |
齊來崇拜 | 頌主聖歌 |  | 即聽
齊來崇拜 | 詩恩集 1 - 神的愛意 |  |
齊來崇拜 | 生命聖詩 |  | 即聽
齊來崇拜 | 校園頌 |  | 即聽
齊來崇拜歌 | 其他 |  |
齊來傳頌主愛 | 更新之歌第 03 輯 |  |
齊來感恩 | 心頌 |  |
齊來感恩 | 校園頌 |  | 即聽
齊來感恩 | 生命聖詩 |  | 即聽
齊來敬拜讚美主 | 你的居所何等可愛 |  |
齊來頌我王 | 敬拜詩選─希伯崙堂短詩集 |  |
齊來頌揚我王 | 新歌頌揚 |  | 即聽
齊來頌歌高聲唱 | Blue Christmas |  |
齊來頌讚 | 大祭司 |  |
齊來頌讚 | 美樂頌 |  |
齊來頌讚 | 敬拜詩選─希伯崙堂短詩集 |  |
齊來頌讚 | 齊唱短歌第 01 集 |  |
齊來頌讚耶穌聖名 | 神同在 |  |
齊來頌讚耶穌聖名 | 世紀頌讚 |  |
齊來頌讚耶穌聖名 | 頌主新歌 |  | 即聽
齊來聚集歌 | 普天頌讚 |  |
齊來謝主 | 心頌2 |  |
齊來謝主 | 生命聖詩 |  | 即聽
齊來謝主歌 | 普天頌讚 |  | 即聽
齊來謝主歌 | 頌樂樂 |  | 即聽
齊來歡頌 | 恩頌聖歌 |  |
齊來歡頌 | 敬拜詩選─希伯崙堂短詩集 |  |
齊來讚美 | 詠讚聲浩（三）祂恩豐盛 |  |
齊來讚美 | 頌主新歌 |  | 即聽
齊來讚美主耶穌 | 頌主聖詩 |  |
齊來讚美救主 | 讚美系列短歌集 |  |
齊建神殿 | 恩頌聖歌 |  |
齊眉歌 | 頌主新歌 |  | 即聽
齊眉歌 | 普天頌讚 |  |
齊唱！快樂！ | 詠讚聲浩（二）真神親顯愛 |  |
齊唱新歌 | 敬拜二千 |  |
齊賀主愛 | 靠著耶穌得勝 |  | 即聽
齊集主前 | 頌主新歌 |  | 即聽
齊敬拜 | 其他 |  |
齊當俯伏拜 | 頌主聖詩 |  |
齊頌讚祂 | 恩頌聖歌 |  |
齊歌唱 | 喜訊 1 - 福音粵曲 |  |
齊歌頌真神 | 恩頌聖歌 |  |
齊齊 KEEP FIT | 小小世界 |  |
齊齊來讚美上主 | 美樂頌 |  |
齊齊來讚美上主 | 齊唱短歌第 01 集 |  |
齊邁進 | 齊唱新歌第 02 集 |  |
齊獻歡騰 | 動感聖誕 | 下載 |
齊歡呼拍掌 | 雙語頌讚曲集 |  |
齊讚主恩 | 頌主聖歌 |  | 即聽
齊讚耶穌大能聖名 | 頌主聖詩 |  |
誕生 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
誕生佳音歌 | 普天頌讚 |  |
鬧劇 | 生命楂fit人 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十五劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
嘿！別怕累 | 兒童歡唱 III |  |
嘿！新的時代 | 基督是主第 3 集 |  |
嘴唇不潔心思不潔 | 聖徒詩歌 |  | 即聽
寬恕 | 天韻19 - 把愛留下 |  |
寬恕的愛 | TWS原創歌譜 |  |
審判 | 笙歌妙韻傳佳音〈第二輯〉 |  |
廢墟 | 這樣才是愛 |  |
廣，廣似洋無邊 | 聖徒詩歌 |  | 即聽
廣，廣像海無邊 | 其他 |  |
廣大慈悲歌 | 普天頌讚 |  |
廣大慈悲歌 | 普天頌讚 |  |
廣廣像海無邊 | 佳音兒童歌集 |  |
彈奏心弦高聲歌唱 | 世紀頌讚 |  |
彈琴歌唱讚美你 | 讚美之泉 07 - 展開清晨的翅膀 |  |
慶之頌 | 新歌頌揚 |  |
慶主復活 | 生命聖詩 |  | 即聽
慶主復活 | 校園頌 |  | 即聽
慶主復活歌 | 普天頌讚 |  |
慶祝主降生 | 動感聖誕 | 下載 |
慶祝聖誕歌 | 普天頌讚 |  |
慶賀主受膏為王 | 生命聖詩 |  | 即聽
慶賀主復活 | 生命聖詩 |  | 即聽
慶賀國度 | 讓我親近你【國】 | 下載 |
慶賀膏立之基督 | 頌主新歌 |  | 即聽
慕主歌 | 普天頌讚 |  |
慕主歌 | 頌主新歌 |  | 即聽
憂苦弟兄容我勸你 | 平安詩集 |  | 即聽
憂患之主歌 | 普天頌讚 |  |
憂傷的靈 | 我真愛進入你同在 |  |
憂愁煩悶的人 | 頌主聖詩 |  |
憐憫已降臨 | 和撒那新歌 |  |
憐憫如江河 | 寶座前的敬拜 |  |
憐憫我中華，主 | 迦南詩選精選300首 |  |
憐憫我們的國家 | 新歌頌揚 |  |
憐憫的神 | 和撒那新歌 |  |
憐憫這地 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
憐憫慈愛 | 聖徒詩歌 |  | 即聽
憐憫頌 | 世紀頌讚 |  |
憐憫頌 | 頌主聖詩 |  |
憐憫頌 | 頌主聖詩 |  |
憐憫頌 | 頌主聖詩 |  |
憐憫頌 | 頌主聖詩 |  |
憐憫頌 | 頌主聖詩 |  |
憐憫頌 | 頌主聖詩 |  |
摩西之歌 | 敬畏你的榮耀 |  |
摩西愛民如子 | 迦南詩選精選300首 |  |
撒母耳事蹟 | 兒童歡唱 III |  |
撒但，快走開 | 兒童歡唱 III |  |
撒迦利亞頌 | 普天頌讚 |  |
撒迦利亞頌 | 頌主聖詩 |  |
撒該，快下來 | 基督是主第 1 集 |  |
撒網的人 | 天韻01 - 野地的花 |  | 即聽
撒網的人 | 基督是主第 1 集 |  | 即聽
播種收成 | 恩頌聖歌 |  |
數主恩典 | 佳音兒童歌集 |  |
數主恩惠 | 頌主聖歌 |  | 即聽
數主恩惠 | 聖徒詩歌 |  | 即聽
數算主恩 | 心頌 |  |
數算主恩 | 世紀頌讚 |  |
數算主恩 | 美樂頌 |  | 即聽
數算主恩 | 兒童歡唱 II |  |
數算主恩 | 生命聖詩 |  | 即聽
數算主恩 | 頌主新歌 |  | 即聽
數算主鴻恩 | 天人聖歌 |  |
數算奇異恩典 | 全靠恩典 |  |
暮色蒼茫歌 | 普天頌讚 |  |
暴風雨中之避難所 | 青年聖歌 I |  |
暴風雨中之避難所 | 聖徒詩歌 |  | 即聽
標竿人生 | 標竿人生 | 下載 |
標竿四十 | 標竿人生02 |  |
標準信徒 | 藍色雙人梳化 |  |
槽中聖嬰 | 頌主聖歌 |  | 即聽
樂土 | 天地情緣 3 |  |
樂主恩筵 | 頌主聖歌 |  | 即聽
樂居於主聖殿裡 | 西流記 01 |  |
樂河的水 | 至高尊名 |  |
樂哉，基督新婦 | 頌主聖詩 |  |
樂哉，救主為王 | 心頌 |  |
樂哉，救主為王 | 世紀頌讚 |  |
樂哉，救主為王 | 生命聖詩 |  | 即聽
樂哉，樂哉，我們崇拜 | 頌主聖詩 |  |
樂哉！救主降生 | 其他 |  |
樂哉主臨 | 宣道詩 |  | 即聽
樂哉主臨 | 頌主新歌 |  | 即聽
樂哉白白恩典 | 聖徒詩歌 |  | 即聽
樂哉家庭 | 美樂頌 |  |
樂哉家庭 | 生命聖詩 |  | 即聽
樂哉家庭 | 校園頌 |  | 即聽
樂哉家庭 | 頌主新歌 |  | 即聽
樂哉家庭歌 | 普天頌讚 |  |
樂哉斯日 | 宣道詩 |  |
樂善歌 | 天韻11 - 與信心有約 |  |
樂意改變 | 尋求你系列-全城跪拜你 |  |
樂意事奉真神 | 其他 |  |
樂意事奉祂 | 頌主新歌 |  | 即聽
樂頌神恩 | 生命聖詩 |  | 即聽
樂滿心懷歌 | 普天頌讚 |  |
樂領聖餐 | 生命聖詩 |  | 即聽
樂領聖餐 | 校園頌 |  | 即聽
樂融融 | 喜訊 1 - 福音粵曲 |  |
樂遵主命 | 心頌2 |  |
樂遵主命 | 生命聖詩 |  | 即聽
樂韻達天歌 | 普天頌讚 |  |
樂韻達天歌 | 普天頌讚 |  |
毅然從主 | 頌主新歌 |  | 即聽
毅然從主 | 頌主聖歌 |  | 即聽
潔心愛主 | 其他 |  |
潔白於雪 | 頌主聖歌 |  | 即聽
潔白過於雪 | 宣道詩 |  |
潔我罪衣 | 青年聖歌 I |  |
潔淨我 | 心頌 |  |
潔淨我 | 我的牧者 |  |
潔淨我 | 約書亞05-榮美輝煌 |  |
潔淨我 | 基督是主第 3 集 |  |
潔淨我 | 親眼看見你 |  |
潔淨我 | 青年聖歌 I |  |
潔淨我 | 頌主聖詩 |  |
潔淨我 | 生命聖詩 |  | 即聽
熬煉 | 齊唱新歌第 02 集 |  |
熱烈敬拜 | TWS原創歌譜 |  |
熱愛 | 天地情緣 4 |  |
熱誠的禱告 | 敬拜晨學園 01-放我於高處 |  |
磐石磐石，耶穌基督 | 迦南詩選精選100首 |  |
磐石磐石，耶穌基督 | 迦南詩選精選300首 |  |
窮我一生奮鬥 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
緬懷主恩 | 校園歡唱 1 |  |
緬懷主愛 | 頌主新歌 |  | 即聽
編織夢想 | 編織夢想 |  |
蔭庇之處 | 深度敬拜 |  |
蔓延 | 編織夢想 |  |
蝴蝶 | 有情天思親 CD01 - 蝴蝶 |  |
蝴蝶 | 其他 |  |
蝴蝶輕輕飛 | 天韻18 - 咱是一場戲 |  |
蝶夢翩翩 | 王子04 - 看見 |  |
衝出教會 | 編織夢想 |  |
衝過戰士哪衝過 | 聖徒詩歌 |  | 即聽
衝擊 | 齊唱新歌第 06 集 |  |
請主耶穌 | 兒童歡唱 II |  |
請主就主 | 頌主新歌 |  | 即聽
請主進入我心 | 心頌 |  |
請主進入我心 | 生命聖詩 |  | 即聽
請主進來 | 培靈詩選 |  |
請再將祂名告知 | 青年聖歌 III |  |
請向我述說主耶穌 | 世紀頌讚 |  |
請你來 | 青年聖歌 III |  |
請你差遣我 | 共享歌集 03 |  | 即聽
請你差遣我 | 青橄欖敬拜詩歌（一） |  |
請你停留 | 深信主愛 |  |
請你寬恕 | 全然為你 | 下載 |
請你寬恕 | 觸摸我心 | 下載 |
請改變我 | 至高尊名 |  |
請來作王 | 新歌頌揚 |  |
請來聽 | 天人聖歌 |  |
請看上帝羔羊 | 頌主聖詩 |  |
請看主榮美 | 恩頌聖歌 |  |
請看新生一玫瑰 | 頌主聖詩 |  |
請差遣我 | 頌樂樂 |  |
請差遣我 | 一切從信靠開始 | 下載 |
請差遣我 | 和平之君 | 下載 |
請差遣我 | 沿風草 | 下載 |
請差遣我 | 生命曙光 | 下載 | 即聽
請差遣我 | 迦南詩選精選300首 |  |
請問可曾信主依寶血洗淨 | 平安詩集 |  | 即聽
請問你是否困倦煩惱 | 平安詩集 |  | 即聽
請問時間 | 天韻10 - 給我換顆心 | 下載 |
請堅固我 | 惟獨你 |  |
請堅固我 | 親眼看見你 |  |
請發光 | 青年聖歌 III |  |
請對我說 | 青年聖歌 II |  | 即聽
請對我說 | 青年聖歌 II |  |
請對我說親愛主 | 平安詩集 |  | 即聽
請請 | ZioNNoiZ2及新歌 | 下載 |
請講故事歌 | 普天頌讚 |  |
請講述古老福音 | 生命聖詩 |  | 即聽
請講述長年往事 | 頌主新歌 |  | 即聽
請聽 | 基督是主第 2 集 |  |
請聽天使高聲唱 | 頌主聖詩 |  |
請聽我的誓言 | 情歌婚禮歌系列第一輯 |  |
請聽我傾訴 | 請聽我傾訴 |  |
請聽我傾訴 | 請聽我傾訴 |  |
請聽我傾訴 | 惟獨你 |  |
請聽我歌 | 基督是主第 4 集 |  |
請聽我說 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
請聽佳音救主降生 | 聖徒詩歌 |  | 即聽
請聽救主腳步聲 | 平安詩集 |  | 即聽
請聽榮耀救主慈聲呼喚你 | 平安詩集 |  | 即聽
請祂來 | 天人聖歌 |  |
諸天下降主榮耀滿我心 | 聖徒詩歌 |  | 即聽
諸天宣揚 | 傳耶穌 2 |  |
諸天述說上主榮耀 | 頌主新歌 |  | 即聽
諸天述說神榮耀 | 頌主聖詩 |  |
諸天敬拜歌 | 普天頌讚 |  |
諸天頌讚 | 復興教會詩歌 |  |
諸天讚美 | 世紀頌讚 |  |
諸天讚美 | 頌主新歌 |  | 即聽
諸天讚頌 | 齊唱短歌第 03 集 |  |
諸天讚頌 | 只有感謝 |  |
諸事既已漸次作成 | 頌主聖詩 |  |
諸聖歌 | 普天頌讚 |  |
誰 | 向神歌唱 |  | 即聽
誰 | 齊唱新歌第 13 集 | 下載 |
誰人 | 可喜可樂之城03 |  |
誰人能像你 | 請聽我傾訴 |  |
誰人能像你 | 請聽我傾訴 |  |
誰人像你 | 青橄欖敬拜詩歌（一） |  |
誰主明天 | 齊唱新歌第 11 集 |  |
誰可相伴 | 共享歌集 03 |  |
誰可與你相似 | 復興教會詩歌 |  |
誰可懂你心 | 我心•你心•讚美心 |  |
誰立志信主 | 宣道詩 |  |
誰有一顆愛主的心 | 基督是主第 4 集 |  |
誰伴我前行 | 其他 |  | 即聽
誰來歌唱得勝讚美歌 | 平安詩集 |  | 即聽
誰明白我 | 城市旋律第 06 集 - 野髑髏 |  |
誰肯 | 我心•你心•讚美心 |  |
誰是 | 天韻17 - 等你願意 |  |
誰是主角 | 城市旋律第 06 集 - 野髑髏 |  |
誰是在主這邊 | 聖徒詩歌 |  | 即聽
誰是你主 | 尋見真愛 |  |
誰是你主 | 齊唱新歌第 13 集 | 下載 |
誰是我的鄰舍 | 世紀頌讚 |  |
誰是牧羊人 | 迦南詩選精選100首 |  |
誰是牧羊人 | 迦南詩選精選300首 |  |
誰能？ | 全靠恩典 |  |
誰能及你 | 主澤流長 4 |  | 即聽
誰能使我們 | 天人聖歌 |  |
誰能使我們與基督的愛隔絕 | 其他 |  |
誰能使我們與基督的愛隔絕 | 站於天地之間 |  |
誰能知道 | 天人聖歌 |  |
誰能相比 | 清晨到夜晚 |  |
誰能像你 | 天韻07 - 溪邊的樹 |  |
誰能像你 | 讚美之泉 01 - 讓讚美飛揚 | 下載 |
誰能像你，哦主？ | 和撒那新歌 |  |
誰能像我主 | 新歌頌揚 |  |
誰帶領我 | 天上來的愛 | 下載 |
誰造 | 美麗傳奇02-神蹟 |  | 即聽
誰造 | 現代詩歌選集 |  | 即聽
誰造 | 其他 |  |
誰曾應許 | 團契遊樂園 5 - 應許•詩歌本 |  |
誰順從主耶穌 | 平安詩集 |  | 即聽
誰會像你 | 詩恩集 2 - 活水長流 |  |
誰聖潔像主 | 恩頌聖歌 |  |
誰像你 | 絃獻歌集 01 - 生命成尊貴 |  |
誰像你傳奇 | 耶穌•抱抱 |  |
誰像耶穌 | 你的居所何等可愛 |  | 即聽
誰像耶穌 | 深藍時份 |  | 即聽
誰像耶穌 | 無言的讚頌 |  | 即聽
誰像耶穌 | 頌樂樂 |  | 即聽
誰躺臥馬槽之中 | 頌主新歌 |  | 即聽
誰靠近我 | 齊唱新歌第 11 集 |  |
誰錯了 | 風的日夜 |  |
誰願 | 詩恩集 2 - 活水長流 |  |
誰願去 | TWS原創歌譜 |  |
誰願在主一方 | 世紀頌讚 |  |
誰願在主一方 | 頌主新歌 |  | 即聽
誰願勇敢盡忠 | 恩頌聖歌 |  |
誰願從主 | 宣道詩 |  |
誰願順從耶穌？ | 青年聖歌 II |  |
誰願順從耶穌？ | 培靈詩選 |  |
誰願意分享 | 小小世界 |  |
誰願意去？ | 青年聖歌 II |  |
誰願愛祂 | TWS原創歌譜 |  |
誰願歸主陣營 | 恩頌聖歌 |  |
誰體貼主的心 | 迦南詩選精選300首 |  |
賣懶歌 | 齊唱新歌第 04 集 |  |
賜下大復興 | 聖徒詩歌 |  | 即聽
賜下恩雨 | 培靈詩選 |  |
賜下恩雨 | 青年聖歌 I |  |
賜下奮興 | 生命聖詩 |  | 即聽
賜平安給你 | 讚美系列短歌集 | 下載 |
賜生命的主 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
賜我一夥愛靈魂的心 | 綿綿中國心 | 下載 |
賜我力量 | 齊唱新歌第 09 集 |  |
賜我再生傳奇 | 西流記 02 |  | 即聽
賜我再生傳奇 | 共享歌集 03 |  | 即聽
賜我再生傳奇 | 西伯作品 1 |  | 即聽
賜我安寧 | 齊唱新歌第 07 集 |  |
賜我安寧 | 美樂頌 |  |
賜我自由 | 讚美之泉 - 愛我願意 |  |
賜我自由 | 讚美之泉 04 - 彩虹下的約定 |  |
賜我信心 | 恩頌聖歌 |  |
賜我恩惠 | 普天頌讚 |  |
賜我清潔的心 | 芥菜種02 - 遇見你 |  |
賜我愛靈魂的心 | 青年聖歌 III |  |
賜我新生命 | 兒童歡唱 III |  |
賜恩之主 | 頌主聖歌 |  | 即聽
賜恩真神 | 頌主聖詩 |  |
賜給我你的心 | 青年聖歌 III |  |
賜給我純潔的友誼 | 基督是主第 3 集 |  |
賜福主日學 | 校園頌 |  |
賜福救主 | 讚美系列短歌集第二集 | 下載 |
賜福救主 | 美樂頌 |  |
賜福救主 | 頌主新歌 |  | 即聽
賜福救主歌 | 普天頌讚 |  |
賜福與你 | 讚美之泉 13 - 沙漠中的讚美 |  |
踏上回家的路 | 王子08 - 有一道光 |  |
踏上彩虹 | 城市旋律第 02 集 - 踏上彩虹 |  |
踏上彩虹 | 美樂頌 |  |
踏上彩虹 | 現代詩歌選集 |  |
踏出彩虹 | 朝陽中 |  |
踏步向前 | 小小世界 |  |
踏踏踏踏 | 兒童歡唱 II |  |
躺臥在青草地 | 和撒那新歌 |  |
醉心禱告 | 董永賢作品 1 - 全然愛你 |  |
震動天地 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
靠主十架 | 頌主聖歌 |  | 即聽
靠主今天活的瀟灑 | 迦南詩選精選300首 |  |
靠主勿慮 | 校園歡唱 1 |  |
靠主引導 | 恩頌聖歌 |  |
靠主有福 | 宣道詩 |  |
靠主有福 | 生命聖詩 |  | 即聽
靠主有福 | 頌主新歌 |  | 即聽
靠主我站立 | 傳耶穌 4 |  |
靠主的寶血 | 迦南詩選精選100首 |  |
靠主耶穌必得勝 | 新歌頌揚 |  |
靠主耶穌聖名 | 其他 |  | 即聽
靠主耶穌聖名 | 聖徒詩歌 |  | 即聽
靠主飛騰 | 齊唱新歌第 06 集 |  |
靠主剛強 | 世紀頌讚 |  |
靠主常喜樂 | 約書亞02-祂的國度，祂的榮耀 |  |
靠主常喜樂 | 傳耶穌 4 |  |
靠主常喜樂 | 新歌頌揚 |  |
靠主得安息 | 生命聖詩 |  | 即聽
靠主得勝 | 頌主聖歌 |  | 即聽
靠主得勝 | 向神歌唱 |  | 即聽
靠主甜蜜 | 頌主聖歌 |  | 即聽
靠主喜樂 | 校園頌 |  |
靠主喜樂 | 校園歡唱 1 |  |
靠主愛面對人生 | 校園歡唱 2 |  |
靠主愛得勝 | 感謝你對我的愛 |  |
靠主誇口 | 天韻09 - 不為明天憂慮 | 下載 |
靠主歌 | 頌主新歌 |  | 即聽
靠主歌 | 佳音兒童歌集 |  |
靠主歌 | 普天頌讚 |  |
靠主膀臂 | 心頌2 |  |
靠主膀臂 | 宣道詩 |  |
靠主膀臂 | 青年聖歌 II |  | 即聽
靠主膀臂 | 生命聖詩 |  | 即聽
靠主應許 | 頌主聖歌 |  |
靠主應許得力 | 恩頌聖歌 |  |
靠主禱告 | 譜頌 3 - 敬拜節拍 |  |
靠向我主 | 和平之君 |  |
靠血洗淨 | 頌主聖歌 |  | 即聽
靠你的名阮就必得勝利 | 天韻07b - 溪邊的樹（閩） |  |
靠你恩典 | 和撒那新歌 |  |
靠我靈成事 | 青年聖歌 II |  | 即聽
靠近十架 | 心頌2 |  |
靠近十架 | 青年聖歌 I |  |
靠近十架 | 生命聖詩 |  | 即聽
靠近十架 | 校園頌 |  | 即聽
靠近父神的心 | 心頌 |  |
靠近父神的心 | 生命聖詩 |  | 即聽
靠近父神懷中 | 聖徒詩歌 |  | 即聽
靠近主 | 心頌2 |  |
靠近主 | 青年聖歌 I |  | 即聽
靠近主 | 聖徒詩歌 |  | 即聽
靠近主 | 生命聖詩 |  | 即聽
靠近真神懷中 | 頌主新歌 |  | 即聽
靠近神的懷中 | 青年聖歌 I |  | 即聽
靠信心必得勝 | 美樂頌 |  |
靠信心必得勝 | 頌主新歌 |  | 即聽
靠信得勝 | 培靈詩選 |  |
靠耶穌的名 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
靠耶穌的聖名 | 向神歌唱 |  | 即聽
靠耶穌聖名 | 和撒那新歌 |  |
靠恩得救 | 頌主新歌 |  | 即聽
靠恩得救 | 宣道詩 |  |
靠恩得救 | 青年聖歌 I |  |
靠著主名得勝 | 新歌頌揚 |  |
靠著那加給我力量 | 標竿人生01 |  |
靠著耶穌的名 | 兒童歡唱 II |  |
靠著耶穌得勝 | 靠著耶穌得勝 |  | 即聽
靠著神 | 美樂頌 |  |
靠著神 | 新歌頌揚 |  |
靠緊你 | 一天七次讚美你 |  |
褪色的心 | 現代詩歌選集 |  |
儆醒迎主 | 頌主聖歌 |  | 即聽
儆醒阿黑夜已深 | 聖徒詩歌 |  | 即聽
儆醒為主 | 齊唱新歌第 08 集 |  |
儆醒祈禱 | 頌主新歌 |  | 即聽
儆醒等候 | 培靈詩選 |  |
儆醒禱告 | 頌主聖歌 |  | 即聽
儆醒禱告 | 生命聖詩 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十六劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
儘管祈求 | 兒童歡唱 IV |  |
儘管祂 | 迦南詩選精選300首 |  |
凝望十架 | 禱告CD：你是良善 |  |
噢！聖善夜 | 黃色聖誕 |  |
噢主！求你側耳聽 | 有情天CD04 - 千山萬水恩惠相隨 |  |
奮力奔天路 | 恩頌聖歌 |  |
奮力勇闖 | 其他 |  |
奮勇交戰 | 世紀頌讚 |  |
奮勇交戰 | 頌主新歌 |  | 即聽
奮勇爭戰 | 頌主聖歌 |  | 即聽
奮勇直奔 | 頌主聖歌 |  | 即聽
奮勇進攻 | 頌主聖歌 |  | 即聽
奮勇歌 | 普天頌讚 |  |
奮起，愛主之人 | 頌主新歌 |  | 即聽
奮起，稱頌真神 | 世紀頌讚 |  |
奮起為耶穌 | 其他 |  | 即聽
奮起歌 | 普天頌讚 |  |
奮起歌 | 普天頌讚 |  |
奮起奮起為耶穌 | 平安詩集 |  | 即聽
學者們奉獻學問 | 頌主新歌 |  | 即聽
學校根基歌 | 普天頌讚 |  |
學校根基歌 | 頌樂樂 |  |
學校讚神歌 | 校園頌 |  |
學問之主 | 校園頌 |  |
學習去愛 | Sigma - 我要遇見你 |  |
學習放手 | 感應 |  |
學習思考 | 校園頌 |  |
學傚主愛 | 美樂頌 |  |
學傚主愛 | 齊唱短歌第 01 集 |  |
學像主 | 校園頌 |  |
學像耶穌 | 兒童歡唱 I |  |
學像耶穌歌 | 普天頌讚 |  |
學像摩西 | 兒童歡唱 I |  |
寰宇群生歌 | 普天頌讚 |  |
導我作戰 | 頌主聖歌 |  | 即聽
導我前行 | 頌主聖歌 |  | 即聽
憑主領導 | 宣道詩 |  |
憑你意行 | 心頌 |  |
憑你意行 | 世紀頌讚 |  |
憑你意行 | 宣道詩 |  | 即聽
憑你意行 | 青年聖歌 I |  |
憑你意行 | 生命聖詩 |  | 即聽
憑你意行 | 校園頌 |  |
憑你意行 | 頌主新歌 |  | 即聽
憑信心求 | 聖徒詩歌 |  | 即聽
憑信心領主餐 | 恩頌聖歌 |  |
憑信心領主餐 | 世紀頌讚 |  |
憑爾意行 | 頌主聖歌 |  | 即聽
憑爾意行 | 恩頌聖歌 |  | 即聽
憑爾意行 | 培靈詩選 |  |
憶加略山 | 頌主聖歌 |  | 即聽
憶髑髏地 | 頌主聖歌 |  |
戰火 | 浪子回頭歌曲集－展望 |  |
戰火 | 更新之歌第 01 輯 |  |
戰曲 | 得勝者 |  |
戰衣(unplugged) | 天使之歌 1 |  |
戰事完畢，爭鬥告終 | 頌主聖詩 |  |
戰爭完畢 | 頌主新歌 |  | 即聽
戰爭完畢 | 生命聖詩 |  | 即聽
戰爭完畢歌 | 普天頌讚 |  |
戰善戰 | 天人聖歌 |  |
擁有主 | 迦南詩選精選100首 |  |
擁有主 | 迦南詩選精選300首 |  |
擁有主快樂無比 | 迦南詩選精選300首 |  |
擁抱你 | 其他 |  | 即聽
擁戴主為王 | 世紀頌讚 |  |
擁戴我主為王 | 心頌 |  |
擁戴我主為王 | 生命聖詩 |  | 即聽
擁戴為王 | 宣道詩 |  |
擁戴耶穌 | 恩頌聖歌 |  |
擁戴耶穌 | 敬拜詩選─希伯崙堂短詩集 |  |
擁戴耶穌為王 | 敬拜詩選─希伯崙堂短詩集 |  |
擁戴耶穌為王 | 恩頌聖歌 |  |
擁戴耶穌為王 | 恩頌聖歌 |  |
擁戴耶穌為王 | 來復興我 |  |
擁戴榮耀羊羔 | 恩頌聖歌 |  |
擁戴歌 | 普天頌讚 |  |
擁戴祂為王 | 世紀頌讚 |  |
擁戴祂為王 | 和撒那新歌 |  |
擁戴祂為王 | 神同在 |  |
擁戴祂為王 | 神同在 |  |
橄欖山前一別離 | 聖徒詩歌 |  | 即聽
橄欖山頭 | 頌主新歌 |  | 即聽
橄欖山頭 | 生命聖詩 |  | 即聽
橄欖山頭歌 | 普天頌讚 |  |
橋 | 美樂頌 |  | 即聽
橋 | 校園頌 |  | 即聽
橋 | 齊唱新歌第 02 集 |  | 即聽
橋 | 頌主聖詩 |  |
機遇 | 基督是主第 2 集 |  | 即聽
歷代期望的基督 | 恩頌聖歌 |  |
歷史的主 | 全然滿足 |  |
歷史的長河送走昨天 | 迦南詩選精選300首 |  |
濃情協奏曲 | 二俊制作品 1 |  |
激起生命的浪花 | 讚美之泉 04 - 彩虹下的約定 |  |
熾熱頌揚 | TWS原創歌譜 |  |
燃亮天國路 | 朝陽中 |  |
燃亮我一生 | 主澤流長 3 |  |
燃亮這生光采 | 城市旋律第 05 集 - 客西馬尼 |  |
燃夢之旅 | 齊唱新歌第 11 集 |  |
燃盡我生命 | 全地至高是我主 | 下載 |
燃盡每一分 | 自畫藍圖 | 下載 |
燃燒少年夢 | 絃獻歌集 02 - 燃獻生命祭 |  |
燃燒少年夢 | 絃獻歌集 03 - 愛繫他鄉 |  |
燃燒吧！福音的火 | 迦南詩選精選300首 |  |
燃燒赤子心 | 來合一啦！ |  |
燃燒為主 | 燃燒為主 |  |
燃獻生命祭 | 絃獻歌集 02 - 燃獻生命祭 |  |
獨一的真神 | 恩頌聖歌 |  |
獨一的真神 | 頌主聖詩 |  |
獨一真神 | 和撒那新歌 |  |
獨一真神 | 頌主新歌 |  | 即聽
獨一真神 | 頌主新歌 |  | 即聽
獨白 | 齊唱新歌第 04 集 |  |
獨白 | 洪流砥柱 |  |
獨有主 | 盧永亨作品集 02 - 尋著您的那天 |  |
獨有主 | 可喜可樂之城03 |  |
獨有主 | 盧永亨作品集 01 - 哼不完的歌 |  |
獨有主支持我 | 你是王 |  | 即聽
獨有主配得 | 其他 |  |
獨行奇事的神 | 向神歌唱 |  | 即聽
獨行奇事的神 | 新歌頌揚 |  |
獨步徘徊在花園裡 | 平安詩集 |  | 即聽
獨特 | 天韻19 - 把愛留下 |  |
獨跪主前 | 頌主新歌 |  | 即聽
親近，更親近 | 心頌2 |  |
親近，更親近 | 青年聖歌 III |  | 即聽
親近天父 | 頌主聖歌 |  | 即聽
親近主 | 頌主聖歌 |  | 即聽
親近主 | 其他 |  | 即聽
親近主耶穌 | 基督是主第 1 集 |  | 即聽
親近你 | 房角石音樂 |  |
親近你 | 讚美之泉 10 - 單單只為你 |  |
親近你 | 以利亞 - 耶和華是神 |  |
親近我救主靠主胸懷 | 平安詩集 |  | 即聽
親近更親近 | 基督是主第 2 集 |  |
親近更親近 | 聖徒詩歌 |  | 即聽
親密時刻 | 榮美的救主 |  |
親眼看見你 | 我的牧者 |  |
親眼看見你 | 親眼看見你 |  |
親愛小朋友啊 | 世紀頌讚 |  |
親愛主 | 尋見真愛 |  |
親愛主 | 美樂頌 |  | 即聽
親愛主 | 頌樂樂 |  | 即聽
親愛主 | 齊唱新歌第 09 集 |  | 即聽
親愛主 | 沿風草 | 下載 |
親愛主，牽我 | 心頌 |  |
親愛主，牽我手 | 心弦 - 深長的愛 |  |
親愛主，牽我手 | 青年聖歌 I |  | 即聽
親愛主，牽我手 | 美樂頌 |  | 即聽
親愛主，牽我手 | 基督是主第 2 集 |  | 即聽
親愛主，牽我手 | 頌主聖詩 |  |
親愛主，牽我手 | 生命聖詩 |  | 即聽
親愛主，聽我禱告 | 小羊創作01 - 『鼓舞』 | 下載 | 即聽
親愛主！聽我禱告 | 小羊創作-我心屬於你 | 下載 | 即聽
親愛主只求你手一摸 | 平安詩集 |  | 即聽
親愛主我不能禱告 | 聖徒詩歌 |  | 即聽
親愛主牽我手 | 培靈詩選 |  |
親愛主牽我手 | 平安詩集 |  | 即聽
親愛主握我手 | 聖徒詩歌 |  | 即聽
親愛主寶貝主 | 聖徒詩歌 |  | 即聽
親愛牧人 | 頌主聖歌 |  | 即聽
親愛的天父 | 兒童歡唱 III |  |
親愛的天父，我深願尊崇你 | 頌主聖詩 |  |
親愛的天父，我感謝你 | 新歌頌揚 |  |
親愛的天父我感謝你 | 向神歌唱 |  | 即聽
親愛的主 | 天人聖歌 |  |
親愛的主，人群的父 | 青年聖歌 II |  |
親愛的主，人類的父 | 頌主聖詩 |  |
親愛的主你今召我回來 | 平安詩集 |  | 即聽
親愛的主你曾為我釘十架 | 平安詩集 |  | 即聽
親愛的弟兄 | 天人聖歌 |  |
親愛的弟兄 | 其他 |  |
親愛的耶穌 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
親愛的救主 | 世紀頌讚 |  |
親愛的救主 | 培靈詩選 |  |
親愛的救主 | 晨間默禱 4 |  |
親愛的救主將自天顯現 | 平安詩集 |  | 即聽
親愛的聖靈 | 復興CD：生命凱歌 |  |
親愛的聖靈 | 讚之歌 4 |  |
親愛的聖靈 | 讚美之泉 09 - 深觸我心 | 下載 |
親愛耶穌 | 絃獻歌集 03 - 愛繫他鄉 |  |
親愛耶穌 | 絃獻歌集 04 - 投靠你 |  |
親愛耶穌 | 宣道詩 |  |
親愛耶穌 | 美樂頌 |  |
親愛耶穌 | 世紀頌讚 |  |
親愛耶穌 | 頌主新歌 |  | 即聽
親愛耶穌，我在此 | 頌主聖詩 |  |
親愛基督精兵 | 聖徒詩歌 |  | 即聽
親愛救主，我在此 | 頌主聖詩 |  |
親愛救主，我靈之光 | 頌主聖詩 |  |
親愛救主我靈之光 | 平安詩集 |  | 即聽
親愛罪人請你來 | 聖徒詩歌 |  | 即聽
親愛聖靈 | 榮美的救主 |  |
親愛聖靈 | 標竿人生02 |  |
親與主見面 | 恩頌聖歌 |  |
貓兒流浪記 | 城市旋律第 04 集 - 異鄉人 |  |
賴主親臨歌 | 普天頌讚 |  |
賴主避難 | 頌主聖歌 |  | 即聽
踴躍讚美像大衛 | 復興教會詩歌 |  |
遵主旨意 | 青年聖歌 II |  |
遵主恩言 | 頌主新歌 |  | 即聽
遵主恩言 | 生命聖詩 |  | 即聽
遵旨做工歌 | 普天頌讚 |  |
遵行神旨意 | 兒童歡唱 IV |  |
遵囑記念 | 頌主聖歌 |  | 即聽
選擇 | 天韻13 - 飛翔 |  |
選擇由我 | 青年聖歌 III |  |
選擇相信 | 讚美之泉 12 - 永遠尊貴、最珍貴的角落 |  |
遺憾 | 風的日夜 |  |
醒而禱歌 | 普天頌讚 |  |
醒來我魂當隨朝陽 | 聖徒詩歌 |  | 即聽
錯、錯、錯 | 其他 |  | 即聽
錫安兒女，歡喜快樂 | 和撒那新歌 |  |
錫安的民應當來歌唱 | 我心旋律 5 - 金色的耶路撒冷 |  |
錫安美門今求大開 | 頌主聖詩 |  |
錫安美門今求大開 | 頌主聖詩 |  |
錫安淑女，當歡喜 | 頌主聖詩 |  |
錫安雄立 | 頌主新歌 |  | 即聽
錫安聖城 | 恩頌聖歌 |  |
隨主步履 | 頌主聖歌 |  | 即聽
隨你而行 | 粵語敬拜詩集 |  |
隨你調度 | 聖徒詩歌 |  | 即聽
隨時與主同在 | 頌主新歌 |  | 即聽
隨時撒種 | 頌主聖歌 |  | 即聽
隨時隨地 | 盧永亨作品集 01 - 哼不完的歌 |  |
靜思 | ZioNNoiZ2及新歌 | 下載 |
靜思 | 董永賢作品 1 - 全然愛你 |  |
靜思主恩 | 恩頌聖歌 |  |
靜看夜空一角 | 至高者的隱密處 |  |
靜候 | 校園頌 |  |
靜候主慈聲 | 恩頌聖歌 |  |
靜候主慈聲 | 培靈詩選 |  |
靜候恩主 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
靜候恩主 | 新天地讚美詩歌系列 |  | 即聽
靜候恩主 | 頌樂樂 |  | 即聽
靜候恩主 | 曠野甘霖 |  | 即聽
靜候聖靈 | 生命聖詩 |  | 即聽
靜望主基督 | 都市新詠 | 下載 |
靜趣 | 齊唱新歌第 05 集 |  |
靜默主前 | 頌主聖歌 |  | 即聽
靜默的教堂內 | 天使之歌 2 |  |
靜聽 | 美樂頌 |  |
靜聽 | 齊唱新歌第 02 集 |  |
靜聽主言 | 普天頌讚 |  |
頭一次的愛 | 基督是主第 4 集 |  |
默念十架 | 生命聖詩 |  | 即聽
默念主恩 | 大祭司 |  |
默然不語 | 與你與你 |  |
默想 | 校園歡唱 2 |  |
默想主恩 | 天人聖歌 |  |
默默回望 | 現代詩歌選集 |  | 即聽
舉手領受恩膏 | 新歌頌揚 |  |
舉手讚美 | 和平之君 |  |
舉主名得自由 | 新歌頌揚 |  |
舉目仰望 | 傳耶穌 3 |  |
舉目向山 | 王子07 - 突破（上） |  |
舉目向山 | 讚美之泉 B02 - 注目看耶穌 |  |
舉目向田 | 其他 |  |
舉目遙觀 | 恩頌聖歌 |  |
舉起福音的大旗 | 迦南詩選精選100首 |  |
舉起福音的大旗 | 迦南詩選精選300首 |  |
舉起雙手來讚美 | 讚美之泉 - 其他 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十七劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
優美哀歌 | 齊唱短歌第 03 集 |  |
壓得太緊 | 聖徒詩歌 |  | 即聽
壓傷的蘆葦 | 迦南詩選精選100首 |  |
壓傷的蘆葦 | 天人短歌 |  | 即聽
壓傷的蘆葦 | 天人聖歌 |  | 即聽
壓傷的蘆葦 | 青年聖歌 III |  | 即聽
壓傷的蘆葦 | 校園歡唱 1 |  | 即聽
壓傷的蘆葦 | 培靈詩選 |  | 即聽
壓傷的蘆葦祂不折斷 | 平安詩集 |  | 即聽
嬰孩受洗歌 | 普天頌讚 |  |
嬰孩是誰歌 | 頌樂樂 |  |
嬰孩是誰歌 | 普天頌讚 |  |
嬰孩週歲 | 頌主新歌 |  | 即聽
嬰孩週歲 | 頌主聖歌 |  | 即聽
幫助從神而來 | 和撒那新歌 |  |
彌迦六：8 | 讚美系列短歌集 |  |
彌賽亞 | 小羊創作05 「主，我相信」 |  |
應主呼召 | 頌主新歌 |  | 即聽
應召歌 | 普天頌讚 |  |
應否愛，可否愛 | 愛不是傳說 |  |
應背苦架 | 頌主聖歌 |  | 即聽
應許 | 天韻02 - 好消息 |  | 即聽
應許 | 團契遊樂園 5 - 應許•詩歌本 |  | 即聽
應許之地 | 黃國倫03•帶領我 |  |
應許之詩 | 世紀頌讚 |  |
應許信實 | 曠野甘霖 |  |
應當歌頌 | 校園頌 |  |
應當獻身歌 | 普天頌讚 |  |
懇求 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
懇求一件事 | 和撒那新歌 |  |
懇求人類救贖主 | 頌主聖詩 |  |
懇求上主聖靈 | 頌主聖詩 |  |
懇求大能慈悲真神 | 頌主聖詩 |  |
懇求天父垂聽禱告 | 頌主新歌 |  | 即聽
懇求引領 | 恩頌聖歌 |  |
懇求主今帶領我 | 青年聖歌 II |  |
懇求主吹靈氣 | 宣道詩 |  |
懇求主垂念我 | 頌主新歌 |  | 即聽
懇求主垂念我 | 生命聖詩 |  | 即聽
懇求主垂聽 | 青年聖歌 III |  |
懇求主差遣 | 奉主名前進 | 下載 |
懇求主差遣 | 傳耶穌 5 |  |
懇求主教導 | 青年聖歌 III |  |
懇求主教導 | 培靈詩選 |  |
懇求主像牧人領導 | 心頌 |  |
懇求主像牧人領導 | 生命聖詩 |  | 即聽
懇求主與我同住 | 頌主聖詩 |  |
懇求永生上帝的靈 | 恩頌聖歌 |  |
懇求永生神的靈 | 頌主聖詩 |  |
懇求你 | 芥菜種02 - 遇見你 |  |
懇求我主鑒察我的心思 | 聖徒詩歌 |  | 即聽
懇求垂聽 | 寶座前的敬拜 |  |
懇求神愛降臨 | 世紀頌讚 |  |
懇求救主格外垂憐 | 宣道詩 |  |
懇求救主格外垂憐 | 平安詩集 |  | 即聽
懇求救主鑒察知我心思 | 平安詩集 |  | 即聽
懇求救贖主來臨 | 世紀頌讚 |  |
懇求教我聽主聲音 | 世紀頌讚 |  |
懇求善牧導我前行 | 世紀頌讚 |  |
懇求慈光，導引脫離黑蔭 | 頌主聖詩 |  |
懇求慈光導引脫離黑蔭 | 平安詩集 |  | 即聽
懇求聖父 | 頌主聖詩 |  |
懇求聖父來臨 | 頌主聖詩 |  |
懇求聖靈 | 頌主聖歌 |  | 即聽
懇求聖靈 | 頌主聖詩 |  |
懇求聖靈今日降臨 | 頌主聖詩 |  |
懇求聖靈充滿我 | 世紀頌讚 |  |
懇求聖靈充滿我 | 頌主新歌 |  | 即聽
懇求聖靈來 | 讓全世界知道 |  |
懇求聖靈來臨 | 世紀頌讚 |  |
懇求聖靈降臨 | 世紀頌讚 |  |
懇求聖靈時居我心 | 平安詩集 |  | 即聽
懇求聖靈從天臨格 | 頌主聖詩 |  |
懇求聖靈澆灌這國土 | 復興教會詩歌 |  |
懇求聖靈賜恩光 | 頌主聖詩 |  |
懇求聖靈聽我求 | 世紀頌讚 |  |
懇求憐恤我 | 敬拜詩選─希伯崙堂短詩集 |  |
懇求憐恤我 | 新歌頌揚 |  |
懇求靈牧振發賜福 | 頌主聖詩 |  |
懇拯世人歌 | 普天頌讚 |  |
懇開美門 | 校園頌 |  |
懇請聖靈 | 主澤流長 1 |  | 即聽
懇請聖靈 | 共享歌集 02 |  | 即聽
懇請聖靈 | 西流記 02 |  | 即聽
懇請聖靈充滿 | TWS原創歌譜 |  |
擘生命餅 | 心頌2 |  |
擘生命餅 | 宣道詩 |  | 即聽
擘生命餅 | 生命聖詩 |  | 即聽
擘開生命之餅 | 世紀頌讚 |  |
擘開生命之餅 | 頌主聖詩 |  |
擘開生命之餅 | 頌主新歌 |  | 即聽
擦淨我 | 愛正等待我 |  | 即聽
擦淨我 | 共享歌集 01 |  | 即聽
擦淨我 | 譜頌 2 - 永不渴 |  | 即聽
曙光 | 美麗傳奇02-神蹟 |  |
濤聲依舊 | 迦南詩選精選300首 |  |
濫交朋友的 | 天人短歌 |  |
燦爛經卷 | 頌主新歌 |  | 即聽
牆內之音 | 浪子回頭歌曲集－展望 |  |
環觀大地好風光 | 頌主聖詩 |  |
簇新民族歌 | 普天頌讚 |  |
總不放手 | 生命陶匠 |  |
總有一天 | 美麗傳奇04-守望你 |  |
總有一件事 | 天韻17 - 等你願意 |  |
總有一條路把我們相連 | 迦南詩選精選300首 |  |
總有你我 | 團契遊樂園 5 - 應許•詩歌本 |  |
總是在那裡 | 天韻19 - 把愛留下 |  |
總要用愛心 | 天人聖歌 |  |
總要追求聖潔 | 平安詩集 |  | 即聽
總要儆醒禱告 | 培靈詩選 |  |
總要儆醒禱告 | 天人短歌 |  |
縱然四處狂風怒號 | 頌主聖詩 |  |
繁星點點 | 現代詩歌選集 |  |
聲音太多 | 齊唱新歌第 09 集 |  |
聲聲讚頌 | 紅虹福音粵曲 |  |
聰明人 | 佳音兒童歌集 |  |
聯於基督 | 聖徒詩歌 |  | 即聽
薪火永傳 | 詠讚聲浩（一）蒼生主護庇 |  |
薪火永傳 | 團契遊樂園 2•詩歌本 |  | 即聽
虧欠多少 | 青年聖歌 II |  |
虧欠多少 | 培靈詩選 |  |
謎 | 基督是主第 4 集 |  |
謙卑自己 | 兒童歡唱 III |  |
謙卑自己 | 靠著耶穌得勝 |  |
謙卑似你 | 讓我親近你【粵】 | 下載 |
謙卑你自己在主的眼前 | 讚美系列短歌集 |  |
謙卑的人 | 兒童歡唱 III |  |
謙卑的王 | 讓我親近你【國】 | 下載 |
謙卑順服 | 新歌頌揚 |  |
謙卑聖嬰歌 | 普天頌讚 |  |
謙恭近前歌 | 普天頌讚 |  |
謝主宏恩歌 | 普天頌讚 |  |
謝主扶持歌 | 普天頌讚 |  |
謝主眷顧 | 校園頌 |  |
謝主賜小孩 | 世紀頌讚 |  |
謝恩奉獻歌 | 普天頌讚 |  |
謝恩歌 | 普天頌讚 |  |
謝飯歌 | 校園歡唱 1 |  |
謝飯歌 | 校園歡唱 1 |  |
謝飯歌 | 佳音兒童歌集 |  |
謝飯歌 | 生命聖詩 |  | 即聽
謝飯歌（一） | 兒童歡唱 II |  |
謝飯歌（二） | 兒童歡唱 II |  |
謝謝主耶穌 | 兒童歡唱 I |  |
謝謝你 | 兒童歡唱 I |  |
謝謝你 | 兒童歡唱 III |  |
謝謝你 | 兒童歡唱 IV |  |
謝謝你三一神 | TWS原創歌譜 |  |
謝謝我主 | TWS原創歌譜 |  |
謝謝神 | 團契遊樂園華語系列 1 - 你對我的愛 |  |
避難之所 | 宣道詩 |  |
避難所 | 頌主新歌 |  | 即聽
還有一點點的時候 | 宣道詩 |  |
還有你 | 黃國倫02•掙扎 |  |
還我自由 | 伍偉基作品 1 - 原來日子多麼美 |  |
還我自由 | 共享歌集 04 |  |
還我真摯 | 迴響集 |  |
還要遠行 | 迦南詩選精選300首 |  |
還記得嗎？ | 團契遊樂園 5.1 - 還記得嗎 |  |
邁向人生的旅途 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
邁向人生的旅途 | 有情天詩集 02 - 我聽見石頭在唱歌 |  |
邁向主每一天 | 詩恩集 1 - 神的愛意 |  |
邁向新一頁 | 現代詩歌選集 |  |
邁向新的生命 | 讚美之泉 09 - 深觸我心 | 下載 |
邀請耶穌 | 專心愛你 |  |
醜小鴨 | 風鈴歌集 |  |
闊如大海 | 兒童歡唱 I |  |
闊如海洋 | 培靈詩選 |  |
闊闊如大海洋 | 平安詩集 |  | 即聽
隱藏之源 | 恩頌聖歌 |  |
隱藏的愛 | 頌主聖歌 |  | 即聽
雖如硃紅 | 頌主聖歌 |  | 即聽
雖有暴雨烏雲天空瀰漫 | 平安詩集 |  | 即聽
雖是四面楚歌 | 迦南詩選精選300首 |  |
雖是隔著山 | 迦南詩選精選300首 |  |
雖然 | 王子05 - 在基督裡有平安 |  |
雖然四面狂風大作 | 頌主新歌 |  | 即聽
雖然見不到月光 | 迦南詩選精選100首 |  |
雖然見不到月光 | 迦南詩選精選300首 |  |
雖然無花果樹 | 天人短歌 |  |
雖然無花果樹 | 新歌頌揚 |  |
鴿子飛回來 | 迦南詩選精選 |  |
點名時候 | 頌主聖歌 |  | 即聽
點解？ | 伍偉基作品 2 - 精采 |  |
點解？ | 伍偉基創作 4 - 耶穌話 | 下載 |
點燃的蠟燭 | 天韻05 - 是愛 |  |
齋來崇拜歌 | 普天頌讚 |  |
齋肅立稱頌主 | 恩頌聖歌 |  |
禮物 | 伍偉基創作 3 - 上主愛中國人 |  |
禮拜一的早晨 | 兒童歡唱 I |  |
禮拜天我真歡喜 | 兒童歡唱 I |  |
禮拜完畢 | 頌主新歌 |  | 即聽
禮拜完畢 | 生命聖詩 |  | 即聽
禮拜完畢，求主賜福 | 頌主聖詩 |  |
禮拜散時歌 | 普天頌讚 |  |
禱 | 校園頌 |  | 即聽
禱 | 校園歡唱 2 |  | 即聽
禱 | 美樂頌 |  | 即聽
禱 | 齊唱新歌第 06 集 |  | 即聽
禱告 | 校園歡唱 1 |  |
禱告 | 讚美之泉 10 - 單單只為你 |  |
禱告(誠心感謝) | 其他 |  |
禱告乃是靈中所燒聖香 | 聖徒詩歌 |  | 即聽
禱告中的醫治 | 觸動我 |  |
禱告之時 | 聖徒詩歌 |  | 即聽
禱告心聲 | 生命聖詩 |  | 即聽
禱告良辰 | 心頌 |  |
禱告良辰 | 世紀頌讚 |  |
禱告良辰 | 懷念的歌 |  |
禱告良辰 | 宣道詩 |  | 即聽
禱告良辰 | 美樂頌 |  | 即聽
禱告良辰 | 培靈詩選 |  | 即聽
禱告良辰 | 頌主聖詩 |  | 即聽
禱告良辰 | 生命聖詩 |  | 即聽
禱告良辰 | 頌主新歌 |  | 即聽
禱告良辰何等歡欣 | 平安詩集 |  | 即聽
禱告良辰歌 | 普天頌讚 |  |
禱告的殿 | 大衛帳幕的榮耀系列-禱告的殿 |  |
禱告時候 | 天國人 |  |
禱告時候 | 和撒那新歌 |  |
禱告達到你面前 | 譜頌 1 - 主禱文 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十八劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
翱翔的地方是天空 | 迦南詩選精選100首 |  |
餵養我的羊 | 基督是主第 4 集 |  |
擴張主的帳幕 | 其他 |  |
斷牆 | 至高者的隱密處 |  |
歸主歌 | 普天頌讚 |  |
歸回主的安息 | 新歌頌揚 |  |
歸依十架歌 | 普天頌讚 |  |
歸家 | 心弦 - 深長的愛 |  |
歸家 | 心頌 |  |
歸家 | 青年聖歌 I |  |
歸家 | 培靈詩選 |  |
歸家 | 生命聖詩 |  | 即聽
歸家吧 | 頌主新歌 |  | 即聽
歸家吧 | 培靈詩選 |  |
歸家喜樂 | 世紀頌讚 |  |
歸家喜樂歌 | 普天頌讚 |  |
歸宿 | 王芷蕾「心」專輯 |  |
歸應許地 | 頌主聖歌 |  |
瞻仰你的榮美 | 讓全世界知道 |  |
瞻仰慈容歌 | 普天頌讚 |  |
瞻望救主 | 恩頌聖歌 |  |
簡單的歌 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
簡單關係 | 主澤流長 5 |  |
翻過浪潮 | 美樂頌 |  |
翻過浪潮 | 齊唱新歌第 07 集 |  |
翻轉地球 | 讚美之泉 13 - 沙漠中的讚美 |  |
舊名字一耶穌 | 只有感謝 |  |
舊年過去，新歲初臨 | 頌主聖詩 |  |
舊事已過 | 一天七次讚美你 |  |
舊朋友 | 團契遊樂園 7 - 新一天，新的開始 |  |
舊約歌 | 兒童歡唱 I |  |
舊剪報 | 風的日夜 |  |
藏主翼蔭享平安 | 恩頌聖歌 |  |
藏在主磐石蔭下 | 青年聖歌 III |  |
藏你懷內 | 生命陶匠 |  |
藏我在你聖潔裡 | 讚美系列短歌集 | 下載 |
藏身之處 | 基督是主第 3 集 |  |
藏身之處 | 晨間默禱 4 |  |
藏身之處 | 新歌頌揚 |  |
藏身主愛內 | 齊唱短歌第 02 集 |  | 即聽
藏身主裡 | 青年聖歌 I |  |
藏身主裡 | 聖徒詩歌 |  | 即聽
藏身主裡 | 頌主新歌 |  | 即聽
藏身你的懷裡 | 小羊創作-我心屬於你 |  | 即聽
藏身處 | 寶座前的敬拜 |  |
藍天 | 浪子回頭歌曲集－展望 |  |
藍天白雲 | 共享歌集 01 |  |
藍天白雲 | 關祥文作品 2 - 飛渡莽流 |  |
藍天做證 | 藍天做證 |  |
藍色雙人梳化 | 藍色雙人梳化 |  |
藉我表揚 | 頌主聖歌 |  | 即聽
藉我流露 | 校園歡唱 2 |  |
藉我賜恩福 | 青年聖歌 I |  | 即聽
藉我賜恩福 | 美樂頌 |  | 即聽
藉我賜恩福 | 世紀頌讚 |  |
藉我賜恩福 | 生命聖詩 |  | 即聽
藉我賜恩福 | 校園頌 |  | 即聽
藉我賜恩福 | 頌主新歌 |  | 即聽
藉祈禱交託神 | 青年聖歌 II |  |
藉恩得勝 | 青年聖歌 III |  |
藉著愛 | 新歌頌揚 |  |
覲見我主 | 復興教會詩歌 |  | 即聽
覲聖歌 | 頌主新歌 |  | 即聽
覲聖歌 | 普天頌讚 |  |
謹守 | 新歌頌揚 |  |
謹慎你言行 | 兒童成長詩歌 |  |
豐盛在吾家 | 唱和集 1 |  |
豐盛在吾家 | 現代詩歌選集 |  |
豐盛的人生 | 讚美之泉 03 - 甦醒 | 下載 |
豐盛的生命 | 佳音兒童歌集 |  |
豐盛救恩 | 頌主聖歌 |  | 即聽
豐盛慈愛已進來 | 宣道詩 |  |
豐盛慈愛已進來 | 生命聖詩 |  | 即聽
豐富生命 | 頌主聖歌 |  | 即聽
豐富的主 | 恩頌聖歌 |  |
轉化我國家 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
轉回 | 專心愛你 |  |
轉回天路 | 頌主聖歌 |  | 即聽
轉捩點 | 現代詩歌選集 |  |
轉變 | 天韻14 - 歡唱 |  |
醫治之歌 | 可喜可樂之城01 |  |
醫治的主 | 恩頌聖歌 |  |
醫治恩典 | 和撒那新歌 |  |
醫治恩隆 | 生命聖詩 |  | 即聽
醫治這地 | 頌讚、尊貴、榮耀 |  |
醫治這地 | 傳耶穌 4 |  |
鎖鏈 | 感應 |  |
離了你，我不能做什麼 | 王子02 - 為主來夢想 |  |
離了你我不可作甚麼 | 你的居所何等可愛 |  | 即聽
離了你我就不能作甚麼 | 復興教會詩歌 |  |
離了我，你不能作甚麼 | 世紀頌讚 |  |
離天歌 | 普天頌讚 |  |
離去 | 天使之歌 2 |  |
離去患難黑暗等苦情 | 平安詩集 |  | 即聽
離別你是錯 | 愛不是傳說 |  |
離別歌 | 頌主新歌 |  | 即聽
離別歌 | 普天頌讚 |  |
離校歌 | 美樂頌 |  |
離棄寶座撇下王冕 | 聖徒詩歌 |  | 即聽
雙膝跪下 | 約書亞流行福音01 - 在你身邊 |  |
雞叫的時候 | 小羊•愛裡共勉 | 下載 | 即聽
雞鳴曲 | 天人聖歌 |  |
題說祂的名已被尊崇 | 向神歌唱 |  | 即聽
騎驢進行 | 頌主新歌 |  | 即聽
騎驢進城 | 生命聖詩 |  | 即聽
曠野不再荒涼 | 迦南詩選精選100首 |  |
曠野不再荒涼 | 迦南詩選精選300首 |  |
曠野甘霖 | 曠野甘霖 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（十九劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
懷念昔日聖賢 | 頌主聖詩 |  |
懷舊 | 基督是主第 4 集 |  |
懶惰基因 | 風鈴歌集 |  |
攀山客 | 互愛詩歌精選 |  |
攏出於你 | 房角石音樂 |  |
瀟灑走我路 | 天地情緣 2 |  |
瀟灑走我路 | 共享歌集 |  |
爆發力量 | 浪子回頭歌曲集－展望 |  |
穩固根基 | 和撒那新歌 |  |
穩固根基 | 生命聖詩 |  | 即聽
穩固磐石 | 恩頌聖歌 |  |
穩當的根基 | 宣道詩 |  |
穩當根基 | 頌主新歌 |  | 即聽
穩當根基 | 頌主聖歌 |  | 即聽
穩當根基 | 生命聖詩 |  | 即聽
穩踏磐石 | 聖徒詩歌 |  | 即聽
繫上心弦 | 心弦接觸 |  |
繫連妙結歌 | 普天頌讚 |  |
羅馬書十六章十九節 | 和撒那新歌 | 下載 |
羅馬禱文 | 其他 |  | 即聽
羅騰樹下 | 其他 |  | 即聽
臘盡春回歌 | 普天頌讚 |  |
證明 | 黃國倫02•掙扎 |  |
邊唱邊行 | 聖徒詩歌 |  | 即聽
關上窗 | 迦南詩選精選100首 |  |
關生與老黃 | ZioNNoiZ2及新歌 |  |
難以形容 | 寶座前的敬拜 |  |
難以解釋 | 世紀頌讚 |  |
難忘主愛 | 天人聖歌 |  |
難忘你 | 更新之歌第 01 輯 |  |
難捨 | 基督是主第 2 集 |  |
難報之恩 | 培靈詩選 |  |
難測大愛 | 頌主聖歌 |  | 即聽
難道我就空著雙手 | 頌主聖詩 |  |
願 | 美樂頌 |  |
願 | 齊唱新歌第 01 集 |  |
願 | 房角石音樂 |  |
願一生仰望神 | 美麗傳奇03-ETERNITY 愛永恆 |  |
願人來看我救主 | 頌主聖詩 |  |
願人都尊你的名為聖 | 我的牧者 |  |
願仍高唱 | 頌主聖歌 |  | 即聽
願父賜福 | 詠讚聲浩（一）蒼生主護庇 |  |
願主引導 | 頌主聖歌 |  | 即聽
願主用我 | 團契遊樂園 |  |
願主同在以至再見面 | 平安詩集 |  | 即聽
願主同行 | 主恩詩歌 |  | 即聽
願主同住 | 宣道詩 |  |
願主同憂 | 頌主聖歌 |  | 即聽
願主向我吹氣 | 世紀頌讚 |  |
願主向我吹氣 | 平安詩集 |  | 即聽
願主向我吹氣 | 頌主新歌 |  | 即聽
願主旨意成全 | 頌主聖詩 |  |
願主旨意成全 | 頌主新歌 |  | 即聽
願主保守歌 | 普天頌讚 |  |
願主為王 | 讚之歌 3 |  |
願主為我擘開生命的餅 | 聖徒詩歌 |  | 即聽
願主耶穌的榮美 | 青年聖歌 III |  |
願主恩光充滿我 | 生命聖詩 |  | 即聽
願主恩常偕 | 頌主新歌 |  | 即聽
願主悅納歌 | 普天頌讚 |  |
願主偕你 | 頌主聖歌 |  | 即聽
願主國降臨 | 恩頌聖歌 |  |
願主常偕 | 頌主聖歌 |  | 即聽
願主榮美彰顯 | 心頌2 |  |
願主榮美彰顯 | 生命聖詩 |  | 即聽
願主賜福你 | 讚美系列短歌集 |  |
願主賜福保護你 | 世紀頌讚 |  |
願主賜福保護你 | 世紀頌讚 |  |
願主賜福保護你 | 新歌頌揚 |  |
願主賜福保護你 | 世紀頌讚 |  |
願主賜福保護你 | 生命聖詩 |  | 即聽
願主賜福看顧你 | 頌主新歌 |  | 即聽
願主賜福看顧你 | 頌主新歌 |  | 即聽
願主賜福看顧你 | 美樂頌 |  |
願主賜福看顧你 | 頌主聖詩 |  |
願主賜福給你 | 全靠恩典 |  |
願主賜福歌 | 普天頌讚 |  |
願主藉我彰顯 | 青年聖歌 II |  |
願主醫治我生命 | 大祭司 |  | 即聽
願主顯明恩典仁慈 | 頌主新歌 |  | 即聽
願主靈火從我燒起 | 平安詩集 |  | 即聽
願生命如明燈 | 恩頌聖歌 |  |
願全世界歸耶穌 | 平安詩集 |  | 即聽
願全地聽主聲音 | 傳耶穌 2 |  |
願有新心 | 頌主聖歌 |  | 即聽
願有新心 | 生命聖詩 |  | 即聽
願行主路 | 頌主聖歌 |  | 即聽
願作一粒種子 | 迦南詩選精選300首 |  |
願作主囚 | 頌主聖歌 |  | 即聽
願你平安 | 神大愛 |  |
願你平安 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
願你平安 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
願你平安 | 頌主聖詩 |  |
願你用愛吸引我 | 齊唱短歌第 02 集 | 下載 | 即聽
願你名為聖 | 世紀頌讚 |  |
願你名為聖 | 生命聖詩 |  | 即聽
願你名為聖 | 校園頌 |  |
願你旨意成全 | 有情天CD04 - 千山萬水恩惠相隨 |  |
願你吸引我 | 天人短歌 |  |
願你的旨意成就 | 聖徒詩歌 |  | 即聽
願你的國降臨 | 敬拜詩選─希伯崙堂短詩集 |  |
願你的國降臨 | 恩頌聖歌 |  |
願你的國降臨 | 房角石音樂 |  |
願你的國降臨 | 小羊創作03 - 『願你的國降臨』 |  |
願你垂聽我呼求 | 深度敬拜 |  |
願你指引路向 | 你的居所何等可愛 |  |
願你指引路向 | 靠著耶穌得勝 |  |
願你為大 | 頌主聖歌 |  | 即聽
願你為大 | 聖徒詩歌 |  | 即聽
願你為大哦主耶穌 | 平安詩集 |  | 即聽
願你降臨 | 美麗傳奇04-守望你 |  |
願你降臨 | 沿路因你 | 下載 |
願你們平安 | 其他 |  |
願你高飛 | 沿風草 | 下載 |
願你國度降臨 | 敬拜主 |  |
願你國度降臨 | 無言的讚頌 |  |
願你國度降臨 | 有情天詩集 03 - 你愛永不變 |  |
願你國降臨 | 讚美之泉 06 - 全能的創造主 |  |
願你堅守這教會 | 深度敬拜 2 | 下載 |
願你崇高 | 天韻07 - 溪邊的樹 | 下載 | 即聽
願你崇高 | 敬拜詩選─希伯崙堂短詩集 | 下載 | 即聽
願你崇高，哦主 | 奉主名前進 |  |
願你崇高，哦主 | 傳耶穌 3 |  |
願你崇高，哦主 | 傳耶穌 5 |  |
願你得高舉 | 天韻07b - 溪邊的樹（閩） |  |
願你裂天而降 | 願你裂天而降 |  |
願你感動我 | 向神歌唱 |  | 即聽
願你榮光降臨 | 小羊•敬拜愛慕 | 下載 | 即聽
願你榮耀今降臨 | 和撒那新歌 |  |
願你榮耀充滿這裡 | 傳耶穌 4 |  |
願你榮耀降臨 | 願你裂天而降 |  |
願你榮耀國度降臨 | 讚美之泉 07 - 展開清晨的翅膀 |  |
願你認識主耶穌 | 青年聖歌 II |  |
願你認識主耶穌 | 校園頌 |  |
願你認識主耶穌 | 培靈詩選 |  |
願否同去 | 頌主聖歌 |  | 即聽
願我一生充滿讚美 | 恩頌聖歌 |  |
願我口中的言語 | 普天頌讚 |  |
願我口說的話 | 世紀頌讚 |  |
願我永遠跟隨你 | 心弦接觸 |  |
願我生命為主用 | 兒童歡唱 II |  |
願我生命為主用 | 頌主聖詩 |  |
願我全然為你 | 房角石音樂 |  |
願我同胞全歸耶穌 | 校園歡唱 2 |  |
願我的磐石被人稱頌 | 願你裂天而降 |  |
願我信心永不退後 | 生命聖詩 |  | 即聽
願我指著主誇口 | 向神歌唱 |  | 即聽
願我家基督化 | 世紀頌讚 |  |
願我家基督化 | 頌主新歌 |  | 即聽
願我常有頌主之心 | 頌主聖詩 |  |
願我就近聖靈江河 | 向神歌唱 |  | 即聽
願我就近聖靈江河 | 新歌頌揚 |  |
願更完全 | 其他 |  |
願更完全 | 頌主聖歌 |  | 即聽
願更與神親密同行 | 聖徒詩歌 |  | 即聽
願更親切與主同行 | 恩頌聖歌 |  |
願更親密與主同行 | 生命聖詩 |  | 即聽
願更顯主為大 | 恩頌聖歌 |  |
願每個人來跟隨耶穌 | 兒童歡唱 IV |  |
願那靈火復興我 | 世紀頌讚 |  |
願那靈火復興我 | 培靈詩選 |  | 即聽
願那靈火復興我 | 華人聖頌 |  | 即聽
願事奉耶和華我神 | 教會司琴培訓中心詩歌 |  | 即聽
願建天國在人間 | 生命聖詩 |  | 即聽
願為主閃亮 | 讚美之泉 08 - 讓愛走動 |  |
願為主燃燒 | Sigma - 我要遇見你 |  |
願耶和華賜福給你 | 頌主聖詩 |  |
願耶路撒冷平安 | 和撒那新歌 |  |
願耶穌的香氣充滿此地 | 讚美系列短歌集 |  |
願耶穌掌權 | 恩頌聖歌 |  |
願耶穌掌權 | 培靈詩選 |  |
願耶穌掌權 | 頌樂樂 |  |
願背十架 | 頌主聖歌 |  | 即聽
願恩主賜福保守你 | 校園頌 |  |
願神同在直至再見面 | 聖徒詩歌 |  | 即聽
願神施恩歌 | 普天頌讚 |  |
願神賜恩祝福你 | 新歌頌揚 |  |
願神興起 | 向神歌唱 |  | 即聽
願神興起 | 新歌頌揚 |  | 即聽
願做主囚歌 | 普天頌讚 |  |
願常稱頌主 | 恩頌聖歌 |  |
願救主基督的恩惠 | 世紀頌讚 |  |
願望 | 互愛詩歌精選 |  |
願眾使者引領你 | 頌主聖詩 |  |
願尊你名為聖 | 我真愛進入你同在 | 下載 |
願尊貴 | 復興教會詩歌 |  |
願開我眼使我能見 | 平安詩集 |  | 即聽
願勤勞作主工 | 生命聖詩 |  | 即聽
願勤勞作主工 | 校園頌 |  |
願意為你 | 最美麗的名字是耶穌 |  |
願意跟隨你 | 感謝你對我的愛 |  |
願萬民歸向你 | 主啊！求你醫治這地 |  |
願聖徒口中稱頌主為高 | 向神歌唱 |  | 即聽
願聖靈加倍感動我 | 天人聖歌 |  |
願聖靈作工於我 | 向神歌唱 |  | 即聽
願聖靈使我復興 | 恩頌聖歌 |  |
願聖靈使我復興 | 培靈詩選 |  |
願榮耀全歸於父神 | 頌主聖詩 |  |
願榮耀頌歸耶穌 | 向神歌唱 |  | 即聽
願蒙天父帶領 | 恩頌聖歌 |  |
願蒙天父帶領 | 培靈詩選 |  |
願蒙主引領 | 恩頌聖歌 |  |
願諸天歡呼歌唱 | 其他 |  |
願賜光照 | 頌主新歌 |  | 即聽
願賜恩惠歌 | 普天頌讚 |  |
願遵主旨意 | 生命聖詩 |  | 即聽
願遵主使命 | 恩頌聖歌 |  |
願獻晚祭歌 | 普天頌讚 |  |
願聽恩主慈聲 | 恩頌聖歌 |  |
願讚美充滿 | 約書亞03-觸摸到你 |  |
願祂得榮耀 | 向神歌唱 |  | 即聽
贏盡芳心 | 風的日夜 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（二十劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
勸 | 王芷蕾「心」專輯 |  | 即聽
勸 | 另一種情歌 |  | 即聽
勸 | 天韻01 - 野地的花 |  | 即聽
勸人就主歌 | 普天頌讚 |  |
勸人認主 | 頌主聖歌 |  | 即聽
勸你別狂傲 | 西伯作品 2 |  |
勸君仔細聽真道 | 頌主聖詩 |  |
嚴冬裡也有春天 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
嚴冬懷主 | 校園頌 |  |
嚴冬懷主歌 | 普天頌讚 |  |
寶血大權能 | 頌主新歌 |  | 即聽
寶血功效 | 頌主聖歌 |  | 即聽
寶血宏恩歌 | 懷念的歌 |  |
寶血宏恩歌 | 普天頌讚 |  |
寶血活泉 | 宣道詩 |  |
寶血活泉 | 生命聖詩 |  | 即聽
寶血能力 | 宣道詩 |  |
寶血權能 | 生命聖詩 |  | 即聽
寶貝 | 天韻14 - 歡唱 |  |
寶貝-地球 | 兒童歡唱 III |  |
寶貝恩主 | 最美麗的名字是耶穌 |  |
寶貝藏在瓦器 | 新歌頌揚 |  |
寶架清影 | 世紀頌讚 |  |
寶架清影 | 校園歡唱 1 |  |
寶架清影 | 美樂頌 |  | 即聽
寶架清影 | 頌主新歌 |  | 即聽
寶架清影歌 | 普天頌讚 |  | 即聽
寶架清影歌 | 頌樂樂 |  | 即聽
寶架尊榮 | 頌主聖歌 |  | 即聽
寶架歌 | 普天頌讚 |  |
寶架影中 | 頌主聖歌 |  | 即聽
寶座之主 | 沿風草 |  |
寶座前的敬拜 | 讚美之泉 08 - 讓愛走動 |  |
寶貴十架 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
寶貴十架 | 讚美之泉 11 - 寶貴十架、似乎在天堂 |  |
寶貴血泉 | 頌主新歌 |  | 即聽
寶貴救主 | 恩頌聖歌 |  |
寶貴救主歌 | 普天頌讚 |  |
寶貴聖經 | 頌主聖歌 |  | 即聽
寶貴聖經 | 生命聖詩 |  | 即聽
寶貴聖經歌 | 普天頌讚 |  |
寶貴隱密處 | 青年聖歌 III |  |
寶貴禱告良辰 | 青年聖歌 I |  |
寶貴禱告良辰 | 生命聖詩 |  | 即聽
寶貴禱告良辰 | 頌主新歌 |  | 即聽
寶寶睡覺歌 | 普天頌讚 |  |
攙主釘痕手 | 頌主新歌 |  | 即聽
獻上一生Number One | 新天地讚美詩歌系列 |  |
獻上今天 | 美樂頌 |  | 即聽
獻上今天 | 美麗傳奇03-ETERNITY 愛永恆 |  | 即聽
獻上今天 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
獻上今天 | 頌樂樂 |  | 即聽
獻上今天 | 齊唱新歌第 02 集 |  | 即聽
獻上生命 | 向列國宣告 |  |
獻上生命到最後 | 絃獻歌集 01 - 生命成尊貴 |  |
獻上生命到最後 | 絃獻歌集 03 - 愛繫他鄉 |  |
獻上全身 | 兒童歡唱 II |  |
獻上自己為祭 | 讚美之泉 06 - 全能的創造主 |  | 即聽
獻上你虔誠的祈禱 | 迦南詩選精選100首 |  |
獻上你虔誠的祈禱 | 迦南詩選精選300首 |  |
獻上我的愛 | 其他 |  |
獻上所有 | 生命曙光 | 下載 |
獻上活祭 | 同心敬拜 |  |
獻上活祭 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
獻上活祭 | 新歌頌揚 |  | 即聽
獻上真誠 | 校園頌 |  |
獻上最美 | 頌主新歌 |  | 即聽
獻上最愛 | 標竿人生01 |  |
獻上感恩 | 讚美系列短歌集第二集 | 下載 |
獻上感恩 | 神同在 |  |
獻上感恩 | 我真愛進入你同在 |  | 即聽
獻上感恩 | 新歌頌揚 |  | 即聽
獻上感恩 | 頌讚、尊貴、榮耀 |  | 即聽
獻上感恩的心 | 同心敬拜 |  |
獻上愛禮 | 頌主聖歌 |  | 即聽
獻上詩歌 | 頌主聖歌 |  | 即聽
獻上頌讚 | 和平之君 |  |
獻上讚美 | 約書亞07-打開眾城門 |  |
獻上讚美 | 新歌頌揚 |  |
獻己於主 | 心頌 |  |
獻己於主 | 世紀頌讚 |  |
獻己於主 | 世紀頌讚 |  |
獻己於主 | 宣道詩 |  | 即聽
獻己於主 | 生命聖詩 |  | 即聽
獻己於主 | 生命聖詩 |  | 即聽
獻己於主 | 校園頌 |  | 即聽
獻己於主 | 頌主新歌 |  | 即聽
獻己於主 | 頌主新歌 |  | 即聽
獻己與主 | 聖徒詩歌 |  | 即聽
獻心頌 | 頌主聖詩 |  |
獻心頌 | 頌主聖詩 |  |
獻主所賜 | 校園頌 |  |
獻主所賜 | 生命聖詩 |  | 即聽
獻出你生命，心力 | 基督是主第 2 集 |  |
獻自己做活祭 | 新歌頌揚 |  |
獻作活祭 | 讚美之泉 - 深夜的牽引 |  |
獻呈讚頌 | 一天七次讚美你 |  |
獻我一生 | 團契遊樂園 6 - 揀選 |  |
獻我一生歸主用 | 恩頌聖歌 |  |
獻我一生歸主用 | 恩頌聖歌 |  |
獻我心頌讚你 | 以利亞 - 耶和華是神 |  |
獻我身心 | 頌主聖歌 |  | 即聽
獻身心 | 青年聖歌 III |  |
獻身壇上 | 來復興我 |  |
獻奉我心 | 齊唱短歌第 02 集 |  |
獻甚麼給耶穌 | 兒童歡唱 I |  |
獻堂頌歌 | 頌主新歌 |  | 即聽
獻祭 | 王子04 - 看見 |  |
獻給我天上的主 | 敬拜Crossover |  |
獻給我天上的主 | 敬拜者的心 |  |
獻給耶穌 | 佳音兒童歌集 |  |
獻給無名的傳道者 | 迦南詩選精選300首 |  |
獻殿歌 | 生命聖詩 |  | 即聽
獻頌揚 | 主澤流長 4 |  |
獻頌揚 | 愛正等待我 |  |
獻禮文 | 普天頌讚 |  |
獻禮頌 | 普天頌讚 |  |
觸動我 | 觸動我 |  |
觸摸我心 | 觸摸我心 |  |
觸摸到你 | 約書亞03-觸摸到你 |  |
警醒！大君王正呼召我們 | 校園歡唱 2 |  |
釋放 | 洪流砥柱 |  |
釋放我的靈 | 向神歌唱 |  | 即聽
釋放我的靈 | 聖徒詩歌 |  | 即聽
釋放我的靈 | 恩頌聖歌 |  |
釋放我靈 | 和撒那新歌 |  |
釋放榮耀釋放 | 聖徒詩歌 |  | 即聽
飄流日記 | 團契遊樂園 6 - 揀選 |  |
馨香的沒藥 | 我心旋律 3 - 生命的執著 |  |
馨香晚祭 | 讚美之泉 - 愛我願意 |  |
馨香晚祭 | 讚美之泉 04 - 彩虹下的約定 |  |
犧牲的愛 | 讚美之泉 01 - 讓讚美飛揚 |  |
犧牲的愛 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
犧牲的愛 | 頌主新歌 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿一劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
饒恕 | 兒童歡唱 I |  |
饑荒的心 | 現代詩歌選集 |  |
饑荒的心 | 愛的陶造心曲選 |  |
屬天凱歌 | 伍偉基創作 2 - 求主大發熱心 | 下載 |
屬主家庭 | 生命聖詩 |  | 即聽
屬主眾僕人 | 頌主聖詩 |  |
屬我的救主何等奇妙 | 向神歌唱 |  | 即聽
屬神之地 | 我心祈求 |  |
屬神的人─你在哪裡？ | 房角石音樂 |  |
屬靈生日歌 | 其他 |  |
屬靈生命 | 天人聖歌 |  |
懼怕甚麼 | 天人聖歌 |  |
攜手同分享 | 城市旋律第 03 集 - 愛在人間 |  |
鐵窗下的故事 | 朝陽中 |  |
鐵窗下的故事 | 邊緣組合 |  |
露火繼焚燒 | 校園歡唱 2 |  |
驀然回首 | 深度敬拜 2 |  |
魔鬼快走開 | 兒童歡唱 IV |  |
魔術 | 天使之歌 2 |  |
魔術表演 | 天使之歌 2 |  |
權柄歸於我神 | 其他 |  |
權能是在血 | 聖徒詩歌 |  | 即聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿二劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
響應 | 敬拜Crossover |  |
響鐘聲 | 青年聖歌 III |  |
響鐘聲 | 校園頌 |  |
歡呼 | 約沙法敬拜團詩歌 |  |
歡呼！歡呼 | 向神歌唱 |  | 即聽
歡呼今日主升天 | 聖徒詩歌 |  | 即聽
歡呼主耶穌 | 美樂頌 |  |
歡呼主耶穌 | 新歌頌揚 |  |
歡呼主基督 | 讚之歌 1 |  |
歡呼收割 | 西伯作品 4 |  |
歡呼收割 | 天韻14 - 歡唱 |  |
歡呼來歌唱 | 專心愛你 |  |
歡呼欣逢喜樂日 | 頌主聖詩 |  |
歡呼的子民 | 專心愛你 |  |
歡呼高唱 | 聖誕歌SING |  |
歡呼進入聖所裡 | 愛正等待我 |  |
歡呼進入聖所裡 | 譜頌 3 - 敬拜節拍 |  |
歡呼頌 | 普天頌讚 |  |
歡呼頌 | 頌樂樂 |  | 即聽
歡呼頌讚主 | 站於天地之間 |  |
歡呼歌頌施恩神 | 恩頌聖歌 |  |
歡呼獻歌韻 | 洪流砥柱 |  |
歡呼讚美 | 絃獻歌集 03 - 愛繫他鄉 |  |
歡呼讚美 | 絃獻歌集 04 - 投靠你 |  |
歡欣 | 世紀頌讚 |  | 即聽
歡欣 | 美樂頌 |  | 即聽
歡欣 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
歡欣 | 頌樂樂 |  | 即聽
歡欣 | 讚之歌 2 |  | 即聽
歡欣 | 兒童讚之歌 1 |  | 即聽
歡欣之日 | 恩頌聖歌 |  |
歡欣安息之聖日 | 頌主新歌 |  | 即聽
歡欣感謝 | 頌主新歌 |  | 即聽
歡欣感謝 | 世紀頌讚 |  |
歡欣感謝 | 生命聖詩 |  | 即聽
歡欣敬拜 | 世紀頌讚 |  |
歡欣頌 | 笙歌妙韻傳佳音〈第一輯〉 |  |
歡欣頌主作王 | 恩頌聖歌 |  |
歡欣歌 | 普天頌讚 |  |
歡欣歌頌主 | 一道江河 | 下載 |
歡欣歌頌在主前 | 新歌頌揚 |  |
歡欣歌聲讚美 | 全靠恩典 |  |
歡欣齊頌讚 | 其他 |  |
歡欣樂韻 | 現代詩歌選集 |  |
歡欣興起，讚美上主 | 頌主聖詩 |  |
歡欣讚頌 | 讚之歌 2 |  |
歡迎上帝所膏立 | 頌主聖詩 |  |
歡迎快樂晨歌 | 普天頌讚 |  |
歡迎我王 | 宣道詩 |  |
歡迎基督 | 其他 |  |
歡迎救主來臨 | 頌主聖詩 |  |
歡迎新郎歌 | 普天頌讚 |  |
歡迎歌 | 房角石音樂 |  |
歡迎歌 | 校園歡唱 1 |  |
歡迎歌 | 校園歡唱 1 |  |
歡迎歌 | 佳音兒童歌集 |  |
歡迎歌 | 青年聖歌 I |  |
歡迎歌 | 其他 |  |
歡迎歌 | 團契遊樂園 |  |
歡迎歌 | 團契遊樂園（新曲+精選） |  |
歡迎歌 | 敬拜者的心 |  |
歡笑快 | 其他 |  |
歡笑快樂 | 齊唱短歌第 02 集 |  | 即聽
歡唱 | 天韻14 - 歡唱 |  |
歡唱主復活 | 生命聖詩 |  | 即聽
歡唱時刻 | 新歌頌揚 |  |
歡唱頌讚主恩惠 | 敬拜詩選─希伯崙堂短詩集 |  |
歡喜而出 | 讚美系列短歌集 | 下載 |
歡喜快樂 | 傳耶穌 3 |  |
歡喜快樂 | 培靈詩選 |  |
歡喜快樂 | 頌主聖詩 |  |
歡喜頌揚慈愛主 | 神幫助 |  |
歡喜頌揚慈愛主 | 和撒那新歌 |  |
歡喜歡喜我王快再來 | 平安詩集 |  | 即聽
歡然取水 | 校園歡唱 2 |  |
歡然取水 | 一道江河 |  |
歡然取水 | 新歌頌揚 |  |
歡然頌主 | 頌主新歌 |  | 即聽
歡聚歌 | 復興教會詩歌 |  |
歡樂人生 | 喜訊 3 - 福音粵曲 |  |
歡樂不息 | 頌主聖歌 |  | 即聽
歡樂安息之聖日 | 頌主聖詩 |  |
歡樂佳音 | 頌主聖歌 |  | 即聽
歡樂頌 | 詠讚聲浩（二）真神親顯愛 |  |
歡樂頌主 | 頌主新歌 |  | 即聽
歡樂像雨點 | 校園歡唱 1 |  |
歡樂與痛苦 | 天韻19 - 把愛留下 |  |
歡樂讚美 | 兒童歡唱 I |  |
歡聲歌 | 普天頌讚 |  |
歡騰慶賀 | 恩頌聖歌 |  |
歡歡喜喜的盼望 | 生命樹上的天空2-我看見天開了 |  |
聽上帝的話 | 兒童歡唱 I |  |
聽千萬天使齊讚主 | 頌主新歌 |  | 即聽
聽小孩子的禱告 | 與你與你 |  |
聽主呼召歌 | 普天頌讚 |  |
聽主微聲 | 生命聖詩 |  | 即聽
聽主聲音 | 迦南詩選精選300首 |  |
聽我心聲 | 天韻05 - 是愛 |  |
聽我心聲 | 迦南詩選精選300首 |  |
聽我呼求 | 恩頌聖歌 |  |
聽我的呼求 | 大衛帳幕的榮耀系列-聽我的呼求 |  |
聽我的禱告 | 讚美之泉 02 - 注目看耶穌 |  | 即聽
聽我懇求 | 更新之歌第 02 輯 |  |
聽我禱告 | 小小世界 |  |
聽阿天使高聲唱 | 聖徒詩歌 |  | 即聽
聽阿以色列 | 其他 |  |
聽風的聲音 | 情牽我主 |  |
聽哪，耶穌正在呼召 | 頌主聖詩 |  |
聽哪！千萬聖潔聲音 | 頌主聖詩 |  |
聽哪千萬聲音呼喊 | 平安詩集 |  | 即聽
聽哪千萬聲音雷鳴 | 聖徒詩歌 |  | 即聽
聽訓歌 | 普天頌讚 |  |
聽啊！天使高聲唱 | 佳音兒童歌集 |  |
聽啊！天使高聲唱 | 世紀頌讚 |  | 即聽
聽啊！天軍讚美聲 | 共享歌集 04 |  |
聽啊！天軍讚美聲 | 西伯作品 2 |  |
聽啊！天軍讚美聲 | 西流記 01 |  |
聽莊稼之主溫柔的呼聲 | 平安詩集 |  | 即聽
聽聽聽聽 | 兒童歡唱 II |  |
聽聽聽聽 | 兒童歡唱 I |  |
贖罪之泉 | 頌主新歌 |  | 即聽
贖價已付 | 恩頌聖歌 |  |
鑒察我 | 房角石音樂 |  |
鑒察我 | 新歌頌揚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿三劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
戀之圓舞曲 | 囍樂集 1-2：共譜囍樂曲 |  |
顯明的基督 | 青年聖歌 II |  |
驚人恩典 | 聖徒詩歌 |  | 即聽
體恤你心 | 全然滿足 |  |
髑髏山畔 | 天人聖歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿四劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
讓小小燈火四處燃起 | 小羊創作04 - 『我願意』 |  |
讓心回家 | 芥菜種01 - 想家 |  |
讓世界更美麗 | 兒童歡唱 IV |  |
讓主大能彰顯 | 讚之歌 2 |  | 即聽
讓主引領 | 世紀頌讚 |  |
讓主居首 | 頌主聖歌 |  | 即聽
讓主進入 | 頌主聖歌 |  | 即聽
讓全世界知道 | 讓全世界知道 |  |
讓全地恢復榮美 | 頌主聖詩 |  |
讓全地歡呼歌唱 | 我心•你心•讚美心 |  |
讓此刻肅靜安寧 | 頌主聖詩 |  |
讓你大能改變我 | 頌樂樂 |  | 即聽
讓你大能改變我 | 靠著耶穌得勝 |  | 即聽
讓你心破碎 | 世紀頌讚 |  |
讓你心破碎 | 恩頌聖歌 |  |
讓你去到那邊 | 迦南詩選精選300首 |  |
讓你愛 | 團契遊樂園 5 - 應許•詩歌本 |  |
讓你擁有 | 愛的啟程【粵】 | 下載 |
讓我 | 房角石音樂 |  |
讓我 | 主澤流長 5 |  |
讓我 | 互愛詩歌精選 |  |
讓我再一次歸向你 | 其他 | 下載 |
讓我向你述說主耶穌 | 平安詩集 |  | 即聽
讓我走到你面前 | 教會司琴培訓中心詩歌 |  | 即聽
讓我活在基督裡 | 有情天詩集 01 - 嚴冬裡也有春天 |  |
讓我們以頌讚為祭 | 新歌頌揚 |  |
讓我們同聲唱 | 校園歡唱 1 |  |
讓我們來登耶和華的山 | 有情天詩集 03 - 你愛永不變 |  |
讓我們屈身敬拜 | 新歌頌揚 |  |
讓我們彼此相愛 | 新歌頌揚 |  |
讓我們重起首 | 聖徒詩歌 |  | 即聽
讓我們敬拜祂 | 讚美系列短歌集 |  |
讓我們歌頌主 | 新歌頌揚 |  |
讓我們歡樂拍掌 | 願你裂天而降 |  |
讓我家得救吧 | 自畫藍圖 | 下載 |
讓我高飛 | 團契遊樂園 6 - 揀選 |  |
讓我細看著你聖潔的主 | 復興教會詩歌 |  |
讓我感恩 | 美麗傳奇04-守望你 |  |
讓我感恩 | 其他 |  | 即聽
讓我愛而不受感戴 | 聖徒詩歌 |  | 即聽
讓我親近你 | 讓我親近你【國】 | 下載 |
讓我親近你 | 讓我親近你【粵】 | 下載 |
讓我親近你 | 站於天地之間 |  | 即聽
讓我親近你 | 你的愛溫暖我 |  |
讓我謙卑屈膝俯拜 | 沙聲頌 01─主耶穌你是我一生的所 |  |
讓我謙卑屈膝俯拜 | 是你應許 |  |
讓我禱告 | 曠野甘霖 |  |
讓我繼續唱 | 關祥文作品 1 - 還你音樂．聽我真情 |  |
讓我靈，頌你名 | 美樂頌 |  | 即聽
讓我靈，頌你名 | 齊唱短歌第 01 集 |  | 即聽
讓我靈自由 | 美樂頌 |  |
讓我靈自由 | 新歌頌揚 |  |
讓孩童活下去 | TWS原創歌譜 |  |
讓耶穌來進入你心 | 聖徒詩歌 |  | 即聽
讓耶穌進入心中 | 世紀頌讚 |  |
讓耶穌進入心中 | 頌主新歌 |  | 即聽
讓耶穌進入你心懷 | 青年聖歌 II |  |
讓耶穌愛你 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
讓神兒子的愛圍繞你 | 美樂頌 |  | 即聽
讓神兒子的愛圍繞你 | 新歌頌揚 |  | 即聽
讓這一刻分享主愛 | 其他 |  | 即聽
讓普世知道 | 青年聖歌 III |  |
讓愛全然得勝 | 小羊•愛裡共勉 |  | 即聽
讓愛走動 | 讚美之泉 08 - 讓愛走動 |  | 即聽
讓聖殿充滿上帝的榮光 | 向神歌唱 |  | 即聽
讓頌讚聲飛揚 | 多一個天國夢 |  |
讓讚美飛揚 | 世紀頌讚 |  | 即聽
讓讚美飛揚 | 讚美之泉 01 - 讓讚美飛揚 | 下載 | 即聽
讓祂入 | 頌主聖歌 |  | 即聽
讓祂的喜樂充滿你 | 約書亞04-抓住永恆 |  |
讓祂握住你手 | 基督是主第 2 集 |  |
讓祂進 | 聖徒詩歌 |  | 即聽
靈之歌 | 其他 |  | 即聽
靈友歌 | 普天頌讚 |  |
靈友歌 | 普天頌讚 |  |
靈友歌 | 頌主新歌 |  | 即聽
靈友歌 | 頌主新歌 |  | 即聽
靈火繼焚燒 | 向神歌唱 |  | 即聽
靈交何甘美 | 懷念的歌 |  |
靈光照亮 | 培靈詩選 |  |
靈曲 | 其他 |  | 即聽
靈命生活 | 天人聖歌 |  |
靈命見證 | 天人聖歌 |  |
靈命見證 | 天人聖歌 |  |
靈命甦醒 | 天人聖歌 |  |
靈牧歌 | 普天頌讚 |  |
靈風 | 其他 |  |
靈風要吹 | 來合一啦！ |  |
靈修歌 | 頌主新歌 |  | 即聽
靈修歌 | 普天頌讚 |  |
靈恩大雨 | 頌主聖歌 |  | 即聽
靈氣歌 | 普天頌讚 |  |
靈氣歌 | 頌樂樂 |  |
靈絃樂韻 | 齊唱新歌第 12 集 |  |
靈程路上 | 其他 |  | 即聽
靈裡活泉 | 禱告CD：你是良善 |  |
靈裡異象 | 校園歡唱 2 |  |
靈魂之主 | 絃獻歌集 01 - 生命成尊貴 |  |
靈魂得釋放者之歌 | 青年聖歌 II |  |
靈戰歌 | 恩頌聖歌 |  |
鹽 | 紅虹福音粵曲 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌（廿六劃）

返回上一頁

歌名 | 詩集 | Real File | Midi File
讚父奇愛 | 頌主新歌 |  | 即聽
讚父奇愛 | 頌主聖歌 |  | 即聽
讚父慈愛 | 頌主聖歌 |  | 即聽
讚主宏恩 | 頌主聖歌 |  | 即聽
讚主恩權 | 頌主聖歌 |  | 即聽
讚主救恩 | 宣道詩 |  |
讚主復活 | 頌主聖歌 |  | 即聽
讚我天父 | 頌主聖歌 |  | 即聽
讚我恩人 | 頌主聖歌 |  | 即聽
讚美 | 培靈詩選 |  | 即聽
讚美 | 新歌頌揚 |  |
讚美，稱許三一神 | 雙語頌讚曲集 |  |
讚美，讚美 | 傳耶穌 2 |  |
讚美，讚美 | 兒童歡唱 I |  |
讚美，讚美，榮耀歸主聖名 | 新歌頌揚 |  |
讚美！ | 燃燒為主 |  |
讚美！讚美！ | 看哪！你的神 |  |
讚美一神 | 頌主新歌 |  | 即聽
讚美一神 | 宣道詩 |  |
讚美一神 | 培靈詩選 |  | 即聽
讚美一神 | 世紀頌讚 |  |
讚美一神 | 世紀頌讚 |  |
讚美三一神 | 校園頌 |  | 即聽
讚美三一神 | 生命聖詩 |  | 即聽
讚美三一歌 | 普天頌讚 |  |
讚美三位合一 | 宣道詩 |  |
讚美上主 | 城市旋律第 02 集 - 踏上彩虹 |  |
讚美上主 | 現代詩歌選集 |  |
讚美上主 | 校園頌 |  | 即聽
讚美上主異口同聲 | 雙語頌讚曲集 |  |
讚美上主榮耀君王 | 頌主新歌 |  | 即聽
讚美上主歌 | 兒童歡唱 I |  |
讚美上主歌 | 普天頌讚 |  |
讚美上帝 | 浩聲讚詠合唱曲集（四） |  |
讚美上帝 | 粵語敬拜詩集 |  |
讚美上帝 | 讚之歌 1 |  |
讚美上帝為萬福本 | 頌主聖詩 |  |
讚美上帝為萬福本 | 頌主聖詩 |  |
讚美上帝歌 | 普天頌讚 |  |
讚美大君王 | 伍偉基創作 3 - 上主愛中國人 | 下載 |
讚美不盡讚美 | 聖徒詩歌 |  | 即聽
讚美之泉 | 世紀頌讚 |  | 即聽
讚美之泉 | 復興教會詩歌 |  | 即聽
讚美之泉 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
讚美之泉 | 讚美之泉 - 單單愛慕你 |  | 即聽
讚美之泉 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
讚美天上主宰 | 頌主新歌 |  | 即聽
讚美天上君王 | 世紀頌讚 |  |
讚美天上君王歌 | 普天頌讚 |  |
讚美天上君王歌 | 頌樂樂 |  |
讚美天父 | 讚美系列短歌集 |  |
讚美天君 | 頌主聖歌 |  | 即聽
讚美主 | 兒童歡唱 IV |  |
讚美主 Hallelujah | 你是王 |  |
讚美主 | 敬拜Crossover |  |
讚美主 | 齊唱新歌第 09 集 |  |
讚美主 | 兒童歡唱 I |  |
讚美主 | 迦南詩選精選300首 |  |
讚美主 | 讚美系列短歌集 |  | 即聽
讚美主 | 新歌頌揚 |  | 即聽
讚美主（哈利路亞） | 傳耶穌 4 |  |
讚美主名 | 世紀頌讚 |  |
讚美主名 | 和撒那新歌 |  |
讚美主奇妙救贖 | 心頌 |  |
讚美主奇妙救贖 | 生命聖詩 |  | 即聽
讚美主耶穌 | 新歌頌揚 |  |
讚美主耶穌 | 復興教會詩歌 |  |
讚美主恩深長 | 兒童歡唱 II |  |
讚美主創造 | 兒童歡唱 IV |  |
讚美主復活 | 兒童歡唱 I |  |
讚美主聖父 | 頌主聖詩 |  |
讚美主聖名 | 校園歡唱 1 |  |
讚美主聖名 | 兒童歡唱 I |  |
讚美主榮耀充滿我心中 | 培靈詩選 |  |
讚美本合宜 | 新歌頌揚 |  |
讚美全能神 | 心頌 |  |
讚美全能神 | 有情天合唱譜 01 - 坐在寶座上聖潔羔羊 |  |
讚美全能神 | 美樂頌 |  | 即聽
讚美全能神 | 世紀頌讚 |  |
讚美全能神 | 生命聖詩 |  | 即聽
讚美全能神 | 頌主新歌 |  | 即聽
讚美如深淵 | 寶座前的敬拜 |  |
讚美你 | 全然為你 |  | 即聽
讚美你 | 觸摸我心 |  | 即聽
讚美你奇妙作為 | 我心祈求 |  |
讚美你歌聲 | 詩恩集 2 - 活水長流 |  |
讚美我上主 | 頌主聖詩 |  | 即聽
讚美我上主 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
讚美我上主 | 頌樂樂 |  | 即聽
讚美我天父 | 生命聖詩 |  | 即聽
讚美我天父 | 平安詩集 |  | 即聽
讚美我天父 | 頌主新歌 |  | 即聽
讚美我主 | 基督是主第 1 集 |  |
讚美我主 | 頌主聖歌 |  | 即聽
讚美我主 | 讚美系列短歌集 |  |
讚美我主 | 新歌頌揚 |  |
讚美我主全能主神 | 聖徒詩歌 |  | 即聽
讚美我主全能君王 | 平安詩集 |  | 即聽
讚美我主君王 | 生命聖詩 |  | 即聽
讚美我神 | 生命聖詩 |  | 即聽
讚美我聖父 | 頌主聖詩 |  |
讚美的衣棠 | 讚美系列短歌集第二集 | 下載 |
讚美的樂器 | 新歌頌揚 |  | 即聽
讚美直到永遠 | 其他 |  |
讚美耶和華 | 一道江河 |  |
讚美耶和華 | 校園頌 |  |
讚美耶和華 | 譜頌 1 - 主禱文 |  |
讚美耶和華 | 讚之歌 4 |  | 即聽
讚美耶和華 | 頌主聖詩 |  |
讚美耶和華的聖名 | 傳耶穌 7 |  |
讚美耶穌 | 向神歌唱 |  | 即聽
讚美耶穌 | 兒童歡唱 II |  |
讚美耶穌 | 頌主聖歌 |  | 即聽
讚美耶穌 | 培靈詩選 |  |
讚美耶穌 | 宣道詩 |  | 即聽
讚美耶穌 | 美樂頌 |  |
讚美耶穌 | 世紀頌讚 |  |
讚美耶穌 | 生命聖詩 |  | 即聽
讚美耶穌 | 新歌頌揚 |  |
讚美耶穌 | 頌主新歌 |  | 即聽
讚美耶穌─神兒子 | 新歌頌揚 |  |
讚美耶穌活水江河 | 向神歌唱 |  | 即聽
讚美耶穌活水江河 | 培靈詩選 |  |
讚美耶穌聖名 | 世紀頌讚 |  |
讚美耶穌聖名 | 新歌頌揚 |  |
讚美恩主 | 主恩詩歌 |  | 即聽
讚美恩主 | 你是王 |  |
讚美恩主 | 你是王 |  |
讚美真神 | 心頌 |  |
讚美真神 | 培靈詩選 |  | 即聽
讚美真神 | 頌主聖歌 |  | 即聽
讚美真神 | 生命聖詩 |  | 即聽
讚美真神 | 恩頌聖歌 |  |
讚美真神創造主 | 恩頌聖歌 |  |
讚美真神歌 | 普天頌讚 |  |
讚美羔羊 | 頌主聖歌 |  | 即聽
讚美基督耶穌 | 生命聖詩 |  | 即聽
讚美基督聖名 | 生命聖詩 |  | 即聽
讚美從心而出 | 讚美之泉 01 - 讓讚美飛揚 |  | 即聽
讚美救主 | 心頌 |  |
讚美救主 | 宣道詩 |  |
讚美救主 | 生命聖詩 |  | 即聽
讚美救主永不止息 | 頌主聖詩 |  |
讚美救主犧牲大愛 | 生命聖詩 |  | 即聽
讚美祭 | 新歌頌揚 |  |
讚美創造主偉大 | 齊唱短歌第 03 集 | 下載 |
讚美敬拜上主 | 同在的神 - 以馬內利 | 下載 |
讚美聖天父 | 頌主聖詩 |  |
讚美聖父 | 新歌頌揚 |  |
讚美聖父上帝 | 頌主聖詩 |  |
讚美聖父尊名 | 頌主新歌 |  | 即聽
讚美聖父慈愛最深 | 平安詩集 |  | 即聽
讚美聖羔羊 | 其他 |  |
讚美聖靈 | 恩頌聖歌 |  |
讚美詩 | 生命聖詩 |  | 即聽
讚美頌 | 普天頌讚 |  |
讚美頌 | 普天頌讚 |  |
讚美頌揚 | 佳音兒童歌集 |  |
讚美頌揚 | 頌主聖詩 |  |
讚美歌 | 讚美系列短歌集 | 下載 |
讚美歌聲 | 詠讚聲浩（一）蒼生主護庇 |  | 即聽
讚美歸於主的聖名 | 和撒那新歌 |  |
讚美寶血 | 頌主聖歌 |  | 即聽
讚美寶血歌 | 普天頌讚 |  |
讚美讚美 | 宣道詩 |  |
讚美讚美 | 天人聖歌 |  |
讚美讚美主 | 兒童歡唱 II |  |
讚美祂 | 兒童歡唱 I |  |
讚美祂 | 校園歡唱 1 |  |
讚美祂 | 校園頌 |  |
讚美祂 | 王子04 - 看見 |  |
讚美祂！讚美祂！ | 青年聖歌 I |  |
讚美祂！讚美祂！ | 培靈詩選 |  |
讚美祂名 | 王子01b - 在夜間歌唱 |  |
讚揚歸主歌 | 普天頌讚 |  |
讚善美地 | 宣道詩 |  |
讚頌父權能 | 大祭司 |  | 即聽
讚頌父權能 | 敬拜詩選─希伯崙堂短詩集 |  | 即聽
讚頌父權能 | 齊唱短歌第 02 集 |  | 即聽
讚頌未停 | 全然為你 |  | 即聽
讚頌未停 | 觸摸我心 |  | 即聽
讚頌因你 | 絃獻歌集 02 - 燃獻生命祭 |  |
讚頌你的愛 | 和平之君 |  | 即聽
讚頌你的愛 | 共享歌集 01 |  | 即聽
讚頌我王 | 生命聖詩 |  | 即聽
讚頌耶穌 | 主恩詩歌 |  |
讚頌耶穌聖名 | 宣道詩 |  |
讚頌都歸你 | 可喜可樂之城02 |  |
讚嘆滿載我心 | 其他 |  |
讚歌 | 西流記 01 |  |
讚歌 | 喜訊 1 - 福音粵曲 |  |
讚歌不停 | 只有感謝 |  | 即聽
讚慕美地 | 頌主新歌 |  | 即聽
讚歎主恩 | 其他 |  | 即聽
讚祂讚祂 | 頌主聖歌 |  | 即聽
讚祂讚祂 | 聖徒詩歌 |  | 即聽
讚祂讚祂 | 平安詩集 |  | 即聽
驪歌 | 基督是主第 4 集 |  |
鸞鳳譜 | 喜訊 4 - 福音粵曲 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他

T

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Take My Life and Let It Be |  | 其他，0 |
Take My Life, and Let It Be |  | Methodist Hymn，399 | [Midi]
Take Time to Be Holy |  | Methodist Hymn，395 | [Midi]
Take Up Thy Cross |  | Methodist Hymn，415 | [Midi]
Tell Me the Stories of Jesus |  | Methodist Hymn，277 | [Midi]
Thank you my Jesus |  | 其他，0 | [Midi]
Thank You, Jesus (Thank You, Jesus) | Thank you, Thank you, Jesus, | 其他，0 |
Thanks to God |  | 其他，0 |
The Battle Hymn of the Republic |  | Methodist Hymn，717 | [Midi]
The Bond of Love | We are one in the bond of love; | 其他，0 |
The Church's One Foundation |  | Methodist Hymn，545 | [Midi]
The Day Is Past and Over |  | Methodist Hymn，683 | [Midi]
The Day of Resurrection |  | Methodist Hymn，303 | [Midi]
The Day Thou Gavest, Lord, Is Ended |  | Methodist Hymn，690 | [Midi]
The First Noel |  | Methodist Hymn，245 | [Midi]
The God of Abraham Praise |  | Methodist Hymn，116 | [Midi]
The Golden Touch |  | 浪子回頭歌曲集－展望，15 |
The Great Surprise Of the Ages |  | 其他，0 |
The Head That Once Was Crowned |  | Methodist Hymn，326 | [Midi]
The Holy One | 在世間，熾熱陽光美豔璀璨， | 詩恩集 2 - 活水長流，5 |
The Hope Of Glory |  | 其他，0 |
The King of Love My Shepherd Is |  | Methodist Hymn，138 | [Midi]
The Last Day There |  | 與你與你，1 |
The Light of the World is Jesus |  | 其他，0 |
The Lord Has Led Forth | The Lord has led forth His people | 其他，0 | [Midi]
The Lord reigns |  | Praise，256 |
The Lord's Prayer |  | 其他，0 | [Midi]
The Love of God |  | 其他，0 |
The Magic of Giving |  | 愛的啟程【英】，3 |
The Old Rugged Cross |  | Contemplation，14 |
The Old Rugged Cross |  | Methodist Hymn，504 | [Midi]
The Seasons of Our Love |  | 愛的啟程【英】，6 |
The Servant King | From heav'n You came, helpless Babe | 恩頌聖歌，183 | [Midi]
The Steadfast Love of the Lord | The steadfast love of the Lord | 讚美系列短歌集，49 |
The Strife Is O'er, the Battle Done |  | Methodist Hymn，306 | [Midi]
The Voice of God Is Calling |  | Methodist Hymn，436 | [Midi]
The Wedding Banquet | A certain man held a feast | 其他，0 |
There Is a Fountain Filled with Blood |  | Methodist Hymn，622 | [Midi]
There is none like You | There is none like You, No one else can | Praise，0 |
There is Power in the Blood |  | 其他，0 |
There's a Song in the Air |  | Methodist Hymn，249 | [Midi]
There's Within My Heart a Melody |  | Methodist Hymn，380 | [Midi]
They're Jesus to Me |  | 愛的啟程【英】，1 |
Thine Be the Glory |  | Methodist Hymn，308 | [Midi]
This Fairy Tale We Call Love |  | 愛的啟程【英】，7 |
This Is My Father's World |  | Methodist Hymn，144 | [Midi]
This Is the Day the Lord Hath Made |  | Methodist Hymn，658 | [Midi]
This Is The Day | This is the day, this is the day | Praise，85 |
This is the Spirit's Entry Now |  | Methodist Hymn，608 | [Midi]
This Land is Your Land |  | 校園頌，223 |
This Little Light of Mine |  | 其他，0 |
Thou and I |  | 觸動我，3 |
Thou Hidden Love of God |  | Methodist Hymn，414 | [Midi]
Thou Hidden Source of Calm Repose |  | Methodist Hymn，153 | [Midi]
Through it all |  | 陳艾美「 開你心門」，6 |
Tis Finished! The Messiah Dies |  | Methodist Hymn，282 | [Midi]
Tis So Sweet to Trust in Jesus |  | Methodist Hymn，462 | [Midi]
To be worshipers | 前我迷路，不知對錯 | TWS原創歌譜，0 |
To Every Generation |  | Praise，95 |
To God Be the Glory |  | Methodist Hymn，98 | [Midi]
To Mock Your Reign, O Dearest Lord |  | Methodist Hymn，285 | [Midi]
Trust and Obey |  | Methodist Hymn，467 | [Midi]
Trusting In His Love Forever |  | 深信主愛，10 |
Trusting In Your Love |  | 深信主愛，5 |
Twas in the Moon of Wintertime |  | Methodist Hymn，244 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


盧永亨作品集 02 - 尋著您的那天

U

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Unreserved Love | I've always been told love won't survive, | 盧永亨作品集 02 - 尋著您的那天，3 |
Unto Thee, O Lord | Unto Thee, O Lord, | 頌樂樂，58 |
Up from the Grave He Arose |  | Methodist Hymn，322 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

W

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Wake, Awake, for Night Is Flying |  | Methodist Hymn，720 | [Midi]
We Believe in One True God |  | Methodist Hymn，85 | [Midi]
We Gather Together |  | Methodist Hymn，131 | [Midi]
We Have Not Known Thee |  | 校園頌，73 |
We Praise You for Your Glory |  | Praise，164 |
We Three Kings |  | Methodist Hymn，254 | [Midi]
We Utter Our Cry |  | Methodist Hymn，439 | [Midi]
We Will Worship You |  | 其他，0 |
We wish you a merry Christmas | We wish you a merry Christmas, We wish you a merry | 其他，0 | [Midi]
We Would See Jesus |  | Methodist Hymn，256 | [Midi]
We'll Fix Our Eyes On You |  | 囍樂集 1-2：共譜囍樂曲，40 |
We'll Meet On The Road Again |  | 自畫藍圖，5 |
We'll Understand It Better By and By |  | Methodist Hymn，525 | [Midi]
We're Gonna Worship The King | We're gonna worship the king, | 約書亞01-祂的應許，祂的軍隊，2 |
We've a Story to Tell to the Nations |  | Methodist Hymn，569 | [Midi]
What a Friend We Have in Jesus |  | Methodist Hymn，526 | [Midi]
What Child Is This |  | Methodist Hymn，219 | [Midi]
What Child Is This? |  | 其他，0 |
When Christmas Morn Is Dawning |  | Methodist Hymn，232 | [Midi]
When I Look into Your Holiness | When I look into your holiness, | 讚美系列短歌集，108 |
When I Survey the Wondrous Cross |  | Methodist Hymn，298 | [Midi]
When I Survey the Wondrous Cross |  | Methodist Hymn，299 | [Midi]
When I survey the wondrous cross | When I survey the wondrous cross | 恩頌聖歌，172 |
When I survey the wondrous cross | When I survey the wondrous cross | 恩頌聖歌，173 |
When in Our Music God Is Glorified |  | Methodist Hymn，68 | [Midi]
When Morning Gilds the Skies |  | Methodist Hymn，185 | [Midi]
When the Saints Go Marching In |  | 其他，0 |
When We All Get to Heaven |  | Methodist Hymn，701 | [Midi]
When We Walk with the Lord |  | 其他，0 |
Where Charity and Love Prevail |  | Methodist Hymn，549 | [Midi]
Where Cross the Crowded Ways of Life |  | Methodist Hymn，427 | [Midi]
Where He Leads Me |  | Methodist Hymn，338 | [Midi]
While Shepherds Watched Their Flocks |  | Methodist Hymn，236 | [Midi]
Who Is He in Yonder Stall |  | Methodist Hymn，190 | [Midi]
Who is on the Lord's Side? |  | 其他，0 |
Who May Ascend to the Hill of the Lord - I Come By Faith |  | 其他，0 |
Whom Shall I Send? |  | Methodist Hymn，582 | [Midi]
With Your Hand You Made Me |  | Contemplation，1 |
Wonderful Words of Life |  | Methodist Hymn，600 | [Midi]
Word of God, Come Down on Earth |  | Methodist Hymn，182 | [Midi]
Worship on Fire 燃亮敬拜火 | 心渴望，活出基督愛 | TWS原創歌譜，13 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

Y

返回上一頁

歌名 | 首句 | 詩集 | 試聽
Ye Servants of God |  | Methodist Hymn，181 | [Midi]
Ye Watchers and Ye Holy Ones |  | Methodist Hymn，90 | [Midi]
YES & NO |  | 兒童歡唱 IV，21 |
You Alone Are Holy | Can you hear creation yearning, | Praise，27 |
You alone deserve our praise | Father, we love you, | Praise，275 |
You Are My Hiding Place |  | Contemplation，3 |
You are my Hiding Place | You are my hiding place, | 團契遊樂園 4 - 恩典太美麗，9 |
You are my hiding place |  | Praise，17 | [Midi]
You Are My World | 我的天父，我愛慕你， | 約書亞04-抓住永恆，5 |
You Will Fly | Now is the time to turn a new page. | 沿風草，11 |
You're My Lord, My all |  | 愛的啟程【英】，10 |
YOU'RE THE ONE |  | 漂亮衣裳，3 |
Your Heart is my home |  | 其他，0 | [Midi]
Your love is still the same | Jesus died for me at Calvary…… | 李運生作品 1 - 七個祈求，9 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


假使•自己•信耶穌

返回上一頁

歌名 | 首句 | 試聽
1. 假使 |  |
2. 自己 |  |
3. 信耶穌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


講道例證

返回上一頁

舊約例證 新約例證
「愛」不寂寞 (1) | 一杯涼水 (1) | 人 (18)
人心詭詐 (1) | 人生目的 (1) | 人生目標 (1)
人生願望 (1) | 人間有愛 (1) | 人算什麼 (1)
人際關係 (2) | 八福 (1) | 凡事交託 (1)
凡事仰望 (1) | 凡事知足 (4) | 凡事倚靠 (1)
凡事察驗 (2) | 凡事謹慎 (1) | 口德 (1)
小心說話 (2) | 工作 (5) | 不可喪志 (1)
不可誇口 (5) | 不自滿 (1) | 不忠 (1)
不要動怒 (2) | 不要憂傷 (1) | 不貞潔 (1)
不圖虛名 (1) | 互為肢體 (2) | 互相效力 (1)
互相寬容 (1) | 仁愛精誠 (1) | 仇敵 (1)
今世之子 (1) | 公平待人 (1) | 公義彰顯 (1)
分享 (1) | 切切禱告 (1) | 反求諸己 (3)
天家 (1) | 天堂 (1) | 夫妻本份 (1)
夫妻關係 (3) | 夫婦相愛 (1) | 引誘 (1)
心地昏昧 (1) | 心思意念 (1) | 心裏火熱 (1)
火熱的心 (1) | 父母 (2) | 父愛 (1)
父親 (1) | 世俗纏累 (1) | 世界 (7)
主必報應 (1) | 主禱文 (1) | 以為得著 (1)
以愛連結 (1) | 以禮待人 (1) | 付代價 (2)
付出 (2) | 代贖 (1) | 出路 (1)
包容 (2) | 古今史話 (1) | 失業 (1)
失戀 (1) | 平安 (6) | 平安喜樂 (1)
平靜安穩 (1) | 必須交帳 (2) | 母親 (1)
永生 (3) | 永恆生命 (1) | 甘心奉獻 (1)
甘心施捨 (3) | 甘心順服 (2) | 生死有時 (1)
生命 (9) | 生命意義 (1) | 生命道路 (1)
生活態度 (1) | 生氣 (3) | 交托 (2)
交託給神 (1) | 交帳 (3) | 休息 (3)
全心服事 (2) | 全然交託 (1) | 危機 (1)
同心合一 (1) | 同心合力 (1) | 同心協力 (1)
各有恩賜 (1) | 各按各職 (2) | 合一 (2)
合乎中道 (1) | 因信成就 (1) | 多多施捨 (1)
多行善事 (1) | 多作主工 (1) | 多種多收 (2)
守信用 (1) | 安息日 (1) | 安然居住 (1)
安慰 (1) | 安靜等候 (3) | 安穩 (2)
忙碌 (3) | 成一台戲 (1) | 成人之美 (1)
成功 (1) | 成長 (1) | 成就大事 (1)
死 (2) | 死亡 (3) | 死的毒鉤 (1)
百折不撓 (1) | 老人 (2) | 老而彌堅 (1)
考試 (1) | 肉體 (2) | 自大 (1)
自己 (6) | 自由 (1) | 自我中心 (1)
自卑 (1) | 自省 (1) | 自殺 (2)
自陷網羅 (2) | 行動 (1) | 行道 (1)
伸冤在神 (1) | 克制怒氣 (1) | 努力 (1)
努力不懈 (3) | 努力面前 (1) | 吵架 (2)
吵鬧 (1) | 困難 (1) | 妒忌 (1)
孝順 (1) | 孝敬父母 (1) | 完全信靠 (2)
完美 (1) | 弟兄相愛 (1) | 形象 (1)
忘記背後 (3) | 忍受逼迫 (1) | 忍耐 (4)
快樂 (4) | 我和我家 (1) | 男性 (1)
良心無虧 (1) | 身殘心壯 (1) | 事奉 (5)
事與願違 (1) | 佳美腳蹤 (1) | 供應 (1)
來到主前 (1) | 兒女 (1) | 取捨 (1)
受苦 (2) | 受傷 (1) | 和氣 (1)
奉獻 (6) | 委屈 (1) | 幸福 (2)
彼此包容 (1) | 彼此相合 (2) | 彼此相愛 (9)
彼此相讓 (2) | 彼此饒恕 (1) | 忠心 (1)
忠心為主 (1) | 性 (3) | 承擔責任 (1)
承諾 (1) | 拖延 (1) | 放下重擔 (1)
放縱沉溺 (1) | 明辨是非 (2) | 朋友 (2)
朋輩壓力 (1) | 欣賞 (1) | 知己 (1)
知足 (9) | 表面 (1) | 表達 (1)
金錢 (3) | 青少年 (1) | 信心 (5)
信心道路 (1) | 信任 (1) | 信仰 (2)
信實良善 (1) | 保守 (1) | 冠冕 (1)
勇敢 (1) | 建立自己 (1) | 律法的義 (1)
恆久忍耐 (1) | 恆切禱告 (2) | 恆心忍耐 (1)
持守真道 (1) | 持定永生 (1) | 拯救 (1)
挑戰 (1) | 施恩 (1) | 施與受 (1)
柔和謙卑 (5) | 為友捨命 (1) | 為主作證 (1)
為主受苦 (1) | 為義受迫 (1) | 珍惜 (1)
相愛 (12) | 看顧 (1) | 盼望 (4)
祈求 (2) | 祈禱 (1) | 美德 (2)
苦盡甘來 (1) | 苦難 (2) | 英雄 (1)
重生 (1) | 重建 (1) | 重擔 (2)
面對試煉 (1) | 倚靠 (2) | 修養 (1)
修養品格 (1) | 剛強壯膽 (2) | 埋怨神 (1)
埋葬 (1) | 害人害己 (1) | 家庭 (2)
家庭和諧 (1) | 家庭教育 (1) | 容忍 (1)
徒然勞力 (1) | 恩典 (3) | 恩典夠用 (1)
恩惠 (1) | 恩慈相待 (1) | 悖謬世代 (1)
捐獻 (1) | 挫折 (1) | 效法主 (1)
時間 (7) | 殷勤作工 (3) | 病得醫治 (1)
真信仰 (1) | 真神 (1) | 真理 (1)
神的旨意 (2) | 神的愛 (1) | 神的聲音 (2)
神是怒火 (1) | 神愛世人 (1) | 神蹟 (1)
祝福 (3) | 站立得穩 (1) | 純一的心 (1)
缺憾 (1) | 缺點 (3) | 草 (1)
財富 (3) | 財寶 (1) | 逆境 (2)
迷信 (1) | 迷信妄言 (1) | 追求良善 (3)
追求美德 (1) | 追求聖潔 (1) | 高興 (1)
健康 (2) | 偶像 (1) | 偏離 (1)
務要儆醒 (1) | 動怒 (4) | 堅固磐石 (1)
堅持到底 (3) | 基督是愛 (1) | 基督徒生活 (2)
婚外情 (2) | 婚前性行為 (1) | 婚姻 (16)
婚禮 (1) | 寄居 (1) | 專一不二 (1)
將心比心 (1) | 常常喜樂 (3) | 常常讀經 (1)
張狂行惡 (1) | 得著生命 (1) | 從心開始 (1)
情緒 (1) | 接受勸誡 (1) | 接待主 (1)
接納 (1) | 捨已 (1) | 救贖 (1)
教育孩童 (1) | 教會 (1) | 教導孩童 (1)
棄絕世俗的言語 (1) | 棄舊更新 (2) | 殺害 (1)
清心自潔 (1) | 清心無慾 (1) | 理財 (1)
理想 (1) | 異端邪說 (1) | 眾志成城 (1)
眼目情慾 (1) | 祭司 (1) | 終於醒悟 (1)
羞辱主名 (1) | 聆聽 (1) | 脫去舊人 (1)
脫離虛妄 (1) | 處世 (1) | 貪心 (2)
貪食 (1) | 貪財 (2) | 貪婪 (4)
貪婪放縱 (1) | 貪愛世界 (3) | 貧窮 (2)
通訊 (1) | 陷入網羅 (1) | 創造 (2)
創造天地 (1) | 創造的主 (1) | 勞苦 (2)
勝了世界 (1) | 喜樂 (7) | 喜樂知足 (1)
報答親恩 (2) | 尊重別人 (1) | 尊貴 (1)
尊敬老人 (1) | 尋找神 (1) | 復活 (2)
惡慾貪婪 (1) | 智慧 (3) | 智慧開端 (1)
智慧聰明 (1) | 欺哄人心 (1) | 欺哄聖靈 (1)
欺騙 (1) | 渴慕神 (1) | 焦慮 (2)
無可指摘 (1) | 無知的人 (2) | 無虧良心 (2)
痛苦 (2) | 發明 (1) | 發問 (1)
發現 (1) | 盜賊 (1) | 窘境 (1)
絕望 (1) | 脾氣 (2) | 虛心 (1)
虛空知足 (1) | 虛假 (1) | 順服 (3)
順境 (1) | 黑暗坑中 (1) | 傳統 (1)
傳福音 (5) | 傷害 (1) | 勤儉克己 (1)
嫉妒分爭 (1) | 意外平安 (1) | 慈悲憐憫 (1)
慈愛 (1) | 感恩 (6) | 感恩回饋 (1)
感恩的心 (1) | 感謝的心 (1) | 愛心 (1)
愛的真諦 (1) | 愛能遮罪 (1) | 愛惜光陰 (9)
愛滋病 (1) | 愛無可比 (1) | 慎言 (2)
敬虔知足 (1) | 新人 (1) | 毀壞 (1)
溝通 (2) | 煩惱 (2) | 照信成就 (4)
經歷神能 (1) | 罪 (7) | 罪惡 (1)
罪源洪流 (1) | 聖徒 (1) | 聖經 (2)
聖潔 (2) | 聖靈引導 (1) | 試探 (2)
誠信 (1) | 跟隨耶穌 (1) | 道成肉身 (2)
電視 (1) | 頑梗硬心 (1) | 鼓勵 (1)
寧靜 (1) | 察看人心 (1) | 對付罪 (2)
榜樣 (1) | 榮耀上帝 (3) | 盡心竭力 (1)
與主親近 (1) | 與神同行 (1) | 與神關係 (2)
認識自己 (1) | 認識神 (1) | 誤會 (2)
說話 (6) | 說謊 (1) | 價值 (4)
價值觀 (1) | 寬容體諒 (2) | 寬恕 (2)
審判台前 (1) | 憂慮 (2) | 憂鬱 (2)
慾望 (1) | 憐恤 (1) | 憤怒 (2)
撒旦的詭計 (1) | 撒但 (1) | 敵擋神 (1)
數算日子 (2) | 潔除汙穢 (1) | 衝突 (1)
衝動 (1) | 靠主得勝 (2) | 學習 (1)
戰勝自己 (3) | 戰勝試探 (1) | 擇友 (1)
機會 (3) | 歷經試煉 (1) | 積財 (1)
積極自信 (1) | 積寶在天 (3) | 興旺福音 (1)
親密 (1) | 親情無價 (1) | 諾言 (1)
錯誤引導 (1) | 隨時的幫助 (1) | 靜而後得 (1)
優先次序 (2) | 壓力 (2) | 幫助別人 (1)
應允祈求 (1) | 應許 (1) | 濫交 (1)
總要救人 (1) | 謙卑虛己 (1) | 謙恭有禮 (1)
謙讓 (1) | 謊話 (1) | 謠言 (1)
謝恩 (1) | 賺得世界 (1) | 謹守儆醒 (1)
謹慎自守 (1) | 謹慎行事 (1) | 謹慎選擇 (1)
醫治良藥 (1) | 離婚 (1) | 懶惰 (2)
禱告 (9) | 難堪 (1) | 寶石 (1)
饒恕 (3) | 饒恕別人 (1) | 屬天生活 (1)
屬肉體 (1) | 屬靈糧食 (1) | 犧牲 (1)
魔鬼 (1) | 聽道 (1) | 讀經 (2)
驕傲 (2) | 戀愛 (4) | 驚恐 (2)
靈巧像蛇 (1) | 靈修 (2) | 觀點 (3)
讚美主名 (1) | 賙濟窮人 (1)

【 「愛」不寂寞 】 返回
    1. 星情心語
【 一杯涼水 】 返回
    1. 善良之舉
【 人 】 返回
    1. 人的一生
    2. 人的價值
    3. 上帝的愛也是如此
    4. 不輕易猜疑人
    5. 羊毛換金子
    6. 老人不講古，少年不識寶
    7. 老人自殺問題嚴重
    8. 你的「東西」掉了
    9. 我原是要殺人的
    10. 我戰勝了三個世界冠軍
    11. 辛德勒的名單
    12. 穿上新人
    13. 借錢給上帝
    14. 堅持自己的價值
    15. 善良之舉
    16. 當警惕的事
    17. 請讓我感覺自己很重要
    18. 歸誰？
【 人心詭詐 】 返回
    1. 七大罪行
【 人生目的 】 返回
    1. 人生到底在追求甚麼？
【 人生目標 】 返回
    1. 成功從人生目標求
【 人生願望 】 返回
    1. 最大的願望
【 人間有愛 】 返回
    1. 有媽的孩子像個寶
【 人算什麼 】 返回
    1. 都是貓惹的禍
【 人際關係 】 返回
    1. 人際關係影響憂鬱情緒
    2. 待人「微軟」一點
【 八福 】 返回
    1. 魔鬼八福
【 凡事交託 】 返回
    1. 塞翁之馬
【 凡事仰望 】 返回
    1. 苦難
【 凡事知足 】 返回
    1. 人的腿該有多長？
    2. 有人連腳也沒有
    3. 此一時也，彼一時也
    4. 我，就是我
【 凡事倚靠 】 返回
    1. 名將與慈父
【 凡事察驗 】 返回
    1. 1995閏八月
    2. 耳聽是虛，眼見是實
【 凡事謹慎 】 返回
    1. 行百里者半九十
【 口德 】 返回
    1. 說話的藝術
【 小心說話 】 返回
    1. 不說最後一句話
    2. 釘子
【 工作 】 返回
    1. 工作的意義
    2. 工作的態度
    3. 工作與事奉
    4. 樂在工作中
    5. 學習12種動物的精神
【 不可喪志 】 返回
    1. 超人果真「超人」
【 不可誇口 】 返回
    1. 天才須上稅？
    2. 以謙虛來律己，來待人
    3. 沒什麼好驕傲的
    4. 桃李不言，下自成蹊
    5. 亂點鴛鴦譜
【 不自滿 】 返回
    1. 自滿的求道者
【 不忠 】 返回
    1. 求你取去我的性命！
【 不要動怒 】 返回
    1. 為了作更多的事
    2. 慢慢的動怒
【 不要憂傷 】 返回
    1. 憂傷中的祝福
【 不貞潔 】 返回
    1. 七宗罪
【 不圖虛名 】 返回
    1. 救火時把我排第一就好了
【 互為肢體 】 返回
    1. 有你就不完全了
    2. 我不過是一個總司令
【 互相效力 】 返回
    1. 最好的安排
【 互相寬容 】 返回
    1. 有量著有福
【 仁愛精誠 】 返回
    1. 多擁抱孩子
【 仇敵 】 返回
    1. 趣怪花店
【 今世之子 】 返回
    1. 機會石
【 公平待人 】 返回
    1. 不輕易猜疑人
【 公義彰顯 】 返回
    1. 不義的工價
【 分享 】 返回
    1. 分享─是上帝賜給人最好的禮物之一
【 切切禱告 】 返回
    1. 不蒙應允的禱告
【 反求諸己 】 返回
    1. 先修正自己
    2. 有自我反省的能力
    3. 聽道與行道
【 天家 】 返回
    1. 你的家俬在那裡呢？
【 天堂 】 返回
    1. 帶這些地磚來幹甚麼？
【 夫妻本份 】 返回
    1. 從此，王子與公主....
【 夫妻關係 】 返回
    1. Communication Skills that will Increase Your intimacy
    2. Ten Steps for Resolving Couple Conflict
    3. The very best of marriages
【 夫婦相愛 】 返回
    1. 翁生某旦，暝日相看
【 引誘 】 返回
    1. 兩個和尚
【 心地昏昧 】 返回
    1. 敗壞門風罪該死？
【 心思意念 】 返回
    1. 通訊
【 心裏火熱 】 返回
    1. 球迷的心不打烊
【 火熱的心 】 返回
    1. 寧可身冷，不可心冷
【 父母 】 返回
    1. 一個父親的懺悔
    2. 最大的安慰
【 父愛 】 返回
    1. 父子情深
【 父親 】 返回
    1. 兒子眼中的父親
【 世俗纏累 】 返回
    1. 錢財無益
【 世界 】 返回
    1. 如夢一場
    2. 你的家俬在那裡呢？
    3. 查理曼的葬禮
    4. 帶這些地磚來幹甚麼？
    5. 笨猴子
    6. 勝了世界
    7. 誰推我下水
【 主必報應 】 返回
    1. 思子亭上悔恨深
【 主禱文 】 返回
    1. A Few Thoughts On The Lord's Prayer
【 以為得著 】 返回
    1. 井底的蛤蟆，碗大的天
【 以愛連結 】 返回
    1. 婆媳一體
【 以禮待人 】 返回
    1. 你的「東西」掉了
【 付代價 】 返回
    1. 你先放棄甚麼？
    2. 我差一點叫出來
【 付出 】 返回
    1. 你先放棄甚麼？
    2. 帶油老人
【 代贖 】 返回
    1. 我願意替他受死
【 出路 】 返回
    1. 你也在井裡嗎？
【 包容 】 返回
    1. 重要的四個字
    2. 貴其所長，忘其短
【 古今史話 】 返回
    1. 捨己的愛
【 失業 】 返回
    1. 失業台北人有四成五有憂鬱症？
【 失戀 】 返回
    1. 失戀
【 平安 】 返回
    1. 人算不如天算
    2. 平安的三個層次
    3. 香港人患經常焦慮症的概況 (3/3/2004)
    4. 真平安
    5. 常青樹曾患上了"驚恐症" 周潤發一周三度入院
    6. 寧靜與平安
【 平安喜樂 】 返回
    1. 求平安，較好添福壽
【 平靜安穩 】 返回
    1. 為了作更多的事
【 必須交帳 】 返回
    1. 我什麼也沒帶走
    2. 查理曼的葬禮
【 母親 】 返回
    1. 獻給母親
【 永生 】 返回
    1. 「復活」遺囑
    2. 大文豪之死
    3. 信耶穌得水牛
【 永恆生命 】 返回
    1. 生無張遲，死無揀時
【 甘心奉獻 】 返回
    1. 生命冠冕勝勳章
【 甘心施捨 】 返回
    1. 一盆水救一命
    2. 善有善報
    3. 樂善好施的音樂家
【 甘心順服 】 返回
    1. 累贅
    2. 順服
【 生死有時 】 返回
    1. 怕死的國王
【 生命 】 返回
    1. 一棵青草勝過千萬的發明
    2. 生死學與死生學
    3. 生無張遲，死無揀時
    4. 你是飛鷹，還是松雞？
    5. 我願意替他受死
    6. 走失
    7. 採訪上帝
    8. 嘗試
    9. 誰推我下水
【 生命意義 】 返回
    1. 生命的狂熱
【 生命道路 】 返回
    1. 心有戚戚焉
【 生活態度 】 返回
    1. 蘿蔔、蛋和咖啡
【 生氣 】 返回
    1. 莫生氣
    2. 適當地生氣
    3. 蘭花
【 交托 】 返回
    1. 順風車
    2. 慕迪遇風浪
【 交託給神 】 返回
    1. 上帝死了？
【 交帳 】 返回
    1. 我什麼也沒帶走
    2. 查理曼的葬禮
    3. 查理曼的葬禮
【 休息 】 返回
    1. 休息──為要走更遠的路
    2. 休息是在為身體充電
    3. 香港人的忙碌
【 全心服事 】 返回
    1. 好不好我知道
    2. 服事
【 全然交託 】 返回
    1. 信賴上帝尊榮上帝
【 危機 】 返回
    1. 危機就是轉機
【 同心合一 】 返回
    1. 合一
【 同心合力 】 返回
    1. 單絲不成線
【 同心協力 】 返回
    1. 猛虎昧對得猴群
【 各有恩賜 】 返回
    1. 動物學校
【 各按各職 】 返回
    1. 明天是屬於女人的？
    2. 管弓的弓彎，造箭的箭直
【 合一 】 返回
    1. 白猶太歧視黑猶太
    2. 合一
【 合乎中道 】 返回
    1. 天衣無縫
【 因信成就 】 返回
    1. 媽媽的信心
【 多多施捨 】 返回
    1. 為善不欲人報
【 多行善事 】 返回
    1. 好心好報
【 多作主工 】 返回
    1. 一人一個夢想
【 多種多收 】 返回
    1. 山歌好唱口難開，果子好吃樹難栽
    2. 家己種一叢，較贏看別人
【 守信用 】 返回
    1. 曾子殺豬
【 安息日 】 返回
    1. 不敢告訴人的成就
【 安然居住 】 返回
    1. 歸去來兮
【 安慰 】 返回
    1. 荒漠甘泉的來源
【 安靜等候 】 返回
    1. 未先學行先學飛，未先種籽想挽瓜
    2. 忍耐久著贏
    3. 食緊弄破碗
【 安穩 】 返回
    1. 安靜
    2. 為了作更多的事
【 忙碌 】 返回
    1. 你真的太忙嗎？
    2. 香港人的忙碌
    3. 撒旦會議記錄
【 成一台戲 】 返回
    1. 殺戮不一定在戰場
【 成人之美 】 返回
    1. 我是由別的星球來到地球的第一個人
【 成功 】 返回
    1. 成功從人生目標求
【 成長 】 返回
    1. He said that patience
【 成就大事 】 返回
    1. 星際可樂大戰
【 死 】 返回
    1. 生死學與死生學
    2. 罪是重擔
【 死亡 】 返回
    1. 「復活」遺囑
    2. 生不帶來，死不帶走
    3. 死亡的事實
【 死的毒鉤 】 返回
    1. 這次再也逃不出來了
【 百折不撓 】 返回
    1. 不是失敗的失敗
【 老人 】 返回
    1. 老人不講古，少年不識寶
    2. 老人自殺問題嚴重
【 老而彌堅 】 返回
    1. 有志不在年高
【 考試 】 返回
    1. 考生減壓六招
【 肉體 】 返回
    1. 生死學與死生學
    2. 貓的生命
【 自大 】 返回
    1. 稻穗越豐實，頭便垂得越低
【 自己 】 返回
    1. 人最大的敵人就是自己
    2. 先征服自己
    3. 自我修正的勇氣
    4. 克服自己的盲點
    5. 周處除三害
    6. 信任上帝，接納自己
【 自由 】 返回
    1. 自由
【 自我中心 】 返回
    1. 電單車與聖經
【 自卑 】 返回
    1. 我戰勝了三個世界冠軍
【 自省 】 返回
    1. 怎麼可能
【 自殺 】 返回
    1. 老人自殺問題嚴重
    2. 青少年受情緒困擾及自殺日益嚴重
【 自陷網羅 】 返回
    1. 胡亥與趙高，可憐又可惡
    2. 國法可恕，家法難容？
【 行動 】 返回
    1. 你真的太忙嗎？
【 行道 】 返回
    1. 「欺天」與「欺心」
【 伸冤在神 】 返回
    1. 兩個骰子十三點
【 克制怒氣 】 返回
    1. 氣死驗無傷
【 努力 】 返回
    1. 幸福就在眼前
【 努力不懈 】 返回
    1. 天才與苦工
    2. 笨鳥先飛早入林
    3. 禍福無門，唯人所召
【 努力面前 】 返回
    1. 兩棵種子
【 吵架 】 返回
    1. 沙漠中的朋友
    2. 這條魚真可憐
【 吵鬧 】 返回
    1. 地獄與天堂
【 困難 】 返回
    1. 神的恩典夠用
【 妒忌 】 返回
    1. 七宗罪
【 孝順 】 返回
    1. 獻給母親
【 孝敬父母 】 返回
    1. 最大的安慰
【 完全信靠 】 返回
    1. 有誰敢上來？
    2. 我的爸爸是船長
【 完美 】 返回
    1. 公主的髮夾
【 弟兄相愛 】 返回
    1. 撲虎掠賊，著親兄弟
【 形象 】 返回
    1. 父子情深
【 忘記背後 】 返回
    1. 大火燒盡一切的錯誤
    2. 發明之王？失敗之王？
    3. 屢敗屢戰
【 忍受逼迫 】 返回
    1. 第二個十四年
【 忍耐 】 返回
    1. 多一點耐性
    2. 忍耐
    3. 忍耐
    4. 與驢一般見識？
【 快樂 】 返回
    1. He said that patience
    2. 如果快樂變金錢
    3. 快樂的境界
    4. 幸福
【 我和我家 】 返回
    1. 蒙福的家訓
【 男性 】 返回
    1. 男人很難取悅!!
【 良心無虧 】 返回
    1. 伍子胥過昭關
【 身殘心壯 】 返回
    1. 奮鬥人生
【 事奉 】 返回
    1. 一切為首長
    2. 工作與事奉
    3. 不要兩手捉魚
    4. 我差一點叫出來
    5. 電纜上的白鴿
【 事與願違 】 返回
    1. 富商與窮人
【 佳美腳蹤 】 返回
    1. 一粒麥子的死
【 供應 】 返回
    1. 喬治慕勒的謝飯禱
【 來到主前 】 返回
    1. 榮耀的刀疤
【 兒女 】 返回
    1. 一個父親的懺悔
【 取捨 】 返回
    1. 你先放棄甚麼？
【 受苦 】 返回
    1. 至死不休
    2. 忍耐
【 受傷 】 返回
    1. 天上的知己
【 和氣 】 返回
    1. 地獄與天堂
【 奉獻 】 返回
    1. Beware of the Blessing!
    2. 生命冠冕勝勳章
    3. 奉獻十元
    4. 奉獻心態
    5. 奉獻的方式
    6. 英國調查顯示窮人比富戶捐得更慷慨
【 委屈 】 返回
    1. 重耳落難
【 幸福 】 返回
    1. 幸福就在眼前
    2. 家庭雜錦湯
【 彼此包容 】 返回
    1. 貴其所長，忘其短
【 彼此相合 】 返回
    1. 一款米飼百樣人
    2. 你看我浮浮，我看你霧霧
【 彼此相愛 】 返回
    1. 他又不是我的敵人
    2. 血的代價
    3. 行你所說的
    4. 迎刃而解
    5. 待人「微軟」一點
    6. 婚姻之道
    7. 惜花連盆，疼子連孫
    8. 愛的路上我和你
    9. 選擇
【 彼此相讓 】 返回
    1. 一爭兩醜，一讓兩有
    2. 蝸牛角上之爭
【 彼此饒恕 】 返回
    1. 約翰藍儂復活了？
【 忠心 】 返回
    1. 一切為首長
【 忠心為主 】 返回
    1. 全勤五十九年
【 性 】 返回
    1. 多做多健康
    2. 男人很難取悅!!
    3. 香港大專生對「性」的態度
【 承擔責任 】 返回
    1. 留在最需要我的地方
【 承諾 】 返回
    1. 朋友的承諾
【 拖延 】 返回
    1. 追趕昨天的藝術
【 放下重擔 】 返回
    1. 重整行囊
【 放縱沉溺 】 返回
    1. 世紀末絕症
【 明辨是非 】 返回
    1. 人濟話著濟，五色人講五色話
    2. 還曹操一個清白
【 朋友 】 返回
    1. 沙漠中的朋友
    2. 知己難求
【 朋輩壓力 】 返回
    1. 猴子的故事
【 欣賞 】 返回
    1. 想吃兩隻腳就要多鼓掌
【 知己 】 返回
    1. 知己難求
【 知足 】 返回
    1. 人的腿該有多長？
    2. 心安草
    3. 有人連腳也沒有
    4. 此一時也，彼一時也
    5. 我，就是我
    6. 角色互換
    7. 皇帝有時也會欠庫銀
    8. 趁錢有數，性命要顧
    9. 慾望的鎖鍊
【 表面 】 返回
    1. 很多事情常常並非如外表看到的那樣
【 表達 】 返回
    1. 提升你的溝通品質
【 金錢 】 返回
    1. 金錢不是萬能的
    2. 從小灌輸金錢的重要性
    3. 採訪上帝
【 青少年 】 返回
    1. 青少年受情緒困擾及自殺日益嚴重
【 信心 】 返回
    1. 沒有左手
    2. 汽油用盡
    3. 信心的偉人
    4. 勝了世界
    5. 喬治慕勒的謝飯禱
【 信心道路 】 返回
    1. 過了一程又一程
【 信任 】 返回
    1. 朋友的承諾
【 信仰 】 返回
    1. The Misguided Goat
    2. 汽油用盡
【 信實良善 】 返回
    1. 偽裝的良善
【 保守 】 返回
    1. 紅印第安人教子
【 冠冕 】 返回
    1. 勇敢
【 勇敢 】 返回
    1. 勇敢
【 建立自己 】 返回
    1. 信任上帝，接納自己
【 律法的義 】 返回
    1. 豈有此「法」
【 恆久忍耐 】 返回
    1. 與驢一般見識？
【 恆切禱告 】 返回
    1. 拿破崙，你錯了
    2. 跪地禱告的總統
【 恆心忍耐 】 返回
    1. 多一點耐性
【 持守真道 】 返回
    1. 行你所知的真理
【 持定永生 】 返回
    1. 大文豪之死
【 拯救 】 返回
    1. 我願意替他受死
【 挑戰 】 返回
    1. 更上一層樓的動力
【 施恩 】 返回
    1. 將心比心
【 施與受 】 返回
    1. 將心比心
【 柔和謙卑 】 返回
    1. 大文豪捉刀記
    2. 多謝各位好意
    3. 送蛋的大教育家
    4. 基督徒的第一美德
    5. 請先脫帽
【 為友捨命 】 返回
    1. 士為知己者死
【 為主作證 】 返回
    1. 點燃你的燈
【 為主受苦 】 返回
    1. 至死不休
【 為義受迫 】 返回
    1. 血染的和平
【 珍惜 】 返回
    1. 今天就是禮物！
【 相愛 】 返回
    1. 他又不是我的敵人
    2. 老頭子總是不會錯
    3. 血的代價
    4. 行你所說的
    5. 迎刃而解
    6. 待人「微軟」一點
    7. 翁生某旦，暝日相看
    8. 婚姻之道
    9. 惜花連盆，疼子連孫
    10. 愛的路上我和你
    11. 撲虎掠賊，著親兄弟
    12. 選擇
【 看顧 】 返回
    1. 紅印第安人教子
【 盼望 】 返回
    1. 一人一個夢想
    2. 上帝死了！
    3. 大帝的唯一財產
    4. 跨越死亡線
【 祈求 】 返回
    1. 垂聽
    2. 留在盒子裡的福
【 祈禱 】 返回
    1. 教會發電廠
【 美德 】 返回
    1. 我是由別的星球來到地球的第一個人
    2. 最節省的總統
【 苦盡甘來 】 返回
    1. 自由之路好艱辛
【 苦難 】 返回
    1. He said that patience
    2. 苦難是個分水嶺
【 英雄 】 返回
    1. 勇敢
【 重生 】 返回
    1. 生死學與死生學
【 重建 】 返回
    1. 走失
【 重擔 】 返回
    1. 重整行囊
    2. 罪是重擔
【 面對試煉 】 返回
    1. 一念之間
【 倚靠 】 返回
    1. 名將與慈父
    2. 沒有左手
【 修養 】 返回
    1. 我是由別的星球來到地球的第一個人
【 修養品格 】 返回
    1. 周處除三害
【 剛強壯膽 】 返回
    1. 生命的黑洞
    2. 沒有爬不過的山，沒有渡不過的河
【 埋怨神 】 返回
    1. 電單車與聖經
【 埋葬 】 返回
    1. 生死學與死生學
【 害人害己 】 返回
    1. 最毒婦人心？
【 家庭 】 返回
    1. 我願意
    2. 家庭雜錦湯
【 家庭和諧 】 返回
    1. 提升你的溝通品質
【 家庭教育 】 返回
    1. 分蘋果的故事
【 容忍 】 返回
    1. 不說最後一句話
【 徒然勞力 】 返回
    1. 擔柴入內山
【 恩典 】 返回
    1. 白白的恩典
    2. 沒有左手
    3. 神的恩典夠用
【 恩典夠用 】 返回
    1. 人的腿該有多長？
【 恩惠 】 返回
    1. 天上的知己
【 恩慈相待 】 返回
    1. 貧賤之交不可忘，糟糠之妻不下堂
【 悖謬世代 】 返回
    1. 舊危險新威脅
【 捐獻 】 返回
    1. 英國調查顯示窮人比富戶捐得更慷慨
【 挫折 】 返回
    1. 更上一層樓的動力
【 效法主 】 返回
    1. WWJD腕帶的啟示
【 時間 】 返回
    1. $10的價值
    2. 今天就是禮物！
    3. 生命中的鵝卵石
    4. 時間就是金錢
    5. 採訪上帝
    6. 最重要的是我要跑得比你快
    7. 撒旦會議記錄
【 殷勤作工 】 返回
    1. 細孔不補，大孔艱苦
    2. 慢牛吃濁水
    3. 盡人事•聽天命
【 病得醫治 】 返回
    1. 天花判死刑
【 真信仰 】 返回
    1. The Misguided Goat
【 真神 】 返回
    1. 孫中山不拜偶像
【 真理 】 返回
    1. 請把你的航這東移十度
【 神的旨意 】 返回
    1. 「他聽我的」或「我聽他的」？
    2. 最好的安排
【 神的愛 】 返回
    1. 足印
【 神的聲音 】 返回
    1. 神的聲音
    2. 慣聽的聲音
【 神是怒火 】 返回
    1. 「叫賣」嬰兒？
【 神愛世人 】 返回
    1. 上帝的愛也是如此
【 神蹟 】 返回
    1. 神蹟
【 祝福 】 返回
    1. Beware of the Blessing!
    2. He said that patience
    3. 留在盒子裡的福
【 站立得穩 】 返回
    1. 絕代天驕成吉思汗
【 純一的心 】 返回
    1. 保守你的心
【 缺憾 】 返回
    1. 公主的髮夾
【 缺點 】 返回
    1. 天衣無縫
    2. 水桶的故事
    3. 黑點
【 草 】 返回
    1. 一棵青草勝過千萬的發明
【 財富 】 返回
    1. 生不帶來，死不帶走
    2. 富商與窮人
    3. 窮光蛋的財富
【 財寶 】 返回
    1. 你真的太忙嗎？
【 逆境 】 返回
    1. 富商與窮人
    2. 蘿蔔、蛋和咖啡
【 迷信 】 返回
    1. 汽油用盡
【 迷信妄言 】 返回
    1. 誰是禍首？
【 追求良善 】 返回
    1. 好心天子撮良緣
    2. 你聽過魚的故事嗎？
    3. 寧失千金，毋失一人之心
【 追求美德 】 返回
    1. 最節省的總統
【 追求聖潔 】 返回
    1. 光明與暗昧
【 高興 】 返回
    1. 朋友的承諾
【 健康 】 返回
    1. 休息是在為身體充電
    2. 窮光蛋的財富
【 偶像 】 返回
    1. 孫中山不拜偶像
【 偏離 】 返回
    1. 請把你的航這東移十度
【 務要儆醒 】 返回
    1. 你今天都做了什麼事？
【 動怒 】 返回
    1. 為了作更多的事
    2. 莫生氣
    3. 慢慢的動怒
    4. 適當地生氣
【 堅固磐石 】 返回
    1. 比薩斜塔要塌了
【 堅持到底 】 返回
    1. 打斷手骨，顛倒勇
    2. 我比他們強多了
    3. 福特為什麼成功？
【 基督是愛 】 返回
    1. 救贖
【 基督徒生活 】 返回
    1. 你是不是騙子？
    2. 聖徒處世格言
【 婚外情 】 返回
    1. 毫無誠信的社會現象
    2. 電視界已被反對神的人所操縱
【 婚前性行為 】 返回
    1. 香港大專生對「性」的態度
【 婚姻 】 返回
    1. The very best of marriages
    2. 人的一生會遇上的四個人
    3. 十二個錯誤的結婚理由
    4. 不利婚姻的五種想法
    5. 廿種不能嫁娶的人
    6. 打雷以後必定會下大雨
    7. 多做多健康
    8. 如果快樂變金錢
    9. 老頭子總是不會錯
    10. 我願意
    11. 找到終生伴侶的五個黃金守則
    12. 求你取去我的性命！
    13. 這條魚真可憐
    14. 結婚前後
    15. 愛情十莫
    16. 離婚以後
【 婚禮 】 返回
    1. 你是我的唯一的一百蚊紙
【 寄居 】 返回
    1. 你的家俬在那裡呢？
【 專一不二 】 返回
    1. 分心
【 將心比心 】 返回
    1. 將心比心
【 常常喜樂 】 返回
    1. 永遠年輕
    2. 把你的臉朝向陽光
    3. 真倒霉真棒
【 常常讀經 】 返回
    1. 你有聖經嗎？你精讀它嗎？
【 張狂行惡 】 返回
    1. 唯我獨尊，殺殺殺
【 得著生命 】 返回
    1. 嘗試
【 從心開始 】 返回
    1. 從心開始
【 情緒 】 返回
    1. 青少年受情緒困擾及自殺日益嚴重
【 接受勸誡 】 返回
    1. 賢妻與忠臣
【 接待主 】 返回
    1. 請你接待他像接待我一樣
【 接納 】 返回
    1. 寬大
【 捨已 】 返回
    1. 人最大的敵人就是自己
【 救贖 】 返回
    1. 走失
【 教育孩童 】 返回
    1. 開明乎？愚拙乎？
【 教會 】 返回
    1. 教會發電廠
【 教導孩童 】 返回
    1. 都是你教的啊
【 棄絕世俗的言語 】 返回
    1. 愛因斯坦的國籍之爭
【 棄舊更新 】 返回
    1. 小時不佳，大時了了
    2. 年少輕狂悔恨深
【 殺害 】 返回
    1. 走失
【 清心自潔 】 返回
    1. 心靈掃除
【 清心無慾 】 返回
    1. 寧願當聾子
【 理財 】 返回
    1. 從小灌輸金錢的重要性
【 理想 】 返回
    1. 一人一個夢想
【 異端邪說 】 返回
    1. 假師傅真歪理
【 眾志成城 】 返回
    1. 攜手度難關
【 眼目情慾 】 返回
    1. 電視殺傷力
【 祭司 】 返回
    1. 天上的知己
【 終於醒悟 】 返回
    1. 討債不成屢尋死
【 羞辱主名 】 返回
    1. 求你取去我的性命！
【 聆聽 】 返回
    1. 提升你的溝通品質
【 脫去舊人 】 返回
    1. 羊毛換金子
【 脫離虛妄 】 返回
    1. 白鵲有啥稀奇？
【 處世 】 返回
    1. 聖徒處世格言
【 貪心 】 返回
    1. 不要兩手捉魚
    2. 不貪為寶
【 貪食 】 返回
    1. 七宗罪
【 貪財 】 返回
    1. 查理曼的葬禮
    2. 笨猴子
【 貪婪 】 返回
    1. 七宗罪
    2. 小蝦米吞掉大鯨魚
    3. 懶天鵝
    4. 魔鬼與農夫
【 貪婪放縱 】 返回
    1. 老鼠跳到米缸裡，一場歡喜一場愁
【 貪愛世界 】 返回
    1. 查理曼的葬禮
    2. 帶這些地磚來幹甚麼？
    3. 笨猴子
【 貧窮 】 返回
    1. 富商與窮人
    2. 窮光蛋的財富
【 通訊 】 返回
    1. 通訊
【 陷入網羅 】 返回
    1. 盲人騎瞎馬
【 創造 】 返回
    1. 一棵青草勝過千萬的發明
    2. 我戰勝了三個世界冠軍
【 創造天地 】 返回
    1. 天外有天？
【 創造的主 】 返回
    1. 他創造，他修理
【 勞苦 】 返回
    1. 一人一個夢想
    2. 人的一生
【 勝了世界 】 返回
    1. 勝了世界
【 喜樂 】 返回
    1. 永遠年輕
    2. 我只看我所有的
    3. 把你的臉朝向陽光
    4. 求平安，較好添福壽
    5. 幸福
    6. 苦中作樂
    7. 真倒霉真棒
【 喜樂知足 】 返回
    1. 皇帝有時也會欠庫銀
【 報答親恩 】 返回
    1. 在生無人認，死後歸大陣
    2. 飼子無惜殺一隻豬，飼父母那惜一雙箸
【 尊重別人 】 返回
    1. 請讓我感覺自己很重要
【 尊貴 】 返回
    1. 父子情深
【 尊敬老人 】 返回
    1. 老人不講古，少年不識寶
【 尋找神 】 返回
    1. 麥田
【 復活 】 返回
    1. 「復活」遺囑
    2. 生死學與死生學
【 惡慾貪婪 】 返回
    1. 小蝦米吞掉大鯨魚
【 智慧 】 返回
    1. 人的價值
    2. 智慧是奪不走的寶藏
    3. 窮光蛋的財富
【 智慧開端 】 返回
    1. 智者的選擇
【 智慧聰明 】 返回
    1. 窮則生變
【 欺哄人心 】 返回
    1. 耶穌的弟弟造反有理？
【 欺哄聖靈 】 返回
    1. 真的假不了，假的真不了
【 欺騙 】 返回
    1. 曾子殺豬
【 渴慕神 】 返回
    1. 最大的願望
【 焦慮 】 返回
    1. 香港人患經常焦慮症的概況 (3/3/2004)
    2. 常青樹曾患上了"驚恐症" 周潤發一周三度入院
【 無可指摘 】 返回
    1. 身正不怕影兒斜
【 無知的人 】 返回
    1. 當警惕的事
    2. 歸誰？
【 無虧良心 】 返回
    1. 豈能白信了耶穌
    2. 順服你的心
【 痛苦 】 返回
    1. 世間有八種苦惱
    2. 苦中作樂
【 發明 】 返回
    1. 一棵青草勝過千萬的發明
【 發問 】 返回
    1. 提升你的溝通品質
【 發現 】 返回
    1. 一棵青草勝過千萬的發明
【 盜賊 】 返回
    1. 走失
【 窘境 】 返回
    1. 你也在井裡嗎？
【 絕望 】 返回
    1. 上帝死了！
【 脾氣 】 返回
    1. 不說最後一句話
    2. 釘子
【 虛心 】 返回
    1. 自滿的求道者
【 虛空知足 】 返回
    1. 角色互換
【 虛假 】 返回
    1. 你是不是騙子？
【 順服 】 返回
    1. 我只看我所有的
    2. 累贅
    3. 順服
【 順境 】 返回
    1. 富商與窮人
【 黑暗坑中 】 返回
    1. 受咒詛的大地
【 傳統 】 返回
    1. 猴子的故事
【 傳福音 】 返回
    1. 改變牠的命運
    2. 信耶穌得水牛
    3. 單張救人
    4. 新加坡福音廣告
    5. 請讓我感覺自己很重要
【 傷害 】 返回
    1. 沙漠中的朋友
【 勤儉克己 】 返回
    1. 有儉才有底
【 嫉妒分爭 】 返回
    1. 兩個女人的戰爭
【 意外平安 】 返回
    1. 人算不如天算
【 慈悲憐憫 】 返回
    1. 同病相憐
【 慈愛 】 返回
    1. 一棵青草勝過千萬的發明
【 感恩 】 返回
    1. 凡事感恩
    2. 凡事感謝
    3. 凡事謝恩
    4. 我只看我所有的
    5. 神蹟
    6. 常想一二
【 感恩回饋 】 返回
    1. 吃人一斤，還人四兩
【 感恩的心 】 返回
    1. 連寄聖誕卡的都沒有
【 感謝的心 】 返回
    1. 感恩
【 愛心 】 返回
    1. 通訊
【 愛的真諦 】 返回
    1. 救人救己
【 愛能遮罪 】 返回
    1. 女王蜂的第二個春天
【 愛惜光陰 】 返回
    1. 上帝的三封信
    2. 今天的禮物
    3. 把時鐘放一邊
    4. 把握人生
    5. 時間就是金錢
    6. 追趕昨天的藝術
    7. 麥田
    8. 最重要的是我要跑得比你快
    9. 善用光陰
【 愛滋病 】 返回
    1. 女性愛滋病人激增
【 愛無可比 】 返回
    1. 愛是永不止息
【 慎言 】 返回
    1. 三思而後語
    2. 該來的不來
【 敬虔知足 】 返回
    1. 趁錢有數，性命要顧
【 新人 】 返回
    1. 穿上新人
【 毀壞 】 返回
    1. 走失
【 溝通 】 返回
    1. Communication Skills that will Increase Your intimacy
    2. 提升你的溝通品質
【 煩惱 】 返回
    1. 別為小事發愁
    2. 杞人憂天
【 照信成就 】 返回
    1. 大文豪的劇本
    2. 以子之矛攻子之盾
    3. 只要信
    4. 地球真是圓的
【 經歷神能 】 返回
    1. 瘸腿的能行走
【 罪 】 返回
    1. 七宗罪
    2. 女王蜂的第二個春天
    3. 梳頭
    4. 通訊
    5. 罪是重擔
    6. 機艙中的老鼠
    7. 貓的生命
【 罪惡 】 返回
    1. 電視界已被反對神的人所操縱
【 罪源洪流 】 返回
    1. 天下第一大河
【 聖徒 】 返回
    1. 聖徒處世格言
【 聖經 】 返回
    1. 生命讀經法步驟
    2. 慈禧太后的聖經
【 聖潔 】 返回
    1. 光明與暗昧
    2. 機艙中的老鼠
【 聖靈引導 】 返回
    1. 永遠不會迷路
【 試探 】 返回
    1. 躲避誘惑拒絕試探
    2. 魔鬼與農夫
【 誠信 】 返回
    1. 毫無誠信的社會現象
【 跟隨耶穌 】 返回
    1. 世人需要主
【 道成肉身 】 返回
    1. 父子情深
    2. 我可以經常擁抱您
【 電視 】 返回
    1. 電視界已被反對神的人所操縱
【 頑梗硬心 】 返回
    1. 一意孤行錯到底
【 鼓勵 】 返回
    1. 想吃兩隻腳就要多鼓掌
【 寧靜 】 返回
    1. 寧靜與平安
【 察看人心 】 返回
    1. 奉獻十元
【 對付罪 】 返回
    1. 梳頭
    2. 機艙中的老鼠
【 榜樣 】 返回
    1. 曾子殺豬
【 榮耀上帝 】 返回
    1. 為上帝而跑
    2. 從天上來的音樂
    3. 榮耀歸給上帝
【 盡心竭力 】 返回
    1. 學技全憑自用心，師父不過引路人
【 與主親近 】 返回
    1. 養靈魂•美化心情
【 與神同行 】 返回
    1. 上帝幫誰？
【 與神關係 】 返回
    1. 我可以經常擁抱您
    2. 神的恩典夠用
【 認識自己 】 返回
    1. 周處除三害
【 認識神 】 返回
    1. 電單車與聖經
【 誤會 】 返回
    1. 失誤的行程
    2. 義犬護主
【 說話 】 返回
    1. 三思而後語
    2. 不說最後一句話
    3. 釘子
    4. 該來的不來
    5. 說話的藝術
    6. 說話前的三個篩子
【 說謊 】 返回
    1. 曾子殺豬
【 價值 】 返回
    1. 人的價值
    2. 如果快樂變金錢
    3. 你是我的唯一的一百蚊紙
    4. 堅持自己的價值
【 價值觀 】 返回
    1. $10的價值
【 寬容體諒 】 返回
    1. 先要求自己
    2. 責備別人，先看自己
【 寬恕 】 返回
    1. LOVE的新詮釋
    2. 白猶太歧視黑猶太
【 審判台前 】 返回
    1. 他無罪？
【 憂慮 】 返回
    1. 別為小事發愁
    2. 杞人憂天
【 憂鬱 】 返回
    1. 人際關係影響憂鬱情緒
    2. 失業台北人有四成五有憂鬱症？
【 慾望 】 返回
    1. 慾望的鎖鍊
【 憐恤 】 返回
    1. 天上的知己
【 憤怒 】 返回
    1. 七宗罪
    2. 失誤的行程
【 撒旦的詭計 】 返回
    1. 撒旦會議記錄
【 撒但 】 返回
    1. 羚羊快跑
【 敵擋神 】 返回
    1. 電視界已被反對神的人所操縱
【 數算日子 】 返回
    1. 上帝的三封信
    2. 今天的禮物
【 潔除汙穢 】 返回
    1. 人不如狗？
【 衝突 】 返回
    1. Ten Steps for Resolving Couple Conflict
【 衝動 】 返回
    1. 義犬護主
【 靠主得勝 】 返回
    1. 你有選擇權
    2. 盜賊？聖人？
【 學習 】 返回
    1. 全力以赴
【 戰勝自己 】 返回
    1. 先征服自己
    2. 自我修正的勇氣
    3. 克服自己的盲點
【 戰勝試探 】 返回
    1. 躲避誘惑拒絕試探
【 擇友 】 返回
    1. 近朱者赤；近墨者黑
【 機會 】 返回
    1. 危機就是轉機
    2. 誰推我下水
    3. 機會石
【 歷經試煉 】 返回
    1. 菜刀不磨成死鐵
【 積財 】 返回
    1. 不置產業
【 積極自信 】 返回
    1. 我是最偉大的投手
【 積寶在天 】 返回
    1. 金錢不是一切
    2. 貪婪
    3. 虛空
【 興旺福音 】 返回
    1. 新世代男女
【 親密 】 返回
    1. Communication Skills that will Increase Your intimacy
【 親情無價 】 返回
    1. 給我一個愛的吻
【 諾言 】 返回
    1. 曾子殺豬
【 錯誤引導 】 返回
    1. 禁煙運動長輩作表率
【 隨時的幫助 】 返回
    1. 天上的知己
【 靜而後得 】 返回
    1. 錶在哪裡？
【 優先次序 】 返回
    1. $10的價值
    2. 生命中的鵝卵石
【 壓力 】 返回
    1. 考生減壓六招
    2. 猴子的故事
【 幫助別人 】 返回
    1. 善良之舉
【 應允祈求 】 返回
    1. 垂聽
【 應許 】 返回
    1. 朋友的承諾
【 濫交 】 返回
    1. 女性愛滋病人激增
【 總要救人 】 返回
    1. 辛德勒的名單
【 謙卑虛己 】 返回
    1. 大鼎未滾，小鼎沖沖滾
【 謙恭有禮 】 返回
    1. 隔壁親家，禮數原在
【 謙讓 】 返回
    1. 我是由別的星球來到地球的第一個人
【 謊話 】 返回
    1. 毫無誠信的社會現象
【 謠言 】 返回
    1. 說話前的三個篩子
【 謝恩 】 返回
    1. 慕迪遇風浪
【 賺得世界 】 返回
    1. 如夢一場
【 謹守儆醒 】 返回
    1. 誤蹈網羅
【 謹慎自守 】 返回
    1. 有閒講別人，無閒講家己
【 謹慎行事 】 返回
    1. 習慣成功是危險的
【 謹慎選擇 】 返回
    1. 今古奇觀寶一對
【 醫治良藥 】 返回
    1. 醫心比醫身有效
【 離婚 】 返回
    1. 離婚以後
【 懶惰 】 返回
    1. 七宗罪
    2. 懶天鵝
【 禱告 】 返回
    1. A Few Thoughts On The Lord's Prayer
    2. 「他聽我的」或「我聽他的」？
    3. 不蒙應允的禱告
    4. 垂聽
    5. 拿破崙，你錯了
    6. 神蹟
    7. 喬治慕勒的謝飯禱
    8. 跪地禱告的總統
    9. 禱告的重要
【 難堪 】 返回
    1. 重耳落難
【 寶石 】 返回
    1. 你真的太忙嗎？
【 饒恕 】 返回
    1. The Top 10 Steps to Forgiveness
    2. 約翰藍儂復活了？
    3. 重要的四個字
【 饒恕別人 】 返回
    1. 我原是要殺人的
【 屬天生活 】 返回
    1. 貓的生命
【 屬肉體 】 返回
    1. 貓的生命
【 屬靈糧食 】 返回
    1. 人世間最大的悲哀
【 犧牲 】 返回
    1. 我願意替他受死
【 魔鬼 】 返回
    1. 羚羊快跑
【 聽道 】 返回
    1. 「欺天」與「欺心」
【 讀經 】 返回
    1. 生命讀經法步驟
    2. 你有聖經嗎？你精讀它嗎？
【 驕傲 】 返回
    1. 七宗罪
    2. 我戰勝了三個世界冠軍
【 戀愛 】 返回
    1. 人的一生會遇上的四個人
    2. 失戀
    3. 我願意
    4. 愛情十莫
【 驚恐 】 返回
    1. 香港人患經常焦慮症的概況 (3/3/2004)
    2. 常青樹曾患上了"驚恐症" 周潤發一周三度入院
【 靈巧像蛇 】 返回
    1. 成名有道
【 靈修 】 返回
    1. 小小指南針
    2. 荒漠甘泉的來源
【 觀點 】 返回
    1. 天使的探訪
    2. 危機就是轉機
    3. 媳婦與女兒
【 讚美主名 】 返回
    1. 用「心」讚美祂
【 賙濟窮人 】 返回
    1. 借錢給上帝

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌讚、尊貴、榮耀
版權屬 Integrity Music, Inc. 所有

返回上一頁

歌名 | 首句 | 試聽
1. 獻上感恩 | 獻上感恩的心，歸給至聖全能神， | [Midi]
2. 高舉得勝旌旗 | 高舉得勝的旌旗， |
3. 大能戰士 | 大能戰士預備爭戰，祂是聖潔榮耀王； |
4. 向主唱新歌 | 向我們的主唱新歌， |
5. 前往收割 | 勇往向前進上成熟禾田， |
6. 頌讚、尊貴和榮耀 | 頌讚、尊貴和榮耀，尊貴榮耀全歸於你， |
7. 被殺的羔羊 | 被殺的羔羊配得，被殺的羔羊配得， |
8. 來敬拜我主 | 來敬拜我主，以聖潔為妝飾； |
9. 從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | [Midi]
10. 快樂拍手 | 神的百姓，快樂拍手， |
11. 醫治這地 | 若我子民真謙卑自己，謙卑自己禱告， |
12. 我要屈膝敬拜 | 我要屈膝敬拜在主你的腳前， |
13. 同心頌揚主聖名 | 同心頌揚主的聖名， |
14. 何等尊貴 | 尊貴，何等尊貴，萬王之王， |
15. 你是我神 | 你是我神，我的君王，你是全能神， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


激勵的歌 1 - 『去』
版權屬 天極音樂佈道團 所有，
版權詳情請致電(852) 2314 3737

返回上一頁

歌名 | 首句 | 試聽
1. 快上路 | 快上路，天國呼聲漸近， |
2. 去 | 號角奏著要趕快， |
3. 為愛而飛 | 能在眾人前，犧牲的妳， |
4. 從家裡開始 |  |
5. 最喜歡的故事 |  |
6. 大『剪』鴻圖 |  |
7. 兩姊妹 | 童年共妳，常玩笑上星空探秘， |
8. 絆腳石 |  |
9. 為主國度奔跑終老 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約沙法敬拜團詩歌
版權屬 約沙法敬拜團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 使用我 |  |
2. 因為愛 | 因為愛我們能相聚， |
3. 感激 |  |
4. 歡呼 |  |
5. 來讚美 |  |
6. 神能 |  |
7. 最好的朋友，耶穌 |  |
8. 我的盼望在你裡面 |  |
9. 事奉你最甘甜 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶穌•抱抱
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
2. 抱擁 | 不需把心意假裝，不需擔起百斤重； |
4. 誰像你傳奇 | 全地裡，無別個能像你傳奇！ |
5. 同來頌讚 | 同來頌讚Hallelujah， |
6. 榮耀耶穌 | 你是創造天地大主宰， |
8. 愛得精采 | 今天終可以相愛，要愛到未來。 |
10. 神我渴想你 | 神我渴想你，每天都細想你。 |
12. 愛與被愛 | 愛與被愛，數不清的交織的網， |
13. 放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | [Midi]
14. 有你愛我 | 你是愛，你對我的愛從沒改， |
15. 來共唱來共跳 | 願用我聲音，傳送主愛心， |
16. 渴望常有你 | 在我心中渴望常有你， |
18. 神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | [Midi]
20. 頌讚全能上帝 [簡譜] | 清風輕吹天空掛著耀眼太陽， |
22. 愛，再不是傳說 [簡譜] | 傳說中，神是愛 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶穌知我心
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讓我親近你【粵】
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 呼聲傳播到地極 |  |
2. 心，這刻應當來讚頌 |  |
3. 齊來同賀 |  |
4. 主，求你快來 |  |
5. 讓我親近你 |  |
6. 神恩已降 |  |
7. 一生不走錯 | 在我一生中，是你賜予我捨生的愛， |
8. 快樂頌 |  |
9. 謙卑似你 |  |
10. 我要傳揚大愛不改變 |  |
11. 神真正心意 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讓我親近你【國】
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 向主呼喊 |  |
2. 來，現在就一同敬拜 |  |
3. 慶賀國度 |  |
4. 我們渴慕你 |  |
5. 讓我親近你 |  |
6. 耶穌的愛 |  |
7. 一生不迷路 |  |
9. 快樂頌 |  |
9. 謙卑的王 |  |
10. 我要永遠歌頌你的愛 |  |
11. 敬拜的真諦 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛的啟程【粵】
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 逆流再上 |  |
2. 讓你擁有 |  |
3. 不熄渴慕 |  |
4. 一生作奉獻 |  |
5. 完全的寬恕 |  |
6. 愛的童話 |  |
7. 此生永許 |  |
8. I Surrender All |  |
9. People Helping People |  |
10. 有誰像你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛的啟程【英】
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. They're Jesus to Me |  |
2. My Desire |  |
3. The Magic of Giving |  |
4. I Belong to You |  |
5. As Much As I Forgive |  |
6. The Seasons of Our Love |  |
7. This Fairy Tale We Call Love |  |
8. I Surrender All |  |
9. People Helping People |  |
10. You're My Lord, My all |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛的啟程【國】
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 為愛努力 |  |
2. 一生所屬 |  |
3. 真理的種子 |  |
4. 奉獻一生 |  |
5. 得饒人處 |  |
6. 愛的童話 |  |
7. 有妳共進退 |  |
8. I Surrender All |  |
9. People Helping People |  |
10. 唯獨有你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


等……
版權屬 jnX 音樂敬拜事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 每天每刻 |  |
2. Dedicate My All |  |
3. 我要向山舉目 |  |
4. 不捨不棄 |  |
5. 終生表愛意 |  |
6. 風中的花 |  |
7. 等…… |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


珍惜眼前人
版權屬 全心製作有限公司 所有，
版權詳情請致電(852) 3427 9071

返回上一頁

歌名 | 首句 | 試聽
珍惜眼前人 | 看不透苦楚的真相，生死劫，路茫茫； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督教網盟

返回上一頁

如想參加基督教網盟，請填寫下列表格：

Account Name: Password:

如果你忘記了密碼，你可以在下面輸入您的帳號，我們會把密碼寄回給您。

Account Name:

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


約書亞流行福音01 - 在你身邊
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 永遠跟隨你 | 我的主，我最愛的阿爸父， |
2. 在你身邊 | 如果你還不知你的未來， |
3. 那日 | 禱告在主你的面前， |
4. 勝過全世界 | 我歌唱，我拍掌，單單獻給你， |
5. 耶穌，我需要你 | 天天問自己，該怎麼走下去， |
6. 有你的地方是天堂 | 耶穌愛我，真奇妙， |
7. 在你手中 | 我願意將我全心交在你手中， |
8. 沒人可以代替 | 我跳舞，我讚美，徜徉在你無比大愛， |
9. 雙膝跪下 | 雙膝跪下，在主你面前， |
10. 造飛機 | 造飛機，造飛機，來到青草地， |
11. 主，我到你面前 | 主我到你在前，因你豐盛恩典， |
12. 耶穌我主 | 主你是我的旋律，心中美妙的旋律， |
13. 感受 | 感覺你是如此的貼近， |
14. 勝過全世界 | 我歌唱，我拍掌，單單獻給你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


大衛帳幕的榮耀系列-聽我的呼求
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 看榮耀君王降臨在這地 | 天上和全地都歡喜， |
2. 耶和華賜下歡欣快樂 |  |
3. 耶穌對我真好 |  |
4. 聽我的呼求 | 聽我的呼求，留心聽我聲音， |
5. 聖靈請你來 |  |
6. 永遠愛你 |  |
7. 我們同心合意 |  |
8. 為榮耀君王預備道路 |  |
9. 新酒 | 我感覺主恩膏充滿我們中間， |
10. 轉化我國家 |  |
11. 愛我的天父 |  |
12. 我在這 | 我在此是你的恩典， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞01-祂的應許，祂的軍隊
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌現在與永遠 | 耶穌，現在與永遠， |
2. We're Gonna Worship The King | We're gonna worship the king, |
3. Shout Shout For Joy | Shout shout for joy, |
3. 我們已被揀選 | 從萬民中，我們被揀選， | [Midi]
3. 耶穌，我的心向你歡唱 | 耶穌，我的心向你歡唱，我愛你主， |
4. 神的聖靈降臨 | 神的聖靈降臨，降臨， |
5. 你是聖潔 | 你是聖潔，聖潔，無人與你相比， |
6. 如此愛你 | 讓這讚美從深處響起， |
7. 當我進入祂的門 | 當我進入祂的門，我的心要稱謝祂， |
8. 來宣揚主耶穌的聖名 | 來宣揚主耶穌的聖名， |
9. 你真偉大 | 主你是配得我們所有讚美， |
10. 主你是我最愛 | 新的一天，你榮耀彰顯， |
11. I Give You My Heart | This is my desire to honour You, |
12. 這是我異象 | 這是我異象，主的大使命， |
13. I Walk By Faith | I walk by faith, Each step by faith, |
14. 牽引我心 | 心中的渴望 惟你能滿足 |
15. 求主賜我一顆憐憫的心 | 求主賜我一顆憐憫的心， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞02-祂的國度，祂的榮耀
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 我真歡喜來讚美你 | 睜開眼睛，感覺好熟悉， |
2. 超乎我所求所想 | 超乎我所求或所想， |
3. 全心全意 | 用我的全心全意，用我的全心全意， |
4. 靠主常喜樂 | 靠主常喜樂，我說要常喜樂， |
5. 我相信 | 領受你的話主，堅定的應許， |
6. 我怎麼能沒有你 | 我怎麼能沒有你， |
7. 展翅如鷹 | 我在此等候，求你充滿我， |
8. 祂的國度 | 耶穌，神公義的彰顯， |
9. 在你身邊 | 聖潔主，我們在此懇求來運行在這地， |
10. 來歡慶 | 來歡慶，榮耀君王降臨， |
11. 公義聖潔主 | 公義聖潔主，神的羔羊， |
12. 你是配得 | 你是配得，最配得， |
13. 在陶匠手中 | 榮美的神，奇妙的救主， |
14. 我獻上讚美 | 我獻上讚美，因你是我的主， |
15. 主，我獻上生命給你 | 我將自己完全獻上， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞03-觸摸到你
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 居住在我心 | 找到這喜樂，自從你聖靈澆灌我， |
2. 最好的朋友 | 他聽過那位奇妙的救主， |
3. 我有喜樂 | 主的恩膏在運行，我感覺就在這裡， |
4. 每一天 | 就這樣，哦主，是你賜給我生命， |
5. 奇妙居所 | 奇妙，是你所在之處， |
6. 來到十架前 | 被釋放，得赦免，我今已聖潔與公義， |
7. 觸摸到你 | 難以相信你的愛，是如此吸引著我， |
8. 我救主活著 | 我知他已救贖我，寶血已洗淨我罪， |
9. 交托我憂愁 | 我交托我的憂愁，我交托我羞辱， |
10. 一生年日 | 宣揚你無比大能，和奇妙作為， |
11. 我們歡迎 | 主的聖靈，我們歡迎， |
12. 降下你聖靈 | 降下你聖靈，成全你旨意， |
13. 你靠近 | 在驚歎中，我敬拜， |
14. 願讚美充滿 | 願讚美充滿每個家， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞04-抓住永恆
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 讓祂的喜樂充滿你 | 讓祂的喜樂充滿你， |
2. Everything's Alright | 我的亮光，每天與我同在； |
3. God is Great | 萬物都來呼求你，用心靈和誠實敬拜你， |
4. 一直到永遠 | 你榮耀國度降臨，宣揚至高聖名， |
5. You Are My World | 我的天父，我愛慕你， |
6. 神羔羊配得 | 感謝你的十字架，感謝你付上代價， |
7. 就是你 | 我腳前的燈，我路上的光， |
8. 美麗的夜裡 | 美麗的夜裡，讓我得見你耶穌， |
9. 尊貴的君王 | 你知道，我愛你； |
10. I'm on Fire | 我有個夢，從天上而來， |
11. 我聽見天使歌唱 | 我聽見錫安的呼喚， |
12. 直到永遠 | 我來到你座前，唱一首愛的歌； |
13. 我的拯救者 | 耶穌你憐憫我，代替我釘在十架上， |
14. 我身後 | 那一天，一覺醒來枕頭濕了大半邊， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞05-榮美輝煌
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 復興已點燃了 | 你是否已感覺到，靈火在心中燃燒， |
2. 你的愛 | 就在那一瞬間，心在空中凝結， |
3. 每個人都讚美主 [簡譜] | 每個人都讚美主，祂的榮光照亮全世界， |
4. 你使我歡欣 |  |
5. 我身邊 |  |
6. 潔淨我 |  |
7. 有你同在 |  |
8. 與耶穌同行 |  |
9. 你是否感到群山震動 |  |
10. 榮美輝煌 |  |
11. 主，你永遠與我同在 | 危難臨到，我信靠你， |
12. 重生 |  |
13. 出發 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞06-直到世界盡頭
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 遠超過 | 遠超過這世上的財富， |
2. 你在我身旁 | 我站在你面前，獻上所有讚美， |
3. All About You | 聽這讚美，我們高聲唱， |
4. 耶穌，你作王到永遠 | 耶穌，你作王到永遠， |
5. 耶穌基督我救主 | 耶穌基督我救主，勝過這世上萬物， |
6. 耶穌正在這裡 | 耶穌正在這裡，耶穌正在這裡， |
7. 我需要你 | 我需要你，我需要你， |
8. 直到世界盡頭 | 愛不止息，完全佔據我心， |
9. 是你 | 恩典充滿我的生命， |
10. Dance Dance Dance | Everybody's dancing All over the world, |
11. 惟有你 | 世界為你而轉，你使太陽發光， |
12. 向你歡唱 | 佇立在祭壇前，主， |
13. 安靜 | 藏我在翅膀蔭下，遮蓋我， |
14. 永遠尊貴 | 我活在你的恩典中， |
15. 第一步 | 我活著，是為了你而存在， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞07-打開眾城門
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. One Way | 在你腳前獻上生命， |
2. 被造的意義 | 我的主我讚美你，當一切充滿意義， |
3. 打開眾城門 |  |
4. 敬拜直到永遠 |  |
5. 全然為你 |  |
6. 差我 | 差我，我就去，差我，我就去， |
7. 世界另一端 |  |
8. 與你如影隨形 |  |
9. 出口 | 世界不是這麼小，希望就在前方， |
10. 飛翔 | 如果我能飛翔， |
11. 獻上讚美 |  |
12. 家 | 奔向你的殿中，讓讚美， |
13. 你是聖潔 |  |
14. 求你充滿我 |  |
15. 我願意為你 | 我願意為你，敞開我自己， |
16. 你一直都在 |  |
17. 忍上忍 | 身為一屆忍，我要學的還有很多， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


大衛帳幕的榮耀系列-禱告的殿
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 甜美的聲音 | 耶穌我主，何等渴望單為你歌唱， |
2. 我的靈歡欣 |  |
3. 禱告的殿 |  |
4. 神羔羊配得 | 感謝你的十字架，感謝你付上代價， |
4. 榮耀神羔羊 |  |
5. 屈膝在祂座前 |  |
6. 祂在乎 |  |
7. 神本為大 |  |
8. 聆聽你聲音 |  |
9. 大能的愛 |  |
10. 主是我的力量 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


可喜可樂之城01
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 就在這天 (This is the Day) | 讚美我主，讚美我主， | [Midi]
2. 純真的心敬拜你 | 讚美你創世界又維繫大地， |
3. 小小世界 | 小小世界是這個香港， |
4. 人人合唱 | 人人在合唱，天天多歡暢， |
5. 頌聲事主 | 獻上我頌聲多快樂， |
6. 敬拜詩 | 跟主見面，於聖殿前， |
7. 在天上的爸爸 [簡譜] | 在天上的爸爸，願人人都尊你名為聖。 | [Midi]
8. 我是主的羊 | 主帶著羊群在安躺草場中， |
9. 耶和華是我牧者 | 耶和華是我牧者，我必不致缺乏。 |
10. 醫治之歌 | 耶穌，今我生病了， |
11. 主供應 | 大山小溪澗，我主親手所創， |
12. 恩典一生都足夠 | 求能獻上讚美敬拜用我口； |
13. 要感恩 | 原來從前世界沒電燈， |
14. 全地頌唱 | 頌讚主基督，皆因祂愛我。 |
15. 一起高歌 | 一起高歌跳舞同頌我主恩典， |
16. 萬物讚之聲 | 山擊掌、水高唱，眾星也和應； | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


可喜可樂之城01-04合訂本
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


可喜可樂之城02
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 心中滿樂韻 | 來吧！歡呼感恩，高歌讚美我父神！ |
2. 有誰能像你 | 有誰能像你，至高尊貴、全然美善； |
4. 你是得勝的神 | 是我主，雙手作出創造， |
4. 讚頌都歸你 | 今天我活著，活著榮耀你； |
5. 榮美歸上帝 | 一切美善，都始於你， |
6. 來稱頌祂 | 來高歌來稱讚，主寶貴名字， |
7. 來愛這樣的我 | 主耶穌，屈尊降人間， |
8. 得勝有餘 | 得勝我今得勝有餘， |
9. 小門徒歌 | 能在這天我得到最好， |
10. 四季頌主歌 | 漂亮是明媚春天，大地花草展笑臉； |
11. 若我變做小鳥 |  |
12. 來罷，我們敬拜 |  |
13. 我深深愛你 |  |
14. 神我一生都愛你 |  |
15. Hosanna | Hosanna, Hosanna，要衷心讚頌永生主。 |
16. 我要頌揚 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


可喜可樂之城03
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 可喜可樂之城主題曲 |  |
2. 我愛禱告 | 天父，我愛禱告 | [Midi]
3. 獨有主 | 萬有主，是我主；獨有主你極美麗！ |
4. 誰人 |  |
5. 我要盡心 |  |
6. 我在這裡讚美 |  |
7. 我愛讚美祂 |  |
8. 我們的腳要跳舞 | 我們的腳要跳舞，我們的手要來拍掌， |
9. 耶穌主基督我愛你 |  |
10. 至高者的隱密處 [簡譜] | 望落霞薄雲默然聚天邊， |
11. 高唱主的愛 |  |
12. 神創造這世界 |  |
13. 祂是萬王之王 |  |
14. 偉大奇妙神 | 我們有偉大奇妙神， | [Midi]
15. 來吧主基督 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


可喜可樂之城04
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | [Midi]
2. 快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | [Midi]
3. 小小的宇宙 | 小小的宇宙，歡欣的宇宙， |
4. 祝福 |  |
5. 伴我不斷唱 |  |
6. 無聲頌 |  |
7. 不捨的愛 | 主，賜新生是你，你讓我精彩每一天。 |
8. 打電話給天父 |  |
9. 衷心敬拜 |  |
10. 天天愛你 |  |
11. 唯獨是你 |  |
12. 主信實無變 | 慈愛主信實無變，在每天清晨， | [Midi]
13. 主必看顧保守我們 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌樂樂
版權屬 宗教教育中心 所有，
版權詳情請致電(852) 2776 6333

返回上一頁

歌名 | 首句 | 試聽
1. 榮歸三一神 | 父，我們愛你，恭敬的崇拜屈膝； |
2. 聖哉三一歌 | 聖哉，聖哉，聖哉！ |
3. 快樂歌 | 快樂，快樂，我們崇拜 |
4. 讚美天上君王歌 | 我靈讚美天上君王 |
5. 我心頌主偉大 | 我靈揚聲！頌讚上帝偉大 |
6. 向基督歡呼 | 向基督歡呼 |
7. 願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ |
8. Our God Reigns | How lovely on the mountains |
9. 生命主 | 主，你降臨，謙卑親近人 |
10. 榮耀主竟屈尊 | 柔和謙卑的人 |
11. Lamb of God | Lamb of God, Holy One, |
12. 耶穌在萬名上 | 耶穌，名遠超萬名 |
13. 以色列的聖者 | 以色列的聖者，為我犧牲自己； | [Midi]
14. 誰像耶穌 | 誰像耶穌，岩石一般堅固， | [Midi]
15. 靈氣歌 | 願主靈氣吹我，使我得新生命， |
16. 讓你大能改變我 | 願聖靈此刻充滿我 | [Midi]
17. 你真偉大 | 主阿，我神！我每逢舉目觀看 | [Midi]
18. 人算甚麼 | 耶和華我們的主 | [Midi]
19. 高舉十架 | 同宣主愛 |
20. 信徒精兵歌 | 信徒如同精兵 |
21. 向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | [Midi]
22. 福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， |
23. 恩光歌 | 主既賜恩光，照亮我的心， |
24. 唱哈利路亞頌讚主 | 唱哈利路亞頌讚主 |
25. 從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | [Midi]
26. 我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 |
27. 威榮主 | 威榮主！當敬拜威榮主！ |
28. 我們稱頌上主 | 我們稱頌上主 |
29. 和撒那 | 和散那，和散那，和散那在那至高處！ | [Midi]
30. 主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | [Midi]
31. 耶穌，我愛你 | 耶穌，我愛你，俯伏在你面 | [Midi]
32. 頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | [Midi]
33. 你是王 | 神你極偉大，萬有都歸你， | [Midi]
34. 你讓我生命改變 | 你恩典豐富極深厚，每天保守， | [Midi]
35. 因主的名 | 造物主，今高唱你名字 | [Midi]
36. 詩歌 | 詩歌讓我開始認識你， | [Midi]
37. 歡欣 | 歡欣，心裡感謝神； | [Midi]
38. 齊來謝主歌 (Now Thank We All Our God) | 今當齊來謝主，以心，以手，以聲音， | [Midi]
39. 感謝神 | 感謝神，賜我救贖主， | [Midi]
40. 耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | [Midi]
41. 多麼感謝你 | 其實我也跌倒灰心過，在人前似很堅壯， |
42. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
43. 何等奇妙的救主 | 基督贖罪救恩完成 |
44. 求主施恩憐憫 (Lord, Have Mercy on Us) | 求主施恩憐憫 |
45. Change My Heart, O God | Change My Heart, O God |
46. 靜候恩主 | 靜候恩主，萬念敞開， | [Midi]
47. 耶穌的靈充滿你 | 願你蒙基督施恩包圍 |
48. 主的愛 | 願主的愛與你同在 | [Midi]
49. 快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | [Midi]
50. 親愛主 | 親愛主，牽我手，堅立我，領我走， | [Midi]
51. Emmanuel | Emmanuel神與你同在 | [Midi]
52. My Peace | My peace I give unto you, | [Midi]
53. 在主前靜默 | 靜默在至聖的主跟前， |
54. 求作遠象歌 | 求作我遠象，我心中主宰 |
55. 與主偕行歌 | 求主容我與主偕行 |
56. 聖法蘭西斯禱文 | 使我作你和平之子，在憎恨之處播下你的愛， | [Midi]
57. 渴慕主 | 我的心如鹿切慕溪水 | [Midi]
58. Unto Thee, O Lord | Unto Thee, O Lord, |
59. 你的話 | 我將你的話語，深藏在我心， | [Midi]
60. 我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | [Midi]
61. 始於寧謐處 | 忘掉時間，願這刻腳步放慢 |
62. 陶造我生命 | 神願你來陶造我 | [Midi]
63. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
64. 每一天 (Day by Day) | 每一天所度過的每一刻， | [Midi]
65. 神要開道路 (God will Make A Way) | 神要開道路，在曠野無路之處， | [Midi]
66. 我是主的羊 | 主領我到青草地， | [Midi]
67. 主信實無變 | 慈愛主信實無變，在每天清晨， | [Midi]
68. 主恩夠用 | 沒有父神賜恩典，不知怎面對。 |
69. 我要向山舉目 | 我要向高山舉目，我的幫助從何而來？ | [Midi]
70. 青年向上歌 | 我要真誠，莫負人家信任深； | [Midi]
71. 生命如光歌 | 求父使我生命如光 | [Midi]
72. 獻上今天 | 掌握今天，讓這天作奉獻， | [Midi]
73. 請差遣我 | 望眼天地星辰， |
74. 為明天再踏上 | 是你嗎？心牽掛 |
75. 我的心尊主為大 | 我的心尊主為大，我的靈以主為樂。 |
76. 教會根基歌 | 教會唯一的根基 |
77. 同心擘餅歌 | 讓我們同心跪下擘主餅 | [Midi]
78. 聚集主前 | 我們來崇拜，聚集主跟前 |
79. 分享主愛 | 讓我們分享主恩愛 | [Midi]
80. 在我主的家 | 投入我心窗，溫暖像太陽 |
81. 合而為一 | 凡事謙虛溫柔忍耐，用愛心相寬容 | [Midi]
82. 真光普照 | 愛的光今日照耀人間 | [Midi]
83. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
84. 我的燈需要油 | 我的燈需要油 |
85. More Love, More Power | More Love, More Power |
86. 求賜復興之火 | 求主賜復興之火 | [Midi]
87. 你的詩，我的歌 | 為你的詩譜我的新歌 |
88. 陽光燦爛的日子 | 烏黑天蒼蒼，困倦和徬徨 |
89. 以馬內利來臨歌 | 以馬內利，懇求降臨，救贖解放以色列民； |
90. 馬槽歌 | 遠遠在馬槽裡 |
91. 傳揚佳音歌 | 到山嶺上去傳揚 |
92. 神賜喜樂歌 | 願神賜君歡喜快樂無事使你頹喪， |
93. 新生王歌 | 聽啊！天使高聲唱 |
94. 普世歡騰歌 | 普世歡騰！救主下降 | [Midi]
96. 小伯利恆歌 | 美哉小城，小伯利恆 | [Midi]
97. 大衛城中歌 | 古時候，在大衛城中 |
98. 平安夜歌 | 平安夜，聖善夜 |
99. 嬰孩是誰歌 | 是伺嬰孩安然甜臥 |
100. 聖誕佳音歌 | 天使初報聖誕佳音 |
101. 東方博士歌 | 博士三人東方來，攜備禮品贈嬰孩， |
102. 無量榮光歌 | 無量榮光和讚美 |
103. 紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | [Midi]
104. 寶架清影歌 | 在主寶架清影中，歡然立定腳跟， | [Midi]
105. 耶穌為愛受難 | 來看祂，來看祂，看耶穌為愛受難； | [Midi]
106. 哈利路亞，感謝天父 | 哈利路亞，感謝天父 |
107. 奇妙十架歌 | 每逢思想奇妙十架 |
108. 君尊義僕 | 貧窮嬰孩天上來 | [Midi]
109. 基督復生歌 | 今朝基督正復生 |
110. 救主升天歌 | 歡呼今日主升天 |
111. 主復活歌 | 主復活！從今以後 |
112. 主禱文 | 我們在天上的父， |
113. 主在聖殿中 | 主在聖殿中，主在聖殿中， | [Midi]
114. 皆來頌 | 皆來我等要向主歌唱 | [Midi]
115. 歡呼頌 | 普天下當向主歡呼；爾等當欣然事奉主， | [Midi]
116. 求主頌 | 主啊，如今可以依主之言， | [Midi]
117. 尊主頌 | 我心尊主為大 | [Midi]
118. 三疊阿們 | 阿們，阿們， |
119. 四疊阿們 | 阿們，阿們， |
120. 七疊阿們 | 阿們，阿們， |
121. 來讚美我上主 | 來讚美我上主 |
122. 上主你當受讚美 | 上主你當受讚美 |
123. 讚美我上主 (Bless the Lord) | 讚美我上主，並歌頌祂的名。 | [Midi]
124. 基督我的光 | 基督我的光 |
125. 求你俯聽我 (O Lord, hear my prayer) | 求你俯聽我 | [Midi]
126. 何處有仁 | 何處有仁，何處有愛， | [Midi]
127. 在主內 | 在主內常懷感謝的心 | [Midi]
128. 等待上主 | 等待上主，祂快來臨。 |
129. 不再有憂慮 | 不再有憂慮，不再有害怕； | [Midi]
130. 普世萬民齊來 | 普世萬民齊來 |
131. 衷心讚美 | 我的靈魂，頌揚上主 |
132. 因十字架苦難 | 因十字架和你所受的苦難 |
133. 基督已復活 | 哦…基督已復活 |
134. 耶穌基督 | 耶穌基督，在我心中照耀， |
135. 耶穌，請記念我 | 耶穌，請記念我 |
136. 以你的愛火點燃我心靈 | 懇求聖靈來臨 | [Midi]
137. 全因為你 | 常言道：人生像演戲， | [Midi]
138. 我已找得盼望 | 從前流浪飄泊，遠景似迷茫， |
139. 人海中我到了你 | 人海中有許多生命 |
140. 祂等待你 | 知不知此際耶穌， |
141. 尋找生命滿Fun | 讓青春添上回憶 |
142. 可知道…全因為愛 | 浮沉在鬧市多姿采 |
143. 愛的方向 | 你聽不見，而我找不了 |
144. 求主引領我 | 幻變的一生似星擦過，常歎！ |
145. 神大愛 | 生命在轉圈，世途難預算 | [Midi]
146. 每日新恩歌 | 上主之愛與日俱新 | [Midi]
147. 東方破曉歌 | 東方已破曉，像最初早晨， |
148. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
149. 晚禱 (An Evening Prayer) | 若我今日傷害他人心靈， | [Midi]
150. 始業休業歌 | 莘莘學子又聚一堂 |
151. 學校根基歌 | 救主乃是學校根基 |
152. 百年樹人歌 | 尋求真理，研究不斷 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


尋求你系列-全城跪拜你
版權屬 火焰音樂使團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 全城跪拜你 (Let us Kneel Before the LORD) | 你將國度權能藏在我心， |
2. 主我尋求你 (Lord! I seek You) | 在主聖所當中，我曾求告主耶穌， |
3. 超於一切 (Jesus Christ) | 無聲降生於世，一生永無悔竭力要將愛傳遞！ |
4. 十架的愛 (Cross Love) |  |
5. 安慰我心靈 (Comfort My Soul) |  |
6. 樂意改變 (Willing to Change) |  |
7. 聖靈降臨 (Holy Spirit) |  |
8. 神你應允 (God Yor are Willing) |  |
9. 基督救恩 |  |
10. 興起為你 | 主興起子民為你！末世紀分享主愛為你！ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作01 - 『鼓舞』
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 親愛主，聽我禱告 | 像火車駛過無盡頭的隧道， | [Midi]
2. 有誰？ | 誰曾用手心量諸水， | [Midi]
3. 你是我的平安 | 你是我的平安，怒濤中的平安， | [Midi]
4. 主，我邀請你 | 讓我回到那起初的愛， | [Midi]
5. 吸引我，我就快跑隨你 | 輕輕一摸，你甦醒我枯竭的靈， | [Midi]
6. 我的天父 | 祂眼看顧空中飛鳥， | [Midi]
7. 當祂輕聲呼喚你的名字 | 當祂輕聲呼喚你的名字， | [Midi]
8. 耶穌，我的救主 | 水和血從你的肋旁流下來， | [Midi]
9. 鼓舞 | 你在世上雖有苦難，人生道路多有坎坷， | [Midi]
10. 祝 | 願喜樂與盼望常常充滿你心， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作02 - 『盟約』
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 盟約 | 我以永遠的愛，愛你， | [Midi]
2. 因此我愛你 | 哦，你同在無限甜蜜， | [Midi]
3. 你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | [Midi]
4. 主啊，有誰能像你 | 你常為我擺設宴席，我的生命充滿驚喜， | [Midi]
5. 我心屬於你 | 為作你居所，為瞻仰， | [Midi]
6. 我是你所造 | 我的肺腑是你所造， | [Midi]
7. 是誰 | 是誰從遠處看見認識我？ | [Midi]
8. 你是我神 | 你是我神，用愛心尋找我， | [Midi]
9. 她的新郎 | 漫漫長夜，她等候她的新郎， | [Midi]
10. 哈利路！主我神作王了 | 哈利路！哈利路！主我神作王了， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作03 - 『願你的國降臨』
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌基督是主 | 因為祂是萬王之王， |
2. 耶穌！耶穌！ | 我們敬拜你，和平之君， | [Midi]
3. 你是配 | 你是配，唯你是配， |
4. 哈利路亞 [簡譜] | 哈利路亞，哈利路亞， |
5. 尊貴榮耀主 | 尊貴榮耀主，至高全能主， | [Midi]
6. 花盡一生來愛你 | 你使我感動到流淚， |
7. 愛你 | 讓那新鮮的愛，常湧自我心， |
8. 詩篇二十三篇 | 耶和華是我的牧者， | [Midi]
9. 主啊！我們自卑 | 主啊！我們自卑，禱告， | [Midi]
10. 榮耀你聖名 | 在這卑微的身上，主啊， | [Midi]
11. 願你的國降臨 | 願你的國降臨，願你的旨意行在地上， |
12. 耶穌基督是主 | 因為祂是萬王之王， |
13. 詩篇二十三篇 | 耶和華是我的牧者， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作04 - 『我願意』
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
2. 眾山怎樣圍繞耶路撒冷 | 眾山怎樣圍繞耶路撒冷， | [Midi]
3. 主耶和華是我的幫助 | 投靠耶和華，強似倚賴人， |
4. 我要等候耶和華 | 我要專心等候耶和華，也要定睛仰望祂； |
5. 哦主，你名何其美 | 哦主，你名何其美，你作為何等可畏， |
6. 神的羔羊 | 天地搖動，日月無光，天使低頭無語， |
7. 為我造清潔的心 | 求你為我造清潔的心， |
8. 我願意 | 每一天，你定睛垂顧，好像我是你唯一的孩子， |
9. 上好的福分 | 聽見你在叩門，我為你開門， |
10. 讓小小燈火四處燃起 | 在天父家中有許多房間，溫暖甜蜜充滿光和愛； |
11. 我願為你去 | 用聖靈與火為我施洗，讓我充滿天上的能力， |
12. 阿們 | 阿們，阿們，阿們，阿們， |
14. 我欲等候耶和華 | 我要專心等候耶和華，也要定睛仰望祂； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作05 「主，我相信」
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 耶和華的軍隊 | 聽哪！號角已經吹響， |
2. 無他唯耶穌的寶血 | 無他唯耶穌的寶血， |
3. 主，我相信 | 主我相信，主我相信， |
4. 稱頌你聖名 | 稱頌你聖名，稱頌你聖名， |
5. 你真配得讚美 | 太陽不足彰顯你的光輝， |
6. 耶穌，我愛你 | 耶穌，我愛你，耶穌， |
7. 我的心切慕你 | 我的心切慕你，如鹿切慕溪水， |
8. 可喜悅的祭 | 使我得聽你慈愛聲音， |
9. 你的恩典夠我用 | 你的恩典夠我用，在我軟弱困苦中， |
10. 如果 | 如果我的存在只像劃過夜空的流星， |
11. 彌賽亞 | 輕輕地你向我走過來， |
12. 稱頌你聖名 | 稱頌你聖名，稱頌你聖名， |
13. 你歡喜的祭 | 乎我聽見你愛疼的聲， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊•愛裡共勉
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
片刻的安寧 | 心靈長滿了繭，無法感覺， | [Midi]
讓愛全然得勝 | 多久以前還是火熱甜蜜， | [Midi]
Best Friends In This World | 我們之間藏不住秘密， | [Midi]
救主施恩座前 | 救主已流血，為你洗清所有罪 ， | [Midi]
登山寶訓歌 | 虛心的人有福了，因為天國是他們的， | [Midi]
雞叫的時候 | 祂曾說，縱然眾人都跌倒， | [Midi]
在主懷，你安息了 | 記得那一天，耶穌召你回家， | [Midi]
當祂輕聲呼喚你的名字 | 當祂輕聲呼喚你的名字， | [Midi]
快樂小天使 | 從前常見到你的笑臉，也愛聽你歌唱， | [Midi]
主必再回耶路撒冷 | 主必將再回到耶路撒冷， | [Midi]
重生 | 讓你心裡悸動，讓你靈裡飛舞， | [Midi]
結局 | 時間像海浪，一波波向前推進， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊•讚美稱謝
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
我的心哪！ | 我的心哪！你要稱頌耶和華， | [Midi]
你是我最好的朋友 | 你是我最好的朋友， | [Midi]
是你的愛找到我 | 不明白需要的是你，只覺孤單，空虛，迷惘， | [Midi]
主耶和華是我的保障 | 主耶和華是我的保障， | [Midi]
我的磐石，我的避難所 | 我的心哪，你當默默無聲， | [Midi]
想到你 | 坐在家中賞雨景，心靈和空氣一樣的清新， | [Midi]
Child of God | I am a child... I am a child... I am a child of G | [Midi]
神的孩子 | 我是一個，我是一個， | [Midi]
你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | [Midi]
主我感謝你 | 主我感謝你如此愛我， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊•敬拜愛慕
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
吸引我，助我快快趕上 | 陣陣暖風，你輕拂我熟睡靈性， | [Midi]
耶穌，我的王 | 耶穌，我的王，你生命全然美麗， | [Midi]
耶和華，我的力量 | 耶和華，我的力量，我愛你， | [Midi]
哦，我愛你，耶穌 | 哦，我愛你，耶穌，哦，我愛你，耶穌， | [Midi]
你是配得 | 你是配得，我主我神， | [Midi]
我的全心 | 我的全心單要愛你， | [Midi]
願你榮光降臨 | 恩惠的主，在你腳前， | [Midi]
火熱愛你 | 火熱愛你，讓我能火熱愛你， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊•祈求委身
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
因我所遭遇的是出於你 | 因我所遭遇的是出於你，我就默然不語， | [Midi]
僅此一生 | 僅此一生，我的主！ | [Midi]
你是 | 終日勞碌無所穫，補網網又破， | [Midi]
每一時每一刻 | 當試煉如火臨我身， | [Midi]
我寧願 | 每一時一刻，住在你愛裡， | [Midi]
因你永遠不失信 | 雖我眼看不見你，你賜給我信心， | [Midi]
告訴我，你愛我 | 哦，我何等需要你的愛此時此刻環繞我， | [Midi]
神哪，我仰望你 | 求你發出亮光和真實， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊•經文詩歌
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
我的心哪！ | 我的心哪！你要稱頌耶和華， | [Midi]
因我所遭遇的是出於你 | 因我所遭遇的是出於你，我就默然不語， | [Midi]
你是配得 | 你是配得，我主我神， | [Midi]
我的磐石，我的避難所 | 我的心哪，你當默默無聲， | [Midi]
神哪，我仰望你 | 求你發出亮光和真實， | [Midi]
主必再回耶路撒冷 | 主必將再回到耶路撒冷， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作-我心屬於你
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
全地來向主歌唱 | 全地來向主歌唱，全地來向主歡呼， | [Midi]
1. 我心屬於你 | 為作你居所，為瞻仰， | [Midi]
2. 我是你所造 | 我的肺腑是你所造， | [Midi]
3. 主啊，有誰能像你 | 你常為我擺設宴席，我的生命充滿驚喜， | [Midi]
4. 主啊，有誰能像你 | 常常為我排設宴席， | [Midi]
5. 你的愛 | 你不變的愛， 使我心中甜蜜滿足。 | [Midi]
6. 吸引我，我就快跑隨你 | 輕輕一摸，你甦醒我枯竭的靈， | [Midi]
7. 因此我愛你 | 哦，你同在無限甜蜜， | [Midi]
8. 盟約 | 我以永遠的愛，愛你， | [Midi]
9. 哦，我愛你，耶穌 | 哦，我愛你，耶穌， | [Midi]
10. 耶穌！耶穌！ | 我們敬拜你，和平之君， | [Midi]
11. 哈利路！主我神作王了 | 哈利路！哈利路！主我神作王了， | [Midi]
12. 詩篇二十三篇 | 耶和華是我的牧者， | [Midi]
13. 詩篇二十三篇 | 耶和華是我的牧者， | [Midi]
14. 我的幫助從何而來 | 祂必不叫你的腳搖動， | [Midi]
15. 你是我的平安 | 你是我的平安，怒濤中的平安， | [Midi]
16. 除了你 | 除了你，我能投靠誰？ | [Midi]
17. 親愛主！聽我禱告 | 像火車駛過無盡頭的隧道， | [Midi]
18. 藏身你的懷裡 | 你的能力托住萬有， | [Midi]
19. 是誰 | 是誰從遠處看見認識我？ | [Midi]
20. 耶穌，我的救主 | 水和血從你的肋旁流下來， | [Midi]
21. 主，我邀請你 | 讓我回到那起初的愛， | [Midi]
22. 榮耀你聖名 | 在這卑微的身上，主啊， | [Midi]
23. 主啊！我們自卑 | 主啊！我們自卑，禱告， | [Midi]
24. 看哪！田裡莊稼成熟了 | 看哪！田裡莊稼成熟了， | [Midi]
25. 信靠耶穌 | 人生美夢如過往雲煙， | [Midi]
26. 鼓舞 | 你在世上雖有苦難，人生道路多有坎坷， | [Midi]
27. 祝 | 願喜樂與盼望常常充滿你心， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小羊創作
版權屬 小羊香港事工 所有

返回上一頁

歌名 | 首句 | 試聽
榮耀永屬你 | 同心向我主歌唱，同心向我主歡呼， | [Midi]
因主歡欣 | 縱然無花果樹不發旺，葡萄樹不結果子， | [Midi]
你的榮耀彰顯於天 | 我觀看你所造的天， | [Midi]
因主歡欣 | 雖然無花果樹不發旺，葡萄樹也不結果子， | [Midi]
愛的世界 | 這個世界，愛的世界， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


同心敬拜
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 主若是 |  |
2. 每一天 |  |
3. 和散那 |  |
4. 感謝主 |  |
5. 一件禮物 |  |
6. 只因有愛 | 帶著歡笑帶著愛，讓我們認識彼此， |
7. 主治萬方 | 日月所照萬國萬方，耶穌必為統治君王， |
8. 如鹿切慕 |  |
9. 你真偉大 | 主啊！我神！我每逢舉目觀看， |
10. 你是我神 | 我們的神，創造的主， |
11. 我心頌讚 | 在這刻，頌讚主， |
12. 快樂崇拜 |  |
13. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， |
14. 野地的花 |  |
15. 當你禱告 |  |
16. 與主同在 |  |
17. 獻上活祭 |  |
18. 多一點喜樂 |  |
19. 在我心深處 |  |
20. 永恆的答問 |  |
21. 改變我心意 |  |
22. 耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | [Midi]
23. 認識你，耶穌 | 前我心寶貴世上的虛榮、 |
24. 一生在神手中 | 一生在神手中，願你支配使用， |
25. 一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | [Midi]
26. 生命屬於你，主 |  |
27. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉，全能大主宰， |
28. 詩篇三十二篇 | 我的神，懇求你的恩典遮蓋我的罪， |
29. 最知心的朋友 |  |
30. 獻上感恩的心 | 獻上感恩的心，歸給聖潔真神； |
31. 主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， |
32. 在這僅存的年間 | 在這僅存的年間，我要怎麼樣？ |
33. 我知誰掌管明天 |  |
34. 在主愛裡我們合一 |  |
35. 詩篇一百三十三篇 |  |
36. 哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， |
37. 我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | [Midi]
38. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命陶匠
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
1. 萬代君主 | 仁慈公義，細心無微不至， |
2. 藏你懷內 | 十字架的愛，我未能完全體會， |
3. 天天歌唱 | 天天歌唱頌讚神慈恩， |
4. 從沒有走遠 | 未放下，千般掛牽，歲月流水奔波的每天， |
5. 我心祈禱 | 親愛上主請聽我祈禱，懇請你聽我心聲， |
6. 總不放手 | 粗糙殘破不見耀眼光輝， |
7. 是你湧流的愛 | 曾努力要得到我所愛， |
8. 破繭自由 | 救主，尊貴偉大，為我降生， |
9. 愛的印記 | 沒法想像，十架之上，是神犧牲的愛， | [Midi]
10. 我要敬拜你 | 我要敬拜你，高舉我雙手， |
11. 挑戰 | 再一次，就讓我再一次， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


向生命致敬
版權屬 真証傳播 所有，
版權詳情請致電(852) 2409 1233

返回上一頁

歌名 | 首句 | 試聽
愛裡重圓 [簡譜] | 曾躺於家中無言望著磚瓦， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命聖詩
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀頌 (Glory Be to the Father) | 榮耀都歸與聖父， | [Midi]
2. 榮耀頌 (Glory Be to the Father) | 榮耀都歸與聖父， | [Midi]
3. 求大君王來臨 (Come, Thou Almighty King) | 求大君王來臨， | [Midi]
4. 榮耀三一神 (Glory Be to God) | 榮耀歸與至尊聖父， | [Midi]
5. 聖哉三一 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉， | [Midi]
6. 三一真神 (Father of Heaven) | 天上父親，慈愛淵深， | [Midi]
7. 讚美三一神 (We Give Immortal Praise) | 永遠讚美聖父， | [Midi]
8. 榮耀歸於真神 (To God Be the Glory) | 榮耀歸於真神， | [Midi]
9. 擁戴我主為王 (Crown Him with Many Crowns) | 擁戴我主為王， | [Midi]
10. 神僕當頌主 (Ye Servants of God) | 屬主眾僕人， | [Midi]
11. 齊來感恩 (We Gather Together) | 我眾虔誠聚集， | [Midi]
12. 你真偉大 (How Great Thou Art) | 主阿！我神，我每逢舉目觀看， | [Midi]
13. 稱頌上主 (Bless the Lord, O My Soul) | 讓我心靈稱頌上主， | [Midi]
14. 至高真神 (God of Gods, We Sound His Praises) | 信徒讚美至高真神， | [Midi]
15. 表彰我主大能 (Tell Out, My Soul, the Greatness of the Lord) | 我靈，我心，宣揚我主為大， | [Midi]
16. 主治萬方 (Jesus Shall Reign Where'er the Sun) | 日月所照萬國萬方， | [Midi]
17. 當世界還未曾創造 (Of the Father's Love Begotton) | 當世界還未曾創造， | [Midi]
18. 你的信實廣大 (Great Is Thy Faithfulness) | 你的信實廣大， | [Midi]
19. 亞伯拉罕的神 (The God of Abraham Praise) | 亞伯拉罕的神， | [Midi]
20. 讚美真神 (All Creatures of Our God and King) | 真神所造萬象生靈， | [Midi]
21. 讚美我天父 (Praise to the Father) | 讚美我天父， | [Midi]
22. 快樂崇拜 (Joyful, Joyful, We Adore Thee) | 快樂，快樂，我們祟拜， | [Midi]
23. 齊來謝主 (Now Thank We All Our God) | 今齊來感謝神， | [Midi]
24. 殿中敬拜 (God Is Here; as We His People Meet) | 神在殿中，信徒崇敬， | [Midi]
25. 讚美我神 (Stand Up, and Bless the Lord) | 上主選召之民， | [Midi]
26. 讚美全能神 (Praise to the Lord, the Almighty) | 讚美上主，全能真神， | [Midi]
27. 稱謝歌 (All People That on Earth Do Dwell) | 普天之下萬民萬族， | [Midi]
28. 全能大主宰 (O God, Thou Art the Father) | 世間屬主我聖民， | [Midi]
29. 神愛無量 (The Maker of the Sun and Moon) | 日月星宿，上主鋪陳， | [Midi]
30. 歌頌父神偉大權能 (I Sing the Mighty Power of God) | 歌頌父神偉大權能， | [Midi]
31. 上主作為何等奧祕 (God Moves in a Mysterious Way) | 上主作為何等奧祕， | [Midi]
32. 榮耀全歸至高真神 (All Glory Be to God on High) | 榮耀全歸至高真神， | [Midi]
33. 來敬拜榮耀王 (O Worship the King) | 大家同敬拜天上榮耀王， | [Midi]
34. 讚頌我王 (O That I Had a Thousand Voices) | 願我有千千萬萬舌頭， | [Midi]
35. 永生神就是靈 (Immortal, Invisible God Only Wise) | 永生神就是靈， | [Midi]
36. 全能之神 (The Kingdom of God) | 大哉！我全能神！ | [Midi]
37. 先聖之神 (God of Our Fathers, Whose Almighty Hand) | 先聖之神，你用全能聖手， | [Midi]
38. 創造奇功 (The Spacious Firmament on High) | 仰看天空，浩大無窮， | [Midi]
39. 願你名為聖 (God of Love and Truth and Beauty) | 神是慈愛，真理，美麗， | [Midi]
40. 真神妙愛 (O Love of God, How Strong and True) | 真神妙愛，堅固永恆， | [Midi]
41. 真神之愛 (The Love of God) | 真神之愛，偉大無窮， | [Midi]
42. 讚美我主君王 (Praise My Soul, the King of Heaven) | 我靈，讚美天上君王， | [Midi]
43. 永頌上主 (Give to Our God Immortal Praise!) | 當永遠讚美我主宰， | [Midi]
44. 神聖主愛 (Love Divine, All Loves Excelling) | 神聖主愛超乎萬愛， | [Midi]
45. 真神慈悲寬如海洋 (There's a Wideness in God's Mercy) | 真神慈悲寬如海洋， | [Midi]
46. 神的保護 (Unto the Hills Around Do I Lift Up) | 我要舉目，抬頭仰望聖山， | [Midi]
47. 主是我大能拯救 (God Is My Strong Salvation) | 主是我大能拯救， | [Midi]
48. 神的路最美善 (God's Way) | 神的路最美善， | [Midi]
49. 千古保障 (O God, Our Help in Ages Past) | 真神是人千古保障， | [Midi]
50. 堅固保障 (A Mighty Fortress Is Our God) | 上主是我堅固堡壘， | [Midi]
51. 仁愛君王是我善牧 (The King of Love My Shepherd Is) | 仁愛君王是我善牧， | [Midi]
52. 天父必看顧你 (God Will Take Care of You) | 任遭何事不要驚怕，天父必看顧你， | [Midi]
53. 天父兒女何等安全 (Children of the Heavenly Father) | 天父兒女何等安全， | [Midi]
54. 賀祂為王 (All Hail the Power of Jesus' Name) | 齊讚耶穌大能聖名， | [Midi]
55. 頌讚耶穌聖名 (All Hail the Power of Jesus' Name) | 齊讚耶穌大能聖名， | [Midi]
56. 主是道路真理生命 (We Come, O Christ, to Thee) | 齊來敬拜基督， | [Midi]
57. 惟有基督 (The Uniqueness of Christ) | 惟有基督是世上真光， | [Midi]
58. 主名至寶 (How Sweet the Name of Jesus Sounds) | 耶穌聖名，何等甜美， | [Midi]
59. 榮耀是主聖名 (Glorious Is Thy Name) | 親愛救主，我敬拜你， | [Midi]
60. 基督聖容 (Majestic Sweetness Sits Enthroned) | 慈祥，和藹，尊貴，威嚴， | [Midi]
61. 基督我主，我心盼望 (O Christ, Our Hope, Our Hearts' Desire) | 基督我主，我心盼望， | [Midi]
62. 讚美救主犧牲大愛 (Lord Christ, We Praise Your Sacrifice) | 讚美救主犧牲大愛， | [Midi]
63. 頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | [Midi]
64. 何等奇妙的救主 (What a Wonderful Saviour) | 基督贖罪救恩完成， | [Midi]
65. 美哉主耶穌 (Fairest Lord Jesus!) | 美哉主耶穌，宇宙萬物主宰！ | [Midi]
66. 樂哉，救主為王 (Rejoice, the Lord Is King) | 樂哉，救主為王， | [Midi]
67. 歌頌主愛 (Sweeter as the Years Go By) | 我要頌主大慈愛，口舌永說不盡； | [Midi]
68. 歌頌基督救世 (Christ for the World We Sing) | 歌頌基督救世！ | [Midi]
69. 耶穌真神愛子 (Jesus the Son of God) | 你是否認識祂， | [Midi]
70. 救主耶穌，仁者之樂 (Jesus, Thou Joy of Loving Hearts) | 救主耶穌，仁者之樂， | [Midi]
71. 救主的愛 (My Saviour's Love) | 拿撒勒人耶穌面前， | [Midi]
72. 救恩善牧 (Gracious Lord, Our Shepherd and Salvation) | 慈悲主是我救恩，我善牧， | [Midi]
73. 主愛深長 (O the Deep, Deep Love of Jesus) | 耶穌慈愛，大哉，深哉！ | [Midi]
74. 主至尊至榮 (Join All the Glorious Names) | 縱然匯合一切尊貴佳美名號， | [Midi]
75. 稱頌奇妙王 (O Jesus, King Most Wonderful) | 主耶穌最奇妙君王， | [Midi]
76. 萬福源頭 (Come, Thou Fount) | 全能真神，萬福源頭， | [Midi]
77. 思慕耶穌 (Jesus, the Very Thought of Thee) | 耶穌我主，每想起你， | [Midi]
78. 頌讚受辱耶穌 (Hail, Thou Once Despised Jesus!) | 來頌讚曾受辱耶穌！ | [Midi]
79. 讚美主奇妙救贖 (O for a Thousand Tongues to Sing) | 但願萬民都來歌唱， | [Midi]
80. 讚美救主 (Praise Him! Praise Him!) | 讚美！讚美！主耶穌我們的救主！ | [Midi]
81. 祂是主 (He Is Lord) | 祂是主，祂是主， | [Midi]
82. 述說主恩 (O could I Speak the Matchless Worth) | 願我口能述說稱揚， | [Midi]
83. 主名至寶 (How Sweet the Name of Jesus Sounds) | 耶穌聖名，何等甜美， | [Midi]
84. 榮耀歸主名 (Glory to His Name) | 我來到主捨命十架前， | [Midi]
85. 讚美耶穌 (I Will Praise Him) | 當我見那寶貴血泉， | [Midi]
86. 惟獨耶穌 (Jesus Only) | 惟獨耶穌是我信息， | [Midi]
87. 惟獨耶穌 (Jesus Only) | 惟獨耶穌是我信息， | [Midi]
88. 齊來崇拜 (O Come, All Ye Faithful) | 齊來，忠信聖徒， | [Midi]
89. 普世歡騰 (Joy to the World!) | 普世歡騰，救主降臨！ | [Midi]
90. 聖誕佳音 (The First Noel) | 天使初報聖誕佳音， | [Midi]
91. 夜半歌聲 (It Came upon the Midnight Clear) | 當年夜半，天際傳來， | [Midi]
92. 奇妙聖嬰 (What Child Is This, Who, Laid to Rest) | 正當牧人看守群羊， | [Midi]
93. 平安夜 (Silent Night! Holy Night!) | 平安夜，聖善夜，真寧靜。 | [Midi]
94. 小伯利恆 (O Little Town of Bethlehem) | 美哉聖城，小伯利恆， | [Midi]
95. 天使報佳音 (Angels, from the Realms of Glory) | 榮耀國度天使成群， | [Midi]
96. 慶賀主受膏為王 (Hail to the Lord's Anointed) | 慶賀真神所膏立， | [Midi]
97. 大喜佳音報牧人 (While Shepherds Watched Their Flocks) | 牧人夜間看守群羊， | [Midi]
98. 天使報信 (Hark! the Herald Angels Sing) | 聽阿！天使高聲唱： | [Midi]
99. 天使歌唱 (Angels We Have Heard on High) | 高空天使齊歌唱， | [Midi]
100. 馬槽聖嬰 (Away in a Manger) | 遠遠在馬槽裡， | [Midi]
101. 救主降生 (A Great and Mighty Wonder) | 偉大奇妙的奧祕， | [Midi]
102. 朝拜新生王 (We Three Kings of Orient Are) | 博士三人來自東方， | [Midi]
103. 在大衛城中 (Once in Royal David's City) | 古時候在大衛城中， | [Midi]
104. 我們渴望的耶穌 (Come, Thou Long-Expected Jesus) | 請來，久渴望的耶穌， | [Midi]
105. 快樂良辰 (Christians, Awake, Salute the Happy Morn) | 信徒快醒，歡迎快樂良辰， | [Midi]
106. 以馬內利，懇求降臨 (O Come, O Come, Emmanuel) | 以馬內利，懇求降臨， | [Midi]
107. 求主來住我心 (Thou Didst Leave Thy Throne) | 救主離棄寶座榮冕， | [Midi]
108. 滿懷喜樂 (As With Gladness Men of Old) | 博士滿懷喜樂心， | [Midi]
109. 虔誠敬拜 (Let All Mortal Flesh Keep Silence) | 凡有血氣皆當靜默， | [Midi]
110. 歌唱主生平 (O Sing a Song of Bethlehem) | 為伯利恆同聲歌唱， | [Midi]
111. 救主受難 (There Is a Green Hill Far Away) | 遙遠地方古城之外， | [Midi]
112. 偉大工匠 (O Master Workman of the Race) | 偉大工匠，萬族之表， | [Midi]
113. 騎驢進城 (Ride On, Ride On in Majesty) | 榮耀君王騎驢前行！ | [Midi]
114. 主來尋我 (Seeking for Me!) | 耶穌我救主降生伯利恆， | [Midi]
115. 耶穌奇妙的主 (Jesus, Wonderful Lord) | 祂降生馬槽中，卑微貧困； | [Midi]
116. 橄欖山頭 ('Tis Midnight, and on Olive's Brow) | 時方夜半，橄欖山頭， | [Midi]
117. 耶穌受難 (See the Destined Day Arise!) | 預定時刻今來臨！ | [Midi]
118. 救主受難 (O Sacred Head, Now Wounded) | 主聖首曾創傷， | [Midi]
119. 主在十架 (At the Cross) | 我主為何流出寶血， | [Midi]
120. 古舊十架 (The Old Rugged Cross) | 各各他山嶺上，矗立古舊十架， | [Midi]
121. 主十架下 (Beneath the Cross of Jesus) [簡譜] | 在主耶穌十架下， | [Midi]
122. 奇妙十架 (When I Survey the Wondrous Cross) [簡譜] | 每逢思念奇妙十架， | [Midi]
123. 主為何死 (Ask Ye What Great Thing I Know) | 你可知道有何事， | [Midi]
124. 為我受傷 (Wounded for Me) | 為我受傷，為我受傷， | [Midi]
125. 領我到髑髏地 (Lead Me to Calvary) | 生命之主，願你作王， | [Midi]
126. 我曾捨命為你 (I Gave My Life for Thee) | 我曾捨命為你， | [Midi]
127. 慶主復活 (O Sons and Daughters, Let Us Sing) | 天父兒女，齊聲歌唱， | [Midi]
128. 效主捨己 (Go to Dark Gethsemane) | 每逢你遭遇試探， | [Midi]
129. 主復活 (Christ Arose) | 主安睡墳墓內， | [Midi]
130. 哈利路亞，奇妙救主 (Hallelujah, What a Saviour!) | 天父愛子由天至， | [Midi]
131. 慶賀主復活 (Welcome, Happy Morning!) | 歡迎快樂清晨！ | [Midi]
132. 默念十架 (Alone Thou Goest Forth) | 主阿，你獨自背十架， | [Midi]
133. 復活得勝主 (Thine Is the Glory) | 復活得勝主，榮耀屬於你， | [Midi]
134. 榮耀寶架 (In the Cross of Christ I Glory) | 基督寶架我所誇耀， | [Midi]
135. 復活良辰 (The Day of Resurrection) | 今日主基督復活， | [Midi]
136. 歡唱主復活 (Good Christian Men, Rejoice and Sing) | 宗主信徒歡欣歌唱， | [Midi]
137. 基督耶穌今復生 (Christ the Lord Is Risen Today) | 基督耶穌今復生， | [Midi]
138. 倚靠永活主 (Jesus Lives and So Shall I) | 耶穌永活我也活， | [Midi]
139. 戰爭完畢 (The Strife Is O'er) | 戰爭完畢，奮鬥告終， | [Midi]
140. 敬賀萬王之王 (Look, Ye Saints) | 聖徒請看榮耀景象， | [Midi]
141. 敬賀萬王之王 (Look, Ye Saints) | 聖徒請看榮耀景象， | [Midi]
142. 主戴榮光 (The Head That Once Was Crowned) | 從前曾戴羞辱荊冕， | [Midi]
143. 主戴榮光 (The Head That Once Was Crowned) | 從前曾戴羞辱荊冕， | [Midi]
144. 主必快來 (He's Coming Soon) | 黑夜已深白晝將近，榮耀盼望使我歡愉， | [Midi]
145. 頌主作王 (Hark! Ten Thousand Harps and Voices) | 聽哪！千萬琴韻悠揚， | [Midi]
146. 基督再臨 (Lo, He Comes with Clouds Descending) | 基督昔日捨身救人， | [Midi]
147. 迎接主作王 (Lift Up Your Heads, Ye Mighty Gates) | 眾城門哪，抬起頭來， | [Midi]
148. 金色的黎明 (Some Golden Daybreak) | 一榮耀早晨憂愁消散， | [Midi]
149. 耶穌在榮耀中再來 (The Hope of the Ages) | 耶穌在榮耀中再來，要應驗聖經中記載， | [Midi]
150. 榮耀的一天 (One Day!) | 基督在天上，頌讚聲滿天城， | [Midi]
151. 頌揚聖靈 (Praise for the Spirit of God) | 今天快樂時辰， | [Midi]
152. 聖靈降臨 (The Holy Spirit Given) | 親愛救主離世之前， | [Midi]
153. 求聖靈惠臨 (Holy Spirit, While We Bend) | 我眾謙恭求聖靈， | [Midi]
154. 求聖靈教導 (Spirit of God, Descend upon My Heart) | 求上主聖靈降臨我心中， | [Midi]
155. 聖靈奇工 (Come, Holy Ghost) | 懇求聖靈進我心中， | [Midi]
156. 聖靈恩光 (Holy Ghost, with Light Divine) | 求聖靈發出恩光， | [Midi]
157. 求聖靈降臨 (Come, Holy Sprirt, Heavenly Dove) | 懇求聖靈如鴿彰顯， | [Midi]
158. 求聖靈降臨 (Come, Holy Sprirt, Heavenly Dove) | 懇求聖靈如鴿彰顯， | [Midi]
159. 靜候聖靈 (Open My Eyes, That I May See) | 開我眼睛使我看見， | [Midi]
160. 主愛在心燃起 ('Tis Burning in My Soul) | 真神賜大權能，在我軟弱心中， | [Midi]
161. 求聖靈充滿 (Fill Me Now) | 真理聖靈，求你降臨， | [Midi]
162. 欣領主言 (Read, Mark, Learn) | 感謝上主，啟示恩言， | [Midi]
163. 主言寶貴 (Thy Word is Like a Garden, Lord) | 主話語像佳美花園， | [Midi]
164. 擘生命餅 (Break Thou the Bread of Life) | 求主擘生命餅，供我需要， | [Midi]
165. 道成肉身 (O Word of God Incarnate) | 真神是聖道成肉身， | [Midi]
166. 寶貴聖經 (How Precious is the Book Divine) | 何等實貴，神聖聖經， | [Midi]
167. 佳美主言 (Lord, I Have Made Thy Word My Choice) | 主，你話語是我所愛， | [Midi]
168. 生命之道 (Wonderful Words of Life) | 請為我再歌唱一次， | [Midi]
169. 奇妙聖經 (Holy Bible, Book Divine) | 神默示奇妙聖經， | [Midi]
170. 主拯救我 (He Lifted Me) | 慈悲耶穌由天而來， | [Midi]
171. 罪雖顯如硃紅 (Though Your Sins Be as Scarlet) | 你的罪顯如硃砂， | [Midi]
172. 羔羊獨尊 (None Other Lamb) | 別無羔羊，別無尊名， | [Midi]
173. 寶血活泉 (There Is a Fountain Filled with Blood) | 今有一處寶血活泉， | [Midi]
174. 耶穌奇妙的救恩 (Wonderful Grace of Jesus) | 耶穌奇妙的救恩，超過我眾過犯； | [Midi]
175. 微聲盼望 (Whispering Hope) | 煩忙人生的時光中， | [Midi]
176. 我所信有根基 (My Faith Has Found a Resting Place) | 今我所信確有根基， | [Midi]
177. 主恩無量 (Depth of Mercy! Can There Be) | 無量仁慈無量恩， | [Midi]
178. 奇異的愛 (And Can It Be That I Should Gain) | 怎能如此，像我這樣罪人， | [Midi]
179. 世界的真光 (The Light of the World) | 全世界迷失在黑暗罪惡中， | [Midi]
180. 吹起號筒 (Blow Ye Trumpet, Blow!) | 快將號筒吹響， | [Midi]
181. 榮耀釋放 (Glorious Freedom) | 我曾像奴隸，被罪鏈捆綁， | [Midi]
182. 至大醫生 (The Great Physician Now Is Near) | 耶穌基督滿有慈憐， | [Midi]
183. 妙愛找我 (In Tenderness He Sought Me) | 主顯慈愛尋找我， | [Midi]
184. 哈利路亞我歸十架 (Hallelujah for the Cross!) | 十架永遠堅立，哈利路亞！ | [Midi]
185. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
186. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
187. 白超乎雪 (Whiter Than Snow) | 耶穌我救主，我切願得純全， | [Midi]
188. 你必須重生 (Ye Must Be Born Again) | 有一位長官夜間來見耶穌， | [Midi]
189. 萬古磐石為我開 (Rock of Ages) | 萬古磐石為我開，容我藏身在主懷， | [Midi]
190. 萬古磐石為我開 (Rock of Ages) | 萬古磐石為我開，容我藏身在主懷， | [Midi]
191. 勞苦者得平安 (Come Unto Me, Ye Weary) | 凡勞苦者來就我， | [Midi]
192. 耶穌呼召 (Jesus Calls Us) | 苦海人生，波濤洶湧， | [Midi]
193. 耶穌今日召你 (Jesus Is Calling) | 耶穌正溫柔呼召你回家， | [Midi]
194. 主，領我 (Lead Me, Lord) | 主，領我，以你公義引領我， | [Midi]
195. 是否困倦 (Art Thou Weary) | 問你是否因困倦疲乏， | [Midi]
196. 我今要歸家 (Lord, I'm coming Home) | 從前流蕩遠離天父， | [Midi]
197. 快來就主 (Come to the Saviour) | 來歸向救主，不要耽誤， | [Midi]
198. 來就上主羔羊 (Just As I Am) | 像我這樣，無善可陳， | [Midi]
199. 仰望真神羔羊 (Look to the Lamb of God) | 你心若渴望從罪中釋放， | [Midi]
200. 主，我來就你 (I Am Coming, Lord) | 聞主歡迎聲音， | [Midi]
201. 倚靠寶血 (Are You Washed in the Blood) | 是否信主得寶血潔淨大能？ | [Midi]
202. 凡願意者可來 (Whoever Will May Come) | 凡願意者可來， | [Midi]
203. 歸家 (Softly and Tenderly) | 耶穌溫柔慈聲懇切在呼喚， | [Midi]
204. 白超乎雪 (Whiter Than Snow) | 白超乎雪，潔白超乎雪， | [Midi]
205. 請主進入我心 (Into My Heart) | 進入我心親愛耶穌， | [Midi]
206. 求主施恩 (Pass Me Not) | 慈愛救主聽我懇求， | [Midi]
207. 耶穌，我來 (Jesus, I Come) | 脫離捆綁，憂愁與黑夜， | [Midi]
208. 只要信祂 (Only Trust Him) | 被罪人壓傷的人，快來， | [Midi]
209. 主耶穌救罪人 (Jesus Saves!) | 我聽見歡樂聲音， | [Midi]
210. 寶血權能 (There Is Power in the Blood) | 你是否願從罪中釋放？ | [Midi]
211. 我愛我主國度 (I Love Thy Kingdom, Lord) | 我愛我主國度， | [Midi]
212. 美哉錫安 (Glorious Things of Thee Are Spoken) | 美哉錫安，上主聖城， | [Midi]
213. 聖潔教會 (Here Is Preached the Gladsome Tidings) | 教會宣講喜樂信息， | [Midi]
214. 基督是房角石 (On This Stome Now Laid with Prayer) | 奠基隅石安放處， | [Midi]
215. 教會獨一的根基 (The Church's One Foundation) | 教會獨一的根基， | [Midi]
216. 願建天國在人間 (The Light of God Is Falling) | 上主真光甚輝煌， | [Midi]
217. 穩固根基 (Christ Is Made the Sure Foundation) | 基督作成穩固根基， | [Midi]
218. 以愛相連 (Blest Be the Tie That Binds) | 福哉主愛聖徒， | [Midi]
219. 仿效聖徒 (For All the Saints) | 昔日聖徒已經完工歇息， | [Midi]
220. 主內相愛 (God Is Love, and Where True Love Is) | 神是愛，有真愛地方， | [Midi]
221. 先賢之信 (Faith of Our Fathers) | 先賢之信，萬世永存， | [Midi]
222. 施恩座前敬拜 (Open Now Thy Gates of Beauty) | 求主為我開啟天門， | [Midi]
223. 欣逢聖日 (Safely Through Another Week) | 又平安經過一週， | [Midi]
224. 主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | [Midi]
225. 主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | [Midi]
226. 虔守聖日 (Come, Let Us with Our Lord Arise) | 齊來與主一同奮起， | [Midi]
227. 快樂日 (O Happy Day!) | 前有一日我已決定， | [Midi]
228. 讚美基督聖名 (We Bless the Name of Christ the Lord) | 讚美救主基督聖名， | [Midi]
229. 受洗歸主 (Baptized into Our Saviour's Death) | 受洗歸入救主的死， | [Midi]
230. 水禮歌 (Buried in Baptism with Our Lord) | 我們受洗與主同葬， | [Midi]
231. 念主愛 (Sweet the Moments, Rich in Blessing) | 真真有福甜蜜時光， | [Midi]
232. 奉獻嬰孩 (This Child We Dedicate to Thee) | 賜恩的主，聖潔真神， | [Midi]
233. 樂領聖餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，滿心快樂， | [Midi]
234. 虔守主餐 (Let Us Break Bread Together on Our Knees) | 我們跪在主面前同擘餅， | [Midi]
235. 聖餐感恩 (For the Bread, Which Thou Hast Broken) | 因你為我擘開的餅， | [Midi]
236. 受難前夕 (An Upper Room Did Our Lord Prepare) | 主為門徒曾預備樓房， | [Midi]
237. 遵主恩言 (According to Thy Gracious Word) | 我今遵照救主恩言， | [Midi]
238. 等主來 (Till He Come O Let the Words) | 等主來， | [Midi]
239. 我們既已領受聖餐 (The Sacrament of Care) | 我們既已領受聖餐， | [Midi]
240. 願勤勞作主工 (Master of the Vineyard, Hear) | 葡萄園主求垂聽， | [Midi]
241. 照樣差你 (So Send I You) | 照樣差你，去工作不望賞賜， | [Midi]
242. 我照樣差你 (So Send I You to Teach My Word) | 照樣差你─用聖經真道訓誨， | [Midi]
243. 主，差遣我 (Lord, Send Me There) | 海洋的彼岸，萬人等候， | [Midi]
244. 樂遵主命 (I'll Go Where You Want Me to Go) | 救主要我前往之地， | [Midi]
245. 效法耶穌 (I Would Be Like Jesus) | 效法耶穌，我歌詠， | [Midi]
246. 求主膏立 (God of the Prophets!) | 求先知主宰，賜福你聖僕， | [Midi]
247. 藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | [Midi]
248. 獻殿歌 (Come, O Thou God of Grace) | 懇求恩主臨格！ | [Midi]
249. 賜下奮興 (Send Refreshing) | 親愛天父你眾兒女， | [Midi]
250. 求主復興 (O Breath of Life) | 生命之主，向我吹靈氣， | [Midi]
251. 復興主工 (Revive Thy Work, O Lord!) | 求主復興聖工， | [Midi]
252. 恩雨大降 (There Shall be Showers of Blessing) | 主必賜福如降大雨， | [Midi]
253. 豈可空手回天家 (Must I Go, and Empty Handed) | 兩手空空歸回天家， | [Midi]
254. 趕快救滅亡人 (Rescue the Perishing) | 趕快救滅亡人， | [Midi]
255. 求主差派收割者 (The Call for Reapers) | 遠近田野莊稼成熟， | [Midi]
256. 求主保守聖僕 (Speed Thy Servants) | 求主趕快差遣僕人， | [Midi]
257. 萬象見證主奇工 (Hope of the World) | 北方諸山歡欣， | [Midi]
258. 福音要遍傳 (From Greenland's Icy Mountains) | 從格陵蘭冰雪山， | [Midi]
259. 往普天下去傳福音 (Go Ye Into All the World) | 遙遠地方，黑暗籠罩之異邦， | [Midi]
260. 為宣教士祈禱 (Father, Whose Will Is Life) | 天父美意是將生命， | [Midi]
261. 向萬邦傳福音 (We've a Story to Tell to the Nations) | 我們有一故事傳給萬邦， | [Midi]
262. 對我述說耶穌故事 (Tell Me the Story of Jesus) | 對我述說耶穌故事， | [Midi]
263. 喜傳福音 (I Love to Tell the Story) | 我愛傳揚主福音， | [Midi]
264. 我要去傳福音 (The Regions Beyond) | 我要去傳福音， | [Midi]
265. 請講述古老福音 (Tell Me the Old, Old Story) | 請講述古老福音， | [Midi]
266. 要速發光 (Speed the Light) | 千萬人遠在深深海洋彼岸， | [Midi]
267. 速發光 (Send the Light) | 有呼喊聲從洶湧浪中傳來， | [Midi]
268. 收禾捆回家 (Bringing in the Sheaves) | 清早起來撒種， | [Midi]
269. 趕快傳道 (O Zion, Haste) | 信徒趕快將主福音去傳揚， | [Midi]
270. 佳美腳蹤 (How Beauteous Are Their Feet) | 那登錫安的人， | [Midi]
271. 忠主託付 (My Trust) | 我已領受主的託付， | [Midi]
272. 靠主有福 (Blessed Is He That Is Trusting the Lord) | 倚靠耶和華的人真有福， | [Midi]
273. 我靈鎮靜 (Be Still, My Soul) | 我靈鎮靜， | [Midi]
274. 穩當根基 (How Firm a Foundation) | 主門徒的信仰是何等穩當， | [Midi]
275. 耶穌，我靈好朋友 (Jesus, Lover of My Soul) | 耶穌我靈好朋友， | [Midi]
276. 主必保守我 (He Will Hold Me Fast) | 每當我怕信心失喪， | [Midi]
277. 堅固磐石 (My Hope Is Built on Nothing Less) | 我心所望別無依靠， | [Midi]
278. 惟信靠主 (Trusting Jesus) | 我每日信靠救主， | [Midi]
279. 耶穌不改變 (Yesterday, Today, Forever) | 何等榮耀美好消息， | [Midi]
280. 主藏我靈在祂愛中 (He Hideth My Soul) | 奇妙的救贖主是耶穌我主， | [Midi]
281. 信心使我得勝 (Faith Is the Victory) | 光明山上基督精兵， | [Midi]
282. 我知誰掌管明天 (I Know Who Holds Tomorrow) | 我不知明天將如何， | [Midi]
283. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
284. 等候倚靠 (If Thou but Suffer God to Guide Thee) | 信靠救主引導你前路， | [Midi]
285. 基督滿足我心 (None but Christ Can Satisfy) | 主基督裡我已尋見， | [Midi]
286. 信靠耶穌真是甜美 ('Tis So Sweet to Trust in Jesus) | 信靠耶穌真是甜美， | [Midi]
287. 信靠順服 (Trust and Obey) | 在主真道光中， | [Midi]
288. 信主得生 (Life) | 懇求天父賜恩扶助， | [Midi]
289. 主是磐石 (A Shelter in the Time of Storm) | 主是磐石容我藏躲， | [Midi]
290. 一生在神手中 (My Times Are in Thy Hand) | 一生在神手中， | [Midi]
291. 我需要主 (I Need Jesus) | 我需要主， | [Midi]
292. 惟主永遠長存 (I Hear the Words of Love) | 我聞慈愛之言， | [Midi]
293. 當轉眼仰望耶穌 (Turn Your Eyes upon Jesus) | 你心靈是否煩惱困苦？ | [Midi]
294. 願我信心永不退後 (O for a Faith That Will Not Shrink) | 願我信心永不退後， | [Midi]
295. 主看顧麼 (Does Jesus Care) | 當我心靈深處有痛苦， | [Midi]
296. 信心仰望 (My Faith Looks up to Thee) | 我以信心仰望十字架上羔羊， | [Midi]
297. 我主作王 (Thy God Reigneth!) | 疑懼心切莫驚惶， | [Midi]
298. 靠近主 (Close to Thee) | 主是我永遠的福分， | [Midi]
299. 面臨試煉時候 (In the Hour of Trial) | 面臨試煉時候，請主代我求， | [Midi]
300. 我永不忘記你 (I Will Not Forget Thee) | 主寶貴應許：「我永不忘記你。」 | [Midi]
301. 主耶穌，我愛你 (My Jesus, I Love Thee) | 主耶穌，我愛你， | [Midi]
302. 我何等愛耶穌 (O How I Love Jesus) | 有一美名我最愛聽， | [Midi]
303. 為何我要歌頌耶穌 (Why Do I Sing About Jesus) | 我心深處充滿快樂， | [Midi]
304. 我真快樂 (I'm So Happy) | 我真快樂原因就是這樣， | [Midi]
305. 不住的歌唱 (He Keeps Me Singing) | 我心內常有美妙音樂，是主細語溫柔聲﹔ | [Midi]
306. 哈利路亞，我真快樂 (Hallelujah! I've Been Happy) | 哈利路亞，哈利路亞， | [Midi]
307. 樂頌神恩 (O Be Joyful in the Lord) | 環球響應讚美聲， | [Midi]
308. 哈利路亞，讚美上主 (Hallelujah!) | 哈利路，哈利路， | [Midi]
309. 記念耶寶貴名 (Take the Name of Jesus with You) | 愁苦兄弟容我勸你， | [Midi]
310. 主領我經曠野路 (My Lord Knows the Way) | 主能帶領我經過曠野路， | [Midi]
311. 懇求主像牧人領導 (Saviour, Like a Shepherd, Lead Us) | 懇求主像牧人領導， | [Midi]
312. 主耶和華是我牧者 (The Lord's My Shepherd, I'll Not Want) | 主耶和華是我牧者， | [Midi]
313. 主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | [Midi]
314. 主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | [Midi]
315. 指示你路 (Teach Me Thy Way, O Lord) | 指示你路，主阿，指示你路！ | [Midi]
316. 同奔天路 (Children of the Heavenly King) | 天國君王眾子民， | [Midi]
317. 耶穌領我 (He Leadeth Me) | 耶穌領我，何等福氣！ | [Midi]
318. 主常引導 (I Will Guide Thee) | 你這行走天路客旅， | [Midi]
319. 求主掌舵 (Jesus, Saviour, Pilot Me) | 求救主為我掌舵， | [Midi]
320. 慈光引領 (Lead, Kindly Light) | 黑暗之中，懇求慈光引領， | [Midi]
321. 惟靠神保守 (If God Build Not the House) | 若非真神親自建造， | [Midi]
322. 懇求主垂念我 (Lord Jesus, Think on Me) | 懇求主垂念我， | [Midi]
323. 求神領我 (Guide Me, O Thou Great Jehovah) | 耶和華，求你帶領我， | [Midi]
324. 回應主慈聲 (I Heard the Voice of Jesus Say) | 我聞耶和華溫柔說道， | [Midi]
325. 稱揚美善主 (Through All the Changing Scenes of Life) | 無論人生境遇如何， | [Midi]
326. 靠近父神的心 (Near to the Heart of God) | 有一寧靜安息之處， | [Midi]
327. 主與我同行 (In Heavenly Love Abiding) | 常住屬天妙愛中， | [Midi]
328. 給愁煩人 (Come, Ye Disconsolate) | 憂愁煩悶的人， | [Midi]
329. 偉大的愛 (O Love That Wilt Not Let Me Go) | 永不離我偉大的愛， | [Midi]
330. 主的完全平安 (Like a River Glorious) | 主的完全平安， | [Midi]
331. 有平安在我心 (Constantly Abiding) | 有平安在我心，非世界能給予， | [Midi]
332. 真神永遠膀臂 (The Everlasting Arms) | 你是否在憂愁淵中， | [Midi]
333. 十架不會重過主恩典 (The Cross Is Not Greater) | 主賜的十架雖然沉重，總不重過主恩典， | [Midi]
334. 怎能平安 (Peace, Perfect Peace) | 怎能平安， | [Midi]
335. 耶穌同在就是天堂 (Where Jesus Is, 'Tis Heaven) | 自從耶穌使我釋放， | [Midi]
336. 主的軛容易 (His Yoke Is Easy) | 主是我牧者，我一無所缺， | [Midi]
337. 祂既看顧麻雀 (His Eye Is on the Sparrow) | 為何灰心常怨歎？ | [Midi]
338. 你孤單麼 (Are You Lonely) | 你孤單麼， | [Midi]
339. 時刻蒙恩 (Moment by Moment) | 與耶穌同死，我與主合一， | [Midi]
340. 惟主使我滿足 (Only Jesus! Only Jesus!) | 惟獨耶穌， | [Midi]
341. 堅定相信 (Keep On Believing) | 有時黑影來遮掩，濃霧隱蔽前路； | [Midi]
342. 我心靈得安寧 (It Is Well with My Soul) | 有時享平安如江河平又穩， | [Midi]
343. 安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， | [Midi]
344. 主翅膀下 (Under His Wings) | 主翅膀下，我今可安然居住， | [Midi]
345. 奉主名前行 (Forth in Thy Name, O Lord, I Go) | 主阿，我奉你名前行， | [Midi]
346. 要忠心 (Be True) | 我們已受主教導今要出發， | [Midi]
347. 背十架跟隨主 (Jesus, I My Cross Have Taken) | 主阿，我已背起十架， | [Midi]
348. 主，我願忠心於你 (Jesus, I Would Faithful Be) | 主，我願忠心於你，賜我能力，賜我能力， | [Midi]
349. 跟隨耶穌 (Where He Leads Me) | 我聽見救主的呼召， | [Midi]
350. 憑你意行 (Have Thine Own Way, Lord) | 憑你意行，主！ | [Midi]
351. 我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | [Midi]
352. 我要忠誠 (I Would Be True) | 我要忠誠， | [Midi]
353. 我要忠誠 (I would Be True) | 我要忠誠， | [Midi]
354. 投效主陣營 (Who Is on the Lord's Side) | 誰與主同陣營？ | [Midi]
355. 信徒要儆醒 (Christian, Do You See Them) | 信徒，是否看見在神聖戰場， | [Midi]
356. 主民應當奮起 (Rise Up, O Men of God!) | 奮起，上主子民， | [Midi]
357. 我願做主俘虜 (Make Me a Captive, Lord) | 主，願你俘擄我， | [Midi]
358. 我靈興起 (Awake, My Soul, Stretch Every Nerve) | 我靈速醒，振發精神， | [Midi]
359. 愛主更深 (More Love to Thee) | 我願愛主基督， | [Midi]
360. 願遵主旨意 (May the Mind of Christ, My Saviour) | 但願救主基督心意， | [Midi]
361. 我寧願有耶穌 (I'd Rather Have Jesus) | 我寧願有耶穌， | [Midi]
362. 願有新心 (O for a Heart to Praise My God) | 但願我有頌主之心， | [Midi]
363. 迦勒看見主 (Caleb Saw the Lord) | 別人看見巨人， | [Midi]
364. 我靈奮起 (Arise, My Soul, Arise!) | 我靈，奮起！ | [Midi]
365. 我一生目標 (My Goal Is God Himself) | 我一生目標， | [Midi]
366. 更親近恩主 (Draw Me Nearer) | 主阿，我屬你， | [Midi]
367. 靠近十架 (Near the Cross) | 求主使我近十架， | [Midi]
368. 向高處行 (Higher Ground) | 我今直向高處而行， | [Midi]
369. 流通管子 (Channels Only) | 我要揚寶貴救主， | [Midi]
370. 更親近恩主 (Draw Me Nearer) | 主阿，我屬你， | [Midi]
371. 開到水深之處 (Launch Out) | 上主之慈愛猶如極大海洋， | [Midi]
372. 非我惟主 (Not I, But Christ) | 非我惟主， | [Midi]
373. 求使我更聖善 (More Holiness Give Me) | 求使我更聖善， | [Midi]
374. 更像我恩主 (More Like the Master) | 更像我恩主， | [Midi]
375. 精兵興起 (Sound the Battle Cry!) | 仇敵已接近，戰號快吹起， | [Midi]
376. 十架精兵快起來 (Soldiers of the Cross) | 十架精兵快起來， | [Midi]
377. 興起為耶穌 (Stand Up, Stand Up for Jesus) | 興起興起為耶穌，十架忠勇精兵， | [Midi]
378. 十架精兵 (Am I a Soldier of the Cross) | 我是否主十架精兵， | [Midi]
379. 永恆之君，求前導 (Lead On, O King Eternal) | 永恆之君，求前導，出發時期已到， | [Midi]
380. 堅守陣地 (Hold the Fort) | 我眾兄弟，看那旗號， | [Midi]
381. 基督精兵前進 (Onward, Christian Soldiers) | 基督精兵前進， | [Midi]
382. 萬世戰爭 (The Conflict of the Ages) | 信徒看哪，萬世戰爭， | [Midi]
383. 時代的挑戰 (The Challenge of Times) | 興起，基督哨兵！ | [Midi]
384. 求主扶持 (Yield Not to Temptation) | 切莫順從試探， | [Midi]
385. 效聖徒盡忠 (The Son of God Goes Forth to War) | 上帝愛子親臨戰場， | [Midi]
386. 高舉主旗 (The Banner of the Cross) | 主基督眾軍兵齊昂首仰望，主所賜旌旗飄揚； | [Midi]
387. 主是我萬有 (Be Thou My Vision) | 求我心中王，成為我異象， | [Midi]
388. 願更親密與主同行 (O for a Closer Walk with God) | 願更親密與主同行， | [Midi]
389. 我靈向主呼求 (Out of the Depths I Cry to You) | 我靈深處向你呼求， | [Midi]
390. 來復興我 (Spirit of the Living God) | 求永生真神的靈，來復興我， | [Midi]
391. 主，我願像你 (O to Be Like Thee!) | 榮耀救主，我深願像你， | [Midi]
392. 成聖須用功夫 (Take Time to Be Holy) | 成聖須用功夫， | [Midi]
393. 今要主自己 (Himself) | 前所要是祝福， | [Midi]
394. 求主鑒察 (Search Me, O God) | 求主鑒察，知道我心實情， | [Midi]
395. 主前省察 (Have I Grieved Thy Holy Spirit) | 我曾否叫聖靈擔心， | [Midi]
396. 烙主聖容在我心 (Print Thine Image Pure and Holy) | 願你純潔神聖形像， | [Midi]
397. 時刻近主 (Every Day, Every Hour) | 主比生命更寶貴， | [Midi]
398. 與主更親近 (Nearer, My God, to Thee) | 我願與主親近， | [Midi]
399. 我時刻需要你 (I Need Thee Every Hour) | 我時刻需要你， | [Midi]
400. 跟從主 (Step by Step) | 與主同行是何等佳美， | [Midi]
401. 與主相親 (Nothing Between) | 全無隔膜，我靈與主相親， | [Midi]
402. 求主每天教導我 (Saviour, Teach Me, Day by Day) | 求主每天教導我， | [Midi]
403. 我今屬主 (Jesus, Master, Whose I Am) | 主耶穌，我今屬你， | [Midi]
404. 願主榮美彰顯 (Let the Beauty of Jesus) | 願主耶穌的榮美在我彰顯， | [Midi]
405. 靠主得安息 (Jesus, I Am Resting) | 耶穌，何等奇妙救主， | [Midi]
406. 怎能叫我不愛主 (How Can I Help but Love Him) | 耶穌基督離開天上榮華， | [Midi]
407. 主常常顧念我 (Thou Thinkest, Lord, of Me) | 當我遇見試煉災殃， | [Midi]
408. 主活在我心 (Christ Liveth In Me) | 前遠離主，在罪中死， | [Midi]
409. 神竟願愛我 (I Am Amazed) | 我真驚奇，神竟願這樣愛我， | [Midi]
410. 奇妙的拯救 (O What a Wonder That Jesus Found Me) | 何等的奇妙，耶穌找到我， | [Midi]
411. 我原是迷路羊 (I Was a Wand'ring Sheep) | 我原是迷路羊， | [Midi]
412. 罪皆脫落 (Rolled Away) | 皆脫落，皆脫落， | [Midi]
413. 主活著 (He Lives) | 我所事奉復活主， | [Midi]
414. 有福的確據 (Blessed Assurance Jesus Is Mine) | 有福的確據， | [Midi]
415. 耶穌我良友 (I've Found a Friend) | 我得一友，真是良友， | [Midi]
416. 耶穌基督是我一切 (Jesus Is All the World to Me) | 耶穌基督是我一切， | [Midi]
417. 我今永遠屬祂 (Now I Belong to Jesus) | 主耶穌愛我永無盡期， | [Midi]
418. 你的光當照耀 (Let the Power Lights Be Burning) | 我天父發慈悲恩光， | [Midi]
419. 自耶穌來住在我心 (Since Jesus Came into My Heart) | 我生命已經有極奇妙的改變， | [Midi]
420. 奇妙的耶穌 (Wonderful, Wonderful Jesus!) | 雖然有時候日子淒涼， | [Midi]
421. 奇妙的主 (Wonderful) | 奇妙的降生，出世於馬棚， | [Midi]
422. 榮光照我心 (Sunshine in My Soul) | 今有榮光照在我心中， | [Midi]
423. 豐盛慈愛已進來 (Since the Fullness of His Love Came In) | 前我道路淒涼黑暗， | [Midi]
424. 靠主膀臂 (Leaning on the Everlasting Arms) | 何等的深交， | [Midi]
425. 儆醒禱告 (Christian, Seek Not Yet Repose) | 信徒切莫貪悠閒， | [Midi]
426. 主禱文 (Our Father, Who in Heaven Art) | 我們在天慈愛的父， | [Midi]
427. 禱告良辰 (Sweet hour of Prayer!) | 禱告良辰，何等歡欣， | [Midi]
428. 禱告心聲 (O Gracious Father of Mankind) | 厚賜恩惠世人的父， | [Midi]
429. 誠心備禱 (Come, My Soul, Thy Suit Prepare) | 我將心靈預備好， | [Midi]
430. 為你祈求 (I Am Praying for You) | 我有一主，在天上為我祈求， | [Midi]
431. 不住祈禱 (Don't Stop Praying) | 不住祈禱，主在身邊， | [Midi]
432. 寶貴禱告良辰 ('Tis the Blessed Hour of Prayer) | 是寶貴禱告良辰， | [Midi]
433. 耶穌恩友 (What a Friend We Have in Jesus) | 耶穌是我親愛朋友， | [Midi]
434. 耶穌恩友 (What a Friend We Have in Jesus) | 耶穌是我親愛朋友， | [Midi]
435. 你已否禱告 (Did You Think to Pray) | 今早你未離開家前，是否已禱告？ | [Midi]
436. 聽主微聲 (Dear Lord and Father of Mankind) | 親愛的主，人類的父， | [Midi]
437. 主是我人生中心 (Jesus, Jesus, Only Jesus) | 耶穌，耶穌，惟獨耶穌， | [Midi]
438. 求主憐憫 (By Thy Birth and by Thy Tears) | 憑你降生成人子， | [Midi]
439. 親愛主，牽我手 (Precious Lord, Take My Hand) | 親愛主，牽我手，建立我，領我走； | [Midi]
440. 求主赦免 (An Evening Prayer) | 若我今天傷害他人心靈， | [Midi]
441. 潔淨我 (Cleanse Me) | 懇求救主，鑒察知我心思， | [Midi]
442. 回顧神恩 (When this Passing World Is Done) | 當這世界成過去， | [Midi]
443. 感恩歌 (Thank You, Lord) | 有人為著家庭，朋友， | [Midi]
444. 頌揚造物主 (For the Beauty of the Earth) | 環觀大地好風光， | [Midi]
445. 數算主恩 (Count Your Blessings) | 當你遇見苦難如同大海波浪， | [Midi]
446. 感謝神 (Thanks to God) | 感謝神，賜我救贖主， | [Midi]
447. 歡欣感謝 (Rejoice, Ye Pure in Heart) | 清心人當歡欣， | [Midi]
448. 收成 (We Plow the Fields and Scatter) | 農夫辛苦耕作忙， | [Midi]
449. 收成感恩 (Come, Ye Thankful People) | 大家來感謝主恩， | [Midi]
450. 求主保守我眾信徒 (Lord, Keep Us Steadfast in Your Word) | 求主保守我眾信徒， | [Midi]
451. 歌唱讚美莊稼主 (Sing to the Lord of Harvest) | 歌唱讚美莊稼主， | [Midi]
452. 更深認識耶穌 (More About Jesus Would I Know) | 我願更深認識耶穌， | [Midi]
453. 醫治恩隆 (Lord, Send Thy Blessing on This House of Healing) | 求主今施恩祝福這醫療所， | [Midi]
454. 晚禱求恩 (At Even Ere the Sun Was Set) | 遙想當年傍晚時分， | [Midi]
455. 你要痊癒麼 (Wilt Thou Be Made Whole) | 請聽救主腳步聲， | [Midi]
456. 求主光照路程 (Where Cross the Crowded Ways of Life) | 人生路程分歧之處， | [Midi]
457. 獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
458. 獻己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
459. 完全的奉獻 (Fully Surrendered) | 完全的奉獻， | [Midi]
460. 都歸耶穌 (All for Jesus) | 都歸耶穌，都歸耶穌， | [Midi]
461. 奉獻所有 (I Surrender All) | 我將所有獻與耶穌， | [Midi]
462. 將最好的獻主 (Give of Your Best to the Master) | 將你最好的獻恩主， | [Midi]
463. 我拿甚麼獻給你 (What Shall I Give Thee, Master) | 我拿甚麼獻給你， | [Midi]
464. 獻主所賜 (We Give Thee but Thine Own) | 凡我向主呈獻， | [Midi]
465. 一切獻在壇上 (Is Your All on the Altar) | 你渴望有平安， | [Midi]
466. 全人事主 (Strengthen for Service, Lord, the Hands) | 求使曾執聖物我手， | [Midi]
467. 救主犧牲的愛 (Saviour! Thy Dying Love) | 救主犧牲的愛已賜給我， | [Midi]
468. 當盡本分 (A Charge to Keep I Have) | 我有本分當盡，我有上主當尊， | [Midi]
469. 為耶穌而活 (Living for Jesus) | 為耶穌而活，是生命真義， | [Midi]
470. 活著為耶穌 (Living for Jesus) | 活著為耶穌，真平安， | [Midi]
471. 許願歌 (O Jesus, I Have Promised) | 耶穌阿，我曾許願， | [Midi]
472. 勤奮作工 (Go, Labour On; Spend and Be Spent) | 來作工！來作工！ | [Midi]
473. 殷勤作工 (To the Work!) | 殷勤作工， | [Midi]
474. 黑夜將臨快作工 (Work, for the Night Is Coming) | 黑夜將臨快作工， | [Midi]
475. 找迷羊 (Bring Them In) | 我聽見好牧人慈聲， | [Midi]
476. 預備 (Ready) | 預備忍受痛苦悲傷， | [Midi]
477. 求主賜當說的話 (Lord, Speak to Me, That I May Speak) | 主，懇求你向我說話， | [Midi]
478. 事主蒙福 (It Pays to Serve Jesus) | 事奉耶穌得快樂心滿足， | [Midi]
479. 榮美聖城 (Jerusalem, the Golden) | 耶路撒冷黃金城， | [Midi]
480. 以馬內利樂境 (In Emmanuel's Land) | 時光漏沙將流盡， | [Midi]
481. 福樂天鄉 (Jerusalem, My Happy Home) | 耶路撒冷，福樂天鄉， | [Midi]
482. 永遠的榮耀 (O That Will Be Glory) | 當我息了今生勞苦試煉， | [Midi]
483. 天上的陽光 (Heavenly Sunshine) | 天上的陽光， | [Midi]
484. 有我名在內麼 (Is My Name Written There) | 主阿，我已不求金銀， | [Midi]
485. 這世界非我家 (This World Is Not My Home) | 這世界非我家， | [Midi]
486. 與主面對面 (Face to Face) | 面對面見基督救主， | [Midi]
487. 讚美基督耶穌 (When Morning Gilds the Skies) | 早晨金光照亮， | [Midi]
488. 晨禱歌 (At Thy Feet, O Christ, We Lay) | 主所賜今天光陰， | [Midi]
489. 與主同在 (Still, Still with Thee) | 小鳥啼叫，白日初回幽暗開， | [Midi]
490. 早禱 (A New Day) | 今從我們心中祭壇， | [Midi]
491. 萬民奮興 (The Morning Light Is Breaking) | 清晨之光漸明亮， | [Midi]
492. 求主今天引導管理 (Awake, My Soul, and with the Sun) | 我靈速醒，愛惜光陰， | [Midi]
493. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
494. 夜霧已散 (Shades of Darkness Are Now Dispersed) | 黑夜雲霧今已消散， | [Midi]
495. 願主恩光充滿我 (Christ, Whose Glory Fills the Skies) | 基督榮耀滿天庭， | [Midi]
496. 晨昏頌禱 (The Day Thou Gavest) | 主賜此日轉瞬已經過， | [Midi]
497. 晚禱 (Now the Day Is Over) | 白日方才消逝， | [Midi]
498. 我靈之光 (Sun of My Soul, Thou Saviour Dear) | 親愛救主，我靈之光， | [Midi]
499. 求主同住 (Abide with Me) | 夕陽西沈， | [Midi]
500. 黃昏敬拜 (Day Is Dying in the West) | 晚霞漸逝日西沈， | [Midi]
501. 求主赦免 (An Evening Prayer) | 我若今天傷害他人心靈， | [Midi]
502. 佳美時日流轉不停 (All Beautiful the March of Days) | 佳美時日流轉不停， | [Midi]
503. 新年頌主 (Great God, We Sing That Mighty Hand) | 偉大真神，我們頌揚， | [Midi]
504. 新年許願 (The New Year) | 新年轉瞬又來臨， | [Midi]
505. 婚禮 (Crown with Love, Lord, This Glad Day) | 今天求主賜真愛， | [Midi]
506. 完全的愛 (O Perfect Love) | 完全的愛，超過人間的思想， | [Midi]
507. 樂哉家庭 (Happy the Home When God is There) | 有主居衷，樂哉家庭， | [Midi]
508. 神的家 (Friend of the Home) | 主是加利利家庭的朋友， | [Midi]
509. 孝親歌 (Honour Your Father and Mother) | 人生世上誰無雙親？ | [Midi]
510. 屬主家庭 (O Lord, My Church and Home Combine) | 主阿，願你教會，家庭， | [Midi]
511. 青年的好牧人 (Shepherd of Eager Youth) | 青年的好牧人， | [Midi]
512. 這是天父世界 (This Is My Father's World) | 這是天父世界，我們側耳靜聽， | [Midi]
513. 耶穌愛我 (Jesus Loves Me!) | 耶穌愛我，我知道， | [Midi]
514. 天父世界真美麗 (All Things Bright and Beautiful) | 一切美麗光明物， | [Midi]
515. 天父的聲音 (The Voice of God) | 世上有小鳥唱歌聲， | [Midi]
516. 孩童獻真誠 (The Wise May Bring Their Learning) | 有人獻聰明才智， | [Midi]
517. 主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | [Midi]
518. 我真歡樂 (I Am So Glad That Our Father) | 我真歡樂，因為天上父神， | [Midi]
519. 唱和撒那 (Hosanna, Loud Hosanna) | 唱「和撒那！和撒那！ | [Midi]
520. 耶穌珍寶 (When He Cometh, When He Cometh) | 當主回來，當主回來收聚祂的珍寶， | [Midi]
521. 謝飯歌 (Lord, We Thank Thee) | 主，我滿心感謝， | [Midi]
522. 主在聖殿中 (The Lord Is in His Holy Temple) | 上主今在祂的聖殿中， | [Midi]
523. 哈利路亞 (Alleluia) | 哈利路亞，哈利路亞， | [Midi]
524. 主，你配得 (Thou Art Worthy) | 主，你配得， | [Midi]
525. 奉行真道 (Sent Forth by God's Blessing) | 齊心承認主名， | [Midi]
526. 求父賜福歌 (Father, Give Thy Benediction) | 懇求天父保佑我眾， | [Midi]
527. 散會聖歌 (Saviour, Again to Thy Dear Name We Raise) | 親愛救主，你名我再頌揚， | [Midi]
528. 再相會 (God Be with You Till We Meet Again) | 願主同在直到再相會， | [Midi]
529. 願主賜福保護你 (The Lord Bless You and Keep You) | 願主賜福保護你， | [Midi]
530. 祝福 (May the Grace of Christ Our Saviour) | 願我基督救主恩惠， | [Midi]
531. 禮拜完畢 (Lord, Dismiss Us with Thy Blessing) | 禮拜完畢，求主賜福， | [Midi]
532. 三疊阿們 (Threefold Amen) | 阿們，阿們， | [Midi]
533. 四疊阿門 (Fourfold Amen) | 阿們，阿們， | [Midi]
534. 七疊阿們 (Sevenfold Amen) | 阿們，阿們， | [Midi]
535. 讚美詩 (Doxology) | 讚美天父愛世慈仁， | [Midi]
536. 三一頌 (Doxology) | 讚美真神萬福之根， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


凌東成（新曲+經典）
版權屬 風靈草製作室 所有

返回上一頁

歌名 | 首句 | 試聽
21. 這個家 | 願你帶著歡笑，走進這個家， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


連結本島！
返回上一頁

如果您願意在您個人或機構網頁上連結「武林英雄帖」，
您只須將下面的 HTML 碼剪貼到　貴網的相關網頁上即可﹕

<!--------- Link to Christian Study Homepage--------->
<center>
<a href="http://www.christianstudy.com">
<img SRC="http://www.christianstudy.com/gif/christianstudy.gif" ALT="武林英雄帖" width=467 height=60 border=0></a>
</center>
<!--------- End of HTML Code --------->

顯示結果如下：

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


小小世界
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 孩童合唱 | 悠悠大海述說主恩廣大， |
2. 我愛美麗地球 | 抬頭望天空多美，又見百花青草地， |
3. 小手小足小嘴巴 | 小手也會做工，盡力幫助人， |
4. 每天分享快樂 | 聽、聽、聽、聽、用心傾聽教導， |
5. 只要你去作 | 每個每個每個問問問， |
6. 小身體 | 求上主看顧小身體， |
7. 唔灰心 | 如競賽唔灰心，勤力溫功課， |
8. 踏步向前 | 路上遇困難有你扶助我， |
9. 我的禱告 | 主啊聽我述說心掛念事情， |
10. 高又深 | 山又高海又深，主的愛似大山海洋； |
11. 快樂天地 | 雀烏小貓在叫，地上萬物真奇妙， |
12. 主愛我 | 生活世上幸福多，樣樣豐富主愛我， |
13. 爸媽愛我 | 我愛爸媽親切友善， |
14. 快樂快樂 | 齊齊讓快樂快樂心中逗留， |
15. 小朋友 | 朋友分享高興事情， |
16. 全是好友 | 基督邀請你做朋友， |
17. 歌聲散雲霧 | 雲霧密佈遮蓋太陽， |
18. 可愛小信徒 | 讀聖經心要專，禱告時心要真， |
19. 天天笑 | 陽光百合花，風中笑又笑， |
20. 不斷讚美 | 哈利路，哈利路，哈利路， |
21. 做個朋友 | 有隻小貓喵喵牠多孤單， |
22. 可愛的蜜蜂 | 誰花間穿插不放棄？ |
23. 不要禁止他們 | 耶穌喜歡小孩前來敬拜， |
24. 天父的樂隊 | 來作個樂器讚美天父， |
25. 不用驚怕 | 不用驚怕，不要驚惶， |
26. 齊齊 KEEP FIT | 我要我要有好身體， |
27. 要感恩 | 原來從前世界沒電燈， |
28. 天空小鳥 | 天空小鳥永遠自由， |
29. 聽我禱告 | 我真想知道，如何去禱告， |
30. 時間嘀嗒 | 嘀嗒嘀嗒時間似步兵， |
31. 誰願意分享 | 這世界黑暗饑餓到處有， |
32. 從前有個樹林 | 從前有個樹林常青綠， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心•你心•渴慕心
版權屬 愛音樂工作室 所有

返回上一頁

歌名 | 首句 | 試聽
1. 這一些都可加給我 |  |
2. 吹醒頌讚的心 |  |
3. 我是我主的羊 |  |
4. 主啊，我心渴慕你 |  |
5. 至高者的隱密處 | 隱居我主至高處極遠處， |
6. 倚靠耶和華 | 心中倚靠耶和華，永無搖動， | [Midi]
7. 敬拜聖潔救主 |  |
8. 唱一首新歌 |  |
9. 上帝是我亮光 | 上帝你是我的光照，黑暗中引導， |
10. 這是天父世界 |  |
11. 我心你心敬拜心 |  |
12. 喜樂 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你心•我心•尋主心
版權屬 更新資源（香港）有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
敬拜聖潔至美救主 | 謙卑靜默靜待救主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心•你心•分享心
版權屬 愛音樂工作室 所有

返回上一頁

歌名 | 首句 | 試聽
1. 同步又一年 |  |
2. 日光之下 |  |
3. 生命之靈 |  |
4. 最寶貴的日子 |  |
5. 風轉主恩不轉 |  |
6. 等候 |  |
7. 我心你心敬拜心 |  |
8. 祈求主寶血 |  |
9. 天國行動 |  |
10. 愛心 |  |
11. 界線 |  |
12. 尋找尋見 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心•你心•敬拜心
版權屬 愛音樂工作室 所有

返回上一頁

歌名 | 首句 | 試聽
1. 我心你心敬拜心 |  |
3. 上帝的朋友El Kahlil | 至高的上帝，伴我跨山過泥路， |
4. 主是我力量 | 是你的力量堅固方向，難苦裡尋獲去向， | [Midi]
6. 你真偉大 | 我讚歎著，你創意多麼奇妙， |
6. 輕輕聽 | 輕輕細心聽， |
7. 在每天 | 一天過了，再碰上新一天 |
8. 耶和華拉法 | 我的心要稱謝， |
9. 祂知道，祂看到 | 活著在困惱的風暴， |
10. 清心敬拜 | 柔和我聲，專心敬拜歌頌你， |
11. 供應者 | 我的心高興，感激你的供應， |
12. Salom，平安 |  |
13. 活祭 | 舊我盡棄，一生跟你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


武林英雄帖（Christian Study Homepage）

  總訪客：


基道詩選
版權屬 基道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
34. 向你述說 | 讓我向你述說主耶穌的寶貴， |
108. 我已經決定 | 我已經決定跟隨主耶穌， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


生命楂fit人
版權屬 影音使團有限公司 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


盧永亨作品集-不詳

返回上一頁

歌名 | 首句 | 試聽
粉碎籬笆 [簡譜] | 為何世界總冰冷如霜， |
這是甚麼道理 [簡譜] | 我、如此污穢；我、毫不美麗； | [Midi]
不可能的愛 [簡譜] | 不可能！榮耀的主放棄尊貴， |
因著信 [簡譜] | 憑信，他離別吾珥； | [Midi]
求主助我數算 [簡譜] | 人生彷似流水般沖去， | [Midi]
愛是偉大如此 [簡譜] | 從前全力尋找，尋找一些不變的倚靠； | [Midi]
末世燈臺 [簡譜] | 遙看萬世戰爭已臨在這世代， | [Midi]
求主以靈火燃亮我 [簡譜] | 願當天的靈火，重新一次復興我， | [Midi]
我的心，為何憂悶？ [簡譜] | 我的心，為何憂悶？ | [Midi]
重見家圓 [簡譜] | 鬧市之中，充滿耀眼的霓虹， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


青橄欖敬拜詩歌（一）
版權屬 青橄欖敬拜使團 所有，
版權詳情請致電(852) 6040 0040

返回上一頁

歌名 | 首句 | 試聽
1. 源來的愛 | 原來你看我這麼美麗， |
2. Love Never Dies | 主你是我的良朋， |
3. 你的愛 | 你的愛使我得著力量， |
4. 我愛慕你 | 我的心惟獨被你愛吸引， |
5. 耶和華拉法 | 耶和華拉法，你醫治我的心， |
6. 神你是王 | 神你是王，我們讚美你， | [Midi]
7. 基督已作王 | 來歡唱，基督已作王， |
8. 耶和華你是我的牧者 | 耶和華，你是我的牧者， |
9. 祂愛著你 | 動聽的樂韻聲在唱出歌與情， |
10. 誰人像你 | 誰人像你聖潔美麗良善， |
11. 我愛你耶穌 | 我愛你耶穌，深深敬拜你， |
12. 請你差遣我 | 聖靈降在我身上，叫我傳福音給貧窮人， |
13. 榮耀的美 | 從你的生命看見主多麼的美， |
14. 心深讚歎 | 天空多麼精彩，大地多麼可愛， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛不是傳說

返回上一頁

歌名 | 首句 | 試聽
3. 可圈可點 |  |
4. 無覓你愛 |  |
5. 盡量任性 |  |
6. 三角關係(男角版) |  |
7. 離別你是錯 |  |
8. 應否愛，可否愛 |  |
9. 已有結果 |  |
10. 多麼近，多麼遠 | 多麼近，又多麼遠， |
11. 嫁給我好嗎？ |  |
12. 怎可發生 |  |
13. 三角關係(女角版) |  |
14. 失戀 |  |
15. 天使折翼 |  |
16. 面對抉擇 | 耶穌的犧牲， |
17. 得勝有餘 |  |
18. 愛，再不是傳說 [簡譜] | 傳說中，神是愛 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛也許不易
版權屬 影音使團有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 愛，也許不易 | 若愛經不起變遷遇上風波即轉變 |
2. 面對 |  |
3. 上帝，我在戀愛 |  |
4. 耶和華的愛不變 |  |
5. 祂的愛改變我生命 |  |
6. 感激 | 曾立志不灰心，用我的一生去覓尋， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


情牽我主
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. 傷心 |  |
2. 沒有絕望 |  |
3. 無定向 |  |
4. 我信禱告 |  |
5. 傷害 |  |
6. 有主我愛便夠 |  |
7. 掙扎 |  |
8. 主是安息港 | 心渴慕恩主現臨到我， | [Midi]
9. 喜樂 |  |
10. 聽風的聲音 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


粵語敬拜詩集
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
3. 一生專心愛你 |  |
4. 放我於高處 |  |
6. 祈禱感謝你 |  |
8. 同心協力 |  |
10. 見你面 |  |
11. 高深無比的愛 | 我深知耶穌的愛永遠高深， |
12. 上帝的心 |  |
14. 自由的宣告 |  |
16. 隨你而行 |  |
18. 來到你殿裡 |  |
19. 至尊父神 |  |
20. 捨身的愛 |  |
22. 為萬民禱告 |  |
24. 美麗人生 |  |
26. 生根建造 |  |
28. 一生讚美 |  |
29. 感謝你 |  |
30. 我在這裡 | 主，主恩光照亮， |
32. 為主發光 |  |
34. 你永是我的倚靠 |  |
36. 主的恩愛 |  |
38. 放心，相信我 |  |
40. 神有預備 |  |
42. 讚美上帝 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神大愛
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 神大愛 |  |
2. 慈繩愛索 |  |
3. 伴我前行 | 如明白天會變， |
3. 伴我同行 |  |
4. 我誠實 |  |
5. 只向祂讚美 |  |
6. 高聲頌揚 |  |
8. 不變的愛 | 屈膝你的跟前，下拜救主基督。 |
8. 願你平安 |  |
9. 引領 |  |
10. 生命的轉機 |  |
11. 主的恩典 |  |
12. 婚約 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


武林英雄帖

一般搜尋：
詩歌搜尋：

舊約講章
  【摩西五經】： 創世記， 出埃及記， 利未記， 民數記， 申命記
  【歷史書】： 約書亞記， 士師記， 路得記， 撒母耳記上， 撒母耳記下， 列王紀上， 列王紀下， 歷代志上， 歷代志下， 以斯拉記， 尼希米記， 以斯帖記
  【詩歌智慧書】： 約伯記， 詩篇， 箴言， 傳道書， 雅歌
  【大先知書】： 以賽亞書， 耶利米書， 耶利米哀歌， 以西結書， 但以理書，
  【小先知書】： 何西阿書， 約珥書， 阿摩司書， 俄巴底亞書， 約拿書， 彌迦書， 那鴻書， 哈巴谷書， 西番雅書， 哈該書， 撒迦利亞書， 瑪拉基書，
  【其他】

新約講章
  【四福音及使徒行傳】： 馬太福音， 馬可福音， 路加福音， 約翰福音， 使徒行傳
  【保羅書信】： 羅馬書， 哥林多前書， 哥林多後書， 加拉太書， 以弗所書， 腓立比書， 歌羅西書， 帖撒羅尼迦前書， 帖撒羅尼迦後書， 提摩太前書， 提摩太後書， 提多書， 腓利門書
  【普通書信】： 希伯來書， 雅各書， 彼得前書， 彼得後書， 約翰壹書， 約翰二書， 約翰三書， 猶大書
  【啟示錄】
  【其他及次經】

聖經小百科
聖經人名， 聖經地名， 聖經中的植物， 聖經中的動物

聖經研究
聖經詮釋， 聖經神學， 地理和歷史， 辭典及百科全書， 聖經概覽， 線上聖經

講章資訊
中文講章， 英文講章， 查經資料， 講道大網

講道例證

神學天地
神學家， 神學論題

別異教派
護教學， 耶和華見證人， 後期聖徒教會（摩門教）， 新紀元運動， 國際基督教會， 科學會 - 山達基教會， 統一運動國際， 香港基督教會， 香港錫安教會， 天堂之門， 三班僕人， 肉身成道派， 主神教， 東方閃電， 神愛之家， 被立王， 新約教會， 靈靈教

其他宗教及民間信仰
回教， 一貫道， 法輪功， 祭祖， 黃大仙， 灶君

神學院校
香港， 中國， 台灣， 澳門， 巴拿馬， 加拿大， 印尼， 南非， 美國， 英國， 泰國， 馬來西亞， 菲律賓， 新加坡， 緬甸， 韓國， 其他

教牧輔導
倫理方法論， 婚前輔導， 婚姻輔導， 政治倫理， 生命複製， 代孕母， 同性戀， 安樂死， 自殺， 吸煙， 酗酒， 精神病， 墮胎， 賭博

基督教機構
教牧資源， 福音佈道， 福音傳媒， 福音傳播， 福音劇團， 福音廣播， 福音機構， 中國事工， 佈道訓練， 戒毒事工， 宗派區會， 社會關懷， 門徒訓練， 青少年事工， 信徒培訓， 音樂佈道， 音樂事工， 院牧事工， 群體事工， 團契事工， 監獄事工， 讚美學校， 軟體及網絡資源， 基金會， 商業機構， 天主教機構

基督教出版社
基督教出版社， 基督教書室， 天主教出版社， 一般出版社， 網上書室， 香港公共圖書館

差傳機構
華人差傳機構， 回教事工， 猶太人事工， 非洲事工， 其他差傳機構

節日儀禮
基督教節期， 基督教儀禮， 中國節期， 國際節期

聖詩寶庫

婚禮教堂
九龍區， 港島區， 新界區， 離島區

派樂專區
聖經閱讀器， 聖經經文， 電子書閱讀器， 中文電子書， 英文電子書

國內網站
國內基督教會， 國內基督教網站， 教會歷史， 中國歷史， 國內其他網站

基督教刊物
基督教中文刊物， 基督教英文刊物， 基督教學術期刊， 天主教中文刊物， 天主教出版刊物， 其他刊物

退修營地
基督教營地， 天主教營地， 天主教靜修營， 其他營地

基督徒黃頁
室內設計及裝修工程， 搬運公司， 文儀用品， 水電工程， 廣告製作， 地產代理， 冷氣工程， 婚紗租賃， 婚紗攝影， 清潔公司， 鋼琴調音， 禮品公司， 醫療務服， 更多...

賀卡中心
宗教類， 一般類， 卡通類， 油畫類， 花卉類， 音樂類， 動畫類， 漫畫類

軟件下載區
聖經工具， 希伯來文學習， 希臘文學習， 原文字形， 資料管理， 螢幕保護， 繁簡轉換， 電腦遊戲， 印表機驅動程式

圖書館軟件

寫信給我

飛鴿傳書

View My Guest Book 　　 Sign My Guest Book

為了達致更佳的瀏覽效果，本站強烈建議將視窗解像度設為：
800 x 600 或更高

Designed and maintained by Iris & Calvin
Copyright 1997-2008. Iris & Calvin


讚美系列短歌集
版權屬 陶匠音樂有聲事工 所有，
版權詳情請致電(852) 2789 9368

返回上一頁

歌名 | 首句 | 試聽
1. 天上的父神 (Heavenly Father, I Appreciate You) | 我深深感謝你， |
2. 父神我敬拜你 (Father, I Adore You) | 天父我敬拜你，我一生交託你， | [Midi]
3. 讚美主 (Praise the Lord) | 讚美主，讚美主， | [Midi]
4. 大家齊來讚美 (Praise the Lord Together) | 大家齊來歌唱讚美，哈利路亞， |
5. 因你的慈愛 (Thy Loving Kindness) | 因你的慈愛比生命更好， | [Midi]
6. 使我靈自由 (Set My Spirit Free) | 使我靈自由讓我能敬拜你 |
7. 領我與你親近 (Bring My Body Closer) | 領我與你親近，領我回父家。 |
8. 彼此相愛 (Love (One Another)) | 要彼此相愛，因神就是愛， |
9. 先求祂的國 (Seek Ye First) | 你們要先求祂的國，和祂的義， | [Midi]
10. 引領我來 (Cause Me to Come) | 噢主，引我來到生命泉源， |
11. 聖哉，你是聖哉！ (Holy, Thou Art Holy) | 聖哉，聖哉，你是聖哉。 |
12. 賜平安給你 (Peace Give I to Thee) | 賜平安給你， |
13. 頌讚天父 (Sing to the Father) | 唱讚美詩歌頌讚天父， |
14. 讚美天父 (Praise Your Father) | 讚美天父，頌讚耶穌， |
15. 照亮我路 (Light Our Way) | 噢，我們多麼感謝， |
16. 我活著為基督 (Christ in Me) | 我活著為基督 |
17. 對我的主 (Unto Thee O Lord) | 耶和華我主 |
18. 眾人的僕人 (Servant of All) | 若是你要為大，在天國裡， | [Midi]
19. 唱哈利路亞 (Sing Hallelujah) | 唱哈利路亞讚美主， |
20. 讓我們敬拜祂 (O Come，Let Us Adore Him) | 噢，讓我們敬拜祂， |
21. 配得榮耀的主 (Thou Art Worthy) | 配得榮耀，配得榮耀， |
22. 開我雙眼 (Open Our Eyes) | 主，開我雙眼，讓我們見耶穌， |
23. 我的平安 (My Peace) | 我將平安賜給你，這平安非世界所能給 |
24. 進入祂的家 (We have Come Into His House) | 讓我們忘掉自己 |
25. 謙卑你自己在主的眼前 (Humble Thyself in the Sight of the Lord) | 謙卑你自己在主的眼前， |
26. 要榮耀主 (Lord, Be Glorified) | 在我一生，要榮耀主，要榮耀主， |
27. 天父賜給我們的愛 (Behold，What Manner of Love) | 你看，天父上帝，賜給我們的是何等慈愛， |
28. 牧人之歌 (Shepherd's Song) | 主餵養羊群像個牧人， |
29. 聖靈之歌 (Spirit Song) | 噢讓主用祂無限的愛， |
30. 齊來讚美救主 (Behold, Bless Ye the Lord) | 齊來讚美救主，所有主的僕人。 |
31. 約翰三：16 (JOHN 3:16) | 神愛世上的人， |
32. 天父我相信你 (Father，I Believe You) | 天父我相信你， |
33. 耶穌，超乎萬名之名 (Jesus, Name Above All Names) | 耶穌，超乎萬名之名 |
34. 祂名叫耶穌 (His Name Is Jesus) | 祂名叫耶穌，耶穌，再沒有眼淚， | [Midi]
35. 專心等候主 (Wait on the Lord) | 等候救主，傾聽祂聲音； |
36. 我們要等候救主 (We Must Wait (On the Lord)) | 我要等候救主，我要等候救主， |
37. 主，我願讚美你 (I Want to Praise You) | 主我願讚美你，全心全意的。 |
38. 在主裡的時刻 (In His Time) | 在主裡的時刻，在神時刻祂使萬物美好。 | [Midi]
39. 彌迦六：8 (Micah 6:8) | 祂已指示世人，何為善並何為主向你要求， |
40. 我服事你 (I will Serve You) | 我服事你因我深愛你，你將生命賜給我， |
40. I Will Serve You (I Will Serve You) | I Will Serve You |
41. 詩篇第五篇 (Psalm 5) | 求聽我言語，喔主，顧念我心思意念， |
42. 全地最美名 (The Sweetest Name of All) | 耶穌，你是全地最美名 | [Midi]
43. 敬拜之歌 (The Worship Song (Lord, You're Worthy)) | 主你配得稱頌讚美， |
43. 主你配得稱頌讚美 (The Worship Song (Lord, You're Worthy)) | 主你配得稱頌讚美， |
44. 耶穌，你是何等奇妙 (Jesus, What a Wonder You are (Jesus, How Lovely You are)) | 耶穌你是何等奇妙，是何等溫柔 |
45. 祂是否？ (Isn't He?) | 祂是否真美好？真美好祂是否？ |
46. 主，我愛你 (I Love You, Lord) | 主，我愛你 |
47. 在此刻讓我們讚美主 (It's Time to Praise the Lord (Don't You Know)) | 在此刻讓我們讚美主 |
48. 當我們聚集 (As We Gather) | 當我聚集時你聖靈運行， |
49. 我主最穩固的愛 (The Steadfast Love of the Lord) | 我主最穩固的愛永不止息 |
49. The Steadfast Love of the Lord | The steadfast love of the Lord |
50. 我四圍盾牌 (A Shield About Me) | 親愛主，是我四圍盾牌， |
51. 耶穌，我愛你 (Jesus，I Love You) | 耶穌，我愛你，耶穌，我愛你， |
52. 讚美歌 (Praise Song) | 神愛子，這是我讚美， |
53. 尋求主 (Call On the Lord) | 尋求主當他能被尋見， |
54. 當我更多認識你 (The More I Get to Know You) | 當我更多認識你 |
55. 主，我相信你 (I Believe in You) | 主我相信你，主我相信你， |
56. 在如此時刻 (In Moments Like These) | 在如此時刻，我要唱首歌， | [Midi]
57. 榮耀你名 (Glorify Thy Name) | 天父我愛你 |
58. 齊來唱讚美 (Come and Sing Praises) | 將榮耀歸主，神的兒女將能力歸主， |
59. 我們讚美你、愛你 (We Love You and Praise You) | 我們讚美你，愛你，噢主， |
60. 成為合用的僕人 (Make me a servant) | 我願作溫柔謙卑僕人， |
61. 耶穌 (Jesus) | 耶穌，耶穌， |
62. 奇妙的指引者 (Wonderful Counselor) | 真奇妙指引者耶穌， |
63. 從早到晚 (All Through the Day) | 從早到晚，日夜不停， |
64. 你是我藏身處 (You are my Hiding Place) | 你是我藏身處，以得救喜樂歌， |
65. 我必要 (As for Me) | 我必要在公義中見到你的榮面， |
66. 祂真美善 (The Lord is Good) | 祂真美善，祂真美善， |
67. 主啊！你真美好 (O Lord You're Beautiful) | 主啊，你真美好， |
68. 多美好 (Beautiful) | 多美好，多美好，耶穌何等美好， |
69. 面對面 (Face to Face (Lord，Let Me Know You)) | 面對面，讓我更認識你， |
70. 全心獻上 (One Thing is Needful) | 主我在你的面前敬拜， |
71. 聖哉，聖哉，聖哉 (Holy, Holy, Holy) | 聖哉，聖哉，聖哉，是我主全能上帝， |
72. 願主賜福你 (The Lord Bless Thee) | 願主賜福保護你， |
73. 有一事我曾求告主 (One Thing Have I Desired) | 有一件事我曾求告主，至今我仍尋求， |
74. 你居所何等可愛 (How Lovely is Your Dwelling Place) | 喔你居所何等可愛， |
75. 哦！神聖的救主 (O Magnify the Lord) | 哦！神聖的救主， |
76. 主掌權 (The Lord Reigns) | 主掌萬有，全地齊歡騰， |
77. 主是平安 (He Is Peace) | 主是平安，祂已使眾城倒塌， |
78. 瑪拉那撒，主要再來 (Maranatha!) | 就在一轉眼之間祂已再來， |
79. 快來吧！ (Come Away) | 你是否匆匆又忙碌， |
80. 救贖磐石 (Rock of My Salvation) | 你是我生命救贖的磐石， |
81. 聖潔美地 (Holy Place) | 讓我們藉著基督耶穌的寶血， |
82. 主是 (He is) | 主比幽谷中的百合花更嬌豔， |
83. 你何等奇妙 (You are Beautiful) | 何等奇妙(真奇妙)， |
84. 讚美我主 (Praise to the Lord) | 從那日出的地方直到日落之處， |
85. 聖哉尊貴主 (The Lord is Holy) | 聖哉尊貴主， |
86. 藏我在你聖潔裡 (Hide Me in Your Holiness) | 主將我藏在你聖潔裡， |
87. 來親近我 (Commune With Me) | 來親近我，來親近我， |
88. 歡喜而出 (Go Out with Joy) | 歡喜而出蒙引導享平安， |
89. 我要唱 (I Will Sing) | 我要唱哈利路亞，哦！主， |
90. 唯一的愛 (No Other Love) | 唯一的愛，唯一的愛， |
91. 祂是榮美 (He is Lovely) | 我發現你對耶穌的愛， |
92. 歌頌你的心 (To Bless Your Heart) | 主啊！歌頌你的心是我所願， |
93. 如鹿渴慕 (As the Deer) | 如同鹿切切渴慕溪水 | [Midi]
94. 惟有你配得 (You Alone Deserve Our Praise) | 天父（天父），我們愛你（我們愛你）， |
95. 我要高聲讚美你 (I Just Want to Praise You) | 我要高聲讚美你， |
96. 你真偉大 (Great are you Lord) | 尊貴主，至聖的主 |
97. 你名為大 (Great is Thy Name) | 寶貴的主，你名至尊， |
98. 我們讚美你 (We are Here to Praise You) | 主，我們讚美你， |
99. 願耶穌的香氣充滿此地 (May the Fragrance of Jesus Fill this Place) | 願耶穌的香氣充滿此地， |
100. 你聖名何其尊貴 (How Excellent Your Name) | 哦主，我的主， |
101. 何等尊貴我主 (Be Exalted O God) | 所有屬神子民，哦主， |
102. 敬拜主 (Majesty) | 敬拜主，敬拜尊貴的主， | [Midi]
103. 來歡呼耶穌 (All Hail King Jesus) | 來歡呼耶穌 |
104. 你是大能君王 (You are the Mighty King) | 你是大能君王 |
105. 榮耀歸於你全能的神 (Blessed Be the Lord God Almighty) | 哦！天父我們何等愛你， |
106. 奴僕君王 (From Heaven You Came) [簡譜] | 你道成肉身為人子, |
107. 溫柔卻又威嚴 (Meekness and Majesty (This is Your God)) | 溫柔卻又威嚴， |
108. 當我看到你的聖潔 (When I Look into Your Holiness) | 當我看到主你的聖潔， | [Midi]
108. When I Look into Your Holiness | When I look into your holiness, |
109. 主你憐恤我們 (Lord Have Mercy on Us) | 主，你憐恤我們， |
110. 神啊！改變我 (Change My Heart, Oh God) | 神阿！改變我， |
111. 你的話 (Thy Word) | 你的話是我腳前的燈， |
112. 都歸於主 (Unto the Lord) | 都歸於你我救主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美系列短歌集第二集
版權屬 陶匠音樂有聲事工 所有，
版權詳情請致電(852) 2789 9368

返回上一頁

歌名 | 首句 | 試聽
1. 祂已被尊崇 |  |
2. 我尊崇你 |  |
3. 主，我們等候你 |  |
4. 抬頭仰望主 |  |
5. 和平王 |  |
6. 人們需要主 |  |
7. 萬國頌讚 |  |
8. 榮耀尊貴主 |  |
9. 祂是耶和華 |  |
10. 耶和華以勒 |  |
11. 庇護我 |  |
12. 在祂面前 |  |
13. 已被高舉 |  |
14. 來歡呼耶穌 |  |
15. 萬有尊榮歸主名 |  |
16. 聖哉是我主 |  |
17. 照耀我 |  |
18. 我服事你全能主 |  |
19. 偉大全能主 |  |
20. 聖潔無暇 |  |
21. 我心所需 |  |
22. 向主唱新歌 |  |
23. 向主唱新歌 |  |
24. 來親近主 |  |
25. 當轉眼仰望耶穌 |  |
26. 有福的確據 |  |
27. 我何等愛耶穌 |  |
28. 祂顧念著你 |  |
29. 交托主 |  |
30. 我要呼求我救主 |  |
31. 勝敗全在乎耶和華 |  |
32. 主是我的避難所 |  |
33. 如鹿渴慕 |  |
34. 救主是我光 |  |
35. 有一位拯救主 |  |
36. 看聖羔羊 |  |
37. 救贖 |  |
38. 施行就贖 |  |
39. 榮耀你名 |  |
40. 榮耀歸於主全能的神 |  |
41. 你名何其尊貴榮耀 |  |
42. 榮耀是聖主名 |  |
43. 榮美聖名 |  |
44. 你聖名何其尊貴榮耀 |  |
45. 何等尊貴，我主 |  |
46. 感謝萬物主宰 |  |
47. 獻上感恩 |  |
48. 以感恩的心進祂的門 |  |
49. 真美好 |  |
50. 祂名為生命 |  |
51. 奉主寶貴聖名 |  |
52. 主，我愛你 |  |
53. 阿爸天父 |  |
54. 父上帝 |  |
55. 你名何其尊貴 |  |
56. 主，我神 |  |
57. 我將生命獻給主 |  |
58. 一切獻上 |  |
59. 哈利路亞！神掌權 |  |
60. 神掌權 |  |
61. 詩篇一三六篇 |  |
62. 有一位救主 |  |
63. 賜福救主 |  |
64. 偉大的主 |  |
66. 你是尊貴的主 |  |
67. 哦主，我神 |  |
68. 惟你配得 |  |
68. 榮耀歸於真神 |  |
69. 我要讚美 |  |
70. 只有寶血 |  |
71. 愛之主 |  |
72. 我們要榮耀祂 |  |
73. 我要獻上讚美的祭 |  |
74. 神聖之地 |  |
75. 讚美的衣棠 |  |
76. 祂是主 |  |
77. 尊榮，尊榮救主 |  |
78. 主在聖殿中 |  |
79. 來，讓我們屈身敬拜 |  |
80. 屈膝跪拜 |  |
81. 聖哉萬軍耶和華 |  |
82. 聖哉主耶穌 |  |
83. 祝福頌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


邊緣組合
版權屬 更新會 所有

返回上一頁

歌名 | 首句 | 試聽
勇闖人生路 | 烈日或暴雨，飛沙吹撲面， | [Midi]
1. 是你這份愛 |  |
2. 更新 |  |
3. 人生曲 | 海風輕輕撲面，獨望蒼天的星宿， |
4. 腳印 |  |
5. 星光伴我心 |  |
6. 有了你 |  |
7. 洪流中的悲情 |  |
8. 誠意將心獻 |  |
9. 主恩耀世塵 |  |
10. 異地憶親情 | 離別故地何日相見， |
11. 彩虹中的音符 |  |
12. 友誼之歌 |  |
13. 鐵窗下的故事 |  |
14. 兩雙手 |  |
15. 父與子 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


多一個天國夢
版權屬 One Way 所有，
版權詳情請致電(852) 2390 0564

返回上一頁

歌名 | 首句 | 試聽
1. 多一個天國夢 [簡譜] | 天軍吹起得勝的角， |
2. 主給我活水 [簡譜] |  |
3. 唯有你配得大榮耀 [簡譜] |  |
4. 只因有你令我一生也是美 [簡譜] |  |
5. 愛全獻給你 [簡譜] |  |
6. 完全是你 [簡譜] |  |
7. 全心全意愛著你 [簡譜] |  |
8. 讓頌讚聲飛揚 [簡譜] |  |
9. 神你是愛 [簡譜] | 大地萬物共譜出新歌詞， |
10. 齊來宣告 [簡譜] |  |
11. 光照著我 [簡譜] |  |
12. 呼求耶穌 [簡譜] | 求主加倍充滿我心， |
13. 活石靈宮 [簡譜] |  |
14. Meet You In The Heaven [簡譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律詩歌
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
2. 主我願單屬你 (Lord, I Just Want to Be Yours Only) [簡譜] | 我的主，我心愛你，我的主，我渴慕你， |
3. 最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， |
4. 耶和華是愛 (Jehovah is Love) | 耶和華是愛，讓我安歇青草溪水邊， | [Midi]
6. 阿爸父 (Abba Father) [簡譜] | 阿爸父，哦阿爸父。我的心向你呼求， | [Midi]
7. 我的神我敬拜你 (My Lord, I Worship You) [簡譜] | 我的神，我要敬拜你， |
8. 生命的執著 (My Tribute) [簡譜] | 你是我心中，我心中唯一的詩歌， |
10. 你是我生命的亮光 (You Are the Light of My Life) | 耶穌是我生命的亮光，照亮我的前方， |
11. 聖哉神羔羊 (Holy Lamb of God) | 榮耀神羔羊我的主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律 1 - 大海中的道路
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
1. 空谷的回音 [簡譜] | 我是空谷的回音四處尋找我的心 |
2. 主愛滋潤我心 [簡譜] | 我曾經追求世界的歡樂， |
3. 奇異恩典 (Amazing Grace) [簡譜] | 奇異恩典，何等甘甜，我罪已得赦免， |
4. 耶穌愛你 [簡譜] | 耶穌愛你！耶穌愛你！ |
5. 祂悄悄踏過 [簡譜] | 深夜仰在床上，翻騰的意念不可抑止， |
7. 主我願單屬你 (Lord, I Just Want to Be Yours Only) [簡譜] | 我的主，我心愛你，我的主，我渴慕你， |
8. 最知心的朋友 (My Best Friend) [簡譜] | 主你是我最知心的朋友， |
9. 給我一顆中國心 [簡譜] | 給我一顆中國心，一顆中國心， |
10. 大海中的道路 [簡譜] | 中國好像一片汪汪洋大海， |
11. 敬拜萬世之王 [簡譜] | 主啊，有誰不敬畏你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律 2 - 天父
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
1. 向耶和華唱新歌 [簡譜] | 我們要向耶和華唱新歌， |
2. 耶和華是愛 (Jehovah is Love) | 耶和華是愛，讓我安歇青草溪水邊， | [Midi]
3. 輕輕聽 | 輕輕聽，我要輕輕聽， | [Midi]
4. 我只仰望你 [簡譜] | 你是我主，我的盼望， |
6. 阿爸父 (Abba Father) [簡譜] | 阿爸父，哦阿爸父。我的心向你呼求， | [Midi]
7. 天父 [簡譜] | 寬恕我，縱使我傷害了他， |
8. 用我一生 [簡譜] | 用不住的讚美，用不住的感謝， |
9. 我以禱告來到你跟前 [簡譜] | 我以禱告來到你跟前， | [Midi]
10. 中國早晨五點鐘 | 中國的早晨五點鐘， |
11. 到神的祭壇 [簡譜] | 我就走到神的祭壇， |
12. 耶和華是我的力量 [簡譜] | 耶和華是我的力量，是我盾牌， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律 3 - 生命的執著
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
1. 求你國度降臨 [簡譜] | 你的慈愛高及諸天，你的公義存到永遠， |
2. 主禱文 [簡譜] | 我們在天上的父，願人都尊你名為聖， |
3. 我的神我敬拜你 (My Lord, I Worship You) [簡譜] | 我的神，我要敬拜你， |
4. 生命的執著 (My Tribute) [簡譜] | 你是我心中，我心中唯一的詩歌， |
5. 馨香的沒藥 [簡譜] | 你生命吐馨香，有如一袋沒藥， |
6. 為你而活 [簡譜] | 你賜給我生命，使我能將它獻給你， |
7. 宣教的中國 [簡譜] | 有一種愛，像那夏蟲永長鳴， |
8. 走出去 [簡譜] | 走出去，向南向北， |
9. 水連著天 [簡譜] | 水連著天呀，天連著水， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律 4 - 回家
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
1. 風鈴！風鈴！ | 落雨的日子裡，靜看窗外的模糊， |
2. 回家 | 穿著破爛的衣裳，又飢又餓又疲乏， |
3. 你是 | 當你安慰我時，再惡的毀謗不能使我憤怒， |
4. 除了你 | 除了你我能投靠誰，除了你誰瞭解， |
5. 我敬拜你 | 主啊，我的平安，我敬拜你在你平安中， |
6. 我靈渴慕你 | 我靈單單渴慕你，我心深深思念你， |
7. 你是我生命的亮光 (You Are the Light of My Life) | 耶穌是我生命的亮光，照亮我的前方， |
8. 飛越彩虹 | 天上的窗戶為我們敞開， |
9. 扣我心弦 | 你悄悄地開啟了我的心鎖， |
10. 聖哉神羔羊 (Holy Lamb of God) | 榮耀神羔羊我的主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心旋律 5 - 金色的耶路撒冷
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
2. 黃羊思情 | 黃沙狂起，打啊打！ |
3. 榮耀能力歸耶和華 | Lai，lai，lai... |
4. 錫安的民應當來歌唱 | 錫安的民哪！應當來歌唱！ |
5. 訓誨必出於錫安 | 來吧！我們登耶和華的山， |
6. 上行之歌 | 來來來…… |
7. 金色的耶路撒冷 | 夕陽下泛著金光，哦金色的耶路撒冷， |
8. 耶路撒冷願妳平安 | 哦耶路撒冷的兒女聽我為你唱， |
9. 長城到哭牆 | 我遠遠地觀看哪觀看， |
10. Hi-Ne-Ni | 耶和華我的主啊！ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主啊！求你醫治這地
版權屬 我心旋律音樂事工 所有，
版權詳情請致電(626) 330-3232

返回上一頁

歌名 | 首句 | 試聽
1. 願萬民歸向你 | 主啊！求你恩典膏臨這大地， |
3. 耶和華是我力量 | 耶和華是我力量啊，祂是我的避難所， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Methodist Hymn

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


差傳機構

返回上一頁

回教事工 (3) | 其他差傳機構 (19) | 非洲事工 (2)
猶太人事工 (3) | 華人差傳機構 (27)

【 回教事工 】 返回
    香港
    1. 前線差會（香港區委會）（Frontiers Hong Kong）
      2. •地址：香港九龍中央郵局信箱74060號
      •地址：P.O. Box 74060, Kowloon Central Post Office, Hong Kong
      •電話：(852) 2753 7170
      •傳真：(852) 2771 4771
      •電郵： info@frontiers.org.hk
      •簡介：10/40之窗內與外關懷接觸回教徒
    其他地區
    1. Light of Life Publishing
    美國
    1. 前線差會（Frontiers International）
      2. •電話：1-800-462-8436
      •電郵： recruiting@us.frontiers.org
      •簡介：10/40之窗內與外關懷接觸回教徒
【 其他差傳機構 】 返回
    香港
    1. 香港宣道會西差會
      2. •電郵： cmahkg@ceis.org
    其他地區
    1. AD2000 & Beyond Movement
    2. Bethany World Prayer Center
    3. Global Evangelization Movement
    4. Global Mapping International
    5. Goshen Christian Resource Directory
    6. Gospel Communications Network
    7. Hot Lists of Missions Related Web Sites
    8. Latin America Mission
    9. Mission Resource Directory
    10. The Friends of Israel Gospel Ministry
    11. World By 2000
    12. World Christian Internet Resources
    13. 中國信徒佈道會（國際）
    14. 世界福音動員會（Operation Mobilisation (OM)）
    15. 海外基督使團（Overseas Missionary Fellowship (OMF)）
      16. •地址：香港九龍中央郵局信箱70505號
      •地址：P.O. Box 70505, Kowloon Central Post Office, Hong Kong
    16. 國際主僕差會（Interserve）
    美國
    1. TEAM
      2. •地址：PO Box 969, Wheaton, IL 60189-0969, U.S.A.
      •電話：800-343-3144 / 630-653-5300
      •傳真：630-653-1826
      •電郵： Elaine@TEAMworld.org
      •簡介：TEAM is an evangelical, non-denominational, international mission whose purpose is to help churches send missionaries to establish reproducing churches among the nations to the glory of God. TEAM has over 1,000 missionaries in more than 40 countries
    2. 國際事工差會（SIM International）
      3. •地址：Box 7900, Charlotte, NC 28241-7900, U.S.A.
      •電話：(1-704) 588-4300
【 非洲事工 】 返回
    英國
    1. 非洲內地會國際總辦事處 Africa Inland Mission International
      2. •地址：37 Alexandra Park, Redland, Bristol BS6 6QB, England
    香港
    1. 非洲內地會香港區委會（Africa Inland Mission International Hong Kong Committee）
      2. •地址：香港九龍中央郵局信箱70238號
      •地址：P.O. Box 70238, Kowloon Central Post Office, Hong Kong.
      •電話：(852) 2770 5380
      •傳真：(852) 2770 5508
      •電郵： aimhk@hknet.com
【 猶太人事工 】 返回
    英國
    1. 以色列福音差會（Christian Witness To Israel）
      2. •地址：166 Main Road, Sundridge, Sevenoaks, Kent, TN14 6EL, England, U.K.
      •電話：(44) 1959 565955
      •電郵： Mmoore@cwi.org.uk
      •簡介：以色列福音差會是一個國際性福音差會，不屬任何教會宗派，篤信聖經真理，專向世界各地猶太民族摶揚福音。
    香港
    1. 以色列福音差會 CWI (Hong Kong) Ltd
      2. •地址：香港九龍城郵政信箱89329號
      •地址：P.O. Box 89329, Kowloon City, Kowloon, Hong Kong
      •簡介：以色列福音差會是一個國際性福音差會，不屬任何教會宗派，篤信聖經真理，專向世界各地猶太民族摶揚福音。
    其他地區
    1. Jews fYr Jesus
【 華人差傳機構 】 返回
    加拿大
    1. 中華福音使命團•加拿大辦事處 China Evangelistic Mission Ltd. - Canada office
      2. •地址：C/O Bethel Chinese Christian MB Church, 3215 School Avenue, Vancouver B.C., Canada V5R 5N2
      •電話：(604) 434-8227
      •傳真：(604) 434-6727
    香港
    1. 九龍城浸信會差會（Kowloon City Baptist Church Mission）
    2. 大使命中心 Great Commission Center International
      3. •地址：Room 914, Block C, Bell House, 525 Nathan Road, Kowloon, Hong Kong
      •電郵： gcchk@ap.net.hk
    3. 中國信徒佈道會（香港）（Chinese Christian Mission (Hong Kong)）
    4. 中國基督教播道會香港差會（Evangelical Free Church of China Hong Kong Overseas Missions Board）
      5. •地址：香港九龍尖沙咀金巴利道25號長利商業大廈14樓
      •地址：14/F., Cheung Lee Commercial Building, 25 Kimberley Road, Tsim Sha Tsui, Kowloon, Hong Kong
      •電話：(852) 2715 9683
      •傳真：(852) 2721 3098
      •電郵： admin@efcchkomb.org.hk
    5. 中華福音使命團（China Evangelistic Mission Ltd.）
      6. •地址：香港九龍尖沙咀金巴利道25號長利商業大廈1004室
      •地址：Rm 1004, Cheung Lee Commercial Building, 25 Kimberley Road, Tsim Sha Tsui, Kowloon, HK.
      •電話：(852) 2730 9550
      •傳真：(852) 2735 8290
      •電郵： info@cemhk.org.hk
    6. 世界華人福音事工聯絡中心（Chinese Coordination Centre of World Evangelism）
      7. •地址：香港九龍旺角道十九號三樓
      •地址：2/F., 19 Mongkok Road, Kowloon, Hong Kong
      •電話：(852) 2391-0411
      •傳真：(852) 2789-4740
      •電郵： adm@cccowe.org
    7. 世界福音動員會（香港）（Operation Mobilisation (HK)）
      8. •地址：香港上環郵政信箱33737號　／　香港上環皇后大道中222號啟煌商業大廈402室
      •地址：402, Kai Wong Commercial Building, 222 Queen's Road Central, Sheung Wan, Hong Kong
      •電話：(852) 2312 6110
      •傳真：(852) 2366 2097
      •電郵： info@omhk.org
    8. 威克理夫聖經翻譯會香港區委會（Wycliffe Bible Translators Hong Kong Council）
      9. •電話：(852) 2856 0463
      •傳真：(852) 2516 6957
      •電郵： admin@wycliffe.org.hk
    9. 香港宣道差會（Hong Kong Alliance Mission）
      10. •地址：香港九龍彌敦道490號磐谷銀行大廈3樓
      •地址：3/F., Bangkok Bank Building, 490 Nathan Road, Kowloon, Hong Kong
      •電話：(852) 2780-8386
      •傳真：(852) 2783-9277
      •電郵： hkam@hkam.org
    10. 香港差傳事工聯會（Hong Kong Association of Christian Mission）
      11. •地址：香港九龍青山道128號威利商業大廈11樓　或　香港九龍中央郵箱71728號
      •電話：(852) 2392-8223
      •傳真：(852) 2787-4299
      •電郵： hkacm@hkacm.org.hk
    11. 香港國際華人宣教協會有限公司 Chinese International Missions of Hong Kong Ltd.
      12. •地址：香港九龍土瓜灣郵政信箱87107號
      •地址：P.O. Box 87107, Tokwawan, Kowloon, Hong Kong
    12. 香港環球福音會（Worldwide Evangelization for Christ (International)）
    13. 國際主僕差會（香港分會）
      14. •地址：香港九龍中央郵政信箱71343號
      •地址：P.O. Box 71343, Kowloon Central Post Office, Hong Kong
      •電話：(852) 2384-7328
      •傳真：(852) 2384-7737
      •電郵： ishk@hknet.com
    14. 國際事工差會 （香港）有限公司（SIM (HK) LTD）
      15. •地址：香港九龍中央郵局信箱71435號 / 九龍窩打老道50A號信義樓201室
      •地址：P.O. Box 71435, Kowloon Central Post Office, Hong Kong or Room 201, Lutheran House, 50A Waterloo Road, Kln.
      •電話：(852) 2359 3922
      •傳真：(852) 2385 9355
      •電郵： admin@sim.org.hk
    15. 基督教香港信義會海外宣教部 The Overseas Mission Department (E.L.C.H.K.)
      16. •地址：香港九龍窩打老道50號A信義樓二字樓
      •地址：50A Waterloo Road, Kowloon, Hong Kong
      •電話：(852) 2388-5847 ext. 20
      •傳真：(852) 2388-7539
    16. 基督教華僑佈道會（Chinese Overseas Christian Mission (Hong Kong Office)）
      17. •地址：501 Polly Commerical Building, 21-23A Prat Avenue, Tsimshatsui, Kowloon, Hong Kong
      •電話：(852) 2549-5288
      •傳真：(852) 2549-5155
      •電郵： cocmhk@cocm.org.hk
      •簡介：以開荒佈道為首要任務，主要對象是散居在歐洲各地區九十多萬的同胞
    17. 華人福音普傳會（Gospel Operation International for Chinese Christians）
      18. •地址：香港新界青衣青怡花園一座27字樓B室
      •地址：Flat B, 27/F., Block 1, Tsing Yi Garden, Tsing Yi Island, N.T., Hong Kong
      •電話：(852) 2434-8904 或 (852) 7898-5878
      •傳真：(852) 2434-2739
      •電郵： gohk@netvigator.com
    馬來西亞
    1. 基督教華僑佈道會（馬來西亞吉隆坡辦公室）（Chinese Overseas Christian Mission (Malaysia KL Office)）
      2. •地址：Unit 693-1-3, Desa Kiara Condominium, Jalan Damansara, 60000 Kuala Lumpur, Malaysia
      •電話：60-(0)3-7722-2370
      •傳真：60-(0)3-7722-3680
      •電郵： cocmkl@tm.net.my
      •簡介：以開荒佈道為首要任務，主要對象是散居在歐洲各地區九十多萬的同胞
    新加坡
    1. 海外基督使團（新加坡） Overseas Missionary Fellowship (OMF)
      2. •地址：2 Cluny Road, Singapore 259570
      •電話：(65) 475 4592
      •傳真：(65) 474 0727
    台灣
    1. 中華海外宣道協會（Christian Mission Overseas）
      2. •電郵： cmotpe@ms31.hinet.net
    美國
    1. 大使命中心（Great Commission Center International）
      2. •地址：1101 San Antonio Road, Ssuite 400, Mountain View, CA 94043, U.S.A.
      •電話：(650) 968 2985 or 1-650-968 2985
      •傳真：(650) 968 4856 or 1-650-968 4856
      •電郵： info@gcciusa.org
      •簡介：出版《大使命》雙月刊
    2. 中華福音使命團•美國辦事處 China Evangelistic Mission Ltd. - U.S.A. office
      3. •地址：1040 Oak Grove Road, Suite 204, Concord CA 94518, U.S.A.
      •電話：(925) 689-9874
      •傳真：(925) 689-9931
      •電郵： cemusa@pacbell.net
    3. 國際華人宣教協會 Chinese International Missions, Inc.
      4. •地址：P.O. Box 10448, San Jose, CA 95157-1448, U.S.A.
      •電話：(408) 446-0392
      •傳真：(408) 446-6397
      •電郵： cimusa@aol.com
    4. 萬民福音使團（Crossroads Publications）
      5. •地址：P. O. Box 3356, Los Altos, CA 94024-0356, U.S.A.
      •電話：(650) 968 1866
      •傳真：(650) 968 1866
      •電郵： Info@missionpathway.org
      •簡介：成立於一九八五年。 異象始於把當時在中國大陸的兒童，怎樣隨同家人離開中 國，在澳門得到教會、及海外信徒的關心和資助下，接受 教育及全家信主的事蹟出版。其後相繼出版，在回教、印 度教、前蘇聯體系國家、及中南美洲國家中的兒童，尋找 主耶穌基督救恩的過程。推動兒童差傳
    英國
    1. 基督教華僑佈道會（Chinese Overseas Christian Mission (Headquarters)）
      2. •地址：2, Padstow Avenue, Fishermead, Milton Keynes, MK6 2ES, U.K.
      •電話：44-(0)- 1908-234100, (0)20-8870-2251
      •傳真：44-(0)20-8877-1357
      •電郵： cocm@cocm.river7.net
      •簡介：以開荒佈道為首要任務，主要對象是散居在歐洲各地區九十多萬的同胞
    越南
    1. 越南台商事工網
      2. •電郵： wu1022003@yahoo.com.tw

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


愛的陶造心曲選

返回上一頁

歌名 | 首句 | 試聽
1. Oil in My Lamp-媽媽好 |  |
2. 愛的陶造 |  |
3. 控訴 |  |
4. 心靈的迴嚮 | 天空裡散聚雲片片，無奈月明星不閃， | [Midi]
5. 面對抉擇 | 環境諸多變遷 | [Midi]
6. 流浪客 |  |
7. 同行 | 全因為你的愛，我知道何謂愛； | [Midi]
8. 不經意遇上你 | 遇上你，是我一生的福氣， |
9. 饑荒的心 |  |
10. 陶造我生命 | 神用愛來陶煉我，經過煉爐你恩典更多。 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩篇新調
版權屬 基道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 詩篇一篇 |  |
2. 詩篇第二篇 |  |
3. 詩篇第三篇 |  |
4. 詩篇第三篇 |  |
5. 詩篇第四篇 |  |
6. 詩篇第五篇 |  |
7. 詩篇第六篇 |  |
8. 詩篇第七篇 |  |
8. 詩篇第八篇 |  |
9. 詩篇第九篇 | 我要一心稱謝耶和華， |
10. 詩篇第十篇 |  |
11. 詩篇第十一篇 |  |
12. 詩篇第十二篇 |  |
13. 詩篇第十三篇 |  |
14. 詩篇第十四篇 |  |
15. 詩篇第十五篇 |  |
16. 詩篇第十六篇 |  |
17. 詩篇第十七篇 |  |
18. 詩篇第十八篇 |  |
19. 詩篇第十九篇 |  |
19. 詩篇第二十篇 |  |
20. 詩篇第二十一篇 |  |
21. 詩篇第二十二篇 |  |
22. 詩篇第二十三篇 |  |
24. 詩篇第二十四篇 |  |
25. 詩篇第二十五篇 |  |
26. 詩篇第二十六篇 |  |
27. 詩篇第二十七篇 |  |
28. 詩篇第二十八篇 |  |
28. 詩篇第六十一篇 |  |
29. 詩篇第二十九篇 |  |
29. 詩篇第六十二篇 |  |
30. 詩篇第三十篇 |  |
31. 詩篇第三十一篇 |  |
32. 詩篇第三十二篇 |  |
32. 詩篇第三十三篇 |  |
33. 詩篇第三十四篇 |  |
34. 詩篇第三十五篇 |  |
35. 詩篇第三十六篇 |  |
36. 詩篇第三十七篇 |  |
37. 詩篇第三十八篇 |  |
38. 詩篇第三十九篇 |  |
39. 詩篇第四十篇 |  |
40. 詩篇第四十一篇 |  |
41. 詩篇第四十二篇 |  |
42. 詩篇第四十三篇 |  |
43. 詩篇第四十四篇 |  |
44. 詩篇第四十五篇 |  |
45. 詩篇第四十六篇 |  |
46. 詩篇第四十七篇 |  |
47. 詩篇第四十八篇 |  |
48. 詩篇第四十九篇 |  |
49. 詩篇第五十篇 |  |
50. 詩篇第五十一篇 |  |
51. 詩篇第五十二篇 |  |
52. 詩篇第五十三篇 |  |
53. 詩篇第五十四篇 |  |
54. 詩篇第五十五篇 |  |
55. 詩篇第五十六篇 |  |
56. 詩篇第五十七篇 |  |
56. 詩篇第五十八篇 |  |
57. 詩篇第五十九篇 |  |
58. 詩篇第六十篇 |  |
60. 詩篇第六十三篇 | 神阿，你是我的神！ |
61. 詩篇第六十四篇 |  |
62. 詩篇第六十五篇 |  |
62. 詩篇第一百零二篇 |  |
63. 詩篇第六十六篇 |  |
64. 詩篇第六十七篇 |  |
64. 詩篇第六十八篇 |  |
65. 詩篇第六十九篇 |  |
65. 詩篇第七十篇 |  |
66. 詩篇第七十一篇 |  |
67. 詩篇第七十二篇 |  |
68. 詩篇第七十三篇 |  |
69. 詩篇第七十四篇 |  |
70. 詩篇第七十五篇 |  |
71. 詩篇第七十六篇 |  |
72. 詩篇第七十七篇 |  |
72. 詩篇第七十八篇 |  |
73. 詩篇第七十九篇 |  |
74. 詩篇第八十篇 |  |
74. 詩篇第八十一篇 |  |
75. 詩篇第八十二篇 |  |
76. 詩篇第八十三篇 |  |
76. 詩篇第八十四篇 |  |
77. 詩篇第八十五篇 |  |
78. 詩篇第八十六篇 |  |
78. 詩篇第八十七篇 |  |
79. 詩篇第八十八篇 |  |
80. 詩篇第八十九篇 |  |
81. 詩篇第九十篇 |  |
82. 詩篇第九十一篇 |  |
83. 詩篇第九十二篇 |  |
84. 詩篇第九十三篇 |  |
85. 詩篇第九十四篇 |  |
86. 詩篇第九十五篇 |  |
87. 詩篇第九十六篇 |  |
88. 詩篇第九十七篇 | 耶和華作王， |
88. 詩篇第九十八篇 |  |
89. 詩篇第九十九篇 |  |
90. 詩篇第一百篇 |  |
91. 詩篇第一百零一篇 |  |
94. 詩篇第一百零三篇 |  |
95. 詩篇第一百零四篇 |  |
96. 詩篇第一百零五篇 |  |
97. 詩篇第一百零六篇 |  |
98. 詩篇第一百零七篇 |  |
99. 詩篇第一百零八篇 |  |
99. 詩篇第一百零九篇 |  |
100. 詩篇第一百一十篇 |  |
100. 詩篇第一百一十一篇 |  |
101. 詩篇第一百一十二篇 |  |
101. 詩篇第一百一十三篇 |  |
102. 詩篇第一百一十四篇 |  |
102. 詩篇第一百一十五篇 |  |
103. 詩篇第一百一十六篇 |  |
104. 詩篇第一百一十八篇 |  |
104. 詩篇第一百一十七篇 | 萬國啊，你們都當讚美耶和華， |
105. 詩篇第一百一十九篇 |  |
106. 詩篇第一百二十篇 |  |
106. 詩篇第一百二十一篇 | 你出你入，耶和華要保護你， |
107. 詩篇第一百二十二篇 |  |
108. 詩篇第一百二十三篇 |  |
109. 詩篇第一百二十四篇 |  |
109. 詩篇第一百二十五篇 |  |
110. 詩篇第一百二十六篇 |  |
111. 詩篇第一百二十七篇 | 若不是耶和華建造房屋， | [Midi]
111. 詩篇第一百二十八篇 |  |
112. 詩篇第一百二十九篇 |  |
112. 詩篇第一百三十篇 | 耶和華阿，我從深處處向你求告。 |
113. 詩篇第一百三十一篇 |  |
113. 詩篇第一百三十二篇 |  |
114. 詩篇第一百三十三篇 | 看哪！弟兄和睦同居， | [Midi]
115. 詩篇第一百三十四篇 |  |
116. 詩篇第一百三十五篇 |  |
117. 詩篇第一百三十六篇 |  |
117. 詩篇第一百三十七篇 |  |
118. 詩篇第一百三十八篇 |  |
118. 詩篇第一百三十九篇 |  |
119. 詩篇第一百四十篇 |  |
120. 詩篇第一百四十一篇 |  |
121. 詩篇第一百四十二篇 |  |
121. 詩篇第一百四十三篇 |  |
122. 詩篇第一百四十四篇 |  |
124. 詩篇第一百四十五篇 |  |
125. 詩篇第一百四十六篇 |  |
126. 詩篇第一百四十七篇 |  |
126. 詩篇第一百四十八篇 |  |
127. 詩篇第一百四十九篇 |  |
128. 詩篇第一百五十篇 | 你們要讚美和華， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


現代詩歌選集
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
9. 悔 | 星暗昏霧夜中遠行 | [Midi]
13. 天糧 | 遙望盡是芬芳花草滿山 |
14. 生趣 | 萬籟奏著和諧聲， | [Midi]
15. 傳頌 | 願我變做光，光照於四方， |
16. 希望 | 至聖的上帝，高坐天上寶座 |
18. 神恩 | 神恩像無限星海 | [Midi]
19. 舞台 | 人生像一齣把戲，你在台中不由自主， |
20. 是否 |  |
22. 信心 |  |
24. 真愛 | 愁霧裡蹣跚崎嶇路，懸十架為著愛我們， |
26. 恩賜 | 在世間空虛孤寂，內心有唏噓歎息， | [Midi]
27. 誰造 [簡譜] | 誰造綠草，蝶樸花間起舞？ | [Midi]
31. 小毛蟲 | 又再哀嘆！顧影自憐！ |
32. 人生曲 | 無數人沉淪罪海，浮生飄泊的經過， |
34. 神是愛 | 神是愛，祂愛我比天高， | [Midi]
35. 陌生客 | 容貌未算優美，枕首歇睡也沒園地， |
36. 捉迷藏 |  |
37. 高聲唱 | 高聲唱，這歌曲不要淡忘， |
38. 微雨裡 | 微雨裡，細心數算神恩典， | [Midi]
40. 轉捩點 | 不信是幸運，路途灰暗， |
45. 一件禮物 | 茫茫宇宙，有愛心的禮物， |
46. 一生愛你 | 曾經無數的辛酸 |
48. 人生列車 | 列車如流星閃過匆匆飄遠， |
50. 人的希望 | 人海中，萬千蒼生， |
52. 仍在等待 |  |
53. 生命為何 | 生命為何為何終結？ | [Midi]
54. 找到真愛 | 基督捨身的愛，我沒法明瞭， |
55. 每個清晨 [簡譜] | 在每個清晨，頌創世大能， |
56. 奇妙的愛 | 問怎麼可測透天多高？ |
57. 因祂活著 | 天父愛子降生於世上 | [Midi]
60. 甦醒的心 |  |
62. 開你心門 | 耶穌在你心外敲門， | [Midi]
64. 愛在人間 | 請張開心扉去傾聽，人海中常有內心呼喊， |
65. 愛的呼喚 | 人生像黑暗內沉睡， | [Midi]
66. 頌讚神恩 [簡譜] | 我要頌揚神奇大恩，將主愛傳揚達四方， |
67. 榮耀歸神 |  |
68. 褪色的心 |  |
69. 踏上彩虹 | 若你問我今生可有意思， |
70. 默默回望 | 望見星星心裡感安寧， | [Midi]
71. 歡欣樂韻 [簡譜] | 天，每天經過愁共困不必記取， |
72. 繁星點點 | 望向天邊，銀河繁星 |
72. 緊星點點 |  |
74. 饑荒的心 |  |
76. 讚美上主 | 望著蒼天驚歎怎會沒窮盡， |
79. 心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | [Midi]
80. 一生當稱頌 | 齊頌造物上主， |
82. 天父必保守 | 天邊飛雁不耕不收 |
83. 主愛永不變 |  |
84. 主愛永難忘 | 主的愛無盡多，我一生都有。 |
85. 永遠的讚美 | 願謝我恩主，將心獻主前， |
86. 再給我機會 | 求你再給我一個機會， |
87. 全能父上帝 |  |
88. 全奪去歸你 | 即或宇宙，都歸我手， |
89. 求引領我心 | 求引領我心，願盡我心敬拜永活神， | [Midi]
90. 快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | [Midi]
91. 風雨念香港 | 在這裡天天享繁榮 | [Midi]
92. 和平傳萬里 | 經過萬千年戰爭至今誰能停斷？ |
94. 荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ |
95. 真理內心種 | 聽從，天天跟主腳蹤， |
96. 救主正等待 | 耶穌基督為你願繫懸十架， |
98. 超時空讚歌 |  |
100. 無名字的歌 |  |
102. 邁向新一頁 |  |
104. 豐盛在吾家 | 共聚暢首歡笑聲每天發現， |
106. 愛滲我心田 | 在山中青青草原，靜向潺潺清泉， |
109. 主愛滋潤我心 | 為滿足內心， |
110. 父親，聽我傾訴 | 願父親聽我傾訴，前路困惑多苦惱， |
112. 向至高者讚美 | 同心，皆向至高者讚美 |
113. 我已找得盼望 | 從前流浪飄泊，遠景似迷茫， |
114. 耶穌豈是凡人 | 何因被祂所惑困？ |
116. 你是得勝的神 | 是我主，雙手作出創造， |
119. 全賴你愛在心中 | 沿路遇到挫敗失意懇請你安慰， |
120. 主的名多麼珍貴 | 主的名是多麼的珍貴，主的名勝地上萬金， |
121. 愛心可以做橋樑 | 愛如春風吹我心，愛如星星伴明月， | [Midi]
122. 只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | [Midi]
124. 耶穌是我知心友 [簡譜] | 耶穌是我的知心友， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜晨學園 01-放我於高處
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 如何能述說 |  |
2. 熱誠的禱告 |  |
3. 放我於高處 |  |
4. 見你面 |  |
5. 自由的宣告 |  |
6. 高深無比的愛 | 我深知耶穌的愛永遠高深， |
7. 同心協力 | 你的恩典這麼深厚， |
8. 永活的神我愛你 | 主啊！我愛你，願一生愛你， |
9. 生根建造 |  |
10. 尋愛 |  |
11. 一生專心愛你 |  |
12. 只有耶穌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


全地至高是我主
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
3. 全地至高是我主 | 願靈內甦醒，心獻頌讚歌聲， |
6. 捨身的愛 | 回想起當初，要找那份愛， |
8. 完成明天 | 舊日每天被孤單獨佔， |
10. 不再是我 |  |
12. 再生弦 | 小提琴聲仍哭泣低訴淒涼情景， |
15. 耶和華是我的倚靠 | 耶和華是我的倚靠， |
18. 只因有你 | 迷人衣香，朦朧紗窗， |
20. 雅歌 | 願你用愛來吸引我， |
22. 我心尊主為大 | 我的心尊主為大，我的心尊主為大， |
24. 我愛你比一切重要 | 曾經我活著每天戀愛這世間， |
26. 燃盡我生命 | 你是否看見有人在空虛中嘆息， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


絃獻歌集 01 - 生命成尊貴
版權屬 絃獻音樂敬拜事工 所有，
版權詳情請致電(852) 2690 9602

返回上一頁

歌名 | 首句 | 試聽
1. 生命成尊貴 | 看你手所造的天與地， |
2. 一生宣揚 | 讓我讚美如同繁星亮照， | [Midi]
3. 求將一生獻上 | 浩瀚的宇宙藏著智慧之端， |
4. 靈魂之主 | 誰可改變人生，改變人心， |
5. 為愛傾流 | 耶穌為愛傾流祂的寶血，釋放人生； |
6. 你是我唯一 | 是甚麼？問是甚麼？ |
7. 我將頌讚給你 | 讓我以手以口發出，頌讚聲， |
8. 主愛無價 |  |
9. 承諾至終 |  |
10. 承諾至終 |  |
11. 誰像你 |  |
12. 別再想 |  |
13. 守望你 | 生命裡，無窮無盡故事， |
14. 獻上生命到最後 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


絃獻歌集 02 - 燃獻生命祭
版權屬 絃獻音樂敬拜事工 所有，
版權詳情請致電(852) 2690 9602

返回上一頁

歌名 | 首句 | 試聽
1. 燃獻生命祭 [簡譜] | 屬世的衝擊每天張羅迷惑， |
2. 天地呼應 | 天朗紅日照，看海鷗天際飛， |
3. 生命的讚歌 |  |
4. 你是君王 | 沒有配戴冠冕，沒有俊美的臉， | [Midi]
5. 讚頌因你 | 你讓螞蟻有生命，你使飛鳥有自由， |
6. 全因有你 | 是你將生命燃亮，年月裡拆毀再建造， |
7. 活出主愛 |  |
8. 路 |  |
9. 祖國的呼聲 |  |
10. 我可差遣誰 |  |
11. 永恆的光華 |  |
12. 求你憐憫 |  |
13. 不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， |
14. 燃燒少年夢 |  |
15. 我怎麼才能回應你 | 我知道，你的愛是源源不盡。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


絃獻歌集 03 - 愛繫他鄉
版權屬 絃獻音樂敬拜事工 所有，
版權詳情請致電(852) 2690 9602

返回上一頁

歌名 | 首句 | 試聽
1. 祝福心語 |  |
2. 歡呼讚美 |  |
3. 親愛耶穌 |  |
4. 永恆的光華 |  |
5. 交託你 |  |
6. 以你為足夠 |  |
7. 愛繫他鄉 | 懇求主請你開我心眼， |
8. 生命的年月 |  |
9. 不朽的恩情 |  |
10. 求造清潔的心 |  |
11. 求你憐憫 |  |
12. 求主潔淨我 |  |
13. 復見藍天 |  |
14. 不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， |
15. 你是我安息 |  |
16. 獻上生命到最後 |  |
17. 燃燒少年夢 |  |
18. 我怎麼才能回應你 | 我知道，你的愛是源源不盡。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


絃獻歌集 04 - 投靠你
版權屬 絃獻音樂敬拜事工 所有，
版權詳情請致電(852) 2690 9602

返回上一頁

歌名 | 首句 | 試聽
1. 我要讚美你名 |  |
2. 歡呼讚美 |  |
3. 親愛耶穌 |  |
4. 永恆的光華 |  |
5. 不折斷的蘆葦 | 求你平伏我，煩燥不安的心扉， |
6. 生命的年月 |  |
7. 投靠你 |  |
8. 以你為足夠 |  |
9. 我怎麼才能回應你 | 我知道，你的愛是源源不盡。 |
10. 祝福心語 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


房角石音樂
版權屬 房角石音樂工作室 所有，
版權詳情請致電(02) 2633-0616

返回上一頁

歌名 | 首句 | 試聽
1. 願 [譜] | 為這塊土地，我誠心祈禱， |
2. 探索 [譜] |  |
3. 愛索 [譜] |  |
4. 讓我 [譜] |  |
5. 主幫助 [譜] |  |
6. 生命啊 [譜] |  |
7. 去傳揚 [譜] |  |
8. 我愛你 [譜] |  |
9. 聖誕心 [譜] |  |
10. 親近你 [譜] | 離開你若魚離開水裡， |
11. 歡迎歌 [譜] |  |
12. 鑒察我 [譜] |  |
13. 喔！耶穌 [譜] |  |
14. 一罐香膏 [譜] |  |
15. 心的故鄉 [譜] |  |
16. 年少的我 [譜] |  |
17. 何處有愛 [譜] |  |
18. 伴你走過 [譜] |  |
19. 咱今聚集 [譜] |  |
20. 神的百姓 [譜] |  |
21. 時刻有你 [譜] |  |
22. 清晨之光 [譜] |  |
23. 無人像祂 [譜] |  |
24. 疼找尋我 [譜] |  |
25. 雲上的愛 [譜] | 誰讓白雲飄得自由自在， |
26. 傷痕為我 [譜] |  |
27. 攏出於你 [譜] |  |
28. 平安的夜晚 [譜] |  |
29. 有主的喜樂 [譜] |  |
30. 飛颺的人生 [譜] |  |
31. 我決心隨從 [譜] |  |
32. 你是葡萄樹 | 你是葡萄樹，你是你生命連結捏造的模樣， |
33. 耶穌知影你 [譜] |  |
34. 向耶和華唱歌 [譜] |  |
35. 別再等別疑問 [譜] |  |
36. 我生命的磐石 [譜] |  |
37. 事奉你最甘甜 [譜] |  |
38. 願你的國降臨 [譜] | 我的心渴望你的旨意在地若像在天， |
39. 願我全然為你 [譜] |  |
40. 榮耀充滿全地 [譜] |  |
41. 耶穌，我深愛你 [譜] |  |
42. 我心渴慕親近你 [譜] |  |
43. 我的心向你陳明 [譜] |  |
44. 我願常在你裡面 [譜] |  |
45. 詩篇第一三九篇 [譜] |  |
46. 唯你名全然奇妙 [譜] |  |
47. 主啊！我不敢面對 [譜] |  |
48. 以馬內利展開雙翼 [譜] |  |
49. 我的盼望在你裡面 [譜] |  |
50. 我願一生都跟隨你 [譜] | 思想你的信實和豐盛的恩典 |
51. 屬神的人─你在哪裡？ [譜] |  |
52. 我的心要仰望耶和華 [譜] |  |
53. 我的心啊！你著歡喜出聲 [譜] |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


親眼看見你
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 親眼看見你 |  |
2. 我來尋求你 | 人生命就像朝霧一樣， |
3. 永頌讚 |  |
4. 一生獻作活祭 | 哈利路亞！哈利路亞！ |
5. 牽引 | 迷失，你以恩手帶引， |
6. 你們要讚美耶和華 |  |
7. 感恩的心 | 以為是偶然，像一顆塵土， |
8. 潔淨我 |  |
9. 請堅固我 | 天父，垂聽我禱告， |
10. 因為你先愛我們 | 除你以外別無拯救， |
11. 星火飛騰 | 生命，原是一臺戲， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我心祈求
版權屬 靈糧神學院 所有

返回上一頁

歌名 | 首句 | 試聽
1. 我心祈求 |  |
2. 讚美你奇妙作為 | 讚美主，歌頌主，欣然來到你座前， |
3. 耶穌我的滿足 |  |
4. 我們要來稱頌主 |  |
5. 住在我心 |  |
6. 你愛充滿我 |  |
7. 我願去愛 | 主，我願為你發光 照亮在各地方， |
8. 我全心歸榮耀給你 |  |
10. 降伏你全能座前 |  |
12. 屬神之地 |  |
12. 神國A計畫 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


我的牧者
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 我的牧者 |  |
2. 你是我的神 |  |
3. 耶和華你配得稱頌 | 天和地都要滅沒，惟有你的愛永遠長存， | [Midi]
4. 願人都尊你的名為聖 |  |
5. 愛篇 | 愛是恆久忍耐，又有恩慈， |
6. 親眼看見你 |  |
7. 潔淨我 |  |
8. 以賽亞書 |  |
9. 敬拜神羔羊 |  |
10. 來到主你面前 |  |
11. My eyes have seen you |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


永不疲乏
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 永不疲乏 (Never Grew Weary) |  |
2. 你的名在全地何其美 (How Beautiful Art Thou Name!) |  |
3. 耶穌是主 (Jesus The Saviour) |  |
4. 愛裡沒有懼怕 (No Fear In Love) |  |
5. 我心切慕你 (My Soul Longs For You) |  |
6. 跟你一起走 (To Walk With You) |  |
7. 我的泉源在你裡面 (I Draw My Source From You) |  |
8. 想念你的慈愛 (Pondering On Your Goodness) |  |
9. 耶和華是我的牧者 (The Lord Is My Shepherd) |  |
10. 哈利路亞 (Hallelujah) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


新歌頌揚
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | [Midi]
2. 尊榮 | 尊榮都歸被殺羔羊，祂配得權柄，豐富， |
3. 耶利米書29：13 | 你們尋求我，就必要尋見， |
4. 讚美主 | 我們同心來讚美主！ | [Midi]
5. 主，你是我神 |  |
6. 以色列家當頌主 |  |
7. 愛爾蘭頌歌 |  |
8. 一首歌 | 我主耶穌賜我一首歌，使我能來讚美祂， |
9. 聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！萬軍耶和華。 |
10. 天國的孩童 |  |
11. 先求祂的國和義 (Seek Ye First) | 你們要先求祂的國，和祂的義， | [Midi]
12. 有醫治的大能 | 有醫治的大能， |
13. 主耶穌，我愛你 | 主耶穌，我愛你，我已鑒察我， |
14. 你是阿拉法•俄梅戛 | 祂是阿拉法，俄梅戛， |
15. 謙卑順服 | 你當謙卑順服，在上帝大能的手下， |
16. 主的百姓唱阿們 |  |
17. 領我到那磐石 | 聽我求，哦主，求你來垂聽我的禱告。 |
18. 我感謝你，耶穌 (I want to thank you, Jesus) [簡譜] | 我感謝你，主耶穌。 |
19. 以愛為旗在我以上 |  |
20. 真是快樂日 | 真是快樂日，我稱頌主在每一天， |
21. 祂常與我同在 |  |
22. 主是我的力量 | 主是我力量，主是我力量， |
23. 讓我靈自由 | 讓我靈自由，使我能敬拜你。 |
24. 主，我渴想你 |  |
25. 在主愛裡 | 我敬拜你，因你先愛我， |
26. 稱頌主 | 我心哪，稱頌主，我心哪，稱頌主， |
27. 我的渴望 |  |
28. 最大之事 | 在一生中最大的事是認識你 |
29. 我要歌頌 | 我要歌頌我的主在一生中， |
30. 歌頌你聖名 | 我要歌頌你至高的聖名， |
31. 來登耶和華的山 | 來吧，讓我們登耶和華的山， |
32. 榮耀的耶穌 |  |
33. 耶穌 | 耶穌，耶穌，祂是真神兒子。 |
34. 耶穌除去我重擔 |  |
35. 完全平安 | 完全來投靠你的，你必保守他平安。 |
36. 我要歌頌，因祂大大戰勝 | 我要向耶和華歌唱因祂大大戰勝， |
37. 這本為美事 |  |
38. 聖餐頌 | 領這餅，我為你擘開， |
39. 所有全奉獻 (I Surrender All) | 所有全奉獻，所有全奉獻； |
40. 來吧！歡呼喜樂 | 來吧，歡呼喜樂高聲唱； |
41. 我要讚美祂 | 我要讚美每一天，祂愛世上人， |
42. 我信靠你 | 我願每天更愛你，主！ |
43. 你是我的一切 | 你是我的力量，你是我的幫助， |
44. 我必須有主 |  |
45. 主的喜樂是我的力量 | 耶和華的喜樂，是我們的力量。 |
46. 高舉主 | 高舉主！高舉主！高舉主耶穌的聖名。 |
47. 親愛的天父，我感謝你 |  |
48. 必有恩惠慈愛隨著我 | 主的恩惠與慈愛，必隨著我， |
49. 義人的腳步 | 那義人的腳步為主所立定， |
50. 這是我的命令 | 這是我的命令，你們要彼此相愛， | [Midi]
51. 以色列啊，興起！ | 以色列的兒女興起，歌唱讚美造你的主， |
52. 頌讚榮耀和尊貴 |  |
53. 祂名被尊崇 (He is Exalted) | 祂名已被尊崇，祂名已被尊崇， |
54. 我要讚美你 | 我要一心稱謝主我的神， |
55. 真歡喜 |  |
56. 從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | [Midi]
57. 清晨聽你慈愛之言 | 求你使我清晨得聽你慈愛之言， |
58. 和，和，和，和散那 |  |
59. 常常喜樂 | 要凡事謝恩，因這是神的旨意， |
60. 華冠代替灰塵 | 祂賜我華冠代替灰塵， |
61. 湧出活水 | 生命的活水從我湧出來， |
62. 主耶和華的靈 | 主耶和華的靈膏在我身上， |
63. 求充滿我 | 充滿我，主聖靈，解我乾渴的靈。 |
64. 父神 | 父神，我滿心感謝讚美你， |
65. 作我主 |  |
66. 哈利路亞 | 哈利路亞，哈利路亞， |
67. 父神，我敬拜你 | 父神，我敬拜你，我一生交託你， | [Midi]
68. 復活頌 | 請聆聽，鐘已響，聲宣揚， |
69. 祂的名已被高舉 | 祂的名已被高舉，祂的榮光充滿天地。 |
70. 求主教導我明白 | 主啊！教我明白何謂謙卑的心。 |
71. 神，感謝你 |  |
72. 祂引領你 |  |
73. 我將這些事告訴你們 | 我將這些事告訴你們， |
74. 愛更真實 | 耶穌倒空我生命， |
75. 至高榮耀歸與神 |  |
76. 祂是主 |  |
77. 願主賜福保護你 |  |
78. 祂高過我 |  |
79. 萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | [Midi]
80. 倚靠耶和華的人 | 倚靠耶和華的人，好像那錫安山， |
81. 你顯能力的日子 | 容我站立在你的聖所， | [Midi]
82. 讚美耶穌聖名 | 讚美耶穌聖名，讚美耶穌聖名。 |
83. 稱頌主聖名 | 我心哪，稱頌主，凡在我裡面的都要稱頌主。 |
84. 高舉耶穌聖名 | 我要高舉主耶穌的聖名， |
85. 哈利路亞頌 | 哈利路亞，哈利路亞，祂是主，祂是主， |
86. 喜樂如旗 | 喜樂如旗正飄揚，從我心中的城堡， | [Midi]
87. 我要讚美 | 我要讚美！我要讚美！讚美主為罪人死； |
88. 一條新命令 | 我賜給你們一條新命令， |
89. 我是道路真理生命 | 我是道路，真理，生命， |
90. 上帝的城 | 錫安，哦錫安，上帝的城啊， |
91. 神真美善 |  |
92. 耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | [Midi]
93. 主啊，我稱頌你 | 主啊我稱頌你 | [Midi]
94. 耶穌永不改變 | 世事會改變，但耶穌永不改變， |
95. 我愛你耶穌 |  |
96. 堅定的愛 | 主的慈愛堅定不止息； |
97. 讓我們彼此相愛 | 親愛的讓我們彼此相愛， |
98. 藏身之處 | 你是我藏身處，你是我藏身處， |
99. 救贖的民要歸回 |  |
100. 讚美我主 | 讚美我主！在上帝聖所來讚美， |
101. 耶穌代替我們的軟弱 | 耶穌代替我們的軟弱， |
102. 那時童女必歡樂跳舞 | 那時童女必歡樂跳舞， |
103. 我們是天父兒女 |  |
104. 你的居所何等可愛 | 主你的居所何等可愛， |
105. 我們敬拜尊崇你 | 我們敬拜尊崇你，俯伏來事奉你。 |
106. 聖哉！耶和華 | 聖哉，聖哉，聖哉耶和華， |
107. 榮耀哈利路亞 | 榮耀哈利路亞，榮耀哈利路亞， |
108. 向主揚聲歡呼 (Make a Joyful Noise Unto the Lord) | 全地當向主耶和華揚聲歡呼， | [Midi]
109. 歡唱時刻 | 主耶和華所定日子，要歡欣喜樂， |
110. 我要更愛我主 |  |
111. 我們因你必歡喜快樂 |  |
112. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
113. 你本為大 |  |
114. 願神興起 | 願神興起！使祂的仇敵四散，願神興起！ | [Midi]
115. 榮耀你聖名 (Glorify Thy Name) | 父神，我愛你，我們敬拜讚美你， | [Midi]
116. 我們要舉起雙手 | 我們要舉起雙手來讚美主， |
117. 真平安 | 真平安，我今賜給你， |
118. 我們到你面前 | 主，我們到你面前， |
119. 看哪，我站在門外 |  |
120. 有許多的住處 | 在我父家有許多的住處， |
121. 這是我的身體 | 這是我的身體，為你們擘開， |
122. 被揀選的族類 | 唯有你是被揀選的族類，君尊的祭司， |
123. 讚美 | 讚美，我要讚美， |
124. 讚美，讚美，榮耀歸主聖名 |  |
125. 讚美本合宜 |  |
126. 齊來崇拜 |  |
127. 這安息之所 |  |
128. 神是我的拯救 | 看哪！神是我的拯救， |
129. 掌管我心 | 來吹進我心，來吹進我心， |
130. 基督在我裡面活 |  |
131. 田野的樹都歡呼 | 你必歡樂而出，有平安蒙引導， |
132. 主必賜福 |  |
133. 永活更新的路 | 我今行走永活更新的路， | [Midi]
134. 仰賴主 |  |
135. 讚美聖父 |  |
136. 我就是來讚美主 |  |
137. 約翰福音三章16節 |  |
138. 在這個時刻 (In Moments Like These) | 在這個時刻，我向主歌唱， | [Midi]
139. 耶穌，你何等奇妙 | 耶穌，何等奇妙救主， |
140. 求指教我們 |  |
141. 要等候主 | 要等候主，傾聽祂慈聲， |
142. 歡呼主耶穌 | 歡呼主耶穌，歡呼以馬內利， |
143. 祂的聖名 |  |
144. 我尊崇你 | 主耶和華，你至高超乎全地， | [Midi]
145. 全心全意 | 全心全意，來讚美主我神， |
146. 慶之頌 (The Celebration Song) | 當來讚美主的聖名在眾人面前 |
147. 來讚美祂 | 來讚美，來敬拜，來尊崇主名， |
148. 榮耀歸祂 | 榮耀歸祂，尊榮歸祂， |
149. 進入幔內 |  |
150. 聖殿充滿讚美 | 聖殿充滿讚美，我心充滿平安， | [Midi]
151. 向聖所舉手 |  |
152. 揚聲歌唱 | 揚聲歌唱，來稱頌主聖名， | [Midi]
153. 聖靈已經來到 |  |
154. 祂是萬王之王 | 祂是萬王之王，祂是萬主之主， | [Midi]
155. 讚美耶穌 | 讚美耶穌，讚美耶穌，我們全心來讚美你。 |
156. 主的慈愛比生命更好 (Thy Loving Kindness) | 主，你的慈愛比生命更好， | [Midi]
157. 感謝主 | 感謝主，感謝主， |
158. 用主愛真誠來愛你 | 我用主的愛真誠來愛你， |
159. 神的家庭 |  |
160. 主寶貴名 |  |
161. 祂是我靈救主 |  |
162. 獻上活祭 | 我心切切渴慕你，主 | [Midi]
163. 使我更像你 | 主，我願像你，使我更像你， |
164. 我向你舉手 |  |
165. 耶穌正在這裡 | 耶穌正在這裡，祂同在， |
166. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉， |
167. 詩篇5 | 求你垂聽我的言語， |
168. 求永生真神的靈 |  |
169. 來，來稱頌主 | 來，來，來稱頌我主， |
170. 因祂活著 | 因祂活著，我能面對明天 |
171. 來跳舞讚美主 |  |
172. 歡然取水 | 所以，你們必然從救恩的泉源中， |
173. 你求告我 |  |
174. 聖靈，歡迎你降臨 | 神的聖靈，我們歡迎你降臨， |
175. 在教會中得榮耀 | 願祂在教會中得榮耀， |
176. 萬有本於祂 | 因萬有本於祂，倚靠祂， |
177. 羔羊真配得 | 曾被殺羔羊真配得，曾被殺羔羊真配得， |
178. 主，我們讚美你 |  |
179. 敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | [Midi]
180. 神掌權 | 何等佳美，那傳主福音的腳蹤， |
181. 手之歌 | 手牽著手來唱哈利路亞， |
182. 來讚美主 | 神的僕人，來讚美主， |
183. 向神歌唱 | 向神歌唱，歌唱祂的聖名， |
184. 祂慈愛永遠長存 |  |
185. 以感恩的心進祂的門 | 我要以感恩的心，來進入祂的門 |
186. 讚美耶穌─神兒子 | 讚美耶穌聖名， |
187. 你何等寶貴與慈愛 |  |
188. 求聖靈來 (Holy Spirit, Come) | 懇求聖靈來，使我耳開通， |
189. 願我就近聖靈江河 |  |
190. 祂無比的愛 | 讚美！讚美！萬物的主宰， |
191. 祈求，尋找並叩門 | 祈求，迫切祈求，就給你們成就， |
192. 在我裡面的是更大 |  |
193. 主名有能力 | 主耶穌的聖名有能力， |
194. 信心相結連 | 我們手牽手，信心相結連， |
195. 手潔心清的人 | 誰能夠登耶和華的山？ |
196. 獻自己做活祭 |  |
197. 主我神 |  |
198. 抬頭仰望主 | 向萬王之王，抬起頭仰望， |
199. 尊貴神的羔羊 |  |
200. 詩篇148 |  |
201. 耶穌，我愛你 | 耶穌，我愛你，俯伏在你面 | [Midi]
202. 聖哉！聖哉！ | 聖哉聖哉，聖哉聖哉， |
203. 當稱謝耶和華 | 當稱謝耶和華，因祂本為善 |
204. 揚聲來讚美 |  |
205. 萬國萬民 |  |
206. 同來尊崇主我王 | 同來尊崇主我王，來敬拜祂尊貴名。 |
207. 全能神，奇妙主 |  |
208. 猶大的獅子 | 猶大的獅子坐寶座， |
209. 當親近神 | 當親近神，祂就必親近你， |
210. 凡以感謝獻祭 |  |
211. 祂高過所有的名 |  |
212. 更新我心意 | 更新我心意，使我能像你。 |
213. 哈利路亞，我的主 | 哈利路亞，Adonai， |
214. 你是我藏身處 | 你是我藏身處，你必以得救的樂歌， | [Midi]
215. 父神，願榮耀歸你 |  |
216. 寶貝藏在瓦器 |  |
217. 人們需要主 | 人們走過我身旁， |
218. 彼此相愛 |  |
219. 耶穌，感謝你 |  |
220. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
221. 讓我們以頌讚為祭 (Come Let Us Offer) | 讓我們以頌讚為祭，來獻給神， |
222. 當聖靈在我的心 | 當聖靈在我的心 |
223. 齊來向主歌唱 |  |
224. 我雙手屬於你 |  |
225. 耶穌，我的主 |  |
226. 雖然無花果樹 |  |
227. 主耶和華的軍隊 | 我已聽見，主耶和華的軍隊， |
228. 神的教會向前進 | 神的教會向前進，神的教會向前進， |
229. 我活 |  |
230. 主，你更可貴 |  |
231. 主啊，我深願 | 主啊，我深願親近你，更親近你。 |
232. 當你臨近我 |  |
233. 更像主耶穌 |  |
234. 開我的眼睛 |  |
235. 神同在 |  |
236. 在這時候 |  |
237. 主，我們再來你面前 | 主，我們再一次來到你的面前， |
238. 讓我們屈身敬拜 | 讓我們屈身來敬拜，在造我們的神面前跪下， |
239. 齊來頌揚我王 (Come Sing for the King) | 齊來敬拜 | [Midi]
240. 我舉雙手 |  |
241. 讓神兒子的愛圍繞你 | 讓神的兒子以祂聖靈和祂愛來圍繞你 | [Midi]
242. 偉大奇妙神 | 我們有偉大奇妙神， | [Midi]
243. 讚美祭 | 我們獻上讚美的祭，來進入神的殿中， |
244. 我已被贖回 | 我已被贖回，藉著羔羊的血！ |
245. 造清潔的心 |  |
246. 我等候 | 我等候，在你面前， |
247. 主我愛你 | 主，我愛你，我讚美你名。 |
248. 哈利路亞一耶穌 |  |
249. 尊崇主耶和華 | 尊崇主耶和華，尊崇主耶和華， |
250. 神掌王權 | 哈利路亞！因為主我神， |
251. 耶穌，你是神榮耀光輝 |  |
252. 全心來讚美你 (I just want to praise You) | 全心來讚美你，舉雙手表明： |
253. 來敬拜耶穌 | 舉起雙手 |
254. 讓我們歌頌主 |  |
255. 主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | [Midi]
256. 全心讚美 | 用嘴唇來讚美你， | [Midi]
257. 讚美的樂器 | 求主使我成為，一個讚美的樂器， | [Midi]
258. 君尊祭司來讚美 |  |
259. 來啊！我們敬拜 | 來啊！我們屈膝敬拜祂，我們跪下在主的面； |
260. 在這時刻當讚美 |  |
261. 來嚐主恩 |  |
262. 獨行奇事的神 | 獨行奇事的神，以色列上帝， |
263. 神仍運行 | 神運行，神運行，在祂子民心中仍運行， |
264. 舉主名得自由 |  |
265. 來吧，登耶和華的山 | 來吧，讓我們登耶和華的山， |
266. 爭戰之歌 |  |
267. 謹守 |  |
268. 因信靠耶穌 |  |
269. 求使我們合一 |  |
270. 主使我們連結 |  |
271. 我們歸順於主 |  |
272. 求主教導我等候 |  |
273. 你聖靈的同在 | 主我們需要你聖靈的同在， | [Midi]
274. 聖靈 (Ruach) | 聖靈，聖靈，神的聖靈。 |
275. 阿爸，天父 | 阿爸，天父容許我，單單屬於你， | [Midi]
276. 耶穌，耶穌 |  |
277. 進入至聖所在 |  |
278. 來穿讚美衣裳 | 來穿上讚美衣裳，代替憂傷痛悔的靈， | [Midi]
279. 榮耀同在 | 你的同在，何等榮耀， | [Midi]
280. 藉著愛 |  |
281. 靠著神 | 靠著神，我們心存勇敢， |
282. 祂最有能力 |  |
283. 祂豐盛無限 |  |
284. 舉手領受恩膏 | 舉起手，來領受主的恩膏， |
285. 在全世界 | 在全世界，在全世界， |
286. 我們感謝你 | 主耶穌，我們感謝你， |
287. 喜樂之道 |  |
288. 揚聲讚美主我神 |  |
289. 全心讚美主 | 全心讚美主，因祂使我自由， |
290. 進入你的聖殿 | 進入你的聖殿，來讚美感謝你， |
291. 我們進入神的殿 | 我們進入神的殿，奉主名聚集來敬拜祂。 |
292. 獻上讚美 | 讚美主，來獻上嘴唇果子， |
293. 歡欣歌頌在主前 | 我要歡欣歌頌在主面前，歡欣歌頌在主面前， |
294. 耶穌，你正改變我 |  |
295. 牧人之歌 | 祂如牧人餵養祂群羊， |
296. 在愛中記念我 | 我的身體，為你而捨， | [Midi]
297. 白白得來，白白捨去 | 我罪得赦免，靠耶穌名， |
298. 我要稱頌主 | 我要稱頌主，將榮耀，歸給祂， |
299. 我們尊崇你 | 耶穌，我們尊崇你，齊宣揚你作王， |
300. 耶和華以勒 | 耶和華以勒，祂的恩典能夠供應我一切需要， |
301. 興起發光 |  |
302. 我們是大能的百姓 |  |
303. 被救贖的百姓 | 願被贖的百姓都說， | [Midi]
304. 榮耀主我王 | 榮耀，榮耀，榮耀主我王！ |
305. 我的心哪！來稱頌主 |  |
306. 頌讚全能上帝 | 天上的父神，我們愛你， | [Midi]
307. 每當我瞻仰你 (When I Look into Your Holiness) | 每當我瞻仰你至聖榮面， | [Midi]
308. 平安的君王 | 平安的君王，你是明亮晨星， |
309. 你是我神 | 你是我神，我的君王，你是全能神， |
310. 主，你是我一切 | 主，你是我一切，你是我全所有， |
311. 我們在你面前 | 我們靠耶穌的聖名， |
312. 我們當省察內心 |  |
313. 求主領我們爭戰 |  |
314. 你的寶血 | 你寶血已潔淨我， |
315. 尊貴神羔羊 |  |
316. 開啟雙眼 | 開啟雙眼，仰望神的榮耀， | [Midi]
317. 求聖靈運行 |  |
318. 按你時刻 |  |
319. 我尊崇主聖名 |  |
320. 如今不再被定罪 |  |
321. 揚聲來歡呼 | 揚聲來歡呼，歌唱讚美祂， |
322. 來唱首詩篇 |  |
323. 主耶穌的聖名 | 主耶穌的聖名是堅固的山寨， |
324. 來慶賀 | 讓我們來慶賀無比大愛 | [Midi]
325. 和散那 | 和散那，和散那，和散那歸於至高神 | [Midi]
326. 頌讚、尊貴和榮耀 | 頌讚、尊貴和榮耀，尊貴榮耀全歸於你， |
327. 獻上感恩 | 獻上感恩的心，歸給至聖全能神， | [Midi]
328. 主，我敬拜你 | 我獻上一切尊榮，來讚美你聖名， |
329. 憐憫我們的國家 | 主啊，求憐憫我們的國家， |
330. 我要醫治他們 |  |
331. 願神賜恩祝福你 |  |
332. 前往收割 | 勇往向前進入成熟禾田， |
333. 來尋求你面 |  |
334. 聖哉！聖哉耶和華 |  |
335. 你真配得 | 你真配得，主，你真配得， |
336. 來尊崇主我們的神 |  |
337. 主，我愛你 (Lord I Love You) | 主，我愛你，你已垂聽我呼求 |
338. 掌管我 | 掌管我，全能神！掌管我，掌管我， |
339. 無一人像我主 | 無一人聖潔像我主， |
340. 我要屈膝敬拜 | 我要屈膝敬拜在耶穌的腳前， |
341. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
342. 我靈緊緊跟隨你 |  |
343. 一家人 |  |
344. 求復興我們 | 垂聽我們呼求，復興我！ |
345. 神的聖靈 | 當我們在此敬拜你榮耀已同在， |
346. 你是大能君王 | 你是大能君王，永生之道； |
347. 軟化我心 |  |
348. 懇求憐恤我 | 懇求憐恤我，哦主，按照你永不止息的愛， |
349. 如今在愛裡 |  |
350. 榮耀神羔羊 | 榮耀，榮耀，榮耀神羔羊， |
351. 看祂榮耀 | 看祂榮耀，看祂榮耀， |
352. 我主基督已經顯明 | 我主基督已經顯明：祂來要摧毀撒但一切作為 | [Midi]
353. 你是葡萄樹 | 你是葡萄樹，我們都是枝子， |
354. 如獻晚祭 |  |
355. 被殺的羔羊 | 被殺的羔羊配得，被殺的羔羊配得， |
356. 興起歡唱 | 興起，歡唱！錫安的眾兒女， |
357. 聖潔主 (Great are You, Lord) | 聖潔主，至聖潔主，惟有你配得我們讚美 |
358. 尊榮歸主我神 | 但願尊榮歸於主我神，祂作為完全， |
359. 你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | [Midi]
360. 祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， |
361. 讚美主耶穌 (Give Praise To Jesus) | 讚美主耶穌因祂已作王， |
362. 來敬拜我主 | 來敬拜我主，以聖潔為妝飾； |
363. 同心頌揚主聖名 | 同心頌揚主的聖名， |
364. 何等尊貴 | 尊貴，何等尊貴，萬王之王， |
365. 祂真配得大讚美 | 我要稱頌主，祂真配得大讚美 |
366. 我們又在一起 | 我們又在一起來讚美主， | [Midi]
367. 我要奮起 |  |
368. 你的話 | 你的話是我腳前的燈，又是我路上的光， |
369. 鑒察我 |  |
370. 耶穌愛你 |  |
371. 天父，你愛使我安息 |  |
372. 天父，我來就近你 | 天父，我來就近你， |
373. 歸回主的安息 |  |
374. 永活神的靈 | 永活神的聖靈，我們正在你面前， |
375. 全能醫治者 | 主耶和華，我醫治者， | [Midi]
376. 拯救我國 | 主，我們懇求你大能運行， |
377. 我們是你的百姓 | 我們屬於你，都是你的百姓， | [Midi]
378. 建造那路撒冷 |  |
379. 耶穌賞賜新歌 |  |
380. 我要來歡呼 (I will celebrate) | 我要來歡呼，向我主歌唱， |
381. 向主唱新歌 | 向我們的主唱新歌， |
382. 來到神的面前 | 來到神的面前，我們以感恩的心向祂歡呼， |
383. 哦主，我神 | 哦主！我神，你的聖名在全地何其美； | [Midi]
384. 請來作王 |  |
385. 靠著主名得勝 |  |
386. 剛強壯膽 | 剛強！壯膽！主，你神正與你同在， |
387. 誰能像我主 |  |
388. 你慈愛何等寶貴 | 哦！主啊！你慈愛是何等的寶貴， |
389. 哦主，你真配得 |  |
390. 來稱頌主 |  |
391. 分別時間 |  |
392. 聖潔之地 | 我們正站在聖潔之地方， |
393. 阿爸父神 |  |
394. 合你心意 |  |
395. 主，憐憫我們 | 主，求憐憫我們，懇求醫治這地， |
396. 真神羔羊 | 上帝兒子聖潔無瑕，竟被差遣離天座位， |
397. 我主我神何偉大 | 我主我神何等偉大， |
398. 榮耀歸於神 |  |
399. 靠主常喜樂 | 靠主常喜樂，靠主常喜樂， |
400. 靠主耶穌必得勝 | 我曾聽過這故事，榮耀救主來世間， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


竭誠獻上
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌我要稱謝你 | 耶穌我要稱謝你！耶穌我要愛你！ |
2. 只因有愛 | 帶著歡笑帶著愛，讓我們認識彼此， |
3. 主治萬方 | 日月所照萬國萬方，耶穌必為統治君王， |
5. 主是我力量 | 主是我力量，我力量，主是患難中力量； |
8. 詩篇五十一篇 | 神啊！求你按著你的慈愛憐恤我， |
9. 你的路 | 我的心默默等候耶和華， |
10. 用心愛你 | 多少次我不願再跟隨你， |
11. 永恆的主 | 全能創造真神，你是我的天父； |
12. 我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 |
13. 竭誠獻上 | 如果機會只有一次 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


無盡感恩
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 倚靠耶和華 (Rely on the Lord) | 回頭望我歲月匆匆， |
2. 無盡感恩 (Forever Thanks) | 無盡感恩歸我父我神， |
3. 天地頌讚 (Heaven & Earth) | 天地頌讚聲不斷，原野萬鳥翩然起舞， | [Midi]
4. 頌讚主信實 (Praise the Lord) | 頌讚主信實不改變， |
5. 一齊入到主的聖殿 (Come into His Temple) | 一齊入到主的聖殿，敬拜我恩主。 | [Midi]
6. 頌讚耶穌聖名 (All Hail the Power of Jesus’ Name) | 齊讚耶穌大能聖名 |
7. 浪子 (The Prodigal) | 落泊迷惘已失方向， |
8. 承諾 (Promise) | 呆望昏暗繁星， |
9. 成為我異象 (Be Thou My Vision) | 求我心中王，成為我異象 |
10. 上帝的恩手 (God's Hand) | 生命，歷幾番風雨， |
11. 全屬恩主 (Totally Yours) | 回望過去幾多歡笑和傷痛， |
12. 用我一生 (Dedicate my Life) | 人生，或有千般錯對， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


真愛的代價
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 我心頌讚 | 我的心，我的靈，要稱頌你的名。 |
2. 向神歡呼 | 當向耶和華高唱新的歌， |
3. 祂能夠成就 | 祂能夠成就，祂能夠成就， |
4. 向神歡呼 | 當向耶和華高唱新的歌， |
5. 石頭必要讚美 | 若我們不讚美，若我們不歌頌， |
6. 一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | [Midi]
7. 你真偉大 | 主啊！我神！我每逢舉目觀看， |
8. 全歸我王 | 榮耀尊貴，能力頌揚，全歸我王， |
9. 我從深處向你呼求 | 我從深處向你呼求， |
10. 你知道我的名字 | 你認識我，顧念我，知道我名字， |
11. 萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | [Midi]
12. 與你同走過 | 在漫長的人生路上，起伏不定難以掌握！ |
13. 在這僅存的年間 | 在這僅存的年間，我要怎麼樣？ |
14. 真愛的代價 | 主，我願放棄生命只為了你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


專心愛你
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 我的神，我的父，我的磐石 (My God, My Father, My Rock) | 我的神，我的父，我的磐石， |
2. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， |
3. 我要歌唱你的慈愛 | 諸天述說你的作為， | [Midi]
4. 歡呼的子民 | 天屬你，地也屬你，世界上的一切都是 |
5. 歡呼來歌唱 | 歡呼來歌唱，高聲來慶祝， |
6. 苦難中有你 |  |
7. 你的信實廣大 |  |
8. 轉回 | 倘若我今天跌倒，懇求你扶起引導； |
9. 專心愛你 |  |
10. 永不止息的愛 | 愛是恆久忍耐，又有恩慈；愛是不嫉妒； |
11. 邀請耶穌 | 若你憂傷失意，前程步步艱巨， |
12. 一生呈獻 | 有時風和雨，路途遠又險 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬畏你的榮耀
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
7. 迎接耶穌進來 (Wellcome Jesus) |  |
8. 我們來讚美耶和華 (Let's Praise the Lord) |  |
9. 榮耀的主 (Our Glorious Lord) |  |
10. 榮耀歸於真神 (To God Be The Glory) |  |
11. 你的同在 (Your Presence) |  |
12. 摩西之歌 (Song of Moses) |  |
13. 你的名何其美 (Your Beautlful Name) |  |
14. 染紅 (Blood-stained cross) |  |
16. 破碎 (Broken) |  |
17. 倘若 (What If) |  |
18. 天父，我們歡迎你 (Father, We Welcome You) |  |
19. 敬畏你的榮耀 (Revere Your Glory) |  |
20. 你是我神 (You Are My God) | 我們的神，創造的主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讓全世界知道
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 讓全世界知道 (Let the Whole World Know) |  |
2. 祂配得 (He is Worthy) |  |
3. 榮耀頌 (Gloria) |  |
4. 耶和華我愛你 (Yahweh I Love You) |  |
5. 耶和華果然成就大事 (Great Things He Has Done) |  |
6. 懇求聖靈來 (May Your Spirit Come) |  |
7. 不捨棄的愛 (Relentless Love) |  |
8. 無緣無故的愛 (Love Without Reason) |  |
9. 瞻仰你的榮美 (Behold Your Beauty) |  |
10. 期待 (Waiting) |  |
11. 忠心的僕人 (Faithful Servant) |  |
12. 貴重的器皿 (Noble Vessel) |  |
13. 成為我異象 (Be Thou My Vision) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


全靠恩典
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 求此刻靜聽 (Help Me To Listen) |  |
2. 神啊！你是我的神！ (O God, You are My God) |  |
3. 齊來高聲唱 (Let's Sing Together) |  |
4. 救主照明 (Lord, Open My Eyes) |  |
5. 歡欣歌聲讚美 (Honor, Praise and Glory) | 歡欣歌聲讚美，歸於至聖至善神， |
6. 數算奇異恩典 (Count His Grace) | 若你看看身邊，主的足跡深刻可見， |
7. 奇妙十架 (When I Survey The Wondrous Cross) |  |
8. 耶穌的愛 (The Love of Jesus) | 心恬靜，在我主懷中， |
9. 尋著你 (Finding You) |  |
10. 誰能？ (Who Shall Separate Us?) |  |
11. 全靠恩典 (All By Grace) |  |
12. 求差遣我 (Send Me) |  |
13. 願主賜福給你 (The Lord Bless You) |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


新天地讚美詩歌系列
版權屬 匠心唱片製作有限公司 所有，
版權詳情請致電(852) 2396 5380（？？）

返回上一頁

歌名 | 首句 | 試聽
4. 頌唱不息 | 萬物共舞歡呼， |
6. 主給我子女名份 | 耶和華是創造天與海，迄立渡萬世代， | [Midi]
8. 渴慕神 | 我渴慕神寶貴， | [Midi]
9. 基督是主 | 是救主，掌管我， |
10. 渴想你 | 神啊！我天天渴想你， |
12. 榮耀十架 | 榮耀尚存， |
14. 靜候恩主 | 靜候恩主，萬念敞開， | [Midi]
16. 十架血淚 | Jesus, Jesus，甘擺上，十架犧牲， |
18. 頌讚主 | 頌讚主基督每一天， |
22. 聖戰武士 | 聖戰武士，基督戰士， |
26. 你真偉大 | 放眼仰望，每看那星空幻彩， |
28. 我全能聖主 | 我全能聖主神國之君， |
30. 我敬奉你 | 萬物盡是主的旨意， |
32. 恩福傾注每一天 | 同來慶賀每天恩典加給我 |
34. 獻上一生Number One | 讓我心（讓我心）， |
36. 我已變改皆因主你 | 我已變改皆因主你，漸見美好一生， |
38. 給我潔淨 | 萬物逐漸在變舊， |
40. 神是愛 [簡譜] | 在我心有一處空虛， |
42. 是你聲音 | 我呼喚，在期待， |
44. 每次 | 舊日我失迷，漠視你的心， |
46. 榮耀歸與祂 [簡譜] | 從亙古趨向永恆，我主掌管一切， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


【聖經電子書•手機版】

各位弟兄姊妹，主內平安！

    手提電話在香港越來越普及，手機的技術亦一日千里，現今的手機除了撥打電話外，尚有不少增值功能，一部二千元的手機除了有電子秘書、上網外，還可以用作觀看短片，還有電子書功能！
    如果你擁有這樣的一部手機，不要忘記把《聖經》安裝進去呵！跟你介紹多國語言的「聖經電子書」，適合安裝於手機內，一定要下載！
        網址：http://gobible.jolon.org
        進入網站下載 Chinese Traditional （繁體中文）或 Chinese Simplified（簡體中文）的相關檔案，然後解壓到手機中就可以在「應用程式」中執行了。
    有了這個軟件，只要我們有帶手機，就可以隨時看聖經了！

島主示
2007年6月7日


「網絡祈禱室」開幕！

更新日期: May 28, 1998

    本島新增了網絡祈禱室，讓各位弟兄姊妹能夠彼此代禱，各位可隨意登錄代禱事項。

    為了保障登錄者的資料不會被無意刪除，網絡祈禱室不設「刪除」選項，不過，閣下可以通知網主刪除。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


為香港教會建檔

更新日期: June 19, 1998

    建道神學院現正籌辦「香港教會資料庫」，希望能為香港教會歷史研究提供資源，現徵求各教會之週年刊及堂慶特刊，如有感動，請將年報及特刊寄往下述地址：

        香港長洲山頂道廿二號
        建道神學院
        基督教與中國文化研究中心收

    如閣下郵寄之刊物為私人珍藏品，可郵寄影印本，並註明閣下之教會名稱，方便時也可留下閣下之聯絡資料，不勝銘謝！

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


給大忙人的福音

更新日期: September 18, 1998

    現代人的生活忙碌，不少時候連一些十分重要的事項（如丈夫生日、太太生日、結婚紀念日．．．等）都忘記了，這是十分糟糕的事，故此，如果能夠有適當的提醒是最好不過的，有見及此，本人在網上花了數小時才找到了一個免費私人提醒服務，它提供的服務包括：

一次過提醒（One-time Reminder）
每天提醒（Everyday Reminder）
每星期提醒（Everyweek Reminder）
每月提醒（Every-month Reminder）和
每年提醒（Every-year Reminder）

    透過電郵（Email）在你指定的日期提醒你特別的日子或事件，有興趣的話請到 Memo To Me - Free Email Reminder Service申請一個帳號，網址為 http://www.MemoToMe.com/。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


第十四屆基督教書展

第十四屆基督教書展（香港）

更新日期: September 24, 1998

    第十四屆基督教書展將於1998年10月9-14日假尖沙咀街坊福利會舉行，是次參展機構共有四十多間，參展書籍多不勝數，快點約好朋友、帶備足夠的現金去搜購您心愛的書籍吧！

        日期：1998年10月9-14日
        時間：中午十二時至晚上九時（12:00 noon - 9:00 p.m.）
        地點：尖沙咀彌敦道136號A　尖沙咀街坊福利會
        查詢：基督教出版聯會　Tel: 2367 8031

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


建道校友會聚會

廿一世紀牧會大趨勢
建道校友會聚會
更新日期：September 25, 1998

    建道校友會舉辦之校友聯禱會將於十月廿六日假宣道會北角堂舉行，是次聚會誠邀本院永遠榮譽院長滕近輝牧師伉儷蒞臨分享，請各位校友依時赴會，共敘情誼。

        題目：廿一世紀牧會大趨勢
        講員：滕近輝牧師、張佳音教士伉儷
        日期：1998年10月26日（星期一）
        時間：下午五時半（5:00 p.m.）
        地址：香港北角英皇道238號
              康澤花園一樓（炮台山地鐵站樓上）
              宣道會北角堂

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


信仰新聞組介紹
更新日期：September 26, 1998

    新聞組是一個能擴闊你生活圈子的好地方，你除了可看到形形式式的網上資訊之外，亦可親身參與內裡的討論，在興趣小組內與各版友分享個人感受或意見。

  1. 香 港 基 督 徒 新 聞 組 hk.soc.religion.christianity
  2. 台 灣 宗 教 新 聞 組 tw.bbs.soc.religion
  3. 星 網 信 仰 版 starforum.talk.religion
  4. 星 網 基 督 徒 版 starforum.talk.religion.christian>
  5. 星 網 天 主 教 版 starforum.talk.religion.catholic

    使用新聞組時，請注意以下守則：

  • 請勿講粗口或貼上色情字句
  • 請勿投上含有色情或暴力意識的圖片
  • 請勿在新聞組內鼓勵進行非法活動
  • 請勿隨便投上電子檔案
  • 請勿作出人身攻擊的言論
  • 請勿在多個小組內張貼相同的內容
  • 請勿在各新聞小組內作商品推廣活動

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


歡迎下載「我的圖書館」試用版

「我的圖書館」試用版
更新日期：October 03, 1998

    自從本人推出「我的圖書館」軟件以來，曾接獲不少查詢具體功能的電郵，更有不少人希望能先使用「試用版」，以確定該軟件是否適合。因此，本人把試用版放在萬維網內，使各位可以下載使用後才決定是否購買。用後如滿意的話，可連絡本人購買正式版。

    「我的圖書館」試用版與正式版功能完全相同，唯試用版只能處理書籍100本及期刊100篇，相信已足夠作測試用。

    請按這裏下載「我的圖書館」試用版。大約下載時間如下：
        9600 bps.......119 minutes and 20 seconds
        14.4kbps........79 minutes and 34 seconds
        28.8kbps........39 minutes and 47 seconds
        57.6Kbps........19 minutes and 54 seconds

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


來自長洲的呼召

來自長洲的呼召 ──獻身日營

日期：1998年11月14日（星期六）
時間：上午九時十五分至下午三時四十五分
地點：建道神學院
參加資格：有全時間或帶職事奉心志者
費用：港幣八十元正
名額：八十名（額滿即止）
報名查詢：請電2981 0345內線703

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


新增節日溯源及別異教派資料

    為方便弟兄姊妹明白不同節日的來源，本島增設「節日溯源」欄，而資料也將不定期增加。敬請留意。

    另外，「別異教派」欄增加了有關「摩門教」及「香港錫安教會」的資料，對該兩個別異教派資料有興趣的弟兄姊妹不妨一遊。標題包括了：

  • 信 仰 與 「雙 氧」 ── 揭 開 錫 安 教 的 面 紗
  • 摩 門 教 的 異 端 邪 說

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


新增「基督徒黃頁」

    基督徒黃頁的目的乃為搜集基督教各行各業的服務，以方便弟兄姊妹隨時查閱。

    現時之分類包括了：T-shirt印製、地產代理、汽車租賃、美容化粧、除蟲公司、清潔公司、視聽顧問、飲食服務、搬運公司、裝修工程、電腦服務、僱傭服務、福音劇團、輔導服務、髮型設計、鋼琴調音、禮品公司、醫療務服。以後將陸續增加。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


新增「聖詩試聽」

    本島的「聖詩試聽」欄收藏了多首MP3格式之聖詩歌曲，閣下毋須CD，即可試聽。唯須下載及安裝MP3播放程式。另外，所有歌曲為試聽目的，音質與原聲差距甚大，如果覺得某歌曲不錯的話，請到各大基督教書室購買該唱片或盒帶。

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


建道神學院百週年院慶開放日

建道神學院
百週年院慶開放日

百年主恩•與你共享

    建道神學院創校至今已進入第一百年了，在這高興的日子裏，建道神學院邀請各界好友一同見證主恩！

開放日（Open Day）

    日期：一九九九年二月六日（六）
    時間：上什十時至下午四時正
    地點：長洲山頂道２２號
    內容：參觀院舍、了解神學生生活、
          齊享建道百年主恩
    備注：建道神學院免費提供午膳，
          敬請在２月３日前致電29810345通知人數。
    日程：10:15-10:45a.m.　歡迎會
          11:00-12:00noon　獻身研討會
          12:00-01:30p.m.　午膳
          01:45-02:15p.m.　我在建道的日子
          02:15-02:30p.m.　建道百週年史奉獻禮
          02:30-03:30p.m.　籃球邀請賽
          03:30-04:00p.m.　茶會

獻身研經營

    主題：從聖經而來的呼召
    副題：1.舊約人物如何回應神的呼召
          2.新約的全職事奉觀
          3.歷代忠僕回應神呼召的經歷
    目的：協助獻身者在聖經中確定神對自己的呼召
    內容：小組查經、專題講座、個別輔談
    日期：２月５-６日（週五4:20p.m.入營，週六4:00p.m.出營）
    地點：長洲慈幼靜修院
    費用：港幣二百元正
    查詢：建道神學院入學處　毛小姐
    電話：29810345　內線 215

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


徵求中文研經資料

    鑑於網上中文研經資料不足，致令許多弟兄姊妹在研經時面對困難，本島盼能四處搜羅中文研經資料，使弟兄姊妹能有多一些參考資料，現祈請弟兄姊妹提供講章、異端研究資料等，請把資料或網址電郵給本人。不勝銘謝。

新增中文研經資料

    本島新增了聖經各卷書的導論資料，全部按經卷放在不同的分類中，請按左欄的「聖經研究」，再找「舊約講章及釋經文章」或「新約講章及釋經文章」中所需的書卷，標題名稱為「ｘｘｘ導論」，歡迎使用。

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


請更新 Bookmark

分舵結業通知

    由於三鼎分舵（Tripod）及土城分舵（Geocities）太多廣告, 每開一頁即彈出一個popup, 故此, 本人決定關閉該二個分舵, 如果閣下的書簽是這兩個分舵, 請即更新。

    在多數情況下, 快島之快船（http://www.welcome.to/calvin）及總舵（http://www.fortunecity.com/victorian/christy/144）均可隨時歡迎光臨。本島建議各位英位多採用快船服務。不便之處, 敬請原諒!

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


新增基督徒婚禮程序

支持本站，請順便按廣告一下！

基督徒婚禮程序

    本站的節日儀禮新增了「基督徒婚禮程序」，該程序是英文版可在 Sermon & Sermon - Lectionary Resources 找到，中文版則由台灣的江茂松牧師編譯，內容包括了基督徒婚禮各個程序的範例（如禱告、經文誦讀、祝福、誓約、戒指交換等等），每一個程序都有本身的意義。您可透過結婚典禮大綱，點選各個婚禮程序。

    主要程序包括了婚禮行列 - 新郎新娘進入禮堂、婚禮的宣召及禱告、點燃蠟燭、誦讀經文及其他文集、婚禮的信息、雙方主婚人的祝福、婚約問答、交換誓約、交換戒指、婚禮完成的宣告及祝福、點燃婚姻的蠟燭、呈獻主婚人花朵或禮物、祝福的禱告及主禱文、結婚證書簽章、介紹新人及新人退場等。

    請記得把本站介紹給教會內將要結婚的弟兄姊妹，讓他們能夠參考一下。

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


「聖詩試聽」風雲再起

支持本站，請順便按廣告一下！

「聖詩試聽」風雲再起

    本島致力為各位英雄搜羅秘笈，現再度推出「聖詩試聽」，該欄曾一度因資源不足而暫停。現共收集了過千首中西靚歌，各位弟兄姊妹不但可聽炙手可熱的中文靚歌，更可把歌詞下載回去，慢慢享用。

    該頁現今的資料包括了「大祭司」、「你是王」，及不少齊唱詩集，全部歌曲按歌名，及字數排列，萬勿錯過。

    另外，本島徵求中文歌詞及Midi, Real Audio, Mp3 格式之聖詩，請各位把網址或檔案電郵給我們。

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


請幫助我們！

請支持本站！請細讀此篇文章！

感恩

    本島成立的宗旨是要為華人信徒提供有助靈命成長，生命得著造就的基督教資源。在兩位島主忙碌的工作中，仍義務地為大家搜羅各類資料，截至目前為止，本島共搜集了講章五千多篇，詩歌一千多首，連結神學院校四百多間，以及一百多間在世界各地服事的基督教機構。

    承蒙弟兄姊妹的支持與恆常的造訪，使本島的總瀏覽人數在兩年內便有四萬多人，按照本島的記錄顯示，現今每日約有一百多人次造訪本站，訪客分佈在世界各地。這對於島主來說，是一種莫大的支持！

需要

    本島成立以來，一直寄居於免費網頁公司之下，除了速度稍遜外，還不時遇到種種難以解決的困難，如：不能上載資料（即不能更新）、無故被取消（被迫轉網址及重新申請）、被插入公司的廣告（這會拖慢瀏覽迅度）等，使得本島在某些日子嚴如宵禁中街道一般，便心急找資料的弟兄姊妹失望而回。

    有鑑於此，本島決定採取以下措施，以避免類似的事情再度發生：

      1. 將網頁寄存於收費的網頁寄存公司內；
      2. 申請一個專有的 Domain Name 。

    這兩項措施估計每年需要費用約港幣二千多元，雖然數目不大，但對兩於島主來說卻是另一個負擔，故此，島主懇請各位弟兄姊妹給予經濟支持。

    如有感動奉獻者，請聯絡島主。

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


請幫助小島除錯！

各位網友，

    近日收到數位網友來信，說不能連接小島，其原因至今仍不清楚。網頁寄存公司表示，這可能是由於某些專線發生問題，以致部份地區不能接通香港的終端機。

    為了改善本島之服務，請各位好友提供協助，如發現類似情況，請在 Dos 模式下輸入指令：
        tracert www.christianstudy.com
    待指令執行完畢後，再按 Alt-PrintScreen 把螢光幕的資料拷貝下來，然後再進入小畫家，選擇　〔編輯〕〔貼上〕，再儲存檔案，並以電郵方式把檔案寄給島主。

    另外，閣下在瀏覽本站時，如果發現任何問題，亦給把問題的詳細情況告訴島主，以便作出修改。

    記著：你的舉手之勞可能會令數千人受惠，故請不要吝惜寄電郵的一點點時間。有勞之處，不勝銘謝！

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


請幫忙除錯！

各位網友，

    近日收到數位網友來信，說不能連接小島，其原因至今仍不清楚。網頁寄存公司表示，這可能是由於某些專線發生問題，以致部份地區不能接通香港的終端機。

    為了改善本島之服務，請各位好友提供協助，如發現類似情況，請在 Dos 模式下輸入指令：
        tracert www.christianstudy.com
    待指令執行完畢後，再按 Alt-PrintScreen 把螢光幕的資料拷貝下來，然後再進入小畫家，選擇　〔編輯〕〔貼上〕，再儲存檔案，並以電郵方式把檔案寄給島主。

    另外，閣下在瀏覽本站時，如果發現任何問題，亦給把問題的詳細情況告訴島主，以便作出修改。

    記著：你的舉手之勞可能會令數千人受惠，故請不要吝惜寄電郵的一點點時間。有勞之處，不勝銘謝！

其他消息（Other News）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


新年快樂！

  你若留意聽從耶和華─你　神的話，
      謹守遵行他的一切誡命，
      就是我今日所吩咐你的，
          他必使你超乎天下萬民之上。
  你若聽從耶和華─你　神的話，
      這以下的福必追隨你，臨到你身上：
          你在城裏必蒙福，在田間也必蒙福。
          你身所生的，
            地所產的，
            牲畜所下的，
            以及牛犢、羊羔，
                都必蒙福。
            你的筐子和你的摶麵盆都必蒙福。
            你出也蒙福，入也蒙福。

                               （申命記廿八章1-6）

    各位好友：
        春節快到了，我們祝福大家在新的一年裏，
            凡事蒙福，愛主更深！！
                                      Iris & Calvin

其他消息（Other News）

View My Guest Book Free Guestbook by Guestpage Sign My Guest Book

Earn $$ to your website with 3XONE sponsorship!
3XONE Free Advertising
Christian Exchange 基督聯網
Christian Exchange 基督聯網

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495


本島已完成搬遷

    各位好友，感謝您對武林英雄帖的支持！

    我們已於2000年11月25日成功搬至新伺服器，新伺服器採用寬頻技術，理論上速度會比以前快，由於剛剛搬遷，部份地方可能未能及時完成，如果閣下發現任何有關本站的問題，請立即通知我們！
    謝謝您的幫忙。

    島主示
2000年11月25日


本島即將搬遷至新伺服器！
返回上一頁

    各位好友，再一次謝謝您光臨小島！

    我們轉用了另一間網頁寄存公司，並將於數天內搬遷，在這個期間，本島可能會關閉兩至三天，不便之處，敬請見諒！

    島主示
2000年11月16日


本島已完成搬遷

聊天閣重新開張

    各位好友，感謝您對武林英雄帖的支持！

    武林英雄帖搬新址後推出下列項目：
    １．「南海聊天閣」：提供弟兄姊妹一個彼此分享的機會，唯須先登記才能使用。
    ２．「南海之友 」：讓已登記之弟兄姊妹不定期接受本島的最新消息。
    ３．「 推薦本站」：直接把本站介紹給你認識的弟兄姊妹。

    另外，本站歡迎弟兄姊妹提供講章、專題討論等文章。

    歡迎瀏覽！歡迎提供意見！

    島主示
2000年12月08日


本島被黑客入侵

    各位好友，感謝您對武林英雄帖的支持！

    昨天午夜一時左右，本站被黑客入侵，並修改了本站的首頁，導致本站服務停止了約九個小時，網頁寄存公司決定今天晚上會將本站搬遷至一比較安全的伺服器，期間可能會有部份時間停止服務，不便之處，敬請原諒！

    我們請各弟兄姊妹幫忙，如發現類似情況，請透過電郵(info@christianstudy.com)或icq(#18264495)通知我們，以便跟進。

    祝主恩常偕！

    島主示
2001年年3月29日


新增聖詩鈴聲

    各位好友，感謝您對武林英雄帖的支持！

    現今的都市人幾乎每人都有無線電話，每當身邊響起電話聲時，我們都會懷疑是否自己的電話在響，特別是響聲與自己的手提相同時，我們更非檢查不可。為避免這個事情發生，許多人都喜歡設定個人特有的電話鈴聲，有見及此，本島率先推出聖詩鈴聲下載，按手機型號分類，歡迎使用。

    目前可供下載的詩歌只有數首，日後會不斷增加，請經常瀏覽使用。

    島主示
2001年年6月1日


荒漠甘泉電子版

    各位好友，感謝您對武林英雄帖的支持！

    近來香港不少公司都提倡資源增值，不少弟兄姊妹上班時間長，放工後又要進修，裝備自己，使本來已十分繁忙的生活變得百上加斤，因此，有部份弟兄姊妹在這樣的壓力下便犧牲了親近神的時間。

    不知道這是否你目前的生活寫照呢？有沒有想過忽略親近神會帶來的種種危機呢？

    我們知道生活有不少無耐，但我們卻甚願意您能在忙亂的日子裡抽一點點時間去親近神，在這裡，我們特別為提供每日靈糧──荒漠甘泉。

    由2002年1月1日起，我們將於每天零晨把每天的靈糧寄到您的電子郵箱中，盼望弟兄姊妹在每天開始辦公前，抽數分鐘去閱讀這個電郵，以禱告的心去祈求神賜給你每天的力量。

    只需成為「南海之友」，每天的靈糧就會寄到您的電子郵箱中。

    島主示
2001年年12月20日


小島近況

    各位好友，感謝您對武林英雄帖的支持！

    三月二日，本站接獲多宗投訴，指本站一天內發送數十篇「荒漠甘泉」予南海之友，為網友造成許多不便，在此我們向各位好友表示歉意。
    本站所發送之「荒漠甘泉」由電腦自動於每天零時零分發送到南海之友的信箱中，按理在發送一次後，程式會自動更新，並等候下一天再度發送。
    據查，造成本站「荒漠甘泉」重複發送的原因，並非電腦病毒感染，而是由於檔案無法被更新所致。網頁寄存公司表示，本站的網頁寄存限額已爆滿，也就是說，除非本站轉用其他服務計劃，否則，本站將不能更增加任何內容。
    因此，由即日起，本站轉用了更高級之服務計劃，以提供更多、更佳的服務。
    感謝神，本站內容雖優劣各半，但仍受到弟兄姊妹的好評，本站網頁造訪人次已逾四十八萬五千人，目前每天造訪人次約一千二百多人，並有「南海之友」一千九百多名，足證本站存在的價值。
    在未來的日子裡，本站計劃推出多項服務，如：PDA書籍下載，聖經人名地名查詢、網絡聖經搜尋器等，希望能方便弟兄姊妹閱讀上帝的話語，唯島主事奉忙碌（島主職業為教會傳道），每周只能抽數小時維護網頁，再加上島主對CGI程式十分陌生，故各項服務的推出日期可能要在數月之後，還望弟兄姊妹忍耐等候。
    最後，請弟兄姊妹記念本站的經費需要，由於本站屬個人非牟利網站，我們既無強大的經濟後盾，亦無分毫的廣告收益（廣告會拖慢速度），單純地仰賴上帝的供應，希望各位弟兄姊妹能本著事奉的精神，把本站介紹給其他弟兄姊妹，及以祈禱及經濟支持本站。
    本島的域名申請及網頁寄存等費用每年約需港幣四千多元（~HKD4000），自一九九九年十二月起，我們向網友發出奉獻的呼聲，1999年12月至2000年11月期間，本島共收到港幣一千四百多元奉獻（其中包括了100元美金），2000年11月至2002年6月約收港幣三千多元，2001年7月至今收港幣約六百元，收入嚴重不敷，故此，本站懇請各位弟兄姊妹給予經濟及禱告支持，使本站能長期運作下去，藉以造就更多的人。
    如有感動奉獻者，請把款項直接存入島主的戶口，資料如下：

        銀行：香港匯豐銀行　戶口：063-0-019362
        銀行：中國銀行（香港）　戶口：026-731-1-013683-4

    如欲以支票方式奉獻，請聯絡島主。

    「各人要隨本心所酌定的，不要作難，不要勉強，因為捐得樂意的人是　神所喜愛的。」（林後 9:7）

    島主示
2002年3月14日


小心網絡病毒謠言

    各位好友，感謝您對武林英雄帖的支持！

    網路上最近流傳一封關於「Jbdgmgr.exe病毒」的郵件，裡面指很多人已經感染了名為Hoax的病毒，而病毒就位於Windows系統內Jbdgmgr.exe檔案中，如果發現只要把這個檔案刪除掉就可以。其信件內容大概如下：

A virus has been passed on to me by a contact. Our address book may be in turn infected. Since you are in my address book, there is a good chance you will find it in your computer too.

The Virus (called jdbgmgr.exe) is not detected by Norton or McAfee anti-virus systems. The virus sits quietly for 14 days before damaging the system. It is sent automatically by messenger and by the address book, whether or not you sent emails to your contacts.

Here's how to check for the virus and how to get rid of it.YOU MUST DO THIS

  1. Go to Start, Find or Search option
  2. In the file/ folders option, type the name: jdbgmgr.exe
  3. Be sure your search your C: drive and all sub-folders and any other drives you may have.
  4. Click "find now"
  5. The Virus has a teddy bear icon with the name jdbgmgr.exe DO NOT OPEN IT
  6. Go to Edit (on the menu bar), choose "select all" to highlight the file without opening it
  7. Now go to File (on the menu bar) and select delete. It will then go to the Recycle Bin
IF YOU FIND THE VIRUS, YOU MUST CONTACT ALL THE PEOPLE IN YOUR ADDRESS BOOK, SO THEY CAN ERADICATE IT IN THEIR OWN ADDRESS.
To do this:
  1. Open a new e-mail message
  2. Click the icon of the address book next to the "TO"
  3. Highlight every name and add to "BCC"
  4. Copy this message ... enter subject ... paste to e-mail ... send
    島主數月前也曾接到類似的警告，內容如下：
趕快去查一下，很多人都中了！ 6月1日發作小心郵件病毒!!找找你電腦是否有這個檔案！它的I-con很詭異
  1. 到[開始]--[尋找]--[檔案或資料夾]
  2. 在[名稱]地方填[sulfnbk.exe],後按『瀏覽』選項，選擇C:\
  3. 按[立即尋找]
  4. 若找到Sulfnbk.exe,您中獎了。
  5. 別緊張,用滑鼠在這檔案上『用右鍵按一下』千萬別開啟!
  6. 選[刪除]
  7. 快去[清理資源回收桶]
請將本消息告訴通訊錄裡的朋友.此病毒會在你腦裡潛伏,然後進行毀滅工作
    其實Jbdgmgr.exe是一個系統檔案，如果把它刪除的話，將會造成Java程式運作不正常的狀況。用謠言來破壞收件人的電腦，其實與病毒的行徑無異。這封信還好心提醒收件人，要記得把這封信轉寄給親朋好友，告訴他們儘速清除病毒，一傳十、十傳百，同樣具有郵件病毒的傳播效力。
    台灣賽門鐵克總經理史秀蓉表示：「病毒或病蟲警訊發佈的意義在於提醒電腦使用者作好防毒措施並提高警覺，然而網路上卻大量流傳著許多以轉寄郵件的方式所散播的病毒消息，但是這類病毒消息卻有90％都是不實的惡作劇，在網友不斷的轉寄過程中，不僅造成網路上垃圾郵件的流傳，也可能在轉寄間洩露親朋好友的私密資料。因此電腦使用者應瞭解如何分辨病毒警訊的真偽及嚴重性，以免增加生活及工作上困擾。防毒公司有責任發佈正確的病毒警訊，來提高所有電腦使用者的警覺心，免受病毒的侵襲；但是不應任意發佈誇大後的病毒警訊，造成民眾恐慌，更是防毒公司應有的社會道德與社會責任。」
    這類惡作劇病毒不是真正的病毒，本身不具破壞力，使用者在接獲類似來路不明說法的郵件時，首要反應應該是求證而不是刪除檔案，更不應在末經證實下流傳出去，以免為自己的朋友們帶來不便。
    面對網路上各種不同的病毒訊息時，我們可以進入賽門鐵克Symantec Security網站(http://www.symantec.com/search)查詢病毒消息的真偽，以便作出正確的回應。

    島主示
2002年10月25日


荒漠甘泉恢復正常

    各位好友，感謝您對武林英雄帖的支持！

    由11月4日起，本島接獲不少查詢，指本島之荒漠甘泉遲遲末能收到，經深入檢查後，碓實是由於其中一位朋友在姓名欄輸入了亂碼，致令系統無法運作，現已修正，如各位弟兄姊妹仍不能收到荒漠甘泉，請利用主頁之南海之友欄要求補寄。

    另，由於近日測試系統不慎誤用了會友清單，致能部份弟兄姊妹收到多封荒漠甘泉，在此深表歉意，不便之處，敬請海涵。

    島主示
2002年11月8日


詩歌搜尋器

    各位好友，感謝您對武林英雄帖的支持！

    為方便弟兄姊妹找尋詩歌，本站推出詩歌搜尋器，各位弟兄姊妹可輸入詩歌的歌名，或其中的關鍵字便可找到需要的詩歌，唯詩歌只限收藏在本站內的詩歌。

    另外，本站懇請弟兄姊妹給予援手，如您有部份詩歌的歌詞是本站沒有的，歡迎提供，請利用網站下方的「寫信給我」欄，即可將歌詞寄給我們。

    島主示
2002年11月13日


部份服務即時關閉

    各位好友，感謝您對武林英雄帖的支持！

    本站今天被網頁寄存公司終止服務六個多小時，令許多弟兄姊妹無法造訪本站，經查詢後，原因為本站流量太大，影響了供應商的其他客戶，故暫時停止本站的服務。

    為了減少被停止的可能性，本站由即日起停止若干服務，包括了「信仰討論區」、「網絡祈禱室」、「易手站」。

    不便之處，敬請原諒。

    島主示
2003年7月15日


暫停郵寄每日靈修資料

    各位好友，感謝您對武林英雄帖的支持！

    由於CGI程式錯誤，本站於末來數日暫停郵寄每日靈修資料，直至復修完畢為止。

    不便之處，敬請原諒。

    島主示
2003年9月24日


【特別呼籲：亞洲地震及海嘯救援】

    各位好友，感謝您對武林英雄帖的支持！

    南亞地震及海嘯災難傷亡嚴重，直至目前為止，南亞海嘯的死亡人數已驟增至接近十二萬人，受災最嚴重的國家有印尼、斯里蘭卡、印度、馬爾代夫和泰國等，近五百萬名災民無家可歸，且有瘟疫危機。本島呼籲弟兄姊妹為賑災及重建工作代禱，並積極捐助救援工作，如欲捐款至香港世界宣明會，請列印捐款表格，填妥後寄回「香港世界宣明會簡便回郵69號」或傳真至 2394 4844 / 2789 4744。你也可以用Master和Visa信用卡透過網上捐款予香港世界宣明會。

    其他地區：World Vision International
              台灣世界展望會
              World Vision Singapore
              World Vision Malaysia

島主示
2004年12月31日


【提防東方閃電】

弟兄姊妹平安！

    一個已被中國政府列為邪教、信奉女基督的東方閃電教派，近來在沙田區派發費免書籍，其中包括了《各宗各派首領被全能神話語征服的鐵證》及《羔羊展開的書卷》等，書籍還魚目混珠，標明出版商為「晨星出版社」（Morning Star Publishing），查實與香港晨星出版社（Bellman House Publishers）毫無關係，該社亦已在網頁中（http://home.hkstar.com/~clchk/）發表鄭重聲明，嚴正指出東方閃電盜用該社名義作宣傳，是非法行為。

    本站在此呼籲弟兄姊妹多加警惕，如已收取他們的書籍，請立即棄置。亦請教會領袖在崇拜中向全體會友講述有關情況，防患於未然。

    如欲了解東方閃電之信仰，請瀏覽本站「別異教派」頁，內有數篇文章可供參考。

島主示
2005年2月22日


【停寄每日靈修資料】

各位弟兄姊妹，主內平安！

    本站由2002年1月1日起，每天寄發「每天靈糧」予「南海之友」，蒙弟兄姊妹的支持，會員人數迄今達四千多名。

    互聯網是一個虛擬世界，單從電郵無法識別個人的真實身份，不少人擁有多於一個電郵戶口（以本人為例，九六年至今最少曾使用十多個電子郵箱），並會棄用功能較差的戶口，因此，在本島註冊的會員中，每天無法投寄的郵件達數百封之多，每天處理打回頭之郵件不勝其煩。

    近日，本人在處理打回頭之郵件時，無意間發現本島發出之郵件已被數個大網列入黑名單，電郵屢寄屢退，這可能是由於本網有太多無法投寄的郵件所致。

    本人反覆思量，需知靈修資料對部份弟兄姊妹十分重要，但本人為一小堂會傳道，事奉已十分忙碌，實無力再擔此重任，故此，由15/4/2005起，本島將停止投寄每日靈修資料，請各位弟兄姊妹自己到本網查看靈修資料。

    不便之處，敬請原諒！

島主示
2005年4月13日


【網站暫停數日】

各位弟兄姊妹，主內平安！

    本站擬轉用另一間網頁寄存公司，故此，在末來數日，本站極可能會「暫停數日」，待資料轉至新公司後，會盡快恢復運作！

    不便之處，敬請原諒！

島主示
2005年6月1日


【新增有關《猶大福音》評論文章】

各位弟兄姊妹，主內平安！

    國家地理頻道於4月9日晚上10時全球首次播映關於《猶大福音》的紀錄片，給教會信徒帶來困擾，為加深弟兄姊妹對事情的認識，我們特別搜羅了數篇關於《猶大福音》評論文章，放在別異教派類中。

島主示
2006年4月22日


【新增有關《達文西密碼》評論文章】

各位弟兄姊妹，主內平安！

    電影《達文西密碼》（The Da Vinci Code）即將全球公映，為加深弟兄姊妹對事情的認識，我們特別搜羅了數篇關於《達文西密碼》評論文章，放在別異教派類中。

島主示
2006年5月13日


【謠言：東帝汶處決宣教士】

各位弟兄姊妹，主內平安！

    今天收到一個姊妹的SMS，內容如下：「請緊急為在東帝汶的Ferdie Flores宣教士禱告！他將在明天行刑活活被打死！．．．」云云，於是上網求證，得知此段信息為謠言，請勿再流傳了。
    Ferdie Flores是一名菲律賓籍的牧師，也是第一位浸禮會教友進入東帝汶（蘇島北部阿齊省）的傳教士。他是一位獨立浸禮會傳教士教會計劃者，在東帝汶多年，在當地建立教會。傳言在2005年10月他被處死刑，但全是謠言。不過，也真是要為他祈禱，因為他一家也在面臨威脅，非政府質問和宗教持異議者設法帶給他麻煩。
    有關 Ferdie Flores 的資料，可瀏覽網頁。
    這段信息有若干疑問：
    １．無具體日期（只說明天）；
    ２．行刑方法不人道（活活打死）
    ３．這麼大的事情，連新聞也不關心，可信性有多高呢？

島主示
2006年10月13日


【詩歌搜尋器】

各位弟兄姊妹，主內平安！

    由於本站詩歌日益加增，至使本站之「詩歌搜尋器」無法運作，在此我們謹表歉意！
    為方便弟兄姊妹使用詩歌搜尋系統，本站現推出測試版「詩歌搜尋器」，供弟兄姊妹使用。新版之「詩歌搜尋器」提供額外搜尋選項，你可輸入多個詞彙、句子，也可選擇要搜尋的詩集，希望能更方便弟兄姊妹使用。

島主示
2006年10月26日


北美基督徒創作社
版權屬 北美基督徒創作社 所有

返回上一頁

歌名 | 首句 | 試聽
天國喜訊 | 天國喜訊，為世上帶出拯救盼望； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哥林多前書

返回上一頁

  1. Celibate Pneumatics and Social Power: On the Motivations for Sexual Asceticism in Corinthians 網址
  2. 哥林多前書導論 庫存
  3. 哥林多前書 網址 庫存
  4. 引言-背景，作者，日期，文體，思路等 - 鐘鵬章 網址
  5. Bible Study Notes on 1 Corinthians - Dr. Constable 網址
  6. 哥林多前後書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  7. Introduction and Background to 1 Corinthians - Bob Deffinbaugh 網址
  8. 哥林多前書（查經資料） 網址
  9. 第一課：引言 - 鐘鵬章 網址 庫存
  10. 哥林多前書註釋•提要 網址 庫存
  11. 歸納性研經：哥林多前書之一 - 巴斯德著•吳主光譯 網址
  12. 歸納性研經：哥林多前書之二 - 巴斯德著•吳主光譯 網址

    13. 第 1 章
  13. 1 Corinthians 1 - David Guzik 網址
  14. 1 Corinthians (Chapter 1) 網址
  15. 哥林多前書註釋•第一章 網址 庫存
  16. 教會問題一：分裂 (林前一) - 鄭果 網址
  17. The Corinthian Crisis (1 Corinthians 1:1-9) - Doug Goins 網址
  18. 問安、禱告和謝恩 (林前一：1-9) - 鐘鵬章 網址
  19. 哥林多前書查經一：哥林多前書簡介與前言 (林前一1-9) - 吳慧馨 網址 庫存
  20. 第二課：問安、禱告和謝恩 (林前一：1-9) - 鐘鵬章 網址 庫存
  21. Boasting or Believing? (1 Corinthians 1:1-17) - Steve Zeisler 網址
  22. 哥林多前書查經二：教會中的黨派紛爭 (林前一10-四21) - 吳慧馨 網址 庫存
  23. A Crisis of Division (1 Corinthians 1:10-17) - Doug Goins 網址
  24. 第一個問題-紛爭結黨 (林前一：10-25) - 鐘鵬章 網址
  25. 第三課：第一個問題-紛爭結黨 (林前一：10-25) - 鐘鵬章 網址 庫存
  26. Multiplying Divisions (1 Cor. 1:10-31) - Bob Deffinbaugh 網址
  27. 揀選與蒙召 (哥林多前書一章26至31節) - 周神助牧師 網址
  28. 基督的十字架 (林前1:17-18) - 鐘鵬章 網址
  29. 基督的十字架 (林前一：17-18) - 鐘鵬章 網址 庫存
  30. Attacking Arrogance (1 Corinthians 1:18-2:5) - Steve Zeisler 網址
  31. 活在十字架的愛與大能中 (林前1：18) - 黃尚仁執事 網址
  32. A Crisis of Arrogance (1 Corinthians 1:18-25) - Doug Goins 網址
  33. 基督是神的能力與智慧 (哥林多前書一章18-25節) - 區永亮牧師 網址
  34. 基督是神的能力與智慧 (林前一：18-25) - 區永亮牧師 網址
  35. 神蹟．智慧．基督 (林前一22-23) - 陳終道 網址
  36. 十架與事奉 (林前1：22-25) - 賴建國院長 網址
  37. A Crisis of Self Confidence (1 Corinthians 1:26-2:5) - Doug Goins 網址
  38. 可誇乎？不可誇乎？ (林前一：26-31) - 鐘鵬章 網址
  39. 揀選與蒙召 (林前一：26-31) - 周神助牧師 網址
  40. 第四課：可誇乎？不可誇乎？ (林前一：26-31) - 鐘鵬章 網址 庫存

    41. 第 2 章
  41. 1 Corinthians 2 - David Guzik 網址
  42. 1 Corinthians (Chapter 2) 網址
  43. 哥林多前書註釋•第二章 網址 庫存
  44. 屬靈人的智慧 (林前二：1-16) - 鐘鵬章 網址
  45. True Wisdom (1 Cor. 2:1-16) - Bob Deffinbaugh 網址
  46. 第五課：屬靈人的智慧 (林前二：1-16) - 鐘鵬章 網址 庫存
  47. 教會問題二：自我 (林前二1 - 三4) - 鄭果 網址
  48. 做屬靈的人 (林前2：3-3：3) 網址
  49. A Crisis of Trusting Their Own Wisdom (1 Corinthians 2:6-16) - Doug Goins 網址
  50. A Secret and Hidden Wisdom (1 Corinthians 2:6-16) - Steve Zeisler 網址

    51. 第 3 章
  51. 1 Corinthians 3 - David Guzik 網址
  52. 1 Corinthians (Chapter 3) 網址
  53. 哥林多前書註釋•第三章 網址 庫存
  54. Substandard Saints (1 Cor. 3:1-4) - Bob Deffinbaugh 網址
  55. A Crisis of Jealousy (1 Corinthians 3:1-9) - Doug Goins 網址
  56. 與上帝同工 (林前三1-9) - 褚永華牧師 網址 庫存
  57. 教會-一幅耕種和建築的圖畫 (林前三：1-17) - 鐘鵬章 網址
  58. 第六課：教會-一幅耕種和建築的圖畫 (林前三：1-17) - 鐘鵬章 網址 庫存
  59. Proper Ministry (1 Corinthians 3:1-23) - Steve Zeisler 網址
  60. A Different Look at Leadership (1 Cor. 3:5-17) - Bob Deffinbaugh 網址
  61. 生命的建造 (林前3：6-7) - 莊百億老師 網址
  62. 教會問題三：工程 (林前三6-15) - 鄭果 網址
  63. 永不褪色的信仰 (林前三：6-17) - 莊世雄牧師 網址
  64. 永不褪色的信仰 (林前三：6-17) - 莊世雄牧師 網址
  65. 小心建造 (林前三：6-23) - 黃宏生牧師 網址
  66. 1 Corinthians 3:10b - Rev. Adrian Dieleman 網址
  67. 浮誇的價值 (林前三10-15) - 陳終道 網址
  68. A Crisis of Church Building (1 Corinthians 3:10-17) - Doug Goins 網址
  69. 根基與建造 (林前3：10-17) - 江明秀傳道 網址
  70. A Crisis of Trusting Worldly Wisdom (1 Corinthians 3:18-23) - Doug Goins 網址
  71. 何必自貶身價？ (林前三：18-23) - 鐘鵬章 網址
  72. A Call to Repentance (1 Cor. 3:18-23) - Bob Deffinbaugh 網址
  73. 第七課：何必自貶身價？ (林前三：18-23) - 鐘鵬章 網址 庫存

    74. 第 4 章
  74. 1 Corinthians 4 - David Guzik 網址
  75. 1 Corinthians (Chapter 4) 網址
  76. 哥林多前書註釋•第四章 網址 庫存
  77. 管家美好性格的流露 (哥林多前書四章1至13節) - 周神助牧師 網址
  78. 教會領袖-奴僕還是管家 (林前四：1-5) - 鐘鵬章 網址
  79. 第八課：教會領袖-奴僕還是管家 (林前四：1-5) - 鐘鵬章 網址 庫存
  80. 人人有工做 (林前 4:1-5) - 譚美順上尉 網址
  81. A Crisis in Ministry (1 Corinthians 4:1-7) - Doug Goins 網址
  82. 不要論斷 (林前4：1-8) - 陳鴻福傳道 網址
  83. 管家美好性格的流露 (林前四：1-13) - 周神助牧師 網址
  84. The Peril of Puffed-Up Christianity (1 Corinthians 4:1-21) - Steve Zeisler 網址
  85. Follow the Leader (1 Cor. 4:1-21) - Bob Deffinbaugh 網址
  86. 難得一見的諷刺性文字 (林前四：6-13) - 鐘鵬章 網址
  87. 第九課：難得一見的諷刺性文字 (林前四：6-13) - 鐘鵬章 網址 庫存
  88. 我們成了一台戲 (林前4：9) - 孫越弟兄 網址
  89. 兩個不可缺少的栽培元素 (林前四14-17) - 江偉才傳道 網址 庫存
  90. 保羅的父母心 (林前四：14-21) - 鐘鵬章 網址
  91. 第十課：保羅的父母心 (林前四：14-21) - 鐘鵬章 網址 庫存
  92. A Crisis of Complacency (1 Corinthians 4:18-21) - Doug Goins 網址
  93. 權柄 (林前四19-21，五3-5) - 劉傑垣 網址

    94. 第 5 章
  94. 1 Corinthians 5 - David Guzik 網址
  95. 1 Corinthians (Chapter 5) 網址
  96. 哥林多前書註釋•第五章 網址 庫存
  97. 哥林多前書查經三：教會中的道德問題 (林前五1-六20) - 吳慧馨 網址 庫存
  98. Indifference Towards Immorality (1 Corinthians 5:1-13) - Doug Goins 網址
  99. Blessed Are Those Who Mourn (1 Corinthians 5:1-13) - Steve Zeisler 網址
  100. 第二個問題-亂倫之罪 (林前五：1-13) - 鐘鵬章 網址
  101. Church Discipline: Taking Sin Seriously (1 Cor. 5:1-13) - Bob Deffinbaugh 網址
  102. 第十一課：第二個問題-亂倫之罪和紀律處分 (林前五：1-13) - 鐘鵬章 網址 庫存

    103. 第 6 章
  103. 1 Corinthians 6 - David Guzik 網址
  104. 1 Corinthians (Chapter 6) 網址
  105. 哥林多前書註釋•第六章 網址 庫存
  106. Inappropriate Legal Actions (1 Corinthians 6:1-11) - Doug Goins 網址
  107. Foolish Judgment (1 Corinthians 6:1-11) - Steve Zeisler 網址
  108. 第三個問題-從相爭到訴訟 (林前六：1-11) - 鐘鵬章 網址
  109. Courting Sin (1 Cor. 6:1-11) - Bob Deffinbaugh 網址
  110. 第十二課：第三個問題-從相爭到訴訟 (林前六：1-11) - 鐘鵬章 網址 庫存
  111. God and Your Body (1 Corinthians 6:9-20) - David Roper 網址
  112. Inattention to True Sexual Freedom (1 Corinthians 6:12-20) - Doug Goins 網址
  113. Glorify God in Your Body (1 Corinthians 6:12-20) - Steve Zeisler 網址
  114. 將身子榮耀上帝 (林前六：12-20) - 鐘鵬章 網址
  115. The Relationship Between Spirituality and Sexual Morality (1 Cor. 6:12-20) - Bob Deffinbaugh 網址
  116. 第十三課：將身子榮耀上帝 (林前六：12-20) - 鐘鵬章 網址 庫存
  117. 在身子上榮耀神 (哥林多前書六章13-20節) - 萬小運牧師 網址
  118. 看見永恆的生命 (林前6：19-20、林後4：16-18) - 王豐榮牧師 網址

    119. 第 7 章
  119. 男女間合宜之份 (哥林多前書七章) - 周神助牧師 網址
  120. 1 Corinthians 7 - David Guzik 網址
  121. 1 Corinthians (Chapter 7) 網址
  122. 哥林多前書註釋•第七章 網址 庫存
  123. 男女之間合宜之份 (林前七：1-5，10-13，25-26，32-33，36-38) - 周神助牧師 網址
  124. Sex and the Spiritual Christian (1 Cor. 7:1-7) - Bob Deffinbaugh 網址
  125. 走出婚姻的迷思 (林前 7:1-8) - 譚美順上尉 網址
  126. Sexual Intimacy in Marriage (1 Corinthians 7:1-9) - Doug Goins 網址
  127. The Marriage Counselor (1 Corinthians 7:1-9) - Steve Zeisler 網址
  128. 第四個問題-婚姻的問題 (林前七：1-40) - 鐘鵬章 網址
  129. 哥林多前書查經四：婚姻生活的教導 (林前七1∼40) - 吳慧馨 網址 庫存
  130. 第十四課：第四個問題-婚姻的問題 (林前七：1-40) - 鐘鵬章 網址 庫存
  131. The Relationship Between Spirituality and Sexuality (1 Cor. 7:8-16) - Bob Deffinbaugh 網址
  132. Commitment in Marriage (1 Corinthians 7:10-24) - Doug Goins 網址
  133. 家家有本難唸的經 (林前7: 12-16) - 何志滌牧師 網址
  134. Spirituality and the Status Quo (1 Cor. 7:17-24) - Bob Deffinbaugh 網址
  135. Temporary Assignments (1 Corinthians 7:17-40) - Steve Zeisler 網址
  136. Single But Not Alone (1 Corinthians 7:25-40) - Doug Goins 網址
  137. Undistracted Devotion (1 Cor. 7:25-40) - Bob Deffinbaugh 網址
  138. 時候減少了 (林前七29-31) - Robert Murray MacCheyne 網址

    139. 第 8 章
  139. Liberty, Limits and Love (1 Corinthians 8, 10) - Steve Zeisler 網址
  140. 1 Corinthians 8 - David Guzik 網址
  141. 1 Corinthians (Chapter 8) 網址
  142. 哥林多前書註釋•第八章 網址 庫存
  143. 信徒與祭偶像之物 (哥林多前書第八至十章) - 黃浩儀 網址
  144. 基督徒可以吃祭拜過之物嗎？ (林前八 - 十) - 鄭盛光 網址
  145. 哥林多前書查經五：自由的界限 (林前八1∼十一1) - 吳慧馨 網址 庫存
  146. The Loving Limitation of Liberty (1 Corinthians 8:1-13) - Doug Goins 網址
  147. 第五個問題-吃祭偶像的食物-愛心的原則 (林前八：1-13) - 鐘鵬章 網址
  148. The Great Divorce - Separating "Truth From Love" (1 Cor. 8:1-13) - Bob Deffinbaugh 網址
  149. 第十五課：第五個問題-吃祭偶像的食物-愛心的原則 (林前八：1-13) - 鐘鵬章 網址 庫存
  150. 吃。不吃 (林前8: 1-13) - 何志滌牧師 網址
  151. 人的無知與自欺 (林前8：2) - 陳中明牧師 網址

    152. 第 9 章
  152. A Compelling Gospel (1 Corinthians 9) - Steve Zeisler 網址
  153. The Christian Worker (1 Cor. 9) - Jerry Emond 網址
  154. 1 Corinthians 9 - David Guzik 網址
  155. 1 Corinthians (Chapter 9) 網址
  156. 哥林多前書註釋•第九章 網址 庫存
  157. 教會問題（八）傳福音：讀哥林多前書的感錄 (林前九) - 鄭果 網址
  158. Personal Priorities in Leadership (1 Corinthians 9:1-23) - Doug Goins 網址
  159. When a Right May Be Wrong (1 Cor. 9:1-23) - Bob Deffinbaugh 網址
  160. 為誰而活？為甚麼而活？ (林前九：1-27) - 鐘鵬章 網址
  161. 第十六課：為誰而活？為什麼而活？ (林前九：1-27) - 鐘鵬章 網址 庫存
  162. 傳福音的使者 (哥林多前書九15∼27) - 區永亮牧師 網址
  163. 保羅對福音的使命 (林前9：16-17) - 林述恩 網址
  164. 屬靈生命、危機與轉機•不傳福音 - 盧家駇牧師 網址
  165. 為福音的緣故 (林前9:23-27) - 蔡介士 網址
  166. The Danger of Disqualification (1 Corinthians 9:24-10:13) - Doug Goins 網址
  167. Lessons From the Present and the Past (1 Cor. 9:24 - 10:10) - Bob Deffinbaugh 網址
  168. Beatin' balls & beatin' balls (1 Corinthians 9:24-27, Psalm 119:1-16) 網址
  169. 竭力進到完全地步 (林前九24-27) - 譚慧枝姑娘 網址 庫存
  170. 場上競賽的運動員 (林前九：24-27、腓三：13-14、提後二：5) - 蔡麗貞老師 網址
  171. 賽跑的人生 (林前九24-27) - 何衛中 網址
  172. 地獄里巨大的精神痛苦 (林前九27) - Robert Murray MacCheyne 網址

    173. 第 10 章
  173. The Church & its Traditions (1 Cor. 10) - Jerry Emond 網址
  174. 1 Corinthians 10 - David Guzik 網址
  175. 1 Corinthians (Chapter 10) 網址
  176. 擘餅聚會的再思 (林前10-11章) - 何群弟姊妹 網址
  177. 哥林多前書註釋•第十章 網址 庫存
  178. 警戒與勸勉 (哥林多前書十章1~13節) - 周神助牧師 網址
  179. 前車之鑒 (林前十：1-13) - 鐘鵬章 網址
  180. 警戒與勸勉 (林前十：1-13) - 周神助牧師 網址
  181. 第十七課：前車之鑒 (林前十：1-13) - 鐘鵬章 網址 庫存
  182. 你曾埋怨神嗎？ (林前十10) - 陳終道 網址
  183. Lessons We Must Learn From Our "Fathers" (1 Cor. 10:11-14) - Bob Deffinbaugh 網址
  184. 1 Corinthians 10:12 - Rev. Adrian Dieleman 網址
  185. Children's Sermon (1 Corinthians 10:12) - Rev. Adrian Dieleman 網址
  186. 1 Corinthians 10:13 - Rev. Adrian Dieleman 網址
  187. A Balanced Life (1 Corinthians 10:14-11:1) - Doug Goins 網址
  188. 與鬼相交？ (林前十：14-22) - 鐘鵬章 網址
  189. 第十八課：與鬼相交？ (林前十：14-22) - 鐘鵬章 網址 庫存
  190. Table Talk (1 Cor. 10:14-33) - Bob Deffinbaugh 網址
  191. One Loaf, One Body (1 Corinthians 10:16-17) - Donald T. Williams, PhD. 網址
  192. 榮神益人的原則 (林前十：23-十一：1) - 鐘鵬章 網址
  193. 第十九課：榮神益人的原則 (林前十：23-十一：1) - 鐘鵬章 網址 庫存

    194. 第 11 章
  194. 1 Corinthians 11 - David Guzik 網址
  195. 1 Corinthians (Chapter 11) 網址
  196. 哥林多前書註釋•第十一章 網址 庫存
  197. 效法基督 (哥林多前書十一章1節) - 曾敬恩牧師 網址
  198. Spirituality and Spiritual Gifts (1 Cor. 11:1-3) - Bob Deffinbaugh 網址
  199. Uncovering the Truth About Headship (1 Corinthians 11:1-16) - Steve Zeisler 網址
  200. Its Issues and Implications (1 Corinthians 11:1-16) - Bob Deffinbaugh 網址
  201. Women Praying and Prophesying in the Church (1 Corinthians 11:2-16) - Doug Goins 網址
  202. 第六個問題-婦女蒙頭的問題 (林前十一：2-16) - 鐘鵬章 網址
  203. 哥林多前書查經六：公眾禮拜的教導(一)--敬拜的規則 (林前十一2∼16) - 吳慧馨 網址 庫存
  204. 第二十課：第六個問題-婦女蒙頭的問題 (林前十一：2-16) - 鐘鵬章 網址 庫存
  205. 男人是女人的頭──談哥林多前書十一章3節 - 張永信 網址
  206. Headship and Head Coverings (1 Cor. 11:3-16) - Bob Deffinbaugh 網址
  207. 第七個問題-愛筵的問題 (林前十一：17-22) - 鐘鵬章 網址
  208. 第二十一課：第七個問題-愛筵的問題 (林前十一：17-22) - 鐘鵬章 網址 庫存
  209. Celebrating the Lord's Supper (1 Corinthians 11:17-34) - Doug Goins 網址
  210. Let a Man Examine Himself (1 Corinthians 11:17-34) - Steve Zeisler 網址
  211. 守聖餐 (哥林多前書十一:17-34) - 劉悅光牧師 網址 庫存
  212. 守聖餐的意義 (林前十一：17-34) - 俞繼斌 網址
  213. 守聖餐的意義 (林前11:17-34) - 鐘鵬章 網址 庫存
  214. 聖餐的五個意義 (林前11:17-34) 庫存
  215. 哥林多前書查經七：公眾禮拜的教導(二)--主的晚餐 (林前十一17∼34) - 吳慧馨 網址 庫存
  216. Corrections for Communion (1 Cor. 11:17-34) - Bob Deffinbaugh 網址
  217. 守聖餐的意義 (林前十一：17-34) - 鐘鵬章 網址 庫存
  218. Waiting and remembering (1 Corinthians 11:23-26) 網址
  219. Proclaiming His Death (1 Corinthians 11:23-26) - Donald T. Williams, PhD. 網址
  220. 問題解答 (林前十一23-29) - 陳終道 網址
  221. 第八個問題-守聖餐的問題 (林前十一：23-34) - 鐘鵬章 網址
  222. 第二十二課：第八個問題-守聖餐的問題 (林前十一：23-34) - 鐘鵬章 網址 庫存
  223. 1 Corinthians 11:28 - Rev. Adrian Dieleman 網址
  224. 警告不配領聖餐者 (林前十一29，30) - Robert Murray MacCheyne 網址 庫存

    225. 第 12 章
  225. Unity and Diversity (1 Corinthians 12) - Steve Zeisler 網址
  226. 1 Corinthians 12 - David Guzik 網址
  227. 1 Corinthians (Chapter 12) 網址
  228. 哥林多前書查經八：公眾禮拜的教導(三)--屬靈恩賜 (林前十二∼十四) - 吳慧馨 網址 庫存
  229. 哥林多前書註釋•第十二章 網址 庫存
  230. 合神心意的長執（二）長執的配搭 (林前十二) - 鄭果 網址
  231. Spirituality and Spiritual Gifts - Part 1 (1 Cor. 12:1-3) - Bob Deffinbaugh 網址
  232. 信譽的追尋•竭誠事主 (林前十二1-7) - 歐達牧師 網址
  233. The Goal and Gifts of the Spirit (1 Corinthians 12:1-11) - Doug Goins 網址
  234. 第九個問題-屬靈的事 (林前十二：1-11) - 鐘鵬章 網址
  235. Spiritual Gifts (1 Corinthians 12:1-11) - Bob Deffinbaugh 網址
  236. 第二十三課：第九個問題-屬靈的事 (林前十二：1-11) - 鐘鵬章 網址 庫存
  237. The Proper Use of Gifts (1 Corinthians 12:1-30) - Ron Ritchie 網址
  238. 信徒與靈恩 (林前十二1-11，28-31) - 李非吾 網址
  239. 聖靈的能力─基督的眼與耳 (林前12：4-11) - 鄧宙攀區牧 網址
  240. Spirituality and Spiritual Gifts - Part 2 (1 Cor. 12:4-11) - Bob Deffinbaugh 網址
  241. 聖靈只有一個 (林前十二：4-11) - 蕢建華牧師 網址
  242. 解開方言問題的困惑 (哥林多前書十二章4-31節) - 劉志良牧師 網址
  243. Every Believer is Gifted (1 Corinthians 12:7) - Rev. Adrian Dieleman 網址
  244. 聖靈系列（３）聖靈的洗 (林前12:12-13;徒1:4-8；弗5:18) 網址 庫存
  245. 互為肢體、彼此關懷 (林前十二12-26) - 麥劉羽碧執事 網址 庫存
  246. 一個都不能少 (哥林多前書十二12-27) - 鍾華洪先生 網址
  247. 肢體關懷 (林前十二12-27) - 潘國華 網址
  248. Unity and Diversity in the Body of Christ (1 Corinthians 12:12-31) - Doug Goins 網址
  249. Spirituality and Spiritual Gifts - Part 3 (1 Cor. 12:12-31) - Bob Deffinbaugh 網址
  250. 第二十四課：教會：一幅基督身體的圖畫 (林前十二：12-31) - 鐘鵬章 網址 庫存
  251. 在危機中教會的使命•肢體─你屬誰？ - 陳黔開牧師 網址
  252. 從「基督的身體」看教會功能之理想與實踐 (弗一22-23；林前十二27) - 余俊銓 網址

    253. 第 13 章
  253. The Supremacy of Love (1 Corinthians 13) - Steve Zeisler 網址
  254. 1 Corinthians 13 - David Guzik 網址
  255. 1 Corinthians (Chapter 13) 網址
  256. 哥林多前書註釋•第十三章 網址 庫存
  257. 讓愛走動 (林前13:1-3) - 楊鍾祿 網址
  258. The Greatest Gifts of All (1 Corinthians 13:1-13) - Doug Goins 網址
  259. Expressing our Gifts (1 Corinthians 13:1-13) - Ron Ritchie 網址
  260. 愛的詩章 (林前十三：1-13) - 鐘鵬章 網址
  261. What Is This Thing Called Love? (1 Cor. 13:1-13) - Bob Deffinbaugh 網址
  262. 第二十五課：愛的詩章 (林前十三：1-13) - 鐘鵬章 網址 庫存
  263. 媽媽的愛 (林前十三：1-13) - 麥劉羽碧執事 網址 庫存
  264. 四個凡事 (哥林多前書13:4-7a) 網址 庫存
  265. 忙到心都亡 (哥林多前書13:4-7a) 網址 庫存
  266. The grown-up church (1 Corinthians 13, Jeremiah 1:4-10) 網址
  267. Wedding Sermons (1 Corinthians 13:4-8a) - Rev. Adrian Dieleman 網址

    268. 第 14 章
  268. Mind and Spirit (1 Corinthians 14) - Steve Zeisler 網址
  269. Order out of Chaos (1 Corinthians 14) - Ron Ritchie 網址
  270. 1 Corinthians 14 - David Guzik 網址
  271. 1 Corinthians (Chapter 14) 網址
  272. 哥林多前書註釋•第十四章 網址 庫存
  273. 先知講道和講方言的比較 (林前十四：1-19) - 鐘鵬章 網址
  274. 要切慕屬靈的恩賜 (林前14：1-19) 網址
  275. 第二十六課：先知講道和講方言的比較 (林前十四：1-19) - 鐘鵬章 網址 庫存
  276. The Priority of Edification in our Worship (1 Corinthians 14:1-25) - Doug Goins 網址
  277. The Gift of Speech (1 Corinthians 14:1-25) - Steve Zeisler 網址
  278. Spiritual Gifts, Part 4: The Measure of a Gift (1 Cor. 14:1-25) - Bob Deffinbaugh 網址
  279. 聖徒眾教會的模式 (林前十四：20-40) - 鐘鵬章 網址
  280. 第二十七課：聖徒眾教會的模式 (林前十四：20-40) - 鐘鵬章 網址 庫存
  281. 敬拜與事奉（一）：彼此建造與服事 (林前14：24-33) - 卓志錠區牧 網址
  282. 基督的口 (林前十四：26-33) - 吳英賓區牧 網址
  283. The Necessity of Order in our Worship (1 Corinthians 14:26-40) - Doug Goins 網址
  284. Edification in Everything (1 Corinthians 14:26-40) - Steve Zeisler 網址
  285. Spiritual Gifts, Part 5: Spiritual Gifts and Self-Control (1 Cor. 14:26-40) - Bob Deffinbaugh 網址

    286. 第 15 章
  286. 1 Corinthians 15 - David Guzik 網址
  287. 1 Corinthians (Chapter 15) 網址
  288. 哥林多前書查經九：復活的教導 (林前十五) - 吳慧馨 網址 庫存
  289. A Refresher Course on the Resurrection of the Dead (1 Cor. 15) - Bob Deffinbaugh 網址
  290. 哥林多前書註釋•第十五章 網址 庫存
  291. 教會問題（十一）信復活嗎？ (林前十五) - 鄭果 網址
  292. 使人得救的福音 (哥林多前書十五章1至11節) - 區永亮牧師 網址
  293. Heaven (1 Corinthians 15:1-11, Mark 16:1-8) 網址
  294. Our Risen Lord Jesus Christ (1 Corinthians 15:1-11) - Doug Goins 網址
  295. 使人得救的福音 (林前十五：1-11) - 區永亮牧師 網址
  296. Witnesses for the Defense (1 Corinthians 15:1-12) - Steve Zeisler 網址
  297. 主復活的意義 (哥林多前書十五章1∼19節) - 商正宗牧師 網址
  298. 第十個問題-身體的復活(一)-基督的復活 (林前十五：1-58) - 鐘鵬章 網址
  299. 身體的復活(二)-復活的身體 (林前十五：1-58) - 鐘鵬章 網址
  300. 身體的復活(三)-SoWhat? (林前十五：1-58) - 鐘鵬章 網址
  301. 第二十八課：第十個問題-身體的復活(一)-基督的復活 (林前十五：1-58) - 鐘鵬章 網址 庫存
  302. 第二十九課：身體的復活(二)-復活的身體 (林前十五：1-58) - 鐘鵬章 網址 庫存
  303. 第三十課：身體的復活(三)-SoWhat? (林前十五：1-58) - 鐘鵬章 網址 庫存
  304. Day of Anticipation (I Cor. 15:3-4) - Jerry Emond 網址
  305. 1 Corinthians 15:3-5a - Rev. Adrian Dieleman 網址
  306. The Importance of Christ's Bodily Resurrection (1 Corinthians 15:12-19) - Doug Goins 網址
  307. Life Triumphant (1 Corinthians 15:12-34) - Steve Zeisler 網址
  308. The Certainty of Christ's Bodily Resurrection (1 Corinthians 15:20-34) - Doug Goins 網址
  309. 活在基督復活的亮光中 (林前十五:29-34) - 張慕皚牧師 網址 庫存
  310. Physical Fitness Forever (1 Corinthians 15:29-49) - Steve Zeisler 網址
  311. 1 Corinthians 15:33 - Rev. Adrian Dieleman 網址
  312. Imperishable, Immortal, Victorious (1 Corinthians 15:50-58) - Steve Zeisler 網址
  313. 不是為了睡著乃是為了改變 (哥林多前書十五章50-58節) - 周學仁牧師 網址
  314. 不是為了睡覺，乃是為了改變 (林前十五：50-58) - 周學仁牧師 網址
  315. 生命的改變 (哥林多前書十五章：50-58節) - 蕢建華牧師 網址
  316. 復活節主日第二堂崇拜：向死亡誇勝的生活 (林 前15：55-57) - 林守光牧師 網址 庫存

    317. 第 16 章
  317. 1 Corinthians 16 - David Guzik 網址
  318. 1 Corinthians (Chapter 16) 網址
  319. Paul's Closing Words (1 Cor. 16) - Bob Deffinbaugh 網址
  320. 哥林多前書註釋•第十六章 網址 庫存
  321. 奉獻的幾「何」 (林後八1∼15，九6∼15；林前十六1∼4) - 馮蔭坤 網址 庫存
  322. 哥林多前書查經十：為聖徒需要收集捐獻 (林前十六1∼9) - 吳慧馨 網址 庫存
  323. 實際的事務 (林前十六：1-12) - 鐘鵬章 網址
  324. 第三十一課：實際的事務 (林前十六：1-12) - 鐘鵬章 網址 庫存
  325. Giving, Greetings and Good-byes (1 Corinthians 16:1-24) - Steve Zeisler 網址
  326. 十步芳草 (哥林多前書十六章10-20節) - 周神助牧師 網址
  327. 哥林多前書查經十一：結語與總結 (林前十六10∼24) - 吳慧馨 網址 庫存
  328. 結束與問候的話-五句真言 (林前十六：13-24) - 鐘鵬章 網址
  329. 第三十二課：結束與問候的話-五句真言 (林前十六：13-24) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約翰壹書

返回上一頁

  1. 約翰壹書導論 庫存
  2. 約翰一書 網址 庫存
  3. Bible Study Notes on 1 John - Dr. Constable 網址
  4. 約翰一書（查經資料） 網址
  5. 約翰壹書註釋•提要 網址 庫存
  6. 歸納性研經：約翰書信 - 巴斯德著•吳主光譯 網址
  7. 問題解答：寬容與地獄 (約壹一9) - 陳終道 網址
  8. 只有三頁的書 (約壹一7) - 每日靈糧 網址
  9. 從聖經看真假信徒 (約壹) - 于中旻 網址
  10. 約翰壹書信息分享（二）：檢查自己相交的虛偽 - 吳主光 網址
  11. 約翰壹書信息分享（三）：三個與神相交必然的表現 - 吳主光 網址
  12. 約翰壹書信息分享（四）：藉書信相交 - 吳主光 網址
  13. 約翰壹書信息分享（五）「不要愛世界」 - 吳主光 網址
  14. 約翰壹書信息分享（六）：不要與『敵基督』相交 - 吳主光 網址
  15. 約翰壹書信息分享（七）：要住在主裡面 - 吳主光 網址
  16. 約翰壹書信息分享（八）：藉主的顯現分辨義人惡人 - 吳主光 網址
  17. 約翰壹書信息分享（九）：彼此相愛 - 吳主光 網址
  18. 約翰壹書信息分享之（十）：辨別諸靈大原則（上） - 吳主光 網址
  19. 約翰壹書信息分享之（十一）：辨別諸靈大原則（下） - 吳主光 網址
  20. 約翰壹書信息分享之（十一）：藉彼此相愛流露神的愛（上） 網址
  21. 約翰壹書信息分享之（十一）：藉彼此相愛流露神的愛（下） 網址

    22. 第 1 章
  22. 1 John 1 - David Guzik 網址
  23. 1 John (Chapter 1) 網址
  24. 約翰壹書註釋•第一章 網址 庫存
  25. 得充足的喜樂 (約壹1：1-4) - 林守光牧師 網址 庫存
  26. 生命之道（二） (約壹1：1-4) - 吳道宗 網址
  27. 成為復興的教會 (約翰一書一：1∼4) - 彭德貴牧師 網址
  28. 傳揚生命之道 (約壹1：1-5) - 江明秀傳道 網址
  29. 尋找生命之光 (約壹1：5-10) - 林守光牧師 網址 庫存
  30. 罪疚永除 (約壹一5-10) - 麥慧文長老 網址 庫存
  31. 成為復興的教會2 (約翰一書一：5-10) - 彭德貴牧師 網址
  32. 1 John 1:8-9 - Rev. Adrian Dieleman 網址

    33. 第 2 章
  33. 1 John 2 - David Guzik 網址
  34. 1 John (Chapter 2) 網址
  35. 約翰壹書註釋•第二章 網址 庫存
  36. 驅走黑暗•點亮生命 (約壹2：1-6) - 林守光牧師 網址 庫存
  37. 成為復興的教會3 (約翰壹書二：1∼11) - 彭德貴牧師 網址
  38. 綻放愛的光輝 (約壹2：7-11) - 林守光牧師 網址 庫存
  39. 追求靈命的卓越 (約翰一書2:12-14) - 謝宏忠院長 網址
  40. 肢體互勉共前行 (約壹2：12-14) - 林守光牧師 網址 庫存
  41. 屬靈生命、危機與轉機•貪愛世界 - 盧家駇牧師 網址
  42. 簡樸的生活 (約壹2：14-17) - 周憲明校長 網址
  43. 沒有將來的人生 (約壹二：15-17) - 石連城 網址 庫存
  44. 人到中年 (約翰壹書2:15-17；詩篇90:12) 網址 庫存
  45. 破開情慾的枷鎖 (約壹2：15-17) - 林守光牧師 網址 庫存
  46. 敵基督的迷惑 (約壹2：18-19；22-24) - 林守光牧師 網址 庫存
  47. 住在基督裡 (約壹2：20-21；25-29) - 林守光牧師 網址 庫存
  48. 像他 (約壹2：28-3：3) - 江明秀傳道 網址

    49. 第 3 章
  49. 1 John 3 - David Guzik 網址
  50. 1 John (Chapter 3) 網址
  51. 約翰壹書註釋•第三章 網址 庫存
  52. 成為子嗣 (約壹三1) - Robert Murray MacCheyne 網址
  53. 上帝真實的兒女 (約翰壹書三章1-3節) - 蕢建華牧師 網址
  54. Family resemblance (1 John 3:1-7, Luke 24:36-48) 網址
  55. 確認自己的身份 (約壹3：1-10) - 林守光牧師 網址 庫存
  56. 愛的實踐─心意更新 (約壹3：11-24) - 林守光牧師 網址 庫存
  57. 要彼此相愛 (約翰壹書三：11-24) - 石連城牧師 網址
  58. 該隱犯了什麼罪？ (約壹3：12；創4：1-9) - 陳中明牧師 網址
  59. 把愛活出來 (約翰壹書三章：13-19節) - 蕢建華牧師 網址

    60. 第 4 章
  60. 1 John 4 - David Guzik 網址
  61. 1 John (Chapter 4) 網址
  62. 約翰壹書註釋•第四章 網址 庫存
  63. 當慎分聖靈與邪靈 (約壹四1-3) - 鄭盛光 網址
  64. 信仰尋真 (約壹4：1-6) - 林守光牧師 網址 庫存
  65. 愛從神而來 (約壹四7) - 曾敬恩牧師 網址
  66. 讓愛復活 (約壹4：7-16) - 謝宏忠院長 網址
  67. 上帝的愛在我們裡面得以完全 (約翰壹書四章7-18節) - 蕢建華牧師 網址
  68. A winsome witness (1 John 4:7-21, Acts 8:26-40) 網址
  69. 真愛的冠冕 (約壹4：7-21) - 林守光牧師 網址 庫存
  70. 怎樣知道我們愛神？ (約壹4:7-21) - 蕭壽華牧師 網址
  71. The Password Is Love (1 John 4:9-11) 庫存
  72. 順服 (羅十三：1、2，撒上十五：22、23，約壹四：12) - 林曾秀芬姊妹 網址

    73. 第 5 章
  73. 1 John 5 - David Guzik 網址
  74. 1 John (Chapter 5) 網址
  75. 約翰壹書註釋•第五章 網址 庫存
  76. Dividing The Spoils Of Easter (1 John 5:4-5) 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


彼得前書

返回上一頁

  1. 彼得前書導論 庫存
  2. Bible Study Notes on 1 Peter - Dr. Constable 網址
  3. 彼得前後書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  4. The Glory of Suffering: Preface - Bob Deffinbaugh 網址
  5. The Preparation of Peter - Bob Deffinbaugh 網址
  6. The Makings of a Christian Marriage - Bob Deffinbaugh 網址
  7. 第一課：引言 - 鐘鵬章 網址 庫存
  8. 彼得前書註釋•提要 網址 庫存
  9. 歸納性研經：彼得前書 - 巴斯德著•吳主光譯 網址

    10. 第 1 章
  10. 1 Peter 1 - David Guzik 網址
  11. 彼得前書註釋•第一章 網址 庫存
  12. How Can We Find Peace In The Midst Of Suffering? (1 Peter 1:1,2) - Ron Ritchie 網址
  13. 第二課：問安 (彼前一：1-2) - 鐘鵬章 網址 庫存
  14. Is There Any Hope? (1 Peter 1:1-5) - David Roper 網址
  15. Suffering: Victim or Victor? (1 Peter 1:1-6a) - Bob Deffinbaugh 網址
  16. 我們有活潑的盼望 (彼前一1-7) - 林治生 網址
  17. 活潑的盼望 (彼得前書1:1-9) - 林信仁牧師 網址
  18. 永不消失的希望 (彼得前書一章3節) - 謝宏忠牧師 網址
  19. 永不消失的希望 (彼前一：3) - 謝宏忠院長 網址
  20. How Can We Maintain A Living Hope In The Midst Of Suffering? (1 Peter 1:3-5) - Ron Ritchie 網址
  21. Salvation (1 Peter 1:3-9, Psalm 118:14-24) 網址
  22. 第三課：與救恩相比，苦難何足道？ (彼前一：3-12) - 鐘鵬章 網址 庫存
  23. How Can We Cope With Our Present Suffering? (1 Peter 1:6-9) - Ron Ritchie 網址
  24. What You See Isn't What You Get (1 Peter 1:6-9) - Bob Deffinbaugh 網址
  25. Salvation and Suffering (1 Peter 1:6-12) - Doug Goins 網址
  26. The Suffering That Saves (1 Peter 1:6-12) - David Roper 網址
  27. 兩種景況的考驗 (來十二﹕6﹔彼前一：7) - 黃宏生牧師 網址
  28. Is It Possible To Have Life While Living? (1 Peter 1:10-12) - Ron Ritchie 網址
  29. When the Prophets Were at a Loss (1 Peter 1:10-12) - Bob Deffinbaugh 網址
  30. 得救與聖潔 (彼得前書1:10-16) - 林信仁牧師 網址
  31. Fixing Our Hope (1 Peter 1:13) - Bob Deffinbaugh 網址
  32. 人人都要過聖潔生活 (彼前一13-15) - 鍾健楷區牧 網址 庫存
  33. 活出「性」潔（二）──心思的聖潔 (彼前一13-16) - 胡志偉 網址
  34. 新婦的裝飾-聖潔 (彼前一13-17) - 曾敬恩牧師 網址
  35. What Should Be An 'Alien's' Lifestyle In The Midst of Suffering? (1 Peter 1:13-25) - Ron Ritchie 網址
  36. 第四課：在苦難中過聖潔的生活 (彼前一：13-25) - 鐘鵬章 網址 庫存
  37. A Call to Holiness (1 Peter 1:14-16) - Bob Deffinbaugh 網址
  38. 務要聖潔 (彼前一：15-16) - 陶恕 網址
  39. Fearing Our Father (1 Peter 1:17-21) - Bob Deffinbaugh 網址
  40. 敬畏與順服 (彼得前書1:17-25) - 林信仁牧師 網址
  41. 寶血的意義 (彼前一18-19) - 王峙 網址
  42. The Enduring Word (1 Peter 1:22-2:3) - Bob Deffinbaugh 網址

    43. 第 2 章
  43. 1 Peter 2 - David Guzik 網址
  44. 彼得前書註釋•第二章 網址 庫存
  45. 第五課：苦難中認清自己的身份(一 (彼前二：1-8) - 鐘鵬章 網址 庫存
  46. How Can We be Spiritually Mature In The Midst Of Suffering? (1 Peter 2:1-10) - Ron Ritchie 網址
  47. 活石與房角石 (彼得前書2:1-10) - 林信仁牧師 網址
  48. 建造與操練 (彼前2：4-5) - 薛曙生長老 網址
  49. The Living Stones (1 Peter 2:4-10) - David Roper 網址
  50. Rock Talk - The Rock and Your Role (1 Peter 2:4-10) - Bob Deffinbaugh 網址
  51. 基督徒的身份和責任 (彼得前書2：9) - 朱銘華 庫存
  52. 榮耀的國度、尊貴的國民 (彼前2：9) - 薛曙生長老 網址
  53. 信徒皆祭司 (彼前二9) - 梁康民 網址
  54. 第六課：苦難中認清自己的身份(二 (彼前二：9-10) - 鐘鵬章 網址 庫存
  55. 最好的 (彼前二9-10) - 李振康牧師 網址 庫存
  56. The Flock of God (1 Pet. 2:9-25) - Jerry Emond 網址
  57. How to Grow Up (1 Peter 2:10) - David Roper 網址
  58. 健康教會的指標 (彼前二11) - 蔡美華傳道 網址 庫存
  59. True Spirituality - Getting Down to Earth About Our Hope of Heaven (1 Peter 2:11-12) - Bob Deffinbaugh 網址
  60. What Should Be Our Community Responsibility In The Midst Of Suffering? (1 Peter 2:11-17) - Ron Ritchie 網址
  61. 作神的僕人 (彼得前書2:11-17) - 林信仁牧師 網址
  62. 第七課：苦難中作上帝的僕人 (彼前二：11-17) - 鐘鵬章 網址 庫存
  63. Taking a Second Look at Submission (1 Peter 2:13 - 3:7) - Bob Deffinbaugh 網址
  64. Submission to Civil Authorities (1 Peter 2:13-17) - Bob Deffinbaugh 網址
  65. 從彼得前書看順服 (彼前二13-三7) - Daniel Ku 網址
  66. 從預言說起 (彼前二：18 - 21) - 鐘鵬章 網址
  67. Submission and Suffering (1 Peter 2:18-25) - Doug Goins 網址
  68. How Should We Respond to Market--Place Injustice? (1 Peter 2:18-25) - Ron Ritchie 網址
  69. The Suffering Servants (1 Peter 2:18-25) - David Roper 網址
  70. 作人的僕人 (彼得前書2:18-25) - 林信仁牧師 網址
  71. The Submission of Slaves to Masters (1 Peter 2:18-25) - Bob Deffinbaugh 網址
  72. 第八課：苦難中跟隨基督的腳蹤行 (彼前二：18-25) - 鐘鵬章 網址 庫存
  73. The Telltale Tracks Of The Good Shepherd (1 Peter 2:21-25) 庫存

    74. 第 3 章
  74. 1 Peter 3 - David Guzik 網址
  75. 彼得前書註釋•第三章 網址 庫存
  76. A Word to Wives (1 Peter 3:1-6) - Bob Deffinbaugh 網址
  77. 信心的夫妻 (來十一8-12，彼前三1-7) - 林國亮牧師 網址
  78. 情人的眼睛 (彼得前書3:1-7) - 林信仁牧師 網址
  79. 順著神的眼光看幸福婚姻 (彼得前書3:1-7) 網址 庫存
  80. 第九課：苦難中的夫妻 (彼前三：1-7) - 鐘鵬章 網址 庫存
  81. The Obligations of Christian Husbands to Their Wives (1 Peter 3:7) - Bob Deffinbaugh 網址
  82. Dead Men Don't Sin (I Peter 3:8-4:6) - David Roper 網址
  83. 蒙召的目的 (彼得前書3:8-12) - 林信仁牧師 網址
  84. Summing up Submission (1 Peter 3:8-12) - Bob Deffinbaugh 網址
  85. 第十課：苦難中的同心合一 (彼前三：8-12) - 鐘鵬章 網址 庫存
  86. Bulletproof Believers (1 Peter 3:8-15) 庫存
  87. Survival and Suffering (1 Peter 3:8-18) - Doug Goins 網址
  88. Loving Life (1 Peter 3:8-22) - David Roper 網址
  89. A New Slant on Suffering (1 Peter 3:13-4:6) - Bob Deffinbaugh 網址
  90. 受苦與行為 (彼得前書3:13-17) - 林信仁牧師 網址
  91. 第十一課：為義受苦是有福的 (彼前三：13-22) - 鐘鵬章 網址 庫存
  92. 無愧的良心 (彼得前書3:18-22) - 林信仁牧師 網址
  93. 問題解答：不受洗可以加入教會麼？ (彼前三21) - 陳終道 網址

    94. 第 4 章
  94. 1 Peter 4 - David Guzik 網址
  95. 彼得前書註釋•第四章 網址 庫存
  96. How Can We Overcome Temptation In The Midst Of Suffering? (1 Peter 4:1-6) - Ron Ritchie 網址
  97. 為何受苦 (彼得前書4:1-6) - 林信仁牧師 網址
  98. 第十二課：要有受苦的心志 (彼前四：1-6) - 鐘鵬章 網址 庫存
  99. What Should Be Our Lifestyle In These Last Days? (1 Peter 4:7-11) - Ron Ritchie 網址
  100. When the End's In Sight (l Peter 4:7-11) - David Roper 網址
  101. 好管家 (彼得前書4:7-11) - 林信仁牧師 網址
  102. 榮耀歸給神 (彼前四7-11) - 王豐榮牧師 網址
  103. 彼此切實相愛 (彼前4：7-11) - 陳鴻福傳道 網址
  104. Living on the Edge of Eternity (1 Peter 4:7-11) - Bob Deffinbaugh 網址
  105. 作個屬靈恩賜的好管家 (彼得前書4:7-11) 網址 庫存
  106. 第十三課：苦難中的服事 (彼前四：7-11) - 鐘鵬章 網址 庫存
  107. Good Stewards of God's Gifts (1 Peter 4:10-11) - Ron Ritchie 網址
  108. 1 Peter 4:10-11 - Rev. Adrian Dieleman 網址
  109. 僕人的事奉 (彼前4：10-11) - 查時傑長老 網址
  110. Feeling The Heat (1 Peter 4:12-19) 庫存
  111. Significance and Suffering (1 Peter 4:12-19) - Doug Goins 網址
  112. What Is God Doing To Us In Our Present Suffering? (1 Peter 4:12-19) - Ron Ritchie 網址
  113. When Strange Things Happen to You (1 Peter 4:12-19) - David Roper 網址
  114. 火煉的試驗 (彼得前書4:12-19) - 林信仁牧師 網址
  115. A Final Word on Suffering (1 Peter 4:12-19) - Bob Deffinbaugh 網址
  116. 第十四課：受苦是喜樂的事 (彼前四：12-19) - 鐘鵬章 網址 庫存

    117. 第 5 章
  117. 1 Peter 5 - David Guzik 網址
  118. 彼得前書註釋•第五章 網址 庫存
  119. 第十五課：苦難中的長老 (彼前五：1-4) - 鐘鵬章 網址 庫存
  120. 生命得榮耀的冠冕 (彼得前書五章1-4節) - 蕢建華牧師 網址
  121. 牧養 (彼得前書5:1-6) - 林信仁牧師 網址
  122. The Submission of Slaves to Masters (1 Peter 5:1-7) - Bob Deffinbaugh 網址
  123. An Encouraging Word In A Discouraging World (1 Peter 5:1-14) - Ron Ritchie 網址
  124. The Kirk at Work (1 Peter 5:1-14) - David Roper 網址
  125. 第十六課：苦難中的眾人 (彼前五：5-7) - 鐘鵬章 網址 庫存
  126. Satan and Suffering (1 Peter 5:6-11) - Doug Goins 網址
  127. 祂顧念你們 (彼得前書5:7-14) - 林信仁牧師 網址
  128. 屬靈爭戰(二)：得勝撒但的秘訣 (彼得前書五︰8—9) - 夏阮雲姑娘 網址
  129. 務要謹守警醒 (彼前5:8-10) - 鐘鵬章 網址
  130. 務要謹守警醒 (彼前五：8-10) - 鐘鵬章 網址 庫存
  131. 第十七課：苦難中面對仇敵魔鬼 (彼前五：8-11) - 鐘鵬章 網址 庫存
  132. Suffering, Satan, and Standing Firm (1 Peter 5:8-14) - Bob Deffinbaugh 網址
  133. 第十八課：最後的問安 (彼前五：12-14) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


帖撒羅尼迦前書

返回上一頁

  1. A Faith That Works (1 Thessalonians) - David Roper 網址
  2. A Love That Labors (1 Thessalonians) - David Roper 網址
  3. A Hope That Produces Endurance (1 Thessalonians) - David Roper 網址
  4. 帖撒羅尼迦前書導論 庫存
  5. Bible Study Notes on 1 Thessalonians - Dr. Constable 網址
  6. 帖撒羅尼迦前書（查經資料） 網址
  7. 帖撒羅尼迦前書註釋•提要 網址 庫存
  8. 歸納性研經：帖撒羅尼迦前書 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. 1 Thessalonians 1 - David Guzik 網址
  10. 1 Thessalonians (Chapter 1) 網址
  11. 帖撒羅尼迦前書註釋•第一章 網址 庫存
  12. Upsetting the Whole World (1 Thessalonians 1:1-10) - Steve Zeisler 網址
  13. 好事傳千里 (帖撒羅尼迦前書1:1-10) - 林信仁牧師 網址
  14. 服事又真又活的神 (帖前1：1-10) - 江明秀傳道 網址
  15. 有生命見證的教會 (帖前一1-10) - 梁群英姑娘 網址 庫存
  16. 教會，有你更精彩 (帖前一1-10) - 鍾健楷區牧 網址 庫存
  17. 信譽的追尋•門徒樣式 (帖前一6-10�) - 歐達牧師 網址

    18. 第 2 章
  18. 1 Thessalonians 2 - David Guzik 網址
  19. 1 Thessalonians (Chapter 2) 網址
  20. 帖撒羅尼迦前書註釋•第二章 網址 庫存
  21. End Times: The Rapture, part 2 (1 Thes. 2:1-3) - Donald T. Williams, PhD. 網址
  22. 傳福音的態度 (帖撒羅尼迦前書2:1-8) - 林信仁牧師 網址
  23. The Importance of Genuine Imitation (1 Thessalonians 2:1-16) - Steve Zeisler 網址
  24. 有抗體的基督徒 (帖撒羅尼迦前書2:9-16) - 林信仁牧師 網址
  25. A Love Story (1 Thessalonians 2:17-3:13) - Steve Zeisler 網址
  26. 屬靈的親密關係 (帖撒羅尼迦前書2:17-3:13) - 林信仁牧師 網址

    27. 第 3 章
  27. 1 Thessalonians 3 - David Guzik 網址
  28. 1 Thessalonians (Chapter 3) 網址
  29. 帖撒羅尼迦前書註釋•第三章 網址 庫存

    30. 第 4 章
  30. 1 Thessalonians 4 - David Guzik 網址
  31. 1 Thessalonians (Chapter 4) 網址
  32. 帖撒羅尼迦前書註釋•第四章 網址 庫存
  33. A Life That Excels (1 Thessalonians 4:1-12) - Steve Zeisler 網址
  34. 第二里路的原則 (帖撒羅尼迦前書4:1-12) - 林信仁牧師 網址
  35. 敬虔之道 (帖撒羅尼迦前書四1-12) - 范繼宗傳道 網址
  36. End Times: The Rapture, part 1 (1 Thes. 4:13-5:11) - Donald T. Williams, PhD. 網址
  37. 睡了的人 (帖撒羅尼迦前書4:13-18) - 林信仁牧師 網址
  38. 相會在彩雲上 (帖前4：13-18) - 姜寶陞牧師 網址
  39. Being Always with the Lord (1 Thessalonians 4:16-6:11) - Steve Zeisler 網址

    40. 第 5 章
  40. 1 Thessalonians 5 - David Guzik 網址
  41. 1 Thessalonians (Chapter 5) 網址
  42. 帖撒羅尼迦前書註釋•第五章 網址 庫存
  43. 帖撒羅尼迦前書註釋•全書綜合 網址 庫存
  44. 醒著的人 (帖撒羅尼迦前書5:1-11) - 林信仁牧師 網址
  45. 信望愛 (帖前5：1-11) - 江明秀傳道 網址
  46. 1 Thess 5:12-13 - Rev. Adrian Dieleman 網址
  47. An attitude of gratitude (1 Thessalonians 5:12-18, Psalm 100) 網址
  48. Priorities for Life in the Body (1 Thessalonians 5:12-18) - Steve Zeisler 網址
  49. 有教會生活的基督徒 (帖撒羅尼迦前書5:12-22) - 林信仁牧師 網址
  50. 歡歡喜喜過日子 (帖撒羅尼迦前書五章16-18節) 網址
  51. 上帝的旨意 (帖前5:16-18) - 鐘鵬章 網址
  52. 上帝的旨意 (帖前五：16-18) - 鐘鵬章 網址 庫存
  53. 1 Thessalonians 5:18 - Rev. Adrian Dieleman 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提摩太前書

返回上一頁

  1. 提摩太前書導論 庫存
  2. 引言-背景、作者、日期、文體、思路等。 - 鐘鵬章 網址
  3. Bible Study Notes on 1 timothy - Dr. Constable 網址
  4. 提摩太前書 網址 庫存
  5. 提摩太前書（查經資料） 網址 庫存
  6. 第一課：引言 - 鐘鵬章 網址 庫存
  7. 提摩太前書註釋•提要 網址 庫存
  8. 歸納性研經：提摩太前後書 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. Fighting for the Faith (1 Timothy 1) - David Guzik 網址
  10. 1 Timothy (Chapter 1) 網址
  11. 提摩太前書註釋•第一章 網址 庫存
  12. Dear Timothy,. . . (1 Timothy 1:1-2) - Donald T. Williams, PhD. 網址
  13. 問安和祝頌 (提前一：1-2) - 鐘鵬章 網址
  14. 第二課：問安和祝頌 (提前一：1-2) - 鐘鵬章 網址 庫存
  15. 長大不長老 (提前一1-7) - 鄺健雄 牧師 網址 庫存
  16. 對付異端邪說 (提前一：3-7) - 鐘鵬章 網址
  17. 第三課：對付異端邪說 (提前一：3-7) - 鐘鵬章 網址 庫存
  18. The Nature of False Teaching (1 Timothy 1:3-11) - Donald T. Williams, PhD. 網址
  19. The Goal of Sound Teaching (1 Timothy 1:5) - Donald T. Williams, PhD. 網址
  20. The Use Of The Law (1 Timothy 1:8-11) - Donald T. Williams, PhD. 網址
  21. 家有家法 (提前一：8-11) - 鐘鵬章 網址
  22. 第四課：家有家法 (提前一：8-11) - 鐘鵬章 網址 庫存
  23. Paul's Testimony (1 Timothy 1:12-17) - Donald T. Williams, PhD. 網址
  24. 保羅-我是誰？ (提前一：12-17) - 鐘鵬章 網址
  25. 全是恩典 (提前1：12-17) - 李羅惠嫺傳道 網址 庫存
  26. 第五課：保羅-我是誰？ (提前一：12-17) - 鐘鵬章 網址 庫存
  27. 扭轉叛逆、迸發火熱 (提前一12-17) - 張偉昌牧師 網址 庫存
  28. 作弟兄的守望者 (提前一12-17；四8-16) - 莊承翰 網址
  29. 1 Timothy 1:15 - Rev. Adrian Dieleman 網址
  30. 保羅--我們的榜樣 (提前一16) - Robert Murray MacCheyne 網址
  31. Fight the Good Fight (1 Timothy 1:18-20) - Donald T. Williams, PhD. 網址
  32. 打那美好的仗 (提前一：18-20) - 鐘鵬章 網址
  33. 第六課：打那美好的仗 (提前一：18-20) - 鐘鵬章 網址 庫存
  34. 問題解答：良心與信心 (提前一19) - 陳終道 網址

    35. 第 2 章
  35. Instructions for Public Worship (1 Timothy 2) - David Guzik 網址
  36. 1 Timothy (Chapter 2) 網址
  37. 提摩太前書註釋•第二章 網址 庫存
  38. 健康堂會 (提前三5；徒六2-3；提前二1-2) - 陸輝牧師 網址 庫存
  39. 基督徒的社會責任 (提前2：1-4) - 陳鴻福傳道 網址
  40. 禱告的事工(一) (提前二：1-7) - 鐘鵬章 網址
  41. 第七課：禱告的事工(一) (提前二：1-7) - 鐘鵬章 網址 庫存
  42. 為萬人禱告，向萬人傳福音 (提前二：1-7) - 薛玉光 網址
  43. The Priorities of Prayer (1 Timothy 2:1-8) - Donald T. Williams, PhD. 網址
  44. God's Desire (1 Timothy 2:1-8, esp. 4) - Donald T. Williams, PhD. 網址
  45. One Mediator (1 Timothy 2:1-8, esp. 5-6) - Donald T. Williams, PhD. 網址
  46. 禱告的闊度 (提摩太前書二2-7) 庫存
  47. 1 Timothy 2:3-6 - Rev. Adrian Dieleman 網址
  48. 1 Timothy 2:5-6 - Rev. Adrian Dieleman 網址
  49. 禱告的事工(二) (提前二：8-15) - 鐘鵬章 網址
  50. 第八課：禱告的事工(二) (提前二：8-15) - 鐘鵬章 網址 庫存
  51. 讀經深思：保羅並非不准女人講道 (提前二12) - 蘇佐揚 網址

    52. 第 3 章
  52. Qualifications for Leaders (1 Timothy 3) - David Guzik 網址
  53. 1 Timothy (Chapter 3) 網址
  54. 提摩太前書註釋•第三章 網址 庫存
  55. The Office of Elder: Universal Priesthood & The Call (1 Timothy 3:1-7) - Donald T. Williams, PhD. 網址
  56. 教會的長執(一) (提前三：1-7) - 鐘鵬章 網址 庫存
  57. 第九課：教會的長執（一） (提前三：1-7) - 鐘鵬章 網址 庫存
  58. Qualities of God's Servants (1 Timothy 3:1-13) - Donald T. Williams, PhD. 網址 庫存
  59. 外一章-教會的長執(三) (提前三：1-13) - 鐘鵬章 網址
  60. 羨慕善工 (提摩太前書三章1-13) - 吳慧馨牧師 網址 庫存
  61. 上帝眼中的長執 (提前三：1-13) - 莊世雄牧師 網址
  62. 上帝眼中的長執 (提前三：1-13) - 莊世雄牧師 網址
  63. 第十一課：外一章-教會的長執(三) (提前三：1-13) - 鐘鵬章 網址 庫存
  64. 健康堂會 (提前三5；徒六2-3；提前二1-2) - 陸輝牧師 網址 庫存
  65. 教會的長執(二) (提前三：8-13) - 鐘鵬章 網址
  66. 第十課：教會的長執(二) (提前三：8-13) - 鐘鵬章 網址 庫存
  67. Household of God, Pillar of Truth (1 Timothy 3:14-15) - Donald T. Williams, PhD. 網址
  68. 教會-真理的柱石和根基 (提前三：14-16) - 鐘鵬章 網址
  69. 第十二課：教會-真理的柱石和根基 (提前三：14-16) - 鐘鵬章 網址 庫存
  70. The Mystery of Godliness (1 Timothy 3:16) - Donald T. Williams, PhD. 網址

    71. 第 4 章
  71. Being God's Man (1 Timothy 4) - David Guzik 網址
  72. 1 Timothy (Chapter 4) 網址
  73. 提摩太前書註釋•第四章 網址 庫存
  74. The Error of Asceticism (1 Timothy 4:1-4) - Donald T. Williams, PhD. 網址
  75. 離棄真道 (提前四：1-5) - 鐘鵬章 網址
  76. 第十三課：離棄真道 (提前四：1-5) - 鐘鵬章 網址 庫存
  77. 作基督的好執事 (提前四：6-10) - 鐘鵬章 網址
  78. 第十四課：作基督的好執事 (提前四：6-10) - 鐘鵬章 網址 庫存
  79. 操練敬虔 (提前四：６－11) - 洪溫柔牧師 網址 庫存
  80. Guidance for Christian Workers (1 Timothy 4:6-5:2) - Donald T. Williams, PhD. 網址
  81. 作信徒的榜樣 (提前四：11-16) - 鐘鵬章 網址
  82. 第十五課：作信徒的榜樣 (提前四：11-16) - 鐘鵬章 網址 庫存
  83. 從新得力，永存青春 (提前四：12) - 石連城 網址 庫存
  84. 三個少年的故事 (太十九16-22；徒二十7-12；；提前四12) - 鍾健楷牧師 網址 庫存
  85. 不可小看佢年青 (提前四12) - 陳德昌牧師 網址 庫存
  86. 活出信仰的榜樣 (提前四12-16) - 麥劉羽碧執事 網址 庫存

    87. 第 5 章
  87. How To Treat People In the Church (1 Timothy 5) - David Guzik 網址
  88. 1 Timothy (Chapter 5) 網址
  89. 提摩太前書註釋•第五章 網址 庫存
  90. 愛心的規勸 (提前五：1-2) - 鐘鵬章 網址
  91. 第十六課：愛心的規勸 (提前五：1-2) - 鐘鵬章 網址 庫存
  92. Widows Indeed: Stewardship in Home and Church (1 Timothy 5:3-16) - Donald T. Williams, PhD. 網址
  93. 寡婦的問題 (提前五：3-16) - 鐘鵬章 網址
  94. 第十七課：寡婦的問題 (提前五：3-16) - 鐘鵬章 網址 庫存
  95. 怎樣孝敬父母 (提前五4；弗六1-4) - 陳終道 網址
  96. 治理長老的職分 (提前五17) - Robert Murray MacCheyne 網址
  97. The Church And Its Pastors (1 Timothy 5:17-22) - Donald T. Williams, PhD. 網址
  98. 教會的人事管理 (提前五：17-25) - 鐘鵬章 網址
  99. 第十八課：教會的人事管理 (提前五：17-25) - 鐘鵬章 網址 庫存

    100. 第 6 章
  100. Riches and Godliness (1 Timothy 6) - David Guzik 網址
  101. 1 Timothy (Chapter 6) 網址
  102. 提摩太前書註釋•第六章 網址 庫存
  103. 主僕的關係-教會管理的大原則 (提前六：1-2) - 鐘鵬章 網址
  104. 第十九課：主僕的關係-教會管理的大原則 (提前六：1-2) - 鐘鵬章 網址 庫存
  105. 敬虔和知足的人生 (提前六：3-10) - 鐘鵬章 網址
  106. 第二十課：敬虔和知足的人生 (提前六：3-10) - 鐘鵬章 網址 庫存
  107. 真富足 (提前6︰3-12；17-19) - 張妙芬姑娘 網址
  108. 知足的自由 (提前六6-8) - 劉世增牧師 庫存
  109. Keep Your Eye On The Eternal Bottom Line (1 Timothy 6:6-10) 庫存
  110. 1 Timothy 6:6-10 - Rev. Adrian Dieleman 網址
  111. 聖樂─敬虔生命的操練 (提前六6-16) - 譚靜芝博士 網址 庫存
  112. 屬上帝之人的風范 (提前六：11-16) - 鐘鵬章 網址
  113. 第二十一課：屬上帝之人的風範 (提前六：11-16) - 鐘鵬章 網址 庫存
  114. 基督徒的理財之道 (提前6:17-19，箴11:24-25) - 陳腓利牧師 網址
  115. 富足的人生 (提前6:17-19) - 鐘鵬章 網址
  116. 富足的人生 (提前六：17-19) - 鐘鵬章 網址
  117. 預備將來 (提前6：17-19) - 范英祥長老 網址
  118. 第二十二課：富足的人生 (提前六：17-19) - 鐘鵬章 網址 庫存
  119. 富足的人生 (提前六：17-19) - 鐘鵬章 網址 庫存
  120. 持定那真正的生命 (提前6：19) - 范英祥長老 網址
  121. 最後的囑咐 (提前六：20-21) - 鐘鵬章 網址
  122. 第二十三課：最後的囑咐 (提前六：20-21) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哥林多後書

返回上一頁

  1. 哥林多後書導論 庫存
  2. 默想哥林多後書 - 馮兆成博士 網址 庫存
  3. Bible Study Notes on 2 Corinthians - Dr. Constable 網址
  4. 哥林多前後書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  5. 哥林多後書（查經資料） 網址 庫存
  6. 哥林多後書註釋•提要 網址 庫存
  7. 歸納性研經：哥林多後書 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. 2 Corinthians 1 - David Guzik 網址
  9. 2 Corinthians (Chapter 1) 網址
  10. 哥林多後書註釋•第一章 網址 庫存
  11. A Fathers's Heart (2 Corinthians 1:1,2) - Steve Zeisler 網址
  12. Suffering: Or, Why Me Lord? (2 Corinthians 1:1-11) - Ron Ritchie 網址
  13. Why Bad Things Happen to God's People (2 Cor. 1:1-11) - Bob Deffinbaugh 網址
  14. The Company of the Afflicted (2 Corinthians 1:3-11) - Steve Zeisler 網址
  15. 以生命去影響生命 (林後1：4-5) - 林守光牧師 網址 庫存
  16. 神仍可信--當遇壓力時 (民數記十一：14、17；林後一：8、9；詩六十八：19) - 劉悅光牧師 網址 庫存
  17. 從哥林多後書看生老病死 (林後一9-10，四16 - 五4；五6-9，14，15，十二7-10) - 陳潤棠 網址
  18. 完全的救恩 (林後1：10) - 陳中明牧師 網址
  19. Wounds from a Friend (2 Corinthians 1:12-2:11) - Steve Zeisler 網址
  20. Why Paul's Absence Should Make the Corinthians' Hearts Grow Fonder (2 Cor. 1:12-2:11) - Bob Deffinbaugh 網址

    21. 第 2 章
  21. 2 Corinthians 2 - David Guzik 網址
  22. 2 Corinthians (Chapter 2) 網址
  23. 哥林多後書註釋•第二章 網址 庫存
  24. Unseen Reality (2 Corinthians 2:12-3:4) - Steve Zeisler 網址
  25. The Sufficiency of God Through His Spirit (2 Cor. 2:12 - 4:6) - Bob Deffinbaugh 網址
  26. How Can We Maintain Peace of Mind? (2 Corinthians 2:12-17) - Ron Ritchie 網址
  27. Christ-Like Living... (2 Corinthians 2:12-17) - Ron Ritchie 網址
  28. Perspective on Success (2 Corinthians 2:14-3:6) - Rich Carlson 網址
  29. 基督的香氣 (林後二14-17) - 陳終道 網址
  30. 基督徒的七種香氣 (林後二14-17) - 何衛中 網址

    31. 第 3 章
  31. 2 Corinthians 3 - David Guzik 網址
  32. 2 Corinthians (Chapter 3) 網址
  33. 哥林多後書註釋•第三章 網址 庫存
  34. 新的靈程 (林後三：1-6何二：16-23 可二：18-22) - 蕢建華牧師 網址
  35. How Can We Gain a Sense of Competence? (2 Corinthians 3:1-11) - Ron Ritchie 網址
  36. Becoming Christ-Confident... (2 Corinthians 3:1-11) - Ron Ritchie 網址
  37. God Is Offering Us A New Contract (2 Corinthians 3:4-11) 庫存
  38. Great and Lasting Glory (2 Corinthians 3:4-11) - Steve Zeisler 網址
  39. Boldness and Liberty (2 Corinthians 3:11-4:6) - Steve Zeisler 網址
  40. How Can We Attain a Transparent Lifestyle? (2 Corinthians 3:12-4:6) - Ron Ritchie 網址
  41. Becoming Transparent in a Veiled Community (2 Corinthians 3:12-18) - Ron Ritchie 網址

    42. 第 4 章
  42. 2 Corinthians 4 - David Guzik 網址
  43. 2 Corinthians (Chapter 4) 網址
  44. 哥林多後書註釋•第四章 網址 庫存
  45. The Radical Truth (2 Corinthians 4:1-6) - David Roper 網址
  46. 忠心的事奉 (林後四1-6) - Robert Murray MacCheyne 網址
  47. Carrying the Light of Truth to Darkened Minds (2 Corinthians 4:1-12) - Ron Ritchie 網址
  48. 更新的事奉 (林後四1-15) - 黃聿源 網址
  49. Never, never, never, never give up!!! (2 Corinthians 4:5-12) 網址
  50. Treasure Chests (2 Corinthians 4:7-15) - Steve Zeisler 網址
  51. How Can We Find Strength to Cope? (2 Corinthians 4:7-15) - Ron Ritchie 網址
  52. Distinguishing the Contents From the Container (2 Cor. 4:7-15) - Bob Deffinbaugh 網址
  53. 生命的更新 (哥林多後書4:7-18) - 白培英長老 網址
  54. Remaining Encouraged in a Discouraging Environment (2 Corinthians 4:13-5:10) - Ron Ritchie 網址
  55. Swallowed Up by Life (2 Corinthians 4:16-5:10) - Steve Zeisler 網址
  56. How Can We Avoid Being Discouraged? (2 Corinthians 4:16-5:10) - Ron Ritchie 網址
  57. How Should We Now Live? (2 Corinthians 4:16-5:10) - Ron Ritchie 網址
  58. Death: No Longer a Foe, but a Friend (2 Cor. 4:16 - 5:5) - Bob Deffinbaugh 網址
  59. 內心一天新似一天 (哥林多後書四章：16∼18節) - 蕢建華牧師 網址
  60. 所不見的是永遠的 (林後四：18) - 希凡 網址

    61. 第 5 章
  61. 2 Corinthians 5 - David Guzik 網址
  62. 2 Corinthians (Chapter 5) 網址
  63. 哥林多後書註釋•第五章 網址 庫存
  64. Our Heavenly Dwelling (2 Corinthians 5:1-10) - Rev. Adrian Dieleman 網址
  65. 坦然無懼的生命 (哥林多後書5：1-10) - 唐心儀 網址
  66. The Apostolic Preaching of the Cross (2 Cor. 5:1 - 21) - Bob Deffinbaugh 網址
  67. Out With the Old, In With the New (2 Cor. 5:1-21) - Bob Deffinbaugh 網址
  68. 事奉的動力 (林後5：10-20) - 韋嘉文牧師 網址 庫存
  69. A New Creation (2 Corinthians 5:11-21) - Steve Zeisler 網址
  70. Hope to Hopeless Humanity (2 Corinthians 5:11-6:2) - Ron Ritchie 網址
  71. 新人新局 (林後5：11-6：2) - 陳濟民院長 網址
  72. 基督的愛 (林後五14) - Robert Murray MacCheyne 網址
  73. There Are No Innocent Bystanders At The Cross Of Christ! (2 Corinthians 5:14-15) 庫存
  74. 生不悔、死無回 (哥林多後書五：14-17) - 曾敬恩牧師 網址
  75. 不再憑外貌認基督 (林後5:14-17) - 鐘鵬章 網址
  76. 不再憑外貌認基督 (林後五：14-17) - 鐘鵬章 網址 庫存
  77. 在基督裡的更新 (林後5：14-21) - 陳鴻福傳道 網址
  78. 全新的你 (林後5：14-21) - 黃明鎮牧師 網址
  79. 向今天的自己挑戰 (哥林多後書五章17節) - 施達雄牧師 網址
  80. 敬拜與更新 (林後五：十七) - 楊寧亞牧師 網址
  81. 敬拜與更新 (林後五：十七) - 楊寧亞牧師 網址
  82. 新造的人 (林後5：17-19) - 周興國長老 網址
  83. 復和--和好福音的中心 (哥林多後書五章17-21節) - 高宏偉 網址
  84. 受托的新生 (林後5:17-21) - 李木義牧師 網址 庫存
  85. 和好 (哥林多後書五章17-21節) - 蕢建華牧師 網址
  86. 基督的使者 (林後五20，21) - Robert Murray MacCheyne 網址
  87. Authentic Apostleship (2 Cor. 5:20 - 6:10) - Bob Deffinbaugh 網址

    88. 第 6 章
  88. 2 Corinthians 6 - David Guzik 網址
  89. 2 Corinthians (Chapter 6) 網址
  90. 哥林多後書註釋•第六章 網址 庫存
  91. The Adventure of Faith (2 Corinthians 6:1-7:1) - Steve Zeisler 網址
  92. When God's Hands are Tied (2 Corinthians 6:1-10) - David Roper 網址
  93. 神工人的畫像 (林後六1-10) - 吳獻章 網址
  94. 成聖需要工夫 (林後六14 - 七1) - 潘國華 網址
  95. Choosing Sides (2 Cor. 6:11 - 7:1) - Bob Deffinbaugh 網址
  96. Citizens of a Distant Land (2 Corinthians 6:14-7:1) - Steve Zeisler 網址
  97. 分別為聖的生活 (林後6：14-7：1) - 畢姚芬牧師 網址
  98. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) - Bruce N. Cameron 庫存
  99. 分別？合流？ (林後六17-18) - 陳終道 網址

    100. 第 7 章
  100. 2 Corinthians 7 - David Guzik 網址
  101. 2 Corinthians (Chapter 7) 網址
  102. 哥林多後書註釋•第七章 網址 庫存
  103. Godly Sorrow (2 Corinthians 7:2-16) - Steve Zeisler 網址
  104. Good Grief (2 Cor. 7:2-16) - Bob Deffinbaugh 網址

    105. 第 8 章
  105. 2 Corinthians 8 - David Guzik 網址
  106. 2 Corinthians (Chapter 8) 網址
  107. 哥林多後書註釋•第八章 網址 庫存
  108. 馬其頓眾教會的恩 (林後八1-8) - 陳潤棠 網址
  109. We Are All in This Together (2 Corinthians 8:1-15) - Steve Zeisler 網址
  110. 奉獻的幾「何」 (林後八1∼15，九6∼15；林前十六1∼4) - 馮蔭坤 網址 庫存
  111. Learning to Be Liberal (2 Cor. 8:1-15) - Bob Deffinbaugh 網址
  112. Open Your Eyes To The Riches Of Christmas! (2 Corinthians 8:9) 庫存
  113. 基督為罪人成為貧窮 (林後八9) - Robert Murray MacCheyne 網址
  114. 耶穌基督的恩典 (林後八：9) - 于中旻 網址
  115. God Loves a Cheerful Giver (2 Corinthians 8:16-9:15) - Steve Zeisler 網址
  116. Keeping Your Commitments (2 Cor. 8:16 - 9:15) - Bob Deffinbaugh 網址

    117. 第 9 章
  117. 2 Corinthians 9 - David Guzik 網址
  118. 2 Corinthians (Chapter 9) 網址
  119. 哥林多後書註釋•第九章 網址 庫存
  120. 什一奉獻 (林後九6) 網址 庫存
  121. 樂意的奉獻 (林後9：6-9) - 周憲明主任 網址
  122. 2 Corinthians 9:14b-15 - Rev. Adrian Dieleman 網址

    123. 第 10 章
  123. 2 Corinthians 10 - David Guzik 網址
  124. 2 Corinthians (Chapter 10) 網址
  125. 哥林多後書註釋•第十章 網址 庫存
  126. Weapons for Warfare (2 Corinthians 10:1-6) - Steve Zeisler 網址
  127. Contrasting Christian Leaders With the Cultists (2 Cor. 10:1-18) - Bob Deffinbaugh 網址
  128. Reality Check (2 Corinthians 10:7-18) - Steve Zeisler 網址

    129. 第 11 章
  129. 2 Corinthians 11 - David Guzik 網址
  130. 2 Corinthians (Chapter 11) 網址
  131. 哥林多後書註釋•第十一章 網址 庫存
  132. Distortion and Disguise (2 Corinthians 11:1-15) - Steve Zeisler 網址
  133. The Father of the Bride Exposes the Master of Deceit (2 Cor. 11:1-15) - Bob Deffinbaugh 網址
  134. The Reluctant "Fool" (2 Corinthians 11:16-29) - Bob Deffinbaugh 網址
  135. Real Credentials (2 Corinthians 11:16-33) - Steve Zeisler 網址
  136. A Thorn in the Flesh (2 Corinthians 11:30-12:10) - Ron Ritchie 網址
  137. The Window, the Rope, and the Basket: Boasting in Our Weakness (2 Cor. 11:30-12:10) - Bob Deffinbaugh 網址

    138. 第 12 章
  138. 2 Corinthians 12 - David Guzik 網址
  139. 2 Corinthians (Chapter 12) 網址
  140. 哥林多後書註釋•第十二章 網址 庫存
  141. God's Painful Reminders (2 Corinthians 12:7-9) 庫存
  142. 肉身上的一根刺 (林後十二7-10) - Robert Murray MacCheyne 網址
  143. 神仍可信--當神不理會時 (詩篇廿二：1-2，7-8，25-26；可十四：32-36；林後十二8-9) - 劉悅光牧師 網址 庫存
  144. Paul's Closing Argument, Appeal, and Blessing (2 Cor. 12:11-13:14) - Bob Deffinbaugh 網址

    145. 第 13 章
  145. 2 Corinthians 13 - David Guzik 網址
  146. 2 Corinthians (Chapter 13) 網址
  147. 哥林多後書註釋•第十三章 網址 庫存
  148. 做過經得起考驗的人 (林後13：5-10) - 梁明財牧師 網址 庫存
  149. 省察與試驗 (哥林多後書13:5-11) 網址 庫存
  150. The triune God (2 Corinthians 13:11-14) 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約翰二書

返回上一頁

  1. About Those False Teachers - Ron Ritchie 網址
  2. 約翰二書導論 庫存
  3. 約翰二書 網址 庫存
  4. Bible Study Notes on 2 John - Dr. Constable 網址
  5. 2 John 網址
  6. 約翰二書（查經資料） 網址
  7. 約翰二書註釋•提要 網址 庫存
  8. 歸納性研經：約翰書信 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. 2 John 1 - David Guzik 網址
  10. 約翰二書註釋•全書 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


彼得後書

返回上一頁

  1. 彼得後書導論 庫存
  2. 引言：背景，作者，思路等 - 鐘鵬章 網址
  3. Bible Study Notes on 2 Peter - Dr. Constable 網址
  4. 彼得前後書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  5. Standing on the Promises: Preface - Bob Deffinbaugh 網址
  6. Second Peter Is Not Second Class - Bob Deffinbaugh 網址
  7. 第一課：引言 - 鐘鵬章 網址 庫存
  8. 彼得後書註釋•提要 網址 庫存
  9. 歸納性研經：彼得後書和猶大書 - 巴斯德著•吳主光譯 網址

    10. 第 1 章
  10. Human Potential (2 Peter 1) - David Roper 網址
  11. The Sure Christian Life (2 Peter 1) - David Guzik 網址
  12. 彼得後書註釋•第一章 網址 庫存
  13. 信心的根基 (彼後一：1-2) - 鐘鵬章 網址
  14. 知義行義 (彼後一１－２) - 王子真 網址
  15. 第二課：信心的根基 (彼後一：1-2) - 鐘鵬章 網址 庫存
  16. How Can We Survive In A Corrupt World? (2 Peter 1:1-4) - Ron Ritchie 網址
  17. How To Live and Like It (2 Peter 1:1-4) - David Roper 網址
  18. The Gospel According to Peter (2 Peter 1:1-4) - Bob Deffinbaugh 網址
  19. 結果子或失腳 (彼得後書1:1-11) - 林信仁牧師 網址
  20. 同蒙天召，擴展神家 (彼後1:1-11) - 張天存牧師 網址 庫存
  21. 長進的路上 (彼後一：3-7) - 鐘鵬章 網址
  22. 第三課：長進的路上 (彼後一：3-7) - 鐘鵬章 網址 庫存
  23. 敬虔的實意 (彼後1:3-11) 網址 庫存
  24. 新生命的成長 (彼得後書一章三~十一節) - 陳建中牧師 網址 庫存
  25. 生命成長的階梯 (彼後1：3-11) - 甘海燕傳道 網址 庫存
  26. 殷勤操練永不失腳 (彼得後書一章：4-11節) - 蕢建華牧師 網址
  27. The Pursuit of Christian Character (2 Peter 1:5-7) - Bob Deffinbaugh 網址
  28. How Can We Mature in a Corrupt World? (2 Peter 1:5-11) - Ron Ritchie 網址
  29. A Faith Never Forgotten (2 Peter 1:5-12) - David Roper 網址
  30. A Secured Faith that Keeps the Saints from Stumbling (2 Peter 1:8-11) - Bob Deffinbaugh 網址
  31. 再三叮嚀，勇往直前 (彼後一：8-15) - 鐘鵬章 網址
  32. 第四課：再三叮嚀，勇往直前 (彼後一：8-15) - 鐘鵬章 網址 庫存
  33. How Can We Be Certain Jesus Is The Christ? (2 Peter 1:12-21) - Ron Ritchie 網址
  34. 基督徒常忘記的事 (彼得後書1:12-21) - 林信仁牧師 網址
  35. Peter's Readiness to Remind (2 Peter 1:12-21) - Bob Deffinbaugh 網址
  36. 信息的源頭和宣揚的權柄 (彼後一：16-21) - 鐘鵬章 網址
  37. 第五課：信息的源頭和宣揚的權柄 (彼後一：16-21) - 鐘鵬章 網址 庫存

    38. 第 2 章
  38. The Rise and Fall of False Teachers (2 Peter 2) - David Guzik 網址
  39. 彼得後書註釋•第二章 網址 庫存
  40. 防備異端邪說(一) (彼後二：1-3) - 鐘鵬章 網址
  41. False Teachers (2 Peter 2:1-3) - Bob Deffinbaugh 網址
  42. 第六課：防備異端邪說(一 (彼後二：1-3) - 鐘鵬章 網址 庫存
  43. 傷痛的心 (彼得後書2:1-8) - 林信仁牧師 網址
  44. How Should We Handle False Teachers? (2 Peter 2:1-11) - Ron Ritchie 網址
  45. The Certainty of Deliverance and Destruction (2 Peter 2:3b-10a) - Bob Deffinbaugh 網址
  46. 防備異端邪說(二) (彼後二：4-9) - 鐘鵬章 網址
  47. 第七課：防備異端邪說(二 (彼後二：4-9) - 鐘鵬章 網址 庫存
  48. 敬虔的人被搭救，不義的人留在刑罰之下 (彼後二9) - Robert Murray MacCheyne 網址
  49. 陷在試探裡的人 (彼得後書2:9-22) - 林信仁牧師 網址
  50. 防備異端邪說(三) (彼後二：10-22) - 鐘鵬章 網址
  51. The Teachers' Hall of Shame (2 Peter 2:10-22) - Bob Deffinbaugh 網址
  52. 第八課：防備異端邪說(三 (彼後二：10-22) - 鐘鵬章 網址 庫存
  53. How Dangerous Are The False Teachers? (2 Peter 2:12-16) - Ron Ritchie 網址
  54. What Are The Wages Of The False Teachers? (2 Peter 2:17-22) - Ron Ritchie 網址

    55. 第 3 章
  55. Living Like a Last Days Christian (2 Peter 3) - David Guzik 網址
  56. 彼得後書註釋•第三章 網址 庫存
  57. 主必再來(一) (彼後三：1-2) - 鐘鵬章 網址
  58. 第九課：主必再來(一) (彼後三：1-2) - 鐘鵬章 網址 庫存
  59. How Should We Answer The Mockers? (2 Peter 3:1-7) - Ron Ritchie 網址
  60. 主再來的風聲 (彼得後書3:1-7) - 林信仁牧師 網址
  61. How Can We Maintain Our Marriage in the Midst of Suffering? (2 Peter 3:1-12) - Ron Ritchie 網址
  62. Scoffers, the Second Coming, and Scripture (2 Peter 3:1-13) - Bob Deffinbaugh 網址
  63. 我們該怎樣做人？ (彼後3：1-18) - 梁明財牧師 網址 庫存
  64. 主必再來(二) (彼後三：3-10) - 鐘鵬章 網址
  65. 第十課：主必再來(二 (彼後三：3-10) - 鐘鵬章 網址 庫存
  66. 百般忍耐的上帝 (彼後 3:8-9) - 劉灝明牧師 網址 庫存
  67. How Can We Deal With Our Own Doubts? (2 Peter 3:8-13) - Ron Ritchie 網址
  68. 不可忘記的一件事 (彼得後書3:8-13) - 林信仁牧師 網址
  69. 聖經難題：人的得救是神所預定的嗎？ (彼後三9) - 周永健 網址 庫存
  70. 敬虔與聖潔 (彼後3：11-12上) - 陳腓利牧師 網址
  71. 主必再來(三) (彼後三：11-16) - 鐘鵬章 網址
  72. 第十一課：主必再來(三 (彼後三：11-16) - 鐘鵬章 網址 庫存
  73. How Should We Respond To Personal Intimidation? (2 Peter 3:13-22) - Ron Ritchie 網址
  74. 當殷勤 (彼後三14) - Robert Murray MacCheyne 網址
  75. Peter and Paul (2 Peter 3:14-16) - Bob Deffinbaugh 網址
  76. What Should We Do Until Christ's Return? (2 Peter 3:14-18) - Ron Ritchie 網址
  77. 長進的信心 (彼得後書3:14-18) - 林信仁牧師 網址
  78. Scripture Twisters (2 Peter 3:14-18) - Bob Deffinbaugh 網址
  79. 在主恩和知識上長進 (彼後三：17-18) - 鐘鵬章 網址
  80. 第十二課：在主恩和知識上長進 (彼後三：17-18) - 鐘鵬章 網址 庫存
  81. Coming Ever Nearer (2 Peter 3:18) - Rev. Herman Hoeks 網址
  82. 成長路─靈命成長雙翼 (彼得後書3：18) - 林守光牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


帖撒羅尼迦後書

返回上一頁

  1. 帖撒羅尼迦後書導論 庫存
  2. Bible Study Notes on 2 Thessalonians - Dr. Constable 網址
  3. 帖撒羅尼迦後書註釋•提要 網址 庫存
  4. 歸納性研經：帖撒羅尼迦後書 - 巴斯德著•吳主光譯 網址

    5. 第 1 章
  5. 2 Thessalonians 1 - David Guzik 網址
  6. 2 Thessalonians (Chapter 1) 網址
  7. 帖撒羅尼迦後書註釋•第一章 網址 庫存
  8. 合格的基督徒 (帖撒羅尼迦後書1:1-12) - 林信仁牧師 網址
  9. Living . . .In Light of His Coming (2 Thessalonians 1:1-14) - Ron Ritchie 網址
  10. Suffering . . .In Light of His Coming (2 Thessalonians 1:5-12) - Ron Ritchie 網址

    11. 第 2 章
  11. 2 Thessalonians 2 - David Guzik 網址
  12. 2 Thessalonians (Chapter 2) 網址
  13. 帖撒羅尼迦後書註釋•第二章 網址 庫存
  14. Waiting...In Light of His Coming (2 Thessalonians 2:1-5) - Ron Ritchie 網址
  15. 杯弓蛇影的基督徒 (帖撒羅尼迦後書2:1-12) - 林信仁牧師 網址
  16. Remembering...In Light Of His Coming (2 Thessalonians 2:6-12) - Ron Ritchie 網址
  17. 信心堅固的基督徒 (帖撒羅尼迦後書2:13-3:5) - 林信仁牧師 網址
  18. Hoping . . .In Light Of His Coming (2 Thessalonians 2:13-17) - Ron Ritchie 網址

    19. 第 3 章
  19. 2 Thessalonians 3 - David Guzik 網址
  20. 2 Thessalonians (Chapter 3) 網址
  21. 帖撒羅尼迦後書註釋•第三章 網址 庫存
  22. 帖撒羅尼迦後書註釋•全書綜合 網址 庫存
  23. Praying...In Light Of His Coming (2 Thessalonians 3:1-5) - Ron Ritchie 網址
  24. 2 Thessalonians 3:1-5 - Rev. Adrian Dieleman 網址
  25. 盡本分的基督徒 (帖撒羅尼迦後書3:6-15) - 林信仁牧師 網址
  26. Working...In Light Of His Coming (2 Thessalonians 3:6-18) - Ron Ritchie 網址

    27. 第 4 章
  27. Resting . . .In Light of His Coming (2 Thessalonians 4:13-18) - Ron Ritchie 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提摩太後書

返回上一頁

  1. 提摩太後書導論 庫存
  2. 引言-背景、作者、日期、文體、思路等。 - 鐘鵬章 網址
  3. Bible Study Notes on 2 Timothy - Dr. Constable 網址
  4. 提摩太後書 網址 庫存
  5. 提摩太後書（查經資料） 網址 庫存
  6. 第一課：引言 - 鐘鵬章 網址 庫存
  7. 提摩太後書註釋•提要 網址 庫存
  8. 歸納性研經：提摩太前後書 - 巴斯德著•吳主光譯 網址
  9. 傳甚麼？聽甚麼？ (提後三14 - 四5) - Brad Julihn 網址
  10. 務要剛強 (提後二1-8) - 潘國華 網址
  11. 福音篇：希望之門 (提後三15-17) - 于中旻 網址

    12. 第 1 章
  12. A Spirit of Boldness (2 Timothy 1) - David Guzik 網址
  13. 2 Timothy (Chapter 1) 網址
  14. 提摩太後書註釋•第一章 網址 庫存
  15. 問候和禱告 (提後一：1-7) - 鐘鵬章 網址
  16. 第二課：問候和禱告 (提後一：1-7) - 鐘鵬章 網址 庫存
  17. 我們要如何去栽培？ (提後一：1-11) - 鍾健楷區牧 網址 庫存
  18. A Call to Loyalty (2I Timothy 1:1-18) - David Roper 網址
  19. 神賜給我們是怎麼樣的心 (提後1：7) - 陳中明牧師 網址
  20. 榮耀的福音 (提後一：8-14) - 鐘鵬章 網址
  21. 第三課：榮耀的福音 (提後一：8-14) - 鐘鵬章 網址 庫存
  22. Our Revels Now Are Ended. (2 Timothy 1:13-14) - Donald T. Williams, PhD. 網址
  23. Our Revels Now Are Ended. - UPDATED VERSION (2 Timothy 1:13-14) - Donald T. Williams, PhD. 網址
  24. 福音使者阿尼色弗 (提後一：15-18) - 鐘鵬章 網址
  25. 第四課：福音使者阿尼色弗 (提後一：15-18) - 鐘鵬章 網址 庫存

    26. 第 2 章
  26. Advice to A Young Pastor (2 Timothy 2) - David Guzik 網址
  27. 2 Timothy (Chapter 2) 網址
  28. 提摩太後書註釋•第二章 網址 庫存
  29. 作基督的精兵 (提摩太後書二章1-3節) - 柴仲治牧師 網址
  30. 在恩典上剛強起來 (提後二：1-7) - 鐘鵬章 網址
  31. 第五課：在恩典上剛強起來 (提後二：1-7) - 鐘鵬章 網址 庫存
  32. 基督徒身份「基督精兵」 (提後二1-7) - 梁永善牧師 庫存
  33. A Call to Endurance, Part I, (2 Timothy 2:1-13) - David Roper 網址
  34. Remember Jesus christ... (2 Timothy 2:8) 網址
  35. 上帝的道不被捆綁 (提後二：8-13) - 鐘鵬章 網址
  36. 第六課：上帝的道不被捆綁 (提後二：8-13) - 鐘鵬章 網址 庫存
  37. 作無愧的工人 (提後二：14-18) - 鐘鵬章 網址
  38. 第七課：作無愧的工人 (提後二：14-18) - 鐘鵬章 網址 庫存
  39. A Call to Endurance, Part II, (2 Tim 2:14-26) - David Roper 網址
  40. The Sure Foundation (2 Timothy 2:19) - Rev. Herman Hoeks 網址
  41. 作神家中的貴重器皿 (提後二：19-26) - 鐘鵬章 網址
  42. 第八課：作神家中的貴重器皿 (提後二：19-26) - 鐘鵬章 網址 庫存
  43. 性與愛 (提後2:20-21) 網址
  44. 活出「性」潔（一）──作貴重的器皿 (提後二20-23，三1-5) - 胡志偉 網址

    45. 第 3 章
  45. Perilous Times and Precious Truth (2 Timothy 3) - David Guzik 網址
  46. 2 Timothy (Chapter 3) 網址
  47. 提摩太後書註釋•第三章 網址 庫存
  48. The Times of Terror (2 Timothy 3:1-4:5) - David Roper 網址
  49. 心中無上帝的人 (提後三：1-9) - 鐘鵬章 網址
  50. 第九課：心中無上帝的人 (提後三：1-9) - 鐘鵬章 網址 庫存
  51. 基督徒生活三部曲 (提後三：7、8) 網址
  52. Suffering for the Gospel (2 Timothy 3:10-14, 1:8-12) - Donald T. Williams, PhD. 網址
  53. 屬上帝的人 (提後三：10-17) - 鐘鵬章 網址
  54. 第十課：屬上帝的人 (提後三：10-17) - 鐘鵬章 網址 庫存
  55. 立志跟從基督 (提後三10-17) - 譚慧枝姑娘 網址 庫存
  56. 得以完全 (提摩太後書三章：14-17節) - 蕢建華牧師 網址
  57. 聖經、聖詩與聖徒 (提後3:16-17) - 李木義牧師 網址 庫存

    58. 第 4 章
  58. Paul's Final Testimony to Timothy (2 Timothy 4) - David Guzik 網址
  59. 2 Timothy (Chapter 4) 網址
  60. 提摩太後書註釋•第四章 網址 庫存
  61. 各行各業也宣教 (提後4：1；徒18：24；徒16：14-15；羅16：22；腓2：25) - 黃崇護牧師 網址 庫存
  62. 務要傳道 (提後四：1-5) - 鐘鵬章 網址
  63. 第十一課：務要傳道 (提後四：1-5) - 鐘鵬章 網址 庫存
  64. 這些書卷也要帶來 (提後四1-18) - 鍾健楷區牧 網址 庫存
  65. 當跑的路跑盡了 (提後四：6-8) - 鐘鵬章 網址
  66. 第十二課：當跑的路跑盡了 (提後四：6-8) - 鐘鵬章 網址 庫存
  67. 臨終喜樂的秘訣 (提後四7，8) - Robert Murray MacCheyne 網址
  68. 在自我期許中求進步 (提摩太後書四章7-8節) - 施達雄牧師 網址
  69. 私事的囑咐 (提後四：9-18) - 鐘鵬章 網址
  70. 第十三課：私事的囑咐 (提後四：9-18) - 鐘鵬章 網址 庫存
  71. 問安與祝福 (提後四：19-22) - 鐘鵬章 網址
  72. 第十四課：問安與祝福 (提後四：19-22) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約翰三書

返回上一頁

  1. Walking in the Truth - Ron Ritchie 網址
  2. 約翰三書導論 庫存
  3. 約翰三書 網址 庫存
  4. Bible Study Notes on 3 John - Dr. Constable 網址
  5. 3 John 網址
  6. 約翰三書（查經資料） 網址
  7. 約翰三書註釋•提要 網址 庫存
  8. 歸納性研經：約翰書信 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. 3 John 1 - David Guzik 網址
  10. 約翰三書註釋•全書 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


使徒行傳

返回上一頁

  1. A Commentary on Acts of Apostles 網址
  2. The Acts 網址
  3. 使徒行傳導論 庫存
  4. 使徒會吵架嗎？ - 董俊蘭 網址
  5. 使徒行傳查經 網址
  6. Bible Study Notes on Acts - Dr. Constable 網址
  7. 使徒行傳 網址
  8. 使徒行傳 - 聖經問答題 - 譚漢泉傳道提供 庫存
  9. Preface to Acts - Bob Deffinbaugh 網址
  10. The Holy Spirit in the Gospels (Appendix A) - Bob Deffinbaugh 網址
  11. Saul's Conversion and Saul's Theology in the Book of Romans (Appendix B) - Bob Deffinbaugh 網址
  12. The Unique Contribution of the Book of Acts - Bob Deffinbaugh 網址
  13. 使徒行傳（查經資料） 網址
  14. 第一課：引言 - 鐘鵬章 網址 庫存
  15. 第十三課：外一章-預言中的以色列 - 鐘鵬章 網址 庫存
  16. 使徒行傳註釋•提要 網址 庫存
  17. 歸納性研經：使徒行傳之一 - 巴斯德著•吳主光譯 網址
  18. 歸納性研經：使徒行傳之二 - 巴斯德著•吳主光譯 網址
  19. 歸納性研經：使徒行傳之三 - 巴斯德著•吳主光譯 網址
  20. 被聖靈充滿的正解 (徒二1-4) - 吳主光 網址
  21. 問題解答：亞拿尼亞是否是真基督徒 (徒五1-6) - 陳終道 網址
  22. 問題解答：保羅遇見的幾個門徒 (徒十九1-7) - 陳終道 網址
  23. 復活的大能－－五旬節的現象 (徒一) - 吳主光 網址
  24. 真假權柄 (徒十九章) - 謝逸群 網址
  25. 使徒的講章 (徒二14-36) - 楊濬哲 網址
  26. 你我之間 (徒十五) - 吳獻章 網址
  27. 福音與割禮：教會的第一次大會議主題 (徒十五) - 陳終道 網址
  28. 五旬節日 (徒二1-13) - 陳終道 網址
  29. 大使徒勝冤情 (徒21：18-22) - 陳終道 網址
  30. 使徒行傳中幾個傳福音的模式 (徒二14-47) - 陳南山 網址
  31. 心裏著急 (徒十五39，十七16；林前十三5；來十24) - 何衛中 網址
  32. 基督徒的意義：作見證 (徒廿六28-29) - 陳梓宜 網址
  33. 團契內外 (徒二十1-12) - 于中旻 網址
  34. 主耶穌的升天與再來 (徒一：11) - 潘國華 網址
  35. 夫妻的模範－亞居拉和百基拉 (徒十八1-3) - 袁錦強 網址

    36. 第 1 章
  36. Acts 1 - David Guzik 網址
  37. 使徒行傳註釋•第一章 網址 庫存
  38. Clouded vision (Acts 1:1-11) 網址
  39. 聖靈與宣教 (徒1:1-11) - 麥兆輝先生 網址 庫存
  40. 第二課：賜聖靈的應許 (徒一：1-11) - 鐘鵬章 網址 庫存
  41. Getting Ahead of God (Acts 1:1-26) - Bob Deffinbaugh 網址
  42. Preparation for Pentecost (Acts 1:1-26) - Bob Deffinbaugh 網址
  43. 神的國度與聖靈 (徒一：4-8) 網址
  44. 基督徒人際關係系列（四）使世人與上帝和好〔發現你的福音對象〕 (使徒行傳一章6-8節) 網址
  45. The Famous Last Words Of Ascension Day (Acts 1:6-11) 庫存
  46. 聖靈、能力、見證 (徒一：8) - 楊寧亞牧師 網址
  47. 宣教的深思 (徒1：8) - 江天明牧師 網址
  48. 肢體同心－同心合意恆切禱告 (徒1：12-14) - 陳淑儀傳道 網址
  49. 第三課：門徒在大樓上的等待 (徒一：12-26) - 鐘鵬章 網址 庫存
  50. 基督徒的精神 (使徒行傳一章14-26節) - 石清洲牧師 網址

    51. 第 2 章
  51. Acts 2 - David Guzik 網址
  52. 使徒行傳註釋•第二章 網址 庫存
  53. On Pentecost, The Holy Ghost Set The Church On Fire!&nbs (Acts 2:1-13) 庫存
  54. Putting Pentecost in Perspective (Part 1) The Holy Spirit in the Old Testament (Acts 2:1-13) - Bob Deffinbaugh 網址
  55. Putting Pentecost in Perspective (Part 2) The Holy Spirit in the Gospels (Acts 2:1-13) - Bob Deffinbaugh 網址
  56. Pentecost (Acts 2:1-13) - Bob Deffinbaugh 網址
  57. 傳道與教會 (徒2：1-13) - 甘海燕傳道 網址 庫存
  58. 第四課：五旬節-聖靈降臨 (徒二：1-13) - 鐘鵬章 網址 庫存
  59. 講方言 (使徒行傳二：1-13) - 石連城牧師 網址
  60. The gift of fire (Acts 2:1-21) 網址
  61. Putting Pentecost in Perspective (Part 3) Peter's Interpretation of Pentecost (Acts 2:1-40) - Bob Deffinbaugh 網址
  62. Visions and dreams (Acts 2:1-42) 網址
  63. Acts 2:2-4 - Rev. Adrian Dieleman 網址
  64. Peter's Sermon at Pentecost (Acts 2:14-36) - Bob Deffinbaugh 網址
  65. 第五課：教會歷史上的第一篇講章（一） (徒二：14-47) - 鐘鵬章 網址 庫存
  66. 第六課：教會歷史上的第一篇講章（二） (徒二：14-47) - 鐘鵬章 網址 庫存
  67. The Death From Which He Arose (Acts 2:22-24) - Donald T. Williams, PhD. 網址
  68. Without Corruption (Acts 2:27) 網址
  69. 教會的特質 (徒2：36-47) - 石清洲牧師 網址
  70. What Must One Do To Be Saved? (Acts 2:37-41) - Bob Deffinbaugh 網址
  71. 一篇偉大的講章 (徒二37-41) - 麥慧文長老 網址 庫存
  72. 分享守望，靈裡合一 (使徒行傳2：37-47) - 陳浩昌牧師 庫存
  73. Putting Pentecost in Perspective (Part 5) The Firstfruits of Pentecost (Acts 2:41-47) - Bob Deffinbaugh 網址
  74. Characteristics of a Healthy Church (Acts 2:41-47) - Bob Deffinbaugh 網址
  75. 神人共愛的教會 (徒二41-47) - 廖愛施姑娘 網址 庫存
  76. 失驚無神 (徒二41-47) - 梁永善牧師 庫存
  77. 教會原本的模樣(二)：委身服事 (徒2：41-47，9：17-22) - 祝宗麒傳道 網址
  78. Acts 2:42b2 - Rev. Adrian Dieleman 網址
  79. 教會原本的樣子 (徒2：42-47) - 祝宗麒傳道 網址
  80. Acts 2:42a - Rev. Adrian Dieleman 網址
  81. Acts 2:42b1 - Rev. Adrian Dieleman 網址
  82. Acts 2:42c - Rev. Adrian Dieleman 網址
  83. Acts 2:42d - Rev. Adrian Dieleman 網址
  84. 專注教會角色•活出基督生命 (徒二47) - 麥慧文長老 網址 庫存
  85. Acts 2:47b - Rev. Adrian Dieleman 網址

    86. 第 3 章
  86. Acts 3 - David Guzik 網址
  87. 使徒行傳註釋•第三章 網址 庫存
  88. 第一個神蹟 (徒3：1-10) - 石清洲牧師 網址
  89. 靠主站起來 (徒3：1-10) - 林德昌傳道 網址
  90. 把我所有的給你 (徒3：1-10) - 邱志健牧師 網址
  91. Such as I have (Acts 3:1-11) - Jerry Emond 網址
  92. 奉耶穌的名 (徒3：1-16) - 黃嘉樂牧師 網址 庫存
  93. ...to the Jewish People (Acts 3:1-20) - Ron Ritchie 網址
  94. The Powerful Name of Jesus (Acts 3:1-26) 網址
  95. A Lame Excuse For Preaching the Gospel (Acts 3:1-26) - Bob Deffinbaugh 網址
  96. The Healing of the Lame Man and the Heralding of the Gospel (Acts 3:1-26) - Bob Deffinbaugh 網址
  97. 第七課：瘸腿者得醫治-彼得的第二篇講章（一） (徒三：1-26) - 鐘鵬章 網址 庫存
  98. 第八課：瘸腿者得醫治-彼得的第二篇講章（二） (徒三：1-26) - 鐘鵬章 網址 庫存
  99. 為生命的主作見證 (徒3：11-26) - 石清洲牧師 網址

    100. 第 4 章
  100. Acts 4 - David Guzik 網址
  101. 使徒行傳註釋•第四章 網址 庫存
  102. ...to the Jewish Rulers (Acts 4:1-4) - Ron Ritchie 網址
  103. 聽從上帝 (徒4：1-22) - 石清洲牧師 網址
  104. 第九課：彼得和約翰被公會查問 (徒四：1-22) - 鐘鵬章 網址 庫存
  105. Truth or Consequences (Acts 4:1-31) - Bob Deffinbaugh 網址
  106. The First Opposition (Acts 4:1-31) - Bob Deffinbaugh 網址
  107. 第十課：初嘗逼迫滋味的教會 (徒四：23-31) - 鐘鵬章 網址 庫存
  108. 教會生活 (使徒行傳4:31~35節) - 邱泰耀 網址
  109. Them that Believed (Acts 4:32, 5:11) - Jerry Emond 網址
  110. Profession and Possession (Acts 4:32-5:11) - Bob Deffinbaugh 網址
  111. Subtraction Leads to Multiplication - The First Instance of Church Discipline (Acts 4:32) - Bob Deffinbaugh 網址
  112. 第十一課：欺哄聖靈的亞拿尼亞和撒非拉 (徒四：32-五：16) - 鐘鵬章 網址 庫存
  113. 凡物公用 (徒4：32-37) - 石清洲牧師 網址
  114. 「做巴拿巴」《寫給教會與社會中熱愛生命的人》 (徒四：36-37) - 曾敬恩牧師 網址

    115. 第 5 章
  115. Acts 5 - David Guzik 網址
  116. 使徒行傳註釋•第五章 網址 庫存
  117. 聖徒群體與教會紀律 (徒五︰1—14) - 袁海生牧師 網址
  118. New Way of Life (Acts 5:11-42) - Jerry Emond 網址
  119. The Great Escapes (Acts 5:12-42) - Bob Deffinbaugh 網址
  120. Popularity, Persecution, and Divine Deliverance (Acts 5:12-42) - Bob Deffinbaugh 網址
  121. Is God on our side? - (Acts 5:17-42) 網址
  122. 第十二課：使徒再次受逼迫 (徒五：17-42) - 鐘鵬章 網址 庫存
  123. 生命之道的四個層次 (徒5：19-20) - 范英祥長老 網址

    124. 第 6 章
  124. Acts 6 - David Guzik 網址
  125. 使徒行傳註釋•第六章 網址 庫存
  126. 服事主的要求 (徒六1-3) - 劉雪松 網址 庫存
  127. 聖靈的呼喚 (徒六：1 - 6) - 陳華昌先生 網址
  128. Waiting on the Widows (Acts 6:1-7) - Bob Deffinbaugh 網址
  129. 增長的契機 (徒6:1-7) - 黃嘉樂牧師 網址 庫存
  130. 一間彼此服事的教會 (徒六1-7) - 李德銘牧師 網址 庫存
  131. 面對現實興旺福音 (使徒行傳六章1∼7節) - 賴俊明牧師 網址
  132. Working Together with God (Acts 6:1-8) - Jerry Emond 網址
  133. 你的位置在哪裡？ (徒6：1-10；徒8：26-35) - 王瑞珍牧師 網址
  134. Growth Pains (Acts 6:1-15) - Bob Deffinbaugh 網址
  135. 第十四課：教會內部的人事紛爭 (徒六：1-15) - 鐘鵬章 網址 庫存
  136. 健康堂會 (提前三5；徒六2-3；提前二1-2) - 陸輝牧師 網址 庫存
  137. How Long is a Full Life (Acts 6:8, 7:53) - Jerry Emond 網址
  138. The Stoning of Stephen (Acts 6:8-8:1) - Bob Deffinbaugh 網址

    139. 第 7 章
  139. Acts 7 - David Guzik 網址
  140. 使徒行傳註釋•第七章 網址 庫存
  141. The First Martyr -or- Taking God for Granite (Acts 7:1-60) - Bob Deffinbaugh 網址
  142. 第十五課：第一個殉道者-司提反 (徒七：1-60) - 鐘鵬章 網址 庫存
  143. 我們的教會 (使徒行傳七章35-38節) - 黃業強 網址
  144. 那裡是我安息之處呢？ (徒7：49) - 陳中明牧師 網址
  145. 司提反之死 (徒七59) - Robert Murray MacCheyne 網址

    146. 第 8 章
  146. Acts 8 - David Guzik 網址
  147. 使徒行傳註釋•第八章 網址 庫存
  148. 從新上路、建立教會 (徒八1-8) - 譚慧枝姑娘 網址 庫存
  149. Simon and Simon (Acts 8:1-25) - Bob Deffinbaugh 網址
  150. 第十六課：福音傳至撒馬利亞 (徒八：1-25) - 鐘鵬章 網址 庫存
  151. The People God Uses (Acts 8:1-40) - Bob Deffinbaugh 網址
  152. ...to the Religious Folk (Acts 8:4-24) - Ron Ritchie 網址
  153. 傳福音的使者-腓利 (徒8：24-40) - 江明秀傳道 網址
  154. ...to Religious Foreigners (Acts 8:25-40) - Ron Ritchie 網址
  155. Acts 8:26-33 - Rev. Adrian Dieleman 網址
  156. A winsome witness (Acts 8:26-40, I John 4:7-21) 網址
  157. The Ethiopian Eunuch (Acts 8:26-40) - Bob Deffinbaugh 網址
  158. 第十七課：第一個宣教士-腓利 (徒八：26-40) - 鐘鵬章 網址 庫存

    159. 第 9 章
  159. Acts 9 - David Guzik 網址
  160. 使徒行傳註釋•第九章 網址 庫存
  161. Light Shall Shine Out of Darkness (Acts 9:1-9) - Ron Ritchie 網址
  162. 第十八課：掃羅（保羅）歸主（一） (徒九：1-9) - 鐘鵬章 網址 庫存
  163. 顯現的主 (徒9：1-22) 網址
  164. The Conversion of Saul (Acts 9:1-31) - Bob Deffinbaugh 網址
  165. The Salvation of Saul (Acts 9:1-31) - Bob Deffinbaugh 網址
  166. He Who Set Me Apart Called Me by His Grace (Acts 9:10-16) - Ron Ritchie 網址
  167. Acts 9:10-22 - Rev. Adrian Dieleman 網址
  168. 第十九課：掃羅（保羅）歸主（二） (徒九：10-31) - 鐘鵬章 網址 庫存
  169. Woe to Me if I Preach Not the Gospel (Acts 9:19-25) - Ron Ritchie 網址
  170. 情願吃虧 (徒9：26-29；11：19-26) - 查時政執事 網址
  171. 成全聖徒，各盡其職，建立基督的身體。 (徒9：26-30；徒11：19-26) - 查時政執事 網址
  172. Is Cleanliness Next to Godliness? (Acts 9:32-10:23) - Bob Deffinbaugh 網址
  173. The Perfecting of Peter (Acts 9:32-10:48) - Bob Deffinbaugh 網址
  174. 第二十課：彼得在呂大和約帕行神跡 (徒九：32-43) - 鐘鵬章 網址 庫存

    175. 第 10 章
  175. Life Dissolves Prejudice (Acts 10) - Ron Ritchie 網址
  176. Acts 10 - David Guzik 網址
  177. 異象的人生 (徒10章) - 黃嘉樂牧師 網址 庫存
  178. 使徒行傳註釋•第十章 網址 庫存
  179. 從約帕到該撒利亞 (徒10：1-48) - 江明秀傳道 網址
  180. 第二十一課：哥尼流信主 (徒十：1-48) - 鐘鵬章 網址 庫存
  181. Gentile Faith; Jewish Fears (Acts 10:36-11:30) - Bob Deffinbaugh 網址
  182. The Conversion of Cornelius (Acts 10:36-48) - Bob Deffinbaugh 網址

    183. 第 11 章
  183. Acts 11 - David Guzik 網址
  184. 使徒行傳註釋•第十一章 網址 庫存
  185. Peter is Called on the Carpet (Acts 11:1-18) - Bob Deffinbaugh 網址
  186. 第二十二課：彼得向耶路撒冷教會報告 (徒十一：1-18) - 鐘鵬章 網址 庫存
  187. The First Gentile Church (Acts 11:19-12:25) - Bob Deffinbaugh 網址
  188. Barnabas (Acts 11:19-26) 網址
  189. 點解你被稱為基督徒？ (徒十一19-26) - 鍾健楷區牧 網址 庫存
  190. One Step Backward and Two Steps Forward (Acts 11:19-30) - Bob Deffinbaugh 網址
  191. 第二十三課：安提阿教會 (徒十一：19-30) - 鐘鵬章 網址 庫存

    192. 第 12 章
  192. Acts 12 - David Guzik 網址
  193. 使徒行傳註釋•第十二章 網址 庫存
  194. The Death of James and the Deliverance of Peter (Acts 12:1-25) - Bob Deffinbaugh 網址
  195. 第二十四課：雅各被殺、彼得被囚、希律的死 (徒十二：1-25) - 鐘鵬章 網址 庫存
  196. 一間常常禱告的教會 (徒十二12-19) - 劉灝明牧師 網址 庫存

    197. 第 13 章
  197. Acts 13 - David Guzik 網址
  198. 使徒行傳註釋•第十三章 網址 庫存
  199. 還福音的債 (徒13：1-3) - 范大陵長老 網址
  200. 第二十五課：巴拿巴和掃羅奉差遣 (徒十三：1-3) - 鐘鵬章 網址 庫存
  201. 一間注重差傳的教會 (徒十三1-3) - 盧炳照牧師 網址 庫存
  202. 聖靈充滿與教會更新 (徒十三1-4) - 林守光牧師 網址
  203. 一個模範教會：安提阿教會 (徒一三：1-4) - 何衛中 網址
  204. Appointed A Preacher, Apostle, and Teacher (Acts 13:1-12) - Ron Ritchie 網址
  205. What a Way to Go (Acts 13:1-13) - Bob Deffinbaugh 網址
  206. 第二十六課：保羅的第一次傳道旅程（一）-在居比路 (徒十三：4-12) - 鐘鵬章 網址 庫存
  207. God Has Not Rejected His People, Has He? (Acts 13:13-43) - Ron Ritchie 網址
  208. Putting the Past In Perspective (Acts 13:13-52) - Bob Deffinbaugh 網址
  209. 第二十七課：保羅的第一次傳道旅程（二）-在彼西底的安提阿 (徒十三：13-52) - 鐘鵬章 網址 庫存
  210. 時代的異象•人與路 - 吳勇長老 網址
  211. 按著神的旨意服事了 (徒13：36) - 劉大輔牧師 網址
  212. Salvation Has Come to the Gentiles (Acts 13:44-52) - Ron Ritchie 網址

    213. 第 14 章
  213. Acts 14 - David Guzik 網址
  214. 使徒行傳註釋•第十四章 網址 庫存
  215. We Have This Treasure in Earthen Vessels (Acts 14:1-28) - Ron Ritchie 網址
  216. Mission Accomplished (Acts 14:1-28) - Bob Deffinbaugh 網址
  217. 第二十八課：保羅的第一次傳道旅程（三）-在以哥念、路司得、返安提阿 (徒十四：1-28) - 鐘鵬章 網址 庫存

    218. 第 15 章
  218. 轉危為機： (徒十五章) - 蘇遠泰博士 庫存
  219. Acts 15 - David Guzik 網址
  220. 使徒行傳註釋•第十五章 網址 庫存
  221. Controversy at Jerusalem: Law or Grace? An Examination of (Acts 15:1-30) 網址
  222. The Gospel Under Seige: Christianity Confronts a Cult (Acts 15:1-31) - Bob Deffinbaugh 網址
  223. The Characteristics of a Cult (Acts 15:1-31) - Bob Deffinbaugh 網址
  224. Cults, Christianity, and Culture (Acts 15:1-31) - Bob Deffinbaugh 網址
  225. The Jerusalem Council: The Gospel Defined and Defended (Acts 15:1-35) - Bob Deffinbaugh 網址
  226. 第二十九課：耶路撒冷會議 (徒十五：1-35) - 鐘鵬章 網址 庫存
  227. 耶穌的世界觀 (徒十五：7-11) - 石連城 網址
  228. It Was for Freedom That Christ Set Us Free (Acts 15: 1-12) - Ron Ritchie 網址
  229. God Will Justify the Gentiles by Faith (Acts 15: 13-35) - Ron Ritchie 網址
  230. Concern for the Churches (Acts 15: 36-16:10) - Ron Ritchie 網址
  231. When Division Becomes Multiplication (Acts 15:36-16:10) - Bob Deffinbaugh 網址
  232. The Birth of the Church at Philippi (Acts 15:36 - 16:40) - Bob Deffinbaugh 網址
  233. 第三十課：保羅的第二次傳道旅程（一）-保羅和巴拿巴分手 (徒十五：36-十六：5) - 鐘鵬章 網址 庫存

    234. 第 16 章
  234. Acts 16 - David Guzik 網址
  235. 使徒行傳註釋•第十六章 網址 庫存
  236. 將你最好的獻與主 (徒十六1-5) - 周兆真牧師 網址 庫存
  237. 馬其頓呼聲 (使徒行傳16:6-9) 網址 庫存
  238. 事主心─迎接改變 (徒16：6-10) - 林守光牧師 網址 庫存
  239. 第三十一課：保羅的第二次傳道旅程（二）-馬其頓的呼聲、在腓立比 (徒十六：6-15) - 鐘鵬章 網址 庫存
  240. 分享你人生的舞台 (使徒行傳16:8-10) 網址 庫存
  241. I Can Do All Things Through Christ (Acts 16:11-40) - Ron Ritchie 網址
  242. Paul in Philippi: From the Purveyor of Purple to the Purveyor of Pain (Acts 16:11-40) - Bob Deffinbaugh 網址
  243. 呂底亞：平信徒教會領袖的典範 (使徒行傳 16﹕13-15) - 朱易 網址
  244. ...to the Ordinary People (Acts 16:13-34) - Ron Ritchie 網址
  245. 第三十二課：保羅的第二次傳道旅程（三）-在腓立比 (徒十六：16-40) - 鐘鵬章 網址 庫存
  246. 全家歸主 (徒16:31) - 張志聰牧師 網址 庫存
  247. 愛你家人的靈魂 (徒十六：31-34、提前五：8) - 蕢建華牧師 網址

    248. 第 17 章
  248. Acts 17 - David Guzik 網址
  249. 使徒行傳註釋•第十七章 網址 庫存
  250. 多查經，可使你生命改變 (徒十七1-12) - 鍾健楷區牧 網址 庫存
  251. Having Received the Word in Much Tribulation (Acts 17:1-15) - Ron Ritchie 網址
  252. The Evangelization of Thessalonica and Berea (Acts 17:1-15) - Bob Deffinbaugh 網址
  253. 第三十三課：保羅的第二次傳道旅程(四）-在帖撒羅尼迦 (徒十七：1-15) - 鐘鵬章 網址 庫存
  254. Acts 17:11 - Rev. Adrian Dieleman 網址
  255. Children's Sermon (Acts 17:11) - Rev. Adrian Dieleman 網址
  256. The Apostle in Athens, Preaching to Philosophers (Acts 17:15-34) - Bob Deffinbaugh 網址
  257. Has Not God Made Foolish the Wisdom of the World (Acts 17:16-34) - Ron Ritchie 網址
  258. 第三十四課：保羅的第二次傳道旅程（五）-在雅典 (徒十七：16-34) - 鐘鵬章 網址 庫存
  259. ...in the Supreme Court (Acts 17:22-31) - Ron Ritchie 網址
  260. 敬祖 (使徒行傳十七章26-31節) - 陳尊德牧師 網址

    261. 第 18 章
  261. Acts 18 - David Guzik 網址
  262. 使徒行傳註釋•第十八章 網址 庫存
  263. 一對模範夫妻 - 劉瑞賢 網址
  264. 雙劍合璧──夫妻同心事奉 (徒十八1-4) - 周兆真牧師 網址 庫存
  265. Life Dispels Fear (Acts 18:1-11) - Ron Ritchie 網址
  266. Christianity Comes to Corinth (Acts 18:1-17) - Bob Deffinbaugh 網址
  267. But We Preach Christ Crucified (Acts 18:1-18) - Ron Ritchie 網址
  268. 第三十五課：保羅的第二次傳道旅程（六）-在哥林多、回安提阿 (徒十八：1-22) - 鐘鵬章 網址 庫存
  269. Filling in the Blank (Acts 18:18-19:7) - Bob Deffinbaugh 網址
  270. 第三十六課：保羅的第三次傳道旅程（一）-在以弗所（一） (徒十八：23-十九：10) - 鐘鵬章 網址 庫存
  271. 亞波羅與神學教育的啟發 (徒18:24-28) - 滕近輝牧師 庫存
  272. 談真才與實學 (徒十八24-28) - 曾敬恩牧師 網址
  273. 主工人的性格 (徒18：24-28；林前3：1-15) - 吳獻章老師 網址

    274. 第 19 章
  274. Acts 19 - David Guzik 網址
  275. 使徒行傳註釋•第十九章 網址 庫存
  276. In Christ We Shall Have our Redemption (Acts 19:1-7) - Ron Ritchie 網址
  277. 開我眼睛 (徒十九：8-12) - 石連城 網址 庫存
  278. Our Struggle is Not Against Flesh and Blood (Acts 19:8-20) - Ron Ritchie 網址
  279. The Evangelization of Ephesus (Acts 19:8-41) - Bob Deffinbaugh 網址
  280. 第三十七課：保羅的第三次傳道旅程（二）-在以弗所（二） (徒十九：11-41) - 鐘鵬章 網址 庫存
  281. Having Girded Your Loins with Truth... (Acts 19:21-20:16) - Ron Ritchie 網址

    282. 第 20 章
  282. Acts 20 - David Guzik 網址
  283. 使徒行傳註釋•第二十章 網址 庫存
  284. 第三十八課：保羅的第三次傳道旅程（三）-往耶路撒冷的歸途上 (徒二十：1-16) - 鐘鵬章 網址 庫存
  285. Paul's Parting Words (Acts 20:1-38) - Bob Deffinbaugh 網址
  286. 大時代中生命與事奉的反思 (使徒行傳20:17-35) - 陳錫安 網址
  287. Having Put on the Breastplate of Righteousness... (Acts 20:17-36) - Ron Ritchie 網址
  288. 第三十九課：保羅的第三次傳道旅程（四）-與以弗所長老辭別 (徒二十：17-38) - 鐘鵬章 網址 庫存
  289. 施比受更為有福 (徒20：25-35) - 陳鴻福傳道 網址
  290. Acts 20:28 - Rev. Adrian Dieleman 網址
  291. 施的福氣 (徒二十35) - Robert Murray MacCheyne 網址

    292. 第 21 章
  292. Acts 21 - David Guzik 網址
  293. 使徒行傳註釋•第二十一章 網址 庫存
  294. Having Shod Your Feet with the Gospel of Peace... (Acts 21:1-16) - Ron Ritchie 網址
  295. 第四十課：保羅的第三次傳道旅程（五）-回到耶路撒冷 (徒二十一：1-17) - 鐘鵬章 網址 庫存
  296. The Giving and Taking of Advice (Acts 21:1-40) - Bob Deffinbaugh 網址
  297. Taking Up the Shield of Faith... (Acts 21:17-36) - Ron Ritchie 網址
  298. 第四十一課：保羅在聖殿裡被捕 (徒二十一：18-40) - 鐘鵬章 網址 庫存
  299. Paul's Defense to the Jews in Jerusalem (Acts 21:26-22:29) - Bob Deffinbaugh 網址
  300. Take the Helmet of Salvation... (Acts 21:37-22:29) - Ron Ritchie 網址

    301. 第 22 章
  301. Acts 22 - David Guzik 網址
  302. 使徒行傳註釋•第二十二章 網址 庫存
  303. 第四十二課：保羅為自己辯護 (徒二十二：1-29) - 鐘鵬章 網址 庫存
  304. Take the Sword of the Spirit... (Acts 22:30-23:35) - Ron Ritchie 網址
  305. Paul's Trial Before the Sanhedrin (Acts 22:30-23:35) - Bob Deffinbaugh 網址
  306. 第四十三課：保羅在猶太公會前申訴 (徒二十二：30-二十三：11) - 鐘鵬章 網址 庫存

    307. 第 23 章
  307. Acts 23 - David Guzik 網址
  308. 使徒行傳註釋•第二十三章 網址 庫存
  309. How to Live Between a Rock and a Hard Place (Acts 23:11-35) - Ron Ritchie 網址
  310. 第四十四課：保羅被解交腓力斯巡撫 (徒二十三：12-35) - 鐘鵬章 網址 庫存

    311. 第 24 章
  311. Acts 24 - David Guzik 網址
  312. 使徒行傳註釋•第二十四章 網址 庫存
  313. 第四十五課：保羅在腓力斯巡撫面前為自己辯護 (徒二十四：1-26) - 鐘鵬章 網址 庫存
  314. How to Enjoy Your Next Prison Experience (Acts 24:1-27) - Ron Ritchie 網址
  315. Paul Stands Before Felix: The Preacher and the Politician (Acts 24:1-27) - Bob Deffinbaugh 網址
  316. 第四十六課：保羅要向該撒上訴 (徒二十四：27-二十五：12) - 鐘鵬章 網址 庫存

    317. 第 25 章
  317. Acts 25 - David Guzik 網址
  318. 使徒行傳註釋•第二十五章 網址 庫存
  319. How to Participate in Raising the Dead (Acts 25:1-26:32) - Ron Ritchie 網址
  320. Paul's Appeal (Acts 25:1-27) - Bob Deffinbaugh 網址
  321. 第四十七課：保羅在亞基帕王面前申辯（一） (徒二十五：13-二十六：32) - 鐘鵬章 網址 庫存
  322. 第四十八課：保羅在亞基帕王面前申辯（二） (徒二十五：13-二十六：32) - 鐘鵬章 網址 庫存

    323. 第 26 章
  323. Acts 26 - David Guzik 網址
  324. 使徒行傳註釋•第二十六章 網址 庫存
  325. Paul's Appeal to Agrippa (Acts 26:1-32) - Bob Deffinbaugh 網址
  326. 服事的動力 (徒26：19；林後5：14-15) - 饒孝楫牧師 網址
  327. 新紀元運動──基督徒的回應與防範 (徒26:19-23) - 羅錫為牧師 網址 庫存

    328. 第 27 章
  328. Acts 27 - David Guzik 網址
  329. 使徒行傳註釋•第二十七章 網址 庫存
  330. 生命中的懼怕 (徒27：1-3，9-25) - 王貴恆牧師 網址
  331. How to Weather the Storms of Life (Acts 27:1-44) - Ron Ritchie 網址
  332. A Biblical Look at Leadership (Acts 27:1-44) - Bob Deffinbaugh 網址
  333. 第四十九課：保羅坐船往羅馬 (徒二十七：1-44) - 鐘鵬章 網址 庫存

    334. 第 28 章
  334. Acts 28 - David Guzik 網址
  335. 使徒行傳註釋•第二十八章 網址 庫存
  336. How to Interpret Signs and Wonders (Acts 28:1-10) - Ron Ritchie 網址
  337. 第五十課：保羅抵達羅馬 (徒二十八：1-14) - 鐘鵬章 網址 庫存
  338. Paul in Rome (Acts 28:1-31) - Bob Deffinbaugh 網址
  339. 第五十一課：保羅在羅馬傳道 (徒二十八：15-31) - 鐘鵬章 網址 庫存
  340. How to Love the Jewish People (Acts 28:16-29) - Ron Ritchie 網址
  341. How to Live a Meaningful Life (Acts 28:30,31) - Ron Ritchie 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歌羅西書

返回上一頁

  1. 歌羅西書導論 庫存
  2. 堅信不移 - 歌羅西書研經講義 - 雷建宇 庫存
  3. 引言：背景，作者，思路等 - 鐘鵬章 網址
  4. Bible Study Notes on Colossians - Dr. Constable 網址
  5. 歌羅西書 網址
  6. 歌羅西書 網址 庫存
  7. 歌羅西書（查經資料） 網址
  8. 第一課：引言 - 鐘鵬章 網址 庫存
  9. 歌羅西書註釋•提要 網址 庫存
  10. 歸納性研經：歌羅西書 - 巴斯德著•吳主光譯 網址

    11. 第 1 章
  11. Colossians 1 - David Guzik 網址
  12. Colossians (Chapter 1) 網址
  13. 歌羅西書註釋•第一章 網址 庫存
  14. 問安與感謝 (西一：1-8) - 鐘鵬章 網址
  15. 第二課：問安與感謝 (西一：1-8) - 鐘鵬章 網址 庫存
  16. 基督徒長進的生命 (西1：1-14) - 柳建台牧師 網址
  17. 平衡的信仰生活 (歌羅西書1:3-8) - 林信仁牧師 網址
  18. 福音帶來的盼望 (歌羅西書1:3-8) - 林信仁牧師 網址
  19. 禱告 (西一：9-11) - 鐘鵬章 網址
  20. 第三課：禱告 (西一：9-11) - 鐘鵬章 網址 庫存
  21. 信徒行事的三個願望 (歌羅西書1:9-14) - 林信仁牧師 網址
  22. 高舉元首基督(二) (西一：12-14，20-23) - 鐘鵬章 網址
  23. 高舉元首基督(三) (西一：12-14，20-23) - 鐘鵬章 網址
  24. 第五課：高舉元首基督(二 (西一：12-14，20-23) - 鐘鵬章 網址 庫存
  25. 第六課：高舉元首基督(三 (西一：12-14，20-23) - 鐘鵬章 網址 庫存
  26. 高舉元首基督(一) (西一：12-23) - 鐘鵬章 網址
  27. 第四課：高舉元首基督(一 (西一：12-23) - 鐘鵬章 網址 庫存
  28. 人到神面前的三個攔阻 (歌羅西書1：13-14、21-22) - 林信仁牧師 網址
  29. 歌羅西書之基督 (歌羅西書) 庫存
  30. 情人眼裡出西施 (歌1：15-16；2：2-3) - 宋景昌傳道 網址 庫存
  31. Clearing Christmas Confusion (Colossians 1:15-18) 網址 庫存
  32. Whose church is it anyway? (Colossians 1:15-20) 網址
  33. 祂是 (歌羅西書1:15-20) - 林信仁牧師 網址
  34. The incomparable christ (Colossians 1:15-23, Matthew 11:2-6) 網址
  35. The Gift that Lasts (Colossians 1:18-20) 網址 庫存
  36. Why Christmas? (Colossians 1:19-22) 網址 庫存
  37. 神子受死，人神和好 (西一21-23) - Robert Murray MacCheyne 網址
  38. 信仰穩定的三個要件 (歌羅西書1:23) - 林信仁牧師 網址
  39. 傳道人的苦與樂 (歌羅西書1:24) - 林信仁牧師 網址
  40. 保羅的職分(一) (西一：24-二：7) - 鐘鵬章 網址
  41. 保羅的職分(二) (西一：24-二：7) - 鐘鵬章 網址
  42. 第七課：保羅的職分(一 (西一：24-二：7) - 鐘鵬章 網址 庫存
  43. 第八課：保羅的職分(二 (西一：24-二：7) - 鐘鵬章 網址 庫存
  44. 基督是榮耀的盼望 (西一24-29) - 徐興言 網址
  45. 全備的福音 (西1：25-26) - 范英祥長老 網址
  46. 把神的道傳得全備 (歌羅西書1:25-29) - 林信仁牧師 網址 庫存
  47. 終身學習靈命得益 (太廿八19-20；西一28-29) - 譚慧枝姑娘 網址 庫存

    48. 第 2 章
  48. Colossians 2 - David Guzik 網址
  49. Colossians (Chapter 2) 網址
  50. 歌羅西書註釋•第二章 網址 庫存
  51. 單純的信心與簡單的信仰 (歌羅西書2章1-7節) - 林信仁牧師 網址
  52. 生根建造 (歌羅西書2：6-7) - 黃清一院長 庫存
  53. 得豐盛的生命（一） (約翰福音10:10;歌羅西書2;6-7;以弗所書4:13-14) 網址 庫存
  54. 成長之路 (西2：6-10) - 江明秀傳道 網址
  55. 在主裡生根建造 (Colossians 2:6-23) 網址 庫存
  56. 哲理與真理 (歌羅西書2:8) - 林信仁牧師 網址
  57. 持定元首基督(二) (西二：8-23) - 鐘鵬章 網址
  58. 持定元首基督(一) (西二：8-23) - 鐘鵬章 網址
  59. 第十課：持定元首基督(二 (西二：8-23) - 鐘鵬章 網址 庫存
  60. 第九課：持定元首基督(一 (西二：8-23) - 鐘鵬章 網址 庫存
  61. 得著豐盛、除去敗壞 (歌羅西書2:9-12) - 林信仁牧師 網址
  62. 神把什麼釘在十字架上 (歌羅西書2:13-15) - 林信仁牧師 網址
  63. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) - Donald T. Williams, PhD. 網址
  64. 基督徒不可失去的兩件事 (歌羅西書2:16-19) - 林信仁牧師 網址
  65. 與基督同死 (歌羅西書2:20-23) - 林信仁牧師 網址

    66. 第 3 章
  66. Colossians 3 - David Guzik 網址
  67. Colossians (Chapter 3) 網址
  68. 歌羅西書註釋•第三章 網址 庫存
  69. Colossians 3:1-4 - Rev. Adrian Dieleman 網址
  70. 與基督同活(思念上面的事) (歌羅西書3:1-4) - 林信仁牧師 網址
  71. 活出元首基督(一) (西三：1-4) - 鐘鵬章 網址
  72. 與主耶穌一同復活 (西3:1-4) - 張慕皚牧師 網址 庫存
  73. 與主耶穌一同復活 (西3:1-4) - 張慕皚牧師 網址 庫存
  74. 第十一課：活出元首基督(一 (西三：1-4) - 鐘鵬章 網址 庫存
  75. 新人的生活 (西3：1-17) - 張菁容姊妹 網址
  76. 敬拜的意義與形式 (詩150：3-5；西3：16-17) - 姚建德牧師 網址
  77. 活出元首基督(二) (西三：5-9) - 鐘鵬章 網址
  78. 第十二課：活出元首基督(二 (西三：5-9) - 鐘鵬章 網址 庫存
  79. 生命的更新 (歌羅西書3:5-11) - 林信仁牧師 網址
  80. 活出元首基督(三) (西三：10-17) - 鐘鵬章 網址
  81. 第十三課：活出元首基督(三 (西三：10-17) - 鐘鵬章 網址 庫存
  82. Silly goose (Colossians 3:12-17) 網址
  83. 一件特別的衣服 (歌羅西書3:12-17) - 林信仁牧師 網址
  84. Relating the Gospel to One Another (Colossians 3:12-17) 網址 庫存
  85. Colossians 3:15b, 17 - Rev. Adrian Dieleman 網址
  86. 藉音樂與神與人相交 (西三16) - 麥劉羽碧執事 網址 庫存
  87. 在主裡的人際關係 (歌羅西書3:18-4:1) - 林信仁牧師 網址
  88. 活出元首基督(四) (西三：18-21) - 鐘鵬章 網址
  89. 第十四課：活出元首基督(四 (西三：18-21) - 鐘鵬章 網址 庫存
  90. 為主做工 (歌羅西書三18-25) - 王豐榮牧師 網址
  91. 活出元首基督(五) (西三：22-四：1) - 鐘鵬章 網址
  92. 第十五課：活出元首基督(五 (西三：22-四：1) - 鐘鵬章 網址 庫存
  93. 改善 (歌羅西書三章23-24節) - 梁敏夫牧師 網址

    94. 第 4 章
  94. Colossians 4 - David Guzik 網址
  95. Colossians (Chapter 4) 網址
  96. 歌羅西書註釋•第四章 網址 庫存
  97. 門、鎖、鑰 (西四2-4；太七13-14) - 曾敬恩牧師 網址
  98. 禱告與宣教 (西4：2-4) - 謝宏忠院長 網址
  99. 基督徒的兩種言語 (歌羅西書4:2-6) - 林信仁牧師 網址
  100. 活出元首基督(六) (西四：2-6) - 鐘鵬章 網址
  101. 第十六課：活出元首基督(六 (西四：2-6) - 鐘鵬章 網址 庫存
  102. 基督徒應該如何與人交往 (西4:5-6) - tjm 網址 庫存
  103. 同跑天路的伙伴 (歌羅西書4:7-18) - 林信仁牧師 網址
  104. 問候與結語 (西四：7-18) - 鐘鵬章 網址
  105. 第十七課：問候與結語 (西四：7-18) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以弗所書

返回上一頁

  1. St. Paul's Epistle to the Ephesians 網址
  2. 以弗所書導論 庫存
  3. 以弗所書 網址 庫存
  4. 以弗所書譯者序 - 任以撒 網址
  5. 以弗所書緒論 - 加爾文 網址
  6. 靜聽恩言：以弗所書 庫存
  7. Bible Study Notes on Ephesians - Dr. Constable 網址
  8. 以弗所書 網址
  9. 以弗所書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  10. The Uniqueness of Ephesians Among the Epistles - Bob Deffinbaugh 網址
  11. The Glory of God in Divine Election - Bob Deffinbaugh 網址
  12. 以弗所書（查經資料） 網址
  13. 以弗所書註釋•提要 網址 庫存
  14. 歸納性研經：以弗所書 - 巴斯德著•吳主光譯 網址

    15. 第 1 章
  15. 以弗所書 (第一章) - 加爾文 網址
  16. Ephesians 1 - David Guzik 網址
  17. Ephesians (Chapter 1) 網址
  18. 以弗所書註釋•第一章 網址 庫存
  19. To the Saints (Ephesians 1:1) - Donald T. Williams, PhD. 網址
  20. 揀選與預定 (弗一：1-14（一）) - 鐘鵬章 網址 庫存
  21. 從救贖到同歸於一 (弗一：1-14（二）) - 鐘鵬章 網址 庫存
  22. 聖靈的印記和基業的憑據 (弗一：1-14（三）) - 鐘鵬章 網址 庫存
  23. 教會生活 (以弗所書1:1-2:18) - 黃正人 網址
  24. Grace and Peace (Ephesians 1:2) - Donald T. Williams, PhD. 網址
  25. God and Father (Ephesians 1:3, part 1) - Donald T. Williams, PhD. 網址
  26. Every Spiritual Blessing (Ephesians 1:3, part 2) - Donald T. Williams, PhD. 網址
  27. 在危機中教會的使命•教會─你既愛之，又…… - 陳黔開牧師 網址
  28. The Praise of His Glory (Ephesians 1:3-6) - Donald T. Williams, PhD. 網址
  29. All Things In Christ (Ephesians 1:3-10, esp. 10) - Donald T. Williams, PhD. 網址
  30. 從聖經探討教會存在的目的與使命 (弗一：3-11) - 黃彼得 網址
  31. The Word of Truth (Ephesians 1:3-13, esp. 13) - Donald T. Williams, PhD. 網址
  32. 人生的目的何在？ (弗1：3-14) - 李照男長老 網址
  33. Chosen in Him (Ephesians 1:4) - Donald T. Williams, PhD. 網址
  34. Predestined to Adoption (Ephesians 1:5) - Donald T. Williams, PhD. 網址
  35. The Glory of God and the Cross of Christ (Ephesians 1:6b-10) - Bob Deffinbaugh 網址
  36. Redemption Through His Blood (Ephesians 1:7) - Donald T. Williams, PhD. 網址
  37. The Goal of History: Summing Up All Things in Christ (Ephesians 1:8b-10) - Bob Deffinbaugh 網址
  38. The Mystery of His Will (Ephesians 1:9) - Donald T. Williams, PhD. 網址
  39. An Inheritance For The Saints (Ephesians 1:11-13, esp. 11) - Donald T. Williams, PhD. 網址
  40. The Hope of Glory (Ephesians 1:11-14) - Bob Deffinbaugh 網址
  41. The Earnest of Our Inheritance (Ephesians 1:13-14) - Donald T. Williams, PhD. 網址
  42. Christian Experience (Ephesians 1:13-14, part II) - Donald T. Williams, PhD. 網址
  43. Sealed with the Holy Spirit (Ephesians 1:13b) - Donald T. Williams, PhD. 網址
  44. Giving Thanks For You (Ephesians 1:15-17) - Donald T. Williams, PhD. 網址
  45. The Knowledge of You (Ephesians 1:15-17) - Donald T. Williams, PhD. 網址
  46. Paul's Prayer For the Ephesians (Ephesians 1:15-19a) - Bob Deffinbaugh 網址
  47. Is Yours An Ascension Faith? (Ephesians 1:15-23) 庫存
  48. 保羅的祈禱 (弗1：15-23) - 許志三牧師 網址
  49. 保羅的祈禱 (弗1：15-23) - 許志三牧師 網址
  50. 真知道他 (弗1:15-23) - 黃嘉樂牧師 網址 庫存
  51. Hope, Inheritance, Power (Ephesians 1:18-19a) - Donald T. Williams, PhD. 網址
  52. The Power of God, Prayer, and the Christian's Hope (Ephesians 1:19-23) - Bob Deffinbaugh 網址
  53. Christ: Raised, Seated (Ephesians 1:20-21) - Donald T. Williams, PhD. 網址
  54. 教會的地位 (弗1：20-23) - 陳中明牧師 網址
  55. Head to the Church (Ephesians 1:22-23) - Donald T. Williams, PhD. 網址
  56. 從「基督的身體」看教會功能之理想與實踐 (弗一22-23；林前十二27) - 余俊銓 網址
  57. His Body, The Fullness (Ephesians 1:23) - Donald T. Williams, PhD. 網址

    58. 第 2 章
  58. 以弗所書 (第二章) - 加爾文 網址
  59. Ephesians 2 - David Guzik 網址
  60. Ephesians (Chapter 2) 網址
  61. 以弗所書註釋•第二章 網址 庫存
  62. The Discoveries of Death (Ephesians 2:1) - Donald T. Williams, PhD. 網址
  63. The Anatomy of Worldliness (Ephesians 2:1-3) - Donald T. Williams, PhD. 網址
  64. Children of Wrath (Ephesians 2:1-3, part 2) - Donald T. Williams, PhD. 網址
  65. Formerly Walked... (Ephesians 2:1-3, part 3) - Donald T. Williams, PhD. 網址
  66. The Guilt of Men and the Grace of God (Part 1) (Ephesians 2:1-10) - Bob Deffinbaugh 網址
  67. 站在上帝恩典中 (弗二1-10) - 譚慧枝姑娘 網址 庫存
  68. 與基督一同復活 (以弗所書二章1∼10節) - 邱泰耀 網址
  69. But God... (Ephesians 2:4) - Donald T. Williams, PhD. 網址
  70. QUICKENED . . . RAISED . . . SEATED (Ephesians 2:4-6) - Donald T. Williams, PhD. 網址
  71. 基督徒行善的使命 (以弗所書二4-10) - 張英聖牧師 網址
  72. To Show His Kindness (Ephesians 2:7) - Donald T. Williams, PhD. 網址
  73. 半口井 (以弗所書二章8-10節) - 曾敬恩牧師 網址
  74. By Grace Through Faith (Ephesians 2:8-10, esp. 8) - Donald T. Williams, PhD. 網址
  75. Not of Works (Ephesians 2:8-10, esp. 9) - Donald T. Williams, PhD. 網址
  76. 半口井 (弗二：8-10) - 曾敬恩牧師 網址
  77. 使人和睦的人有福了 (太5：9；弗二：11-18) - 鄧宙攀區牧 網址 庫存
  78. For Good Works (Ephesians 2:10) - Donald T. Williams, PhD. 網址
  79. Excluded (Ephesians 2:11-12) - Donald T. Williams, PhD. 網址
  80. 拆毀中間隔斷的牆 (以弗所書二章：11-18節) - 蕢建華牧師 網址
  81. The Guilt of Men and the Grace of God (Part 2) (Ephesians 2:11-21) - Bob Deffinbaugh 網址
  82. Made Nigh (Ephesians 2:13) - Donald T. Williams, PhD. 網址
  83. He is our Peace (Ephesians 2:14-16) - Donald T. Williams, PhD. 網址
  84. 拆牆，築牆 (弗二15-19) - 陳終道 網址
  85. Access in One Spirit (Ephesians 2:17-18) - Donald T. Williams, PhD. 網址
  86. Built on the Foundation (Ephesians 2:19-20) - Donald T. Williams, PhD. 網址
  87. Christians Are The Building Blocks Of The Church (Ephesians 2:19-22) 庫存
  88. 回家 (弗二：19-22、路十五：17-20、25-32) - 周神助牧師 網址 庫存
  89. 上帝家裡的人 (弗2:19-22) - 周聯華牧師 網址 庫存
  90. 教會的根基和房角石 (弗二：19-22) - 鐘鵬章 網址 庫存
  91. 上帝的家 (以弗所書二章19∼22節) - 劉瑞河弟兄 網址
  92. Growing Into A Temple (Ephesians 2:21-22) - Donald T. Williams, PhD. 網址

    93. 第 3 章
  93. 以弗所書 (第三章) - 加爾文 網址
  94. Ephesians 3 - David Guzik 網址
  95. Ephesians (Chapter 3) 網址
  96. 以弗所書註釋•第三章 網址 庫存
  97. Prisoner of Jesus Christ (Ephesians 3:1) - Donald T. Williams, PhD. 網址
  98. By Revelation Made Known (Ephesians 3:1-5) - Donald T. Williams, PhD. 網址
  99. The Mystery of Christ (Ephesians 3:1-6, esp. 6) - Donald T. Williams, PhD. 網址
  100. Made A Minister (Ephesians 3:1-8, esp. 7-8) - Donald T. Williams, PhD. 網址
  101. Paul's Imprisonment, His Prayers, and His Praise (Ephesians 3:1-21) - Bob Deffinbaugh 網址
  102. Stewards of Grace (Ephesians 3:2) - Donald T. Williams, PhD. 網址
  103. 你對教會有多少認識？ (弗三6-11) - 譚慧枝姑娘 網址 庫存
  104. Known Through The Church (Ephesians 3:8-10) - Donald T. Williams, PhD. 網址
  105. Boldness and Access (Ephesians 3:8-12, esp. 12) - Donald T. Williams, PhD. 網址
  106. 從以弗所書看教會（二）教會的見證 (弗3：9-11) - 陳中明牧師 網址
  107. Strengthened In The Inner Man (Ephesians 3:14-16) - Donald T. Williams, PhD. 網址
  108. 聖經的中心思想──救贖 (以弗所書三章14-19節) - 林正仁 網址
  109. 愛的大能 (弗三14-21) - 廖愛施姑娘 網址 庫存
  110. The Fullness of God (Ephesians 3:16-19) - Donald T. Williams, PhD. 網址
  111. 榮耀的教會 (弗三：16-21) - 蕢建華牧師 網址
  112. 主要在人心中做主 (弗3：17) - 陳中明牧師 網址
  113. Wedding Sermons (Ephesians 3:17-19) - Rev. Adrian Dieleman 網址
  114. That Christ May Dwell (Ephesians 3:17-19) - Donald T. Williams, PhD. 網址
  115. Love Surpassing Knowledge (Ephesians 3:17-19 Part II) - Donald T. Williams, PhD. 網址
  116. 從以弗所書看教會（三）-教會應該榮耀神 (弗3：21) - 陳中明牧師 網址

    117. 第 4 章
  117. 以弗所書 (第四章) - 加爾文 網址
  118. Ephesians 4 - David Guzik 網址
  119. Ephesians (Chapter 4) 網址
  120. 以弗所書註釋•第四章 網址 庫存
  121. Walking Worthily (Ephesians 4:1) - Donald T. Williams, PhD. 網址
  122. 聖靈裡的合一 (弗四：1-3) - 蕢建華牧師 網址
  123. If My Church is a Community, Why Do I Feel Like a Piece of Machinery? (Ephesians 4:1-6) - Doug Goins 網址
  124. 「和為貴」──談促進牧者與長執之間的和諧 (以弗所書四章1-6節) - 曾敬恩牧師 網址
  125. Common ground (Ephesians 4:1-7, 11-16, Psalm 133) 網址
  126. 2020 vision (Ephesians 4:1-16, Ezekiel 37:1-14) 網址
  127. 合一與成長 (以弗所書四章1-16節) - 陳麗玲 網址
  128. The Calling and the Conduct of the Christian (Ephesians 4:1-16) - Bob Deffinbaugh 網址
  129. Christian Unity (Ephesians 4:1-16) - Bob Deffinbaugh 網址
  130. 要各盡其職 (弗4：1-16) 網址
  131. 健康的教會 (以弗所書4：1-16) - 王良玉 網址
  132. The Bond of Peace (Ephesians 4:2-3) - Donald T. Williams, PhD. 網址
  133. 在危機中教會的使命•恩賜─你尚待發掘的是甚麼？ - 陳黔開牧師 網址
  134. One Body... (Ephesians 4:4-6) - Donald T. Williams, PhD. 網址
  135. 從以弗所書看教會（四）-神與教會的同在 (弗4：6) - 陳中明牧師 網址
  136. The King's Triumph (Ephesians 4:7-10) - Donald T. Williams, PhD. 網址
  137. The Joy of Spiritual Growth (Ephesians 4:7-13) - Ron Ritchie 網址
  138. 各盡其職的教會 (弗4：1-16) - 羅耀基傳道 網址
  139. 在危機中教會的使命•教導─學無止境 - 陳黔開牧師 網址
  140. 牧師是甚麼職分 (弗四11) - 陳終道 網址
  141. Some As Apostles..."" " (Ephesians 4:11-12) - Donald T. Williams, PhD. 網址
  142. 福音的事工是基督的恩賜 (弗四11-13) - Robert Murray MacCheyne 網址
  143. 滿有聖靈 (弗4:11-13；腓1:9-11；羅6:6-8) 網址 庫存
  144. 成為合一的家 (弗四11-16) 庫存
  145. 從以弗所書看教會（六）-教會的建造 (弗4：11-16) - 陳中明牧師 網址
  146. 恩賜服事系列（一）建立基督的身體 (以弗所書四章11-16節) 網址 庫存
  147. 用愛心說誠實話 (弗四11-16) - 何慶祥 網址
  148. Ephesians 4:12-13 - Rev. Adrian Dieleman 網址
  149. The Purpose of Ministry I (Ephesians 4:12-13) - Donald T. Williams, PhD. 網址
  150. The Purpose of Ministry II: Until We Attain (Ephesians 4:13) - Donald T. Williams, PhD. 網址
  151. No Longer Children (Ephesians 4:14) - Donald T. Williams, PhD. 網址
  152. 用愛心說誠實話 (以弗所書四章15節) - 施達雄牧師 網址
  153. Speaking the Truth in Love (Ephesians 4:15) - Donald T. Williams, PhD. 網址
  154. 話語與教會的建造 (弗4：15，25，29) - 陳鴻福傳道 網址
  155. What Every Joint Supplies (Ephesians 4:16) - Donald T. Williams, PhD. 網址
  156. 要穿上新人 (弗4：17-5：5，15-21) 網址
  157. Walk No Longer (Ephesians 4:17-20) - Donald T. Williams, PhD. 網址
  158. 在基督裏新人性的性格 (弗四17-24) 庫存
  159. Leaving Our Old Ways Behind (Ephesians 4:17-24) - Bob Deffinbaugh 網址
  160. 你要抓住改變生命的時機－－基督徒信仰生命初階 (弗四17-24) - 鍾健楷區牧 網址 庫存
  161. 學像基督 (弗4:17-32) - 滕近輝牧師 網址
  162. The New Self (Ephesians 4:20-24) - Donald T. Williams, PhD. 網址
  163. 靈命成長之路 (弗4：20-24) - 江明秀傳道 網址
  164. 棄舊更新 (弗4：20-24) - 江明秀傳道 網址
  165. 夫婦之道之溝通 網址 庫存
  166. Speaking the Truth (Ephesians 4:25) - Donald T. Williams, PhD. 網址
  167. 從以弗所書四章25節至五章2節看教會領袖的事奉 (弗四25-五2) - 張略 網址 庫存
  168. Putting Off Lies and Embracing the Truth (Ephesians 4:25-27) - Bob Deffinbaugh 網址
  169. 家庭的更新能力 (弗4：25-28) - 余劍雲牧師 網址
  170. 睇真！你的信仰生活 (弗四25-32) - 鍾健楷區牧 網址 庫存
  171. Anger and Sin (Ephesians 4: 26-27) - Donald T. Williams, PhD. 網址
  172. Righteous Anger (Ephesians 4:26-27) - Bob Deffinbaugh 網址
  173. Performing What is Good (Ephesians 4:28) - Donald T. Williams, PhD. 網址
  174. The Christian Work Ethic (Ephesians 4:28) - Bob Deffinbaugh 網址
  175. No Unwholsome Word (Ephesians 4:29) - Donald T. Williams, PhD. 網址
  176. 說什麼不說什麼 (以弗所書4:29;馬太福音7:1-5) 網址 庫存
  177. Taming the Truth (Ephesians 4:29-30) - Bob Deffinbaugh 網址
  178. 不要叫聖靈擔憂 (弗四30) - Robert Murray MacCheyne 網址
  179. Grieving the Spirit (Ephesians 4:30) - Donald T. Williams, PhD. 網址
  180. 除苦毒、受安慰、去猜疑 (弗四31) - 陳終道 網址
  181. Bitterness...or Forgiveness (Ephesians 4:31-32) - Donald T. Williams, PhD. 網址
  182. From Malice to Mercy (Ephesians 4:31-32) - Bob Deffinbaugh 網址

    183. 第 5 章
  183. 以弗所書 (第五章) - 加爾文 網址
  184. Ephesians 5 - David Guzik 網址
  185. Ephesians (Chapter 5) 網址
  186. 以弗所書註釋•第五章 網址 庫存
  187. Imitators of God (Ephesians 5:1) - Donald T. Williams, PhD. 網址
  188. Walk in Love (Ephesians 5:1-2, esp. 2) - Donald T. Williams, PhD. 網址
  189. Making Love More Than a Three-Letter Word (Ephesians 5:1-6) - Bob Deffinbaugh 網址
  190. 光明的子女 (弗五1-18) - 譚慧枝姑娘 網址 庫存
  191. 新人新生活的動力 (弗5：1-21) - 李照男弟兄 網址
  192. Not Even Mentioned... (Ephesians 5:3-4) - Donald T. Williams, PhD. 網址
  193. 3 problems (Ephesians 5:5-7) - Donald T. Williams, PhD. 網址
  194. 谷中遍地水滿 (王下3：5-20、弗5：18) - 莊世雄牧師 網址
  195. 谷中遍地水滿 (王下3：5-20、弗5：18) - 莊世雄牧師 網址
  196. Living As Lights (Ephesians 5:7-14) - Bob Deffinbaugh 網址
  197. Ephesians 5:8 - Rev. Adrian Dieleman 網址
  198. Children of Light (Ephesians 5:8-10) - Donald T. Williams, PhD. 網址
  199. Walking in the Light (Ephesians 5:11-14) - Donald T. Williams, PhD. 網址
  200. 聖靈充滿的經歷 (弗五：14) - 陳述榮 網址
  201. Walking Worthily (Ephesians 5:15-17) - Donald T. Williams, PhD. 網址
  202. 聖靈充滿與宣教 (弗5：15-18) - 蘇義雄長老 網址
  203. The Time Of Your Life (Ephesians 5:15-21) 庫存
  204. 要被聖靈充滿 (弗5:15-21) - 鐘鵬章 網址
  205. 敬畏與順服 (弗五：15-21) - 洪溫柔牧師 網址
  206. Walking Wisely (Ephesians 5:15-21) - Bob Deffinbaugh 網址
  207. 如何明白神的旨意 (弗5：15-21) - 阮成國牧師 網址 庫存
  208. 要被聖靈充滿 (弗五：15-21) - 鐘鵬章 網址 庫存
  209. 為上帝珍惜光陰 (弗五15-21) - 張耀輝牧師 網址 庫存
  210. 要知道主的旨意如何 (弗5：17) - 范英祥長老 網址
  211. 論 (以弗所書5:18) - 王培基牧師 網址 庫存
  212. 論 (以弗所書5:18) - 王培基牧師 網址 庫存
  213. 彼此順服 (以弗所書 5:18~21) - 李嘉恩牧師 網址
  214. 從挾制到順服的夫婦關係 (弗5:18-25) 網址
  215. The Spirit-Filled Life (Ephesians 5:19) - Donald T. Williams, PhD. 網址
  216. Being Thankful for All Things (Ephesians 5:20) - Donald T. Williams, PhD. 網址
  217. Prerequisite, Profile, Purpose, and Power of Submission (Ephesians 5:21) - Donald T. Williams, PhD. 網址
  218. The Meaning of Christian Marriage (Ephesians 5:21-32) - Bob Deffinbaugh 網址
  219. The Submission of the Christian Wife (Ephesians 5:21-32) - Bob Deffinbaugh 網址
  220. The Submission of the Christian Husband (Ephesians 5:21-32) - Bob Deffinbaugh 網址
  221. 合神心意的婚姻 (弗五：22-23) - 賴建鵬 網址
  222. 5 Theses: The Gentile Paradigm (Ephesians 5:22-24) - Donald T. Williams, PhD. 網址
  223. 基督愛教會 (弗5:22-33) - 鐘鵬章 網址 庫存
  224. 基督愛教會 (弗五：22-33) - 鐘鵬章 網址 庫存
  225. 婚姻幸福由得你 (弗5:22-33) - 蒙恩之家 網址
  226. 父親父親恩情深 (弗5：25，6：1-4) - 陸幸泉牧師 網址 庫存
  227. 被聖靈充滿（一） (加拉太書5:25; 以弗所書5:15-18) 網址 庫存
  228. 基督對教會的愛 (弗五25-27) - Robert Murray MacCheyne 網址
  229. 天上的新郎和新娘 (弗五25-27) - Robert Murray MacCheyne 網址
  230. 順著神的眼光看教會（二）不斷的更新成長 (以弗所書5:25-27) 網址 庫存
  231. 順著神的眼光看教會（一） (以弗所書5:25-27) 網址 庫存
  232. Husbands, Love Your Wives (Ephesians 5:25-29) - Donald T. Williams, PhD. 網址
  233. 基督耶穌的模範婚姻 (弗五：25-32) - 于中旻 網址
  234. 幸福家庭 (弗五25至六1~4) - 李永成 網址
  235. 噓寒問暖 (以弗所書五章29節) - 劉進耀牧師 網址
  236. 美滿婚姻的祕訣 (弗5：33) - 馮志梅老師 網址

    237. 第 6 章
  237. 以弗所書 (第六章) - 加爾文 網址
  238. Ephesians 6 - David Guzik 網址
  239. Ephesians (Chapter 6) 網址
  240. 以弗所書註釋•第六章 網址 庫存
  241. 從聖經看孝道 (出20:12弗6:1-3) - 陳腓利牧師 網址 庫存
  242. 孝道與神恩 (弗6:1-3) - 張志華牧師 網址 庫存
  243. 基督徒人際關係系列（一）與父母和好 (弗6:1-3，箴4:1-6) 網址
  244. Parents and Children, Part 1 (Ephesians 6:1-4) - Donald T. Williams, PhD. 網址
  245. Parents and Children, Part 2 (Ephesians 6:1-4) - Donald T. Williams, PhD. 網址
  246. 教會成長實例 (弗6：1-4) - 金正賢牧師 網址
  247. 愛快樂的母親 (弗6：1-4) - 周憲明老師 網址
  248. The Submission of Parents and Children (Ephesians 6:1-4) - Bob Deffinbaugh 網址
  249. 當孝敬父母 (弗六1-4) - 盧炳照牧師 網址 庫存
  250. 現代父親的格言 (弗六1-4) - 龐建新牧師 網址 庫存
  251. 照主的教訓 (弗六：4、撒上一：21-28) - 石連城 網址
  252. 基督徒人際關係系列（三）與青少年和好 (以弗所書六章4節) 網址
  253. The Christian Employee (Ephesians 6:5-8) - Donald T. Williams, PhD. 網址
  254. Submission and Slavery (Ephesians 6:5-9) - Bob Deffinbaugh 網址
  255. Bosses (Ephesians 6:9) - Donald T. Williams, PhD. 網址
  256. 黑夜已深，主必快來•咆哮覓食的末世惡魔 (弗六10-12) - 張慕皚牧師 網址
  257. 黑夜已深，主必快來•面對惡魔，勝算在握 (弗六10-12) - 張慕皚牧師 網址
  258. Strong in the Lord (Ephesians 6:10-13) - Donald T. Williams, PhD. 網址
  259. Spiritual Warfare (Ephesians 6:10-13) - Bob Deffinbaugh 網址
  260. The Fight Of Your Life! (Ephesians 6:10-17) 庫存
  261. Spiritual excellence: truth (Ephesians 6:10-17) 網址
  262. Spiritual excellence: righteousness (Ephesians 6:10-17) 網址
  263. Spiritual excellence: the gospel of peace (Ephesians 6:10-17) 網址
  264. Spiritual excellence: faithfulness (Ephesians 6:10-17) 網址
  265. Spiritual excellence: salvation (Ephesians 6:10-17) 網址
  266. Spiritual excellence: the sword of the spirit (Ephesians 6:10-17) 網址
  267. 屬靈爭戰與聖徒裝備 (弗六10-17) - 江偉才傳道 網址 庫存
  268. 精兵裝備 (以弗所書6:10-18) - 梁永善牧師 庫存
  269. 從以弗所書6︰10-20論差傳佈道中福音的宣講與鬼靈爭戰 (弗6:10-20) - 王培基牧師 庫存
  270. 愛中建立自己 (以弗所書六：11-16) - 蕢建華牧師 網址
  271. 黑夜已深，主必快來•攜械披甲，嚴陣以待 (弗六13-18) - 張慕皚牧師 網址
  272. 超強配備 (弗6：13-18) - 李慎政牧師 網址
  273. Girded with Truth (Ephesians 6:14a) - Donald T. Williams, PhD. 網址
  274. Weapons of the Spiritual Warfare - Truth (Ephesians 6:14a) - Bob Deffinbaugh 網址
  275. The Breastplate of Righteousness (Ephesians 6:14b) - Donald T. Williams, PhD. 網址
  276. Lesson 28: Weapons of the Spiritual Warfare - Righteousness (Ephesians 6:14b) - Bob Deffinbaugh 網址
  277. The Gospel of Peace (Ephesians 6:15) - Donald T. Williams, PhD. 網址
  278. Weapons of the Spiritual Warfare - The Soldier's Footwear (Ephesians 6:15) - Bob Deffinbaugh 網址
  279. The Shield of Faith (Ephesians 6:16) - Donald T. Williams, PhD. 網址
  280. The Helmet of Salvation (Ephesians 6:17a) - Donald T. Williams, PhD. 網址
  281. The Sword of the Spirit (Ephesians 6:17b) - Donald T. Williams, PhD. 網址
  282. All Prayer (Ephesians 6:18-20) - Donald T. Williams, PhD. 網址
  283. Ephesians in a Nutshell (Ephesians 6:21-24) - Donald T. Williams, PhD. 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


普通書信

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


加拉太書

返回上一頁

  1. 加拉太書導論 庫存
  2. 過了十四年--淺談加拉太書中的年日 - 李孟哲 網址
  3. 加拉太書 網址 庫存
  4. 加拉太書的修辭 - 吳慧儀 網址 庫存
  5. Bible Study Notes on Galatians - Dr. Constable 網址
  6. 加拉太書（查經資料） 網址
  7. 加拉太書註釋•提要 網址 庫存
  8. 歸納性研經：加拉太書之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：加拉太書之二 - 巴斯德著•吳主光譯 網址

    10. 第 1 章
  10. Galatians 1 - David Guzik 網址
  11. Galatians (Chapter 1) 網址
  12. 加拉太書註釋•第一章 網址 庫存
  13. Spiritual Dynamite (Galatians 1:1-5) - Steve Zeisler 網址
  14. Giving Up the Gospel (Galatians 1:1-9) - Bob Deffinbaugh 網址
  15. Nothing But the Truth (Galatians 1:1-17) - Steve Zeisler 網址
  16. This Evil Age (Galatians 1:3-4) - Donald T. Williams, PhD. 網址
  17. Desertion, Distortion, Damnation (Galatians 1:6-1) - Steve Zeisler 網址
  18. 信仰的勇氣 (加一9，二4-14) - 田養吾 網址
  19. Was Paul a Man-Pleaser? (Galatians 1:10-2:10) - Bob Deffinbaugh 網址
  20. The Odyssey of an Apostle (Galatians 1:15-2:2) - Steve Zeisler 網址

    21. 第 2 章
  21. Galatians 2 - David Guzik 網址
  22. Galatians (Chapter 2) 網址
  23. 兩種領袖 (加拉太書2) - 蔡麗貞老師 網址
  24. 加拉太書註釋•第二章 網址 庫存
  25. Retaining the Truth pf the Gospel (Galatians 2:1-10) - Steve Zeisler 網址
  26. The Serious Business of Christian Leadership (Galatians 2:11-14) - Steve Zeisler 網址
  27. Peter's Capitulation and Paul's Correction (Galatians 2:11-21) - Bob Deffinbaugh 網址
  28. Did Jesus Die for Nothing? (Galatians 2:14-21) - Steve Zeisler 網址
  29. 加拉太書二章16 - William O. Walker 網址

    30. 第 3 章
  30. Galatians 3 - David Guzik 網址
  31. Galatians (Chapter 3) 網址
  32. Taking Inventory of God's Grace (Galatians 3 & 4) - Bob Deffinbaugh 網址
  33. 加拉太書註釋•第三章 網址 庫存
  34. The Cost of Changing Course (Galatians 3:1-9) - Bob Deffinbaugh 網址
  35. The Real Thing (Galatians 3:1-14) - Steve Zeisler 網址
  36. What the Law Cannot Do (Galatians 3:10-18) - Bob Deffinbaugh 網址
  37. Precious and Magnificent Promise (Galatians 3:15-22) - Steve Zeisler 網址
  38. The Contribution of the Mosaic Covenant (Galatians 3:19-29) - Bob Deffinbaugh 網址
  39. 聖誕節之披戴基督 (加3:21-4:7) - 鐘鵬章 網址
  40. 聖誕節之披戴基督 (加三：21-四：7) - 鐘鵬章 網址 庫存
  41. Spiritual Graduation (Galatians 3:23-4:11) - Steve Zeisler 網址
  42. 師傅與孩童 (加3：23-4：7) - 蔡麗貞老師 網址
  43. 復活節主日浸禮崇拜：受浸—披戴基督 (加3：26-27) - 林守光牧師 網址 庫存
  44. 披戴基督的告白 (加拉太書三章26-29節) - 胡忠銘牧師 網址

    45. 第 4 章
  45. Galatians 4 - David Guzik 網址
  46. Galatians (Chapter 4) 網址
  47. 加拉太書註釋•第四章 網址 庫存
  48. 時候滿足 (加四︰1-7) - 姜寶陞牧師 網址
  49. The Inferiority of Immaturity (Galatians 4:1-11) - Bob Deffinbaugh 網址
  50. 及至時候滿足 (加四４－５) - 黎熾球牧師 庫存
  51. Passing a True/False test (Galatians 4:12-5:1) - Steve Zeisler 網址
  52. Paul Gets Personal (Galatians 4:12-20) - Bob Deffinbaugh 網址
  53. How to Learn From the Law (Galatians 4:21-31) - Bob Deffinbaugh 網址

    54. 第 5 章
  54. Galatians 5 - David Guzik 網址
  55. Galatians (Chapter 5) 網址
  56. 加拉太書註釋•第五章 網址 庫存
  57. 蒙召的意義 (加拉太書5:1、13∼15) 網址
  58. Standing Our Ground (Galatians 5:1-12) - Steve Zeisler 網址
  59. The Goal of the Gospel (Galatians 5:1-12) - Bob Deffinbaugh 網址
  60. 恩典與自由 (加5︰1-15) - 姜寶陞牧師 網址
  61. 為甚麼還要受逼迫？ (加五11) - 陳終道 網址
  62. Fight the Good Fight (Galatians 5:13-24) - Steve Zeisler 網址
  63. The War Without and the War Within - Part 1 (Galatians 5:13-26) - Bob Deffinbaugh 網址
  64. The War Without and the War Within - Part 2 (Galatians 5:13-26) - Bob Deffinbaugh 網址
  65. 愛人如己 (加五：14) - 邵慶彰 網址
  66. 不在律法以下 (加5：16-26) - 江明秀傳道 網址
  67. 做一個被上帝更新的基督徒──聖靈所結果子之再思 (加拉太書五章22-23節) - 施達雄牧師 網址
  68. 聖靈的果子 (加五22-23) 庫存
  69. 在個人生活中活出信仰系列（三）當心荊棘 (路加福音8:5-7;14-15,加拉太書5:22-25) 網址 庫存
  70. United We Stand (Galatians 5:25-6:6) - Steve Zeisler 網址

    71. 第 6 章
  71. Galatians 6 - David Guzik 網址
  72. Galatians (Chapter 6) 網址
  73. 加拉太書註釋•第六章 網址 庫存
  74. Bearing Burdens: How One Sinner Relates to the Sin of Another (Galatians 6:1-5) - Bob Deffinbaugh 網址
  75. Sowing and Reaping (Galatians 6:6-18) - Bob Deffinbaugh 網址
  76. Reaping What We Sow (Galatians 6:7-8) - Rev. Steven R. Ho 網址
  77. God is Not Mocked (Galatians 6:7-10) - Steve Zeisler 網址
  78. Galatians 6:9-10 - Rev. Adrian Dieleman 網址
  79. Battle Scars (Galatians 6:11-18) - Steve Zeisler 網址
  80. A Good Appearance (Galatians 6:12-13) - Rev. Steven R. Ho 網址
  81. Galatians 6:14a - Rev. Adrian Dieleman 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


四福音及使徒行傳

返回上一頁

  1. A World Without Q 網址
  2. Ancient Synagogues 網址
  3. Are the Gospels Mythical? 網址
  4. Bibliography on the Synoptic problem 網址
  5. Blessings and Boundaries: Interpretations of Jesus' Death in Q. 網址
  6. The Fourth Gospel Home Page for Research 網址
  7. The Two Gospel Hypothesis 網址
  8. The Two Notebook Hypothesis 網址
  9. 關於耶穌誕生的日子 網址
  10. 聖經中基督的死 網址
  11. 耶穌基督復活了！ 網址
  12. 關於耶穌之死 網址
  13. 主題查經：作主門徒 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


希伯來書

返回上一頁

  1. Messages From Hebrews 網址
  2. Expository Files 1994 網址
  3. Hebrews 網址
  4. 希伯來書導論 庫存
  5. 希伯來書 網址 庫存
  6. 希伯來書的神學簡介 庫存
  7. 希伯來書註譯 庫存
  8. Bible Study Notes on Hebrews - Dr. Constable 網址
  9. 希伯來書 網址
  10. 希伯來書（查經資料） 網址
  11. 希伯來書註釋•提要 網址 庫存
  12. 希伯來書的信息之二：主的公義永遠不改變 - 滕近輝 網址
  13. 希伯來書的信息之一：希伯來書中的「四進」 - 滕近輝 網址
  14. 希伯來書的信息之四 - 滕近輝 網址
  15. 希伯來書的信息之三 - 滕近輝 網址
  16. 歸納性研經：希伯來書 - 巴斯德著•吳主光譯 網址
  17. 信心的實際 (來十一：1-3，24-27) - 于中旻 網址
  18. 禱告學（二）禱告的準備 (來十一6) - 于中旻 網址
  19. 信心與行為 (來十一6；雅二14-22) - 希凡 網址
  20. 以撒的生平啟示與教訓 (來十一18-20) - 黃彼得 網址
  21. 基督教的七大超越性：希伯來書今世代解讀 (來) - 陳潤棠 網址
  22. 誰被最多人誤會？ (來一1-2) - 陳終道 網址
  23. 有遠見的選擇 (來十一24-27) - 于中旻 網址

    24. 第 1 章
  24. Hebrews 1 - David Guzik 網址
  25. 希伯來書註釋•第一章 網址 庫存
  26. Jesus: The Superior Person (Hebrews 1:1-3) 網址
  27. Jesus is the Greatest (Hebrews 1:1-3) 庫存
  28. The Great Connector (Hebrews 1:1-3) - Steve Zeisler 網址
  29. 是誰在說話？ (希伯來書1:1-4) - 林信仁牧師 網址
  30. The Name Above Every Name (Hebrews 1:4-2:4) - Steve Zeisler 網址
  31. 天使是誰？ (希伯來書1:5-14) - 林信仁牧師 網址

    32. 第 2 章
  32. Hebrews 2 - David Guzik 網址
  33. 希伯來書註釋•第二章 網址 庫存
  34. 救恩會流失嗎？ (希伯來書2:1-4) - 林信仁牧師 網址
  35. 我們是怎麼得到救恩的？ (希伯來書2:1-4) - 林信仁牧師 網址
  36. 人算什麼？ (希伯來書2:5-9) - 林信仁牧師 網址
  37. Humanity at its Highest (Hebrews 2:5-13) - Steve Zeisler 網址
  38. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) - Bruce N. Cameron 庫存
  39. 基督徒人生的第二個目的－為神的家而活 (希伯來書2:10-14;3:16) - 李照男長老 網址
  40. 基督徒人生的第二個目的－為神的家而活 (來2：10-14；3：1-6) - 李照男長老 網址
  41. 為何要受苦？ (希伯來書2:10-18) - 林信仁牧師 網址
  42. The Demise of Death (Hebrews 2:14-18) - Steve Zeisler 網址
  43. Hebrews 2:14-18; 4:14-16 - Rev. Adrian Dieleman 網址

    44. 第 3 章
  44. 真正的信心與真正的安息 (來三至四章) - 鄺成中先生 網址 庫存
  45. Hebrews 3 - David Guzik 網址
  46. 希伯來書註釋•第三章 網址 庫存
  47. Warning From the Wilderness (Hebrews 3:1-4:13) - Steve Zeisler 網址
  48. 誰在當家？ (希伯來書3:1-6) - 林信仁牧師 網址
  49. 保守你心 (來三1-16) - 周神助牧師 網址
  50. 上帝為何要生氣？ (希伯來書3:7-19) - 林信仁牧師 網址

    51. 第 4 章
  51. Hebrews 4 - David Guzik 網址
  52. 希伯來書註釋•第四章 網址 庫存
  53. 你有安息嗎？ (希伯來書4:1-11) - 林信仁牧師 網址
  54. Hebrews 4:11 - Rev. Adrian Dieleman 網址
  55. 基督徒的心生活 (來4:12) 網址 庫存
  56. 你敢靠近神嗎？ (希伯來書4:12-16) - 林信仁牧師 網址
  57. Hebrews 4:13 - Rev. Adrian Dieleman 網址
  58. Mercy in Need; Strength in Weakness (Hebrews 4:14-5:10) - Steve Zeisler 網址
  59. Love's Embrace (Hebrews 4:14-16) 網址
  60. 尊榮的大祭司耶穌基督 (來4:14-16) - 鐘鵬章 網址
  61. 主耶穌受試探 (路4:1-13，來4:14-16) - 鐘鵬章 網址
  62. 勝過試探 (希伯來書4:14-16) 網址 庫存
  63. 來到施恩寶座前 (來4：14-16) - 羅惠嫺傳道 網址 庫存
  64. 尊榮的大祭司耶穌基督 (來四：14-16) - 鐘鵬章 網址 庫存
  65. Hebrews 2:14-18; 4:14-16 - Rev. Adrian Dieleman 網址

    66. 第 5 章
  66. Hebrews 5 - David Guzik 網址
  67. 希伯來書註釋•第五章 網址 庫存
  68. 耶穌和人有什麼不同？ (希伯來書5:1-10) - 林信仁牧師 網址
  69. 基督的完全 (來五4-10) - 萬小運牧師 網址
  70. 苦難的省思 (來5：7-9，2：9-10) - 陳鴻福傳道 網址
  71. 得以完全—救恩的根源 (希伯來書五章7-10節) - 蕢建華牧師 網址
  72. High Stakes (Hebrews 5:11-6:20) - Steve Zeisler 網址
  73. 你長大了嗎？ (希伯來書5:11-6:8) - 林信仁牧師 網址
  74. 穩紮的根基、活潑的信仰 (來五11-六2) - 麥慧文長老 網址 庫存
  75. 不再作嬰孩 (來五12-六2) 網址 庫存

    76. 第 6 章
  76. Hebrews 6 - David Guzik 網址
  77. 希伯來書註釋•第六章 網址 庫存
  78. Hebrews 6:1a - Rev. Adrian Dieleman 網址
  79. Children's Sermon (Hebrews 6:1a) - Rev. Adrian Dieleman 網址
  80. 靈命成長 (來六1-2) - 林耀輝牧師 網址
  81. Are The Persons Described in (Hebrews 6:4-6) 網址
  82. 背道 (來六4-6) - Robert Murray MacCheyne 網址
  83. The Warning of (Hebrews 6:4-8) 網址
  84. 受苦節崇拜：祂─為我捨己 (來6：4-8) - 林守光牧師 網址 庫存
  85. 你最重要的目標是什麼？ (希伯來書6:9-12) - 林信仁牧師 網址
  86. 不會改變的保證 (希伯來書6:13-20) - 林信仁牧師 網址
  87. 超越、合宜的祭司 (來六20；七15-18；八1) - 周神助牧師 網址

    88. 第 7 章
  88. Religion Vedrsus Reality (Hebrews 7-8) - Steve Zeisler 網址
  89. Hebrews 7 - David Guzik 網址
  90. 希伯來書註釋•第七章 網址 庫存
  91. 更美的指望 (希伯來書7:1-28) - 林信仁牧師 網址

    92. 第 8 章
  92. Hebrews 8 - David Guzik 網址
  93. 希伯來書註釋•第八章 網址 庫存
  94. 心約 (希伯來書8:1-13) - 林信仁牧師 網址

    95. 第 9 章
  95. Hebrews 9 - David Guzik 網址
  96. 希伯來書註釋•第九章 網址 庫存
  97. Once for All (Hebrews 9:1-10:18) - Steve Zeisler 網址
  98. 第一層帳幕的禮拜 (希伯來書9:1-10) - 林信仁牧師 網址
  99. A Clear Conscience (Hebrews 9:1-23) 網址
  100. The Search For The Perfect Stain Remover (Hebrews 9:11-15) 庫存
  101. 追求潔淨 (希伯來書9:11-28) - 林信仁牧師 網址
  102. 神拯救我的目的 (來9：14-15) - 范英祥長老 網址
  103. 死去活來 (來九27；太二十五46) 網址 庫存

    104. 第 10 章
  104. Hebrews 10 - David Guzik 網址
  105. 希伯來書註釋•第十章 網址 庫存
  106. 進到生命裡面的律法 (希伯來書10:1-18) - 林信仁牧師 網址
  107. When your church provokes you (Hebrews 10:11-25, Mark 13:1-8) 網址
  108. 敬拜的開頭：認罪 (來十：19-22) - 傅立德牧師 網址
  109. 守安息日為聖日 (出20:8-11，來10:19-25) - 鐘鵬章 網址
  110. 團契之美 (來10：19-25) - 江明秀傳道 網址
  111. 又新又活的路 (希伯來書10:19-31) - 林信仁牧師 網址
  112. Triumph or Tragedy? (Hebrews 10:19-39) 網址
  113. You Have Need of Endurance (Hebrews 10:19-39) - Steve Zeisler 網址
  114. Get A Good Grip On The Truth! (Hebrews 10:23-25) 庫存
  115. The Unfolding Pattern (Hebrews 9:24-10:18) 網址
  116. 返教會會悶嗎？ (來十24-25) - 麥慧文長老 網址 庫存
  117. 申冤在我 (希伯來書十章：30-39節) - 蕢建華牧師 網址
  118. 追念往事 (希伯來書10:32-39) - 林信仁牧師 網址

    119. 第 11 章
  119. Hebrews 11 - David Guzik 網址
  120. 「因著信」－－信甚麼？ (希伯來書第十一章) - 馮蔭坤 網址
  121. 希伯來書註釋•第十一章 網址 庫存
  122. 「因著信」－－信甚麼？ (來十一) - 馮蔭坤 網址
  123. What Faith Is (Hebrews 11:1-7) 網址
  124. Faith that Pleases God (Hebrews 11:1-12) - Steve Zeisler 網址
  125. In good hands (Hebrews 11:1-16) 網址
  126. 你能看多遠？ (希伯來書11:1-16) - 林信仁牧師 網址
  127. 方舟 (來十一7) - Robert Murray MacCheyne 網址
  128. How Faith Works (Hebrews 11:8-12:2) 網址
  129. 信心的夫妻 (來十一8-12，彼前三1-7) - 林國亮牧師 網址
  130. Characteristics of Pilgrims (Hebrews 11:8-16) 網址
  131. 第一課：異鄉客 (來十一：8-16) - 鐘鵬章 網址 庫存
  132. 基督徒走天路 (希伯來書十一章13-14節) - Jonathan Edwards 網址
  133. 客旅的生活 (來11：13-16) - 林培喬主任 網址 庫存
  134. The First Day of a New Creation (Hebrews 11:13-19) - Steve Zeisler 網址
  135. The First Day of a New Creation (Hebrews11:13-19) - Steve Zeisler 網址
  136. 你能等多久？ (希伯來書11:17-32) - 林信仁牧師 網址
  137. Faith Under Fire (Hebrews 11:17-40) - Steve Zeisler 網址
  138. 一個母親的信心 (出2:1-10，來11:23) - 鐘鵬章 網址 庫存
  139. 青出淤泥而不染 (來十一23-28) - 林錦濤牧師 網址 庫存
  140. 在一生的位份上敬神愛人 (來十一24-25) - 龐建新牧師 網址 庫存
  141. 你能忍多少？ (希伯來書11:32-40) - 林信仁牧師 網址

    142. 第 12 章
  142. Hebrews 12 - David Guzik 網址
  143. 希伯來書註釋•第十二章 網址 庫存
  144. 仰望主 (來12：1-2) - 陳鴻福傳道 網址
  145. 勇敢的抉擇 (來十二1-2上) - 麥劉羽碧執事 網址 庫存
  146. 場上賽跑 (希伯來書12:1-4) - 蘇偉垣牧師 網址
  147. Tough love (Hebrews 12:1-11, Zephaniah 3) 網址
  148. 造就與管教 (來12：1-11) - 宋景昌傳道 網址 庫存
  149. The Great Race (Hebrews 12:1-13) - Steve Zeisler 網址
  150. 親生兒子還是私生子 (希伯來書12:1-13) - 林信仁牧師 網址
  151. Hebrews 12:1-2a - Rev. Adrian Dieleman 網址
  152. Never Give Up (Hebrews 12:3-29) 網址
  153. 愛的管教 (來12：5-13) - 李木義牧師 網址 庫存
  154. 兩種景況的考驗 (來十二﹕6﹔彼前一：﹕7) - 黃宏生牧師 網址
  155. 聖潔與和睦 (來12:14) - 麥希真牧師 網址 庫存
  156. 追求聖潔 (希伯來書12:14-17) - 林信仁牧師 網址
  157. Serious About Sanctification (Hebrews 12:14-29) - Steve Zeisler 網址
  158. 你可以再靠近一點 (希伯來書12:18-29) - 林信仁牧師 網址
  159. 不能震動的國 (來12：25-29) - 江明秀傳道 網址

    160. 第 13 章
  160. Hebrews 13 - David Guzik 網址
  161. 希伯來書註釋•第十三章 網址 庫存
  162. 超標準的生活態度 (希伯來書13:1-6) - 林信仁牧師 網址
  163. The Intended Life (Hebrews 13:1-21) 網址
  164. Equipped for Every Good Thing (Hebrews 13:1-25) - Steve Zeisler 網址
  165. 天路客的杖 (來十三5) - Robert Murray MacCheyne 網址
  166. Hebrews 13:7,17 - Rev. Adrian Dieleman 網址
  167. 福音的代言人 (希伯來書13:7-17) - 林信仁牧師 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


雅各書

返回上一頁

  1. The Wisdom of James 網址
  2. 雅各書導論 庫存
  3. Bible Study Notes on James - Dr. Constable 網址 庫存
  4. 雅各書 網址
  5. 雅各書註釋•提要 網址 庫存
  6. 從雅各書看基督徒人生中的矛盾現象與統一（一） - 滕近輝 網址
  7. 從雅各書看基督徒人生中的矛盾現象與統一（三） - 滕近輝 網址
  8. 從雅各書看基督徒人生中的矛盾現象與統一（四） - 滕近輝 網址
  9. 從雅各書看基督徒人生中的矛盾現象與統一（二） - 滕近輝 網址
  10. 歸納性研經：雅各書 - 巴斯德著•吳主光譯 網址
  11. 雅各書作者的研究 (雅各書) - 楊濬哲 網址
  12. 認識雅各書 - 楊濬哲 網址
  13. 雅各書的特點（上） (雅各書) - 楊濬哲 網址
  14. 雅各書的特點（下） (雅各書) - 楊濬哲 網址
  15. 論《雅各書》中的智慧 - 麥兆輝牧師 網址

    16. 第 1 章
  16. James 1 - David Guzik 網址
  17. 雅各書註釋•第一章 網址 庫存
  18. 面對試煉 (雅各書第一章) - 張恩年牧師 網址
  19. Making tough decisions (James 1:1-5) 網址
  20. Suffering Successfully Part I (James 1:1-8) - David Roper 網址
  21. 抗拒試探的祕訣 (雅各書一章1-18節) - 周學信 網址
  22. Accepting Adversity (James 1:1-27) - Bob Deffinbaugh 網址
  23. 試驗與忍耐 (雅各書1章2-4節) - 林信仁牧師 網址
  24. 受試煉的態度 (雅一2-4) - 楊濬哲 網址
  25. 雅各書系列（一）在試煉中喜樂 (雅各書一章2-5) 網址 庫存
  26. 禱告學（一）禱告的重要 (雅一：5) - 于中旻 網址
  27. 信心的智慧 (雅各書1章5-8節) - 林信仁牧師 網址
  28. 價值觀的試驗 (雅各書1章9-11節) - 林信仁牧師 網址
  29. Suffering Successfully Part II (James 1:9-27) - David Roper 網址
  30. 受試煉的福分 (雅一12) - 楊濬哲 網址
  31. 忍受試探 (雅各書1章12-15節) - 林信仁牧師 網址
  32. 雅各書系列（二）得勝試探 (雅各書1:12-15) 網址 庫存
  33. 忍受試探 (雅一12-18) - 潘國華 網址
  34. 雅各書系列（四）不要看錯了 (雅各書1:15-18) 網址 庫存
  35. 不要看錯了 (雅各書1章16-18節) - 林信仁牧師 網址
  36. 雅各書系列（五）快聽慢說話行道 (雅各書一章18-19) 網址 庫存
  37. 愛的教會 (雅1:19-20) - 朱活平牧師 網址 庫存
  38. 聽道、想道、行道 (雅各書1章19-21節) - 林信仁牧師 網址
  39. 雅各書系列（六）必然得福 (雅各書一章19-22) 網址 庫存
  40. The Law That Sets You Free (James 1:19-25) - David Roper 網址
  41. 靈性的成長 (雅各書一章：19∼25節) - 蕢建華牧師 網址
  42. 對信仰認真一點 (雅1：22-23；太25：19) - 劉大輔牧師 網址
  43. 從聽道得福氣 (雅各書1章22-25節) - 林信仁牧師 網址
  44. Cardboard Christians Vs Real Christians (James 1:22-27) 庫存
  45. 雅各書系列（七）神眼中的敬虔人 (雅各書一章26-27) 網址 庫存

    46. 第 2 章
  46. James 2 - David Guzik 網址
  47. 雅各書註釋•第二章 網址 庫存
  48. 信心必須完全 (雅各書第二章) - 張恩年牧師 網址
  49. 雅各書系列（八）看神之所看 (雅各書2:1-4) 網址 庫存
  50. 信心與行為的矛盾－按外貌待人 (雅各書2章1-7節) - 林信仁牧師 網址
  51. 雅各書系列（九）重富輕貧 (雅各書2:1-9) 網址 庫存
  52. 不憑外貌看人 (雅二：1-9) - 陳終道 網址
  53. Ephphatha- be opened! (James 2:1-10, 14-17, Mark 7:24-37) 網址
  54. The Case of the Near-Sighted Usher (James 2:1-13) - David Roper 網址
  55. Words and Works: Practical Piety (James 2:1-26) - Bob Deffinbaugh 網址
  56. 信心與行為的矛盾－選擇性的順服 (雅各書2章8-13節) - 林信仁牧師 網址
  57. 至尊的律法 (雅二8-13) - 潘國華 網址
  58. James 2:13b - Rev. Adrian Dieleman 網址
  59. 信心與行為的矛盾－光說不做 (雅各書2章14-17節) - 林信仁牧師 網址
  60. Dead Faith - What Is It? (James 2:14-26) 網址
  61. Dead Faith--What Is It? James 2:14-26 (James 2:14-26) 網址
  62. 雅各書系列（十）信心與行為 (雅各書2:14-26) 網址 庫存
  63. 屬靈生命的成長：信心與行為（一） (雅二14-26) - 張練能 網址
  64. 信心與行為的矛盾－行不出來 (雅各書2章18-26節) - 林信仁牧師 網址
  65. 亞伯拉罕是因行為稱義嗎？ (雅二21-24；羅四2-4) - 陳終道 網址
  66. 雅各與保羅的稱義觀有衝突嗎？ (雅各書二24，羅馬書三28) - 譚光祥傳道 網址

    67. 第 3 章
  67. The Teacher, the Tongue, and Two Kinds of Wisdom (James 3) - David Roper 網址
  68. James 3 - David Guzik 網址
  69. 雅各書註釋•第三章 網址 庫存
  70. 小心你的舌頭 (雅各書第三章) - 張恩年牧師 網址
  71. 話語的控制 (雅各書3章1-6節) - 林信仁牧師 網址
  72. A story worth sharing (James 3:1-12, Mark 8:27-38) 網址
  73. 勒住舌頭 (雅各書三章１至12節) - 倪如玲牧師 網址
  74. 做完全人 (雅3：1-18) - 陳鴻福傳道 網址
  75. Taming the Tongue (James 3:1-18) - Bob Deffinbaugh 網址
  76. 湧出祝福的泉源 (雅各書3章7-12節) - 林信仁牧師 網址
  77. 從上頭來的智慧 (雅各書3章13-18節) - 林信仁牧師 網址
  78. 雅各書系列（十一）上頭來的真智慧 (雅各書三章13-18) 網址 庫存
  79. 智慧成就和平 (雅各書三章13-18節) - 蕢建華牧師 網址

    80. 第 4 章
  80. James 4 - David Guzik 網址
  81. 雅各書註釋•第四章 網址 庫存
  82. 教會與世俗文化 (雅四4；約壹二15-17；王下十七32-33) - 陳終道 網址
  83. 要順服神、要親近神 (雅各書第四章) - 王建勝傳道、張恩年牧師 網址
  84. 雅各書系列（十二）不用祈求 (雅各書4:1-3) 網址 庫存
  85. 不能妥協 (雅各書4章1-4節) - 林信仁牧師 網址
  86. 靈慾之爭 (James 4:1-6) 庫存
  87. War and Peace (James 4:1-10) - David Roper 網址
  88. James 4:2-3 - Rev. Adrian Dieleman 網址
  89. 不要愛世界 (雅四4) - 金新宇 網址
  90. Real Religion Requires Repentance (James 4:1-12;5:6) - Bob Deffinbaugh 網址
  91. 神賜恩給謙卑的人 (雅各書4章5-10節) - 林信仁牧師 網址
  92. 雅各書系列（十四）抵擋魔鬼 (雅各書4:7-8) 網址 庫存
  93. 親近上帝的生活 (雅四7-8) - 李華成牧師 網址 庫存
  94. Playing God and Other Perils (James 4:11-5:11) - David Roper 網址
  95. 批評和論斷 (雅各書4章11-12節) - 林信仁牧師 網址
  96. 雅各書系列（十五）富足的人有禍了 (雅各書4:11-17) 網址 庫存
  97. 計劃人生 (雅4：13-15) - 林守光牧師 網址 庫存
  98. 生命的主權誰掌管 (雅各書4章13-17節) - 林信仁牧師 網址
  99. 生命的探索 (雅四︰13-17) - 姜寶陞牧師 網址

    100. 第 5 章
  100. James 5 - David Guzik 網址
  101. 雅各書註釋•第五章 網址 庫存
  102. 末世的智慧 (雅各書第五章) - 顏慶水傳道 網址
  103. 理財要防備的事 (雅各書5章1-6節) - 林信仁牧師 網址
  104. 雅各書系列（十六）富足的人有禍了 (雅各書5:1-6) 網址 庫存
  105. 忍耐 (雅各書5章7-11節) - 林信仁牧師 網址
  106. 雅各書系列（十七）忍耐 (雅各書5:7-12) 網址 庫存
  107. Real Religion Requires Endurance (James 5:7-20) - Bob Deffinbaugh 網址
  108. 信誓旦旦 (雅各書5章12節) - 林信仁牧師 網址
  109. Swearing, Praying and Caring (James 5: 12-20) - David Roper 網址
  110. 雅各書系列（十八）有效的禱告 (雅各書5:13-18) 網址 庫存
  111. 禱告 (雅各書5章13-20節) - 林信仁牧師 網址
  112. 禱告的教會(2)-用禱告塑造未來 (雅5:16-18) - 周力榮牧師 庫存
  113. 雅各書系列（十九）領人歸主 (雅各書5:19-20) 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約翰福音

返回上一頁

  1. 約翰福音導論 庫存
  2. 十字架約翰的靈修與「空無」觀 - 劉錦昌 網址
  3. 新約概論─約翰福音 - 黃旭榮 庫存
  4. 約翰福音 網址 庫存
  5. 從約翰福音看醫病趕鬼 - 周兆真 網址 庫存
  6. Bible Study Notes on John - Dr. Constable 網址
  7. 約翰福音 - 聖經問答題 - 譚漢泉傳道提供 庫存
  8. 新世紀、新生命•耶穌的榮耀 - 陳濟民牧師 網址
  9. 新世紀、新生命•生命的賜與者 - 陳濟民牧師 網址
  10. 新世紀、新生命•從耶穌的「不孝」談起 - 陳濟民牧師 網址
  11. 新世紀、新生命•恨死了 - 陳濟民牧師 網址
  12. 新世紀、新生命•至死的愛 - 陳濟民牧師 網址
  13. 新世紀、新生命•知與信 - 陳濟民牧師 網址
  14. 新世紀、新生命•言與行 - 陳濟民牧師 網址
  15. 新世紀、新生命•怎有可能超越 - 陳濟民牧師 網址
  16. 新世紀、新生命•世人怎能信 - 陳濟民牧師 網址
  17. Introduction to the Study of the Book of John - Bob Deffinbaugh 網址
  18. John: The Man and His Gospel - Bob Deffinbaugh 網址
  19. Why the Jews Are Against Jesus - Bob Deffinbaugh 網址
  20. The Eleventh Commandment - Bob Deffinbaugh 網址
  21. An Overview of John in Retrospect - Bob Deffinbaugh 網址
  22. 約翰福音（查經資料） 網址
  23. 興旺與衰微 - 王偉強牧師 網址
  24. 約翰福音註釋•提要 網址 庫存
  25. 歸納性研經：約翰福音之一 - 巴斯德著•吳主光譯 網址
  26. 歸納性研經：約翰福音之二 - 巴斯德著•吳主光譯 網址
  27. 歸納性研經：約翰福音之三 - 巴斯德著•吳主光譯 網址

    28. 第 1 章
  28. John 1 - David Guzik 網址
  29. 約翰福音註釋•第一章 網址 庫存
  30. 失去聽眾的見證人 (約一) - 吳獻章 網址
  31. 新生王 (約翰福音一章1-5節，9-11節) - 萬小運牧師 網址
  32. 生命介紹所 (約翰福音1:1-5;9-14) 網址 庫存
  33. 約翰的喜訊 (約一1-8；19-28) - 周兆真牧師 網址 庫存
  34. Merry xmas (John 1:1-14) 網址
  35. 道成肉身的哲學 (約一1-14) - 微沙 庫存
  36. 彼此相交，建立教會 (約一1-14) - 麥慧文長老 網址 庫存
  37. 神的兒女 (約1：1-18) - 陳鴻福傳道 網址
  38. 為主作見證 (約1：1-18) - 陳鴻福傳道 網址
  39. 道成肉身 (約1：1-18) - 陳鴻福傳道 網址
  40. What Child Is This? (John 1:1-18) - Bob Deffinbaugh 網址
  41. A Little Dab Of Yellow (John 1:4-5) 庫存
  42. 世界的光 (約翰福音1:6-9;馬太福音 5:14-16) 網址 庫存
  43. 福音鑽石 (約一：12；約十七：3) - 黃宏生牧師 網址
  44. 蒙愛的人多幸福 (約一12) - 林守光牧師 網址 庫存
  45. 尋找豐盛人生路 (約1：12-14) - 林守光牧師 網址 庫存
  46. 道成肉身 (約一14) - Robert Murray MacCheyne 網址
  47. 屬靈的真境•真光 (約一1－14) - 滕近輝牧師 網址
  48. 耶穌道成肉身的愛 (約翰福音一章14節、三章16∼17節) - 蔡國山牧師 網址
  49. 恩典和真理 (約1：14-18) - 江明秀弟兄 網址
  50. 為主作見證 (約翰福音一章15-42節) - 李慎政牧師 網址
  51. 開路先鋒之施洗約翰(二) (太3:1-12；可1:1-8；路3:1-18；約1:19-28) - 鐘鵬章 網址
  52. 看啊！神的羔羊 (約1：19-34) - 陳鴻福傳道 網址
  53. The Witness of John (John 1:19-37) - Bob Deffinbaugh 網址
  54. 基督徒工作的見證 (約1：19-42) - 周兆真牧師 網址 庫存
  55. 約翰的見證 (約一25-39) - 姜寶陞牧師 網址
  56. 開路先鋒之施洗約翰(三) (約1:29-34) - 鐘鵬章 網址
  57. 認罪悔改，傳基督建立教會！ (約1：29-42) - 李志剛牧師 網址 庫存
  58. 你們來看 (約1：35-42) - 蘇義雄長老 網址
  59. 第一次呼召門徒 (約1:35-51) - 鐘鵬章 網址
  60. 要跟隨主 (約1：35-51) - 陳鴻福傳道 網址
  61. The First Disciples (John 1:35-51) - Bob Deffinbaugh 網址
  62. 安德烈行動 (約1:40-42，6:5-9，12:20-22) - 陳華昌牧師 網址
  63. 屬靈的真境•真以色列人 (約一43－46) - 滕近輝牧師 網址

    64. 第 2 章
  64. John 2 - David Guzik 網址
  65. 約翰福音註釋•第二章 網址 庫存
  66. 問題解答：兩次潔淨聖殿 (約二) - 陳終道 網址
  67. 新與變：《約翰福音》的七個神蹟•新與變 - 蘇穎睿牧師 網址
  68. 「聖經小短篇」一場險些酒罄的婚宴 (約二：1-3) - 曾敬恩牧師 網址
  69. Water into wine (John 2:1-11) 網址
  70. Awakened from Grief (John 2:1-11, 19:25-27) - Steve Zeisler 網址
  71. 第一個神跡 (約2:1-11) - 鐘鵬章 網址
  72. 豐富的人生 (約2：1-11) - 陳鴻福傳道 網址
  73. 迦拿婚宴的服事 (約2：1-11) - 周興國長老 網址
  74. 絕處逢生的主 (約2：1-11) - 張菁容姊妹 網址
  75. The First Sign: Jesus Turns Water Into Wine (John 2:1-11) - Bob Deffinbaugh 網址
  76. 酒用盡了，你會怎辦？ (約二：01-11) - 鍾健楷牧師 網址 庫存
  77. 潔淨聖殿 (太21:10-13；可11:15-17；路19:45-46；約2:12-22) - 鐘鵬章 網址
  78. The Cleansing of the Temple (John 2:12-22) - Bob Deffinbaugh 網址
  79. Confrontational Leadership (John 2:13-22) 庫存
  80. God cares about justice! (John 2:13-22, Exodus 20:1-17) 網址
  81. 教會的潔淨 (約二13-22；可十一15-18) - 陳終道 網址
  82. 作神聖潔的器皿 (約2：13-25) - 陳鴻福傳道 網址
  83. 重生之道 (約2:23-3:15) - 鐘鵬章 網址
  84. 四個若-重生的真義 (約2:23-3:15) - 鐘鵬章 網址
  85. 四個若-重生的真義 (約二：23-三：15) - 鐘鵬章 網址 庫存
  86. Second Class Faith (John 2:23-25) - Bob Deffinbaugh 網址

    87. 第 3 章
  87. John 3 - David Guzik 網址
  88. 約翰福音註釋•第三章 網址 庫存
  89. Nicodemus (John 3:1-15, Numbers 11:1-17) 網址
  90. 夜間尋道者 (約翰福音三章1-15節) - 曾敬恩牧師 網址
  91. 生命的更新-重生 (約3：1-15) - 陳鴻福傳道 網址
  92. Jesus and Nicodemus (John 3:1-21) - Bob Deffinbaugh 網址
  93. 復活節崇拜：祂─為我捨己 (約3：14-17；12：32) - 林守光牧師 網址 庫存
  94. Look and live (John 3:14-21, Numbers 21:4-9) 網址
  95. 永不止息的愛 (約3：16；羅8：31-39) - 魏啟源老師 網址
  96. 最寶貴的禮物 (約3:16) - 張慕皚牧師 網址 庫存
  97. 無比的禮物 (約3：16) - 黃崇護牧師 網址 庫存
  98. 約翰福音三章16節略解 (約三16) - 陳南山 網址
  99. 上帝愛世人(一)-上帝是愛 (約3:16-21,31-36) - 鐘鵬章 網址
  100. 上帝愛世人(二)-永生之道 (約3:16-21,31-36) - 鐘鵬章 網址
  101. 「旺」的神學 (約翰福音三22-30) - 曾敬恩牧師 網址
  102. 「旺」的神學 (約三22-30) - 曾敬恩牧師 網址
  103. 他必興旺，我必衰微 (約3：22-36) - 陳鴻福傳道 網址
  104. John's Joy and His Disciples' Jealousy (John 3:22-36) - Bob Deffinbaugh 網址
  105. The Incredible Shrinking Christian (John 3:25-30) 庫存
  106. 與眾不同的誕生 (路1:26-38，約3:1-13) - 鐘鵬章 網址
  107. John 3:30 - Rev. Adrian Dieleman 網址
  108. John 3:30 - Rev. Adrian Dieleman 網址

    109. 第 4 章
  109. Awakened from False Hopes, (John 4) - Steve Zeisler 網址
  110. John 4 - David Guzik 網址
  111. 約翰福音註釋•第四章 網址 庫存
  112. Worship (Part 1) (John 4:1-26) - Bob Deffinbaugh 網址
  113. 多結果子的事奉-耶穌與撒馬利亞婦人 (約4：1-30) - 周興國長老 網址
  114. 福音篇：生命的活水 (約四1-39) - 于中旻 網址
  115. Reaching Out (John 4:1-42) - Rich Carlson 網址
  116. 在井旁談活水之道(一)-傳福音 (約4:1-42) - 鐘鵬章 網址
  117. 在井旁談活水之道(二)-傳福音的迫切感 (約4:1-42) - 鐘鵬章 網址
  118. The Woman at the Well (John 4:1-42) - Bob Deffinbaugh 網址
  119. 生命有愛活得精彩 (約4：7-15) - 林守光牧師 網址 庫存
  120. 真正的源頭 (約翰福音四章13-15節) - 周澤民弟兄 網址
  121. 與主相遇在井旁 (約四14) - 賴建鵬 網址
  122. 信譽的追尋•融和合一 (約四19-24) - 歐達牧師 網址
  123. 教會生活由敬拜開始 (約四19-24) - 梁銘牧師 網址 庫存
  124. 真正的敬拜 (約翰福音四章19∼24節) - 李基宏牧師 網址
  125. 為蒙上帝喜悅而活 (約4：19-26) - 查時傑長老 網址
  126. Worship (Part 2) (John 4:19-26) - Bob Deffinbaugh 網址
  127. 真正拜父的 (約翰福音四章：19-26節) - 李基宏牧師 網址
  128. 你要預備好心靈去崇拜 (約四21-24) - 褚永華牧師 網址 庫存
  129. 屬靈的真境•真敬拜－聖禮的內在化 (約四23-24) - 滕近輝牧師 網址
  130. 真正的敬拜 (約四︰23-24) - 陳康博士 網址 庫存
  131. The Harvest is Ready (John 4:24-42) - Jerry Emond 網址
  132. 舉目看田，屬靈收割 (約翰福音四章31至38節) - 周神助牧師 網址
  133. 舉目看田，屬靈收割 (約四：31-38) - 周神助牧師 網址
  134. 面對困境，積極看差傳 (約4：31-38) - 高雲漢牧師 網址 庫存
  135. 舉目看田 (約四35) - 張慕皚牧師 網址 庫存
  136. 福音站，拯救站 (約四：35-36) - 鄭盛光 網址
  137. 屬靈的真境•真救主：七証 (約四39 - 42) - 滕近輝牧師 網址
  138. 新與變：《約翰福音》的七個神蹟•見到就信？未必！ - 蘇穎睿牧師 網址
  139. 信譽的追尋•先知的險境 (約四43-45�) - 歐達牧師 網址
  140. 耶穌治好大臣的兒子 (約4:43-54) - 鐘鵬章 網址
  141. Jesus Heals the Royal Official's Son (John 4:43-54) - Bob Deffinbaugh 網址

    142. 第 5 章
  142. John 5 - David Guzik 網址
  143. 約翰福音註釋•第五章 網址 庫存
  144. 新與變：《約翰福音》的七個神蹟•跳下去！等陣先！ - 蘇穎睿牧師 網址
  145. 活出你的標竿人生 (約5：1-9；腓4：12-14) - 何忠杰牧師 網址
  146. 你要痊癒嗎？ (約翰福音五章1∼14節) - 蕢廖彩秀師母 網址
  147. 病了三十八年的人－第三個神蹟 (約5：1-18) - 查時政執事 網址
  148. Jesus Heals the Man at the Pool of Bethesda (John 5:1-18) - Bob Deffinbaugh 網址
  149. 經歷與認識 (約5：1-29) - 陳鴻福傳道 網址
  150. 你要痊愈嗎？ (約5:1-47) - 鐘鵬章 網址
  151. 聖子耶穌的宣告 (約5:1-47) - 鐘鵬章 網址
  152. 新與變：《約翰福音》的七個神蹟•封建枷鎖 - 蘇穎睿牧師 網址
  153. Like Father, Like Son (John 5:16-30) - Steve Zeisler 網址
  154. Like Father, Like Son (John 5:19-30) - Bob Deffinbaugh 網址
  155. 出死入生 (約5：19-47) - 陳鴻福傳道 網址
  156. 復活的凱歌 (約翰福音五：25~30) 庫存
  157. Witnesses (John 5:30-40) - Steve Zeisler 網址
  158. Free Will--A Slave (John 5:40) - C. H. Spurgeon 網址
  159. 你們不肯到我這里來 (約五40) - Robert Murray MacCheyne 網址
  160. 基督是生命 (約五40) - Robert Murray MacCheyne 網址

    161. 第 6 章
  161. John 6 - David Guzik 網址
  162. 約翰福音註釋•第六章 網址 庫存
  163. 新與變：《約翰福音》的七個神蹟•民以食為先 - 蘇穎睿牧師 網址
  164. 五餅二魚的神跡 (太14:1-21；可6:14-44；路9:7-17；約6:1-13) - 鐘鵬章 網址
  165. 五餅二魚的神蹟 (約6：1-13) - 周興國長老 網址
  166. 小獻大成 (約翰福音六章1-13節) - 徐至強傳道 網址
  167. 五餅二魚 (約翰福音六章1-14節) - 朱三才牧師 網址
  168. The Messiah: Mightier Than Moses (John 6:1-21) - Bob Deffinbaugh 網址
  169. 神蹟是在遞餅中發生的？ (約六11) - 陳終道 網址
  170. 新與變：《約翰福音》的七個神蹟•是我，不要怕！ - 蘇穎睿牧師 網址
  171. 耶穌在海面上走 (太14:22-36；可6:45-56；約6:14-21) - 鐘鵬章 網址
  172. 是主，不要怕！ (約翰福音六章15-21節) - 朱三才牧師 網址
  173. 講壇與聽道 (約六22-27、53-56) 網址
  174. 耶穌是生命的糧 (約6：22-51) 網址
  175. 我是生命的糧(一) (約6:22-71) - 鐘鵬章 網址
  176. 我是生命的糧(二) (約6:22-71) - 鐘鵬章 網址
  177. The Bread of Life (John 6:22-71) - Bob Deffinbaugh 網址
  178. 當為永生的食物勞力！ (約六24-33) 網址
  179. 生命的糧-耶穌 (約6：24-35) - 陳鴻福傳道 網址
  180. Coming to Eat the Bread of Life (John 6:33) - Rev. Herman Hoeks 網址
  181. 生命的糧 (約翰福音6:35, 53-55) 網址 庫存
  182. 你吃過生命麵飽嗎？ (約六35、41-51) - 鍾健楷牧師 網址 庫存
  183. The Act of Coming (John 6:37) - Rev. Herman Hoeks 網址
  184. Man's Coming and God's Drawing (John 6:44) - Rev. Herman Hoeks 網址
  185. 我是誰？我信從誰？ (約翰福音六章60∼71節) - 周神助牧師 網址
  186. 委身與妥協 (約6：60-69) - 麥慧文長老 網址 庫存
  187. 我是誰？我信從誰？ (約六：60-71) - 周神助牧師 網址
  188. 屬靈生命、危機與轉機•隨流失去 - 盧家駇牧師 網址
  189. 你們也要去么？ (約六66-69) - Robert Murray MacCheyne 網址

    190. 第 7 章
  190. John 7 - David Guzik 網址
  191. 約翰福音註釋•第七章 網址 庫存
  192. 耶穌是基督嗎？(一) (約7:1-52) - 鐘鵬章 網址
  193. 耶穌是基督嗎？(二) (約7:1-52) - 鐘鵬章 網址
  194. Jesus in Jerusalem at the Feast of Tabernacles (John 7:1-52) - Bob Deffinbaugh 網址
  195. 屬靈的真境•真事奉 (約七18) - 滕近輝牧師 網址
  196. Coming to Drink (John 7:37) - Rev. Herman Hoeks 網址
  197. 召喚飢渴的罪人 (約七37) - Robert Murray MacCheyne 網址
  198. 主的邀請 (約翰福音七章37-38節) - 陳尊德牧師 網址
  199. 節期的末日，就是最大之日 (約7：37-39) - 周興國長老 網址
  200. 耶穌的心聲 (約翰福音七章37~39節) - 徐至強 網址
  201. 腹中流出活水的江河 (約翰福音七章37-39節) - 蕢建華牧師 網址
  202. The Savior and the Sinner (John 7:53 - 8:11) - Bob Deffinbaugh 網址

    203. 第 8 章
  203. John 8 - David Guzik 網址
  204. 約翰福音註釋•第八章 網址 庫存
  205. 奇異恩典 (約翰福音八章1至11節) - 區永亮牧師 網址
  206. 試論「淫婦經課」 (約翰福音七章53至八章11節) 庫存
  207. Come To Jesus' Courtroom (John 8:1-11) 庫存
  208. A Jewish Interpretation of (John 8:1-11) 網址
  209. 行淫被拿的婦人 (約8:1-11) - 鐘鵬章 網址
  210. 奇異恩典 (約八：1-11) - 區永亮牧師 網址
  211. 寬恕 (約8：1-11) - 查時政執事 網址
  212. 世界的光-耶穌 (約8：1-12) - 陳鴻福傳道 網址
  213. 有光、有愛、有聖潔 (約 8：1-12) - 張恩年牧師 網址
  214. Coming to the Light (John 8:12) - Rev. Herman Hoeks 網址
  215. 我是世界的光(一) (約8:12-20) - 鐘鵬章 網址
  216. The Light of the World (John 8:12-30) - Bob Deffinbaugh 網址
  217. 我是世界的光(二) (約8:21-59) - 鐘鵬章 網址
  218. 絕無例外 (約8：24；羅6：23) - 李木義牧師 網址 庫存
  219. 屬靈的真境•真自由 (約八31－36) - 滕近輝牧師 網址
  220. 屬靈的真境•真門徒 (約八31) - 滕近輝牧師 網址
  221. 蒙召得自由 (約翰福音八章31-36節) 網址
  222. Like Father, Like Son (John 8:31-59) - Bob Deffinbaugh 網址
  223. The Conversation: Thoughts on Christian Higher Education (John 8:32) - Donald T. Williams, PhD. 網址

    224. 第 9 章
  224. Awakened from Blindness, (John 9) - Steve Zeisler 網址
  225. John 9 - David Guzik 網址
  226. 約翰福音註釋•第九章 網址 庫存
  227. 新與變：《約翰福音》的七個神蹟•重見光明 - 蘇穎睿牧師 網址
  228. Sight for blind eyes (John 9, Psalm 41:1-3) 網址
  229. 顯出神的作為 (約翰福音九章１－５節) - 王子真 網址
  230. 趁著白日 (約9：1-5) - 張慕皚牧師 網址 庫存
  231. 超越苦難的神 (約翰福音九章1-12，35-41節) - 朱三才牧師 網址
  232. 有人眼瞎有人心盲 (約翰福音九章1-12節) - 曾敬恩牧師 網址
  233. 治好生來瞎眼的人 (約9:1-12) - 鐘鵬章 網址
  234. Jesus and the Man Born Blind (John 9:1-12) - Bob Deffinbaugh 網址
  235. 那些看見的反瞎了眼 (約翰福音九章13-41節) - 曾敬恩牧師 網址
  236. 誰才是瞎眼的人？ (約9:13-41) - 鐘鵬章 網址
  237. The Blind Man Gets a Hearing (John 9:13-41) - Bob Deffinbaugh 網址

    238. 第 10 章
  238. John 10 - David Guzik 網址
  239. 約翰福音註釋•第十章 網址 庫存
  240. 真假牧人 (約十1-6) - Robert Murray MacCheyne 網址
  241. 我是好牧人(一) (約10:1-18) - 鐘鵬章 網址
  242. The Good Shepherd (John 10:1-18) - Bob Deffinbaugh 網址
  243. 得更豐盛的生命 (約10：1-18) 網址
  244. 基督是進入教會的門 (約十6-10) - Robert Murray MacCheyne 網址
  245. 得豐盛的生命（二） (約翰福音十章7-10) 網址 庫存
  246. 更豐盛的生命 (約10:10) - 王建興弟兄 網址
  247. 我來了 (約10：10，18：37) - 張慕皚牧師 網址 庫存
  248. 豐盛生命 (約十10，可八34-38) - 褚永華牧師 網址 庫存
  249. 雇工與好牧人 (約十11-15) - Robert Murray MacCheyne 網址
  250. 為何聖誕老人這麼受歡迎？ (約十11-16) - 徐忠昌牧師 網址 庫存
  251. The lord is my shepherd (John 10:11-18, Psalm 23) 網址
  252. 得救的人少嗎？ (太7:13-23,23:37-39；路13:22-35；約10:40-42) - 鐘鵬章 網址
  253. 基督完全的順服 (約十17，18) - Robert Murray MacCheyne 網址
  254. 我是好牧人(二) (約10:19-39) - 鐘鵬章 網址
  255. The Sovereign Shepherd (John 10:19-42) - Bob Deffinbaugh 網址
  256. 基督羊群的標記和福分 (約十26，30) - Robert Murray MacCheyne 網址
  257. 復活在我 (約10:40-42,11:1-27) - 鐘鵬章 網址

    258. 第 11 章
  258. 一個忙於事奉的人 (路十38-42；約十一章) - 袁天佑 庫存
  259. John 11 - David Guzik 網址
  260. 約翰福音註釋•第十一章 網址 庫存
  261. 神的意念高過人的意念 (約十一) - 陳終道 網址
  262. 新與變：《約翰福音》的七個神蹟•等待──難挨的日子 - 蘇穎睿牧師 網址
  263. 新與變：《約翰福音》的七個神蹟•生離死別 - 蘇穎睿牧師 網址
  264. Dealing With Death (John 11:1-37) - Bob Deffinbaugh 網址
  265. 我們的朋友睡了 (約11：1-44) - 甘海燕傳道 網址 庫存
  266. 主啊！你所愛的人病了 (約十一3) - 黃彼得 網址
  267. 這病不至於死 (約11:4) - 蘇佐揚 庫存
  268. 信，若信，確信！ (約翰福音十一章11-27節，40節) - 周神助牧師 網址 庫存
  269. 信，若信，確信！ (約十一：11-27，40) - 周神助牧師 網址
  270. 英雄有淚；水過無痕 (約十一17-44) - 曾敬恩牧師 網址
  271. Looking for Life in All the Wrong Places (John 11:17-44) - Ron Ritchie 網址
  272. 英雄有淚；水過無痕 (約十一17-44) - 曾敬恩牧師 網址
  273. Coming to the Resurrection (John 11:25) - Rev. Herman Hoeks 網址
  274. John 11:25-26 - Rev. Adrian Dieleman 網址
  275. 拉撒路從死裏復活 (約11:28-54) - 鐘鵬章 網址
  276. Take Away the Stone (John 11:38-45) - Jerry Emond 網址
  277. The Raising of Lazarus (John 11:38-53) - Bob Deffinbaugh 網址
  278. 騎驢進耶路撒冷 (太21:1-9；可11:1-10；路19:29-40；約11:55-12:1,9-1) - 鐘鵬章 網址

    279. 第 12 章
  279. John 12 - David Guzik 網址
  280. 約翰福音註釋•第十二章 網址 庫存
  281. 屬靈的真境•真愛主 (約十二1－8) - 滕近輝牧師 網址
  282. 膏抹耶穌的馬利亞 (約12：1-8) - 周興國長老 網址
  283. The Sweet Smell of Love and the Stench of Greed (John 12:1-8) - Bob Deffinbaugh 網址
  284. 家 (約12：1-11) - 查時政執事 網址
  285. 在伯大尼受膏 (太26:1-13；可14:1-9；路22:1-2；約12:2-8) - 鐘鵬章 網址
  286. The Un-Triumphal Entry (John 12:9-19) - Bob Deffinbaugh 網址
  287. 做好呢份工 (約12：12-19) - 魏金泉牧師 網址
  288. 我們愿意見耶穌 (約十二20-26) - Robert Murray MacCheyne 網址
  289. The handwriting on the heart (John 12:20-33, Jeremiah 31:31-34) 網址
  290. The Greeks Seek Jesus (John 12:20-50) - Bob Deffinbaugh 網址
  291. 得榮耀的時候 (約翰福音十二章章23至33節) - 周神助牧師 網址
  292. 一粒麥子 (約翰福音十二：23~24) 庫存
  293. 榮耀之路 (約12：23-26) - 陳鴻福傳道 網址
  294. 愛惜生命 (約翰福音十二：23-26) - 蕢建華牧師 網址
  295. 得榮耀的時候 (約十二：23-33) - 周神助牧師 網址
  296. 做個像一顆麥子的基督徒 (約十二：24) - 曾敬恩牧師 網址

    297. 第 13 章
  297. 有了我的命令又遵守的 (約翰福音十三、十四章) - 喬美倫 網址
  298. John 13 - David Guzik 網址
  299. 彼此相愛的心 (約13) - 陳鴻福傳道 網址
  300. 有了我的命令又遵守的 (約十三、十四) - 喬美倫老師 網址
  301. 約翰福音註釋•第十三章 網址 庫存
  302. The acceptance of acceptance (John 13:1-11) - Scott Grant 網址
  303. The christian calling (John 13:1-17) 網址
  304. John 13:1-17 - Rev. Adrian Dieleman 網址
  305. Menial Service (John 13:1-17) - Bob Deffinbaugh 網址
  306. 恩賜服事系列（三）道成肉身的服事 (約翰福音13:1-17) 網址 庫存
  307. 耶穌為門徒洗腳 (約13:1-20) - 鐘鵬章 網址
  308. 事奉的榜樣 (約13：1-20) - 查時政弟兄 網址
  309. The ministry of acceptance (John 13:12-20) - Scott Grant 網址
  310. Judas (John 13:18-30) - Bob Deffinbaugh 網址
  311. 打動叛徒 (約十三21) - Robert Murray MacCheyne 網址
  312. An appeal to a friend (John 13:21-30) - Scott Grant 網址
  313. 猶大出賣耶穌 (太26:14-25；可14:10-21；路22:3-13,21-23；約13:21-30) - 鐘鵬章 網址
  314. A Troubled Heart (John 13:31, 14:14) - Jerry Emond 網址
  315. 新的命令 (約13:31-35) - 石連城牧師 網址
  316. Glory, love and blindness (John 13:31-38) - Scott Grant 網址
  317. 新的命令 (太26:31-35；可14:27-31；路22:31-34；約13:31-38) - 鐘鵬章 網址
  318. John 13:34 - Rev. Adrian Dieleman 網址
  319. John 13:34-35 - Rev. Adrian Dieleman 網址
  320. Wedding Sermons (John 13:34-35) - Rev. Adrian Dieleman 網址
  321. 彼此相愛 (約13：34-35) - 王華燦牧師 網址
  322. 彼此相愛 (約13:34-35) - 李榮華傳道 網址
  323. 彼此相愛 (約翰福音13章34~35節) - 李華榮傳道 網址
  324. 領受主愛、彼此相愛 (約翰福音13章34至35節) - 賴金枝牧師 網址

    325. 第 14 章
  325. John 14 - David Guzik 網址
  326. 約翰福音註釋•第十四章 網址 庫存
  327. 天上的家 (約十四1-3) 網址
  328. 你們心裏不要憂愁 (約14:1-4) - 鐘鵬章 網址
  329. 基督教的人生 (約翰福音十四章1-6節) - 陳尊德牧師 網址
  330. Home with our Father (John 14:1-14) - Scott Grant 網址
  331. 我與你同在 (約十四1，16，18；約廿一18-22) - 胡恩德 網址
  332. Having a Friend in High Places (John 14:1-31) - Bob Deffinbaugh 網址
  333. 耶穌是道路、真理、生命 (約14:5-14) - 鐘鵬章 網址
  334. 讓基督的信仰深入生活中 (約翰福音十四6) - 施達雄牧師 網址
  335. 認識基督（四）耶穌是真理、生命 (約十四：6) - 何衛中 網址
  336. 要換個角度看信仰嗎？ (約十四：8-17) - 鍾健楷區牧 網址 庫存
  337. 相伴卻不相識 (約十四9) - Robert Murray MacCheyne 網址
  338. Does God care who wins the super bowl? (John 14:13-14, Deuteronomy 15:7-11) 網址
  339. 保惠師聖靈 (約14:15-26) - 鐘鵬章 網址
  340. 保惠師聖靈 (約十四：15-26) - 鐘鵬章 網址 庫存
  341. God's home in us (John 14:15-31) - Scott Grant 網址
  342. 應許賜聖靈(一) (約14:15-31) - 鐘鵬章 網址
  343. 應許賜聖靈(二) (約14:15-31) - 鐘鵬章 網址
  344. 你要建立健康的信仰生活嗎？ (約十四：15-31) - 鍾健楷牧師 網址 庫存
  345. 領受聖靈作更大的事 (約十四16-18) - 李志剛牧師 網址 庫存
  346. 基督是我家之主 (約14：21-23) - 彭懷冰牧師 網址
  347. God Making His Abode With Us (John 14:23) - Rev. Herman Hoeks 網址
  348. 生命taketwo系列(9)-你也可以平平安安 (約14:27) - 周力榮牧師 庫存

    349. 第 15 章
  349. John 15 - David Guzik 網址
  350. 約翰福音註釋•第十五章 網址 庫存
  351. 生命的果子 (約翰福音十五：1~8) 庫存
  352. 屬靈的真境•真葡萄樹 (約十五1－8) - 滕近輝牧師 網址
  353. 「葡萄樹與枝子」 (約15：1-8) - 江明秀傳道 網址
  354. 真教會與真信徒（一） (約15：1-8) - 張慕皚牧師 網址 庫存
  355. 真教會與真信徒（二） (約15：1-8) - 張慕皚牧師 網址 庫存
  356. 我是真葡萄樹 (約十五：1-8) - 鐘鵬章 網址 庫存
  357. 你認識與主的關係嗎？ (約十五1-8) - 鍾健楷牧師 網址 庫存
  358. The fruit of love (John 15:1-17) - Scott Grant 網址
  359. 我是真葡萄樹(一) (約15:1-17) - 鐘鵬章 網址
  360. 我是真葡萄樹(二) (約15:1-17) - 鐘鵬章 網址
  361. 多結果子 (約翰福音十五章1-17) - 蔡江澤牧師 網址 庫存
  362. Abiding in Christ (John 15:1-17) - Bob Deffinbaugh 網址
  363. 我是一棵結果子的樹嗎？ (約15：5-17；太7：17-20) - 張真光牧師 網址
  364. 多結果子 (約15：8) - 邱志健牧師 網址
  365. 真愛何處尋 (約翰福音十五章9-15節) - 曾敬恩牧師 網址
  366. Jesus' friend (John 15:9-17) 網址
  367. 誰揀選誰？ (約十五9-17) - 譚慧枝姑娘 網址 庫存
  368. 滿足的喜樂 (約15：11) - 江明秀傳道 網址
  369. 愛到最高點 (約翰福音十五章12-17節) - 謝宏忠牧師 網址
  370. 愛到最高點 (約十五：12-17) - 謝宏忠院長 網址
  371. 聖靈系列（４）結聖靈果 (約翰福音15:14-16;加拉太書5:22-25) 網址 庫存
  372. 揀選的愛 (約十五16) - Robert Murray MacCheyne 網址
  373. Understanding hatred (John 15:18-16:4) - Scott Grant 網址
  374. 門徒要受到逼迫 (約15:18-16:4) - 鐘鵬章 網址
  375. The Christian and the World (John 15:18 - 16:11) - Bob Deffinbaugh 網址
  376. Square Pegs---Round Holes - (John 15:18-21) 庫存
  377. 聖靈的工作 (約15：26-27；16：4下-15) - 李志剛區牧 網址 庫存

    378. 第 16 章
  378. John 16 - David Guzik 網址
  379. 約翰福音註釋•第十六章 網址 庫存
  380. 聖靈的工作 (約16:4-15) - 鐘鵬章 網址
  381. 點解你唔講！ (約十六5-14) - 鍾健楷區牧 網址 庫存
  382. Scraping Off The Grime (John 16:5-15) - Scott Grant 網址
  383. Conviction for the world, guidance for disciples (John 16:5-15) - Scott Grant 網址
  384. Turn around (John 16:5-24) - Scott Grant 網址
  385. 確信義 (約十六8) - Robert Murray MacCheyne 網址
  386. 知罪 (約十六8) - Robert Murray MacCheyne 網址
  387. 三一主日的真意與領受？ (約十六：12-15) - 龐建新牧師 網址 庫存
  388. The Ministry of the Holy Spirit (John 16:12-33) - Bob Deffinbaugh 網址
  389. 屬靈的真境•真屬靈 (約十六13) - 滕近輝牧師 網址
  390. 聖靈與邪靈 (約十六13) - 陳終道 網址
  391. 主的三問 (太16:13-16;路9:57-58;約21:15-16) 網址 庫存
  392. The joy of being seen (John 16:16-24) - Scott Grant 網址
  393. 憂愁變為喜樂 (約16:16-24) - 鐘鵬章 網址
  394. It's not what you know but who you know (John 16:25-33) - Scott Grant 網址
  395. 苦難中的平安 (約16:25-33) - 鐘鵬章 網址
  396. 在基督裡有平安 (約十六33) 網址

    397. 第 17 章
  397. John 17 - David Guzik 網址
  398. 約翰福音註釋•第十七章 網址 庫存
  399. 苦難後的榮耀 (約17:1-5) - 鐘鵬章 網址
  400. 榮耀之主 (約17：1-5) - 江明秀傳道 網址
  401. The High Priestly Prayer of Jesus: Part I (John 17:1-5) - Bob Deffinbaugh 網址
  402. The heart of Jesus (John 17:1-19) - Scott Grant 網址
  403. 時代的異象•不把神當神 - 吳勇長老 網址
  404. 更認識他 (約17：3) - 江明秀傳道 網址
  405. If jesus were a mom (John 17:6-19) 網址
  406. 耶穌為門徒代禱 (約17:6-19) - 鐘鵬章 網址
  407. The High Priestly Prayer of Jesus: Part II (John 17:6-19) - Bob Deffinbaugh 網址
  408. 栽培苦與樂 (約十七9-13) - 鍾銘楷牧師 網址 庫存
  409. 主臨別的禱告 (約翰福音十七章9至24節) - 周神助牧師 網址
  410. 主臨別的禱告 (約十七：9-24) - 周神助牧師 網址
  411. 順服是全方位合一的關鍵 (約十七11) - 周神助牧師 網址
  412. God's Word: Our Life Support in a Hostile Environment (John 17:11-16) 庫存
  413. 在世界，卻不屬世界 (約17：13-19) - 江明秀傳道 網址 庫存
  414. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) - Donald T. Williams, PhD. 網址
  415. 人生第五個目的－為完成大使命而活 (約17：18) - 李照男長老 網址
  416. 耶穌的心願 (約17：20-25) - 王慧敏傳道 網址
  417. Unity that testifies (John 17:20-26) - Scott Grant 網址
  418. 耶穌為教會代禱 (約17:20-26) - 鐘鵬章 網址
  419. The High Priestly Prayer of Jesus: Part III (John 17:20-26) - Bob Deffinbaugh 網址
  420. 以心為心 (約十七：20-26) - 譚慧枝姑娘 網址 庫存

    421. 第 18 章
  421. John 18 - David Guzik 網址
  422. 約翰福音註釋•第十八章 網址 庫存
  423. Jesus, Lord at Thy Death (John 18:1-11) - Bob Deffinbaugh 網址
  424. Shall I Not Drink The Cup Which My Father Has Given Me? (John 18:10-11) 庫存
  425. 吻，劍，杯 (太26:48-50; 約18:10-11; 路22:41-44) 網址 庫存
  426. John 18:11b - Rev. Adrian Dieleman 網址
  427. Did Jesus Take the Fifth Amendment? (John 18:12-27) - Bob Deffinbaugh 網址
  428. 兩堆炭火 (約翰福音十八：15∼18、二十一：4∼10) - 劉瑞河弟兄 網址
  429. Jesus Before Pilate: Part II (John 18:28 - 19:16) - Bob Deffinbaugh 網址
  430. Jesus Before Pilate: Part I (John 18:28-38) - Bob Deffinbaugh 網址
  431. 盼望、相信、遵行 (約18：33-37) - 李志剛區牧 網址 庫存
  432. John 18:38 - Rev. Adrian Dieleman 網址

    433. 第 19 章
  433. John 19 - David Guzik 網址
  434. 約翰福音註釋•第十九章 網址 庫存
  435. Awakened from Grief (John 2:1-11, 19:25-27) - Steve Zeisler 網址
  436. The Crucifixion (John 19:17-37) - Bob Deffinbaugh 網址
  437. 看你的母親 (約十九25) - 曾敬恩牧師 網址
  438. 看你的母親 (約19：25-27) - 周兆真牧師 網址 庫存
  439. John 19:26-27 - Rev. Adrian Dieleman 網址
  440. John 19:28 - Rev. Adrian Dieleman 網址
  441. John 19:30 - Rev. Adrian Dieleman 網址
  442. The Burial and Resurrection of Jesus Christ (John 19:38 - 20:9) - Bob Deffinbaugh 網址

    443. 第 20 章
  443. 'As the Father Has Sent Me' Community Dialogues (John 20) 網址
  444. Awakened from Doubt, (John 20) - Steve Zeisler 網址
  445. John 20 - David Guzik 網址
  446. 約翰福音註釋•第二十章 網址 庫存
  447. 復活的主 (約二十1~18) - 黃主恩牧師 庫存
  448. 耶穌真的復活了─死亡兩面睇 (約二十1-18) - 鍾健楷區牧 庫存
  449. 守護細麻布的天使 (約翰福音︰廿：1-27) - 伍渭文牧師 網址
  450. On Seeing and Believing (John 20:10-31) - Bob Deffinbaugh 網址
  451. The Manifestation of Jesus to Mary (John 20:11-18) - Rev. Herman Hoeks 網址
  452. 你為何仍在哭泣？ (約20：11-18) - 鍾健楷區牧 網址 庫存
  453. 馬利亞和抹大拉的馬利亞 (約廿11-18) - 周兆真牧師 網址 庫存
  454. 我已經看見了主 (約20：11-29) - 王華燦牧師 網址
  455. 復活節過後的省思 (約20：19) - 查時政執事 網址
  456. 宣教主日：使命人生 (約20：19-22) - 林守光牧師 網址 庫存
  457. 出去，為主得人 (約翰福音廿章19∼23節) - 王利民牧師 網址
  458. Meaning of Resurrection to Believers (John 20:19-23) - Jerry Emond 網址
  459. 出去，為主得人 (約廿：19-23) - 王利民牧師 網址
  460. 聖靈的真義 (約20：19-28) - 龐建新牧師 網址 庫存
  461. Are You Still Doubting The: Resurrection Of Jesus? (John 20:19-29) - Ron Ritchie 網址
  462. 絕望中的盼望 (約廿19-29) - 梁永善牧師 庫存
  463. 耶穌復活與我何干 (約二十：19-31) - 譚慧枝姑娘 網址 庫存
  464. 信心眼中的基督 (約二十20) - Robert Murray MacCheyne 網址
  465. 照樣差遣你們 (約20：21) - 黃崇護牧師 網址 庫存
  466. 我的主，我的神 (約翰福音廿章24-29節) - 林國亮牧師 網址
  467. The confession of Thomas (John 20:24-31) 庫存
  468. 不信的信徒 (約二十26-28) - Robert Murray MacCheyne 網址
  469. 你愛我比這些更深麼﹖ (約20：30-31) - 史貝利博士 網址 庫存

    470. 第 21 章
  470. Awakened from Uncertainty, (John 21) - Steve Zeisler 網址
  471. John 21 - David Guzik 網址
  472. 約翰福音註釋•第二十一章 網址 庫存
  473. 無顏見江東父老 (約二十一) - 吳獻章 網址
  474. 救主神的湖邊早餐 (約二十一) - 陳終道 網址
  475. 你信復活主是全知的嗎？ (約廿一：1-18) - 鍾健楷牧師 網址 庫存
  476. The Breakfast of Cleansing (John 21:1-19) - Ron Ritchie 網址
  477. 湖邊的早餐 (約21：1-25) - 查時政執事 網址
  478. What Is This Thing Called Love? (John 21:1-25) - Bob Deffinbaugh 網址
  479. 跟從主 (約翰福音廿一章15-19節) - 林正仁 網址
  480. 愛與牧養 (約21：15-22) - 黃嘉樂牧師 網址 庫存
  481. 事奉成功的秘訣 (約翰福音廿一章15至23節) - 謝宏忠牧師 網址
  482. 與你何干？ (約翰福音21：21-22) - 馮耀榮 網址
  483. 你愛我比這些更深嗎？ - 蔡瑞益院長 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


猶大書

返回上一頁

  1. Master's Thesis on Jude - Mark Bruffey 網址
  2. 猶大書 網址 庫存
  3. 猶大書導論 庫存
  4. 猶大書 網址 庫存
  5. Bible Study Notes on Jude - Dr. Constable 網址
  6. 猶大書（查經資料） 網址
  7. 猶大書註釋•提要 網址 庫存
  8. 歸納性研經：彼得後書和猶大書 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. Jude 1 - David Guzik 網址
  10. 猶大書註釋•全書 網址 庫存
  11. Contending for the Faith (Jude 1:3) - Donald T. Williams, PhD. 網址
  12. 真信徒•真信仰 (猶3－4) - 姚澤煌先生 網址 庫存
  13. 如何為真道打美好的仗 (猶大書17-25節) - 謝宏忠牧師 網址 庫存
  14. 常在基督妙愛中 (猶20-21) - 林守光牧師 網址
  15. 愛惜自己 (猶大書20-21節) - 蕢建華牧師 網址
  16. 另一種生活方式 (猶20-23) - 宋景昌傳道 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


路加福音

返回上一頁

  1. 路加福音導論 庫存
  2. 新約概論─路加福音 - 黃旭榮 庫存
  3. 路加福音 網址 庫存
  4. Bible Study Notes on Luke - Dr. Constable 網址
  5. 路加福音 網址
  6. 路加福音 - 聖經問答題 - 譚漢泉傳道提供 庫存
  7. Preface to the Gospel of Luke - Bob Deffinbaugh 網址
  8. 路加福音（查經資料） 網址
  9. 路加福音註釋•提要 網址 庫存
  10. 歸納性研經：路加福音之一 - 巴斯德著•吳主光譯 網址
  11. 歸納性研經：路加福音之二 - 巴斯德著•吳主光譯 網址
  12. 歸納性研經：路加福音之三 - 巴斯德著•吳主光譯 網址

    13. 第 1 章
  13. Luke 1 - David Guzik 網址
  14. 路加福音註釋•第一章 網址 庫存
  15. The Preparation of Zechariah and Elizabeth (Luke 1:1-25) - Doug Goins 網址
  16. Christmas: A Season of Mystery (Luke 1:1-38) - Ron Ritchie 網址
  17. The Silence is Shattered (Luke 1:1-38) - Bob Deffinbaugh 網址
  18. Angels (Luke 1:5-13a, 26-30, Psalm 91:1-12) 網址
  19. Good News for Zacharias (Luke 1:5-25) - Donald T. Williams, PhD. 網址
  20. 開路先鋒之施洗約翰(一) (路1:5-25,57-80) - 鐘鵬章 網址
  21. The Preparation of Mary (Luke 1:26-38) - Doug Goins 網址
  22. The Annunciation to Mary (Luke 1:26-38) - Donald T. Williams, PhD. 網址
  23. 耶穌的降生(一)-童貞女懷孕生子 (太1:18-25；路1:26-38) - 鐘鵬章 網址
  24. 與眾不同的誕生 (路1:26-38，約3:1-13) - 鐘鵬章 網址
  25. 與眾不同的誕生 (路一：26-38，約三：1-13) - 鐘鵬章 網址 庫存
  26. 禧年佳音，承擔使命 (路一：26-38) - 李志剛區牧 網址 庫存
  27. 馬利亞恩召與回應 (路一26-38) - 麥劉羽碧執事 網址 庫存
  28. 上帝的話沒有一句不帶能力 (路加福音一章26-38) - 蕢建華牧師 網址
  29. Mary's complaint (Luke 1:26-55) 網址
  30. The Son of the Highest (Luke 1:28-33) - Rev. Gerrit Vos 網址
  31. Luke 1:35, 2:6-7 - Rev. Adrian Dieleman 網址
  32. 英雄本色 (路一：38) - 吳獻章 網址
  33. The Praise of Mary (Luke 1:39-56) - Doug Goins 網址
  34. A Visit To Elizabeth (Luke 1:39-56) - Donald T. Williams, PhD. 網址
  35. The Worship of Two Women (Luke 1:39-56) - Bob Deffinbaugh 網址
  36. Christmas: A Season of Joyful Song (Luke 1:39-80) - Ron Ritchie 網址
  37. 回應呼召的態度 (路一46-48) - 林德皓牧師 網址 庫存
  38. 改變世界的聖誕 (路1：46-55) - 張慕皚牧師 網址 庫存
  39. 尊上帝為大，以救主為樂 (路一：46-55) - 李志剛區牧 網址 庫存
  40. The Praise of Zechariah and Elizabeth (Luke 1:52-80) - Doug Goins 網址
  41. The Prophecy of Zachariah (Luke 1:57-80) - Donald T. Williams, PhD. 網址
  42. Why John Was Not Named "Little Zach" (Luke 1:57-80) - Bob Deffinbaugh 網址
  43. 特別的平安給特別的你 (路1:78-79；伯22:21) - 王瑞珍傳道 網址

    44. 第 2 章
  44. Luke 2 - David Guzik 網址
  45. 路加福音註釋•第二章 網址 庫存
  46. 耶穌降生時的世界-羅馬帝國 (路2:1-3) - 鐘鵬章 網址
  47. Hark, the angel harold (Luke 2:1-20) 網址
  48. One more angel (Luke 2:1-20) 網址
  49. All I want for christmas... (Luke 2:1-20, Titus 2:11-14) 網址
  50. Journeys of Joy (Luke 2:1-20) - Doug Goins 網址
  51. Fear Not! (Luke 2:1-20, esp. 2:9) - Donald T. Williams, PhD. 網址
  52. The Birth of the Messiah (Luke 2:1-20) - Bob Deffinbaugh 網址
  53. Christmas: A Season of Salvation (Luke 2:1-21) - Ron Ritchie 網址
  54. 耶穌的降生(二)-馬槽的記號 (路2:1-21) - 鐘鵬章 網址
  55. The Birth of the Savior (Luke 2:6-7) - Rev. Gerrit Vos 網址
  56. No News Could Be Better News (Luke 2:8-11) 庫存
  57. 大喜的信息 (路二：8-14) - 謝宏忠院長 網址
  58. 三有，一沒有 (路加福音2：8-14；7) 網址 庫存
  59. 大喜的信息 (路加福音二章8-14節) - 蕢建華牧師 網址
  60. 向牧人報佳音 (路二8-14) - 陳終道 網址
  61. 天使與牧人 (路二10-14) - 陳終道 網址
  62. 主耶穌的「降生」與歷史偉人的「誕生」有何分別？ (路二11) - 蘇佐揚 網址
  63. Luke 2:14a - Rev. Adrian Dieleman 網址
  64. Is There a Light at the End of the Tunnel? (Luke 2:21-38) - Ron Ritchie 網址
  65. What Simeon Saw (Luke 2: 21-38) - Donald T. Williams, PhD. 網址
  66. Psalm of Simeon and the Announcement of Anna (Luke 2:21-40) - Bob Deffinbaugh 網址
  67. 耶穌的降生(三)-唯我獨醒的西面和亞拿 (路2:22-38) - 鐘鵬章 網址
  68. A Sword for the Soul (Luke 2:25-35) - Steve Zeisler 網址
  69. 得見主的救恩 (路二25-35) - 潘國華 網址
  70. 信心的禱告 (路2：25-39，18：8) - 莊百億老師 網址
  71. Luke 2:29-30 - Rev. Adrian Dieleman 網址
  72. 你怎樣慶祝聖誕呢？ (路二36-38) - 鍾健楷區牧 網址 庫存
  73. Parents! Where Are Your Children? (Luke 2:39-52) - Ron Ritchie 網址
  74. The Day Jesus Went AWOL (Luke 2:39-52) - Bob Deffinbaugh 網址
  75. 以父家為念 (路二：41-52) - 譚慧枝姑娘 網址 庫存
  76. 尋索千禧主日學之軌跡 (路二41-52；提後一5；三15) - 龐建新牧師 網址 庫存
  77. 被遺忘的父親 (路二：41-52) - 陳華昌先生 網址
  78. 童年耶穌 (路2：52) - 林治平弟兄 網址
  79. 你要更Fit的成長－－均衡成長 (路二52) - 鍾健楷區牧 網址 庫存

    80. 第 3 章
  80. Luke 3 - David Guzik 網址
  81. 路加福音註釋•第三章 網址 庫存
  82. 耶穌降生時的世界-猶太社會 (太2:19-23；路3:1-2) - 鐘鵬章 網址
  83. One shock after another after another (Luke 3:1-6) 網址
  84. 天路平衡 (路三：1-6) - 李志剛區牧 網址 庫存
  85. 開路先鋒之施洗約翰(二) (太3:1-12；可1:1-8；路3:1-18；約1:19-28) - 鐘鵬章 網址
  86. Can We Hope to Start Our Lives Over? (Luke 3:1-20) - Ron Ritchie 網址
  87. John the Baptizer (Luke 3:1-20) - Bob Deffinbaugh 網址
  88. He's coming. are you ready? (Luke 3:7-18) 網址
  89. 以喜樂的心迎接主來 (路三：7-18) - 麥慧文長老 網址 庫存
  90. Terms of endearment (Luke 3:15-17, 21-22) 網址
  91. 世紀序曲，仰望基督－豐盛生命你可得到 (路三：15-17；21-22) - 李志剛區牧 網址 庫存
  92. 耶穌受洗 (太3:13-17；可1:9-11；路3:21-22) - 鐘鵬章 網址
  93. The Baptism and Genealogy of Jesus (Luke 3:21-28; 1 Samuel 16:1-13; 2 Samuel 7:8-13) - Bob Deffinbaugh 網址
  94. How Can We Know That Jesus is the Son of God? (Luke 3:21-38) - Ron Ritchie 網址

    95. 第 4 章
  95. Luke 4 - David Guzik 網址
  96. 路加福音註釋•第四章 網址 庫存
  97. 男人不敗之謎 (路四：1 - 13) - 余劍雲傳道 網址
  98. Temptation (Luke 4:1-13) 網址
  99. The Secret to Resisting Temptation (Luke 4:1-13) - Ron Ritchie 網址
  100. Know Your Enemy (Matt. 4:1-11; Luke 4:1-13) - Jerry Emond 網址
  101. 耶穌受試探(一) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  102. 耶穌受試探(二) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  103. 耶穌受試探(三) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  104. 主耶穌受試探 (路4:1-13，來4:14-16) - 鐘鵬章 網址
  105. 曠野的試探 (路4︰1-13) - 姜寶陞牧師 網址
  106. The Temptation of Jesus Part I (Luke 4:1-13) - Bob Deffinbaugh 網址
  107. The Temptation of Jesus Part IV (Luke 4:1-13) - Bob Deffinbaugh 網址
  108. 主耶穌受試探 (路四：1-13，來四：14-16) - 鐘鵬章 網址 庫存
  109. 豐盛生命由主賜 (路四：1-13) - 譚慧枝姑娘 網址 庫存
  110. The Temptation of Jesus Part II (Luke 4:5-8) - Bob Deffinbaugh 網址
  111. The Temptation of Jesus Part III (Luke 4:9-13) - Bob Deffinbaugh 網址
  112. 數算主恩在禧年 (路四：14-21) - 李志剛區牧 網址 庫存
  113. How Should We Respond to Open Doors, Closed Hearts? (Luke 4:14-30) - Ron Ritchie 網址
  114. 耶穌被家鄉人厭棄 (太13:53-58；可6:1-6；路4:14-30) - 鐘鵬章 網址
  115. On Prophets and Popularity (Luke 4:14-30) - Bob Deffinbaugh 網址
  116. 教會的時代使命 (路加四16-21) - 陳信昌牧師 庫存
  117. 使命轉移 (路四︰16-30) - 張偉昌牧師 網址 庫存
  118. 基督教會的使命──向貧窮人傳福音 (路四16-30) 網址
  119. 有效見證的能力 (路加福音4:18-19,以賽亞書61:1-4) - 夏普瑞牧師 網址
  120. 祝福的話 (路四：21-30) - 譚慧枝姑娘 網址 庫存
  121. 潔淨長大麻瘋的人 (太8:1-4；可1:35-45；路4:42-44,5:12-16) - 鐘鵬章 網址
  122. 醫病趕鬼的耶穌 (太8:16-17；可1:21-34；路4:31-41) - 鐘鵬章 網址
  123. How Should We Respond to a Sick Society? (Luke 4:31-44) - Ron Ritchie 網址
  124. Deity Confronts the Demons (Luke 4:31-44) - Bob Deffinbaugh 網址
  125. 耶穌事奉的綱領 (路四31-44) - 黃彼得 網址
  126. 求莊稼的主 (太9：35-38；路4：18-19) - 李銘仁牧師 網址

    127. 第 5 章
  127. Luke 5 - David Guzik 網址
  128. 路加福音註釋•第五章 網址 庫存
  129. Christians: Both Fish And Fishermen! (Luke 5:1-10) 庫存
  130. Fishers of Men (Luke 5:1-11) - Jerry Emond 網址
  131. 得人如得魚 (太4:13-16,18-22；可1:16-20；路5:1-11) - 鐘鵬章 網址
  132. 開到水深之處 (路加福音五1-11) - 王豐榮傳道 網址
  133. 小組轉型與大使命 (路五：1-11) - 周神助牧師 庫存
  134. 我是個罪人 (路5：1-11) - 陳鴻福傳道 網址
  135. How to Hook a Fisherman (Luke 5:1-11) - Bob Deffinbaugh 網址
  136. 浮躁與進深 (路5:1-11) - 張路加牧師 網址 庫存
  137. 稍離邊岸 (路五1-11) - 張國定 網址
  138. How Can We Experience Our Full Potential? (Luke 5:1-12) - Ron Ritchie 網址
  139. Have You Ever Hungered For Wholeness? (Luke 5:12-16) - Ron Ritchie 網址
  140. Stretcher Carriers and Sermon Critics (Luke 5:12-26) - Bob Deffinbaugh 網址
  141. 耶穌的宣戰書 (太9:14-17,12:1-14；可2:18-3:6；路5:33-6:11) - 鐘鵬章 網址
  142. 我們看見非常的事 (路五17-26) - 陳明斌 網址
  143. 五朋友 (路五：17-20) - 于中旻 網址
  144. Who is Really Able to Forgive Our Sins? (Luke 5:17-26) - Ron Ritchie 網址
  145. 醫治癱瘓病人的耶穌 (太9:1-8；可2:1-12；路5:17-26) - 鐘鵬章 網址
  146. 召馬太，挑選十二門徒 (太9:9-13,10:1-4；可2:13-17；3:13-19；路5:27-32) - 鐘鵬章 網址
  147. How Can We Bring Wholeness to Our Neighborhood? (Luke 5:27-39) - Ron Ritchie 網址
  148. On Eating Drinking and Being Merry (Luke 5:27-39) - Bob Deffinbaugh 網址

    149. 第 6 章
  149. Luke 6 - David Guzik 網址
  150. 路加福音註釋•第六章 網址 庫存
  151. What is the Problem with Living a "Religious" Life? (Luke 6:1-11) - Ron Ritchie 網址
  152. The Great Sabbath Controversy (Luke 6:1-11) - Bob Deffinbaugh 網址
  153. Where is the Life in the Living When the Living Seems Lifeless? (Luke 6:12-26) - Ron Ritchie 網址
  154. Defining Discipleship (Luke 6:12-26) - Bob Deffinbaugh 網址
  155. 登山寶訓(十一)-生命的抉擇 (太7:13-8:1；路6:43-49,13:23-27) - 鐘鵬章 網址
  156. 一切從心開始 (路六︰17-26) - 麥慧文長老 網址 庫存
  157. 登山寶訓(一)-天國的福音 (太4:23-5:12；路6:17-26) - 鐘鵬章 網址
  158. 登山寶訓(二)-門迎八福春 (太4:23-5:12；路6:17-26) - 鐘鵬章 網址
  159. 蒙福的記號 (路六：26) - Henry G. Bosch 網址
  160. 登山寶訓(五)-立法、釋法和執法 (太5:21-48；路6:27-36) - 鐘鵬章 網址
  161. How Should We React Toward Those Who Hate, Curse and Mistreat Us? (Luke 6:27-38) - Ron Ritchie 網址
  162. 承繼耶穌愛人的牧職 (路六：27-38) - 李志剛區牧 網址 庫存
  163. Tough Love (Luke 6:27-49) - Bob Deffinbaugh 網址
  164. 登山寶訓(十)-論斷、禱告、金律 (太7:1-12；路6:31,37-42，11:9-13) - 鐘鵬章 網址
  165. 帶應許的命令 (路六：38) - 石連城 網址 庫存
  166. How Can We Know if We Are Genuine Christians? (Luke 6:39-49) - Ron Ritchie 網址
  167. 褻瀆聖靈的罪 (太12:22-37；可3:20-30；路6:43-45,8:1-3,11:14-23) - 鐘鵬章 網址
  168. 從新立穩人生根基 (路6：46-49) - 譚國才牧師 網址
  169. 道--是非行不可 (路加福音六46-49、八19-21、十一27-28) - 施仁誠牧師 網址

    170. 第 7 章
  170. Luke 7 - David Guzik 網址
  171. 路加福音註釋•第七章 網址 庫存
  172. Surprised by Faith (Luke 7:1-10) - Steve Zeisler 網址
  173. What About Doubt? (Luke 7:1-10) - Steve Zeisler 網址
  174. 照你的信心，給你成全 (路7：1-10) - 蘇義雄長老 網址
  175. How Can We Cancel Our Appointment with Death? (Luke 7:1-17) - Ron Ritchie 網址
  176. 惟靠信心與上帝的憐憫 (太8:5-13；路7:1-17) - 鐘鵬章 網址
  177. Jesus the Healer (Luke 7:1-17) - Bob Deffinbaugh 網址
  178. The Widow's Son of Nain (Luke 7:11-17) - Donald T. Williams, PhD. 網址
  179. Is Jesus the Son of God or Do We Look for Someone Else? (Luke 7:18-35) - Ron Ritchie 網址
  180. 施洗約翰的成績單 (太11:2-19；路7:18-35) - 鐘鵬章 網址
  181. 智慧之子 (路7：18-35) - 陳鴻福傳道 網址
  182. John's Problem with Jesus (Luke 7:18-35) - Bob Deffinbaugh 網址
  183. What Do You See When You Look at Others? (Luke 7:35-50) - Ron Ritchie 網址
  184. 宗教的"西門病毒" (路7:36-50) - 鐘鵬章 網址
  185. 多得恩免的人 (路7：36-50) - 陳鴻福傳道 網址
  186. 有罪的女人 (路7：36-50) - 周興國弟兄 網址
  187. 欠債的人 (路7：36-50) - 查時政執事 網址
  188. Wordless Worship of an Unnamed Woman (Luke 7:36-50) - Bob Deffinbaugh 網址
  189. 你是富裕的行乞者嗎？ (路七36-50) 網址

    190. 第 8 章
  190. Luke 8 - David Guzik 網址
  191. 路加福音註釋•第八章 網址 庫存
  192. Ministry, Money and Women (Luke 8:1-3) - Bob Deffinbaugh 網址
  193. Do You Think or Do You Know You Are a Christian? (Luke 8:1-21) - Ron Ritchie 網址
  194. 比喻(一)-撒種的比喻 (太13:1-23,34-35；可4:1-20；路8:4-15) - 鐘鵬章 網址
  195. 成為撒種的人 (路加福音八4-8、11-15) - 王豐榮傳道 網址 庫存
  196. Parable of the Soils (Luke 8:4-21) - Bob Deffinbaugh 網址
  197. 平靜風和海 (太8:18,23-27；可4:35-41；路8:22-25) - 鐘鵬章 網址
  198. 邪惡淫亂的世代 (太12:38-50；可3:31-35；路8:19-21,11:24-26,29-32) - 鐘鵬章 網址
  199. Where is Jesus When You Need Him Most? (Luke 8:22-25) - Ron Ritchie 網址
  200. 我們的信心在那裡 (路8：22-25) - 江明秀傳道 網址
  201. Stilling of the Storm (Luke 8:22-25) - Bob Deffinbaugh 網址
  202. Do You Believe in the Devil? (Luke 8:26-39) - Ron Ritchie 網址
  203. 趕鬼入豬群 (太8:28-34；可5:1-20；路8:26-39) - 鐘鵬章 網址
  204. The Deliverance the Demoniac or "Unholy Fear" (Luke 8:26-39) - Bob Deffinbaugh 網址
  205. 耶穌的王權 (路八27-39) - 姜寶陞牧師 網址
  206. To Whom Do We Turn in Times of Sickness and Death? (Luke 8:40-56) - Ron Ritchie 網址
  207. 睚魯的女兒和血漏的女人 (太9:18-26；可5:21-43；路8:40-56) - 鐘鵬章 網址
  208. 神蹟 (路8：40-56) - 馬正雄弟兄 網址
  209. The Interrupted Miracle or Two Touching Miracles (Luke 8:40-56) - Bob Deffinbaugh 網址

    210. 第 9 章
  210. Luke 9 - David Guzik 網址
  211. 路加福音註釋•第九章 網址 庫存
  212. 門徒爭論誰為大 (太18:1-5；可9:33-41；路9:46-50) - 鐘鵬章 網址
  213. 異象和神蹟 (路九：1-6) - 石連城 網址
  214. Are You Living Up to Your Full Spiritual Potential? (Luke 9:1-17) - Ron Ritchie 網址
  215. The Training of the Twelve (Luke 9:1-27) - Bob Deffinbaugh 網址
  216. 五餅二魚的神跡 (太14:1-21；可6:14-44；路9:7-17；約6:1-13) - 鐘鵬章 網址
  217. A meal with friends (Luke 9:10-17) 網址
  218. 你說我是誰？ (太16:13-20；可8:27-30；路9:18-21) - 鐘鵬章 網址
  219. The Cross and Christianity (Luke 9:18-26) - Bob Deffinbaugh 網址
  220. How Do You Become a Disciple of Jesus? (Luke 9:18-27) - Ron Ritchie 網址
  221. 耶穌第一次預言受難和復活 (太16:21-28；可8:31-9:1；路9:22-27) - 鐘鵬章 網址
  222. Luke 9:23 - Rev. Adrian Dieleman 網址
  223. The Transfiguration of Christ (Luke 9:27-36) - Bob Deffinbaugh 網址
  224. 你們要聽從祂 (路加福音九:28--36) - 康文祥牧師 庫存
  225. Do You Believe in the Second Coming of Jesus Christ? (Luke 9:28-36) - Ron Ritchie 網址
  226. 基督的登山變像 (路九28-36) - Robert Murray MacCheyne 網址
  227. 登山變像(一)-變像的意義 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  228. 登山變像(二)-門徒的遲鈍 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  229. 耶穌登山變像並不神秘 (路九：28-36) - 鍾健楷牧師 網址 庫存
  230. 佈道人、佈道法和佈道心 (太9:35-10:25；可6:7-13；路9:1-6) - 鐘鵬章 網址
  231. 從變像山下來 (太17:14-27；可9:14-32；路9:37-45) - 鐘鵬章 網址
  232. When God Speaks, Are You Willing to Listen? (Luke 9:37-50) - Ron Ritchie 網址
  233. Secular Saints (Luke 9:37-56) - Bob Deffinbaugh 網址
  234. 你們的心如何 (路加福音九章：49∼56節) - 徐至強 網址
  235. 努力向前走 (路：九51-62) - 譚慧枝姑娘 網址 庫存
  236. Are You Willing to Become a Disciple of Jesus Christ? (Luke 9:57-10:24) - Ron Ritchie 網址
  237. 跟隨耶穌的人... (路加福音九：57-62) - 林錦濤 庫存
  238. 把握人生的目標 (路九：57-62) - 石連城 網址
  239. Conflicting Commitments (Luke 9:57-62) - Bob Deffinbaugh 網址
  240. 付代價跟從主 (路9：57-62) 網址

    241. 第 10 章
  241. What to Rejoice About (Luke 10) - Steve Zeisler 網址
  242. Luke 10 - David Guzik 網址
  243. 路加福音註釋•第十章 網址 庫存
  244. When Personal Evangelism is Inadequate (Luke 10:1-16) - Bob Deffinbaugh 網址
  245. 差遣七十門徒佈道實習 (路10:1-24) - 鐘鵬章 網址
  246. 到我這裏來 (太11:20-30；路10:13-15,21-22) - 鐘鵬章 網址
  247. The True Source of Joy (Luke 10:17-24) - Bob Deffinbaugh 網址
  248. 金榜題名 (路加福音十：18~20) 庫存
  249. What Shall I Do to Inherit Eternal Life? (Luke 10:25-37) - Ron Ritchie 網址
  250. 承受永生之法──好撒瑪利亞人的比喻 (路十25-37) - 馮蔭坤 庫存
  251. 好撒瑪利亞人的比喻 (路10:25-37) - 鐘鵬章 網址
  252. 你是別人的好鄰舍嗎？ (路十25-37) - 廖旭方 庫存
  253. 再思好的撒瑪利亞人 (路十25-37) - 潘日泉牧師 庫存
  254. 故事中的「我」 (路10：25-37) - 劉大輔牧師 網址
  255. The Good Samaritan (Luke 10:25-37) - Bob Deffinbaugh 網址
  256. 好撒瑪利亞人 (路加福音10:25-37) 網址 庫存
  257. 從愛心行為看牧養關顧 (路十︰25-37) - 李志剛牧師 網址 庫存
  258. 天涯若比鄰 (路加福音十章25-37節) - 蕢建華牧師 網址
  259. 承受永生的訣竅 (路十25-37) 網址
  260. 上好的福分 (路10：25-42) 網址
  261. One Thing Is Needed (Luke 10:38-42) 庫存
  262. All the Other Voices (Luke 10:38-42) - Ron Ritchie 網址
  263. How Can We Gain Control Over Our Distracted Lifestyle? (Luke 10:38-42) - Ron Ritchie 網址
  264. 一個忙於事奉的人 (路十38-42；約十一章) - 袁天佑 庫存
  265. 馬大和馬利亞 (路10:38-42) - 鐘鵬章 網址
  266. A Study of (Luke 10:38-42) - Pastor Dave Humpal 網址 庫存
  267. 選擇上好的福分-馬利亞 (路10：38-42) - 周興國長老 網址
  268. When Martha was Mad at the Master (Luke 10:38-42) - Bob Deffinbaugh 網址
  269. 心就一點點 (路加福音10:38-42) 網址 庫存
  270. 忙到心都亡 (路加福音10:38-42) 網址 庫存
  271. 你是忙於工作而無暇聆聽嗎 (路十︰38-42) - 鍾健楷區牧 網址 庫存
  272. 傳道人事務優先的選擇 (路10：38-42) - 王其昌 網址
  273. 兄弟姊妹間的衝突 (路10：38-42) - 余劍雲牧師 網址
  274. Distraction (Luke 10:40) 網址 庫存

    275. 第 11 章
  275. Luke 11 - David Guzik 網址
  276. 路加福音註釋•第十一章 網址 庫存
  277. 求主教導我們禱告 (路11：1) - 劉大輔牧師 網址
  278. Are You Willing to Say, "Lord, Teach Me to Pray" (Luke 11:1-4) - Ron Ritchie 網址
  279. 登山寶訓(七)-主禱文(一) (太6:7-13；路11:1-4) - 鐘鵬章 網址
  280. 登山寶訓(八)-主禱文(二) (太6:7-13；路11:1-4) - 鐘鵬章 網址
  281. 祈求、尋找、叩門 (路11:1-13) - 鐘鵬章 網址
  282. Teach Us to Pray (Luke 11:1-13) - Bob Deffinbaugh 網址
  283. 垂聽禱告的天父 (路十一：1-13) - 譚慧枝姑娘 網址 庫存
  284. 求主教導我們禱告•我父在天 - 李思敬博士 網址
  285. 求主教導我們禱告•願爾名聖，爾國臨格 - 李思敬博士 網址
  286. 求主教導我們禱告•爾旨得成，在地若天 - 李思敬博士 網址
  287. 求主教導我們禱告•所需之糧，今日賜我 - 李思敬博士 網址
  288. 求主教導我們禱告•我免人負，求免我負 - 李思敬博士 網址
  289. 求主教導我們禱告•俾勿我試，拯我出惡 - 李思敬博士 網址
  290. 求主教導我們禱告•以國權榮，皆爾所有 - 李思敬博士 網址
  291. 求主教導我們禱告•爰及世世，誠心所願 - 李思敬博士 網址
  292. 求主教導我們禱告•凡求者得也 - 李思敬博士 網址
  293. Does God Our Father Really Hear and Answer Our Prayers? (Luke 11:5-13) - Ron Ritchie 網址
  294. Whom Do You See When You Look at Jesus? (Luke 11:14-36) - Ron Ritchie 網址
  295. Evidence that Produced Various Verdicts (Luke 11:14-36) - Bob Deffinbaugh 網址
  296. 光明之子 (路11：33-36) - 陳鴻福傳道 網址
  297. 登山寶訓(9)-天財？地寶？ (太6:19-34；路11:34-36,12:22-34,16:13) - 鐘鵬章 網址
  298. When Jesus Looks at Us. What Does He See--Our Mask or Our Heart (Luke 11:37-52) - Ron Ritchie 網址
  299. 法利賽人和文士，有禍了！ (太23:1-36；可12:38-40；路11:37-54) - 鐘鵬章 網址
  300. Fundamentalists in Formaldehyde (Luke 11:37-54) - Bob Deffinbaugh 網址
  301. Do You Know How to Survive in a Hostile World? (Luke 11:53-12:12) - Ron Ritchie 網址

    302. 第 12 章
  302. Luke 12 - David Guzik 網址
  303. 路加福音註釋•第十二章 網址 庫存
  304. The Hazard of Hypocrisy for Heralds of the Gospel (Luke 12:1-12) - Bob Deffinbaugh 網址
  305. 作門徒的代價 (太10:26-11:1；可9:41；路12:2-9,51-53,14:26-27) - 鐘鵬章 網址
  306. 無知財主的比喻 (路12:1,13-21) - 鐘鵬章 網址
  307. 你富足嗎？ (路12：13-21；路12：29-34) - 陳鴻福傳道 網址
  308. Greed: The Affliction of the Affluent (Luke 12:13-21) - Bob Deffinbaugh 網址
  309. 真富足 (路十二13-21節) - 湧流 網址
  310. 人的生命，不在乎家道豐富 (路十二：13-21) - 鍾銘楷牧師 網址 庫存
  311. How Should We Live in an Affluent Community? (Luke 12:13-34) - Ron Ritchie 網址
  312. 智慧的人生 (路12：13-34) - 魏啟源老師 網址
  313. 真正的富足 (路加福音十二章13∼34節) - 陳建中牧師 網址
  314. 基督徒對財富的態度 (路12：13-34) - 余仕揚 網址
  315. 誰要成為一個百萬富翁 (路加福音12:16-21) 網址 庫存
  316. 信靠上帝 (路加福音十二22-31) - 王豐榮牧師 網址
  317. A Disciple's Perspective on Possessions (Luke 12:22-34) - Bob Deffinbaugh 網址
  318. 你知道有錢並非萬事足嗎？ (路十二：33-40) - 鍾銘楷牧師 網址 庫存
  319. Are You Prepared For Jesus' Second Coming? (Luke 12:35-48) - Ron Ritchie 網址
  320. 忠僕和惡僕的比喻 (太24:42-51；路12:35-48) - 鐘鵬章 網址
  321. 警醒的僕人 (太24:45-51；路12:35-48) - 鐘鵬章 網址
  322. The Way to Wait (Luke 12:35-48) - Bob Deffinbaugh 網址
  323. 這是為誰說的？──論儆醒與忠心 (路十二35-48) 網址
  324. Can You Read "The Signs of the Times"? (Luke 12:49-59) - Ron Ritchie 網址
  325. 要分辨時候 (太5:25-26,10:34-36,16:1-4；路12:49-59) - 鐘鵬章 網址
  326. Consequences of Christ's Coming (Luke 12:49-59) - Bob Deffinbaugh 網址

    327. 第 13 章
  327. Luke 13 - David Guzik 網址
  328. 路加福音註釋•第十三章 網址 庫存
  329. Luke 13:1-5 - Rev. Adrian Dieleman 網址
  330. What Does God Really Want From Me? (Luke 13:1-9) - Ron Ritchie 網址
  331. 無花果樹的比喻 (路13:1-9) - 鐘鵬章 網址
  332. 嚴厲的恩慈 (路加福音十三章1∼9) - 蕢廖彩秀師母 網址
  333. A Problem of Perspective (Luke 13:1-21) - Bob Deffinbaugh 網址
  334. 地震啟示錄 (路13：4-5；可13：5-13；可13：19-20) - 王瑞珍傳道 網址
  335. 滿有恩典和真理 (路13：6-9) - 薛曙生長老 網址
  336. 三年不結果的樹 (路十三6-9) - 陳終道 網址
  337. 人生對安息的需求 (路十三︰10-17) - 李志剛牧師 網址 庫存
  338. 站直吧！別彎下！ (路十三10-17) - 張偉昌牧師 網址 庫存
  339. ...Freed From Bondage of Satan (Luke 13:10-21) - Ron Ritchie 網址
  340. 治好駝背的女人 (路13:10-21) - 鐘鵬章 網址
  341. 比喻(三)-芥菜種和其他的比喻 (太13:31-33,44-52；可4:30-32；路13:18-21) - 鐘鵬章 網址
  342. When Heaven's Door is Shut... (Luke 13:22-35) - Ron Ritchie 網址
  343. 得救的人少嗎？ (太7:13-23,23:37-39；路13:22-35；約10:40-42) - 鐘鵬章 網址
  344. Striving to Enter the Narrow Door (Luke 13:22-35) - Bob Deffinbaugh 網址
  345. 為何辛勞，為誰亡？ (路十三31-35) - 林俊牧師 網址 庫存
  346. 為耶路撒冷哀哭 (太23:37-38；路13:34-35，19:41-44) - 鐘鵬章 網址

    347. 第 14 章
  347. Luke 14 - David Guzik 網址
  348. 路加福音註釋•第十四章 網址 庫存
  349. Love of Strangers (Luke 14:1-14) - Ron Ritchie 網址
  350. 給主客的教訓 (路14:1-14) - 鐘鵬章 網址
  351. Everything You Ever Wanted To Know About Hospitality (Luke 14:1-24) - Ron Ritchie 網址
  352. Table Talks (Luke 14:1-24) - Bob Deffinbaugh 網址
  353. 點、線、平面、立體 (路14:7-11，12-14；徒26:18-23) - 麥希真牧師 網址 庫存
  354. How To Get The Most Out Of Giving (Luke 14:12-15) 庫存
  355. 神國的請柬 (路十四15-23) 網址
  356. Luke 14:15-24 - Rev. Adrian Dieleman 網址
  357. 大筵席的比喻 (路14:15-24) - 鐘鵬章 網址
  358. 大筵席的比喻 (太二十二1－14及路十四15－24) - 辛惠蘭 網址
  359. 救恩與代價 (路14：15-35) - 陳鴻福傳道 網址
  360. 計算代價 (路加福音第十四章二十五至三十一節) - 陳明斌 網址
  361. 作門徒的代價 (路十四：25-33) - 鐘鵬章 網址 庫存
  362. Have You Calculated the Cost Of Becoming A Disciple (Luke 14:25-35) - Ron Ritchie 網址
  363. 作門徒的代價 (太10:37-39；路14:25-35) - 鐘鵬章 網址
  364. 同行與同心 (路十四：25-35) - 石連城 網址
  365. How to Hate Your Wife (Luke 14:25-35) - Bob Deffinbaugh 網址
  366. 跟隨基督 (路加福音十四章：25∼35節) - 曾紀鴻會督 網址
  367. The Disciple's Source For Bricks And Bullets (Luke 14:27-33) 庫存
  368. 登山寶訓(三)-鹽和光 (太5:13-16；可9:49-50；路14:34-35) - 鐘鵬章 網址

    369. 第 15 章
  369. Luke 15 - David Guzik 網址
  370. 路加福音註釋•第十五章 網址 庫存
  371. 救恩的功課 (太18:6-14；可9:42-48；路15:1-7,17:1-2) - 鐘鵬章 網址
  372. 城市的呼聲 (路15：1-7) - 張慕皚牧師 網址 庫存
  373. 迷羊和失錢的比喻 (太18:10-14；路15:1-10) - 鐘鵬章 網址
  374. 你知道上帝永遠在看顧嗎？ (路十五1-10) - 鍾健楷區牧 網址 庫存
  375. What is Your Attitude Towards Repentant Sinners? (Luke 15:1-32) - Ron Ritchie 網址
  376. Lost and Found (Luke 15:1-32) - Bob Deffinbaugh 網址
  377. 一塊錢 (路15:8-9) - 余大為弟兄 網址
  378. 不用悔改的義人？ (路15：11-22) - 陳鴻福傳道 網址
  379. The Unbelievable Parable Of The Prodigal Son (Luke 15:11-24) 庫存
  380. Is God like daddy? (Luke 15:11-24) 網址
  381. 誰是我的父親 (路十五11-24) - 梁銘牧師 網址 庫存
  382. 爸爸的喜歡 (路加福音15:11-24,28) 網址 庫存
  383. 浪子的比喻 (路15:11-32) - 鐘鵬章 網址
  384. 死而復活，失而又得 (路15：11-32) - 莊百億老師 網址
  385. 我們在天上的父 (路15：11-32) - 陳鴻福傳道 網址
  386. 回家的感覺真好 (路15：11-32) - 查時政弟兄 網址
  387. Father's Day Sermon 2005 (Luke 15:11-32) 網址
  388. A Father's Day Sermon (Luke 15:11-32) 網址
  389. 從浪子的比喻看現代父親的角色 (路十五11-32) - 區祥江 網址
  390. 父親的愛恕與子女的孝行 (路︰十五11-32) - 李志剛牧師 網址 庫存
  391. 慈父、浪子、家 (路十五11-32) - 鍾健楷牧師 網址 庫存
  392. 歡喜快樂的父親 (路15：11-32) - 黃振偉傳道 網址
  393. 回家 (弗二：19-22、路十五：17-20、25-32) - 周神助牧師 網址 庫存

    394. 第 16 章
  394. Luke 16 - David Guzik 網址
  395. 路加福音註釋•第十六章 網址 庫存
  396. Does Christ Commend a Crook or "The Sting" (Luke 16:1-13) - Bob Deffinbaugh 網址
  397. 不義管家的精明抉擇 (路十六1-13) 網址
  398. 如何善用瑪門 (路十六1-13) - 黃彼得 網址
  399. 不義的管家 (路16:1-14) - 鐘鵬章 網址
  400. Investing God's Money (Luke 16:1-18) - Ron Ritchie 網址
  401. Who's the boss? (Luke 16:13-14, Psalm 50:1-15) 網址
  402. The Rich Man and Lazarus (Luke 16:14-31) - Bob Deffinbaugh 網址
  403. ...the Real Story of the Rich Man (Luke 16:19-31) - Ron Ritchie 網址
  404. 價格與價值 (路十六19-31) - 吳獻章博士 網址 庫存
  405. 天堂與地獄 (路16:19-31) - 鐘鵬章 網址
  406. 天堂與地獄 (路16:19-31) - 鐘鵬章 網址
  407. 財主與拉撒路 (路16：19-31) - 查時政執事 網址
  408. 天堂與地獄 (路十六：19-31) - 鐘鵬章 網址 庫存
  409. 財主與拉撒路 (路十六19-31) - 陳終道 網址

    410. 第 17 章
  410. Luke 17 - David Guzik 網址
  411. 路加福音註釋•第十七章 網址 庫存
  412. Taking Sin Seriously (Luke 17:1-4) - Bob Deffinbaugh 網址
  413. 罪、信心、僕人的本分 (路17:1-10) - 鐘鵬章 網址
  414. 門徒的 Do's and Don'ts (路加褔音 17:1-10) - 譚美順上尉 網址
  415. Discipleship: A High Calling (Luke 17:1-19) - Ron Ritchie 網址
  416. 你仍可大有所為 (路十七5-10) - 麥慧文長老 網址 庫存
  417. Putting Faith In Perspective (Luke 17:5-19) - Bob Deffinbaugh 網址
  418. 治好十個長大麻瘋的 (路17:11-19) - 鐘鵬章 網址
  419. 從感恩的心到感恩的活 (路加福音17:11-19) 網址 庫存
  420. 做個感恩的人 (路十七：11-19) - 宋景昌傳道 網址 庫存
  421. 你肯感恩生活便不同 (路十七11-19) - 鍾健楷區牧 網址 庫存
  422. 感恩─改變你的人生 (路十七11-19) - 麥慧文長老 網址 庫存
  423. 數算主恩 (路十七11-19) - 鍾健楷區牧 網址 庫存
  424. 及時講句「多謝！」 (路十七13-19) - 鍾健楷區牧 網址 庫存
  425. 神的國幾時來到？ (路17：20-21) - 陳中明牧師 網址
  426. The Kingdom of God (Luke 17:20-37) - Ron Ritchie 網址
  427. Sign-Seeking and the Coming of the Kingdom (Luke 17:20-37) - Bob Deffinbaugh 網址
  428. 上帝的國幾時來到？ (太24:23-28,36-44；路17:20-37) - 鐘鵬章 網址
  429. 驚爆９１１ (路加福音17:26-27; 21:25) 網址 庫存
  430. Advent Puts Things In Perspective (Luke 17:26-30) 庫存
  431. Luke 17:32 - Rev. Adrian Dieleman 網址

    432. 第 18 章
  432. Luke 18 - David Guzik 網址
  433. 路加福音註釋•第十八章 網址 庫存
  434. 寡婦和法官的比喻 (路18:1-8) - 鐘鵬章 網址
  435. 常常禱告 (路十八1-8) - 梁銘牧師 網址 庫存
  436. 你要繼續去禱告 (路十八1-8) - 鍾健楷區牧 網址 庫存
  437. Why Pray When You Can Faint? (Luke 18:1-14) - Ron Ritchie 網址
  438. Piety, Persistence, Penitence, and Prayer (Luke 18:1-14) - Bob Deffinbaugh 網址
  439. 靈命的改革 (路十八9-14) - 戴浩輝牧師 網址 庫存
  440. 法利賽人和稅吏的禱告 (路18:9-14) - 鐘鵬章 網址
  441. Luke 18:15-17 - Rev. Adrian Dieleman 網址
  442. 讓小孩子到我這裏來 (太19:13-15；可10:13-16；路18:15-17) - 鐘鵬章 網址
  443. 讓小孩子到我這裡來 (路18：15-17) - 江明秀傳道 網址
  444. Blessed Babes and a Miserable Millionaire (Luke 18:15-30) - Bob Deffinbaugh 網址
  445. Can We Receive Eternal Life? (Luke 18:15-34) - Ron Ritchie 網址
  446. 你還缺少一件 (太19:16-30；可10:17-31；路18:18-30) - 鐘鵬章 網址
  447. 誰能得救呢？ (路18：18-30) - 陳鴻福傳道 網址
  448. From the Sublime to the Ridiculous (Luke 18:31-19:10) - Bob Deffinbaugh 網址
  449. 雅各和約翰的請求 (太20:17-28；可10:32-45；路18:31-34) - 鐘鵬章 網址
  450. How Blind Can You Get? (Luke 18:31-43) 庫存
  451. The Faith To Begin a New Life (Luke 18:35-19:10) - Ron Ritchie 網址
  452. 耶穌治好兩個瞎子 (太20:29-34；可10:46-52；路18:35-43) - 鐘鵬章 網址
  453. 關懷弱勢 (路十八：35-43) - 許得賜牧師 網址
  454. 得著智慧的心 (路18：35-43) - 劉大輔牧師 網址
  455. 兩個復活的神跡 (路8:40-56) - 張慕皚牧師 網址 庫存

    456. 第 19 章
  456. Luke 19 - David Guzik 網址
  457. 路加福音註釋•第十九章 網址 庫存
  458. 耶穌和稅吏長撒該 (路19:1-10) - 鐘鵬章 網址
  459. 遇見生命的主 (路19：1-10) - 陳鴻福傳道 網址
  460. 撒該的故事 (路19：1-10) - 查時政執事 網址
  461. 永遠不會太遲 (路十九1-10) - 麥慧文長老 網址 庫存
  462. 活出照顧性的人生 (路加福音十九章：1∼10節) - 賴俊明牧師 網址
  463. 尋求神 (路十九：10) - 陳潤棠 網址
  464. How Involved are you in the Business of the Gospel of Christ (Luke 19:11-27) - Ron Ritchie 網址
  465. The Nobleman: His Slaves and His Citizens (Luke 19:11-27) - Bob Deffinbaugh 網址
  466. 十錠銀子的比喻 (路19:11-28) - 鐘鵬章 網址
  467. 歡呼的群眾 (路加福音十九：28-40) - 呂忠明牧師 庫存
  468. That First Palm Sunday (Luke 19:28-44) - Ron Ritchie 網址
  469. The Untriumphal Entry (Luke 19:28-44) - Bob Deffinbaugh 網址
  470. 騎驢進耶路撒冷 (太21:1-9；可11:1-10；路19:29-40；約11:55-12:1,9-1) - 鐘鵬章 網址
  471. 耶穌在廿一世紀首次進入耶路撒冷 (路十九︰29-40) - 李華成牧師 網址 庫存
  472. The Triumphal Entry (Luke 19: 29-48) - Donald T. Williams, PhD. 網址
  473. Irrepressible Praise (Luke 19:37-40) - Rev. Herman Hoeks 網址
  474. 救主為失喪的人洒淚 (路十九41，42) - Robert Murray MacCheyne 網址
  475. The Need for Cleansing (Luke 19:45-20:26) - Ron Ritchie 網址
  476. 潔淨聖殿 (太21:10-13；可11:15-17；路19:45-46；約2:12-22) - 鐘鵬章 網址
  477. 義憤填膺，潔淨聖殿 (太21:10-17；可11:11,15-18；路19:45-48) - 鐘鵬章 網址

    478. 第 20 章
  478. Luke 20 - David Guzik 網址
  479. 路加福音註釋•第二十章 網址 庫存
  480. 兩個兒子的比喻 (太21:23-32；可11:27-33；路20:1-8) - 鐘鵬章 網址
  481. The Tempest in the Temple: The Abuses of Authority (Luke 20:1-18) - Bob Deffinbaugh 網址
  482. 權柄與責任 (路20：1-26) - 陳鴻福傳道 網址
  483. 凶惡園戶的比喻 (太21:33-46；可12:1-12；路20:9-19) - 鐘鵬章 網址
  484. God and Government (Luke 20:19-26) - Bob Deffinbaugh 網址
  485. 納稅給該撒的問題 (太22:15-22；可12:13-17；路20:20-26) - 鐘鵬章 網址
  486. 天堂是否真的無聊？ (路廿27-38) - 鍾健楷牧師 網址 庫存
  487. 復活的問題 (太22:23-33；可12:18-27；路20:27-40) - 鐘鵬章 網址
  488. One Bride for Seven Brothers (Luke 20:27-40) - Bob Deffinbaugh 網址
  489. Do You Believe in the Resurrection From the Dead? (Luke 20:27-47) - Ron Ritchie 網址
  490. David's Son (Luke 20:41-21:4) - Bob Deffinbaugh 網址
  491. 大衛子孫的問題 (太22:41-46；可12:35-37；路20:41-44) - 鐘鵬章 網址
  492. 譴責文士和法利賽人(一) (太23:1-36；可12:38-40；路20:45-47) - 鐘鵬章 網址

    493. 第 21 章
  493. Luke 21 - David Guzik 網址
  494. 路加福音註釋•第二十一章 網址 庫存
  495. 從聖經看末世預言 (太二四章，可一三章，路二一章) - 于中旻 網址
  496. 寡婦的奉獻 (可12:41-44；路21:1-4) - 鐘鵬章 網址
  497. ...the Sign of the End of the Age? (Luke 21:1-19) - Ron Ritchie 網址
  498. 奉獻的精神─信仰的精意 (可12:42-43；路21:2-3) - 黃永祥 網址 庫存
  499. 你要在混亂世界中活得精彩嗎﹖ (路廿一5-19) - 鍾健楷區牧 網址 庫存
  500. Of rubble and trouble (Luke 21:5-28, Psalm 84:1-4) 網址
  501. Jerusalem in the Last Days (Luke 21:5-38) - Bob Deffinbaugh 網址
  502. 末期的事(一) (太24:3-14；可13:3-13；路21:7-19) - 鐘鵬章 網址
  503. 末期的事(二) (太24:15-28；可13:14-23；路21:20-24) - 鐘鵬章 網址
  504. ...the Second Coming of Jesus? (Luke 21:20-36) - Ron Ritchie 網址
  505. Eyes up! (Luke 21:25-36) 網址
  506. 末期的事(三) (太24:29-44；可13:24-37；路21:25-36) - 鐘鵬章 網址
  507. The Second Coming of Christ (Luke 21:25-36) - Bob Deffinbaugh 網址
  508. 你要知道得贖的日子近了 (路廿一25-36) - 鍾健楷牧師 網址 庫存
  509. 為耶路撒冷哀哭 (太23:37-24:2；可13:1-2；路21:5-6) - 鐘鵬章 網址
  510. Preparations for the Passion of Christ (Luke 21:37-22:6) - Bob Deffinbaugh 網址

    511. 第 22 章
  511. Luke 22 - David Guzik 網址
  512. 路加福音註釋•第二十二章 網址 庫存
  513. 在伯大尼受膏 (太26:1-13；可14:1-9；路22:1-2；約12:2-8) - 鐘鵬章 網址
  514. The Final Passover... (Luke 22:1-38) - Ron Ritchie 網址
  515. 猶大出賣耶穌 (太26:14-25；可14:10-21；路22:3-13,21-23；約13:21-30) - 鐘鵬章 網址
  516. The Last Supper (Luke 22:7-23) - Bob Deffinbaugh 網址
  517. 我們應當如此行、為的是記念主! (路加福音二十二章14-20) - 蕢建華牧師 網址
  518. 設立主的聖餐 (太26:26-29；可14:22-25；路22:15-20) - 鐘鵬章 網址
  519. Luke 22:24-27 - Rev. Adrian Dieleman 網址
  520. 門徒爭論誰為大 (路22:24-30) - 鐘鵬章 網址
  521. Perspective, Personal Ambition, and Prophecy (Luke 22:24-38) - Bob Deffinbaugh 網址
  522. Satan Has Desired You (Luke 22:31-32) - Jerry Emond 網址
  523. 新的命令 (太26:31-35；可14:27-31；路22:31-34；約13:31-38) - 鐘鵬章 網址
  524. 兩把刀 (路廿二35-38) - 于中旻 網址
  525. Pray That You May Not Enter Into Temptation! (Luke 22:39-46) - Ron Ritchie 網址
  526. 在客西馬尼園 (太26:36-46；可14:32-42；路22:39-46) - 鐘鵬章 網址
  527. The Garden of Gethsemane (Luke 22:39-46) - Bob Deffinbaugh 網址
  528. Have You Ever Been Tempted to Deny You are a Disciple of Jesus? (Luke 22:47-62) - Ron Ritchie 網址
  529. The Rejection of Israel's Messiah - Part I (Luke 22:47-71) - Bob Deffinbaugh 網址
  530. ...The Trial of Jesus (Luke 22:63-23:25) - Ron Ritchie 網址

    531. 第 23 章
  531. Luke 23 - David Guzik 網址
  532. 路加福音註釋•第二十三章 網址 庫存
  533. The Rejection of Israel's Messiah - Part II (Luke 23:1-25) - Bob Deffinbaugh 網址
  534. Why Did Jesus Die on a Cross? (Luke 23:26-49) - Ron Ritchie 網址
  535. The Rejection of Israel's Messiah - Part III (Luke 23:26-49) - Bob Deffinbaugh 網址
  536. The Rejection of Israel's Messiah - Part IV (Luke 23:26-49) - Bob Deffinbaugh 網址
  537. 三個十字架 (路二十三32-43) - 陳潤棠 網址
  538. 在十字架下默想上帝的恩典 (路23：33-43) - 李志剛牧師 網址 庫存
  539. 基督為王 (路廿三33-43) - 麥慧文長老 網址 庫存
  540. Luke 23:34 - Rev. Adrian Dieleman 網址
  541. 父阿，赦免他們！ (路二十三：34) - 曾敬恩牧師 網址
  542. 不曉得 (路 23:34) - 馮文莊 網址
  543. 人的敗壞，神的完美 (路廿三34) - Dennis J. De Haan 網址
  544. 十字架的救恩 (路23：39-43) - 李銘仁牧師 網址
  545. Dealing with the Death of Jesus (Luke 23:40-24:35) - Bob Deffinbaugh 網址
  546. Luke 23:42-43 - Rev. Adrian Dieleman 網址
  547. What They Said When Jesus Went to Calvary... "surely this was a righteous man" (Luke 23:44-47) 庫存
  548. The Seventh Word From the Cross (Luke 23:46) - Rev. Adrian Dieleman 網址
  549. The Resurrection of Jesus? (Luke 23:50-24:12) - Ron Ritchie 網址
  550. From Heartbreak to Heartburn (Luke 23:54-24:35) - Bob Deffinbaugh 網址

    551. 第 24 章
  551. Luke 24 - David Guzik 網址
  552. 路加福音註釋•第二十四章 網址 庫存
  553. 他是又真又活的主 (路24：1-9) - 江明秀傳道 網址
  554. 主復活，一切都更新了 (路廿四：1-12) - 鍾健楷牧師 網址 庫存
  555. The Resurrection Message (Luke 24:4-7) - Rev. Herman Hoeks 網址
  556. Luke 24:5b - Rev. Adrian Dieleman 網址
  557. Faith Revived (Luke 24:13-32) - Ron Ritchie 網址
  558. East of easter (Luke 24:13-35) 網址
  559. Hope on the Road of Despair (Luke 24:13-35) - Ron Ritchie 網址
  560. 三人行 (路24：13-35) - 劉大輔牧師 網址
  561. 從愁容到火熱 (路加福音二十四章13-48節) - 蕢建華牧師 網址
  562. 十架上的光輝啟示 (路廿四27；約十九28) - 謝錫命 網址
  563. 火熱的心 (路24：32) - 薛曙生長老 網址
  564. Have You Every Doubted Jesus Arose From the Dead? (Luke 24:36-43) - Ron Ritchie 網址
  565. Family resemblance (Luke 24:36-48, I John 3:1-7) 網址
  566. 從懷疑到驚喜，從崇拜到見證 (路廿四36-48) - 麥慧文長老 網址 庫存
  567. 持續的驚喜 (路24：36-49) - 周功和牧師 網址
  568. From Invisibility to Invincibility (Luke 24:36-53) - Bob Deffinbaugh 網址
  569. What Is Our Commission and Message to the World? (Luke 24:44-49) - Ron Ritchie 網址
  570. 去、去、去！ (路24：44-53) - 簡民基牧師 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


馬可福音

返回上一頁

  1. The Gospel of Mark 網址
  2. The Heavenly Veil Torn: Mark's Cosmic "Inclusio" 網址
  3. 馬可福音導論 庫存
  4. Q以及馬可福音的開頭 - Ismo Dunderberg 網址
  5. 新約概論─馬可福音 - 黃旭榮 庫存
  6. 馬可福音 網址 庫存
  7. The Heavenly Veil Torn: Mark's "Cosmic Inclusio" 網址
  8. 從馬可福音的寫作目的看受苦 - 鄭佑生牧師 庫存
  9. Bible Study Notes on Mark - Dr. Constable 網址
  10. 馬可福音 網址
  11. 馬可福音 - 聖經問答題 - 譚漢泉傳道提供 庫存
  12. 馬可福音（查經資料） 網址
  13. 馬可福音註釋•提要 網址 庫存
  14. 歸納性研經：馬可福音之一 - 巴斯德著•吳主光譯 網址
  15. 歸納性研經：馬可福音之二 - 巴斯德著•吳主光譯 網址
  16. 歸納性研經：馬可福音之三 - 巴斯德著•吳主光譯 網址
  17. 問題解答：信的人必有神蹟方言麼？ (可十六17-18) - 陳終道 網址
  18. 反作用的教導 (可七7) - Herbert Vander Lugt 網址
  19. 窮寡婦的奉獻 (可十二41-42) - 陳終道 網址
  20. 薈萃都城格拉森（上） (可五1；路八26) - 李志光 網址
  21. 薈萃都城格拉森（下） (可五1；路八26) - 李志光 網址
  22. 窮寡婦的奉獻 (可十二41-44) - 何衛中 網址
  23. 巴底買的「羅馬路」 (可十46-52) - 潘乃豐 網址
  24. 基督受洗和勝試探 (可一9-13) - 陳終道 網址
  25. 你還缺少一件 (可十17-30) - 陳梓宜 網址

    26. 第 1 章
  26. Mark 1 - David Guzik 網址
  27. 馬可福音註釋•第一章 網址 庫存
  28. 潔淨長大麻瘋的人 (太8:1-4；可1:35-45；路4:42-44,5:12-16) - 鐘鵬章 網址
  29. 你對明天失去希望嗎 (可一1-6) - 鍾健楷區牧 網址 庫存
  30. 開路先鋒之施洗約翰(二) (太3:1-12；可1:1-8；路3:1-18；約1:19-28) - 鐘鵬章 網址
  31. 憐恤人的人有福了 (太五：3-7；可一：40-45) - 楊寧亞牧師 網址 庫存
  32. I am somebody!!! (Mark 1:4-11) 網址
  33. 值得㺪身做的事 (可一4-11) - 麥慧文長老 網址 庫存
  34. 耶穌受洗 (太3:13-17；可1:9-11；路3:21-22) - 鐘鵬章 網址
  35. 耶穌受試探(一) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  36. 耶穌受試探(二) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  37. 耶穌受試探(三) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  38. 得人如得魚 (太4:13-16,18-22；可1:16-20；路5:1-11) - 鐘鵬章 網址
  39. 上帝的國與神學教育 (可一14-15) - 李廣生牧師 網址 庫存
  40. Goin' fishin' (Mark 1:14-20, Jonah 3:1-5, 10) 網址
  41. 來跟隨我！ (可一：14-20) - 甘海燕傳道 網址 庫存
  42. 祂來傳好消息 (可一14-20) - 譚慧枝姑娘 網址 庫存
  43. 生命的呼召 (可1：16-20，3：13-15) - 邱志健牧師 網址
  44. 點樣可以帶朋友返教會呢？ (可一16-20) - 鍾健楷區牧 網址 庫存
  45. 醫病趕鬼的耶穌 (太8:16-17；可1:21-34；路4:31-41) - 鐘鵬章 網址
  46. Everyone is Looking for You! (Mark 1:21-39) - Ron Ritchie 網址
  47. 祈禱─得力秘訣 (可一29-39) - 譚慧枝姑娘 網址 庫存
  48. 在恩典中服事 (馬可福音一章29~39節) - 邱泰耀 網址
  49. 豐富的人生 (馬可福音一章29∼39節) - 徐雪坪傳道 網址
  50. 主耶穌的禱告生活 (可1:35-39) - 溫偉耀博士 網址
  51. 你的生命需要更新嗎 (可一40-45) - 鍾健楷區牧 網址 庫存

    52. 第 2 章
  52. Mark 2 - David Guzik 網址
  53. 馬可福音註釋•第二章 網址 庫存
  54. 醫治癱瘓病人的耶穌 (太9:1-8；可2:1-12；路5:17-26) - 鐘鵬章 網址
  55. 抬擔架的人在哪裡？ (可2:1-12) - 余俊銓 網址 庫存
  56. 小子！你的罪赦了 (可2：1-12) - 蔡麗貞老師 網址
  57. 超越的信心 (可2：1-12) - 林應安牧師 網址
  58. A Story of Forgiveness (Mark 2:1-12) - Scott Grant 網址
  59. 召馬太，挑選十二門徒 (太9:9-13,10:1-4；可2:13-173:13-19；路5:27-326:) - 鐘鵬章 網址
  60. What's Your Diagnosis? (Mark 2:13-17) 庫存
  61. 耶穌的宣戰書 (太9:14-17,12:1-14；可2:18-3:6；路5:33-6:11) - 鐘鵬章 網址
  62. 「我來本不是召義人，乃是召罪人。」 (馬可福音二章十七節) - 于中旻 網址
  63. One Of These Things Just Doesn't Belong Here (Mark 2:18-22) 庫存
  64. 新酒新皮袋 (馬可福音二章21、22節) - 周神助牧師 網址
  65. 新酒新皮袋 (可二：21、22) - 周神助牧師 網址

    66. 第 3 章
  66. Mark 3 - David Guzik 網址
  67. 馬可福音註釋•第三章 網址 庫存
  68. 褻瀆聖靈的罪 (太12:22-37；可3:20-30；路6:43-45,8:1-3,11:14-23) - 鐘鵬章 網址
  69. 邪惡淫亂的世代 (太12:38-50；可3:31-35；路8:19-21,11:24-26,29-32) - 鐘鵬章 網址

    70. 第 4 章
  70. Seed Thoughts (Mark 4) 庫存
  71. Mark 4 - David Guzik 網址
  72. 馬可福音註釋•第四章 網址 庫存
  73. 你要做個聰明的農夫 (可四1-20) - 鍾健楷區牧 網址 庫存
  74. 比喻(一)-撒種的比喻 (太13:1-23,34-35；可4:1-20；路8:4-15) - 鐘鵬章 網址
  75. 成長路─跨越心靈的障礙（一） (可4：3-8；14-20) - 林守光牧師 網址 庫存
  76. 成長路─跨越心靈的障礙（二） (可4：3-8；14-20) - 林守光牧師 網址 庫存
  77. 平靜風和海 (太8:18,23-27；可4:35-41；路8:22-25) - 鐘鵬章 網址
  78. 生命率與成長率 (馬可福音四章26~32節) - 謝宏忠牧師 網址
  79. 生命律和成長率 (可四：26-32) - 謝宏忠牧師 網址
  80. 比喻(三)-芥菜種和其他的比喻 (太13:31-33,44-52；可4:30-32；路13:18-21) - 鐘鵬章 網址
  81. 生命的風暴 (馬可福音4:35-41節) - 侯玉潔牧師 網址
  82. 人生的風浪 (馬可福音4:35-41) 網址 庫存
  83. 你有耶穌同船嗎？ (可四35-41) - 鍾健楷牧師 網址 庫存

    84. 第 5 章
  84. Mark 5 - David Guzik 網址
  85. 馬可福音註釋•第五章 網址 庫存
  86. 趕鬼入豬群 (太8:28-34；可5:1-20；路8:26-39) - 鐘鵬章 網址
  87. 報揚耶穌所做的大事 (可5:1-20) - 林鴻祐牧師 網址 庫存
  88. 嘗主恩•作見證 (可5:17-20) - 譚慧枝姑娘 網址 庫存
  89. 何等大的事 (可5:17-20) - 陳鴻福傳道 網址 庫存
  90. 僕僕風塵的醫生 (馬可福音五章21節) - 曾敬恩牧師 網址
  91. If i but touch... (Mark 5:21-43) 網址
  92. 睚魯的女兒和血漏的女人 (太9:18-26；可5:21-43；路8:40-56) - 鐘鵬章 網址
  93. 禱告與代求 (可5：21-43) - 陳鴻福傳道 網址
  94. 不要怕世界變只要信靠耶穌 (可五21-43) - 李志剛區牧 網址 庫存
  95. 觸摸 (可5：22-43) - 陳惠英傳道 網址
  96. The healing touch (Mark 5:25-34) 網址
  97. Broken Body, Broken Heart (Mark 5:25-34) - Steve Zeisler 網址
  98. 信心、放心 (馬可福音五：25-34) - 王豐榮傳道 網址 庫存

    99. 第 6 章
  99. Mark 6:50b - Rev. Adrian Dieleman 網址
  100. Mark 6 - David Guzik 網址
  101. 馬可福音註釋•第六章 網址 庫存
  102. 耶穌被家鄉人厭棄 (太13:53-58；可6:1-6；路4:14-30) - 鐘鵬章 網址
  103. 這不是那木匠麼？ (可六1-13) - 譚慧枝姑娘 網址 庫存
  104. 五餅二魚的神跡 (太14:1-21；可6:14-44；路9:7-17；約6:1-13) - 鐘鵬章 網址
  105. 耶穌不能行神跡？ (太9:27-34,13:54-58；可6:1-6) - 鐘鵬章 網址
  106. 到曠野歇一歇 (馬可福音六：30~31) 庫存
  107. 認識耶穌權能因信得蒙救治 (可6：30-34；53-56) - 李志剛牧師 網址 庫存
  108. 佈道人、佈道法和佈道心 (太9:35-10:25；可6:7-13；路9:1-6) - 鐘鵬章 網址
  109. 同燃佈道心 (可6：35-44) - 史貝利博士 網址 庫存
  110. 裝滿了十二個籃子 (馬可福音六章37∼44節) - 周神助牧師 網址
  111. 裝滿了十二個籃子 (可六：37-44) - 周神助牧師 網址
  112. 耶穌在海面上走 (太14:22-36；可6:45-56；約6:14-21) - 鐘鵬章 網址

    113. 第 7 章
  113. Mark 7 - David Guzik 網址
  114. 馬可福音註釋•第七章 網址 庫存
  115. 裡外一新 (馬可福音七章1~23節) 網址
  116. 拘守古人的遺傳 (太15:1-20；可7:1-23) - 鐘鵬章 網址
  117. 裡外一新 (可七：1-23) 網址
  118. 內心的聖潔 (馬可福音七1-8，14-15，21-23) - 邱泰耀 網址
  119. Ephphatha- be opened! (Mark 7:24-37, James 2:1-10, 14-17) 網址
  120. 外邦境內一個婦人的信心 (太15:21-31；可7:24-37) - 鐘鵬章 網址

    121. 第 8 章
  121. Mark 8 - David Guzik 網址
  122. 馬可福音註釋•第八章 網址 庫存
  123. 從伯賽大的瞎子到瞎子巴底買 (可8:22-26，可十46~52) - 黃碩木 庫存
  124. 你說我是誰？ (太16:13-20；可8:27-30；路9:18-21) - 鐘鵬章 網址
  125. 委身基督 (可8：27-34) - 林守光牧師 網址 庫存
  126. A story worth sharing (Mark 8:27-38, James 3:1-12) 網址
  127. 你信耶穌要－－承認耶穌、認識耶穌、跟隨耶穌 (可八27-38) - 鍾健楷牧師 網址 庫存
  128. 耶穌第一次預言受難和復活 (太16:21-28；可8:31-9:1；路9:22-27) - 鐘鵬章 網址
  129. 防備法利賽人和撒都該人的酵 (太15:32-16:12；可8:1-26) - 鐘鵬章 網址
  130. Mark 8:34 - Rev. Adrian Dieleman 網址
  131. Following Jesus (Mark 8:34) - Jerry Emond 網址
  132. 基督徒的生命 (可八：34-38) - 石連城 網址 庫存
  133. Mark 8:36 - Rev. Adrian Dieleman 網址

    134. 第 9 章
  134. Mark 9 - David Guzik 網址
  135. 馬可福音註釋•第九章 網址 庫存
  136. 門徒爭論誰為大 (太18:1-5；可9:33-41；路9:46-50) - 鐘鵬章 網址
  137. 榮耀的改變 (可9：1-10) - 曾敬恩牧師 網址
  138. It Is Good For Us To Be Here (Mark 9:2-8) 庫存
  139. Wow!!! (Mark 9:2-9) 網址
  140. 榮耀的改變 (可九2-10，林前十五35-54) - 曾敬恩牧師 網址
  141. 登山變像(一)-變像的意義 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  142. 登山變像(二)-門徒的遲鈍 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  143. Pride and Prayer (Mark 9:14-29) - Steve Zeisler 網址
  144. 從變像山下來 (太17:14-27；可9:14-32；路9:37-45) - 鐘鵬章 網址
  145. 作門徒的代價 (太10:26-11:1；可9:41；路12:2-9,51-53,14:26-27) - 鐘鵬章 網址
  146. Welcoming jesus (Mark 9:30-37) 網址
  147. 救恩的功課 (太18:6-14；可9:42-48；路15:1-7,17:1-2) - 鐘鵬章 網址
  148. 未來永恆的審判 (可九44) - Robert Murray MacCheyne 網址
  149. 登山寶訓(三)-鹽和光 (太5:13-16；可9:49-50；路14:34-35) - 鐘鵬章 網址

    150. 第 10 章
  150. Mark 10 - David Guzik 網址
  151. 馬可福音註釋•第十章 網址 庫存
  152. 休妻的問題 (太19:1-12；可10:1-12) - 鐘鵬章 網址
  153. 下一代缺少甚麼 (馬可福音十章13∼22節) - 周神助牧師 網址
  154. Mark 10:13-16 - Rev. Adrian Dieleman 網址
  155. 讓小孩子到我這裏來 (太19:13-15；可10:13-16；路18:15-17) - 鐘鵬章 網址
  156. 下一代缺少甚麼 (可十：13-22) - 周神助牧師 網址
  157. The discipline of discipleship (Mark 10:17-22) 網址
  158. 追求豐富的人生 (可10：17-22) - 陳中明牧師 網址
  159. ...a friend indeed (Mark 10:17-31) 網址
  160. 你還缺少一件 (太19:16-30；可10:17-31；路18:18-30) - 鐘鵬章 網址
  161. 一個都不能少 (可十17-31) - 張耀輝牧師 網址 庫存
  162. 雅各和約翰的請求 (太20:17-28；可10:32-45；路18:31-34) - 鐘鵬章 網址
  163. 師徒之間 (可10：35-45) - 江明秀傳道 網址
  164. 效法基督，力行完美人生 (可十35-45) - 李志剛區牧 網址 庫存
  165. The Upside-Down Pyramid (Mark 10:42-45) 庫存
  166. 在城門口要飯的巴底買 (馬可福音十章46節) - 曾敬恩牧師 網址
  167. Overcoming your Circumstance (Mark 10:46-52) - Jerry Emond 網址
  168. 耶穌治好兩個瞎子 (太20:29-34；可10:46-52；路18:35-43) - 鐘鵬章 網址

    169. 第 11 章
  169. Mark 11 - David Guzik 網址
  170. 馬可福音註釋•第十一章 網址 庫存
  171. 騎驢進耶路撒冷 (太21:1-9；可11:1-10；路19:29-40；約11:55-12:1,9-1) - 鐘鵬章 網址
  172. 主要用你 (馬可福音11:1-11) - 蔡瑞益院長 網址
  173. 騎著驢駒的王 (可十一：1-11) - 甘海燕傳道 網址 庫存
  174. 義憤填膺，潔淨聖殿 (太21:10-17；可11:11,15-18；路19:45-48) - 鐘鵬章 網址
  175. 你聖殿的庭院潔淨嗎？ (可十一11-12，15-18) - 安德生牧師 網址
  176. 咒詛無花果樹 (太21:18-22；可11:12-14,20-26) - 鐘鵬章 網址
  177. 禱告的突破與更新 (馬可福音十一章15∼26節) - 謝宏忠牧師 網址
  178. 潔淨聖殿 (太21:10-13；可11:15-17；路19:45-46；約2:12-22) - 鐘鵬章 網址
  179. 再思禱告的意義 (可十一:15-18) - 何定邦 網址
  180. 萬國禱告的殿 (馬可十一15-19) 網址
  181. 禱告的突破與更新 (可十一：15-26) - 謝宏忠牧師 網址
  182. 禱告的教會(3)-憑信而發的禱告 (可11:22-24) - 周力榮牧師 庫存
  183. 大能的禱告 (可1：35；11：22-26) - 譚國才牧師 網址
  184. Asking the Right Question (Mark 11:27-12:12) - Steve Zeisler 網址
  185. 兩個兒子的比喻 (太21:23-32；可11:27-33；路20:1-8) - 鐘鵬章 網址

    186. 第 12 章
  186. Mark 12 - David Guzik 網址
  187. 馬可福音註釋•第十二章 網址 庫存
  188. 凶惡園戶的比喻 (太21:33-46；可12:1-12；路20:9-19) - 鐘鵬章 網址
  189. 納稅給該撒的問題 (太22:15-22；可12:13-17；路20:20-26) - 鐘鵬章 網址
  190. 改教與社會 (可十二：15-17) - 林德皓牧師 網址 庫存
  191. 復活的問題 (太22:23-33；可12:18-27；路20:27-40) - 鐘鵬章 網址
  192. No holding back (Mark 12:28-34) 網址
  193. 最大的誡命 (太22:34-40；可12:28-34) - 鐘鵬章 網址
  194. 大衛子孫的問題 (太22:41-46；可12:35-37；路20:41-44) - 鐘鵬章 網址
  195. 譴責文士和法利賽人(一) (太23:1-36；可12:38-40；路20:45-47) - 鐘鵬章 網址
  196. 法利賽人和文士，有禍了！ (太23:1-36；可12:38-40；路11:37-54) - 鐘鵬章 網址
  197. Jesus' pew (Mark 12:38-44) 網址
  198. 愛人和愛上帝的實踐 (可12：38-44) - 李志剛區牧 網址 庫存
  199. 寡婦的奉獻 (可12:41-44；路21:1-4) - 鐘鵬章 網址
  200. 奉獻的精神─信仰的精意 (可12:42-43；路21:2-3) - 黃永祥 網址 庫存

    201. 第 13 章
  201. Mark 13 - David Guzik 網址
  202. 馬可福音註釋•第十三章 網址 庫存
  203. 從聖經看末世預言 (太二四章，可一三章，路二一章) - 于中旻 網址
  204. When your church provokes you (Mark 13:1-8, Hebrews 10:11-25) 網址
  205. 末日來到，你怎樣打算？ (可十三1-8) - 鍾健楷牧師 網址 庫存
  206. The Search for Security (Mark 13:1-13) - Steve Zeisler 網址
  207. 從飛碟會看主再來 (可十三：3-6，9-10，21-23，32-37) - 周神助牧師 網址
  208. 從飛碟會看主再來 (馬可福音十三章3-6，9-10，21-23，32-37節) - 周神助牧師 網址
  209. 末期的事(一) (太24:3-14；可13:3-13；路21:7-19) - 鐘鵬章 網址
  210. 末期的事(二) (太24:15-28；可13:14-23；路21:20-24) - 鐘鵬章 網址
  211. The Long Watch (Mark 13:14-37) - Steve Zeisler 網址
  212. 末期的事(三) (太24:29-44；可13:24-37；路21:25-36) - 鐘鵬章 網址
  213. 解讀時代、儆醒禱告 (可十三︰24-37) - 麥慧文長老 網址 庫存
  214. 基督的家和僕人──祂的再來 (可十三34-37) - Robert Murray MacCheyne 網址
  215. 為耶路撒冷哀哭 (太23:37-24:2；可13:1-2；路21:5-6) - 鐘鵬章 網址

    216. 第 14 章
  216. Mark 14 - David Guzik 網址
  217. 馬可福音註釋•第十四章 網址 庫存
  218. 在伯大尼受膏 (太26:1-13；可14:1-9；路22:1-2；約12:2-8) - 鐘鵬章 網址
  219. 耶穌的畫像 (可14：1-11) - 蔡瑞益院長 網址
  220. 心態 (馬可福音十四章3-9節) - 梁敏夫牧師 網址
  221. 一件美事 (可14:3-9) - 譚光祥傳道 網址 庫存
  222. 試從主耶穌的角度看如何作個優質的信徒－「把握的心」 (可14：3 - 9) - 鄭以心牧師 網址
  223. 恩賜服事系列（二）散播神蹟的人 (馬可福音14:3-9) 網址 庫存
  224. 香膏獻主 (馬可福音十四章3∼9節) - 李基宏牧師 網址
  225. 猶大出賣耶穌 (太26:14-25；可14:10-21；路22:3-13,21-23；約13:21-30) - 鐘鵬章 網址
  226. 設立主的聖餐 (太26:26-29；可14:22-25；路22:15-20) - 鐘鵬章 網址
  227. 復活節主日第一堂崇拜：同守主餐同得盼望 (可14：22-25) - 林守光牧師 網址 庫存
  228. 新的命令 (太26:31-35；可14:27-31；路22:31-34；約13:31-38) - 鐘鵬章 網址
  229. 與主儆醒片時 (可十四：27-72) - 周學信牧師 網址 庫存
  230. 神仍可信--當神不理會時 (詩篇廿二：1-2，7-8，25-26；可十四：32-36；林後十二8-9) - 劉悅光牧師 網址 庫存
  231. 在客西馬尼園 (太26:36-46；可14:32-42；路22:39-46) - 鐘鵬章 網址
  232. 受苦節崇拜：主耶穌飲的苦杯/同飲耶穌的杯 (可14：36) - 林守光牧師 網址 庫存

    233. 第 15 章
  233. Mark 15 - David Guzik 網址
  234. 馬可福音註釋•第十五章 網址 庫存
  235. Binding the Hands of Jesus (Mark 15:1) - Jerry Emond 網址
  236. 耶穌被定罪 (可15:1-21) - 張慕皚牧師 網址 庫存
  237. 十字架的道路 (可15：15-20) - 張慕皚牧師 網址 庫存
  238. 十字架的道路（二） (可15:15-47) - 張慕皚牧師 網址 庫存
  239. 十字架的道路（三） (可15:15-47) - 張慕皚牧師 網址 庫存
  240. 十字架的道路（四） (可15:15-47) - 張慕皚牧師 網址 庫存
  241. 十字架的道路（五） (可15:15-47) - 張慕皚牧師 網址 庫存
  242. 十字架的道路（六） (可15:15-47) - 張慕皚牧師 網址 庫存
  243. 十字架的道路（七） (可15:15-47) - 張慕皚牧師 網址 庫存
  244. 出黑暗入光明 (可15:33、38) - 張慕皚牧師 網址 庫存
  245. 生命的更新 (可15：38-16：8) - 吳獻章老師 網址
  246. 十架大能三方面的彰顯 (可15:39-47) - 張慕皚牧師 網址 庫存

    247. 第 16 章
  247. Mark 16 - David Guzik 網址
  248. 馬可福音註釋•第十六章 網址 庫存
  249. The Missing Evidence Of Easter (Mark 16:1-7) 庫存
  250. Heaven (Mark 16:1-8, 1 Corinthians 15:1-11) 網址
  251. 難以置信的復活大能 (可16：1-8) - 張慕皚牧師 網址 庫存
  252. 你要知道耶穌已經復活了 (可十六1-8) - 鍾健楷牧師 網址 庫存
  253. 耶穌復活了，你有甚麼行動？ (可十六1-11) - 鍾健楷區牧 網址 庫存
  254. 復活大能的彰顯 (可16：5-13) - 張慕皚牧師 網址 庫存
  255. The Glad Tidings of Jesus' Resurrection (Mark 16:6) - Rev. Gerrit Vos 網址
  256. 復活與福音使命 (可16：14-20) - 張慕皚牧師 網址 庫存
  257. 復活節後的省思 (可16：15) - 查時傑長老 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


馬太福音

返回上一頁

  1. 馬太福音導論 庫存
  2. 新約概論─馬太福音 - 黃旭榮 庫存
  3. 馬太福音 網址 庫存
  4. Bible Study Notes on Matthew - Dr. Constable 網址
  5. 馬太福音 網址
  6. 馬太福音 - 聖經問答題 - 譚漢泉傳道提供 庫存
  7. Not to Abolish But to Fulfill - Steve Sanchez 網址
  8. The Passover Plan: Man Proposes, God Disposes - Bob Deffinbaugh 網址
  9. Jesus Arrested, Mankind on Trial - Bob Deffinbaugh 網址
  10. 馬太福音（查經資料） 網址
  11. 馬太福音註釋•提要 網址 庫存
  12. 歸納性研經：馬太福音之一 - 巴斯德著•吳主光譯 網址
  13. 歸納性研經：馬太福音之二 - 巴斯德著•吳主光譯 網址
  14. 歸納性研經：馬太福音之三 - 巴斯德著•吳主光譯 網址
  15. 歸納性研經：馬太福音之四 - 巴斯德著•吳主光譯 網址
  16. 「天國君王」與「萬王之王」 (馬太福音；啟示錄) - 陳終道 網址

    17. 第 1 章
  17. Matthew 1 - David Guzik 網址
  18. 馬太福音註釋•第一章 網址 庫存
  19. Matthew 1:1 - Rev. Adrian Dieleman 網址
  20. Matthew 1:1-17 - Rev. Adrian Dieleman 網址
  21. Children's sermon (Matthew 1:1-17) - Rev. Adrian Dieleman 網址
  22. 讀經隨筆：家譜、約瑟 (太一：1-18) - 陳終道 網址
  23. The Origins of Jesus Christ (Matthew 1:1-25) - Bob Deffinbaugh 網址
  24. Joseph, Obedient to the Lord (Matthew 1:18-2:23) - Doug Goins 網址
  25. The Carpenter's Son (Matthew 1:18-2:23) - Steve Zeisler 網址
  26. The Sign of the Virgin Mother (Matthew 1:18-23) - Rev. Herman Hoeks 網址
  27. 在ｅ世代體驗以馬內利 (太1：18-23) - 王瑞珍牧師 網址
  28. The password is trust (Matthew 1:18-24) 庫存
  29. 耶穌的降生(一)-童貞女懷孕生子 (太1:18-25；路1:26-38) - 鐘鵬章 網址
  30. 童女懷孕 (太一：18-25) - 洪溫柔牧師 網址
  31. 「以馬內利」－人類的盼望 (太1：18-25) - 張慕皚牧師 網址 庫存
  32. 肯付代價的約瑟 (太一18-25，二13-23) - 陳南山 網址
  33. Matthew 1:20b - Rev. Adrian Dieleman 網址
  34. 以馬內利 (馬太福音1:20-23) 網址 庫存
  35. Matthew 1:21 - Rev. Adrian Dieleman 網址
  36. Matthew 1:22-23 - Rev. Adrian Dieleman 網址
  37. 以馬內利 (太一23) - 于中旻 網址

    38. 第 2 章
  38. Matthew 2 - David Guzik 網址
  39. 馬太福音註釋•第二章 網址 庫存
  40. 盼望之星 (太2：1-2; 路2：25-32) - 魏金泉牧師 網址
  41. 你當預備迎見你的神 (太2：1-9上) - 羅玉清傳道 網址 庫存
  42. 你當如何敬拜基督呢？ (太二1-11) - 鍾健楷牧師 網址 庫存
  43. Follow the star (Matthew 2:1-12) 網址
  44. Journey of Wisdom (Matthew 2:1-12) - Doug Goins 網址
  45. 東方博士 (太二：1-12) - 洪溫柔牧師 網址
  46. 我找到了 (太2：1-12) - 江明秀傳道 網址
  47. 東方之星 (馬太福音二1∼12節) - 蔡瑞益院長 網址
  48. 耶穌的降生(四)-來自東方的三博士 (太2:1-23) - 鐘鵬章 網址
  49. Two Incredible Journeys (Matthew 2:1-23) - Bob Deffinbaugh 網址
  50. 獻上由心而發的禮物 (太2：10-11) - 林守光牧師 網址 庫存
  51. 博士的敬拜 - 陳終道 網址
  52. 讀經隨筆：基督、博士 (太二：12) - 陳終道 網址
  53. Jesus: The Fulfiller of Salvation History (Matthew 2:13-18) - Rev. Adrian Dieleman 網址
  54. The Slaughter of the Infants and Innocent Suffering (Matthew 2:13-18) - Bob Deffinbaugh 網址
  55. 飄泊人生，夢顯神恩 (太2：13-23) - 李志剛牧師 網址 庫存
  56. 拿撒勒人耶穌 (太二13-23) - 梁銘牧師 網址 庫存
  57. 我看見了 (太二13-23) - 譚慧枝姑娘 網址 庫存
  58. 耶穌降生時的世界-猶太社會 (太2:19-23；路3:1-2) - 鐘鵬章 網址

    59. 第 3 章
  59. Matthew 3 - David Guzik 網址
  60. 馬太福音註釋•第三章 網址 庫存
  61. 開路先鋒之施洗約翰(二) (太3:1-12；可1:1-8；路3:1-18；約1:19-28) - 鐘鵬章 網址
  62. 天國近了 (太3：1-10，4：17) - 陳鴻福傳道 網址
  63. 迎接復興的來臨 (馬太福音三章1-12節) - 謝宏忠傳道 網址
  64. John the baptist (Matthew 3:1-17, Isaiah 40:1-5) 網址
  65. John the Baptist and Jesus (Matthew 3:1-17) - Bob Deffinbaugh 網址
  66. The Temptation of Jesus, Part I (Matthew 3:13-4:4) - Bob Deffinbaugh 網址
  67. Matthew 3:13-17 - Rev. Adrian Dieleman 網址
  68. 耶穌受洗 (太3:13-17；可1:9-11；路3:21-22) - 鐘鵬章 網址
  69. 理當盡諸般的義 (太3：13-17) - 查時政執事 網址
  70. 耶穌受洗的啟示 (太三13-17) - 鍾健楷牧師 網址 庫存
  71. 讀經隨筆：諸般的義 (太三：15) 網址
  72. 由受浸到成長 (太3：16-17；約1：12；羅8：15-16) - 林守光牧師 網址 庫存

    73. 第 4 章
  73. Matthew 4 - David Guzik 網址
  74. 馬太福音註釋•第四章 網址 庫存
  75. 敬拜與屬靈爭戰 (太4：1-4) - 林康區牧 網址
  76. 危險的試探（二）很難避免 (太四1-6) - 吳獻章 網址
  77. 試探山的反思 (太四1-10) - 楊春發 網址 庫存
  78. Know Your Enemy (Matt. 4:1-11; Luke 4:1-13) - Jerry Emond 網址
  79. 耶穌受試探(一) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  80. 耶穌受試探(二) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  81. 耶穌受試探(三) (太4:1-11；可1:12-13；路4:1-13) - 鐘鵬章 網址
  82. 危險的試探 (馬太福音四章一至十一節) - 吳獻章 網址
  83. 得勝秘笈 (太四1-11) - 李鴻標牧師 網址 庫存
  84. 危險的試探（一） (太四1-11) - 吳獻章 網址
  85. 讀經隨筆：你若是神的兒子 (太四：3) 網址
  86. 上帝之話與你 (馬太福音四章4節) - 陳尊德牧師 網址
  87. 上帝之話與你 (馬太福音四:4) - 陳尊德牧師 網址
  88. 主耶穌的衣食住行 (太四4；路二7，12) - 陳述榮 網址
  89. The Second Temptation of Jesus Satan's "Leap of Faith" (Matthew 4:5-7) - Bob Deffinbaugh 網址
  90. The Third Temptation of Jesus (Matthew 4:8-10) - Hugh T. Blevins, Jr. 網址
  91. 來，跟從主 (太四12-23) - 譚慧枝姑娘 網址 庫存
  92. The Commencement of Jesus' Ministry (Matthew 4:12-25) - Bob Deffinbaugh 網址
  93. 來跟從主 (太四12-25) - 譚慧枝姑娘 網址 庫存
  94. 得人如得魚 (太4:13-16,18-22；可1:16-20；路5:1-11) - 鐘鵬章 網址
  95. 得人如得魚 (太4：17-22) - 周興國長老 網址
  96. 登山寶訓(一)-天國的福音 (太4:23-5:12；路6:17-26) - 鐘鵬章 網址
  97. 登山寶訓(二)-門迎八福春 (太4:23-5:12；路6:17-26) - 鐘鵬章 網址

    98. 第 5 章
  98. Matthew 5 - David Guzik 網址
  99. 突破世俗文化--登山寶訓研讀•跟從耶穌到底是甚麼意思? - 蕭壽華牧師 網址
  100. 突破世俗文化--登山寶訓研讀•天國子民的品格與見證 - 蕭壽華牧師 網址
  101. 突破世俗文化--登山寶訓研讀•超越文士的義(一) - 蕭壽華牧師 網址
  102. 突破世俗文化--登山寶訓研讀•超越文士的義(二) - 蕭壽華牧師 網址
  103. 突破世俗文化--登山寶訓研讀•天國子民的人生目標 - 蕭壽華牧師 網址
  104. 突破世俗文化--登山寶訓研讀•天國子民的「眼光」 - 蕭壽華牧師 網址
  105. 突破世俗文化--登山寶訓研讀•天國子民的關係 - 蕭壽華牧師 網址
  106. 突破世俗文化--登山寶訓研讀•天國子民的委身 - 蕭壽華牧師 網址
  107. 馬太福音註釋•第五章 網址 庫存
  108. 將你的心歸我 - 從登山寶訓看北美華人基督徒的 生活方式 - 林慈信 網址 庫存
  109. 哀慟的人有福了 (馬太福音五章1-4) - 姚建德牧師 網址 庫存
  110. 哀慟的人有福了 (太5：1-4) - 傅立德牧師 網址
  111. 饑渴慕義─坐言起行 (太5：1-6) - 梁燕興傳道 網址 庫存
  112. 憐憫─待人如己 (太5：1-7) - 梁燕興傳道 網址 庫存
  113. 八福臨門•主恩常伴 (馬太福音五章1-12) - 林國璋傳道 網址 庫存
  114. 為義受逼迫的人有福了 (太五：1-12) - 姚建德牧師 網址 庫存
  115. 意外的福 (太五：1-12) - 傅立德牧師 網址
  116. 非凡的幸福 (太5：1-12) - 陳濟民院長 網址
  117. Blessed Are the Poor in Spirit (Matthew 5:1-13) - Bob Deffinbaugh 網址
  118. 憐恤的心 (太五：1-17) - 傅立德牧師 網址
  119. 同來選讀耶穌的栽培課程 (太五1-20) - 鍾健楷牧師 網址 庫存
  120. 憐恤人的人有福了 (太五1︰2；7) - 杜崇獻牧師 網址 庫存
  121. 憐恤人的人有福了 (太五：3-7；可一：40-45) - 楊寧亞牧師 網址 庫存
  122. 成為蒙福的人 (太5：3-12) - 秦爾聰弟兄 網址
  123. 「八福」的關係 (太五3-12) - 郭文池 網址
  124. 世上的鹽和光 (太5：3-16；腓2：14-16；弗5：8-13；徒13：47) - 邱志健牧師 網址
  125. 哀慟的人有福了 (馬太福音五章4) - 傅立德牧師 網址 庫存
  126. Blessed Are Those who Mourn (Matthew 5:4) - Bob Deffinbaugh 網址
  127. 失味的鹽 (馬太福音五章；路十四:34∼35) - 陳尊德牧師 網址
  128. 溫柔的人有福了 (馬太福音五章5) - 蘇哲明區牧 網址 庫存
  129. 溫柔的人有福了 (太五：5) - 蘇哲明區牧 網址
  130. 飢渴慕義的人有福了 (太5：6) - 吳英賓區牧 網址
  131. 飢渴慕義的人有福了 (馬太福音五章6) - 吳英賓區牧 網址 庫存
  132. 愉悅的生活-釋放的生命 (太5：6) - 薛曙生長老 網址
  133. Hungering and Thirsting after Righteousness (Matthew 5:6) - Lenny Correll 網址
  134. 憐恤的心 (馬太福音五章7) - 傅立德牧師 網址 庫存
  135. 憐恤人的人有福了 (太五7) - 林述恩 網址
  136. 跨出冷漠、活出憐憫 (太5：7) - 魏金泉牧師 網址
  137. 清心的人有福了 (馬太福音五章8) - 蘇奕璋區牧 網址 庫存
  138. 清心的人有福了 (太五：8) - 蘇奕璋區牧 網址
  139. Blessed Are the Pure in Heart (Matthew 5:8) - Imanuel Christian 網址
  140. 清心有福 (太5：8) - 魏金泉牧師 網址
  141. 團圓月 (馬太福音五章9節) - 劉進耀牧師 網址
  142. 團圓月（二） (馬太福音五：9) - 劉進耀牧師 網址
  143. 使人和睦的人有福了 (太5：9；弗二：11-18) - 鄧宙攀區牧 網址 庫存
  144. 平安 (太5：9) - 查時政執事 網址
  145. 建造與事奉（二）-平安的服事 (太5：9) - 薛曙生長老 網址
  146. 使人和睦的人有福了 (太5：9) - 秦爾聰弟兄 網址
  147. 使人和睦有福 (太5：9) - 魏金泉牧師 網址
  148. 蒙福之道-使人和睦 (太5：9-12；羅12：17-21) - 陳鴻福傳道 網址
  149. 為義受苦者有福 (太5：10-12) - 魏金泉牧師 網址
  150. 讀經隨筆：捏造各樣壞話毀謗你們 (太五：11) 網址
  151. 暫且得救？ (太五：11-12) - 陳終道 網址
  152. 基督徒的影響 (馬太福音五章13-16節) - 梁敏夫牧師 網址
  153. 鹽&光 (太五13-16) - 陳腓利牧師 網址
  154. 登山寶訓(三)-鹽和光 (太5:13-16；可9:49-50；路14:34-35) - 鐘鵬章 網址
  155. 作鹽、作光、作人 (太5：13-16) - 曾敬恩牧師 網址
  156. A Pinch of Salt in the Recipe for Persecution (Matthew 5:13-16) - Colin McDougall 網址
  157. 好鄰舍 (太5：13-16、加6：9、徒20：35) - 李羅惠嫺傳道 網址 庫存
  158. 我們是鹽和光 (太五13-16) - 陳梓宜 網址
  159. 教會-- 世上的光與鹽- 冷看台灣的社會與教會的角色 (太五13-16) - 劉悅光牧師 網址
  160. 世上的光 (太五13-16) 網址
  161. 科學知趣：世上的鹽 (太五13-16) - 蘇美靈 網址 庫存
  162. 教會的建立：信徒的見證和耶穌的成全 (太5：13-20) - 李志剛牧師 網址 庫存
  163. 棄暗投明－－我們是世上的光 (太五14-16；約八12) - 希凡 網址
  164. 如何在生活上活出信仰系列（四）該怎樣活 (馬太福音5:17;7:21-23) 網址 庫存
  165. 登山寶訓(四)-成全律法 (太5:17-20) - 鐘鵬章 網址
  166. 落花人獨立，微雨燕雙飛 (太五：17-30) - 殷穎 網址
  167. 勿因小失大 (太5：21-32) - 陳鴻福傳道 網址
  168. 登山寶訓(五)-立法、釋法和執法 (太5:21-48；路6:27-36) - 鐘鵬章 網址
  169. 基督與古人 (太五21-48) - 陳終道 網址
  170. 登山寶訓論施捨 (太5:23-48) - 邵慶彰 網址
  171. 要分辨時候 (太5:25-26,10:34-36,16:1-4；路12:49-59) - 鐘鵬章 網址
  172. Avoiding the Sin of Adultery (Matthew 5:27-30) - Bob Deffinbaugh 網址
  173. 問題解答：假夫妻可以離婚嗎？ (太五31-32；太十九3-9) - 陳終道 網址
  174. Yes or No Is Enough (Matthew 5:33-37) - Tom Wright 網址
  175. Jesus and the Law of Retaliation (Lex Talionis) (Matthew 5:38-42) - James Davis 網址

    176. 第 6 章
  176. Matthew 6 - David Guzik 網址
  177. 馬太福音註釋•第六章 網址 庫存
  178. Matthew 6:1-4 - Rev. Adrian Dieleman 網址
  179. An excuse to be better (Matthew 6:1-6, 16-21) 網址
  180. Lent (Matthew 6:1-6, 16-21, Psalm 51:1-17) 網址
  181. 登山寶訓(六)-施捨和禱告 (太6:1-6) - 鐘鵬章 網址
  182. 點解要求祈(I) (太六1-8) - 梁永善牧師 庫存
  183. 突破世俗文化--登山寶訓研讀•天國子民隱藏的操練 (太六1-16) - 蕭壽華牧師 網址
  184. 讀經隨筆：行在暗中 (太六：4) - 陳終道 網址
  185. 禱告的操練 (太6：5-15；太18：19-20) - 陳鴻福傳道 網址
  186. Jesus on Prayer (Matthew 6:5-15) - Bob Deffinbaugh 網址
  187. 登山寶訓(七)-主禱文(一) (太6:7-13；路11:1-4) - 鐘鵬章 網址
  188. 登山寶訓(八)-主禱文(二) (太6:7-13；路11:1-4) - 鐘鵬章 網址
  189. 禱告學（七）禱告的典範：我們在天上的父 (太六：9) - 于中旻 網址
  190. 禱告學（八）禱告的典範 (太六：9) - 于中旻 網址
  191. 爾名、爾國、爾旨 (太6：9-10) - 黃崇護牧師 網址 庫存
  192. 有關係就沒關係 (太六9-13) - 唐雪菁 網址 庫存
  193. 主禱文 (太6：9-13) - 魏啟源老師 網址
  194. 生命解毒劑 (太6：14-15) - 畢姚芬牧師 網址
  195. 誰成全律法 (太五17-20) - 陳終道 網址
  196. 金錢的管家 (太六19-21) - 梁永善牧師 庫存
  197. Matthew 6:19-24 - Rev. Adrian Dieleman 網址
  198. Where Is Your Treasure? (Matthew 6:19-24) - Bob Deffinbaugh 網址
  199. 登山寶訓(9)-天財？地寶？ (太6:19-34；路11:34-36,12:22-34,16:13) - 鐘鵬章 網址
  200. 先後之道 (太六22-34) - 陳潤棠 網址
  201. 先求上帝的國和義-環保篇 (馬太福音六：24-34) - 蕢建華牧師 網址
  202. Food and Clothing from a Kingdom Perspective (Matthew 6:25-34) - Rev. Adrian Dieleman 網址
  203. 免去憂慮 (馬太福音6:25-34) - 王光智牧師 網址
  204. 不再憂慮 (太6:25-34) - 張伯笠傳道 網址
  205. 先求神的國的生命 (太6：25-34) - 林培喬博士 網址 庫存
  206. 恩典滿一生 (太6：25-34) - 羅玉清傳道 網址 庫存
  207. Matthew 6:30b - Rev. Adrian Dieleman 網址
  208. 安心過日子 (馬太福音六章：31∼34節) - 周美德牧師 網址
  209. 禱告學（九）禱告的典範 (太六：31-34) - 于中旻 網址
  210. 成長路—人生再定位 (太6：33；約10：10) - 林守光牧師 網址 庫存

    211. 第 7 章
  211. Matthew 7 - David Guzik 網址
  212. 馬太福音註釋•第七章 網址 庫存
  213. 讀經隨筆：判別 (太七：1) - 陳終道 網址
  214. 論與斷 (太七1-5) - 鍾銘楷牧師 網址 庫存
  215. Matthew 7:1-6 - Rev. Adrian Dieleman 網址
  216. Don't Leap to Judge..Look to Heal (Matthew 7:1-7) - Dorman Followwill 網址
  217. 登山寶訓(十)-論斷、禱告、金律 (太7:1-12；路6:31,37-42，11:9-13) - 鐘鵬章 網址
  218. 夢想的實現 (太七7) - 楊百合 網址
  219. 做一個不向困難低頭的基督徒─祈求、尋找、叩門 (馬太福音七章7-8節) - 施達雄牧師 網址
  220. 祈求就給你們 (太7：7-12) - 陳鴻福傳道 網址
  221. 父神之愛 (馬太福音七：11) 庫存
  222. 問題解答：「好」東西 (太七11；路十一13) - 吳主光 網址
  223. 和諧人際關係的秘訣 (太七12) 網址 庫存
  224. 登山寶訓(十一)-生命的抉擇 (太7:13-8:1；路6:43-49,13:23-27) - 鐘鵬章 網址
  225. 門、鎖、鑰 (西四2-4；太七13-14) - 曾敬恩牧師 網址
  226. 得救的人少嗎？ (太7:13-23,23:37-39；路13:22-35；約10:40-42) - 鐘鵬章 網址
  227. Matthew 7:24-27 - Rev. Adrian Dieleman 網址
  228. 門徒的生活－順服 (馬太七：24-27) 庫存

    229. 第 8 章
  229. Matthew 8 - David Guzik 網址
  230. 馬太福音註釋•第八章 網址 庫存
  231. 潔淨長大麻瘋的人 (太8:1-4；可1:35-45；路4:42-44,5:12-16) - 鐘鵬章 網址
  232. 耶穌伸手摸他 (太八1-4) - 梁銘牧師 網址 庫存
  233. 愛心的擔當 (太8:1-17) - 鐘鵬章 網址
  234. 他只用一句話 (太8：1-17) - 江明秀傳道 網址
  235. A Leper, a Gentile, and a Little Old Lady (Matthew 8:1-17) - Bob Deffinbaugh 網址
  236. 愛心的擔當 (太八：1-17) - 鐘鵬章 網址 庫存
  237. 惟靠信心與上帝的憐憫 (太8:5-13；路7:1-17) - 鐘鵬章 網址
  238. 服務到家 (太八：5-13) - 石連城 網址
  239. 耶穌所稱讚的百夫長 (太8：5-13) - 周興國執事 網址
  240. 醫病趕鬼的耶穌 (太8:16-17；可1:21-34；路4:31-41) - 鐘鵬章 網址
  241. 平靜風和海 (太8:18,23-27；可4:35-41；路8:22-25) - 鐘鵬章 網址
  242. 基督的手 (太八；約十四：20；雅五：14-16) - 傅立德牧師 網址
  243. 讀經隨筆：人子沒有枕頭的地方 (太八：20) - 陳終道 網址
  244. 趕鬼入豬群 (太8:28-34；可5:1-20；路8:26-39) - 鐘鵬章 網址

    245. 第 9 章
  245. Matthew 9 - David Guzik 網址
  246. 馬太福音註釋•第九章 網址 庫存
  247. 讀經隨筆：救贖主的尋隙者 (太九章) - 陳終道 網址
  248. 醫治癱瘓病人的耶穌 (太9:1-8；可2:1-12；路5:17-26) - 鐘鵬章 網址
  249. What Have I Got to be CHEERFUL About? (Matthew 9:1-8) 庫存
  250. Why Jesus Doesn't Conform to Man's Expectations or Why Does Jesus Feast when Others Fast? (Matthew 9:1-17) - Bob Deffinbaugh 網址
  251. 呼召稅吏 (馬太福音九章9-13節) - 梁敏夫牧師 網址
  252. 門徒的呼召 (馬太九:9-13) 庫存
  253. 召馬太，挑選十二門徒 (太9:9-13,10:1-4；可2:13-173:13-19；路5:27-326:) - 鐘鵬章 網址
  254. 祭祀與憐恤 (太9：9-13) - 江明秀傳道 網址
  255. 主的喜歡 (馬太福音9:9-13) 網址 庫存
  256. 稅吏馬太 (太九9-13) - 麥慧文長老 網址 庫存
  257. 耶穌的宣戰書 (太9:14-17,12:1-14；可2:18-3:6；路5:33-6:11) - 鐘鵬章 網址
  258. 睚魯的女兒和血漏的女人 (太9:18-26；可5:21-43；路8:40-56) - 鐘鵬章 網址
  259. 耶穌不能行神跡？ (太9:27-34,13:54-58；可6:1-6) - 鐘鵬章 網址
  260. 佈道人、佈道法和佈道心 (太9:35-10:25；可6:7-13；路9:1-6) - 鐘鵬章 網址
  261. 要收的莊稼 (太9：35) - 費爾斯牧師 網址 庫存
  262. 承繼職事建立教會 (太9：35-10:08) - 李志剛牧師 網址 庫存
  263. 時代的解途 (馬太福音九章35-38節) - 陳尊德牧師 網址
  264. 耶穌憐憫眾人 (太九35-38) - Robert Murray MacCheyne 網址
  265. 關懷與宣教 (太9：35-38) - 邱志健牧師 網址
  266. 求莊稼的主 (太9：35-38；路4：18-19) - 李銘仁牧師 網址
  267. 以基督耶穌的心為心 (太九35-38) - 宋香琴宣教士 網址 庫存
  268. 靈性得復興 (馬太福音九章35-38節) - 蕢建華牧師 網址
  269. 如何作主的工人 (太九36-38，十38-39) - 方順和 網址

    270. 第 10 章
  270. Matthew 10 - David Guzik 網址
  271. 馬太福音註釋•第十章 網址 庫存
  272. 讀經隨筆：聽憑主命 (太一○章) - 陳終道 網址
  273. 全人醫治 (太10：1，5-8；賽61：1) - 汪川生牧師 網址
  274. 做個好爸爸 (太十24-39) - 鍾健楷牧師 網址 庫存
  275. 作門徒的代價 (太10:26-11:1；可9:41；路12:2-9,51-53,14:26-27) - 鐘鵬章 網址
  276. Matthew 10:32-33 - Rev. Adrian Dieleman 網址
  277. 平安夜暢想 (太十34-39) - 王人義 網址
  278. 風雨同路、賞賜滿途 (馬太福音十章三十四節至四十二節) - 林國璋傳道 網址
  279. 作門徒的代價 (太10:37-39；路14:25-35) - 鐘鵬章 網址
  280. 正視你的自我形象 (太十40-42) - 麥慧文長老 網址 庫存
  281. 家庭與教會 (太十：40-43) - 周神助牧師 網址
  282. 一杯涼水 (太十42) - 陳終道 網址

    283. 第 11 章
  283. Matthew 11 - David Guzik 網址
  284. 馬太福音註釋•第十一章 網址 庫存
  285. 天國臨格，樂上加樂 (太十一1-5) - 李志剛牧師 網址 庫存
  286. 神所稱許的人（三）施洗約翰 (太11：1-11) - 周興國弟兄 網址
  287. The incomparable christ (Matthew 11:2-6, Colossians 1:15-23) 網址
  288. 仰望大能者的來臨？ (太11：2-11) - 李志剛牧師 網址 庫存
  289. 施洗約翰的成績單 (太11:2-19；路7:18-35) - 鐘鵬章 網址
  290. 問題解答：不因我跌倒的有福 (太十一6) - 陳終道 網址
  291. 人生對未來的願望和期待 (太十一7-15) - 李志剛牧師 網址 庫存
  292. 讀經隨筆：我可用甚麼比這世代呢？ (太十一16) - 陳終道 網址
  293. 宣教奮興會：沒有使命的教會 (太11：16-19) - 林守光牧師 網址 庫存
  294. 誰是罪人 (太十一：19) - 張德麟牧師 網址
  295. 到我這裏來 (太11:20-30；路10:13-15,21-22) - 鐘鵬章 網址
  296. Who Qualifies for God'S Grace? (Matthew 11:25-30) 庫存
  297. 學主的樣式 (太11：25-30) - 譚慧枝姑娘 網址 庫存
  298. 搧動你的翅膀 (馬太福音十一章：25∼30節) - 戴俊男院長 網址
  299. Ask the average person... (Matthew 11:28-30) 網址
  300. 使人重新得力的主 (太十一28-30) - 劉灝明牧師 網址 庫存
  301. 輕省的擔子 (馬太福音十一章28-30節) - 陳嘉式牧師 網址
  302. 安息 (太11：28-30) - 楊濬哲 網址
  303. 謙卑 (太十一29) - 張略 網址

    304. 第 12 章
  304. Matthew 12 - David Guzik 網址
  305. 馬太福音註釋•第十二章 網址 庫存
  306. Down with Ceremonialism! (Matthew 12:1-8) 庫存
  307. Super sunday (Matthew 12:1-21, Deuteronomy 5:12-15) 網址
  308. 作外邦人的光 (太12：9-21) - 江明秀傳道 網址
  309. 作主僕人的特徵 (太12：15-21) 庫存
  310. 讀經隨筆：看哪，我的僕人 (太十二18) - 陳終道 網址
  311. 褻瀆聖靈的罪 (太12:22-37；可3:20-30；路6:43-45,8:1-3,11:14-23) - 鐘鵬章 網址
  312. 何謂褻瀆聖靈？ (太12:31-32) - 蘇穎智牧師 網址 庫存
  313. 邪惡淫亂的世代 (太12:38-50；可3:31-35；路8:19-21,11:24-26,29-32) - 鐘鵬章 網址
  314. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) - Bruce N. Cameron 庫存
  315. 超越的愛 (馬太福音十二46∼50) - 王先緻牧師 網址

    316. 第 13 章
  316. Matthew 13 - David Guzik 網址
  317. 馬太福音註釋•第十三章 網址 庫存
  318. 容讓麥子與稗子同時存在的啟示 - 楊文立 網址
  319. 麥子與稗子 (太十三) - 蘇美靈 網址
  320. 天國比喻的正解－－正解篇 (太十三) - 吳主光 網址
  321. 讓自己的心成為道種生長的好土 (馬太福音十三章1-9節) - 曾敬恩牧師 網址
  322. 讓自己的心成為道種生長的好土 (太十三：1-9) - 曾敬恩牧師 網址
  323. 一件不可忽略的事─怎樣栽種，怎樣收成 (太十三1-9、18-23) - 鍾健楷牧師 網址 庫存
  324. 你知道時間能證明一切嗎？ (太13：1-17) - 鍾健楷區牧 網址 庫存
  325. 比喻(一)-撒種的比喻 (太13:1-23,34-35；可4:1-20；路8:4-15) - 鐘鵬章 網址
  326. 為甚麼用比喻 (太十三10-17) - 陳終道 網址
  327. 整裝待發 (太13：22-44) - 薛曙生長老 網址
  328. Matthew 13:24-30,36-43 - Rev. Adrian Dieleman 網址
  329. 比喻(二)-稗子的比喻 (太13:24-30,36-43) - 鐘鵬章 網址
  330. 比喻(三)-芥菜種和其他的比喻 (太13:31-33,44-52；可4:30-32；路13:18-21) - 鐘鵬章 網址
  331. 成長、抉擇、審判 (太十三：31-33；44-52) - 李志剛區牧 網址 庫存
  332. 天國比喻五特性一目的 (太13：31-35) - 李華成牧師 網址 庫存
  333. 問題解答：麵酵的比喻 (太十三33-35；路十三20-21) - 陳終道 網址
  334. 讀經隨筆：分別出來（太一三：49） (太十三49) - 陳終道 網址
  335. 耶穌被家鄉人厭棄 (太13:53-58；可6:1-6；路4:14-30) - 鐘鵬章 網址
  336. 認識主耶穌 (太十三55-57) - 陳終道 網址

    337. 第 14 章
  337. Matthew 14 - David Guzik 網址
  338. 馬太福音註釋•第十四章 網址 庫存
  339. 五餅二魚的神跡 (太14:1-21；可6:14-44；路9:7-17；約6:1-13) - 鐘鵬章 網址
  340. My Body Broken, My Blood Poured Out (Matthew 14:12-25) - Doug Goins 網址
  341. 讀經隨筆：獨自退到……去 (太十四13，23) - 陳終道 網址
  342. 生命的再培訓 (太14：13-21) - 麥慧文長老 網址 庫存
  343. Hungry people (Matthew 14:14-21, Psalm 42) 網址
  344. 耶穌是誰？ (馬太福音十四章22-23節) - 胡思德牧師 網址
  345. 祇有耶穌一人 (太十四︰22-23) - 譚慧枝姑娘 網址 庫存
  346. 主啊，救我！ (太一四22-33) - 包忠傑 網址
  347. 耶穌在海面上走 (太14:22-36；可6:45-56；約6:14-21) - 鐘鵬章 網址

    348. 第 15 章
  348. Matthew 15 - David Guzik 網址
  349. 馬太福音註釋•第十五章 網址 庫存
  350. 拘守古人的遺傳 (太15:1-20；可7:1-23) - 鐘鵬章 網址
  351. 從「心」出發 (馬太福音15:1-20) - 陳鴻福傳道 網址
  352. Hang in there! (Matthew 15:21-28) 網址
  353. Will You Listen, Even to Me? (Matthew 15:21-28) - Zondra Newsome 網址
  354. 迦南婦人的信心 (太15：21-28) - 周興國長老 網址
  355. 耶穌成全人的需要 (太15：21-28) - 查時政執事 網址
  356. 你有永不放棄的信心嗎？ (太十五21-28) - 鍾健楷區牧 網址 庫存
  357. 你要有正確的信心 (太十五21-28) - 鍾健楷牧師 網址 庫存
  358. 母愛偉大 (太十五21-28) - 江耀全牧師 網址 庫存
  359. 外邦境內一個婦人的信心 (太15:21-31；可7:24-37) - 鐘鵬章 網址
  360. A Lesson in Hermeneutics (Matthew 15:21-39) - Bob Deffinbaugh 網址
  361. 防備法利賽人和撒都該人的酵 (太15:32-16:12；可8:1-26) - 鐘鵬章 網址

    362. 第 16 章
  362. Matthew 16 - David Guzik 網址
  363. 在危機中教會的使命•佈道─使萬民作門徒 (太十六) - 陳黔開牧師 網址
  364. 馬太福音註釋•第十六章 網址 庫存
  365. 讀經隨筆：你們還不明白麼…… (太十六：9) - 陳終道 網址
  366. 一個最引人爭議的人物－－耶穌 (太16:13-16; 22:41-45;路22:66-70) 網址 庫存
  367. 我們就是教會─教會有甚麼使命？ (太十六13-19) - 鍾健楷區牧 網址 庫存
  368. 你說我是誰？ (太16:13-20；可8:27-30；路9:18-21) - 鐘鵬章 網址
  369. 西門巴約拿，你是有福的！ (太16：13-20) - 周興國長老 網址
  370. 你們說我是誰？ (太16：13-20) - 甘海燕傳道 網址 庫存
  371. 信徒認信後的權責 (太十六：13-20) - 李志剛區牧 網址 庫存
  372. 你知道我是誰？ (太十六13-20) - 譚慧枝姑娘 網址 庫存
  373. 耶穌的三重身分 (太十六13-23) - 潘國華 網址
  374. A labor of love (Matthew 16:13-28) 網址
  375. 宣教主日：使命教會 (太16：18-19) - 林守光牧師 網址 庫存
  376. 福音篇：十字架與空墳墓 (太十六21) - 李伯聳 網址
  377. There is No Jerusalem Bypass (Matthew 16:21-23) 庫存
  378. 耶穌第一次預言受難和復活 (太16:21-28；可8:31-9:1；路9:22-27) - 鐘鵬章 網址
  379. 認信後的十字架使命 (太十六：21-28) - 李志剛區牧 網址 庫存
  380. 為主而活 (太十六21-28) - 潘國華 網址
  381. 門徒的代價－捨己 (馬太十六：24-27) 庫存

    382. 第 17 章
  382. Matthew 17 - David Guzik 網址
  383. 馬太福音註釋•第十七章 網址 庫存
  384. 基督受苦的榜樣 (太十七1-8) - 黃彼得 網址
  385. 只見耶穌 (太17：1-9) - 譚慧枝姑娘 網址 庫存
  386. 登山變像(一)-變像的意義 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  387. 登山變像(二)-門徒的遲鈍 (太17:1-13；可9:2-13；路9:28-36) - 鐘鵬章 網址
  388. 從變像山下來 (太17:14-27；可9:14-32；路9:37-45) - 鐘鵬章 網址
  389. Matthew 17:20 - Rev. Adrian Dieleman 網址
  390. 讀經隨筆：恐怕觸犯他們 (太十七：27) - 陳終道 網址

    391. 第 18 章
  391. Matthew 18 - David Guzik 網址
  392. 馬太福音註釋•第十八章 網址 庫存
  393. 門徒爭論誰為大 (太18:1-5；可9:33-41；路9:46-50) - 鐘鵬章 網址
  394. Theology in snow (Matthew 18:1-4, Psalm 147:12-20) 網址
  395. 我們對兒童的責任 (太十八1-14) - 蕭克諧牧師 網址 庫存
  396. 基督徒人際關係系列（二）與兒童和好 (太18:1-6,10-14、詩8:1-2) 網址
  397. 救恩的功課 (太18:6-14；可9:42-48；路15:1-7,17:1-2) - 鐘鵬章 網址
  398. 讓兒童受到尊重 (太十八：10) - 麥慧文長老 網址 庫存
  399. 迷羊和失錢的比喻 (太18:10-14；路15:1-10) - 鐘鵬章 網址
  400. 教會中的紀律 (提前3：15，太18：15-20) - 陳腓利牧師 網址
  401. 平衡律法與恩典——教會紀律是什麼？ (太18:15-17) - 李耀全 網址
  402. The prod of the past (Matthew 18:15-20, Exodus 12:1-14, Romans 13:8-14) 網址
  403. 教會紀律 (太18:15-20) - 鐘鵬章 網址
  404. 你要挽回弟兄嗎？ (太十八：15-20) - 鍾健楷區牧 網址 庫存
  405. 寬恕而不姑息 (太18：15-35) - 周功和牧師 網址
  406. 讀經隨筆：七十個七次 (太十八：21) - 陳終道 網址
  407. The freedom in forgiveness (Matthew 18:21-35, Romans 14:1-13) 網址
  408. 饒恕的功課 (太18:21-35) - 鐘鵬章 網址
  409. 七十個七 (太18：21-35) - 姜寶陞牧師 網址
  410. 饒恕的真諦 (太18：21-35) - 查時政弟兄 網址
  411. 愛心─饒恕與憐恤 (太十八︰21-35) - 李志剛牧師 網址 庫存
  412. 饒恕七十個七次 (太十八21-35) 網址

    413. 第 19 章
  413. Matthew 19 - David Guzik 網址
  414. 馬太福音註釋•第十九章 網址 庫存
  415. 休妻的問題 (太19:1-12；可10:1-12) - 鐘鵬章 網址
  416. 從 (馬太福音十九章３－１２節) - 何偉文、麥靄慧 庫存
  417. 從婚姻的意義看離婚與再婚 (申二十四1，瑪二13，太十九3-9，林前七10-16) 網址
  418. 路德神學看「離婚」 (太十九3-9) 網址
  419. Marriage, Divorce & Celibacy (Matthew 19: 3-12) 網址
  420. The Word on Divorce and Remarriage (Matthew 19:9) - Rev. Steven Key 網址
  421. 讀經隨筆：為天國自閹 (太十九：12) - 陳終道 網址
  422. 讓小孩子到我這裏來 (太19:13-15；可10:13-16；路18:15-17) - 鐘鵬章 網址
  423. 恩典的救恩 (太19：16-20：16) 網址
  424. 你還缺少一件 (太19:16-30；可10:17-31；路18:18-30) - 鐘鵬章 網址
  425. 怎有可能跟隨主？ (太19：16-30) - 陳濟民院長 網址
  426. The Attitude That Disqualifies (Matthew 19:23-20:16) - David Roper 網址
  427. Matthew 19:23-24 - Rev. Adrian Dieleman 網址
  428. 在神沒有難成的事 (太十九：廿六，創十八：十九) - 周神助牧師 網址

    429. 第 20 章
  429. Matthew 20 - David Guzik 網址
  430. 馬太福音註釋•第二十章 網址 庫存
  431. 「你就紅了眼嗎？」 (太二十1-15) - 陳終道 網址
  432. What if you got to heaven and found out that God had decided to let everybody in? (Matthew 20:1-16, Jonah 3:1-4:1) 網址
  433. 葡萄園的工作、工人與工資 (馬太福音廿章1-16節) - 曾敬恩牧師 網址
  434. 在前在後，在後在前-小組查經材料 (馬太福音廿章1-16節) - 邱佩鳳 庫存
  435. 葡萄園的比喻 (太20:1-16) - 鐘鵬章 網址
  436. 葡萄園的比喻 (太20：1-16) - 馬正雄弟兄 網址
  437. 進葡萄園工作的比喻 (太二十1-16) - 陳終道 網址
  438. 你就紅了眼麼？ (太二十15) - 陳終道 網址
  439. 雅各和約翰的請求 (太20:17-28；可10:32-45；路18:31-34) - 鐘鵬章 網址
  440. 作僕人 (太20：17-28；林後4：5) - 邱志建牧師 網址
  441. 神的階級觀 (太二十25-28) - 陳終道 網址
  442. 耶穌治好兩個瞎子 (太20:29-34；可10:46-52；路18:35-43) - 鐘鵬章 網址

    443. 第 21 章
  443. Matthew 21 - David Guzik 網址
  444. 馬太福音註釋•第二十一章 網址 庫存
  445. 騎驢進耶路撒冷 (太21:1-9；可11:1-10；路19:29-40；約11:55-12:1,9-1) - 鐘鵬章 網址
  446. 看哪！你的王 (太21：1-11) - 江明秀傳道 網址
  447. 祂是誰？ (太廿一1-11) - 譚慧枝姑娘 網址 庫存
  448. Life is Found Only in Jesus, the Prince of Peace (Matt 21:1-17) - Ron Ritchie 網址
  449. 潔淨聖殿 (太21:10-13；可11:15-17；路19:45-46；約2:12-22) - 鐘鵬章 網址
  450. 義憤填膺，潔淨聖殿 (太21:10-17；可11:11,15-18；路19:45-48) - 鐘鵬章 網址
  451. 那一天耶穌義憤填膺 (馬太福音廿一章12-17節) - 曾敬恩牧師 網址
  452. God's House is a very special place! (Matthew 21:12-17) 庫存
  453. 咒詛無花果樹 (太21:18-22；可11:12-14,20-26) - 鐘鵬章 網址
  454. 兩個兒子的比喻 (太21:23-32；可11:27-33；路20:1-8) - 鐘鵬章 網址
  455. 遵行天父命令 (太21：23-32、結18：1-4；25-32) - 李志剛區牧 網址 庫存
  456. 凶惡園戶的比喻 (太21:33-46；可12:1-12；路20:9-19) - 鐘鵬章 網址
  457. 上帝的百般忍耐 (太廿一︰33-46) - 麥慧文長老 網址 庫存
  458. 結果子的人生 (太廿一33-46) - 麥慧文長老 網址 庫存
  459. 屢敗屢戰•奮勇向前 (馬太福音第廿一章35至46節) - 林國璋傳道 網址

    460. 第 22 章
  460. Matthew 22 - David Guzik 網址
  461. 馬太福音註釋•第二十二章 網址 庫存
  462. 喜筵的比喻 (太22:1-14) - 鐘鵬章 網址
  463. 請你來赴席 (太廿二1-14) - 譚慧枝姑娘 網址 庫存
  464. 大筵席的比喻 (太二十二1－14及路十四15－24) - 辛惠蘭 網址
  465. 娶親筵席的比喻 (太廿二1-14) - 陳終道 網址
  466. Citizena od America ..Citizens of Heaven (Matthew 22:15-22) 庫存
  467. 納稅給該撒的問題 (太22:15-22；可12:13-17；路20:20-26) - 鐘鵬章 網址
  468. 你是個盡責的基督徒嗎？ (太廿二：15-22) - 鍾健楷區牧 網址 庫存
  469. 你要做個好市民 (太廿二15-22) - 鍾健楷牧師 網址 庫存
  470. The Great Debate: Death and Taxes (Matthew 22:15-33) - Bob Deffinbaugh 網址
  471. 復活的問題 (太22:23-33；可12:18-27；路20:27-40) - 鐘鵬章 網址
  472. 亞伯拉罕的神，以撒的神，雅各的神 (太22：23-33) - 周興國長老 網址
  473. The Summary of the Law (Matthew 22:34-40) - Donald T. Williams, PhD. 網址
  474. 最大的誡命 (太22:34-40；可12:28-34) - 鐘鵬章 網址
  475. 新年禮物 (馬太福音二十二章34~40節) - 李華榮傳道 網址 庫存
  476. 「登山寶訓」中的行為規範問題 (太廿二34-40) - 王人義 網址
  477. 小組轉型與關係 (太廿二：36-40) - 周神助牧師 網址
  478. 大衛子孫的問題 (太22:41-46；可12:35-37；路20:41-44) - 鐘鵬章 網址

    479. 第 23 章
  479. Matthew 23 - David Guzik 網址
  480. 聽道要行道為主作見證 (太廿三) - 李志剛牧師 網址 庫存
  481. 馬太福音註釋•第二十三章 網址 庫存
  482. 譴責文士和法利賽人(一) (太23:1-36；可12:38-40；路20:45-47) - 鐘鵬章 網址
  483. 譴責文士和法利賽人(二) (太23:1-36) - 鐘鵬章 網址
  484. 譴責文士和法利賽人(三) (太23:1-36) - 鐘鵬章 網址
  485. 法利賽人和文士，有禍了！ (太23:1-36；可12:38-40；路11:37-54) - 鐘鵬章 網址
  486. The Height of Hypocrisy: Part III (Matthew 23:25-39) - Bob Deffinbaugh 網址
  487. 為耶路撒冷哀哭 (太23:37-24:2；可13:1-2；路21:5-6) - 鐘鵬章 網址
  488. 為耶路撒冷哀哭 (太23:37-38；路13:34-35，19:41-44) - 鐘鵬章 網址

    489. 第 24 章
  489. Matthew 24 - David Guzik 網址
  490. 黑夜已深，主必快來•內虛外暴的末世文化 (太廿四) - 張慕皚牧師 網址
  491. 黑夜已深，主必快來•在利己主義中邁向滅亡 (太廿四) - 張慕皚牧師 網址
  492. 黑夜已深，主必快來•敵基督與全球化的災難 (太廿四) - 張慕皚牧師 網址
  493. 黑夜已深，主必快來•主耶穌何時再來？ (太廿四) - 張慕皚牧師 網址
  494. 馬太福音註釋•第二十四章 網址 庫存
  495. 基督的預言（一） (太二十四) - 陳終道 網址
  496. 基督的預言（三）災難起頭與六印 (太二十四) - 陳終道 網址
  497. 基督的預言（四）大災難與主降臨 (太24) - 陳終道 網址
  498. 讀經隨筆：主甚麼時候來？ (太廿四) - 陳終道 網址
  499. 從聖經看末世預言 (太二四章，可一三章，路二一章) - 于中旻 網址
  500. 挪亞的日子 (太二十四) - 何衛中 網址
  501. 這世界的末了 (太二十四1-20) - 林治生 網址
  502. 如何辨別異端 (馬太福音廿四章三至十一節) - 劉悅光牧師 網址 庫存
  503. 末期的事(一) (太24:3-14；可13:3-13；路21:7-19) - 鐘鵬章 網址
  504. 不法的事增多 (太廿四24) - 陳終道 網址
  505. 為宣教而活-眼望永恆 (太24：14) - 馬正雄弟兄 網址
  506. 末期的事(二) (太24:15-28；可13:14-23；路21:20-24) - 鐘鵬章 網址
  507. 辨別異能 (馬太福音廿四:23-26) - 劉悅光牧師 網址 庫存
  508. 上帝的國幾時來到？ (太24:23-28,36-44；路17:20-37) - 鐘鵬章 網址
  509. 末期的事(三) (太24:29-44；可13:24-37；路21:25-36) - 鐘鵬章 網址
  510. 我們等甚麼！ (太24：32-44) - 譚慧枝姑娘 網址 庫存
  511. 作忠心有見識的僕人 (太24：42-47) - 饒孝楫牧師 網址
  512. 忠僕和惡僕的比喻 (太24:42-51；路12:35-48) - 鐘鵬章 網址
  513. 我來像賊 (太廿四43；啟十六15) - 陳終道 網址
  514. 警醒的僕人 (太24:45-51；路12:35-48) - 鐘鵬章 網址

    515. 第 25 章
  515. Matthew 25 - David Guzik 網址
  516. 馬太福音註釋•第二十五章 網址 庫存
  517. 讀經隨筆：天國之喻 (太廿五) - 陳終道 網址
  518. No One Knows the Hour (Matthew 25:1-13) - Rev. Adrian Dieleman 網址
  519. Ready or Not...Here I Come! (Matthew 25:1-13) 庫存
  520. 十童女的比喻 (太25:1-13) - 鐘鵬章 網址
  521. The Ten Virgins: What It Means to Be Ready (Matthew 25:1-13) - Bob Deffinbaugh 網址
  522. 常作準備 (太廿五1-13) - 譚慧枝姑娘 網址 庫存
  523. 童女的儆醒 (太廿五1-13) - 周兆真牧師 網址 庫存
  524. 你準備好了嗎？ (馬太福音二十五章1∼13節) - 戴俊男院長 網址
  525. 十個童女的比喻 (太二十五1-13) - 陳終道 網址
  526. 你當預備迎見你的神 (太廿五1-30) - 盧淑英宣教士 網址 庫存
  527. The Foolish Virgins Described (Matthew 25:3) 網址
  528. The Wise Virgins Described (Matthew 25:4) 網址
  529. The one in the middle (Matthew 25:14-30) 網址
  530. 才幹的比喻 (太25:14-30) - 鐘鵬章 網址
  531. 黑夜已深，主必快來•深夜中的守望者 (太廿五) - 張慕皚牧師 網址
  532. 三個僕人的比喻 (太25：14-30) - 查時政執事 網址
  533. The Parable of the Talents (Matthew 25:14-30; Luke 19:12-28) - Bob Deffinbaugh 網址
  534. 至叻精明眼－你要做一個有增值的僕人 (太廿五14-30) - 鍾健楷牧師 網址 庫存
  535. 按才分銀，你如何去做？ (太廿五14-30) - 鍾健楷區牧 網址 庫存
  536. 配搭事奉 (馬太福音第二十五14-30；哥林多前書十二章12-27) - 陳南山 網址
  537. 綿羊和山羊的比喻 (太25:31-46) - 鐘鵬章 網址
  538. 做基督徒的全修生 (太25：31-46) - 曾敬恩牧師 網址
  539. Separating the Sheep from the Goats (Matthew 25:31-46) - Bob Deffinbaugh 網址
  540. 末日迷思─迎接末日的提示（四） (太25：31-46) - 林守光牧師 網址 庫存
  541. 為「盼望未來，努力現在」感恩 (太廿五：31-46) - 李志剛區牧 網址 庫存
  542. 誰該受罰？ (太廿五：41) - Henry G. Bosch 網址

    543. 第 26 章
  543. Matthew 26 - David Guzik 網址
  544. 馬太福音註釋•第二十六章 網址 庫存
  545. 在伯大尼受膏 (太26:1-13；可14:1-9；路22:1-2；約12:2-8) - 鐘鵬章 網址
  546. 常有窮人常有主 (馬太福音廿六章6-13節) - 曾敬恩牧師 網址
  547. Matthew 26:12 - Rev. Adrian Dieleman 網址
  548. Children's Sermon (Matthew 26:12) - Rev. Adrian Dieleman 網址
  549. 猶大出賣耶穌 (太26:14-25；可14:10-21；路22:3-13,21-23；約13:21-30) - 鐘鵬章 網址
  550. What They Said When Jesus Went to Calvary... "master, is it i?" (Matthew 26:20-25) 庫存
  551. Cup of the Covenant (Matthew 26: 26-28) - Donald T. Williams, PhD. 網址
  552. 設立主的聖餐 (太26:26-29；可14:22-25；路22:15-20) - 鐘鵬章 網址
  553. Matthew 26:31 - Rev. Adrian Dieleman 網址
  554. 新的命令 (太26:31-35；可14:27-31；路22:31-34；約13:31-38) - 鐘鵬章 網址
  555. 在客西馬尼園 (太26:36-46；可14:32-42；路22:39-46) - 鐘鵬章 網址
  556. 標竿人生……非照我意，乃照你旨 (太26：36-46；約拿書) - 陳耀鵬牧師 網址 庫存
  557. What They Said When Jesus Went to Calvary... "i know not the man" (Matthew 26:69-70) 庫存

    558. 第 27 章
  558. Matthew 27 - David Guzik 網址
  559. 馬太福音註釋•第二十七章 網址 庫存
  560. God in the Hands of Guilty Sinners (Matthew 27:1-31) - Bob Deffinbaugh 網址
  561. What They Said When Jesus Went to Calvary... "what then shall i do with jesus?" (Matthew 27:15-22) 庫存
  562. Jesus or Barabbas (Matthew 27:17, 20, 21) - Rev. Gerrit Vos 網址
  563. What They Said When Jesus Went to Calvary... "his blood be on us" (Matthew 27:22-25) 庫存
  564. The Day Christ Died (Matthew 27:32-61) - Bob Deffinbaugh 網址
  565. Matthew 27:46 - Rev. Adrian Dieleman 網址
  566. 我的神，我的神 (太廿七46) - Robert Murray MacCheyne 網址

    567. 第 28 章
  567. Matthew 28 - David Guzik 網址
  568. 馬太福音註釋•第二十八章 網址 庫存
  569. 教會為何要作差傳 (太廿八) - 薛玉光 網址
  570. 空墳墓 (馬太福音28:1-6) 網址 庫存
  571. 主已復活 (太二十八1-6；可十六1-3；路二十四1-12；約二十1-10) - 李伯聳 網址
  572. The imperatives of the resurrection (Matthew 28:1-10) 網址
  573. Life Cannot Be Found in a Cemetery (Matt 28:1-10) - Ron Ritchie 網址
  574. 天使的福音 (太28：1-10) - 張慕皚牧師 網址 庫存
  575. 基督復活 (馬太福音廿八章1-15節) - 劉進耀牧師 網址
  576. 基督復活 (馬太二十八：1∼15) - 劉進耀牧師 網址
  577. Resurrection (Matthew 28:1-17) - Bob Deffinbaugh 網址
  578. Coming to Find Rest (Matthew 28:11) - Rev. Herman Hoeks 網址
  579. 屬靈生命、危機與轉機•抗拒使命 - 盧家駇牧師 網址
  580. Following orders (Matthew 28:16-20) 網址
  581. Life Forever Present (Matt 28:16-20) - Ron Ritchie 網址
  582. Last Word on What's Important (Matthew 28:16-20) - Rich Carlson 網址
  583. 教會的使命 (馬太福音二十八：16~20) 庫存
  584. 神的差遣 (太廿八16~20) - 潘仕楷博士 庫存
  585. 使萬民作主的門徒 (馬太福音28:16-20；馬太福音10:37-39) - 陳鴻福傳道 網址
  586. The Great Commission Part I (Matthew 28:16-20) - Bob Deffinbaugh 網址
  587. 教會的使命宣言 (太28:16-20) - 張慕皚牧師 網址 庫存
  588. 你要絕對相信耶穌的吩咐 (太28：16-20) - 鍾健楷區牧 網址 庫存
  589. 神學教育主日 (太廿八16-20) - 祖文銳牧師 網址 庫存
  590. 略談傳福音 (太二十八16-20) - 陳南山 網址
  591. 加利利山之顯現 (太二十八16-20) - 陳終道 網址
  592. 門徒的使命 (馬太廿八：18-20) 庫存
  593. 神的差遣 (太廿八18-20) - 潘仕楷先生 庫存
  594. The Great Commission, Part III The Sovereignty of God and the Great Commission - Bob Deffinbaugh 網址
  595. The Great Commission, Part IV The Great Commission: Breaking Old Boundaries - Bob Deffinbaugh 網址
  596. The Great Commission, Part V - Bob Deffinbaugh 網址
  597. 實踐大使命的反省 (太28:18-20) - 彭滿圓牧師 網址 庫存
  598. 堅守教會信仰˙勇傳救世福音 (太廿八18-20) - 鍾健楷牧師 網址 庫存
  599. 你們要去作我的見證 (太廿八18-20) - 李仰安牧師 網址 庫存
  600. 大使命 (太廿八18-20) - 馬國棟 網址
  601. 教會增長與聖經學院 (太廿八18-20) - 蘇穎智院長 網址
  602. Study and the Christian Life (Matthew 28:19-20) - Donald T. Williams, PhD. 網址
  603. 分散與聚合 (太28：19-20) - 黃崇護牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


保羅書信

返回上一頁

  1. 保羅羅馬公民身份的探討 - 李孟哲 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


腓利門書

返回上一頁

  1. St. Paul's Epistle to the Philemon - Dr. Randall E. Radic 網址
  2. Put it on the Master Charge - Ron Ritchie 網址
  3. Walking Thru The Bible New Testament: Titus / Philemon 網址
  4. 腓利門書導論 庫存
  5. Bible Study Notes on Philemon - Dr. Constable 網址
  6. Paul's Plea to a Friend, on Behalf of a Slave: Philemon - David Guzik 網址
  7. Philemon 網址
  8. 腓利門書 網址 庫存
  9. 腓利門書（查經資料） 網址
  10. 腓利門書註釋•提要 網址 庫存
  11. 腓利門書註釋•全書 網址 庫存
  12. 歸納性研經：提多書與腓利門書 - 巴斯德著•吳主光譯 網址

    13. 第 1 章
  13. Philemon 1 - Dr. Randall E. Radic 網址
  14. Philemon 2 - Dr. Randall E. Radic 網址
  15. Philemon 3-5 - Dr. Randall E. Radic 網址
  16. Philemon 6, - Dr. Randall E. Radic 網址
  17. Philemon 8, - Dr. Randall E. Radic 網址
  18. 弟兄真愛 (腓利門書8-20節) - 拿單牧師 網址
  19. Philemon 10-14 - Dr. Randall E. Radic 網址
  20. Philemon 15-17 - Dr. Randall E. Radic 網址
  21. Philemon 18-25 - Dr. Randall E. Radic 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


腓立比書

返回上一頁

  1. The Background of the Philippians Hymn 網址
  2. 腓立比書導論 庫存
  3. 腓立比書 網址 庫存
  4. Bible Study Notes on Philippians - Dr. Constable 網址
  5. 腓立比書 網址
  6. 腓立比書講義•引言 - 劉悅光牧師 網址
  7. 讀腓立比書想今天的傳道者和教會 - 盧俊義牧師 網址
  8. 讀腓立比書這本書信 - 盧俊義牧師 網址
  9. 腓立比書註釋•提要 網址 庫存
  10. 歸納性研經：腓立比書 - 巴斯德著•吳主光譯 網址
  11. 腓立比書的主題是喜樂嗎？ (腓立比書) - 陳南山 網址

    12. 第 1 章
  12. Philippians 1 - David Guzik 網址
  13. Philippians (Chapter 1) 網址
  14. 腓立比書註釋•第一章 網址 庫存
  15. Servants and Saints (Philippians 1:1-2) - David Roper 網址
  16. Paul's Perspective as a Servant (Phil. 1:1-2) - Bob Deffinbaugh 網址
  17. 一提起禮賢會，就提到大使命 (腓一1-6) - 鍾健楷區牧 網址 庫存
  18. The Joy of Joining In (Philippians 1:1-11) - Steve Zeisler 網址
  19. 在虛假欠誠信的世情中重拾純全正直的生命•為追求誠信正直感的禱告 (腓一1-11) - 曾立華牧師 網址
  20. 傳福音的伙伴 (腓一1-11) - 宋香琴宣教士 網址 庫存
  21. 基督是我們的生命•第一講 (腓立比書一：1-11) - 劉悅光牧師 網址
  22. 第一講：懷著喜樂之心祈禱 (腓立比書一：1-11) - 盧俊義牧師 網址
  23. 建立生命的品格 (腓1：1-26) - 王華燦牧師 網址
  24. Philippians 1:3 - Rev. Adrian Dieleman 網址
  25. 同心事奉 (腓1：3-6) - 陳明正牧師 網址
  26. 一個令人歡喜的教會 (腓立比書1:3-9) - 林信仁牧師 網址
  27. Poise, Praise, and Prayer (Philippians 1:3-11) - David Roper 網址
  28. Paul's Perspective as a Prisoner (Phil. 1:3-11) - Bob Deffinbaugh 網址
  29. 動善工的神 (腓1:3-11) - 黃嘉樂牧師 網址 庫存
  30. 興旺福音 (腓立比書一3-11) 網址
  31. 一間傳福音的教會 (腓一5) - 鍾健楷區牧 網址 庫存
  32. 體會主的心腸 (腓1：8-11；彼後3：9；提前2：4-6) - 李木義牧師 網址 庫存
  33. 基督徒的長進 (腓1：9-10) - 李照男弟兄 網址
  34. 多而又多的禱告 (腓立比書1:9-11) - 林信仁牧師 網址 庫存
  35. 基督徒成長的目標-結果子榮耀神 (腓1：9-11) - 李照男長老 網址
  36. 成長中的喜悅 (腓1：9-11) - 高雲漢牧師 網址
  37. 結果子榮耀神(二)-討神喜悅的生活 (腓1：11) - 李照男長老 網址
  38. 窮開心？ (腓立比書1:12-18) - 林信仁牧師 網址
  39. Paul's Perspective on Pain and Pettiness (Phil. 1:12-18) - Bob Deffinbaugh 網址
  40. 基督是我們的生命•第二講 (腓立比書一：12-19) - 劉悅光牧師 網址
  41. 在虛假欠誠信的世情中重拾純全正直的生命•在困境中勇於表達誠信正直的品格 (腓一12-20) - 曾立華牧師 網址
  42. Christ Proclaimed: Christ Exalted (Philippians 1:12-26) - Steve Zeisler 網址
  43. What Happened to Paul (Philippians 1:12-26) - David Roper 網址
  44. 第二講：活著，是為了基督 (腓立比書一：12-30) - 盧俊義牧師 網址
  45. 以主耶穌基督被傳開為樂 (腓一15-18) - 李羅惠嫺傳道 網址 庫存
  46. Paul's Perspective on Life and Death (Phil. 1:18b-26) - Bob Deffinbaugh 網址
  47. 總叫基督在我身上照常顯大 (腓立比書1:19-20) - 林信仁牧師 網址
  48. 建構生命的藍圖 (腓1：20-30) - 蘇義雄長老 網址
  49. 基督是我們的生命•第三講 (腓立比書一：20-30) - 劉悅光牧師 網址
  50. 活著就是基督 (腓立比書1:21-26) - 林信仁牧師 網址
  51. 我為人人 (腓1:21-26) - 林世平牧師 網址 庫存
  52. 在虛假欠誠信的世情中重拾純全正直的生命•恰當的正直生活形態 (腓一21-30) - 曾立華牧師 網址
  53. Let the Earth Receive her King (Philippians 1:27-2:11) - Steve Zeisler 網址
  54. The Call to Courage and Humility (Philippians 1:27-2:11) - Steve Zeisler 網址
  55. A Life Worthy of the Gospel (Philippians 1:27-3:13) - David Roper 網址
  56. Christian Citizenship: Living Out the Gospel (Phil. 1:27 - 2:2) - Bob Deffinbaugh 網址
  57. 信耶穌的代價 (腓立比書1:27-30) - 林信仁牧師 網址

    58. 第 2 章
  58. Philippians 2 - David Guzik 網址
  59. Philippians (Chapter 2) 網址
  60. 腓立比書註釋•第二章 網址 庫存
  61. 同心的基礎 (腓立比書2:1-4) - 林信仁牧師 網址
  62. 基督是我們的心•第四講 (腓立比書二：1-4) - 劉悅光牧師 網址
  63. 以耶穌基督的心為心 (腓2：1-5) - 江明秀傳道 網址
  64. 在虛假欠誠信的世情中重拾純全正直的生命•同心培育基督謙卑正直的氣質 (腓二1-11) - 曾立華牧師 網址
  65. 第三講：以基督的心為心 (腓立比書二：1-11) - 盧俊義牧師 網址
  66. 建立一個更美的群體 (腓二1-11) 網址
  67. 同工之道 (腓二1-11) - 陳潤棠 網址
  68. The Spirit of Christ (Philippians 2:1-13) - Bob Deffinbaugh 網址
  69. Implications of the Incarnation (Part 2) (Philippians 2:1-18) - Bob Deffinbaugh 網址
  70. 存心謙卑 (腓二3) 網址
  71. The Ultimate in Humility - Leaving the Comfort Zone (Phil. 2:3-11) - Bob Deffinbaugh 網址
  72. 基督的降生 (腓立比書2:5-11) - 林信仁牧師 網址
  73. He Humbled Himself (Philipians 2:5-11) - Donald T. Williams, PhD. 網址
  74. Personal Implications of the Incarnation (Part 1) (Philippians 2:5-18) - Bob Deffinbaugh 網址
  75. 基督是我們的心•第五講 (腓立比書二：5-18) - 劉悅光牧師 網址
  76. 愛你沒保留 (腓2：6-8) - 林守光牧師 網址 庫存
  77. 萬名之上的名──阿拉法，俄梅嘎 (腓立比書2:8-9；啟示錄1:8) 網址 庫存
  78. Philippians 2:9-11 (Philippians 2:9-11) - Rev. Adrian Dieleman 網址
  79. 將救恩活出來 (腓2：12-13) - 陳中明牧師 網址
  80. 成長：神的工作?人的努力? (腓2：12-13) - 祝宗麒傳道 網址
  81. 得救而事奉 (腓2：12-16) - 李照男長老 網址
  82. Fleshing Out Your Faith (Phil. 2:12-18) - Bob Deffinbaugh 網址
  83. 生命之道 (腓立比書二章12-18節) - 蕢建華牧師 網址
  84. Extraordinary People (Philippians 2:12-30) - Steve Zeisler 網址
  85. 誠信正直的領袖 (腓二12-30) - 曾立華牧師 網址 庫存
  86. 第四講：不埋怨也不爭論 (腓立比書二：12-30) - 盧俊義牧師 網址
  87. 喜樂的服事 (腓立比書2:14-18) - 林信仁牧師 網址
  88. 教會需要什麼樣的同工 (腓立比書2:19-23) - 林信仁牧師 網址
  89. A Few Good Men (Phil. 2:19-30) - Bob Deffinbaugh 網址
  90. 基督是我們的心•第六講 (腓立比書二：19-30) - 劉悅光牧師 網址
  91. 教會需要什麼執事 (腓立比書2:25-30) - 林信仁牧師 網址

    92. 第 3 章
  92. Philippians 3 - David Guzik 網址
  93. Philippians (Chapter 3) 網址
  94. 腓立比書註釋•第三章 網址 庫存
  95. 超越環境的喜樂 (腓立比書3:1) - 林信仁牧師 網址
  96. 基督是我們的標竿•第七講 (腓立比書三：1-6) - 劉悅光牧師 網址
  97. Beware of the Dogs! (Philippians 3:1-11) - Steve Zeisler 網址
  98. Paul's Perspective on Profit and Loss (Phil. 3:1-11) - Bob Deffinbaugh 網址
  99. 第五講：以耶穌為生命之寶 (腓立比書三：1-11) - 盧俊義牧師 網址
  100. The Magnificent Obsession (Philippians 3:1-14) - David Roper 網址
  101. 在虛假欠誠信的世情中重拾純全正直的生命•獲得誠信正直質素的秘訣 (腓三1-16) - 曾立華牧師 網址
  102. 服事中應當防備的事 (腓立比書3:2-3) - 林信仁牧師 網址
  103. 最寶貴的事 (腓立比書3:4-8) - 林信仁牧師 網址
  104. 因信跨越千禧，稱義勇傳福音 (腓3：4-16；創15：6) - 李志剛區牧 網址 庫存
  105. 向著標竿直跑 (腓立比書三章7-9節) - 齊一仁 網址
  106. 為主而活 (腓三7-14) - 陳梓宜 網址
  107. Carpe Diem: Seize the Day (Philippians 3:7-16) 庫存
  108. 忘記背後，努力向前 (腓立比書3:7-16) - 陳鴻福傳道 網址
  109. 改造生命的能力 (腓立比書3:7-16；路加福音19) - 周功和牧師 網址
  110. 向著標竿直跑 (腓立比書三：7-16) - 邱泰耀 網址
  111. 基督是我們的標竿•第八講 (腓立比書三：7-21) - 劉悅光牧師 網址
  112. 丟棄萬事、得著基督 (腓利比書3:8b-12) - 林信仁牧師 網址
  113. Straining Forward/Standing Firm (Philippians 3:12-4:1) - Steve Zeisler 網址
  114. 只有一件事 (腓利比書3：12-16) - 林信仁牧師 網址
  115. 標竿人生 (腓立比書3：12-16) - 黃彬 網址
  116. 不知足與知足 (腓3：12-19；4：11-19) - 陳中明牧師 網址
  117. Paul's Perspective on Perfectionism (Phil. 3:12-21) - Bob Deffinbaugh 網址
  118. 第六講：向著目標前進 (腓立比書三：12-21) - 盧俊義牧師 網址
  119. 我們需要宣教精神 (腓3：13-14；提後4：1-18) - 林治平教授 網址
  120. 贏得最後的獎賞 (腓立比書3:13-14) 網址 庫存
  121. 作「完全人」的意義 (腓三13-15；來五13-六1) - 郭文池 網址
  122. Faster! higher! stronger! (Philippians 3:13b-14) 網址
  123. The Cross and The Coming (Philippians 3:15-4:1) - David Roper 網址
  124. 在虛假欠誠信的世情中重拾純全正直的生命•破壞誠信正直的因素 (腓三17-四1�) - 曾立華牧師 網址
  125. 天上的國民 (腓立比書3：17-21) - 林信仁牧師 網址

    126. 第 4 章
  126. Philippians 4 - David Guzik 網址
  127. Philippians (Chapter 4) 網址
  128. 腓立比書註釋•第四章 網址 庫存
  129. 站立得穩 (腓立比書4:1) - 林信仁牧師 網址
  130. 基督是我們的力量•第九講 (腓立比書四：1-3) - 劉悅光牧師 網址
  131. 謙讓的心 (腓4：1-7) - 陳鴻福傳道 網址
  132. Stand Fast, Stand Together (Phil. 4:1-9) - Bob Deffinbaugh 網址
  133. 發現喜樂的泉源 (腓立比書四章1-9節) - 林峰銓牧師 網址
  134. Peace of God (Phillipians 4: 1-19) - Jerry Emond 網址
  135. 第七講：在上帝生命冊留名 (腓立比書四：1—23) - 盧俊義牧師 網址
  136. 列名在生命冊上 (腓立比書4:2-3) - 林信仁牧師 網址
  137. The God of Peace Will Be With You (Philippians 4:2-9) - Steve Zeisler 網址
  138. The Art of Living (Philippians 4:2-9) - David Roper 網址
  139. 在虛假欠誠信的世情中重拾純全正直的生命•整全誠信正直的生活 (腓四2-23) - 曾立華牧師 網址
  140. Rejoice in the Lord Always (Philippians 4:4) - Rev. Adrian Dieleman 網址
  141. 常常喜樂 (腓4:4，約15:11) - 陳腓利牧師 網址
  142. 喜樂的心 (腓四4) - 蘇義雄 庫存
  143. The Three R's For A Merry Christmas (Philippians 4:4-7) 庫存
  144. Why Pray When you Can Worry? (Philippians 4:4-7) - Ron Ritchie 網址
  145. 我們的心懷意念 (腓立比書4:4-7) - 林信仁牧師 網址
  146. 靠主喜樂 (腓4：4-7) - 江明秀弟兄 網址
  147. 基督是我們的力量•第十講 (腓立比書四：4-7) - 劉悅光牧師 網址
  148. 要靠主常常喜樂 (腓4：4-13) - 王瑞珍傳道 網址
  149. Philippians 4:8 - Rev. Adrian Dieleman 網址
  150. Children's Sermon (Philippians 4:8) - Rev. Adrian Dieleman 網址
  151. Philippians 4:8-9 - Rev. Adrian Dieleman 網址
  152. 品德的超越 (腓立比書4:8-9) - 林信仁牧師 網址
  153. 基督是我們的力量•第十一講 (腓立比書四：8-23) - 劉悅光牧師 網址
  154. 知足 (腓立比書4:10-13) - 林信仁牧師 網址
  155. 如何應付多變的環境 (腓4：10-13) - 陳中明牧師 網址
  156. Give and Take (Phil. 4:10-20) - Bob Deffinbaugh 網址
  157. Rags, Riches, and Relationships (Philippians 4:10-23) - Steve Zeisler 網址
  158. We've Got a Secret (Philippians 4:10-23) - David Roper 網址
  159. 順著神的眼光看自信心 (腓立比書4:11-13) 網址 庫存
  160. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) - Donald T. Williams, PhD. 網址
  161. 一件美事 (腓立比書4:14-20) - 林信仁牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


啟示錄

返回上一頁

  1. Going Up and Coming Down in Johannine Apologetic 網址
  2. Revealing Revelation 網址
  3. Revelation resources: Resources for the study of the Book of Revelation 網址
  4. Towards an Ethical Reading of The Apocalypse: Reflections on John's Us 網址
  5. Using Plot to Discern Structure in John's Apocalypse 網址
  6. 啟示錄導論 庫存
  7. Book of the - Jerry Emond 網址
  8. 如何讀啟示錄 - 吳獻章博士 庫存
  9. Bible Study Notes on Revelation - Dr. Constable 網址
  10. A Commentary On The Revelation - Gerald S. Smith 網址 庫存
  11. 啟示錄 - 聖經問答題 - 譚漢泉傳道提供 庫存
  12. 第一課：讀啟示錄須知 - 鐘鵬章 網址 庫存
  13. 第二課：引言 - 鐘鵬章 網址 庫存
  14. 第二十二課：啟示錄之外一章-與魔鬼爭戰 - 鐘鵬章 網址 庫存
  15. 第二十三課：啟示錄之外二章-象徵文字知多少？ - 鐘鵬章 網址 庫存
  16. 第二十四課：啟示錄之外三章-啟示文學 - 鐘鵬章 網址 庫存
  17. 第二十五課：啟示錄之外四章-先知文學 - 鐘鵬章 網址 庫存
  18. 啟示錄講義•緒論 - 劉悅光牧師 網址
  19. 啟示錄註釋•序言 網址 庫存
  20. 你也可以朗讀啟示錄 - 張修齊 網址
  21. 歸納性研經：聖約翰的啟示 - 巴斯德著•吳主光譯 網址
  22. 啟示錄：一卷必讀的書 - 金新宇 網址
  23. 「異象」與啟示錄 - 陳終道 網址
  24. 啟示錄中「得勝的基督」 - 翁繩佑 網址
  25. 還天啟預言的本相：剖析解讀預言的須知 - 威瑟林頓博士 網址 庫存
  26. 啟示錄的釋經方法 - 曾思瀚博士 網址
  27. 啟示錄引用的材料與表述 - 孫寶玲博士 網址
  28. 啟示錄的七個教會 - 陳淑燕 網址

    29. 第 1 章
  29. Do Not Be Afraid! (Revelation 1) - Steve Zeisler 網址
  30. Revelation 1 - David Guzik 網址
  31. 啟示錄註釋•第一章 網址 庫存
  32. Behold, He Cometh (Rev. 1:1-3; Rev. 22:6-21) - Jerry Emond 網址
  33. 第三課：耶穌基督的啟示 (啟一：1-8) - 鐘鵬章 網址 庫存
  34. 啟示錄講義•第一講 (啟一：1-8) - 劉悅光牧師 網址
  35. Unveiled Majesty (Revelation 1:1-20) - Steve Zeisler 網址
  36. Jesus, the Alpha and the Omega (Revelation 1:1-20) - Ron Ritchie 網址
  37. 拔摩海島上的七福 (啟一3、十四13、十六15、十九9、二十6、廿二7，14) - 何衛中 網址
  38. 啟示錄一章3節 (啟一3) - 威瑟林頓博士 網址
  39. Life Who Is, Was, and Is to Come (Revelation 1:4-20) - Ron Ritchie 網址
  40. 昔在今在永在 (啟一8) - 陳終道 網址
  41. 啟示錄講義•第二講 (啟一：9 至 啟三：22) - 劉悅光牧師 網址
  42. 敬拜這位榮耀的主 (啟示錄一章9-20節) - 區永亮牧師 網址
  43. 敬拜這位榮耀的主 (啟一：9-20) - 區永亮牧師 網址
  44. 第四課：耶穌基督的異象 (啟一：9-20) - 鐘鵬章 網址 庫存
  45. 基督與我們同受苦 (啟一9-20) - 黃彼得 網址
  46. 你要休息，要知道我是神 (啟示錄第一章10節) - 解英忠牧師 網址

    47. 第 2 章
  47. Revelation 2 - David Guzik 網址
  48. 啟示錄註釋•第二章 網址 庫存
  49. 妥協的教會 (啟二、三章) - Richard Mayhue 網址
  50. 屬靈生命、危機與轉機•離棄愛心 - 盧家駇牧師 網址
  51. Lost love (Revelation 2:1-7) 網址
  52. The Greatest is Love (Revelation 2:1-7) - Steve Zeisler 網址
  53. Ephesus, Guard Your Love (Revelation 2:1-7) - Ron Ritchie 網址
  54. 第五課：給以弗所教會的信 (啟二：1-7) - 鐘鵬章 網址 庫存
  55. 啟示錄講義•第三講 (啟二：1-7) - 劉悅光牧師 網址
  56. 重拾愛心 (啟二1-11) - 譚慧枝姑娘 網址 庫存
  57. 得勝與得賞 (啟示錄二章7、11、17節；三章5∼6、12、21節) - 周神助牧師 網址
  58. 得勝與得賞 (啟二：7、11、17；三：5-6、12、21) - 周神助牧師 網址
  59. The richest church in town (Revelation 2:8-11) 網址
  60. The Hard Road to Life (Revelation 2:8-11) - Steve Zeisler 網址
  61. 第六課：給士每拿教會的信 (啟二：8-11) - 鐘鵬章 網址 庫存
  62. 啟示錄講義•第四講 (啟二：8-11) - 劉悅光牧師 網址
  63. Smyrna and Pregamum: Remain Faithful (Revelation 2:8-17) - Ron Ritchie 網址
  64. A trip in time (Revelation 2:12-17) 網址
  65. Mind Pollution (Revelation 2:12-17) - Steve Zeisler 網址
  66. 啟示錄中別迦摩教會─致命的綑綁 (啟2：12-17) - 馮煜強傳道 網址 庫存
  67. 第七課：給別迦摩教會的信 (啟二：12-17) - 鐘鵬章 網址 庫存
  68. 啟示錄講義•第五講 (啟二：12-17) - 劉悅光牧師 網址
  69. When intolerance becomes a virtue (Revelation 2:18-29) 網址
  70. The Deep Things of Satan (Revelation 2:18-29) - Steve Zeisler 網址
  71. Thyatira: Be Holy (Revelation 2:18-29) - Ron Ritchie 網址
  72. 第八課：給推雅推喇教會的信 (啟二：18-29) - 鐘鵬章 網址 庫存
  73. 推雅推喇教會的致命傷 (啟二18-29) - 梁銘牧師 網址 庫存
  74. 啟示錄講義•第六講 (啟二：18-29) - 劉悅光牧師 網址
  75. 容讓的教會 (啟二18-19) - Rehenl Wayhue 網址

    76. 第 3 章
  76. Revelation 3 - David Guzik 網址
  77. 啟示錄註釋•第三章 網址 庫存
  78. When life becomes too easy (Revelation 3:1-6) 網址
  79. Sleeping Sickness (Revelation 3:1-6) - Steve Zeisler 網址
  80. Sardis: Wake Up! (Revelation 3:1-6) - Ron Ritchie 網址
  81. 第九課：給撒狄教會的信 (啟三：1-6) - 鐘鵬章 網址 庫存
  82. 活出基督生命 (啟三1-6) - 譚慧枝姑娘 網址 庫存
  83. 啟示錄講義•第七講 (啟三：1-6) - 劉悅光牧師 網址
  84. 需要復興的撒狄教會 (啟三：1-6) - Richard Mayhue 網址
  85. The pillars of the church (Revelation 3:7-13) 網址
  86. Golden Opportunity (Revelation 3:7-13) - Steve Zeisler 網址
  87. Philadephia: Door of Opportunity (Revelation 3:7-13) - Ron Ritchie 網址
  88. 第十課：給非拉鐵非教會的信 (啟三：7-13) - 鐘鵬章 網址 庫存
  89. 啟示錄講義•第八講 (啟三：7-13) - 劉悅光牧師 網址
  90. When the lord gets disgusted with his church (Revelation 3:14-22) 網址
  91. The Investment Counselor (Revelation 3: 14-22) - Steve Zeisler 網址
  92. Laodicea: Love Jesus With All Your Heart (Revelation 3:14-22) - Ron Ritchie 網址
  93. 第十一課：給老底嘉教會的信 (啟三：14-22) - 鐘鵬章 網址 庫存
  94. 啟示錄講義•第九講 (啟三：14-22) - 劉悅光牧師 網址
  95. 誰給你分數？ (啟三14-22) 網址
  96. 點解要求祈(II) (啟三20) - 梁永善牧師 庫存

    97. 第 4 章
  97. Why is There Singing in Heaven? (Revelation 4,5) - Steve Zeisler 網址
  98. Revelation 4 - David Guzik 網址
  99. 啟示錄註釋•第四章 網址 庫存
  100. 敬拜的威力 (啟四) - 吳獻章 網址
  101. 天上的敬拜 (啟示錄四至五章) - 張永康傳道 網址
  102. 啟示錄講義•第十講 (啟四：1 -- 十六:21) - 劉悅光牧師 網址
  103. 第十二課：天上的門開了！ (啟四：1-11) - 鐘鵬章 網址 庫存
  104. 榮耀的敬拜 (啟示錄四章8∼11節，五章6∼14節) - 謝宏忠牧師 網址
  105. 榮耀的敬拜 (啟四：8-11，五：6-14) - 謝宏忠牧師 網址
  106. 啟示錄中頌讚的鳥瞰 (啟四：8，11；七：9-12，15-18；啟十一：15-18；啟十二：10-12；) - 陳供生 網址

    107. 第 5 章
  107. Revelation 5 - David Guzik 網址
  108. 啟示錄註釋•第五章 網址 庫存
  109. 敬拜榮耀的羔羊 (啟5：1-14) 網址
  110. 第十三課：書卷和羔羊 (啟五：1-14) - 鐘鵬章 網址 庫存
  111. 啟示錄講義•第十一講 (啟五：1-15) - 劉悅光牧師 網址
  112. 禱告、宣教、敬拜 (啟示錄五章8∼10節；七章9∼12節；八章3∼5節) - 周神助牧師 網址
  113. 禱告、宣教、敬拜 (啟五：8-10；七：9-12；八：3-5) - 周神助牧師 網址
  114. Revelation 5:12 - Rev. Adrian Dieleman 網址

    115. 第 6 章
  115. Revelation 6 - David Guzik 網址
  116. 啟示錄註釋•第六章 網址 庫存
  117. 啟示錄講義•第十二講 (啟六：1 - 七：17) - 劉悅光牧師 網址
  118. 第十四課：揭開七印 (啟六：1-17) - 鐘鵬章 網址 庫存

    119. 第 7 章
  119. Revelation 7 - David Guzik 網址
  120. 啟示錄註釋•第七章 網址 庫存
  121. 第十五課：新出埃及記-序幕 (啟七：1-17) - 鐘鵬章 網址 庫存
  122. 啟示錄講義•第十三講 (啟七：1-17) - 劉悅光牧師 網址
  123. Revelation 7:9-17 - Rev. Adrian Dieleman 網址

    124. 第 8 章
  124. Revelation 8 - David Guzik 網址
  125. 啟示錄註釋•第八章 網址 庫存
  126. 啟示錄講義•第十四講 (啟八：1 -- 十一:14) - 劉悅光牧師 網址
  127. 眾聖徒的禱告 (啟示錄八章１至５節) - 謝宏忠牧師 網址
  128. 眾聖徒的禱告 (啟八：1-5) - 謝宏忠牧師 網址
  129. 末世震撼的禱告 (啟8：1-5) - 魏金泉牧師 網址
  130. 第十六課：號角響起了！ (啟八：1-13) - 鐘鵬章 網址 庫存

    131. 第 9 章
  131. Revelation 9 - David Guzik 網址
  132. 啟示錄註釋•第九章 網址 庫存
  133. 第十七課：第五號-蝗蟲之災 (啟九：1-12) - 鐘鵬章 網址 庫存
  134. 第十八課：第六號吹響了！(一)-馬軍之災 (啟九：13-十一：14) - 鐘鵬章 網址 庫存
  135. 第十九課：第六號吹響了！(二）兩個見証人 (啟九：13-十一：14) - 鐘鵬章 網址 庫存

    136. 第 10 章
  136. Revelation 10 - David Guzik 網址
  137. 啟示錄註釋•第十章 網址 庫存
  138. 啟示錄講義•第十五講 (啟十：1 -- 十一:14) - 劉悅光牧師 網址

    139. 第 11 章
  139. Revelation 11 - David Guzik 網址
  140. 啟示錄註釋•第十一章 網址 庫存
  141. 啟示錄講義•第十六講 (啟十一：15 -- 十六:21) - 劉悅光牧師 網址
  142. 第二十課：第七號吹響了！ (啟十一：15-19) - 鐘鵬章 網址 庫存

    143. 第 12 章
  143. Defeating the Dragon (Revelation 12) - Steve Zeisler 網址
  144. 終極大決戰 (啟示錄十二章) - 萬小運牧師 網址
  145. Revelation 12 - David Guzik 網址
  146. 終極大決戰 (啟十二) - 萬小運牧師 網址
  147. 啟示錄註釋•第十二章 網址 庫存
  148. 第二十一課：婦人和龍的異象 (啟十二：1-17) - 鐘鵬章 網址 庫存
  149. There is no such thing as too much sugar! (Revelation 12:7-9, Psalm 91:1-11) 網址

    150. 第 13 章
  150. Revelation 13 - David Guzik 網址
  151. 啟示錄註釋•第十三章 網址 庫存
  152. 雙獸與聖徒 (啟十三章) 網址
  153. 啟示錄講義•第十七講 (啟十三：1-18) - 劉悅光牧師 網址

    154. 第 14 章
  154. Revelation 14 - David Guzik 網址
  155. 啟示錄註釋•第十四章 網址 庫存
  156. 得勝者，詩班，宣教 (啟示錄十四章1∼7節) - 周神助牧師 網址
  157. 啟示錄講義•第十八講 (啟十四：1 -- 十五:4) - 劉悅光牧師 網址
  158. 錫安山上的十四萬四千人 (啟十四1-5) - 陳終道 網址
  159. 得勝者、詩班、宣教 (啟十四：1-7) - 周神助牧師 網址

    160. 第 15 章
  160. Revelation 15 - David Guzik 網址
  161. 啟示錄註釋•第十五章 網址 庫存
  162. 啟示錄講義•第十九講 (啟十五：1 -- 十六:21) - 劉悅光牧師 網址
  163. Revelation 15:1-4 - Rev. Adrian Dieleman 網址
  164. 摩西之歌-歌唱贊美上帝 (出15:1-18，啟15:2-4) - 鐘鵬章 網址

    165. 第 16 章
  165. Revelation 16 - David Guzik 網址
  166. 啟示錄註釋•第十六章 網址 庫存

    167. 第 17 章
  167. Revelation 17 - David Guzik 網址
  168. 啟示錄註釋•第十七章 網址 庫存
  169. 啟示錄講義•第二十講 (啟十七：1-18) - 劉悅光牧師 網址

    170. 第 18 章
  170. A Tale of Two Cities (Revelation 18, 21) - Steve Zeisler 網址
  171. Revelation 18 - David Guzik 網址
  172. 黑夜已深，主必快來•離開巴比倫大城的呼召 (賽五十二，啟十八) - 張慕皚牧師 網址
  173. 啟示錄註釋•第十八章 網址 庫存
  174. 啟示錄講義•第二十一講 (啟十八：1-24) - 劉悅光牧師 網址

    175. 第 19 章
  175. Revelation 19 - David Guzik 網址
  176. 啟示錄註釋•第十九章 網址 庫存
  177. 啟示錄講義•第二十二講 (啟十九：1-21) - 劉悅光牧師 網址
  178. 惡人永遠的痛苦，被贖者永遠的歌 (啟十九3) - Robert Murray MacCheyne 網址
  179. The Greatest Wedding Day (Rev. 19:6-9) - Jerry Emond 網址
  180. 大能的戰勝者 (啟十九12，16) - Robert Murray MacCheyne 網址

    181. 第 20 章
  181. Revelation 20 - David Guzik 網址
  182. 啟示錄註釋•第二十章 網址 庫存
  183. 從聖經看千禧年 (啟20：1-10) - 饒孝楫牧師 網址
  184. 啟示錄講義•第二十三講 (啟廿：1-15) - 劉悅光牧師 網址

    185. 第 21 章
  185. God's Re-creation: The Earth Made New (Revelation 21 & 22; Isaiah 11) - Bruce N. Cameron 庫存
  186. Revelation 21 - David Guzik 網址
  187. 啟示錄註釋•第二十一章 網址 庫存
  188. Revelation 21:1-22:6 - Rev. Adrian Dieleman 網址
  189. 神的帳幕在人間 (啟21：1-8) - 陳鴻福傳道 網址
  190. 神的帳幕在人間 (啟21：1-8) - 周興國長老 網址
  191. 啟示錄講義•第二十四講 (啟廿一：1-27) - 劉悅光牧師 網址
  192. The Ggod of new beginnings (Revelation 21:1-6a) 網址
  193. 問題解答：是否「絕對」不可說謊？ (啟二十一8) - 陳終道 網址

    194. 第 22 章
  194. Revelation 22 - David Guzik 網址
  195. 啟示錄註釋•第二十二章 網址 庫存
  196. 啟示錄註釋•末了的話 網址 庫存
  197. Behold, He Cometh (Rev. 1:1-3; Rev. 22:6-21) - Jerry Emond 網址
  198. 啟示錄講義•第二十五講 (啟廿二：1-21) - 劉悅光牧師 網址
  199. 主必再來 (啟廿二6-21) - 黃彼得 網址
  200. Whosoever Will May Come (Revelation 22:17b) - Rev. Herman Hoeks 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


羅馬書

返回上一頁

  1. 羅馬書注釋 - 田雅各牧師 庫存
  2. 羅馬書導論 庫存
  3. 羅馬書 網址 庫存
  4. 羅馬書 - Dr. Thomas L. Constable 庫存
  5. Teaching Outline: - Jerry Emond 網址
  6. 一個認真的生命-保羅 網址
  7. 給羅馬教會的信（Ⅰ） 網址
  8. 上帝的選民們（X） 網址
  9. 人的失敗不能影響上帝的美意（XI） 網址
  10. 蒙恩之人的生活基本態度（XII） 網址
  11. 蒙恩之人與政府（XIII） 網址
  12. 末了的話（ⅩⅤ） 網址
  13. 人怎麼會故意否認有絕對的造物者呢？（Ⅱ） 網址
  14. 難道知道的多就可以換取永生？（Ⅲ） 網址
  15. 這樣說人類絕望了嗎？（Ⅳ） 網址
  16. 上帝的方法！（Ⅴ） 網址
  17. 被救贖子民的畫像！（Ⅵ） 網址
  18. 耶穌的救贖與基督徒的行為！（Ⅶ） 網址
  19. 內在的危機─無法勝過的犯罪趨勢（Ⅷ） 網址
  20. 面對敗壞的內外在環境之五大保證（Ⅸ） 網址
  21. 羅馬書註釋 - 序言 - 加爾文 網址
  22. 羅馬書註釋 - 致獻詞 - 加爾文 網址
  23. 羅馬書註釋-本書梗概 - 加爾文 網址
  24. 保羅寫羅馬書的因由 - 盧龍光博士 網址 庫存
  25. Bible Study Notes on Romans - Dr. Constable 網址
  26. 羅馬書 網址
  27. Studies in Romans 網址 庫存
  28. 羅馬書 - 聖經問答題 - 譚漢泉傳道提供 庫存
  29. Introduction to Romans - Bob Deffinbaugh 網址
  30. Preface to Romans - Bob Deffinbaugh 網址
  31. 羅馬書（查經資料） 網址
  32. 第一課：羅馬書引言 - 鐘鵬章 網址 庫存
  33. 第八課：鬱金香-真理之花（加爾文神學的五項要點） - 鐘鵬章 網址 庫存
  34. 第二十一課：總複習 - 鐘鵬章 網址 庫存
  35. 羅馬書講義•概論 - 劉悅光牧師 網址
  36. 「受洗」一詞的含義 網址
  37. 羅馬書註釋•提要 網址 庫存
  38. 歸納性研經：羅馬書之一 - 巴斯德著•吳主光譯 網址
  39. 歸納性研經：羅馬書之二 - 巴斯德著•吳主光譯 網址

    40. 第 1 章
  40. Romans 1 Pt 1 - Jerry Emond 網址
  41. Romans 1 Pt 2 - Jerry Emond 網址
  42. 羅馬書註釋 (第一章) - 加爾文 網址
  43. Romans 1 - David Guzik 網址
  44. Romans (Chapter 1) 網址
  45. Exploring the Riches of the Book of Romans (Romans 1-16) - Bob Deffinbaugh 網址
  46. 羅馬書註釋•第一章 網址 庫存
  47. 總復習 (羅一：1-八：39) - 鐘鵬章 網址
  48. Righteousness: It's Not What You Know or Who You Are (Romans 1:1-3:26) - Bob Deffinbaugh 網址
  49. 引言：背景，作者，思路等 (羅一：1-7) - 鐘鵬章 網址
  50. 信服真道的人 (羅馬書1:1-7) - 林信仁 網址
  51. 福音的使者 (羅一：1-15) - 鐘鵬章 網址
  52. 第二課：福音的使者 (羅一：1-15) - 鐘鵬章 網址 庫存
  53. 完備的救恩─《羅馬書》的研究•福音的託付 (羅一1-17) - 鮑會園牧師 網址
  54. A Look at the Book (Romans 1:1-17) - Bob Deffinbaugh 網址
  55. Paul's Motivation for Ministry (Romans 1:1-17) - Bob Deffinbaugh 網址
  56. 羅馬書講義•第一講 (羅馬書一：1-17) - 劉悅光牧師 網址
  57. 我欠了福音的債 (羅一︰13-15) - 盧家駇牧師 網址 庫存
  58. 不以福音為恥 (羅一15-18) - Robert Murray MacCheyne 網址
  59. 信徒不以基督的十字架為恥 (羅一15-18) - Robert Murray MacCheyne 網址
  60. The Present Wrath of God (Romans 1:15-32) - Bob Deffinbaugh 網址
  61. 福音篇：福音是上帝的大能 (羅一：16) - 陳潤棠 網址
  62. Remembering our roots (Romans 1:16-17) 網址
  63. 宣揚耶穌的福音--你傳、我傳、大家傳！ (羅馬書一16-17) - 施達雄牧師 網址 庫存
  64. 因信稱義 (羅1:16-17,3:20-25,10:9-10) - 鐘鵬章 網址
  65. 主題的宣告 (羅一：16-17) - 鐘鵬章 網址
  66. 第三課：主題的宣告 (羅一：16-17) - 鐘鵬章 網址 庫存
  67. 因信稱義 (羅一：16-17，三：20-25，十：9-10) - 鐘鵬章 網址 庫存
  68. 因信稱義 (羅一16-17) - 周兆真牧師 網址 庫存
  69. 完備的救恩─《羅馬書》的研究•世人的需要 (羅一18-二15) - 鮑會園牧師 網址
  70. 明明可知的上帝 (羅馬書一18-23) - 施達雄牧師 網址
  71. 救恩的真意－－因信稱義的真理 (羅一18-23，三23-24) - 鮑會園 網址
  72. 羅馬書講義•第二講 (羅馬書一：18-27) - 劉悅光牧師 網址
  73. 外邦人的罪 (羅一：18-32) - 鐘鵬章 網址
  74. No Excuse for the Heathen (Romans 1:18-32) - Bob Deffinbaugh 網址
  75. 第四課：外邦人的罪 (羅一：18-32) - 鐘鵬章 網址 庫存
  76. 人為甚麼有宗教信仰？ (羅一19) - 陳終道 網址
  77. 神的任憑 (羅一：21-29) - 區永亮牧師 網址
  78. 生根建造（一)∼信心的根基 (羅1：23-29，2：6-7) - 陳天予長老 網址
  79. 末世奇病話愛滋 (羅馬書1:24-28) 網址 庫存
  80. 從聖經的觀點看同性戀 (羅一章26-27節、林前六章18-20節) 網址

    81. 第 2 章
  81. Romans 2 - Jerry Emond 網址
  82. 羅馬書註釋 (第二章) - 加爾文 網址
  83. Romans 2 - David Guzik 網址
  84. Romans (Chapter 2) 網址
  85. No Excuse for the Jews (Romans 2) - Bob Deffinbaugh 網址
  86. 羅馬書註釋•第二章 網址 庫存
  87. 猶太人的罪(一) (羅二：1-16) - 鐘鵬章 網址
  88. 第五課：猶太人的罪(一 (羅二：1-16) - 鐘鵬章 網址 庫存
  89. 羅馬書講義•第三講 (羅馬書二：1-16) - 劉悅光牧師 網址
  90. The Coming Wrath of God: Self-Righteousness Is Unrighteousness (Romans 2:1-29) - Bob Deffinbaugh 網址
  91. 問題解答：良心與律法 (羅二14) - 陳終道 網址
  92. 猶太人的罪(二) (羅二：17-三：8) - 鐘鵬章 網址
  93. 第六課：猶太人的罪(二 (羅二：17-三：8) - 鐘鵬章 網址 庫存
  94. 羅馬書講義•第四講 (羅馬書二：17-29) - 劉悅光牧師 網址
  95. 形式主義不是基督教 (羅二28，29) - Robert Murray MacCheyne 網址
  96. 祭祖與敬祖 (羅馬書二章28-29節) - 朱台深牧師 庫存

    97. 第 3 章
  97. Romans 3 - Jerry Emond 網址
  98. 羅馬書註釋 (第三章) - 加爾文 網址
  99. Romans 3 - David Guzik 網址
  100. Romans (Chapter 3) 網址
  101. Some Bad News, and Good News (Romans 3) - Bob Deffinbaugh 網址
  102. 羅馬書註釋•第三章 網址 庫存
  103. Condemning Questions (Romans 3:1-8) - Bob Deffinbaugh 網址
  104. 羅馬書講義•第五講 (羅馬書三：1-20) - 劉悅光牧師 網址
  105. 世人都犯了罪 (羅三：9-20) - 鐘鵬章 網址
  106. Shutting the Mouths of the Self-Righteous (Romans 3:9-20) - Bob Deffinbaugh 網址
  107. 第七課：世人都犯了罪 (羅三：9-20) - 鐘鵬章 網址 庫存
  108. 不怕神 (羅三18) - 謝逸群 網址
  109. 羅馬書講義•第六講 (羅馬書三：21 -- 四：25) - 劉悅光牧師 網址
  110. The Righteousness Of God Is For Everyone (Romans 3:21-24) 庫存
  111. 人人需要主 (羅馬書三章21-26節) - 劉進耀牧師 網址
  112. Justification: A Divine Perspective (Romans 3:21-26) - Bob Deffinbaugh 網址
  113. 鬱金香 - 真理之花(加爾文神學的五項要點 ) (羅三：21-31) - 鐘鵬章 網址
  114. 稱義的救法 (羅三：21-31) - 鐘鵬章 網址
  115. 完備的救恩─《羅馬書》的研究•救恩的完成 (羅三21-31) - 鮑會園牧師 網址
  116. 第九課：稱義的救法 (羅三：21-31) - 鐘鵬章 網址 庫存
  117. 世人都犯了罪 (羅馬書三章23；約壹一8-9) - 施達雄牧師 網址
  118. The Basis and the Benefits of Justification (Romans 3:27 - 5:1-21) - Bob Deffinbaugh 網址
  119. Abraham: The Faith of Our Father (Romans 3:27 - 4:25) - Bob Deffinbaugh 網址
  120. Faith Stands Alone! (Romans 3:27-31) 庫存
  121. 雅各與保羅的稱義觀有衝突嗎？ (雅各書二24，羅馬書三28) - 譚光祥傳道 網址

    122. 第 4 章
  122. Romans 4 - Jerry Emond 網址
  123. 羅馬書註釋 (第四章) - 加爾文 網址
  124. Romans 4 - David Guzik 網址
  125. Romans (Chapter 4) 網址
  126. An Old Testament Illustration of Justification by Faith (Romans 4) - Bob Deffinbaugh 網址
  127. 羅馬書註釋•第四章 網址 庫存
  128. What Can You Buy With It? (Romans 4:1-8) 庫存
  129. 稱義的例証 (羅四：1-12) - 鐘鵬章 網址
  130. 第十課：稱義的例証 (羅四：1-12) - 鐘鵬章 網址 庫存
  131. 復活與我何干？ (羅四：3-17) - 黃宏生牧師 網址
  132. 因信稱義的信 (羅四：13-25) - 鐘鵬章 網址
  133. 第十一課：因信稱義的信 (羅四：13-25) - 鐘鵬章 網址 庫存
  134. 強本南進(四)──從宣教看亞伯拉罕所信 (羅四：17-25) - 周神助牧師 網址
  135. Romans 4:25 - Rev. Adrian Dieleman 網址

    136. 第 5 章
  136. 羅馬書註釋 (第五章) - 加爾文 網址
  137. Romans 5 - David Guzik 網址
  138. Romans (Chapter 5) 網址
  139. The Object of Our Faith (Romans 5) - Bob Deffinbaugh 網址
  140. 羅馬書註釋•第五章 網址 庫存
  141. 卓越的人生 (羅馬書五章1-5節) - 劉進耀牧師 網址
  142. Romans 5:1-11 - Jerry Emond 網址
  143. 因信稱義的五福臨門 (羅五：1-11) - 鐘鵬章 網址
  144. 完備的救恩─《羅馬書》的研究•救恩的功效 (羅五1-11) - 鮑會園牧師 網址
  145. The Benefits of Justification (Romans 5:1-11) - Bob Deffinbaugh 網址
  146. 第十二課：因信稱義的五福臨門 (羅五：1-11) - 鐘鵬章 網址 庫存
  147. 羅馬書講義•第七講 (羅馬書五：1-21) - 劉悅光牧師 網址
  148. 凡事感恩 (羅5：3-5) - 黃美廉姊妹 網址
  149. Romans 5:6-11 - Rev. Adrian Dieleman 網址
  150. 以上帝為樂 (羅馬書五章：6-11節) - 蕢建華牧師 網址
  151. 基督的愛 (羅馬書五章8節、以弗所書三14-19節) - 龍瑞華牧師（岩前教會牧師） 網址
  152. 一人的悖逆，一人的順從 (羅五9) - Robert Murray MacCheyne 網址
  153. 新約門徒的七個現在 (羅五9，11；羅六22；羅七6，17) - 沈立德 網址
  154. 祂是誰 (羅馬書五：12) 庫存
  155. 因基督得永生 (羅馬書五章12-21節) - 劉進耀牧師 網址
  156. 亞當和基督的對比 (羅五：12-21) - 鐘鵬章 網址
  157. From the Curse to the Cure (Romans 5:12-21) - Bob Deffinbaugh 網址
  158. 第十三課：亞當和基督的對比 (羅五：12-21) - 鐘鵬章 網址 庫存

    159. 第 6 章
  159. 羅馬書註釋 (第六章) - 加爾文 網址
  160. Romans 6 - David Guzik 網址
  161. Romans (Chapter 6) 網址
  162. The Necessity of Sanctification (Romans 6) - Bob Deffinbaugh 網址
  163. 羅馬書註釋•第六章 網址 庫存
  164. 從羅馬書第六章看洗禮的圖像 - 徐曉芬 網址 庫存
  165. The Responsibilities of Justification: The Agony and the Ecstasy (Romans 6:1 - 8:39) - Bob Deffinbaugh 網址
  166. 羅馬書講義•第八講 (羅馬書六：1 -- 七：25) - 劉悅光牧師 網址
  167. 新生樣式活出基督 (羅馬書六章1-11節) - 蕢建華牧師 網址
  168. 稱義的新生命(一)-過紅海受洗 (羅六：1-14) - 鐘鵬章 網址
  169. An End to the Reign of Death (Romans 6:1-14) - Bob Deffinbaugh 網址
  170. 第十四課：稱義的新生命(一)-過紅海受洗 (羅六：1-14) - 鐘鵬章 網址 庫存
  171. 作誰的奴僕 (羅六：1-18) - 喬美倫教師 網址
  172. Enslaved (Rom. 6:1-19) - Jerry Emond 網址
  173. 完備的救恩─《羅馬書》的研究•救恩的結果 (羅六1-23) - 鮑會園牧師 網址
  174. 屬靈生命、危機與轉機•取死身體 - 盧家駇牧師 網址
  175. The Stupidity of Sin (Romans 6:12-23) - Bob Deffinbaugh 網址
  176. 稱義的新生命(二)-義奴 (羅六：15-七：6) - 鐘鵬章 網址
  177. 第十五課：稱義的新生命(二)-義奴 (羅六：15-七：6) - 鐘鵬章 網址 庫存
  178. 追求聖潔的義僕 (羅6：15-23) - 羅耀基傳道 網址
  179. God's Emancipation Proclamation (Romans 6:19-23) 庫存

    180. 第 7 章
  180. 羅馬書註釋 (第七章) - 加爾文 網址
  181. Romans 7 - David Guzik 網址
  182. Romans (Chapter 7) 網址
  183. Sanctification - Humanly Impossible! (Romans 7) - Bob Deffinbaugh 網址
  184. 羅馬書註釋•第七章 網址 庫存
  185. 自由與束縛 (羅馬書七章1-6節) - 劉進耀牧師 網址
  186. The Relationship Between Rules and Righteousness (Romans 7:1-6) - Bob Deffinbaugh 網址
  187. 完備的救恩─《羅馬書》的研究•實際的經驗 (羅七1-25) - 鮑會園牧師 網址
  188. 強本南進(五)服事的全面提昇 (羅七：4-6) - 周神助牧師 網址
  189. The Loveliness of the Law and the Ugliness of Sin (Romans 7:7-13) - Bob Deffinbaugh 網址
  190. 稱義的新生命(三)-律法的地位 (羅七：7-24) - 鐘鵬章 網址
  191. 第十六課：稱義的新生命(三)-律法的地位 (羅七：7-24) - 鐘鵬章 網址 庫存
  192. The War Within (Romans 7:14-25) - Bob Deffinbaugh 網址
  193. How to Perform That which is Good (Rom. 7:18) - Jerry Emond 網址
  194. 絕望中的盼望 (羅馬書七：18∼八：4、12∼16) - 周功和牧師 網址
  195. Bright Sky Over The Battlefield (Romans 7:18-25) 庫存
  196. 在聖靈里的生活(一) (羅七：25-八：11) - 鐘鵬章 網址
  197. 第十七課：在聖靈裡的生活(一 (羅七：25-八：11) - 鐘鵬章 網址 庫存

    198. 第 8 章
  198. 羅馬書註釋 (第八章) - 加爾文 網址
  199. Romans 8 - David Guzik 網址
  200. Romans (Chapter 8) 網址
  201. From Agony to Ecstasy (Romans 8) - Bob Deffinbaugh 網址
  202. 羅馬書註釋•第八章 網址 庫存
  203. 得勝有餘 (羅馬書8:1-2; 35-37) 網址 庫存
  204. Keeping the Law (Romans 8:1-4) - Donald T. Williams, PhD. 網址
  205. 活出生命的色彩 (羅八：1-6，11-13) - 謝宏忠牧師 網址
  206. 永遠不再改變 (羅8：1-17) - 王瑞珍牧師 網址
  207. Siding With the Spirit (Romans 8:1-17) - Bob Deffinbaugh 網址
  208. 完備的救恩─《羅馬書》的研究•勝利的秘訣 (羅八1-25) - 鮑會園牧師 網址
  209. 羅馬書講義•第九講 (羅馬書八：1-39) - 劉悅光牧師 網址
  210. 被聖靈充滿 (羅馬書8:5-8) 網址 庫存
  211. 光彩的人生 (羅馬書八章5-11節) - 劉進耀牧師 網址
  212. 屬靈的生命 (羅馬書八章：5-11節) - 蕢建華牧師 網址
  213. 僕人與兒子 (羅馬書八章12-17節) - 劉進耀牧師 網址
  214. 在聖靈里的生活(二) (羅八：12-17) - 鐘鵬章 網址
  215. 第十八課：在聖靈裡的生活(二 (羅八：12-17) - 鐘鵬章 網址 庫存
  216. 神兒女的權利 (羅八：14-18) - 萬小運牧師 網址
  217. 在聖靈里的生活(三) (羅八：17-30) - 鐘鵬章 網址
  218. 第十九課：在聖靈裡的生活(三 (羅八：17-30) - 鐘鵬章 網址 庫存
  219. Funeral Sermons (Romans 8:18) - Rev. Adrian Dieleman 網址
  220. There Is Hope For The Suffering Christian! (Romans 8:18-23) 庫存
  221. From Groaning to Glory (Romans 8:18-27) - Bob Deffinbaugh 網址
  222. 禱告的靈 (羅8:18-30) - 鐘鵬章 網址
  223. 禱告的靈 (羅八：18-30) - 鐘鵬章 網址 庫存
  224. 他是主 (羅8：26-30；詩18：25，26，32；創17：1) - 陳鴻福傳道 網址
  225. A Solace in Suffering: The Sovereignty of God (Romans 8:28) - Bob Deffinbaugh 網址
  226. 萬事互相效力，叫愛神的人得益處 (羅 8:28-30) - 方順和弟兄 網址
  227. 人生第三個目的－為長成像耶穌而活 (羅8：29；彼後1：3-4) - 李照男長老 網址
  228. God's Eternal Decree (Romans 8:29) - Bob Deffinbaugh 網址
  229. The Golden Chain of Salvation (Romans 8:29-30) - Rev. Gise J. Van 網址
  230. The Glory of God (Romans 8:30) - Bob Deffinbaugh 網址
  231. 各各他的路 (羅八：31-34創二十二：1-18 可九：2-10) - 蕢建華牧師 網址
  232. 在聖靈里的生活(四) (羅八：31-39) - 鐘鵬章 網址
  233. 天父上帝的愛 (羅馬書八31-39) - 王豐榮傳道 網址 庫存
  234. 強本南進(六)被召的得勝者 (羅八：31-39) - 周神助牧師 網址
  235. Comforting Questions (Romans 8:31-39) - Bob Deffinbaugh 網址
  236. 第二十課：在聖靈裡的生活(四 (羅八：31-39) - 鐘鵬章 網址 庫存
  237. 誰能使我們與基督的愛隔絕 (羅八35-37) - Robert Murray MacCheyne 網址

    238. 第 9 章
  238. 羅馬書註釋 (第九章) - 加爾文 網址
  239. Romans 9 - David Guzik 網址
  240. Romans (Chapter 9) 網址
  241. The Sovereignty of God in Salvation (Romans 9) - Bob Deffinbaugh 網址
  242. The Righteousness of God in History: How God Can Use Sin Without Excusing It (Romans 9-11) - Bob Deffinbaugh 網址
  243. 羅馬書註釋•第九章 網址 庫存
  244. 羅馬書講義•第十講 (羅馬書九：1 -- 十：21) - 劉悅光牧師 網址
  245. Our Approach to the Doctrine of Predestination (Romans 9:1-3) - Rev. Herman Hoeks 網址
  246. 強本南進(七)同胞愛 (羅九：1-3) - 周神助牧師 網址
  247. Man Opposes; God Disposes (Romans 9:1-13) - Bob Deffinbaugh 網址
  248. Who Are You, Oh Man? (Romans 9:1-24) - Donald T. Williams, PhD. 網址
  249. Spiritual and Carnal Children (Romans 9:6-8) - Rev. Herman Hoeks 網址
  250. Separation Between Twin Brothers (Romans 9:10-13 (I)) - Rev. Herman Hoeks 網址
  251. Founded in God's Good Pleasure Alone (Romans 9:10-13 (II)) - Rev. Herman Hoeks 網址
  252. The Righteousness of God's Sovereign Mercy (Romans 9:14-16 (I)) - Rev. Herman Hoeks 網址
  253. Of God's Sovereign Mercy (Romans 9:14-16 (II)) - Rev. Herman Hoeks 網址
  254. Divine Election is Questioned (Romans 9:14-23) - Bob Deffinbaugh 網址
  255. 神是否公義 (羅9:14-29) - 陳華昌先生 網址
  256. The Source of Salvation (Romans 9:16) - Prof. David J. En 網址
  257. 神的主權與人的責任 (羅9：19-10：13) - 陳腓利牧師 網址
  258. The Potter and the Clay (Romans 9:19-21 (I)) - Rev. Herman Hoeks 網址
  259. Who Art Thou, O Man? (Romans 9:19-21 (II)) - Rev. Herman Hoeks 網址
  260. God's Absolute Sovereignty in Predestination (Romans 9:19-21) - Rev. Herman Hoeks 網址
  261. God's Drawing and Man's Responsibility (Romans 9:20) - Rev. Herman Hoeks 網址
  262. God's Sovereign Dealings (Romans 9:22-23 (I)) - Rev. Herman Hoeks 網址
  263. Long-suffering and Forbearance (Romans 9:22-23 (II)) - Rev. Herman Hoeks 網址
  264. Israel's Failure Is the Scripture's Fulfillment (Romans 9:24-33) - Bob Deffinbaugh 網址
  265. Law and Gospel (Romans 9:30-10:10) - Donald T. Williams, PhD. 網址
  266. Human Responsibility and Salvation (Romans 9:30-10:21) - Bob Deffinbaugh 網址

    267. 第 10 章
  267. God's Grace is for ALL (Romans 10) - Jerry Emond 網址
  268. 羅馬書註釋 (第十章) - 加爾文 網址
  269. Romans 10 - David Guzik 網址
  270. Romans (Chapter 10) 網址
  271. 羅馬書註釋•第十章 網址 庫存
  272. The Only Road to Righteousness (Romans 10:1-13) - Bob Deffinbaugh 網址
  273. Christ, the End (Romans 10:1-15) - Jerry Emond 網址
  274. 為猶太人傳福音的心 (羅10：1-21) - 司提反牧師 網址
  275. 飲水思源，得恩圖報 (羅10：9-15) - 臺雅各牧師 網址
  276. 召命與人生 (羅馬書十章11~18節) - 勞綺華 網址
  277. 踏出佳美的腳蹤 (羅10：13-15) - 林守光牧師 網址 庫存
  278. 留下佳美腳蹤 (羅十13-15) - 麥慧文長老 網址 庫存
  279. Coming and Preaching (Romans 10:14) - Rev. Herman Hoeks 網址
  280. 報福音、傳喜信 (羅10：14-15) - 江明秀傳道 網址
  281. The Mission Of The Preacher (Romans 10:14-15a) - Rev. Herman Hoeks 網址
  282. 報福音傳喜訊的人 (羅十14-18) - 李華成牧師 網址 庫存
  283. Without Excuse (Romans 10:14-21) - Bob Deffinbaugh 網址

    284. 第 11 章
  284. 羅馬書註釋 (第十一章) - 加爾文 網址
  285. Romans 11 - David Guzik 網址
  286. Romans (Chapter 11) 網址
  287. There Is a Future for Israel (Romans 11) - Bob Deffinbaugh 網址
  288. 羅馬書註釋•第十一章 網址 庫存
  289. Man's Failures Do Not Frustrate the Purposes of God (Romans 11:1-12) - Bob Deffinbaugh 網址
  290. 羅馬書講義•第十一講 (羅馬書十一：1-36) - 劉悅光牧師 網址
  291. The Kindness and Severity of God (Romans 11:13-24) - Bob Deffinbaugh 網址
  292. 以色列全家 (羅十一25-26) - 黃彼得 網址
  293. The Wisdom of God and the Wisdom of Man (Romans 11:25-36) - Bob Deffinbaugh 網址
  294. 奇異恩典 (羅十一33-36) - 麥慧文長老 網址 庫存

    295. 第 12 章
  295. 羅馬書註釋 (第十二章) - 加爾文 網址
  296. Romans 12 - David Guzik 網址
  297. Romans (Chapter 12) 網址
  298. The New Mind (Romans 12) - Bob Deffinbaugh 網址
  299. The Outworking of God's Righteousness (Romans 12 - 16) - Bob Deffinbaugh 網址
  300. 羅馬書註釋•第十二章 網址 庫存
  301. 傳道人與獻身 (羅十二) - 葉恩漢 網址
  302. 生命與事奉 (羅十二1) - 劉孝勇 網址 庫存
  303. 屬靈生命、危機與轉機•忘掉委身 - 盧家駇牧師 網址
  304. 宣教的火-奉獻 (羅12：1) - 沈正牧師 網址
  305. 理所當然的事奉 (羅十二1) - 吳主光 網址
  306. Romans 12:1-2 - Rev. Adrian Dieleman 網址
  307. 更新與成長 (羅十二1-2) - 徐忠昌牧師 網址 庫存
  308. 基督徒的人生觀 (羅12：1-2) - 查時政弟兄 網址
  309. The Road to Renewal (Romans 12:1-2) - Bob Deffinbaugh 網址
  310. 改變自己，改變世界 (羅12:1-2) - 彭滿圓牧師 網址 庫存
  311. 改變自己，改變世界 (羅12:1-2) - 彭滿圓牧師 網址 庫存
  312. 回應主呼召 (羅12：1-2) - 羅玉清傳道 網址 庫存
  313. 心意更新而變化 (羅12︰1-2) - 麥劉羽碧執事 網址 庫存
  314. 不一樣的生命 (羅馬書12章：1-2節) - 金美景傳道 網址
  315. 獻身的事奉 (羅十二1-2) 網址
  316. 明白神的旨意 (羅十二1-2) - 李保羅牧師 網址
  317. 全心，全新 (羅十二1-2) - 陳安安 網址
  318. 獻為活祭 (羅十二1-2) - 陳南山 網址
  319. 生命事奉的更新 (羅十二1-5) - 譚慧枝姑娘 網址 庫存
  320. The Benefits of Spiritual Gifts (Romans 12:1-8) - Ron Ritchie 網址
  321. Selective Service (Romans 12:1-8) - David Roper 網址
  322. 人生第四個目的—為服事而活 (羅12：1-8) - 李照男長老 網址
  323. 有力的談話 (羅馬十二：1-8) - 石連城牧師 網址
  324. 靈命更新程式(下) (羅12：1-2) - 魏金泉牧師 網址
  325. 完備的救恩─《羅馬書》的研究•生活的動力 (羅十二1-21) - 鮑會園牧師 網址
  326. 為愛的關係而活 (羅12：1-21) - 秦爾聰執事 網址
  327. 羅馬書講義•第十二講 (羅馬書十二：1-21) - 劉悅光牧師 網址
  328. 團體精神 (羅12：3-5) - 朱活平牧師 網址 庫存
  329. Thinking Straight About Spiritual Gifts (Romans 12:3-8) - Bob Deffinbaugh 網址
  330. 合乎中道的事奉 (羅12：3-8) - 羅耀基傳道 網址
  331. 事主心─真誠的事奉者 (羅12：6-8) - 林守光牧師 網址 庫存
  332. What Is This Thing Called Love? (Romans 12:9-13) - Bob Deffinbaugh 網址
  333. Patience in Tribulation (Romans 12:12) - Rev. Steven R. Ho 網址
  334. Loving Your Enemies: Overcoming Evil With Good (Romans 12:14-21) - Bob Deffinbaugh 網址
  335. He's Got It Coming To Him! (Romans 12:17-21) 庫存

    336. 第 13 章
  336. 羅馬書註釋 (第十三章) - 加爾文 網址
  337. Romans 13 - David Guzik 網址
  338. Romans (Romans 13) 網址
  339. Christian Obligations (Romans 13) - Bob Deffinbaugh 網址
  340. 羅馬書註釋•第十三章 網址 庫存
  341. 順服 (羅十三：1、2，撒上十五：22、23，約壹四：12) - 林曾秀芬姊妹 網址
  342. The Christian and Civil Government (Romans 13:1-7) - Bob Deffinbaugh 網址
  343. 羅馬書講義•第十三講 (羅馬書十三：1-7) - 劉悅光牧師 網址
  344. 羅馬書講義•第十四講 (羅馬書十三：8 -- 十五：13) - 劉悅光牧師 網址
  345. 愛與律法 (羅13：8-10) - 黃振偉傳道 網址
  346. The prod of the past (Romans 13:8-14, Matthew 18:15-20, Exodus 12:1-14) 網址
  347. Love, Law, and the Last Days (Romans 13:8-14) - Bob Deffinbaugh 網址
  348. 該趁早睡醒的時候 (羅十三11) - Robert Murray MacCheyne 網址
  349. The Now Generation (Romans 13:11-14) - David Roper 網址

    350. 第 14 章
  350. 羅馬書註釋 (第十四章) - 加爾文 網址
  351. Romans 14 - David Guzik 網址
  352. Romans (Chapter 14) 網址
  353. The Strong and the Weak (Romans 14) - Bob Deffinbaugh 網址
  354. 羅馬書註釋•第十四章 網址 庫存
  355. 一是與兩可 (羅十四1-8；林後一18-20) - 陳終道 網址
  356. The freedom in forgiveness (Romans 14:1-13, Matthew 18:21-35) 網址
  357. Love and Liberty: Liberties Love Won't Take (Romans 14:1-23) - Bob Deffinbaugh 網址

    358. 第 15 章
  358. 羅馬書註釋 (第十五章) - 加爾文 網址
  359. Romans 15 - David Guzik 網址
  360. Romans (Chapter 15) 網址
  361. Reading Paul's Mail (Romans 15) - Bob Deffinbaugh 網址
  362. 羅馬書註釋•第十五章 網址 庫存
  363. 彼此之間 (羅15：1-7) - 江明秀傳道 網址
  364. 同承擔•互建立 網址
  365. Pleasing Others and Praising God (Romans 15:1-13) - Bob Deffinbaugh 網址
  366. 因聖經所生的安慰 (羅十五4-6) - 陳潤棠 網址
  367. 彼此接納 (羅馬書15：7) - 張剛榮牧師 網址
  368. 羅馬書講義•第十五講 (羅馬書十五：14 -- 十六：27) - 劉悅光牧師 網址
  369. Paul's Excuse (Romans 15:14-33) - Bob Deffinbaugh 網址
  370. 完備的救恩─《羅馬書》的研究•教會的使命 (羅十五20-33) - 鮑會園牧師 網址

    371. 第 16 章
  371. 羅馬書註釋 (第十六章) - 加爾文 網址
  372. Romans 16 - David Guzik 網址
  373. Romans (Chapter 16) 網址
  374. Paul, the 'People Person' (Romans 16) - Bob Deffinbaugh 網址
  375. 羅馬書註釋•第十六章 網址 庫存
  376. Phebe: An Example for the Christian Woman (Romans 16:1-2) - Prof. Herman Hank 網址
  377. Paul's Greetings (Romans 16:1-16) - Bob Deffinbaugh 網址
  378. 姊妹們獻上美好的事奉 (羅十六1-16) - 麥慧文長老 網址 庫存
  379. 如何做決定 (羅十六：17-20) - 石連城 網址 庫存
  380. Watching Out for Wolves (Romans 16:17-27) - Bob Deffinbaugh 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提多書

返回上一頁

  1. The Epistle of St. Paul to Titus 網址
  2. Walking Thru The Bible New Testament - Titus / Philemon 網址
  3. 提多書導論 庫存
  4. Bible Study Notes on Titus - Dr. Constable 網址
  5. 提多書註釋•提要 網址 庫存
  6. 歸納性研經：提多書與腓利門書 - 巴斯德著•吳主光譯 網址

    7. 第 1 章
  7. A Mission for Titus (Titus 1) - David Guzik 網址
  8. Titus (Chapter 1) 網址
  9. 提多書註釋•第一章 網址 庫存
  10. The Need For Godly Elders (Titus 1:1-9) - Ron Ritchie 網址
  11. 真理的號角在革哩底 (提多書一章5-6節、二章1-10節) - 周神助牧師 網址 庫存
  12. The Need For Teaching Elders (Titus 1:10-16) - Ron Ritchie 網址

    13. 第 2 章
  13. Teach Them How to Live (Titus 2) - David Guzik 網址
  14. Titus (Chapter 2) 網址
  15. 提多書註釋•第二章 網址 庫存
  16. The Need For Pastoring Elders (Titus 2:1-10) - Ron Ritchie 網址
  17. 真理的號角在革哩底 (提多書二章7,11-14節；三1-11,14節) - 周神助牧師 網址
  18. All I want for christmas... (Titus 2:11-14, Luke 2:1-20) 網址
  19. 從提多書二章11至14節看生命的操練 (提多書二11-14) - 謝慧兒 網址

    20. 第 3 章
  20. Remember This (Titus 3) - David Guzik 網址
  21. Titus (Chapter 3) 網址
  22. 提多書註釋•第三章 網址 庫存
  23. The Need For Reminding Elders (Titus 3:1-15) - Ron Ritchie 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他新約文章及次經

返回上一頁

  1. Greek Mythology 網址
  2. Giving and Tithing 網址
  3. Should a Woman Teach in Church? - Dr. Bruce Waltke 網址
  4. Introduction - Scott Grant 網址
  5. Justification: The gift of innocence - Scott Grant 網址
  6. Sanctification: The process of change - Scott Grant 網址
  7. Warfare: The battle for the mind - Scott Grant 網址
  8. Church: Loving as Jesus loves - Scott Grant 網址
  9. Glorification: Knowing God forever - Scott Grant 網址
  10. 法利賽人 - 董俊蘭 網址
  11. 新約概論 - 黃旭榮 庫存
  12. 兩約之間 - 黃旭榮 網址
  13. 瑪莉亞無罪論？ 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


惟獨你
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀救主 |  |
2. 牽引 | 迷失，你以恩手帶引， |
3. 惟獨你 |  |
4. 請聽我傾訴 | 我的心，默默無聲， |
5. 請堅固我 | 天父，垂聽我禱告， |
6. 求你施恩憐憫 | 誰可以保證天空永是藍色， | [Midi]
7. 如果我沒有遇見你 |  |
8. 是你 |  |
9. 能遇你是我福氣 |  |
10. Jesus is love |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他宗教及民間信仰

返回上一頁

祭祖 (1) | 法輪功 (2) | 回教 (3)
神慈秀明會 (1) | 灶君 (1) | 黃大仙 (1)

【 一貫道 1 Kuan Tao 】 返回
    反向觀點
    1. 本土的一貫道與福音對策 by 曾德輝
      2. •簡介：作者曾德輝弟兄，原是一貫道的講師，曾任台灣鹽水鎮第八屆鎮長，於數年前悔改歸主。
    官方資料
    1. 一貫道的源流
【 回教 Isalm 】 返回
    反向觀點
    1. 回教與基督教
    2. 淺談回教的「阿拉」 by 黃光賜
    3. 認識回教教主
【 灶君 Oven god 】 返回
    反向觀點
    1. 灶君崇拜
【 法輪功 Falun 】 返回
    反向觀點
    1. 法輪功問題剖析 by 吳宗文牧師
    2. 識識法輪功
【 神慈秀明會 Mihoko Koyama 】 返回
    反向觀點
    1. 香港神慈秀明會 by 羅錫為牧師
【 祭祖 Ancestor Worship 】 返回
    反向觀點
    1. 信仰與祭祖文化
【 黃大仙 Wong Tai Sin 】 返回
    反向觀點
    1. 《香港黃大仙信仰》讀書報告

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歷代志上

返回上一頁

  1. 歷代志導論 庫存
  2. Bible Study Notes on 1 Chronicles - Dr. Constable 網址
  3. 歷代志上註釋•提要 網址 庫存
  4. 歸納性研經：歷代志之一 - 巴斯德著•吳主光譯 網址
  5. 馬賽克之城米底巴 (代上十九6-19) - 李志光 網址

    6. 第 1 章
  6. 歷代志上註釋•第一章 網址 庫存
  7. 歷代志下註釋•第一章 網址 庫存

    8. 第 2 章
  8. 歷代志上註釋•第二章 網址 庫存
  9. 歷代志下註釋•第二章 網址 庫存

    10. 第 3 章
  10. 歷代志上註釋•第三章 網址 庫存
  11. 歷代志下註釋•第三章 網址 庫存
  12. 家庭樹、生命樹 (歷代志上三章1節) - 林國亮牧師 網址

    13. 第 4 章
  13. 歷代志上註釋•第四章 網址 庫存
  14. 歷代志下註釋•第四章 網址 庫存
  15. 雅比斯 (代上 4:9-10) - 許震毅 牧師 網址 庫存
  16. 雅比斯的禱告 (代上 4:9-10) - 孟繁毅弟兄 網址
  17. 如何看「雅比斯的禱告」？ (代上 4:9-10) - 林榮樹牧師 網址
  18. 雅比斯的禱告 (代上 4:9-10) - 司布真牧師 著 許信靖 節譯 網址
  19. 禱告範本在何方？重為《雅比斯的禱告》一書定位 (代上 4:9-10) - 李經寰牧師 網址
  20. 雅比斯禱告的正解 (代上 4:9-10) - 吳主光牧師 網址
  21. Jabez's Prayer (1 chronicles 4:10) 庫存
  22. Problems with The Prayer of Jabez (1 chronicles 4:10) 庫存

    23. 第 5 章
  23. 歷代志上註釋•第五章 網址 庫存
  24. 歷代志下註釋•第五章 網址 庫存

    25. 第 6 章
  25. 歷代志上註釋•第六章 網址 庫存
  26. 歷代志下註釋•第六章 網址 庫存

    27. 第 7 章
  27. 歷代志上註釋•第七章 網址 庫存
  28. 歷代志下註釋•第七章 網址 庫存
  29. 求主醫治這地 (歷代志下七章12-15節) - 蕢建華牧師 網址

    30. 第 8 章
  30. 歷代志上註釋•第八章 網址 庫存
  31. 歷代志下註釋•第八章 網址 庫存

    32. 第 9 章
  32. 歷代志上註釋•第九章 網址 庫存
  33. 歷代志下註釋•第九章 網址 庫存

    34. 第 10 章
  34. 歷代志上註釋•第十章 網址 庫存
  35. 歷代志下註釋•第十章 網址 庫存
  36. 掃羅信心的失敗 (代上10:1-14) - 林信仁牧師 網址 庫存

    37. 第 11 章
  37. 歷代志上註釋•第十一章 網址 庫存
  38. 歷代志下註釋•第十一章 網址 庫存
  39. 得神同在的王 (代上11:1-9) - 林信仁牧師 網址 庫存
  40. 大衛的勇士 (代上11:10-25；12:38-40) - 林信仁牧師 網址 庫存

    41. 第 12 章
  41. 歷代志上註釋•第十二章 網址 庫存
  42. 歷代志下註釋•第十二章 網址 庫存

    43. 第 13 章
  43. 歷代志上註釋•第十三章 網址 庫存
  44. 歷代志下註釋•第十三章 網址 庫存
  45. 請神同在 (代上13:1-14) - 林信仁牧師 網址 庫存

    46. 第 14 章
  46. 成功的定義 (代上14章) - 林信仁牧師 網址 庫存
  47. 歷代志上註釋•第十四章 網址 庫存
  48. 歷代志下註釋•第十四章 網址 庫存

    49. 第 15 章
  49. 合格的事奉 (代上15章) - 林信仁牧師 網址 庫存
  50. 歷代志上註釋•第十五章 網址 庫存
  51. 歷代志下註釋•第十五章 網址 庫存

    52. 第 16 章
  52. 歷代志上註釋•第十六章 網址 庫存
  53. 歷代志下註釋•第十六章 網址 庫存
  54. 耶和華作王 (代上16：7-36) - 林信仁牧師 網址 庫存
  55. 感恩節獻禮──歸給祂 (歷代志上16:23-36) 網址 庫存

    56. 第 17 章
  56. 歷代志上註釋•第十七章 網址 庫存
  57. 歷代志下註釋•第十七章 網址 庫存
  58. 更美的事奉 (代上17:1-4；代上22:1-12；代上二三，二六章) - 黃聿源 網址
  59. 神賦予人的責任 (代上17：1-27) - 林信仁牧師 網址 庫存
  60. A Tale of Two Houses (1 Chron. 17:1-27) - Donald T. Williams, PhD. 網址

    61. 第 18 章
  61. 得勝的事業 (代上18章) - 林信仁牧師 網址 庫存
  62. 歷代志上註釋•第十八章 網址 庫存
  63. 歷代志下註釋•第十八章 網址 庫存

    64. 第 19 章
  64. 歷代志上註釋•第十九章 網址 庫存
  65. 歷代志下註釋•第十九章 網址 庫存
  66. 恩怨情仇 (代上19：1-19) - 林信仁牧師 網址 庫存

    67. 第 20 章
  67. 歷代志上註釋•第二十章 網址 庫存
  68. 歷代志下註釋•第二十章 網址 庫存

    69. 第 21 章
  69. 歷代志上註釋•第二十一章 網址 庫存
  70. 歷代志下註釋•第二十一章 網址 庫存
  71. 神降災的原由 (代上21:1-31) - 林信仁牧師 網址 庫存

    72. 第 22 章
  72. 一個父親對孩子的心願 (代上22章) - 林信仁牧師 網址 庫存
  73. 歷代志上註釋•第二十二章 網址 庫存
  74. 歷代志下註釋•第二十二章 網址 庫存

    75. 第 23 章
  75. 歷代志上註釋•第二十三章 網址 庫存
  76. 歷代志下註釋•第二十三章 網址 庫存
  77. 團隊的服事 (代上23：27-32) - 林信仁牧師 網址 庫存

    78. 第 24 章
  78. 歷代志上註釋•第二十四章 網址 庫存
  79. 歷代志下註釋•第二十四章 網址 庫存

    80. 第 25 章
  80. 歷代志上註釋•第二十五章 網址 庫存
  81. 歷代志下註釋•第二十五章 網址 庫存

    82. 第 26 章
  82. 歷代志上註釋•第二十六章 網址 庫存
  83. 歷代志下註釋•第二十六章 網址 庫存

    84. 第 27 章
  84. 歷代志上註釋•第二十七章 網址 庫存
  85. 歷代志下註釋•第二十七章 網址 庫存

    86. 第 28 章
  86. 歷代志上註釋•第二十八章 網址 庫存
  87. 歷代志下註釋•第二十八章 網址 庫存
  88. 聖殿的樣式 (代上28：11-19) - 林信仁牧師 網址 庫存

    89. 第 29 章
  89. 奉獻給神的 (代上29章) - 林信仁牧師 網址 庫存
  90. 歷代志上註釋•第二十九章 網址 庫存
  91. 歷代志下註釋•第二十九章 網址 庫存
  92. 有誰樂意將自己獻給主 (歷代志上廿九章1至19節) - 喬美倫 網址
  93. 有誰樂意將自己獻給神 (代上廿九：1-19) - 喬美倫老師 網址
  94. A Life Style of Godly Giving (1 Chronicles 29:1-22) - Ron Ritchie 網址

    95. 第 30 章
  95. 歷代志下註釋•第三十章 網址 庫存

    96. 第 31 章
  96. 歷代志下註釋•第三十一章 網址 庫存

    97. 第 32 章
  97. 歷代志下註釋•第三十二章 網址 庫存

    98. 第 33 章
  98. 歷代志下註釋•第三十三章 網址 庫存

    99. 第 34 章
  99. 歷代志下註釋•第三十四章 網址 庫存

    100. 第 35 章
  100. 歷代志下註釋•第三十五章 網址 庫存

    101. 第 36 章
  101. 歷代志下註釋•第三十六章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


列王紀上

返回上一頁

  1. 列王紀導論 庫存
  2. 列王紀導論 庫存
  3. Bible Study Notes on 1 Kings - Dr. Constable 網址
  4. 靈命成長：所羅門生平•治國、建殿 - 林三綱長老 網址
  5. 列王紀上註釋•提要 網址 庫存
  6. 歸納性研經：列王紀上之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：列王紀上之二 - 巴斯德著•吳主光譯 網址
  8. 歸納性研經：列王紀上之三 - 巴斯德著•吳主光譯 網址

    9. 第 1 章
  9. 1 Kings 1 - David Guzik 網址
  10. 列王紀上註釋•第一章 網址 庫存
  11. 行神眼中看為正的事──大衛王 (列上一1 - 二4) - 朱台深牧師 網址

    12. 第 2 章
  12. 1 Kings 2 - David Guzik 網址
  13. 列王紀上註釋•第二章 網址 庫存

    14. 第 3 章
  14. King Solomon's Ring (1 Kings 3) - David Roper 網址
  15. 1 Kings 3 - David Guzik 網址
  16. 靈命成長：所羅門生平•所羅門（耶底底亞）生平 - 林三綱長老 網址
  17. 列王紀上註釋•第三章 網址 庫存
  18. 抉擇點與轉捩點 (列王紀上三章1至15節) - 謝宏忠院長 網址
  19. 抉擇點與轉捩點 (王上三：1-15) - 謝宏忠院長 網址

    20. 第 4 章
  20. 1 Kings 4 - David Guzik 網址
  21. 靈命成長：所羅門生平•靈命經歷（1）兩個心願（上) - 林三綱長老 網址
  22. 列王紀上註釋•第四章 網址 庫存

    23. 第 5 章
  23. 1 Kings 5 - David Guzik 網址
  24. 列王紀上註釋•第五章 網址 庫存
  25. 建殿蒙福 (列王紀上五章12、16~18、57節，八章10、11、56、60、66節) - 周神助牧師 網址

    26. 第 6 章
  26. 1 Kings 6 - David Guzik 網址
  27. 列王紀上註釋•第六章 網址 庫存

    28. 第 7 章
  28. 1 Kings 7 - David Guzik 網址
  29. 列王紀上註釋•第七章 網址 庫存

    30. 第 8 章
  30. 1 Kings 8 - David Guzik 網址
  31. 靈命成長：所羅門生平•獻殿 - 林三綱長老 網址
  32. 列王紀上註釋•第八章 網址 庫存

    33. 第 9 章
  33. 1 Kings 9 - David Guzik 網址
  34. 列王紀上註釋•第九章 網址 庫存

    35. 第 10 章
  35. 1 Kings 10 - David Guzik 網址
  36. 列王紀上註釋•第十章 網址 庫存
  37. 生命的提升 (列王紀上十章1至13節) - 區永亮牧師 網址
  38. 生命的提升 (王上十：1-13) - 區永亮牧師 網址

    39. 第 11 章
  39. Jeroboam (1 Kings 11-14) - David Roper 網址
  40. 1 Kings 11 - David Guzik 網址
  41. 列王紀上註釋•第十一章 網址 庫存

    42. 第 12 章
  42. 1 Kings 12 - David Guzik 網址
  43. 列王紀上註釋•第十二章 網址 庫存
  44. 不能看見的神 (王上12:26-33，瑪3:13-18) - 黃業強 網址

    45. 第 13 章
  45. 1 Kings 13 - David Guzik 網址
  46. 列王紀上註釋•第十三章 網址 庫存

    47. 第 14 章
  47. 1 Kings 14 - David Guzik 網址
  48. 列王紀上註釋•第十四章 網址 庫存
  49. Rehoboam (1 Kings 14:21-31) - David Roper 網址

    50. 第 15 章
  50. 1 Kings 15 - David Guzik 網址
  51. 列王紀上註釋•第十五章 網址 庫存

    52. 第 16 章
  52. 1 Kings 16 - David Guzik 網址
  53. 列王紀上註釋•第十六章 網址 庫存
  54. Love the Lord Your God With All Your Heart (1 Kings 16:29-17:24) - Ron Ritchie 網址
  55. The Life and Times of Elijah the Prophet - The Prophet and the Pagans (1 Kings 16:29 - 17:24) - Bob Deffinbaugh 網址
  56. 1 Kings 16:34 - Rev. Adrian Dieleman 網址

    57. 第 17 章
  57. 1 Kings 17 - David Guzik 網址
  58. 以利亞的事奉 (王上17) - 周興國長老 網址
  59. 列王紀上註釋•第十七章 網址 庫存
  60. 永遠的先知 (王上十七 - 列下二) - 金約翰 網址
  61. 蒙恩的受託人生 (王上十七1-16) - 戴浩輝牧師 網址 庫存
  62. 信心的操練-禱告與奉獻 (王上17：1-24) - 陳鴻福傳道 網址
  63. 恩典面面觀 (列王紀上十七1-24) - 麥慧文長老 網址 庫存
  64. 當你油盡燈枯時！ (王上十七7-16) 網址
  65. What Does God Have Against Me? (1 Kings 17:17-24) 庫存

    66. 第 18 章
  66. Awakened from Depression (1 Kings 18-19) - Steve Zeisler 網址
  67. 1 Kings 18 - David Guzik 網址
  68. 以利亞的事奉（二） (王上18) - 周興國長老 網址 庫存
  69. 列王紀上註釋•第十八章 網址 庫存
  70. 同心合一的事奉 (王上18：1，30-46) - 蔡忠梅牧師 網址
  71. You Shall Have No Other Gods Before Me (1 Kings 18:1-19) - Ron Ritchie 網址
  72. The Life and Times of Elijah the Prophet - Showdown at the Mount Carmel Corral (1 Kings 18:1-46) - Bob Deffinbaugh 網址
  73. 衝破疑雲 (王上十八16-21) 網址
  74. Choose This Day Whom You Will Serve (1 Kings 18:20-46) - Ron Ritchie 網址
  75. 1 Kings 18:21b - Rev. Adrian Dieleman 網址
  76. 獻上、降下、扭轉 (列王紀上十八章30至39節) - 周神助牧師 網址
  77. 獻上、降下、扭轉 (王上十八：30-39) - 周神助牧師 網址
  78. 高處不勝寒 (王上十八42-46) 網址
  79. The Life and Times of Elijah the Prophet - Elijah Throws in the Towel (1 Kings 18:45 - 19:21) - Bob Deffinbaugh 網址

    80. 第 19 章
  80. 1 Kings 19 - David Guzik 網址
  81. 列王紀上註釋•第十九章 網址 庫存
  82. 每當低落時 (列王紀上第十九章) - 何述儉 網址
  83. 從耗盡到蒙福 (列王記上十九章1-18節) - 蕢廖彩秀師母 網址
  84. 人生未絕望 (王上十九:1-18) - 陳華昌先生 網址 庫存
  85. 為甚麼灰心喪志？ (王上十九1-18；拿四1-9) - 陳南山 網址
  86. O Lord, Take My Life (1 Kings 19:1-21) - Ron Ritchie 網址
  87. 絕路與出路 (列王記上十九章1-21節) - 朱台深牧師 網址
  88. 神在那裡？ (王上十九：9-14,18) - 曾敬恩牧師 網址
  89. 名師出高徒—以利亞與以利沙 (王上19：19-21；王下2：1-10) - 查時傑長老 網址

    90. 第 20 章
  90. 1 Kings 20 - David Guzik 網址
  91. 列王紀上註釋•第二十章 網址 庫存
  92. The Life and Times of Elijah the Prophet - Israel's Deliverance (1 Kings 20:1-43) - Bob Deffinbaugh 網址
  93. 在忙與盲當中 (王上廿﹕40，詩卅九：6) - 陳尊德牧師 網址

    94. 第 21 章
  94. 1 Kings 21 - David Guzik 網址
  95. 列王紀上註釋•第二十一章 網址 庫存
  96. 軟弱自賣的亞哈 (列王紀上廿一章1∼26節) - 萬小運牧師 網址
  97. The Life and Times of Elijah the Prophet - Ahab "Buys the Farm" or "Payday Someday" (1 Kings 21:1 - 22:40) - Bob Deffinbaugh 網址
  98. 軟弱自賣的亞哈 (王上廿一：1-26) - 萬小運牧師 網址
  99. Do Not Covet Anything That Belongs to Your Neighbor (1 Kings 21:1-29) - Ron Ritchie 網址

    100. 第 22 章
  100. 1 Kings 22 - David Guzik 網址
  101. 列王紀上註釋•第二十二章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒母耳記上

返回上一頁

  1. 撒母耳記導論 庫存
  2. 更合心意的大衛 網址 庫存
  3. Bible Study Notes on 1 Samuel - Dr. Constable 網址
  4. Introduction to 1 Samuel - Bob Deffinbaugh 網址
  5. 撒母耳記上註釋•提要 網址 庫存
  6. 第一課：撒母耳、掃羅、大衛-憑空虛構的人物嗎？ - 鐘鵬章 網址 庫存
  7. 第二課：引言 - 鐘鵬章 網址 庫存
  8. 歸納性研經：撒母耳記上之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：撒母耳記上之二 - 巴斯德著•吳主光譯 網址
  10. 不停止祈禱 (撒上十二：23) - 王峙 網址
  11. 必定不潔？ (撒上二十26) - 曾綠葉 網址
  12. 敬虔的謊言 (撒上十五) - 謝逸群 網址
  13. 一個真敬虔的人 (撒上十二) - 吳馮智妍 網址
  14. 敬畏神的撒母耳 (撒上十二) - 吳馮智妍 網址
  15. 作一個真正被神用的人 (撒上七1-4) - 呂國佑 網址
  16. 誰是大衛的敵人 (撒上十七45，十九10，二十四4-7，二十六9) - 陳南山 網址
  17. 失敗的鑑戒 (撒上九) - 潘乃豐 網址
  18. 傾心吐意的禱告 (撒上一12-18) - 陳終道 網址

    19. 第 1 章
  19. 1 Samuel 1 - David Guzik 網址
  20. 撒母耳記上註釋•第一章 網址 庫存
  21. 哈拿信心的禱告使全國得福 (撒母耳記上第一章) - 包忠傑 網址
  22. The Son and the Psalm of Hannah (1 Samuel 1:1-2:10) - Bob Deffinbaugh 網址
  23. 解讀婚姻的意義 (撒上1:1-8) 庫存
  24. 令上帝窩心的禱告 (撒母耳記上一章1-11節，19-20節) - 宋義哲牧師 網址
  25. 令上帝窩心的禱告 (撒上一：一-十一，十九-二十) - 宋義哲牧師 網址
  26. 第三課：撒母耳的誕生 (撒上一：1-28) - 鐘鵬章 網址 庫存
  27. 照主的教訓 (弗六：4、撒上一：21-28) - 石連城 網址
  28. 哈拿的祈禱 (撒上一9-18) - 梁群英姑娘 網址 庫存
  29. 三春暉 (撒母耳記上一：10∼28) 庫存
  30. 哈拿的禱告 (撒上1:10-13，1:26-2:11) - 鐘鵬章 網址
  31. 哈拿的禱告 (撒上一：10-13，一：26-二：11) - 鐘鵬章 網址 庫存
  32. 母親教我的歌 (撒上1：21-28) - 吳獻章老師 網址

    33. 第 2 章
  33. 1 Samuel 2 - David Guzik 網址
  34. 撒母耳記上註釋•第二章 網址 庫存
  35. 第四課：哈拿的"尊主頌" (撒上二：1-11) - 鐘鵬章 網址 庫存
  36. Samuel and the Sons of Belial (1 Samuel 2:11-36) - Bob Deffinbaugh 網址
  37. 第五課：祭司以利和他的兩個兒子 (撒上二：12-36) - 鐘鵬章 網址 庫存
  38. 時代的異象•復興的器皿 - 吳勇長老 網址
  39. 興衰的關鍵 (撒母耳記上二章35節，三：1、10、19) - 周神助牧師 網址
  40. 興衰的關鍵 (撒上二：35，三：1、10、19) - 周神助牧師 網址

    41. 第 3 章
  41. 1 Samuel 3 - David Guzik 網址
  42. 撒母耳記上註釋•第三章 網址 庫存
  43. The Rise of Samuel and the Fall of Eli and Sons (1 Samuel 3:1-4:22) - Bob Deffinbaugh 網址
  44. Your servant is listening (1 Samuel 3:1-21) 庫存
  45. 第六課：撒母耳蒙召 (撒上三：1-21) - 鐘鵬章 網址 庫存
  46. 神使瓷所說的話，一句都不落空 (撒上三19) - Robert Murray MacCheyne 網址

    47. 第 4 章
  47. 1 Samuel 4 - David Guzik 網址
  48. 撒母耳記上註釋•第四章 網址 庫存
  49. 第七課：約櫃被擄 (撒上四：1-22) - 鐘鵬章 網址 庫存

    50. 第 5 章
  50. 1 Samuel 5 - David Guzik 網址
  51. 撒母耳記上註釋•第五章 網址 庫存
  52. The Hands of Dagon and the Hand of God (1 Samuel 5:1-7:17) - Bob Deffinbaugh 網址
  53. 耶穌是永不厭棄你的上帝 (撒下五1-5、9-10、林後十二2-10、可六1-6) - 嚴明華牧師 網址
  54. 第八課：約櫃在非利士人之地 (撒上五：1-12) - 鐘鵬章 網址 庫存

    55. 第 6 章
  55. 1 Samuel 6 - David Guzik 網址
  56. 撒母耳記上註釋•第六章 網址 庫存
  57. 第九課：送返約櫃 (撒上六：1-七：1) - 鐘鵬章 網址 庫存

    58. 第 7 章
  58. 1 Samuel 7 - David Guzik 網址
  59. 撒母耳記上註釋•第七章 網址 庫存
  60. 單要事奉主 (撒上7：1-12；太4：1-11) - 陳鴻福傳道 網址
  61. 以便以謝 (撒母耳記上七：2~14) - 周神助牧師 網址
  62. 以便以謝 (撒上七：2-14) - 周神助牧師 網址
  63. 第十課：撒母耳擔任士師 (撒上七：2-17) - 鐘鵬章 網址 庫存

    64. 第 8 章
  64. Saul chosen & anointed king (1 Samuel 8-14) - Bob Roe 網址
  65. Saul: His Election to the Throne (1 Samuel 8-12) - David Roper 網址
  66. 1 Samuel 8 - David Guzik 網址
  67. 撒母耳記上註釋•第八章 網址 庫存
  68. 得勝的君王大衛 (1 Samuel 8:1-9:13) 網址
  69. Give Us a King! (1 Samuel 8:1-22) - Bob Deffinbaugh 網址
  70. 第十一課：以色列人要求立王 (撒上八：1-22) - 鐘鵬章 網址 庫存
  71. Be careful what you wish for...you just might get it! (1 Samuel 8:4-20) 網址

    72. 第 9 章
  72. 1 Samuel 9 - David Guzik 網址
  73. 撒母耳記上註釋•第九章 網址 庫存
  74. The Making of Israel's First King (1 Samuel 9:1 -11:13) - Bob Deffinbaugh 網址
  75. 第十二課：掃羅登場（一） (撒上九：1-24) - 鐘鵬章 網址 庫存
  76. 第十三課：掃羅登場（二）-被膏為王 (撒上九：25-十：27) - 鐘鵬章 網址 庫存

    77. 第 10 章
  77. 1 Samuel 10 - David Guzik 網址
  78. 撒母耳記上註釋•第十章 網址 庫存
  79. 掃羅－一個被富貴所連累的人 (撒上10：17-27) - 陳德修牧師 網址 庫存

    80. 第 11 章
  80. 1 Samuel 11 - David Guzik 網址
  81. 撒母耳記上註釋•第十一章 網址 庫存
  82. 第十四課：掃羅擊敗亞捫人 (撒上十一：1-15) - 鐘鵬章 網址 庫存
  83. Renewing the Kingdom (1 Samuel 11:14 -12:25) - Bob Deffinbaugh 網址

    84. 第 12 章
  84. 1 Samuel 12 - David Guzik 網址
  85. 撒母耳記上註釋•第十二章 網址 庫存
  86. 第十五課：撒母耳臨別贈言 (撒上十二：1-25) - 鐘鵬章 網址 庫存

    87. 第 13 章
  87. 1 Samuel 13 - David Guzik 網址
  88. 撒母耳記上註釋•第十三章 網址 庫存
  89. Saul Sacrifices His Kingdom (1 Samuel 13:1-14) - Bob Deffinbaugh 網址
  90. 第十六課：密抹之役（一）-掃羅做了糊塗事 (撒上十三：1-23) - 鐘鵬章 網址 庫存
  91. 糊塗的事奉 (撒上13：5-15) - 麥兆輝傳道 網址 庫存
  92. 英雄悲歌 (撒上13：8-15；28：8-14) - 姜寶陞牧師 網址
  93. 一個合神心意的人 (撒上十三14，十六；徒十三22) - 林國亮牧師 網址
  94. Saul, Jonathan, and the Philistines (1 Samuel 13:15 -14:15) - Bob Deffinbaugh 網址

    95. 第 14 章
  95. Saul, His Deflection From the Course (I Samuel 14-16) - David Roper 網址
  96. 1 Samuel 14 - David Guzik 網址
  97. 撒母耳記上註釋•第十四章 網址 庫存
  98. 第十七課：密抹之役（二） (撒上十四：1-52) - 鐘鵬章 網址 庫存
  99. Saul Fights the Philistines (1 Samuel 14:15 -52) - Bob Deffinbaugh 網址
  100. 用人 (撒上14:52，22:2) - 梁敏夫牧師 網址

    101. 第 15 章
  101. Saul's partial obedience (1 Samuel 15) - Bob Roe 網址
  102. 1 Samuel 15 - David Guzik 網址
  103. 撒母耳記上註釋•第十五章 網址 庫存
  104. Saul and the Amalekites (1 Samuel 15:1-35) - Bob Deffinbaugh 網址
  105. 第十八課：與亞瑪力人爭戰-掃羅被廢 (撒上十五：1-35) - 鐘鵬章 網址 庫存

    106. 第 16 章
  106. 1 Samuel 16 - David Guzik 網址
  107. 撒母耳記上註釋•第十六章 網址 庫存
  108. 神揀選剛強的人 (撒上16-17) - 羅玉清傳道 網址 庫存
  109. David chosen & anointed (1 Samuel 16:1-15) - Bob Roe 網址
  110. The Designation of David as King (1 Samuel 16:1-23) - Bob Deffinbaugh 網址
  111. 第十九課：大衛登場 (撒上十六：1-23) - 鐘鵬章 網址 庫存
  112. David & Goliath - Part I (1 Samuel 16:18-17:30) - Bob Roe 網址

    113. 第 17 章
  113. David and Goliath (1 Samuel 17) 庫存
  114. Crisis Management (1 Samuel 17) 庫存
  115. 1 Samuel 17 - David Guzik 網址
  116. 撒母耳記上註釋•第十七章 網址 庫存
  117. 大衛經歷上帝恩，勝敗全在乎上帝 (撒上十七32-37) - 譚慧枝姑娘 網址 庫存
  118. David and Goliath (I Samuel 17:1-49) - David Roper 網址
  119. David and Goliath (1 Samuel 17:1-58) - Bob Deffinbaugh 網址
  120. 第二十課：大衛擊殺歌利亞 (撒上十七：1-58) - 鐘鵬章 網址 庫存
  121. David & Goliath - Part II (1 Samuel 17:31-54) - Bob Roe 網址
  122. 看得見的信心 (撒母耳記上十七40-49) - 王豐榮傳道 網址
  123. Impulsive, Compulsive, Consumed (1 Samuel 17:55-19:24) - Bob Roe 網址

    124. 第 18 章
  124. David pursued by Saul (1 Samuel 18, 19, 20) - Bob Roe 網址
  125. Jonathan and David (1 Samuel 18-20, 23) - David Roper 網址
  126. 1 Samuel 18 - David Guzik 網址
  127. 撒母耳記上註釋•第十八章 網址 庫存
  128. David Joins Saul's Family (1 Samuel 18:1-30) - Bob Deffinbaugh 網址
  129. 第二十一課：掃羅妒忌大衛 (撒上十八：1-30) - 鐘鵬章 網址 庫存
  130. 靈裡合一 (撒上18:20-27，19:8-17，25:44；撒下3:12-16，6:16-23) - 林國亮牧師 網址
  131. David's Divine Deliverance (1 Samuel 18:30 - 19:24) - Bob Deffinbaugh 網址

    132. 第 19 章
  132. 1 Samuel 19 - David Guzik 網址
  133. 撒母耳記上註釋•第十九章 網址 庫存
  134. 第二十二課：掃羅逼迫大衛 (撒上十九：1-24) - 鐘鵬章 網址 庫存

    135. 第 20 章
  135. David protected by Jonathan - Part I (1 Samuel 20) - Bob Roe 網址
  136. 1 Samuel 20 - David Guzik 網址
  137. 撒母耳記上註釋•第二十章 網址 庫存
  138. When Saul Slings His Spear, Jonathan Gets the Point (1 Samuel 20:1-42) - Bob Deffinbaugh 網址
  139. 第二十三課：約拿單助大衛逃離掃羅的殺害 (撒上二十：1-42) - 鐘鵬章 網址 庫存
  140. David protected by Jonathan - Part II (1 Samuel 20 :32-42) - Bob Roe 網址

    141. 第 21 章
  141. David & Ahimelech & Achish (1 Samuel 21) - Bob Roe 網址
  142. 1 Samuel 21 - David Guzik 網址
  143. 撒母耳記上註釋•第二十一章 網址 庫存
  144. A Man Without a Country (1 Samuel 21:1-22:4) - Bob Deffinbaugh 網址
  145. 第二十四課：大衛的逃亡生活（一）-到祭司亞希米勒那裡和逃到迦特 (撒上二十一：1-15) - 鐘鵬章 網址 庫存

    146. 第 22 章
  146. David at Adullam, Saul slays Ahimelech (1 Samuel 22) - Bob Roe 網址
  147. 1 Samuel 22 - David Guzik 網址
  148. 撒母耳記上註釋•第二十二章 網址 庫存
  149. 第二十五課：大衛的逃亡生活（二）-掃羅殘殺祭司 (撒上二十二：1-23) - 鐘鵬章 網址 庫存
  150. Saul Loses His Grip (1 Samuel 22:5 -23:14) - Bob Deffinbaugh 網址

    151. 第 23 章
  151. David in wilderness of Maon (1 Samuel 23) - Bob Roe 網址
  152. 1 Samuel 23 - David Guzik 網址
  153. 撒母耳記上註釋•第二十三章 網址 庫存
  154. 第二十六課：大衛的逃亡生活（三）-大衛救基伊拉 (撒上二十三：1-29) - 鐘鵬章 網址 庫存
  155. A Friend Indeed (1 Samuel 23:15-29) - Bob Deffinbaugh 網址

    156. 第 24 章
  156. At Engedi, David spares Saul (1 Samuel 24) - Bob Roe 網址
  157. 耶和華是我的避難所 (撒上二十四) - 閔勛國牧師 網址
  158. 1 Samuel 24 - David Guzik 網址
  159. 撒母耳記上註釋•第二十四章 網址 庫存
  160. A Time to Kill, or Not (1 Samuel 24:1-22) - Bob Deffinbaugh 網址
  161. 第二十七課：大衛的逃亡生活（四）-在隱基底-大衛饒掃羅的命 (撒上二十四：1-22) - 鐘鵬章 網址 庫存

    162. 第 25 章
  162. David and Abigail (1 Samuel 25) - David Roper 網址
  163. 1 Samuel 25 - David Guzik 網址
  164. 撒母耳記上註釋•第二十五章 網址 庫存
  165. 亞比該──苦難中的從軍者 (撒上二十五) - 張王帥信 網址
  166. David & Abigail - Part I (1 Samuel 25:1-22) - Bob Roe 網址
  167. Dear Abby (1 Samuel 25:1-44) - Bob Deffinbaugh 網址
  168. 第二十八課：大衛的逃亡生活（五）-大衛和亞比該 (撒上二十五：1-44) - 鐘鵬章 網址 庫存
  169. David & Abigail - Part II (1 Samuel 25:23-42) - Bob Roe 網址

    170. 第 26 章
  170. Wilderness of Ziph, David spares Saul again (1 Samuel 26) - Bob Roe 網址
  171. 1 Samuel 26 - David Guzik 網址
  172. 撒母耳記上註釋•第二十六章 網址 庫存
  173. The Second Time Around (1 Samuel 26:1-25) - Bob Deffinbaugh 網址
  174. 第二十九課：大衛的逃亡生活（六）-在哈基拉山-大衛再次饒掃羅的命 (撒上二十六：1-25) - 鐘鵬章 網址 庫存

    175. 第 27 章
  175. David in Ziklag (1 Samuel 27) - Bob Roe 網址
  176. 1 Samuel 27 - David Guzik 網址
  177. 撒母耳記上註釋•第二十七章 網址 庫存
  178. One Step Forward and Two Backward (1 Samuel 27:1-28:2) - Bob Deffinbaugh 網址
  179. 第三十課：大衛的逃亡生活（七）-大衛在非利士人中間 (撒上二十七：1-12) - 鐘鵬章 網址 庫存
  180. 人性、個性、靈性—從掃羅王學功課 (撒上廿八：3-7，卅一：2-6；撒下一：5-10) - 施淵泉牧師 網址

    181. 第 28 章
  181. Saul consults medium at Endor (1 Samuel 28) - Bob Roe 網址
  182. 1 Samuel 28 - David Guzik 網址
  183. 撒母耳記上註釋•第二十八章 網址 庫存
  184. 讀經深思：真假撒母耳 (撒上二八章) - 蘇佐揚 網址
  185. Finding God's Will, Any 'Witch' Way You Can (1 Samuel 28:1-25) - Bob Deffinbaugh 網址
  186. 第三十一課：大衛的逃亡生活（八）-掃羅求問女巫 (撒上二十八：1-25) - 鐘鵬章 網址 庫存
  187. 人性、個性、靈性─從掃羅王學功課 (撒母耳記上廿八章3~7節，卅一章2~6節；撒下一章5~10節) - 施淵泉牧師 網址
  188. 合神心意的王 (撒上28:5-14；撒下24:10-14) - 黃業強 網址

    189. 第 29 章
  189. David, a Philistine Vassal (1 Samuel 29, 30) - Bob Roe 網址
  190. 1 Samuel 29 - David Guzik 網址
  191. 撒母耳記上註釋•第二十九章 網址 庫存
  192. From "Playing Both Ends Against the Middle" to "Caught Between a Rock and a Hard Place" (1 Samuel 29:1-30:6) - Bob Deffinbaugh 網址
  193. 第三十二課：大衛的逃亡生活（九）-非利士人不要大衛 (撒上二十九：1-11) - 鐘鵬章 網址 庫存

    194. 第 30 章
  194. 1 Samuel 30 - David Guzik 網址
  195. 撒母耳記上註釋•第三十章 網址 庫存
  196. From Tragedy to Triumph (1 Samuel 30:1-31) - Bob Deffinbaugh 網址
  197. 第三十三課：大衛的逃亡生活（十）-大衛和亞瑪力人爭戰 (撒上三十：1-31) - 鐘鵬章 網址 庫存

    198. 第 31 章
  198. Death of Saul (1 Samuel 31, 2 Samuel 1) - Bob Roe 網址
  199. 1 Samuel 31 - David Guzik 網址
  200. 撒母耳記上註釋•第三十一章 網址 庫存
  201. Saul's Death Wish (1 Samuel 31) - Bob Deffinbaugh 網址
  202. 第三十四課：掃羅戰死沙場 (撒上三十一：1-13) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歷代志下

返回上一頁

  1. 歷代志導論 庫存
  2. Bible Study Notes on 2 Chronicles - Dr. Constable 網址
  3. 歸納性研經：歷代志之二 - 巴斯德著•吳主光譯 網址
  4. 晚節不保的亞瑪謝 (歷下二十五) - 李志光 網址
  5. 舊約列王中之復甦 (歷代志下) - 潘國華 網址

    6. 第 5 章
  6. 感恩求得聖靈 (代下五13，14) - Robert Murray MacCheyne 網址

    7. 第 7 章
  7. 復興的契機 (代下7:14) - 吳繼德牧師 網址
  8. 這稱為我名下的子民 (代下七14) - 林治生 網址

    9. 第 15 章
  9. Lost and Found (2 Chron. 15:1-7, esp. 2) - Donald T. Williams, PhD. 網址
  10. 靈命致死的病──慎防從屬靈高峰滑下 (代下十五17，十六1-14) 網址

    11. 第 19 章
  11. A Warning Against Helping the Ungodly (2 Chronicles 19:2) - Prof. Herman Hank 網址

    12. 第 20 章
  12. 有其父必有其子嗎？ (代下廿八1-4) - 龐建新牧師 網址 庫存
  13. A Day in the Life of Jehoshaphat (2 Chronicles 20:1-30) - David Roper 網址
  14. 雅哈悉─信有明天的祭司 (代下廿14-19) - 麥慧文長老 網址 庫存

    15. 第 27 章
  15. Jehoshaphat (2 Chronicles 17-20) - David Roper 網址

    16. 第 28 章
  16. A Time of Restoration (2 Chron 28-30) - Jerry Emond 網址

    17. 第 32 章
  17. The One With Us Is Greater, Part 1 (2 Chron. 32:1-23) - Donald T. Williams, PhD. 網址
  18. The One With Us Is Greater, Part 2 (2 Chron. 32:1-23) - Donald T. Williams, PhD. 網址
  19. 主啊，為甚麼？ (代下三十二7) - Paul R. Van Gorder 網址
  20. 人生原是一場考驗 (代下32：27-33) - 麥兆輝牧師 網址 庫存

    21. 第 33 章
  21. Manasseh, The Prodigal King (2 Kings 20:21-21:18, 2 Chron. 33:10-20) 網址

    22. 第 35 章
  22. 歸向上帝 (代下三五1-18) - 譚慧枝姑娘 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


列王紀下

返回上一頁

  1. Bible Study Notes on 2 Kings - Dr. Constable 網址
  2. 歸納性研經：列王紀下之一 - 巴斯德著•吳主光譯 網址
  3. 歸納性研經：列王紀下之二 - 巴斯德著•吳主光譯 網址
  4. 歸納性研經：列王紀下之三 - 巴斯德著•吳主光譯 網址
  5. 歸納性研經：列王紀下之四 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：列王紀下之五 - 巴斯德著•吳主光譯 網址

    7. 第 1 章
  7. 2 Kings 1 - David Guzik 網址
  8. 列王紀下註釋•第一章 網址 庫存
  9. The Life and Times of Elijah the Prophet - Chariots of Fire (2 Kings 1:1 - 2:18) - Bob Deffinbaugh 網址

    10. 第 2 章
  10. 2 Kings 2 - David Guzik 網址
  11. 列王紀下註釋•第二章 網址 庫存
  12. How Would You Spend Your Last Day on Earth? (2 Kings 2:1-18) - Ron Ritchie 網址
  13. The Life and Times of Elisha the Prophet - Elisha's Accreditation (2 Kings 2:19 - 3:27) - Bob Deffinbaugh 網址
  14. 名師出高徒—以利亞與以利沙 (王上19：19-21；王下2：1-10) - 查時傑長老 網址

    15. 第 3 章
  15. 2 Kings 3 - David Guzik 網址
  16. 列王紀下註釋•第三章 網址 庫存
  17. 以讚美來得勝 (王下3:1-20) 網址
  18. 谷中遍地水滿 (王下3：5-20、弗5：18) - 莊世雄牧師 網址

    19. 第 4 章
  19. 2 Kings 4 - David Guzik 網址
  20. 列王紀下註釋•第四章 網址 庫存
  21. Compassion for the Widows (2 Kings 4:1-7) - Ron Ritchie 網址
  22. The Life and Times of Elisha the Prophet - Two Women and Two Meals (2 Kings 4:1 - 44) - Bob Deffinbaugh 網址
  23. Compassion for the Childless (2 Kings 4:8-23) - Ron Ritchie 網址
  24. Death in the Pot (2 Kings 4:38-41) - Jerry Emond 網址

    25. 第 5 章
  25. 2 Kings 5 - David Guzik 網址
  26. 列王紀下註釋•第五章 網址 庫存
  27. 亂世佳人 (王下5：1-14) - 江耀全牧師 網址 庫存
  28. 今我知道 (列王記下五章1-15節) 網址 庫存
  29. Compassion for the Apparently Incurable (2 Kings 5:1-19) - Ron Ritchie 網址
  30. 從福音看人生角色 (王下5：1-27) - 陳鴻福傳道 網址
  31. The Life and Times of Elisha the Prophet - The Healing of Naaman (2 Kings 5:1-27) - Bob Deffinbaugh 網址
  32. 你要面對人生的挑戰 (王下五1-27) - 鍾健楷區牧 網址 庫存
  33. Faith Follows The Instructions (2 Kings 5:8-14) 庫存
  34. 潔淨之後 (列王記下5:14-19) 網址 庫存
  35. 基哈西─財迷心竅的僕人 (王下5:20-27) - 陳終道 庫存
  36. Confronting the Greedy (2 Kings 5:20-28) - Ron Ritchie 網址

    37. 第 6 章
  37. 2 Kings 6 - David Guzik 網址
  38. 列王紀下註釋•第六章 網址 庫存
  39. Compassion for the Blind (2 Kings 6:1-23) - Ron Ritchie 網址
  40. The Life and Times of Elisha the Prophet - Saved from the Syrians: The War that Never Happened (2 Kings 6:1-23) - Bob Deffinbaugh 網址
  41. 重拾失掉了的斧頭 (王下6：1-7) - 祝宗麒傳道 網址
  42. 禱告與看見 (王下6：8-23) - 江明秀傳道 網址
  43. Compassion for the Hungry (2 Kings 6:24-7:20) - Ron Ritchie 網址
  44. The Life and Times Elisha the Prophet - Feast or Famine (2 Kings 6:24 - 7:20) - Bob Deffinbaugh 網址
  45. 主道常存 (王下6:24-7：20) - 陳榮基牧師 網址 庫存

    46. 第 7 章
  46. 2 Kings 7 - David Guzik 網址
  47. 列王紀下註釋•第七章 網址 庫存
  48. 報好消息 (王下七：1-15) - 陳尊德牧師 網址
  49. 我們與王家報信去 (王下七章9) - 夏忠堅牧師 網址

    50. 第 8 章
  50. 2 Kings 8 - David Guzik 網址
  51. 列王紀下註釋•第八章 網址 庫存
  52. The Life and Times of Elisha the Prophet - Looking Out for a Lovely Lady (2 Kings 8:1-6; 4:8-37) - Bob Deffinbaugh 網址
  53. The Life and Times of Elisha the Prophet - What It Takes to Make a Prophet Weep (1 Kings 19:15-18; 2 Kings 8:7-15) - Bob Deffinbaugh 網址
  54. The Life and Times of Elisha the Prophet - Three "Birds" with One Stone (1 Kings 19:15-18; 2 Kings 8:16 - 9:37) - Bob Deffinbaugh 網址

    55. 第 9 章
  55. 2 Kings 9 - David Guzik 網址
  56. 列王紀下註釋•第九章 網址 庫存

    57. 第 10 章
  57. 2 Kings 10 - David Guzik 網址
  58. 列王紀下註釋•第十章 網址 庫存
  59. The Life and Times of Elisha the Prophet - Jehu Cleans House (Ahab's House) (2 Kings 10:1-36) - Bob Deffinbaugh 網址

    60. 第 11 章
  60. 2 Kings 11 - David Guzik 網址
  61. 列王紀下註釋•第十一章 網址 庫存
  62. The Life and Times of Elisha the Prophet - Jezebel II (2 Kings 11:1 - 12:21) - Bob Deffinbaugh 網址

    63. 第 12 章
  63. 2 Kings 12 - David Guzik 網址
  64. 列王紀下註釋•第十二章 網址 庫存

    65. 第 13 章
  65. 2 Kings 13 - David Guzik 網址
  66. 列王紀下註釋•第十三章 網址 庫存
  67. The Life and Times of Elisha the Prophet - Grave Matters Or Runaway Corpse (2 Kings 13:1-25) - Bob Deffinbaugh 網址

    68. 第 14 章
  68. 2 Kings 14 - David Guzik 網址
  69. 列王紀下註釋•第十四章 網址 庫存

    70. 第 15 章
  70. 2 Kings 15 - David Guzik 網址
  71. 列王紀下註釋•第十五章 網址 庫存

    72. 第 16 章
  72. 2 Kings 16 - David Guzik 網址
  73. 列王紀下註釋•第十六章 網址 庫存

    74. 第 17 章
  74. 2 Kings 17 - David Guzik 網址
  75. 列王紀下註釋•第十七章 網址 庫存

    76. 第 18 章
  76. 2 Kings 18 - David Guzik 網址
  77. 列王紀下註釋•第十八章 網址 庫存
  78. 從希西家王看成年路 (王下18：1-6；20：16-19) - 冼梁燕興傳道 網址 庫存
  79. 禱告的人-希西家 (王下18：1-18；王下20：1-11) - 陳鴻福傳道 網址

    80. 第 19 章
  80. 2 Kings 19 - David Guzik 網址
  81. 列王紀下註釋•第十九章 網址 庫存

    82. 第 20 章
  82. 2 Kings 20 - David Guzik 網址
  83. 列王紀下註釋•第二十章 網址 庫存
  84. Manasseh, The Prodigal King (2 Kings 20:21-21:18, 2 Chron. 33:10-20) - David Roper 網址

    85. 第 21 章
  85. 2 Kings 21 - David Guzik 網址
  86. 列王紀下註釋•第二十一章 網址 庫存
  87. 2 Kings 21:16 - Rev. Adrian Dieleman 網址

    88. 第 22 章
  88. 2 Kings 22 - David Guzik 網址
  89. 列王紀下註釋•第二十二章 網址 庫存

    90. 第 23 章
  90. 2 Kings 23 - David Guzik 網址
  91. 列王紀下註釋•第二十三章 網址 庫存
  92. Are You Watching The Road Signs--Or The Billboards? (2 Kings 23:1-3) 庫存
  93. Getting Back On Track With God (2 Kings 23:1-3) 庫存

    94. 第 24 章
  94. 2 Kings 24 - David Guzik 網址
  95. 列王紀下註釋•第二十四章 網址 庫存

    96. 第 25 章
  96. 2 Kings 25 - David Guzik 網址
  97. 列王紀下註釋•第二十五章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒母耳記下

返回上一頁

  1. 撒母耳記導論 庫存
  2. Bible Study Notes on 2 Samuel - Dr. Constable 網址
  3. Introduction to 2 Samuel - Bob Deffinbaugh 網址
  4. 撒母耳記下註釋•提要 網址 庫存
  5. 歸納性研經：撒母耳記下之一 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：撒母耳記下之二 - 巴斯德著•吳主光譯 網址
  7. 不孝父母的人看看 (撒下十八9-15) - 王明道 網址
  8. 從小人物俄別以東看珍惜事奉的機會 (撒下六10) - 劉智明 網址

    9. 第 1 章
  9. Death of Saul (1 Samuel 31, 2 Samuel 1) - Bob Roe 網址
  10. 權利的滋味 (撒下一至四章) - 林國亮牧師 網址
  11. 2 Samuel 1 - David Guzik 網址
  12. 撒母耳記下註釋•第一章 網址 庫存
  13. What an Amalekite is Dying to Tell David (2 Samuel 1:1-27) - Bob Deffinbaugh 網址
  14. 弓歌 (撒下1：17-27) - 馬正雄弟兄 網址

    15. 第 2 章
  15. 2 Samuel 2 - David Guzik 網址
  16. 撒母耳記下註釋•第二章 網址 庫存
  17. Two Bald Men, Fighting Over a Comb (2 Samuel 2:1-3:39) - Bob Deffinbaugh 網址
  18. Waiting on the Lord (2 Samuel 2:1-5:5) - Bob Deffinbaugh 網址

    19. 第 3 章
  19. 2 Samuel 3 - David Guzik 網址
  20. 撒母耳記下註釋•第三章 網址 庫存

    21. 第 4 章
  21. 2 Samuel 4 - David Guzik 網址
  22. 撒母耳記下註釋•第四章 網址 庫存
  23. Murder of Ishbosheth (2 Samuel 4 :5 - 5:5) - Bob Roe 網址

    24. 第 5 章
  24. David consolidates Kingdom (2 Samuel 5) - Bob Roe 網址
  25. 2 Samuel 5 - David Guzik 網址
  26. 撒母耳記下註釋•第五章 網址 庫存
  27. 滿有能力的人生 (撒母耳記下五章1∼10節) - 區永亮牧師 網址
  28. 滿有能力的人生 (撒下五：1-10) - 區永亮牧師 網址
  29. A Place of One's Own (2 Samuel 5:1-25) - Bob Deffinbaugh 網址
  30. 成為合神心意的人 (撒母耳記下五章19節、22∼25節) - 周神助牧師 網址
  31. 成為合神心意的人 (撒下五：19、22-25) - 周神助牧師 網址

    32. 第 6 章
  32. Ark brought to Jerusalem (2 Samuel 6) - Bob Roe 網址
  33. 2 Samuel 6 - David Guzik 網址
  34. 撒母耳記下註釋•第六章 網址 庫存
  35. When God Rained on David's Parade (2 Samuel 6:1-23) - Bob Deffinbaugh 網址
  36. 2 Samuel 6:21 - Rev. Adrian Dieleman 網址

    37. 第 7 章
  37. The Key of David (2 Samuel 7) - David Roper 網址
  38. 2 Samuel 7 - David Guzik 網址
  39. 撒母耳記下註釋•第七章 網址 庫存
  40. David & a house for the Ark (2 Samuel 7:1-7) - Bob Roe 網址
  41. Building God's House (2 Samuel 7:1-29) - Bob Deffinbaugh 網址

    42. 第 8 章
  42. David & Mephibosheth (2 Samuel 8, 9,10) - Bob Roe 網址
  43. 2 Samuel 8 - David Guzik 網址
  44. 撒母耳記下註釋•第八章 網址 庫存
  45. War and Peace (2 Samuel 8:1-10:19) - Bob Deffinbaugh 網址

    46. 第 9 章
  46. 2 Samuel 9 - David Guzik 網址
  47. 撒母耳記下註釋•第九章 網址 庫存

    48. 第 10 章
  48. 2 Samuel 10 - David Guzik 網址
  49. 撒母耳記下註釋•第十章 網址 庫存

    50. 第 11 章
  50. David & Bathsheba - Part I (2 Samuel 11) - Bob Roe 網址
  51. David and Bathsheba (2 Samuel 11-12) - David Roper 網址
  52. 2 Samuel 11 - David Guzik 網址
  53. 撒母耳記下註釋•第十一章 網址 庫存
  54. 勝過試探 (撒母耳記下十一章1∼5節，26∼27節) - 曾惠南牧師 網址
  55. David and Bathsheba (2 Samuel 11:1-4) - Bob Deffinbaugh 網址
  56. 勝過試探 (撒下十一：1-5，26-27) - 曾惠南牧師 網址
  57. 性的試探 (撒下11：1-5) - 余劍雲牧師 網址
  58. David and Uriah (2 Samuel 11:5-27) - Bob Deffinbaugh 網址
  59. 保守我心 (撒母耳記下十一14-15；十三13-15；十五3-6；十六3-4) - 周神助牧師 網址
  60. 保守我心 (撒下十一：14-15；十三：：13-15；十五：3-6；十六：3-4) - 周神助牧師 網址

    61. 第 12 章
  61. 2 Samuel 12 - David Guzik 網址
  62. David and God (Nathan) (2 Samuel 12) - Bob Deffinbaugh 網址
  63. 撒母耳記下註釋•第十二章 網址 庫存
  64. Real Repentance (2 Samuel 12:1-13) - Bob Deffinbaugh 網址
  65. The Death of David's Son (2 Samuel 12:14-31) - Bob Deffinbaugh 網址
  66. 走出打擊的陰霾 (撒母耳記下十二:15-23) - 劉悅光牧師 網址 庫存

    67. 第 13 章
  67. 2 Samuel 13 - David Guzik 網址
  68. 撒母耳記下註釋•第十三章 網址 庫存
  69. Tragedy in the Royal Family (2 Samuel 13:1-36) - Bob Deffinbaugh 網址
  70. Absalom (2 Samuel 13:13-37-15:12) - Bob Deffinbaugh 網址

    71. 第 14 章
  71. 2 Samuel 14 - David Guzik 網址
  72. 撒母耳記下註釋•第十四章 網址 庫存

    73. 第 15 章
  73. 2 Samuel 15 - David Guzik 網址
  74. 撒母耳記下註釋•第十五章 網址 庫存
  75. A Friend in Need or The Trail of Tears (2 Samuel 15:13 -16:23) - Bob Deffinbaugh 網址

    76. 第 16 章
  76. 2 Samuel 16 - David Guzik 網址
  77. 撒母耳記下註釋•第十六章 網址 庫存
  78. 神仍可信--當被背叛時 (撒下十六:5-14,詩篇三:1-8) - 劉悅光牧師 網址 庫存
  79. The Darkest Days of David's Life (2 Samuel 16:20 - 19:8) - Bob Deffinbaugh 網址

    80. 第 17 章
  80. 父親難為．難為父親─大衛 - 張明固 網址 庫存
  81. 2 Samuel 17 - David Guzik 網址
  82. 撒母耳記下註釋•第十七章 網址 庫存
  83. 愚者之鑑 (撒母耳記下十七章21∼23節) - 區永亮牧師 網址
  84. 愚者之鑑 (撒下十七：21-23) - 區永亮牧師 網址

    85. 第 18 章
  85. 2 Samuel 18 - David Guzik 網址
  86. 撒母耳記下註釋•第十八章 網址 庫存

    87. 第 19 章
  87. 2 Samuel 19 - David Guzik 網址
  88. 撒母耳記下註釋•第十九章 網址 庫存
  89. David's Return to Jerusalem (2 Samuel 19:9-20:26) - Bob Deffinbaugh 網址

    90. 第 20 章
  90. 2 Samuel 20 - David Guzik 網址
  91. 撒母耳記下註釋•第二十章 網址 庫存

    92. 第 21 章
  92. 2 Samuel 21 - David Guzik 網址
  93. Promise Breakers and Promise Keepers (2 Samuel 21) - Bob Deffinbaugh 網址
  94. 撒母耳記下註釋•第二十一章 網址 庫存
  95. 要紀念母親的愛 (撒下21：14) 網址

    96. 第 22 章
  96. 2 Samuel 22 - David Guzik 網址
  97. David's Song of Salvation (2 Samuel 22) - Bob Deffinbaugh 網址
  98. 撒母耳記下註釋•第二十二章 網址 庫存
  99. 慈愛安全的人 (撒母耳記下廿二章24~27節) - 周神助牧師 網址
  100. 慈愛完全的人 (撒下廿二：24-27) - 周神助牧師 網址

    101. 第 23 章
  101. 2 Samuel 23 - David Guzik 網址
  102. Profiles in Courage (2 Samuel 23) - Bob Deffinbaugh 網址
  103. 撒母耳記下註釋•第二十三章 網址 庫存

    104. 第 24 章
  104. 2 Samuel 24 - David Guzik 網址
  105. Neiman Marcus Military, Kmart Christianity? (2 Samuel 24) - Bob Deffinbaugh 網址
  106. 撒母耳記下註釋•第二十四章 網址 庫存
  107. 人生的得與失 (撒下24：8-19) - 麥兆輝傳道 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


阿摩司書

返回上一頁

  1. 從聖經阿摩司書和彌迦書看社會秩序 - 吳獻章博士 網址 庫存
  2. 阿摩司書導論 庫存
  3. 阿摩司書 網址 庫存
  4. Bible Study Notes on Amos - Dr. Constable 網址
  5. 阿摩司書註釋•提要 網址 庫存
  6. 阿摩司書（查經資料） 網址
  7. 歸納性研經：阿摩司書 - 巴斯德著•吳主光譯 網址
  8. 無名的傳道人 (摩七) - 吳獻章 網址
  9. 不怕人怒的先知 (摩) - 于中旻 網址

    10. 第 1 章
  10. Amos 1 - David Guzik 網址
  11. 阿摩司書註釋•第一章 網址 庫存

    12. 第 2 章
  12. Amos 2 - David Guzik 網址
  13. 阿摩司書註釋•第二章 網址 庫存

    14. 第 3 章
  14. Amos 3 - David Guzik 網址
  15. 阿摩司書註釋•第三章 網址 庫存

    16. 第 4 章
  16. Amos 4 - David Guzik 網址
  17. 阿摩司書註釋•第四章 網址 庫存
  18. 預備迎接你的神 (摩4：12-13) - 李林靜芝師母 網址

    19. 第 5 章
  19. Amos 5 - David Guzik 網址
  20. 阿摩司書註釋•第五章 網址 庫存
  21. 敬拜者的心 (阿摩司書5：21-24) - 楊盛先生 網址 庫存

    22. 第 6 章
  22. Amos 6 - David Guzik 網址
  23. 阿摩司書註釋•第六章 網址 庫存

    24. 第 7 章
  24. Amos 7 - David Guzik 網址
  25. 阿摩司書註釋•第七章 網址 庫存
  26. Amos 7:7-8 - Rev. Adrian Dieleman 網址

    27. 第 8 章
  27. Amos 8 - David Guzik 網址
  28. 阿摩司書註釋•第八章 網址 庫存
  29. The Eternal Setting Of The Sun (Amos 8:9) 網址
  30. 非物質的飢渴 (摩8：11-14) - 陳中明牧師 網址

    31. 第 9 章
  31. Amos 9 - David Guzik 網址
  32. 阿摩司書註釋•第九章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


但以理書

返回上一頁

  1. 但以理書導論 庫存
  2. Bible Study Notes on Daniel - Dr. Constable 網址
  3. Preface to Daniel - Bob Deffinbaugh 網址
  4. Daring to Believe Daniel - Bob Deffinbaugh 網址
  5. 但以理書註釋•序言 網址 庫存
  6. 歸納性研經：但以理書之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：但以理書之二 - 巴斯德著•吳主光譯 網址
  8. 歸納性研經：但以理書之三 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：但以理書之四 - 巴斯德著•吳主光譯 網址
  10. 教會的開始，根基和建造 (但二20-22) - 黃彼得 網址
  11. 從但以理書看蒙愛（一） - 吳主光 網址
  12. 從但以理書看蒙愛（二） - 吳主光 網址

    13. 第 1 章
  13. Daniel 1 - David Guzik 網址
  14. 黑夜已深，主必快來•根基毀壞，義人還能作甚麼？ (但一) - 張慕皚牧師 網址 庫存
  15. 侍立與立志 (但1) - 黃嘉樂牧師 網址 庫存
  16. 但以理書註釋•第一章 網址 庫存
  17. Between a Rock and a Hard Place (Daniel 1:3-21) - Bob Deffinbaugh 網址
  18. Daniel 1:8 - Rev. Adrian Dieleman 網址
  19. Daniel 1:8 - Rev. Adrian Dieleman 網址
  20. 但以理與時代壓力 (但以理書一17－21；二17－19;九１－３；林前十六13－14) - 黎熾球牧師 庫存

    21. 第 2 章
  21. Awakened from Arrogance (Daniel 2-4) - Steve Zeisler 網址
  22. End Times: The Great Statue (Daniel 2) - Donald T. Williams, PhD. 網址
  23. Daniel 2 - David Guzik 網址
  24. 但以理書註釋•第二章 網址 庫存
  25. The Dream Which Nearly Became a Nightmare (Daniel 2:1-49) - Bob Deffinbaugh 網址
  26. Daniel 2:18-19 - Rev. Adrian Dieleman 網址

    27. 第 3 章
  27. Daniel 3 - David Guzik 網址
  28. 但以理書註釋•第三章 網址 庫存
  29. Faith and the Furnace (Daniel 3:1-30) - Bob Deffinbaugh 網址
  30. 無懼世俗的權柄 (但三1-30) - 戴浩輝牧師 網址 庫存

    31. 第 4 章
  31. Daniel 4 - David Guzik 網址
  32. 但以理書註釋•第四章 網址 庫存
  33. Nebuchadnezzar Learns About the Birds and the Beasts (Daniel 4:1-37) - Bob Deffinbaugh 網址

    34. 第 5 章
  34. Daniel 5 - David Guzik 網址
  35. 但以理書註釋•第五章 網址 庫存
  36. The Hand of God in History (Daniel 5:1-31) - Bob Deffinbaugh 網址
  37. Daniel 5:29 - Rev. Adrian Dieleman 網址

    38. 第 6 章
  38. Daniel 6 - David Guzik 網址
  39. 但以理書註釋•第六章 網址 庫存
  40. 屬神的人 (但6：1-23) - 陳鴻福傳道 網址
  41. The Deliverance of Daniel and Darius (Daniel 6:1-28) - Bob Deffinbaugh 網址
  42. Daniel 6:10 - Rev. Adrian Dieleman 網址
  43. 恆心禱告的但以理 (但6：10-13) - 莊百億老師 網址

    44. 第 7 章
  44. Daniel 7 - David Guzik 網址
  45. 但以理書註釋•第七章 網址 庫存
  46. Daniel's Disturbing Dream (Daniel 7:1-28) - Bob Deffinbaugh 網址

    47. 第 8 章
  47. Daniel 8 - David Guzik 網址
  48. 但以理書註釋•第八章 網址 庫存
  49. The Ram, the Goat, and the Horn (Daniel 8:1-27) - Bob Deffinbaugh 網址

    50. 第 9 章
  50. Daniel 9 - David Guzik 網址
  51. 但以理書註釋•第九章 網址 庫存
  52. 七十個七 (Daniel 9:1-3, 20-27) 庫存
  53. Daniel's Prayer and Gabriel's Proclamation (Daniel 9:1-27) - Bob Deffinbaugh 網址
  54. Daniel 9:7-8 - Rev. Adrian Dieleman 網址

    55. 第 10 章
  55. Daniel 10 - David Guzik 網址
  56. 但以理書註釋•第十章 網址 庫存
  57. 屬靈的爭戰-禱告 (但10：1-14) - 陳鴻福傳道 網址
  58. Lifting the Veil (Daniel 10:1-21) - Bob Deffinbaugh 網址

    59. 第 11 章
  59. Daniel 11 - David Guzik 網址
  60. 但以理書註釋•第十一章 網址 庫存
  61. From Here to Eternity (Daniel 11:2-45) - Bob Deffinbaugh 網址

    62. 第 12 章
  62. Daniel 12 - David Guzik 網址
  63. 起來發光 (但12章) - 黃嘉樂牧師 網址 庫存
  64. 但以理書註釋•第十二章 網址 庫存
  65. The Hope of Heaven (Daniel 12:1-13) - Bob Deffinbaugh 網址
  66. 無悔苦難人生 (但十二1-13) - 戴浩輝牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


申命記

返回上一頁

  1. 申命記導論 庫存
  2. 關於聖經中「血」的討論 網址
  3. Bible Study Notes on Deuteronomy - Dr. Constable 網址
  4. 申命記註釋•提要 網址 庫存
  5. 歸納性研經：申命記之一 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：申命記之二 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：申命記之三 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. Deuteronomy 1 - David Guzik 網址
  9. 申命記註釋•第一章 網址 庫存
  10. 權柄 (申命記一章13、15節，民數記十六章) - 康來昌 牧師 網址

    11. 第 2 章
  11. Deuteronomy 2 - David Guzik 網址
  12. 申命記註釋•第二章 網址 庫存

    13. 第 3 章
  13. Deuteronomy 3 - David Guzik 網址
  14. 申命記註釋•第三章 網址 庫存

    15. 第 4 章
  15. Required of Humans: What we Were Created For (Exodus 20, Deuteronomy 4) - Steve Zeisler 網址
  16. Deuteronomy 4 - David Guzik 網址
  17. 申命記註釋•第四章 網址 庫存
  18. There is only One Living God (Deuteronomy 4:32-40) - Ron Ritchie 網址
  19. 記念神恩，迎向挑戰 (申四32-40，七6-19，八1-10) 網址

    20. 第 5 章
  20. Deuteronomy 5 - David Guzik 網址
  21. 申命記註釋•第五章 網址 庫存
  22. You Shall Love God (Deuteronomy 5:1-15) - Ron Ritchie 網址
  23. 十誡 (出二十2-17、申五6-21) 庫存
  24. Super Sunday (Deuteronomy 5:12-15, Matthew 12:1-21) 網址
  25. You Shall Love Your Neighbor (Deuteronomy 5:16-21) - Ron Ritchie 網址
  26. 家庭蒙福之道 (申命記5：32-6：9) - 羅玉清傳道 網址 庫存

    27. 第 6 章
  27. Deuteronomy 6 - David Guzik 網址
  28. 申命記註釋•第六章 網址 庫存
  29. 祝福你的孩童 (申 六1-9) - 吳美玉姑娘 網址 庫存
  30. Teach Your Children About God (Deuteronomy 6:1-15) - Ron Ritchie 網址
  31. We All Believe In One True God---Don't We? (Deuteronomy 6:4-9) 庫存
  32. 最大的誡命 (申命記六4-9) - 吳慧馨傳道 網址 庫存
  33. 文字－存得久、傳得遠 (申6︰4-9) - 李仰安牧師 網址 庫存
  34. 殷勤教訓 (申六：6-7) - 石連城 網址
  35. Faith of our Children (Deut. 6:6-9) - Jerry Emond 網址
  36. 進又大又美的城 (申6：10-12) - 黃崇護牧師 網址 庫存

    37. 第 7 章
  37. Deuteronomy 7 - David Guzik 網址
  38. 申命記註釋•第七章 網址 庫存

    39. 第 8 章
  39. Deuteronomy 8 - David Guzik 網址
  40. 申命記註釋•第八章 網址 庫存
  41. 莫忘上帝恩 (申八1-6) - 譚慧枝姑娘 網址 庫存
  42. Deuteronomy 8:3 - Rev. Adrian Dieleman 網址

    43. 第 9 章
  43. Deuteronomy 9 - David Guzik 網址
  44. 申命記註釋•第九章 網址 庫存

    45. 第 10 章
  45. Deuteronomy 10 - David Guzik 網址
  46. 申命記註釋•第十章 網址 庫存
  47. 上帝對我們的要求 (申命記十章12-13節) - 施達雄牧師 網址
  48. The Goodness of the Law (Deut. 10:12-13) - Donald T. Williams, PhD. 網址
  49. 蒙福之道 (申10：12-13) - 陳鴻福傳道 網址
  50. Our God is an Awesome God (Deuteronomy 10:12-22) - Ron Ritchie 網址
  51. 敬拜之對象 (申命記十章17節) - 陳尊德牧師 網址

    52. 第 11 章
  52. Deuteronomy 11 - David Guzik 網址
  53. 申命記註釋•第十一章 網址 庫存

    54. 第 12 章
  54. Deuteronomy 12 - David Guzik 網址
  55. 申命記註釋•第十二章 網址 庫存

    56. 第 13 章
  56. Deuteronomy 13 - David Guzik 網址
  57. 申命記註釋•第十三章 網址 庫存
  58. Our God is a Testing God (Deuteronomy 13:1-5) - Ron Ritchie 網址

    59. 第 14 章
  59. Deuteronomy 14 - David Guzik 網址
  60. 申命記註釋•第十四章 網址 庫存

    61. 第 15 章
  61. Deuteronomy 15 - David Guzik 網址
  62. 申命記註釋•第十五章 網址 庫存
  63. Does God care who wins the super bowl? (Deuteronomy 15:7-11, John 14:13-14) 網址

    64. 第 16 章
  64. Deuteronomy 16 - David Guzik 網址
  65. 申命記註釋•第十六章 網址 庫存

    66. 第 17 章
  66. Deuteronomy 17 - David Guzik 網址
  67. 申命記註釋•第十七章 網址 庫存
  68. 領袖的陷阱--財、色、權 (申命記17：14-20) - 羅錫為牧師 網址

    69. 第 18 章
  69. Deuteronomy 18 - David Guzik 網址
  70. 申命記註釋•第十八章 網址 庫存
  71. False Prophets, Part II (Deuteronomy 18:1-22) - Bob Deffinbaugh 網址
  72. Prophet or Loss (Deuteronomy 18:9-22) - David Roper 網址
  73. 一位先知 (申18:17-20) 庫存

    74. 第 19 章
  74. Deuteronomy 19 - David Guzik 網址
  75. 申命記註釋•第十九章 網址 庫存

    76. 第 20 章
  76. Deuteronomy 20 - David Guzik 網址
  77. 申命記註釋•第二十章 網址 庫存

    78. 第 21 章
  78. Deuteronomy 21 - David Guzik 網址
  79. 申命記註釋•第二十一章 網址 庫存

    80. 第 22 章
  80. Deuteronomy 22 - David Guzik 網址
  81. 申命記註釋•第二十二章 網址 庫存

    82. 第 23 章
  82. Deuteronomy 23 - David Guzik 網址
  83. 申命記註釋•第二十三章 網址 庫存

    84. 第 24 章
  84. Deuteronomy 24 - David Guzik 網址
  85. 申命記註釋•第二十四章 網址 庫存

    86. 第 25 章
  86. Deuteronomy 25 - David Guzik 網址
  87. 申命記註釋•第二十五章 網址 庫存

    88. 第 26 章
  88. Deuteronomy 26 - David Guzik 網址
  89. 申命記註釋•第二十六章 網址 庫存
  90. 獻上感恩 (申命記廿六1-11) - 王豐榮牧師 網址

    91. 第 27 章
  91. Deuteronomy 27 - David Guzik 網址
  92. 申命記註釋•第二十七章 網址 庫存

    93. 第 28 章
  93. Deuteronomy 28 - David Guzik 網址
  94. 申命記註釋•第二十八章 網址 庫存
  95. 虎者，福也 (申命記二十八：1~14) 庫存

    96. 第 29 章
  96. Deuteronomy 29 - David Guzik 網址
  97. 申命記註釋•第二十九章 網址 庫存

    98. 第 30 章
  98. Deuteronomy 30 - David Guzik 網址
  99. 申命記註釋•第三十章 網址 庫存
  100. So Choose Life (Deuteronomy 30:11-20) - Ron Ritchie 網址

    101. 第 31 章
  101. Deuteronomy 31 - David Guzik 網址
  102. 申命記註釋•第三十一章 網址 庫存

    103. 第 32 章
  103. Deuteronomy 32 - David Guzik 網址
  104. 摩西的歌 (申32章) - 黃嘉樂牧師 網址 庫存
  105. 申命記註釋•第三十二章 網址 庫存
  106. 蒙神拯救的以色列，你是有福的 (申卅三29) - Robert Murray MacCheyne 網址
  107. 落在忿怒之神手中的罪人 (申命記卅二35) - Jonathan Edwards 網址

    108. 第 33 章
  108. Deuteronomy 33 - David Guzik 網址
  109. 申命記註釋•第三十三章 網址 庫存
  110. 日子如何，力量也如何 (申三十三25) - 麥慧文長老 網址 庫存
  111. 上帝與我們同在 (申命記三十三章26-27節、馬太福音一章23節) - 鄭獻仁牧師 網址

    112. 第 34 章
  112. Deuteronomy 34 - David Guzik 網址
  113. 申命記註釋•第三十四章 網址 庫存
  114. Christ's Saving Life (Deut. 34:1-8) - Jerry Emond 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳道書

返回上一頁

  1. Where Can I Find Meaning? (Ecclesiastes) - Dorman Followwill 網址
  2. 傳道書導論 庫存
  3. 從創造神學的角度評論LeoPerdue在Wisdom&Creation一書對 (傳道書) - 陳嘉怡 庫存
  4. 傳道書 網址 庫存
  5. Bible Study Notes on Ecclesiastes - Dr. Constable 網址
  6. 傳道書註釋•提要 網址 庫存
  7. 傳道書（查經資料） 網址
  8. 歸納性研經：傳道書之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：傳道書之二 - 巴斯德著•吳主光譯 網址
  10. 歸納性研經：傳道書之三 - 巴斯德著•吳主光譯 網址
  11. 試看得、失：傳道書的啟迪 - 謝慧兒博士 網址

    12. 第 1 章
  12. 日光之下的掙扎與了悟 (傳一、二) - 周神助牧師 網址
  13. 傳道書註釋•第一章 網址 庫存
  14. Is Life a Treadmill? (Ecclesiastes 1:1-12) - Steve Zeisler 網址
  15. Having It All--Having Nothing (Ecclesiastes 1:12-2:26) - Steve Zeisler 網址
  16. 日光之下 (傳道書一章13-14節) - 梁敏夫牧師 網址

    17. 第 2 章
  17. 傳道書註釋•第二章 網址 庫存
  18. 生命的再思 (傳二1-4；11) - 陳佐才牧師 網址 庫存
  19. On Hedonism by Dr. Ken Morefield (Ecclesiastes 2:1-11) - Donald T. Williams, PhD. 網址
  20. Wisdom, Knowledge and Joy (Ecclesiastes 2:24-26, 5:18-20) - Steve Zeisler 網址

    21. 第 3 章
  21. 傳道書註釋•第三章 網址 庫存
  22. 命中注定？ (傳3:1-15) - 鐘鵬章 網址
  23. 命中註定？ (傳三：1-15) - 鐘鵬章 網址 庫存
  24. He Set Eternity in Their Hearts (Ecclesiastes 3:1-22) - Steve Zeisler 網址

    25. 第 4 章
  25. 傳道書註釋•第四章 網址 庫存
  26. What Money Can't Buy (Ecclesiastes 4:4-9, 5:10, 6:6) - Steve Zeisler 網址
  27. 群體的危機與轉機 (傳四：4-16) - 周神助牧師 網址
  28. Wedding Sermons (Ecclesiastes 4:9-12) - Rev. Adrian Dieleman 網址
  29. 2：1好！ (傳四9-12) - 梁永善牧師 網址
  30. God and Government (Ecclesiastes 4:13-16, 8:2-9) - Steve Zeisler 網址

    31. 第 5 章
  31. 傳道書註釋•第五章 網址 庫存
  32. Wisdom, Knowledge and Joy (Ecclesiastes 2:24-26, 5:18-20) - Steve Zeisler 網址

    33. 第 6 章
  33. 傳道書註釋•第六章 網址 庫存
  34. 智慧的心 (傳道書六章10節至七章14) - 區永亮牧師 網址
  35. 智慧的心 (傳六：10-七：14) - 區永亮牧師 網址
  36. 身後的事 (傳6:12-7:14) - 鐘鵬章 網址
  37. 身後的事 (傳六：12-七：14) - 鐘鵬章 網址 庫存

    38. 第 7 章
  38. 傳道書註釋•第七章 網址 庫存
  39. 克勝忿怒：怒火中燒怎麼辦？ (傳七9；箴十五1，十四29，十六32) 網址
  40. 智慧人的保全 (傳道書七章12、16至22節) - 周神助牧師 網址
  41. 智慧人的保全 (傳七：12、16-22) - 周神助牧師 網址
  42. 度日與過年 (傳道書七章14節) - 劉進耀牧師 網址
  43. 生有涯？人生真如戲？ (傳七：14) - 曾敬恩牧師 網址

    44. 第 8 章
  44. 傳道書註釋•第八章 網址 庫存
  45. 我是：復活和生命 (傳八8) - 于中旻 網址
  46. God and Government (Ecclesiastes 4:13-16, 8:2-9) - Steve Zeisler 網址

    47. 第 9 章
  47. 傳道書註釋•第九章 網址 庫存

    48. 第 10 章
  48. 傳道書註釋•第十章 網址 庫存

    49. 第 11 章
  49. 傳道書註釋•第十一章 網址 庫存
  50. 當紀念造你的主 (傳道書十一９∼十二１４) - 喬美倫 網址
  51. 當記念造你的主 (傳十一9-十二8) - 喬美倫老師 網址
  52. 年輕真好 (傳道書十一9-10) - 吳慧馨牧師 網址

    53. 第 12 章
  53. 傳道書註釋•第十二章 網址 庫存
  54. 憑正直寫的誠實話 (傳十二10) - 于中旻 網址
  55. Deadline For Discipleship (Ecclesiastes 12:1-7) 庫存
  56. Before It's Too Late (Ecclesiastes 12:1-14) - Steve Zeisler 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以斯帖記

返回上一頁

  1. What About When God Seems Silent? (Esther) - Dorman Followwill 網址
  2. 以斯帖記導論 庫存
  3. Bible Study Notes on Esther - Dr. Constable 網址
  4. Introduction to Esther - Bob Deffinbaugh 網址
  5. 以斯帖記註釋•提要 網址 庫存
  6. 以斯帖記（查經資料） 網址
  7. 扭轉時局的民族女英雄——以斯帖 - 史祈生 網址
  8. 歸納性研經：以斯貼記之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：以斯貼記之二 - 巴斯德著•吳主光譯 網址
  10. 歸納性研經：以斯帖記之三 - 巴斯德著•吳主光譯 網址
  11. 歸納性研經：詩歌書 - 巴斯德著•吳主光譯 網址
  12. 盡我本分 (斯四：14) - Radio Bible Class 網址
  13. 立志考究遵行聖經真理 (斯七：10) - 黃彼得 網址

    14. 第 1 章
  14. Esther 1 - David Guzik 網址
  15. 以斯帖記註釋•第一章 網址 庫存
  16. Miss Persia (Esther 1:1-2:18) - Bob Deffinbaugh 網址

    17. 第 2 章
  17. Esther 2 - David Guzik 網址
  18. 以斯帖記註釋•第二章 網址 庫存
  19. Hanging Out at the Gate (Esther 2:19-3:15) - Bob Deffinbaugh 網址

    20. 第 3 章
  20. Esther 3 - David Guzik 網址
  21. 以斯帖記註釋•第三章 網址 庫存

    22. 第 4 章
  22. Esther 4 - David Guzik 網址
  23. 以斯帖記註釋•第四章 網址 庫存
  24. Esther's Dilemma and Decision (Esther 4:1-17) - Bob Deffinbaugh 網址
  25. 為現今的機會 (以斯帖記四章：1∼17節) - 劉瑞河弟兄 網址
  26. 「焉知你得了王后的位份，不是為現今的機會麼？」 (以斯帖記四：14) - 曾立華博士 庫存

    27. 第 5 章
  27. Esther 5 - David Guzik 網址
  28. 以斯帖記註釋•第五章 網址 庫存
  29. Sleepless in Susa (Esther 5:1-7:10) - Bob Deffinbaugh 網址

    30. 第 6 章
  30. Esther 6 - David Guzik 網址
  31. 以斯帖記註釋•第六章 網址 庫存

    32. 第 7 章
  32. Esther 7 - David Guzik 網址
  33. 以斯帖記註釋•第七章 網址 庫存
  34. The God who is always there (Esther 7:1-6, 9-10, 9:20-22) 網址

    35. 第 8 章
  35. Esther 8 - David Guzik 網址
  36. 以斯帖記註釋•第八章 網址 庫存
  37. The Feast of Purim: A Jewish Mardi Gras (Esther 8:1-10:3) - Bob Deffinbaugh 網址

    38. 第 9 章
  38. Esther 9 - David Guzik 網址
  39. 以斯帖記註釋•第九章 網址 庫存

    40. 第 10 章
  40. Esther 10 - David Guzik 網址
  41. 以斯帖記註釋•第十章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


出埃及記

返回上一頁

  1. 出埃及記導論 庫存
  2. 由出埃及記和西乃的傳統來探討拯救 - 謝秀雄 網址
  3. 關於「出埃及事件」的總結 網址
  4. 出埃及記的人 - 劉悅光牧師 網址
  5. Bible Study Notes on Exodus - Dr. Constable 網址
  6. The Sabbath Controversy in the Gospels - Bob Deffinbaugh 網址
  7. The Sabbath in Apostolic Preaching and Practice - Bob Deffinbaugh 網址
  8. 第一課：出埃及記的引言 - 鐘鵬章 網址 庫存
  9. 出埃及記註釋•提要 網址 庫存
  10. 歸納性研經：出埃及記之一 - 巴斯德著•吳主光譯 網址
  11. 歸納性研經：出埃及記之二 - 巴斯德著•吳主光譯 網址
  12. 歸納性研經：出埃及記之三 - 巴斯德著•吳主光譯 網址
  13. 歸納性研經：出埃及記之四 - 巴斯德著•吳主光譯 網址
  14. 血是記號 (出十二13) - 王峙 網址
  15. 約基別－－摩西的母親 (出二7-10，六20) - 陳終道 網址
  16. 全教會事奉的再思 (出十九6，二十七21，二十八1, 41, 43；彼前二9) - 陳終道 網址
  17. 迦南美地 (出三：17) - 何衛中 網址
  18. 三股合成的繩子 (出十七8-16) - 鄭盛光 網址
  19. 神尊貴的聖名 (出三13-16) - 潘國華 網址
  20. 我是誰？ (出3:11-17) - 黃振偉傳道 網址

    21. 第 1 章
  21. God's purposes can't be defeated (Exodus 1) - Scott Grant 網址
  22. 受苦的人 (第一章) - 劉悅光牧師 網址
  23. Exodus 1 - David Guzik 網址
  24. Pharaoh's Fears and Israel's Faith (Exodus 1) - Bob Deffinbaugh 網址
  25. 出埃及記註釋•第一章 網址 庫存
  26. 第二課：前四十，中四十 (出一：1-二：25) - 鐘鵬章 網址 庫存
  27. Introduction to Exodus (Exodus 1:6-22) - Donald T. Williams, PhD. 網址
  28. 雲上太陽 (出1：13-21，2：23-25) - 黃振偉傳道 網址
  29. 上帝的戰爭 (出埃及記一章：15-二章：10) - 林添福傳道 網址
  30. 無名英雄 (出埃及記一章：15-二章：10) - 呂芳諮 網址

    31. 第 2 章
  31. The deliverer needs a Deliverer (Exodus 2) - Scott Grant 網址
  32. 欺壓的人 (第二章) - 劉悅光牧師 網址
  33. Exodus 2 - David Guzik 網址
  34. The Preservation and Preparation of Israel's Deliverer (Exodus 2) - Bob Deffinbaugh 網址
  35. 出埃及記註釋•第二章 網址 庫存
  36. 一個母親的信心 (出2:1-10，來11:23) - 鐘鵬章 網址 庫存
  37. 一個母親的信心 (出二：1-10，來十一：23) - 鐘鵬章 網址 庫存
  38. 奇妙的救恩 (出二1-10) - 周兆真牧師 網址 庫存
  39. Getting it On (Exodus 2:11-4:14) - David Roper 網址
  40. 與你同在的神 (出2：23-3：15) - 阮成國牧師 網址 庫存

    41. 第 3 章
  41. Awakened from Uselessness (Exodus 3) - Steve Zeisler 網址
  42. Being involved (Exodus 3) - Scott Grant 網址
  43. 被神知道的人 (第三章) - 劉悅光牧師 網址
  44. Exodus 3 - David Guzik 網址
  45. Beating Around the Burning Bush (Exodus 3 and 4) - Bob Deffinbaugh 網址
  46. 出埃及記註釋•第三章 網址 庫存
  47. 過一個快樂的老年生活 (出3:1-6) 網址
  48. 神揀選軟弱的人 (出3：1-12) - 羅玉清傳道 網址 庫存
  49. The Burning Bush (Exodus 3:1-15) - Bob Deffinbaugh 網址
  50. 上帝名字─「自有永有」 (出三1-15) - 戴浩輝牧師 網址 庫存
  51. 年長的人更可愛 (出三1-15) - 王一平牧師 網址 庫存
  52. 第三課：摩西蒙召 (出三：1-22) - 鐘鵬章 網址 庫存
  53. 神所呼召的人 (出3：1-6) - 王華燦牧師 網址
  54. 耶和華是誰？ (出三13-15、六:2-7) - 周神助牧師 網址
  55. 偉大的「我是」 (出埃及記3:9-15) 網址 庫存
  56. 我是誰？ (出3：11-17) - 黃振偉傳道 網址
  57. I Am who I Am (出埃及記三：13~14) 庫存

    58. 第 4 章
  58. Divinely Deficient (Exodus 4a) - Scott Grant 網址
  59. Last-minute gifts (Exodus 4b) - Scott Grant 網址
  60. 喜歡推辭的人 (第四章) - 劉悅光牧師 網址
  61. Exodus 4 - David Guzik 網址
  62. 出埃及記註釋•第四章 網址 庫存
  63. God's Reluctant Servant (Exodus 4:1-17) - Donald T. Williams, PhD. 網址
  64. 第四課：摩西推辭 (出四：1-31) - 鐘鵬章 網址 庫存
  65. 在人不能，在神凡事都能 (出埃及記四：10~12) 庫存
  66. From Midian to Egypt (Exodus 4:18-31) - Donald T. Williams, PhD. 網址
  67. 上帝眷顧預備好的人 (出埃及記四：27~31) 庫存

    68. 第 5 章
  68. 不講理的人 (第五章) - 劉悅光牧師 網址
  69. Exodus 5 - David Guzik 網址
  70. 出埃及記註釋•第五章 網址 庫存
  71. Off To A Good Start (?) (Exodus 5:1-6:1) - Donald T. Williams, PhD. 網址
  72. Birth pangs of life (Exodus 5:1-21) - Scott Grant 網址
  73. 第五課：摩西見埃及法老 (出五：1-23) - 鐘鵬章 網址 庫存
  74. The question isn't 'why' but 'who' (Exodus 5:22-7:7) - Scott Grant 網址

    75. 第 6 章
  75. Exodus 6 - David Guzik 網址
  76. 出埃及記註釋•第六章 網址 庫存
  77. 第六課：摩西再被召 (出六：1-七：7) - 鐘鵬章 網址 庫存
  78. The Name of God--Again (Exodus 6:1-27) - Donald T. Williams, PhD. 網址
  79. 神的名、神的約 (出埃及記六：2~9) 庫存

    80. 第 7 章
  80. Exodus 7 - David Guzik 網址
  81. 不為什麼，只因我信！ (出七至十一章) - 何應景宣教師 網址 庫存
  82. 出埃及記註釋•第七章 網址 庫存
  83. The Plagues Begin (Exodus 7:1-25) - Donald T. Williams, PhD. 網址
  84. God reveals himself through his servant (Exodus 7:8- 8:19) - Scott Grant 網址
  85. 第七課：前九災 (出七：8-十：29) - 鐘鵬章 網址 庫存
  86. The Finger of God (Exodus 7:14 - 10:29) - Bob Deffinbaugh 網址

    87. 第 8 章
  87. 自討苦吃的人 (第八至十章) - 劉悅光牧師 網址
  88. Exodus 8 - David Guzik 網址
  89. 出埃及記註釋•第八章 網址 庫存
  90. 容我的百姓去 (出8：1，20-23) - 江明秀傳道 網址
  91. Frogs and Gnats (Exodus 8:1-19) - Donald T. Williams, PhD. 網址
  92. The Lord spares his people (Exodus 8:20-9:12) - Scott Grant 網址

    93. 第 9 章
  93. Exodus 9 - David Guzik 網址
  94. 出埃及記註釋•第九章 網址 庫存
  95. There is no one like the Lord (Exodus 9:13-10:29) - Scott Grant 網址

    96. 第 10 章
  96. Exodus 10 - David Guzik 網址
  97. 出埃及記註釋•第十章 網址 庫存

    98. 第 11 章
  98. Exodus 11 - David Guzik 網址
  99. 出埃及記註釋•第十一章 網址 庫存
  100. The Lord redeems his people, Part I (Exodus 11:1-13:16) - Scott Grant 網址
  101. Celebrate the Lord's salvation, Part II (Exodus 11:1-13:16) - Scott Grant 網址
  102. The Passover and the Plague of the Firstborn (Exodus 11:1 - 13:16) - Bob Deffinbaugh 網址
  103. 第八課：第十災，出埃及 (出十一：1-十三：22) - 鐘鵬章 網址 庫存
  104. 救贖的代價 (出11：1-10) - 林應安牧師 網址
  105. 第九課：宗教律(三)-食物與節日 (利十一：1-47，二十三：1-44) - 鐘鵬章 網址 庫存

    106. 第 12 章
  106. Exodus 12 - David Guzik 網址
  107. 出埃及記註釋•第十二章 網址 庫存
  108. 逾越節的羔羊 (出埃及記十二：1~12) 庫存
  109. 赦罪、除罪、分別為聖 (出十二:1-8、15、48；十三:1、6) - 周神助牧師 網址
  110. The prod of the past (Exodus 12:1-14, Matthew 18:15-20, Romans 13:8-14) 網址
  111. Communion and Passover (Exodus 12:1-14; Luke 22:14-20) - Donald T. Williams, PhD. 網址
  112. Communion and Passover (Exodus 12:1-14; Luke 22:14-20) - Donald T. Williams, PhD. 網址

    113. 第 13 章
  113. Exodus 13 - David Guzik 網址
  114. 出埃及記註釋•第十三章 網址 庫存
  115. The Lord leads us to see his salvation (Exodus 13:17-14:31) - Scott Grant 網址
  116. The Red Sea: Israel's Deliverance and Egypt's Defeat (Exodus 13:17 - 14:31) - Bob Deffinbaugh 網址

    117. 第 14 章
  117. 自取滅亡的人 (第十四章) - 劉悅光牧師 網址
  118. Exodus 14 - David Guzik 網址
  119. 出埃及記註釋•第十四章 網址 庫存
  120. 耶和華必為你們爭戰 (出埃及記十四：1~31) 庫存
  121. 第九課：過紅海 (出十四：1-31) - 鐘鵬章 網址 庫存
  122. 紅海之信 (出14：1-31) - 王華燦牧師 網址
  123. 順著神的眼光看壓力 (出埃及記14:10-17;30-31) 網址 庫存
  124. 十誡系列（六）不可殺人 (出埃及記14:10-17;30-31) 網址 庫存
  125. 百姓過紅海 (出十四：21-十五：3) - 陳尊德牧師 網址

    126. 第 15 章
  126. 易變的人 (第十五章) - 劉悅光牧師 網址
  127. Exodus 15 - David Guzik 網址
  128. The Song of the Sea (Exodus 15) - Bob Deffinbaugh 網址
  129. 出埃及記註釋•第十五章 網址 庫存
  130. Exodus 15:1-18 - Rev. Adrian Dieleman 網址
  131. 摩西之歌-歌唱贊美上帝 (出15:1-18，啟15:2-4) - 鐘鵬章 網址
  132. 摩西之歌-歌唱贊美上帝 (出十五：1-18，啟十五：2-4) - 鐘鵬章 網址 庫存
  133. 第十課：摩西的歌 (出十五：1-21) - 鐘鵬章 網址 庫存
  134. 我要向耶和華歌唱 (出15：1- 21節) - 張榮昇牧師 網址
  135. 耶和華拉法 (出埃及記十五：22~26) 庫存
  136. 耶和華拉法（二） (出埃及記十五：22∼26) 庫存
  137. 第十一課：在曠野大學 (出十五：22-十七：16) - 鐘鵬章 網址 庫存
  138. The sweet word (Exodus 15:22-27) - Scott Grant 網址
  139. 因為我-耶和華是醫治你的 (出15:22-27) - 鐘鵬章 網址
  140. 因為我-耶和華是醫治你的 (出十五：22-27) - 鐘鵬章 網址 庫存

    141. 第 16 章
  141. The Giver (Exodus 16) - Scott Grant 網址
  142. 易發怨言的人 (第十六章) - 劉悅光牧師 網址
  143. Exodus 16 - David Guzik 網址
  144. Boot Camp and "C" Rations (Exodus 16) - Bob Deffinbaugh 網址
  145. 出埃及記註釋•第十六章 網址 庫存
  146. 嗎哪 (出埃及記十六：13∼35) 庫存

    147. 第 17 章
  147. Exodus 17 - David Guzik 網址
  148. 出埃及記註釋•第十七章 網址 庫存
  149. 萬古磐石 (出埃及記十七：1∼7) 庫存
  150. 擊磐出水 (出十七1-6；民二十13) - 李伯聳 網址
  151. The Grumbling of Men and the Grace of God (Exodus 17:1-7) - Bob Deffinbaugh 網址
  152. Rally behind the Lord (Exodus 17:1-16) - Scott Grant 網址
  153. 托手掙 (出十七08-16) - 梁永善牧師 庫存
  154. 耶和華尼西 (出埃及記十七：15) 庫存

    155. 第 18 章
  155. 人需要同工 (第十八章) - 劉悅光牧師 網址
  156. Exodus 18 - David Guzik 網址
  157. The Tyranny of the Urgent (Exodus 18) - Bob Deffinbaugh 網址
  158. 愛的相聚 (出18章) - 黃嘉樂牧師 網址 庫存
  159. 出埃及記註釋•第十八章 網址 庫存
  160. 第十二課：至西乃山 (出十八：1-十九：6) - 鐘鵬章 網址 庫存
  161. The perils of perfectionism (Exodus 18:1-27) - Scott Grant 網址
  162. Doing ministry another way (Exodus 18) 網址 庫存
  163. 有才能的人 (出埃及記十八章13-27節) 庫存

    164. 第 19 章
  164. Exodus 19 - David Guzik 網址
  165. The Preamble to Israel's Constitution (Exodus 19) - Bob Deffinbaugh 網址
  166. 出埃及記註釋•第十九章 網址 庫存
  167. 祭司的國度 (出埃及記十九：1~6) 庫存
  168. The Lord's treasure chest (Exodus 19:1-6) - Scott Grant 網址
  169. 十誡系列（一）十誡 (出埃及記19:1, 5-6) 網址 庫存
  170. 恩約永存 (出19：1-6) - 林守光牧師 網址 庫存
  171. Embracing the Lord (Exodus 19:7-25) - Scott Grant 網址
  172. 第一課：在山上，在山下 (出十九：7-25) - 鐘鵬章 網址 庫存
  173. 全心敬拜永活神 (出19：9-17) - 林守光牧師 網址 庫存

    174. 第 20 章
  174. Required of Humans: What we Were Created For (Exodus 20, Deuteronomy 4) - Steve Zeisler 網址
  175. 人需要法 (第廿至廿四章) - 劉悅光牧師 網址
  176. Exodus 20 - David Guzik 網址
  177. 出埃及記註釋•第二十章 網址 庫存
  178. 十誡（一） (出埃及記二十：1~3) 庫存
  179. The Unity and Interpretation of the Law (Exodus 20:1-2) - Donald T. Williams, PhD. 網址
  180. Israel's Worship (Exodus 20:1-7) - Bob Deffinbaugh 網址
  181. God cares about justice! (Exodus 20:1-17, John 2:13-22) 網址
  182. 十誡與我 (出20：1-17) - 王瑞珍傳道 網址
  183. An Overview of the Ten Commandments (Exodus 20:1-17) - Bob Deffinbaugh 網址
  184. 第二課：道德律-十誡 (出二十：1-26) - 鐘鵬章 網址 庫存
  185. Who comes first? (Exodus 20:2-3) 庫存
  186. Required of Humans: Single-Minded Devotion (Exodus 20:2-3) - Steve Zeisler 網址
  187. 再思十誡─認真看待與神的關係 (出20：2-3) - 林守光牧師 網址 庫存
  188. 十誡 (出二十2-17、申五6-21) 庫存
  189. No Other Gods (Exodus 20:3) - Donald T. Williams, PhD. 網址
  190. 十誡系列（二）那些像 (出埃及記20:3-4) 網址 庫存
  191. 從佛牙事件看第二誡命 (出埃及記廿章4節) - 郭秀娟 網址
  192. 十誡（二） (出埃及記二十：4~6) 庫存
  193. No Graven Images (Exodus 20:4-5) - Donald T. Williams, PhD. 網址
  194. 再思十誡─處理你的偶像 (出20：4-6) - 林守光牧師 網址 庫存
  195. Required of Humans: Fear of the Lord (Exodus 20:4-7) - Steve Zeisler 網址
  196. 基督徒的福報 (出廿:6) - 劉進耀牧師 網址
  197. The Honor Due His Name (Exodus 20:7) - Donald T. Williams, PhD. 網址
  198. 十誡系列（三）神的名 (出埃及記20:7) 網址 庫存
  199. 再思十誡─別叫神的名蒙羞 (出20：7；申18：20；太7：20) - 林守光牧師 網址 庫存
  200. 休息與憂息 (出20:8) - 鄭佑生牧師 庫存
  201. Required of Humans: Faithful Rest (Exodus 20:8-11) - Steve Zeisler 網址
  202. To Enter His Rest (Exodus 20:8-11) - Donald T. Williams, PhD. 網址
  203. 守安息日為聖日 (出20:8-11，來10:19-25) - 鐘鵬章 網址
  204. The Meaning of the Sabbath (Exodus 20:8-11) - Bob Deffinbaugh 網址
  205. 十誡系列（四）安息 (出埃及記20:8-11) 網址 庫存
  206. 再思十誡─培育與神相愛的關係 (出20：8-11) - 林守光牧師 網址 庫存
  207. 守主日為聖日 (出二十：8-11，來十：19-25) - 鐘鵬章 網址 庫存
  208. Focus On The Family (Exodus 20:12) 庫存
  209. Required of Humans: Appreciation of Authority (Exodus 20:12) - Steve Zeisler 網址
  210. Honor Your Father and Mother (Exodus 20:12) - Donald T. Williams, PhD. 網址
  211. 從聖經看孝道 (出20:12弗6:1-3) - 陳腓利牧師 網址 庫存
  212. Between Child and Parent - Honoring Father and Mother (Exodus 20:12) - Bob Deffinbaugh 網址
  213. 十誡系列（五）孝敬父母 (出埃及記二十章十二節) 網址 庫存
  214. 再思十誡─建立正確的人際關係 (出20：12) - 林守光牧師 網址 庫存
  215. Required of Humans: Respect for Life (Exodus 20:13) - Steve Zeisler 網址
  216. Thou Shalt Not Kill (Exodus 20:13) - Donald T. Williams, PhD. 網址
  217. The Sanctity of Life (Exodus 20:13) - Bob Deffinbaugh 網址
  218. 再思十誡─尊重生命 (出20：13；太5：21-24) - 林守光牧師 網址 庫存
  219. Required of Humans: Commitment to Covenant (Exodus 20:14) - Steve Zeisler 網址
  220. Thou Shalt Not Commit Adultery (Exodus 20:14) - Donald T. Williams, PhD. 網址
  221. The Sanctity of Marriage (Exodus 20:14) - Bob Deffinbaugh 網址
  222. 十誡系列（七）：不可姦淫 (出20:14; 來13:4) 網址 庫存
  223. 再思十誡─超脫私慾的轄制 (出20：14；雅1：14-15) - 林守光牧師 網址 庫存
  224. Required of Humans: Protection of Property and Reputation (Exodus 20:15,16) - Steve Zeisler 網址
  225. Thou Shalt Not Steal (Exodus 20:15) - Donald T. Williams, PhD. 網址
  226. Thou Shalt Not Steal, part 2 (Exodus 20:15) - Donald T. Williams, PhD. 網址
  227. The Sin of Stealing (Exodus 20:15) - Bob Deffinbaugh 網址
  228. 十誡系列（八）：不可偷盜 (出埃及記 20:15;約翰福音10:7-11) 網址 庫存
  229. 再思十誡─安全的人際關係 (出20：15) - 林守光牧師 網址 庫存
  230. False Witness and The Neighbor: The Truth about Lying (Exodus 20:16) - Donald T. Williams, PhD. 網址
  231. The Sanctity of Truth (Exodus 20:16) - Bob Deffinbaugh 網址
  232. 再思十誡─信徒的誠信 (出20：16) - 林守光牧師 網址 庫存
  233. Required of Humans: Determination to Give Thanks (Exodus 20:17) - Steve Zeisler 網址
  234. Thou Shalt Not Covet (Exodus 20:17) - Donald T. Williams, PhD. 網址
  235. Everything You Ever Wanted to Know About Coveting - and a Whole Lot More! (Exodus 20:17) - Bob Deffinbaugh 網址
  236. 再思十誡─堅守最重要的防線 (出20：17；箴4：23) - 林守光牧師 網址 庫存
  237. Worshiping the Lord (Exodus 20:22-23:19) - Scott Grant 網址
  238. 蒙福之地 (出埃及記二十：22~26) 庫存

    239. 第 21 章
  239. The Ten Plagues, The Lord wants to be known (Exodus 21) - Scott Grant 網址
  240. Exodus 21 - David Guzik 網址
  241. 出埃及記註釋•第二十一章 網址 庫存
  242. 第三課：民事律-典章 (出二十一：1-二十三：33) - 鐘鵬章 網址 庫存

    243. 第 22 章
  243. Exodus 22 - David Guzik 網址
  244. 出埃及記註釋•第二十二章 網址 庫存

    245. 第 23 章
  245. Exodus 23 - David Guzik 網址
  246. 出埃及記註釋•第二十三章 網址 庫存
  247. The Battle belongs to the Lord (Exodus 23:20-33) - Scott Grant 網址

    248. 第 24 章
  248. Exodus 24 - David Guzik 網址
  249. 出埃及記註釋•第二十四章 網址 庫存
  250. 第四課：舊約-西乃山之約 (出二十四：1-15) - 鐘鵬章 網址 庫存
  251. Come up to the Lord (Exodus 24:1-18) - Scott Grant 網址
  252. The Magnificent Meal on Mt. Sinai (Exodus 24:1-18) - Bob Deffinbaugh 網址

    253. 第 25 章
  253. 事奉神的人--一 (出埃及記第廿五至廿七章) - 劉悅光牧師 網址
  254. Exodus 25 - David Guzik 網址
  255. 出埃及記註釋•第二十五章 網址 庫存
  256. Adjusting to a Different Home, Part 1 (Exodus 25:1-31:18) - Scott Grant 網址
  257. 第五課：建立會幕(一)-樣式和建造 (出二十五：1-三十一：18﹔三十五-四十章) - 鐘鵬章 網址 庫存
  258. 第六課：建立會幕(二)-會幕裡的基督 (出二十五：1-三十一：18；三十五-四十章) - 鐘鵬章 網址 庫存
  259. The Mystery of the Tabernacle, Part 2 (Exodus 25:1-31) - Scott Grant 網址

    260. 第 26 章
  260. Exodus 26 - David Guzik 網址
  261. 出埃及記註釋•第二十六章 網址 庫存

    262. 第 27 章
  262. Exodus 27 - David Guzik 網址
  263. 出埃及記註釋•第二十七章 網址 庫存

    264. 第 28 章
  264. 事奉神的人--二 (出埃及記第廿八至卅章) - 劉悅光牧師 網址
  265. Exodus 28 - David Guzik 網址
  266. 出埃及記註釋•第二十八章 網址 庫存
  267. 第八課：宗教律(二)-祭司的職分 (出二十八：1-43，利八：1-九：24) - 鐘鵬章 網址 庫存

    268. 第 29 章
  268. Exodus 29 - David Guzik 網址
  269. 出埃及記註釋•第二十九章 網址 庫存

    270. 第 30 章
  270. Exodus 30 - David Guzik 網址
  271. 出埃及記註釋•第三十章 網址 庫存

    272. 第 31 章
  272. Exodus 31 - David Guzik 網址
  273. 出埃及記註釋•第三十一章 網址 庫存

    274. 第 32 章
  274. 愛偶像的人 (第卅二章) - 劉悅光牧師 網址
  275. Exodus 32 - David Guzik 網址
  276. 禱告的人-摩西 (出32) - 陳鴻福傳道 網址
  277. 出埃及記註釋•第三十二章 網址 庫存
  278. 從亞倫生命中的四場重大事件看亞倫其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) - 劉幸枝 網址 庫存
  279. The Rejection of God and the Revelation of Man (Exodus 32:1-14) - Bob Deffinbaugh 網址
  280. Passion for People (Exodus 32:1-35) - Scott Grant 網址
  281. 第十一課：石版和金牛犢 (出三十二：1-35) - 鐘鵬章 網址 庫存
  282. Israel and Aaron at the Hand of Moses (Exodus 32:15-35) - Bob Deffinbaugh 網址

    283. 第 33 章
  283. 令人哭笑不得的人 (第卅三章) - 劉悅光牧師 網址
  284. Exodus 33 - David Guzik 網址
  285. 第十二課：重新立約和舊約的執事 (出三十三-三十四) - 鐘鵬章 網址 庫存
  286. 出埃及記註釋•第三十三章 網址 庫存
  287. Outside the Camp (Exodus 33:1-11) - Bob Deffinbaugh 網址
  288. Asking for all of the Lord (Exodus 33:1-23) - Scott Grant 網址
  289. The Presence of God With His People (Exodus 33:12-17) - Bob Deffinbaugh 網址
  290. The "Backside" of God (Exodus 33:18 - 34:9) - Bob Deffinbaugh 網址

    291. 第 34 章
  291. 事奉神的人--三 (出埃及記第卅四章) - 劉悅光牧師 網址
  292. Exodus 34 - David Guzik 網址
  293. 出埃及記註釋•第三十四章 網址 庫存
  294. The Lord still Relates (Exodus 34:1-28) - Scott Grant 網址
  295. 建造會幕的人 (出埃及記卅四章4-5節) 網址
  296. Exodus 34:5-7 - Rev. Adrian Dieleman 網址
  297. A New Beginning (Exodus 34:10-35) - Bob Deffinbaugh 網址
  298. 人生路上的指南針 (出三十四27-32) - 江偉才傳道 網址 庫存
  299. A Better Deal (Exodus 34:29-35) - Scott Grant 網址

    300. 第 35 章
  300. 事奉神的人--四 (出埃及記第卅五章) - 劉悅光牧師 網址
  301. 事奉神的人--五 (出埃及記第卅五章) - 劉悅光牧師 網址
  302. Exodus 35 - David Guzik 網址
  303. 出埃及記註釋•第三十五章 網址 庫存
  304. Responding to Grace (Exodus 35:1-40:38) - Scott Grant 網址
  305. Concerning Contributions (Exodus 35:1 - 36:7) - Bob Deffinbaugh 網址

    306. 第 36 章
  306. Exodus 36 - David Guzik 網址
  307. 出埃及記註釋•第三十六章 網址 庫存
  308. The Tabernacle, the Dwelling Place of God (Exodus 36:8 - 39:43) - Bob Deffinbaugh 網址

    309. 第 37 章
  309. Exodus 37 - David Guzik 網址
  310. 出埃及記註釋•第三十七章 網址 庫存

    311. 第 38 章
  311. Exodus 38 - David Guzik 網址
  312. 出埃及記註釋•第三十八章 網址 庫存

    313. 第 39 章
  313. Exodus 39 - David Guzik 網址
  314. 出埃及記註釋•第三十九章 網址 庫存

    315. 第 40 章
  315. Exodus 40 - David Guzik 網址
  316. The Consecration of the Tabernacle and the Presence of God (Exodus 40) - Bob Deffinbaugh 網址
  317. 出埃及記註釋•第四十章 網址 庫存
  318. 榮美的建造 (出40：17-38) - 蘇義雄長老 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以西結書

返回上一頁

  1. 以西結書導論 庫存
  2. Bible Study Notes on Ezekiel - Dr. Constable 網址
  3. 以西結書註釋•提要 網址 庫存
  4. 歸納性研經：以西結書之一 - 巴斯德著•吳主光譯 網址
  5. 歸納性研經：以西結書之二 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：以西結書之三 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：以西結書之四 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. Awakened from Isolation (Ezekiel 1-3) - Steve Zeisler 網址
  9. 以西結書註釋•第一章 網址 庫存

    10. 第 2 章
  10. It's In the Book (Ezek. 2-3:11) - Jerry Emond 網址
  11. 以西結書註釋•第二章 網址 庫存

    12. 第 3 章
  12. 以西結書註釋•第三章 網址 庫存

    13. 第 4 章
  13. 以西結書註釋•第四章 網址 庫存

    14. 第 5 章
  14. 以西結書註釋•第五章 網址 庫存

    15. 第 6 章
  15. 以西結書註釋•第六章 網址 庫存

    16. 第 7 章
  16. 以西結書註釋•第七章 網址 庫存

    17. 第 8 章
  17. 以西結書註釋•第八章 網址 庫存

    18. 第 9 章
  18. 以西結書註釋•第九章 網址 庫存

    19. 第 10 章
  19. 以西結書註釋•第十章 網址 庫存
  20. 時代的異象•離開與回來 (結十18；十一23；四三2-3) - 吳勇長老 網址

    21. 第 11 章
  21. 以西結書註釋•第十一章 網址 庫存
  22. 我們是神的子民 (結11：14-21) - 簡民基傳道 網址
  23. 心想事成 (以西結書十一章19節) - 劉進耀牧師 網址

    24. 第 12 章
  24. 以西結書註釋•第十二章 網址 庫存

    25. 第 13 章
  25. 以西結書註釋•第十三章 網址 庫存

    26. 第 14 章
  26. 以西結書註釋•第十四章 網址 庫存

    27. 第 15 章
  27. 以西結書註釋•第十五章 網址 庫存

    28. 第 16 章
  28. 以西結書註釋•第十六章 網址 庫存

    29. 第 17 章
  29. 以西結書註釋•第十七章 網址 庫存

    30. 第 18 章
  30. 以西結書註釋•第十八章 網址 庫存

    31. 第 19 章
  31. 以西結書註釋•第十九章 網址 庫存

    32. 第 20 章
  32. 以西結書註釋•第二十章 網址 庫存

    33. 第 21 章
  33. 以西結書註釋•第二十一章 網址 庫存

    34. 第 22 章
  34. 以西結書註釋•第二十二章 網址 庫存

    35. 第 23 章
  35. 以西結書註釋•第二十三章 網址 庫存

    36. 第 24 章
  36. 以西結書註釋•第二十四章 網址 庫存

    37. 第 25 章
  37. 以西結書註釋•第二十五章 網址 庫存

    38. 第 26 章
  38. 以西結書註釋•第二十六章 網址 庫存

    39. 第 27 章
  39. 以西結書註釋•第二十七章 網址 庫存

    40. 第 28 章
  40. 以西結書註釋•第二十八章 網址 庫存

    41. 第 29 章
  41. 以西結書註釋•第二十九章 網址 庫存

    42. 第 30 章
  42. 以西結書註釋•第三十章 網址 庫存

    43. 第 31 章
  43. 以西結書註釋•第三十一章 網址 庫存

    44. 第 32 章
  44. 以西結書註釋•第三十二章 網址 庫存

    45. 第 33 章
  45. 以西結書註釋•第三十三章 網址 庫存

    46. 第 34 章
  46. 以西結書註釋•第三十四章 網址 庫存
  47. 求又大又難的事 (結三十四18) - 黃崇護牧師 網址 庫存

    48. 第 35 章
  48. 以西結書註釋•第三十五章 網址 庫存

    49. 第 36 章
  49. 以西結書註釋•第三十六章 網址 庫存
  50. 聖靈系列（二）聖靈在舊約的工作 (以西結書36:25-27 ；約珥書2:28-29) 網址 庫存

    51. 第 37 章
  51. 以西結書註釋•第三十七章 網址 庫存
  52. 2020 vision (Ezekiel 37:1-14, Ephesians 4:1-16) 網址
  53. 枯骨的異象 (結卅七1-14) - Robert Murray MacCheyne 網址
  54. 復活的大能 (結37：1-14) - 張慕皚牧師 網址 庫存
  55. 枯骨復活 (結三七1-14) - 殷兆威牧師 網址 庫存
  56. 這些骸骨能復活嗎？ (以西結書三十七章1∼14節) - 蕢廖彩秀師母 網址
  57. 靈命的復興 (以西結書三十七章1-14) - 蕢建華牧師 網址
  58. Ezekiel 37:14 - Rev. Adrian Dieleman 網址

    59. 第 38 章
  59. 以西結書註釋•第三十八章 網址 庫存

    60. 第 39 章
  60. 以西結書註釋•第三十九章 網址 庫存

    61. 第 40 章
  61. Ezekiel's Temple -- What? When? Why? (Ezekiel 40-48) 網址
  62. 以西結書註釋•第四十章 網址 庫存

    63. 第 41 章
  63. 以西結書註釋•第四十一章 網址 庫存

    64. 第 42 章
  64. 以西結書註釋•第四十二章 網址 庫存

    65. 第 43 章
  65. 以西結書註釋•第四十三章 網址 庫存

    66. 第 44 章
  66. 以西結書註釋•第四十四章 網址 庫存

    67. 第 45 章
  67. 以西結書註釋•第四十五章 網址 庫存

    68. 第 46 章
  68. 以西結書註釋•第四十六章 網址 庫存

    69. 第 47 章
  69. 以西結書註釋•第四十七章 網址 庫存
  70. 生命水的河 (以西結書四十七章1-12節) - 蕢建華牧師 網址
  71. 時代的異象•火與水的異象 - 吳勇長老 網址

    72. 第 48 章
  72. 以西結書註釋•第四十八章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以斯拉記

返回上一頁

  1. 以斯拉記導論 庫存
  2. Bible Study Notes on Ezra - Dr. Constable 網址
  3. 以斯拉記註釋•提要 網址 庫存
  4. 以斯拉記（查經資料） 網址
  5. 歸納性研經：以斯拉記之一 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：以斯拉記之二 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：以斯拉記之三 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. 以斯拉記註釋•第一章 網址 庫存

    9. 第 2 章
  9. 以斯拉記註釋•第二章 網址 庫存

    10. 第 3 章
  10. 以斯拉記註釋•第三章 網址 庫存

    11. 第 4 章
  11. 以斯拉記註釋•第四章 網址 庫存

    12. 第 5 章
  12. 以斯拉記註釋•第五章 網址 庫存

    13. 第 6 章
  13. 以斯拉記註釋•第六章 網址 庫存

    14. 第 7 章
  14. 以斯拉記註釋•第七章 網址 庫存

    15. 第 8 章
  15. 以斯拉記註釋•第八章 網址 庫存

    16. 第 9 章
  16. 以斯拉記註釋•第九章 網址 庫存

    17. 第 10 章
  17. 以斯拉記註釋•第十章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


創世記

返回上一頁

  1. 創世記導論 庫存
  2. 關於「巴別塔」的查經資料 網址
  3. 關於聖經中「善惡樹」的討論 網址
  4. 上帝的形象 網址
  5. 上帝的智慧果 - 趙剛 網址
  6. 創世記和現代科學(上)──宇宙的起源 - 吳家望 網址
  7. 一日？千年？ - 瑪歌 網址
  8. 創世記─絆腳石？ - 朱及瑞 網址
  9. Bible Study Notes on Genesis - Dr. Constable 網址
  10. 創世記 網址 庫存
  11. Preface to Genesis: from Paradise to Patriarchs - Bob Deffinbaugh 網址
  12. A Walk Through the Book of Genesis - Bob Deffinbaugh 網址
  13. 第一課：創世記導言 - 鐘鵬章 網址 庫存
  14. 創世記註解•提要 - 黃迦勒 網址 庫存
  15. 歸納性研經：創世記之一 - 巴斯德著•吳主光譯 網址
  16. 歸納性研經：創世記之二 - 巴斯德著•吳主光譯 網址
  17. 歸納性研經：創世紀之三 - 巴斯德著•吳主光譯 網址
  18. 歸納性研經：創世記之四 - 巴斯德著•吳主光譯 網址
  19. 從以撒的一生思想退休（上） - 華爾基（Bruce K. Waltke） 網址
  20. 從創世記看豐盛人生 - 鄺炳釗博士 網址
  21. 從以撒的一生思想退休（下） - 華爾基（Bruce K. Waltke） 網址

    22. 第 1 章
  22. Genesis (Genesis 1) 網址
  23. The Structure of (Genesis 1-2) 網址
  24. 創造的神 (第一章) - 劉悅光牧師 網址
  25. 創世記一章中的「日」是指二十四小時或是一個階段？ 網址 庫存
  26. Genesis 1 - David Guzik 網址
  27. 上帝的創造以人為本真精彩 (創一至三章) - 李華成牧師 網址 庫存
  28. 上帝看著是好的 (創世紀一章1∼二章3) - 蕢建華牧師 網址
  29. 創世記註解•第一章 - 黃迦勒 網址 庫存
  30. 創造之主 (創世記一：1~5) 庫存
  31. The Creation of the Heavens and the Earth (Genesis 1:1-2:3) - Bob Deffinbaugh 網址
  32. 第二課：創造天地-創造的神 (創一：1-二：3) - 鐘鵬章 網址 庫存
  33. 第三課：創造天地-人的特殊地位 (創一：1-二：3) - 鐘鵬章 網址 庫存
  34. 第十二課：從開天辟地至棺材裡的約瑟 (創一：1-五十：26) - 鐘鵬章 網址 庫存
  35. 「起初」－－時間的開始 (創一：1) - 陳終道 網址
  36. 創世記（一）創造 (創一1) - 于中旻 網址
  37. In The Beginning (Genesis 1:1) - Steve Zeisler 網址
  38. In the Beginning (Genesis 1:1) - Ray Stedman 網址
  39. Overcoming Chaos (Genesis 1:1-3) - Steve Zeisler 網址
  40. 神看是好的 (創1：1-4) - 蘇義雄長老 網址
  41. Out of Darkness (Genesis 1:1-5) - Ray Stedman 網址
  42. 上帝創造萬物 (創一1-31) - 殷兆威牧師 網址 庫存
  43. 聖靈的工作 (創一2) - Robert Murray MacCheyne 網址
  44. 神的靈與神的話：神施恩的雙線 (創一2-3；箴一23；賽五十九21；結三十七1-14) - 邵遵瀾 網址
  45. God Saw that it was Good (Genesis 1:3-23) - Steve Zeisler 網址
  46. The Invisible Kingdom (Genesis 1:6-8) - Ray Stedman 網址
  47. To Bring Forth Fruit (Genesis 1:9-13) - Ray Stedman 網址
  48. Signs and Seasons (Genesis 1:14-19) - Ray Stedman 網址
  49. The Heights and the Depths of Life (Genesis 1:20-23) - Ray Stedman 網址
  50. The Crown of Creation (Genesis 1:24-2:3) - Steve Zeisler 網址
  51. Born to Reign (Genesis 1:24-26) - Ray Stedman 網址
  52. 聖經中禍延後代的家庭 (創一26，二7-15，三1-21，四1-8) - 鄭果 網址
  53. 禍延後代的家庭 (創1：26-27；3；9-13；4：3-8) - 宋景昌傳道 網址 庫存
  54. 神與人之間 (創1：26-28、詩8篇3-4) - 莊世雄牧師 網址
  55. 神與人之間 (創1：26-28、詩8篇3-4) - 莊世雄牧師 網址
  56. The Glory and the Misery of Man (Genesis 1:26-28) - Ray Stedman 網址
  57. The Meaning of Man: His Duty and His Delight (Genesis 1:26-31; 2:4-25) - Bob Deffinbaugh 網址
  58. 福音篇：挽回上帝的「面子」 (創一27) - 殷穎 網址
  59. Sex and Food (Genesis 1:27, 1:29-31) - Ray Stedman 網址

    60. 第 2 章
  60. 供應的神 (第二章) - 劉悅光牧師 網址
  61. Genesis 2 - David Guzik 網址
  62. 創世記註解•第二章 - 黃迦勒 網址 庫存
  63. 關顧家庭屬靈危機 (創二 - 三　) - 巫佳豪 網址
  64. The Seventh Day (Genesis 2:1-3) - Ray Stedman 網址
  65. 始祖犯罪 (創三1-12) - 陳終道 庫存
  66. Was Adam for Real? (Genesis 2:4-7) - Ray Stedman 網址
  67. The Making of Man (Genesis 2:4-17) - Ray Stedman 網址
  68. Earth's Dust, God's Breath (Genesis 2:4-20) - Steve Zeisler 網址
  69. 第四課：亞當與夏娃-神所屬意的生活 (創二：4-25) - 鐘鵬章 網址 庫存
  70. 《創世記》人物的現代觀•那人獨居不好 - 樓恩德牧師 網址
  71. 神賜配偶幫助人 (創2：15-25) 網址
  72. 選擇 (創2：16) - 陳中明牧師 網址
  73. 彼此幫助 (創2:18~25) 網址
  74. 創世記（二）發展．墜落與救恩 (創二18) - 于中旻 網址
  75. 基督徒的倫理觀（二） (創二：18-24) - 石連城 網址
  76. The Foundations of the Home (Genesis 2:18-25) - David Roper 網址
  77. 基督徒的婚姻 (創世記二章18-25節) 網址
  78. 夫妻之道在於愛 (創二18-25) - 李志剛 網址
  79. God Fashioned a Woman (Genesis 2:18-25) - Steve Zeisler 網址
  80. The Making of Woman (Genesis 2:18-25) - Ray Stedman 網址
  81. 第一對夫妻 (創二20-25) - 陳終道 網址
  82. 骨中的骨肉中的肉 (創二21-23) 網址
  83. 夫妻的「連合」 (創二24) - 蕭壽華 網址
  84. What is Marriage? (Genesis 2:24-25) - Steve Zeisler 網址

    85. 第 3 章
  85. 面對罪人的神 (第三章) - 劉悅光牧師 網址
  86. Genesis 3 - David Guzik 網址
  87. 創世記註解•第三章 - 黃迦勒 網址 庫存
  88. The Enticement of Evil (Genesis 3:1-5) - Ray Stedman 網址
  89. 撒但的第一拳 (創三：1-6) - 謝宏忠傳道 網址
  90. Snake Eyes (Genesis 3:1-7) - Steve Zeisler 網址
  91. 禁果與原罪 (創3：1-9) - 里仁 網址
  92. Thinking about the unthinkable (Genesis 3:1-19) 網址
  93. The Fall of Man (Genesis 3:1-24) - Bob Deffinbaugh 網址
  94. 第五課：人的墮落，地被咒詛 (創三：1-24) - 鐘鵬章 網址 庫存
  95. The Heart of Temptation (Genesis 3:6) - Ray Stedman 網址
  96. The Package Deal (Genesis 3:7-13) - Ray Stedman 網址
  97. God Said, "Where Are You?" (Genesis 3:7-15) - Steve Zeisler 網址
  98. 人啊！你在哪裡 (創世記三章8∼9節) - 周澤民 網址
  99. God at Work (Genesis 3:8-21) - Ray Stedman 網址
  100. The Devil's Burden (Genesis 3:14-15) - Ray Stedman 網址
  101. Genesis 3:15 - Rev. Adrian Dieleman 網址
  102. Everything Got Broken (Genesis 3:16-19) - Steve Zeisler 網址
  103. Love's Disciplines (Genesis 3:16-19) - Ray Stedman 網址
  104. Paradise Lost (Genesis 3:20-24) - Steve Zeisler 網址
  105. Exit from Eden (Genesis 3:20-24) - Ray Stedman 網址
  106. 女人的後裔 (創三1-21) - 何衛中 網址

    107. 第 4 章
  107. 察看的神 (第四章) - 劉悅光牧師 網址
  108. Genesis 4 - David Guzik 網址
  109. 《創世記》人物的現代觀•罪就伏在門前 - 樓恩德牧師 網址
  110. 創世記註解•第四章 - 黃迦勒 網址 庫存
  111. 鑒察之主 (創世記四：1~7) 庫存
  112. Why do men Hate? (Genesis 4:1-8) - Ray Stedman 網址
  113. Jealousy and Worship (Genesis 4:1-15) - Steve Zeisler 網址
  114. Cain and Abel (Genesis 4:1-26) - David Roper 網址
  115. The Fruits of the Fall (Genesis 4:1-26) - Bob Deffinbaugh 網址
  116. 第六課：該隱和亞伯-對罪的態度和反應 (創四：1-26) - 鐘鵬章 網址 庫存
  117. Genesis 4:2-5 - Rev. Adrian Dieleman 網址
  118. The Mark of Cain (Genesis 4:9-16) - Ray Stedman 網址
  119. City Life (Genesis 4:16-26) - Steve Zeisler 網址
  120. 創世記（三）罪與懼怕．與神同行 (創四：17，五24) - 于中旻 網址
  121. 救救家庭 (創4：17-24) - 彭滿圓牧師 網址 庫存
  122. Too Much, Too Soon (Genesis 4:17-26) - Ray Stedman 網址

    123. 第 5 章
  123. 賜福給人的神 (第五章) - 劉悅光牧師 網址
  124. Genesis 5 - David Guzik 網址
  125. 創世記註解•第五章 - 黃迦勒 網址 庫存
  126. Only Evil all the Time (Genesis 5:1-6:6) - Steve Zeisler 網址
  127. Adam's Book (Genesis 5:1-27) - Ray Stedman 網址
  128. Coming to Grips with Genealogies (Genesis 5:1-32) - Bob Deffinbaugh 網址
  129. 第七課：從亞當到挪亞的譜系-長命百歲 (創五：1-32) - 鐘鵬章 網址 庫存
  130. 煙火人生 (創五︰18-24) - 江耀全牧師 網址 庫存
  131. Enoch Walked with God (Genesis) 庫存
  132. 你要活得更精彩 (創5：21-27) - 鍾健楷牧師 網址 庫存
  133. 與神同行的人生 (創五22) - 薛玉光 網址
  134. 挪亞是一個好人 (創五28∼九29) - 余佩英姑娘 網址

    135. 第 6 章
  135. 會後悔的神 (第六章) - 劉悅光牧師 網址
  136. 創世記第六章「神的兒子們」 - 張婷婷 網址 庫存
  137. Genesis 6 - David Guzik 網址
  138. 創世記註解•第六章 - 黃迦勒 網址 庫存
  139. 浩劫後的天虹──基督徒的苦難再思 (創世記6:1-9:17) - 周力榮牧師 庫存
  140. 第八課：洪水-天崩地裂 (創六：1-八：22) - 鐘鵬章 網址 庫存
  141. 第九課：洪水-兩種生活形態及其後果 (創六：1-八：22) - 鐘鵬章 網址 庫存
  142. The Sons of God and the Daughters of Men (Genesis 6:1-8) - Bob Deffinbaugh 網址
  143. 危機時代的勇士 (創六：1-12) - 謝宏忠傳道 網址
  144. Signs of Collapse (Genesis 6:1-12) - Ray Stedman 網址
  145. Judgment and Rescue (Genesis 6:6-7:24) - Steve Zeisler 網址
  146. The Flood (Genesis 6:9-8:22) - Bob Deffinbaugh 網址
  147. The Way of Escape (Genesis 6:9-22) - Ray Stedman 網址
  148. 創世記（四）信心的工作 (創六：22) - 于中旻 網址

    149. 第 7 章
  149. 洪水事件與嬰兒 - tjm 蔡哲民 庫存
  150. 刑罰的神 (第七章) - 劉悅光牧師 網址
  151. Genesis 7 - David Guzik 網址
  152. 創世記註解•第七章 - 黃迦勒 網址 庫存
  153. The End of the Old (Genesis 7:1-24) - Ray Stedman 網址
  154. 創世記（五）在方舟裏．橄欖葉子 (創七：23) - 于中旻 網址

    155. 第 8 章
  155. 記念人的神 (第八章) - 劉悅光牧師 網址
  156. Genesis 8 - David Guzik 網址
  157. 創世記註解•第八章 - 黃迦勒 網址 庫存
  158. God Remembered Noah (Genesis 8:1-9:17) - Steve Zeisler 網址
  159. The New Beginning (Genesis 8:1-22) - Ray Stedman 網址
  160. God's Covenant With Creation (Genesis 8:15- 9:17) - Rev. Ronald Hanko 網址
  161. 上古年代的敬拜：挪亞及列祖築壇敬拜模式 (創八16-20) - 梁榮光牧師 網址
  162. The Noahic Covenant - A New Beginning (Genesis 8:20-9:17) - Bob Deffinbaugh 網址

    163. 第 9 章
  163. 賜福的神 (第九章) - 劉悅光牧師 網址
  164. Genesis 9 - David Guzik 網址
  165. 創世記註解•第九章 - 黃迦勒 網址 庫存
  166. Who needs Government? (Genesis 9:1-17) - Ray Stedman 網址
  167. 第十課：彩虹之約-神對未來的應許 (創九：1-28) - 鐘鵬章 網址 庫存
  168. 問題解答：死刑 (創九：6) - 陳終道 網址
  169. Under the rainbow (Genesis 9:8-17) 網址
  170. 信心的記號 (創世記九8-17) - 王豐榮傳道 網址 庫存
  171. 彩虹下的約定 (創9：8-17) - 謝宏忠院長 網址
  172. The Nations of the Earth (Genesis 9:18-11:32) - Steve Zeisler 網址
  173. The Nakedness of Noah and the Cursing of Canaan (Genesis 9:18-10:32) - Bob Deffinbaugh 網址
  174. The Three Families of Man (Genesis 9:18-28) - Ray Stedman 網址
  175. 失敗者兩大疑問：挪亞醉酒赤身是失敗嗎 (創九20-29) - 陳終道 網址
  176. 雅各給約瑟的祝福 (創四九22-26) - 胡志偉 網址

    177. 第 10 章
  177. 讓人自由的神 (第十章) - 劉悅光牧師 網址
  178. Genesis 10 - David Guzik 網址
  179. 創世記註解•第十章 - 黃迦勒 網址 庫存
  180. 第十一課：巴別塔-家庭與社會問題 (創十：1-十一：32) - 鐘鵬章 網址 庫存
  181. God's Funnel (Genesis 10:1-32) - Ray Stedman 網址

    182. 第 11 章
  182. 會干預人的神 (第十一章) - 劉悅光牧師 網址
  183. Genesis 11 - David Guzik 網址
  184. 創世記註解•第十一章 - 黃迦勒 網址 庫存
  185. 一群大能的子民 (創十一１－９) - 黎熾球牧師 庫存
  186. 現代的巴別塔事故 (創11：1-9) - 梁帆鋒 庫存
  187. The Unity of Unbelief (Genesis 11:1-9) - Bob Deffinbaugh 網址
  188. Controlling God (Genesis 11:1-9) - Ray Stedman 網址
  189. 創世記（七）巴別塔．信心之父 (創十一：4；創十二：1) - 于中旻 網址
  190. Genesis 11:17-12:9 - Rev. Adrian Dieleman 網址
  191. D-Day (Genesis 11:26-32) - Steve Zeisler 網址
  192. 失敗者兩大疑問：亞伯蘭是否在父親死後進迦南 (創十一26-32) - 陳終道 網址
  193. D-Day (Genesis 11:26-32) - Steve Zeisler 網址
  194. 宣教使命的再思 (創11:27-12:9) - 韋昆墀牧師 網址 庫存
  195. 第二課：亞伯拉罕蒙召 (創十一：27-32，十二：1-9) - 鐘鵬章 網址 庫存
  196. The Call of Abram (Genesis 11:31-19:9) - Bob Deffinbaugh 網址
  197. The Beginning of Faith (Gen 11:31 - 12:9) - Ray Stedman 網址

    198. 第 12 章
  198. The Man Who Never Returned (Genesis 12) - Steve Zeisler 網址
  199. 負責的神 (第十二章) - 劉悅光牧師 網址
  200. Genesis 12 - David Guzik 網址
  201. 《創世記》人物的現代觀•漸漸挪移帳棚 - 樓恩德牧師 網址
  202. 創世記註解•第十二章 - 黃迦勒 網址 庫存
  203. 亞伯拉罕的信心經歷 (創十二 - 十五) - 周約伯 網址
  204. The Man Who Never Returned (Genesis 12) - Steve Zeisler 網址
  205. 呼召亞伯拉罕 (創十二1-3﹔徒七2，3﹔來十一8) - Robert Murray MacCheyne 網址
  206. 救恩的「聖約」 (創十二1-3) - 湯寶源 網址
  207. 不再叫「亞伯蘭」 (創世記十二章1∼4節、十七章1∼5節) - 蕢廖彩秀師母 網址
  208. Genesis 12:10-13:4 - Rev. Adrian Dieleman 網址
  209. When Faith Fails (Genesis 12:10-13:41) - Bob Deffinbaugh 網址
  210. The High Cost of Letting Down (Gen 12:10 - 13:4) - Ray Stedman 網址
  211. 第三課：亞伯拉罕下埃及 (創十二：10-20，二十：1-18) - 鐘鵬章 網址 庫存
  212. When Famine Strikes the Promised Land (Gen 12:10-20) - Jeff Farrar 網址

    213. 第 13 章
  213. The Price is Wrong (Genesis 13) - Steve Zeisler 網址
  214. 「賜」的神 (第十三章) - 劉悅光牧師 網址
  215. Genesis 13 - David Guzik 網址
  216. 創世記註解•第十三章 - 黃迦勒 網址 庫存
  217. The Price is Wrong (Genesis 13) - Steve Zeisler 網址
  218. How to Set a Course in Life (Genesis 13) - Steve Zeisler 網址
  219. 賜福之主 (創世記十三：1~18) 庫存
  220. 富爸爸，窮爸爸 (創13：1-12) - 鍾健楷區牧 網址 庫存
  221. 信心、順服與引導 (創13：1-18) - 陳鴻福傳道 網址
  222. 邁向豐盛 (創13：1-18) 網址
  223. 第四課：亞伯拉罕與羅得 (創十三：1-18，十四：1-24) - 鐘鵬章 網址 庫存
  224. 創世記（八）分與合 (創十三5-13) - 于中旻 網址
  225. Lot Looks Out For Number One (Genesis 13:5-18) - Bob Deffinbaugh 網址
  226. Letting God Choose (Gen 13:5-18) - Ray Stedman 網址
  227. 亞伯拉罕和羅得的爭執 (創十三7-13) - Robert Murray MacCheyne 網址
  228. Genesis 13:10-13 - Rev. Adrian Dieleman 網址
  229. Genesis 13:14-17 - Rev. Adrian Dieleman 網址

    230. 第 14 章
  230. War and Worship (Genesis 14) - Steve Zeisler 網址
  231. 天地的主 (第十四章) - 劉悅光牧師 網址
  232. Genesis 14 - David Guzik 網址
  233. 創世記註解•第十四章 - 黃迦勒 網址 庫存
  234. War and Worship (Genesis 14) - Steve Zeisler 網址
  235. When you Need a Friend (Gen 14:1-16) - Ray Stedman 網址
  236. The Rescue of Lot (Genesis 14:1-24) - Bob Deffinbaugh 網址
  237. 創世記（九）得勝 (創十四：16) - 于中旻 網址
  238. The Peril of Victory (Gen 14:17-24) - Ray Stedman 網址

    239. 第 15 章
  239. O Holy Night (Genesis 15) - Steve Zeisler 網址
  240. 作盾牌的神 (第十五章) - 劉悅光牧師 網址
  241. Genesis 15 - David Guzik 網址
  242. 信心與試驗 (創十五) - 劉彤牧師 網址
  243. 創世記註解•第十五章 - 黃迦勒 網址 庫存
  244. O Holy Night (Genesis 15) - Steve Zeisler 網址
  245. 第五課：立約與應許 (創十五：1-十八：15) - 鐘鵬章 網址 庫存
  246. 亞伯拉罕因信稱義 (創世記十五1-6) - 王豐榮傳道 網址
  247. Faith Conquering Fear (Gen 15:1-6) - Ray Stedman 網址
  248. The Focal Point of Abram's Faith (Genesis 15:1-21) - Bob Deffinbaugh 網址
  249. 我必大大賞賜你 (創15：1-21) - 黃嘉樂牧師 網址 庫存
  250. The Furnace and the Lamp (Gen 15:7-21) - Ray Stedman 網址

    251. 第 16 章
  251. It Seemed Like a Good Idea at the Time (Genesis 16) - Steve Zeisler 網址
  252. 庇耳拉海萊的神 (第十六章) - 劉悅光牧師 網址
  253. Genesis 16 - David Guzik 網址
  254. 創世記註解•第十六章 - 黃迦勒 網址 庫存
  255. It Seemed Like a Good Idea at the Time (Genesis 16) - Steve Zeisler 網址
  256. 神的引導 (創十六1-16) - 姜寶陞牧師 網址
  257. When Women Wear the Pants (Genesis 16:1-16) - Bob Deffinbaugh 網址
  258. It all Depends on Me (Gen 16:1-16) - Ray Stedman 網址
  259. 神聽見 (創十六11) - 黃學齡 網址

    260. 第 17 章
  260. 全能的神 (第十七章) - 劉悅光牧師 網址
  261. Genesis 17 - David Guzik 網址
  262. 創世記註解•第十七章 - 黃迦勒 網址 庫存
  263. The Laughter Lesson (Genesis 17-18:15) - Steve Zeisler 網址
  264. God's not done with me yet! (Genesis 17:1-7, 15-16) 網址
  265. 崇拜帶來生活的改變 (創十七1-14) - 鍾健楷區牧 網址 庫存
  266. Grasping the Great Truth of God (Genesis 17:1-27) - Bob Deffinbaugh 網址
  267. The Circumcised Life (Gen 17:1-27) - Ray Stedman 網址
  268. 創世記（十一）多國的父．接待天使 (創十七：5) - 于中旻 網址
  269. The Laughter Lesson (Genesis 17:18:15) - Steve Zeisler 網址

    270. 第 18 章
  270. 無所不知的神 (第十八章) - 劉悅光牧師 網址
  271. Genesis 18 - David Guzik 網址
  272. 《創世記》人物的現代觀•從暗笑到喜笑 - 樓恩德牧師 網址
  273. 創世記註解•第十八章 - 黃迦勒 網址 庫存
  274. When God comes to Dinner (Gen 18:1-15) - Ray Stedman 網址
  275. 在神豈有難成的事 (創18:1-19) - 黃嘉樂牧師 網址 庫存
  276. Marks of Maturity (Genesis 18:1-33) - Bob Deffinbaugh 網址
  277. Truth and Consequences (Genesis 18:16-19:38) - Steve Zeisler 網址
  278. Truth and Consequences (Genesis 18:16-19:38) - Steve Zeisler 網址
  279. 第六課：所多瑪與蛾摩拉 (創十八：16-33，十九：1-38) - 鐘鵬章 網址 庫存
  280. How Prayer Works (Gen 18:16-33) - Ray Stedman 網址
  281. 神的朋友亞伯拉罕 (創十八17) - 陳終道 網址
  282. Genesis 18:19 - Rev. Adrian Dieleman 網址
  283. 家庭治理 (創十八19) - Robert Murray MacCheyne 網址
  284. 你可以為這城作甚麼？ (創十八20-33) - 鍾健楷區牧 網址 庫存

    285. 第 19 章
  285. 憐恤人的神 (第十九章) - 劉悅光牧師 網址
  286. Genesis 19 - David Guzik 網址
  287. 創世記註解•第十九章 - 黃迦勒 網址 庫存
  288. You Cannot Serve Two Masters (Genesis 19:1-16) - Steve Zeisler 網址
  289. From City Councilman to Caveman: "What a Difference a Day Makes" (Genesis 19:1-38) - Bob Deffinbaugh 網址
  290. The Wasted Years (Gen 19:1-38) - Ray Stedman 網址
  291. 創世記（十二）見證與生活．懼怕的路程 (創十九14，廿十11) - 于中旻 網址
  292. 在個人生活中活出信仰系列（一）當心小城！ (創世記19:15-22) 網址 庫存
  293. 神的憐恤與人的紀念 (創19：16，29) - 沈正牧師 網址
  294. Forfeit Your Life to Save It (Genesis 19:17-38) - Steve Zeisler 網址
  295. 羅得的妻子 (創十九26) - Robert Murray MacCheyne 網址
  296. Genesis 19:30-38 - Rev. Adrian Dieleman 網址

    297. 第 20 章
  297. 攔阻人犯罪的神 (第二十章) - 劉悅光牧師 網址
  298. Genesis 20 - David Guzik 網址
  299. 創世記註解•第二十章 - 黃迦勒 網址 庫存
  300. A Child is Born, A Son is Given (Genesis 20:1-21:7) - Steve Zeisler 網址
  301. A Child Is Born, A Son Is Given (Genesis 20:1-21:7) - Steve Zeisler 網址
  302. Don't Ever Say Never (Genesis 20:1-18) - Bob Deffinbaugh 網址
  303. Old Natures Never Die (Gen 20:1-18) - Ray Stedman 網址

    304. 第 21 章
  304. 立約守約的神 (第二十一章) - 劉悅光牧師 網址
  305. Genesis 21 - David Guzik 網址
  306. 得著仇敵的城門 (創廿一-廿三) - 喬美倫傳道 網址
  307. 創世記註解•第二十一章 - 黃迦勒 網址 庫存
  308. 應許之主 (創世記二十一：1~7) 庫存
  309. Ishmael must Go! (Gen 21:1-14) - Ray Stedman 網址
  310. 喜與懮 (創21：1-21) - 黃嘉樂牧師 網址 庫存
  311. What Happens When Christians Mess Up? (Genesis 21:1-34) - Bob Deffinbaugh 網址
  312. 第七課：以撒與以實瑪利 (創二十一：1-34) - 鐘鵬章 網址 庫存
  313. Life Without a Safety Net (Genesis 21:8-34) - Steve Zeisler 網址
  314. God hears (Genesis 21:8-21) 網址
  315. Life Without a Saftey Net (Genesis 21:8-34) - Steve Zeisler 網址
  316. This Thirsty World (Gen 21:14-34) - Ray Stedman 網址
  317. 創世記（十三）一口水井．耶和華以勒 (創廿一：15) - 于中旻 網址

    318. 第 22 章
  318. The Supreme Test (Genesis 22) - Steve Zeisler 網址
  319. 耶和華以勒的神 (第二十二章) - 劉悅光牧師 網址
  320. Genesis 22 - David Guzik 網址
  321. 創世記註解•第二十二章 - 黃迦勒 網址 庫存
  322. The Supreme Test (Genesis 22) - Steve Zeisler 網址
  323. 耶和華以勒 (創世記二十二：1~14) 庫存
  324. 認識父親•敬愛父親 (創22：1—19；241—9) - 李志剛區牧 網址 庫存
  325. 《創世記》人物的現代觀•神必親自預備 - 樓恩德牧師 網址
  326. 非常孝敬 (創22:1-12) - 麥兆輝先生 網址 庫存
  327. 一位敬畏神的父親 (創二十二 1-18) - 何衛中 網址
  328. 祭壇上的新意 (創22：1-18) - 魏金泉牧師 網址
  329. 亞伯拉罕的獻上 (創22：1-19) - 江明秀傳道 網址
  330. 認識父親•敬愛父親 (創22：1-19；24：1-9) - 李志剛區牧 網址 庫存
  331. 長者的風範 (創世記二十二章：1-19節) - 蔡瑞益院長 網址
  332. 亞伯拉罕獻以撒 (創二十二1-19) - 林治生 網址
  333. Life's Hardest Trial (Gen 22:1-19) - Ray Stedman 網址
  334. Final Exams (Genesis 22:1-24) - Bob Deffinbaugh 網址
  335. 第八課：信心的試驗 (創二十二：1-24) - 鐘鵬章 網址 庫存
  336. 創世記（十三）耶和華以勒(Jehovah-jireh) (創廿二：8) - 于中旻 網址

    337. 第 23 章
  337. A Matter of Life and Death (Genesis 23-24) - Steve Zeisler 網址
  338. Genesis 23 - David Guzik 網址
  339. 創世記註解•第二十三章 - 黃迦勒 網址 庫存
  340. A Matter of Life and Death (Genesis 23-24) - Steve Zeisler 網址
  341. Dealing with Death (Genesis 23:1-20) - Bob Deffinbaugh 網址
  342. 第九課：葬撒拉 (創二十三：1-20) - 鐘鵬章 網址 庫存
  343. Till Death do us Part (Gen 23:1-20) - Ray Stedman 網址

    344. 第 24 章
  344. 賜通達的神 (第二十四章) - 劉悅光牧師 網址
  345. Genesis 24 - David Guzik 網址
  346. 美滿姻緣 (創廿四) - 周神助牧師 網址 庫存
  347. 創世記註解•第二十四章 - 黃迦勒 網址 庫存
  348. 認識父親•敬愛父親 (創22：1—19；241—9) - 李志剛區牧 網址 庫存
  349. 你情我願 (創24：1-6，61-67) - 麥兆輝傳道 網址 庫存
  350. 僕人事奉 (創24：1-9) - 張菁容姊妹 網址
  351. 主賜佳偶 (創24：1-21) 網址
  352. How to Find a Godly Wife (Genesis 24:1-67) - Bob Deffinbaugh 網址
  353. 第十課：為以撒娶妻 (創二十四：1-67) - 鐘鵬章 網址 庫存
  354. Here Comes the Bride (Gen 24:1-67) - Ray Stedman 網址
  355. 愛情長跑（一） (創世記 24:67; 25:20-21,26-28; 26:6-10,34-35; 27:41-46) - 林國亮牧師 網址
  356. 愛情長跑（二） (創世記 24:67; 25:20-21,26-28; 26:6-10,34-35; 27:41-46) - 林國亮牧師 網址

    357. 第 25 章
  357. Genesis 25 - David Guzik 網址
  358. 創世記註解•第二十五章 - 黃迦勒 網址 庫存
  359. The Abundant Entrance (Gen 25:1-8) - Ray Stedman 網址
  360. The Life-Giver (Genesis 25:1-11) - Steve Zeisler 網址
  361. 第十一課：亞伯拉罕的死 (創二十五：1-11) - 鐘鵬章 網址 庫存
  362. Life The Life-Giver (Genesis 25:1-11) - Steve Zeisler 網址
  363. The Principle of Divine Election (Genesis 25:1-34) - Bob Deffinbaugh 網址
  364. Abraham's Son (Genesis 25:12-18:9) - Steve Zeisler 網址
  365. Abraham's Son (Genesis 25:12-28:9) - Steve Zeisler 網址
  366. 從「雅各」到「以色列」 (創25：19-26) - 查時政執事 網址
  367. 第一課：我愛雅各，惡以掃 (創二十五：19-34) - 鐘鵬章 網址 庫存
  368. Jacob - His Birth and Birthright (Genesis 25:20-34) - David Roper 網址
  369. Jacob - His Birth and Birthright (Genesis 25:20-34) - David H. Roper 網址
  370. 長子的名份 (創世記二十五：21~34) 庫存
  371. 聖經中大有問題的家庭 (創二十五21-28；二十六34-35；) - 鄭果 網址
  372. 時代的異象•屬肉體與屬靈 - 吳勇長老 網址

    373. 第 26 章
  373. 使人昌盛的神 (第二十六章) - 劉悅光牧師 網址
  374. Genesis 26 - David Guzik 網址
  375. 《創世記》人物的現代觀•必在這地昌盛 - 樓恩德牧師 網址
  376. 創世記註解•第二十六章 - 黃迦勒 網址 庫存
  377. Birthrights and Rights (Genesis 26:1-28:5) - David H. Roper 網址
  378. 神能開道路 (創廿六：1-6，12-13) - 謝宏忠傳道 網址
  379. 以撒經歷上帝恩 (創廿六1-6) - 麥慧文長老 網址 庫存
  380. Isaac Walks in His Father's Steps (Genesis 26:1-35) - Bob Deffinbaugh 網址

    381. 第 27 章
  381. Genesis 27 - David Guzik 網址
  382. 創世記註解•第二十七章 - 黃迦勒 網址 庫存
  383. 神偏護詭詐的雅各嗎？ (創二十七) - 陳終道 網址
  384. Working Like the Devil, Serving the Lord (Genesis 27:1-46) - Bob Deffinbaugh 網址
  385. 第二課：以撒祝福雅各-四幕家庭悲劇 (創二十七：1-46) - 鐘鵬章 網址 庫存
  386. 一位父親的祝福 (創廿七18-29) - 鍾健楷區牧 網址 庫存

    387. 第 28 章
  387. 伯特利的神 (第二十八章) - 劉悅光牧師 網址
  388. Genesis 28 - David Guzik 網址
  389. 創世記註解•第二十八章 - 黃迦勒 網址 庫存
  390. To Bethel and Back (Genesis 28-31,35:1-3) - David H. Roper 網址
  391. The Seeker Is Sought (Genesis 28:1-22) - Bob Deffinbaugh 網址
  392. 第三課：伯特利之夢-抓的本色，討價還價 (創二十八：1-22) - 鐘鵬章 網址 庫存
  393. Learning the Hard Way (Genesis 28:10-31:16) - Steve Zeisler 網址
  394. 伯特利 (創世記二十八：10~22) 庫存
  395. Learning the Hard Way (Genesis 28:10-31:16) - Steve Zeisler 網址
  396. 雅各的天梯 (創二十八10-19) - 曾敬恩牧師 網址
  397. 雅各─伯特利與神相遇 (創廿八10-22) 庫存
  398. 《創世記》人物的現代觀•從不知到知道 (創廿八１０－２２) - 樓恩德牧師 網址 庫存
  399. 雅各經歷上帝恩－－窮途未必是末路 (創廿八10-22) - 鍾健楷區牧 網址 庫存
  400. 上好的福份 (創28：10∼22、35：1∼5；路10：41~42；羅8：15) - 聶雲樵傳道 網址
  401. 時代的異象•三個願望 - 吳勇長老 網址
  402. 鑒察之主（二） (創世記十八：20~21) 庫存

    403. 第 29 章
  403. Genesis 29 - David Guzik 網址
  404. 創世記註解•第二十九章 - 黃迦勒 網址 庫存
  405. 第四課：娶拉結 (創二十九：1-三十：24) - 鐘鵬章 網址 庫存
  406. Boy Meets Girl (Gen 29:1-14) - Scott Grant 網址
  407. I Led Two Wives (Genesis 29:1-30) - Bob Deffinbaugh 網址
  408. 你尋找什麼？ (創世記二十九:15~30、馬太福音十三:31~33,44~52) - 邱泰耀 網址
  409. The Things We Do For Love (Gen 29:15-30) - Scott Grant 網址
  410. The Battle of the Brides (Genesis 29:31-30:24) - Bob Deffinbaugh 網址
  411. The Mess of Marriage (Gen 29:31-30:24) - Scott Grant 網址

    412. 第 30 章
  412. 隨人腳步的神 (第三十章) - 劉悅光牧師 網址
  413. Genesis 30 - David Guzik 網址
  414. 創世記註解•第三十章 - 黃迦勒 網址 庫存
  415. 《創世記》人物的現代觀•不然我就死了 - 樓恩德牧師 網址
  416. Worship in the Workplace (Gen 30:15-31:16) - Scott Grant 網址
  417. Jacob Gets Laban's Goat (Genesis 30:25-31:16) - Bob Deffinbaugh 網址
  418. 第五課：逃離拉班，知道上帝的真實 (創三十：25-三十一：55) - 鐘鵬章 網址 庫存

    419. 第 31 章
  419. 以撒的神 (第三十一章) - 劉悅光牧師 網址
  420. Genesis 31 - David Guzik 網址
  421. 創世記註解•第三十一章 - 黃迦勒 網址 庫存
  422. Freedom from Fear (Genesis 31:17-32:32) - Steve Zeisler 網址
  423. Freedom from Fear (Genesis 31:17-32:32) - Steve Zeisler 網址
  424. The Difference Between Legality and Morality (Genesis 31:17-55) - Bob Deffinbaugh 網址
  425. Perspective on the Workplace (Gen 31:22-55) - Scott Grant 網址

    426. 第 32 章
  426. 毘努伊勒的神 (第三十二章) - 劉悅光牧師 網址
  427. Genesis 32 - David Guzik 網址
  428. 從雅各到以色列 (創卅二-卅四) - 喬美倫老師 網址
  429. 創世記註解•第三十二章 - 黃迦勒 網址 庫存
  430. The Crisis that Cripples (Genesis 32) - David H. Roper 網址
  431. 第六課：打回原形，迎見以掃 (創三十二：1-21) - 鐘鵬章 網址 庫存
  432. False Face (Genesis 32:1-23) - Scott Grant 網址
  433. How to Win With God and Men (Genesis 32:1-32) - Bob Deffinbaugh 網址
  434. Pausing For Thanks At The Crossroads Of Life (Genesis 32:9-10) 庫存
  435. 毘努伊勒 (創世記三十二：22~32) 庫存
  436. 遇見神 (創32：22-32) - 江明秀傳道 網址
  437. 第七課：生命的轉機-抓對了 (創三十二：22-32) - 鐘鵬章 網址 庫存
  438. Wounded by Grace (Genesis 32:24-32) - Scott Grant 網址
  439. Genesis 32:26 - Rev. Adrian Dieleman 網址

    440. 第 33 章
  440. 以色列的神 (第三十三章) - 劉悅光牧師 網址
  441. Genesis 33 - David Guzik 網址
  442. 創世記註解•第三十三章 - 黃迦勒 網址 庫存
  443. Embrace of Brothers (Genesis 33) - Scott Grant 網址
  444. Learning to Lead (Genesis 33:1-36:43) - Steve Zeisler 網址
  445. One Step Forward and Three Backward (Genesis 33:1-34:31) - Bob Deffinbaugh 網址
  446. Learning to Lead (Genesis 33:1-36:43) - Steve Zeisler 網址
  447. Defilement that Delays (Genesis 33:1-35:15) - David H. Roper 網址
  448. 第八課：迎見以掃-上帝的方法 (創三十三：1-20) - 鐘鵬章 網址 庫存

    449. 第 34 章
  449. Genesis 34 - David Guzik 網址
  450. 創世記註解•第三十四章 - 黃迦勒 網址 庫存
  451. The Great Letdown (Genesis 34) - Scott Grant 網址
  452. 第九課：底拿受辱-狂熱報復 (創三十四：1-31) - 鐘鵬章 網址 庫存

    453. 第 35 章
  453. Genesis 35 - David Guzik 網址
  454. 創世記註解•第三十五章 - 黃迦勒 網址 庫存
  455. 伊勒伯特利 (創世記三十五：1~7) 庫存
  456. Course Correction (Genesis 35:1-15) - Scott Grant 網址
  457. The Way Back (Genesis 35:1-29) - Bob Deffinbaugh 網址
  458. 第十課：回伯特利，改名以色列 (創三十五：1-29) - 鐘鵬章 網址 庫存
  459. The Journey Home (Genesis 35:16-29) - Scott Grant 網址

    460. 第 36 章
  460. Genesis 36 - David Guzik 網址
  461. 創世記註解•第三十六章 - 黃迦勒 網址 庫存
  462. Jacob, Joseph, Jealousy, and a Journey to Egypt (Genesis 36:1-37:36) - Bob Deffinbaugh 網址

    463. 第 37 章
  463. Genesis 37 - David Guzik 網址
  464. 一個擺在那裡都好看的聖徒•一個與弟兄迥別的青年 (創三七) - 焦源濂牧師 網址
  465. 一個擺在那裡都好看的聖徒•一個「作夢」的聖徒 (創三七) - 焦源濂牧師 網址
  466. 一個擺在那裡都好看的聖徒•人間辛酸備嘗 (創三七，三九) - 焦源濂牧師 網址
  467. 創世記註解•第三十七章 - 黃迦勒 網址 庫存
  468. The Potter and the Clay (Genesis 37:1-3) - Ron Ritchie 網址
  469. 主的同在 (創37:1-11;39:1-18) 網址
  470. 第一課：做夢的約瑟 (創三十七：1-11) - 鐘鵬章 網址 庫存
  471. 成長與界線 (創37：1-11，39：1-23) - 余劍雲傳道 網址
  472. Beautiful Dreamer (Genesis 37:1-36) - Steve Zeisler 網址
  473. 第十一課：雅各的哀哭-另一段辛酸的開始 (創三十七：1-36) - 鐘鵬章 網址 庫存
  474. Beautiful Dreamer (Genesis 37:1-36) - Steve Zeisler 網址
  475. The Potter And The Clay (Genesis 37:1-36) - Ron Ritchie 網址
  476. 約瑟系列（一）染血的彩衣 (創世記37:3-4;23-24;31-35) 網址 庫存
  477. 第二課：在坑底的約瑟 (創三十七：12-36) - 鐘鵬章 網址 庫存

    478. 第 38 章
  478. Genesis 38 - David Guzik 網址
  479. 創世記註解•第三十八章 - 黃迦勒 網址 庫存
  480. That Which You Do in Secret (Genesis 38:1-39:23) - Steve Zeisler 網址
  481. That Which You Do in Secret (Genesis 38:1-39:23) - Steve Zeisler 網址
  482. The Skeleton in Judah's Closet (Genesis 38:1-30) - Bob Deffinbaugh 網址
  483. Genesis 38:26 - Rev. Adrian Dieleman 網址

    484. 第 39 章
  484. 與人同在的神 (第三十九章) - 劉悅光牧師 網址
  485. Genesis 39 - David Guzik 網址
  486. 一個擺在那裡都好看的聖徒•受大的打擊，更深的扎根 (創三九，四十) - 焦源濂牧師 網址
  487. 創世記註解•第三十九章 - 黃迦勒 網址 庫存
  488. The Lord is With Us (Genesis 39:1-23) - Ron Ritchie 網址
  489. From the Penthouse to the Prison (Genesis 39:1-23) - Bob Deffinbaugh 網址
  490. 第三課：試探面前的約瑟 (創三十九：1-23) - 鐘鵬章 網址 庫存
  491. The Lord Is With Us! (Genesis 39:1-23) - Ron Ritchie 網址
  492. 《創世記》人物的現代觀•因信留下遺命 - 樓恩德牧師 網址
  493. 約瑟系列（二）忠心的管家 (創世記39:3-4;7-9;19-21) 網址 庫存
  494. Genesis 39:9 - Rev. Adrian Dieleman 網址
  495. Children's Sermon (Genesis 39:9) - Rev. Adrian Dieleman 網址
  496. 事主心─走出事奉的迷惑 (創39：19-20) - 林守光牧師 網址 庫存

    497. 第 40 章
  497. Steps Toward Spiritual Maturity (Gen 40-41) - Ron Ritchie 網址
  498. Genesis 40 - David Guzik 網址
  499. 創世記註解•第四十章 - 黃迦勒 網址 庫存
  500. From Prison to Prominence (Genesis 40:1-41:57) - Steve Zeisler 網址
  501. 第四課：替人解夢的約瑟 (創四十：1-四十一：36) - 鐘鵬章 網址 庫存
  502. From Prison to Prominence (Genesis 40:1-41:57) - Steve Zeisler 網址
  503. Steps Toward Spiritual Maturity (Genesis 40:1-41:57) - Ron Ritchie 網址
  504. How to Get Out of the Pits (Genesis 40:1-23) - Bob Deffinbaugh 網址

    505. 第 41 章
  505. 賜智慧的神 (第四十一章) - 劉悅光牧師 網址
  506. Genesis 41 - David Guzik 網址
  507. 一個擺在那裡都好看的聖徒•突然青雲直上 (創四一) - 焦源濂牧師 網址
  508. 一個擺在那裡都好看的聖徒•舊夢重提 (創四一、四二) - 焦源濂牧師 網址
  509. 創世記註解•第四十一章 - 黃迦勒 網址 庫存
  510. From the Pit to the Palace (Genesis 41:1-57) - Bob Deffinbaugh 網址
  511. 約瑟系列（四）角色的扮演 (創世記41:37-45; 42:6-8) 網址 庫存
  512. 宰相約瑟 (創41:37-57) - 鐘鵬章 網址
  513. 第五課：被高舉的約瑟 (創四十一：37-57) - 鐘鵬章 網址 庫存
  514. 宰相約瑟 (創四十一：37-57) - 鐘鵬章 網址 庫存
  515. 瑪拿西、以法蓮 (創世記四十一：46~52) 庫存

    516. 第 42 章
  516. 使人忘苦的神 (第四十二章) - 劉悅光牧師 網址
  517. Genesis 42 - David Guzik 網址
  518. 一個擺在那裡都好看的聖徒•卻沒有一個人能看透他 (創四二，四三) - 焦源濂牧師 網址
  519. 創世記註解•第四十二章 - 黃迦勒 網址 庫存
  520. Lessons in Brotherly Love (Genesis 42:1-45:15) - Steve Zeisler 網址
  521. 第六課：自導自演的約瑟(一 (創四十二：1-四十三：34) - 鐘鵬章 網址 庫存
  522. Lessons in Brotherly Love (Genesis 42:1-45:15) - Steve Zeisler 網址
  523. God Is Not Mocked (Genesis 42:1-3) - Ron Ritchie 網址
  524. The Proper Use of Power (Genesis 42:1-38) - Bob Deffinbaugh 網址
  525. God Is Not Mocked (Genesis 42:1-38) - Ron Ritchie 網址
  526. 約瑟系列（五）請近前來 (創世記42:5-7;21-24;45:1-8) 網址 庫存
  527. 雅各的愁煩 (創四十二36) - 薛玉光 網址

    528. 第 43 章
  528. Genesis 43 - David Guzik 網址
  529. 創世記註解•第四十三章 - 黃迦勒 網址 庫存
  530. 第十二課：哀哭變為喜樂-認識上帝最高深的功課 (創四十三：1-14) - 鐘鵬章 網址 庫存
  531. The Fears of Jacob and the Tears of Joseph (Genesis 43:1-34) - Bob Deffinbaugh 網址

    532. 第 44 章
  532. Genesis 44 - David Guzik 網址
  533. 一個擺在那裡都好看的聖徒•一群真弟兄 (創四四，四五) - 焦源濂牧師 網址
  534. 創世記註解•第四十四章 - 黃迦勒 網址 庫存
  535. 第七課：自導自演的約瑟(二 (創四十四：1-四十五：28) - 鐘鵬章 網址 庫存
  536. The Final Test: Dothan Relived (Genesis 44:1-34) - Bob Deffinbaugh 網址
  537. 在神的憐憫下一起成長 (創四十四：16-22、30-34) - 周神助牧師 網址

    538. 第 45 章
  538. 預先安排的神 (第四十五章) - 劉悅光牧師 網址
  539. Genesis 45 - David Guzik 網址
  540. 創世記註解•第四十五章 - 黃迦勒 網址 庫存
  541. Life In the Son (Genesis 45:1-46:7) - Ron Ritchie 網址
  542. Life Is In The Son (Genesis 45:1-46:7) - Ron Ritchie 網址
  543. The Fundamentals of Forgiveness (Genesis 45:1-28) - Bob Deffinbaugh 網址
  544. 不是你們、乃是上帝 (創世記四十五：3~8) 庫存
  545. Too Good to Be True (Genesis 45:16-46:7) - Steve Zeisler 網址
  546. Too Good to Be True (Genesis 45:16-46:7) - Steve Zeisler 網址
  547. 冰涼的心 (創四十五26) - 曾綠葉 網址

    548. 第 46 章
  548. Genesis 46 - David Guzik 網址
  549. 創世記註解•第四十六章 - 黃迦勒 網址 庫存
  550. Life Begins at 130 (Genesis 46:1-47:12) - Bob Deffinbaugh 網址
  551. 第八課：迎接父親的約瑟 (創四十六：1-34) - 鐘鵬章 網址 庫存
  552. The Journey to Egypt (Genesis 46:8-47:31) - Steve Zeisler 網址
  553. The Journey to Egypt (Genesis 46:8-47:31) - Steve Zeisler 網址

    554. 第 467 章
  554. 雅各的晚年 (創46：1-4；47：7-10，29-31；48：10、13-19；49：32-33。) - 周神助牧師 網址

    555. 第 47 章
  555. Genesis 47 - David Guzik 網址
  556. 一個擺在那裡都好看的聖徒•什麼是真的成就？ (創四七，五十) - 焦源濂牧師 網址
  557. 創世記註解•第四十七章 - 黃迦勒 網址 庫存
  558. 第九課：雙倍蒙福的約瑟 (創四十七：1-四十八：22) - 鐘鵬章 網址 庫存
  559. 約瑟系列（六）主你美好的心意 (創世記47:1-6) 網址 庫存
  560. 孝子約瑟 (創47:1-12) - 鐘鵬章 網址
  561. 孝子約瑟 (創四十七：1-12) - 鐘鵬章 網址 庫存
  562. A Proper Perspective of Poverty and Prosperity (Genesis 47:13-31) - Bob Deffinbaugh 網址

    563. 第 48 章
  563. Genesis 48 - David Guzik 網址
  564. 創世記註解•第四十八章 - 黃迦勒 網址 庫存
  565. The Family Album (Genesis 48:1-49:27) - Steve Zeisler 網址
  566. The Family Album (Genesis 48:1-49:27) - Steve Zeisler 網址
  567. The Blessing (Genesis 48:1-22) - Ron Ritchie 網址
  568. The View From the Graveyard (Genesis 48:1-22) - Bob Deffinbaugh 網址
  569. The Blessing (Genesis 48:1-22) - Ron Ritchie 網址

    570. 第 49 章
  570. 一生牧養人的神 (第四十九章) - 劉悅光牧師 網址
  571. Genesis 49 - David Guzik 網址
  572. 創世記註解•第四十九章 - 黃迦勒 網址 庫存
  573. 約瑟系列（七）探出牆外的枝子 (創世記49:1, 8-10;21-25) 網址 庫存
  574. The Purpose of Prophecy (Genesis 49:1-28) - Bob Deffinbaugh 網址
  575. What Will Be, Will Be (Genesis 49:3-27) - David H. Roper 網址
  576. 福人約瑟 (創49:22-26) - 鐘鵬章 網址
  577. 三拍子的祝福 (創四九：22-26) - 謝宏忠院長 網址
  578. 苦害逼迫、多結果子 (創49：22-26) - 莊百億老師 網址
  579. 第十課：雅各口中的約瑟 (創四十九：22-26) - 鐘鵬章 網址 庫存
  580. 福人約瑟 (創四十九：22-26) - 鐘鵬章 網址 庫存
  581. They Desire a Better Country (Genesis 49:28-50:26) - Steve Zeisler 網址
  582. They Desire a Better Country (Genesis 49:28-50:26) - Steve Zeisler 網址
  583. The End of An Era (Genesis 49:29-50:26) - Bob Deffinbaugh 網址

    584. 第 50 章
  584. Genesis 50 - David Guzik 網址
  585. 一個擺在那裡都好看的聖徒•神的意思原是好的 (創五十) - 焦源濂牧師 網址
  586. 創世記註解•第五十章 - 黃迦勒 網址 庫存
  587. How God Turns Evil Into Good (Genesis 50:1-26) - Ron Ritchie 網址
  588. 第十一課：在棺材裡的約瑟 (創五十：1-26) - 鐘鵬章 網址 庫存
  589. How God Turns Evil Into Good (Genesis 50:1-26) - Ron Ritchie 網址
  590. 我豈能代替上帝呢？ (創世記五十：15~21) 庫存
  591. 棺材里的約瑟 (創50:15-26) - 鐘鵬章 網址
  592. 棺材裏的約瑟 (創五十：15-26) - 鐘鵬章 網址 庫存
  593. 停在埃及 (創世記五十：22~26) 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哈巴谷書

返回上一頁

  1. 哈巴谷書導論 庫存
  2. 哈巴谷書 網址 庫存
  3. Bible Study Notes on Habakkuk - Dr. Constable 網址
  4. 哈巴谷書註釋•提要 網址 庫存
  5. 哈巴谷書 網址 庫存
  6. 歸納性研經：哈巴谷書 - 巴斯德著•吳主光譯 網址
  7. 復興 (哈三2) - 陳終道 網址

    8. 第 1 章
  8. Habakkuk 1 - David Guzik 網址
  9. 哈巴谷書註釋•第一章 網址 庫存
  10. 信譽的追尋•福音使命 (哈一5) - 歐達牧師 網址

    11. 第 2 章
  11. Habakkuk 2 - David Guzik 網址
  12. 哈巴谷書註釋•第二章 網址 庫存
  13. 等待中的守望 (哈二：1-4) 網址
  14. Habakkuk 2:20 - Rev. Adrian Dieleman 網址

    15. 第 3 章
  15. Habakkuk 3 - David Guzik 網址
  16. 哈巴谷書註釋•第三章 網址 庫存
  17. 靈性高峰的標記 (哈巴谷書3:16-19) - 姜寶陞牧師 庫存
  18. 靈性高峰的標記 (哈3：16-19) - 姜寶陞牧師 網址
  19. 事主心─做個快樂的事奉者 (哈3：16-19) - 林守光牧師 網址 庫存
  20. 喜樂祕訣 (哈3︰17-19) - 姜寶陞牧師 網址
  21. 逆境中的力量 (哈3：17-19) - 彭滿圓牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哈該書

返回上一頁

  1. 哈該書導論 庫存
  2. Bible Study Notes on Haggai - Dr. Constable 網址
  3. 哈該書註釋•提要 網址 庫存
  4. 哈該書（查經資料） 網址
  5. 歸納性研經：哈該書 - 巴斯德著•吳主光譯 網址

    6. 第 1 章
  6. Haggai 1 - David Guzik 網址
  7. 哈該書註釋•第一章 網址 庫存
  8. 關鍵的時刻與關鍵的選擇 (哈該書一章∼二章9、20-23節) - 吳憲章老師 網址
  9. 看到聖殿荒涼處 (該1：1-11，2：4，8-9) - 王華燦牧師 網址
  10. Help For The Dry And Hungry Heart (Haggai 1:1-15) - Steve Zeisler 網址
  11. 省察自己的行為 (哈該書1:1-15) - 林信仁牧師 網址 庫存
  12. 被神激動的心 (哈該書1:1-15) - 林信仁牧師 網址 庫存
  13. 國度與我 (該1：1-15) - 畢姚芬傳道 網址

    14. 第 2 章
  14. Haggai 2 - David Guzik 網址
  15. 哈該書註釋•第二章 網址 庫存
  16. 充滿榮耀的殿 (哈該書2:1-9) - 林信仁牧師 網址 庫存
  17. A Fearless Forecast (Haggai 2: 1-23) - Steve Zeisler 網址
  18. 成聖的途徑 (哈該書2:10-23) - 林信仁牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歷史書

返回上一頁

士師記 | 路得記 | 撒母耳記上
撒母耳記下 | 列王紀上 | 列王紀下
歷代志上 | 歷代志下 | 以斯拉記
尼希米記 | 以斯帖記

  1. 如何研讀舊約的歷史書卷 - 孫淑喜 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


何西阿書

返回上一頁

  1. Hosea Commentary 網址
  2. 何西阿書導論 庫存
  3. 何西阿書 網址 庫存
  4. 何西阿書中認識神的知識 網址 庫存
  5. Bible Study Notes on Hosea - Dr. Constable 網址
  6. 何西亞書註釋•提要 網址 庫存
  7. 何西阿書（查經資料） 網址
  8. 歸納性研經：何西阿書之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：何西阿書之二 - 巴斯德著•吳主光譯 網址
  10. 恩威並重的審判－－何西阿書 (何西阿書) - 張國定 網址

    11. 第 1 章
  11. Hosea 1 - David Guzik 網址
  12. 何西亞書註釋•第一章 網址 庫存
  13. God's Grace as Confrontation (Hosea 1:1-2:1) - Doug Goins 網址

    14. 第 2 章
  14. Hosea 2 - David Guzik 網址
  15. 何西亞書註釋•第二章 網址 庫存
  16. The Sin of Syncretism (Hosea 2:2-13) - Doug Goins 網址
  17. Songs of Hope in Valleys of Despair (Hosea 2:14-23) - Doug Goins 網址

    18. 第 3 章
  18. Hosea 3 - David Guzik 網址
  19. 何西亞書註釋•第三章 網址 庫存
  20. Redeeming Love (Hosea 3:1-5) - Doug Goins 網址

    21. 第 4 章
  21. Hosea 4 - David Guzik 網址
  22. 何西亞書註釋•第四章 網址 庫存
  23. How Can I Really Know God? (Hosea 4:1-10) - Doug Goins 網址
  24. 國家興亡、匹夫有責 (何4：1-19) 庫存
  25. For Lack of Knowledge (Hosea 4:6, 1 Cor. 8:1) - Donald T. Williams, PhD. 網址
  26. Are You Proud of Your Stubborn Streak? (Hosea 4:11-19) - Doug Goins 網址

    27. 第 5 章
  27. Hosea 5 - David Guzik 網址
  28. 何西亞書註釋•第五章 網址 庫存
  29. Does God Play Favorites? (Hosea 5:1-15) - Doug Goins 網址
  30. Hosea 5:8 - Rev. Adrian Dieleman 網址
  31. Hosea 5:10 - Rev. Adrian Dieleman 網址
  32. Children's Sermon (Hosea 5:10) - Rev. Adrian Dieleman 網址
  33. Hosea 5:13 - Rev. Adrian Dieleman 網址

    34. 第 6 章
  34. Hosea 6 - David Guzik 網址
  35. 何西亞書註釋•第六章 網址 庫存
  36. Pictures of God's Disappointment (Hosea 6:1-7:16) - Doug Goins 網址
  37. 渴慕神 (何六：1) - 曾敬恩牧師 網址
  38. Hosea 6:1-2 - Rev. Adrian Dieleman 網址
  39. 渴慕神 (何西亞書六章1-3節) - 曾敬恩牧師 網址
  40. Is Our Repentance for Real? (Hosea 6:1-11a) - Doug Goins 網址
  41. Hosea 6:4 - Rev. Adrian Dieleman 網址
  42. Children's Sermon (Hosea 6:4) - Rev. Adrian Dieleman 網址
  43. Hosea 6:7 - Rev. Adrian Dieleman 網址

    44. 第 7 章
  44. Hosea 7 - David Guzik 網址
  45. 何西亞書註釋•第七章 網址 庫存
  46. 倒退的跡象、原因和醫治 (何七9下) - Robert Murray MacCheyne 網址

    47. 第 8 章
  47. Hosea 8 - David Guzik 網址
  48. 何西亞書註釋•第八章 網址 庫存
  49. The Forgotten Father (Hosea 8:1-14) - Doug Goins 網址

    50. 第 9 章
  50. Hosea 9 - David Guzik 網址
  51. 何西亞書註釋•第九章 網址 庫存
  52. The Judgments of God (Hosea 9:10-15) - Doug Goins 網址

    53. 第 10 章
  53. Hosea 10 - David Guzik 網址
  54. 何西亞書註釋•第十章 網址 庫存

    55. 第 11 章
  55. Hosea 11 - David Guzik 網址
  56. 何西亞書註釋•第十一章 網址 庫存
  57. God's Tough Love at Work (Hosea 11:1-12:14) - Doug Goins 網址

    58. 第 12 章
  58. Hosea 12 - David Guzik 網址
  59. 何西亞書註釋•第十二章 網址 庫存

    60. 第 13 章
  60. Hosea 13 - David Guzik 網址
  61. 何西亞書註釋•第十三章 網址 庫存
  62. The Rejected Help of God (Hosea 13:1-16) - Doug Goins 網址

    63. 第 14 章
  63. Hosea 14 - David Guzik 網址
  64. 何西亞書註釋•第十四章 網址 庫存
  65. How to Return to the Lord (Hosea 14:1-9) - Doug Goins 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以賽亞書

返回上一頁

  1. The Gospel According To Isaiah 網址
  2. 以賽亞書導論 庫存
  3. Commentary on (Isaiah) 網址
  4. Qumran Great Isaiah Scroll 網址
  5. 以賽亞(一)─天地要聽，民不留意 網址
  6. 以賽亞(二)─我在這裡，請差遣我 網址
  7. 以賽亞(三)─以馬內利，和平的君 網址
  8. 以賽亞(四)─明亮之星，從天墜落 網址
  9. 以賽亞(五)─素來等候，祂必拯救 網址
  10. 以賽亞(六)─歸回安息，平靜安穩 網址
  11. 以賽亞(七)─一條大道，稱為聖路 網址
  12. 以賽亞(八)─往下扎根，向上結果 網址
  13. 以賽亞(九)─等候上帝，從新得力 網址
  14. 以賽亞(十)─擔當憂患，背負痛苦 網址
  15. 以賽亞(十一)─大山挪開，慈愛不離 網址
  16. 以賽亞(十二)─我們是泥，您是窯匠 網址
  17. 撒拉弗─讚美耶和華的天使 網址
  18. 以馬內利Immanuel 網址
  19. 奇妙Wonderful 網址
  20. 策士Counselor 網址
  21. 全能的上帝TheMightyGod 網址
  22. 和平的君ThePrinceofPeace 網址
  23. Bible Study Notes on Isaiah - Dr. Constable 網址
  24. 以賽亞書註釋•提要 網址 庫存
  25. 歸納性研經：以賽亞書之一 - 巴斯德著•吳主光譯 網址
  26. 歸納性研經：以賽亞書之二 - 巴斯德著•吳主光譯 網址
  27. 歸納性研經：以賽亞書之三 - 巴斯德著•吳主光譯 網址
  28. 歸納性研經：以賽亞書之四 - 巴斯德著•吳主光譯 網址

    29. 第 1 章
  29. Isaiah 1 - David Guzik 網址
  30. 以賽亞書註釋•第一章 網址 庫存
  31. 千禧的福音 (可一：1-8；賽四十：1-11) - 李志剛牧師 網址 庫存
  32. 神所要的是甚麼呢？ (賽一：10-17) - 黃彼得 網址
  33. 面對現實 (賽一16-19) - 陶恕 網址

    34. 第 2 章
  34. Isaiah 2 - David Guzik 網址
  35. 以賽亞書註釋•第二章 網址 庫存

    36. 第 3 章
  36. Isaiah 3 - David Guzik 網址
  37. 以賽亞書註釋•第三章 網址 庫存

    38. 第 4 章
  38. Isaiah 4 - David Guzik 網址
  39. 以賽亞書註釋•第四章 網址 庫存

    40. 第 5 章
  40. Isaiah 5 - David Guzik 網址
  41. 以賽亞書註釋•第五章 網址 庫存

    42. 第 6 章
  42. Isaiah 6 - David Guzik 網址
  43. 以賽亞書註釋•第六章 網址 庫存
  44. 危險的任務（上） (賽六) - 吳獻章 網址
  45. 誰肯為我們去呢？ (賽六) - 陳終道 網址
  46. Expressing the inexpressible (Isaiah 6:1-8) 網址
  47. 崇拜的再思 (賽六1-8) 網址
  48. 三個看見 (以賽亞書6：1-8) - 馮煜強傳道 網址
  49. 宣教奮興會：沒有使命的世代 (賽6：8-10) - 林守光牧師 網址 庫存

    50. 第 7 章
  50. Emmanuel (Isaiah 7-9) - David Roper 網址
  51. Isaiah 7 - David Guzik 網址
  52. 以賽亞書註釋•第七章 網址 庫存
  53. Jesus: Born of a Virgin (Isaiah 7:10-14) - Ron Ritchie 網址

    54. 第 8 章
  54. Isaiah 8 - David Guzik 網址
  55. 以賽亞書註釋•第八章 網址 庫存
  56. 懼怕神才不懼怕 (賽八13) - Herbert Vander Lugt 網址

    57. 第 9 章
  57. Isaiah 9 - David Guzik 網址
  58. 以賽亞書註釋•第九章 網址 庫存
  59. And His Name Shall Be Called (Isaiah 9:1-7) - Donald T. Williams, PhD. 網址
  60. 為我們降生的是誰？ (賽9：6) - 張慕皚牧師 網址 庫存
  61. 永在的父 (以賽亞書9:6 ；馬太福音 25:41-46) 網址 庫存
  62. 策士 (以賽亞書9:6; 11:2) 網址 庫存
  63. 全能的神 (以賽亞書9:6；馬太福音5:48) 網址 庫存
  64. 三千煩惱絲 (以賽亞書9:6；馬太福音5:48) 網址 庫存
  65. 和平之君 (賽九：6、路十九：28-40) - 蕢建華牧師 網址
  66. 耶穌是和平的君 (賽九6) - 曾式中 網址
  67. Jesus: Born to Rule (Isaiah 9:6-7) - Ron Ritchie 網址
  68. 和平的君 (以賽亞書9:6 ；撒迦利亞書9:9-10) 網址 庫存

    69. 第 10 章
  69. Isaiah 10 - David Guzik 網址
  70. 以賽亞書註釋•第十章 網址 庫存

    71. 第 11 章
  71. God's Re-creation: The Earth Made New (Revelation 21 & 22; Isaiah 11) - Bruce N. Cameron 庫存
  72. Isaiah 11 - David Guzik 網址
  73. 以賽亞書註釋•第十一章 網址 庫存

    74. 第 12 章
  74. Isaiah 12 - David Guzik 網址
  75. 以賽亞書註釋•第十二章 網址 庫存
  76. 救恩的泉源 (賽十二1-3) - Robert Murray MacCheyne 網址

    77. 第 13 章
  77. Isaiah 13 - David Guzik 網址
  78. 以賽亞書註釋•第十三章 網址 庫存

    79. 第 14 章
  79. Isaiah 14 - David Guzik 網址
  80. 以賽亞書註釋•第十四章 網址 庫存

    81. 第 15 章
  81. Isaiah 15 - David Guzik 網址
  82. 以賽亞書註釋•第十五章 網址 庫存

    83. 第 16 章
  83. Isaiah 16 - David Guzik 網址
  84. 以賽亞書註釋•第十六章 網址 庫存

    85. 第 17 章
  85. Isaiah 17 - David Guzik 網址
  86. 以賽亞書註釋•第十七章 網址 庫存

    87. 第 18 章
  87. Isaiah 18 - David Guzik 網址
  88. 以賽亞書註釋•第十八章 網址 庫存

    89. 第 19 章
  89. Isaiah 19 - David Guzik 網址
  90. 以賽亞書註釋•第十九章 網址 庫存

    91. 第 20 章
  91. Isaiah 20 - David Guzik 網址
  92. 以賽亞書註釋•第二十章 網址 庫存

    93. 第 21 章
  93. Isaiah 21 - David Guzik 網址
  94. 以賽亞書註釋•第二十一章 網址 庫存

    95. 第 22 章
  95. Isaiah 22 - David Guzik 網址
  96. 以賽亞書註釋•第二十二章 網址 庫存

    97. 第 23 章
  97. Isaiah 23 - David Guzik 網址
  98. 以賽亞書註釋•第二十三章 網址 庫存

    99. 第 24 章
  99. Isaiah 24 - David Guzik 網址
  100. 以賽亞書註釋•第二十四章 網址 庫存

    101. 第 25 章
  101. Isaiah 25 - David Guzik 網址
  102. 以賽亞書註釋•第二十五章 網址 庫存
  103. 福音筵席 (賽二十五6-8) - Robert Murray MacCheyne 網址

    104. 第 26 章
  104. Isaiah 26 - David Guzik 網址
  105. 以賽亞書註釋•第二十六章 網址 庫存
  106. Isaiah 26:3 - Rev. Adrian Dieleman 網址
  107. 基督--唯一的避難所 (賽廿六20) - Robert Murray MacCheyne 網址

    108. 第 27 章
  108. Isaiah 27 - David Guzik 網址
  109. 以賽亞書註釋•第二十七章 網址 庫存

    110. 第 28 章
  110. Isaiah 28 - David Guzik 網址
  111. 以賽亞書註釋•第二十八章 網址 庫存

    112. 第 29 章
  112. Isaiah 29 - David Guzik 網址
  113. 以賽亞書註釋•第二十九章 網址 庫存

    114. 第 30 章
  114. Isaiah 30 - David Guzik 網址
  115. 以賽亞書註釋•第三十章 網址 庫存
  116. A Mirror For Our Times (Isaiah 30:8-15) - Donald T. Williams, PhD. 網址
  117. 等候聖靈得力 (以賽亞書卅章15-18節) - 蕢建華牧師 網址

    118. 第 31 章
  118. Isaiah 31 - David Guzik 網址
  119. 以賽亞書註釋•第三十一章 網址 庫存

    120. 第 32 章
  120. Isaiah 32 - David Guzik 網址
  121. 以賽亞書註釋•第三十二章 網址 庫存
  122. 曠野變肥田 (以賽亞書卅二章15-18節) - 梁敏夫牧師 網址

    123. 第 33 章
  123. Isaiah 33 - David Guzik 網址
  124. 以賽亞書註釋•第三十三章 網址 庫存

    125. 第 34 章
  125. Isaiah 34 - David Guzik 網址
  126. 以賽亞書註釋•第三十四章 網址 庫存

    127. 第 35 章
  127. Isaiah 35 - David Guzik 網址
  128. 以賽亞書註釋•第三十五章 網址 庫存

    129. 第 36 章
  129. Isaiah 36 - David Guzik 網址
  130. 以賽亞書註釋•第三十六章 網址 庫存

    131. 第 37 章
  131. Isaiah 37 - David Guzik 網址
  132. 以賽亞書註釋•第三十七章 網址 庫存
  133. 往下紮根，向上結果 (以賽亞書三十七章30-32) 網址 庫存

    134. 第 38 章
  134. Isaiah 38 - David Guzik 網址
  135. 以賽亞書註釋•第三十八章 網址 庫存

    136. 第 39 章
  136. Isaiah 39 - David Guzik 網址
  137. 以賽亞書註釋•第三十九章 網址 庫存

    138. 第 40 章
  138. Isaiah 40 - David Guzik 網址
  139. 以賽亞書註釋•第四十章 網址 庫存
  140. 你們要安慰 (賽四十1，2) - Robert Murray MacCheyne 網址
  141. John the baptist (Isaiah 40:1-5, Matthew 3:1-17) 網址
  142. 我喊叫什麼呢? (賽40：1-8) - 祝宗麒傳道 網址
  143. 預備神的道路 (賽40：1-11) - 江明秀傳道 網址
  144. 心靈曠野的預備 (賽四十1∼11、彼後三8∼14、可一1∼8) - 陳啟峰牧師 網址
  145. A Shepherd For Turbulent Times (Isaiah 40:1-31) - Doug Goins 網址
  146. 重新得力 (以賽亞書四十：27-31) - 王豐榮牧師 網址
  147. 靈力充沛的秘訣 (賽40：27-31) - 羅玉清傳道 網址 庫存
  148. 得力再得力 (賽40：28-31) - 林守光牧師 網址 庫存

    149. 第 41 章
  149. Isaiah 41 - David Guzik 網址
  150. 以賽亞書註釋•第四十一章 網址 庫存

    151. 第 42 章
  151. Isaiah 42 - David Guzik 網址
  152. 以賽亞書註釋•第四十二章 網址 庫存
  153. Jesus Christ: The Right Man For The Job (Isaiah 42:1-4) 庫存
  154. 僕人之歌 (賽四十二1-4) - 董智敏姑娘 網址 庫存
  155. A Servant For Turbulent Times (Isaiah 42:1-13) - Doug Goins 網址
  156. 我耶和華憑公義召你 (賽四十二5-8) - Robert Murray MacCheyne 網址
  157. 基督，使律法為大的救主 (賽四十二18-21) - Robert Murray MacCheyne 網址

    158. 第 43 章
  158. Isaiah 43 - David Guzik 網址
  159. 以賽亞書註釋•第四十三章 網址 庫存
  160. 滄海中開道路 (賽43:16) 庫存
  161. 看哪，我要作一件新事 (賽四三16-21) 庫存

    162. 第 44 章
  162. Isaiah 44 - David Guzik 網址
  163. 以賽亞書註釋•第四十四章 網址 庫存
  164. 我要將水澆灌 (賽四十四3，4) - Robert Murray MacCheyne 網址
  165. 你當歸向我 (賽四十四21，22) - Robert Murray MacCheyne 網址

    166. 第 45 章
  166. Isaiah 45 - David Guzik 網址
  167. 以賽亞書註釋•第四十五章 網址 庫存
  168. Set Forth Your Case (Isaiah 45: 18-22) - Donald T. Williams, PhD. 網址
  169. 上帝就是慈愛 (賽四十五18-25) - 譚慧枝姑娘 網址 庫存
  170. 你要專心崇拜 (賽四五18-25) - 鍾健楷區牧 網址 庫存

    171. 第 46 章
  171. Isaiah 46 - David Guzik 網址
  172. 以賽亞書註釋•第四十六章 網址 庫存
  173. 主是怎樣對待瓷的子民 (賽四十六3，4) - Robert Murray MacCheyne 網址

    174. 第 47 章
  174. Isaiah 47 - David Guzik 網址
  175. 以賽亞書註釋•第四十七章 網址 庫存

    176. 第 48 章
  176. Isaiah 48 - David Guzik 網址
  177. 以賽亞書註釋•第四十八章 網址 庫存

    178. 第 49 章
  178. Isaiah 49 - David Guzik 網址
  179. 以賽亞書註釋•第四十九章 網址 庫存
  180. 不要怕－耶和華是無可比擬的 (賽41:1—29) - 雷小龍先生 網址 庫存
  181. A Savior For Turbulent Times (Isaiah 49:1-13) - Doug Goins 網址
  182. 婦人焉能忘記？ (賽四十九14，15) - Robert Murray MacCheyne 網址
  183. 母愛思神愛 (以賽亞書四十九章15節；六十六：13) - 陳尊德牧師 網址

    184. 第 50 章
  184. Isaiah 50 - David Guzik 網址
  185. 以賽亞書註釋•第五十章 網址 庫存
  186. A Teacher For Turbulent Times (Isaiah 50:4-11) - Doug Goins 網址

    187. 第 51 章
  187. Isaiah 51 - David Guzik 網址
  188. 以賽亞書註釋•第五十一章 網址 庫存

    189. 第 52 章
  189. Isaiah 52 - David Guzik 網址
  190. 黑夜已深，主必快來•離開巴比倫大城的呼召 (賽五十二，啟十八) - 張慕皚牧師 網址
  191. 以賽亞書註釋•第五十二章 網址 庫存
  192. 以賽亞宣揚的救恩 (以賽亞書五十二：13∼五十三：12) - 蕢建華牧師 網址

    193. 第 53 章
  193. Isaiah 53 - Rev. Adrian Dieleman 網址
  194. Isaiah 53 - Rev. Adrian Dieleman 網址
  195. Isaiah 53 - David Guzik 網址
  196. 以賽亞書註釋•第五十三章 網址 庫存
  197. 基督在苦難下的沉默 (賽五十三7) - Robert Murray MacCheyne 網址
  198. 應否緘默 (賽五十三：7) - Herbert Vander Lugt 網址

    199. 第 54 章
  199. Isaiah 54 - David Guzik 網址
  200. 以賽亞書註釋•第五十四章 網址 庫存
  201. 一首信心的頌歌 (以賽亞書54:1-3 希伯來書11:1-3) - 王光智牧師 網址
  202. 合一與擴張 (賽54：1-3；約17：20-23) - 江明秀傳道 網址
  203. 上帝所賜的擴張 (賽五十四1-3) - 周永健牧師 網址 庫存

    204. 第 55 章
  204. Isaiah 55 - David Guzik 網址
  205. 以賽亞書註釋•第五十五章 網址 庫存
  206. Coming to the God of our Salvation (Isaiah 55:3) - Rev. Herman Hoeks 網址
  207. 主的道路 (賽五十五：6-13) - 蕢建華牧師 網址
  208. 神的救贖 (賽五十五7-9) - Robert Murray MacCheyne 網址

    209. 第 56 章
  209. Isaiah 56 - David Guzik 網址
  210. 以賽亞書註釋•第五十六章 網址 庫存
  211. 建立禱告的教會 (賽56：1-8) - 陳鴻福傳道 網址

    212. 第 57 章
  212. Isaiah 57 - David Guzik 網址
  213. 以賽亞書註釋•第五十七章 網址 庫存

    214. 第 58 章
  214. Isaiah 58 - David Guzik 網址
  215. 以賽亞書註釋•第五十八章 網址 庫存
  216. Isaiah 58:6-7 - Rev. Adrian Dieleman 網址
  217. 求告與呼求 (以賽亞書五十八章9節) - 梁敏夫牧師 網址

    218. 第 59 章
  218. Isaiah 59 - David Guzik 網址
  219. 以賽亞書註釋•第五十九章 網址 庫存

    220. 第 60 章
  220. Isaiah 60 - David Guzik 網址
  221. 以賽亞書註釋•第六十章 網址 庫存
  222. Isaiah 60:1-3 - Rev. Adrian Dieleman 網址
  223. 興起發光 (賽六十1-3) - Robert Murray MacCheyne 網址
  224. 興起發光 (賽60.1-4) - 湯紹源牧師 庫存

    225. 第 61 章
  225. Isaiah 61 - David Guzik 網址
  226. 以賽亞書註釋•第六十一章 網址 庫存
  227. Coming to the Liberator (Isaiah 61:1) - Rev. Herman Hoeks 網址
  228. Jesus: Born to Serve (Isaiah 61:1-2) - Ron Ritchie 網址
  229. 扭計 (賽六十一1-3) - 梁永善牧師 庫存

    230. 第 62 章
  230. Isaiah 62 - David Guzik 網址
  231. 以賽亞書註釋•第六十二章 網址 庫存
  232. 萬國禱告的殿 (賽56:7, 62:1, 6-7) - 陳腓利牧師 網址

    233. 第 63 章
  233. Isaiah 63 - David Guzik 網址
  234. 以賽亞書註釋•第六十三章 網址 庫存

    235. 第 64 章
  235. Isaiah 64 - David Guzik 網址
  236. 以賽亞書註釋•第六十四章 網址 庫存

    237. 第 65 章
  237. Isaiah 65 - David Guzik 網址
  238. 以賽亞書註釋•第六十五章 網址 庫存
  239. 這是天父世界--大自然之美 (以賽亞書六十五章17∼25節) - 蕢建華牧師 網址

    240. 第 66 章
  240. Isaiah 66 - David Guzik 網址
  241. 以賽亞書註釋•第六十六章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶利米書

返回上一頁

  1. 耶利米書導論 庫存
  2. Bible Study Notes on Jeremiah - Dr. Constable 網址
  3. 耶利米書註釋•提要 網址 庫存
  4. 歸納性研經：耶利米書之一 - 巴斯德著•吳主光譯 網址
  5. 歸納性研經：耶利米書之二 - 巴斯德著•吳主光譯 網址
  6. 捨本逐末 (耶六22-27) - M. R. Dehamn 網址
  7. 不歸路 (耶一) - 吳獻章 網址
  8. 耶利米書斷想（一）孤獨旅程 (耶利米書) - 王人義 網址
  9. 耶利米書斷想（二）主啊！我別無選擇 (耶利米書) - 王人義 網址

    10. 第 1 章
  10. 耶利米書註釋•第一章 網址 庫存
  11. 何謂奉主的召 (耶利米一1-5) - 石連城 網址 庫存
  12. The grown-up church (Jeremiah 1:4-10, I Corinthians 13) 網址

    13. 第 2 章
  13. 耶利米書註釋•第二章 網址 庫存
  14. Broken Cisterns (Jer. 2:1-13) - Donald T. Williams, PhD. 網址

    15. 第 3 章
  15. 耶利米書註釋•第三章 網址 庫存
  16. 期待良牧 (耶三：11-18，約十：7-18) - 石連城 網址 庫存

    17. 第 4 章
  17. 耶利米書註釋•第四章 網址 庫存

    18. 第 5 章
  18. 耶利米書註釋•第五章 網址 庫存

    19. 第 6 章
  19. 耶利米書註釋•第六章 網址 庫存

    20. 第 7 章
  20. 耶利米書註釋•第七章 網址 庫存
  21. A Right Worship Experience May Not Be Enough (Jeremiah 7:1-15) - Doug Goins 網址

    22. 第 8 章
  22. 耶利米書註釋•第八章 網址 庫存

    23. 第 9 章
  23. 耶利米書註釋•第九章 網址 庫存

    24. 第 10 章
  24. 耶利米書註釋•第十章 網址 庫存

    25. 第 11 章
  25. 耶利米書註釋•第十一章 網址 庫存

    26. 第 12 章
  26. 耶利米書註釋•第十二章 網址 庫存

    27. 第 13 章
  27. 耶利米書註釋•第十三章 網址 庫存
  28. 人生的腰帶 (耶13：1-11) - 江明秀傳道 網址

    29. 第 14 章
  29. 耶利米書註釋•第十四章 網址 庫存

    30. 第 15 章
  30. 耶利米書註釋•第十五章 網址 庫存
  31. A Great Prayer Life... (Jeremiah 15:10-21) - Doug Goins 網址
  32. 領受聖經 (耶利米書十五章16節) - 陳尊德牧師 網址

    33. 第 16 章
  33. 耶利米書註釋•第十六章 網址 庫存

    34. 第 17 章
  34. 耶利米書註釋•第十七章 網址 庫存
  35. 如根出於乾地 (耶利米書十七：7~8) - 周神助牧師 網址
  36. 如根出於乾地 (耶十七：7-8) - 周神助牧師 網址
  37. 持守神的話 (耶17：7-8) - 查時傑長老 網址
  38. 人心詭詐 (耶十七9，10) - Robert Murray MacCheyne 網址

    39. 第 18 章
  39. 耶利米書註釋•第十八章 網址 庫存

    40. 第 19 章
  40. 耶利米書註釋•第十九章 網址 庫存
  41. A Strong Faith... (Jeremiah 19:14-20:18) - Doug Goins 網址

    42. 第 20 章
  42. 耶利米書註釋•第二十章 網址 庫存

    43. 第 21 章
  43. 耶利米書註釋•第二十一章 網址 庫存

    44. 第 22 章
  44. 耶利米書註釋•第二十二章 網址 庫存

    45. 第 23 章
  45. 耶利米書註釋•第二十三章 網址 庫存
  46. Wheat Sellers v Chaff Sellers: From Whom Will You Buy? (Jeremiah 23:21-28) 庫存

    47. 第 24 章
  47. 耶利米書註釋•第二十四章 網址 庫存

    48. 第 25 章
  48. 耶利米書註釋•第二十五章 網址 庫存

    49. 第 26 章
  49. 耶利米書註釋•第二十六章 網址 庫存

    50. 第 27 章
  50. 耶利米書註釋•第二十七章 網址 庫存

    51. 第 28 章
  51. 耶利米書註釋•第二十八章 網址 庫存

    52. 第 29 章
  52. 耶利米書註釋•第二十九章 網址 庫存

    53. 第 30 章
  53. 耶利米書註釋•第三十章 網址 庫存
  54. 不可能中的可能 (耶利米書卅章1至3節) - 謝宏忠牧師 網址
  55. 不可能中的可能 (耶卅：1-3) - 謝宏忠院長 網址

    56. 第 31 章
  56. 耶利米書註釋•第三十一章 網址 庫存
  57. 愛，我願意 (耶31：3) - 莊百億老師 網址
  58. The handwriting on the heart (Jeremiah 31:31-34, John 12:20-33) 網址
  59. The New Covenant (Jer. 31: 31-34) - Donald T. Williams, PhD. 網址
  60. 立新約 (耶利米書三十一：31-34) - 蕢建華牧師 網址

    61. 第 32 章
  61. 耶利米書註釋•第三十二章 網址 庫存

    62. 第 33 章
  62. 耶利米書註釋•第三十三章 網址 庫存
  63. 前面的路 (耶利米卅三1-11) - 石連城 網址 庫存
  64. 禱告與宣教 (耶33：3) - 龍維耐老師 網址

    65. 第 34 章
  65. 耶利米書註釋•第三十四章 網址 庫存

    66. 第 35 章
  66. 耶利米書註釋•第三十五章 網址 庫存

    67. 第 36 章
  67. 耶利米書註釋•第三十六章 網址 庫存

    68. 第 37 章
  68. 耶利米書註釋•第三十七章 網址 庫存

    69. 第 38 章
  69. 耶利米書註釋•第三十八章 網址 庫存

    70. 第 39 章
  70. 耶利米書註釋•第三十九章 網址 庫存

    71. 第 40 章
  71. 耶利米書註釋•第四十章 網址 庫存

    72. 第 41 章
  72. 耶利米書註釋•第四十一章 網址 庫存

    73. 第 42 章
  73. 耶利米書註釋•第四十二章 網址 庫存

    74. 第 43 章
  74. 耶利米書註釋•第四十三章 網址 庫存

    75. 第 44 章
  75. 耶利米書註釋•第四十四章 網址 庫存

    76. 第 45 章
  76. 耶利米書註釋•第四十五章 網址 庫存

    77. 第 46 章
  77. 耶利米書註釋•第四十六章 網址 庫存

    78. 第 47 章
  78. 耶利米書註釋•第四十七章 網址 庫存

    79. 第 48 章
  79. 耶利米書註釋•第四十八章 網址 庫存

    80. 第 49 章
  80. 耶利米書註釋•第四十九章 網址 庫存

    81. 第 50 章
  81. 耶利米書註釋•第五十章 網址 庫存

    82. 第 51 章
  82. 耶利米書註釋•第五十一章 網址 庫存

    83. 第 52 章
  83. 耶利米書註釋•第五十二章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約伯記

返回上一頁

  1. 約伯記導論 庫存
  2. 雅各的懼怕和約伯的迷惑 - 謝秀雄 網址
  3. 淺談約伯之上帝觀 - 劉清虔 網址
  4. 撒但(二)─空中掌權者的首領 網址
  5. 約伯之妻─愚頑的婦人 網址
  6. 以利法─宗教道德主義者 網址
  7. 比勒達─宗教律例主義者 網址
  8. 瑣法─宗教教條主義者 網址
  9. 以利戶─一個新的聲音 網址
  10. 約伯(一)─完全正直、遭遇苦難 網址
  11. 約伯(二)─極其痛苦、咒詛生日 網址
  12. 約伯(四)─聽訟的人，兩造按手 網址
  13. 約伯(五)─祂雖殺我，還要信靠 網址
  14. 約伯(六)─主拿憑據、為我作保 網址
  15. 約伯(七)─救主活著，親眼得見 網址
  16. 約伯(八)─試煉之後，必如精金 網址
  17. 約伯(九)─智慧聰明，公義為衣 網址
  18. 約伯(十)─旋風回答，勇士束腰 網址
  19. 約伯(十一)─用手把口、再不回答 網址
  20. 約伯(十二)─從前風聞、親眼看見 網址
  21. 願得死亡的禱告---約伯（4） 網址
  22. 祈求憐憫的禱告---約伯（5） 網址
  23. 懇求聽訟的禱告---約伯（6） 網址
  24. 抗議不公的禱告---約伯（7） 網址
  25. 面對死亡的禱告---約伯（8） 網址
  26. 淚眼汪汪的禱告---約伯（9） 網址
  27. 因信得見的禱告---約伯（10） 網址
  28. 試煉中的禱告---約伯（11） 網址
  29. 在旋風中回答的禱告---約伯（12） 網址
  30. 親眼見主的禱告---約伯（13） 網址
  31. 為朋友的代禱---約伯（14） 網址
  32. 獻祭的祈禱---約伯（1） 網址
  33. 順服的祈禱---約伯（2） 網址
  34. 受福受禍的禱告---約伯（3） 網址
  35. 聽訟的人(1)（Arbitrator）----為人辯護的主 網址
  36. 聽訟的人(2)（Arbitrator）----為兩造按手的主 網址
  37. 救贖主(1)（Redeemer）----買贖我們的主 網址
  38. 救贖主(2)（Redeemer）----救拔我們的主 網址
  39. 奇妙策士（WonderfulCounselor）１----行事奇妙的主 網址
  40. 煉金之人（TheRefiner）２----熬煉成精金 網址
  41. 清晨的日光(Dayspring)２----生命平安的主 網址
  42. 約伯記（主日學講義） - 郭秀娟 網址 庫存
  43. 約伯記主日學講義 - 約伯記中的撒但 庫存
  44. 介紹約伯記 - 郭榮敏博士 網址 庫存
  45. 約伯 - 受苦的心路歷程 網址 庫存
  46. 掙扎的聖徒──約伯 - 王光智牧師 網址
  47. 進入幔內--透視苦難 - 吳獻章博士 網址 庫存
  48. Bible Study Notes on Job - Dr. Constable 網址
  49. 約伯的啟示•受苦之前的約伯--幸福的真諦 - 焦源濂牧師 網址 庫存
  50. 約伯的啟示•大禍臨頭的約伯--靈界的奧秘 - 焦源濂牧師 網址 庫存
  51. 約伯的啟示•面對災難的約伯-真人的真像（一） - 焦源濂牧師 網址 庫存
  52. 約伯的啟示•面對災難的約伯-真人的真像（二） - 焦源濂牧師 網址 庫存
  53. 約伯的啟示•面對災難的約伯-真人的真像（三） - 焦源濂牧師 網址 庫存
  54. 約伯的啟示•面對災難的約伯-真人的真像（四） - 焦源濂牧師 網址 庫存
  55. 約伯的啟示•面對災難的約伯--家庭的危機 - 焦源濂牧師 網址 庫存
  56. 約伯的啟示•知友陪伴的約伯-肢體生活的榜樣 - 焦源濂牧師 網址 庫存
  57. 約伯的啟示•知友陪伴的約伯--友誼的珍貴 - 焦源濂牧師 網址 庫存
  58. 約伯記註釋•提要 網址 庫存
  59. 約伯記（查經資料） 網址
  60. 歸納性研經：約伯記之一 - 巴斯德著•吳主光譯 網址
  61. 歸納性研經：約伯記之二 - 巴斯德著•吳主光譯 網址
  62. 歸納性研經：約伯記之三 - 巴斯德著•吳主光譯 網址
  63. 歸納性研經：約伯記之四 - 巴斯德著•吳主光譯 網址
  64. 歸納性研經：約伯記之五 - 巴斯德著•吳主光譯 網址
  65. 約伯記的大秘密 - 吳主光 網址
  66. 問與答－－從約伯記看神的教導方式 - 于中旻 網址

    67. 第 1 章
  67. 約伯記註釋•第一章 網址 庫存
  68. 撒但(一)─晝夜控告弟兄的魔鬼 (約伯記一6∼12) 網址 庫存
  69. 如何面對不測之風暴？ (伯1：13-19) - 鄺炳釗牧師 網址 庫存

    70. 第 2 章
  70. 約伯記註釋•第二章 網址 庫存
  71. 約伯的人生 (伯二) - 何衛中 網址

    72. 第 3 章
  72. 約伯記註釋•第三章 網址 庫存

    73. 第 4 章
  73. 約伯記註釋•第四章 網址 庫存

    74. 第 5 章
  74. 約伯記註釋•第五章 網址 庫存

    75. 第 6 章
  75. 約伯記註釋•第六章 網址 庫存

    76. 第 7 章
  76. 約伯記註釋•第七章 網址 庫存

    77. 第 8 章
  77. 約伯記註釋•第八章 網址 庫存

    78. 第 9 章
  78. 約伯記註釋•第九章 網址 庫存

    79. 第 10 章
  79. 約伯記註釋•第十章 網址 庫存

    80. 第 11 章
  80. 約伯記註釋•第十一章 網址 庫存

    81. 第 12 章
  81. 約伯記註釋•第十二章 網址 庫存
  82. 得能力之道（上） (約伯記十二章13節) - 梁敏夫牧師 網址
  83. 得能力之道（下） (約伯記十二章13節) - 梁敏夫牧師 網址

    84. 第 13 章
  84. 約伯記註釋•第十三章 網址 庫存

    85. 第 14 章
  85. 約伯記註釋•第十四章 網址 庫存
  86. 死亡的教訓 (伯十四1，2) - Robert Murray MacCheyne 網址

    87. 第 15 章
  87. 約伯記註釋•第十五章 網址 庫存

    88. 第 16 章
  88. 約伯記註釋•第十六章 網址 庫存

    89. 第 17 章
  89. 約伯記註釋•第十七章 網址 庫存

    90. 第 18 章
  90. 約伯記註釋•第十八章 網址 庫存

    91. 第 19 章
  91. 約伯記註釋•第十九章 網址 庫存
  92. 我的救贖主活著 (伯十九25) - 王峙 網址

    93. 第 20 章
  93. 約伯記註釋•第二十章 網址 庫存

    94. 第 21 章
  94. 約伯記註釋•第二十一章 網址 庫存

    95. 第 22 章
  95. 約伯記註釋•第二十二章 網址 庫存

    96. 第 23 章
  96. 約伯記註釋•第二十三章 網址 庫存
  97. 神仍可信--當神隱藏時 (約伯記廿三:1-10;詩篇十：1;十三：1-5;詩篇八十九：46) - 劉悅光牧師 網址 庫存

    98. 第 24 章
  98. 約伯記註釋•第二十四章 網址 庫存

    99. 第 25 章
  99. 約伯記註釋•第二十五章 網址 庫存

    100. 第 26 章
  100. 約伯記註釋•第二十六章 網址 庫存

    101. 第 27 章
  101. 約伯記註釋•第二十七章 網址 庫存

    102. 第 28 章
  102. 約伯記註釋•第二十八章 網址 庫存

    103. 第 29 章
  103. 約伯記註釋•第二十九章 網址 庫存

    104. 第 30 章
  104. 約伯記註釋•第三十章 網址 庫存

    105. 第 31 章
  105. 約伯記註釋•第三十一章 網址 庫存

    106. 第 32 章
  106. 約伯記註釋•第三十二章 網址 庫存

    107. 第 33 章
  107. 約伯記註釋•第三十三章 網址 庫存

    108. 第 34 章
  108. 約伯記註釋•第三十四章 網址 庫存
  109. 患難中的長進 (伯卅四31，32) - Robert Murray MacCheyne 網址

    110. 第 35 章
  110. 約伯記註釋•第三十五章 網址 庫存
  111. 祂使人夜間歌唱 (伯三十五1-15) - 林治生 網址

    112. 第 36 章
  112. 約伯記註釋•第三十六章 網址 庫存

    113. 第 37 章
  113. 約伯記註釋•第三十七章 網址 庫存

    114. 第 38 章
  114. 約伯記註釋•第三十八章 網址 庫存
  115. When a friend's life tumbles in (Job 38:1-7, 34-41) 網址

    116. 第 39 章
  116. 約伯記註釋•第三十九章 網址 庫存

    117. 第 40 章
  117. 約伯記註釋•第四十章 網址 庫存

    118. 第 41 章
  118. 約伯記註釋•第四十一章 網址 庫存

    119. 第 42 章
  119. 約伯記註釋•第四十二章 網址 庫存
  120. 聖經中苦盡甘來的家庭 (伯一5、十三22、二1-10、四十二1-16) - 鄭果 網址
  121. For They Shall See God (Job 42:5,6) - Steve Zeisler 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約珥書

返回上一頁

  1. 約珥書導論 庫存
  2. Bible Study Notes on Joel - Dr. Constable 網址
  3. 約珥書註釋•提要 網址 庫存
  4. 約珥書（查經資料） 網址
  5. 約珥的提醒 - 包忠傑 網址
  6. 歸納性研經：約珥書之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：約珥書之二 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. Joel 1 - David Guzik 網址
  9. 約珥書註釋•第一章 網址 庫存

    10. 第 2 章
  10. Joel 2 - David Guzik 網址
  11. 約珥書註釋•第二章 網址 庫存
  12. 「我仍有夢」 (珥2：28-29) - 陳頌恩牧師 網址

    13. 第 3 章
  13. Joel 3 - David Guzik 網址
  14. 約珥書註釋•第三章 網址 庫存
  15. The Valley Of Decision (Joel 3:9-17) 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約拿書

返回上一頁

  1. 約拿書導論 庫存
  2. 約拿書 網址 庫存
  3. 人物查經：逃避神的人──約拿 網址
  4. 蓖麻樹的啟示──從約拿書看同胞情感與福音使命 - 瑪歌 網址
  5. Bible Study Notes on Jonah - Dr. Constable 網址
  6. 從《約拿書》看讀經與復興•由眾到一讀經法：用全部《聖經》來讀一段話 - 于力工牧師 網址
  7. 從《約拿書》看讀經與復興•心理讀經法：用人的天性來讀主的話 - 于力工牧師 網址
  8. 從《約拿書》看讀經與復興•性格讀經法：用人的性格來讀主的話 - 于力工牧師 網址
  9. 從《約拿書》看讀經與復興•禱讀讀經法：用經文變成禱告的話語 - 于力工牧師 網址
  10. 從《約拿書》看讀經與復興•創意讀經法：用已存之事物加上新的功用 - 于力工牧師 網址
  11. 從《約拿書》看讀經與復興•由一到眾讀經法：用一處經文來看全部《聖經》的說明 - 于力工牧師 網址
  12. 從《約拿書》看讀經與復興•靈修讀經法：用靈修的基本方法來讀主的話 - 于力工牧師 網址
  13. 從《約拿書》看讀經與復興•邏輯讀經法：推理讀經、因果讀法 - 于力工牧師 網址
  14. 從《約拿書》看讀經與復興•三一讀經法：讀出神的性情來 - 于力工牧師 網址
  15. 從《約拿書》看讀經與復興•靈進讀經法：用靈命進深之系統來讀經 - 于力工牧師 網址
  16. 約拿書註釋•提要 網址 庫存
  17. 約拿書（查經資料） 網址
  18. 歸納性研經：約拿書之一 - 巴斯德著•吳主光譯 網址
  19. 歸納性研經：約拿書之二 - 巴斯德著•吳主光譯 網址
  20. 歸納性研經：約拿書之三 - 巴斯德著•吳主光譯 網址
  21. 歸納性研經：約拿書之四 - 巴斯德著•吳主光譯 網址
  22. 從約拿書探討城市宣教 (約拿書) - 施德清 網址
  23. 從約拿書看尼尼微人的悔改 (約拿書) - 劉智明 網址
  24. 福音篇：從約拿書第一章看人生的信仰 (拿一) - 何衛中 網址
  25. 標竿人生……非照我意，乃照你旨 (太26：36-46；約拿書) - 陳耀鵬牧師 網址 庫存

    26. 第 1 章
  26. Jonah 1 - David Guzik 網址
  27. Jonah 1 - David Guzik 網址
  28. Shattered Stereotypes (Jonah 1) - Bob Deffinbaugh 網址
  29. 約拿書註釋•第一章 網址 庫存
  30. Jonah: You Can't Get There from Here (Jonah 1:1-2:20) - Ron Ritchie 網址
  31. 其實你不懂我的心 (拿1:1-3) - 吳獻章博士 網址
  32. Jonah: Rejecting God's Call (Jonah 1:1-16) - Doug Goins 網址
  33. Jonah: Experiencing God's Salvation (Jonah 1:17-2:10) - Doug Goins 網址

    34. 第 2 章
  34. Jonah 2 - David Guzik 網址
  35. Jonah 2 - David Guzik 網址
  36. 約拿書註釋•第二章 網址 庫存
  37. The Psalm of the Prodigal Prophet (Jonah 2:1-10) - Bob Deffinbaugh 網址

    38. 第 3 章
  38. Jonah 3 - David Guzik 網址
  39. Jonah 3 - David Guzik 網址
  40. Nineveh's Repentance and Jonah's Wrath (Jonah 3 & 4) - Bob Deffinbaugh 網址
  41. 約拿書註釋•第三章 網址 庫存
  42. What if you got to heaven and found out that God had decided to let everybody in? (Jonah 3:1-4:1, Matthew 20:1-16) 網址
  43. Jonah: Now That I'm Here I Don't Like It (Jonah 3:1-4:11) - Ron Ritchie 網址
  44. Goin' fishin' (Jonah 3:1-5, 10, Mark 1:14-20) 網址
  45. Jonah: Delivering God's Message (Jonah 3:1-10) - Doug Goins 網址
  46. 給人機會的上帝 (拿3:1-10) - 鐘鵬章 網址
  47. 給人機會的上帝 (拿三：1-10) - 鐘鵬章 網址 庫存

    48. 第 4 章
  48. Jonah 4 - David Guzik 網址
  49. 約拿書註釋•第四章 網址 庫存
  50. Jonah: Developing a Concern Like God's (Jonah 4:1-11) - Doug Goins 網址
  51. 蓖麻樹下的思索 (拿四：5) - 殷穎 網址

    52. 第 20 章
  52. 因信稱義的宣教使命 (太20：1-16；拿3：10-4:11) - 李志剛區牧 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞記

返回上一頁

  1. Joshua: A New Beginning - Introduction to Joshua - Doug Goins 網址
  2. 約書亞記導論 庫存
  3. 約書亞記中的領袖觀 - 吳庭樑 庫存
  4. Bible Study Notes on Joshua - Dr. Constable 網址
  5. 約書亞記註釋•提要 網址 庫存
  6. 第一課：引言 - 鐘鵬章 網址 庫存
  7. 歸納性研經：約書亞記之一 - 巴斯德著•吳主光譯 網址
  8. 歸納性研經：約書亞記之二 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：約書亞記之三 - 巴斯德著•吳主光譯 網址
  10. 歸納性研經：約書亞記之四 - 巴斯德著•吳主光譯 網址
  11. 約書亞記靈訓 (約書亞記) - 金新宇 網址
  12. 迦勒的心志 (書十四6-12) - 何衛中 網址
  13. 約書亞：事奉者的典範 (書一1-8) - 林述恩 網址
  14. 討主喜悅（六）蒙主喜悅的事奉生活 (書二十四14-28) - 黃彼得 網址

    15. 第 1 章
  15. Joshua 1 - David Guzik 網址
  16. 約書亞記註釋•第一章 網址 庫存
  17. 事奉者的典範－－約書亞 (書一1-8) - 林述恩 網址 庫存
  18. A Hard Act To Follow (Joshua 1:1-9) - Doug Goins 網址
  19. 小組教會與剛強壯膽 (書1：1-9) - 周神助牧師 網址
  20. 約書亞的服事 (書1：1-9) - 周興國長老 網址
  21. 第二課：當剛強壯膽 (書一：1-9) - 鐘鵬章 網址 庫存
  22. 多讀聖經，好處多籮籮！ (書一1-9) - 鍾健楷區牧 網址 庫存
  23. 徬徨路上的保障 (書一1-9) - 張偉昌牧師 網址 庫存
  24. Follow The Leader (Joshua 1:10-18) - Doug Goins 網址
  25. 第三課：授命予民 (書一：10-18) - 鐘鵬章 網址 庫存
  26. 同心合意 (書1：12-26；23：6；24：24) - 黃振華牧師 網址

    27. 第 2 章
  27. 「鳳姐」歸主 (約書亞記二章) - 雷建華博士 網址 庫存
  28. 不一樣的選擇 (約書亞記二章) - 吳獻章博士 網址 庫存
  29. Joshua 2 - David Guzik 網址
  30. 約書亞記註釋•第二章 網址 庫存
  31. 真實謊言 (書二章) - 梁永善牧師 庫存
  32. An Unlikely Ancestor (Joshua 2:1-24) - Doug Goins 網址
  33. 第四課：打發探子偵察耶利哥 (書二：1-24) - 鐘鵬章 網址 庫存
  34. 喇合的「白色謊話」 (書二4) 庫存
  35. 要救活我的家人 (書二：8-22 六：22-25) - 蕢建華牧師 網址

    36. 第 3 章
  36. Joshua 3 - David Guzik 網址
  37. 約書亞記註釋•第三章 網址 庫存
  38. Standing at The Jordan (Joshua 3:1-6) - Doug Goins 網址
  39. 過河 (書3：1-6，4：1-24) - 江明秀傳道 網址
  40. 成長的突破 (書三1-17) - 張麗君傳道 網址 庫存
  41. 第五課：過約旦河 (書三：1-17) - 鐘鵬章 網址 庫存
  42. Crossing The Jordan (Joshua 3:7-17) - Doug Goins 網址

    43. 第 4 章
  43. Teachable Moments (Joshua 4) - Ron Ritchie 網址
  44. Our Changeless Lord's Instructions on How to Use Teachable Moments (Joshua 4) - Ron Ritchie 網址
  45. Joshua 4 - David Guzik 網址
  46. 約書亞記註釋•第四章 網址 庫存
  47. The Two Memorials (Joshua 4:1-24) - Doug Goins 網址
  48. 第六課：立石為記 (書四：1-24) - 鐘鵬章 網址 庫存

    49. 第 5 章
  49. Joshua 5 - David Guzik 網址
  50. 約書亞記註釋•第五章 網址 庫存
  51. Conditioned for Conquest (Joshua 5:1-15) - Doug Goins 網址
  52. 第七課：開戰前的准備 (書五：1-15) - 鐘鵬章 網址 庫存

    53. 第 6 章
  53. Joshua 6 - David Guzik 網址
  54. 約書亞記註釋•第六章 網址 庫存
  55. 無聲勝有聲 (書六01-21) - 梁永善牧師 庫存
  56. Faith is the Victory (Joshua 6:1-27) - Doug Goins 網址
  57. 第八課：耶利哥戰役 (書六：1-27) - 鐘鵬章 網址 庫存
  58. 生死抉 (書六20-25) - 梁永善牧師 庫存

    59. 第 7 章
  59. Joshua 7 - David Guzik 網址
  60. 約書亞記註釋•第七章 網址 庫存
  61. Learning From Losing (Joshua 7:1-26) - Doug Goins 網址
  62. 第九課：艾城戰役(一)--亞幹犯罪 (書七：1-26) - 鐘鵬章 網址 庫存

    63. 第 8 章
  63. Joshua 8 - David Guzik 網址
  64. 約書亞記註釋•第八章 網址 庫存
  65. 第十課：艾城戰役(二 (書八：1-29) - 鐘鵬章 網址 庫存
  66. Turning Defeat Into Victory (Joshua 8:1-35) - Doug Goins 網址
  67. 第十一課：以巴路山和基利心山 (書八：30-35) - 鐘鵬章 網址 庫存

    68. 第 9 章
  68. Joshua 9 - David Guzik 網址
  69. 約書亞記註釋•第九章 網址 庫存
  70. A Costly Lesson (Joshua 9:1-27) - Doug Goins 網址
  71. 第十二課：基遍人欺騙約書亞 (書九：1-27) - 鐘鵬章 網址 庫存

    72. 第 10 章
  72. Joshua 10 - David Guzik 網址
  73. 約書亞記註釋•第十章 網址 庫存
  74. 第十三課：南部戰役(一 (書十：1-15) - 鐘鵬章 網址 庫存
  75. Victory at Gibeon (Joshua 10:1-43) - Doug Goins 網址
  76. 第十四課：南部戰役(二 (書十：16-43) - 鐘鵬章 網址 庫存

    77. 第 11 章
  77. Joshua 11 - David Guzik 網址
  78. 約書亞記註釋•第十一章 網址 庫存
  79. The Final Conquest (Joshua 11:1-12:24) - Doug Goins 網址
  80. 第十五課：北部戰役 (書十一：1-15) - 鐘鵬章 網址 庫存
  81. 第十六課：南征北伐小總結 (書十一：16-十二：24) - 鐘鵬章 網址 庫存

    82. 第 12 章
  82. Joshua 12 - David Guzik 網址
  83. 約書亞記註釋•第十二章 網址 庫存

    84. 第 13 章
  84. Joshua 13 - David Guzik 網址
  85. 約書亞記註釋•第十三章 網址 庫存
  86. 還有許多未得之……﹗ (書13:1) - 黃崇護牧師 網址 庫存
  87. 第十七課：未得之地 (書十三：1-6) - 鐘鵬章 網址 庫存
  88. The Spoils of Victory (Joshua 13:1-33) - Doug Goins 網址
  89. 第十八課：分配約旦河東之地 (書十三：7-33) - 鐘鵬章 網址 庫存

    90. 第 14 章
  90. Joshua 14 - David Guzik 網址
  91. 約書亞記註釋•第十四章 網址 庫存
  92. This Land is Our Land (Joshua 14:1-16:10) - Doug Goins 網址
  93. 第十九課：分配約旦河西之地(一 (書十四：1-15) - 鐘鵬章 網址 庫存
  94. 你要每天過著信心生活 (書十四6-13) - 鍾健楷區牧 網址 庫存
  95. A Man and His Mountain (Joshua 14:6-14) - David Roper 網址
  96. 專心跟從主 (書14:6-15) 網址
  97. 生命常青 (書十四6-15) - 江耀全牧師 網址 庫存
  98. 專心跟從神 (書14：6-15) - 周國蘭傳道 網址

    99. 第 15 章
  99. Joshua 15 - David Guzik 網址
  100. 約書亞記註釋•第十五章 網址 庫存
  101. 第二十課：分配約旦河西之地(二 (書十五：1-十九：51) - 鐘鵬章 網址 庫存

    102. 第 16 章
  102. 約書亞記註釋•第十六章 網址 庫存

    103. 第 17 章
  103. 約書亞記註釋•第十七章 網址 庫存
  104. Initiative or Inertia? (Joshua 17:1-19:51) - Doug Goins 網址

    105. 第 18 章
  105. Joshua 18 - David Guzik 網址
  106. 約書亞記註釋•第十八章 網址 庫存

    107. 第 19 章
  107. 約書亞記註釋•第十九章 網址 庫存

    108. 第 20 章
  108. Joshua 20 - David Guzik 網址
  109. 約書亞記註釋•第二十章 網址 庫存
  110. Cities of Refuge (Joshua 20:1-9) - Doug Goins 網址
  111. 第二十一課：設立逃城 (書二十：1-9) - 鐘鵬章 網址 庫存

    112. 第 21 章
  112. Joshua 21 - David Guzik 網址
  113. 約書亞記註釋•第二十一章 網址 庫存
  114. Cities of the Levites (Joshua 21:1-45) - Doug Goins 網址
  115. 第二十二課：利未人的城邑 (書二十一：1-45) - 鐘鵬章 網址 庫存

    116. 第 22 章
  116. Joshua 22 - David Guzik 網址
  117. 約書亞記註釋•第二十二章 網址 庫存
  118. 突破衝突 (書廿二) - 雷建華 網址
  119. And When the Battle's Done (Joshua 22:1-34) - Doug Goins 網址
  120. 第二十三課：二支派半回河東 (書二十二：1-34) - 鐘鵬章 網址 庫存

    121. 第 23 章
  121. Joshua 23 - David Guzik 網址
  122. 約書亞記註釋•第二十三章 網址 庫存
  123. Authentic Christian Leadership (Joshua 23:1-16) - Doug Goins 網址
  124. 第二十四課：約書亞的遺言 (書二十三：1-16) - 鐘鵬章 網址 庫存

    125. 第 24 章
  125. Joshua 24 - David Guzik 網址
  126. 約書亞記註釋•第二十四章 網址 庫存
  127. Commitment to the Covenant (Joshua 24:1-28) - Doug Goins 網址
  128. 至於我和我家 (書24：1-28) - 江明秀傳道 網址
  129. 第二十五課：約書亞在示劍向百姓講話 (書二十四：1-28) - 鐘鵬章 網址 庫存
  130. 生命與事奉系列-1.事奉的呼召 (出8:1, 約書亞24:14-15) - 陳腓利牧師 網址
  131. 「聖潔一族」之事奉生活 (約書亞記24章15-24節) - 吳主光 網址
  132. Faithful to the Finish (Joshua 24:29-33) - Doug Goins 網址
  133. 第二十六課：約書亞去世 (書二十四：29-33) - 鐘鵬章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


士師記

返回上一頁

  1. The Role of Women in the Book of Judges - Hampton Keathley IV 庫存
  2. 士師記導論 庫存
  3. 士師記讀經資料 - 余振雄 庫存
  4. Bible Study Notes on Judges - Dr. Constable 網址
  5. 士師記註釋•提要 網址 庫存
  6. 第一課：引言 - 鐘鵬章 網址 庫存
  7. 以祈禱救國的基甸 - 包忠傑 網址
  8. 歸納性研經：士師記之一 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：士師記之二 - 巴斯德著•吳主光譯 網址
  10. 秩序大亂 (士十七：6) - 陳終道 網址
  11. 女士師底波拉 (士四：4-10) - 何衛中 網址
  12. 士師記的「多妻風氣」 - 劉智明弟兄 網址
  13. 世俗化的一二三 - 黎永明 網址 庫存
  14. 士師記的解讀方法 網址 庫存
  15. 參孫故事的鑑戒 網址 庫存
  16. 底波拉之歌 網址 庫存

    17. 第 1 章
  17. Judges 1 - David Guzik 網址
  18. 士師記註釋•第一章 網址 庫存
  19. 勝利後的危機-看「致命的妥協」 (士師記一1-二5) - 吳獻章博士 網址 庫存
  20. 第二課：約書亞死後（一）-沒有把迦南人全然趕出 (士一：1-36) - 鐘鵬章 網址 庫存

    21. 第 2 章
  21. Judges 2 - David Guzik 網址
  22. 士師記註釋•第二章 網址 庫存
  23. The World is Looking Good Again (Judges 2:1-5) - Ron Ritchie 網址
  24. 第三課：在波金的警告與哀哭 (士二：1-5) - 鐘鵬章 網址 庫存
  25. 第四課：約書亞死後（二）-以色列民叩拜別神 (士二：6-三：6) - 鐘鵬章 網址 庫存
  26. Whatever Became of Evil (Judges 2:11-3:6) - Ron Ritchie 網址

    27. 第 3 章
  27. Judges 3 - David Guzik 網址
  28. 士師記註釋•第三章 網址 庫存
  29. Set Free From Self-Righteousness (Judges 3:7-11) - Ron Ritchie 網址
  30. 第五課：士師-俄陀聶、以笏、珊迦 (士三：7-31) - 鐘鵬章 網址 庫存

    31. 第 4 章
  31. Judges 4 - David Guzik 網址
  32. The Prophetess Deborah (Judges 4 - 5) - Bob Deffinbaugh 網址
  33. 士師記註釋•第四章 網址 庫存
  34. An Impossible Situation (Judges 4:1-16) - Ron Ritchie 網址
  35. 第六課：士師-底波拉和巴拉（一） (士四：1-24) - 鐘鵬章 網址 庫存

    36. 第 5 章
  36. Judges 5 - David Guzik 網址
  37. 士師記註釋•第五章 網址 庫存
  38. 第七課：士師-底波拉和巴拉（二） (士五：1-31) - 鐘鵬章 網址 庫存

    39. 第 6 章
  39. Judges 6 - David Guzik 網址
  40. 士師記註釋•第六章 網址 庫存
  41. 時代的勇士 (士六：1-6) - 柴仲治牧師 網址
  42. 不屈不撓的基甸 (士六1-6) - 梁銘牧師 網址 庫存
  43. 基甸的故事 (士六 1~32) 網址 庫存
  44. 第八課：士師-基甸（一） (士六：1-40) - 鐘鵬章 網址 庫存
  45. 基甸的事奉 (士師記六11-18) - 周健輝 網址 庫存

    46. 第 7 章
  46. Judges 7 - David Guzik 網址
  47. 士師記註釋•第七章 網址 庫存
  48. Doomed to Success (Judges 7:1-25) - Ron Ritchie 網址
  49. 第九課：士師-基甸（二） (士七：1-25) - 鐘鵬章 網址 庫存

    50. 第 8 章
  50. Judges 8 - David Guzik 網址
  51. 士師記註釋•第八章 網址 庫存
  52. 第十課：士師-基甸（三） (士八：1-28) - 鐘鵬章 網址 庫存
  53. 第十一課：亞比米勒 (士八：29-九：57) - 鐘鵬章 網址 庫存

    54. 第 9 章
  54. All We Are Meant to Be (Judges 9) - Ron Ritchie 網址
  55. Judges 9 - David Guzik 網址
  56. 士師記註釋•第九章 網址 庫存
  57. 莫道亂世無公義—報應 (士師記九︰22—57) - 袁海生牧師 網址

    58. 第 10 章
  58. Judges 10 - David Guzik 網址
  59. 士師記註釋•第十章 網址 庫存
  60. 第十二課：士師-陀拉、睚珥、耶弗他（一） (士十：1-18) - 鐘鵬章 網址 庫存

    61. 第 11 章
  61. Judges 11 - David Guzik 網址
  62. 士師記註釋•第十一章 網址 庫存
  63. 第十三課：士師-耶弗他（二） (士十一：1-40) - 鐘鵬章 網址 庫存

    64. 第 12 章
  64. Judges 12 - David Guzik 網址
  65. 士師記註釋•第十二章 網址 庫存
  66. 第十四課：士師-耶弗他（三）、以比贊、以倫、押頓 (士十二：1-15) - 鐘鵬章 網址 庫存

    67. 第 13 章
  67. Samson and Delilah (Judges 13-16) - David Roper 網址
  68. Judges 13 - David Guzik 網址
  69. 士師記註釋•第十三章 網址 庫存
  70. 第十五課：士師-參孫（一） (士十三：1-25) - 鐘鵬章 網址 庫存

    71. 第 14 章
  71. If We Live by the Spirit, Let Us Walk by the Spirit (Judges 14) - Ron Ritchie 網址
  72. Judges 14 - David Guzik 網址
  73. 士師記註釋•第十四章 網址 庫存
  74. 參孫──為情所困的英雄 (士14：1-3，10；16：1-4) - 陳終道 庫存
  75. 第十六課：士師-參孫（二） (士十四：1-20) - 鐘鵬章 網址 庫存

    76. 第 15 章
  76. Whatever a Man Sows, That Shall he Reap (Judges 15) - Ron Ritchie 網址
  77. Judges 15 - David Guzik 網址
  78. 士師記註釋•第十五章 網址 庫存
  79. 第十七課：士師-參孫（三） (士十五：1-20) - 鐘鵬章 網址 庫存

    80. 第 16 章
  80. Sin is Crouching at the Door (Judges 16) - Ron Ritchie 網址
  81. 參孫的"不知道" (士16) - 陳終道 庫存
  82. Judges 16 - David Guzik 網址
  83. 士師記註釋•第十六章 網址 庫存
  84. 第十八課：士師-參孫（四） (士十六：1-31) - 鐘鵬章 網址 庫存

    85. 第 17 章
  85. Judges 17 - David Guzik 網址
  86. 那時以色列中沒有王各人任意而行 (士17-19) - 陳中明牧師 網址
  87. 士師記註釋•第十七章 網址 庫存
  88. 第十九課：無法無天的世代（一） (士十七：1-13) - 鐘鵬章 網址 庫存

    89. 第 18 章
  89. Judges 18 - David Guzik 網址
  90. 士師記註釋•第十八章 網址 庫存
  91. 第二十課：無法無天的世代（二） (士十八：1-31) - 鐘鵬章 網址 庫存

    92. 第 19 章
  92. Judges 19 - David Guzik 網址
  93. 士師記註釋•第十九章 網址 庫存
  94. 第二十一課：無法無天的世代（三） (士十九：1-30) - 鐘鵬章 網址 庫存

    95. 第 20 章
  95. Judges 20 - David Guzik 網址
  96. 士師記註釋•第二十章 網址 庫存
  97. 第二十二課：無法無天的世代（四） (士二十：1-48) - 鐘鵬章 網址 庫存

    98. 第 21 章
  98. Judges 21 - David Guzik 網址
  99. 士師記註釋•第二十一章 網址 庫存
  100. 第二十三課：無法無天的世代（五） (士二十一：1-25) - 鐘鵬章 網址 庫存
  101. Judges 21:25 - Rev. Adrian Dieleman 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶利米哀歌

返回上一頁

  1. How Can I Handle My Pain? (Lamentations) - Dorman Followwill 網址
  2. 耶利米哀歌導論 庫存
  3. Bible Study Notes on Lamentations - Dr. Constable 網址
  4. 耶利米哀歌註釋•提要 網址 庫存
  5. 歸納性研經：耶利米哀歌 - 巴斯德著•吳主光譯 網址

    6. 第 1 章
  6. 耶利米哀歌註釋•第一章 網址 庫存

    7. 第 2 章
  7. 耶利米哀歌註釋•第二章 網址 庫存
  8. 童心的呼喚 (哀二9-14) - 吳美玉姑娘 網址 庫存

    9. 第 3 章
  9. 耶利米哀歌註釋•第三章 網址 庫存
  10. 軟弱的人與不改變的神─以文學分析看耶利米哀歌3:1-47 (耶利米哀歌3:1-47) - 林宜宣 網址 庫存

    11. 第 4 章
  11. 耶利米哀歌註釋•第四章 網址 庫存

    12. 第 5 章
  12. 耶利米哀歌註釋•第五章 網址 庫存

    13. 第 6 章
  13. 天國運動在青年 (約6：24-35；可3：13-19；哀3：19-27) - 李志剛區牧 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


利未記

返回上一頁

  1. 利未記導論 庫存
  2. 利未記的律例 - 劉悅光牧師 網址
  3. Bible Study Notes on Leviticus - Dr. Constable 網址
  4. Learning to Love Leviticus - Bob Deffinbaugh 網址
  5. 利未記註釋•提要 - 洪同勉 網址 庫存
  6. 歸納性研經：利未記之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：利未記之二 - 巴斯德著•吳主光譯 網址
  8. 歸納性研經：利未記之三 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：利未記之四 - 巴斯德著•吳主光譯 網址

    10. 第 1 章
  10. 獻燔祭之例 (第一章) - 劉悅光牧師 網址
  11. Leviticus 1 - David Guzik 網址
  12. 利未記註釋•第一章 - 洪同勉 網址 庫存
  13. 第七課：宗教律(一)-五祭 (利一：1-七：38) - 鐘鵬章 網址 庫存
  14. The Law of Burnt Offerings (Leviticus 1:1-17) - Bob Deffinbaugh 網址

    15. 第 2 章
  15. 獻素祭之例 (第二章) - 劉悅光牧師 網址
  16. Leviticus 2 - David Guzik 網址
  17. 利未記註釋•第二章 - 洪同勉 網址 庫存
  18. The Grain Offering (Leviticus 2:1-16; 6:14-18; 7:9-10; 10:12-13) - Bob Deffinbaugh 網址
  19. 作鹽、作光、作人 (利未記二：11-13) - 曾敬恩牧師 網址

    20. 第 3 章
  20. 獻平安祭之例 (第三章) - 劉悅光牧師 網址
  21. Leviticus 3 - David Guzik 網址
  22. 利未記註釋•第三章 - 洪同勉 網址 庫存
  23. The Fellowship Offering (Leviticus 3:1-17; 7:11-34; 19:5-8; 22:29-30) - Bob Deffinbaugh 網址

    24. 第 4 章
  24. 獻贖罪祭之例之一 (第四章) - 劉悅光牧師 網址
  25. Leviticus 4 - David Guzik 網址
  26. 利未記註釋•第四章 - 洪同勉 網址 庫存
  27. The Sin Offering (Leviticus 4:1 - 5:13; 6:24-30) - Bob Deffinbaugh 網址

    28. 第 5 章
  28. 獻贖罪祭之例之二 (第五章) - 劉悅光牧師 網址
  29. Leviticus 5 - David Guzik 網址
  30. 利未記註釋•第五章 - 洪同勉 網址 庫存
  31. 轉身 (利未記五章11、13) - 吳慧馨牧師 網址
  32. 獻贖愆祭條例 (五：14-六：7) - 劉悅光牧師 網址
  33. The Guilt Offering (Leviticus 5:14-6:7; 7:1-6) - Donald E. Curtis 網址

    34. 第 6 章
  34. Leviticus 6 - David Guzik 網址
  35. 利未記註釋•第六章 - 洪同勉 網址 庫存
  36. 獻燔祭之例 (六：8-13) - 劉悅光牧師 網址
  37. 獻素祭之例 (六：14-23) - 劉悅光牧師 網址
  38. 獻贖罪祭之例 (六：24-30) - 劉悅光牧師 網址

    39. 第 7 章
  39. Leviticus 7 - David Guzik 網址
  40. 利未記註釋•第七章 - 洪同勉 網址 庫存

    41. 第 8 章
  41. Leviticus 8 - David Guzik 網址
  42. Principles of Priesthood (Leviticus 8-10) - Bob Deffinbaugh 網址
  43. 利未記註釋•第八章 - 洪同勉 網址 庫存
  44. 大祭司受職之例之一 (八：1-9) - 劉悅光牧師 網址
  45. 大祭司受職之例之二 (八：10-21) - 劉悅光牧師 網址

    46. 第 9 章
  46. Leviticus 9 - David Guzik 網址
  47. 利未記註釋•第九章 - 洪同勉 網址 庫存
  48. 就職後的祭 (九：1-24) - 劉悅光牧師 網址

    49. 第 10 章
  49. 祭司的律例 (第十章) - 劉悅光牧師 網址
  50. Leviticus 10 - David Guzik 網址
  51. 利未記註釋•第十章 - 洪同勉 網址 庫存
  52. 從亞倫生命中的四場重大事件看亞倫其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) - 劉幸枝 網址 庫存
  53. 第十課：獻凡火之罪 (利十：1-20) - 鐘鵬章 網址 庫存

    54. 第 11 章
  54. 吃的律例 (第十一章) - 劉悅光牧師 網址
  55. Leviticus 11 - David Guzik 網址
  56. The Clean and Unclean - Part I (Leviticus 11) - Bob Deffinbaugh 網址
  57. 利未記註釋•第十一章 - 洪同勉 網址 庫存
  58. 「你們要聖潔，因為我是聖潔的。」 (利一一45) - 于中旻 網址

    59. 第 12 章
  59. Leviticus 12 - David Guzik 網址
  60. Offending God: The Clean and the Unclean - Part II (Leviticus 12-15) - Bob Deffinbaugh 網址
  61. 利未記註釋•第十二章 - 洪同勉 網址 庫存

    62. 第 13 章
  62. Leviticus 13 - David Guzik 網址
  63. 利未記註釋•第十三章 - 洪同勉 網址 庫存

    64. 第 14 章
  64. Leviticus 14 - David Guzik 網址
  65. 利未記註釋•第十四章 - 洪同勉 網址 庫存

    66. 第 15 章
  66. Leviticus 15 - David Guzik 網址
  67. 利未記註釋•第十五章 - 洪同勉 網址 庫存

    68. 第 16 章
  68. Leviticus 16 - David Guzik 網址
  69. The Day of Atonement (Leviticus 16) - Bob Deffinbaugh 網址
  70. 利未記註釋•第十六章 - 洪同勉 網址 庫存

    71. 第 17 章
  71. Leviticus 17 - David Guzik 網址
  72. The Preciousness of Blood (Leviticus 17) - Bob Deffinbaugh 網址
  73. 利未記註釋•第十七章 - 洪同勉 網址 庫存

    74. 第 18 章
  74. Leviticus 18 - David Guzik 網址
  75. 利未記註釋•第十八章 - 洪同勉 網址 庫存
  76. Obedience - The Obligation of Being Owned (Leviticus 18:1-5) - Bob Deffinbaugh 網址
  77. The Boundaries of Godly Sexuality (Leviticus 18:6-29) - Bob Deffinbaugh 網址

    78. 第 19 章
  78. Leviticus 19 - David Guzik 網址
  79. 利未記註釋•第十九章 - 洪同勉 網址 庫存
  80. 同建健康樂頤年 (利十九32) - 麥劉羽碧執事 網址 庫存
  81. How to Spell 'Holy' (Leviticus 19:1-37) - Bob Deffinbaugh 網址

    82. 第 20 章
  82. Leviticus 20 - David Guzik 網址
  83. Capital Crimes (Leviticus 20) - Bob Deffinbaugh 網址
  84. 利未記註釋•第二十章 - 洪同勉 網址 庫存

    85. 第 21 章
  85. Leviticus 21 - David Guzik 網址
  86. Holiness: The False and the True (Leviticus 21 - 22) - Bob Deffinbaugh 網址
  87. 利未記註釋•第二十一章 - 洪同勉 網址 庫存

    88. 第 22 章
  88. Leviticus 22 - David Guzik 網址
  89. 利未記註釋•第二十二章 - 洪同勉 網址 庫存

    90. 第 23 章
  90. Leviticus 23 - David Guzik 網址
  91. The Lord's Appointed Times (Leviticus 23) - Donald E. Curtis 網址
  92. 利未記註釋•第二十三章 - 洪同勉 網址 庫存

    93. 第 24 章
  93. Leviticus 24 - David Guzik 網址
  94. The Lamp, the Loaves, and the Loudmouth (Leviticus 24) - Bob Deffinbaugh 網址
  95. 利未記註釋•第二十四章 - 洪同勉 網址 庫存

    96. 第 25 章
  96. Leviticus 25 - David Guzik 網址
  97. 利未記註釋•第二十五章 - 洪同勉 網址 庫存
  98. Leviticus 25:1-14 - Rev. Adrian Dieleman 網址
  99. 要宣告自由 (利25：1-22) 網址
  100. 地球只有一個 (利未記二十五：1∼22) - 蕢建華牧師 網址
  101. Super-Sabbath: Israel's Land and Its Lord (Leviticus 25:1-34) - Bob Deffinbaugh 網址
  102. Taking Interest in Your Neighbor (Leviticus 25:35-55) - Bob Deffinbaugh 網址

    103. 第 26 章
  103. Leviticus 26 - David Guzik 網址
  104. A Welcome Warning (Leviticus 26) - Bob Deffinbaugh 網址
  105. 利未記註釋•第二十六章 - 洪同勉 網址 庫存

    106. 第 27 章
  106. Leviticus 27 - David Guzik 網址
  107. The Value of a Vow (Leviticus 27) - Bob Deffinbaugh 網址
  108. 利未記註釋•第二十七章 - 洪同勉 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


大先知書

返回上一頁

以賽亞書 | 耶利米書 | 耶利米哀歌
以西結書 | 但以理書

  1. 先知蒙召：記載和神學 - 洪同勉牧師 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


瑪拉基書

返回上一頁

  1. 瑪拉基書導論 庫存
  2. Bible Study Notes on Malachi - Dr. Constable 網址
  3. 瑪拉基書 網址 庫存
  4. 瑪拉基書註釋•提要 網址 庫存
  5. 瑪拉基書（查經資料） 網址
  6. 歸納性研經：瑪拉基書 - 巴斯德著•吳主光譯 網址

    7. 第 1 章
  7. Malachi 1 - David Guzik 網址
  8. 瑪拉基書註釋•第一章 網址 庫存
  9. 回轉歸神（一）──回歸神的愛 (瑪拉基書一章1-4) - 張慕皚 網址
  10. Tough Love (Malachi 1: 1-5) - Steve Zeisler 網址
  11. 兒子尊敬父親 (瑪一6) - Robert Murray MacCheyne 網址
  12. 回轉歸神（二）──回歸敬虔 (瑪拉基書第一章6至14節) - 張慕皚 網址
  13. Worthless Worship (Malachi 1:6-2:9) - Steve Zeisler 網址
  14. 瑪拉基書之藐視上帝惟我獨尊 (瑪1:6-2:3) - 鐘鵬章 網址
  15. 瑪拉基書之藐視上帝惟我獨尊 (瑪一：6-二：3) - 鐘鵬章 網址 庫存

    16. 第 2 章
  16. Malachi 2 - David Guzik 網址
  17. 瑪拉基書註釋•第二章 網址 庫存
  18. Divorce: The Corruption of a Covenant (Malachi 2: 10-16) - Steve Zeisler 網址
  19. 當謹守我們的心 (瑪2：13-16，太19：3-12) 網址
  20. Where is the God of Justice? (Malachi 2:17-3:15) - Steve Zeisler 網址

    21. 第 3 章
  21. Malachi 3 - David Guzik 網址
  22. 瑪拉基書註釋•第三章 網址 庫存
  23. 十一奉獻的再思 (瑪拉基書三章6-12節) - 潘國華 網址
  24. 十分納一的福氣 (瑪三7-12) - 楊濬哲 網址
  25. 奉獻之道 (羅12:1，瑪3:8-10，林前16:1) - 陳尊德牧師 網址
  26. 當納的十分之一 (瑪拉基書三8-12) - Calvin 庫存
  27. 讀經深思：十分之一是納給神的，不是奉獻的 (瑪三10) - 蘇佐揚 網址
  28. 問題解答：樂意的捐獻 (瑪三10) - 陳終道 網址
  29. 十分納一的根據 (瑪三10) - 楊濬哲 網址
  30. 十分納一的資格 (瑪三10) - 楊濬哲 網址
  31. You Bet Your Life (Malachi 3: 16-4:6) - Steve Zeisler 網址

    32. 第 4 章
  32. Malachi 4 - David Guzik 網址
  33. 瑪拉基書註釋•第四章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


彌迦書

返回上一頁

  1. 彌迦書導論 庫存
  2. 彌迦書 網址 庫存
  3. Bible Study Notes on Micah - Dr. Constable 網址
  4. 從聖經阿摩司書和彌迦書看社會秩序 - 吳獻章博士 網址 庫存
  5. 彌迦書註釋•提要 網址 庫存
  6. 彌迦書（查經資料） 網址
  7. 歸納性研經：彌迦書 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. Micah 1 - David Guzik 網址
  9. 彌迦書註釋•第一章 網址 庫存

    10. 第 2 章
  10. Micah 2 - David Guzik 網址
  11. 彌迦書註釋•第二章 網址 庫存

    12. 第 3 章
  12. Micah 3 - David Guzik 網址
  13. 彌迦書註釋•第三章 網址 庫存

    14. 第 4 章
  14. Micah 4 - David Guzik 網址
  15. 彌迦書註釋•第四章 網址 庫存

    16. 第 5 章
  16. Micah 5 - David Guzik 網址
  17. 彌迦書註釋•第五章 網址 庫存
  18. Jesus: Born in Humility (Micah 5:2-3) - Ron Ritchie 網址

    19. 第 6 章
  19. Micah 6 - David Guzik 網址
  20. 彌迦書註釋•第六章 網址 庫存
  21. 人類歷史中最大的官司 (彌6：1-5) - 馬正雄弟兄 網址
  22. 為善之事 (彌六1-8) - 黃志根先生 網址 庫存
  23. What Does God Require Of Me? (Micah 6:6-8) 庫存
  24. 從自己做起 (彌迦書六章6-8節) - 施達雄牧師 網址
  25. Micah 6:8 - Rev. Adrian Dieleman 網址
  26. Children's Sermon (Micah 6:8) - Rev. Adrian Dieleman 網址

    27. 第 7 章
  27. Micah 7 - David Guzik 網址
  28. 彌迦書註釋•第七章 網址 庫存
  29. 順著神的眼光看失敗 (彌迦書7:18-20) 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


小先知書

返回上一頁

何西阿書 | 約珥書 | 阿摩司書
俄巴底亞書 | 約拿書 | 彌迦書
那鴻書 | 哈巴谷書 | 西番雅書
哈該書 | 撒迦利亞書 | 瑪拉基書

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


那鴻書

返回上一頁

  1. 那鴻書導論 庫存
  2. 那鴻書 網址 庫存
  3. Bible Study Notes on Nahum - Dr. Constable 網址
  4. 那鴻書註釋•提要 網址 庫存
  5. 歸納性研經：那鴻書 - 巴斯德著•吳主光譯 網址

    6. 第 1 章
  6. Nahum 1 - David Guzik 網址
  7. 那鴻書註釋•第一章 網址 庫存

    8. 第 2 章
  8. Nahum 2 - David Guzik 網址
  9. 那鴻書註釋•第二章 網址 庫存

    10. 第 3 章
  10. Nahum 3 - David Guzik 網址
  11. 那鴻書註釋•第三章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


尼希米記

返回上一頁

  1. 尼希米記導論 庫存
  2. Bible Study Notes on Nehemiah - Dr. Constable 網址
  3. 尼希米記註釋•提要 網址 庫存
  4. 尼希米記（查經資料） 網址
  5. 歸納性研經：尼希米記之一 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：尼希米記之二 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：尼希米記之三 - 巴斯德著•吳主光譯 網址
  8. 屬靈領袖（二）危機與轉機 (尼四章) - 區應毓 網址
  9. 屬靈領袖（三）壓力與能力 (尼五 - 六章) - 區應毓 網址
  10. 屬靈領袖（四）量數與質素 (尼七 - 十三章) - 區應毓 網址
  11. 屬靈領袖（七）工人與工作 (尼十二章) - 區應毓 網址
  12. 分別與成聖 (尼十三) - 區應毓 網址

    13. 第 1 章
  13. Concerned for Others/Satan's Response (Nehemiah Ch. 1-6) - Jerry Emond 網址
  14. Nehemiah 1 - David Guzik 網址
  15. 尼希米記註釋•第一章 網址 庫存
  16. 你要求甚麼？ (尼希米記一章1節) - 蔡瑞益牧師 網址 庫存
  17. 委身與事奉（一）－危城告急 (尼1:1-2:10) - 陳耀鵬牧師 網址 庫存
  18. 代禱的典範 (尼1：1-11) - 蔡恩賜牧師 網址
  19. 尼希米的事奉 (尼1：1-11) - 周興國長老 網址
  20. 從尼希米看事奉者的心志 (尼一1 - 二8) - 逸文 網址
  21. 尼希米祈禱的回憶錄 (尼一4-11) - 李華成牧師 網址 庫存

    22. 第 2 章
  22. Nehemiah 2 - David Guzik 網址
  23. 尼希米記註釋•第二章 網址 庫存
  24. 委身與事奉（二）－重建城牆 (尼2：11-3：32) - 陳耀鵬牧師 網址 庫存

    25. 第 3 章
  25. Nehemiah 3 - David Guzik 網址
  26. 尼希米記註釋•第三章 網址 庫存

    27. 第 4 章
  27. Nehemiah 4 - David Guzik 網址
  28. 委身與事奉（三）－跨越困難 (尼4章) - 陳耀鵬牧師 網址 庫存
  29. 尼希米記註釋•第四章 網址 庫存
  30. 參巴拉離我遠去！ (尼4:1-3，6-9，13-16) - 畢姚芬牧師 網址
  31. 參巴拉離我遠去！ (尼4:1-3，6-9，13-16) - 畢姚芬牧師 網址

    32. 第 5 章
  32. Nehemiah 5 - David Guzik 網址
  33. 委身與事奉（四）－勝過挑戰 (尼5-6章) - 陳耀鵬牧師 網址 庫存
  34. 尼希米記註釋•第五章 網址 庫存

    35. 第 6 章
  35. Nehemiah 6 - David Guzik 網址
  36. 尼希米記註釋•第六章 網址 庫存

    37. 第 7 章
  37. Nehemiah 7 - David Guzik 網址
  38. 委身與事奉（五）－今時金匙 (尼7-8章) - 陳耀鵬牧師 網址 庫存
  39. 尼希米記註釋•第七章 網址 庫存

    40. 第 8 章
  40. Nehemiah 8 - David Guzik 網址
  41. 尼希米記註釋•第八章 網址 庫存
  42. 水門事件 (尼八1-8) - 鍾健楷區牧 網址 庫存
  43. 喜樂的秘方 (尼八1-10) - 譚慧枝姑娘 網址 庫存

    44. 第 9 章
  44. Nehemiah 9 - David Guzik 網址
  45. 委身與事奉（六）－感恩順服 (尼9-10章) - 陳耀鵬牧師 網址 庫存
  46. 委身與事奉（六）－感恩順服（下） (尼9-10章) - 陳耀鵬牧師 網址 庫存
  47. 尼希米記註釋•第九章 網址 庫存

    48. 第 10 章
  48. Nehemiah 10 - David Guzik 網址
  49. 尼希米記註釋•第十章 網址 庫存

    50. 第 11 章
  50. Nehemiah 11 - David Guzik 網址
  51. 尼希米記註釋•第十一章 網址 庫存

    52. 第 12 章
  52. Nehemiah 12 - David Guzik 網址
  53. 尼希米記註釋•第十二章 網址 庫存
  54. 委身與事奉（八）－十年人事 (尼12：27-13：31) - 陳耀鵬牧師 網址 庫存

    55. 第 13 章
  55. Nehemiah 13 - David Guzik 網址
  56. 尼希米記註釋•第十三章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


民數記

返回上一頁

  1. 民數記導論 庫存
  2. Bible Study Notes on Numbers - Dr. Constable 網址
  3. 民數記註釋•提要 網址 庫存
  4. 歸納性研經：民數記之一 - 巴斯德著•吳主光譯 網址
  5. 歸納性研經：民數記之二 - 巴斯德著•吳主光譯 網址
  6. 歸納性研經：民數記之三 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：民數記之四 - 巴斯德著•吳主光譯 網址
  8. 什亭 (民廿五1-2) - 王明道 網址
  9. 人生的評價 (民十二) - 何衛中 網址

    10. 第 1 章
  10. Numbers 1 - David Guzik 網址
  11. 民數記註釋•第一章 網址 庫存
  12. 第一課：第一次數點兵丁 (民一：1-四：49) - 鐘鵬章 網址 庫存
  13. 數點兵丁 (民1:1-3) - 鐘鵬章 網址
  14. 數點兵丁 (民一：1-3) - 鐘鵬章 網址 庫存

    15. 第 2 章
  15. Numbers 2 - David Guzik 網址
  16. 民數記註釋•第二章 網址 庫存

    17. 第 3 章
  17. Numbers 3 - David Guzik 網址
  18. 民數記註釋•第三章 網址 庫存

    19. 第 4 章
  19. Numbers 4 - David Guzik 網址
  20. 民數記註釋•第四章 網址 庫存

    21. 第 5 章
  21. Numbers 5 - David Guzik 網址
  22. 民數記註釋•第五章 網址 庫存
  23. 第二課：臨行前的囑咐 (民五：1-八：26) - 鐘鵬章 網址 庫存

    24. 第 6 章
  24. Numbers 6 - David Guzik 網址
  25. 民數記註釋•第六章 網址 庫存
  26. 廿一世紀的新春三願 (民6：2；羅14：8) - 薛曙生弟兄 網址

    27. 第 7 章
  27. Numbers 7 - David Guzik 網址
  28. 民數記註釋•第七章 網址 庫存

    29. 第 8 章
  29. Numbers 8 - David Guzik 網址
  30. 民數記註釋•第八章 網址 庫存

    31. 第 9 章
  31. Numbers 9 - David Guzik 網址
  32. 民數記註釋•第九章 網址 庫存
  33. 第三課：守逾越節，制銀號 (民九：1-十：10) - 鐘鵬章 網址 庫存
  34. 出埃及周年紀念 (民9:1-23) - 鐘鵬章 網址
  35. 出埃及周年紀念 (民九：1-23) - 鐘鵬章 網址 庫存
  36. Skekinah (Numbers 9:15-23) - David Roper 網址

    37. 第 10 章
  37. Numbers 10 - David Guzik 網址
  38. 民數記註釋•第十章 網址 庫存
  39. 第四課：啟程 (民十：11-36) - 鐘鵬章 網址 庫存
  40. 摩西與何巴 (民十29) - Robert Murray MacCheyne 網址

    41. 第 11 章
  41. Numbers 11 - David Guzik 網址
  42. 民數記註釋•第十一章 網址 庫存
  43. Nicodemus (Numbers 11:1-17, John 3:1-15) 網址
  44. 第五課：發怨言 (民十一：1-35) - 鐘鵬章 網址 庫存
  45. 神仍可信--當遇壓力時 (民數記十一：14、17；林後一：8、9；詩六十八：19) - 劉悅光牧師 網址 庫存
  46. Numbers 11:23 - Rev. Adrian Dieleman 網址

    47. 第 12 章
  47. Awakened from Resentment (Numbers 12) - Steve Zeisler 網址
  48. Numbers 12 - David Guzik 網址
  49. 民數記註釋•第十二章 網址 庫存
  50. 從亞倫生命中的四場重大事件看亞倫其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) - 劉幸枝 網址 庫存
  51. 第六課：米利暗挑戰摩西 (民十二：1-15) - 鐘鵬章 網址 庫存
  52. 第七課：至加低斯，差探子查探虛實 (民十二：16-十四：45) - 鐘鵬章 網址 庫存

    53. 第 13 章
  53. Numbers 13 - David Guzik 網址
  54. 民數記註釋•第十三章 網址 庫存
  55. Numbers 13:21-14:12 - Rev. Adrian Dieleman 網址
  56. 迦勒的一生 (民13:25-28;30-31; 14:4-10 申1:31-36 書14:7-12) 網址 庫存
  57. 成為神的冒險家 (民數記13:25-30；提摩太後書1:7) - 王光智牧師 網址
  58. 專心跟從主我的神 (民13：30-14：10) - 陳壽穗牧師 網址

    59. 第 14 章
  59. Numbers 14 - David Guzik 網址
  60. 民數記註釋•第十四章 網址 庫存
  61. 極美之地 (民十四7，8) - Robert Murray MacCheyne 網址
  62. 專一跟從主 (民十四24) - Robert Murray MacCheyne 網址

    63. 第 15 章
  63. Numbers 15 - David Guzik 網址
  64. 民數記註釋•第十五章 網址 庫存
  65. 第八課：獻祭的條例 (民十五：1-41) - 鐘鵬章 網址 庫存

    66. 第 16 章
  66. Numbers 16 - David Guzik 網址
  67. 民數記註釋•第十六章 網址 庫存
  68. 第九課：可拉、大坍、亞比蘭叛變 (民十六：1-50) - 鐘鵬章 網址 庫存

    69. 第 17 章
  69. Numbers 17 - David Guzik 網址
  70. 民數記註釋•第十七章 網址 庫存
  71. 第十課：亞倫的杖 (民十七：1-13) - 鐘鵬章 網址 庫存
  72. 時代的異象•生命的守護者 - 吳勇長老 網址

    73. 第 18 章
  73. Numbers 18 - David Guzik 網址
  74. 民數記註釋•第十八章 網址 庫存
  75. 第十一課：祭司和利未人的職責 (民十八：1-十九：22) - 鐘鵬章 網址 庫存

    76. 第 19 章
  76. Numbers 19 - David Guzik 網址
  77. 民數記註釋•第十九章 網址 庫存

    78. 第 20 章
  78. Numbers 20 - David Guzik 網址
  79. 民數記註釋•第二十章 網址 庫存
  80. 從亞倫生命中的四場重大事件看亞倫其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) - 劉幸枝 網址 庫存
  81. 第十二課：亞倫和米利暗死 (民二十：1-29) - 鐘鵬章 網址 庫存

    82. 第 21 章
  82. Numbers 21 - David Guzik 網址
  83. 民數記註釋•第二十一章 網址 庫存
  84. Balaam, The Light That Was Darkness (Numbers 21:1-25:18) - David Roper 網址
  85. 第十三課：從何珥山至摩押地 (民二十一：1-二十二：1) - 鐘鵬章 網址 庫存
  86. Look and live (Numbers 21:4-9, John 3:14-21) 網址
  87. Numbers 21:4-9 - Rev. Adrian Dieleman 網址
  88. 仰望得醫治 (民數記廿一4-9) - 王豐榮牧師 網址
  89. 井阿！湧上水來 (民廿一：17) - 石連城 網址

    90. 第 22 章
  90. Numbers 22 - David Guzik 網址
  91. 民數記註釋•第二十二章 網址 庫存
  92. Balaam, Part I (Numbers 22:1-35) - Bob Deffinbaugh 網址
  93. 第十四課：巴勒和巴蘭(一) (民二十二：2-二十五：18；三十一：1-53) - 鐘鵬章 網址 庫存
  94. 第十五課：巴勒和巴蘭(二) (民二十二：2-二十五：18；三十一：1-53) - 鐘鵬章 網址 庫存
  95. Balaam, Part II (Numbers 22:36 - 24:25) - Bob Deffinbaugh 網址

    96. 第 23 章
  96. Numbers 23 - David Guzik 網址
  97. 民數記註釋•第二十三章 網址 庫存

    98. 第 24 章
  98. Numbers 24 - David Guzik 網址
  99. 民數記註釋•第二十四章 網址 庫存

    100. 第 25 章
  100. Numbers 25 - David Guzik 網址
  101. 民數記註釋•第二十五章 網址 庫存
  102. Balaam, Part III (Numbers 25:1-18) - Bob Deffinbaugh 網址

    103. 第 26 章
  103. Numbers 26 - David Guzik 網址
  104. 民數記註釋•第二十六章 網址 庫存
  105. 第十六課：第二次數點兵丁 (民二十六：1-65) - 鐘鵬章 網址 庫存

    106. 第 27 章
  106. Numbers 27 - David Guzik 網址
  107. 民數記註釋•第二十七章 網址 庫存
  108. 第十七課：約書亞被選為接班人 (民二十七：1-23) - 鐘鵬章 網址 庫存

    109. 第 28 章
  109. Numbers 28 - David Guzik 網址
  110. 民數記註釋•第二十八章 網址 庫存
  111. 第十八課：獻祭的條例 (民二十八：1-三十：16) - 鐘鵬章 網址 庫存

    112. 第 29 章
  112. Numbers 29 - David Guzik 網址
  113. 民數記註釋•第二十九章 網址 庫存

    114. 第 30 章
  114. Numbers 30 - David Guzik 網址
  115. 民數記註釋•第三十章 網址 庫存

    116. 第 31 章
  116. Numbers 31 - David Guzik 網址
  117. 民數記註釋•第三十一章 網址 庫存

    118. 第 32 章
  118. Numbers 32 - David Guzik 網址
  119. 民數記註釋•第三十二章 網址 庫存
  120. 第十九課：約但河東兩支派 (民三十二：1-三十三：49) - 鐘鵬章 網址 庫存

    121. 第 33 章
  121. Numbers 33 - David Guzik 網址
  122. 民數記註釋•第三十三章 網址 庫存
  123. 第二十課：過約但河前的指示 (民三十三：50-三十六：13) - 鐘鵬章 網址 庫存

    124. 第 34 章
  124. Numbers 34 - David Guzik 網址
  125. 民數記註釋•第三十四章 網址 庫存

    126. 第 35 章
  126. Numbers 35 - David Guzik 網址
  127. 民數記註釋•第三十五章 網址 庫存

    128. 第 36 章
  128. Numbers 36 - David Guzik 網址
  129. 民數記註釋•第三十六章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


俄巴底亞書

返回上一頁

  1. 俄巴底亞書導論 庫存
  2. Bible Study Notes on Obadiah - Dr. Constable 網址
  3. 俄巴底亞書註釋•提要 網址 庫存
  4. 俄巴底亞書註釋•全部 網址 庫存
  5. 俄巴底亞書（查經資料） 網址
  6. 歸納性研經：俄巴底亞書 - 巴斯德著•吳主光譯 網址

    7. 第 1 章
  7. Obadiah 1 - David Guzik 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


摩西五經

返回上一頁

創世記 | 出埃及記 | 利未記
民數記 | 申命記

  1. Messiah and the Feast of Tabernacles 網址
  2. The Sabbath 網址
  3. 關於律法 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩歌智慧書

返回上一頁

約伯記 | 詩篇 | 箴言
傳道書 | 雅歌

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


箴言

返回上一頁

  1. 箴言導論 庫存
  2. 聖經《箴言》對錢財的看法 - 游宏湘 網址 庫存
  3. Bible Study Notes on Proverbs - Dr. Constable 網址
  4. Preface to Proverbs - Bob Deffinbaugh 網址
  5. Introduction to Proverbs - Bob Deffinbaugh 網址
  6. The Sluggard - Bob Deffinbaugh 網址
  7. God and Man in Proverbs - Bob Deffinbaugh 網址
  8. Wisdom and Wealth (Part I) - Bob Deffinbaugh 網址
  9. Wisdom and Wealth (Part II) - Bob Deffinbaugh 網址
  10. Proverbs and Politics - Bob Deffinbaugh 網址
  11. The Words of the Wise - Bob Deffinbaugh 網址
  12. The Qualities of a Godly Mate - Bob Deffinbaugh 網址
  13. A Model For Marriage - Bob Deffinbaugh 網址
  14. Wisdom and Child-Rearing (Part I) - Bob Deffinbaugh 網址
  15. Wisdom and Child-Rearing (Part II) - Bob Deffinbaugh 網址
  16. Wisdom and Child-Rearing (Part III) - Bob Deffinbaugh 網址
  17. Wisdom and Child-Rearing (Part IV) - Bob Deffinbaugh 網址
  18. Wisdom and Child-Rearing (Part V) - Bob Deffinbaugh 網址
  19. Wisdom and Child-Rearing (Part VI) - Bob Deffinbaugh 網址
  20. Wisdom and the Will of God - Bob Deffinbaugh 網址
  21. 歸納性研經：箴言 - 巴斯德著•吳主光譯 網址
  22. 從箴言看金錢與財富 - 黃儀章博士 網址
  23. 從箴言看工作 - 華爾基博士 Dr. Bruce K.Waltke 網址

    24. 第 1 章
  24. 人生真智慧 (箴言一至二章) - 謝宏忠牧師 網址
  25. 箴言註釋•第一章 網址 庫存
  26. 資訊氾濫，何去何從（一） (箴1:1-4) - 張慕皚牧師 網址 庫存
  27. 資訊氾濫，何去何從（二） (箴1:1-6) - 張慕皚牧師 網址 庫存
  28. The Fear of the Lord, Part 1 (Proverbs 1:7) - Donald T. Williams, PhD. 網址
  29. The Fear of the Lord, Part 2 (Proverbs 1:7) - Donald T. Williams, PhD. 網址
  30. 成功人生的座右銘 (箴1:7-9) - 張慕皚牧師 網址 庫存
  31. The Two Ways (Proverbs 1:7-33) - Bob Deffinbaugh 網址
  32. 如何勝過罪惡的引誘 (箴1:10-19) - 張慕皚牧師 網址 庫存
  33. 末世的曠野呼聲（二） (箴1：20-23) - 張慕皚牧師 網址 庫存
  34. 你們當因我的責備回轉 (箴一20-30) - Robert Murray MacCheyne 網址
  35. 末世的曠野呼聲（一） (箴1:20-33) - 張慕皚牧師 網址 庫存
  36. 末世的曠野呼聲（三） (箴1：26-33) - 張慕皚牧師 網址 庫存

    37. 第 2 章
  37. 箴言註釋•第二章 網址 庫存
  38. 後現代文化衝擊中的出路（一） (箴2：1-22) - 張慕皚牧師 網址 庫存
  39. 面對後現代文化（二） (箴2:1-22) - 張慕皚牧師 網址 庫存
  40. 面對後現代文化（三） (箴2:1-22) - 張慕皚牧師 網址 庫存
  41. 如何勝過試探與引誘（一） (箴2:9-22) - 張慕皚牧師 網址 庫存
  42. 如何勝過試探與引誘（二） (箴2:9-22) - 張慕皚牧師 網址 庫存
  43. 如何勝過試探與引誘（三） (箴2:9-22) - 張慕皚牧師 網址 庫存
  44. 如何勝過試探與引誘（四） (箴2:9-22) - 張慕皚牧師 網址 庫存

    45. 第 3 章
  45. 箴言註釋•第三章 網址 庫存
  46. 在世俗潮流中與神同行（一） (箴3：1-12) - 張慕皚牧師 網址 庫存
  47. 在世俗潮流中與神同行（二） (箴3：1-12) - 張慕皚牧師 網址 庫存
  48. 在世俗潮流中與神同行（三） (箴3：1-12) - 張慕皚牧師 網址 庫存
  49. 仰賴耶和華 (箴三5) - Robert Murray MacCheyne 網址
  50. 在世俗潮流中與神同行（四） (箴3：7-8) - 張慕皚牧師 網址 庫存
  51. 在世俗潮流中與神同行（六） (箴3：11-12) - 張慕皚牧師 網址 庫存
  52. 建設的愛 (箴言三章12節) - 梁敏夫牧師 網址
  53. Wedding Sermons (Proverbs 3:13-18) - Rev. Adrian Dieleman 網址
  54. 生命的投資（一） (箴3:13-26) - 張慕皚牧師 網址 庫存
  55. 生命的投資（二） (箴3:18-26) - 張慕皚牧師 網址 庫存
  56. 謹守智慧真愛鄰舍 (箴言三章21-35) - 蕢建華牧師 網址
  57. 與人相處的智慧 (箴3：27-35) - 張慕皚牧師 網址 庫存
  58. 與人相處的智慧（二） (箴3：27-35) - 張慕皚牧師 網址 庫存

    59. 第 4 章
  59. 箴言註釋•第四章 網址 庫存
  60. Covenant Concern for Our Children (Proverbs 4:1-4) - Rev. Ronald Camme 網址
  61. 年青一代的道德教育（一） (箴4：1-9) - 張慕皚牧師 網址 庫存
  62. 年青一代的道德教育（二） (箴4：1-9) - 張慕皚牧師 網址 庫存
  63. 把七種屬靈質素傳給子女 (箴言四章1至10節) - 吳宗文 網址
  64. 年青一代的道德教育（三） (箴4：10-19) - 張慕皚牧師 網址 庫存
  65. 年青一代的道德教育（四） (箴4：13-19) - 張慕皚牧師 網址 庫存
  66. 教導與學習 (箴4：20-22) - 張慕皚牧師 網址 庫存
  67. Proverbs 4:23 - Rev. Adrian Dieleman 網址
  68. 健康之道 (箴4:23-27) - 張慕皚牧師 網址 庫存
  69. 健康之道（二） (箴4:23-27) - 張慕皚牧師 網址 庫存

    70. 第 5 章
  70. 箴言註釋•第五章 網址 庫存
  71. 從箴言看神人之間的關係 (箴五：22-23；箴十四12，15) - 陳潤棠 網址
  72. 面對情慾的引誘（一） (箴5: 1-6) - 張慕皚牧師 網址 庫存
  73. 面對情慾的引誘（二） (箴5: 1-6) - 張慕皚牧師 網址 庫存
  74. 面對情慾的引誘（三） (箴5: 15-23) - 張慕皚牧師 網址 庫存

    75. 第 6 章
  75. 箴言註釋•第六章 網址 庫存
  76. 為善應有智慧 (箴6：1-5) - 張慕皚牧師 網址 庫存
  77. 存心犯罪─流無辜人血的手 (箴6:12-19) - 張慕皚牧師 網址 庫存
  78. 存心做壞事 (箴6：12-19) - 張慕皚牧師 網址 庫存
  79. 存心犯罪─高傲的眼 (箴6：12-19) - 張慕皚牧師 網址 庫存
  80. 存心犯罪─撒謊的舌 (箴6：12-19) - 張慕皚牧師 網址 庫存
  81. 存心犯罪─流無辜人血的手 (箴6：12-19) - 張慕皚牧師 網址 庫存
  82. 思想和行為的罪 (箴6：16-19) - 張慕皚牧師 網址 庫存
  83. 假見證的罪與社會的瓦解 (箴6：16-19) - 張慕皚牧師 網址 庫存
  84. 克勝情慾的罪（一） (箴6：20-35) - 張慕皚牧師 網址 庫存
  85. 克勝情慾的罪（二） (箴6：20-35) - 張慕皚牧師 網址 庫存
  86. 耶穌就是生命的糧？ (約6：51-58；箴9：1-6) - 李志剛區牧 網址 庫存

    87. 第 7 章
  87. The Two Women: Madam Folly and Dame Wisdom (Proverbs 7-9) - Bob Deffinbaugh 網址
  88. 箴言註釋•第七章 網址 庫存
  89. 情慾路上的紅燈（一） (箴7：1-9) - 張慕皚牧師 網址 庫存
  90. The Seduction of Sir Simple (Proverbs 7:1-27) - Bob Deffinbaugh 網址
  91. 情慾路上的紅燈（二） (箴7:6-22) - 張慕皚牧師 網址 庫存
  92. 情慾路上的紅燈（三） (箴7:14-23) - 張慕皚牧師 網址 庫存

    93. 第 8 章
  93. 智慧的呼喊 (箴8) - 張慕皚牧師 網址 庫存
  94. 箴言註釋•第八章 網址 庫存
  95. 敬畏神．恨惡罪 (箴八13) - 謝逸群 網址
  96. 世人不可或缺的智慧（一） (箴8:4-5) - 張慕皚牧師 網址 庫存
  97. 世人不可或缺的智慧（二） (箴8:6-11) - 張慕皚牧師 網址 庫存
  98. 社會安定繁榮的智慧 (箴8:12-21) - 張慕皚牧師 網址 庫存
  99. 「智慧」的身份和地位（四） (箴8：22-34) - 張慕皚牧師 網址 庫存
  100. 「智慧」的身份和資格（一） (箴8:22-36) - 張慕皚牧師 網址 庫存
  101. 「智慧」的身份和資格（二） (箴8:22-36) - 張慕皚牧師 網址 庫存
  102. 「智慧」的身份和資格（三） (箴8：30-36) - 張慕皚牧師 網址 庫存

    103. 第 9 章
  103. 箴言註釋•第九章 網址 庫存
  104. 讓全世界得享「智慧」的筵席 (箴9：1-6) - 張慕皚牧師 網址 庫存
  105. 「智慧」面對迷失的世界 (箴9：7-12) - 張慕皚牧師 網址 庫存
  106. 生活的智慧與生命的智慧 (箴言09：10 / 約翰14：1∼7) - 賴弘專先生 網址
  107. 敵「智慧」的真面目（一） (箴9：13-18) - 張慕皚牧師 網址 庫存
  108. 敵「智慧」的真面目（二） (箴9：13-18) - 張慕皚牧師 網址 庫存

    109. 第 10 章
  109. 箴言註釋•第十章 網址 庫存
  110. 美滿家庭之道 (箴10：1) - 張慕皚牧師 網址 庫存
  111. 財富與生活的保障 (箴10：2) - 張慕皚牧師 網址 庫存
  112. 財富與生活的保障（二） (箴10：4-5) - 張慕皚牧師 網址 庫存
  113. 人生何求？（一） (箴10：6-7) - 張慕皚牧師 網址 庫存
  114. 人生何求？（二） (箴10：6-7) - 張慕皚牧師 網址 庫存
  115. 個人生命的成長 (箴10：8-9) - 張慕皚牧師 網址 庫存
  116. 人際關係的成長 (箴10：10-12) - 張慕皚牧師 網址 庫存
  117. 兩種產業──智慧和財富 (箴10：13-16) - 張慕皚牧師 網址 庫存
  118. 生命造就生命 (箴10：17-21) - 張慕皚牧師 網址 庫存
  119. 耶和華所賜的福 (箴10：22) - 蘇義雄長老 網址
  120. 成功之道（一） (箴10：22-32) - 張慕皚牧師 網址 庫存
  121. 成功之道（二） (箴10：22-32) - 張慕皚牧師 網址 庫存
  122. 成功之道（三） (箴10：22-32) - 張慕皚牧師 網址 庫存
  123. 成功之道（四） (箴10：22-32) - 張慕皚牧師 網址 庫存

    124. 第 11 章
  124. 箴言註釋•第十一章 網址 庫存
  125. 失敗之路 (箴11：1-2) - 張慕皚牧師 網址 庫存
  126. 人生價值觀 (箴11：3-9) - 張慕皚牧師 網址 庫存
  127. 人生價值觀（二） (箴11：3-9) - 張慕皚牧師 網址 庫存
  128. 社會繁榮之道（一） (箴11：10-11) - 張慕皚牧師 網址 庫存
  129. 社會繁榮之道（二） (箴11：10-14) - 張慕皚牧師 網址 庫存
  130. 處事為人的智慧（一） (箴11：15-17) - 張慕皚牧師 網址 庫存
  131. 處事為人的智慧（二） (箴11：18-22) - 張慕皚牧師 網址 庫存
  132. 擁有與失落的人生 (箴11：23-27) - 張慕皚牧師 網址 庫存
  133. 基督徒的理財之道 (提前6:17-19，箴11:24-25) 網址
  134. 兩種人生路向─求財或求德（一） (箴11：28-31) - 張慕皚牧師 網址 庫存
  135. 兩種人生路向─求財或求德（二） (箴11：28-31) - 張慕皚牧師 網址 庫存

    136. 第 12 章
  136. 箴言註釋•第十二章 網址 庫存
  137. 豐盛生命的塑造 (箴12：1-3) - 張慕皚牧師 網址 庫存
  138. 完美家庭的塑造 (箴12：4-7) - 張慕皚牧師 網址 庫存
  139. 邁向成功之路 (箴12：8-12) - 張慕皚牧師 網址 庫存
  140. 舌頭的威力（一） (箴12：13-23) - 張慕皚牧師 網址 庫存
  141. 舌頭的威力（二） (箴12：13-23) - 張慕皚牧師 網址 庫存
  142. 舌頭的威力（三） (箴12：13-23) - 張慕皚牧師 網址 庫存
  143. 出人頭地的生命質素 (箴12：24-28) - 張慕皚牧師 網址 庫存
  144. 出人頭地的生命質素（二）──生命的頌贊 (箴12：24-28) - 張慕皚牧師 網址 庫存

    145. 第 13 章
  145. 箴言註釋•第十三章 網址 庫存
  146. 言語的投資 (箴13：1-3) - 張慕皚牧師 網址 庫存
  147. 結果子的生命（一） (箴13：4-6) - 張慕皚牧師 網址 庫存
  148. 結果子的生命（二） (箴13：7-9) - 張慕皚牧師 網址 庫存
  149. 人生四大悲劇 (箴13：10-13) - 張慕皚牧師 網址 庫存
  150. 荒漠甘泉（一） (箴13:14-17) - 張慕皚牧師 網址 庫存
  151. 荒漠甘泉（二） (箴13:14-17) - 張慕皚牧師 網址 庫存
  152. 在逆境中成長 (箴13:18-20) - 張慕皚牧師 網址 庫存
  153. 生命的定律 (箴13:21-25) - 張慕皚牧師 網址 庫存

    154. 第 14 章
  154. 箴言註釋•第十四章 網址 庫存
  155. 嫉妒是骨中的朽爛 (箴十四30) - 陳終道 網址
  156. 母親的智慧 (箴十四1；九10-12) 網址
  157. 蒙福人生四向度（一） (箴14:1-4) - 張慕皚牧師 網址 庫存
  158. 蒙福人生四向度（二） (箴14:1-4) - 張慕皚牧師 網址 庫存
  159. 面對時艱的四種能力 (箴14:5-9) - 張慕皚牧師 網址 庫存
  160. 人生六大致命傷（一） (箴14:9-14) - 張慕皚牧師 網址 庫存
  161. 人生六大致命傷（二） (箴14:9-14) - 張慕皚牧師 網址 庫存
  162. 母親的智慧 (箴言十四1；九10-12) 網址
  163. 處理危機的智慧 (箴14:15-18) - 張慕皚牧師 網址 庫存
  164. 如何活在經濟掛帥的社會中（一） (箴14:19-24) - 張慕皚牧師 網址 庫存
  165. 如何活在經濟掛帥的社會中（二） (箴14:19-24) - 張慕皚牧師 網址 庫存
  166. 如何活在經濟掛帥的社會中（三） (箴14:19-24) - 張慕皚牧師 網址 庫存
  167. 懮患年代中的真保障 (箴14:25-27) - 張慕皚牧師 網址 庫存
  168. 心靈健康之道 (箴14:28-30) - 張慕皚牧師 網址 庫存
  169. Proverbs 14:31 - Rev. Adrian Dieleman 網址
  170. Children's Sermon (Proverbs 14:31) - Rev. Adrian Dieleman 網址
  171. 災難期間的自省（一） (箴14:31-35) - 張慕皚牧師 網址 庫存
  172. 災難期間的自省（二） (箴14:31-35) - 張慕皚牧師 網址 庫存

    173. 第 15 章
  173. 箴言註釋•第十五章 網址 庫存
  174. 從舌頭入手的生命建造 (箴15:1-4) - 張慕皚牧師 網址 庫存
  175. 從家庭入手的社會重建 (箴15:5-6) - 張慕皚牧師 網址 庫存
  176. 從生命入手的教會更新 (箴15:7-11) - 張慕皚牧師 網址 庫存
  177. 三種浪費生命的人 (箴15:12-14) - 張慕皚牧師 網址 庫存
  178. 人生價值觀的再思 (箴15:15-17) - 張慕皚牧師 網址 庫存
  179. 重建和諧的社會 (箴15:18-20) - 張慕皚牧師 網址 庫存
  180. 困境中的人生抉擇 (箴15:21-24) - 張慕皚牧師 網址 庫存
  181. 社會重建的道德根基 (箴15:25-27) - 張慕皚牧師 網址 庫存
  182. 充滿感染力的生命 (箴15:28-30) - 張慕皚牧師 網址 庫存
  183. 蒙垂聽的禱告 (箴15：29；雅5：13-20) - 董倫賢牧師 網址

    184. 第 16 章
  184. 箴言註釋•第十六章 網址 庫存
  185. 活在神的主權中 (箴16:1-4) - 張慕皚牧師 網址 庫存
  186. 追求邁向成熟合用的生命 (箴16:5-9) - 張慕皚牧師 網址 庫存
  187. 追求邁向成熟合用的生命（二） (箴16:7-9) - 張慕皚牧師 網址 庫存
  188. 政治智慧與社會振興（一） (箴16：10-15) - 張慕皚牧師 網址 庫存
  189. 政治智慧與社會振興（二） (箴16：10-15) - 張慕皚牧師 網址 庫存
  190. 道德文化四大支柱（一） (箴16：16-20) - 張慕皚牧師 網址 庫存
  191. 道德文化四大支柱（二） (箴16：16-20) - 張慕皚牧師 網址 庫存
  192. 超卓的人生 (箴16：21-24) - 張慕皚牧師 網址 庫存
  193. 人生兩條絕路 (箴16：25-26) - 張慕皚牧師 網址 庫存
  194. 三種言語上的罪 (箴16：27-30) - 張慕皚牧師 網址 庫存
  195. 白髮是榮耀的冠冕 (箴十六：31) - 蕢建華牧師 網址
  196. 王者風范 (箴16：31-33) - 張慕皚牧師 網址 庫存

    197. 第 17 章
  197. 箴言註釋•第十七章 網址 庫存
  198. 成功的家庭（一） (箴17：1-3) - 張慕皚牧師 網址 庫存
  199. 成功的家庭（二） (箴17：4-6) - 張慕皚牧師 網址 庫存
  200. 領袖的風范 (箴17：7-10) - 張慕皚牧師 網址 庫存
  201. 五種危險人物（一） (箴17：11-15) - 張慕皚牧師 網址 庫存
  202. 五種危險人物（二） (箴17：11-15) - 張慕皚牧師 網址 庫存
  203. 交友之道 (箴17：16-18) - 張慕皚牧師 網址 庫存
  204. 意義失落的虛空人生 (箴17：19-21) - 張慕皚牧師 網址 庫存
  205. 喜樂的心乃是良藥 (箴十七:22) - 方順和弟兄 網址
  206. 面對困境 (箴17：22-25) - 張慕皚牧師 網址 庫存
  207. 面對是非顛倒的世代 (箴17：26-28) - 張慕皚牧師 網址 庫存

    208. 第 18 章
  208. 箴言註釋•第十八章 網址 庫存
  209. 靈命的三個危機 (箴18：1-3) - 張慕皚牧師 網址 庫存
  210. 生命的流露 (箴18：4-8) - 張慕皚牧師 網址 庫存
  211. 人生的安全感 (箴18：9-11) - 張慕皚牧師 網址 庫存
  212. 成功人生的三大障礙 (箴18：12-14) - 張慕皚牧師 網址 庫存
  213. 成功人生的三大智慧 (箴18：15-17) - 張慕皚牧師 網址 庫存
  214. 活在人際關係崩潰的時代中 (箴18：18-21) - 張慕皚牧師 網址 庫存
  215. 滿足的人生 (箴18：24-26) - 張慕皚牧師 網址 庫存

    216. 第 19 章
  216. 箴言註釋•第十九章 網址 庫存
  217. 人生的三個盲點 (箴19：1-3) - 張慕皚牧師 網址 庫存
  218. 錢財－橋樑或牆壁 (箴19：4-7) - 張慕皚牧師 網址 庫存
  219. 社會的三大支柱 (箴19：8-12) - 張慕皚牧師 網址 庫存
  220. 家庭－人間地獄或人間天堂 (箴19：13-14) - 張慕皚牧師 網址 庫存
  221. 人生四大疏忽 (箴19：15-18) - 張慕皚牧師 網址 庫存
  222. 趁有指望 (箴十九：18) - 石連城 網址
  223. 生命成長三向度 (箴19：19-21) - 張慕皚牧師 網址 庫存
  224. 經歷基督復活大能的生命特質 (箴19：22-23) - 張慕皚牧師 網址 庫存
  225. 豐盛人生的三大障礙（一） (箴19：24-26) - 張慕皚牧師 網址 庫存
  226. 豐盛人生的障礙（二） (箴19：24-29) - 張慕皚牧師 網址 庫存
  227. 豐盛人生的障礙（三） (箴19：24-29) - 張慕皚牧師 網址 庫存

    228. 第 20 章
  228. 箴言註釋•第二十章 網址 庫存
  229. 福音篇：良心 (箴二十27) - 何衛中 網址
  230. 危機四伏的人生 (箴20：1-4) - 張慕皚牧師 網址 庫存
  231. 屬靈領袖的風范 (箴20：5-7) - 張慕皚牧師 網址 庫存
  232. A Righteous Promise Keeper (Proverbs 20:7) - Rev. Steven Key 網址
  233. 面對罪惡（一） (箴20：8-10) - 張慕皚牧師 網址 庫存
  234. 面對罪惡（二） (箴20：8-12) - 張慕皚牧師 網址 庫存
  235. 成熟合用的生命 (箴20：13-15) - 張慕皚牧師 網址 庫存
  236. 處事的智慧 (箴20：16-18) - 張慕皚牧師 網址 庫存
  237. 處人的智慧 (箴20：19-20) - 張慕皚牧師 網址 庫存
  238. 三種現代人的道德危機 (箴20：21-23) - 張慕皚牧師 網址 庫存
  239. The Mysterious Way of Man (Proverbs 20:24) - Rev. Herman Hoeks 網址
  240. 成功人生兩大基石 (箴20：24-25) - 張慕皚牧師 網址 庫存
  241. 管治的智慧（一） (箴20：26-27) - 張慕皚牧師 網址 庫存
  242. 管治的智慧（二） (箴20：28-30) - 張慕皚牧師 網址 庫存

    243. 第 21 章
  243. 箴言註釋•第二十一章 網址 庫存
  244. 如何活得更精彩? (箴21：1-3) - 張慕皚牧師 網址 庫存
  245. 財富上的三「不」 (箴21：4-6) - 張慕皚牧師 網址 庫存
  246. 罪的真面目 (箴21：7-10) - 張慕皚牧師 網址 庫存
  247. 克勝罪惡 (箴21：11-13) - 張慕皚牧師 網址 庫存
  248. 沒有明天的人生 (箴21：14-17) - 張慕皚牧師 網址 庫存
  249. 蒙福的婚姻和家庭 (箴21：18-20) - 張慕皚牧師 網址 庫存
  250. 得勝的生命（一） (箴21：21-23) - 張慕皚牧師 網址 庫存
  251. 得勝的生命（二） (箴21：21-23) - 張慕皚牧師 網址 庫存
  252. 人生失敗的根源 (箴21：24-26) - 張慕皚牧師 網址 庫存
  253. 突破虛偽、邁向成熟 (箴21：27-29) - 張慕皚牧師 網址 庫存
  254. 成敗在神 (箴21：30-31) - 張慕皚牧師 網址 庫存

    255. 第 22 章
  255. 箴言註釋•第二十二章 網址 庫存
  256. 價值觀的更新 (箴22：1-3) - 張慕皚牧師 網址 庫存
  257. 聖誕與人生的選擇 (箴22：4-6) - 張慕皚牧師 網址 庫存
  258. 把握機會教養孩童 (箴22：6；19：18) - 林守光牧師 網址 庫存
  259. 展翅上騰的生命 (箴22：7-9) - 張慕皚牧師 網址 庫存
  260. 交友之道 (箴22：10-11) - 張慕皚牧師 網址 庫存
  261. 屬靈操練 (箴22：12-14) - 張慕皚牧師 網址 庫存
  262. 成長之路 (箴22：15-16) - 張慕皚牧師 網址 庫存
  263. 時代真理的使者 (箴22：17-21) - 張慕皚牧師 網址 庫存
  264. 時代公義與慈愛的使者 (箴22：22-23) - 張慕皚牧師 網址 庫存
  265. 平靜安穩面對時艱 (箴22：24-25) - 張慕皚牧師 網址 庫存
  266. 生命的成長－從偏差到正途 (箴22：26-29) - 張慕皚牧師 網址 庫存

    267. 第 23 章
  267. 箴言註釋•第二十三章 網址 庫存
  268. 出人頭地的危機 (箴23：1-5) - 張慕皚牧師 網址 庫存
  269. 社交生活的忠告 (箴23：6-9) - 張慕皚牧師 網址 庫存
  270. 在個人生活中活出信仰系列（二）當心你所思 (箴言23:7; 詩篇119:11) 網址 庫存
  271. 虛心的人有福了 (箴23：10-12) - 張慕皚牧師 網址 庫存
  272. 塑造生命的呼籲 (箴23：13-16) - 張慕皚牧師 網址 庫存
  273. 做個超凡脫俗的時代青年 (箴23：17-21) - 張慕皚牧師 網址 庫存
  274. 快樂家庭的建立 (箴23：22-25) - 張慕皚牧師 網址 庫存
  275. 情慾與酒精的禍害 (箴23：26-35) - 張慕皚牧師 網址 庫存

    276. 第 24 章
  276. 箴言註釋•第二十四章 網址 庫存
  277. The Building of a Home (Proverbs 24:1-4) - Prof. Herman C. H 網址
  278. 委身走主路 (箴24：1-7) - 張慕皚牧師 網址 庫存
  279. 冷酷與無情 (箴24：8-12) - 張慕皚牧師 網址 庫存
  280. 明天會更好 (箴24：13-16) - 張慕皚牧師 網址 庫存
  281. 品格的考驗 (箴24：17-22) - 張慕皚牧師 網址 庫存
  282. 領袖的基本條件 (箴24：23-27) - 張慕皚牧師 網址 庫存
  283. 社會安定繁榮的根基 (箴24：28-34) - 張慕皚牧師 網址 庫存

    284. 第 25 章
  284. 箴言註釋•第二十五章 網址 庫存
  285. 誰主浮沈？（一） (箴25：1-7) - 張慕皚牧師 網址 庫存
  286. 誰主浮沈？（二） (箴25：1-7) - 張慕皚牧師 網址 庫存
  287. 衝突與調解 (箴25：8-10) - 張慕皚牧師 網址 庫存
  288. 講話的技巧 (箴25：11-15) - 張慕皚牧師 網址 庫存
  289. 三種損友 (箴25：16-20) - 張慕皚牧師 網址 庫存
  290. 衝突與傷害 (箴25：21-24) - 張慕皚牧師 網址 庫存
  291. 末世中智慧之旅 (箴25：28-26：3) - 張慕皚牧師 網址 庫存

    292. 第 26 章
  292. 箴言註釋•第二十六章 網址 庫存
  293. The Fool (Proverbs 26:1-11) - Bob Deffinbaugh 網址
  294. 活在反智慧的世代（一） (箴26：4-6) - 張慕皚牧師 網址 庫存
  295. 活在反智慧的世代（三） (箴26：4-12) - 張慕皚牧師 網址 庫存
  296. 懶惰人帶來的提醒 (箴26：13-26) - 張慕皚牧師 網址 庫存
  297. 新年的願望 (箴26：17-19) - 張慕皚牧師 網址 庫存
  298. 群體生活──破壞和建立 (箴26：20-28) - 張慕皚牧師 網址 庫存

    299. 第 27 章
  299. 箴言註釋•第二十七章 網址 庫存
  300. 傲慢與偏見 (箴27：1-2) - 張慕皚牧師 網址 庫存
  301. 憤怒與嫉妒 (箴27：3-4) - 張慕皚牧師 網址 庫存
  302. 溺愛與嚴愛 (箴27：5-6) - 張慕皚牧師 網址 庫存
  303. 無根的世代（一） (箴27：7-8) - 張慕皚牧師 網址 庫存
  304. 無根的世代（二） (箴27：7-8) - 張慕皚牧師 網址 庫存
  305. 現代人的朋友 (箴27：9-10) - 張慕皚牧師 網址 庫存
  306. 智慧與愚昧（一） (箴27：11-13) - 張慕皚牧師 網址 庫存
  307. 智慧與愚昧（二） (箴27：14-16) - 張慕皚牧師 網址 庫存
  308. 生命的磨練 (箴27:17-18) - 張慕皚牧師 網址 庫存
  309. 如何認識自己？ (箴27:19-21) - 張慕皚牧師 網址 庫存
  310. 職業生涯中的愚昧 (箴27:23) - 張慕皚牧師 網址 庫存
  311. 事業上的智慧 (箴27:23-27) - 張慕皚牧師 網址 庫存

    312. 第 28 章
  312. 箴言註釋•第二十八章 網址 庫存
  313. 國泰民安的道德基礎 (箴28：1-2) - 張慕皚牧師 網址 庫存
  314. Proverbs 28:23 - Rev. Adrian Dieleman 網址

    315. 第 29 章
  315. 箴言註釋•第二十九章 網址 庫存
  316. 異象與行動 (箴廿九18) - 林德皓牧師 網址 庫存
  317. The Rod and Reproof (Proverbs 29:15) - Rev. Steven Key 網址

    318. 第 30 章
  318. 箴言註釋•第三十章 網址 庫存

    319. 第 31 章
  319. 箴言註釋•第三十一章 網址 庫存
  320. 母親的軟弱與堅強 (箴言三十一章10∼31節) - 林意玲姊妹 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩篇

返回上一頁

  1. 詩篇導論 庫存
  2. 詩篇 - 黎熾球牧師 庫存
  3. Bible Study Notes on Psalms - Dr. Constable 網址
  4. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•詩人為何要讚美？ - 劉承業牧師 網址
  5. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•「感恩詩」的讚美 - 劉承業牧師 網址
  6. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•「個人哀歌」的讚美 - 劉承業牧師 網址
  7. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•「團體哀歌」的讚美 - 劉承業牧師 網址
  8. 詩篇研讀-第一課：詩篇簡介 - 雷小龍先生 網址
  9. 詩篇研讀-第二課：希伯來詩歌的特色 - 雷小龍先生 網址
  10. 詩篇研讀-第三課：研讀詩篇的基本方法 - 雷小龍先生 網址
  11. The Significance of the Psalms - Bob Deffinbaugh 網址
  12. What Is a Psalm? - Bob Deffinbaugh 網址
  13. 詩篇註釋•提要 網址 庫存
  14. 歸納性研經：詩篇之一 - 巴斯德著•吳主光譯 網址
  15. 歸納性研經：詩篇之二 - 巴斯德著•吳主光譯 網址
  16. 歸納性研經：詩篇之三 - 巴斯德著•吳主光譯 網址
  17. 歸納性研經：詩篇之四 - 巴斯德著•吳主光譯 網址
  18. 歸納性研經：詩篇之五 - 巴斯德著•吳主光譯 網址
  19. 從詩篇學習默想 - 滕近輝 網址

    20. 第 1 篇
  20. Psalm 1 - Rev. Adrian Dieleman 網址
  21. 詩篇第一篇 網址
  22. 有福的人 (詩篇第一篇) - 劉悅光牧師 網址 庫存
  23. Psalm 1 - David Guzik 網址
  24. 詩篇研讀-第四課：詩一、十九之分析及欣賞 - 雷小龍先生 網址
  25. Psalm 1 - Bob Deffinbaugh 網址
  26. 閱讀與生命的成長 (詩篇第一篇) - 許朝英社長 網址
  27. 詩篇註釋•第一章 網址 庫存
  28. 詩篇第一篇 - 費英高博士 網址
  29. 默想 (詩一2) - 劉傳章 網址
  30. 作個敬虔的基督徒 (詩篇1:1-3) 網址 庫存
  31. 蒙福的人生 (詩一1-6) - 譚慧枝姑娘 網址 庫存

    32. 第 2 篇
  32. An expository and theological study (Psalms 2) 庫存
  33. Psalm 2 - David Guzik 網址
  34. 詩篇研讀-第九課：詩二及七十二之分析研究 - 雷小龍先生 網址
  35. 詩篇註釋•第二章 網址 庫存
  36. 基督是神「生」的嗎？ (詩二：7) - 陳終道 網址

    37. 第 3 篇
  37. Psalm 3 - David Guzik 網址
  38. 詩篇註釋•第三章 網址 庫存
  39. 神仍可信--當被背叛時 (撒下十六:5-14,詩篇三:1-8) - 劉悅光牧師 網址 庫存

    40. 第 4 篇
  40. 你使我寬廣 (詩篇四篇) - 梁敏夫牧師 網址
  41. Psalm 4 - David Guzik 網址
  42. 詩篇註釋•第四章 網址 庫存

    43. 第 5 篇
  43. Psalm 5 - David Guzik 網址
  44. 詩篇註釋•第五章 網址 庫存

    45. 第 6 篇
  45. Psalm 6 - David Guzik 網址
  46. 詩篇註釋•第六章 網址 庫存
  47. A Reason to Live (Psalm 6:5) - Donald T. Williams, PhD. 網址

    48. 第 7 篇
  48. 詩篇註釋•第七章 網址 庫存

    49. 第 8 篇
  49. 人的價值 (詩篇八篇) - 黃業強 網址
  50. Psalm 8 - Rev. Adrian Dieleman 網址
  51. 詩篇研讀-第五課：詩八及三十三的分析 - 雷小龍先生 網址
  52. 詩篇註釋•第八章 網址 庫存
  53. 你是誰？ (詩篇第八篇) - 賴建鵬 網址
  54. 月圓之夜 (詩八3) - 李非吾 網址
  55. 你的名在全地何其美 (詩八1-9) - 梁銘牧師 網址 庫存
  56. 神與人之間 (創1：26-28、詩8篇3-4) - 莊世雄牧師 網址

    57. 第 9 篇
  57. 詩篇註釋•第九章 網址 庫存

    58. 第 10 篇
  58. 詩篇註釋•第十章 網址 庫存
  59. 神仍可信--當神隱藏時 (約伯記廿三:1-10;詩篇十：1;十三：1-5;詩篇八十九：46) - 劉悅光牧師 網址 庫存

    60. 第 11 篇
  60. Psalm 11 - David Guzik 網址
  61. 詩篇註釋•第十一章 網址 庫存
  62. 神在未來審判中的公義 (詩十一6，7) - Robert Murray MacCheyne 網址

    63. 第 12 篇
  63. 詩篇註釋•第十二章 網址 庫存

    64. 第 13 篇
  64. Psalms of lament (Psalm 13) 網址
  65. Psalm 13 - Rev. Adrian Dieleman 網址
  66. Psalm 13 - David Guzik 網址
  67. 詩篇研讀-第六課：詩十三及二十二的分析 - 雷小龍先生 網址
  68. 詩篇註釋•第十三章 網址 庫存
  69. 困境中的出路──生命深處的掙扎與得勝 (詩十三) 網址
  70. 從掙扎到歡呼－詩篇第十三篇 (詩篇第十三篇) - 賴建鵬 網址
  71. 神仍可信--當神隱藏時 (約伯記廿三:1-10;詩篇十：1;十三：1-5;詩篇八十九：46) - 劉悅光牧師 網址 庫存

    72. 第 14 篇
  72. 詩篇註釋•第十四章 網址 庫存
  73. Atheism Is For Fools! (Psalm 14:1) 庫存

    74. 第 15 篇
  74. 信譽的追尋•正直忠誠 (詩十五) - 歐達牧師 網址
  75. 詩篇研讀-第七課：詩十五及二十四的分析 - 雷小龍先生 網址
  76. 詩篇註釋•第十五章 網址 庫存
  77. 誰能寄居你的帳幕？－從詩篇十五篇看總統大選 (詩十五) - 王偉強 網址

    78. 第 16 篇
  78. 詩篇註釋•第十六章 網址 庫存
  79. 今天你還快樂嗎？睇高一線 (詩十六1-11) - 鍾健楷區牧 網址 庫存
  80. 作神兒女的真喜樂 (詩十六6﹔箴三17) - Robert Murray MacCheyne 網址

    81. 第 17 篇
  81. 詩篇註釋•第十七章 網址 庫存

    82. 第 18 篇
  82. 詩篇註釋•第十八章 網址 庫存
  83. 跨越牆垣 (詩18：1-6，16-19，29-36) - 陳惠英傳道 網址

    84. 第 19 篇
  84. 詩篇研讀-第四課：詩一、十九之分析及欣賞 - 雷小龍先生 網址
  85. 詩篇註釋•第十九章 網址 庫存
  86. 討主喜悅（五）蒙主喜悅的讀經生活 (詩十九) - 黃彼得 網址

    87. 第 20 篇
  87. 詩篇註釋•第二十章 網址 庫存

    88. 第 21 篇
  88. 詩篇註釋•第二十一章 網址 庫存
  89. 福祿壽喜的人生 (詩篇二十一篇1-6節) - 蕢建華牧師 網址

    90. 第 22 篇
  90. 詩篇研讀-第六課：詩十三及二十二的分析 - 雷小龍先生 網址
  91. 詩篇註釋•第二十二章 網址 庫存
  92. 神仍可信--當神不理會時 (詩篇廿二：1-2，7-8，25-26；可十四：32-36；林後十二8-9) - 劉悅光牧師 網址 庫存
  93. A Song of Messiah's Passion (Psalm 22:1-21) - Doug Goins 網址
  94. A Song of Messiah's Resurrection (Psalm 22:22-31) - Doug Goins 網址

    95. 第 23 篇
  95. 詩廿三篇的關鍵 庫存
  96. 樂居於主殿 (詩廿三篇) - 李帝平牧師 庫存
  97. 人生七十才開始 (詩篇23) - 王豐榮牧師 網址
  98. Psalm 23: A Psalm That Calms the Soul - Bob Deffinbaugh 網址
  99. 樂居於主殿 (詩23) - 李帝平牧師 網址 庫存
  100. 詩篇註釋•第二十三章 網址 庫存
  101. 詩篇第二十三篇與背景 - 張修齊 網址
  102. 福音篇：死亡的幽谷 (詩廿三1-4) - 懮夢 網址
  103. The Restoration of the Soul (Psalm 23:1-3) - Rev. Gerrit Vos 網址
  104. A Walk Through the Valley (Psalm 23:4) - Rev. Gerrit Vos 網址
  105. The Bountiful Host (Psalm 23:5) - Rev. Gerrit Vos 網址
  106. The lord is my shepherd (Psalm 23, John 10:11-18) 網址

    107. 第 24 篇
  107. A Song of Triumph (Psalm 24) - Doug Goins 網址
  108. 詩篇研讀-第七課：詩十五及二十四的分析 - 雷小龍先生 網址
  109. 詩篇註釋•第二十四章 網址 庫存
  110. 信譽的追尋•與主密契 (詩廿四1-3�) - 歐達牧師 網址

    111. 第 25 篇
  111. 定睛於神的禱告 (詩25) - 廖元威牧師 庫存
  112. 詩篇註釋•第二十五章 網址 庫存

    113. 第 26 篇
  113. 詩篇註釋•第二十六章 網址 庫存

    114. 第 27 篇
  114. 詩篇註釋•第二十七章 網址 庫存
  115. Single Minded and Consistent (Psalm 27:1-6) - Steve Zeisler 網址
  116. Hear Me, Teach Me (Psalm 27:7-14) - Steve Zeisler 網址

    117. 第 28 篇
  117. 詩篇註釋•第二十八章 網址 庫存

    118. 第 29 篇
  118. 洪水與寶座 (詩29) - 李秀全牧師 網址
  119. 詩篇註釋•第二十九章 網址 庫存
  120. 耶和華坐著為王 (詩廿九10-11) - 廖志勤 網址

    121. 第 30 篇
  121. 詩篇註釋•第三十章 網址 庫存

    122. 第 31 篇
  122. 詩篇註釋•第三十一章 網址 庫存
  123. 我將我的靈魂交在你手里 (詩卅一5) - Robert Murray MacCheyne 網址
  124. 交在神手里的靈魂 (詩卅一5) - Robert Murray MacCheyne 網址

    125. 第 32 篇
  125. 詩篇註釋•第三十二章 網址 庫存

    126. 第 33 篇
  126. Our Changeless Lord In A Changing Society (Psalm 33) - Ron Ritchie 網址
  127. 詩篇研讀-第五課：詩八及三十三的分析 - 雷小龍先生 網址
  128. 詩篇註釋•第三十三章 網址 庫存
  129. 讚美的人生 (詩33︰1-22) - 羅炳良博士 網址 庫存
  130. 另類的「一國兩制」 (詩33︰4-22) - 蕭克諧牧師 網址 庫存

    131. 第 34 篇
  131. Psalm 34: The Fear of the Lord - Bob Deffinbaugh 網址
  132. 詩篇註釋•第三十四章 網址 庫存
  133. 義人為何多受苦 (詩三十四19) - 薛玉光 網址
  134. O Taste and See (Psalm 34:8) - Rev. Gerrit Vos 網址
  135. 漸入佳境 (詩卅四：8) - 石連城 網址

    136. 第 35 篇
  136. 詩篇註釋•第三十五章 網址 庫存
  137. Jesus: Born of Mary to Save (Psalm 35:9) - Ron Ritchie 網址

    138. 第 36 篇
  138. 詩篇註釋•第三十六章 網址 庫存

    139. 第 37 篇
  139. 詩篇註釋•第三十七章 網址 庫存
  140. 不要心懷不平 (詩三十七1-8) - 黃學齡 網址
  141. 自我內在醫治系列（六）：揮別怒氣的枷鎖 (詩篇卅七篇一至八節) - 戴文峻牧師 網址
  142. 你當倚靠耶和華 (詩篇第三十七篇3至9節) - 林治生 網址
  143. Steps of a Good Man (Ps. 37:23-26) - Jerry Emond 網址

    144. 第 38 篇
  144. 詩篇註釋•第三十八章 網址 庫存

    145. 第 39 篇
  145. 詩篇註釋•第三十九章 網址 庫存
  146. Silence in Great Affliction (Psalm 39:9) - Rev. Gerrit Vos 網址
  147. Children's Sermon (Psalm 139:13-16) - Rev. Adrian Dieleman 網址

    148. 第 40 篇
  148. A Song of Deliverance (Psalm 40) - Doug Goins 網址
  149. 詩篇註釋•第四十章 網址 庫存
  150. 悔改不易，但值得渴慕 (詩四十1-3) - Robert Murray MacCheyne 網址

    151. 第 41 篇
  151. 詩篇註釋•第四十一章 網址 庫存
  152. Sight for blind eyes (Psalm 41:1-3, John 9) 網址

    153. 第 42 篇
  153. 上帝啊！你在哪裏﹖ (詩42、43篇) - 潘嬋娟師母 網址
  154. 上帝啊！你在哪裏﹖ (詩42、43篇) - 潘嬋娟師母 網址
  155. 詩篇註釋•第四十二章 網址 庫存
  156. 切慕的心 (詩四十二1) - Robert Murray MacCheyne 網址
  157. 在基督裡 (詩篇四十二1-5) - 李德銘牧師 網址 庫存
  158. 你可在崇拜裡嘗到喜樂 (詩四二1-11) - 麥劉羽碧執事 網址 庫存
  159. Hungry people (Psalm 42, Matthew 14:14-21) 網址

    160. 第 43 篇
  160. Psalm 43 - David Guzik 網址
  161. 詩篇註釋•第四十三章 網址 庫存
  162. 轉向賜喜樂的神 (詩43；賽61:10；加5:22-23) - 江明秀傳道 網址

    163. 第 44 篇
  163. 詩篇註釋•第四十四章 網址 庫存

    164. 第 45 篇
  164. 詩篇註釋•第四十五章 網址 庫存

    165. 第 46 篇
  165. God & silence (Psalm 46) 網址
  166. 詩篇註釋•第四十六章 網址 庫存
  167. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•「讚美詩」的讚美 (詩一零三；詩四十六) - 劉承業牧師 網址
  168. Visited by Majesty on High (Psalm 46:8,10,11) - Rev. Gerrit Vos 網址

    169. 第 47 篇
  169. 詩篇註釋•第四十七章 網址 庫存

    170. 第 48 篇
  170. 詩篇註釋•第四十八章 網址 庫存

    171. 第 49 篇
  171. 詩篇註釋•第四十九章 網址 庫存

    172. 第 50 篇
  172. 詩篇註釋•第五十章 網址 庫存
  173. 以感謝為祭 (詩五十：23) - 陳終道 網址
  174. Who's the boss? (Psalm 50:1-15, Luke 16:13-14) 網址
  175. 關於「獻祭」的再思 (詩篇五十篇7~23節) - 簡桂容 網址

    176. 第 51 篇
  176. What To Do When You've Blown It (詩51) 庫存
  177. 詩篇註釋•第五十一章 網址 庫存
  178. 大衛認罪的智慧 (詩五十一) - 吳主光 網址
  179. 大衛認罪中的盼望 (詩五十一) - 吳主光 網址
  180. 大衛所懼怕的刑罰 (詩五十一) - 吳主光 網址
  181. Lent (Psalm 51:1-17, Matthew 6:1-6, 16-21) 網址

    182. 第 52 篇
  182. 詩篇註釋•第五十二章 網址 庫存

    183. 第 53 篇
  183. 詩篇註釋•第五十三章 網址 庫存

    184. 第 54 篇
  184. 詩篇註釋•第五十四章 網址 庫存

    185. 第 55 篇
  185. 詩篇註釋•第五十五章 網址 庫存

    186. 第 56 篇
  186. 詩篇註釋•第五十六章 網址 庫存

    187. 第 57 篇
  187. 詩篇註釋•第五十七章 網址 庫存

    188. 第 58 篇
  188. 詩篇註釋•第五十八章 網址 庫存

    189. 第 59 篇
  189. 上帝是我的高台 (詩篇五十九篇) - 林國亮牧師 網址
  190. 詩篇註釋•第五十九章 網址 庫存

    191. 第 60 篇
  191. 詩篇註釋•第六十章 網址 庫存

    192. 第 61 篇
  192. 詩篇註釋•第六十一章 網址 庫存

    193. 第 62 篇
  193. 詩篇註釋•第六十二章 網址 庫存
  194. The Lord is My Rock (Psalm 62:2) - Rev. Adrian Dieleman 網址

    195. 第 63 篇
  195. A Closer Walk With God (Psalm 63) - Rev. Adrian Dieleman 網址
  196. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•苦難中的讚美 (詩六十三) - 劉承業牧師 網址
  197. 詩篇註釋•第六十三章 網址 庫存
  198. God's Lovingkindness Better Than Life (Psalm 63:3) - Rev. Herman Hoeks 網址

    199. 第 64 篇
  199. 詩篇註釋•第六十四章 網址 庫存

    200. 第 65 篇
  200. 詩篇註釋•第六十五章 網址 庫存
  201. 讚美者應有的態度 (詩篇六十五 1-4) - 譚光祥傳道 網址

    202. 第 66 篇
  202. 詩篇註釋•第六十六章 網址 庫存

    203. 第 67 篇
  203. Psalm 67 - David Guzik 網址
  204. 萬民稱讚 (詩６７篇) - 馮宗榮牧師 網址 庫存
  205. 詩篇註釋•第六十七章 網址 庫存
  206. 權利與義務 (詩六十七) - 潘國華 網址
  207. 直到地極 (詩篇六十七篇1-7節) - 林國亮牧師 網址

    208. 第 68 篇
  208. 詩篇註釋•第六十八章 網址 庫存
  209. A Father's Day Sermon For The X Generation (Psalm 68:4-6) - Dr. R. L. Hymers, Jr. 網址
  210. 神仍可信--當遇壓力時 (民數記十一：14、17；林後一：8、9；詩六十八：19) - 劉悅光牧師 網址 庫存

    211. 第 69 篇
  211. 詩篇註釋•第六十九章 網址 庫存

    212. 第 70 篇
  212. 詩篇註釋•第七十章 網址 庫存

    213. 第 71 篇
  213. 詩篇註釋•第七十一章 網址 庫存
  214. 珍惜老年 (詩七十一：5-18九十二：14) - 洪溫柔牧師 網址

    215. 第 72 篇
  215. 詩篇研讀-第九課：詩二及七十二之分析研究 - 雷小龍先生 網址
  216. 詩篇註釋•第七十二章 網址 庫存
  217. Jesus: Born to be Worshipped (Psalm 72:1-11) - Ron Ritchie 網址

    218. 第 73 篇
  218. Psalm 73: The Suffering of the Righteous and the Success of Sinners - Bob Deffinbaugh 網址
  219. 詩篇註釋•第七十三章 網址 庫存
  220. Funeral Sermons (Psalm 73:23a) - Rev. Adrian Dieleman 網址

    221. 第 74 篇
  221. 詩篇註釋•第七十四章 網址 庫存

    222. 第 75 篇
  222. 詩篇註釋•第七十五章 網址 庫存

    223. 第 76 篇
  223. 詩篇註釋•第七十六章 網址 庫存

    224. 第 77 篇
  224. 詩篇註釋•第七十七章 網址 庫存
  225. The Greatness of God (Psalms 77) - Ray C. Stedman 網址
  226. 從苦惱到得安慰 (詩七十七：1-20) - 鐘鵬章 網址 庫存

    227. 第 78 篇
  227. 詩篇註釋•第七十八章 網址 庫存
  228. A Song of the Teacher (Psalm 78:1-8) - Doug Goins 網址
  229. Our Changeless Lord's Instructions To Parents (Psalm 78:1-8) - Ron Ritchie 網址

    230. 第 79 篇
  230. 詩篇註釋•第七十九章 網址 庫存

    231. 第 80 篇
  231. 詩篇註釋•第八十章 網址 庫存

    232. 第 81 篇
  232. 詩篇註釋•第八十一章 網址 庫存

    233. 第 82 篇
  233. Psalm 82: The Judgment of the 'Gods' - Bob Deffinbaugh 網址
  234. 詩篇註釋•第八十二章 網址 庫存

    235. 第 83 篇
  235. 詩篇註釋•第八十三章 網址 庫存

    236. 第 84 篇
  236. 詩篇的人生──渴望家鄉 (詩篇八十四篇) - 陳永恩 網址
  237. 詩篇註釋•第八十四章 網址 庫存
  238. 渴慕神 (詩篇八十四篇) - 盧文蓮姑娘 網址 庫存
  239. Of rubble and trouble (Psalm 84:1-4, Luke 21:5-28) 網址
  240. 敬拜的三福 (詩篇84:1-12) - 楊摩西牧師 網址 庫存
  241. 三福 (詩84：1-12) - 江明秀傳道 網址
  242. Psalm 84:2 - Rev. Adrian Dieleman 網址

    243. 第 85 篇
  243. 詩篇註釋•第八十五章 網址 庫存

    244. 第 86 篇
  244. 詩篇註釋•第八十六章 網址 庫存

    245. 第 87 篇
  245. 詩篇註釋•第八十七章 網址 庫存

    246. 第 88 篇
  246. 詩篇註釋•第八十八章 網址 庫存

    247. 第 89 篇
  247. 詩篇註釋•第八十九章 網址 庫存
  248. 神仍可信--當神隱藏時 (約伯記廿三:1-10;詩篇十：1;十三：1-5;詩篇八十九：46) - 劉悅光牧師 網址 庫存

    249. 第 90 篇
  249. Lord! Teach us to Number Our Days (Psalm 90) - Ron Ritchie 網址
  250. 教我們數算我們的日子 (詩九十篇) 庫存
  251. Psalm 90: Place for Pessimism - Bob Deffinbaugh 網址
  252. 詩篇註釋•第九十章 網址 庫存
  253. 福音篇：從九一一事件看人生 (詩篇九○篇) - 何衛中 網址
  254. The best birthday ever (Psalm 90:1-12) 網址
  255. 永恆不變的上帝 (詩九十1-17) - 江偉才傳道 網址 庫存
  256. 數算自己的日子 (詩篇90:10-12) - 許震毅牧師 網址
  257. Psalm 90:12 - Rev. Adrian Dieleman 網址
  258. Funeral Sermons (Psalm 90:12) - Rev. Adrian Dieleman 網址
  259. 天下第一算 (詩九十12) 網址

    260. 第 91 篇
  260. Psalm 91: A Psalm of Safety - Bob Deffinbaugh 網址
  261. 詩篇註釋•第九十一章 網址 庫存
  262. There is no such thing as too much sugar! (Psalm 91:1-11, Revelation 12:7-9) 網址
  263. Angels (Psalm 91:1-12, Luke 1:5-13a, 26-30) 網址
  264. 住在全能者的蔭下 (詩91：1-13) - 江明秀傳道 網址
  265. 詩篇911 (詩篇91:1-16) - 陳腓利牧師 網址
  266. Because She Loves Me I Will ... (Psalm 91:14-16) - Rev. Adrian Dieleman 網址

    267. 第 92 篇
  267. Psalm 92: Worship - Our Delight and Our Duty - Bob Deffinbaugh 網址
  268. 詩篇註釋•第九十二章 網址 庫存
  269. 老有所為 (詩九十二1-15) - 麥慧文長老 庫存

    270. 第 93 篇
  270. 詩篇研讀-第八課：詩九十三至九十九之分析研究 - 雷小龍先生 網址
  271. 詩篇註釋•第九十三章 網址 庫存

    272. 第 94 篇
  272. Psalm 94: The Psalmist Speaks When Society Sins - Bob Deffinbaugh 網址
  273. 詩篇註釋•第九十四章 網址 庫存

    274. 第 95 篇
  274. 敬拜三部曲 (詩95篇) - 鄧宙攀區牧 網址
  275. Psalm 95: A Warning About Worship - Bob Deffinbaugh 網址
  276. 詩篇註釋•第九十五章 網址 庫存
  277. 安息日的省思 (詩篇九十五篇) 網址

    278. 第 96 篇
  278. 詩篇註釋•第九十六章 網址 庫存

    279. 第 97 篇
  279. 詩篇註釋•第九十七章 網址 庫存

    280. 第 98 篇
  280. 詩篇註釋•第九十八章 網址 庫存
  281. 生命的詩歌 (詩篇九十八) - 江耀全牧師 網址 庫存
  282. Psalm 98:1 - Rev. Adrian Dieleman 網址

    283. 第 99 篇
  283. 詩篇註釋•第九十九章 網址 庫存

    284. 第 100 篇
  284. A Song of the Shepherd (Psalm 100) - Doug Goins 網址
  285. Psalm 100 - Rev. Adrian Dieleman 網址
  286. 在危機中教會的使命•敬拜─參與或投入 - 陳黔開牧師 網址
  287. 詩篇註釋•第一百章 網址 庫存
  288. 建造與事奉(一)-完整的事奉 (詩100：1-5；羅12：1-2；弗3：7-13) - 薛曙生長老 網址
  289. 神看重的事奉 (詩100；腓4：12-13) - 周憲明校長 網址
  290. An attitude of gratitude (Psalm 100, I Thess. 5:12-18) 網址

    291. 第 101 篇
  291. 詩篇註釋•第一百零一章 網址 庫存

    292. 第 102 篇
  292. 詩篇註釋•第一百零二章 網址 庫存

    293. 第 103 篇
  293. Why Count Your Blessings When You Can Complain?! Part 1 (Psalm 103) - Ron Ritchie 網址
  294. Why Count Your Blessings When You Can Complain?! Part 2 (Psalm 103) - Ron Ritchie 網址
  295. 詩篇第一百零三篇 網址
  296. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•「讚美詩」的讚美 (詩一零三；詩四十六) - 劉承業牧師 網址
  297. 我的心哪 (詩103) - 洪溫柔牧師 網址
  298. 詩篇註釋•第一百零三章 網址 庫存
  299. 讚美神的慈愛 (詩103篇) - 賴建國 網址
  300. 從心裡發出的讚美 - 吳慧馨 網址 庫存
  301. 仁慈天上父 (詩103︰1-6) - 譚慧枝姑娘 網址 庫存

    302. 第 104 篇
  302. 詩篇註釋•第一百零四章 網址 庫存
  303. You Are In Good Hands -- With God (Psalm 104:24-28, 33-3) 庫存

    304. 第 105 篇
  304. 詩篇註釋•第一百零五章 網址 庫存

    305. 第 106 篇
  305. 詩篇註釋•第一百零六章 網址 庫存

    306. 第 107 篇
  306. 耶和華本為善 (詩篇107篇) - 林惠珍 庫存
  307. 詩篇註釋•第一百零七章 網址 庫存

    308. 第 108 篇
  308. 詩篇註釋•第一百零八章 網址 庫存

    309. 第 109 篇
  309. Psalm 109: A Prayer for the Punishment of the Wicked - Bob Deffinbaugh 網址
  310. 詩篇註釋•第一百零九章 網址 庫存

    311. 第 110 篇
  311. 你的終極關懷是什麼？ (詩篇一百一十篇) - 林國亮牧師 網址
  312. Psalm 110: David's Lord - Bob Deffinbaugh 網址
  313. 詩篇註釋•第一百一十章 網址 庫存

    314. 第 111 篇
  314. 詩篇註釋•第一百一十一章 網址 庫存

    315. 第 112 篇
  315. 詩篇註釋•第一百一十二章 網址 庫存

    316. 第 113 篇
  316. 詩篇註釋•第一百一十三章 網址 庫存

    317. 第 114 篇
  317. 詩篇註釋•第一百一十四章 網址 庫存

    318. 第 115 篇
  318. 詩篇註釋•第一百一十五章 網址 庫存
  319. 七個不能 (詩115：4-7) - 陳述榮 網址

    320. 第 116 篇
  320. 詩篇註釋•第一百一十六章 網址 庫存
  321. 宣告恩福滿溢 (詩116：12-13) - 林守光牧師 網址 庫存
  322. Funeral Sermons (Psalm 116:15) - Rev. Adrian Dieleman 網址

    323. 第 117 篇
  323. 詩篇註釋•第一百一十七章 網址 庫存

    324. 第 118 篇
  324. A Song of the Passover (Psalm 118) - Doug Goins 網址
  325. 詩篇註釋•第一百一十八章 網址 庫存
  326. Salvation (Psalm 118:14-24, I Peter 1:3-9) 網址

    327. 第 119 篇
  327. 詩篇註釋•第一百一十九章 網址 庫存
  328. 出淤泥而不染 (詩一一九11) - Henry G. Bosch 網址
  329. 聖經是經得起考驗的書 (詩一一九89) - 陳終道 網址
  330. 新年祈福 (詩119：1-2) - 楊慶球牧師 網址 庫存
  331. Beatin' balls & beatin' balls (Psalm 119:1-16, I Corinthians 9:24-27) 網址
  332. 信譽的追尋•潔淨純全 (詩一一九9�) - 歐達牧師 網址

    333. 第 120 篇
  333. A Weary of Conflict, Longing for Peace (Psalm 120) - Brian Morgan 網址 庫存
  334. 詩篇註釋•第一百二十章 網址 庫存

    335. 第 121 篇
  335. Protection from Life's Dangers (Psalm 121) - Brian Morgan 網址 庫存
  336. 詩篇研讀-第十課：詩一二一至一三四上行之詩的分析研究 - 雷小龍先生 網址
  337. 詩篇註釋•第一百二十一章 網址 庫存

    338. 第 122 篇
  338. Joy in God's City (Psalm 122) - Brian Morgan 網址 庫存
  339. 詩篇註釋•第一百二十二章 網址 庫存

    340. 第 123 篇
  340. Security When Darkness Reigns (Psalm 123) - Brian Morgan 網址 庫存
  341. Psalm 123 - David Guzik 網址
  342. 詩篇註釋•第一百二十三章 網址 庫存

    343. 第 124 篇
  343. 詩篇註釋•第一百二十四章 網址 庫存

    344. 第 125 篇
  344. He Who Sows in Tears Will Reap in Joy (Psalm 125) - Brian Morgan 網址 庫存
  345. 詩篇註釋•第一百二十五章 網址 庫存

    346. 第 126 篇
  346. 回歸的樂歌 (詩篇一二六) - 張棠牧師 庫存
  347. 詩篇註釋•第一百二十六章 網址 庫存
  348. Our Changeless Lord's Instructions To A Married Man (Psalm 126:1-6) - Ron Ritchie 網址

    349. 第 127 篇
  349. Our Changeless Lord's Instructions To A Married Couple (Psalm 127) - Ron Ritchie 網址
  350. Fulfillment or Frustration? (Psalm 127) - Brian Morgan 網址 庫存
  351. Longing for Significance (Psalm 127) - Brian Morgan 網址 庫存
  352. Psalm 127: A Word for Workaholics - Bob Deffinbaugh 網址
  353. 詩篇註釋•第一百二十七章 網址 庫存
  354. 堅固家庭的根基 (詩篇127) - 鍾淑惠牧師 網址
  355. Psalm 127:3 - Rev. Adrian Dieleman 網址

    356. 第 128 篇
  356. 詩篇註釋•第一百二十八章 網址 庫存
  357. 喜見我家樂悠悠 (詩一百廿八1-6) 網址

    358. 第 129 篇
  358. Faith and Persistence (Psalm 129) - Doug Goins 網址
  359. 詩篇註釋•第一百二十九章 網址 庫存

    360. 第 130 篇
  360. Faith and Repentance (Psalm 130) - Doug Goins 網址
  361. Out of the Depths (Psalm 130) - Brian Morgan 網址 庫存
  362. 等候天亮 (詩篇一三O篇) - 王豐榮牧師 網址
  363. 詩篇註釋•第一百三十章 網址 庫存
  364. 赦罪與敬畏 (詩一百三十) 網址
  365. The Password Is Watch (Psalm 130:5-8) 庫存

    366. 第 131 篇
  366. Faith and Humility (Psalm 131) - Doug Goins 網址
  367. 詩篇註釋•第一百三十一章 網址 庫存
  368. 我的心平穩安靜 (詩一三一) - 林治生 網址

    369. 第 132 篇
  369. Faith and Significance (Psalm 132) - Doug Goins 網址
  370. 安息之所 (詩一卅二) - 王子真 網址
  371. 詩篇註釋•第一百三十二章 網址 庫存

    372. 第 133 篇
  372. If My Church is a Community, Why Do I Feel So Isolated? (Psalm 133) - Doug Goins 網址
  373. 家是什麼？ (詩篇一百三十三篇) - 陳尊德牧師 網址 庫存
  374. 作使人和睦的人 (詩133) - 蔡忠梅牧師 網址
  375. 詩篇註釋•第一百三十三章 網址 庫存
  376. 信心新里程 (詩一三三) - 李思敬 網址
  377. 和睦同居的美善 (詩133) - 劉君健傳道 網址
  378. 【詩一三三詩題】 (詩１３３) 網址 庫存
  379. 兄弟們同居共處 (詩篇一三三) 網址
  380. 同心之福 (詩一三三) - 雷建華 網址
  381. 和睦相處得永生 (詩篇133：1-3) - 蔡忠梅牧師 網址
  382. Common ground (Psalm 133, Ephesians 4:1-7, 11-16) 網址

    383. 第 134 篇
  383. 詩篇註釋•第一百三十四章 網址 庫存

    384. 第 135 篇
  384. 詩篇註釋•第一百三十五章 網址 庫存

    385. 第 136 篇
  385. 詩篇註釋•第一百三十六章 網址 庫存

    386. 第 137 篇
  386. 詩篇註釋•第一百三十七章 網址 庫存
  387. 被擄的基督徒 (詩一三七1-6) - Robert Murray MacCheyne 網址

    388. 第 138 篇
  388. 詩篇註釋•第一百三十八章 網址 庫存

    389. 第 139 篇
  389. 我往哪裏去躲避你？ (詩139) - 蔡麗貞老師 網址
  390. 詩篇註釋•第一百三十九章 網址 庫存
  391. 墮胎 - 劉銳光牧師 網址
  392. Psalm 139:13-18 - Rev. Adrian Dieleman 網址

    393. 第 140 篇
  393. 詩篇註釋•第一百四十章 網址 庫存

    394. 第 141 篇
  394. 詩篇註釋•第一百四十一章 網址 庫存

    395. 第 142 篇
  395. 詩篇註釋•第一百四十二章 網址 庫存

    396. 第 143 篇
  396. 詩篇註釋•第一百四十三章 網址 庫存

    397. 第 144 篇
  397. 詩篇註釋•第一百四十四章 網址 庫存

    398. 第 145 篇
  398. Psalm 145 - Rev. Adrian Dieleman 網址
  399. 詩篇註釋•第一百四十五章 網址 庫存

    400. 第 146 篇
  400. Trusting in God (Psalm 146) - Rev. Adrian Dieleman 網址
  401. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•逆境中的讚美 (詩一四六) - 劉承業牧師 網址
  402. 詩篇註釋•第一百四十六章 網址 庫存

    403. 第 147 篇
  403. 詩篇註釋•第一百四十七章 網址 庫存
  404. Theology in snow (Psalm 147:12-20, Matthew 18:1-4) 網址

    405. 第 148 篇
  405. 詩篇註釋•第一百四十八章 網址 庫存

    406. 第 149 篇
  406. 詩篇註釋•第一百四十九章 網址 庫存

    407. 第 150 篇
  407. Psalm 150 - Rev. Adrian Dieleman 網址
  408. 『夜間的歌唱』─夜間的歌唱』─《詩》中『讚美』的研讀•如何實踐讚美 (詩一五零) - 劉承業牧師 網址
  409. 詩篇註釋•第一百五十章 網址 庫存
  410. 讚美，讚美，讚不停 (詩一百五十1-6) - 鍾健楷區牧 網址 庫存
  411. 敬拜的意義與形式 (詩150：3-5；西3：16-17) - 姚建德牧師 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


路得記

返回上一頁

  1. Ruth the Moabitess 網址
  2. 路得記導論 庫存
  3. 路得記查經-導論 網址
  4. Bible Study Notes on Ruth - Dr. Constable 網址
  5. 路得記註釋•提要 網址 庫存
  6. 歸納性研經：路得記之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：路得記之二 - 巴斯德著•吳主光譯 網址
  8. 貞潔的祝福 - Anna 網址
  9. 路得記信息分享（一）－－神是我家的王 - 梁乃光 網址
  10. 路得記信息分享（二）－－神恩領路 - 梁乃光 網址
  11. 路德記信息分享（三）－－困境者的出路 - 梁乃光 網址
  12. 路得記信息分享（四）－－偉大無私的愛 - 梁乃光 網址
  13. 路得記信息分享（五）－－神恩臨萬家 - 梁乃光 網址

    14. 第 1 章
  14. 路得記查經-第一章 網址
  15. Ruth 1 - David Guzik 網址
  16. 路得記註釋•第一章 網址 庫存
  17. Fellow Heirs of Life, Part I (Ruth 1:1-2:17) - Steve Zeisler 網址
  18. God's Choice - And Ours (Ruth 1:1-17) 庫存
  19. A wonderful mother (-in-law) (Ruth 1:1-18) 網址
  20. 屬靈的品格 (得一6-18) - 焦源濂 牧師 網址 庫存
  21. 跟著那些跟隨基督的人 (得一16) - Robert Murray MacCheyne 網址
  22. 請不要叫我拿俄米 (得一19-21) - 林治生 網址
  23. 教會-神的家希望的中心 (得1：22-2：7) - 查時政執事 網址

    24. 第 2 章
  24. 路得記查經- (第二章) 網址
  25. Ruth 2 - David Guzik 網址
  26. 路得記註釋•第二章 網址 庫存
  27. 震撼世代的小人物 (得2：1-18) - 蔡少琪先生 網址 庫存

    28. 第 3 章
  28. Fellow Heirs of Life, Part II (Ruth 3-4) - Steve Zeisler 網址
  29. 路得記查經-第三章 網址
  30. Ruth 3 - David Guzik 網址
  31. 路得記註釋•第三章 網址 庫存

    32. 第 4 章
  32. 路得記查經-第四章 網址
  33. Ruth 4 - David Guzik 網址
  34. 路得記註釋•第四章 網址 庫存
  35. 祂能夠，祂願意 (路得記4:4-6;9-10;13-14) 網址 庫存
  36. 綑綁的愛 (路得記四章11-17節) - 吳獻章博士 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


雅歌

返回上一頁

  1. 雅歌導論 庫存
  2. 從雅歌看夫婦相處之道 - 吳李金麗 網址 庫存
  3. The Song of Solomon - Donald T. Williams, PhD. 網址
  4. Bible Study Notes on Song of Solomon - Dr. Constable 網址
  5. 雅歌 網址 庫存
  6. 雅歌註釋•提要 網址 庫存
  7. 歸納性研經：雅歌之一 - 巴斯德著•吳主光譯 網址
  8. 歸納性研經：雅歌之二 - 巴斯德著•吳主光譯 網址
  9. 歸納性研經：雅歌之三 - 巴斯德著•吳主光譯 網址

    10. 第 1 章
  10. 雅歌註釋•第一章 網址 庫存
  11. 靈命成長：所羅門生平•靈命經歷（2）兩個心願（下) - 林三綱長老 網址
  12. 男歡女愛 (雅歌1章2節) - 吳庭樑牧師 網址

    13. 第 2 章
  13. 雅歌註釋•第二章 網址 庫存
  14. 靈命成長：所羅門生平•靈命經歷（2）躥山越嶺 - 林三綱長老 網址
  15. 靈命成長：所羅門生平•靈命經歷（3）夜間的華轎 - 林三綱長老 網址
  16. 天起涼風，愛的轉回 (歌2：16-17) - 江明秀傳道 網址

    17. 第 3 章
  17. 雅歌註釋•第三章 網址 庫存

    18. 第 4 章
  18. 雅歌註釋•第四章 網址 庫存

    19. 第 5 章
  19. 雅歌註釋•第五章 網址 庫存
  20. 我身睡臥，我心卻醒 (歌五2) - Robert Murray MacCheyne 網址
  21. 靈命成長：所羅門生平•靈命經歷（4）患難與榮美 - 林三綱長老 網址
  22. 建立美滿的婚姻 (雅歌5：2-16) 網址

    23. 第 6 章
  23. 雅歌註釋•第六章 網址 庫存

    24. 第 7 章
  24. 雅歌註釋•第七章 網址 庫存

    25. 第 8 章
  25. 雅歌註釋•第八章 網址 庫存
  26. Song of Songs 8:6-7 - Rev. Adrian Dieleman 網址
  27. 愛情的震撼力 (歌8：6-7) - 彭滿圓牧師 網址 庫存
  28. 信徒的心靈如花園 (歌八13，14) - Robert Murray MacCheyne 網址

    29. 第 9 章
  29. 雅歌註釋•全書綜合 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒迦利亞書

返回上一頁

  1. Peeling Back The Veneer (Zechariah 7:4-10) 庫存

  2. 撒迦利亞書導論 庫存
  3. Bible Study Notes on Zechariah - Dr. Constable 網址
  4. 撒迦利亞書註釋•提要 網址 庫存
  5. 撒迦利亞書（查經資料） 網址
  6. 歸納性研經：撒迦利亞書之一 - 巴斯德著•吳主光譯 網址
  7. 歸納性研經：撒迦利亞書之二 - 巴斯德著•吳主光譯 網址

    8. 第 1 章
  8. Zechariah 1 - David Guzik 網址
  9. 撒迦利亞書註釋•第一章 網址 庫存
  10. The Triumphant Word of God (Zechariah 1:1-8) - Steve Zeisler 網址
  11. High Hopes (Zechariah 1:7-2:13) - Steve Zeisler 網址

    12. 第 2 章
  12. Zechariah 2 - David Guzik 網址
  13. 撒迦利亞書註釋•第二章 網址 庫存

    14. 第 3 章
  14. Zechariah 3 - David Guzik 網址
  15. 撒迦利亞書註釋•第三章 網址 庫存
  16. Priest and King (Zechariah 3:1-4:14) - Steve Zeisler 網址
  17. 歸正 (亞三1，2) - Robert Murray MacCheyne 網址

    18. 第 4 章
  18. Zechariah 4 - David Guzik 網址
  19. 撒迦利亞書註釋•第四章 網址 庫存
  20. 靠神的靈成事 (亞四１－１４) - 王子真 網址

    21. 第 5 章
  21. Zechariah 5 - David Guzik 網址
  22. 撒迦利亞書註釋•第五章 網址 庫存
  23. Wickedness Without Its Mask (Zechariah 5:1-6:15) - Steve Zeisler 網址

    24. 第 6 章
  24. Zechariah 6 - David Guzik 網址
  25. 撒迦利亞書註釋•第六章 網址 庫存

    26. 第 7 章
  26. Zechariah 7 - David Guzik 網址
  27. 撒迦利亞書註釋•第七章 網址 庫存
  28. Fasting in Sorrow--Feasting in Joy (Zechariah 7:1-8:23) - Steve Zeisler 網址

    29. 第 8 章
  29. Zechariah 8 - David Guzik 網址
  30. 撒迦利亞書註釋•第八章 網址 庫存
  31. 思前想後，主恩伴隨 (亞八4-5) - 龐建新牧師 網址 庫存
  32. 信徒使人得福，非信徒是一個咒詛 (亞八13) - Robert Murray MacCheyne 網址
  33. 喜愛和平 (撒迦利亞書八章18-23節) - 蕢建華牧師 網址

    34. 第 9 章
  34. Zechariah 9 - David Guzik 網址
  35. 撒迦利亞書註釋•第九章 網址 庫存

    36. 第 10 章
  36. Zechariah 10 - David Guzik 網址
  37. 撒迦利亞書註釋•第十章 網址 庫存

    38. 第 11 章
  38. Zechariah 11 - David Guzik 網址
  39. 撒迦利亞書註釋•第十一章 網址 庫存

    40. 第 12 章
  40. Zechariah 12 - David Guzik 網址
  41. 撒迦利亞書註釋•第十二章 網址 庫存
  42. 仰望被刺的基督 (亞十二10，十三1) - Robert Murray MacCheyne 網址

    43. 第 13 章
  43. Zechariah 13 - David Guzik 網址
  44. 撒迦利亞書註釋•第十三章 網址 庫存

    45. 第 14 章
  45. Zechariah 14 - David Guzik 網址
  46. 撒迦利亞書註釋•第十四章 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西番雅書

返回上一頁

  1. 西番雅書導論 庫存
  2. Bible Study Notes on Zephaniah - Dr. Constable 網址
  3. 西番雅書 網址 庫存
  4. 西番雅書註釋•提要 網址 庫存
  5. 西番雅書（查經資料） 網址
  6. 歸納性研經：西番雅書 - 巴斯德著•吳主光譯 網址

    7. 第 1 章
  7. 西番雅書之復興的功課 (番1-3章) - 鐘鵬章 網址
  8. Zephaniah 1 - David Guzik 網址
  9. 西番雅書註釋•第一章 網址 庫存
  10. 西番雅書之復興的功課 (番一-三章) - 鐘鵬章 網址 庫存

    11. 第 2 章
  11. Zephaniah 2 - David Guzik 網址
  12. 西番雅書註釋•第二章 網址 庫存

    13. 第 3 章
  13. Zephaniah 3 - David Guzik 網址
  14. 西番雅書註釋•第三章 網址 庫存
  15. Tough love (Zephaniah 3, Hebrews 12:1-11) 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


其他舊約文章

返回上一頁

  1. The Making of a Disciple - David Roper 網址
  2. 舊約聖經中對耶穌的預言 網址
  3. 聖經與權威 網址
  4. 私生子的問題 網址
  5. 關於女人的聖經難題 網址
  6. 關於女人的討論 網址
  7. 上帝的公義與慈愛─「神愛世人系列討論整理」 網址
  8. 基督教聖經舊約正典歷史問題 網址 庫存

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Overdos

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


派樂專區

返回上一頁

聖經閱讀器 (5) | 聖經經文 (3) | 中文電子書 (7)
英文電子書 (3) | 電子書閱讀器 (3)

【 中文電子書 Chinese Palm Docbook file 】 返回
  1. 三福大綱 (Size: 7.43 KB)
  2. 天路歷程（Pilgrim's Progress） (Size: 624 KB)
  3. 心意日新 (Size: 8 KB)
    4. •簡介：陶恕博士專心鑽研教 會靈修經典著作多年，並且單以聖經的教導為念，他的著 作全反映出他對基督徒靈修生活的注重。本書輯錄了作者 屬靈歷程中的寶貴心得，是發人深省、深刻而振奮人心的 屬靈指引，旨在引導讀者向三一真神獻上虔誠的敬拜。
  4. 重生真義 (Size: 8 KB)
    5. •簡介：「重生」是基督教基 本真理之一。本書深入淺出的解釋重生的意義及其重要性 、重生的信徒應有的表現、獲得重生的途徑，以及對於重 生後再犯罪的正確看法等。本書已印行十數版，廣泛受教 會歡迎，慕道者也深得其幫助，亦是每位基督徒生命成長 過程中必讀的一本書。
  5. 荒漠甘泉（for Win CE)（Streams in the Deserts） (Size: 321 KB)
  6. 荒漠甘泉（Palm）（Streams in the Deserts） (Size: 420 KB)
  7. 基督徒生活手冊（Golden Booklet of the True Christian Life） (Size: 157 KB)
    8. •簡介：作者：加爾文
【 英文電子書 English Palm Docbook file 】 返回
  1. Save By Grace (Size: 201 KB)
    2. •簡介：加爾文五點的詳細解釋
  2. 上帝之城（St. Augustin's City of God and Christian Doctrine） (Size: 1558 KB)
  3. 懺悔錄（The Confessions and Letters of St. Augustin） (Size: 1749 KB)
【 聖經經文 Bible Text 】 返回
  1. American Standard Version (for Palm) (Size: 1.03 MB)
    2. •簡介：須先安裝聖經閱讀器（繁體或簡體）
  2. 和合本（繁體 for Palm）（Union Version (Traditional Chinese)） (Size: 1.07 MB)
    3. •簡介：須先安裝聖經閱讀器（繁體中文版）
  3. 和合本（簡體 for Palm）（Union Version (Simplified Chinese)） (Size: 1.11 MB)
    4. •簡介：須先安裝聖經閱讀器（簡體中文版）
【 聖經閱讀器 Bible Reader 】 返回
  1. 掌上聖經 - 新舊約經文 (for Win CE)（Chinese Big5 Databases for Windows CE）
  2. 掌上聖經（for Win CE）
  3. 掌上聖經（for Win CE）（Bible Reader 2.20j or WinCE 2.11 / 2.0）
  4. 聖經閱讀器（繁體中文版）（Bible Reader for Palm (Traditional Chinese)） (Size: 26.4 KB)
    5. •簡介：配合和合本（繁體 for Palm）或／及 American Standard Version (for Palm)
  5. 聖經閱讀器（簡體中文版）（Bible Reader for Palm (Simplified Chinese)） (Size: 26.4 KB)
    6. •簡介：配合和合本（簡體 for Palm）或／及 American Standard Version (for Palm)
【 電子書閱讀器 Palm Docbook Reader 】 返回
  1. iSilo 3.3 for Palm OS (Size: 213 KB)
  2. iSilo[tm] 3.3 for Windows(R) CE Handheld PC
  3. 電子書閱讀器（中文版）（iSilo 3.05 for Palm OS - Chinese Version） (Size: 355 KB)

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 07/04/2005


教牧輔導

返回上一頁

聲明：所有文章只供參考，並不代表基督教立場，用者須自行審斷是否正確。

升學 (1) | 代孕母 (2) | 失業 (1)
生命─生命複製 (15) | 生命─安樂死 (11) | 生命─死刑 (8)
生命─自殺 (14) | 生命─自殺─青少年 (6) | 生命─墮胎 (4)
老人癡呆症 (4) | 自閉症 (4) | 吸煙 (3)
更年期 (2) | 亞氏保加症 (2) | 兩性之間 (10)
兩性之間─男性 (8) | 孤獨 (1) | 性 (40)
性─上癮 (1) | 性─上癮─手淫 (3) | 性─上癮─偷窺 (3)
性─同性戀 (81) | 性─婚前性行為 (14) | 性侵害 (6)
牧職身份 (3) | 政治倫理 (2) | 倫理方法論 (3)
家庭治療 (5) | 疾病─睡眠窒息症 (1) | 婚前婚行為 (1)
婚前輔導 (20) | 婚姻 (99) | 婚姻─同居 (9)
婚姻─婚外情 (2) | 婚姻─離婚 (3) | 婚姻─離婚與再婚 (37)
婚姻輔導─單身 (7) | 情緒─哀傷 (4) | 情緒─強迫症 (5)
情緒─焦慮 (4) | 情緒─憂鬱 (4) | 情緒─憂鬱─青少年 (6)
情緒─憂鬱─產後抑鬱 (4) | 情緒─壓力 (1) | 情緒─驚恐症 (1)
教會紀律 (6) | 酗酒 (8) | 悲傷輔導 (1)
愛滋病 (2) | 精神病 (5) | 輔導─長者 (1)
輔導─青少年 (15) | 輔導─青少年─自殘行為 (6) | 輔導─青少年─作弊 (2)
輔導─青少年─欺凌 (9) | 輔導─青年 (2) | 輔導─婦女 (1)
暴力 (14) | 暴力─青少年─欺凌 (1) | 暴力─虐待兒童 (4)
暴力─家庭 (5) | 暴力─校園 (2) | 賭博 (11)
臨終關懷 (2)

【 升學（Study） 】 返回
  1. 家長如何協助孩子適應小學生活 網址
【 代孕母（Surrogate Mother） 】 返回
  1. 代孕母親 庫存
  2. 代理孕母的倫理與法律問題 - 孫效智 庫存
【 失業（Jobless） 】 返回
  1. 「關懷支持、面對逆境」 - 周秀蘭 庫存
【 生命─生命複製（Life - Life Cloning） 】 返回
  1. 《CLONE 傳奇》研析——生命複製的迷失 庫存
  2. 「複製」真的合神旨意？ - 陳宗清 網址 庫存
  3. 「複製人」是違反上帝的旨意嗎？ 庫存
  4. 「複製人」與上帝的主權 庫存
  5. 日光之下無新事──論複製羊、複製人 - 張南驥 網址 庫存
  6. 代理孕母不夠看、「生物反應器」輕鬆複製人 網址
  7. 生命複製 - 趙大衛博士 庫存
  8. 生物複製科技與道德倫理 - 唐堂 庫存
  9. 科學家發現克隆動物存在極大的缺陷 網址 庫存
  10. 胚胎幹細胞實驗的倫理省思 - 艾立勤教授 庫存
  11. 複製人比複製動物更容易？ 庫存
  12. 複製人的技術問題 - Kristen Philipkoski 庫存
  13. 複製人的道德問題 網址
  14. 複製人是「人」嗎？──從舊約神學的角度看「無性生殖」 - 詹正義 網址 庫存
  15. 複製人類帶來的反省 - 唐右天博士 庫存
【 生命─安樂死（Life - Euthanasia） 】 返回
  1. 生與死的橋樑-安樂死的謎思 庫存
  2. 安樂死 庫存
  3. 安樂死 庫存
  4. 安樂死可以嗎? 庫存
  5. 安樂死的倫理反省 - 孫效智 庫存
  6. 安樂死的啟示──死得安樂？ - 唐右天博士 網址
  7. 安樂死的啟示──死得安樂？ - 唐右天博士 網址
  8. 安樂死的啟示──掙扎求存 - 唐右天博士 網址
  9. 安樂死的啟示──掙扎求存 - 唐右天博士 網址
  10. 認識安樂死 庫存
  11. 積極安樂死之倫理探討 網址 庫存
【 生命─死刑（Life - Capital Punishment） 】 返回
  1. 人權與死刑 - 陳文珊 網址
  2. 從基督信仰論死刑存廢問題：序言 - 陳文珊 網址
  3. 從基督信仰論死刑存廢問題：結論與參考文獻 - 陳文珊 網址
  4. 從基督信仰論死刑存廢問題（1） - 陳文珊 網址
  5. 從基督信仰論死刑存廢問題（2） - 陳文珊 網址
  6. 從基督信仰論死刑存廢問題（3） - 陳文珊 網址
  7. 從基督信仰論死刑存廢問題（4） - 陳文珊 網址
  8. 尊重生命先廢除死刑 - 陳文珊 網址
【 生命─自殺（Life - Suicide） 】 返回
  1. Suicide Prevention 網址 庫存
  2. 「憂鬱」是自殺前的徵兆！！ - 林孟瑀 庫存
  3. 生命的驚嘆號－自殺 網址 庫存
  4. 自殺之後──如何服侍死者的家人
  5. 自殺課題的思考 - 胡志偉牧師 網址
  6. 門諾醫院呼籲民眾抒解情緒壓力避免自殺念頭 庫存
  7. 香港自殺死亡數字-1996 網址
  8. 香港自殺死亡數字-1997 網址
  9. 香港自殺死亡數字-1998 網址
  10. 香港自殺死亡數字-1999 - 蔣志偉 網址 庫存
  11. 香港自殺死亡數字-2000 網址
  12. 香港自殺死亡數字-2001 網址
  13. 從基督教信仰看自殺現象 網址
  14. 認識「自殺」 庫存
【 生命─自殺─青少年（Life - Suicide - Youth） 】 返回
  1. Children and Adolescent Suicide: An overview - Chan, Yiu-kee
  2. Suicidality Among High School Students in Hong Kong, SAR 網址 庫存
  3. Teenage Suicide Postvention in School: Another Look at the Contagion Effect 網址 庫存
  4. Youth in Hong Kong: A Statistical profile 2003 網址 庫存
  5. 青少年的自殺行為與防治策略之探討 - 楊瑞珠教授 網址 庫存
  6. 青少年對“自殺行為“的態度與看法 - 楊瑞珠教授 網址 庫存
【 生命─墮胎（Life - Abortion） 】 返回
  1. 生命倫理---墮胎 - 黃旭榮 庫存
  2. 道德兩難中的"我與你"──在兩種墮胎類型裡的神學冥想 - 柯志明 網址 庫存
  3. 墮胎 庫存
  4. 墮胎 - 劉銳光牧師 網址
【 老人癡呆症（Dementia） 】 返回
  1. 什麼是老人痴呆症？ 網址
  2. 老年痴呆症 網址
  3. 研究老人癡呆症工作小組報告 網址 庫存
  4. 研究癡呆症問題工作小組的報告 - 「護理癡呆症」工作小組 網址 庫存
【 自閉症（Autism） 】 返回
  1. 心靈的孤獨之旅∼淺談自閉症 - 賴武賢醫師 庫存
  2. 自閉症 (Autism) 網址
  3. 自閉症兒童教養原則 庫存
  4. 自閉症特徵 庫存
【 吸煙（Smoking） 】 返回
  1. 女性吸煙知多少 網址 庫存
  2. 吸煙 庫存
  3. 吸煙問題 - 楊牧谷 網址 庫存
【 更年期（Menopause） 】 返回
  1. 更年期的生理和心理影響 - 趙伯宏 網址
  2. 男性更年期 - 何錦燕女士 網址
【 亞氏保加症（Asperger Syndrome） 】 返回
  1. 亞氏保加症 (Asperger Syndrome) 網址
  2. 甚麼是亞氏保加症（Asperger Syndrome）？ - 衛生署兒童體能智力測驗中心 網址
【 兩性之間（Males and females） 】 返回
  1. 大隻佬與大肚婆：男差女異（三） - 朱小海 網址
  2. 大隻佬與大肚婆：男差女異（四） - 朱小海 網址
  3. 母親都是女人：男差女異（二） - 朱小海 網址
  4. 好心做壞事的同志釋經 - 何善斌 網址
  5. 男女大不同
  6. 男女之間合宜之份 - 周神助牧師 網址
  7. 男女在觀點性格上的異同 網址
  8. 男女有別！？
  9. 男女間合宜之份 - 周神助牧師 網址
  10. 兩性距離 網址
【 兩性之間─男性（Male） 】 返回
  1. 「男人之苦」 網址
  2. 次序正確男人，不為難！ 網址
  3. 男人不敗之謎 - 余劍雲傳道 網址
  4. 男性牧養的實踐反省 - 余劍雲 網址
  5. 婚前•婚後•婚外 - 于中旻 網址
  6. 從男性雜誌看香港成年男性的再現 網址
  7. 教會中年男士的心靈牧養 網址
  8. 新好男人 - 葉高芳牧師 網址
【 孤獨（Loneliness） 】 返回
  1. Loneliness 網址
【 性（Sex） 】 返回
  1. 「非禮女星」選舉，何止踐踏女性 - 王礽福 網址
  2. 小心性會上癮 - 黃順成 網址
  3. 今日的戀愛態度 網址
  4. 少男少女—健康的兩性關係 網址
  5. 失戀宣言 網址
  6. 正心養性─活出心性的聖潔 網址 庫存
  7. 如果不是阿嬌…… - 朱小海 網址
  8. 成長的障礙 網址
  9. 成熟的戀愛 網址
  10. 色情文化的意識 網址
  11. 你的愛情觀 網址
  12. 別讓衝動主宰你 - 黃順成 網址
  13. 我與眼睛立約 - 黃順成 網址
  14. 男女有別 網址
  15. 男歡女愛 - 吳庭樑牧師 網址
  16. 性失德重創教會 - 朱小海 網址
  17. 性的試探 - 余劍雲牧師 網址
  18. 性愛神話 網址
  19. 性與愛
  20. 性與愛 網址
  21. 性與愛 網址
  22. 性誘惑年代下不負責任的政府 - 黃順成 網址
  23. 性潔與聖潔 - 林瑞興牧師
  24. 前衛有止境嗎？ - 王礽福 網址
  25. 活出「性」潔（一）──作貴重的器皿 - 胡志偉 網址
  26. 活出「性」潔（二）──心思的聖潔 - 胡志偉 網址
  27. 活出「性」潔（三）──防範性罪 - 胡志偉 網址
  28. 活出「性」潔（四）──控制性欲 - 胡志偉 網址
  29. 活出「性」潔（終結篇）──喜情悅性 - 胡志偉 網址
  30. 約會之道 網址
  31. 家庭性教育 網址
  32. 家庭性教育十問 網址
  33. 情欲天所賜 網址
  34. 情慾背後的心靈需要 - 吳浩然 網址
  35. 量度你的性態度 網址
  36. 意淫娛樂圈 VS 淫賤傳媒界 - 朱小海 網址
  37. 愛滋病威脅下的性教育∼中國當推行怎樣的性教育呢？ - 洪子雲 網址
  38. 網絡色情的陷阱 網址
  39. 戀曲走了音 網址
  40. 戀愛方程式 網址
【 性─上癮（Sex - Sexual Addiction） 】 返回
  1. 性都會上癮 網址 庫存
【 性─上癮─手淫（Sex - Sexual Addiction - Autoeroticism） 】 返回
  1. 自慰算唔算犯罪？ 網址 庫存
  2. 自慰與性幻想 - 丁介陶 網址 庫存
  3. 基督徒可以自慰嗎？ 網址 庫存
【 性─上癮─偷窺（Sex - Sexual Addiction - Peep） 】 返回
  1. 偷窺症的因應之道 庫存
  2. 解讀凝視與偷窺下的性別關係 - 謝臥龍 網址 庫存
  3. 頭頂上偷窺的眼睛 網址
【 性─同性戀（Sex - Homosexuality） 】 返回
  1. 《聖經》對同性戀的雙面倫理觀 - 柯志明教授 網址 庫存
  2. 「反對」是思想自由的根本：同性戀與宗教自由（四） - 王礽福 網址
  3. 上上下下、前前後後：認識同志釋經（三） - 何善斌 網址
  4. 上帝真的不喜悅同性戀關係？ 參與性文化事奉的心路歷程（下） - 何善斌 網址
  5. 上帝真的不喜悅同性戀關係？ 參與性文化事奉的心路歷程（上） - 何善斌 網址
  6. 少年人的困擾 - 曉君 網址
  7. 同志運動、孌童合理化性交年齡 - 關啟文 網址
  8. 同志運動：不設底線的性哲學 - 關啟文 網址
  9. 同志運動：同性婚姻與家庭革命 - 關啟文 網址
  10. 同志運動和性革命的烏托邦 - 關啟文 網址
  11. 同志運動與性革命息息相關 - 關啟文 網址
  12. 同志運動與孌童合法化運動：貌合而神合？ - 關啟文 網址
  13. 同志運動與孌童合理化 - 關啟文 網址
  14. 同性伴侶對家庭價值的影響 - 洪子雲 網址
  15. 同性婚姻的法、理、情系列（一）同性戀與教會牧養 - 蕭壽華 網址
  16. 同性婚姻的法、理、情系列（二）好心做壞事的 同志釋經 - 何善斌 網址
  17. 同性婚姻的法、理、情系列（三）公平的迷思—何秀蘭論同性婚姻 - 關啟文 網址
  18. 同性婚姻的法、理、情系列（四）讓兒童當白老鼠，對他們又公平嗎？──淺談同志撫養（On Homosexual Parent - 洪子雲 網址
  19. 同性婚姻的挫敗─美國紐約州和喬治亞州的法院判決 - 關啟文 網址
  20. 同性婚姻與同志運動系列（一）異性戀的蜜月與同性婚姻的挑戰 - 關啟文 網址
  21. 同性婚姻與同志運動系列（七）同性婚姻的骨牌效應 - 關啟文 網址
  22. 同性婚姻與同志運動系列（九）同性戀耆是弱勢群體嗎？ - 關啟文 網址
  23. 同性婚姻與同志運動系列（二）同志運動的霸氣 - 關啟文 網址
  24. 同性婚姻與同志運動系列（八）不許同性戀者結婚是否公平 - 關啟文 網址
  25. 同性婚姻與同志運動系列（十）回應同志運動：思想戰線 - 關啟文 網址
  26. 同性婚姻與同志運動系列（十一）十分之一的神話 - 關啟文 網址
  27. 同性婚姻與同志運動系列（十二）區別「同志運動」與「同性戀者」 - 關啟文 網址
  28. 同性婚姻與同志運動系列（十三）香港的同志運動 - 關啟文 網址
  29. 同性婚姻與同志運動系列（十四）回應同志運動：社會層面 - 關啟文 網址
  30. 同性婚姻與同志運動系列（三）同性婚姻與我何干 - 關啟文 網址
  31. 同性婚姻與同志運動系列（五）同性婚姻與性傾向歧視 - 關啟文 網址
  32. 同性婚姻與同志運動系列（六）同性婚姻不會破壞與一夫一妻制？ - 關啟文 網址
  33. 同性婚姻與同志運動系列（四）同性婚姻與人權 - 關啟文 網址
  34. 同性戀 庫存
  35. 同性戀是遺傳的嗎 ? 網址
  36. 同性戀是遺傳的嗎? - 訪問顏重剛博士 網址 庫存
  37. 同性戀是遺傳的嗎？ - 譚克成、黃偉康、顏重剛 網址
  38. 同性戀運動的猖獗 - 吳主光 網址
  39. 同性戀運動對教會的衝擊 - 洪子雲 網址
  40. 同性戀與法律保障 - 徐濟時 網址
  41. 回顧西方性革命 前瞻中國性革命（三）同性戀運動 - 馮國強 網址
  42. 如何輔導有同性戀傾向的子女 - 趙伯宏醫生 網址
  43. 自由也有界限：同性戀與宗教自由（一） - 王礽福 網址
  44. 自然性取向？ - 陳終道 網址
  45. 你也能幫助默默的掙扎者 - Bob Davies 網址
  46. 你有人權，我無自由？ 同性戀與宗教自由（二） - 王礽福 網址
  47. 我們所看見的現象 網址
  48. 我們怎樣看同性戀 網址
  49. 改變性傾向的治療是否會帶來傷害？ - 洪子雲 網址
  50. 兩情若是長久時又豈分男男、女女：認識同志釋經（一） - 何善斌 網址
  51. 兩情若是長久時又豈分男男、女女：認識同志釋經（二） - 何善斌 網址
  52. 兩情若是長久時又豈分男男、女女：認識同志釋經（四） - 何善斌 網址
  53. 性倫理--同性戀 - 黃旭榮 庫存
  54. 性傾向不可能改變嗎？（下） - 洪子雲 網址
  55. 性傾向不可能改變嗎？（上） - 洪子雲 網址
  56. 性傾向歧視對商業的影響 轉承責任所造成的逆向歧視 - 洪子雲 網址
  57. 社會需維護同性戀異見分子的權利 - 黃順成 網址
  58. 怎樣看同性戀者爭取權益 網址
  59. 怎樣幫助同性戀的朋友 - 曉君 網址
  60. 真是男同性戀者的佳音？ - 唐右天博士 網址
  61. 真愛何處尋？－踏出斷背山的迷戀－ - 葛琳卡博士 網址
  62. 假如……怎麼辨？--「同志」疑惑 網址
  63. 基督徒導師如何教導青少年認識同性戀 網址
  64. 基督教會對同性戀的態度之研究 - 陳南州 網址 庫存
  65. 從父母角度看同性戀 網址
  66. 從聖經的觀點看同性戀 網址
  67. 教會如何看待同性困擾的信徒 網址
  68. 教會對同性戀的態度 - 黃君平譯 庫存
  69. 異端的權利：同性戀與宗教自由（五） - 王礽福 網址
  70. 覓愛艱途∼選擇走出同性戀（一） - Don 網址
  71. 覓愛艱途∼選擇走出同性戀（二） - Don 網址
  72. 提供幫助的資源 網址
  73. 道德中立？自欺欺人！ 同性戀與宗教自由（三） - 王礽福 網址
  74. 稱罪為義的廉價恩典：認識同志釋經（六） - 何善斌 網址
  75. 與贊成同性戀者之答辯 - Bob Davies, Lori Rentzel 網址
  76. 歐洲議會禁止反對同性戀 - 馬泰仁 網址
  77. 談子女如何面對同性戀朋友 網址
  78. 誰的子女容易變為同性戀者？ 網址
  79. 應尊重尋求改變性傾向人士的意願 - 洪子雲 網址
  80. 雙性戀與同性婚姻 - 王礽福 網址
  81. 蘇東坡與同志釋經 - 朱小海 網址
【 性─婚前性行為（Sex - Pre-Marrital Sex） 】 返回
  1. 不安全的「安全性行為」∼愛滋病威脅下的性教育（一） - 洪子雲 網址
  2. 不安全的「安全性行為」∼愛滋病威脅下的性教育（二） - 洪子雲 網址
  3. 不安全的「安全性行為」∼愛滋病威脅下的性教育（三） - 洪子雲 網址
  4. 為甚麼婚前性行為是罪？ - 蕭壽華 網址
  5. 為甚麼說婚前性行為弊多利少？ 網址 庫存
  6. 若我已經發生了婚前性行為呢？ 網址
  7. 婚前性行為Q&A 網址
  8. 婚前性行為對女孩的危害 網址 庫存
  9. 婚前性關係的七種後果 網址 庫存
  10. 淺談婚前性行為（一）不平等的討論平台 - 吳浩然 網址
  11. 淺談婚前性行為（二）四個謬誤 - 吳浩然 網址
  12. 愛滋病威脅下的性教育∼高舉「婚前節慾」的性教育 - 洪子雲 網址
  13. 聖經如何看性行為 網址
  14. 過早發生性行為容易帶來心靈創傷 - 洪子雲 網址
【 性侵害（Sex - Sexual Assault） 】 返回
  1. 「獻寶」還是「獻丑」－了解「暴露癖」 網址
  2. 兒童性侵犯─不信孩子、為害深遠 網址
  3. 性罪犯的治療 網址
  4. 性騷擾與性侵害 網址 庫存
  5. 青少年對“性騷擾“的態度與看法 - 楊瑞珠教授 網址 庫存
  6. 謹防約會強暴 網址 庫存
【 牧職身份（Pastora's Role） 】 返回
  1. Belief Systems and Christian Counseling - Sandra F. Cobble 網址 庫存
  2. When It's Time to Leave, 8 indicators that you should go - Gordon MacDonald 網址 庫存
  3. 牧者的決策與評估 庫存
【 政治倫理（Political Ethics） 】 返回
  1. 「權力」的神學省思 - 陳南州 網址 庫存
  2. 政治倫理 - 黃旭榮 庫存
【 倫理方法論（Methodolgy） 】 返回
  1. 新約倫理學 - 黃旭榮 庫存
  2. 概論及方法論 - 黃旭榮 庫存
  3. 舊約倫理學 - 黃旭榮 庫存
【 家庭治療（Family Therapy） 】 返回
  1. 你是不健全家庭的受害者嗎？ - 張逸萍 網址
  2. 原生家庭 網址 庫存
  3. 原生家庭知多少 - 黃維仁博士 網址
  4. 家庭樹、生命樹 - 林國亮牧師 網址
  5. 從自我分化概念談原生家庭對婚姻關係的影響 - 楊惠敏 網址
【 疾病─睡眠窒息症（Sleep Apnoea） 】 返回
  1. 香港華人患阻塞性睡眠窒息症的情況 - 香港中文大學 網址
【 婚前婚行為（Pre-Marrital Sex） 】 返回
  1. 親密需要 ＝情慾需要？ - 吳浩然 網址
【 婚前輔導（Pre-Marrital Counseling） 】 返回
  1. Analyzing the Marriage Vows 網址
  2. Establishing the Covenant 網址
  3. God is our Witness 網址
  4. God Ordained and Instituted the Marriage 網址
  5. Holding Onto The Best Part 網址
  6. How to Overcome Problems in the Marriage 網址
  7. Husband's Duty 網址
  8. In Conclusion 網址
  9. Introduction 網址
  10. Making a Vow 網址
  11. Marriage is a life long commitment 網址
  12. Marriage Must be Entered in Truth 網址
  13. Role of a Servant 網址
  14. Simple Steps To Success In Marriage 網址
  15. The Episcopal Marriage Service 網址
  16. The Importance of Marriage 網址
  17. The Principle of Forgiveness in Marriage 網址
  18. Treat Your Marriage/Family Like it is Terminally Ill 網址
  19. We are to Separate from our Relatives 網址
  20. Wives Duty 網址
【 婚姻（Marriage） 】 返回
  1. A Literature Review: A Closer Look at Ordinal Positioning within the Family System - Kalas, Natalie 網址 庫存
  2. Birth Order - Graham, Judith 網址 庫存
  3. 《親密伴侶—美滿婚姻手冊》 網址
  4. 「一夫一妻」與中國傳統婚姻 - 馮國強 網址
  5. 「包二奶」小事嗎？ 網址
  6. 七夕情人的眼淚 網址
  7. 女人活該被打？ 網址
  8. 不婚中國 - 馮國強 網址
  9. 不進廚房？ 網址
  10. 不漂亮，沒關係！ 網址
  11. 夫妻的宗教不同，怎麼辦？ 網址
  12. 少一點想像 網址
  13. 手感產品家裡有 網址
  14. 打開醋罈子瞧瞧 網址
  15. 同床共枕竟是一種幸福 網址
  16. 好男人，出去找 網址
  17. 好險只結一次婚 網址
  18. 早點結婚不也錯 網址
  19. 老公不在身邊 網址
  20. 老公請我吃尾牙 網址
  21. 兵變！ 網址
  22. 別當隻笨老鼠 網址
  23. 別讓老公DIY 網址
  24. 床底下偷哭的日子 網址
  25. 我可以選擇.. 網址
  26. 我的他﹐愛看她 網址
  27. 我家是「五星級」旅館 網址
  28. 把家管好是領袖第一要件 網址
  29. 找尋上帝在我們身上共同的藍圖 網址
  30. 沒有基督的基督教婚禮 - 朱小海 網址
  31. 走出婚姻的迷思 - 譚美順上尉 網址
  32. 兩個世界的衝突 網址
  33. 性成癮 網址
  34. 性趣缺缺？ 網址
  35. 表白的勇氣 網址
  36. 建立美滿的婚姻 網址
  37. 挑老公先看婆婆﹖ 網址
  38. 為何只有「寫給姊妹的話」？ 網址
  39. 為婚姻紮根──夫妻親密關係之營造 - 周巧芳 網址
  40. 相親 網址
  41. 約會要有內容 網址
  42. 美滿婚姻的祕訣 - 馮志梅老師 網址
  43. 美滿婚姻實現的藍本 - 劉玉妹姑娘 網址
  44. 背叛愛情 網址
  45. 訂婚、結婚、傳福音 網址
  46. 哥林多前書查經四：婚姻生活的教導 - 吳慧馨 網址 庫存
  47. 家庭的重要 網址
  48. 缺錢？先別急著賺外快！ 網址
  49. 馬桶戰爭 網址
  50. 做個婚姻關係的好學生 網址
  51. 基督耶穌的模範婚姻 - 于中旻 網址
  52. 基督徒的婚姻 網址
  53. 基督教愛情觀 網址
  54. 執子之手與子偕老─聖經中的婚姻觀 - 賴建國 網址
  55. 婚姻三覺與三要 - 麥基恩 網址
  56. 婚姻的本質 網址
  57. 婚姻豈只兩人的私事 - 馬泰仁 網址
  58. 婚禮誓詞 網址
  59. 從「一半一半」到「一百一百」 網址
  60. 情人節典故 網址
  61. 救贖秩序的婚姻觀 - 郭鴻標 網址
  62. 救贖秩序的婚姻觀 - 郭鴻標 網址
  63. 現代社會中的夫妻關係 - 羅秀容等 網址
  64. 現代花木蘭 網址
  65. 第十四課：第四個問題-婚姻的問題 - 鐘鵬章 網址 庫存
  66. 第四個問題-婚姻的問題 - 鐘鵬章 網址
  67. 脫下三寸金蓮 網址
  68. 創造一個新的家庭溫馨 網址
  69. 敢結婚？ 網址
  70. 智慧嗎？ 網址
  71. 發生婚前性關係，我該怎麼辦？ 網址
  72. 結婚後的過年 網址
  73. 結婚證書一張：所為何事？ - 關啟文 網址
  74. 買車記 網址
  75. 順著神的眼光看幸福婚姻 網址 庫存
  76. 感性文化下的婚姻危機（一） - 井夫 網址
  77. 感性文化下的婚姻危機（二） - 井夫 網址
  78. 感性文化下的婚姻危機（四） - 井夫 網址
  79. 愛上個不洗澡的男人 網址
  80. 愛情，自然一點較好 網址
  81. 愛情的元素 網址
  82. 聖約的婚姻觀 - 郭鴻標 網址
  83. 聖經中的婚姻觀 - 陳若愚
  84. 聖禮的婚姻觀 - 郭鴻標 網址
  85. 解讀婚姻的意義 庫存
  86. 電玩鴛鴦 網址
  87. 粽子情緣 網址
  88. 網戀之我見 網址
  89. 網戀停看聽 網址
  90. 與家人過聖誕 網址
  91. 蒙福的婚姻和家庭 - 張慕皚牧師 網址 庫存
  92. 誓言 網址
  93. 慾望城市 網址
  94. 摩登家庭 網址
  95. 談情說愛 網址
  96. 擁有愛情的眼睛 網址
  97. 親愛的，我不想做愛 網址
  98. 選擇在家，選擇幸福 網址
  99. 醜新娘與窮婚禮 - 朱小海 網址
【 婚姻─同居（Marriage - Cohabitation） 】 返回
  1. 大學生同居行為之初探—以台灣及中國大陸為例 - 黃美雯 網址 庫存
  2. 少年同居•婚姻戀愛伴侶 - 雲妮莎 網址
  3. 同居 vs. 婚姻 - 江林月嬌 網址
  4. 同居之患 - Nancy Wartik 網址
  5. 同居勿有- 淺談基督徒如何看同居 網址
  6. 同居的神話 - 關啟文 網址
  7. 信與不信可以「同居」
  8. 結婚比同居好：調查研究的啟示 - 關啟文 網址
  9. 結婚與同居：孰好？孰壞？ - 關啟文 網址
【 婚姻─婚外情（Marriage - Affairs） 】 返回
  1. 外遇者配偶之關顧 - 黃奕菁 網址 庫存
  2. 婚外情的誘惑 - 吳庭樑牧師 網址
【 婚姻─離婚（Marriage - Divorce） 】 返回
  1. 婚變的成因與預防 - 許徐春華
  2. 婚變面面觀 - 麥基恩
  3. 現代基督徒為甚麼會有婚變？ - 邱清泰
【 婚姻─離婚與再婚（Marriage - Divoice and Remarriage） 】 返回
  1. 中國社會變遷中的離婚問題 - 梁壽華
  2. 天主教傳統對離婚的看法 - 關俊棠
  3. 永無休止的危機──離婚 - 羅曼賴特著。羅錦添譯
  4. 休妻的問題 - 鐘鵬章 網址
  5. 休妻的問題 - 鐘鵬章 網址
  6. 再婚家庭 網址
  7. 如何積極處理離婚事件
  8. 我知道離婚沒有好處，但……（一位姊妹的獨白） - 林女士口述。成曾淑儀筆錄
  9. 我喜歡咱們一起過：當代離婚文化的病態和危機（下） - 馮國強 網址
  10. 我喜歡咱們一起過：當代離婚文化的病態和危機（上） - 馮國強 網址
  11. 我喜歡咱們一起過：當代離婚文化的病態和危機（中） - 馮國強 網址
  12. 信徒也離婚！﹖
  13. 保羅論離婚 - 陳濟民
  14. 香港法例：無效婚姻、分居、離婚 - 繆曾燕玲
  15. 香港社會離婚現象 - 江任燕瓊
  16. 家庭政策（三）離婚亂世 - 馮國強 網址
  17. 問題解答：假夫妻可以離婚嗎？ - 陳終道 網址
  18. 基督徒律師看離婚 - 兩位基督徒律師
  19. 從天主教法律看離婚 - 黃浩儀
  20. 從心理角度看離婚與再婚 - 韋約翰
  21. 從馬太福音十九章三至九節看離婚 - 張修齊
  22. 從婚姻的意義看離婚與再婚 網址
  23. 從聖經看離婚與再婚 - 雷建華著。龐麗娟譯
  24. 提防離婚 - 黎仲明 網址
  25. 結婚、離婚、再結婚 - 吳主光 網址
  26. 結婚——離婚——再婚 網址
  27. 聖經對「離婚」的經文簡單分析 網址
  28. 路德神學看「離婚」 網址
  29. 離婚的立場與持守 - 屈偉豪
  30. 離婚的再思
  31. 離婚的社會因素──專訪江大惠先生
  32. 離婚原則的反思
  33. 離婚率上升，傳媒難辭其咎！ - 傅丹梅 網址
  34. 離婚與再婚──教牧輔導之應用 - 蔡元雲
  35. 離婚與再婚──歷代教會的觀點 - 莊婉芳、麥兆輝、陳華恩
  36. 離婚與再婚的倫理裁決 - 劉達芳
  37. 路德神學看「離婚」 網址
【 婚姻輔導─單身（Marrital Counseling - Singles） 】 返回
  1. 探討教會單身者的問題與處理模式 - 黃懷德 網址 庫存
  2. 單身，卻不寂寞 - 江林月嬌
  3. 單身人談單身 - 許益豪 網址 庫存
  4. 單身多面睇：見聞篇 - 井夫 網址
  5. 單身多面睇：保羅篇 - 井夫 網址
  6. 單身多面睇：耶穌篇 - 井夫 網址
  7. 單身多面睇：獨居篇 - 井夫 網址
【 情緒─哀傷（Emotion-Grieve） 】 返回
  1. 只因哀傷原是如此 網址
  2. 和子女一起面對哀傷 網址
  3. 哀傷 網址
  4. 哀傷調適 網址
【 情緒─強迫症（Emotion-Obsessive Compulsive Disorder） 】 返回
  1. 強迫症四步驟的自我治療手冊 網址 庫存
  2. 強迫症家屬手冊──學習與強迫症患者共處 網址 庫存
  3. 精靈一點──強迫症 網址
  4. 潔癖 庫存
  5. 薛西弗斯的巨石-強迫症 庫存
【 情緒─焦慮（Emotion-Anxiety Disorder） 】 返回
  1. 現代人的緊箍咒——訊息焦慮症 - 陳國華 庫存
  2. 認識「焦慮」 - 王佩英女士 網址
  3. 認識焦慮 網址
  4. 認識焦慮症 - 林世光 網址
【 情緒─憂鬱（Emotion-Depress） 】 返回
  1. Smoking and depressive symptoms in Chinese elderly in Hong Kong 網址 庫存
  2. 「憂鬱」是自殺前的徵兆！！ - 林孟瑀 庫存
  3. 認識藍色病毒─漫談憂鬱症成因 - 葉雲炫 庫存
  4. 憂鬱症的症狀與治療 庫存
【 情緒─憂鬱─青少年（Emotion-Depress-Youth） 】 返回
  1. Childhood Depression 網址 庫存
  2. Depression in Teenagers 網址 庫存
  3. Depressive Symptoms Among Hong Kong Adolescents 網址 庫存
  4. Teen Depression: Prevention, Detection and Causes 網址 庫存
  5. Teenage Depression: Rearing Its Ugly Head - Sharon L. Cohen 網址
  6. Understanding Teen Depression: What Parents, Teachers, and Youth Workers Need to Know - Susan Carney 網址
【 情緒─憂鬱─產後抑鬱 （Emotion-Depress-Postnatal Depression） 】 返回
  1. A qualitative study of the experiences of Hong Kong Chinese women diagnosed with postnatal depressio 網址 庫 存
  2. What should be done about postnatal depression in Hong Kong? 網址 庫存
  3. 解開鬱結情緒
  4. 認識產後憂鬱症 庫存
【 情緒─壓力（Emotion-Pressure） 】 返回
  1. 遠離壓力—以汗水建立信心 庫存
【 情緒─驚恐症（Emotion-Panic Disorder） 】 返回
  1. 香港人患驚恐症的概況 - 香港中文大學醫學院 網址
【 教會紀律（Church Discipline） 】 返回
  1. 平衡律法與恩典——教會紀律是什麼？ - 李耀全 網址
  2. 教會中的紀律 - 陳腓利牧師 網址
  3. 教會紀律 - 鐘鵬章 網址
  4. 教會紀律的意義 - 蕭壽華牧師 庫存
  5. 第十一課：第二個問題-亂倫之罪和紀律處分 - 鐘鵬章 網址 庫存
  6. 聖徒群體與教會紀律 - 袁海生牧師 網址
【 酗酒（Alcoholism） 】 返回
  1. 了解酗酒 庫存
  2. 如何幫助酗酒者戒酒: 不可做的事 網址 庫存
  3. 戒酒 庫存
  4. 酒與酗酒 庫存
  5. 您是一個酗酒者嗎？ 網址 庫存
  6. 酗酒 庫存
  7. 酗酒 庫存
  8. 酗酒可能引發中風 庫存
【 悲傷輔導（Grief Counseling） 】 返回
  1. 悲傷輔導的原則 - 陳宗仁 網址 庫存
【 愛滋病（Aids） 】 返回
  1. 社工向愛滋病患者提供服務時面對的問題及處理方法 庫存
  2. 愛滋病 - 醫療新動向 庫存
【 精神病（Psychopathy） 】 返回
  1. 鬼附與精神病 - 牧師怎麼說 - 張惠寬 網址
  2. 鬼附與精神病 - 精神科醫師怎麼說（下） 網址
  3. 鬼附與精神病 - 精神科醫師怎麼說（上） 網址
  4. 誰的頭殼有問題─甚麼是精神疾病 - 葉雲炫 庫存
  5. 變調的心靈——認識精神病的成因 - 陳國華 庫存
【 輔導─長者（Counseling - Elderly） 】 返回
  1. 長者心理健康 - 梁佩瑤醫生/趙鳳琴教授 網址
【 輔導─青少年（Counseling - Youth） 】 返回
  1. 2001年香港青年趨勢分析 網址
  2. EQ的培養技巧
  3. 「青少年文化與心理態度量表」之編制與調查研究 - 楊瑞珠教授 網址 庫存
  4. 充權導向的青少年工作 網址
  5. 如何幫助逆行的青少年子女 網址
  6. 牧養北美洲的華裔青少年
  7. 牧養香港的青少年
  8. 牧養新加坡的青少年
  9. 青少年對“升學問題與生涯規劃“的態度與看法 - 楊瑞珠教授 網址 庫存
  10. 青少年對“台灣未來與國家前途“的態度與看法 - 楊瑞珠教授 網址 庫存
  11. 青少年對“兩性互動“的態度與看法 - 楊瑞珠教授 網址 庫存
  12. 青少年對“社會治安“的態度與看法 - 楊瑞珠教授 網址 庫存
  13. 高危險群青少年文化心態特質與甄別量表編制之研究 - 楊瑞珠教授 網址 庫存
  14. 輔導子女面對困難 - 趙伯宏 網址
  15. 學生行為問題輔導 - 吳永東 網址 庫存
【 輔導─青少年─自殘行 為（Counseling - Youth - Self-Mutilation） 】 返回
  1. 43%初中生嘗萌死念 三成曾自殘 籲師長多關心 網址
  2. Self-injury: You are NOT the only one 網址
  3. What to do RIGHT NOW instead of Self-Injury 網址
  4. 了解自殘─她們為什麼割自己的手？ 網址 庫存
  5. 自殘的即時替代方案 網址
  6. 假如……怎麼辨？--介手 網址
【 輔導─青少年─作弊（Counseling - Youth - Cheating） 】 返回
  1. Cheating 網址 庫存
  2. Why Kids Cheat? 網址 庫存
【 輔導─青少年─欺凌（Counseling - Youth - Bullying） 】 返回
  1. 抗欺凌 網址
  2. 青少年校園欺凌事件 網址 庫存
  3. 香港校園欺凌現象與面對策略 - 黃成榮博士 網址 庫存
  4. 香港學童被欺凌研究暨融合教育評估 網址
  5. 香港學童被欺凌研究暨融合教育評估 - 香港中文大學社會工作學系 網址
  6. 校園欺凌行為的本質及其防治策略 - 洪福源 網址 庫存
  7. 假如……怎麼辨？--欺凌 網址
  8. 從欺凌行為到關懷情操 - 劉穎 網址
  9. 讓學生揮別校園的陰影－談欺凌行為的成因與輔導 - 陳鳳如 網址 庫存
【 輔導─青年（Counseling - Youth） 】 返回
  1. 教會如何服事雙失青(1) 網址
  2. 教會如何服事雙失青年(2) 網址
【 輔導─婦女（Counseling - Women） 】 返回
  1. 台灣婦女的家庭與工作生活︰衝突與解決之道 - 楊瑞珠教授 網址 庫存
【 暴力（Voilence） 】 返回
  1. Fighting about violence: Analysing the nature of the backlash in Ireland... 庫存
  2. Intimate Partner Violence 網址 庫存
  3. Justification for APA Resolution on Male Violence Against Women 網址 庫存
  4. Male Violence and Male Privilege 網址 庫存
  5. Male violence: the economic costs a Methodological Review 網址
  6. Masculinity and Male Violence: Targeting Men for Change 網址 庫存
  7. Men and violence: do you have a problem with that? 網址 庫存
  8. The myth of male violence? 網址 庫存
  9. Women's experiences of male violence : Findings from the Australian Component of the International.. 網址 庫存
  10. 「我沒有打老婆」-何謂虐偶﹖ 網址
  11. 家暴與人權：香港家暴政策的再思 - 梁麗清 網址
  12. 被忽視了的「虐待」 網址
  13. 被虐婦女的心聲 網址
  14. 認識家庭暴力、強化健康家庭 - 胡志偉牧師 網址
【 暴力─青少年─欺凌（Voilence - Youth - Bullying） 】 返回
  1. 學生暴力行為輔導 - 蔡德輝
【 暴力─虐待兒童（Violence - Child Abuse） 】 返回
  1. Child Abouse and non-accidental injury in Hong Kong 網址 庫存
  2. Child Abuse and Neglect in Hong Kong - PLS Ip 網址 庫存
  3. 兒童虐待小論 網址 庫存
  4. 虐待兒童的定義 庫存
【 暴力─家庭（Voilence - Domestic） 】 返回
  1. Domestic violence 網址 庫存
  2. Domestic Violence - Another Perspective 網址 庫存
  3. Domestic Violence and the Male Victim - Lewis, Ann & Sarantakos 網址 庫存
  4. Male Victims of Domestic Violence: A Substantive and Methodological Research Review 網址 庫存
  5. Study on Child Abuse and Spouse Battering 網址 庫存
【 暴力─校園（Voilence - School bullying） 】 返回
  1. Bllying Prevention 網址 庫存
  2. School Shooters Target Girls, Point to Larger Problem of Violence Against Women - Gandy, Kim 網址 庫存
【 賭博（Gambling） 】 返回
  1. 不要低估賭博活動對青少年的負面影響 - 鍾劍華 庫存
  2. 如何助人掙脫「賭」的枷鎖 - 胡炳泉 網址 庫存
  3. 抗衡賭博潮流 網址
  4. 病理性賭博障礙 - 曾繁光醫生 網址 庫存
  5. 病態賭博 - 關活佳 庫存
  6. 基督教理由與社會關懷－－從反賭行動說起 - 徐承恩 網址 庫存
  7. 教會應如何教育信徒抗衡賭風：無求與分享 - 潘仁智 網址
  8. 開放賭博所導致的問題：數字在說話 - 葉智魁副教授 網址 庫存
  9. 福音篇：賭博人生 - 賴建鵬 網址
  10. 賭仔的盼望 網址
  11. 賭癮對個人和家庭的影響 - 郭毅權博士 網址 庫存
【 臨終關懷（Terminal Care） 】 返回
  1. 基督教與天主教的臨終關懷 - 潘美惠牧師 網址
  2. 臨終症狀之照護 - 楊翠雲 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


下雨天的平安
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 下雨天的平安 | 下雨天幽暗漸漸過去， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


平安詩集

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀歸於最高神 |  | [Midi]
2. 大哉聖哉耶穌之名 |  | [Midi]
3. 聖哉聖哉聖哉 | 聖哉，聖哉，聖哉，全權的神明！ | [Midi]
4. 讚美聖父慈愛最深 | 讚美聖父慈愛最深，賜我生命樂無盡， | [Midi]
5. 全能上帝 |  | [Midi]
6. 神愛浩大神恩奇妙 | 神愛浩大，神恩奇妙， | [Midi]
7. 榮耀歸於真神祂成就大事 |  | [Midi]
8. 父啊久在創世之前 |  | [Midi]
9. 神啊你名何等廣大泱漭 |  | [Midi]
10. 你信實何廣大 |  | [Midi]
11. 哦願我有千萬舌頭 | 哦願我有千萬舌頭， | [Midi]
12. 感謝神賜我救贖主 |  | [Midi]
13. 我的心稱頌耶和華 |  | [Midi]
14. 主阿我神我每逢舉目觀看 |  | [Midi]
15. 祂的怒氣不過是轉眼之間 |  | [Midi]
16. 真神之愛偉大無窮 |  | [Midi]
17. 這是天父世界 | 這是天父世界：我要側耳傾聽， | [Midi]
18. 讚美我主全能君王 |  | [Midi]
19. 我的心哪你應當稱頌 |  | [Midi]
20. 我心羨慕救主已久 |  | [Midi]
21. 讚美我天父 | 讚美我天父，因祂如此愛世， | [Midi]
22. 耶穌永不改變 |  | [Midi]
23. 主耶穌是我良友 |  | [Midi]
24. 感謝主拯救我靈魂 |  | [Midi]
25. 願你為大哦主耶穌 |  | [Midi]
26. 讚祂讚祂 |  | [Midi]
27. 聽哪千萬聲音呼喊 |  | [Midi]
28. 耶穌聖名真無比 |  | [Midi]
29. 救主寶座遠升萬有之上 |  | [Midi]
30. 看哪基督已得榮冕 |  | [Midi]
31. 主耶穌賜我一首詩歌 |  | [Midi]
32. 惟獨耶穌是我信息 |  | [Midi]
33. 有日從天上來一奇妙救主 |  | [Midi]
34. 大哉聖哉耶穌之名 |  | [Midi]
35. 一切忠心聖徒 | 一切忠心聖徒同來崇拜耶穌， | [Midi]
36. 快擁戴主為王 | 快擁戴主為王，聖羔在寶座上， | [Midi]
37. 有膝都當跪下 |  | [Midi]
38. 頌讚歸於耶穌聖名 | 頌讚歸於耶穌聖名至高至聖至尊， | [Midi]
39. 耶穌全世界於我 |  | [Midi]
40. 我主耶穌惟你是配 |  | [Midi]
41. 我要頌主大慈愛 | 我要頌主大慈愛口舌永說不盡， | [Midi]
42. 耶穌向我所施恩愛 |  | [Midi]
43. 當我見那寶貴血泉 |  | [Midi]
44. 深哉深哉耶穌的愛 |  | [Midi]
45. 頌讚聲音何等難得 |  | [Midi]
46. 主耶穌，我愛你名 |  | [Midi]
47. 哦主耶穌我的心向著寶座 |  | [Midi]
48. 我晝夜常思念你的愛 |  | [Midi]
49. 我愛主祂先愛我 |  | [Midi]
50. 世事滄桑天地會改變 |  | [Midi]
51. 孤單可憐一丐者坐在路旁 | 孤單可憐，一丐者坐在路旁， | [Midi]
52. 昨日今日直到永遠 | 昨日今日直到永遠主話永不變， | [Midi]
53. 我不知道天使所拜的君王 | 我不知道，天使所拜的君王， | [Midi]
54. 每逢想念主恩愛 | 每逢想念主恩愛，我心立覺甘甜， | [Midi]
55. 我總沒有找著一位朋友 |  | [Midi]
56. 闊闊如大海洋 |  | [Midi]
57. 無朋友待我像耶穌 |  | [Midi]
58. 讓我向你述說主耶穌 |  | [Midi]
59. 我心靈中充滿快樂 | 我心靈中充滿快樂， | [Midi]
60. 耶穌是我親愛救主 |  | [Midi]
61. 耶穌捨命在加略山 |  | [Midi]
62. 我如迷羊受危害 |  | [Midi]
63. 我主曾在客西馬尼 |  | [Midi]
64. 哦主求你指教我 |  | [Midi]
65. 耶穌你名何等甘甜 |  | [Midi]
66. 從前那戴荊棘的頭 |  | [Midi]
67. 在那靜靜的加利利海邊 |  | [Midi]
68. 唔至好朋友就是耶穌 |  | [Midi]
69. 主啊我罪都歸與你 |  | [Midi]
70. 大家來看贖罪羔羊 |  | [Midi]
71. 主啊你奇妙的愛 |  | [Midi]
72. 在主寶架清影中 | 在主寶架清影中，歡然立定腳跟， | [Midi]
73. 加略山頂神子犧牲 |  | [Midi]
74. 一夜我跪在耶穌面前 |  | [Midi]
75. 豈獨耶穌背十字架 |  | [Midi]
76. 同來加冕生命之王 | 同來加冕生命之王，榮耀都歸給你， | [Midi]
77. 在各各他山上 |  | [Midi]
78. 救主耶穌頭戴荊冠 |  | [Midi]
79. 祂降生馬槽中卑賤貧困 |  | [Midi]
80. 我每仰望十字寶架 |  | [Midi]
81. 我每仰望十字寶架 |  | [Midi]
82. 可歎我主聖體血流 |  | [Midi]
83. 為我受傷為我受傷 | 為我受傷，為我受傷， | [Midi]
84. 耶穌獨自為我禱告 |  | [Midi]
85. 你曾否想到十架故事 |  | [Midi]
86. 我見一人身懸十架 | 我見一人身懸十架， | [Midi]
87. 十字寶架滿有血跡 |  | [Midi]
88. 從伯利恆我們動身 |  | [Midi]
89. 我主耶穌被賣之夜 |  | [Midi]
90. 我奉一位復活主 |  | [Midi]
91. 死啊你的毒勾在哪裡 |  | [Midi]
92. 十架永不失敗 |  | [Midi]
93. 主在墳墓安睡 |  | [Midi]
94. 主當我們飄流曠野 |  | [Midi]
95. 時已夜半橄欖山頭 |  | [Midi]
96. 一日高天上 |  | [Midi]
97. 後是膏油先是血 | 後是膏油先是血，要得滋潤先得潔； | [Midi]
98. 我主耶穌是生命源 |  | [Midi]
99. 主是力量真正可愛 |  | [Midi]
100. 懇求聖靈時居我心 |  | [Midi]
101. 願主向我吹氣 |  | [Midi]
102. 永生上帝的聖靈 |  | [Midi]
103. 聖靈如鴿昔落主首 |  | [Midi]
104. 五旬節的靈風 |  | [Midi]
105. 主必賜福如雨大降 |  | [Midi]
106. 真神實在愛世人 |  | [Midi]
107. 我得一友是我主耶穌 |  | [Midi]
108. 我要唱奇妙的故事 | 我要唱奇妙的故事； | [Midi]
109. 我失世界和罪惡羞辱 |  | [Midi]
110. 你是否清楚你已重生 | 你是否清楚你已重生？ | [Midi]
111. 我真奇異神願意這樣愛我 |  | [Midi]
112. 從前我迷失在罪途 |  | [Midi]
113. 耶穌奇妙的救恩 |  | [Midi]
114. 神極愛世人 |  | [Midi]
115. 我曾在罪中流浪 |  | [Midi]
116. 耶穌溫柔慈聲懇切呼喚你 |  | [Midi]
117. 有福的確據耶穌屬我 | 有福的確據，耶穌屬我，我今得先嘗祂榮耀， | [Midi]
118. 救主釘死在十字架上 |  | [Midi]
119. 前有一日我意立定 |  | [Midi]
120. 愛如潮水湧進我心 |  | [Midi]
121. 主愛主愛我真知主愛你 |  | [Midi]
122. 世上萬事盡都有限 |  | [Midi]
123. 我有一位奇妙救主 |  | [Midi]
124. 被罪壓害人人要來 |  | [Midi]
125. 你的罪雖如硃紅 |  | [Midi]
126. 耶穌救主脅流寶血 |  | [Midi]
127. 你願從你的罪擔釋放麼 |  | [Midi]
128. 我曾被罪惡鎖鏈之束縛 | 我曾被罪惡鎖鏈之束縛， | [Midi]
129. 我就主時心憂傷身疲倦 |  | [Midi]
130. 請問可曾信主依寶血洗淨 |  | [Midi]
131. 當我行在罪孽道路 |  | [Midi]
132. 我聽救主說道 |  | [Midi]
133. 我真是軟弱窮苦 |  | [Midi]
134. 我今站在你心門外 |  | [Midi]
135. 你為罪擔重疲倦又乏力 |  | [Midi]
136. 你心有空處為主嗎 |  | [Midi]
137. 我前迷失遠離天父 |  | [Midi]
138. 前在埃及為罪奴僕 |  | [Midi]
139. 何等希奇一位救主 |  | [Midi]
140. 請聽榮耀救主慈聲呼喚你 |  | [Midi]
141. 請聽救主腳步聲 |  | [Midi]
142. 主啊你愛我們的愛 |  | [Midi]
143. 從前我路黑暗墮落 |  | [Midi]
144. 壓傷的蘆葦祂不折斷 | 壓傷的蘆葦，祂不折斷， | [Midi]
145. 主發慈悲來尋我 |  | [Midi]
146. 耶穌我主向你呼求 |  | [Midi]
147. 我罪極重應當沉淪 |  | [Midi]
148. 主大慈愛尋找我 |  | [Midi]
149. 有一人極甘心為我罪 |  | [Midi]
150. 從前我是罪人 |  | [Midi]
151. 我生命有何等奇異 |  | [Midi]
152. 進入我心進入我心 |  | [Midi]
153. 慈悲的天父 |  | [Midi]
154. 世上那有一人像你 |  | [Midi]
155. 非我惟主 |  | [Midi]
156. 我的至寶是主耶穌 |  | [Midi]
157. 父啊普世陷溺罪中 |  | [Midi]
158. 你慕主平安 |  | [Midi]
159. 完全的奉獻 |  | [Midi]
160. 可嘆今世的基督徒們 |  | [Midi]
161. 有何偶像仍留在你心內 |  | [Midi]
162. 是那一天在十字架之下 |  | [Midi]
163. 主慈聲問你們能否 |  | [Midi]
164. 你若拒絕耶穌 |  | [Midi]
165. 我拿甚麼獻給你 | 我拿甚麼獻給你？你已為我受死， | [Midi]
166. 是自已的手甘心地放下 |  | [Midi]
167. 恩主正尋找收獲果實 |  | [Midi]
168. 我一生求主管理 | 我一生求主管理，願獻身心為活祭； | [Midi]
169. 全獻在壇上主耶穌 |  | [Midi]
170. 是否我已將最好的獻 |  | [Midi]
171. 我心屬主我靈屬主 |  | [Midi]
172. 我今撇下凡百事物 |  | [Midi]
173. 一日我沿小徑往前漫步 | 一日我沿小徑往前漫步， | [Midi]
174. 我已撇下凡百事物 |  | [Midi]
175. 不再是我乃是主被人相信 |  | [Midi]
176. 我天父發出大恩光 |  | [Midi]
177. 你心裡渴慕救主耶穌 |  | [Midi]
178. 人生海上波濤洶湧 |  | [Midi]
179. 我如黑鐵又硬又冷 |  | [Midi]
180. 將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | [Midi]
181. 上主之慈愛猶如極大海洋 |  | [Midi]
182. 耶穌我恩主愛我永不息 |  | [Midi]
183. 我們蒙召成聖上主子民 |  | [Midi]
184. 我聽見牧者的聲音 |  | [Midi]
185. 將心給我 | 將心給我！天父呼召聲音， | [Midi]
186. 主耶穌我曾應許 |  | [Midi]
187. 我拿何物給耶穌 |  | [Midi]
188. 我願獻身心為基督而活 | 我願獻身心，為基督而活， | [Midi]
189. 今我撇下各樣事物 |  | [Midi]
190. 我拿甚麼報答主恩 |  | [Midi]
191. 我曾捨命為你 |  | [Midi]
192. 誰順從主耶穌 |  | [Midi]
193. 我寧願有耶穌 | 我寧願有耶穌，不要金錢， | [Midi]
194. 我要向山 |  | [Midi]
195. 當你道路孤單時要信靠主 |  | [Midi]
196. 世上沒有一處是安居之所 |  | [Midi]
197. 信靠親愛救主 |  | [Midi]
198. 主啊暴風正在猖狂 |  | [Midi]
199. 為何灰心常怨嘆 |  | [Midi]
200. 信心向主仰望 |  | [Midi]
201. 我信靠主不論我在何處 |  | [Midi]
202. 我平時當靠救主 |  | [Midi]
203. 父神是信實的 |  | [Midi]
204. 門徒在世仇敵甚多 | 門徒在世仇敵甚多，一起攻擊主僕； | [Midi]
205. 倚靠耶和華的人真有福 |  | [Midi]
206. 不要愁悶不要失望 |  | [Midi]
207. 放下你的重擔一分亦不存 |  | [Midi]
208. 耶穌，我靈的良友 |  | [Midi]
209. 我知誰掌管前途 | 我知誰掌管前途，我知祂握著我手， | [Midi]
210. 我不知明天的道路 |  | [Midi]
211. 你是否在憂愁淵中 |  | [Midi]
212. 不知何以上主恩惠 |  | [Midi]
213. 我與救主同行 |  | [Midi]
214. 你覺疲乏時危險環繞 | 你覺疲乏時，危險環繞； | [Midi]
215. 我今穩妥安息主內 |  | [Midi]
216. 信靠耶穌何等甜蜜 |  | [Midi]
217. 祂不誤事因祂是神 | 祂不誤事，因祂是神， | [Midi]
218. 請問你是否困倦煩惱 |  | [Midi]
219. 主是我牧者我必不缺乏 |  | [Midi]
220. 神的路最美善 |  | [Midi]
221. 我知救主為我預備道路 |  | [Midi]
222. 跟隨主耶穌立志永不改 | 跟隨主耶穌，立志永不改， | [Midi]
223. 全能主宰求你領路 | 全能主宰求你領路，求你領我渡荒漠， | [Midi]
224. 主能帶領我經過曠野路 | 主能帶領我經過曠野路， | [Midi]
225. 親愛主牽我手 |  | [Midi]
226. 耶穌救主領導我 |  | [Midi]
227. 求主使我明白你旨 |  | [Midi]
228. 意志薄弱能力軟弱 |  | [Midi]
229. 主耶和華求你領我 |  | [Midi]
230. 我有時信心不堅定 |  | [Midi]
231. 我一路蒙救主引導 |  | [Midi]
232. 有一尊貴榮耀之聖旗舉起 |  | [Midi]
233. 主領我到青草地 |  | [Midi]
234. 親愛救主我靈之光 |  | [Midi]
235. 主耶和華是我牧者 |  | [Midi]
236. 耶穌領我我深喜歡 |  | [Midi]
237. 我深願救主常偕我 |  | [Midi]
238. 耶穌召我我必跟隨 |  | [Midi]
239. 我必須回家行窄路負十架 |  | [Midi]
240. 求主安排我道路 |  | [Midi]
241. 步步進漸漸近 |  | [Midi]
242. 救主子民還在世間 |  | [Midi]
243. 我願一生遵神旨 | 我願一生遵神旨，順此軌道永不離， | [Midi]
244. 世間似有兩軍對敵 |  | [Midi]
245. 十字架上與主同死 |  | [Midi]
246. 信靠主應許努力前走 |  | [Midi]
247. 跟主耶穌走 |  | [Midi]
248. 呵我願和耶穌同行 |  | [Midi]
249. 在那寂靜深黑的晚間 |  | [Midi]
250. 我願跟隨我救主走 |  | [Midi]
251. 我所行走的路 |  | [Midi]
252. 背起你十架跟從我 |  | [Midi]
253. 主願用我事祂之處 |  | [Midi]
254. 主耶穌讓我同你去 |  | [Midi]
255. 今已明聞救主招呼 |  | [Midi]
256. 主阿我再不拒絕 |  | [Midi]
257. 你能否順服你一切的主 |  | [Midi]
258. 主若差我作聖工 |  | [Midi]
259. 浪倒風嘯耶穌呼召 |  | [Midi]
260. 事奉耶穌才能得到真喜樂 | 事奉耶穌才能得到真喜樂， | [Midi]
261. 若有何人願意跟隨耶穌 |  | [Midi]
262. 眾人湧進主的國度 |  | [Midi]
263. 預備擔當憂愁患難 |  | [Midi]
264. 你怎沒有傷痕 |  | [Midi]
265. 我的遭遇比人更苦 |  | [Midi]
266. 那加利利異人的腳縱 |  | [Midi]
267. 我是否要背負十架 |  | [Midi]
268. 跟從我主走犧牲路 |  | [Midi]
269. 我眼流淚我心破碎 |  | [Midi]
270. 我當如何愛我的主 |  | [Midi]
271. 我心飢渴的愛慕著 |  | [Midi]
272. 求主留我於十架 | 求主留我於十架，在彼有生命水， | [Midi]
273. 任遭何事不要驚怕 |  | [Midi]
274. 神的應許不能廢去 |  | [Midi]
275. 耶穌是我的避難所 |  | [Midi]
276. 我看沙漠如同百合花 |  | [Midi]
277. 憂苦弟兄容我勸你 |  | [Midi]
278. 神未曾應許天色常藍 (God Hath Not Promised) | 神未曾應許天色常藍， | [Midi]
279. 耶穌是否仍然看顧我 |  | [Midi]
280. 你孤單麼 |  | [Midi]
281. 主所應許真是寶貴 |  | [Midi]
282. 塵世道路荊棘滿怖 |  | [Midi]
283. 立定在我主耶穌的應許上 |  | [Midi]
284. 我力乏時仇敵就來圍困 |  | [Midi]
285. 我信天父全都知道 |  | [Midi]
286. 雖有暴雨烏雲天空瀰漫 |  | [Midi]
287. 在忙碌生命的當中 |  | [Midi]
288. 我平安我平安 |  | [Midi]
289. 有位好友與我同走 |  | [Midi]
290. 在生命路上我不是孤單 |  | [Midi]
291. 救主耶穌愛我魂 |  | [Midi]
292. 今日得平安活 |  | [Midi]
293. 救主明白你憂傷 |  | [Midi]
293. 救主明白你憂傷 |  | [Midi]
295. 雲散天自晴 |  | [Midi]
296. 主賜的十架不會太重 |  | [Midi]
297. 安穩在耶穌手中 | 安穩在耶穌手中，安穩在主懷內， | [Midi]
298. 一位奇妙救主 |  | [Midi]
299. 我心所望別無根基 |  | [Midi]
300. 主耶穌是我大磐石 |  | [Midi]
301. 我不明白境遇困窮 |  | [Midi]
302. 慈悲牧人心所鍾愛 |  | [Midi]
303. 安穩隱藏在祂大能翅膀下 |  | [Midi]
304. 路途遙遠負擔沉重 |  | [Midi]
305. 當我需要主祂在身邊 |  | [Midi]
306. 你未應允我的呼求 |  | [Midi]
307. 有平安在我心 |  | [Midi]
308. 在基列地有乳香 | 在基列地，有乳香，會醫治人的傷， | [Midi]
309. 心靈深處時有罪慾 |  | [Midi]
310. 在道中不冷不熱 | 在道中不冷不熱，主說：「我要吐棄。 | [Midi]
311. 離去患難黑暗等苦情 |  | [Midi]
312. 我今在主面前 | 我今在主面前，撕裂我的心腸， | [Midi]
313. 誰來歌唱得勝讚美歌 |  | [Midi]
314. 我懊悔已往太卑鄙 |  | [Midi]
315. 求主把我捆綁 |  | [Midi]
316. 主耶穌我羨慕活在你面前 |  | [Midi]
317. 神哪求你鑒察我 |  | [Midi]
318. 信徒要渴慕靈力 |  | [Midi]
319. 星光漸淡天漸藍 |  | [Midi]
320. 懇求救主鑒察知我心思 |  | [Midi]
321. 我對撒但總是說不 |  | [Midi]
322. 我無能力我的主 |  | [Midi]
323. 我今俯伏主面前 |  | [Midi]
324. 求主寶血潔淨我 |  | [Midi]
325. 求主的靈光照亮我心 |  | [Midi]
326. 願主靈火從我燒起 |  | [Midi]
327. 哦主是我沙漠綠洲 |  | [Midi]
328. 主阿我深愛你 |  | [Midi]
329. 你若取去我的心愛 |  | [Midi]
330. 我知我是滿受恩惠 |  | [Midi]
331. 求主啟示主自己 |  | [Midi]
332. 請對我說親愛主 | 請對我說，親愛主！請向我發呼聲； | [Midi]
333. 奇妙的奇妙的耶穌 |  | [Midi]
334. 親愛主只求你手一摸 |  | [Midi]
335. 像枝子在葡萄樹 |  | [Midi]
336. 我心中饑渴的愛慕著耶穌 |  | [Midi]
337. 你是我的主 |  | [Midi]
338. 耶穌愛我靈的主 |  | [Midi]
339. 全無隔膜我靈與主相親 |  | [Midi]
340. 獨步徘徊在花園裡 |  | [Midi]
341. 我本軟弱主剛強 |  | [Midi]
342. 我今親就罪人之友 |  | [Midi]
343. 主徒黎明獨步庭園 |  | [Midi]
344. 求主容我與你偕行 |  | [Midi]
345. 日日與主同在 |  | [Midi]
346. 我知道你勞碌苦辛 |  | [Midi]
347. 你是為了我離開高天 |  | [Midi]
348. 有人已離開正路而去 |  | [Midi]
349. 救主是我永遠福分 |  | [Midi]
350. 耶穌基督離開天上榮華 |  | [Midi]
351. 我惟時刻需你 |  | [Midi]
352. 更愛我主耶穌 |  | [Midi]
353. 主若是玫瑰一朵 |  | [Midi]
354. 與耶穌同死同死反得生 |  | [Midi]
355. 寂寞曠野乾旱炎熱枯燥 |  | [Midi]
356. 我愛主更甚於命 |  | [Midi]
357. 更像我恩主 | 更像我恩主，永遠像我主， | [Midi]
358. 世上虛榮不能誘我 |  | [Midi]
359. 我願更多認識耶穌 |  | [Midi]
360. 我聽復活救主常說 |  | [Midi]
361. 親愛的主你今召我回來 |  | [Midi]
362. 我知一人正沉溺罪中 |  | [Midi]
363. 我真願像你榮耀之救主 |  | [Midi]
364. 這世界非我家 |  | [Midi]
365. 耶穌眾門徒有穩當的根基 |  | [Midi]
366. 我已經與耶穌同釘死 |  | [Midi]
367. 前要的是福祉今要的是主 |  | [Midi]
368. 你要在世為人 |  | [Midi]
369. 主耶穌，我愛你 | 主耶穌我愛你，深知我屬你， | [Midi]
370. 記得打魚海上 |  | [Midi]
371. 進深進深 | 進深，進深，入主仁愛深淵， | [Midi]
372. 我今直往高處而行 |  | [Midi]
373. 我愛基督因祂豐富無比 |  | [Midi]
374. 既絕對的恩慈 |  | [Midi]
375. 我深知道我真需要耶穌 |  | [Midi]
376. 我愛耶穌因祂先愛我 |  | [Midi]
377. 耶穌曾應許作我的牧者 |  | [Midi]
378. 主耶穌啊想起了你 | 主耶穌啊想起了你，心中便覺甜蜜； | [Midi]
379. 親愛的主你曾為我釘十架 |  | [Midi]
380. 總要追求聖潔 |  | [Midi]
381. 從亙古主已愛我 |  | [Midi]
382. 耶穌耶穌是我心樂歌 |  | [Midi]
383. 你的靈豈非以見過祂 |  | [Midi]
384. 救主耶穌我一思念 |  | [Midi]
385. 耶穌，每逢想念著你 |  | [Midi]
386. 主啊是的你知道我愛你 |  | [Midi]
387. 我今靜默主前 |  | [Midi]
388. 你要凱歌常唱 |  | [Midi]
389. 主啊我屬你你也深知我 |  | [Midi]
390. 小鳥啼明 |  | [Midi]
391. 我靈鎮靜 |  | [Midi]
392. 在你心中若有世間憂慮 |  | [Midi]
393. 用主話造就自己 |  | [Midi]
394. 每當日暮黃昏 | 每當日暮黃昏，你禱告父神， | [Midi]
395. 祈禱使我常得勝 | 祈禱使我常得勝可開天上倉庫門 | [Midi]
396. 若我今日傷害他人心靈 | 若我今日傷害他人心靈， | [Midi]
397. 今早你未離開家前 |  | [Midi]
398. 昔有一日太陽將落 |  | [Midi]
399. 基督徒莫求安逸 |  | [Midi]
400. 尚未蒙允 |  | [Midi]
401. 何等恩友慈仁救主 |  | [Midi]
402. 懇求救主格外垂憐 |  | [Midi]
403. 夕陽西沉求主與我同居 |  | [Midi]
404. 懇求慈光導引脫離黑蔭 | 懇求慈光導引脫離黑蔭 | [Midi]
405. 不住祈禱因主是近 |  | [Midi]
406. 禱告良辰何等歡欣 | 禱告良辰，何等歡欣！ | [Midi]
407. 願開我眼使我能見 |  | [Midi]
408. 我有一救主在榮耀裡代禱 |  | [Midi]
409. 生命戰場中覺疲乏憂愁 |  | [Midi]
410. 今將我苦況全告知耶穌 |  | [Midi]
411. 我信主答應禱告 |  | [Midi]
412. 我愛暫偷片刻光陰 |  | [Midi]
413. 來作禮拜像隻羊 |  | [Midi]
414. 又是一年過去 |  | [Midi]
415. 今日我們在主面前 |  | [Midi]
416. 你為主耶穌作何事 |  | [Midi]
417. 如今我等在主面前 |  | [Midi]
418. 求主為我擘開你生命餅 |  | [Midi]
419. 耶穌有筵席預備 |  | [Midi]
420. 主耶穌我們聚集 |  | [Midi]
421. 作聖工靜聽這奇妙迭事 |  | [Midi]
422. 門徒務要追求和睦 |  | [Midi]
423. 願主同在以至再見面 |  | [Midi]
424. 有一地比日中更光彩 |  | [Midi]
425. 今日恭逢婚姻聖禮 |  | [Midi]
426. 萬全之愛遠超世人所想念 |  | [Midi]
427. 教會惟一的根基 |  | [Midi]
428. 聖徒濟濟一堂 |  | [Midi]
429. 愛主之人彼此相愛 |  | [Midi]
430. 我們基督精兵 |  | [Midi]
431. 奮起奮起為耶穌 |  | [Midi]
432. 興起興起為耶穌 | 興起，興起為耶穌！作主十架精兵， | [Midi]
433. 神子基督親臨戰場 |  | [Midi]
434. 大呼戰爭號看仇敵已近 |  | [Midi]
435. 基督耶穌精兵 |  | [Midi]
436. 聖徒披上靈甲冑 |  | [Midi]
437. 信徒看哪萬世戰爭 |  | [Midi]
438. 問我是否十架精兵 |  | [Midi]
439. 主為其民堅固金城 |  | [Midi]
440. 若魔鬼來試探 |  | [Midi]
441. 你當剛強為榮主名 |  | [Midi]
442. 美好的仗我已經打過了 |  | [Midi]
443. 惟有常出代價 |  | [Midi]
444. 得勝得勝哈利路亞 |  | [Midi]
445. 復興你工作主 | 復興你工作，主！向你聖徒顯現； | [Midi]
446. 耶穌站在彼拉多院裡 |  | [Midi]
447. 永生之君求引領 |  | [Midi]
448. 上主座前生命河邊 |  | [Midi]
449. 主所託我宣道責任 |  | [Midi]
450. 與救主基督面對面 |  | [Midi]
451. 我今儆醒等候 |  | [Midi]
452. 今想我家鄉在那邊 |  | [Midi]
453. 生離死別誠然使我們心痛 |  | [Midi]
454. 黑夜已深白晝將近 |  | [Midi]
455. 耶穌再來賞賜祂眾僕人 |  | [Midi]
456. 現今時候已不多 |  | [Midi]
457. 主耶穌再臨那日 |  | [Midi]
458. 耶穌必快要再降臨 |  | [Midi]
459. 親愛的救主將自天顯現 |  | [Midi]
460. 今我有快樂 | 今我有快樂，快樂在我心中， | [Midi]
461. 等到我們勞碌辛苦已盡 |  | [Midi]
462. 耶穌在榮耀中再來 | 耶穌在榮耀中再來，應驗聖經上所記載， | [Midi]
463. 榮耀基督快要再降臨 |  | [Midi]
464. 今生的路程 |  | [Midi]
465. 主耶穌來主之聖徒候主來 |  | [Midi]
466. 歡喜歡喜我王快再來 |  | [Midi]
467. 我是客旅在世寄居者 |  | [Midi]
468. 十架發光 |  | [Midi]
469. 若主今日駕雲降臨 |  | [Midi]
470. 吹響了角聲 |  | [Midi]
472. 青年基督徒急速興起 |  | [Midi]
473. 求主立刻賜極大奮興 |  | [Midi]
474. 每日有十萬人靈魂 |  | [Midi]
475. 在遠方的海岸上 |  | [Midi]
476. 使別人見耶穌在你 |  | [Midi]
476. 使別人見耶穌在你 |  | [Midi]
477. 我要背主耶穌十架 |  | [Midi]
478. 有九十九羊安臥一起 |  | [Midi]
479. 教會趕緊遵命拯救普天下 |  | [Midi]
480. 在塵世生命崎嶇道路中 |  | [Midi]
481. 願全世界歸耶穌 |  | [Midi]
482. 受苦的主使我能體主愛 |  | [Midi]
483. 耶穌為我 |  | [Midi]
484. 主阿復興你工 |  | [Midi]
485. 聽莊稼之主溫柔的呼聲 |  | [Midi]
486. 在海洋彼岸萬人等候 |  | [Midi]
487. 到遙遠黑暗地去傳揚主 |  | [Midi]
488. 在此我為客旅 |  | [Midi]
489. 親近我救主靠主胸懷 |  | [Midi]
490. 在這彎曲悖謬世代中 |  | [Midi]
491. 你雖然像一匹小小驢駒 |  | [Midi]
492. 主若今日接我靈魂 |  | [Midi]
493. 切勿虛度光陰 |  | [Midi]
494. 須盡力勸罪人 |  | [Midi]
495. 我聽得召我聲音 |  | [Midi]
496. 有聲自遠方發出 |  | [Midi]
497. 趕快工作夜來臨 |  | [Midi]
498. 當你苦受仇敵試探 |  | [Midi]
499. 遙遠失喪的羊在呼求 |  | [Midi]
500. 主耶穌說這天國的福音 |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 歡迎歌 | 以歌聲迎接，你這天到來， |
2. 主的愛 | 我的主，你是萬國的主， |
3. 彼此認罪之詩 | 曾基督於心中作主， |
4. 詩歌 | 詩歌讓我開始認識你， | [Midi]
5. 在我主的家 | 投入我心窗，溫暖像太陽 |
6. 多麼感謝你 | 其實我也跌倒灰心過，在人前似很堅壯， |
7. 全因有你 | 是你將生命燃亮，年月裡拆毀再建造， |
8. 就在今天 | 即使我未看見，人在浪裡翻過百千轉， |
9. 願主用我 | 用盡我生竭力作鹽作光， |
22. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 2
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 在你裡面找到 | 耶穌真寶貴使我愛你更深， |
2. 大自然敬拜 | 靜靜地，靜靜地，細聽水流， |
4. 溫暖 | 主使我活在完全恩裡， |
6. 福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， |
7. 一生與你伴隨 | 回望昨日舊日片段，凝視內裡我的臉， |
9. 以馬內利，懇求降臨 | 上帝施恩預言救贖罪人， |
10. 馬槽聖嬰 | 雲渺渺，風梢梢，在暗暗偷笑， |
11. 搖籃曲 |  |
12. 夜半歌聲-平安夜 | 平安屬於世上凡人，榮耀屬那至高之君， |
13. 天使報信 | 猶太野地滿空天兵，聲音敲破夜沉靜， |
14. 永恆之星 | 景星引路夜空閃爍，東方博士被帶領著， |
15. 朝拜新生王 |  |
16. 奇妙聖嬰 | 猶太誕生的小嬰孩， |
17. 天使歌唱 | 造物上主早顧念，為人類頒贈預言， | [Midi]
18. 普世歡騰 | 諸天歌唱，遍地頌揚， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 2•詩歌本
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
3. 雲彩 | 救主基督歷代施恩的寶架 | [Midi]
9. 無言上帝 | 西方已暮，屈膝俯伏禱告， |
14. 薪火永傳 | 忘世塵我已跟主走上在窄路， | [Midi]
18. 古老的愛 | 我信要是有點的愛，多一點純真， | [Midi]
22. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]
32. 足印 [簡譜] | 憶當天的那段舊夢， | [Midi]
32. 愛是不保留 [簡譜] | 常聽說世界愛沒長久， | [Midi]
36. 十架七言 | 我的耶穌，我的救贖， |
44. 主不輕看 | 憂傷痛悔的心，主必不輕看， |
49. 每日每夜每一天 | 讓這渺小的我在凝望 |
52. 偶然遇上的驚喜 | 曾經踏遍路途千萬里， | [Midi]
56. 生命有價 | 儘快將憂愁眼睛憂愁面孔， |
59. 我信愛是恆久 | 常聽說世界愛沒長久，哪裡會有愛無盡頭， | [Midi]
63. 容我寧靜 | 晨曦之中，我尋求神話語， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 3 - 薪火永傳
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 3•詩歌本
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
3. 恩典太美麗 [簡譜] | 這天同聚於主聖殿 | [Midi]
7. 仍是有真理 | 沉默裡的你，投石深路如在踫運氣， |
14. 生命霓裳 | 世間似漸麻木了，不懂搔癢， |
18. 愛你不改 | 如晨星你永遠閃亮，黑夜中你引領方向， |
23. 一個聖誕老人的故事 | 這個聖誕，北風吹過如常冰冷； |
28. 絕盼 | 車廂裡靜悄坐，想起每段折磨， |
32. 冰天的太陽 | 人間可有熱愛如艷陽？ | [Midi]
36. 感動 | 翻開日記，憶起舊我， |
41. 一生一分一秒 | 為何緊皺起雙眉，為何感覺變依稀， |
45. 掛號信 | 忘掉地址的信箋，無言夜街中打轉， |
50. 給我最好 | 昔，彷彿太陌生， |
54. 愛的小夜曲 | 可否讓我此刻共你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 4 - 恩典太美麗
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
9. You are my Hiding Place | You are my hiding place, |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 5 - 應許
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 首句 試聽

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 5 - 應許•詩歌本
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
3. 應許 | 亞伯拉罕，雙鬢蒼蒼， | [Midi]
8. 誰曾應許 | 誰曾應許，一生不撇下我？ |
12. 若你能看見 | 如若你能看見藍天， | [Midi]
16. 唯獨恩主 | 主耶穌，你是我的路， |
20. 以感恩為祭 | 主為你的恩典，我要滿心感謝， | [Midi]
24. 總有你我 | 別期望逃避，終可以告別了傷感， |
29. 讓你愛 | 可會知，從今到以前， |
35. 得你愛我 | 誰人沒有錯折過，誰人沒有跌到過， |
40. 平凡心 | 煩囂中仰望晴空，曾愛過卻未抱擁， |
44. 心裡願 | 埋藏內心中的一個願， |
48. 你必然在我心 | 微風柔柔在我身旁輕飄過， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 6 - 揀選
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
3. 揀選 | 在創世之時，你有百般的美意， |
7. 飄流日記 | 每一天，渡每一天， |
10. 路邊的一課 | 自我出生起那天，早慣這樣過， |
14. 讓我高飛 | 主，讓我心有夢想， |
18. 重演這生 | 曾否夜靜看星辰，曾否盼望前途在我手， |
22. 主喜悅的事 | 唯有你是蒙揀選，是君尊的祭司， |
24. 原來是耶穌 | 是誰令我，迷霧裡覓曙光， |
27. 有了你異象 | 能在俗世裡面看清你路向， |
29. 這樣的愛 | 這樣的愛，這樣高深的愛， |
32. 忘得了嗎？ | 回頭望舊日倦透身軀， |
36. 為何揀選我 | 為何你竟揀選我為我捨身， |
39. 獻我一生 | 這世間有一份愛將我深深抱緊， |
42. 尋找 | 陪你哭，陪你笑，和你倒數分秒， |
46. 活下去 | 誰人又很想獨對夜幕流淚， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 7 - 新一天，新的開始
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 得勝之君 | 神應許某日，有嬰孩降生， |
2. 與你同行 | 在那天迷途中飄蕩， |
3. 我心渴慕你 | 我的心默默無聲專等候你， |
4. 傷口 | 別了你那天，我沒有掛念， |
5. 天國的約定 | 浩瀚大海中聽見你笑聲， |
6. 哭有時、笑有時 | 我的心默默無聲，尋問卻似得不著反應， |
7. 神必預備 | 懸掛天上的星星，渴望發出歌聲， |
8. 因主同在多美 | 想想我自己，誰人能明白我， |
9. 舊朋友 | 有這班舊朋友，在我心從來未變舊， |
10. 盼有一天 | 感激你伴我在歲月裡走過， |
11. 國度 | 茫茫路悲傷困倦滿佈， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園 5.1 - 還記得嗎
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 還記得嗎？ | 孩子還記得嗎？失落的一刻， |
2. 神啊！你在哪兒 | 我的天，為何總下著雨， |
3. 同心同行 | 面對蛻變局勢令我心碎， |
4. 原諒我 | 如果，越多的愛是叫人流越多的淚， |
5. 生命之旅 | 當我感到飄零，祂緊靠我， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園（新曲+精選）
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 告別流星雨 | 這夜流星雨，散落銀絲紊亂， |
2. 陽光主日 |  |
3. 有你在我心裡面 |  |
4. 愛是不保留 [簡譜] | 常聽說世界愛沒長久， | [Midi]
5. 詩歌 | 詩歌讓我開始認識你， | [Midi]
6. 歡迎歌 | 以歌聲迎接，你這天到來， |
7. 雲彩 | 救主基督歷代施恩的寶架 | [Midi]
8. 每日每夜每一天 | 讓這渺小的我在凝望 |
9. 無言上帝 | 西方已暮，屈膝俯伏禱告， |
10. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]
11. 相信不相信 |  |
12. 無人境地 |  |
13. 找到你便找到我 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


團契遊樂園華語系列 1 - 你對我的愛
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 偶然遇上的驚喜 | 過去，走遍天涯千萬里， |
2. 惟有你 | 惟有你是我的所愛，惟有你是我的高臺， |
3. 是你的愛 | 我在微風中尋找最真的愛， |
4. 請聽我說 | 請聽我說，請聽我唱， |
5. 神愛這地方 | 遙遠的山上，有個小小的民族， |
6. 天使的光 | 天使的光環是銀色的光環，美麗良善的光， |
7. 拭去 | 你擦拭我的淚，擦去我心中的苦， |
8. 當我懂得你的愛 | 當我懂得你的愛，你已經在我心房， |
9. 算了吧 | 算了吧！世界叫我不用再憂傷， |
10. 我心獻上 | 我心獻上，開啟我靈， |
11. 你對我的愛 | 你對我的愛使我不能明白， |
12. 謝謝神 | 謝謝神，你創造我， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Praise
版權屬 Maranatha! Music 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


頌主新歌
版權屬 浸信會出版社（國際）有限公司 所有，
版權詳情請致電(852) 2336 0161

返回上一頁

歌名 | 首句 | 試聽
永當銘記 |  | [Midi]
榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | [Midi]
讚美一神 |  | [Midi]
1. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！ | [Midi]
2. 讚美全能神 | 讚美上主，全能真神， | [Midi]
3. 主手所造 |  | [Midi]
4. 神聖主愛 | 神聖主愛，超乎萬愛， | [Midi]
5. 頌主聖名 |  | [Midi]
6. 亞伯拉罕的神 |  | [Midi]
7. 萬福泉源 | 全能真神，萬福泉源， | [Midi]
8. 榮耀大君王 | 齊當俯伏拜， | [Midi]
9. 頌揚上主 | 頌揚天父真神，萬古千秋主宰； | [Midi]
10. 歡然頌主 |  | [Midi]
11. 救主權能 |  | [Midi]
12. 救主耶穌，愛心之樂 | 救主耶穌，愛心之樂！ | [Midi]
13. 歡欣感謝 |  | [Midi]
14. 救主賜福 |  | [Midi]
15. 站起，稱頌真神 |  | [Midi]
16. 稱謝歌 |  | [Midi]
17. 稱謝歌 |  | [Midi]
18. 唱述父神偉大權力 | 唱述父神偉大權力， | [Midi]
19. 高歌頌主 | 信徒齊來高聲歌唱， | [Midi]
20. 讚美天上主宰 |  | [Midi]
21. 萬物頌恩 |  | [Midi]
22. 創造奇功 | 仰看天空，浩大無窮， | [Midi]
23. 普天下都來頌揚 | 願普天下都來同聲頌揚我神我王！ | [Midi]
24. 諸天讚美 | 諸天啊皆當讚美主； | [Midi]
25. 萬有讚美神 |  | [Midi]
26. 與主同在 |  | [Midi]
27. 孩童晨禱歌 |  | [Midi]
28. 清晨歌 (Golden Breaks the Dawn) | 清早起來看，紅日出東方， | [Midi]
29. 早禱 |  | [Midi]
30. 滿天榮耀 | 基督榮耀滿天庭，基督惟一真光明； | [Midi]
31. 夜霧已散 |  | [Midi]
32. 晨光燦耀空 |  | [Midi]
33. 晚霞漸逝 |  | [Midi]
34. 聚會將畢 |  | [Midi]
35. 晚禱求恩 |  | [Midi]
36. 主今晚賜福 |  | [Midi]
37. 一天完畢 |  | [Midi]
38. 晚禱歌 |  | [Midi]
39. 黑夜來臨 |  | [Midi]
40. 齊集主前 |  | [Midi]
41. 讚美聖父尊名 |  | [Midi]
42. 主在我們中間 |  | [Midi]
43. 會畢祝福 |  | [Midi]
44. 禮拜完畢 |  | [Midi]
45. 平安又到主聖日 | 平安又到主聖日，感謝上主大恩慈； | [Midi]
46. 在主日作主工 |  | [Midi]
47. 恭敬讚美 | 今朝我們恭敬謙卑， | [Midi]
48. 歡欣安息之聖日 |  | [Midi]
49. 主定之日 |  | [Midi]
50. 主設立的聖日 |  | [Midi]
51. 真神在聖殿中 | 真神在聖殿中，全能慈愛無邊。 | [Midi]
52. 無所不在的神 |  | [Midi]
53. 三一來臨 |  | [Midi]
54. 三一真神 |  | [Midi]
55. 永遠真神 |  | [Midi]
56. 惟獨我主無限強壯 |  | [Midi]
57. 堅固保障 | 上主是我堅固保障， | [Midi]
58. 快樂歌 | 快樂，快樂，我們崇拜，榮耀慈愛大主宰， | [Midi]
59. 永生神就是靈 |  | [Midi]
60. 神美化世界 |  | [Midi]
61. 讚美我天父 | 讚美我天父，差遣愛子下降， | [Midi]
62. 榮耀歸於真神 | 榮耀歸於真 神，祂成就大事， | [Midi]
63. 求主轉回 |  | [Midi]
64. 常住屬天妙愛中 |  | [Midi]
65. 神是智慧，神是愛 |  | [Midi]
66. 讚父奇愛 |  | [Midi]
67. 我靈讚美天上君王 |  | [Midi]
68. 稱頌耶和華 |  | [Midi]
69. 真神慈悲寬如海洋 |  | [Midi]
70. 你信實何廣大 | 你信實何廣大，聖天父真神， | [Midi]
71. 真神之愛 | 真神之愛，偉大無窮， | [Midi]
72. 萬代之神 | 萬代之神，用你全能聖手， | [Midi]
73. 美麗光明物 | 一切美麗光明物，一切活潑生靈 | [Midi]
74. 我靈頌主 |  | [Midi]
75. 萬物都來頌主 |  | [Midi]
76. 獨一真神 |  | [Midi]
77. 獨一真神 |  | [Midi]
78. 真神造天地 |  | [Midi]
79. 齊來讚美 |  | [Midi]
80. 真神何等愛我眾 |  | [Midi]
81. 這是天父世界 | 這是天父世界，我要側耳傾聽， | [Midi]
82. 耶和華是我牧者 | 耶和華是我牧者，我必不至缺乏， | [Midi]
83. 天恩歌 | 天上的父親大慈悲呀， | [Midi]
84. 天父常常近我 | 天父常常近我，聽聞我說話， | [Midi]
85. 主是牧者 | 耶和華神是我牧者，我必不至缺欠； | [Midi]
86. 千古保障 | 真神是人千古保障， | [Midi]
87. 天父必看顧你 | 任遭何事不要驚怕，天父必看顧你； | [Midi]
88. 為航海者代禱 |  | [Midi]
89. 真神成就萬般異蹟 |  | [Midi]
90. 主必預備 |  | [Midi]
91. 至高天上耶穌座位 |  | [Midi]
92. 恩主在眼前 |  | [Midi]
93. 永生之愛 |  | [Midi]
94. 以馬內利來臨 | 以馬內利，懇求降臨，救贖釋放以色列民； | [Midi]
95. 凡有血氣 | 凡有血氣皆當靜默，敬畏謙恭同肅立， | [Midi]
96. 新生聖嬰 |  | [Midi]
97. 夜半歌聲 | 緬想當年時方夜半， | [Midi]
98. 天使歌唱在高天 | 天使歌唱在高天， | [Midi]
99. 天使初報聖誕佳音 | 天使初報聖誕佳音， | [Midi]
100. 樂哉主臨 | 樂哉斯世！救主已降： | [Midi]
101. 一輪明月 | 一輪明月數點寒星， | [Midi]
102. 明星燦爛 | 明星燦爛夜未央，伯利恆城在睡鄉； | [Midi]
103. 信徒歡唱 | 宗主信徒歡唱，以心以靈以聲， | [Midi]
104. 牧人聞信 |  | [Midi]
105. 聖嬰孩歌 | 馬利亞將她嬰孩，柔放馬槽安撫； | [Midi]
106. 空中天使歌唱 |  | [Midi]
107. 平安夜 | 平安夜，聖善夜，萬暗中，光華射， | [Midi]
108. 古人喜樂 | 古代人們心喜樂，仰望景星作引導； | [Midi]
109. 在大衛城裡 | 昔在大衛王之城裡， | [Midi]
110. 榮耀天軍 |  | [Midi]
111. 小伯利恆 | 美哉小城小伯利恆，你是何等清靜！ | [Midi]
112. 聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | [Midi]
113. 聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | [Midi]
114. 齊來，信主聖徒 | 齊來信主聖徒， | [Midi]
115. 萬民企望 |  | [Midi]
116. 新生王歌 | 聽啊！天使高聲唱， | [Midi]
117. 求來居我心 | 在昔日我主為罪人降生， | [Midi]
118. 主來尋我 |  | [Midi]
119. 有一日 | 當年有一日，正頌讚滿天城， | [Midi]
120. 主愛說不盡 | 耶穌向我廣施恩愛， | [Midi]
121. 降生卑陋馬槽中 |  | [Midi]
122. 誰躺臥馬槽之中 |  | [Midi]
123. 屈膝哀禱歌 |  | [Midi]
124. 神的兒子從天至 |  | [Midi]
125. 騎驢進行 | 榮耀君王騎驢前行！ | [Midi]
126. 主愛何等長闊高深 |  | [Midi]
127. 主愛小孩 |  | [Midi]
128. 發起歡聲 |  | [Midi]
129. 妙愛找我 | 主大慈愛尋找我，疲倦在罪惡間， | [Midi]
130. 主愛小孩 |  | [Midi]
131. 恩愛救贖主 | 各各他山上，慘惻之晨， | [Midi]
132. 受難歌 |  | [Midi]
133. 城外青山 | 離此遙遠有一座城，城外有個青山， | [Midi]
134. 信徒，每逢受試探 |  | [Midi]
135. 主釘十架 |  | [Midi]
136. 十架為我榮耀 | 求主使我依十架，在彼有生命水， | [Midi]
137. 痛哉！主血傾流 | 痛哉！我主身流寶血， | [Midi]
138. 橄欖山頭 |  | [Midi]
139. 主被釘死顯神愛 |  | [Midi]
140. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
141. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
142. 為我受傷 | 為我受傷，為我受傷； | [Midi]
143. 為我 |  | [Midi]
144. 何可曾見 |  | [Midi]
145. 古舊十架 | 各各他山嶺上，孤立古舊十架， | [Midi]
146. 贖罪之泉 | 今有一處贖罪之泉， | [Midi]
147. 主在墓中安臥 | 主在墓中安臥，耶穌我救主， | [Midi]
148. 基督復生 |  | [Midi]
149. 我知我救贖主長存 |  | [Midi]
150. 戰爭完畢 |  | [Midi]
151. 復活良辰 | 救主復活之良辰！普世快同傳述， | [Midi]
152. 宗主信徒歡欣歌唱 |  | [Midi]
153. 萬靈回春 |  | [Midi]
154. 哈利路亞！主今復活 |  | [Midi]
155. 救主確已復生 |  | [Midi]
156. 當歡欣喜樂 |  | [Midi]
157. 基督今復活 |  | [Midi]
158. 或許是清晨 |  | [Midi]
159. 求主降臨 |  | [Midi]
160. 主必快來 |  | [Midi]
161. 金色的黎明 | 當榮耀清早，憂愁消散， | [Midi]
162. 若今日來如何 | 主耶穌不久要再降臨，若今日來如何？ | [Midi]
163. 必須儆醒 |  | [Midi]
164. 救主降臨 |  | [Midi]
165. 我知救贖主活著 | 我知道救贖主永活著， | [Midi]
166. 耶穌聖名最甜美 |  | [Midi]
167. 谷中百合花 | 恩主耶穌是我良友 | [Midi]
168. 耶穌是我磐石 | 主耶穌是我大磐石， | [Midi]
169. 主是我一切 |  | [Midi]
170. 當主得國再降臨 |  | [Midi]
171. 羔羊捨命十架上 |  | [Midi]
172. 尊主歌 |  | [Midi]
173. 耶穌基督是我一切 | 耶穌基督是我一切， | [Midi]
174. 耶穌美名 |  | [Midi]
175. 主名甘美 |  | [Midi]
176. 藏身主裡 | 我靈在憂傷痛苦掙扎之時， | [Midi]
177. 良善牧人 |  | [Midi]
178. 我愛你名 |  | [Midi]
179. 歌頌主愛 | 我要頌主大慈愛，口舌永說不盡， | [Midi]
180. 那有朋友像耶穌 | 那有朋友肯虛己像耶穌？ | [Midi]
181. 靈友歌 | 耶穌我靈好友朋，容我奔投主懷中； | [Midi]
182. 靈友歌 | 耶穌我靈好友朋，容我奔投主懷中； | [Midi]
183. 主是道路 |  | [Midi]
184. 慕主歌 | 主耶穌阿，每想起你， | [Midi]
185. 甜美聖名 |  | [Midi]
186. 耶穌愛我 | 耶穌愛我萬不錯 | [Midi]
187. 榮耀是主聖名 | 親愛救主，我敬拜你， | [Midi]
188. 無量讚美和榮光 |  | [Midi]
189. 慶賀膏立之基督 |  | [Midi]
190. 萬口歡唱 |  | [Midi]
191. 來擁戴主為王 |  | [Midi]
192. 齊來頌讚耶穌聖名 | 齊來頌讚耶穌聖名， | [Midi]
193. 賀祂為王 | 大哉，聖哉，耶穌之名， | [Midi]
194. 讚美上主榮耀君王 |  | [Midi]
195. 尊貴威嚴 | 慈詳、和藹、尊貴、威嚴， | [Midi]
196. 信徒齊來頌主 | 信徒齊來頌主，哈利路亞！ | [Midi]
197. 榮耀歸給真神 | 榮耀歸給真神！天地齊聲頌稱， | [Midi]
198. 不勝讚美 |  | [Midi]
199. 大地好風光 | 環觀大地好風光，仰視美麗好穹蒼， | [Midi]
200. 美哉主耶穌 | 美哉主耶穌，統治萬眾群生， | [Midi]
201. 主僕頌主 |  | [Midi]
202. 所知大事 |  | [Midi]
203. 聽千萬天使齊讚主 | 聽千萬天使齊讚主， | [Midi]
204. 偉哉救主 |  | [Midi]
205. 奉上冠冕 |  | [Midi]
206. 你當歡欣 |  | [Midi]
207. 奇妙的救主 | 基督完成救贖大功， | [Midi]
208. 我站在主前 |  | [Midi]
209. 寶貴血泉 | 當我見那寶貴血泉， | [Midi]
210. 讚美耶穌 | 讚美！讚美！耶穌我親愛的救主； | [Midi]
211. 頌讚主聖名 | 頌讚榮耀都歸主宰， | [Midi]
212. 歌頌救贖主 | 我要歌頌我救贖主， | [Midi]
213. 何等愛耶穌 |  | [Midi]
214. 聖靈降臨 |  | [Midi]
215. 聖靈同住 | 懇求聖靈與我同住， | [Midi]
216. 聖靈恩光 |  | [Midi]
217. 聖徒同心聚集 |  | [Midi]
218. 上主之靈 |  | [Midi]
219. 慈仁聖靈 |  | [Midi]
220. 至善聖靈 |  | [Midi]
221. 求聖靈來居我心 | 求聖靈來居我心，生命靈火在此刻降臨； | [Midi]
222. 聖靈洗心 |  | [Midi]
223. 聖靈歌 | 但願聖靈刀斧，刺透我心深處， | [Midi]
224. 願賜光照 | 懇求慈悲聖靈降下， | [Midi]
225. 聖靈激勵 |  | [Midi]
226. 懇求聖靈充滿我 | 懇求聖靈充滿我，直到心潔如璧， | [Midi]
227. 願主向我吹氣 | 願主向我吹氣，使我得新生命， | [Midi]
228. 生命運河 | 今到救恩泉源歡然汲靈水， | [Midi]
229. 聖經全真確 |  | [Midi]
230. 主言美妙 |  | [Midi]
231. 玩索聖經 |  | [Midi]
232. 神的恩言 | 神的恩言，超越年代， | [Midi]
233. 生命之道極奇 | 聖經都是真神言語，證明耶穌基督， | [Midi]
234. 諸天述說上主榮耀 |  | [Midi]
235. 莫局限神之真理 |  | [Midi]
236. 聖經好像面鏡 |  | [Midi]
237. 天父聖言 |  | [Midi]
238. 奇妙聖經 |  | [Midi]
239. 聖經能力 |  | [Midi]
240. 燦爛經卷 |  | [Midi]
241. 擘開生命之餅 | 擘開生命之餅，充我靈飢， | [Midi]
242. 奇異恩典 | 奇異恩典，何等甘甜， | [Midi]
243. 非靠雙手所行 |  | [Midi]
244. 我一見這血 |  | [Midi]
245. 在十字架 | 在十字架救主捨命處， | [Midi]
246. 你總要倚靠寶血 |  | [Midi]
247. 皆屬主 |  | [Midi]
248. 自我蒙救贖後 |  | [Midi]
249. 仰望十架 |  | [Midi]
250. 愛救贖我 | 我遠離平安之岸，沉溺罪中漂蕩， | [Midi]
251. 祂拯救我 | 救主耶穌由天而來， | [Midi]
252. 主奇妙恩救我 | 我得恩友，祂是我一切， | [Midi]
253. 恩典大過我罪 |  | [Midi]
254. 永遠生命 |  | [Midi]
255. 痛哉！主血傾流 | 痛哉！我主身流寶血， | [Midi]
256. 救贖 | 主救贖大恩我愛宣揚， | [Midi]
257. 主接納罪人 |  | [Midi]
258. 靠恩得救 |  | [Midi]
259. 請講述長年往事 |  | [Midi]
260. 述說主耶穌 |  | [Midi]
261. 寶血大權能 |  | [Midi]
262. 世上的真光 | 全世界喪失在黑暗罪惡中， | [Midi]
263. 最偉大信息 |  | [Midi]
264. 主救罪人 |  | [Midi]
265. 只有寶血 | 何能使我脫罪擔？只有主耶穌之寶血； | [Midi]
266. 耶穌天醫 |  | [Midi]
267. 世人紛紛罪惡多端 |  | [Midi]
268. 主是生命糧 |  | [Midi]
269. 無論誰皆可來 |  | [Midi]
270. 生命保障 |  | [Midi]
271. 萬古磐石 | 萬古磐石為我開， | [Midi]
272. 萬古磐石 |  | [Midi]
273. 念父慈愛浪子歸 |  | [Midi]
274. 白超乎雪 | 耶穌我救主，我切願得純全， | [Midi]
275. 耶穌我來 | 脫離捆綁、憂愁與黑影， | [Midi]
276. 人心極壞 |  | [Midi]
277. 你的罪雖像硃紅 | 你的罪雖像硃紅，主必使它白如雪； | [Midi]
278. 堅決立志 |  | [Midi]
279. 你必須要重生 |  | [Midi]
280. 罪債全還清 |  | [Midi]
281. 我今痛悔 |  | [Midi]
282. 在各各他 | 我以往只慕虛榮奢華 | [Midi]
283. 歸家吧 |  | [Midi]
284. 回頭蒙恩 |  | [Midi]
285. 莫把我棄掉 | 懇求救主格外垂憐， | [Midi]
286. 無量仁慈無量恩 |  | [Midi]
287. 依傍十架 | 我今來依傍十架，雙目盲， | [Midi]
288. 懇求主垂念我 |  | [Midi]
289. 今來就主 | 我今得大歡喜，因聽救主聲音， | [Midi]
290. 求主施慈憐 |  | [Midi]
291. 認耶穌為主 |  | [Midi]
292. 主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚。祂呼喚你也喚我； | [Midi]
293. 讓耶穌進入心中 | 你若背負罪擔困倦莫名， | [Midi]
294. 當轉眼仰望耶穌 | 你心是否困倦且愁煩？ | [Midi]
295. 為你祈求 | 我有一位主，在天為你祈求， | [Midi]
296. 今呼召你 |  | [Midi]
297. 有人在你心外叩門 |  | [Midi]
298. 天父是愛 |  | [Midi]
299. 我罪極重 | 我罪極重，應當沉淪， | [Midi]
300. 基督是我盼望 |  | [Midi]
301. 主敲心門 |  | [Midi]
302. 是否勞倦 |  | [Midi]
303. 攙主釘痕手 | 風暴中你生命可曾遭失敗？ | [Midi]
304. 只要信祂 | 被罪壓傷眾人快來！ | [Midi]
305. 罪人之友 |  | [Midi]
306. 你要怎樣對耶穌 |  | [Midi]
307. 何不現在歸耶穌 |  | [Midi]
308. 請主就主 |  | [Midi]
309. 安穩港口 |  | [Midi]
310. 跟隨救主 |  | [Midi]
311. 罪人快來 |  | [Midi]
312. 世界呀不長久 |  | [Midi]
313. 我要耶穌 | 我要耶穌，我深深需要祂； | [Midi]
314. 神旨成就 | 你願否為主而活，心常善良純樸？ | [Midi]
315. 你靈魂錨是否拋牢 |  | [Midi]
316. 我知所信的是誰 | 不知何以上主恩惠， | [Midi]
317. 所信有根基 |  | [Midi]
318. 未明神所籌算 |  | [Midi]
319. 堅固磐石 | 我心所望別無根基， | [Midi]
320. 靠主歌 |  | [Midi]
321. 靈修歌 |  | [Midi]
322. 時刻靠主 |  | [Midi]
323. 永不改變 | 何等珍美榮耀消息， | [Midi]
324. 我永屬主 | 主耶穌愛我直到無盡期， | [Midi]
325. 主活著 | 我事奉一復活主，祂今在世活著； | [Midi]
326. 信靠耶穌真是甜美 | 信靠耶穌真是甜美，只要信靠主恩言； | [Midi]
327. 我永不忘記你 | 甜蜜的應許 | [Midi]
328. 有福確據 | 有福的確據，耶穌屬我！ | [Midi]
329. 我有真神為倚靠 |  | [Midi]
330. 天父必看見我 |  | [Midi]
331. 大哉天父獨生愛子 |  | [Midi]
332. 當我需要主 |  | [Midi]
333. 堅立在應許上 |  | [Midi]
334. 祂藏我靈 | 何等奇妙救主是耶穌我主， | [Midi]
335. 靠主有福 | 倚靠耶和華的人真有福， | [Midi]
336. 穩當根基 |  | [Midi]
337. 當信服神 |  | [Midi]
338. 榮耀十架 |  | [Midi]
339. 仰望羔羊 | 信心向主仰望，十字架上羔羊， | [Midi]
340. 更愛我主 | 更愛我主耶穌 | [Midi]
341. 親愛耶穌 | 主耶穌我愛你，深知我屬你， | [Midi]
342. 偉大的愛 |  | [Midi]
343. 愛從神而來 |  | [Midi]
344. 我深愛主 |  | [Midi]
345. 愛是主題 |  | [Midi]
346. 美調響在我心 |  | [Midi]
347. 想念主愛 | 我晝夜常思念你的愛， | [Midi]
348. 我心靈中充滿快樂 | 我心靈中充滿快樂， | [Midi]
349. 我甚歡喜 |  | [Midi]
350. 歡樂頌主 |  | [Midi]
351. 快樂歌唱 |  | [Midi]
352. 不住的歌唱 | 在我心裡有美妙樂音， | [Midi]
353. 耶穌之名至寶 |  | [Midi]
354. 自耶穌住在我心 | 我生命有何等的奇異大改變， | [Midi]
355. 快樂日 | 前有一日，我意立定， | [Midi]
356. 為聖須用工夫 | 為聖須用工夫，常與主交談， | [Midi]
357. 儆醒祈禱 |  | [Midi]
358. 禱告良辰 | 禱告良辰！禱告良辰！ | [Midi]
359. 成為我異象 | 懇求心中王，成為我異象， | [Midi]
360. 誠願祈禱 |  | [Midi]
361. 我惟需主 |  | [Midi]
362. 隨時與主同在 |  | [Midi]
363. 獨跪主前 |  | [Midi]
364. 求主教我怎樣禱告 |  | [Midi]
365. 不住祈禱 |  | [Midi]
366. 備心祈禱 |  | [Midi]
367. 主懷沉思 |  | [Midi]
368. 與主相親 |  | [Midi]
369. 主禱文 | 我們天上的聖父，願人尊你名為聖。 | [Midi]
370. 你已否禱告 | 今早你未離家前，是否已禱告？ | [Midi]
371. 恩友歌 | 何等恩友慈仁救主， | [Midi]
372. 寶貴禱告良辰 | 是寶貴禱告良辰，我心謙卑等候， | [Midi]
373. 盡告耶穌 |  | [Midi]
374. 教我祈禱 | 懇求我救主教我祈禱， | [Midi]
375. 每日每時 |  | [Midi]
376. 主自己 | 前所要是福祉，今所要是主， | [Midi]
377. 求主教我聽主恩音 |  | [Midi]
378. 溫柔耶穌 |  | [Midi]
379. 教友聯合 |  | [Midi]
380. 彼此相愛 | 愛主之人彼此相愛， | [Midi]
381. 兄弟相愛 | 同蒙天召姊妹兄弟， | [Midi]
382. 萬方團契 |  | [Midi]
383. 永生之主 |  | [Midi]
384. 永恆家庭 |  | [Midi]
385. 萬國合一 |  | [Midi]
386. 來得平安 |  | [Midi]
387. 平安歌 |  | [Midi]
388. 靠近真神懷中 | 有一安歇寧靜之處， | [Midi]
389. 雖然四面狂風大作 |  | [Midi]
390. 奇妙平安由神來 | 有一美意入我心靈； | [Midi]
391. 我迷失路 |  | [Midi]
392. 夕陽西沉 |  | [Midi]
393. 主永不離你 |  | [Midi]
394. 有平安我心 | 有平安在我心，非世界所能賜， | [Midi]
395. 完全平安 | 主的完全平安，好像光明河， | [Midi]
396. 避難所 |  | [Midi]
397. 數算主恩 | 有時遇見苦難如同大波浪， | [Midi]
398. 奇妙平安 |  | [Midi]
399. 我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩， | [Midi]
400. 安居主懷 | 安穩在耶穌手中， | [Midi]
401. 全告訴耶穌 | 我一切苦況，全告訴耶穌， | [Midi]
402. 時刻蒙恩 | 與耶穌同死，我與主合一， | [Midi]
403. 主賜我平安 | 為信主處貧寒，我心似難安？ | [Midi]
404. 解憂歌 |  | [Midi]
405. 主斷開一切鎖鏈 | 主斷開一切鎖鏈，主斷開一切鎖鏈， | [Midi]
406. 你孤單麼 |  | [Midi]
407. 求主察看 | 懇求救主，鑒察知我心念， | [Midi]
408. 求賜我神聖心 |  | [Midi]
409. 主，我願像你 | 榮耀的救主，我深願像你， | [Midi]
410. 開我的眼 | 開我眼睛使我看見， | [Midi]
411. 求賜真光 |  | [Midi]
412. 三省歌 | 一省我身，信道有年， | [Midi]
413. 我願更加體認耶穌 | 我願更加體認耶穌， | [Midi]
414. 清心謙恭 |  | [Midi]
415. 青年向上 | 我要真誠，莫負人家信任深； | [Midi]
416. 向高處行 | 我今前往高處而行， | [Midi]
417. 四時近主 |  | [Midi]
418. 主妙愛展現 |  | [Midi]
419. 應主呼召 |  | [Midi]
420. 耶穌已愛我 |  | [Midi]
421. 主居首位 | 我心屬主，我靈屬主，讓主居首位， | [Midi]
422. 我乃屬耶穌 | 我乃屬耶穌，已聞主聲音， | [Midi]
423. 專為主活 |  | [Midi]
424. 更像我恩主 | 更像我恩主，永遠像我主， | [Midi]
425. 渴慕耶穌 |  | [Midi]
426. 願主旨意成全 | 願主旨意成全！你旨即我意見！ | [Midi]
427. 我於基督 |  | [Midi]
428. 信徒原是神的工作 | 信徒原是神的工作， | [Midi]
429. 死活為主 |  | [Midi]
430. 耶穌呼召 | 苦海人生，波濤洶湧 | [Midi]
431. 我已撇下凡百事物 | 我已撇下凡百事物， | [Midi]
432. 任主差遣 | 上主要我前往之處， | [Midi]
433. 獻上最美 | 請聽救主呼聲「獻上最美！ | [Midi]
434. 耶穌的腳蹤 | 主我們聽見你呼召說：「來跟從我！ | [Midi]
435. 當遵行主道 |  | [Midi]
436. 信靠順服 | 我與救主同行，在主福音光中， | [Midi]
437. 順軌而行 |  | [Midi]
438. 獻己於主 | 我一生求主管理，願獻身心為活祭， | [Midi]
439. 獻己於主 | 我一生求主管理，願獻身心為活祭， | [Midi]
440. 求主潔淨我心 | 求主潔淨我心，使我成聖， | [Midi]
441. 都歸耶穌 | 願我全心才智工夫， | [Midi]
442. 奉你為王 | 主，我一生奉你為王， | [Midi]
443. 我願就主 |  | [Midi]
444. 以私轉愛 |  | [Midi]
445. 感主宏恩 |  | [Midi]
446. 當盡本分 | 我有本分當盡，我有神當事奉； | [Midi]
447. 跟隨耶穌 |  | [Midi]
448. 奉獻身心為主 | 奉獻我身心為主作工作， | [Midi]
449. 一切獻上 | 主啊，我今完全獻上， | [Midi]
450. 將最好獻主 | 將你最好的獻與主， | [Midi]
451. 拒絕魔鬼 |  | [Midi]
452. 主領我何往必去 | 背起十架來跟從我， | [Midi]
453. 是否將一切獻上 | 你渴望有平安，期望信心日堅， | [Midi]
454. 寶架清影 (Beneath the Cross of Jesus) | 在主十架清影中，我願腳步立定， | [Midi]
455. 主我愛你 | 主我愛你，主我愛你， | [Midi]
456. 耶穌恩典實無窮盡 |  | [Midi]
457. 憑你意行 | 憑你意行，主！憑你意行！ | [Midi]
458. 我已經決定 | 我已經決定跟隨主耶穌， | [Midi]
459. 背十架作工 |  | [Midi]
460. 大使命 | 所以你們都要去，使萬民作我門徒； | [Midi]
461. 聖道化身 |  | [Midi]
462. 毅然從主 |  | [Midi]
463. 趕快救滅亡人 |  | [Midi]
464. 從你見耶穌 | 當你經歷罪世路程，生活為眾目所注， | [Midi]
465. 拋救生繩 |  | [Midi]
466. 奇妙的故事 |  | [Midi]
467. 我愛宣傳主福音 | 我愛宣傳主福音，講說耶穌救主， | [Midi]
468. 福音鐘聲今鳴響 |  | [Midi]
469. 領一靈魂歸神 |  | [Midi]
470. 宣傳福音 |  | [Midi]
471. 聖子耶穌在世上 |  | [Midi]
472. 你的光當照耀 | 我天父發慈悲恩光， | [Midi]
473. 來作工 |  | [Midi]
474. 找迷羊 |  | [Midi]
475. 時日過去不再來 |  | [Midi]
476. 引人歸主 | 主若今日接我靈魂， | [Midi]
477. 藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嘔道路中， | [Midi]
478. 當樂意事奉主 |  | [Midi]
479. 勤兮作工 |  | [Midi]
480. 生命路程 |  | [Midi]
481. 生命是神流通管 | 你生命是神流通管嗎？ | [Midi]
482. 求賜需要 |  | [Midi]
483. 一同來作工 | 大家一同來作工，同心興旺神家庭； | [Midi]
484. 豈獨主背十架 |  | [Midi]
485. 與主偕行 | 求主容我與你偕行， | [Midi]
486. 一路引導 | 我一路蒙救主引導， | [Midi]
487. 跟隨我 | 我聽復活主慈聲說： | [Midi]
488. 求神領我 | 耶和華神，求你領我， | [Midi]
489. 求神領我 |  | [Midi]
490. 我跟隨主 | 我願跟隨我救主，無論走何路， | [Midi]
491. 天父領我 | 天父領我，我深喜歡！ | [Midi]
492. 慈光導引 |  | [Midi]
493. 善牧恩慈 |  | [Midi]
494. 求主操舵 |  | [Midi]
495. 賜福救主 | 懇求大牧導我前行， | [Midi]
496. 耶穌是我善牧 |  | [Midi]
497. 求主領我 | 求主領我免走錯，體恤引導我全路； | [Midi]
498. 主常看顧 |  | [Midi]
499. 什一奉獻 |  | [Midi]
500. 學者們奉獻學問 |  | [Midi]
501. 向主獻呈 |  | [Midi]
502. 救主全捨 | 我曾捨命為你，我血為你流出， | [Midi]
503. 以何獻主 | 我獻何物給耶穌，報祂救我宏恩？ | [Midi]
504. 一切屬主 |  | [Midi]
505. 犧牲的愛 | 主，你犧牲的愛已賜給我， | [Midi]
506. 奮勇交戰 | 興起，興起為耶穌！ | [Midi]
507. 信徒如同精兵 |  | [Midi]
508. 要全心，要真心 |  | [Midi]
509. 眾聖歌 |  | [Midi]
510. 天國今降臨 |  | [Midi]
511. 忠於基督 |  | [Midi]
512. 高舉主旗 |  | [Midi]
513. 靠信心必得勝 |  | [Midi]
514. 決定歌 |  | [Midi]
515. 是否十架精兵 |  | [Midi]
516. 往前走 | 當一心信靠真神，往前走！ | [Midi]
517. 守信歌 |  | [Midi]
518. 我靈提防 |  | [Midi]
519. 興起，宗主青年 |  | [Midi]
520. 永恆之君求前導 |  | [Midi]
521. 奮起，愛主之人 |  | [Midi]
522. 基督親兵 |  | [Midi]
523. 基督精兵奮起 | 基督精兵奮起，快快穿上軍裝，真神藉著永生聖子， | [Midi]
524. 展得勝旗在高處飄 |  | [Midi]
525. 誰願在主一方 |  | [Midi]
526. 當點名時 |  | [Midi]
527. 家在那邊 |  | [Midi]
528. 都到天庭 |  | [Midi]
529. 讚慕美地 |  | [Midi]
530. 面對面 |  | [Midi]
531. 耶路撒冷我家 |  | [Midi]
532. 我父是萬有 |  | [Midi]
533. 有一處福氣地 |  | [Midi]
534. 我靈展翼 | 我靈升起展雙翼， | [Midi]
535. 我們聚集生命河邊 | 上主座前生命河邊， | [Midi]
536. 永生不老 |  | [Midi]
537. 作工 | 主安息地我深羨愛， | [Midi]
538. 教會根基 |  | [Midi]
539. 我愛我主國度 |  | [Midi]
540. 錫安雄立 |  | [Midi]
541. 郇城歌 |  | [Midi]
542. 我愛基督教會 |  | [Midi]
543. 恩惠主宰 | 恩惠主宰，榮耀真神，求將能力注我身； | [Midi]
544. 主的教會 | 主的教會中眾聖曾居住， | [Midi]
545. 在此宣講福音 |  | [Midi]
546. 聖靈如鴿下降 |  | [Midi]
547. 浸禮歌 |  | [Midi]
548. 作主新軍 |  | [Midi]
549. 跟主腳步 |  | [Midi]
550. 已負十架 |  | [Midi]
551. 主耶穌，我曾應許 |  | [Midi]
552. 緬懷主愛 |  | [Midi]
553. 喫餅飲杯 |  | [Midi]
554. 主餐完畢歌唱 | 主餐完畢歌唱，環主桌前應和， | [Midi]
555. 遵主恩言 | 我今遵照救主恩言， | [Midi]
556. 覲聖歌 |  | [Midi]
557. 聖餐 |  | [Midi]
558. 按立聖職歌 |  | [Midi]
559. 真光之主 |  | [Midi]
560. 求主賜我堅強信心 |  | [Midi]
561. 就職典禮 |  | [Midi]
562. 生命靈氣吹透我心 |  | [Midi]
563. 五旬節能力 |  | [Midi]
564. 復興主工 |  | [Midi]
565. 求賜復興靈 |  | [Midi]
566. 求賜大復興 |  | [Midi]
567. 恩雨大降 | 心地枯乾軟弱可憐，非藉聖靈難復興， | [Midi]
568. 全世界歸基督 |  | [Midi]
569. 清晨之光漸明亮 |  | [Midi]
570. 為世界頌主 |  | [Midi]
571. 將主真道大推廣 |  | [Midi]
572. 主啊請差遣我 |  | [Midi]
573. 婦女們快快來 |  | [Midi]
574. 信徒奮興 |  | [Midi]
575. 馬其頓的呼聲 |  | [Midi]
576. 要遍傳福音 |  | [Midi]
577. 快放光 |  | [Midi]
578. 傳給萬邦的故事 |  | [Midi]
579. 恩愛永偕 |  | [Midi]
580. 婚禮聖詩 |  | [Midi]
581. 迦拿婚筵 |  | [Midi]
582. 齊眉歌 |  | [Midi]
583. 主裡共證同心 |  | [Midi]
584. 基督化家庭 |  | [Midi]
585. 樂哉家庭 | 樂哉上主所居家庭， | [Midi]
586. 願我家基督化 |  | [Midi]
587. 白華節 |  | [Midi]
588. 為子女祈禱 | 我們伏拜父神面 | [Midi]
589. 為嬰孩感恩 | 嘉賓濟濟 | [Midi]
590. 嬰孩週歲 |  | [Midi]
591. 我們眾聲讚美神 |  | [Midi]
592. 稱觴上壽歌 |  | [Midi]
593. 父神之家 |  | [Midi]
594. 神的鴻恩廣大無邊 |  | [Midi]
595. 又是一年過去 |  | [Midi]
596. 新年來臨 | 舊歲已過新年臨 | [Midi]
597. 心泉歌 | 主恩無量，深廣無涯， | [Midi]
598. 光陰荏苒又到新年 |  | [Midi]
599. 年終總省 |  | [Midi]
600. 今日我眾歡集頌恩 |  | [Midi]
601. 獻堂頌歌 |  | [Midi]
602. 新堂奉獻 |  | [Midi]
603. 新堂奉獻 |  | [Midi]
604. 耕田撒種 |  | [Midi]
605. 虔誠聚集 |  | [Midi]
606. 大哉奇妙全能神 |  | [Midi]
607. 都來感謝恩主 |  | [Midi]
608. 收成歌 |  | [Midi]
609. 耶和華神曾應許 |  | [Midi]
610. 偉大真神全能全智 |  | [Midi]
611. 求遣賢能 |  | [Midi]
612. 中華歸主 |  | [Midi]
613. 離別歌 |  | [Midi]
614. 三疊離歌 |  | [Midi]
615. 再相會歌 |  | [Midi]
616. 專心仰望神 |  | [Midi]
617. 當肅靜恭聽 |  | [Midi]
618. 主在聖殿中 |  | [Midi]
619. 求造清潔心 |  | [Midi]
620. 樂意事奉祂 |  | [Midi]
621. 言語得蒙悅納 |  | [Midi]
622. 仁愛之主 |  | [Midi]
623. 榮耀頌 |  | [Midi]
624. 榮耀歸於聖父 | 榮耀都歸於聖父、聖子、聖靈， | [Midi]
625. 永生神的靈 |  | [Midi]
626. 垂聽我禱告 |  | [Midi]
627. 求全能父垂聽禱聲 |  | [Midi]
628. 仁慈真神，我們天上父 |  | [Midi]
629. 懇求天父垂聽禱告 |  | [Midi]
630. 願主賜福看顧你 |  | [Midi]
631. 願主恩常偕 |  | [Midi]
632. 願主賜福看顧你 |  | [Midi]
633. 祝福歌 | 但願救主基督恩惠， | [Midi]
634. 願主顯明恩典仁慈 |  | [Midi]
635. 二疊阿們 |  | [Midi]
636. 阿們 |  | [Midi]
637. 四疊阿們 |  | [Midi]
638. 七疊阿們 |  | [Midi]
639. 阿們 |  | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心弦 - 深長的愛
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 我是主的羊 |  |
2. 向萬邦傳福音 |  |
3. 哦，主耶穌你深長的愛 | 哦，主耶穌你深長的愛，難以測度廣無涯， |
4. 來就上主羔羊 |  |
5. 萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | [Midi]
6. 我已經決定 |  |
7. 你的信實廣大 |  |
8. 我心頌讚 | 在這刻，頌讚主， |
9. 信靠耶穌真是甜美 |  |
10. 親愛主，牽我手 |  |
11. 我可以差遣誰呢？ |  |
12. 我渴慕你 | 我渴慕你，主耶穌，在我的靈深處渴慕我主。 |
13. 歸家 |  |
14. 詩篇三十二篇 |  |
15. 你要等候 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心弦02 - 與你同走過
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


祈禱仔唱詩歌 1
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
2. 來頌讚主 |  |
3. 基督的愛天天唱 |  |
4. 想起基督真高興 |  |
5. 基督愛心比天高 |  |
6. 我心親愛是救主 |  |
7. 我願來用歌讚美 |  |
8. 人人快快唱唱唱 |  |
9. 基督的愛常住在心裡面 |  |
10. 有了基督滿歡笑 |  |
11. 一生看顧造就 |  |
12. 基督真偉大 |  |
13. 高聲唱主的愛 |  |
14. 你又唱，我又唱 |  |
16. 愛小孩如寶貝 |  |
17. 救主的愛心 |  |
18. 你是牧人 |  |
20. J-E-S-U-S |  |
22. 我愛基督 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


為這地祈福
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 為這地祈福 | 尋覓我根土之處， |
2. 風雨念香港 | 在這裡天天享繁榮 | [Midi]
3. 家國夢 | 巍峨萬世千秋的山嶺， |
4. 明日朝陽 | 香港成繁榮鬧巿，縱歷過浩劫荊途， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


武林英雄帖（Christian Study Homepage）

前言

江湖傳言，南海某小島的山洞內藏有無數武林秘笈，
島主廣發武林帖，邀請群雄一同參研，
自從 29/12/1997 以來，
共有 [image] [image] [image] [image] 人應邀前往參研秘笈，
然而……
到達寶島的人不少皆空手而回，
原因是洞內迷宮滿佈，許多人見門即入、見難即退，
結果灰心而返……
島主們見群雄無心練武，內心焦急，
因此邀請祖師爺助陣，親自為群雄指點迷津，
祖師爺曾言：
『一個未能受教而不肯學習的人，
永遠不可能成為好的老師。』
故此，進入寶島者必須棄絕『怠惰』和『驕傲』。

如有任何意見、查詢，或網址提供，請聯絡島主：
寫信給我
Email: info@christianstudy.com

View My Guest Book 　　 Sign My Guest Book

Christian Exchange 基督聯網
Christian Exchange 基督聯網

請你替本網站評分，最高 10 分， 最低 1 分

此評分系統由 添達香港搜索器 提供

強烈建議使用

Netscape 3.0 下載 Netscape 或 Internet Explorer 3.0 下載 Internet Explorer
以上之瀏覽器瀏覽本網頁
建議使用 800 X 600 之解像度瀏灠本網頁

Designed and maintained by Iris & Calvin
Copyright 1999. Iris & Calvin


大祭司
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 祭壇上的羔羊 | 坐落在漆黑裡死蔭中， |
2. 大祭司 | 大祭司打開幔子的阻隔， | [Midi]
3. 怎去解釋 | 路滿荒草，流浪只得孤單腳蹤， |
4. 求被你揀選 | 看似無用處，不知主會否合意， |
5. Hosanna | 從天上遣派的王，是應當稱讚的， |
6. 耶穌被賣 | 耶穌被賣，猶大的暗號是要把祂帶往十架， |
7. 主基督復活了 | 讚美頌唱歌唱， |
8. 默念主恩 | 神為我釘木頭上， |
9. 求你將我輕放心上 [簡譜] | 求你將我輕放於心上， | [Midi]
10. 願主醫治我生命 | 願主醫治我眾憂傷， | [Midi]
11. 陶造我一生 | 因祂犧牲，告別痛悲， | [Midi]
12. 誠心獻奉你 | 曾經說願奉獻一生，唯卻未能盡心刻意， | [Midi]
13. 齊來頌讚 | 全地和應，普天高呼 |
14. 真神之愛 | 永永遠遠，歌聲不間斷，要唱出真神之愛！ |
15. 你信實廣大 | 命立就立，應許永遠要應驗， |
16. 讚頌父權能 | 歡欣敬拜，全為父你大有權能， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


和平之君
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
2. 舉手讚美 | 歡呼基督已得勝， |
4. Heavenu Shalom | Heavenu shalom alechem |
6. 獻上頌讚 | 在世間，萬有中， |
12. 和平之君 | 和平之君，是我盼望安慰， |
16. 安穩在主裡 | 恩主，賜我安息， | [Midi]
20. 靠向我主 | 求你於這刻，容找心靠緊， |
22. 恩手緊扣 | 暴風中浪濤洶湧， |
26. 除你以外 | 大地頌讚歡唱，讚美你名字， |
30. 平安的管道 | 但願就是上帝管道，平安的福音藉著我宣告， |
34. 請差遣我 | 感慨！造物與尊貴，褪色、墮落、變更； |
36. 為這地祈福 | 尋覓我根土之處， |
40. 讚頌你的愛 | 願意讚頌你的愛， | [Midi]
40. 有你……和平之君 | 有你陪我走，無盡歡欣我擁有， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 1
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 1歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌，我愛你 | 耶穌，我愛你，俯伏在你面前， | [Midi]
2. 我主基督已經顯明 | 我主基督已經顯明：祂來要摧毀撒但一切作為 | [Midi]
3. 敬拜主 | 敬拜主，敬拜全能的主， | [Midi]
4. 尊榮歸主我神 | 但願尊榮歸於主我神，祂作為完全， |
5. 神配得讚美 | 全心全意讚美主，盡心竭力傳揚主。 |
6. 你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | [Midi]
7. 和撒那 | 和撒那，和撒那，和撒那歸於至高神！ | [Midi]
8. 開啟雙眼 | 開啟雙眼，仰望神的榮耀， | [Midi]
9. 揚聲歌唱 | 揚聲歌唱，來稱頌主聖名，高舉雙手， | [Midi]
10. 全心來讚美你 (I just want to praise You) | 全心來讚美你，舉雙手表明： |
11. 頌讚全能上帝 | 天上的父神，我們愛你， | [Midi]
12. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
13. 每當我瞻仰你 (When I Look into Your Holiness) | 每當我瞻仰你至聖榮面， | [Midi]
14. 忠心順服歌 | 你無論去那裡，都要順服。 |
15. 平安之王 | 平安之王耶穌，慈悲的主上帝， | [Midi]
16. 榮耀啊！ | 榮耀啊，榮耀啊，阿爸，阿爸， |
17. 詩篇145：1 | 我的神我的王啊，我要尊崇你的名， |
18. 敬拜讚美主 | Ooo....敬拜讚美主耶穌， |
19. 我愛你，耶穌 | 我愛你，耶穌！我愛你，耶穌！讚美耶穌。 |
20. 單單稱頌主尊名 | 我要單單稱頌，主的聖尊名。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 2
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 2歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 當以感謝進祂的門 (Enter into His gates) | 當以感謝進入祂的門，當以讚美進入祂的院， |
2. 願全地聽主聲音 | 願全地聽主聲音，萬民歡呼喜樂， |
3. 我們是一家人 | 我們是一家人，Ye-Ah！ |
4. 你已被揀選 | 你已被揀選屬於上帝，你是君尊神的祭司， |
5. 主耶和華的靈 | 主耶和華的靈正膏在我的身上， |
6. 哈利路亞，我們敬拜 | 哈利路亞，我們敬拜， |
7. 神啊！我心堅定 | 神啊！我心堅定於你， |
8. 哈利路亞，救主 | 耶穌，哈利路亞救主， | [Midi]
9. 揚聲歡呼讚美 | 揚聲歡呼，讚美稱頌我的王， |
10. 我的心啊，我的靈啊 | 我的心啊，我的靈啊， | [Midi]
11. 主榮耀已彰顯 | 主榮耀已向我們彰顯， |
12. 扶持我 | 哦我主，扶持我，主聖靈，來充滿我。 |
13. 我願你來 | 聖潔被殺羔羊，在寶座上耶穌； |
14. 神的羔羊 | 神的羔羊，神的羔羊為我們已被殺， |
15. 全地當來向主歌唱 (Sing To The Lord (All The Earth)) [簡譜] | 全地當來向主歌唱，天天來傳揚祂的救恩， | [Midi]
16. 主，神本為大 | 神本為大，當受大讚美， |
17. 榮耀君王，我們尊榮你 | 榮耀君王，我們尊崇你， |
18. 進入神的同在 | 進入神的同在，站立在主前， |
19. 平安王 | 平安王，安慰師，恩惠主， |
20. 讚美，讚美 | 讚美，讚美，揚聲歡呼來讚美主， |
21. 主，你本為大 | 主，你本為大，當受極大讚美， |
22. 哦！主發光 | 主！你愛的光輝正照亮， |
23. 諸天宣揚 (All Heaven Declares) [簡譜] | 諸天宣揚，復活之主的榮耀， |
24. 我願全心來稱頌 | 我願全心來稱頌你，我願一生來服事你。 |
25. 我們高舉雙手 | 我們高舉雙手來讚美主， |
26. 哈利路亞，我的力量 | 哈利路亞，哈利路亞，主耶和華是我的力量， |
27. 哈利路亞，生命之主 | 哈利路亞，哈利路亞，哈利路亞，哈利路亞。 |
28. 耶穌超乎萬名之名 | 耶穌，超乎萬名之名，美好的救主， |
29. 聖哉，全知全能神 | 聖哉聖哉，聖哉全知全能神， |
30. 榮耀聖潔歸於神 | 榮耀聖潔歸於神，榮耀聖潔歸於父神， |
31. 主耶和華統管萬有 | 主耶和華，統管萬有，以祂能力，掌管全地， |
32. 主是平安 | 主是平安，祂已拆毀中間隔斷的牆； |
33. 往普天下去 | 我賜給你能力，我賜你權柄， |
34. 號聲已吹響 | 來吧！向前邁進圍繞城牆， |
35. 主我神正向前行 | 主我神正向前行，祂正率領大能軍隊， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 3
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 3歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 神與我們同在 | 我主我神與我們同在， |
2. 舉目仰望 | 舉目仰望，仰望耶穌， |
3. 我心渴想你 | 我心渴想你，哦主， |
4. 全能主上帝 | 祂是耶和華，造物的主宰， | [Midi]
5. 你真配得 | 你真配得，主耶和華， | [Midi]
6. 我們的腳要跳舞 | 我們的腳要跳舞，我們的手要來拍掌， |
7. 我與基督 | 我已經與主基督，同釘在十字架， |
8. 我要歌頌你聖名 | 我要歌頌你聖名，哦主！ |
9. 來！高聲唱 | 來！高聲唱，來！高聲唱， |
10. 歡喜快樂 | 歡喜快樂！我們唱出勝利歌聲， |
11. 弟兄啊！ | 弟兄啊，我們一生要順從主的旨意。 |
12. 我在此 | 我在此，全心等候你差遣。 |
13. 惟有你 | 惟有你，惟有你， | [Midi]
14. 哦主，尊榮可畏 | 哦主，尊榮可畏！ |
15. 神羔羊 | 神羔羊至聖者主耶穌， | [Midi]
16. 你配得至聖尊榮 | 耶穌，你配得至聖尊榮， |
17. 願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 4
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 4歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 聖靈，我們真歡迎你 | 聖靈，我們真歡迎你。 |
2. 大能的戰士 | 大能的戰士正預備爭戰， |
3. 你坐在父神右邊 | 主耶穌，你坐在榮耀父神寶座右邊； |
4. 讚美主（哈利路亞） | 讚美主！因祂本為善， |
5. 加略山的愛 | 加略山主的大愛，照亮在我心深處， |
6. 因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | [Midi]
7. 再一次更新我 | 懇求我恩主，再一次更新我； |
8. 靠主我站立 | 靠耶穌聖名站立，靠耶穌聖名站立， |
9. 爭戰勝敗在乎主 | 穿上救恩軍裝前進去爭戰， |
10. 來慶賀 | 讓我們來慶賀無比大愛 | [Midi]
11. 榮耀 | 榮耀，榮耀歸於真神； |
12. 以色列的聖者 | 以色列的聖者，為我犧牲自己； | [Midi]
13. 那在我裡面的 | 因那在我裡面的，比那在世界的更大； | [Midi]
14. 奉主名前進 | 我們靠耶穌成為神的兒女， |
15. 哦！以馬內利 | 以馬內利，哦！以馬內利， |
16. 頌讚我主 | 頌讚我主，願榮耀歸於以色列神。 |
17. 醫治這地 | 若我子民真謙卑自己，謙卑自己禱告， |
18. 高舉雙手 | 高舉雙手向主歌唱， |
19. 煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， |
20. 願你榮耀充滿這裡 | 願你榮耀充滿這裡，我們來到你面前； |
21. 求煉淨我心 | 求指教我，哦主，我神！ |
22. 快去！ | 快去！傳揚福音， |
23. 靠主常喜樂 | 靠主常喜樂，靠主常喜樂， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 5
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 5歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 因你聖名我們敬拜 | 耶穌，因你聖名我們敬拜， | [Midi]
2. 救贖恩典屬於神 |  |
3. 我要歌頌你聖名 | 我要歌頌你聖名，哦主！ |
4. 願你崇高，哦主 | 我要稱讚你，主，在萬民中稱謝你， |
5. 煉淨我，哦主！ | 煉淨我，哦主！煉淨我的心如同寶貴金銀， |
6. 高舉雙手 | 高舉雙手向主歌唱， |
7. 以色列的聖者 |  | [Midi]
8. 來高舉愛的旌旗 | 來高舉愛的旌旗，哈利路亞！ |
9. 以色列興起 | 以色列興起，不要再沉睡， |
10. 我要來敬拜你主 |  |
11. 我等候差遣 |  |
12. 懇求主差遣 | 懇求主，差遣我，差遣我， |
13. 快去！ | 快去！傳揚福音， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 6
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 6歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 聖潔主 | 聖潔主，聖潔主，頌贊歸於聖潔主， |
2. 在你榮美的聖潔中 | 在你榮美的聖潔中， |
3. 聖潔歸於那位永世君王 | 聖潔歸於那位永世君王， |
4. 我們尊崇你 | 你是聖潔之主，至高主宰， |
5. 別無他名 (No Other Name) | 別無他名，惟有主耶穌聖名， | [Midi]
6. 榮耀神羔羊 | 惟有祂是榮耀尊貴配得讚美， |
7. 聖潔主 |  |
8. 你愛何等深長 |  |
9. 超越過一切 | 超越過一切，超越過一切， |
10. 只有你 | 只有你，主耶穌，能滿足我心裡面的渴求， |
11. 主，我愛你 | 主，我愛你，你已垂聽我呼求 |
12. 向主獻上一首愛的詩歌 | 我向我的救主耶穌， |
13. 父神你是孤獨人之父 | 父神，你是孤獨人之父， |
14. 天父，你是我今生的依歸 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳耶穌 7
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

特別鳴謝Samsuzanne提供傳耶穌 7歌詞

返回上一頁

歌名 | 首句 | 試聽
1. 讚美耶和華的聖名 |  |
2. 感謝耶穌 |  |
3. 耶穌對我真好 |  |
4. 祂使我滿足 |  |
5. 主你離我不遠 |  |
6. 來到寶座前 |  |
7. 我的靈歡欣 |  |
8. 展翅上騰 |  |
9. 神本為大 |  |
10. 耶穌，我要敬拜你 |  |
11. 我獻上感恩 |  |
12. 屈膝在你座前 |  |
13. 你的同在，喔主 |  |
14. 你是萬事中最榮美 |  |
15. 看榮耀君王降臨在這地 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩恩集 1 - 神的愛意
版權屬 Praise Song And Litany Message Inc. 所有，
版權詳情請致電(408) 626 0240

返回上一頁

歌名 | 首句 | 試聽
1. 神的愛意 | 在我一生當中，遍歷過許多蒼桑， |
3. 榮美恩主 | 慈愛救主，榮美尊貴， |
5. 惟獨敬虔 | 求全力為我主去專心操練， | [Midi]
7. 緊抱我的心 | 在聖所當中有著我，是帶著繁擾的心， |
9. 神已復活 | 耶穌在各各他為我捨棄生命， |
11. 主愛 | 是最真，是最深，甜蜜意，心內滲， |
13. 齊來崇拜 | 衷心用我歌聲獻上， |
15. 邁向主每一天 | 渴望有你，每天分喜與悲， |
17. 不同路，也同心 | 是你要走話別遠去， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩恩集 2 - 活水長流
版權屬 Praise Song And Litany Message Inc. 所有，
版權詳情請致電(408) 626 0240

返回上一頁

歌名 | 首句 | 試聽
1. 萬物頌主名 | 大地萬物眾生創始， |
2. 誰會像你 | 紅海淹蓋，全軍淹蓋，洪水降下來， |
3. 真誠的奉獻 | 敬拜要心清，願意獻上我歌聲， |
4. 讚美你歌聲 | 隨著節奏唱未停，頌讚天君主統領， |
5. The Holy One | 在世間，熾熱陽光美豔璀璨， |
6. 祂是我拯救 | 祂是我的拯救，是我能力與生命， |
7. 活水長流 | 靈雨飄過，河畔裡細雨洒過， |
8. 感恩的僕人 | 感謝日夜賜恩典滿載， |
9. 誰願 | 窄路，就是重生路，路裡荊棘滿佈， |
10. 深一層 | 和諧團結的良朋， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


基督教刊物

返回上一頁

天主教中文刊物 (1) | 天主教出版刊物 (2) | 其他刊物 (1)
基督教中文刊物 (44) | 基督教英文刊物 (16) | 基督教學術期刊 (34)

【 天主教中文刊物 】 返回
    香港
    1. 公教報
      2. •簡介：天主教週刊
【 天主教出版刊物 】 返回
    香港
    1. 鼎（Tripod - China Bridge）
    美國
    1. Old Testament Life and Literature
【 其他刊物 】 返回
    香港
    1. 人文哲學論文
【 基督教中文刊物 】 返回
    加拿大
    1. 追求季刊
    中國
    1. 愛筵
      2. •電郵： aiyan@aiyan.org
    英國
    1. 森城恩雨
      2. •簡介：倫敦國語宣道會刊物
    香港
    1. Fes 通 訊
    2. 中信月刊（Chinese Today）
    3. 今日華人教會
    4. 天倫樂
    5. 四個屬靈定律（The Four Spiritual Laws）
    6. 平安月報（Peace Monthly）
    7. 生命季刊（Christian Life Quarterly）
    8. 伊甸園文摘
    9. 守望中華
    10. 成長八課
    11. 松柏之聲
    12. 金燈臺（雙月刊）•繁體
      13. •電郵： info@goldenlampstand.org
    13. 金燈臺（雙月刊）•簡體
      14. •電郵： info@goldenlampstand.org
    14. 倪柝聲著作集
    15. 時代論壇（週報）（Christian Times）
      16. •電郵： info@christiantimes.org.hk
      •簡介：香港基督教週報
    16. 真理報
    17. 基督教週報（Christian Weekly）
      18. •電郵： info@ChristianWeekly.net
      •簡介：香港基督教週報
    18. 景聲
    19. 義顯之聲（CCJ Periodicals）
    20. 蔓延
      21. •簡介：香港科技大學團契團刊
    21. 曠野人聲（Voice of Desert）
      22. •簡介：為大陸家庭教會而設的網站講他們的心聲使他們在媒體裡有個「枕頭之地」希望你能從這一個網站來關心和了解大陸的家庭教會。
    澳門
    1. 時代雙月報
    馬來西亞
    1. 文橋雙月刊
    2. 青春路
    台灣
    1. 中國與福音
    2. 台灣教會公報
    3. 校園雜誌
    4. 海外校園雜誌
    5. 荒漠甘泉
    6. 國度復興報
      7. •電郵： kingdomrevival@hotmail.com
    7. 基督教論壇報（Christian Tribune News）
    8. 教牧領導季刊
    9. 新使者
    10. 聖經季刊
    11. 曠野雜誌
    美國
    1. 中國基督教書刊（China Christian Books）
      2. •電郵： crp.usa@worldnet.att.net
      •簡介：中國基督教書刊網站為讀者提供可自由下載的基督教書籍資料。其使命是繼承教會歷史上敬虔基督徒的優良傳統,弘揚基督教文化遺產, 傳播《聖經》真理。
    2. 荒漠甘泉
    3. 傳書（CCM Proclaim）
    4. 愛聲報（Agape Herald）
      5. •電郵： agapemu@juno.com
    5. 聖經報（Bible Magazine Digest）
      6. •電郵： editor@biblemagazinedigest.org
    6. 導向
      7. •電郵： steering@email.com
【 基督教英文刊物 】 返回
    英國
    1. OnLine Archaeology
    美國
    1. Biblical Studies on the Web
    2. Biblical Theology Bulletin
    3. Calvin Theological Journal
    4. Christian Computing Magazine
    5. Light on Archaeology
    6. New Testament Abstracts
    7. O Timothy Magazine
    8. Our Daily Bread
    9. Outline Bible Resources
    10. Quartz Hill Journal of Theology
    11. Religious Studies News
    12. Sojourners Online
    13. The Institute for Higher Critical Studies
    14. Theological Gathering
    15. Union Seminary Quarterly Review
【 基督教學術期刊 】 返回
    香港
    1. 中國神學研究院期刊
    2. 建道學刊
      3. •簡介：建道神學院學術期刊
    3. 教牧期刊
      4. •簡介：建道神學院學術期刊
    台灣
    1. 神學與教會
    美國
    1. Biblical Archaeologist
    2. Bibliotheca Sacra
    3. Bibliotheca Sacra Theologcial Journal
    4. Chafer Theological Seminary Journal
    5. Christianity Today
    6. Global Journal of Classical Theology
    7. International Bulletin of Missionary Research
    8. Interpretation
    9. Journal for Archaeological Science
    10. Journal for Christian Theological Research
    11. Journal of Biblical Literature
    12. Journal of Higher Criticism
    13. Journal of Near Eastern Studies
    14. Master's Seminary Journal
    15. Moody Magazine
    16. New Testament Studies
    17. Preaching Journal
    18. Protestant Reformed Theological Journal
    19. TC: A Journal of Biblical Textual Criticism
    20. The Journal for the Study of Rhetorical Criticism
    21. The Founders Journal
    22. The Journal of Biblical Accuracy
    23. The Journal of Ethics
    24. The Journal of Hebrew Scriptures
    25. The Journal of Religion
    26. The Masters's Seminary Journal
    27. The Studia Philonica Annual: Studies in Hellenistic Judaism
    28. Union Seminary Quarterly Review
    29. Westminster Theological Journal
    30. World Evangelization Magazine

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 07/04/2005


基督教出版社

返回上一頁

一般出版社 (7) | 天主教出版社 (2) | 出版社 (1)
基督教出版社 (106) | 基督教書室 (85) | 網上書店 (21)

【 一般出版社 】 返回
    中國
    1. 新華淘書網
    香港
    1. 朗文出版社
    2. 商務網上書店
    3. 萬理機構出版有限公司
    台灣
    1. 五南圖書出版有限公司
      2. •地址：台灣台北市大安區105號
      •電話：(02) 2705 5066
      •傳真：(02) 2706 6100
      •電郵： wunan@wunan.com.tw
    2. 松崗電腦圖書資料股份有限公司
    3. 遠流出版事業股份有限公司
【 天主教出版社 】 返回
    香港
    1. 香港思高聖經學會（Studium Biblicum O.F.M.）
      2. •地址：香港軒德蓀道六號
      •電話：(852) 2576 0486
      •傳真：(852) 2576 9676
      •電郵： sbofmhk@netvigator.com
    台灣
    1. 光啟文化事業（KuanhChi Cultural Group）
      2. •地址：106 台北市敦化南路一段233巷20號A棟2樓
      •地址：No. 20A, Lane 233, Sec. 1, Dunhua S. Rd.,Taipei 106,Taiwan
      •電話：(886 2) 2740 2022
      •傳真：(886 2) 2740 1314
      •電郵： kcg@kcg.org.tw
【 出版社 】 返回
    台灣
    1. 張老師文化事業股份有限公司（Living Psychology Publishers）
      2. •地址：106 台北市羅斯福路三段325號B1
      •電話：(02)2369-7959
      •傳真：(02)2363-7110
      •電郵： service@lppc.com.tw
【 基督教出版社 】 返回
    巴西
    1. 活道出版社（Living Word Publications）
      2. •地址：Edicoes Tesouro Aberto S/C, Caixa Postal 5134, 31611-970 - Belo Horizonte, MG, Brasil
      •電話：(905) 477-7415
      •傳真：(905) 477-8619
      •電郵： mercyntc@ms5.hinet.net
    加拿大
    1. 加拿大恩福協會（Christian Communiction Inc. of Canada）
      2. •地址：3880 Midland Ave., Units 2-4, Scarborough, ON M1V 5K4, Canada
      •電話：(416) 297 6540
      •傳真：(416) 297 6675
      •電郵： ccic@ccican.com
      •簡介：在1989年成立, 是一間致力服侍眾教會的非牟利機構.書室及出版社. 我們成立已經超過十年
    2. 加拿大福音證主協會（Christian Communications (Canada)）
      3. •地址：7325 Woodbine Ave. Markham, Ontario, Canada
      •電郵： ccc@ccintl.com
    3. 宣道出版社
    4. 活道出版社（Living Word Publications）
      5. •地址：2800 14th Avenue, Unit 21, Markham, Ontario, Canada L3R 0E4
      •電話：(905) 477-7415
      •傳真：(905) 477-8619
      •電郵： mercyntc@ms5.hinet.net
    5. 神道出版社（TheoLogos Publications）
      6. •地址：P.O. Box 63190, 2604 Kensington Road, NW, Calgary, Alberta, Canada, T2N 4S5, Canada
      •傳真：(505) 205-8071
      •電郵： theologos@canada.com
    香港
    1. 「思書店」
    2. 天道傳基協會
      3. •地址：香港九龍土瓜灣貴州街六號東方報業大廈十樓
      •地址：9/F., Oriental Daily News Building, 6 Kwei Chow Street, Tokwawan, Kowloon, Hong Kong
      •電話：(852) 2362-3903
      •傳真：(852) 2774-3756
      •電郵： servant@tiendao.org.hk
    3. 方舟機構有限公司（The Ark Limited）
      4. •地址：香港銅鑼灣告士打道275號海都大廈3字樓E座
      •地址：E, 3/F, Hoi To Court, 275 Gloucester Rd., Causeway Bay, H.K.
      •電話：(852) 2834 4918
      •傳真：(852) 2834 4937
      •電郵： info@ark.org.hk
    4. 以琳書房（Elim Bookstore）
      5. •地址：香港山頂道110-120號山頂廣場12-13號
      •地址：Flat 12-13, L2/F, The Peak Galleria, 110-120 Peak Road, The Peak, Hong Kong
      •電話：(852)2849 7200
      •傳真：(852)2849 7201
      •營業時間：星期一至六 11:00am – 10:00pm　星期日及公眾假期: 11:00pm – 10:00pm
    5. 生命福音事工協會（Life Gospel Ministry Limited）
      6. •地址：香港九龍新蒲崗五芳街10號新寶中心305室
      •電話：(852) 2320-8422
      •傳真：(852) 2321-7006
      •電郵： lgm@lifegospel.biz.com.hk
      •簡介：一間主力出版靈修書籍的機構
    6. 迎欣出版社
      7. •地址：香港觀塘巧明街 114 號 2A 室
      •電話：(852) 2929 4014
      •傳真：(852) 2607 1609
      •電郵： info@acclaim.org.hk
      •簡介：【迎欣有限公司】為一所面向社會之多元化慈善服務機構。1983年創立初期，以書籍出版、影音製作等媒體造福人群，發展個人潛質、填補心靈空間；近年加強發展專業管理、成長訓練、社會發展等項目。
    7. 金燈臺出版社有限公司（Golden Lampstand Publishing Society (H.K.) Limited）
      8. •地址：香港新界火炭郵政局郵箱101號
      •地址：P.O. Box 101, Fotan Post Office, N.T., Hong Kong
      •電話：(852) 2694 9598
      •傳真：(852) 2692 4694
      •電郵： info@goldenlampstand.org
    8. 信徒造就協會 Christian Learning Ministry
      9. •電郵： clmbookstore@ctimail.com
    9. 威克理夫聖經翻譯會香港區委會
      10. •電郵： wbthk@netvigator.com
    10. 宣道出版社（China Alliance Press）
      11. •地址：香港九龍油麻地廣東道861號永發大廈4字樓
      •電話：(852) 2782-0055
      •傳真：(852) 2782-0108
      •電郵： info@cap.org.hk
    11. 突破出版社
      12. •電郵： lossmt@breakthrough.org.hk
    12. 香港亞洲歸主協會出版部
    13. 香港聖經公會
      14. •地址：香港九龍尖沙咀漆咸道南67號安年大廈902 室
      •電話：(852) 2368 5147
      •傳真：(852) 2311 0167
      •電郵： info@hkbs.org.hk
      •簡介：香港聖經公會是一個不牟利的機構，1950年在香港成立會址。是世界聯合聖經公會成員之一。多年以來依賴聯合聖經公會資助，現在已能自供自給，這一切都是愛主的弟兄姊妹們不斷的代禱、關懷和支持的成果。
    14. 香港路德會文字-協同出版社（Concordia Publishing Services）
      15. •地址：香港九龍又一村海棠路68號4樓
      •電話：(852) 2397 3721
      •傳真：(852) 2397 2529
      •電郵： info@hkcps.com
    15. 香港讀經會（Scripture Union of Hong Kong Limited）
      16. •地址：香港九龍灣啟興道2號太平洋貿易中心5字樓7-9號
      •地址：Unit 7-9, 5/F., Pacific Trade Center, 2 Kai Hing Road, Kowloon Bay, Hong Kong
      •電話：(852) 2369 3384
      •傳真：(852) 2369 1837
      •電郵： su-org-hk@ctimail.com
    16. 浸信會出版社（國際）有限公司
      17. •地址：香港九龍青山道485號九龍廣場18字樓 (荔枝角地鐵站B1出口，入口於大南西街)
      •電話：(852) 2336 0161
      •傳真：(852) 2336 4186
      •電郵： info@bappress.org
    17. 高示有限公司 Cross Communications Ltd.
      18. •地址：G.P.O. Box 4559, Hong Kong
      •電話：(852) 2780 1188
      •傳真：(852) 2770 6229
      •電郵： crosscom@netvigator.com
    18. 國際聖經協會（International Bible Soceity (HK) Ltd.）
      19. •地址：香港九龍荔枝角青山道 660 號百生利中心一樓 B 座
      •電話：(852) 2370 9981
      •傳真：(852) 2370 9993
      •電郵： ibshk@ibs.org.hk
      •簡介：我們的使命 -- "我們的目標是將人們帶到神面前; 我們的方法是供應聖經; 我們的工作對象是各個教會。"
    19. 基督徒閱覽室 Gospel Book Room
      20. •地址：8/F., Rear Block, Lung Ma Building, 552 Nathan Road, Yaumatei, Kowloon, Hong Kong
      •電話：(852) 2771 1622
      •傳真：(852) 2782 6266
      •電郵： gospelbrhk@ctimail3.com
    20. 基督教出版聯會
    21. 基督教卓越使團
      22. •地址：香港九龍荔枝角青山道688-690號嘉名工業大廈6樓B室
      •電話：(852) 2387-3889
      •傳真：(852) 2361-0909
      •電郵： info@excelmission.com
    22. 基督教環球佈道會
      23. •地址：香港尖沙咀郵箱95421號
      •電話：(852) 2363-7013
      •傳真：(852) 2330-7379
      •簡介：出版《天人之聲》刊物
    23. 基道出版社
    24. 晨星出版社（Bellman House Publishers）
      25. •地址：香港九龍尖沙咀彌敦道186號有利大廈2字樓C座（佐敦地鐵站D出口）
      •地址：Mercantile House, 2nd Floor, C & D, 186 Nathan Road, Tsim Sha Tsui, Kowloon, Hong Kong
      •電話：(852) 2723 1578, 2723 1525
      •傳真：(852) 2366 6519
      •電郵： clchk@hkstar.com
    25. 循道衛理書室
    26. 聖經印贈會 Scripture Gift Mission
      27. •地址：P.O. Box No. 96475,. Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      •電話：(852) 9219 2218
      •簡介：免費送贈書籍予教會
    27. 道風山基督教叢林（Tao Fong Shan Christian Centre）
    28. 道風山基督教叢林（Tao Fong Shan Christian Centre, Ltd.）
      29. •地址：香港新界沙田道風山路33號
      •電話：(852) 2694-4023
      •傳真：(852) 2694-4020
      •電郵： tfsccpub@hk.super.net
    29. 道聲出版社
      30. •地址：香港九龍窩打老道50號A信義樓三樓
      •電話：(852) 2388 7061
      •傳真：(852) 2781 0413
      •電郵： taosheng@elchk.org.hk
    30. 漢語基督教文化研究所（Institute of Sino-Christian Studies）
      31. •地址：香港新界沙田道風山路33號
      •電話：(852) 2606 0103
      •傳真：(852) 2601 6977
      •電郵： info@iscs.org.hk
    31. 福音研經有限公司（Evangelistic Bible Study Company Ltd.）
      32. •地址：香港九龍旺角亞皆老街107-111號皆旺商業大廈1701室
      •地址：Room 1701, 17/F., Richmond Comm. Bldg., 107 Argyle Street, Mongkok, Kowloon, Hong Kong.
      •電話：(852) 8101 5518
      •傳真：(852) 2900 6607
    32. 福音團契書局
    33. 福音閱覽室
    34. 福音證主協會（Christian Communications）
      35. •地址：香港九龍青山道128號威利商業大廈三樓
      •電話：(852) 2725-8558
      •傳真：(852) 2386-1804
      •電郵： hkccl@ccl.org.hk
    35. 導航者福音協會（The Navigator Gospel Ministries Limited）
      36. •地址：香港九龍城郵箱89115號
      •地址：P.O. Box 89115, Kowloon City, Hong Kong
      •電話：(852) 2325 2053
      •傳真：(852) 2328 6427
    36. 環球天道傳基協會（Tien Dao Worldwide Christian Media Association Ltd）
      37. •地址：香港九龍紅磡馬頭圍道39號紅磡商業中心A座701室
      •電話：(852) 2356 7234
      •傳真：(852) 2356 7389
      •簡介：報紙上福音事工《談天說道》
    37. 環球聖經公會（香港）（Worldwide Bible Society Ltd (HK)）
      38. •地址：香港九龍紅磡馬頭圍道39號紅磡商業中心A座701室
      •電話：(852) 2356 7234
      •傳真：(852) 2356 7389
      •簡介：聖經新譯本出版
    馬來西亞
    1. Seraphim Services Enterprise
      2. •地址：P. O. Box 12197, 50770, Kuala Lumpur MALAYSIA
      •電話：+6019 228 1384
      •電郵： sse3927@maxis.net.my
      •簡介：出版 MP3 聖經
    其他地區
    1. AMG Publishers
    2. Archives Bookshop
    3. Augsbury Fortress Publishers
    4. Backwell Publishers
    5. Baker Book House
    6. Baptist Press
    7. Cambridge University Press
    8. Crossings Book Club
    9. Cumberland Valley Bible Book Service
    10. Founders Press
    11. Gramcord Institute
    12. Great Christian Books
    13. Harper Collins Publishers
    14. Hermeneutika Software
    15. Howard Publishing Co.
    16. Institute for Christian Leadership
    17. International Bible Society
    18. InterVarsity Press
    19. Joyful Heart Christian Bookstore
    20. Liturgical Press
    21. Living Waters Publishing
    22. Lockman Foundation
    23. Logos Research Systems, Inc.
    24. Moody Press
    25. Nazarene Publishing House
    26. Oxford University Press
    27. Presbyterian Publishing Corporation
    28. Rejoice Christian Software
    29. Serious Developments
    30. Smyth & Helwys Publishing, Inc
    31. Society of Biblical Literature
    32. St. Peter Publications Inc.
    33. The NavPress
    34. Trinity Press International
    35. TrinityZone
    36. Tyndale House Publishers, Inc.
    37. Virgil Hensley Publishing
    38. Voicings Publications
    39. Wood Lake Books
    40. Wycliffe Bible Translators, Inc.
    41. Zondervan Publishing House
    42. 國際福音證主協會
    新加坡
    1. Psalm Resources Centre Pte. Ltd.
      2. •地址：Alexandra P.O. Box 83, Singapore 911503, Singapore
      •傳真：(65) 227 9040
      •電郵： prc@pacific.net.sg
    台灣
    1. 大光傳播有限公司（Glory Press）
      2. •地址：104 台灣台北市松江路22號9樓
      •地址：P.O. Box 46-254, Taipei, Taiwan
      •電話：(02) 2562-8133
      •傳真：(02) 2561-4743
      •電郵： gp0220@ms9.hinet.net
    2. 中國主日學協會
      3. •地址：台灣台北市中山區104中山北路二段105號
      •電話：8862 - 2571-1144
      •傳真：8862-2537-4069
      •電郵： mail@cssa.org.tw
    3. 以琳書房（Elim Bookstore）
    4. 台灣教會公報社/人光出版社
    5. 台灣聖經公會（Bible Society in Taiwan）
      6. •地址：106台北市仁愛路三段29號4樓B/ E室
      •地址：P.O. Box 3401, Taipei, Taiwan
      •電話：(02) 2751-0882
      •傳真：(02) 2775-4163
      •電郵： bibleroc@ms9.hinet.net
      •簡介：中華民國聖經公會是聯合聖經公會的一員，於1956年8月1日成立，與全球將近180個會員國同步為全人類提供基督教聖經翻譯、出版和推廣的服務。
    6. 台灣福音證主協會（Christian Communications (Taiwan)）
    7. 宇宙光
    8. 活道出版社（Living Word Publications）
      9. •地址：台灣台北市信箱第93-9號
      •電話：(02) 933-2708
      •傳真：(02) 934-3923
      •電郵： mercyntc@ms5.hinet.net
    9. 校園書房出版社
    10. 海天書樓
    11. 基督教出版聯會
    12. 提比哩亞出版社
      13. •電郵： twemmaus@ms11.hinet.net
    13. 靈泉書房
    英國
    1. 世界聯合聖經公會（United Bible Societies）
    美國
    1. 《海外校園》雜誌社（Overseas Campus Magazine）
      2. •地址：1753 Cabrillo Ave, Torrance, CA 90501, U.S.A.
      •電話：(310) 328-8200
      •傳真：(310) 328-8207
      •電郵： info@cefocm.org
    2. 中華聖經教育協會（Center for Chinese Biblical Education）
      3. •地址：1411 E. Campbell Road, Suite 800, Richardson, Texas 75081, USA.
      •電話：(972) 783-8398
      •傳真：(972) 783-8355
      •簡介：出版領袖訓練教材及主日學教材
    3. 活道出版社（Living Word Publications）
      4. •地址：P.O. Box 541519, Flushing, New York, USA 11354
      •電話：(718) 463-0827
      •傳真：(718) 359-2583
      •電郵： jazhang@juno.com
    4. 華人基督徒培訓供應中心
    英國
    1. Lion Publishing
      2. •電郵： p.henderson@lion-publishing.co.uk
      •簡介：Lion Publishing's specialities include children's books, children's Bibles, books on religion, spirituality, the Bible and Christianity, illustrated giftbooks.
【 基督教書室 】 返回
    加拿大
    1. 天糧書室
    2. 證主書室
      3. •地址：3190 - 8888 Odlin Crescent, Richmond, BC, V6X 3Z8
      •電話：604-3039560
      •電郵： cccvan@ccintl.com
    3. 證主書室
      4. •地址：7325 Woodbine Ave., Markham, ON, L3R 3V7
      •電話：905-4773136
      •電郵： ccc@ccintl.com
    中國上海
    1. 上海天梯書屋有限公司（Shanghai Heavenly Stairways Bookstore Co. Ltd.）
      2. •地址：上海市塘沽路387號 郵編：200080
      •電話：(86-21) 6357 3577
      •傳真：(86-21) 6325 1837
      •電郵： shhs@sh.cnuninet.net
    香港─銅鑼灣
    1. 天道書樓
      2. •地址：香港銅鑼灣記利佐治街1號金百利11樓3室（Sogo側）
      •電話：(852) 2895 5877
      •傳真：(852) 2882 6283
    香港─中區
    1. 天道中區書樓
      2. •地址：中環皇后大道50-52號陸佑行5樓502室
      •電話：(852) 2522 7707
    2. 天道書樓
      3. •地址：香港中環德輔道中 25 號安樂園大廈 10 字樓 1003室
      •電話：(852) 2522 7707
      •傳真：(852) 2530 2388
    3. 以琳書房（Elim Bookstore）
      4. •地址：香港金鐘金鐘道89號力寶中心大廈1字樓3號
      •電話：(852) 2530 2778
      •傳真：(852) 2530 2766
    4. 便雅憫書室
      5. •地址：中環德輔道中19號環球商場346號舖
      •電話：(852) 2523 5577
    香港─北角
    1. 天道書樓
      2. •地址：香港北角英皇道151號萬事昌大廈103室
      •電話：(852) 2570 0831
      •傳真：(852) 2566 8986
    2. 方舟書室（The Ark Bookstore）
      3. •地址：香港北角英皇道500號港運城118號舖 (北角站B3, B4出口)
      •電話：(852) 2684 1122
      •傳真：(852) 2684 1100
      •營業時間：週一至六及公眾假期︰11︰30 ~ 20︰00　　主日︰13︰00 ~ 20︰00　　（公眾假期照常營業)
      •電郵： npoint@ark.org.hk
    3. 宣道書局
      4. •地址：北角英皇道238號康澤花園1樓
      •電話：(852) 2578 2451
    香港─灣仔
    1. 天道書樓
      2. •地址：香港堅道 50 號 (香港浸信會)
      •電話：(852) 2526 0999
      •傳真：(852) 2526 0792
    香港─銅鑼灣
    1. 以琳書房（Elim Bookstore）
      2. •地址：香港銅鑼灣東角中心1201室
      •地址：Rm 1201, East Point Centre, 555 Hennessy Road, Causeway Bay, Hong Kong
      •電話：(852) 2832 2810
      •傳真：(852) 2832 2809
      •營業時間：星期一至六 11:00am – 8:00pm　星期日及公眾假期: 2:00pm – 8:00pm
    香港─灣仔
    1. 活水書屋
      2. •地址：灣仔譚臣道111號富豪商業大廈10字樓B座
      •電話：(852) 2575 5174
    2. 循道衛理書室
      3. •地址：灣仔軒尼詩道22號衛蘭軒地庫B1舖
      •電話：(852) 2529 3285
    3. 證主書室
      4. •地址：灣仔摩利臣山道46號1字樓
      •電話：(852) 2831 0848
    香港─東區
    1. 以琳書房（Elim Bookstore）
      2. •地址：香港康山康怡廣場(南)L210號(吉之島精品部)
      •地址：Shop No. L210 Kornhill Plaza(South), 2 Kornhill Road, Quarry bay, Hong Kong
      •電話：(852) 2886 8232
      •傳真：(852) 2886 8221
      •營業時間：星期一至日 10:00am – 10:00pm
    香港
    1. 基督教華文書業（Christian Chinese Book Distributors）
      2. •地址：香港沙田火炭坳背灣街26號富騰工業中心10樓1010室
      •地址：Unit 1010,Fo Tan Ind Ctr, 26 Au Pui Wan St, Fo Tan, N. T,, Hong Kong
      •電話：(852) 2394 2261
      •傳真：(852) 2394 2088
      •電郵： enquiry@ccbdhk.com
      •簡介：本公司為基督教書籍代理發行商，代理產品包括書籍、影音產品、電腦軟件以及精品。
    九龍─紅磡
    1. 日思禮品書廊
      2. •地址：香港九龍紅磡馬頭圍道37-41號紅磡廣場地庫B110
      •電話：(852) 2364 3229
    2. 以琳書房（Elim Bookstore）
      3. •地址：九龍紅磡黃埔花園第五期及第六期黃埔吉之島地下G6-02舖
      •地址：Shop No. G6-02, G/F, Commercial Podium of Sites 5&6, Whampoa Garden, Hung Hom, Hong Kong
      •電話：(852) 2330 1220
      •傳真：(852) 2330 1301
      •營業時間：星期一至日及公眾假期: 10:00pm – 10:00pm
    3. 培道書室
      4. •地址：香港九龍紅磡馬頭圍道37-41號九龍匯展中心B1
      •電話：(852) 2362 4121
    九龍─佐敦
    1. 以琳書房（Elim Bookstore）
      2. •地址：香港九龍佐敦道23號新寶廣場15樓
      •地址：15/F., Sino Cheer Plaza, 23 Jordan Road, Kowloon, Hong Kong
      •電話：(852)2782 7660
      •傳真：(852)2782 7667
      •營業時間：星期一至六 11:00am – 8:00pm　星期日及公眾假期: 2:00pm – 8:00pm
    九龍─九龍灣
    1. 天道書樓
      2. •地址：香港九龍九龍灣德福廣場二期610室
      •電話：(852) 2997 2330
    2. 生命書屋
      3. •地址：香港九龍九龍灣牛頭角道55號A利基大廈地下
      •電話：(852) 2750 4218
    3. 短宣中心資源部門市
      4. •地址：香港九龍九龍灣牛頭角道3號得寶花園商場3字樓A座
      •電話：(852) 2750 4218
    九龍─九龍城
    1. 播道書局
      2. •地址：香港九龍九龍城侯王道5號
      •電話：(852) 2382 4922
    九龍─觀塘
    1. 方舟書室（The Ark Bookstore）
      2. •地址：香港九龍觀塘牛頭角安定街61號1樓 (牛頭角地鐵站 B4 出口，宣道會官塘堂第二副堂)
      •電話：(852) 2684 1112
      •傳真：(852) 2684 1116
      •營業時間：週一至六及公眾假期︰12︰30 ~ 19︰30　　週日︰13︰30 ~ 18︰30　　(星期六休息，公眾假期照常營業)
    2. 生命樹
      3. •地址：香港九龍觀塘裕民坊30號國泰大廈3樓A座(美心快餐樓上)
      •電話：(852) 2142 5263
      •傳真：(852) 2142 5263
    3. 華惠書室
      4. •地址：香港九龍觀塘康寧道9號4樓B座
      •電話：(852) 2344 0046
    4. 學園書室（Campus Crusade Book Gallery）
      5. •地址：香港九龍觀塘大業街31號協發工商大廈 8樓 B座
      •地址：2/F., Wai Wah Building, 66-76 Granville Road, Tsim Sha Tsui, Kowloon, Hong Kong
      •電話：(852) 2311-9995
      •傳真：(852) 2318-0308
      •營業時間：星期一至四：10:00a.m. - 7:00p.m.　星期五：10:00a.m.-3:30p.m.　星期六：10:00a.m.-5:00p.m.
    5. 觀塘閱覽室
      6. •地址：香港九龍觀塘康寧道41號3樓9座
      •電話：(852) 2389 7656
    九龍─荔枝角
    1. 世紀書樓 Chinese Baptist Press Century Book House
      2. •地址：香港九龍青山道485號九龍廣場18字樓 (荔枝角地鐵站B1出口，入口於大南西街)
      •地址：18/F., Kowloon Plaza, 485 Castle Peak Road, Kowloon, Hong Kong (Lai Chi Kok MTR Station Exit B1)
      •電話：(852) 2338 7472
      •傳真：(852) 2336 4186
      •電郵： bookstore@bappress.org
    九龍─藍田
    1. 文田書局
      2. •地址：香港九龍籃田德田村德田商場111號
      •電話：(852) 2717 6503
    九龍─旺角
    1. 活石福音書室（Living Stone Bookshop）
      2. •地址：香港九龍旺角彌敦道608號總統商業大廈1105室
      •地址：Room 5, 11/F, President Commercial Centre, 608 Nathan Road, Mongkok, Kowloon, Hong Kong.
      •電話：(852) 2312 6838
      •傳真：(852) 2367-8103
      •營業時間：上午10:30至下午7:00 (星期一至五)／上午10:00至下午6:00 (星期六)／下午 2:00至下午6:00 (星期日)
      •電郵： info@livingstone.com.hk
    2. 恩慈書室
      3. •地址：香港九龍旺角亞皆老街123號
      •電話：(852) 2711 4794
    3. 浸信會書局
      4. •地址：香港九龍旺角山東街 47 - 51 號中僑商業大廈 801室
      •電話：(852) 2780 0063
    4. 基道書樓
      5. •地址：香港九龍旺角弼街56號基督教大樓10樓
      •電話：(852) 2396 3528
    5. 證主書室
      6. •地址：香港九龍旺角彌敦道722號家樂樓1字樓104室
      •電話：(852) 2789 0555
    6. 靈風書社
      7. •地址：香港九龍旺角亞皆老街50號3字樓
      •電話：(852) 2787 3137
    九龍─太子
    1. 天道書樓
      2. •地址：香港九龍太子西洋菜北街215號地下
      •電話：(852) 2776 6887
      •傳真：(852) 2778 3782
    2. 種籽書室
      3. •地址：香港九龍太子太子道141號長榮大廈12樓H座
      •電話：(852) 2380 9864
    3. 證主書室
      4. •地址：香港九龍太子彌敦道749號歐亞銀行大廈10字樓C-D室
      •電話：(852) 2380 2667
    九龍─新蒲崗
    1. 香港福音書房
      2. •地址：香港九龍新蒲崗崇齡街33號新蒲崗廣場2字樓C42舖
      •電話：(852) 2194-8823
      •傳真：(852) 2466-8423
    九龍─深水步
    1. 卓越書樓
      2. •地址：香港九龍深水步大埔道55-57號2樓
      •電話：(852) 2708 7457
    2. 宗教教育中心書刊資源服務處
      3. •地址：香港九龍深水步巴域街45號地下
      •電話：(852) 2776 6333
    3. 禮賢會九龍閱覽室
      4. •地址：香港九龍深水步欽洲街65-71號1樓
      •電話：(852) 2720 2774
    4. 豐盛公司
      5. •地址：香港九龍深水步東京街31號恆邦商業大廈507室
      •電話：(852) 2729 2729
    九龍─尖沙咀
    1. 香港教會書室
      2. •地址：香港九龍尖沙咀天文台道5號
      •電話：(852) 2368 0848
    2. 香港讀經會
      3. •地址：香港九龍彌敦道138號聖安德烈基督中心3字A室
      •地址：Flat A, 3/F., St. Andre's Christian Center, 138 Nathan Road, Hong Kong
      •電話：(852) 2369 4350
      •傳真：(852) 2369 4333
    3. 晨星書屋
      4. •地址：香港九龍尖沙咀彌敦道186號有利大樓 2字樓 C、D座
      •電話：(852) 2723 1578
    4. 福音團契書局
      5. •地址：香港九龍尖沙咀拿芬道10號2樓A1
      •電話：(852) 2366 6055
    5. 福音閱覽室
      6. •地址：香港九龍尖沙咀彌敦道138號聖安得烈基督中心3樓
      •電話：(852) 2369 8511
    6. 播道書樓
      7. •地址：香港九龍尖沙咀金巴利道25號長利商業大廈14字樓
      •電話：(852) 2713 4477
    九龍─慈雲山
    1. 導航者書室
      2. •地址：香港九龍慈雲山毓華里26號閣樓C座
      •電話：(852) 2327 9888
    九龍─油麻地
    1. 宣道書局
      2. •地址：香港九龍油麻地彌敦道503號3樓A座
      •電話：(852) 2782 4442
    2. 思奇書業
      3. •地址：香港九龍油麻地彌敦道562號A2樓
      •電話：(852) 2780 9938
    3. 突破書廊
      4. •地址：香港九龍油麻地吳松街191號突破中心地下
      •電話：(852) 2377 8592
    4. 栽培書廊
      5. •地址：香港九龍油麻地廣東道835-845號利源閣地下(E)栽培中心2樓
      •電話：(852) 27822617
    5. 基督教文藝出版社
      6. •地址：香港九龍油麻地東方街10號地下
      •電話：(852) 2385 5880
    6. 基督教徒閱覽室
      7. •地址：香港九龍油麻地彌敦道552號8樓前座
      •電話：(852) 2771 1622
    7. 教世軍禮品店
      8. •地址：香港九龍油麻地永安里11號地下
      •電話：(852) 2332 4531
    8. 道聲書局
      9. •地址：香港九龍窩打老道50號A信義樓地下
      •電話：(852) 2332 4248
      •傳真：(852) 2781 0413
      •電郵： taosheng@elchk.org.hk
    馬來西亞
    1. 人人書樓（People's Book House）
      2. •地址：16,Jalan Ros Merah 2/11, Taman Johor Jaya,81100,Johor Bahru,Johor,Malaysia.
      •電話：607-358-2468
      •傳真：607-351-2468
      •電郵： mail@peoplebookhouse.com.my
    新界─將軍澳
    1. 牧鄰書室
      2. •地址：香港新界將軍澳毓雅里9號慧安商場1樓B74-B73
      •電話：(852) 2706 0111
    新界─沙田
    1. 天道書樓
      2. •地址：香港新界沙田火車站連城廣場4樓408室
      •電話：(852) 2691 7666
      •傳真：(852) 2606 3387
    2. 基督教牧恩家庭資源中心
      3. •地址：香港新界沙田第一城商場4樓B座
      •電話：(852) 2645 0650
    3. 基督福音書室
      4. •地址：香港新界沙田乙明村明信樓二樓商舖171-173號
      •電話：(852) 2194-7367
      •傳真：(852) 2194-7367
    新界─大埔
    1. 宣道書局
      2. •地址：香港新界大埔東昌街11號閣樓
      •電話：(852) 2653 6968
    新界─荃灣
    1. 天道書樓
      2. •地址：香港新界荃灣青山道189號百萬行商業大廈3字樓A室
      •電話：(852) 2498 1931
      •傳真：(852) 2944 8283
    2. 宣道書局
      3. •地址：香港新界荃灣德士古道12-18號荃灣花園第二期商場3字樓
      •電話：(852) 2612 1209
    3. 挪亞書店 Noah Bookshop
      4. •地址：香港新界荃灣南豐中心7樓711室
      •地址：Room 711, Man Fung Center, Tsuen Wan, N.T., Hong Kong
      •電話：(852) 2405 0711
      •傳真：(852) 2417 4412
      •營業時間：週一至六：上午十一時至下午八時　　週日及假期：下午一時至下午六時
    4. 海天書樓
      5. •地址：香港新界荃灣沙咀道29-35號科技中心23樓6-10室
      •電話：(852) 2492 0123
    新界─屯門
    1. 天道書樓
      2. •地址：香港新界屯門清海圍麗寶商場 2 樓100 室
      •電話：(852) 2458 8028
      •傳真：(852) 2459 2625
    2. 美門書坊
      3. •地址：香港新界屯門市中心華都花園商場一樓33號舖
    3. 靈鳥服務社
      4. •地址：香港新界屯門置樂花園廣場96號地下
      •電話：(852) 2459 1688
    新界─元朗
    1. 宣道書局
      2. •地址：香港新界元朗青山公路1號珍珠樓地下10號
      •電話：(852) 2747 0292
    2. 錦光生命書房
      3. •地址：香港新界元朗大棠道32-34號捷榮樓2樓C座
      •電話：(852) 2477 6898
    新加坡
    1. Tecman PTE. Ltd.
      2. •地址：231 Bain Street, #04-47 Bras Basah Complex, Singapore 180231
      •電話：(65) 338 6764
      •傳真：(65) 338 8236
      •電郵： tecman@tecman.com.sg
    2. 錫安福音書房 Gospel Tract Distributor
      3. •地址：Blk 212 Houngang St.21, #01-339, Singapore 530212
    美國
    1. Mercer University Press
    2. 以琳書房（Elim Bookstore）
    3. 亞一書房（Asian Christian Lifestyle Store）
      4. •地址：13202 NW Hartford St., Portland, OR 97229, USA
      •電話：503-466-9400 or 1-888-748-1924
      •電郵： melissayao@AsianBookOne.com
    4. 榮主書房（Alleluia）
      5. •地址：647 N. Euclid St., Anaheim, CA 92801, U.S.A.
      •電話：(714)774-1390
      •傳真：800-795-1985
    英國
    1. 活水書室
      2. •地址：214 Upper Fifth Street, P O Box 5240, Central Milton Keynes MK9 2HR, UK
      •電話：44-(0)1908-234-200
      •電郵： rubychan@lineone.net
【 網上書店 】 返回
    中國
    1. 中國圖書網
    2. 北京圖書大廈網上書店
    3. 卓越亞馬遜（Amazon.com, Inc. (China)）
    4. 深圳網上書城
    5. 當當網
      6. •電話：86 10-64218993
      •傳真：(86) 10-64218993
      •電郵： service@dangdang.com
    6. 龍源網上中文書店
    香港
    1. PowerNet's book store
    2. 三聯書店（香港）
    3. 天域藏書
    4. 迦勒書店（Caleb Bookstore）
      5. •地址：荃灣郵政局郵政信箱七十號
      •地址：P.O. Box No.70, Tsuen Wan Post Office, Hong Kong
      •電郵： contactus@calebbookstore.com
    5. 香港書城 - 基督教書室
      6. •電話：(852) 2558 8233
      •營業時間：辦公時間 8:00-21:00
      •電郵： enquiry@hkbookcity.com
    6. 香港網上書友會
    7. 商務印書館(香港)網上書店有限公司（Commercial Press (HK) Cyberbooks Ltd）
      8. •電話：(852) 2110 0019
      •傳真：(852) 2110 0029
    8. 博學堂
    9. 萬里機構
    其他地區
    1. The Religion & Spirituality Web Bookstore
    台灣
    1. 台灣亞馬遜（Amazon.com, Inc. (Taiwan)）
    2. 知書房書
    3. 博客來
    美國
    1. Amazon.com, Inc.
    2. Barnesandnoble

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


標竿人生
版權屬 台北靈糧堂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 每一天 |  |
2. 你永遠不會改變 |  |
3. 生命蛻變 |  |
4. 美麗的一天 |  |
5. 標竿人生 |  |
6. 一生年日跟隨你 |  |
7. 耶穌，耶穌，我愛你 |  |
8. 萬軍之耶和華 | 萬軍之耶和華已經揀選你， |
9. 我全心榮耀你 | 喔！聖潔、喔！聖潔， | [Midi]
10. 回應呼召 |  |
11. Here I Am |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


標竿人生01
版權屬 台北靈糧堂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 一起經歷生命 | 我們在同一個家庭中，互相勉一起成長， |
2. 愛的凱歌 |  | [Midi]
3. 靠著那加給我力量 |  |
4. 你是我永恆的盼望 |  |
5. 出路 |  |
6. 單單渴慕你 |  |
7. 一生尋求你喜悅 |  |
8. 你曾為我 |  |
9. 獻上最愛 |  |
10. 天使 |  |
11. 星空下的愛 |  |
12. 生命中最重要的事 |  |
13. 有你在我旁 |  |
14. 神垂聽禱告 |  |
15. 清晨或黑夜 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


標竿人生02
版權屬 台北靈糧堂 所有

返回上一頁

歌名 | 首句 | 試聽
1. 全力討祂的喜歡 |  |
2. 盡心盡力愛主我們的神 |  |
3. 來敬拜 |  |
4. 生命標竿 |  |
5. 我曾詢問 |  |
6. 奇妙創造 |  |
7. 塑造我生命 |  |
8. 降服 |  |
9. 為要榮耀你 |  |
10. 愛的誡命 |  |
11. 合一團契 |  |
12. 敬拜人生 |  |
13. 親愛聖靈 |  |
14. 我的生命 |  |
15. 標竿四十 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


美樂頌
版權屬 浸信會出版社（國際）有限公司 所有，
版權詳情請致電(852) 2336 0161

返回上一頁

歌名 | 首句 | 試聽
1. 堅固保障 | 上主是我堅固保障，莊嚴雄峻永堅強； | [Midi]
2. 萬代之神 | 萬代之神，用你全能聖手， | [Midi]
3. 你信實何廣大 | 你信實何廣大，聖天父真神， | [Midi]
4. 榮耀歸於真神 | 榮耀歸於真神，祂成就大事， |
5. 讚美全能神 | 讚美上主，全能真神， | [Midi]
6. 美哉主耶穌 | 美哉主耶穌，統治萬眾群生， | [Midi]
7. 讚美耶穌 | 讚美！讚美！耶穌我親愛的救主， |
8. 榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | [Midi]
9. 你真偉大 | 主阿！我神，我每逢舉目觀看， | [Midi]
10. 祂名稱為奇妙 | 祂名稱為奇妙， |
11. 來擁戴主為王 | 擁戴我主為王，聖羔在寶座上， |
12. 父神，我敬拜你 | 父神，我敬拜你，我一生交託你， | [Midi]
13. 祂的名已被高舉 | 祂的名已被高舉，祂的榮光充滿天地。 |
14. 榮耀你聖名 (Glorify Thy Name) | 父神，我愛你，我們敬拜讚美你， | [Midi]
15. 歡呼主耶穌 | 歡呼主耶穌，歡呼以馬內利， |
16. 敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | [Midi]
17. 耶和華所定的日子 (This Is The Day) | 這是耶和華，這是耶和華所定的日子 | [Midi]
18. 我們感謝你 | 主耶穌我們感謝你， |
19. 和散那 | 和散那，和散那，和散那歸於至高神 | [Midi]
20. 向主揚聲歡呼 (Make a Joyful Noise Unto the Lord) | 全地當向主耶和華揚聲歡呼， | [Midi]
21. 萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | [Midi]
22. 祂已被尊崇 (He is Exalted) | 祂已被尊崇，祂名稱為至高君王， |
23. 我要來歡呼 (I will celebrate) | 我要來歡呼，向我主歌唱， |
24. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
25. 你是榮耀君王 (You Are The King of Glory) | 你是榮耀的君王，你是和平之主， | [Midi]
26. 歡欣 | 歡欣，心裡感謝神； | [Midi]
27. 來拍手 | 來拍手世上萬民，用勝利聲向我神大歡呼！ |
28. 我要唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 |
29. 祂是神 | 祂是神，祂是神，祂是勝過死亡又復活的神； |
30. 哈利路亞 (Alleluia) | 哈利路亞，哈利路亞， |
31. 齊齊來讚美上主 | 齊齊來讚美上主 |
32. 齊來頌讚 | 全地和應，普天高呼 |
33. Hallelujah充滿愛 | Hallelujah Hallelujah滿有主的歡欣 |
34. 永遠的讚美 | 願謝我恩主，將心獻主前， |
35. 主信實無變 | 慈愛主信實無變，在每天清晨， | [Midi]
36. 神是永活全能 | 用鼓樂歌頌，神是永活全能， |
37. 野地的花 | 野地的花，穿著美麗的衣裳， | [Midi]
38. 人算甚麼 | 耶和華我們的主 | [Midi]
39. 生趣 | 萬籟奏著和諧聲， | [Midi]
40. 神的形像 (In the image of God) | 起初神造世人， |
41. 田野的樹都歡呼 | 你必歡樂而出，有平安蒙引導， |
42. 大地好風光 | 環觀大地好風光，仰視榮耀美穹蒼， | [Midi]
43. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉！全能大主宰！ |
44. 聖哉！聖哉！ | 聖哉聖哉，聖哉聖哉，全能的上帝永在的 |
45. 讓神兒子的愛圍繞你 | 讓神的兒子以祂聖靈和祂愛來圍繞你 | [Midi]
46. 聖靈 (Ruach) | 聖靈，聖靈，神的聖靈。 |
47. 保惠師 | 保惠師請進入我心， | [Midi]
48. 讓我靈自由 | 讓我靈自由，使我能敬拜你， |
49. 不住的歌唱 | 在我心裡有美妙樂音，是主溫和細語聲， | [Midi]
50. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
51. 述說主耶穌 | 請向我述說主耶穌，每句深印在我心； |
52. 奇妙的愛 | 倘若你問我天有多高？ | [Midi]
53. 主的愛 | 願主的愛與你同在 | [Midi]
54. 因為愛 | 因為愛，神降世為人， |
55. 愛的呼喚 | 人生像黑暗內沉睡， | [Midi]
56. 神是愛 | 神是愛，祂愛我比天高， | [Midi]
57. 我罪極重 | 我罪極重，應當沉淪， | [Midi]
58. 主慈聲呼喚 | 耶穌溫柔慈聲懇切在呼喚。祂呼喚你也喚我； |
59. 親愛耶穌 | 主耶穌我愛你，深知我屬你。 |
60. 恩友歌 | 何等恩友慈仁救主，負我罪愆擔我憂； |
61. 禱告良辰 | 禱告良辰！禱告良辰！召我離開世事操心， | [Midi]
62. 不住祈禱 | 不住祈禱，主在身邊；不住祈禱，主必聽見。 | [Midi]
63. 向高處行 | 我今前往向高處行，靈性地位日日高昇； |
64. 親愛主，牽我手 | 親愛主，牽我手，建立我， | [Midi]
65. 日落之那邊 | 日落之那邊，賜福之早晨， |
66. 我願意給你 | 我願意給你，整個的生命 | [Midi]
67. 讓我靈，頌你名 | 讓我靈，頌你名 | [Midi]
68. 耶穌賜平安 | 平安，這平安，渴望日日像雨點降下來 |
69. 主啊！我願意 | 主啊！我願意被你拆下， | [Midi]
70. 求主用我 | 求用我口，來為你歌 |
71. 賜我安寧 | 風雨漸退滿山翠，笑望紅日透溫暖， |
72. Emmanuel | Emmanuel神與你同在 | [Midi]
73. 願 | 浮生幻變如煙雲，平安保障難尋， |
74. 心曲 | 慈愛天父，憐憫之父， | [Midi]
75. 禱 | 神，若今天肢體欠相交， | [Midi]
76. 靜聽 | 夜已深大路窄巷，日間噪音漸減退， |
77. 動力信望愛 | 我站到街中，聽鬧市聲音 | [Midi]
78. 在這個時刻 (In Moments Like These) | 在這個時刻，我向主歌唱， | [Midi]
79. 聖法蘭西斯禱文 | 使我作你和平之子，在怨恨之中使用你的愛， | [Midi]
80. 真理內心種 | 聽從，天天跟主腳蹤， |
81. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
82. 主我愛你 | 主，我愛你，我讚美你名。 |
83. 以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | [Midi]
84. 阿爸，天父 | 阿爸，天父容許我，單單屬於你， | [Midi]
85. 先求祂的國和義 (Seek Ye First) | 你們要先求祂的國，和祂的義， | [Midi]
86. 主若是 | 主若是玫瑰一朵，我就是綠葉一片， | [Midi]
87. 賜福救主 | 懇求大牧導我前行，我真需要主關心。 |
88. 每一天 (Day by Day) | 每一天所度過的每一刻，我獲得力量勝過試煉； | [Midi]
89. 微聲盼望 | 煩忙人生的時光中， |
89. 微聲盼望 | 在忙碌生命的當中， |
90. 人人都應該知道 | 人人都應該知道 | [Midi]
91. 我真奇異 | 我真奇異，神願意這樣愛我， |
92. 主，我願做你的門徒 | 主，我願做你的門徒，在我心，在我心， |
93. 信靠順服 | 我與救主同行，在主福音光中， |
94. 我已找到快樂的途徑 | 人類每天切心尋求， |
95. 我真快樂 | 我真快樂原因就是這樣， | [Midi]
96. 你是我藏身處 | 你是我藏身處，你必以得救的樂歌， | [Midi]
97. 堅定的愛 | 主的慈愛堅定不止息； |
98. 神！你在掌管 | 我望著前路，是迷亂悵惘一片， | [Midi]
99. 我的感謝 | 每次看到風暴漸臨 | [Midi]
100. 翻過浪潮 | 面對四周轉變像百千浪潮， |
101. 神恩 | 神恩像無限星海 | [Midi]
102. 奇妙的救主 |  |
103. 悔過 | 想這罪污身被困深谷， |
104. 造清潔的心 |  |
105. 白白得來，白白捨去 | 我罪得赦免，靠耶穌名， |
106. 罪債全還清 |  |
107. 我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩， | [Midi]
108. 祂藏我靈 | 奇妙的救主就是耶穌我主，這奇妙的救主屬我， | [Midi]
109. 神未曾應許 (God Hath Not Promised) | 神未曾應許，天色常藍， | [Midi]
110. 勞苦擔重擔的人 | 凡勞苦擔重擔的人 | [Midi]
111. 微雨裡 | 微雨裡，細心數算神恩典， | [Midi]
112. 心靈的迴響 | 天空裡散聚雲片片，無奈月明星不閃， | [Midi]
113. 天父必保守 | 天邊飛雁不耕不收 |
114. 只有你─永恆的主 [簡譜] | 誰知心痛苦？誰解心裡憂？ | [Midi]
115. 生命之旅 | 當我感到飄零，祂緊靠我， |
116. 開你心門 | 耶穌在你心內敲門 | [Midi]
117. 閃爍的小火花 | 只一點小火花可點燃熾烈火焰 |
118. 人們需要主 | 人們走過我身旁， |
118. People Need the Lord (Everyday they pass me by) |  |
119. 創造奇觀 | 事物道理千千，彷彿早已設計過， |
120. 風雨念香港 | 在這裡天天享繁榮 | [Midi]
121. 尋問 | 風、雨、電誰造？早、午、晚誰定？ | [Midi]
122. 藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | [Midi]
123. 靠信心必得勝 |  |
124. 宇宙之主 |  |
125. 真光普照 | 愛的光今日照耀人間 | [Midi]
126. 我寧願有耶穌 | 我寧願有耶穌，勝於金錢， |
127. 在花園裡 | 獨步徘徊在花園裡， |
128. 獻上今天 | 掌握今天，讓這天作奉獻， | [Midi]
129. 教會一家 | 願愛護勝兄弟，大眾又似身體， |
130. 天糧 | 遙望盡是芬芳花草滿山 |
131. 祂的一生 | 星：夜冷星疏， |
132. 相親樂 | 同沐主恩手牽手，同在愛裡多福祐， |
133. 同路人 | 念那天起步，懷內滿掙扎； | [Midi]
134. 我已經決定 | 我已經決定跟隨主耶穌， |
135. 將心給我 | 假若我有無限智慧 |
136. 一生不枉過 | 為何忘掉那日 | [Midi]
137. 學傚主愛 |  |
138. 在耶穌裡 | 在耶穌裡，我們是好朋友， | [Midi]
139. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
140. 踏上彩虹 | 若你問我今生可有意思， |
141. 伴我成長 | 沒法抓緊光陰片刻分秒， | [Midi]
142. 靠著神 | 靠著神，我們心存勇敢， |
143. 主如明亮晨星 [簡譜] | 當我在黑暗痛苦絕望中， | [Midi]
144. 樂哉家庭 | 樂哉上主所居家庭， |
145. 橋 | 父母親從小撫育我 | [Midi]
146. 孩子心曲 | 仍然夢想我可以，再翱翔於天際間， | [Midi]
147. 神的家庭 |  |
148. 美哉中華 |  |
149. 為萬國祈禱 |  |
150. 以馬內利來臨 | 以馬內利，懇求降臨，救贖釋放以色列民； |
151. 凡有血氣 | 凡有血氣皆當靜默， | [Midi]
152. 聖嬰孩主耶穌 | 聖嬰孩，主耶穌，原來在天堂， | [Midi]
153. 天使歌唱在高天 (Angels We Have Heard on High) | 天使歌唱在高天，美妙歌聲遍平原， | [Midi]
154. 小伯利恆 | 美哉小城小伯利恆，你是何等清靜！ | [Midi]
155. 聖嬰孩歌 | 馬利亞將她嬰孩，柔放馬槽安撫； |
156. 信徒歡唱 | 宗主信徒歡唱，以心以靈以聲。 |
157. 在大衛城裡 |  |
158. 天使初報聖誕佳音 | 天使初報聖誕佳音， | [Midi]
159. 平安夜 | 平安夜，聖善夜，萬暗中光華射， | [Midi]
160. 榮耀天軍歌 |  | [Midi]
161. 夜半歌聲 | 緬想當年時方夜半，忽來榮耀歌聲， |
162. 新生王歌 | 聽啊！天使高聲唱，榮耀歸與新生王， |
163. 齊來，信主聖徒 | 齊來，信主聖徒，高興大家歡呼， |
164. 普世歡騰 | 普世歡騰！救主已降； | [Midi]
165. 一輪明月 | 一輪明月數點寒星，映照羊身色如銀， |
166. 神聖嬰孩 |  |
167. 到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | [Midi]
168. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
169. 寶架清影 | 在主寶架清影中， | [Midi]
170. 萬古磐石 | 萬古磐石為我開，容我藏於主心懷， | [Midi]
171. 古舊十架 | 各各他山嶺上，孤立古舊十架， |
172. 恩愛救贖主 | 各各他山上，慘惻之晨， |
173. 你在那裡？ | 主捨命十架時你在那裡？ |
174. 為我受傷 | 為我受傷，為我受傷； |
175. 荊棘的冠冕 | 誰用荊棘編作冠冕，無情地戴祂頭上？ |
176. 基督今復活 |  |
177. 主在墓中安臥 | 主在墓中安臥，耶穌我救主， |
178. 主活著 | 我所事奉復活主，祂今在世活著。 | [Midi]
179. 基督復生歌 |  | [Midi]
180. 復活良辰歌 | 救主復活之良辰！普世快同傳述。 | [Midi]
181. 因祂活著 | 神遣愛子，被稱為耶穌， |
182. 都來感謝恩主 |  |
183. 虔誠聚集 |  |
184. 數算主恩 | 有時遇見苦難如同大波浪， | [Midi]
185. 收成歌 |  |
186. 感恩歌 | 感謝主！拯救我靈魂， |
187. 感謝神 | 感謝神，賜我救贖主， | [Midi]
188. 晨光燦爛耀空 |  |
189. 頌歌響遍 | 晨曦霧散聽小鳥唱歌，微光下看風景悄； |
190. 早禱 |  |
191. 晚霞漸逝 |  |
192. 晚禱 (An Evening Prayer) | 若我今天傷害他人心靈， | [Midi]
193. 這是天父世界 | 這是天父世界，我要側耳傾聽， | [Midi]
194. 主手所造 |  |
195. 美麗光明物 |  |
196. 大地音韻飄 | 大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄， | [Midi]
197. 朋友再見 |  |
198. 平安 (Shalom) | Shalom，朋友，Shalom， |
199. 離校歌 |  |
200. 願主賜福看顧你 | 願主賜福看顧你， |
201. 主賜福你 | 求主恩賜福你，求賜信心不致動搖， | [Midi]
202. 尊耶穌為王 |  |
203. 高天述主榮耀 (All Heaven Declares) | 高天述說復活基督所顯光輝， | [Midi]
204. 同心頌揚主聖名 (Blessed Be the Name of the Lord) | 同心頌揚主的聖名， |
205. 主的慈愛 (Thy Loving Kindness) | 主，你的慈愛比生命更好， |
206. 祂 | 祂斥責風浪狂風大浪平靜，祂譜寫樂章滿有和 |
207. 耶穌，沙崙玫瑰 |  |
208. 親愛主 | 親愛主，牽我手，堅立我，領我走， | [Midi]
209. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
210. 我知誰掌管明天 | 我不知明天將如何， |
211. 追 | 問你天真何處去？ |
212. 找那愛源 | 闖過喧鬧市中心，找那愛源無數次， |
213. 年輕人 | 年輕人，年輕人，你追求生命是否有所得？ | [Midi]
214. 一身衝勁 | 年青應該起勁，行動莫停， |
215. 青年向上歌 | 我要真誠，莫負人家信任深； | [Midi]
216. 若 | 若我是一朵路旁小花 |
217. 紫色的袍 | 紫色的袍荊棘冠冕，蘆葦杖在右手； | [Midi]
218. 每一刻 | 那一天誕生這地球塵囂中， |
219. 快樂常歌唱 | 莫記憂與愁，要快樂常歌唱， | [Midi]
220. 生活如光歌 | 求父使我生活如光，在此世上輝煌， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


願你裂天而降
版權屬 有情天音樂世界 所有，
版權詳情請致電886-2-23320090

返回上一頁

歌名 | 首句 | 試聽
1. 讓我們歡樂拍掌 | 讓我們歡樂拍掌，讓我們高聲讚美， |
2. 願我的磐石被人稱頌 | 願我的磐石被人稱頌， |
3. 你是憐恤我的神 | 大山可以挪開，小山可以遷移， |
4. 我願觸動你心弦 | 每當我來到主你寶座前， |
5. 你是我永遠的光 | 我主耶穌，永遠的光， |
6. 願你裂天而降 | 主啊！我們等候你， |
7. 主，掌管我 | 主啊！願你來掌管我， |
8. 主，你是 | 主你是道路，使我心正直， |
9. 耶穌我王 | 耶穌，耶穌，萬王之王， |
10. 你真配得榮耀 | 你真配得榮耀，配得尊貴， |
11. 耶和華為我們行了大事 | 耶和華為我們行了大事， |
12. 願你榮耀降臨 | 父神創造的主，顯明你創造心意， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


更新之歌第 01 輯
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 主的愛沒法猜透 | 沒法可猜測主的深恩， |
2. 難忘你 | 難忘你是耶穌的捨棄， |
3. 主恩永記念 | 這一生滿苦罪， |
4. 漫漫路上 | 在漫漫路上每天生活， |
5. 因主看顧 [簡譜] | 大海翻滾山嶺動搖 |
6. 至高者的隱密處 [簡譜] | 望落霞薄雲默然聚天邊， |
7. 尋找 | 全心尋找，主基督必定導引， |
8. 活祭 | 願我盡意一生給你， |
9. 戰火 | 風再起，仍是力戰未退， |
10. 我心敬拜 | 活著，用盡用盡我心敬拜 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


更新之歌第 02 輯
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 神是一生所愛 | 主啊！無盡愛偉大唯獨是你， |
2. 仰望我神 | 仰望我神，伴我心解開憂困， |
3. 你全然明亮 | 你全然明亮 極美麗極榮耀 |
4. 結伴同行 | 邁步同路心中呼應， |
5. 全能救恩 | 全能救恩，全然憑全能上帝， |
6. 神是愛，無盡愛 |  |
7. 愛不捨棄 | 雖曾流落罪惡裡 主唯獨你始終不捨棄 |
8. 一生讚美 |  |
9. 聽我懇求 | 聽我懇求，聽我祈禱； |
10. 不管世間那樣變 | 人世間歡欣與恨愁， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


更新之歌第 03 輯
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 在寶座前 |  |
2. 快樂頌揚 |  |
3. 無微不至 | 鳥語和花香常靜靜告知， |
4. 來跟從我 | 若有人，要跟從我， |
5. 聖靈伴我 |  |
6. 我心底所有 |  |
7. 神是多麼寶貴 |  |
8. 在你臉光之中 |  |
9. 齊來傳頌主愛 |  |
10. 我的恩廣似天深似海 | 何故常嗟嘆？ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


更新歌集

返回上一頁

歌名 | 首句 | 試聽
1. 主是我力量 | 主是我力量我的力量， | [Midi]
2. 信靠主 | 信靠主我們得勝有餘， |
3. 耶和華拉法 | 耶和華拉法，拉法耶和華， |
4. 草場的羊 | 當稱謝進入我主的門， |
5. 主我願 | 主在十字架的捨棄， |
6. 耶和華尼西 | 舉起手我們旗開得勝， |
7. 尊貴聖潔救主 | 耶穌尊貴聖潔救主， |
8. 活祭 | 盡心盡性永遠愛你， |
9. 至高者的隱密處 | 住在至高者的隱密處， |
10. 尋求 | 讓那尋找在主裡得以尋見， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


浪子回頭歌曲集－展望

返回上一頁

歌名 | 首句 | 試聽
1. 爆發力量 |  |
2. 放眼遠望 |  |
3. 想你 |  |
4. 想你 |  |
5. 遠眺光炬 |  |
6. 戰火 |  |
7. 藍天 |  |
8. 尋找 |  |
9. 友情歲月 |  |
10. 牆內之音 |  |
11. 迎向新展望 |  |
12. 一點空間 |  |
13. 昨日，今天 |  |
14. 不再激流 |  |
15. The Golden Touch |  |
16. 使命同燃 | 齊同心，衝開厄困去傳揚主救恩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


復興教會詩歌
版權屬 基督教復興教會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 願尊貴 (All Honor) |  |
2. 永在之神 (Ancient of Days) |  |
3. 踴躍讚美像大衛 (As David Did) |  |
4. 因祂活著 (Because He lives) | 神賜愛子，祂名稱耶穌， |
5. 來捆綁強壯者 (Binding The Strong Man) | 來捆綁強壯者，釋放被擄者， |
6. 讚美主耶穌 (Celebrate Jesus!) |  |
7. 破鏡重「完」 (Draw Close to You) |  |
8. 人人都應該知道 (Every body ought to know) |  |
9. 榮耀全歸與我神 (Glory belongs to our God) |  |
10. 祂賜我不是軟弱的靈 (God didn't give me a spirit of fear) |  |
11. 跟隨我恩主 (God will make a way) | 跟隨我恩主，縱是前路似迷茫， |
12. 主居於當中 (He is with us) | 我們深信這片土地必得救恩， |
13. 聖殿充滿讚美 (His Praise Fills The Temple) |  |
14. 主耶穌，至聖和須受膏者 (Holy and Anointed One) | 主耶穌，主耶穌，至聖的和受膏者主耶穌， |
15. 聖哉！萬軍之耶和華 (Holy is the Lord of Hosts) | 聖哉，聖哉，聖哉！ |
16. 你真偉大 (How Great Thou Art) |  |
17. 覲見我主 (I See the Lord) |  | [Midi]
18. 如何描述你是多美麗 (I Stand in Awe) | 現我要細說讚美主優美， |
19. 必要信靠 |  |
20. 只想跟你天天靠近 (I Want to be Where You Are) |  |
21. 我存在是為了你 (I Was Made To Praise You) |  |
22. 我要盡心敬拜 (I Will Worship) |  |
23. 我敬拜你全能的神 (I Worship You Almighty God) |  |
24. 你的同在 (In Your Presence) | 你的同在有滿足的喜樂， |
25. 耶穌基督是主 (Jesus Christ is Lord) |  |
26. 耶穌祂活著 (Jesus is Alive) | 哈利路亞，耶穌祂活著， |
27. 耶穌我心靈的至愛 (Jesus Lover of my Soul) |  |
28. 耶穌願你為王 (Jesus We Enthrone You) | 耶穌願你為王，我們宣揚你是王， |
29. 神的羔羊 (Lamb of God) |  |
30. 安穩靠主的大能 (Let the Peace of God Reign) |  |
31. 保守愛主的心 (Light the Fire Again) |  |
32. 主我高舉你的名 (Lord I Lift Your Name On High) |  |
33. 生命在於你主 (My Life) |  |
34. 主耶穌的寶血 (Oh the Blood of Jesus) |  |
35. 主耶和華是我的牧者 (Paslm 23) | 主耶和華是我的牧者，叫我必不至缺乏， |
36. 主愛大能 (Power of Your Love) | 讓我來親你，但願我更新，改變， |
37. 求主賜復興之火 (Pour out Your Revival Fire) | 求主賜復興之火，求主賜聖靈火焰， | [Midi]
38. 因你是活神 (Thank You For Being) | 因你是活神，我感謝你， |
39. 諸天頌讚 (Shout to the Lord) | 主耶穌，我救主，祢的恩深有誰比。 |
40. 吹響號角 (Sound The Trumpet) |  |
41. 站在破口中 (Stand in the Gap) |  |
42. 有誰能像你 (There is None Like You) | 有誰能像你，耶穌只有你能感動我心， |
43. 得勝 得勝 (Victory Victory) |  |
44. 要看見耶穌 (We Want to See Jesus Lifted High) |  |
45. 誰可與你相似 (Who is There Like You) | 誰可與你相似，能甘心為我捨命喪生， |
46. 改變世界 (Would You Lord) |  |
47. 你今在 (You Are Here) |  |
48. 聖潔恩主 (You Are Holy) |  |
49. 你是我的一切 (You Are My All In All) |  |
50. 我要讚美你 (You Are The Mighty King) |  |
51. 你認識我名 (You Called Me By Name) |  |
52. 天離地有多高 |  |
53. 主啊，我讚美你 | 主啊，我讚美你，因為你揀選了我， |
54. 主啊賜下靈火 | 主啊！賜下靈火，來拯救失喪靈魂， |
55. 在耶穌裡 | 在耶穌裡，我們是好朋友， |
56. 快上路 | 快上路，天國呼聲漸近， |
57. 我要觸摸你的聖手耶穌 |  |
58. 我獻上生命 | 我獻上生命，我將一生給你， |
59. 我們大家一起喜樂讚美耶穌 |  |
60. 求主給我一顆心 [簡譜] | 求主給我一顆心， | [Midi]
61. 走進新的一天 |  |
62. 耶和華以勒 | 舉起雙手高呼頌讚祂， |
63. 耶和華為全地之君 | 耶和華在至高之處，哈利路亞！ |
64. 耶穌救主是我神 |  |
65. 畢生的獻呈 |  |
66. 萬國都要來讚美主 | 萬國都要來讚美主， |
67. 容我親近你 (Draw Me Close To You) | 容我親近你，勿讓我心遠離， |
68. 將心歸你 (Eagles Wing) |  |
69. 創造主我的天父 (Father Of Creation) |  |
70. 神真是我的力量 (God Is The Strength Of My Heart) | 除了你，在天上有誰？ |
71. 榮耀權能歸祂 (Great And Mighty is He) | 榮耀權能歸祂，榮耀權能歸祂， |
72. 哈利路亞歸給猶大地王 (Hallelujah Hallelujah) |  |
73. 祂是耶和華 (He is Jehovah) | 祂是耶和華，創造萬有的主， |
74. 懇求聖靈澆灌這國土 (Heal Our Nation) |  |
75. 你是至高 (I Exalt Thee) |  |
76. 這是至聖所 (Holy Ground) |  |
77. I Could sing of your love forever (I Could sing of your love forever) |  |
78. 我奉獻一生 (I Offer My Life) | 我的所有，我所擁有， |
79. 我真愛進入同在 (I Love to be in Your Presence) |  |
80. 來到主跟前 (I will come and bow down) |  |
81. 我要進祂的門 (I will Enter His Gates) | 我要以感恩的心來進入祂的門， |
82. 在今天 (It is now) |  |
83. 耶穌配得至聖尊榮 (Jesus Shall Take the Highest Honour) | 耶穌，你配得至聖尊榮， |
84. 至聖神羔羊 (Lamb of God Holy One) | 神羔羊，那至聖者， |
85. 要以歌聲頌讚 (Let us Exalt His Name Together) | 無分清早黑夜，我口中稱讚祂， |
86. 耶穌願你為王 (Jesus We Enthrone You) | 耶穌願你為王 |
87. 耶穌我心乾渴 (More of You) |  |
88. 你是我的至愛 (My Greatest Love) |  |
89. 哦！來向耶和華拍掌 (Oh! Clap Your Hands) |  |
90. 朝賀耶穌降生 (O Come All Ye Faithful) | 請來忠信聖徒，都同一齊來臨， |
91. 主，你愛的光輝 (Shine, Jesus, Shine) |  |
92. 歡聚歌 (The Celebration Song) | 主的聖民一起相聚 |
93. 在義人的帳棚裡面 (The Sound of Joyful Shouting) |  |
94. 主的慈愛堅定 (The Steadfast Love of The Lord) | 主的慈愛堅定不止息， |
95. 主賜異象 (We have a Vision) |  |
96. 每當我呼求你的名 (Whenever I call upon Your name) | 主啊！我來到你跟前， |
97. 讓我細看著你聖潔的主 (When I Look into Your Holiness) |  |
98. 用你手 (With Your Hand) |  |
99. 一切歌頌讚美 | 一切歌頌讚美都歸我主我的神， |
100. 一份禮物 | 茫茫宇宙，有愛心的禮物， |
101. 天和天上的星宿 |  |
102. 只求你國度降臨 |  |
103. 主啊我願意 | 懷著憂傷痛悔的心，相信主必不輕看， |
104. 全然向你 |  |
105. 有一位神 [簡譜] | 有一位神，有權能創造宇宙萬物， | [Midi]
106. 我不在乎 |  |
107. 我們跳進你活水的泉源 |  |
108. 如果你要喜樂在你心 |  |
109. 愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | [Midi]
110. 每一次我禱告 | 我以禱告來到你跟前，為了尋求你， |
111. 阿爸天父 |  |
112. 為主贏得城市 | 為基督贏得這城市，充滿了主榮耀的城市， |
113. 耶和華我們的上帝 |  |
114. 耶穌萬世軍王 |  |
115. 恩惠正澆灌 |  |
116. 彩虹下的約定 [簡譜] | 我空虛的心靈 | [Midi]
117. 這地是屬於我 |  |
118. 賀年歌 |  |
119. 普世歡騰 |  | [Midi]
120. 渴慕 | 耶和華現我等候，將心意求告我神， |
121. 詩篇139篇 | 我往那裡去躲避你的靈， |
122. 讚美之泉 [簡譜] | 從天父而來的愛和恩典， | [Midi]
123. 離了你我就不能作甚麼 | 離了你，我就不能作什麼， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


來復興我
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
2. 敬拜上帝 | 來敬拜上帝，來讚美上帝， |
4. 擁戴耶穌為王 | 讚美來自萬方，擁戴耶穌為王， |
6. 寧願在聖殿裡 | 上帝手中一切是最好， |
10. 主愛同在 | 來同頌，頌主愛，愛歌傳遍萬里長， |
12. 美好新生命 | 神造萬有為彰顯美好生命， |
14. 深爐中的答問 | 問世上怎會兇惡在掌舵？ |
18. 在你恩光中 | 在痛苦中掙扎神在身邊， |
22. 主，請你憐憫 | 在這一刻謙卑來跪拜， | [Midi]
26. 流淚禱告 | 在痛苦時刻，仍為你歌頌， |
28. 你許可 | 挫折有你許可 |
30. 路仍是美 | 回望過去，幾多困苦心破碎， | [Midi]
32. 來復興我 | 來復興我，來復興我， |
34. 獻身壇上 | 神啊！我全心降服， |
36. 全世界都讚美 | 高聲地喝采，我高歌因為父神同在， | [Midi]
40. 有福的確據 | 舉起救恩杯，向主高歌，主為我犧牲， |
42. 誠心敬拜 | 全心歡欣，屈膝敬拜， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


曾路得•四月之聲

返回上一頁

歌名 | 首句 | 試聽
17. 愛的真諦 | 人間最偉大原是「愛」， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


全然滿足
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 歷史的主 |  |
2. 全然滿足 |  |
3. 你以愛今觸摸我 |  |
4. 主必應允 | 神你本良善信實。 |
5. 此刻心中所慕 |  |
6. 愛的真諦 | 誰擁有，無比愛，難測愛。 |
7. 這人主甚愛慕 |  |
8. 聖靈 | 我渴想，我渴想， |
9. 要知主愛更深 |  |
10. 主容我作你僕役 |  |
11. 體恤你心 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


聖樂合唱曲選

返回上一頁

歌名 | 首句 | 試聽
有一位救主 | 有一位救主 |
聖嬰耶穌 | 嚴冬寒夜，心蕊盛開 |
感謝之禱文 (A Thanksgiving Prayer) | 感謝主因你的慈愛， | [Midi]
乘鷹翅膀 | 祂要將你升高乘鷹翅膀， | [Midi]
187. 當基督捨命 | 當基督捨命在加略山 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


至高者的隱密處
版權屬 愛音樂工作室 所有

返回上一頁

歌名 | 首句 | 試聽
1. 至高者的隱密處 | 隱居我主至高處極遠處， |
2. 生命之靈 |  |
3. 靜看夜空一角 |  |
4. 祂知道祂看到 |  |
5. 日光之下 |  |
6. 專心等候你 |  |
7. 斷牆 |  |
8. 在每天 | 一天過了，再碰上新一天 |
9. 至高者的隱密處 | 隱居我主至高處極遠處， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


別異教派

返回上一頁

聲明：表列在此處的教派並非表示該教派為異端，只是有關教派的參考資料而已，
所有文章只供參考，並不代表基督教立場，用者須自行審斷是否正確。

救員派 (1) | 三班僕人 (2) | 肉身成道派 (1)
護教學 (14) | 被立王 (1) | 神愛之家 (2)
基督門徒福音會 (4) | 科學會 - 山達基教會 (14) | 錫安教會 (5)
東方閃電 (12) | 天堂之門 (14) | 麵酵長老教會 (1)
新約教會 (12) | 香港基督教會 (6) | 主神教 (8)
國際基督教會 (16) | 耶穌基督血水聖靈全備福音佈道團 (2) | 耶和華見證人王國聚會所 (67)
中華基督教新時代青年會（晨星會 攝理教） (4) | 耶穌基督後期聖徒教會 (46) | 靈靈教 (2)
新紀元運動 (9) | 觀音法門 (13) | 天主教 (2)
撒旦崇拜 (1) | 澳洲台基會 (1) | 香港神的教會 (4)
達文西密碼 (6) | 猶大福音 (8) | 新生命傳教會 (1)
呼喊派 (2) | 多倫多祝福 (4) | 真耶穌教會 (8)
靈魂光研究會（飛碟會） (4) | 統一運動國際 (15)

【 三班僕人 3classes 】 返回
    反向觀點
    1. 三班僕人 庫存
    2. 中國異端問題研究之三──三班僕人 by 卓軒 庫存
【 中華基督教新時代青年 會（晨星會 攝理教） Jesus Morning Star 】 返回
    反向觀點
    1. 分析JMS教團 by 呂一中 庫存
    2. 世界青年大學生MS聯盟簡介 by 黃旭榮 庫存
    3. 耶穌晨星會（Jesus Morning Star）研究 by 蔡麗貞老師（中華福音神學院） 網址 庫存
    官方網站
    1. 網址
      2. •簡介：耶穌晨星會（攝理教） 已於2001年底改名為「中華基督教新時代青年會」
【 天主教 Roman Catholic 】 返回
    反向觀點
    1. 從宣道會看基督教與天主教的異同 by 香港宣道會神學及時事立場委員會 網址 庫存
    官方網站
    1. 同根生 - 澄清基督教弟兄對天主教的看法 網址
【 天堂之門 Heaven's Gate 】 返回
    官方資料
    1. Beyond Human - The Last Call - Session 1 庫存
    2. Beyond Human - The Last Call - Session 2 庫存
    3. Beyond Human - The Last Call - Session 3 庫存
    4. Beyond Human - The Last Call - Session 4 庫存
    5. Beyond Human - The Last Call - Session 5 庫存
    6. Beyond Human - The Last Call - Session 6 庫存
    7. Beyond Human - The Last Call - Session 7 庫存
    8. Beyond Human - The Last Call - Session 8 庫存
    9. Beyond Human - The Last Call - Session 9 庫存
    10. Beyond Human - The Last Call - Session 10 庫存
    11. Beyond Human - The Last Call - Session 11 庫存
    12. Excerpts From "Heaven's Gate" Documents 庫存
    13. Do's Intro: Purpose - Belief 庫存
    14. Beyond Human - The Last Call - Session 12 庫存
【 主神教 Host-lord 】 返回
    反向觀點
    1. 中國第一邪教教主的真面目 庫存
    2. 主神被擒主神教覆滅 by 曹光暉 庫存
    3. 全國五大邪教之首「主神教」覆滅 庫存
    4. 全國第一大邪教「主神教」 網址
    5. 全國第一大邪教「主神教」 by 羅錫為 網址
    6. 全國第一大邪教覆滅記 庫存
    7. 我國第一邪教被搗 庫存
    8. 邪教"主神教"剖析 庫存
【 多倫多祝福 Toronto Blessing 】 返回
    反向觀點
    1. 世界宗教動向守望 網址 庫存
    2. 多倫多祝福 by 斯托得（John Stott） 網址 庫存
    3. 多倫多祝福 網址 庫存
    官方網站
    1. Toronto Airport Christian Fellowship Toronto Airport Christian Fellowship 網址
【 肉身成道派 anti-incarnation 】 返回
    反向觀點
    1. 中國異端問題研究之一──肉身成道 by 李錦綸 庫存
【 呼喊派 The Shout 】 返回
    反向觀點
    1. 呼喊派 庫存
    2. 呼喊派 庫存
【 東方閃電 East Lightning 】 返回
    反向觀點
    1. "東方閃電"害人不淺 by 紅文 庫存
    2. 中國異端問題研究之二──東方閃電 by 陳漁 庫存
    3. 走出異端迷霧 庫存
    4. 防備東方閃電派的異端邪說 by 秦鏡高 庫存
    5. 東方閃電 by 朱秀蓮 庫存
    6. 東方閃電派 庫存
    7. 真實見証─揭露東方閃電 by 王可以 網址 庫存
    8. 真實見證─東方閃電閃了我 by 馬利亞（廣州） 網址 庫存
    9. 揭露披著基督教外衣的邪教﹕“東方閃電” 庫存
    10. 謹防邪教"東方閃電" by 景煥新 庫存
    官方網站
    1. 東方閃電 網址
    2. 東方閃電 網址
【 科學會 - 山達基教會 Church of Christ, Scientist 】 返回
    反向觀點
    1. Is the Christian Science religion Christian? 網址
    2. What does Christian Science teach? 網址
    3. Christian Science History 網址
    4. Jesus is the Christ 網址
    5. Questions to Ask Christian Scientists 網址
    6. Interesting Quotes from Mary Baker Eddy 網址
    7. Terms and definitions of Christian Science 網址
    8. 何謂基督教科學？ 網址
    9. 基督科學教 庫存
    官方資料
    1. Virtual Christian Science Reading Room 網址
    官方網站
    1. The Church of Christ, Scientist 網址
    2. First Church of Christ, Scientist, Hong Kong 網址
    3. Scientology Volunteer Ministers - U.S.A. 網址
    4. 山達基教會 Scientology Volunteer Ministers - Taiwan 網址
【 耶和華見證人王國聚會所 Jehovah's Witnesses 】 返回
    反向觀點（Opposing View）
    1. All Along the Watchtower 網址
    2. Answers to Jehovah's Witnesses 網址
    3. Watchtower Studies 網址
    4. Seven Ways Jehovah's Witnesses Distort True Christianity 網址
    5. Watch the Tower Official Web Site of Ex-Jehovah's Witnesses by Dr. Walter Martin 網址
    6. Trinity Proven by Dave Christie 網址
    7. The Watchtower Teaches Jesus Came Invisibly? 網址
    8. Jehovah's Witnesses And The Deity Of Christ by Dr. Walter Martin 網址
    9. Jehovah's Witnesses And The Trinity by Dr. Walter Martin 網址
    10. Explaining The Trinity by Jay Hess 網址
    11. Beth-Sarim Exposed! 網址
    12. Beth-Sarim -- Home Of The Prophets 網址
    13. John 1:1 by James White 網址
    14. John 1:1 And The Jehovah's Witnesses by Dr. Walter Martin 網址
    15. John 1:1 And Watchtower Dishonesty 網址
    16. John 1:1 And The Journal Of Biblical Literature 網址
    17. Resignation From The Watchtower Organization by Joycelyn Chambers 網址
    18. Is Jesus Christ Michael The Archangel? by Lorri MacGregor 網址
    19. Jehovah's Witnesses, The Watchtower And Hatred by Thomas Carl McCaskey 網址
    20. What Greek Scholars REALLY Think! 網址
    21. Perversions In The New World Translation Of The Holy Scripture 網址
    22. Watchtower Authority And The Bible 網址
    23. Jehovah's Witnesses and the Bible 網址
    24. Col. 1:15-17 網址
    25. Is the Jehovah's Witness religion Christian? 網址
    26. What do the Jehovah's Witnesses teach? 網址
    27. Jehovah's Witnesses and Their Many False Prophecies 網址
    28. Heb. 1:6 網址
    29. Heb. 1:8 and Psalm 45:6 網址
    30. Jehovah's Witnesses' History 網址
    31. If you are a Jehovah's Witness, please read this first. 網址
    32. John 8:58 網址
    33. John 8:58 & 10:30-33: I am 網址
    34. Jehovah's Witnesses and Mental Health 網址
    35. Questions for Jehovah's Witnesses 網址
    36. Interesting Quotes from the Watchtower Literature 網址
    37. More Interesting Quotes from the Watchtower Organization 網址
    38. Even More Interesting Quotes from Watchtower Literature 網址
    39. A Biblical Response to Jehovah's Witnesses 網址
    40. Jehovah's Witnesses and the Resurrection of Jesus. 網址
    41. Jehovah's Witnesses are really "Watchtowerites." 網址
    42. A Test: Do you have the True Jesus? 網址
    43. Seven Ways Jehovah's Witnesses Distort True Christianity by Dr. Ralph F. Wilson 網址
    44. 文章評論：地獄永火：方興未艾抑或日漸式微？ 庫存
    45. 走出守望台 網址
    46. 假先知組織─守望台 網址
    47. 關於耶和華見證人 庫存
    官方刊物
    1. What does God require of us? 網址
      2. •簡介：In 16 well-illustrated lessons, this brochure presents the Bible's basic teachings.
    2. "Look! I am making all things new" 網址
      3. •簡介 ：Find the answers to such questions as: Why does man die? Why has God permitted wickedness? How is mankind ransomed from death? Where and how does the resurrection take place? Illustrated.
    3. How can blood save your life? 網址
      4. •簡介：Presents moral and medical aspects regarding the use of blood, and shows how this bears on saving your most valued possession: LIFE. Illustrated.
    4. The divine name that will endure forever 網址
      5. •簡介：Discusses God's name from a Scriptural and historical perspective, showing why it is vital for Christians both to know the Name and to use it in their worship. Illustrated.
    5. Should you believe in the Trinity? 網址
      6. •簡介 ：Answers such questions as: What is the Trinity? Does the Bible teach it? Is Jesus Christ the Almighty God and part of the Trinity? What is the holy spirit, and how does it function? Illustrated.
    6. Jehovah's Witnesses in the Twentieth Century 網址
      7. •簡介 ：Describes who they are, their modern development and growth, what they believe, the practical value to your community of what they preach, and their worldwide organization and work. Illustrated.
    7. The Watchtower and Awake! 網址
      8. •簡介 ：Bible-based magazines with the largest distribution in the world. The Watchtower and Awake! both build confidence in the Creator's promise of a peaceful and secure new world. Each is published semimonthly; attractively illustrated.
    8. “看哪﹐ 我將一切都更新了” Look! I Am Making All Things New 網址
    9. 人生有什麼目的﹖你怎樣才能尋得﹖ What Is the Purpose of Life? How Can You Find It? 網址
    10. 上帝對我們有什麼要求﹖ What Does God Require of Us? 網址
    11. 生活在一個和平的新世界裡 Life in a Peaceful New World 網址
    12. 在大屠殺期間-誰直言不諱﹖ The Holocaust - Who Spoke Out? 網址
    13. 死去的親者有什麼希望﹖ What Hope for Dead Loved Ones? 網址
    14. 血可以怎樣拯救你的生命﹖ How Can Blood Save Your Life? 網址
    15. 享有幸福的家庭生活 Enjoy Family Life 網址
    16. 耶和華見證人在二十世紀中 Jehovah's Witnesses in the Twentieth Century 網址
    17. 會有一天人人都彼此相愛嗎﹖ Will All People Ever Love One Another? 網址
    官方網站
    1. Watchtower Bible & Tract Society - official site of Jehovah's Witnesses 網址
    2. Watchers of the Watchtower World 網址
    3. Watchtower Information Service 網址
【 耶穌基督血水聖靈全備福音佈道團 JCFGOBWHSE 】 返回
    官方網站
    1. 耶穌基督血水聖靈全備福音佈道團 Jesus Christ's Full Gospel of B. W. HS. Evangelistic Mission 網址
      2. •簡介：Address: 5F, No.364, Sec.1 Tunghwa Str., Taipei, Taiwan, R.O.C.
    2. 耶穌基督血水聖靈全備福音佈道團 Jesus Christ's Full Gospel of B. W. HS. Evangelistic Mission 網址
      3. •簡介：Address: 5F, No.364, Sec.1 Tunghwa Str., Taipei, Taiwan, R.O.C.
【 耶穌基督後期聖徒教會 Latter-Datty Saints 】 返回
    反向觀點
    1. Six Reasons Why Mormonism Can't Be True Christianity by Dr. Ralph F. Wilson 網址
    2. Mormon Critics 網址
    3. Relationship Between Grace, Works and Eternal Life:(Doctrine of Latter-day Saint) 網址
    4. The Church of Jesus Christ of Latter-Datty Saints (Mormons) 網址
    5. What does Mormonism Teach? 網址
    6. Mormonism in a Nutshell 網址
    7. Mormonism's History 網址
    8. Is Mormonism Christian? 網址
    9. Latter-day Saints. Please read this before emailing me. 網址
    10. If you are a Mormon, please click here and read this next. 網址
    11. Does Mormonism Attack Other Religions? Yes 網址
    12. A Quick look at the Book of Mormon 網址
    13. The Book of Abraham Papyri and Joseph Smith 網址
    14. Mormon Church Statistics 網址
    15. Mormon Church Structure 網址
    16. Difficult Questions for Mormons to Answer 網址
    17. A Response From (and to) S.H.I.E.L.D.S. 網址
    18. A Biblical Response to Mormons 網址
    19. A Comparison Between Christian and Mormon Doctrines 網址
    20. Mormon Objections Answered 網址
    21. Hinckley says Mormons believe in a different Jesus. 網址
    22. The Mormon Plan of Eternal Progression 網址
    23. Mormonism and the Negro: a look at their historical position 網址
    24. Interesting Quotes from Mormonism's founder, Joseph Smith 網址
    25. Interesting Quotes from the Mormon president, Brigham Young 網址
    26. Interesting Quotes from James Talmage. Later an apostle. 網址
    27. Mormonism Unveiled: eyewitness testimonies about Joseph Smith: 網址
    28. The Testimonies of Barton Stafford and Henry Harris 網址
    29. The Testimonies of Abigail Harris and Lucy Harris 網址
    30. Testimonies of Nahum Howard and Oliver Smith - re: Spaldingmss. 網址
    31. Testimony of John N. Miller - re: Spalding mss. 網址
    32. The Testimony of Artemas Cunningham - re: Spalding mss. 網址
    33. Mormonism Research Ministry - A wealth of information 網址
    34. Utah Lighthouse Ministry - You'll have to dig, but it's worth it. 網址
    35. Mormons in Transition - A book online about the Abraham papyri. 網址
    36. Recovery from Mormonism-a lot of ex-Mormons 網址
    37. 文章評論：救贖死者 庫存
    38. 認識異端：摩門教 by 陳敏欽 庫存
    39. 摩門教--另類基督教派 by 呂一中 庫存
    40. 摩門教的異端邪說 by 吳恩溥 庫存
    官方網站
    1. All About Mormons 網址
    2. Book of Mormon [New Jerusalem] 網址
    3. Christology 網址
    4. Journal of Book of Mormon Studies 網址
    5. The Book of Mormon 網址
    6. 耶穌基督後期聖徒教會 網址
【 香港神的教會 The Church of God in Hong Kong 】 返回
    反向觀點
    1. 「香港神的教會」初探 網址 庫存
      2. •簡介：《時代論壇》，第301期，1993年6月6日
    2. 香港神的教會 by 余創豪 網址
    官方網站
    1. 生命流出版社 Life's Spring Publisher 網址
    2. 香港神的教會 網址
【 香港基督教會 Hong Kong Church of Christ 】 返回
    反向觀點
    1. 再評馬國棟《極端！？異端？！「基督教會」》 by Eric Yip 葉永恆 網址 庫存
      2. •簡介：本文旨在討論馬國棟編著《極端!?異端!?「基督教會」"Church of Christ"》 （香港﹕香港基督徒短期宣教訓練中心暨佈道資源供應中心，1997年12月初版）有關批評基督教會教義的部分。
    2. 香港基督教會簡介 庫存
    3. 評馬國棟編著《極端!?異端!?「基督教會」"Church of Christ"》 by Eric Yip 葉永恆 網址 庫存
      4. •簡介：本文重點不在討論「香港基督教會」的信仰﹐而是討論馬書引用資料的問題。
    官方網站
    1. 香港基督教會 網址
    2. 香港基督教會官方網站 網址
    3. 香港基督教會聚會時間表 網址
【 真耶穌教會 True Jesus Church 】 返回
    反向觀點
    1. 真耶穌教會 by 郭鳴琴 網址 庫存
    官方資料
    1. 信只有一位神 庫存
    2. 真耶穌教會十大基本信仰 網址
    3. 真耶穌教會的信仰 網址
    4. 真耶穌教會教義問答 網址
    5. 聖靈是誰？真耶穌教會的神觀 庫存
    官方網站
    1. 香港真耶穌教會 網址
    2. 真耶穌教會 網址
【 神愛之家 Children of God 】 返回
    反向觀點
    1. 走出愛之家 網址
    2. 邪淫荒唐的愛之家 網址
【 國際基督教會 International Church of Christ 】 返回
    反向觀點
    1. Who are the churches of Christ ? And what do they believe in by Baxter 網址
    2. The International Church of Christ 庫存
    3. Led By Men-Or Led By God? 網址
    4. $$$$$$ (revised) 網址
    5. "QUOTES" By the Leadership of the ICC 網址
    6. "ADDITIONAL QUOTES" by the Leadership of the ICC 網址
    7. 3 Questions About the ICC 網址
    8. Bring Forth Fruit 網址
    9. Thy Kingdom Come 網址
    10. Confess Your Sins 網址
    11. What Happened? 網址
    12. Consider The International Churches of Christ 網址
    13. Announcement 網址
    14. 國際基督教會正在發生甚麼事﹖ What's going on in ICOC ? 網址
    官方網站
    1. International Churches of Christ 網址
    2. The Official International Church of Christ web site 網址
【 基督門徒福音會 Christian Disciples Church 】 返回
    反向觀點
    1. 爾撒運動 ISA Movement 網址
      2. •簡介 ：1977年張熙和經多倫多弟兄姊妹介紹作加拿大 華人基督徒冬令會（Banff Conference）晚堂講員，大會發現他的訊息出現問題，負 責人與他交談後，發現他不認同因信稱義的更正教教義， 大會立即停止他在那次的宣講侍奉。爾撒運動的內容有否 定三位一體教義的內容。
    官方網站
    1. Cahaya Pengharapan Ministries 網址
    2. 基督門徒福音會的「福音電台」 網址
    3. 基督門徒福音會英文網站 網址
【 救員派 】 返回
    反向觀點
    1. 警惕異端「救員派」 by 愛筵季刊第6期 網址 庫存
【 統一運動國際 Unification Church 】 返回
    反向觀點
    1. The Unification Church 庫存
    2. Is Rev. Moon The Messiah? 網址
    3. The Women's Federation For World Peace 網址
    4. Examples of the Use of Deception By the Unification Church 網址
    5. Was Jesus Conceived by Mary Having Sex With Zechariah? 網址
    6. Rev. Moon - The Champion of Racial Equality? 網址
    7. Mass Wedding Coming to Washington D.C. - Nov. 29, 1997 網址
    8. PRESS RELEASE - about New York City "Blessing Ceremony" 網址
    9. "Blessing '98" in New York City 網址
    10. Celebrities, Politicians -- Being Used by Moon to Promote His Agenda and His False Teachings 網址
    11. THE "TRUE FAMILY"? "SINLESS CHILDREN"? 網址
    12. 統一教 by 呂一中 庫存
    13. 統一教 網址
    14. 統一教的資料 by 蔡哲民 網址
    官方網站
    1. 統一運動國際中文版 網址
【 被立王 Appointed King 】 返回
    反向觀點
    1. 邪教組織「被立王」被依法取締 by 尚鐘 庫存
【 猶大福音 The Gospel of Judas 】 返回
    一般資料
    1. 《猶大福音》出土引發新爭議：猶大成了英雄 網址 庫存
    反向觀點
    1. 1700年前《猶大福音》出土，揭開諾斯底教派的思想 by 黃肇怡 網址 庫存
    2. 《猶大福音》之發現，能搖動基督教信仰嗎﹖ by 楊詠嫦博士 (播道神學院院長) 網址 庫存
    3. 「猶大福音」不被教會承認，基督徒應傳揚正統的教導 網址 庫存
    4. 從《猶大福音》窺探早期教會的多元性 by 吳昶興博士 網址 庫存
    5. 從歷史角度看《猶大福音》並不可靠 by 張慕皚牧師 網址 庫存
    6. 現存旁經甚多 《猶大福音》出現並非希奇事 by 陳麗斯 網址 庫存
    7. 猶大出賣耶穌有功 網址 庫存
【 新生命傳教會 The New Life Mission 】 返回
    官方網站
    1. 新生命傳教會 The New Life Mission 網址
【 新紀元運動 New Age Movement 】 返回
    反向觀點
    1. The New Age Movement 庫存
    2. 「基督教」與「新紀元運動」的人觀比較 庫存
    3. 從前世今生看人性渴望－－兼比較新時代運動與基督教思想 庫存
    4. 慎防跌進「新紀元」的陷阱 by 逸萍 網址 庫存
    5. 新紀元運動 New age movement 網址
    6. 新紀元運動思想評析 網址
    7. 新時代運動 by 陳韻琳 庫存
    8. 認識新紀元-耶穌，諾斯底以及其歷史可靠性 網址
    9. 認識新紀元-耶穌與諾斯底主義 網址
【 新約教會 Holy Mt. Zion in Taiwan 】 返回
    反向觀點
    1. 新約教會 by 郭鳴琴 庫存
    官方資料
    1. 7.21聖靈重建新約教會的默示 網址
    2. 三個奇妙的4.18 網址
    3. 合神心意的新約教會 by 江端儀 網址
    4. 看哪！神所揀選的──先知在東方！聖山在台灣！ 網址
    5. 神國的福音 網址
      6. •簡介：新約教會資料目錄
    6. 國民黨迫害新約教會20年 網址
    7. 聖靈建立新約教會默示簡單內容 網址
    8. 聖靈重建新約教會 網址
    9. 錫安山簡介 網址
    官方網站
    1. 基督靈恩佈道團 網址
    2. 錫安山全球資訊網 網址
【 達文西密碼 The Da Vinci Code 】 返回
    反向觀點
    1. 「達文西密碼」一書中到底有多少事實？ by 陳韻琳 網址
    2. 丹布朗栽贓的《達文西密碼》 by 吳宗文牧師 網址 庫存
    3. 似幻似真：評《達芬奇密碼》 by 曾思瀚 網址 庫存
    4. 似是而非：再談《達芬奇密碼》 by 賀宗寧 網址 庫存
    5. 批判「達芬奇密碼」 by 梁燕城 網址 庫存
    6. 揭開「達文西密碼」的面紗 by 陳韻琳 網址
【 撒旦崇拜 Satan Worship 】 返回
    反向觀點
    1. 撒旦與流行歌的關係 庫存
【 澳洲台基會 TCCMAU 】 返回
    官方網站
    1. 澳洲墨爾本台基會全球資訊 Taiwanese Christian Church of Melbourne Australia United 網址
      2. •簡介：教會自稱是改革宗福音派基督教會，但其牧師楊以仁卻自創聖經占卜，其「教會」網站內更刊登有色情圖片，是現代縱慾派異端
【 錫安教會 Church of Zion 】 返回
    反向觀點
    1. 「千年蟲」一旦亂港　即實施軍法統治 庫存
    2. 走出錫安教 網址
      3. •簡介：元朗區區議員周永勤的網站
    3. 信仰與「雙氧」──揭開錫安教的面紗 by 馬國棟 庫存
    4. 錫安教會指芭比、米奇老鼠魔鬼化身 庫存
    官方網站
    1. 錫安教會 網址
【 麵酵長老教會 HK Yeast Presbyterian Church 】 返回
    反向觀點
    1. 香港麵酵長老教會 庫存
      2. •簡介：牧職神學院滕張佳音院長在「走出錫安」網站內的一篇文章＜從護教角度辨識及探討本港新興宗教、異端邪說之概況＞指出麵酵長老教會為異端。
【 護教學 Apologetics 】 返回
    官方資料
    1. Dealing with Other Faiths: The Resources of the Christian Part I 網址
    2. Dealing with Other Faiths: The Approaches of the Christian Part II 網址
    3. 大陸教會發展現象之我見 by 艾樺 庫存
    4. 如何分辨異端邪教 庫存
    5. 如何辨別異端邪教 網址
    6. 邪教風雲再起？ 網址
    7. 從聖經看自我神化的邪教 庫存
    8. 現今國內流行之異端邪說 庫存
    9. 異端之〔簡易拆招法〕初擬 by 馬國棟 網址
    10. 異端邪說 網址
    11. 異端與極端 庫存
    12. 評析極端、異端、異教與邪教──從神學及教會歷史的角度判斷 by 李錦綸 庫存
    13. 認識異端 by 吳鯤生、黃旭榮 庫存
    14. 護教學初探 網址
【 靈魂光研究會（飛碟會） UFO and Light 】 返回
    反向觀點
    1. 上帝拯救地球飛碟會 by 張佳音 庫存
    2. 中華民國靈魂光研究會 庫存
    3. 飛碟會 by 羅錫為牧師 網址
    4. 飛碟會預言失敗 by 瞿海源 庫存
【 靈靈教 Ling Ling Sect 】 返回
    反向觀點
    1. 耶穌已二次降臨了嗎﹖ by 王七弟 庫存
    2. 靈靈教 庫存
【 觀音法門 Quanyin 】 返回
    反向觀點
    1. 清海無上師 by 邪教真相 庫存
    2. 聖經經文 與 青海教義 之比較 -- 前言 網址
    3. 聖經經文 與 青海教義 之比較 -- 結語 網址
    4. 聖經經文 與 青海教義 之比較一：創造之目的 網址
    5. 聖經經文 與 青海教義 之比較二：「業障說」非出聖經 網址
    6. 聖經經文 與 青海教義 之比較三：耶穌是唯一救法！ 網址
    7. 聖經經文 與 青海教義 之比較五：耶穌打坐？ 網址
    8. 聖經經文 與 青海教義 之比較六：耶穌輪迴？ 網址
    9. 聖經經文 與 青海教義 之比較四：聖經中無「光與音」之說 網址
    官方網站
    1. Selections from the teachings of The Supreme Master Ching Hai 網址
    2. Spiritual Discovery - Quan Yin Method 網址
    3. 清海無上師 網址
    4. 清海無上師 - 中文網 網址

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


芥菜種01 - 想家
版權屬 芥菜種音樂小站 所有

返回上一頁

歌名 | 首句 | 試聽
1. 等待 | 等待，用我全心全意。 |
2. 心門 |  |
3. 陽光依然燦爛 |  |
4. 回家的路 |  |
5. 從心開始 |  |
6. 因為有你 |  |
7. 讓心回家 |  |
8. 回心轉意 |  |
9. 指引 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


芥菜種02 - 遇見你
版權屬 芥菜種音樂小站 所有

返回上一頁

歌名 | 首句 | 試聽
1. 天涯地極 |  |
2. 遇見你 | 記憶象網羅覆蓋我的窗口， |
3. 渴慕 |  |
4. 你的愛在我心裡面 |  |
5. 懇求你 |  |
6. 牽引我心 |  |
7. 神蹟 | 不必多嘆息，亦別多嗟怨。 |
8. 流淚谷 |  |
9. 如鷹展翅 |  |
10. 陪我一起走 | 信心不是每一天都有， |
11. 賜我清潔的心 | 神求你賜我一顆清潔的心， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


培靈詩選
版權屬 港九培靈研經會有限公司 所有

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀歸與最高神 | 榮耀歸與最高神！榮耀歸神！榮耀歸神！ | [Midi]
2. 讚美一神 | 讚美天父愛世慈仁 | [Midi]
3. 讚美真神 | 讚美聖父慈愛最深，賜我生命樂無盡， | [Midi]
4. 讚美 | 讚美我天父，因祂如此愛世， | [Midi]
5. 快來擁戴為王 | 快來擁戴為王 | [Midi]
6. 榮耀歸於天父 | 榮耀歸於天父！ |
7. 你真偉大 | 主阿！我神，我每逢舉目觀看， | [Midi]
8. 我歌頌你 | 我歌頌你，尊貴的主， |
9. 讚美祂！讚美祂！ | 讚美，讚美，耶穌可稱頌的救主， |
10. 頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | [Midi]
11. 感謝神 | 感謝神，賜我救贖主， | [Midi]
12. 跟隨救主 | 起來！全世界的罪奴； |
13. 九十九羊 | 有九十九羊，安臥一起， | [Midi]
14. 祂救了我 | 以前我迷失在罪途， | [Midi]
15. 奇妙故事 | 我要唱奇妙故事 |
16. 現在就信 | 勸罪人莫離主聖道 |
17. 耶穌受苦 | 你曾否想到十架故事 |
18. 照我本相 | 照我本相，無善足稱， | [Midi]
19. 因信稱義 | 因信稱義，永不再定罪， |
20. 歸家吧 | 我前迷失遠離天父 |
21. 白超乎雪 | 我主我救主，我情願得拯救 |
22. 歸家 | 耶穌溫柔慈聲懇切呼喚你 |
23. 耶穌恩召 | 耶穌之溫柔聲召你回家 |
24. 聖經 | 聖經都是真神言語 |
25. 我知所信是誰 | 不知何以上主恩惠 |
26. 你的信實廣大 | 你信實廣大，哦神我的父！ |
27. 神的路 | 神的路最美善，雖我不明瞭， |
28. 靠信得勝 | 門徒在世仇敵甚多，一起攻擊主僕； |
29. 信心不停止 | 你覺疲乏時 |
30. 微聲盼望 | 在忙碌生命的當中， |
31. 我錨已拋牢 | 兇猛波濤雖滾滾 |
32. 堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | [Midi]
33. 每逢想念主 | 每逢想念主恩愛， | [Midi]
34. 主耶穌，我愛你 | 主耶穌我愛你，深知我屬你， | [Midi]
35. 我愛耶穌 | 我愛耶穌因祂先愛我， |
36. 以愛相繫 | 福哉愛主聖徒！ |
37. 耶穌是我親愛救主 | 耶穌是我親愛救主 |
38. 谷中百合花 | 主耶穌是我良友 |
39. 主阿我心愛你 | 我眼淚流，我心破碎， |
40. 主的妙愛 | 親愛的主！你今召我回來， | [Midi]
41. 你知道我愛你 | 記得打漁海上 |
42. 主，你犧牲的愛 | 主，你犧牲的愛已賜給我， |
43. 怎能叫我不愛主！ | 耶穌基督離開天上榮華， | [Midi]
44. 真神之愛 | 真神之愛，偉大無窮， | [Midi]
45. 深哉，深哉，耶穌的愛 | 深哉、深哉，耶穌的愛 | [Midi]
46. 主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | [Midi]
47. 救主像牧人領我路 | 救主像牧人領我路 |
48. 跟隨耶穌 | 今已明聞救主招呼 |
49. 耶穌領我 | 耶穌領我我深喜歡 |
50. 有福的確據 | 有福的確據，耶穌屬我 |
51. 耶穌住在我心 | 我生命有何奇異的大改變 |
52. 主恩更多 | 何等希奇一位救主！ |
53. 基督滿足我心 | 以前我心苦楚悲傷 |
54. 我寧願有耶穌 | 我寧願有耶穌，不要金錢， | [Midi]
55. 完全的奉獻 | 完全的奉獻，主，我願意， | [Midi]
56. 奉獻我身心 | 我奉獻身心，為基督而活， |
57. 將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | [Midi]
58. 是否將一切獻上？ | 你渴望有平安，期望信心長進， |
59. 將心給我 | 將心給我！天父呼召聲音， | [Midi]
60. 全獻在壇上 | 全獻在壇上，主耶穌，我聽從你召呼， |
61. 愛惜光陰 | 夜來極速須勤勞，趁今日光猶在， |
62. 盡忠為主 | 盡忠盡忠為耶穌，作十字架精兵， |
63. 為主發光 | 切勿虛度光陰，空冀將來成大業， |
64. 事主上算 | 事主上算！事主上算！ |
65. 活著為耶穌 | 活著為耶穌，真平安！ |
66. 你的光當照在人前 | 我天父發慈悲恩光 |
67. 主，差遣我 | 在海洋彼岸，萬人等待， |
68. 興起為耶穌 | 興起，興起為耶穌！ |
69. 事奉耶穌蒙福 | 事奉耶穌得真快樂心滿足， |
70. 萬世戰爭 | 信徒看哪，萬世戰爭 |
71. 要忠心 (Be True) | 從奉獻祭壇，我們今要出發， | [Midi]
72. 領我到加略山 | 同來加冕生命之王 |
73. 耶穌受死 | 可歎我主聖體血流 |
74. 十架永存 | 在各各他山上 |
75. 誇十字架 | 我每仰望十字寶架 |
76. 十架為我榮耀 | 求主留我於十架，在彼有生命水， | [Midi]
77. 主意盡美 | 救主子民還在世間 |
78. 虧欠多少 | 耶穌捨命在加略山 |
79. 歌頌主愛 | 我要頌主大慈愛，口舌永說不盡； |
80. 日光在心 | 今有日光照在我心內 |
81. 完全平安 | 平安平安， |
82. 永在我懷 | 有平安在我心 |
83. 我心靈得安寧 (It Is Well with My Soul) | 有時享平安，如江河平又穩 |
84. 信靠耶穌真是甜美 | 信靠耶穌真是甜美 |
85. 耶穌明白 | 放下你的重擔一分亦不存 |
86. 主你常願念我 | 塵世道路，荊棘滿佈 |
87. 耶穌是否仍然看顧 | 耶穌是否仍然看顧 |
88. 神曾應許 | 神未曾應許天色常藍 | [Midi]
89. 在祂翼下 | 安穩隱藏在祂大能翅膀 |
90. 主恩更重 | 十架在我身上雖沉重 |
91. 救主能解決一切問題 | 救主能代負一切重担，不論是沉重或輕省； |
92. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
93. 永遠的膀臂 | 你是否在憂愁淵中 |
94. 榮耀釋放 | 我曾被罪惡鎖鏈之捆綁 | [Midi]
95. 安穩在耶穌手中 (Safe in the Arms of Jesus) | 安穩在耶穌手中， |
96. 天父必看顧你 | 任遭何事不要驚怕，天父必看顧你， | [Midi]
97. 主眼看顧 | 主所應許真是寶貴 |
98. 耶穌同在就是天堂 | 主釋放我，洗脫靈污，在地像天終日歡呼； |
99. 仰望救主 | 世上沒有一處是安居之所 |
100. 福雨大降 | 心地枯乾軟弱可憐 |
101. 充滿我 | 懇求聖靈時居我心 |
102. 主前悔罪 [簡譜] | 我今在主面前，撕裂我的心腸， | [Midi]
103. 賜下恩雨 | 親愛天父，你的兒女， |
104. 真神是我們堅固城 | 真神是我們堅固城，永不動搖的保障； |
105. 基督精兵 | 世間似有兩軍對敵， |
106. 無時不勝 | 我們基督精兵 |
107. 耶穌為我首領 | 聖徒披上靈甲冑 |
108. 為主做人 | 你要在世為人常守清潔良善 |
109. 引我更親近 | 我屬你，恩主，我聞你言語， |
110. 尚未蒙允？ | 尚未蒙允？ |
111. 我每時刻要主 | 我每時刻要你 |
112. 禱告良辰 | 禱告良辰，何等歡欣， | [Midi]
113. 不住禱告 | 不住禱告，因主是近 | [Midi]
114. 祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， |
115. 親愛主牽我手 | 親愛主，牽我手， |
116. 當告訴耶穌 | 你若疲倦心靈悶悲嘆 |
117. 耶穌比全世界更寶 | 耶穌比全世界更寶 |
118. 恩友歌 | 何等恩友慈仁救主 |
119. 我真實愛耶穌 | 慈悲救主耶穌基督 |
120. 思念主 | 主耶穌啊想起了你，心中便覺甜蜜； | [Midi]
121. 要主自己 | 前要的是福祉 |
122. 像基督 | 我真願像你 |
123. 成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，晨更何其寶， | [Midi]
124. 我需要耶穌 | 我深知道我真需要耶穌 |
125. 在花園裡 | 獨步徘徊在花園裡 |
126. 全無隔膜 | 全無隔膜 |
127. 我今永遠屬祂 | 耶穌我救主愛我永不止息， | [Midi]
128. 渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | [Midi]
129. 主若是 | 主若是玫瑰一朵，我就是綠葉一片， |
130. 憑爾意行 | 憑爾意行，主。 |
131. 信靠順服 | 我與救主同行 |
132. 我已經決定 | 我已經決定跟隨主耶穌， |
133. 誰願順從耶穌？ | 誰順從主耶穌，誰尊主為王？ |
134. 主，我願做你的門徒 | 主，我願做你的門徒 |
135. 盡力救人 | 須盡力勸罪人 |
136. 喜傳福音 | 我傳福音甚歡欣 |
137. 惟獨耶穌 | 惟獨耶穌是我信息 |
138. 去救人 | 我聽得召我聲音去救人 |
139. 豈可空手回天府 | 主若今日接我靈魂， | [Midi]
140. 為主作工之樂 | 我為我主我王工作真快樂 |
141. 安慰師已經來 | 願主助我傳道 |
142. 主必快來 | 黑夜已深白晝將近，榮耀盼望給我喜樂， |
143. 耶穌再來 | 或者在早晨 |
144. 當點名時 | 主耶穌再臨那日必要高聲吹起號筒， |
145. 金色的黎明 | 一榮耀早晨 |
146. 儆醒等候 | 耶穌再來賞賜祂眾僕人 |
147. 大而可畏之日 | 大而可畏之日 |
148. 我是客旅 | 我是客旅，在世寄居者， | [Midi]
149. 我知誰管著明天 | 我不知明天的道路 | [Midi]
150. 聖靈見證 | 主是力量真正可愛 |
151. 哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； | [Midi]
152. 洗淨罪之泉源 | 主乃一洗淨諸罪之泉源 |
153. 耶穌賜婦人水 | 耶穌賜婦人水，不是井裡的水 |
154. 罪擔脫落 | 皆脫落皆脫落 |
155. 被聖靈充滿 | 被聖靈充滿 |
156. 馬其頓呼聲 | 請聽馬其頓人的呼聲 |
157. 耶穌滿足我心 | 耶穌耶穌耶穌使我心滿足 |
158. 歡喜快樂 | 歡喜，快樂，榮耀， |
159. 我永不孤單 | 我永不孤單 |
160. 主必定永遠保守我 | 主必定永遠保守我 |
161. 主使我心知足 [簡譜] | 耶穌使我滿心知足 |
162. 主阿你救我的命 | 主阿你救我的命 |
163. 神阿！求你 | 神啊！求你鑒察我知道的心思 |
164. 哈利路亞，我快樂 | 哈利路亞，哈利路亞，我真快樂 |
165. 難報之恩 | 耶穌替我死 |
166. 渴慕靈力 | 信徒要渴慕靈力 |
167. 我拿甚麼報答主恩 | 我拿甚麼報答主恩？ |
168. 請主進來 | 請主來，請主來，祂在心外叩門， |
169. 耶穌不失敗 | 耶穌不失敗 |
170. 在我心 | 在我心 |
171. 何等奇妙的救主 | 何等奇妙的救主 |
172. 主為我捨命 | 主為我捨命 |
173. 讚美主榮耀充滿我心中 | 讚美主，榮耀充滿我心中 |
174. 有福的寧靜 | 有福的寧靜 |
175. 不是依靠勢力 | 不是依靠勢力 |
176. 你是我的主 | 你是我的主，是我的一切 |
177. 闊如海洋 | 闊，闊如大海洋 |
178. 進入我心 | 進入我心 |
179. 我一切的重擔 | 我一切的重擔 |
180. 你求告我 | 你求我，我就應允你 |
181. 保惠師住在我心中 | 主應許，保惠師， |
182. 跟隨，跟隨 | 跟隨，跟隨！我願跟隨耶穌。 | [Midi]
183. 心中快樂 | 今我有快樂，快樂在我心中， | [Midi]
184. 懇求主教導 | 安靜等候懇求主教導， |
185. 勇負十架 | 主之十架人覺羞辱 | [Midi]
186. 彰主美善 | 願我言語行為衣彰主美善 |
187. 耶穌是一位奇妙救主 | 耶穌是一位奇妙救主，祂會帶你經過； |
188. 耶穌，我屬你 | 耶穌聖名真無比 |
189. 我真快樂 | 我真快樂 |
190. 主領我何往必去 | 主領我何往必去 |
191. 開往水深之處 | 開往，水深之處， |
192. 祂拯救我 | 從污泥中祂拯救我 |
193. 大呼戰爭號 | 精兵興起群聚在旌旗下 |
194. 要依靠主 | 要依靠主 |
195. 在我心裡常吟讚美歌 | 在我心裡常吟讚美歌 |
196. 聖靈大能 | 求主現在賜能力 |
197. 大山可以挪開 | 大山可以挪開 | [Midi]
198. 向高而行 | 求主扶助使我堅立 |
199. 活時祂愛我 | 活時祂愛我 |
200. 微聲禱告 | 早晨要微聲的禱告 |
201. 生命糧食 | 我喫了生命的食糧 |
202. 我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 |
203. 主一赦免就忘記 | 主一赦免就忘記 |
204. 天上的亮光 | 天上的亮光 |
205. 永不改變 | 昔在今在以後永在 |
206. 奇妙平安 | 安臥在主愛裡 |
207. 加我信心 | 主阿我信， |
208. 既絕對的恩慈 | 既絕對的恩慈 |
209. 親愛的救主 | 親愛的救主，使我心滿足， |
210. 愛如潮水 | 愛如潮水 |
211. 豈敢 | 親愛的主，你曾為我釘十架 |
212. 愛激勵我 | 愛激勵我 |
213. 主快來 | 主快來 |
214. 信靠救主 | 信靠親愛救主 |
215. 我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； |
216. 求主賜極大之奮興 | 求主今賜極大奮興 |
217. 向我吹靈氣 | 向我吹靈氣 |
218. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | [Midi]
219. 永不灰心 | 永不灰心 |
220. 祂的恩典 | 祂的怒氣不過是轉眼之間 |
221. 主賜我平安 | 為信主，處貧窮，我心似難安； |
222. 計算主恩 | 主的恩典樣樣都要數， |
223. 主裡平安 | 信徒在世上難免有患難 |
224. 加我愛心 | 受苦的主使我能體主愛 |
225. 喜樂滿我心 | 喜樂滿我心，滿我心， |
226. 主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | [Midi]
227. 感恩歌 | 感恩主拯救我靈魂 |
228. 愈久愈覺得甘美 | 愈久愈覺得甘美 |
229. 跟隨主耶穌 | 跟隨主耶穌 |
230. 現在主要充滿你心 | 現在主要充滿你心直到滿溢 |
231. 求主復興教會 | 求主復興教會 |
232. 主應允禱告 | 我信主應允禱告 |
233. 總要儆醒禱告 | 總要儆醒禱告 |
234. 祈禱能得勝 | 祈禱使我常得勝 |
235. 求主洗淨我心 | 主啊求你以寶血洗淨我心 |
236. 要往普天下去 | 所有權柄都賜給我 |
237. 愈照愈明之光 | 救主賜我愈照愈明之光 |
238. 主釋放我 | 主斷開一切鎖鏈 |
239. 主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | [Midi]
240. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
241. 人人都應該知道 | 人人都應該知道 | [Midi]
242. 進深 | 求主助我進深， |
243. 像美妙詩歌 | 使我的生命像美妙詩歌 | [Midi]
244. 願你認識主耶穌 | 願你認識主耶穌 |
245. 讚美耶穌 | 耶穌耶穌找今來唱歌 |
246. 奇妙的奇妙 | 奇妙的救主奇妙良友 |
247. 十架道路 | 這是十架道路 |
248. 永生上帝的靈 | 永生上帝的聖靈 |
249. 聖靈降在我心 | 我信永生上帝的靈降在我心 |
250. 靈光照亮 | 求主的靈光照亮我心 |
251. 我心頌主偉大 | 我靈揚聲頌讚上帝偉大 |
252. 唱哈利路亞頌讚主 | 唱哈利路亞頌讚主！ |
253. 來同心讚美主 | 齊來讚美，來同心讚美主， |
254. 崇拜主 | 愛傳揚，讚美你永活著； | [Midi]
255. 美麗的神 | 主，你是全然美麗 |
256. 願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ |
257. 萬王之王萬主之主 | 萬王之王萬主之主，榮耀，哈利路亞。 | [Midi]
258. 祂名稱為奇妙 | 祂名稱為奇妙，祂名稱為奇妙， | [Midi]
259. 感恩頌 | 哈利路亞，哈利路亞 |
260. 從太陽出來之地 | 從太陽出來之地，直到日落處的那邊， | [Midi]
261. 以馬內利 (Emmanuel) | 以馬內利，以馬內利，祂名稱為以馬內利； | [Midi]
262. 如鹿的心 | 如鹿的心懇切渴想溪水比我心只想緊靠主， | [Midi]
263. 讚美耶穌活水江河 | 讚美耶穌活水江河 |
264. 主耶穌的寶血 | 主耶穌的寶血，主耶穌的寶血， | [Midi]
265. 感謝耶穌 | 感謝耶穌，因你愛極深 |
266. 祂名是耶穌 | 祂名是耶穌，耶穌！ |
267. 彼此饒恕 | 你教我呼求 |
268. 分享主愛 | 讓我們分享主恩愛 | [Midi]
269. 主慈愛比生命更好 | 主你的慈愛比生命更好 | [Midi]
270. 愛的真諦 | 愛是恆久忍耐，又有恩慈； | [Midi]
271. 願蒙天父帶領 | 願蒙天父親自帶領 |
272. 求主揀選我道路 | 求主揀選我道路 |
273. 常偕主同行 | 我願常偕我主同行 |
274. 祂是我一切 | 祂是我生命智慧喜樂力量 |
275. 有一道江河 | 有一道江河 |
276. 全歸耶穌 | 蒙贖生命，身心力量 |
277. 一生所求 | 主，你是我一生竭力所求 |
278. 生命靈氣 | 生命靈氣，吹我們身心， |
279. 求復興教會 | 憐恤、復興教會， |
280. 願那靈火復興我 | 願那復興我的靈火， | [Midi]
281. 你必得著新生命 | 你會喜愛十字架的標誌 |
282. 我要建立一群大能子民 | 我要建立一群大能子民 |
283. 高舉十架 | 同宣主愛，將主十架高擎 |
284. 榮耀歸與你 | 得勝的君王，榮耀歸於你！ | [Midi]
285. 時代的挑戰 | 興起基督哨兵 |
286. 靜候主慈聲 | 我在靜中等候主說話慈聲 |
287. 來到祈禱山 | 來到祈禱山， |
288. 求主永相偕 | 主耶穌真光、生命泉， |
289. 相聚在愛裡 | 愛使我們相聚一起 |
290. 主，我在你身邊 | 主啊，親愛救主 |
291. 你是我的神 | 神啊，你是我的神， |
292. 我活著是 | 我活著是要與我主合一 |
293. 主啊！我願跟隨你 | 我貪戀世上榮華富貴 |
294. 宣主尊榮 | 權威的真神 |
295. 宇宙之主 | 宇宙主，生命主，世界盼望 |
296. 勤作聖工 | 世間事，難如意， |
297. 勉傳福音 | 耶穌基督為我罪人 |
298. 願聖靈使我復興 | 願聖靈使我復興 |
299. 聖靈之歌 | 讓神的兒子以祂聖靈 | [Midi]
300. 主靈氣，吹我心 | 主靈氣，吹我心 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神學院校

返回上一頁

中國 (23) | 巴拿馬 (1) | 加拿大 (54)
台灣 (28) | 印尼 (1) | 其他 (67)
南非 (2) | 美國 (275) | 英國 (4)
香港 (29) | 泰國 (1) | 馬來西亞 (7)
荷蘭 (1) | 菲律賓 (2) | 新加坡 (7)
緬甸 (1) | 澳門 (3) | 澳洲 (1)
韓國 (1)

【 中國 】 返回
  1. 大理市基督教培訓中心 •中文•
    2. •地址：中國雲南市古城復興路576號（郵編：671003）
    •電話：0872-2673395
  2. 山東神學院 •中文•
    3. •地址：中國山東省濟南市經二路67號（郵編：250001）
    •電話：0531-6926227
  3. 中南神學院 •中文•
    4. •地址：中國湖北省武漢市武昌區民主路277號（郵編：430061）
    •電話：027-8876281
  4. 內蒙古培訓班 •中文•
    5. •地址：中國內蒙呼和浩特市新城南街（郵編：010010）
    •電話：0471-6936429
  5. 四川神學院 •中文•
    6. •地址：中國四川省成都市四聖祠北街19號（郵編：610017）
    •電話：028-6747930
  6. 安徽神學院 •中文•
    7. •地址：中國安徽省合肥市宿州路74號（郵編：230001）
    •電話：0551-2676725
  7. 江西省聖經學院 •中文•
    8. •地址：中國江西省南昌市雲譜區江玲西四路20號（郵編：330001）
    •電話：0791-3762545
  8. 江西聖經舉校 •中文•
    9. •地址：中國江西省南昌市灣里區召賢路229號（郵編：330004）
    •電話：0791-3762545
  9. 東北神學院 •中文•
    10. •地址：中國遼寧省瀋陽市瀋河區北一經街48號（郵編：110014）
    •電話：024-2829367 或 4333251
  10. 河北省基督教培訓中心 •中文•
    11. •地址：中國河北省石家莊市北外環路東古城村北（郵編：050041）
    •電話：0311-6839011
  11. 河南神學院 •中文•
    12. •地址：中國河南省鄭州市漢川街23號（郵編：450000）
    •電話：0371-6981337
  12. 金陵協和神學院 •中文•
    13. •地址：中國江蘇省南京市大鍆銀巷17號（郵編：210029）
    •電話：025-6641439
  13. 浙江神學院 •中文•
    14. •地址：中國浙江省杭州市濱江區西興鎮十甲路（郵編：310009）
    •電話：0571-7011303
    •簡介：浙江神學院於1984年開辦，預計每年可培訓至少一千名過過專業訓練的傳道人
  14. 陝西聖經舉校 •中文•
    15. •地址：中國陝西省西安市雁塔區丈八鄉東辛莊（郵編：710077）
    •電話：029-4260936
  15. 湖南聖經舉校 •中文•
    16. •地址：中國湖南省長沙市效區馬王堆新橋村（郵編：410001）
    •電話：0731-4711923
  16. 華東神學院 •中文•
    17. •地址：中國上海市五原路71號（郵編：200031）
    •電話：021-64333304
  17. 貴州省基督教神學院（六舟水市） •中文•
    18. •地址：中國貴州省貴陽市黔靈西路68號•經貴州省基督教兩會轉（郵編：550001）
    •電話：0851-6811782
  18. 雲南省基督教神學院 •中文•
    19. •地址：中國雲南省昆明市昆沙路59號（郵編：650101）
    •電話：0871-8182558 或 8182779
  19. 黑龍江省聖經培訓中心 •中文•
    20. •地址：中國哈爾濱市南崗區革新街139號•經黑龍江省兩會轉交（郵編：150001）
    •電話：0451-2631117
  20. 福建神學院 •中文•
    21. •地址：中國福建省福州市倉山區樂群路16號（郵編：350007）
    •電話：0591-3445102
  21. 廣州協同神學院 •中文•
    22. •電郵： gduts@yahoo.com.cn
  22. 廣東協和神學院 •中文•
    23. •地址：中國廣東省廣州市沙面大街69號（郵編：510130）
    •電話：020-81867950 或 81907571
    •傳真：020-81907571
  23. 燕京神學院 •中文•
    24. •地址：中國北京市海淀區青河鎮濱河路（郵編：100085）
    •電話：010-62924272
【 巴拿馬 】 返回
  1. 巴拿馬建道聖經學院（Alliance Bible School of Central and South America） •中文•
    2. •地址：P.O. Box. Aptdo 0819-08045 Dorado, Panama city, Republic of Panama / San Pedro, Cerro Azul, Republic of Panama.
    •電話：(507) 297-0085
    •傳真：(507) 297-0086
    •電郵： abscsa@yahoo.com
    •簡介：由香港建道神學院直接支持，為訓練適合中南美洲華人教會所需教牧同工之聖經學院將於公元2000年2月成立！院址設在巴拿馬國巴拿馬城運河區（面積約為二萬六千平方尺）。
【 加拿大 】 返回
  1. Acadia Divinity College, Acadia University •英文•
    2. •地址：Wolfville, Nova Scotia
  2. Associated Canadian Theological Schools (ACTS) •英文•
    3. •地址：7600 Glover Road Langley, BC, V2Y 1Y1
    •電話：(604) 513-2044 or Toll Free: 1-888-687-ACTS (2287)
  3. Associated Canadian Theological Schools (ACTS) •英文•
    4. •地址：Vancouver, British Columbia
  4. Atlantic School of Theology •英文•
    5. •地址：Halifax, Nova Scotia
  5. Briercrest Biblical Seminary •英文•
    6. •地址：510 College Dr. Caronport, Saskatchewan Canada S0H 0S0
    •電話：(306) 756-3200
  6. Canadian Baptist Seminary •英文•
    7. •地址：Langley, British Columbia
  7. Canadian Bible College / Canadian Theological Seminary •英文•
    8. •地址：4400 Fourth Avenue, Regina, Saskatchewan, Canada S4T 0H8
    •電話：(306) 545-1515
    •傳真：(306) 545-0210
    •電郵： intouch@cbccts.sk.ca
    •簡介：Canadian Bible College and Canadian Theological Seminary are located in Regina, Saskatchewan, Canada. They are the denominational schools of the Christian and Missionary Alliance in Canada.
  8. Canadian Institute for Global Advancement Bible Studies Cent •英文•
  9. Canadian Southern Baptist Seminary •英文•
  10. Canadian Southern Baptist Seminary •英文•
    11. •地址：Cochrane, Alberta
  11. Canadian Theological Seminary •英文•
    12. •地址：4400 Fifth Avenue Regina, Sask. S4T OH8
    •電話：(306) 545-1515
  12. Canadian Theological Seminary •英文•
    13. •地址：Regina, Saskatchewan
  13. Edmonton Baptist Seminary •英文•
    14. •地址：Edmonton, Alberta
  14. Emmanuel Bible College •英文•
  15. Emmanuel College of Victoria University •英文•
    16. •地址：Toronto, Ontario
  16. Grand Seminaire de Montreal •法文•
    17. •地址：Montreal, Quebec
    •簡介：Founded in 1840 directed by the Sulpician Fathers which offers a two year Philosophy program including an introductory propadeutic year, a four year theology program which includes an internship year leading to a B. Th and M. Div.
  17. Grand Seminaire de Quebec •英文•
    18. •地址：Quebec City, Quebec
  18. Huron College Faculty of Theology •英文•
    19. •地址：London, Ontario
  19. Knox College •英文•
    20. •地址：Toronto, Ontario
  20. McGill University Faculty of Religious Studies •英文•
    21. •地址：Montreal, Quebec
  21. McMaster Divinity College •英文•
    22. •地址：Hamilton, Ontario
  22. Montreal Diocesan Theological College •英文•
  23. Montreal Diocesan Theological College •英文•
    24. •地址：Montreal, Quebec
  24. Newman Theological College •英文•
    25. •地址：Edmonton, Alberta
  25. North Baptist College & Seminary •英文•
  26. Prairie Bible Institute •英文•
  27. Providence College And Theological Seminary •英文•
    28. •電話：(204) 433-7488
  28. Queen's College, Memorial University of Newfoundland •英文•
    29. •地址：St. John's, Newfoundland
  29. Queen's Theological College, Queen's University •英文•
    30. •地址：Kingston Ontario K7L 3N6, Canada
    •傳真：(613) 545-2110
  30. Regent College •英文•
    31. •地址：Vancouver, British Columbia
  31. Regis College •英文•
    32. •地址：Toronto, Ontario
  32. St. Andrew's College, University of Manitoba •英文•
    33. •地址：Winnipeg, Manitoba
  33. St. Augustine's Seminary •英文•
    34. •地址：Scarborough, Ontario
  34. St. Peter's Seminary •英文•
    35. •地址：London, Ontario
  35. St. Stephen's Theological College, University of Alberta •英文•
    36. •地址：Edmonton, Alberta
  36. The Presbyterian College •英文•
  37. Toronto Baptist Seminary •英文•
    38. •地址：Toronto, Ontario
  38. Toronto School of Theology •英文•
    39. •地址：Toronto, Ontario
  39. Trinity College Faculty of Divinity, University of Toronto •英文•
    40. •地址：Toronto, Ontario
  40. Trinity Western Seminary •英文•
  41. Tyndale College & Seminary •英文•
    42. •地址：25 Ballyconnor Court North York, Ont. M2M 4B3
    •電話：(416) 226-6380
  42. Tyndale Seminary •英文•
    43. •地址：Toronto, Ontario
  43. United Theological College •英文•
    44. •地址：Montreal, Quebec
  44. University of St. Michael's College Faculty of Theology •英文•
    45. •地址：Toronto, Ontario
  45. University of Winnipeg Faculty of Theology •英文•
    46. •地址：Winnipeg, Manitoba
  46. University Saint Paul •英文•
    47. •地址：223 Main Street, Ottawa ON K1S 1C4, Canada
    •電話：(613) 236-1393
    •傳真：(613) 782-3005
    •電郵： info@ustpaul.ca
    •簡介：With the largest Christian studies library in Canada, Saint Paul University is also one of the world's major Canon Law resources.
    •課程：BA to Ph D and STD in theology
  47. Vancouver School of Theology •英文•
    48. •地址：Vancouver, British Columbia
  48. Waterloo Lutheran Seminary •英文•
  49. Waterloo Lutheran Seminary •英文•
    50. •地址：Waterloo, Ontario
  50. Wycliffe College •英文•
    51. •地址：Toronto, Ontario
  51. 加拿大克里威廉神學院（Carey Theological College） •中、英文•
    52. •地址：5920 Iona Drive, Vancouver B.C., V6T 1J6, Canada
    •電話：(604) 224-4308
    •傳真：(604) 224-5014
    •電郵： joycechan@careytheologicalcollege.ca
  52. 加拿大建道中心（Alliance Bible Seminary Centre of Canada） •中文、英文•
    53. •地址：80 Acadia Ave., Suite 208 Markham, Ontario, L3R 9V1, Canada
    •電話：(905) 477-8337
    •傳真：(905) 477-8337
    •電郵： general@absctrcanada.org
    •簡介：建道神學院在加拿大的從屬機構，於北美提供信徒事奉培課程
  53. 加拿大福音神學院（Canada Chinese Evangelical Seminary） •中、英文•
    54. •地址：P.O.Box 23203 CP Des Boulevard Laval, Laval, H7N 6K1, Quebec, Canada
    •傳真：1-450-967-2408
    •電郵： info@chineseseminary.net
    •簡介：加拿大福音神學院（ CCES）是專為世界各地華人集教育和培訓一體的學院。在 新約紀元的開始，主基督就召了教會和牧師去教育和訓導 他的子民事奉。CCES相信今天在各教會中一切神職工作都 是上帝所允許來完成他的旨意，CCES因此而成為配合教會 使命的通道。
  54. 加拿大維真神學院（Regent College） •英文•
【 台灣 】 返回
  1. 中台神學院（Central Taiwan Theological Seminary） •中文•
    2. •地址：台灣台中市北區404雙十路二段45巷5號
    •電話：(04) 2223530
    •傳真：(04) 2243136
    •電郵： server@ctts.org.tw
    •課程：道學碩士科、教牧碩士科、聖工碩士科、神學學士科、聖經研究科、延伸部課程，另有：聖樂中心（服事眾教會訓練音樂人才）、傳訊中心
  2. 中華信義神學院（China Lutheran Seminary） •中文•
    3. •地址：台灣新竹市大學路51巷11號
    •電話：(03) 571-0023
    •傳真：(03) 572-6425
    •電郵： hsinshen@ms1.hinet.net
    •課程：神學碩士、關顧與輔導碩士、道學碩士、神學學士
  3. 中華福音神學院（China Evangelical Seminary） •中文•
  4. 中福神學研究所 •中文•
    5. •電話：(02) 2896 5713，轉21
    •課程：神學碩士、基督教與中國研究碩士
  5. 中福神學研究所 •中文•
    6. •地址：台灣台北市北投區中和街49號3樓
    •電話：(02) 2896-5713
    •傳真：(02) 2896-5360
    •簡介：我們的長程目標是為中國教會裝備一群教師、研究員、作家、及基督教的文化工作者。
    •課程：中國研究碩士、神學碩士、宣教士訓練課程
  6. 台南神學院（Tainan Theological College and Seminary） •中文•
    7. •地址：台灣台南市701東門路一段117號
    •電話：(06) 237-12914
    •傳真：(6)234-8582，234-6060
    •簡介：本院創立之目的：培育傳道、神學、教育之人才，促進基督教與文化、社會之交流，以積極服務教會與社會為目的。
    •課程：牧範學博士（D. Min.）、神學研究所（M. Div.）、宗教社會工作研究所（M.A.R.S.W.）、教會音樂研究所、七年一貫制神學系（M. Div.）、宗教文學士（B.A.R）、信徒神學系
  7. 台灣宣道神學院（Taiwan Alliance Theological College） •中文•
    8. •地址：台灣台北市中山區10437遼寧街83號
    •地址：P.O. Box 34-206 Taipei 104, Taiwan, R.O.C.
    •電話：(02) 7411946
    •傳真：(02) 27813707
    •電郵： tatc@tpts5.seed.net.tw
    •課程：學士及碩士
  8. 台灣浸信會神學院（Taiwan Baptist Theological Seminary） •中文•
    9. •地址：台灣台北市信義區吳興街394巷1號
    •電話：(02) 2723 9500 或 (02) 2720 7824
    •傳真：(02) 2722-4646
    •電郵： tbtssem@ms13.hinet.net
    •簡介：以訓練蒙神呼召之青年男女，使成有效之基督工人為宗旨
    •課程：證書、神學學士、道學碩士
  9. 台灣浸宣神學院 Taiwan Conservative Baptist Seminary •中文•
    10. •地址：台灣雲林縣西螺鎮文昌路107號
    •電話：(05) 5866-164 或 (05) 5868-164
    •傳真：(05) 5862-164
    •電郵： cbts@ms2.hinet.net
    •簡介：該學院位於台灣西海岸，是研究神學的佳地（浸信宣道會屬於美北浸信宣道會的分支）。
    •課程：道學碩士、聖經研究碩士、神學士、教會教育學士、聖工證書
  10. 台灣神學院（Taiwan Theological College and Seminary） •中文•
    11. •電話：(02) 2882-2370
    •傳真：(02) 2881-6940
    •電郵： ttcs@taitheo.org.tw
  11. 台灣基督長老教會聖經學院（Presbyterian Bible College） •中文•
    12. •地址：台灣新竹市高峰路56號
    •電話：(03) 521-7125
    •傳真：(03) 522-4595
    •電郵： newstudent@pbc.org.tw
  12. 玉山神學院 •中文•
    13. •地址：台灣974 花蓮縣壽豐鄉池南村池南路一段28號
    •電話：(03) 864-1101~2
    •傳真：(03) 864-1104
    •電郵： yushanth@ms29.hinet.net
    •簡介：本院於1946年設立， 係以基督福音為根基，培育原住民族教會傳道人，及具有 不同專業訓練之基督徒，在教會與社會服事，參與上帝國 之宣教；並致力原住民族社會與文化研究，從事實況化神 學之建構，以求上帝國落實於原住民族社會。
  13. 伯特利聖經書院（Puli Bethel Bible School） •中文•
    14. •電郵： bethelpl@ms32.hinet.net
    •簡介：本院之創設乃為造就學生能在純正信仰上追求長進，不論在靈性、知識、服事聖工上皆能均衡發展。學成後能在基督教會及宣教事工上擔任各種職份，成全聖徒，各盡其職建立基督的身體，因應教會及時代性宣教之需要而設立。
  14. 改革宗神學院（China Reformed Theological Seminary） •中文•
    15. •地址：台北市南京路四段75巷30號
    •地址：30, Ln 75, Nan King East Road, Sec. 4, Taipei, Taiwan
    •電話：(8862) 2718 7735
    •傳真：(852) 2713 1124
    •電郵： crts@crts.edu
    •課程：道學碩士、新約碩士、聖經輔導碩士、神學學士、神學證書
  15. 亞洲浸信會神學研究院 A. B. G. T. S. •中文•
    16. •電郵： tbts@ms2.hinet.net
  16. 拓荒宣教神學院（Church Planting Evangelical Seminary） •中文•
    17. •地址：台灣桃園縣龍潭鄉建國路95巷2號
    •電話：(03) 489-9394
    •傳真：(03)489-9421
    •電郵： cpes@ms18.hinet.net
    •簡介：注重末世預言、務實拓建教會、講求聖經根基、堅守海外宣教、實地福音出擊、強調團隊事奉、切慕權能釋放
  17. 客家宣教神學院 •中文•
    18. •地址：台灣(310)新竹縣竹東鎮東寧路二段11巷4樓
    •電話：(02) 886-3-5944716
    •傳真：(02) 886-3-5100292
    •電郵： hms507@ms52.hinet.net
  18. 拿撒勒人會神學院 •中文•
    19. •地址：台灣台北市北投區關渡里聖景路100號
    •電話：(02) 858 2784 或 (02) 858 3602
    •傳真：(02) 858 2611
    •課程：神學士、宗教教育學士、宣教碩士
  19. 浸信會神學院 T. B. T. S. •中文•
    20. •電郵： tbtssem@ms13.hinet.net
  20. 海外宣教神學院 •中文•
    21. •地址：台灣台北縣三重市興德路123-7號三樓（原光復路二段）
    •電話：(02) 8512 4242
    •傳真：(02) 8512 4246
    •簡介：為宣教工場的需要，積極培育主內弟兄姊妹成為領人歸主與植堂工人；並為因應多媒體時代的來臨，提供文字、音樂、網際網路等相關訓練課程。
    •課程：宣教神學研究科、宣教神學證書科、宣教神學專修班
  21. 真道聖經學院 •中文•
    22. •地址：台灣台北市和平東路二段263號地下樓
    •電話：(02) 754 8711
    •傳真：(02) 325 5044
    •課程：聖經研究證書
  22. 神召神學院（Assemblies of God School of Theology） •中文•
    23. •地址：台灣台中市408南屯區中台路366號
    •電話：(04) 2389 1006, 2382 0279
    •傳真：(04)2389 3451
    •電郵： aogst@ms23.hinet.net
  23. 基督門徒訓練學院（Christ's Disciples Training Institute） •中文•
    24. •地址：台灣205 基隆市暖暖區源遠路297巷100號
    •地址：No. 100. Lane 297 Yuan-Yeuan Rd., Nuan-Nuan District, Keelung City, Taiwan 205, R.O.C.
    •電話：(02) 2459-0700
    •傳真：(02) 2459-0699
    •電郵： service@cdti.org.tw
    •簡介：本院由吳勇長老創立 於1981年（原名「基督門徒訓練中心」，自1998年4月更 名為「基督門徒訓練學院」。）以培育具有基督門徒心志 ，清楚蒙召， 願終身以祈禱傳道為事者，完成工人教育 、全人教育、及 使命教育、從事國內外牧會、宣教、教 導工作為宗旨。
    •課程：大專以上學歷採三年制教育(教牧碩士科)，高中畢業採四年制教育(教牧學士科)，高中以下採四年制教育(教牧證書科、基層宣教科)、教會進修生、機構代訓生採一至二年制教育(教牧進修科)。學生於畢、結業時頒發證書
  24. 聖光神學院（Holy Light Theological Seminary） •中文•
    25. •地址：台灣[80050]高雄市河南二路2號
    •地址：P.O.Box 270 Kaohsiung Taiwan R.O.C
    •電話：(07) 9537090
    •傳真：(07) 9537333
    •電郵： pr104@holylight.org.tw
    •課程：道學碩士
  25. 道生神學院（Tao Sheng Seminary） •中文•
    26. •地址：台灣台北市北投區中和街錫安巷112號
    •電話：(02) 2892 2836
    •傳真：(02) 2894 3284
    •電郵： wu102@ms29.hinet.net
    •簡介：以更堅強的佈道、差傳精神，與眾教會同心建造一所高水準的宣道神學院；為台灣教會訓練佈道、開拓、差傳及牧會的傳道人，並為中國大陸宣教造就一批 從事大陸宣教的傳道人。
    •課程：道學碩士、宣道碩士
  26. 衛理神學研究院（The Methodist Graduate School of Theology） •中文•
    27. •地址：台灣台北市文山區仙岩路22巷31號1樓
    •地址：1Fl., No. 31, Lane 22, Shianyan Rd., Wenshan Chiu, Taipei, Taiwan 116, R.O.C.
    •電話：(02) 8663-3488
    •傳真：(02) 2933-6545
    •電郵： central@mgst.org.tw
    •簡介：中華基督教衛理公會所屬的學院。致力於建立宣教策略來見證基督的福音。
    •課程：哲學博士(教牧神學與諮商)、教牧學博士(D. Min.)、教牧諮商神學碩士(M. Th.)、道學碩士(M. Div.)、教牧諮商碩士(M.A.P.C.)、聖工碩士(M.A.C.M.)
  27. 聯邦國際大學（Comon Wealth International University Institute of Religions） •中文•
    28. •地址：台灣台北市延平北路五段313號3樓
    •地址：P.O.Box 35541, Richmond, Virginia, U.S.A [Taiwan: 3F.313. Yen Ping N, Rd., Sec 5. Taipei, Taiwan]
    •電話：(02) 2811 6285 或 (02) 2812 9359
    •傳真：(02) 2812 4974
    •電郵： ciu@mail2000.com.tw
    •課程：宗教教育碩士、行政管理碩士、諮商輔導碩士、教育學博士、教牧學博士
  28. 靈糧教牧宣教神學院（Ling Leung Pastoral and Missionary Theological Seminary） •中文•
    29. •地址：台灣台北市文山區萬美街二段82號2樓之3
    •電話：(02) 89315200 ext 404
    •傳真：(02) 8663 9311
    •電郵： seminary@llc.org.tw
    •課程：道學碩士、聖工碩士、神學學士等
【 印尼 】 返回
  1. Asia Graduate School of Theology •印尼文•
    2. •地址：P.O. Box 4/YKAP, Yogyakarta, Indonesia
    •簡介：The Asia Graduate School of Theology (AGST), a post graduate theological school, was founded on June 22, 1984 when nineten delegates from fifteen seminaries and seven Asian countries met together in Hong Kong.
    •課程：Master of Arts, Master of Theology in Asian Religions
【 其他 】 返回
  1. Alpha-Omega Seminary •英文•
  2. Azusa Pacific University •英文•
  3. Baptist Bible College and Seminary •英文•
  4. Berean University of the Assemblies of God •英文•
    5. •簡介：Accredited Distance Education Bible College and University serving ministers, ministerial candidates, and laity with Bible courses, diplomas, and degree level programs for the past 50 years.
  5. Biblical Theological Seminary •英文•
  6. Biola University •英文•
  7. Cambridge Graduate School •英文•
  8. CETC Unlimited, Inc. •英文•
  9. Charismatic Episcopal Church •英文•
  10. Columbia Biblical Seminary & Graduate School of Missions •英文•
  11. Cornerstone College •英文•
  12. Crown College •英文•
  13. Drew University •英文•
  14. East European Postgraduate School of Theology •英文•
  15. Eastern Pentecostal Bible College •英文•
  16. Emmanuel School of Religion •英文•
  17. Erskine College and Theological Seminary •英文•
  18. Faith Baptist Bible College & Theological Seminary •英文•
  19. Gardner-Webb University •英文•
  20. Gordon College •英文•
  21. ICAA •英文•
  22. International Theological Seminary •英文•
  23. Jacksonville Theological Seminary •英文•
  24. King of Kings College •英文•
  25. Lancaster Bible College and Graduate School •英文•
  26. Liberty University •英文•
  27. Lincoln Christian College and Seminary •英文•
  28. Maryland Bible College and Seminary •英文•
  29. Miami Bible Institute •英文•
  30. Nazarene Theological Seminary •英文•
  31. Nebraska Christian College •英文•
  32. New Orleans Baptist Theological Seminary •英文•
  33. New Orleans Baptist Theological Seminary •英文•
  34. North Park College & Seminary •英文•
  35. North Park Theological Seminary •英文•
  36. Northwest Graduate School of Ministry •英文•
  37. Oral Roberts University •英文•
  38. Philadelphia College of Bible •英文•
  39. Priestly Vocations, Diocese of Trenton •英文•
  40. Protestant Institute for Mission Studies •英文•
  41. Protestant Reformed Theological School •英文•
  42. Reformed Institute for Christianity and 21 Century •英文•
  43. Reformed Theological College •英文•
  44. Reformed Theological Seminary •英文•
  45. Regent University •英文•
  46. Rogationists on the Net •英文•
  47. Saint Louis Christian College •英文•
  48. San Diego Theological Seminary •英文•
  49. School of Bible Theology - Undergraduate/Graduate Pentecosta •英文•
  50. Seminario Teologico Sul Americano •英文•
  51. Simpson Graduate School •英文•
  52. Southern Baptist Theological Seminary •英文•
  53. Southern California College •英文•
  54. Southern Christian University •英文•
  55. Southwestern Baptist Theological Seminary •英文•
  56. St. Joseph Abbey •英文•
  57. The King's Seminary •英文•
  58. Theological College of the Canadian Reformed Churches •英文•
  59. Toronto Baptist Seminary & Bible College •英文•
  60. Trinity College & Theological Seminary •英文•
  61. Trinity Evangelical Divinity School •英文•
  62. Trinity Graduate School •英文•
  63. 三一神學院（Trinity Theological Seminary） •英文•
  64. 三一福音神學院（Trinity Evangelical Seminary of Florida） •英文•
  65. 基督教與廿一世紀歸正神學院（Reformed Institute for Christianity and 21Century） •中文•
  66. 維斯敏斯特神學院（Westminster Theological Seminary） •英文•
  67. 環球拓展學院聖經研究中心（Canadian Institute for Global Advancement Biblical Studies Centre） •中文•
【 南非 】 返回
  1. Baptist Theological College •英文•
  2. Faculty of Theology, University of Zululand •英文•
【 美國 】 返回
  1. (The) Claremont Graduate School, Program in Religion •英文•
    2. •地址：CA
  2. (The) General Theological Seminary •英文•
    3. •地址：NY
  3. Abilene Christian University, College of Biblical and Family Studies •英文•
    4. •地址：TX
  4. American Baptist Seminary of the West •英文•
    5. •地址：CA
  5. American Bible College and Seminary •英文•
    6. •地址：OK
  6. Anderson University School of Theology •英文•
    7. •地址：Indiana
  7. Andersonville Baptist Seminary •英文•
    8. •地址：GA
  8. Andover Newton Theological School •英文•
    9. •地址：MA
  9. Aquinas Institute of Theology •英文•
    10. •地址：MO
  10. Archbishop Ireland Memorial Library •英文•
  11. Ashland Theological Seminary •英文•
    12. •地址：OH
  12. Assemblies of God Theological Seminary •英文•
    13. •地址：MO
    •課程：Master of Divinity, Master of Arts in Christian Ministry, M.A. in Counseling, M.A. in Intercultural Ministries, M.A. in Theological Studies, Doctor of Ministry
  13. Associated Mennonite Biblical Seminary •英文•
    14. •地址：Indiana
  14. Athenaeum of Ohio •英文•
    15. •地址：OH
  15. Austin Presbyterian Theological Seminary •英文•
    16. •地址：TX
  16. Baptist Bible Seminary •英文•
    17. •地址：PA
  17. Baptist Missionary Association Theological Seminary •英文•
    18. •地址：TX
  18. Baptist Theological Seminary at Richmond •英文•
    19. •地址：VA
  19. Baylor University •英文•
  20. Beeson Divinity School, Samford University •英文•
    21. •地址：AL
  21. Berkeley Divinity School •英文•
    22. •地址：Connecticut
  22. Bethany Bible College and Theological Seminary •英文•
    23. •地址：Alabama
  23. Bethany Theological Seminary •英文•
    24. •地址：Indiana
  24. Bethel College and Seminary •英文•
    25. •地址：3949 Bethel Drive, St. Paul, Minnesota 55112, U.S.A.
    •電話：651-638-6180
    •傳真：651-638-6002
    •課程：Master of Arts, Master of Divinity, Doctoral Programs
  25. Bethel Seminary, San Diego •英文•
    26. •地址：CA
  26. Bethel Theological Seminary •英文•
    27. •地址：MN
  27. Bexley Hall •英文•
    28. •地址：NY
  28. Biblical Life Seminary •英文•
    29. •地址：MO
  29. Bob Jones University, School of Religion •英文•
    30. •地址：SC
  30. Boston College, Department of Theology •英文•
    31. •地址：MA
  31. Boston Theological Institute •英文•
    32. •地址：MA
  32. Boston University School of Theology •英文•
    33. •地址：MA
  33. Brite Divinity School, Texas Christian University •英文•
    34. •地址：TX
  34. Calvary Baptist Theological Seminary •英文•
    35. •地址：PA
  35. Calvary Bible College and Theological Seminary •英文•
  36. Calvary Theological Seminary •英文•
    37. •地址：MO
  37. Calvin College •英文•
  38. Calvin Theological Seminary •英文•
    39. •地址：MI
  39. Candler School of Theology, Emory University •英文•
    40. •地址：GA
  40. Capital Bible Seminary •英文•
  41. Catholic Theological Union •英文•
    42. •地址：IL
  42. Catholic University of America, School of Religious Studies •英文•
    43. •地址：DC
  43. Central Baptist Theological Seminary •英文•
  44. Central Baptist Theological Seminary •英文•
    45. •地址：Kansas
  45. Central Baptist Theological Seminary •英文•
    46. •地址：Minneapolis, Minnesota
  46. Chafer Theological Seminary •英文•
    47. •地址：CA
  47. Chapman School of Religious Studies at Oakland City University •英文•
    48. •地址：Indiana
  48. Chicago Theological Seminary •英文•
    49. •地址：IL
  49. Christian Bible Seminary •英文•
    50. •地址：MO
  50. Christian Theological Seminary •英文•
    51. •地址：Indiana
  51. Church Divinity School of the Pacific •英文•
    52. •地址：CA
  52. Church of God Theological Seminary •英文•
    53. •地址：TN
  53. Cincinnati Bible Seminary •英文•
    54. •地址：OH
  54. Claremont School of Theology •英文•
    55. •地址：CA
  55. Colgate Rochester Divinity School/Bexley Hall/Crozer Theological Seminary •英文•
    56. •地址：NY
  56. Columbia Biblical Seminary & Grad. School of Missions •英文•
    57. •地址：P.O. Box 3122 Columbia, SC 29230-3122
    •電話：(803) 754-4100
  57. Columbia Evangelical Seminary •英文•
    58. •地址：WA
  58. Columbia Theological Seminary •英文•
    59. •地址：701 Columbia Drive - Decatur, Georgia 30030
    •電話：404-378-8821
    •傳真：404-377-9696
  59. Concordia Seminary •英文•
    60. •地址：MO
  60. Concordia Theological Seminary •英文•
    61. •地址：Indiana
  61. Covenant Theological Seminary •英文•
    62. •地址：MO
  62. Cranmer Theological House •英文•
    63. •地址：LA
  63. Creighton University, Graduate School, Department of Theology •英文•
    64. •地址：NE
  64. Denver (Conservative Baptist) Seminary •英文•
    65. •地址：P.O. Box 10,000 Denver, CO 80250
    •電話：(303) 761-2482
  65. Disciples' Institute of Biblical Studies •英文•
  66. Divine Word College Seminary •英文•
    67. •地址：IA
  67. Dominican House of Studies •英文•
    68. •地址：DC
  68. Dominican School of Philosophy and Theology •英文•
    69. •地址：CA
  69. Drew University Theological Seminary •英文•
    70. •地址：NJ
  70. Duke University Divinity School •英文•
    71. •地址：NC
  71. Duquesne University, McAnulty Graduate School of Liberal Arts •英文•
    72. •地址：PA
  72. Earlham School of Religion •英文•
    73. •地址：Indiana
  73. Eastern Baptist Theological Seminary •英文•
    74. •地址：PA
  74. Eastern Mennonite Seminary, Eastern Mennonite University •英文•
    75. •地址：VA
  75. Ecumenical Theological Seminary •英文•
    76. •地址：MI
  76. Eden Theological Seminary •英文•
    77. •地址：475 East Lockwood Avenue, St. Louis, Missouri 63119, U.S.A.
    •電話：(314) 961-3627
    •傳真：(314) 961-9063
  77. Edmonton Baptist Seminary •英文•
    78. •地址：11525 - 23rd Avenue Edmonton, Alberta T6J 4T3
    •電話：(403) 437-1960
  78. Elim Bible Institute •英文•
  79. Emmanuel School of Religion •英文•
    80. •地址：TN
  80. Episcopal Divinity School •英文•
    81. •地址：MA
  81. Episcopal Divinity School •英文•
    82. •地址：MA
  82. Episcopal Theological Seminary of the Southwest •英文•
    83. •地址：TX
  83. Erskine Theological Seminary •英文•
    84. •地址：SC
  84. Evangelical School of Theology •英文•
    85. •地址：PA
  85. Faith Baptist Bible Seminary •英文•
    86. •地址：IA
  86. Faith Evangelical Lutheran Seminary •英文•
    87. •地址：WA
  87. Faraston Theological Seminary •英文•
  88. Fordham University School of Religion and Religious Education •英文•
    89. •地址：NY
  89. Franciscan School of Theology •英文•
    90. •地址：CA
  90. Friends University, Graduate Liberal Arts & Sciences •英文•
    91. •地址：Kansas
  91. Gardner-Webb University School of Divinity •英文•
    92. •地址：NC
  92. Garrett-Evangelical Theological Seminary •英文•
    93. •地址：IL
  93. George W. Truett Theological Seminary •英文•
    94. •地址：TX
  94. Golden Gate Baptist Theological Seminary •英文•
    95. •地址：CA
  95. Golden State School of Theology •英文•
    96. •電郵： gsst@poboxes.com
  96. Golden State School of Theology •English•
    97. •地址：P.O. Box 9266, Stockton, CA 95208
    •電郵： Info@GoldenState.edu
  97. Gonzaga University Department of Religious Studies •英文•
    98. •地址：WA
  98. Gordon-Conwell Theological Seminary •英文•
    99. •地址：130 Essex Street South Hamilton, MA 01982
    •電話：(978) 468-7111
  99. Grace College and Theological Seminary •英文•
    100. •地址：200 Seminary Drive Winona Lake, IN 46590
    •電話：(219) 372-5100
  100. Grace Theological Seminary •英文•
    101. •地址：Indiana
  101. Graduate Theological Union •英文•
    102. •地址：CA
  102. Grand Rapids Baptist Seminary •英文•
    103. •地址：1001 East Beltline NE Grand Rapids, MI 49525
    •電話：(616) 222-1422
  103. Haggard Graduate School of Theology, Azusa Pacific University •英文•
    104. •地址：CA
  104. Harding University Graduate School of Religion •英文•
    105. •地址：TN
  105. Hartford Seminary •英文•
    106. •地址：Connecticut
  106. Hebrew Union College - Jewish Institute of Religion •英文•
    107. •地址：OH, NY, CA
  107. Holy Cross Greek Orthodox School of Theology •英文•
    108. •地址：MA
  108. Holy Trinity Seminary •英文•
    109. •地址：FL
  109. Hood Theological Seminary •英文•
    110. •地址：NC
  110. Houston Graduate School of Theology •英文•
    111. •地址：TX
  111. Howard University School of Divinity •英文•
    112. •地址：DC
  112. Iliff School of Theology •英文•
    113. •地址：Colorado
  113. Immaculate Conception Seminary School of Theology, Seton Hall University •英文•
    114. •地址：NJ
  114. Interdenominational Bible Institute •英文•
    115. •地址：VA
  115. International School of Theology •英文•
    116. •地址：24600 Arrowhead Springs Rd. San Bernardino, CA 92414-0001
    •電話：(909) 886-7876
  116. International School of Theology •英文•
    117. •地址：CA
  117. International Theological Seminary •英文•
  118. Jesuit School of Theology at Berkeley •英文•
    119. •地址：CA
  119. Jewish Theological Seminary of America •英文•
    120. •地址：NY
  120. Johnson C. Smith Theological Seminary •英文•
    121. •地址：GA
  121. Knox Theological Seminary •英文•
  122. Knox Theological Seminary •英文•
    123. •地址：FL,CO
  123. Lancaster Theological Seminary •英文•
    124. •地址：PA
  124. Liberty Baptist Theological Seminary •英文•
    125. •地址：VA
  125. Lincoln Christian Seminary •英文•
    126. •地址：IL
  126. Logos Evangelical Seminary •英文•
    127. •地址：CA
  127. Logsdon School of Theology, Hardin-Simmons University •英文•
    128. •地址：TX
  128. Louisiana Baptist University Seminary •英文•
    129. •地址：LA
  129. Louisville Presbyterian Theological Seminary •英文•
    130. •地址：Kentucky
  130. Loyola University Chicago Institute of Pastoral Studies •英文•
    131. •地址：IL
  131. Luther Rice Seminary •英文•
    132. •地址：GA
  132. Luther Seminary •英文•
    133. •地址：MN
  133. Lutheran School of Theology at Chicago •英文•
    134. •地址：IL
  134. Lutheran Seminary Program in the Southwest •英文•
    135. •地址：TX
  135. Lutheran Theological Seminary at Gettysburg •英文•
    136. •地址：PA
  136. Lutheran Theological Seminary at Philadelphia •英文•
    137. •地址：PA
  137. Lutheran Theological Southern Seminary •英文•
    138. •地址：SC
  138. McAfee School of Theology, Mercer University •英文•
    139. •地址：GA
  139. McCormick Theological Seminary •英文•
    140. •地址：IL
  140. Meadville/Lombard Theological Seminary •英文•
    141. •地址：IL
  141. Memphis Theological Seminary •英文•
    142. •地址：168 East Parkway, South Memphis, Tennessee 38104, USA
    •電話：(901) 458-8232
    •傳真：(901) 452-4051
  142. Mennonite Brethren Biblical Seminary •英文•
    143. •地址：4824 E Butler Ave, Fresno, CA 93727, USA
    •電話：559-251-8628
    •傳真：559-251-7212
    •電郵： fresno@mbseminary.edu
  143. Methodist Theological School in Ohio •英文•
    144. •地址：OH
  144. Mid-America Baptist Theological Seminary •英文•
  145. Mid-America Baptist Theological Seminary •英文•
    146. •地址：NY
  146. Midwestern Baptist Theological Seminary •英文•
    147. •地址：MO
  147. Missionary Baptist Seminary •英文•
    148. •地址：5224 Stagecoach Road, Little Rock, AR 72204, U.S.A.
  148. Moody Bible Institute •英文•
    149. •地址：IL
  149. Moravian Theological Seminary •英文•
    150. •地址：PA
  150. Morehouse School of Religion •英文•
    151. •地址：GA
  151. Mount Saint Mary's Seminary •英文•
    152. •地址：Maryland
  152. Multnomah Biblical Seminary •英文•
    153. •地址：8435 NE Glisan St. Portland, OR 97220
    •電話：(503) 251-6431
  153. Nashotah House •英文•
    154. •地址：WI
  154. Nazarene Theological Seminary •英文•
    155. •地址：MO
  155. New Brunswick Theological Seminary •英文•
    156. •地址：NJ
  156. New Orleans Baptist Theological Seminary •英文•
    157. •地址：LA
  157. New York Theological Seminary •英文•
    158. •地址：NY
  158. North American Baptist Seminary •英文•
  159. North American Baptist Seminary •英文•
    160. •地址：SD
  160. North Park Theological Seminary •英文•
    161. •地址：IL
  161. Northeastern Seminary •英文•
    162. •地址：NY
  162. Northern Baptist Theological Seminary •英文•
    163. •地址：660 East Butterfield Rd. Lombard, IL 60148, U.S.A.
  163. Northwest Baptist Seminary •英文•
    164. •地址：WA
  164. Northwest Graduate School of Ministry •英文•
    165. •地址：WA
  165. Notre Dame Seminary •英文•
    166. •地址：LA
  166. Oblate School of Theology •英文•
    167. •地址：TX
  167. Olivet Nazarene University, School of Graduate & Adult Studies •英文•
    168. •地址：IL
  168. Ontario Theological Seminary •英文•
  169. Oral Roberts University - School of Theology & Missions •英文•
    170. •地址：7777 South Lewis Avenue, Tulsa, OK 74171
    •電話：(918) 495-6236
  170. Pacific Lutheran Theological Seminary •英文•
    171. •地址：CA
  171. Pacific School of Religion •英文•
    172. •地址：CA
  172. Payne Theological Seminary •英文•
    173. •地址：OH
  173. Perkins School of Theology, Southern Methodist University •英文•
    174. •地址：TX
  174. Philadelphia Theological Seminary •英文•
    175. •地址：PA
  175. Phillips Theological Seminary •英文•
    176. •地址：OK
  176. Phoenix Seminary •英文•
    177. •地址：Arizona
  177. Pittsburgh Theological Seminary •英文•
    178. •地址：PA
  178. Pontifical College Josephinum •英文•
    179. •地址：OH
  179. Pontifical College Josephinum •英文•
    180. •地址：OH
  180. Pope John XXIII National Seminary •英文•
    181. •地址：MA
  181. Princeton Theological Seminary •英文•
    182. •地址：NJ
  182. Quartz Hill School of Theology •英文•
  183. Rabbi Isaac Elchanan Theological Seminary •英文•
    184. •地址：NY
  184. Reformed Presbyterian Theological Seminary •英文•
    185. •地址：PA
  185. Reformed Theological Seminary •英文•
    186. •地址：1231 Reformation Drive Oviedo, FL 32765 407-875-8388
  186. Regent University School of Divinity •英文•
    187. •地址：VA
  187. Sacred Heart Major Seminary •英文•
    188. •地址：MI
  188. Saint Francis Seminary •英文•
    189. •地址：WI
  189. Saint John's University School of Theology •英文•
    190. •地址：MN
  190. Saint Meinrad Theological Seminary •英文•
    191. •地址：Indiana
  191. Saint Patrick's Seminary •英文•
    192. •地址：CA
  192. Saint Paul School of Theology •英文•
    193. •地址：MO
  193. Saint Paul Seminary School of Divinity of the University of St. Thomas •英文•
    194. •地址：MN
  194. San Francisco Theological Seminary •英文•
    195. •地址：CA
  195. San Jose Christian College •英文•
  196. School of Biblical & Theological Studies •英文•
    197. •地址：LA
  197. Seabury-Western Theological Seminary •英文•
    198. •地址：IL
  198. Seattle Pacific University •英文•
  199. Seattle University School of Theology and Ministry •英文•
    200. •地址：WA
  200. Seminario Evangelico De Puerto Rico •英文•
    201. •地址：San Juan, Puerto Rico
  201. Seventh-day Adventist Theological Seminary, Andrews University •英文•
    202. •地址：MI
  202. South Florida Center for Theological Studies •英文•
    203. •地址：FL
  203. Southeastern Baptist Theological Seminary •英文•
  204. Southern Baptist Theological Seminary •英文•
    205. •地址：Kentucky
  205. Southwest Bible Seminary •英文•
    206. •地址：LA
  206. Southwestern Baptist Theological Seminary •英文•
    207. •地址：TX
  207. Southwestern College of Christian Ministries Graduate School •英文•
    208. •地址：OK
  208. SS. Cyril & Methodius Seminary •英文•
    209. •地址：MI
  209. St. Herman's Orthodox Theological Seminary •英文•
    210. •地址：AK
  210. St. John's Seminary •英文•
    211. •地址：CA
  211. St. Joseph of Arimathea Anglican Theological College •英文•
    212. •地址：CA
  212. St. Joseph's Seminary •英文•
    213. •地址：NY
  213. St. Mary's Seminary and University, Ecumenical Institute of Theology •英文•
    214. •地址：Maryland
  214. St. Michael's Seminary •英文•
    215. •地址：107 W. Marquita Avenue, San Clemente, CA 92672, U.S.A.
    •電話：(714) 366-9468
    •傳真：(714) 492-7238
  215. St. Petersburg Theological Seminary •英文•
    216. •地址：FL
  216. St. Tikhon's Orthodox Theological Seminary •英文•
    217. •地址：PA
  217. St. Vladimir's Orthodox Theological Seminary •英文•
    218. •地址：NY
  218. Talbot School of Theology - Biola University •英文•
    219. •地址：13800 Biola Avenue La Mirada, CA 90639
    •電話：(562) 903-4819
  219. Temple Baptist Seminary •英文•
    220. •地址：TN
  220. The Master's College •英文•
  221. The Master's Seminary •英文•
    222. •地址：13248 Roscoe Blvd. Sun Valley, CA 91352
    •電話：(818) 909-5622
  222. Theological Consortium of Ohio •英文•
    223. •地址：OH
  223. Trinity Episcopal School for Ministry •英文•
    224. •地址：PA
  224. Trinity Evangelical Divinity School •英文•
    225. •地址：2065 Half Day Road Deerfield, IL 60015
    •電話：(847) 317-8002
    •傳真：847-317-8141
  225. Trinity Lutheran Seminary •英文•
    226. •地址：OH
  226. Trinity Theological Seminary •英文•
    227. •地址：Indiana
  227. Tyndale Theological Seminary and Biblical Institute •英文•
  228. Union Theological Seminary •英文•
  229. Union Theological Seminary •英文•
    230. •地址：NY
  230. Union Theological Seminary in Virginia •英文•
    231. •地址：VA
  231. United Theological Seminary •英文•
  232. United Theological Seminary •英文•
    233. •地址：OH
  233. United Theological Seminary of the Twin Cities •英文•
    234. •地址：MN
  234. University of Chicago Divinity School •英文•
    235. •地址：IL
  235. University of Dubuque Theological Seminary •英文•
    236. •地址：IA
  236. University of Notre Dame, Graduate School, Theology Department •英文•
    237. •地址：Indiana
  237. University of Saint Mary of the Lake-Mundelein Seminary •英文•
    238. •地址：IL
  238. University of St. Thomas School of Theology •英文•
    239. •地址：TX
  239. University of the South School of Theology •英文•
    240. •地址：TN
  240. Vanderbilt University Divinity School •英文•
    241. •地址：Nashville, TN 37240
  241. Virginia Theological Seminary •英文•
  242. Virginia Union University School of Theology •英文•
    243. •地址：VA
  243. Virtual Baptist Seminary •英文•
    244. •地址：Kentucky
  244. Wake Forest Divinity School, Wake Forest University •英文•
    245. •地址：NC
  245. Wartburg Theological Seminary •英文•
    246. •地址：IA
  246. Washington Theological Union •英文•
    247. •地址：Maryland
  247. Wesley Biblical Seminary •英文•
    248. •地址：MS
  248. Wesley Theological Seminary •英文•
    249. •地址：DC
  249. Western Conservative Baptist Seminary •英文•
    250. •地址：5511 S.E. Hawthorne Blvd. Portland, OR 97215
    •電話：(503) 233-8561
  250. Western Evangelical Seminary, George Fox University •英文•
    251. •地址：OR
  251. Western Theological Seminary •英文•
  252. Westminster Theological Seminary •英文•
    253. •地址：P.O. Box 27009, Chestnut Hill, Philadelphia, PA 19118
    •電話：(215) 887-5511
  253. Westminster Theological Seminary in California •英文•
    254. •地址：1725 Bear Valley, Pkway. Escondido, CA 92027
    •電話：(619) 480-8474
  254. Weston Jesuit School of Theology •英文•
    255. •地址：3 Phillips Place, Cambridge, MA 02138, U.S.A.
    •電話：(617) 492-1960
    •簡介：天主教神學院
  255. Wheaton College Graduate School •英文•
    256. •地址：IL
  256. Wheaton College Missions and Intercultural Studies Departmen •英文•
  257. Winebrenner Theological Seminary •英文•
    258. •地址：OH
  258. Yale Divinity School, Yale University •英文•
    259. •地址：Connecticut
  259. 中華神學院 China Bible Seminary (U.S.A.) •中文•
    260. •地址：20732-30th Place West, Lynnwood WA 98036-7872, U.S.A.
    •電話：(425) 670-0265
    •傳真：(425) 670-0265
    •課程：教牧學碩士、文學碩士、神學士、聖工文憑、聖經研究文憑
  260. 中華福音神學院北美分校（China Evangelical Seminary North American Campus） •中文•
    261. •地址：1633 N. Hacienda Blvd., La Puente, CA 91744, U.S.A.
    •電話：(626) 917-9482
    •傳真：(626) 917-2792
    •電郵： info@cesnac.org
    •簡介：篤信聖經,堅守福音信仰,著重祈禱,傳道,建立教會。
  261. 台福神學院（Logos Evangelical Lutheran Seminary） •中文•
    262. •地址：9358 Telstar Ave.,El Monte, CA 91731, USA
    •電話：(626) 571-5110
    •傳真：(626) 571-5119
    •電郵： logos@les.edu
    •簡介：美國台福神學院是由台福基督教會總會於1989年在美國洛杉磯所創設。
  262. 亞斯畢理神學院（Asbury Theological Seminary） •英文•
    263. •地址：KY
  263. 哈佛大學神學系（Harvard Divinity School, Harvard University） •英文•
    264. •地址：45 Francis Avenue, Cambridge, MA 02138, U.S.A.
    •電話：(617) 495-5761
  264. 宣道會神學院（Alliance Theological Seminary） •英文•
    265. •地址：Nyack, NY 10960
    •電話：(800) 541-6891 or (914) 353-2020
  265. 海外神學院（Overseas Theological Seminary） •中文•
    266. •地址：2116 Newport Ave. San Jose, CA 95125, U.S.A.
    •電話：408-266-7575
    •傳真：408-266-7578
    •電郵： info@overseastheologicalseminary.org
    •簡介：海外神學院由曾霖芳牧師於一九六六年秋天於香港創辦。第一年租用太子道六層樓宇作為院舍之用，學生共十三人。因著神奇妙的帶領，一九六七年遷至九龍塘窩打老道144號校舍，直至學院於一九九六年年底遷往美國加州聖荷西為止。
  266. 紐約神學教育中心（New York Theological Education Centre） •中文•
    267. •地址：22-10 124th Street, College Point, NY 11356, U.S.A.
    •電話：(718) 460 6150
    •傳真：(718) 460 8235
    •電郵： info@nytec.org
  267. 國際聖經神學研究院（International Biblical Seminary） •中文•
    268. •地址：3217 N. Tyler Ave., El Monte, CA 91731-3355, U.S.A.
    •電話：(626) 442-4254
    •傳真：(626) 572-9606
    •電郵： ibsusa@hotmail.com
    •簡介：國際聖 經神學研究院是中國基督徒傳道會(Chinese Christian Evangelical Mission Inc.)在美國的一個分支機構。中國基督徒傳道會成立與 一九八三年五月十八日，其宗旨是中國基督徒蒙恩得救後 ，存回報的心，更遵行主的命令將福音傳給未信之人。
  268. 國際福音佈道神學院（Evangelical Bible Institute） •中文•
    269. •地址：36 Alpine Road, Towaco, NJ 07082, U.S.A.
    •電話：(973) 335-9761
    •傳真：(973) 335-0535
    •電郵： info@emsionline.org
    •簡介：本院創立於一九七九 年，位於美國新澤西州多華谷，距離紐約城西約廿五哩。 校院佔地廿六畝，內有教育大樓、教堂、宿舍，圖書館擁 有中英文圖書三萬多冊；林木茂盛，風景幽美，並有籃球 埸、排球場、網球場、羽球場、乒乓桌等各種運動設施， 為求學和靈修的好地方。
    •課程：延伸制證書科、基要聖經證書科、教牧輔導證書科、聖樂證書科、聖經研究學士、基督教教育學士、聖經研究碩士、基督教教育碩士、道學碩士
  269. 基督工人神學院（Christian Witness Theological Seminary） •中文•
    270. •地址：1040 Oak Grove Road, Concord, CA 94518, U.S.A.
    •電話：(925) 676-5002
    •傳真：(925) 676-5220
    •簡介：藉神話語、品格、事奉的操練，訓練神國工人，為普世華人教會造就人才
    •課程：道學碩士、聖經研究碩士、教牧學碩士、基督教研究文憑
  270. 惠敦神學院（Wheaton College） •英文•
  271. 普世豐盛神學院（Global Enrichment Theological Seminary） •中、英文•
    272. •地址：1740 E. Garry Ave., Suite 119, Santa Ana, CA 92705 U.S.A.
    •電話：1- 949- 752-6899
    •傳真：1- 949- 486-0729
    •電郵： office@mail.glecenter.org
    •簡介：普世豐盛生命中心由周淑慧牧師創始於1996年，基於栽培神國人才的負擔，從事歐洲宣教事工的事奉。藉著禱告、交通，等候神的帶領，於2002年決定設立以聖經為主的神學院。
    •課程：基督教研究碩士、神學學士、牧職訓練證書、信徒事工證書
  272. 萬民學院 •中文•
    273. •地址：Great Commission Center, 10538 Black Walnut Ct., Dallas, TX 75243, U.S.A.
    •電郵： comment@allpeoples.org
    •簡介：萬民學院是一個創新 的培訓模式,為全球華人而設,分網際部和事工培訓部兩個 部分.網際部利用國際網絡的超越時空和机動性,幵展網上 教學,包含預工部(幵設實用英語班和信仰探索班)和培訓 部(幵設信徒培訓班).事工培訓部采取密集培訓的方式,並 設事奉培訓班和中國學人培訓營
  273. 達拉斯神學院（Dallas Theological Seminary） •英文•
    274. •地址：3909 Swiss Avenue Dallas, TX 75204
    •電話：(214) 824-3094
  274. 福樂神學院（Fuller Theological Seminary） •英文•
  275. 際聖經神學研究院（International Biblical Seminary） •中文•
    276. •地址：3217 N. Tyler Ave., El Monte, CA 91731 U. S. A.
    •電話：(626) 442-4254
    •傳真：(626) 572-9606
    •電郵： ibsusa@hotmail.com
    •簡介：際聖經 神學研究院是中國基督徒傳道會(Chinese Christian Evangelical Mission Inc.)在美國的一個分支機構。中國基督徒傳道會成立與 一九八三年五月十八日，其宗旨是中國基督徒蒙恩得救後 ，存回報的心，更遵行主的命令將福音傳給未信之人。
    •課程：宣教碩士、道學碩士、教牧學博士、宗教教育博士
【 英國 】 返回
  1. Bangor Theological Seminary •英文•
    2. •地址：300 Union Street, Bangor, ME 04401
    •電話：(800) 287-6781 or (207) 942-6781
    •傳真：(207) 990-1267
  2. Sarum College •英文•
    3. •地址：19 The Close, Salisbury, SP1 2EE, England
    •電話：+44 (0)1722 424800
    •傳真：+44 (0)1722 338508
    •電郵： admin@sarum.ac.uk
    •簡介：An ecumenical theological college created to serve the needs of all Christians has been founded in the historic Close of Salisbury Cathedral, England.
  3. South London Christian College •英文•
    4. •地址：Bonneville Christian Centre, 12 Poynders Rd, Clapham South, London SW4
    •電話：00 44 (0)20 7703 9999
    •傳真：00 44 (0)20 7703 5566
    •電郵： admin@christiancollege.org.uk
    •簡介：Spurgeon's College has been training men and women for Christian service for over 140 years. Founded by Charles Haddon Spurgeon, the College has a rich heritage and an international reputation.
  4. Spurgeon's College •英文•
    5. •簡介：Spurgeon's College has been training men and women for Christian service for over 140 years. Founded by Charles Haddon Spurgeon, the College has a rich heritage and an international reputation.
【 香港 】 返回
  1. 建道神學院（Alliance Bible Seminary） •中文•
    2. •地址：香港長洲山頂道22號
    •地址：22 Peak Road, Cheung Chau, Hong Kong
    •電話：(852) 2981-0345
    •傳真：(852) 2981 9777
    •電郵： info@abs.edu
    •簡介：建道神學院於1899年在國內廣西梧州，由美國宣道會西教士創設；1951年播遷香港長洲島上─在短短四十五年間已培訓了過千牧者，分別在香港、國內及世界各大州服侍。
    •課程：教牧學博士、神學碩士、道學碩士、基督教研究碩士、教牧學碩士、神學士、神學文憑
  2. 中國神學研究院（China Graduate School of Theology） •中文•
    3. •地址：香港九龍塘多實街十二號
    •地址：12 Dorset Crescent, Kowloon Tong, Kowloon, Hong Kong
    •電話：(852) 2337 4106
    •傳真：(852) 2794 2337
    •電郵： info@cgst.edu
    •課程：道學碩士、基督教研究碩士
  3. 播道神學院（Evangel Seminary） •中文•
    4. •地址：香港九龍塘金巴倫道59號
    •地址：59 Cumberland Road, Kowloon Tong, Kowloon, Hong Kong
    •電話：(852) 2337-0111 或 (852) 2794 6105
    •傳真：(852) 2338-7739
    •電郵： admoff@evangels.org
    •簡介：本學院特別重視學業與靈性、理論與實踐的平衡，除課堂講授、靈性生活的栽培外，全面的工場實習安排，更是本院一大特色。
    •課程：道學碩士、基督教研究碩士、神學士、神學文憑
  4. 信義宗神學院（Lutheran Theological Seminary, Hong Kong） •中文•
    5. •地址：香港沙田郵箱20號
    •電話：(852) 2691-1520
    •傳真：(852) 2691-8458
    •電郵： lts@lts.edu
    •簡介：為亞洲 少數可以用中文或英語攻讀學位的神學院，下設：1.信徒 訓練中心：沙田及黃大仙設有中心。2. 差傳及文化研 究 中心：栽培學員的福音心志。3. 路德亞洲研究中心： 推 動神學本色化。4.道風靈修研習中心：協助學生建立美好 靈命。
    •課程：神學學士、宗教教育學士、神學文憑、基督教研究碩士、文學碩士、道學碩士、神學碩士、基督教神學碩士、教牧學博士及神學博士
  5. 中國宣道神學院 •中文•
    6. •地址：香港新界元朗洪屋130號
    •地址：130 Hung Uk, Yuen Long, N.T., Hong Kong
    •電話：(852) 2986 5433
    •傳真：(852) 2986-5387
    •電郵： info@cms.org.hk
    •簡介：中國宣道神學院是一所不分宗派的神學院，創辦人是趙天恩牧師。我們的三化異象包括：1)中華民族福音化、2)華人教會國度化、3)中國文化基督化。
    •課程：道學碩士、神學學士、基督教研究文憑、進修道學碩士、門徒培訓課程、普及神學證書課程
  6. 香港浸信會神學院（Hong Kong Baptist Theological Seminary） •中文•
    7. •地址：香港新界西貢西澳年明路1號
    •地址：1 Nin Ming Road, Sai O, Sai Kung (North), N.T., Hong Kong
    •電話：(852) 2715 9511
    •傳真：(852) 2761-0868 or (852) 2630 1378
    •電郵： inquiry@hkbts.edu.hk
    •課程：道學碩士、宗教教育碩士 (M.R.E.)
  7. 中國浸信會神學院（China Baptist Theological College） •中文•
    8. •地址：香港新界沙田下禾輋村95號
    •電話：(852) 2395-0958 或 (852) 2395-5898
    •傳真：(852) 2397-6022
    •電郵： cbtc@cbtc.org.hk
  8. 中華神學院（China Bible Seminary (HK)） •中文•
    9. •地址：香港九龍尖沙咀亞士厘道10-14號雅士洋樓3字樓
    •地址：3/F., Ashley Mansion, 10-14 Ashley Road, Tsim Sha Tsui, Kowloon, Hong Kong
    •電話：(852) 2721-2406
    •傳真：(852) 2724-0685
    •電郵： info@cbs.org.hk
    •課程：教牧學碩士、文學碩士、神學士、聖工文憑、聖經研究文憑
  9. 香港神學院（Bible Seminary of Hong Kong） •中文•
    10. •地址：香港九龍塘金巴倫道十七號
    •地址：17, Cumberland Road, Kowloon Tong, Hong Kong
    •電話：(852) 2336 0088
    •傳真：(852) 2338 9908
    •電郵： info@bshk.edu.hk
    •簡介：香港神學院於1952年在香港創立，原名為「香港聖經學院」，目的為訓練傳道人，以回應香港人在戰後對福音的需求。1970年起改名為「香港神學院」，積極發展神學教育。
    •課程：全時間--道學碩士、神學學士、神學文憑。部分時間--道學碩士(教牧進修)、基督教研究碩士、神學文憑、延伸證書課程
  10. 香港伯特利神學院（Bethel Bible Seminary） •中文•
    11. •地址：香港九龍城嘉林邊道45-47號
    •地址：45-47, Grampian Road, Kowloon City, Kowloon, Hong Kong.
    •電話：(852) 2336-9197
    •傳真：(852) 2336-1852
    •課程：神學士、輔導證書、輔導文憑
  11. 禧福協會有限公司 基福之延續 •中文•
    12. •電郵： jubileem@netvigator.com
  12. 牧職神學院（Christian Ministry Institute） •中文•
    13. •地址：沙田小瀝源源順圍28號都會廣場708-722室
    •電話：(852) 2650 7181
    •傳真：(852) 2650 7211
    •電郵： info@hkcmi.edu
    •簡介：平安福音堂舉辦之神學院，原名為「香港基督徒牧職培訓學院」，一九九九年九月起更名為「牧職神學院」。
    •課程：神學士、牧職文憑
  13. 整全訓練神學院（Full Training for Christian Workers Seminary） •中文•
    14. •地址：香港九龍青山道128號威利商業廈7字樓7室
    •地址：Room 7, 7/F. Wai Lee Commercial Building, 128 Castle Peak Road, Kowloon, Hong Kong
    •電話：(852) 2194 8573 或 (852) 2766 1189
    •傳真：(852) 2543 1101
    •電郵： ftcws2001@yahoo.com.hk
    •簡介：「整全訓練神學院」於二零零一年九月一日正式成立，董事會全面取代前「信徒造就協會」之董事會，並接辦前信心神學院和協會一切事工。
    •課程：四年制神學文憑課程
  14. 神召神學院（Ecclesia Bible College） •中文•
    15. •地址：香港新界屯門屯富路22號　／　 神學院市區中心： 荔枝角長義街9號建業中心1B
    •地址：22 Tuen Fu Road, Tuen Mun, N.T., Hong Kong
    •電話：(852) 2693 4775
    •傳真：(852) 2691 1481
    •電郵： info@hk-ebc.edu
    •課程：神學學士、五旬宗研究碩士、道學碩士
  15. 協同神學院 •中文•
    16. •地址：香港九龍又一村海棠路68號
    •電話：(852) 2397-3721
    •傳真：(852) 2397-4826
  16. 南亞路德會神學院（South Asian Lutheran Seminary / Bible Institute） •中文•
    17. •地址：香港九龍廣播道四號二樓
    •地址：1/F., 4 Broadcast Drive, Kowloon, Hong Kong
    •電話：(852) 2336 6263
    •傳真：(852) 2338 8059
    •電郵： hksalem@netvigator.com
    •簡介：南亞路德會的聖經學院及神學院成立於一九八四年,目的是訓練及培育屬下堂會的肢體,裝備他們成為教會領袖或教牧同工。
  17. 衛道神學研究院（United Wesleyan Graduate Insitute） •中文•
    18. •地址：香港九龍大坑東棠蔭街5號地下
    •電話：(852) 2777 7521
    •傳真：(852) 2777 8220
    •電郵： uwgi@church.org.hk
  18. 聖公會明華神學院（SKH Ming Hua Theological College） •中文•
    19. •地址：香港中環己連拿利
    •地址：Glenealy, Central, Hong Kong
    •電話：(852) 2521 7708
    •傳真：(852) 2521 9370
    •電郵： minghua1@netvigator.com
  19. 崇基學院神學院 •中文•
    20. •地址：香港新界沙田香港中文大學崇基學院神學院
    •電話：(852) 2609-6705
    •傳真：(852) 2603 5224
    •電郵： theology@cuhk.edu.hk
    •簡介：香港中文大學的崇基神學組，乃現時各地華人公立大學中唯一的神學教育機構，其特點為除了訓練教牧人才外，亦為提高一般信徒的神學質素而努力。
    •課程：神學博士、神學碩士、神道學士
  20. 浸會大學宗哲系 •中文•
  21. 世界華文聖經學院（Global Chinese Bible Institute） •中文•
    22. •地址：香港九龍尖沙咀山林道50號俊僑商業中心4字樓B座
    •地址：UnitB, 4/F Charmhill Centre, 50 Hillwood Road, TST, Kowloon, Hong Kong
    •電話：(852) 2722 1808
    •傳真：(852) 2722 1098
    •電郵： gcbi@globalbible.org
    •簡介：一九九四年開始神學函授課程，藉著文字、通訊、電腦等設備，有系統地訓練海內外華人信徒領袖和教會工人。
  22. 亞洲宣教士訓練學院（Missionary Training College of Asia Ltd.） •中文•
    23. •地址：香港觀塘郵政局郵箱62089號
    •電話：(852) 2362 1934
    •傳真：(852) 2362 1943
    •電郵： asianmtc@netvigator.com
    •課程：一年制宣教文憑、三年制宣教學高級文憑
  23. 香港以馬忤斯聖經函授學校 •中文•
  24. 香港細胞小組教會事奉訓練學院（Hong Kong Cell Church Ministry Training College） •中文•
    25. •地址：香港九龍大角咀晏架街10號牧鄰中心8樓
    •地址：8/F., Shepherd Community Center, 10 Anchor Street, Tai Kok Tsui, Kowloon, Hong Kong
    •電話：(852) 2772 4760
    •傳真：(852) 2772 4770
    •電郵： mtc@ccn.org.hk
    •簡介：旨在訓練委身奉獻的基督徒有效地事奉
  25. 恩福聖經學院（Yan Fook Bible Institute） •中文•
    26. •地址：香港九龍長沙灣道788號羅氏商業廣場十一樓
    •電話：(852) 2742 0071
    •傳真：(852) 2785 4572
    •電郵： bible.institute@yanfook.org.hk
    •簡介：恩福聖經學院的宗旨是裝備弟兄姊妹成為更合神使用的工人，分擔傳道人牧養及教導的工作。
  26. 紐約神學教育中心（New York Theological Education Centre） •中文•
    27. •地址：香港九龍尖沙咀柯士甸路二號十樓A室
    •地址：Flat A, 10/F., No. 2, Austin Avenue, Tsim Sha Tsui, Kowloon, Hong Kong
    •電話：(852) 2304 8187
    •傳真：(852) 2685 1020
    •電郵： info@nytec.org
  27. 基督教基立聖工學院（The Christian Cherith Ministry Institute） •中文•
    28. •地址：香港屯門青山公路小欖村47號 / 香港屯門中央郵政信箱212號
    •電話：(852) 2450 5061
    •傳真：(852) 2452 3437
    •電郵： ccmi@mail.hongkong.com
    •簡介：植根於香港，訓練牧會人材，栽培有傳福音心志者，以普通話教學，使學生在受訓期間在神學、靈性、牧會一同受裝備，成為神的工人。
    •課程：神學學士、教牧學學士、神學文憑、神學證書
  28. 基督教教育研究院（Research Institute for Christian Education） •中文•
  29. 興學證基協會（Schools for Christ Foundation） •中文•
    30. •地址：香港九龍大坑東棠蔭街5號7樓
    •地址：7/F., 5 Tong Yam Street, Tai Hang Tung, Kowloon, Hong Kong
    •電話：(852) 2788 1566
    •傳真：(852) 2788 1597
    •電郵： sfc@sfchk.com
    •簡介：興學證基協會於一九七四年成立，為非牟利機構，不隸屬於任何教會。
    •課程：基督教教育博士、碩士、文憑 、學士、副學士、證書
【 泰國 】 返回
  1. Christ for Thailand Institute •泰文•
    2. •地址：P.O. box 35, Pack Chong, Nakornrachasima, 30130, Thailand
    •簡介：Nestled quietly in the foothills of East Central Thailand lies Christ For Thailand Institute (CFTI), a spiritual home for over 290 Thai nationals who have gone there to study the Bible. CFTI is an interdenominational, short term, practical Bible school
【 馬來西亞 】 返回
  1. Tung Ling Seminary Malaysia •English•
    2. •地址：Wisma Eagles, No 5, Jalan TP 4, Taman Peindustrian UEP Subang Jaya, 47600 Subang Jaya, Selangor, Malaysia
    •電話：(03) 8024 2270
    •傳真：(03) 8024 2271
    •電郵： tungling@pd.jaring.my
  2. 沙巴神學院（Sabah Theological Seminary） •華語及馬來語•
  3. 馬來西亞浸信會神學院 Malaysia Baptist Theological Seminary •華語和英語•
    4. •地址：40A-D, Mukim 17, 11100 Batu Ferringhi, Penang, Malaysia
    •電話：(03) 8811995
    •傳真：(03) 604-8811078 / 8811245
    •電郵： bapts@po.jaring.my
  4. 馬來西亞神學院 Seminari Theoloji Malaysia •中文•
    5. •地址：P.O. Box 175, 70720 Seremban, Negeri Sembilan D.K., Malaysia
    •電話：(06) 632-2815
    •傳真：(06) 632-9766
    •電郵： stm@stm.po.my
  5. 馬來西亞聖經神學院（Malaysia Bible Seminari） •中文•
  6. 馬來西亞聖經學院（Bible College of Malaysia） •華語及英語•
    7. •地址：99, Jalan Gasing, 46000 Petaling Jaya, Selangor Darul Ehsan, Malaysia / P. O. Box 141, 46710 Petaling Jaya, Selangor Darul Ehsan, Malaysia.
    •電話：(063) 7956 5621 or (063) 7957 7232
    •傳真：(603) 7956 2326
    •電郵： bibilecm@po.jaring.my
    •課程：B.Th & Dip.Th
  7. 衛理神學院（Methodist Theological School） •華語及英語•
    8. •電話：(084) 321409 / 330870
    •傳真：(084) 341409
    •電郵： mtssibu@tm.net.my
【 荷蘭 】 返回
  1. Tyndale Theological Seminary •英語•
    2. •地址：Egelantierstraat 1, 1171 JM Badhoevedorp, The Netherlands
    •電話：(31) 20 659 6455
    •電郵： info@tyndale.nl
【 菲律賓 】 返回
  1. Asia Pacific Theological Seminary •英文•
    2. •地址：444 Ambuklao Road, P.O. Box 377, 2600 Baguio City, Philippines
    •電話：(74) 442-7068; 442-6977; 442-2779
    •傳真：63 74 442-6378
    •電郵： APTS@XC.ORG
    •簡介：APTS is an Evangelical seminary operated cooperatively by the Assemblies of God churches of Asia Pacific and is located in Baguio City, Philippines.
    •課程：Master of Arts in Ministry, Master of Arts in Theology and Master of Divinity.
  2. 菲律濱聖經神學院（Biblical Seminary of the Philippines） •華語及英語•
    3. •地址：77-B Karuhatan Road, Valenzuela City, Philippines
    •電話：(632) 292 6795, 292 6798, 292 6827
    •傳真：(632) 292 6675
    •電郵： bsop@info.com.ph
    •簡介：BSOP, now in its 45th year, is the only Chinese seminary in the Philippines. Its motto is equipping God's workers with God's word for God's work
    •課程：M.Div. in Biblical Studies, Pastoral Counseling, Christian Education, and Intercultural Studies (3 yrs.); Master of Arts in Christian Education (6 summers); Diploma in Christian Ministry (2 yrs.)
【 新加坡 】 返回
  1. 新加坡三一神學院（Trinity Theological College） •中文•
    2. •地址：490 Upper Bukit Timah Road, Singapore 678093
    •電話：(65) 6767 6677
    •傳真：(65) 6767 6477
    •電郵： info@ttc.edu.sg
  2. 新加坡神學院（Singapore Bible College） •中文•
    3. •地址：9-15 Adam Road, Singapore 289886
    •電話：(65) 6559 1555
    •傳真：(65) 6559 1550
    •電郵： reg@sbc.edu.sg
    •簡介：本院創辦於一九五二年，由本國董事會及分佈各國之名譽董事會管理。目前除了神學部的碩士及學士課程外（包括華文及英文的課程），也設立了主修聖樂的碩士及學士課程。
    •課程：教牧學博士、神學碩士、道學碩士、文學碩士、神學學士、神學文憑、基督教研究文憑、基督教事工文憑、基宣文憑
  3. 亞洲神學中心（Theological Centre for Asia） •中、英文•
    4. •地址：21 Adam Road .Singapore 289892. / Farrer Road P.O.Box 90. Singapore 289892
    •電話：(65) 6460 1306
    •傳真：(65) 6467 6005
    •課程：C.M,Dip Th, Bth, Master of Art in ministry(M.A.Min), Master of Divinity
  4. 東嶺神學院 Tung Ling Bible College •英文•
    5. •地址：1 Francis Thomas Drive, Singapore 359334, Singapore
    •電話：(65) 382-1980
    •傳真：(65) 382-4490
    •電郵： tlbc@pacific.net.sg
  5. 金鍊靈修神學院 Chin Lien Bible Seminary •中文•
    6. •地址：15, Green Lane, Sinagpore 438917, Singapore
    •簡介：創於1937年，因當時宋尚節博士在新加坡舉行培靈大會後，多人蒙恩願意獻身事主，當時吳靜玲女士毅然憑信心創辦此神學院
    •課程：神學專科（高級）文憑、神學專科文憑、傳道專科文憑
  6. 神召會神學院（Assemblies of God Bible College） •華語及英語•
    7. •地址：5-B Guillemard Road, Wing Fong Building #03-00 S(399685)
    •電話：(65) 6841 1770
    •傳真：(65) 6842 1728
    •電郵： agbcnet@singnet.com.sg
    •課程：神學學士、神學文憑
  7. Discipleship Training Centre •英文•
    8. •地址：33A Chancery Lane, Singapore 309554, Singapore
    •電話：(65) 256-3208
    •傳真：(65) 256-2705
    •電郵： disciple@singnet.com.sg
【 緬甸 】 返回
  1. 仰光緬甸基督教傳道人訓練中心 Myanmar Christian Preacher's Training Centre •中文•
    2. •地址：P. O. Box 291, Yangon, Myanmar (Burma)
    •電話：(95) 1-223605 或 (95) 1-220955
    •傳真：(95) 1-225132
    •簡介：本訓練中心是一不分宗派的四年制神學訓練機構。八二年正是緬甸社會主義時代，主的福音工作，反而漸趨增長，緬甸眾教會普遍有羊無牧！就是在這樣的教會急需的情況之下，本訓練中心領受了上帝的異象和使命而建立。
【 澳門 】 返回
  1. 澳門聖經學院（Macau Bible Institute） •中文•
    2. •地址：澳門東望洋新街23號美利閣二樓
    •地址：23 Rua Nova a Guia, 2nd Floor, Macau
    •電話：(853) 303454
    •傳真：(853) 354144
    •電郵： info@macaubible.org
  2. 中澳聖經學院 •中文•
    3. •地址：澳門白馬行41號
    •電話：353297
    •簡介：由澳門浸信會開辦的聖經學院，一九九九月九月正式開課。
    •課程：神學士
  3. 澳宣培訓中心 Macau Alliance Training Institute •中文•
    4. •地址：澳門台山區巴波沙大馬路新城市商業中心第一期二樓IJ2室
    •電話：(853) 237 500
    •傳真：(853) 238 644
    •電郵： cmamcutc@macau.ctm.net
【 澳洲 】 返回
  1. 澳洲維省聖經學院中文部 Bible College of Victoria Chinese Department •中文•
    2. •地址：42 Station Street, Burwood, VIC. 3125, Australia
    •電話：(613) 9889-8206
    •傳真：(613) 9889-8206
    •電郵： bcvchn@hotmail.com
    •簡介：澳洲維省聖經學院中文部成立於一九九六年，是澳洲第一間中文神學院，獲得維省高教廳核准授課。目的是訓練不分宗派適合華人教會的教牧和宣教人才。可以用中英文來修讀，學生除了來自澳洲各省之外，亦接受世界各地的申請。
    •課程：道學碩士、教牧學學士、高級神學文憑
【 韓國 】 返回
  1. Asian Center for Theological Studies and Mission •韓國語•
    2. •地址：187 Choongjung Ro 3 Ka, Sudaemoon Ku, Seoul 120-751, Korea
    •電話：363-3247 或 363-3248
    •簡介：ACTS is an evangelical, international, inter-denominational center for advanced theological studies. Its purpose is to provide for academic research and educational training for Asian and African Christian leadership and continuing education.
    •課程：Th. D (3 Years), D. Min. (2 Years), Th. M. and Th. M. in Missiology (2 Years), M.A., M. Div., B. Th., Diploma, Certificate

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


不再遙遠
版權屬 華僑福音廣播中心 所有，
版權詳情請致電(852) 2186 7970

返回上一頁

歌名 | 首句 | 試聽
1. 創造主 | 你是創造的主，天地是你居所， |
2. 人算甚麼 | 耶和華我們的主 | [Midi]
3. 你的愛 | 誰能像你，為我可犧牲一切， |
4. 赦免 | 得赦免，今得著赦免， |
5. 不再遙遠 | 你我之間，原被一道罪惡的牆阻絕 |
6. 奇妙的手 | 啦∼啦∼你有一雙奇妙的手， |
7. 我的軟弱，你的完全 | 懇求主，你的能力覆庇我， |
8. 是主真愛 | 是主真愛，非我力量，使罪人歸向神， |
9. 向標竿直跑 | 忘記背後，努力向前跑 ， |
10. 全地讚美 | 黑暗大地，你賜予光明， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


講章寶典

返回上一頁

    在「聖經研究」下的「舊約講章及釋經文章」及「新約講章及釋經文章」裏有大量按書卷分類的文章，有興趣者不妨入內一看。

研經資料 (2) | 中文講章 (17) | 講章例證 (2)
講道大綱 (3) | 講章 (50)

【 中文講章 Chinese Sermons 】 返回
  1. 大安堂主日信息
  2. 台北靈糧堂主日證道集
  3. 台灣神學院師生講道集
  4. 永存的糧
  5. 砂拉越衛理公會牧者講章
  6. 荃灣靈糧堂講章
  7. 基督教中華循道會西屯教會講章
  8. 基督教善樂堂講章
  9. 港九培靈研經大會講道集
  10. 聖經注釋
  11. 聖經知識庫主日講章
  12. 聖經信息
  13. 講章資料庫查詢
  14. 講章資訊網
  15. 講章綱要
  16. 講道集資料庫查詢系統
  17. 講壇錄音事奉
【 研經資料 Biblical Study Materials 】 返回
  1. Biblical Studies on the WEB
  2. 阿樂的查經網
【 講章 Sermons 】 返回
  1. Alderson Press Sermon Notes
  2. Articles for Christians
  3. Baptist Standard Bearer, Inc. Free Publications
  4. Bible Commentary - Religion-online
  5. Bible Study Net
  6. Bob Roe's Library
  7. Books by Bob Smith
  8. Brian Morgan Sermon Library
  9. Cameron Law by Bruce N. Cameron
  10. Covenant Fellowship Church
  11. David Roper PBC Library
  12. Doug Goins Sermon Library
  13. Dr. Chadwick's Sermon Page
  14. Free Reformed Church of Kelmscotts
  15. Grace for today (sermons, commentary)
  16. Grace Notes Online Bible Training
  17. Hughes Home Page
  18. Index
  19. Kerusso Sermon Ring
  20. Kerux - Online journal for practicing preachers
  21. Leadership, Discipleship, Eldership and Church Government Papers
  22. Loveland Protestant Reformed Church Sermon index
  23. MPPC Sermon Index
  24. NPC Sermons
  25. Pastor Tom's Sermon Notes
  26. Ray C. Stedman Memorial Library
  27. Readings in Theology & Biblical Studies
  28. Reformed Sermons
  29. REFORMED SERMONS
  30. Rich Carlson Library
  31. Ron R. Ritchie Sermon Library
  32. Scott Grant Library
  33. Sermon Central - Over 22,000 Sermons Indexed by Bible Chapter
  34. Sermon Library
  35. Sermon List
  36. Sermons
  37. Sermons & Sermon - Lectionary Resources by Rev. Richard J. Fairchild
  38. Sermons and Teaching Outlines
  39. Sermons by J. David Hoke
  40. Sermons Focused on God
  41. Sermons On Important Subjects
  42. Sermons.com
  43. South Green Street Church of Christ Home Page
  44. Steve Zeisler Sermon Library
  45. Ted Wise Library: Special Topics, Counseling and Help Resources
  46. The Expository Files
  47. The Lectionary Homiletics Central Page
  48. The Sermon Experience
  49. Tualatin Valley Baptist Church, Tualatin, Ore.
  50. Visalia Trinity Christian Reformed Church
  51. Sermon Illustrations
  52. 講章例證資料庫查詢
【 講道大綱 Sermon Outline 】 返回
  1. "Executable Outlines" Series
  2. Sermon Outlines & Resources by Jerry Emond
  3. Sermon Seeds, Bible Outlines

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


一天七次讚美你
版權屬 香港亞洲歸主協會 所有，
版權詳情請致電(852) 2929 4009

返回上一頁

歌名 | 首句 | 試聽
1. 主神全能者 |  |
2. 因耶和華 |  |
3. 主的愛 | 主的愛，那樣完美無瑕。 |
4. 愛的恩典裡 |  |
5. 在你蔭庇的翅膀下 |  |
6. 睜眼看，側耳聽 |  |
7. 我趁天未亮 |  |
8. 我前來 | 我前來到你寶座前，向你傾心吐意； | [Midi]
9. 舊事已過 | 神是我牧人，神是安慰， |
10. 靠緊你 |  |
11. 獻呈讚頌 |  |
12. 畢生的獻呈 | 沒有美麗的對白，唯求能走近你 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
神愛 | 神愛如天、如山、如海， |
Hallelujah! Amen! |  |
Hallelujah！創世紀 |  |
主，容我作你僕役 |  |
永恆無限 |  |
在你眼內 | 在我眼內，我是罪滿身。 |
血脈相連 |  |
我總要宣告 |  |
青年震撼 | 青年人奮起振撼， |
為我犧牲 |  |
從今以後 |  |
就是那愛我的主 |  |
提比哩亞海邊 | 晨曦的光線，來染透半邊天， |
載歌 |  |
瀟灑走我路 |  |
這般深的愛 | 當天一顆心多次發問： |
遇見神 | 看天邊飄過雲海，告訴世界幻變常在， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集 01
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 王者之風 | 王者的心，紆尊降貴服侍人， | [Midi]
2. 主我屬於你 | 主我屬於你，獻上愛歌給你， | [Midi]
3. 永不渴 | 人若渴了可到我這裡 | [Midi]
4. 生命的曙光 | 敬拜令我人漸漸更覺開朗， | [Midi]
5. 因主的名 | 造物主，今高唱你名字 | [Midi]
6. 全因為你 | 常言道：人生像演戲， | [Midi]
7. 神你真多麼好 | 神你真多麼好，你真多麼好， | [Midi]
8. 愛慕你 | 風隨著意思吹，是你愛，吹醒我心。 | [Midi]
9. 神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | [Midi]
10. 擦淨我 | 主你的恩手，輕輕托著我。 | [Midi]
11. 高舉你古老十架 | 同感一靈，崇拜真神 | [Midi]
12. 跟祂走過的日子 | 神從十架告訴一切，神曾為我放棄一切， |
14. 讚頌你的愛 | 高聲的歌唱，讚頌你大能， | [Midi]
21. 藍天白雲 | 藍藍的天空白雲飄 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集 02
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一生一世 | 和你一生一世，一生一世， | [Midi]
3. 不經意遇上你 | 遇上你，是我一生的福氣， |
5. 只知靠著神 | 不知道別人是信靠那些， |
6. 永生的愛 | 你的愛比陽光溫暖 | [Midi]
7. 你是神 | 你創造諸天，你創造深海 | [Midi]
9. 來啊，眾生俯伏敬拜 | 來啊，眾生俯伏敬拜 | [Midi]
10. 海岸抒懷 | 濃霧散，風轉靜，海闊天空 |
11. 到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | [Midi]
15. 面對抉擇 | 環境諸多變遷 | [Midi]
17. 浪子回頭 | 流浪這寂寞夜彎曲裡邊， |
22. 懇請聖靈 | 懇請聖靈，居於首位， | [Midi]
23. 高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | [Midi]
25. 執爾之手 | 從來是個驚喜：一天竟偶遇妳， |
27. 愛，再不是傳說 [簡譜] | 傳說中，神是愛 | [Midi]
30. 神當我離開你時 | 神當我離開你時 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集 03
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 同行 | 全因為你的愛，我知道何謂愛； | [Midi]
5. 安靜心靈 | 在我心內心靈像斷奶嬰孩。 |
6. 你仍是你 | 讓我真誠的敬拜，讓我放懷的感恩， | [Midi]
7. 奔走天路 | 曾遇上幾多次創傷 | [Midi]
8. 彼得履海 | 獨自上山禱告 | [Midi]
9. 放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | [Midi]
10. 生命源頭 | 耶和華啊你慈愛上及諸天 | [Midi]
11. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
13. 容我寧靜 | 晨曦之中，我尋求神話語， | [Midi]
14. 童年的聖誕 | 輕輕的風聲裡 |
15. 從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | [Midi]
20. 請你差遣我 | 父啊！我心思想你。 | [Midi]
21. 賜我再生傳奇 | 是你教我去面對無數波折。 | [Midi]
24. 誰可相伴 | 誰可分享此生不變 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集 04
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一生不缺乏 | 只需依靠我神， |
5. 一生敬拜你 | 願我每一天，讓我每一刻， |
7. 我愛禱告 | 天父，我愛禱告 | [Midi]
13. 聽啊！天軍讚美聲 | 按照聖經裡所訓示 |
15. 神同在 | 神同在，凝聚百般美； |
19. 更新我心靈 | 願父愛天天省察我靈 |
23. 要知主愛更深 | 這刻不想就在此停留 |
25. 香港屬你 | 今天犯錯得更甚 |
29. 思過 | 合上眼睛，屈身跪拜 |
32. 還我自由 | 念往日，曾受風霜 |
39. 神真好 | 歡欣歌唱，神你多美好， |
43. 新的開始 | 如今新的開始，你伴我展步永恆， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


共享歌集 05
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 主必應允 | 神你本良善信實。 |
4. 主耶穌 | 主耶穌，主耶穌，我輕輕呼求， |
7. 主愛大能 [簡譜] | 在你慈恩裡，願讓我更新改變， | [Midi]
11. 主愛誰媲美 | 主愛誰媲美，基督恩典恩惠滿足一生， |
15. 原來日子多麼美 | 容許我開口說我想見你 |
19. 生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 |
24. 你美善 | 我真希冀你聖靈拖帶， |
29. 我願我靈 | 我願我靈，存活於十架裡默靜； | [Midi]
32. 你不撇下我 | 主，讓我張開眼睛 |
35. 無悔一生 | 讓我欣賞你，青春可愛面容 |
38. 捨棄 | 捨棄，捨棄一切只要擺上我自己。 |
41. 除你以外 | 除你以外，找不到可配頌讚； |
43. 一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


二俊制作品 1
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 美麗新裝 |  |
2. 完全因你 |  |
3. 陽光燦爛的日子 | 烏黑天蒼蒼，困倦和徬徨 |
4. 在我主的家 | 投入我心窗，溫暖像太陽 |
5. 伴我同行 |  |
6. 琴鍵與結他 |  |
7. 可否 |  |
8. 可知道全因為愛 |  |
9. 你的詩、我的歌 |  |
10. 濃情協奏曲 |  |
11. 重新找到方向 |  |
12. 福音歌聲永不停 | 當天一起唱著這歌，願救主的福音遍地播， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西流記 01
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一生一世 | 和你一生一世，一生一世， | [Midi]
4. 只知靠著神 | 不知道別人是信靠那些， |
7. 上帝聽禱告 | 誰了解此時我心，正淚流像火燙！ | [Midi]
13. 放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | [Midi]
16. 執爾之手 | 從來是個驚喜：一天竟偶遇妳， |
19. 原來是你 | 人浮在世，尋覓靠依。 |
21. 神坐著為王 [簡譜] | 神啊！我要一心稱謝你， | [Midi]
25. 愛，再不是傳說 [簡譜] | 傳說中，神是愛 | [Midi]
28. 愛的滋味 | 有人說：人生本來充滿著味道， |
33. 樂居於主聖殿裡 | 主啊你聖名實太美妙 |
36. 讚歌 | 曾經蒼天海角，尋找這般的愛， |
39. 聽啊！天軍讚美聲 | 按照聖經裡所訓示 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西流記 02
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一宿雖有哭泣 | 一宿雖有哭泣，主愛復來， |
5. 同行 | 全因為你的愛，我知道何謂愛； | [Midi]
10. 因主的名 | 造物主，今高唱你名字 | [Midi]
13. 到那天 | 誰發現美麗宇宙透視奧妙窮蒼 | [Midi]
19. 耶穌我恩主 | 主啊你是神 |
22. 賜我再生傳奇 | 是你教我去面對無數波折 | [Midi]
27. 容我寧靜 | 晨曦之中，我尋求神話語， | [Midi]
29. 高唱入雲 [簡譜] | 同唱主恩深厚，哈利路亞！ | [Midi]
33. 張開手向你求 | 我的心為何憂悶為何煩躁 |
35. 從前風聞有你 | 翻開你的聖經，一切古老但是清晰； | [Midi]
41. 懇請聖靈 | 懇請聖靈，居於首位， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西流記 03
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 大衛的子孫 | 基督使我一再歡呼 |
4. 全因為你 | 常言道：人生像演戲， | [Midi]
9. 你是神 | 你創造諸天，你創造深海 | [Midi]
13. 我家必要傳揚你 | 你的恩慈無邊際 |
18. 來啊，眾生俯伏敬拜 | 來啊，眾生俯伏敬拜 | [Midi]
19. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
24. 面對抉擇 | 環境諸多變遷 | [Midi]
27. 神同在 | 神同在，凝聚百般美； |
31. 高舉你古老十架 | 同感一靈，崇拜真神 | [Midi]
33. 創作不朽傳奇 | 浮華如夢，每天也變幻， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長 1
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 生命的曙光 | 敬拜令我人漸漸更覺開朗， | [Midi]
2. 主愛大能 [簡譜] | 在你慈恩裡，願讓我更新改變， | [Midi]
3. 高舉你古老十架 | 同感一靈，崇拜真神 | [Midi]
4. 浪子回頭 | 流浪這寂寞夜彎曲裡邊， |
5. 放開手中一切 [簡譜] | 放開手中一切，盡靠主盡靠你， | [Midi]
6. 你是神 | 你創造諸天，你創造深海 | [Midi]
7. 神你真多麼好 | 神你真多麼好，你真多麼好， | [Midi]
8. 懇請聖靈 | 懇請聖靈，居於首位， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長 2
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
2. 我愛禱告 | 天父，我愛禱告 | [Midi]
3. 捨棄 | 捨棄，捨棄一切只要擺上我自己。 |
4. 主愛誰媲美 | 主愛誰媲美，基督恩典恩惠滿足一生， |
5. 王者之風 | 王者的心，紆尊降貴服侍人， | [Midi]
6. 新的開始 | 如今新的開始，你伴我展步永恆， | [Midi]
7. 你不撇下我 | 主，讓我張開眼睛 |
8. 跟祂走過的日子 | 神從十架告訴一切，神曾為我放棄一切， |
9. 思過 | 合上眼睛，屈身跪拜 |
10. 除你以外 | 除你以外，找不到可配頌讚； |
11. 香港屬你 | 今天犯錯得更甚 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長 3
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌我恩主 | 主啊你是神 |
2. 主居我心 | 又再翻開神的話語，這段甜蜜時空裡， |
3. 引導我 |  |
4. 一生不缺乏 | 只需依靠我神， |
5. 生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 |
6. 我願我靈 | 我願我靈，存活於十架裡默靜； | [Midi]
7. 只得你 | 無論我開心不開心， |
8. 愛慕你 | 每時每刻我想起你， |
9. 更新我心靈 | 願父愛天天省察我靈 |
10. 燃亮我一生 | 問你可睇見， |
11. 容我頌讚 | 主恩光光照我， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長 4
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 獻頌揚 | 請張開雙手稱讚上帝， |
2. 留住你 | 每一次到主跟前 |
3. 榮耀耶穌 | 你是創造天地大主宰， |
4. 我願來就你 | 如今來就你活水溪旁 |
5. 神真好 | 歡欣歌唱，神你多美好， |
6. 風花雪 | 心中此刻渴想可親近耶穌 |
7. 主必應允 | 神你本良善信實。 |
8. 活在主光中 | 你帶我離開黑暗很遠很遠 |
9. 誰能及你 | 無聲無息來到世上， | [Midi]
10. 奉獻 | 進到你的殿，在你寶座前 |
11. 愛澤流長 | 你是我一生愛的回憶 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長 5
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 愛我千百萬年 | 張開雙眼，全地呼喊…… |
2. 愛我的神很愛你 | 望向天際望見小鳥在遠飛…… |
3. 耶穌我怎可沒有你 | 怎可解釋這份情？怎麼可會有這事情？ |
4. 簡單關係 | 每個清早發現，童話始終美善。 |
5. 張開手向你求 | 我的心為何憂悶？為何煩躁？ |
6. 人算甚麼 | 日替星移，人事百千轉； |
7. 讓我 | 讓我放棄了過往，讓我放棄了帳惘， |
8. 雲中相會 | 嚐遍幾番風霜雪雨未停，神啊…… |
9. 主愛誰可比 | 田野都歡呼、讚頌，稱讚你是神…… |
10. 是我的恩主 | 回看，像昨天所聽過的字句， |
11. 將一生奉上 | 要是遊玩中，行雷暴風， |
12. 人生功課 | 沒有輕不知道重；沒有悲痛怎知喜？ |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


主澤流長華語系列 1
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一信一洗 | 從前我走在外邊 |
2. 只在乎你 | 感動的眼淚都因為有著你 |
3. 回饋 | 求求你，讓我到你面前 |
4. 慈愛的心 | 我的罪，把我心遮蔽了 |
5. 甚願你賜福與我 | 請你開我雙眼 |
6. 完全獻己 | 主啊，我願背負十架跟隨你 |
7. 是你 | 你是我的上帝，你是我的主宰 |
8. 愛的滋味 | 有人說：人生本來充滿著味道， |
9. 電腦日記 | 主可以使用這電腦… |
10. 七個祈求 | 求主教我如何奔跑 |
11. 走進每個角落 | 我們來自不同的地方 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基作品 1 - 原來日子多麼美
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
然後 | 明白你後，認識你後， |
仰望造物主 | 仰望藍天，望卻看不見有盡， |
1. 愛不是任性 | 為了試驗愛是何滋味 |
3. 還我自由 | 念往日，曾受風霜 |
6. 幸福小生命 | 願我的家，快樂傳著笑聲， |
7. 神真好 | 歡欣歌唱，神你多美好， |
8. 你不撇下我 | 主，讓我張開眼睛 |
10. 無盡的一章 | 用音樂去拉近，你我的距離， |
11. 主恩深 | 聖靈，請你充滿我， |
12. 主耶穌 | 主耶穌，主耶穌，我輕輕呼求， |
13. 主居我心 | 又再翻開神的話語，這段甜蜜時空裡， |
14. 尋找 | 每次與知己歡呼過後， |
15. 只得你 | 無論我開心不開心 |
17. 無悔一生 | 讓我欣賞你，青春可愛面容 |
18. 我愛禱告 | 天父，我愛禱告 | [Midi]
21. 原來日子多麼美 | 容許我開口說我想見你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


伍偉基作品 2 - 精采
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 神真好 | 歡欣歌唱，神你多美好， |
2. 慈愛的心 | 我的罪，把我心遮蔽了 |
3. 我宣告 | OH~OH~OH~OH~，新的一天 |
4. 有你愛我 | 你是愛，你對我的愛從沒改， |
5. 精采 | 放開雙手歡呼抱擁白雲 |
6. 至聖所 | 進入至聖所 |
7. 我要…… | 我要跳跳跳 |
8. 點解？ | 點解？阿爸唔係富豪唔係有錢佬？ |
9. 生命的歌 | 琴鍵奏起，是你的歌 |
10. 榮耀耶穌 | 你是創造天地大主宰， |
11. 十架的冠冕 | 路是難走，但比起你的十架路我今天算甚麼； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


關祥文作品 1 - 還你音樂．聽我真情
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 求你聽我聲音 | 神啊，我從深處向你求告 |
2. 詩23篇 |  |
3. 耶穌是我生命 | 神子是我的主，是我生命… |
4. 神是我的拯救 | 看哪！神是我的禱告 |
5. 耶穌是我心中所盼 | 耶穌是我心中所盼 |
6. 瘋瘋癲癲只為神 | 冬冬冬冬冬，齊向主歌頌 |
7. 窮我一生奮鬥 | 神啊，倘可能，讓我盡心… |
8. 恩主詠 - 中秋感言 | 燭光點點，閃照每一角落 |
9. 我想起你 | 鳥語花香，芬芳樸鼻 |
10. 除你以外 | 除你以外，在天上我有誰 |
11. 主，你是我心 | 主，你是我心 |
12. 欣賞別人 | 孩子，何時能欣賞別人 |
13. 只想你明白我 | 誰來伴我過秋冬 |
14. 你伴我走過千里路 | 你伴我走過千里路 |
15. 走你的道路不辛苦 | 主耶穌，走你的道路真辛苦 |
16. 海岸抒懷 | 濃霧散，風轉靜，海闊天空 |
17. 追思曲 | 懷念你在心間 |
18. 讓我繼續唱 | 讓我獨唱，讓我獨唱 |
19. 生之真諦 | 日子飄過在眼前 |
20. 這個冬天太酷熱 | 漫步於街頭吸一口氣 |
21. 立腳香港 | 長於斯生於斯，這是我… |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


關祥文作品 2 - 飛渡莽流
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
2. 你不要害怕 | 你不要害怕，因我與你同在 |
3. 當向神唱詩 | 惟有義人必然歡喜 |
4. 彼得履海 | 獨自上山禱告，耶穌心意專 |
5. 同舟共濟 | 弟兄姊妹!來同舟共濟 |
6. 為國懇求歌 | 為國懇求，求主祝佑 |
7. 大海奔向自由 | 人心恩慕自由 |
8. 浪 | 從前遙遠一方 |
9. 藍天白雲 | 藍藍的天空白雲飄 |
11. 小小漁港 | 荒地變成小鎮，海灣泊來艇 |
12. 我伴我前行 | 黃昏灰的天空雨點紛紛 |
13. 你仍是你 | 讓我真誠的敬拜，讓我放懷的感恩， | [Midi]
14. 不經意遇上你 | 遇上你，是我一生的福氣， |
15. 我只有一件事 | 我只有一件事 |
16. 笑向風暴 | 我地迎向大海破浪 |
17. 前進歌 | 前進，上帝的子民 |
18. 再燃宣教的火 | 海鷗沒有因為遇到暴雨… |
19. 永遠的樂園 | 縱看見世界自由不釋放 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


董永賢作品 1 - 全然愛你
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 一首關於妳的歌 | 我很想寫一首關於妳的歌， |
2. 如果沒有愛 | 如果這個世界沒有你愛 |
3. 行道 | 站在海邊看鴿子飛翔 |
4. 金蘋果．銀網子 | 一句說得合宜的說話 |
5. 茫忙忘 | 茫茫茫，人海中茫茫 |
6. 醉心禱告 | 我醉心禱告，醉心禱告 |
7. 浪子回頭 | 流浪這寂寞夜彎曲裡邊， |
8. 深宵之中 | 求我主開解、憐憫我 |
9. 添滿新色彩 | 我的心，愛我主，我的口，放聲唱 |
10. 電腦日記 | 主可以使用這電腦… |
11. 靜思 | 人靜靜地默想，耶穌的愛 |
12. 生命的曙光 | 敬拜令我人漸漸更覺開朗 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


囍樂集 1-2：共譜囍樂曲
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
2. 惟有妳 | 從空氣最微小裡，到雨點散落之處， |
3. 愛的真諦 | 誰擁有，無比愛，難測愛。 |
4. 新的開始 | 如今新的開始，你伴我展步永恆， | [Midi]
6. 秋天的諾言 | 望眼秋色一片，紅葉依然， |
7. 執爾之手 | 從來是個驚喜：一天竟偶遇妳， |
8. 神你真多麼好 | 神你真多麼好，你真多麼好， | [Midi]
10. 生命緊扣 | 默默念記當初，曾苦惱歡樂地過。 |
12. 創作不朽傳奇 | 浮華如夢，每天也變幻， |
15. 愛在永恆中 | 愛在永恆中，在你我懷中， |
16. 一首關於妳的歌 | 我很想寫一首關於妳的歌， |
18. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
20. 一生一世 | 和你一生一世，一生一世， | [Midi]
22. 戀之圓舞曲 |  |
24. 妳是我的恩賜 |  |
26. 手錶 |  |
28. 嫁給我好嗎？ |  |
30. 信天翁 | 情動心跳是因妳，誰及妳這麼美。 |
31. 承諾 |  |
32. 你令我們懂得怎樣去愛 |  |
34. 守護天使 |  |
36. 有你終生美麗 | 願意手相牽今生與共相廝守， |
38. 倆心相連 |  |
40. We'll Fix Our Eyes On You |  |
42. 愛的堡壘 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


李運生作品 1 - 七個祈求
版權屬 共享詩歌協會有限公司 所有，
版權詳情請致電(852) 2688-7803

返回上一頁

歌名 | 首句 | 試聽
1. 七個祈求 | 求主教我如何奔跑 |
2. 主愛深奧 | 在清晨的陽光裡 |
3. 主今掌管 | 紅紅的太陽 |
4. 信望愛 | 阿爸我的父上帝 |
5. 你要發熱心 | 主所愛的祂必責備 |
6. 偉大的媽媽 | 母親愛我愛到底 |
7. 與你相遇 | 我在禱告中遇見你 |
8. Salvation | When I look into my life…… |
9. Your love is still the same | Jesus died for me at Calvary…… |
10. 主，我感謝你 | 耶穌我主， 我今感謝你 |
11. 我永遠愛你 | 為何我在世上受苦難? |
12. 祂已復活 | 天使對婦女說…… |
13. 若有人在基督裡 | 若有人在基督裡…… |
14. 呼召 | 看哪， 看哪， 耶穌祂站在…… |
15. For God so loved the world | For God so love the world…… |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


曠野甘霖
版權屬 John Laudon 所有

返回上一頁

歌名 | 首句 | 試聽
1. 曠野甘霖 |  |
2. 一世願讚頌 |  |
3. 你是我的歌 |  |
4. 進到主的聖所 |  |
5. 高歌起舞 |  |
6. 應許信實 |  |
7. 我願相信 |  |
8. 靜候恩主 | 靜候恩主，萬念敞開， | [Midi]
9. 讓我禱告 |  |
10. 聖潔主 |  |
11. 你是我一生至愛 |  |
12. 付上禱告 |  |
13. Holy One | Holy One of Israel, that was sacrificed for me; |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哥林多前書

返回上一頁

    1. 天才是怎樣造成的（林前 1:27）
    2. 貴其所長，忘其短（林前 1:10-17）
    3. 基督徒的第一美德（林前 1:26-31）
    4. 最節省的總統（林前 1:27-29）
    5. 天才是怎樣造成的（林前 1:27）
    6. 貴其所長，忘其短（林前 1:10-17）
    7. 基督徒的第一美德（林前 1:26-31）
    8. 最節省的總統（林前 1:27-29）
    9. 天才是怎樣造成的（林前 1:27）
    10. 貴其所長，忘其短（林前 1:10-17）
    11. 基督徒的第一美德（林前 1:26-31）
    12. 最節省的總統（林前 1:27-29）
    13. 天才是怎樣造成的（林前 1:27）
    14. 貴其所長，忘其短（林前 1:10-17）
    15. 基督徒的第一美德（林前 1:26-31）
    16. 最節省的總統（林前 1:27-29）
    17. 永遠不會迷路（林前 2:9-14）
    18. 兩個女人的戰爭（林前 3:1-5）
    19. 身正不怕影兒斜（林前 4:1-5）
    20. 大文豪的劇本（林前 4:3-5）
    21. 殺戮不一定在戰場（林前 4:9-13）
    22. 身正不怕影兒斜（林前 4:1-5）
    23. 大文豪的劇本（林前 4:3-5）
    24. 殺戮不一定在戰場（林前 4:9-13）
    25. 身正不怕影兒斜（林前 4:1-5）
    26. 大文豪的劇本（林前 4:3-5）
    27. 殺戮不一定在戰場（林前 4:9-13）
    28. 認清目標（林前 9:24-27）
    29. 嘗試（林前 9:24-26）
    30. 為上帝而跑（林前 9:24-27）
    31. 克服自己的盲點（林前 9:24-27）
    32. 認清目標（林前 9:24-27）
    33. 嘗試（林前 9:24-26）
    34. 為上帝而跑（林前 9:24-27）
    35. 克服自己的盲點（林前 9:24-27）
    36. 認清目標（林前 9:24-27）
    37. 嘗試（林前 9:24-26）
    38. 為上帝而跑（林前 9:24-27）
    39. 克服自己的盲點（林前 9:24-27）
    40. 認清目標（林前 9:24-27）
    41. 嘗試（林前 9:24-26）
    42. 為上帝而跑（林前 9:24-27）
    43. 克服自己的盲點（林前 9:24-27）
    44. 密室（林前 10:1-5）
    45. 先征服自己（林前 10:26-27）
    46. 密室（林前 10:1-5）
    47. 先征服自己（林前 10:26-27）
    48. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    49. 你看我浮浮，我看你霧霧（林前 12:4-10）
    50. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    51. 你看我浮浮，我看你霧霧（林前 12:4-10）
    52. 絕代天驕成吉思汗（林前 15:1-10）
    53. 不是今天（林前 15:50-58）
    54. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    55. 絕代天驕成吉思汗（林前 15:1-10）
    56. 不是今天（林前 15:50-58）
    57. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    58. 絕代天驕成吉思汗（林前 15:1-10）
    59. 不是今天（林前 15:50-58）
    60. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    61. 奉獻十元（林前 16:1-2，林後 9:7）
    62. 我的禮拜天（林前 16:13-18）
    63. 奉獻十元（林前 16:1-2，林後 9:7）
    64. 我的禮拜天（林前 16:13-18）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


列王紀上

返回上一頁

    1. 愛迪生與愛因斯坦（王上 12:4）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


彼得前書

返回上一頁

    1. 你的家俬在那裡呢？（彼前 2:11）
    2. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    3. 上帝差來的人（彼前 2:18-21）
    4. 與驢一般見識？（彼前 2:20）
    5. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    6. 你的家俬在那裡呢？（彼前 2:11）
    7. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    8. 上帝差來的人（彼前 2:18-21）
    9. 與驢一般見識？（彼前 2:20）
    10. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    11. 你的家俬在那裡呢？（彼前 2:11）
    12. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    13. 上帝差來的人（彼前 2:18-21）
    14. 與驢一般見識？（彼前 2:20）
    15. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    16. 你的家俬在那裡呢？（彼前 2:11）
    17. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    18. 上帝差來的人（彼前 2:18-21）
    19. 與驢一般見識？（彼前 2:20）
    20. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    21. 你的家俬在那裡呢？（彼前 2:11）
    22. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    23. 上帝差來的人（彼前 2:18-21）
    24. 與驢一般見識？（彼前 2:20）
    25. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    26. 以柔克剛（彼前 3:1-4）
    27. 高空有眼（彼前 3:12）
    28. 為了作更多的事（彼前 3:1-6）
    29. 寧靜的心（彼前 3:4）
    30. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    31. 以柔克剛（彼前 3:1-4）
    32. 高空有眼（彼前 3:12）
    33. 為了作更多的事（彼前 3:1-6）
    34. 寧靜的心（彼前 3:4）
    35. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    36. 以柔克剛（彼前 3:1-4）
    37. 高空有眼（彼前 3:12）
    38. 為了作更多的事（彼前 3:1-6）
    39. 寧靜的心（彼前 3:4）
    40. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    41. 以柔克剛（彼前 3:1-4）
    42. 高空有眼（彼前 3:12）
    43. 為了作更多的事（彼前 3:1-6）
    44. 寧靜的心（彼前 3:4）
    45. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    46. 以柔克剛（彼前 3:1-4）
    47. 高空有眼（彼前 3:12）
    48. 為了作更多的事（彼前 3:1-6）
    49. 寧靜的心（彼前 3:4）
    50. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    51. 一盆水救一命（彼前 4:7-11）
    52. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    53. 一盆水救一命（彼前 4:7-11）
    54. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    55. 羚羊快跑（彼前 5:8）
    56. 第二小提琴手（彼前 5:５）
    57. 塞翁之馬（彼前 5:7-11）
    58. 上帝死了？（彼前 5:7-9）
    59. 羚羊快跑（彼前 5:8）
    60. 第二小提琴手（彼前 5:５）
    61. 塞翁之馬（彼前 5:7-11）
    62. 上帝死了？（彼前 5:7-9）
    63. 羚羊快跑（彼前 5:8）
    64. 第二小提琴手（彼前 5:５）
    65. 塞翁之馬（彼前 5:7-11）
    66. 上帝死了？（彼前 5:7-9）
    67. 羚羊快跑（彼前 5:8）
    68. 第二小提琴手（彼前 5:５）
    69. 塞翁之馬（彼前 5:7-11）
    70. 上帝死了？（彼前 5:7-9）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒母耳記上

返回上一頁

    1. 伍子胥過昭關（撒上 12:1-4）
    2. 我，就是我（撒上 18:28∼ 19:12）
    3. 友誼（撒上 18:1-4）
    4. 士為知己者死（撒上 18:1-3，20:30-34）
    5. 醫心比醫身有效（撒上 18:9-12）
    6. 我，就是我（撒上 18:28∼ 19:12）
    7. 友誼（撒上 18:1-4）
    8. 士為知己者死（撒上 18:1-3，20:30-34）
    9. 醫心比醫身有效（撒上 18:9-12）
    10. 我，就是我（撒上 18:28∼ 19:12）
    11. 友誼（撒上 18:1-4）
    12. 士為知己者死（撒上 18:1-3，20:30-34）
    13. 醫心比醫身有效（撒上 18:9-12）
    14. 習慣成功是危險的（撒上 22:1-5）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


帖撒羅尼迦前書

返回上一頁

    1. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    2. 星際可樂大戰（帖前 2:13-20）
    3. 影響（帖前 3:11）
    4. 名將與慈父（帖前 3:6-10）
    5. 影響（帖前 3:11）
    6. 名將與慈父（帖前 3:6-10）
    7. 天使與魔鬼的畫像（帖前 4:3-4）
    8. 神蹟（帖前 5:18）
    9. 慕迪遇風浪（帖前 5:16-18）
    10. 少數人的牢騷（帖前 5:12-22）
    11. 人不如狗？（帖前 5:21-23）
    12. 凡事感恩（帖前 5:18）
    13. 常想一二（帖前 5:18）
    14. 神蹟（帖前 5:18）
    15. 慕迪遇風浪（帖前 5:16-18）
    16. 少數人的牢騷（帖前 5:12-22）
    17. 人不如狗？（帖前 5:21-23）
    18. 凡事感恩（帖前 5:18）
    19. 常想一二（帖前 5:18）
    20. 神蹟（帖前 5:18）
    21. 慕迪遇風浪（帖前 5:16-18）
    22. 少數人的牢騷（帖前 5:12-22）
    23. 人不如狗？（帖前 5:21-23）
    24. 凡事感恩（帖前 5:18）
    25. 常想一二（帖前 5:18）
    26. 神蹟（帖前 5:18）
    27. 慕迪遇風浪（帖前 5:16-18）
    28. 少數人的牢騷（帖前 5:12-22）
    29. 人不如狗？（帖前 5:21-23）
    30. 凡事感恩（帖前 5:18）
    31. 常想一二（帖前 5:18）
    32. 神蹟（帖前 5:18）
    33. 慕迪遇風浪（帖前 5:16-18）
    34. 少數人的牢騷（帖前 5:12-22）
    35. 人不如狗？（帖前 5:21-23）
    36. 凡事感恩（帖前 5:18）
    37. 常想一二（帖前 5:18）
    38. 神蹟（帖前 5:18）
    39. 慕迪遇風浪（帖前 5:16-18）
    40. 少數人的牢騷（帖前 5:12-22）
    41. 人不如狗？（帖前 5:21-23）
    42. 凡事感恩（帖前 5:18）
    43. 常想一二（帖前 5:18）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提摩太前書

返回上一頁

    1. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    2. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    3. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    4. 都是你教的啊（提前 4:12）
    5. 多一點耐性（提前 4:12）
    6. 全力以赴（提前 4:7-10）
    7. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    8. 都是你教的啊（提前 4:12）
    9. 多一點耐性（提前 4:12）
    10. 全力以赴（提前 4:7-10）
    11. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    12. 都是你教的啊（提前 4:12）
    13. 多一點耐性（提前 4:12）
    14. 全力以赴（提前 4:7-10）
    15. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    16. 都是你教的啊（提前 4:12）
    17. 多一點耐性（提前 4:12）
    18. 全力以赴（提前 4:7-10）
    19. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    20. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    21. 笨猴子（太 16:26，提前 6:10）
    22. 查理曼的葬禮（太 16:26，提前 6:7）
    23. 查理曼的葬禮（提前 6:1-11）
    24. 你聽過魚的故事嗎？（提前 6:17-19）
    25. 錢財無益（提前 6:17-19）
    26. 珍惜所有（提前 6:6-8）
    27. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    28. 窮光蛋的財富（箴 23:5，提前 6:17）
    29. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    30. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    31. 笨猴子（太 16:26，提前 6:10）
    32. 查理曼的葬禮（太 16:26，提前 6:7）
    33. 查理曼的葬禮（提前 6:1-11）
    34. 你聽過魚的故事嗎？（提前 6:17-19）
    35. 錢財無益（提前 6:17-19）
    36. 珍惜所有（提前 6:6-8）
    37. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    38. 窮光蛋的財富（箴 23:5，提前 6:17）
    39. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    40. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    41. 笨猴子（太 16:26，提前 6:10）
    42. 查理曼的葬禮（太 16:26，提前 6:7）
    43. 查理曼的葬禮（提前 6:1-11）
    44. 你聽過魚的故事嗎？（提前 6:17-19）
    45. 錢財無益（提前 6:17-19）
    46. 珍惜所有（提前 6:6-8）
    47. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    48. 窮光蛋的財富（箴 23:5，提前 6:17）
    49. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    50. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    51. 笨猴子（太 16:26，提前 6:10）
    52. 查理曼的葬禮（太 16:26，提前 6:7）
    53. 查理曼的葬禮（提前 6:1-11）
    54. 你聽過魚的故事嗎？（提前 6:17-19）
    55. 錢財無益（提前 6:17-19）
    56. 珍惜所有（提前 6:6-8）
    57. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    58. 窮光蛋的財富（箴 23:5，提前 6:17）
    59. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    60. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    61. 笨猴子（太 16:26，提前 6:10）
    62. 查理曼的葬禮（太 16:26，提前 6:7）
    63. 查理曼的葬禮（提前 6:1-11）
    64. 你聽過魚的故事嗎？（提前 6:17-19）
    65. 錢財無益（提前 6:17-19）
    66. 珍惜所有（提前 6:6-8）
    67. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    68. 窮光蛋的財富（箴 23:5，提前 6:17）
    69. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    70. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    71. 笨猴子（太 16:26，提前 6:10）
    72. 查理曼的葬禮（太 16:26，提前 6:7）
    73. 查理曼的葬禮（提前 6:1-11）
    74. 你聽過魚的故事嗎？（提前 6:17-19）
    75. 錢財無益（提前 6:17-19）
    76. 珍惜所有（提前 6:6-8）
    77. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    78. 窮光蛋的財富（箴 23:5，提前 6:17）
    79. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    80. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    81. 笨猴子（太 16:26，提前 6:10）
    82. 查理曼的葬禮（太 16:26，提前 6:7）
    83. 查理曼的葬禮（提前 6:1-11）
    84. 你聽過魚的故事嗎？（提前 6:17-19）
    85. 錢財無益（提前 6:17-19）
    86. 珍惜所有（提前 6:6-8）
    87. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    88. 窮光蛋的財富（箴 23:5，提前 6:17）
    89. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    90. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    91. 笨猴子（太 16:26，提前 6:10）
    92. 查理曼的葬禮（太 16:26，提前 6:7）
    93. 查理曼的葬禮（提前 6:1-11）
    94. 你聽過魚的故事嗎？（提前 6:17-19）
    95. 錢財無益（提前 6:17-19）
    96. 珍惜所有（提前 6:6-8）
    97. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    98. 窮光蛋的財富（箴 23:5，提前 6:17）
    99. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    100. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    101. 笨猴子（太 16:26，提前 6:10）
    102. 查理曼的葬禮（太 16:26，提前 6:7）
    103. 查理曼的葬禮（提前 6:1-11）
    104. 你聽過魚的故事嗎？（提前 6:17-19）
    105. 錢財無益（提前 6:17-19）
    106. 珍惜所有（提前 6:6-8）
    107. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    108. 窮光蛋的財富（箴 23:5，提前 6:17）
    109. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    110. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    111. 笨猴子（太 16:26，提前 6:10）
    112. 查理曼的葬禮（太 16:26，提前 6:7）
    113. 查理曼的葬禮（提前 6:1-11）
    114. 你聽過魚的故事嗎？（提前 6:17-19）
    115. 錢財無益（提前 6:17-19）
    116. 珍惜所有（提前 6:6-8）
    117. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    118. 窮光蛋的財富（箴 23:5，提前 6:17）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歷代志下

返回上一頁

    1. 拿破崙，你錯了（代下 15:1-15）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哥林多後書

返回上一頁

    1. 朋友的承諾（林後 1:18-22）
    2. 愛迪生的遭遇（林後 1:3-9）
    3. 朋友的承諾（林後 1:18-22）
    4. 愛迪生的遭遇（林後 1:3-9）
    5. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    6. 忍耐（林後 2:14）
    7. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    8. 忍耐（林後 2:14）
    9. 大文豪捉刀記（林後 3:1-3）
    10. 不是失敗的失敗（林後 4:16-18）
    11. 多謝各位好意（林後 4:5-6）
    12. 不是失敗的失敗（林後 4:16-18）
    13. 多謝各位好意（林後 4:5-6）
    14. 豈有此「法」（林後 5:10）
    15. 他無罪？（林後 5:10-11）
    16. 寧願當聾子（林後 5:5-9）
    17. 豈有此「法」（林後 5:10）
    18. 他無罪？（林後 5:10-11）
    19. 寧願當聾子（林後 5:5-9）
    20. 豈有此「法」（林後 5:10）
    21. 他無罪？（林後 5:10-11）
    22. 寧願當聾子（林後 5:5-9）
    23. 奉獻十元（林前 16:1-2，林後 9:7）
    24. 奉獻心態（林後 9:7）
    25. 英國調查顯示窮人比富戶捐得更慷慨（林後 9:7）
    26. 奉獻十元（林前 16:1-2，林後 9:7）
    27. 奉獻心態（林後 9:7）
    28. 英國調查顯示窮人比富戶捐得更慷慨（林後 9:7）
    29. 奉獻十元（林前 16:1-2，林後 9:7）
    30. 奉獻心態（林後 9:7）
    31. 英國調查顯示窮人比富戶捐得更慷慨（林後 9:7）
    32. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    33. 人的腿該有多長？（林後 12:7-9）
    34. 人世間最大的悲哀（林後 12:7-10）
    35. 沒有左手（林後 12:9）
    36. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    37. 人的腿該有多長？（林後 12:7-9）
    38. 人世間最大的悲哀（林後 12:7-10）
    39. 沒有左手（林後 12:9）
    40. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    41. 人的腿該有多長？（林後 12:7-9）
    42. 人世間最大的悲哀（林後 12:7-10）
    43. 沒有左手（林後 12:9）
    44. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    45. 人的腿該有多長？（林後 12:7-9）
    46. 人世間最大的悲哀（林後 12:7-10）
    47. 沒有左手（林後 12:9）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


彼得後書

返回上一頁

    1. 世紀末絕症（彼後 1:4-8）
    2. 耶穌的弟弟造反有理？（彼後 2:1-3）
    3. 假師傅真歪理（彼後 2:1-3）
    4. 耶穌的弟弟造反有理？（彼後 2:1-3）
    5. 假師傅真歪理（彼後 2:1-3）
    6. 「叫賣」嬰兒？（彼後 3:10-13）
    7. 井底的蛤蟆，碗大的天（彼後 3:14-18）
    8. 「叫賣」嬰兒？（彼後 3:10-13）
    9. 井底的蛤蟆，碗大的天（彼後 3:14-18）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒母耳記下

返回上一頁

    1. 休息──為要走更遠的路（撒下 22:33-34）
    2. 走更遠的路（撒下 22:33-34）
    3. 休息──為要走更遠的路（撒下 22:33-34）
    4. 走更遠的路（撒下 22:33-34）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提摩太後書

返回上一頁

    1. 再試一次（提後 1:6-7）
    2. 有誰敢上來？（提後 1:8-14）
    3. 再試一次（提後 1:6-7）
    4. 有誰敢上來？（提後 1:8-14）
    5. 梳頭（提後 2:22）
    6. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    7. 至死不休（提後 2:9-13）
    8. 勇敢（提後 2:1-3）
    9. 偽裝的良善（提後 2:15-26）
    10. 梳頭（提後 2:22）
    11. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    12. 至死不休（提後 2:9-13）
    13. 勇敢（提後 2:1-3）
    14. 偽裝的良善（提後 2:15-26）
    15. 梳頭（提後 2:22）
    16. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    17. 至死不休（提後 2:9-13）
    18. 勇敢（提後 2:1-3）
    19. 偽裝的良善（提後 2:15-26）
    20. 梳頭（提後 2:22）
    21. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    22. 至死不休（提後 2:9-13）
    23. 勇敢（提後 2:1-3）
    24. 偽裝的良善（提後 2:15-26）
    25. 梳頭（提後 2:22）
    26. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    27. 至死不休（提後 2:9-13）
    28. 勇敢（提後 2:1-3）
    29. 偽裝的良善（提後 2:15-26）
    30. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    31. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    32. 新世代男女（提後 3:1-8）
    33. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    34. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    35. 新世代男女（提後 3:1-8）
    36. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    37. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    38. 新世代男女（提後 3:1-8）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


使徒行傳

返回上一頁

    1. 瘸腿的能行走（徒 1:1-8）
    2. 天堂與地獄（徒 2:44-46）
    3. 無理的暴君（徒 8:23）
    4. 機會（徒 8:29-30）
    5. 無理的暴君（徒 8:23）
    6. 機會（徒 8:29-30）
    7. 最大的安慰（徒 12:7-11）
    8. 白鵲有啥稀奇？（徒 14:11-18）
    9. 生命讀經法步驟（徒 17:11）
    10. 第二個十四年（徒 18:9-10）
    11. 不義的工價（徒 20:32-38）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


歌羅西書

返回上一頁

    1. 打斷手骨，顛倒勇（西 1:21-23）
    2. 留在最需要我的地方（西 1:9-11）
    3. 打斷手骨，顛倒勇（西 1:21-23）
    4. 留在最需要我的地方（西 1:9-11）
    5. 福特為什麼成功？（西 2:16-19）
    6. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    7. 福特為什麼成功？（西 2:16-19）
    8. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    9. 趁錢有數，性命要顧（西 3:5-10）
    10. 你有選擇權（西 3:5-10）
    11. 真誠的愛心（西 3:12）
    12. 一個父親的懺悔（弗 6:4，西 3:21）
    13. 趁錢有數，性命要顧（西 3:5-10）
    14. 你有選擇權（西 3:5-10）
    15. 真誠的愛心（西 3:12）
    16. 一個父親的懺悔（弗 6:4，西 3:21）
    17. 趁錢有數，性命要顧（西 3:5-10）
    18. 你有選擇權（西 3:5-10）
    19. 真誠的愛心（西 3:12）
    20. 一個父親的懺悔（弗 6:4，西 3:21）
    21. 趁錢有數，性命要顧（西 3:5-10）
    22. 你有選擇權（西 3:5-10）
    23. 真誠的愛心（西 3:12）
    24. 一個父親的懺悔（弗 6:4，西 3:21）
    25. 把握人生（西 4:5）
    26. 專心（西 4:5）
    27. 把握人生（西 4:5）
    28. 專心（西 4:5）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


但以理書

返回上一頁

    1. 我不過是一個總司令（但 4:18-37）
    2. 別再偽裝（但 9:4-5）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


申命記

返回上一頁

    1. 垂死之家（申 4:29-31）
    2. 保守你的心（申 5:29）
    3. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    4. 好不好我知道（申 10:12）
    5. 借錢給上帝（申 14:28-29）
    6. 當警惕的事（申 18:1-12）
    7. 好心好報（申 33:26-27）
    8. 兩個骰子十三點（申 33:26-27）
    9. 好心好報（申 33:26-27）
    10. 兩個骰子十三點（申 33:26-27）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


傳道書

返回上一頁

    1. 智者的選擇（傳 2:1-11）
    2. 窮則生變（傳 2:1-11）
    3. 樂在工作中（傳 2:4-11）
    4. 活在今日裡（傳 2:21）
    5. 智者的選擇（傳 2:1-11）
    6. 窮則生變（傳 2:1-11）
    7. 樂在工作中（傳 2:4-11）
    8. 活在今日裡（傳 2:21）
    9. 智者的選擇（傳 2:1-11）
    10. 窮則生變（傳 2:1-11）
    11. 樂在工作中（傳 2:4-11）
    12. 活在今日裡（傳 2:21）
    13. 智者的選擇（傳 2:1-11）
    14. 窮則生變（傳 2:1-11）
    15. 樂在工作中（傳 2:4-11）
    16. 活在今日裡（傳 2:21）
    17. 生死學與死生學（傳 3:1-11）
    18. 養靈魂•美化心情（傳 3:1-11）
    19. 明天是屬於女人的？（傳 3:1-8）
    20. 生死學與死生學（傳 3:1-11）
    21. 養靈魂•美化心情（傳 3:1-11）
    22. 明天是屬於女人的？（傳 3:1-8）
    23. 生死學與死生學（傳 3:1-11）
    24. 養靈魂•美化心情（傳 3:1-11）
    25. 明天是屬於女人的？（傳 3:1-8）
    26. 猛虎昧對得猴群（傳 4:9-12）
    27. 角色互換（傳 6:4-6）
    28. 發明之王？失敗之王？（傳 9:10-12）
    29. 翁生某旦，暝日相看（傳 9:7-10）
    30. 發明之王？失敗之王？（傳 9:10-12）
    31. 翁生某旦，暝日相看（傳 9:7-10）
    32. 父親的禮物（傳 10:12 ）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以弗所書

返回上一頁

    1. 白猶太歧視黑猶太（弗 2:11-17）
    2. 合一（弗 2:11-16）
    3. 世人需要主（弗 2:1-5）
    4. 比薩斜塔要塌了（弗 2:19-22）
    5. 桃李不言，下自成蹊（弗 2:8-10）
    6. 救贖（弗 2:8-9）
    7. 白猶太歧視黑猶太（弗 2:11-17）
    8. 合一（弗 2:11-16）
    9. 世人需要主（弗 2:1-5）
    10. 比薩斜塔要塌了（弗 2:19-22）
    11. 桃李不言，下自成蹊（弗 2:8-10）
    12. 救贖（弗 2:8-9）
    13. 白猶太歧視黑猶太（弗 2:11-17）
    14. 合一（弗 2:11-16）
    15. 世人需要主（弗 2:1-5）
    16. 比薩斜塔要塌了（弗 2:19-22）
    17. 桃李不言，下自成蹊（弗 2:8-10）
    18. 救贖（弗 2:8-9）
    19. 白猶太歧視黑猶太（弗 2:11-17）
    20. 合一（弗 2:11-16）
    21. 世人需要主（弗 2:1-5）
    22. 比薩斜塔要塌了（弗 2:19-22）
    23. 桃李不言，下自成蹊（弗 2:8-10）
    24. 救贖（弗 2:8-9）
    25. 白猶太歧視黑猶太（弗 2:11-17）
    26. 合一（弗 2:11-16）
    27. 世人需要主（弗 2:1-5）
    28. 比薩斜塔要塌了（弗 2:19-22）
    29. 桃李不言，下自成蹊（弗 2:8-10）
    30. 救贖（弗 2:8-9）
    31. 白猶太歧視黑猶太（弗 2:11-17）
    32. 合一（弗 2:11-16）
    33. 世人需要主（弗 2:1-5）
    34. 比薩斜塔要塌了（弗 2:19-22）
    35. 桃李不言，下自成蹊（弗 2:8-10）
    36. 救贖（弗 2:8-9）
    37. 學技全憑自用心，師父不過引路人（弗 3:14-19）
    38. 穿上新人（弗 4:23-24）
    39. 重耳落難（弗 4:23）
    40. 莫生氣（弗 4:26，箴 22:24）
    41. 五月初五不吉利？（弗 4:11-14）
    42. 有你就不完全了（弗 4:11-16）
    43. 誰是禍首？（弗 4:13-14）
    44. 1995閏八月（弗 4:14）
    45. 利潤（弗 4:17）
    46. 小蝦米吞掉大鯨魚（弗 4:17-19）
    47. 盲人騎瞎馬（弗 4:17-32）
    48. 從心開始（弗 4:20-24）
    49. 盜賊？聖人？（弗 4:20-24）
    50. 有量著有福（弗 4:29-32）
    51. 找機會貢獻自己（弗 4:7）
    52. 適當地生氣（弗 4:26，箴 22:24）
    53. 蘭花（弗 4:26，箴 22:24）
    54. 穿上新人（弗 4:23-24）
    55. 重耳落難（弗 4:23）
    56. 莫生氣（弗 4:26，箴 22:24）
    57. 五月初五不吉利？（弗 4:11-14）
    58. 有你就不完全了（弗 4:11-16）
    59. 誰是禍首？（弗 4:13-14）
    60. 1995閏八月（弗 4:14）
    61. 利潤（弗 4:17）
    62. 小蝦米吞掉大鯨魚（弗 4:17-19）
    63. 盲人騎瞎馬（弗 4:17-32）
    64. 從心開始（弗 4:20-24）
    65. 盜賊？聖人？（弗 4:20-24）
    66. 有量著有福（弗 4:29-32）
    67. 找機會貢獻自己（弗 4:7）
    68. 適當地生氣（弗 4:26，箴 22:24）
    69. 蘭花（弗 4:26，箴 22:24）
    70. 穿上新人（弗 4:23-24）
    71. 重耳落難（弗 4:23）
    72. 莫生氣（弗 4:26，箴 22:24）
    73. 五月初五不吉利？（弗 4:11-14）
    74. 有你就不完全了（弗 4:11-16）
    75. 誰是禍首？（弗 4:13-14）
    76. 1995閏八月（弗 4:14）
    77. 利潤（弗 4:17）
    78. 小蝦米吞掉大鯨魚（弗 4:17-19）
    79. 盲人騎瞎馬（弗 4:17-32）
    80. 從心開始（弗 4:20-24）
    81. 盜賊？聖人？（弗 4:20-24）
    82. 有量著有福（弗 4:29-32）
    83. 找機會貢獻自己（弗 4:7）
    84. 適當地生氣（弗 4:26，箴 22:24）
    85. 蘭花（弗 4:26，箴 22:24）
    86. 穿上新人（弗 4:23-24）
    87. 重耳落難（弗 4:23）
    88. 莫生氣（弗 4:26，箴 22:24）
    89. 五月初五不吉利？（弗 4:11-14）
    90. 有你就不完全了（弗 4:11-16）
    91. 誰是禍首？（弗 4:13-14）
    92. 1995閏八月（弗 4:14）
    93. 利潤（弗 4:17）
    94. 小蝦米吞掉大鯨魚（弗 4:17-19）
    95. 盲人騎瞎馬（弗 4:17-32）
    96. 從心開始（弗 4:20-24）
    97. 盜賊？聖人？（弗 4:20-24）
    98. 有量著有福（弗 4:29-32）
    99. 找機會貢獻自己（弗 4:7）
    100. 適當地生氣（弗 4:26，箴 22:24）
    101. 蘭花（弗 4:26，箴 22:24）
    102. 穿上新人（弗 4:23-24）
    103. 重耳落難（弗 4:23）
    104. 莫生氣（弗 4:26，箴 22:24）
    105. 五月初五不吉利？（弗 4:11-14）
    106. 有你就不完全了（弗 4:11-16）
    107. 誰是禍首？（弗 4:13-14）
    108. 1995閏八月（弗 4:14）
    109. 利潤（弗 4:17）
    110. 小蝦米吞掉大鯨魚（弗 4:17-19）
    111. 盲人騎瞎馬（弗 4:17-32）
    112. 從心開始（弗 4:20-24）
    113. 盜賊？聖人？（弗 4:20-24）
    114. 有量著有福（弗 4:29-32）
    115. 找機會貢獻自己（弗 4:7）
    116. 適當地生氣（弗 4:26，箴 22:24）
    117. 蘭花（弗 4:26，箴 22:24）
    118. 穿上新人（弗 4:23-24）
    119. 重耳落難（弗 4:23）
    120. 莫生氣（弗 4:26，箴 22:24）
    121. 五月初五不吉利？（弗 4:11-14）
    122. 有你就不完全了（弗 4:11-16）
    123. 誰是禍首？（弗 4:13-14）
    124. 1995閏八月（弗 4:14）
    125. 利潤（弗 4:17）
    126. 小蝦米吞掉大鯨魚（弗 4:17-19）
    127. 盲人騎瞎馬（弗 4:17-32）
    128. 從心開始（弗 4:20-24）
    129. 盜賊？聖人？（弗 4:20-24）
    130. 有量著有福（弗 4:29-32）
    131. 找機會貢獻自己（弗 4:7）
    132. 適當地生氣（弗 4:26，箴 22:24）
    133. 蘭花（弗 4:26，箴 22:24）
    134. 穿上新人（弗 4:23-24）
    135. 重耳落難（弗 4:23）
    136. 莫生氣（弗 4:26，箴 22:24）
    137. 五月初五不吉利？（弗 4:11-14）
    138. 有你就不完全了（弗 4:11-16）
    139. 誰是禍首？（弗 4:13-14）
    140. 1995閏八月（弗 4:14）
    141. 利潤（弗 4:17）
    142. 小蝦米吞掉大鯨魚（弗 4:17-19）
    143. 盲人騎瞎馬（弗 4:17-32）
    144. 從心開始（弗 4:20-24）
    145. 盜賊？聖人？（弗 4:20-24）
    146. 有量著有福（弗 4:29-32）
    147. 找機會貢獻自己（弗 4:7）
    148. 適當地生氣（弗 4:26，箴 22:24）
    149. 蘭花（弗 4:26，箴 22:24）
    150. 穿上新人（弗 4:23-24）
    151. 重耳落難（弗 4:23）
    152. 莫生氣（弗 4:26，箴 22:24）
    153. 五月初五不吉利？（弗 4:11-14）
    154. 有你就不完全了（弗 4:11-16）
    155. 誰是禍首？（弗 4:13-14）
    156. 1995閏八月（弗 4:14）
    157. 利潤（弗 4:17）
    158. 小蝦米吞掉大鯨魚（弗 4:17-19）
    159. 盲人騎瞎馬（弗 4:17-32）
    160. 從心開始（弗 4:20-24）
    161. 盜賊？聖人？（弗 4:20-24）
    162. 有量著有福（弗 4:29-32）
    163. 找機會貢獻自己（弗 4:7）
    164. 適當地生氣（弗 4:26，箴 22:24）
    165. 蘭花（弗 4:26，箴 22:24）
    166. 穿上新人（弗 4:23-24）
    167. 重耳落難（弗 4:23）
    168. 莫生氣（弗 4:26，箴 22:24）
    169. 五月初五不吉利？（弗 4:11-14）
    170. 有你就不完全了（弗 4:11-16）
    171. 誰是禍首？（弗 4:13-14）
    172. 1995閏八月（弗 4:14）
    173. 利潤（弗 4:17）
    174. 小蝦米吞掉大鯨魚（弗 4:17-19）
    175. 盲人騎瞎馬（弗 4:17-32）
    176. 從心開始（弗 4:20-24）
    177. 盜賊？聖人？（弗 4:20-24）
    178. 有量著有福（弗 4:29-32）
    179. 找機會貢獻自己（弗 4:7）
    180. 適當地生氣（弗 4:26，箴 22:24）
    181. 蘭花（弗 4:26，箴 22:24）
    182. 穿上新人（弗 4:23-24）
    183. 重耳落難（弗 4:23）
    184. 莫生氣（弗 4:26，箴 22:24）
    185. 五月初五不吉利？（弗 4:11-14）
    186. 有你就不完全了（弗 4:11-16）
    187. 誰是禍首？（弗 4:13-14）
    188. 1995閏八月（弗 4:14）
    189. 利潤（弗 4:17）
    190. 小蝦米吞掉大鯨魚（弗 4:17-19）
    191. 盲人騎瞎馬（弗 4:17-32）
    192. 從心開始（弗 4:20-24）
    193. 盜賊？聖人？（弗 4:20-24）
    194. 有量著有福（弗 4:29-32）
    195. 找機會貢獻自己（弗 4:7）
    196. 適當地生氣（弗 4:26，箴 22:24）
    197. 蘭花（弗 4:26，箴 22:24）
    198. 穿上新人（弗 4:23-24）
    199. 重耳落難（弗 4:23）
    200. 莫生氣（弗 4:26，箴 22:24）
    201. 五月初五不吉利？（弗 4:11-14）
    202. 有你就不完全了（弗 4:11-16）
    203. 誰是禍首？（弗 4:13-14）
    204. 1995閏八月（弗 4:14）
    205. 利潤（弗 4:17）
    206. 小蝦米吞掉大鯨魚（弗 4:17-19）
    207. 盲人騎瞎馬（弗 4:17-32）
    208. 從心開始（弗 4:20-24）
    209. 盜賊？聖人？（弗 4:20-24）
    210. 有量著有福（弗 4:29-32）
    211. 找機會貢獻自己（弗 4:7）
    212. 適當地生氣（弗 4:26，箴 22:24）
    213. 蘭花（弗 4:26，箴 22:24）
    214. 穿上新人（弗 4:23-24）
    215. 重耳落難（弗 4:23）
    216. 莫生氣（弗 4:26，箴 22:24）
    217. 五月初五不吉利？（弗 4:11-14）
    218. 有你就不完全了（弗 4:11-16）
    219. 誰是禍首？（弗 4:13-14）
    220. 1995閏八月（弗 4:14）
    221. 利潤（弗 4:17）
    222. 小蝦米吞掉大鯨魚（弗 4:17-19）
    223. 盲人騎瞎馬（弗 4:17-32）
    224. 從心開始（弗 4:20-24）
    225. 盜賊？聖人？（弗 4:20-24）
    226. 有量著有福（弗 4:29-32）
    227. 找機會貢獻自己（弗 4:7）
    228. 適當地生氣（弗 4:26，箴 22:24）
    229. 蘭花（弗 4:26，箴 22:24）
    230. 穿上新人（弗 4:23-24）
    231. 重耳落難（弗 4:23）
    232. 莫生氣（弗 4:26，箴 22:24）
    233. 五月初五不吉利？（弗 4:11-14）
    234. 有你就不完全了（弗 4:11-16）
    235. 誰是禍首？（弗 4:13-14）
    236. 1995閏八月（弗 4:14）
    237. 利潤（弗 4:17）
    238. 小蝦米吞掉大鯨魚（弗 4:17-19）
    239. 盲人騎瞎馬（弗 4:17-32）
    240. 從心開始（弗 4:20-24）
    241. 盜賊？聖人？（弗 4:20-24）
    242. 有量著有福（弗 4:29-32）
    243. 找機會貢獻自己（弗 4:7）
    244. 適當地生氣（弗 4:26，箴 22:24）
    245. 蘭花（弗 4:26，箴 22:24）
    246. 穿上新人（弗 4:23-24）
    247. 重耳落難（弗 4:23）
    248. 莫生氣（弗 4:26，箴 22:24）
    249. 五月初五不吉利？（弗 4:11-14）
    250. 有你就不完全了（弗 4:11-16）
    251. 誰是禍首？（弗 4:13-14）
    252. 1995閏八月（弗 4:14）
    253. 利潤（弗 4:17）
    254. 小蝦米吞掉大鯨魚（弗 4:17-19）
    255. 盲人騎瞎馬（弗 4:17-32）
    256. 從心開始（弗 4:20-24）
    257. 盜賊？聖人？（弗 4:20-24）
    258. 有量著有福（弗 4:29-32）
    259. 找機會貢獻自己（弗 4:7）
    260. 適當地生氣（弗 4:26，箴 22:24）
    261. 蘭花（弗 4:26，箴 22:24）
    262. 穿上新人（弗 4:23-24）
    263. 重耳落難（弗 4:23）
    264. 莫生氣（弗 4:26，箴 22:24）
    265. 五月初五不吉利？（弗 4:11-14）
    266. 有你就不完全了（弗 4:11-16）
    267. 誰是禍首？（弗 4:13-14）
    268. 1995閏八月（弗 4:14）
    269. 利潤（弗 4:17）
    270. 小蝦米吞掉大鯨魚（弗 4:17-19）
    271. 盲人騎瞎馬（弗 4:17-32）
    272. 從心開始（弗 4:20-24）
    273. 盜賊？聖人？（弗 4:20-24）
    274. 有量著有福（弗 4:29-32）
    275. 找機會貢獻自己（弗 4:7）
    276. 適當地生氣（弗 4:26，箴 22:24）
    277. 蘭花（弗 4:26，箴 22:24）
    278. 穿上新人（弗 4:23-24）
    279. 重耳落難（弗 4:23）
    280. 莫生氣（弗 4:26，箴 22:24）
    281. 五月初五不吉利？（弗 4:11-14）
    282. 有你就不完全了（弗 4:11-16）
    283. 誰是禍首？（弗 4:13-14）
    284. 1995閏八月（弗 4:14）
    285. 利潤（弗 4:17）
    286. 小蝦米吞掉大鯨魚（弗 4:17-19）
    287. 盲人騎瞎馬（弗 4:17-32）
    288. 從心開始（弗 4:20-24）
    289. 盜賊？聖人？（弗 4:20-24）
    290. 有量著有福（弗 4:29-32）
    291. 找機會貢獻自己（弗 4:7）
    292. 適當地生氣（弗 4:26，箴 22:24）
    293. 蘭花（弗 4:26，箴 22:24）
    294. 把握人生（弗 5:16）
    295. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    296. 工作與事奉（羅 12:1，弗 6:6-7）
    297. 給我一個愛的吻（弗 6:4）
    298. 多擁抱孩子（弗 6:1-4）
    299. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    300. 一個父親的懺悔（弗 6:4，西 3:21）
    301. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    302. 工作與事奉（羅 12:1，弗 6:6-7）
    303. 給我一個愛的吻（弗 6:4）
    304. 多擁抱孩子（弗 6:1-4）
    305. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    306. 一個父親的懺悔（弗 6:4，西 3:21）
    307. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    308. 工作與事奉（羅 12:1，弗 6:6-7）
    309. 給我一個愛的吻（弗 6:4）
    310. 多擁抱孩子（弗 6:1-4）
    311. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    312. 一個父親的懺悔（弗 6:4，西 3:21）
    313. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    314. 工作與事奉（羅 12:1，弗 6:6-7）
    315. 給我一個愛的吻（弗 6:4）
    316. 多擁抱孩子（弗 6:1-4）
    317. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    318. 一個父親的懺悔（弗 6:4，西 3:21）
    319. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    320. 工作與事奉（羅 12:1，弗 6:6-7）
    321. 給我一個愛的吻（弗 6:4）
    322. 多擁抱孩子（弗 6:1-4）
    323. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    324. 一個父親的懺悔（弗 6:4，西 3:21）
    325. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    326. 工作與事奉（羅 12:1，弗 6:6-7）
    327. 給我一個愛的吻（弗 6:4）
    328. 多擁抱孩子（弗 6:1-4）
    329. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    330. 一個父親的懺悔（弗 6:4，西 3:21）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


出埃及記

返回上一頁

    1. 永恆的至寶（出 16:12-18）
    2. 為了作更多的事（出 20:8-11）
    3. 說話前的三個篩子（出 23:1）
    4. 巧匠巧工（出 31:1-4）
    5. 使困難成為良機（出 31:3-4）
    6. 巧匠巧工（出 31:1-4）
    7. 使困難成為良機（出 31:3-4）
    8. 上帝的藝術品（出 35:35）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


加拉太書

返回上一頁

    1. 寧失千金，毋失一人之心（加 1:11-17）
    2. 天主的腳（加 2:20-21）
    3. 忠心至死（加 2:20-21）
    4. 天主的腳（加 2:20-21）
    5. 忠心至死（加 2:20-21）
    6. 忍耐歌（加 5:22）
    7. 屢敗屢戰（加 6:6-10）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


創世記

返回上一頁

    1. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    2. 他又不是我的敵人（創 4:8-12）
    3. 天下第一大河（創 6:5-8）
    4. 外銷人骨（創 6:5-8）
    5. 天下第一大河（創 6:5-8）
    6. 外銷人骨（創 6:5-8）
    7. 誤蹈網羅（創 13:8-13）
    8. 蝸牛角上之爭（創 13:8-13）
    9. 誤蹈網羅（創 13:8-13）
    10. 蝸牛角上之爭（創 13:8-13）
    11. 天花判死刑（創 15:25-26）
    12. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哈巴谷書

返回上一頁

    1. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


哈該書

返回上一頁

    1. 點燃你的燈（該 1:1-11）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


希伯來書

返回上一頁

    1. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    2. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    3. 梳頭（提後 2:22）
    4. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    5. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    6. 你的家俬在那裡呢？（彼前 2:11）
    7. 天主的腳（加 2:20-21）
    8. 忠心至死（加 2:20-21）
    9. 白猶太歧視黑猶太（弗 2:11-17）
    10. 合一（弗 2:11-16）
    11. 世人需要主（弗 2:1-5）
    12. 比薩斜塔要塌了（弗 2:19-22）
    13. 桃李不言，下自成蹊（弗 2:8-10）
    14. 救贖（弗 2:8-9）
    15. 福特為什麼成功？（西 2:16-19）
    16. 誰掌管明天（來 2:1-3）
    17. 蒙福的家訓（來 2:1-4）
    18. 星際可樂大戰（帖前 2:13-20）
    19. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    20. 上帝差來的人（彼前 2:18-21）
    21. 與驢一般見識？（彼前 2:20）
    22. 耶穌的弟弟造反有理？（彼後 2:1-3）
    23. 假師傅真歪理（彼後 2:1-3）
    24. 永遠不會迷路（林前 2:9-14）
    25. 忍耐（林後 2:14）
    26. 電視殺傷力（約一 2:15-17）
    27. 隔壁親家，禮數原在（約一 2:7-11）
    28. 天堂與地獄（徒 2:44-46）
    29. 化石成金術（得 2:1-7）
    30. 你的「東西」掉了（啟 2:4-7）
    31. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    32. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    33. 至死不休（提後 2:9-13）
    34. 勇敢（提後 2:1-3）
    35. 偽裝的良善（提後 2:15-26）
    36. 一爭兩醜，一讓兩有（番 2:3）
    37. 大鼎未滾，小鼎沖沖滾（番 2:3）
    38. 累贅（腓 2:12）
    39. 約翰藍儂復活了？（腓 2:1-4）
    40. 行你所說的（腓 2:14-15）
    41. 光明與暗昧（腓 2:15-16；約一 9）
    42. 豈能白信了耶穌（腓 2:4-8）
    43. 生命冠冕勝勳章（腓 2:5-11）
    44. 父子情深（腓 2:6-8）
    45. 通訊（腓 2:1-2）
    46. 不輕易猜疑人（雅 2:1-6）
    47. 天才與苦工（雅 2:22）
    48. 智者的選擇（傳 2:1-11）
    49. 窮則生變（傳 2:1-11）
    50. 樂在工作中（傳 2:4-11）
    51. 活在今日裡（傳 2:21）
    52. 還曹操一個清白（箴 2:1-12）
    53. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    54. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    55. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    56. 梳頭（提後 2:22）
    57. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    58. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    59. 你的家俬在那裡呢？（彼前 2:11）
    60. 天主的腳（加 2:20-21）
    61. 忠心至死（加 2:20-21）
    62. 白猶太歧視黑猶太（弗 2:11-17）
    63. 合一（弗 2:11-16）
    64. 世人需要主（弗 2:1-5）
    65. 比薩斜塔要塌了（弗 2:19-22）
    66. 桃李不言，下自成蹊（弗 2:8-10）
    67. 救贖（弗 2:8-9）
    68. 福特為什麼成功？（西 2:16-19）
    69. 誰掌管明天（來 2:1-3）
    70. 蒙福的家訓（來 2:1-4）
    71. 星際可樂大戰（帖前 2:13-20）
    72. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    73. 上帝差來的人（彼前 2:18-21）
    74. 與驢一般見識？（彼前 2:20）
    75. 耶穌的弟弟造反有理？（彼後 2:1-3）
    76. 假師傅真歪理（彼後 2:1-3）
    77. 永遠不會迷路（林前 2:9-14）
    78. 忍耐（林後 2:14）
    79. 電視殺傷力（約一 2:15-17）
    80. 隔壁親家，禮數原在（約一 2:7-11）
    81. 天堂與地獄（徒 2:44-46）
    82. 化石成金術（得 2:1-7）
    83. 你的「東西」掉了（啟 2:4-7）
    84. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    85. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    86. 至死不休（提後 2:9-13）
    87. 勇敢（提後 2:1-3）
    88. 偽裝的良善（提後 2:15-26）
    89. 一爭兩醜，一讓兩有（番 2:3）
    90. 大鼎未滾，小鼎沖沖滾（番 2:3）
    91. 累贅（腓 2:12）
    92. 約翰藍儂復活了？（腓 2:1-4）
    93. 行你所說的（腓 2:14-15）
    94. 光明與暗昧（腓 2:15-16；約一 9）
    95. 豈能白信了耶穌（腓 2:4-8）
    96. 生命冠冕勝勳章（腓 2:5-11）
    97. 父子情深（腓 2:6-8）
    98. 通訊（腓 2:1-2）
    99. 不輕易猜疑人（雅 2:1-6）
    100. 天才與苦工（雅 2:22）
    101. 智者的選擇（傳 2:1-11）
    102. 窮則生變（傳 2:1-11）
    103. 樂在工作中（傳 2:4-11）
    104. 活在今日裡（傳 2:21）
    105. 還曹操一個清白（箴 2:1-12）
    106. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    107. 信心的偉人（亞 4:6）
    108. 穿上新人（弗 4:23-24）
    109. 順風車（腓 4:6）
    110. 真平安（約 14:27，腓 4:7）
    111. 忍耐（羅 8:37-39，腓 4:13）
    112. 重耳落難（弗 4:23）
    113. 心安草（腓 4:11）
    114. 莫生氣（弗 4:26，箴 22:24）
    115. 留在盒子裡的福（太 7:7，雅 4:2）
    116. 年少輕狂悔恨深（尼 4:1-10）
    117. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    118. 善用光陰（尼 4:15-21）
    119. 五月初五不吉利？（弗 4:11-14）
    120. 有你就不完全了（弗 4:11-16）
    121. 誰是禍首？（弗 4:13-14）
    122. 1995閏八月（弗 4:14）
    123. 利潤（弗 4:17）
    124. 小蝦米吞掉大鯨魚（弗 4:17-19）
    125. 盲人騎瞎馬（弗 4:17-32）
    126. 從心開始（弗 4:20-24）
    127. 盜賊？聖人？（弗 4:20-24）
    128. 有量著有福（弗 4:29-32）
    129. 找機會貢獻自己（弗 4:7）
    130. 垂死之家（申 4:29-31）
    131. 把握人生（西 4:5）
    132. 專心（西 4:5）
    133. 我不過是一個總司令（但 4:18-37）
    134. 生命的黑洞（來 4:14-16）
    135. 天上的知己（來 4:15-16）
    136. 天使與魔鬼的畫像（帖前 4:3-4）
    137. 一盆水救一命（彼前 4:7-11）
    138. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    139. 身正不怕影兒斜（林前 4:1-5）
    140. 大文豪的劇本（林前 4:3-5）
    141. 殺戮不一定在戰場（林前 4:9-13）
    142. 不是失敗的失敗（林後 4:16-18）
    143. 多謝各位好意（林後 4:5-6）
    144. 有媽的孩子像個寶（約一 4:15-17）
    145. 惜花連盆，疼子連孫（約一 4:20-21）
    146. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    147. 他又不是我的敵人（創 4:8-12）
    148. 都是你教的啊（提前 4:12）
    149. 多一點耐性（提前 4:12）
    150. 全力以赴（提前 4:7-10）
    151. 有儉才有底（腓 4:10-13）
    152. 此一時也，彼一時也（腓 4:11-12）
    153. 跪地禱告的總統（腓 4:1-7）
    154. 幸福（腓 4:4-7）
    155. 皇帝有時也會欠庫銀（腓 4:11-13）
    156. 大文豪之死（雅 4:1-6）
    157. 不蒙應允的禱告（雅 4:1-6）
    158. 分心（雅 4:1-7）
    159. 猛虎昧對得猴群（傳 4:9-12）
    160. 神的道（箴 4:14-15）
    161. 順服你的心（箴 4:20-27）
    162. 適當地生氣（弗 4:26，箴 22:24）
    163. 蘭花（弗 4:26，箴 22:24）
    164. 信心的偉人（亞 4:6）
    165. 穿上新人（弗 4:23-24）
    166. 順風車（腓 4:6）
    167. 真平安（約 14:27，腓 4:7）
    168. 忍耐（羅 8:37-39，腓 4:13）
    169. 重耳落難（弗 4:23）
    170. 心安草（腓 4:11）
    171. 莫生氣（弗 4:26，箴 22:24）
    172. 留在盒子裡的福（太 7:7，雅 4:2）
    173. 年少輕狂悔恨深（尼 4:1-10）
    174. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    175. 善用光陰（尼 4:15-21）
    176. 五月初五不吉利？（弗 4:11-14）
    177. 有你就不完全了（弗 4:11-16）
    178. 誰是禍首？（弗 4:13-14）
    179. 1995閏八月（弗 4:14）
    180. 利潤（弗 4:17）
    181. 小蝦米吞掉大鯨魚（弗 4:17-19）
    182. 盲人騎瞎馬（弗 4:17-32）
    183. 從心開始（弗 4:20-24）
    184. 盜賊？聖人？（弗 4:20-24）
    185. 有量著有福（弗 4:29-32）
    186. 找機會貢獻自己（弗 4:7）
    187. 垂死之家（申 4:29-31）
    188. 把握人生（西 4:5）
    189. 專心（西 4:5）
    190. 我不過是一個總司令（但 4:18-37）
    191. 生命的黑洞（來 4:14-16）
    192. 天上的知己（來 4:15-16）
    193. 天使與魔鬼的畫像（帖前 4:3-4）
    194. 一盆水救一命（彼前 4:7-11）
    195. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    196. 身正不怕影兒斜（林前 4:1-5）
    197. 大文豪的劇本（林前 4:3-5）
    198. 殺戮不一定在戰場（林前 4:9-13）
    199. 不是失敗的失敗（林後 4:16-18）
    200. 多謝各位好意（林後 4:5-6）
    201. 有媽的孩子像個寶（約一 4:15-17）
    202. 惜花連盆，疼子連孫（約一 4:20-21）
    203. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    204. 他又不是我的敵人（創 4:8-12）
    205. 都是你教的啊（提前 4:12）
    206. 多一點耐性（提前 4:12）
    207. 全力以赴（提前 4:7-10）
    208. 有儉才有底（腓 4:10-13）
    209. 此一時也，彼一時也（腓 4:11-12）
    210. 跪地禱告的總統（腓 4:1-7）
    211. 幸福（腓 4:4-7）
    212. 皇帝有時也會欠庫銀（腓 4:11-13）
    213. 大文豪之死（雅 4:1-6）
    214. 不蒙應允的禱告（雅 4:1-6）
    215. 分心（雅 4:1-7）
    216. 猛虎昧對得猴群（傳 4:9-12）
    217. 神的道（箴 4:14-15）
    218. 順服你的心（箴 4:20-27）
    219. 適當地生氣（弗 4:26，箴 22:24）
    220. 蘭花（弗 4:26，箴 22:24）
    221. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    222. 工作與事奉（羅 12:1，弗 6:6-7）
    223. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    224. 不要兩手捉魚（太 6:24）
    225. 紅印第安人教子（太 6:13，太 14:25-27）
    226. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    227. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    228. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    229. 笨猴子（太 16:26，提前 6:10）
    230. 查理曼的葬禮（太 16:26，提前 6:7）
    231. 送蛋的大教育家（太 6:1）
    232. 貪婪（太 6:19-21）
    233. 虛空（太 6:24-33）
    234. 屢敗屢戰（加 6:6-10）
    235. 給我一個愛的吻（弗 6:4）
    236. 多擁抱孩子（弗 6:1-4）
    237. 飼子無惜殺一隻豬，飼父母那惜一雙箸（弗 6:1-3）
    238. 實現夢想（伯 6:20-23）
    239. 自信心的結果（來 6:11-12）
    240. 杯水致命（耶 6:7-8）
    241. 天下第一大河（創 6:5-8）
    242. 外銷人骨（創 6:5-8）
    243. 查理曼的葬禮（提前 6:1-11）
    244. 你聽過魚的故事嗎？（提前 6:17-19）
    245. 錢財無益（提前 6:17-19）
    246. 珍惜所有（提前 6:6-8）
    247. 角色互換（傳 6:4-6）
    248. 先要求自己（路 6:27-38）
    249. 耳聽是虛，眼見是實（路 6:37-45）
    250. 先修正自己（路 6:41-42）
    251. 怕死的國王（箴 6:3-6）
    252. 把時鐘放一邊（箴 6:6-11）
    253. 家己種一叢，較贏看別人（箴 6:6-11）
    254. 自由之路好艱辛（羅 6:1-20）
    255. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    256. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    257. 窮光蛋的財富（箴 23:5，提前 6:17）
    258. 一個父親的懺悔（弗 6:4，西 3:21）
    259. 金錢不是萬能的（太 16:26，路 9:25）
    260. 奉獻十元（林前 16:1-2，林後 9:7）
    261. 奉獻心態（林後 9:7）
    262. 英國調查顯示窮人比富戶捐得更慷慨（林後 9:7）
    263. 誰推我下水（太 16:26，可 8:36，路 9:25）
    264. 同病相憐（太 9:35-38）
    265. 山歌好唱口難開，果子好吃樹難栽（太 9:37-38）
    266. 國王下鄉（太 9:35-38）
    267. 別再偽裝（但 9:4-5）
    268. 死後的審判（來 9:27）
    269. 認清目標（林前 9:24-27）
    270. 嘗試（林前 9:24-26）
    271. 為上帝而跑（林前 9:24-27）
    272. 克服自己的盲點（林前 9:24-27）
    273. 唯我獨尊，殺殺殺（耶 9:1-6）
    274. 發明之王？失敗之王？（傳 9:10-12）
    275. 翁生某旦，暝日相看（傳 9:7-10）
    276. 用「心」讚美祂（詩 9:1-2）
    277. 蠟燭的政變（賽 9:1-4）
    278. 受咒詛的大地（賽 9:13-18）
    279. 善用恩賜（羅 9:23）
    280. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    281. 人最大的敵人就是自己（路 9:23）
    282. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    283. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    284. 成名有道（太 10:16-20）
    285. 好不好我知道（申 10:12）
    286. 服事（來 10:32-37）
    287. 密室（林前 10:1-5）
    288. 先征服自己（林前 10:26-27）
    289. 感恩（約 10:10）
    290. 辛德勒的名單（約 10:11-16）
    291. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    292. 單絲不成線（約 10:22-33）
    293. 走失（約 10:7-10）
    294. 父親的禮物（傳 10:12 ）
    295. 躲避誘惑拒絕試探（路 10:19-20）
    296. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    297. 重整行囊（太 11:28-30）
    298. 請先脫帽（太 11:29-30）
    299. 以子之矛攻子之盾（來 11:1-3）
    300. 人生的藝術（來 11:13-14）
    301. 歸去來兮（來 11:13-16）
    302. 如夢一場（來 11:13-16）
    303. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    304. 生無張遲，死無揀時（來 11:13-16）
    305. 我是最偉大的投手（來 11:1-7）
    306. 人生像什麼？（來 11:29-30 ）
    307. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    308. 過了一程又一程（來 11:8-16）
    309. 為善不欲人報（箴 11:24-31）
    310. 給予（箴 11:25）
    311. 愛因斯坦的國籍之爭（羅 11:33-36）
    312. 重整行囊（太 11:28-30）
    313. 請先脫帽（太 11:29-30）
    314. 以子之矛攻子之盾（來 11:1-3）
    315. 人生的藝術（來 11:13-14）
    316. 歸去來兮（來 11:13-16）
    317. 如夢一場（來 11:13-16）
    318. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    319. 生無張遲，死無揀時（來 11:13-16）
    320. 我是最偉大的投手（來 11:1-7）
    321. 人生像什麼？（來 11:29-30 ）
    322. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    323. 過了一程又一程（來 11:8-16）
    324. 為善不欲人報（箴 11:24-31）
    325. 給予（箴 11:25）
    326. 愛因斯坦的國籍之爭（羅 11:33-36）
    327. 重整行囊（太 11:28-30）
    328. 請先脫帽（太 11:29-30）
    329. 以子之矛攻子之盾（來 11:1-3）
    330. 人生的藝術（來 11:13-14）
    331. 歸去來兮（來 11:13-16）
    332. 如夢一場（來 11:13-16）
    333. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    334. 生無張遲，死無揀時（來 11:13-16）
    335. 我是最偉大的投手（來 11:1-7）
    336. 人生像什麼？（來 11:29-30 ）
    337. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    338. 過了一程又一程（來 11:8-16）
    339. 為善不欲人報（箴 11:24-31）
    340. 給予（箴 11:25）
    341. 愛因斯坦的國籍之爭（羅 11:33-36）
    342. 重整行囊（太 11:28-30）
    343. 請先脫帽（太 11:29-30）
    344. 以子之矛攻子之盾（來 11:1-3）
    345. 人生的藝術（來 11:13-14）
    346. 歸去來兮（來 11:13-16）
    347. 如夢一場（來 11:13-16）
    348. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    349. 生無張遲，死無揀時（來 11:13-16）
    350. 我是最偉大的投手（來 11:1-7）
    351. 人生像什麼？（來 11:29-30 ）
    352. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    353. 過了一程又一程（來 11:8-16）
    354. 為善不欲人報（箴 11:24-31）
    355. 給予（箴 11:25）
    356. 愛因斯坦的國籍之爭（羅 11:33-36）
    357. 重整行囊（太 11:28-30）
    358. 請先脫帽（太 11:29-30）
    359. 以子之矛攻子之盾（來 11:1-3）
    360. 人生的藝術（來 11:13-14）
    361. 歸去來兮（來 11:13-16）
    362. 如夢一場（來 11:13-16）
    363. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    364. 生無張遲，死無揀時（來 11:13-16）
    365. 我是最偉大的投手（來 11:1-7）
    366. 人生像什麼？（來 11:29-30 ）
    367. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    368. 過了一程又一程（來 11:8-16）
    369. 為善不欲人報（箴 11:24-31）
    370. 給予（箴 11:25）
    371. 愛因斯坦的國籍之爭（羅 11:33-36）
    372. 重整行囊（太 11:28-30）
    373. 請先脫帽（太 11:29-30）
    374. 以子之矛攻子之盾（來 11:1-3）
    375. 人生的藝術（來 11:13-14）
    376. 歸去來兮（來 11:13-16）
    377. 如夢一場（來 11:13-16）
    378. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    379. 生無張遲，死無揀時（來 11:13-16）
    380. 我是最偉大的投手（來 11:1-7）
    381. 人生像什麼？（來 11:29-30 ）
    382. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    383. 過了一程又一程（來 11:8-16）
    384. 為善不欲人報（箴 11:24-31）
    385. 給予（箴 11:25）
    386. 愛因斯坦的國籍之爭（羅 11:33-36）
    387. 重整行囊（太 11:28-30）
    388. 請先脫帽（太 11:29-30）
    389. 以子之矛攻子之盾（來 11:1-3）
    390. 人生的藝術（來 11:13-14）
    391. 歸去來兮（來 11:13-16）
    392. 如夢一場（來 11:13-16）
    393. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    394. 生無張遲，死無揀時（來 11:13-16）
    395. 我是最偉大的投手（來 11:1-7）
    396. 人生像什麼？（來 11:29-30 ）
    397. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    398. 過了一程又一程（來 11:8-16）
    399. 為善不欲人報（箴 11:24-31）
    400. 給予（箴 11:25）
    401. 愛因斯坦的國籍之爭（羅 11:33-36）
    402. 重整行囊（太 11:28-30）
    403. 請先脫帽（太 11:29-30）
    404. 以子之矛攻子之盾（來 11:1-3）
    405. 人生的藝術（來 11:13-14）
    406. 歸去來兮（來 11:13-16）
    407. 如夢一場（來 11:13-16）
    408. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    409. 生無張遲，死無揀時（來 11:13-16）
    410. 我是最偉大的投手（來 11:1-7）
    411. 人生像什麼？（來 11:29-30 ）
    412. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    413. 過了一程又一程（來 11:8-16）
    414. 為善不欲人報（箴 11:24-31）
    415. 給予（箴 11:25）
    416. 愛因斯坦的國籍之爭（羅 11:33-36）
    417. 重整行囊（太 11:28-30）
    418. 請先脫帽（太 11:29-30）
    419. 以子之矛攻子之盾（來 11:1-3）
    420. 人生的藝術（來 11:13-14）
    421. 歸去來兮（來 11:13-16）
    422. 如夢一場（來 11:13-16）
    423. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    424. 生無張遲，死無揀時（來 11:13-16）
    425. 我是最偉大的投手（來 11:1-7）
    426. 人生像什麼？（來 11:29-30 ）
    427. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    428. 過了一程又一程（來 11:8-16）
    429. 為善不欲人報（箴 11:24-31）
    430. 給予（箴 11:25）
    431. 愛因斯坦的國籍之爭（羅 11:33-36）
    432. 重整行囊（太 11:28-30）
    433. 請先脫帽（太 11:29-30）
    434. 以子之矛攻子之盾（來 11:1-3）
    435. 人生的藝術（來 11:13-14）
    436. 歸去來兮（來 11:13-16）
    437. 如夢一場（來 11:13-16）
    438. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    439. 生無張遲，死無揀時（來 11:13-16）
    440. 我是最偉大的投手（來 11:1-7）
    441. 人生像什麼？（來 11:29-30 ）
    442. 沒有爬不過的山，沒有渡不過的河（來 11:32-40）
    443. 過了一程又一程（來 11:8-16）
    444. 為善不欲人報（箴 11:24-31）
    445. 給予（箴 11:25）
    446. 愛因斯坦的國籍之爭（羅 11:33-36）
    447. 工作與事奉（羅 12:1，弗 6:6-7）
    448. 天衣無縫（羅 12:3）
    449. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    450. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    451. 愛迪生與愛因斯坦（王上 12:4）
    452. 把你的臉朝向陽光（來 12:1-2）
    453. 人的末路，神的開路（來 12:28 ）
    454. 開明乎？愚拙乎？（來 12:5-11）
    455. 以謙虛來律己，來待人（來 12:7-17）
    456. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    457. 你看我浮浮，我看你霧霧（林前 12:4-10）
    458. 人的腿該有多長？（林後 12:7-9）
    459. 人世間最大的悲哀（林後 12:7-10）
    460. 一粒麥子的死（約 12:24-26）
    461. 最大的安慰（徒 12:7-11）
    462. 伍子胥過昭關（撒上 12:1-4）
    463. 慢牛吃濁水（箴 12:24）
    464. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    465. 樂善好施的音樂家（羅 12:12-15）
    466. 施比受更有福（羅 12:12-13）
    467. 好心天子撮良緣（羅 12:9-16）
    468. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    469. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    470. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    471. 沒有左手（林後 12:9）
    472. 麥田（賽 55:6，約 12:35-36）
    473. 工作與事奉（羅 12:1，弗 6:6-7）
    474. 天衣無縫（羅 12:3）
    475. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    476. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    477. 愛迪生與愛因斯坦（王上 12:4）
    478. 把你的臉朝向陽光（來 12:1-2）
    479. 人的末路，神的開路（來 12:28 ）
    480. 開明乎？愚拙乎？（來 12:5-11）
    481. 以謙虛來律己，來待人（來 12:7-17）
    482. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    483. 你看我浮浮，我看你霧霧（林前 12:4-10）
    484. 人的腿該有多長？（林後 12:7-9）
    485. 人世間最大的悲哀（林後 12:7-10）
    486. 一粒麥子的死（約 12:24-26）
    487. 最大的安慰（徒 12:7-11）
    488. 伍子胥過昭關（撒上 12:1-4）
    489. 慢牛吃濁水（箴 12:24）
    490. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    491. 樂善好施的音樂家（羅 12:12-15）
    492. 施比受更有福（羅 12:12-13）
    493. 好心天子撮良緣（羅 12:9-16）
    494. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    495. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    496. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    497. 沒有左手（林後 12:9）
    498. 麥田（賽 55:6，約 12:35-36）
    499. 工作與事奉（羅 12:1，弗 6:6-7）
    500. 天衣無縫（羅 12:3）
    501. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    502. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    503. 愛迪生與愛因斯坦（王上 12:4）
    504. 把你的臉朝向陽光（來 12:1-2）
    505. 人的末路，神的開路（來 12:28 ）
    506. 開明乎？愚拙乎？（來 12:5-11）
    507. 以謙虛來律己，來待人（來 12:7-17）
    508. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    509. 你看我浮浮，我看你霧霧（林前 12:4-10）
    510. 人的腿該有多長？（林後 12:7-9）
    511. 人世間最大的悲哀（林後 12:7-10）
    512. 一粒麥子的死（約 12:24-26）
    513. 最大的安慰（徒 12:7-11）
    514. 伍子胥過昭關（撒上 12:1-4）
    515. 慢牛吃濁水（箴 12:24）
    516. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    517. 樂善好施的音樂家（羅 12:12-15）
    518. 施比受更有福（羅 12:12-13）
    519. 好心天子撮良緣（羅 12:9-16）
    520. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    521. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    522. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    523. 沒有左手（林後 12:9）
    524. 麥田（賽 55:6，約 12:35-36）
    525. 工作與事奉（羅 12:1，弗 6:6-7）
    526. 天衣無縫（羅 12:3）
    527. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    528. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    529. 愛迪生與愛因斯坦（王上 12:4）
    530. 把你的臉朝向陽光（來 12:1-2）
    531. 人的末路，神的開路（來 12:28 ）
    532. 開明乎？愚拙乎？（來 12:5-11）
    533. 以謙虛來律己，來待人（來 12:7-17）
    534. 管弓的弓彎，造箭的箭直（林前 12:12-27）
    535. 你看我浮浮，我看你霧霧（林前 12:4-10）
    536. 人的腿該有多長？（林後 12:7-9）
    537. 人世間最大的悲哀（林後 12:7-10）
    538. 一粒麥子的死（約 12:24-26）
    539. 最大的安慰（徒 12:7-11）
    540. 伍子胥過昭關（撒上 12:1-4）
    541. 慢牛吃濁水（箴 12:24）
    542. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    543. 樂善好施的音樂家（羅 12:12-15）
    544. 施比受更有福（羅 12:12-13）
    545. 好心天子撮良緣（羅 12:9-16）
    546. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    547. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    548. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    549. 沒有左手（林後 12:9）
    550. 麥田（賽 55:6，約 12:35-36）
    551. 你真的太忙嗎？（太 13:44-46）
    552. 捨己的愛（來 13:1-19）
    553. 真倒霉真棒（來 13:15）
    554. 老人不講古，少年不識寶（來 13:7，17）
    555. 禁煙運動長輩作表率（來 13:9）
    556. 選擇（約 13:12-16）
    557. 誤蹈網羅（創 13:8-13）
    558. 蝸牛角上之爭（創 13:8-13）
    559. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    560. 血的代價（賽 5 13:4-5）
    561. 星情心語（羅 13:8-10）
    562. 你真的太忙嗎？（太 13:44-46）
    563. 捨己的愛（來 13:1-19）
    564. 真倒霉真棒（來 13:15）
    565. 老人不講古，少年不識寶（來 13:7，17）
    566. 禁煙運動長輩作表率（來 13:9）
    567. 選擇（約 13:12-16）
    568. 誤蹈網羅（創 13:8-13）
    569. 蝸牛角上之爭（創 13:8-13）
    570. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    571. 血的代價（賽 5 13:4-5）
    572. 星情心語（羅 13:8-10）
    573. 你真的太忙嗎？（太 13:44-46）
    574. 捨己的愛（來 13:1-19）
    575. 真倒霉真棒（來 13:15）
    576. 老人不講古，少年不識寶（來 13:7，17）
    577. 禁煙運動長輩作表率（來 13:9）
    578. 選擇（約 13:12-16）
    579. 誤蹈網羅（創 13:8-13）
    580. 蝸牛角上之爭（創 13:8-13）
    581. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    582. 血的代價（賽 5 13:4-5）
    583. 星情心語（羅 13:8-10）
    584. 你真的太忙嗎？（太 13:44-46）
    585. 捨己的愛（來 13:1-19）
    586. 真倒霉真棒（來 13:15）
    587. 老人不講古，少年不識寶（來 13:7，17）
    588. 禁煙運動長輩作表率（來 13:9）
    589. 選擇（約 13:12-16）
    590. 誤蹈網羅（創 13:8-13）
    591. 蝸牛角上之爭（創 13:8-13）
    592. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    593. 血的代價（賽 5 13:4-5）
    594. 星情心語（羅 13:8-10）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


以賽亞書

返回上一頁

    1. 蠟燭的政變（賽 9:1-4）
    2. 受咒詛的大地（賽 9:13-18）
    3. 蠟燭的政變（賽 9:1-4）
    4. 受咒詛的大地（賽 9:13-18）
    5. 父親的臂彎（賽 28:14-16）
    6. 細孔不補，大孔艱苦（賽 28:23-29）
    7. 只要信（賽 28:15-16）
    8. 出路（賽 28:16）
    9. 父親的臂彎（賽 28:14-16）
    10. 細孔不補，大孔艱苦（賽 28:23-29）
    11. 只要信（賽 28:15-16）
    12. 出路（賽 28:16）
    13. 父親的臂彎（賽 28:14-16）
    14. 細孔不補，大孔艱苦（賽 28:23-29）
    15. 只要信（賽 28:15-16）
    16. 出路（賽 28:16）
    17. 父親的臂彎（賽 28:14-16）
    18. 細孔不補，大孔艱苦（賽 28:23-29）
    19. 只要信（賽 28:15-16）
    20. 出路（賽 28:16）
    21. 錶在哪裡？（賽 30:20-21）
    22. 求平安，較好添福壽（賽 32:16-20）
    23. 電單車與聖經（賽 40:31）
    24. 永遠少壯（賽 40:31）
    25. 電單車與聖經（賽 40:31）
    26. 永遠少壯（賽 40:31）
    27. 奮鬥人生（賽 41:13）
    28. 希望的十字架（賽 41:17-20）
    29. 奮鬥人生（賽 41:13）
    30. 希望的十字架（賽 41:17-20）
    31. 一意孤行錯到底（賽 46:12-13）
    32. 想不到的豐富（賽 48:17-18）
    33. 天地一線間（賽 49:1-3）
    34. 地球真是圓的（賽 49:8-13）
    35. 天地一線間（賽 49:1-3）
    36. 地球真是圓的（賽 49:8-13）
    37. 責備別人，先看自己（賽 50:4-9）
    38. 媽媽的信心（賽 50:7-8）
    39. 責備別人，先看自己（賽 50:4-9）
    40. 媽媽的信心（賽 50:7-8）
    41. 我願意替他受死（賽 53:4，羅 5:8）
    42. 麥田（賽 55:6，約 12:35-36）
    43. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶利米書

返回上一頁

    1. 杯水致命（耶 6:7-8）
    2. 唯我獨尊，殺殺殺（耶 9:1-6）
    3. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約伯記

返回上一頁

    1. 大火燒盡一切的錯誤（伯 1:21）
    2. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    3. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    4. 氣死驗無傷（來 11:13-16，伯 5:1-7）
    5. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    6. 實現夢想（伯 6:20-23）
    7. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    8. 神的聲音（羅 8:26，伯 26:14）
    9. 人的價值（伯 28:13）
    10. 界線（伯 32:1-2）
    11. 苦難（伯 34:21-30）
    12. 他創造，他修理（伯 36:1-5）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約翰福音

返回上一頁

    1. 我可以經常擁抱您（約 1:14，啟 21:3）
    2. 我可以經常擁抱您（約 1:14，啟 21:3）
    3. 我可以經常擁抱您（約 1:14，啟 21:3）
    4. 上帝的愛也是如此（約 3:16-18）
    5. 信耶穌得水牛（約 3:16）
    6. 上帝的愛也是如此（約 3:16-18）
    7. 信耶穌得水牛（約 3:16）
    8. 上帝的愛也是如此（約 3:16-18）
    9. 信耶穌得水牛（約 3:16）
    10. 感恩（約 10:10）
    11. 辛德勒的名單（約 10:11-16）
    12. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    13. 單絲不成線（約 10:22-33）
    14. 走失（約 10:7-10）
    15. 感恩（約 10:10）
    16. 辛德勒的名單（約 10:11-16）
    17. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    18. 單絲不成線（約 10:22-33）
    19. 走失（約 10:7-10）
    20. 感恩（約 10:10）
    21. 辛德勒的名單（約 10:11-16）
    22. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    23. 單絲不成線（約 10:22-33）
    24. 走失（約 10:7-10）
    25. 感恩（約 10:10）
    26. 辛德勒的名單（約 10:11-16）
    27. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    28. 單絲不成線（約 10:22-33）
    29. 走失（約 10:7-10）
    30. 感恩（約 10:10）
    31. 辛德勒的名單（約 10:11-16）
    32. 一棵青草勝過千萬的發明（約 10:1-12，耶 10:6-7）
    33. 單絲不成線（約 10:22-33）
    34. 走失（約 10:7-10）
    35. 一粒麥子的死（約 12:24-26）
    36. 麥田（賽 55:6，約 12:35-36）
    37. 一粒麥子的死（約 12:24-26）
    38. 麥田（賽 55:6，約 12:35-36）
    39. 選擇（約 13:12-16）
    40. 真平安（約 14:27，腓 4:7）
    41. 跨越死亡線（約 14:1-4）
    42. 真平安（約 14:27，腓 4:7）
    43. 跨越死亡線（約 14:1-4）
    44. 半個朋友（約 15:13）
    45. 血染的和平（約 15:18- 16:4）
    46. 救火時把我排第一就好了（約 15:9-14）
    47. 半個朋友（約 15:13）
    48. 血染的和平（約 15:18- 16:4）
    49. 救火時把我排第一就好了（約 15:9-14）
    50. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    51. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    52. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    53. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    54. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    55. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    56. 今古奇觀寶一對（約 17:1-5）
    57. 從天上來的音樂（約 17:24）
    58. 今古奇觀寶一對（約 17:1-5）
    59. 從天上來的音樂（約 17:24）
    60. 喪子的婦人（約 20:11-18）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


約書亞記

返回上一頁

    1. 航海圖與指南針（書 1:9）
    2. 上帝幫誰？（書 5:13-15）
    3. 水泥上的腳印（書 17:16-20）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


士師記

返回上一頁

    1. 超人果真「超人」（士 16:28-30）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


耶利米哀歌

返回上一頁

    1. 愛是永不止息（哀 3:19-25）
    2. 救人救己（哀 3:22-33）
    3. 愛是永不止息（哀 3:19-25）
    4. 救人救己（哀 3:22-33）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


利未記

返回上一頁

    1. 尊敬生命（利 17:11-13）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


路加福音

返回上一頁

    1. 榮耀的刀疤（路 5:27-32）
    2. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    3. 先要求自己（路 6:27-38）
    4. 耳聽是虛，眼見是實（路 6:37-45）
    5. 先修正自己（路 6:41-42）
    6. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    7. 先要求自己（路 6:27-38）
    8. 耳聽是虛，眼見是實（路 6:37-45）
    9. 先修正自己（路 6:41-42）
    10. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    11. 先要求自己（路 6:27-38）
    12. 耳聽是虛，眼見是實（路 6:37-45）
    13. 先修正自己（路 6:41-42）
    14. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    15. 先要求自己（路 6:27-38）
    16. 耳聽是虛，眼見是實（路 6:37-45）
    17. 先修正自己（路 6:41-42）
    18. 寧可身冷，不可心冷（路 7:44-47）
    19. 球迷的心不打烊（路 7:44-47）
    20. 寧可身冷，不可心冷（路 7:44-47）
    21. 球迷的心不打烊（路 7:44-47）
    22. 我比他們強多了（路 8:50-52）
    23. 金錢不是萬能的（太 16:26，路 9:25）
    24. 誰推我下水（太 16:26，可 8:36，路 9:25）
    25. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    26. 人最大的敵人就是自己（路 9:23）
    27. 金錢不是萬能的（太 16:26，路 9:25）
    28. 誰推我下水（太 16:26，可 8:36，路 9:25）
    29. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    30. 人最大的敵人就是自己（路 9:23）
    31. 金錢不是萬能的（太 16:26，路 9:25）
    32. 誰推我下水（太 16:26，可 8:36，路 9:25）
    33. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    34. 人最大的敵人就是自己（路 9:23）
    35. 金錢不是萬能的（太 16:26，路 9:25）
    36. 誰推我下水（太 16:26，可 8:36，路 9:25）
    37. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    38. 人最大的敵人就是自己（路 9:23）
    39. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    40. 躲避誘惑拒絕試探（路 10:19-20）
    41. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    42. 躲避誘惑拒絕試探（路 10:19-20）
    43. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    44. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    45. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    46. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    47. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    48. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    49. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    50. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    51. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    52. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    53. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    54. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    55. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    56. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    57. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    58. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    59. 討債不成屢尋死（路 14:25-35）
    60. 電纜上的白鴿（路 16:13）
    61. 機會石（路 16:8）
    62. 電纜上的白鴿（路 16:13）
    63. 機會石（路 16:8）
    64. 信仰的守護者（路 19:11-26）
    65. 你今天都做了什麼事？（路 21:7-9）
    66. 榮耀歸給上帝（路 22:45-46）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


瑪拉基書

返回上一頁

    1. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


馬可福音

返回上一頁

    1. 誰推我下水（太 16:26，可 8:36，路 9:25）
    2. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    3. 誰推我下水（太 16:26，可 8:36，路 9:25）
    4. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    5. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    6. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    7. 行百里者半九十（可 14:37-41）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


馬太福音

返回上一頁

    1. 自滿的求道者（太 5:3）
    2. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    3. 不容有鴻溝（太 5:23-26）
    4. 敗壞門風罪該死？（太 5:1-12）
    5. 情願吃虧（太 5:38-42）
    6. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    7. 魔鬼八福（太 5:1）
    8. 自滿的求道者（太 5:3）
    9. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    10. 不容有鴻溝（太 5:23-26）
    11. 敗壞門風罪該死？（太 5:1-12）
    12. 情願吃虧（太 5:38-42）
    13. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    14. 魔鬼八福（太 5:1）
    15. 自滿的求道者（太 5:3）
    16. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    17. 不容有鴻溝（太 5:23-26）
    18. 敗壞門風罪該死？（太 5:1-12）
    19. 情願吃虧（太 5:38-42）
    20. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    21. 魔鬼八福（太 5:1）
    22. 自滿的求道者（太 5:3）
    23. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    24. 不容有鴻溝（太 5:23-26）
    25. 敗壞門風罪該死？（太 5:1-12）
    26. 情願吃虧（太 5:38-42）
    27. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    28. 魔鬼八福（太 5:1）
    29. 自滿的求道者（太 5:3）
    30. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    31. 不容有鴻溝（太 5:23-26）
    32. 敗壞門風罪該死？（太 5:1-12）
    33. 情願吃虧（太 5:38-42）
    34. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    35. 魔鬼八福（太 5:1）
    36. 自滿的求道者（太 5:3）
    37. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    38. 不容有鴻溝（太 5:23-26）
    39. 敗壞門風罪該死？（太 5:1-12）
    40. 情願吃虧（太 5:38-42）
    41. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    42. 魔鬼八福（太 5:1）
    43. 自滿的求道者（太 5:3）
    44. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    45. 不容有鴻溝（太 5:23-26）
    46. 敗壞門風罪該死？（太 5:1-12）
    47. 情願吃虧（太 5:38-42）
    48. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    49. 魔鬼八福（太 5:1）
    50. 不要兩手捉魚（太 6:24）
    51. 紅印第安人教子（太 6:13，太 14:25-27）
    52. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    53. 送蛋的大教育家（太 6:1）
    54. 貪婪（太 6:19-21）
    55. 虛空（太 6:24-33）
    56. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    57. 不要兩手捉魚（太 6:24）
    58. 紅印第安人教子（太 6:13，太 14:25-27）
    59. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    60. 送蛋的大教育家（太 6:1）
    61. 貪婪（太 6:19-21）
    62. 虛空（太 6:24-33）
    63. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    64. 不要兩手捉魚（太 6:24）
    65. 紅印第安人教子（太 6:13，太 14:25-27）
    66. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    67. 送蛋的大教育家（太 6:1）
    68. 貪婪（太 6:19-21）
    69. 虛空（太 6:24-33）
    70. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    71. 不要兩手捉魚（太 6:24）
    72. 紅印第安人教子（太 6:13，太 14:25-27）
    73. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    74. 送蛋的大教育家（太 6:1）
    75. 貪婪（太 6:19-21）
    76. 虛空（太 6:24-33）
    77. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    78. 不要兩手捉魚（太 6:24）
    79. 紅印第安人教子（太 6:13，太 14:25-27）
    80. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    81. 送蛋的大教育家（太 6:1）
    82. 貪婪（太 6:19-21）
    83. 虛空（太 6:24-33）
    84. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    85. 不要兩手捉魚（太 6:24）
    86. 紅印第安人教子（太 6:13，太 14:25-27）
    87. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    88. 送蛋的大教育家（太 6:1）
    89. 貪婪（太 6:19-21）
    90. 虛空（太 6:24-33）
    91. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    92. 不要兩手捉魚（太 6:24）
    93. 紅印第安人教子（太 6:13，太 14:25-27）
    94. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    95. 送蛋的大教育家（太 6:1）
    96. 貪婪（太 6:19-21）
    97. 虛空（太 6:24-33）
    98. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    99. 留在盒子裡的福（太 7:7，雅 4:2）
    100. 自我修正的勇氣（太 7:1-5）
    101. 順服（太 7:24-26）
    102. 兩棵種子（太 7:24-28）
    103. 行你所知的真理（太 7:16-21）
    104. 別讓困難阻止你（太 7:7-12）
    105. 怎麼可能（太 7:1-4）
    106. 留在盒子裡的福（太 7:7，雅 4:2）
    107. 自我修正的勇氣（太 7:1-5）
    108. 順服（太 7:24-26）
    109. 兩棵種子（太 7:24-28）
    110. 行你所知的真理（太 7:16-21）
    111. 別讓困難阻止你（太 7:7-12）
    112. 怎麼可能（太 7:1-4）
    113. 留在盒子裡的福（太 7:7，雅 4:2）
    114. 自我修正的勇氣（太 7:1-5）
    115. 順服（太 7:24-26）
    116. 兩棵種子（太 7:24-28）
    117. 行你所知的真理（太 7:16-21）
    118. 別讓困難阻止你（太 7:7-12）
    119. 怎麼可能（太 7:1-4）
    120. 留在盒子裡的福（太 7:7，雅 4:2）
    121. 自我修正的勇氣（太 7:1-5）
    122. 順服（太 7:24-26）
    123. 兩棵種子（太 7:24-28）
    124. 行你所知的真理（太 7:16-21）
    125. 別讓困難阻止你（太 7:7-12）
    126. 怎麼可能（太 7:1-4）
    127. 留在盒子裡的福（太 7:7，雅 4:2）
    128. 自我修正的勇氣（太 7:1-5）
    129. 順服（太 7:24-26）
    130. 兩棵種子（太 7:24-28）
    131. 行你所知的真理（太 7:16-21）
    132. 別讓困難阻止你（太 7:7-12）
    133. 怎麼可能（太 7:1-4）
    134. 留在盒子裡的福（太 7:7，雅 4:2）
    135. 自我修正的勇氣（太 7:1-5）
    136. 順服（太 7:24-26）
    137. 兩棵種子（太 7:24-28）
    138. 行你所知的真理（太 7:16-21）
    139. 別讓困難阻止你（太 7:7-12）
    140. 怎麼可能（太 7:1-4）
    141. 留在盒子裡的福（太 7:7，雅 4:2）
    142. 自我修正的勇氣（太 7:1-5）
    143. 順服（太 7:24-26）
    144. 兩棵種子（太 7:24-28）
    145. 行你所知的真理（太 7:16-21）
    146. 別讓困難阻止你（太 7:7-12）
    147. 怎麼可能（太 7:1-4）
    148. 同病相憐（太 9:35-38）
    149. 山歌好唱口難開，果子好吃樹難栽（太 9:37-38）
    150. 國王下鄉（太 9:35-38）
    151. 同病相憐（太 9:35-38）
    152. 山歌好唱口難開，果子好吃樹難栽（太 9:37-38）
    153. 國王下鄉（太 9:35-38）
    154. 同病相憐（太 9:35-38）
    155. 山歌好唱口難開，果子好吃樹難栽（太 9:37-38）
    156. 國王下鄉（太 9:35-38）
    157. 成名有道（太 10:16-20）
    158. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    159. 成名有道（太 10:16-20）
    160. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    161. 重整行囊（太 11:28-30）
    162. 請先脫帽（太 11:29-30）
    163. 重整行囊（太 11:28-30）
    164. 請先脫帽（太 11:29-30）
    165. 你真的太忙嗎？（太 13:44-46）
    166. 紅印第安人教子（太 6:13，太 14:25-27）
    167. 你的油箱加滿油了沒有？（太 15:1-13）
    168. 平庸的一票（太 15:16）
    169. 你的油箱加滿油了沒有？（太 15:1-13）
    170. 平庸的一票（太 15:16）
    171. 金錢不是萬能的（太 16:26，路 9:25）
    172. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    173. 誰推我下水（太 16:26，可 8:36，路 9:25）
    174. 笨猴子（太 16:26，提前 6:10）
    175. 查理曼的葬禮（太 16:26，提前 6:7）
    176. 金錢不是一切（太 16:24-25）
    177. 意外的人生（太 16:24）
    178. 金錢不是萬能的（太 16:26，路 9:25）
    179. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    180. 誰推我下水（太 16:26，可 8:36，路 9:25）
    181. 笨猴子（太 16:26，提前 6:10）
    182. 查理曼的葬禮（太 16:26，提前 6:7）
    183. 金錢不是一切（太 16:24-25）
    184. 意外的人生（太 16:24）
    185. 金錢不是萬能的（太 16:26，路 9:25）
    186. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    187. 誰推我下水（太 16:26，可 8:36，路 9:25）
    188. 笨猴子（太 16:26，提前 6:10）
    189. 查理曼的葬禮（太 16:26，提前 6:7）
    190. 金錢不是一切（太 16:24-25）
    191. 意外的人生（太 16:24）
    192. 金錢不是萬能的（太 16:26，路 9:25）
    193. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    194. 誰推我下水（太 16:26，可 8:36，路 9:25）
    195. 笨猴子（太 16:26，提前 6:10）
    196. 查理曼的葬禮（太 16:26，提前 6:7）
    197. 金錢不是一切（太 16:24-25）
    198. 意外的人生（太 16:24）
    199. 金錢不是萬能的（太 16:26，路 9:25）
    200. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    201. 誰推我下水（太 16:26，可 8:36，路 9:25）
    202. 笨猴子（太 16:26，提前 6:10）
    203. 查理曼的葬禮（太 16:26，提前 6:7）
    204. 金錢不是一切（太 16:24-25）
    205. 意外的人生（太 16:24）
    206. 金錢不是萬能的（太 16:26，路 9:25）
    207. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    208. 誰推我下水（太 16:26，可 8:36，路 9:25）
    209. 笨猴子（太 16:26，提前 6:10）
    210. 查理曼的葬禮（太 16:26，提前 6:7）
    211. 金錢不是一切（太 16:24-25）
    212. 意外的人生（太 16:24）
    213. 金錢不是萬能的（太 16:26，路 9:25）
    214. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    215. 誰推我下水（太 16:26，可 8:36，路 9:25）
    216. 笨猴子（太 16:26，提前 6:10）
    217. 查理曼的葬禮（太 16:26，提前 6:7）
    218. 金錢不是一切（太 16:24-25）
    219. 意外的人生（太 16:24）
    220. 天無絕人之路（太 17:19-20）
    221. 我原是要殺人的（太 18:21-35）
    222. 攜手度難關（太 18:19-20）
    223. 我原是要殺人的（太 18:21-35）
    224. 攜手度難關（太 18:19-20）
    225. 沒什麼好驕傲的（太 20:20-23）
    226. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    227. 婆媳一體（太 22:36-40）
    228. 一切為首長（太 22:37，可 12:30-33，路 10:27）
    229. 婆媳一體（太 22:36-40）
    230. 動物學校（太 25:14-30）
    231. 盡人事•聽天命（太 25:1-13）
    232. 愛的路上我和你（太 25:34-40）
    233. 哪裡有愛（太 25:45）
    234. 動物學校（太 25:14-30）
    235. 盡人事•聽天命（太 25:1-13）
    236. 愛的路上我和你（太 25:34-40）
    237. 哪裡有愛（太 25:45）
    238. 動物學校（太 25:14-30）
    239. 盡人事•聽天命（太 25:1-13）
    240. 愛的路上我和你（太 25:34-40）
    241. 哪裡有愛（太 25:45）
    242. 動物學校（太 25:14-30）
    243. 盡人事•聽天命（太 25:1-13）
    244. 愛的路上我和你（太 25:34-40）
    245. 哪裡有愛（太 25:45）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


尼希米記

返回上一頁

    1. 年少輕狂悔恨深（尼 4:1-10）
    2. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    3. 善用光陰（尼 4:15-21）
    4. 年少輕狂悔恨深（尼 4:1-10）
    5. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    6. 善用光陰（尼 4:15-21）
    7. 年少輕狂悔恨深（尼 4:1-10）
    8. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    9. 善用光陰（尼 4:15-21）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


腓立比書

返回上一頁

    1. 罪是重擔（羅 1:32）
    2. 「欺天」與「欺心」（雅 1:22、25）
    3. 我可以經常擁抱您（約 1:14，啟 21:3）
    4. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    5. 寧失千金，毋失一人之心（加 1:11-17）
    6. 打斷手骨，顛倒勇（西 1:21-23）
    7. 留在最需要我的地方（西 1:9-11）
    8. 大火燒盡一切的錯誤（伯 1:21）
    9. 世紀末絕症（彼後 1:4-8）
    10. 天才是怎樣造成的（林前 1:27）
    11. 貴其所長，忘其短（林前 1:10-17）
    12. 基督徒的第一美德（林前 1:26-31）
    13. 最節省的總統（林前 1:27-29）
    14. 朋友的承諾（林後 1:18-22）
    15. 愛迪生的遭遇（林後 1:3-9）
    16. 有自我反省的能力（約一 1:18-29）
    17. 國法可恕，家法難容？（約一 1:5-9）
    18. 瘸腿的能行走（徒 1:1-8）
    19. 航海圖與指南針（書 1:9）
    20. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    21. 再試一次（提後 1:6-7）
    22. 有誰敢上來？（提後 1:8-14）
    23. 婚姻之道（腓 1:1-11）
    24. 生命的狂熱（雅 1:12-18）
    25. 這次再也逃不出來了（雅 1:14-18）
    26. 聽道與行道（雅 1:22-25）
    27. 忍耐久著贏（雅 1:2-4）
    28. 菜刀不磨成死鐵（雅 1:2-4）
    29. 最毒婦人心？（雅 1:12-18）
    30. 我要的不多？（雅 1:15）
    31. 上帝的照顧（雅 1:4）
    32. 苦幹實幹（雅 1:4）
    33. 點燃你的燈（該 1:1-11）
    34. 神的救恩（箴 1:32）
    35. 哲士的觀察（羅 1:20）
    36. 試試看吧（羅 1:20）
    37. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    38. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    39. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    40. 梳頭（提後 2:22）
    41. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    42. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    43. 你的家俬在那裡呢？（彼前 2:11）
    44. 天主的腳（加 2:20-21）
    45. 忠心至死（加 2:20-21）
    46. 白猶太歧視黑猶太（弗 2:11-17）
    47. 合一（弗 2:11-16）
    48. 世人需要主（弗 2:1-5）
    49. 比薩斜塔要塌了（弗 2:19-22）
    50. 桃李不言，下自成蹊（弗 2:8-10）
    51. 救贖（弗 2:8-9）
    52. 福特為什麼成功？（西 2:16-19）
    53. 誰掌管明天（來 2:1-3）
    54. 蒙福的家訓（來 2:1-4）
    55. 星際可樂大戰（帖前 2:13-20）
    56. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    57. 上帝差來的人（彼前 2:18-21）
    58. 與驢一般見識？（彼前 2:20）
    59. 耶穌的弟弟造反有理？（彼後 2:1-3）
    60. 假師傅真歪理（彼後 2:1-3）
    61. 永遠不會迷路（林前 2:9-14）
    62. 忍耐（林後 2:14）
    63. 電視殺傷力（約一 2:15-17）
    64. 隔壁親家，禮數原在（約一 2:7-11）
    65. 天堂與地獄（徒 2:44-46）
    66. 化石成金術（得 2:1-7）
    67. 你的「東西」掉了（啟 2:4-7）
    68. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    69. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    70. 至死不休（提後 2:9-13）
    71. 勇敢（提後 2:1-3）
    72. 偽裝的良善（提後 2:15-26）
    73. 一爭兩醜，一讓兩有（番 2:3）
    74. 大鼎未滾，小鼎沖沖滾（番 2:3）
    75. 累贅（腓 2:12）
    76. 約翰藍儂復活了？（腓 2:1-4）
    77. 行你所說的（腓 2:14-15）
    78. 光明與暗昧（腓 2:15-16；約一 9）
    79. 豈能白信了耶穌（腓 2:4-8）
    80. 生命冠冕勝勳章（腓 2:5-11）
    81. 父子情深（腓 2:6-8）
    82. 通訊（腓 2:1-2）
    83. 不輕易猜疑人（雅 2:1-6）
    84. 天才與苦工（雅 2:22）
    85. 智者的選擇（傳 2:1-11）
    86. 窮則生變（傳 2:1-11）
    87. 樂在工作中（傳 2:4-11）
    88. 活在今日裡（傳 2:21）
    89. 還曹操一個清白（箴 2:1-12）
    90. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    91. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    92. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    93. 梳頭（提後 2:22）
    94. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    95. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    96. 你的家俬在那裡呢？（彼前 2:11）
    97. 天主的腳（加 2:20-21）
    98. 忠心至死（加 2:20-21）
    99. 白猶太歧視黑猶太（弗 2:11-17）
    100. 合一（弗 2:11-16）
    101. 世人需要主（弗 2:1-5）
    102. 比薩斜塔要塌了（弗 2:19-22）
    103. 桃李不言，下自成蹊（弗 2:8-10）
    104. 救贖（弗 2:8-9）
    105. 福特為什麼成功？（西 2:16-19）
    106. 誰掌管明天（來 2:1-3）
    107. 蒙福的家訓（來 2:1-4）
    108. 星際可樂大戰（帖前 2:13-20）
    109. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    110. 上帝差來的人（彼前 2:18-21）
    111. 與驢一般見識？（彼前 2:20）
    112. 耶穌的弟弟造反有理？（彼後 2:1-3）
    113. 假師傅真歪理（彼後 2:1-3）
    114. 永遠不會迷路（林前 2:9-14）
    115. 忍耐（林後 2:14）
    116. 電視殺傷力（約一 2:15-17）
    117. 隔壁親家，禮數原在（約一 2:7-11）
    118. 天堂與地獄（徒 2:44-46）
    119. 化石成金術（得 2:1-7）
    120. 你的「東西」掉了（啟 2:4-7）
    121. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    122. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    123. 至死不休（提後 2:9-13）
    124. 勇敢（提後 2:1-3）
    125. 偽裝的良善（提後 2:15-26）
    126. 一爭兩醜，一讓兩有（番 2:3）
    127. 大鼎未滾，小鼎沖沖滾（番 2:3）
    128. 累贅（腓 2:12）
    129. 約翰藍儂復活了？（腓 2:1-4）
    130. 行你所說的（腓 2:14-15）
    131. 光明與暗昧（腓 2:15-16；約一 9）
    132. 豈能白信了耶穌（腓 2:4-8）
    133. 生命冠冕勝勳章（腓 2:5-11）
    134. 父子情深（腓 2:6-8）
    135. 通訊（腓 2:1-2）
    136. 不輕易猜疑人（雅 2:1-6）
    137. 天才與苦工（雅 2:22）
    138. 智者的選擇（傳 2:1-11）
    139. 窮則生變（傳 2:1-11）
    140. 樂在工作中（傳 2:4-11）
    141. 活在今日裡（傳 2:21）
    142. 還曹操一個清白（箴 2:1-12）
    143. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    144. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    145. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    146. 梳頭（提後 2:22）
    147. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    148. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    149. 你的家俬在那裡呢？（彼前 2:11）
    150. 天主的腳（加 2:20-21）
    151. 忠心至死（加 2:20-21）
    152. 白猶太歧視黑猶太（弗 2:11-17）
    153. 合一（弗 2:11-16）
    154. 世人需要主（弗 2:1-5）
    155. 比薩斜塔要塌了（弗 2:19-22）
    156. 桃李不言，下自成蹊（弗 2:8-10）
    157. 救贖（弗 2:8-9）
    158. 福特為什麼成功？（西 2:16-19）
    159. 誰掌管明天（來 2:1-3）
    160. 蒙福的家訓（來 2:1-4）
    161. 星際可樂大戰（帖前 2:13-20）
    162. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    163. 上帝差來的人（彼前 2:18-21）
    164. 與驢一般見識？（彼前 2:20）
    165. 耶穌的弟弟造反有理？（彼後 2:1-3）
    166. 假師傅真歪理（彼後 2:1-3）
    167. 永遠不會迷路（林前 2:9-14）
    168. 忍耐（林後 2:14）
    169. 電視殺傷力（約一 2:15-17）
    170. 隔壁親家，禮數原在（約一 2:7-11）
    171. 天堂與地獄（徒 2:44-46）
    172. 化石成金術（得 2:1-7）
    173. 你的「東西」掉了（啟 2:4-7）
    174. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    175. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    176. 至死不休（提後 2:9-13）
    177. 勇敢（提後 2:1-3）
    178. 偽裝的良善（提後 2:15-26）
    179. 一爭兩醜，一讓兩有（番 2:3）
    180. 大鼎未滾，小鼎沖沖滾（番 2:3）
    181. 累贅（腓 2:12）
    182. 約翰藍儂復活了？（腓 2:1-4）
    183. 行你所說的（腓 2:14-15）
    184. 光明與暗昧（腓 2:15-16；約一 9）
    185. 豈能白信了耶穌（腓 2:4-8）
    186. 生命冠冕勝勳章（腓 2:5-11）
    187. 父子情深（腓 2:6-8）
    188. 通訊（腓 2:1-2）
    189. 不輕易猜疑人（雅 2:1-6）
    190. 天才與苦工（雅 2:22）
    191. 智者的選擇（傳 2:1-11）
    192. 窮則生變（傳 2:1-11）
    193. 樂在工作中（傳 2:4-11）
    194. 活在今日裡（傳 2:21）
    195. 還曹操一個清白（箴 2:1-12）
    196. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    197. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    198. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    199. 梳頭（提後 2:22）
    200. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    201. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    202. 你的家俬在那裡呢？（彼前 2:11）
    203. 天主的腳（加 2:20-21）
    204. 忠心至死（加 2:20-21）
    205. 白猶太歧視黑猶太（弗 2:11-17）
    206. 合一（弗 2:11-16）
    207. 世人需要主（弗 2:1-5）
    208. 比薩斜塔要塌了（弗 2:19-22）
    209. 桃李不言，下自成蹊（弗 2:8-10）
    210. 救贖（弗 2:8-9）
    211. 福特為什麼成功？（西 2:16-19）
    212. 誰掌管明天（來 2:1-3）
    213. 蒙福的家訓（來 2:1-4）
    214. 星際可樂大戰（帖前 2:13-20）
    215. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    216. 上帝差來的人（彼前 2:18-21）
    217. 與驢一般見識？（彼前 2:20）
    218. 耶穌的弟弟造反有理？（彼後 2:1-3）
    219. 假師傅真歪理（彼後 2:1-3）
    220. 永遠不會迷路（林前 2:9-14）
    221. 忍耐（林後 2:14）
    222. 電視殺傷力（約一 2:15-17）
    223. 隔壁親家，禮數原在（約一 2:7-11）
    224. 天堂與地獄（徒 2:44-46）
    225. 化石成金術（得 2:1-7）
    226. 你的「東西」掉了（啟 2:4-7）
    227. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    228. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    229. 至死不休（提後 2:9-13）
    230. 勇敢（提後 2:1-3）
    231. 偽裝的良善（提後 2:15-26）
    232. 一爭兩醜，一讓兩有（番 2:3）
    233. 大鼎未滾，小鼎沖沖滾（番 2:3）
    234. 累贅（腓 2:12）
    235. 約翰藍儂復活了？（腓 2:1-4）
    236. 行你所說的（腓 2:14-15）
    237. 光明與暗昧（腓 2:15-16；約一 9）
    238. 豈能白信了耶穌（腓 2:4-8）
    239. 生命冠冕勝勳章（腓 2:5-11）
    240. 父子情深（腓 2:6-8）
    241. 通訊（腓 2:1-2）
    242. 不輕易猜疑人（雅 2:1-6）
    243. 天才與苦工（雅 2:22）
    244. 智者的選擇（傳 2:1-11）
    245. 窮則生變（傳 2:1-11）
    246. 樂在工作中（傳 2:4-11）
    247. 活在今日裡（傳 2:21）
    248. 還曹操一個清白（箴 2:1-12）
    249. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    250. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    251. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    252. 梳頭（提後 2:22）
    253. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    254. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    255. 你的家俬在那裡呢？（彼前 2:11）
    256. 天主的腳（加 2:20-21）
    257. 忠心至死（加 2:20-21）
    258. 白猶太歧視黑猶太（弗 2:11-17）
    259. 合一（弗 2:11-16）
    260. 世人需要主（弗 2:1-5）
    261. 比薩斜塔要塌了（弗 2:19-22）
    262. 桃李不言，下自成蹊（弗 2:8-10）
    263. 救贖（弗 2:8-9）
    264. 福特為什麼成功？（西 2:16-19）
    265. 誰掌管明天（來 2:1-3）
    266. 蒙福的家訓（來 2:1-4）
    267. 星際可樂大戰（帖前 2:13-20）
    268. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    269. 上帝差來的人（彼前 2:18-21）
    270. 與驢一般見識？（彼前 2:20）
    271. 耶穌的弟弟造反有理？（彼後 2:1-3）
    272. 假師傅真歪理（彼後 2:1-3）
    273. 永遠不會迷路（林前 2:9-14）
    274. 忍耐（林後 2:14）
    275. 電視殺傷力（約一 2:15-17）
    276. 隔壁親家，禮數原在（約一 2:7-11）
    277. 天堂與地獄（徒 2:44-46）
    278. 化石成金術（得 2:1-7）
    279. 你的「東西」掉了（啟 2:4-7）
    280. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    281. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    282. 至死不休（提後 2:9-13）
    283. 勇敢（提後 2:1-3）
    284. 偽裝的良善（提後 2:15-26）
    285. 一爭兩醜，一讓兩有（番 2:3）
    286. 大鼎未滾，小鼎沖沖滾（番 2:3）
    287. 累贅（腓 2:12）
    288. 約翰藍儂復活了？（腓 2:1-4）
    289. 行你所說的（腓 2:14-15）
    290. 光明與暗昧（腓 2:15-16；約一 9）
    291. 豈能白信了耶穌（腓 2:4-8）
    292. 生命冠冕勝勳章（腓 2:5-11）
    293. 父子情深（腓 2:6-8）
    294. 通訊（腓 2:1-2）
    295. 不輕易猜疑人（雅 2:1-6）
    296. 天才與苦工（雅 2:22）
    297. 智者的選擇（傳 2:1-11）
    298. 窮則生變（傳 2:1-11）
    299. 樂在工作中（傳 2:4-11）
    300. 活在今日裡（傳 2:21）
    301. 還曹操一個清白（箴 2:1-12）
    302. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    303. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    304. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    305. 梳頭（提後 2:22）
    306. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    307. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    308. 你的家俬在那裡呢？（彼前 2:11）
    309. 天主的腳（加 2:20-21）
    310. 忠心至死（加 2:20-21）
    311. 白猶太歧視黑猶太（弗 2:11-17）
    312. 合一（弗 2:11-16）
    313. 世人需要主（弗 2:1-5）
    314. 比薩斜塔要塌了（弗 2:19-22）
    315. 桃李不言，下自成蹊（弗 2:8-10）
    316. 救贖（弗 2:8-9）
    317. 福特為什麼成功？（西 2:16-19）
    318. 誰掌管明天（來 2:1-3）
    319. 蒙福的家訓（來 2:1-4）
    320. 星際可樂大戰（帖前 2:13-20）
    321. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    322. 上帝差來的人（彼前 2:18-21）
    323. 與驢一般見識？（彼前 2:20）
    324. 耶穌的弟弟造反有理？（彼後 2:1-3）
    325. 假師傅真歪理（彼後 2:1-3）
    326. 永遠不會迷路（林前 2:9-14）
    327. 忍耐（林後 2:14）
    328. 電視殺傷力（約一 2:15-17）
    329. 隔壁親家，禮數原在（約一 2:7-11）
    330. 天堂與地獄（徒 2:44-46）
    331. 化石成金術（得 2:1-7）
    332. 你的「東西」掉了（啟 2:4-7）
    333. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    334. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    335. 至死不休（提後 2:9-13）
    336. 勇敢（提後 2:1-3）
    337. 偽裝的良善（提後 2:15-26）
    338. 一爭兩醜，一讓兩有（番 2:3）
    339. 大鼎未滾，小鼎沖沖滾（番 2:3）
    340. 累贅（腓 2:12）
    341. 約翰藍儂復活了？（腓 2:1-4）
    342. 行你所說的（腓 2:14-15）
    343. 光明與暗昧（腓 2:15-16；約一 9）
    344. 豈能白信了耶穌（腓 2:4-8）
    345. 生命冠冕勝勳章（腓 2:5-11）
    346. 父子情深（腓 2:6-8）
    347. 通訊（腓 2:1-2）
    348. 不輕易猜疑人（雅 2:1-6）
    349. 天才與苦工（雅 2:22）
    350. 智者的選擇（傳 2:1-11）
    351. 窮則生變（傳 2:1-11）
    352. 樂在工作中（傳 2:4-11）
    353. 活在今日裡（傳 2:21）
    354. 還曹操一個清白（箴 2:1-12）
    355. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    356. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    357. 帶這些地磚來幹甚麼？（太 16:26，約一 2:15）
    358. 梳頭（提後 2:22）
    359. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    360. 不置產業（路 12:21，林後 12:14，哈 2:9，太 6:26）
    361. 你的家俬在那裡呢？（彼前 2:11）
    362. 天主的腳（加 2:20-21）
    363. 忠心至死（加 2:20-21）
    364. 白猶太歧視黑猶太（弗 2:11-17）
    365. 合一（弗 2:11-16）
    366. 世人需要主（弗 2:1-5）
    367. 比薩斜塔要塌了（弗 2:19-22）
    368. 桃李不言，下自成蹊（弗 2:8-10）
    369. 救贖（弗 2:8-9）
    370. 福特為什麼成功？（西 2:16-19）
    371. 誰掌管明天（來 2:1-3）
    372. 蒙福的家訓（來 2:1-4）
    373. 星際可樂大戰（帖前 2:13-20）
    374. 未先學行先學飛，未先種籽想挽瓜（彼前 2:1-8）
    375. 上帝差來的人（彼前 2:18-21）
    376. 與驢一般見識？（彼前 2:20）
    377. 耶穌的弟弟造反有理？（彼後 2:1-3）
    378. 假師傅真歪理（彼後 2:1-3）
    379. 永遠不會迷路（林前 2:9-14）
    380. 忍耐（林後 2:14）
    381. 電視殺傷力（約一 2:15-17）
    382. 隔壁親家，禮數原在（約一 2:7-11）
    383. 天堂與地獄（徒 2:44-46）
    384. 化石成金術（得 2:1-7）
    385. 你的「東西」掉了（啟 2:4-7）
    386. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    387. 貧賤之交不可忘，糟糠之妻不下堂（創 2:18-25）
    388. 至死不休（提後 2:9-13）
    389. 勇敢（提後 2:1-3）
    390. 偽裝的良善（提後 2:15-26）
    391. 一爭兩醜，一讓兩有（番 2:3）
    392. 大鼎未滾，小鼎沖沖滾（番 2:3）
    393. 累贅（腓 2:12）
    394. 約翰藍儂復活了？（腓 2:1-4）
    395. 行你所說的（腓 2:14-15）
    396. 光明與暗昧（腓 2:15-16；約一 9）
    397. 豈能白信了耶穌（腓 2:4-8）
    398. 生命冠冕勝勳章（腓 2:5-11）
    399. 父子情深（腓 2:6-8）
    400. 通訊（腓 2:1-2）
    401. 不輕易猜疑人（雅 2:1-6）
    402. 天才與苦工（雅 2:22）
    403. 智者的選擇（傳 2:1-11）
    404. 窮則生變（傳 2:1-11）
    405. 樂在工作中（傳 2:4-11）
    406. 活在今日裡（傳 2:21）
    407. 還曹操一個清白（箴 2:1-12）
    408. WWJD腕帶的啟示（西 2:6，彼前 2:21）
    409. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    410. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    411. 學技全憑自用心，師父不過引路人（弗 3:14-19）
    412. 羊毛換金子（多 3:1-5）
    413. 趁錢有數，性命要顧（西 3:5-10）
    414. 你有選擇權（西 3:5-10）
    415. 真誠的愛心（西 3:12）
    416. 影響（帖前 3:11）
    417. 名將與慈父（帖前 3:6-10）
    418. 以柔克剛（彼前 3:1-4）
    419. 高空有眼（彼前 3:12）
    420. 為了作更多的事（彼前 3:1-6）
    421. 寧靜的心（彼前 3:4）
    422. 「叫賣」嬰兒？（彼後 3:10-13）
    423. 井底的蛤蟆，碗大的天（彼後 3:14-18）
    424. 兩個女人的戰爭（林前 3:1-5）
    425. 大文豪捉刀記（林後 3:1-3）
    426. 愛是永不止息（哀 3:19-25）
    427. 救人救己（哀 3:22-33）
    428. 上帝的愛也是如此（約 3:16-18）
    429. 迎刃而解（約一 3:14-18）
    430. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    431. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    432. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    433. 新世代男女（提後 3:1-8）
    434. 有志不在年高（腓 3:13-16）
    435. 攀上更高峰（腓 3:13）
    436. 生死學與死生學（傳 3:1-11）
    437. 養靈魂•美化心情（傳 3:1-11）
    438. 明天是屬於女人的？（傳 3:1-8）
    439. 小時不佳，大時了了（箴 3:1-8）
    440. 白白的恩典（羅 3:23）
    441. 信耶穌得水牛（約 3:16）
    442. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    443. 一個父親的懺悔（弗 6:4，西 3:21）
    444. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    445. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    446. 學技全憑自用心，師父不過引路人（弗 3:14-19）
    447. 羊毛換金子（多 3:1-5）
    448. 趁錢有數，性命要顧（西 3:5-10）
    449. 你有選擇權（西 3:5-10）
    450. 真誠的愛心（西 3:12）
    451. 影響（帖前 3:11）
    452. 名將與慈父（帖前 3:6-10）
    453. 以柔克剛（彼前 3:1-4）
    454. 高空有眼（彼前 3:12）
    455. 為了作更多的事（彼前 3:1-6）
    456. 寧靜的心（彼前 3:4）
    457. 「叫賣」嬰兒？（彼後 3:10-13）
    458. 井底的蛤蟆，碗大的天（彼後 3:14-18）
    459. 兩個女人的戰爭（林前 3:1-5）
    460. 大文豪捉刀記（林後 3:1-3）
    461. 愛是永不止息（哀 3:19-25）
    462. 救人救己（哀 3:22-33）
    463. 上帝的愛也是如此（約 3:16-18）
    464. 迎刃而解（約一 3:14-18）
    465. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    466. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    467. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    468. 新世代男女（提後 3:1-8）
    469. 有志不在年高（腓 3:13-16）
    470. 攀上更高峰（腓 3:13）
    471. 生死學與死生學（傳 3:1-11）
    472. 養靈魂•美化心情（傳 3:1-11）
    473. 明天是屬於女人的？（傳 3:1-8）
    474. 小時不佳，大時了了（箴 3:1-8）
    475. 白白的恩典（羅 3:23）
    476. 信耶穌得水牛（約 3:16）
    477. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    478. 一個父親的懺悔（弗 6:4，西 3:21）
    479. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    480. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    481. 學技全憑自用心，師父不過引路人（弗 3:14-19）
    482. 羊毛換金子（多 3:1-5）
    483. 趁錢有數，性命要顧（西 3:5-10）
    484. 你有選擇權（西 3:5-10）
    485. 真誠的愛心（西 3:12）
    486. 影響（帖前 3:11）
    487. 名將與慈父（帖前 3:6-10）
    488. 以柔克剛（彼前 3:1-4）
    489. 高空有眼（彼前 3:12）
    490. 為了作更多的事（彼前 3:1-6）
    491. 寧靜的心（彼前 3:4）
    492. 「叫賣」嬰兒？（彼後 3:10-13）
    493. 井底的蛤蟆，碗大的天（彼後 3:14-18）
    494. 兩個女人的戰爭（林前 3:1-5）
    495. 大文豪捉刀記（林後 3:1-3）
    496. 愛是永不止息（哀 3:19-25）
    497. 救人救己（哀 3:22-33）
    498. 上帝的愛也是如此（約 3:16-18）
    499. 迎刃而解（約一 3:14-18）
    500. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    501. 老鼠跳到米缸裡，一場歡喜一場愁（提後 3:1-5）
    502. 你有聖經嗎？你精讀它嗎？（提後 3:16-17）
    503. 新世代男女（提後 3:1-8）
    504. 有志不在年高（腓 3:13-16）
    505. 攀上更高峰（腓 3:13）
    506. 生死學與死生學（傳 3:1-11）
    507. 養靈魂•美化心情（傳 3:1-11）
    508. 明天是屬於女人的？（傳 3:1-8）
    509. 小時不佳，大時了了（箴 3:1-8）
    510. 白白的恩典（羅 3:23）
    511. 信耶穌得水牛（約 3:16）
    512. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    513. 一個父親的懺悔（弗 6:4，西 3:21）
    514. 信心的偉人（亞 4:6）
    515. 穿上新人（弗 4:23-24）
    516. 順風車（腓 4:6）
    517. 真平安（約 14:27，腓 4:7）
    518. 忍耐（羅 8:37-39，腓 4:13）
    519. 重耳落難（弗 4:23）
    520. 心安草（腓 4:11）
    521. 莫生氣（弗 4:26，箴 22:24）
    522. 留在盒子裡的福（太 7:7，雅 4:2）
    523. 年少輕狂悔恨深（尼 4:1-10）
    524. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    525. 善用光陰（尼 4:15-21）
    526. 五月初五不吉利？（弗 4:11-14）
    527. 有你就不完全了（弗 4:11-16）
    528. 誰是禍首？（弗 4:13-14）
    529. 1995閏八月（弗 4:14）
    530. 利潤（弗 4:17）
    531. 小蝦米吞掉大鯨魚（弗 4:17-19）
    532. 盲人騎瞎馬（弗 4:17-32）
    533. 從心開始（弗 4:20-24）
    534. 盜賊？聖人？（弗 4:20-24）
    535. 有量著有福（弗 4:29-32）
    536. 找機會貢獻自己（弗 4:7）
    537. 垂死之家（申 4:29-31）
    538. 把握人生（西 4:5）
    539. 專心（西 4:5）
    540. 我不過是一個總司令（但 4:18-37）
    541. 生命的黑洞（來 4:14-16）
    542. 天上的知己（來 4:15-16）
    543. 天使與魔鬼的畫像（帖前 4:3-4）
    544. 一盆水救一命（彼前 4:7-11）
    545. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    546. 身正不怕影兒斜（林前 4:1-5）
    547. 大文豪的劇本（林前 4:3-5）
    548. 殺戮不一定在戰場（林前 4:9-13）
    549. 不是失敗的失敗（林後 4:16-18）
    550. 多謝各位好意（林後 4:5-6）
    551. 有媽的孩子像個寶（約一 4:15-17）
    552. 惜花連盆，疼子連孫（約一 4:20-21）
    553. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    554. 他又不是我的敵人（創 4:8-12）
    555. 都是你教的啊（提前 4:12）
    556. 多一點耐性（提前 4:12）
    557. 全力以赴（提前 4:7-10）
    558. 有儉才有底（腓 4:10-13）
    559. 此一時也，彼一時也（腓 4:11-12）
    560. 跪地禱告的總統（腓 4:1-7）
    561. 幸福（腓 4:4-7）
    562. 皇帝有時也會欠庫銀（腓 4:11-13）
    563. 大文豪之死（雅 4:1-6）
    564. 不蒙應允的禱告（雅 4:1-6）
    565. 分心（雅 4:1-7）
    566. 猛虎昧對得猴群（傳 4:9-12）
    567. 神的道（箴 4:14-15）
    568. 順服你的心（箴 4:20-27）
    569. 適當地生氣（弗 4:26，箴 22:24）
    570. 蘭花（弗 4:26，箴 22:24）
    571. 信心的偉人（亞 4:6）
    572. 穿上新人（弗 4:23-24）
    573. 順風車（腓 4:6）
    574. 真平安（約 14:27，腓 4:7）
    575. 忍耐（羅 8:37-39，腓 4:13）
    576. 重耳落難（弗 4:23）
    577. 心安草（腓 4:11）
    578. 莫生氣（弗 4:26，箴 22:24）
    579. 留在盒子裡的福（太 7:7，雅 4:2）
    580. 年少輕狂悔恨深（尼 4:1-10）
    581. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    582. 善用光陰（尼 4:15-21）
    583. 五月初五不吉利？（弗 4:11-14）
    584. 有你就不完全了（弗 4:11-16）
    585. 誰是禍首？（弗 4:13-14）
    586. 1995閏八月（弗 4:14）
    587. 利潤（弗 4:17）
    588. 小蝦米吞掉大鯨魚（弗 4:17-19）
    589. 盲人騎瞎馬（弗 4:17-32）
    590. 從心開始（弗 4:20-24）
    591. 盜賊？聖人？（弗 4:20-24）
    592. 有量著有福（弗 4:29-32）
    593. 找機會貢獻自己（弗 4:7）
    594. 垂死之家（申 4:29-31）
    595. 把握人生（西 4:5）
    596. 專心（西 4:5）
    597. 我不過是一個總司令（但 4:18-37）
    598. 生命的黑洞（來 4:14-16）
    599. 天上的知己（來 4:15-16）
    600. 天使與魔鬼的畫像（帖前 4:3-4）
    601. 一盆水救一命（彼前 4:7-11）
    602. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    603. 身正不怕影兒斜（林前 4:1-5）
    604. 大文豪的劇本（林前 4:3-5）
    605. 殺戮不一定在戰場（林前 4:9-13）
    606. 不是失敗的失敗（林後 4:16-18）
    607. 多謝各位好意（林後 4:5-6）
    608. 有媽的孩子像個寶（約一 4:15-17）
    609. 惜花連盆，疼子連孫（約一 4:20-21）
    610. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    611. 他又不是我的敵人（創 4:8-12）
    612. 都是你教的啊（提前 4:12）
    613. 多一點耐性（提前 4:12）
    614. 全力以赴（提前 4:7-10）
    615. 有儉才有底（腓 4:10-13）
    616. 此一時也，彼一時也（腓 4:11-12）
    617. 跪地禱告的總統（腓 4:1-7）
    618. 幸福（腓 4:4-7）
    619. 皇帝有時也會欠庫銀（腓 4:11-13）
    620. 大文豪之死（雅 4:1-6）
    621. 不蒙應允的禱告（雅 4:1-6）
    622. 分心（雅 4:1-7）
    623. 猛虎昧對得猴群（傳 4:9-12）
    624. 神的道（箴 4:14-15）
    625. 順服你的心（箴 4:20-27）
    626. 適當地生氣（弗 4:26，箴 22:24）
    627. 蘭花（弗 4:26，箴 22:24）
    628. 信心的偉人（亞 4:6）
    629. 穿上新人（弗 4:23-24）
    630. 順風車（腓 4:6）
    631. 真平安（約 14:27，腓 4:7）
    632. 忍耐（羅 8:37-39，腓 4:13）
    633. 重耳落難（弗 4:23）
    634. 心安草（腓 4:11）
    635. 莫生氣（弗 4:26，箴 22:24）
    636. 留在盒子裡的福（太 7:7，雅 4:2）
    637. 年少輕狂悔恨深（尼 4:1-10）
    638. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    639. 善用光陰（尼 4:15-21）
    640. 五月初五不吉利？（弗 4:11-14）
    641. 有你就不完全了（弗 4:11-16）
    642. 誰是禍首？（弗 4:13-14）
    643. 1995閏八月（弗 4:14）
    644. 利潤（弗 4:17）
    645. 小蝦米吞掉大鯨魚（弗 4:17-19）
    646. 盲人騎瞎馬（弗 4:17-32）
    647. 從心開始（弗 4:20-24）
    648. 盜賊？聖人？（弗 4:20-24）
    649. 有量著有福（弗 4:29-32）
    650. 找機會貢獻自己（弗 4:7）
    651. 垂死之家（申 4:29-31）
    652. 把握人生（西 4:5）
    653. 專心（西 4:5）
    654. 我不過是一個總司令（但 4:18-37）
    655. 生命的黑洞（來 4:14-16）
    656. 天上的知己（來 4:15-16）
    657. 天使與魔鬼的畫像（帖前 4:3-4）
    658. 一盆水救一命（彼前 4:7-11）
    659. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    660. 身正不怕影兒斜（林前 4:1-5）
    661. 大文豪的劇本（林前 4:3-5）
    662. 殺戮不一定在戰場（林前 4:9-13）
    663. 不是失敗的失敗（林後 4:16-18）
    664. 多謝各位好意（林後 4:5-6）
    665. 有媽的孩子像個寶（約一 4:15-17）
    666. 惜花連盆，疼子連孫（約一 4:20-21）
    667. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    668. 他又不是我的敵人（創 4:8-12）
    669. 都是你教的啊（提前 4:12）
    670. 多一點耐性（提前 4:12）
    671. 全力以赴（提前 4:7-10）
    672. 有儉才有底（腓 4:10-13）
    673. 此一時也，彼一時也（腓 4:11-12）
    674. 跪地禱告的總統（腓 4:1-7）
    675. 幸福（腓 4:4-7）
    676. 皇帝有時也會欠庫銀（腓 4:11-13）
    677. 大文豪之死（雅 4:1-6）
    678. 不蒙應允的禱告（雅 4:1-6）
    679. 分心（雅 4:1-7）
    680. 猛虎昧對得猴群（傳 4:9-12）
    681. 神的道（箴 4:14-15）
    682. 順服你的心（箴 4:20-27）
    683. 適當地生氣（弗 4:26，箴 22:24）
    684. 蘭花（弗 4:26，箴 22:24）
    685. 信心的偉人（亞 4:6）
    686. 穿上新人（弗 4:23-24）
    687. 順風車（腓 4:6）
    688. 真平安（約 14:27，腓 4:7）
    689. 忍耐（羅 8:37-39，腓 4:13）
    690. 重耳落難（弗 4:23）
    691. 心安草（腓 4:11）
    692. 莫生氣（弗 4:26，箴 22:24）
    693. 留在盒子裡的福（太 7:7，雅 4:2）
    694. 年少輕狂悔恨深（尼 4:1-10）
    695. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    696. 善用光陰（尼 4:15-21）
    697. 五月初五不吉利？（弗 4:11-14）
    698. 有你就不完全了（弗 4:11-16）
    699. 誰是禍首？（弗 4:13-14）
    700. 1995閏八月（弗 4:14）
    701. 利潤（弗 4:17）
    702. 小蝦米吞掉大鯨魚（弗 4:17-19）
    703. 盲人騎瞎馬（弗 4:17-32）
    704. 從心開始（弗 4:20-24）
    705. 盜賊？聖人？（弗 4:20-24）
    706. 有量著有福（弗 4:29-32）
    707. 找機會貢獻自己（弗 4:7）
    708. 垂死之家（申 4:29-31）
    709. 把握人生（西 4:5）
    710. 專心（西 4:5）
    711. 我不過是一個總司令（但 4:18-37）
    712. 生命的黑洞（來 4:14-16）
    713. 天上的知己（來 4:15-16）
    714. 天使與魔鬼的畫像（帖前 4:3-4）
    715. 一盆水救一命（彼前 4:7-11）
    716. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    717. 身正不怕影兒斜（林前 4:1-5）
    718. 大文豪的劇本（林前 4:3-5）
    719. 殺戮不一定在戰場（林前 4:9-13）
    720. 不是失敗的失敗（林後 4:16-18）
    721. 多謝各位好意（林後 4:5-6）
    722. 有媽的孩子像個寶（約一 4:15-17）
    723. 惜花連盆，疼子連孫（約一 4:20-21）
    724. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    725. 他又不是我的敵人（創 4:8-12）
    726. 都是你教的啊（提前 4:12）
    727. 多一點耐性（提前 4:12）
    728. 全力以赴（提前 4:7-10）
    729. 有儉才有底（腓 4:10-13）
    730. 此一時也，彼一時也（腓 4:11-12）
    731. 跪地禱告的總統（腓 4:1-7）
    732. 幸福（腓 4:4-7）
    733. 皇帝有時也會欠庫銀（腓 4:11-13）
    734. 大文豪之死（雅 4:1-6）
    735. 不蒙應允的禱告（雅 4:1-6）
    736. 分心（雅 4:1-7）
    737. 猛虎昧對得猴群（傳 4:9-12）
    738. 神的道（箴 4:14-15）
    739. 順服你的心（箴 4:20-27）
    740. 適當地生氣（弗 4:26，箴 22:24）
    741. 蘭花（弗 4:26，箴 22:24）
    742. 信心的偉人（亞 4:6）
    743. 穿上新人（弗 4:23-24）
    744. 順風車（腓 4:6）
    745. 真平安（約 14:27，腓 4:7）
    746. 忍耐（羅 8:37-39，腓 4:13）
    747. 重耳落難（弗 4:23）
    748. 心安草（腓 4:11）
    749. 莫生氣（弗 4:26，箴 22:24）
    750. 留在盒子裡的福（太 7:7，雅 4:2）
    751. 年少輕狂悔恨深（尼 4:1-10）
    752. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    753. 善用光陰（尼 4:15-21）
    754. 五月初五不吉利？（弗 4:11-14）
    755. 有你就不完全了（弗 4:11-16）
    756. 誰是禍首？（弗 4:13-14）
    757. 1995閏八月（弗 4:14）
    758. 利潤（弗 4:17）
    759. 小蝦米吞掉大鯨魚（弗 4:17-19）
    760. 盲人騎瞎馬（弗 4:17-32）
    761. 從心開始（弗 4:20-24）
    762. 盜賊？聖人？（弗 4:20-24）
    763. 有量著有福（弗 4:29-32）
    764. 找機會貢獻自己（弗 4:7）
    765. 垂死之家（申 4:29-31）
    766. 把握人生（西 4:5）
    767. 專心（西 4:5）
    768. 我不過是一個總司令（但 4:18-37）
    769. 生命的黑洞（來 4:14-16）
    770. 天上的知己（來 4:15-16）
    771. 天使與魔鬼的畫像（帖前 4:3-4）
    772. 一盆水救一命（彼前 4:7-11）
    773. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    774. 身正不怕影兒斜（林前 4:1-5）
    775. 大文豪的劇本（林前 4:3-5）
    776. 殺戮不一定在戰場（林前 4:9-13）
    777. 不是失敗的失敗（林後 4:16-18）
    778. 多謝各位好意（林後 4:5-6）
    779. 有媽的孩子像個寶（約一 4:15-17）
    780. 惜花連盆，疼子連孫（約一 4:20-21）
    781. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    782. 他又不是我的敵人（創 4:8-12）
    783. 都是你教的啊（提前 4:12）
    784. 多一點耐性（提前 4:12）
    785. 全力以赴（提前 4:7-10）
    786. 有儉才有底（腓 4:10-13）
    787. 此一時也，彼一時也（腓 4:11-12）
    788. 跪地禱告的總統（腓 4:1-7）
    789. 幸福（腓 4:4-7）
    790. 皇帝有時也會欠庫銀（腓 4:11-13）
    791. 大文豪之死（雅 4:1-6）
    792. 不蒙應允的禱告（雅 4:1-6）
    793. 分心（雅 4:1-7）
    794. 猛虎昧對得猴群（傳 4:9-12）
    795. 神的道（箴 4:14-15）
    796. 順服你的心（箴 4:20-27）
    797. 適當地生氣（弗 4:26，箴 22:24）
    798. 蘭花（弗 4:26，箴 22:24）
    799. 信心的偉人（亞 4:6）
    800. 穿上新人（弗 4:23-24）
    801. 順風車（腓 4:6）
    802. 真平安（約 14:27，腓 4:7）
    803. 忍耐（羅 8:37-39，腓 4:13）
    804. 重耳落難（弗 4:23）
    805. 心安草（腓 4:11）
    806. 莫生氣（弗 4:26，箴 22:24）
    807. 留在盒子裡的福（太 7:7，雅 4:2）
    808. 年少輕狂悔恨深（尼 4:1-10）
    809. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    810. 善用光陰（尼 4:15-21）
    811. 五月初五不吉利？（弗 4:11-14）
    812. 有你就不完全了（弗 4:11-16）
    813. 誰是禍首？（弗 4:13-14）
    814. 1995閏八月（弗 4:14）
    815. 利潤（弗 4:17）
    816. 小蝦米吞掉大鯨魚（弗 4:17-19）
    817. 盲人騎瞎馬（弗 4:17-32）
    818. 從心開始（弗 4:20-24）
    819. 盜賊？聖人？（弗 4:20-24）
    820. 有量著有福（弗 4:29-32）
    821. 找機會貢獻自己（弗 4:7）
    822. 垂死之家（申 4:29-31）
    823. 把握人生（西 4:5）
    824. 專心（西 4:5）
    825. 我不過是一個總司令（但 4:18-37）
    826. 生命的黑洞（來 4:14-16）
    827. 天上的知己（來 4:15-16）
    828. 天使與魔鬼的畫像（帖前 4:3-4）
    829. 一盆水救一命（彼前 4:7-11）
    830. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    831. 身正不怕影兒斜（林前 4:1-5）
    832. 大文豪的劇本（林前 4:3-5）
    833. 殺戮不一定在戰場（林前 4:9-13）
    834. 不是失敗的失敗（林後 4:16-18）
    835. 多謝各位好意（林後 4:5-6）
    836. 有媽的孩子像個寶（約一 4:15-17）
    837. 惜花連盆，疼子連孫（約一 4:20-21）
    838. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    839. 他又不是我的敵人（創 4:8-12）
    840. 都是你教的啊（提前 4:12）
    841. 多一點耐性（提前 4:12）
    842. 全力以赴（提前 4:7-10）
    843. 有儉才有底（腓 4:10-13）
    844. 此一時也，彼一時也（腓 4:11-12）
    845. 跪地禱告的總統（腓 4:1-7）
    846. 幸福（腓 4:4-7）
    847. 皇帝有時也會欠庫銀（腓 4:11-13）
    848. 大文豪之死（雅 4:1-6）
    849. 不蒙應允的禱告（雅 4:1-6）
    850. 分心（雅 4:1-7）
    851. 猛虎昧對得猴群（傳 4:9-12）
    852. 神的道（箴 4:14-15）
    853. 順服你的心（箴 4:20-27）
    854. 適當地生氣（弗 4:26，箴 22:24）
    855. 蘭花（弗 4:26，箴 22:24）
    856. 信心的偉人（亞 4:6）
    857. 穿上新人（弗 4:23-24）
    858. 順風車（腓 4:6）
    859. 真平安（約 14:27，腓 4:7）
    860. 忍耐（羅 8:37-39，腓 4:13）
    861. 重耳落難（弗 4:23）
    862. 心安草（腓 4:11）
    863. 莫生氣（弗 4:26，箴 22:24）
    864. 留在盒子裡的福（太 7:7，雅 4:2）
    865. 年少輕狂悔恨深（尼 4:1-10）
    866. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    867. 善用光陰（尼 4:15-21）
    868. 五月初五不吉利？（弗 4:11-14）
    869. 有你就不完全了（弗 4:11-16）
    870. 誰是禍首？（弗 4:13-14）
    871. 1995閏八月（弗 4:14）
    872. 利潤（弗 4:17）
    873. 小蝦米吞掉大鯨魚（弗 4:17-19）
    874. 盲人騎瞎馬（弗 4:17-32）
    875. 從心開始（弗 4:20-24）
    876. 盜賊？聖人？（弗 4:20-24）
    877. 有量著有福（弗 4:29-32）
    878. 找機會貢獻自己（弗 4:7）
    879. 垂死之家（申 4:29-31）
    880. 把握人生（西 4:5）
    881. 專心（西 4:5）
    882. 我不過是一個總司令（但 4:18-37）
    883. 生命的黑洞（來 4:14-16）
    884. 天上的知己（來 4:15-16）
    885. 天使與魔鬼的畫像（帖前 4:3-4）
    886. 一盆水救一命（彼前 4:7-11）
    887. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    888. 身正不怕影兒斜（林前 4:1-5）
    889. 大文豪的劇本（林前 4:3-5）
    890. 殺戮不一定在戰場（林前 4:9-13）
    891. 不是失敗的失敗（林後 4:16-18）
    892. 多謝各位好意（林後 4:5-6）
    893. 有媽的孩子像個寶（約一 4:15-17）
    894. 惜花連盆，疼子連孫（約一 4:20-21）
    895. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    896. 他又不是我的敵人（創 4:8-12）
    897. 都是你教的啊（提前 4:12）
    898. 多一點耐性（提前 4:12）
    899. 全力以赴（提前 4:7-10）
    900. 有儉才有底（腓 4:10-13）
    901. 此一時也，彼一時也（腓 4:11-12）
    902. 跪地禱告的總統（腓 4:1-7）
    903. 幸福（腓 4:4-7）
    904. 皇帝有時也會欠庫銀（腓 4:11-13）
    905. 大文豪之死（雅 4:1-6）
    906. 不蒙應允的禱告（雅 4:1-6）
    907. 分心（雅 4:1-7）
    908. 猛虎昧對得猴群（傳 4:9-12）
    909. 神的道（箴 4:14-15）
    910. 順服你的心（箴 4:20-27）
    911. 適當地生氣（弗 4:26，箴 22:24）
    912. 蘭花（弗 4:26，箴 22:24）
    913. 信心的偉人（亞 4:6）
    914. 穿上新人（弗 4:23-24）
    915. 順風車（腓 4:6）
    916. 真平安（約 14:27，腓 4:7）
    917. 忍耐（羅 8:37-39，腓 4:13）
    918. 重耳落難（弗 4:23）
    919. 心安草（腓 4:11）
    920. 莫生氣（弗 4:26，箴 22:24）
    921. 留在盒子裡的福（太 7:7，雅 4:2）
    922. 年少輕狂悔恨深（尼 4:1-10）
    923. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    924. 善用光陰（尼 4:15-21）
    925. 五月初五不吉利？（弗 4:11-14）
    926. 有你就不完全了（弗 4:11-16）
    927. 誰是禍首？（弗 4:13-14）
    928. 1995閏八月（弗 4:14）
    929. 利潤（弗 4:17）
    930. 小蝦米吞掉大鯨魚（弗 4:17-19）
    931. 盲人騎瞎馬（弗 4:17-32）
    932. 從心開始（弗 4:20-24）
    933. 盜賊？聖人？（弗 4:20-24）
    934. 有量著有福（弗 4:29-32）
    935. 找機會貢獻自己（弗 4:7）
    936. 垂死之家（申 4:29-31）
    937. 把握人生（西 4:5）
    938. 專心（西 4:5）
    939. 我不過是一個總司令（但 4:18-37）
    940. 生命的黑洞（來 4:14-16）
    941. 天上的知己（來 4:15-16）
    942. 天使與魔鬼的畫像（帖前 4:3-4）
    943. 一盆水救一命（彼前 4:7-11）
    944. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    945. 身正不怕影兒斜（林前 4:1-5）
    946. 大文豪的劇本（林前 4:3-5）
    947. 殺戮不一定在戰場（林前 4:9-13）
    948. 不是失敗的失敗（林後 4:16-18）
    949. 多謝各位好意（林後 4:5-6）
    950. 有媽的孩子像個寶（約一 4:15-17）
    951. 惜花連盆，疼子連孫（約一 4:20-21）
    952. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    953. 他又不是我的敵人（創 4:8-12）
    954. 都是你教的啊（提前 4:12）
    955. 多一點耐性（提前 4:12）
    956. 全力以赴（提前 4:7-10）
    957. 有儉才有底（腓 4:10-13）
    958. 此一時也，彼一時也（腓 4:11-12）
    959. 跪地禱告的總統（腓 4:1-7）
    960. 幸福（腓 4:4-7）
    961. 皇帝有時也會欠庫銀（腓 4:11-13）
    962. 大文豪之死（雅 4:1-6）
    963. 不蒙應允的禱告（雅 4:1-6）
    964. 分心（雅 4:1-7）
    965. 猛虎昧對得猴群（傳 4:9-12）
    966. 神的道（箴 4:14-15）
    967. 順服你的心（箴 4:20-27）
    968. 適當地生氣（弗 4:26，箴 22:24）
    969. 蘭花（弗 4:26，箴 22:24）
    970. 信心的偉人（亞 4:6）
    971. 穿上新人（弗 4:23-24）
    972. 順風車（腓 4:6）
    973. 真平安（約 14:27，腓 4:7）
    974. 忍耐（羅 8:37-39，腓 4:13）
    975. 重耳落難（弗 4:23）
    976. 心安草（腓 4:11）
    977. 莫生氣（弗 4:26，箴 22:24）
    978. 留在盒子裡的福（太 7:7，雅 4:2）
    979. 年少輕狂悔恨深（尼 4:1-10）
    980. 上帝的三封信（尼 4:15-21，詩 90，約 16:19-31）
    981. 善用光陰（尼 4:15-21）
    982. 五月初五不吉利？（弗 4:11-14）
    983. 有你就不完全了（弗 4:11-16）
    984. 誰是禍首？（弗 4:13-14）
    985. 1995閏八月（弗 4:14）
    986. 利潤（弗 4:17）
    987. 小蝦米吞掉大鯨魚（弗 4:17-19）
    988. 盲人騎瞎馬（弗 4:17-32）
    989. 從心開始（弗 4:20-24）
    990. 盜賊？聖人？（弗 4:20-24）
    991. 有量著有福（弗 4:29-32）
    992. 找機會貢獻自己（弗 4:7）
    993. 垂死之家（申 4:29-31）
    994. 把握人生（西 4:5）
    995. 專心（西 4:5）
    996. 我不過是一個總司令（但 4:18-37）
    997. 生命的黑洞（來 4:14-16）
    998. 天上的知己（來 4:15-16）
    999. 天使與魔鬼的畫像（帖前 4:3-4）
    1000. 一盆水救一命（彼前 4:7-11）
    1001. 撲虎掠賊，著親兄弟（彼前 4:7-11）
    1002. 身正不怕影兒斜（林前 4:1-5）
    1003. 大文豪的劇本（林前 4:3-5）
    1004. 殺戮不一定在戰場（林前 4:9-13）
    1005. 不是失敗的失敗（林後 4:16-18）
    1006. 多謝各位好意（林後 4:5-6）
    1007. 有媽的孩子像個寶（約一 4:15-17）
    1008. 惜花連盆，疼子連孫（約一 4:20-21）
    1009. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    1010. 他又不是我的敵人（創 4:8-12）
    1011. 都是你教的啊（提前 4:12）
    1012. 多一點耐性（提前 4:12）
    1013. 全力以赴（提前 4:7-10）
    1014. 有儉才有底（腓 4:10-13）
    1015. 此一時也，彼一時也（腓 4:11-12）
    1016. 跪地禱告的總統（腓 4:1-7）
    1017. 幸福（腓 4:4-7）
    1018. 皇帝有時也會欠庫銀（腓 4:11-13）
    1019. 大文豪之死（雅 4:1-6）
    1020. 不蒙應允的禱告（雅 4:1-6）
    1021. 分心（雅 4:1-7）
    1022. 猛虎昧對得猴群（傳 4:9-12）
    1023. 神的道（箴 4:14-15）
    1024. 順服你的心（箴 4:20-27）
    1025. 適當地生氣（弗 4:26，箴 22:24）
    1026. 蘭花（弗 4:26，箴 22:24）
    1027. 金錢不是萬能的（太 16:26，路 9:25）
    1028. 奉獻十元（林前 16:1-2，林後 9:7）
    1029. 奉獻心態（林後 9:7）
    1030. 英國調查顯示窮人比富戶捐得更慷慨（林後 9:7）
    1031. 誰推我下水（太 16:26，可 8:36，路 9:25）
    1032. 同病相憐（太 9:35-38）
    1033. 山歌好唱口難開，果子好吃樹難栽（太 9:37-38）
    1034. 國王下鄉（太 9:35-38）
    1035. 別再偽裝（但 9:4-5）
    1036. 死後的審判（來 9:27）
    1037. 認清目標（林前 9:24-27）
    1038. 嘗試（林前 9:24-26）
    1039. 為上帝而跑（林前 9:24-27）
    1040. 克服自己的盲點（林前 9:24-27）
    1041. 唯我獨尊，殺殺殺（耶 9:1-6）
    1042. 發明之王？失敗之王？（傳 9:10-12）
    1043. 翁生某旦，暝日相看（傳 9:7-10）
    1044. 用「心」讚美祂（詩 9:1-2）
    1045. 蠟燭的政變（賽 9:1-4）
    1046. 受咒詛的大地（賽 9:13-18）
    1047. 善用恩賜（羅 9:23）
    1048. 請你接待他像接待我一樣（太 10:42，可 9:37，路 9:48，約 16:24）
    1049. 人最大的敵人就是自己（路 9:23）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


箴言

返回上一頁

    1. 神的救恩（箴 1:32）
    2. 還曹操一個清白（箴 2:1-12）
    3. 小時不佳，大時了了（箴 3:1-8）
    4. 神的道（箴 4:14-15）
    5. 順服你的心（箴 4:20-27）
    6. 神的道（箴 4:14-15）
    7. 順服你的心（箴 4:20-27）
    8. 怕死的國王（箴 6:3-6）
    9. 把時鐘放一邊（箴 6:6-11）
    10. 家己種一叢，較贏看別人（箴 6:6-11）
    11. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    12. 怕死的國王（箴 6:3-6）
    13. 把時鐘放一邊（箴 6:6-11）
    14. 家己種一叢，較贏看別人（箴 6:6-11）
    15. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    16. 怕死的國王（箴 6:3-6）
    17. 把時鐘放一邊（箴 6:6-11）
    18. 家己種一叢，較贏看別人（箴 6:6-11）
    19. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    20. 怕死的國王（箴 6:3-6）
    21. 把時鐘放一邊（箴 6:6-11）
    22. 家己種一叢，較贏看別人（箴 6:6-11）
    23. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    24. 為善不欲人報（箴 11:24-31）
    25. 給予（箴 11:25）
    26. 為善不欲人報（箴 11:24-31）
    27. 給予（箴 11:25）
    28. 慢牛吃濁水（箴 12:24）
    29. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    30. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    31. 慢牛吃濁水（箴 12:24）
    32. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    33. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    34. 慢牛吃濁水（箴 12:24）
    35. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    36. 杞人憂天（箴 12:25，路 12:22，太 6:34）
    37. 笨鳥先飛早入林（箴 12:24，箴 13:4）
    38. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    39. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    40. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    41. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    42. 沙漠中的朋友（箴 17:17）
    43. 賢妻與忠臣（箴 17:7-10）
    44. 沙漠中的朋友（箴 17:17）
    45. 賢妻與忠臣（箴 17:7-10）
    46. 天才須上稅？（箴 18:12）
    47. 人濟話著濟，五色人講五色話（箴 18:6-8）
    48. 天才須上稅？（箴 18:12）
    49. 人濟話著濟，五色人講五色話（箴 18:6-8）
    50. 慢慢的動怒（箴 19:11）
    51. 亂點鴛鴦譜（箴 19:2-4）
    52. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    53. 慢慢的動怒（箴 19:11）
    54. 亂點鴛鴦譜（箴 19:2-4）
    55. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    56. 慢慢的動怒（箴 19:11）
    57. 亂點鴛鴦譜（箴 19:2-4）
    58. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    59. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    60. 莫生氣（弗 4:26，箴 22:24）
    61. 取決於堅信（箴 22:6）
    62. 適當地生氣（弗 4:26，箴 22:24）
    63. 蘭花（弗 4:26，箴 22:24）
    64. 分蘋果的故事（箴 22:6）
    65. 莫生氣（弗 4:26，箴 22:24）
    66. 取決於堅信（箴 22:6）
    67. 適當地生氣（弗 4:26，箴 22:24）
    68. 蘭花（弗 4:26，箴 22:24）
    69. 分蘋果的故事（箴 22:6）
    70. 莫生氣（弗 4:26，箴 22:24）
    71. 取決於堅信（箴 22:6）
    72. 適當地生氣（弗 4:26，箴 22:24）
    73. 蘭花（弗 4:26，箴 22:24）
    74. 分蘋果的故事（箴 22:6）
    75. 莫生氣（弗 4:26，箴 22:24）
    76. 取決於堅信（箴 22:6）
    77. 適當地生氣（弗 4:26，箴 22:24）
    78. 蘭花（弗 4:26，箴 22:24）
    79. 分蘋果的故事（箴 22:6）
    80. 莫生氣（弗 4:26，箴 22:24）
    81. 取決於堅信（箴 22:6）
    82. 適當地生氣（弗 4:26，箴 22:24）
    83. 蘭花（弗 4:26，箴 22:24）
    84. 分蘋果的故事（箴 22:6）
    85. 在生無人認，死後歸大陣（箴 23:22-26）
    86. 窮光蛋的財富（箴 23:5，提前 6:17）
    87. 在生無人認，死後歸大陣（箴 23:22-26）
    88. 窮光蛋的財富（箴 23:5，提前 6:17）
    89. 在生無人認，死後歸大陣（箴 23:22-26）
    90. 窮光蛋的財富（箴 23:5，提前 6:17）
    91. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    92. 工作的態度（箴 24:27）
    93. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    94. 工作的態度（箴 24:27）
    95. 愛的炭火（箴 25:17-22）
    96. 全勤五十九年（箴 27:23-27）
    97. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    98. 林肯與富蘭克林（箴 29:23）
    99. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    100. 何必麻煩（箴 30:32）
    101. 憐憫（箴 30:7-9 ）
    102. 何必麻煩（箴 30:32）
    103. 憐憫（箴 30:7-9 ）
    104. 從此，王子與公主....（箴 31:10-12）
    105. 賣髮敬客（箴 31:10-20）
    106. 從此，王子與公主....（箴 31:10-12）
    107. 賣髮敬客（箴 31:10-20）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


詩篇

返回上一頁

    1. 有人連腳也沒有（詩 5:11-12）
    2. 思子亭上悔恨深（詩 7:1-17）
    3. 都是貓惹的禍（詩 8:1-9）
    4. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    5. 都是貓惹的禍（詩 8:1-9）
    6. 堅持自己的價值（詩 8:4，伯 7:17，路 12:15）
    7. 用「心」讚美祂（詩 9:1-2）
    8. 不貪為寶（詩 10:3，箴 28:16，提前 3:3，提前 6:10）
    9. 點燈（詩 18:28）
    10. 天外有天？（詩 19:1-6）
    11. 信賴上帝尊榮上帝（詩 23:4）
    12. 苦中作樂（詩 30:11）
    13. 苦中作樂（詩 30:11）
    14. 苦中作樂（詩 30:11）
    15. 苦中作樂（詩 30:11）
    16. 胡亥與趙高，可憐又可惡（詩 31:1-16）
    17. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    18. 禍福無門，唯人所召（詩 37:1-24）
    19. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    20. 禍福無門，唯人所召（詩 37:1-24）
    21. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，詩 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    22. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    23. 幸福就在眼前（詩 39:6）
    24. 永遠年輕（詩 39:1-7）
    25. 幸福就在眼前（詩 39:6）
    26. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    27. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    28. 幸福就在眼前（詩 39:6）
    29. 永遠年輕（詩 39:1-7）
    30. 幸福就在眼前（詩 39:6）
    31. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    32. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    33. 幸福就在眼前（詩 39:6）
    34. 永遠年輕（詩 39:1-7）
    35. 幸福就在眼前（詩 39:6）
    36. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    37. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    38. 幸福就在眼前（詩 39:6）
    39. 永遠年輕（詩 39:1-7）
    40. 幸福就在眼前（詩 39:6）
    41. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    42. 撒旦會議記錄（詩 39:6，林後 2:11，弗 6:11）
    43. 幸福就在眼前（詩 39:6）
    44. 永遠年輕（詩 39:1-7）
    45. 幸福就在眼前（詩 39:6）
    46. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    47. 我的爸爸是船長（詩 40:1-4）
    48. 幽自己一默（詩 42:5）
    49. 吃人一斤，還人四兩（詩 50:14-15）
    50. 垂聽（詩 86:1）
    51. 人算不如天算（詩 90:1-17）
    52. 心靈掃除（詩 90:3-12）
    53. 人算不如天算（詩 90:1-17）
    54. 心靈掃除（詩 90:3-12）
    55. 心有戚戚焉（詩 96:2）
    56. 凡事謝恩（詩 103:1）
    57. 舊危險新威脅（詩 103:6-14）
    58. 凡事謝恩（詩 103:1）
    59. 舊危險新威脅（詩 103:6-14）
    60. 擔柴入內山（詩 127:1-2）
    61. 食緊弄破碗（詩 130:5-6）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


啟示錄

返回上一頁

    1. 你的「東西」掉了（啟 2:4-7）
    2. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    3. 你的「東西」掉了（啟 2:4-7）
    4. 一人一個夢想（創 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，啟 2:3）
    5. 連寄聖誕卡的都沒有（啟 5:11-14）
    6. 我可以經常擁抱您（約 1:14，啟 21:3）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


羅馬書

返回上一頁

    1. 罪是重擔（羅 1:32）
    2. 哲士的觀察（羅 1:20）
    3. 試試看吧（羅 1:20）
    4. 罪是重擔（羅 1:32）
    5. 哲士的觀察（羅 1:20）
    6. 試試看吧（羅 1:20）
    7. 罪是重擔（羅 1:32）
    8. 哲士的觀察（羅 1:20）
    9. 試試看吧（羅 1:20）
    10. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    11. 白白的恩典（羅 3:23）
    12. 請把你的航這東移十度（瑪 2:8，羅 3:12，提前 1:6，提前 6:21，提後 2:18）
    13. 白白的恩典（羅 3:23）
    14. 我願意替他受死（賽 53:4，羅 5:8）
    15. 七大罪行（羅 5:12-21）
    16. 憂傷中的祝福（羅 5:1-5）
    17. 希望與信心（羅 5:2）
    18. 我願意替他受死（賽 53:4，羅 5:8）
    19. 七大罪行（羅 5:12-21）
    20. 憂傷中的祝福（羅 5:1-5）
    21. 希望與信心（羅 5:2）
    22. 我願意替他受死（賽 53:4，羅 5:8）
    23. 七大罪行（羅 5:12-21）
    24. 憂傷中的祝福（羅 5:1-5）
    25. 希望與信心（羅 5:2）
    26. 我願意替他受死（賽 53:4，羅 5:8）
    27. 七大罪行（羅 5:12-21）
    28. 憂傷中的祝福（羅 5:1-5）
    29. 希望與信心（羅 5:2）
    30. 自由之路好艱辛（羅 6:1-20）
    31. 貓的生命（羅 7:14-20）
    32. 機艙中的老鼠（羅 8:6、13）
    33. 神的聲音（羅 8:26，伯 26:14）
    34. 忍耐（羅 8:37-39，腓 4:13）
    35. 一念之間（羅 8:28）
    36. 善有善報（羅 8:28-30）
    37. 大帝的唯一財產（羅 8:31-39）
    38. 我什麼也沒帶走（羅 8:31-39）
    39. 最佳導航員（羅 8:12-14）
    40. 單純（羅 8:3-8）
    41. 信任上帝，接納自己（羅 8:31-33）
    42. 機艙中的老鼠（羅 8:6、13）
    43. 神的聲音（羅 8:26，伯 26:14）
    44. 忍耐（羅 8:37-39，腓 4:13）
    45. 一念之間（羅 8:28）
    46. 善有善報（羅 8:28-30）
    47. 大帝的唯一財產（羅 8:31-39）
    48. 我什麼也沒帶走（羅 8:31-39）
    49. 最佳導航員（羅 8:12-14）
    50. 單純（羅 8:3-8）
    51. 信任上帝，接納自己（羅 8:31-33）
    52. 機艙中的老鼠（羅 8:6、13）
    53. 神的聲音（羅 8:26，伯 26:14）
    54. 忍耐（羅 8:37-39，腓 4:13）
    55. 一念之間（羅 8:28）
    56. 善有善報（羅 8:28-30）
    57. 大帝的唯一財產（羅 8:31-39）
    58. 我什麼也沒帶走（羅 8:31-39）
    59. 最佳導航員（羅 8:12-14）
    60. 單純（羅 8:3-8）
    61. 信任上帝，接納自己（羅 8:31-33）
    62. 機艙中的老鼠（羅 8:6、13）
    63. 神的聲音（羅 8:26，伯 26:14）
    64. 忍耐（羅 8:37-39，腓 4:13）
    65. 一念之間（羅 8:28）
    66. 善有善報（羅 8:28-30）
    67. 大帝的唯一財產（羅 8:31-39）
    68. 我什麼也沒帶走（羅 8:31-39）
    69. 最佳導航員（羅 8:12-14）
    70. 單純（羅 8:3-8）
    71. 信任上帝，接納自己（羅 8:31-33）
    72. 機艙中的老鼠（羅 8:6、13）
    73. 神的聲音（羅 8:26，伯 26:14）
    74. 忍耐（羅 8:37-39，腓 4:13）
    75. 一念之間（羅 8:28）
    76. 善有善報（羅 8:28-30）
    77. 大帝的唯一財產（羅 8:31-39）
    78. 我什麼也沒帶走（羅 8:31-39）
    79. 最佳導航員（羅 8:12-14）
    80. 單純（羅 8:3-8）
    81. 信任上帝，接納自己（羅 8:31-33）
    82. 機艙中的老鼠（羅 8:6、13）
    83. 神的聲音（羅 8:26，伯 26:14）
    84. 忍耐（羅 8:37-39，腓 4:13）
    85. 一念之間（羅 8:28）
    86. 善有善報（羅 8:28-30）
    87. 大帝的唯一財產（羅 8:31-39）
    88. 我什麼也沒帶走（羅 8:31-39）
    89. 最佳導航員（羅 8:12-14）
    90. 單純（羅 8:3-8）
    91. 信任上帝，接納自己（羅 8:31-33）
    92. 機艙中的老鼠（羅 8:6、13）
    93. 神的聲音（羅 8:26，伯 26:14）
    94. 忍耐（羅 8:37-39，腓 4:13）
    95. 一念之間（羅 8:28）
    96. 善有善報（羅 8:28-30）
    97. 大帝的唯一財產（羅 8:31-39）
    98. 我什麼也沒帶走（羅 8:31-39）
    99. 最佳導航員（羅 8:12-14）
    100. 單純（羅 8:3-8）
    101. 信任上帝，接納自己（羅 8:31-33）
    102. 機艙中的老鼠（羅 8:6、13）
    103. 神的聲音（羅 8:26，伯 26:14）
    104. 忍耐（羅 8:37-39，腓 4:13）
    105. 一念之間（羅 8:28）
    106. 善有善報（羅 8:28-30）
    107. 大帝的唯一財產（羅 8:31-39）
    108. 我什麼也沒帶走（羅 8:31-39）
    109. 最佳導航員（羅 8:12-14）
    110. 單純（羅 8:3-8）
    111. 信任上帝，接納自己（羅 8:31-33）
    112. 機艙中的老鼠（羅 8:6、13）
    113. 神的聲音（羅 8:26，伯 26:14）
    114. 忍耐（羅 8:37-39，腓 4:13）
    115. 一念之間（羅 8:28）
    116. 善有善報（羅 8:28-30）
    117. 大帝的唯一財產（羅 8:31-39）
    118. 我什麼也沒帶走（羅 8:31-39）
    119. 最佳導航員（羅 8:12-14）
    120. 單純（羅 8:3-8）
    121. 信任上帝，接納自己（羅 8:31-33）
    122. 機艙中的老鼠（羅 8:6、13）
    123. 神的聲音（羅 8:26，伯 26:14）
    124. 忍耐（羅 8:37-39，腓 4:13）
    125. 一念之間（羅 8:28）
    126. 善有善報（羅 8:28-30）
    127. 大帝的唯一財產（羅 8:31-39）
    128. 我什麼也沒帶走（羅 8:31-39）
    129. 最佳導航員（羅 8:12-14）
    130. 單純（羅 8:3-8）
    131. 信任上帝，接納自己（羅 8:31-33）
    132. 善用恩賜（羅 9:23）
    133. 愛因斯坦的國籍之爭（羅 11:33-36）
    134. 工作與事奉（羅 12:1，弗 6:6-7）
    135. 天衣無縫（羅 12:3）
    136. 樂善好施的音樂家（羅 12:12-15）
    137. 施比受更有福（羅 12:12-13）
    138. 好心天子撮良緣（羅 12:9-16）
    139. 工作與事奉（羅 12:1，弗 6:6-7）
    140. 天衣無縫（羅 12:3）
    141. 樂善好施的音樂家（羅 12:12-15）
    142. 施比受更有福（羅 12:12-13）
    143. 好心天子撮良緣（羅 12:9-16）
    144. 工作與事奉（羅 12:1，弗 6:6-7）
    145. 天衣無縫（羅 12:3）
    146. 樂善好施的音樂家（羅 12:12-15）
    147. 施比受更有福（羅 12:12-13）
    148. 好心天子撮良緣（羅 12:9-16）
    149. 工作與事奉（羅 12:1，弗 6:6-7）
    150. 天衣無縫（羅 12:3）
    151. 樂善好施的音樂家（羅 12:12-15）
    152. 施比受更有福（羅 12:12-13）
    153. 好心天子撮良緣（羅 12:9-16）
    154. 工作與事奉（羅 12:1，弗 6:6-7）
    155. 天衣無縫（羅 12:3）
    156. 樂善好施的音樂家（羅 12:12-15）
    157. 施比受更有福（羅 12:12-13）
    158. 好心天子撮良緣（羅 12:9-16）
    159. 星情心語（羅 13:8-10）
    160. 有閒講別人，無閒講家己（羅 14:15-21）
    161. 同心（羅 15:1﹐2﹐5）
    162. 一款米飼百樣人（羅 15:1-7）
    163. 再創高峰的福爾曼（羅 15:30-33）
    164. 同心（羅 15:1﹐2﹐5）
    165. 一款米飼百樣人（羅 15:1-7）
    166. 再創高峰的福爾曼（羅 15:30-33）
    167. 同心（羅 15:1﹐2﹐5）
    168. 一款米飼百樣人（羅 15:1-7）
    169. 再創高峰的福爾曼（羅 15:30-33）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


路得記

返回上一頁

    1. 化石成金術（得 2:1-7）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


雅歌

返回上一頁

    1. 「欺天」與「欺心」（雅 1:22、25）
    2. 生命的狂熱（雅 1:12-18）
    3. 這次再也逃不出來了（雅 1:14-18）
    4. 聽道與行道（雅 1:22-25）
    5. 忍耐久著贏（雅 1:2-4）
    6. 菜刀不磨成死鐵（雅 1:2-4）
    7. 最毒婦人心？（雅 1:12-18）
    8. 我要的不多？（雅 1:15）
    9. 上帝的照顧（雅 1:4）
    10. 苦幹實幹（雅 1:4）
    11. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    12. 「欺天」與「欺心」（雅 1:22、25）
    13. 生命的狂熱（雅 1:12-18）
    14. 這次再也逃不出來了（雅 1:14-18）
    15. 聽道與行道（雅 1:22-25）
    16. 忍耐久著贏（雅 1:2-4）
    17. 菜刀不磨成死鐵（雅 1:2-4）
    18. 最毒婦人心？（雅 1:12-18）
    19. 我要的不多？（雅 1:15）
    20. 上帝的照顧（雅 1:4）
    21. 苦幹實幹（雅 1:4）
    22. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    23. 「欺天」與「欺心」（雅 1:22、25）
    24. 生命的狂熱（雅 1:12-18）
    25. 這次再也逃不出來了（雅 1:14-18）
    26. 聽道與行道（雅 1:22-25）
    27. 忍耐久著贏（雅 1:2-4）
    28. 菜刀不磨成死鐵（雅 1:2-4）
    29. 最毒婦人心？（雅 1:12-18）
    30. 我要的不多？（雅 1:15）
    31. 上帝的照顧（雅 1:4）
    32. 苦幹實幹（雅 1:4）
    33. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    34. 「欺天」與「欺心」（雅 1:22、25）
    35. 生命的狂熱（雅 1:12-18）
    36. 這次再也逃不出來了（雅 1:14-18）
    37. 聽道與行道（雅 1:22-25）
    38. 忍耐久著贏（雅 1:2-4）
    39. 菜刀不磨成死鐵（雅 1:2-4）
    40. 最毒婦人心？（雅 1:12-18）
    41. 我要的不多？（雅 1:15）
    42. 上帝的照顧（雅 1:4）
    43. 苦幹實幹（雅 1:4）
    44. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    45. 「欺天」與「欺心」（雅 1:22、25）
    46. 生命的狂熱（雅 1:12-18）
    47. 這次再也逃不出來了（雅 1:14-18）
    48. 聽道與行道（雅 1:22-25）
    49. 忍耐久著贏（雅 1:2-4）
    50. 菜刀不磨成死鐵（雅 1:2-4）
    51. 最毒婦人心？（雅 1:12-18）
    52. 我要的不多？（雅 1:15）
    53. 上帝的照顧（雅 1:4）
    54. 苦幹實幹（雅 1:4）
    55. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    56. 「欺天」與「欺心」（雅 1:22、25）
    57. 生命的狂熱（雅 1:12-18）
    58. 這次再也逃不出來了（雅 1:14-18）
    59. 聽道與行道（雅 1:22-25）
    60. 忍耐久著贏（雅 1:2-4）
    61. 菜刀不磨成死鐵（雅 1:2-4）
    62. 最毒婦人心？（雅 1:12-18）
    63. 我要的不多？（雅 1:15）
    64. 上帝的照顧（雅 1:4）
    65. 苦幹實幹（雅 1:4）
    66. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    67. 「欺天」與「欺心」（雅 1:22、25）
    68. 生命的狂熱（雅 1:12-18）
    69. 這次再也逃不出來了（雅 1:14-18）
    70. 聽道與行道（雅 1:22-25）
    71. 忍耐久著贏（雅 1:2-4）
    72. 菜刀不磨成死鐵（雅 1:2-4）
    73. 最毒婦人心？（雅 1:12-18）
    74. 我要的不多？（雅 1:15）
    75. 上帝的照顧（雅 1:4）
    76. 苦幹實幹（雅 1:4）
    77. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    78. 「欺天」與「欺心」（雅 1:22、25）
    79. 生命的狂熱（雅 1:12-18）
    80. 這次再也逃不出來了（雅 1:14-18）
    81. 聽道與行道（雅 1:22-25）
    82. 忍耐久著贏（雅 1:2-4）
    83. 菜刀不磨成死鐵（雅 1:2-4）
    84. 最毒婦人心？（雅 1:12-18）
    85. 我要的不多？（雅 1:15）
    86. 上帝的照顧（雅 1:4）
    87. 苦幹實幹（雅 1:4）
    88. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    89. 「欺天」與「欺心」（雅 1:22、25）
    90. 生命的狂熱（雅 1:12-18）
    91. 這次再也逃不出來了（雅 1:14-18）
    92. 聽道與行道（雅 1:22-25）
    93. 忍耐久著贏（雅 1:2-4）
    94. 菜刀不磨成死鐵（雅 1:2-4）
    95. 最毒婦人心？（雅 1:12-18）
    96. 我要的不多？（雅 1:15）
    97. 上帝的照顧（雅 1:4）
    98. 苦幹實幹（雅 1:4）
    99. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    100. 「欺天」與「欺心」（雅 1:22、25）
    101. 生命的狂熱（雅 1:12-18）
    102. 這次再也逃不出來了（雅 1:14-18）
    103. 聽道與行道（雅 1:22-25）
    104. 忍耐久著贏（雅 1:2-4）
    105. 菜刀不磨成死鐵（雅 1:2-4）
    106. 最毒婦人心？（雅 1:12-18）
    107. 我要的不多？（雅 1:15）
    108. 上帝的照顧（雅 1:4）
    109. 苦幹實幹（雅 1:4）
    110. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    111. 「欺天」與「欺心」（雅 1:22、25）
    112. 生命的狂熱（雅 1:12-18）
    113. 這次再也逃不出來了（雅 1:14-18）
    114. 聽道與行道（雅 1:22-25）
    115. 忍耐久著贏（雅 1:2-4）
    116. 菜刀不磨成死鐵（雅 1:2-4）
    117. 最毒婦人心？（雅 1:12-18）
    118. 我要的不多？（雅 1:15）
    119. 上帝的照顧（雅 1:4）
    120. 苦幹實幹（雅 1:4）
    121. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    122. 不輕易猜疑人（雅 2:1-6）
    123. 天才與苦工（雅 2:22）
    124. 不輕易猜疑人（雅 2:1-6）
    125. 天才與苦工（雅 2:22）
    126. 釘子（詩 34:13，詩 39:1，賽 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    127. 留在盒子裡的福（太 7:7，雅 4:2）
    128. 大文豪之死（雅 4:1-6）
    129. 不蒙應允的禱告（雅 4:1-6）
    130. 分心（雅 4:1-7）
    131. 留在盒子裡的福（太 7:7，雅 4:2）
    132. 大文豪之死（雅 4:1-6）
    133. 不蒙應允的禱告（雅 4:1-6）
    134. 分心（雅 4:1-7）
    135. 留在盒子裡的福（太 7:7，雅 4:2）
    136. 大文豪之死（雅 4:1-6）
    137. 不蒙應允的禱告（雅 4:1-6）
    138. 分心（雅 4:1-7）
    139. 留在盒子裡的福（太 7:7，雅 4:2）
    140. 大文豪之死（雅 4:1-6）
    141. 不蒙應允的禱告（雅 4:1-6）
    142. 分心（雅 4:1-7）
    143. 放出自己的羊（雅 5:16）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


提多書

返回上一頁

    1. 羊毛換金子（多 3:1-5）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


撒迦利亞書

返回上一頁

    1. 信心的偉人（亞 4:6）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


西番雅書

返回上一頁

    1. 一爭兩醜，一讓兩有（番 2:3）
    2. 大鼎未滾，小鼎沖沖滾（番 2:3）
    3. 一爭兩醜，一讓兩有（番 2:3）
    4. 大鼎未滾，小鼎沖沖滾（番 2:3）

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Sigma - 我要遇見你
版權屬 Sigma音樂工作室 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Christian Study Homepage

  姓名（Your Name）：

  年齡（Age）：

  電子郵箱（Your Email Address）：

  所屬教會（Your Church）：

  您的網址（Your Homepage URL Address）：

  您的網址標題（Your Homepage Title）：

  您最喜歡的網站（Your Favourite Website）：

  您最喜歡的網站網址（Your Homepage Title）：

  您從何處得知本島之網址呢（How do you know my site）？

  意見（Comments）：

所以我告訴你們，不要為生命憂慮，吃甚麼、喝甚麼、為身體憂慮穿甚麼，生命不勝於飲食麼？身體不勝於衣裳麼？
（馬太福音六章25節）

View My Guest Book Free Guestbook by Guestpage Sign My Guest Book


頌讚全能上帝
版權屬 薪火敬拜使團有限公司 所有，
版權詳情請致電(852) 3612 0988

返回上一頁

歌名 | 首句 | 試聽
4. 是你應許 [簡譜] | 壓傷的蘆葦，祂不折斷； | [Midi]
5. 頌讚全能上帝 [簡譜] | 清風輕吹天空掛著耀眼太陽， |
6. 耶和華是我的光 | 每一次我謙卑來到你面前， |
7. 主啊！我在這裡 | 聖靈敏感我心，傾聽你聲音。 |
8. 走進每個角落 | 我們來自不同的地方， |
9. 開往水深之處 | 去，來乘著疾風破浪出去， |
10. 開往水深之處 [簡譜] | 去，來乘著疾風破浪出去， |
11. 耶穌祂此刻等待你 | 耶穌祂此刻等待你， |
12. 信天翁 | 情動心跳是因妳，誰及妳這麼美。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


笙歌妙韻傳佳音〈第一輯〉
版權屬 華僑福音廣播中心 所有，
版權詳情請致電(852) 2186 7970

返回上一頁

歌名 | 首句 | 試聽
1. 造物主恩隆 | 千山鳥飛、彩雲飄揚、 |
2. 人生曲 | 月色已漸殘，露冷霜寒寂寂間， |
3. 基督永在我心 | 愁懷獨抱深思往事，人憔悴。 |
4. 歡欣頌 | 萬花美景吐豔香，送清風綠柳畔堤岸， |
5. 四季恩 | 主恩賜平安，早春招來瑞氣， |
6. 耶和華大愛 | 讚美永活耶和華大愛，心中常念主恩似蜜甜。 |
7. 主愛永彰顯 | 主愛永彰顯，藉信心到父前， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


笙歌妙韻傳佳音〈第二輯〉
版權屬 華僑福音廣播中心 所有，
版權詳情請致電(852) 2186 7970

返回上一頁

歌名 | 首句 | 試聽
1. 神是愛 | 頌讚神大愛，深於江海， |
2. 人在異鄉 | 人離家鄉，關山隔阻路茫茫， |
3. 何處問前程 | 讚主頌救恩，我本是罪人。 |
4. 迷途乳燕 | 心中朝晚思念，春風秋雨過盡己一年， |
5. 重生 | 重生喜真正獲救恩，離開黑暗再做人。 |
6. 審判 | 齊讚美，歌頌主。全心信靠要堅持。 |
7. 開心快樂人 | 歡喜十分心安又興奮，已往慨心中恨。 |
8. 神大愛 | 神大恩，遍古今，諸天星輝放耀彩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


笙歌妙韻傳佳音〈第三輯〉
版權屬 華僑福音廣播中心 所有，
版權詳情請致電(852) 2186 7970

返回上一頁

歌名 | 首句 | 試聽
1. 創造恩情 | 宇宙萬物，神靈創造人按祂形像， |
2. 救贖恩情 | 踏遍荊棘路，降凡塵受苦遭冷酷。 |
3. 良師益友 | 清風輕輕撲面來，長空星光引路來， |
4. 夫妻情 | 夫妻重樂也融融，願白天相親諧老， |
5. 永恆頌恩情 | 涼天晚，暮色冷落人肖靜，落花飛絮， |
6. 將愛互傳送 | 兄友弟愛，姊妹情義長， |
7. 溫情父子靈 | 主恩賜永生，基督寶血解苦困。 |
8. 天地情 | 耶穌基督，耶穌基督，情深此天高。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


喜信向神歌唱

返回上一頁

歌名 | 首句 | 試聽
耶穌是真神 | 耶穌是真神祂活在我靈， | [Midi]
求主幫助我能憐憫別人 | 求主幫助我能憐恤別人， | [Midi]
我降服一切於你 | 我降服一切於你， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


圖書館軟件發售（Library System for Sale）

返回上一頁

一、「我的圖書館」簡介及緣起

    隨著個人藏書量的增多，書籍管理成為了一項極大的難處，一則自己不一定會記得是否擁有某一類別的書籍（如：教牧輔導、靈修傳統），二則即便確知擁有某類書籍，亦不易找到該書，這就使本人深覺圖書管理系統的需要性，因而構思要自寫一套電腦圖書管理系統程式自用，以方便管理自己的圖書資料，遂寫成了「我的圖書館」。

    「我的圖書館」是一套適合教牧人員、神學生及教會的圖書館電腦系統，除了處理圖書資料外，系統亦提供期刊資料及其他資料（如：詩歌、地圖、布偶……等）。至於查閱功能方面，本系統可以按照索書號（本系統含部份杜威分類）、書名、作者、出版社、叢書、分類、存放位置等進行查閱，方便閣下以任何方式查閱，你亦可以把資料輸出至螢光幕、檔案、印表機或剪貼簿上，你甚至可以列印簡單的借書卡及詳細的圖書清單，以致不會重複購買書籍。

    另外，「我的圖書館」版面設計可算清楚，相信使用者必定能夠於短時間內掌握其操作方法，唯在自己為書籍編索書號時可能費時不少，故本人建議各用戶參考神學院圖書館的分類號碼，以致能早日把自己的藏書輸入電腦（本軟體奉送四百多個本人之圖書資料，用戶可自行修改，節省輸入時間）。

    在價錢方面，現時軟件定價深受某大軟體公司影響，特別當本人發現市面上有一類似之軟件竟售港幣一千多元時，深感所謂「服務」教會機構之可「貴」之處。我的圖書館完全免費。

二、系統需求
1.　硬體需求：
  － IBM PC 或兼容系統 80386SX 以上（建議使用 80486 DX-33 以上）
  － 主記憶體為 4 MB 以上，建議使用 8 MB
  － 3.5" 磁碟機一台
  － 最少 13.5 MB 以上硬碟空間。

2.　軟體需求：
  － Ms-DOS 3.3 以上與中文 Windows 3.1，或 中文 Windows 95（建議使用中文 Window 95）。本程式必須在中文系統下執行。
  － 手提電腦或Windows 3.1 之用戶在安裝本程式後必須重新安裝 32 bit 系統，方可使用本程式。
  － 本軟件含四隻 3.5" 磁碟

    如欲使用本程式，請 按這裏下載「我的圖書館」完全免費版。可用則用。

如有任何意見、查詢，或網址提供，請 Email 島主：

   寫信給我
Email: info@christianstudy.com
ICQ: 18264495


天國人
版權屬 高接觸有限公司 所有，
版權詳情請致電(852) 2397 8033

返回上一頁

歌名 | 首句 | 試聽
1. 一切為福音 |  |
2. 大使命 |  |
3. 求主賜復興之火 (Pour out Your Revival Fire) | 求主賜復興之火，求主賜聖靈火焰， | [Midi]
4. 禱告時候 |  |
5. 你是我神 | 我一生甘心居於你裡面 |
6. 全然仰望 | 容我唱出心意， |
7. 將天風吹 |  |
8. 因主深愛 |  |
9. 你的恩典 | 你的恩典每天夠我用， | [Midi]
10. Medley去去記住去，必要信靠，主賜我異象 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


迴響集

返回上一頁

歌名 | 首句 | 試聽
1. 耶和華是愛 [簡譜] | 耶和華是愛，讓我安身青草溪水邊， | [Midi]
2. 祂的應許 |  |
3. 我與你靠緊並肩 |  |
4. 頌讚祂 |  |
5. 日月的倚靠 |  |
6. 不再是我 | 不再是我，乃是主被人信從 |
7. 還我真摯 |  |
8. 在困苦的時候 |  |
9. 全然為你 | 全然為你，誠然為你捨下 |
10. 耶穌是我的希望 | 耶穌是我的希望， |
11. 天路 |  |
12. 真愛重燃 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 1
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 先求神的國 (Seek Ye First) | 盡為主先放下自己， | [Midi]
1. 神對我真好 | 對我真好，對我真好， | [Midi]
2. 常存讚美 | 常存讚美，心中歡欣， | [Midi]
3. 神必與共 | 滿心歡欣，滿心安慰， | [Midi]
5. 求引領我心 | 求引領我心，願盡我心敬拜永活神， | [Midi]
5. 你是得勝的神 | 是我主，雙手作出創造， |
7. 榮耀歸於耶和華 | 我的心要感謝 |
11. 崇拜主 | 要傳揚，讚美你永活著， | [Midi]
13. 歡呼主基督 | 歡呼主基督，歡呼以馬內利； |
14. 讚美上帝 (Thou art worthy) | 讚美上帝，讚美上帝， |
15. 元首在前面 (For the Lord is marching on) | 我的主宰，一起往前行 |
17. 主的名多麼珍貴 | 主的名是多麼的珍貴，主的名勝地上萬金， |
18. 神啊，頌讚歸你 | 神啊！頌讚歸你，頌聲遍響宇宙， |
20. 向至高者讚美 | 同心，皆向至高者讚美 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 2
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 就在這天 (This is the Day) | 讚美我主，讚美我主， | [Midi]
2. 讓主大能彰顯 | 上帝正在營起一支精兵 | [Midi]
3. 頌讚哈利路亞 | 心中歌唱，榮耀頌讚主名， |
5. 單一的主 | 神造出這天地一切， |
6. 歡欣讚頌 | 歡欣歌唱，（歡欣歌唱，） |
7. 主的聖名 (No Other Name) | 主的聖名，高於世上。 |
9. 歡欣 | 歡欣，心裡感謝神； | [Midi]
11. 同心聚集 | 同心聚集，且一起高聲唱， | [Midi]
12. 主你的慈愛 (Thy Loving Kindness) | 主你的慈愛比生命更好 | [Midi]
13. 主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | [Midi]
14. 全心敬拜 | 全心敬拜，全心歌唱 | [Midi]
15. 祂名高於一切 | 在萬名之中，祂高於一切； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 3
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 耶和華為我預備 | 耶和華是我供應者， |
2. 進到主的家 | 奉靠心中的主宰， | [Midi]
3. 和撒那 | 和散那，和散那，和散那在那至高處！ | [Midi]
5. 我們來到主面前 | 我們來到主面前，獻上衷心的讚美。 |
6. 神！我愛你 (I Love You Lord) | 神，我愛你，全獻我歌聲 | [Midi]
7. 願主為王 | 讚美，高聲歡呼：主基督是王。 |
9. 基督，萬有之主宰 (Jesus, Name Above All Name) | 基督，萬有之主宰 |
10. 盡心盡性讚美祂 | 我要盡心盡性來敬拜我主 | [Midi]
11. 全地齊讚頌 | 讚美天父我多愛你 | [Midi]
12. 我心敬慕你 (Father, I adore You) | 我一生愛慕你， | [Midi]
12. 來榮耀頌讚 | 高聲讚頌父神深恩， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 4
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 如鹿的心 | 如鹿的心懇切渴想溪水比我心只想緊靠主， | [Midi]
2. 耶穌，我愛你 | 耶穌，我愛你，我跪拜你面前， |
3. 在我主光亮中 | 在我每次察驗你聖潔中 | [Midi]
5. 三一神 | 三一神，我要深愛你， | [Midi]
7. 主恩頌 | 在我心中一片寧靜， |
9. 掌管我 (Reign in Me) | 將我心，全讓你掌管 |
11. 主啊，你配得受讚美 | 主啊，你配得受讚美， | [Midi]
13. 我尊崇你 | 主耶和華，你是至高超乎全地 | [Midi]
14. 我只想去讚美你 (I just want to praise You) | 我只想去讚美你 |
15. 親愛的聖靈 | 親愛的聖靈，再次觸摸我。 |
16. 讚美耶和華 | 萬國阿，你們都當讚美耶和華 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 5
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 揚聲歡呼讚美 (Shout for Joy and Sing) | 揚聲歡呼，讚美稱頌我的王 | [Midi]
3. 祂是萬王之王 (He is the King of Kings) | 祂是萬王之王， | [Midi]
4. 唱哈利路亞 | 唱哈利路亞， |
5. 我要向山舉目 | 我要向高山舉目，我的幫助從何而來？ | [Midi]
6. 以色列的聖者 | 以色列的聖者，為我犧牲自己； | [Midi]
7. 真神羔羊 | 上帝兒子聖潔無瑕， |
9. 主啊！你的溫柔 | 主啊！你的溫柔 | [Midi]
11. 全能父上帝 | 全能父上帝，晝夜掌管天地萬邦。 |
11. 主我高舉你的名 | 主我高舉你的名，主我深愛稱頌你， | [Midi]
11. 主我高舉你的名 | 主我高舉你的名，主我深愛稱頌你， | [Midi]
13. 祂是耶和華 | 祂是耶和華，創造的主宰， | [Midi]
14. 以賽亞書十二章 | 神啊！你是我的拯救， |
15. 耶穌配得至聖尊榮 (Jesus Shall Take the Highest Honour) | 耶穌，你配得至聖尊榮， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚之歌 6 - 以神為樂
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
6. 耶和華以神為樂帶領我們 | 耶和華以喜樂帶領我們， | [Midi]
8. 我有這喜樂 | 我有這喜樂，非世界賜給我， | [Midi]
10. 你配得穿戴冠冕 | 你配得穿戴冠冕，在公義裡統領萬有， |
12. 來充滿我 | 來到我心，純潔的靈， |
14. 在你擁抱裡 | 隨心輕譜歌給你唱， |
18. 侍立讚美 | 萬有都不可與你相比擬， |
20. 我來高舉你 | 我來高舉你，耶穌我王。 |
22. 榮耀萬王之王 (Glory, glory to the King) | 榮耀，榮耀歸萬王之王； |
24. 非勢力才能 | 非勢力才能，主說：「乃靠我靈成事。」 |
26. 純潔的心 (A pure heart) | 純潔的心，深渴望擁有， |
28. 活祭獻呈 | 身心獻上，求成為活祭獻呈， | [Midi]
30. 來尊崇 | 來尊崇，你是永遠當受尊崇， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


兒童讚之歌 1
版權屬 迎欣出版社 所有，
版權詳情請致電(852) 2929 4014

返回上一頁

歌名 | 首句 | 試聽
1. 就在這天 (This is the Day) | 讚美我主，讚美我主， | [Midi]
2. 單一的主 | 神造出這天地一切， |
3. 全能父上帝 |  |
4. 主愛必堅固 (The Steadfast Love of the Lord) | 神愛滔滔活水匆匆湧流， | [Midi]
5. 神對我真好 | 對我真好，對我真好， | [Midi]
6. 頌讚哈利路亞 | 心中歌唱，榮耀頌讚主名， |
7. 神！我愛你 (I Love You Lord) | 神，我愛你，全獻我歌聲 | [Midi]
8. 歡欣 | 歡欣，心裡感謝神； | [Midi]
9. 常存讚美 | 常存讚美，心中歡欣， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 - 愛我願意
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 一切歌頌讚美 [簡譜] | 一切歌頌讚美，都歸我主我的神， | [Midi]
2. 一世跟隨你 [簡譜] | 求你教示阮數算家己的日子 | [Midi]
3. 平安的七月夜 [簡譜] | 夜星在天上閃閃爍， | [Midi]
4. 我的心，你要稱頌耶和華 [簡譜] | 我的心，你要稱頌耶和華，不可忘記祂的恩 | [Midi]
5. 我對你的愛永不變 [簡譜] | 你開了我的耳我的眼， |
6. 注目看耶穌 [簡譜] | 凡勞苦重擔，當親近耶穌， | [Midi]
7. 起來吧！ [簡譜] | 起來吧！神的兒女， |
8. 彩虹下的約定 [簡譜] | 我空虛的心靈 | [Midi]
9. 這是耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華 |
11. 給我清潔的心 [簡譜] | 求你按你的慈愛憐恤我， |
12. 愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | [Midi]
13. 與你有約 [簡譜] | 這是永恆的約定，你可不要忘記， |
14. 賜我自由 [簡譜] |  |
15. 馨香晚祭 | 耶和華 我的避難所 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 - 單單愛慕你
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 單單愛慕你 |  |
2. 復興聖潔 [簡譜] | 主，願你復興我，心中的聖潔，為我造清潔的心， | [Midi]
3. 我親愛的耶穌 | 主，願你復興我，心中的聖潔， |
4. 展開清晨的翅膀 | 主耶和華，你已經鑒察了我。 |
5. 主的恩典乃是一生之久 | 聖靈啊，求你來，我軟弱你明白， | [Midi]
6. 耶穌，我的耶穌 [簡譜] | 我的神，我要永遠在你的懷裡， |
7. 讚美之泉 [簡譜] | 從天父而來的愛和恩典， | [Midi]
8. 我愛你，我主 | 我愛你，愛你，愛你， |
9. 求告你名 |  |
10. 被愛 |  |
11. 秋雨之福 | 主耶和華，我願常住在你的殿中， |
12. 單單愛慕你 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 - 其他
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
新天新地 [簡譜] | 黑夜過去，萬民歡喜， |
搖啊搖 [簡譜] | 搖啊搖，快睡覺， |
快樂頌 [簡譜] | 歡欣歡欣齊來敬拜， |
我和我的家 [簡譜] | 我和我的家，事奉耶和華， |
我的上帝我的王 [簡譜] | 我的上帝我的王，我要尊崇你， |
時刻讚美主 [簡譜] | 清晨我要歌頌讚美你我主， | [Midi]
耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華， |
舉起雙手來讚美 [簡譜] | 嘿！舉起雙手來讚美， |
我和我的家 [簡譜] | 我和我的厝，服事耶和華， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 GLOW系列 1 - 差遣我
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 差遣我 | 主告訴我如何獻上我的生命， |
6. 差遣我 | Tell me oh Lord, |
8. 差遣我 |  |
13. G.L.O.W.世代 | 生活速度快速飛轉， |
14. 主領我路 | 生活速度快速飛轉， |
17. 生命劇場 | 眼睛打開，又是一天， |
18. 天天讚美 | 我要天天讚美我的主， |
21. 光明之子 [簡譜] | 你的汗，你的淚，你的血 | [Midi]
23. 最深愛的主 | 奇妙恩典，奇妙作為， |
25. 喜樂的旋律 |  |
27. 緊緊抓住你 | 我無助的時候，你給我力量， |
29. 永遠唱著讚美 | 開啟雙眼，讓我看見， |
30. 祝你生日快樂 | 在這特別的一天， |
33. 如果耶穌沒有來 | 如果耶穌沒有來，試探來臨誰能救助， |
35. 主啊，我要跟隨你 | 你的話在我心，使我腳步不偏離， |
36. 萬國得知你的救恩 | 主你造諸天，鋪開大地， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 01 - 讓讚美飛揚
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
我要仰望耶和華 [簡譜] | 我要仰望耶和華，要等候那救我的神。 | [Midi]
我要仰望耶和華 [簡譜] | 我要仰望耶和華，我要等候我的上帝。 | [Midi]
5. 全然向你 [簡譜] | 當讚美的旋律響起 | [Midi]
6. 光明之子 [簡譜] | 你的汗，你的淚，你的血 | [Midi]
7. 有一位神 [簡譜] | 有一位神，有權能創造宇宙萬物， | [Midi]
10. 新造的人 (A New Creation) [簡譜] | 飛越時空的領域，聆聽靈魂的吶喊， |
13. 誰能像你 [簡譜] | 誰能像你承擔我憂慮 |
18. 讚美之泉 [簡譜] | 從天父而來的愛和恩典， | [Midi]
21. 生命的舵手 [簡譜] | 年輕，一艘揚帆初航的船 |
21. 愛喜樂生命 [簡譜] | 時空不能隔絕祂的愛 | [Midi]
22. 犧牲的愛 [簡譜] | 在十字架上，你為我捨命 |
24. 讚美從心而出 [簡譜] | 讚美從心而出，從一顆簡純愛主的心出。 | [Midi]
25. 除你以外 (Whom have I But You) [簡譜] | 除你以外，在天上我還能有誰？ | [Midi]
27. 讓讚美飛揚 [簡譜] | 在這美麗的時刻， | [Midi]
30. 如鷹展翅上騰 [簡譜] | 疲乏的，祂賜能力；軟弱的，祂加力量； | [Midi]
32. 主賜福如春雨 [簡譜] | 你賜的福如春雨 | [Midi]
33. 萬軍之耶和華 [簡譜] | 萬軍之耶和華，我的心腸我的肉體 | [Midi]
34. 我們是光明之子 [簡譜] | 我們是光明之子，聖靈在我們的心間 |
34. 你們要讚美耶和華 [簡譜] | 你們要讚美耶和華 | [Midi]
39. 唯有主耶穌的寶血 [簡譜] | 如何使我脫罪惡 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 02 - 注目看耶穌
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
興起為耶穌 [簡譜] | 興起發光，神的子民，主的榮光，照耀全地， |
夏夜 | 哇哦！阿公，你看！ |
從今天起 [簡譜] | 在驚慌的時候，是你撫平我不安的心 | [Midi]
3. 甦醒 [簡譜] | 第一線曙光劃破天際， |
9. 認識你真好 [簡譜] | 如同朝露中的小草， |
29. 聽我的禱告 | 聽我的禱告，聽我的懇求。 | [Midi]
35. 耶和華祝福滿滿 [簡譜] | 田中的白鷺絲，無欠缺什麼； | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 03 - 甦醒
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
4. 起來吧！ [簡譜] | 起來吧！神的兒女， |
14. 興起發光 (Arise and Shine) [簡譜] | 最高的山峰為祂矗立， |
20. 主我敬拜你 [簡譜] | 主我敬拜你，敞開在你的面前， |
22. 注目看耶穌 [簡譜] | 凡勞苦重擔，當親近耶穌， | [Midi]
26. 豐盛的人生 [簡譜] | 若是你有勞苦重擔，可以交託給耶穌。 |
30. 平安的七月夜 [簡譜] | 夜星在天上閃閃爍， | [Midi]
32. 給我清潔的心 [簡譜] | 求你按你的慈愛憐恤我， |
40. 我的心，你要稱頌耶和華 [簡譜] | 我的心，你要稱頌耶和華，不可忘記祂的恩 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 04 - 彩虹下的約定
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
1. 尋找 [簡譜] | 我曾經像一隻小小飛鳥 | [Midi]
3. 是耶穌 [簡譜] | 你是否渴望得著那滿足的喜樂 |
11. 愛，我願意 [簡譜] | 十字架上的光芒，溫柔又慈祥， | [Midi]
12. 與你有約 [簡譜] | 這是永恆的約定，你可不要忘記， |
13. 一世跟隨你 [簡譜] | 求你教示阮數算家己的日子 | [Midi]
14. 耶穌恩友 [簡譜] | 耶穌是我親愛朋友 擔當我罪與憂愁 |
15. 賜我自由 [簡譜] | 賜自由的靈啊，求你來！ |
16. 馨香晚祭 [簡譜] | 耶和華 我的避難所 |
19. 天父的孩子 [簡譜] | 永遠你是我的孩子 |
23. 為中國祈禱 | 為中國祈禱，為中國呼籲， | [Midi]
28. 一切歌頌讚美 | 一切歌頌讚美，都歸我主我的神， | [Midi]
28. 一切歌頌讚美 [簡譜] | 一切稱頌讚美，攏歸我主我上帝， | [Midi]
31. 彩虹下的約定 [簡譜] | 我空虛的心靈 | [Midi]
33. 耶和華你是我的神 [簡譜] | 耶和華你是我的神 | [Midi]
36. 激起生命的浪花 [簡譜] | O Ho Hi Yah Ya! O Hi Yeh Ya! (2x) O Ho! |
37. 我對你的愛永不變 [簡譜] | 你開了我的耳我的眼， |
41. 這是耶和華所定的日子 [簡譜] | 這是耶和華，這是耶和華 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 05 - 全新的你
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
11. 全新的你 [簡譜] | 你說陰天代表你的心情， | [Midi]
13. 耶穌愛你 [簡譜] | 這世界有個千年不變道理， | [Midi]
15. 彼此相愛 [簡譜] | 讓我們彼此相愛，因為愛是從神來， |
17. 復興的火 [簡譜] | 復興的火焰正燃燒， |
19. 天堂在我心 [簡譜] | 誰說，沉睡已久的花蕾不能綻放一季繽紛？ | [Midi]
20. 我主我的神 [簡譜] | 我主我的神，我要全心等候你， |
22. 年歲的冠冕 [簡譜] | 清早時，我要歌唱你慈愛， |
23. 榮耀都歸你 [簡譜] | 哈利路亞，榮耀歸寶座羔羊， |
24. 進入你的同在 [簡譜] | 讓我進入主你的同在， |
26. Into Your Presence | Let me enter into Your presence, |
27. 把冷漠變成愛 [簡譜] | 你的眼是否被太多美麗的事物迷惑， |
28. 耶和華你是我的神 | 耶和華你是我的神， | [Midi]
30. 我一生要讚美你 [簡譜] | 高唱主我愛你， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 06 - 全能的創造主
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
7. 全能的創造主 [簡譜] | 你使天空絢麗大地富足， |
8. 永活全能的神 [簡譜] | 祂已勝過黑暗權勢， |
9. 復興的火 [簡譜] | 復興的火焰正燃燒， |
11. 獻上自己為祭 [簡譜] | 獻上自己為祭，完全降服於你， | [Midi]
12. 主，懇求你 [簡譜] | 主，求你察看我，試驗我， |
13. 求你仰起臉來 [簡譜] | 耶和華我的神啊！ |
15. 願你國降臨 [簡譜] | 願你國降臨，你旨意成全， |
17. 我心要稱謝耶和華 [簡譜] | 我心要稱謝耶和華， |
18. 雲上太陽 [簡譜] | 無論是住在美麗的高山， | [Midi]
19. 傾聽我的心 [簡譜] | 當我悲傷難挨， |
21. 常常喜樂 [簡譜] | 常常喜樂，向主高歌， |
24. 專心仰望耶穌 [簡譜] | 既然有這麼多見證人，像雲彩圍繞著我們， |
26. 黑暗中的光芒 [簡譜] | 你是黑暗中的光芒， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 07 - 展開清晨的翅膀
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 主禱文 [簡譜] | 我們在天上的父，願人都尊你的名為聖， |
9. 在你手中 [簡譜] | 耶和華我的神，你是我的神， |
11. 復興聖潔 [簡譜] | 主，願你復興我，心中的聖潔，為我造清潔的心， | [Midi]
12. 復興聖潔 | 主，願你復興我，心中的聖潔，使我心完全潔淨， | [Midi]
13. 更深渴慕你 [簡譜] | 主我愛你，願更深渴慕你， |
15. 如果你想知道 [簡譜] | 如果你想知道愛在那裡， |
16. 耶穌，我的耶穌 [簡譜] | 我的神，我要永遠在你的懷裡， |
19. 萬國禱告的殿 [簡譜] | 這稱我名下的殿，必成為萬國禱告的殿， |
21. 我願觸動你心弦 [簡譜] | 每當我來到主你寶座前， |
22. 展開清晨的翅膀 | 主耶和華，你已經鑒察了我。 |
25. 彈琴歌唱讚美你 [簡譜] | 我要彈琴歌唱稱頌你名，因為你大作力真奇， |
27. 願你榮耀國度降臨 [簡譜] | 主我們謙卑屈膝，來跟隨你的話語， |
30. 耶穌，超乎萬名之名 [簡譜] | 主耶穌，至聖者，和平之子，公義真神， |
34. 我親愛的耶穌 | 主，願你復興我，心中的聖潔， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 08 - 讓愛走動
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 陪我走 | 我不用再逃避，我不用再難過， |
8. 在主愛中 | 清晨朝陽，天空照耀，仿佛對我微微笑， |
11. 你真偉大 [簡譜] | 我靈歌唱，讚美救主我神， | [Midi]
13. 奇妙的愛 | 奇妙的愛，何等長闊高深， |
14. 仰望恩典 | 每一天，每一夜，每一分鐘， |
18. 秋雨之福 | 主耶和華，我願常住在你的殿中， |
20. 讓愛走動 [簡譜] | 走過傷心，走過淚水， | [Midi]
24. 願為主閃亮 | 我只是浩瀚沙海中的一粒沙，渺小且缺乏， |
26. 我愛你，我主 | 我愛你，愛你，愛你， |
28. 寶座前的敬拜 | 進入你至聖所，瞻仰你榮美， |
30. 你使我雙腳跳舞 | 全地都向耶和華發出大聲歡呼， |
32. 改變我，改變世界 | 許多次，我就象是那浮雲， |
34. 這一生最美的祝福 | 在無數的黑夜裡，我用星星畫出你， |
36. 主的恩典乃是一生之久 | 聖靈啊，求你來，我軟弱你明白， | [Midi]
38. 萬物充滿你的恩典 | 春風吹來一陣玉蘭花香味， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 09 - 深觸我心
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 一生愛你 | 親愛的寶貴耶穌 |
7. 深觸我心 | 耶穌誠然擔當我們的憂患，背負我們痛苦。 |
10. 進入豐盛 | 盜賊來，無非偷竊毀壞， |
13. 深深愛你 | 我生命中最渴望的一件事 |
14. 慈愛天父 | 慈愛天父，與我相遇， |
16. 看見復興 | 我們是你的百姓 |
18. 榮耀羔羊 | 榮耀啊！榮耀羔羊， |
19. 親愛的聖靈 | 親愛的聖靈，來充滿我， |
20. 求主充滿我 | 主！我來尋求你的面， |
21. 凡事都能做 | 信是未曾看見， |
22. 我全心頌讚 | 當我抬頭見你 |
24. 聖潔的敬拜 | 燃燒我們的心 |
26. 你是配得讚美 | 你是配得讚美， |
28. 邁向新的生命 | 在這黑暗的時代，我活在其中， |
32. 我的救贖者活著 (My Redeemer Lives) | 我知道我的救贖者活著， | [Midi]
36. 主的喜樂是我力量 | 主喜樂是我的力量 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 10 - 單單只為你
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 禱告 | 禱告，因為我渺小； |
9. 親近你 | 親近你，心要親近你； |
10. 你的同在 | 主你充滿在這地，我屈膝敬拜你， |
12. 耶穌，耶穌 | 耶穌 喔 耶穌，聖潔的救贖主。 |
15. 主我跟你走 | 主你跟我走，往普天下走， |
16. 沙崙的玫瑰 | 你是沙崙的玫瑰，你是谷中的百合花； |
20. 單單只為你 | 主，給我一個夢，敬拜的聲音如大水澎湃， |
22. 耶和華尼西 | 耶和華尼西，你是我的磐石， |
25. 聖潔全能主 | 榮耀和尊貴、感謝都歸於你， |
26. 你美好應許 | 主我們同心聚集宣揚你聖名， |
28. 全地當讚美 | 全地當向神歡呼，歌頌那榮耀的名。 |
32. 耶和華坐著為王 | 耶和華坐著為王，洪水氾濫的時候； |
34. 耶和華是我牧者 | 耶和華是我牧者，我必不致缺乏。 |
36. 我心切切渴慕你 | 我心切切渴慕你，乾旱疲乏無水之地。 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 11 - 寶貴十架、似乎在天堂
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
8. 揀選 | 你十字架的大能，重價贖回我靈魂， |
9. 活石 | 我們雖然渺小卑微， |
11. 這世代 | 看哪！猶大獅子已得勝， |
13. 敬拜你 | 敬拜你，全能主上帝， |
15. 我相信 | 我相信耶穌是我的好朋友， |
17. 我相信 | 我相信耶穌是我的好朋友， |
19. 寧靜谷 | 在我心靈深處，有一座寧靜谷， |
21. 全然美麗 | 主啊！我曾尋求仍要尋求， |
23. 你的慈愛 | 你的慈愛不動搖， |
25. 你是聖潔 | 耶穌！你是何等聖潔美麗， |
26. 喔！十字架 (In the Cross) | 十字架是我的榮耀， |
27. 簡單的歌 | 當我今天出門時， |
29. 寶貴十架 (Precious Cross) | 主耶穌，我感謝你， |
31. 寶貴十架 | Yeh soo nim gahm sa hae yo, |
32. 聖誕之願 | 閉上眼許個願，但願以後沒有淚水， |
34. 小小的夢想 | 藍天是白雲最美的故鄉， |
35. 在你寶座前 | 在你寶座前，我獻上我的敬拜， |
37. 似乎在天堂 | 人群中我悄悄地出走， |
39. 求聽我呼求 | 在清晨，求你聆聽我的禱告， |
42. 主你是我力量 | 我的詩歌，我的拯救， |
43. 你是我的一切 | 主你是我所有的一切， |
45. 我要常常喜樂 | 疲乏的祂賜能力，軟弱的祂加力量， |
47. 聖哉聖哉聖哉 | 聖哉，聖哉，聖哉，唯有你是配得讚美， |
48. 聖靈降下恩雨 | 聖靈降下恩雨，潔淨醫治我， |
49. 你恩典不離開 (Your Grace) | 耶穌，我讚美你，你拯救的， |
51. 這就是你的愛 | 我的心常左右地搖擺， |
54. Come Away With Me | Come Away With Me, My love, My dove, |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 12 - 永遠尊貴、最珍貴的角落
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
8. 專愛 | 黑夜裡靜靜凝望著星空， |
10. 只因你 | 我把我的過去與你交換， |
12. 再一次 | 再一次，點燃我的心， |
13. 你的愛 | 你創造宇宙萬物，統管一切所有， |
17. 因著十架 | 你張開雙手，為我死在十架； |
20. 永遠尊貴 | 耶穌，真神羔羊，配得所有極大讚美。 |
21. 你是配得 | 耶穌，你是配得，配得一切尊崇讚美。 |
22. 我要歡唱 | 你的慈愛，高及諸天， |
23. 震動天地 | 哈利路亞，我們歡呼！ |
25. 我們呼求 | 主我們同心在你面前， |
27. 我們呼求 | 共聚這刻渴望尋見你， |
30. 耶穌的愛 | 是耶穌的愛，是耶穌的愛， |
32. 選擇相信 | 我選擇相信你，我選擇不放棄； |
33. 我敬拜你 | 奇妙創造主，我定睛仰望你的容美， |
35. 我獻上感謝 | 我獻上感謝，因你恩典滿溢， |
38. 你永遠活著 | 你賜給我生命氣息， |
40. 賜生命的主 | 主，你是賜生命的主， |
42. 生命的話語 | 主每一日對我說話， |
44. 勇敢走出去 | 我並不完美，也並不特別， |
45. 耶穌，我愛你 | 耶穌我愛你，用我全心全意耶穌我愛你。 |
46. 哀哭變為跳舞 | 耶和華，我的神啊， |
47. 你是何等榮美 | 耶穌，你是平安君王。 |
48. 你是何等榮美 | 耶穌，你是平安君王。 |
50. 最珍貴的角落 | 謝謝你璀璨笑容，照亮我的天空。 |
52. 你使我生命美麗 | 在恩典中，你賜我生命； |
54. 生命活水充滿我 | 在你寶座前，是我藏身處， |
56. 我要向高山舉目 | 我要向高山舉目，我的幫助從何來？ |
57. 神是我們的避難所 | 神是我們的避難所， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 12a - 最珍貴的角落
版權屬 讚美之泉音樂事工 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 12b - 永遠尊貴
版權屬 讚美之泉音樂事工 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 13 - 沙漠中的讚美
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
8. 我們愛（讓世界不一樣） |  |
10. 翻轉地球 |  |
11. 我的天堂 | 你問何處是天堂，平凡的生命中， |
15. 你的最愛 | 在你光中，帶著盼望， |
16. 你的所愛 |  |
19. 阿爸天父 |  |
22. 掌上明珠 | 我看見上帝的印記， |
24. 我要歌唱 | 我要歌唱，要大聲的歌唱， |
25. 世界之光 |  |
26. 賜福與你 | 願主的恩惠慈愛與你同在， |
27. 喜樂泉源 |  |
30. 天父的花園 | 小小花園裡，紅橙黃藍綠， |
32. 沙漠中的讚美 |  |
33. 來歡呼讚美 |  |
34. 耶穌基督是主 |  |
36. 耶和華靠近傷心的人 | 耶和華靠近傷心的人， |
38. 耶和華靠近傷心的人 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 B02 - 注目看耶穌
版權屬 讚美之泉音樂事工 所有

返回上一頁

歌名 | 首句 | 試聽
6. 生命的凱歌 [簡譜] | 曙光乍現天空中一片明亮 |
6. 復活 | 十架，各各他，主寶血為我流下。 | [Midi]
8. 舉目向山 [簡譜] | 來！我們舉目向山， |
26. 哈利路亞 [簡譜] | 哈利路亞，哈利路亞， |
30. 一生只為你 | 我一生只為你，情願拋開所有來愛你， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉 CD02 - 耶和華祝福滿滿
版權屬 讚美之泉音樂事工 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


讚美之泉詩歌本選粹（一）
版權屬 讚美之泉音樂事工 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


無言的讚頌
版權屬 沙田浸信會•彌賽亞音樂中心 所有

返回上一頁

歌名 | 首句 | 試聽
1. 剛強壯膽 | 剛強壯膽不要愄懼， | [Midi]
1. 齊共去宣告 | 齊共去宣告救主已臨在當中， |
2. 無言的讚頌 | 無言、無語、亦無聲音可聽， | [Midi]
3. 一首讚美的詩歌 | 願那讚美的聲音，在這空間響遍， | [Midi]
4. 祂等待你 | 知不知此際耶穌， |
5. 誰像耶穌 | 誰像耶穌，岩石一般堅固， | [Midi]
6. 不可能的你 | 在人不能！在你凡事都能！ |
7. 若然沒有你 | 若然沒有你，朝暉將不可得再現； | [Midi]
8. 聖靈於心裡 | 永遠在我心靈中都會有著聖靈， |
9. 求賜復興之火 | 求主賜復興之火 | [Midi]
11. 求 | 我的主，是你的教導 |
12. 願你國度降臨 | 永久不變萬千世代 |
13. 不變以馬內利 | 以馬內利，神同在不會終止； | [Midi]
14. 你民是我民 | 請開我的眼，明瞭你異象 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


恩頌聖歌
版權屬 福音證主協會 所有

返回上一頁

歌名 | 首句 | 試聽
1. 頌讚永不停 | 頌讚慈愛天父 |
2. 求主來臨 | 天父，求你來臨 |
3. 聖哉三一 | 聖哉，聖哉，聖哉 |
4. 聖哉三一 | 聖哉，聖哉，聖哉 |
5. 萬族頌主 | 普天之下萬族萬邦 |
6. 頌讚我們的神 | 頌讚我們所尊的神 |
7. 神在聖殿中 | 上主在祂聖殿，上主在祂聖殿 |
8. 不變真道 | 上帝昔藉先知說話 |
9. 稱頌上主 | 稱頌上主，以愛統管群生， |
10. 全能真神 (Holy, Holy) | 聖哉，聖哉！聖哉，聖哉！ |
11. 榮歸三一神 (Glorify Thy Name) | 父，我們愛你，恭敬的崇拜屈膝； |
12. 深知主恩永不盡 | 深知主恩永不盡 |
13. 天父，我尊崇你 | 天父，我尊崇你 |
14. 感謝賜恩真神 | 感謝賜恩真神 |
15. 高歌頌主 | 平安、榮耀、親愛主 |
16. 至聖上帝 | 至聖上帝 |
17. 稱頌創造主 | 我要稱頌創造之神 |
18. 亞伯拉罕之神 | 惟你統管萬方──亞伯拉罕之神 |
19. 萬福源頭 | 恩典上帝 |
20. 來敬拜謝恩 | 來敬拜謝恩 |
21. 齋肅立稱頌主 | 齋肅立稱頌主 |
22. 上主作王 | 上主作王 |
23. 我靈頌讚天上君王 | 我靈頌讚天上君王 |
24. 在聖潔中敬拜主 | 當在榮美聖潔中俯伏敬拜上主 |
25. 真神威嚴可畏 | 主，你使我驚歎讚美 |
26. 我們敬拜天父 | 來敬拜施恩真神 |
27. 齊歌頌真神 | 齊歌頌真神 |
28. 獨一的真神 | 不朽滅，不可見 |
29. 頌讚永生神 | 同讚美主名稱 |
30. 你信實真廣大 | 你信實真廣大 |
31. 你配受崇拜 | 配受崇拜，配受崇拜， |
32. 稱頌獨一真神 | 齊來稱頌獨一真神 |
33. 歌頌上主 | 獻唱新歌稱頌上主 |
34. 衷心稱頌上主 | 衷心稱頌上主，傾盡我一切尊主為聖！ |
35. 當稱頌主 | 當稱頌主 |
36. 哈利路亞！上帝作王 | 哈利路亞！來同聲歡頌 |
37. 頌神奇恩 | 遠超稱頌的真神 |
38. 來讚美我天父 | 來讚美我天父 |
39. 讚美真神 | 讚美！讚美！ |
40. 我要感謝上主 | 我要感謝上主，萬國中尊祂聖名， | [Midi]
41. 我尊崇你 | 主，你至尊， |
42. 歡騰慶賀 | 來歡騰拍掌慶賀 |
43. 齊來歡頌 | 齊來歡頌，讚美真神 |
44. 當讚美耶和華 | 當讚美耶和華，到祂聖所齊頌揚， |
45. 我們稱頌上主 | 我們稱頌上主 |
46. 讚美真神創造主 | 讚美真神，全能創造主 |
47. 頌主權能 | 我歌頌至高神權能 |
48. 播種收成 | 農夫辛勞動耕種 |
49. 一切美麗光明物 | 一切美麗光明物 | [Midi]
50. 一切美麗光明物 | 一切美麗光明物 |
51. 這是天父世界 | 這是天父世界，我耳傾聽欣賞， | [Midi]
52. 你真偉大 | 上帝我主 |
53. 思主奇工 | 主，你展開光輝燦爛的夜空 |
54. 齊頌讚祂 | 讚美真神！天使歌頌 |
55. 天恩歌 | 我天上父親真慈悲啊 |
56. 歡呼歌頌施恩神 | 我們當存喜樂心 |
57. 候主得力 | 你豈未知 |
58. 千古保障 | 主是聖徒歷代援助 |
59. 不絕讚美真神 | 不絕頌恩讚美真神 |
60. 施恩之神 | 偉大真神 |
61. 上帝作為奇妙深奧 | 上帝按祂奇妙安排 |
62. 上帝之愛 | 上帝愛心真摯 |
63. 永恆聖光 | 永恆聖父， |
64. 永恆聖光 | 純光聖父， |
65. 傳揚上帝旨意 | 上帝按祂旨意運行 |
66. 榮耀歸於真神 | 榮耀歸於真神，祂親成奇工 |
67. 神旨意永堅定 | 神旨意不落空 |
68. 頌主創造美好 | 壯觀輝煌滿穹蒼 |
69. 神的真道 | 神的真道藉祂工作顯於人間每角落 |
70. 我心頌主偉大 | 我靈揚聲！ |
71. 神慈愛 | 神慈愛！越時空界限， |
72. 主親作保障 | 主親作保障、力量 |
73. 上帝威嚴 | 上帝呼喊 |
74. 仁慈父神 | 仁慈父神 |
75. 主是磐石 | 主是磐石，堅固盾牌， |
76. 遠在太初前 | 父啊，你遠在太初前 |
77. 頌讚上帝榮光 | 上帝，我們頌讚你榮光！ |
78. 誰聖潔像主 | 主至聖，誰聖潔像祂？ |
79. 尊主為大 | 榮光歸與主，尊祂為大！ |
80. 你要安靜 | 你要安靜，當知我是神， |
81. 上帝獨生愛子 | 上帝所愛 |
82. 頌主慈恩 | 耶穌，奇妙、尊榮之王 |
83. 榮耀頌讚歸基督 | 榮耀、頌讚歸基督， |
84. 恩主榮美 | 聯合榮美名聲 |
85. 宇宙同歌頌 | 齊來響應喜樂頌歌 |
86. 耶穌最佳美 | 耶穌最佳美 |
87. 同頌救贖主 | 願萬口千舌同歌唱， |
88. 神的慈愛 | 至聖恩愛超越萬愛 |
89. 神的慈愛 | 神慈愛， |
90. 耶穌的忠僕 | 耶穌的忠僕 |
91. 當愛基督 | 當愛基督 |
92. 主名至寶 | 耶穌聖名 |
93. 擁戴耶穌為王 | 擁戴耶穌權威聖名 |
94. 擁戴耶穌為王 | 擁戴耶穌權威聖名 |
95. 耶穌尊名超越萬名 | 耶穌尊名超越萬名 |
96. 擁戴榮耀羊羔 | 擁戴榮耀羊羔！ |
97. 頌揚耶穌聖名 | 萬膝因耶穌名 |
98. 頌揚耶穌聖名 | 萬人聞主召聲 |
99. 稱頌至聖上主 | 深淵歌唱 |
100. 耶穌永不變 | 昔、今、將來，永遠不變， |
101. 頌祂！頌祂！ | 頌祂！頌祂 |
102. 向耶穌獻頌揚 | 晨彩淡抹天空 |
103. 哈利路亞，歌頌耶穌 | 哈利路亞，歌頌耶穌 |
104. 來信從主耶穌 | 來信從主耶穌 |
105. 耶穌尊名奇妙 | 耶穌尊名奇妙 |
106. 耶穌在萬名上 | 耶穌，名遠超萬名 |
107. 若非為愛 | 若非為愛，祂必不用降世 |
108. 敬拜尊崇耶穌 | 敬拜尊崇耶穌，使榮光歸於天父上帝， |
109. 生命、真理、道路 | 生命、真理、道路 |
110. 唱哈利路亞頌讚主 | 唱哈利路亞頌讚主 |
111. 榮耀主竟屈尊 | 柔和謙卑的人 |
112. 耶穌是君王 | 擁戴耶穌！來尊你為君王 |
113. 基督是主 | 威嚴至聖尊稱 |
114. 我有救贖恩主 | 我有救贖恩主 |
115. 主作王 | 美好腳蹤 |
116. 耶穌是主 | 萬物同頌 |
117. 基督配受稱頌 | 基督，基督 |
118. 擁戴耶穌 | 耶穌，我們尊崇你 |
119. 向基督歡呼 | 向基督歡呼 |
120. 高天述主榮耀 (All Heaven Declares) | 高天述說復活基督所顯光輝， | [Midi]
121. 向君王歡呼 (Shout for Joy and Sing) | 向君王歡呼 | [Midi]
122. 和散那 | 和散那，和散那，和散那在至高處！ | [Midi]
123. 耶穌我主 | 耶穌我主 |
124. 榮耀的王成肉身 | 榮耀的王成肉身 |
125. 肅靜迎主 | 凡有虛氣都當肅靜 |
126. 眾信徒當歡欣 | 眾信徒當歡欣 |
127. 以馬內利，懇求降臨 | 以馬內利，懇求降臨 |
128. 兒童頌主誕生 | 在這天，各地方， |
129. 聖誕佳音 | 曠野地方 |
130. 佳音報牧人 | 夜間牧人輪更看羊 |
131. 敬拜基督新生王 | 天使從那光榮高處 |
132. 良辰臨到 | 良辰臨到！ |
133. 聆聽天使報佳音 | 聆聽天使報佳音 |
134. 眾信徒齊歡騰 | 眾信徒齊歡騰 |
135. 平安夜 | 平安夜 |
136. 馬槽聖嬰 | 馬槽中聖嬰 |
137. 敬拜聖嬰 | 星宿之冠 |
138. 伯利恆聖嬰 | 冰天雪地馬槽床 |
139. 從前大衛城中 | 從前大衛城中街上 |
140. 東方博士朝見救主 | 東方博士朝見救主 |
141. 寒冷婁清冬夜 | 寒冷婁清冬夜 |
142. 小伯利恆 | 小伯利恆，你多安寧 |
143. 小伯利恆 | 小伯利恆寂靜無聲 |
144. 主離開高天 | 主離開高天 |
145. 願蒙主引領 | 昔日博士心歡暢 |
146. 何等聖嬰 | 何等聖嬰 |
147. 微小聖嬰 | 微小聖嬰 |
148. 馬槽歌 | 凄清的馬槽裡 |
149. 馬槽歌 | 在遠遠馬槽裡 | [Midi]
150. 馬槽歌 | 在遠處一馬槽 |
151. 登山去宣揚喜訊 (Go, Tell It on the Mountain) | 登山去宣揚喜訊，跨山過嶺到各地方， | [Midi]
152. 豐富的主 | 豐富的主 |
153. 宇宙齊崇拜 | 星、月、太陽 |
154. 神聖嬰孩 | 多安寧， |
155. 星光燦爛 | 星光燦爛夜漫長 |
156. 回應救主誕生 | 沒有牧羊的人 |
157. 主昔日無居所 | 在旅店無房間迎聖嬰降臨 |
158. 歌頌救主誕生 | 歌唱主誕生的喜訊 |
159. 馬棚禾堆上 | 看哪，祂躺臥在禾草堆 |
160. 在伯利恆 | 很久以先在伯利恆 |
161. 基督恩愛 | 淵深莫測──基督恩愛 |
162. 求主醫治 | 從前救主醫治施恩 |
163. 醫治的主 | 救主往昔親到世上 |
164. 主降生人間 | 基督，你曾離開高天 |
165. 倒空榮光 | 倒空榮光 |
166. 耶穌受難 | 遙遠地方有一座城 |
167. 救主受難 | 耶穌聖首負創傷 |
168. 主被賣受害 | 耶穌，你究竟如何得罪他人 |
169. 我要歌頌主愛 | 我要歌頌主愛 |
170. 耶穌因河流寶血 | 我救主何竟傾寶血 |
171. 耶穌因河流寶血 | 耶穌因何傾流寶血 |
172. 思念十架 | 每逢靜思耶穌十架 |
172. When I survey the wondrous cross | When I survey the wondrous cross |
173. 思念十架 | 每當思念十架之愛 |
173. When I survey the wondrous cross | When I survey the wondrous cross |
174. 主，我思念你 | 我主耶穌 |
175. 人子耶穌背罪擔 | 人子耶穌經憂患 |
176. 寶貴救主 | 「憂傷人子」祂尊名 |
177. 奇妙難測之恩 | 難測之恩 |
178. 十架之主 | 憂患十架、耶穌十架 |
179. 在主十架恩蔭下 | 在主十架恩蔭下 |
180. 主因我受難 | 啊，誰竟狠心打你 |
181. 羔羊代價 | 人靈魂價比天高 |
182. 紫袍荊冕 | 紫袍荊冠、一根蘆葦一兵丁戲弄耶穌 |
183. 君尊義僕 (The Servant King) | 貧窮嬰孩天上來 | [Midi]
183. The Servant King | From heav'n You came, helpless Babe | [Midi]
184. 請看主榮美 | 請看耶穌救主榮美 |
185. 耶穌為愛受難 | 來看祂，來看祂，看耶穌為愛受難； | [Midi]
186. 哈利路亞感謝天父 | 哈利路亞，感謝天父 |
187. 頌主得勝 | 奮鬥告終 |
188. 耶穌今日已復活 | 人間天庭同高歌 |
189. 主在高天掌權 | 頌揚主升天之日 |
190. 主耶穌復生得勝 | 主耶穌復生得勝 |
191. 我心確知救主活著 | 我心確知救主活著 |
192. 眾生中保 | 上帝居所 |
193. 主復活 | 靜臥陰森墳墓──主耶穌基督 |
194. 榮耀歸與你 | 得勝的君王，榮耀歸於你！ | [Midi]
195. 祂是主 | 主耶穌 |
196. 基督、救主、君王 | 基督、救主、君王 |
197. 祂如羔羊在刀下 | 你如羔羊在刀下 |
198. 稱謝復活主 | 哈利路亞，哈利路亞 |
199. 普世歡騰 | 天下歡慶！ |
200. 萬國必尊主為王 | 陽光所照萬國萬方 |
201. 歡欣頌主作王 | 歡欣敬拜基督 |
202. 看，祂駕雲降臨 | 看，祂駕雲降臨地上； |
203. 歷代期望的基督 | 歷代期望 |
204. 仰瞻人子 | 信徒，瞻望光輝景象 |
205. 恭賀受膏者 | 來恭賀大衛子孫 |
206. 我並不知 (I Cannot Tell) | 我並不知為何天使的君王， | [Midi]
207. 威榮主 (Majesty) | 威榮主！當敬拜威榮主！ |
208. 萬族相聚主前 | 萬族萬邦從各方相聚主前 |
209. 那天臨到 | 日必化黑 |
210. 新天新地 | 我遙觀新的天與地 |
211. 願耶穌掌權 | 願耶穌掌權，天下邦國尊耶穌為王！ |
212. 主，願你愛親臨 | 主，願你愛親臨 |
213. 主從天施恩降臨 | 高天的主施恩而來， |
214. 主從天施恩降臨 | 主，你從天施恩降臨 |
215. 懇求永生上帝的靈 | 懇求永生上帝的靈 |
216. 求聖靈降臨 | 垂聽禱聲 |
217. 主靈氣，吹我心 | 主靈氣，吹我心 |
218. 懇求引領 | 道路分岔 |
219. 求聖靈光照 | 開我眼目 |
220. 願聖靈使我復興 | 願聖靈使我復興 |
221. 讚美聖靈 | 讚美真神 |
222. 真神的靈充滿我 | 真神的靈充滿我 |
223. 聖靈的充滿 | 不改變，永純潔， |
224. 求聖靈吹我 | 清潔的靈，求你吹我， |
225. 穹蒼述說真神榮耀 | 穹蒼述說真神榮耀 |
226. 上主恩言 | 慈悲父親所賜恩言 |
227. 堅固根基 | 主聖徒 |
228. 上主真道成肉身 | 上主真道成肉身 |
229. 求主擘永生糧 | 求你擘永生糧 |
230. 靜候主慈聲 | 我在靜中等候主說話慈聲 |
231. 福音確據 | 這就是主所交付的事實 |
232. 當聽主言 | 主已宣告 |
233. 求主永相偕 | 主耶穌──真光、生命泉 |
234. 主恩深宏 | 恩澤深宏傾不盡 |
235. 歌頌主恩 | 我歌頌主盟約之愛 |
236. 歌頌主恩 | 我歌頌主盟約的愛 |
237. 像我這樣 | 像我這般：一無依憑 |
238. 主愛眾生 | 珍貴靈魂 |
239. 聆聽恩愛信息 | 聆聽恩愛信息 |
240. 非靠自己 | 我靈魂得拯救 |
241. 回應主呼召 | 我聞耶穌慈聲呼召 |
242. 回應主呼召 | 我聞救主耶穌召聲 |
243. 我來歸從你 | 脫離煩憂 |
244. 萬古磐石 | 萬古磐石為我裂 |
245. 我罪得赦免 | 我罪得赦免 |
246. 贖價已付 | 贖價已付 |
247. 這愛何等難測 | 這愛何等難測 |
248. 預備道路 | 預備道路 |
249. 基督是穩固根基 | 主基督蒙天父揀選 |
250. 錫安聖城 | 榮耀美事宣誦不停 |
251. 教會獨一的基礎 | 教會獨一的基礎 |
252. 齊建神殿 | 親嘗主慈恩的信眾 |
253. 信徒合一 | 頌讚救主親贖百姓 |
254. 上帝必建立教會 | 上帝必建立堅強的教會 |
255. 主的居所何等可愛 | 萬軍之主，你居所 |
256. 信仰頌 | 我們信聖父永生神 |
257. 奉獻聖殿 | 今恭敬將這聖殿奉獻歸與聖父 |
258. 相交在主愛中 | 相交在主愛中 |
259. 彼此饒恕 | 你教我呼求 |
260. 聚集主前 | 我們來崇拜 |
261. 分享主愛 | 讓我們分享主恩愛 | [Midi]
262. 充滿主馨香 | 願這地方充滿救主馨香 |
263. 稱頌恩主 | 我今稱頌恩主耶穌 |
264. 別離歌 | 願主相偕直到再會面 |
265. 生命真糧 | 被釘擘開的生命真糧 |
266. 以愛回應 | 我身體破碎 |
267. 親與主見面 | 恩主，我如今與你面對面 |
268. 蒙主邀請而來 | 主，蒙你邀請 |
269. 念主捨命之恩 | 蒙主眷愛、釋放、赦免 |
270. 來同心讚美主 | 齊來讚美，來同心讚美主， |
271. 生命主 | 主，你降臨，謙卑親近人 |
272. 共享恩筵 | 應基督邀請前來 |
273. 我確知主已復活 | 我確知道主耶穌已復活 |
274. 憑信心領主餐 | 憑信心領受主聖體、寶血 |
275. 婚禮祝頌 | 願耶穌我主的恩惠 |
276. 完善恩愛 | 完善恩愛 |
277. 求賜福佳偶 | 掌管人生、恩愛的主 |
278. 快樂的家 | 快樂的家 |
279. 百般恩愛從主來 | 聽你呼召 |
280. 傳揚福音 | 我要傳揚恩典福音 |
281. 賜我信心 | 求主賜我專一的信 |
282. 興起為主 | 起來，奮起為救主， |
283. 高舉十架 | 同宣主愛 |
284. 趕快傳道 | 當快完成教會崇高大使命 |
285. 誰願歸主陣營 | 誰願歸主陣營 |
286. 面對未收的莊稼 | 面對未收的莊稼 |
287. 主，垂顧教會的需要 | 主，垂顧教會的需要 |
288. 宇宙之主 | 宇宙主 |
289. 宣主尊榮 | 權威的真神 |
290. 奉主差遣 | 你們奉差 |
291. 前來靠主 | 前來靠主 |
292. 願你的國降臨 | 天上的父神 |
293. 服侍他人 (Whatsoever You Do to the Least) | 你若服侍他人 |
294. 我心願蒙主光照 | 我心願蒙主光照 |
295. 讓你心破碎 | 讓世界的切需使你心破碎 |
296. 萬國當拜祂 | 萬國尊位 |
297. 萬國當拜祂 | 萬般權威全歸耶穌 |
298. 願遵主使命 | 感謝上主頒使命 |
299. 助我們彼此接受 | 助我們彼此接受 |
300. 用我將你平安栽種 | 用我將你平安栽種 |
301. 求復興教會 | 憐恤、復興教會 |
302. 振作你心 | 振作你心 |
303. 求賜福教會 | 賜恩真神 |
304. 教會的主 | 教會的主，求你使我們更新 |
305. 更要盡心 | 我未盡心認識恩主 |
306. 生命靈氣 | 生命靈氣吹我們身心 |
307. 慈悲仁愛上帝 | 慈悲仁愛上帝，你悉察一切事， |
308. 我的燈需要油 | 我的燈需要油，求恩主常賜， |
309. 求主重彰榮耀 | 願你尊名榮耀重彰世上 |
310. 願主國降臨 | 請看，雲霧積聚遮空， |
311. 真光普照 | 愛的光今日照耀人間 | [Midi]
312. 挑旺火焰 | 同行邁進，踏步祈禱， |
313. 求主施恩憐憫 (Lord, Have Mercy on Us) | 求主施恩憐憫 |
314. 求主施恩潔淨 | 求施恩使我得潔淨 |
315. 永生善牧 | 永生善牧愛祂小羊 |
316. 耶穌你最寶貴 (Jesus, Priceless Treasure) | 耶穌你最寶貴 |
317. 主耶和華是我牧者 | 主耶和華是我牧者 |
318. 靜思主恩 | 每當我靈甦醒仰盼 |
319. 我不以主為恥 | 我並不以主為羞恥 |
320. 耶穌寶血 | 耶穌寶血 |
321. 歡欣之日 | 何等歡欣 |
322. 我竟蒙恩 | 我竟蒙恩 |
323. 隱藏之源 | 主，你是我安息隱源 |
324. 奇異恩典 (Amazing Grace) | 奇異深恩 |
325. 蒙主揀選 | 主，是你先揀選我 |
326. 穩固磐石 | 基督寶血 |
327. 我要稱頌基督 | 我要稱頌基督 |
328. 跟從耶穌 | 跟從耶穌 |
329. 欠主重債 | 當塵世如飛逝去 |
330. 我一生親蒙主引導 | 照你的心意塑造我心 |
331. 安穩在耶穌懷內 | 安穩在耶穌懷內 |
332. 仁愛君王是我善牧 | 仁愛君王是我善牧 |
333. 主賜平安 | 豈有平安 |
334. 常居屬天的愛中 | 常居屬天的愛中 |
335. 祂帶領我 | 祂帶領我 |
336. 別無羊羔 | 別無名號 |
337. 我深知相信的是誰 | 我不知這奇恩大愛， |
338. 真神座前 | 在天高處 |
339. 施恩神是我盼望 | 施恩神 |
340. 感謝神 | 感謝真神賜我救主 |
341. 今我永遠屬祂 | 耶穌我救主必永遠愛我 |
342. 閃爍的小火花 (Pass it on) | 只一點小火花 |
343. 耶和華是我好牧者 | 耶和華是我好牧者 |
344. 向山舉目 | 向山學目仰望上主 |
345. 藏主翼蔭享平安 | 藏王翼蔭 |
346. 因耶穌的聖名 | 因耶穌的聖名 |
347. 上帝拯救祂子民 | 聖民因上帝施拯救 |
348. 交託前路、憂慮 | 將你前路、憂慮交託上主的手 |
349. 吹散憂慮 | 當存信心、盼望 |
350. 靠主引導 | 若憑信心 |
351. 萬變中歌頌主 | 在我人生百般變遷 |
352. 安諍你心 | 安諍你心 |
353. 耶穌恩友 | 耶穌恩友 |
354. 安靜片刻 | 安靜片刻 |
355. 信靠遵從 | 在聖經光照下，與主相交同行， |
356. 主必看顧 | 任何境遇 |
357. 不朽的愛 | 永不止息，不朽的愛， |
358. 當靠主歡樂 (Rejoice in the Lord Always) | 你當倚靠主歡樂 |
359. 耶穌的靈光滿你 | 願你蒙基督施恩包圍 |
360. 主是我異象 | 主，作我異象 |
361. 我心三願 | 每一天 |
362. 奉主名作工 | 主，我奉你聖名作工 |
363. 主愛每晨俱新 | 施恩的愛 |
364. 全歸耶穌 | 蒙贖生命 |
365. 信靠基督 | 我信靠你 |
366. 耶穌捨己之愛 | 耶穌你愛極深 |
367. 我已應許 | 耶穌，我心已應許 |
368. 我已應許 | 耶穌啊，我已應許要終生事奉你 |
369. 我主我神 | 基督耶穌 |
370. 我單屬主 | 主耶穌，我單屬你 |
371. 獻我一生歸主用 | 獻我一生歸主用 |
372. 獻我一生歸主用 | 獻我生命歸恩主 |
373. 常偕主同行 | 我願常偕我主同行 |
374. 蒙主俘擄方得釋放 | 主，我作你戰俘 |
375. 蒙主俘擄方得釋放 | 使我作你戰俘 |
376. 耶穌我君王 | 生命主，耶穌，我君王 |
377. 主耶穌，我愛你 | 主耶穌，我愛你 |
378. 將最好的獻基督 | 最好的當獻與基督 |
379. 更深認識主 | 我願認識救主更深 |
380. 憑爾意行 | 憑爾意行 | [Midi]
381. 靠主應許得力 | 找靠你應許得日常力量 |
382. 奉獻一切 | 我將一切獻與基督 |
383. 有我救主心志 | 願基督我救主心志每日活在我心中 |
384. 人生的主 | 終生時光，我交託你手中 |
385. 安然靠你 | 安然靠你 |
386. 我依靠救主十架 | 我依靠救主十架 |
387. 置身變動世代 | 置身變動世代 |
388. 我縱不知 | 天父，我今雖不能知你手所領前途 |
389. 清晨頌禱 | 稱頌我天父 |
390. 睡前頌禱 | 此夜向主頌讚感恩 |
391. 雅各的神 | 雅各的神 |
392. 願常稱頌主 | 我心願能常稱頌主 |
393. 耶穌，親愛救贖主 | 耶穌，親愛救贖主 |
394. 耶穌，親愛救贖主 | 愛我靈的親愛主 |
395. 求耶和華華帶領 | 求耶和華帶領恩眷 |
396. 預備心靈到主前 | 預備心靈到主前 |
397. 虔誠禱告 | 禱告 |
398. 我心太陽 | 仁慈救主 |
399. 願我一生充滿讚美 | 願我一生充滿讚美 |
400. 偕我同住 | 偕我同住 |
401. 我憑信心仰望 | 我憑信心仰望十架代罪羔羊 |
402. 晚禱 | 夕陽下山 |
403. 我天天需要主 | 我天天需要主 |
404. 願聽恩主慈聲 | 我願聽見恩主慈聲 |
405. 願生命如明燈 | 願我生命像小明燈 |
406. 迎接新歲 | 年復一年新歲來 |
407. 向主感恩祈求 | 主，歷年間，你施恩、保守、帶領， |
408. 舉目遙觀 | 舉目遙觀幽靜青山 |
409. 追憶錫安 | 哀坐異鄉江河旁 |
410. 主昔日教導眾人 | 主，昔日你教導眾人 |
411. 堅固保障 | 施恩真神至終保守 |
412. 振作心靈 | 振作我心 |
413. 奮力奔天路 | 奮發全力 |
414. 求主振作臂膀 | 求主奮興 |
415. 求主使我成長 | 我求耶穌使我成長 |
416. 救主耶穌精兵 | 救主耶穌精兵 |
417. 願更親切與主同行 | 願更親切與主同行 |
418. 願更顯主為大 | 我心願常顯主為大 |
419. 振奮作工 | 振奮作工 |
420. 佳美的仗 | 全力作戰，打佳美仗， |
421. 佳美的仗 | 全力勇赴佳美的仗 |
422. 靈戰歌 | 信徒，你可看見滿佈天路上 |
423. 求主教我走你道路 | 主，求你教導我走你道路 |
424. 誰願勇敢盡忠 | 誰願勇敢盡忠 |
425. 願蒙天父帶領 | 願蒙天父親自帶領 |
426. 當我思念你 | 耶穌，當我每思念你 |
427. 主愛無邊 | 基督，你愛無邊無量 |
428. 我要愛主 | 我要盡心、盡力、盡忠愛我恩主 |
429. 主隱藏的愛 | 上帝內心隱藏的愛 |
430. 主不忍棄我 | 主愛，不忍將我放棄 |
431. 眾生之神 | 慈悲父親，眾生之神， |
432. 單靠主恩 | 單靠主恩 |
433. 祂降生為愛我 | 祂降生愛我 |
434. 瞻望救主 | 回轉瞻望你救主 |
435. 主全知我 | 恩主洞察 |
436. 在羞辱十架上的主 | 羞恥十架的主 |
437. 我要以心敬拜神 | 我要常以我心靈尊崇耶穌 |
438. 專一敬畏主名 | 願我身心、靈性更新 |
439. 釋放我的靈 (Set My Spirit Free) | 釋放我的靈 |
440. 我專心倚靠你 | 我專心倚靠你我心尊你為主， |
441. 主為我捨棄一切 | 你將你威嚴撇一旁 |
442. 耶穌，改變我 | 耶穌不斷改變我 |
443. 在主前靜默 | 靜默在至聖的主跟前， |
444. 渴慕主 (As the Deer Pants for the Water) | 我的心如鹿切慕溪水 | [Midi]
445. 求主清除我罪 | 求主清除我罪 |
446. 上主在祂聖殿 | 上主在祂聖殿 |
447. 我們向主獻敬拜 | 我們向主獻敬拜 |
448. 宣主榮耀 | 讓我們宣揚主榮耀， |
449. 我們尊你為主 | 我們尊你為主 |
450. 聽我呼求 | 主，聽我呼求 |
451. 求主帶領 | 耶和華，依你公義帶領我， |
452. 奉獻主所賜 | 僅將主你所賜 |
453. 我們信靠一真神 | 我們信靠一真神 |
454. 榮耀歸真神 | 榮耀、頌讚歸於真神 |
455. 榮耀頌 | 但願榮耀 |
456. 榮耀頌 | 榮耀歸與聖父 |
457. 求主賜福庇祐 | 天父，懇求賜福庇祐 |
458. 祝福歌 | 願耶穌救主的恩典 |
459. 天天嘗主恩 | 願主天天以恩包圍你 | [Midi]
460. 三一頌 | 讚美真神憐憫賜恩 |
461. 三一頌 | 讚美真神憐憫賜恩 |
462. 三一頌 | 齊來頌讚施恩上帝 |
463. 阿們頌 | 阿們 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


宣道會信仰

本島信仰

返回上一頁

（本島之島主分別來香港崇真會及香港基督教宣道會，
其中宣道會立場如下：）

一、 | 信神是無限完全唯一真神；聖父，聖子，聖靈，三而為一；同位，同權，同榮，永世無疆。
二、 | 信耶穌基督兼有真神、人二性，因聖靈感孕，藉童貞女馬利亞而生，死於十架，義者代替不義，為世人的贖罪祭，使凡信者皆因其所流之寶血而稱義，死後第三日，按照舊約所言由死復生，升天，在神右邊為信徒的大祭司，將來必重臨世上，設立國度，親自為王。
三、 | 信聖靈是三一神的第三位，受耶穌基督的差遣而居於信徒心中為保惠師，領導信徒進入真理，使世人為罪、為義、為審判，自己責備自己。
四、 | 信全部新舊約聖經是由聖靈之默示而來，顯明神對於人類之一切旨意，是基督徒信仰與行為的唯一準則。
五、 | 信人原是按照神之形像被造，後因悖逆而墮落，身靈皆須經受死亡之痛苦。一切人類皆有罪性，與神的生命隔絕，只有藉主耶穌代贖之功，方能得救。
六、 | 信神已藉耶穌基督為一切人類成就救贖之工，凡接受者皆由聖靈重生，成為神的兒女。
七、 | 信聖靈充滿，乃神對一切信徒的旨意，使信徒藉此成為聖潔，與罪惡及世俗分別為聖，完全順服神旨，過奉獻及服事的生活；此種生活乃重生以後的表現。
八、 | 信耶穌基督的救贖，及其對心靈與肉體疾病的醫治。（雅5:14）
九、 | 信教會是由一切相信耶穌基督的人所組成，已被十架寶血所潔淨，並由聖靈重生。教會負有主所託付的使命，廣傳福音直至地極，並在真道上建立信徒，在社會中顯彰神的慈愛及公義。
十、 | 信義人與惡人之身體皆將復活，義人復活進入永福，惡人復活受審判，進入永刑。
十一、 | 信耶穌基督必快再來，並且祂要在千禧年前親自顯現降臨。這重要的真理是信徒有福的盼望，鼓勵信徒過聖潔的生活及忠心事奉。

— 完 —


朝陽中

返回上一頁

歌名 | 首句 | 試聽
1. 鐵窗下的故事 |  |
2. 人生曲 | 海風輕輕撲面，獨望蒼天的星宿， |
3. 紫袍荊冕的耶穌 | 憐憫愛我為我把命償， |
4. 燃亮天國路 |  |
5. 天地一沙鷗 | 天邊一隻小海鷗，展翅夜航為作理想， |
6. 踏出彩虹 |  |
7. 別了黑暗 |  |
8. 同來讚美 [簡譜] | 同來讚美齊共唱， |
9. 祂必應允 |  |
10. 萬眾同路 | 萬眾同路結出一心，不怕浪滔滔， |
11. 委身香港 |  |
12. 朝陽中 [簡譜] | 朝陽中踏上天國路 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


至高尊名
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 至高尊名 | 從諸天之上來到人世間， |
2. 我不為明天憂慮 | 回想童年時候，不知道什麼叫憂愁， |
3. 曾風聞有你 | 我心渴慕藏身主懷，我雖渺小主垂顧我， |
4. 請改變我 | 主耶穌請改變我，使我生命由軟弱變剛強， |
5. 祂的恩典 | 咱曾做伙行過多多曠野沙埔， |
6. 我的好處不在祂以外 | 我的心曾經對主說，我的好處不在祂以外， |
7. 祂竟顧念我 | 我的心思我的意念，主全都知道， |
8. 主領我前行 | 當晨曦初現揚帆出航，不管風往那吹， |
9. 主的話語我喜愛 | 我但願像一棵樹，栽種在溪水旁， | [Midi]
10. 樂河的水 [簡譜] | 我的心你為何憂悶，為何心常煩躁， |
11. 是誰在叩門 | 是誰溫柔的在我的心外叩門， |
12. 新年心願 | 獻上感謝讚美，歸給慈愛的義神， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


感謝你對我的愛
版權屬 基恩敬拜音樂事工 所有，
版權詳情請致電(852) 3422 3399

返回上一頁

歌名 | 首句 | 試聽
1. 一生在你手中 |  |
2. 一生讚美 |  |
3. 只求有你 |  |
4. 因為你先愛我們 | 除你以外別無拯救， |
5. 耶穌，我愛你 |  |
6. 詩篇 |  |
7. 靠主愛得勝 |  |
8. 願意跟隨你 |  |
9. 你是我藏身之處 |  |
10. 感謝你對我的愛 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


只有感謝
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. 諸天讚頌 | 願諸天讚頌，萬軍主是王， |
2. 三一神 | 三一神，捨己為人類 |
3. 主愛共嚐 | 手挽手禱告救主，心感盼望， |
4. 主愛無限 | 因你愛最廣闊高深，如今愛我能再造我心， |
5. 主是安息港 | 心渴慕恩主現臨到我， | [Midi]
6. 萬物的喝采 |  |
7. 終生也堅持 | 哀哭的聲音遍滿地上， |
8. 舊名字一耶穌 |  |
9. 神啊！呼求你 |  |
10. 神愛傾注 |  |
11. 更新我裡面 |  |
12. 我願悔過 | 當天恩主的吩咐，彼此相愛也相顧， |
13. 一生獻上 | 今天決定跟祂去，心中一切掛慮已拋開遠去， | [Midi]
14. 慈恩主神膀臂 |  |
15. 恩手領我 | 求你手來扶我牽引我，心坎無窮困累， |
16. 讚歌不停 | 讚美你榮耀你，天使天軍也唱和， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


盧永亨作品集 02 - 尋著您的那天
版權屬 音樂2000有限公司 所有，
版權詳情請致電(852) 2301 2778

返回上一頁

歌名 | 首句 | 試聽
1. 尋著你的那天 | 傳說人生只不過是個夢： | [Midi]
2. 偶然遇上的驚喜 | 曾經踏遍路途千萬里， | [Midi]
3. Unreserved Love | I've always been told love won't survive, |
4. 自那天起─保羅之歌 [簡譜] | 大馬色途上主基督顯現， |
5. 獨有主 | 萬有主，是我主，獨有主你極美麗！ |
6. 盼望在人間 | 人浮在世，生命彷似驅殼， |
7. 當我偶遇你 | 昨天，流落冰天雪地， |
8. 尋見真愛 | 昨日，曾著意尋找愛，耗盡努力，不見未來； |
11. 偶然遇上的驚喜 | 過去，走遍天涯千萬里， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


洪流砥柱
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
7. 再遇你 | 每一天活在繁囂的都市， |
8. 齊來高歌 | 盡我心稱讚，神大愛不朽； |
9. 與你共聚 | 開心歡笑共聚，歡欣一起挽手， |
10. 歡呼獻歌韻 | 歡呼獻歌韻，歡聲再高唱，歡欣去稱讚主聖名。 |
11. 主是我力量 | 主是我力量，我力量，主是患難中力量； |
12. 堅固保障 | 上主是我堅固堡壘，永不動搖之保障； |
13. 獨白 | 如若我今天走在黑暗裡， |
14. 釋放 | 我的主，滿有憐憫， |
15. 永遠不變 | 永遠不變，永遠不變， |
16. 萬福源頭 | 全能真神，萬福源頭，懇求使我常歌頌； | [Midi]
17. 我願意 | 回望漫長漫長人生路， |
19. 洪流砥柱 [簡譜] | 在世間面對種種挑戰， | [Midi]
20. 向神歡呼 | 當向耶和華高唱新的歌， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


神學天地

返回上一頁

聲明：所有文章只供參考，並不代表基督教立場，用者須自行審斷是否正確。

聖經神學
    工作觀 (1)
教會歷史
    早期教會史 (1)
神學家
    加爾文 (59) | 多馬．阿奎那 (2) | 依路 (1)
祁克果 (1) | 約翰•衛斯理 (7) | 約翰威克理夫 (1)
馬丁路德 (8) | 莫特曼 (1) | 奧古斯丁 (14)
愛德華滋 (1) | 潘霍華 (6) | 魯益師 (2)
神學論題
    人論 (2) | 本色神學 (3) | 生態神學 (6)
地獄 (1) | 系統神學 (1) | 信心 (1)
苦難 (1) | 神觀 (11) | 基督教倫理學 (1)
基督論 (13) | 救贖論 (6) | 教會觀 (2)
創造論 (4) | 復和神學 (1) | 進化論 (2)
罪論 (3) | 聖經 (7) | 聖經密碼 (5)
聖靈論 (4) | 預定論 (2) | 嬰兒洗禮 (1)
魔鬼 (8) | 靈恩運動 (12)

【 神學家 Theologians 】 返回
    奧古斯丁（Augustine）
    1. Augustine - texts, commentaries, research material, essays...
    2. St. Augustine of Hippo - translations, papers, quotes...
    3. The Teachings of St. Augustine
    4. St. Augustine Quote of the Month
    5. The Other St. Augustine
    6. On Christian Doctrine
    7. Enchiridion On Faith, Hope, and Love
    8. Letters of St. Augustine
    9. 三位一體論（On the Trinity）
    10. 上帝之城（City of God）
    11. 由奧古斯丁的上帝之城論其歷史觀 by 黃春生
    12. 奧古斯丁
    13. 懺悔錄─中文版（Confessions）
    14. 懺悔錄─英文版（Confessions）
    魯益師（C.S. Lewis）
    1. 行行好與行得好 by 魯益師
    2. 魯益師
    潘霍華（Dietrich Bonhoeffer）
    1. Dietrich Bonhoeffer Works
    2. 德國教會的良知─潘霍華
    3. 潘霍華
    4. 潘霍華
    5. 潘霍華的宗教觀
    6. 讀潘霍華
    依路（Jacques Ellul）
    1. Jacques Ellul
    加爾文（John Calvin）
    1. The Life of John Calvin by Theodore Beza（加爾文愛徒）
    2. Calvin's Castle - The Doctrines of Grace Homepage
    3. Calvinism
    4. Commentaries of John Calvin
    5. The Five Points of Calvinism by Herman Hanko, Homer Hoeksema, and Gise J
    6. The Five Points of Calvinism by R. L. Dabney
    7. The Five Points of Calvinism by Fred G. Zaspel
    8. Index of the Entire Work
    9. Institutes of the Christian Religion
    10. Institutes of the Christian Religion: Epistle to the Reader
    11. Institutes of the Christian Religion: Original Translators Preface by Thomas Norton
    12. Institutes of the Christian Religion: Method and Arrangement by Gaspar Olevian
    13. Institutes of the Christian Religion: Book I
      14. •簡介：The Knowledge of God the Creator
    14. Institutes of the Christian Religion: Book II
      15. •簡介：The Knowledge of God the Redeemer in Christ, First Disclosed to the Fathers under the Law, and Then to Us in the Gospel.
    15. Institutes of the Christian Religion: Book III
      16. •簡介：The Way in Which we Receive the Grace of Christ: What Benefits Come to Us From It, and What Effects Follow.
    16. Institutes of the Christian Religion: Book IV
      17. •簡介：The External Means or Aids by Which God Invites Us Into the Society of Christ and Holds Us Therein.
    17. John Calvin the Theologian by B.B. Warfield
    18. Of Prayer
    19. On the Christian Life
    20. The Theology of John Calvin by B.B. Warfield
    21. Why the Tulip?
    22. Saved by Grace - A Study of the Five Points of Calvinism by Ronald Cammenga and Ronald Hanko

    24. 《基督教要義》（Institutes of the Christian Religion by John Calvin）
    25. 加爾文
    26. 加爾文五大教義 by 鄒發憲機
    27. 加爾文的經濟神學思想── 職業無分聖俗
    28. 加爾文神學 ─ 人論
    29. 加爾文神學 ─ 上帝觀
    30. 加爾文神學 ─ 生平
    31. 加爾文神學 ─ 成聖論
    32. 加爾文神學 ─ 基督論
    33. 加爾文神學 ─ 救贖論
    34. 加爾文神學 ─ 教會論
    35. 加爾文神學 ─ 啟示論
    36. 加爾文神學 ─ 聖靈論
    37. 加爾文神學 ─ 預定論
    38. 加爾文對音樂的看法 by 梁望惠
    39. 加爾文與台灣基督長老教會─附錄三：有關加爾文著作的中文書目 by 梁望惠
    40. 加爾文與台灣基督長老教會─第一章：問卷的設計與統計分析方法 by 梁望惠
    41. 加爾文與台灣基督長老教會─第七章：保惠師上帝和人 by 梁望惠
    42. 加爾文與台灣基督長老教會─第九章：教會改革與信徒訓練 by 梁望惠
    43. 加爾文與台灣基督長老教會─第二章：樣本的代表性 by 梁望惠
    44. 加爾文與台灣基督長老教會─第八章：基督徒生活 by 梁望惠
    45. 加爾文與台灣基督長老教會─第十一章：聖餐 by 梁望惠
    46. 加爾文與台灣基督長老教會─第十二章：論預定 by 梁望惠
    47. 加爾文與台灣基督長老教會─第十三章：結論－尚需努力之處 by 梁望惠
    48. 加爾文與台灣基督長老教會─第十章：講道 by 梁望惠
    49. 加爾文與台灣基督長老教會─第三章：被誤解的加爾文 by 梁望惠
    50. 加爾文與台灣基督長老教會─第五章：創造主上帝和人 by 梁望惠
    51. 加爾文與台灣基督長老教會─第六章：救贖主上帝和人 by 梁望惠
    52. 加爾文與台灣基督長老教會─第四章：加爾文神學方法 by 梁望惠
    53. 加爾文與亞米念
    54. 約翰•加爾文小傳
    55. 神學反思－加爾文與台灣基督長老教會
    56. 神學家加爾文
    57. 基督徒生活手冊 by 加爾文
    58. 簡介加爾文五點救恩教義 by 冼日新
    59. 闡明加爾文的聖餐觀「基督屬靈地同在」的意義並為其辯護 by 林大鈞
    約翰•衛斯理（John Wesley）
    1. 力挽狂瀾的福音使者──約翰衛斯理
    2. 十八世紀的大改革者衛斯理約翰 by 楊鍾祿牧師
    3. 約翰•衛斯理
    4. 約翰•衛斯理傳 by 楊東川
    5. 約翰衛斯理的四大神學支柱 by 許光福
    6. 從約翰衛斯理所領導的復興運動看社會改革的動力 by 陳啟峰
    7. 衛斯理帶動的復興 　　 by 尾形守牧師
    約翰威克理夫（John Wyclif）
    1. 約翰·威克理夫--宗教改革的晨星
    愛德華滋（Jonathan Edwards）
    1. 愛德華滋小傳
    莫特曼（Jurgen Moltmann）
    1. 莫特曼
    馬丁路德（Martin Luther）
    1. Selected Works of Martin Luther
    2. Project Wittenberg
    3. 馬丁路德
    4. 馬丁路德九十五條論綱(1517年) - 中文版（95 Theses）
    5. 馬丁路德九十五條論綱(1517年) - 英文版（95 Theses）
    6. 馬丁路德故居行
    7. 馬丁路德神學探討
    8. 從路德看「聖徒」
    祁克果（Soren Kierkegaard）
    1. Soren Kierkegaard
    多馬．阿奎那（Thomas Aquinas）
    1. Thomas Aquinas
    2. 論阿奎那上帝觀如何受亞里斯多德的形上學所影響 by 王賜惠
【 神學論題 Theological Topics 】 返回
    人論（Anthropology）
    1. 人是什麼？ by 蔡哲民
    2. 如何認識世人？
    聖經密碼（Bible Codesiology）
    1. 聖經中有密碼？ by 蔡麗貞
    2. 密碼或亂碼？ by 異鳴
    3. 聖經中有密碼？ by 蔡麗貞
    4. 聖經中有密碼？ by 蔡麗貞
    5. 魏茨滕記者會的質疑 by 胡業民
    聖經（Bibliology）
    1. The Word of God is
    2. Bibliology: The Doctrine of the Written Word
    3. 如 何 認 識 聖 經？
    4. 聖 經 的 權 威 及 正 典
    5. 聖經古卷可靠嗎？ by 曾霖芳
    6. 聖經真的這麼可信嗎？ by 晨露
    7. 聖經無誤論及其重要性 by 黃奇光
    靈恩運動（Charismatic Movement）
    1. 出軌的靈恩運動
    2. 淺析靈恩運動新趨勢
    3. 當代靈恩現象的辨識 by 張慕皚牧師
    4. 靈恩運動
    5. 靈恩運動 - 「第三波靈恩運動」的聖靈觀 by 李少燕
    6. 靈恩運動 - 按手
    7. 靈恩運動 - 神蹟奇事
    8. 靈恩運動 - 第三波
    9. 靈恩運動 - 聖靈的洗
    10. 靈恩運動 - 說方言
    11. 靈恩運動 - 醫病恩賜
    12. 靈恩運動 - 驅魔袪鬼
    基督教倫理學（Christian Ethics）
    1. 基督教倫理學
    基督論（Christology）
    1. Christology
    2. Logos Christology as Cosmological Paradigm
    3. Outline of Christology
    4. The Person of Jesus Christ
    5. To Be Like Him - A Study in Christlikeness
    6. 中 國 教 會 的 基 督 論
    7. 如 何 認 識 耶 穌？
    8. 耶穌的復活，能証明嗎？ by 陳賢佳
    9. 耶穌是神話？ by 晨霧
    10. 淺探宋泉盛的基督論和救贖論 by 譚啟見
    11. 認識基督（一）四福音中的"基督" by 何衛中
    12. 認識基督（二）約翰福音中的"我是" by 何衛中
    13. 認識基督（三）──耶穌是道路 by 何衛中
    創造論（Creationism）
    1. 創世與進化
    2. 創造論與進化論
    3. 進化是否事實 by 沐塵
    4. 順理成章的法令──記創造論與進化論的世紀大戰 by 唐理明
    教會觀（Ecclesiology）
    1. "Church"--Universal and Local (New Testament Church)
    2. 從 聖 經 探 討 教 會 存 在 的 目 的 與 使 命
    生態神學（Environmental Theology）
    1. 生態神學—自然與信仰的省思
    2. 生態神學之環境講章一：聖經的土地倫理
    3. 生態神學之環境講章二：自然與靈性－「這世界」與「世界」
    4. 生態神學之環境講章三：基督徒與環境政策
    5. 生態神學之環境講章五：地球倫理－面對環境危機
    6. 生態神學之環境講章四：野地裡的基督徒
    進化論（Evolution）
    1. 創世與進化
    2. 進化論突破 by Timo
    信心（Faith）
    1. 因信稱義──不可動搖的信仰基礎 by 楊慶球博士
    神觀（God）
    1. Four Aspects of Divine Righteousness
    2. The Attributes of God (18-lesson series)
    3. Divine Emotion
    4. The Joy of Knowing God (24 chapter book)
    5. Survey of Bible Doctrine: God
    6. The Trinity (Triunity) of God
    7. Theology Proper: The Doctrine of God
    8. What in the World Is Going On? The Eternal Plan of God (12-lesson series)
    9. 上帝的時間尺度 by 樹明
    10. 神的無名性和無情性 by 唐崇懷
    11. 關於時間的幾種觀點 ──《上帝的時間尺度》回應之一 by 何天澤
    罪論（Hamartiology）
    1. The Doctrine of Sin
    2. 性善，性惡與原罪 by 夏維東
    3. 罪與自由 by 張沛軍
    地獄（Hell）
    1. 再思地獄之火 by 斯托得
    聖靈論（Holy Spirit）
    1. 「第三波靈恩運動」的聖靈觀 - 尤以「神蹟醫治」為討論焦點 by 李少燕
    2. 如何追求聖靈的能力﹕聖靈降臨的核心目標 by 蔡少琪先生（建道神學院講師）
    3. 長老教會的聖靈論 by 林鴻信牧師
    4. 聖經與聖靈 by 陳濟民院長
    本色神學（Indigence Theology）
    1. 一個「不信派」的標本--《丁光訓文集》評析 by 李信源
    2. 三自神學評論
    3. 中國基督教神學的構建
    嬰兒洗禮（Infant Baptism）
    1. 從約的角度看嬰兒洗禮 by 陳正弘牧師
    預定論（Lapsarianism）
    1. 預定論 by 唐崇榮牧師
    2. 論預定 by 梁望惠、王榮德、林鴻信
    復和神學（Reconciliation）
    1. Introduction to Systematic reconciliation
    魔鬼（Satanology）
    1. The Devil and his devices
    2. 如 何 認 識 魔 鬼 撒 但？
    3. 看清撒但的伎倆 by 葉明翰
    4. 真假現時戰 ─ 平安七月節VS.恐怖七月節 by 郭鳴琴
    5. 鬼？鬼？！鬼！！ by 郭鳴琴
    6. 現代鬼魔在台灣 by 楊牧谷
    7. 無 神 論、多 神 論 都 是 魔 鬼 的 騙 局
    8. 認清你的仇敵 - 魔鬼（Your Adversary The Devil） by Dwight Pentecost
    救贖論（Soteriology）
    1. New Covenant (Calvinistic viewpoint)
    2. The Idea of the Covenant of Grace
    3. The Plan of Salvation
    4. The plan of salvation
    5. What is New Covenant Theology
    6. 耶穌的死，是多此一舉嗎？ by 陳賢佳
    苦難（Suffering）
    1. 上帝，你為什麼製造如此多的苦難？ by 晨露
    系統神學（Systematic Theology）
    1. Internet Theology Resources: Systematic Theology
【 教會歷史 Church History 】 返回
    早期教會史（Early Church）
    1. 早期教會記錄指引
【 聖經神學 Biblical Theology 】 返回
    工作觀（Work）
    1. 聖經對工作的觀點

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 05/09/2006


TWS原創歌譜
版權屬 香港學園傳道會敬拜者使團 所有，
版權詳情請致電(852) 2753 8887

返回上一頁

歌名 | 首句 | 試聽
謝謝我主 | 謝謝我主願施恩醫治我， |
愛歌 | 願每天分秒共行 |
井中鳥 | 看看天際，只有井口寬闊 |
睡前曲 | 寧靜中，沉靜中 |
誰願去 | 誰願去了解這絕望世代 |
一首愛歌 | 今為你，唱出一首愛歌 |
心裡愁煩 | 靈魂嘆息心裡煩 |
我願悔改 | 願父聽我向你禱告 |
孩童的心 | 孩童的心燃亮 |
孩兒愛你 | 天父，有永遠的愛 |
怎可誇口 | 我願意，為我主天天燒盡 |
盡力讚頌 | 盡我力，放聲唱 |
與你同行 | 你背我前行 |
誰願愛祂 | 天真消失苦痛掛臉上 |
蒙恩罪人 | 罪在我心裡 |
寬恕的愛 | 是你永接納我 |
在獻祭之先 | 你是我主神 |
作個好鄰舍 | 在每日，匆匆上班快快走過 |
求你興起我 | 在這些年日，求主興起我， |
沒祂也沒我 | 讚美我主基督 |
來到你面前 | 來到你的面前 |
深信主導引 | 頌揚主，萬籟諸天皆響應 |
爸爸天上爸爸 | 爸爸，天上爸爸 | [Midi]
你是我好鄰舍 | 盡我心性力意 | [Midi]
你是我的答案 | 時光，輕飄去數載經過 |
聖誕的真主角 | 到處，瀰漫著溫馨的氣氛 |
盡我心稱讚主 | 盡我心稱讚主 |
謝謝你三一神 | 謝謝你三一神 |
讓孩童活下去 | 細聽世界有許多申訴 |
惟一的主耶穌 | 願我生命，耶穌，為你點著，耶穌 |
人可向上帝禱告 | 在那漆黑孤單星際晚上 |
只有你能滿足我 | 在這都市世界，天天走過活過， |
我效法你作鄰舍 | 曾歷遍苦困 |
我願作世界鄰舍 | 你是那愛我鄰舍 |
耶穌請聽我傾訴 | 耶穌，請聽我傾訴 |
給孩子安穩世界 | 沒有戰亂再無饑荒 |
聖靈，求你幫我禱 | 聖靈，求你幫我禱 |
主請差遣你的僕人 | 主使命在我心 |
City of the World | 心裡願，煩悶的心可遠去 |
Don't cry, fly high | 讓我們祝福孩子 |
Go global 大步走 | 踏步向前行，邁步跨過境界 |
Hallelujah 主作王 | Hallelujah |
Hosanna 救救孩童 | 係時候，救救小孩子 |
I love you Jesus | I love You, I love You, I love You |
Love your neighbour | 讓我真摯地愛，關心四周友朋 |
To be worshipers | 前我迷路，不知對錯 |
1. 最美好…盡力愛你 [簡譜] | 最美好曾遇上是你溫柔的接納， |
2. 愛使我得勝有餘 | 我的心被愛恩感細想恩典多美麗 |
3. 主啊求你憐憫我 [簡譜] | 每天新的清晨，心裡默默地盼望， | [Midi]
4. 只要祝福 | 只有祝福，令我欣慰 |
5. 求你以真理和愛引導我 | 求你以真理引導我方向， |
6. 天國近了 [簡譜] | 全世界永高舉，榮耀我主萬世之王 |
7. Holy holy | Holy Holy |
8. 從心敬拜 | 歌，音樂琴韻，喚奏起讚頌 |
9. 愛是永遠堅持 [簡譜] | 是你愛永不放棄，在你愛我得釋放， |
10. 高舉耶和華聖名 | 耶和華沙龍，神讓我心安穩， |
11. 同路有你 | 同路有你作伴 |
12. 熱烈敬拜 | 熱烈熱鬧敬拜，拍拍節奏擊掌 |
13. Worship on Fire 燃亮敬拜火 | 心渴望，活出基督愛 |
14. 耶穌一來 | 曾經孤單困倦雙眼，沒有光采， |
15. 一生隨主 | 我恩感，傳頌上帝恩深廣闊 |
17. 感激恩主 | 完美尊貴的你 |
18. 悔罪歌 | 願獻我的雙眼給我主 |
20. 清心見你面 |  |
21. 熾熱頌揚 |  |
22. 天國在人間 | 求使我作你和平之子，在爭競世界播下美善 |
23. 懇請聖靈充滿 | 親愛聖靈 |
24. 愛是完全 | 日共夜在穿梭去又往， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


這樣才是愛
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 如果我可以 | 無問過有幾多辛酸我接受， |
2. 媽媽……是我此世光榮 | 常很想哼這首童謠， |
3. 多得你 | 你對我一向並無特別憐憫， |
4. 廢墟 | 我心似廢墟，冰冷滿佈沉鬱嗟嘆， |
5. 一次 | 遠走高飛漂泊的心經已不再一起， |
6. 你的愛 | 誰能似你，為我可犧牲一切為我安排？ | [Midi]
7. 愛的更新 | 曾在急風中踏遍金光鬧市帶倦容， |
8. 用愛復和 | 實現萬個心願，都比不上破的鏡子可重圓， |
9. 原諒 | 只有恨，是會更加寂寞， |
10. 尾班車 | 沙啞的廣播播滿車站， |
11. 我願意奉獻 | 可會聽見人群呼喊？ |
12. 生命照相館 | 你給我曝光開始，己攝下你光線， |
13. 這樣才是愛 | 沒有驚天的愛情，但兩心已和應， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


觸動我
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
2. 觸動我 | 來靠近你，來仰望你， |
3. Thou and I |  |
4. 祂使我喜樂 |  |
5. 虛心的人有福了 |  |
6. 愛你不變 |  |
7. 仍然是我所愛 |  |
9. 真摯的愛 |  |
10. 從你而來的美 | 是你的前來，急趕而來， |
11. 唯有你的愛 |  |
12. 禱告中的醫治 |  |
13. 哦！聖靈啊 |  |
14. 主我來到你腳前 |  |
16. 興起發光 |  |
17. 天國近了 [簡譜] | 全世界永高舉，榮耀我主萬世之王 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


觸摸我心
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
1. 呈獻我心曲 |  |
2. 讚美你 | 讚美你，讓我高聲唱達萬代； | [Midi]
3. 哈利路亞共唱和 | 基督捨身灑寶血洗我罪， |
4. 讚頌未停 | 讚美你到萬代 | [Midi]
5. 你真偉大 |  |
6. 今天的禱告 | 主耶穌，若每天掛慮使我心煩憂 | [Midi]
7. 觸摸我心 |  |
8. 請你寬恕 | 思念舊日我失方向， |
9. 感激你 | 默默地回想主共我 |
10. 深切的懇求 | 主啊我深切的懇求， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


深信主愛

返回上一頁

歌名 | 首句 | 試聽
1. 我要宣告 |  |
2. 我唱出 |  |
3. 信實永不改 |  |
4. 深信主愛 |  |
5. Trusting In Your Love |  |
6. 永在你旁 |  |
7. 耶穌，最寶貴聖名 |  |
8. 彰顯你榮耀 |  |
9. 請你停留 |  |
10. Trusting In His Love Forever |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


晨間默禱 1
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 榮耀啊 | 榮耀啊，榮耀啊。 |
2. 單單稱頌主尊名 | 我要單單稱頌，主的聖尊名。 |
3. 我愛你，耶穌 | 我愛你，耶穌！我愛你，耶穌！讚美耶穌。 |
4. 我的神我的王啊 | 我的神我的王啊，我要尊崇你的名， |
5. 平安之王 | 平安之王耶穌，慈悲的主上帝， | [Midi]
6. 哈利路亞，救主 | 耶穌，哈利路亞救主， | [Midi]
7. 敬拜讚美主 | Ooo....敬拜讚美主耶穌， |
8. 我的心啊，我的靈啊 | 我的心啊，我的靈啊， | [Midi]
9. 我一心稱謝主 | 我一心稱謝主，傳揚你的作為。 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


晨間默禱 2
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 哈利路亞 | 哈利路亞，哈利路亞。 | [Midi]
2. 你真配得 | 你真配得，主耶和華， | [Midi]
3. 掌管我 | 掌管我，全能神， |
4. 堅定的愛 | 主的慈愛堅定不止息； |
5. 等候我主 | 等候我主，祂已臨近， |
6. 求主垂聽我 (O Lord Hear My Prayer) | 求主垂聽我，求主垂聽我， |
7. 哈利路亞生命之主 | 哈利路亞，哈利路亞； |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


晨間默禱 3
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 聖潔主 (Great are You, Lord) | 聖潔主，至聖潔主，惟有你配得我們讚美 |
2. 屈膝在主面前 |  |
3. 哈利路亞，Adonai |  |
4. 來敬拜來讚美 |  |
5. 尊崇主耶和華 | 尊崇主耶和華，尊崇主耶和華， |
6. 進入神的同在 | 進入神的同在，站立在主前， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


晨間默禱 4
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 在你同在中 |  |
2. 信實主 |  |
3. 親愛的救主 | 親愛的救主，我願更深親近你， |
4. 越事奉越甘甜 |  |
5. 天父，阿爸天父 |  |
6. 藏身之處 | 你是我藏身處，你是我藏身處， |
7. 主啊，你是盾牌環繞我 |  |
8. 聖潔之地Ⅰ(reprise) |  |
9. 聖潔之地Ⅱ |  |
10. 聖潔之地Ⅰ |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


晨間默禱 5
版權屬 以琳書房 所有，
版權詳情請致電+886-2-2777-2560 #13

返回上一頁

歌名 | 首句 | 試聽
1. 耶穌，我敬拜你 |  |
2. 主的愛深似大海 |  |
3. 我等候 |  |
4. 祂受鞭傷，我得醫治 |  |
5. 更多有你 |  |
6. 哈利路亞！主，我要敬拜你 |  |
7. 你是我王 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


都市新詠

返回上一頁

歌名 | 首句 | 試聽
1. 榮美呈獻 |  |
2. 基督信實是美是甜 |  |
3. 奇異的愛 |  |
4. 活主基督 |  |
5. 靜望主基督 |  |
6. 同讚美 |  |
7. 四方俯伏 |  |
8. 奇異恩典 (Amazing Grace) |  |
9. 你是我異象 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


靠著耶穌得勝
版權屬 沙田浸信會•彌賽亞音樂中心 所有

返回上一頁

歌名 | 首句 | 試聽
1. 齊賀主愛 | 就讓這天，一起慶賀，讚美救主， | [Midi]
3. 耶和華作王 | 列邦要宣告，耶和華作王！ |
4. 上天下地所有權柄 | 上天下地所有權柄，都歸於我主， |
5. 謙卑自己 | 謙卑自己，在主跟前， |
6. 無聲的等候 | 我的心默默無聲，專等候神， |
8. 願你指引路向 | 讓我今天靜靜來求告你， |
9. 主耶穌開恩可憐我 | 主耶穌開恩可憐我， |
10. 讓你大能改變我 | 願聖靈此刻充滿我 | [Midi]
11. 靠著耶穌得勝 | 在你愛裡我要宣告：「軟弱己得改變！」 | [Midi]
12. 尋求神的面 | 若我的子民，謙卑禱告， | [Midi]
13. 你是信實 | 你是信實，永遠可信，可靠， |
14. 主愛不變 | 神在昨日到今天到永久不變， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


向列國宣告
版權屬 約書亞樂團 所有

返回上一頁

歌名 | 首句 | 試聽
1. 一生為你而活 |  |
2. 永不放手 |  |
3. 全心呼求 |  |
4. 和散那 |  |
5. 獻上生命 |  |
6. 向列國宣告 | 側耳聽，列國在敬拜的聲音， |
7. 我也曾那樣哭過 |  |
8. 伊甸園的誓言 | 看著最閃耀的那顆星， |
9. 幸福頻率 |  |
10. 無可取代 |  |
11. 我只想要 |  |
12. 你是我的一切 |  |
13. 奇妙主 | 你是奇妙主，豐盛的恩典， |
14. 一生跟隨你 | 求賜給我清潔的心， |
15. 經歷你大愛 |  |
16. 大白熊 |  |
17. 夢想公路 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


情歌婚禮歌系列第一輯
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
1. 婚紗故事 | 婚紗故事，是要告訴世間傾心的愛開展了， |
2. 請聽我的誓言 | 等待你這刻走近 |
3. 紅氈上的故事 | 踏出輕輕每步良人漸近， |
4. 我願意給你 | 我願意給你，整個的生命 | [Midi]
5. 永遠的承諾 | 多姿生活共理想家庭 |
6. 愛你一生 | 現我與你同遂這心願， | [Midi]
7. 心渴望是一世 | 尋覓一生中的最愛 |
8. 甜心Sweet Heart | 時時願能讓你有個驚喜 |
9. 愛是力量 | 每當午間我需要廕庇， |
10. 神聖的時刻 | 神聖的時刻，榮耀主宏恩， | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


婚禮教堂

返回上一頁

九龍區 (75) 港島區 (52) 新界區 (41)
離島區 (4)

【 九龍區 】 返回
    九龍五旬節會

    1. 九龍五旬節會
      2. •地址：何文田巴富街14號
      •電話：(852) 2713 2528
      •傳真：(852) 2711 7180
      •電郵： kpchurch@netvigator.com
    中國基督教播道會總會

    1. 播道會恩泉堂
      2. •地址：九龍城侯王道39-43號
      •電話：(852) 2382 2366
      •傳真：(852) 2718 4513
      •電郵： offices@efcc-gracechurch.org.hk
    中華基督教會香港區會

    1. 中華基督教會合一堂九龍堂
      2. •地址：何文田巴富街2號
      •電話：(852) 2711 3866 或 (852) 2711 2608
      •傳真：(852) 2715 0701
      •電郵： hycklnc@hkcccc.org
      •簡介：只借予會友
    2. 中華基督教會長老堂
      3. •地址：太子道西191號A
      •電話：(852) 2380 4079 或 (852) 2381 1855
      •傳真：(852) 2397 0537
      •電郵： clc@hkcccc.org
      •收費：港幣 7,000
    3. 中華基督教會望覺堂
      4. •地址：旺角弼街56號基督教大樓四樓
      •電話：(852) 2394 1412
      •傳真：(852) 2787 3438
      •電郵： mkc@hkcccc.org
    4. 中華基督教會梁發紀念禮拜堂
      5. •地址：觀塘月華街34號
      •電話：(852) 2389 5157
      •傳真：(852) 2790 1683
      •電郵： lfmc@hkcccc.org
    5. 中華基督教會深愛堂
      6. •地址：深水步石硤尾窩仔街80號
      •電話：(852) 2777 0533
      •傳真：(852) 2788 4019
      •電郵： soc@hkcccc.org
    6. 中華基督教會錦江紀念禮拜堂
      7. •地址：黃大仙東頭村道161號
      •電話：(852) 2320 2359 或 (852) 2352 5366
      •傳真：(852) 2327 7211
      •電郵： kkchurch@netvigator.com
    中華基督教禮賢會香港區會

    1. 中華基督教禮賢會九龍堂
      2. •地址：又一村達之路12號
      •電話：(852) 2397 5511
      •傳真：(852) 2397 5515
    中華傳道會

    1. 中華傳道會活道堂
      2. •地址：深水步營盤街163-173號2字樓2號室
      •電話：(852) 2386 3667
      •傳真：(852)
    五旬節聖潔會

    1. 五旬節聖潔會永光堂
      2. •地址：樂富杏林街22號
      •電話：(852) 2338 3825
      •傳真：(852) 2336 2487
      •電郵： wkoffice@wkphc.org
    亞洲神召宣教議會

    1. 神召會禮拜堂
      2. •地址：旺角亞皆老街123號
      •電話：(852) 2711 4794 或 (852) 2715 6589
      •傳真：(852) 2715 6285
    其他

    1. 便以利會禮拜堂
      2. •地址：香港油麻地砵蘭街90號
      •電話：(852) 2385 8743
    2. 基督教中國佈道會九龍迦南堂
      3. •地址：香港旺角洗衣街215號地下
      •電話：(852) 2380 0213
    香港九龍塘基督教中華宣道會

    1. 九龍塘宣道會
      2. •地址：九龍九龍塘窩打老道134號
      •電話：(852) 2338 7181
      •傳真：(852) 2336 4259
      •電郵： ktcccma@netvigator.com
      •洽借方法：沒有時間限制
      •收費：幣港 4,500
      •座位：400人
      •時間：2:30 p.m. - 4:00 p.m. 不可以再延遲
    香港佑寧堂

    1. 九龍佑寧堂 Kowloon Union Church
      2. •地址：九龍佐敦佐敦道4號
      •地址：4 Jordan Road, Jordan, Kowloon, Hong Kong
      •電話：(852) 2367 2585 或 (852) 2369 3500
      •傳真：(852) 2868 5074
      •洽借方法：四個月前接受申請
      •簡介：其中一方未信亦有機會被接納
    香港宣教會

    1. 香港宣教會恩磐堂
      2. •地址：大坑東棠蔭街7號
      •電話：(852) 2777 7334 或 (852) 2788 2395
      •傳真：(852) 2784 6321
      •電郵： office@gracechurch.org.hk
    香港浸信會聯會

    1. 九龍城浸信會
      2. •地址：九龍城亞皆老街206號
      •電話：(852) 2713 5111 或 (852) 2711 2434
      •傳真：(852) 2761 0533
      •電郵： kcbc@baptist.org.hk
    2. 九龍城潮語浸信會
      3. •地址：九龍城衙前圍道55A
      •電話：(852) 2339 0220
      •傳真：(852) 2336 6064
      •電郵： sbckc@netvigator.com
    3. 大學浸信會
      4. •地址：九龍九龍塘窩打老道224號
      •電話：(852) 3411 7313 或 (852) 3411 7314
      •傳真：(852) 3411 7377
      •電郵： ubchk@hkbu.edu.hk
    4. 以馬內利浸信會
      5. •地址：長沙灣幸福街1號
      •電話：(852) 2360 0444
      •傳真：(852) 2386 4218
      •電郵： immanuel@i-cable.com
      •洽借方法：婚期前七個月接受申請
      •收費：港幣 6, 000 （傳道同工六折）
      •座位：400人
      •時間：2:00 p.m. - 5:00 p.m.
      •簡介：必須由浸信會牧師主持婚禮，教堂會幫助新人邀約主禮牧師
    5. 尖沙嘴浸信會
      6. •地址：尖沙咀金馬倫道31號
      •電話：(852) 2369 2237
      •傳真：(852) 2369 0465
    6. 深水步浸信會
      7. •地址：深水步廣利道4號
      •電話：(852) 2386 1581
      •傳真：(852) 2387 1270
      •電郵： sspbc@sspbc.org.hk
    7. 博愛潮語浸信會
      8. •地址：慈雲山毓華里22號嘉喜大廈二樓
      •電話：(852) 2726 1286
      •傳真：(852) 2324 6049
      •電郵： brotherly.love@hongkong.com
    8. 觀塘浸信會
      9. •地址：觀塘功樂道83號
      •電話：(852) 2343 6745 或 (852) 2951 1122
      •傳真：(852) 2357 0596
      •電郵： info@ktbc.org.hk
    9. 觀塘潮語浸信會
      10. •地址：觀塘翠屏道11號
      •電話：(852) 2341 1158
      •傳真：(852) 2344 6760
      •電郵： info@ktsbc.org.hk
    10. 鑽石山浸信會
      11. •地址：鑽石山鳳德道52號
      •電話：(852) 2320 4361
      •傳真：(852) 2322 3611
      •電郵： dhbc@netvigator.com
    香港神召會協會

    1. 竹園區神召會竹園堂
      2. •地址：慈雲山蒲崗村道91號
      •電話：(852) 2350 0812 或 (852) 2350 0813
      •傳真：(852) 2329 5316
      •電郵： chukyuen@netvigator.com
    香港基督教循道衛理聯合教會

    1. 循道衛理聯合教會九龍堂
      2. •地址：油麻地加士居道40號
      •電話：(852) 2385 1764
      •傳真：(852) 2782 1517
    2. 循道衛理聯合教會安素堂
      3. •地址：油麻地窩打老道54號
      •電話：(852) 2780 7355
      •傳真：(852) 2332 2008
      •電郵： wardmethodist@hotmail.com
      •收費：港幣 6,600
      •座位：400人
      •時間：2:30 p.m. - 4:30 p.m.
      •簡介：只一堂婚禮
    香港循理會

    1. 香港循理會昌華堂
      2. •地址：深水步元洲街485號富洲大廈一樓
      •電話：(852) 2741 3656
      •傳真：(852) 2785 8454
      •電郵： cwfmc@hk.super.net
    香港華人基督會

    1. 香港華人基督會
      2. •地址：何文田常和街2號
      •電話：(852) 2712 5125
      •傳真：(852) 2761 1608
      •電郵： kkccchmt@hkccc.org.hk
    香港聖公會

    1. 聖公會牧愛堂
      2. •地址：土瓜灣江西街2號
      •電話：(852) 2365 8437 或 (852) 2362 5088
      •傳真：(852) 2773 0178
      •電郵： gschurch@skhgsch.biz.com.hk
      •簡介：其中一人必須為聖公會會友
    2. 聖公會基愛堂
      3. •地址：深水步李鄭屋廣利道17號
      •電話：(852) 2729 8165
      •傳真：(852) 2720 0919
      •簡介：其中一人必須為聖公會會友
    3. 聖公會基督堂
      4. •地址：九龍九龍塘窩打老道132號
      •電話：(852) 2336 0848
      •傳真：(852) 2338 8422
      •電郵： rossroyden@aol.com
    4. 聖公會慈光堂
      5. •地址：慈雲山蒲崗村道167號
      •電話：(852) 2351 3877
      •傳真：(852) 2351 5153
    5. 聖公會聖十架堂
      6. •地址：沙田坳道6號
      •電話：(852) 2320 1417
      •傳真：(852) 2327 0777
      •電郵： calvaryc@netvigator.com
      •簡介：其中一人必須為聖公會會友
    6. 聖公會聖三一堂
      7. •地址：香港九龍馬頭涌道135號
      •電話：(852) 2713 5221
      •傳真：(852) 2715 0809
      •電郵： Office@HolyTrinityChurch.org.hk
      •簡介：其中一人必須為聖公會會友
    7. 聖公會聖巴拿巴堂
      8. •地址：觀塘瑞和街71號
      •電話：(852) 2389 4218
      •傳真：(852) 2341 9386
      •簡介：其中一人必須為聖公會會友
    8. 聖公會聖匠堂
      9. •地址：紅磡戴亞街1號
      •電話：(852) 2362 0301
      •傳真：(852) 2362 2193
      •簡介：其中一人必須為聖公會會友
    9. 聖公會聖多馬堂
      10. •地址：深水步巴域街43號地下
      •電話：(852) 2778 4722
      •傳真：(852) 2788 2824
      •電郵： stthomas@netvigator.com
      •簡介：其中一人必須為聖公會會友
    10. 聖公會聖安德烈堂
      11. •地址：尖沙咀彌敦道138號
      •電話：(852) 2367 1478
      •傳真：(852) 2367 6562
      •電郵： standrew@pacific.net.hk
      •洽借方法：須由一位聖公會牧師主持婚禮及代寫申請借堂信
      •收費：幣港 3,500
      •座位：400人
      •時間：1:30 p.m. - 3:00 p.m. 及 3:30 p.m. - 5:30 p.m. 主日及公眾假期不外借
      •簡介：兩位新人需為已受洗之基督徒，且其中一人須為聖公會會友
    11. 聖公會聖馬可堂
      12. •地址：何文田石鼓街9號
      •電話：(852) 2715 5035 或 (852) 2768 8498
      •傳真：(852) 2768 8549
      •簡介：其中一人必須為聖公會會友
    12. 聖公會諸聖堂
      13. •地址：旺角白布街11號
      •電話：(852) 2385 4111
      •傳真：(852) 2782 2650
      •電郵： asaintsc@netvigator.com
      •簡介：其中一人必須為聖公會會友
    香港路德會

    1. 香港路德會救主堂
      2. •地址：深水步大埔道290號
      •電話：(852) 2386 4711 或 (852) 2729 0526
      •傳真：(852) 2720 5662
    2. 香港路德會救恩堂
      3. •地址：黃大仙睦鄰街13號
      •電話：(852) 2323 8147
      •傳真：(852) 2329 3561
    3. 香港路德會頌恩堂
      4. •地址：尖沙咀彌敦道80號1樓
      •電話：(852) 2366 9973 或 (852) 2366 9984
      •傳真：(852) 2369 4910
      •電郵： sungenchurch@hotmail.com
    浸信宗

    1. 旺角浸信會
      2. •地址：香港旺角黑布街96-102號2樓
      •電話：(852) 2391 3396
    國際四方福音會香港教區

    1. 四方福音會
      2. •地址：深水步西洋菜街217號1-3樓
      •電話：(852) 2784 6611
      •傳真：(852) 2784 6631
      •電郵： icfghk@hkstar.com
    2. 四方福音會大角咀堂
      3. •地址：大角咀柳樹街10號
      •電話：(852) 2393 8277
      •傳真：(852) 2380 8346
      •電郵： tkt4ch@yahoo.com
    基督教中國佈道會

    1. 中國佈道會九龍迦南堂
      2. •地址：深水步元州街290-296號西岸國際大廈九樓
      •電話：(852) 2380 7142 或 (852) 2380 0213
      •傳真：(852) 2394 2514
      •電郵： ecfkcc@hknet.com
    2. 中國佈道會聖道堂
      3. •地址：尖沙咀金巴利道25號長利商業大廈5字樓
      •電話：(852) 2367 1928
      •傳真：(852) 2723 7115
      •電郵： holywordchurch@yahoo.com
    基督教中華完備救恩會

    1. 中華完備救恩會西貢堂
      2. •地址：西貢對面海靈恩台1號
      •電話：(852) 2792 1210 或 (852) 2792 1613
      •傳真：(852) 2791 4090
      •電郵： gospelsa@netvigator.com
    基督教宣道會

    1. 宣道會觀塘堂
      2. •地址：牛頭角定裕坊1-11號百富閣地鋪7-11號
      •電話：(852) 2756 2253 或 (852) 2756 2585
      •傳真：(852) 2757 3072
      •電郵： ktccma@cmacuhk.org.hk
    基督教香港信義會

    1. 信義會真理堂
      2. •地址：油麻地窩打老道50號
      •電話：(852) 2332 5691
      •傳真：(852) 2332 3110
      •收費：費用：押金：5,000元，正堂：1,500元/時段(冷氣：500*2+200*2=1,400元)正堂三樓：600元/時段
    2. 信義會深信堂
      3. •地址：深水步培德街8號
      •電話：(852) 2779 0107
      •傳真：(852) 2788 4141
      •電郵： flc@elchk.org.hk
    3. 信義會蒙恩堂
      4. •地址：大坑東桃源街新九龍地段5257號
      •電話：(852) 2778 0736 或 (852) 2777 9404
      •傳真：(852) 2777 9403
    基督教香港崇真會

    1. 深水步崇真堂（Shamshuipo Tsung Tsin Church）
      2. •地址：深水步大埔道58號
      •地址：58, Tai Po Road, Shamshuipo, Kowloon, Hong Kong
      •電話：(852) 2779 3392
      •傳真：(852) 2779 3386
      •電郵： ttmsspc@hongkong.com
      •洽借方法：必須由男方／女方之堂會負責人在婚期前三個月以書面申請
      •收費：港幣 6, 000
      •座位：800人
      •簡介：同一日最多有兩堂婚禮，在教堂範圍內不得拋擲彩紙屑、米、豆、花等物品
    2. 窩美崇真堂
      3. •地址：西貢南圍路9號
      •電話：(852) 2719 0381
      •傳真：(852) 2719 0381
    基督教聖約教會

    1. 基督教聖約教會麗晶堂
      2. •地址：九龍灣麗晶花園21-22座地下
      •電話：(852) 2798 6969
      •傳真：(852) 2758 6532
      •電郵： mccrc@netvigator.com
    基督教樂道會

    1. 樂道會九龍城堂
      2. •地址：九龍城南角道19-23號一樓
      •電話：(852) 2383 9294 或 (852) 2383 9203
      •傳真：(852) 2718 8040
    基督教潮人生命堂

    1. 九龍城潮人生命堂
      2. •地址：九龍城嘉林邊道39號
      •電話：(852) 2338 7191
      •傳真：(852) 2336 4891
    2. 尖沙咀潮人生命堂
      3. •地址：尖沙咀寶勒巷25號
      •電話：(852) 2366 6012
      •傳真：(852) 2721 0256
      •電郵： church@tstscc.org
    3. 基督教豐盛生命堂
      4. •地址：紅磡新柳街5號地下
      •電話：(852) 2714 5288
      •傳真：(852) 2714 2138
      •電郵： info@abundantlife.org.hk
    基督教靈糧世界佈道會

    1. 九龍靈糧堂
      2. •地址：九龍城嘉林邊道1號地下
      •電話：(852) 2336 1696
      •傳真：(852) 2339 3004
      •電郵： kllc@kllc.org.hk
    救世軍港澳軍區

    1. 救世軍九龍城隊
      2. •地址：土瓜灣九龍城道137-145號新城中心A座一樓
      •電話：(852) 2711 8641 或 (852) 2713 5324
      •傳真：(852) 2713 7293
      •電郵： klncity@corps.salvation.org.hk
    2. 救世軍卜維廉隊
      3. •地址：慈雲山毓華街100號卜維廉中學
      •電話：(852) 2326 6888 或 (852) 2326 0021
      •傳真：(852) 2326 0074
      •電郵： william_booth@corps.salvation.org.hk
    3. 救世軍大坑東隊
      4. •地址：大坑東龍珠街1號地下
      •電話：(852) 2776 9866
      •傳真：(852) 2776 9166
      •電郵： pastor@satht.org
    4. 救世軍中央隊
      5. •地址：油麻地永星里11號一樓
      •電話：(852) 2771 2555
      •傳真：(852) 2771 3270
      •電郵： central@corps.salvation.org.hk
    港九五旬節會

    1. 港九五旬節會九龍窩打老道五旬節堂
      2. •地址：窩打老道71號
      •電話：(852) 2713 5455
    2. 港九五旬節會五旬節支堂
      3. •地址：香港何文田窩打老道57號
      •電話：(852) 2713 5455
    港澳信義會

    1. 港澳信義會信恩堂
      2. •地址：黃大仙親仁街8號錫安樓地下
      •電話：(852) 2325 2621
      •傳真：(852) 2325 2621
    獨立堂會

    1. 中國基督徒會堂
      2. •地址：何文田石鼓街7號
      •電話：(852) 2711 1149
      •傳真：(852) 2768 8874
    2. 天光道閩南堂
      3. •地址：九龍天光道14號
      •電話：(852) 2711 1964
      •傳真：(852) 2711 1731
      •電郵： cccamoy@netvigator.com
    3. 神召會石硤尾堂
      4. •地址：石硤尾偉智街5號一樓
      •電話：(852) 2778 3893
      •傳真：(852) 2777 9202
      •電郵： aogskmc@netvigator.com
【 港島區 】 返回

    1. Methodist International Church
      2. •地址：271 Queen's Road East (corner Kennedy Road), Wanchai, Hong Kong SAR
      •電話：(852) 2575-7817
      •傳真：(852) 2575-6493
      •電郵： admin@methodist-hk.com
    2. 播道會同福堂
      3. •地址：香港銅鑼灣摩頓台11 號(前址是新都戲院)
      •電話：(852) 2887 0566
      •傳真：(852) 2571 4668
      •電郵： info@tungfook.com
      •收費：每小時港幣2,500，另服務費1,000，每次借用最少兩小時，超時十五分鐘當作一小時計算
      •座位：630人
    3. 中華基督教會公理堂
      4. •地址：銅鑼灣禮頓道119號
      •電話：(852) 2576 1109
      •傳真：(852) 2895 6627
      •電郵： info@ccc.org.hk
      •簡介：只借予會友
    4. 中華基督教會公理堂(必列𠒇士街)
      5. •地址：香港中環必列𠒇士街68號
      •電話：(852) 2549 3631 或 (852) 2549 3647
      •傳真：(852) 2858 9180
      •電郵： bgst@ccc.org.hk
    5. 中華基督教會合一堂北角堂
      6. •地址：北角雲景道48號
      •電話：(852) 2578 5757 或 (852) 2578 5802
      •傳真：(852) 2887 9452
      •電郵： hycnpc@hkcccc.org
      •簡介：只借予會友
    6. 中華基督教會合一堂香港堂
      7. •地址：半山般含道2號
      •電話：(852) 2548 6080 或 (852) 2548 6076
      •傳真：(852) 2858 4011
      •電郵： hychkc@hkcccc.org
      •簡介：只借予會友
    7. 中華基督教會香港閩南堂
      8. •地址：跑馬地山村道9號
      •電話：(852) 2893 2242 或 (852) 2838 0577
      •傳真：(852) 2832 7141
      •電郵： mlcc@hkcccc.org
    8. 中華基督教會基灣堂
      9. •地址：筲箕灣西灣河街63號
      •電話：(852) 2560 0086
      •傳真：(852) 2885 3860
      •電郵： kwc@hkcccc.org
    9. 中華基督教會聖光堂
      10. •地址：銅鑼灣東院道7號
      •電話：(852) 2577 4024 或 (852) 2577 4710
      •傳真：(852) 2895 6659
      •電郵： skc@hkcccc.org
    10. 中華基督教會灣仔堂
      11. •地址：灣仔春園街77號竹居台
      •電話：(852) 2527 0894
      •傳真：(852) 2865 4197
      •電郵： wcchurch@hkstar.com
    11. 中華基督教禮賢會香港堂（Chinese Rhenish Church Hong Kong）
      12. •地址：香港半山區般咸道86號A
      •電話：(852) 2546 2215
      •傳真：(852) 2858 9943
      •電郵： admin@rhenish-hk.org.hk
    12. 中華基督教禮賢會灣仔堂
      13. •地址：銅鑼灣道禮賢里10號
      •電話：(852) 2570 3292 或 (852) 2570 3339
      •傳真：(852) 2566 2444
      •電郵： crcwc@hutchcity.com
    13. 五旬節聖潔會盧亨利紀念堂
      14. •地址：香港仔鴨减洲大街11號
      •電話：(852) 2553 6927
      •傳真：(852) 2552 0681
    14. 五旬節聖潔會筲箕灣堂
      15. •地址：筲箕灣興民街54號地下
      •電話：(852) 2560 1414
      •傳真：(852) 2539 5261
      •電郵： phcskwal@christianteam.com
    15. 南亞路德會靈恩堂（Grace Lutheran Church）
      16. •地址：九龍九龍塘廣播道4號地下
      •地址：4 Broadcase Drive, Kowloon, Hong Kong
      •電話：(852) 2338 5046
      •傳真：(852) 2338 5823
      •電郵： grace818@yahoo.com
      •洽借方法：接納一年內入信申請，惟只會回覆六個月內的婚期
      •收費：幣港 4,000
      •座位：200人
      •簡介：借堂不超過三小時
    16. 香港佑寧堂（Union Church Hong Kong）
      17. •地址：香港堅尼地道22A
      •地址：22A Kennedy Road, Mid-Levels, Hong Kong
      •電話：(852) 2523 7247
      •傳真：(852) 2524 0473
      •電郵： ucadmin@unionchurchhk.org
      •洽借方法：四個月前接受申請
      •簡介：其中一方未信亦有機會被接納
    17. 北角浸信會
      18. •地址：北角蜆殼街1-7號福利樓4-5樓
      •電話：(852) 2566 0517
      •傳真：(852) 2571 5147
      •電郵： npbc@netvigator.com
    18. 香港仔浸信會
      19. •地址：香港仔水塘道11號
      •電話：(852) 2552 9059 或 (852) 2553 5808
      •傳真：(852) 2555 0905
      •電郵： info@aberdeenbaptist.org.hk
    19. 香港浸信教會
      20. •地址：堅道50號
      •電話：(852) 2840 1010
      •傳真：(852) 2840 1020
      •電郵： hkbc@hkbaptistchurch.org.hk
    20. 香港懷恩浸信教會
      21. •地址：北角書局街28號國賓大廈一樓
      •電話：(852) 2578 1233
      •傳真：(852) 2566 3226
      •電郵： hkgrace@netvigator.com
    21. 柴灣浸信會
      22. •地址：柴灣翡翠道30號
      •電話：(852) 2558 0144
      •傳真：(852) 2558 5699
      •電郵： cwbc@cwbc.org.hk
    22. 愛群道浸信會
      23. •地址：灣仔愛群道36號
      •電話：(852) 2572 6259 或 (852) 2572 6250
      •傳真：(852) 2591 6726
      •電郵： oikwan@oikwan.org.hk
    23. 置富浸信教會
      24. •地址：薄扶林薄扶林花園商場B地下
      •電話：(852) 2875 9355 或 (852) 2538 9690
      •傳真：(852) 2538 9220
      •電郵： cfbc@hongkong.com
    24. 鴨利洲浸信會
      25. •地址：香港仔鴨利洲新市街30號
      •電話：(852) 2554 6416
      •傳真：(852) 2552 7384
    25. 筲箕灣浸信會
      26. •地址：筲箕灣西灣河街175-181號
      •電話：(852) 2567 3115
      •傳真：(852) 2886 5104
      •電郵： skwbc@netvigator.com
    26. 筲箕灣潮語浸信會
      27. •地址：筲箕灣南康街18號康華大廈高層地下
      •電話：(852) 2886 3018
      •傳真：(852) 2560 0794
      •電郵： ssbcall@sinatown.com
    27. 循道衛理聯合教會北角堂
      28. •地址：北角百福道15號
      •電話：(852) 2561 4950
      •傳真：(852) 2880 5074
      •電郵： methodnp@netvigator.com
    28. 循道衛理聯合教會北角衛理堂
      29. •地址：北角長康街11號
      •電話：(852) 2570 1098
      •傳真：(852) 2570 1153
      •電郵： npmc@npmethedist.biz.com.hk
    29. 循道衛理聯合教會香港堂
      30. •地址：灣仔軒尼詩道36號
      •電話：(852) 2528 0225
      •傳真：(852) 2529 5170
      •電郵： cmc@methodistwc.org.hk
    30. 循道衛理聯合教會愛華村堂
      31. •地址：柴灣柴灣道100號二字樓
      •電話：(852) 2898 3697
      •傳真：(852) 2556 2249
      •電郵： epworth@hkstar.com
    31. 聖公會北角聖彼得堂
      32. •地址：北角炮台山道23號
      •電話：(852) 2570 8272
      •傳真：(852) 2887 6144
      •電郵： spcnp.dhk@hkskh.org
      •簡介：其中一人必須為聖公會會友
    32. 聖公會聖士提反堂
      33. •地址：半山般咸道71號
      •電話：(852) 2540 6109 或 (852) 2546 1212
      •傳真：(852) 2858 1154
      •電郵： stsc@hknet.com
      •簡介：其中一人必須為聖公會會友
    33. 聖公會聖保羅堂
      34. •地址：香港中環忌連拿利
      •電話：(852) 2521 0348
      •傳真：(852) 2521 8511
      •電郵： skhspaul@netvigator.com
      •簡介：其中一人必須為聖公會會友
    34. 聖公會聖馬太堂
      35. •地址：上環荷李活道232號
      •電話：(852) 2548 4777
      •傳真：(852) 2858 3540
      •簡介：其中一人必須為聖公會會友
    35. 聖公會聖馬利亞堂
      36. •地址：銅鑼灣大坑道2A
      •電話：(852) 2576 1768
      •傳真：(852) 2895 6034
      •電郵： stmary@netvigator.com
      •簡介：其中一人必須為聖公會會友
    36. 聖公會聖雅各堂
      37. •地址：灣仔堅尼地道100號
      •電話：(852) 2572 1856
      •傳真：(852) 2838 9870
      •電郵： stjamesc@ctimail.com
      •簡介：其中一人必須為聖公會會友
    37. 聖公會聖路加堂
      38. •地址：西環堅尼地城加惠民道31號6/F
      •電話：(852) 2817 7881
      •傳真：(852) 2855 9409
      •電郵： stluke-dhk@hkskh.org
      •簡介：其中一人必須為聖公會會友
    38. 香港路德會萬邦堂
      39. •地址：淺水灣南灣道8號
      •電話：(852) 2812 0375
    39. 香港路德會錫安堂
      40. •地址：北角英皇道275號三樓（２字）
      •電話：(852) 2104 3379 或 (852) 2570 5818
      •傳真：(852) 2104 3371
    40. 中華完備救恩會赤柱堂
      41. •地址：赤柱大街28號A
      •電話：(852) 2813 7465
      •傳真：(852) 3197 0227
    41. 宣道會北角堂
      42. •地址：北角英皇道238號康澤花園一樓
      •電話：(852) 2578 4900
      •傳真：(852) 2806 3221
      •電郵： officeoi@npac.org.hk
    42. 宣道會華基堂
      43. •地址：田灣石排灣道49號
      •電話：(852) 2551 3683 或 (852) 2551 6463
      •傳真：(852) 2875 9837
      •電郵： church@wahkeechurch.org.hk
    43. 信義會真愛堂
      44. •地址：德輔道西334-350號恆裕大廈一樓B座
      •電話：(852) 2548 1849
      •傳真：(852) 2559 9504
      •電郵： truelove@elchk.org.hk
    44. 崇真會救恩堂
      45. •地址：西營盤高街97號A
      •電話：(852) 2858 1626
      •傳真：(852) 2858 9618
      •電郵： enguiry@kyc.org.hk
      •收費：港幣 3,125
      •座位：400人
      •時間：2:30 p.m. - 4:30 p.m. 只一堂婚禮
    45. 筲箕灣崇真堂
      46. •地址：筲箕灣巴色道4號
      •電話：(852) 2567 2620
      •傳真：(852) 2567 2723
      •電郵： skwttc@netvigator.com
    46. 香港潮人生命堂
      47. •地址：香港中環些利街20號
      •電話：(852) 2524 7914 或 (852) 2524 7915
      •傳真：(852) 2537 1942
      •電郵： hkswatow@ctimail3.com
    47. 香港靈糧堂
      48. •地址：銅鑼灣禮頓道禮頓里6號
      •電話：(852) 2577 4216
      •傳真：(852) 2576 5511
    48. 救世軍灣仔隊
      49. •地址：灣仔救世軍街6-8號
      •電話：(852) 2834 0915
      •傳真：(852) 2834 0915
      •電郵： wanchai@corps.salvation.org.hk
    49. 港九五旬節會香港衛城道五旬節堂
      50. •地址：香港衛城道11號
      •電話：(852) 2548 6949
      •傳真：(852) 2845 2769
    50. 新生命堂
      51. •地址：香港中環干諾道中15號大昌大廈四字樓
      •電話：(852) 2522 2795 或 (852) 2522 2505
      •傳真：(852) 2522 2824
      •電郵： nlthk@netvigator.com
    51. 海面傳道會禮拜堂
      52. •地址：香港仔鴨减洲新市街38號
      •電話：(852) 2552 6029
      •傳真：(852) 2871 0496
      •電郵： harbour@hknet.com
    52. 基督教會恩雨堂
      53. •地址：北角清華街26號
      •電話：(852) 2570 9819
      •傳真：(852) 2578 4401
      •電郵： admin_ey@engyuem.org.hk
【 新界區 】 返回
    中華基督教會香港區會

    1. 中華基督教會上水堂
      2. •地址：上水馬會道23號
      •電話：(852) 2670 0032
      •傳真：(852) 2673 5762
      •電郵： secretary@sheungshuichurch.org.hk
    2. 中華基督教會大埔堂
      3. •地址：大埔瑞安街22號
      •電話：(852) 2656 3239
      •傳真：(852) 2656 3373
      •電郵： tpc@hkcccc.org
    3. 中華基督教會元朗堂
      4. •地址：元朗屏信街5號
      •電話：(852) 2476 0089
      •傳真：(852) 2473 5810
      •電郵： ylc@hkcccc.org
    4. 中華基督教會全完堂
      5. •地址：荃灣大屋街2-4號
      •電話：(852) 2492 2866 或 (852) 2492 6736
      •傳真：(852) 2414 6648
      •電郵： cyc@hkcccc.org
    中華基督教禮賢會香港區會

    1. 中華基督教禮賢會大埔堂
      2. •地址：大埔汀角路7號
      •電話：(852) 2665 1786
      •傳真：(852) 2667 2144
      •電郵： admin@crc-taipo.org
    2. 中華基督教禮賢會荃灣堂
      3. •地址：荃灣聯仁街28號康睦庭園第二座地下2號室
      •電話：(852) 2149 6440
      •傳真：(852) 2149 6489
      •電郵： info@tw.rhenish.org
      •收費：禮堂$2,400 副堂租金$3,400 逾時（每小時計$700）
      •座位：160人
      •時間：下午一時至五時
    五旬節聖潔會

    1. 五旬節聖潔會三門仔堂
      2. •地址：大埔三門仔27地段
      •電話：(852) 2667 1816 或 (852) 2665 1810
      •傳真：(852) 2665 9779
    香港九龍塘基督教中華宣道會

    1. 九龍塘宣道會上水堂
      2. •地址：上水龍琛路30號A
      •電話：(852) 2671 4397
      •傳真：(852) 2668 1742
      •電郵： sschurch@netvigator.com
    香港浸信會聯會

    1. 大埔浸信會
      2. •地址：大埔墟鄉事會坊32-38號
      •電話：(852) 2656 5225 或 (852) 2656 5226
      •傳真：(852) 2653 7267
      •電郵： taipobc@taipobc.org.hk
    2. 大學浸信會永隆中學禮拜堂
      3. •地址：屯門河興街6A大興花園二期（浸信會永隆中學內）
      •電話：(852) 2463 9513
    3. 元朗浸信會
      4. •地址：元朗大旗嶺746號
      •電話：(852) 2479 0202
      •傳真：(852) 2477 9665
      •電郵： info@ylbc.org.hk
    4. 沙田浸信會
      5. •地址：沙田瀝源街1號
      •電話：(852) 2632 5000
      •傳真：(852) 2632 5252
      •電郵： shatinch@shatinbaptist.org.hk
    5. 青山浸信會
      6. •地址：屯門達仁坊13號地下至三樓
      •電話：(852) 2450 8293
      •傳真：(852) 2440 0753
      •電郵： cpbc@hkstar.com
    6. 荃灣浸信會
      7. •地址：荃灣青山道99-113號
      •電話：(852) 2498 0378
      •傳真：(852) 2417 1065
      •電郵： twbtc@netvigator.com
    7. 葵涌浸信會
      8. •地址：葵涌石籬大隴街21號
      •電話：(852) 2487 5554 或 (852) 2424 0628
      •傳真：(852) 2481 5704
    香港神召會協會

    1. 神召會元朗福音中心
      2. •地址：元朗鳳群街11-15號萬豐大廈地鋪(舊聯華戲院)
      •電話：(852) 2478 0668 或 (852) 2474 0755
      •傳真：(852) 2476 0840
      •電郵： assembly hk@yahoo.com.hk
    2. 神召會聖光堂
      3. •地址：元朗鳳攸南街好順利大廈1座一樓3號
      •電話：(852) 2475 2233 或 (852) 2470 2482
      •傳真：(852) 2478 9900
      •電郵： holylight_church@hotmail.com
    3. 粉嶺神召會
      4. •地址：粉嶺馬會道301號
      •電話：(852) 2669 8111
      •傳真：(852) 2669 8306
      •電郵： office@aog.org.hk
    香港基督教協基會

    1. 協基會錫安堂
      2. •地址：元朗洪水橋田廈路76號
      •電話：(852) 2448 2186 或 (852) 2448 3112
      •傳真：(852) 2448 4265
      •電郵： zion_church@yahoo.com.hk
    香港聖公會

    1. 聖公會青山聖彼得堂
      2. •地址：屯門興才街1號
      •電話：(852) 2461 9182 或 (852) 2461 5560
      •傳真：(852) 2455 6462
      •電郵： st peter@francom sys.com
      •簡介：其中一人必須為聖公會會友
    2. 聖公會荊冕堂
      3. •地址：荃灣德士古道67-73號
      •電話：(852) 2614 5321 或 (852) 2614 5322
      •傳真：(852) 2614 6539
      •電郵： office@skhthorns.org.hk
      •簡介：其中一人必須為聖公會會友
    3. 聖公會聖約瑟堂
      4. •地址：錦田錦上路83A
      •電話：(852) 2488 2813
      •傳真：(852) 2488 0805
    4. 聖公會聖馬提亞堂
      5. •地址：元朗媽廟路9號
      •電話：(852) 2479 4261
      •傳真：(852) 2479 4441
      •簡介：其中一人必須為聖公會會友
    浸信宗

    1. 粉嶺浸信會
      2. •地址：香港粉嶺沙頭角道3號龍躍頭段
      •電話：(852) 2676 1925
      •簡介：只借予會友
    基督教中華完備救恩會

    1. 中華完備救恩會塔門堂
      2. •地址：吐露港塔門島
      •電話：(852) 2328 2363
      •座位：300人
    基督教香港信義會

    1. 信義宗神學院
      2. •地址：沙田道風山路五十號
      •電話：(852) 2691 1520
      •傳真：(852) 2691 8458
      •洽借方法：請於三個月前具函申請借用本院，外借時間均以週未、週日或學院假期，而不妨礙本院正常活動為原則。
      •收費：幣港 6,000（四小時），超時收費每小時600（超逾15分鐘亦當作一小時計）。教牧同工及本院校友八折優待。
      •時間：2:30p.m.-5:00p.m.
      •簡介：信義宗神院環境優美，置於群山之巔，登臨於此，令人讚嘆上帝創造之美麗。本院為合法舉行婚禮之場所，歡迎主內弟兄姊妹查詢，詳情請電2684 3205李小姐洽。男女其中一方需是已受洗基督徒。
    2. 信義會元光堂
      3. •地址：元朗日新街5號日新大廈3字樓
      •電話：(852) 2478 5023
      •傳真：(852) 2442 2737
      •電郵： yllight@lchk.org.hk
    3. 信義會元朗生命堂
      4. •地址：元朗安寧路115-137號安信街
      •電話：(852) 2478 6913
      •傳真：(852) 2470 6454
      •電郵： life@elchk.org.hk
    4. 信義會天恩堂
      5. •地址：葵涌葵盛圍364號
      •電話：(852) 2480 5833
      •傳真：(852) 2428 9884
      •電郵： gracetw@elchk.org.hk
    5. 信義會活靈堂
      6. •地址：沙田銅鑼灣山路1號
      •電話：(852) 2691 2047
      •傳真：(852) 2603 4447
      •電郵： livingsp@elchk.org.hk
    6. 信義會救恩堂
      7. •地址：沙田沙田頭新村二區28號地下
      •電話：(852) 2691 0477
      •傳真：(852) 2691 0714
      •電郵： slchurch@elchk.org.hk
    7. 信義會尊聖堂
      8. •地址：屯門青賢街15號
      •電話：(852) 2457 4473
      •傳真：(852) 2459 5635
      •電郵： tuenmun@elchk.org.hk
    8. 信義會道風山堂
      9. •地址：沙田道風山路33號
      •電話：(852) 2694 4013
      •傳真：(852) 2694 4020
    基督教香港崇真會

    1. 崇真會粉嶺崇謙堂
      2. •地址：粉嶺崇謙堂村20A
      •電話：(852) 2675 7303 或 (852) 2675 9213
      •傳真：(852) 2675 9213
    基督教惠荃堂

    1. 荃灣基督教惠荃堂
      2. •地址：葵芳美芳街8號昌鴻大廈三樓
      •電話：(852) 2426 9955
      •傳真：(852) 2420 2255
      •電郵： twwtc@netvigator.com
    基督教靈糧世界佈道會

    1. 洪水橋靈糧堂
      2. •地址：元朗洪水橋亦園路口
      •電話：(852) 2447 0707 或 (852) 2447 0202
      •傳真：(852) 2448 4759
    救世軍港澳軍區

    1. 救世軍錦田隊
      2. •地址：元朗錦田公路103號地下
      •電話：(852) 2473 4488
      •傳真：(852) 2443 1412
      •電郵： kamtin@corps.salvation.org.hk
    港澳信義會

    1. 港澳信義會聖恩堂
      2. •地址：大埔錦山村4號
      •電話：(852) 2656 5573
      •傳真：(852) 2654 6633
    獨立堂會

    1. 沙田神召會
      2. •地址：沙田文禮路10號
      •電話：(852) 2691 1862
      •傳真：(852) 2692 6645
    2. 真理浸信會
      3. •地址：沙田沙角街7-11號翠華花園二樓
      •電話：(852) 2332 0319
      •傳真：(852) 2388 6082
      •電郵： tbc@truthbaptist.org.hk
    3. 基督教會荃灣恩雨堂
      4. •地址：荃灣海壩街荃興徑9號二樓ABC座，三樓C
      •電話：(852) 2493 2672 或 (852) 2412 2949
      •傳真：(852) 2416 7307
【 離島區 】 返回
    中華基督教會香港區會

    1. 中華基督教會長洲堂
      2. •地址：長洲學校道14號
      •電話：(852) 2981 0623 或 (852) 2981 0624
      •傳真：(852) 2981 3627
      •電郵： ccc@hkcccc.org
    2. 中華基督教會梅窩堂
      3. •地址：大嶼山梅窩鄉事會路49號
      •電話：(852) 2984 7724 或 (852) 2984 8485
      •傳真：(852) 2984 8824
      •電郵： mwc@hkcccc.org
    便以利會

    1. 便以利會長洲堂
      2. •地址：長洲學校道1號
      •電話：(852) 2981 8942
      •傳真：(852) 2981 8942
    香港浸信會聯會

    1. 長洲浸信會
      2. •地址：長洲新興後街97號
      •電話：(852) 2981 8338
      •傳真：(852) 2981 8524

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


心靈之窗
版權屬 角聲使團 所有，
版權詳情請致電1-626-286-2600

返回上一頁

歌名 | 首句 | 試聽
1. 暖透的艷陽 |  |
2. 人在異鄉 | 一切盡已離去 |
3. 真摯的我 |  |
4. 深刻的烙印 | 心想不去接受 不願再細想 |
5. 全然為你 | 曾在某月某天，曾在某地某方； | [Midi]
6. 足印 | 現實面對的爭扎 | [Midi]
7. 不變的愛 | 主耶穌啊！我愛你，請你進入我心。 | [Midi]
8. 愛念傳送 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


與你與你
版權屬 MMO 媒體綠洲 所有，
版權詳情請致電(852) 2722 5018

返回上一頁

歌名 | 首句 | 試聽
1. The Last Day There |  |
2. 與你 |  |
3. 聽小孩子的禱告 |  |
4. 默然不語 |  |
5. Miss Exhilarating |  |
6. As Love Is |  |
7. Bless Me |  |
8. 一天還有你 |  |
9. 愛是永不止息 |  |
10. 不再活在罪 |  |
11. 一首不修飾的歌 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


黃國倫01•天使
版權屬 滾石國際音樂股份有限公司 所有，
版權詳情請致電(02) 2651 8168

返回上一頁

歌名 | 首句 | 試聽
1. 天使 | 像孩子仰望母親， |
2. 我一直在等你 | 我看到你有些疲憊， |
3. HOLD ON | 當你困倦想要放棄的時候，Hold on！ |
4. 日出愛情 | LONELY NIGHT，輾轉不能睡， |
5. 痴心愛你 | 痴心愛你，是我一生無法超越的宿命， |
6. 傳道書 | 太陽下，早沒有新鮮事， |
7. 眼淚 | 青春若有張不老的臉， |
8. 除了你 | 難以開口，說過去我一切的種種， |
9. 我願意 | 思念是一種很玄的東西，如影隨行， |
10. AMAZING GRACE（奇異恩典） | Amazing grace! How sweet the sound, |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


黃國倫03•帶領我
版權屬 滾石國際音樂股份有限公司 所有，
版權詳情請致電(02) 2651 8168

返回上一頁

歌名 | 首句 | 試聽
1. 起來！神的兒女 | 起來！神的兒女，不要再沉睡， |
2. 帶領我 | 你的意念高過我的意念， |
3. Shalom，平安 | 那一天耶穌背著十字架， |
4. 活水江河 | 活水江河，活水江河，凡信的人， |
5. 以便以謝 | 以便以謝，到如今耶和華都幫助我們。 |
6. 應許之地 | 爭戰已開始，大家快準備， |
7. 不住感謝，不停讚美 | 主的恩典是何等寶貴， |
8. 你的恩典夠我用的 | 我的恩典夠你用的， |
9. 我願意 | 思念是一種很玄的東西，如影隨行， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


黃國倫02•掙扎
版權屬 滾石國際音樂股份有限公司 所有，
版權詳情請致電(02) 2651 8168

返回上一頁

歌名 | 首句 | 試聽
1. 天堂階梯 | 想要抓住永遠，卻是曇花一現想要真正改變， |
2. 掙扎 | 白天裡，我戴上好人面具， |
3. 痊癒 | 濕濕冷冷的空氣，吹彈可破的憂鬱品味， |
4. 我相信 | 他們說，世界太寂寞， | [Midi]
5. On the other side of the world | Hei~，o，Hei~，o，Hei~，o，Hei~，o |
6. 證明 | 你那好辯不肯認輸的個性想要用盡力氣證明， |
7. 還有你 | 打開電視都是八卦消息， |
8. 盼望 | 夜像無止盡的黑，又像無限度的冷， |
9. Shalom，平安 | 那一天耶穌背著十字架， |
10. 帶領我 | 你的意念高過我的意念， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


震撼校園

返回上一頁

歌名 | 首句 | 試聽
1. 青年震撼 | 青年人奮起振撼， |
2. 我總要宣告 |  |
3. Hallelujah！創世紀 |  |
4. 手 |  |
5. 為我犧牲 |  |
6. 就是那愛我的主 |  |
7. 從今以後 |  |
8. 我願來就你 |  |
9. 神愛 | 不再落泊，現有基督掌管新去向， |
10. 回歸你身邊 | 回歸耶穌的身邊、愛的身邊， |
11. Hallelujah!Amen! |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜二千

返回上一頁

歌名 | 首句 | 試聽
1. 與神同行 |  |
2. 與主相接觸 |  |
3. 齊唱新歌 |  |
4. 神彰顯能力 |  |
5. 沙崙玫瑰 |  |
6. 得勝之歌 |  |
7. 長路伴我走 |  |
8. 緊握我手 |  |
9. 同聲高歌 |  |
10. 真愛 | 愛是出於我神，神愛此際最真， |
11. 永恆頌歌 |  |
12. 慈愛無盡 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


寶座前的敬拜
版權屬 Crescendo Msuic Inc. 所有

返回上一頁

歌名 | 首句 | 試聽
1. 信心道路 |  |
2. 神聖的渴慕 |  |
3. 飛 |  |
4. 藏身處 |  |
5. 進入至聖潔居所 |  |
6. 你是我愛 |  |
7. 設立你寶座 |  |
8. 施恩寶座前 |  |
9. 難以形容 |  |
10. 阿爸父 |  |
11. 懇求垂聽 |  |
12. 憐憫如江河 |  |
13. 耶穌，我主 |  |
14. 讚美如深淵 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜Crossover
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜組曲精選

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


敬拜者的心
版權屬 香港學園傳道會敬拜者使團 所有，
版權詳情請致電(852) 2753 8887

返回上一頁

歌名 | 首句 | 試聽
5. 敬拜者的心 | 此刻已沒有不快樂， |
6. 你是我神 [簡譜] | 請開我眼，打開我心 |
8. 感恩歌 | 心存感恩，述說主愛， |
9. 耶和華以勒 [簡譜] | 耶和華以勒我的供應 |
10. 新舊的我 [簡譜] | 舊我孤單空虛心困倦， |
11. 施恩的主 [簡譜] | 至聖至美無瑕，至偉至尊恩廣， |
12. 萬膝獻呈 | 萬膝獻呈 敬畏主神 | [Midi]
13. 永生之主 | 你是永生之主， |
14. 獻給我天上的主 (Offer to My Heavenly Lord) [簡譜] | 在我心中有千百萬心聲， |
16. 耶和華永遠至高 | 耶和華永遠至高，祂手裡滿有大能 |
18. 真愛 | 當我想到耶穌獨自背著十架 |
20. 沒有可給你 | 年輕，我像脫韁的馬 |
22. 求主興起禱告的心 | 在這片乾旱土地，沒有豐足的收穫 |
23. 歡迎歌 | 我在這刻誠心歡迎你， |
24. 見證主歡欣 | 見証主歡欣，報答主恩深， |
25. 頌讚榮耀歸於上主 | 頌唱感恩的歌主恩銘心滿載， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


互愛詩歌精選
版權屬 基督教互愛中心 所有，
版權詳情請致電(852) 2782 2779

返回上一頁

歌名 | 首句 | 試聽
朝陽中 [簡譜] | 朝陽中踏上天國路， | [Midi]
主恩頌 [譜] [簡譜] | 銀也空，金也空，一生仿似夢， |
1. 頌讚主恩 [簡譜] | 頌讚主恩，榮耀歸神， |
3. 真愛 [簡譜] | 站到窗邊看天空灑著雨， |
5. 腳蹤 [簡譜] | 庸套遮蓋臉容，塵俗氣四散在身鋪， |
7. 回憶 [簡譜] | 回憶往返多牽掛，人生起伏遠灘， | [Midi]
8. 主愛難忘 [簡譜] | 每當我在夜靜常顧望， |
9. 永念主恩 [簡譜] | 路遠冷風勁，崎嶇滿佈風霜， |
10. 攀山客 [簡譜] | 要攀過絕嶺跨過萬山， |
11. 讓我 [簡譜] | 讓我抹去眼中淚痕， |
13. 愛的啟迪 [簡譜] | 想起我過去，難辨錯與對， |
15. 願望 [簡譜] | 願望我主將你長庇佑， |
16. 一生跟主 [簡譜] | 我一生跟主你的腳步， |
17. 愛的使命 [簡譜] | 一生愛主不改變，撇下塵世罪， |
18. 圓 [簡譜] | 團契裡歡趣，令你拋憂慮， | [Midi]
19. 一生歌唱 [簡譜] | 遙看天邊，曙光初昇， |
21. 往昔的夢 [簡譜] | 我內心千般苦痛憂慮， |
23. 恩曲 [簡譜] | 無數苦惱全隨浪水逝去， |
24. 互愛 [簡譜] | 前我好比孤島冷舟， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


「亞洲地震及海嘯救援」回條

我願意捐款救助亞洲地震及海嘯災民度過難關！
HK$3,000 　 HK$1,000 HK$500 其他 HK$_________________ 　(4327/212)

姓名（中文）________________先生 / 女士（英文）Mr / Ms _________________________
                                                   Surname(姓)　　Given Name(名)

捐助者編號 __________________________________﹝本會捐助者適用﹞

英文地址 ____________________________________________________________________

_____________________________________________________________________________

電話（日間）__________________________（晚間）_______________________________

電郵 __________________________________________

捐款方法

信用卡﹝可直接傳真至2394 4844／2789 4744﹞
     AE*　 DINERS*　 VISA　 MasterCard　　（*本會獲豁免手續費）

    持卡人姓名（英文） ________________________________

    信用卡號碼 _________________________________________

    有效日期至 ____月____年(最少兩個月內有效) 　　持卡人簽署____________________________

自動櫃員機轉賬 / 銀行直接存款
﹝只適用於救災捐款，請交回存款收據並於背頁寫上姓名及聯絡電話，另請自行影印留底﹞
     滙豐銀行 018-377077-003 中國銀行 012-883-0-002666-2 恒生銀行 286-364385-005

劃線支票﹝抬頭「香港世界宣明會」並連同表格寄回﹞

備註：
  1. 請填妥表格寄回「香港世界宣明會簡便回郵69號」或傳真至 2394 4844 / 2789 4744。
  2. 若是次救援行動的捐款高於實際所需，餘款將撥予宣明會其他緊急救災及扶貧工作之用。
  3. 任何捐款均可獲發收據申請扣減稅項。
  4. 你的個人資料將用於向你傳遞本會資訊及收據。若有任何有關本會使用你個人資料的查詢，請在辦公時間致電2394 2394聯絡我們的捐助服務部。

香港世界宣明會為一有限責任形式成立的國際基督教救援及發展機構，旨在服侍世界上貧窮的兒童及家庭。


基督徒黃頁

返回上一頁

如欲把貴公司的資料加入本網黃頁，請把資料按電郵給我們即可，格式本頁內容
天然產品 (2) | 手工藝品 (3) | 文儀用品 (2)
水電工程 (3) | 地產代理 (4) | 成衣 (1)
冷氣工程 (3) | 汽車租賃 (1) | 汽車維修 (1)
育兒商品 (1) | 油漆牆紙工程 (2) | 保險代理 (7)
室內設計及裝修工程 (24) | 建築材料 (2) | 美容化粧 (9)
音樂 (10) | 音樂－吉他 (1) | 音樂教育 (1)
音響系統 (1) | 香薰治療 / 自然療法 (1) | 家居維修 (2)
展覽設計製作 (1) | 旅遊公司 (1) | 旅遊車租賃 (5)
旅遊服務 (3) | 珠寶首飾 (1) | 除蟲公司 (1)
健康食品 (3) | 健康產品─水質改善 (1) | 商業顧問服務 (1)
婚姻介紹 (1) | 婚紗租賃 (2) | 婚紗攝影 (4)
婚禮/宴會音樂表演服務 (1) | 婚禮／禮堂插花 (3) | 專業鋼琴教師及伴奏 (1)
康樂活動 (2) | 康體及教學 (1) | 清潔公司 (4)
理財策劃服務 (3) | 眼鏡公司 (2) | 移民／簽証／教育及商業顧問 (1)
設計公司 (1) | 速印公司 (1) | 速遞公司 (1)
媒體製作 (1) | 復康用品 (1) | 游泳會 (1)
視障人士輔助器材 (1) | 視聽顧問 (1) | 飲食服務 (3)
搬運公司 (9) | 會計報稅 (3) | 業測量師行 (1)
電腦服務 (5) | 電腦產品 (2) | 電話系統 (1)
僱傭服務 (2) | 網頁設計 (1) | 網站寄存 (1)
輔導服務 (2) | 廣告招牌製作 (1) | 廣告製作 (4)
影音工程 (1) | 篆刻印刷 (1) | 髮型設計 (2)
學車 及 考駕駛執照 (1) | 興趣班 (2) | 鋼琴買賣 (1)
鋼琴調音 (3) | 環保回收中心 (1) | 殯儀服務 (3)
禮品公司 (10) | 醫生─牙科 (2) | 醫療務服 (1)

【 天然產品 】 返回
  1. 信基國際企業有限公司（Truth & Faith International Ltd.）
    2. •地址：香港九龍觀塘巧明街117號港貿中心2105室
    •電話：(852) 2342 0221
    •聯絡：何小姐 或 甄小姐
    •電郵： prof@prof.com.hk
    •服務：澳洲著 名品牌Organic Nature天然產品系列：天然保健品、護膚品及蜜糖產品。 本公司在本地的各大著名百貨公司皆設有專櫃，另在港九 新界開設專門店，深受本地顧客歡迎。本公司是中華廠商 會會員，也獲香港優質服務標誌及正版正貨標誌，並曾在 兩屆香港工展會獲五項獎項。(詳情參閱本公司網站，武 林英雄帖網友可享特別優惠，查詢：23420221)
  2. 傲麗(香港)有限公司
    3. •電話：(852) 2884-3876 或 6387-5006
    •聯絡：鄧弟兄
【 手工藝品 】 返回
  1. Angel Bees Cross Stitchers Hive
    2. •聯絡：店主三毛及小福
    •電郵： sales@angelbees.com
    •服務：網上十字繡小店 * 專售十字繡手工藝品 * 圖稿 * 材料 * 工具等 * 歡迎弟兄姊妹光臨參觀選購
  2. 雨文針黹坊（Yuwen Needlework Mill）
    3. •傳真：(852) 2692 7255
    •聯絡：雨文
    •電郵： master@needleworkmill.com
    •服務：讓在大家不用出門， 也能購買得到所需的家政針黹用品。一些小配件如金屬扣 、線鉗等均有代售。各類家政專用材料如：珠仔、絲帶、 花邊、十字繡線等均能在雨文針黹坊內找到。所有產品均 是以愛做家政針黹顧客需求為基調，而不斷的進行貨品增 新、創新，實現了以顧客為上的精神。
  3. 花貓工房 Workshop Cat
    4. •地址：香港銅鑼灣希慎道8號裕景商業中心二字樓
    •電話：(852) 63048039 或 (852) 29107795
    •聯絡：陳太
    •電郵： workshopcat99-store@yahoo.com.hk
    •服務：手工藝班（飾物、微型模型、布娃娃、串珠...等等），DIY包包，另有多款十字架和聖經故事主題飾物發售，基督徒有優惠。
【 文儀用品 】 返回
  1. 加利利公司 Galilee Company
    2. •地址：香港新界葵涌打磚坪街58-76號和豐工業中心1617室
    •電話：(852) 2421-3197 或 2480-2559
    •傳真：(852) 2480-1514
    •聯絡：Novem Lo
    •電郵： galileec@netvigator.com
    •服務：各款文儀用品，如影印紙、電腦紙、傳真紙、原子印等
  2. 偉基商貿有限公司（Richkey Trading Company Limited）
    3. •地址：香港上環蘇杭街19-25號永昌商業大廈22字樓B室
    •電話：(852) 2544 6444 或 (852) 6238 9043
    •傳真：(852) 2542 2444
    •聯絡：何先生
    •電郵： info@richkeyhk.com
    •服務：本公司供應不同之禮 品、贈品、宣傳贈品、時節小禮品及活動紀念品等，可印 製LOGO及字樣。產品範圍包括：小型電子產品、文具、各 類型宣傳用鎖匙扣、杯及水壼、辦公室禮品或套裝、時鐘 及萬年曆計時器、電腦USB儲存器及插件、收音機、計算 機、家居用品、塑膠用品、Ｔ恤風褸及帽、手工藝品、相 架、相部等等。
【 水電工程 】 返回
  1. 感恩環球水業有限公司（BJ Global Water Co.Ltd.）
    2. •地址：香港荃灣西樓角路昌寧商場2樓22號
    •電話：(852) 2493 3683 / 6336 0220
    •聯絡：Brian弟兄
    •電郵： info@bjheart.com
    •營業時間：11:00am - 06:00pm ( Mon - Fri ) Closed ( Sat,Sun & Public Holiday )
    •服務：本公司成立最初由一 對基督徒夫婦先關注世界水資源的短缺問題及其對人類健 康的影響而有所承擔，故致力尋找並代理更優質並符合以 實惠為原則的小､中､大型的過濾食水設備。我們有個理 念是為求人人身心靈健康，享受滿足、和諧、精釆的生活 ，健健康康去事奉神。 歡迎零售､批發。弟兄姊妹可獲 更多折扣優惠。
  2. 恆樂水電工程
    3. •地址：香港九龍將軍澳南豐廣場1 樓 B 66 舖
    •電話：(852) 9215 6516 或 (852) 2717 2915
    •聯絡：樂源弟兄
    •服務：坭水造木 水電油漆 冷氣鋼閘 鋁窗地板
  3. 維記水電
    4. •電話：(852) 7112-8291 A/C 6992
    •聯絡：黃
    •服務：水電大小維修工程，裝修大小工程，冷氣拆裝維修，搬遷
【 地產代理 】 返回
  1. 永生行地產代理有限公司
    2. •電話：(852) 2357-9122　2927-7888　2518-8877
    •傳真：(852) 2343-4168
    •服務：專業地產物業代理
  2. 基業地產
    3. •電話：(852) 港島2857-5007 九龍2715-0125
    •服務：專業精神＊住宅＊寫字樓＊廠鋪＊地皮全幢物業＊教會物業＊機構宿舍
  3. 世紀21嘉聯地產
    4. •電話：(852) 28733 111
    •傳真：(852) 2552-0532
    •聯絡：Patrick Lam
    •電郵： info@homebuyer.com.hk
    •服務：專業地產物業代理
  4. 百利恆物業顧問
    5. •電話：(852) 2117 1386
    •傳真：(852) 3102 1386
    •聯絡：陳弟兄
    •電郵： info@bethlehem.com.hk
    •服務：專營工商舖、教會精選、房地產評估、改變地契及土地用途事宜、中港專業研究服務、租務管理服務。以誠相待，以信相交，歡迎委託服務。
【 成衣 】 返回
  1. Dynamax Mfg (HK) Limited
    2. •電話：(852) 8116 0373
    •傳真：(852) 8116 0377
    •聯絡：Mr. Ng / Ms. Lau
    •電郵： mail_dynamax@yahoo.com.hk
    •服務：T-shirt and uniform production for local and overseas.
【 冷氣工程 】 返回
  1. 華樂冷氣
    2. •電話：(852) 2708-7613　7112-8138 A/C 233
    •服務：代理各名廠冷氣機設計安裝，維修保養，冷氣工程優代教會
  2. 黃河工程公司
    3. •電話：(852) 9783 1375
    •聯絡：王先生
    •電郵： hcw313@yahoo.com.hk
    •服務：專營為各大小商戶及家居洗冷氣,全部熟手師傅,價錢合理,保證滿意,如各教會或弟兄姊妹有需要請e-mail給我(請留下電話) "教會特別優惠"
  3. 毅成冷氣
    4. •電話：(852) 2346-0667
    •聯絡：潘先生
    •服務：承接冷氣水電工程，保養清洗廠房冷氣，白鐵風喉，鐵器燒焊
【 汽車租賃 】 返回
  1. 恩慈快運
    2. •電話：(852) 9271-0570
    •聯絡：冼先生
    •服務：貨 Vant 租售服務，歡迎福音機構及教會承包，遠近必至，忠誠可靠，價錢廉宜
【 汽車維修 】 返回
  1. 豐盛汽車服務中心
    2. •電話：(852) 2389-4356
    •服務：承接各項汽車維修工作，車身維修，噴油代理，汽車保險，交通意外顧問，代辦汽車意外申請保險，政府驗車服務
【 育兒商品 】 返回
  1. 網上育兒商品專門店（SumKin Wonderland）
    2. •電話：(852) 9324 6384
    •聯絡：羅小姐 (Ms. Sandy Law)
    •電郵： sandy@sumkinwonderland.com
    •服務：提供日 本及各國進口育兒商品的一站式購物平台；提供嬰兒食品 、嬰兒飲料、嬰兒奶粉、嬰兒用品、口腔護理系列 、肌膚護理用品、洗髮及沐浴系列、衛生用品系列、家居 育兒清潔及安全用品、內在營養系列、更設爸媽商品專區 …等。我們的使命是 要建立一個以誠信為主的網上交易 平台，誠信及專業操守 是我們的優點，即使以誠信做生 意會被人笑是落伍，但本 網站版主仍然堅持以 [ 誠信交 易、榮神益人 ] 的精神為 大家提供商品服務。 (我們提 供的所有產品均透過香港總代理直接由日本及各國進口 ，務使給大家信心之保證，讓你可安心給您的寶寶享用。 ) <網誌 BLOG：卓希媽媽育兒分享天地 http://mansumstory.spces.live.com >
【 油漆牆紙工程 】 返回
  1. 亞潘裝飾油漆牆紙工程
    2. •電話：(852) 9671 1184
    •聯絡：潘弟兄
    •電郵： poon108@hotmail.com
    •服務：專業承接室內各項裝修油漆牆紙工程。工精價平！
  2. 傲麗(香港)有限公司
    3. •電話：(852) 2884-3876 或 6387-5006
    •聯絡：鄧弟兄
    •服務：以管理 好神所創造的大自然為理念，本公司供應德國進口以 100% 純天然原材料製造的內牆油漆和各種塗料，有助人體健康 。產品由生產、應用以至廢棄過程，也不會損害和污染生 態環境。本公司並可提供油漆工程、設計服務，以誠待客 。教會、非謀利機構或弟兄姊妹特惠。
【 保險代理 】 返回
  1. 宏利香港 Manulife (International) Limited
    2. •電話：(852) 2510 4640 或 (852) 9728 2262
    •傳真：(852) 2510 0480
    •聯絡：Cutis Tsang 曾
    •電郵： cutis_kk_tsang@manulife.com.hk
    •服務：各類保險:個人及公司團體保險 , 私家車保險，家居保，勞保，火險， 強積金，歡迎查詢
  2. 國衛保險
    3. •電話：(852) 2151 7009 或 (852) 9045 5429
    •傳真：(852) 2151 7070
    •聯絡：鄒賢程
    •電郵： cecilex@hkstar.com
    •服務：個人及公司團體保險 , 強積金等
  3. 安信保險代理有限公司
    4. •地址：香港九龍深水步荔枝角道333號地下B3舖
    •電話：(852) 8200 9913
    •聯絡：吳先生
    •服務：代辦各類雜項保險；貨車，私家車保險，家居保，勞保，火險等，歡迎查詢，基督徒優惠。
  4. 中原資產管理有限公司（Centaline Wealth Management Limited (CWM)）
    5. •地址：香港中環皇后大道中18號新世界大廈1座11樓1101-2室
    •電話：(852) 9171 8160
    •聯絡：謝雋永先生 (Indy)
    •電郵： indyt@mail.centanet.com
    •服務：竭誠提 供專業一站式財務策劃和投資顧問服務。為你提供理財策 劃 / 資產保障 / 資產增值。詳細的顧問服務有儲蓄計劃、子女教育計劃、 退休計劃、保險計劃、基金投資計劃、稅務計劃、財產承 繼計劃、房地產投資及按揭，歡迎查詢。
  5. 康宏理財集團有限公司（Convoy Financial Group Limited）
    6. •電話：(852) 9302 5054
    •聯絡：湯先生
    •電郵： frankie.tong@convoy.com.hk
  6. 康宏理財集團有限公司（Convoy Financial Group Limited）
    7. •地址：香港金鐘道88號太古廣場23樓
    •電話：(852) 9271 1494 / 3601 2883
    •聯絡：林建富先生(John) PIBA0066-003770 LR:AMS458
    •電郵： john.lam@convoy.com.hk
    •服務：本公司是力寶集團聯 營機構。本人定能為弟兄姊妹揀選最合適自己的金融產品 (不論是銀行、保險公司、基金公司等產品)。公司服務範 圍有：理財策劃、信託服務、資產組合、離岸安排、風險 管理、退休安排、子女教育計劃、退休計劃、保險計劃、 基金投資計劃、稅務計劃、財產承繼計劃。本人也有在教 會主講有關理財的訊息之經驗(聖經的理財觀) 。期望能 為你剪裁出合你所需的理財計劃。亦歡迎諮詢有關保險及 投資問題。 Don't sell your life for the money. Let the money work for you; Let it work for your future and eternity
  7. 立群保險及理財顧問有限公司（Elite Insurance & Financial Consultants Ltd.）
    8. •地址：香港上環文咸西街59-67號金日集團中心14樓D室
    •電話：(852) 2633-5980 / 8106-3368
    •傳真：(852) 2633-5920
    •電郵： info@eliteconsult.net
    •服務：專營教會、貨運、車輛、顧員、辦公室、工程、家居、旅遊、個人意外及醫療保險等顧問服務。價錢合理、誠實可靠。
【 室內設計及裝修工程 】 返回
  1. 基賜室內設計工程有限公司（Grace Interior Design & Contracting Co.）
    2. •地址：香港九龍彌敦道665號胡社生行2330室
    •電話：(852) 8203 8187 或 2428 2836
    •傳真：(852) 2418 1380
    •聯絡：趙先生
    •電郵： jackson@gracedesign.com.hk
    •服務：專業設計及承造各大小工程，代客入則有關機構。教會、家居、寫字樓、商舖均可。
  2. 信實室內設計 BH Design Ltd
    3. •地址：香港新界葵涌和宜合道63號麗晶中心A座1915-1916室
    •電話：(852) 2338 4098 或 2337 8349
    •傳真：(852) 2304 5131
    •聯絡：張志雄
    •服務：專業設計家居、寫字樓、店舖及教會、以經驗豐富、工藝優良的木工、金工、泥水、油漆、電器、冷氣師傅承造各項工程，並附圖則參考。
  3. 太平洋（香港）發展有限公司•太平洋（香港）室內設計裝飾工程
    4. •電話：(852) 2389-3686　2389-8163
    •傳真：(852) 2191-3163
    •聯絡：Mark K.C. Ma
  4. 日峰工程公司（Zenith Engineering Services Company）
    5. •地址：香港九龍旺角上海街433號興華中心5/F4室
    •電話：(852) 9481 0471 或 (852) 3184 5250
    •傳真：(852) 3015 2948
    •聯絡：李弟兄
    •電郵： zenith.biz@gmail.com
    •服務：電力安裝及維修工程, 簽發定期檢查證書(wr2), 電腦繪圖及3D動畫製作
  5. 平安建築工作室．崔智淵建築師事務所
    6. •地址：台灣屏東市天津街63號
    •電話：886-8-7342452
    •電郵： peace_cyta@yahoo.com
    •服務：建築設計．室內設計．專業諮詢
  6. 先進裝飾工程公司
    7. •電話：(852) 9212 1427
    •傳真：(852) 2657 7550
    •聯絡：凌志明
    •電郵： lingchunkan@hotmail.com
    •服務：泥水造木，油漆牆紙，水電工程，水晶地板，蚊網帳篷，不銹鋼閘，隔音鋁窗
  7. 合和裝修設計工程
    8. •電話：(852) 2364 6843　71161361 A/C 8830
    •聯絡：黃利光
    •服務：承接傢私木工地板牆紙油漆水喉電器鋁窗鐵器工程，有水喉及電器牌照，重承諾支貨準期選料佳。取價公道，歡迎機構、教會及住家主內肢體查絢報價
  8. 伯特利 建築 / 室內設計事務所 Bethel Archit.Space Interior Design
    9. •地址：台灣台北市健康路185 巷 22 號 6 樓
    •電話：886-2-82095627 / 0920-591-260
    •聯絡：Phoenix Wang 王姊妹 (台大碩士)
    •電郵： bolers@gmail.com
    •服務：建築設計規劃 / 室內設計(教會、商業空間、住宅、辦公室.etc) / 榮神益人
  9. 思藝裝修
    10. •電話：(852) 7311 0880
    •聯絡：關弟兄
    •服務：承接室內裝修大小工程，免費報價，服務可靠，品質保證
  10. 春暉裝修
    11. •電話：(852) 9319 9748
    •服務：承接泥水、木工、牆紙、油漆、水電各項裝修工程
  11. 家美營造有限公司 Kamay Construction Ltd.
    12. •地址：香港新界葵涌大連排道35-41號金基工業大廈16樓H室
    •電話：(852) 9623-8235
    •傳真：(852) 2641-6315
    •聯絡：Marcus Chow
    •電郵： kamay_construction@yahoo.com.hk
    •服務：專業教會，家居，大廈及學校維修工程、以公正誠實態度及工藝優良的手工，木工、 金工、泥 水、油漆、電器、冷氣，棚架，雜項等，承造各項大小工程。
  12. 得亞設計裝修工程
    13. •電話：(852) 7288-0912
    •聯絡：鄭先生
    •服務：專業誠實服務，承接家居、寫字樓、店舖、教會等各類設計及裝修工程，尚可代辦飲食牌照。
  13. 啟思工程
    14. •電話：(852) 2351 0104　7234 8214
    •聯絡：陳劍群
    •服務：專業承接室內大小各項裝修維修保養工程
  14. 現在設計工程（NOWHere interior design & contracting）
    15. •電話：(852)2673 2923 / 9800 7044
    •聯絡：劉弟兄
    •電郵： info@nowherehk.com
    •服務：承建教會,社區中心,幼稚院,住宅,辦公室,食肆(牌照),商舖,診所,美容院,翻新工程,傢俱設計,園林綠化.
  15. 陶匠裝修
    16. •電話：(852) 9431-1456
    •聯絡：金先生
    •服務：誠意為您提供良好裝修服務，質素高，服務好，價格合理，交期準，親力親為
  16. 富林裝修
    17. •電話：(852) 9418-5989
    •聯絡：陳生
    •服務：專業承接室內各項裝修工程取價公道手工精美信譽佳
  17. 傲麗(香港)有限公司
    18. •電話：(852) 2884-3876 或 6387-5006
    •聯絡：鄧弟兄
  18. 新新工程
    19. •電話：(852) 2706-3292　71118777 A/C 8218
    •服務：承接電燈水喉油漆各項裝修工程，取價公道。
  19. 誠堡實業工程有限公司 Perfect Home Co. Ltd.
    20. •電話：(852) 3188 3667
    •傳真：(852) 3188 3647
    •服務：室內裝修、維修保養，多年經驗，忠誠專業，價錢公道，保證滿意。
  20. Nude Promotion (Spatial & Visual Art Design Consultants)
    21. •電話：(852) 9800 7044
    •傳真：(852) 2673 2923
    •聯絡：Tony Lau (劉弟兄)
    •電郵： info@nudepromotion.com
    •服務：誠替基督教會植堂、分堂/教牧同工/神學生提供室內設計顧問及裝修工程建議。業務包括:室內設計裝修工程/廣告印刷製作/形象攝影/綱頁設計/市場推廣
  21. Ballroom Production
    22. •地址：香港仔舊大街50號一樓B室
    •電話：(852) 9092-5075
    •傳真：(852) 2873-3393
    •聯絡：Manson Law
    •電郵： ballroom@netvigator.com
    •服務：室內設計及裝修工程
  22. Judapun
    23. •電話：(852) 9201 2077
    •傳真：(852) 2754 1917
    •聯絡：Judapun
    •電郵： judapun@yahoo.com.hk
    •服務：錄音室裝修，以經驗豐富、工藝優良的木工、泥水、油漆、電器、冷氣師傅承造各項工程，價錢合理。
  23. 基盛室內設計工程公司 Kings Design Co.
    24. •地址：香港沙田火炭禾寮坑道18-28號聯邦工業大廈12H室
    •電話：(852) 2371 2866
    •傳真：(852) 2370 0771
    •聯絡：張小姐
    •電郵： kingsbmc@yahoo.com.hk
    •服務：15年經驗，採取一站式服務，由設計購貨到施工不斷有專人士跟進，信心保證。
  24. K's Creation Co.
    25. •地址：香港觀塘開源道64號源成中心607室
    •電話：(852) 3157 6525
    •傳真：(852) 3157 6535
    •聯絡：Mr. Kenneth Chan
    •電郵： info@kscreation.net
    •營業時間：上午十時到晚上八時(星期一至五), 上午十時到晚上六時(星期六), 下午二時到晚上六時(星期日) 敬請預約
    •服務：K' s Creation Co. 專為對品味有要求，想擁有美觀環境及舒適空間的你，提 供全面的服務，包括報價、度呎、設計繪圖、訂造傢俱、 裝修工程、襯托擺設及售後保養等。公司一向採用優質的 材料、專業的工匠及經驗豐富的設計師，一直獲得客戶信 賴。因為我們深信優質的服務，加上嚴格的監管才能令你 有信心。歡迎致電查詢，我們會為到閣下盡心服務。
【 建築材料 】 返回
  1. 怡和地板
    2. •電話：(852) 2728-1241　24402181
    •服務：供應水晶地板，油高級水晶地板，油紙皮石英泥地台
  2. 傲麗(香港)有限公司
    3. •電話：(852) 2884-3876 或 6387-5006
    •聯絡：鄧弟兄
【 美容化粧 】 返回
  1. 以斯帖美容健美學院 Esther Beauty & Fithness College
    2. •地址：香港九龍尖沙咀金巴利道35號金巴利中心2樓（君怡酒店對面）
    •電話：(852) 2722-6773
    •服務：美容化粧、美容化粧課程
  2. 利百加美容顧問
    3. •地址：香港九龍灣牛頭角道55號利基大廈J舖閣樓
    •電話：(852) 2754-1018
    •服務：美容服務　專業皮膚護理療程　新娘化粧
  3. 詩篇美容護理中心
    4. •地址：香港九龍紅磡蕪街49號B1地舖
    •電話：(852) 2356-8578 或 (852) 2356-8577
    •服務：皮膚護理、美白護理
  4. 青草地纖體美容中心（Green Pastures Fitness & Beauty Centre）
    5. •地址：香港九龍旺角彌敦道720-722號家樂樓10字樓1002室
    •電話：(852) 3110 8338
    •傳真：(852) 3110 8339
    •電郵： greenpastures_fbc@yahoo.com.hk
    •營業時間：Mon-Fri 10am - 9pm Sat 10am -6:30pm
    •服務：以誠信的服務態度，十數年的豐富美容經驗，為顧客作出專業的分析判斷。並以細心純熟的手藝，高效的產品和儀器提供治療服務，讓顧客所付出的每一分每一毫都物超所值。
  5. Genesis
    6. •地址：香港九龍彌敦道749號歐亞銀行大樓6B室
    •電話：(852) 3112 4955
    •電郵： info@genesis-hk.com
    •服務：以色列死海護膚、護髮及美容產品，品牌如 Ahava、Natural Sea Beauty 及 Intensive Spa 等等。
  6. 沙崙美容院 Sharon Rose
    7. •地址：香港九龍太子道西108 - 118號康齡大廈10樓A室(地鐵站C2出口)
    •電話：(852) 2381 1679 / 9533 7968
    •服務：美容服務、專業皮膚護理課程、美白護理課程，新張期間，男女試做價只需$88。
  7. Lily Yeung Professional Makeup and Hair Styling
    8. •地址：香港新界荃灣沙咀道45-53號荃運工業中心一期16樓L室
    •電話：(852) 8106 6864
    •電郵： lilyysm@sinagirl.com
    •服務：提供專業新娘化妝髮型及宴會化妝造型服務
  8. 天之美美容護理
    9. •地址：香港銅鑼灣京士頓大廈(B座)11樓B2室
    •電話：(852) 2384 0877
    •服務：專業美容服務，提供負離子美容補充皮膚營養，更新調息；另設經絡美容護理，促進新陳代謝，暢通氣血。以上護理適用於面部或身體，試做優惠150元，歡迎預約查詢。
  9. i BEAUTIQUE
    10. •電話：(852) 2874 0023
    •傳真：(852) 2874 0030
    •電郵： info@i-beautique.com
    •服務：提供專業新娘化妝、髮型設計、化妝教授及人造首飾、頭飾於網上租售服務。
【 音樂 】 返回
  1. 共享詩歌協會有限公司（Sharehymns Association Ltd.）
    2. •地址：香港九龍灣宏開道13號景發工業中心307B室
    •電話：(852) 2688-7803　26886167
    •傳真：(852) 2688-7641
    •電郵： production@sharehymns.org.hk
    •服務：自1994年開始，神召神學院屬下的基恩聖樂，一直擔當基督教音樂培訓的角色。為使版權法更具透明度，我們決定把共享詩歌從基恩聖樂分出來，成為一個獨立的基督教非牟利音樂機構，取名為《共享詩歌協會》。
  2. 香港聖樂學院（Hong Kong School of Scared Music）
    3. •地址：香港九龍尖沙咀加連威老道12號4樓
    •電話：(852) 2314 8682
    •傳真：(852) 2736 7631
    •電郵： info@hkssm.org.hk
    •營業時間：星期一至五 10:30am – 7:00pm 星期六 10:30am – 1:30pm 星期日及公眾假期休息
  3. 教會司琴培訓中心（Church Planist Training Centre）
    4. •地址：香港九龍旺角弼街56號基督教大樓五樓
    •電話：(852) 2309-1244　23916251
    •傳真：(852) 2380-6153
    •聯絡：葉錫安先生
    •電郵： admin@cptc.org.hk
    •服務：訓練教會司琴人員
  4. 讚美之泉
    5. •服務：我們的目的是以敬拜讚美和聖樂創作為傳福音和激勵信徒的導管，宣揚上帝的國度。
  5. 音樂中心
    6. •電話：(852) 2309-1711
    •聯絡：鍾小姐
    •服務：個別鋼琴教授、兒童音樂班、各級樂理，太子區上課
  6. Messiah's Music Media 音樂中心
    7. •地址：香港沙田小瀝源順圍28號都會廣場620室
    •電話：(852) 2632-5000 或 2691-1962
    •服務：提供鼓房、琴房及Band房之租用
  7. 起拍樂舍有限公司 Upbeat Music Company Ltd.
    8. •地址：香港灣仔摩利臣山道78號永祥大廈地舖2號
    •電話：(852) 6177 8454 或 3520-3261
    •電郵： upbeat.music@gmail.com
    •服務：個別鋼琴及其他樂器教授、小組樂理教授、兒童音樂小組、音樂書籍及樂器零售、琴房租用。
  8. Eric Chow 私人教授
    9. •電話：(852) 9201 0141
    •服務：本人在音樂方面的事奉亦有10年，有志培訓更多司琴為神作工，藉音樂和敬拜服侍更多人，讓福音廣傳。
  9. 樂恩藝術中心
    10. •地址：香港九龍窩打老道73號C愷悌閣2樓A室(維景酒店旁)
    •電話：(852) 2760-8263
    •傳真：(852) 2762-7763
    •電郵： info@gracemusicarts.com
    •服務：服務：1) 教授中西樂器，開辦樂理、聆聽課程，及幼兒音樂班等。 　　　2) 琴房、鼓房、木片琴房及小型課室租用 　　　3) 與全港中小學校、教會及機構協辦各類音樂課程
  10. G.O.D. 買賣CD/DVD/VCD中心
    11. •地址：香港九龍官塘開源道68號官塘廣場3樓04室
    •電話：(852) 2951 9228
    •電郵： cliffs_woo@yahoo.com.hk
    •營業時間：12:00am - 21:00pm
    •服務：專營出售/回收新舊CD/DVD/VCD，種類繁多包括中英日語、古典爵 士、詩歌、兒歌等。
【 音樂－吉他 】 返回
  1. 溫先生個別教授結他
    2. •電話：(852) 9054 4775
    •服務：教授民歌結他及古典結他初楷
【 音樂教育 】 返回
  1. 傳福音樂教育中心（Evangelical Music Education Centre）
    2. •電話：(852) 9312-9690
    •聯絡：趙小姐
    •電郵： info@emechk.com
    •服務：傳福音樂教育中心提 供高質素音樂及藝術訓練的教育中心，專業資深導師小組 /個別教授幼兒音樂教育課程、教會司琴訓練課程、中西 樂器、歌詞寫作、樂理、聲樂等課程及學校音樂咨詢服務 ，為學校提供專業音樂教育意見等。保送學生參加比賽及 考試，請即致電或電郵本中心報名查詢!!
【 音響系統 】 返回
  1. 雅迦制作
    2. •電話：(852) 9037-8048
    •聯絡：林本禮
    •服務：以服侍主的心誠替教會及機構安裝和配置各類音響系統，免費提供顧問服務。
【 香薰治療 / 自然療法 】 返回
  1. 香薈文化（Natulife Aromatherapy）
    2. •地址：香港九龍尖沙咀亞士厘道17號1樓
    •電話：(852) 2736 3403
    •傳真：(852) 2736 3450
    •電郵： info@natulife.com.hk
    •服務：舉辦多元香薰治療及按摩工作坊、提供香薰治療護理及銷售香薰相關產品等
【 家居維修 】 返回
  1. 大新工程
    2. •電話：(852) 92031343陳先生 或 9320 6487范姊妹
    •傳真：(852) 2799 5521
    •電郵： s_may_fan@sinagirl.com
    •服務：修補鋁窗,晾衫繩,地板牆紙,電掣龍頭浴屏,櫃鉸門窗拉手,廳房天花板剝落.(免費報價)
  2. 家美營造有限公司 Kamay Construction Ltd.
    3. •地址：香港新界葵涌大連排道35-41號金基工業大廈16樓H室
    •電話：(852) 9623-8235 / 2426-2456
    •傳真：(852) 2426-0456
    •聯絡：Marcus Chow
    •電郵： info@kamay.hk
    •服務：專業教會，家居，大廈及學校維修工程、以公正誠實態度及工藝優良的手工，木工、 金工、泥 水、油漆、電器、冷氣，棚架，雜項等，承造各項大小工程。
【 展覽設計製作 】 返回
  1. 尼西制作公司（NISSI Production Co.）
    2. •電話：(852) 3523 5389
    •傳真：(852) 3523 5309
    •聯絡：Nixon
    •電郵： nixon@nissi.com.hk
    •服務：展覽設計, 大型會議, 嘉年華, 製作搭建
【 旅遊公司 】 返回
  1. 太古旅遊有限公司 Swire Travel (HK) Ltd
    2. •地址：香港側魚涌英皇道979號和域大廈東翼6樓
    •電話：(852) 2579 6415
    •傳真：(852) 3134 6215
    •電郵： henrytang@swiretravel.com
    •服務：服侍教會、宣教士、機構，訂購廉價團體機票、安排外地退修、本地一天遊，及弟兄姊妹各地的旅遊等。
【 旅遊車租賃 】 返回
  1. 和豐旅遊巴士
    2. •電話：(852) 9484-2878　71128181 A/C 3296
    •服務：出租承辮社團學校工廠接送服務價錢廉宜
  2. 信寧旅遊巴士公司
    3. •電話：(852) 2358-1166　9485-1238
    •服務：協辦教會社團活動冷氣巴士、學童接送
  3. 勝興旅運公司（Sing Hing Tours Company）
    4. •地址：香港九龍慈雲山蒲英里華麗樓4字樓2室
    •電話：(852) 2350 2283
    •傳真：(852) 2323 6549
    •聯絡：曾小姐
    •服務：承辦各式旅遊車租賃服務,結婚花車、學童接送、屋苑專線、工廠專車、機構社團接送等。服務各界三十餘年,經驗豐富，誠懇有禮。
  4. 澎濤旅遊巴士公司 Pasell Tour Bus Company
    5. •電話：(852) 8100 6018 或 (852) 2631 1182
    •傳真：(852) 2631 7861
    •聯絡：林國偉先生
    •服務：常備24、45座冷氣旅遊巴士
  5. 錫安旅遊巴士
    6. •電話：(852) 2670-4563　2670-5132
    •服務：教會社團工廠學校接送服務
【 旅遊服務 】 返回
  1. 世博旅遊（Explore & Discover Travel (HK) Ltd）
    2. •地址：香港九龍尖沙咀寶勒巷21-23A號寶利商業大廈1003室
    •電話：(852) 2311 8959
    •傳真：(852) 2311 9365
    •電郵： info@ed.com.hk
    •服務：服侍教會、機構，訂購廉價團體機票、安排外地退修、本地一天遊，及弟兄姊妹各地的旅遊等
  2. 聖地資源中心
    3. •地址：香港九龍油麻地彌敦道546-548號旺角大樓2字B室
    •電話：(852) 2770-8128
    •服務：專一以聖地事奉造就信徒生命及以精闢講解見稱
  3. 福溢旅遊有限公司（Fubeimani Travel Limited）
    4. •地址：香港九龍旺角彌敦道639號雅蘭中心一期16樓1601室
    •電話：(852) 2368-8773
    •傳真：(852) 2368 8864
    •電郵： fuberimani@fuitravel.com
    •服務：為宣教士，教會宣教隊及肢體提供可信靠、優質及特惠的旅遊服務。
【 珠寶首飾 】 返回
  1. Image Jewelry
    2. •地址：香港九龍旺角豉油街28號旺角廣場9A
    •電話：(852) 2332 9860
    •傳真：(852) 2332 9861
    •聯絡：石小姐（9282 7097）
    •電郵： imagejewelry@gmail.com
    •服務：專營出口飾品：珍珠、純銀、鋯石(俗稱水鑽)、貝殼、不銹鋼男裝介指、項鏈、手鏈、耳環等。 因出口綠故網頁以美元訂價，歡迎購物前致電查詢港元優惠價。 優惠：主內兄弟姐妹按港元優惠價再九折。
【 除蟲公司 】 返回
  1. 基雋滅蟲
    2. •電話：(852) 2370-9236
    •聯絡：林先生
    •服務：服務出眾專科服務：嶄新科技，防治白蟻（政府白蟻工程承接商）合約保養：治蟑螂、老鼠、跳蚤等其他供應：蚊蠅燈、空氣清新機等歡迎機構、教會及住家垂詢
【 健康食品 】 返回
  1. 健康元素
    2. •地址：香港新界沙田火炭坳背灣街５７－５９號利達工業中心１３樓１３１０室
    •電話：(852) 3188 2304
    •傳真：(852) 3188 2305
    •電郵： hf@healthfactor.hk
    •營業時間：辦公時間逢星期一至星期五，早上１１：００至傍晚６：００公眾假期休息。
    •服務：由幾位熱誠的基督徒組成的健康食品公司，本公司大部分貨品都是有機的，在這污染的世界，我們有個理想是人人都健康，大家都可以用廉宜的價錢食有機及健康食品，特別是我們更應有健康的身體去事奉神。
  2. 花語詩篇
    3. •傳真：(852) 2363 2086
    •電郵： info@floralhymn.com.hk
    •營業時間：24小時網上花草茶店
    •服務：由基督徒開始的花草茶公司，為要感謝讚美造物主賜給世人大自然，提供以天然的方式改善健康，及舒解都市人的壓力。
  3. 翠然健康產品公司
    4. •電話：(852) 6550 0056
    •傳真：(852) 2185 8702
    •電郵： greennaturehp@gmail.com
    •營業時間：全天候，電郵、傳真、網上訂購均可
    •服務：本公司的宗旨是希望 以較低廉的價錢來提供優質的澳紐保健食品給有需要的各 界人士，讓更多普羅大眾都可以享有健康的身體。聖經裡 有云：「你們要嘗嘗主恩的滋味，便知道他是美善；投靠 他的人有福了！」（詩篇三十四章八節）上帝開天辟地為 我們創造了美好豐厚的天然資源，是祂的恩典！我們有著 好像傳天國的福音一樣的使命，將我們知道最好的帶給你 們。
【 健康產品─水質改善 】 返回
  1. 甘泉公司（Oasislife Company）
    2. •地址：香港新界荃灣沙咀道45-53號荃運工業中心一期11樓H(1)室
    •電話：(852) 2435 4965
    •傳真：(852) 3013 8695
    •電郵： info@oasislife.com.hk
    •營業時間：辦公時間逢星期一至星期五，早上9：００至傍晚６：００公眾假期休息。
    •服務：由幾位 熱誠的基督徒組成的健康用品公司，地球污染日益嚴重， 使水質及食物受到污染。 引致更多細菌變種，發現更多 的新病毒。提高市民的健康意識，及個人健康的重要性。 自來水通過 "Oasisliving Water 花灑"，即自動去除水 中餘氯沐浴的同時有效刺激穴位，進行全身按摩，排除體 內毒素，緩解壓力。Oasisliving Water 花灑 有九種不 同的調較功能,安裝容易，隨時可在家享受一個特別 SPA 浴。我們更應有健康的身體去事奉神。
【 商業顧問服務 】 返回
  1. 白武士有限公司（Adams Company Limited）
    2. •地址：香港九龍尖沙咀加連威老道 41C 嘉威大廈 15樓 B 室
    •電話：(852) 2733 6100
    •傳真：(852) 2733 6199
    •電郵： adam@adamshk.com
    •服務：白武士商務中心能助你成功創業，舒適辦公室、無限上網、高質素影印及傳真服務，位於尖沙咀地鐵站及東鐵站交通匯點，即致電: 2733 6100成立虛擬辦公室並選取心水電話號碼。
【 婚姻介紹 】 返回
  1. 軒情間
    2. •地址：香港九龍尖沙咀樂道23號A三樓A室
    •電話：(852) 3421 1871
    •傳真：(852) 3421 1872
    •聯絡：Raymond
    •電郵： raymond@friendlyconnection.com
    •服務：本公司是從事婚姻介紹服務、交友、聯誼、婚禮統籌及籌辦各類活動之公司。軒情間 設立婚友介紹服務， 只願有情人終成眷屬，為有情男女搭起友誼的橋樑，好讓他們擁有與自己興趣相合，志趣相投的知己，進而成為一對對佳偶。
【 婚紗租賃 】 返回
  1. 感恩無盡（Thanksgivings）
    2. •地址：香港新界元朗青山公路43號誠信商業大廈1102室(元朗大馬路恆香斜對面,遵理學校樓上)
    •電話：(852) 2278 3668
    •傳真：(852) 2443 6752
    •聯絡：Grace Cheng
    •電郵： thanksgivingswedding@yahoo.com.hk
    •服務：1) 婚紗晚裝租售； 2) 專業新娘形象設計服務； 3)各款結婚用品銷售
  2. 超值婚紗
    3. •電話：(852) 2614-1300
    •聯絡：郭
    •服務：套餐＄1680任選新娘禮服4件，另化妝套餐，新娘早晚外妝連髮型
【 婚紗攝影 】 返回
  1. 茱麗葉婚紗攝影（Juliet Production）
    2. •地址：香港新界荃灣沙咀道45-53號荃運工業中心一期16樓L室
    •電話：(852) 2411 4804
    •電郵： juliet@julietbridal.com
    •服務：台式婚紗照拍攝, 婚禮攝影錄影服務, 室內全家福專輯, 兒童相, 畢業相拍攝服務.
  2. 葉綠素創作室（Chlorophyll Design Co.）
    3. •電話：(852) 8104 5061
    •電郵： info@ichloro.com
    •服務：新娘化妝•創意婚宴錄影製作•海外婚沙攝影•個人專輯......
  3. 新的攝影攝錄製作 Sun Multi-Media Productions
    4. •地址：香港九龍旺角花園街2-16號好景商業大廈1609室
    •電話：(852) 9360 4971 或 (852) 8100 1934
    •傳真：(852) 2359 9631
    •聯絡：鄭先生 或 丁弟兄
    •服務：專業婚禮攝錄高質片頭，配樂剪輯，戶內外婚紗攝影，附設新娘化粧梳髻
  4. 賽里木婚紗攝影（Felicity Wedding）
    5. •地址：香港新界粉嶺和睦路9號海聯廣場地下22號舖
    •電話：(852) 2677 8919
    •電郵： felicity_wedding@yahoo.com.hk
    •服務：提供影樓/外景婚紗攝影、新娘化妝髮型設計、婚禮攝錄、婚紗晚裝禮服租售、婚禮統籌、結婚相簿設計
【 婚禮/宴會音樂表演服務 】 返回
  1. 傳福音樂教育中心（Evangelical Music Education Centre）
    2. •電話：(852) 9312-9690
    •聯絡：趙小姐
    •電郵： info@emechk.com
    •服務：提供婚 禮、晚宴專業樂隊音樂表演服務資料! Jazz / Pop Band 爵士 / 流行樂隊：$ 2300 / musician 樂師 未包音響 - Package: $ 8800 - 3 musician 樂師 包音響。 Classical 古典音樂：$ 730 / musician 樂師 / 1 Hour 小時 - 最低消費每個表演 2 小時 - 可選擇 Duet 2人 / Trio 3人 / Quartet 4人。Harp Solo 豎琴獨奏：$ 2800 / 1 Hour 小時 - 最低消費每個表演 2 小時。詳情請致 電或電郵本中心查詢!!
【 婚禮／禮堂插花 】 返回
  1. 妍藝軒─網上花藝專製作門店
    2. •電話：(852) 9652 4818
    •聯絡：梁小姐
    •電郵： monkey_lulu@yahoo.com.hk
    •服務：本店專門製作花束、結婚花球、花車佈置及宴會襟花等花藝；而製作人已擁有十多年之花藝製作經驗，所以能夠照顧不同顧客的需要。
  2. 嵐花軒（Flowerdream）
    3. •電話：(852) 9462 6651
    •聯絡：Agnes Wan
    •電郵： flowerdream@lycos.com
    •服務：配合新人性格，設計婚禮插花、花球及襟花製作，一般禮堂插花，或其他花藝製作。（作品請參考網址）
  3. 樂苗花舍（Greenhouse）
    4. •地址：香港灣仔洛克道 366 號星圖商業大廈 1002 室
    •電話：(852) 2104 2533
    •傳真：(852) 2104 2566
    •電郵： info@greenhouse.hk
    •服務：專營花藝設計。各式花球、襟花組合，可選鮮花、絲花款式。教堂、婚禮場地佈置，豪華簡約，隨你鍾意。
【 專業鋼琴教師及伴奏 】 返回
  1. Helen Cheung's Music Studio
    2. •電話：(852) 9099 2853
    •聯絡：張小姐
    •電郵： misshelencheung@yahoo.com
    •服務：鋼琴(古典音樂,聖詩)/樂理/視唱練耳(一至八級), 及為歌唱/各種樂器,及婚禮/任何聚會,考試,表演作伴奏
【 康樂活動 】 返回
  1. Life Adventure Consultants Ltd
    2. •地址：香港新界火炭坳背灣街30-32號華耀工業中心8 樓1室
    •電話：(852) 2897 4711
    •傳真：(852) 2897 6396
    •電郵： lifeadve@pacific.net.hk
    •服務：「歷奇」的意思是指 冒險的活動及奇遇，當中的感覺是陌生的、新鮮的、具挑 戰的、及經歷另類的生活模式。對慣常於「石屎森林」生 活及工作的現代人來說，回歸大自然不單有著這歷奇的感 覺，更能拓展心、身、靈的空間，讓生命重投大自然的懷 抱，活出精彩的人生。
  2. 園藝農場（Garden Farm）
    3. •地址：香港西貢西沙公路十四鄉井頭村131號
    •電話：(852) 2792 8164
    •傳真：(852) 2792 8994
    •聯絡：林小姐或李小姐
    •電郵： nscfarm@netvigator.com
    •服務：大自然教育服務(康樂、教育、培訓、旅遊)、提供有機產品批發及零售、健康營養等諮詢服務、場地租借
【 康體及教學 】 返回
  1. 香港世界風箏廊
    2. •電話：(852) 2947 0587
    •傳真：(852) 2947 0301
    •電郵： sales@world-kite.com.hk
    •服務：我們曾為2000年啟德 機埸所舉辦的大型國際風箏節,擔任顧問.對風箏創作及製 作具有超過20年經驗。主辦不同類別風箏活動和課程,風 箏同樂日及藉著風箏活動為客戶提供推廣產品和宣傳不同 之訊息。歡迎各界社團組織或個別人士來電垂詢。
【 清潔公司 】 返回
  1. 以諾清潔
    2. •電話：(852) 9316-9660 或 (852) 7111-0011 A/C 2
    •聯絡：蕭先生
    •服務：專業清潔打蠟洗地顫教會學校住宅裝修清潔歡迎定期包月保養。清洗膠地板、打蠟、清洗地氈、抹玻璃
  2. 百佳清潔
    3. •電話：(852) 7202-3133
    •服務：承接各類地板打蠟清洗地氈滅蟲滅蚤油漆牆紙水電冷氣維修工程
  3. 恩奇服務
    4. •電話：(852) 2661-1437
    •服務：水晶地板、清潔打蠟、機洗地氈、滅虫裝修
  4. 滌新清潔運輸服務公司 Dickson Cleaning & Transporation Co.
    5. •電話：(852) 2770 4748 或 (852) 2771 2302
    •傳真：(852) 2771 2948
    •服務：具十多年經驗的清潔公司
【 理財策劃服務 】 返回
  1. 康宏理財服務有限公司（Convoy Financial Services Limited）
    2. •地址：香港銅鑼灣希慎道33號利園15樓
    •電話：(852) 9302 5054 / 3601 6219
    •聯絡：湯國忠先生 (Frankie Tong)
    •電郵： frankie.tong@convoy.com.hk
    •服務：本人在IFA行業已有數 年經驗，主要為客戶度身訂造切合個人需要的理財計劃 (包括投資、信託、強積金服務等)。我的使命是透過工作 ，可以令更多人了解理財策劃的重要及幫助他們達到人生 不同階段的財務目標。歡迎聯絡查詢。願主祝福您!
  2. 中原資產管理有限公司（Centaline Wealth Management Limited (CWM)）
    3. •地址：香港中環皇后大道中18號新世界大廈1座11樓1101-2室
    •電話：(852) 9171 8160
    •聯絡：謝雋永先生 (Indy)
    •電郵： indyt@msmail.centanet.com
    •服務：竭誠提 供專業一站式財務策劃和投資顧問服務。為你提供理財策 劃 / 資產保障 / 資產增值。詳細的顧問服務有儲蓄計劃、子女教育計劃、 退休計劃、保險計劃、基金投資計劃、稅務計劃、財產承 繼計劃、房地產投資及按揭，歡迎查詢。
  3. 康宏理財集團有限公司（Convoy Financial Group Limited）
    4. •地址：香港金鐘道88號太古廣場23樓
    •電話：(852) 9271 1494 / 3601 2883
    •聯絡：林建富先生(John) PIBA0066-003770 LR:AMS458
    •電郵： john.lam@convoy.com.hk
    •服務：本公司是力寶集團聯 營機構。本人定能為弟兄姊妹揀選最合適自己的金融產品 (不論是銀行、保險公司、基金公司等產品)。公司服務範 圍有：理財策劃、信託服務、資產組合、離岸安排、風險 管理、退休安排、子女教育計劃、退休計劃、保險計劃、 基金投資計劃、稅務計劃、財產承繼計劃。本人也有在教 會主講有關理財的訊息之經驗(聖經的理財觀) 。期望能 為你剪裁出合你所需的理財計劃。亦歡迎諮詢有關保險及 投資問題。 Don't sell your life for the money. Let the money work for you; Let it work for your future and eternity
【 眼鏡公司 】 返回
  1. O-PS (視光中心）（O-PS (Optometrist)）
    2. •地址：香港中環皇后大道中118號5樓
    •電話：(852) 2156 0311
    •電郵： o-ps@o-pshk.com
    •服務：一站式視光服務－眼 鏡及隱形眼鏡驗配；眼功能檢查（屈光，斜視，立體視覺 ，色覺，眼內外健康檢查）；視覺治療等。One-stop optometric services centre - Spectacles & Contact lenses prescribed ; Preliminary eye examination (Refractive, Strabismus, Stereopsis and Colour test, External & Internal eye health care) ; Visual Therapy etc.
  2. 視恩專業驗眼中心 Eye-Care Optometric Centre
    3. •地址：香港九龍旺角中心一期1808室
    •電話：(852) 2391-6069
    •服務：眼睛檢查　眼鏡與隱形眼鏡驗配　兒童眼睛檢查
【 移民／簽証／教育及商業顧問 】 返回
  1. 啟旋國際有限公司（Miller, Chan & Associates）
    2. •地址：香港九龍尖沙咀柯士甸路22-26號A
    •電話：(852) 2301 2688
    •傳真：(852) 2301 2868
    •聯絡：陳小姐
    •電郵： info@mcahk.com
【 設計公司 】 返回
  1. 便雅憫設計製作公司（Benjamin Design & Production Co）
    2. •電話：(852) 9750 4487
    •傳真：(852) 8227 2309
    •聯絡：Benjamin Chen
    •電郵： a680135@hotmail.com
    •服務：製作部：提供打字， 排版，翻譯，校對，網頁設計，出菲林，印刷，設計服務 ／禮品部：批發及零售基督教禮品，十字繡產品，深圳設 門市部。另本公司專誠為教會，學校，機構及各大小商號 提供訂做產品及服務，來辦來圖訂做，附加LOGO，宣傳禮 品種類多元化。
【 速印公司 】 返回
  1. 恩溢速印 Graceful Printing
    2. •地址：香港九龍佛光街80號何文田廣場地下何文田街市22號舖
    •電話：(852) 2242 0261
    •傳真：(852) 2242 0267
    •電郵： gracefulprt@biznetvigator.com
    •服務：承印教會、機構、學校、商號之程序表、單張、單簿、筆記、通訊、週刊
【 速遞公司 】 返回
  1. 天一快運（香港）有限公司
    2. •地址：新界上水古洞何東花園７ａ號天一物流中心
    •電話：(852) 3511 8230 / 6406 0505
    •傳真：(852) 2672 6920
    •聯絡：Daniel Hui弟兄
    •電郵： danielhui@skyone-china.com
    •服務：專營香港來往中國的速遞服務，專人收件派件，代客人報關及清關
【 媒體製作 】 返回
  1. 螢火蟲製作公司（Delight Production Company）
    2. •電話：(852) 2961 4534
    •傳真：(852) 3007 9107
    •聯絡：Michael Ho
    •電郵： cs@delight.com.hk
    •服務：螢火蟲是一所多元功能的服務機構，透過媒體策劃，提升公司形象及其業務。更為客戶提供多媒體製作、網頁設計、專業印刷噴畫、節日佈置、教學遊戲、招牌燈箱...歡迎電郵或致電查詢。
【 復康用品 】 返回
  1. 迦福寶
    2. •地址：香港灣仔軒尼詩道313號中國人壽大廈9樓
    •電話：(852) 2832 9168
    •聯絡：馬先生 或 徐小姐
    •電郵： sales@c2.com.hk
    •服務：直銷送貨服務，秉承服務人群，榮神益人的宗旨，迦福寶品牌價廉物美之成人復康及失禁產品及清潔用品: 紙尿片，片芯，床墊，輕度失禁片芯，即棄清潔用品及紙巾等！歡迎來電查詢！
【 游泳會 】 返回
  1. 基督教體藝泳坊（Neo Christian Swimming Club）
    2. •地址：香港上水金錢村六巷三十二號三樓
    •電話：(852) 6255 3659 or (852) 2639 0287
    •傳真：(852) 2639 0917
    •電郵： neoswimclub@yahoo.com.hk
    •服務：𤔡什麼叫做基督教體 藝泳坊游泳會：神賜給我們非常有效的游泳教練方法，我 們以衪的名成立本會，為的是要榮耀衪。𤔡了達成這個史 命，我們提高對教練的要求、加強對教練的訓練、採用小 班教學及多元教練法，我們用作育英才的信念教游泳。游 會採用NLP視聽觸覺多元教練法
【 視障人士輔助器材 】 返回
  1. 創念資源公司（Potential Resources Company）
    2. •地址：香港九龍旺角花園街二至十六號好景商業中心二三零六室　／　香港九龍中央郵局信箱七三六八三號
    •電話：(852) 2782 2050
    •傳真：(852) 2750 1014
    •電郵： info@prchk.com.hk
    •服務：創念資 源公司(Potential Resources Company)是香港首間亦是現時唯一一間由視障人士經營並 提供有關視障服務的商業機構。自一九九三年成立以來， 一直為長者、社會服務團體、大學及中小學、政府部門、 僱用視障人士的商業機構及個別視障人士提供多元化的服 務。
【 視聽顧問 】 返回
  1. 康聆視聽科技有限公司（Shalom AV Technology Ltd.）
    2. •服務：視聽顧問、音響系統設計及安裝
【 飲食服務 】 返回
  1. 五餅二魚美食料理
    2. •地址：香港觀塘開源道55號開聯工業中心A座712室
    •電話：(852) 2664 4120
    •傳真：(852) 2664 4130
    •電郵： cateringef@yahoo.com.hk
    •服務：培訓事工開辦的餐廳，都以非牟利註冊，自負盈虧的模式經營，理念是取於社區，用於社區，使每次籌得之資源循環發展，為弱勢社群創造就業機會，傳揚福音，榮神益人。
  2. 迦南聚餐到會
    3. •電話：(852) 2715 7962　9095 6861
    •聯絡：劉先生
    •服務：專業設計婚禮茶點，特價感恩愛筵各款中西美食聚餐，誠意服務教會專題講座，佈道會，神學院園契，不同形式慶典到會。承接婚禮茶點，教會愛筵，大小慶典到會，旅行餐盒
  3. 提多餐廳（Titus Delicatessen）
    4. •地址：香港九龍尖沙咀赫德道8號B舖
    •電話：(852) 2724 9988 或 9072 6369
    •傳真：(852) 2316 9933
    •聯絡：胡世全弟兄 Titus Wu
    •營業時間：12:00 am - 11:00 pm
    •服務：由基督 徒緊接GIG而開 辦的餐廳，佔地約三千呎。以美食傳揚福 音，舒適高雅的 環境款待來賓，有午市、下午茶、晚市 套餐。 晚上有 live band詩歌獻唱、見證及訊息分享， 不時有特別聚會 。 另可供教會、基構包場作聚會、佈道 會之用。更設 VIP房適合小型聚會、生日會、慶功宴等。
【 搬運公司 】 返回
  1. 迦南運輸有限公司（Canaan Moving Co Ltd）
    2. •地址：香港新界青衣藍田村4號地下
    •電話：(852) 2433 3177
    •傳真：(852) 2433 8900
    •聯絡：張先生
    •服務：搬屋、搬寫字樓、搬鋼琴、搬學校、傢俬暫放倉
  2. 以勒搬屋公司（Jireh Removal Co.）
    3. •電話：(852) 8101 0195 或 (852) 3157 4178
    •傳真：(852) 3164 5081
    •聯絡：劉生 Nelson Lau
    •服務：以誠實、有禮為你提 供最完善的搬運及儲存服務。我們的業務範圍廣泛，包括 搬屋、搬廠、搬寫字樓、代客包裝及傢俬儲存服務等等。 員工更有專業且豐富的經驗，所有搬運的物件，均能夠妥 善處理、悉心安排。而我們更有龐大的車隊，完善的設備 ，保證令你得到最優質的服務。
  3. 愛心號列車
    4. •電話：(852) 8206-3058
    •聯絡：郭先生
    •電郵： kcswak@sinatown.com
    •服務：服務範圍：搬屋、出入倉提貨、機場接送。價錢合理、招呼週到。
  4. 依平搬屋
    5. •電話：(852) 2424 5046　9084 5393
    •服務：以勞動為本以服侍為先，特設星期六日搬屋推廣日
  5. 誠堡搬運
    6. •電話：(852) 2390 6871
    •服務：專業搬屋搬廠寫字樓，備客貨車及貨車租賃，代客清理傢私雜物。
  6. 1128高級專科搬運（1128 Removal Company）
    7. •電話：(852) 9853 1128
    •傳真：(852) 2656 8834
    •聯絡：劉先生
    •電郵： lfmp1128@yahoo.com.hk
    •服務：我們是一群信主的基督徒，並堅持以基督服侍他人的精神去完成每一個工作。務求令顧客得到最好的服務。 「凡勞苦擔重擔的人，可以到我這裏來，我就給你們得安息。」(馬太福音 11:28)
  7. 興盛（香港）搬屋公司（Hing Shing (HK) Forwarding Company）
    8. •地址：香港新界荃灣馬角街8-12號新豐工業大廈5字樓2室
    •電話：(852) 31934163 或 (852) 82036289
    •傳真：(852) 2340 0681
    •電郵： info@hingshinghk.com
    •服務：搬屋、搬廠、搬寫字樓、搬鋼琴、搬學校、傢俬寄存，安全協助你的家庭、公司，換上甜心、安穩的環境
  8. 虫虫搬屋專家（Bugs Moves Expert）
    9. •地址：香港新界西貢清水灣道上洋村45號3樓
    •電話：(852) 8108 0440 或 (852) 2243 0440
  9. 晴朗貨運公司
    10. •地址：新界屯門藍地福亨村路西疇小築
    •電話：(852)24434556 62806049
    •傳真：(852)24431933
    •聯絡：馬先生
    •服務：承接各類大小運輸、自設倉庫、代客儲貨、收費特平、忠誠可靠。
【 會計報稅 】 返回
  1. 卓慧有限公司
    2. •地址：香港中環德輔道中107-111號余祟本行15字樓1505-07室
    •電話：(852) 3105 9951
    •傳真：(852) 3105 9532
    •電郵： info@basic-way.com
    •服務：本公司是一間會計報稅公司，主要為中小企業提供公司註冊、公司秘書、會計、報稅、安排審計、商標註冊等專業服 務。基督徒會友可以優惠價 HK$ 380 (原價 HK$ 600) 委托本公司填報公司週年申報表。
  2. 袁慧敏會計師事務所
    3. •地址：香港中環德輔道中107-111號余祟本行15字樓1505-07室
    •電話：(852) 2545 8831
    •傳真：(852) 3105 9532
    •電郵： info@wmyuen.com
    •服務：本公司以最合理收費為客戶提供完善一站式專業服務，包括公司審計，電腦化會計賬目，公司秘書，稅務及商業諮詢服務等。為回饋社會，本公司願以優惠價錢向宗教或慈善團體提供服務。
  3. 將軍會計商務有限公司
    4. •地址：香港中環德輔道中107-111號余祟本行15字樓1505-07室
    •電話：(852) 2581 9231
    •傳真：(852) 3105 9532
    •電郵： info@genacct.com
    •服務：我們是一間專門誠替 各大小慈善機構提供全面商業服務之會計公司，敝公司一 向十分關注公共事務，現誠向各非牟利機構或基督教團體 提供各項服務優惠: 1) 稅務審計服務照單8折 2) 會計服務照單9折 優惠細節歡迎致電給我們的專業顧 問查詢
【 業測量師行 】 返回
  1. 磐林基業測量師行有限公司（PWL Surveyors Limited）
    2. •地址：香港灣仔軒尼斯道250號卓能廿一世紀廣場17樓B室
    •電話：(852) 2368 9040
    •傳真：(852) 2368 9045
    •聯絡：潘威林先生
    •電郵： william@pwlsurveyors.com
    •服務：申請入 則屋宇署審批、工程項目管理 (新建、加建及改建、樓宇維修翻新項目)、樓宇結構安全 及防火勘察報告、公証行專家報告(漏水及其他訴訟)、重 建發展及規劃可行性研究報告、牌照申請 (酒樓、餐廳、 食物加工廠、安老院、旅館、賓館、會所等)、簷蓬、斜 坡鞏固工程勘察服務、設施管理 潘威林先生 (建築物條例註冊認可人仕(A.P.)、英國皇家 特許測量師、香港註冊專業測量師)
【 電腦服務 】 返回
  1. 創領資訊科技有公司（InfoLead Dynamic Limited）
    2. •電話：(852) 2625 5839
    •傳真：(852) 2625 9727
    •電郵： erwin@infolead.com.hk
    •服務：InfoLead Dynamic Limited was founded in 2000. Our mission is to provide best I.T. consultancy services, hardware and software solutions to SME, in order to make the precise decisions for their business.
  2. 基督教電子傳播中心
    3. •服務：網頁設計、電腦課程　教會及個人上網服務
  3. 華訊網絡（CCNet Ltd）
    4. •地址：香港九龍青山道478號百欣大廈13字樓A室
    •電話：(852) 2892 1569
    •傳真：(852) 2893 9661
    •電郵： inquiry@ccnet-hk.com
    •服務：Autoweb內容管理/網上出版平台；網頁寄存；圖書館系統；零售/批發系統；軟件開發服務；電郵系統/服務；域名登記/寄存
  4. 網聯（ShareWeb）
    5. •服務：電腦發售、電腦維修
  5. 彼得網
    6. •服務：我們是一間由基督徒 開辦的私營商業機構，以資訊科技，國際互聯網推廣為主 要業務。我們以彼得網為名稱，向全港教會或機構提供全 面上網服務，費用全免，期盼最短時間內有更多教會分享 網上的優点及好處，不論任何宗派，不同神學演譯，只要 是高舉基督，都誠意歡迎參予此項服務
【 電腦產品 】 返回
  1. Compu II International (H.K.) Ltd
    2. •地址：香港灣仔龍景街一號分域碼頭海軍商場一樓
    •電話：(852) 2832 9168 或 (852) 2513 1922
    •傳真：(852) 2838 1895
    •電郵： sales@c2.com.hk
    •服務：承辦及 銷售電腦及電訊以及周邊產品，寬頻，網頁設計及寄存， e-mail 儲存等服務，並保養，維修及顧問服務。憑著我們二十年 在電腦這個行業的經驗，深信必定能提供可靠的技術支援 和提供合適的產品給我們的客戶，我們誠意為眾教會及機 構服務。
  2. Ink Shop
    3. •電話：(852) 8131 6828
    •傳真：(852) 3522 3690
    •聯絡：Andy Ng
    •電郵： info@choose-your-best.com
    •服務：各款打印機代用墨水及炭粉,自設廠房,品質穩定可靠,節省金錢,請即電郵告知你現時用的打印機型號,以便我們為你提供優質服務
【 電話系統 】 返回
  1. 鐘斯顧問有限公司（Scot Jones Consultancy Limited）
    2. •地址：香港九龍觀塘成業街15-17號成運工業大廈14樓04室
    •電話：(852) 3101 1538
    •傳真：(852) 3101-1520
    •聯絡：吳先生 或 黃先生
    •電郵： parco@xo.com.hk, rick@sjc.com.hk
    •服務：我們專門提供電話系統設備，新舊安裝、搬遷、維修、收購各類電話系統，並提供網絡佈線且解答顧客技術上的問題。歡迎致電查詢。
【 僱傭服務 】 返回
  1. 傳恩菲傭
    2. •地址：香港新界屯門碼頭啟豐商場一樓6號舖
    •電話：(852) 2458-5760
    •服務：專業菲傭，親自挑選及鐘點隨時約見
  2. 樂意僱傭中心有限公司（Wellcome Employment Centre Ltd.）
    3. •地址：香港中環威靈頓街98號翡翠中心12樓
    •電話：(852) 2851-1644
    •傳真：(852) 2850 8620
    •服務：樂意僱傭中心有限公 司基於許多家庭需求高質素的菲傭及基於關懷菲律賓人工 作找出路而成立。我們本著「誠信負責，專業守法」的宗 旨，在港推行「全面優質服務」 的僱傭中心。自開辦以 來， 我們都是提供高質素女傭，完整的女傭教育及管理 ； 深受各專業人士傭主的信賴。
【 網頁設計 】 返回
  1. LESA WEB Design Workshop
    2. •電話：(852) 9871 9243
    •傳真：(852) 2348 0043
    •聯絡：Sara Cheng
    •電郵： info@lesaweb.com.hk
    •服務：網頁設計，專業建立網上商店，一站式服務為客戶度身訂造，免費報價。
【 網站寄存 】 返回
  1. OneStation
    2. •電話：(852) 9212 8420
    •電郵： contact@onestation.com.hk
    •服務：網站寄存，網頁設計，網站開發，網上遊戲
【 輔導服務 】 返回
  1. Innerspace 輔導服務
    2. •地址：香港銅鑼灣渣甸街54號富盛商業大廈19C室
    •電話：(852) 2577-2299
    •傳真：(852) 2882-7450
    •服務：個人、婚前、婚姻及家庭輔導服務
  2. 得基輔康會 Dacars, Ltd.
    3. •地址：香港新界上水恩慈之家
    •電話：(852) 2673-8272　2492-2236
    •傳真：(852) 2679-3780
    •服務：戒毒輔導服務
【 廣告招牌製作 】 返回
  1. 唯美電腦彫刻公司（Perfect Computer Engraving Agency）
    2. •地址：香港九龍九龍灣3-5號合力工業中心B座一室
    •電話：(852) 2318 1652
    •傳真：(852) 2318 1701
    •電郵： perfect_comp@incnets.com
    •服務：工程彫刻字牌、膠片金屬招牌、反光指示牌、機身鋼牌、電腦噴畫、界字、絲印膠貼、証書射印、金句禮品、鐳射切割刻字
【 廣告製作 】 返回
  1. 人人廣告設計公司（Yan Yan Advertising Design Co.）
    2. •地址：新界屯門仁愛堂街45號興泰大廈9號地下
    •電話：(852) 2404 8018 或 9471 8200
    •傳真：(852) 2404 9218
    •聯絡：譚先生or韋小姐
    •電郵： info@hkminibus.com
    •服務：專營小巴、的士之車身廣告，專業平面設計、海報設計、排版服務、橫額廣告設計、電腦噴畫、印刷及製作服務。客戶包括教會活動宣傳、大小商號、各類院校、政府機構、教育機構等。
  2. 保特時 ( 亞洲 ) 公司 Brethen (Asia) Co
    3. •電話：(852) 2697 3836
    •傳真：(852) 2697 3787
    •服務：燈箱招牌、膠片製品、電腦雕刻、金屬招牌、銅字字（天域膠片廣告製作─早晨膠片銅器製品）
  3. 華彩廣告有限公司（P & E Advertising Co., Ltd.）
    4. •地址：香港九龍紅磡新柳街 6 號地下
    •電話：(852) 2362 2369 或 (852) 2765 8855
    •傳真：(852) 2362 1662
    •電郵： peadvert@netvigator.com
    •服務：各類橫額、燈箱、招牌及地盤圍板等安裝工程•鋼片反光指示路牌•舞台背幕裝置•車身廣告•絲印•蝕刻•電腦割字等
  4. 新天地設計（Freeland Design & Promotion）
    5. •電話：(852) 2834 4578
    •傳真：(852) 2573 4702
    •聯絡：Ronald Tin
    •電郵： enquiry@freeland.com.hk
    •服務：專業平面設計、書刊 設計、海報設計、排版服務、卡通插畫、度身訂造網頁設 計、Flash動畫、多媒體光碟、設計及佈置展覽場館、橫 額廣告設計、電腦噴畫、印刷及製作服務。客戶包括教會 活動宣傳、大專院校、政府機構、教育機構、大小商號、 出版社。
【 影音工程 】 返回
  1. 正行視聽設備有限公司（Dynamic Equipment System Ltd）
    2. •電話：(852) 8108 8400
    •電郵： info@desound.com
【 篆刻印刷 】 返回
  1. 悠然堂篆刻印刷
    2. •地址：香港新界荃灣大河道17號B地下
    •電話：(852) 2493 7484
    •傳真：(852) 2412 3445
    •聯絡：盧先生
    •服務：裝裱字畫、文房用品、圖章膠印、牙角石章、原子印章、銅鋼水印、各款卡片、單據喜帖、信封信箋、宣傳單張、書寫對聯•
【 髮型設計 】 返回
  1. 以馬內利髮廊
    2. •地址：香港新界沙田田心村240地下（停車場內）
    •電話：(852) 2688-6858
    •服務：髮型設計
  2. 雲彩髮型設計 Sunset Styles
    3. •地址：香港九龍樂富中心四樓T8-T9（樂富地鐵站樓上）
    •電話：(852) 2339-0364　2336-1480
    •服務：髮型設計、美容化粧
【 學車 及 考駕駛執照 】 返回
  1. 黎自立教車師傅
    2. •電話：(852) 9346 0377
    •傳真：(852) 2712 7341
    •聯絡：黎自立
    •電郵： lai_chi_lap@hotmail.com
    •服務：教授自動波私家車，黎自立師傅有二十年以上專業教授駕駛經驗，十分熟悉本港道路及試場。在談到收費時請提及是在〝武林英雄帖〞上看到廣告，將主動大幅降低收費。
【 興趣班 】 返回
  1. EM Creation & Studio
    2. •地址：香港郵政總局信箱 10582 號
    •電話：9321 1551 何小姐 或 9655 5411 陳先生
    •電郵： e_m_creation@yahoo.com.hk
    •服務：舉辦玻璃彩畫杯、麵粉花班、禮物紙盒/袋設計班等
  2. 童心興趣教育中心（Happy Childhood Education Center）
    3. •地址：香港新界沙田新田村67號一樓
    •電話：(852) 2698 0498
    •傳真：(852) 2698 0677
    •聯絡：黃小姐
    •電郵： phoebe@happy-childhood.com
    •服務：各類音樂及藝術興趣班，補習班及託管班。另作教會租借為團契或活動之用，歡迎瀏覽本中心網址並查詢。
【 鋼琴買賣 】 返回
  1. 佳音公司（The Best Tone Company）
    2. •地址：香港九龍長沙灣青山道489-491號香港工業中心C座4樓8G室
    •電話：(852) 3428 8966
    •傳真：(852) 3428 8967
    •聯絡：莫先生
    •電郵： besttonecompany@yahoo.com.hk
    •服務：經營鋼琴買賣、外租、專業調音、修理、搬琴等
【 鋼琴調音 】 返回
  1. 專業私人tuning鋼琴
    2. •電話：(852) 7477-7526
    •聯絡：彭先生
    •服務：一次$300，基督徒八折，琴老師半價，教會半價。工夫做足，絕不馬虎
  2. 專業鋼琴調音師
    3. •電話：(852) 9715 1535
    •聯絡：黃先生
    •服務：微調，音程準，每次$300起，教會同工或機構優惠
  3. 傳音鋼琴服務公司
    4. •電話：(852) 2601-9563
    •服務：專業鋼琴調音服務
【 環保回收中心 】 返回
  1. 民信公司
    2. •電話：(852) 9224 8448
    •傳真：(852) 3648 8824
    •服務：本公司成立致力於環 保回收工作，秉持著資源回收再利用的觀念，並且提供回 收獎勵金鼓勵環保人士支持環保回收項目，以達推動環保 回收工作的目的。 環保回收物品包括回收電腦主機-Recycle Computer Host、回收電腦顯示器-Recycle Monitor、回收手提電腦 -Recycle Notebook、回收電腦列印機-Recycle Computer Printers、電腦回收碳粉盒-Recycle Toner、回收辦公室 文儀用品-Recycle Office Apparatus、回收電器用品 -Recycle Electric Home Appliance、回收舊衣服 -Recycle Clothes。
【 殯儀服務 】 返回
  1. 豐盈生命禮儀中心（Fruitful Funeral Service Centre）
    2. •地址：香港九龍旺角亞皆老街朗豪坊辦公大廈37樓3703室
    •電話：(852) 8201-0133 (24小時熱線)
    •傳真：(852) 2214-8714
    •聯絡：嚴弟兄（註冊社工）
    •電郵： Jadmin@hkfruitful.com
    •服務：註冊基督徒社工主理 ，提供貼心、一站式基督教殯儀服務及善終服務。服務範 疇包括︰哀傷輔導、善終殯儀服務、花圈花牌、禮儀規模 、生命教育、殯儀善終講座。致力提供優質基督教殯儀服 務，讓人生的最後旅程，得到最大的尊榮和禮遇。
  2. 香港基督教殯儀服務處
    3. •電話：(852) 2572 3413
    •聯絡：陳弟兄 (Richard Chan)
    •電郵： info@hkcfs.com
    •服務：專為基督徒而設，以真誠態度、合理收費，協助弟兄姊妹處理及安排一切殯儀殮葬事宜。善終、哀傷輔導、喪禮籌辦、追思、安息禮拜、遺體死亡證領取、棺木、花圈花牌、土葬火葬、墳場墓地龕位、骨灰盅、遺囑遺產、保險索償。
  3. 善心安養社
    4. •地址：香港九龍旺角西洋菜南街14-24號榮華大廈9字樓16室
    •電話：(852) 9077 9061
    •傳真：(852) 2683 1826
    •聯絡：陳先生 (Fuji Chan)
    •電郵： nelsonochan@i-cable.com
    •服務：專業社 工為基督徒而 設，以真誠態度、合理收費，協助弟兄姊 妹處理及安排一 切殯儀殮葬事宜。善終、哀傷輔導、喪 禮籌辦、追思、安 息禮拜、遺體死亡證領取、棺木、花 圈花牌、土葬火葬、 墳場墓地龕位、骨灰盅、遺囑遺產 、保險索償。 收入扣除開支外、撥作安老院探訪長者的 用途。
【 禮品公司 】 返回
  1. Christian Crafts Publishing Co.
    2. •電話：(852) 2782 2617 或 (852) 2994 0368
    •傳真：(852) 2332 1094
    •電郵： info@christiancrafts.com.hk
    •服務：多款文具禮品
  2. Leg'end Gifts & Crafts
    3. •地址：香港九龍旺角新世紀廣場3樓380b室
    •電話：(852) 2380 2050
    •傳真：(852) 2380 2055
    •聯絡：Andy Liu (9707-8606)
    •電郵： gifts@leg-end.com.hk
    •服務：由基督徒開設，專營歐洲木製精品(Nutcraker, smoker.& etc)
  3. 加百列宣傳禮品公司（Gabriel Promotion Company）
    4. •地址：香港觀塘成業街19-21號成業工業大廈4樓1C室
    •電話：(852) 3576 3189
    •傳真：(852) 3585 2975
    •電郵： info@gabrielpromotion.com
    •服務：提供過百款宣傳禮品及印刷品，配合各教會、機構及公司的慶祝活動及宣傳推廣，所有產品均可加上文字及圖案。
  4. 橄欖葉創作室（Olive Leaf Creation Workshop）
    5. •地址：香港九龍新蒲崗五芳街31-33號永顯工廠大廈十二樓A座1207室
    •電話：(852) 9772 4071
    •傳真：(852) 3007 4809
    •聯絡：Wendy Cheung張小姐
    •電郵： info@oleafcreation.com
    •服務：提供網上訂購基督教禮品、布藝禮品、布公仔、印度工場十字繡產品、生活家品...
  5. 芥菜種精品設計廊（Kelvin Collections）
    6. •地址：香港九龍官塘道472-484號官塘工業中心一期4/F H & J 室
    •電話：(852) 2116 1946
    •傳真：(852) 2116 1947
    •聯絡：關弟兄
    •電郵： kelvincollections@hotmail.com
    •服務：獨創炭燒手寫書法，歡迎批量訂造。 另備有不同呎寸之畫架、水晶、賀卡及其他優質基督教精品，在各大書室，均有代售！ (尊重原創，請勿抄襲)
  6. 華證有限公司 Hua Zheng Ltd.
    7. •地址：香港九龍長沙灣大南西街609號永義廣場12樓C室
    •電話：(852) 2370 8115
    •傳真：(852) 2370 9183
    •電郵： hzsales@pacific.net.hk
    •服務：提供多款現成福音禮品，包括賀卡、書簽、金句卡、PC Bottle、T 恤、竹簡、玻璃擺設、圍裙、筆等等，大量訂購享有特別優惠。禮品更接受教會、學校及機構特別訂造。
  7. 加略山實業公司（Calvary Industrial Company）
    8. •電話：(852) 3563 3233
    •傳真：(852) 3593 3477
    •聯絡：Kenneth Ng
    •電郵： marketing@gift23.com
    •服務：宣傳贈 品、襟章、氣 球、T恤、紀念禮品等等。專誠為教會，學 校，機構及各 大小商號提供優質產品及服務，社團制服 ，典禮用品，來 辦訂做，附加LOGO，宣傳禮品種類多元 化。除此之外，我 們亦製作禮品於各大小基督教書室出 售，歡迎親臨選購！ ！
  8. 盈凱集團有限公司---好消息
    9. •地址：香港九龍葵涌藍田街29號盈凱集團大廈
    •電話：(852) 2202 0663
    •傳真：(852) 2405 2000
    •電郵： ming@masterwingroup.com
    •服務：基督教婚禮紀念品，堂會活動，周年紀念，節期禮物，傳福音禮品及鼓勵性獎品；款式品種多元化，可加上名字，金句及LOGO。自設書室供零售及批發，歡迎參觀。
  9. 天念設計有限公司（Team Creation）
    10. •電話：(852) 3525 0146 或 (852) 3525 0147
    •傳真：(852) 3019 6369
    •電郵： service@teamcd.com
    •服務：精品設計及銷售
  10. 靈溢公司（Immanuel Enterprise Ltd.）
    11. •地址：香港新界葵芳葵喜街13號永恆工業大廈7樓1號
    •電話：(852) 2490 5130
    •傳真：(852) 2490 5170
    •電郵： info@01gift.com
    •服務：紀念贈品堂會活動，周年紀念，節期禮物及鼓勵性獎品，款式品種多元化，適合男女考幼，明碼實價，豐儉由人，現成福音禮品，教會訂購有特價優惠。
【 醫生─牙科 】 返回
  1. 趙志恒牙科 Dr. Chiu Chi Hang Clinic
    2. •地址：香港九龍彌敦道335號高怡醫務中心4B（大新銀行樓上）
    •電話：(852) 2359 9635
    •傳真：(852) 2770 0036
    •電郵： ansondr@netvigator.com
  2. 基督教迦勒牙科中心
    3. •地址：香港九龍慈雲山毓華里11號華基樓1字樓D室（東亞銀行左側）
    •電話：(852) 2325 7675
    •服務：由香港大學牙科醫學士牙醫主診，基督徒會友可享五至六折牙科保健服務（須由牧師、傳道人或執事證明是教會會友）
【 醫療務服 】 返回
  1. 基督教聯合那打素社康服務
    2. •地址：香港九龍觀塘協和街130號聯合醫院馮朗庭紀念大樓9A
    •電話：(852) 2717 1989
    •傳真：(852) 2348 9130
    •服務：推行健康教育、醫療講座

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


黃色聖誕

返回上一頁

歌名 | 首句 | 試聽
1. 聖誕序曲 | 我來說一個故事給你， |
2. 黃色聖誕 | 小的時候，我曾夢想下雪聖誕節， |
3. 平安夜 | Silent night Holy night |
4. 耶穌愛我 | 耶穌愛我，我知明，因為記載於聖經， |
5. 生日快樂，我親愛的耶穌 | 世間本是烏暗，等待拯救的光， |
6. 普世歡騰 | Joy to the world!The Lord is come |
7. 我愛你耶穌 | 我愛你Jesus，我愛你Jesus， |
8. 這位奇妙嬰孩是誰 | 這位奇妙，嬰孩是誰，安臥馬利亞懷中， |
9. 噢！聖善夜 | 噢！聖善夜，星星都閃耀輝煌， |
10. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜，我罪已得赦免， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你是王
版權屬 香港基督徒音樂事工協會（ACM） 所有，
版權詳情請致電(852) 2757 7028

返回上一頁

歌名 | 首句 | 試聽
2. 你是王 | 神你極偉大，萬有都歸你， | [Midi]
4. 天地讚美 | 地與海奏出歌韻，磐石唱讚美歌聲， | [Midi]
4. 天地讚美 | 地與天奏出歌韻，磐石唱讚美歌聲， |
6. 讚美恩主 | 讚美恩主，始創宇宙完備， |
6. 讚美恩主 | 讚美恩主，創造天地萬物， |
8. 你是彌賽亞 | 頌讚主，頌讚主，高聲歡唱， | [Midi]
8. 你是彌賽亞 | 頌讚主，頌讚主，高聲歡唱， |
12. 你成就救恩 | 是你寧下降凡塵， |
12. 你成就救恩 |  |
14. 我心尊主為大 | 我心尊主為大，我心尊主為大， | [Midi]
16. 神完全的愛 | 神大恩無限， |
16. 神犧牲的愛 | 神犧牲的愛， |
18. 每當想到十架的愛 | 每當想到十架的愛， |
18. 每當想到十架的愛 | 每當想到十架的愛，耶穌甘心捨己受害， |
20. 奇異恩典 (Amazing Grace) | 奇異恩典，甘美難言， |
20. 奇異恩典 (Amazing Grace) | 奇異恩典，甘美難言， |
22. 奇妙雙手 | 一雙手為我，將祝福賜下， | [Midi]
22. 奇妙雙手 |  |
25. 獨有主支持我 | 請聽我內心的聲音，悲苦中， | [Midi]
25. 唯有主支持我 | 請聽我內心的聲音，悲傷時， |
26. 你讓我生命改變 | 你恩典豐富極深厚，每天保守， | [Midi]
26. 你讓我生命改變 |  |
28. 順服 | 順服你的揀選，非我選擇要去， |
28. 順服 | 順服你的揀選，非我選擇的路， |
29. 頌讚你Hallelujah | 感激基督帶領，恩典賜予我未停， | [Midi]
29. 讚美主 Hallelujah | 一切歌頌讚美，都歸我主我的神， |
32. 耶和華尼西 | 高舉神是我的旌旗，面對世間衝擊， | [Midi]
32. 耶和華尼西 | 高舉耶和華的旌旗，面對世間衝擊， |
34. 信徒作主精兵 | 前進奮起要向上，信徒作主精兵， |
34. 信徒作主精兵 |  |
36. 永約的神 | 信─是我這生尋著你的應允， | [Midi]
36. 永約的神 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你是我神
版權屬 新心音樂事工 所有，
版權詳情請致電(281) 568-0831

返回上一頁

歌名 | 首句 | 試聽
1. 神！偉大真神！ | 神，偉大真神，你配受讚美， |
2. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉，全能大主宰， |
3. 主，我高舉你的名 | 主，我高舉你的名；主，我讚美你的聖名， |
4. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛， |
5. 詩篇一百五十篇 | 你們要讚美耶和華，進祂的聖殿讚美祂， |
6. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， |
7. 比雪更白 | 主耶穌，我渴慕聖潔完全， |
8. 信實主 | 信實主，永不改變， |
9. 一生在神手中 | 一生在神手中，願你支配使用， |
10. 認識你，耶穌 | 前我心寶貴世上的虛榮、 |
11. 主耶穌，我愛你 | 主耶穌，我愛你，深知我屬你， |
12. 一切全獻上 | 我將所有獻與耶穌，甘心樂意全奉獻， |
13. 你是我神 | 我們的神，創造的主， |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


是你應許

返回上一頁

歌名 | 首句 | 試聽
來啊我們要屈身敬拜 | 來啊我們要屈身敬拜 |
1. 是你應許 [簡譜] | 壓傷的蘆葦，祂不折斷； | [Midi]
2. 暖 [譜] |  |
3. 耶和華我的神 | 耶和華我的神，聖潔榮耀， |
4. 耶和華以勒 [譜] | 舉起雙手高呼頌讚祂， |
5. 讓我謙卑屈膝俯拜 [譜] | 讓我謙卑屈膝俯拜， |
6. 渴望常有你 [譜] | 在我心中渴望常有你， |
7. 你已得勝作王 [譜] | 主啊！我要舉手向你讚頌 |
8. 全地之君 [譜] | 耶和華在至高之處 |
10. 走進每個角落 [譜] | 我們來自不同的地方 |
11. 宣教的中國 [譜] [簡譜] | 有一種愛，像那夏蟲永長鳴， |
12. 中國心 [譜] | 遠隔千山萬水凝聚一顆中國心， |
13. 你要保守你心 [譜] | 你要保守你心，勝過保守一切， |
17. 耶和華我的神 [譜] | 耶和華我的神，聖潔榮耀， |
19. 有你終生美麗 [譜] | 願意手相牽今生與共相廝守 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


你心•我心•敬拜心
版權屬 愛音樂工作室 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


青年聖歌 I
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 頌讚耶穌聖名 | 耶穌聖名眾該讚美， | [Midi]
2. 榮耀歸於真神 |  |
3. 來崇拜大君 | 來崇拜大君，至高榮耀王！ |
4. 你的信實廣大 | 你的信實廣大，我神我天父， |
5. 天父我神 | 天父我神，用大全能聖手， |
6. 你真偉大 | 主阿！我神，我每逢舉目觀看， | [Midi]
7. 靠近主 | 主是我永遠的福分，勝過朋友與生命； | [Midi]
8. 我歌頌你 | 我歌頌你，尊貴的主， |
9. 為何我要歌頌耶穌？ |  |
10. 耶穌是我親愛救主 | 耶穌是我親愛救主，祂於我真是寶貴， |
11. 讚美祂！讚美祂！ | 讚美，讚美，耶穌可稱頌的救主， |
12. 我的心稱頌耶和華 |  |
13. 谷中百合花 | 主耶穌是我良友 |
14. 美哉主耶穌 | 美哉主耶穌，宇宙萬物主宰！ |
15. 我的眼睛已經看見 | 我的眼睛已經看見主降臨 |
16. 求記念我 |  |
17. 耶穌一來 | 孤單可憐，一丐者坐在路旁 |
18. 耶穌真神兒子 |  |
19. 主活著 | 我事奉一位復活主，祂今在世活著， |
20. 憑你意行 | 憑你意行，主！ |
21. 你的罪雖像硃紅 | 你的罪雖像硃紅，主必使它白如雪； | [Midi]
22. 是否困倦？ |  |
23. 到我這裡來 |  |
24. 這世界非我家 | 這世界非我家，我無一定住處， |
25. 我唯一的救主 |  |
26. 何等的奇妙 |  |
27. 我曾聽見耶穌說道 | 我曾聽見耶穌說道： |
28. 九十九羊 | 有九十九羊，安臥一起， | [Midi]
29. 祂作何事？ |  |
30. 救主捨命心破碎 |  |
31. 自耶穌來住在我心 (Since Jesus Came into My Heart) | 我生命已有了真奇妙的改變， | [Midi]
32. 興起為耶穌 | 興起，興起為耶穌！ |
33. 你要痊愈麼？ |  |
34. 祂自己 |  |
35. 為我眾罪 |  |
36. 當轉眼仰望耶穌 | 請問你是否困倦煩惱？ |
37. 潔我罪衣 |  |
38. 永遠的膀臂 |  |
39. 求主領我 |  |
40. 帶領我歸家，父阿 |  |
41. 跟隨，我要跟隨你 |  |
42. 耶穌呼召 |  |
43. 為主而活 | 為耶穌而活，纔是真生命 |
44. 耶穌，我愛你 | 耶穌，我愛你，因深知我屬你， |
45. 奉獻所有 (I Surrender All) | 我將所有獻與耶穌， | [Midi]
46. 完全的奉獻 | 完全的奉獻，主，我願意， | [Midi]
47. 我拿甚麼獻給你 | 我拿甚麼獻給你？你已為我受死， | [Midi]
48. 將你最好的獻與主 | 將你最好的獻與主，獻你年青的力量， | [Midi]
49. 主，請說 |  |
50. 神的美旨 |  |
51. 開我的眼使我看見 |  |
52. 全獻在壇上 | 全獻在壇上，主耶穌，我聽從你召呼， |
53. 是否將一切獻上？ | 你渴望有平安，期望信心長進， |
54. 主，你犧牲的愛 [簡譜] | 主，你犧牲的愛已賜給我 |
55. 主呼喚我 |  |
56. 主耶穌救罪人 |  |
57. 是否我已將最好的獻耶穌？ |  |
58. 我心靈得安寧 (It Is Well with My Soul) |  |
59. 祂看顧麻雀 |  |
60. 奇異恩典 (Amazing Grace) | 奇異恩典，何等甘甜， | [Midi]
61. 天父必看顧我 | 我信靠主，不論我在何處， |
62. 靠近神的懷中 | 有一安息恬靜之處， | [Midi]
63. 微聲盼望 | 在忙碌生命的當中， |
64. 神的恩典 | 真神恩典遠高過諸天，真神恩典深過海洋； |
65. 我錨已拋牢 |  |
66. 呼求收割者 |  |
67. 神的路 | 神的路最美善，雖我不明瞭， |
68. 永不致動搖 |  |
69. 晨曦 |  |
70. 我是客旅 | 我是客旅，在世寄居者， | [Midi]
71. 晚安與早安 |  |
72. 我靈鎮靜 |  |
73. 在花園裡 | 獨步徘徊在花園裡， |
74. 全無隔膜 |  |
75. 無朋友待我像耶穌 |  |
76. 有福的確據 | 有福的確據，耶穌屬我， | [Midi]
77. 與主耶穌交談 | 前我陷溺罪中，幸耶穌施恩寵， |
78. 我心渴慕 |  |
79. 我今永遠屬祂 | 耶穌我救主愛我永不止息， | [Midi]
80. 靠近十架 | 求主使我近十架，彼有寶貴泉水， |
81. 藉我賜恩福 (Make Me a Blessing) | 在塵世生命崎嶇道路上，多少人困倦悲傷； | [Midi]
82. 日落之那邊 |  |
83. 耶穌，愛我靈的主 |  |
84. 引我更親近 | 我屬你，恩主，我聞你言語， |
85. 寶貴禱告良辰 |  |
86. 進入我心 |  |
87. 主，我願更親近你 | 我本軟弱主剛強，求主保守離罪網， |
88. 耶穌恩友 |  |
89. 主耶和華，求你引領 |  |
90. 領我到髑髏地 |  |
91. 潔淨我 | 懇求救主，鑒察知我心思， |
92. 主，我願像你 | 榮耀的救主！我深願像你， |
93. 你已否禱告？ |  |
93. 更像我恩主 | 更像我恩主，永遠像我主， |
94. 主耶穌真奇妙 (Isn't He Wonderful) | 主耶穌真奇妙，主耶穌真奇妙， | [Midi]
95. 有人為你祈求 | 流浪者請來到天父面前， |
97. 賜下恩雨 | 親愛天父，你的兒女， |
98. 怎能叫我不愛主！ | 耶穌基督離開天上榮華， | [Midi]
99. 哈利路亞 | 戰爭完畢，奮鬥告終， | [Midi]
100. 歡迎歌 | 我們歡迎你，真歡迎你， |
101. 親愛主，牽我手 | 親愛主，牽我手，建立我， | [Midi]
102. 背起你十架 |  |
103. 那日主必向我解明 |  |
104. 古舊十架 | 各各他山嶺上，孤立一十字架， |
105. 十架不會重過主恩典 (The Cross Is Not Greater) | 主賜的十架雖然沉重，總不重過主恩典， | [Midi]
106. 哈利路亞歸十架 |  |
107. 你的光當照在人前 |  |
108. 靠恩得救 | 塵世網羅我將脫離，生前苦味永不再嚐； |
109. 耶穌尊名我所愛 |  |
110. 活著為耶穌 | 活著為耶穌，真平安！ |
111. 金色的黎明 |  |
112. 救主必要再來 |  |
113. 微聲禱告 |  |
114. 候主再臨 |  |
115. 主必快來 | 黑夜已深白晝將近，榮耀盼望使我歡愉， | [Midi]
116. 到遙遠地方 | 到遙遠黑暗地，我必去， |
117. 施恩賣座 |  |
118. 尚未蒙允？ |  |
119. 主，差遣我 |  |
120. 我寧願有耶穌 | 我寧願有耶穌，勝於金錢， |
121. 興起為耶穌 | 興起，興起為耶穌！ |
122. 要全心，要真心 |  |
123. 上主今在祂的聖會中 |  |
124. 跟隨我 | 我聽復活主慈聲說：跟隨我，跟隨我， |
125. 神不願有一人沉淪 |  |
126. 你要怎樣對耶穌？ | 耶穌站在彼拉多院裡， |
127. 我王之事工 |  |
128. 事奉耶穌蒙福 | 事奉耶穌得真快樂心滿足， |
129. 我們有一故事傳給萬邦 | 我們有一故事傳給萬邦，能使人心回轉歸正。 |
130. 萬世戰爭 | 信徒看哪，萬世戰爭 |
131. 成聖須用工夫 (Take Time to Be Holy) | 成聖須用工夫，常儆醒禱告； | [Midi]
132. 我要忠誠 | 我要忠誠，因有人對我信賴； | [Midi]
133. 我愛主 |  |
134. 真神之愛 | 真神之愛，偉大無窮， | [Midi]
135. 皆脫落 |  |
136. 耶穌恩召 |  |
137. 歸家 |  |
138. 偉大的救主 |  |
139. 祂為我死 | 我見一人身懸十架 ，流血痛苦難當， | [Midi]
140. 頌讚主聖名 (Blessed Be the Name) | 頌讚榮耀都歸主宰， | [Midi]
141. 耶穌是最甜美的聖名 | 我曾聽過許多美好的名， |
142. 奇妙的奇妙的耶穌 |  |
143. 奇妙的主 |  |
144. 耶穌奇妙的主 | 祂降生馬槽中卑賤貧困， |
145. 救主獨自 |  |
146. 耶穌，沙崙玫瑰 |  |
147. 為我受傷 | 為我受傷，為我受傷， |
148. 最美麗聖名 | 我知一聖名，最美麗聖名， |
149. 起乎萬名之名 |  |
150. 祂救了我 | 以前我迷失在罪途， | [Midi]
151. 我已經重生 |  |
152. 從榮耀降臨 | 從榮耀降臨，永遠奇妙福音， |
153. 悲傷者來就主 |  |
154. 榮耀是主聖名 | 親愛救主，我敬拜你， |
155. 我真快樂 | 我真快樂原因就是這樣， | [Midi]
156. 救主能解決一切問題 | 救主能代負一切重担，不論是沉重或輕省； |
157. 主的軛容易 | 主是我牧者，我必不缺乏， | [Midi]
158. 更加甘甜 |  |
159. 在各各他 |  |
160. 在主翅膀的蔭下 |  |
161. 預備 |  |
162. 我必引導你 |  |
163. 主引導 |  |
164. 耶和華我牧者 |  |
165. 主凡事引導 (All the Way My Saviour Leads Me) | 救世主凡事引導我，我何需別有所求， | [Midi]
166. 暴風雨中之避難所 | 主是磐石，容我藏躲 |
167. 藏身主裡 |  |
168. 當告訴耶穌 |  |
169. 救主明白 |  |
170. 耶穌同在就是天堂 | 主釋放我，洗脫靈污，在地若天，終日歡呼； |
171. 信靠耶穌真是甜美 | 信靠耶穌真是甜美； |
172. 無人像耶穌這樣愛顧我 |  |
173. 祂藏我靈 | 奇妙的救主就是耶穌我主，這奇妙的救主屬我， | [Midi]
174. 永不孤單 |  |
175. 來復興我 |  |
176. 耶穌醫治破碎心懷 | 無論誰願意信靠主可來， |
177. 人人都應該知道 | 人人都應該知道 | [Midi]
178. 比前更甜蜜 |  |
179. 我平安 |  |
180. 我的燈需要油 (Oil in My Lamp) | 我的燈需要油，求主常賜下； | [Midi]
181. 主拯救我 | 主的大能救我，主賜生命給我！ | [Midi]
182. 聖經中寶貴應許屬我 | 聖經中寶貴應許屬我， |
183. 奇妙的奇妙 |  |
184. 哈利路亞我快樂 | 哈利路亞，哈利路亞， |
185. 主為我預備道路 (I Know the Lord Will Make a Way for Me) | 我知救主為我預備道路， | [Midi]
186. 感恩歌 | 感謝主！拯救我靈魂， |
187. 天上的榮光 |  |
188. 主必看顧 | 主必看顧，主必看顧， |
189. 哈利路亞 | 哈利路，哈利路，哈利路，哈利路亞； | [Midi]
190. 主必看顧你 | 主必看顧你，主必看顧你， |
191. 救主愛我何等奇妙 | 救主愛我何等奇妙， |
192. 仰望真神羔羊 |  |
193. 跟隨主耶穌 | 跟隨主耶穌，立志永不改， |
194. 當讚美聖父 | 當讚美聖父，讓每顆心向祂謝恩！ |
195. 神極愛世人 |  |
196. 耶穌奇妙的救恩 (Wonderful Grace of Jesus) | 耶穌奇妙的救恩，超過我眾過犯； | [Midi]
197. 主愛說不盡 | 十字寶架，滿有血跡， |
198. 兩種根基 |  |
199. 平靜吧！ | 主阿，暴風正在猖狂， |
200. 我主為王 | 疑懼心靈莫驚惶，「我主為王！」 | [Midi]

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


青年聖歌 II
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 神言語 |  |
2. 聖徒齊來歌唱 |  |
3. 我們聚集主前 |  |
4. 真神是我們堅固城 | 真神是我們堅固城，永不動搖的保障； |
5. 親愛的主，人群的父 |  |
6. 我要歌唱耶和華的大慈愛 (I will sing of the Mercies of the Lord) | 我要唱耶和華的大慈愛到永遠 |
6. 我要唱耶和華的大慈愛 | 我要唱耶和華的大慈愛到永遠，我要唱， |
7. 到各山嶺去傳揚 (Go, Tell It on the Mountain) | 到各山嶺去傳揚，越過山岡到各地方， | [Midi]
8. 祂名稱為奇妙 | 祂名稱為奇妙， |
9. 等到你認識主 |  |
10. 耶穌我救主 |  |
11. 主要我祈禱，奉獻，受差遣 |  |
12. 何等奇妙的救主 | 基督贖罪救恩完成， |
13. 主看顧麼？ | 主看顧麼？當我心痛苦， |
14. 何等奇妙 | 何等奇妙難明 |
15. 莊稼熟 |  |
16. 何等奇異 | 救主帶著偉大能力來到，賜下平安在我心， |
17. 我真奇異 |  |
18. 虧欠多少 |  |
19. 怎能如此 | 怎能如此，像我這罪人， |
20. 萬古磐石 | 萬古磐石為我開，容我藏於主心懷， |
21. 天上榮耀充滿我的心靈 | 那是何等奇妙，奇妙日子， |
22. 我曾獨自親近耶穌 |  |
22. 主同在的榮耀 |  |
23. 一切不徒然 |  |
24. 神同在 | 當我需要朋友傾訢我苦惱， |
25. 耶穌與我同行 |  |
26. 求主容我與你同行 |  |
27. 必有恩惠與慈愛 | 我是客旅我是流浪者， |
28. 願主藉我彰顯 |  |
29. 再見 | 再見，願主時常看顧你； | [Midi]
30. 顯明的基督 |  |
31. 主耶穌，我曾應許 | 主耶穌，我曾應許，永遠事奉我主； | [Midi]
32. 請對我說 | 請對我說，主耶穌，我願靜聽慈聲， |
33. 哈利路亞！奇妙救主 |  |
34. 請對我說 | 請對我說，親愛主！請向我發慈聲； | [Midi]
35. 基督精兵奮起 | 基督精兵奮起，快快穿上軍裝，上帝藉著永生聖子， | [Midi]
36. 單獨與主 |  |
37. 救主為你 |  |
39. 我願遵主旨意 |  |
40. 主翅膀下 (Under His Wings) | 主翅膀下，我如今安然居住， | [Midi]
41. 行祂旨意 |  |
42. 順服 | 我所行走的路，引我更近天父， |
43. 跟隨耶穌 | 我已聞救主的呼召， |
44. 只有葉子 | 恩主正尋找收獲果實， |
45. 遵主旨意 |  |
46. 沒有難成的事 |  |
47. 靠我靈成事 | 是否有山阻擋你路？甚多疑惑恐懼？ | [Midi]
48. 我總不忘記你 | 主寶貴應許：「我總不忘記你。」 | [Midi]
49. 不再孤單 |  |
50. 漂蕩 |  |
51. 奇妙的平安 |  |
52. 主常顧念我 |  |
53. 有平安在我心 | 有平安在我心，非世界所能賜， |
54. 救主所賜的平安 | 有如花朵的芬芳， |
55. 祈禱又歡唱 | 歌唱雲便散，黑夜變白晝， |
56. 非金也非銀 | 非金也非銀能使我得蒙救贖， |
57. 惟有耶穌 |  |
58. 像榮美川流 | 神完全的平安，像榮美的川流， |
59. 需要神蹟 |  |
60. 華美天宮 | 我主衣袍極珍貴華美，發出沒藥馨香； |
61. 全是因為加略山 |  |
62. 我羊知我聲 |  |
63. 愛的豐富 (The Riches of Love) | 世上的財寶非屬我 |
64. 打美好仗 |  |
65. 主恩更豐厚 |  |
66. 主，我願做你的門徒 |  |
67. 計算主恩 | 有時遇見苦難，如同大波浪， |
68. 晨光燦爛天空 |  |
69. 那受傷的手是為我 | 主雙手被釘在十字苦架 |
70. 哈利路亞！讚美主名！ | 哈利路亞讚美主聖名！ |
71. 在祂大能膀臂 |  |
72. 將憂慮全交託主 |  |
73. 每步跟隨主 |  |
74. 跟隨我 | 我在孤寂的路上走， |
75. 祂甚至也愛我 | 當我想到救主的大愛， |
76. 耶穌，世界的盼望 |  |
77. 主是我所愛 | 基督救主為我受痛苦，主是我所愛； |
78. 像枝子在葡萄樹 | 像枝子在葡萄樹， |
79. 祂屬於我 |  |
80. 主回答我所求 |  |
81. 渴望耶穌 |  |
81. 渴慕耶穌 | 我心中饑渴地愛慕著耶穌， | [Midi]
82. 昨日，今日，直到永遠 |  |
83. 我只需要耶穌 |  |
84. 我會捨命為你 |  |
85. 釘在十架 | 有一位甘願為我捨命在十架， |
86. 有主的同在 |  |
87. 甘背十架 |  |
88. 落在深海裡 |  |
89. 重擔皆脫下在各各他 |  |
90. 基列的乳香 | 在基列地有乳香，能醫治人創傷； |
91. 十架有地方 |  |
92. 時間少 |  |
93. 在主耶穌聖架下 | 在主耶穌聖架下，我願歡然站立， | [Midi]
94. 豈可空手回天府 | 兩手空空回到天家， | [Midi]
95. 若今日來如何？ | 主耶穌不久要再降臨，若今日來如何？ | [Midi]
96. 只有一位 |  |
97. 主領我經曠野路 | 主能帶領我經過曠野路 | [Midi]
98. 最好的朋友是耶穌 | 那最好的朋友是耶穌， |
99. 主活在我心 | 前遠離主，死在罪中， |
100. 我的拯救者 | 美麗的主，我要完全得著你， |
101. 無人知道我所受痛苦 |  |
102. 你想我能做主的精兵麼？ |  |
103. 要尋求 |  |
104. 千萬天使 | 主在禱告的園子裡，他們捆綁主的手， |
105. 我完全相信 |  |
106. 主被人帶走 |  |
107. 當以色列在埃及地 |  |
108. 讓耶穌進入你心懷 |  |
109. 不住的歌唱 | 在我心裡有美妙音樂，是耶穌的溫和聲， | [Midi]
110. 願你認識主耶穌 |  |
111. 主，差我！ |  |
112. 你是否願接待耶穌 |  |
113. 匯合一切尊貴名 |  |
114. 我一生目的 |  |
115. 我已經決定 | 我已經決定跟隨主耶穌， |
116. 我心裡有一新歌 (There's a New Song in My Heart) | 前我人生極不和諧 |
117. 為向人傳揚 |  |
118. 我已找到快樂的途徑 | 人類每天切心尋求， |
119. 靈魂得釋放者之歌 |  |
120. Day by Day (Day by Day) |  |
120. 每一天 (Day by Day) | 每一天所度過的每一刻， | [Midi]
121. 快樂歌唱 | 快樂歌唱走生命路， |
122. 我知誰管著明天 | 我不知明天的道路 | [Midi]
123. 找失喪者 |  |
124. 我知誰掌管前途 (I Know who Holds the Future) | 我知誰掌管前途，我知祂握著我手， | [Midi]
125. 我曾否叫聖靈擔憂？ |  |
126. 我知神應許是真 |  |
127. 上好福分 |  |
128. 我全相信 |  |
129. 做贖 |  |
130. 你在那裡？ | 主捨命十架時你在那裡？ |
131. 浪子 |  |
132. 堅定相信 | 有時黑影來遮掩，煙霧隱蔽前路； | [Midi]
133. 惟主使我心靈興奮 | 誰像耶穌使人喜樂？因有祂同在一起； |
134. 若得全世界 | 救主，我一生奮鬥價值為何？ |
135. 主拯救我 | 主奇妙恩救我，賜新生命給我， | [Midi]
136. 在這時代 |  |
137. 只求你手一摸 (Only A Touch) | 親愛主，只求你手一摸 |
138. 只要等候 |  |
139. 當世界忘記時 |  |
140. 只一望 | 當我在罪惡的路上流浪， |
141. 同往錫安 | 愛主的人齊來，大家歡欣喜樂； |
142. 求把我收留 |  |
143. 主必預備 |  |
144. 面對面 | 面對面見基督救主，面對面將要如何？見到為我受死耶穌 |
145. 交託祂 |  |
146. 我信心找到安穩處 |  |
147. 主，教我禱告 | 主，教我禱告，教我禱告， |
148. 主阿，指示你路 | 指示你路，主阿，指示你路！ | [Midi]
149. 藉祈禱交託神 |  |
150. 你國降臨 | 基督我主我王，這是我求我望； |
151. 靠主膀臂 | 何等的深交，何等的歡喜， | [Midi]
152. 向高處行 | 我今前往高處而行， | [Midi]
153. 速發光 | 千萬人活著在深海洋那邊， |
154. 神仍坐在寶座上 |  |
155. 爭戰開始 |  |
156. 主來那日 |  |
157. 對我述說耶穌的故事 |  |
158. 主必再來 | 傳揚這奇異信息，歌唱這榮耀詩歌， |
159. 耶穌的腳蹤 |  |
160. 基督再來 |  |
161. 你否聽過這信息？ |  |
162. 求神早日 |  |
163. 求主放普世在我心 |  |
164. 主的計劃 |  |
165. 跟隨跟隨 | 跟隨，跟隨，我願跟隨耶穌， | [Midi]
166. 只有一個計劃 | 只有一個計劃使人得救贖， |
167. 主，我不能 | 主，我不能走那山谷-太深邃， |
168. 信靠神能移山 | 信靠神，巨大的山能挪開， | [Midi]
169. 恩雨大降 |  |
170. 主領我何往必去 | 背起十架來跟從我， |
171. 誰願意去？ |  |
172. 耶和華是我的牧者 | 主耶和華是我牧者，我必不至缺欠， |
173. 誰願順從耶穌？ | 誰順從主耶穌，誰尊主為王？ |
174. 我正在旅途 | 我是客旅，正在旅途， |
175. 若耶穌同行 |  |
176. 奉主名前往 |  |
177. 照樣差你 |  |
178. 基督願接納罪人 |  |
179. 我的託付 |  |
180. 主的使命 |  |
181. 懇求主今帶領我 |  |
182. 福音真光 |  |
183. 無入關懷我靈魂 |  |
184. 開往水深之處 | 開往，水深之處， |
185. 十萬人靈魂 |  |
186. 為何滅亡？ |  |
187. 深哉，深哉，耶穌的愛 | 深哉，深哉，耶穌的愛，無限廣闊無限量； | [Midi]
188. 盼望之星 |  |
189. 當聖徒進入天家 |  |
190. 我抱愧未獻主更多 |  |
191. 直到狂風過去 |  |
192. 一切都在耶穌裡 |  |
193. 不斷禱告 |  |
194. 神的羔羊 | 我將所有奉獻與耶穌， |
195. 真是奇妙，奇妙的生命 | 從前我心裡完全虛空，生活總覺無意義， |
196. 那加利利人耶穌 | 在美麗平靜加利利海邊， |
197. 你心裡不要憂愁 | 在這世代，人缺少禱告， |
198. 要忠心 (Be True) | 從奉獻祭壇，我們今要出發， | [Midi]
199. 傳福音之呼聲 |  |
200. 當我清楚得著確據 |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


青年聖歌 III
版權屬 宣道出版社 所有

返回上一頁

歌名 | 首句 | 試聽
1. 聖哉，聖哉，聖哉 | 聖哉，聖哉，聖哉， |
2. 聖父阿，我敬佩你 | 聖父阿，我敬佩你， | [Midi]
3. 感謝神 | 感謝神，賜我救贖主， | [Midi]
4. 我要歌頌救贖恩主 | 我要歌頌救贖恩主， |
5. 要像主耶穌 |  |
6. 我恭敬跪下歡呼「聖哉」 |  |
7. 忠於主基督 |  |
8. 我們來敬拜你 |  |
9. 滿有恩典慈愛的真神 |  |
10. 我為主活 |  |
11. 耶穌是一位奇妙救主 | 耶穌是一位奇妙救主，祂會帶你經過； |
12. 唱在光明之時 |  |
13. 我奇妙的主 |  |
14. 我所需要 |  |
15. 我救主和牧者 |  |
16. 慈愛牧者 |  |
17. 慈愛牧者 |  |
18. 我心靈裡有喜樂 |  |
19. 主使我得快樂 |  |
20. 主賜的喜樂 |  |
21. 我主與我 | 我主與我同在田園漫步走， |
22. 來讚美我主我王 |  |
23. 主與我同在 |  |
24. 願主耶穌的榮美 |  |
25. 主必保守我 | 有時我怕信心失喪， | [Midi]
26. 主有說不盡的寶貴 |  |
27. 恩典足夠我用 |  |
28. 天父必看顧你 (God will take care of you) | 任遭何事不要驚怕，天父必看顧你； |
29. 祂對我是何等寶貴 |  |
30. 主能夠 (He's Able) | 主能夠，主能夠，我知祂能夠， |
31. 惟獨主使我滿足 |  |
32. 惟耶穌使我滿足 |  |
33. 這極大救恩 |  |
34. 我原不配得 |  |
35. 今日用我 |  |
36. 萬福源頭 | 全能真神，萬福源頭， | [Midi]
37. 有福的確據 | 有福的確據，耶穌屬我， |
38. 我相信主應允快來到 |  |
39. 有福的寧靜 |  |
40. 曾經有多久？ | 曾經有多久你向主訴心聲， |
41. 賜給我你的心 |  |
42. 進到更深處 | 進入耶穌心懷中，我要進到更深處， |
43. 我是主的羊 | 主領我到青草地， | [Midi]
44. 看哪神的羔羊 |  |
45. 我願為迷路羊 |  |
46. 羔羊真配得 |  |
47. 響鐘聲 | 響鐘聲，叮噹叮，叫世人得聽， |
48. 生命像交響曲 | 我以前生活不和諧， |
49. 祂是神 | 祂是神，祂是神， |
50. 像美妙詩歌 | 使我的生命像美妙詩歌， | [Midi]
51. 眾人就知道我們是基督徒 | 聖靈裡我們合一，在主裡合為一， |
52. 愛就是 | 愛就是，神屈尊為人， | [Midi]
53. 神是愛 | 神是愛！諸天在傳講， | [Midi]
54. 愛開了路 | 奇妙的愛拯救了我離罪海洋， | [Midi]
55. 生命靈氣 |  |
56. 主的愛 | 一日在各各他，神慈愛臨到我， |
57. 基督為我 |  |
58. 當發光如晨星 |  |
59. 要安靜 |  |
60. 我與你同在 |  |
61. 我與主同行 |  |
62. 與主同行真榮耀快樂 |  |
63. 若沒有祂 |  |
64. 耶穌時常同在 |  |
65. 要歌唱 |  |
66. 救主愛我何等奇妙 | 神慈愛！這奇事我要歌唱， |
67. 主話語像奇美花園 |  |
68. 主大慈愛尋找我 |  |
69. 我蒙主愛 |  |
70. 奇妙的愛 | 何等奇妙的愛，我思量， |
71. 唯一寶貴生命 |  |
72. 神的慈愛 |  |
73. 主愛在心焚起 |  | [Midi]
74. 自主豐盛慈愛進來 |  |
75. 一生操主手中 |  |
76. 主耶穌的愛真是奇妙 | 再沒有比這更甜美信息， |
77. 請你來 | 請你來，我主，請你來！ |
78. 耶穌為我 |  |
79. 主在我心 |  |
80. 神是何等奇妙 |  |
81. 主曾這樣為我 |  |
82. 求主滿我杯 | 像那婦人在井旁， |
83. 流通管子 | 我要揚寶貴救主， | [Midi]
84. 主，我願忠心於你 (Jesus, I Would Faithful Be) | 主，我願忠心於你，賜我能力，賜我能力； | [Midi]
85. 我已立下決心 |  |
86. 改變 |  |
87. 我的負擔 | 我要背主耶穌十架， | [Midi]
88. 親近，更親近 | 親近，更親近，近主心懷，寶貴救主， | [Midi]
89. 主，牽我手 |  |
90. 榮美君王 |  |
91. 平安像河流 |  |
92. 耶穌聖名 |  |
93. 都歸耶穌 |  |
94. 主，使我體會各各他 |  |
95. 在加略山 |  |
96. 主為何要愛我 |  |
97. 記念髑髏地 |  |
98. 你心裡有地方為主嗎？ | 沒有時間為耶穌 |
99. 你要先求祂的國 |  |
100. 務要守牢 |  |
101. 找迷羊 |  |
102. 向人傳開 (Pass It On) | 只要星星火花，便能燃點起愛火 | [Midi]
103. 小山上的居所 |  |
104. 求主賜我異象 |  |
105. 成為我異象 | 求我心中王，成為我異象， | [Midi]
106. 愛我比這些更深麼？ |  |
107. 賜我愛靈魂的心 |  |
108. 世上歡樂撇盡 |  |
109. 這路不容易走 | 引往天家之路，我們常覺難行走， |
110. 平安 (Shalom) | Shalom，朋友，Shalom， | [Midi]
111. 藉恩得勝 |  |
112. 與主同居住 |  |
113. 天上的榮光 |  |
114. 萬事已改變 |  |
115. 生命活泉 |  |
116. 不懼怕 |  |
117. 心靈饑渴者 |  |
118. 主真實可靠 |  |
119. 無窮無限救恩 |  |
120. 神忘記我罪過 |  |
121. 恩典大過我罪愆 |  |
122. 主受傷是為我們罪過 |  |
123. 我找到藏身之所 |  |
124. 寶貴隱密處 |  |
125. 藏在主磐石蔭下 |  |
126. 那等候耶和華的人 | 在禾場上收割的僕人，疲乏困倦非常， |
127. 望而活 |  |
128. 各各他十字架 |  |
129. 我不孤單 | 人生路上，我不致寂寞孤單 |
130. 永不再孤單 |  |
131. 分享信心 | 將你在基督裡的信心， |
132. 要靠主剛強 |  |
133. 獻身心 |  |
134. 順服神 |  |
135. 最好的獻與主 |  |
136. 救人與事奉 |  |
137. 事奉主耶穌真喜樂 |  |
138. 每天的每一刻 | 惟獨要成全主至高旨意， |
139. 主阿，請差我 |  |
140. 每時每刻 |  |
141. 愛惜光陰 | 愛惜光陰，因這世代邪惡！ |
142. 一次成全 |  |
143. 不愛己，專一愛你 |  |
144. 成全主的旨意 |  |
145. 清潔的心 |  |
146. 要禱告交託耶穌 |  |
147. 懇求主教導 | 安靜等候懇求主教導， |
148. 當你禱告 (When You Pray) | 每當日暮黃昏，你禱告父神， | [Midi]
149. 壓傷的蘆葦 | 壓傷的蘆葦，祂不折斷， | [Midi]
150. 十架下的禱告 |  |
151. 晚禱 (An Evening Prayer) | 若我今日傷害他人心靈， | [Midi]
152. 你玫瑰雖有刺 |  |
153. 神未曾應許 (God Hath Not Promised) | 神未曾應許，天色常藍 | [Midi]
154. 超越時間之嶺 | 十架發光在超越時間嶺上， |
155. 昨天，今天，明天 |  |
156. 祂今日仍是一樣 |  |
157. 我知道我往何處 |  |
158. 那一天決顯現 |  |
159. 主耶穌再來 |  |
160. 等到主來 |  |
161. 我要舉目 |  |
162. 我曾見耶穌十架 |  |
163. 當信主耶穌基督 |  |
164. 跟從主耶穌好得無比 |  |
165. 請發光 |  |
166. 到東方，到西方 |  |
167. 要往普天下去 |  |
168. 馬其頓的呼聲 |  |
169. 收割莊稼的呼聲 |  |
170. 要緊緊跟隨耶穌 |  |
171. 差遣我 |  |
172. 愛人靈魂 |  |
173. 但願與神親密同行 |  |
174. 叫世人知道 |  |
175. 使人從你認識耶穌 |  |
176. 全世界歸向耶穌 |  |
177. 懇求主垂聽 |  |
178. 求主趕快差遣僕人 |  |
179. 主耶穌凡事能成就 |  |
180. 若你認識主 |  |
181. 主擁有千山上各種牲畜 |  |
182. 你認識耶穌麼？ | 是否你心覺厭倦，背著沈重憂慮？ |
183. 來接受耶穌 |  |
184. 來就主耶穌 | 你是否靠自己背重誓愁苦難當？ |
185. 來飲我活水 |  |
186. 安然過 |  |
187. 幻夢 | 親愛朋友，請問你將要何往？ |
188. 選擇由我 | 或是軟弱，或是勇壯， |
189. 救主是我一切 |  |
190. 信靠救主 |  |
191. 救主正在等待 |  |
192. 到天堂唯一的道路 |  |
193. 這最大故事尚未傳揚 |  |
194. 讓普世知道 |  |
195. 為我過犯受傷害 |  |
196. 與神同行 | 在我心靈裡聽見溫柔慈聲呼喚， |
197. 耶穌為你良友 |  |
198. 請再將祂名告知 |  |
199. 我要再回來 |  |
200. 你是否可以袖手旁觀？ |  |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


自畫藍圖
版權屬 ZiONNOiZ 所有

返回上一頁

歌名 | 首句 | 試聽
1. 燃盡每一分 | 這生願能合你意，將真愛熱誠盡獻， |
2. 又見昨天 | 疲倦疲乏的我，回家重拾溫暖， |
3. 不捨得你 |  |
4. 自畫的藍圖 | 憂鬱眼神，擔心碰到困難， |
5. We'll Meet On The Road Again |  |
6. 基督徒101撒旦仔必修科 |  |
7. 仍要復興 | 誰會不計算， |
8. 介指 | 旁人笑一隻戒指怎麼可以是真摰 |
9. 愛的找尋 | 想想匆匆這一生， |
10. 我與你 | 我與你曾經過精彩， |
11. 二等小子 | 深宵晚上， |
12. 讓我家得救吧 | 為何祈望要淡忘 |

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


ZioNNoiZ2及新歌
版權屬 ZiONNOiZ 所有

返回上一頁

如有任何意見、查詢，或網址提供，請 Email 島主：

Email: info@christianstudy.com

ICQ: 18264495

本頁更新日期： 20/09/2008


Page me on ICQ!

Back to Mainmenu

Your email:

Please enter your message below:

Please note that your are limited to 450 characters.


Christian Study Exchange Error!

Invalid Destination

Sorry, but the server encountered an error while trying to redirect you to the destination of the banner on which you clicked! The most likely cause of the problem is that you attempted to click on a banner before the graphic image loaded. Another possibility is that you attempted to click on an old banner which was reloaded from your browser's cache.


加爾文神學 ─ 加爾文生平

加爾文生平

一、出生與成長

1. 生於宗教改革的時代

加爾文在1509年7月10日生於法國比卡地的諾陽（Noyon, Picardy），當加爾文出生時，馬丁路德已經廿五歲了，加爾文是宗教改革的第二代領袖。當他略為懂事時，改教運動已在歐洲風起雲湧。

宗教改革不是某個中央統籌、有計劃部署的運動，而是在一個思想風潮的蔓延影響下，由各地的神職人員或信徒自發興起的，因此，每個地方的宗教改革都是由一位或數位領袖帶領完成的。德國的宗教改革由馬丁路德和墨蘭頓推動，蘇黎世（Zurich）的領袖是慈運理 （Huldreich Zwingli，1484-1531），在施塔斯堡（Strasbourg）是布塞珥（MartinBucer，1491-1551），在巴塞爾（Basle）是厄科蘭巴丟（J.Oecolampadius，1482-1531），在日內瓦則是法惹勒（GuillaumeFarel，1489-1565）和本課要說的加爾文。這些改教者之間並不存在任何組織上的聯繫，但在改教者思想上有許多雷同處，他們個人的神學取向直接地影響了當地更正教的發展面貌。

2. 良好的背景與學習

加爾文出身於一個頗富裕的家庭，有頗不錯的成長環境。他的父親（Gerard Calvin）在本城教會擔任主教的書記。父親一心要培育他成為教士，在他十二歲那年，便利用教會的「聖俸」（資助學額）把他送到巴黎讀書。他先後在馬其學院（College de la Marche）和蒙太居學院（College de Montaigu）就讀，修習哲學和辯證學等人文學科，作為讀神學的預備。

在此期間，加爾文讀了不少奧古斯丁（Augustine, 354-430）和伯納多（Bernard of Clairvaux，1090-1153）的著作，對他日後的思想有顯著的影響。不過，由於宗教改革運動對教會的負面影響，加上法律專業更易賺錢，父親改變心意，他令他捨棄神學而專攻法律，加爾文並非一個執著己見的人，對父親更是順服和敬畏有加，於是在1527年轉到奧爾良學院（University of Orleans）和部日學院（University of Bourges）讀法律，法律的研究培養了加爾文的分析和組織能力。由始至終，加爾文未曾進入神學教育的殿堂，沒有接受正式的神學訓練。

1531年，加爾文的父親去世，他得以擺脫父親的期望，轉回巴黎，在霍地學院（College Fortet）修讀人文學科，特別是希臘文和希伯來文，這是他最喜愛的科目。

二、從皈依到涉足改教運動

1. 突然的皈依

加爾文生平最大的轉捩點是1530年前後，當時，加爾文正在巴黎讀書，認同宗教改革運動，接受更正教思想。由於他自己沒有明言在甚麼時候作出這樣的轉變，學者至今仍無法達致一個公論，一般估計為1527至1534年。

據加爾文在其《詩篇註釋》自序的自述，他的宗教信仰曾經歷一次突然的皈依（sudden conversion），從而發現教皇制度的迷信性質，並且否定大公教會的神職人員制度、對傳統的過分高舉，和對彌撒及聖禮等看法。不過，由於加爾文是個循規蹈矩的人，信仰態度保守而執著，對新生事物是不可能一下子便接受下來的，因此，他的皈依可能是經歷一個較長時間的轉化，逐漸形成的。

在加爾文讀書的時候，路德思想已經在各地流播，他應曾片斷地接觸路德著作；也肯定聽聞路德和慈運理在1529年召開的馬堡（Marburg）會議中，企圖協調雙方的宗教改革思想的分歧，但至終無法在聖餐問題上取得共識的故事。因此，加爾文在此時期受路德思想影響，是毫無疑問的。不過，促成加爾文思想轉變的最主要因素，是他自行閱讀聖經，從而經歷上帝話語的大能（他多次提到聖經的這種改造生命的能力）。

2. 捲入改教運功

1533年11月1日，加爾文的一位好友確克（Nicolas Cop）被委任為大學的院長，在就職禮的講道中，確克引述宗教改革先驅伊拉斯姆對登山寶訓的解釋的若干觀點，將新宗教與舊宗教作一對照，被認為是鼓吹路德主義的思想，這就使加爾文被捲進宗教改革運動的旋渦中。確克低估了這篇講章所煽起的反對浪潮，他的講道觸怒了反對宗教改革的政府和教會人士，因此，確克被控為傳播異端，當局懸賞三百法郎通緝他。為了逃避被逮捕的命運，他與加爾文被迫逃亡到國外（加爾文由朋友用繩子從窗戶把他放出，他裝成一園丁逃往城外）。為甚麼此事會牽連到加爾文的頭上來呢？除了因著他是確克的好朋友外，有說這篇講章事實上是由他代筆的，故他逃不掉這個責任。

加爾文首先逃回家鄉，然後才輾轉在1535年前往瑞士巴塞爾（Basel）。由於那時加爾文已皈依及涉足改革運動，他決定不再從事人文科學的研究，轉而認真探究宗教改革的思想，特別是改教的神學理據。他開始廣泛的聖經和神學研究，並著手撰寫他的名著《基督教要義》（The Institutes of the Christian Religion）。

三、成為改教領袖

1. 《基督教要義》問世

1536年3月，也就是加爾文二十六歲那年，《基督教要義》的初稿面世。它是一本篇幅不長的教義總綱，加爾文刻意以簡單的手法，同信徒陳述更正教的教義，這書的出版及風行奠定他對更正教神學的貢獻。

加爾文撰寫這書的首要目的是護教。因為他目睹法國的更正教思想極其混亂，人們無法分別出甚麼是改教者的正確信仰，甚麼是重洗派（在加爾文眼中）過激的反政府與反社會的觀點，故對宗教改革有許多偏差的傳言。加爾文極欲釐訂一套更正教的教義，為其賦予正確的神學身分，藉以掃除社會上的誤解和恐慌。他將這本書連同一封信呈獻給法國國王，期望法王能以較仁慈和公正的態度來對待更正教。不過，除了護教以外，教導信徒也是加爾文撰寫本書的另一個關懷，他也希望為那些飢渴尋求真道的信徒提供一本簡易的信仰手冊。

加爾文在日後不斷將《基督教要義》擴充修訂。1541年首個修正版面世。1559年三度修訂，這是第五版的《基督教要義》。從他先後撰述並增補達二十三年之久，可見他對此書的重視，不過，他至終沒有對他在年輕時所擬定的教義作過任何重大的更改（換言之，加爾文的神學框架和基本觀點在二十六歲那年便已確定了）。

2. 在日內瓦投身改教運動

1530年，此書出版的那一年，加爾文開始他的歐洲之旅，他先到意大利，折返法國，然後打算重回施塔斯堡或巴塞爾，但因戰爭的爆發，最後他去了日內瓦。

日內瓦位於瑞士西南，人口約有三萬人，主要語言為法語，是一個堅固的城邦（City stated）〔城邦是以單一的城市作為小型國家，有獨立的自治政府及市議會，由市議會管理整個城市〕。在加爾文踏足這個小城邦那年的5月21日，市議會剛通過接納宗教改革，廢止天主教的彌撤，以聖經來作為崇拜的基礎。

由於舊有的宗教與道德規範解體，而新的制度又未曾建立，社會變得失衡混亂，問題重重，那時在日內瓦市議會擔任領導官員（leading minister）的法惹勒（比加爾文年長二十歲），早於532年便到日內瓦，以客卿身分推動當地的宗教改革。他自知無法控制日內瓦的局面，得知加爾文路過後，乃親往拜訪，要求他留下協助宗教改革。

加爾文最初只打算在日內瓦停留一睌，他也沒有在某個地方實際推動宗教改革的抱負，故拒絕法惹勒所請。法惹勒嚴詞責備他：「我實在對你說，在上帝這一方面，如果你拒絕在這裏與我們作上帝的工作，上帝要咒詛你；因為你以求學作口實來棄絕我們，你把自己放在上帝之上」，聲言他若拒絕順服上帝此時的呼召及祂全備的安排，必定招來上帝的咒詛。在這樣的壓力下，加爾文終於接受了法惹勒的邀請，成為日內瓦教會的領銜牧者和學者。

在法惹勒的鼓勵下，加爾文著手草擬教會典章，制定日內瓦教會的組織及法規。他是讀法律出身的，起草這些條文並無任何困難處；不過，因著他的思想較為清晰嚴謹，不願意對複雜多元的現實作出妥協調適，或以模糊字句含混過去，故他所起草的條文（如禁止跳舞、關閉賭場等）要獲得公眾認同接受，並不容易。那些出於追求個人自由而支持宗教改革的人文主義者，對他要求執行教會紀律以保持教會純潔的做法深惡痛絕，他們特別不接受加爾文禁止道德有虧者領聖餐的明文規定，乃鼓動群眾反對他。最後，市議會召開緊急會議，迫令加爾文和法惹勒在三天之內離開日內瓦。

1538年復活節，加爾文被迫逃往德國西南部的施塔斯堡（Strassburg）。

3. 在施塔斯堡的日子

由於施塔斯堡急需一位牧者，當地的改教領袖布塞珥便邀請加爾文出任聖工，加爾文拒絕這個邀請有十週之久，最後，布塞珥便仿效法惹勒的策略來威脅他，對他說，如果他拒絕，「上帝會知道怎樣來尋找祂悖逆之僕，尤如祂找到約拿一樣」，加爾文再次覺得有上帝的手加在他身上，於是便出任牧師一職。

施塔斯堡的改教領袖布塞珥是一位偉大的神學家，既秉持路德的主要思想，亦兼容慈運理派與重洗派的某些看法。加爾文受布塞珥的影響甚大，有說他是在此時期才隨從布塞珥正式且有系統地修習神學；不過，對加爾文而言，最寶貴的莫過於親眼看到布塞珥如何處理教會和社會的事務，執中持平地推動一個城市的改教工作。加爾文除了在布塞珥所主持的一所學院中任教外，也負責牧養當地一個法國人的更正教信徒群體。期間他與一位孀居的重洗派信徒愛麗（Idelette de Bure）結婚。

有一日加爾文悶坐斗室，正值路德的同工墨蘭頓（Melanchthon）到訪，他說了一句笑談：「我看加爾文是想太太了！」加爾文默認他曾經這樣想過，他生性怕羞膽小，所以請求法惹勒作月老。及至法惹勒問他的條件如何時，他說：「我不像那些瘋狂式的求愛者，甚至他們的手一與女人接觸，連她們的錯誤之點也擁抱接受，女人所吸引我的唯一美德就是貞節、親切、不挑三弄四、儉樸、肯對我的健康表示忍耐。」經過幾次的說媒，但都沒有撮合，最後他在1541年8月與本教會的一位寡婦愛麗（Idelette de Bure）結婚，婚後生下一子名雅各，但不幸數日後死去。1549年，愛麗離世，加爾文後來沒有再結婚。

4. 重返日內瓦

日內瓦在與天主教會脫離關係後，長期處於無序的狀態中。社會和教會的秩序都無法建立；加上瑞士城邦處於列強環伺之下，信奉天主教的城邦欲將日內瓦重新納入天主教的陣營之內，製造許多有關改教運動破壞社會和人心的不利傳言，整個城市經常處在恐慌和混亂中。在宗教方面，那些善於與權貴妥協、個人道德操守卻不佳的牧者佔據了教會的高位，招來許多反對之聲，不少有名望的人甚至拒絕從這些人手申領取聖餐；他們積極呼籲讓加爾文和法惹勒重返日內瓦，撥亂反正，匡復教會和社會的秩序。

在加爾文離開日內瓦後，一位樞機主教沙杜里多寫了一封公開信給日內瓦的議會和人民，批評改教者的動機並不純正，並鼓動他們重投天主教的懷抱。加爾文輾轉得到這封信的抄本，乃寫了《答沙杜里多書》以作反駁，書中激烈地抨擊天主教會所存在的罪惡。

1540年9月市議會委託一位會員派代表到施塔斯堡，要「設法敦請加爾文牧師重歸日內瓦」，幾經掙扎後，加爾文才順服這個他深信來自上帝的決定，重返日內瓦，領導教會的重建工作，一直到1564年逝世為止。

加爾文的健康一百不佳，每天只吃一頓飯，每晚只睡四小時；才三十歲便開始疾病纏身，五十歲後更形惡化，最後在五十四歲辭世。


加爾文神學 ─ 基督論

基督論

一、背景

嚴格說來，基督論就是關乎基督的位格和身分的教義。過去基督論多數把基督的工作歸入來討論，現今多數是分開處理，放在救贖論之下。近代研究基督論的一句名言，可以指出基督論與基督的工作二者是不能分割的︰「離開基督的本體（being），我們就不可能認識基督的工作（act）；離開了祂的工作，我們也不會認識基督的本體。祂的本體與工作是分不開的。」

1. 古典基督論

一般說來，古典基督論是以第四世紀教會為要答辯亞流（Arianism）而開始。亞流認為基督是一個屬天的存有，作人神之間的中保，但仍然是個受造物。他說，基督若不是受造的話，就不可能為我們受苦受死，因為神是不死的，也是不受感的（impassible，即不能受低於祂的存有所動）。亞流為325年尼西亞會議（參會議，Councils）定罪，但他的思想一直存在，至少直到八世紀。

尼西亞會議之後，教會至少存在兩個學派，稱作亞歷山太學派（Alexandrian School），和安提阿學派（Antiochene School）。亞歷山太學派居領導地位，安提阿學派則是反應他們認為亞歷山太學派過分的地方，至少在教義上我們可以這樣看。

亞歷山太學派特別強調基督的整合性。他們相信基督的位格（Hypostasis）是神聖的，祂是神的兒子；為了人的救贖（Redemption），祂取了人的身體。他們的問題是如何界定這肉身的性質；原來一個常存的引誘，是說這肉身只是指耶穌的身體，卻不包括祂的靈魂。結果亞歷山太派於381年在君士坦丁堡召開的第二次大公會議給定為異端。

安提阿學派的淵源，可上溯至三世紀一個異端，叫做撒摩撒他的保羅（Paul of Samosata），他相信基督只是一個人，被上帝收納為兒子，而於268年被安提阿會議定為異端。他們認為基督是由兩個不同的特性「匯合」（synapheia）而成為一。在聯合之前，有一個是上帝的兒子，具有上帝的性情，另一個是人的胚胎，具有人的性情。受孕的時候，上帝的兒子進入人的胚胎，卻沒有因而混成一體，二者是並排對稱，是一種整體大於部分的聯合︰整體就是基督的位格；理論上說，二者是可以分開而不會損害二者其一︰上帝的兒子或人子耶穌的。

古典基督論對耶穌的了解，可以在迦克墩信經中反映出現，該信經承認耶穌「是同一基督，是子，是主，是獨生的，具有二性，不相混亂，不相交換，不能分開，不能離散。二性的區別不因聯合而消失，各性的特點反得以保存，會合於一個位格，一個實質之內」。

2.近代基督論

教父時期終結了，基督論在基督本體問題的討論也告一段落；此後好幾個世紀之久，神學家均致力研究基督的工作，而宗教改教家也滿意古代基督論的成就，其中尤以加爾文（Calvin）為著，他認為古代信經（Creeds）已充分、忠實地把聖經的教導表達出來。加爾文的基督論大致與大公教會的傳統說法相同──高舉基督永在且完全的神人二性。

二、基督論內容

1. 永遠的道

加爾文在《基督教要義》第一卷十三章第七至八節中指出，耶穌基督是那永遠的道，他指出「基督是上帝永恆的智慧；神諭和一切的預言，都是由道而出」。

約翰福音指出，道太初就和上帝同在，道就是上帝，道與父為一體，道乃萬有的根源。「道」是在世界開始以前為上帝所生的，並且參與創造世界。加爾文把道與舊約中上帝的話連結在一起，根據創記的記載，上帝是以說話的方式來創造世界。上帝以口中的話創造世界，所有上帝的啟示，都稱為上帝的道。

2. 上帝與人的中保

加爾文不同意傳統教會過分將討論焦點放在基督的本體的做法，認為這已偏離了福音書的重點，使教義擺脫了聖經神學的約制。按照福音書的說法，基督的作為是更被關注的，對我們而言，真正有意義的問題是：衪為我們做了甚麼？

在第二卷第十二章中，加爾文指出，「基督為完成中保的任務，不得不降世為人」。基督是中保，祂是真正的上帝，也是真正的人。中保的任務就是復和，在復和前必須先解決公義的問題，耶穌的死是付出代價的死，是補償公義的死。

3. 先知、祭司和君王

加爾文強調耶穌基督身兼先知、祭司和君王等三重職事。「基督」就是受膏者的意思。舊約聖經有三種人要受膏立：先知、祭司和君王，耶穌基督乃兼具這三重職事。祂是先知，同世人宣告上帝的心意；祂是祭司，以自己的生命作為祭牲，為人類獻上贖罪祭；祂是君王，統攝萬有，掌管一切，並為再來的主。

由於耶穌基督是人的典範，所以基督徒也該履行這三重職事。我們是先知，同世人宣告世界的罪惡和上帝的救恩；我們是祭司，為人們的過犯向上帝代求；我們是君王，參與治理世界，並在將來與耶穌基督一起治理萬有，分享祂的治權。

4. 拯救者

加爾文在第二卷十六章中指出，耶穌基督是拯救者。為了平息上帝的忿怒，以及滿足上帝的公義，基督透過犧牲自己付上了代價。祂降在陰間是指反映祂忍受了無形和不可思議的報應。祂的復活反映出祂「勝過死亡」。祂的升天祂實際統治的開始。


加爾文神學 ─ 教會論

教會論

一、教會為信仰之母

加爾文的《基督教要義》第四卷說到教會。人為何需要教會呢？他指出：「因為我我們的無知、懈怠，和心思上的虛幻都需要外援，好在我們心中產生信仰，並逐漸增長到完滿的地步，上帝就體恤我們的軟弱，給我們預備了這種援助；且為維持福音的傳揚，祂就將這種寶庫交給了教會。」（4.1.1）加爾文認為這種「援助」就是教會，她成為了信徒的母親，他指出：「上帝的旨意，是要將祂的一切兒女聚集在教會的懷抱中，不但是叫他們在嬰兒和幼年時期，由她的扶助和服務得養育，且由她仁慈的關顧得著管教，直到他們長大成人，至終達到完全的信仰……凡以上帝為父的，便以教會為他們的母。」（4.1.1）在此我們可發現，加爾文是以母親撫育兒女的關係來說明教會與信徒的關係，他又說：「雖然上帝能於頃刻之間，使祂的子民長成，然而祂定意叫他們只在教會的教育之下，方能長成。」（4.1.5）這是因為「我們太軟弱，必須終生受她的管教」（4.1.4），由此可見，加爾文把教會不只視作是我們的母親，也看作是我們的學校。

二、教會的定義

加爾文把教會分為「有形的教會」和「無形的教會」兩類，也就是「看得見的教會」和「看不見的教會」。「無形教會」是指「在上帝眼中的真教會，而被納入其中的，只是那些蒙了上帝的揀選和恩典作為他兒女，並藉聖靈成聖作基督真肢體的人。這教會所包括的不只是某一個世代住在地上的聖徒，而且是一切從太初以來曾在世上活過的選民。」（4.1.7）「有形的教會」則是指「那些散佈在普世的一群人，這群人自認為崇拜上帝和耶穌基督，由洗禮被納入祂的道理中，從領受聖餐承認他們在真道和愛心上的一致，共同持守主的道，並保存基督為傳道所設立的牧職。」（4.1.7）他認為，我們必須只相信並且追求那看不見的教會，而「有形的教會」最大的問題是：「在這教會內，有許多假冒為善的人，他們沒有基督，祗在名義和外表上有祂；另有許多自大、貪財、嫉妒、誹謗、生活放蕩的人」（4.1.7）。

雖然無形教會才是真正的教會，然而，我們也要重視那肉眼看得見的教會，因為「有形教會」是按上帝的應許而有的（參太十八20），以方便我們聚集。另外，由於我們沒辦法識別出那些人才是上帝的兒女，因此，加爾文認為「凡宣認信仰，有好榜樣，領受聖禮，並同我們一樣承認同一上帝和基督的人，我們都當承認教友。」（4.1.8）

加爾文認為辨別真教會的記號乃是聖道的宣揚，和聖禮的施行，他指出：「無論在那裏，我們若發現上帝的道，被人純正宣講，聽到，而且聖禮也按照基督的吩咐施行，毫無疑問，那裏就有上帝的教會」（4.1.9）。

三、如何識別真教會

有些人指出，上帝的教會必須是聖潔的，因此，他們認為世上並沒有真的教會。加爾文指出，教會尚未完全聖潔，而必須以上帝的話來不斷地改革，他說：「主天天工作，將教會的皺紋推平，污點清除；這就是說，教會尚未完全聖潔。所以，教會的聖潔只是日日在改進，但尚未達到完全的地步；它是日日進步，可是尚未達到聖潔的目標」（4.1.17），因此，我們也不能否認一切沒有達到絕對純潔的教會為教會。

四、教會的職份

教會被稱為「主的教會」，因此，教會必須由主親自來管理統治，然而，由於主並不是有形地住在我們中間，因此，祂委派了人來作為代表。加爾文指出，為了達成教會的聖潔，上帝委派了牧師和教師來教導祂的子民，並且這樣亦更容易使我們學習順服。他說：「因為誰能不因主臨在的權能而生畏呢？誰見了主的無限尊嚴，而不立刻俯伏於地呢？誰見了主懾服人的光榮，而不驚惶呢？但是，當一個可輕視的凡人奉上帝的名來向我們宣講時，若我們樂意受教於祂的僕人，即那不比我們自己優秀的教牧，這就最足以表示我們對上帝的虔誠和尊敬了。」（4.3.2）

加爾文認為教會應該有四種職份，第一是牧師（負責講道和牧養）；第二是教師（只教導聖經而不牧養教會，不同於現今長老教會的教師）；第三是長老（其職責是訓練和督導會友的信仰生活）；第四是執事（其職責是救濟和行政）。在這四種職份中，只有牧師和教師兩種經常性職份，並且牧師和教師的職份是不同的：教師不負執行訓戒，施行聖禮，或發出規勸的職務，而只講解聖經，使信徒保持純正的道理；但是牧師的職份則是包括這一切。

五、教會的聖禮

在《基督教要義》第四卷中，加爾文指出，聖禮是「表記，藉此主在我們良心中印上祂對我們善意的應許，來支持我們軟弱的信心；而我們則在上帝和眾天使以及人的面前，證明我們對祂所存的敬虔心。」（4.14.1）聖禮乃為標記，是眼所能見的，是一個印證（就像公文上的印鑑一樣），保證其中所有的內容，也是信仰的公認，因其價值乃在於信仰的本身。聖禮並沒有給我們帶來甚麼新的東西，不過是重新堅定聖經中的應許。我們應當守幾種聖禮？加爾文說兩種，因為基督只設立了兩種聖禮。

1. 洗禮

當祂在約旦河受洗的時候，祂設立了洗禮（以前人守的是割禮，祂現在以洗禮代之）。洗禮並不能上帝奇地賜給人恩典（有如重生），如天主教所傳授的那樣，加爾文說：「洗禮是准許我們進入教會的起碼標記，為了與基督聯合，我們可以被列在上帝的子民之中」，「是一種工具，藉此上帝保證我們所有的罪都被塗抹，永遠在祂面前消失」。加爾文說，洗禮的方式（或灑水或浸水）並無何重要，根本的意義乃在潔淨。

2. 聖餐

當主耶穌紀念逾越節的時候，祂設立了聖餐。加爾文說，聖餐乃一「屬靈的筵席，在此筵席中基督證明祂自己乃是生命的餅，我們的靈魂靠此得以餵養，得看真實不朽的祝福」。聖餐並非基督犧牲的重演，乃是救贖的標記，餅與酒向我們說明基督死在十字架上。


加爾文神學 ─ 上帝觀

上帝觀

一、三一論

上帝論是加爾文神學思想的關鍵。我們讀《基督教要義》，會發現他基本上是按照聖父、聖子、聖靈這三一論，將全書分為四大部分（聖靈論包括了卷三和卷四）來闡述。加爾文在第一卷第十三章論及三一論思想，他指出上帝的屬性是屬靈且不可量度的（1.13.1），上帝雖然充滿於世間，但人的遲鈍和懶惰使人只能注視塵世，雖然我們可能會聽見上帝的聲音，但這聲音並不是上帝自己。「因為稍有才智的人，誰不知道上帝和我們談話，隱約含糊地，像乳母慣於對嬰兒談話一般呢？」因此，我們了解上帝時並不能夠清楚地知道上帝一切的細節。

為了給整個受造物更加親密地認識祂，上帝清楚地啟示了祂自己三位格的存在，三個位格有著不可互相交換的屬性，而且三個位格是對相互的關係而言：「父是子與靈的父、子是父與靈的子、靈是父與子的靈」。

二、上帝的絕對主權

1. 主權的絕對性

加爾文是一個有理性的思想家。他著重系統。他深信在聖經中必有一中心的真理，有一基本原則，一切聖經真理均以此原則為主幹。他認為聖經的一切教訓如同車輪，乃有一軸心，加爾文發掘的這中心真理就是神的主權。

加爾文在強調人的無能時，也非常強調上帝的全能。對加爾文來說，他認為研究上帝的所有屬性（例如無所不知、無所不在、無所不能）都不是太重要的。上帝是怎樣的上帝，祂有多偉大多無限，跟我們有甚麼關係呢？我們唯一要知道的是，以耶穌基督為主，這才與我們有最切身的關係。因此，抽空地討論上帝的屬性，根本毫無意義，試問上帝能否造出一塊連祂自己也抬不起的石頭，跟我們的生命有何關連？但倘若我們認真看待耶穌基督是主這個真理，我們的生命就有嶄新的改變。加爾文認為上帝最重要的屬性是：祂是一位有絕對主權（absolute sovereignty）的上帝，祂統管萬物，掌管人類的歷史。

加爾文的神學是以三一論為架構的。聖父論關連到世界的被造，基督論關乎人論、罪論和救贖論，聖靈論則與基督徒的成聖、教會論和末世論有關。加爾文強調上帝是宇宙萬有和人類歷史的主，祂的作為彰顯祂的本質，祂是一切的一切。

加爾文在聖經中發現許多留意有關神性的名詞（如全能的上帝、萬王之王、萬主之主等），他仔細考察有如洪水、十災與尼布甲尼撒的降卑等歷史事件，又特別注意到以下諸聖經章節（申三23；四35；書十一20；詩九十九1、2；箴十六9；賽十11；但二44；徒十七28；羅九21；弗一11），他就發現聖經屢次著重了上帝的主權，因此，他指出「上帝乃眾善之源」並為「治理萬物者」。在他教導日內瓦市民的問答中他寫道：「神將萬事置於祂的權能之下；所以祂以護理之工管理世界；憑己意制定萬事，本著自己看為好的治理眾生。」

為了闡述此項基本原理，加爾文與失掉神主權真理的天主教對抗。天主教說人得救雖然靠恩典和基督的贖罪，可是人對於自己的得救也有所貢獻；路德則回到奧古斯丁與保羅的教訓，說：「不是的，人對於得救的事毫無貢獻。人是藉恩因信而得救。」因此信義宗的基本原理就是唯獨「因信稱義」。加爾文在天主教關於救恩的嚴重錯誤上卻有更深入的觀察，他指出救恩乃是上帝的工作，惟獨是上帝的工作。假如人在他得救的事上有所貢獻，算為自己的功勞，那他就被抬舉到與上帝同等的地位，他也就得了上帝當得的榮耀。為了反抗此項虛偽，加爾文特別強調上帝的主權，他說：「人若不覺得他在凡事上虧欠上帝……上帝對於他乃是眾善之源，除祂以外別無可求，人就總無法願意順服上帝，向上帝投降」。基本的真理乃是上帝的主權。

2. 上帝主權的性質

A. 此主權是有計畫的

上帝的主權並不是武斷、反覆無常的（人突然大叫會否嚇上帝一跳）。祂有一永遠的定旨（decree），祂按著祂「心中的思念」行作萬事（詩卅三11），並且這主權亦受上帝的智慧、公義與聖潔的限制。

B. 此主權以慈愛與恩典為根基

上帝不是一個蠻橫的暴君，祂沒有權勢的慾望與轄制別人的意圖。祂以熱愛對待祂所造的人，祂用無限的能力供給他們的需要。祂的慈愛與恩典在祂賜給人的一般祝福並特別在賜下祂的兒子上有充分的表顯，上帝愛的最大禮物就是賜下祂的獨生子為世人捨命。

C. 此主權是不受限制，是絕對的

包括上帝一切的道德受造者（即人類與天使）、歷史的程序 （詩四十六篇），與自然界（上帝的主權是不能被破壞的，例子：魔鬼破壞創造？）。

D. 此主權並不取消人的責任

上帝的統治權達雖然無微不致 （你們的頭髮都被數過，若沒有上帝旨意的許可，連一隻麻雀都不曾落在地上），但人不能因此就忽略自己的責任，反而，人應該按其理性判斷當選擇的道路。加爾文引用箴言十六9：「人心籌算自己的道路，惟主指引他的腳步」，上帝自永恆所命定的旨意並不妨礙我們照上帝的旨意為自己籌劃辦事。加爾文說：「如果有人離棄正路……他不能說他錯誤是因他未能作好；反而言之，他乃是眾惡之因，並應自己負完全責任」。

三、上帝的護理

從上帝的主權，自然推論到祂的護理（providence）。

上帝的護理觀念在加爾文的思想中佔有非常顯要的位置，他在相信世界是由上帝創造之餘，更認定世界仍由祂所掌管。他斷然拒絕日後（啟蒙時期）那種「自然神論」（Deism）的觀念──認為上帝在創造世界，為其設定軌跡和注入動力以後，便任由它自動運轉。上帝既然從無中創造萬有，祂便不能須臾（so yue）離開世界，否則世界將復歸無有。上帝用祂權能的命令托住萬有，萬有常在祂的執掌、保守及護理之中。歷史的每個時刻、宇宙的每個片段，都有上帝的恩典，也得靠賴上帝的恩典。人的犯罪不能破壞上帝的計劃，但上帝卻能使壞事變為好事。

加爾文所提倡的預定論，與他的護理觀有密切的關係。人若拒絕上帝預定了人間一切的說法，在某程度上乃否定了祂對世界的管轄權力。例如不少人便倡言上帝只決定了歷史發展的大力向，至於具體細節卻仍未有定案，需要由人開創，為其賦予內容；更有人主張人是與上帝一起創造歷史（co-creation）。加爾文不能接受以上的觀點，他相信上帝早已經構畫了整個歷史的劇本，並且無時無刻不是這齣戲的導演，我們每個人不過是按本子演出的演員罷了。


加爾文神學 ─ 聖靈論

聖靈論

討論加爾文的基督論，不能忽略他的聖靈論，因為他不只時時刻刻以基督中心，也以聖靈中心的觀點在思考。

一、聖靈的身份

「聖神注入萬物，使他們生長，在天地中賜他們活命，聖神無界限，不屬於受造者，反而將力量注入萬物，將活命吹入他們至深的所在、性命的表現與所有的活動，祂確確實實是神性的。」（1.13.14）

For it is the Spirit who, everywhere diffused, sustains all things, causes them to grow, and quickens them in heaven and in earth. Because he is circumscribed by no limits, he is excepted from the category of creatures; but in transfusing into all things his energy, and breathing into them essence, life, and movement, he is indeed plainly divine.（1.13.14）

按照這種觀點來了解加爾文的思想，我們可以想像當加爾文看到大自然的美好，就能感受到聖靈運行在其中，因為聖靈注入萬物使他們生長。加爾文的的神學思想是非常浪漫的，因為在宇宙萬物的美妙當中，他都感受到聖靈在其中運行，「聖神注入萬物，使他們生長，在天地中賜他們活命。」當我們看到大自然的美妙而深受感動時，我們無法說出所以然來，但加爾文很肯定地認為，聖靈在其中運行。

加爾文又指出：「聖神無界限，不屬於受造者」，這是比較神學性的說法——聖靈站在創造者的那一邊，他這麼說是為了避免一些人產生誤解，將聖靈與其所運行其中的大自然等同，或者認為聖靈是人可以擁有的，把聖靈變成人的附屬物，所以他說明聖靈的工作就是創造主上帝的工作：「將力量注入萬物，將活命吹入他們至深的所在、性命的表現與所有的活動。」，最後加爾文總結說：「祂確確實實是神性的。」

二、拯救與創造

在人世間有許多美好的事物，不論是回憶、藝術品或家人的互相關顧，當我們感受這一切美好的事物時，是否有想到這都與聖靈有關呢？我們過去對聖靈的認識，把聖靈限定在個人的拯救和神蹟奇事中，加爾文則試圖打破拯救和創造的截然二分，聖靈不只作工在拯救的事工之中，也作工在創造的事工之中。

三、上帝的話與上帝的靈

加爾文聖靈神學的中心思想是：上帝的話和上帝的靈一同做工。這並不是加爾文自己發明的，而是聖經裡的觀念，聖經中在提到上帝的話的地方，常常同時也提到上帝的靈，當說到上帝的靈的時候，也常常提到上帝的話。比如在使徒行傳第十章中記載彼得在哥尼流家中講道，有人認為這是在外那人當中第一次的五旬節，因為有類似第二章的記載，其不同之處是，第二章說到當聖靈感動後，彼得才起來講道，這裡是彼得在講道當中上帝的靈降臨在聽上帝的話的人身上，其實彼得為何會到哥尼流的家宣講上帝的話呢？正是上帝的靈的帶領。所以在這段記事中可以看見，上帝的話和上帝的靈密切地交互作用，一起做工。

上帝的話與上帝的靈相互做工的觀點，可以應用在對聖經的權威的主張。加爾文指出，「我們對聖經的信念必須超乎人的理智，判斷或臆度，即聖靈暗中的見證……所以我們要承認，凡內心受了聖靈之教的人，對聖經必完全同意，並承認聖經既有它自己的證據，乃是自明的，不應該成為理智上爭辯與論證的問題，卻因為聖靈的見證，理當得著我們的信任。」（1.10.4-5）從這兩處可以發現加爾文主張，聖經的權威是建立在聖靈的見證，有時稱為聖靈內在的見證，因為是在人心裡的見證，不是外在而可見的。

加爾文認為聖經的權威是在於聖靈內在的見證，因為相對於教會而言，聖靈是內在的。天主教認為聖經是在教會中形成的，是教會使聖經具有權威，但是加爾文說，聖經有權威是因為讀聖經的人內心會感受到聖靈的感動。

上帝的話與上帝的靈一起作工可以從兩方面來了解：

1. 所有對上帝的話的了解，一定要通過聖靈的感動，這句話的意思也是說，我們讀上帝的話就是為了要得到聖靈的引導和感動。

2. 所有對聖靈的體驗都必需通過上帝的話的檢驗，來自上帝的靈的感動，必定與上帝的話相符合。

四、聖靈的工作

《基督教要義》第一卷是「對創造者上帝的認識」，第二卷是「對救贖者上帝的認識」，這使得我們會期待第三卷是「對聖靈上帝的認識」，但是第三卷的卷名卻是「論領受基督恩典的方式及其益處，和隨恩典而來的效果」。我們會感到奇怪，為何突然間說到拯救的事呢？在說明耶穌基督如何完成拯救之後，卻接著論到人要如何得到這個拯救，這必須接下去看才能理解。第三卷第一章的章名是「聖靈暗中的運行使有關基督的一切都成為我們的益惠」（The things spoken concerning Christ profit us by the secret working of the Spirit），可以看到聖靈是拯救事工發生功效的原因。加爾文在第二和第四卷是論到拯救論和教會論，聖靈在個人身上所做的工作就是拯救論，而論聖靈在團體當中所做的工作就是教會論。

3.1.2論到聖靈就是「聖子的靈」，也就是「基督的靈」。這名詞有兩種了解方式，其一，是基督身上有一特別的靈。其二，是通過基督的啟示而來的靈，後者是比較恰當的瞭解；換句話說，聖靈的感動和基督的啟示應該是一致的，也就是說，除了上帝的話以外，還有第二個標準可以來斷定是否真正出於聖靈的工作，就是耶穌基督的啟示，這兩個觀念其實是一樣的，因為聖經的中心就是耶穌基督，所以基督的啟示和聖靈的工作應該要一致。

3.1.3說到基督通過聖靈與我們聯結。加爾文認為基督與我們有一種神泌的聯結，這聯結就是通過聖靈而來的。第四節說到「信」是聖靈的工作而不是人的工作，是聖靈的工作使我們能夠進入信。

在3.1.34中，加爾文用一個比喻說到聖靈對了解上帝的話的重要性：「上帝的道，正如太陽普照聽道的眾生，但盲目的人卻得不到任何利益。但我們對上帝的道都是生而盲目的，所以它無法進入我們的內心，除非有聖靈作內心的教師啟迪我們。站在人的角度來有估，是人在相信；站在上帝的角度而言，是聖靈在作工，這是不同的兩個角度。

五、聖靈的位格

加爾文主張聖靈有其位格。位格是上帝本體的一種存在，和其它位格互相關聯，對加爾文而言，位格必須是在關係中才有意義。當說到聖靈的位格時，必須由上帝的靈，以及由基督的靈來了解，也就是說必須通過牠和聖父上帝以及和聖子上帝的關係才能了解。以關係來了解聖靈的位格，不只是理論性的問題，而是提醒我們若要了解聖靈，不能離開聖父上帝和耶穌基督。1.13.6討論位格的問題，1.13.14-15討論聖靈的神性時是站在創造者那邊的角度來談。


加爾文神學 ─ 人論

人論

一、上帝的形像——創造論的角度

「上帝的形像」是加爾文人論的重要觀念，而此觀念源自創一26-27，而與創造密切相關。

1. 活在創造中的人

加爾文對創造的瞭解是動態的，而且是持續中的，他沒有將創造視為過去的歷史事件，而把創造當作「持續中的創造」，因此，被造者（人）是生活在創造者（上帝）持續中的創造裡，而在創造中活躍之上帝的靈與上帝的話，自然也是不斷地作工在創造中的人身上。加爾文認為人在一個發展過程中，也就是人不只生活在創造中，也不斷地在被創造當中，任何對人僵化的刻板印象都不宜用來討論加爾文的人論。

加爾文指出，「所謂上帝的形像，是指人性超過所有其他動物的一切其他優點而言」（1.5.3）。加爾文把人當作創造的高峰，人的優點在一切動物中顯得特別突出，而加爾文又特別指出，人具有靈魂為其獨有特色，也是上帝的形像的依據。

活在創造中的人，是上帝創造的傑作，也是為了上帝而被造，在改革宗傳統下韋斯敏斯德小教理問答的第一問答，簡單扼要地提出人被造的目的：「一、人首要的目的是什麼？人首要的目的是榮耀上帝，永遠以牠為樂。」

2. 創造所帶來的上帝形像

加爾文指出，「上帝的光榮，雖表現在人的外形上，可是祂的真正形像，無疑的是在靈魂中」（1.15.3-4）。加爾文以為人的靈魂雖不是人的全部，卻是上帝形像主要的表現之處。加爾文所說的「靈魂」，是指與肉體有別，「是指那不朽，而屬被造的本質，是人最高貴的部份」（1.15.2），加爾文以為人認識上帝的能力在靈魂裡頭，他也由此能力推斷靈魂是不朽的。由於加爾文對靈魂重視，視為上帝形像表現之處，有必要進一步瞭解他所說的靈魂是什麼。

加爾文所說的「靈魂」是甚麼意思呢？他以理性（understanding）與意志（will）為靈魂的二種重要功能（1.15.6），理性是人分辨取捨的根據，卻往往受愚昧蒙蔽，而意志是選擇決定的依據，卻常常受慾望束縛（1.15.7）。在「知」與「意」靈魂的兩大功能之間，加爾文傾向以「知」為重心，因此他的神學常常有知性的特色，即使如此，二者必須互相配合，才能認識上帝，充份地發揮上帝的形像。

3. 耶穌基督展現的上帝形像

加爾文說：「我們現在知道，基督所具的是上帝最完全的形像」（1.15.4）。加爾文認為上帝最完美的形像只見於基督身上，而且人為了回復上帝的形像也必須通過基督而更新。在此加爾文引述西三10與弗四24而指出更新的內容先是知識，而後是誠實的仁義與聖潔，目的是回復上帝的形像而與在基督身上所見者一致。

二、墮落的人——拯救論的角度

討論加爾文的人論，不可忽略他明確主張人處在兩種情況下，一種是被創造的原先情況，另一種是墮落之後的情況（1.15.1）。加爾文堅持說這兩種情況下的人已經大不相同了，他接受原罪的觀念，認為人在亞當墮落之後的情況，已通過遺傳而代代相傳（1.15.8），在墮落之後的情況，上帝形像雖未完全毀滅消失，但已腐仇變形（1.15.4）。

1. 墮落的源頭

加爾文認為亞當是人的墮落源頭，因為亞當不只是人類的祖先，而且是人性（human nature）的根源，因此使全人類沾染了亞當所帶來的腐化（2.1.6）。以此方式，加爾文巧妙地避開了生理學遺傳與原罪的關連，而給予原罪神學性的解釋，以亞當為人性的根源，因而將人類帶到墮落的情況下。

亞當墮落的根本原因在於不信，加爾文指出：「所以不信就是亞當背叛的根源。野心、驕傲和忘恩負義都由此而生，因為亞當貪得無厭，玷污了上帝的仁慈」（2.1.4）。加爾文以「不信」為墮落的最基本原因，因為他認為人應當時時刻刻生活在上帝的榮耀之下，人若不信則將徹底地摧毀人與上帝的關係，一個離開了上帝榮耀的人自然是生活在諸般罪惡裡頭。不信所帶來人與上帝關係的疏遠，正是靈魂死亡的開始。

亞當墮落對人類的影響即「原罪」，加爾文指出：「原罪是我們本性上一種遺傳的邪惡和腐敗，散佈於心靈的各部分，使我們為上帝的憤怒所憎惡」（2.1.8），而且在我們裡面滋生情慾的事與各種罪惡。

為了說明原罪如何改變了人性，如何使人類與亞當一起進入了墮落的狀況，而使人不再停留於原先被創造時的狀況，加爾文指出人活在兩個處境中。

A. 墮落的處境

加爾文認為原罪不斷地滋生情慾的事與各種罪惡，有如火爐持續地迸出火焰與火花，又如泉源不停地湧出泉水。他形容在墮落中的人：「人完全為罪所籠罩，如同洪水淹沒一般，所以凡出自人的都是罪」（2.1.9）。人的肉體與靈魂都敗壞了，整個人成為罪惡的源頭。

在墮落中的人，理性被愚昧蒙蔽，意志被慾望束縛（2.1.12）。就理性而言，人雖然仍有理性而與獸有別（2.2.17），但是只能作用在諸如法律、文學、手藝等地上事物，而且理性處在常常被欺騙的狀況下（2.2.25），因此雖然仍有良心（2.2.22），卻是未能健全地分辨善惡。

就意志而言，加爾文贊同奧古斯丁以來的傳統，主張人的意志已經被罪所束縛，因此凡意志所出者必然是犯罪（2.3.5）。

靈魂的兩大功能（理性與意志）在墮落中人身上均已嚴重損毀，以致使人認識上帝的能力被蒙蔽，而因未能認識上帝又使人在墮落中無法改變自己，如此形成了一個惡性循環。

B. 上墮落的恢復

《基督教要義》第三卷詳細處理了拯救論，指出人在上帝的話與上帝的靈引導之下，通過信心領受上帝恩典，開始經歷稱義與重生（成聖）。加爾文由重生（成聖）談論起，指出墮落的人如何在信仰中改變自己，最重要的就是經歷到死去（Mortification）與活起來（Vivification），人在罪上死去，通過信心而重生（3.3.3）。

加爾文把信仰視為一種對上帝認識的更新，使得原本喪失認識上帝能力的理性得到恢復。通過上帝的恩典，人的意志得到變化與改造，而且是完全出自上帝的改造，由一個惡的變為好的意志。加爾文強調意志改造之後，人並不是自己得到行善的能力，乃是得到所有出自上帝的善。


加爾文神學 ─ 預定論

預定論

一、關乎預定的爭論

「預定」的是基督教信仰中極具爭論的教義，在討論這個觀點中，「加爾文派」（Calvinist）及「亞米紐斯派」（Arminian）勢成水火，各不相讓，因此在本來合一的基督教會中產生了分裂的現象，似乎最好的處理方法莫過於把它忘記得一乾二淨。

然而，奇怪的是，保羅在聖經中卻相當重視「預定」的教義，他既不為這題目大大爭論，也不覺得尷尬；他既不被此題目困擾，也不以它為恥。他只是簡單地接受這個教義，並把它當作是福音一個不可或缺的部份來闡釋。當他用這個教義來教訓人的時候，他只有一個目的，就是要幫助信徒看見救贖恩典的偉大，並藉此感動他們，激發他們敬拜，且在生命上作出相稱的回應。（參羅八28-十一36；弗一3-14；林前一20-31；帖前二13-14；提後一9-10）

二、預定的重要

保羅因著預定的思想，向門徒發出讚美的邀請：「願頌讚歸與我們主耶穌基督的父上帝！……就如上帝從創立世界以前，在基督裡揀選了我們，……又因愛我們，就按著自己意旨所喜悅的，預定我們藉著耶穌基督得兒子的名分，使他榮耀的恩典得著稱讚。」（弗一3-6）

保羅因著預定的思想，為信徒帶來確據和激勵：「誰能控告上帝所揀選的人呢？有上帝稱他們為義了。誰能定他們的罪呢？有基督耶穌已經死了，而且從死裡復活，現今在上帝的右邊，也替我們祈求。」（羅八33-34）

保羅把預定視作勸誡的倫理基礎：「所以，你們既是上帝的選民，聖潔蒙愛的人，就要存憐憫、恩慈、謙虛、溫柔、忍耐的心。」（西三12）

保羅把我們希望能避而不談的「預定」主題，視作崇拜、信仰確據和聖潔生活的動力和重心，由此可見，「預定」是我們必需正視的課題。「預定」教義是關乎到上帝的旨意最深入的奧祕，是深奧的理論，聖經中有關揀選的教義，是要使基督徒謙卑、有信心、喜樂和活躍。但倘若信徒誤用這教義的話，則會成為他們的絆腳石，他們持守並傳揚揀選的教義，自己反而變得驕傲、狂妄、苟安和怠惰。因此，加爾文在《基督教要義》中警告說：「永遠的揀選，上帝藉此預言一些人得救，一些人滅亡」（3.21標題）。

為何必需重視「預定」呢？加爾文指出，永恆的揀選是必要的，他說：「在實際的生活處境中，生活之約並非平均地向所有人傳講，而在所有聽聞福音的人中，亦並非所有人聽的都是一樣。」（3.21）（這就避免了「我當日／今日唔信主是由於我聽得不清楚！」「我沒有聽過！」的藉口）

加爾文指出：「關於預定論，其本身是極為複雜的，由於人的好奇心，更使這問題困惑難解。人的好奇心是不受任何約束的，它之走入迷途，逍遙於本身範圍之外，恰像是決心不許上帝保留著任何奧秘似的。我們既然看見許多犯了這種僭妄自大之罪的人……當他們追究預定論的時候，他們就是深入上帝智慧的極隱秘處……凡祂所定意要啟示給我們的奧祕，祂就用自己的話啟示出來；而按照祂的預知，只有這些奧秘才和我們有關，或於我們有益的……讓我們首先記在心裏，我們若要在上帝所啟示的話語以外求了解預定論，乃是表示我們的愚笨」（3.21.1-2）

雖然如此，加爾文卻不認為我們應該放棄對預定論的了解，而認為我們必須持嚴謹的態度在上帝許可的範圍內認識預定論。他指出：「另一些人，為要糾正前面所提到的僭（音：Jim）妄的罪，認為最好是矢口不談預定論……他們的謙虛態度是可贊許的……然而他們的過份謙抑鮮能對人的思想發生影響，因為人心對不合理的限制，必不願意服從。」（3.21.3）加爾文主張要在上帝的話以內尋求認識預定論，他說：「凡於我們有益的，必須知道的，聖經都不遺漏……因此，凡經上有關預定論所宣佈的，我們不得向信徒隱蔽，否則我們若不是從他們奪去上帝的恩眷，就是否定聖靈。」（3.21.3）

三、預定論的觀念

「預定」常與「揀選」有關，而「揀選」在聖經中是指從一些現有的可能選擇中，挑選出某人或某物來。聖經中記載上帝為自己揀選一些人，去完成一些特定的使命，享受一些預先定旨的特權，當中的揀選意義是一樣的。加爾文為「預定」作出定義，他說：「所謂預定，乃是上帝的永恆旨意，就是上帝自己決定，祂對世界的每一個人所要成就的。」（3.21.5）

無論在理論上和實際處境上，聖經都告訴我們，並不是所有的人都會得救，只有一部份（即有限）的人會得著拯救，故此，這「有限」的人能夠得著拯救恩，並不在於他們有任何特殊的條件，而完全是神「揀選」的恩典，其「主權」的拯救。加爾文說：「上帝藉著祂的預定，揀選了某一些人，叫他們有生命的盼望，對另一些人，則判定歸於永遠的死亡。」（3.21.5）他又引用以色列人的蒙揀選作為佐證：

「至高者將地業賜給列邦，將世人分開，就照以色列人的數目立定萬民的疆界。耶和華的分本是他的百姓；他的產業本是雅各。」（申 32:8-9）

「因他愛你的列祖，所以揀選他們的後裔，用大能親自領你出了埃及」（申 4:37）

「耶和華專愛你們，揀選你們，並非因你們的人數多於別民，原來你們的人數在萬民中是最少的。只因耶和華愛你們，又因要守他向你們列祖所起的誓，就用大能的手領你們出來，從為奴之家救贖你們脫離埃及王法老的手。」（申 7:7-）

「看哪，天和天上的天，地和地上所有的，都屬耶和華─你的上帝。耶和華但喜悅你的列祖，愛他們，從萬民中揀選他們的後裔，就是你們，像今日一樣。」（申 10:14-15）

「他為我們選擇產業，就是他所愛之雅各的榮耀。〔細拉〕」（詩 47:4）

「你當知道，耶和華─你上帝將這美地賜你為業，並不是因你的義；你本是硬著頸項的百姓。」（申 9:6）

「你們當曉得耶和華是上帝！我們是他造的，也是屬他的；我們是他的民，也是他草場的羊。」（詩 100:3）

「他僕人亞伯拉罕的後裔，他所揀選雅各的子孫哪，你們要記念他奇妙的作為和他的奇事，並他口中的判語。他記念他的約，直到永遠；他所吩咐的話，直到千代」（詩 105:6, 8）

「因為他們不是靠自己的刀劍得地土，也不是靠自己的膀臂得勝，乃是靠你的右手、你的膀臂，和你臉上的亮光，因為你喜悅他們。」（詩 44:3）

「以耶和華為上帝的，那國是有福的！他所揀選為自己產業的，那民是有福的！」（詩 33:12）

「耶和華既喜悅選你們作他的子民，就必因他的大名不撇棄你們。」（撒上 12:22）

「你所揀選、使他親近你、住在你院中的，這人便為有福！我們必因你居所、你聖殿的美福知足了。」（詩 65:4）

「耶和華要憐恤雅各，必再揀選以色列，將他們安置在本地。寄居的必與他們聯合，緊貼雅各家。」（賽 14:1）

「你是我從地極所領〔原文是抓〕來的，從地角所召來的，且對你說：你是我的僕人；我揀選你，並不棄絕你。」（賽 41:9）

「耶和華必收回猶大作他聖地的分，也必再揀選耶路撒冷。」（亞 2:12）

從加爾文的預定論看法中，發展了三條對預定論的看法：

1. 絕對預選論（Supralapsarianism）-即常稱的「雙重預定論」（Double Predestination）

A. 上帝定旨揀選拯救某些人，拒絕某些人

B. 上帝定旨創造人

C. 上帝定旨容許人墮落

D. 上帝定旨拯救已蒙揀選的人，同時容許其他人滅亡

絕對預選論認為在邏輯次序（logical sequence）上，救贖是創造計劃的一部份（弗一4），由於上帝是無所不知的，祂「預知」始祖亞當會運用其自由去犯罪，故此祂在創世以先已經為人預定了救贖的計劃。上帝首先定旨揀選拯救某些人（並非按人的內在或外在質素），拒絕某些人，然後才定旨創造人，包括祂定意要救的和不會救的人，上帝又容許人墮落犯罪，最後又按其所預定的拯救那些已蒙揀選的人，也同時容許其他不被揀選的人滅亡。（困難是，既然這樣，上帝為何還要創造那些未蒙揀選的人呢？）故此，上帝的揀選是兩方面的，就是對於墮落的人類而言，上帝預選部份的人得著拯救，上帝又預選其他的人滅亡，上帝的拯救計劃只是為了拯救蒙揀選的人而言，而並非為了全人類。

2. 有限救贖預選論（Infralapsarianism）

A. 上帝定旨創造人

B. 上帝定旨容許人墮落

C. 上帝定旨揀選拯救某些人，拒絕某些人

D. 上帝定旨為蒙揀選的人預備救恩

有限救贖預選論把創造和救贖視作是兩個不同的計劃，他們認為上帝先創造了人，然後人墮落犯罪，上帝才為人預備救恩和作揀選。若說上帝先定旨創造人，然後再揀選的話，那麼，上帝的創造計劃也算是失敗的。

3. 無限救贖預選論（Sublapsarianism）

A. 上帝定旨創造人

B. 上帝定旨容許人墮落

C. 上帝定旨為人類預備救恩（unlimited atonement）

D. 上帝定旨揀選某些人得拯救，拒絕某些人在救恩門外

這種觀點困難最大，上帝的救贖計劃是完全被動的，上帝的主權亦並非絕對的，上帝的創造計劃並非全盤一貫的。這個觀點與前兩者的分別在於上帝救恩的範圍（絕對預選論及有限救贖預選論認為上帝的救恩只是為那些蒙揀選的人而設），無限救贖預選論則是為全人類預備的。問題是，持這樣的觀點的話，否則，上帝的拯救是失敗的，因為在實際的處境上，上帝的拯救計劃（即：拯救全人類）是不成功的。

四、各類預定論的評論

1. 有限救贖預選論

有限救贖預選論認為上帝先創造了人，然後才為某些人預備救恩，這有點小看了上帝的智慧和主權。按著上帝的屬性，祂是全能和全知的，所以上帝在創造之時理應已掌握一切萬事，上帝不需要因為人墮落了才為人預備救恩，上帝可以早在未創造以先已預備好祂的救贖計劃，而上帝是有絕對的主權的，故此，祂可以仍然創造一些祂不會拯救的人，正如上帝明知人會犯罪墮落仍是要創造人一樣。

2. 無限救贖預選論

無限救贖預選論認為救恩是為全人類而設。雖然救恩足夠全人類所用，上帝卻定意去揀選某些人得拯救，這意味著那些被揀選的似乎有一些因素值得上帝去揀選他們，而其他被棄絕的人則因為沒有那些因素而被拒於救恩門外，這顯然是不公平了。若說絕對預選論對那些不被揀選的人不公平，那無限救贖預選論也不見得很公平，再者，既然那些不被揀選的最終也得不到救恩，救恩為他們而設也是沒有意義了。

3. 絕對預選論

絕對預選論認為上帝按著自己的主權揀定了某些人，不是因為他們有什麼可以值得被揀，而全是因為上帝的恩典，這實是揀選中最公平的方法，就是按上帝自己的心意去決定，而上帝怎樣去揀選則不是人可以過問的，豈不知人不過是泥土，上帝才是陶匠（羅九20-21），人可以做的只是欣然接受上帝所賜的一切，包括創造和救恩。整本聖經中都顯示出上帝是一位獨行其事，作揀選的上帝，由最初揀亞伯、到亞伯拉罕、到以色列、到保羅等，都顯明上帝是不用按任何規則作揀選，只按祂的主權行事。

五、加爾文看預定論

1. 公平的問題

有些人認為絕對預定的觀念反映出上帝很不公平，他們主張上帝是預見他們的行為，才揀選他們得著救恩。加爾文指出，這正是上帝的主權所在，上帝完全是按照祂自己的主權去作出決定，並不受其他因素所影響，人也不能質疑為何上帝這樣揀選，因為人根本無權過問上帝的作為，加爾文說：「我們不必究問亞伯拉罕的後人在那些方面勝過別的民族，除非是上帝的特殊恩眷。讓這些人自問，他們為甚麼是人，而不是牛馬；當上帝按自己的形像造他們時，祂本有權造他們為狗。難道這些人要讓禽獸來同上帝爭論牠們之被造為下等動物是不公平的？」（3.22.1）

加爾文認為上帝的絕對揀選是相對下最公平（relatively fair）的方法，他引用保羅的話說：「就如上帝從創立世界以前，在基督裏揀選了我們，使我們在祂面前成為聖潔，毫無瑕疵」（弗一4-5）。他解釋說：「說他們是從創立世界以前即被揀選，正是撇開了一切關於人的功勞的思想」，並且上帝揀選我們，使我們成為聖潔，而不是預見我們會聖潔才揀選我們，他又引用保羅的話說：「上帝以聖召召我們，不是按我們的行為，乃是按祂的旨意和恩典，這恩典是萬古之先，在基督耶穌裏賜給我們的」（提後一9）。

2. 靠行為 vs. 靠恩典

主張預知的人認為人的得救在乎個人的德行，他們認為上帝是揀選那些配得受恩典的人。加爾文引保羅的說話反駁說：「雙子還沒有生下來，善惡還沒有做出來，只因要顯明上帝揀選人的旨意，不在乎人的行為，乃在乎召人的主。上帝就對利百加說：『將來大的要服事小的。』正如經上所記：雅各是我所愛的；以掃是我所惡的。」（羅九11-13）加爾文指出：「倘若他們兩兄弟的區別是由於預知的影響，保羅就不必提到時間了。若是雅各的被揀選是根據他以後將有的德行，那麼保羅說他還有生下來……又加上『善惡還沒有作出來』那句話，也是不必要的」。（3.22.4）

3. 救贖的有限性

在救贖的有限性來看，救恩只是給與那些上帝所揀選的人，而不可能是為全人類而預備的（我們從理論上和實際上均發現如此），這並不是上帝的吝嗇或救恩的效用性問題。因為若果我們想當人犯了罪之後，本來全人類都要進入永死之中，但因著上帝的慈愛，祂預先揀選了某些人，使他們能得到上帝這特別的恩典。對於這些蒙揀選的人來看，上帝的救贖才有意義。

正因為救恩完全是上帝的主權和恩典，人便不能抗拒，這正好與亞民念主義持相對的論點，因為是上帝所揀選的，自然在這位無所不能的上帝面前，事情當然會如祂所願而發生，包括了人的得救，人根本是沒有自由去作抉擇，連人所作的決志也是在這位上帝的掌握之中。不但如此，上帝也必會保守他們不致失落救恩（約六37）。

六、預定論產生的問題

1. 揀選與佈道

有些人問，既然一切都是由上帝去「命定」，人還要去傳福音嗎？加爾文主義並不是宿命主義，因為雖然上帝已掌握萬事的發生，但人總不能知道萬事背後的計劃怎樣，不然我們也能作上帝了，正因為我們不知道那人是否上帝所揀選的，我們就當以感恩的心來向他傳福音，因為能與上帝同工是莫大的福氣。

揀選不但沒有削弱佈道的意義，反而成為支持佈道的根據，因為只有藉著佈道，才能達到揀選的目的。只有蒙揀選的人能透過福音的傳揚而得救，這裏的意思不是說，有些本來可以進天國的人被拒諸大門外；相反，它的意思是說，本來沒有人能進天國，但有些人藉著信心，卻得以進入天國。

保羅說：「屬血氣的人不領會上帝聖靈的事，反倒以為愚拙，並且不能知道，因為這些事惟有屬靈的人才能看透」（林前二14），除非上帝「呼召」他，否則福音永遠不能進入人的心裏，他也永遠不能相信；另一處經文又指出，上帝只呼召那些祂所揀選的人：「預先所定下的人又召他們」（羅八30）。若沒有揀選，就沒有呼召，更沒有悔改，那麼一切佈道活動都變為徒然。

為何仍要傳福音呢？由下列四個因素：

1. 每個人都犯了罪，是有罪的，因此需要基督（羅三19-26；徒四12）；

2. 對每一個相信祂的人而言，祂是完全的救主，能滿足人一切需要（約三16；徒十三39；羅一16；來七25）；

3. 上帝仁慈地邀請每一位需要祂的人來到祂面前，得享平安（太十一28節；約六37；啟三20）；

4. 上帝發出明確的命令，凡聽見福音的人，都應悔改，相信基督的名（徒十七30；約壹三23）。

因此，我們可以說，傳福音是基於服從基督的命令（太廿八19），在祂的愛的激勵下（林後五14），傳揚福音。我們不可以猜測那些來相信的朋友是否已蒙揀選（那是我們不應管的事），我們只要單單顧念到人人都需要基督，然後盡一切所能，以摯誠的基督徒愛心，藉看我們的見證和禱告，滿足他們的需要。

2. 預定與自由意志

反對預定論的人認為，上帝對人並沒有甚麼特別的旨意，人既有自由意志，他就可以規劃自己的命運，上帝只是按人的功過對待他。「上帝的旨意就是要你們成為聖潔，遠避淫行；要你們各人曉得怎樣用聖潔、尊貴守著自己的身體。」（帖前四3-4）

另一個反駁預定論的理據是，究竟亞當（甚至全人類）的墮落是否出於上帝的預定？加爾文回應說，正因為「亞當的墮落竟牽涉到這許多民族它們的後裔都陷於永遠的死亡中，這事要不是上帝的旨意，又如何可能呢？」（3.22.13）若沒有棄絕，就不會有揀選，他補充說：「這誠然是一個可怕的天命……上帝在創造人以前即預先知道人最後的命運，並且祂之所以預先知道，是因為這是祂自己所命定的。若有人於此處攻擊上帝的預知，……我們怎能以天上裁判主的預知來作為指責祂的根據呢？」（3.22.13）人是沒有理由向上帝爭吵的，當人向上帝爭論時，人不能把自己甘心樂意所犯的罪壓下去，而把責任推給上帝，聖經說：「你這個人哪，你是誰，竟敢向上帝強嘴呢？受造之物豈能對造他的說：『你為甚麼這樣造我呢？』窯匠難道沒有權柄從一團泥裡拿一塊作成貴重的器皿，又拿一塊作成卑賤的器皿嗎？」（參羅九20-21）。

既然是出於上帝的預定，我們可否對某人說：「你的不信是由於上帝注定你滅亡！」呢？加爾文回應說：「這種說法，非但慫恿懈怠，而且鼓勵為惡。」（3.22.14）他引用奧古斯丁的話說：「若有上帝賜恩幫助，一個人可以因人的警告而獲益，然而上帝也不必藉人的警告來幫助人……當祂施行拯救時，人的自由意志絕對不能拒絕……正因為我們不知道誰屬於預定，或誰不屬於預定得救的人當中，所以我們當熱烈地盼望一切人的拯救。我們所遇到的無論是誰，都當努力他分享平安。」（3.22.14）


加爾文神學 ─ 啟示論

啟示論

一、如何認識上帝

加爾文強調「認識」，他認為單憑感受的信仰是不太正確的，因為人無法每時每刻均感受到自己是在上帝的手中，如果靠意志生活在上帝的旨意中，則容易變成法利賽人，故此，加爾文認為只有經過徹底的認識才有可能。人應如何才能認識上帝呢？加爾文指出「認識上帝與認識自己是互相關連的」。

1. 認識上帝要先認識自己

加爾文指出「只有先認識自己，我們才能真正認識上帝；只有先認識上帝，我們才能真正認識自己（Without knowledge of self there is no knowledge of God; Withoud knowledge of God, there is no knowledge of self）」 （1.1.1 = Book 1, Chapter 1, Verse 1 及1.1.2）。其重要的關鍵是在於人有上帝的形像，人如果不認識自已，真不可能對上帝有準確的認識。一個真正認識上帝的人就是認識了人的「原版」——上帝（人只是影印版而已），與此同時，當我們看見原版時，我們才能看清楚影印版的缺乏。

加爾文的比諭：「一個生活在黑暗中的人不認識光明，若是看到昏暗的東西就以為是光明了，一旦置身午間，才清楚地看見四周一切的景觀，但是當我們進一步注視太陽時，在眩目耀眼的體驗中，我們才會恍然大悟，原來能看清楚這一切都是來自太陽的光線。」

當人看到人的美好時，可能會開始認識上帝，因為當深入認識人的美好時，就是看見上帝的形像了，也因此開始認識上帝。認識人的貧乏亦開啟我們對上帝的認識，在深入看見人的極限時，就更顯出上帝無限的豐富。

2. 認識上帝要有敬虔

加爾文指出 Piety is requisite for knowledge of God（1.2.1），認識人如果要真正認識上帝，必須要有對上帝的敬虔，這包括了崇敬和愛，這並不是純感情的表達，也包括了意志的表現，知識上對上帝的認識與情感上的認識是應該一切增長的。

二、啟示的分類

加爾文把對上帝的認識分為兩類：一般啟示和特別啟示。一般啟示的主要根據是，既然萬物是上帝所創造的，上帝已經在自然界和人的身上放入了祂的啟示。詩篇十九篇要我們認識兩類神聖的啟示。從一方面而言，「諸天述說上帝的榮耀」，以致人不可能不認識；但從另一方面而言，以色列人蒙上帝揀選，成為上帝特別的見證，讓人知道上帝某方面特別的恩賜和要求。我們稱這一種為「普通啟示」，因為是普世人都可以得知的；第二種是「特別啟示」，因為人只能透過指定的方法，才能討上帝的喜悅──這種特別方法先是賜給以色列人，後來則要延伸到萬邦萬族。

1. 普通啟示

上帝是一個奧祕，近代有人認為祂是人不可能認識的，不過，這不是聖經整體的立場。雖然上帝是超越的，「然而（上帝）為自己未嘗不顯出證據來」（徒十四17）。羅馬書一章20節告訴我們，透過上帝造的萬物，人可以認識祂之永能和神性。聖經亦告訴我們，上帝的主權統管著人類的歷史，很多時候我們都可以從事件中看到上帝的手。我們又可以從人性中看到上帝的一些特性；舉例說，在道德範疇內。我們道德上許多本性都指出，它們是源自那位叫我們存活的上帝（羅二1∼16）。

我們還可以為普通啟示列出下面各優點︰首先，這表示在信徒與非信徒之間，其實是有一個共同的立足點。每一個人對上帝都有某程度的認識，在佈道的場合中可以成為一個好的起點。

第二，肯定普通啟示，就表明在特別啟示之外，我們有可能於廣大的世界中發現上帝的真理，甚至還可能在任何宗教內尋索得到。上帝已把真理遍藏於祂創造的世界，等待人去發掘。

雖然有普通啟示，但這並不表示我們可以單靠普通啟示就可以認識上帝，普通啟示有著它的極限，因為大自然絕非上帝本身，再加上大自然因著人的犯罪而使啟示變得更加模糊，加爾文指出普通啟示窒息腐化，一半是由於無知，不半是由於邪惡This knowledge is either smothered or corrupted, partly be ignorance, partly by malice.（1.4），以致我們不得不靠特別啟示。

2. 特別啟示

加爾文指出，人雖然可以因著天生或通過大自然而對上帝有所認識，但是，這種認識卻常常遭到腐化敗壞，因此，我們必須靠賴特別啟示。

加爾文提到一個比喻：正如你把一本好書給年老或是目力衰弱的人看，他們只看見白紙黑字，模糊不清，可是，有了眼鏡之後，他們就可以看得清楚，同樣，聖經能清除我們心裏對上帝混亂觀念的黑暗，使我們對上帝的認識更清楚（1.6.1）。

加爾文指出人將其神學系統建基於聖經之上，他肯定全本聖經皆為上帝所默示，由於上帝是恆久不變的，全本聖經具同等價值，並且互相闡明，完全和諧。聖經具有四重特性：統一性（unity）、權威（authority）、清晰性（clarity）和充分性（sufficiency）。加爾文強調聖經的統一性，主張以經解經。聖經不是甚麼符咒圖冊，當中沒有甚麼內容是神秘不可知的；加爾文認定字面意思就是聖經的意思，人人都可以明白，不需要具備特殊的屬靈眼光，聖經的清晰性為「信徒皆祭司」提供堅實的理據。加爾文是嚴謹的聖經神學家，他在《基督教要義》裏便花上大部份篇幅來闡明聖經的相關道理，而他更畢生撰寫了大量的聖經詮釋。

加爾文的神學中心是上帝的道，而起點則是上帝的啟示。加爾文認定人在屬靈的事上是徹底無知的，上帝的超越性是被罪污損了的我們所無法認識的；故單靠理性，人無法尋得或明暸有關上帝的真理。我們之所以能認識信仰，乃因上帝首先向我們說話。上帝與人之間的鴻溝必須由上帝由上帝親自逾越。上帝取了人的樣式，向人說話，人才能有明白的機會。整個信仰及神學的起點是上帝的啟示。

聖經不獨使信仰成為可能，也同時規範了信仰的範圍。神學問題是回應性的，就是回應上帝的啟示，聖經所不曾涉及的，便不能成為合法的神學議題。

三、總結

我們必須把普通啟示和特別啟示相聯起來，二者都是有它的救贖作用。例如，一個人僅有普通啟示，他可以只本於普通啟示來回轉歸上帝並相信上帝（不過，practically是不能夠的）。很多福音派信徒害怕肯定這看法，認為這樣一來，我們就無異於說人在任何地方，有沒有認識基督，都可以得救了。

上帝的恩典是為整個人類的，基督的贖罪亦為普世的人預備了救恩（約壹二2），因此我們可這樣推想（加上聖經中所謂麥基洗德因素的支持）︰一個人無論本於任何形式的啟示歸向上帝，均有資格進一步接受更完滿的啟示，以及其中蘊含的救恩。我們並不需要假設，人沒有基督仍然能夠享受救恩，乃是說凡本於普通啟示而向上帝求憐憫者都會得著。


加爾文神學 ─ 救贖論

救贖論

一、敗壞與恩典

加爾文五點中第一點指出，人是「全然壞敗的」。人是上帝按著祂的形像（Image of God）造的，自從人類墮落後，他就「全然敗壞」，即人原來的本性及行為，全然受到罪的玷污和扭曲。記住「墮落」是使人的人性扭曲，而不是「上帝的形像」扭曲，上帝的形像是人之所以為人的因素，因此，在我們與別人的交往上，無論人在罪中沉溺多久多深，我們仍要看對方具有上帝的形像。

人的生命有兩個層面是由上帝定規的──即屬靈層面及時間的層面（時間內和時間之外）。從屬靈層面來說，自墮落後，人完全無能力認識屬天的事，他既沒有這種知識，也沒有那種能力；從時間的層面來說，人仍然具有高貴的品質及能力，去過多元化的生活。舉例說，加爾文十分欣賞昔日異教徒制定法律的智慧；他認為即使一人已墮落了，上帝仍然向人施恩，使他具有非常的恩賜，讓他得著安慰，得享快樂，以及具有藝術的創作力來表達自我。加爾文說，上帝創造世界的時候，不單預備了我們賴之活命的東西，也同時創造了許多純為我們享受和快樂的東西。

二、恩典的分類

1. 普遍恩典

所謂的「普通恩典」是指上帝給萬人不配得的恩典（undeserved grace），這恩典是以祂愛世人的愛為根基，藉以將祝福賜給他們，控制個人與社會中的罪惡，並使未重生、不敬虔之輩能行表面之善。上帝約束不敬虔之人，所以祂的國度可以擴展並在世界上達其目的。

上帝普通恩典的根基在於上帝對眾人之愛，祂愛人是因為人是祂按自己的形像造的造的。雖然我們犯罪，污毀了這形像，但我們究竟還是上帝所造的。加爾文所說：「雖然恨惡我們所行的，但祂究竟愛由祂所生出的。祂恨惡祂所造之人的罪惡行為，但祂仍愛人，因祂是按照自己的形像和樣式造他們。」上帝在人所作的和他本人之間加以區分。

A. 上帝賜福給祂所造的人

詩篇卅三5下說：「遍地滿了耶和華的慈愛」。上帝不僅賜給基督徒的田地雨水——祂也賜給那些不信的人；祂許可不敬虔的人發財享受今生物質上的福氣；他應許不再用洪水毀滅世界（創十一）；政府為上帝所設立，為要賞善罰惡，保護上帝兒女的安全，但這祝福也照樣臨到不信的人。

B. 在控制罪上，保守人不致敗壞到所能敗壞的地步

加爾文說：「……雖然我們的天性是敗壞的，仍有蒙上帝恩典之處。因為如果上帝任憑人隨意放蕩，則無一人不會犯罪，這正如保羅所說的」。假如任憑惡人為所欲為，這世界將成為何等可怕的世界，因此上帝得控制罪。祂用種種的方法來控制罪惡的行動：

上帝用人的良心，良心有如交通燈，發出紅色信號警告危險，要抵抗罪的傾向。

上帝用公眾輿論的壓力，使人們怕社會加給他們一個惡名，而不敢作某種惡行。

上帝用懼怕因果關係。一個人因怕下監，所以不致犯偷盜罪。

上帝用政府執行律法來保護公民的生命財產。

上帝這樣保守人不致敗壞到所能敗壞的地步。

C. 上帝的普通恩典許可未重生之人在道德及善行上有所表現

未重生的人可能和藹可親、誠實、友善、寬大為懷、樂於助人。加爾文引證以下例子，異教的律師關心權利與正直；哲學家在他們的系統思想中有真理的本質（如柏拉圖相信靈魂不朽）；不信的醫生犧牲自己的生命醫治他人的生命。我們如何能明瞭這些道德與善行呢？這些並不能被認為是絕對的善行。某項絕對的善行，有如海德堡要理問答上所說，乃是出自聖潔之心的善行，是按若上帝的律法與上帝的榮耀而發出來的。

這些普通恩典的工作乃是外部的善行，也就是說，這些善行雖不是由信心與愛上帝之心發動，但它對社會所生出的結果是善的。從我們現在歷史的立場來看，這些善行對某些人是有益的，因此是善良的。這怎樣解說呢？加爾文回答說：「這乃是上帝的恩賜允許他們這樣作。」他又說：「對此問題 （即如何解說不信者也有善行的問題）最確實、最容易的解答就足，這些美德並非自然的普通產物，乃是上帝特殊的恩典」。

2. 特別恩典

加爾文的救贖論主要依據路德的說法，他同樣認信惟獨恩典和惟獨信心，否定人的作為能在得救的過程中佔有任何位置，連他的信心也是上帝所賜與的恩典。他將「義」分為「主動的義」（active righteousness）與「被動的義」（passive righteousness）兩種。「主動的義」是發自自身的義，「被動的義」則是上帝所加諸的義。他強調人之所以蒙上帝悅納，不是由於人自身的義，卻是因為上帝把祂的義注入我們的生命中。這是上帝的義而非人的義，是被動的義而非人主動成就的義。而這個為人所擁有的被動的義，便成了他能在重生與稱義後努力尋求成聖、獲得主動的義的可能條件。

三、救贖的有限性

加爾文主義的五特點包括了：

T: Total Depravity（完全的敗壞）

U: Unconditional Election（無條件的揀選）

L: Limited Atonement（限定的贖罪）

I: Irresistible Grace（有效的恩召）

P: Perseverance of the Saints（聖徒的堅忍）

1. 亞民念派觀點

亞民念派認為基督救贖的工作使人人有得救的可能，然而並沒有為任何人取得救恩。基督曾為眾人死了，但只有那些相信祂的人，才真的得救。祂的死使上帝可以赦免罪人，條件是他們必須相信，但是祂的死並沒有實際上除去任何人的罪孽。換句話說，他們主張基督的救贖只在人接受時，才會發生果效。在亞民念派中，上帝是無奈的旁觀者，人若不肯接受救恩，上帝也奈他不何。上帝是全能的，然而祂的救贖卻是有可能會失落的。

2. 加爾文立場

加爾文認為基督救贖的工作只為了要拯救已蒙揀選的人，而且在實際上已為他們取得了救恩。祂的死乃是為某些特別蒙揀選的罪人擔當罪的刑罰。基督的救贖不單是除去了祂百姓的罪，而且也為他們取得了全部的救恩。換句話說，基督的救贖在功效上是足夠所有人用的，但卻不是為所有人死，而只是為所揀選了的人而死。


加爾文神學 ─ 成聖論

成聖論

加爾文努力要繼承馬丁路德和其他人開始的改教運動；他常和應改教大師對羅馬教廷的批評，無法茍同羅馬教廷在恩典之上帝的面前，竟然完全不給與普通人任何的地位，令他完全沒有個人的安全感。在《基督教要義》中，他用了九章篇幅來論到因信稱義（Justification），是完全只靠信心，且人的自由也是因為倚靠信心而來。同時，加爾文比同代的人更重視成聖（Sanctification）或悔改（Repentance）的重要；他還為自己當代的信徒清楚界定，怎樣的基督徒生活模式，才算配得過上帝在基督裡給予我們的恩典和呼召。因此在最後一版的《基督教要義》（1559），他用九章篇幅論到因信稱義，也用九章篇幅論到成聖或悔改；他認為沒有悔改，就沒有赦罪，因為二者都是本於與基督聯合（Union with Christ）而有的恩典，二者是相輔相成的。他堅持，我們若不藉著信與基督聯合，那麼祂為我們成就的救贖恩典，就完全不能用在我們身上。他說，這種與基督「奧祕的聯合」，正是聖靈的工作。

基督徒不單要與基督聯合，他們的生活模式，也要在基督的死和復活的形狀上與祂聯合。他要順服基督至高的命令︰「你們要聖潔，因為我是聖潔的」（利十九2）；追隨基督，捨己跟從祂。加爾文認為人罪惡的根源，就是愛自己過於愛人，人只有捨己才能愛人。他認為任何形式的受苦，都會令我們更像基督。我們若忠於職守，就能表示我們順服基督教的信仰。我們可以盡情享受上帝賜的百物，因為它們都是上帝為我們預備的；在享受中，我們的心不能浸淫物欲之樂，要常保持儆醒的心，保持某種距離，好叫我們常盼望要來的生命，其中的福樂是現在就可以預嚐的。

G．成聖觀

加爾文和路德在神學上的最大分歧處，也許便是成聖觀了。路德是在當了基督徒以後，在他積極遵行上帝的要求時，才發現惟獨恩典和惟獨信心的道理。因此，他絕不會將稱義局限在人接受信仰的一剎那，而將往後的信徒生活統統撥劃為成聖期；對他而言，基督徒一生都不可能在倫理上成為聖潔，更不可能擺脫上帝賜人的白白稱義。加爾文並非不接受路德對人徹底無能的認定，他本不相信人在任何階段真的成為聖人；不過，他卻堅持上帝將祂的義注入人的生命中，對人構成一個革命性的轉變（所謂重生）。由於人的實況在信主前和信主後有所不同，他的生存目標也得隨之有變；他得在聖經的啟導和聖靈的帶領下，過討上帝喜悅的生活。人在事實上不能達到聖潔的地步，但他卻永遠不可停止向成為聖潔的目標進發。成聖仍然是一個真實的信仰要求。

因著封信徒成聖生活追求的肯定，加爾文重視屬靈紀律，亦確認聖經的道德要求（律法）的正面值值。律法不是與福音互相抵觸的，卻是相輔相成的；正如基督降世的目的在成全而非廢掉律法，福音旨在為律法賦予新的意義，特別是由摩西的律法變成基督的律法，但其價值與有效性卻依舊不變。

加爾文重視成聖生活的追求，卻不表示他將基督徒的人生目標訂定為個人生命的成全，甚或重蹈中世紀修道主義的屬靈進路。他強調基督徒的人生是上帝取向而非個人取向的。路德曾為宗教改革提出三個「惟獨」：惟獨恩典、惟獨信心、惟獨聖經。加爾文卻加上第四個：惟獨上帝得榮耀。他不僅不將個人追求超凡入聖訂定為生命的目標，甚至不認為人應過分關切他是否得救的問題，人的被揀選與蒙拯救完全是上帝的工，人既不能參與亦無法過問。身為受造物，人在世最大的責任是榮耀上帝，正如保羅所說：「無論是生是死，總叫基督在我身上照常顯大。」（腓一20）這才是基督徒應有的人生目標。在天堂裡享有甚麼樣的生活，根本不應成為我們關心的課題，我們只有一件事：窮一生的力量榮耀上帝。

這樣的理論陳義甚高，大抵不易取得教會的普遍認同。我們的信仰重點愈來愈趨功利化，佈道會的信息幾乎都是人本取向的，多是以上帝來解決人的問題，滿是人的需要。福音的信息是：耶穌基督是一切問題的答案。我們負責提供問題。要求上帝按我們的訂單作出回應，並以此為標準評鑑信仰的真實性和有效性。所以，若說基督徒的生命目標是榮耀上帝，不問將來的賞賜與回報，未免是太匪夷所思了吧。惟願加爾文的觀點能略為調整我們日益自我中心、功利主義的信仰傾向。在尋問信基督教可以為個人帶來甚麼好處之餘，也得多問這個信仰會讓自己帶來怎樣的轉變。我們的人生目的是否為了宣揚基督、彰顯基督、榮耀基督？

人生的目標不在於自我完善，故不應將屬靈操練變得過於自我中心化。成聖的追求在於榮耀基督，而非另一種形式的自我實現。成聖是一個不斷的進程，使自己與基督相似。


亞倫（Aaron）

    簡介：亞倫是摩西的哥哥。他協助摩西率領以色列人出埃及。在曠野建立會幕後，亞倫被立為祭司。亞倫一生的事蹟多與摩西有關，可參考「摩西」條。
    聖經記載：亞倫的父親叫暗蘭，母親叫約基別，姐姐米利暗，妻子以利沙巴（出6：20-23)，他的四個兒子後來也都成了祭司（民3：2）。
    耶和華最初呼召摩西，叫他去領導以色列人出埃及時，摩西說他不善於講話，恐怕不能勝任，耶和華說亞倫是個善於講話的人，叫亞倫來幫助摩西。（出4：10-16）摩西亞倫去見法老的時候，亞倫已經八十三歲（出7：7）。他們要求法老同意這些以色列奴隸離開埃及，法老不准，摩西亞倫就用神的杖行了許多神蹟。起初這些神蹟是亞倫用杖施行的（出7：10-12、19-20，8：6、16-17）。
    以色列人和亞瑪力人爭戰的時候，亞倫和戶珥扶住摩西的手，使他高舉神的杖，因此以色列人大獲全勝。（出17：8-13）
    亞倫與以色列的七十個長老，在西乃山得見耶和華的榮光。（出24：9-17）
    摩西上西乃山四十天，以色列人見摩西遲延不下來，就要求亞倫製造了一個金牛犢當作神像，這件事使耶和華十分震怒，要把以色列人滅絕。由於摩西向耶和華懇求，耶和華才未降禍給以色列人。（出32：1-35）
    以色列人立起會幕的時候，耶和華曉諭摩西，使亞倫和他的兒子們用水洗身子，給他們穿上聖衣，用膏油膏他們為祭司，並使「他們世世代代，凡受膏的，就永遠當祭司的職任。」（出40：1-15）
    他們離開西乃山後，亞倫和米利暗誹謗摩西，耶和華向他們發怒，亞倫認罪後，得免耶和華懲罰。（民12：1-12）
    當可拉黨作亂反對摩西亞倫的時候，耶和華使地裂開，吞了可拉一家（民16：1-22)。以色列人繼續向摩西亞倫發怨言（民16：41）。耶和華便曉諭摩西，叫以色列十二個支派每人拿一根杖來。摩西要把各人的名字寫在各人的杖上，並要把亞倫的名字寫在利未支派的杖上，最後把這十二根杖存在會幕的法櫃前。
    耶和華說：「我所揀選的那人，他的杖必發芽。」這樣好使以色列人的怨言平息。「第二天，摩西進法櫃的帳幕去。誰知，利未族亞倫的杖已經發了芽，生了花苞，開了花。」這樣以色列人才認罪悔改（民17：1-13）。
    亞倫年一百二十三歲時，死在何珥山，以色列全族人為亞倫舉哀三十天。（民20：23，29，33：39）
    新約聖經共提到亞倫五次，這些經節是：路1：5徒7：40來5：4來7：11來9：4


亞伯尼歌（Abednego）

    原名亞撒利雅，巴比倫王尼布甲尼撒攻克耶路撒冷後，從以色列王室及貴族中挑選出來帶回王宮為尼布甲尼撒王服務的四青年中的一位。（但1：3-7）
    亞伯尼歌到巴比倫後仍堅持信奉耶和華，因違命不向王所立的金像俯伏敬拜而被告發。當亞伯尼歌與同伴沙得拉及米煞等三人一同在國王前受審時，曾獲得減罪機會，但他們表示無論如何「決不事奉你的神，也不敬拜你所立的金像」。於是國王依所宣布的命令，將亞伯尼歌等三人捆起來拋入火窯中，但因神與他們同在，不但身體未被燒傷而且脫開繩索在火中行走。國王見到這種情況就走近窯門口，叫亞伯尼歌等三人從火中上來，官員們也看到了這件事。因此國王說：亞伯尼歌三人的神是應當稱頌的，因為沒有別神能這樣施行拯救。事後亞伯尼歌等三人還提升了職務（但3章）。


亞伯（Abel）

    亞伯是亞當和夏娃的第二個兒子。他的哥哥該隱以耕種為生。亞伯以牧羊為業；（創4：1-2）。亞伯是個義人（太23：35）。他知道「若不流血，罪就不得赦免。」（來9：22）所以便殺了羊羔，把羊和脂油一起獻給神(創4：4)。但是該隱非常粗魯殘暴，隨便拿些土產來獻祭（創4：3）。所以說「亞伯因著信獻祭與神，比該隱所獻的更美。」（來11：4）神是先看中亞伯，而後又看中了他的供物(創4：4、5)。該隱竟因忌恨亞伯而殺了自己的同胞兄弟（創4：8）。但耶穌和使徒都曾記念義人亞伯，以及他向神獻上的祭物（太23：35，來11：4）。


亞比亞他（Abiathar ）

    亞比亞他是挪伯城祭司亞希米勒的兒子。是大祭司亞倫及以利的後代（撒上23：6）
    大衛作王時，亞比亞他作祭司。（撒上30：7）聖經記載及有關記述：大衛逃避掃羅王的追殺時，逃到了挪伯祭司亞希米勒那裏，並得到他的幫助。掃羅得知此事，乃將挪伯城的祭司八十五人全部殺死，又將挪伯城的男女孩童和牲畜也都殺滅但亞希米勒的兒子亞比亞他倖免於難，他逃到大衛那裏，將掃羅殺挪伯眾祭司的事告訴了大衛。大衛說：你父的全家喪命都是因我的緣故，你可以住在我這裏。亞比亞它即歸入了大衛。（撒上21：9，22：9-22）
    大衛作王後，任命亞比亞他與撒督二人同任大祭司（撒下15：35）。
    亞比亞他盡忠於大衛，但當亞多尼雅圖謀篡奪所羅門將繼承的王位時，亞比亞他卻幫助並歸順了亞多尼雅（王上1：7）。大衛死後，所羅門繼位為王，亞多尼雅再次企圖叛逆時，亞比亞他又幫助了他，為此亞多尼雅被所羅門所殺。但所羅門王念及亞比亞他曾與王的父親大衛同受過苦難，遂免他一死，只革除了他的祭司職位。以利家的祭司職位至此斷絕，應驗了耶和華早先所說的話。（王上2：10-27）


亞比央（Abijam）

    亞比央又名亞比雅，是猶大王羅波安的兒子。
    其父死後繼承王位（王上14：31）。「亞比央行他父親在他以前所行的一切惡。」然而耶和華，因為他祖大衛的原故，仍叫他的兒子接續他作王。（王上15：3-4）
    亞比央作猶大王時，常與耶羅波安爭戰。
    有一次亞比央率領精兵四十萬與耶羅波安的精兵八十萬爭戰，猶大人在前後都有以色列伏兵的情況下，呼求耶和華，祭司也吹號於是「神就使耶羅波安和以色列眾人敗在亞比雅與猶大人面前。」 以色列人死亡的精兵有五十萬人。「那時，以色列人被制服了，猶大人得勝，是因依靠耶和華他們列祖的神。」（代下13：1-18）
    亞比央在耶路撒冷作王三年(代下13：1-2)，死後他的兒子亞撒接續他作王(代下14：1)。


亞比篩（Abishai）

    亞比篩是大衛的姐姐的兒子（代上2：14-16）
    他一生忠於大衛（撒上26：6-12，撒下16：9-14），又是個大能的勇士（撒下21：15)是大衛的三十勇士之一（撒下23：13-19）。
    聖經記載及有關記述：亞比篩隨從大衛逃避掃羅的追殺，到了西弗曠野。有一天晚上，亞比篩隨著大衛到了掃羅的營裏，他見掃羅正在熟睡，就想刺殺掃羅。他對大衛說：「現在神將你的仇敵交在你手裏，求你容我拿槍，將他刺透在地。」 大衛對亞比篩說：「 不可害死他。
    有誰伸手害耶和華的受膏者而無罪呢﹖」大衛在掃羅的頭旁，拿了槍和水瓶。二人就走了。（撒上26：6-12）
    掃羅的兒子伊施波設作以色列王時，出兵與大衛交戰於基遍。亞比篩的弟弟─亞撒黑被掃羅的元帥押尼珥殺害（撒下2：8，12-23）。亞比篩和他的哥哥約押後來合謀殺死了押尼珥，為他們的兄弟亞撒黑報了仇（撒下3：27-30）。
    亞捫人和亞蘭人聯軍進攻大衛時，亞比篩被分派率兵與亞捫人爭戰。在亞蘭人被其兄約押打敗後，亞捫人見亞蘭人逃跑，他們也在亞比篩面前逃遁。（撒下10：9-14）大衛逃避他的兒子押沙龍的追逼時，曾遭到掃羅族便雅憫人示每的辱罵。
    亞比篩兩次要殺示每，都被大衛擋住了。（撒下16：5-13，19：21-22）
    大衛和非利士人爭戰，處於危難時，亞比篩救他脫險。（撒下21：15-17）一次，大衛與非利士人爭戰時，大衛在山寨，非利士人的防營在伯利恒。大衛渴想故鄉伯利恒的井水，亞比篩等三人冒死闖過非利士人的營地，為大衛取水。（撒下23：14-17）
    大衛與以東爭戰的時候，亞比篩在鹽谷擊殺了一萬八千個以東人。大衛在以東設立防營以東人都歸服了他。（代上18：12-13）


押尼珥（Abner）

    押尼珥是尼珥的兒子，掃羅王的元師（撒下2：8）。掃羅設宴的時候，押尼珥常坐在掃羅的旁邊（撒上20：24-25）。當年大衛戰勝歌利亞後，乃是押尼珥領他到掃羅面前的（撒上17：57）。大衛逃亡的時期，押尼珥隨著掃羅追尋大衛，有時睡在掃羅旁邊，是掃羅的親信將帥（撒上26：5-7）。掃羅死後，押尼珥立掃羅的兒子伊施波設作以色列的王（撒下2：8-10）。後來押尼珥和大衛作戰，大敗而逃，大衛的勇士亞撒黑追趕押尼珥，反而皮被押尼珥刺死（撒下2：17-23）。大衛的軍隊和擁護掃羅家族的人不斷爭戰，在掃羅的部屬中，押尼珥的勢力越來越大，有一天伊施波設問押尼珥說：「你為什麼與我父的妃嬪同房呢﹖」押尼珥十分惱怒說：「我豈是猶大的狗頭呢﹖我恩待你父掃羅的家，和他的弟兄、朋友，不將你交在大衛手裏，今日你竟為這婦人責備我麼﹖」（撒下3：6-8）
    於是押尼珥投降了大衛。但是大衛的外甥約押本是亞撒黑的哥哥（代上2：15-16），約押疑忌押尼珥，便用詭計刺殺了押尼珥，為他的兄弟亞撒黑報了仇（撒下3：12-27）。大衛在押尼珥的墓旁放聲而哭（撒下3：32），那時以色列眾人才知道殺死押尼珥並不是大衛心意（撒下3：27）。大衛死時曾遺命他的兒子所羅門，叫他懲治約押殺死押尼珥的罪（王上2：5）。


亞伯拉罕（Abraham）

    簡介：亞伯拉罕原名亞伯蘭（Abram），意思是「高大的宗祖」。
    後來耶和華和他立約：「我必使你的後裔極其繁多，國度從你而立，君王從你而出。…我要將你現在寄居的地，就是迦南全地，賜給你和你的後裔，永遠為業。我也必作他們的神。」耶和華並且給亞伯蘭改名叫亞伯拉罕。意思是「多國的宗祖。」（創17：1-8）
    迦南即是現今的耶路撒冷一帶。亞伯拉罕老年的時候生了以撒，以撒生了雅各（太1：2）。雅各被神改名叫以色列（創32：27-28），即是以色列人的始祖。
    聖經記載及有關記述：離鄉背井，隨神引領亞伯拉罕是挪亞的兒子閃的後代（路3：34-36）。大約生在耶穌降生前2000年，原來居住在迦勒底的吾珥，（創11：31）。吾珥在現今的美索不達米亞平原的南部。
    亞伯拉罕在吾珥的時候，娶了撒萊作妻子（創11：29）。撒萊本是亞伯拉罕同父異母的妹妹（創20：12），比亞伯拉罕小十歲（創17：17）。撒萊不生育，沒有孩子。亞伯拉罕常帶著他的侄子羅得一起生活（創11：27-31）。
    亞伯拉罕第一次遷移是由迦勒底的吾珥，遷到了哈蘭。
    哈蘭在現今的美索不達米亞的北方（創11：31）。亞伯拉罕七十五歲的時候，按照耶和華的呼召，帶著妻子撒萊和侄子羅得，離開了本地本族，再次遷到迦南去（創12：1-5）。
    亞伯拉罕到了迦南以後，又多次遷居。先到示劍，又遷到伯特利，後來又漸漸到了南地亞伯拉罕十分敬虔，每到一個地方，就築壇獻祭，求告耶和華。（創12：6-9）
    由於迦南遭遇饑荒，亞伯拉罕又暫時遷到埃及去寄居，那時撒萊已經六十五歲，仍然容貌俊美。亞伯拉罕怕因此被埃及人謀害，就說撒萊是自己的妹妹。因此撒萊被埃及王帶進王宮，幾乎被埃及王法老娶為妻子。幸而耶和華降災提示法老，法老才送回撒萊，他們又共同出離埃及。（創12：10、13：1）
    寬厚慈愛，堅定虔誠亞伯拉罕重返伯特利，在以前築壇獻祭的地方居住。由於羅得的牛羊眾多，以致他的牧人和亞伯拉罕的牧人爭奪牧場。亞伯拉罕認為自己和羅得乃是骨肉之親，不能相爭他寬厚的讓羅得任意選擇他要的牧場，兩個人從此便分開了。羅得離開亞伯拉罕之後竟走向了罪惡的城市所多瑪。（創13：2-13）
    亞伯拉罕又一次遷居到希伯崙，住在亞摩利人幔利的橡樹那裏（創13：18）。幔利曾經亞伯拉罕結為聯盟（創14：13）。後來亞伯拉罕聽說，他的侄子羅得在所多瑪的戰亂中被掠，他就帶著家裏的壯丁三一八人，奮不顧身的把羅得一家救回到所多瑪。在他凱旋歸來的時候，受到了撒冷王麥基洗德的祝福，亞伯拉罕把所得的十分之一獻給了麥基洗德（創14：13-20）。
    麥基洗德既是仁義王，又是平安的王，與神的兒子耶穌相似(來7:1-3)夏甲生子，家中不寧耶和華在異象中對亞伯拉罕說，亞伯拉罕的後代要像天上的星星那樣眾多。並且把把迦南地賜給亞伯拉罕的後裔，但是耶和華又預示以色列人將在埃及作奴隸，他說「你的後裔必寄居別人的地，又服事那地的人。那地的人要苦待他們四百年。……：後來他們必帶著許多財物從那裏出來。」（創15：1-14）
    這些話以後都一一應驗了。
    亞伯拉罕的妻子撒萊一直不生育，她就把自己的使女、埃及人夏甲給亞伯拉罕作妾。
    夏甲懷孕之後，她竟小看主母撒萊，撒萊苦待夏甲，夏甲便逃到曠野去了。耶和華的使者勸夏甲回到撒萊那裏去，服在撒萊的手下。神將使夏甲的後裔極其眾多，不可勝數，住在眾弟兄的東邊。以後夏甲生了一個兒子。亞伯拉罕給他起名叫以實瑪利（Ishmael）
    那時亞伯拉罕已經八十六歲了(創16：1-16)。後來以實瑪利的後代果然住在以色列人的東方一帶。
    蒙神應許，遵行割禮亞伯拉罕年九十九歲的時候，耶和華再次向亞伯拉罕顯現與他立約。這時，他才由亞伯蘭改名叫亞伯拉罕（創17：1-8）；撒萊八十九歲的時候，神也給她改名叫撒拉，並且說要使撒拉生一個兒子，必有君王從她的後代出來（創17：15-17）。耶和華神也應允亞伯拉罕，要賜福給以實瑪利。使他的後裔昌盛眾多，成為大國（創17：18-20）。
    耶和華為亞伯拉罕以及其後代，制定了割禮。亞伯拉罕及其後代或家中的奴僕，凡是男子都要割去一塊陽皮，所以叫割禮。行割禮乃是表明此人與聖約有分，是個分別為聖的人（創17：9-14）。那時，「亞伯拉罕遵著神的命令，給他的兒子以實瑪利，和家裏的一切男子，……都行了割禮。亞伯拉罕受割禮的時候，年九十九歲。
    他兒子以實瑪利受割禮的時候，年十三歲。」（創17：22-25）憐憫世人，求神寬恩由於所多瑪罪大惡極，耶和華意欲毀滅所多瑪的時候，亞伯拉罕的侄子羅得仍在該城居住。亞伯拉罕曾六次求告耶和華，唯願耶和華若因所多瑪尚有十個義人，仍可先不毀滅那個地方（創18：20-33）。但是那裏連十個義人也沒有。所多瑪終於被毀滅了。只是羅得一家數人被天使救了出來，免於硫磺的火災。（創19：1-28）
    靠神賜福，以撒出生亞伯拉罕再次遷到迦南的南部，寄居在基拉耳。他又一次和他的妻子兄妹相稱。
    基拉耳王要娶撒拉為妻，再次被神攔阻解說。（創20：1-15）
    亞伯拉罕年一百歲的時候，撒拉生了個兒子，取名叫以撒。以撒生下來第八天，亞伯拉罕給他行了割禮（創21：1-5）。以後以色列人的男孩，都是沿著這一先例，在第八天行割禮。耶穌降生後，也是遵循這一律例行了割禮的（路2：21）。
    以撒斷奶的時候，撒拉要求亞伯拉罕把夏甲和以實瑪利趕出去。亞伯拉罕因此很憂愁耶和華安慰亞伯拉罕說，因為以實瑪利也是亞伯拉罕所生的，所以耶和華也必使以實瑪利的後裔成為大國。亞伯拉罕打發夏甲和以實瑪利走後，神保佑以實瑪利，漸漸長大住在巴蘭的曠野（創21：8-21）。巴蘭曠野在現今的西奈半島北部。
    獻上愛子，蒙神稱許「這些事以後，神要試驗亞伯拉罕」。「神說：『你帶著你的兒子，就是你獨生的兒子，你所愛的以撒，往摩利亞地去，在我所要指示你的山上，把他獻為燔祭』。」古時獻燔祭，乃是用石頭或土塊先築成祭壇，再把牛羊當作祭物殺在壇上，然後用火焚燒。亞伯拉罕老年間聽從神的話已經讓以實瑪利離去，現在神又要他獻上神應許的兒子以撒作祭物，實在難以理解，也難以做到。然而亞伯拉罕並未遲疑，也未和撒拉商議。他「清早起來，備上驢」，帶著兒子和劈好了的木柴，起身獻祭去了。到了摩利亞山下，把驢留在那裏，便由以撒背著燔祭的柴，亞伯拉罕拿著火和刀，父子二人一起走到了神所指示的地方。「亞伯拉罕在那裏築壇，把柴擺好」，捆綁以撒把他放在壇的柴上。亞伯拉罕伸手拿刀，正要殺他的兒子，耶和華的使者叫住亞伯拉罕，阻止他不可殺死以撒，天使說：「現在我知道你是敬畏神的了。因為你沒有將你的兒子，就是你的獨生的兒子，留下不給我。」亞伯拉罕抬頭看到一只公羊，兩角扣在小樹上，他便用那只羊代替以撒，獻為燔祭。亞伯拉罕給那個地方起名叫「耶和華必會看顧」（創22：1-14）。這件事既說明了亞伯拉罕對神的虔誠奉獻，也說明了以撒的捨身順服。若不是以撒存心順服，他既能背柴上山，就必然會急速逃跑，恐怕年邁的亞伯拉罕，是很難於捆住奔跑自如的以撒的。以撒的順服，也預表了耶穌作為神獨生兒子的順服。據傳說，兩千年後耶穌被釘十字架的各各他山，就是古時以撒被獻的摩利亞山。
    一生事蹟，直傳後世撒拉享壽一百二十七歲，死在希伯崙。亞伯拉罕為她哀哭之後，把她葬在幔利前面的麥比拉洞裏。（創23：1-9，23：19）
    撒拉死後，亞伯拉罕差遣他的老僕人，回到他的故鄉（即美索不達米亞），為以撒聘娶本族女子利百加為妻。（創24：1-67）詳見本書「利百加」條。
    亞伯拉罕又娶了一個妻子，名叫基土拉。基土拉又給他生了幾個孩子（創25：1-6)。
    亞伯拉罕活到一百七十五歲，壽高年邁氣絕而死。他的兩個兒子以撒和以實瑪利，也把他葬在麥比拉洞裏（創25：7-9）。新約聖經提到亞伯拉罕共有七十餘次。舊約聖經提到亞伯拉罕共有一百餘次。亞伯拉罕的事蹟，一直傳頌到後世。使人至今仍能從其中受到教導。


押沙龍（Absalom ）

    押沙龍是大衛的第三個兒子，他的母親是基述王的女兒瑪迦（撒下3：3）。
    押沙龍的容貌俊美，得人的稱讚，從腳底到頭頂，毫無缺點。他的頭髮很重，每年剪髮一次，剪下來的頭髮約重兩百舍客勒（一舍客勒約重10克）（撒下14：25-26）。押沙龍同父異母的哥哥暗嫩玷辱了押沙龍的妹妹，押沙龍設計殺死了暗嫩，逃到他的外祖父基述王那裏（撒下1：1-37）。押沙龍在基述住了三年（撒下13：38），又回到耶路撒冷住了兩年（撒下4:28），才得以見到他的父親大衛（撒下15：33）。押沙龍暗中籠絡人心，後來便背叛他的父親圖謀篡位（撒下15：1-12大衛倉促逃避押沙龍，一度非常危險。但是耶和華定意要降禍給押沙龍，以後雙方交戰，押沙龍戰敗後，他騎著騾子從大橡樹的密枝底下經過時，頭髮被樹枝繞住不能脫身。大衛的戰將約押手拿短槍把押沙龍刺死。（撒下15:13，18：15）


亞干（Achan）

    以色列人出埃及後，在約書亞率領下進佔迦南地耶利哥城時，曾嚴格規定須將城中所有的都要毀滅，不可拿取當滅之物，否則會累及全以色列受咒詛。但猶大支派迦米的兒子亞干不遵守禁令，私藏了一件衣服和金銀，致使以色列人在下一次攻艾城時慘敗。為此約書亞在以色列中清查違反神命的人，結果亞干被查出處死，再攻艾城時則取勝（書7：1，8：29）。
    中譯同名尚有西珥之後代亞干，無特殊記載。（創36：27）


亞吉（Achish）

    亞吉是加特國王，該國位於非利士，大衛逃避掃羅追殺時，曾二次流亡到加特。
    第一次因亞吉王的臣僕認出逃亡者是大衛，大衛因怕遭殺害就故意裝瘋，亞吉因見他是一個瘋子便沒有接待大衛。（撒上21：10-15）
    第二次大衛和家屬以及追隨者六百人，投奔亞吉王，他按大衛的請求將洗革拉地方給大衛。大衛在那裏居住一年又四個月，這期間大衛深得亞吉王的信任。掃羅死後大衛由這裏返回猶大的希伯崙，並在那裏受膏作王。（撒上27：1-7，29：6-9，）（撒下1：11，2：1）


亞當（Adam）

    亞當的希伯來文是Adham。希臘文是Aδαμ。意思是「被造」或「從土而出」。他是聖經中的第一個人，是人類的始祖。
    「耶和華神用地上的塵土造人，將生氣吹在他的鼻孔裏。他就成了有靈的活人，名叫亞當。」（創2：7）
    從此看來，人有兩種成分：由「塵土」而來的成分。人體中的各種元素無一不存在於「塵土」之中。所以人類犯罪後，耶和華神說 ： 「你本是塵土，仍要歸於塵土。」（創3：19）
    由神來的成分，即是「靈」。除人之外，任何其它的動物都沒有「靈」，都沒有信仰神的本能意識。所以聖經上說牠們是沒有靈性的（猶10）。由於「靈」是由神來的。所以在「塵土」中，不可能找出靈來。但人如果沒有「靈」，就不是「有靈的活人」。所以聖經認為「靈」是人的重要組成部分。聖經中有許多經卷章節，都是論述有關「靈」的一些問題的。
    「耶和華神在東方的伊甸立了一個園子，把所造的人（即亞當）安置在那裏。耶和華神使各樣的樹從地裏長出來，可以悅人的眼目。其上的果子，好作食物。園子當中又有生命樹，和分別善惡的樹。」（創2：8-9）神派亞當修理看守伊甸園。並且吩咐他：「園中各樣樹上的果子，你可以隨意吃。只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死。」（創2：15-17）而後，神為他造出夏娃作為他的妻子，使他們共同在伊甸樂園中（創2：18-25）。
    但是由於古蛇魔鬼的迷惑，亞當夏娃違背了神的命令，吃了禁果。他們犯罪之後，「聽見神的聲音，就藏在園裏的樹木中，躲避耶和華神的面。」（創3：1-8）預示世人犯了罪，就必會遠離神。
    但耶和華神呼喚他們：「你在哪裏﹖」（創3：9）預示耶穌到世上來，「要尋找拯救失喪的人。」（路19：10）
    但神是公義的，他「萬不以有罪的為無罪」（鴻1：3）。所以神對亞當說 ： 「你既聽從妻子的話，吃了我所吩咐你不可吃的那樹上的果子，地必為你的緣故受咒詛。你必終身勞苦，才能從地裏得吃的。……你必汗流滿面才得糊口，直到你歸了土。因為你是從土而出的。」（創3：17-19）
    神既有公義，又有慈愛，「耶和華神為亞當和他妻子，用皮子作衣服，給他們穿。」以遮蔽他們的罪體（創3：21）。用皮子作衣服必須殺生流血，這就預示後來耶穌流血，洗淨人們的罪惡（約3：17）。
    最後，神打發亞當夏娃出了伊甸園，「耕種他所自出之土」（也就是耕種他原來被造成人時所用的土地）（創3：23）。亞當夏娃被趕出伊甸樂園後，起初生了該隱和亞伯（創4：1-2），後來亞當一百三十歲時，又生了塞特。「亞當生塞特之後，又在世八百年，並且生兒養女。」（創5：3-5）從此開始有了人類的歷史。


亞多尼雅（Adonijah）

1. 大衛王第四子亞多尼雅（撒下3：4）

    因他的行為從未受到其父的干涉，又因相貌英俊，所以自稱必將作王。在大衛年老時亞多尼雅盡力抬高自己，還準備了車輛、馬兵和衛隊，並得到祭司亞比亞他和元帥約押的支持。某日亞多尼雅在耶路撒冷城外瑣希列宴請他的支持者並所有的大臣和除所羅門以外的王子，準備稱王。所羅門之母拔示巴得知此事，就要求大衛按早已許下的誓言立所羅門為王。大衛履行誓言，即刻請祭司和先知來立所羅門即位作王。所羅門即位後寬恕了亞多尼雅，但他不思改過，竟要求將服事父大衛王的童女亞比煞給他為妻，此舉實際上仍含有圖謀國位之心，為此被殺。（王上1：5-53，2：13-26）

2. 利未人亞多尼雅

    猶大王約沙法三年，隨同國王所派的官員到全國各地，教導民眾學習耶和華的律法書的第一位利未人，名亞多尼雅（代下17：7-8）。


亞迦布（Agabus）

    亞迦布是耶路撒冷的一位先知，大約在耶穌降生後三十三到三十四年間，亞迦布到了安提阿，他預言天下將有大饑荒；到了羅馬皇帝革老丟年間，這件事果然應驗了。因此安提阿的信徒自願捐獻饋贈給耶路撒冷的聖徒們（徒11：27-29）。保羅最後一次上耶路撒冷，經過該撒利亞時，亞迦布從猶大到了該撒利亞。他預言保羅到了耶路撒冷要被捆綁拘押，不久，這件事果然應驗了（徒21：10-11，21：31-33）。


亞哈（Ahab ）

1. 以色列第七位國王

    亞哈之妻耶洗別是西頓國王之女，她信奉巴力等假神。受耶洗別影響，亞哈在都城撒瑪利亞為巴力修建廟宇，建立亞舍拉柱像使民眾敬拜。從來沒有人像亞哈那樣出賣自己，行耶和華眼中看為最可憎的事，耶和華神對他的怒氣也比以往更甚。（王上16：29-33，21：25-26）。
    對亞哈的惡行，先知以利亞曾當面警告他：若以利亞不禱告，天必不下雨(王上17：1)致使乾旱長達三年之久。這時以利亞照耶和華神的指示又去見亞哈，並提出在迦密山與巴力的先知同時分別築壇獻祭求告，以證明神的真偽。然而巴力的先知從早到晚祈求一天，甚至自殘身體亦毫無效果。到了傍晚以利亞才築壇獻祭祈求耶和華，使民眾知道耶和華是獨一真神。當他祈求後立即有火降下將祭物焚燒，隨即降了大雨。雖經此事亞哈仍不悔改（王上18：16-46，19：1-2）。
    為圖謀王宮附近的一個葡萄園，亞哈聽從耶洗別的計謀，指使地方權貴，用匪徒作偽證，誣陷園主拿伯曾誣蔑神和國王，而將其處死，侵佔了拿伯的葡萄園(王上21：5-16)亞哈曾兩次受亞蘭王便哈達的進攻。
    第一次便哈達率領全軍和另三十二位君王的兵馬圍攻撒瑪利亞城，並派人提出要允許他們任意掠奪財物等無理要求。亞哈王與長老們討論後予以拒絕。又有先知來告訴亞哈，耶和華必將敵軍交在他的手裏。亞哈按先知的話親自出戰，僅率領二百三十二名屬於省長的青年軍官和七千名以色列士兵，就打退了便哈達的進攻（王上20：1-21）。 以後那位先知又告訴亞哈王當有防備，明年亞蘭王必再來進攻（王上20：22）。
    第二年，亞蘭王便哈達因聽信他臣僕所說：以色列的神僅是在山神而不是平原的神所以便哈達又率兵到亞弗城（位於加利利沿地中海的平原）與以色人打仗，且相信自己必勝。為使亞哈和以色列人認識耶和華，耶和華又使以色列軍以少勝多，交戰那一日以色列人殺了亞蘭人步兵十萬，便哈達敗走。此時亞哈本應順應耶和華神意將便哈達殺死，他卻將便哈達放回，立約和好。因此耶和華借先知對亞哈說：「因你將我定要滅絕的人放去你的命就必代替他的命，你的民也必代替他的民。」（王上20：23-43）
    三年後，亞哈聯合猶大王約沙法一同去和亞蘭人作戰， 亞哈雖脫去王服化了裝，但仍被流箭射中，當日傍晚死在戰車中。他死後有人清洗戰車時，有狗來舔他的血。這些都應驗了神借先知對他所說的話（王上21：19，22：1-4，29-38）。亞哈在位共22年。

2. 哥賴雅之子亞哈

    他曾和西底家一起託耶和華神的名說假預言。（耶29：21-23）


亞哈斯（Ahaz）

    亞哈斯是猶大國第十二位國王，在位共十六年，其父為約坦王。亞哈斯設立巴力神像行耶和華眼中看為惡的事，並效法耶和華神從以色列人面前驅逐出去的異族，將自己的兒女用火焚燒獻給假神摩洛。（王下16：1-4，代下28：1-4）
    亞蘭王利汛和以色列王比加曾聯合圍攻耶路撒冷，雖未能攻下，然而亞哈斯卻因該二王結盟感到恐懼。此時先知以賽亞告知亞哈斯要謹慎安靜，不要膽怯，利汛和比加的計謀不會得逞，若不堅定信心，必定不得立穩。但亞哈斯不接受耶和華藉先知所說的話，卻求助亞述王提革拉毗列色，自己稱兒稱臣，甚至將聖殿和王宮中所有的金銀贈送給亞述王因此提革拉毗列色進攻亞蘭首都大馬色將利汛殺死。（王下16：5-9，賽7：1-9）
    亞哈斯前去大馬色會見亞述王提革拉比列色時， 在那裏見到一座祭壇，立即差人仿照壇的規模，畫了圖，送到祭司那裏，在他回國前，在耶路撒冷修建一座，待回京時使用。不僅如此，亞哈斯同時還更改了原來聖殿中祭壇的位置和禮儀。(王下16：10-16）
    當亞蘭人再來攻擊猶大國並擄走戰俘的同時，非利士人也來侵占猶大的山丘地區和南方的城鎮。亞哈斯雖又派人去求亞述諸王，但提革拉毗列色來到後，並沒有幫助他，反而掠奪了聖殿和王宮。這一切都是因亞哈斯使猶大人更為敗壞的結果。然而亞哈斯卻越發得罪耶和華，要獻祭給大馬色之神，以為幫助亞蘭王的神也會幫助他。但那些假神卻使以色列人敗了又敗。（代下28：16-23）


【亞哈謝 - Ahaziah】

  1. 以色列王，亞哈之子，在位兩年（主前853-852），是第九位以色列王。亞哈為收復基列的拉末城而與敘利亞人爭戰，陣亡，亞哈謝遂繼其位。當時南國猶大在位的君王先有約沙法，後有其子約蘭。從政治上看，亞哈謝在位期間與猶大國頗能相安，兩國的關係大不同於亞撒王與巴沙王對立之時（代下二十37；參王上二十二48、49）。亞哈謝登基不久，摩押王米沙拒絕再向以色列稱藩納貢，遂有征摩押之戰。
    在宗教上，亞哈謝不僅隨從耶羅波安敗壞之宗教信仰，且繼其父母（亞哈、耶洗別）遺惡，奉行巴力崇拜（王上二十二51-53）。列王紀下第一章記述亞哈謝墜樓重傷，他非但不去祈求神的幫助，反求告於耶洗別的假神「以革倫的神巴力西卜」。以利亞預言亞哈謝的病必致不起 ，王勃然大怒，欲捕殺之，神遂降天火先後焚滅兩隊捕役。這顯明了耶和華神遠勝於巴力，因巴力素被奉為火與閃電之神。亞哈謝果不治而亡，一如先知以利亞的預言（王下一2-18）。其弟約蘭繼位。當時猶大王為亞哈謝之妹夫，也名約蘭。

  2. 猶大王約蘭之子，約沙法之孫，上述亞哈謝之甥。他在位僅1年（主前841），年22歲（王下八25、26），為猶大的第八位王。北國以色列的背道影響及於南國，也與亞哈謝是亞哈和耶洗別之外孫有關。
    亞哈謝率猶大軍參加其舅北王約蘭討敘利亞王哈薛之役。是役，約蘭負創，到耶斯列城養傷。亞哈謝趨探其病（代下二十二7-9），不料遭受殺害。原來先知以利沙已暗膏耶戶為王，要殺滅亞哈的後裔（王下九1-13），耶戶遂乘機將南北二王並殺於耶斯列行宮（九14-29）。
    南國太后亞他利雅聞訊自立，並欲盡殺眾王子，僅約阿施逃脫，終成猶大王（王下十一1-21）。亞哈謝之名也有記作「約哈斯」（例：代下二十一17）或「亞撒利亞」（例：代下二十二6）。


亞瑪撒（Amasa）

1. 大衛的外甥亞瑪撒

    亞瑪撒是大衛的姐姐亞比該的兒子（代上2：13-17）。當押沙龍叛逆他的父親大衛時押沙龍立亞瑪撒為元帥（撒下17：24-25）。
    大衛王在押沙龍的大軍追迫下奮起應戰，將三軍分配在三個勇將的率領之下與押沙龍作戰。約押為三位勇將之一。戰前大衛曾囑咐他們不要殺害押沙龍，但約押卻不顧大衛的囑咐，將押沙龍殺死（撒下18：11-15）。因此，亂平以後，大衛立亞瑪撒為元帥，代替約押（撒下19：13）。
    以後匪徒示巴叛變時，約押用詭計殺了亞瑪撒。（撒下20：1-13）

2. 哈得萊的兒子亞瑪撒

    當亞哈斯作猶大王時，「不像他祖大衛行耶和華眼中看為正的事，卻行以色列諸王的道。」又拜假神，且用火焚燒他的兒女。神將他交在以色列王手裏，以色列王向他大行殺戮。以色列王比加一日即殺了猶大人十二萬，因為他們離棄了他們列祖的神。以色列人並將二十萬猶大人及許多財物掠去，帶到撒瑪利亞。但那裏有耶和華的一個先知，名叫俄德，他出來勸阻以色列軍兵，要把擄來的猶大人放回去。於是哈得萊的兒子亞瑪撒及其他幾位族長，聽了先知俄德的話，群起反對班師阻擋回來的以色列軍兵，不淮他們將被擄的猶大人帶進來，並且厚待所有俘擄，把他們釋放回去。（代下28：1-15）

3. 歸順大衛的三十個勇士首領亞瑪撒（代上12：18）


亞瑪謝（Amaziah）

1. 猶大的第九世王亞瑪謝

    亞瑪謝是約阿施的兒子，登基作猶大王時，年廿五歲，在耶路撒冷作王廿九年。亞瑪謝初登基時，行耶和華眼中看為正的事，雖不如他祖大衛，但事事效法他父王約阿施。
    邱壇也沒有拆除，百姓仍在那裏獻祭燒香。（王下14：1-4）
    其父約阿施被背叛他的臣僕所殺。亞瑪謝作王以後，把弒殺先父的那些臣僕殺了。可貴的是，亞瑪謝按照律法書上耶和華神所吩咐的，並沒有治死那些臣僕的兒子（王下14：5-6)亞瑪謝為了恢復他父親所喪失的武力，便在國內徵兵。他又用大量銀子，招募了十萬以色列士兵，想要攻打以東。但因一位先知的勸阻，亞瑪謝未用這些以色列兵作戰，並且把他們遺送回去。這件事使那些以色列傭兵非常惱怒。後來那些以色列傭兵攻打猶大各城，並且殺了許多猶大人，搶了他們許多財物。（代下25：5-13）
    亞瑪謝率兵戰勝以東，並且把以東的假神像帶回，立為自己的神來敬拜，因此引起耶和華的忿怒。耶和華差遣一個先知去見亞瑪謝，並且警告他，但是亞瑪謝卻拒絕先知的勸戒。因此這位先知對他說：「你行這事不聽從我的勸戒，我知道神定意要滅你。」（代下5：14-16）
    以後，亞瑪謝與以色列王約阿施爭戰，被以色列王打敗。耶路撒冷部分被毀。約阿施擄走了聖殿和王宮裏所有的財物，並且帶走了一些人質。（王下14：11-14）
    最後，耶路撒冷有人背叛亞瑪謝，亞瑪謝逃到拉吉，他在那裏被叛黨所殺，把他的屍體用馬馱到耶路撒冷埋葬。亞瑪謝死後，他的兒子烏西雅繼位。（王下14：19-21）

2. 西緬支派中的亞瑪謝（代上4：34）

3. 伯特利的假祭司亞瑪謝（摩7：10）

    他是個不屬於利未人的凡民，竟被耶羅波安立為祭司（王上12：31）。

4. 希勒家的兒子亞瑪謝（代上6：45）


亞們（Amon）

    亞們是猶大國第十五代的王。他登基的時候二十二歲，在耶路撒冷作王兩年。亞們行耶和華眼中看為惡的事，和他父親瑪拿西一樣敬奉假神偶像，離棄耶和華他列祖的神，不遵行神的道。亞們的臣僕背叛他，在王宮裏殺了他，但國民殺了那些背叛亞們的人，立他的兒子約西亞接續他作王。（王下21：19-25）


阿摩司（Amos ）

    阿摩司是耶穌降生前七百多年時以色列人被擄到亞述以前的先知。是舊約阿摩司書的作者。聖經記載和有關論述：阿摩司是提哥亞城的牧羊人（摩1：1）。提哥亞乃是所羅門王的兒子羅波安修建的城堡（代下11：6），距離耶路撒冷約三十哩，位於九百米左右的高山上。從這裏可以遙望猶大曠野。阿摩司牧羊於此地，想到以色列人過去如何蒙恩，其後怎樣犯罪，以及被擄後的苦境，他在耶和華神面前不可能不為以色列人禱告（摩7：2）。
    他並不以自己出身卑微為恥。他說自己是個牧人，也是修理桑樹的。「原不是先知，也不是先知的門徒。」只因耶和華神的選召，才為神工作（摩7：14-15）。
    阿摩司傳講神的話（摩3：13-15）。他指責一些以色列人的罪惡──「欺負貧寒的，壓碎窮乏的」（摩4：1）。他警告人們說：「你當預備迎見你的神。」（摩4：12）
    阿摩司曾提到耶和華的預言說：「日子將到……人饑餓非因無餅，口渴非因無水，乃因不聽耶和華的話。」（摩8：11）
    但他也論到了耶和華的另一個預言：「日子將到….大山要滴下甜酒，小山都必流奶我必使我民以色列被擄的歸回。他們必重修荒廢的城邑居住。」（摩9：13-14）
    後來上述預言確實都應驗了（拉1：1-4，尼2：1-8）。


安得烈（Andrew）

    安得烈是加利利一帶伯賽大城的人（約1︰44），以捕魚為業（太4︰18）。他是耶穌十二使徒之一，也是彼得的兄弟（約1︰40）。
    安得烈本是施洗約翰的門徒，當他聽到約翰說耶穌是神預備為人贖罪的羔羊（即人類的救主）時，便跟從了耶穌與耶穌同住在一起。（約1︰35-40）
    安得烈信從耶穌後，立即傳福音給他的哥哥彼得，帶領彼得認識耶穌。（約1︰41、42）
    作為耶穌的門徒，安得烈曾隨同耶穌在迦拿被請去參加當地一個娶親的筵席（約2︰1），和耶穌同住在迦百農（約2︰12），又到猶太和撒瑪利亞等處去給其他信徒施洗（約3︰22，4︰1-4）。
    其後安得烈和彼得回加利利故鄉後又在海邊打魚，耶穌第二次呼召他們，便終身隨從耶穌。（太4︰18-20）安得烈與彼得曾在自己的家中接待耶穌，並親眼得見耶穌醫治了彼得的岳母。（可1︰29-31）再後安得列被選立為十二使徒之一。（可3︰13-18）
    耶穌在加利利海邊曾有數千人跟隨他，當時乃是安得烈向耶穌說有個孩童帶著五個餅兩條魚，耶穌便行神蹟用這五個餅兩條魚使五千人得以吃飽。（約6︰8-14）
    逾越節時有幾個希利尼人（即希臘人）要見耶穌，乃是腓力和安得烈把他們引見給耶穌的。（約12︰20-22）
    安得烈十分關切耶穌的預言。耶穌曾預言說將來耶路撒冷及聖殿要被拆毀，並說他受難後要第二次到世上來。安得烈便和其他三位門徒請問耶穌，什麼時候會發生這些事，並問那時會有什麼預兆。（可13︰3-4）


亞拿（Anna）

    亞拿是一位女先知，是亞設支派法內力的女兒。出嫁後七載，因丈夫去世又守寡數十年。這位年事已高的老人，「不離開聖殿，禁食祈求，晝夜事奉神。」當約瑟和馬利亞把長子嬰孩耶穌獻給神的時候，亞拿在聖殿中見了耶穌，便向眾人說耶穌就是大家盼望的救主，並且預言耶穌將要成就救恩。（路2：36-38）


亞那（Annas）

    亞那是猶太人的大祭司。在耶穌降生後15年時解職，由他的兒子相繼為大祭司。他的女婿該亞法也是有祭司，所以亞那退職後，仍然握有大權。施洗約翰初出傳道的時候，便是亞那和該亞法作大祭司的（路3：2）。耶穌被捕之後，乃是先由亞那審問(約18：12-13亞那審過之後，才把耶穌押到該亞法處受審（約18：24）。五旬節後，彼得約翰被拘送到猶太公會審問。亞那仍在公會中名列首位（徒4：5-7）。看來耶穌降生前後，耶路撒冷一帶猶太人的本族政治領袖是希律家族，而宗教領袖則是亞那家族。


亞波羅（Apollos）

    亞波羅的事蹟記載在使徒行傳18章24至28節；19章1節。哥林多前書1章12節；3章4至6節，22節：4章6節；16章12節；提多書3章13節也提到他。

    亞波羅很有口才，他在公眾面前勇敢地講解、闡釋及應用舊約聖經，他用主的道教導人，很有說服力。因此，百基拉和亞居拉很快就注意到他。

    這對夫婦很快就發覺到亞波羅對福音的認識不夠全面。他只是根據舊約聖經及施洗約翰的信息來講道，他們就帶他回家，告訴他有關基督與聖靈的事。他知道了整個福音後，心裡充滿了新的動力和勇氣。

    亞波羅跟著便決定要到亞該亞去，他在以弗所的朋友熱心地為他寫了一封介紹信。他很快便成為哥林多基督徒中出色的辯論者，公開與反對福音的人辯論。但亞波羅的口才後來竟引起了一個問題：有些哥林多人開始跟隨亞波羅這個人，而不是他傳講的福音。他們根據所喜愛的傳道人而分成不同的小派別，以至保羅要應付他們之間的分黨和紛爭。亞波羅離開哥林多後，猶豫不決，不知應否回去。保羅寫信時，親切地提到亞波羅，稱他為同工，說他「澆灌了」保羅在哥林多所栽種的福音種子。保羅最後又向提多簡短地提及亞波羅。

    雖然亞波羅可以因自己的天賦、才能而驕做，但他卻願意虛心受教。神更使用百基拉和亞居拉告訴亞波羅完整的福音內容，由於亞波羅沒有拒絕受教，所以他便成為一位比以前更出色的教師。你是否像亞波羅一樣的樂於學習，以至神能夠建立你，使你成就祂對你的期望呢？

優點與成就：

    •初期教會一位具有才能和說服力的傳道入和護教者。

    •樂於受教。

榜樣和鑑戒：

    •要有效的傳福音，需要有正確的信息，並要倚靠神的能力。

    •能夠作出清楚明確的講論，為福音辯護，不單能叫不信者確信福音是真理，而且對信徒也是極大的鼓舞。

    亞波羅是個猶太人，生長在埃及的亞力山太（Alexandria 即現今的亞歷山大），他是使徒保羅巡迴宣教時期的一名口才卓越、有學問、能講解聖經的傳道人。（徒18：24）

    聖經中提到亞波羅的主要段落是使徒行傳十八章24節至十九章1節。亞波羅離開亞歷山太，來到小亞細亞的以弗所。他滿懷熱切、學養俱豐、熟悉舊約聖經，也曾學習主道，他在會堂公開放膽講道。他認識耶穌降臨之事，也正確地傳講這信息，但他的知識僅來自耶穌之前的施洗約翰的教訓；保羅的朋友和同業百基拉和亞居拉在以弗所聽了亞波羅講道，就明白他並不知道有關耶穌的一切事，於是他們就把他回家，把神的道更加精確詳盡地向他講解。在這之前，他已對約翰之洗禮的意義深信不疑，對約翰說耶穌便是彌賽亞這一點也全心領受。可是，顯然他對於信基督而稱義或聖靈在救贖計劃中的工作等教誨，卻從未聽聞。百基拉和亞居拉曾跟保羅一起生活和工作，在這些方面無疑對亞波羅有所幫助。

    聽過他們的指教之後，亞波羅很快便離開了以弗所，到希臘的一個羅馬省份亞該亞去。他隨身帶了以弗所基督徒給亞該亞門徒的書信，要他們接待亞波羅為主內的肢體。他一到達，便以他對舊約的淵博知識向猶太人激情滿懷地講解耶穌便是彌賽亞的事實，並公開駁斥猶太人。保羅對亞波羅在亞該亞首府哥林多的工作給予極高的評價，他說亞波羅澆灌了他種下的種子──指他創建的教會（林前三5-11）。

    可惜哥林多教會的信徒中間有了紛爭，有人說：「我是屬保羅的。」又有人說：「我是屬亞波羅的」（林前1：11-12）為此保羅勸導哥林多的信徒說：「亞波羅算什麼﹖保羅算什麼﹖……我栽種了，亞波羅澆灌了，唯有神叫它生長。」（林前3：5-6）

    從哥林多前書可以清楚地看到，分裂哥林多教會的一個黨派就是奉亞波羅為首的，其實他與此事毫無關係（林前一12，三1-4）。其後，保羅勸亞波羅回哥林多去，但亞波羅不願意去，恐怕就是因為他不想因此鼓勵那個小集團繼續存在（林前十六12）。

    保羅和亞波羅兩位傳道者的友誼，並沒有受到這些信徒紛爭的影響。保羅在給提多的信中非常關心亞波羅。他囑咐提多要趕緊給亞波羅送行，不要使他有什麼缺乏。（多3：13）


亞拉得（Arad）

史地概要

    亞拉得廢丘位於今日的亞拉得以西8哩（13公里）， 在別是巴東北約20哩（33公里）。公元四世紀，優西比烏（Eusebius） 描述亞拉得距離希伯崙20哩（當時羅馬的度量衡），距離瑪拿他（Malaatha）3哩，與亞拉得廢丘現址的位置相符。
    聖經記載，以色列人曾兩次攻打亞拉得，他們在第一次戰爭中，敗於「住南地的迦南人亞拉得王」手下，並被追殺，直到何珥瑪（民廿一 1，卅三40；另參民十四44-45；申一44）。不過，耶和華在第二次戰爭中「把迦南人交付」以色列人，以色列人「就把迦南人和迦南人的城邑盡行毀滅。」（民廿一2-3）， 亞拉得遂成為以色列人征服的城市之一（書十二14）。一些學者認為屬猶大支派的「以得」城（書十五21） ，可能是指亞拉得。無論如何，亞拉得後期成為摩西的內兄，亦即基尼人（Kenite）的居所（士一16）。
    考古學家在挖掘亞拉得廢丘時，發現初青銅時代 （公元前3150-2200年）及鐵器時代（公元前十一世紀）至回教時代（公元七世紀）的遺跡，但並沒有發現後青銅時代（即以色列進入聖地的時期）的文物。那麼，與以色列人爭戰的亞拉得，到底在甚麼地方？有些學者認為，在後青銅時代，亞拉得並非一個城市，而是一個地區的稱呼。另一些學者則相信，在南地中其實有兩個城名叫亞拉得；以色列人入迦南時代的亞拉得，並非現今的亞拉得廢丘，而是在它西南 8哩（13公里）的馬哈他廢丘（Tel Malhata）。支持兩個亞拉得的論點如下： 1）埃及法老王示撒記載他曾征服兩個亞拉得，一名大亞拉得（亦即亞拉得廢丘），二名耶拉篾家的亞拉得（參撒上廿七10，卅29） ； 2）考古學家在馬哈他廢丘，發現中青銅時代的遺跡。

現址考究

    亞拉得廢丘的遺跡，可分為迦南城 （參圖3.2─亞拉得廢丘，3-6）和以色列城堡（2） 。迦南城（又稱下城）形似馬蹄鐵，斜向西南，地上的石又不透水，使它成為一個天然的集水區，這也是建城於此的一個主要因素。迦南城的城牆長約4,000呎（1,200公尺），範圍約22英畝，其中的建設包括多個半圓形衛塔、城門等。一些學者認為此城牆應屬以色列時代。
    迦南城最繁榮的時代是公元前2900至2700年，居民以耕種、畜牧為生。考古學家在挖掘中發現埃及陶具、西乃銅、亞喀巴灣（Gulf of Aqaba）沙等，顯示它當日是一個貿易中心。城中的廣場、街道、水溝、貯水系統、公共設施、房屋等的位置和間隔，反映出整個城市是經過有系統的設計和籌畫才建成的。其公共建築物如廟宇，建於城中，而私人住宅就建於城的四週。房屋的設計都十分一致，其中包括長方形的起居室、廚房／貯物室及庭院；門口由起居室通往街道，全都向左開。房屋較街道低，所以入口都建有梯級；屋內都設有烘爐，只是沒有窗。考古學家在城中復修一所房屋（7），以供遊客參觀。
    公元前十一世紀，以色列人重建亞拉得，他們把城中心移至古城東北部，亦即廢丘最高的地點，所以又稱上城。考古學家在此區發現二百多塊刻上文字的陶片，亞蘭文及希伯來文約各佔一半，從其中的希伯來文陶片可確定，此地為以色列所攻取的亞拉得城。此城堡經歷以東軍、亞述軍、巴比倫軍等入侵，多次被拆毀及重建，直至羅馬時代（參圖3.3─亞拉得城堡），其中不同地層可簡介如下：
�
地層 | 使用居民/用途 | 年代
12 | 墓地 | 公元十至十六世紀
11 | 庭院旅店 | 公元七至九世紀
10 | 羅馬城堡 | 公元一世紀
9 | 希臘城堡 | 公元前三至二世紀
8 | 波斯 | 公元前四世紀
7 | 以色列 | 公元前六世紀初
6 | 以色列 | 公元前七世紀後期
5 | 以色列 | 公元前八世紀後期
4 | 以色列 | 公元前八世紀初期
3 | 以色列 | 公元前九世紀
2 | 以色列 | 公元前十世紀
1 | 基尼人 | 公元前十二世紀初

    現今上城的遺跡，大部分來自以色列時代。以色列時代的城堡，經歷六次修改（參圖3.4─亞拉得城堡的演變）。城堡中最令學者注意的是一所以色列廟宇，它的設計如小型聖殿，入口在東，至聖所在西。廟宇中值得注意的建設有石造祭壇（參出廿25）、聖所及至聖所的間隔、至聖所中的柱像等。


亞撒（Asa）

    亞撒是猶大國的第四位國王。他反對異教諸神，除掉國中異教神像和祭壇，對其祖母所立亞舍拉柱像亦不例外，並因此貶了她的太后之位。亞撒還吩咐百姓尋求耶和華，遵守誡命。當時國內和平沒有戰爭，於是興建城鎮，諸事亨通。（王上15：8-15，代下14：1-7)約在亞撒十年，古實王謝拉率兵百萬，戰車三百輛攻打亞撒，其實力遠超猶大國，戰場擺在瑪利沙附近的洗法河谷。亞撒仰賴耶和華神出去迎敵，大獲全勝。（代下14：9-15）
    勝利後，有先知亞撒利雅迎接亞撒王並向他說：「你們若順從耶和華，耶和華必與你們同在……若離棄他，他必離棄你們」。亞撒聽後勇氣大增，又在全國和所占領的各地清除異教之物，並整修聖殿耶和華的壇。此外，在十五年三月亞撒召集猶大人及國內寄居以色列人，在耶路撒冷集會獻祭，這次祭典取自擄物的牛有七百頭，羊七百隻。全國還上下立誓在各事上全心全意追求耶和華，並也為此歡樂，因他們尋見了耶和華神，並在各方面獲享平安。（代下15：1-15）
    亞撒王三十六年以色列王巴沙起來反對亞撒，以色列人修築拉瑪不許亞撒從那裏出入，亞撒卻為此求助於亞蘭王便哈達，將聖殿和王宮中的金銀送上，以求得支援。以色列人雖因停止了拉瑪工程，但這種忘記上主大能的作法被先知哈拿斥為愚昧，並預言以後必有戰爭。亞撒因此恨先知哈拿，將他監禁起來，那時亞撒也開始壓迫人民。（代下16：1-10，）（王上15：16-20）亞撒死於腳病，在位共四十一年。（代下16：11-13）


亞薩（Asaph）

1. 大衛王時管理歌唱事工的亞薩（代上25：1-2）

    亞薩共作詩篇十二篇，即詩篇五十，及七十三至八十三篇（詩五十及七十八到八十三的詩題，代下29：30）。
    當年約櫃遷入耶路撒冷時，亞薩和他的樂師前行奏樂，敲鈸吹號，鼓瑟彈琴，用詩歌揚讚美耶和華（代上16：4-7）。以色列民巴比倫回國時，其中有歌者亞薩的後裔一百二十人（拉2：41）。所羅巴伯率領猶大人回國建殿立基時，亞薩的子孫都敲鈸，彼此唱和讚美耶和華（拉3：10-11）。

2. 希西家王史官約亞的父親亞薩（王下18：18）。

3. 波斯王亞達薛西任命管理田園的官亞薩（尼2：8）。


亞設（Asher）

    亞設是雅各的第八個兒子（創30：13）。
    「亞設」的意思是「有福」，雅各給他祝福：「亞設之地必出肥美的糧食，且出君王的美味。」（創49：20）摩西為以色列人祝福時，說：「願亞設享受多子的福樂，得他弟兄的喜悅。」(申33：24)亞設的後裔即是亞設支派，他們在迦南分得海濱肥美之地。到了偶像猖獗的列王時代，仍有人悔改，願意來到耶路撒冷，敬拜真神（代下30：11）。


亞他利雅（Athaliah）

1. 猶大王約蘭（Jehoram）的妻子亞他利雅

    亞他利雅是以色列王亞哈與耶洗別的女兒。亞他利雅受她母親耶洗別的影響，事奉異教假神巴力。約蘭也因為亞他利雅而作耶和華眼中看為惡的事，並且誘使民眾也隨從他們不信耶和華真神，社會道德十分敗壞（王下8：16-18，代下21：5-6，11）（王上16：29-31）。
    約蘭死後，他的兒子亞哈謝繼位。亞他利雅仍舊繼續主使新王亞哈謝作惡，敗壞更甚，以致無力保守國權（代下22：1-4，9）。亞哈謝在位後一年，他被耶和華神棄絕死於戰爭。亞他利雅就趁此時機殺滅了猶大王室篡奪了國位。只有王的小兒子約阿斯被他的姑母救出，藏在聖殿過六年之久。這期間亞他利雅執掌國權。（代下22：7，10-12）
    到了第七年，隱藏王子的祭司耶何耶大召集猶大各地以色利人的族長在耶路撒冷集會，在聖殿中立約，擁立先王的兒子約阿斯為國王，民眾一起歡呼。
    亞他利雅聽到民眾集會的歡呼聲，就走出王宮前去看看。當她見到幼年的國王（時年七歲）站在聖殿門前的柱旁，左右有官員侍立，還有擁護王的群眾，亞他利雅就叫喊說：「反了，反了。」於是耶何耶大出來吩咐人在殿外把亞他利雅和她的追隨者殺死。她對猶大王室的影響就此結束。（代下23：1-15，24：1-2、15-16）

2. 耶路撒冷的一位族長亞他利雅（代上8：26-28）。

3. 以攔的子孫亞他利雅（拉8：7）。


亞古士督（Augustus）

    亞古士督是羅馬皇帝，生於基督耶穌降生前63年。
    耶穌降生前31年時亞古士督即位。他是耶穌降生後14年時去世的。耶穌降生時，乃是亞古士督下令，叫天下人民，各歸各城報名上冊，因此耶穌降生在伯利恒。（路2：1-7）


【巴別（Babel）】

The Tower of Babel, by Pieter Bruegel (c. 1525-69)

Artist's conception of the tower based on archaeological data

    該希伯來詞在中文聖經中有兩個譯法，一作「巴別」，僅見於創世記十章10節和十一章9節；其他多處（例：王下十七24）則譯作「巴比倫」。創世記十一章1至9節的記載，尤其是建塔事件，反映了當時的文化背景，相信「巴別」的名稱與此有關。此外，「巴別」這名稱也與建塔事件有關，因多數人認為，「巴別」一詞的字根，意即「變亂」（創十一9）。

    經考古發掘的資料證實，遠古時代有這類「廟塔」的建築，等同廟宇。從出土遺跡可見，廟塔分成數層，上層較下層窄小。最頂層平臺上建小廟一座，專為祭祀建塔人或當地崇奉的神祇。

    據考證，巴比倫其他最早的一座廟塔是亞甲王沙卡里沙利建築的，其時約為主前二十三世紀。依考古學家之見，這座廟塔於數世紀間曾屢毀屢建，大概自主前2000年始，即被廢棄，直至主前1830年，漢模拉比（主前1728-1636）的祖先在該址建起了（也許是重修了）一座城市，命名為「巴比魯」，或作「巴別」。

    巴比倫的創世史詩詳細敘述專為瑪爾杜克大神修建的一座「天城」；從這個宗教背景理解，「巴別」（可解作「神的門戶」）這名字就有重要的意義。其他與瑪爾杜克神廟和廟塔有關的辭彙，都顯示早期的巴比倫人認為，巴別是登天之門。

    創世記的有關段落反映了早期米所波大米地區的背景，也表達了希伯來人的觀點。創世記十一章3節的描述似語帶譏諷：「他們就拿磚當石頭，又拿石漆當灰泥」，顯然是指他們使用較次等的建築材料。繼而又記述神干預其事，「變亂」人的口音，使他們彼此不能相通。「變亂」一詞的原文可解作「含糊不清的說話」。「巴別」一名，就是在這詞的字根前加上前置詞而成，可解作「在變亂中」或「含糊不清的說話中」，這也成了建塔之處的地名。這個流行的字源說法，取代了這名字的原意。

    今伊拉克的博爾西帕（又名伯斯寧錄）有一座大廟遺址，原是供奉拿布神（即尼波）之所，根據猶太和亞拉伯的傳統，這遺址與創世記所記之巴別塔是同一地。


【巴蘭 - Balaam】

    比珥之子，米所波大米北部的一位先知或術士。當時，以色列人經40年曠野飄泊剛到達摩押平原，於約但河谷紮營，與耶利哥城隔河相望。以色列人大敗亞摩利人之事（民二十一21-25），使摩押王巴勒十分恐懼（二十二3）。由於當時的人認為咒詛與祝福，都是不可推翻的（創二十七34-38），所以巴勒以為只要僱用一位先知奉以色列神之名咒詛以色列民，摩押人就可以擊敗他們，把他們逐出摩押。王遂遣使往毘奪以重金聘請巴蘭，前來咒詛以色列人。毘奪是巴蘭的家鄉，據考可能在幼發拉底河的支流哈布爾河之畔，離哈蘭不遠。
    但是，巴蘭已先得神警告不可去摩押效命，只好將來使謝絕。
    巴勒王得報仍不甘放棄，再次遣使懇請，並許以更豐厚餽贈。巴蘭貪念已動，但口中仍說：「巴勒就是將他滿屋的金銀給我，我行大事小事也不得越過耶和華我神的命」（民二十二18），然後再去向神請命。巴蘭之舉正是「欺世盜名」之流的最好例子。
    巴勒遣使贈以「卦金」（民二十二7），可見他視巴蘭無異於當時異教部族中流行聘用的巫祝、術士。神的律法嚴禁以色列民迷信怪力亂神與巫術邪道（申十八10、11），一個真正的先知也決不會考慮為巴勒效命。神最後允許巴蘭應命前往，卻指定他必須照神的吩咐說話。神欲藉巴蘭破壞摩押王的計謀，並顯示神對祂選民的眷愛。
    雖然巴蘭此行得神允許，神仍表憤怒（民二十二22）。於是，神遣天使持刀攔阻於途中，巴蘭看不見天使，但他騎著的驢子卻看得清楚。巴蘭不明白為何驢子拒不前行，遂鞭打驢；在巴蘭抽打下，驢子竟口吐人言，埋怨巴蘭的暴戾（二十二28-30）。
    這則舊約故事的目的，是在說明巴蘭的靈知已為利慾所淹，巴不得神容許他去咒詛以色列民，以博取高名厚利。聖經他處說巴蘭，是「貪愛不義之工價的先知，他卻為自己的過犯受了責備，那不能說話的驢以人言攔阻先知的狂妄」（彼後二15、16）。猶大也斥責那些見利忘義的人說：「為利往巴蘭的錯謬裏直奔。」（猶11）從民數記二十二章的記述，巴蘭似乎是只遵從神命的一個人；但申命記二十三章5節指出，神不會聽巴蘭的祈求，卻把他的咒詛變成了祝福。後來，神張開巴蘭的眼睛，使他看到了持刀的天使，他嚇得匍匐在地（民二十二31）。這樣他才認罪乞饒，表示必照神的吩咐說話。
    民數記二十三、二十四兩章所記錄的巴蘭之歌，是希伯來的古體詩歌，諒絕非後人所能偽託，故是可以置信。詩歌的內容一方面描述神對其選民過去的恩福，另一方面也預言神在未來，將以獨特的方式恩眷以色列人。
    巴蘭之歌共有7首。第一首哀呼自己無能咒詛以色列民，卻看見以色列是一個與萬民有別、多如塵土的民族（民二十三7-10）。第二首（二十三13-24）先有一序（18節），後接兩小節。第一節歌頌神的旨意一定成就，以色列人必蒙神的眷顧；第二節提到以色列民的力量乃來自神。第三首（二十四2-9）的結構完美，開始及結束的句子均用第二人稱（二十四5、9下），中間兩節對仗工整。第一節描述以色列民和平時期的盛景（二十四6、7），第二節描述以色列民戰時的勇猛（二十四8）。第四首（二十四15-19）有兩節，第一節巴蘭自宣是至高者（創十四18、22，希伯來語「艾翁」）、全能者（創十七1，希伯來語「沙代」）的先知；第二節預言「有星要出於雅各」，「有杖要興於以色列」，必擊潰周圍的民族，統轄四域的土地，摩押也自不例外（二十四17-19）。這個預言，新約從未用作預指耶穌基督的預言，只是愛色尼派在「死海古卷」中認為是彌賽亞將至的先聲。該預言主要是預言大衛及其王國之興起，而預言彌賽亞之將臨，則屬延伸的意義。
    第五、六、七首詩歌俱甚簡短，分別預言亞瑪力人（民二十四20）、基尼人（二十四21、22），以及從基提海島而來的民族（二十四23、24），都必衰亡。
    巴蘭對以色列民只有祝福，並無一句咒詛。憤怒的巴勒引巴蘭數易其地，到高處遙望約但河谷的以色列民營寨。但巴蘭一直未能咒詛以色列人，巴勒就拍手大怒，將巴蘭辭退，分文未賞。不過，摩押王害以色列之心，並未因此遏止。
    巴蘭的事蹟尚有後記，民數記二十五章記述巴勒定計使以色列民悖逆耶和華，幾乎得手。以色列民在毘珥受誘與摩押婦女行淫，這可能意味他們參加了異教流行的廟妓穢行。從民數記三十一章14至16節可知，這正是巴蘭授予摩押君臣陷害以色列人的毒計。
    後來，巴蘭終被以色列民在征伐米甸的戰役中所殺（民三十一8；書十三22）。使徒約翰在勸勉別迦摩教會要誠心懺悔的信中說：「然而有幾件事我要責備你，因為在你那裏，有人服從了巴蘭的教訓；這巴蘭曾教導巴勒將絆腳石放在以色列人面前，叫他們吃祭偶像之物，行姦淫的事。」（啟二14）


【巴拿巴（Barnabas）】

    「巴拿巴翻出來就是勸慰子」（徒4:36）

    巴拿巴本名約瑟，是一位很早便在耶路撒冷歸信基督教的人，後來致力於傳揚和教導真道，使徒們稱他為巴拿巴，大概也是為了這緣故。

    至於巴拿巴身世的記載，可信者僅見於使徒行傳和保羅書信。

    其他如偽經《巴拿巴書信》和《巴拿巴行傳》，則俱不足信。前者經考訂可知是二世紀中期的託名之作，並非出自巴拿巴手筆；後者成書更晚在五世紀，作為考證巴拿巴身世的依據，殊無價值。特土良認為希伯來書是巴拿巴的著作，但內證顯示不利此說。

    巴拿巴是居比路人氏，是猶太移民；由於他出身祭司家族，故對耶路撒冷十分嚮往。於是他移居聖城，也許他是在耶路撒冷認識耶穌這個人；不過，他的歸信則是耶穌復活以後，也許是因聽了使徒的見證的結果。

    使徒行傳首次提及巴拿巴，記述他的原名是約瑟，家有田產；他把一塊田地賣了，將銀價捐獻給教會（徒四36、37）。及至耶路撒冷爆發了迫害希利尼基督教徒運動，與他背景相仿的人都紛紛逃奔他鄉，他卻仍留於城中（徒八1-8，十一19-22）。他在耶路撒冷有美好名聲，深得使徒看重，便選派了他和保羅同往宣教。

    是時，很多分散了的基督徒匯聚到敘利亞的安提阿城，耶路撒冷教會便派巴拿巴往該城襄理教務（徒十一19-22）。使徒行傳的作者評論巴拿巴「原是個好人，被聖靈充滿，大有信心。於是有許多人歸服了主。」（徒十一24）巴拿巴請了已成基督徒的保羅到安提阿協助工作，兩人同工整整1年，「教訓了許多人」（徒十一26）。後來耶路撒冷發生大饑荒，巴拿巴與保羅二人奉派送賑災款項往耶路撒冷，事畢便帶約翰馬可一同返回安提阿（徒十二25）。

    巴拿巴和保羅又被安提阿教會派往其他地方傳道（徒十三2、3）。從這些記載來看，巴拿巴名字置於掃羅（即保羅）名字之前，顯示當時以巴拿巴為首。二人足跡所至，有居比路和小亞細亞各重鎮。在路司得佈道時，巴拿巴被當地人稱作「丟斯」，保羅被稱作希耳米（徒十四8-12）。

    嗣後二人同返耶路撒冷向教會述職（徒十五），述職後又開始計劃另一次宣教行程。當時，二人意見相左，終至分道揚鑣（徒十五36-41）。因巴拿巴欲偕其表弟約翰馬可同行（西四10），保羅則以馬可於上次宣教行程擅自離隊而執意不肯（徒十三13）。結果，巴拿巴偕馬可到居比路去，保羅則偕西拉去敘利亞和基利家。兩人分手之後，使徒行傳的記載便把焦點轉移至保羅身上。


別是巴（Beersheba）

史地概要

    別是巴位於耶路撒冷的西南邊約50哩（80公里），是現今以色列南區的行政中心。舊約描繪以色列的國界（或南北地區的宗教/行政中心）為「從但到別是巴」（士廿1；撒上三20；撒下三10，十七11，廿四2、15等），別是巴所在的地區，就被稱為南地（Negev）。別是巴的重要性在於它與族長的關係，這地點的名稱「別是巴」（意即「盟約之井」），源於亞伯拉罕與亞比米勒在當地所立的約（創廿一22-32）。
    亞伯拉罕在別是巴「栽上一棵垂絲柳樹，又在那裏求告耶和華」（創廿一33），甚至住在那裏（創廿二19）。以撒亦曾住在別是巴，又在那裏築壇，求告耶和華；他又與亞比米勒在那裏立約、挖井，並給那井起名叫示巴（創廿六23-33）。雅各在帶領子女下埃及的途中，露宿於別是巴；他在那裏獻祭給耶和華，並得到神在異象中的肯定及安慰（創四十六1-4）。別是巴在分地後處於猶大及西緬的邊界，兩支派都得它為產業（書十五28，十九2）。撒母耳的兒子約珥及亞比亞在別是巴作士師，收受賄賂（撒上八2），顯示它在士師時代可能是南區一個重要的行政中心。
    因為別是巴處於較為平坦的地帶，又是在以色列南部的邊界，所以經常受到鄰近的亞瑪力人及非利士人威脅（參撒上十四47-48，十五1-9），直到大衛時代才較為安定。基於別是巴與族長的關係，它在以色列的王國時代成為了一個宗教中心，如但、伯特利、吉甲等設有祭壇，因而被先知阿摩司譴責（摩五5，八14）。猶大王約西亞的宗教改革（除偶像）是從「迦巴到別是巴」（王下廿三8），顯示這兩地是當時猶大的南北國界。一些被擄後回歸的猶大子孫亦定居於別是巴（尼十一27）。
    別是巴的居民在波斯時代遷離原址，定居在它以東約3哩（5公里）的地方，開發了另一個別是巴城，就是今日別是巴的所在。優西比烏稱它為 Bersabee（或Berosaba），並描繪它為一個位於希伯崙南邊20哩的大鄉村。別是巴的舊址在公元前四世紀至公元三世紀，成為了一個堡壘，之後就被棄置。它在羅馬時代被稱為Berosa ，很可能就是米底巴地圖中的 Berossaba（舊名為Bersabee）。

現址考究

    考古學家曾在新別是巴城地區，發現公元前四世紀的遺物，但它們很可能屬當時遊牧的人，所以他們鑒定別是巴廢丘（Tel Beersheva）為聖經中的別是巴 。阿哈羅尼（Aharoni）在1969-1975年挖掘別是巴廢丘，發現一些銅石時代（公元前四十世紀）的遺物，而且有九個從公元前十三至七世紀的地層。廢丘中的瞭望塔（12）是觀察整個廢丘最好的地方。廢丘中最早期的地層並沒有城牆，只有一些房屋及儲糧的設備。發掘的人相信廢丘中的一個井 （2）是在這時期挖的。當地的居民在公元前十世紀初建了一堵闊十二呎的城牆，除了一堵田字形的城門外（4），還有外城門（1）。別是巴城被法老示撒（Shishak）攻毀後，在公元前九世紀再被重建，城牆修建為夾心式的雙層城牆（9）。大多數廢丘的遺跡都屬這時期：城門內的廣場（5）、西區的四室房屋（10，參以色列的四室房屋圖）、這地區管轄者的住所（7）、街道（6，8）、貯水系統（14）、儲糧倉（13）等。考古學家發現建造儲糧倉的人使用了一些早期鑿成的石頭，經重新裝置，發現它們原來是一個四角的祭壇，很可能是來自地庫室前身的早期廟宇（11）。那祭壇可能是在希西家 （王下十八4、22）或約西亞（王下廿三8）的宗教改革時被毀，因它們不符合聖 經對祭壇的要求（參申廿七5；書八31），故此被先知指摘（參摩五5）。
    以色列的四室房屋
    ┌────────────┐
    │　　　　　　　　　　　　│
    │　　　起居室及睡房　　　│
    │　　　　　　　　　　　　│
    ├────────────┤
    │　　　　　　　　　　　　│
    │　　　　　○　　　　　　│
    │　　　　　　　　　　　　│
    │　　　家畜及貯物室　　　│
    │　　　　　○　　　　　　│
    │　　　　　　　　　　　　│
    │　　　　　　　　　　　　│
    │　　　　　○　←柱子　　│
    │　　　　　　　　　　　　│
    ├────────────┤
    │　入口　　　　　　　　　│
    │　　　　　　　　　　　　│
    │　前院及往屋頂的梯級　　│
    └────────────┘


【伯大尼（Bethany）】

  1. 橄欖山東坡上的一個村莊
    距耶路撒冷有1哩左右。耶穌及其門徒在猶大地停留時，常常住宿在伯大尼；例如他們在逾越節去聖殿守節之時（太二十一17；可十一11）。有一次，耶穌在伯大尼長大痳瘋的西門家裏吃飯，有一個婦人拿著極貴的香膏來澆在耶穌的頭上（太二十六6-13；可十四3-9）。伯大尼又是馬利亞、馬大和她們的兄弟拉撒路的家鄉，耶穌在那裏叫死去的拉撒路復活（約十一1、18）。伯大尼位於往耶路撒冷的路上，離伯法其不遠（可十一1；路十九29）。耶穌在這裏作了凱旋進入耶路撒冷的準備。耶穌復活以後，也在這裏為祂的門徒舉手祝福，然後離開了他們（路二十四50）。
    今日，這個小城被她的亞拉伯居民稱為「阿扎里耶」（即拉撒路之地）。
  2. 約但河東的一個村莊
    施洗約翰為人施洗的地方（約一28）。許多手寫本中均作「伯大巴喇」，三世紀的教父俄利根也以此為正；據他說，伯大巴喇意為「準備之所」，正是約翰的事奉最合適的地點。這個伯大尼的所在地，最可能應在現今的耶胡德堡。


【迦勒 - Caleb】

  1. 基尼洗族的耶孚尼之子（民三十二12；書十四6），其兄是基納斯（士一13），他的後裔稱為「迦勒族」。當年摩西派出12名探子偵察迦南，迦勒即其一。探畢復命時，惟迦勒與約書亞二人主張立即攻迦南，其餘的人均以迦南兵強城固為不可攻。以色列民不信神的應許，遂致飄泊曠野40餘年（民十四12-23、34、35）。
    迨以色列民在約書亞統帥下佔領迦南時，迦勒已85歲了（書十四6、7、10），他獲希伯崙為業，遂率其族人盡逐土著亞衲人（書十四13、14），又應許將女兒押撒嫁與攻下鄰城底璧（基列西弗）之勇士。結果，迦勒之兄基納斯之子俄陀聶，奪得頭功，遂娶押撒為妻（書十五16、17）。
    希伯崙嗣後成為利未人轄下的「逃城」（書二十一13；代上六55-57）。大衛亡命時，曾避地於迦勒的地業內；大衛之妻亞比該即當地人士；其前夫拿八是迦勒族的富戶（撒上二十五3）。聖經記載亞瑪力人侵掠猶大南方和「迦勒地的南方」（撒上三十14），大衛的妻子也被他們擄去。

  2. 希斯倫之子，耶拉篾之弟（代上二18、42），亦名基路拜（代上二9）。今有學者以為，這迦勒與本條目＃1的迦勒同是一人，其理由是：(1)前後兩位迦勒之女兒，均名押撒（代上二49）；(2)在家譜中突出一位不為人所知的迦勒，似乎無甚道理。 據這些學者之見，迦勒被列為希伯倫之子，猶大之孫，顯然是要確立迦勒在猶大支派中的正統地位。但事實上，迦勒原是基尼洗族人耶孚尼之子，他後來率其家族歸宗猶大支派。另有人舉出「迦勒」為何利人姓氏，以支持此說。

  3. 以別的兒子；曾遊說示劍眾人謀反以色列的士師亞比米勒。但是，亂事很快便被平息，而示劍亦遭毀滅（士九26-41）。


迦百農（Capernaum）

Ａ．地理概要

    迦百農位於加利利海西北，在水平線下 650多呎，距離上游約但河口（流入加利利湖之處）約3哩，距離塔加（Tabgha）約2哩，距離提比哩亞約10哩。福音書描述迦百農是「加利利的一座城」（路四31），是「靠海，在西布倫和拿弗他利的邊界上。」（太四13）。迦百農的意思是「那鴻的村莊」，這名字可能是為紀念村莊的創立者，與舊約先知那鴻無關。
    迦百農在耶穌時代，處於希律安提帕管治區的邊境，從迦百農沿岸向東過約但河，就是希律腓力的分封地，所以設有稅關收取離境及入境稅，馬太（又稱利未）在稅關辦工時蒙召（可二 13-15）。迦百農在陸路和海路交通上都佔有重要的位置。聖地主要的大幹道路經迦百農北面，這路北達大馬士革，米所波大米，南達埃及，是當時的國際大道。迦百農的港口佔沿湖水域約5哩， 在耶穌時代是一個較大的村莊，漁產豐富，並與沿湖的三十多個漁村有連繫。除了漁業工具之外，考古學家在迦百農發現大量的磨石及一些橄欖榨。一些學者認為，迦百農在新約時代是一個商業貿易中心，出產包括農作物，魚獲，磨石等。

Ｂ．歷史概要

一．新約前

    迦百農這名字，在公元前一世紀之前的文獻中從沒出現過，但按考古學家的發現，早在公元前十三世紀已有人在這地聚居，在會堂西邊的走廊下，他們發現早期的牆壁、行人道、陶器等。不過這地卻沒有以色列王國時代民居的痕跡，遺跡顯示直至公元前五世紀開始，這裏才再次有人定居。

二．新約時代

    迦百農在耶穌時代約有三千至四千人口，雖然在當時沿湖的城市中算是人口較少，它卻成為耶穌在加利利一帶傳道事工的總部，耶穌稱之為祂「自己的城」（太九 1）。耶穌經常在安息日進入迦百農的會堂教訓人（可一21），趕鬼（可一23-27），治病（可三1-5）等。
     １．耶穌在迦百農所行的神蹟
    耶穌在迦百農行了許多神蹟，其中有治病、趕鬼的神蹟包括醫大臣之子（約四43-54），在安息日趕逐污鬼（可一21-28；路四31-37），醫西門的岳母（太八14-15；可一29-31；路四38-39），醫治許多患病者、趕出許多鬼（太八16-17；可一32-34；路四40-41），治好被人從房頂縋下的癱子（太九1-8；可二1-12；路五17-26）， 醫治枯乾一隻手的人（太十二9-21；可三1-12；路六6-11），治好百夫長的僕人（太八5-13；路七1-10），叫睚魯的女兒復活及治好患血漏的女人（太九18-26；可五21-43；路八40-56）， 醫治兩個瞎子及啞吧（太九27-34）。
    耶穌也在迦百農呼召四個漁夫為門徒（太四18-22；可一16-20；路五 1-11），呼召馬太（太九9-17；可二13-22；路五27-39），被有罪的女人膏抹（可七36-50），宣講生命之糧的道（約六22-71），談論潔淨與污穢（太十五1-20；可七1-23），教導門徒作「為首」的意義（太十八1-5；可九33-37；路九46-48），指示彼得從魚口中獲取稅銀（太十七24-27）。
     ２．耶穌為甚麼選擇迦百農為基地﹖
    耶穌降生於伯利恆，成長於拿撒勒，但祂的事奉，卻以迦百農為基地，祂更稱此城為「自己的城」（太九 1）。究竟迦百農有甚麼獨特之處，以致耶穌選上它為其傳道事工的基地，而沒有挑選當時加利利湖邊的羅馬大都市提比哩亞或其他猶太人定居的漁村？其實，從聖經的描述，以及歷史、地理的背景，可知耶穌在加利利地區中挑選迦百農，是很有道理的。雖然耶穌遷居迦百農的理由，我們至終不能確定，但我們可嘗試透過先知的預言、環境和地理的背景等因素，整理出一些可能的答案。
        1.先知預言的因素
    迦百農位於加利利湖的西北部，屬於舊約時代十二支派中拿弗他利地區，而拿撒勒就位於西布倫地區。據馬太記載，耶穌離開拿撒勒往迦百農去，是要「應驗先知以賽亞的話」（太四 12-14），因為以賽亞曾說在西布倫地和拿弗他利地的百姓將看見大光（賽九1-2）。所以成就先知的預言，應當是耶穌離開拿撒勒到迦百農地區的原因之一。
        2.環境的因素
    耶穌早期事奉的地區，以猶大為主。不過，當希律安提帕把施洗約翰下監後，耶穌就離開猶大，往加利利一帶傳道。祂親友居住的拿撒勒，當然是最理想的落腳點，但耶穌被當地人拒絕（路四 16-31；太四13）。拿撒勒人很可能還有另一次拒絕過耶穌（太十三54-58 ；可六1-6）。故此，耶穌需要另尋一個福音事工的基地。
    此外，耶穌的十二個門徒中，最少五個是來自迦百農或鄰近的城鎮，耶穌遷居到他們的家鄉，有助鼓勵及訓練他們，並與他們建立更親密的關係。另一個很重要的原因，是耶穌與迦百農一些重要人物建立了良好的關係。耶穌醫好了迦百農一個大臣的兒子（約四43-54），後來又醫治當地百夫長的僕人（太八5-13；路七1-10），以及救活管理會堂的人睚魯的女兒（太九19-26；可五22-43；路八40-56）。耶穌成為迦百農政治及宗教領袖的恩人，自然有較大的機會受到他們的庇護。我們有理由相信，由於這些人物給予耶穌和祂的門徒不少「方便」，所以，雖然分封王希律安提帕及宗教領袖們（法利賽人、撒都該人、文士）多次想害耶穌，祂仍然能出入無阻，毫無困難地在迦百農及鄰近的城鄉傳道。
     3.地理的因素
    迦百農位於一條重要的國際交通要道（大幹道）之間，北達敘利亞、米所波大米，南至埃及，是當時商人及旅客必經之路，故是傳福音的好據點。在迦百農受福音影響的「過路客」，很自然會將耶穌的教導帶到其他的地區，因此耶穌不需踏足其他國土，也可使福音「國際化」。相比之下，拿撒勒遠離當時的國際大道甚或地區公路，所以拿撒勒人拒絕耶穌，不但沒有阻礙福音的事工，反而帶來神的祝福。其實，當耶穌選擇迦百農為事奉基地，便為使徒鋪好了路，方便他們日後將福音廣傳到整個羅馬帝國。
    在第一世紀時，加利利湖的沿岸設有多個港口，迦百農是其中之一。從迦百農到沿岸的城市和漁村，水路交通十分方便。耶穌就曾多次用船作為交通工具，橫渡加利利湖（參太八23-27，九1，十四22，十五39，十六5）。
    迦百農除了交通方便外，還有一個優勢，是因它處於分封王希律安提帕和希律腓力統治範圍的邊界，境內且設有稅關，收出入境稅（參太九9；可二14；路五27）。因為希律安提帕娶了他兄弟希律腓力的前妻（參太十四 3），觸犯舊約的律例（利十八16），受施洗約翰的責備，他一怒之下，將施洗約翰監禁，甚至將他處死（參太十四3-12）。安提帕殺了約翰後，他「想要見」耶穌（太九 9，意即他想害耶穌）；不久，耶穌就退隱到希律腓力的地區。耶穌生平的這一段時期，通常稱為退隱期或訓練十二門徒的時期。迦百農雖然在安提帕所統治的加利利境內，但因為接近腓力統治的地區，很容易就能逃離那「狐狸」的勢力範圍。耶穌選擇迦百農，是有利祂在政治危機出現時，能輕易逃到一個較為安全的地方繼續傳道。這並不表示耶穌畏懼政權，不願承擔責任，而是時候未到，祂還須完成訓練門徒事工，所以暫時離開加利利。直到時機成熟，耶穌「就定意向耶路撒冷去」（路九51），再次踏足安提帕所統治的加利利和比利亞。

三．新約後

    在公元一世紀的下半葉，迦百農逐漸失去它的重要性，它的地位被南面的提比利哩所取代。經過公元60-70年和132-135年兩次災難性的反叛戰爭後，許多猶太人從猶大各地逃到迦百農及加利利一帶。到了拜占庭時代，有學者認為迦百農被棄置了，但也有人不同意，認為在七世紀上半葉，當波斯和阿拉伯人入侵聖地時，這裏的人口才向東西遷移。文獻上記錄，公元746-747年之間， 迦百農曾遭遇一次毀滅性的地震，但按考古學家發掘的證據所知，這地很快被重建。在九世紀中期，加利利一帶的村莊發生叛亂，迦百農再次被毀。在十一世紀，迦百農被遺棄了，這地方雖有千多年的歷史，但最後仍不免在聖地的地圖上消失。十字軍在十一世紀最後一年到迦百農時，他們只發現一片廢墟。
    在歷史上，迦百農曾多次在地震和戰爭中被毀，足以證明耶穌對這地的預言何等真實。這地的居民，雖曾耳聞目睹耶穌所行的許多神蹟，但卻仍有許多人不肯悔改，難怪耶穌責備這地，預言它「將來必墜落陰間」（參太十一20-24），迦百農確實到它該受的懲罰。
    迦百農在1838年開始被發掘，1857年考古學家確認了會堂的遺跡，在二十世紀初，更發現了屬方濟各範圍的村莊和八角形建築物，而1978年則開始發掘屬希臘東正教範圍的遺跡。

Ｃ．現址考究

    迦百農廢墟的遺址，面積約6公頃 ，沿著加利利湖岸由東至西伸展約1,000呎，由南至北約650呎。現今遺址分為面積相若的兩部分，西南的由聖地方濟各會監管（The Franciscan Custody of the Holy Land）， 東北屬耶路撒冷希臘正教（The Greek Orthodox Church of Jerusalem）。

一．方濟各區

    自1968年，考古學家開始發掘迦百農的村莊。這村莊在公元前二世紀開始存在，房屋的分佈很有規畫，是羅馬時代的城市模式，主要街道是南北縱向，與小巷成九十度角橫切，南北大道和東西小巷間的房屋，稱為「島嶼」（Insula，拉丁文Insulae）。迦百農的村莊就是由多個「島嶼」組成，其中一個較為清晰的「島嶼」結構，處於會堂與八角建築物中間。有些學者估計這位置的房屋可能是福音書中睚魯的住所，因他是管會堂的，很可能就住在會堂旁邊。
     １．「島屋」（10-13）
    「島屋」就是好些集中在一起的房舍，被長方形的圍牆包圍，圍牆外就是小巷和行人道。這種「島屋」結構，反映典型的農村生活，就是一個家族的幾代和近親都住在一起，類似中國農村房舍。一踏入「島屋」的門口，就是一個很廣闊的露天庭院，供應足夠的陽光和空氣。房屋建於庭院的周圍，數目約有二十至四十間，可住上幾十至一百人之多，房屋向庭院方向，開有窗戶。這些房屋的建造材料都是就地取材，取用當地出產的玄武岩，以石頭的天然形狀砌成牆壁、地面和行人路。由於牆壁沒有穩固的地基，不能承托沈重的屋頂，因此房子的平頂，均是由輕木搭成橫樑，再在上面加上樹枝、泥土和稻草蓋搭而成。在庭院有石梯級通往屋頂，以便修理。
    庭院是整個島屋的活動中心，在庭院內找到磨石和烤爐，反映這裏是人們工作和煮食的地方。房屋的特色是沒有私人的房間，很可能每家庭只有一個睡房。一些房子之間並沒有牆壁，只用石塊豎立成窗狀的間隔，只有儲物室才有及頂的四壁。迦百農的村莊並沒有像哥拉汛地區的貯水池，也沒有像拿撒勒地區的地下榖倉，相信這是因為它接近水源之故。
     ２．會堂（7，8）
    迦百農的會堂是公元二至三或四至五世紀的建築，一位基督徒朝聖者埃格里阿（Egeria）在381至384年間到過迦百農，他說，「會堂有幾級梯級，會堂由經打磨的石塊造成。」在這會堂的地基下，是公元一世紀的會堂遺跡；這更早期的會堂面積，比後來者為大。會堂由白色石灰岩造成，這座白色的建築物在黑色玄武岩的背景中，額外顯得突出和高貴。石灰岩是由外地進口的昂貴石塊，白色石灰岩比玄武岩更適合作房屋，因為在夏天，黑色的玄武岩會使室內更炎熱。
    會堂（7）的建築主要由兩部分組成，包括兩層高的正堂，（也有人認為會堂只有一層，樓高約16呎，和正堂東邊一座單層建築物。與其他耶穌時代在聖地的會堂比較（如希律堡、馬撒大、迦馬拉 [Gamla] 等），迦百農的會堂與它們十分相似，只是迦百農的會堂面 積較大。
    迦百農會堂的結構很簡單，會堂中央是正堂，呈長方形，除了入口那一面，其餘三面都是走廊。東西兩方的走廊上有長形石凳，供聚會者使用。走廊與正堂之間，有一行柱子作分隔。北面走廊與正堂間兩角邊的柱子是心形的，中間的一根柱子刻上希臘文，「摩基莫斯（Mo[ki]mos）的（兒子）希律（Herod）和（他的）兒子猶士都（Justus）及他們的子女樹立這柱子」。會堂的正門面向南方，即面向耶路撒冷，參加聚會者在進入會堂後，就轉身面向耶路撒冷禱告和敬拜。這方向有神學上的意義，從舊約時代開始，聖經中已有面向耶路撒冷禱告的例子（參王上八44、48；但六10、11）。這會堂在早期建造時，南邊正門入口的左右兩方，建有兩個平台，有些學者認為這是安放經卷的地方，現時它們只保留著的正方形的根基，寬10呎。這個長方形會堂，有些學者認為是來自希臘、羅馬的長形會堂模式，是由大希律引進的一種建築方式。
    在會堂的西北角有一附屬石屋，由玄武岩造成，與會堂相連，有些學者認為它是一儲物室，但也有些人認為未可確知。這小石室外有梯級的遺跡，有人認為是可通往閣樓供婦女聚集之處，但也有人懷疑這假設。會堂的東邊有一庭院，從會堂有門通入，這庭院中央呈梯形，三面有柱廊圍繞。
    由考古學家研究所得，這座會堂的正堂和西北的小室首先建成（二或四世紀）。一些自1969年以來的考古發現，包括出土的陶器和超過三千枚後羅馬時代的錢幣，似乎較支持四世紀的結論。東邊的庭院，是後期加上的，在三或五世紀中葉時完成，這時南邊的門廊／月臺也重新改建完成。會堂的使用時間，經歷整個拜占庭時代，一直至七世紀才被棄置。會堂的一些石塊在回教時代被用作私人房屋的建築材料，也有一些石塊被弄碎成泥塊。
    這會堂的門楣和柱頂上都有各種雕刻圖像，其中一些富有猶太人的色彩，這些浮雕包括約櫃、燈台、六角星、植物等（a）。約櫃在以色列人的歷史中是非常重要的，約櫃內有神的律法書，是神同在的象徵，是信仰的核心。從這早期會堂的約櫃浮雕，可見這時猶太人仍一直保存著他們最重要的宗教和民族情操。
    約櫃浮雕包括一個有輪的約櫃，前面是兩扇木門，門上有海扇貝殼形狀，櫃頂有凹坑的拱狀。約櫃兩邊有五條柱子作裝飾，這是古希臘宮殿式的裝飾。有些學者認為這有輪的約櫃，是基於早期的會堂沒有固定的地方可放置它，於是便在聚會的時候才把它推出來；並把約櫃內的律法書拿出來誦讀，讀完後就將書放回櫃內，約櫃也推回原位。另一些學者則認為，這有輪的約櫃是模擬以西結在異象中所見之物，在這異象中，有活物和四輪。（參結一13-21）
    在哥林多式柱頂上有燈台的浮雕，其上共有七個燈盞。按聖經的記載，這燈要常常點著；從晚上到早晨，祭司要負責料理這燈，這是在聖所內永遠燃點的光。六角星又名大衛之星，成為現今以色列國旗的徽號。浮雕還包括一些聖經中的植物，如棗椰子樹、石榴、石榴花和葡萄。這三種植物是耶和華在描述應許之地時特別提及的（參申八8， 「蜜」很可能指棗椰子）。
     3．島屋教堂（9）
    這所「島屋教堂」乃耶穌時代的私人房屋，後改成家庭教堂，再轉變為公用的教堂。按考古研究，它是在希臘時代建成的私人住所，這「島屋」被認為是彼得和他岳母及親人的居所，也就是耶穌和門徒經常居住的地方。這「島屋」在第一世紀末轉變為猶太人基督徒的教堂（稱為 Domus Ecclesia，參圖10.6─島屋教堂的演變，1）。教堂在四世紀被擴大，一堵圍牆把它和城鎮隔開，埃格里阿在381-384年所記錄的教堂，很可能是指這一所（2）。五世紀下半葉，此處建成了一間八角形教堂，一直使用至七世紀（3）。
    對於熟悉聖經的人，對這被認為是彼得的房子自然甚感興趣。這間「島屋」和村莊內其他「島屋」模式相同，就是有許多有頂小屋，圍繞著一個闊大的庭院。這「島屋」近似正方形，西邊的牆仍保留著，高約3呎多，長約25呎。整座屋的正門入口在東邊，相信是為了攝取陽光，這正門的門檻現今還保存著。進入門後就是一個Ｌ形的庭院，面積約900平方呎，這裏就是一家人日常生活共用的地方，院內也設有梯級，可以攀上屋子的房頂。這「島屋」共有四十二個房間，可容納百多人居住；所以相信有足夠的空間供耶穌和十二門徒住宿。這裏的房間有四種用途，包括露天煮食用的廚房、儲物室、工作室和睡房。
    考古發現又顯示，自耶穌時代至八角形教堂建造之時，一直有人在這建築物內居住。在教堂的地面發現有膠泥碎片，是早期家庭式教堂的遺物。碎片上一些可辨認的、隨意塗上的文字，包括彼得、耶穌被稱為主、基督、至高者、上帝，及敬拜用字如阿們等，語文包括希臘文、古埃斯特蘭蓋洛文（Paleo-Estrangelo）、亞蘭文及拉丁文。這麼多的語言顯示當地信徒和外地朝聖者，曾在這屋內一同敬拜。拜占庭時代的信徒，相信這座由第一世紀開始已有的教堂，就是福音書中耶穌與彼得及門徒一同居住的地方。埃格里阿（四世紀）記載說：「在迦百農眾門徒首領的房屋，已轉變成為一間教堂，那房屋原來的牆壁還存在。」
    在福音書中，除了彼得的房子外，還有提及其他住在迦百農的人，如稅吏利未（可二15-17）、睚魯（可五35-43）、百夫長（路七1-10）、約翰和雅各（可一 19-20）。但現今還沒有找到這些屋子確定的位置和遺跡，可能初期教會的信徒對這些房子沒多大興趣，而只有最著名的彼得的屋子，才被改建成為教堂。現今在島屋教堂之上，建立了一間八角形全新的聖彼得堂，於1991年落成。

二．希臘正教區

    這些遺跡的時期，多屬公元七世紀早期至十一世紀。考古學者在這範圍內的發現，有由玄武岩砌成的防波堤，由大石砌成供漁船使用的碼頭，建有水池的漁獲市場，一所大型建築物（七至十世紀），陶器（七至十一世紀），銅幣及銀幣，羅馬浴室，羅馬石棺及墳墓（一至二世紀）等。


哥拉汛（Chorazin）

Ａ．史地概要

    哥拉汛位於迦伯農的西北部約 2哩（3.5公里），高於加利利湖890呎。哥拉汛在一世紀是一個小鎮，處於現今廢墟的北區。耶穌曾咒詛這座城（太十一21-23；路十13-15）。哈德良平息巴柯巴叛變後，將猶太人趕離猶大，多人移居加利利。哥拉汛的人口在二世紀顯著增多，城市向南擴展。不過，根據優西比烏的描述，哥拉汛在四世紀已是一個廢墟，基督教亦在同一時期成為羅馬的國教，所以一些學者認為哥拉汛所受的遭遇，可能應歸咎於基督徒對猶太人的迫害。哥拉汛在四世紀末再成為一個小鎮，直到回教徒征服聖地，哥拉汛再次成為一個無人居住的廢墟。在八世紀及中世紀時代（十三至十六世紀），曾再有人定居於此，並在十九世紀發展成為一條名卡拉澤（Karazeh）的阿拉伯人小村。基於以色列人與阿拉伯人的鬥爭，這些居民在十九世紀後期便遷離哥拉沙，現今該處已修復為一個古跡。

Ｂ．現址考究

    考古學家在廿世紀初已開始挖掘哥拉汛，其後不同的機構繼續這工作（希伯來大學在二十年代，以色列古物部在1962、1965和1980-1983年都有參與挖掘），最後以色列政府把哥拉汛廢墟列入歷史遺跡，歸屬國立公園部管理。
    現今哥拉汛廢墟可分為五個地區，東（A）、南（B）、西（C）、中（D）及北（E），以中區和西區的修復較為好，也是遊客可以參觀的地區。早期的哥拉汛只限於北區（E），在拜占庭時代向南擴建。現今中區的遺跡，除了一些回教時代（七至八世紀）的改修外，其他的建設都屬四世紀，發掘的人在入口與會堂之間，發現潔禮池、貯水池等（1）。
    會堂（4）長約75呎、闊約55呎，間隔與迦百農的會堂差不多，但以當地的玄武岩建造（迦百農的會堂以白色石灰岩建造），入口向南（耶路撒冷）。堂中出土的文物包括愛奧尼亞及多立斯式柱頭和支柱，門框的雕刻裝飾，藏經庫（geniza）及浮雕（包括土產、美杜莎[Medusa]神像等）。其中一個很重要的發現，是摩西的座位（參太廿三2），上面刻上「紀念以實瑪利的兒子猶大（Judah ben Ishmael）， 他建造這柱廊和梯級，願他在公義的人中有分。」
    會堂東南面的遺跡是四世紀的島屋，其中建設了一個大庭院（2）。雖然它在回教時代曾經歷重修，我們仍可看見當年的建設（入口、房間等）。廢墟中保存得最好的建築物位於西區，它們在十二至十三世紀時代建造，其中安放了一個橄欖榨（6）。 這地區的房屋設計，其中一間以多個石拱承托屋頂，值得細察。


【革哩底（Crete）】

    即克里特島，是地中海第四大島；位於希臘東南60哩，土耳其西南110哩。島東西長約160哩，南北寬約36哩，面積為3,200平方哩。島上山脈綿延全島，島中部的山峰被稱為神聖的艾達山（海拔9,000呎）。島上山脈南陡北緩，故北岸為居民集中的區域。
    革哩底島文化發達頗早，以漫長而持久的米諾斯時代（主前3000-1100）為全盛時期。這高度文明的瑰麗古物由英國考古學家伊文思在克諾索斯古城發掘出土的最為可觀。早在主前1950至1900年間，革哩底島即製作精美的陶器向鄰國出口；冶煉業也極為發達，且有了線形文字。不過，這古代文明卻驟然之間於主前1700年神祕地中斷了，可能是毀於火山爆發或大地震。此後，島上又出現了城邑和宮殿建築，並開始了最為繁榮的階段。部分恢復舊觀的米諾斯王宮，其壁畫、樓梯、石柱的超卓藝術使訪古者歎為觀止。然而這一階段又於主前1450年全毀於一夕之間，大概是鄰近的珊托拉林島火山大爆發所致。
    革哩底島在教會史上也佔有重要地位。保羅被解往羅馬途次因遇風暴，船沿革哩底島南岸強行至佳澳港避風（徒二十七8）；後來，他們試圖往另一大港非尼基過冬（二十七12），但風高浪急，航船失控，竟隨風漂至革哩底西南的一座名「高大」的小島附近擱淺（二十七16）。保羅於羅馬獲釋後或曾有革哩底島之行，因保羅寫給提多的信中說：「我從前留你在革哩底……」（多一5）；許多學者且據此和其他若干證據而斷定保羅獲釋後，再有一段頗長的事奉時期，直至他再度被囚並殉道（提後四6）。保羅曾引革哩底當地一位詩人的話說：「革哩底人常說謊話，乃是惡獸，又饞又懶」（多一12），可見保羅對革哩底島民實沒有甚麼好感。然而後來經福音的傳播，島上的情形必大有改觀。今天，島上不少村鎮、教會、修道院等仍在紀念提多之名。
    由於土地的富庶和地理位置的重要，革哩底島向來是商業和軍事的中心要地。主前67年，該島為羅馬人佔領，遂成了羅馬一省。
    革哩底島先後在羅馬人和希臘基督徒（拜占庭時代）的治理下，均有過長時期的繁榮。主後823至960年，薩拉森人（回教徒）佔據了該島。以後，經過了數世紀的基督教統治，再於1669至1898年，為土耳其的回教君主侵佔，當時島上文化已趨衰微。自二十世紀以來，革哩底島已歸屬希臘，僅於第二次世界大戰期間，曾被德軍短期佔領。


大袞（Dagon）

    大袞是米所波大米一帶崇奉的神祇之一，為一農神。據舊約記載，大袞是非利士人的主神（士十六23；撒上五2-7；代上十10），以色列境內也有祀大袞的神壇或廟宇（如伯大袞，書十五41，十九27）。


但（Dan）

史地概要

    舊約聖經描繪以色列的國界為「從但到別是巴」（士廿1；撒上三30；撒下三10，十七11，廿四2等）。但廢丘（Tel Dan）位於加利利湖以北約25哩（40公里），在巴尼亞斯（該撒利亞腓立比）以西約3哩（5公里）。但城早期名「利善」（書十九47）或「拉億」（士十八27）。埃及的咒詛禱文（Execration Texts，公元前十九世紀）、法老杜得模西士三世（Thutmosis Ⅲ）的記錄，和馬里（Mari）的書信都 曾題及「拉億」城。約書亞征服迦南後，把沿岸的平原（包括約帕），分給但族。不過，但敵不過非利士人，遷離他們所得之地（公元前十一世紀）。但支派的人焚毀拉億城，屠殺城中的居民，佔領他們的土地，易名為但（士十八）。公元前928年所羅門死後，王國分裂， 耶羅波安（Jeroboam，公元前928-907年）統治北國以色列。為了建 立一個獨特的宗教形象，耶羅波安建造兩隻牛犢，安置在南部的伯特利及北部的但（王上十二25-32）。猶大王亞撒，把金銀送給敘利亞 王便哈達（Ben-Hadad）為禮，求他攻打以色列。便哈達攻破的以色 列城包括但（王上十五16-20）。以色列王暗利（Omri，公元前882-871年）和亞哈（Ahab，公元前871-852年）重修但的城門及祭壇。公元前732年，亞述王提革拉毘列色三世（Tiglath-Pileser Ⅲ）攻陷但，把當地的居民擄到亞述（參王下十五29），但城從此成為一個廢丘。

現址考究

    但廢丘現名卡迪廢丘（Tel el-Qadi，「判斷山丘」的意思）。附近的水泉是約但河的源頭之一，充裕的水源使這地區樹林茂密。現今但廢丘成為了一個大自然保護區，廢丘中的遺跡可分為三處地區：以色列時代城門、中銅時代城門、邱壇。以色列時代城門（九世紀）位於廢丘的南部（4），所以又稱南門。一條石鋪的街道，從城外通往城內（參圖11.4─但的南門，1），城門每邊有兩個守衛室（2），門外一個四根石柱的建築物（3，參圖中柱礅的圖像，4），可能是皇帝的寶座（參撒下十九8）。城內另一城門（圖11.3，2）與附近的城牆（3，公元前十八世紀）為同一時期。
    中銅時代的城門（6） 是近東唯一全無損壞的泥磚城門，大約建於公元前1800年，以石頭為地基，兩旁都建有衛塔。它落成後約四十年就被埋沒，所以能完整地保留至今。考古學家在城門上建造屋頂，保護泥磚。
    廢丘北部的一個平台（5），建於九世紀。它近似正方形（62呎4吋Ｘ62呎8吋），南部建有石階，闊27呎（8公尺），可通往台上；四周有牆環繞，入口在南面。耶羅波安的牛犢，很可能就安置在台上。考古學家都相信這平台就是當日的邱壇。


【以東（Edom）】

    位於死海東南和南面高原的土地。聖經中，以東的意思是「紅色」，指地名，或以掃之名的意義，跟他以一碗紅豆湯出賣了長子的名分有關（創二十五30，三十六18-19）。以東地區又稱西珥地（創三十二3，三十六30；民二十四18）。

地理

    以東的北部邊地是撒烈河，即「柳樹河」（賽十五7）。在古地質時代，此地區曾上達相當高度，深紅色山崖在北側延伸，以陡削之勢降入亞拉巴──死海和約但河谷所在的那個向南伸展的深窪裏。以東高原高達5,000餘呎，有些地方甚至超過5,600呎。此區分為兩個大小不一的部分。普嫩區在山谷中形成較小的北部和較長的南部。北部有些地方在接近拉舍迪耶達5,300呎，但一般並不太高。南部一般較長較高，中央山脊全部超過5,000呎，其中一處更高達5,687呎。向東伸展的懸崖，除北方外，都不低於4,000呎以下。山脈外面是沙漠，限制了向東伸展。向西的陸地陡降入亞拉巴。向西伸展的以東幅員不時變更。從此進入南猶大的南地相當容易，以東人往往由此入侵。高原南端廣大的石灰石懸崖標示出南部邊地，從亞拉巴境內的加蘭度泉向東伸展。向南而行，那裏有崎嶇荒蕪的沙漠，卻是商旅往以旬迦別港貿易的必經之路。
    以東地有些地方，尤其是東北部，雖然可作耕植，但整個以東都是荒涼不毛之地。飼養和畜牧也僅限於東北。以東的財富大部分靠賴南方而來的商旅，他們從印度和南亞拉伯運貨，銷往地中海岸和埃及。途中那條重要的王道（民二十一22）經過以東向北延伸。

歷史

    聖經中，以東其名並未出現在創世記十章的族譜上。在創世記二十五章30節，以東之名首次在以掃的故事中出現。以掃又名以東，是因為他貪圖一碗紅湯，將長子名分賣給了弟弟雅各。
    創世記三十章曾提到，在以色列國出現之前，已有一個以東王國；然而，所謂以東「諸族長」，或許只是一些族落酋長，或者相當於以色列的士師那樣的非王朝領袖。
    從埃及所出的最早非聖經材料似乎也證實上述之說。亞瑪拿文獻第288號（主前十四世紀初）提到「西珥之地」，薛提二世（主前1214-08）和蘭塞三世（主前1198-66）則提到以東的夏書族越境進入埃及。除了從西珥以東來的貝都因部族外，埃及沒有提到有關城鎮或統治者的資料。有一些資料說到蘭塞二世約在主前1280至70年，曾在外約但地區，但卻沒有明顯的證據指出，在主前十三世紀以前曾經存在過中央集權的政府。反之，這片土地主要被半遊牧民族佔領。自此以後，開始出現永久殖民地，這件事倒切合出埃及的日期。出埃及記十五章的摩西之歌提到「以東的族長」。以色列人出埃及的時候，似乎有那麼一個以東王國（民二十14、18、20-23，三十三37，三十四3）。以色列人往應許地時，曾沿著以東的邊地而過（士五4，十一17-18）。
    以色列的君主政體興起時，掃羅成功擊敗了以東（撒上十四47）。以東人多益作過掃羅的司牧長（撒上二十一7，二十二9、18、22）。主前十世紀初，大衛在鹽谷擊敗以東，殺了許多以東人（撒下八13；代上十八12）。大衛隨後在以東全地設立防營，以東人就都歸服他（撒下八14）。但是，大衛從這些人身上是否看出軍事威脅，是否對他們土地上的銅感到興趣，或者經過以東的商旅有否帶來滾滾財源，就不得而知了。大衛的成就，卻使一個名叫哈達的「以東王的後裔」興起，哈達與幾個以東人逃往埃及（王上十一14-17），娶了埃及皇室的一位女子為妻（十一18-20）。大衛死後，哈達返回以東作王。君主政體似乎在大衛的時代已經發展起來。所羅門繼續向以東施加影響力。他到過以旬迦別（王上九26）。但是，以東的政府究竟有多強，也無從稽考。
    從所羅門駕崩至猶大王約沙法時代（主前872-848），聖經沒有記載關於以東的消息。約沙法的船隻雖然在以旬迦別遇事，可能遭到以東人的破壞，但他仍有能力佔領該港口（王上二十二48；代下二十36-37）。以色列和猶大並以東聯合攻打摩押王米沙，但事敗（王下三4-27）。在約蘭掌朝時期（主前853-841），以東人背叛猶大，脫離她的權下，自己立王（王下八20-22）。以東一直保持獨立，直到猶大王亞瑪謝時代（主前796-767），才在鹽谷殲滅以東大軍，攻入遠在南方的亞拉（王下十四7；代下二十五11-13）。普嫩地區的銅礦乃落入猶大管轄。猶大王烏西雅（主前792-740）進而向南方的以拉他伸展其控制力（以旬迦別；王下十四22；代下二十六1-2）。主前八世紀末，亞哈斯登基時期（主前735-715），以東擊敗猶大，收復了以拉他（王下十六6）。從此以後，猶大喪失了對以東的控制。
    主前八世紀，亞述人開始向約但河外進軍。亞大得尼拉力三世（主前810-782）在主前800年前後，宣稱征服了這些西方各邦，並且向他們征收貢金。以後提革拉毘列色三世（主前745-727）向以東的庫斯馬拉古收取貢金。撒珥根二世（主前722-705）提到一位不知名的以東統治者曾在主前713年，捲入亞實突的叛亂之中。西拿基立（主前705-681）說到有位艾拉默從以東帶禮物來進貢。以撒哈頓（主前681-669）提到以東王庫斯迦布里率22名臣下到尼尼微來宣誓效忠。亞述巴尼帕（主前669-627）作王時，以東曾出現在亞述的記載裏。其後，亞述遭巴比倫人擊敗。在主前594年，以東雖然與其他幾個小國商議背叛巴比倫（耶二十七），但似乎仍保持其附庸國的身分。尼布甲尼撒大舉入侵之時，摩押和以東倖能脫身。主前586年，耶路撒冷被毀，以東保持中立，甚至容許一些從猶大來的難民暫時留下來避難（耶四十11）。先知俄巴底亞強烈譴責以東，指她在巴比倫侵略猶大之時袖手旁觀（俄11）。不單如此，以東人還趁機攻擊猶大，將被擄之人交給巴比倫，並且奪取南地至南面多處地方（結三十五）。
    猶大和以東長久不和，不少先知常對以東惡言相向（賽十一14，三十四5-17；結三十二29；珥三19；摩一11、12；瑪一2-4）。主前六世紀，以東國勢漸衰，無力管治多個城市。但與此同時，位於猶大南方山區的亞拉巴西部，出現了以東人的殖民地，到羅馬時代的以土買省，就是以東後裔所建的波斯省，行政中心則設於拉吉。亞拉伯團體開始遷入以東人的原居地。古以東最終變成拿巴提人的大本營。

考古學

    在以東進行的考古研究並不多。考古人員曾發掘過泰維蘭、凱勒費廢丘、烏姆比雅拉、彼特拉，以及幾個邊境堡壘，並已進行廣泛的初步勘查。以東人約在主前1300年的晚青銅時代出現。據發掘跡象顯示，從早鐵時期起，已有人定居於城鎮。一些以東文化特色也逐漸清晰呈現。有幾篇著作，尤其是從凱勒費廢丘出土的印，顯示了以東人的字體與希伯來和摩押人的並不相似。有許多陶片可拼出人名，和具有人名成分的神名，如庫斯等。其他諸如陶器、工具和飾物等人工製品的出土數量逐漸增加，建築物的特色也慢慢呈現。不過，到目前為止，有關的考古資料仍較缺乏。

    「以掃是西珥山裡以東人的始祖」（創36:9）。「以東人」乃以掃的後裔，與以色列人有血肉之親。當以色列遭受巴比倫入侵的時候（公元前586年），以東人非但不予同情援助，反而幸災樂禍，極力破壞並乘人之危，霸佔巴勒斯坦南地。


【以利沙（Elisha, Elishah）】

  1. 主前九世紀的以色列先知。

    背景與呼召
        列王紀上十九章16節初次提到以利沙，說他是沙法之子，住在亞伯米何拉。雖然許多學者指出這地方就在約但河東，但也有人把她暫定為今日約但河西岸的阿布錫夫廢丘。先知以利亞奉神命膏立以利沙為繼承人，但卻沒說清楚以利沙是否已經是他門下的弟子。他們兩人相遇時，以利沙正忙於農作，似乎並沒有像一般弟子迎師那樣迎接以利亞。
        以利沙動用了12頭牛來耕地，表示他很富有，因為常人只用兩頭牛同負一軛。以利亞走過去將外衣搭在他肩上，以利沙便知道這表示他要繼承這位大先知的使命。國家需要先知，以色列在亞哈王和他的腓尼基皇后耶洗別的唆使下敬拜迦南偶像，已經愈發變本加厲。
        以利亞象徵性地賦予使命後轉頭離去，以利沙匆匆趕上，要求再寬容一點時間，好向父母報告自己的新呼召，才離家遠行。先知回答道：「你回去吧，我向你做了甚麼呢？」（王上十九20），一言驚醒以利沙，立刻下定決心回應呼召。延遲遵行呼召，幾乎毀了以利沙一生的偉業（參路九61、62）。
        為表示他生活方式的改變，以利沙宰了兩頭牛請鄰里大吃一頓，也暗示他出身富裕之家。從此他不再是莊稼漢，要與以利亞結成師徒，開始預備自己的職事了。雖然聖經沒記述以利沙曾被膏立擔任先知，但藉外衣來移交先知權柄，足以叫任何人相信以利沙是以色列的下一任先知。

    「先知的門徒」
        由於有許多人都號稱「先知的門徒」，以利沙的權柄仍可能存有一些疑問。這名詞的意思是指先知教訓和傳統的繼承人，雖然這些人顯然都並非甚麼重要先知。先知阿摩司甚至否認和這些群體有任何關連（摩七14），這群體似乎於主前八世紀便消逝了。在以利沙時代，「先知的門徒」居住在吉甲、伯特利和耶利哥一帶，且似乎從事地方性的工作。他們也許如同掃羅時代一樣（參撒上十5、10），在以利亞和以利沙的指導下出去將神的律法教授人民，同時宣告屬天的啟示。
        以利亞在升天前曾和以利沙探訪過這些先知群體，但以利亞卻未能說服以利沙，使他在吉甲和伯特利等候（王下二1-4）。伯特利的先知群體可能曾得到神的警告，說以利亞將要離開他們，因為他們向以利沙問及此事，而且察覺以利沙是知情的。

    以利亞的繼承人
        以利亞在約但河行神蹟分水而渡之後，問他的繼承人以利沙能為他作甚麼（王下二8、9）。以利沙要求在他們分手時，以利亞將感動他的靈「加倍的」感動他，這就是通常分給長子的雙份產業（申二十一17）。當以利沙目擊他的老師乘火車火馬升天時，他的要求就得到應允，因為以利沙也能將約但河水分開而過，應允馬上產生果效（王下二14）。
        先知的權柄既得到公認，以利沙約在亞哈王末期（約主前853）向以色列展開事工。他的工作持續達半個世紀，跟以利亞的艱辛、嚴峻，有時候充滿戲劇性的服侍相比，以利沙的活動顯得較沈靜，並且多在以色列的平民百姓中進行。但他也向皇室發言。雖然沒有像以利亞那樣跟迦南祭司起衝突。

    神蹟
        在以利沙的服侍中，有著相當突出的神奇因素。當耶利哥的百姓前來報告說當地泉水質劣，以利沙即用鹽予以潔淨（王下二19-22）。直到今天，此泉仍是這片地區的唯一淡水泉（蘇丹廢丘）。
        以利沙往伯特利途中，遇見一群頑童譏笑他禿頭（王下二23、24）。他奉主的名咒詛他們，隨即有兩隻熊從林中撲出撕裂他們。這樣看來，神的作為似乎太殘忍，實際上這事件卻含有對國家的預兆。伯特利的頑童代表那一代的以色列人，在他們城裏吸收了不道德的異教文化，對神的先知及其信息都加以排斥。對於一位禿頭男子不但不敬老尊長，反而加以嘲笑，按照古代近東標準來說，他們不僅是不虔敬，而是極其無禮。
        以利沙「奉耶和華的名」所宣佈的咒語，並非他自己對所受侮辱的反應，而是聖約附帶的咒詛（申二十八15-68），凡是棄絕西乃律法、違背向神所許的諾言的人，都難逃此報（出二十四3-8）。兩隻熊象徵亞述和巴比倫，將在不同的時間瓜分以色列。因此，這次小意外為一個邪惡不信的國家的未來，展示出陰森的預兆。
        以利沙與皇室的接觸包括一次與以色列王約蘭（主前852-841）的接觸（雖非出於自願），向他傳達神的信息。約蘭和猶大王約沙法（主前872-848）及以東王結盟，對付摩押王米沙。聯軍深入以東領土，因缺水而陷入絕境他們向本地先知以利沙求助。起先以利沙甚麼也不說，但終於預言聯軍將得到充沛水源和勝利。次日，兩個預言全告應驗（王下三1-27）。

    憐恤的神蹟
        以利沙贏得聲望的工作，是他樂於協助那些痛苦無助的人。有一位窮寡婦，幾乎被迫將兩個兒子送給債主作抵押。她僅有的財產是一瓶油。以利沙吩咐她向鄰居借空瓶，將自己原有的油倒進去。奇妙的事發生了，每一瓶都儲滿。以利沙於是囑她把油賣掉，還清債項，然後將餘款用來養生（王下四1-7）。
        另一件相似的善行是作在一名書念婦人身上。她曾叮嚀丈夫騰出房間給以利沙住。為作回報，以利沙向這位無子的婦女預言，她將擁有自己的骨肉。約一年後，果然成為事實（王下四8-17）。這男孩以後又患重病，可能是腦膜炎，竟突然夭折。作母親的將孩子的屍體放在以利沙的床上，再匆匆趕到迦密山去找他。在這位痛苦的母親告知以利沙孩子夭折前，以利沙對情況顯然一無所知。以利沙立即差遣僕人基哈西拿他的杖擱在孩子臉上，但孩子並沒有因此復甦，等以利沙趕到伏在孩子身上，孩子才治愈，回到父母懷中（王下四18-37）。
        另一件善行是阻止了一場災難的發生。當人們煮食含毒的野瓜藤，以利沙適時在鍋中加進一些麵，將毒素解除（王下四38-41）。還有一件類似基督叫五千人吃飽的神蹟（參太十四16-21，十五32-38），在一個人帶來幾條麵包和初熟的大麥時發生的。以利沙吩咐僕人將食物分給100人吃，大概是當地的居民；眾人吃完，還有餘剩（王下四42-44）。

    醫治
        亞蘭元帥乃縵，起因於他家中的希伯來使女向他妻子建議說，以利沙可以治好此病。亞述王就出面命元帥，攜書信一封面致以色列王求醫。病人被遣往見以利沙，以利沙命令他下約但河沐浴。乃縵起先心存猶疑，但終於遵囑下河，洗好了頑疾。亞蘭元帥感激之餘，不由稱頌以色列神的大能（王下五1-19）。
        以利沙和「先知門徒」間有接觸，在他們籌劃擴建房舍時，以利沙對他們頗有助益。為取得更多的木料，他們到約但河邊砍樹，一名工人不慎將借來的斧頭掉進水中。以利沙隨手拋去一根木頭，斧頭立即浮出水面，失而復得（王下六1-7）。

    參與國事
        亞蘭人攻擊以色列，以利沙將亞蘭人的動向告訴以色列王。亞蘭人企圖在多坍捉拿先知，神卻叫他們有目難視；以利沙將他們帶到以色列京城撒瑪利亞。他們的視力隨即恢復。以利沙建議以色列王赦免俘虜，以豐盛飲食款待，並將他們釋放回國。由於他們的惡行得到好心的回報，亞蘭人有一陣子沒有再攻打以色列（王下六8-23）。
        幾年後，亞蘭王便哈達圍困撒瑪利亞，造成嚴重饑荒，以致以色列王威脅要將以利沙處決。以利沙的回應是答允在次日供給豐盛食物。結果亞蘭士兵莫名其妙地逃離營地，使預言得以應驗（王下六24至七20）。亞蘭王便哈達為疾病所苦，差僕哈薛去見先知，詢問主人的病情能否痊愈，以利沙予以肯定答覆，但同時說，哈薛不久要繼承便哈達作王（王下八7-13）。在另一個場合，以利沙差遣一名先知去基拉的拉末，膏立約沙法之子耶戶作以色列王，取代約蘭，耶戶後來發動兵變，將約蘭刺殺（王下九1-28）。
        以利沙與以色列統治者的最後一次接觸是他自己病重的時候，約阿施王親自前來探望。垂危的先知以張弓射箭的象徵動作，應許約阿施戰勝亞蘭，但卻無法完全滅絕（王下十三14-19）。
        以利沙也曾再遇兒子蒙救活的書念婦人，囑她在以色列7年饑饉期間，舉家遷往非利士。她回來時發現房子財產顯然被別人侵佔，因此向王上訴要求收回。以利沙的僕人基哈西將她的往事報告王，王親自接見此婦，並下令將全部財產發還（王下八1-6）。

    死後的影響
        以利沙死後還發生了最後一次神蹟。當一具死屍被人匆匆拋進先知的墳墓內，死人立即復活（王下十三21；《傳道經》四十八14）。耶穌有一次也提到以利沙和乃縵得醫治的事，宣告神的恩典並不僅限於以色列人（路四27）。
  2. 雅完之子（創十4；代上一7）。「希臘」的希伯來名為雅完，因此，以利沙可指愛琴群島西或沿海地區（參創十5），為推羅居民供應染料的地區（結二十七7）。猶太史家認為以利沙就是伊奧利亞；其他的假定是北非的迦太基、海拉斯、義大利和伊利絲。從以西結書二十七章6、7節觀察，地中海地區的位置似有可能，也許是出銅的居比路地區。其位置可能是楔形文字和象形文獻裏的亞拉錫亞。


【以巴弗（Epaphras）】

    使徒保羅的同工。以巴弗是歌羅西人，負責在本城，以及老底嘉和希拉波立的福音工作。保羅從他那裏知道了歌羅西教會的進展，於是致函歌羅西人。從「所親愛，一同作僕人的」、
    「作了基督忠心的執事」（西一7）、「作基督耶穌僕人」（西四12）等稱呼，可以看出保羅對以巴弗極度重視。這些稱號，除他之外，保羅只用以形容提摩太（腓一1）。保羅寫信給腓利門時，以巴弗與他一同坐監（門23）。


【友尼基（Eunice）】

    羅以之女，提摩太的母親（提後一5），一位希臘異教徒的妻子，「是信主之猶太婦人」（徒十六1）。她顯然教導兒子「從小」讀舊約聖經（提後三15）。保羅在使徒行傳十六章1節之旅程之前，初次抵達她的家鄉路司得，她在那時歸信基督。


加利利（Galilee）

    巴勒斯坦北面地域，在以色列早期歷史，該地並沒有清楚劃分的邊界，但於羅馬統治時期則較為明確界定。「加利利」的名字源自兩個希伯來字，意指「巡迴區」或「地域」。

一、歷史背景

    在舊約時代以色列人的生活中，加利利一名並無特別重要性，但到了新約時代，卻是重要的猶太人口聚居地方。聖經首次提及加利利，是指出拿弗他利山區的逃城基低斯的所在地（書二十7；參二十一32；代上六76）。
    加利利地區原本指定分給拿弗他利、西布倫（賽九1），也有可能包括亞設（假如書十九27的迦步勒和王上九11-13所說的是同一城市）等幾個支派。沒有一個支派能夠完全逐出迦南居民（士一30-33），因此加利利成為異族混居之地。所羅門王把加利利一些城市送給外邦國推羅的希蘭王（王上九11），也許就是因為該地外族雜處，以致所羅門選中那些城市，也因此以賽亞書九章1節形容該地為「外邦人的加利利」（參《馬加比一書》五15和太四15）。
    在王國時期，加利利是以色列和敘利亞之間的緩衝地帶；敘利亞入侵以色列時，加利利亦是首當其衝之地。先知以賽亞曾敘述此事，但視之為更榮耀之日的前奏，因為作王的彌賽亞將會統管。加利利曾被敘利亞便哈達王攻克（王上十五20），繼由以色列王亞哈恢復，其後加利利被亞蘭人在哈薛領導下征服（王下十32，十二18，十三22），再由耶羅波安二世收回（王下十四23-25）。由於亞述王提革拉毘列色三世在主前732年征佔大馬色及加利利地（王下十五29），致令更多外邦人入住該地，而很多猶太居民卻被驅逐，故此外族影響自然更大，也更受外族支配。在巴比倫、波斯、希臘和亞述的相繼影響下，加利利常經歷異族滲入及移居。自亞述進侵以色列至大約主前二世紀末，加利利人口以外邦人為主，只有少數猶太人。
    主前164年，西門馬加比把留在加利利的猶太人帶到猶大（《馬加比一書》五21-23）。後來亞利多布一世（主前104-103）征服加利利，迫使當地居民受割禮，遵從猶太律法；此事可能早已由許爾堪策動（主前134-104）。
    大希律王（主前37-4，羅馬的領導者）把加利利歸附他的國土，吸引更多猶太人返回。據約瑟夫記載，加利利有240個城市和鄉村，另有100,000人可以備戰羅馬人。大希律王死後，希律安提帕斯在任期間（主前4至主後39），加利利被列入其四分封疆域中。安提帕斯於主後39年被逐，加利利歸入希律亞基帕的管理下，直至他在主後44年逝世為止。直至希律亞基帕二世主治前，加利利由羅馬直接管轄。猶太人叛變發生之際，亞基帕二世依附羅馬人，得保其位至主後100年。雖然加利利人曾試爭取獨立，但革命黨於主後67年被維斯帕先平復。希律亞基帕二世死後。加利利成為羅馬敘利亞省一部分。
    隨著主後70年耶路撒冷陷落，猶太公議會和南巴勒斯坦其他猶太人都湧到加利利。結果提比哩亞和撒弗利變了猶太居地，而散居各處的猶太人便以加利利為中心區域。提比哩亞成為他們的學術中心，亦在該地衍生了文化上重大的貢獻，如希伯來子音經文上的母音標點稱為「提比哩亞式母音系統」，以及米示拿和巴勒斯坦他勒目的組成等等。自主後451年至七世紀回教統治開始時，加利利是由耶路撒冷的基督教元老會治理，該會是主後451年在迦克墩議會通過成立的。自七世紀以後，回教勢力接管加利利，不過亦曾受十二世紀十字軍出征及第一次世界大戰所中斷。自1948年以色列復國以來，加利利全地撥歸新成立的以色列國。

二、疆域

    加利利東面以上約但河和加利利海為界，南面止於以斯德倫平原（它是加利利和撒瑪利亞的天然分界）。在新舊約之間時期，此平原有時歸入加利利域（《馬加比一書》十30，十二47、49）。在加利利歷史中，北面邊界並不明確，屢有變化。但到了新約時期，北域達胡列湖；西面沿地中海至迦密山。
    自分國時期到亞述征服（主前734）期間，加利利是以色列國至北之地，又分為上加利利和下加利利，以迦百農和多利買兩區之間的拉瑪平原為中界（參《猶滴傳》一8；《馬加比一書》十二49，及《猶太戰爭錄》3.3.1）。據米示拿（早期猶太拉比解釋律法書而編纂的經書）記載，加利利按平原、山區及高山等天然分界，分為3部分。羅馬統治時期，加利利自東至西橫約25至35哩，自北至南長約35至40哩。

三、地理

    加利利地理環境怡人，由石灰岩山及肥沃的沖積土平原形成，氣候比巴勒斯坦其他地區清涼，優美風景及肥美土壤與南巴勒斯坦之貧瘠山地成了強烈對比。
    加利利的地形不一，從北面的高山至南面以斯德倫平原。東臨他泊山，西至迦密山。上加利利大部分地域高達海拔3,000呎，新約時期森林廣佈，人口比下加利利少。下加利利海拔1,500至2,000呎不等，向加利利海突遽下降至600呎。
    加利利水源除了每年平均25吋的雨量以外，部分水源也來自山泉流下的小溪，匯流成傑寧的基順河，成為巴勒斯坦最大河流。北面利巴嫩山脈造成季節性氣候，凝結的濕重露水滋潤了土壤。

四、城市

    據加利利初期歷史，較著名的城市有逃城基低斯（在拿弗他利山地；書二十7，二十一32；代上六76），還有位於加利利海以北約10哩的夏瑣（書十一10；王上九15）。在基督時代，著名的城市包括哥拉汛（太十一21）和迦百農（四13，十一23），都處於近加利利海東北部。迦百農似是耶穌在加利利工作期間的中心（太四13；可二1，九33等）。拿撒勒的重要性在於它是耶穌的成長地（太二22、23；路二39，四16等）。拿因（路七11-17）坐落現稱小黑門山之北麓；另外加利利的迦拿（約二1-11）在基督傳道史上亦很重要。在羅馬管治期間，撒弗利和提比哩亞都是重鎮。

五、道路和交通

    加利利路貫縱橫，新約時期羅馬政府所興建和維修的公路更發達。
    最著名的公路之一是「馬里斯公路」（意即「大海之路」），此路源自大馬色直通埃及，其間橫越加利利。另一條主線由加利利海附近的提比哩亞直達腓尼基海岸的海港亞柯。主要的商隊路線使加利利與東方的市場保持聯繫。公路幹線分支各處，成交通網，把整個加利利連貫起來。

六、居民

    加利利的居民在宗教和民族觀念上，基本上都忠於猶太傳統，但成員結合了不同的民族。異族混合的影響所及，足使該地語言與南巴勒斯坦日用語有可見的分別（參太二十六69、73）。
    加利利人比猶太地的猶太人較多吸收希臘和羅馬的文化風尚。外族滲入、語言迥異和地域位置，使南猶太人對加利利及其居民存有輕視（約一46，七41、52）。
    下加利利村落密集，新約時期人口約3,000,000。土壤肥沃、耕種豐收，令該處猶太民眾興旺繁盛，在基督以後數世紀尤其如是。

七、政府

    在基督時期，加利利受轄於羅馬大帝亞古士督和提庇留。羅馬城堡遍佈加利利，叫人不斷看見羅馬帝國在該地的治權和影響。基督傳道時期，羅馬政府設立了總督希律安提帕（可十四1；路二十三5-7）統領該地，上任時僅17歲，塞法里斯是他的第一個首府，主後22年繼在加利利海傍建新首都，為紀念提庇留大帝而命名提比哩亞。

八、出產

    加利利出產豐富的農作物，其產品在主後一世紀中期左右可供應腓尼基的推羅和西頓城。主要農產品包括葡萄、石榴、橄欖和穀物。新約時代，加利利海捕漁業是重要的行業（可一14-20）。

九、耶穌和加利利

    耶穌在加利利長大（路四16），12個門徒中有11個是當地人（只有猶大是猶太地人）。
    加利利的文化、商業、農務和漁業等構成耶穌的事奉背景，從祂所說的比喻中可見一斑（太二十1-8，二十一33；可四3；路十三6-9）。首3卷福音書以大量篇幅描述耶穌在加利利的事工，其中許多事情發生於加利利海四周。祂大部分比喻（32個比喻中的19個）都在該處講述，而絕大多數的神蹟（33個之中的25個）也於加利利施行。該地人對耶穌也作出最多回應。登山寶訓也在那裏宣佈，眾山之中的一個是主改變形象之地；不少跟隨基督和服侍祂的婦女也屬當地人（太二十七55）。基督復活後兩個重要的顯現亦是在加利利（太二十八16-20；約二十一1-23），而基督其中一個名銜──拿撒勒人耶穌（約一45），表明祂是加利利人。


加利利海（Galilee, Sea of）

    也許對福音書的讀者來說，加利利海是他們最熟悉的近東水域。在歷史中它有很多名字。在舊約時代，加利利海叫基尼烈湖（民三十四11；書十二3），因基尼烈城而得名（書十九35）。其後名字改為革尼撒勒湖，因為革尼撒勒城就位於基尼烈，亦即泰勒烏拉米（路五1；《馬加比一書》十一67）。較為人熟悉的名字「加利利海」得名自西鄰的加利利省（太四18）。西南岸的提比哩亞城鎮又使它得提比哩亞海之名（約六1、23，二十一1），約主後26年，希律大帝兒子希律安提帕在哈馬溫泉附近建了一城鎮，以皇帝的名字替它命名。福音書中提到的「海」通常指加利利海。這海的現今希伯來名是「基尼烈海」。

位置

    加利利海在群山之中，位於約但谷下部，約在耶路撒冷以北60哩。湖的西北面群立上加利利眾山，海拔高達4,000呎，東西兩面的山則高約2,000呎。海的西、南、東面是低加波利。
    在湖的西北角，山勢低平形成豐沃的革尼撒勒平原，在東面海拔高於2,000呎，伸延至東北肥沃的貝提拉，亦是約但河流進大海之處。新約時期，圍繞加利利海的城鎮有迦百農、伯賽大、哥拉汛、馬達拉、提比哩亞等。
    加利利海與約但河關係密切，黑門山（超過海拔9,000呎）溶流下來的積雪匯聚約但河和利巴黎眾水流注入加利利海。約但河自加利利海至死海一段長65哩的流域，河床跌降590呎，即平均每哩下降9呎。

概述

    湖面約13哩長，6哩闊（在馬達拉對面最寬處闊7�@哩）。加利利海面低於地中海700呎，水最深有200呎；形狀像豎琴。一些學者認為「基尼烈」一名源自一解作「豎琴」的希伯來字。氣候屬亞熱帶，加上提比哩亞的硫磺溫泉，多個世紀以來成為人們遊覽勝地，不少人前往養病。湖盛產魚類，故捕漁業是重要作業（太四18-22；可一16-20；路五10-11）。因冷暖氣流撞擊，常颳起突發而猛烈的風暴（太八23-27；可四35-41；路八22-25）。

重要性

    耶穌基督一生的事蹟大都在加利利發生，尤以革尼撒勒附近為多；革尼撒勒是巴勒斯坦人口最稠密之地。據記載，祂曾在迦百農居住（太四13），在那裏施行了許多神蹟（十一23）。河的西岸是療養勝地，故耶穌接觸該處許多病人，並醫治他們（可一32-34，六53-56）。其他與加利利海有關的事件包括：登山寶訓，按傳統說法發生於迦百農附近（太八1、5）；格拉森遭鬼附的豬群在加大拉淹溺；對哥拉汛的咒詛（十一21）；平息風浪（太八23-27；可五35-41；路八22-24）；耶穌在海面上行走（太十四22、23；可六45-51；約六15-21）。


迦薩（Gaza）

地理位置

    巴勒斯坦岸距耶路撒冷南偏西約50哩的城市；自古以來差不多一直為別國所佔。現代的迦薩在阿拉伯人及以色列人的糾紛中，扮演重要角色。聖經稱該地居民為迦薩人。
    迦薩位於非利士平原的中央，是塊肥沃的農地，盛產小麥和同類穀物。迦薩離地中海只有3哩左右，但是她成為巴勒斯坦的貿易中心，並非因海利，而是從陸路而來，這裡的公路從肥沃月彎各地帶來很多商隊。然而這便利之處卻也是牽累，由於沿岸道路便於埃及、亞述、巴比倫、波斯、希臘和羅馬的軍隊通行，故迦薩往往成為戰亂中軍旅路過的受害之地。

歷史記述

    在世界歷史中，有關迦薩的記載首先見於卡納克廟宇中杜得模西士三世的年鑑。杜得模西士征伐亞西亞時，定下有利的時間策略，使能緊接埃及收成季之後好掠奪巴勒斯坦的豐收。
    在亞馬拿信札第289號之中，耶路撒冷的押都希伯承認迦薩忠於埃及，但投訴說巴勒斯坦的埃及統領亞達雅，駐留迦薩，卻奪取了法老差派給耶路撒冷的衛戍部隊。自主前十三世紀末，坊間流傳著一封用以訓練文士的諷刺式信件。此信由一文士寫給另一文士，意在譏笑對方，信中顯示不同的旅行計劃，包括自埃及邊疆至迦薩的路程。
    法老尼哥（主前610-595）在猶大的約西亞王就任時期（參耶四十七1、5）佔領及摧毀迦薩和亞實基倫。
    提革拉毘列色三世（主前745-727）曾提及迦薩的哈諾王在亞述侵佔迦薩之前又逃往埃及。西拿基立（主前705-681）在東方研究院稜柱和希勒紀事稜柱上記述他入侵巴勒斯坦，及如何禁錮希西家，「像捉入籠中之鳥」。他攫取了46個希西家鞏固的城，分給3個次級的王，包括迦薩的悉拉、以撒哈頓（主前681-669）和亞述巴尼帕（主前669-633）。巴比倫王尼布甲尼撒二世（主前604-562）亦曾在其史蹟中提及「迦薩之王」。
    主前332年，亞歷山大大帝攻佔迦薩，並施以嚴懲。迦薩人守城頑抗達兩月之久，故觸怒了亞歷山大，結果他殺掉所有男人，把婦孺賣作奴隸。馬加比時期，亞歷山大楊紐征奪迦薩，並屠殺該城居民。

聖經中的迦薩

    聖經中迦薩地名在創世記十章19節首次出現，描述迦南人之地由西頓伸展至迦薩。概述約書亞征伐的記載中述說，征地之一乃「從加低斯巴尼亞攻擊到迦薩」（書十41）。約書亞殲滅該地所有亞衲族人，但有餘民留在迦薩和其他非利士城市（書十一22）。另一古代民族，就是「先前住在鄉村直到迦薩的亞衛人」，亦遭受誅滅，由來自迦斐託（今之克里特）的族人所取代（申二23）。迦薩和屬她的城鎮村落被列為猶大支派的繼承產業之一（書十五47）。約書亞年老時，迦薩和非利士五城中之四城被視作還未收復的屬地（書十三3）；士師記一章18、19節則記載猶大已取得該地。
    士師時期，米甸擄掠隊席捲以色列，大肆劫掠殺戳，征伐直到迦薩（士六4）。
    這段期間，聖經篇幅集中報導參孫事蹟及功業。參孫的弱點是迷戀非利士女人。他前往迦薩，找來一名妓女，與她發生關係（士十六1）。迦薩人知道參孫來到，決定早上殺他，但參孫半夜起來，前去城門，拿起大門、門柱及門栓，帶著前往希伯崙對面的一個山頂。
    他又與另一非利士女人大利拉糾纏不清，結果非利士人捉住他，挖掉他的眼睛，擄至迦薩（士十六21），迫他在監牢推磨。大袞殿一個節日中，宴樂狂歡的信眾召見參孫，要戲弄他。參孫得回氣力，神應允他的禱告，向仇人報復。他用力使外邦殿宇中支承著石板屋頂的兩條廊柱倒塌；參孫就這樣死去，許多迦薩人也葬身其中。
    以利當大祭司的時候，非利士人在戰中奪走約櫃，當作戰利品，放在亞實突的大袞殿中（撒上五1、2）。神降災予這假神和非利士城市，5城的首長決定把約櫃送返原地，並獻上黃金賠罪，祈使神息怒（六17）。
    所羅門統治時期，迦薩被定為以色列南面的疆界。所羅門「管理大河西邊的諸王，以及從提弗薩直到迦薩的全地」（王上四24）。
    希西家打敗非利士人，征伐至迦薩（王下十八8）。後來他反抗亞述王，西拿基立便奪去希西家管治下的46個城市，賜給迦薩王和其他兩王。
    耶利米書四十七章記載了一個不利於非利士的預言，神在「法老攻擊迦薩之先」告知耶利米（耶四十七1）。阿摩司也曾作迦薩遭殃的預言（摩一6、7）。西番雅亦稱迦薩會見棄（番二4）。在撒迦利亞書第九章中的審判宣諭神說迦薩會懼怕，「甚痛苦」，必不再有君王（第5節）。
    新約只有一處提及迦薩（徒八26）。腓利正在撒瑪利亞講道，天使告訴他向南走，「往那從耶路撒冷下迦薩的路上去」。途中遇到古實國的司庫，這位太監坐在車上，正讀以賽亞書五十三章。腓利向他傳福音，其後給他施洗。


【基哈西 - Gehazi】

    以利沙的僕人（王下五25）。一名慷慨的書念婦人善待以利沙，基哈西教先知以利沙如何報答她。基哈西試用以利沙的手杖欲救活婦人死去的兒子，但不成功，要由以利沙親自使孩子復活（四32-37）。乃縵曾送財物給以利沙，但為以利沙拒收；基哈西貪取那些財物，結果得了乃縵的大痲瘋（五20-23）。在列王紀下八章1至6節，當那位書念婦人向以色列王請求，基哈西再次遇上她。


格拉森（Gerasenes）

    低加波利的一個城鎮及地區。格拉森坐落外約但的山區，是羅馬管治下一個著名的城市，距加利利海東南面約35哩，離約但河東19哩。雖然新約並無提及這城，但馬可福音五章1節及路加福音八章26及37節所述「格拉森人的地方」，就是耶穌醫治那個被鬼附的人，及其後豬群投到加利利海淹死之處。馬太福音八章28節所記敘的同一事件中，稱該地為「加大拉人的地方」。

    在較完整和準確的新約抄本中，馬可及路加福音的「格拉森」寫法（Gerasenes），比後來經修改的「加大拉」（Gadarenes）和「格拉森」（拼作Gergesenes）較為可取。加大拉是低加波利一個重鎮，低加波利管轄的領土，伸延至加利利海東岸。可能後來抄寫的人為使馬可和路加兩書，跟馬太福音的內容一致而加上新譯名。格拉森是加利利海東岸一城，此名加插在馬可和路加兩福音書經文中，大概是為了使耶穌施行神蹟的所在地更加易於確定。不論如何，「格拉森」這個地的抄本根據是較佳的，應是馬可和路加所記耶穌驅鬼及施行神蹟之地點。對於巴勒斯坦以外的羅馬及希臘的讀者，加大拉這個小地區是不見經傳的；然而，談及富庶的羅馬城格拉森，則廣為人知；耶穌在加利利海此地行神蹟再適合不過。

    格拉森是由亞歷山大大帝約於主前333年建立的希臘城。在主前85年，猶太君王亞歷山大楊紐征服該城。自此格拉森為猶太人所佔，直至主前63年，才由龐培奪取，歸羅馬人管治。那時格拉森已併入敘利亞省內，後更成為低加波利的一部分。昔日的格拉森，相信就是現今的杰拉什。


夏甲（Hagar）

    亞伯蘭的妻子撒萊的使女，是埃及人。在撒萊堅持之下，亞伯蘭娶了夏甲為妾，夏甲懷孕生了以實瑪利（創十六1-16，二十一9-21）。

    當神呼召亞伯蘭離開米所波大米時，曾應許要使他成為大國，又把地賜給他的後裔（創十二2、7）。亞伯蘭在迦南住了10年，依然沒有子女。撒萊建議他收了夏甲為妾，好從她得孩子。米所波大米東北部，確實有這個風俗：妻子不能為丈夫傳宗接代，便要給他一個女奴為他生子。女奴為丈夫所生的兒子，要算為正室的後代（參創三十1-6）。

    夏甲懷孕以後，便輕看撒萊。撒萊苦待她，她就逃到曠野。神的使者在一個水泉旁邊向她顯現，要她回到亞伯蘭家中，並應許賜她一個兒子。又告訴她這個兒子以實瑪利（以實瑪利就是「神聽見」的意思），將會是個粗獷好鬥之人。夏甲就給那地方起名叫庇耳拉海萊，即「看見神仍可存活之井」。

    亞伯蘭86歲時，生以實瑪利。14年後，神應許給亞伯拉罕和撒拉的兒子以撒，終於出生。以撒斷奶後（3歲左右），亞伯拉罕大排筵席。在飲宴之間，以實瑪利嘲笑以撒（創二十一9），撒拉遂要求亞伯拉罕把夏甲和以實瑪利趕走。亞伯拉罕猶疑不決，但神向他說話，要他照著去行（創二十一12）。

    夏甲和以實瑪利離開後，在別是巴的曠野流浪。他們的水用盡，蒙神保全他們不死。神又向夏甲保證，以實瑪利將會成為大國（創二十一17-19）。以實瑪利後來住在巴蘭的曠野，成了一個獵人，娶了一個埃及人為妻。他是以實瑪利人的祖先。

    在加拉太書四章22至31節，保羅以夏甲和撒拉作為比喻。夏甲所代表的，是西乃山的舊約。正如以實瑪利是亞伯拉罕憑人意安排所生的兒子，凡堅持要以摩西律法捆綁信徒的猶太派基督徒，都是奴僕夏甲的屬靈子孫。另一方面，自由人撒拉所代表的，是基督的新約。正如以撒是亞伯拉罕憑信心靠著神的應許而得的兒子，凡不受律法上那些屬肉體條例約束的基督徒，都是撒拉的屬靈子孫。憑行為得救是受律法的捆綁；靠恩典憑信得救的，則是自由。

    在創世記中關於亞伯拉罕的妾夏甲的記載是非常有意思的。創世記第十六章記載夏甲因受不了撒萊的惡待而出走的時候，神卻要她回到她主母的手下。到了第二十一章因夏甲的孩子以實瑪利戲笑以撒，撒萊再次要求把夏甲趕出去。這時候亞伯拉罕為著夏甲覺得非常煩惱，但神卻允許亞伯拉罕把夏甲趕出去。第十六章是神要夏甲回到她主母的手下，在第二十一章，亞伯拉罕不曉得應不應該把夏甲趕出去的時候，神卻說:"凡撒拉對你說的話，你都該聽從。"神贊同把夏甲趕出去。這似乎是自相矛盾的事，實際上這正是神在夏甲身上所要做的工夫。夏甲必須先回到主母那裏，服在主母的手下，到後來亞伯拉罕把夏甲趕出去的時候，神的使者就向夏甲顯現，並且應許她的兒子的後裔也要成為大國。神要她學習的功課她沒有學好，她應該受的對付沒有受夠以前，她是不應該離開撒拉的。相反地，到了時候，神自然會帶領她離開撒拉。按事實來說，如果夏甲在十六章中出走的話，當時她已經懷了身孕，在那曠野的地方她可能無法生存下去。到了第二十一章的時候，情形就不同了，因為她的兒子已經比從前長大了。神要夏甲回到她主母的手下，如果按一般人的道理來說，也是對夏甲有益處的。許多青年的同工就是不能服在神的手下，他們很願意自己擺脫神大能的手，以致被神放在一邊，不能成為神所要使用的時代工人。


夏瑣（Hazor）

史地概要

    夏瑣位於加利利湖的西北面10哩（16公里），是聖地北部戰略和商業上最重要的據點。大幹道（或沿海大道，Via Maris）路經夏瑣，因此它可說是把守著東、南、西、北的要道，據在四千五百多年前已是一個城市。它在全盛時期（公元前十八至十三世紀）的面積達 180 英畝（約3,300呎長，2,300呎闊）。
    一群「新移民」在公元前十八世紀湧進夏瑣，當時的城市只局限於山丘（上城），不能容納他們，所以他們向北邊較為平坦的地區擴建（下城），以土堤及人造泥坡保護城的東、西和北部。埃及十九世紀的咒詛禱文（Execration Texts）、十四世紀的亞瑪拿泥柬（Amarna Letters），及馬里（Mari）的文獻， 顯示夏瑣在這時期的確是一個可 被稱為「在諸國中為首」的城市（參書十一10）。以色列人攻取聖地時把夏瑣焚毀（書十一13），它在分地後成為拿弗他利所得之地（書十九36）。夏瑣在士師時代在耶賓王的領導下與以色列人作戰，巴拉和底波拉在他泊山地區擊敗耶賓的將軍西西拉（士四至五）。
    所羅門王在他統治以色列期間（公元前965-928年）重建夏瑣（王上九15），不過只限於上城的南部。亞哈（公元前874-853年）擴建夏瑣，成為所羅門時該城的兩倍，面積約30英畝（約2,000呎長，650呎闊）。亞述王提革拉毘列色三世（Tiglath-Pileser Ⅲ）在公元前733年攻毀夏瑣後（王下十五29），它就成為一個不大重要的小城堡，直到希臘時代被棄置。

現址考究

    加斯坦（Garstang）在1928年開始挖掘基達廢坵（Tel el-Kedah），確定是古時的夏瑣。 雅丁（Yadin）在五十及六十年代挖掘廢墟丘中多個地區，發現廿多個地層，確定它在全盛時期是常宏偉。現今遊客只能參觀上城，很多出土的文物展覽於鄰近（距離約1哩）的夏瑣博物館。下城的遺跡包括廟宇（地區C、F、H）、城門（地區G）、住所等。
    上城的形狀像一個瓶子，瓶口向西南，其中的遺跡可分為地區A，B，G，L及M。地區G的遺跡（參圖9.9─夏瑣上城地區Ｇ），除了公元前十八世紀的人造泥坡外，其他的都屬亞哈時代，包括雙層城牆（2），衛塔（3）、城門（4）及另一堵後補的城牆（5）。
    地區A（參圖9.10─夏瑣上城地區Ａ）比地區G較為複雜，遺蹟亦來自多個不同的時期：青銅時代的廟宇（1）、宮殿（7）、水溝（3）、梯級（4）及城牆（6）；所羅門時代的城門及衛塔（2），雙層城牆（5）；亞哈時代的儲物室（8）；八世紀的私人住所（9）等。
    地區L的遺跡包括一間鐵器時代的典型四房住所，及一個輸水系統。亞哈王建造了這個輸水系統，確保敵人圍攻時，城中還有食水供應。地區M是一所大建築物，其中有兩列四方支柱，很可能是亞哈時代的皇家儲物室/糧倉。

    地區B的遺跡來自不同時代：所羅門的雙層城牆；亞哈時代的城堡、輔助城堡的建築物、及入口； 八世紀在亞述軍入侵威脅下建造的塔和加強的衛牆。挖掘的人也在這地區發現了一個早期的祭壇。


【雅比斯 - Jabez】

  1. 聖經人名
        「雅比斯」字意為「痛苦」，他屬猶大支派，以敬畏神著名。他祈求神的保祐，而他的禱告亦得蒙應允（代上四9、10）。

  2. 聖經地名
        城名。大概位於猶大地，雅比斯城是文士聚居之處（代上二55）。


【雅尼（jannes）和佯庇（Jambres）】

    「從前雅尼和佯庇怎樣敵擋摩西，這等人也怎樣敵擋真道。他們的心地壞了，在真道上是可廢棄的。」（提摩太後書三章８節）

    摩西帶領以色列人出埃及時，他與埃及的術士大比拼（出7:8-25），其中包括了兩名在舊約聖經中不見經傳的「雅尼」和「佯庇」。
    猶太的文獻，包括了昆蘭社團的作則，記載了他們的惡行，此二人乃術士長，多番阻撓以色列人出埃及，甚至日後窮追不捨，誓要引誘以色列人離開信仰。


【約阿施 - Joash, Jehoash】

    意思是「耶和華是強壯的」，或「耶和華已賜福」。
    亞哈謝的兒子，猶大的第九任君王（主前835-796），英文名有Joash及Jehoash；在祭司耶何耶大下令殺死行惡的亞他利雅之後，他方可登基。當時亞他利雅剪除猶大皇室，約阿施的姑姐約示巴偷偷把他藏在聖殿裏，逃過大難（王下十一1、2）。約阿施在殿裏藏了6年；7歲才登基，作王40年（王下十一21，十二1）。
他在位期間，主要的功績是重修聖殿（王下十二4、5；代下二十四4、5）。約阿施23年，聖殿的修葺工程仍沒有甚麼進展；約阿施重訂稅捐的制度，通令猶大人把捐項直接送往耶路撒冷的聖殿去，於是聖殿很快就修復如昔（代下二十四13）。
祭司耶何耶大死後，約阿施和百姓離棄神，去事奉亞舍拉和偶像（代下二十四15-18），不肯聽從先知的警戒（代下二十四20）。於是約阿施和他的百姓被亞蘭人打敗。雖然亞蘭王哈薛曾因受了約阿施的貢物，而一度不攻擊猶大（王下十二17-18），但第二次已不奏效了。亞蘭人攻擊猶大和耶路撒冷，把所掠的貨財送到大馬色哈薛那裏（代下二十四23、24）。約阿施在戰亂中受了重傷，臣僕約撒甲和約薩拔乘機把他殺掉（王下十二20、21；代下二十四25、26）。


耶弗他（Jephthah）

    基列的私生子（士十一1），士師時代的勇士和領袖。由於他是妓女所生，基列的其他兒子皆不認他，並不准許他承受父家的產業。因此他遷至約但河東的陀伯（士十一3、5），在那裏成了一批賊匪的首領。
    當以色列人與亞捫人爭戰，基列的長老力邀耶弗他返國領兵。起初耶弗他拒絕，經以色列眾長老答應推舉為領袖後始行允諾。就在基列地雅博河南邊之米斯巴，當著耶和華及眾百姓前正式通過此約（士十一4-11）。
    與亞捫人和議不成，耶弗他便領兵征伐亞捫。出戰前，耶弗他向神許願，若然得勝，他回來時便把第一個出門迎接他的人獻給神。他攻打亞捫人果然大勝，但當他凱旋回家，第一個出門拿鼓跳舞迎接他的，竟是他唯一的女兒。耶弗他一見之下，撕裂衣服，說：「哀哉！我的女兒啊，你使我甚是愁苦，叫我作難了；因為我已經向耶和華開口許願，不能挽回。」（士十一35）他的女兒請求暫緩兩個月獻祭，好讓她與同伴到山上哀哭，因為按古以色列的習俗，婦人未婚無子乃一可恥之事（士十一34-38）。兩個月後，她回到父親那裏，替父親還願，作為燔祭。希伯來人反對以人為祭，摩西律法也明令禁止（利十八21；參出十三13）；但此為當時之習尚，耶弗他生於斯時，亦受影響。
    耶弗他又曾率領基列軍民抵抗以法蓮，因以法蓮抱怨耶弗他不讓他們合攻亞捫人，其實耶弗他早有邀請他們，只是他們當時不肯。耶弗他領基列人攻克以法蓮在約但河畔之城堡，把他們圍困，不讓逃脫。基列守兵要進出的人說「示播列」，因以法蓮人咬字不清，只能說「西播列」，便被拿住殺死；估計約有42,000以法蓮人因此被殺。
    耶弗他在基列作士師6年（士十二1-7），死後葬在基列的一座城裏。在新約希伯來書中，耶弗他與其他信心偉人，如基甸、巴拉、參孫等並列（來十一32）。


葉忒羅（Jethro）

    摩西的岳父。當摩西逃往米甸曠野，葉忒羅把女兒西坡拉嫁給摩西為妻（出二21）。摩西返回埃及時，帶同妻子及兩個兒子（出四20），但旋即把他們送返岳家居住。到摩西率領以色列人出埃及到西乃山，葉忒羅始領他的妻子及兩個兒子前來相會（出十八1-7）。由於女婿摩西的關係，葉忒羅參與以色列人之事務，屢次獻策，協助摩西。

    對於葉忒羅與以色列的關係，學者有不同見解。有人認為耶和華乃葉忒羅之部落神，經由摩西引進以色列；但此說難以成立。根據聖經所載，葉忒羅之所以認識耶和華以色列的神，是因為他是亞伯拉罕的後裔（創二十五2）。當他聽到耶和華拯救以色列人脫離埃及，他即承認耶和華為大神，高於眾神之上，並把燔祭和平安祭獻給耶和華（出十八11）。有人把葉忒羅這項行動，解釋為他已經接受以色列人的約，成為其中一分子，但事實並非如此。葉忒羅獻祭及獻策之後，摩西聽從他的話，在以色列人中揀選有才能之士作百姓的首領，但葉忒羅則回到他的本鄉，此後似乎和以色列再無聯絡（出十八13-27）。直到後來，他的兒子（民十29-33）及其他後裔才成為以色列的一分子（士一16，四11）。

    葉忒羅為米甸的祭司（出二16，三1）。米甸人的宗教背景不詳，有學者認為米甸人中有基尼一族（士一16），他們的神名為耶和華，即葉忒羅所敬拜的；但此說並無聖經根據。然而可知的，是葉忒羅確為一個敬畏神，又事奉神的人。

    在聖經及後來的文獻中，葉忒羅的名字有時不同。在他勒目中，他的原名為「益帖」，歸信耶和華後，始改名「葉忒羅」；但此說並無實據。他又名流珥，有7個女兒。摩西逃到米甸時，遇到她們出來打水（出二16、18）。他又名「何巴」（士四11），或作「流珥的兒子」（民十29）。聖經沒有清楚說明這些名字的由來。下列有數個不同的解釋：
(1)他在米甸作祭司，米甸的每一個部族，都給他一個不同的名字；
(2)流珥為部族姓名，並非個人姓名；
(3)何巴是他兒子的名字，引來指其父；
(4)出埃及記二章18節及士師記四章11節之間有所出入，其中一個資料是錯誤的；
(5)資料來源不同，但並未對不同的名字加以解釋。雖然如此，有一點相當清楚，那就是葉忒羅有一個兒子名叫何巴。

【補註，中神《串珠•註釋本》作以下解釋】
「流珥」是摩西的岳父（參出二１８），後面的經文稱摩西岳父為葉忒羅（出3：1；4：18；18：1 ），合理的解釋是：葉忒羅是流珥的長子，流珥死後，他就繼承父親的地位作為一家之主，有權處理他姊妹的婚事；因此，摩西可以稱他為岳父。


【約阿施 - Joash, Jehoash】

    意思是「耶和華是強壯的」，或「耶和華已賜福」。
  1. 基甸的父親。亞比以謝族人，住在俄弗拉。約阿施為巴力築了一座壇，又為亞舍拉立偶像，但這些都被基甸毀掉了（士六11-31，七14，八13、29、32）。

  2. 亞哈謝的兒子，猶大的第九任君王（主前835-796），英文名有Joash及Jehoash；在祭司耶何耶大下令殺死行惡的亞他利雅之後，他方可登基。當時亞他利雅剪除猶大皇室，約阿施的姑姐約示巴偷偷把他藏在聖殿裏，逃過大難（王下十一1、2）。約阿施在殿裏藏了6年；7歲才登基，作王40年（王下十一21，十二1）。
    他在位期間，主要的功績是重修聖殿（王下十二4、5；代下二十四4、5）。約阿施23年，聖殿的修葺工程仍沒有甚麼進展；約阿施重訂稅捐的制度，通令猶大人把捐項直接送往耶路撒冷的聖殿去，於是聖殿很快就修復如昔（代下二十四13）。
    祭司耶何耶大死後，約阿施和百姓離棄神，去事奉亞舍拉和偶像（代下二十四15-18），不肯聽從先知的警戒（代下二十四20）。於是約阿施和他的百姓被亞蘭人打敗。雖然亞蘭王哈薛曾因受了約阿施的貢物，而一度不攻擊猶大（王下十二17-18），但第二次已不奏效了。亞蘭人攻擊猶大和耶路撒冷，把所掠的貨財送到大馬色哈薛那裏（代下二十四23、24）。約阿施在戰亂中受了重傷，臣僕約撒甲和約薩拔乘機把他殺掉（王下十二20、21；代下二十四25、26）。

  3. 以色列王亞哈的兒子（王上二十二26；代下十八25）。

  4. 第十四任的以色列王（主前798-782），約哈斯的兒子。約阿施像他父親，好大喜功。由於不再受到亞蘭王哈薛的軍事威脅，他所統治的北國，政治穩定。事實上，亞瑪謝在耶路撒冷作王時（主前796-767），約阿施攻克南國猶大。亞瑪謝和約阿施不和，主要是由亞瑪謝引起的。亞瑪謝打敗了以東人，便驕傲起來，向以色列發動戰爭（代下二十五17-19）。這場戰事發生在猶大高原的伯示麥，後來擴展至猶大的山地，直到約阿施攻進猶大的首都。約阿施攻進耶路撒冷後，奪去王宮和聖殿裏一切財寶；又拆毀耶路撒冷的城牆，從以法蓮門直到角門（代下二十五20-24）。明顯地，神用他來懲罰猶大人（代下二十五20）。
    與約阿施同時代的有先知以利沙。雖然以色列國行惡，約阿施也行神眼中看為惡的事（王下十三10、11），但約阿施願意尋求神的先知的意見。以利沙臨終時，約阿施請以利沙為他祝福（王下十三14）。以利沙向王保證以色列人會在亞弗打敗亞蘭人，而且以色列會有3次大勝（王下十三15-19）。約阿施因此得享北國16年（主前798-782）的太平日子。他雖然被視為邪惡無道，神卻用他來懲罰猶大王亞瑪謝，並且蒙主幫助他打敗亞蘭人。

  5. 猶大兒子示拉的後裔（代上四22）。

  6. 比結的9個兒子中，排行第二，是便雅憫支派的領袖（代上七8）。

  7. 便雅憫支派的領袖，基比亞人示瑪的兒子。大衛逃至洗革拉時，他是大衛的支持者之一。（代上十二3）。

  8. 大衛的臣子，掌管油庫（代上二十七28）。


【約基別 - Jochebed】

    暗蘭的妻子，摩西、亞倫和米利暗的母親（出六20；民二十六59）。
    「暗蘭的妻名叫約基別，是利未女子，生在埃及。她給暗蘭生了亞倫、摩西，並他們的姊姊米利暗。」（民廿六59）可見她是利未人。


【約西亞（Josiah）】
資料來源：證主百科全書

1. 南國猶大第十六任君王（主前640-609）。

    他是一個敬虔的人，與他的祖父瑪拿西，和他的父親亞們，有著顯著的差異。事實上，聖經宣稱無論在他以前或之後，都沒有君王像他那樣遵從摩西的律法（王下二十三25）。

約西亞的時代

    當約西亞在主前640年作王，國際間即將發生重大的轉變。亞述王亞述巴尼帕在主前633年死後，繼位的都是平庸的統治者，在帝國中出現相當不穩的情況。尼布甲尼撒的父親尼布普拉撒在巴比倫奪得王位，並在主前626年末建立新巴比倫帝國。不久，巴比倫人與瑪代人聯盟推翻亞述帝國，終在主前612年徹底毀滅尼尼微城。當巴比倫在東面崛起，亞述對那個包括以色列國在內省份的管轄已鬆懈，對猶大的壓迫實質上已停止。尼尼微陷落後，亞述人在哈蘭建立他們的首都。他們於主前610年，在那裏被巴比倫人和西古提人擊敗。那時候，埃及法老尼哥二世決定支持亞述。在主前609年春末，他經猶大進軍，擊敗和殺死約西亞，並且用了整個夏季，在敘利亞作戰。
    猶大國在瑪拿西的統治期間（主前696-642），已陷於罪惡昭彰的偶像敬拜。對巴力、摩洛的敬拜，以及其他外邦宗教，如巫術和占星術，都進入那地。拜假神的祭壇，甚至立在耶路撒冷的聖殿中；在耶路撒冷附近，更有將活人作為祭牲，獻給外邦神祇。全國都完全腐敗了。雖然在瑪拿西統治的後期，曾出現某些改變，但在他的兒子亞們執政期間（主前642-640），又恢復過往的邪惡境況。在主前640年，亞們家中的臣僕暗殺了他，「國民」則立約西亞接續王位（王下二十一26，二十二1；代下三十四1）。

約西亞的改革行動

    約西亞登基時，年方8歲。他顯然擁有敬虔的顧問或攝政者；到了16歲的時候，他開始自己「尋求他祖大衛的神」（代下三十四3）。他20歲時，國中的偶像令他大為困擾，於是他發動大規模的行動去剷除在猶大和耶路撒冷的外邦邱壇和偶像。約西亞對偶像敬拜是那麼深切恨惡，他甚至挖開外邦祭司的墳墓，在外邦的祭壇未毀時，把他們的骸骨在壇上燒毀。
    約西亞所推行的改革運動，超越了猶大國的邊境；他對於在伯特利的祭祀中心──就是耶羅波安設立來敬拜假神的地點，尤其氣憤填胸。先知的預言一一應驗（王上十三1-3），他摧毀祭壇和邱壇，焚燒負責獻祭之祭司的骸骨，藉此褻瀆那個地方（王下二十三15-18）。他在伯特利所做的事情，亦同樣在撒瑪利亞境內的其他地方施行（王下二十三19、20）。
    約西亞26歲時，開始潔淨和修建耶路撒冷聖殿（王下二十二3）。王的行政助理沙番被委任負責這項工作；祭司希勒家則負責直接監管重修和建造的工程。在重修聖殿的過程中，希勒家發現了律法書，否則這卷書的性質和內容便無人知悉了。在瑪拿西的黑暗日子中，可能有人銳意企圖毀滅神的話。無論如何，猶大國對聖經所知顯然甚少。
    當沙番將律法書讀給約西亞聽，王因書中宣示了對離經背道的審判，大感震驚；他差遣一個代表團去見女先知戶勒大，查明將臨到地上的審判究竟是怎樣。女先知回覆說，因著猶大的罪，神的審判確會臨到，同時亦告訴約西亞，由於他的心對準神，在他有生之年將不會降下刑罰。
    王召聚一大群代表，公開誦讀律法──尤其關於對神的責任那部分。王與百姓在神面前立約，要遵守祂的誡命。
    約西亞王認識到保持信奉一神的純正信仰是何等重要，所以內心充滿催迫感，要加倍致力於潔淨聖殿和耶路撒冷。他將用來敬拜巴力的器皿、猶大諸王送來用作敬拜太陽的馬像和日車、聖殿附近的同性戀社群、由所羅門建造和在他的日子就開始使用的神龕，都統統毀滅了。此外，他又銳意將猶大各城的外邦神龕和邱壇剷除（王下二十三4-14）。

約西亞之死

    約西亞反對法老王尼哥經過猶大領土進軍的真正原因，不得而知。也許，他想避免向他討厭的亞述人求助，或是希望保持本身的獨立。約西亞在這次衝突中戰死，耶利米和所有百姓都極為哀傷（代下三十五25）。他們哀哭，可能是為了他們那位敬虔的王的逝世，也可能是為了在幾年之間，那在王有生之年暫時未降的審判，將臨到這個國家。

2. 西番雅的兒子；

    他在被擄後期，與其他猶太人回到耶路撒冷。撒迦利亞就在他的家中，將冠冕戴在大祭司約書亞的頭上（亞六10、14；經文作「賢」，即約西亞）。


庫爾西（Kursi）

Ａ．史地概要

    庫爾西（Kursi ， 意即「椅子」）是一個小型的半島，位於加利利湖東面，在隱格（Ein Gev）的北面約3哩（5公里）。庫爾西處於撒麥克谷（Wadi Samakh ，意即「沙甸魚溪」）與加利利湖的匯合點。因為撒麥克谷是從加利利湖上哥蘭高地較為慢升的斜坡，所以早在公元前十世紀，已成為一條往大馬士革的要道，十字軍在1217年進軍哥蘭時曾採用這路，現今的公路，也是沿此古道上哥蘭。
    庫爾西是加利利湖裏沙甸魚的聚點，所有漁夫都到庫爾西的湖邊捕沙甸魚，直到今天，它仍是漁夫一個捕魚要點。加上這地區地土肥沃，所以自古以來，都有人定居於此。庫爾西在新約時代歸屬低加波利的希坡（Hippos），它的名稱並沒有出現在聖殿的稅單及奉獻名單上，因此，它很可能是一個以外邦人為主的漁村。
    庫爾西在拜占庭時代成為一個重要的朝聖重點。最早期記錄庫爾西建有教堂的文獻，來自五世紀的朝聖者。根據歷年來朝聖者的描述，庫爾西的教堂是為紀念耶穌趕鬼入豬群而建的，基於這些文獻，有些學者相信庫爾西就是新約所記載的格革沙（Gergesa）。又有些學者認為，因為早期教父認為，其他兩個可能的地點（加大拉[Gadara ]，即現今的暗奇斯[ Umm Qeis ] ；及格拉森[Gerasa]，即現今的耶路斯 [Jrash]），都不符合四福音中的描繪，所以認定庫爾西為耶穌趕鬼入豬群之地。

Ｂ．格拉森/加大拉/格革沙爭論

    新約的三卷符類福音書都記載耶穌趕鬼入豬群一事（太八28-34；可五1-17；路八26-37），但學者對這神蹟的地點有不同看法。這三段經文的不同抄本提及三個不同地點，故學者對這故事的地點有以下理論：
  1. 一．格拉森
        格拉森位於加利利湖的東南部約30多哩（50公里）。除了抄本的支持外，格拉森並不符合聖經的描述，早期教父俄利根（Origen）認為這是三處地點中可能性最低的。
  2. 二．加大拉
        加大拉位於加利利湖東南部約5哩（8公里）的一座山上，很多學者基於加大拉與加利利湖的距離，反對這是耶穌醫治被鬼附之人的地點。不過，約瑟夫（自傳四42）記述加大拉的村莊，是位於提比哩亞（相等於加利利）湖的邊界，並且加大拉的錢幣，雕上船的圖案，也間接地顯示出加大拉的地區，伸展到加利利湖。現今在加大拉一帶的發現，也能符合聖經中的描述，加大拉的遺跡包括拜占庭教堂，附近也有哥蘭及曼根（Mangan）集體農場的山坡，加利利湖的東南部亦設有港口。湖邊地區雖然還未挖掘，但已發現了三副羅馬石棺，附近很可能在羅馬時代設有墓地。
  3. 三．格革沙
        猶太人的米大示（Midrash）提及提比哩亞湖東的格革沙。基於靠岸的斜坡和格革沙的詞源（格革沙在希伯來文有「趕離」的意思，意即預言城中的人將耶穌「趕離」這地），俄利根早在三世紀已接受格革沙為耶穌趕鬼入豬群之地的看法。不過，考古學家尚未能確定格革沙的地點。有些學者認為格革沙是舊約革迦撒人（ Girgashites ）的後裔（參創十16，十五21；申七1；書三10，廿四11；代上一14；尼九8）居住之處，七十士譯本又將基述（書十二5） 譯為格革沙，使格革沙地點的問題變得更複雜。
  4. 四．加大拉和格革沙
        有些學者認為福音書的作者採用兩個不同的名稱（加大拉和格革沙），是基於有不同的對象。馬太的對象是猶太人，所以採用閃語的名稱格革沙，而馬可和路加的對象是外族人，所以採用低加波利（十邑）中的加大拉。

Ｃ．現址考究

    哥蘭在1967年之前是屬於敘利亞的國土，六日戰爭後成為以色列的佔領區，直到今天。以色列政府在1969年開始建造一條新公路，從加利利東部伸展至哥蘭高地。門德爾嫩（Mendel Nun）在一次觀察建路的過程中，注意到一座在撒麥克峽谷入口處的小山丘。從泥土中的拜占庭時代陶器碎片及建築石塊，他懷疑泥土之下是一個古蹟，於是立時通知政府的古蹟部門（Department of Antiquities）。經過五年的挖掘後，考古學家發現一所五世紀的大修院，面積達19,000平方呎（475呎長，400呎闊）；圍牆是10呎高，2.67呎厚。圍牆內的建築，包括有私人住所、公共建築物、賓館等，其中亦有農業及漁業的設備。
    修院的入口在西面，一條長164呎的路，從入口直通至一所長150呎，闊80呎，建於整座修院中心的教堂。經過教堂西門的入口，就到達前院（1）， 柱廊環繞前院的四周，中間是一個貯水池。從前院到正殿（2），有三個入口。正殿的設計，包括兩列柱樑，每列六枝，每枝柱頂都是哥林多式。這些柱樑將正殿分為中殿及兩條通道。後殿（3 ）向東，使用拱形（或半圓形）的設計，在講壇的位置，建了一個聖骨石洞，很可能放置了一位受尊敬的聖徒之骸骨，沿著拱形後殿的座位，則可能是為聖工人員而設的。後殿南面的房間在六世紀被改建為洗禮室，入口的鑲嵌題記（8），顯示這房間的地板及洗禮池（7），是在史提芬諾斯（Stephanos）作庫爾西修院主持及莫里厄（Mauricius）為王時建造（約585年）。正殿的兩旁建有三個房間（4），發掘人員在其中 之一發現一個油搾（6）。正殿的西面有一個副堂（5），它的後殿也是採用拱形的設計，考古學家更在這副堂的地窖發現三十副男士的骸骨，推想這很可能是埋葬修士的地方。
    教堂的地上鋪滿了鑲嵌圖案和圖畫，包括這地區的果實和動物，果類有葡萄、石榴、無花果、橘子、西瓜、香蕉、梨等。因為回教禁止動物雕刻，所以在回教的統治期間，回教徒大量損毀教堂中的動物砌圖，但有一些遺留到今天，即使有受損毀，很多也能辨認，這些動物包括雞、鴿、鴨、鵝、魚等。
    修院東南部的山坡上設有一座建築物，吸引不少路過的人注意。這建築物中間有一大石凸出，高23呎，石的四周建有圍牆。考古學家終於在1980年開始挖掘，他們發現一所小教堂，地板以鑲嵌圖案為裝飾，最出乎意料的是這教堂的拱形後殿，直伸展進一個洞穴。這洞穴是否被鬼附之人的居所﹖而這塊大石是否正是記念耶穌與他會面的地點呢？這都是饒有趣味的問題。
    庫爾西平原的南部是1967年前的以、敘邊界，這裏也是加利利湖東部，在岸旁唯一的山坡高145呎。基於這裏的地勢及早期教堂的遺跡，有些學者認為庫爾西就是當日的格革沙。


【拉撒路（Lazarus）】

  1. 討飯的拉撒路。這是耶穌其中一個為人所熟悉的比喻（路十六19-31）。祂把地上一個無名財主的境況，跟討飯的拉撒路相比。有英文聖經將拉丁文聖經中用來形容「富有」的形容詞，翻譯為名字：「戴夫士」。那個財主享受著他的財富所帶來的奢華生活，而一個滿身生瘡的盲眼乞丐就在財主的門口討飯吃。耶穌說拉撒路死後，躺在亞伯拉罕的懷裏，財主死後則受著永遠的痛苦。
    有時，拉撒路的比喻會被誤解為責備人擁有財富，而非警告享有財富的人，不要漠視窮人。這比喻教訓人，今生的決定確定了永生的命運。耶穌只在這個比喻中引名道姓地描述一個人物。有些研究聖經的人便由此而斷定，耶穌是講述一個真實的故事。然而，拉撒路在比喻中的角色是「神所幫助的人」，這似乎要以其名字象徵有需要的人。在中世紀的時代，討飯的拉撒路被尊崇為痳瘋病人的守護神。痳瘋病院被稱為「拉撒路之家」。

  2. 伯大尼的拉撒路。耶穌使伯大尼的拉撒路在死後4天復活，是祂所行最引人注目的神蹟（除了祂自己的復活之外）。拉撒路與他的姊妹馬利亞及馬大同住。他們是耶穌最親密的朋友之一（約十一3、5、36）。耶穌曾數次探訪他們，耶穌在世最後一週也居於他們家中（太二十一17；路十38-42；約十一1至十二11）。在一個筵席中，拉撒路與耶穌一同坐席，那時，馬利亞用極珍貴的香膏來膏抹耶穌的腳（約十二1-3）。
    拉撒路復活，是約翰福音中所載神蹟奇事的高潮，也有最詳盡的記載。它帶來了3個顯著的結果：
    1. 耶路撒冷附近有許多猶太人相信了耶穌（約十一45），並且在幾個星期之後，護送祂進入耶路撒冷城（約十二17、18）。
    2. 猶太人領袖堅決拒絕接納耶穌，決定要殺害祂（約十一53）。
    3. 那些領袖也要計劃謀害拉撒路（約十二10、11）。
    這個奇蹟不單只顯示了耶穌勝過死亡的權柄，也為祂自己的復活作了準備。


【羅以（Lois）】

    提摩太的外祖母（提後一5），她的一家，包括她的女兒友尼基，都是住在路司得（徒十六1）。羅以是一位十分虔誠的猶太人，她可能在保羅第一次的宣教旅程中歸入基督教（徒十四）。保羅稱讚提摩太的信心像他的外祖母及母親一樣。


【羅得 - Lot】

    聖經中與所多瑪和平原上其他城市被毀有關的重要人物，並且是摩押人和亞捫人的祖先。正如亞伯拉罕一樣，羅得在吾珥長大。他的父親死了以後，他便由祖父他拉照顧。他拉帶著羅得和羅得的叔叔亞伯蘭往哈蘭去（創十一27-32）。他拉死後，羅得與亞伯蘭一起前往迦南，後來去埃及，再返回迦南地。
    當羅得和亞伯蘭重返迦南，他們的羊群和牛甚多，以致他們不能同住在一個地方。亞伯蘭慷慨地讓羅得先選擇他喜歡定居之處，羅得便選擇了約但河以東的平原。那是肥沃的土地，在神的審判及大災難降臨之前，那地就像「耶和華的園子」（創十三10）。因此，羅得愈來愈投入當地的生活，受到敗壞的風氣所污染，而且選擇所多瑪作為定居之所。
    羅得在所多瑪居住的時候，有4個米所波大米的王（可能是屬於小城邦的王）打敗了那地的5個王。於是，四王便把那地方掠奪一空，還擄去羅得一家及他的財產，當亞伯蘭獲悉羅得被擄，便追擊那些侵略者，並且在大馬色以北的何把，將所有被擄的人和財物奪回來（創十四）。
    其後，有兩位從天上來的使者到了所多瑪探訪羅得，催促他離開這個快被毀滅的城。城中的人強要與天上的使者作同性戀的惡行，正表明這個城的敗壞，而且羅得願意犧牲他的女兒，更顯出當地的敗壞風氣如何影響羅得。而羅得不願意離開所多瑪、他的未來女婿拒絕與他同行，還有他的妻子回望所多瑪，以致變成了鹽柱，更進一步證明這些邪惡的影響何等深遠（創十九）。
    這故事的結局亦像在羅得家門前的情景一樣污穢。羅得的女兒們因為沒有丈夫而失望。於是使羅得喝醉了，就與他同寢。結果，她們懷孕生了兩個兒子，一個名叫摩押，另一個名為便亞米。他們是摩押人及亞捫人的始祖，是以色列人的世仇（創十九30-38）。
    雖然羅得任意妄為，新約聖經仍宣稱羅得是一個「義人」（彼後二7-9）。這明顯地意味著他對神的信心，足以確保他的得救。凡質疑羅得的歷史性及所多瑪被毀的人，必須留意耶穌在路加福音十七章28及29節中，曾確定二者的真實性。


【馬大（Martha）】

    馬利亞和拉撒路的姊姊，耶穌的朋友。馬大住在伯大尼，一個位於橄欖山東麓的小城。馬大可能是長大痳瘋的西門的妻子。

    路加記述了一件有關馬大的事，她正忙碌地預備食物時，她妹妹馬利亞只顧坐著聽耶穌講道。馬大向耶穌抱怨說妹妹不幫忙，耶穌則溫柔地更正她的想法，說：「馬大！馬大！你為許多的事思慮煩擾，但不可少的只有一件；馬利亞已經選擇那上好的福分，是不能奪去的。」（路十41、42）耶穌這話，是要提醒馬大不要憂慮，並指出生命中最首要的事情，也是得到最大回報的事情，就是與主相交。

    在約翰記載拉撒路死而復活的事件（約十一17-44）裏，馬大是上前迎接耶穌的人，而馬利亞則留在屋子裏（第20節）。馬大又再一次向耶穌抱怨，這次她說耶穌若能早一點來，拉撒路便不會死（第21節）。耶穌回答說：「你兄弟必然復活。」馬大很自然就假設耶穌是指將來的復活。耶穌向馬大保證復活與生命都在祂裏面，勸馬大要信祂（23-26節）。於是馬大便承認她相信耶穌是基督（第27節）。耶穌吩咐人把墳墓打開時，馬大提出抗議說，屍體必已發臭了。耶穌堅決地回應她的疑惑，說：「我不是對你說過，你若信，就必看見神的榮耀嗎？」（第40節）耶穌跟著便叫拉撒路從死裏復活過來。

    約翰福音十二章1至11節記載馬大再一次侍候耶穌和拉撒路用膳；不過，這一次她沒有反對馬利亞對耶穌所表達的一片苦心和敬愛。


【馬利亞（Mary）】

    這是第一世紀的猶太人中十分普遍的女性名字，新約有6位（或7位）婦女都以此為名。

1. 耶穌的母親馬利亞

    根據馬太和路加對耶穌出生的記述，馬利亞是一個年輕的猶太童女，可能是利未支派的人（她的親戚以利沙伯是一個利未人，路一5、36），已許配了一個名叫約瑟的男子（大衛的後裔，猶大支派的人）。她從聖靈懷了孕（太一18-25；路一26-38）。結婚後，兩人先住在加利利的拿撒勒，後來為了報名上冊而返回伯利恆（約瑟的家鄉）。耶穌就在伯利恆出生（太二1；路一5，二4、5）。馬太福音告訴我們，嬰孩出生後不久，他們就舉家往埃及去逃避憤怒的希律（太二13、14）。後來他們一家人又返回拿撒勒居住（太二23；路二39）。其他有關馬利亞的資料並不多。她必然是一位關心孩子的母親（她在路二48中責備耶穌一事顯示了這一點），而她後來對耶穌的能力有很高的估計（從迦拿的婚宴中可見，約二1-4，雖然約翰沒有交代馬利亞期望耶穌做些甚麼）。她還有其他兒女，並可能是獨力撫養（太十三55沒有提到約瑟的名字，可能顯示他已離世）。馬利亞也出現在十字架下，耶穌吩咐「他所愛的門徒」照顧她、安慰她（約十九25-27），可見她的兒女都必然不在身邊。耶穌復活後，她與耶穌的兄弟都在門徒中，等待五旬節的到臨（徒一14）。其後聖經就沒有再提及她了。路加記載了一首十分著名的頌歌「尊主頌」，是馬利亞對神的歌頌（路一46-55）。因著順服神的旨意，她也成了謙卑和信靠的典範。她確實「在婦女中是有福的」（路一42）。

2. 雅各和約瑟的母親馬利亞

    這婦人在聖經中有好幾種稱呼，不過每一次的記載，她都出現在耶穌忠心的女信徒中，譬如站在十字架下，和見證空墳墓，就是其中的例子。馬太稱她為「雅各和約西的母親馬利亞」和「那個馬利亞」（太二十七56、61，二十八1）；馬可稱她為「小雅各和約西的母親馬利亞」、「約西的母親馬利亞」和「雅各的母親馬利亞」（可十五40、47，十六1；路二十四10──雅各可能是使徒，約瑟或約西則不是）；在約翰福音，她是「革羅罷的妻子馬利亞」（約十九25），不過這可能是另一個馬利亞。傳統認為這馬利亞是耶穌的嬸母，因為革羅罷是約瑟的兄弟（優西比烏，《教會史》3.11）；然而，這傳統並不可靠，因為它的目的是要證明耶穌沒有兄弟，童貞女馬利亞終身是一個童女。

3. 抹大拉的馬利亞

    除了從她的名字知道她是從加利利的抹大拉來之外，有關這婦人的資料甚少。在加利利某一個地方，她遇見了耶穌，耶穌從她身上趕出了7個鬼。此後她加入了門徒的行列，無論耶穌往哪裏去，她都跟隨著（路八2）。最後到了耶路撒冷，耶穌受難時，所有男性門徒都逃跑了，她仍守在十字架之下（可十五40；約十九25），並且觀看耶穌的安葬（可十五47），見證了復活前後的事件。馬太福音二十八章1節、馬可福音十六章1節、路加福音二十四章10節都把她列入往墳墓看耶穌的婦女中，而約翰則說她是第一個發現耶穌復活的，第一個把這事告訴門徒，以及第一個看見復活的基督的人；當時所有人都離開了，她卻獨自在墳墓外面哭（約二十1、2、11-18）。馬利亞是一位忠心的女門徒，但她也不能摸復活的主（約二十17）。

4. 伯大尼的馬利亞

    這猶大人馬利亞是馬大和拉撒路的姊妹。有關她的事情，可知的有3件：第一，她是一個很忠心的信徒，為了聽耶穌講道，竟連家務也不顧了（路十38-42；耶穌讚賞這事）。第二，當耶穌沒有在拉撒路死前來醫治他，馬利亞顯然對耶穌生氣（約十一20 、28-33）。最後，耶穌受難前，在她伯大尼的家裏吃飯時，她用了一瓶極貴的香膏膏抹耶穌（太二十六6-13；可十四3-9；約十二1-8──路七37-50所記載的肯定是另一個沒有記名的婦人，她是在加利利，而不是在猶大）。

5. 約翰馬可的母親馬利亞

    這婦人在聖經中只出現了一次（徒十二12），她的家是受迫害的教會的聚會處。看來她的房子很大，也有僕人服侍，她必定是一個富裕的人；可能是寡婦（因為沒有提及她的丈夫）。信徒在她家裏為彼得禱告，而彼得從監裏出來後也到她家去。她的兒子約翰馬可曾跟從保羅，可能也曾跟從彼得。

6. 羅馬的馬利亞

    保羅在羅馬書十六章6節向一位住在羅馬，名叫馬利亞的婦人問安，他只簡單地說：「問馬利亞安；她為你們多受勞苦。」她曾經一度在希臘或小亞細亞，可能是與亞居拉和百基拉一同被逐出羅馬的（徒十八2；約主後49），她在那裏遇見保羅，也許保羅領她悔改歸主，她在福音的事上與保羅一同勞苦，照顧教會的需要。到了主後56年（羅馬書可能在這時寫成），她返回羅馬。她在羅馬書中與其他住在羅馬的同工同受到保羅的表揚。


【麥基洗德（Melchizedek）】

    聖經中一個神祕人物，其名字的意思是「仁義王」。有關這位既是祭司，又是王的麥基洗德，他的歷史事蹟記載在創世記十四章18至20節、詩篇一一○篇4節，以及希伯來書五章10節、六章20節、七章1至17節。

在創世記（創十四18-20）

    以攔王基大老瑪跟另外3位米所波大米的王聯盟，在死海海岸附近，襲擊由五王組成的屬國聯盟。在繼後的屠殺和搶掠中，米所波大米的聯盟把亞伯拉罕的姪兒羅得和羅得的家人財物擄去了（創十四1-12）。亞伯拉罕帶著壯丁追擊那些擄掠羅得的人，取得勝利，把被擄掠的一切財物奪回，連羅得及其家人也一同救出來（十四13-16）。
    亞伯拉罕戰罷歸來時，不單受到死海同盟國諸王的歡迎和感謝，也受撒冷王麥基洗德的迎接，麥基洗德給亞伯拉罕帶來餅和酒，並以「至高神的祭司」的身分為他祝福（十四18）。撒冷就是耶路撒冷（參詩七十六2）。至高神並不是迦南異教的神祇，而是創造天地的真神，這觀念在迦南宗教中是沒有的（參創十四22；詩七17，四十七2，五十七2，七十八56）。麥基洗德看得很準確，知道亞伯拉罕所敬拜的神與他的神相同（十四22），並為了神賜給亞伯拉罕的勝利而讚美祂（第20節）。亞伯拉罕與麥基洗德敬拜同一位獨一真神，接受了他的禮物和祝福，並「把所得的拿出十分之一來，給麥基洗德」（第20節），藉此承認麥基洗德作族長的祭司，有更高的屬靈位分。相反，亞伯拉罕拒絕所多瑪王的財物，免得與迦南的多神宗教扯上關係（21-24節）。到底麥基洗德對真神的認識是從接近洪水的那幾個世代的傳統而來，還是像亞伯拉罕一樣，直接蒙神啟示，從異教信仰中拔起，歸信一神信仰？這是個值得思考的問題。至少希伯來書七章3節告訴我們，麥基洗德的祭司位分是獨特的，並非從祭司家系而來。

在詩篇（詩一一○4）

    在這彌賽亞詩篇中，大衛看見一位比他更大的，他稱這一位為「主」（第1節；參可十二35-37）。那麼，彌賽亞王就不會是現世一位君王的理想化身，而是一位將要來的王。他也不會純粹是人，而是比人更高一等的。彌賽亞是神的兒子，也是大衛的子孫。第4節的話是神對彌賽亞說的：「你是照著麥基洗德的等次永遠為祭司」。這句話的意義就留待受神默示的希伯來書作者去闡釋了。

在希伯來書（來五6-11，六20至七28）

    亞倫的祭司職分已被基督更高的祭司職分超越了。麥基洗德的祭司等次說明了基督祭司職分的超越性。首先，基督與麥基洗德都是仁義王和平安王（來七1、2）。第二，兩者的祭司體系都不是從家族的系統承襲而來的（第3節）。第三，兩者都是「永遠作祭司」（第3節，新譯本；按：和合本將這句子放在第1節）。可見麥基洗德的祭司職分超越了亞倫和利未支派的祭司職分。麥基洗德也超越利未的先祖亞伯拉罕，因為麥基洗德賜禮物予亞伯拉罕，又替他祝福，並且從他手中接受十分一的供獻（4-10節）；大衛預言麥基洗德的祭司系統超越利未支派的祭司系統，顯出後者的不完美（11-19節）；彌賽亞的麥基洗德祭司等次有神的誓言作實，利未支派的祭司等次則沒有（20-22節）；還有麥基洗德祭司等次的特色是長遠而永久的（23-25節）。
    根據希伯來書七章3節，有人甚至說麥基洗德是神親自的顯現，或舊約時代基督在道成肉身前的顯現：「他無父，無母，無族譜，無生之始，無命之終」。然而，這節經文只是告訴我們他的祭司職任是獨一無二的，不是從祭司家族體系承襲而來的。麥基洗德的祭司職責是神特別的委任，因此是基督耶穌祭司職分的預表。麥基洗德「與神的兒子相似」（第3節），暗示他本身並不是神的兒子。有人認為麥基洗德就是以色列的先祖閃，但這論點是沒有任何證據作支持的。


【摩西（Moses）】

    希伯來人的偉大領袖，曾帶領他們脫離埃及的捆綁，進入迦南應許之地；也曾在西乃山上給他們宣讀律法，這律法就成為了他們歷世以來宗教信仰的基礎。摩西可以說是集多種身分於一身，其中包括：先知、祭司、頒佈律法者、審判者、代求者、牧人、行神蹟者，以及民族的創立者等。

    摩西這名字的意義不能確定。聖經把它當作希伯來文來解釋，意思就是「拉出來」（出二10；參撒下二十二17；詩十八16）。然而，這若是一個埃及名字，由發現他的法老女兒所起的，那麼「摩西」這名字就極可能是從埃及文「兒子」這字演變而來（許多著名的埃及名字也包括這部分，例：亞模西士、杜得模西士和蘭塞）。舊約再沒有其他人用這名字。

    摩西毫無疑問是舊約裏最重要的人物（其名被提及767次之多），他的影響力也延展至新約（在新約中出現79次）。摩西一生前40年生活在法老的王宮中（徒七23），在那裏「學了埃及人一切的學問」（徒七22）。第二個40年住在米甸；因為他殺了一個欺壓希伯來人的埃及人，於是逃亡至米甸躲避法老的憤怒（徒七23-30）。最後的40年他全心帶領以色列人，離開埃及的奴役，往神應許賜給亞伯拉罕及其後裔（創十二1-3）的地方去。摩西死時，年120歲，成功地帶領以色列人經過40年曠野的飄流，來到約但河的東面，面對應許地的邊緣（申三十四7）。他是歷史上一個偉大的人物，帶領一群奴隸，在一個難以想象的困境之下，把他們模塑成一個民族，這民族影響和改變了整個人類歷史的進程。

背景

    聖經是研究摩西生平的唯一資料來源，考古學證實與摩西有關之事件的可信性，但卻從未提供任何證據證明他的存在或他的工作。摩西的故事始於雅各，他因迦南地有饑荒，便帶著眾子及其家人一起來到埃及。這家族在約瑟的邀請和法老的歡迎下，在埃及東北面一個名歌珊的地方住了下來，他們在那裏住了430年（出十二40）。在這段期間，他們的人數迅速增長，遍滿歌珊地（出一7）。後來埃及有不認識約瑟的新王興起，聖經並沒有說明這法老的名字，學者對於這法老是誰也沒有一致的看法。最常見的意見認為這法老要不是杜得模西士三世（主前1490-36），就是薛提一世（主前1309-1290）或蘭塞二世（主前1290-24）。法老恐怕他們的人數繼續增長下去，會成為國家的威脅，於是便設法壓抑他們的增長。法老派他們建造兩座積貨城──比東和蘭塞，但這些苦工卻沒有令他們的人數減少。下一步，他要求收生婆合作，把生出來的希伯來男嬰殺了，但收生婆並沒有聽從這命令。其後，法老便命令希伯來人自己把男嬰淹死在尼羅河。就是在這第一次迫害猶太人的背景中，嬰孩摩西出生了。

第一個40年──在埃及

出生和早期生活

    一個名暗蘭的利未人娶了他父親的妹妹約基別為妻（出六20；參出二1）。他們第一個兒子亞倫，比摩西年長三歲，生於要淹死希伯來嬰孩的命令之前，因為聖經沒有指出他的生命曾遭任何危險。然而，摩西出生時，這可怕的命令已實施了。摩西的母親把他藏了3個月，直到不能再藏，便取了一個蒲草箱，抹上石漆和石油，把孩子放在箱裏。她把箱子擱在河邊的蘆荻中，摩西的姊姊米利暗遠遠站著，看看會發生甚麼事。不久，法老的女兒（約瑟夫認為她是帖模提斯，其他人則認為她是赫斯蘇特，但其確實的身分仍未能肯定）如常帶著宮女來到河邊沐浴。她發現了嬰孩，認出他是希伯來人的孩子，並決定收養他，如同自己的孩子。米利暗從藏匿的地方走出來，主動提出為嬰孩找一個希伯來婦人作奶媽，公主也同意她的安排。米利暗便把嬰孩帶回家，摩西留在母親身邊約有2、3年（參撒上一19-24）。聖經沒有記載摩西的成長時期，究竟他母親有沒有在他童年的後期和青少年階段繼續去看望他？有沒有把他真正的身分告訴他？有沒有把希伯來人的信仰教導他？這一切都只可以憑想象去推測。摩西像皇室中其他成員一樣，學了埃及人一切的學問，並且「說話行事都有才能」（徒七22）。

跟本族人認同

    摩西何時知道自己是希伯來人，而不是埃及人，我們不得而知，但明顯他在40歲時已知道這事。一日他往看自己的族人，並觀察他們受奴役的情況，因為法老在摩西出生時所施行惡待希伯來人的法令仍未收回。摩西看見一個埃及人欺負一個希伯來人，怒從心生，便殺了埃及人，把他埋葬了。他以為沒有人知道這事，但翌日，當他嘗試調解兩個希伯來人之間的糾紛時，才知道事情已敗露。那兩個希伯來人皆與他敵對，指他是殺人兇手，說：「誰立你作我們的首領和審判官呢？難道你要殺我，像殺那埃及人嗎？」（出二14）使徒行傳七章25節又加上：「他以為弟兄必明白神是藉他的手搭救他們。」摩西知道事實已經敗露，自己雖是皇室中人，但仍不能免卻殺人應有的懲罰，於是逃亡至米甸地。

第二個40年──在米甸

和葉忒羅家結親

    摩西來到米甸後不久，坐在井旁歇息的時候，看見米甸祭司的7個女兒出來打水飲羊；其他牧羊人走過來，欲趕走她們。摩西路見不平，便插手干預，並幫助祭司的女兒飲羊。葉忒羅（出三1；又名「流珥」，出二18；或「何巴」，民十29）知道這事，便請摩西與他們同住，並把西坡拉（名意是「小鳥」）給他作妻子。摩西在米甸時，與西坡拉生了革舜（出二22）和以利以謝（出十八4）。40年過去了，摩西大概已淡忘了早年在埃及的生活。他意想不到，在已屆80之年，神不久還要催促他返回埃及宮中，面對他曾逃避的法老的兒子，要求他釋放以色列人，脫離已忍受多年的奴役。神並沒有忘記祂的子民，現在便準備要拯救他們。

在燒著的荊棘中和神相遇

    一日，當摩西牧養他岳丈的羊群至何烈山（又名「西乃山」）。神從荊棘裏的火焰中向摩西顯現；荊棘雖被火燃燒，卻沒有被燒毀，摩西移步看個究竟，便聽見神從荊棘中呼喚他，說：「摩西，摩西！」摩西回答說：「我在這裏。」摩西欲再走近，神卻說：「不要近前來。把你腳上的鞋脫下來，因為你所站之地是聖地。」（三5）神又進一步說明祂是亞伯拉罕的神，以撒的神，雅各的神；神向摩西保證，祂已看見了祂百姓所受的苦，聽見了他們所發的哀聲。然後祂告訴摩西，祂已計劃差遣摩西往埃及，把以色列人從奴隸的轄制中拯救出來（三10）。

    面對這個似乎是他能力範圍以外的挑戰，年老的摩西用了許多藉口來推卻這任務。摩西說：「我是甚麼人，竟能去見法老，將以色列人從埃及領出來呢？」神卻保證祂必與摩西同在（三11、12）。摩西找來另一個藉口說，若以色列人問他打發他來的神叫甚麼名字時，他並不能回答；神就以含有隱意的句子啟示祂的名字，祂說：「『我是自有永有的』……你要對以色列人這樣說：『那自有永有的打發我到你們這裏來』。」（三13、14）對於這名字，有許多不同的解釋，在各種分歧的解釋之中，不容罝疑的是，這名字暗示了神的自存和自足。摩西跟著反駁說，他若告訴以色列人是神差遣他把他們從埃及拯救出來，他們必不相信。神給他3個神蹟作為回應：他把牧杖丟在地上，牧杖立即變作蛇：他把手放在懷裏，手就長了大痲瘋；神又告訴他，他把尼羅河的水倒在地上，水必變作血（四1-9）。

    即使有了這些有力的證據，證明神與他同在，摩西仍不願接受這重任，他說：「主啊，我素日不是能言的人……我本是拙口笨舌的」（四10），神告訴摩西祂必會指示他當說的話。但不管神如何保證，摩西仍求神差遣其他人，神一方面向他發怒，另一方面又心生憐憫，於是命摩西的哥哥亞倫作他的代言人，不過，神說祂的指示仍會直接傳達給摩西。

    其後，摩西返回葉忒羅那裏，但沒有告訴葉忒羅有關與神相遇和受神差遣的事。

返回埃及

    摩西帶著妻子和兩個兒子返回埃及，但只是告訴岳丈他回埃及的目的是探望族人（四18）。聖經記載說，摩西叫妻子和兩個兒子騎在同一匹驢子上（四20），3人同坐一匹驢子顯示兩個孩子仍然年幼，並不是摩西結婚初期所生的。在路上一個住宿的地方，一件奇怪的事發生了；耶和華遇見摩西，想要殺他（四24），這明顯因為摩西在離開米甸之前，仍未替孩子行割禮。西坡拉知道摩西的生命有危險，便親自執行這儀式，並對丈夫說：「你真是我的血郎了。」（四25）姑勿論這次與神不尋常的相遇含有些甚麼其他意義，這遭遇確實是一個嚴肅的提醒，提醒那作約民領袖的人，自己先不可忽略約中任何一部分（創十七10-14）。

    神命亞倫（他仍在埃及）上山，到祂在荊棘火焰中向摩西顯現的那山上去，在那裏與他的弟弟相見。摩西把所發生的一切事情告訴了亞倫，並一起返回埃及，聚集了眾長老，告訴他們一切。摩西和亞倫在眾民面前施行神蹟時，他們就相信這兩位領袖是奉神差遣來拯救他們脫離困苦的（出四30、31）。

第三個40年──由埃及至迦南

和法老會戰

    摩西返回埃及不久，在亞倫的陪同下，來到法老那裏重複耶和華的要求：「容我的百姓去，在曠野向我守節。」（出五1）法老拒絕這要求，聲言他從未聽聞摩西的神。當時的埃及王看他們自己是神，所以我們可以想像法老認為這是何等的侮辱。他不單拒絕摩西的要求，而且還加重希伯來人的重擔。這事以前，希伯來人做磚所用的草是由埃及人供應的，現在他們要自己去撿草，但做磚的數目不可減少。希伯來人痛苦和憤怒地轉向摩西說：「你們使我們在法老和他臣僕面前有了臭名。」（五21）即使摩西也不明所以，遂向神抱怨說：「你為甚麼苦待這百姓呢？」（五22）拯救希伯來人脫離困軛，並且會帶領他們進入祂應許給亞伯拉罕、以撒和雅各之地（六8）。神吩咐摩西再次來到法老面前，重複那釋放希伯來人的要求，並聲明法老若不答允，必遭懲戒。

    摩西再次進入法老的宮中，重申釋放以色列人的要求。摩西把杖變作蛇，欲以此嚇倒法老，可是，埃及的術士用邪術也能行這神蹟，因此法老心裏剛硬，不肯聽從摩西。隨著摩西在埃及地一件接一件的施行九災，顯出神的全能，使法老屈服。這九災包括將尼羅河的水變作血（七20-24）、蛙災（八1-15）、虱災（八16-19）、蠅災（八20-32）、畜疫之災（九1-7）、瘡災（九8-12）、雹災（九13-25）、蝗災（十12-20），以及黑暗之災（十21-29）。摩西施行蛙災、蠅災、雹災、蝗災和黑暗之災時，法老感到狼狽，曾暫時溫和下來，答應摩西的要求，但天災過後，他的心又再剛硬，收回他的承諾。頭9災嚴重地破壞了埃及地，但以色列人仍未得釋放，不過，還有一災為埃及人預備，這也是最可怕的一個災害。

    第一個逾越節神告訴摩西，還有一災要臨到埃及人：「凡在埃及地，從坐寶座的法老直到磨子後的婢女所有的長子，以及一切頭生的牲畜，都必死。」（十一5）此外，祂向摩西保證，這災不會傷及希伯來人任何一家，「好叫你們知道耶和華是將埃及人和以色列人分別出來。」（十一7）

    神透過摩西和亞倫，指導以色列人準備盡快離開埃及。他們要向埃及人要金器和銀器（十一2、3），埃及人也許因為懼怕希伯來人，都答應了這要求，以為送出了禮物，埃及地的災禍便會止息。神又吩咐希伯來人每戶預備一隻羊羔，若人少，可與鄰舍共取一隻。這是為埃及地最後一頓晚餐所預備的（後來成了以色列人歷代以來為逾越節的定例）。羊羔的血要塗在門框和門楣上，以色列人要在屋裏吃逾越節的晚餐。神應許希伯來人，凡是門上塗了血的，傷害必不會臨到那一家。此外，又吩咐他們預備無酵餅。到了半夜，耶和華那死亡的使者起來擊殺埃及地所有頭生的，由法老的長子直至被囚在監裏的都不能倖免，埃及人中，沒有一家人可以逃過這災難。法老看見了所發生的事，便命令摩西和以色列人立即離開埃及地（十二31、32）。聖經說離開埃及的男丁約有60萬人。連婦女和孩童在內，總人數可能超過200萬，這對埃及的經濟來說，是一個十分嚴重的打擊。

    出埃及出埃及的事件被稱為舊約的焦點；誠然這是舊約的中心事件，也是以色列進展成一個民族的時刻。猶太人今日仍回顧這事件，看為神在歷史中拯救以色列人的偉大救贖行動，正如基督徒以信心看十字架為偉大的救贖行動一樣。

    現今我們不能準確地肯定希伯來人出埃及的路線，不過，學者們卻提供了許多不同的意見。以色列人沒有採取最短、最直接的路線（那是沿著地中海的海岸，約需10日的路程），卻向著西乃山進發。摩西早年曾在那裏的荊棘火焰中遇見神，神指示摩西帶領以色列人返回相同的地點，作為神差遣他拯救其子民的標記，以色列人並要在那裏敬拜神（出三12）。希伯來人沒有忘記約瑟曾要求他們返回故鄉時，把他的骸骨也一起帶回去（創五十25；出十三19）。

    在路上，日間有雲柱在以色列人前面，夜間也有火柱。雲柱代表神與他們同在，並且引領他們踏上前路。

    在埃及那邊，法老又反悔讓希伯來人離開埃及，於是差遣軍隊追上去，要把他們帶回來。希伯來人看見一片愈來愈接近的塵土，知道埃及的軍隊正追趕上來，感到十分驚惶。他們面對著汪洋大海，前無去路，後有追兵，不知如何是好。於是以色列人轉向摩西，埋怨他好把他們領出埃及。神再次向他們保證，叫他們不用害怕，也不需作任何防衛，神應許要為他們打這場仗，並且要把勝利賜給他們（出十四14）。

    耶和華用強烈的東風把蘆葦海（傳統誤作紅海）的水分開，讓以色列人從乾地走過去，到海的彼岸。

    埃及人從後趕上，跟著以色列人走在乾涸的海床上，但在他們還未到達彼岸之時，海水已復合了，埃及兵馬都被淹斃在大海之中，以色列人則平安到達彼岸。以色列人用詩歌慶祝神的拯救（出十五），然後繼續他們的旅程。其後的敘述描寫以色列人在沙漠中掙扎求存──缺糧和缺水、內部不和、埋怨摩西、與敵人爭戰等等問題。在這些經歷中，摩西成為他們團結起來的力量和偉大的屬靈領袖。

    雖然以色列人不久以前才看見神拯救的大能，但他們的信心並不堅強。3日後，他們來到一個地方，水不能飲用，他們便開始向摩西發怨言。耶和華指示摩西潔淨水泉，眾民的需要遂得著滿足（十五22-25）。他們到達汛的曠野時，又再發怨言，這次是由於食物的短缺，神供應嗎哪以滿足他們的需要；嗎哪是一種像餅的東西，可作他們的食物，直至進入了迦南（十六1-21）。後來，眾民在利非訂安營之後，又再次發怨言，這次是由於缺乏食水，神再一次滿足他們的需要，叫水從何烈的磐石流出來（十七1-7）。當他們仍在利非訂安營時，亞瑪力人來攻擊他們，但神賜給以色列人一次大勝利（十七8-13）。

    摩西和以色列人到了西乃，在那裏安營。葉忒羅來探望摩西，把摩西的妻子和兒子也一同帶來，顯然西坡拉先前是決定了與孩子返回父家，沒有跟摩西一起往埃及去。這是一個快樂的重聚，葉忒羅向神獻上燔祭和平安祭（這行動使一些解經家認為葉忒羅是一個真心敬拜神的人，甚至好像摩西一樣；然而，他如何與希伯來信仰扯上關係卻不得而知）。葉忒羅看見摩西要親自解決眾民所有的糾紛和困難，而沒有人協助時，便建議摩西在民中選出一些有能之士，讓他們分擔一些較輕的責任，摩西接受了這建議。不久，葉忒羅便返回自己的家鄉，沒有留在西乃，參與以色列人與神的立約（十八13-27）。

    神在西乃頒賜律法神信守向摩西的承諾，祂把希伯來人從埃及為奴之地領出來，並帶領他們到達祂差遣摩西作眾民領袖的地方。神現在已準備好與以色列人進入約的關係。在閃電、雷轟、密雲、火焰、濃煙和地震這驚人、壯觀，好比火山爆發的情景之下，神降臨在西乃山上，吩咐摩西上山。摩西在山上逗留了40晝夜，接受了律法，這律法將要成為盟約之基礎。

    在西乃山上，神啟示自己是一位要求人在生活各方面對祂完全忠心與專一的神，同時祂定意與子民建立個別相交的關係。

    以色列民的悖逆摩西停留在西乃山上的時候，山下的眾民開始顯得不耐煩，並且懷疑摩西會否回來，於是便來到亞倫面前，要求他為他們鑄造偶像，作敬拜之用。眾民獻出身上的耳環，亞倫便將之鑄成牛犢的形狀。他把金牛犢交給眾民時說：「以色列啊，這是領你出埃及地的神。」（三十二4）翌日，他們齊集敬拜這偶像，獻過祭，就吃喝喧鬧。神把山下正在發生的事情告訴摩西，並憤怒地宣告祂要毀滅這民，要從摩西和他的後裔另立一個大國，摩西立即為百姓求情，神的震怒才稍歇。摩西帶著兩塊寫上律法的石版下山，但當他看見以色列民所作的事，便不能抑制怒氣，他把法版摔碎在地上，然後把金牛犢搗碎成為粉末，用水混和，命以色列民喝。摩西憤怒地轉向亞倫，要求他為所犯的大罪加以解釋。亞倫推卸責任說：「我把金環扔在火中，這牛犢便出來了。」（三十二24）因為眾民所犯的大罪，摩西徵求民眾自動出來執行神在他們身上的審判，利未支派的人作出了回應，那天被殺的百姓約有3,000人，自願的利未人後來得到摩西的讚賞和嘉許（申三十三9、10）。摩西又再為眾民代求，表明神若不饒恕他們，他寧願與他們一同滅亡。神就動了憐憫之心，應許摩西說，耶和華的使者仍會與他們同行（出三十二34）。摩西作了一個特別的要求，求神讓他看見祂的榮光。神指示摩西鑿出兩塊石版，像他摔碎的一樣，然後翌日返回山上。耶和華在那裏，在摩西面前經過，並宣告祂的名，說：「耶和華，耶和華，是有憐憫有恩典的神，不輕易發怒，並有豐盛的慈愛和誠實。」（出三十四6）摩西再停留在山上40晝夜，重新再領受禁拜偶像的警告，並從耶和華得著進一步的指示，接受另外兩塊寫上十誡的法版。摩西從山上下來的時候，並不知道自己因曾與神交談，所以臉上發光。眾民起初不敢走近他，但他呼召他們，聚集在他面前，並重述耶和華在山上向他說的話。其後，他用帕子蒙在臉上，只是來到耶和華面前才把帕子除下來。保羅說這帕子的目的，是避免眾民看見摩西臉上的光漸漸褪去（林後三13）。

    會幕和祭司制度之設立摩西第一次上山接受律法時，神指示他收集一些用以建造會幕或帳幕的材料，就是金、銀、銅，藍色、紫色、朱紅色線、細麻、山羊毛、染紅的公羊皮、海狗皮、皂莢木、點燈的油、做膏油和香的香料、紅瑪瑙和其他寶石（出二十五3-7）。同時，神也給了他建築的藍圖，以及祭司分別為聖的禮儀。一個名比撒列的人全權負責會幕的建造，並由亞何利亞伯協助（三十一1-6）。會幕像一般帳棚一樣，是方便攜帶的，這樣，希伯來人在前往迦南的路上可隨時把會幕拆下來，在另一站再搭建。

    除了會幕方面的指示外，神也將一些應獻的祭指示摩西，包括：燔祭、素祭、平安祭、贖罪祭和贖愆祭（利一至七）。摩西也負責膏立亞倫和他兒子為祭司，並建立敬拜制度的儀式（利八至九）。

    這嚴肅的宗教禮儀建立了一段時間之後，亞倫其中兩個兒子，拿答和亞比戶，把不合規格的凡火獻在耶和華面前。結果有火從耶和華那裏出來，把他們消滅了。摩西禁止亞倫和其餘兩個兒子以利亞撒及以他瑪舉哀，因為拿答和亞比戶是犯了罪被懲罪（利十1-7）。他們所犯之罪的性質究竟是甚麼，很難下定論，但肯定是與干犯神的聖潔有關。所以，利未記餘下的部分均強調一些條例，說明神期望祂的子民過聖潔的生活。這些條例可用一句話概括言之：「你們要聖潔，因為我耶和華──你們的神是聖潔的。」（利十九2）

    眾民仍在西乃的曠野安營時，神吩咐摩西數點他們的人數：「所有的男丁……從二十歲以外，能出去打仗的。」（民一2、3）人口普查完畢後，得出的結果是，男丁數目有603,550人。利未人是分別數算的，共有22,000人。

    由西乃至加低斯以色利人從離開埃及至核點民數時已有一年的時間（民九1）。

    神提醒眾民要守逾越節。他們守了節，1個月後，便離開西乃，來到巴蘭的曠野。一路上，他們埋怨說只有嗎哪一種食物太單調，渴望可以吃到魚、黃瓜、西瓜、韭菜、蔥、蒜，像在埃及時一樣（民十一4-6）。神十分憤怒，便給他們大量的鵪鶉，但當肉仍在他們牙齒之間，神便用最重的災殃擊殺他們。米利暗和亞倫也像眾民一樣，存著抱怨的態度，他們批評摩西娶古實女子為妻（民十二1、2）。我們不能確定這古實女子是埃提阿伯人，還是指西坡拉的另一種說法。若摩西確實再婚，舊約中卻沒有任何地方提及這段婚事。摩西對兄姊的指控沒有作出任何答辯，因為他不需要答辯，神已干預這事，親自為祂的僕人辯護。由於米利暗出言毀謗摩西，所以神責打她，使她長大痳瘋。當亞倫看見米利暗的情況，就承認跟米利暗一樣犯了罪（民十二10-12），在摩西切切代求之下，米利暗的大痳瘋始得痊愈。

    眾民在巴蘭曠野的加低斯（又稱「加低斯巴尼亞」，民三十二8等）安營時，摩西派十二探子往迦南。每支派要打發1個人，窺探那地的情況，好準備以色列人進入。40日後，探子回來了。

    雖然他們均回報那地是肥沃美好的，但其中10人卻懼怕迦南人，不主張進入迦南地，只有約書亞和迦勒願意前往佔領那地。全會眾都附和不願進入迦南，並決意選出一位新領袖，帶領他們返回埃及，免得死在迦南人的刀下。他們勢將用石頭打死摩西和亞倫。在那一刻，神親自干預這事。若不是摩西求情，神便已把全會眾都消滅了（民十三1至十四19）。摩西指出神若不帶領眾民進入迦南，周圍的列邦必認為以色列人的神沒有能力帶領他們進入應許之地，神再一次勉強答允摩西的要求，饒恕了以色列人，但補充說，眾民中20歲以外，曾埋怨神的，不得進入應許之地，他們要在曠野飄流40年，直至那一代的人全部死去，他們的兒女才可進入迦南（民十四29-33）。眾民聽見神的宣判，便想馬上進入迦南地去，使這刑罰無效。

    但由於神沒有與他們同在，所以他們慘敗於亞瑪力人和迦南人手下。

    在曠野的四十年在曠野飄流的40年間所發生的事件，可知的並不多。縱然神已嚴嚴地審判眾民，但他們的態度仍然不變。一個名可拉的人帶領另一次叛變，向摩西和亞倫的權威挑戰；摩西和亞倫為這些悖逆者懇求神，神卻不聽（民十六22-24），但神吩咐全會眾遠離可拉及其同黨的帳棚。眾民正觀看的時候，地就裂開了，把叛黨連同他們的家眷、財物，全吞下去；雖然以色列人親眼看見背叛者的結局，仍轉向摩西和亞倫，指控他們殺害自己的族人。這時，神吩咐摩西離開滿口怨言的群眾，好讓神親自報復。雖然摩西趕緊為眾民贖罪，但在刑罰停止之前，已有14,700人死於瘟疫。耶和華為了向以色列人證明摩西是祂揀選的領袖，便吩咐摩西從每支派取一根杖，放在會幕中。神要使祂所揀選之人的杖發芽，以止息眾民的怨言。亞倫的杖果然發芽、生了花苞，並且開花。可是，群民只是更加埋怨，同聲怨道：「我們死喇！我們滅亡喇！都滅亡喇！」（民十七12）

    到了曠野飄流的末期，米利暗在加低斯死了，並且葬在那裏（二十1）。眾民再一次為缺乏食水而發怨言，神命摩西吩咐磐石出水，以滿足眾民的需要。摩西沒有吩咐磐石，卻用他的杖敲打了兩下；磐石流出水來，神卻責備摩西和亞倫：「因為你們不信我，不在以色列人眼前尊我為聖，所以你們必不得領這會眾進我所賜給他們的地去」（二十12）。這罪的性質雖不清楚，但摩西和亞倫明顯是取了那只屬於神的榮譽。由於犯了罪，他們帶領以色列人進入應許地的權利給褫奪了，那罪的刑罰似乎太重，卻顯出摩西和亞倫作領袖的權利，是帶著不尋常的責任的。

    眾民從加低斯前行至位於以東邊境的何珥山，亞倫死在那裏。

    摩西取了亞倫的祭司袍，交給他兒子以利亞撒，這樣就把大祭司的職任移交了（二十28）。

    以色列民接近目的地時，迦南本土的人便開始加強抵禦。以色列人在何珥瑪與亞拉得王發生了一場小戰鬥。終於獲勝（二十一1-3）。百姓繞過以東地的時候，一些人又向神和摩西發怨言，因為沒有糧，沒有水，他們又厭惡嗎哪；這次耶和華使毒蛇進入百姓中間，許多人因被蛇咬而死，那些未被蛇咬的來到摩西面前，承認他們的罪，並請摩西求神叫那蛇離開。神指示摩西造一條銅蛇，懸在杆上，那被蛇咬的人仰望這銅蛇，便得存活（二十一8、9）。

    以色列人來到亞摩利王西宏的境界時，派遣使者求王容許他們和平地走過。西宏不單不答應，而且還派軍隊來攻擊以色列人。在戰爭中，西宏被殺，希伯來人便取了他的土地和城邑（二十一21-25）。

    到達約但河以色列人戰勝了西宏之後，又再出發，來到摩押平原安營。他們已到達約但河的東岸，面對耶利哥，看見了應許地的全境。摩押人懼怕以色列人，因為他們聽聞以色列人與亞摩利人爭戰的事。摩押王巴勒聘請了術士巴蘭來，咒詛以色列人；巴蘭曾3度要咒詛以色列人，但每一次神都把咒詛的話變成祝福的話（民二十二至二十四）。雖然巴蘭不能咒詛以色列人，卻給他們帶來更大的災難，他叫摩押女子引誘以色列人給她們的神獻祭，和跪拜她們的神（民二十五1-3，三十一16；彼後二15；啟二14）。百姓正在敬拜摩押的神巴力毘珥的時候，神的怒氣就發作了；祂用瘟疫殺了24,000人（民二十五9）。這是以色列人第一次受到淫蕩的拜偶像宗教所迷惑，而這更預示了他們進入迦南後會出現的境況，他們不斷地受偶像崇拜的誘惑，最終導致滅亡。

    瘟疫結束後，神命摩西和以利亞撒作另一次核點民數，像40年前那次一樣。上一個世代的以色列人都在曠野死去了，但新一代的人數幾乎跟上一代一樣；20歲以上，能出去打仗的人共有601,730人之多（民二十六51）。這數目除了迦勒和約書亞之外，沒有一個是第一次核點民數剩下的人（二十六64、65）。

    西羅非哈的幾個女兒把繼承產業的問題帶到摩西面前，請他代為決定（二十七1-11）。摩西把案件呈到耶和華面前，耶和華的答覆是：一個人若沒有兒子，死後產業就歸女兒所有，若無兒無女，便歸兄弟所有（二十七8、9）。

    摩西作以色列人領袖的日子快要結束了，耶和華吩咐他在大祭司以利亞撒和全會眾面前，按手在約書亞身上，差遣他作新的領袖（二十七12-23）。此外，耶和華又指示摩西有關節期和獻祭，以及許願的條例（二十八至三十章）。

    神吩咐摩西履行作領袖的最後一項任務，替以色列人向米甸人報仇。在那一次戰役中，以色列的軍隊大大戰勝了米甸人，殺了他們的王和人民，也殺了巴蘭。他們把婦女、孩童、羊群、牛群和財物帶回給摩西作戰利品，摩西見他們沒有把那些在毘珥引誘他們犯罪的米甸婦女殺掉，感到十分憤怒，於是吩咐他們潔淨自己（三十一13-20）。以利亞撒又對打仗回來的兵丁詳細講解戰後回營的條例（三十一21-24）。

    流便、迦得和瑪拿西半支派看見雅謝和基列兩地可牧畜，於是決定留在那裏，而不進入約但河另一邊的迦南，他們答應先全力協助各支派征服迦南地後，才回來定居，於是摩西應許將那地賜給他們（民三十二）。

    耶和華曉諭摩西應許之地的地界，並提出負責在支派中間分地之人的名字（民三十四）。祂又吩咐摩西把48座城分給祭司支派──利未人──作他們應得的分。48座城中，6座要用作逃城，讓殺人者可在其中避難，免得他們還未有機會在會眾面前申訴，便已給報仇的人殺害（民三十五）。

    摩西之死申命記常被稱為摩西給以色列民的告別辭，因為在申命記中，他不只是主講者，還是唯一的講者。摩西召集眾民來到他面前，重述他們離開西乃之後，神為他們所作的一切事情，並提醒他們為何38年前不能進入應許之地（申二14）。他回想昔日曾懇求神讓他渡過約但河，看看那將要成為以色列民家園的土地，但神只容許摩西從毘斯迦山頂遠眺迦南全景。其後，摩西勸勉眾民要遵守那已向他們頒佈的律例典章，才能享受神在迦南地要給予他們的祝福。他特別強調家庭宗教生活的重要性（申六4-9），並重述一些眾民應留意遵守的律例和規條（十二至二十六章）。摩西提醒他們要留意假先知（第十三章），教導他們在戰爭中應有的操守（第二十章），並定下離婚的法例（二十四1-4）。結束時，他以冗長的言詞勸勉眾民按著盟約的規例來生活。他告訴他們，若聽從神，便得著祝福；若不聽從，便只有咒詛（二十七至三十）。

    摩西離世的日子將近時，耶和華吩咐摩西和約書亞來到會幕中，在眾民面前差遣約書亞作新任的領袖（申三十一14-23）。摩西離世之前，對以色列眾支派逐一加以祝福（申三十三）。完成了上述的任務後，他便從摩押平原上尼波山去，到達毘斯迦山頂，神在那裏向他展示那曾應許給予亞伯拉罕、以撒和雅各之地──這地將要成為飄流了多年之以色列眾支派的家園。神又再次告訴摩西，他不能渡過約但河，摩西在那裏逝世，「耶和華將他埋葬在摩押地，伯毘珥對面的谷中，只是到今日沒有人知道他的墳墓。」（三十四6）摩西死時年120歲，但他「眼目沒有昏花，精神沒有衰敗」（三十四7），以色列人為他舉哀30日。申命記結束前，給了摩西一句最美好的評語：「以後以色列中再沒有興起先知像摩西的。他是耶和華面對面所認識的。」（三十四10）

    新約中的摩西使徒時代所有猶太人和基督徒皆以摩西為五經的作者。「摩西律法」（路二22）、「摩西吩咐」（太十九7）、「摩西說」（可七10）、「摩西寫著說」（可十二19）等說法，顯出他的名字就等同於他所寫的律法書。新約提及摩西的名字比任何舊約人物都多，共有79次。新約聖經強調其律法頒佈者的角色，過於他生活中的其他部分（太八4；可七10；約一17；徒十五1）。耶穌登山變象時，摩西代表舊約律法而顯現，正如以利亞代表了舊約先知（太十七1-3）。

    新約也提及摩西作為先知的角色。摩西作為先知，曾談及彌賽亞的到臨和受苦（路二十四25-27；徒三22）。新約也從摩西的生命和經歷裏，顯出在新約之下應有的生活模式。耶穌降生的故事與摩西孩提時代的故事是平行的。他們都從地上暴君的惡計中被拯救出來（太二13-18）；耶穌在山上寶訓中宣佈新律法，就如摩西在西乃山上頒佈律法（太五至七），顯出耶穌是解釋神旨意的權威。加拉太書特別把舊的律法與神人之間新的關係作強烈的對比。希伯來書又特別把摩西和基督作比較（來三5、6，九11-22）。約翰把耶穌所賜的恩典和真理對比摩西所頒佈的律法（約一17），他也把耶穌這「生命的糧」與曠野的嗎哪作比較（約六30-35）。

    其他經文提及摩西或與他有關事件的，包括他的出生（徒七20；來十一23）、燒著的荊棘（路二十37）、埃及的術士（提後三8）、逾越節（來十一28）、出埃及（來三16）、從海中經過（林前十1、2）、嗎哪（林前十3）、摩西臉上的榮光（林後三7-18）、從磐石出來的水（林前十4）、銅蛇（約三14），以及摩西之歌（啟十五3）。


【黑門山（Mount Hermon）】

    黑門山處於東黎巴嫩（Anti-Lebanon）山脈南部的末端，長約20哩，山巔高達9,000多呎 ，長年積雪。黑門山南面的山麓就是該撒利亞腓立比，彼得曾在這地方認耶穌為基督（太十六13-20）。 有些學者認為耶穌是在黑門山脈中的一個山峰上變象（太十七1-8；可九2-12 ；路九28-36）。


【摩利山（Hill of Moreh）】

    摩利山，亦名小黑門山，處於他泊山的南面，高約1,800呎 。在士師時代，基甸招聚以色列人於摩利山東南面的哈律泉（基利波山脈的山麓），他的敵人（米甸人）則安營於摩利山附近的平原（士七1）。 摩利山南面的山坡是書念（參王下四8-37）， 北面的山麓是拿因（參路七11-18），東北面是隱多珥（參撒上廿八3-19）。


乃縵（Naaman）

    亞蘭王便哈達軍隊的元帥（王下五）。
    乃縵因其為人及他在戰事上的成就，備受王的器重，「只是長了大痳瘋」。他沒有因此與社會隔離，如以色列的慣例（參利十三至十四）。一個以色列的女俘建議了一個可行的醫治途徑，乃縵就在便哈達的同意下，帶著王所賜的禮物，去到那充滿疑懼的鄰國君王（極可能是約蘭）的宮廷中。先知以利沙插手其事，並指示乃縵一個似乎不大可能的治療方法。乃縵由於僕人好言相勸（「先知若吩咐你作一件大事，你豈不作嗎？」），終於勉強地照著指示去作。事後，乃縵承認以色列的神是唯一的真神，並帶著兩騾子馱的土回去，可能他認為這位神只能在其本國的泥土上受敬拜（參出二十24）。
    在乃縵回國的途中，以利沙的惡僕、貪婪的基哈西追上了他，撒謊騙取了銀子和衣裳，那是先知先前拒絕接受的禮物。因著基哈西這惡行，乃縵的大痳瘋傳到基哈西及其後裔身上。一個未經證實的猶大傳說謂那「隨便開弓」，令亞哈王傷重身亡的人，就是乃縵（王上二十二34）。
    在路加福音四章27節，耶穌向那些在會堂聽祂講道的人指出，乃縵並非以色列人，卻是當時唯一從大痳瘋得醫治的人。


【拿但業（Nathanael）】
資料來源：證主百科全書

    猶太人，來自加利利的迦拿，耶穌呼召他作門徒（約一45-50，二十一2）。起初腓力告訴他耶穌是應驗舊約預言的人，他顯得有點懷疑（約一45、46）。後經與主個別接觸，使他大感驚訝，拿但業就宣稱耶穌為神的兒子和以色列的王（約一49）。
    由於拿但業這名字只在約翰福音出現，一些學者便把他與符類福音中某些人物相比。因他跟安得烈、彼得和腓力同時蒙召，有些人就認為他必是十二使徒之一，可能即巴多羅買；此說有3點為證：(1)巴多羅買一名是跟從父親的名字（即「多羅買之子」），故可能另有一個名字；(2)符類福音所列的十二使徒名單中，巴多羅買都被置於腓力之後（太十2-4；可三16-19；路六14-16），這跟約翰福音的記載相呼應，拿但業的蒙召是在腓力之後；(3)巴多羅買的名字在約翰福音中沒有出現。
    第二個見解是認為拿但業即亞勒腓的兒子雅各。根據這觀點，耶穌在約翰福音一章47節的評語應該是：「看哪！這是個真以色列（非「以色列人」），他心裏是沒有詭詐的！」因以色列是神給予雅各的名字。約翰稱亞勒腓的兒子雅各為拿但業，是為了把他與後來在早期教會另一位著名的雅各區分。
    還有兩個可能性較低的說法是以拿但業即馬太或迦拿人西門。
    前者是基於馬太與拿但業的字義相近，馬太為「耶和華的禮物」，拿但業則是「耶和華賜予」。後者是基於拿但業與西門的家鄉都是迦拿。拿但業最可能的身分是十二使徒以外的一個門徒，只有約翰認識他。這看法符合早期教父的見證。
    在第四福音書中，拿但業代表勝過起初的疑惑去相信基督的真猶太人。這可從3方面的觀察中得到證實：(1)他起初對耶穌的反應跟其他相信律法和先知的人一樣（約七15、27、41，九41）；(2)耶穌看見拿但業在無花果樹下（約一48），指出他是忠於律法（在拉比的文獻中，指出研讀律法書的適當地點是在無花果樹下）；(3)耶穌指拿但業為「以色列人，心裏沒有詭詐」，可能是把拿但業對比雅各──以色列國的父。在創世記二十五至三十二章，雅各與以掃和拉班交往時，顯然是陰險狡猾的。約翰福音一章51節記述天使上去下來的事，酷似雅各的夢境；這事件在加利利發生，很接近伯特利和雅博──昔日雅各經歷神的地方，更加強了兩者的關係。因此，拿但業是一個虔誠的以色列人的象徵，基督就是為以色列人而來（約一31）。他的回應──從懷疑到相信──代表了約翰認為真以色列人對耶穌適切的回應（參羅九6）。


【尼祿（Nero，主後37-68）】

    原名盧修多米修亞罕奴巴伯，他的生父官至元老兼執政官，早逝；母亞基皮娜是傑馬尼古之女，以富有和貌美稱著於羅馬，改嫁革老丟後，盧修乃為帝裔，易名該撒尼祿革老丟傑馬尼古。
    尼祿登基初期，由專制的母后柄政。當時的羅馬，政治陰謀滿佈，刺殺之事十分普遍。尼祿親政的頭5年，即先後殺了王兄布里坦尼和母后亞基皮娜，後又將妻子奧塔維雅幽禁，旋即加以殺害。
    然而，此期間教會在羅馬卻有蓬勃的發展。使徒保羅在羅馬書最後一章，曾列出長長的信徒名單，此信是主後58年在哥林多寫的。其時保羅尚未入羅馬，但當地已有如此眾多的知名信徒，使人矚目。
    保羅在該撒利亞獄中立狀，欲上訴羅馬皇帝時（徒二十五11），尼祿在位已5年有餘。保羅上訴的動機有二：一是力爭無罪開釋；二是在最高當局面前為福音辯護，爭取基督教的合法地位。
    從史料可知，尼祿早年從不理政務，更不必說問案，向來是把御審的要案，委於禁衛軍長官審理；但於62年初，他竟一改舊慣，親自審訊一案件，這種狀態持續多久卻不得而知，所以保羅的案子究竟是否得到了皇帝的親審，實在難加判斷。不過，有一點似乎可以肯定的是，如果無原告出面，恐怕根本不會審訊。然而，從腓立比書一章7節和12至14節可知，保羅在寫此信時仍期待著一次審訊。
    主後62年，尼祿的重臣布魯斯辭世。布魯斯執掌禁衛軍，與元老院之辛里加共輔朝政。在尼祿緬於荒嬉酣宴之際，國事卻能依然井井有條，實在是兩位輔臣之功。但布魯斯一死（辛里加於3年後也被迫自殺），則皇帝便更肆無忌憚起來，整日被貪得無厭的佞臣包圍著，將國庫的積存揮霍一盡，財政危機遂接踵而至。尼祿為人狂妄，意欲作救世靖難的雄君，他的救世策略，實際是把善惡顛倒。
    主後64年，羅馬大競技場起火，風助火勢，燒了3日3夜，使京城大半成了廢墟。著火時，據說尼祿正在城南33哩之遙，他出生的莊園安丟米消閒；聞訊即馳回羅馬組織紓難。也許是因為他名聲太壞之故，當時就有傳言，說縱火者不是別人，正是皇帝自己。
    尼祿卻把羅馬城的基督徒當作代罪羔羊，誣告他們縱火，於是慘遭殺害的基督徒不計其數。使徒彼得在彼得前書四章12節所記，就是指尼祿在位最後數年內，信徒遭受的苦難。尼祿可能是受第二任妻子波比雅的唆擺，把羅馬的焚毀歸咎於基督徒。當時教會的數量日增，信徒日廣，塔西圖的記載曾隱約指出教會信徒的眾多，他記述說：「大批人受到指控，但罪名是『仇恨人類』，卻不是縱火。」
    使徒彼得和使徒保羅極可能是在這次大迫害中殉難的。早期教父羅馬的革利免在致哥林多教會的信中（約寫於主後95），提及兩位信心的英雄說：「他們是離我們的時代極近」，無疑，這正是指彼得和保羅這兩位為道獻身的使徒。
    主後66年，該撒利亞發生猶太人革命，尼祿急遣大將維斯帕先馳剿，自己則把國事盡委於提督希王代署，跑到希臘等地去周遊。這時法國、士班雅、北非的各路總督已有不臣之象，他遂途窮自盡，時在主後68年。尼祿一死，該撒猶流一系的帝位，也就宣告完結了


俄陀聶（Othniel）

    以色列的士師（不少學者認為他是以色列的第一位士師），基納斯的兒子，迦勒的姪兒（或是兄弟）。俄陀聶把以色列人從古珊利薩田的暴政下拯救出來，在此之前，他曾奪取底璧，表現其超卓的才能（書十五15-17；士一11-13，三8-11）。

    在迦勒的鼓舞之下（迦勒應許誰攻下底璧，就把女兒押撒嫁給他），俄陀聶奪得了基列西弗（底璧），並娶了押撒為妻。迦勒把押撒和一塊地送贈俄陀聶時，押撒要求父親賜她水泉，迦勒就把「上泉下泉」賜給她（書十五19；士一15）。

    後來，俄陀聶拯救以色列人脫離欺壓他們的古珊利薩田。古珊利薩田是米所波大米的王，以色列人因得罪神而受他管轄8年之久（士三7）。以色列人呼求神的時候，神就興起了俄陀聶。他拯救以色列時，聖經說「耶和華的靈降在他身上」（士三10）。他作士師40年（士三9-11）。


【巴蘭 - Paran】

    亞拉巴（裂谷）以西，西乃半島東北部的沙漠地區。加低斯巴尼亞的殖民區就在其北端，有些學者認定西乃中部的切提高原為這曠野的一部分，然而，根據聖經的資料，卻很難準確地界定其南面和西面的界限。
    巴蘭的曠野是一片荒蕪而乾燥的廣闊高原、山脈、峽谷和河道。這地缺乏水源和草木，是一個極之荒涼的地方，跟以色列人那流奶與蜜的應許地有天淵之別。
    這曠野成了以實瑪利的家園（創二十一21）。以色列人從埃及前往迦南途中，曾在這裏安營（民十12，十二16）；摩西從這曠野北面邊緣的加低斯巴尼亞，差遣了探子窺探應許地（民十三3、26）。
    聖經說大衛在撒母耳死後，帶著一群跟從他的人下到巴蘭的曠野，遠離掃羅王的勢力範圍（撒上二十五1）。這裏有一個解經的問題；撒母耳記上二十五章1節的希臘文譯本為「瑪雲的曠野」，這可能是根據最初的希伯來文版本譯成的，瑪雲的曠野是圍繞瑪雲村莊的山區，在希伯崙以南，大衛先前也曾在這裏逃難（撒上二十三24、25）；這裏也是拿八居住的所在，大衛大概不會跑到巴蘭曠野那麼遙遠的南方，他若在巴蘭，就不會遇上拿八的牧羊人。這差誤可能是由於抄寫聖經的人誤把「瑪雲」當作「巴蘭」。
    伊勒巴蘭（創十四6）也許是靠近阿卡巴灣末端的綠洲，是基大老瑪所征服的以東地的邊界，這地「靠近（巴蘭的）曠野」，位於往埃及的商旅路線之上，這可能就是申命記一章1節提及的巴蘭。以東人哈達從以東逃往埃及時，曾途經這地（王上十一18）。
    巴蘭山並非一座山或一群山嶺（申三十三2；哈三3）。在兩處經文中，巴蘭山都是描述神在西乃山顯現時的能力和威嚴，是一種詩意的描寫手法。


毘努伊勒（Peniel, Penuel）

一、人名
    1. 戶珥的後裔（可能是其兒子），基多的祖先，屬猶大支派（代上四4）。
    2. 便雅憫支派沙煞的兒子（代上八25）。

二、地名
    雅各給雅博河附近一地方所起的名字，他曾在那裏徹夜與神摔跤（創三十二31）。雅各回家見以掃，途經雅博渡口，他為這地起名叫「神的面」（現代中文聖經指這字跟希伯來語「上帝的面」發音相近）。這地可能本來就叫昆努伊勒（大概因為有一塊形狀奇特的石頭），而雅各因為與天使摔跤的經歷，就認同這名字。以掃和善的態度（參卅三10：「因為我見了你的面如同見了神的面」）實現了雅各所求的祝福（創卅二26）。
    在士師時代，基甸拆毀了毘努伊勒的城樓，並殺了城中的人，因為他們拒絕與他一同跟米甸人爭戰（士八8、9、17）。
    耶羅波安大概為了防範敵人從東路進侵他的新都示劍，曾重建毘努伊勒（王上十二25）；聖經指出其位置在約但河以東的疏割附近，但其確實位置仍然不能肯定。但據海里爾（S. Mcrnll）研究（East of Jordan, 1881, 頁390-2），很有可能是在疏割以東六公里名叫圖露達哈（Tulul ed-Dahab）的雙峰山上。


腓利（Philip）

    一名希臘化的猶太人，也是耶路撒冷教會所委任、負責分配日常飲食給教會裏的窮寡婦的七個人之一。這7個人，包括腓利，都有希臘名字，而其中一人尼哥拉，是改信猶太教的人（即並不是猶太裔人）。從使徒行傳的記載，我們不能絕對確定這7人是否被看為執事；不過，一般人卻接受這是執事制度之始（徒六1至7）。7人中，只有司提反和腓利其後再出現在新約的記載中。聖經對這7人的品評是：「有好名聲、被聖靈充滿、智慧充足的人」（徒六3）。

    從使徒行傳二十一章8節，明顯看見腓利已被稱為「傳福音的腓利」。腓利是配得這稱謂的，因為大數人掃羅逼迫教會，耶路撒冷的基督徒四散的時候，腓利就往撒瑪利亞城去，他帶著能力宣講福音，許多人便因此歡喜地歸向基督（徒八1-8）。

    腓利正展開這叫人驚訝的工作之際，神卻叫他離開撒瑪利亞，下到南部的曠野地方去。在人的角度看來，要腓利離開那些對福音有熱烈反應的群眾，前往南部人跡罕至的地區，似乎令人十分費解，甚至是愚蠢的。但腓利表現出他不單敏感於神的指示，也十分順從神的旨意，他毫不困惑地跟從了這指示。在曠野裏，他看見的不是一群人，而是一個可以傳道的對象，那是一名埃提阿伯的朝廷要員，探訪過耶路撒冷之後，正在返回非洲途中，那時他正在閱讀舊約一段重要的福音經文──以賽亞書第五十三章。在此神指示腓利到這裏來的智慧，完全顯露出來了。腓利告訴他一個好消息，就是他所讀的預言，以及其他舊約預言，已在耶穌基督裏應驗了。那埃提阿伯人便相信了，並受了洗，然後歡喜快樂地回國（徒八25-40）。這人的悔改不單意味著腓利是第一個傳福音給外邦人的人，並且福音會由這位埃提阿伯大臣帶至非洲大陸去。

    猶太人一直都有一種民族優越感，以致他們鄙視撒瑪利亞人，並看外邦人為不潔的；但腓利迫切地把基督首先傳給撒瑪利亞人，然後傳給埃提阿伯人，反映了福音如何衝破社會藩籬，消除種族歧見，並顯示神的恩典在基督耶穌裏是任何人都可以自由地得到的。

    其後，腓利在該撒利亞沿岸的城鎮定居下來，保羅和路加完成了第三次宣教旅程，途經該撒利亞返回耶路撒冷時，腓利曾熱誠地款待他們。路加告訴我們說，當時腓利有4個未出嫁的女兒與他在一起，都是會說預言的（徒二十一8、9）。這事過後不久，保羅在該撒利亞被拘禁兩年；相信這段期間腓利出於善意和友情的相待，對保羅來說必定是十分重要的（徒二十三31-35，二十四23、27）。


喇合（Rahab）

    耶利哥之役中的女英雄（書二至六）。摩西死後不久，神吩咐約書亞領以色列民過約但河，佔領應許之地。過河之前，約書亞差派兩名探子進入迦南，偵察當地抵抗的勢力，尤其要勘探耶利哥堅固的城。探子甫進該城，便發現喇合的房子，那可能是旅店或妓院。喇合顯然是一名妓女。
    探子進城的消息很快便傳到耶利哥王那裏，他當然要求喇合透露探子的行蹤。喇合機警地承認曾看見探子，但堅稱他們在天黑之前已經出了城。事實上，探子正藏在她房頂的麻𥟠中。王的搜查隊伍離開耶利哥去追趕探子後，喇合便向他們道出幫助以色列人的緣由。她敬畏猶太人的神，相信祂必把勝利賜給以色列人。「耶和華──你們的神本是上天下地的神。」（書二11）
    基於喇合的相助，探子答允拯救喇合及其家人。標記就是在窗戶上繫一條朱紅線繩，這也就是探子逃走的通道。喇合及其家人確實是其後戰役中唯一的生還者。喇合所拯救的兩探子受命於約書亞，把喇合及其家人帶往安全之地。
    猶太傳統在聖經記載以外加上了其後的事件，說喇合歸信神之後便嫁給約書亞，其子孫中更包括8名祭司和先知，其中有耶利米。據說她是十分漂亮的女子，早在10歲時便當了娼妓，但其後來的功績卻洗清了她早年的罪過。跟傳統有異的看法，則認為喇合並不是妓女，只是旅館主人，這是因為他爾根把妓女委婉地解作旅館主人。又說喇合作了撒門的妻子，和波阿斯的母親，因而是耶穌的先祖（太一5）。
    聖經把喇合與摩西、大衛、參孫和撒母耳並列，作為信心的榜樣（來十一）。她所作的是行為稱義的榜樣（雅二25）。


拉哈伯（Rahab）

    神話中的海怪，在詩中用以代表埃及（詩八十七4）。「埃及的幫助是徒然無益的；所以我稱她為『坐而不動的拉哈伯』」（賽三十7）。聖經作者基於以色列人過紅海和埃及軍隊被淹沒的史實（參賽五十一10），描繪神與這海怪爭戰，並狠狠地擊敗牠：「他藉知識打傷拉哈伯」（伯二十六12）；「你打碎了拉哈伯，似乎是已殺的人」（詩八十九10）；先知以賽亞又哀嘆：「從前砍碎拉哈伯、刺透大魚的，不是你嗎？」（賽五十一9）


【書雅 - Shua】

    亞設支派希別的女兒，雅弗勒、朔默和何坦的妹子（代上七32）。


【書亞 - Shua】

    迦南人，她為猶大生了3個兒子：珥、俄南和示拉（創三十八2、12）。


【書亞 - Shuah】

    亞伯拉罕和基土拉所生的六子之一（創二十五2；代上一32）。他可能是靠近烏斯地的亞拉伯族書亞人的先祖（伯二11）。


【書亞 - Shual】

  1. 人名
    瑣法的兒子，亞設支派的一個領袖（代上七36）。
  2. 地名
    位於密抹的北部，這地方包括了俄弗拉城鎮，或許在便雅憫和以法蓮支派的地業之內。掃羅作王期間，在密抹安營的非利士人起來攻掠，其中一隊朝書亞地進發（撒上十三17）。


【西門（Simon）】

    希伯來文或亞蘭文的名字衍生的希臘名稱，意即「神已垂聽」。

  1. 約拿（太十六17）或約翰（約一42）的兒子安得烈的兄弟（約一40），耶穌稱他為磯法和彼得（分別是「石頭」的亞蘭語及希臘語）。他是伯賽大的一個漁夫（可一16；約一44），後來成為耶穌的一個門徒，新約兩封書信均以他的名字命名。

  2. 耶穌的弟弟。耶穌家鄉的人因看見耶穌所作的工而指控他，並提到耶穌其他兄弟的名字（雅各、約西或約瑟和猶大；太十三55；可六3）。

  3. 痳瘋病人，可能曾給耶穌治好。那時，耶穌在這人伯大尼的家與門徒進膳時，馬利亞用一玉瓶極貴的香膏澆在主的頭上。門徒指出她此舉實在枉費，認為這香膏可以賣許多錢，賙濟窮人，耶穌卻稱讚她所作的是一件美事（太二十六6-13；可十四3-9）。綜合太廿六6-13、可十四3-9及約十二1-8記載的應為同一件事，西門的家看來亦是馬利亞、馬大和拉撒路的家；馬大可能是長大痳瘋的西門的妻子，然而他們與西門的關係尚未能確定。

  4. 北非古利奈人，羅馬人勉強他背著耶穌的十字架（太二十七32；可十五21；路二十三26）。他是亞歷山大和魯孚的父親（可十五21；參羅十六13）。

  5. 耶穌的使徒，稱為奮銳黨人（路六15）。他之所以稱為奮銳黨人，可能是因為他先前曾與那個激進的政治黨派有來往（奮銳黨就是那些好用恐怖手段來反抗羅馬佔據耶路撒冷的人），或是因他結交一群對律法非常熱心的猶太群體。使徒行傳一章13節也有提及他的名字，指他是在耶穌升天後留在耶路撒冷的十一個使徒之一。除上述之外，新約再沒有別的經文提到他。

  6. 法利賽人，曾款待耶穌，並引起耶穌說了一個關於兩個債主的比喻（路十七36-50）。他邀請耶穌到他家中吃飯，但卻沒有向賓客行謙敬的禮儀，又不喜悅耶穌接納一個「罪人」──一個婦人哭濕了主的腳，用她的頭髮擦乾，並以玉瓶的香膏抹祂的腳。耶穌說了一個比喻，將婦人的愛與信心悔改的行動，與西門既缺乏愛，又自稱為義的懷疑態度作對比。

  7. 加略人猶大的父親，猶大是那個在客西馬尼園出賣耶穌的門徒（約六71，十三2、26；參約十二4）。

  8. 撒瑪利亞一個大有名聲的術士（經常稱為行邪術的西門）。他眼見執事腓利施行的神蹟奇事，甚為驚奇，遂跟從百姓信主、受洗。他拿錢給彼得和約翰，以換取聖靈的能力，遭到彼得憤然指摘（徒八9-24）。英文“Simony”一字就是從這事及西門的名字引伸而來，指買賣教會職位，或任何從聖工謀利的行為。

  9. 約帕的一個硝皮匠。彼得在他的家裏住了「多日」（徒九43，十6、17、32）。在西門的房頂上，彼得看見一個異象，有一塊好像大布的東西從天降下，內中有猶太律法禁止作食物的各樣走獸和飛鳥。彼得拒絕把牠們「宰了吃」，隨之，有天上的聲音向他說：「神所潔淨的，你不可當作俗物。」（十15）彼得後來承認這個異象，是要他預備向外邦人宣講福音（十28、29）。西門作為硝皮匠，顯然與這主題有關，因為硝皮匠必須與死屍接觸，在猶太律法上，這是稱為不潔的（利十一39、40）。


塔加（Tabgha）

Ａ．史地概要

    塔加（Tabgha）位於加利利湖西岸，迦百農南面 2哩之處。塔加附近有七個泉，所以被稱為Heptapegon（希臘語「七泉」的意思，相等於希伯來語En Sheva）。而現今的名稱塔加，是從希臘語轉化而成的。
    根據早期教會（四世紀）的傳統，耶穌生平有三件事在這地區發生：登山寶訓（太五至七），以五餅二魚餵飽五千人（太十四13-21；可六32-44；路九10-17；約六5-13），復活後與彼得的對話（約廿一）。

Ｂ．現址考究

    塔加一帶現今有三間教堂──八福堂，五餅二魚堂，彼得首席堂。五餅二魚堂、彼得首席堂的地基可追溯到四世紀的教堂，八福堂就建於附近一座山上，而四世紀「八福堂」的遺跡則在山麓，離五餅二魚堂約50公尺。


多馬（Thomas）

    十二使徒之一，其名字在4卷福音書皆有出現。這是一個亞蘭名字的音譯，意思是「雙生的」，在希臘文新約聖經中作Ｔｈ�怊鶔憸𡘾C在希臘基督徒中，卻多使用希臘名字低土馬（didumos，即「雙生的」）；這名字在約翰福音中出現了3次（約十一16，二十24，二十一2）。希臘文蒲草抄本有足夠的證據，證明低土馬這名在新約時代是很普遍的。

    多馬出現在每一個符類福音的使徒名單內（太十3；可三18；路六15；參徒一13），但僅此而已。在約翰福音中，他的出現卻頗為注目。這現象十分有趣，因為在約翰福音中連使徒名單的記載也不齊全。多馬在書中表示了他對最後進入耶路撒冷的旅程感到絕望（約十一16），也曾催促耶穌解釋祂在樓房上所說離別的話（約十四5）。約翰福音的結語是一個著名的插段，其中記載多馬懷疑主的復活（約二十24、25），後來得到了無法否定的證據（約二十26-28）。多馬甚至在約翰福音的跋文──彼得在加利利捕魚──中出現（約二十一2）。

    在使徒後期，教會對多馬再次產生興趣。敘利亞傳統（參《多馬福音》和《多馬行傳》）稱他是雙生子猶大，這傳統說法在敘利亞抄本的約翰福音中得到證實。次經認為多馬是耶穌的孿生兄弟。他與馬太和腓力一起，受命記下耶穌給教會的教訓。

    哈馬迪的兩份文件也與這位使徒有淵源。《多馬福音》全文記載了多馬保存下來的114句「耶穌活著時所說的奧祕之言」。《競爭者／比賽者多馬的書》記載了一段多馬所作的諾斯底式啟示性對話。

    諾斯底式的《多馬行傳》（現存有希臘文和敘利亞文版本）說耶穌與多馬是孿生兄弟（有相似的外貌和命運），並且多馬得著奧祕的教導。這次經甚至解開多馬命運之謎。多馬在主的吩咐下，雖然不願意，也前往印度去。他在那裏遭印度王用矛刺死。多馬得到復活，他的空墳墓則留下一些奇異的特質。今天在印度聖多馬地的基督徒，自稱他們是多馬的信徒。

    在偽經多馬行傳（Acts of Thomas）中記載多疑的多馬在耶穌死後，門徒把世界分為好幾個地區，以便分頭前往某些國家傳揚福音。多馬抽籤抽中印度。起初多馬拒絕前往印度，理由是認為自己健康情況不佳，不宜長途跋涉。他說：「我是希伯來人，如何能在印度人中間傳揚真理呢？」當晚，耶穌向他顯現，說：「多馬，不要害怕，你就去印度傳道吧，因為我的恩典與你同在。」不過多馬仍然執意拒絕，說：「除開印度，任何其他地方你都可以差我前往。」

    碰巧在那時候，有一個印度商人阿巴尼斯（Abbanes）來到耶路撒冷，他是奉宮達弗拉斯（Gundaphorus）王之命前來尋覓一位手藝高超的木匠，帶回印度去，而多馬正好是個木匠。耶穌到市集裡找到了阿巴尼斯，問他：「你要買一個木匠嗎？」阿巴尼斯說：「是的。」耶穌說：「我有個奴僕是個木匠，我打算把他賣了。」他指著在遠處的多馬，於是議好價格，把多馬賣了。契約上寫著：「我，耶穌，木匠約瑟之子，承認把我的奴僕多馬賣給你──阿巴尼斯──印度國王宮達弗拉斯的商人。」契約立好之後，耶穌便把多馬找來交給阿巴尼斯。阿巴尼斯：「他是你的主嗎？」多馬說：「是的。」阿巴尼斯說：「我從他那裡買下你。」多馬沒說甚麼。但第二天清晨，多馬很早起身禱告，禱告後他對耶穌說：「我願意到任何你要我去的地方。主耶穌，願你的旨意成全。」多馬還是原來的老樣子，肯定得慢，順服得慢，然而一旦他順服了，就非常徹底。

    故事又說到宮達弗拉斯王命令多馬建造宮殿，多馬自承可以勝任愉快。於是王給他大批金錢作為購買材料和僱請工人之用。但多馬把錢全部拿去濟貧了，他一直告訴國王宮殿的工程正在進行時，國王甚是懷疑。最後王把多馬找來，問他，「你正在為我蓋宮殿嗎？」多馬答：「是的！」國王問：「甚麼時候我們去看那工程呢？」多馬說：「你現在是無法看到它的，但等你離世的時候，就會看見。」起先國王十分震怒，多馬的性命真是危在旦夕，但後來國王也信了基督，並明白積財在天的聖經真理，因此多馬終能把基督教帶進了印度。


【提多（Titus）】

    提多是保羅一位推心置腹的同工，但新約對他的描寫不多，以致我們對他的認識極為有限。他是個不折不扣的希臘人（加二3），故保羅並不要求他像提摩太一樣先行割禮，才准其加入宣教的工作。然而，有一些猶太信徒卻強烈要求外邦人，包括提多，要行割禮（參徒十五1-29），保羅卻毫不讓步地維護他自己的主張：外邦人不用行猶大人的割禮，也能成為神家裡的人；以致提多得以成為一個十足的希利尼信徒（加二1-5）。
    由於保羅稱呼提多為「照著我們共信之道作我真兒子的」（多一4），我們推想他可能是因著保羅的宣講而歸主，而從第二次宣教工作開始，提多便常與保羅一起，成為他親密的戰友（林後八23），以致保羅在哥林多後書內稱呼他為弟兄（二13）及盛讚他為美好的同工，是與自己一同勞碌的（八23）。由此觀之，提多成了在保羅身旁備受重視的人，再加上他有一顆真摯的愛心，故保羅常派提多處理教會的事務，例如他派提多到哥林多教會去處理教會內的問題，因為提多對哥林多教會存著一份由衷的情誼，情真意切地盼望扶掖教會，化解存在著的問題，且看保羅以下對他的形容：
    「並且提多想起你們眾人的順服，是怎樣恐懼戰兢的接待他，他愛你們的心腸就越發熱了」（林後七15）。
    「多謝神感動提多的心，叫他待你們殷勤，像我一樣。他固然是聽了我的勸，但自己更是熱心，情願往你們那裡去」（林後八16）。
    「……提多佔過你們便宜麼？……」（林後十二18）。
    以上對提多的素描，使我們確定提多委實有善良和真摯的美德，甚適合作關顧和牧養的工作，以致產生顯赫的成果，冰釋教會對保羅的誤會，把與保羅對峙的哥林多教會扭轉過來，此舉帶給了保羅莫大的安慰（林後七7）。繼而，保羅又派他作收集人，收集耶路撒冷教會為饑荒所發起的籌款，他成功地完成任務（參羅十五26）。最後，更留下他於革哩底地，成為進一步建立難於牧養的教會的牧者。
    保羅說提多是他的「同伴和同工」（林後八23）。奇怪的是，使徒行傳中完全沒有言及提多的行縱，反而教牧書信卻記載了他的情況，如在提多書內指出他曾與保羅同行，且留在革哩底（一5）。當保羅寫提多書時，他仍在革哩底事奉，保羅在信內約他往尼哥波立一起過冬（三12）。之後，提摩太後書亦言及提多前往撻馬太（四10）。由於使徒行傳都沒有提及這些行縱，故提多到革哩底事奉的時段有以下三個可能的提議：
    a. 是當保羅在以弗所，或是在該撒利亞被下在監裡的時候。
    b. 是在使徒行傳內某一次的宣教旅程中發生，但卻沒有被記錄下來的。
    c. 是保羅第一次於羅馬被囚而獲釋後發生的。
    我們相信第三個見解最有理據，因為提多書內的措辭與宗旨，與其他兩卷教牧書信的內容相近，可見他們是在同一時段寫成的，既然後者是於保羅第一次於羅馬被囚後寫成的，則提多書亦應如此。
    提多的事奉是成功的，因為教會傳統以他為革哩底的第一任主教。
    最後，我們亦要注意，雖然作者保羅主要是寫給兩位主裡多年的同工，但亦向他們所治理屬靈的群體說話，故作者在卷未的祝福語道：「願恩惠常與你們同在」，這「你們」是第二身的複數代名詞，顯示作者是向著一個群體說話。這樣看來，作者期望除了提摩太和提多外，其他人亦可閱讀這些信簡，甚至在教會聚集時把信的（部分）內容誦讀出來，供教會人士參考，所以我們亦可以說，教牧書信亦是致教會的書簡。


【嗎哪（Manna）】

    耶和華在曠野供應給以色列人的一種神奇的食物。嗎哪原來的形狀是一些薄片，好像地上的霜，降在以色列營的四周（出十六14、15）。人把它與芫荽子、珍珠或樹脂作比較（民十一7）。有說其滋味像蜜，有說像新油（出十六31；民十一8）。但味道與顏色是很主觀的，所以這些描述也不是互相矛盾的。

    這詞在希伯來原文的意思是「甚麼？」，以色列人看見嗎哪時就問：「這是甚麼？」（出十六15）許多人嘗試把現今旅客在西奈和阿拉伯所發現的東西與嗎哪作比較。初夏（6、7月）時，這些地區的垂絲柳樹會滲出一種甜的液體，那是由於一些小昆蟲在樹上活動而產生的。這些液體落在地上就會形成小顆粒，在猛烈的日頭下，又會漸漸消失。也有人將嗎哪比作西南亞部分地區一種可以吃的青苔，在饑荒時這青苔可以代替穀類食用。嗎哪可能來自某一種自然現象，相信神可以行神蹟供應祂子民的人（參出十四16、21、31）。

    近東出產好幾種梣樹。其中葉像尖刺的梣樹是豌豆科植物，這是一種矮小、多莖和多枝的灌木，約有3呎高，長有多毛的細枝和豌豆狀的花朵。這樹從敘利亞至聖地、多石的阿拉伯和西奈一帶的荒漠上都可見到。日間太陽猛烈的時候，葉子會滲出一種甜美、有黏性的物質，這種物質會在空氣中硬化，人可搖動樹枝，在樹底下張開一塊布來收集。

    嗎哪檉柳是多枝的灌木，或高9至15呎的小樹，樹枝硬直，會掉落，還有粉紅色的小花。這樹生長在沙漠地帶，從聖地至多石的阿拉伯及西奈一帶都可見。在某些季節，一種細小的介殼蟲會在其柔軟的樹幹上鑽孔，這些小孔便滲出一種像蜂蜜的液體，液體迅速硬化後，便從樹上掉下來。

    花梣樹是一種高15至50呎的喬木。其果子與今日的梣樹果子相似。它也分泌一種「嗎哪」或蜜露，形狀有薄片（稱為嗎哪片），碎片（稱為普通嗎哪），和帶黏性的小團（稱為嗎哪脂）。

    我們無須排斥這可能性。但聖經強調嗎哪的出現，是沒有任何一種自然現象可以圓滿解釋的；若不是從一個神蹟的角度去看，人不能解釋嗎哪怎能定時、定期和大量地供應。以色列人要每天收取1次，若所收取的超了量，就會變壞（出十六20），安息日卻是一個例外。以色列人進入迦南地後，嗎哪的供應就停止了（書五12）。以色列人不滿足於嗎哪而乞求其他食物時，神就懲罰他們，但也賜給他們大量的鵪鶉（民十一4-6、18-20）。在詩歌裏，嗎哪被稱為「天上的糧食」（詩七十八24；參詩一○五40），以及「大能者的食物」（詩七十八25）。

    神供應嗎哪的目的是要以色列人學習完全倚靠立約的耶和華（申八3）。耶和華利用這天上的供應去試驗祂的子民，使他們謙卑下來，教導他們認識從聖經的角度來看，生命是靠著神口裏所出的一切（包括一切話語；申八3、16；參創二7）。耶穌拒絕魔鬼的引誘時，就使用了這句話，表達了這經文的最深含義（太四4；路四4）。耶穌也稱自己為真正的嗎哪，是天上的糧食，人吃了，就得著飽足，直至永遠（參約六25-59；特別是30-35節）。

    聖所裏存有一金罐子的嗎哪（出十六32-34），以記念神在曠野旅程中所賜的食物。好幾篇拉比的文章都談到彌賽亞再來時，會重新放置那罐嗎哪。在新約裏，主應許別迦摩教會說，那些得勝的人必獲賜「隱藏的嗎哪」。這段經文所指的嗎哪應該與耶穌在約翰福音第六章中所引用的嗎哪有同一個意義（參詩一○五40）。「隱藏的嗎哪」大概是代表那賜給得勝教會的屬靈恩賜，因為他們可以享有與基督親密的靈交。


【皂莢木（Acacia Wood）】

    金合歡屬植物，即生長在溫帶的含羞草科喬木或灌木。那是亞拉伯沙漠裡唯一一種大小足以用作木材的樹木。金合歡屬植物主要是一種生長在瘠地的樹木，看來是可以在沒有其他樹木生長的旱地上，仍能長得茂盛。以色列人在曠野飄流了40年，金合歡屬植物顯然是最大和最常見的一種樹。這樹在西乃山上尤其顯著，並可能用來製造會幕中的傢具。洋槐較不常見，至少今日的情況如是。這樹可生長至25呎高，在捲曲的樹枝上開出黃色的花。其木紋細密，木重而堅硬，顏色是帶橙的棕色，在製作櫃櫥上十分有用。埃及人就是用金合歡屬樹木來夾封木乃伊的棺木。

    在舊約裡，「什亭」之所以成為地名，可能因為該區生產許多皂莢樹（民二十五1；書二1，三1；珥三18；彌六5）。以賽亞書四十一章19節所指的可能是另一種樹，也許是黃楊樹。


【檀香（Algum ）】

    檀香樹是一種珍貴木材，所羅門曾用以製作聖殿的欄杆和琴瑟（王上十11、12）。這種木材是通過水路由俄斐和以旬迦別，即以拉他附近運來的。近代的權威人士認為俄斐是亞拉伯，或印度，或莫三鼻克附近的西非洲。若木材是從印度運來的，則可能是紫檀。紫檀是一種豆科喬木，木質堅實的紅木，可以磨亮。

    歷代志上二章8節所提及的可能並不是紫檀，而是檜。


【杏（Almonds）】

    杏樹即扁桃樹，扁桃樹像桃樹，葉有齒邊，樹皮呈灰色。扁桃樹可高達10至25呎。它在年頭開花；其希伯來名字的字根有「守望」之意。扁桃樹開的花很大，有時是粉紅色，有時是白色，先開花，後出葉。以色列人在西乃曠野安營的時候，周圍沒有長扁桃樹，他們卻以杏花的形狀來造出金燈臺枝子上的杯（出二十五33-36，三十七19、20）。對猶太人來說，杏花是預告春天來臨的報信者 （耶一11）。

    杏仁在東方價值極高，因為它可生產一種香油。「路斯」（創三十五6）一名大概指那地生長著繁茂豐富的扁桃樹。


【沉香（Aloes）】

    即蘆薈，主要產於非洲，屬蘆薈科，卻像百合花的植物，某些品種可生產一種藥物和纖維。蘆薈是一種有香味的物質，在聖經中與沒藥、香膏和其他有香氣的植物同列（詩四十五8；箴七17；歌四14；約十九39）。大多解經家認為這些經文所列的是兩種不同的蘆薈。舊約中的蘆薈似乎是沈香木，是一種大樹，可生長至120呎高，樹幹粗12呎。這是印度北部、馬來亞和印度支那半島的特產。樹木腐爛時香味濃郁，因此被人看為珍貴的香料，並作熏蒸消毒之用。

    約翰福音十九章39節的蘆薈（和合本作「沈香」）相信是真正的蘆薈。埃及人用其汁漿來熏屍。然而，其氣味並不宜人，且味帶甘苦，獸醫有時用來配製馬匹的藥物；這種藥物主要是用厚葉的汁漿來製成。蘆薈原產於紅海口，東非對面的索科得拉島。


【蘋果（Apple）】

    杏（和合本譯作「蘋果」），形狀像桃，橙黃色，可供食用的水果，是西亞和非洲的特產。雖然現今在聖地可找到一些人工培植的蘋果，但野生的品種則從沒有人見過，不過其附近一帶也有一些野蘋果樹。野蘋果的果子並不吸引，因為其形狀細小而味酸，因此，聖經所指的蘋果極可能是杏（箴二十五11；歌二3、5，七8，八5；珥一12）。

    聖地出產大量的杏，且可能自聖經時代已是如此。杏樹有圓形的樹頂，樹皮帶紅色，可生長至30呎高。

    杏樹（希伯來文是「他普亞」）一名也是若干地方的地名，迦勒的後裔也有以此為名的（書十五53，十七8；代上二43）。


【菖蒲（Aromatic Cane, Calamus, Sweet Cane）】

    這名字可指整棵植物，或單指其芳香的根部，是多種熱帶亞洲棕櫚樹之一。菖蒲是所羅門園子裡所栽植的一種植物（歌四14），它可能是耶和華吩咐用以製造會幕裡之聖膏油的一種材料（出三十23），也是推羅市場中所售賣的產品之一（結二十七19）。學者認為白菖蒲和芒草就是菖蒲的來源。白菖蒲有極濃郁的香味，生長在歐洲和亞洲，但聖地卻無人認識此植物。芒草是印度的土產，搗碎時會發出芬芳的氣味，相信就是聖經中所指的菖蒲，芒草可製油，名為薑草油。

    學者相信在聖地出產和野生的甘蔗有兩種：一種只產於黎巴嫩；另一種則生長於溝邊和溪旁，分佈地帶由敘利亞和黎巴嫩，至聖地南部多石的阿拉伯和西奈一帶。這也許是猶太人所熟悉的野生甘蔗。然而，多半權威人士認為以賽亞書四十三章24節的甜蔗（和合本作「菖蒲」）是一種甘蔗，這植物相信是原產於東半球的熱帶地區。遠古之前，人類已培植這種甘蔗，但各地卻不認識其野生的品種。那是一種高壯的多年生草本植物，樹幹有節，末端長出羽狀的大花團。雖然聖地大量培植甘蔗，但它在聖地並不茂盛。猶太人可能並不曉得從甘蔗製煉糖的技術，但甘蔗可以使食物和飲品增加甜味，並且是可供咀嚼的甜食。加拿河（書十六8）和加拿這村莊或城鎮（書十九28）可能是因甘蔗及其野生品種而得名的；大概在河流沿岸或村中都生長了大量的甘蔗。


【大麥（Barley）】

    一種穀物，長出有芒的穗狀花和可吃的種子。很久以前，一般大麥、冬季大麥和春季大麥已在地球上的溫帶培植，而今天大麥仍是人類主要的食糧之一。大麥和小麥是埃及與聖地的兩大主要穀類農作物。大麥價格較低廉，多用來餵飼牛群，不過也會單獨或與小麥及其他種子混和作人類的糧食（結四9-12）。聖經提及大麥──田間的植物或大麥製的食品，如大麥粥、大麥麵包、大麥薄餅和大麥餅──有超過30次之多。

    大麥是在11月至3月之間撒種的。埃及人常把幼嫩的麥穗煮熟，再加上牛奶來食用。在巴勒斯坦，大麥是在3月或4月收割，視乎種植地區而定。在埃及，大麥比小麥早1個月成熟，所以在十災中之雹災，法老的大麥被毀壞，小麥則不受影響（出九22-35）。

    大麥在古代十分常見，以致人以大麥為長度單位：兩個大麥穀粒相等於一指之寬，16個等於手掌之寬，24個等於拇指至尾指之寬，而48個便等於1肘。

    由於大麥是窮人的食物，所以被看為貧窮、低賤或沒有價值的象徵（何三2）。這也解釋了為甚麼疑恨的素祭中（民五15）用少數大麥為祭品，目的是暗示有罪的人是被賤視的，同時也解釋了神為何對以西結書十三章19節那羞辱如此震驚和慨嘆。今日的貝都因人稱他們的仇敵為「大麥麵餅」，以表示一種極度的藐視。上述分析有助我們瞭解士師記七章13至15節的基甸之夢：基甸是一個十分貧窮和卑微的人，高傲的米甸人可能譏諷他為「大麥餅」。


【豆子（Beans）】

    撒母耳記下十七章27、28節和以西結書四章9節所提及的豆子一般認為是指蠶豆。這一年生的品種原產於波斯北部，但很早便已在亞洲西部培植為食糧。學者在埃及古墓的木乃伊棺木裡發現豆子；希臘人和羅馬人也有培植這種植物。古時人看豆子為骯髒、丟臉，認為豆子會帶來夢魘和使人瘋狂，夢見豆子就是惡運的先兆。希坡克拉底認為吃豆子會損害視力。

    豆子在11月撒種，到了春天收割小麥的時候便成熟。農夫用大鐮刀把豆子割下來，然後運往市場擺賣。撒母耳記下十七章28節的「豆子」，及但以理書一章12節和16節的「素菜」，可能是指豆子或豆子與小扁豆混和。


【苦菜（Bitter Herbs）】

    指某種苦味野菜，可能是萵屬植物，如苦艾、茵蔯等。當年神降大災於埃及，使其頭生的人畜死於一夕之間；是夜，神囑以色列民備烤羊羔肉，與無酵餅和苦菜同吃（出十二8-11）。

    該處經文對苦菜的意義未作解釋。據傳統的解釋，那是用以象徵以色列民在埃及為奴所受的苦楚。另兩處提及苦菜之處（民九11；哀三15），也沒有講明苦菜屬何種植物及寓義為何。民數記記載不能按時過逾越節的人，當如何補救（民九6-12）。耶利米哀歌的經文描述先知耶利米的苦楚，先知自言在神的手下受苦，神使他「飽用茵蔯」。如果先知的感受可用「苦菜」象徵，那麼以色列民在埃及為奴的苦況，自然也可以「苦菜」來象徵。神降大災於埃及的那夜，也正是以色列民擺脫奴役枷鎖，重獲自由的開始；自此，以色列人便年年吃苦菜來紀念逾越節。

    至今，撒瑪利亞人過逾越節時，以萵屬植物的苦葉為「苦菜」；歐洲的猶太人則用辣根作「苦菜」。

    出埃及記十二章8節與民數記九章11節所說的「苦菜」似乎是苣藚菜、菊苣、萵苣或藥蒲公英等植物。這些都是現今在埃及和亞洲西部常見的野草，當地的人仍食用這類蔬菜。苣藚菜原產於印度，而在出埃及的時代，埃及的人或許已認識這食物。當時埃及人是否認識菊苣則是另一個問題。經過日曬的萵苣，葉子十分苦澀，一般的藥蒲公英亦然。有些人則認為苦菜是取自荊棘和刺草。


【羅騰樹（Broom Tree）】

    學名：金雀花，一種生長於歐亞地區的灌木，和合本譯作「羅騰樹」。其枝子長而柔韌，形成一棵3至12呎高的筆直而濃密的矮樹。樹葉細小而稀疏，但在沙漠地區仍可形成一個使人舒暢的樹蔭。白色像豌豆的花朵是甜美和芬芳的，一簇一簇地生長在細枝上。金雀花是一種美麗的灌木，生長在巴勒斯坦、敘利亞和波斯的沙漠地區。在許多沙漠地區，金雀花是唯一可供人遮蔭的小樹（王上十九4、5）。

    民數記三十三章18、19節的「利提瑪」（「金雀花之地」），可能因那地種有大量的金雀花而得名。金雀花的「炭火」（詩一二○4）暗示金雀花的木廣泛用作木炭。

    約伯記三十章4節中「羅騰的根」並不是金雀花的根。金雀花的根是難於入口的，不可能像約伯記中所描述的那樣食用。約伯所指的可能是一種可以吃的寄生植物，這種植物生長在鹹水的沼澤區和沙灘上。在糧食不足時，人們愛吃用這種植物，而它亦曾一度具極高的價值，因為估計它有醫治痢疾的功效。


【杜松（Bush, Shrub）】

    耶利米書十七章6節和四十八章6節的「杜松」就是檜，是一種常青的喬木或灌木，又稱刺柏。腓尼基檜可見於多石的阿拉伯山間和岩石間。新疆圓柏遍佈於敘利亞和巴勒斯坦的沙漠、平原和多岩石的地區。上述所指的是結褐色漿果的雪松，或尖杉木。檜通常是半球形或平臥灌木，不過在特別有利的生長環境中，也可長至15或20呎高。這些品種常見於敘利亞的山區、黎巴嫩、逆向黎巴嫩山、加利利、基列和巴珊，並常生長於沙漠中最荒蕪和多石的地區，或懸崖峭壁上一些人跡罕至的裂縫和裂溝中。這與耶利米書中的描述十分吻合。

    又有學者認為歐洲刺柏就是沙漠地區常見的灌木。

    有些人主張利未記十四章4至6節和民數記十九章6節所說的香柏木，實際上是結褐色漿果的檜或腓尼基檜木。


【香柏樹（Cedar Wood）】

    「香柏木」學名「雪松」是古代世界常見的一種松屬常青樹。除了幾個例外的情況外，聖經一般提到的「香柏樹」都是指著名的「利巴嫩的香柏樹」（黎巴嫩雪松）。雪松是一種高貴的樹木，是以色列人所認識的樹木中最高和最大的一種。其生長速度頗快，可長達120呎高，樹幹直徑可達8呎。在所羅門時代，雪松顯然曾盛產於利巴嫩的群山，但現今由於過分砍伐木材和山羊的啃吃，所以雪松已變成罕有。黎巴嫩的雪松為人鍾愛，不單因為它生命力強，壯麗高雅，壽命極長，也因為它氣味芳香和木質堅硬。雪松是用來象徵莊嚴、有力、高貴、雄壯、巍峨和宏偉的。在以西結書十七章3節、22節至24節和三十一章3至18節（和合本作「香柏樹」），先知用這些高貴的樹中之王來象徵世間的力量、權能和威榮。

    撒母耳記、列王紀和歷代志經常提及「利巴嫩的香柏樹」，可見人喜用這木材來建屋，過於其他各種木材，原因是雪松樹身粗大、木質堅實，而且帶有芬芳的香氣。所羅門王、希蘭王、古列、亞述諸王，以及所有鄰近國家的君王都爭相奪取利巴嫩的山岡，以得著這裡的木材來裝飾他們的宮殿。推羅船隊的甲板和桅竿都是利用這種木材造的，所羅門的轎子和轎車（他的「馬車」），以及大衛始建而由所羅門完成的聖殿亦然。所羅門派遣了30,000名以色列人輪流前往利巴嫩，協助希蘭王和他的奴僕砍伐香柏樹；這一切行動把利巴嫩美麗的森林破壞了。

    有幾段經文提到香柏木都可能並不是指黎巴嫩的雪松，而是指其他樹木。這些經文包括民數記十九章6節，二十四章6節，利未記十四章4、6至8、49至52各節，以西結書二十七章5節和三十一章8節；其中五經經文中的雪松可能指腓尼基檜，而以西結書則可能指阿勒頗松樹。


【肉桂（cinnamon）】

    一種亞洲熱帶樹木，樹皮與錫蘭肉桂相似，但品質較劣。出埃及記三十章24節和以西結書二十七章19節的「桂皮」是肉桂樹。詩篇四十五篇8節所指的，則似乎是印度鳶尾草。

    摩西和所羅門顯然是透過貿易的方法取得桂皮和其他印度香料，而桂皮可能是從錫蘭進口的。肉桂和錫蘭肉桂雖然原產於錫蘭、馬拉巴海岸、馬來西亞和東印度群島，但聖地和埃及大概很早便已認識這些香料。香料是從樹的內皮取得，肉桂皮的品質不及錫蘭肉桂，因為其質地較粗糙，味較刺激，人常用桂皮攙進肉桂之中。其嫩芽可用作食物調味，細小的葉子和豆莢有時會用來作藥物。

    印度鳶尾草是一種菊科植物，產於喜瑪拉雅山的喀什米爾。人們大量採集其芬芳的草根，然後運往孟買，再轉運至波斯灣和紅海的港口。印度鳶尾草可作藥用，也有用來刺激性慾；其主要功用是製造香水。

鍚蘭肉桂

    指肉桂屬中兩種植物，產於亞熱帶，樹皮散發香氣，研碎後可用作香料。出埃及記三十章23節的「香肉桂」，箴言七章17節桂皮，雅歌四章14節的「桂樹」和啟示錄十八章13節的「肉桂」，無疑是這種錫蘭肉桂。樹長得不高，不會超過30呎，樹皮光滑，呈灰色，樹枝向外伸展，開白色的花，常青的葉子顯得綠油油，葉紋也整齊好看，葉子長約9吋，闊約2吋。

    用作貿易的錫蘭肉桂是取自樹的內皮，從約有4至5年樹齡的樹剝下來。在多山的地區，肉桂樹必須多種幾年才可削皮，品質最好的桂皮來自較嫩的樹枝。削皮的方法是用利刀在樹身兩旁縱向切開，剝下來的樹皮便呈空心的圓柱形。將這些圓柱形的長枝或「管子」再束成約一磅重的捆子 。收集錫蘭肉桂的方法跟收集肉桂皮一樣，但錫蘭肉桂的品質則遠超過肉桂皮。

    猶太人常因錫蘭肉桂是一種馨香的東西，所以看它為極高尚的香料和香膏。錫蘭肉桂是製造聖膏油的主要材料之一。神曾命摩西用這些聖膏油來膏抹會幕裡的聖具，以及用來膏立祭司。毫無疑問，錫蘭肉桂必定是珍貴和價值不菲的。


【香木（Citron Wood, Scented Wood）】

    啟示錄十八章12節的「香木」指枸櫞樹的木應該是枸櫞樹，它是亞洲出產的一種樹，果實像檸檬，果皮厚而芳香。那是一種針葉樹，類似金鐘柏，其高度甚少超逾30呎，木呈深色，木質堅固耐用，且有香味，又可以打磨。這木是古人所珍視的，並廣泛地用來製造各種櫃櫥，其價值常被人視為與金等值。由於這種木有樹脂，所以不易腐爛，且不會被蟲蛀蝕。


【芫荽（Coriander）】

    一年生草本植物，子實芳香。聖經在描寫嗎哪的形狀時，曾與芫荽子實相比擬（出十六31；民十一7）。巴勒斯坦是芫荽的原產地。

    出埃及記十六章31節與民數記十一章7節所提及的芫荽，顯然確實是芫荽。那是一年生草本植物，高約16至20吋，莖部細長，開白花或紅花，葉子尖長，有香氣。種子像珍珠，直徑約有1/4吋，香味怡人，主要用來造糕餅，也作藥用。在聖地一帶，芫荽常與田間的穀物一起生長。芫荽野生於埃及，古人用來作佐料和藥品。葉子味帶香氣，可用以煮湯和加在布丁、咖喱和酒中調味。阿拉伯人今日仍以芫荽為香料。在聖經中，芫荽只見於有關嗎哪的經文，其中指出嗎哪的大小、形狀和顏色都像芫荽的種子。


【黃瓜（Cucumber）】

    黃瓜是一種一年生的攀爬蔓生類植物，其來源地已無可稽考。自史前時代開始，黃瓜便已種植於古代世界中氣候和暖之地。黃瓜通常是生吃的；一個黃瓜加上一個大麥餅或其他麵包便已是一餐的食物。所謂「瓜田的茅屋」（賽一8）是指一些簡陋的小屋，常建於巴勒斯坦地的黃瓜田或葡萄園。

    古時埃及地種植許多黃瓜，而黃瓜跟魚、西瓜、韭菜、蔥和蒜是當地日常的食品。以色列人和埃及平民都靠賴這些食物來維持生命，以色列人在埃及寄居400年後，似乎已愛上了這種食物（民十一5）。


【「大茴香」「芹菜」（Cummin）】

    以賽亞書二十八章25、27節和馬太福音二十三章23節所說的「大茴香」或「芹菜」明顯是指土茴香，一種常見的一年生植物，屬胡蘿蔔科，據說是埃及和地中海東岸的土產。很久以前，人們已開始培植土茴香，以取其香味濃烈而辛辣的種子，其種子與葛縷子籽相似，但比葛縷子籽大。其味道不及葛縷子籽可口，但仍常用作調味料，有時甚至混和在麵粉中，用以做餅。土茴香也用作藥材和魚肉的調味料。

    摩西律法只是間接提及土茴香作什一供獻之一；因此，耶穌指控文士和法利賽人拘泥於將薄荷、茴香和土茴香獻上十分之一，卻忽視了更重要的公義、憐憫和信實（太二十三23，和合本在此把土茴香譯作「芹菜」）。


【柏樹（Cypress）】

    柏樹是一種高大的常青樹，葉子像鱗片，廣植於聖地山區各處。在利巴嫩山和黑門山上，柏樹（和合本作「松樹」）與雪松和橡樹一同生長。一般的高度是50至60呎，但也可生長至80呎。其球果較松樹的球果圓和細小。柏木堅硬和耐久，古時人常用柏木來雕刻偶像。聞說柏木也被腓尼基人、革哩底人和希臘人廣泛用於他們的船隻上。學者一般同意創世記六章14節的「歌斐木」就是柏木，因為其木質十分堅實。古代埃及人也用它來造棺木。

    以賽亞書四十一章19節和六十章13節所提及的松樹相信就是柏樹，而歷代志下二章8節所提及的松木就是柏樹的木材。


【小茴香（Dill）】

    小茴香（蒔蘿）是一種像野草般的一年生植物，看像皺葉歐芹和茴香，高約12至20吋，開黃花。馬太福音二十三章23節所說的茴香大概是指蒔蘿。人們大量種植蒔蘿是為了取其有香味並可驅除腸氣的種子。蒔蘿也可用來拌調蔬菜（尤其是泡菜），並作藥用。把種子蒸溜可取得蒔蘿水，水中有一種油可作藥用。蒔蘿於聖地培植。


【烏木（Ebony）】

    主要指亞洲南部熱帶地區所產的一種樹木，中心木材堅硬而色深。烏木來自印度的棗梅樹或棗樹，跟棗椰樹頗不相同。烏木由腓尼基的商船橫跨亞拉伯海，再上紅海，運往推羅的市集，再從那裡由駱駝商隊運進內陸。這些樹外層的木是白色和柔軟的，但年老時，樹的中心便會變得堅硬、黑實和不易朽壞；現今仍是市面貴重的烏木材之主要來源。烏木可以磨亮，對於製作櫃櫥、車削工藝，和製造華美的飾物和用具，有極高的價值，烏木也可用來作其他木料的鑲板飾面。

    以西結把象牙和烏木並提（結二十七15）。烏木常以象牙鑲嵌，而兩者在顏色上有強烈的對比，是很好的配搭。

    另一個烏木的來源是錫蘭烏木品種。


【無花果（Fig）】

    屬於無花果品種的喬木或灌木，是地中海地區的特產，果子可以吃。聖經提及無花果樹有60次之多，是聖經中主要的植物之一。創世記三章7節首次提及無花果樹的葉子。一般認為無花果原產於西南亞和敘利亞，但在很早期，無花果已在埃及和聖地廣泛種植，是當地的主要食品之一。撒母耳記上二十五章18節說亞比該送給大衛的禮物中，有200塊無花果餅。

    無花果樹今日在聖地仍是常見的植物，有野生的，也有人工培植的。除了常見的無花果園外，在私人的園子中，也往往種有一棵或多棵無花果樹（王下十八31；彌四4）。在有利的環境下，無花果樹會長至20至30呎高，若四周只有一棵無花果樹，它便會顯得十分突出（可十一13），其樹幹直徑有2至3呎之寬。我們常見這樹種在井旁作遮蔭。即使今日人仍把無花果樹種在葡萄園的角落裡（路十三6-9），跟新約時代一樣。

    無花果樹有一種特有的果子，稱為隱頭花序，實際上那是一個大而有肉的花托。它是靠一種黃蜂來傳播花粉的，若沒有黃蜂來傳播花粉，便不能結出果子來；這情況在無花果初移植至美國加州時，就發現出來。通常無花果一年可以結兩次果；第一次結的果或稱冬果，在6月便成熟，第二次結的果或稱夏果，會在8、9月間在新枝上長出來。夏果開始成熟時，仍有一些冬果會藏在葉簇中。

    無花果樹在長葉前會先露出果子的芽，果芽會在2月長出，而葉子則會在4、5月間長出；葉子落下之後，便應該是果子成熟的時候（太二十一19 ）。

    古時先知嚴責以色列人的罪時，常恐嚇他們說葡萄樹和無花果樹會被毀壞，而先知應許他們得獎賞時，便說葡萄和無花果會再結果子（耶八13；何二12；珥一7、12；彌四4；亞三10）。

    東方人會把無花果作藥用，並常用以貼在膿瘡或其他皮膚疹上（王下二十7）。

    在希伯來文和希臘文中，除了無花果和無花果樹兩詞外，還有四個詞用來描寫其果實成熟的不同階段：耶利米書八章13節的用詞是指無花果的果子；在雅歌二章13節，那用詞是指青果或未成熟的果子，整個冬天都會留在樹上；何西阿書九章10節及其他地方所用的字是指初熟的無花果；撒母耳記上二十五章18節、列王紀下二十章7節及其他經文所用的字則是指無花果餅或乾無花果，那是冬天食用的主要無花果產品。

    新約中「伯法其」一名直譯是「青無花果之家」，也許因為那地處於幽暗的峽谷，無花果長青不熟。


【麻（Flax）】

    指這品種中好幾種植物，其中一種特別被大量培植，為要提煉亞麻子油，樹幹亦可供應紡織用的纖維。亞麻是最先被人發現的一種紡織纖維，聖經只有一處提及棉（斯一6，和合本作「帳子」），沒有提及當時在埃及或聖地還有種植其他可供應纖維的植物，因此，相信除了毛衣外，所有衣服用料都是麻布。麻也用作製造一些家居用品，如手巾（約十三4、5）、裹布（約十一44）、腰帶和內衣（賽三23；可十四51）、漁網（賽十九8、9）和準繩（結四十3）。亞麻在埃及是一種重要的農作物，在以色列人未進應許地時，已為聖地的人所熟悉和使用（書二6）。古代埃及人用亞麻來紡織衣服，並用以包裹木乃伊，希臘人和希伯來人也用麻布來包裹死人（太三十七59；可十五46；路二十三53）。在聖殿中供職的祭司只可穿麻布衣服，把毛和麻混合織成布料，是猶太人的律法所禁止的（利十九19；申二十二11）。

    聖經時代的麻布最少有3種，而每種顯然都有其特定的用途。提及最粗糙的普通麻布之經文有利未記六章10節，以西結書九章2節，但以理書十章5節，和啟示錄十五章6節。提及品質極佳的麻布之經文有出埃及記二十六章1節和三十九章27節。最幼細而價值極高的麻布則可見於歷代志上十五章27節、以斯帖記八章15節和啟示錄十九章8節。

    亞麻高1至4呎，莖部瘦長，像鐵線一般，樹葉多而細小，形像矛頭，呈淡色。亞麻失收被視為神的刑罰之一（何二9）。用亞麻纖維來紡織麻布是猶太婦女一種家庭工業（箴三十一13、19），製成品由普通布料以至祭司和聖殿中供職者所穿的袍子都有。麻也用作油燈的燈心（賽四十二3）。

    亞麻的蒴果常被稱為「莢」，出埃及記九章31節指亞麻已熟透了，圓形的莢熟透便可以收割，然後束成一捆一捆。這些亞麻捆要浸在水中數星期，使莖部的纖維與非纖維部分分開，然後把麻捆解開，把浸軟了的莖部鋪開曬乾（書二6），其後再加以梳理，取出纖維。這些纖維約有1至3呎長，拉長力很強，也很耐用。


【乳香（ Frankincense）】

    一種芳香的樹脂，主要用作香。乳香是來自同一類3個不同品種的樹木，這些樹木生長於阿拉伯南部、埃提阿伯、索馬利蘭、印度和東印度群島。樹長得高大，與出產松脂及出產香膏和沒藥的樹類似。樹脂帶苦味，但加熱或燃燒時會產生一種揮發性的油，香味十分濃郁。在樹皮和樹枝上割開切口，便可取得樹脂。第一個切口所流出來的樹脂是最純淨和最潔白的，而其後的切口所流出的樹脂則帶黃點或紅點。一般認為希伯來人所用的乳香全是從阿拉伯，特別是示巴附近的地區進口的。

    聖經提及乳香有21次之多（如出三十34；代上九29；尼十三9；歌三6，四6、14；太二11；啟十八13）。所羅門的時代以前，乳香可能只可用在會幕和聖殿的獻祭禮儀中。乳香一直是世上最重要的芳香樹脂。

    一種芳香的油質香樹脂，主要自熱帶喬木和灌木滲出，通常作藥物用；或是指溢出這類物質的喬木和灌木。創世記三十七章25節、耶利米書八章22節、四十六章11節和五十一章8節所提及的「乳香」，相信是耶利哥香脂樹或乳香黃連木。耶利哥香脂樹在埃及、北非、耶利哥平原和死海四周的炎熱平原都十分常見。那是一種生於沙漠的小樹，高9至15呎，樹枝細長有刺，並長有綠色的花團。把其果子搗碎，然後煮熟，便可提煉一種油，這油有治病的功效。果子經過發酵，也可製成一種有麻醉作用的飲品。

    乳香黃連木原產於聖地，創世記四十三章11節所說的「乳香」，大概就是這種植物，因為其中暗示那是聖地的特產，當時埃及人還未認識這產品。乳香黃連木是一種灌木，高約3至10呎，有常綠的葉子。「香樹脂」是流出來的樹液，在樹幹和樹枝上割出切口便可取得樹液，而取香樹脂通常在8月。品質最好的樹液呈半透明的米黃色，形狀像眼淚或水滴；醫藥上的用途一般是止血和怡神，品質較差的多用作油漆。東方的孩童把這樹液當作口香糖，希臘人用葡萄果皮釀製的酒以這樹液來調味，稱之為乳香酒。乳香黃連木是歐洲南部和中東的土產。

    列王紀上十章10節和列王紀下二十章13節的「香料」，雅歌三章6節的「香粉」，以賽亞書三十九章2節的「香料」，和以西結書二十七章17節的「乳香」，所指大概就是基列沒藥。雖然稱為基列沒藥，但這沒藥並非出產於基列或聖地，而是阿拉伯的特產，尤其廣佈於也門的山區。這種樹在羅馬人征服巴勒斯坦時仍可見於耶利哥平原。羅馬人把樹枝帶返羅馬，作為征服猶太人的戰利品。

    這是一種常青小樹，樹枝硬直而稀疏，高度甚少超過15呎。在其樹枝和樹幹上割出切口，便可取得「乳香」，樹液很快會凝結成不規則的小塊，跟著便可以收集下來。樹膠也可從生或熟的果子取得。


【喜利比拿（Galbanum）】

    和合本把此字的希伯來文音譯作「喜利比拿」，是一種黃色或棕色、有惡臭的波斯樹脂，含有一種化學物質，稱為傘形酸。波斯樹脂取自幾種類似茴香的植物，原產於敘利亞和波斯。樹脂會自然從樹幹滲出，也可在嫩枝上離地數吋的地方割一個橫斷的切口，使樹脂流出來。奶白色的分泌物很快便硬化，成為市面售賣的波斯樹脂。波斯樹脂的氣味十分芳香刺鼻，加以燃燒則惡臭難聞。波斯樹脂是製造聖香的其中一種材料（出三十34）。


【草（Grass, Verdure）】

    多種草本的植物，通常葉子是狹長的，莖部是空心的，並長著一團一團的小花。「草」一字在聖經中出現超過60次，在許多情況中是作象徵性的用法。由於其綠葉在太陽的照射下很快便褪色和枯萎，所以聖經作者常用草來象徵人類的名譽和財富也是短暫的。在許多經文中，這字可能是指所有脆弱的綠色草本植物，而不是專指草。

    創世記一章11節所載的「青草」，可能跟我們所說的「草」最接近，有別於芳草或香草。野地裡的「草」（太六30；路十二28）大概是指百合花，以賽亞書四十章6至8節所提及的「野地的花」亦然。

    創世記四十一章2節和18節，約伯記八章11節，以及何西阿書十三章15節所指的可能是蒲草或蘆葦。箴言二十七章25節和以賽亞書十五章6節說的乾草似乎是指長草的莖部。

    聖地裡約有460種不同的草。聖經時代最常見的有6種，全都是聖地特有的青草，亦無疑是舊約和新約作者所熟悉的。草有狹長的葉子，葉脈平行，可生出像穀粒的果實，內含草種胚芽及其貯備的養料。


【鳳仙花（Henna）】

    亞洲和北非所產的喬木或灌木，有紅色或白色芳香的花，葉子可製成紅色的染料。學者認為雅歌一章14節和四章13節譯作「鳳仙花」的植物就是散沫花植物。真正的散沫花是中國的植物，在所羅門時代，小亞細亞一帶是否認識這種花似乎很成疑問。散沫花原產於印度北部，並野生於蘇丹、埃及、阿拉伯、敘利亞、黎巴嫩和聖地，其高度約為4至12呎，而香味則與玫瑰相似。

    散沫花葉子首先被曬乾，然後研成粉末，再以水混和，便形成糊狀，這種染料自遠古時代開始便用作化妝品，學者發現許多木乃伊都用這種染料來裝飾。散沫花染料有鮮豔的黃色、橙色或紅色，塗於少女的手指甲、腳趾甲、手指尖、手掌和腳掌上。男人也用來染鬍子及馬匹的鬃毛和尾巴。這種顏料約兩、三星期便要重新再染。當以色列人在埃及作奴隸時，散沫花已普遍被用來作化妝品；無疑以色列人也熟悉這做法。申命記二十一章11至12節的規條暗示以色列人不可用散沫花染料來裝飾，因為那是外邦人的東西。


【牛膝草（Hyssop）】

    牛膝草，學名為刺山柑。

    和合本作「牛膝草」，海索草是草本植物，原產於亞洲，有穗狀的小藍花和芳香的葉子，葉子可用作調味料或香料。植物學家對聖經中的「牛膝草」實際是指哪一種植物，並未取得一致的意見。有些主張「牛膝草」，即現今稱為「海索」的一種著名的庭園芳草。然而，這種草並不產於聖地或埃及，只可見於歐洲南部；此外，它跟聖經中的牛膝草在各方面也不相符。

    舊約中的「牛膝草」很可能是敘利亞或埃及的墨角蘭。這些經文計有：出埃及記十二章22節，利未記十四章4、6、52節，民數記十九章6、18節，列王紀上四章33節，詩篇五十一篇7節，及希伯來書九章19節的墨角蘭。那是一種薄荷，在合適的環境下有1呎半至3呎高，但常生長在石隙間和牆上，因而長得矮小（參王上四33）。把乾葉研碎，可得著一種芬芳的香料。若把葉和花一起捆成一束，其多毛的莖部可以吸收和保存液體，因而是一個上乘的灑水器。

    傳道書十二章5節中「人所願的」可能是指刺山柑的漿果。一般的刺山柑或刺山柑漿果在敘利亞、黎巴嫩、聖地和西奈的山谷生長茂盛。刺山柑有時會長得挺直，但往往像一般的攀藤柔弱地附著其他物件來生長，且像常春藤一樣長滿在石頭、廢墟和頹垣上。古時人把幼嫩的花蕾放在醋中醃製，用作肉類的調味品。漿果也可用來煮食。

    用刺山柑來形容一個人年老時的境況極其適切，因其果子的形態與老人相近，同時也有一些刺激吃喝的特質，可幫助容易食慾不振的老年人保持良好的胃口。若說「刺山柑的漿果也不濟事」，即是說連這果子的刺激作用也不能再引起一個老人的食慾了。刺山柑的果子是懸在莖部的，熟透的漿果叫人想起一個老年人因飽經風霜而頭也垂了下來的景象。

    其他有關刺山柑的經文包括出埃及記十二章22節，利未記十四章6節，民數記十九章18節，列王紀上四章33節，詩篇五十一篇7節，約翰福音十九章29節和希伯來書九章19節。（按：上述經文的「牛膝草」，學者認為該是刺山柑。）許多學者指出刺山柑是生長於下埃及，摩西曾在那裡吩咐以色列人用刺山柑把獻祭羔羊的血塗在門楣和門框上，執行殺長子任務的使者便會逾越而過。刺山柑也見於西乃曠野，以色列人在那裡用這草來潔淨長大痳瘋的人。這草可見於耶路撒冷的頹垣上，所羅門也曾講論牆上長的刺山柑（王上四33）。人常認為這草有潔淨的特性。

    新約論及耶穌釘十字架時所提及的牛膝草（約十九29），可能是高梁。


【百合花（Lily）】

  1. 百合

        百合屬植物中任何一種植物，花朵有多種顏色，形狀像號筒；也可指有關的植物。百合花是聖經中最著名的植物之一，但同時也引起了許多不同的意見，似乎有好幾種植物，也許有5至6種，皆稱為百合花。大多權威學者皆認為，巴勒斯坦的銀蓮花就是那尤勝所羅門之榮華的「野地裡的百合花」。這些花在聖地各處都有生長；最常見的是緋紅色或黃色，但巴勒斯坦的銀蓮花也有藍色、紫色、玫瑰紅和白色。花的直徑可達2�N吋。

        另一種看法認為那是巴勒斯坦的黃春菊，一種常見、像雛菊的白花。黃春菊乾枯後，會像乾草一樣被「扔在火窰裡」。

        另一種有可能的植物是緋紅色的頭巾百合。雅歌五章13節所說「他的嘴脣像百合花」，似乎是指這種花卉，而不是巴勒斯坦的銀蓮花。經文中所指的顯然是一種異常美麗的稀有品種。緋紅色的百合花在聖地十分罕見；有些植物學家甚至懷疑它曾否在聖地出現。

        列王紀上七章19、22、26節和歷代志下四章5節大概是指睡蓮，那就是柱子上的圖案。睡蓮在歐洲頗為普遍，在聖地和北非也很常見。

        又有一些學者認為聖經所說的百合花是唐菖蒲屬植物的一種，其紫色的花與所羅門的袍子吻合。

        名為書珊的地方（尼一1；斯一2）可能反映那地長滿了百合花。有人也主張兩篇詩篇的詩題（詩篇四十五篇「調用百合花」及六十篇「調用為證的百合」）是指百合花。

  2. 風信子

        雅歌二章1、2、16節，四章5節和六章2至4節所提及的百合花，很可能是風信子。風信子是聖地、利巴嫩及其以北之地的土產，常見於野地和岩石間。野生的花朵一般是深藍色的，而且香味十分濃郁。


【小米（Millet）】

    在歐亞地區所種植的一種禾本植物，其種子可以食用。小米是所有人類種植的禾本植物中，種子最細小的一種，但可大量生產。小米是一年生的植物，甚少高於2呎，其種子可用來做餅，窮人則用來生吃。小米所做的餅（結四9）不太好味。以西結書二十七章17節所說的餅大概是指小米。


【薄荷（Mint）】

    指這一科中任何品種的植物，有芳香的葉子，可以製成調味品。聖地中有好幾種常見的薄荷，但馬太福音二十三章23節和路加福音十一章42節所指的可能是長葉薄荷，此品種在巴勒斯坦和敘利亞都有，並且仍廣植於阿勒頗。這種薄荷比一般種在園子裡的薄荷大得多，高度可達3呎以上。古代希伯來人、希臘人和羅馬人都採用薄荷作調味料，並用以排去腸氣。


【哪噠（Nard）】

    和合本之「哪噠」學名為甘松。甘松是一種多年生草本植物，其根部茁壯，有清新的香味。這是一種生於喜瑪拉雅山高處的植物，並且一直衍生至亞洲西部。在葉子張開之前，其根部，以及看像穗子、長有軟毛的嫩莖要曬乾，用來製造香膏。今日印度仍以甘松為美髮品，我們極有理由推斷聖經中的哪噠香膏（歌一12，四13、14；可十四3；約十二3）是來自印度的。由於哪噠香膏乃從遠方運來，所以其價值之高昂可想而知，上等的哪噠香膏一般是藏在密封的雪花石膏匣子裡運來的，人通常會把它好好收藏，只有在十分特殊的情況下才會打開。


【橄欖（Olive）】

    古代生於亞熱帶的常青樹，其果子可以吃用。橄欖樹毫無疑問是猶太人所認識的珍貴樹木之一。聖經曾無數次提到橄欖樹，也提及橄欖油；橄欖油是作膏抹用的。這樹在聖地頗常見，而在許多地方，它是唯一一種較大的樹木。野橄欖的枝子頗為硬直和多刺，而由人培植的橄欖樹是多枝子的常青樹，高約20多呎，樹幹多節，樹皮光滑呈灰色。葉子強韌，花朵細小，呈黃色或白色，果實頗大，呈黑色或紫色，在9月成熟，而珍貴的橄欖油是取自果實外層多肉的部分。成熟的果子有31%的成分是油，成熟的果子和未成熟的綠色果實都可以生吃。樹幹和樹枝的木質堅硬，呈深黃色或琥珀色，紋理幼細，常有漂亮的斑紋。今日橄欖木仍用來製造優質的櫃櫥和車削工藝。這樹生長得很慢，但十分長壽，樹幹被砍下後，樹木並不因此而枯萎，因為嫩芽會從根部和殘株四周長出來。原來只支持著一棵樹的樹根，可長出4至5棵樹，形成一個小樹叢。

    橄欖油用在加冕典禮上，象徵統治權。橄欖油也用作奉獻的供物，和作油燈的燃料，並可作保護頭髮和皮膚的用品，在醫藥上還可作外科手術上的藥油。採橄欖的方法通常是搖動或擊打樹身，但枝上常要剩下一些果子，留給窮人、寄居的、孤兒和寡婦。橄欖需要接枝；沒有接枝的吸根只會長出細小無用的果實來（羅十一17-25）。

    列王紀上六章23、33節，和尼希米記八章15節所說的「橄欖木」和「橄欖樹」是甚麼，引起一些疑問。有些人認為那是指胡頹子。由於列王紀上所描述的𠼻𡀔�\有18呎高，翅膀各有9呎長，所以估計它是用許多木塊砌成的。其實無論是甚麼木材，都需要用大量的木塊，但若是胡頹子，所用的木塊就會較橄欖木為多。


【蔥（Onion）】

    民數記十一章5節所提及的「蔥」，無疑是埃及所產的一種洋蔥，那是一種緊緊包合的球莖，由厚肉的葉子底部層層相疊而組成。葉子細長而中空，整棵植物都帶一種刺激的味道。自遠古時候開始，已在埃及培植；並在摩西的時代，普遍用作食物，今日在埃及和巴勒斯坦仍是這樣。古代作家熱切讚揚這些洋蔥的好處；因此，我們不難理解以色列人為何在背逆和不滿時，總是想起這種食物，甚至情願返回埃及。

    跟洋蔥很相近的是蒜。一般的蒜是一種耐寒、多年生的球根植物，種植於歐洲、亞洲西部與埃及等地。蒜的葉子狹窄扁平，像絲帶一樣。蒜極受地中海一帶的人歡迎，他們喜歡用蒜來煮食，並且常放在麵包片上生吃。其球莖有一種極濃烈的香味，味道辛辣，並由許多小鱗莖組成，稱為「珠芽」。這些珠芽互相擠在一起，蒜的繁殖通常就是靠賴珠芽。莖部會開一束傘形的粉紅色花和稱為小鱗莖的小型球莖。蒜有另一個品種，其味道比一般大蒜溫和，有野生的，也有培植的，通常稱為青蔥。

    還有一種蔥類植物是韭蔥，韭蔥的球莖跟蔥和蒜不同，它較為細長，呈圓柱形，並且長度超過6吋。味道像蔥，但較刺激。韭蔥葉可用作佐料，或用以煮湯。 球莖則切碎，用來放在肉中調味。韭蔥今天在猶太人中仍是受歡迎的食物，埃及人也常吃用。由於韭蔥在東方是窮人的食物，因此被看為卑微的象徵。

    民數記十一章5節所指的可能並非真韭菜，而是胡蘆巴，常見於埃及。胡蘆巴有3片葉子，是一種像苜蓿、長小黃花的一年生植物。種子會分泌黏液，而且香味很濃。食用的方法是煮熟或與蜜糖混和。


【松樹／黃楊樹（Pine）】

松樹

    指松樹科的各種常青樹，有一簇簇的針葉，並結球果。雖然聖經中的針葉樹究竟指的是甚麼，已頗為混淆，但以下各節經文似乎明顯是指松樹：利未記二十三章40節，尼希米記八章15節，以賽亞書四十一章19節，及六十章13節。聖地其中一種松樹是佈魯遜松，是在巴勒斯坦北部，於山上生長的一個品種。其高度有10至35呎，枝葉向外擴展，樹枝是輪生的。

    另一種松樹是阿勒頗松樹。估計在聖經中曾出現多次（撒下六5；王上五8、10，六34；王下十九23；代下二8；詩一○四17；歌一17；賽十四8，三十七24，五十五13，六十13；結二十七5，三十一8；何十四8；鴻二3；亞十一2）。其生長高度由9呎至60呎，樹枝向上散開，橫枝呈黃色或棕色。阿勒頗松原產於地中海地區，廣見於聖地和黎巴嫩乾旱的山岡上。據說其木質只稍遜於黎巴嫩的雪松木。以賽亞書四十四章14節的松樹可能就是阿勒頗松。學者相信這樹在黎巴嫩是與著名的雪松種植在一起的。其木材用作所羅門聖殿裡的地板、天花和門扇，也用作船隻甲板上的椽，並用以製造樂器（尤其是瑟和琵琶）。

黃楊樹

    長葉子的黃楊樹是一種耐寒的常青樹，長於聖地北部的山區、加利利的山岡和利巴嫩。這樹可生長至20呎高，樹幹細長，直徑甚少超過6至8吋，其木質堅硬，可以磨光，因此可作多種用途，如木刻、車削工藝，以及製作梳子、匙羹和數學儀器，寫字板也是用這種木來製造的。羅馬人種植黃楊樹，取其堅硬的木材，嵌上象牙，用作飾架和首飾盒。聖經提及黃楊樹的經文有以賽亞書四十一章19節和六十章13節。


【豆莢（Pod）】

    地中海地區的常青樹，豆莢可供食用。學者一般認為角豆樹的豆莢，就是耶穌的浪子比喻中所提到的「豆莢」（路十五16）。

    角豆樹是一種悅目的常青豆科樹木，常見於聖地、敘利亞和埃及。豆莢在4、5月產量最豐富，豆莢肉帶黏性，味道甜美可口，還包著一些像豌豆的種子。現今的人跟古時一樣，仍用豆莢來餵飼牛、馬和豬隻。若遇著饑荒，豆莢便成為人類的食物，也許在窮苦人家中豆莢也經常用作食糧。豆子完全成熟的時候，豆莢會充滿一些深色像蜜糖的液體，其味道十分可口，今日阿拉伯人仍食用豆莢，感覺其滋味像嗎哪。他勒目常提及角豆，指出那是餵飼牲畜的上等食糧。角豆的種子從前給用作重量的一種標準，是「克拉」一詞的來源。有些解經家認為施洗約翰所吃的「蝗蟲」（太三4）並不是昆蟲，而是角豆樹的種子。


【蘆葦（Reed）】

    生長於聖地的多種燈心草屬和蘆葦屬植物。燈心草屬植物最少有21種之多。燈心草或沼澤草可見於潮濕的地帶，也生長於西奈和其他曠野，海草或硬草則長於聖地各處的潮濕地區，西奈也可找到。

    聖地中可知的蘆葦屬植物最少有15種之多。頂部長花團的棒狀蘆葦常見於聖地至西奈半島各潮濕地帶。湖畔棒狀草或高草從北非至死海的沼澤和水溝都有。棒狀海草或鹹的棒狀沼澤草可見於聖地多處的水溝和沼澤。約伯記八章11節，以賽亞書九章14節和十九章6節及15節所指的可能是上述任何一個品種。

    創世記四十一章2節中那些牛隻所吃的蘆荻似乎是指蘆竹，其高度有18呎或以上。這種蘆葦又稱為波斯蘆葦，常見於聖地、敘利亞和西奈半島，是一種巨草，草莖底部直徑有2或3吋，頂部長一簇白花，跟蔗樹或蒲葦相近。古代人類以這種植物作多種用途：枴杖、魚竿、量尺和笛子。因此，馬太福音二十七章48節和馬可福音十五章36節的「葦子」極可能是木匠的量尺。

    列王紀下十八章21節說那壓傷的葦杖會刺透了人的手，可見所有堅硬像竹之葦草的草稈，都會分裂許多薄而尖的細片，會刺透皮膚。

    以賽亞書四十二章3節那壓傷的蘆葦可能是香蒲，但似乎更有可能是蘆竹。馬太福音十一章7節那「風吹動的蘆葦」可能是一般的葦草，但也似乎更有可能是蘆葦。列王紀下十八章21節和以西結書二十九章6至7節，西拿基立用以形容埃及勢力的「壓傷的葦杖」相信也是指蘆葦。

    新約中所指的「蘆葦」（太二十七29；可十五19）是甚麼，學者並沒有一致的意見。許多人主張是香蒲。然而，香蒲雖常見於聖地的溪邊，但不會在耶穌受審時的3、4月開花或結果，巴勒斯坦的品種則全都是在7、8月開花。


【玫瑰花（Rose, Crocus）】

    雅歌二章1節的「沙崙玫瑰花」可能是深山鬱金香，或跟這相近的沙崙鬱金香。

    深山鬱金香是一種具吸引力的植物，從球根長出葉子，葉邊起伏像波浪。這品種常見於敘利亞、黎巴嫩和逆向黎巴嫩的山區。

    沙崙鬱金香則見於沙崙沿海平原的沙地。


【「荊棘」、「蒺藜」或「刺草」（Thorns, Thistles, Nettles）】

【「荊棘」（Thorns, Bramble）
  「蒺藜」（Thistles）
  「刺草」（Nettles）】

    在希伯來文和希臘文中，約有22個名詞用來指多刺的灌木或雜草，和合本則多譯作「荊棘」、「蒺藜」或「刺草」。現今生長在聖地的荊棘和薊約有125種。

    士師記九章14、15節之寓言中的荊棘相信是指歐洲的荊棘，或沙漠荊棘。那是一種多刺的灌木，高約6至12呎，長一簇簇的葉子和紫色的小花。開花後會結紅色的小圓漿果。這品種原產於聖地，十分常見，特別是從利巴嫩至死海一帶。人常用它來作樹籬。

    學者普遍同意以賽亞書十章17節、五十五章13節，彌迦書七章4節和希伯來書六章8節的「蒺藜」是巴勒斯坦的茄屬植物，或「耶利哥馬鈴薯」。那是一種矮小的植物，高約1�@至4或5呎，樹枝粗糙而硬直。其果實是漂亮的黃色漿果，直徑約有1吋，成熟時會迸裂、噴吐的看似煙和灰，這特色使它另得一個名字，就是「所多瑪的蘋果」，因為那現象好像所多瑪和蛾摩拉被毀的情景。

    創世記三章17、18節，列王紀下十四章9節，歷代志下二十五章18節，何西阿書十章8節和馬太福音七章16節的「蒺藜」，以及馬太福音十三章7節和希伯來書六章8節的「荊棘」，相信是薊的一種。現今生長於聖地的薊有125種。其中最常見的有矢車菊、矮埃蕾、伊比利亞埃蕾，及紅粉薊。有些薊可高至5、6呎。薊是荒地的特色。許多薊都開美麗的花朵，但全都長滿尖刺。

    至於耶和華向摩西顯現時所處身的樹叢是甚麼（出三2-4），學者各有不同的意見。許多人認為這是一件神祕的事件，有些則從自然現象中尋求解釋，認為「燒著的荊棘」可能是長豔紅色花朵的檞寄生，或附在金合歡屬植物上的花。這些植物大量寄生在不同的金合歡屬植物叢，如常見於聖地和西奈的多刺的金合歡。檞寄生的紅花盛開時，會使樹叢看來像著了火，因為其鮮豔像火的紅花比本來植物上的綠葉和黃花更突出。

    士師記九章14、15節所說的相信是歐洲枸杞或沙漠荊棘。那是6至12呎高的多刺灌木，長著一簇簇的葉子和紫色的小花，並結一些細小球狀的紅色漿果。這種植物原盛產於聖地，尤其是從利巴嫩至死海的地區。人常以荊棘作籬笆。

    聖經有兩處經文是指敘利亞薊或金粉薊。敘利亞薊是一種多刺的草本植物，有挺直的莖部，可長至3呎高。開紫色的球花，葉子變成了尖刺。這種薊，在聖地全境常見於田地和路旁。也許約伯記三十一章40節和以賽亞書三十四章13節就是指這種植物和金粉薊。金粉薊是一種多刺的草本植物，高約3呎，葉子有白邊，頂部長黃花，也常見於聖地的田地和荒原。

    以西結書二章6節的「荊棘」和二十八章24節的「刺人的荊棘」可能指假葉樹或膝冬青。這植物常見於聖地北部多岩石之樹林，特別在他泊山和迦密山附近。

    約伯記三十一章40節的惡草也許指麥仙翁。麥仙翁常見於聖地的稻田中。那是田間粗生和麻煩的野草，高約1至3呎。

    許多解經家認為編成耶穌荊棘冠冕的「荊棘」（太二十七29；約十九2）是刺馬甲子。因此，這植物的英文名字也稱為“Christ-thorn”（基督荊棘），那是一種多刺的植物，通常是蔓生的矮樹，高3至9呎。其枝子柔軟，每塊葉子生長出來的地方都有兩支不規則而堅硬的尖刺，以作防衛。其嫩枝異常柔軟，因此容易繞成冠冕狀的花圈。

    士師記八章7節，以賽亞書七章19節、九章18節、五十五章13節和馬太福音七章16節中的荊棘可能是指敘利亞的刺馬甲子，一種灌木或小樹，高9至15呎，有時可長成高40呎的樹，枝子白色平滑，但每塊葉子底下都長著兩枝堅硬、不對稱和向後彎的尖刺。也有學者主張耶穌的荊棘冠冕是用這種樹枝繞成的，因為刺馬甲子曾否在耶路撒冷生長也頗成疑問，但敘利亞刺馬甲子則仍見於聖地。然而，敘利亞的刺馬甲子卻比刺馬甲子為高。

    約伯記三十章7節（荊棘）和西番雅書二章9節（刺草）所指的可能是老鼠簕屬植物。這是一種多年生的、像荊棘的草本植物或矮灌木，約有3呎高，是所有東部國家常見的雜草。從遠古時代開始，藝術裝飾上的葉紋或漩渦狀花紋，就是這類植物的形狀。


【葡萄（Vine, Grapes）】

    一種蔓生植物，莖部柔軟，會沿著牆壁或棚架攀爬、盤繞生長的植物。聖經中常提及葡萄樹。結果子的葡萄樹（結十七5-10）和「從埃及挪出的葡萄樹」（詩八十8）是用以象徵猶太民族。耶穌把自己比作真葡萄樹，門徒則是其上的枝子（約十五1-6）。以色列人十分尊崇葡萄樹。古代埃及人已種植葡萄樹，從他們墓上的畫和雕刻中明顯可見。葡萄是聖經所提及的第一種人工培植的植物，學者認為其原產地是亞美尼亞的山區。摩西形容應許地上有大麥和小麥、葡萄樹、無花果樹和石榴樹（申八8）。聖地上顯然很早期已種植葡萄，不單只聖經多次有所提及，在聖地裡發掘出來無數鑿於岩石上的舊酒醡也證實了這點。

    有時古代的葡萄籐帶有喬木的特徵，籐蔓直徑有1�@呎之寬，樹枝則承在棚架上，結出一串串的葡萄，重約10至12磅，一個葡萄有小李子的大小，有些葡萄串的重量更可達26磅。聖地的葡萄常以其繁茂和碩大而知名，因此，探子要用槓把一挂葡萄抬回營地，似乎並非不可置信之事（民十三23、24）。

    撒母耳記上二十五章18節和歷代志上十二章40節所提及的「葡萄餅」，只是曬乾了的葡萄，今日當地人仍這樣做。以實各谷（這名字的意思是「葡萄」）出產大量葡萄是廣為人知的。

    古代希伯來人可能只是讓葡萄籐爬在地上、岩石上或牆壁上。後來，他們便懂得用棚架來支撐。葡萄收成期是一個大節期，通常從9月開始。上好的葡萄會用來食用和儲藏在平底無蓋的籐籃子中，這等葡萄也用來製成葡萄乾。其餘的葡萄則傾進由岩石鑿成的大酒醡中榨成葡萄汁。

    野葡萄曾在以賽亞書五章2至4節，耶利米書二章21節和以西結書十五章2至6節提及。野葡萄被稱為本地野狐狸葡萄，長黑色細小的酸漿果，大小約像加侖子，果汁很少。野葡萄並沒有捲鬚。這植物野生於地中海一帶的岩石區和樹籬上。


【稗子（Weeds, Tares）】

    一般皆同意「稗子」（太十三24-30）就是一年生的或有芒的毒麥草。毒麥草是一種茁壯的野草，外形與小麥或黑麥十分相似。種子比小麥或黑麥小很多，但在生長的早期卻很難分辨。若不及早把毒麥草清除，而到了收割時才與小麥一同割下來，便很難把兩者分開。毒麥草的種子是有毒的，原因可能是種子本身含有一些化學成分，或種子裡長了一種蕈或菌。提亞弗特斯和其他早期的希臘學者都很熟識毒麥的毒性，有時會稱這種草為醉毒麥。據說毒麥草會導致失明。


【小麥（Wheat）】

    禾本科小麥屬禾穀類作物，人們廣泛種植小麥為取其可吃的榖粒。原產於聖地而今天仍是野生的小麥有5種，在那裡培植的最少還有另外8種；相信其中大部分，甚至全部，在聖經時代已為人所熟悉。野生的品種在昔日可能比在今日更茂盛。其中有單粒小麥和二粒小麥，複合的麥子有分枝的穗子，每柄常可長出7個穗頭之多，創世記四十一章5至57節所提及的正是這種麥子。無數埃及的紀念碑和銘文均有描述這種麥子，而今天在尼羅河三角洲仍到處可見，那地的人稱之為「木乃伊麥」或「腫脹小麥」。在聖地中也有人種植。

    聖經最常提及的小麥無疑就是多人種植的夏冬兩造的麥子。那是一種長得繁茂的一年生禾稻，自古已在埃及和其他東方地區培植。其原產地卻無從稽考。考古學家在多半古代埃及墓穴，和瑞士史前湖上居所之遺跡中，都發現麥子的榖粒。麥子肯定是雅各的時代米所波大米主要的榖物（創三十14）。

    在古時，巴比倫、亞述和聖地均以其優質的麥子而知名（詩八十一16，一四七14），但卻常受乾旱之災，導致廣泛的饑荒（創十二10，四十一57）。聖地也曾一度輸出麥子（結二十七17；摩八5）。

    今天麥子仍由牛來「踹榖」（申二十五4），用木製的輪子壓出（賽二十八28），或用連枷打出（代上二十一20-23；賽四十一15、16），然後簸揚，最後用篩子過濾。收割麥子的時間由4月底一直至6月，視乎麥田的位置、泥土和地勢而定。今天在東方國家，人仍以收割的日期來劃分一年的時間，計算日期的方法往往是收割麥子之前或之後若干天或若干週（參創三十14）。

    聖經中的五榖主要是指小麥，經文屢有提及，今天我們仍知道古代世界稱麥田為「稻田」，而今天的巴勒斯坦仍以「烘穗子」作食物。烘穗子的製法是把不太熟的麥穗摘下來，束成一小捆，然後在乾草或荊棘的柴火上烘，直至榖殼大半已燒掉。吃用時便把榖粒放在手上，擦去多餘的粗糠。

    聖經時代的榖物常包括豌豆、豆、紅豆、土茴香、大麥、小米和斯佩耳特小麥的混合，但小麥往往佔最主要的成分。埃及是一個生產五穀的大國，亞伯蘭（創十二10）和約瑟的兄弟（創四十二）在迦南地發生饑荒時，都很自然地返回埃及糴糧。

    今天，小麥的產量大概是所種種子的20倍，古時土地比今日肥沃得多，產量更多。在好土裡，某些小麥的品種，就是在今天，有時一棵麥穗也可產60至100粒麥子。希伯來人在冬天撒麥種，他們大多先播種，再把種子撒入土中或用牛來踩踏（賽三十二20），也有費心地一行一行播種的，這方法可確保麥子生長得更健康和茁壯（賽二十八25），但這方法較少被採用。在古代，小麥和斯佩耳特小麥會在大麥播種後才開始播種。雹災只毀壞了大麥而沒有毀壞小麥與斯佩耳特小麥，就是這個原因（出九32）。

    磨坊、磨石、榖倉和打榖場在聖經中全指用來把榖粒製成麵粉的設備。用以製作陳設餅的細麵粉（利二十四5）毫無疑問是小麥粉。家裡吃用的小麥通常儲存在屋子的中央；這就是撒母耳記下四章6節那事件的背景。有時也藏在乾枯了的井中（撒下十七19）。


【野瓜（Wild Gourds）】

    對於和合本譯作「野瓜」（王下四39），今日多半學者認為那是指藥西瓜，一種像黃瓜的葫蘆科攀緣藤本植物，會蔓生在地上或爬在灌木和籬笆上。果實內有柔軟像海棉的果肉，味苦澀且有毒，是一種藥性很強的瀉藥。

    藥西瓜常見於亞洲西部和整個地中海地區。在聖地，藥西瓜遍佈於地中海、紅海和死海附近的乾旱沙地，也可見於隱基底的平原、別是巴、耶利哥、雅法和西頓。有人認為「所多瑪的葡萄樹」（申三十二32）就是藥西瓜，而上文提及的苦菜則是從藥西瓜而來。整本聖經中，它都用來象徵使人痛苦的災難。

    有些人認為以利沙所行神蹟中的植物是球狀黃瓜，葫蘆科的一種一年生攀緣植物。然而，這種果實的直徑一般少於1吋，並且長滿了刺。球狀黃瓜雖然味苦，但卻沒有毒性，因此，並不能與列王紀上的故事吻合。也有人認為所指的植物是聖地一帶常見的一種噴瓜，由於其果實長滿了刺，因此似乎不會被採摘作食物。


兒童節

    兒童節起源於一九二五年八月，西半球五十四個國家在瑞士的日內瓦舉行兒童幸福國際大會，藉此檢討怎樣推進有關兒童教養的問題，結果各國出席代表為了加強促進有關工作的推進起見，特聯合向全世界各國發出呼籲，要求他們給予孩子們以愛護和救濟，使孩子們因此而獲得健全的思想和精神，各國馬上一致響應，並加強推行兒童福利事工及提倡更多保障兒童權益，法律地位等同時並規定一天為兒童節，由于各國對兒童節的規定並沒有一致，因此，兒童節在各國舉行的日期也因此而有先後不同的差別。
    中國原來的兒童節是四月四日，美國的是五月一日，英國的是七月十四日，日本的兒童節則有兩個，分別是農曆五月五日男童節，和三月三日女童節。
    六月一日國際兒童節是因為國際民主婦女聯合會為保障全世界兒童權利，於一九四九年十一月在莫斯科舉行會議上決以每年六月一日為國際兒童節，中華人民共和國一九四九年十二月指定六月一日為中國兒童節日，廢除舊有四月四日兒童節。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


農曆新年

    相傳中國古代的人都不喜歡過年，因為年是一隻獨角獸，在歲未濃冬的日子裡四出找人畜來吃。
    除夕，人們怕在路上撞到「年」，所以每達到除夕裡，圍坐家中一起吃飯，不敢睡覺，恐怕「年」出現來吃掉他們，流傳變成了守歲的習俗。
    當天亮了，「年」也走了，人們都開門到鄰家或親友家中看看是否人畜平安，各家互相「拜訪」的風俗至今天，我們都在大年初一，到親友家中「拜年」。新年為甚麼『放鞭炮』、闕占春聯』，小孩『穿紅衣』，有一次「年」出現的時候，剛巧一戶人家不小心，柴火燒著了竹枝，一時間霹霹啪啪響個不停，把「年」嚇得四竄。有一商人趕著回家，怛路途中遇到了「年」驚怕得很，想著一定會給「年」吃了，在手上只有一張紅布，急急披上，「年」看到紅布，就走過了。人們知道「年」原來怕炮竹聲，家家戶戶張貼紅色的春聯，好讓「年」看到紅色及聽到炮竹聲，不敢再出來。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


清明節

    清明節又稱思親節，是中國農曆一年二十四個節氣中第五個節氣，一般在農曆二，三月間，春分後十五日為清明，在陽曆四月五日，在中國的二十四個節氣中有謂「清明忙種麥」意味著春耕，農民按照清明節氣，確定開始耕作時間。

    清明墓祭起縹：
    據晉書禮誌記載「古無墓祭之禮，漢承秦皆有園陵」，依此說法，墓祭始於秦、漢代承襲相沿至唐、晉及民間成為永久習俗。
    清明節人們都有「踏青」的習慣，所謂「踏青」就是在清明日人們穿上新鞋，出行放郊野，古時的婦女平日不可隨便出遊，當在清明春光明媚時，便到郊外欣賞一下大自然的景色，這種風氣亦起自唐朝。
    清明節又是一個換季的時日，在一般的情況下，男女老幼都要把 穿在身上的冬衣脫掉，換上夾衣，以適應氣候。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


聖誕節

    耶穌降生的故事大家也耳熟能詳，不加附錄。

    聖誕樹的起源：
    聖誕樹并不是一種植物的具體名稱，而是在聖誕節時被拿來裝飾的橡樹，柏樹，松樹等呈寶塔形常綠樹的代稱，關于聖誕樹的起源有多種說法。其中宗教人士認為聖誕樹源于十六世紀宗教的改革者馬丁路德，謂他在聖誕節前夜經過一郊野時，看見一棵寶塔形橡樹後面的夜空，繁星點點，星光燦爛，十分賞心悅目，這個奇妙的景象令他印象深刻，他受到啟發，回家後，找來一棵小松樹，豎在一個木桶又找來錫箱和白紙剪成星星，裝飾在樹上，並插上點燃的蠟燭火光照在用錫箔做成的星星上，閃閃發火，好像滿天星斗。他家人和親友看到後大為欣賞，并立刻仿做，宗教人士認為就從那時開始有聖誕樹。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


聖誕節

聖誕節

    12月25日，是基督教徒紀念耶穌誕生的日子，稱為聖誕節。

    從12月24日於翌年1月6日為聖誕節節期。節日期間，各國基督教徒都舉行隆重的紀念儀式。聖誕節本來是基督教徒的節日，由於人們格外重視，它便成為一個全民性的節日，是西方國家一年中最盛大的節日，可以和新年相提並論，類似我國過春節。

    西方人以紅、綠、白三色為聖誕色，聖誕節來臨時家家戶戶都要用聖誕色來裝飾。紅色的有聖誕花和聖誕蜡燭。綠色的是聖誕樹。它是聖誕節的主要裝飾品，用砍伐來的杉、柏一類呈塔形的常青樹裝飾而成。上面懸挂著五顏六色的彩燈、禮物和紙花，還點燃著聖誕蜡燭。紅色与白色相映成趣的是聖誕老人，他是聖誕節活動中最受歡迎的人物。西方儿童在聖誕夜臨睡之前，要在壁爐前或枕頭旁放上一隻襪子，等候聖誕老人在他們入睡後把禮物放在襪子內。在西方，扮演聖誕老人也是一種習俗。

聖誕的由來

    聖誕節的由來耶穌的生日究竟是哪一天，其實早無據可查。為什么要把12月25日定為聖誕節呢？這是在5世紀中葉由教會規定的。公元354年，在"菲洛卡連"日歷中第一次寫明12月25日是耶穌的生日，到5世紀西方普遍接受了這個日期為聖誕節。聖誕樹據稱，聖誕樹最早出現在古羅馬12月中旬的農神節，德國傳教士尼古斯在公元8世紀用縱樹供奉聖嬰。隨後，德國人把12月24日作為亞當和夏娃的節日，在家放上象徵伊甸園的"樂園樹"，上挂代表聖餅的小甜餅，象徵贖罪；還點上蠟燭，象徵基督。到16世紀，宗教改革者馬丁•路德，為求得一個滿天星斗的聖誕之夜，設計出在家中布置一顆裝著蜡燭的聖誕樹。不過，西方關於聖誕樹的來歷流行著另一種說法：有個善良的農民，在聖誕節那天，熱情地招待了一名流浪的孩子，臨別時，孩子折下一樹枝插在地上樹枝立即長成大樹，孩子指著這樹對農民說，每年今日，樹上都長滿禮物，以報答你們的盛情。所以，今天人們所見的聖誕樹上總是挂滿了小禮物。

聖誕歌

    長期以來，一直流行的聖誕歌主要有三個，一個是《平安夜》；一個是《听，天使報佳音》；第三個是《鈴鐺儿響叮當》。

聖誕老人

    聖誕老人原指公元4世紀時小亞細亞專區的主教尼古拉，他因和藹可親慷慨濟貧万裏聞名。到了6世紀，東方把他尊稱為聖尼古拉。由於民間有關尼古拉的傳說中，都聯系到少年儿童和禮物，從此，聖誕老人便成為專門在聖誕節向孩子們送禮物的慈祥老人的形象。到了18世紀，通過文學和繪畫，聖誕老人逐漸成為身穿紅外衣的白胡子、白眉毛老人形象。

聖誕卡

    世界上第一張聖誕卡是1843年英國人亨利•高樂爵士提議，由約翰•卡爾葛荷斯利設計的。卡片上畫的是一個貴族家庭，三代人一齊舉杯對一位不在場的親友表示祝賀。當時他印了1000張，沒有用完的印刷厂就以每張1先令的价錢賣出。聖誕卡就這樣誕生了。

聖誕禮物

    據《聖經》記載，來自東方的聖人在耶穌降生的時候贈送禮物，這就是聖誕老人為儿童贈送禮品習俗的由來。英國少年儿童在聖誕前夕把長統襪子放在壁爐旁，相信聖誕老人在夜裏會從大煙囪下來，給他們帶來滿襪子的禮物。法國的少年儿童把鞋放在門口，讓"聖嬰來時把禮物放在鞋裏面。"

聖誕大餐

    正像中國人過春節吃年飯一樣，歐美人過聖誕節也很注重全家人圍坐在聖誕樹下，共進節日美餐。聖誕大餐吃火雞的習俗始於1620年。這種風俗盛於美國。英國人的聖誕大餐是烤鵝，而非火雞。奧大利人愛在平安夜裏，全家老小約上親友成群結隊地到餐館去吃一頓聖誕大餐，其中，火雞、腊雞、燒牛仔肉和豬腿必不可少，同時伴以名酒，吃得大家歡天喜地。


重陽節

    農曆九月九日，是中國傳統的「重陽節」，由于「九」屬陽數，所以又叫「重九」。重陽節的風俗主要是登高，插茱萸，飲菊花酒和賞菊。
    登高的起源，是有一段神話故事。據說束漢時代，有一個仙人名費長房。一天，他對弟子桓景說：「九月九日，你的家鄉將會有大災難。這一天，你帶領全家登上高山，每人并用紅袋子裝些茱萸，綁在手臂上，再喝點菊花酒，就可以消災解難了。」桓景按照師傅的話去做，傍晚回到家裏，果然見到家中的牲畜都死光了。自此之後，重九登高避難的風俗就流傳下來。在香港，重陽節已成為另一個掃墓的日子。
    農曆九月是菊花盛開的時節，菊花有除熱解毒的功效；茱萸的葉子可治霍亂，根可以殺蟲，所以古人在重陽節飲菊花酒，佩帶茱萸，有辟邪延壽的意思。今天，佩帶茱萸的習俗，已經沒有了。但有些地方在重陽節還有吃菊花糕的習俗。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


端午節

    依據「隋書」裏的記載：「屈原以五月五日赴汨羅，士人習以相傳為競渡之歲，舟楫齊馳，櫂歌亂響」，所以，端午節有龍舟競渡是為紀念屈原投江，有拯救的意義。
    在「荊楚歲時記」一書中，就有「屈原以是日死于汨羅，人傷其：死所，並將舟楫以拯之」。人們為了阻止魚兒吃屈原的身體，就把米裝在竹筒投入江裏，讓江魚不吃屈原的身體，後來，也就改用竹葉包粽子，自此以後，就把五月初五日定為端午節。
    古時的人們相信五月是毒月，要在家門插菖蒲草避毒以保平安和小孩子健康。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


復活節

1.復活節來源：
    聖經上記載，基督那穌死後三日復活，為了紀念基督重生，所以有復活節。

2.復活蛋的意義：
    復活節有許多蛋，因為一般西歐人士相信蛋是有兩次生命的，第一次是「新生」，第二次則是「重生」，重生也就是象征了復活的意思。
    以蛋來象征生命的復活，不是在那穌基督復活之後才開始，而是在基督降生之前就已經流行。復活蛋的圖案，有十字形的表示那穌被釘十字架，八角形是象征古代太陽神也象征那穌基督，三角形用來比喻基督三位一體。
    「白兔」是表示和平與愛，也代表歡樂的意思。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


【世界各地的復活節】

    復活節是在每年春分，月圓後的第一個星期日，對於信仰基督教及天主教民眾來說，復活節是一個相當重要的日子。這個象徵著基督從死亡中復活，如同新生兒誕生一樣的日子，代表世人對耶穌的永生敬念。
    這是除了宗教意義之外，對小朋友來說最要的是復活節的象徵意義。蛋有代表富饒和新生命的意義，小朋友興高采烈的把雞蛋畫上彩色的裝飾，或是用醋和食用色素把蛋成漂亮的彩蛋。
    在世界各國也有許多不同的慶祝習俗和活動，讓我們來瞧瞧吧！
    在美國，找尋復活蛋可以說是復活節活動中最名的有，人們相信若當天找到最多的復活蛋的人，在新的一年一切都能喜樂平安，色彩豐富的彩蛋更是為復活節天增添了新生的活力，而白宮的滾雞蛋比賽更是一絕，每年都可以看見有許多的父母帶著孩子在白宮的草坪上，享受滾雞蛋的樂趣。此外，美國在復活節時還會舉行不同的巡遊表演來慶祝耶穌基督的復活。
    在英國很多的地方都盛行舉行一些「滾蛋」比賽，英國人還喜歡玩一種「碰蛋」的遊戲：兩人互相碰擊手中的蛋，誰的蛋先破便算輸了。此外，英國人更喜歡吃「十字麵包」來紀念耶穌基督替世人贖罪，被釘死在十字架上的事！
    在意大利，他們對復活節也十分重視。在當天，他們會帶一百甚至幾百隻雞蛋到教堂去，請神父祝福後，便帶回家作復活節大餐的主要食品。有客人到訪，便用染上鮮艷顏色的雞蛋款待他們。
    在羅馬尼亞，人們相信復活節是新生的開始，因此，基督徒在上教堂前，會先在家裡大掃除，穿新衣，沐浴，期望能有一個新的開始。而羅馬尼亞的農民，會穿著傳統的服飾，並點燃手中的蠟燭，在午夜時聚集在教堂周圍，裝嚴地喊著：「耶穌已從死裡復活了！」在每個教堂的周圍，不論是山丘或平原，人們手持著蠟燭，並高聲唱著讚美詩。
    在奧地利的阿爾卑斯山區，民眾在復活節的清晨聚集在曠野或山頂觀看日出的光輝，在破曉之時鳴砲與響鐘，並有樂隊與聖詠團以哈利路亞及讚美詩歌來慶祝象徵耶穌升起的太陽，因為依據古老的傳說，復活節時的太陽會在清晨歡喜地跳躍三次，來榮耀耶穌的復活，那時穿雲而出的光芒就有如天使般的歡舞。
    在菲律賓，他們的巡遊莊嚴而肅穆，男信徒們肩上背著一個沉重的十字架，紀念耶穌被釘十字架而死亡。
    在斯拉夫，民族保持其古老的復活節習俗，教堂從早到晚都會以短暫的間隔持續敲鐘，來提醒信徒這是一年中最偉大的日子之一。
    在波蘭，由神父降福在棕櫚樹枝上，波蘭人相信棕櫚樹會帶來好運，因此都會將神父降福的棕櫚樹枝放置家中一年，以期一整年都能數順心如意。
    在德國，人們特別喜愛用黃色來裝飾他們復活節的慶典，他們習慣在復活節清晨一起在教會相聚，享受著由黃白相間的鮮花、桌巾、蠟蠋、彩蛋所布置的溫馨早餐。
    不論各國的慶祝儀式為何，復活節所代表的意義是一種對生命的積極嚮往與新生命誕生的喜悅，有著樂觀積極的想法才是面對人生的最佳態度。


【復活節的象徵】

  1. 蛋
    早期的基督徒以蛋比喻為「新生命的開始」，象徵著「耶穌復活、走出石墓」。從十五世紀開始，人們為了記念主在十架所流的寶血，便將蛋染了紅色來慶祝復活節。其後，也有染成彩色的。

  2. 麵包
    麵包象徵耶穌是「永生的活糧」。在歐洲許多國家中，復活節通常會另外烤製特別的復活節麵包，麵包上畫有基督耶穌的字樣、十字架，或羔羊的圖案等，以紀念基督。

  3. 羔羊肉
    在歐洲許多國家，復活主日的主餐均食羔羊肉，因為在祝聖羔羊時，可讓人紀念摩西藉著羔羊的血，領導以色列人出埃及，而這羔羊(後來稱為逾越節的羔羊)是耶穌的預表：祂是上帝的聖潔羔羊，藉祂在十字架上所留的血，使人類得以洗淨罪，脫離魔鬼的奴役。

  4. 百合花
    百合花在復活節前後開放，近代被用作復活節的標誌。花的球莖在地下腐爛後孕育出新的生命，比喻死亡之後復活。

  5. 蝴蝶
    蝴蝶生命過程中的三個階段，毛蟲、蛹及蝴蝶，象徵著生命、死亡和復活。蝴蝶帶著新的軀體飛離繭殼，而我們藉著耶穌基督可以獲得新生。

  6. 羔羊和勝利的旗幟
    羔羊是猶太人慶祝逾越節時作祭品用的，亦象徵耶穌所負的使命。施洗翰在看見耶穌的時候，高喊：「看哪，上帝的羔羊，除掉世人罪孽的！」（約１：２９）。當羔羊和旗幟一同使用的時代表勝利歡樂，就象徵基督的犧牲至終已獲得勝利，是其中一個有力的復活節標誌。

  7. 復活兔
    相傳是來自德國。因為兔子很會繁殖，用來象徵豐富的生命力。


【父親節的來源】

    與目前流行的概念非常不同，當初，父親節並不是一個可以讓賀卡製造商售出更多賀卡的節日。實際上，父親節首次被提出的時侯，這世上還沒有父親節賀卡。
    住在華盛頓州士波肯市（Spokane）的杜德夫人（John B. Dodd），於1909年首次提出父親節的想法。當時，她希望有一個特別的日子，來向她的父親威廉斯馬特（William Smart）先生表達敬意。
    斯馬特先生是一個參加過南北戰爭的老兵。他的妻子，也就是John B. Dodd夫人的母親，在生第六個孩子時不幸去世。斯馬特先生自此成了鰥夫。在華盛頓東部的一個鄉村農場中，他獨自一人撫養大了這個新生兒和其他五個孩子。經過幾十年的辛苦，兒女們終於長大成人，當子女們盼望能讓斯馬特先生好好安享晚年之際，斯馬特先生卻因為經年累月的過度勞累而病倒辭世。直到成年以後，John B. Dodd 夫人才意識到，她的父親是一個單身家長，在養育兒女的過程中所付出的堅強和無私。
    1909 年那年，正好是斯馬先生辭世之年，當杜德夫人參加完教會的母親節感恩禮拜後，她特別地想念父親；直到那時，杜德夫人才明白，她的父親在養育兒女過程中所付出的愛心與努力，並不亞於任何一個母親的辛苦。
    杜德夫人將她的感受告訴教會的瑞馬士牧師（Rev. Rasmus），她希望能有一個特別的日子，向偉大的斯馬特先生致敬，並能以此紀念全天下偉大的父親。
    瑞馬士牧師聽了斯馬特先生的故事後，深深地為斯馬特先生的精神與愛心所感動，他讚許且支持杜德夫人想推動「父親節」的努力。於是杜德夫人在 1910 年春天開始推動成立父親節的運動，不久得到各教會組織的支持；她隨即寫信向市長與州政府表達自己的想法與提議，在杜德夫人的奔走努力下，士波肯市市長與華盛頓州州長公開表示贊成，於是美國華盛頓州便在 1910 年 6 月 19 日舉行了全世界的第一次父親節聚會。
    1910年6月19日，華盛頓Spokane 鎮的人們慶祝了首個父親節。大約在同一時期，美國許多村鎮和城市也開始慶祝一個叫做父親節的日子。1924年，在美國總統科立芝（Calvin Coolidge）的支持下，父親節成為全國性的節日。1966年，詹森總統（Lyndon Johnson）簽署總統令，宣佈將每年6月的第3個星期天定為父親節，也就是斯馬特先生的生日月份為美國父親節；1972 年，美國總統尼克森（Richard Nixon）簽署正式文件，將每年的六月第三個主日，訂為全美國的父親節，並成為美國永久性的國定紀念日。
    1910年6月，人們便在此慶祝了第一個父親節，當時，凡是父親已故的人都佩帶一朵白玫瑰，父親在世的人則佩帶紅玫瑰。這種習俗一直流傳至今。
    開始時父親節的日期在各地有所不同。而且有的地方用蒲公英作為父親節的標誌，有的地方則用襯有一片綠葉的白丁香作為父親節的標誌。
    現在，父親節不僅是父親的節日，也是所有擔當父親角色的男人的節日。繼父，叔父，祖父以及成年男性朋友，都因父親節而獲得榮耀。


「愚人節」的來源

    每年4月1日，是西方也是美國的民間傳統節日--愚人節。愚人節起源于法國。1564年，法國首先采用新改革的紀年法--格里歷(即目前通用的陽歷)，以1月1日為一年之始。但一些因循守舊的人反對這种改革，依然按照舊歷固執地在4月1日這一天送禮品，慶祝新年。主張改革的人對這些守舊者的做法大加嘲弄。聰明滑稽的人在4月1日就給他們送假禮品，邀請他們參加假招待會．並把上當受騙的保守分子稱為「四月傻瓜」或「上鉤的魚」。從此人們在4月1日便互相愚弄，成為法國流行的風俗。18世紀初，愚人節習俗傳到英國，接著又被英國的早期移民帶到了美國。

    愚人節時，人們常常組織家庭聚會，用水仙花和雛菊把房間裝飾一新。典型的傳統做法是布置假環境，可以把房間布置得象過圣誕節一樣．也可以布置得象過新年一樣，待客人來時，則祝賀他們「圣誕快樂」或「新年快樂」，令人感到別致有趣。

    4月1日的魚宴。也是別開生面的。參加色宴的請帖，通常是用紙板做成的彩色小魚。餐桌用綠、白兩色裝飾起來．中間放上魚缸和小巧玲瓏的釣魚竿，每個釣竿上系一條綠色飄帶，挂著送給客人的禮物--或是一個精巧的賽璐珞魚，或是一個裝滿糖果的魚籃子。不言而喻，魚宴上所有的菜都是用魚做成的。 在愚人節的聚會上，還有一种做假菜的風俗。有人曾經描述過一個典型的愚人節菜譜：先是一「色拉」，萵苣葉上撒滿了綠胡椒，但是把葉子揭開后，才發現下面原來是牡蠣雞尾酒；第二道菜是「烤土豆」，其實下面是甜面包屑和鮮蘑；此后上的菜還有用蟹肉作偽裝的燒雞和埋藏在西紅柿色拉下面的覆盆子冰淇淋。飯后，客人還可以從丸藥盒里取食糖果。

    不過愚人節最典型的活動還是大家互相開玩笑，用假話捉弄對方。有的人把細線拴著的錢包丟在大街上，自己在暗處拉著線的另一端。一旦有人撿起錢包，他們就出其不意地猛然把錢包拽走。還有人把磚頭放在破帽子下面擱在馬路當中，然后等著看誰來了會踢它。小孩們會告訴父母說自己的書包破了個洞，或者臉上有個黑點．等大人俯身來看時，他們就一邊喊著「四月傻瓜」。一邊笑著跑開去。總之，每逢愚人節這一天，動物園和水族館還會接到不少打給菲什(魚)先生成萊昂(獅子)先生的電話，常常惹得工作人員掐斷電話線，以便減少麻煩。


【入 殮 禮 儀 節】

  1. 靜默........................................眾家屬
  2. 唱詩........................................眾家屬
  3. 祈禱........................................主禮人
        慈悲仁愛的天父，你為了愛我們的緣故，打發先知聖人著作聖經，把生命的真理教訓我們，指示我們，叫我們明白，這個世界不是我們的家鄉，而是我們的客旅，叫我們知道，身體雖然會毀壞，靈魂卻永遠不滅。
        天父啊，我們感謝你，因為你愛我們，差遣獨生子耶穌基督降世，使凡信的人，免沉淪而得永生，你又叫基督克勝死亡，大開永生的門，叫信基督的人，可以進天國。現在，（ＸＸＸ弟兄／姊妹)已經脫離世上一切的憂愁痛苦，與你同在，享受天國一切的福。
        天父啊，我們懇求你用聖靈感動我們，安慰我們，使我們能思念這位 (ＸＸＸ弟兄／姊妹）現在在天家所享的快樂，所得的榮耀。使我們因這位（ＸＸＸ弟兄／姊妹)現有的快樂而歡喜，因他／她榮升天國而感謝你，求主更使我們能忘記自己的悲哀，和忘記暫時離別的寂寞與痛苦。
        天父啊，現在要奉你的名，為這 (XXX弟兄/姊妹)的遺體成殮，使物歸於物，靈歸於靈，榮耀歸與你的聖名，藉我主耶穌基督的名而求。阿們。
  4. 讀經........................................主禮人
        (可選讀下列一段或多段經文)
  5. 慰言........................................主禮人
        願主安慰喪家，在人情哀勵中，更能體認天父的偉大與慈愛。願頌讚歸與我們的主，耶穌基督的父上帝，就是發慈悲的父，賜各樣安慰的上帝。我們在一切患雞申，上帝就安慰我們，叫我們能用上帝所賜的安慰，去安慰那遭各樣患難的人。
        天父啊，現在要奉妳的名，為這 (xxx弟兄/姊妹)的遺體成殮，使物歸於物，靈歸於靈，榮耀歸與妳的聖名，藉我主耶穌基督的名而求。阿們。
  6. 祝福........................................主禮人
  7. 入殮 (低頭靜默眾）....................................家屬


萬聖節
10月31日夜

    一年中最“鬧鬼”的這天夜里，各种妖魔鬼怪、海盜、外星來客和巫婆們紛紛出動。
    在基督紀元以前，凱爾特人在夏未舉行儀式感激上蒼和太陽的恩惠。
    當時的占卜者點燃並施巫術以驅赶据說在四周游蕩的妖魔怪。后來，羅馬人用果仁和蘋果來慶祝的豐收節與凱爾特人的10月31日溶合了。
    在中世紀，人們穿上動物造型的服飾、戴上可怕的面具是想在萬聖節前夜驅赶黑夜中的鬼怪。盡管後來基督教代替了凱爾特和羅馬的宗教活動，早期的習俗還是保留下來了。現在，孩子們帶著開玩笑的心理穿戴上各种服飾和面具參加萬聖節舞會，這些舞會四周的牆上往往懸挂著用紙糊的巫婆、黑貓、鬼怪和尸骨，窗前和門口則吊著齜牙裂嘴或是面目可憎的南瓜燈籠。孩子們還常常試圖咬住懸挂著的蘋果。
    美國和加拿大的孩子們在這天穿戴上古怪的服飾去按鄰居家的門鈴，並按傳統發出“是款待我還是要我耍花招”的威脅。鄰居們不管是否被嚇著，總是準備了一些糖果、蘋果等點心，孩子們則一一收入自己的袋內。


【萬聖節的由來】

聯合報，2002/10/28，38版

    萬聖節 (Halloween) 是在每年的十月三十一日，當天晚上打扮得「鬼」模「鬼」樣，愈嚇人愈好。小孩子則忙著挨家挨戶要糖果，而且不忘說句「 Trick or treat， 」 (給糖吃，不然就搗蛋 )。
    萬聖節究竟怎麼來的？其實在天主教會裡面，十一月一日是諸聖節 (All Saints Day)，隔天十一月二日則為萬靈節(All Souls Day，或譯為追思亡者節 )，可以說是萬聖節的起源。
    天主教會將一些生前具有超高德性的信徒封為聖人，以表彰那些信徒，並立為其他信徒所遵循的模範。但因為具有非凡德性的信徒其實不少，只是不為人知而已，對於那些沒沒無聞的人來說，教會未將其立為聖人，好像有點不公平，所以在諸聖節那天，紀念所有被教會冊封的聖人及應該被封為聖人卻未被封聖的信徒。
    其實，早在西元前數世紀，凱爾特人（Celts，居住在蘇格蘭、威爾斯及愛爾蘭等地）便在十月三十一日的時候，慶祝一個名為「 Samhain 」的節日。因為在十月底，活人世界跟死人世界之間的界線會變得模糊，因此死人的靈魂很容易進入活人的世界，跟我們農曆七月開鬼門的傳說很像。在那一天，大家會穿著奇裝異服，在外面遊行，希望能把外面的孤魂野鬼給嚇跑。
    至於南瓜燈的由來，與愛爾蘭的一個傳說有關。相傳古時候有個人名叫 Jack，一天到晚喝醉酒。有一天大概又喝醉了，竟然將撒旦哄到樹上，又叫撒旦在樹上刻了一個十字架，結果撒旦被困在樹上下不來。後來Jack 就跟撒旦談條件，如果撒旦能保證他死後不會進地獄，就會把撒旦弄下來，撒旦果真答應。然而他不入地獄，卻也進不了天堂，只好在黑暗世界中不停地遊蕩。撒旦給他一個大頭菜挖空做成的燈籠，裡面放著炭火，讓他在黑暗的世界中能夠找到路。
    這種燈籠稱為 Jack-o-Lantern，愛爾蘭人在慶祝萬聖節時，都會提這種燈籠。本來是用大頭菜 (turnip )做的，後來愛爾蘭人移民到美國之後，發現用南瓜來雕刻更加容易，所以大頭菜燈就變成了南瓜燈。
    至於 Halloween 這個字的意思，是從 All Hallows Eve (Hallows 指聖人 )而來，即指十一月一日諸聖節的前一天晚上。


【勞動節的由來】

    西元一八八四年十月七日，美國工人感於每日工作勞苦，作業時間過長，思有以改善待遇，發起「三八制」運動；即向資本家要求每日工作八小時，教育八小時，休息八小時之運動。繼而在芝加哥成立八小時協會，於一八八六年五月一日，舉行大罷工，參加示威運動者達二十萬人。雖不幸釀成流血慘案，然「三八制」之運動，依然繼續發展。不久，美國資本家乃逐漸同意「三八制」之推行，風聲所播，英法等國工人亦先後為之響應。
    西元一八八九年召開第一次大會於法國巴黎，我國亦派代表參加，通過「勞動法案」，決定採取同盟罷工及絕交為勞動階級之鬥爭手段。並由於法國國際社會黨代表之提議，通過以每年五月一日為國際勞動紀念日。其後，每年五月一日，各就所在地舉行熱烈慶祝，而成為勞動界「三八制」運動成功之紀念日，世稱「國際勞動節」，或「五一勞動節」，簡稱「勞動節」。
    我國之勞工運動，或稱五一運動，及工人組織，始於民國八年；繼而各地展開活動，尤其是廣州各地，工會林立。民國十二年三月二十九日，北京政府農商部頒布暫行工廠通則。在另一方面，當時之主要運動，厥為全國勞工大會，曾先後在廣州、漢口舉行大會，維護勞工權益。其後亦用五月一日為「勞動節」，每年是日分別由各地集會紀念。同時，我國亦參加國際勞工組織，且曾在瑞士日內瓦設立國際勞工事務局，並曾當選連任該組織理事院常任理事。歷次國際勞工大會在瑞士日內瓦開會時，我國政府及勞資雙方皆組成代表團前往出席。
    目前我國勞工行政事務的主管機關為行政院勞工委員會，對於勞工權益之維護不遺餘力，舉凡健全工會組織，改善勞工生活，保障勞工權益，增進勞工福利，舉辦勞工保險，及實現勞工參政等各種措施皆已獲致成效。對於勞工的職業教育及外勞政策等事項，亦隨著社會的變遷而有所調整及改善。


【大齋期】

大齋期（Lent）

    基督教節期。信徒虔誠齋戒以準備慶祝耶穌復活節的時間。在西方各派教會，大齋期即四旬齋期，始自大齋首日則聖灰星期三，即耶穌復活節前6個半星期，規定要在40天內(星期日除外)進行齋戒，模擬當年耶穌在曠野禁食。東方教會的大齋期從耶穌復活節前8個星期開始，其間星期六和星期日都不進行齋戒。

大齋首日（Ash Wednesday）

    基督教節日。為四旬齋的第一天，即耶穌復活節的六個半星期以前，根據復活節的日期，出現在2月4日和3月11日之間。又譯作聖灰星期三。根據現代天主教慣例，把棕櫚主日(即復活節前的星期日)所使用的棕櫚葉燒成灰，在大齋首日即聖灰星期三用這灰在禮拜者額上劃一十字。新教的聖公會、信義會和其他一些教派，也在這一天舉行禮拜。東正教的大齋期是從星期一開始，因此不紀念大齋首日。


【從「大齋期」說起】
作者：區伯平牧師　　來源：時代論壇，2003年3月9日

    今天（按：2003年3月9日），是今年（按：2003年）「大齋期」（Lent）的第一主日。而「大齋期」在三月五日、就是稱為「塗灰日」（Ash Wednesday）的上個星期三開始。

    「大齋期」的構思幾乎與教會的歷史同樣悠久。初期教會常在復活節前舉行洗禮，好讓初信者在復活主日領受第一次聖餐。連同洗禮前的要理班，初信者就有充實的心靈預備去經歷與主同死、同活的信仰真諦。後來教會同樣以這段特別安排的日子去預備全體信徒迎接復活節，是很有作用的靈命更新時機。初時各處教會安排的預備期長短不一，至第四世紀才參主照耶穌曾在曠野禁食、並受試探的事蹟，將預備期定為復活主日前的四十天，但不計算期間的主日。這段日子就稱為「大齋期」，近代亦稱為「預苦期」。

    大齋期的最有代表活動要算是「素餐」了。教會鼓勵信徒在這期間只安排簡單飲食，藉這行動提醒信徒：「人活著不是單靠食物。」這種輕看慾望的操練、正是耶穌基督勝過試探的祕訣。信徒更藉此效法基督的捨己，與祂同經人間苦痛。因為「祂本來富足，卻為你們成了貧窮，叫你們因祂的貧窮，可以成為富足。」實行素餐所省下來的金錢和時間，或會用於濟貧及社會服務上，也會用於教會事工上。

    塗灰日亦稱為「聖灰日」，是大齋期第一天的專稱。披麻蒙灰是古代為罪讖悔的舉動，表示深切的哀傷。初期教會曾經為獄中的囚犯、甚至是死囚施行「塗灰禮」。就是用草木燒成的灰燼，在他們的前額劃上十架記號；表示只要他們誠心為罪悔過，仍可以藉著十字架的恩典得赦免。至第十世紀，教會發覺這項禮儀對所有信徒都有極深刻的啟發意義；於是將這禮儀引入教會生活中，並於每年大齋期的第一天舉行。

    在這一天，信徒齊集教堂。牧師手拈草木灰，在跪下的信徒額前劃上十字架標記；邊劃邊說：「你本是塵土，仍要歸於塵土。因此，不要貪愛世界，要忠心事主。」行禮之後，信徒須帶著額上的灰塵回家，至翌日才可以抹去。用意是整個人的生活都要回歸基督，不要輕率看待十架所象徵的恩典。這些舉動及言詞，提醒信徒「世俗如塵，唯主至寶」的靈命更新。

    現今香港只有極少數教會仍然奉行大齋期的傳統。然而在記念受難節和復活節的時候，但願我們懷有保羅的心志：「我為祂已經丟棄萬事，看作糞土，為要得著基督。」當我們在這段日子、反省耶穌基督的救恩對我們時代處境的意義時，但願我們常常緊記：「這世界、和其上的情慾，都要過去。惟獨遵行神旨意的，是永遠長存。」當我們要效法基督的時候，願我們學會從心裡說：「然而不要照我的意思，只要照你的意思。」

    古教會的智慧、至今是優良傳統、還是抱殘守缺，要看我們怎樣去理解，並賦予切合信眾的時代氣息。


CEIS-城中話題

 月 到 中 秋 份 外 明
─ 中 秋 節 俗 之 神 聖 轉 化 ─
吳宗文牧師

      本 文 之 目 的 是 希 望 你 一 邊 品 啜 茶 茗 、 一 邊 啖 嚐 月 餅 時 ， 能 通 過 閱 讀 這 本 小 冊 子 ， 使 你 對 傳 統 中 秋 節 俗 有 一 個 既 全 面 又 概 括 性 的 認 識 ， 並 且 藉 著 節 俗 的 指 涉 ， 進 而 認 識 創 造 月 亮 的 真 主 。

一 . 節 日 名 稱

      在 傳 統 華 人 節 俗 中 ， 中 秋 節 是 一 個 既 富 詩 情 畫 意 、 又 是 人 情 味 濃 厚 的 節 日 。 由 於 農 曆 八 月 十 五 日 屬 於 三 秋 之 中 ， 所 以 稱 為 「 中 秋 」 ， 俗 稱 「 八 月 半 」 。 中 秋 節 之 始 源 ， 文 獻 考 究 不 出 來 。 但 由 於 月 亮 是 夜 間 最 明 亮 之 星 體 ， 而 加 上 「 月 到 中 秋 分 外 明 」 之 故 ， 八 月 半 中 時 ， 人 便 逐 漸 形 成 觀 月 、 賞 月 、 望 月 、 拜 月 、 泛 月 、 待 月 及 祭 月 等 有 關 活 動 ， 久 而 久 之 ， 便 固 定 成 為 一 個 節 俗 。 是 故 中 秋 節 又 稱 為 「 月 節 」 ； 從 「 月 圓 」 而 聯 想 到 「 人 圓 」 ， 故 又 稱 「 團 圓 節 」 或 「 人 節 」 。 節 期 前 兩 天 叫 做 「 迎 節 」 （ 俗 稱 迎 月 ） ， 後 兩 天 叫 做 「 餘 節 」 （ 俗 稱 追 月 ） ， 中 間 十 五 才 叫 「 正 節 」 （ 俗 稱 賞 月 ） 。

二 . 節 俗 緣 起

      構 成 這 節 日 之 緣 起 大 致 有 三 個 基 本 因 素 。

      第 一 是 與 「 自 然 節 令 」 有 關 。 在 天 文 學 上 來 說 ， 當 太 陽 經 過 黃 道 上 二 十 四 節 氣 中 之 「 秋 分 」 點 ， 此 時 ， 最 接 近 的 一 個 滿 月 日 便 是 中 秋 節 。 這 時 候 的 太 陽 直 射 赤 道 ， 南 北 半 球 晝 夜 恰 好 平 分 ， 月 亮 在 接 近 黃 昏 時 便 開 始 冒 現 ， 加 上 秋 高 氣 爽 ， 晚 上 能 見 度 高 ， 這 時 節 的 月 亮 ， 比 起 其 他 時 節 的 ， 更 顯 皎 潔 圓 亮 ， 正 所 謂 「 十 二 度 圓 皆 好 看 ， 其 中 圓 極 是 中 秋 」 。

      第 二 是 與 「 農 獲 秋 報 」 有 關 。 農 曆 八 月 以 後 ， 農 作 物 開 始 收 成 ， 於 是 在 月 圓 之 夜 預 備 美 酒 佳 餚 及 各 種 糧 食 瓜 果 ， 一 方 面 答 謝 土 地 神 ， 賜 予 豐 收 ； 另 一 方 面 ， 全 家 藉 此 團 聚 歡 娛 ， 並 慶 賀 農 獲 收 成 。

      第 三 是 與 「 祭 月 活 動 」 有 關 。 《 禮 記 》 載 ： 「 秋 夕 月 ...... 夕 月 以 夕 。 」 《 周 禮 》 述 ： 「 中 秋 夜 迎 寒 。 」 無 論 是 「 夕 月 」 或 「 迎 寒 」 其 實 都 是 祭 典 。 這 是 「 中 秋 節 」 的 最 早 記 載 。

三 . 歷 史 演 變

      其 後 有 《 博 物 志 》 及 《 諸 山 譜 》 記 載 武 夷 山 神 會 村 人 於 八 月 十 五 日 。 據 《 晉 書 》 數 則 記 載 ， 秋 夜 乘 月 談 詠 諷 涌 ， 已 成 文 人 雅 士 之 風 ， 後 更 有 「 中 秋 夕 」 一 詞 出 現 。 至 《 隋 書 ． 新 羅 國 風 俗 志 》 ， 又 有 「 八 月 十 五 」 一 詞 出 現 。

      「 中 秋 」 兩 字 始 見 於 唐 代 中 葉 。 唐 代 詩 人 以 「 中 秋 」 為 題 詠 月 之 詩 ， 多 不 可 數 。 特 別 是 唐 人 小 說 中 載 唐 明 皇 遊 月 宮 之 故 事 ， 更 顯 示 出 中 秋 節 俗 有 關 之 月 亮 神 話 ， 已 累 積 和 發 展 得 十 分 豐 富 。

      中 秋 節 到 了 宋 代 已 經 相 當 制 度 化 了 。 《 東 京 夢 華 錄 》 載 ： 「 中 秋 夜 ， 貴 家 結 飾 台 榭 ， 民 間 爭 佔 酒 樓 玩 月 。 」 又 《 夢 梁 錄 》 ： 「 此 夜 月 色 倍 明 於 當 時 ， 又 謂 之 『 月 夕 』 也 。 ...... 此 夜 天 街 買 賣 ， 直 至 五 鼓 ， 翫 月 遊 人 ， 婆 娑 於 市 ， 至 宵 不 絕 ， 蓋 金 吾 不 禁 故 也 。 」

      中 秋 節 更 普 遍 地 被 民 間 所 認 同 ， 是 在 元 蒙 以 後 。 這 是 由 於 當 時 有 人 利 用 月 餅 傳 遞 起 義 訊 息 ， 所 以 吃 月 餅 時 ， 有 「 八 月 十 五 殺 韃 子 」 字 條 之 傳 說 。 明 代 中 秋 節 飲 宴 玩 樂 之 風 氣 更 是 普 及 全 國 ， 其 盛 況 可 於 《 陶 庵 夢 憶 》 之 記 載 中 看 到 端 倪 ： 「 虎 邱 八 月 半 ， 土 著 、 流 寓 、 士 夫 、 眷 屬 、 女 樂 、 聲 伎 、 曲 中 名 妓 、 戲 婆 、 民 間 少 婦 、 好 女 、 崽 子 、 孌 童 及 游 冶 惡 少 、 請 客 、 幫 閑 、 傒 僮 、 走 空 之 輩 ， 無 不 鱗 集 ， ． ． ． ． 皆 舖 氈 席 地 坐 ， 登 高 望 之 ， 如 雁 落 平 沙 ， 霞 舖 江 上 。 天 暝 ， 月 上 ， 鼓 吹 十 百 處 ， 大 吹 大 擂 ， 十 番 鐃 鈸 漁 陽 摻 撾 ， 動 地 翻 天 ， 雷 轟 鼎 沸 ， 呼 叫 不 聞 。 」

四 . 文 化 成 素

      整 個 中 秋 節 最 吸 引 人 的 核 心 ， 是 環 繞 著 月 亮 一 直 加 添 上 去 的 神 話 。 神 話 中 的 主 角 嫦 娥 或 恒 娥 ， 與 其 夫 后 羿 本 是 天 上 的 神 ， 但 因 十 個 太 陽 肆 虐 ， 才 被 東 方 天 帝 帝 俊 派 下 凡 間 。 后 羿 射 下 九 個 太 陽 及 除 去 七 樁 大 害 後 ， 便 開 始 拔 扈 自 滿 、 魯 莽 暴 燥 ， 甚 至 移 情 別 戀 ， 愛 上 了 河 伯 的 妻 子 宓 妃 ， 這 導 致 夫 妻 間 經 常 吵 鬧 不 和 。 嫦 娥 雖 然 絮 聒 不 休 ， 仍 不 能 改 變 和 挽 回 婚 姻 ， 於 是 偷 吃 了 西 王 母 給 予 丈 夫 的 長 生 不 老 仙 藥 ， 奔 逃 到 月 宮 那 裡 去 避 靜 。 「 嫦 娥 應 悔 偷 靈 藥 ， 碧 海 青 天 夜 夜 心 。 」 從 此 ， 廣 寒 宮 的 淒 冷 孤 清 便 常 伴 嫦 娥 。 除 此 ， 月 亮 還 有 一 隻 捈 藥 的 玉 兔 、 一 個 受 罰 不 停 地 砍 樹 的 神 仙 吳 剛 和 一 棵 永 砍 不 斷 的 丹 桂 樹 。 月 亮 上 看 到 的 一 大 塊 黑 斑 ， 傳 說 正 是 這 三 者 的 倒 影 。 另 一 個 著 名 的 相 關 神 話 ， 便 是 「 唐 明 皇 遊 月 宮 」 的 故 事 ， 這 顯 然 是 隨 後 再 附 加 上 去 的 傳 說 了 。

      中 秋 節 的 食 物 文 化 中 ， 月 餅 是 主 角 。 月 餅 是 胡 餅 、 蒸 餅 等 的 敷 衍 ， 早 在 漢 代 就 已 經 有 了 。 《 洛 中 紀 聞 》 記 唐 僖 宗 在 中 秋 節 日 吃 月 餅 ， 並 命 御 廚 將 味 美 的 月 餅 用 紅 綾 包 裹 ， 餽 贈 新 科 進 士 。 而 「 月 餅 」 一 詞 則 遲 至 南 宋 周 密 《 武 林 舊 事 》 中 才 見 。 元 明 間 人 陶 宗 儀 在 《 元 氏 掖 庭 記 》 也 有 「 啖 華 月 之 糕 」 （ 即 月 餅 ） 之 記 載 。 至 明 代 ， 在 《 熙 朝 樂 事 》 及 《 西 湖 遊 覽 志 餘 》 始 清 楚 記 載 ： 「 八 月 十 五 謂 之 中 秋 ， 民 間 以 月 餅 相 遺 ， 取 團 圓 之 意 。 」 中 秋 節 該 日 賞 月 及 吃 月 餅 ， 是 取 其 月 圓 和 團 圓 之 意 。 但 另 一 則 傳 說 「 八 月 十 五 殺 韃 子 」 的 推 翻 蒙 元 運 動 ， 則 令 月 餅 增 添 了 政 治 的 意 味 。

      其 他 飲 用 或 祭 祀 食 物 ， 除 了 中 秋 時 節 應 景 的 瓜 果 酒 餚 外 ， 比 較 特 色 的 有 菱 角 、 雪 梨 和 甜 瓜 。 還 有 帶 技 毛 豆 （ 因 為 月 宮 的 玉 兔 喜 歡 吃 ） ， 雞 冠 花 （ 象 徵 月 亮 中 的 樹 ） 及 芋 頭 （ 代 替 殺 韃 子 頭 祭 月 ） 。

      除 了 嫦 娥 ， 月 中 的 玉 兔 亦 是 傳 統 中 秋 節 日 時 ， 在 某 些 地 方 成 為 玩 賞 的 對 象 。 商 販 們 構 思 出 一 個 名 為 「 兔 兒 爺 」 的 玩 意 來 吸 引 兒 童 消 費 。 他 們 用 黏 土 和 紙 槳 拌 勻 作 材 料 ， 然 後 倒 摸 翻 塑 出 來 ， 乾 後 刷 漆 描 金 ， 再 加 插 上 小 旗 、 紙 傘 、 座 騎 和 寶 座 ， 並 點 綴 上 將 軍 鎧 甲 ， 便 成 了 應 節 玩 意 「 兔 兒 爺 」 。

      中 秋 月 圓 之 夜 也 有 「 摸 秋 」 求 子 之 習 俗 。 在 南 京 的 ， 可 過 橋 夜 遊 夫 子 廟 ； 在 貴 州 的 ， 可 偷 瓜 送 給 不 育 的 人 ； 在 安 徽 的 ， 可 摸 黑 到 別 人 田 園 偷 瓜 。 這 一 切 都 傳 說 能 帶 來 肥 胖 的 娃 娃 。

      中 秋 節 其 他 習 俗 和 娛 遊 活 動 ， 包 括 與 愛 侶 泛 舟 夜 遊 ， 望 月 看 潮 ； 或 與 親 朋 戚 友 登 高 台 、 上 山 頂 ， 或 坐 家 中 亭 園 ， 一 邊 賞 月 ， 一 邊 交 談 吃 食 ； 或 秉 燭 外 遊 ， 與 別 人 比 併 花 燈 ， 猜 燈 謎 ， 湊 湊 高 興 熱 鬧 。 一 般 而 言 ， 市 面 上 張 燈 結 綵 ， 街 上 遊 人 如 雲 ， 盛 況 通 霄 如 是 ， 直 至 翌 日 清 晨 。 今 人 的 慶 祝 活 動 ， 除 了 在 香 港 的 小 孩 多 了 「 煲 蠟 」 （ 即 將 蠟 燭 燒 成 一 大 塊 ） 這 一 種 新 玩 意 外 ， 其 他 基 本 上 都 是 一 樣 。

五 . 宗 教 習 俗

      中 秋 節 與 宗 教 有 關 的 習 俗 大 致 如 下 ：

  1. 祭 祀 儀 式 ：
    由 於 一 年 辛 勞 ， 頗 有 收 成 ， 為 酬 謝 土 地 神 及 祖 先 之 庇 祐 ， 便 在 節 日 傍 晚 ， 以 三 牲 、 糕 餅 及 粉 麵 還 神 ， 這 承 襲 了 古 代 「 秋 報 」 的 答 謝 儀 式 。

  2. 迎 神 賽 會 ：
    傳 說 中 秋 是 日 ， 所 有 神 仙 都 下 凡 湊 熱 鬧 ， 加 上 該 日 是 土 地 公 誕 ， 於 是 民 間 便 以 扮 演 雜 劇 及 用 燈 紮 成 假 人 ， 列 隊 遊 行 以 迎 土 地 神 。

  3. 祭 月 活 動 ：
    月 亮 被 擬 人 化 及 神 格 化 後 ， 便 變 成 稱 為 「 太 陰 娘 娘 」 、 「 月 姑 」 或 「 月 宮 娘 娘 」 之 月 神 。 祭 月 是 在 月 亮 未 升 起 時 ， 先 備 供 桌 ， 陳 放 時 節 瓜 果 、 清 茶 、 素 油 及 月 餅 等 ； 待 月 亮 升 起 ， 便 燃 燒 斗 香 ， 婦 女 兒 童 先 拜 ， 男 子 後 拜 （ 也 有 認 為 「 男 不 拜 月 ， 女 不 祭 　 」 ） 。 最 後 將 木 刻 板 印 有 月 光 神 禡 的 「 月 光 紙 」 焚 燒 ， 並 把 祭 品 分 給 家 人 享 用 。

  4. 降 神 儀 式 ：
    由 於 中 秋 夜 諸 神 也 出 遊 賞 月 ， 因 此 凡 間 也 藉 此 時 機 ， 用 特 別 降 神 儀 式 和 咒 語 ， 邀 請 神 靈 顯 聖 附 體 ， 以 卜 災 祥 。 所 降 之 神 有 籃 神 、 箸 神 、 桌 神 、 月 姑 、 八 仙 及 仙 女 等 。 這 是 一 種 多 人 參 與 的 遊 戲 ， 用 具 包 括 竹 籃 、 矮 凳 、 木 桌 、 水 碗 、 椰 殼 及 女 衣 等 。 請 神 時 要 唸 請 神 之 歌 訣 ， 形 式 有 點 像 玩 碟 仙 般 。

  5. 婦 女 聽 香 ：
    中 秋 夜 深 時 ， 婦 女 可 在 家 中 神 像 前 點 香 禱 祈 ， 求 問 欲 卜 測 之 事 ， 請 示 得 出 門 後 前 行 方 向 ， 便 拈 香 出 門 。 凡 路 上 所 聽 到 的 ， 都 可 能 是 測 問 事 情 之 答 案 。 欲 知 聽 到 聲 響 所 傳 達 訊 息 是 否 屬 實 ， 可 就 地 擲 杯 筊 斷 疑 。 若 然 杯 筊 不 肯 定 的 話 ， 便 須 繼 續 前 行 ， 直 至 聽 到 神 靈 示 可 的 答 案 為 止 。 因 此 ， 「 聽 香 」 有 時 也 作 「 聽 響 」 、 「 聽 響 卜 」 或 「 聽 口 彩 」 。

六 . 理 念 提 昇

      中 秋 夜 的 月 亮 特 別 皎 潔 明 亮 ， 令 人 想 起 大 自 然 的 美 麗 和 奧 祕 。 月 球 本 是 黯 淡 無 光 、 疙 瘩 不 平 ， 但 在 秋 夜 氣 朗 天 清 的 陽 光 之 折 射 下 ， 從 地 球 觀 看 起 來 ， 此 時 月 球 特 別 顯 得 渾 圓 光 亮 。 月 球 表 面 的 陰 影 ， 偶 爾 披 上 夜 空 雲 霧 的 輕 紗 ， 倍 添 其 神 祕 色 彩 。 於 是 中 秋 夜 空 的 月 亮 ， 成 為 歷 代 文 人 雅 士 、 騷 人 墨 客 想 像 力 和 創 造 力 之 根 源 ； 圍 繞 著 它 ， 產 生 了 無 數 浪 漫 動 人 的 神 話 故 事 和 詩 詞 傳 奇 。 神 所 創 造 的 大 自 然 就 是 如 此 有 規 律 和 秩 序 ， 也 是 充 滿 了 神 祕 和 驚 艷 。 在 觀 賞 月 亮 時 ， 我 們 不 禁 思 想 到 人 與 大 自 然 之 關 係 、 人 與 造 物 主 之 關 係 。 詩 人 說 ： 「 我 觀 看 你 指 頭 所 造 的 天 ， 並 你 所 陳 設 的 月 亮 星 宿 ， 便 說 ： 人 算 甚 麼 ， 你 竟 顧 念 他 ？ 世 人 算 甚 麼 ， 你 竟 眷 顧 他 ？ 」 （ 詩 篇 8:3-4 ） 。 中 秋 夜 的 明 月 可 否 令 你 想 起 人 生 在 世 的 意 義 ， 可 曾 令 你 渴 望 認 識 這 位 造 物 主 呢 ？

      中 秋 與 豐 收 也 有 關 係 。 秋 天 是 一 年 農 獲 開 始 收 割 的 時 刻 。 經 過 一 年 辛 勤 耕 耘 和 靜 默 期 待 ， 此 際 刻 初 熟 之 瓜 果 可 以 開 始 品 嚐 了 ， 這 是 何 等 高 興 的 一 刻 。 因 此 ， 按 人 自 然 的 反 應 ， 在 團 聚 慶 賀 初 獲 豐 收 之 餘 ， 必 然 對 造 物 主 所 賜 下 的 物 質 福 氣 ， 感 恩 圖 報 。 詩 人 說 ： 「 神 啊 ， 錫 安 的 人 都 等 候 讚 美 你 ； 所 許 的 願 ， 也 要 向 你 償 還 ． ． ． ． 。 你 眷 顧 地 ， 降 下 透 雨 ， 使 地 大 得 肥 美 ， 神 的 河 滿 了 水 ； 你 這 樣 澆 灌 了 地 ， 好 為 人 預 備 五 穀 。 你 澆 透 地 的 犁 溝 ， 潤 平 犁 脊 ； 降 甘 霖 ， 使 地 軟 和 ； 其 中 發 長 的 ， 蒙 你 賜 福 。 你 以 恩 典 為 年 歲 的 冠 冕 ； 你 的 路 徑 都 滴 下 脂 油 ， 滴 在 曠 野 的 草 場 上 ； 小 山 以 歡 樂 束 腰 ， 草 場 以 羊 群 為 衣 ， 谷 中 也 長 滿 了 五 穀 。 這 一 切 都 歡 呼 歌 唱 」 （ 詩 篇 65:1,9-13 ） 。 人 生 在 世 能 享 富 貴 榮 華 ， 固 然 是 福 氣 。 但 人 活 著 不 單 靠 食 物 ， 還 須 靠 造 物 主 口 中 的 說 話 （ 即 祂 對 人 的 訓 示 ） ， 因 此 人 生 在 世 不 在 乎 家 道 豐 富 ， 乃 在 乎 認 識 賜 下 豐 足 生 活 的 造 物 主 。 聖 經 說 ： 「 敬 虔 」 （ 信 仰 真 神 ） 加 上 「 知 足 」 （ 樂 天 安 命 ） 便 是 大 吉 大 利 了 ！

      有 趣 的 是 ， 本 是 優 雅 、 不 吃 人 間 煙 火 的 中 秋 節 竟 也 與 政 治 拉 上 關 係 。 中 秋 節 吃 月 餅 時 ， 竟 是 提 醒 人 的 民 族 尊 嚴 、 驅 逐 侵 佔 和 振 興 復 國 的 時 刻 。 元 明 間 「 八 月 十 五 殺 韃 子 」 之 傳 說 ， 令 人 想 起 聖 經 所 說 ： 「 我 今 日 呼 天 喚 地 向 你 作 見 證 ； 我 將 生 死 禍 福 陳 明 在 你 面 前 ， 所 以 你 要 揀 選 生 命 ， 使 你 和 你 的 後 裔 都 得 存 活 ； 且 愛 耶 和 華 ─ ─ 你 的 神 ， 聽 從 他 的 話 ， 專 靠 他 ； 因 為 祂 是 你 的 生 命 ， 你 的 日 子 長 久 也 在 乎 祂 。 這 樣 ， 你 就 可 以 在 耶 和 華 向 你 列 祖 亞 伯 拉 罕 、 以 撒 、 雅 各 起 誓 應 許 所 賜 的 地 上 居 住 」 （ 申 30:19-20 ） 。 月 餅 的 「 圓 」 ， 也 代 表 國 族 的 「 圓 」 。 人 的 國 家 民 族 和 歷 史 文 化 會 經 歷 月 一 般 的 陰 晴 圓 缺 ， 導 致 百 姓 飄 泊 顛 沛 、 流 離 失 所 。 但 生 命 若 植 根 永 恒 ， 便 能 進 入 造 物 主 為 人 類 預 備 的 天 上 家 鄉 和 不 杇 之 城 ， 在 那 裡 人 便 可 經 歷 永 恒 國 度 的 無 限 圓 滿 ！

      中 秋 節 是 人 在 一 年 之 中 必 須 經 歷 的 重 要 節 期 。 此 刻 ， 我 們 都 期 望 能 與 家 人 團 聚 共 渡 。 中 秋 的 月 圓 令 人 想 起 人 的 團 圓 。 「 每 逢 佳 節 倍 思 親 」 ， 加 上 「 月 是 故 鄉 圓 」 ； 又 從 「 舉 頭 望 明 月 」 到 「 低 頭 思 故 鄉 」 。 故 當 看 到 「 明 月 照 千 里 」 ， 便 聯 想 到 家 鄉 親 人 可 能 此 時 同 樣 在 明 月 照 射 下 觀 賞 圓 月 ； 因 此 ， 明 月 便 將 分 隔 兩 地 的 人 連 繫 起 來 。 中 秋 令 人 思 鄉 思 家 ， 渴 慕 團 聚 團 圓 。 聖 經 說 ： 「 凡 敬 畏 耶 和 華 ， 遵 行 祂 道 的 人 便 為 有 福 ！ 你 要 吃 勞 碌 得 來 的 ； 你 要 享 福 ， 事 情 順 利 。 你 妻 子 在 你 的 內 室 ， 好 像 多 結 果 子 的 葡 萄 樹 ； 你 兒 女 圍 繞 你 的 桌 子 ， 好 像 橄 欖 栽 子 。 看 哪 ， 敬 畏 耶 和 華 的 人 必 要 這 樣 蒙 福 ！ 願 耶 和 華 從 錫 安 賜 福 給 你 ！ 願 你 一 生 一 世 看 見 耶 路 撒 冷 的 好 處 ！ 願 你 看 見 你 兒 女 的 兒 女 ！ 願 平 安 歸 於 以 色 列 」 （ 詩 篇 128 ） 。

      秋 夜 的 月 色 ， 加 上 浪 漫 靈 異 的 神 說 傳 說 和 喜 慶 洋 溢 的 節 日 氣 氛 ， 中 秋 節 繼 七 巧 節 成 為 第 二 個 中 國 人 的 情 人 節 。 但 中 國 人 的 愛 情 故 事 似 乎 永 遠 徘 徊 於 「 和 合 」 與 「 離 異 」 之 間 。 無 論 是 紅 樓 夢 、 西 廂 記 、 追 魚 、 梁 祝 故 事 及 牛 郎 織 女 ， 以 至 嫦 娥 后 羿 ， 都 似 乎 應 驗 了 西 王 母 對 金 童 玉 女 私 戀 的 咒 語 ： 他 們 要 下 凡 到 人 間 做 七 世 夫 妻 ， 而 且 每 段 婚 姻 都 經 歷 挫 折 和 考 驗 。 所 以 中 國 的 情 侶 常 期 盼 「 有 情 人 終 成 眷 屬 」 。 嫦 娥 奔 月 的 故 事 正 是 現 代 婚 姻 破 裂 ， 離 家 出 走 的 古 代 版 本 ； 唐 明 皇 遊 月 宮 則 是 現 代 人 喪 偶 ， 寡 者 懷 念 伴 侶 之 表 現 。

      「 問 世 間 ， 情 之 為 何 物 ？ 」 天 下 間 不 知 多 少 人 為 情 所 困 ； 很 多 人 對 世 事 執 著 ， 鬱 鬱 寡 歡 ， 始 終 放 不 開 懷 抱 ， 其 實 就 是 「 情 關 始 終 闖 不 過 」 。 宇 宙 間 獨 一 的 造 物 主 ， 祂 除 了 創 造 人 類 ， 並 賜 給 他 們 生 命 外 ， 也 將 情 愛 與 姻 緣 普 賜 給 他 們 。 聖 經 說 ： 「 神 就 照 著 自 己 的 形 像 ． ． ． ． 造 男 造 女 ． ． ． ． 。 耶 和 華 神 說 ： 那 人 獨 居 不 好 ， 我 要 為 他 造 一 個 配 偶 幫 助 他 。 耶 和 華 神 就 用 那 人 身 上 所 取 的 肋 骨 造 成 一 個 女 人 ， 領 她 到 那 人 跟 前 。 那 人 說 ： ． ． ． ． 這 是 我 骨 中 的 骨 ， 肉 中 的 肉 ， 可 以 稱 她 為 『 女 人 』 ， 因 為 她 是 從 『 男 人 』 身 上 取 出 來 的 。 因 此 ， 人 要 離 開 父 母 ， 與 妻 子 連 合 ， 二 人 成 為 一 體 。 」 （ 創 1:27 ； 2:18 ， 22-24 ） 。 人 類 之 所 以 能 夠 愛 ， 因 為 神 就 是 愛 ， 而 且 是 祂 先 愛 我 們 ， 向 我 們 示 範 何 謂 愛 。 所 以 我 們 當 將 自 己 的 終 身 大 事 交 託 神 ， 祂 必 為 你 成 全 ， 並 將 經 得 起 考 驗 的 愛 情 賜 下 給 你 。 聖 經 說 ： 「 求 你 將 我 放 在 心 上 如 印 記 ， 帶 在 你 臂 上 如 戳 記 。 因 為 愛 情 如 死 之 堅 強 ， 嫉 恨 如 陰 間 之 殘 忍 ； 所 發 的 電 光 是 火 焰 的 電 光 ， 是 耶 和 華 的 烈 焰 。 愛 情 眾 水 不 能 息 滅 ， 大 水 也 不 能 淹 沒 。 若 有 人 拿 家 中 所 有 的 財 寶 要 換 愛 情 ， 就 全 被 藐 視 。 」 （ 歌 8:6-7 ） 。

      中 秋 節 俗 中 之 宗 教 現 象 ， 也 反 映 出 傳 統 中 國 人 的 世 界 觀 和 心 靈 結 搆 ： 如 何 在 幸 福 愉 快 的 時 刻 表 達 感 恩 圖 報 的 精 神 ， 並 在 生 命 低 沉 的 景 況 中 卜 問 前 程 ， 以 及 祈 求 神 靈 庇 祐 。 無 論 是 哪 一 種 宗 教 情 操 之 表 達 ， 都 指 向 現 世 今 生 以 外 的 一 個 世 界 ， 但 我 們 怎 知 道 有 這 樣 的 一 個 精 神 世 界 ， 又 怎 知 道 這 個 世 界 的 真 正 景 況 是 如 何 呢 ？ 聖 經 說 ： 「 從 來 沒 有 人 看 見 神 ， 只 有 在 父 懷 裡 的 獨 生 子 將 祂 表 明 出 來 」 （ 約 1:18 ） ； 並 說 ： 「 除 祂 以 外 ， 別 無 拯 救 ； 因 為 在 天 下 人 間 ， 沒 有 賜 下 別 的 名 ， 我 們 可 以 靠 著 得 救 。 」 （ 徒 4:12 ） 造 物 主 化 身 的 耶 穌 ， 就 是 按 真 神 旨 意 道 成 肉 身 ， 來 到 世 間 ， 成 為 我 們 與 神 溝 通 的 「 道 路 」 ， 認 識 世 界 的 「 真 理 」 和 通 往 永 恒 的 「 生 命 」 。 耶 穌 說 ： 「 若 不 藉 著 我 ， 沒 有 人 能 到 父 那 裡 去 ！ 」 （ 約 14:6 ） 。

      神 不 單 能 叫 人 間 秩 序 和 諧 團 圓 ， 家 庭 關 係 融 洽 愉 快 ， 更 能 滅 掉 一 切 罪 孽 冤 仇 ， 使 人 與 造 物 主 復 和 團 圓 。 聖 經 說 ： 「 凡 祈 求 的 ， 就 得 著 ； 尋 找 的 ， 就 尋 見 ； 叩 門 的 ， 就 給 他 開 門 」 （ 太 7:8 ） 。 「 但 願 人 長 久 ， 千 里 共 嬋 娟 」 。 盼 望 中 秋 節 夜 空 皎 潔 的 圓 月 ， 能 照 亮 你 內 心 一 切 陰 暗 不 平 和 怨 恨 苦 毒 ， 能 令 你 藉 著 信 心 打 開 心 扉 ， 踏 上 耶 穌 基 督 在 神 人 間 搭 下 的 「 鵲 橋 」 得 與 自 己 和 別 人 復 和 ， 並 與 造 物 主 再 度 復 和 團 圓 ！

（ 作 者 保 留 版 權 ）


中秋溯源

    每年農曆八月十五日是中國傳統的「中秋節」，按照古代的曆法，七月至九月是秋天，八月就居於秋天之中，而八月十五又在八月的中間，故此，八月十五便叫「中秋節」。「中秋」這個名詞，據傳已有二千多年的歷史了，最早關於「中秋」的記載是在《周•禮》中出現，根據文獻的記載，周朝天子每年的中秋之夜都會去舉行祭月儀式。
    中秋節之所以成為一個佳節，某程度上也與一些有關月亮的神話和傳說有關，其中最著名就是「嫦娥奔月」了，這個神話，早在二千多年前的戰國時代已經產生。
    相傳在帝堯時代，中國大地突然出現了十個太陽，而給大地帶來了恐佈的災害--人們死亡的死亡，森林焚燒的焚燒，川澤乾涸的乾涸，弄到民不聊生，為了消除這個可怕的現象，玉皇大帝便派了一位大神--后羿，下凡人間處理十個太陽的問題。
    后羿奉帝之命，便和他的妻子--嫦娥，來到人間；他首先用好話勸告太陽，並請十個太陽分開，每日出來一個；可是，驕傲的太陽不但不聽后羿的話，反而變本加厲，故意接近大地，使得地面上到處燃起大火。
    后羿看到太陽為非作歹，已經無法再忍耐了，因此，他就用箭射落了九個太陽，為民間除了大害，天下的百姓都因此而歌頌后羿。可是，玉帝卻因為后羿射死了他的九個兒子而大發雷霆，不許他們夫婦再回到天上。
    玉帝的命令雖然有久公平，但后羿覺得人民的生活太苦，到處都是巨猛野獸，因此，他願意留在人間，立志為人民除害。相反地，嫦娥卻對此事表示不滿，她認為后羿不應該糊塗地射死玉帝的九個兒子，故此經常與丈夫吵嘴。
    經過一段的時間，后羿在地上做了許多善事，他認為玉帝一定會嘉許他的，於是，他把野豬肉烹後用來祭天，並向玉帝禱告，希望玉帝讓他們夫婦返回天上，但是玉帝對於后羿射死他九個兒子的怨恨仍未消，因此，玉帝不但不原諒他，甚至連他獻上的野豬也不肯吃。
    不久之後，后羿聽人說，崑崙山上的西王母那兒有「不死藥」，吃了可以升天，因此，他便跋山涉水地到了崑崙山，費盡了千辛萬苦，才得到了一包不死藥--那是西王母僅存的一份，一個人吃了可以升天，兩個人分吃了，便可以長生不老，后羿就把那包「不死藥」帶了回家，並且與嫦娥約定一起吃藥的時間。
    由於地上的生活實在太差，嫦娥感到非常不滿，故此，她非常渴望能夠返回天上。有一天，月亮已經上昇，后羿出門打獵仍未回來，嫦娥獨自在家中，她忽然想到：西王母的「不死藥」，兩個人分食可以長生不老，一個人吃了就可以升天。她想：天上的生活是無憂無慮，只有快樂，而沒有煩惱，不像人間有各種的災害，甚至有生老病死的痛苦，為了自己的青春、幸福，就必須須背叛丈夫。
    正在沉思的時候，忽然從遠處傳來馬嘶聲，這是后羿行將歸來的聲音，為著上天，嫦娥便匆匆忙忙地將那包王母賜給他們的「不死藥」吞了下去，然後慢慢地升了上天。
    嫦娥在空中不停地飛著，正當接近天門之際，她忽然看見天上的眾神都站在那兒，嫦娥還以為他們是在那兒歡迎她重返天上，因此，她感到無限的喜悅。但是，當她更接近天門的時候，卻聽見天神們在議論她：「背叛丈夫，偷吃『不死藥』」。甚至用嘲笑的口氣譏諷她、辱罵她，令她感到非常慚愧，不敢直飛天上，於是就轉飛那寒冷的月宮。
    這個有關於「嫦娥」的神話，基本上是唐朝之前所盛行的，到了唐代，嫦娥的形象開始變化，在文人和詩人的筆下，常常出現了對嫦娥孤苦伶仃的生活的同情，嫦娥在人們的心目中漸漸變成了溫柔、美麗、善良的少女，嫦娥這個身份上的變化，很可能是由於人們對月亮的好感所導致的。因為在人們的印象中，月亮是美麗、可愛的，而居住在月宮中的嫦娥也自然應該是美麗和可愛的。


中秋節

    據「博物誌」載「武夷君、地官世、相傳每於八月十五日，大會村人于武夷山上，置慢亭，化虹橋，通山下……命歌師彭令昭，喝人間可憐之曲。」以上的記載距今巳二千多年，雖屬神話，卻是一種地方風俗，從那時開始八月十五日巳成一種節令。
    直到唐代吟詠八月十五日詩人墨客多了，才逐漸有人知道八月十五為中秋。
    有關中秋的神話及傳說，最廣泛流傳的是「嫦娥奔月」及「殺韃子起義」嫦娥奔月是民間一個美麗神話，是說嫦娥偷吃了靈藥，羽化成仙飛上月亮上。
    另外一個傳說，是明太祖朱元璋藉中秋節起兵，殺韃子，命兵士矯化成道士，向百姓販賣旗與符咒，并警醒人民在八月十五日，家家戶戶張掛旗符，唯警語需放藏餅內，候至八月十五日，剖而啖之，後來朱元璋登位為明太祖，為了紀念這一件事，就下旨把八月十五日定為中秋節，并且吃月餅以示慶祝。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


母親節

    母親節起源於一九零七年，美國一位叫安娜•查爾斯的女士，為紀念把一生貢獻給鎮上的小孩子的母親，就在當年的五月十二日（即在當年的五月第二個星期日）在禮拜堂內舉行…個為母親們的禮拜儀式，就是最初的母親節。
    後來到一九一四年威爾遜總統更指定每年的五月第二個星期日為母親節以示對母親的敬愛。
    母親節的花是「康乃馨」是代表溫馨的愛。

摘自：救世軍幼兒服務課程編輯委員會編。《幼兒教育語文常識課程大網》。香港：救世軍幼兒服務部，1994。


【母親節小辭典】
來源：http://forum.yam.org.tw/mday99/dic.htm

    對某些人而言，慶祝母親節只是每年的例行公式，或者已經淪為商人的另一個消費戰場。但仍然有人每年藉著這個特殊的日子向她們的母親或尊敬的女性致意。就如許多人對慶祝母親節抱持的態度曖昧不明，大部分的人對母親節的由來也不甚了解。現在，就讓我們回顧關於這個節日的一些傳說、史實與意義。

一、 早期的傳說

    部份歷史學家宣稱，最早慶祝母親節的可追溯於小亞細亞的小國佛里基亞。佛里基亞信奉的神祇中最重要的是眾神之母、天堂與大地之女--賽貝爾（Cybele）。每年，佛里基亞人都舉行慶祝儀式讚頌賽貝爾女神。而古希臘時期為讚美眾神之母-瑞（Rhea）也舉行春季節慶。羅馬帝國時期，具有像母親節意義的節慶也是為讚頌另一個眾神之母所舉行的-瑪格那瑪特（Magna Mater）。位於羅馬派拉庭山丘（Palatine Hill）的神廟便是為紀念瑪格那瑪特所建。紀念的儀式早在西元前250年便開始，並定名為「喜悅的慶典」（Festival of Hilaria）。這個羅馬宗教節慶從三月15到18號持續有三天之久。

二、 英格蘭的「母性星期天」（Mothering Sunday）

    英格蘭的「母性星期天」是較像現代慶祝母親節的節日。她也叫做「仲四旬齋假日」（Mid-Lent Sunday），在每年基督教的四旬齋戒節的第四個星期天舉行慶祝。部份傳說認為這個節日是早期的基督教會沿襲羅馬紀念賽貝爾女神的儀式，用以紀念基督的母親-瑪立亞。其他人則認為是基督教會（Mother Church）取代了女神的母性地位，要求每個信徒在這個節日回到她/他的受洗教會讚拜像母親一般指引他們心靈的教會。
    此外，十七世紀的英格蘭的習俗是，在外擔任學徒或僕役的年輕男女每年這個節日都會回家與母親團聚，並帶給母親像是小飾品或是母親糕餅（mothering cake）的小禮物。有時候他們在這個節慶享用以小麥、砂糖、牛奶加香料煮成的粥品。不同地區的慶祝儀式與食物也有不同，甚至因此改變了這個節日的名稱：像是北英格蘭與蘇格蘭的節日點心是「卡林」(carlings)-一種以奶油油炸浸泡過的豌豆，加上鹽與胡椒製成的薄餅，而部份地區的母親節便定名為「卡林假日」（Carling Sunday）。

三、 美國的安娜賈維思（Anna M. Jarvis）女士對母親節的貢獻

    正式將母親節視為一紀念人類母親的時刻，始於美國的安娜賈維思女士（1864-1948）的倡導。安娜女士終生未婚，與她母親安娜麗絲賈維思（Anna Rees Jarvis）女士的感情至深。她母親是一個牧師的女兒，在西維吉尼亞州（West Virginia）葛瑞佛頓（Grafton）小鎮的安得魯衛理教會教了二十年的假日學校（Sunday School）。
    二十世紀初期起女性便極活躍於各種社會活動中，最重大的事件即女性爭取投票參政權的運動。安娜女士便是在這種要求進步改革的社會氛圍下成長於西維吉尼亞州（West Virginia）的小鎮葛瑞佛頓（Grafton）。成長後她留在葛瑞佛頓教書，照顧母親與失明的姊姊愛爾西諾（Elsinore）。她參與禁酒、女性投票參政權運動，並活躍於當地的衛理教會活動中。 1905年的五月，安娜的母親去世於費城。兩年後，安娜說服她母親所屬的衛理教會，在她母親去世兩週年時（五月的第二個星期天）為她舉行一個紀念儀式。儀式中，會場以安娜母親最喜愛的白色康乃馨佈置用以代表母愛的甜美、純潔與永恆。演變至今，母親節的花朵改以紅色康乃馨代表，而白色康乃馨則代表母親已去世。次年，1908年的同樣日期，在費城也舉行了同樣的儀式。之後，安娜更與她的朋友展開一個投書運動（letter-writing campaign），尋求當時有影響力的部會首長、商人、國會議員的支持，訂定一個全國性的母親節日。這個運動的目的之一是想將她對母親的懷念擴及為對所有母親的敬意，希望所有人能在母親在世時即時表達她們對母親的愛與敬意，並藉此加強家庭成員間的情感關係。另外一個目的則是成立一個屬於女性的節日，特別是對女性作為母親這個身分對家庭貢獻應受的重視。這個目的背後還有一段關於安娜母親的小故事：1878年當安娜只是十二歲的小女孩，在假日學校聽母親講述聖經中母親的故事：「我盼望並祈禱有一天會有一個紀念母親的節日，」老安娜說，「我們有許多以男人為對象的節日，卻沒有一個獻給母親的節日。」。此外，二十世紀初許多當時活躍知名的婦運成員本身也都扮演著母親角色，然而她們作為母親的角色與貢獻卻常被忽略。促成一個全國性的母親節重建了女性作為母親其地位不僅是家庭的基石，也是一個國家的基礎的意義。
    經過安娜的努力，1910年西維吉尼亞州首先宣佈母親節為其公定假日，奧克拉荷馬州亦在同年慶祝母親節。到了1911年，每一州都各自有母親節的紀念活動。同時，世界各國如墨西哥、加拿大、中國、日本、南美與非洲皆開始有母親節的慶祝活動。此外，國際母親節協會（The Mother's Day International Association）於1912年十二月十二號成立，以倡導紀念母親節的實質意義為目的。1913年，賓州亦宣佈母親節為其公定假日。同年五月，眾議院一致通過決議，要求美國總統率其內閣及所有政府官員在母親節時佩戴白色康乃馨。1914年五月八日，國會通過附議案指定五月的第二個星期天為美國的母親節日。決議中要求「政府機構及民房皆須掛上美國國旗，作為對全美母親的愛與尊敬的公開性表示」。此決議經美國總統威爾森（Woodrow Wilson）簽署同意生效。
    值得一提的是，安娜作為提倡母親節的創始人，卻窮其晚年阻止她曾熱烈倡導而實現的節日。因為在她眼裡，母親節原初的意義已經被商業化的慶祝活動所抹滅。1923年，安娜提起控訴認為母親節的意義不再應該被廢止。她甚至因為阻撓一個為戰爭籌款的母親節義賣會而被捕，義賣會上所販售的正是安娜母親喜愛的白色康乃馨。在她去世前，安娜對一個記者說她非常後悔她為這個節日催生，並強烈的抗議：「這不是我當初倡議母親節的目的，我期望的是一個感性緬懷的日子而不是一個利益滿足的時刻。」。而在她當時說話的療養院房間裡，每年的母親節都湧進來自世界各地的卡片。

四、 世界各國慶祝母親節的傳統

    世界各國慶祝母親節的時間都不盡相同。挪威母親節定於二月的第二個星期天；阿根廷則在十月的第二個星期天慶祝母親節；黎巴嫩在春天的第一天慶祝母親節；南非母親節則訂於五月的第一個星期天。
    南斯拉夫的賽爾維亞人則稱母親節為「Materice」，於每年聖誕節的前兩個禮拜慶祝。慶祝的習俗是，小孩子們在母親節的清晨溜進母親房間，將母親綁在床上，待母親醒來發現她被五花大綁，便哀求孩子們放開她，並以她預先藏在枕頭下的小禮物做為交換。
    印度的印度教則在十月初舉行一個為期十天叫做Durga Puja的慶典，目地在紀念聖母Durga。Durga是印度教所有女神中最重要的一位神祇，身材非常高大並有十隻手臂，每個手臂都握有一種武器以摧毀邪惡的力量。
    西班牙與葡萄牙的母親節則與教會有密切的關係。十二月八號是紀念聖母瑪力亞的日子，同時也是孩子們表達對母親的愛的節日。而法國人的母親節則更像是一個為全家人舉行的生日會。法國母親節定在五月的最後一個星期天，全家人聚在一起享用晚餐，餐畢端出一個為母親而做的蛋糕。瑞典在五月的最後一個星期日慶祝母親節。在母親節前夕，瑞典紅十字會會舉辦塑膠製的母親花的義賣，義賣所得將作為贊助育有許多小孩的母親的渡假經費。日本的母親節與北美國家同一天。每四年的這一天，都有一個世界巡迴畫展，展示由年紀六到十四歲的小孩所畫的「我的母親」畫作。

五、 結語

    今天我們慶祝母親節的方式，有許多仍逃不出安娜女士當初對商業利益介入的批評。而母親節的意義延續至今，也從原來稱頌母親的貢獻擴及對女性的社會貢獻的肯定。就如今日女性的角色多元化，她們表現出的母性功能也是多向的，不再侷限於家庭這個私領域內。安娜女士便是一個好例子，她本身終身未婚不曾做過母親，然而她並不否定母親、家庭主婦與妻子是女性的人生角色之一，反而將這些角色擴及公共場域加以發揮。女性在公共場域中扮演社群、國家的照顧者、服務者、管理者。視母親節為向所有女性的努力致意，或許是用以表達對每個女性為滋養、貢獻她所屬的不同國家、社群、團體與組織所作的努力的最佳方式。

參考資料：

  1. Natoinal Women's History Project
  2. Houston Chronicle Interactive.
  3. 21 Century Plaza: All about Mothers
  4. Dear Mom: The History of Mother's Day
  5. Heartland: Mother's Day


“上帝”的賜予──感恩節

    每逢11月第四個星期四，美國人民便迎來了自己最重要的傳統民俗節日──感恩節。這個節日始于1621年。那年秋天，遠涉重洋來到美洲的英國移民，為了感謝上帝賜予的豐收，舉行了3天的狂歡活動。從此，這一習俗就沿續下來，並逐漸風行各地。1863年，美國總統林肯正式宣佈感恩節為國定假日。屆時，家家團聚，舉國同慶，其盛大､熱烈的情形，不亞于中國人過春節。

    感恩節的起源，和英國基督教的宗教紛爭有關。大約在公元16世紀末到17世紀，英國清教徒發起了一場來勢猛烈的宗教改革運動，宣佈脫離國教，另立教會，主張清除基督教聖公會內部的殘餘影響。但是，在17世紀中葉時，保皇議會通過了，信奉國教法》，清教徒開始遭到政府和教會勢力的殘酷迫害，逮捕､酷刑，宗教審判，每時每刻都在威脅著清教徒。被逼無奈，他們祇得遷往荷蘭避難。但是，寄人籬下的日子不好過。在荷蘭，清教徒不僅沒能逃脫宗教迫害，而且飽受戰爭帶來的痛苦和折磨。更令他們難以忍受的是，遠在異國他鄉，孩子們受不到“英國式的教育，對故土的感情一天一天地淡薄下去。為了徹底逃脫宗教迫害的魔爪，為下一代保留住祖國的語言和傳統，他們再一次想到大遷徒。

    天下雖大，何處是這群天涯淪落人的歸宿呢﹖想來想去，他們把目光投向了美洲。哥倫布在100多年前發現的這塊“新大陸”，地域遼闊，物產富饒，而且有很多地方還是沒有國王。沒有議會､沒有劊子手､未開發的處女地。“海闊憑魚躍，天高任烏飛。”只有在這樣的地方，他們才能輕輕鬆松地生活，自由自在地信奉､傳播自己所喜歡的宗教，開拓出一塊屬於清教徒的人間樂園。

    於是，清教徒的著名領袖布雷德福召集了102名同伴，在1620年9月，登上了一艘重180噸，長90英尺的木制帆船──五月花號，開始了哥倫布遠征式的冒險航行。對於航海來說，這艘有著浪漫名稱的船只未免太小了。由於形勢所迫，他們“選擇”的，又是一年中最糟的渡洋季節。不過，懷著對未來的美好憧憬，為了找回失去的權利和自由，這群飽經懮患的人已經不顧一切了。

    海上風急浪高，五月花號就像狂風暴雨中的一片樹葉，艱難地向前漂泊著，幾乎隨時都有船毀人亡的危險。但在大家的共同努力下，船只沒有遇到任何損害，並在航行了66天後，于11月21日安抵北美大陸的科德角，即今天美國馬薩諸塞州普羅文斯敦港。稍事休整後，五月花號繼續沿海岸線前進。由於逆風和時差，它沒有能到達預定的目的地──弗吉尼亞的詹姆斯敦，反而在聖誕節後的第一天，把他們送上了新英格蘭的土地。

    有意思的是，在這次充滿危險的遠征中，所有探險者只有一人死亡。但由於旅途中誕生了一名嬰兒，使到達美洲的人不多不少，仍然是102名。移民都是虔誠的教徒，無不手劃十字，衷心感謝上帝的睠顧。

    現在，呈現在他們面前的，完全是一塊陌生的土地，蜿蜒曲折的海岸線，顯得沉寂､荒涼。因此，大約在一個月內，移民們不敢貿然靠岸，仍然以船為家。在此期間，他們派出了偵察隊，乘坐小船在科德角灣沿線尋找定居地。一天，正在大家焦急等待的時候，偵察隊返回來報告說，他們發現了一個適合移民們居住的､真正的“天堂”。“天堂”就是今天的普利茅斯港，這是一個天然的良港，非常適合五月花號停泊。港口附近有一個優良的漁場，可以提供大量的海產品。不遠處一片連綿起伏的小山，就像一道天然屏障，把這塊土地環繞起來。在明亮的陽光下，結了冰的小溪反射著晶瑩的光澤，可以為移民們提供充足的淡水。開墾過的肥沃農田，一塊一塊整整齊齊地排列著。除此之外，他們還看到了一片雖然殘破，卻足以遮風避雨，幫助他們度過嚴冬的房屋……看起來，一切都不錯，而且不能再好了。唯一令他們感到迷惘的是，這片到處都有人類生活遺跡的土地，竟然看不到一個人影，一縷炊煙，顯得是那樣荒涼，倒好似事先就為他們準備的一樣。後來才知道，這裡原來是一個相當繁榮的印第安村落。幾年前天花流行，全村人無一幸免，這才使它成了這群異國漂泊者的最佳避難所。

    幾天後，五月花號渡過了科德角灣，在普利茅斯港拋下了錨鏈。移民們劃著小艇登陸時，按照古老的航海傳統，首先登上了一塊高聳于海面上的大礁石。五月花號上禮炮轟鳴，人聲鼎沸，共同慶祝新生活的開始。後來，這塊礁石就被稱為“普利茅斯石”，成為美洲新英格蘭第一個永久性殖民地的歷史見證。

    不過，對這些渴望幸福的移民來說，第一個冬天並不美好。從大西洋上吹來的凜冽寒風，像魔鬼一樣在空中嘶鳴，漫天的冰雪，無情地拍打著簡陋的住房。在這一片冰天雪地裡，移民們缺少必要的裝備，也缺乏在這片土地上生活的經驗。在繁忙勞動的重壓下，不少人累倒了，累病了，惡劣的飲食，難以忍受的嚴寒，使更多的人倒地不起。接踵而來的傳染病，奪去許多人的生命。一個冬天過去，歷盡千難萬險來到美洲

的102名移民，只剩下了50個。幾乎每天都有人死去，幾乎天天都有一家或幾家在做喪事。剛剛踏上這片土地時的歡樂沒有了。每個人､的心頭，都被一種空前絕望的氣氛所籠罩。一個夢，一個剛剛開始的美夢，難道就這樣被打破了嗎﹖每個人都在思索著。

    就在移民們束手無策，坐以待斃時，第二年春天的一個早晨，一名印第安人走進了普利茅斯村。他自我介紹說，他是臨近村落的印第安酋長派來察看情況的。這是移民們來到美洲後接待的第一個客人。他們向客人傾訴了自己的來歷以及所經受的種種無以復加的苦難。印第安人默默地聽著，臉上流露出無限的憐憫和同情。事情就此有了轉機，幾天後，這名印度安人把他的酋長馬薩索德帶進了移民們的房屋。酋長是個慷慨熱情的人，他向移民表示了熱烈的歡迎，給他們送來了許多生活必需品作禮物。派來了最有經驗､最能幹的印第安人，教給移民們怎樣在這塊土地上生活，教他們捕魚､狩獵､耕作以及飼養火雞等技能。

    這一年，天公作美，風調雨順，再加上印第安人的指導和幫助，移民們獲得了大豐收，終於闖過了生活的難關，過上了安定､富裕的日子，就在這一年秋天，已成為普利茅斯總督的布雷德福頒佈了舉行盛典，感謝上帝睠顧的決定，這就是歷史上的第一個感恩節。當然，他沒有忘記為移民們排懮解難的真正“上帝”──熱情､好客､智慧的印第安人，特地邀請馬薩索德和他手下的印第安人前來參加節日慶典。

    印第安人欣然接受了邀請，提前送來了5只鹿作為禮物。11月底的一天，移民們大擺筵席，桌子上擺滿了自山林中打來的野味和用自產的玉米､甫瓜､筍瓜､火雞等製作的佳餚。慶祝活動一共進行了3天，白天，賓主共同歡宴，暢敘友情。晚上，草地上燃起了熊熊簧火，在涼爽的秋風中，印第安小伙子同普利茅斯殖民地的年輕人一起跳舞､唱歌､摔跤､射箭，氣氛非常熱烈。

    到了19世紀末﹐感恩節已經在美國東部的新西蘭州十分風行。1863年﹐林肯總統把感恩節定為國定假日。到1941年﹐美國國會通過一項法令﹐把感恩節定在每年十一月的第四個星期四。

    美國人過感恩節主要是家人團聚﹐然後是大家一起享受一頓豐盛的節日晚餐。家人不住在一個城市的都要在感恩節前回家團圓。跟中國人過春節差不多。新聞媒體報導說﹐感恩節假期也是美國航空公司最緊張的時候﹐飛機幾乎班班客滿﹐還常常會出現班機誤點等的情形。可是﹐為了和家人團聚﹐共度節日﹐人們大概也是心甘情願的。

    每逢感恩節﹐美國人家家戶戶都要吃火雞。火雞都已經成為感恩節的象征了。另外他們通常還吃一些傳統的菜餚﹐例如西葫蘆､奶油洋蔥､土豆泥､南瓜派等等。

    紐約有一個比較特殊的活動﹐那就是梅西百貨公司每年感恩節都要舉行節日遊行。

    今天，在美國人心目中，感恩節是比聖誕節還要重要的節日。首先，它是一個長達4天的假日，足以使人們盡情狂歡､慶祝。其次，它也是傳統的家庭團聚的日子。感恩節期間，散居在他鄉外地的家人，都要趕回家過節，這已經成了全國性的習俗。此外，美國人一年中最重視的一餐，就是感恩節的晚宴。在美國這個生活節奏很快，競爭激烈的國度裡，平日的飲食極為簡單。美國的快餐流行世界，就是一個很好的說明。但在感恩節的夜晚，家家戶戶都大辦筵席，物品之豐盛，令人咋舌。在節日的餐桌上，上至總統，下至庶民，火雞和南瓜餅都是必備的。這兩味“珍品”體現了美國人民憶及先民開拓艱難､追思第一個感恩節的懷﹔日情緒。因此，感恩節也被稱為“火雞節”。

    儘管感恩節是閤家團圓的日子，每年節日期間，仍然有成千上萬人抽出余暇，前往普利茅斯港參觀､遊覽，重溫美國的歷史。今天，不僅美國人過感恩節，加拿大人也把它視為例行節日（按：加拿大感恩節是在十月份的第二個星期一）。這或許因為，在加拿大這片廣闊的土地上，也生活著許多英國移民的後裔吧﹗

    主要摘自﹕《外國風物從書》──世界知識出版社。


基督徒婚禮程序 之 婚禮的信息

    在婚禮中針對會眾及新娘新郎宣講的信息，通常由主禮牧師擔綱。這樣的信息比較短，主題也比較明顯。婚禮的信息通常是在新人準備進行婚姻誓詞之前宣講的。

    如同經文誦讀一樣，有時候新郎新娘也可以安排親朋好友說一段勉勵的話，或是分享他們的婚姻生活經驗，甚至讀一篇比較長，關於婚姻的文章也可以。當然，主禮在這個時候，也可以給予這對新人一段適當的勉勵信息。

    信息結束之後，通常適宜段簡短的禱告，並進行婚約問答。

交換誓約之前的禱告

第一類

    讓我們低頭禱告：全能的上帝，當這一對新人將要進行婚約的誓詞之時，我們祈求您賜福新郎（全名）、新娘（全名）。引領他們與您更親近，更祈求幫助他們在婚姻的愛及承諾中得以成長，直到永永遠遠。阿門。

第二類

    在他們即將進行婚姻誓約之時，讓我們為這位男人和這位女人禱告：全能的上帝，在您創造的大工中，您創造男人與女人，讓男人與女人彼此相愛、相屬、彼此扶持的上帝。當他們奉您的名，願意在愛心、信實的婚約中立下承諾，祈求您的聖靈臨到他們身上，讓您的愛澆灌他們，從今時直到永遠，奉我主耶穌基督的名禱告。阿門。

第三類

    讓我們低頭禱告：愛我們的上帝，你創造男人，也創造女人，讓他們彼此相愛、相屬、彼此扶持。當他們在立下婚姻的承諾時，願您的聖靈與這位男人、這位女人同在，從今時直到永遠。奉我主耶穌基督的名禱告。阿門。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 雙方主婚人的祝福

    雙方家庭的祝福漸漸取代那個問題「誰讓這女人與這位男人結婚？」這樣的取代意味著，認識在婚姻關係中，不是誰讓誰結婚。最好的方式就是由雙方家庭祝福這對新人的結合。

    請注意，不是只有雙方主婚人能夠給予這對新人祝福，其他的家人，他們的朋友，甚至他們的兒女都可以祝福這對新人。這些都依照兩人與家庭的關係來決定的。無論如何，在請這些人祝福時，他們可以在原來的位子上起立，回答「我願意」之後，再坐下。

    這部分的婚禮程序同時包括家庭及兒童的祝福。如果需要，也可以讓雙方家人或新人的親朋好友一起祝福這對新人。在安排兒童祝福之前，並且先對兒童解釋程序的內容及意義。

第一類（傳統的）

    我現在請問：誰願意祝福這位女人嫁給這位男人？

    回答：我們願意。

    請問：誰願意祝福這位男人娶這位女人？

    回答：我們願意。

第二類

    可不可以請這對新人的父母親（全名）起立？

    身為這一對新人的父母（家人）你們願意承諾為他們禱告，支持他們，進入婚姻之中，建立新的家庭，共同生活在一起嗎？

    回答：我們願意。

第三類

    可不可以請這對新人（全名）的家人起立？

    你願意接納這對新人（全名）進入你們家庭，以你們的愛支持他們，幫助他們在你們的家族中，建立自己的家庭？

    回答：我們願意。

第四類

    可不可以請這對新人（全名）的家人起立？

    當這對新人（全名）在婚姻中結為連理、共同生活，這個婚姻也將你們兩個家庭建立新的關係，建立兩個家庭彼此信賴、互相接納的關係。你們願不願意給予這對新人你們的愛心、你們的祝福以及你們的支持？如果你們願意，請回答：「願意」。

    回答：我們願意。

    所有的會眾請起立。

    各位親朋好友，新娘新郎邀請你們來參加這個婚禮，因為你們對他們而言，是無比重要的。你們的愛心和支持，從過去到現在，一直不斷的給予他們最大的幫助。現在，諸位親朋好友，你願意在上帝的慈愛中，祝福他們，承諾盡你的能力保守他們的婚姻？你們願不願意給予這對新人你們的愛心、你們的祝福以及你們的支持？如果你們願意，請回答：「願意」。

    回答：我們願意。

第一、二、三類的補充

    我請求今天見證這個婚約，在座的各位親朋好友，你願意盡力支持這對新人（全名）建立美滿的婚姻生活嗎？

    回答：我們願意。

    兒童的祝福

    牧師提到每一位兒童的名字。

    兒童的名字，你將要進入一個新的家庭，你願意把你的信心、愛心和感情給予這個新的家庭嗎？

    每位兒童回答：靠著上帝的幫助，我願意。

    牧師對新娘、新郎：

    新娘、新郎（全名），你願意成為兒童（全名）的父母，對他信實、保護他、愛他、接納他嗎？

    新娘、新郎回答：靠著上帝的幫助，我願意。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 點燃蠟燭

    蠟燭與蠟燭台是由新人準備的。三根蠟燭，通常是白色的，也可以選擇別的顏色。三根蠟燭擺在這一對新人面前。中間那根蠟燭稱為「婚姻之燭」或「合一之燭」，這根蠟燭比旁邊兩根「家庭之燭」大些。如果，蠟燭是在婚禮開始時才帶進來的，那麼要先擺好中間的蠟燭，只有帶旁邊的兩根家庭之燭進來。

    在點燃蠟燭之時，可以演奏一段音樂，或是由詩班、個人獻詩，或者是全體會眾唱詩歌，其實都可以。

    婚禮程序中，點燃蠟燭的程序分成兩部分，第一部份是點燃家庭之燭，第二部份點燃中間的婚姻之燭。第二部份是在完成誓約及婚姻宣告後，才點燃的。

    第一部份的點燃蠟燭程序可以在這時候舉行，也可以早一點開始，例如在新人的母親坐下前就可以點燃，通常新人的母親是最後坐下，婚禮才開始的，可以在母親坐下的時候，點燃蠟燭。如果是這樣子，以下的話語就不必說出。

第一類

第一部分點燭 ---

    蠟燭代表新郎（全名）、新娘（全名）的生命以及雙方的家庭，這蠟燭將由雙方的母親、朋友或兒童（男方點燭者全名）、（女方點燭者全名）點燃。

第二部分點燭 ---

    新郎（全名）、新娘（全名）現在將點燃合一的蠟燭，代表他們從今以後成為一體的生命。。

或者 第二部分點燭 ---

    在這時刻，新郎（全名）、新娘（全名）將從已經點燃的家庭之燭引火點燃婚姻的蠟燭。如此而行，代表他們從今以後成為一體的生命。

第二類

第一部分點燭 ---

    這兩根分立在兩旁的蠟燭，由雙方家庭的家人點燃，代表新郎（全名）、新娘（全名）此時此刻之前的生命。他們的燭光，代表他們從他們的父母親所領受的信心、智慧及愛心。在此時此刻之前，他們的燭光是分開燃燒，但在交換誓約之後，新郎（全名）、新娘（全名）他們將共同點燃中間的蠟燭，代表他們從今以後成為一體的生命。

第二部分點燭 ---

    新娘和新郎現在要點燃中間那根合一的蠟燭，象徵他們生命的成為一體。從今以後，他們要為彼此設想，同享歡樂、共度患難。當點燃中間的蠟燭之後，旁邊的蠟燭繼續點燃，象徵他們仍然需要完全接納彼此不一樣的特點，以成就彼此相輔相成的益處。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 婚禮完成的宣告

    婚禮完成的宣告通常在交換誓約及戒指後施行。宣告之後，常會要求新郎親吻新娘，然後當兩位新人仍在面對面站立時，就為他們祝福，這時候新娘新郎彼此握手，主禮牧師將手按在他們握著的雙手之上，為他們祝福。有些教會傳統會要求新娘新郎跪在聖壇之前接受祝福。

第一類的宣告

    新娘（全名）與新郎（全名）已經在上帝及眾人面前立下神聖的誓約。因此，我宣布他們成為夫妻，奉父、子、聖靈，阿門。

    新郎，你可以親吻你的新娘。

第二類的宣告

    新娘（全名）與新郎（全名）在上帝及眾人面前，你已經承諾在彼此的生命中結為一體，共同扶持、共度一生。因為你們已經承諾彼此相愛、相守，因此，我宣布你們成為夫妻。奉父、子、聖靈的名，阿門。

    新郎，你可以親吻你的新娘。

第一類的祝福（傳統的）

    惟願主賜服你，保護你，願祂的厚厚的恩典澆灌你，使你們在身心靈討神喜悅，並且今生今世，在上帝及彼此的愛中，日日成長。阿門。

第二類的祝福

    從今以後，你不再被濕冷雨水所淋，因為你們彼此成為遮蔽的保障。

    從今以後，你不再覺得寒冷，因為你們互相溫暖彼此的心靈。

    從今以後，不再有孤單寂寞。

    從今以後，你們仍然是兩個人，但只有一個生命。

    唯願你們的日子，天天美好直到地久天長。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 婚禮行列

新郎新娘進入禮堂

    以下所列婚禮行列類型都是表示婚禮將要開始的信號，通常先由招待引導新娘的母親進入會場，並由招待通知牧師婚禮已經可以開始進行了。

    當新郎新娘及男女儐相進入會場後，可以面向會眾也可以面向聖壇。另外，在比較小的教會，有時候會安排雙方家屬坐在詩班的位子，這時候，新郎新娘最好選擇面對聖壇。一般而言，大多數的新郎娘選擇面對聖壇。

第一類

    新郎和男儐相在牧師的陪同下，由聖壇旁邊的房間進入，然後站在聖壇前面。當婚禮行列進場音樂響起時，在女儐相、花童、捧戒指兒童、拿蠟燭兒童前導下，新娘穿著禮服，由她的護送者（通常是父親）陪同進入會場。

第二類

    新郎新娘一起進入會場，前面的婚禮引導行列也是成對進入會場。同樣由花童、捧戒指兒童、拿蠟燭兒童前導進入會場。

第三類

    新郎新娘可以採取不同的進場方式，新郎新娘可以由她們的母親、兒子或女兒陪同進場。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 婚約問答

    婚約問答是婚禮中幾個關鍵程序之一，通常這樣的問答也被視為是婚姻誓約或承諾的一部份。需要注意的是，在這階段，所用的是「我願意」，而不是「我是」，這樣的用詞深具意義。因為這提醒新人，在建立婚姻生活時，「願意」是一個重要的關鍵。

    通常，婚約問答是在雙方家庭的祝福之後舉行的。婚約問答結束後，接著進行婚約誓詞。

第一類（傳統的）

    （全名），你願意娶這位女人做你的妻子嗎？

    回答：我願意。

    （全名），你願意嫁給這位男人做你的丈夫嗎？

    回答：我願意。

第二類（個人的）

    （全名），你願意（全名）做你的妻子嗎？

    回答：我願意。

    （全名），你願意（全名）做你的丈夫嗎？

    回答：我願意。

第三類（改良的）

    （全名），你願意娶（全名）作為你的妻子嗎，與她在神聖的婚約中共同生活？無論是疾病或健康、貧窮或富裕、美貌或失色、順利或失意，你都願意愛她、安慰她、尊敬她、保護她？並願意在你們一生之中對她永遠忠心不變？

    回答：我願意。

    （全名），你願意嫁（全名）作為你的丈夫嗎，與他在神聖的婚約中共同生活？無論是疾病或健康、貧窮或富裕、美貌或失色、順利或失意，你都願意愛他、安慰他、尊敬他、保護他？並願意在你們一生之中對他永遠忠心不變？

    回答：我願意。

    請注意，若採取這個改良式婚約問答，則要注意選擇合適的婚姻誓約，以避免重複。（誓約部分的第一類）

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 婚禮的宣召及禱告

    每一件事情都有個開始。一旦新郎新娘、會眾和婚禮相關人員進入會場，由牧師宣告婚禮開始。通常，這也是個詢問會眾是否有法律因素，攔阻婚禮的進行？依照以往的經驗，通常都沒有什麼人會提出攔阻婚禮進行的因素。

    宣告完畢，接著是以禱告祈求上帝賜福今日的婚禮。在這個婚禮中，新郎新娘願意在神、在人面前表明他們願意共結連理的心願。因此，他們盼望在他們即將開始的婚姻生活中，獲得屬靈的賜服。對基督徒而言，這樣的禱告更形重要。面對不同的信仰、文化，藉著這個禱告也表示對新郎新娘不同文化的尊重。

第一類的宣召

    今天，我們眾親戚、朋友聚集在上帝面前，是為了見證新郎（全名）、新娘（全名）的神聖婚約，並祈求上帝賜福這一對新人。

    正如同聖經所說：「若不是耶和華建造房屋，建造的人就枉然勞力。」聖經也說到：「在你一切事上認定祂，祂必要指引你的路。」

    新郎（全名）和新娘（全名）你們已經表明你們的心願，願意共同進入這神聖的婚約，也沒有人證明你們不配進入這神聖的婚約。如果你們知道在你們之間尚有攔阻你們進入婚約的因素，我在上帝及眾人面前希望你們大膽表明出來……

第二類的宣召

    在這個特別的時刻裡，我們眾親戚、朋友聚集在上帝面前，是為了見證新郎（全名）、新娘（全名）在上帝面前，在神聖婚約中，結合成為一體。

    正如同聖經所說：「若不是耶和華建造房屋，建造的人就枉然勞力。」聖經也說到：「在你一切事上認定祂，祂必要指引你的路。」

    新郎（全名）和新娘（全名）你們已經表明你們的心願，願意共同進入這神聖的婚約，也沒有人證明你們不配進入這神聖的婚約。如果你們知道在你們之間尚有攔阻你們進入婚約的因素，我在上帝及眾人面前希望你們大膽表明出來……

第三類宣召

    主所親愛的弟兄姊妹，今天我們聚集在這裡，是在上帝及眾位見證人面前，見證新郎（全名）、新娘（全名）在上帝面前，進入神聖婚約中，這個婚約是我們的主耶穌基督所賜福、上帝的誡命所管理也是在世人之間最神聖的婚約。因此，這個婚約是不能草率、輕易舉行的，反倒是以神聖、謹慎及敬畏上帝的新進行的。

    新郎（全名）和新娘（全名）你們已經表明你們的心願，願意共同進入這神聖的婚約，也沒有人證明你們不配進入這神聖的婚約。如果你們知道在你們之間尚有攔阻你們進入婚約的因素，我在上帝及眾人面前希望你們大膽表明出來……

傳統的婚禮開始禱詞

    讓我們低頭禱告，全能永在的上帝，在我們的行動存活都在乎你。求你賜下清潔的心、正直的靈，不讓私慾攔阻我們認識你的旨意，也不讓軟弱攔阻我們順從你的旨意，如此，我們才能藉著耶穌基督，在你的光中看見光明，在你裡面得著真正的自由。求你此時此刻與我們同在，按照你信實賜福我們今日的聚集，從今時直到永永遠遠。阿門。

改良的婚禮開始禱詞

    讓我們低頭禱告，天父上帝，你是天地萬物的創造主。你創造世人也眷顧世人，我們仰賴你的大能保守。求你賜予我們潔淨的新、正直的靈不讓私慾攔阻我們認識你的旨意，也不讓軟弱攔阻我們順從你的旨意。求你賜福新郎（全名）和新娘（全名），當他們來到你的面前，願意共同進入婚約之時，讓我們與這對新人分享從你而來的喜樂，並支持他們建立他們新的家庭。我們禱告，奉主耶穌基督的聖名。阿門。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 祝福的禱告及主禱文

    在這兒不適宜作太長的牧者禱告。主禮可以加快程序，準備結束婚禮。這裡的禱告不只是為新人禱告，也為雙方家人及觀禮的會眾禱告。以下是可以達成該項目標的幾則傳統祝福禱詞。

    要注意的是，在祝福禱詞之後接著的是在結婚證書上用印及簽章。

    讓我們低頭禱告：我們的上帝，永生、慈愛的主，生命及永恆，所有美善事物的創造者，賜與世人一切喜樂的主，我們感謝您，賜下婚姻的禮物。我們虔誠祝福這對新人（全名）在彼此之中得到完全，也祝福他們一生一世持守今日在上帝及眾人面前立定的婚姻誓約。

    我們的主，願您賜福這對新人（全名），在他們的生活中，同心合意在您的慈愛及保守中共同生活。求您賜與他們健康、豐富及平安。使他們剛強，得以順服、事奉您，讓他們能夠在今生今世跟隨耶穌基督的腳蹤行，而當一切歡樂與憂傷、良善與惡事結束之時，讓他們進入您的永恆之中，同享您無窮的榮耀。

    我們的上帝，顧念我們及我們家庭的主。保護我們無論在內或在外，能免於那惡者的攻擊，求您依照您豐盛的恩慈供應我們日用的需要。請您的聖靈保守我們，讓我們看見別人言語及行為的良善，並在您的恩典之中日日長進。我們禱告乃是奉我主耶穌基督，我們救主的名。我們眾人此時也照著祂的教導向您禱告：

    我們在天上的父：願人都尊你的名為聖。願你的國降臨；願你的旨意行在地上，如同行在天上。我們日用的飲食，今日賜給我們。免我們的債，如同我們免了人的債。不叫我們遇見試探；救我們脫離兇惡（或作：脫離惡者）。因為國度、權柄、榮耀，全是你的，直到永遠。阿門。

另外的禱詞

    讓我們禱告：永生的上帝，若沒有您的恩典，沒有任何承諾是可信的。祈求您，以您的聖靈賜下的恩慈，使這對新人得以剛強，讓他們得以完全他們今日所立的婚姻誓約。保守他們對您及對彼此忠心，求您以無比的慈愛及喜樂充滿他們，讓他們建立一個充滿平安喜樂的家庭。祈求您，用您的話語引導他們事奉您，直到永永遠遠。

婚禮祝福

    唯願我主耶穌基督的恩惠，天父上帝的慈愛以及聖靈的感動，常與您們眾人同在，直到永永遠遠。阿門。

或者

    唯願主賜福今日來到這裡的親朋好友，願主賜福這對新婚夫婦，願主保守我們在祂的愛中生活、成長並行出愛的見證。唯願充滿慈愛的上帝與我們眾人同在，從今時直到永永遠遠。阿門。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 誦讀經文及其他文集

    在婚禮中通常會讀兩三段經文，一般而言，都是讀三段經文。閱讀經文常由家人、親戚、朋友或教會會友擔綱，最後一段經文則由牧師誦讀。負責誦讀的親友同樣應該參加婚禮的預習。

    不少新人除了誦讀經文外，也喜歡在婚禮中誦讀一般的文章，像是詩歌、默想或是其他的關於婚姻的文章（由別人或別的新娘、新郎寫的）這些文章可由來賓、新人或由主持人誦讀。這些短文可在誦讀經文之前或之後唸出。以下是一些婚禮中常用的經文集一般文集。

哥林多前書十三章（通常由來賓誦讀）

    1)我若能說萬人的方言，並天使的話語，卻沒有愛，我就成了鳴的鑼，響的鈸一般。2)我若有先知講道之能，也明白各樣的奧祕，各樣的知識，而且有全備的信，叫我能彀移山，卻沒有愛，我就算不得甚麼。3)我若將所有的賙濟窮人，又捨己身叫人焚燒，卻沒有愛，仍然與我無益。4)愛是恆久忍耐，又有恩慈；愛是不嫉妒；愛是不自誇，不張狂，5)不作害羞的事，不求自己的益處，不輕易發怒，不計算人的惡，6)不喜歡不義，只喜歡真理；7)凡事包容，凡事相信，凡事盼望，凡事忍耐。8)愛是永不止息。先知講道之能終必歸於無有；說方言之能終必停止；知識也終必歸於無有。9)我們現在所知道的有限，先知所講的也有限，10)等那完全的來到，這有限的必歸於無有了。11)我作孩子的時候，話語像孩子，心思像孩子，意念像孩子，既成了人，就把孩子的事丟棄了。12)我們如今彷彿對著鏡子觀看，糢糊不清（原文作：如同猜謎）；到那時就要面對面了。我如今所知道的有限，到那時就全知道，如同主知道我一樣。

約翰福音十五章9-12節（通常由主禮誦讀）

    9)我愛你們，正如父愛我一樣；你們要常在我的愛裡。10)你們若遵守我的命令，就常在我的愛裡，正如我遵守了我父的命令，常在他的愛裡。11)這些事我已經對你們說了，是要叫我的喜樂存在你們心裡，並叫你們的喜樂可以滿足。12)你們要彼此相愛，像我愛你們一樣；這就是我的命令。

一般文集之一：當神創造人

    當神創造人，將人安置在伊甸園之中，神看見那人獨居不好。於是神為那人預備了一位幫助他並且與他相伴的女人。在創造的工作中，神並未曾從男人的頭創造出女人，好使女人管轄男人，神也未曾從男人的腳創造出女人，好使女人俯首屈從，神卻從男人的肋骨創造出女人，好讓女人與男人同等相待，而且最貼近男人的心懷，因此男人必須疼愛、珍惜並且尊敬他所愛的女人。神將女人帶到男人面前，要他們彼此相伴、共相扶持。婚姻是上帝賜與世人的禮物，好讓我們不再感覺寂寞與孤單。婚姻讓我們接受上帝這項珍貴的禮物，也給予所愛的人這份來自上帝的珍貴禮物。

一般文集之一：婚姻是愛的承諾

    婚姻是以身相許的承諾，在這個承諾中，兩個人付出自己、也找到自己。在婚姻中，兩人彼此分享、共同成長，世間沒有其他關係能夠與婚姻相比擬。婚姻的承諾是身體、心靈，一生一世、天長地久的承諾。

    在純潔的愛中，婚姻包涵生命中最重要的關係。在婚姻中，妻子與丈夫是彼此最好的朋友、知己、戀人、老師、聽眾以及輔導。在婚姻中，有時候，我們所愛的人難免傷心或者病痛苦惱，這時我們的愛，就好像一個父母撫慰懷中哭泣的孩童。

    婚姻讓我們的生命變得更加豐富，因著婚姻，我們的喜樂得著滿足、我們的思念得著更新、我們的委身更加堅強，甚至怒氣變得更強烈，但也消逝得更快、更容易。

    婚姻讓我們明白、諒解生命中的錯誤是難以避免的。因此，婚姻能以鼓勵、引導我們建立新的生命、新的經驗以及在人生各種際遇中，以嶄新的方式，表達我們無限的愛心。

    當兩個人承諾在婚姻中彼此關心、疼愛，他們也創造獨一無二的生命，這生命比世間任何字句、文辭，更能讓他們彼此緊密結合成為一體。婚姻是一項承諾，一項潛力，在兩個彼此相愛的人心中滋長、茁壯，這樣的婚姻是一生一世、天長地久的承諾。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 介紹新人及新人退場

    當牧師簽完結婚證書之後，這也是背景音樂或詩歌停止的時候。當音樂或詩歌停止，牧師開始向會眾介紹這一對新婚夫婦。介紹這對新婚夫婦的方式可以多做變化，例如：這個時候，我十分樂意將這一對新婚夫婦介紹給您……

    通常介紹完畢之後，會眾會回以熱烈的掌聲。然後，婚禮殿樂響起，此時新郎在新娘左邊，一起走出禮堂，男女儐相跟隨在後，家屬及其他參與典禮人員隨之退場。婚禮退場並不像進場一樣的緩慢或正式，不過，新娘新郎最好在聖壇前面稍微停留幾秒，和眾人微笑點頭之後，才退出禮堂。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 交換戒指

    婚禮進行時，戒指通常是由男女儐相保管。男女儐相在婚禮開始，從捧戒指的孩童手中拿過戒指，或從一開始就保管著戒指。通常，牧師會請男女儐相先把戒指給他，然後解釋戒指的意義，並給予祝福，然後交給新娘、新郎。

戒指的祝福

    這對戒指是圓的，代表沒有結束的永恆，它的材質是黃金做成的，代表純淨、聖潔的。當你們彼此交換戒指時，我們祈禱，你們的愛也是如此天長地久、純淨以及聖潔。願神藉著這個婚姻的記號，賜福你們的婚姻。

    新郎（全名）將這個戒指帶在新娘（全名）的手指，並且告訴他……

第一類交換戒指（傳統的）

    新娘（全名）我將這戒指套在你的手指上，這戒指代表我今天對你所立的婚姻誓約。

第二類交換戒指

    新娘（全名）我將這戒指套在你的手指上，從今天開始，直到永遠，做為我們婚姻的記號。戴著這戒指表明我們今天在上帝及眾人面前承諾的婚姻約定。

第三類交換戒指

    今天，我們從我變成我們。新郎（全名）願意以這個戒指做我記號，表明我願意加入你的生活，與你結為一體，直到天荒地老。我今天早到這裡與你結為連理，讓我們從今以後，一起同奔天路。

第四類交換戒指

    新娘（全名）我帶著這個戒指，象徵著完全與永恆，我將戒指給你，讓你帶在手指，使我們永遠記得今天的彼此相許婚姻誓約。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 結婚證書簽章

    這是婚禮中十分基本，必須要完成的事情。通常在布置禮堂時會準備一張放置結婚證書的簽章桌或小講桌。新娘新郎、介紹人、主婚人及證婚人依次來到前面簽章。簽章的時候，同樣可以有音樂、詩歌作為背景。

    在婚禮進行之時，這對新人站的位置是新娘在新郎的左邊，簽章完畢後，新娘則站在新郎的右邊，男女儐相亦跟著改換站立的位置。

    一般而言，在台灣只要簽一份結婚證書，以便到戶政事務所登記。在國外，有時候要簽兩份，一份交給教會保管，另一份交給政府登記戶籍之用。

    當牧師簽過結婚證書之後，他才向眾人介紹這對新婚夫婦。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 呈獻主婚人花朵或禮物

    有時候，在點燃婚姻或合一的蠟燭之後，這對新人希望能獻花給他們敬愛的母親、祖母或其他忒別的人，

    通常這個禮物對接受的人是一項驚奇，是事先未告知的。在點燃婚姻的蠟燭之後，這對新人走到他們願意表示敬意的人面前，給予擁抱、親吻及送上鮮花或禮物，然後在牧師最後祝禱之前，回到他們原來的位置。這個時候（點燃蠟燭，獻上鮮花、禮物之時）最好能有背景音樂、詩班獻唱或獨唱。

本頁轉載自：教牧與教育小站


基督徒婚禮程序 之 交換誓約

    交換婚姻誓約有許多型式，以下是一些傳統及比較不傳統的誓約。

    在這個程序中，這一對新人彼此牽著手，面對面站立。通常是請新郎先開始，跟著牧師唸著：（新郎全名）我說一句，請您跟著我說一句，（新郎全名）……

第一類（傳統的）

    在上帝以及今天來到這裡的眾位見證人面前，我（新郎全名）願意娶／嫁你（新娘全名）作為我的妻子／丈夫。從今時直到永遠，無論是順境或是逆境、富裕或貧窮、健康或疾病、快樂或憂愁，我將永遠愛著您、珍惜您，對您忠實，直到永永遠遠。

第二類

    （新郎全名）在上帝以及今天來到這裡的眾位見證人面前，我娶／嫁你妻子／丈夫。我將我的手給您、我將我的愛給您，我更將我自己給您。我祈求與您終生廝守、永遠不分離。請來，與我在人生道路上同行，與我共同走過崎嶇或平坦的道路。

第三類（現代的）

    在上帝以及我們的家人及朋友面前，我娶／嫁你妻子／丈夫。從今以後，當你喜樂，讓我分享你的喜樂；當你憂傷，讓我分擔你的憂傷；在你健康或病痛時支持你、與你在愛中共同成長，終生對你忠實，直到永永遠遠。

第四類（改良的）

    我（新郎全名）娶／嫁你（新娘全名）作為我的妻子／丈夫，而這是我對你的承諾，我將對你忠實、以你為榮，我將尊敬你、相信你、幫助你、照顧你，我將與你分享我的一生。我將會饒恕，正如同我們是被饒恕的，我將與你共同學習，認識彼此、認識這個世界以及認識我們的神。我們將共度順境、逆境，直到地老天荒。

第五類

    我（新郎全名）願意娶你（新娘全名）作為我的妻子。我內心知道，您將成為我終生的朋友、伴侶、我唯一的真愛。在這特別的日子裡，在上帝面前，我將我的承諾給你，我承諾，無論是順境或是逆境、富裕或貧窮、健康或疾病、快樂或憂愁，我將永遠在你身旁做你的丈夫。我承諾，我將毫無保留的愛你、以你為榮、尊敬你，盡我所能供應你的需要，在危難中，保護你，在憂傷中安慰你，與你在身心靈上共同成長，我承諾將對你永遠忠實，疼惜你，直到永永遠遠。

    我（新娘全名）願意嫁你（新郎全名）作為我的丈夫。我內心知道，您將成為我終生的朋友、伴侶、我唯一的真愛。在這特別的日子裡，在上帝面前，我將我的承諾給你，我承諾，無論是順境或是逆境、富裕或貧窮、健康或疾病、快樂或憂愁，我將永遠在你身旁做你的妻子。我承諾，我將毫無保留的愛你、以你為榮、尊敬你，盡我所能供應你的需要，在危難中，保護你，在憂傷中安慰你，與你在身心靈上共同成長，我承諾將對你永遠忠實，疼惜你，直到永永遠遠。

第六類

    （新娘全名）（新郎全名）我愛你
    在今天，我娶／嫁你作為我的妻子／丈夫
    不是只為了你
    而是為那位和你一起，而變得完全不一樣的我自己
    我愛你，不是因為你曾經在你生命中擁有的
    而是那我們過去、現在以及未來共同擁有的
    我愛你，你讓我變得更好、更喜樂、更完全

    因為 （新娘全名）（新郎全名）這就是你為我做的
    不用說一句話
    不用擺一個姿勢
    不用懷疑
    我愛的，就是原原本本的你
    似乎如此簡單...
    但全世界沒有一個人能夠如此
    除了你以外，....直到地老天荒

    在個日子
    在你的家人朋友面前
    我的心中充滿喜樂
    我承諾…成為你的丈夫／妻子
    我承諾永遠愛著你
    永遠珍惜我們共度的時光
    直到地老天荒

本頁轉載自：教牧與教育小站


【擁戴為王】
詩集：宣道詩，1

  1. 快來擁戴為王，聖羔在寶座上，
    聽啊好樂傳遍諸天，和聲壓倒群響，
    醒啊我心同唱，頌祂救恩浩蕩，
    歡呼為你受死之主，千秋萬歲無疆。
  2. 快來擁戴為王，聖潔至尊神子，
    跟祂的人快樂擁戴，因祂亦是人子，
    塵世千萬憂傷，一切經祂親嘗，
    因祂決心擔負諸累，群生得享安康。
  3. 快來擁戴為王，無對生命之王，
    萬邦民族都蒙救渡，因祂消滅死亡，
    快來歌頌歡欣，謝祂特殊宏恩，
    因祂一死戰勝萬死，永生普及群生。
  4. 快來擁戴為王，永建和平之王，
    普天之下戰事止息，干戈化為頌揚，
    主治萬國萬方，主權地久天長，
    寶血所滋生命花放，薈成異彩天香。
  5. 快來擁戴為王，人天共戴之王，
    萬靈稱祂奇妙愛名，萬世尊祂至上，
    世界萬國之君，卑伏覲見至尊，
    齊摘華冠拋擲座前，隨眾昭事維寅。


【萬福源頭】
詩集：宣道詩，9

  1. 救主耶穌，萬福源頭，懇求垂聽我頌揚，
    主賜恩惠，如川湧流，應當高歌詠無疆，
    天上使者高聲讚美，和諧歌頌無晝夜，
    我受恩惠比祂加倍，尤當讚美常感謝。
  2. 此時立碑，記主恩慈，效法士師撒母耳，
    主曾保護，直到現時，總不離棄到末日，
    耶穌看我如羊失群，離開天父去遙遠，
    自流寶血救我罪身，親來引我歸羊圈。
  3. 我受恩惠，何其寬洪，日日增新無從報，
    此後惟願，事主盡忠，一心戀主蒙引導，
    惜我愚心易失正途，去行邪道冒危險，
    今將身心獻與救主，使我傳揚主恩典。


【我要效法耶穌】
詩集：宣道詩，16

  1. 今世宴樂我不同化，我要效法耶穌，
    且不隨從世界奢華，我要效法耶穌。
  2. 耶穌折斷眾罪鎖鍊，我要效法耶穌，
    服事我主，先蒙恩典，才能效法耶穌。
  3. 度此世見天堂榮耀，一路效法耶穌，
    或順或逆，宣揚耶穌，一生效法耶穌。
  4. 蒙主喜悅見主榮耀，因為效法耶穌，
    聽主恩言，享主慰勞，永遠像主耶穌。
副歌：效法耶穌，我歌頌，在家庭或向群眾，
      效法耶穌，慎始終，我要效法耶穌。


【教會之基】
詩集：宣道詩，20

  1. 教會獨一之根基，乃主耶穌基督，
    蒙主選召恩新奇，栽培澆灌賜福，
    主從高天來尋他，甘心為之受死，
    使為新婦極貞嘉，此原天父旨意。
  2. 主選教會從萬邦，終歸一統而已，
    救恩聖召所宣揚，一主一信一洗，
    他所稱讚一聖名，所存一樂一望，
    熱心極力上前行，得主聖恩無量。
  3. 教會屢受大艱難，爭戰之苦驚亂，
    卻仍歡望永平安，面前快登明岸，
    心目得見其榮光，使以復興樂極，
    今傳主恩至遠方，後唱凱歌安息。

版權屬 宣道出版社 所有


【惟獨耶穌】
詩集：宣道詩，25

  1. 惟獨耶穌是我信息，我所講論就是耶穌；
    耶穌基督永遠舉起，我所仰望就是耶穌。
  2. 惟獨耶穌是我救主，一切罪愆為我擔負；
    我得稱義全靠耶穌，賜我力量日日事主。
  3. 惟獨耶穌使我成聖，除我舊人諸罪洗清；
    真理聖靈充滿我心，表彰基督豐富生命。
  4. 惟獨耶穌醫我疾病，全能耶穌救我到底；
    得活救主為我生命，我屬耶穌是主肢體。
  5. 惟獨耶穌再臨君王，儆醒等候主來之聲；
    接我升天榮耀盼望，惟獨耶穌永生真神。
副歌：惟獨耶穌，永遠耶穌，我心讚美，我口傳揚，
      救我醫我使我成聖，榮耀救主，再來之王。

版權屬 宣道出版社 所有


【流血之泉】
詩集：宣道詩，49

  1. 今有一處流血之泉，從主身上發源，
    罪人只要在此一洗，能去全身罪愆。
  2. 親愛救主，你寶貝血永世決不失效，
    直到天父所贖?民，罪惡一概洗掉。
  3. 自我因信見主流血，所成贖罪泉源，
    贖罪妙恩我常傳揚，至終仍然要傳。
  4. 直到臨終拙嘴笨舌，無聲在墳墓中，
    在天還要放聲讚美，頌主救贖大功。
副歌：我真相信，我定相信，耶穌為我受害，
      天父愛子這樣釘死，真是難報的愛。

版權屬 宣道出版社 所有


【讚美耶穌】
詩集：宣道詩，106

  1. 當我見那寶貴血泉，要洗我一切罪孽，
    心中隱聞聖靈微聲，問說：你願否清潔。
  2. 頌讚永歸耶穌聖名，因主歡喜收罪人，
    白白赦我一切罪惡，洗淨我的污穢心。
  3. 前所懷抱追求盼望，今都算足下灰塵，
    路雖崎嶇敵雖兇猛，仗主十架全得勝。
  4. 榮耀榮耀歸與天父，榮耀榮耀歸耶穌，
    榮耀榮耀歸與聖靈，榮耀歸與三一主。
副歌：讚美耶穌，讚美耶穌，讚美主為罪人死，
      萬民當將榮耀歸主，因主血能洗淨眾罪污。


【主拯救我】
詩集：宣道詩，107

  1. 耶穌救主慈容前來，為要救我脫離罪債，
    從羞辱與罪惡苦害，用大恩拯救我。
  2. 主呼喚我久已等候，因我迷路終不回頭，
    我醒過來悔罪哀求，主赦罪拯救我。
  3. 看主的頭戴荊棘冕，手中尚有釘痕血點，
    如此大愛慰我憂心，主耶穌拯救我。
  4. 今我住在主耶穌裡，依靠寶血全然無慮，
    救我之恩言難詳述，因主已拯救我。
副歌：從罪坑裡祂拯救我，用慈愛手，祂拯救我，
      在黑暗中大顯恩光，讚美主名，祂拯救我。


【頌讚主名】
詩集：宣道詩，108

  1. 頌讚榮耀都歸主宰，至尊全能真神，
    祂愛世人差獨生子，為人受死捨身。
  2. 主名超乎萬名之名，至高至尊至聖，
    今坐上帝寶座右邊，天使崇拜奉敬。
  3. 罪人良友乃救贖主，因憐罪人來世，
    神奇妙愛預備救恩，差主為萬人死。
  4. 祂名稱為奇妙策士，和平全能之君，
    萬王還須俯伏崇拜，掌權無窮無盡。
副歌：頌讚主聖名，頌讚主聖名，頌讚榮耀歸主聖名，
      頌讚主聖名，頌讚主聖名，頌讚榮耀歸主聖名。


【吹起禧年號筒】
詩集：宣道詩，109

  1. 吹起禧年號筒，福音大喜之聲，天下萬民萬姓，男女老幼齊聽，
    禧年已到，大赦日期，禧年已到，大赦日期，被贖罪人歸家大喜。
  2. 我從亞當元祖，定罪逐出樂園，今賴耶穌中保，復與天父相聯，
    禧年已到，大赦日期，禧年已到，大赦日期，真神遣子召我歸依。
  3. 我本逆神從慾，久為魔鬼之奴，救主於今代贖，收我成彼門徒，
    禧年已到，大赦日期，禧年已到，大赦日期，真神遣子召我歸依。
  4. 天國宏開福路，天堂大設婚筵，罪人得蒙引導，皆來飲食神前，
    禧年已到，大赦日期，禧年已到，大赦日期，真神遣子召我歸依。
  5. 榮耀歸與天父，榮耀歸與羔羊，願往天下各處，將主聖名宣揚，
    禧年已到，大赦日期，禧年已到，大赦日期，天父遣子召人得恩。


【計算主恩】
詩集：宣道詩，110

  1. 有時遇見苦難如同大波浪，有時憂愁喪膽似乎要絕望，
    若把主的恩典從頭數一數，必能叫你驚訝立時樂歡呼。
  2. 有時掛念世事如同挑重擔，有時背著十架覺著苦難堪，
    若數主的恩典疑惑就清除，必能叫你快樂立時讚美主。
  3. 每逢遭遇戰爭不論大或小，不要喪膽因主早已得勝了，
    深知主有恩典必甘願輔助，安慰引導我們一同見天父。
副歌：主的恩典樣樣都要數，主的恩典都要記清楚，
      主的恩典樣樣都要數，必能叫你驚訝立時樂歡呼。


【歡迎我王】
詩集：宣道詩，121

  1. 歡喜歡喜我王快再來，其時日極近無疑，
    等到我見那美麗晨曦，且高唱喜樂新詩。
  2. 欣然等候我王再降臨，來自那光明天宮，
    且與萬聖同榮耀顯現，彼此相逢於半空。
  3. 我等豈可疲倦灰心乎，切勿使盔甲離身，
    等到主來必歡歡喜喜，將華冠賞賜各人。
副歌：哈！奇妙日，哈！榮耀早晨，
      即人子降臨之時，願我之燈剔亮且添油，
      欣然專候迎迓主，歡喜歡喜我王快再來，
      其時日極近無疑，等到我見那美麗晨曦，且高唱喜樂新詩。


【自耶穌來住在我心】
詩集：宣道詩，123

  1. 我生命有何等奇異的大改變，自耶穌來住在我心，
    我久慕的亮光，今照耀我魂間，自耶穌來住在我心。
  2. 已息了我流蕩不再入那迷途，自耶穌來住在我心，
    我的罪雖眾多，主寶血已抹塗，自耶穌來住在我心。
  3. 我今有大盼望又確實又穩固，自耶穌來住在我心，
    無疑慮的黑影，來遮蔽我道路，自耶穌來住在我心。
  4. 雖經過死蔭谷亦有光照我前，自耶穌來住在我心，
    那美麗的城闕，我因信能遠見，自耶穌來住在我心。
  5. 我深知行將去永居住那美城，自耶穌來住在我心，
    我真是快樂極，快樂極向前行，自耶穌來住在我心。
副歌：自耶穌來住在我心，自耶穌來住在我心，
      喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。


【使我大復興】
詩集：宣道詩，126

  1. 讚美我天父，因其如此愛世，願意差遣獨生子，為罪人受死。
  2. 讚美主耶穌，因其從天降下，甘受逼迫並羞辱，釘死在十架。
  3. 讚美主耶穌，因從死裡復活，魔鬼權柄盡消滅，死亡已勝過。
  4. 讚美主耶穌，今坐天父右邊，倚靠救主大功勞，得赦我罪愆。
  5. 讚美保惠師，奉主差遣降臨，特為開導並照亮，又感化我心。
  6. 讚美主耶穌，不久必要再臨，那時發現大榮耀，將聖徒接迎。
副歌：阿利路亞！榮耀歸主！阿利路亞！阿們！
      阿利路亞！榮耀歸主！使我大復興。


【在主裡喜樂】
詩集：宣道詩，127

  1. 在主裡喜樂，因主恩愛歡呼，一切的罪惡主抹塗，
    寶血既贖我，有何憂懼歎吁，況基督為萬有主乎。
  2. 在主裡剛強，以喜樂為力量，穿戴神所賜的軍裝，
    仇敵來攻擊，主能力更顯彰，因為主是我的城牆。
  3. 要信靠主話，祂應許最誠實，仗著聖靈劍勝仇敵，
    天地要廢去，山嶺也要遷移，主言語卻永無更易。
  4. 常住在主內，心中滿有平安，不怕諸仇敵及苦難，
    誰也永不能，將最軟弱小羊，從主手裡奪出羊欄。
副歌：上主若為我，上主若為我，上主若為我，有誰能抵擋我，
      誰？誰？誰？有誰能敵抵擋我，害我哉！


【日日祈求】
詩集：宣道詩，129

  1. 救主比生命更貴，我今專心親近親近你，
    用你寶血洗潔我，致我常能親近主到底。
  2. 經過此黑暗世界，溫柔耶穌領我行天路，
    賴主必不入歧途，領我跟主永不行錯路。
  3. 使我愛救主更深，至我瞬息生命過此世，
    主愛裡我靈安息，昇到榮光明宮安然時。
副歌：日日望時時求，望主血潔淨保守，
      慈悲主求你看顧，我領我時時跟隨主腳步。


【像基督】
詩集：宣道詩，130

  1. 榮耀之救主我真願像你，此是我盼望乃我禱告，
    我今願捨棄世上之財寶，披戴主基督守主聖道。
  2. 榮耀之救主聽我之呼求，降下聖靈火焚去罪污，
    使心成聖殿合乎主居住，更使我生命榮耀我主。
  3. 主我願像你滿有憐憫心，溫柔和良善謙卑愛人，
    求主賜能力拯救迷亡羊，尋找失喪者同歸天庭。
副歌：主我願像你，主我願像你，榮耀之救主，潔淨像你
      願豐富恩典進入我心裡，致主之榮形深印心裡。


【禱告良辰】
詩集：宣道詩，132

  1. 禱告良辰何等歡欣，能忘俗慮，靜拜真神，
    施恩座前誠敬下俯，諸般所欲祈求天父，
    昔時遇難，主常保佑，心中憂患屢蒙解救，
    得此恩時即能敵魔，知他詭計不入網羅。
  2. 禱告良辰何等歡欣，言入主耳，如香上聞，
    上主誠信必然憐憫，給我降福賜恩無盡，
    昔曾命我，求拜主面，信主言語靠主恩眷，
    今就恩座我跪主前，一切憂慮託主在天。
  3. 禱告良辰何等歡欣，每逢求主，安慰我心，
    臨危遙望迦南美地，喜脫塵世飛騰展翅，
    我必上升，領主獎賞，畏懼消失神清氣爽，
    將到天門半空歡呼，我禱靈驗立見耶穌。


【成聖須用工夫】
詩集：培靈詩選，123

  1. 成聖須用工夫，晨更何其寶，歡欣與主心交，夜靜時亦好，
    禱告言必明心，與恩友親近，看經功似掘金，貴得其底蘊。
  2. 成聖須用工夫，世人竟忙碌，莫如忙中仍須，常禱蒙恩福，
    注目仰望耶穌，性情自改變，漸成主之聖徒，其狀必呈現。
  3. 成聖須用工夫，內心常清淨，思主莫大恩榮，己罪亦當省，
    聖靈時在心內，訓誨且安撫，終成奇妙恩功，使你像救主。


【豈可空手回天府】
詩集：宣道詩，134

  1. 主若今日接我靈魂，我能坦然見主否，
    缺少珍寶向主獻陳，贖罪大恩白白受。
  2. 今日見主復有何憂，因主耶穌已救我，
    惟有一事使我懷憂，空佔地土未結果。
  3. 追想昔日虛度光陰，現時豈願再虛度，
    我今奉獻全身全心，聽主命令行其路。
  4. 我實甘願竭盡心才，殷勤作工趁現在，
    黑夜已深白晝將近，儆醒救人等主來。
副歌：工尚未成，我即去乎，何能如此見恩主，
      未領一人來歸耶穌，豈可空手回天府。


【擘生命餅】
詩集：宣道詩，135

  1. 求主擘生命餅，供我靈需，正如當年擘餅，在加利利，
    今我在聖經裡，尋求見主，惟主是永活道，我靈所慕。
  2. 求主將真理道，感化我心，正如在加利利，當年所行，
    一切鎖鏈開斷，束縛解脫，真理平安滿心，今主屬我。
  3. 求主預備我心，接受聖靈，去我心眼昏花，致看得清，
    顯明奇妙真理，以主聖言，在寶貴聖經中，見主顯現。


【願主同住】
詩集：宣道詩，137

  1. 日已西沉，願主與我同住，黃昏將近，求主勿往他處，
    我甚困難並無友能相助，無能無友，求主與我同住。
  2. 浮生若夢，在世光陰須臾，福祿榮華，皆易隨時變故，
    眼前一切正如花間曉露，惟主不變，求主與我同住。
  3. 無論何時，總須我主同住，主若撇離，魔鬼前來攔阻，
    誰能如主領我穩行天路，不論陰晴，求主與我同住。
  4. 主若同住，仇敵我不憂懼，艱難阻險，此境無一可慮，
    陰府死亡其害既經過渡，總必得勝，求主與我同住。
  5. 我臨終日，求主寶架引我，暗裡發光，照我天路穩妥，
    天堂在目幽暗烏雲全無，或生或死，求主與我同住。


【與主心交】
詩集：宣道詩，140

  1. 主徒黎明閑庭獨步，來往默禱心專，
    耳無他聞目無他見，清福獨滿胸間，
    忽然救主慈容若現，親近如臨身邊，
    恩愛交談，情勝良友，使我倍加敬虔。
  2. 主徒日間行路獨往，欲將聖道宣傳，
    自思稼多光陰似箭，惟望速獲禾田，
    忽然救主慈容若現，並行如與齊肩，
    恩主引導，仁比善牧，使我力健心安。
  3. 主徒夜晚燃燈獨坐，聖經列案自觀，
    微聲誦讀清心玩索，意味甘美難言，
    忽然救主慈容若現，相對如在目前，
    恩言訓誨，柔如慈母，使我意外喜歡。
  4. 主徒今惟痛悔己罪，自認愛心未全，
    定意盡除所有貪戀，心惟與主相連，
    切願救主慈容若現，恩感如湧活泉，
    指責命令，扶持保護，直到救主再臨。


【懇求救主格外垂憐】
詩集：宣道詩，141

  1. 懇求救主格外垂憐，請聽我禱告，既有別人蒙主應允，使我亦沾恩。
  2. 讓我進到恩主台前，永遠不相離，一心仰望救主憐憫，篤信而不疑。
  3. 今只靠託我主功勞，才敢尋主面，心中悲傷求主醫治，顯出大恩典。
  4. 救主是我平安根源，比生命更寶，天上地下除主以外，無救主可靠。
副歌：親愛救主，請聽我禱告，既有別人蒙主應允，使我亦沾恩。


【彼此代禱】
詩集：宣道詩，142

  1. 我們眾信徒本份中之首要，即舉聖潔手為萬人常代禱，
    切莫要輕忽你為祭司之責任，果能盡此職必蒙主樂垂允。
  2. 既有主耶穌為我們作中保，在天父右邊替聖徒常禱告，
    我們為人代求效驗中有效驗，因與主祈禱同達到父面前。
  3. 願我眾信徒於主前常會面，大家憑祈禱在靈裡相通連，
    奇哉聯名代禱，所顯的大能力，彼此同蒙恩同進步樂無極。
  4. 我今已深得在主內之豐富，實足快我意，口歌唱心滿足，
    但願我眾親友於靈恩皆有分，同到恩座前取不竭用不盡。
副歌：我今為你祈求，你也為我祈求，我們彼此代求，代求永不休。


【撇盡世上歡樂】
詩集：宣道詩，143

  1. 世上歡樂撇盡，耶穌屬我，願斷親友交情，耶穌屬我，
    世如幽暗嚝野，並無可安息地，耶穌有真福氣，耶穌屬我。
  2. 莫試誘我離主，耶穌屬我，與主相偕同住，耶穌屬我，
    塵世虛榮浮福，毋庸奔波勞碌，耶穌滿足所欲，耶穌屬我。
  3. 永離異端渺茫，耶穌屬我，主為我靈之光，耶穌屬我，
    我視世上之福，使我絕望哀哭，耶穌使我滿足，耶穌屬我。
  4. 永離死亡荒場，耶穌屬我，進入永生家鄉，耶穌屬我，
    聖徒相會在天，同享安息恩典，耶穌賞我華冕，耶穌屬我。


【生命之道】
詩集：宣道詩，144

  1. 聖經都是真神言語，證明耶穌基督道，成肉身釘於十架，流血洗我罪污。
  2. 真神應許盡在聖經，備及今世來生是，我產業成我詩歌，為我暗處明燈。
  3. 真神言語滿有能力，主必親自堅立比，金更寶比蜜更甜，永遠安定在天。
  4. 我願天天查考聖經，晝夜思想遵行真，理聖靈開導我心，使我識主更真。
副歌：生命之道極奇，我今篤信不疑，
      美哉主道，奇哉主道，生命之道極奇，
      美哉主道，奇哉主道，生命之道極奇。


【居在榮耀裡】
詩集：宣道詩，145

  1. 我在世上有天堂，因我居在主榮耀裡，
    得意外喜樂力量，因我居在救主榮耀裡。
  2. 憂傷如風浪繞我，但我居救主榮耀裡，
    藉主能樂唱新歌，因我居在救主榮耀裡。
  3. 撒但不能動我心，當我居救主榮耀裡，
    火箭兇猛亦敗傾，因我居在救主榮耀裡。
  4. 痛苦來我必勝利，當我居救主榮耀裡，
    雖損還算為有益，因我居在救主榮耀裡。
  5. 家境貧窮身微賤，但我居在主榮耀裡，
    寶座為我備在天，因我居在救主榮耀裡。
  6. 王不久為我再來，與祂永遠居榮耀裡，
    那時歌聲更和諧，掌權居在救主榮耀裡。
副歌：是，我居在主榮耀裡，照聖經中主言語，
      是，我居在主榮耀裡，我今同主居在榮耀裡。


【還有一點點的時候】
詩集：宣道詩，147

  1. 還有一點點的時候，作聖工在主的禾場，
    還有一點點的時候，盡忠的人必有獎賞。
  2. 還有一點點的時候，背十字架跟主腳跡，
    還不多日此世黑暗，必要變成主榮耀日。
  3. 還有一點點的時候，雖百般患難亦向前，
    一切工作不久停止，唱得勝歌安息萬年。
  4. 還有一點點的時候，望救主扶持並引導，
    求主賜豐盛的恩典，降福直到見主聖容。
副歌：還有一點點的時候，無論如何你當盡忠，
      還有一點點的時候，若不灰心就必收成。


【耶穌珍寶】
詩集：宣道詩，148

  1. 等主回來，快要回來，要湊聚祂珍寶，
    淨白珍寶，明亮珍寶，主心深喜愛。
  2. 主要尋找，各處尋找，祂國裡好珍寶，
    淨白珍寶，明亮珍寶，主心深喜愛。
  3. 好小孩子，愛主孩子，是耶穌好珍寶，
    淨白珍寶，明亮珍寶，主心深喜愛。
副歌：耶穌珍寶如星星，在其冠冕照明明，
      都在天堂得安寧，永與主同行。


【主必快來】
詩集：宣道詩，149

  1. 黑夜已深白晝將近，榮耀盼望給我永福，
    奇妙真理快樂信息，主為萬王之王萬主之主。
  2. 世界潮流天空現象，明星如晝都是預兆，
    上帝所召忠信見證，高聲傳我救主必快來到。
  3. 許多信徒主內安睡，主再來時都要復活，
    彼時天上金門大開，主必來親設立快樂之國。
  4. 我等活著存留信徒，眨眼之間身體改變，
    被提天空與主相見，我等用此盼望互相勸勉。
副歌：主必快來，主必快來，我們必歡迎救主再來，
      或在早晨，或正午或夜半，我知主快再來。


【若今日來如何】
詩集：宣道詩，150

  1. 耶穌復來應許快應驗，若今日來如何，
    以威嚴慈愛秉掌王權，若今日來如何，
    來接子民從萬邦揀選，凡蒙救贖聖潔者昇天，
    榮耀與主同居永遠，若今日來如何。
  2. 撒但操權時將必過去，今日來真好哉，
    悲傷歎息事將必止息，今日來真好哉，
    靠主而眠者將必復起，在天空中與救主相遇，
    何時眼見此榮耀日，今日來真好哉。
  3. 主命眾聖徒誠實忠心，若今日來如何，
    樂意守候切勿起畏驚，若今日來如何，
    主再來預兆日日加增，有如旭日在東方榮昇，
    儆醒祈禱盼候主臨，若今日來如何。
副歌：榮耀！榮耀！我要歡樂歌唱，
      榮耀！榮耀！主戴冠冕為王，
      榮耀！榮耀！快快預備主道，
      榮耀！榮耀！耶穌早日要到。


【奇妙變化】
詩集：宣道詩，151

  1. 不日我救主要自天顯現，珍貴希望足以激勵心竅，
    一盼主面萬事必要改變，是我賽跑努力向此目標。
  2. 孤零冷落將變與主重聚，今在此世將變站主足前，
    睡了之人剎那間就復起，信主之人將變像主榮臉。
  3. 太陽高昇驅逐黑暗散清，黑夜將要變為光明白日，
    暴風怒浪將變平息安寧，流淚將要變為歡呼欣喜。
  4. 軟弱無能將變非常剛強，缺乏將要變為滿足豐富，
    憂傷痛哭將變喜樂無疆，信心將要變為親眼見主。
副歌：奇妙變化！奇妙變化！當我看見救主榮耀面，
      奇妙變化！奇妙變化！當我見祂榮面。


【耶穌在榮耀中再來】
詩集：宣道詩，152

  1. 耶穌在榮耀中再來，回聲和入往古年代，
    好盼望並動人故事，哈利路亞，耶穌來。
  2. 耶穌來死者就復生，痛苦世界忽然變更，
    眾星墮，天勢大震動，哈利路亞，耶穌來。
  3. 耶穌由雲中再降臨，罪惡消滅，苦楚都，
    停斷線續，缺陷皆填平，哈利路亞，耶穌來。
  4. 耶穌來萬物皆復興，沛然下，主恩如甘霖，
    要跪拜頌讚主不停，哈利路亞，耶穌來。
副歌：古今來，最大盼望，終必來，萬王之王，興兮主徒更當儆醒，
      看哪！晨曦正放光明，哈利路亞，耶穌來。


【我屬乎主】
詩集：宣道詩，153

  1. 我乃屬耶穌，我認主恩愛，恩奇美正合我心，
    今求賜大信，走天路飛快，常與主相近相親。
  2. 今歸主為聖，專為主所用，望日蒙新賜天恩，
    信望愛日增，口不住稱頌，恆近主潔淨心身。
  3. 恩座前祈禱，與我主親近，似良友親密相交，
    心喜樂難言，真得福無盡，勝華筵美味嘉肴。
  4. 何其深主愛，何其大天樂，愛與樂來世顯明，
    靠於主心懷，已去盡罪惡，主榮光照耀罪人。
副歌：親之近之，日日近乎主，來到主受死聖架，
      親之近之，日日近乎主，到流血寶身之下。


【耶穌我來就你】
詩集：宣道詩，154

  1. 離去患難黑暗等苦情，耶穌我來，耶穌我來，
    入主所賜，歡樂與光明，耶穌我來就你，
    離去束縛，入主之安寧，離去缺乏入主之充盈，
    離去罪惡，住在主裡面，耶穌我來就你。
  2. 離去羞恥驕傲及妒忌，耶穌我來，耶穌我來，
    背十字架，順服主旨意，耶穌我來就你，
    離去怨歎，讚美主恩深，離去絕望歡候主再臨，
    如鳥生翼，永遠能奮興，耶穌我來就你。
  3. 離去墳墓黑暗的驚慌，耶穌我來，耶穌我來，
    入主明宮，快樂與榮光，耶穌我來就你，
    離去罪惡，永死的深坑，人主所賜無限的平安，
    永遠見主，燦爛戴華冠，耶穌我來就你。


【獻己於主】
詩集：宣道詩，155

  1. 我一生求主管理，願獻身心為活祭，我光陰全歸主用，不夠報答主恩寵。
  2. 使我手作主聖工，因被主慈愛感動，使我腳為主行路，步步都從主吩咐。
  3. 使我口時常頌揚，每歌唱榮耀我神，使我口滿有主言，到處宣講在人前。
  4. 使我財雖是一文，不敢為自己收存，我願為基督僕人，服事主赤膽忠心。
  5. 我不願隨從自己，都要憑我主旨意，使我心做主聖殿，聖靈來充滿中間。
  6. 使我愛如火上升，全獻給我主我神，我願獻一切所有，因我本來屬乎主。
副歌：在救主寶貴血內洗淨，使我從血泉能得成聖，
      主我命我心，一切都於你，從今日直到永遠。


【遣我何往我必前往】
詩集：宣道詩，156

  1. 主願用我處處肯往，不計是隔重洋，
    抑或是在荒山曲路，艱難危險戰場，
    但聞恩主微聲呼喚，特意提我賤名，
    我執主手欣然對曰，命我何往必聽。
  2. 現在急需恩愛之話，耶穌要我去傳，
    如今有人走迷歧路，耶穌要我追還，
    有主前引一路訓誨，雖行幽暗之中，
    我聞主命一意謹領，無論何言必從。
  3. 我知有我作工地點，在世廣大禾田，
    一生時日不敢私用，全為榮主在天，
    今將所有全交我主，因主莫大恩情，
    遵主美旨我實樂意，派我何往必行。
副歌：遣我何往，我必前往，欲我何言必言，
      派我何事，我都樂做，身心甘獻主前。


【都歸耶穌】
詩集：宣道詩，157

  1. 都歸耶穌，都歸耶穌，我願全身都歸主，
    才智力量言語行為，都歸耶穌我救主。
  2. 願我雙手替主辦事，願我兩足跟主行，
    願我雙目仰望耶穌，願我口舌頌主名。
  3. 任憑世人都貪世福，追求今生虛榮耀，
    並且誇獎富貴溫飽，我倒以主為珍寶。
  4. 自我眼睛注定耶穌，世界富貴願丟棄，
    每逢想到十字寶架，我心真感恩無已。
副歌：都歸耶穌，都歸耶穌，我願全身都歸主，
      都歸耶穌，都歸耶穌，我願全身都歸主。


【完全奉獻】
詩集：宣道詩，158
  1. 全所有，我獻與耶穌，全所有，我歡喜獻，
    我要時常愛主靠主，與主相親至永遠。
  2. 全所有，我獻與耶穌，主的腳下我歸依，
    世界快樂甘願撇棄，求主收我於現時。
  3. 全所有，我獻與救主，使我完全屬耶穌，
    求主聖靈向我證明，主屬我，我屬乎主。
  4. 全所有，我獻與耶穌，主歟我今獻與你，
    將信望愛充滿我心，賜我智慧與能力。
  5. 全所有，我獻與耶穌，靈魂身體都潔清，
    救恩喜樂何等光榮，榮耀榮耀歸主名。
副歌：全所有奉獻，全所有奉獻，獻與愛我尊貴救主，全所有奉獻。


【憑你意行】
詩集：宣道詩，159

  1. 憑你意行，主，憑你意行，因主是陶匠，我是泥土，
    陶我與造我，照主意旨，我在此等待，虔恭候主。
  2. 憑你意行，主，憑你意行，鑒察試驗我，就在今天，
    求主洗潔我，皎白如雪，我謙卑跪下，在主足前。
  3. 憑你意行，主，憑你意行，悲傷與疲倦，求主拯救，
    權柄眾權柄，全屬我主，撫摸並醫治，救主我神。
  4. 憑你意行，主，憑你意行，管理我動作，全聽指揮，
    聖靈充滿我，顯然可見，惟獨有耶穌，居我心內。


【來作工】
詩集：宣道詩，161

  1. 來作工，來作工，來作主忠信僕，
    總要大家發憤，同來從主腳步，
    既有救主指點，莫說力量不足，
    只要慇勤撒種，必要茂盛成熟。
  2. 來作工，來作工，望主國度大興，
    撒但權柄衰敗，去我膽戰心驚，
    並使天下萬國，皆尊基督榮名，
    都來同聲讚美，感謝救人鴻恩。
  3. 來作工，來作工，主必賞賜你力，
    等到工夫完畢，便有冠冕給你，
    若能忍耐到底，必入天堂安息，
    同眾門徒歌唱，頌主恩惠不已。
副歌：當勤勞，當勤勞，當勤勞，當勤勞，
      恆忍望，儆醒待，忠心勤工直到主來。


【誰願從主】
詩集：宣道詩，162

  1. 誰順從主耶穌，誰奉事我王，誰與主同勞苦，
    領人出死亡，誰願意離世俗，誰與惡抗拒，
    誰順從主耶穌誰為主勁旅，因蒙救主召我，
    此恩厚無比，我順從主耶穌，主阿！我屬你。
  2. 非圖得大榮耀，非圖得金冕，我順從主耶穌，
    主阿我屬你，凡蒙主所贖者，皆為主所愛，
    凡被主所召者必順服元帥，主慈愛激勵我，
    此厚恩無比，我順從主耶穌，主阿！我屬你。
  3. 主耶穌買贖我，原非用金錢，乃用生命寶血，
    贖我作子民，主既將我釋放，我心受感動，
    來到我主面前恩賜就滿豐，主受死我得生，
    此恩厚無比，我順從主耶穌，主阿！我屬你。
  4. 蒙主選召為軍，列陣在敵前，當奮勇而盡忠，
    隨主旗爭戰，能隨從我君王，心何能冷淡，
    要努力建大功一時不怠慢，主助我作聖工，
    此恩厚無比，我順從主耶穌，主阿！我屬你。


【愛惜光陰】
詩集：宣道詩，164

  1. 夜來極速須勤勞，趁今日光猶在，
    急行天路莫游敖，光陰不我待，
    主諸條例守宜牢，儆醒不宜安逸，
    夜來極速須勤勞，人工快完畢。
  2. 夜來極速須勤勞，用功必在白晝，
    不將天道易滔滔，眾人怎得救，
    極宜傳揚主救道，豐富恩典全備，
    夜來極速須勤勞，人工快完畢。
  3. 夜來極速須勤勞，尋人必當盡力，
    天上有榮冕等候，不久永安息，
    引人得依主義袍，嘗主盛恩如蜜，
    夜來極速須勤勞，人工快完畢。


【到遙遠地方】
詩集：宣道詩，165

  1. 到遙遠之地方我必去，我必去，那處從未聞福音道理，
    千萬人還不知主仁愛與慈悲，急傳此嘉音勿再猶疑。
  2. 耶穌差遣我去那最窮苦之地，切莫想怎樣體貼自己，
    世上人都以我為迷夢為大愚，但願主喜悅萬事足矣。
  3. 切莫偷閒遊蕩寶貴光陰拋棄，留戀於世俗無謂耍戲，
    勿淫逸勿自私亟應覺悟醒起，快趕到那邊遙遠之地。
  4. 亡羊流離失所牧人慈心垂憐，此嘉音應傳諸彼耳邊，
    主特遣我前往將他們齊結聯，歡迎他們歸回主羊圈。
副歌：到遠方，傳福音，我必去，我必去，
      至世界，全世界，普及救恩真理。


【為主發光】
詩集：宣道詩，167

  1. 切勿虛度光陰，空想將來成大業，莫耽延速發光照遠方，
    諸般責任當先快去忠心盡本份，不論在何處，當發光。
  2. 仰望陰霾四佈，快撥雲霧見青天，當克己捨身急公好義，
    傷心之客在前使彼憂愁變樂觀，不論在何處，當發光。
  3. 你若舉目四顧，就見多人需你幫，如同明星照耀快發光，
    你有生命之餅可餧饑眾免流離，不論在何處，當發光。
副歌：不論在何處當發光，不論在何處當發光，
      有人遠離主恩急速盡力去扶助，不論在何處，當發光。


【為王作工】
詩集：宣道詩，168

  1. 為我王作聖工心真有快樂，滿心快樂，實在快樂，
    此平安快樂我口舌難盡說，作聖工真有快樂。
  2. 為我王作聖工心真有快樂，滿心快樂，實在快樂，
    願主使我在世有力結果多，作聖工真有快樂。
  3. 為我王作聖工心真有快樂，滿心快樂，實在快樂，
    奉獻我所有，專靠耶穌引導，作聖工真有快樂。
副歌：為我王耶穌作工，每時每處作聖工，
      主賜福心裡有平安，使我快樂作聖工。


【基督精兵前進】
詩集：宣道詩，169

  1. 基督精兵前進，齊向戰場走，耶穌為我元帥，引導在前頭，
    永為王之基督，帶領攻仇敵，看他旗幟前進，已到戰陣地。
  2. 見此得勝旗號，撒但軍逃遁，凡屬基督精兵，都該向前進，
    凱歌遍地高唱，地獄皆震動，弟兄高聲同唱，頌讚主無窮。
  3. 基督聖教上前，猶如大營軍，我等兄弟走過，昔聖徒所經，
    我等不可分離，須與眾一體，即仁愛與指望，道理合為一。
  4. 王位冠冕可壞，邦國有興衰，惟有基督聖教，傳流永不敗，
    地獄兇惡權勢，萬不勝教會，因基督所應許，永遠不能廢。
  5. 眾聖民齊上前，聯為快樂群，我等歡呼和諧，合發凱歌聲，
    榮耀讚美尊貴，歸與基督王，在無數之年代，人同天使唱。
副歌：基督精兵前進，齊向戰場走，
      耶穌為我元帥，引導在前頭。


【作工】
詩集：宣道詩，172

  1. 主安息地我深羨愛，那美境樂無涯，
    所挑重擔何時卸下，得安息在天家。
  2. 世上不免危險憂傷，到處受盡驚怕，
    如在曠野苦難災殃，世界非是我家。
  3. 我已接受耶穌救恩，跟主心總不掛，
    不顧生死與主同行，有指望回天家。
副歌：作工，到耶穌來作工，到耶穌來作工，
      到耶穌來，一同回到天家。


【教會趕緊傳道】
詩集：宣道詩，173

  1. 教會趕緊遵命拯救普天下，當早通知世人真神是光，
    使他深知造人主宰不願意，一個靈魂終歸黑暗地方。
  2. 請看千萬罪人仍然有困苦，居在罪惡魔鬼束縛淒楚，
    無人通知救主耶穌已受死，由死復活使他享永生福。
  3. 主能救人脫離罪惡眾煩惱，因他捨命成就救靈工夫，
    現時教會當大謹慎大儆醒，庶免攔阻一人信靠耶穌。
  4. 福音應該傳揚各國各地方，使人都曉真神仁愛無邊，
    救主降世釘於十架流寶血，受死在世叫人永生在天。
  5. 所有錢財應該樂捐為福音，並你子女也獻主去宣傳，
    且在主前懇求真理大得勝，因你所費救主必還周全。
  6. 應當記念救主一定快再臨，所以當盡本份傳揚聖名，
    可憐多人因你我不發熱心，難見主面亦難居住天城。
副歌：傳揚好信息和平福音，傳揚主耶穌已經救贖罪人。


【精兵興起】
詩集：宣道詩，175

  1. 仇敵已接近，戰號急吹起，穿全副軍裝立敵前，
    高舉主基督榮耀十字旗，得勝全然信靠主聖言。
  2. 大家向前進，勇敢戰善戰，主義顯明必操勝券，
    盾甲與旌旗照耀在光中，為主真理而戰必凱旋。
  3. 萬軍耶和華，聽我心呼籲，援助我們照主恩典，
    戰爭過去後高聲唱凱歌，頭戴冠冕榮耀站主前。
副歌：精兵，興起，集隊主旌旗下，預備前進，將此令傳開，
      向前，向前，高聲唱和散那，基督為此雄師之元帥。


【盡忠為主】
詩集：宣道詩，178

  1. 盡忠盡忠為耶穌，作十字架精兵，
    各將王旗高高舉，莫使此旗倒傾，
    主軍主必親統領，步步引入勝境，
    直到仇敵皆敗負，惟有基督是君。
  2. 盡忠盡忠為耶穌，號令仍是服從，
    勇往直臨大戰場，在此主榮日中，
    既為精兵必忠主，奮抵無數仇敵，
    豪膽因險更增長，戰力遇敵更益。
  3. 盡忠盡忠為耶穌，作戰單賴主力，
    肉體武器必退敗，不敢恃靠自己，
    信徒盔甲該穿戴，儆醒時常禱祈，
    應盡本份當完成，艱難不以為奇。
  4. 盡忠盡忠為耶穌，交戰時日無多，
    今日雖聞干戈聲，明日即奏凱歌，
    凡為出力得勝者，必得生命冠冕，
    必與榮耀至聖王，永遠同操王權。


【收成在天家】
詩集：宣道詩，184

  1. 早晨撒主種子，落於人之心田，上午又要出去，莫等日落下，
    等到莊稼熟了，收割快臨面前，我們必要歡樂，收成在天家。
  2. 暑日撒主種子，時刻勤做苦工，就遇風霜雨雪，總不可懼怕，
    等到工夫完畢，自能安樂無窮，我們必要歡樂，收成在天家。
  3. 流淚撒主種子，只恐有不結實，莫討人的喜歡，須求主人誇，
    哀哭快要過去，工人必得福祉，我們必要歡樂，收成在天家。
副歌：收成在天家，收成在天家，我們必要歡樂，收成在天家。
      收成在天家，收成在天家，我們必要歡樂，收成在天家。


【渴慕聖靈者】
詩集：宣道詩，187

  1. 心靈飢渴者主今叫你快來，憂傷愁苦者主亦叫前來，
    親就主耶穌豐富的活泉源，滿足所渴慕喜樂在心田。
  2. 屬世之子在囚禁中疲倦麼，終日昏迷世上虛浮福樂，
    主為你應許賜下豐盛福氣，只須具著誠心飢渴慕義。
  3. 天國的子民應宜充滿聖靈，此豐厚恩外別無滿我心，
    主賜能力使渴慕者得全備，這美好應許今確知為你。
副歌：我要將水澆灌一切口渴的，必有河流在乾旱之地，
      開你心門預備接受大恩澤，你若專心尋我就必尋得。


【救主的愛】
詩集：宣道詩，202

  1. 拿撒勒人耶穌面前，我站立心便愕然，
    希奇祂也把我愛憐，一切罪污蒙赦免。
  2. 主為我在園中求祈，父啊願照你旨意，
    並非自憐痛哭流涕，為我血汗流下地。
  3. 主荷重擔在那夜靜，天使看見發慈心，
    從光明處毅然降臨，安慰主傷痛苦情。
  4. 擔當我罪並我苦愁，自己肩負不怨尤，
    十字架上主流寶血，由死復活勝一切。
  5. 同救贖者在榮耀中，見主聖容樂無窮，
    平安愉快渡此永年，高唱主恩愛無邊。
副歌：愛何等大，恩何等深，主如此愛我罪人，
      愛何等大，恩何等深，我要永遠讚主恩。


【豐盛慈愛已進來】
詩集：宣道詩，205

  1. 從前我路黑暗墮落，因我心中滿罪惡，
    心中黑雲忽然散開，因主豐盛慈愛已進來。
  2. 主賜恩典與謙卑人，保守身子與靈魂，
    主流寶血我成聖潔，今全託主管理我一切。
  3. 我要高聲傳揚福音，盡力為主救罪人，
    十字寶架恩門大開，因主豐盛慈愛已進來。
副歌：口舌說不盡，我怎樣愛主，說不盡主顯何等大愛，
      超乎古今人之心態，深過最深之海洋，
      就是基督耶穌救贖大愛，使我心裡有天堂暢快，
      從今主居在我心懷，因主豐盛慈愛已進來。


【愛主更深】
詩集：宣道詩，207

  1. 切願深愛我主，愛主更深，謙卑跪主足前，
    虛心虔誠求看我心苦楚，切願深愛我主。
  2. 昔謀世上喜樂，貪慕安身，今專尋求基督，
    過於奇珍迫切祈求天父，使我深愛我主。
  3. 福樂若變苦難，痛苦在心，轉思主愛無斷，
    足慰苦情歌唱且忘我苦，猶願深愛我主。
副歌：愛主更深，愛主更深。


【愛拯救我】
詩集：宣道詩，208

  1. 平安邊岸我遠離，陷溺罪深海裡，
    習染污點日益深，再無望能得起，
    幸喜海洋大主宰，聽我絕望呼救，
    從海中將我舉起，蒙主拯救。
  2. 我今全心奉獻主，永遠歸主支配，
    我活著惟靠主恩，萬代歌唱讚美，
    愛力何大且何真，激發我靈頌揚，
    忠心服役愛救主，乃我該當。
  3. 危險中者朝上看，耶穌完全恩典，
    主要以愛拯救你，脫離波濤危險，
    大浪必須聽主命，他是海洋主宰，
    他是你永遠救主，救你現在。
副歌：愛拯救我，愛拯救我，當無別法可救，愛拯救我，
      愛拯救我，愛拯救我，當無別法可救，愛拯救我。


【妙愛找我】
詩集：宣道詩，209

  1. 主發慈愛尋找我，疲倦在罪惡間，
    便顯大能懷抱我，安放羊群裡邊，
    激動天使歡欣歌唱，甚至歌聲滿天應響。
  2. 主看見我受損傷，用油和酒包裹，
    又以恩言安慰我，就說你永屬我，
    我未曾聽如此佳音，能叫我心滿足歡欣。
  3. 主的兩手有釘痕，寶血為我流出，
    人用荊棘作冠冕，戲弄加上凌辱，
    主愛極大憐我罪人，甚至為我受苦最深。
  4. 我在世上為客旅，心裡卻甚安穩，
    耐心等候那早晨，即主降時分那，
    時接我到他身邊與，主同在聖潔無愆愛。
副歌：愛何大尋找我，血何寶洗淨我，
      恩寬領我歸回群中，恩何寬領我歸回群中。


【因真神愛世人】
詩集：宣道詩，210

  1. 美哉奇巧的故事，像天音樂溢響，
    樂曲悠揚盡人皆可聽，福音鐘聲洪亮，
  2. 每遇憂傷心碎時，皆因罪孽羞恥，
    有一快樂世不能敗壞，因信靠主名字，
  3. 此愛無法能測量，遠超天地海洋，
    只能表現愛的極豐盛，藉主來世身戕，
  4. 弟兄請到主前來，聖經為你齊備，
    接受主恩信救主應許，歌唱讚美不已，
副歌：因真神愛世人，甚至將祂的獨生子賜給他們，
      叫一切信祂的，不至滅亡，一切信祂的，
      不至滅亡，反得永生，反得永生，不滅亡，反得永生。


【神聖純愛】
詩集：宣道詩，211

  1. 神聖純愛超乎萬愛，天上歡樂降人間，
    懇求屈尊居我心中，超過尋常恩萬般，
    耶穌主是萬愛結晶，憐憫慈悲集大成，
    求攜救恩惠然來臨，進入顆顆戰慄心。
  2. 懇求主將愛的精神，吹入每顆煩惱心，
    主所應許甜蜜安息，但願人人得繼承，
    懇求去掉愛罪心懷，成全我靈始與終，
    信的結果美如開端，自由釋放我心衷。
  3. 全能神阿求來救拯，容我接受主生命，
    我心主殿願主忽臨，永不永不離我心，
    但願時常頌主事主，猶如天上眾天軍，
    祈禱讚揚永無停止，完全愛裡永歡欣。
  4. 求主完成再造深恩，使我潔清無瑕疵，
    使我能見宏大救恩，再得歸回主愛裡，
    願從光榮再進光榮，身列天班長供奉，
    到時冠冕主前拋擲，忘形愛頌驚奇中。


【親愛耶穌】
詩集：宣道詩，212

  1. 主耶穌我愛你，深知我屬你，世上諸樂趣願為你全丟棄，
    你是我救主為我還清罪債，若我曾愛救主，於今更親愛。
  2. 我深愛主耶穌，因主先愛我，在十架替我死赦免眾罪過，
    主為我戴荊冠受羞辱陷害，若我曾愛救主，於今更親愛。
  3. 無論死生憂樂，我仍愛我主，在世我要時常讚美主耶穌，
    直到主再臨我必儆醒等待，若我曾愛救主，於今更親愛。
  4. 主再來迎接我，永住榮耀中，我必時常頌揚救主大恩寵，
    戴榮耀冠冕賞賜恩乃格外，若我曾愛救主，於今更親愛。


【以愛相繫】
詩集：宣道詩，213

  1. 福哉愛主聖徒，彼此以愛相繫，
    在世和睦同心合意，真如天上無異。
  2. 在父寶座之前，互相同心祈求，
    一樣盼望一樣懼怕，一樣安慰憂愁。
  3. 彼此共耐辛苦，彼此同心負擔，
    兄弟受難我心如刺，靜中流淚難堪。
  4. 凡當離別之時，聖徒不用過傷，
    身雖遠離心仍相合，將來共住天鄉。
  5. 在天永無勞苦，罪孽永無存留，
    愛心全備交情增高，永享快樂無休。


【來吃筵席】
詩集：宣道詩，214

  1. 主設擺福音恩筵，與眾徒共同享受，
    凡被請者速來飲食莫遲延，有降嗎哪充靈飢，
    心靈須用主供給，無上福樂即與主同赴筵席。
  2. 昔主在猶太曠野，見眾人困苦飢餓，
    遂令門徒叫眾人席地而坐，拿餅魚向天祝福，
    擘開遞與眾門徒，分多分少隨人所要極充裕。
  3. 主使我心靈飽足，既有主別無所需，
    活水與靈糧皆豐盛而富餘，願我飢餓眾同胞，
    莫在主外空徒勞，須知靈性枵腹惟賴主得飽。
副歌：來得飽，我主今召你來得飽，
      養身養靈，我主恩筵最豐饒，
      凡百信徒主供養，用水變酒最奇妙，
      有誰靈性飢餓快來得飽。


【永遠在我心裡】
詩集：宣道詩，215

  1. 有平安在我心，非世界所能賜，平安沒有人能奪去，
    雖試煉與艱難如愁雲之環繞，我心裡永遠有這平安。
  2. 普世界當讚美，我救主大君王，這平安便入你心間，
    諸愁苦皆飛去將陰沉變輝煌，萬福我耶穌萬民之光。
  3. 主賜我此寶物，藏於我之心殿，奔走天路在此世間，
    榮耀大日主必再來接我在先，到我之家裡安居在天。
副歌：永遠在我心裡，耶穌屬我，永遠在我心裡，無上快樂，
      主云總不撇下你，慈聲對你說，我總不離開你，耶穌屬我。


【住在迦南】
詩集：宣道詩，217

  1. 前在埃及為罪奴僕，備嘗罪中苦味，鐵爐火熱重軛難當，
    魔力殊可畏，時常嘆息欲脫不能，
    黑暗權勢蒙蔽，可憐從未曾知榮美福地。
  2. 賴羔羊血得出埃及，面前紅海分開，茫茫曠野迷我眼目，
    環境可怕哉，信心軟弱時發怨言，
    內外仇敵攻擊，飄流無定未進榮美福地。
  3. 約但河邊迦南美地，我心羨慕已久，因信渡河勇遵主命，
    河水竟倒流，欣登彼岸美妙樂土，
    時常流乳與蜜，哈利路亞樂居榮美福地。
  4. 任他風濤奔騰澎湃，於我究有何害，一切事上得勝有餘，
    仰賴主恩愛，耶利哥城不戰自陷，
    主言大有能力，高唱凱歌聲遍榮美福地。
  5. 此地福日常時高升，路徑滴下脂油，春光華麗景物鮮明，
    百果慶豐收，意外平安無窮歡喜，
    永享更美安息，讚頌主恩賜我榮美福地。
副歌：今我居巍巍高山，在光天化日之下，我飲於滾滾活泉，
      此泉長流不息，樂哉有嗎哪為我筵席，
      取之無窮用不竭，樂哉今我居榮美福地。


【我曾聽聞主耶穌說】
詩集：宣道詩，218

  1. 我曾聽聞主耶穌說，求安可就我來，
    可將勞苦重擔放下，將首靠我心懷，
    我便如此到主前來，甚覺憂傷軟弱，
    惟在主裡有安息所，使我滿心快樂。
  2. 我曾聽聞主耶穌說，我是活水之源，
    你若心渴屈身來喝，生命必永保存，
    我便如此到主前來，得嘗生命甘泉，
    我渴立消我心立甦，我活在主裡面。
  3. 我曾聽聞主耶穌說，我是暗世之光，
    主如太陽昇自東方，這光終日昭彰，
    仰望耶穌我便確知，主是明亮晨星，
    我要行在生命光中，走完世上路徑。
副歌：耶穌我良友，與救主相交，
      今耶穌居住我心內，喜樂平安真奇妙。


【歌頌主愛】
詩集：宣道詩，220

  1. 我要頌主大慈愛，口舌永說不盡，
    甘願擔當我重刑，流血贖我罪身，
    將我污穢洗白淨，日與父神親近，
    身靈安居主愛裡，永遠滿足我心，
    主的愛滿足我心，主的愛滿足我心，
    何等長闊高深，令我稱頌歡欣，主的愛滿足我心。
  2. 我要頌主大慈愛，與眾聖同歌吟，
    欣感主愛激勵我，滿心火熱如焚，
    甘願與我為密友，彼此靈交日親，
    情意最厚恩無盡，越久主愛越深，
    主的愛越久越深，主的愛越久越深，
    猶如大海汪洋，我要時時歌唱，主的愛越久越深。
  3. 我要頌主大慈愛，遠超我人心願，
    從主不測之豐富，充滿無量充滿，
    永遠沉潛主愛中，時時有新效驗，
    愛我終必愛到底，主愛永不改變，
    主的愛永不改變，主的愛永不改變，
    從永遠到永遠，我要歡聲稱頌，主的愛永不改變。


【再見面】
詩集：宣道詩，223

  1. 願主同在以至再見面，求主時常指示道路，
    在主羊圈看守保護，願主同在以至再見面。
  2. 願主同在以至再見面，在恩翼下時常護庇，
    天上嗎哪日日賜你，願主同在以在再見面。
  3. 願主同在以至再見面，如有艱難四面攪擾，
    願主慈手將你懷抱，願主同在以至再見面。
  4. 願主同在以至再見面，寵愛如同旗旛遮蓋，
    使你免除一切災害，願主同在以至再見面。
副歌：再見面，再見面，再見面在主腳前，
      再見面，再見面，願主同在以至再見面。


【有一美意入我心靈】
詩集：宣道詩，226

  1. 有一美意入我心靈，不禁流露快樂之聲，
    使我歡呼歌而再詠，平安由神恩賜來。
  2. 平安由主寶架而成，主代我死罪債還清，
    此外別無根基奠定，因此平安由上來。
  3. 當我承認耶穌救主，我心安慰自覺豐足，
    由主我受富厚恩福，平安由神恩賜來。
  4. 我今居在主平安中，時常依附救主聖躬，
    除主平安別無指望，平安由神恩賜來。
副歌：平安，平安，意外平安由上來，
      意外平安由神而來，意外平安由上來。


【你孤單嗎】
詩集：宣道詩，227

  1. 你孤單嗎，真孤單嗎？耶穌比你更孤單，
    祂曾孤單在城裡面，曾孤單在加略山，
    祂曾降生成為人子，受盡凌辱和厭棄，
    未見一人與祂同情，試想祂心何淒慘。
  2. 你困倦嗎，真困倦嗎？耶穌比你更困倦，
    祂曾困倦在那晚間，祂曾困倦不能眠當，
    祂走完一切路程，背苦架往髑髏地，
    大聲祈禱汗如血點，跪在客西馬尼園。
  3. 你貧窮嗎，真貧窮嗎，耶穌比你更貧窮，
    從未安身走遍鄉城，宣傳天道人不聽，
    飛鳥有巢狐狸有洞，惟有祂常奔西東，
    想祂生在客店馬棚，葬在他人墳墓中。
  4. 你擔重嗎，真擔重嗎？耶穌比你更擔重，
    祂曾親身背負重擔，祂曾戴過荊棘冕，
    祂能擔當你我憂傷，安慰你我苦心腸，
    十字架上他曾被懸，為救你我到父前。


【天父必看顧你】
詩集：宣道詩，228

  1. 任遭何事不要驚怕，天父必看顧你，
    必將你藏祂恩翅下，天父必看顧你。
  2. 有時勞苦心中失望，天父必看顧你，
    危險臨到無處躲藏，天父必看顧你。
  3. 你雖缺乏祂是豐富，天父必看顧你，
    你受試煉祂必開路，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧，
      祂必要看顧你，天父必看顧你。


【安穩在耶穌手中】
詩集：宣道詩，229

  1. 安穩在耶穌手中，安穩在主懷中，
    因主慈愛常覆翼，我魂在此慰極，
    無論所遇何危險，惟在主懷躲掩，
    主之聖臂常庇護，患難於我何苦。
  2. 安穩在耶穌手中，憂慮有何掛衷，
    在此不怕世誘惑，在此不被罪逼，
    脫離疑惑之迷霧，並諸憂戚慍怒，
    現惟患難未全歷，眼淚惟餘幾滴。
  3. 安穩在耶穌手中，主為我死功隆，
    主真永作世磐石，我心恆靠莫逆，
    現今仍當忍耐候，迨世黑夜飛走，
    喜見清晨日光燦，輝映榮華金岸。
副歌：安穩在耶穌手中，安穩在主懷中，
      因主慈愛常覆翼，我魂在此慰極。

版權屬 宣道出版社 所有


【主拯救我】
詩集：宣道詩，233

  1. 我得一友是我主耶穌，主愛盡真善美，
    我歡喜說主如何救我，和主向你何等恩惠。
  2. 主拯救我脫離眾罪惡，每日且必保守，
    我今依靠主全能膀臂，一切路程和主同走。
  3. 貧苦缺乏或孤單之時，主慈聲慰我說，
    快來就我必領你歸家，與我同居永遠喜樂。
副歌：主奇妙恩救我，賜新生命給我，
      喜樂的生命，現在充滿我心，主拯救我。


【主念及我】
詩集：宣道詩，236

  1. 在塵世上多危險路，荊棘滿佈奔走甚苦，
    惟要思念我主耶穌，主常常思念我。
  2. 世間掛慮如烏雲來，我魂全被黑影遮蓋，
    雖然憂愁滿我心內，主仍然思念我。
  3. 烏雲黑影籠罩大地，世事或光或滿黑氣，
    心內平安因我確知，主常時思念我。
副歌：主常常思念我，主常常思念我，
      我不用慌主在我旁，主常常思念我。


【福地】
詩集：宣道詩，237

  1. 樂哉我至得救福地，五穀百果一齊全備，
    上帝榮光普照四處，黑暗消除苦楚滅去。
  2. 救主亦來與我為伴，就像良友相親不斷，
    攜手齊行厚施友愛，此地就是天堂境界。
  3. 樹木不枯百花無殘，香味撲鼻活水漫漫，
    喜樂聲音被風吹來，天使聖徒齊相和諧。
副歌：天國境界得救地場，我立高山快意非常，
      約但河邊舉目就是，在天之家主所預備，
      光彩聖城榮耀美地，主賜我看排列整齊。


【榮耀釋放】
詩集：宣道詩，238

  1. 我曾被罪惡鎖鏈之捆綁，像奴不自由痛苦難當，
    但耶穌斷開我一切鎖鏈，榮耀之救恩使我釋放。
  2. 主使我脫離情慾和嗜好，脫離我妒忌恨惡狂傲，
    脫離我世俗虛空之幻想，亦使我離去一切憂勞。
  3. 主使我脫離驕傲和愚昧，脫離我溺愛金錢迷惑，
    脫離我惱怒暴躁之性情，榮耀之釋放無窮喜樂。
副歌：榮耀之釋放，奇妙之釋放，我再無罪惡束縛痛苦，
      榮耀釋放者是救主耶穌，從今到永遠使我釋放。


【主耶穌使我們得勝】
詩集：宣道詩，242

  1. 在天空發現屬靈氣的大爭戰，罪惡死亡疾病與撒但進攻，
    既然世人地獄聯盟合攻我們，我們這麼軟弱怎能勝鉅雄。
  2. 憑信心我們可聽天上大將聲，小子不懼怕我已為你得勝，
    我和你同在日日且相近相親，倚靠我應許你也必大得勝。
  3. 從未敗北者是我們統領元首，對抗的叛逆已被征服在先，
    全靠將帥戰爭必操勝利凱旋，高唱得勝歌聲勢洶湧進前。
  4. 憑信心必得勝，勝過撒但國度，勝疾病憂傷並自己與罪惡，
    高舉得勝旗幟飄揚在黑暗世，至敵最後堅固堡壘全勝過。
副歌：主耶穌使我們都得勝，主在十字架上已得勝，
      主又在你我心裡得勝，哈利路亞主使我們常得勝。


【得勝生命】
詩集：宣道詩，243

  1. 莫再懼怕亦莫再發疑惑，再無驕傲舉動管我心，
    罪孽的指責，今後可全脫，我靈肉的戰爭我可得勝。
  2. 屬靈的地位今我已站著，讚美耶穌賜自由永生，
    無須再失敗，主權勢圍我，是今在耶穌裡我已得勝。
  3. 寶貴之籌備奇妙之光景，耶穌要掌權祂必引導，
    祂為我牧者靠祂可安心，他是我靈之糧由祂得飽。
副歌：憑信接受得勝生命，非我惟主居在我心，
      主全得勝釋放我靈，憑信接受得勝生命。

版權屬 宣道出版社 所有


【有一日】
詩集：宣道詩，245

  1. 有一日天堂充滿榮耀讚美，有一日世界滿罪惡黑暗，
    主耶穌藉童貞女誕生成人，住在人中間作我的模範。
  2. 有一日人領主上各各他山，有一日主在木架被釘死，
    忍受苦楚被人藐視和厭棄，擔當我罪孽為我救贖主。
  3. 有一日人領主孤獨在園裡，有一日痛苦盡去主安舒，
    天使奉命降在主墳墓看守，絕望者所望惟耶穌我主。
  4. 有一日墳墓不能再禁錮主，有一日墓門石挪去他處，
    從此復活死亡權勢主勝過，今已升天永遠為我救主。
  5. 有一日號響報告救主再來，有一日滿天顯主大榮光，
    奇妙之日主迎接所愛選民，榮耀救主為我再來君王。
副歌：主生為愛我，主死為救我，主埋葬為把我罪孽除去，
      復活升天使我永遠白稱義，那日主再來為大榮耀日。


【耶穌同在就是天堂】
詩集：宣道詩，246

  1. 主釋放我洗脫罪污，在地像天終日歡呼，
    世上難免憂愁困苦，認得耶穌天堂真路。
  2. 從前天堂和我隔開，感謝耶穌顯出慈愛，
    如今天堂在我心懷，永永遠遠不會更改。
  3. 無論何往何處地方，高山平地沙漠中央，
    或居大屋或住草棚，耶穌同在就是天堂。
副歌：哈利路亞，真是天堂，罪愆赦免，就是天堂，
      無論岸上無論海洋，耶穌同在就是天堂。


【面對面】
詩集：宣道詩，247

  1. 面對面見基督救主，面對面將要如何，
    等到見曾受死耶穌，面對面滿心快樂。
  2. 今見主還不甚顯明，有黑影隔在中間，
    有福日不久快臨到，此時喜見主榮臉。
  3. 主顯現時何等快樂，放逐愁苦全消清，
    曲窪道路填修平直，奧祕事盡必知明我。
  4. 面對面最快樂，良辰面對面萬事知清，
    面對面見救贖耶穌，何等愛何等慈仁我。
副歌：我必面對面見救主，遠超乎眾星之處，
      面對面與主同輝煌，不久必親見救主。


【當點名時】
詩集：宣道詩，249

  1. 主耶穌再臨那日必要高聲吹起號筒，那永遠光明清白華麗早晨，
    凡世上得救的人一同相會在主明宮，在那邊點名我亦必在其中。
  2. 凡信主而死的人都必在那早晨復活，效主復活者共主榮耀快樂。
    凡揀選得勝的人都一同相會在天空，在那邊點名我亦必在其中。
  3. 我們應從早到晚為主殷勤做工等待，我應當傳揚耶穌奇妙恩愛，
    那時主派我職分已盡行完應走路程，在那邊點名我亦必在其中。
副歌：在那邊點名的時候，在那邊點名的時候，
      在那邊點名的時候，在那邊點名我亦必在其中。


【往天行走】
詩集：宣道詩，250

  1. 凡敬愛主的人，可歡然來讚美，同心同聲頌揚主恩，
    同心同聲頌揚主恩，皆環繞主座位，皆環繞主座位。
  2. 若有人未識主，頌主自然無味，但全能主所收兒女，
    但全能主所收兒女，總要歡然讚美，總要歡然讚美。
  3. 未走到天上城，未行那黃金路，從主的民已得太平，
    從主的民已得太平，一路蒙福無數，一路蒙福無數。
  4. 故此歡樂無窮，我眼淚都擦淨，前面光榮就是明宮，
    前面榮光就是明宮，過片時到樂境，過片時到樂境。
副歌：今同心往聖山，就是那佳美之錫安，
      大家齊步奔往聖山，仰望那佳美之聖城。


【讚善美地】
詩集：宣道詩，252

  1. 有一地比日中更光耀，雖遙遠我因信望得見，
    我天父在那地常等候，早為我備安宅於裡面。
  2. 到美地齊歌詠而頌讚，同眾聖徒喜樂到萬年，
    心快樂享永遠之生命，無懼怕無憂愁無掛念。
  3. 我聖父在高天何慈愛，將至尊獨生子降於世，
    開福源一直流至萬代，主恩惠要讚美永不止。
副歌：到日期，樂無比，同眾聖徒聚會在美地，
      到日期，樂無比，同眾聖徒聚會在美地。


【靠恩得救】
詩集：宣道詩，253

  1. 塵世網羅我將脫了，生前苦味永不再嘗，
    靈魂升天何等榮耀，在父宮殿歡喜頌揚。
  2. 世上帳棚將要殘壞，不知何時就臨眼前，
    來生住處救主預備，在父家裡享福完全。
  3. 世間日月將要墜落，美好光陰忽然快過，
    主已應許忠心奴僕，與我同來永遠安樂。
  4. 我今儆醒務要等待，把燈剔亮望主快來，
    天門大開救主領導，在他足前感謝跪拜。
副歌：我必要見主面對面，永遠歌唱救我恩典，
      我必要見主面對面，永遠歌唱救我恩典。


【主日】
詩集：宣道詩，267

  1. 今天是主聖日清早起，身心靈在主裡得安息，
    眾信徒敬拜主同聚聖地，我滿心最喜愛主聖日，
    請來！來！來！來！到寶座前同聚集，或祈禱或歌詩樂無比，
    眾信徒敬拜主同聚聖地，我滿心最喜愛主聖日。
  2. 當謹守復活日為聖日，切不可去辦理俗常事，
    要回轉你的腳謹慎步履，好事事行在主旨意裡，
    請來！來！來！來！到寶座前同聚集，或祈禱或歌詩樂無比，
    要回轉你的腳謹慎步履，好事事行在主旨意裡。
  3. 當尊敬這日為福樂日，無掛慮無憂苦心歡喜，
    蒙主眷享靈恩快我心意，身與靈常安居主愛裡，
    請來！來！來！來！到寶座前同聚集，或祈禱或歌詩樂無比，
    蒙主眷享靈恩快我心意，身與靈常安居主愛裡。
  4. 更當在主聖日作聖事，靠賴主所賞賜大能力，
    傳福音救疾苦為主服役，心歡樂口歌唱盡天職，
    請來！來！來！來！到寶座前同聚集，或祈禱或歌詩樂無比，
    傳福音救疾苦為主服役，心歡樂口歌唱盡天職。


【耶穌喜愛各種小孩】
詩集：宣道詩，275

耶穌喜愛各種小孩，世上所有的小孩，
無論紅、黃、黑、白、棕，都是耶穌心寶貝，
耶穌喜愛世上所有的小孩。


【樂哉主臨】
詩集：宣道詩，277

  1. 樂哉斯世救主已來，全地須接其王，
    萬心為主預備所在，宇宙萬物頌揚，
    宇宙萬物頌揚，宇宙，宇宙萬物頌揚。
  2. 樂哉大地救主統領，世人都當歌謳，
    田野江河平原山嶺，喜音環繞不休，
    喜音環繞不休，喜音，喜音環繞不休。
  3. 罪孽憂愁全當止息，無地再長荊棘，
    基督未來咒詛甚深，主臨賜福充盈，
    主臨賜福充盈，主臨，主臨賜福充盈。
  4. 救主治世以真以惠，以道訓誨人民，
    主顯公義何等全備，慈愛何等深純，
    慈愛何等深純，慈愛，慈愛何等深純。


【天使夜謳歌】
詩集：宣道詩，278

  1. 昔年天使終夜謳歌，救主降臨為我，
    齊心頌唱動人聽聞，天使歡呼慶賀，
    群使歌曰願世和平，恩澤人類滿盈，
    世上民眾趁夜靜聽，天使頌讚高聲。
  2. 今時天使仍自天降，傳報歡喜嘉音，
    在此勞碌困苦世界，天上歌聲動心，
    遠勝世界寂寥憂悶，囂煩擾亂不堪，
    惟有穹蒼天使所唱，清歌奧義精深。
  3. 在此世上艱苦諸民，背負重任趨程，
    終歲辛勤無問昕夕，勞碌度日營生，
    幸有快樂挺身翹首，盼望如夜將明，
    歇息片時即棄勞苦，且聽天使歌吟。
  4. 古時先知預言悉詳，時期將至無忘，
    天地萬物煥然一新，歸附太平君王，
    彼時地上億萬生靈，均須大發歡聲，
    宛如在天一切天使，同心歡樂頌稱。


【耶穌我救主降生伯利恆】
詩集：宣道詩，279

  1. 耶穌我救主降生伯利恆，貧苦之嬰孩裹布放槽中，
    奇哉其來意足動我心懷，主來尋我尋我，
    主來尋我尋我，主來尋我尋我，
    奇哉其來意足動我心懷，主來尋我，尋我。
  2. 耶穌我恩主受死於苦架，救贖我靈魂還清我罪債，
    耶穌被釘死天地皆驚訝，主死救我救我，
    主死救我救我，主死救我救我，
    耶穌被釘死天地皆驚訝，主死救我，救我。
  3. 耶穌死三日從墓中復起，勝過撒但與死亡之權勢，
    主永遠活著必救我到底，主活為我為我，
    主活為我為我，主活為我為我，
    主永遠活著必救我到底，主活為我，為我。
  4. 耶穌有應許不久再臨世，信徒聞此言甚安慰快意，
    救主再降臨恩愛最奇異，主來接我接我，
    主來接我接我，主來接我接我，
    救主再降臨恩愛最奇異，主來接我，接我。


【朝賀耶穌降生】
詩集：宣道詩，280

  1. 請來忠信聖徒，都同一齊來臨，
    現開喜樂勝會在於伯利恆，
    看聖嬰孩生，為天下萬聖君。
  2. 真神出之真神，真光出之真光，
    存心虛己不嫌童貞女胎生，
    真神之真神，非受造乃由生。
  3. 與天使同唱和，音樂滿佈穹蒼，
    與天上國民齊同頌朝聖王，
    榮耀歸真神，在寶座高天上。
  4. 我今恭賀救主，在此福日降生，
    惟願榮耀全歸與救主聖名，
    以道成肉身，藉人形體顯明。
副歌：同來崇拜我救主，同來崇拜我救主，
      同來崇拜我救主，耶穌基督。


【至聖夜】
詩集：宣道詩，282

  1. 至聖夜，盡安平，大幽靜，大光明，
    將慈母與聖嬰圍繞，自幼恩惠充滿無限，
    深睡中得天安，深睡中得天安。
  2. 至聖夜，盡安平，牧人見，心不寧，
    天上榮光照臨地下，天軍齊唱哈利路亞，
    主基督今降生，主基督今降生。
  3. 至聖夜，盡安平，上帝子，極仁慈，
    聖嬰面容發出輝光，降臨顯現贖罪厚恩，
    基督耶穌誕生，基督耶穌誕生。


【天使報信】
詩集：宣道詩，283

  1. 聽阿天使唱高聲，報知耶穌今降生，
    天上榮光歸與神，地上平安人蒙恩，
    世間遠近大小邦，皆當興起共頌揚，
    天唱地和喜不勝，基督生於伯利恆，
    天唱地和喜不勝，基督生於伯利恆。
  2. 基督本為永生王，天使敬拜齊頌揚，
    竟然虛己由天降，生於童女成人狀，
    至高上主成肉體，住在人間恩無比，
    甘與世人歸下地，乃我主以馬內利，
    甘與世人歸下地，乃我主以馬內利。
  3. 美哉耶穌太平皇，美哉耶穌為世光，
    普遍照臨萬方人，賜以永生引歸真，
    謙卑放下天榮尊，降生救人免沉淪，
    降生罪人能更新，降生罪人與主親，
    降生罪人能更新，降生罪人與主親。
  4. 萬國救主萬國王，願你居於我心房，
    魔鬼權勢全敗挫，使我勝過諸罪惡，
    聽阿天使列成行，竭力同讚新生王，
    天上榮光歸於神，地上平安人蒙恩，
    天上榮光歸於神，地上平安人蒙恩。


【主由墳墓裡復活】
詩集：宣道詩，284

  1. 安睡在墳墓裡，耶穌我救主，等待那復活日，耶穌我主。
  2. 兵丁守墓無用，耶穌我救主，封石也歸虛空，耶穌我主。
  3. 死權不能捆主，耶穌我救主，破壞地獄牢困，耶穌我主。
副歌：主由墳墓裡復活，一切仇敵罪惡全勝過，
      主耶穌復活，勝過黑暗惡魔，
      從此永與聖徒掌權在天國，
      主復活！主復活！哈利路亞！主復活！


【主禱文】
詩集：譜頌 1 - 主禱文，1

我們在天上的父，願人都尊你的名，以你的名為聖，
願父的國降臨，願你的旨意行在地上，
如同行在天上，如同行在天上。
我們日用的飲食，求今日賜給我們，
免我們的債，如同我們免了人的債，
免我們的債，如同我們免了人的債，
不叫我們遇見試探，拯救我們脫離兇惡，
不叫我們遇見試探，拯救我們脫離兇惡。
因為國度，權柄，榮耀，全屬於你，直到永遠，阿們！


【不狂傲的心】
詩集：譜頌 1 - 主禱文，2

「耶和華啊，我的心不狂傲，我的眼不高大；
  重大和測不透的事，我也不敢行。」（詩131:1）

女：耶和華啊，我的心不狂傲，我的眼不高大。
男：耶和華啊，我的心不狂傲，我的眼不高大。

女：重大和測不透的事，（男：來交託祂，）
女：重大和測不透的事，（男：全交託祂，）
女：重大和測不透的事，我也不敢作。

男：重大和測不透的事，（女：來相信祂，）
男：重大和測不透的事，（女：全依靠祂，）
合：重大和測不透的事，願意交給你。


【安靜心靈】
詩集：共享歌集 03，5

在我心內心靈像斷奶嬰孩。
在我心內心靈像斷奶嬰孩。
是我安靜心靈讓我心內休止，
像斷奶嬰孩，靜躺於母懷。
是我安靜心靈讓我心內休止，
像斷奶嬰孩，靜躺於母懷，平靜安穩。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【仰望耶和華】
詩集：譜頌 1 - 主禱文，4

「以色列啊，你當仰望耶和華，從今時直到永遠！」（詩131:3）

仰望耶和華，仰望耶穌，
聽候主的聖靈，從今時直到永遠！


【莊稼已熟】
詩集：譜頌 1 - 主禱文，5

「他看見許多的人，就憐憫他們；
因為他們困苦流離，如同羊沒有牧人一般。
於是對門徒說：「要收的莊稼多，做工的人少。
所以，你們當求莊稼的主打發工人出去收他的莊稼。」（太9:36-38）

人困苦流離，慨嘆生命。
人又似迷羊，不見方向。
莊稼已熟，誰能工作？
求主差遣，工人工作。

願見多一傳道人，尋找流離的人。
願見多一傳道人，為主將羊群引 。
願獻出我所能，支持這莊稼用人。
讓神愛四方播，主莊稼可收割。


【尊崇祂名】
詩集：譜頌 1 - 主禱文，6

「願這些都讚美耶和華的名！
因為獨有祂的名被尊崇；
祂的榮耀在天地之上。」（詩148:13）

願這些都讚美耶和華，耶和華的名！
願這些都讚美耶和華，耶和華的名！

獨有祂的名被尊崇；祂的榮耀在天地之上。


【讚美耶和華】
詩集：譜頌 1 - 主禱文，7

「耶和華本為大，該受大讚美；其大無法測度。」（詩 145:3）
「你們要讚美耶和華！我的心哪，你要讚美耶和華！」（詩 146:1）

耶和華本為大，該受大讚美。
耶和華本為大，該受大讚美。
其大無法測度，無法測度。

  讚美耶和華！讚美耶和華！
（敬拜）　　（敬拜）
我的心哪，你要讚美耶和華！
            （敬拜）


【禱告達到你面前】
詩集：譜頌 1 - 主禱文，8

「願我的禱告達到你面前；求你側耳聽我的呼求！」（詩 88:2）

願我的禱告達到你面前；
願我的禱告求你側耳聽，
求你側耳聽我呼求！
願我的禱告達到你面前。


【永不渴】
詩集：譜頌 2 - 永不渴，1

「耶穌站著高聲說：『人若渴了，可以到我這裡來喝。』（約 7:37b）
「人若喝我所賜的水就永遠不渴。」（約 4:14a）

人若渴了，可到我這裡。人若渴了，請到我這裡。
願意喝我所賜下永活的水，就永遠都不渴。

永遠都不渴，永遠都不渴，
永遠都不渴，就永遠都不渴。


【神當我離開你時】
詩集：譜頌 2 - 永不渴，2　　（概念：約21:4-14）

神當我離開你時，重拾往昔自我的事，
誰仍為我擔心落淚，來為我傷心。

神當我離開你時，人漸退縮漸變失落，
誰仍導引為要令我燃亮內心中火。

誰人令我仿似最初，同在之中給我平安，
從而令我沒法面對你這麼深愛我！

誰人令我沒法面對，被愛寬恕暗帶淚水，
從而令我深深知道你是誰。(耶穌是你！)


【提比哩亞海邊】
詩集：譜頌 2 - 永不渴，3

晨曦的光線，來染透半邊天，
讓我再次追憶起，共你再次相見。
耶穌的真愛，靜悄到我身邊，
是你愛我並犧牲一切來為我。

我主啊！我主啊！世間中找不到像你這麼好！
微風中輕訴我對你愛慕！主啊我願共你到終老。


【愛正等待我】
詩集：譜頌 2 - 永不渴，4

耶穌愛我，耶穌愛我，微聲叫我離開罪過。
耶穌愛我，正等待我回頭，讓我知道主深愛我。

版權屬 譜頌音樂 所有


【在你眼內】
詩集：譜頌 2 - 永不渴，5

「彼得說：『你永不可洗我的腳！』
耶穌說：『我若不洗你，你就與我無分了。』」（約13:8）

在我眼內，我是罪滿身。但在你眼內，你捨不得我。
捨己的愛深深的吸引我！讓你潔淨我離罪過。


【擦淨我】
詩集：譜頌 2 - 永不渴，6

「就離席站起來，脫了衣服，拿一條手巾束腰，
隨後把水倒在盆裏，就洗門徒的腳，並用自己所束的手巾擦乾。」（約 13:4-5）

主你的恩手，輕輕托著我。
為我獻出真愛，親身觸摸我。
願以寬恕接納，來擦淨我內。
而我這麼不潔，唯你接納我。


【來效主捨己】
詩集：譜頌 2 - 永不渴，7

「我是你們的主，你們的夫子，尚且洗你們的腳，你們也當彼此洗腳。
我給你們作了榜樣，叫你們照著我向你們所做的去做。
你們既知道這事，若是去行就有福了。」（約 13:14-15, 17）

留下榜樣你能作，
來效法像主謙卑。
彼此相愛，彼此相待，
常念記為主謙卑。
彼此寬恕，彼此建立，
嘗試放下自己是愛的福氣。


【我要跟隨你】
詩集：譜頌 2 - 永不渴，8

讓我跟隨你，讓我更愛你，皆因主先愛我。
讓我跟隨你，讓我更愛你，主啊！我永屬你。

皆因主先愛我！皆因主先愛我！
讓我跟隨你，讓我更愛你，主啊！我永屬你。

版權屬 譜頌音樂 所有


【敬拜節拍】
詩集：譜頌 3 - 敬拜節拍，1

「時候將到，如今就是了，
那真正拜父的，要用心靈和誠實拜他，
因為父要這樣的人拜他。」」（約 13:4-5）

用我掌聲激發著心靈，
懷著節拍韻律來敬拜；
用我掌聲披帶著真誠，
來敬拜你，來傾出心內讚美。

用我心靈敬拜你，你是永活真神，
獨有你配受我的讚美。


【拍掌讚美主】
詩集：譜頌 3 - 敬拜節拍，2

「萬民哪，你們都要拍掌！要用誇勝的聲音向　神呼喊！」（詩47:1）

齊來拍掌讚美主，
齊來拍掌讚美主，
齊來拍掌讚美主，
將快樂掌聲獻給主。


【歡呼進入聖所裡】
詩集：譜頌 3 - 敬拜節拍，3

「……與眾人同往，用歡呼稱讚的聲音領他們到　神的殿裏……」（詩42:4）

齊來讚美，齊來敬拜，歡呼進入聖所裡！
                          （至聖所裡）
齊來讚美，齊來敬拜，高聲稱讚上帝。
敬拜你你是全能神，讚美你救贖厚恩，
聖潔國度臨近，掌管我的心。


【創造頌聲】
詩集：譜頌 3 - 敬拜節拍，4

敬拜你偉大全能神，敬拜你創造真神，
萬事藉你手造，極偉大的創造！
你以愛叫喚全球人，作你國度子民，
獻上萬國稱頌，要震動萬有國土！
齊踏上高山呼叫頌讚聲，彰顯你聖名，
海也拍岸來和應這頌讚聲！
風中香柏樹拍掌，深谷裡共鳴，
舉世創造頌聲，響不停！

版權屬 譜頌音樂 所有


【神是我力量】
詩集：譜頌 3 - 敬拜節拍，5

「神是我們的避難所，是我們的力量，
是我們在患難中隨時的幫助。」（詩46:1）

神是我力量是我幫助，是我憂傷的避難所。
來依靠主必得幫助，神是我力量所在。


【耶穌我愛你】
詩集：譜頌 3 - 敬拜節拍，6

耶穌我愛你，耶穌我需要你，唯獨你是我的知己。
耶穌我深愛你，要將心給你，讓身心都屬你。

版權屬 譜頌音樂 所有


【主在當中】
詩集：譜頌 3 - 敬拜節拍，7

「因為無論在哪裡，有兩三個人奉我的名聚會，
那裡就有我在他們中間。」（太18:20）

深信主在當中，前來主家內禱告。
奉主名兩三人一起禱告，主必在當中；
              （相處）
奉主名兩三人一起禱告，主必在當中。
              （相處）


【靠主禱告】
詩集：譜頌 3 - 敬拜節拍，8

「你們奉我的名無論求甚麼，
我必成就，叫父因兒子得榮耀。」（約 14:13）
「我們曉得萬事都互相效力，叫愛　神的人得益處，
就是按他旨意被召的人。」（羅 8:28）

願靠主基督去禱告就必得到，
讓主基督的恩典叫人看到，
神讓萬事互相效力，將最好的給我，
靠主基督去禱告必得到。
Woo…… Ya……Woo…… Ya……Woo……
靠主禱告。


【每天感到主的愛】
詩集：譜頌 3 - 敬拜節拍，9

神愛我永不變更的愛，每天我都感到祂的愛。
神愛我永不變更的愛，每天我都感到祂的愛。

一生我要頌讚主的愛，感恩讚美心中載！
神愛我永不變更的愛，每天我都感到祂的愛。
每天感到主的愛。


【一生敬拜你】
詩集：愛正等待我，13
曲、詞：薛騰鼒

願我每一天，讓我每一刻，從內心裡讚頌你。
來讓我讚美，來讓我敬拜，來讓我深切渴慕你。

主恩典降臨讓我罪洗清，神恩每天不變，
我會永遠讚美，我要傾一生敬拜你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【求被你揀選】
詩集：大祭司，4

看似無用處，不知主會否合意，求被你揀選得滿意。
試我察驗我，主聲呼叫我用我，能被你揀選心裡樂意。

啊！主啊我願意，似那小小的驢子，基督揀選策騎了。
進了城門成大事。YO！
看似無用處，怎知主也會合意，明白你揀選必有心意。
教我引導我，等候主你叫喚我，期望你揀選得你合意。


【主必快來】
詩集：青年聖歌 I，115

  1. 黑夜已深白晝將近，榮耀盼望使我歡愉，
    奇妙信息主快再來，主為萬王之王，萬主之主。
  2. 世界潮流天空現象，都已顯明主來預兆，
    見證上主確實信息：我救主再臨日期已非遙。
副歌：主必快來，主必快來，我們歡樂迎接主再來，
      或在早晨，或正午或夜深，我知主快再來。


【榮耀歸於耶和華】
詩集：讚之歌１，7

我的心要感謝，萬口也歡欣歌唱，
列國皆歡呼，感激我主的恩惠。
我的心要感謝，萬口也歡欣歌唱，
大愛比天高，信實達萬代，從不轉動。

 榮耀歸於耶和華，超出那高天，
全能主宰將真光充滿地球。
榮耀歸於耶和華，超出那高天，
全能主宰將真光充滿萬世。

 我的心要感謝，萬口也歡欣歌唱，
列國皆歡呼，感激我主的恩惠。
我的心要感謝，萬口也歡欣歌唱，
大愛比天高，信實達萬代，從不轉動。

 榮耀歸於耶和華，超出那高天，
全能主宰將真光充滿地球。

 榮耀歸於耶和華，超出那高天，
全能主宰，願我主尊貴，遠超高天，遍達地上每一角。


【求引領我心】
詩集：讚之歌 1，5

求引領我心，願盡我心敬拜永活神，
求引領我心，願為你傾出心中愛慕，
求引領我心明白主恩，跟主愛深深結合，
衝開心捆綁，一心愛著你。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【盡心盡性讚美祂】
詩集：讚之歌3，頁10

我要盡心盡性來敬拜我主，我要用詩歌來讚美祂；
我要盡心盡性來敬拜我主，我要天天讚美祂。
因我的神是偉大的神，祂配受極大讚美；
因我的神是偉大的神，我要盡力來讚美祂。


【永遠的讚美】
詩集：美樂頌，34

願謝我恩主，將心獻主前，主恩飄送，榮耀千歲永存。
願謝你深恩，十架釘手獻出寬恕，浩大主愛已彰顯。
永遠的讚美，願世間都讚美，分享主愛，讓愁懷盡化煙。
Hallelujah，為世間添歡笑，讚美我的主，慈愛終不改變。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【沒有你，那有我】
詩集：齊唱新歌第 11 集，6

從來未試過將一生交托，為你真正活過，
從來未盡用我恩賜，深知你恩有許多，
回頭望過去一生的經過，唯有你的火，
光照路途每一步，去衝破障礙又破浪。

如若沒有你今天不知道，怎麼可有我，
如若是獨自去闖，不知風雨怎去可擋，
祈望用我有一切的恩賜，為你去作光，
不理路途是艱鉅，全為你去苦幹。

讓我手，能為人送與永活盼望，
讓我口，傳萬民讚美遠達四方，
讓我心，全為神，每晝每夜去宣講，
將一生交給主，努力幹。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主愛有多少】
詩集：天韻01 - 野地的花，9

主愛有多少，主恩有多深，祂甘願捨命，為救人靈魂；
主愛有多少，主愛有多深，每當我思想，我心感恩。

天地有多麼高，兩極有多麼遠，救主的慈愛也有多大；
永恆有多麼長，無限有多麼廣，救主的恩典也有多深。


【頌讚哈利路亞】
詩集：讚之歌 2，3

心中歌唱，榮耀頌讚主名，雙手拍和，從來主不變遷，
此刻充滿，求上主居心內，開口讚頌，讓靈歌輕飄送。

頌讚：哈利路亞！哈利路亞！崇拜感恩歸我主。
頌讚：哈利路亞！哈利路亞！崇拜感恩永屬你。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【我心敬拜】
詩集：更新之歌第 01 輯，10

活著，用盡用盡我心敬拜，
讚美讚美救主盡力，事奉事奉我的神。

道路，順服順服我主帶領，
愛我愛我救主日夜，護佑護佑賜安慰。

唯願傾心靈，完全完全奉獻仰望，
一心敬拜，以真心頌唱，盡是盡是你恩情。

齊用真心靈，完全完全奉獻仰望，
一心讚美，我的生命祭，盡為盡為你擺上。


【你是我神】
詩集：天國人，5

我一生甘心居於你裡面，唯有你永遠也不改變，
容讓我心熱切呼喚救主千百遍，直到那日再見你的面。
你是我神，你是我王，你最清楚知道我心，
你是我神，你是我王，我要天天緊靠著你，
願將真心奉獻，如雲彩飄到你面前，
現將更新的我，呈獻給你。


【你的恩典夠用】
詩集：其他

你的恩典每天夠我用，縱有困難也不會逃避。
有你與我一起，我還懼怕甚麼，賜我勇氣去改變自己。
啊……耶穌！耶穌！耶穌！奉獻一生皆因最愛是你，
為了你，我願將一切拋棄，耶穌！為要得著你！（x2）

（我已決定，我一生最愛是你。）


【全心敬拜】
詩集：讚之歌 2，14

全心敬拜，全心歌唱，高呼你全能。
全心敬拜，全心歌唱，和平在你的手中。
崇拜感恩，來自我的心底。
全心敬拜，全心歌唱，專一愛著你。

註：譜與「我敬拜你全能神」相同


【全地齊讚頌】
詩集：讚之歌 3，11

讚美天父我多愛你，高舉主的聖名於這世上。
願你百姓說出天父你作為，常用讚美建築上帝的國。
全地齊讚頌你大能，過去現在未來，真光照耀。
全地齊讚頌你大能，照遍永恆萬世。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【靜候恩主】
詩集：新天地讚美詩歌系列，14

靜候恩主，萬念敞開，神獨你照我心深處，
像陣清風，透我心窩，除掉往昔的損我。
主，請你進入我心裡面，解開我擾困，彰顯你大能，
更新我裡面，賜我美善，藏在我的心不變。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【我只想去讚美你】
詩集：讚之歌 4，14

  1. 我只想去讚美你，舉起雙手說我愛你，
    你是我的一切，要尊崇你聖名在至高處。
  2. 我只想去讚美你，舉起雙手說我愛你，
    你是我的一切，要尊崇你的聖名，
    要尊崇你的聖名，要尊崇你聖名在至高處。
[ I just want to praise You ]
  1. I just want to praise You,
    Lift my hands and say, "I love You."
    You are everything to me
    And I exalt Your holy name on high.
  2. I just want to praise You,
    Lift my hands and say, "I love You."
    You are everything to me
    And I exalt Your holy name,
    I exalt Your holy name,
    I exalt Your holy name on high.


【誠心敬拜】
詩集：齊唱短歌第 01 集，6

  1. 全心歡欣，屈膝敬拜，頌讚你永活神，
    誠心歡欣，屈膝敬拜，讚美你萬世君，
    無所不知真理運行，智慧遍佈穹蒼，
    難料蹤跡，不可測透，卻捨身救贖我。
  2. 全心歡欣，屈膝敬拜，頌讚你永活神，
    誠心歡欣，屈膝敬拜，讚美你萬世君，
    全為犧牲遮蓋罪尤，永遠看顧憐憫，
    神恩滔滔，施恩拯救，我一生靠著你。
副歌：頌讚祂，永生神，傾出一生捨己為救恩，
      頌讚祂，至高神，基督恩典一生永護蔭。


【祝福你】

願主耶穌的恩惠，願天父的慈愛，
願聖靈的感動，常與你們同在，
祝福，祝福，祝福你啊！祝福，祝福，祝福你。


【一身衝勁】
詩集：美樂頌，214

  1. 年青應該起勁，行動莫停，唯求能默默用盡每一天，
    年青一身衝勁，從未為利為名，完全為盡力事奉作貢獻。
  2. 年青增加識見，求學莫停，唯求能事事學習看得清，
    能將所知所見，全力互助互傳，無論成或敗亦願再奮戰。
副歌：耶穌的愛，給我真、美、善，要以實行來呈現。
      人生於世，應趁青春壯健，用愛意與熱誠去實踐。


【大地音韻飄】
詩集：齊唱短歌第 02 集，1

大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄，
大地音韻飄，萬物皆歡笑，因主看顧幼樹苗。
Hallelujah lift your hands I sing;
Hallelujah clap your hands,
Hallelujah lift your hands I sing 我要高舉你聖名。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【頌歌響遍】
詩集：美樂頌，189

  1. 晨曦霧散聽小鳥唱歌，微光下看風景悄；
    神賜人萬物點綴世界，歌頌上帝達九霄；
  2. 黃昏夕照聽小鳥再歌，雲彩下看風景變；
    神賜人壽命生活世界，歌頌上帝達九霄；
    高唱，歡唱，和唱。
  3. 天降甘霖，風送花香，太陽漸退，
    海上月升，星兒微笑天邊，頌歌響遍四處。
  4. 天降甘霖，風送花香，太陽漸退，
    海上月升，星兒微笑天邊，頌歌響遍四處。

  5. 晨曦霧散聽小鳥唱歌，微光下看風景俏；
    神賜人萬物點綴世界，歌頌上帝達九霄；
    高唱，歡唱，和唱。


【誰像耶穌】
詩集：無言的讚頌，5

誰像耶穌，岩石一般堅固。
潮汐泊岸，年月風霜都經過，仍然屹立沒變改。

誰像耶穌，能像春風溫暖，
帶出雨露，能解心中乾渴，洗清每段愁困。

祂似夜靜寒星閃，在悠悠長空裡，
照明瞭著去路，耶穌就是那光，

祂似冷夜紅爐的火，像熊熊紅火暖，原是祂的手最暖。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【永約的神】
詩集：你是王，36

信─是我這生尋著你的應允，
是永生的源頭方向，令我生命更新。
心─願意一生順服你的指引，
伴我一生同行衝破危難困憂。

神已立約，傾出祂恩惠並祝福我一世，
神已立約，顯彰祂的愛並寬恕我一切，
和你立約，願跟主方向，願遵守你管教；
齊頌讚主永活全能，信實無窮，千載百世不變更！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讚頌父權能】
詩集：大祭司，16

歡欣敬拜，全為父你大有權能，
憑著你藉愛子救我靈魂賜新生。
諸天敬拜，全然述說父你大能，
來吧！宇宙眾星謳歌高唱你深恩。
願父你的天國福音，衝破黑暗，恩光永相近，
眾子靠賴救主一起高唱上帝恩。
願榮耀充滿天空，充滿心中，全憑你權能！
成就永活救恩你是大能神。


【向至高者讚美】
詩集：讚之歌 1，20

同心，皆向至高者讚美
頌讚主聖潔、誠實、無偽、正直。(x2)

耶穌是生命、道路，最美善又完全，作世上磐石，
耶穌是生命、道路，最美善又完全，主恩光照萬世。


【陶造我一生】
詩集：大祭司，11

因祂犧牲，告別痛悲，令我驚嘆愛是多完美。
耶穌謙卑，權柄拋棄，遭逼迫鞭打替代我死。
因祂首先獻盡真愛，令我願去愛且去被愛。
離開罪捆綁我靈得到釋放，從此在基督愛內安躺。

陶造我一生，為我開出路與指引，
祈求神今天倒空我，能擺脫怯懦，
我願委身一世為你歌。陶造我一生，
舊我消失別了黑暗，有日軟弱，
盼望你能，提醒我當天因你振奮。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【從今天起】
詩集：讚美之泉 02 - 耶和華祝福滿滿，9

在驚慌的時候，是你撫平我不安的心。
在徬惶的時候，是你為我把前程開啟。
在無助的時候，我可以寄托在你手裡。
在迷失的時候，是你耐心地導我前行。

主耶穌，從今天起，你的雙手為我的牽引。
主耶穌，從今天起，我不再作漂泊的客旅。
主耶穌，從今天起，你是我一生的歸依。
主耶穌，我全人都屬於你。


【神！你在掌管】
詩集：美樂頌，98

我望著前路，是迷亂悵惘一片，幾多挫折打擊，未明白造物旨意。
我踏著細沙，在海邊走過，晚風中心裡聽你聲。
聽颯颯海風，在寧靜細語低訴，眺望滔滔海波，在無言默默宣告。
主浩大能力，海天皆響應，每一刻變幻亦在你的旨意裡，
神！你在掌管時間萬有空間，在你的手裡一切定有時。
神！我的一生，神你定有預備。莫計得失只想你來導引。


【尋問】
詩集：美樂頌，121

風、雨、電誰造？早、午、晚誰定？
走遍人叢可會找到相似兩張臉？
憂、困、病難避，快樂事難聚，
想到無窮變幻際遇，難道欠缺含義？

憑信接觸這冥冥中真理，
面對疑惑我尋問：到底「祂」是誰？
真理本常在，只要你尋問，
繼續尋求，你會發現：維繫這世界道理。


【因祂活著】
詩集：城市旋律第 01 集 - 城市旋律，8
曲：William J.Gaither　詞：劉國偉

  1. 天父愛子降生於世上，因愛萬民犧牲拯救，
    捨命喪生來贖我生命，我更確知救主正仍然活心裡。
  2. 心內銘感似新生的兒子，使我感到歡欣安慰，
    祂又賜給救主的生命，縱有困苦，救主聖靈仍在心裡。
  3. 即或有天過死的幽谷，終結命途崎嶇險徑，
    祂就賜給無窮盡生命，我見救主的光照和榮耀得勝。
副歌：慈愛救主因祂今天正活，不再徬徨，除去驚恐，
      慈愛主在這天並明日掌舵，重見那活著意義賜我新方向，
      我見那活著意義賜我新方向，滿有盼望明天！

版權屬 城市旋律協會 所有


【歡欣】
詩集：讚之歌 2，9

歡欣，心裡感謝神；歌唱，歸於聖父；
讚頌，你賜下慈愛獨生的愛子。（x2）

今天，心中剛強無懼怕，主的豐盛滿一生，
皆因主手曾為我顯深恩。讚美！

[ Give Thanks ]
Give thanks with a grateful heart. Give thanks to the Holy One.
Give thanks because He's given Jesus Christ, His Son. (x2)

And now let the weak say, "I am strong."
Let the poor say, "I am rich,
Because of what the Lord has done for us."

Give thanks.

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【因主看顧】
詩集：更新之歌第 01 輯，5

大海翻滾山嶺動搖，雖掙扎從未退卻，
是我主深恩帶我經過，路途得主看顧。
俗世多險阻，衝過逆流，雖險惡仍未放棄，
是我主深恩帶我經過，路途得主看顧。
雖然曾遇變故，但你恩典從未動搖，
雖然常遇痛苦艱辛，但也不絕望驚怕。
遭風雨未怕，遭風雨未停，因主看顧。


【全然向你】
詩集：讚美之泉 01 - 讓讚美飛揚，5

當讚美的旋律響起，我的心全然向你，
當聖靈的恩膏滿溢，我的靈不再封閉。
讚美的輕泉如春雨沐浴，我心中的喜樂川流不息，
讚美的音符如雪花飄逸，心中的暖流冉冉升起。
我要開口向你讚美稱謝，永永遠遠讚美不停，
永永遠遠稱謝不已，我要欣然向你獻上自己，
一生一世獻上自己，一生一世腳步不離。


【朝陽中】
詩集：互愛詩歌精選

  1. 朝陽中踏上天國路，感恩歌聲飄滿路。
    心連心共拓主國度，佳音四處作宣告。
    願獻出一生遵照主教導，扶助小初生擺脫心籠牢。
    步往天之鄉，緊靠主腳步，憑著信你我終會達到。
  2. 彩雲間迸放新氣象，交織繽紛的盼望。
    肩並肩互作守望，一起發放每分光。
    啊！主恩光黑暗中照亮，來為這世界驅走嚴寒。
    願以手相牽，衝破風與浪，齊共勉標竿奔向直往。
  3. 心靈中綻放光與熱，溫馨千億個笑臉。
    手攜手共進主聖殿，基督看顧每一天。
    願與君興起主工美善，原屬天家的不再心流連。
    十架的深恩，心裡緊記念，同力戰傾出真愛盡獻。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【來啊，我們要向神歌唱（詩95:1-2）】

來啊，我們要向神歌唱，
來啊，我們要向神歌唱，
向拯救我們的磐石歡呼，
我們要來感謝祂，用詩歌向祂歡呼。


【誰造】
詩集：現代詩歌選集，27

  1. 誰造綠草，蝶樸花間起舞？
    萬鳥空中飛翔，令我不勝讚好。
  2. 誰造大海，漫遍天空色彩佈？
    耀眼發光星辰，問你可否知道？
  3. 誰造天空海闊，造了細小朝露？
    誰造美妙樂章，能讓我讚美創造美好？
  4. 誰造麥子，藏著生機於土裡？
    又會再生出來，令我真想知道。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主啊！求你差遣我】

主啊！主啊！我在這裡，求你！求你差遣我，
我獻這微薄的生命，願為主重用的器皿。
那怕是風霜，那怕是雪雨，凍不僵我火般熱的心！
全心全意為主作工，直到那日，安然見主。


【悔】
詩集：城市旋律第 05 集 - 客西馬尼，1

  1. 星暗昏霧夜中遠行，我立志到四方闖盪，
    但世事盡變，夕陽已歿，漆黑一片，未見星光。

  2. 秋風路上輕訴人，再沒法把光陰轉換，
    像世事驟變就如春夢，此刻我痛悔不已！

    副歌：曾經幾翻刻意拒絕，還說我有我的路，
          微風中曾硬心遠離，無奈微風吹起，
          我心雖想依靠，但偏偏不肯回頭。

  3. 得手叛逆中牽扶，雨夜裡我再不闖盪，
    任世事盡變幻如風暴，的愛永遠不變


【你們要先求祂的國】
Click [Here] for English Version

你們要先求祂的國，和求祂的義，
這些東西都要加給你們，哈利路，哈利路亞。
你們祈求就給你們，尋找就尋見，
叩門就給你們開門，哈利路，哈利路亞。
你們要專心仰賴祂，不靠己聰明，
一切事上都要認定祂，哈利路，哈利路亞。

[ Seek Ye First ]
Seek ye first the kingdom of God and His righteousness,
And all these things shall be added unto you - Allelu, alleluia!

Ask and it shall be given unto you, Seek and ye shall find,
Knock and the door shall be opened unto you - Allelu, alleluia!


【崇拜主】
詩集：讚之歌 1，11　／　培靈詩選，254

要傳揚，讚美你永活著；萬有主宰，權能永世照耀四方。
要傳揚，讚美你永活著；君尊救主，你是奇妙；公允在你。
崇拜主，榮耀我主，因你有尊貴。
崇拜主，榮耀我主，基督我救主。
要傳揚，讚美你永活著；救贖人類，滿是榮耀，統領萬有。


【全能父上帝】
詩集：讚之歌 5，11

全能父上帝，晝夜掌管天地萬邦。
全能父上帝，晝夜掌管天地一切。
萬國也讚美主，光輝普照在世間；
我要敬拜祂，屈膝稱讚上帝恩。
要讓全地歡騰榮耀主，國度全屬你。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【真愛】
詩集：城市旋律第 02 集 - 踏上彩虹，2

  1. 愁霧裡蹣跚崎嶇路，懸十架為著愛我們，
    負重罪救主捨自己，為我流傷心淚。
  2. 誰料我離開主的路，忘掉了舊日你愛情，
    沒去路在這夜蘭醒，望你能牽我手！
  3. 叛逆你，明知不應該，誰料再錯多一次！
    懷念你默然受創無聲，深自內疚！
  4. 唯是你全心等待，忘掉我自負背棄神，
    復接納，此刻死裡復生！望再能跟你走。
  5. 熱淚滿眼，慚愧心中升起，唯願與愛心相獻，
    期望你復燃我人生，燒盡為你，熱淚你。


【雲上的愛】
詩集：房角石音樂，25

誰讓白雲飄得自由自在，變換著它的色彩，
誰讓人生值得你我關懷，揮舞著年輕的夢，啦…………
就在白雲那一端，就在你我的心坎，
悄悄存著一種愛，看不見也不明白，
就在白雲那一端，就在你我的心坎，
悄悄存著一種愛，那是雲上的愛，
喔∼雲上的愛，在我胸懷不會離開，
喔∼雲上的愛，從天上灑落下來，
再一次將我心門推開。


【讓你大能改變我】
詩集：靠著耶穌得勝，8

願聖靈此刻充滿我，觸摸心裡的一切苦楚；
真理亮光此刻光照著我，願你大能改變我。
如風吹拂甦醒著我，如水滋養我乾渴心窩；
如火的溫暖再度燃亮我，願你大能改變我。


【主愛難忘】
詩集：互愛詩歌精選，8

  1. 每當我在夜靜常顧望，我心裡有難忘記憶，
    曾立志決不將光陰輕浪費，但到今天倍覺事無成。
  2. 我應要將舊事忘掉，滿心去盡思想我主恩，
    能令我於今世不再思罪惡，上帝恩典永遠難忘記。
  3. 我應向我救主來仰望，每天看顧保守我身心，
    唯望我於生可身心奉獻，上帝恩典永遠難忘記。
    祈望我於此生將身心回應，盡獻一生永遠傳揚你！
副歌：憶當初我困罪人無助，悲嘆沒法擺除倍傷悲，
      我主施救恩重現希望，令到今生不須困愁城。

註：（1）→副歌→（2）→副歌→（3）


【復活組曲】

救主復活之良辰！普世快同傳述，
喜樂歡欣逾越節，真神的逾越節。
主在得勝歌聲中，已經拯救我們，
離死進入了永生，離地升上天庭。x 3

榮耀聖徒同來高歌，慶主復活樂歡讚！
黑暗憂驚痛苦往昔，都成過去不再現。
愁雲已散，又自清朗，風浪停息心安然，
世間眾生，當需儆醒，同享主永遠平安。x 2


【誰伴我前行】

  1. 日子就這樣溜去，說不出我心裡疲累，
    如何才能脫開百樣悶愁，重尋獲真自由。
    在我心內渴望完美，只可惜那真正自己，
    無從尋求理想化恨仇，我深深感歉疚。
    誰在我心中掌權導我向前行，
    除掉空虛失落，疑慮與愁雲，
    長路裡基督指引伴我向前行，
    為你添上喜樂，驅走苦困。
  2. 念到昔日身伴良友，此一刻又身處何方，
    良朋摰友已一一別離，難重拾昔日情。
    面對生命滿是矛盾，看不清那真正目標，
    何日才能跳出苦惱範疇，再高歌與歡笑，
    誰能為我解憂困助我出黑暗，
    令我不再困惑，信心堅穩，
    長夜裡星光閃爍，月朗清風滲，
    若有基督相伴，不怕路難行。


【恩雨】
詩集：城市旋律第 05 集 - 客西馬尼，2

  1. 清風吹奏萬籟寧靜，心曲輕唱造物美意，
    知否愛意何時找到？亙古愛意常存不變。
  2. 心坎響應萬籟寧靜，蒼天低訴造物智慧，
    知否愛意從何找到，早將愛意溶化心裡。
  3. 微雨點輕敲進窗，敲進我心窗，
    化為夜盡見晨霧，愁霧漸杳杳盡散，
    霧杳杳像煙漆黑裡抓緊主愛情，
    雨聲再輕敲，雖再次輕敲，
    意常在心未變，儘管滿天雨雲，仍可等到曙光。
  4. 雷雨點沖擊我心，洗滌我身心，
    為活祭獻壇上，浮華亦杳杳盡散，
    杳杳像煙，孤單裡抓緊主愛情，
    再似鏗鏘，愛裡全是真善美，
    刻變遷世情，神恩手掌管世間，天降恩雨。


【事奉耶穌蒙福】
詩集：青年聖歌 I，128

  1. 事奉耶穌得真快樂心滿足，主裡的喜樂純一不庸俗；
    倚靠相信主應許就是天堂，天天事奉主必蒙福。
  2. 無論遇何事服侍主必蒙福，無論作何事忠心必蒙福；
    住在主裡就有豐盛的憐憫，天天事奉主必蒙福。
副歌：事奉耶穌蒙福，每日都蒙福，在世每一步都蒙福；
      有時走天堂窄路或會有淒楚，你在主裡一路必蒙福。

[ It Pays to Serve Jesus ]
  1. The service of Jesus true pleasure affords,
    In Him there is joy without an alloy;
    'Tis Heaven to trust Him and rest on His words;
    It pays to serve Jesus each day.
  2. It pays to serve Jesus whate'er may betide,
    It pays to be true whate'er you may do;
    'Tis riches of mercy in Him to abide;
    It pays to serve Jesus each day.
Refrain
It pays to serve Jesus, it pays every day,
It pays every step of the way,
Though the pathway to glory may sometimes be drear,
You'll be happy each step of the way.

版權屬 宣道出版社 所有


【神愛我愛你】

神愛我愛你，造天空大地，造左許多樹木俾我地，
又有香蕉樹、又有芒果樹、仲有西瓜蕃茄滿田園，
雀仔吱吱叫、兔仔蹦蹦跳、仲有亞旺日日尾搖搖，
願你多歡樂，願你多享受，主恩豐豐富富到永遠。


【無論何處去】

曲、詞：唐崇榮

無論何處去我心已備妥，主你帶領絕對絕對無差錯；
助我更順從更背主十架，主你帶領絕對無差錯。

在文明大城市或在深山野林，眾靈魂同樣寶貴在主眼中。
無論何處去我心已備妥，主啊助我愛神心所愛。


【將心給我】
詩集：齊唱新歌第 05 集，1

假若我有無限智慧，我甘棄主腳下；
假若我有財物滿貫，我交給主手中；
我願這生獻呈為你，願明白你心意；
『不用獻我財物智慧，將心給我。』


【我要歌唱耶和華的大慈愛】
詩集：青年聖歌 II，6

我要唱耶和華的大慈愛到永遠，我要唱，
我要唱，我要唱耶和華的大慈愛到永遠，
我要唱耶和華的大慈愛。

用我口，叫人知道，你大信實，你大信實，
用我口，叫人知道，你大信實直到永遠萬代。

我要唱耶和華的大慈愛到永遠，我要唱，
我要唱，我要唱耶和華的大慈愛到永遠，
我要唱耶和華的大慈愛。


【天父必保守】
詩集：唱和集 1，16

  1. 天邊飛雁不耕不收，我父仍將牠保守，
    可知你何等貴重，天父必保守。
  2. 今天花兒引風輕歌，卻奈何它一朝枯毀，
    恩主也為它戴上華麗，天父必保守。
  3. 我父慈愛，祂必解你悲憂，
    心中悲憂成為樂暢，天父深恩！
  4. 雖遭風浪不須驚慌，我父洪恩一一擔當，
    必使狂風變平靜，天父必保守！

版權屬 偉訊影音製作 所有


【愛的滋味】
詩集：天地情緣 2，9

有人說：人生本來充滿著味道，又說人生苦盡就會甘來，
人生如是一道菜，但願平淡，人與人相處本來充滿箸味道，
卻是苦澀的味多於甜美，人生如是一道菜，但願簡單。

人生的滋味是何等的滋味，究竟調味的是誰，
教我心疲憊，教我累，如此的滋味是何等的滋味，
有誰能開我心扉，教我勇敢的去面對。

你用你愛領我到你十架前，用你寶血包容我的傷悲，
教我嚐愛的滋味，真愛的滋味，你讓我從此再不用丟淚，
你在我敵人面前擺設筵席，從來沒有過的豐盛筵席，
你叫我福坏滿溢，福坏滿溢，你用你愛充滿箸我的心，
你愛的滋味 Ha a Ha，愛的滋味 Ha a Ha。


【神必與共】
詩集：讚之歌 1，3

滿心歡欣，滿心安慰，在心深處，神必與共。
心歡欣，滿心安慰，是主看顧，晝夜同行。


【小毛蟲】
詩集：城市旋律第 02 集 - 踏上彩虹，3

  1. 又再哀嘆！顧影自憐！為何未解我捆鎖？
    若有毛蟲，步履艱難，問如何方可尋獲到自由。
  2. 莫再哀嘆！抹開嗟怨！自然密雲消散見青天，
    縱是毛蟲，未畏艱難，定能尋找到尋獲到新的轉機。
副歌：是那小毛蟲蛻變後得新生命，
      自由地振翼，叢林越過，花間往返。
      是那小毛蟲化蝶縱歌亂舞，
      昨日無言過去，今天朝陽下起舞。


【默默回望】
詩集：現代詩歌選集，70

望見星星心裡感安寧，回望主恩說不清，
每天帶領，細心傾聽，痛苦心靈有共鳴。
曾遇挫折，困險也不驚，危難裡仍心冷靜，
憑著信靠願作精兵，神慈愛會為我傾。

上帝恩手，不斷帶領，待我恩義難算清，
來讓我效法，今願見証，奉獻出我生命。
在這今天安慰滿心靈，無盡過犯已洗清，
主恩厚愛，令我心中敬，痛苦憂愁變無形。


【親近主耶穌】
詩集：基督是主第 1 集，12

  1. 你是否靠自己忍受痛苦的重擔，
    是否人生旅途隱藏危險與渺茫，
    當困苦圍繞你是否掙扎心愁煩，
    親近主耶穌祂必然拯救你。
  2. 你的生命旅途是否充滿了憂傷，
    是否環境逼迫前途黑暗就喪膽，
    難道疲倦孤單你就迷失了方向，
    親近主耶穌祂必然拯救你。
副歌：只要親近主你就得應許永不更改，
      在主慈愛中日日與主行永不離開，
      祂必聽你禱告你切莫灰心失望，
      親近主耶穌祂正在呼喚你。


【主我高舉你的名】
詩集：讚之歌 5，11

主我高舉你的名，主我深愛稱頌你，
我甚欣慰你愛我，我甚欣慰你救贖我。
你從天上降世間，指引我路；
在世間被釘十架，我罪得贖；
從十架到墳塋，從墳塋升回天，主我高舉你的名。

[ Lord I Lift Your Name on High ]
Lord, I lift your name on high, Lord, I love to sing Your praises,
I'm so glad You're in my life, I'm so glad You came to save us,

You came from heaven to earth, to show the way,
From the earth to the cross, my debt to pay,
From the cross to the grave, from the grave to the sky,
Lord, I lift Your name on high!

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【靠著耶穌得勝】
詩集：靠著耶穌得勝，11

在你愛裡我要宣告：「軟弱己得改變！」
在你愛裡我要宣告：「你是王！」
在你愛裡我要宣告：「我不必罪中打轉，是你帶領著我得勝！」

 靠著耶穌得勝！靠著耶穌得勝！終此生要靠著主愛去得勝！
靠著耶穌得勝！靠著耶穌得勝！
不必驚怕挫敗，確知主恩更廣闊，是你帶領著我得勝！


【他等待你】
詩集：無言的讚頌，4

知不知此際耶穌，正到你面前在等，
他想此際能與你，同渡著這刻。
可否將心裡門開啟，邀請他進入心中，
他可將心裡愁困，全然變做安慰。


【因祂活著】
詩集：基督是主第 3 集，54

神差愛子，人稱祂耶穌，祂賜下愛，醫治寬恕，
死裡復活，使我得自由，那空墳墓就是我得救的記號。

因祂活著，我能面對明天，因祂活著，不再懼怕，
我深知道，祂掌管明天，生命充滿了希望，只因祂活著。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【每個小孩要知道】
詩集：兒童詩歌

  1. 每個小孩要知道，（每個小孩要知道），（x3）
    耶穌是誰。（耶穌是誰）
    祂是晨星燦爛光華，祂是谷中百合花，
    千萬人中祂最美好，人人都應該知道。
  2. 每個小孩要知道，（每個小孩要知道），（x3）
    耶穌拯救。（耶穌拯救）
    祂將自己寶貴生命，甘願十架上捨棄，
    使世人得永遠生命，我願人人都知道。


【回憶】
詩集：天地情緣 3，1

回憶往返多牽掛，人生起伏遠灘，
唯願這一片深厚惡夢，消失在人間。

 回憶往返多險詐，人望只是遠峰，
唯願這一片心裡的罪，令人遮閉著眼。

 苦楚經已受過，今天的他不應再犯錯，
朝著那真善美邁進，乃是人生的境界。

 其實我今不再牽掛，誰料改變是祂，
誰望這一切不再顯現，明白我主真理。


【生命之歌】
詩集：基督是主第 1 集，42

  1. 當太陽失去光輝的時候，朋友們不要憂愁，
    命運安排都是天數，讓我們快樂的迎接它，嗚………
  2. 感謝上帝創造我們，雖然是痛苦委屈，
    時時分分都是美好，讓我們快樂的迎接它，嗚………


【詩篇第一百二十一篇】
詩集：詩篇新調，106

我要向高山舉目，我的幫助從何而來？
我的幫助從造天地的耶和華而來！
祂必不叫你的腳搖動，保護你的必不打盹，
保護以色列的也不打盹，也不睡覺！

保護你的是耶和華，耶和華在你右邊蔭庇你。
白日太陽必不傷你，夜間月亮必不害你。
耶和華要保護你，免受一切的災害。
祂要保護你的性命，你出你入，
耶和華要保護你，從今時直到永遠！


【有平安在我心】
詩集：青年聖歌 II，53

  1. 有平安在我心，非世界所能賜，這平安無人能奪去；
    雖試煉與艱難，如雲四面圍環，我心裡永遠有這平安。
  2. 當這詌美平安，充滿在我心中，普世似向我主歌頌；
    黑暗頓成光明，愁苦全失影蹤，萬福主耶穌何等光榮。
  3. 主賜我這珍寶，藏在我心殿中，在世寄居平安融融；
    將來榮耀大日，主必再來接我，回到天上榮美父家中。
副歌：永遠在我心裡，耶穌屬我，永遠在我心裡，無上快樂；
      主總不把我撇棄，慈聲對我說：「我總不離開你」，耶穌屬我。


【每當我想起你】
詩集：基督是主第 1 集，10

每當我想起你，你的慈愛永在我心，
因為你將悲傷變為歡笑，你總叫我無限的懷念你，
每當我想起你，為了我流了多少的淚，你不惜一切忍了痛苦，
想起怎不叫我懷念你，我不願再痴迷，誠願走上那光明的路，
因為你的話是我路燈，我要永遠追隨著你，
每當我想起你，為了我流多少的淚，
你不惜一切忍受了痛苦，想起怎不叫我懷念你，

你是百合花沙淪的玫瑰，永永遠遠開在我心，
你的愛，像那柔合的晨光，我要永遠讚美你。


【耶穌是復活主宰】
詩集：基督是主第 7 集，16

  1. 罪的工價，乃是走向滅亡，在羞恥不安，中受捆綁，
    但耶穌來使我得釋放，不再受拘束自由安祥。
  2. 死雖臨到我，但我今活著，靠主聖名我，仍然存活，
    苦被加略山的愛所取代，從讚美聲中頌揚主活。
副歌：耶穌是復活主宰，耶穌有復活大能，
      耶穌是復活主宰耶穌賜我生命糧。


【你曾否？】
詩集：基督是主第 1 集，59

  1. 你若未曾流過淚，是否珍惜慈愛手？
    你若未曾離開家，是否迫切想回家？
    你若未曾感到寂寞，曾否渴望安慰手？
    我想不會，不會需要，不會需要安慰。
  2. 你若未曾失望過，曾否渴望有盼望？
    你若未曾迷失過，曾否渴想有平安？
    你若未曾遭受懼怕，曾否需要溫柔聲？
    我想不曾，不曾需要，不需要溫柔聲。
  3. 假使我們知道神，賜給人類的大愛，
    假使努力去完成，神所安排的計劃，
    我們就會彼此相愛，得到真正的快樂，
    我想我們，必能找到，那真正的快樂。


【祂是神】
詩集：美樂頌，29

祂是神，祂是神，祂是勝過死亡又復活的神；
萬膝當跪拜，萬口當承認，耶穌基督是神。


【踏上彩虹】
詩集：美樂頌，140

  1. 若你問我今生可有意思，誰令我昂步踏上荊途？
    甚麼使我情懷育出真心愛？心中載著滿心歡喜？
  2. 願我為你一一講出意思，離罪惡前路耀眼光芒，
    是基督種情苗育出點點愛，真光照耀無懼黑暗。
  3. 願我共你一起找出意思，神助你我齊步踏上彩虹，
    願一生去傳揚道出基督愛，一生努力傳揚主愛。
副歌：如同像美麗彩虹， 雖一瞬但瑩亮滿天，
      何妨懷信念，照主旨意， 懷著愛，憑著愛照亮世間。

註：（１）→副歌→（２）→副歌→（3）


【客西馬尼】
詩集：城市旋律第 05 集 - 客西馬尼，4

夜已靜，夜已靜，夜深在客西馬尼，
傷痛，憂患，我主禱告，汗如血滴。

是這夜，是這夜，是他在客西馬尼，
欺詐，出賣，我主竟要，被賣被囚。

父啊，求你把這苦杯拿去，求你叫我不因罪孽受死，
父啊，求你不依我的意念，唯願你的旨意成就。

是困倦，是困倦，是否在客西馬尼，
不覺昏睡，沒有儆醒，沒有預備。


【生命之旅】
詩集：美樂頌，115

  1. 當我感到飄零，祂緊靠我，告訴我知，祂多愛我，
    曾於遠方某一角，無聲降生這世上；深想尋著我。
  2. 當我感到憂愁，祂安慰我，告訴我知，祂多愛我，
    微聲裡跟我傾訴，人生裡悲痛缺乏，祂都承受過。
  3. 當我感到驚惶，祂看顧我，告訴我知，祂多愛我，
    毋需心掛心與苦腦，明天有祂領我路，恩典全屬我。
副歌：曾聽我心裡萬千傷心故事，是祂使心中淚兒乾。
      人生裡經過萬千歡欣片段，是祂竟天天伴隨我。

次序：1-2-副歌-3-副歌

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【燃亮這生光采】
詩集：城市旋律第 05 集 - 客西馬尼，8

在無盡長夜，無盡長夜飛馳，難忘在路途天天的掛牽；
在無盡長路，無盡長路堅持，全憑在路途緊緊的引牽。

從前孤僻的心不懂去愛，常埋怨世界，心不放開；
然而基督犧牲捨身救我，令我面對勇敢去愛。

人生片刻，串起星光，願獻盡愛，驅走黑暗，
未怕困苦，未怕沉重，燃亮這生光釆；

情深每刻，熱暖星火，是這份愛，使我自由，
願我委身，願我投靠，愛在燃亮我。


【無人像你這般愛我】
詩集：城市旋律第 05 集 - 客西馬尼，10

  1. 無人像你這般愛我，竟放下天上榮華來找我，
    是我此生迷路，不知不覺，
    墮入樊籠，被世界綑綁。
  2. 無人像你這般愛我，捨性命竟在刑場懸苦架
    為我擔當刑罰，真心真愛，
    默默無言，被世界拋棄。
副歌：曾經流血，心裡淌淚，是恩典記號。
      曾經尋遍海角天邊遠方，把我尋回擁抱。
      無人像你這般愛我。


【讚美上主】
詩集：城市旋律第 02 集 - 踏上彩虹，5

  1. 望著蒼天驚歎怎會沒窮盡，茫茫蒼海它不會枯干，
    日月星宿光照千萬世，萬物每天滿生機。
  2. 綠樹青草使滿山翠綠明亮，縣崖深谷不感到孤單，
    望著飛鳥穿過千萬里，萬物每天眾唱和。
  3. 造物施恩使我深覺是奇妙，臨塵拯救開解我痛苦，
    又讓真理充滿天地理，萬物眾生永讚頌。
副歌：讚美上主！ 一生中每一片段，讚美上主！祂愛憐眾生。
      齊來勿再遲疑，快高聲歌唱，頌讚主唱莫停。


【誰是主角】
詩集：城市旋律第 06 集 - 野髑髏，6

  1. 在這燈飾璀燦都市中，耀眼燈飾彷似千串夢，
    凝視每串夢裡的景緻，晚空裡飄送，
    誰是這節日裡的主角？你懂不懂？
    他身穿紅衣，還是身穿粗衣麻布？
    他靜靜降生人世，還是以雪車到步？

  2. 萬闕歌聲喧染都市中，沒有一首可以稱與頌，
    旋律佈滿玩笑的音韻，晚空裡飄送，
    誰是這節日裡的主角？誰又會懂？
    他輕聲溜走，還是應許一生懷抱？
    他賜予百千玩意，還是賜與眾恩典到老？


【相愛終老】
詩集：城市旋律第 06 集 - 野髑髏，6

（男）若問我的愛多深，我說道我的愛情比海更深，
      若問我的愛多真，要記住愛得至誠的心早相印。

（女）謝謝你給我的心，每句話裡都蘊藏一顆真緻心，
      患難也相愛至今，以前我都盼能相看一世。

副歌：
（男）唯盼恩主來引導，此生都總不退步，
（女）唯盼恩主來引導，此生都忠心愛他，
（男）讓彼此的愛情活出主的恩賜，
（女）讓彼此的真摯奏出生的韻律，
（男）世界會多見美好，你我會相愛終老，
（女）你我會相愛終老，世界會多見美好，
（合）你我會相愛終老.。
（合）願奉獻交出我的心，要學救主愛人傾出真愛心，
      願立志分享信心，盼望愛心予人天天多福蔭。

（合）你我會相愛終老，世界會多見美好。


【我在這裡】
詩集：城市旋律第 06 集 - 野髑髏，9

  1. 殘陽夕照，未分清哭笑；情仇恨怨，未知曉生與死；
    在戰火裡，聽到風聲呼嘯，誰明白我生死看破多少！
  2. 浮華夢醉，夢醒金光碎；朦朧夜裡，罪中已極疲累；
    亂我心緒，聽到幾許心碎，誰人助我得享永遠生趣！
副歌：用我的一雙手，舉起為爭戰，
      用我的一顆心，點起情真的火，
      在世間歲月，將我一生擺上，
      我在這裡，請差遣我！


【樂意事奉真神】

樂意事奉真神，向祂歌詩歡慶高聲揚，向上帝發歡呼，
向上帝發歡呼眾子民，歡欣高唱樂韻飄。
當知上帝偉大，就賴祂親手創，神曾創造世人，凡人都屬祂。
同屬上帝，乃祂草場中飽足羊群。

參拜，走進祂門牆以感恩，走進祂門牆以感恩，讚美入殿庭。
因我主良善，愛比海淵深啟永恆；
廣深的信實承萬古，世代長存。
齊來事奉歡欣，歡欣，歡欣，歡欣。


【繁星點點】
詩集：現代詩歌選集，72

望向天邊銀河繁星，無聲的感應，靜靜露笑容，細述神的本領，
宇宙滿奧祕誰留痕跡，神恩心中證，萬物未停，頌讚聲。
上帝深恩猶如繁星，從心中相應，萬籟和平，透著笑聲。
頌讚主，光輝普照著全地每天，深恩飄送在心中每刻溫暖，
要讓全球人類快樂再添，感激主信實從沒有改變，
傾出心裡頌讚使世間感染，要世上萬國全然將身心相獻。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我的祖國】

  1. 一條大河波浪寬，風吹稻花香兩岸，
    在這美麗的地方，住滿了我親愛的同胞。
    他們都是未曾聽福音的人。
    這是美麗的祖國，是我生長的地方，
    在這片遼闊的土地上到處都有失喪的靈魂。
  2. 好山好水好地方，只是他們未曾得救恩，
    神啊！求你顯大能，打開那福音的大門。
    使他們都能聽見你的名。
    這是英雄的祖國，是我生長的地方，
    在這片古老的土地上到處有被困鎖奴僕。
  3. 神啊我願付代價，為了他們多禱祈，
    假若你要差我去，傳揚那美好的信息。
    我願意聽從你的呼召。
    這是我們的祖國，是我懷念的地方，
    祈望在這溫暖土地上到處都顯神救贖奇能。


【無論你在何方】
詩集：基督是主第 3 集，10

願主的愛，與你同在，無論你在何方，
願祂祝福你的心靈，安康！安康！
主的愛如流水沖沖，願你分享祂的愛，
在那漫漫的黑夜見主光，
主的愛如流水沖沖，願你分享祂的愛，
祂的愛，還祂愛永長在。


【愛的小島】
詩集：城市旋律第 02 集 - 踏上彩虹，7

  1. 茫然踏進人聚處十字街中，途人營役替名利耕種，
    何時願意讓冷漠離去，關心愛護吹贈暖風？
  2. 貧窮弱老含淚過艱苦一天，尋求扶助卻無路可見，
    問問愛心在世上何價，怎麼笑面不復眼前？
  3. 誰願意攜手同前往？齊邁步互關懷相看？
    誰願憑熱愛歌聲唱出和平樂韻？
  4. 求能讓我除盡困難苦惱，散發光輝令愛心更高，
    世界每天期待著快樂，問你可曾知道？
    齊步邁進一起高歌，明天困境定會經過，
    祈求在這純潔小島中，奉獻心裡熱愛！


【神愛】
詩集：共享歌集

神愛如天、如山、如海，永遠都不變改。
慈愛神恩充滿愛心，祂所有罪人都愛。
耶穌愛，耶穌愛，耶穌愛，永不變改。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【全奪去歸你】
詩集：城市旋律第 02 集 - 踏上彩虹，10

  1. 即或宇宙，都歸我手，盡獻給神，仍感渺小。
    是我主情深犧牲，為救我這罪人！
    「當把我生命一切，全奪去給你。」
  2. 只願我能，傾出這生，盡獻給神，毫不退縮。
    為我主燃燒一生，為報答他的愛！
    「請把我生命一切，全奪去給你。」


【救主正等待】
詩集：城市旋律第 02 集 - 踏上彩虹，11

  1. 耶穌基督為你願繫懸十架，難道你一再漠視？
    何因心鎖盡扣，自願迷路向？你為何不肯相信？
  2. 如今若是願意就近神十架，嘗盡了主愛實在！
    神願默默助你現在離罪網，祂使你得到釋放！
副歌：祂這一刻傾出真愛等候，為何仍然逃避接受？
      如今打開心窗將真心獻奉，快！前來得主恩愛！


【神秘谷之聲】
詩集：基督是主第 3 集，64

  1. 在那遙遠美麗的山谷裡，那是我的故鄉，
    從那山間陣陣飄送過來美妙的歌聲，
    穿過森林和那山谷，也迴響在山徑，
    谷中聲音，縈繞耳邊使我懷念神秘谷。
  2. 在那遙遠美麗的山谷裡，那是我的故鄉，
    記得童年我們常遨遊在山澗溪谷中，
    山光依稀景如昨那，舊夢隨風飄走，
    青山悠悠，水聲長流美好神秘谷風光。


【你要讚美主】

你們要讚美主，歌頌讚美主名，
高聲感謝讚美，唱哈利路亞！（x2）

祂數點星宿，並為它們起名，祂佈雲遮天，使雨滋潤大地，
祂使青草生長在高山上，祂降雪如毛氈遮蓋高山，
祂賜食物給一切活物，祂看顧保守，因祂是大主宰。

你們要讚美主，歌頌讚美主名，
你們要讚美主，唱哈利路亞！（x2）

你們要讚美主，歌頌讚美主名，高聲感謝讚美，
唱哈利路亞！哈利路亞！哈利路亞！哈利路亞！


【我們來到聖殿中】

我們來到聖殿中，衷心讚美獻於神！
我們來到聖殿中，衷心讚美歸於你！
我們以敬拜為祭，因你配得尊貴和榮耀；
我們以感恩為祭，因你是主，我的神！


【和撒那】
詩集：讚之歌 3，3

  1. 和撒那，和撒那，和撒那在那至高處。
    和撒那，和撒那，和撒那在那至高處。
    我們高舉你名，心中充滿讚美，
    齊來高舉我主我神，和撒那歸萬王之王。
  2. 榮耀，榮耀，榮耀歸萬王之王。
    榮耀，榮耀，榮耀歸萬王之王。
    我們高舉你名，心中充滿讚美，
    齊來高舉我主我神，願榮耀歸萬王之王。
[ Hosanna ]
  1. Hosanna, Hosanna, Hosanna in the highest! (x2)
    Lord, we lift up Your name, with hearts full of praise;
    be exalted, O Lord, my God! Hosanna in the highest!
  2. Glory, glory, glory to the King of kings! (x2)
    Lord, we lift up Your name, with hearts full of praise;
    be exalted, O Lord, my God! Glory to the King of kings!


【清心的人】
詩集：雙語頌讚曲集，16

清心的真有福，清心的真有福，因他必得親見神，
上帝奧祕他得分嚐，身藏耶穌懷中。

虛心的真有福，厚恩賞賜聖潔份，
神帳幕今臨設心房，清心的他親近。


【舞台】
詩集：城市旋律第 01 集 - 城市旋律，1

  1. 人生像一齣把戲，你在台中不由自主，
    今天你在台前歡笑，轉眼你在幕後垂淚。
  2. 如果覓到一方向，叫我投身忠誠以赴，
    這麼我全然趕上不會顧慮困乏。
  3. 可惜我真的找不到，叫我如何才得著，
    造物之主求你垂念解我迷霧。
  4. 如今願真心找你，領我騰出大污沼。
    今生我願迎頭趕上，趕上我願用盡全力。


【我尊崇你】
詩集：讚之歌 4，13

主耶和華，你是至高超乎全地，
你被尊崇遠超萬神之上！（x2）

我尊崇你，我尊崇你，
我尊崇你，主啊！（x2）

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【耶和華為我預備】
詩集：讚之歌 3，1

耶和華是我供應者，祂必賜滿滿的厚恩。（為我所需）
耶和華是我供應者，祂必賜滿滿的厚恩。
主必天天供給我需要，按照神榮耀裡豐富恩典，
差遣萬千天使保守引導，掌管一生一世從沒有變遷，
耶和華預備一切厚恩。


【進到主的家】
詩集：讚之歌 3，2

奉靠心中的主宰，要進到主的家一起敬拜，
奉靠心中的主宰，要進到主的家一起敬拜。
奉靠心中的主宰，要進到主的家一起敬拜父神，
當倚靠，當仰望基督。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【憑你意行】
詩集：青年聖歌 I，20

  1. 憑你意行，主！憑你意行！主，你是陶匠，我是泥土，
    陶我與造我，照主旨意，我在此等待，虔誠候主。
  2. 憑你意行，主！憑你意行！鑒察試驗我，就在今天！
    求主洗潔我，皎白如雪，我謙卑跪下，在主足前。


【勸】
詩集：王芷蕾「心」專輯，5

不要像流雲，流浪天邊，不要像浮萍漂浮水面，
它們不問方向如何分辨，剎那間，蹤影就消失不見。

你可知道在那永恆世界，信主的人享受永生無限；
你我生命不是雲煙，不是為偶然出現。（x2）

不要像流雲，流浪天邊，不要像浮萍漂浮水面，
它們不問方向如何分辨，剎那間，蹤影就消失不見。


【主永活在我心】
詩集：基督是主第 3 集，14

  1. 不要想天色常晴朗，有時遇暴風巨浪，
    雖然前路崎嶇不平，有我主與我同行。
  2. 再也沒有孤單悲傷，主用聖手扶持我，
    縱然黑雲遮蓋前路，我只有歡樂歌唱。
副歌：我要永遠，永遠讚美我的主，
      因救主居在我心房，我要永遠，
      永遠讚美我的主，因救主永活在我心。


【你仍是你】
詩集：共享歌集 03，6

讓我真誠的敬拜，讓我放懷的感恩，
讓我此時將身心相獻，願你能接納。
讓我咀唇可讚美，讓我心靈可禱告，
讓我此時將身心相獻，願榮耀都歸於你。
神你仍是你，掌管每一天，
儘管世事變幻你仍未變，求你無限愛，
保守我的心，緊緊的倚靠你苦困中不會動搖。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【朋友！你心中有平安，喜樂嗎？】
詩集：基督是主第 4 集，27

朋友們你真有平安嗎？
朋友！你心中真有平安嗎？
如果你沒有平安和喜樂，現在我就告訴你，
主說凡勞苦擔重擔的人可以到我這裡來，
我就使你們能得到安息，使你們能得到安息，
凡勞苦擔重擔的人，憂傷的人，主必使你得到安息。


【有人為你禱告】

  1. 似乎你已禱告直到力量殆盡
    流眼淚如下雨滴終日不停
    主關心而且瞭解你能忍受多少，
    祂將告訴別人為你禱告。
  2. 是否你正處在狂風暴雨之中
    你的船支離破碎疲倦失意
    別失望此時此刻有人為你禱告，
    寧靜平安將要進入你心。
副歌：有人在為你禱告，有人在為你禱告，
      當你覺得寂寞孤單你內心將要破碎，
      要記得有人在為你禱告。


【來主墓前】

  1. 復活清晨來到墓前，不帶眼淚和傷痛，
    因死亡不再掌權，今唯有歡喜高興，哈利路亞！主復活！
    祂已打敗死權，哈利路亞！主復活！我要與祂同活！
  2. 復活清晨來到墓前，聽天使宣告喜訊，祂已復活，
    祂不在此，祂擊敗死亡權勢，哈利路亞！主復活！
    祂已打敗死權，哈利路亞！主復活！我要與祂同活！
副歌：復活清晨來到墓前，不帶眼淚和傷痛，
      永遠生命由此開始，當將此喜訊傳頌，哈利路亞！主復活！
      祂已打敗死權，哈利路亞！主復活！我要與祂同活！
      哈利路亞！主復活！我要與祂同活！


【祂】
詩集：基督是主第 1 集，20

祂平靜怒海正息洶湧潮汐，祂親自譜寫壯麗優美樂曲，
祂點亮星星閃耀幽暗天際，祂看顧保守漫漫長夜孤寂，
祂仍必垂聽無忌童言禱祈，聖賢或罪人祂都樂意相親，
雖你我生活時常令祂傷心，祂還是說寬恕你。


【一根蠟燭】

我們只是一根根蠟燭，要緊的是點燃出來的光，
個體的生命只是宇宙間的小點，
是他所點燃出來的光芒，只要自己發亮。
不愁這世界沒有光，每一刻瞬息真實都是永恆的，
阿！我的主，更需要你，永恆的光芒。


【向在來君王】

向在來君王，仰起你的頭，跪在主前並崇拜祂，
唱，唱，唱祂的尊嚴，讚美歸於祂，
良善聖潔榮耀全歸耶穌王之王。


【耶穌是真神】
詩集：喜信向神歌唱

耶穌是真神祂活在我靈，
耶穌是真神祂潔淨我使我得完全，
祂的愛對我是永永遠遠，
耶穌是真神祂活在我的靈魂。


【求主幫助我能憐憫別人】
詩集：喜信向神歌唱

求主幫助我能憐恤別人，就像你曾憐恤我一樣，
聽我的懇求扶持堅固我，免使我陷落罪惡深坑，
主我知若不是你的憐恤，我就不能得著你救恩，
求主幫助我能憐恤別人，就像你曾憐恤我一樣。


【我降服一切於你】
詩集：喜信向神歌唱

我降服一切於你，我降服一切於你，
所有全交給你所有今全交給你。

主用我主用我請用我請用我，
主我肯照你旨意作你要我做的。


【錯、錯、錯】

錯錯錯黑暗的世界裡，錯錯錯我高傲我無知，
錯錯錯沉迷在黑暗中錯錯錯錯誤的第一步，
是誰在呼喚是誰在呼喚呯喚著你呯喚著我，
是誰在呼喚是誰在呯喚，呼喚著你呼喚著我，
羊兒羊兒快回家基督耶穌呼喚你和我。


【神羔羊】
詩集：傳耶穌 3，15

神羔羊，至聖者，主耶穌，神兒子，祂甘願捨命在十架，
寶血泉源湧流不盡，赦免我罪，洗我污穢，能潔淨、能醫治！
我尊崇你，耶穌我救主，我尊崇你主，我生命的主宰，
我尊崇你，尊貴神羔羊，在你寶座前，我俯伏敬拜你。


【你沒有難成的事】

照你的話語成全在我身上，我心切慕你的話，
照你所應許的成全在我身上，在你並沒有難成的事。


【我相信一山名叫各各他】

當我們走過變幻莫測的塵世，有些事情常令人疑惑，
但是世上最重要的一些事情，我們卻完全不能掌握，
我相信這一山崗名叫各各他，我相信這永恆代價，
當歲月漸漸消失世界成過去，我仍然依靠古老十架。


【主前悔罪】
詩集：培靈詩選，102

  1. 我今在主面前，撕裂我的心腸，
    在我肉體毫無良善，常有犯罪可能。
  2. 我心多愛世界，禱告感覺無力，
    事主工作常常失敗，因我太屬肉體。
  3. 我心驕傲嫉妒，因而貽羞主名，
    教會不興是我攔阻，從今我願更新。
副歌：主阿可憐我！赦免我罪愆。
      求主洗淨我內心，在主寶血裡面。


【人人都應該知道】
詩集：青年聖歌 I，177

人人都應該知道，人人都應該知道，
人人都應該知道，耶穌是誰。
祂是晨星燦爛光華，祂是谷中百和花，
千萬人中祂最美好，人人都應該知道。


【在耶穌裡】

【在耶穌裡】 另譜

在耶穌裡，我們是一家人，
在耶穌裡，我們是一家人，
在耶穌裡，我們是一家人，
從今時一直到永久，
在耶穌裡，我們是一家人。


【願主為王】
詩集：讚之歌 3，7

讚美，高聲歡呼：主基督是王。
樂聲中擁戴主我王，讚美高舉你是我主。
獻上讚頌，迎著寶座，敬拜築起你寶座。
敬拜築起你寶座。願主登基，願主為王。


【羅騰樹下】

王上 19:1-8

你曾奉獻你身心，說一生為我而活，
但你現在怎麼景況，仍是令我失望！
你明白我意旨麼？你知我的心意何在？
但你依然軟弱沮喪，仍舊跌倒失落！
躺臥在羅騰樹下，究竟你做甚麼？
莫非不能儆醒一時，還要走的道路甚長。
起來！起來！你要往何烈山上。


【陶造我生命】
詩集：頌樂樂，62

神願你來陶造我，使我在靈裡果子更多。
奇妙聖靈，請將心窩潔淨，剔出污穢願能成聖。
恩主我求能像你，心內柔和與謙卑。
憑熱愛熱誠感染萬千生命，彰顯美善靈性。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【希望】
詩集：現代詩歌選集，16

至聖的上帝，高坐天上寶座，指示奇妙道路，日日領我行。
信心引導我，希望照亮前路，喜樂使我親近你，
求主。今願活在主愛中。
哦，創造的主，最燦爛的明星，伴我行人生路，不偏離主道。
信心引導我，希望照亮前路，喜樂使我親近你，
求主。今願活在主愛中。
至聖的上帝，（高坐天上寶座），指示奇妙道路，
日日領我行。信心引導我，（希望照亮前路），
喜樂使我親近你，求主。今願活在主愛中。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【應許】
詩集：天韻02 - 好消息，3

  1. 主能在曠野開道路，主能在沙漠開江河，
    你若有信心像芥菜種子，祂就要為你成就大事。
  2. 有時候烏雲暫時遮蔽，救主的慈愛卻不遠離，
    祂與你同行保護到底，使雨過天青喜樂滿心。
副歌：主的眼裡沒有難題，祂說有就有，
      命立就立只要順服和相信，主必要顯明祂的美意。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


神未曾應許
詩集：青年聖歌III，153首

  1. 神未曾應許，天色常藍，人生的路途，花香常漫，
    神未曾應許，常晴無雨，常樂無痛苦，常安無虞。

  2. 神未曾應許，我們不遇苦難和試探，懊惱憂慮，
    神未曾應許，我們不負許多的重擔，許多事務。

  3. 神未曾應許，前途順利，平坦的大路，任意驅馳，
    沒有大山阻，青雲直上，沒有深水隔，一路通暢。

副歌：神卻曾應許，生活有力，行路有亮光，作工得息，
      試煉得恩助，危難有賴，無限的體諒，不朽的愛。


【合一見證】
詩集：齊唱短歌第 04 集，29

基督恩典建立興起眾心靈，
齊立志要活出教會合一見證，
彼此坦率勉勵肢體眾心結連，
明白有主栽種主澆灌必堅固，
齊同步，扎緊根基，往四方，
傳揚真理，神同在，靠主得勝，生命更美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【基督，萬有之主宰】
詩集：讚之歌 3，9

基督，萬有之主宰，尊貴之君，榮耀救主。
神是道路，是世間真光。生命主宰，祂是愛。

[ Jesus, Name Above All Name ]
Jesus, Name Above All Names, Beautiful Saviour, Glorious Lord,
Emannuel, God is with uS, Blessed Redeemer, Living Word.


【知己】
詩集：齊唱短歌第 04 集，25

  1. 不要言談愛，只要行動愛，盡全力實踐，方可懂得愛，
    心裡是誠意，口裡傳情意，窄路伴我走，知己主所賜。
  2. 不要常埋怨，只要常互勉，遇疑惑困厄一起去解決，
    禱告同合意，讚頌齊奉獻，路遙伴你走，知己主所賜。
副歌：開心一起同笑，苦楚彼此知曉，
      不必擔心付出的收到多少。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讓愛走動】
詩集：讚美之泉 08 - 讓愛走動，20

走過傷心，走過淚水，讓每一顆心再次飛起來。
用你的心，伸出你手，讓每個靈魂再次活過來。
讓愛走動，讓你的愛化成希望的種子，
隨風揚起，編織美麗的夢。
讓愛走動，讓你的愛化成溫暖的擁抱，
綻放陽光，編織神所造的夢。

版權屬 讚美之泉音樂事工 所有


【樂哉家庭】
詩集：美樂頌，144

  1. 樂哉上主所居家庭，父子兄弟相親，
    一主，一道，一意，一心，合家服事真神。
  2. 敬求天父恩主加恩，教我天倫、人倫，
    愛慕上主，盡意，盡心，奉道愛人歡欣。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【有一位救主】
詩集：聖樂合唱曲選，SM-E196

有一位救主，何等喜樂，祂眼中有恩慈，口出安慰。
昨日到今日，永不改變，有一位救主，指引道路。

過去已經有多次，心中充滿痛苦的重擔，
肩上擔子，自己無法再背負，
今有一喜訊使你得力，
有一位救主，祂以寬恕待你。


【聖嬰耶穌】
詩集：聖樂合唱曲選
SM-E208

嚴冬寒夜，心蕊盛開，乃主降生卑微，
萬愛之主，世間真光，聖嬰，聖誕玫瑰。

來聽天使牧人歌唱，啊！全地頌讚高聲，
救主救主，世人蒙福，眾星歡唱出聲，眾星歡唱出聲。

齊來歡欣同敬拜，齊來歡欣同敬拜，齊來歡欣同敬拜，主基督。

萬心歡欣慶賀聖夜，感念主恩全備，
萬愛之王，世間真光，基督，聖誕玫瑰。

萬口當來宣揚主名，同唱讚美樂音，同唱讚美樂音，
主由天庭降到世間，住在你我心間，住在你我心間。

齊來歡欣同敬拜，齊來歡欣同敬拜，齊來歡欣同敬拜，主基督。
啊！齊來歡欣同敬拜，主基督。


【問我】

調寄：鄭秀文《問我》）
問我主恩有幾多，究竟主恩有幾多，
我如何能夠一一去數清楚，

問我點解會高興究竟點解無苦楚，
我笑住回答講一聲主愛我，

無論我有百般對，或者千般錯，耶穌已承受結果，
面對世界一切，那怕會如何，全心靠耶穌經過。

※原曲《問我》
問我歡呼聲有幾多　問我悲哭聲有幾多
我如何能夠一一去數清楚

問我點解會高興　究竟點解要苦楚
我笑住回答　講一聲我係我

無論我有百般對　或者千般錯
全心去承受結果　面對世界一切
那怕會如何　全心保存真的我
問我得失有幾多　其實得失不必清楚
我但求能夠一一去數清楚
願我一生去到終結　無論歷盡幾許風波
我仍然能夠講一聲　我係我


【高聲唱】
詩集：城市旋律第 01 集 - 城市旋律，2

  1. 高聲唱，這歌曲不要淡忘，唱莫停，讓這歌飄遠方，
    須努力，每天不斷唱，歌聲每日令人健壯。
  2. 高聲唱，縱使身心已困倦，唱莫停，願世間心記取，
    不須怕，世間奸和詐，皆因韻律令人共對。
  3. 願這歌，天天伴著你，長夜裡抹乾每行淚水，
    為你加添新姿釆加添美，支持扶助永心寄。
  4. 高聲唱，要使普世也唱和，唱莫停，誰也要懂這歌，
    呼籲四海都和唱，將歌聲向大地傳播。
  5. 願這歌，一生伴著你，能為你抹乾每行淚水，
    你加添新姿釆加添美，支持扶助永心寄。


【揚聲歡呼讚美】
詩集：讚之歌 5，1

揚聲歡呼，讚美稱頌我的王，
高聲頌揚，歡唱哈利路亞，
來到主寶座前，尊崇讚美祂；
我們歡呼喜樂，來到神的面前。
你是創造主，你施行拯救，
你已救贖我，你是主，最大的醫生，
你是豐盛之主，你是我的牧者引領我，
耶穌，我君王，我讚美你。

[ Shout for Joy and Sing ]
Shout for joy and sing your praises to the King,
Lift your voice high, let your Hallelujahs ring,
Come before His throne to worship and adore,
Enter joyfully now the presence of the Lord.

You're my Creator, You're my Deliverer, You're my Redeemer.
You are Lord, and You're my Healer, You're my Provider.
You're my Shepard and my Guide.

Jesus, Lord and King, I worship You.

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【倚靠基督似蜜甜】
詩集：一切從信靠開始，1

  1. 倚靠基督像似蜜甜，全憑信賴主應許，
    主的說話是我根據，主要求的我願去。
  2. 倚靠恩主像似蜜甜，憑著接受主救恩，
    今祂拯救罪得釋放，永生幸福永盛載。
  3. 多麼有幸學會倚靠，神是恩友拯救者，
    深知你是伴我共行，與主同走到萬世。
副歌：是主應許可靠一生，反覆體驗主更深，
      基督我神真摰寶貴，信可蒙恩更內滲！

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【生之盼】
詩集：齊唱新歌第 02 集，1

在我心靈有一希望，就是返到造物主身旁，
回復善美與真，尋著愛源頭倍感安穩，

放開心懷傾聽天籟，萬物皆吐露善美安排，
流露智者心，無限愛恩惠憐憫。

祂的光溫馨我心，輕輕風舒適可親。
萬物訴說祂的愛，河山也拍手歡欣！
此刻心靈，讚賞歌詠，萬物中見造物主恩情，
尋著善美與真，令我歡樂難禁。

祂的光溫馨我心，輕輕風舒適可親。
萬物訴說祂的愛，河山也拍手歡欣！
此刻心靈，讚賞歌詠，萬物中見造物主恩情，
回復善美與真，令我心內銘感。


【在每天】
詩集：我心•你心•敬拜心，7

  1. 一天過了，再碰上新一天，一切事物是每天在變，
    心驚怕要應對百般轉變，不怕倦是上帝的勵勉。
    在每天神同行施恩保守，疲乏裡你賜身心恬靜，
    不驚怕我靠你壯膽得勝，只仰望你在每天護庇。
  2. 一天裡滿有你賜福恩典，恩賜力量度困苦力歇，
    心倚靠你已替我擔憂困，不掛慮在上帝的護蔭。
    上帝的心仁慈怎可測透？陪伴我過每天風與浪，
    深知你會有最好的供應，只仰望你在每天護庇。

版權屬 愛音樂工作室 所有


【新造的人】
詩集：讚美之泉 01 - 讓讚美飛揚，10

飛越時空的領域，聆聽靈魂的吶喊，
穿過天之涯，越過地之極。
卸下飄泊的心情，奔向永恆的生命，
真理在我心，哦！真愛在我心。
將展開嶄新的航行，主的權能將是我雙翼。

看哪，看哪，一切都更新，聽哪，聽哪，天使為我歡呼。
真理帶我進入那自由之地，
從今天起，從此刻起，我是新造，我是新造的人。

版權屬 讚美之泉音樂事工 所有


【每一天】
詩集：青年聖歌 II，120

  1. 每一天所度過的每一刻，我得著能力勝過試練；
    我倚靠天父週詳的供應，我不用再恐慌與掛念。
    祂的心極仁慈無可測度，祂每天都有最好安排，
    不論憂或喜祂慈愛顯明，勞苦中祂賜安泰。
  2. 每一天主自己與我相親，每時刻賜下格外憐憫；
    我掛慮主願安慰與擔當，祂的名為策士與權能。
    祂保護祂的兒女與珍寶，祂熱心必要成全這事，
    「你日子如何力量也如何，」這是祂向我應許。
[ Day By Day ]
  1. Day by day, and with each passing moment,
    Strength I find to meet my trials here;
    Trusting in my Father's wise bestowment,
    I've no cause for worry or for fear.
    He, whose heart is kind beyond all measure,
    Gives unto each day what He deems best,
    Lovingly its part of pain and pleasure,
    Mingling toil with peace and rest.
  2. Every day the Lord Himself is near me.
    With a special mercy for each hour;
    All my cares He fain would bear and cheer me.
    He whose name is Counsellor and Pow'r.
    The protection of His child and treasure,
    Is a charge that on Himself He laid;
    "As thy days, thy strength shall be in measure,"
    This the pledge to me He made.

版權屬 宣道出版社 所有


【我心頌讚】
詩集：心弦 - 深長的愛，8

  1. 在這刻，頌讚主，神奇妙說不清，
    遙望大地的風采，喚發心中的讚賞歌韻。
    在我心，念救主，忘掉歎息唏噓，
    高聲讚頌你不朽創造，我一心歸向你。
  2. 在這刻，頌救恩，神大愛說不清，
    念到基督甘捨命，奉獻身心歸我主差遣。
    盡我心，活這生，忘掉世界枷鎖，
    高聲讚頌你深恩不變，我一生緊靠你。

版權屬 新心音樂事工 所有


【當稱謝耶和華】

當稱謝耶和華，祂本為善；因為祂的慈愛永遠長存。
當稱謝耶和華，祂本為善；因為祂的慈愛永遠長存。

祂發命醫治祂們，拯救祂們脫離死亡。
當稱謝耶和華，祂本為善；因為祂的慈愛永遠長存。

義人必見主，且靠主喜樂，祂們要尊崇讚美主，
智慧的人當見這些事，亦深刻領會神的恩慈和仁愛。

當稱謝耶和華，祂本為善；因為祂的慈愛永遠長存。
當稱謝耶和華，祂本為善；因為祂的慈愛永遠長存。


【一件禮物】
詩集：城市旋律第 01 集 - 城市旋律，4

茫茫宇宙，有愛心的禮物，它降在人前，但人未看見，
它光照萬物，賜新生盼望，你只需心裡願接受即擁有。

朋友可知否？你的今天逝去不留，掌握這人生抉擇，在這一刻。
無價的禮物，完美盡善，願你保留，就是耶穌基督，捨身的愛。

無限屈辱，也一一擔受，祂降下凡塵，為成就這愛，
主基督就是愛心的禮物，你只需心裡願接受即擁有。

版權屬 城市旋律協會 所有


【無論那一處】

無論那一處，神為我除去無數路障，
縱高山丘谷極深處乏，至汪海滔滔不變遷，
祂都引牽（不變）（重唱）

※無論那一處，唯願眾人榮耀敬奉你，
我一生奔走為主你，要一生興起傳頌你，
尊祟你，我跟從你，
神厚愛（x3），能使一生更精彩，
極精彩（x2），唯願人明白厚愛，
神厚愛（x2），從心底使更新，
又更新（x2）。（※重唱）


【神是永活全能】
詩集：齊唱短歌第 04 集，19

用鼓樂歌頌，神是永活全能，浩大救恩世上難尋，
用生命稱謝，神是永活全能，活在我心信實到永恆。
歡呼歌唱讓世間此刻知道，當將心意盡變新，
高聲宣講，讓世間此刻緊記，神回來時候漸近。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【神配得稱讚】
詩集：齊唱短歌第 02 集，3

  1. 讚美主，祂看顧我，讚美主，祂拯救我，
    讚美主，直到萬代，神配得榮耀稱讚。
  2. 讚美主，掌管世界，讚美主，保守世界，
    讚美主，直到萬代，神配得榮耀稱讚。


【耶和華以勒】
詩集：城市旋律第 03 集 - 愛在人間，10

  1. 野碧海生機處處，瞭闊遠空星光照遍，
    萬有皆藏在恩典之內，遠古祂手創立到此時。
    主的永恆彰顯於世間，榮美也莊嚴。
    主的聖名充滿在全地，讚歌響遍，
    耶和華以勒，奇妙創始萬物所依，
    耶和華以勒，神在太初預備這居處。
  2. 救主往日下塵瀛，憐憫眾生不惜犧牲，
    並以祂口中所出的話，慰解憂傷照亮眾心靈，
    主的降臨使盼望重現，能以愛相連。
    主的聖名充滿著能力化解悲怨，
    耶和華以勒，成就救恩，預備永生，
    耶和華以勒，懷著每點盡是美旨意。
  3. 世間遍歷起與跌，神賜與百般的愛眷，
    遇困苦仍獲歡欣希望，我所需祂已定有安排，
    荊棘滿途主領著前路，慈愛永不移。
    心中記存，主信實情義永久不變，
    耶和華以勒，存在我心活著至今，
    耶和華以勒，神在每天預備我需要。

版權屬 城市旋律協會 所有


【只得你】
詩集：主澤流長 3，7

無論我開心不開心，我也要讚美你，
每次讚美神，我便會發覺，
你是我的一切，在我一生中而最寶貴。
這一刻，誰人可在我身邊？
給我親切的關懷，陪著我渡過，讓我倚靠？
只得你匆匆一生裡能夠認識你，竟可將我世俗眼光拋棄，
得失亦再不成緊要，但求要與你一起。
只得你即使失意錯敗痛苦生氣，心底抑壓怨恨創傷憶記，
但我不埋怨。一想起你昨日寧願因愛接受唾罵刑罰，
棄掉性命來換我新生神只得你。


【除你以外】
詩集：讚美之泉 02 - 耶和華祝福滿滿，8

除你以外，在天上我還能有誰？
除你以外，在地上我別無眷戀。
除你以外，有誰能擦乾我眼淚？
除你以外，有誰能帶給我安慰？
雖然我的肉體和我的心腸漸漸的衰退，
但是神是我心裡的力量，是我的福份，直到永遠。


【生命因愛動聽】
詩集：天地情緣3，4

尋找半生直到相遇，才感到天的旨意在暗中營造，
從心接觸真的太好，可靠著一起灑脫同路，
流星滿天像雨灑下，忘不了當天相約，共對那星塵下，
仍然念掛你的情話，常贈我真心真意是無價。

情像流星，沒有聲閃過一段情，
一息間但看清情像流星，像眼睛相對閃亮時，
心弦無限動聽，從生到死無法躲避，
王子與公主的吻是理想童話，
晴天逆轉，光輝太短，心慶幸，不死的愛從未斷，

情像流星，沒有聲閃過一段情，
一息間但看清情像流星，像眼睛相對閃亮時，
心弦無限動聽，從生到死無法躲避，
王子與公主的吻是理想童話，
晴天逆轉，光輝太短，交託上天將意如願，

繁星滿天，聚滿思念，仍相信生死的缺憾有天縫合，
悠長夜裡，我的雙眼，總會在星光深處凝望你，
承諾某朝於天國重遇你。


【我心裡有一新歌】
詩集：青年聖歌 II，116

  1. 前我人生極不和諧，心中滿苦愁，
    因為被罪惡的重擔，緊壓我心頭。
  2. 我的生命已經得著，奇妙大改變，
    當我信耶穌為救主，罪惡蒙赦免。
  3. 我永不能停止讚美，我救主基督，
    因我已得著他所賜，奇妙的救贖。
副歌：我心裡有一新歌，自從救主釋放我，
      我心裡有一新歌，是天上美妙音樂；
      我眾罪己蒙洗脫，藉加略山的寶血，
      是何等平安，是何等喜樂，我心裡有一新歌。

版權屬 宣道出版社 所有


【跟隨我】
詩集：青年聖歌Ｉ，124

  1. 我聽復活主慈聲說：「跟隨我，跟隨我，跟隨我，」
    懇切呼召整日不輟，「跟隨我，跟隨我，跟隨我，
    為你飽受痛苦憂傷，為你捨命十字架上，
    苦杯親嘗，罪債代償，跟隨我，跟隨我，跟隨我。」

  2. 「你罪雖多，我赦免你，跟隨我，跟隨我，跟隨我，
    各樣罪惡，赦免到底，跟隨我，跟隨我，跟隨我，
    一生一世，我必同在，領你經過陸地洋海，
    賜你天福，直到萬代，跟隨我，跟隨我，跟隨我。」


【活著為耶穌】
詩集：青年聖歌 I，110

  1. 活著為耶穌，真平安！喜樂之江河，永不乾，
    試煉雖來臨，我不慌，活著為耶穌，主在旁。
  2. 活著為耶穌，真安息，討我主喜悅，福滿溢，
    單為主生活，聽主令，直到我走完世路程。
副歌：求主助我多事奉你，求主助我多讚美你，
      使我活在主慈愛裡，永遠跟隨主不轉離。


【同心聚集】
詩集：讚之歌 2，11

同心聚集，且一起高聲唱，願彼此謙卑一起崇拜祂，
齊來獻上讚美與歌唱，彼此相愛，願聚集在此一同高聲唱。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【我的神，我的父，我的磐石】
詩集：專心愛你，1

我的神，我的父，我的磐石，我敬拜你，
你的慈愛，豐盛的慈愛，永遠屹立不變，建立到萬代。
我的神，我的父，我的拯救，我讚美你，
你的信實，恆久的信實，永永遠遠堅立天上，
我要歡呼，向你舉雙手，向你揚聲高唱，哈利路亞。
因你喜悅我們，是我的力量榮耀，願在光明中與你同行。
我要歡呼，向你舉雙手，向你揚聲高唱，哈利路亞。
你是我的主宰，誰能與我的神相比，我一生向你俯伏敬拜。


【挑戰】
詩集：愛的真味，1

心中有一個希望，能突破身邊的一切風與浪，
無懼怕只因得到你的幫助，不管前路如何坎坷，
儘管人潮中追趕，迎面有許多衝擊與障礙，
憑自信心，終於可找到快樂，愉快高歌。

 人生的挑戰，迎新的轉變能每步踏前，
憑幹勁面對標竿衝刺，再去創新的一天人生的挑戰，
成長的冠冕憑信念踏前，能衝開雲霧向天空飛縱，齊同尋覓終點。

 今天已找到盼望，能愉快輕鬆經一切風與浪，
全賴你天天都給我的快樂，可將痛苦完全釋放，
不管途人怎麼講，仍願以真的心開每把鎖，
憑著愛心，即使艱辛，我也在為你高歌。

 人生的挑戰，迎新的轉變能每步踏前，
憑幹勁面對標竿衝刺，再去創新的一天人生的挑戰，
成長的冠冕憑信念踏前，能衝開雲霧向天空飛縱，齊同尋覓終點。


【榮光普照】
詩集：齊唱短歌第 04 集，23

  1. 十架愛戰勝詛咒，存憐憫抹去苦困；
    是你恩典的光充滿在世間，施拯救。
  2. 讓我敬拜你歌唱：神完美聖潔尊貴，
    是你恩典的光光照著我心，不變更。
副歌：榮光普照全地，神恩豐富完備，
      榮光照耀，驅走晦暗，將心靈再點起。
      求興起我靈命，燃起心底平靜，
      榮光引路，感恩讚美，願生命更像你。


【主禱文】
詩集：讚美之泉 7 - 展開清晨的翅膀，10

我們在天上的父，願人都尊你的名為聖，
願你的國降臨，願你的旨意行在地上，
如同行在天上一樣。
我們日用的飲食，今日賜給我們，
免我們所欠的債，如同我們免了人的債，哈利路亞。
不叫我們遇見試探，救我們脫離兇惡，
因為國度、權柄和榮耀，全是你的，直到永遠。
我要一生一世尋求，在主殿中瞻仰榮美，
因為國度、權柄和榮耀，全是你的，直到永遠。


【十架血淚】
詩集：新天地讚美詩歌系列，16

Jesus, Jesus，甘擺上，十架犧牲，
Jesus, Jesus，洒血淚，洗我罪行，
願賜我永生寄盼，令我重拾淚眼，
愛意無限，贖我歸還，
神獨配，你我頌讚。


【只求你手一摸】
詩集：青年聖歌 II，137

  1. 親愛主，只求你手一摸，只求你說一言，
    我心悲痛就得寧靜，喜樂就滿我心。
  2. 親愛主，只求你手一摸，只求你說一言，
    疲乏煩惱就得消除，生命苦海平靜。
副歌：親愛主，只求你手一摸，心靈就得甦醒，
      沉靜已久的生命斷弦，再次發出美妙聲。

版權屬 宣道出版社 所有


【人算甚麼？】
詩集：美樂頌，38

耶和華我們的主，你的名在地何美，
你將榮耀彰顯於天，將榮耀彰顯於天。
觀看你所造的天，所擺設月亮星宿。
觀看你指頭所造的天，所設的月亮星宿
便說：人算甚麼，你竟顧念他，他算甚麼？
他比天使微小一點，你賜他榮耀冠冕。

耶和華我們的主，你的名在地何美，
你將榮耀彰顯於天，將榮耀彰顯於天。
觀看你所造的天，所擺設月亮星宿。
觀看你指頭所造的天，所設的月亮星宿
環顧宇宙萬物何廣晄，試問人算甚麼。


【舉目仰望】
詩集：傳耶穌 3，2

舉目仰望，仰望耶穌，仰望主耶穌榮光，
舉目仰望，仰望耶穌，仰望主耶穌榮光，
主是光，聖潔與真實，全能神，主的榮光已臨到我們，
齊來宣揚，宣揚我主，因為他慈愛永遠長存，
齊來宣揚，宣揚我主，因為他慈愛永遠長存。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【愛的豐富】
詩集：青年聖歌 II，63

  1. 世上的財寶非屬我，我沒有銀亦沒有金；
    但我有一極貴重寶貝，極其珍貴是無價之寶。
  2. 世上的財寶要朽壞，財富名譽都會消失；
    但我得著這愛的豐富，死亡亦不能把它奪去。
  3. 請接受基督的恩典，這恩典豐富無限量；
    來接受祂奇妙的豐盛，你必得滿足不再饑渴。
副歌：這慈愛的豐富極深廣，這慈愛的豐富在耶穌，
      遠超過一切金銀財寶，是基督耶穌慈愛的豐富。

版權屬 宣道出版社 所有


【人無關心】

人無關心似木偶；人無歡欣似苦瓜；
人無歌聲似啞吧，我同你高歌快樂下。
關心你共我；歡欣手裡牽；
歌聲播萬里，我同你高歌快樂下。


【諸天宣揚】
詩集：傳耶穌 2，23

諸天宣揚，復活之主的榮耀，誰能相比，我主聖潔美麗，
永遠到永遠，羔羊已掌權，今我歡喜前來，向你屈膝敬拜。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【當基督捨命】
詩集：聖樂合唱曲選，187
SM-E187

當基督捨命在加略山，所有萬物靜默無聲，
都掩面隱藏在黑暗天色中，山谷一片沉寂無動靜。
惟有那百合花開，有百合花開，
有百合花盛開在黯然春天。

馬利亞到墳前，在復活清晨，她想救主必定已死。
她心裡極悲傷在墳前哭泣，但轉眼間悲傷變喜樂；
因有那百合花開，有百合花開，
有百合花盛開在黯然春天。

當死亡權勢在黑暗掌權，世間皆恐懼又戰兢，
從死裡復活的主宣告說：這裡已是空墳到永遠。
而仍有百合花開，有百合花開，
有百合花盛開在黯然春天。

哈利路亞！哈利路亞！


【以馬內利】

  1. 耶穌來世上，降生在馬槽裡，向人顯明真神完全的愛。
    耶穌捨生命，教我們如何活，凡尋求祂的人就得永生。
  2. 耶穌離寶座，尋找失喪的人，放棄冠冕寧願背十字架。
    耶穌負代價，祂知我們犯罪，耶穌基督是我們的希望。
副歌：以馬內利，主同在，祂是權能牧者。
      平安君王，我們的救主，以馬內利，以馬內利。


【你們要讚美耶和華】
詩集：讚美之泉 01 - 讓讚美飛揚，34

    1. 你們要讚美耶和華，在祂的聖所讚美祂。
    你們要讚美耶和華，在祂的穹蒼讚美祂。
    要因著祂的大能讚美祂，要因著祂的榮耀讚美祂，
    要因著祂的慈愛讚美祂，凡有氣息都要來讚美祂。
  1. 我們要讚美耶和華，來敞開胸懷讚美祂。
    我們要讚美耶和華，來高聲歡呼讚美祂。
    我們要鼓瑟彈琴讚美祂，我們來擊鼓跳舞讚美祂，
    我們用絲弦樂器讚美祂，凡有氣息都要來讚美祂。

版權屬 讚美之泉音樂事工 所有


【榮耀尊貴歸與神】
詩集：齊唱短歌第 04 集，7

榮耀尊貴歸與神，權力統領地和海，
從亙古直到永恆，萬有都歸你，國度權柄達穹蒼。

榮耀尊貴歸與神，全地呼應頌揚聲，
從山巔至高之處，萬有全屬你，讚頌聲唱頌未停。

一心歌頌，一意跟從，一生都獻主，敬重唯一的你，
屈膝俯伏，景仰尊崇，榮耀全屬萬世君王。

榮耀尊貴歸與神，全地呼應頌揚聲，
從山巔至高之處，萬有全屬你，讚頌聲唱頌未停。


【耶穌是我親愛救主】
詩集：青年聖歌 I，10

  1. 耶穌是我親愛救主，祂於我真是寶貴，
    我要全心全意愛祂，因祂賜豐富恩惠，
    我在世間迷失正路，飽受飢寒苦難，
    耶穌善牧來尋找我，領我重歸回羊欄。
  2. 耶穌好比沙崙玫瑰，比百合花更馨清，
    耶穌是我救贖磐石，又是明亮的晨星，
    耶穌是我永遠產業，所需在主全備，
    與主同在我不孤單，使我心滿足快意。
副歌：耶穌，耶穌，比一切更寶貴，
      耶穌，耶穌，是我心靈安慰；
      無論主領我往何處，願跟隨主不變；
      當我走完世上路程，在榮耀裡見主面。

版權屬 宣道出版社 所有


【媽媽，I Love You】

  1. 她的愛心似水長流，只求孩子天天樂悠悠，
    給我溫暖挽我手，Oh Mammy，多謝您！
    天天照料我，每日循循地教導我，
    謝謝天父賜給我，媽媽無窮盡的愛。
  2. 啦……啦……啦，Oh Mammy多謝您！
    天天照料我，每日循循地教導我，
    謝謝天父賜給我，媽媽無窮盡的愛。
  3. 她的愛心似水長流，只求孩子天天樂悠悠，
    給我溫暖挽我手，Oh Mammy I Love You。


【你是我神】
詩集：敬拜者的心，6

請開我眼打開我心，明白你有多麼深愛我，
請釋放我去我纏累，能讓我再有力榮耀你。
請改變我謙卑我心，明白我有多麼需要你，
心緊靠你進你懷內，容讓我永貼近隨著你。

你為我釘身受死，抹去我的污穢，你是我神是我王我心欣慰，
我為你張開我口，向世界高聲唱，竭力讚揚願永傳你大愛。
我為你舉起兩手，永遠高舉你，讚頌我神頌我王我心所愛。
我為你傾出我心，撇棄世間貪愛，放下軟弱願獻呈作活祭。
你是我神你是我王到永遠，永頌我神竭力讚揚敬拜你。


【用我此生】

塵俗世風暴濤浪滔滔，曾自信在此生終能勝巨浪，
無奈風剛勁空把心血傾；問誰可將風雨平靜？
求用我生命，重寫此境，求踏碎讓此心驕橫消蹤影，
降服主手下，以身心見証：妙奇恩將眾罪潔淨！
陶造我讓我傾此生無斷，遇困境無懼試煉！
無論近或遠恩手將我牽，去將真理傳顯！


【奇妙的愛】
詩集：城市旋律第 01 集 - 城市旋律，5

  1. 問怎麼可測透天多高？沒法去解這重疑問。
    到底那海真正又是何深？誰又可測得夠深切。
    但我知基督代死的愛，其崇高無法可相比，
    獨有祂的恩比海更深，全在我心中已刻記。
  2. 遇到試煉命途現愁煩，就替我開解和承受，
    前路如山感到盡是難關，神助我恩典裡經過。
    在世間基督是心所愛，無人可能與祂相比，
    為了祂一生忠心作工，唯願這生不會枉過。
副歌：啊！心領會造物救恩深，我接受慈愛主恩手，
      心裡默默地牢記神顧念罪人，惟願這生以愛奉上。

版權屬 城市旋律協會 所有


【你配得至聖尊榮】
詩集：傳耶穌 3，16
譜同：耶穌配得至聖尊榮

耶穌，你配得至聖尊榮，耶穌，當受最高讚美。
願全地響應，諸天唱和，來尊崇主聖名超乎萬名。
讓我們屈膝俯伏敬拜祂，因祂聖名，萬膝要跪拜；
讓萬口承認：祂是主耶穌，全能神，今我榮耀你。
但願尊貴、頌讚和權能，都歸於你，都歸於你；
願尊貴、頌讚和權能，都歸於你，都歸於你；
主耶穌，永活真神兒子。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【那受傷的手是為我】
詩集：青年聖歌 II，69

  1. 主雙手被釘在十字苦架，救主的慈愛臨到全世界，
    祂正向遊蕩迷途者招呼，並指引得救回天家之路。
  2. 從盈眶淚眼我如今看見，主慈愛手仍在不斷開展，
    醫我這罪人使我有盼望，主手一摸就使我得復康。
  3. 屢次蒙救主傷痕手一摸，我憂亂的心立時得安寧，
    雖遇狂風巨浪不再懼怕，有主手救助我怎會淪亡。
副歌：我看見救主釘痕手，那受傷的手是為我；
      它引領我到天上榮美居所，那受傷的手是為我。

版權屬 宣道出版社 所有


【頌讚神恩】
詩集：城市旋律第 01 集 - 城市旋律，6

  1. 我要頌揚神奇大恩，將主愛傳揚達四方，
    高聲唱和，尋著救恩得永生。
  2. 我要頌揚神奇大恩，因主已活著在我心坎，
    不必怨恨，懷著信心兼愛心。

     為世間息紛爭，令大眾相親相護憫，
    神願引導你步上快樂人生。
  3. 快樂頌揚神奇大恩，不應再猶疑，
    為這福音努力同心，齊互勉心意合一，
    將福音帶入人群，主必快降臨心興奮。la la la ……


【足印】
詩集：團契遊樂園 2•詩歌本，32

  1. 憶當天的那段舊夢，祂仿似與我夜裡共行；
    沙灘中的每段道路，編出你與我兩雙足印；
    漫漫路無論多少崎嶇，都有基督緊握我手；
    遇寂寞但也不孤單，明白你是共行。
  2. 祂當天親身的應許，祂必會與我伴結前行；
    一生中的每段道路，都必會帶領我經過；
    路漸盡回望我的一生，雖有祂一起的腳蹤，
    但絕望並困境之中，全是孤單足印。
  3. 每次我心中多悲傷，祂怎卻遠去剩我獨行；
    每次我感到是寂寞，祂怎卻遠去剩我孤單；
    默默地在我身邊的主，跟我低聲輕輕說出；
    「在絕望路裡的一雙，原是我的足印。」
副歌：回望我過去多少的失意，但你每次每次也在旁，
      是你抹我淚痕，是你揹我經過，
      明白到有你居於心深處，我不再是獨行（我不再迷路向），
      前路有你共行，留下雙雙足印。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【照我本相】
詩集：培靈詩選，18

  1. 照我本相，無善足稱，惟你流血，替我受懲，
    並且召我就你得生，救主耶穌，我來！我來！
  2. 照我本相，不必等到自己改變比前更好；
    因你寶血除罪可靠，救主耶穌，我來！我來！
  3. 照我本相，你肯收留，賜我生命，赦我愆尤；
    你既應許，必定成就，救主耶穌，我來！我來！

版權屬 港九培靈研經會有限公司 所有


【你問我幫助從何而來】

你問我幫助從何而來，從造天地耶和華而來，
像眾山環繞耶路撒冷，主照樣環繞祂百姓。

環繞，環繞，像眾山環繞祂百姓，
環繞，環繞，從今時直到永遠。


【親愛的聖靈】
詩集：讚之歌 4，15

親愛的聖靈，再次觸摸我。
你大能充滿我，滿足我需要。
只有你可醫治我，可一生都堅固我。
親愛的聖靈，再次觸摸我。


【從沒有放棄】
詩集：堅守我崗位，11

從沒有放棄！你給我的異象！
從沒有放棄！你給我的理想！
當我遇到阻難，你必堅固我！
主啊！求你給我有毅力面對！
讓我勝過世間，一切困難！助我衝開心中的憂困！
讓我的心緊緊靠著神，持守心中的呼召。


【感謝主】

感謝主因你每一天的看顧，
給我恩典何等豐富，使我心穩固，

感謝主因你每一天的引導，
給我倆信心走天路，使我心愛慕，

親愛救主讓我親近你，
讓聖靈掌管我生命，
讓你的恩愛吸引我來跟隨你，

親愛救主讓我親近你，
將榮耀歸於你名，
讓我的一生交托在你手裡。


【詩篇1:2-3】

惟喜愛耶和華的律法，愛耶和華的律法，
晝夜思想，這人便為有福，便為有福。
因他要像一棵樹，栽在溪水旁，
按時候結果子，按時候結果子，
葉子也不枯乾，也不枯乾，也不枯乾。
凡他所作的，盡都順利，盡都順利，盡都順利。


【伴我成長】
詩集：唱和集 2，16

  1. 沒法抓緊光陰片刻分秒，沒法猜測身邊聚合散離，
    但我感激恩主給我友伴，在這匆匆一生添意義。
  2. 是你珍惜彼此每刻相處，樂困甘苦始終伴在我旁，
    願意彼此關心寬恕接納，實踐基督降生的真理。
    同攜手闊步踏上天路行，令我心灼熱是你的真摯，
    祈求主記念祝福這段、這段情誼不變。
  3. 沒法抓緊光陰片刻分秒，沒法猜測身邊聚合散離，
    但我感激恩主得祢作伴，令我匆匆這生添溫暖。

版權屬 偉訊影音製作 所有


【勇負十架】
詩集：培靈詩選，185

主之十架，人覺羞辱，我獨以之為榮耀；
我的十架，雖重雖難，想念主便覺安然。

版權屬 港九培靈研經會有限公司 所有


【每一日】
詩集：校園歡唱 1，62

每一日我主，我懇求三件事：
更深刻認識你，更虔誠敬愛你，
更緊緊地跟隨你，每一日。

版權屬 校園書房出版社 所有


【生命全屬你】
詩集：齊唱短歌第 02 集，16
曲：吉中鳴　詞：陳以誠

願敞開心中深處，信你會寬恕，
承認心中漬污懇請主抹清，
願掃走困惱思緒，信靠你應許，
唱出心中的新歌，再突破。
將一切獻於你面前，生命全屬你，心不變。
願此刻張開雙眼，察看你心意，
要將身心歸給主，我立志。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【放開手中一切】
詩集：耶穌•抱抱，13
曲、詞：西伯

放開手中一切，盡靠主盡靠你，
放開心中一切憂慮，讓我可投靠你。

猶似鷹高飛，上達你寶座前，
覲見你面，榮光遍滿著你的殿，
猶似鷹高飛，用盡我心稱讚你，
因你是王，盡我心崇拜你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【主啊！你創造我】

主啊！你創造我，用你愛充滿我，捨生命，從死裡救贖我，
主啊！你創造我，用你愛充滿我，捨生命，從死裡救贖我，

我要讚美你，敬拜和仰慕你，我要讚美你，宣揚你的名，
我要讚美你，敬拜和仰慕你，我要讚美，讚美主。


你是葡萄樹

你是葡萄樹，我們是枝子，
我若常在你裡面，你就在我裡面。

因我深知若離了你，便不可作甚麼，
今我只想緊靠恩主，結出豐盛果子。


【主是信實】

主是信實，主是信實，在你沒有轉動影兒。 (x2)

我要一生一世歌頌你，要用詩歌讚美你。


【主啊來用你的愛充滿我們】

主啊！ 來用你的愛充滿我們，
主啊 ！來用你的愛充滿我們，
因我們的心如器皿，帶到活水江河前，
主啊！來用你的愛充滿我們。


【我主與我】
詩集：青年聖歌 III，21

  1. 我主與我同在田園漫步走，邊走邊談有如親密朋友，
    手拉著手彼此談笑樂悠悠，我主與我在草地上漫遊。
  2. 祂告訴我太初創造的往事，神的計劃都是為我預備，
    當時一切只像朦朧的幻夢，祂賜生命，大地美麗青凑。
  3. 我主與我仍如以往同漫遊，邊走邊談有如親密朋友，
    世界一切都要消滅不存留，但主與我相親直到永久。

版權屬 宣道出版社 所有


【尊主頌】
詩集：你的居所何等可愛，4

我心尊主為大，我靈以上帝救主為樂，
上帝顧念我的卑微，從此萬代都稱我為有福。
那有權能的為我成了大事，祂的名為聖，
祂憐憫敬畏祂的人，直到世世代代；
祂以權能的膀臂施展能力，將狂傲人趕散，
祂記念信守祂的話，施憐憫直到永遠。


【主啊，求你側耳聽】[國語]
詩集：有情天CD04 - 千山萬水恩惠相隨，2

我們站立在你殿中，謙卑自己，來到你的面前；
主耶和華，我們舉手向你呼求。
為這百姓，為這土地，謙卑自己，來到你的面前。
主耶和華，我們舉手向你呼求。
主啊！求你睜眼看，求你側耳聽，在此處所獻的禱告。
主啊！從天上垂聽，赦免我眾罪，求你來醫治這地。
主啊！求你睜眼看，求你側耳聽，在此處所獻的禱告。
主啊！從天上垂聽，赦免我眾罪，求你來醫治這地。噢主。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【惟有你】
詩集：傳耶穌 3，13

惟有你，惟有你，惟有你是我所愛；
惟有你，哦主，我王，我願能更認識你；
我全心，我全人都向你深深敬拜，
聖潔、聖潔，尊貴、尊貴之主，
我愛你，耶穌！


【以色列的聖者】
詩集：讚之歌 5，6

以色列的聖者，為我犧牲自己，
神羔羊，你是彌賽亞，耶穌和平之君，

我要跪拜，要敬拜你，主啊！因為你是萬王之王，
我要跪拜，要敬拜你，我神！寶貴耶穌，和平之君。


【願諸天歡呼歌唱】

願諸天歡呼歌唱，同聲宣揚父神榮美，
願一切被造世間的萬物，齊來讚美祂榮耀。

一切高山深海歡呼歌頌，彰顯神的權能和祂大作為，
一切全地四方揚聲歡唱，慈愛公義真神。

創造我的主宰賜寶貴生命，祂名已被高舉遠超過一切
全能君王要在榮光中降臨，讚美祂到永遠。


【神恩】
詩集：城市旋律第 02 集 - 踏上彩虹，1

  1. 神恩像無限星海，主愛烙印於心上，
    困乏垂憐加添安慰，解開眾罪綑鎖。
  2. 神恩像無盡碧海，主愛永記於心內，
    軟弱全然使我堅壯，送給眷佑指引。
    耶穌無限愛在身旁，令我心中銘感，
    為愛懸十架基督救贖恩情，使我不禁凝淚。
  3. 神恩像明媚朝陽，溫暖我這心冰硬，
    有若黎明初升光線，送走昨夜黑暗。
    有若黎明初升光線，送走昨夜黑暗。


【只因愛】
詩集：同在的神 - 以馬內利，10
歌詞由 Ada Wong 提供，謹此致謝！

你的愛，我怎猜透，捨尊降貴，貧苦中馬槽降生，
沒有佳美肖顏容，但賜我勇氣面對生命，
被擄得釋放，餵飽飢渴，一生以愛，神蹟可見神同在，
頭被戴上荊棘冕，被厭棄替我遍歷痛苦，
誰瞭解你在十架甘心犧牲，只因愛救贖世上人，
流盡血見證你的愛，誰配得可擁有，神恩典像海般深，
誰會知你在墓裡三天復活，得勝已賜下我盼望，
神大愛抱緊我，我願一生一世靠緊你，感恩滿心裡。


【相知】

懇求上帝祝福你，盼主的愛常在你裡頭，
雖疲累也替你代求，你我的好戰友。

明白我困乏體恤我軟弱，與你分憂從沒有怨尤，
同踏上窄路走到盡頭，你我的好戰友。


【你是得勝的神】
詩集：讚之歌 1，5

是我主雙手作出創造，藉我主仇敵終必倒退。
靠著我主跨出信心腳步，神是你！
神啊，必得勝眾敵人，神啊，滿是榮耀！
權柄都掌管於你手裡，神滿有權能，
皆因永活主雙手作出創造，藉我主仇敵終必倒退。
靠著我主跨出信心腳步，神是你！
神是你！神是你！

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【願你降臨】
詩集：沿路因你，1

  1. 年和月老去，地球在訴說汗與淚，
    多爭鬥，多心碎，只盼望有天減退。
    人和地對抗，自然被摧毀被活葬，
    哪天簡樸美麗可在看，世上沒有哀傷，沒有恐慌？
  2. 無論是錯對，為何人一生會淌淚，
    孤單裡，喧聲裡，親愛沒法永相對。
    名利是綑綁，換來是空虛活力喪，
    哪天真正快樂可再降，怨恨換上友愛，窄路換上康莊？
  3. 神臨在世界，那時人不懂汗與淚，
    歡欣裡，歌聲裡，充滿頌讚的詩句。
    和睦是節奏，那時全世界在合奏，
    那天真正快樂心裡透，世上萬國友愛，世上萬國安康。
副歌：神當天完全犧牲，祂深愛著你，
      曾答應重臨掌管世界是末期，
      誰忠心時常警醒必親眼看見轉機，
      神能讓世界突然變化扭轉，是奧祕。

（註：1→副歌→2→副歌→3）


【主愛大能】
詩集：共享歌集 05，7

在你慈恩裡，願讓我更新、改變。
今將心獻上，到達神寶座。
但我確知道，現在我終可誇勝。
心中的一切軟弱，全憑主愛大能。

抱緊我，你愛常在我身邊，
願使我，緊緊去靠近你，
我展翅，如鷹一般的高飛，
因深知祂愛我，聽我每次祈求，扶持我向前行。

[ Power of Your Love ]
Lord, I come to You, let my heart be changed, renewed,
Flowing from the grace that I've found in You
Lord, I've come to know The weaknesses I see in me,
Will be stripped away By the power of Your love.

Chorus:
Hold me close, let Your love surround me,
Bring me near, draw me to Your side
As I wait I'll rise up like the eagle,
And I will soar with you,
Your Spirit leads me on In the power of Your love.

Lord, unveil my eyes Let me see You, face to face,
The knowledge of Your love, as You live in me;
Lord, renew my mind as Your will unfolds in my life,
In living every day, by the power of Your love.

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【天父必看顧你】
詩集：青年聖歌 III，28

  1. 任遭何事不要驚怕，天父必看顧你；
    必將你藏他恩翅下，天父必看顧你。

  2. 有時勞苦，心中失望，天父必看顧你；
    危險臨到，無處躲藏，天父必看顧你。

  3. 一切需用主必供應，天父必看顧你；
    無一祈求主不垂聽，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧；
      他必要看顧你，天父必看顧你。


【葡萄樹、枝子】

香港神託會伙伴教會2003年聯合培靈會主題詩歌

葡萄樹、枝子，連繫此生於你。是父愛栽種，讓我見生命大能。
心渴望完全行在你話語裡，心渴望完全藏身你的旨意裡。
這花盛放，結出極美的果子獻奉你。
離了你，沒愛與力量，心沒法再前行，全因你供應著我的一切，
唯要你活進我裡面，指示每日路程，扶助我，潔淨我，塗抹我過犯。
以美好果子，榮耀天上父神，讓大愛，吸引萬國萬民歸於你。


【荊棘的冠冕】
詩集：城市旋律第 03 集 - 愛在人間，2

  1. 誰用荊棘編作冠冕，無情地戴祂頭上？
    誰曾親手打祂的頭，吐唾沫迎祂臉上？
    是我主披戴羞辱，給戲弄不躲避！
    是我主默然地犧牲，甘心承受痛楚……
  2. 誰曾使祂肩擔苦架，緩緩地向死前行？
    誰用釘子把祂釘牢，掛架上流出血汗？
    是我主披戴羞辱，遭殺害不躲避！
    是我主默然地犧牲，甘心承受痛楚……
副歌：誰在今天將那冠冕無情地戴祂頭上？
      誰在今天把祂釘牢掛架上流出血汗？
      誰在今天將那冠冕無情地戴祂頭上？

版權屬 城市旋律協會 所有


【主愛必堅固】
詩集：讚之歌 2，13

神愛滔滔活水匆匆湧流，
神愛無限，憐憫沒變遷；
永遠都不會動搖，始終不轉變，
恩主的信實似高天，深恩廣闊萬里。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【常存讚美】
詩集：讚之歌 1，2

常存讚美，心中歡欣，滿心歌聲，頌讚父神，
常存讚美，心中歡欣，滿心歌聲，頌讚主恩，
哈利路亞！哈利路亞！ 哈利路亞！哈利路亞！

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【神同在】
詩集：共享歌集 04，15

神同在，凝聚百般美；神同在是最珍寶的應許。
常人無法猜透，人能行近親你！此刻聖靈風吹。

任我主隨著意思吹，讓的明白你不改的真理，
常人無法猜透，人能行近親你！深深渴望跪拜主你。

神同在，勝過萬千言，勝過人間最珍寶的冠冕，
神同在，勝過萬千的寵愛！神啊，我尋覓你，並榮耀你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【像天空的鴿子】

哦！主耶穌為你自己的榮耀，我在這裡，求你差遣我，
願你使我成為福音的使者，傳十字架永恆不變的愛。

為傳揚你天國和平的音，使我成為傳福音的鴿子，
向那些憂傷困苦的人們，傳主喜樂平安的信息。


【是因為愛】
詩集：城市旋律第 01 集 - 城市旋律，7

  1. 童年時望聖誕日快來臨，憑禮物表心意燈飾掛起，
    然而沒有領略神自上天臨下到人間，犧牲捨命救贖是因為愛。
  2. 隨著日子飛逝我盼望可以，能一生獻給你不再回頭，
    懷念著你那日愁霧漫天中十架受死，甘心洗淨我罪是因為愛。
副歌：因我們祂降臨沒有悔恨，因我們祂嘗盡了艱辛痛楚，
      祂因世人失喪而付上一生，我得到人生的路向。


【哈利路亞！讚美主名！】
詩集：青年聖歌 II，70

哈利路亞！讚美主聖名！哈利路亞，祂永遠不改變！
我罪已經得赦免，我今邁步往天家，
讚美主，永遠歌頌祂聖名！

版權屬 宣道出版社 所有


【只一望】
詩集：青年聖歌 II，140

  1. 當我在罪惡的路上流浪，無人援助心悲苦；
    被壓重擔之下，已墮落失喪，但有人垂聽我哀呼。
  2. 耶穌向我這罪人說平安，我聽見祂的聲音，
    就伏在祂腳前，重擔得卸下，我信靠祂直到永遠。
  3. 現在我快樂走生命道路，歌唱神的大恩典；
    我要對主忠心，不論何代價，直到再見主的聖面。
副歌：只一望，只一望，我心就得滿足。（滿足）
      只一望，只一望，我心就得滿足。

版權屬 宣道出版社 所有


【我心尊主為大】
詩集：天人短歌，16
詞：路1:46-47

我心尊主為大，我心尊主為大，
我靈以我神，以我的主為樂，
我心尊主為大，我心尊敬你。

版權屬 基督教天人出版社 所有


【當我轉眼仰望你聖潔】
Click Here for English Version

  1. 當我轉眼仰望你聖潔，看見你面上榮美慈容，
    當我世俗的憂慮，在你榮光中得消散。
  2. 當我伸出手來觸摸你心，你的喜樂湧進我心靈，
    當我世俗的憂慮，在你榮光中得消散。
副歌：我敬拜你，我敬拜你，
      我生命之義是要敬拜你。


【敬拜者的心】
詩集：敬拜者的心，5

此刻已沒有不快樂，亦沒有眼淚與悲傷。
今將一切都已經卸下，在此刻專心親你。

舉起雙手來到你面前，齊稱呼主阿爸天父，
開口宣稱我主偉大，在此刻得到釋放。

是敬拜者的心，不再恐懼，靠著敬拜的主角高聲歡唱。
願我眾一心尊主聖名，盡性也盡意，齊獻上馨香的歌韻。


【誰能及你】
詩集：主澤流長 4，9

無聲無息來到世上，寧願放棄天國的一切，
誰知耶穌來到世上，全是為了眾罪過犧牲！
不怕艱難在俗世中顯出真愛，更在架上全顯他的愛，
駕著彩雲直達上天為我祈求，引導我願意帶領我走！
若昨天失去你，人生乏味，寧漠視主真理，
祈望你會在此刻寬恕我當天不羈！
願這刻緊靠你，全心預備，榮耀頌讚歸你，
誰能及你救贖我甘在各各他掛死？
誰能及你愛著我不捨棄？

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【再給我機會】
詩集：城市旋律第 01 集 - 城市旋律，10

  1. 求你再給我一個機會，我定能從頭立志做人，
    求你莫記念以往過犯，往事一概不再問。
  2. 求你再給我一個生命，盼望神永留在我心，
    我願意重拾以往失去的愛心，所經的路願你指引。
  3. 求你再給我一個機會，盼望神永留在我心，
    唯願求你再給我一個機會，毋讓我再失去今天，
    所經的路願求你再給我一個機會，指引。
副歌：祈求你讓我在你引領下懷著信心，
      求你不要讓我再失去，
      明白我在你眼中曾經歷過千般的惡浪，
      期望你仍然讓我重獲新生。

（註：１→副歌→２→副歌→３）


【天路歷程】

懷著信望愛起步，內心也早宣告。
這十架是我徽號，一心投身這窄路。
前面縱遇見風暴，亦想總有你傾訴。
卻遇見挫敗我方知道，許多心意不願吐。
我的心你早知道，求你為我改造。
毋讓我在困苦裡徒勞，從風霜中跌倒。
或許，我會入迷途。但我深信我主恩高。
或許，我心苦惱，但我堅決不卻步。


【就在這天】
詩集：可喜可樂之城01，1

讚美我主，讚美我主，為我預備，為我預備。
就在這天，就在這天，我心中快慰，我心中快慰。
今天，今天感激主恩賜，一起分享當中的歡笑；
就在這天，就在這天，感激主恩賜。

[ This is the Day ]
This is the day, this is the day,
that the Lord has made, that the Lord has made,
We will rejoice, we will rejoice,
And be glad in it, and be glad in it,
This is the day that the Lord has made,
We will rejoice and be glad in it,
This is the day, this is the day,
That the Lord has made.

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【興起為耶穌】
詩集：青年聖歌 I，32

  1. 興起，興起為耶穌！作主十架精兵，
    高舉基督軍王旗，莫損我主威名；
    得勝不斷的得勝，主親統領全軍，
    直到仇敵皆消滅，惟有基督是君。
  2. 興起，興起為耶穌！號角傳來軍令，
    今天是主榮耀日，快去致敵死命；
    大家服役主旗下，奮勇不要懼怕，
    危險之時見膽量，勇氣必大增加。

版權屬 宣道出版社 所有


【無言的讚頌】
詩集：無言的讚頌，2
詞：詩十九　曲、詞：朱浩權

無言、無語、亦無聲音可聽，
神的大能，卻在世上知曉，
日頭冒升，又回歸於出處，
神的恩惠，又似日光普照，
諸天述說主的榮耀，穹蒼傳頌神大能力，
每日每夜發出詩句，讚美全能上帝！

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【全因為你】
詩集：天地情緣 1，1

常言道：人生像演戲，回看這生精彩：因有你，
人在世永恆何在？或如流星閃耀掠過，是你令我人生找到靠依。

死蔭幽谷中，你伴我過渡，歡欣裡，風光裡你共我同在；
當身處孤單傷痛，來擁我入懷，你是我神，是我奇妙救恩。

全因為你，令我一生都佳美，你令我生命從空虛，化做傳奇；
無論我壯如紅日，或如黃昏般漸漸老，是你令我如鷹般高飛。

全因為你，令我一生都佳美，你令我生命從空虛，化做傳奇；
唯獨你是我拯救，我總不至死，直到永遠，從心底讚美！

版權屬 影音使團有限公司 所有


【Hosanna】
詩集：大祭司，5

從天上遣派的王，是應當稱讚的，
耶穌基督永生王，榮光照遍萬里。
來擁戴你是君王，來慶賀你立國；
來讚頌尊貴君王，耶穌掌管萬國。

雷電雨擊，平地震驚，磐石跳起，潮浪翻起，
全地發出，嘹亮讚聲，齊頌讚主，榮耀至尊。
擁戴你是君王，來慶賀你立國；
來讚頌尊貴君王，耶穌掌管萬國。
Hosanna x8 歡呼讚頌。


【Emmanuel】
詩集：齊唱新歌第 09 集，1

  1. EM - MAN - U - EL 神與你同在，
    EM - MAN - U - EL 常與你同在，
    在每一刻，上帝以千般恩惠，
    寬恕賜下憐憫，拋開怨恨，
    為救萬人，EM - MANU - EL。
  2. EM - MAN - U - EL 神與我同在，
    EM - MAN - U - EL 常與我同在，
    在每一天，為我去擔起失意，
    衝破障礙迷惘，天天仰望，
    未怕獨航，EM - MANU - EL。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【願你崇高】[國語]
詩集：天韻07 - 溪邊的樹，7
經文摘編：葉薇心　曲：陳翠梅

我要在萬民中稱謝你，我要在列邦中歌頌你！
你的慈愛高及諸天；你的誠實上達穹蒼。
你的慈愛高及諸天；你的誠實上達穹蒼。（x2）

哈利路亞，哈利路亞，你的慈愛高及諸天；
哈利路亞，哈利路亞，你的誠實上達到穹蒼。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【讚美上帝】
詩集：讚之歌1，14

讚美上帝，讚美上帝，讚美尊貴父神。
讚美上帝，你滿有權柄，將心底稱讚歸你。
齊感激主創造美好天邊一切，齊感激主創造美好。
天邊的一切，也向你歌唱，心底稱讚歸你。


【感謝之禱文】
詩集：聖樂合唱曲選

感謝主因你的慈愛，賜予所需無微不至，
又賜我堅固信心，我今獻感謝於主。
看這大地好風光，聽那美妙自然樂音，
還有溫暖友情與愛，主懇聽感謝祈求。
我眾聚集同領受上帝的賜福那：
怡人的秋色，蓬勃的春天，
賜下所造大地，應許的救贖宏恩，
為主的奇妙創造，我獻上感謝。
我眾聚集齊獻上感謝的頌歌，
歡欣歌聲稱頌主至大恩惠。
萬民萬邦都當同心開口慶賀主，
向主獻上尊崇和榮耀讚美！阿們！


【主是我們避難所】
    詩篇46:1-3

主是我力量我力量，主是患難中力量。
主是我幫助我幫助，主是隨時幫助。
主是避難所我避難所，主是堅固避難所，
主是我力量我幫助，惟主是避難所。
大地雖會改變，高山雖會搖動，
大海翻騰，大浪戰抖，但我們也不害怕。
喂哦！喂哦！喂哦！喂哦！


【耶穌愛我】
詩集：兒童詩歌

耶穌愛我萬不錯，因有聖經告訴我。
凡小孩子主牧養，我雖軟弱主強壯。
（國語）　主耶穌愛我，（x3）
          有聖書告訴我，
（台語）　主耶穌愛我，（x3）
          有聖經跟我講。
（廣東話）主耶穌愛我，（x3）
          因聖經告訴我。
（英語）　Yes, Je-sus loves me. (x3)
          The Bible tells me so.


【主信實無變】
詩集：齊唱新歌第 05 集，4

  1. 慈愛主信實無變，在每天清晨，主愛已彰顯。
    慈愛主信實無變，沒有分陰晴，主愛勵勉。
  2. 慈愛主信實無變，日影西斜，主愛更溫暖。
    慈愛主信實無變，沒有分冬暖，主愛復眷。
副歌：愛慕到達主跟前，渴慕救主引牽。
      困苦，壓逼，憂心，掛念，
      神愛眷必不停斷，神愛眷終不改變。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【父親，聽我傾訴】
詩集：城市旋律第 01 集 - 城市旋律，11

願父親聽我傾訴，前路困惑多苦惱，
心態被世間姿采誘惑，崎嶇折曲我迷路。

願父親聽我傾訴，祈望協助解告，
知道是與非怎麼也墮落？深知你明我煩惱。
從前還未有經過浪濤，已經心高更加氣傲。
我頓然跌倒，看前路，迂迴荊棘佈。

願父親聽我傾訴，誰願意罪海終老？
請你為我存菁去蕪，像踏雲彩輕舞，
請你為我存菁去蕪，像踏雲彩輕舞。

版權屬 城市旋律協會 所有


【願事奉耶和華我神】
詩集：教會司琴培訓中心詩歌，10

願事奉耶和華我神，撇下世上所有，
願事奉耶和華我神，撇下世上所有，

回應主的愛，十架大愛傾出寶血，
耶穌無盡愛犧牲，願獻生命活祭事奉我主，

願事奉耶和華我神，撇下世上所有，
願事奉耶和華我神，我樂意付上一切。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【愛的真諦】
詩集：曾路得•四月之聲，17

  1. 人間最偉大原是「愛」，自古到永遠不會變改，
    讓愛充滿地球，驅走恨仇，人人用愛心無爭鬥。
  2. 能愛必須要忘自我，為他我犧牲分擔痛楚，
    讓愛驅散積怨，增添溫暖，破鏡用愛復圓。
    若有愛心，有恆忍與寬恕，凡事自制，沒有損人惡事，
    能凡事容納；凡事相信；凡事盼望，無盡愛，沒止息！
  3. 人今可得這無盡愛，為基督愛已分享世間，
    大眾可以相愛，因主先愛，摯愛藉主心中載。


【全賴你愛在心中】
詩集：城市旋律第 01 集 - 城市旋律，12

沿路遇到挫敗失意懇請你安慰，
如何遇上惡浪主啊你導航，
沿途常困惱痛苦悲傷請親手牽引，
風雨內抹掉迷惘上路途。

  1. 遇到的試鍊。全賴你愛在心中，
    渡過的路途，全賴你愛牽我手，
    長長夜裡我困乏得到主親手引牽，
    緊握我手指引路向。
  2. 遇到困惑，全賴你愛在心中，
    暴雨打臉上，雲霧裡你牽緊我手，
    紅紅淚眼掛臉上主分擔種種痛楚，
    此刻痛苦幫我渡過。

版權屬 城市旋律協會 所有


【感恩歌】
詩集：敬拜者的心，8

心存感恩，述說主愛，獻上讚美，頌讚主恩；
感謝恩主，賜我美善，一生一世，主恩滿載。（x 2）

願獻我的最好與主，因祂將永生賜給我；
為我犧牲受死再生，令我欣慰。

為你舉起我的兩手，感恩的祭甘獻給你，
頌讚我的永生救主，奉上一切。


【主是我磐石】

主啊，你是我磐石我救主，主啊，你是我能力，
心中所盼望全屬我救主，主啊，我向你求助。
盡我心相信，盡信不斷，是我主的信實，
在每刻需要，賴主得勝，主，我所靠的主。


【不為明天憂慮】
詩集：天韻09 - 不為明天憂慮，2

不要為明天憂慮，明天自有明天的難處；
不要為明天憂慮，一天的難處一天當就夠。
不要為明天憂慮，明天自有明天的難處；
不要為明天憂慮，一天的難處一天當就夠了。
主的恩典天天夠用，當年嗎哪按時賜下，
不早不晚，從未間斷，我的心放心歌唱，

不要為明天憂慮，不要為明天憂慮，
主的恩典天天夠用，我的心放心歌唱。

不要為明天憂慮，明天自有明天的難處；
不要為明天憂慮，一天的難處一天當就夠了。
主的恩典天天夠用，當年嗎哪按時賜下，
不早不晚，從未間斷，我的心放心歌唱，

不要為明天憂慮，不要為明天憂慮，
主的恩典天天夠用，我的心放心歌唱。
主的恩典天天夠用，我的心放心歌唱。放心歌唱。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【主是我力量】[國語]
詩集：更新歌集，1

主是我力量我的力量，主是患難中力量。
主是我幫助我幫助，主是隨時幫助。

主是避難所我避難所，主是堅固避難所，
主是我力量，我幫助，惟主是避難所。

大地雖會改變，高山雖會搖動，
大海翻騰，大浪戰抖，但我們也不害怕。
威武！威武！威武！威武！
威武！威武！威武！威武！


【聖靈於心裡】
詩集：無言的讚頌，8

永遠在我心靈中都會有著聖靈，
在帶領我，扶持著我，提示我走正路。
你以你的靈光帶我進入真理，
教我知道，原來神與我，陪伴過渡著每天。

是聖靈於心裡，叫我今天變堅剛，
你加我力量，救我脫離罪海，
我縱會挫敗失腳，我都會有著盼望，
因為你常為了我，默默嘆息禱告。
啊！原是聖靈常維護我，我願能永遠順服著你！

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【要吶喊要頌揚】

在世間，萬有中，那會有仿似耶穌？
我願頌揚，竭力頌揚，主的愛是奇妙莫大。

是我主，是救主，作我安穩庇護所，
我若尚存，一息生氣，也要定意敬拜你。

獻上頌讚，要吶喊，要頌揚，
各處頌讚，眾山歡呼發響，
遍野萬里也和應叫嚷，眾海呼喊，傳揚上主！

跳躍和唱，要述說，你權能，願永愛著你，
我這生不變更，這世上永再沒有別人及你。

[ Shout to the Lord ]
My Jesus, my Saviour, Lord, there is none like You
All of my days, I want to praise,
The wonders of your mighty love
My comfort, my shelter,
Tower of refuge and strength
Let every breath, all that I am
Never cease to worship You

Chorus:
Shout to the Lord, all the earth let us sing,
Power and majesty, praise to the King.
Mountains bow down and the seas will roar,
At the sound of your name.
I sing for joy at the work of your hands Forever I'll love you, forever I'll stand,
Nothing compares to the promise I have in You.


【每當想到十架的愛】
詩集：你是王，18

每當想到十架的愛，耶穌甘心捨己受害，
財富名利，何堪念記？塵世矜誇也覺可捨棄。

永生福氣是我擁有，沉痛苦杯恩主盡受，
長闊高深，穹蒼萬有，難以追測這愛的深厚！


【聖靈的果子】
詩集：天韻09 - 不為明天憂慮，5

聖靈結的果子，是仁愛喜樂和平忍耐恩慈又良善，
聖靈結的果子，是信實溫柔節制，這樣的事律法不禁止。
有福了，順從聖靈的人，他們必結美好果子，
有福了，順從聖靈的人，他們必得永恆生命。（x2）

有福了，順從聖靈的人，他們必結美好果子，
有福了，順從聖靈的人，他們必得永恆生命。（x2）

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【認識你真好】
詩集：讚美之泉 02 - 耶和華祝福滿滿，25

如同朝露中的小草，藍天中的小鳥，我整顆心被幸福圍繞。
哦！我慈愛的天父，認識你真好，你賜的福份別處找不著。
你使我拋開一切煩惱，喜樂充滿在心頭燃燒。
認識你真好，認識你真好，今生今世我不再尋找。
哦主啊，認識你真好，認識你真好，
只願分分秒秒在你慈愛的懷抱。

版權屬 讚美之泉音樂事工 所有


【歡欣讚頌】
詩集：讚之歌 2，6

歡欣歌唱，（歡欣歌唱，）
跳躍事奉敬拜主，（獻上敬拜事奉神，）
忠心僕人，（忠心僕人，）要晝夜讚美主。（天天都要讚頌。）
舉手仰望，（舉手仰望，）歡欣地崇拜，（歡欣的歌唱，）
稱頌救主，（高聲讚頌，）榮耀尊貴。（永遠讚美。）


上帝聽禱告

（人）誰了解此時我心，正淚流像火燙！
      從我心燒如炭火，又像冰將我封鎖！
      黑髮一夜白頭，我往絕望路走，
      神啊，可否聽聽我禱？

副歌
    問您可聽到我在傾訴？今我無話問蒼天；
    我看前路極灰暗，試問誰為我指引？
    我軟弱可知道？我問誰可改變？
    若你真的為我犧牲你定必會聽我禱告。

（天使）神了解此時你心，眼淚從未輕看。
        從最初一如最初，從來都不變不改！
        心裡不用懷疑，冀盼未燼未熄，
        神會聽聲聲的嘆息！

副歌
    （天）上帝聽禱告，
    （人）我在禱告，
    （天）因他愛永不止息。
    （人）我看前路極灰暗，
    （天）就讓神為你指引。
    （人）我軟弱，
    （天）他擁抱！
    （人）我未能，
    （天）他可以！
    （天）上帝應許讓你艱辛，最後跨過，
    （人）今我禱告。
    （天）聽你禱告。

副歌 Final
    （合）上帝聽禱告，
    （合）告別苦惱，
    （人）今我無言地感激！
    （天）他看靈魂極寶貴，
    （人）聽候神為我指引，
    （天）縱軟弱，
    （人）他擁抱！
    （天）靠著神，
    （人）總跨勝！
    （人）上帝恩典藉教一生也願宣告：他聽禱告。

Coda
    （人）上帝恩典藉教蒼生也願宣告--
    （合）他聽禱告。


【原諒】
詩集：上帝聽禱告，11

只有恨，是會更加寂寞，必需要，拋開積怨的軀殼，
於世上，誰人從無幻覺，犯錯，走進死角，
不再問，是那方的錯誤，只知道，彼此都也覺辛苦，
請放下，遺忘重重事故，嘗試減輕痛苦。

能再看清楚他兩眼睛，能記憶起當天的高興，
能原諒他幹過每件壞事情，這種愛，才是真感性，
能設想他的感覺處境，能徹底張開心窩傾聽，
能原諒不再記掛舊日事情，這種愛贏得致敬。

神為你舍己甘願犧牲，憑著愛寬恕世上罪人，
成就了祂的應許，祂的拯救，
這種愛才是真愛，如你學懂這寬恕的心，
憑著它可將心窩拉近，無用再分你我對或錯。
一起牽手將永恆擁有，真愛可擁有。


【耶穌愛你】
詩集：讚美之泉 05 - 全新的你，13

這世界有個千年不變道理，那就是耶穌愛你，
在世上沒有任何的逼迫患難，能使我們與神的愛隔絕，
你是否願意同為神的兒女，一生讓耶穌愛你？
在世上沒有任何的困苦愁煩，能使我們與神的愛隔絕。

版權屬 讚美之泉音樂事工 所有


【羅馬禱文】

願神將喜樂充滿你的心，願神將平安充滿你的心，
願神將喜樂充滿你的心，願神將平安充滿你的心。

使你藉著聖靈的能力，大有盼望，大有盼望．
使你藉著聖靈的能力，大有盼望，大有盼望．


【主若是】
詩集：美樂頌，86

  1. 主若是玫瑰一朵，我就是綠葉一片，
    主與我心心相印，緊緊的以愛結連，
    任憑是狂風暴雨，同甘苦朝夕相見，
    主若是玫瑰一朵，我就是綠葉一片。
  2. 主若是詩詞一首，我就是愛的音樂，
    跳躍著高聲歡唱，像一隻晨鳥清歌，
    主與我此唱彼和，心靈間默契配合，
    主若是一首詩詞，我就是愛的音樂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【全地頌唱】
詩集：可喜可樂之城01，14
詞：盧永亨

  1. 頌讚主基督，皆因祂愛我。讚頌全能神，因祂看顧我。
    願全地頌唱我救主耶穌，神是我的所愛。
  2. 上帝的恩手，緊緊拖帶我，天天的所需，豐富供應我。
    願全地頌唱我救主耶穌，神是我的所愛。
副歌：共你一起手牽手，心歡呼充滿讚美，
      永活全能神同行，給我歡恩到永遠。
      願全地頌讚我救主耶穌，全為我主歌唱！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【感恩的心】

調寄：歐陽菲菲《感恩的心》

我來自何方像一顆塵土，有誰看出我的脆弱？
我來自何方我心歸何處？誰在下一刻呼喚我？
天地雖寬這條路卻難走，我看遍這人間坎坷幸苦，
我還有多少愛？我還有多少淚？讓真神知道我不後悔，
感恩的心感謝有神，伴我一生讓我有信心做神兒女，
感恩的心感謝有神，花開花落我依然跟隨你。


【兩個環】
詩集：天韻08 - 給我真正的自由，12

小小兩個環，圍住我和你；就從今天起，主裡同合一。
小小兩個環，圍住我和你；就在基督裡，讓主愛顯明。

愛情不是口裡的甜蜜；愛情不是求自己的歡喜；
愛是接納全部的你，愛是忘記受傷的回憶。


【主愛永難忘】
詩集：現代詩歌選集，84

主的愛無盡多，我一生都有。
名和利並爭鬥，願望能決意拋棄，
在我主家內，共同作肢體，朋友間願相愛永無愁。
唯願大家肩並肩，手挽手不退後，
同互勉要奮鬥，用愛心寬恕。
效法主相敬重，勤勞作主工，靈內共長進樂悠悠。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我對你的愛永不變】
詩集：讚美之泉 04 - 彩虹下的約定，37

你開了我的耳我的眼，我的嘴將稱頌你到永遠，
你的意念高過我的思想，如同天高過地。

全地都要來讚美你，我跪拜你面前稱頌你，
山雖動搖，地雖改變，我對你的愛永不變。

版權屬 讚美之泉音樂事工 所有


【每天每刻齊感謝】

每一天清晨，我打開窗邊，
我呼吸一口氣，我感到你在旁，
感謝你給我，給我生命氣息，
我讚美你，我快樂在你面前，
我敬拜你，我仰望在你跟前……

每一天午間，我開啟眼睛，
你吸引了我，我深深渴望你，
你給我一個笑容，使我得著安慰，
我衷心感謝你的愛。

每一天晚上，我打開聖經，
你給我一段祝福，亮光在面前，
你的話是真理，打開我頑固心，渴想你話語。

每一刻，我要讚美你，
來到你面前服事你，我獻上了自己，
將我的生命獻呈於你面前，
我一生一世降服你，

我讚美你，哈利路亞。（x4）


【你的愛】
詩集：全因為你，7

誰能似你，為我可犧牲一切為我安排？
這美好生命光輝在十架顯明，
恩惠與真情能讓我安寧，指引我路程，天父。
願你知道我的生命全憑你得勝！

是你的愛，令我心靈得歡樂；共那信心，去面對將來！
人生雖然充滿阻礙，前路你會為我開。

是你的愛，令我心靈得歡樂，共那信心，去面對將來，
如今我但願我的生命裡，時刻充滿著你的愛。（x2）

版權屬 影音使團有限公司 所有


【中華歸主】
詩集：華人聖頌，91

  1. 願我同胞全歸耶穌，這是我衷心所求，
    我們祖國何等可愛，我已全心獻給你，
    家鄉何等美好寶貴，我心靈愛慕已久，
    但願上主超凡恩慈，從天傾倒於樂土。
  2. 求主垂聽我們呼求，使我祖國眾同胞，
    歡喜接納福音真道，就在現今的時候，
    驅除一切恐懼暴虐，遠離我壯麗版圖，
    神國救恩必然降臨，我心以此為至寶。
副歌：求主拯救我眾同胞，脫離罪惡與患難，
      救我美麗錦繡河山，賜福我們享自由。


【愛在人間】
詩集：城市旋律第 03 集 - 愛在人間，1

  1. 請張開心扉去傾聽，人海中常有內心呼喊，
    風中艷陽未慰解心中的苦困，這一顆心無根的心。
  2. 請傾出心窩去觀看，人間中常有淚影嗟嘆，
    金光霓虹未化解心中的積壓困苦的心。
  3. 誰會懷念用你的心將愛繼續燃點，
    用你的手將愛化造陽光，讓愛火溫暖照亮人間，
    效法基督曾犧牲捨人間的真愛，
    重現用你的手將愛化造陽光，讓愛火溫暖照亮人間，
    效發基督曾犧牲捨人間的真愛重遇見。

版權屬 城市旋律協會 所有


【施恩的主】
詩集：敬拜者的心，11

至聖至美無瑕，至偉至尊恩廣，施恩的主，
無人可媲美，同頌你恩偉大傳萬世。

枯乾的心，因你變歡欣湧泉，
流淚眼，你輕抹，不再感悲傷，
願每顆的心，獻作感恩的祭，傳頌你，常施恩不變改。

昨天灰色的心，因你變色彩天虹，
沉睡眼，你輕擦亮，重現光彩，
讓每顆的心，化作馨香的祭，榮耀你，全心的獻上。


【來！快來水邊】
詩集：基督是主第 3 集，60

  1. 你說你來分擔我的悲傷，你說你陪我到明天到永遠，
    我猶豫不決想與你遠離，你許下了諾言，
    願與我同行，作個好伴侶。
  2. 主你的美意我全已明白，我唯獨希望是主你再來，
    你的慈愛早已充滿了我，你許下了諾言，
    願與我同行，我把心門打開。
副歌：主耶穌說：來！快來水邊站在我身旁，
      我知你已乾渴，不令你失望，
      在黑暗中痛哭，聽到你的呼喚，
      你的眼淚感動我，為了它我死亡。


【神！我愛你】
詩集：讚之歌 3，6

神，我愛你，全獻我歌聲，崇拜恩主心靈歡唱。
容我讚美，傳進你心中，但願我彷似音符，悅你心意。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【要吶喊，要頌揚】

在世間，萬有中，那會有仿似耶穌，
我願頌揚，竭力頌揚，主的愛是奇妙莫大。

是我主，是救主，作我安穩庇護所，
我若尚存，一息生氣，也要定意敬拜你。

獻上頌讚，要吶喊，要頌揚，各處頌讚，眾山歡呼發響，
遍野萬里也和應叫嚷，眾海呼喊，傳揚上主。

跳躍和唱，要述說，你權能，願永愛著你，
我這生不變更，這世上永再沒有別人及你。

[ Shout to the Lord ]
My Jesus my Savior, Lord there is none like You,
All of my days I want to praise, The wonders of Your mighty love.

My comfort my shelter, Tower of refuge and strength,
Let every breath all that I am, Never cease to worship You.

Shout to the Lord all the earth let us sing,
Power and majesty praise to the King,
Mountains bow down and the seas will roar,
At the sound of Your name.

I sing for joy at the work of Your hands,
Forever I'll love You forever I'll stand,
Nothing compares to the promise I have in You.


【親愛主，牽我手】
詩集：青年聖歌 I，101

  1. 親愛主，牽我手，建立我，領我走；
    我疲倦，我軟弱，我苦愁，
    經風暴，過黑夜，求領我進光明，
    親愛主，牽我手，到天庭。
  2. 我道路，雖凄涼，主臨近，慰憂傷；
    我在世快打完美好仗，
    聽我求，聽我禱，攙我手，防跌倒；
    親愛主，牽我手常引導。

版權屬 宣道出版社 所有


【禱】
詩集：校園頌，186

  1. 使我作你和平之子，在憎恨之處播下你的愛；
    在傷痕之處播下你寬恕；在懷疑之處播下信心。
  2. 使我作你和平之子，在絕望之處播下你盼望；
    在幽暗之處播下你光明；在憂愁之處播下歡愉。
  3. 使我作你和平之子，在赦免時我們便蒙赦免；
    在捨去時我們便有所得；迎接死亡時我們便進入永生。
副歌：哦！主啊使我少為自己求，少求受安慰，但求安慰人；
      少求被瞭解，但求瞭解人；少求愛，但求全心付出愛。

版權屬 宣道出版社 所有


【不再是我】
詩集：齊唱新歌第 08 集，10

  1. 不再是我，耶穌已改變我一生，
    不再是我，舊我全部抹清。
    念救主親身釘死，流出血汗，
    承受眾罪過用愛為罪人作犧牲。
    令昨天傷心的主角，重得喜樂，
    延續這份愛在恩典中讚美。
  2. 不再自我，耶穌已變做我中心，
    不再自我，獨個承受痛楚。
    願靠主天天都得勝，離開誘惑，
    容讓我為你，為你去實行這福音。
    效法救主甘心捨棄，人間裡的夢，
    憑著愛立志願意一生愛你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讓讚美飛揚】[國語]
詩集：讚美之泉 01 - 讓讚美飛揚，27

在這美麗的時刻，我們相聚在一起，
神的愛擁抱著我們，神的靈充滿這地，
當稱謝進入祂的門，當讚美進入祂的院，
擊鼓跳舞揚聲歡呼，凡有氣息都要讚美祂。

讓讚美從四處響起，讓音符在空中飛舞，
讓我們的心向神敞開，讓讚美從四處響起，
讓音符在空中飛舞，讓我們的心向神敞開。

版權屬 讚美之泉音樂事工 所有


【一首讚美的詩歌】
詩集：無言的讚頌，3

讓那讚美的聲音，在這空間響遍，
讓那敬拜的心聲，永不休止。
讓我心中所有意念，此刻都交主的手裡，
心中只想獻奉我深深敬拜。

人活著原是要歌頌讚揚，
創造我的主，你是配得榮耀；
人活著原是要將榮耀歸你，
一首讚美的詩歌，願帶我到寶座前敬拜！

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【祂名稱為奇妙】
詩集：培靈詩選，258

祂名稱為奇妙，祂名稱為奇妙，祂名稱為奇妙！耶穌我主！
祂是全能君王，萬物的大主宰，祂名稱為奇妙，耶穌我主！

祂是好牧者，是萬古的磐石，全能真神是祂！
恭敬來就祂，受祂，讚美祂，祂名稱為奇妙，耶穌我主！


【舊事已過】
詩集：一天七次讚美你，9

神是我牧人，神是安慰，也是避難處，
我的幫助從天上而來，有神在，未怕禍災。
神是我牧人，神是安慰，也是避難處，
救主恩永在，毋需驚怕；有神在，前路已穩妥。
舊事已過，新的開始了，來依靠永恆萬世主，
舊事已過，舊事已過，都變成新的了。

版權屬 香港亞洲歸主協會 所有，查詢：(852) 2929 4009


【畢生的獻呈】
詩集：一天七次讚美你，12

沒有美麗的對白，唯求能走近你；用我悔罪眼淚替你洗腳。
沒有獻祭的禮物，罪人原本不配；頭髮放下為你擦乾。

讓我的心底香氣獻呈敬拜你；許我帶破碎的心認罪在你面前。
盡我的畢生所有獻呈敬拜你；耶穌，我心只有你。

（盡我的畢生所有獻呈敬拜你)

版權屬 香港亞洲歸主協會 所有


【注目看耶穌】
詩集：讚美之泉 03 - 甦醒，22

凡勞苦重擔，當親近耶穌，必享安息，必得滿足。
凡饑渴慕義，來尋求耶穌，必享甘泉，必得飽足。

注目看耶穌，定睛看耶穌，聖潔公義主，十架上耶穌，
注目看耶穌，定睛看耶穌，謙卑親近主，跟著祂同步，
跟著祂同步。

版權屬 讚美之泉音樂事工 所有


【孩子心曲】
詩集：城市旋律第 06 集 - 野髑髏，3

仍然夢想我可以，再翱翔於天際間；
仍然夢想再觀看，燦爛繁星的夜晚。
爸爸你可知，此際孩子，掛念你歸家仍路遠；
媽媽你可知，此際孩子，掛念你每日操心打轉。

仍然夢想我可以，創造虹光繽紛；
仍然夢想再聽見，每段迴響的樂韻。
爸爸你可知，此際孩子，盼望我恩主維護你；
媽媽你可知，此際孩子盼望你每日分享主愛。
讓我每天得到真愛，那懼明日風浪和雨；
讓我每天得到真理，努力尋覓生命真義。

仍然夢想我可以，有日能擔悲與喜；
仍然夢想再感到，壯茁成長的善美。
爸媽你可知，此際孩子，正願意一生陪著你；
爸媽你可知，此際孩子，正願意每日都關心你。

版權屬 城市旋律協會 所有


【深知你的愛】
詩集：齊唱短歌第 03 集，13

深知你的愛，深知道你這刻靠緊我，
多番埋怨一生怎過，你卻擔痛楚。

一生縱坎坷，不嗟嘆，每一天神在旁，
重壓愁苦主體恤我，唯獨你常抱緊我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【謝謝我主】
詩集：TWS原創歌譜

謝謝我主願施恩醫治我，從未嫌棄抱緊我入你懷，
謝謝我主願關心與體諒，常維護我在恩典裡改正。
謝謝我主常帥領我導航，無懼前往靠著神恩必得勝，
謝謝我主今應許永確定，在我一生裡只有祝福沒咒詛。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【年輕人】
詩集：美樂頌，213

  1. 年輕人，年輕人，你追求生命是否有所得？
    你所尋獲的快樂，是否能滿足你心，
    你心是否像從前般空虛失落？
    有一事令你興奮，是歸向耶穌基督，
    祂為你為我的罪死在十架，
    今日將生命給主，你一生祂必牽領，
    使你生命活得豐盛，更有意義。
  2. 年輕人，年輕人，你每時每刻是否為主用？
    你所用分秒光陰，有一日都要陳明，
    若你現時為主而活，祂必賞賜。
    有一事令你興奮，是歸向耶穌基督，
    祂為你為我的罪死在十架，
    今日將生命給主，你一生祂必牽領，
    使你生命活得豐盛，更有意義。
    使你生命豐盛美滿，更有意義。


【生趣】
詩集：美樂頌，39

  1. 萬籟奏著和諧聲，晨霧似紗透綠叢，
    紅葉滿枝襯著蓓蕾亂舞，閃閃金暉暖清風。
    靜靜聽著浪潮聲，淘著細沙說不休，
    尋味每篇神的詩句，探索生機奧祕。
    懷抱碧海蒼穹，細心欣賞那大地氣息。
    神啊！你是奇工，宇宙你擁有！
  2. 爛漫可愛是童真，微露笑窩作弄人。
    鈴樣笑聲快樂團團在轉，小咀彎彎撒嬌真。
    活力四射是年青，無限理想善與真。
    回望半生能享生趣，讚嘆一聲：「我活過」。
    人面裡找到彩虹，暖心窩輕唱地上愛歌。
    神啊！你是慈愛，溫馨你賞賜！


【先求神的國】
詩集：讚之歌 1，1

盡為主先放下自己，要先替父國代求，
又讓主公允存在你心，你需用都加給你。


【神啊，求你】
詩集：天人短歌，2　　詞：詩139:23-24

神啊，求你鑒察我，知道我的心思，
試煉我，知道我的意念，
看在我裡面有甚麼惡行沒有，
引導我走永生的道路。


【主的名多麼珍貴】
詩集：讚之歌 1，17

主的名是多麼的珍貴，主的名勝地上萬金，
主的名是我內心所渴求，誰與你相比，珍貴是你。


【元首在前面】
詩集：讚之歌 1，15

我的主宰，一起往前行，與祂精兵，一起前行，
不怕艱辛，前路已帶著榮耀。

共唱凱歌，必誇勝萬事，頌讚恩主，必誇勝萬事；
不畏攻擊，原是有𦻓在前面。
元首主基督必引導，同心堅守主的腳步，
仇敵全敗退，主軍必遠征。

作主精兵，高舉旌旗，全然背起軍裝，跟主領邁步；
將信心，踏向應許的那方。（x2）

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【神啊，頌讚歸你】
詩集：讚之歌 1，18

神啊！頌讚歸你，頌聲遍響宇宙，
上主，我心稱讚，頌讚歸予恩主。
曾流血為我贖罪，願負起我的過犯，
上主，我心稱讚，我的心讚美你。


【愛心可以做橋樑】
詩集：唱和集 1，20

愛如春風吹我心，愛如星星伴明月，
亦如花開遍地常艷美，誰也樂意珍惜！

 愛能犧牲不畏縮，愛能真心分享，
亦能彼此信賴同共勉，可將憂怨盡驅散。

 盼望能將愛心分給你，盼望能給你，
知否愛心可以做橋樑，未怕厚圍牆！

 盼望能將愛心分給你，盼望能分享，
知否愛心可以做橋樑，未怕厚圍牆！


【傳揚神榮耀】
詩集：一切從信靠開始，1

來傳揚你，來傳揚你，來傳揚你救恩。
神啊！你是大有榮耀，神啊！萬代萬世歌頌，
來傳揚你美德，豐盛恩惠，赦罪拯救大能；
神你配得萬世傳述，神你配得萬世歌頌，
來傳揚你救恩，救贖大能，齊唱頌讚歌韻；
凡有氣息定要傳述，凡有氣息定要歌頌，
來傳揚你美德，齊來頌讚，你偉大權能。

一生一生的委身，決意決意要奉獻，
向世界宣講奇妙大愛，你救贖宏恩。
一生一生倚靠主，永遠永遠仰賴主，
永遠要倚靠奇妙救主，你偉大權能！

神啊！你是大有榮耀，神啊！萬代萬世歌頌，
來傳揚你美德，齊來頌讚，你是活神滿是大權能！

神你配得萬世傳述，神你配得萬世歌頌，
來傳揚你救恩，救贖大能，齊唱頌讚歌韻。
凡有氣息定要傳述，凡有氣息定要歌頌，
來傳揚你美德，齊來頌讚，你是活神滿是大權能。
神啊！你配受讚頌、極大讚頌，
永活救主、尊貴萬世君、至聖主宰！


【心靈的迴響】
詩集：上帝聽禱告，7

天空裡散聚雲片片，無奈月明星不閃，
莫流淚，悲歡合離是難免，
祈求上主恩每一刻能抹淚面。
世途裡恩怨恨愛定會現，心靈中多少困倦與掛牽，
向前去不怕浪裡多風險，熱誠共創真美善。
願主愛，常記念，求恩主引導每一天，
願真愛，存世上，永生福共享百萬年。

版權屬 影音使團有限公司 所有


【主的聖名】
詩集：讚之歌 2，7

主的聖名，高於世上。
誰可跟主我的主去相比，
高呼心中的創造主。
頌讚主，頌讚主；
曾用你血賜予我救贖厚恩。
我的心愛你，心中永愛你。


【祂名高於一切】
詩集：讚之歌 2，15

在萬名之中，祂高於一切；救主基督聖名，在萬名上。
在萬名之中，祂高於一切；救主基督聖名，掌管宇宙。

奇妙藏祂手中，天海給祂引領，在祂得享和平，滿有能力。
在萬名之中，祂高於一切；救主基督聖名，掌管宇宙。


【願那靈火復興我】
詩集：培靈詩選，280

  1. 願那復興我的靈火，重新再來一次復興我，
    起初的信心何處失落，我願悔改重新再得著，
    在明媚的春光裡，在幸福的生活中，
    我們陶醉，我們歡樂，早把主恩典忘記。
  2. 願那復興我的靈火，重新再來一次復興我，
    起初的希望何處失落，我願悔改重新再得著，
    在穩妥的事業裡，在迷人的笑聲中，
    我們遊戲，我們沉迷，早把主恩典忘記。
  3. 願那復興我的靈火，重新再來一次復興我，
    起初的愛心何處失落，我願悔改重新再得著，
    在艱苦的歲月裡，在百般的試煉中，
    我們禱告，我們警醒，毋把主恩典忘記。
  4. 願那復興我的靈火，重新再來一次復興我，
    起初的信望愛何處失落，我願悔改現在就得著。


【找愛】
詩集：城市旋律第 03 集 - 愛在人間，3

  1. 是這金光燦爛迷人的都市，在晚空裡拼出艷彩，
    曾渡過多少黃金歲月，為何仍在尋找？
  2. 尚有幾多故事殘留我心裡，令我此際不堪回首，
    曾望這一生如火灼熱，為何迷路人沒法找到？
  3. 越過荒郊平原，我仍在找愛，為何偏偏遙不可及。
    若然人間是有真愛，為何沒法找到，
    是我心不明瞭，我全力找愛，為何偏偏沒法到！
  4. 唯願你知道，看人間熱愛，是誰光輝仍在照耀，
    漫長人生，救主真愛，路途再顯曙光。
    人事匆匆變化，永恆中覓愛，是神捨身，這正是愛！

版權屬 城市旋律協會 所有


【天國在心裡】
詩集：城市旋律第 03 集 - 愛在人間，4

天國，人著意爭取，美麗幻像令人沉睡，
一腔壯志尋求夢世界實現，只有厭倦和心碎。
天國，原是個應許，要埋藏在人心裡，
似種子根紮在泥裡，不經意生於心裡。

信是力量永伴隨，心中捨棄了纏累，
憑著這應許去爭取，仰望神愛全力去追。
縱是路上已倦頹，也願踏步共唱隨，名和利遠去，
名利遠去，天國已埋藏心裡。


【獻給我天上的主】
詩集：敬拜Crossover，4

在我心中有千百萬心聲，來呈獻給我天上的主。
願讚美崇揚都一一歸給你，主你是偉大完美。

在我心中有數不盡感恩，來呈獻給我天上恩主。
願見證傳揚主恩典多麼美，感激你常顧念扶持。

齊真心呈獻讚美給你，盡我心意頌唱每篇的詩句；
齊舉手呈獻敬拜永遠歸給你，為你我獻上頌讚。
為你我獻作活祭。讓我永化作活祭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【你愛我比這些更深麼】
詩集：城市旋律第 03 集 - 愛在人間，5

  1. 微風輕揍水面，黎明破曉，湖中掙扎整夜，沒有收穫。
  2. 晨光初照海岸，微微暖火，耶穌經已準備，岸上有早飯。
  3. 人海顛沛轉動，尋求富足，財寶聲勢爭奪，亂我心懷。
副歌：「你愛我比這些……更深麼？」


【十架的冠冕】
詩集：伍偉基作品 2 - 精采，11

路是難走，但比起你的十架路我今天算甚麼；
來起身再走過，遇著痛苦，你亦經過世間苦與樂，
你的救贖愛海，我得勝和釋放，凝望著十架的冠冕，
仰望你渡過每天，你體恤我的軟弱，明白我親身處境，
無論遇著困苦憂愁，你亦會在我身邊，
你興起我的生命，我今得到信心面對挑戰。


【最美麗名字】
詩集：城市旋律第 03 集 - 愛在人間，6

望盡穹蒼，世間中最是光亮，千百萬人最美麗名字，
榮耀頌響於天際，耀眼蓋掩眾星，超過浩瀚寰宇，光輝照遍。

望盡穹蒼，世間中最是光亮，千百萬人最美麗名字，
榮耀頌響於天際，耀眼蓋掩眾星，超過浩瀚寰宇，光輝照遍。

在這星光絢爛宇宙，我心扉觀看，驚嘆我是誰我也被垂念。
是你親手苛護顧念，並賜生的冠冕，願無窮無盡奉上稱讚。

版權屬 城市旋律協會 所有


【有一位神】[國語]
詩集：讚美之泉 01 - 讓讚美飛揚，7
曲：游智婷　詞：萬美蘭

  1. 有一位神，有權能創造宇宙萬物，
    也有溫柔雙手安慰受傷靈魂。
    有一位神，有權柄審判一切罪惡，
    也有慈悲體貼人的軟弱。
  2. 有一位神，有權能創造宇宙萬物，
    也有溫柔雙手安慰受傷靈魂。
    有一位神，高坐在榮耀的寶座，
    卻死在十架挽救人墮落。
副歌：有一位神，我們的神，唯一的神，名叫耶和華。
      有權威榮光，有恩典慈愛，是昔在今在永在的神。

版權屬 讚美之泉音樂事工 所有


【此心誰屬】
詩集：城市旋律第 03 集 - 愛在人間，7

  1. 冷雨在小窗外沛降，北風颳起我來凝望，
    想起那天曾立志，冒著風雨仍不後退。
  2. 想起那天矢誓奮鬥，一心愛主再無旁鶩，
    可惜我心靈被擄，現實壓迫我節節退後。
副歌：我愛慕我自己，心中已經著迷，
      我愛慕世俗尋魅力，同流而不覺後悔，
      心中已經忘記，主恩已成裝飾，
      我心沒有為你留空間，主啊，再度掌管我命途。


【我愛禱告】
詩集：主澤流長 2，2

天父，我愛禱告，在禱告中向你傾訴。
在禱告中我要講出我心事，你一定聽到。

天父，我愛禱告，在禱告中有你鼓舞。
奉主耶穌基督聖名祈求，阿們。

從今天起每一個早上，要對你說聲「早」。
無論是晴天，還是下雨，你也是最好……

天父，我愛禱告，我愛你你都知道。
奉主耶穌基督聖名祈求，阿們。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【無所不在的神】

詩篇139篇

我往哪裡去躲避你的靈，我往哪裡逃避你的面，
我若升到天上你在哪裡，我若在陰間下榻你也在哪裡。
我若展開清晨的翅膀，飛到海極居住，
就是在哪裡你手必引導我，你右手也必扶持我。

我若說黑暗必定遮蔽我，我周圍的亮光必成為黑夜，
黑暗也不能遮蔽我使你不見，黑夜卻如白晝發亮。
黑暗和光明在你看，都是一樣。


祈求主恩

    Ｃ　　　　　　　　　　Ａｍ
祈求主的恩手，在每天都拖帶著我，
    Ｆ　　　　　　　　　　Ｃ
祈求主的恩光，在每刻把我光照，
    Ｆ　　　Ｇ７　　　Ｅｍ　　Ａ
讓我一生跟你腳步，遇見風霜不退半步，
    Ｄｍ　　Ｇ７　Ｃ
讓我可單單只屬於你，
Ｆ　　Ｇ　　Ｃ　　Ｆ　　Ｇ　　　Ｃ
在每次孤獨路途，求你賜下明亮晨星，
Ｆ　　Ｇ　　Ｅｍ　Ａｍ
願每次軟弱無力前往，
  Ｆ　　　　　Ｇ　　Ｃ
求你接納，求你扶持著我。


【讓我感恩】

讓我感恩，日夕是你施恩眷顧，
你對我的深恩厚愛，教我心穩固。
讓我感恩，遇患難你親手扶持，
賜我信心引領前程，我更渴想你。

祈求能一生與你接近，讓我忠心順服父神，
我渴想主愛，今我事奉永跟隨。
祈求能一生與你接近，榮耀永歸於主聖名，
讓我將身心交托在父你手裡。


【是你最重要】
詩集：主澤流長 2，1

  1. 是你重要，在我的心中最重要，重要是你！
    全地其上全賴你一一創造，
    是你親手鋪設宇宙繁星。
    於我你給我是到底的拯救。
    頌讚，跪拜！頌讚永歸我主；
    頌讚，跪拜！讓我心歸我王。
    於天地裡再找不到比你好！
    在我生命裡，再找不到一個相比更重要！
    神是我一生中最深刻最重要！
  2. 是你重要，在我的一家最重要，重要是你！
    危險、困逼，憑藉你一一過渡，
    是你恩手使這家溫馨倍添。
    於我這家也屬你終生歸你。
    頌讚，跪拜！頌讚永歸我主；
    頌讚，跪拜！讓我家歸我王。
    甘心樂意傳頌基督的救恩！
    讓這家奉獻，榮耀都歸於你皆因你是愛！
    神是我一家中最深刻最重要！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【主領我經曠野路】
詩集：青年聖歌 II，97

主能帶領我經過曠野路，我只要跟隨主腳步。
主能帶領我經過曠野路，我只要跟隨主腳步。
今日路程，主賜力量，明日需要，已備週詳。
主能帶領我經過曠野路，我只要跟隨主腳步。

版權屬 宣道出版社 所有


【你是我的神】
詩集：敬拜Crossover，9

頌讚永活永生主，頌讚你在我最深處，
唯你是我的神，唯你是我幫助，今我願意謙卑來敬奉。

頌讚至大至高主，頌讚救贖我顯寬恕，
唯你是我的神，唯你是我依傍，
今我願意屈膝來讚頌，萬有主公義慈愛，
永存永在，萬有主跨越穹蒼，
永存世代，緊靠神心意，
處處神供應，滿有神的愛我讚頌你。


【求你復興我們】

  1. 謙卑察驗我內心，清心接近你座前，
    痛悔心靈靠你釋放，因有人為我代求，
    基督因你接納我，叫我能常傳頌你，
    行為誠實，樂意代求，愛高舉你。

     就在這世代裡，求你復興我們，
    願你眾肢體，同屈膝，無惱恨無忿怒，
    同心意同禱告，愛中成長，榮耀你的聖名，
    願我眾生和睦似天國靠近你！
  2. 請主潔淨我內心，天天貼近你面前，
    以你的靈教我寬恕，醫治人並接納人，
    恩主因你賜憐憫，我眾人能尋著你，
    誠然離罪，願意復和，悔改歸你。

     就在這世代裡，求你復興我們，
    為你獻雙手，齊高呼，神你是王，永是王，
    得勝全得勝，我主耶穌，求你復興教會，
    令這社會同步進天國讚頌你！


【無盡的旅程】
詩集：城市旋律第 03 集 - 愛在人間，8

  1. 遇過失敗成功千百遍，曾歷過無數艱苦辛酸，
    獨坐與天，寂寞在侵佔，多少個美夢盡化儎。
  2. 但我感謝神施恩愛眷，沉默裡療治心中傷損，
    潤澤我心，如紅日溫暖，空虛冷寞隨隨步遠。
    遙遙是無盡的旅程，但望主的恩眷，
    歧途路上縱多挑戰，但我知道你在我心中引牽。
  3. 莫嘆今日仍當小配角，毋問世事每一刻轉變，
    靜靜去等神奇妙旨意，他的信實永不變。

版權屬 城市旋律協會 所有


【寂寞呼聲】
詩集：城市旋律第 03 集 - 愛在人間，9

  1. 莫問春夏來，莫問秋冬可變改世間的決戰，
    個個露笑面，你我亦接近，但始終相隔一線，
    善或惡怎去分，為勝利牽起新挑戰，
    友愛竟蛻變成敵意，真心給拉斷。
  2. 為著生活曾盡力拼命，找到的卻一天去遠，
    秒秒面對著困惱共壓力，目標彷彿已空置，
    寂寞的呼叫聲，像發自身邊的軀殼，
    會轉的世界，唯恨那憂傷不轉變。

    神仍是愛你，救主的深恩在前面，
    何事再等，心內的苦楚現正蔓延。
    將心意闖開，願你將身心相獻，
    救主必眷顧，為你肩擔一切嗟怨。

版權屬 城市旋律協會 所有


【中國的呼喚】
詩集：城市旋律第 03 集 - 愛在人間，11

望國土，巒峰蒼翠，山外有山，
望故鄉，我根所種，水在流，
是五千載的家國，仍沉睡遠方一角，
看似飄絮，經歷無數傷創。
遍地寂冷也灰暗，「自由」含淚呼喊，
那日才會釋放，放開心裡枷鎖罪困。
問世間誰可賞賜心內平安，獨我主能傾真愛真自由。
望眼穿如水東去，人還覓世間真愛，
愛的呼喊、失誰會看顧，
愛的呼喊、失誰會看顧。

版權屬 城市旋律協會 所有


【橋】
詩集：齊唱新歌第 02 集，3

父母親從小撫育我，栽種愛惜幼樹苗，維護照料牽我手。

父母親延伸天父愛，甘心獻身像道橋，禍困凶險我不怕過。
頌讚親恩彷似無邊大海洋，惟願你我孝順祝福雙親康泰。（x2）

父母親年紀雖漸老，一生獻身像道橋，
容讓你我在上面，輕輕鬆鬆再走過、再經過，不分風雨渡過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【同行】
詩集：共享歌集 03，1

全因為妳的愛，我知道何謂愛；
全因妳擁抱，我感到人間多溫暖。
黑暗裡我能望見，因妳是我雙眼，
險峻與窄路我不怕，因妳伴我走過！

妳曾話過：「葉子總有變黃一天。」
我未曾望見，亦未能了解。
還是要待這天我漸才明白到，
身軀不斷地漸漸沉重，
雙手僵硬像落葉無力一般！
妳已經遠去，我又可靠著誰？

全因上帝的愛，我知道何謂愛；
全因祂的手，我一切從不至缺乏。
黑暗裡我能渡過，祂照亮我生命，
苦困裡我仍有喜笑，祂會為我指引！

妳曾話過：「上帝始終永恆不改！
有著無盡愛，亦大能無限！」
憑著愛在某天我定能重遇妳。
不管生命定律是何樣，
不管天地像落葉模樣消散！
我於天國愛裡定能再擁抱妳！

我承認我上帝始終永恆不改！
有著無盡愛，亦大能無限！
神是愛！十架恩，我問誰能代替？！
祂的恩義極大極奇妙，今天只願極力地傳頌主愛，
每天祂與我也共行，我不再怕。
我於天國愛裡定能再擁抱妳！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【面對世界】
詩集：齊唱新歌第 05 集，5

必將真理告諸世上，然後世上人才逐漸領悟，
逃避世情，難望有成，不可以否認。
必將真愛施於世上，然後世上人能彼此分享，
神為世人，流盡血汗，不可祇靠講！
誰願去？誰人願去？將真理體現，
誰願意，誰人便要經世界考驗！
必須使世間可領會，然後福音方有實在意義，
能面對神，能面對人，此刻要實行！

想當初奮興的教會，常視世上人為服務對象，
鹽在世上，才是有用，古今也一樣。
將真心獻給主以後，仍舊要為別人盡責任，
誰若愛神，誰便要能，分享主愛心！
誰願去？誰人願去？將真愛體現，
誰願意，誰人便要經世界考驗！
必須使世間可領會，然後福音方有實在意義，
能面對神，能面對人，一起去實行！


歡呼主基督
詩集：讚之歌第1集，13

歡呼主基督，歡呼以馬內利；
大地上、天空中皆稱讚主。
勝於萬王萬主，光輝似晨星，
永世歡呼，謳歌頌主愛！


【神對我真好】
詩集：讚之歌 1，1

對我真好，對我真好，
浩大主愛我心中感到。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【讓主大能彰顯】
詩集：讚之歌 2，2

上帝正在營起一支精兵，藉以彰顯國度在世上，
上帝正在營起一支精兵，讚頌神，榮耀主的聖名。
賜我信念，將心剛強，與你結連於一起，
教我契合，彼此分享，建設永恆的天國。


【單一的主】
詩集：讚之歌 2，5

神造出這天地一切，在世間顯出祂尊榮。
神造出這天地一切，在世間顯出祂大能。
那裡會有阻擋祂的苦困（不會不會），
怎可使祂心裡也覺困難（不會不會），
奇妙主多麼偉大，萬物也聲稱主的力量。
心中讚美，滿有創造權能，矜誇諸天單一的主。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【永活全能的神】
詩集：讚美之泉 06 - 全能的創造主，8

祂已勝過黑暗權勢，祂已超乎天下萬有，
祂是永活全能的神，祂的名要稱為至高，
祂的國度滿有榮耀，祂是永活全能的神，

哈利路亞，祂已復活，哈利路亞，祂已得勝，
祂是天上地下，萬王之王，祂是永活全能的神，
祂是天上地下，萬王之王，祂是永活全能的神。

版權屬 讚美之泉音樂事工 所有


【復興的火】
詩集：讚美之泉 6 - 全能的創造主，9

復興的火焰正燃燒，讓我們響起勝利的號角，
傳揚耶穌基督的真道，一起邁向合一的宣教。

在主前同心的禱告，讓我們忠於十架的呼召，
以讚美在寶座前圍繞，讓復興的火在我裡面燃燒。

復興的火，聖靈的火，在我心中點燃。
復興的火，聖靈的火，把我燒在主祭壇。


【獻上自己為祭】
詩集：讚美之泉 06 - 全能的創造主，11 （阿摩司九：11）
詞：洪啟元　曲：游智婷

獻上自己為祭，完全降服於你，
靈火熊熊來焚燒，恩膏厚厚濕衣襟。

邁開征戰步伐，高舉基督旌旗，
你看我們為華冠，以我們為精兵。

讓我們重建大衛倒塌的帳幕，
我們起來堵住其中的破口，
重修毀壞的祭壇，釋放被擄的靈魂，
願你榮耀的國度降臨。

版權屬 讚美之泉音樂事工 所有


【主，懇求你】
詩集：讚美之泉 06 - 全能的創造主，12

主，求你察看我，試驗我，熬煉我的肺腑心腸。
主，求你轉向我，憐恤我，因為我是孤獨困苦。

主，求你赦免我，看顧我，因為我的罪極重大。
主，求你保護我，搭救我，因為我永遠投靠你。

主懇求你，引導我，教訓我，你是拯救我的神。
主懇求你醫治我，保守我，我終日等候仰望你。


【求你仰起臉來】
詩集：讚美之泉 06 - 全能的創造主，13

耶和華我的神啊！我呼求的時候，求你應允我，
求你憐恤我，聽我的禱告。
我在困苦中，求你使我寬廣。

耶和華我的神啊！我呼求的時候，求你應允我，
求你憐恤我，聽我的禱告。
我在困苦中，求你使我寬廣。

求你揚起臉來光照我們，
因為你使我心快樂，我要歡欣讚美你。
主啊！求你揚起臉來光照我們，
因為你使我安然，因為你使我安然居住。


【願你國降臨】
詩集：讚美之泉 06 - 全能的創造主，15

願你國降臨，你旨意成全。
在地上如同在天上，在我生命如同在天上。

May Your kingdome come, May Your will be done.
On earth as it is in heaven, In my life as it is in heaven.

願你國降臨，你旨意成全。
在地上如同在天上，在我生命如同在天上。


【我心要稱謝耶和華】
詩集：讚美之泉 06 - 全能的創造主，17
詩篇九十六1-2

我心要稱謝耶和華，天天求告祂的名，
要向祂唱詩稱頌，訴說祂奇妙作為。

我要傳揚祂的作為，我要歌頌祂的慈愛，
我要一生向耶和華唱詩，要向我的神歌頌。

版權屬 讚美之泉音樂事工 所有


【傾聽我的心】
詩集：讚美之泉 06 - 全能的創造主，19

當我悲傷難挨，訴不盡最深的悲哀，
親愛主，喔，我的主，懇求你傾聽我的心。

當我希望滿懷，道不出美的期待，
親愛主，喔，我的主，求你傾聽我的心。

求你聆聽我每一個心跳，那是我最虔誠最渴慕的祈禱，
求你聆聽我每一個心跳，告訴我，你什麼都明瞭。


【常常喜樂】
詩集：讚美之泉 06 - 全能的創造主，21

常常喜樂，向主高歌，不論環境如何。
高山或低谷主都看顧，相信就能蒙福。

常常禱告，耐心等候，主做事有定時。
流淚撒種必歡呼收割，相信就有喜樂。

下垂的手再一次舉起來，封閉的心在一次敞開，
拋開一切憂慮，放下一切重擔，來到主的面前，我喜樂滿懷。
冰冷的心被主愛來溫暖，乾涸的靈被主愛充滿，
主是我的力量，主是我的高台，
死蔭幽谷一路有耶穌陪伴，祂永不離開！

版權屬 讚美之泉音樂事工 所有


【原來日子多麼美】
詩集：共享歌集 05，15

容許我開口說我想見你，容許我留戀你同在，
用我渴慕的心吸引著你，靜候你我不離開。
全心要來數算你的恩惠，時刻經歷主恩常在，
在這新的一天你悉心顧念，對我流露你的愛。
原來日子多麼美，能共你分享悲與喜，
是你創造我，你最認識我，
有誰能共你相比。無論是天邊海角，還是痛苦掙扎垂死，
沒法可隔絕你的愛，如若背上十架犧牲我願為你。


【全地至高是我主】
詩集：全地至高是我主，1

願靈內甦醒，心獻頌讚歌聲，
投在你的翅膀，願你施恩救拯。
願榮耀歸主，高唱頌讚新歌，
琴和應瑟奏鳴，樂韻歌聲齊賀。

全地至高是我主，各邦一致頌揚，
讓這歌盡獻主，榮光高照諸天。
慈愛達到穹蒼處，恩慈信實，並賜下寬容饒恕。


【一無掛慮】
詩集：齊唱新歌第 08 集，6

  1. 應當一無掛慮，拋開心頭的擔，
    凡事藉著禱告，盡訴心意，神在聽應當一無掛慮，
    主的恩慈不變，危難亦在看顧，長路伴我走過。
  2. 應當一無掛慮，心中懇求之際，
    神在默默應允，為我指引，前路裡應一無掛慮，
    即使所求不見，仍未絕望沮喪，前路定有旨意。
副歌：上帝的祝福恩待，縱是疑難仍必越過，
      仰望神今天不再驚怕；面對前途迷離不定，
      仰賴祈求信心渡過，靠著神每日面對挑戰。


【雲上太陽】
詩集：讚美之泉 06 - 全能的創造主，18

無論是住在美麗的高山，或是躺臥在陰暗的幽谷；
當你抬起頭，你將會發現，主已為你我而預備。
雲上太陽，它總不改變，雖然小雨灑在臉上，
雲上太陽，它總不改變，哈！它不改變。


【萬膝獻呈】
詩集：敬拜者的心，12

萬膝獻呈，敬畏主神，歷世普天蒼生皆俯拜。
萬口讚揚，你永掌權，萬眾一心唱頌見證你。

神愛滿載更新我心，令我歡欣，堅剛，心膽壯。
神永至聖，恩深至廣，讓我感恩，讚頌，永致敬。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【永生之主】
詩集：敬拜者的心，13

  1. 你是永生之主，你掌管世間，你是我主基督，配得尊稱，
    有何神及你，勝過陰間再生，有誰人像你，揹我罪過犯。
  2. 永生之主，替我釘身受死，背負滿身鞭傷，叫我傷口治好，
    有何神及你，替我擔當困憂，有誰人像你，愛我甘犧牲。
  3. 頌讚永生之主，我眾恩深銘感，頌讚我主基督，我眾高舉兩手，
    有何神及你，永配得尊稱，有誰人像你，永配得敬奉讚美。


【直到地老天荒】
詩集：以利亞 - 耶和華是神，6

神寧願付上一切，棄尊貴賠性命，三天以後沒有黑暗，
以真理來照亮，為我肯犧牲使我困惱變釋放，
我願頌揚耶和華直到地老天荒。

我要歌聲響四方，來頌讚最美名字，
就是基督謙卑降世，十架釘死只為我罪。
我要高舉這救恩，來述說最美名字，
但願歌聲中一切美善全屬你。

天高海闊歌聲都達到，你的恩典使我永遠也宣告，
無論到地老到天荒都聽到。


【耶穌是一位奇妙救主】
詩集：青年聖歌 III，11

耶穌是一位奇妙救主，祂會帶你經過；
耶穌是一位奇妙救主，祂會帶你經過；
耶穌是一位奇妙救主，祂會帶你經過；
直到戰爭完畢真理獲得大勝利，
我主會帶你經過，我的親愛弟兄（姊妹），
當世界被焚，你需要耶穌做你的救主，
要將你隱藏在萬古磐石中，
在萬古磐石中把你隱藏。

版權屬 宣道出版社 所有


【差遣我】
詩集：讚美之泉 GLOW系列 1 - 差遣我，6

主告訴我如何獻上我的生命，帶希望入人群中，
主告訴我如何付上我的關懷，將溫暖帶入世界，
我看到靈魂中的憂傷，孤獨中人的心在角落顫抖，
差遣我，差遣我，我願付出我所有，差遣我到需要你的人群中，
充滿我，充滿我，用你愛來充滿我，再一次緊握他們的手，

主告訴我如何獻上我的生命，帶希望入人群中，
主告訴我如何付上我的關懷，將溫暖帶入世界，
我看到靈魂中的憂傷，孤獨中人的心在角落顫抖，
差遣我，差遣我，我願付出我所有，差遣我到需要你的人群中，
充滿我，充滿我，用你愛來充滿我，再一次緊握他們的手，

差遣我，差遣我，我願付出我所有，差遣我到需要你的人群中，
充滿我，充滿我，用你愛來充滿我，再一次緊握他們的手，
再一次緊握他們的手，再一次緊握他們的手。

版權屬 讚美之泉音樂事工 所有


【愛，再不是傳說】
詩集：耶穌•抱抱，22
曲、詞：西伯

傳說中，神是愛，大愛比天高，跨越未來讓我深心感到。
祂降生，憑著愛，叫喚我歸家，仇恨與內疚，流淚與罪債，
神願替我獨個承擔！

愛，再不是傳說，是已經發生，也藏在我心坎！
愛，再不是傳說，在十架山，為我死救贖我，
神是愛，讓我可以愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【為耶穌而活】

  1. 念世上生靈，罪裡長流浪，基督生於世，歷人間滄桑；
    十架上捨命，讓愛達四方，人間得拯救，我心得釋放。
  2. 在世上生活，願所渡每天，主愛多看顧，伴隨於身邊；
    或際遇安然，或遍嚐磨練，途中心緊靠，此生不改變。
副歌：祈求將一生傾獻，長途與你共行，
      記念主昔降世上，甘將生命捨棄；
      祈求即使遭風雨，仍能一心倚靠，
      唯盼盡性盡力盡意一生點燃為你。


【耶和華永遠至高】
詩集：敬拜者的心，16

耶和華永遠至高，祂手裡滿有大能，
耶和華看顧賜福，祂拖帶天天保守，
耶和華至聖尊貴，祂得配世界景仰，
耶和華常存大愛，祂恩惠充滿萬世。

讓讚美獻與我的恩主，為愛我祂甘願犧牲愛子，
讓敬拜永遠歸給我主，願一生為主甘心擺上。


【豈可空手回天府】
詩集：培靈詩選，139

  1. 主若今日接我靈魂，我能坦然見主否？
    缺少珍寶向主獻陳，贖罪大恩白白受。
  2. 今日見主復有何憂，因主耶穌已救我，
    惟有一事使我懷愁，空佔地土未結果。
  3. 追想昔日虛度光陰，現時豈可再虛度？
    我今奉獻全身全心，聽主命令行主路。
副歌：工尚未成我即去乎？何能如此見恩主！
      未領一人來歸耶穌，豈可空手回天府？


【求主用我】
詩集：齊唱短歌第 04 集，21

求用我口，來為你歌，求用我足，跟主腳蹤，
求用我手，勤力作工，唯願我將一切奉獻。
耶穌一生引牽，求賜生活能力，
如今不再是我，願我心永屬你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【同頌慶主恩典】

同頌慶主恩典，救主深恩今已彰顯，
賜與新生的愛，全屬我們，
王啊我要高歌，您賜深恩使我要高歌，
歡呼歌聲全獻給你，高聲歡慶頌讚。

同來共Celebrate，Celebrate，
歡呼都歸你，歡呼都歸於我的主，
同來共Celebrate，Celebrate，
歡呼都歸你，歡呼都歸於我上帝。


【耶穌豈是凡人】
詩集：齊唱新歌第 03 集，11

  1. 何因被祂所惑困？感微妙我心靈更新，
    耶穌祂只是凡人，因何令我心靈堅穩？
    何因被祂所惑困？心靈內似春雷震撼，
    耶穌祂只是凡人，竟然令世界變更。聽！
    祂每一句話，能帶有大能力，
    我默然地想，默想那每一句話。
  2. 何因祂敢於面對？祂行事卻出塵脫俗，
    耶穌祂只是凡人，竟然為我舒懷解困，
    耶穌祂顯出大愛，點燃著我心頭的光，
    耶穌祂豈是凡人，欣然地復活再生。
    看，祂每一舉動，除去了苦與憂，
    我默然地想，十架那每一顆淚。
    看，祂的眼神，神態更具寧靜，
    我默然地呼，耶穌我更加想念你。


恩曲
詩集：互愛詩歌精選

無數苦惱全隨浪水逝去，樂意高歌心中惡盡除。
忘掉往日往昔淚，今救恩在心內，
上帝恩典一生永伴隨。曾落泊失意流離在惡夢裡，
幸救主施恩典庇佑時。迷路漢現已醒悟，
今救主在心內，願與君共唱恩曲千千句。

常立志將救主愛頌唱時時，常願意分享基督無遲疑。
唯望信、望、愛俱在，將救恩藏心內，
邁向前路有主愛永伴隨。


【人生曲】
詩集：現代詩歌選集，32

無數人沉淪罪海，浮生飄泊的經過，
無數人長在夢中，是虛空的結果，
無數人仍無目標，迷失的眼波，彷似沒法可尋著曙光。

誰會明瞭在鬧市，人相見又相分，
誰會明瞭人內心，在天天的去等，
誰會能明辨是非，人生多戰爭，真理在世間最是難尋。

人生時常在變，轉眼一空似幻似真，
人生無奈它只欠公允，誰願流露熱愛，
將赤子心溫暖世間，祈求上帝施恩憐憫。

唯有能尋著上帝，人生必覺得興奮，
容我們憑著耐心，述說這福音，
唯盼人能離罪惡，同得享永生，將這份信息帶入人群。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【只有你─永恆的主】
詩集：上帝聽禱告，1

誰知心痛苦，誰解心裡憂，誰可於這刻伴我身邊訴？
只有你永恒的主，每一刻等待靜聽心聲。
誰犧牲富足，誰捨尊降卑，誰於漆黑中讓每點光照遍？
只有你永恒的主，帶出光輝，令我溫暖。

人海中常失落，每天感到壓逼苦困，還願你每天也記念。
求恩主啟迪，使我能知道，你是永恒，你是盼望，常在我心。
容許我靠近你，永遠沒掛慮，容許我愛慕你，因你是我力量，
明天縱有幻變，求你引導，願此生全為你走過。
（能使我滿足只有你）。

版權屬 影音使團有限公司 所有


【讚美真神】
詩集：培靈詩選，3

  1. 讚美聖父慈愛最深，賜我生命樂無盡，
    無時不在愛中生存，歡喜跳躍頌主恩；
  2. 讚美聖父慈愛最奇，創世之先有預旨，
    揀選我們在基督裡，得成聖潔無瑕疵，
  3. 讚美聖父慈愛無盡，使我得義子名分，
    常在父前自由歡欣，呼叫阿爸情最深；
副歌：哈利路亞，榮耀歸神，哈利路亞，榮歸神。

版權屬 港九培靈研經會有限公司 所有


【傳頌】
詩集：現代詩歌選集，15

  1. 願我變做光，光照於四方，晚間狂濤大海我導航。
    願我化做水，灑遍山崗，變出良田萬頃不乾涸。
    長空遼闊，碧海茫茫，雲間白雪任意穿梭奔放。
    願我變做風，吹送芬芳，傳頌凡物皆主所創。
  2. 讓我變做光，真理之光，化解人群怒吼與徬徨。
    讓我化做水，沖去骯髒，要使人人內心得釋放。
    何必常自怨，悲觀徬徨，耶穌曾說：「在我不會滅亡。」
    讓我變做風，吹送芬芳，傳頌凡物皆主所創。


【主必保守我】
詩集：青年聖歌 III，25

  1. 有時我怕信心失喪，主能保守我；
    有時誘惑甚難抵擋，主能保守我。
  2. 自己不能站立穩妥，主必保守我；
    有時愛心冷落生疏，主必保守我。
  3. 我在主前猶如寶珠，主要保守我；
    蒙救恩者為主愛慕，主要保守我。
  4. 主不願我靈魂失掉，主必保守我；
    代父重價罪債還了，主必保守我。
副歌︰主必保守我，主必保守我，
      因我救主這樣愛我，主必保守我。

版權屬 宣道出版社 所有


【耶穌是我知心友】
詩集：現代詩歌選集，124

耶穌是我的知心友，祂知道我深透，
細心帶領我向天路走，祂牽扶著我手。

我向祂傾訴我憂與愁，我信祂必去困憂，
永記祂因我將寶血流，我靈得拯救。

耶穌是我的知心友，明我祈求或苦與憂，
神到處將我施恩救，慈愛永遠伴我走。

在這世界道路多歧途，誰明白我主恩高，
曾為我要被死煎與熬，神奇恩我仰慕。

我向祂低首向祂渴求，要帶福音往遠處走，
願我一生一世跟主腳步，完成主使命。

耶穌是我的知心友，明我祈求或苦與憂，
神到處將我施恩救，慈愛永遠伴我走。

在這世界道路多歧途，誰明白我主恩高，
曾為我要被死煎與熬，神奇恩我仰慕。

願這福音恩光遍地球，為人所接受！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我的負擔】
詩集：青年聖歌 III，87

  1. 我要背主耶穌十架，我樂意每日冒死；
    若我能傳揚這故事，救主從天上降世。
  2. 主命我去傳揚福音，凡我腳呭所到處；
    使世界得聞這故事，卸罪擔得蒙救贖。
  3. 千萬人未聽聞福音，千萬人不知主名；
    我必需對他們傳講，免得我受主責備。
副歌：我要傳這快樂福音，到各處黑暗地方；
      對人人為主作見證，指引罪人得亮光。

版權屬 宣道出版社 所有


【耶和華是愛】[粵語]
詩集：迴響集，1

耶和華是愛，讓我安身青草溪水邊，
神令我省察心中的幽暗，共同渡每一天。
耶和華是愛，在困境中祂保守引牽，
神為我擺設豐足的恩惠，在危難也不會變。

在世間主恩與共，祂的愛存在常無盡，
神為我施恩惠，保守勉勵，共同渡此世。
耶和華是愛，讓我安身青草溪水邊，
無限滿足快樂湧於心裡，在危難也不會變。


【主的愛】
詩集：頌樂樂，48

  1. 願主的愛與你同在，無論你在何方，
    願祂祝福你心靈安康，
    主的愛如流水淙淙，願你分享祂這愛，
    在那漫漫的黑夜見主光。
    主的愛如流水淙淙，願你分享祂這愛，
    以你愛，還祂愛，永相愛。
  2. 願主同在心靈輕省，更知主愛無量，
    主的愛如活水甘霖充滿我。
    願我天天跟隨神，定要盡心愛恩主，
    仰望各各他山上主榮光。
    願我天天跟隨神，定要盡心愛恩主，
    愛慕祂，跟隨祂，永屬祂。


【一生不枉過】
詩集：齊唱新歌第 05 集，14

  1. 為何忘掉那日，立志你跟前，奉獻一生？
    為何流浪世俗，漠視託負，令你心擔憂？
  2. 此際重拾信念，跪到你跟前，願你接納。
    輕看名利勢力，情願撇下，為我主奔跑！
  3. 時光不會停留，人生轉瞬便逝，願珍惜光陰不再歲月蹉跎。
    明天挑戰頑強，全心聽你任用，能跨口窄路全為你走過！
    （燃燒一生完全為你不枉過！）

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我的心，你要稱頌耶和華】
詩集：讚美之泉 03 - 甦醒，40
經文：詩篇103篇

我的心，你要稱頌耶和華，不可忘記祂的恩惠。
祂赦免你一切過犯罪孽，醫治你疾病復原。
我的心，你要稱頌耶和華，不可忘記祂的恩惠。
祂以仁愛慈悲為你冠冕，為受屈的人伸冤。
天離地有何等的高，祂的慈愛也可等的深，
東離西有多麼的遠，祂使我的過犯也離我多遠，
耶和華有憐憫的愛，且有豐盛無盡的恩典，
從亙古直到永遠，耶和華祂是我的神。

版權屬 讚美之泉音樂事工 所有


【我的救贖者活著】
詩集：讚美之泉 09 - 深觸我心，32

我知道我的救贖者活著，他是永活的主，
當我在深谷迷失時，祂領我走正義路。

我知道我的救贖者活著，他是永活的主，
當我在曠野孤獨時，祂伴我作我的燈。

我知道我的救贖者永遠活著，我必不再憂慮，
我要在每一個日夜中，領受祂的豐盛之愛。

我知道我的救贖者永遠活著，我靈不再沉睡，
當號角響起的那一天，我將見祂榮光之面，
我的救贖者永遠活著！

版權屬 讚美之泉音樂事工 所有


【容我寧靜】
詩集：西伯作品 1，3

晨曦之中，我尋求神話語，每分一刻感激主多愛寵。
日光之中人流離在多變世俗裡，啊聖靈，求你引導我禱！

容我寧靜，聽候在你的跟前，
一心一意，願尋求你的旨意。
藏你懷內，看萬事變得空虛光輝不再，
願我此刻知你是神，願我得享安息，在你手裡。


【我要唱耶和華的大慈愛】
詩集：美樂頌，28
詞：歌詞與「我要歌唱耶和華的大慈愛」不同

  1. 我要唱耶和華的大慈愛到永遠，我要唱，我要唱。
    我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。
    用我口向人傳講，你大信實，你大信實，
    用我口向人傳講，你大信實直到永遠萬代。
  2. 眾天使同聲歌唱讚美主到永遠，祂奇妙，大作為。
    眾天使同聲歌唱讚美主到永遠，眾天使同聲歌唱讚美主。
    誰能與我主相比？我主信實，我主信實，
    誰能與我主相比？我主信實直到永遠萬代。
副歌：我要唱耶和華的大慈愛到永遠，
      我要唱耶和華的大慈愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美之泉】
詩集：讚美之泉 01 - 讓讚美飛揚，18
曲：萬美蘭　詞：游智婷

從天父而來的愛和恩典，把我們冰泠的心溶解，
讓我們獻出每個音符，把它化為讚美之泉。

讓我們張開口，舉起手向永生之主稱謝，
使讚美之泉流入每個人的心間。

版權屬 讚美之泉音樂事工 所有


【唯有主耶穌的寶血】
詩集：讚美之泉 01 - 讓讚美飛揚，39

如何使我脫罪惡，唯有主耶穌的寶血，
如何使我得平安，唯有主耶穌的寶血，

主在十架流血，洗我罪惡清潔，
使我潔白如雪，唯有主耶穌的寶血，

如何救贖我罪人，唯有主耶穌的寶血，
如何使我近真神，唯有主耶穌的寶血。

版權屬 讚美之泉音樂事工 所有


【光明之子】
詩集：讚美之泉 01 - 讓讚美飛揚，6

你的汗，你的淚，你的血，洗淨了我沉重的罪孽，
引我走，出世界的黑暗，聖潔公義從此相伴。

光明之子，從此是我的名字，那用你寶血重價贖回的名字，
光明之子，主所喜悅的名字，背起十架，將主光帶進人群裡。

版權屬 讚美之泉音樂事工 所有


【萬軍之耶和華】
詩集：讚美之泉 01 - 讓讚美飛揚，33

萬軍之耶和華，我的心腸，我的肉體，
向永生上帝，我慈愛的主呼籲。
萬軍之耶和華，求你醫治我便痊癒，
因為你是我的救主，我所讚美的。

求你保護搭救我，使我不致羞愧，因為我投靠你。
求你憐恤轉向我，願正直保守我，因為我等候你。

萬軍之耶和華，我的心腸我的肉體，
向永生上帝，我慈愛的主呼籲。
萬軍之耶和華，求你醫治我便痊癒，
因為你是我的救主，我所讚美的。


【生命的舵手】
詩集：讚美之泉 01 - 讓讚美飛揚，21

年輕，一艘揚帆初航的船，
船無定向，隨風浮沉，駛入生命的大海，
當天藍時海亦藍，風暴起時浪捲雲，
生命，一段掙扎奮鬥的路，
在變動中，又歸寧靜，雖然短暫，卻有永恆，
誰領你過驚濤浪，何處又是避風港。

當主恩手接過我的舵，顫抖的手不再疑惑，
豐盛的慈愛引領我，此船我划我主掌舵，
再次揚帆，駛入生命海。


【誰能像你】
詩集：讚美之泉 01 - 讓讚美飛揚，13

誰能像你？承擔我憂慮，使我得安寧，潔淨我心靈。
誰能像你？擺上你自己，成為挽回祭，賜我新生命。

在這晦暗的途中，我要緊緊地跟隨你。
在這悖逆的世代，我要將生命獻給你。

因無人像你，誰能像你，親愛主耶穌，如此深觸我心？

版權屬 讚美之泉音樂事工 所有


【我們是光明之子】
詩集：讚美之泉 01 - 讓讚美飛揚，34

我們是光明之子，聖靈在我們的心間，
灑下喜樂的種子，讓我一天又一天，
享受天父所賜的恩典。

我們是光明之子，耶穌在我們的心間，
灑下信心的種子，讓我一遍又一遍，
衝破黑暗的種種考驗。

陽光為我們綻放笑臉，黑暗已經離我們好遠，
笑聲與歌聲響徹天邊，讓我們向整個世界，
讓我們向整個世界，宣告我們是光明之子。

版權屬 讚美之泉音樂事工 所有


【真理內心種】
詩集：唱和集 1，6

聽從，天天跟主腳蹤，包容，愛心要互傳送，
盡忠！努力進取追求，真理在內心種。
向下紮根像那萬古松，抓緊深土那是盆植所相同；
向上結果未畏受傷痛，多少犧牲亦無言地納貢。

版權屬 偉訊影音製作 所有


【至聖的主】
詩集：齊唱短歌第 02 集，21

至聖的主，至聖的主，你是配得讚美敬重，至聖的主。
你本為首，至聖之君永活神，至聖的主，至聖的主。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【野地的花】
詩集：天韻01 - 野地的花，1
詞：葉薇心／曲：吳文棟

  1. 野地的花，穿著美麗的衣裳，
    天空的鳥兒，從來不為生活忙。
    慈愛的天父，天天都看顧，
    祂更愛世上人，為他們預備永生的路。
  2. 一切需要，天父已經都知道，
    若心中煩惱，讓祂為你除掉。
    慈愛的天父，天天都看顧，
    祂是全能的主，信靠祂的人真是有福。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【耶穌被賣】
詩集：大祭司，6

耶穌被賣，猶大的暗號是要把祂帶往十架，
在彼拉多前受審之際，沒法找到祂的罪証。

＊人人仍叫喊將巴拉巴釋放，人人仍叫喊將基督釘苦架，
耶穌仍不作一聲甘被壓傷，沒法解釋這個道理。

副歌：釘祂十架……
      （１父啊！赦免他們，因他們所作的他們不曉得。）＊
      （２今天，你要與我同在樂園。）＊
      （３母親，看妳的兒子，看我的母親。）＊
      （４我上帝，我上帝，為什麼離棄我？）＊
      （５我渴了。）＊
      （６父啊！我將我的靈魂交在你手裡。）＊
      （７成了。）＊

哈利路亞我上帝！OH哈利路亞耶穌我王，
甘犧牲背起這十字架，捨身為我，
背起眾罪痛楚，甘心為我。
救我贖我，恕我罪過，愛我為我，基督永生，主。


【真愛】
詩集：敬拜者的心，18

當我想到耶穌獨自背著十架，行向這辛酸之路，
譏諷嘲笑，旁人在恥笑責罵，祂卻決心為我受盡痛苦，

天也昏暗，疲倦且軟弱，鮮血在滲，祂卻甘心堅持，
原是主真愛情，願捨棄性命，忍受痛苦在十架上為我死，

在我心不懂去思，不懂去想，事實是這般，
為何你對我深愛，我始終未明瞭，
難道我祇得半知，祇得半解，事實是這般，
原來是世界最美的愛，是你犧牲，不變的愛，

願我心懂得去思，懂得去想，事實是這般，
能明白你對我深愛，你甘犧牲一切，
唯願我甘將我心，甘將這生，盡力為你傾，
來償你那對我的愛，願我一生深愛著你。


【沒有可給你】
詩集：敬拜者的心，20

年輕我像脫韁的馬，隨著世俗放任去奔。
年小似沒有可給你，停下以歌讚美你。
人生似像去演齣戲，隨著歲月變換角色，
如今再沒有可給你，能望以心敬拜你。
將心獻頌我主，因祂永遠也不改變，
地老天荒到盡頭，仍對我不棄不捨，
將心獻為我主，雖知年華再不返，
盡我的心敬奉神，願意此生此世為你。

年輕我像脫韁的馬，隨著世俗放任去奔。
年小似沒有可給你，停下以歌讚美你。
人生似像去演齣戲，隨著歲月變換角色，
如今再沒有可給你，能望以心敬拜你。
將心獻頌我主，因祂永遠也不改變，
地老天荒到盡頭，仍對我不棄不捨，
將心獻為我主，雖知年華再不返，
盡我的心敬奉神，願意此生此世盡獻光陰給你奉上。
耶穌，我沒有可給你，唯願以一生獻奉你。


【求主興起禱告的心】
詩集：敬拜者的心，22

在這片乾旱土地，沒有豐足的收穫，
願你察看施憐憫，賜春雨滋潤大地，
是你永看顧的恩義，叫我眾永不驚惶，
現我以信心回應，獻上迫切的禱告。

求主興起禱告的心，在你沒有難成的事，
藉已成就的禱告，讓我開始認識主大能。
求主興起禱告的心，像戰士激發熱心，
顯明你是獨一的主，是你永遠作王。


【神是愛】
詩集：校園歡唱 2，41

  1. 神是愛，打開你的心高聲揚，神是愛，把它告訴各地方。
    祂創造天空和那深海洋，祂創造飛鳥和那蜜蜂忙，
    祂造一切為你和我，因神是愛。
  2. 神是愛，打開你的心盡聲揚，神是愛，祂願世人知道它。
    祂創造玫瑰和那蔓藤長，祂創造樹木和那星閃亮，
    祂造一切為你和我，因神是愛。
  3. 神是愛，天地和萬物都宣揚，神是愛，祂願世人分享它。
    祂為失喪人預備生命路，用祂大能的手來拯救他，
    祂造一切為你和我，因神是愛。
副歌：神是愛，空氣中我能體會，恩典中我能體會，
      隨時我都能體會，從最深的海洋，
      到那最高高的山，萬物都告訴我神是愛。

版權屬 校園書房出版社 所有


【神是愛】
詩集：齊唱新歌第 01 集，6

  1. 神是愛，祂愛我比天高，
    神是愛，祂救我為我釘十架，
    在各各他山上把血灑，讓我知道神是愛。
  2. 神是愛，祂愛我比海深，
    神是愛，祂愛我為我犧牲，
    一生跟祂腳步不走差，讓我知道神是愛。
  3. 神是愛，祂愛你比天海高深，
    神是愛，祂賜你極美新生，
    唯盼你將身心交託祂，讓我知道神是愛。


【神是愛】
詩集：新天地讚美詩歌系列，40

  1. 在我心有一處空虛，填滿靠主你入贅，
    活水滔滔般湧流，是救主在我心裡。
  2. 我變改乃恩主你是愛，陶造我費心意靜待，
    讓最好貢獻恩主前，讓我身我心不怠。
副歌：神是愛滔滔淹蓋，罪惡心拋千里外，
      無懼站立我主跟前，讓我身我心深載。


【若】
詩集：美樂頌，216

  1. 若我是一朵路旁的小花，開放在陽光下樂無涯，
    我要活潑吐露芬芳，讓人知造物主的偉大。
    祂既不輕忽那小花的榮華，必然更將我的生命看為可誇。
    若我是一朵路旁的小花，我要對人說主的偉大。
  2. 若我是一隻林中的小鳥，飛躍在樹梢間多逍遙，
    我要盡情歌唱讚美，讓人知造物主的奇妙。
    祂既不輕忽那小鳥的曲調，必然更將我的生命看為重要，
    若我是一隻林中的小鳥，我要對人說主的奇妙。


【天地讚美】
詩集：你是王，4

  1. 地與海奏出歌韻，磐石唱讚美歌聲，
    風雨電也歌頌，雲霧同頌吹送，全地奏響聲勢無比。
  2. 頌讚聲永不衰竭，全地要敬拜事奉，
    高唱萬有之上，榮耀無限之處，全屬我主尊貴耶穌所有。
副歌：讓讚美如風天空海闊飛，讓讚美浪花般海中濺起。
      高唱萬有之上，榮耀無限之處，全屬我主尊貴耶穌所有！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主恩浩瀚】
詩集：福音粵曲－情留十架濃，3
曲寄：明月千里寄相思

  1. 諸天傳揚，創造工奇，大愛存萬有；
    神無限，仍為了諸般義，差愛子悄然降世，
    間無盡愛意，化身成人，十架主甘肩擔；
    此恩義長記在各各他山！深恩厚義欲報難。
  2. 碧海述頌，救贖恩濃，大愛存萬有；
    神無限，仍為了諸般義，差愛子悄然降世，
    間無盡愛意，化身成人，十架主甘肩擔；
    此恩義長記在各各他山！深恩厚義欲報難。
  3. 主恩浩瀚，替罪羔羊，負世人罪債；
    情難量，猶像天高海深，數主恩感懷愧我身，
    唯願化活祭，作光為鹽，讓主恩牽此心；
    你竿你杖來慰伴我一生！甦醒我魂導我行。


【像美妙詩歌】
詩集：青年聖歌 III，50

  1. 使我的生命像美妙詩歌，
    時常發出十字架寶貴信息；
  2. 救主，我願意像美妙詩歌，
    常發妙音不論日子順或逆。
副歌：有耶穌在 我心，一切都必和諧，
      祂能使最憂傷心靈得安泰；
      救主，我願意像美妙詩歌，
      時常發出十字架寶貴信息。

版權屬 宣道出版社 所有


【我們有一故事傳給萬邦】
詩集：青年聖歌 I，129

  1. 我們有一故事傳給萬邦，能使人心回轉歸正；
    這故事真實又美妙，滿有平安與光明，滿有平安與光明。
  2. 我們有一詩歌唱給萬邦，能使人心向主歸降；
    這詩歌能勝過罪惡，能粉碎利劍矛槍，能粉碎利劍矛槍。
副歌：因黑夜必要轉為晨光，到正午更顯得輝煌，
      基督國度就降臨地上，全地充滿愛與光。

版權屬 宣道出版社 所有


【攜手同分享】
詩集：城市旋律第 03 集 - 愛在人間，12

  1. 是結束，新的又將開始，全力往同邁上新高峰，
    一切換上新生的我，再讓我感激我主，
    願以讚美替代心中興奮。
  2. 昨天，一切像個缺憾，歧路裡，迷惑痛苦相侵，
    當接受救主奇妙大愛，頓覺歡欣心內滲，
    重見自由盡棄罪捆。

    攜手同分享主愛心，分享主愛十架犧牲的救恩，
    成就那上帝恩雨降下以愛作憐憫，
    令世上盡見上帝榮耀救恩。
    攜手並肩去分享主愛心，
    將救恩施予藉我輸出溫暖感，
    前望去，但見莊稼已熟，
    齊將心拉近，一起傳揚天國福音。

版權屬 城市旋律協會 所有


【祂誠然擔當我的憂患】
詩集：教會司琴培訓中心詩歌，7

祂誠然擔當我的憂患，背負我的痛楚，
我過犯，罪愆，全歸到祂身裡，
耶穌，為我犧牲，祂完全的恩典使我釋放，
你是我主耶穌，我如羊，前路，迷失了方向，
耶穌，為我指引。


【是為了我罪】
詩集：齊唱短歌第 04 集，13

  1. 在十架上被人冷眼嘲笑，汗血淌滴下救主被釘死，
    主宰基督為人背上苦擔，繫掛那木頭的應是我。
    是為了我罪，祂捨尊貴，是為了我罪，祂犧牲一切，
    在十架上，恩主彰顯祂的愛，罪債於一身，祂拯救萬世。
  2. 復活盼望罪人今得新生，信祂的必可承受永生，
    復活盼望罪人變改身心，並賜我聖靈祂一世護蔭。
    被罪惡枷鎖，今得釋放，被罪惡枷鎖，今可得衝破，
    復活盼望，是讓主居於心裡，願一生跟主，祂一世導引。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【G.L.O.W.世代】
詩集：讚美之泉 GLOW系列 1 - 差遣我，13

生活速度快速飛轉，身旁人群來去匆忙，
不管Ｘ，Ｙ或是Ｅ世代，我是活在耶穌世代。
日子不在頹廢迷惘，前路不再迷失方向，
未來主總在我身旁，耶穌我要為你高唱。

God, lead our way, God, lead our way,
情感生活在你，學習像你，定睛十字架上的耶穌，Jesus.
God, lead our way, God, lead our way,
全心全意屬你，全然向你，閃亮生命為你呼吸，
哦，Let's glow glow glow!

版權屬 讚美之泉音樂事工 所有


【一件禮物】
詩集：天韻02 - 好消息，2

  1. 有一件禮物，你收到沒有，眼睛看不到，你心會知道。
    這一件禮物，心門外等候，是為了你準備別人不能收。
  2. 親愛的朋友，你是否想到，馬槽的嬰孩，是為你而來。
    親愛的朋友，你是否了解，最好的禮物是人子主耶穌。
副歌：生命有限，時光也會走，如果你不珍惜，機會難留。
      禮物雖然好，如果你不要，你怎麼能夠得到，怎麼能得到？


【若然沒有你】
詩集：無言的讚頌，7

若然沒有你，朝暉將不可得再現；
若然沒有你，清風也不可再吹。
若然沒有你，世界將充斥了惡事；
若然沒有你，世界再不可有愛。

若是沒有神，這世界會消失盼望；
若是沒有神大愛，又怎可走過傷心苦痛的歲月。
若然沒有你，這生將找不到意義；
若然沒有你，根本也不可有我。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【神你的靈】

我能夠看見你的聖潔，在這地尋找到你，
我張開雙手，來接受你愛，在這地見你彰顯，
神你的靈，興起我！神你的靈，興起我！
再充滿我，用你愛，用你的靈，
神你的靈，興起我！神你的靈，興起我！
再充滿我，用你愛，用你的靈。


【晚禱】
詩集：青年聖歌 III，151

  1. 若我今日傷害他人心靈，若我今日使別人走錯路，
    若我今日照己心意偏行，求主赦免。
  2. 若我今日言語不合體統，若我今日不關懷人需要，
    因此使別人受傷害虧損，求主赦免。
  3. 若我今日對人冷落頑梗，若我今日只顧貪圖安逸，
    不願堅守神所交付職分，求主赦免。
  4. 求你赦免我所承認眾罪，求你赦免隱而未顯罪愆，
    求你常常引導愛護保守。阿門。


【彩虹下的約定】
詩集：讚美之泉 04 - 彩虹下的約定，31

我空虛的心靈，終於不再流淚，
期待著雨後，繽紛的彩虹，訴說你我的約定。

我不安的腳步，終於可以停歇，
主你已為我，擺設了生命的盛宴。

與你有約，是永恆的約，彩虹為證，千古不變。
我要高歌，為生命喜悅，
萬物歌頌你的慈愛，大地訴說你的恩典。

版權屬 讚美之泉音樂事工 所有


【尋找】
詩集：讚美之泉 04 - 彩虹下的約定，1

我曾經像一隻小小飛鳥，飛躍在這藍天海上，
我無時無刻徬徨無助，找不到可以傾訴。
我曾經像一隻小小飛鳥，穿梭在這城市之中。
我正在尋找那慈愛雙手，那就是主耶穌。

主啊！我要回到你身旁，我要回到你身旁。
那慈愛雙手正等著我，來擁抱我。
主啊！我要回到你身旁，我要回到你身旁。
那慈愛雙手來擁抱我，那就是主耶穌。


【這是耶和華所訂的日子】
詩集：愛我願意，9
詞：詩篇一一八24

這是耶和華，這是耶和華，所定的日子，所定的日子，
我們在其中，我們在其中，要高興歡喜，要高興歡喜。

這是耶和華所定的日子，我們在其中要高興歡喜，
這是耶和華，這是耶和華，所定的日子。

版權屬 讚美之泉音樂事工 所有


【一切歌頌讚美】
詩集：讚美之泉 04 - 彩虹下的約定，28

一切歌頌讚美，都歸我主我的神，
你是配得歌頌與讚美，我們高聲呼喊，
高舉耶穌聖名，哈利路亞！

讚美主，哈利路亞，哦！
讚美主，哈利路亞，哈利路亞，哦！


【天父的孩子】
詩集：讚美之泉 04 - 彩虹下的約定，19
羅馬書八14-17

永遠你是我的孩子，永遠不變，我愛你，
我差聖靈翩然降臨，如馴鴿平安落在你心。

永遠我是你的孩子，永遠不變，我愛你
懇求聖靈翩然降臨，如馴鴿平安落在我心。

版權屬 讚美之泉音樂事工 所有


【賜我自由】[國語]
詩集：讚美之泉 04 - 彩虹下的約定，15

賜自由的靈啊，求你來！來到我的裡面，來到我的生活，
趕走生活中的愁煩，驅走我心中的不安。

你的靈啊，在哪裡？那裡就有自由，
世界雖有勞苦重擔，求你靈來，賜我自由。

版權屬 讚美之泉音樂事工 所有


【愛，我願意】
詩集：讚美之泉4

十字架上的光芒，溫柔又慈祥，
帶著主愛的力量，向著我照亮。
我的心不再隱藏，完全的擺上，
願主愛來澆灌我，在愛中得自由釋放。

我願意降服，我願意降服，
在你愛的懷抱中，我願意降服。
你是我的主，你是我的主，
永遠在你懷抱中，你是我，你是我的主。


【是耶穌】
詩集：讚美之泉 04 - 彩虹下的約定，3

你是否渴望得著那滿足的喜樂？
你是否渴望得著那永遠的福樂？
是誰能夠使你的心充滿歡喜？
是誰能夠使你的靈完全快樂？

哦！是耶穌！祂使我的哀哭變歡呼，
哦！是耶穌！祂深知道你我的愁苦，
哦！讚美主！祂使每個黑夜變白晝，
哦！讚美主！祂是永恆生命的主。

版權屬 讚美之泉音樂事工 所有


【激起生命的浪花】
詩集：讚美之泉 04 - 彩虹下的約定，36

O Ho Hi Yah Ya! O Hi Yeh Ya! (2x) O Ho!

你和我，航行在一望無垠大海，
乘春風，追逐屬於年輕的色彩，
陽光下，隨世界，隨世界恣意的搖擺，
夜空中，迴盪著，迴盪著寂寞的獨白。

生命浪花正飛揚，喜樂浮上我臉龐，
胸中充充滿滿是耶穌的愛。
生命浪花正飛揚，靠主我不再徬徨，
衝出黑暗，高唱得勝的樂章。

生命如潮起潮落何必無奈，
歲月如流水匆匆把握現在，
是耶穌，驅散了，驅散了心中的陰霾，
是耶穌，填滿了，填滿了生命的空白。

版權屬 讚美之泉音樂事工 所有


【與你有約】
詩集：讚美之泉 04 - 彩虹下的約定，12

這是永恆的約定，你可不要忘記，
一個救恩大好時機，讓沉睡的心開啟，
基督在十架贖你，你可不要忘記，
他用寶血將你洗淨，使罪惡從此離去，
世界腳步永不停息，唯有耶穌是不變道理，
唯有耶穌　能賜給你安息。

我們相約在主裡，宣告我主聖名，
我們相約在主裡，生命不再憂慮，
我們相約在主裡，讚美我主聖名，
我們相約在主裡，喜樂充滿我心，
光明之子是我的名，摒棄那黑暗的過去，
打開心門，領受豐盛的生命。


【馨香晚祭】
詩集：讚美之泉 04 - 彩虹下的約定，16

耶和華，我的避難所，求你留心聽我的聲昔，
願我的禱告如香，陳列你面前，我舉手祈求，如獻晚祭。
耶和華，我的力量啊，求你賜給我正直的心，
不教我陷入那，世間誘惑，救我脫離，惡人網羅，
求你指教我，如何遵行你旨意，因為你的名將我救活。
因你是我神，將我藏在羽翼中，我的心將一生仰望你，
因你是我神，將我藏在羽翼中，我的心將一生仰望你。


【一世跟隨你】[閩南語]
詩集：讚美之泉 04 - 彩虹下的約定，13
詞：詩篇九十篇

求你教示阮數算家己的日子，互阮得到智慧的心，
因為佇你看干年親像過昨暝，閣親像睏一醒，
阮一生誇口只有勞苦和憂愁，緊緊過去無留什麼，
求你早起時用你慈愛充滿阮，互阮一世人歡喜，
阮一生，欲跟隨你，阮的心，獻上給你，
阮一生，欲跟隨你，欣慕神，和你徛起，
阮一生誇口只有勞苦和憂愁，緊緊過去無留什麼，
求你的美妙掂佇玩的頂面，願你的榮光顯明。

版權屬 讚美之泉音樂事工 所有


【耶穌恩友】
詩集：讚美之泉 04 - 彩虹下的約定，14

  1. 耶穌是我親愛朋友，擔當我罪與憂愁，
    何等權利能將萬事，帶到主恩座前求，
    多少平安屢屢失去，多少痛苦白白受，
    皆因我們未將萬事，帶到主恩座前求。
  2. 是否煩惱壓著心頭，是否遇試煉引誘，
    我們切莫灰心失望，快到主恩座前求，
    何處得此忠心朋友，分擔一切苦與憂，
    我們弱點主都知透，放心到主座前求。

版權屬 讚美之泉音樂事工 所有


【耶和華你是我的神】
詩集：讚美之泉 04 - 彩虹下的約定，33

耶和華你是我的神，我要時時稱頌你的名，
你是我的盾牌，是我的榮耀，又是叫我抬起頭的神。
縱然仇敵圍繞攻擊我，在你懷中必不怕遭害。
你是我的神，我所倚靠的，你同在使我完全得勝。


【天堂在我心】
詩集：讚美之泉 05 - 全新的你，19

誰說，沉睡已久的花蕾不能綻放一季繽紛？
誰說，寒冬之後的大地不能展現一片青翠？
誰說，曾經受傷的翅膀不能再度自由地飛？
我要抬起頭，張開雙臂擁抱神所賜的世界。

I want to be free 自由地飛，
在愛中無懼怕，在愛中無傷悲，
I want to be free 不再流淚，
Because I believe that heaven is here，
我有天堂在我心。

版權屬 讚美之泉音樂事工 所有


【全新的你】
詩集：讚美之泉 05 - 全新的你，11

你說陰天代表你的心情，雨天更是你對生命的反應。
你說每天生活一樣平靜，對於未來沒有一點信心。
親愛朋友，你是否曾經曾經觀看滿天的星星，
期待有人能夠瞭解你心，能夠愛你賜你力量更新。
耶穌能夠叫一切都更新，耶穌能夠體會你的心情，
耶穌能夠改變你的曾經，耶穌愛你耶穌疼你，
耶穌能造一個全新的你。

版權屬 讚美之泉音樂事工 所有


【主我敬拜你】
詩集：讚美之泉 03 - 甦醒，20

主我敬拜你，敞開在你的面前，
主我敬拜你，俯伏你寶座前敬拜你。

天軍向你屈膝，眾天使圍繞你座前，
主我雙手舉起，屈膝你寶座前敬拜你。

版權屬 讚美之泉音樂事工 所有


【平安的七月夜】[閩南語]
詩集：讚美之泉 03 - 甦醒，30

夜星在天上閃閃爍，月娘光光照溪邊。
大樹下、風微微，聽到樹蟬在吟詩，
上帝賞賜的平安冥。

耶和華是我的安慰，倚靠祂攏免驚什麼。
雖遇到風颱天，祂給我心有平靜，
將平安放在我的內心。

我過死蔭山谷也不驚災害，
祂會和我在佇地，用話來安慰我。
有恩典和慈愛和我相作伴，
有平安跟我一世人。

版權屬 讚美之泉音樂事工 所有


【生命的凱歌】
詩集：讚美之泉 - 其他

曙光乍現天空中一片明亮，
和煦朝陽輕撫著我的臉龐，
蔚藍晴空朵朵白雲，
訴說青春美好時光，
今天的我要活得不一樣。

主的雙手引領我直前勇往，
神的大能是我的堅固臂膀，
縱有萬難荊蕀遍地，
耶穌是我們的希望，
我要向祂高聲頌揚。

豐盛的生命就在你我前方，
天路歷程我將凱歌高唱，
豐盛的生命就在你我前方，
主必應許賜我們力量。

版權屬 讚美之泉音樂事工 所有


【永恆的答問】
詩集：天韻06 - 弦外之歌，9

在世上有多少歡笑，能使你快樂永久？
試問誰能支配將來，永遠不必擔憂？
名和利哪天才足夠，能使你滿足永久？
試問就算擁有一切，誰能守住眼前的所有？
人世間變換，無窮變換，
今朝多少光彩，在明日轉眼消失離開；
不朽的生命永存在，在耶穌基督裡面，
在跟隨祂的人心間。耶穌基督祂是永恆的主宰。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【請主進來】
詩集：培靈詩選

請主來，請主來，他在心外叩門，
請主來，如他離開，機會不再來！


【求】
詩集：無言的讚頌，11
曲、詞：朱浩權

我的主是你的教導：「儆醒禱告，不要灰心。」
我的主是你的話語，只須相信，必可得到，
也許今天不見動靜，彷彿找不到一點蹤影，
教我心堅固，完全相信神賜下的應許，
求告你的必不至失望，尋找便必找得到，
求賜我信心開心中的眼，讓我看見那不可見的你。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【我的心尊主為大】
詩集：頌樂樂，75

我的心尊主為大，我的靈以主為樂。
祂使我喜樂，祂使我穩妥，
祂是我最堅固避難所。
我的神，我心尋求你，我的主，我奉獻於你。
我敬畏你，我敬愛你，主啊，我一生獻於你。


【祝福母親】

明亮的眼，讓妳看到我的美麗，
慈愛的心，讓妳給我最好的一切，
是妳相信我，令我改變自己，
妳的愛讓我發現自己。
神祝福妳，祝福妳願妳享永生，
神看顧妳，看顧妳恩典足夠，
神讓我改變，改變使我更關心妳，
能令妳滿足快樂，因我深深愛妳。


【我拿甚麼獻給你】
詩集：青年聖歌 I，47

  1. 我拿甚麼獻給你？你已為我受死，
    我的一切是否獻一點，或將所有獻給你？
    耶穌我主我救主，一切為我撇棄，
    你離開天上美家，加略山上受死。
  2. 我拿甚麼獻給你？你曾救贖我靈，
    奉獻雖小已是我所有，一切我願意聽主命。
    我拿甚麼獻給你？一切為我撇棄，
    我願奉獻，不留下一點，完全奉獻與你。

版權屬 宣道出版社 所有


【祂】
詩集：校園頌，200

  1. 祂平靜怒海，止息洶湧浪潮；祂選祂門徒，譜寫優美樂曲，
    祂點亮星星，照耀漫天黑暗，祂保守看顧，渡過長夜孤清，
    祂仍必垂聽天真小孩祈禱，罪人或聖徒，祂都樂意接待，
    縱我們生活時常令祂傷心，祂仍然說：「寬恕你」。
  2. 祂成全美夢，化愁雲為朗晴，祂成全宿願，化陰暗變光明；
    祂清楚知道彩虹出現何處；祂清楚看見地平線外事物；
    祂有大能力，施行神蹟奇事；我行為言語，在祂無所遁形；
    縱我們生活時常令祂傷心，祂仍然說：「寬恕你」。


【來！高聲唱】
詩集：傳耶穌 3，9

來！高聲唱，來！高聲唱，讓我們來讚美尊崇大君王。
來！高聲唱，來！高聲唱，讓我們來讚美尊崇大君王。
惟有祂配得讚美，因祂是主。昔在、今在、快來君王。
萬膝要跪拜，萬口都要承認：
祂是主耶穌，祂是主耶穌，祂是主耶穌基督！

[ Come let us sing ]
Come let us sing, come let us sing,
Come with praise and adoration to the King,
Come let us sing, come let us sing,
Come with praise and adoration to the King.
For He is worthy of praise, for He is Lord,
Who was, and is, and is to come,
Every knee shall bow, and every tongue confess,
Every knee shall bow, and every tongue confess,
He is Jesus Christ, He is Jesus Christ,
He is Jesus Christ the Lord.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【同路人】
詩集：齊唱新歌第 04 集，4

  1. 念那天起步，懷內滿掙扎；誰料覓真理，路遠又險窄。
    越過眾山嶺，還望你鞭策，迷路我驚慌，盼為我導引。
  2. 自你同上路，懷內滿興奮；同實現真理，路遠能呼應。
    俗世多圈套，常望你督責，求為我祝福，努力不後退。
副歌：碰到挫拆我掛慮，肩擔重壓我困累；
      一生幾多試與煉，你為我祈禱。
      見到快慰開心事，但願樣樣你分嚐。
      為你感謝神：同路極珍貴。


【微聲盼望】
詩集：青年聖歌 I，63

  1. 在忙碌生命的當中，疲倦寂寞多感喟，
    你心靈飢渴與虛空，卻無法得著安慰，
    聽，這聲音何等美妙，是溫柔真實言詞，
    聽，慈愛聲向你呼召，帶來好信息與你。
  2. 世界一切浮華宴樂，祇是欺騙與束縛，
    真實與不變的珍寶，在世間永找不到，
    來，你要向高山舉目，你心靈必得滿足，
    來，飲於生命活水泉，必可享和平安全。
副歌：微聲盼望，我喜聽，主慈愛聲，
      使我心靈，痛苦中，得安寧。


【新的生命路】

在這新的生命路，與主同走，
這是新的生命路，主安排；
在這新的生命路，每一天我在奔跑，
他的右手保守帶領著我。


【每個清晨】
詩集：城市旋律第 02 集 - 踏上彩虹，6

在每個清晨，頌創世大能，用清風掀起悠揚樂韻，
就算蓋烏雲，就算雨紛紛，用雨聲風聲奏妙韻，
頌讚歸於聖父，萬世千載唱和，頌讚無限美，高唱祂的愛。
為救世恩情，為創世大能，為賜我歡欣，我心頌讚，
為每串哀愁，為每次憂傷，為困惱艱苦，我頌唱。
頌讚歸於聖父，萬世千載唱和，頌讚無限美，高唱祂的愛。

版權屬 城市旋律協會 所有


【祂是配得】

同來看主耶穌的榮美，同來知道祂奇妙恩惠，
同來看祂多麼眷顧你，定睛祂面上的大慈愛，
同來摸祂手上的釘痕，發現祂真是同情良友，
同來站在血紅十架下，同證那永恆不渝的愛。
祂是配得，配得被讚美，祂是配得，配得被讚揚，
祂是榮耀，祂真是奇妙，祂是我所有一切。


【來同聲唱】

來同聲唱，歡欣的唱讚美詩歌，同心的唱，不停的唱向主獻上！
來同聲唱，歡欣的唱歌聲悠揚，同心的唱，向主歌唱，悅主心腸。
彈琴擊鼓，號角絲絃！讚美歌聲，獻在主前！
來同聲唱，歡欣的唱讚美詩歌，同心的唱向主歌唱，直到永遠！

諸天述說祂的榮耀。穹蒼傳揚祂的手段！這日到那日發出言語，
這夜到那夜傳出知識，哈利路亞！哈利路亞！哈利路亞！
讚美聲充滿穹蒼！高聲歡呼歌唱頌揚！讚美聲四處迴響。」（x2）


【來吧，我們歸向耶和華】

來吧，我們歸向耶和華，來吧，我們歸向耶和華，
祂撕裂我也必醫治，祂使我創傷，也必包紮與惦念，
來吧，我們歸向耶和華，神過兩天必叫我甦醒，
不再跑幽暗的路徑，三天經過仍被興起，我得以存活。


【請問時間】
詩集：天韻10 - 給我換顆心，3
作詞：葉薇心　作曲：杜夢豫　編曲：陳揚

年紀少的時候，時間總是趕不上我，
我等呀等呀等呀，它總在後面慢慢地跟。
漸漸長大以後，時間開始對我認真，
我拼呀拼呀拼呀， 我們倆有時輸贏不分。
再過幾年以後，時間跑到我的前頭，
我追呀追呀追呀，它卻再前面頭也不回。
時間時間等等我，我有話要說，
請你請你告訴我，人生應當怎麼過？

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【把冷漠變成愛】
詩集：讚美之泉 05 - 全新的你，27

你的眼是否被太多美麗的事物迷惑，
你的心是否被太多紛雜的世俗綁鎖，
分些關懷給角落中，受傷的靈魂，
分些愛給那些不起眼的面孔，
以基督的心為心，以祂的眼看世界，
你身邊的人需要你我，把冷漠變成愛，
以基督的心為心，以祂的眼看世界，
這世界需要你我，把冷漠變成愛。


【擴張主的帳幕】

要擴張你帳幕之地，張大你居所的幔子，
要擴張你帳幕之地，張大你居所的幔子，
不要限止；放長繩子，堅固你的橛子，
要擴張你帳幕之地，張大你居所的幔子。


【你不撇下我】
詩集：主澤流長 2，7

主，讓我張開眼睛，仰望你臉上榮光，
主，如若我今天會失明，仍望見你救恩的盼望。

主，讓我輕輕唱出，頌讚聲，快樂高歌，
如若我今天開始唱不到，唯有你，聽我心禱告。

耶穌，耶穌，你必不撇下我，
每日有你在旁，我有勇氣面對苦楚，
耶穌，耶穌，求你與我同在，
你杖，你杖，安慰我。


【一生宣揚】
詩集：絃獻歌集 01 - 生命成尊貴，2

讓我讚美如同繁星亮照，每日每夜也頌讚不停，
求你賜我智慧，使我傳頌你，傳頌你的愛，
傳頌你一切，讓我跳躍舉手頌唱，每日每夜也頌唱不停，
求你賜我勇氣，使我能效法，能效發主情懷，能效發你所有。
一顆委身的心，和一種不朽的信！
在這剎那已為你傾流，到各處傳揚，主的國度，
榮耀你十架的愛，來吧作十架精兵！
獻上委身的心，和傾出不朽的信，
在這剎那再沒有保留！要將福音傳頌，
要一生都宣揚，遙望這廣闊禾場，來全力去收割。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【你民是我民】
詩集：無言的讚頌，14

請開我的眼，明瞭你異象，
望見莊稼熟透，收莊稼的太少，
人間太多失喪靈魂等待救恩，
誰說父神不關心過問　，只等收莊稼者，
請燒我心頭，如同你心境，
望見山不見牧者，只得迷羊，
神家歷久荒廢牧場，等待復興，
誰說父神不關心過問，只等牧羊人，
願說你的國是我的國，我願一生跟你，
你民是我民，與你到何方，請你指引。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【神坐著為王】
詩集：耶穌•抱抱，18
曲、詞：西伯

神啊！我要一心稱謝你，神啊！我要高舉你聖名，
我要因你歡喜快樂，至高的主啊，你榮耀使我心歌頌你？

驅黑暗，留住美，藉著神重拾愛；
齊心禱告以真誠，藉主跨勝！
要頌揚神是愛，要頌揚神是美，
燃點真愛發光芒，宣告我主坐著為王。

就算翻起千般駭浪，主必會為我掌舵，
每日隨時乘風破浪，樂道主的凱歌！
要頌揚神是愛，要頌揚神是美，
燃點真愛發光芒，宣告我主坐著為王。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【因你聖名我們敬拜】
詩集：傳耶穌 4，6

耶穌，因你聖名我們敬拜，跪下在你面前來敬拜；
耶穌，因你聖名我們敬拜，也承認你是主！耶穌是主！
耶穌是主！懇求聖靈指教我，耶穌基督是主！

[ Jesus At Your Name ]
Jesus at Your name we bow the knee,
Jesus at Your name we bow the knee,
Jesus at Your name we bow the knee,
and acknowledge You as Lord.
You are the Christ! You are the Lord!
Through Your Spirit in our lives,
We know who You are!

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞神的羔羊】

  1. 主我站立在萬民之中，來自各方各族的民屬你的子民，
    藉寶血贖回因你愛脫離死亡，無一言語能表達我感謝，
    無一言語能訴盡我讚美，但是我還要揚聲盡全心全力，來向你歌唱，
  2. 主我們靠你恩典，站立靠羔羊寶血得潔淨，
    是你的兒女領受呼召謙卑跪下，釋放你能力運行在我們中間，
    直到我們被改變像你，叫萬國得以看見你，榮耀彰顯來敬拜你。
副歌：哈利路亞、哈利路亞、哈利路亞歸羔羊，
      哈利路亞、哈利路亞，靠主寶血，
      我們站立萬口萬族，萬民和萬邦，獻上榮耀、獻上尊貴、
      獻上讚美，歸羔羊，神羔羊。


【使命同燃】
詩集：浪子回頭歌曲集－展望，16

齊同心，衝開厄困去傳揚主救恩，
同燃點，青春不悔，再莫讓，年月飛去，
每見挫敗遭風雨天色似昏暗，有你愛在我心裡，
導我提步往前奔，是你的恩愛，又教我怎後退？
願背負十架此生，盡我力，藉主恩，
使命同燃，策勵挽手共行。


【我已經決定】
詩集：青年聖歌 II，115

  1. 我已經決定跟隨主耶穌，我已經決定跟隨主耶穌，
    我已經決定跟隨主耶穌，義無反顧，義無反顧。
  2. 縱無人願意，我仍要跟隨，縱無人願意，我仍要跟隨，
    縱無人願意，我仍要跟隨，永不倒退，永不倒退，
  3. 世界在背後，十架在前頭，世界在背後，十架在前頭，
    世界在背後，十架在前頭，永不回頭，永不回頭。

版權屬 宣道出版社 所有


【感恩歌】

心存感恩，述說主愛，獻上讚美，頌讚主恩；
感謝恩主，賜我美善，一生一世，主恩滿載。
願獻我的最好與主
因他將永生賜給我
為我犧牲受死再生
令我欣慰
為你舉起我的兩手
感恩的祭甘獻給你
頌讚我的永生救主
奉上一切


【快上路】

快上路，天國呼聲漸近，投身於建立教會去服侍人，
熊熊的心掃掉了一切冷漠灰暗，背起責任全奉上，
作活祭為獻給神。我決定一世靠主導引，
憑主恩發掘那真我作僕人，完全新生放下了私心己意，
天天與主靠近，懷著愛心熱燙傳頌救恩，完全的委身，
完全遵主訓，我願見國度擴展滿權能，
靈魂要震撼，全人經火浸，我願去各地各方留下腳印。


【深哉，深哉，耶穌的愛】
詩集：青年聖歌 II，187

  1. 深哉，深哉，耶穌的愛，無限廣闊無限量；
    浩浩蕩蕩有如汪洋，主愛臨我何週詳。
    把我蔭庇把我環繞，是主滔滔大慈愛；
    導我前行領我歸家，安息天上到萬代。
  2. 深哉，深哉，耶穌的愛，萬國萬民當稱揚；
    何等的愛永久的愛，永永遠遠不更改；
    祂看顧屬祂的兒女，為我們十架捨身；
    為我們在父前代求，在寶座看顧施恩。
  3. 深哉，深哉，耶穌的愛，是愛中至上的愛；
    是廣闊賜福的洋海，是享安息的港口。
    深哉，深哉，耶穌的愛，對我有如在天堂；
    領我進入榮光之中，領我就近你身旁。

版權屬 宣道出版社 所有


【快樂歌唱】
詩集：青年聖歌 II，121

快樂歌唱走生命路，讚美我主，讚美我主；
快樂歌唱走生命路，因耶穌已脫我重擔。

版權屬 宣道出版社 所有


【祈禱又歡唱】
詩集：青年聖歌 II，55

  1. 歌唱雲便散，黑夜變白晝，若歌唱，不停歌唱，黑雲便要消散。
  2. 微笑雲便散，黑夜變白晝，若微笑，時常微笑，黑雲便要消散。
  3. 祈禱雲便散，祈禱莫怕煩，黑夜變白晝，任讓別人輕慢。
  4. 祈禱又歡唱，方法只這樣，若祈禱、微笑、歌唱，黑雲便要消散。

版權屬 宣道出版社 所有


【和平傳萬里】
詩集：現代詩歌選集，92

經過萬千年戰爭至今誰能停斷？
大戰爆發人間處處離亂，仇仇恨恨何時了斷，
眼底家國已不存，過去快慰剩低一堆碎片，鮮血染山河，
炮聲裡分離長懷念，混亂局勢幾許有終結，
和平足跡難尋片段，家國何時才可見，
祈求上帝恩待，冰息爭戰。

願借音樂和平傳萬里，將血淚槍聲蓋掩，
一起唱願見歡樂遍佈在山川，願借音樂和平傳萬里，
給世上祝福再添，消解彼此心中意見。

可愛是家園，再等那天才能重現？
沒有戰鬥幸福世界呈現，從前誤會形成戰亂，
國家侵佔引發爭戰，以往過錯沒法可終止，
天國未改變，愛心卻失去似輕煙，
但願上帝施恩與寬恕，和平歌聲待復再現，
以愛造橋樑傳溫暖，和平互愛天地永冇爭戰。

願借音樂和平傳萬里，將血淚槍聲蓋掩，
一起唱願見歡樂遍佈在山川，願借音樂和平傳萬里，
給世上祝福再添，消解彼此心中意見。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【動力信望愛】
詩集：齊唱新歌第 06 集，12

  1. 我站到街中聽鬧市聲音，我望見艱辛顛沛眾生。
    我立志務服這大片人群，要讓這動力燃亮愛心。
    我願意關心軟弱與灰心，要用我雙手鼓舞信心。
    我願以毅力化做我能源，晝夜去傳送信望愛！
  2. 我願帶歡欣遍鬧市穿梭，我願見光采閃閃眼睛。
    我立志服務，那懼怕疲勞，鍛鍊我耐力承受壓逼。
    要越過唏噓、要突破孤單、要踏碎傷心、抵抗困逼。
    我願以毅力化做我能源，晝夜去傳送信望愛！
副歌：光陰匆匆多少機會身邊經過，
      誰能伸手獻出關懷不再退避？
      只要你與我同往，不怕冷笑與迷惘，
      願降卑，效法基督，一生辛勤，獻信望愛！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【快樂常歌唱】
詩集：齊唱新歌第 05 集，10

莫記憂與愁，要快樂常歌唱，俗世間怨恨，你莫再鬱心上。
在救主面前，個個自由開朗，願靠主每日見歡暢。
茫茫人生旅程，路縱崎嶇險惡，頌讚主引導同奔往；
尋求人生理想，未畏驚風駭浪，救主結伴心膽壯。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【生活如光歌】
詩集：美樂頌，220

  1. 求父使我生活如光，在此世上輝煌，
    小小火焰，照耀明亮，無論我到何方。
  2. 求父使我生活如花，使人快樂增加，
    不嫌自己園亭狹小，願意努力開花。
  3. 求父使我生活如歌，安慰愁苦的人，
    幫助別人能夠剛強，歌者能夠歡欣。
  4. 求父使我生活如杖，弱者能夠依憑，
    凡我所有健康力量，善能服事友鄰。
  5. 求父使我生活如詩，溫柔讚美的詩，
    也是一首信仰的詩，永見父工神奇。


【雅歌】
詩集：校園歡唱 2，1
曲、詞：唐崇榮

主啊！你吸引我，我就快跑隨你，我心深深與主密契。
雖然南風吹來，雖然北風興起，卻溢出我園中香氣。
我主全然美麗，我主滿我心意，主，你屬我，主，我也屬你。
眾水不能熄滅，大水不能淹沒，我必，我必愛主到底。

版權屬 校園書房出版社 所有


【神是一生所愛】
詩集：更新之歌第 02 輯，1

主啊！無盡愛偉大唯獨是你，
風裡生命追尋遇到，你愛護。

主啊！無盡愛偉大唯獨是你，
風裡生命追尋遇到，你愛護。

一生裡，風浪中，一生裡，主愛多，
心深處，生命中，神是一生所愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【當你禱告】
詩集：青年聖歌 III，148

每當日暮黃昏，你禱告父神，有否將我惦記？
我每日需幫助，如此我禱告，有否將我惦記？
當你求，有否為我求，因我要主慈愛看顧，
當你求，有否為我求，是否微聲提我名代求。

每當黎明早晨，你禱告父神，有否將我惦記？
我每日需幫助，如此我禱告，有否將我惦記？
當我求，必定為你求，因你要主慈愛看顧，
當我求，必定為你求，必定微聲提你名代求。

版權屬 宣道出版社 所有


【你是我唯一】
詩集：絃獻歌集 01 - 生命成尊貴，6

是甚麼？問是甚麼？竟阻隔你共我，
神啊，我內心多驚怕，難奈一刻求主撫摸體察，
原諒我太小信，原諒我太軟弱。

是究竟？問是究竟？主怎去用我，
神啊，我是多麼想知道，無望一生。

全憑主恩典中釋放，期待你那心意，
期待你那國度，可知道你是我唯一，
我要高舉眾生之父為王，
你叫萬代稱讚你叫萬世歌頌，
求主你引導我一生腳蹤，深知道你是我唯一，
你那身體為愛釘死換靈魂，
如何用盡此生如何為你燒盡，
求主你進入我心中為我指引。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【教會一家】
詩集：齊唱新歌第 03 集

  1. 願愛護勝兄弟，大眾又似身體，
    沒有手腳不行，沒有口，沉默無聲。
    共暢聚勝姊妹，大眾又似屋宇，
    沒有磚瓦不行，沒有窗誰住這裡？

     恩賜須運用，要多方建立信徒；
    彼此用愛心分享主裡各樣恩典。
  2. 願愛護眾兄弟，大眾或有差距，
    沒有偏見分歧，願挽手，齊步同心。
    願獻奉我生命，在教會作肢體，
    沒有私見驕橫，盡我生榮耀基督！


【獻上今天】
詩集：齊唱新歌第 02 集，10

掌握今天，讓這天作奉獻，為那永活國度快將再臨這地面，
要珍貴這一天，盡心思意志，努力承擔主所告知。

掌握今天，盡發揮作奉獻，懷著畏懼戰慄意專心誠無雜念，
人熱誠心志堅，主必施愛眷，且賞賜天上大榮冕。
將身心相獻，態度純一真摰，應堅守信心愛心不敷衍，
天天皆相獻，困倦毫不抱怨，要竭盡全力付上永不變。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【因主的名】
詩集：共享歌集 01，5

造物主，今高唱你名字：和平之君，得勝者。
地上古今的君王，也折服於你面前。

造物主，今高唱你名字：全能之主，安慰者。
全憑主恩典憐憫，令我滿心溫暖！

全因主的聖名，勞苦可得安靜；
行走於孤單困惑裡面有主傾聽。
全因主的聖名，愁心可得歡樂；
祈禱的必得勝，我以性命來做證！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【醫治這地】
詩集：頌讚、尊貴、榮耀，11

  1. 若我子民謙卑自己，謙卑自己禱告，
    來尋求我面謙卑自己，悔改離棄惡行。
    我要赦免他們，也垂聽禱告；
    醫治他們的地，垂聽禱告。
  2. 主我們跪下來尋求你面，謙卑自己禱告；
    來尋求你面謙卑自己，悔改離棄惡行。
    求你赦免我們，求賜恩憐憫；
    醫治我們的地，賜恩憐憫。
副歌：懇求父神，來醫治這地；
      懇求主使我國家向你回轉。
      醫治我們，垂聽呼求醫治我們，
      赦免我們，求主醫治這地。


【跟他走過的日子】
詩集：主澤流長 2，8／共享歌集 01，12

神從十架告訴一切，神曾為我放棄一切，神曾用愛編織這闕歌。
神曾用愛戰勝一切，神曾用愛滿載心裡，神從活水湧出這愛詩。

我要謙卑一生倚靠，我要細心聽他指教，我要跟他走過這日子。
從愚拙裡看透一切，從神話語灌澈一切，
從無後悔終生倚靠他，從無後悔終生倚靠他。


【你的心】
詩集：校園歡唱 1，93

你的心，整個心，耶穌要住在你 整個心；
你的心，整個心，耶穌要住在你 整個心。


【仰望我神】
詩集：更新之歌第 02 輯，2

仰望我神，伴我心解開憂困，障礙全消減退，重獲信心，
愛慕我神，是救主領我前行，你賜下平安的印，常在我心。

那天不懂珍惜面前恩典，諸般的錯仍沒有真心去改，
你的聲音剖開了內心照亮，驅走黑暗人終於看真。

你是永恒，願向主憤勇力尋，
更願意一生裡，全心交託永屬你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【除你以外】
詩集：和平之君，26

大地頌讚歡唱，讚美你名字，耶穌尊貴高超過一切，
萬族萬國高唱，讚美你名字，從永遠到永遠，你超過諸天。
除你以外，找不到尊貴像你，除你以外，找不到更美名字，
除你以外，並沒有，沒有別名，可以配受權柄，
讚美以及崇敬，聖潔、國度、榮耀全屬你。


【平安的管道】
詩集：和平之君，30

但願就是上帝管道，平安的福音藉著我宣告，
傳送愛意到世界每一處，仇怨要化作基督的寬恕。
但願就是上帝管道，平安的燭光藉著我點燃，
能叫這冷冷世界得溫暖，迷惘裡發放祝福的光線。
寧願傾出一生來為世人，能看見你赦免世間的大救恩，
如果犧牲能榮耀我神，願父神能讓小子獻奉這一生。
但願就是上帝管道，平安的歌聲藉著我宣揚，
全世界也看見永生方向，寰宇也響起歡欣的歌唱。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【愛的再思】

  1. 是我的完美主，賜下這奇妙恩賜。
    犧牲拯救寬恕祂加給我愛心關注。
  2. 在愛的團契中，你共我同覓長進。
    悉心栽種初信分擔傷痛，盼將點點愛遞送。
  3. 為我的完美主，獻奉我勞力心志。
    於恩主這家裡尊心施予，吃一點虧也願意。
副歌：你我團契歡樂裡，得到寶貴真理，
      共學習耶穌的處世待人，勇敢謙卑。


【只有葉子】
詩集：青年聖歌 II，44

  1. 恩主正尋找收獲果實，在祂寶血買贖人中；
    祂要尋找聖靈的果子，察看有無榮神事工。
  2. 祂要見祂形像的反照，從那忠心奉獻的人；
    祂要察看你是否熱心，拯救託付你的靈魂。
  3. 恩主渴望有人去傳揚；生命之道遠近得聞，
    祂等候人願虛心接受，樂意聽從主的教訓。
副歌：只有葉子獻我恩主，祂的心何等悲傷，
      當祂正尋找果子的時候，我們只有葉子獻上。

版權屬 宣道出版社 所有


【我已找得盼望】
詩集：現代詩歌選集，113

  1. 從前流浪飄泊，遠景似迷茫，心中空虛孤單，徬徨與不安，
    就在那天相遇，我一生的主，以愛引領我路，為我導航。
  2. 過去嚐盡風浪，滿心悽愴，今天祂必拯救，替我擔當，
    前途重現希望，永不再徬徨，主恩天天伴隨，令身心開朗。
副歌：我已找得盼望，神賜美好生命，救主全在我心裡，歡欣透心窩。
      因祂捨身救贖，除去痛苦失望，我心唯願永跟隨，一生棄罪網。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【不住感謝，不停讚美】[國語]
詩集：黃國倫03•帶領我，7

  1. 主的恩典是何等寶貴，主的慈愛是何等甘甜，
    我願嚐嚐這種滋味，便知祂的善美，常住你的裡面。
    喔耶穌！喔耶穌！你是何等寶貴；
    喔耶穌！喔耶穌！我要不住感謝，不停讚美！
  2. 這世界充滿許多謊言，求主吸引我的視線，
    單單愛慕你的一切，便知祂的善美，常住你的裡面。
    喔耶穌！喔耶穌！你是何等寶貴；
    喔耶穌！喔耶穌！我要不住感謝，不停讚美！

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【神的恩典】
詩集：青年聖歌 I，64

  1. 真神恩典遠高過諸天，真神恩典深過海洋；
    真神恩典闊過大洋海，真神恩典無限無量。
  2. 真神恩典得聞真快樂，真神恩典豐富自由；
    真神恩典非我的功勞，真神恩典保守拯救。
副歌：真神恩典，真神的恩典無限無量；
      真神恩典，真神恩典無限無量。


【全能主上帝】
詩集：傳耶穌 3，4

  1. 祂是耶和華，造物的主宰，祂是耶和華，全能主上帝，
    基列的香膏，萬世的磐石，祂是耶和華，是醫治你的神。
  2. 自有永有真神，亞伯拉罕的神，耶和華沙龍，平安主上帝，
    以色列真神，永在的天父，祂是耶和華，是醫治你的神。
  3. 耶和華以勒，我的供應者，耶和華尼西，得勝的旌旗，
    賜下獨生子，成為神的見証，祂是耶和華，是醫治你的神。
副歌：唱哈利路亞！唱哈利路亞！唱哈利路亞！唱哈利路亞！
      祂是耶和華，全能主上帝，祂是耶和華，是醫治你的神。


【路仍是美】
詩集：來復興我，30

  1. 回望過去，幾多困苦心破碎，唯獨有你，教我面對不氣餒。
    燃亮每處，導我豁出幽谷裡，緊擁抱我，在懷裡。
    盡意信靠，未怕艱苦窄路行，主恩眷顧，永沒變更。
    無盡厚愛，此刻我心中銘記，深知有你，路仍是美。
  2. 神在細聽，幾多困苦心破碎，唯獨有你，教我面對不氣餒。
    燃亮每處，導我豁出幽谷裡，緊擁抱我，在懷裡。
    盡意獻上，為救主傾出所有，主恩眷顧，奮力再走。
    無盡厚愛，此刻我心中銘記，深知有你，路仍是美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【賜下恩雨】
詩集：青年聖歌 I，97

  1. 親愛天父，你的兒女，聚集復活主面前，
    誠心仰望，懇切禱告，奮興我們以恩言。
  2. 軟弱疲倦，在戰場上，與屬靈惡魔爭戰，
    抵擋無力，求主幫助，奮興我們以恩言。
  3. 懇求救主，賜下能力，保守引導常顧念，
    願你聖靈，充滿我們，奮興我們以恩言。
副歌：賜下恩雨，賜下恩雨，從你寶座賜恩雨；
      賜下恩雨，賜下恩雨，求奮興我賜恩雨。


【保羅之歌】
詩集：美麗傳奇03-ETERNITY 愛永恆，16

人雖身處風暴裡，可帶著笑聲感謝頌讚，
無掛慮靠基督喜樂，能夠面對一切愁煩。
因我活著是為基督，找到生命最高意義，
為他我已經拋棄萬事，我依靠基督不再放任己意。
禁固可得享自由，受盡迫逼，卻不倒退，
就是死了便得到永生，盡切悲痛卻歡喜，
在最要緊的關頭，亦會安心快樂。
靠著那加給我力量的，我凡事都能作。

何必想到得或失，這世界似一短暫驛旅，
來努力我標竿跑步，忘記舊我不思過去。
能証實救恩的偉大，前進後退都不放棄。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9056 3154


【向你述說】
詩集：基道詩選，34

  1. 讓我向你述說主耶穌的寶貴，祂是我忠心朋友永不改變；
    讓我向你述說祂如何改造我，無人像祂救我脫離眾罪鏈。
  2. 當我陷在罪中時，主來尋找我，那時我心中充滿失望痛苦；
    耶穌用慈愛大能膀臂扶助我，引導我走那永生公義道路。
副歌：無人像耶穌這樣愛顧我，無朋友像主這樣仁愛；
      無人像祂能把我罪惡全赦免，主愛我何等大哉。

版權屬 基道出版社 所有


【我已經決定】
詩集：基道詩選，108

  1. 我已經決定跟隨主耶穌，我已經決定跟隨主耶穌。
    我已經決定跟隨主耶穌，義無反顧，義無反顧，
  2. 縱無人願意，我仍要跟隨，縱無人願意，我仍要跟隨，
    縱無人願意，我仍要跟隨，永不倒退，永不倒退。
  3. 世界在背後，十架在前頭，世界在背後，十架在前頭，
    世界在背後，十架在前頭，永不回頭，永不回頭。

版權屬 基道出版社 所有


【我將頌讚給你】
詩集：絃獻歌集 01 - 生命成尊貴，7

讓我以手以口發出，頌讚聲，傳揚你永活名字。
來高舉祂恩手所造，心中哼讚歌。
讓我細思細想你不絕救恩，尋求你話語微妙。
神竟將祂恩典湧流，誰像你給我寶貴。
神啊！我將心裡頌讚留給我最愛的你。
來看你的愛勝一切，晝夜綿綿未變改。
神啊！我將一切奉上，全因你徹底的愛。
投進，你豐富的一切，頌讚歸於永恒的你。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【你是君王】
詩集：絃獻歌集 02 - 燃獻生命祭，4

沒有配戴冠冕，沒有俊美的臉，忘懷尊貴謙卑降生！
領略人生苦痛，甘承受嘲諷，全是你為我付上贖罪救恩。
為你我要歌唱，為你我要擺上，全然宣告基督作主！
諦造人生的美，豈能盡寫上，誰像你愛為我如此徹底。

讓我歡欣敬拜頌讚主，歡呼敬拜頌讚祂，
榮歸予你配得稱讚耶穌得勝君！
萬世都因你愛被變改，都因你愛來俯拜，
高舉你是君王，頌讚主基督救贖愛。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【保惠師】
詩集：齊唱短歌第 01 集

  1. 保惠師請進入我心，讓你以恩光照亮，
    若有半點的黑暗，暗在我心中逗留，求你赦我罪尤。
  2. 保惠師請充滿我心，願你更解開你話，
    助我敞開心中竅，教導我曉得真理，願我心中緊記。
  3. 保惠師請充滿我心，讓你去安撫勉勵，
    若有發酸的身軀，無力再走今世路程，讓我靠你誇勝。
  4. 保惠師請充滿我心，讓我倆今天上路，
    靜聽細小的聲音，引導我選應走方向，未怕風急路長。


【主恩深廣】

草原寬又廣主恩大無量，眾心齊敬仰，萬口同頌揚。
主為我捨生命，擔我罪擔使得安寧，神的榮名大彰明，天地共歡慶。
哈利路亞，哈利路亞，主的恩愛滿我心，
一生一世跟隨主，無限快樂（哈哈）歡欣。
啊主的愛廣大無垠。哈利路亞，哈利路亞，感激主恩無限深，
時刻願與主親近，盡心盡性盡力愛神。啊主的愛廣大無限。
草原寬又廣，主恩大無量，眾心齊敬仰，萬口同頌揚。阿們。


【在主懷，你安息了】
詩集：小羊•愛裡共勉

記得那一天，耶穌召你回家，永遠脫去一切痛苦傷悲，
你在祂身邊，享受無窮喜樂，在那裡，我知道有天還要與你再相會。

雖然你走了，不久天國將破曉，主要召聚我們進榮耀，
每當想起你，我能欣慰地微笑，在主懷，你安息了。

（間奏）

不明白為何，你就這樣走了，有時不禁要問，為什麼，
但慈愛天父，祂旨意不會錯，靠信心我們能向前，將生命交託祂手。

雖然你走了，不久天國將破曉，主要召聚我們進榮耀，
每當想起你，我能欣慰地微笑，在主懷，你安息了。

（間奏）

在榮耀天家，你同天使歌頌，那位擦乾你眼淚的耶穌，
有一天我們都要同聲歌頌，在主裡我們要歡聚，黑夜將變成白晝。

雖然你走了，不久天國將破曉，主要召聚我們進榮耀，
每當想起你，我能欣慰地微笑，在主懷，你安息了。

雖然你走了，不久天國將破曉，主要召聚我們進榮耀，
每當想起你，我能欣慰地微笑，在主懷，你安息了。

在主懷，你安息了。

[ You're At Peace In His Love ]
(Verse 1)
I recall the day Jesus called you home,
And He set you free from all the hurt and pain.
Now you live with Him
In joy that never ends,
And one day I know I'll join you there
And see you once again.

(Chorus)
Though for now you're gone,
It is just a little while,
Till the Lord gathers all up above.
As I think of you now,
There is comfort and a smile;
You're at peace in His love.

(Verse 2)
When you left that day,
We had to wonder why --
Still so many things we do not understand.
But we trust in God
Who makes our lives complete
And by faith we carry onward,
For our lives are in His hand.

(Repeat Chorus)
Though for now you're gone,
It is just a little while,
Till the Lord gathers all up above.
As I think of you now,
There is comfort and a smile;
You're at peace in His love.

(Verse 3)
With the angels you sing
In your new-found home,
To the One who will dry every tear.
One day we will join
The chorus up above.
We shall all be reunited,
And the night shall disappear!

(Repeat Chorus Two Times)
Though for now you're gone,
It is just a little while,
Till the Lord gathers all up above.
As I think of you now,
There is comfort and a smile;
You're at peace in His love.

(Ending)
You're at peace in His love.

版權屬 小羊香港事工 所有


【求轉眼垂顧】

至高主基督我眾唯一的盼望，在天上地下，永恆的時日，
在平靜的深夜，我眾向你同呼求，神聖救主，求轉眼垂顧。
懇求向我們發出你洪恩火焰，藉 你恩言拯救我們脫離永恆苦楚，
喚發甦醒我們昏悶之沉睡靈魂，因我們行為上不遵主旨。
哦，基督懇求厚賜恩福予你信眾，祝福同聚集主前之歌頌，
悅納向你唱歌頌，全心回應之奉獻，
求主賜恩悅納，因你永恆榮光。
全心奉獻我眾呈獻予你。


【得到救恩才是有福】

得到救恩才是有福，遵守誡命信靠主，信靠主。
如能認識穩固基礎，祂必賜你恩與福，恩與福。
飽受患難心憂苦，完美平安主賞賜，
得到救恩才是有福，遵守誡命信靠主。


【以便以謝】
詩集：黃國倫03•帶領我，5

以便以謝，到如今耶和華都幫助我們。
以便以謝，到如今耶和華都幫助我們。
以便以謝，到如今耶和華都幫助我們。
以便以謝，到如今耶和華都幫助我們。

祂是創造天地的主，在祂豈有難成的事，
來投靠祂，不要懼怕，看祂為你成就大事，

以便以謝，到如今耶和華都幫助我們。
以便以謝，到如今耶和華都幫助我們。

祂是創造天地的主，在祂豈有難成的事，
來投靠祂，不要懼怕，看祂為你成就大事。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【耶穌是我的希望】
詩集：迴響集，10

  1. 耶穌是我的希望，耶穌是我的快樂，
    耶穌在我沮喪之時，令我都可讚美。
  2. 耶穌是我的山寨，耶穌是我的盾牌，
    耶穌在我憂傷之時，是我所可倚靠。
  3. 耶穌是我所等待，耶穌是我所渴求，
    耶穌讓我今可親嘗，在你的真善美。
副歌：耶穌是我的希望，耶穌是我的快樂，
      耶穌在我沮喪之時，令我都可讚美，
      耶穌在我沮喪之時，令我都可讚美。


【主的愛沒法猜透】
詩集：更新之歌第 01 輯，1

沒法可猜測主的深恩，比海闊也越過天高，
在我的心中，衷心感恩，主的愛永沒法猜透。
主捨棄為我犧牲，主的愛沒法猜透，
清洗眾罪賜新生，主的愛是有多深……不可猜透。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【難忘你】
詩集：更新之歌第 01 輯，2

  1. 難忘你是耶穌的捨棄，在各各他的犧牲，
    從無後退，給我新生。
  2. 求扶助誠心的捨棄，願意放下心裡所愛，
    全然奉獻，不再推委。
  3. 遙遙望無邊的星際，念記那日親眼相見，
    全無害怕，不再哀傷。
副歌：難忘你、難忘你、難忘你，現我一心想你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主恩永記念】
詩集：更新之歌第 01 輯，3

這一生滿苦罪，全賴我上帝恩，是你伸手施拯救願承受我苦罪，
你犧牲捨生命，全為愛沒退縮，是你甘心釘苦架被凌辱，
使我心中再不會貧乏，風雨之中承受傷心苦痛的，你醫治，
救贖常存我心，此恩、此愛不會斷，情懷和深恩永記念。


【漫漫路上】
詩集：更新之歌第 01 輯，4

在漫漫路上每天生活，我心中決意信靠救主不變，
縱路長前途迷離，但我始終相信。

這道路漫長遇到困擾，也許患難在攻擊恐嚇，
唯從無忘懷仍要上路，是你親手引導我行。

在漫漫路上每天生活，我心中決意信靠救主不變，
縱路長前途迷離，但我始終相信。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【尋找】
詩集：更新之歌第 01 輯，7

  1. 全心尋找，主基督必定導引，
    恆心祈禱，不灰心必被護蔭，
    誠心天天相信，蒙愛一生無限量，
    全心覓到這一生方向，主牽引。
  2. 誠心尋找，主基督必定導引，
    和熙靈風，輕輕吹驅盡倦意，
    誠心天天相信，蒙愛一生無限量，
    誠心覓到這一生方向，主牽引。


【活祭】
詩集：更新之歌第 01 輯，8

願我盡意一生給你，一切所愛為你傾倒，
願我盡性一生歸你，將我所有奉獻給你，
讓我全身、全心隨你，
傾心意用熱誠，盡聖潔恨罪惡，
望你接納獻上盡成活祭。


【戰火】
詩集：更新之歌第 01 輯，9

風再起，仍是力戰未退，遇戰火不畏懼，
未疲乏，從未害怕面對，遇戰火不退後。

靠賴你力量我今付出，靠賴你盡力堅持，
靠賴你力量信心未死，基督親手帥領永勝利。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【歡欣樂韻】
詩集：現代詩歌選集，71

天，每天經過愁共困不必記取，
唱，唱出心聲能令你每日歡笑，
歌，譜出歌韻忘記心中掛慮，
前事一一改變，轉眼便飄去。
心，信心必會能助你解心裡憂，
愛，熱愛傾出無懼是遍地風雨，
聲，笑聲響遍神每天都記念，
神大愛永伴隨，但願你得到。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【你全然明亮】
詩集：更新之歌第 02 輯，3

你全然明亮，極美麗極榮耀，我心中的救主，
你從無窮榮耀，為我犧牲降生，我一生的救主，
多讚美頌讚聲，讚頌你大權能真摯愛，無盡愛，
頌讚你永不改，你全然明亮，
極美麗極榮耀，我心中的摯愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【結伴同行】
詩集：更新之歌第 02 輯，4

  1. 邁步同路心中呼應，冷雨冷風無礙真情。
    漫漫歷程從旁你勉勵，天家窄路結伴同行，
  2. 舊日曾自我走險徑，試過跌倒流淚不停。
    段段路途仍然你紀念，與我一同去渡過，
副歌：來日若遇愁煩願意全力拼，
      縱遇患難互勵互關心添溫暖，
      共你一起分擔分享靈內傾訴，
      甘心開解憂傷相伴到黎明。


【全能救恩】
詩集：更新之歌第 02 輯，5

全能救恩，全然憑全能上帝，
賜力量氣息我歡欣讚頌。
全能救恩，全然憑全能上帝，
使你歡呼頌讚神。
你光中充滿恩典，你光中暗黯抹去，
我心滿感恩，歡欣滿讚頌。


【愛不捨棄】
詩集：更新之歌第 02 輯，7

雖曾流浪罪惡裡，主！唯獨你始終不捨棄，
神大愛滿心間，愛是完全為我！
雖曾流浪罪惡裡，主！唯獨你始終不捨棄，
神大愛滿心間，愛絕不捨棄！


【祭壇上的羔羊】
詩集：大祭司，1

  1. 坐落在漆黑裡死蔭中，滔天的罪過，將蒼生延禍！
    願藉著祭物壇上獻奉，憫天良，安撫心中罪傷。
  2. 可惜屬天的祭未成就，一天的罪咎，一天的承受；
    靜待晨光在遠天照亮，發光芒，施恩拯救萬邦。
  3. 默默地安躺祭壇上，他不肯自救，將苦杯承受。
    基督被殺在十架上！這羔羊，一聲嗟怨未響。


【大祭司】
詩集：大祭司，2

大祭司打開幔子的阻隔，今進主的聖殿屈膝敬拜，
頌讚天國君，為救贖靈魂，一次將心獻奉捨己獻祭。

讚美你成就，完美聖潔活祭，恩典永存赦罪大能力。

大祭司打開幔子的阻隔，今進主的聖殿屈膝敬拜，
頌讚天國君，為救贖靈魂，一次將心獻奉捨己獻祭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【怎去解釋】
詩集：大祭司，3

路滿荒草，流浪只得孤單腳蹤。
沉默地上路，疲倦了也不停步，
疾風驚聽你呼號，怒海竟給你止步，
心中的創傷亦被你治好。

臉滿蒼色，流露一雙關心眼睛。
神情仍冷靜，留下了愛的背影，
目光驚醒我生命，話語解開我心情，
恩手牽我手扶持我靈命。
怎去分析？怎去解釋？


【主基督復活了】
詩集：大祭司，7

讚美頌唱歌唱，Oh!Hallelujah，敬拜為主歌唱，Oh!Hallelujah，
主基督升了天，噢！主基督復活了。
墓穴不可將你綁，陰間不可將你鎖，
基督越過死困鎖，復活在〔世上榮耀發光。
基督被殺在十架上！這羔羊，一聲嗟怨未響。
讚美頌唱歌唱，Oh!Hallelujah，
敬拜為主歌唱，Oh!Hallelujah，
主基督升了天，噢！主基督復活了。
戰勝！戰勝！基督戰勝死亡！戰勝！戰勝！基督戰勝死亡！
復活！復活！基督今天復活！復活！復活！基督今天復活！
讚美！讚美！基督永遠得勝！讚美！讚美！基督永遠得勝！
諸天要頌讚主基督已復活了。
讚美！為你得勝，讚美！
頌讚歸你，讚美你！讚美基督！


【默念主恩】
詩集：大祭司，8

  1. 神為我釘木頭上，無盡痛苦願承受，
    血為我流出，你血為我流出，我默然念記主恩典。
  2. 神為我捨命壇上，來換我得享永生，
    眾罪責還清，我眾罪債還清，我默然念記主恩典。


【求你將我輕放心上】
詩集：大祭司，9

求你將我輕放於心上，如印記刻在臂彎；
容我隱蔽在你的恩典下，在我的心裡共對話。

懊惱惆悵憂心，只得你憐憫關心，
愛我陪我經過幽谷裡，黑暗地。
求你將我輕放於心上，讓我躺於你護庇下。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【願主醫治我生命】
詩集：大祭司，10

願主醫治我眾憂傷，願主醫治我生命，
主的愛觸摸我，保守在你的懷內。
願主醫治我眾憂傷，願主醫治我生命，
主大能甦醒我，此刻願你來導引。


【誠心獻奉你】
詩集：大祭司，12

曾經說願奉獻一生，唯卻未能盡心刻意，
留戀世俗自我活著，沒法滿足！
如今我屈膝被光照，內心得潔淨，
降服仰望只願靠你能成聖！誠心獻奉你。


【齊來頌讚】
詩集：大祭司，13

全地和應，普天高呼，萬有的主宰配得稱讚，
榮耀歸於至高至善，大愛比海更深。
列國歌唱，拍手歡呼，齊聲讚頌主每刻看顧，
我要稱讚，每天讚頌，上帝的愛。


【真神之愛】
詩集：大祭司，14

永永遠遠，歌聲不間斷，要唱出真神之愛！
千秋億載，都不可替代，這永生真神之愛！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【你信實廣大】
詩集：大祭司，15

命立就立，應許永遠要應驗，只因主的信實從來未變，
韶華逝去，主恩典總是新鮮，流淚一宿，笑臉清早可見，

主的憐憫浩大！當得萬千愛戴！全地萬有憑神話語常存，
虹霞在天彰顯主信實完全，年日見証主恩極深極遠！


【不管世間那樣變】
詩集：更新之歌第 02 輯，10

人世間歡欣與恨愁，人際間紛爭中挫敗，
誰會掌握怎去面對，無盡困難令你疲累。
煩惱也許使你感到，無力再走天國窄路，
矛盾沖擊使你後退，迷惑困倦沒有光彩。

每晚夜裡每當你禱告，主的深恩你當要記念，
無懼困難就算歷戰火藉信心，
黎明來臨又見晨曦，不管世間那樣變。


【聽我懇求】
詩集：更新之歌第 02 輯，9

聽我懇求，聽我祈禱；主啊！聽我傾訴，
無論晴天、雨天、夜闌並清早，
聽我懇求，聽我祈禱，主啊！聽我傾訴，

  1. 無論如今我身在何方，願你聽我傾訴……
  2. 無論明天我身在何方，願你聽我傾訴！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【無微不至】
詩集：更新之歌第 03 輯，3

鳥語和花香常靜靜告知，
世間一切是神親手所賜，
每次難關中神定讓你知，
主必天天看顧無微不至。

冷暖和春秋常靜靜告知，
每刻分秒是神親手所賜，
每次祈禱中神願讓你知，
主聽心中禱告無微不至。


【來跟從我】
詩集：更新之歌第 03 輯，4

若有人，要跟從我，就當捨己，捨棄自己，
背起他的十字架，來跟從我。


【我的恩廣似天深似海】
詩集：更新之歌第 03 輯，10

何故常嗟嘆？願你拋開感慨，我的恩廣似天深似海
塵世常多變，就似風雨驟來，但我心中永藏這大愛
面對每次憂傷，遍歷每次苦惱，是誰在靜聽每段祈禱？
讓我賜予安慰，盼望你會知道，是誰在靜聽每段祈禱？

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【再獻給你】
詩集：同在的神 - 以馬內利，12

立志一生來跟你，事奉你不退避，
那日誓言尚憶記，燃燒的心已死。
自責我已離開你，獨自痛苦傷悲，
你是活神定知曉，孩子心中愛多少。
惟有你愛觸摸我心，慈愛衝激我心，
叫我深深的震撼，何故你記念我？
何故你接納我？儘管小子軟弱無能。
誰賜恩比你好？誰愛心比你高？
我卻偏偏走錯路！神我永遠屬你，
神啊我永屬你，可否許我再踏前，獻給你？


【尋到蓬萊】
詩集：盧永亨作品集 01 - 哼不完的歌，6

昨日，曾著意尋找愛，耗盡努力不見蓬萊，
我便歎喟揚言人生不存在真愛，到最後終需要離開。
當初盼望全被怨恨遮蓋，這段人生空得感慨，
試問誰可願意給我一次真愛，倘找到寧棄世上錢財。
終於有日人面眼淚不再，偶遇了他畢生所愛，
縱然人生沒有一個明瞭這愛，我亦決定這段故事定要傳開，
誰曾付上重價，為了救贖萬代，受遍鞭傷的身，
十架上被擘開。如若你願意，嘗試將心打開，
立志終生不改，你便會知何謂愛。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【隨時隨地】
詩集：盧永亨作品集 01 - 哼不完的歌，8

舊日曾立志走小徑，屢次跌倒流淚不停；
漫漫歷程從旁你勉勵，甘心去陪我走險徑！

當天曾獨個攀山嶺，試過幾多無助孤伶；
段段路途全憑您引導，方可安然過萬嶺！

來日若遇愁煩、若覺無力拼，
以後若遇患難、若灰心不高興；
願意向您答允隨時隨地找我，
我願分擔憂傷、相伴到黎明！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【回憶是破舊的錶】
詩集：盧永亨作品集 01 - 哼不完的歌，12

  1. 記不起在某年相識你，何處碰上沒法憶起；
    但卻銘記曾同渡歡笑共快樂，曾一起經過傷心跟痛悲！
  2. 昨天是驚喜的優美，朋友與你暫要分離；
    但我知明日縱使分隔在兩地，凝望手中所戴、便記起你！
    前路就算艱辛與險惡，明天即使驚惶、寂寞；
    手中的錶常提示我，有你同行，嚐盡困難亦快樂．
  3. 到一天這錶再不準確，塵垢佈滿舊破軀殼；
    但這錶仍埋藏著千串舊片段，留住當天一切愉快感覺！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【一段誓言】
詩集：盧永亨作品集 01 - 哼不完的歌，13

  1. 難道在當天是神恩典使我們能遇見？
    談論信仰分享志向教我回味半天！
    能在今天共成美眷走上紅紅地氈；
    容讓我將心底愛意去跟你講一遍：
  2. 「無論禍困會驟來似箭一切沒法預算
    仍舊讚美此生有你與我長路並肩！
    無論遇辛酸苦痛交煎風雨狂如利劍；
    仍願對你低聲說句這心至死不變！
  3. 明日是風險密雲遮天挑戰無從避免
    還望與你牽手挽臂笑看人事變遷！
    如若一天面容已變僅有模糊視線
    能共最愛安享餘年縱死也不嗟怨！


【一個聖誕老人的故事】
詩集：團契遊樂園 4 - 恩典太美麗，5

  1. 這個聖誕，北風吹過如常冰冷；看燈飾仍是一般璀璨！
    這晚應該很快樂、普世頌讚，是誰瑟縮街角、獨個嗟嘆？
  2. 微黃街燈，映出一對絕望的眼，眼眶中流露一絲空盼：
    盼有一餐飽暖飯、一片床單，暫能抵擋這晚極度寒冷！
    顫抖的身如在低泣呼喊，淚兒滲透蒼白面顏！
    世界瘋癲的宴樂、歡暢達旦，他僅僅得半套殘破衣衫！
  3. 旁人冷眼、嘲笑彷似烈日兇猛，痛的心全沒一絲可盼！
    哪一位可送贈，一寸時間，陪伴他支撐多一晚？！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【童願】
詩集：盧永亨作品集 01 - 哼不完的歌，16

  1. 還想起爸爸當天稱我可愛動人，
    仍憶起媽媽當天給我穿上了紅裙；
    人生性好動、喜歡攀上長長木櫈，
    盡我所能趕走一切沉悶氣氛！
  2. 曾心裡盼望爸爸跟我星際漫行，
    還偷偷想過媽媽跟我飛入雲層；
    曾多次作夢千千天使緩緩步近，
    問到幾時方可一切如願發生？
  3. 望木偶小丑容貌天真雖似笨，
    但你為何身軀壯健過人？
    但願我爸爸能像這小丑那樣，
    健碩又強壯、無病痛禍困！
  4. 望白布娃娃流露歡欣的眼神，
    問妳為何總可笑臉對人？
    但願我媽媽能像娃娃般快樂，
    面掛著微笑，常贈我熱吻！


【願你用愛吸引我】
詩集：齊唱短歌第 02 集，14

為我你傾出諸般尊貴飄泊四方，
為我你甘心痛苦犧牲令我釋放。
若我一天對你漸淡忘，
沒有以你作主作王，
祈求你赦免警惕把我不放。

主耶穌，親愛主耶穌，
願你用愛深深吸引我，
Woo.. 主耶穌，親愛主耶穌，
讓我被你鞭策再走過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【向人傳開】
詩集：青年聖歌 III，102
Click Here for English Version

  1. 只要星星火花，便能燃點起愛火；
    圍在火旁的人，立時便感到暖和；
    上主慈愛極豐厚，你經歷過之後，
    也必願意將這慈愛，向每個人傳開。

  2. 何等明媚春光，樹木正發嫩滋長，
    小鳥開始歌唱，百花齊吐艷飄香，
    上主慈愛極豐厚，你經歷過之後，
    也必願意讚美歌唱，將主妙愛傳揚。

  3. 朋友，願你分享，我已得到的喜樂，
    你也可知倚靠他，不論你境況如何，
    我要在山頂呼叫，讓普世皆知曉，
    主大慈愛我曾親嘗，我要努力傳揚。


【你是王】
詩集：你是王，2

神你極偉大，萬有都歸你，主宰一切，你是王，
尊貴主，我景仰，屈膝你前，讓我頌讚你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讚美恩主】
詩集：你是王，4

讚美恩主，始創宇宙完備，頌讚歸你，
完成救贖，恩惠偉大無限，讓我緊記。
獻上我心，願與基督更接近，
全地和應，譜出歌韻。


【你是彌賽亞】
詩集：你是王，8

頌讚主，頌讚主，高聲歡唱，
讓我舉起手來宣稱主聖名。
頌讚主基督甘犧牲前來救罪人，
你是彌賽亞我主我上帝。
神大能今彰顯恩典，豐富深厚天天都可見，
願意謙卑屈膝俯伏你面前。
頌讚主基督，甘犧牲捨己救萬民，
你是彌賽亞，我主我上帝。


【你成就救恩】
詩集：祂使我歌唱，9

是你寧下降凡塵，拋開尊貴甘心犧牲，
十架難囚禁主大能，神得勝了已成就救恩。

同讚美耶穌得勝榮耀，齊高舉耶穌寶貴名字，
頌揚主進入榮耀當得敬拜，
歡呼歌唱全屬救主耶穌你是王。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我心尊主為大】
詩集：你是王，7

我心尊主為大，我心尊主為大，
我靈以我神，以我的主為樂，
我心尊主為大，我心尊敬你。


【神完全的愛】
詩集：你是王，16

神大恩無限，慈愛湧我心，
神甘心犧牲，放下尊貴將我救贖，
如今我願前來接受完全的愛。


【奇異恩典】
詩集：你是王，20

  1. 奇異恩典，甘美難言，除我一身罪愆，
    令我不再淪落黑暗，重見真光指引。
  2. 榮美恩典，將我撫慰，晴雨甘苦何畏？
    屬天的愛，無限恩惠，隨我一生一世。


【奇妙雙手】
詩集：你是王，22

一雙手為我，將祝福賜下，恩光今天心中照亮。
活著沒罪擔，枷鎖都脫落，義路樂意走上。
身心得拯救，拋開苦與憂，靠你奇妙雙手，
高山可遷走，你愛不變舊，有你一生快樂透。

是你，一雙恩手救贖我；是你，一雙恩手祝福我。
身心得拯救，拋開苦與憂，靠你奇妙雙手，
高山可遷走，你愛不變舊，有你一生快樂透。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【獨有主支持我】
詩集：你是王，25

請聽我內心的聲音，悲苦中，你安慰輔助，
危難痛楚，難衝破，獨有主支持我。


【我要仰望耶和華】[閩南語]
詩集：讚美之泉 - 其他

我要仰望耶和華，我要等候我的上帝。
我要仰望耶和華，我的主要應允我。
我的對敵啊，不用向我誇口！我有跌倒要再起來。
我的對敵啊，不要向我誇口！我在黑暗中，祂作我的光。
祂要導我到光明中，我要看見祂的公義，
祂要導我到光明中，我要看見祂的公義。

版權屬 讚美之泉音樂事工 所有


【順服】
詩集：你是王，14　　（國語版）

順服你的揀選，非我選擇要去，
前路困惑崎嶇，深信神伴我去，
求用我這身軀，把我私慾破碎，
神是信實主宰，信心跨步去。


【頌讚你Hallelujah】
詩集：你是王，29

感激基督帶領，恩典賜予我未停，
日日服事主我心歡喜，
讓讚美聲跨千里，要唱唱唱莫停，Hallelujah！

頌讚你 Hallelujah，稱讚你 Hallelujah，Hallelujah！
頌讚你 Hallelujah，稱讚你 Hallelujah，Hallelujah！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶和華尼西】
詩集：你是王，32

高舉神是我的旌旗，面對世間衝擊，
堅守神是我的真理，來為基督爭戰，
耶和華尼西，耶和華尼西，耶和華尼西我上帝！


【信徒作主精兵】
詩集：你是王，34

前進奮起要向上，信徒作主精兵，
存勇氣不怕困惑，要憑信心爭戰。
同高舉救主基督，十架麾旗的記號，
前進奮起要向上，信徒靠主得勝。


【你讓我生命改變】
詩集：你是王，26

  1. 你恩典豐富極深厚，每天保守，
    每一刻供應是足夠，夜深和白晝，
    頌讚你，讓我生命改變，
    每刻在引牽，頌讚你，
    萬世千載不變，身心皆奉獻。
  2. 你施恩普世像天雨，傾福於世間，
    細心的把我在看顧，關心無間，
    憐憫我，讓我生命改變，
    愛心日倍添，願靠你，
    面對新的挑戰，身心皆奉獻。


【這是天父世界】
詩集：美樂頌，193

  1. 這是天父世界：我要側耳傾聽，
    宇宙唱歌，四圍應和，星辰作樂同聲。
    這是天父世界：我心滿有安寧；
    樹木花開，蒼天碧海，述說天父全能。
  2. 這是天父世界：小鳥長翅飛鳴；
    晨光映暉，百花美麗，頌揚造物尊名。
    這是天父世界：祂愛普及萬千，
    風吹之草，顯主奧妙，天父充滿世間。


【頌唱不息】
詩集：新天地讚美詩歌系列，4

萬物共舞歡呼，同頌唱主的真善美，
萬物頌唱歡呼，神獨配讚頌永不息，
Hallelujah! 萬物唱不息，Hallelujah! 歡聲不止息，
Hallelujah! 永不息，唱遍宇宙永不息。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【全然仰望】
詩集：天國人，6

容我唱出心意，以我的歌聲來讚美你，
拿去我的偏見，敞開心窩來敬拜你，
祈求可每日安歇你身邊，
全然的仰望願看見你彰顯，
靜默的等候，讓你那愛滿溢我心。


【萬族之表】
詩集：校園頌，42

  1. 偉大工匠，萬族之表，那加利利人子，
    年慧眼，洞悉一切，參透永恆萬事。
    年言行，彰顯信德，一生至終不變，
    豈不知我一生工作，以父的事為念？
  2. 拿撒勒城偉大木匠，締造屬天生命，
    琢生靈合乎聖旨，主是完美典型。
    我高臺，攀及基督，放眼迦南樂境。
    你胸懷以父為念，主工至尊至聖。
  3. 聖工異象已經顯示，崗位上主派定，
    照工作賞賜力量，求主旨意顯明；
    我良心，勇敢，美善，使我心志真誠，
    生最高喜樂榮耀，為主工作不停。

版權屬 宣道出版社 所有


【在天上的爸爸】
詩集：教會司琴培訓中心詩歌，6

在天上的爸爸，願人人都尊你名為聖。
在天上的爸爸，願你國度降臨。

日用的飲食，今日賜給我。
赦免我的罪，因我也赦免那虧欠我。
不要叫我，遇見試探，求救我脫離那惡者。
哈利路亞，哈利路亞，國度，權柄，榮耀，全是你的。
讚美、哈利路亞，國度，權柄，榮耀，全是你的，讚美。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【主，我憂患的主】

從耶路撒冷到加利利，是流離失喪世代，
飢渴的咀臉刺透了你心，呼求的哀聲壓碎你肺腑，

從加利利到耶路撒冷，是沒有盼望時代，
你在十架上把生命傾流，澆灌了人心因人心荒涼，
如果憂傷患使我更愛主，讓我經歷憂患，
如果憂患使我更愛人，讓我為愛傾流，
如果憂患使我補償你為我流乾的淚，
如果憂患使我貼近你，主啊我就你來。

因著憂患你形容枯槁你心也不再年輕，
從伯利恆城到各各他山，以愛為開始以愛為終結。


【尋求神的臉】

  1. 「若我的子民，謙卑禱告，尋覓著我臉，
    承認他的過犯，立志遠離邪行，
    我便打開天門，從天上垂聽著禱告，
    赦免罪孽，傾出恩典，醫好這地的傷處。」
    讓我們尋求父的臉，我眾罪孽盼主潔淨，
    願聖靈從頭復興我，
    化軟弱成壯健，憂傷得醫治，
    願這裡彰顯主的國。

  2. 「若我的子民，謙卑禱告，尋覓著我臉，
    承認他的過犯，立志遠離邪行，
    我便打開天門，從天上垂聽著禱告，
    赦免罪孽，傾出恩典，醫好這地的傷處。」
    讓我們尋求父的臉，我眾罪孽盼主潔淨，
    願聖靈從頭復興每一個，
    化軟弱成壯健，憂傷得醫治，
    願這裡彰顯主的國。


【高唱入雲】
詩集：西伯作品 1，6

同唱主恩深厚，哈利路亞！
崇拜完備的主，歌聲高唱入雲；
當這世界仍是冷漠，基督降世捨身，使我們從罪裡得生！

我願頌揚跪拜你，歌聲高唱入雲。
舉起手來頌讚你，歡呼主愛大能！
主啊，你是我詩歌，主啊，你是我盾牌，
主啊，你是我今生不變主宰，感謝你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【面對抉擇】
詩集：共享歌集第二集

  1. 環境諸多變遷，誰可以看見，明天的發展和際遇？
    人智慧有限，難作選擇，前路一片茫茫如沒路牌！
  2. 人心思可變更，誰可以看透，人心中的構思和計劃？
    人你我互謀，難作審斷，前路一片茫茫如沒路牌！
副歌：面對抉擇面臨困惑，心底裡幾番衝動：
      人去亦難留更難，常退避沒有用！
      今天我有主耶穌的足印，給我作指引！
      面對艱難我誓要跟從，原因主智慧無限。
      實在我不配為我作選擇，原因我已屬上主所有。


【再一次更新我】
詩集：傳耶穌 4，7

懇求我恩主，再一次更新我；
懇求我恩主，再更新我。

  1. 敞開我的心靈，向你毫無保留；
    獻上我的心志，專心遵行你旨意。
  2. 一生所有愛慕，放下在你腳前；
    全然向你順服，任憑聖靈來引領。
  3. 一生我只盼望，能蒙我主悅納；
    使父神心歡喜，主啊！求你教導我。

[ Do Something New, Lord ]
Do something new, Lord, in my heart, make a start;
Do something new, Lord, do something new.
  1. I open up my heart, as much as can be known;
    I open up my will to conform to Yours alone.
  2. I lay before Your feet, all my hopes and my desires;
    Unreservedly submit to what Your spirit may require.
  3. I only want to live for Your pleasure now;
    I long to please You, Father! Will You show me how?

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【至高者的隱密處】
詩集：更新之歌第 01 輯，6

望落霞薄雲默然聚天邊，高空裡每日每夜透著眾光閃，
這宇宙定能覓尋讓你心安處，心安舒。

造物神造全地全是美意，祂知你顧念你在你求告之先，
縱世上事情時常幻變多失意，多虧損。

在眾山峰的高處，在眾水的深深處，
在眾星，紅日外藏著謙卑寬恕。
活在神運行在神話語裡，安於至高處。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【平安】
詩集：齊唱新歌第 05 集，3

平安，是我心中不再憂慮，平安，疲倦抑鬱苦惱盡除，
平安，猶似飛鷹空中起舞，平安，唯獨主可賞賜。

平安，遇到風險不覺驚懼，平安，仇恨紛爭不再伴隨，
平安，無數罪孽已得寬恕，平安，唯獨主可賞賜。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【當讚美聖父】
詩集：青年聖歌Ｉ，194

當讚美聖父，讓每顆心向他謝恩！
當讚美聖父，因他永遠憐憫與慈仁！
當讚美聖父，麻雀跌下他也顧念！
榮耀的王啊！讓全地宣揚你的威嚴！

要頌讚主，同聲傳揚他權能！
他帶喜樂給世人，他賜下大憐憫世世無窮！
他創造全世界和天上的萬有！
以能力和慈愛，他統管全球；起來歌頌讚美聖父！

讚美歸於聖父，歸於聖子，歸於聖靈！
萬國當讚美他，全世界都因他歡騰！
榮耀歸於我君王！榮耀歸於他永遠的名！
願全地喜悅，在他愛中歡欣，當讚美我主！(x2)


【主，你犧牲的愛】
詩集：青年聖歌 I，54

  1. 主，你犧牲的愛已賜給我，主，我不願為己留下甚麼；
    我在愛中景仰，將我心願還償，今將供物獻上，奉獻與你。
  2. 主在施恩座前，為我求父，我的信心軟弱，只望耶穌；
    助我十架背上，將主妙愛宣揚，以禱告或歌唱，奉獻與你。

版權屬 宣道出版社 所有


【主給我子女名份】
詩集：新天地讚美詩歌系列，6

耶和華是創造天與海，迄立渡萬世代，
耶和華是我王不變改，早晚顧念同在。

  1. 罪裡捆綁可得釋放，痛悔有依傍，
    冤屈可得伸訴，眼目明亮見曙光。
    HALLE-LUJAH！我稱頌，你愛我比海深。
    HALLE-LUJAH！讚基督救恩，主給我子女名份。
  2. 遇上禍患可得拯救，欠缺可得眷佑，
    孤寡可得安慰，破蹩提步遠處走。
    HALLE-LUJAH！我稱頌，你愛我比海深。
    HALLE-LUJAH！讚基督救恩，主給我子女名份。
    主給我榮耀救恩。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【生命為何】
詩集：城市旋律第 04 集 - 異鄉人，1

  1. 生命為何為何終結？
    我的生命如像那輕煙轉眼瞬間為何？
    為何失去？嘆息生命如同茫茫路！
  2. 生命屬神由神所賜，
    你的生命全是我主所寶貴愛惜每段路途，
    蒙神看顧，我主深願同行悠悠路到永遠。
副歌：生，誰明白真正要為何事？
      死，誰明白真正會是何樣？
      我心力竭我心疲乏但沒法平靜在轉圈，不斷。


【風之歌】
詩集：城市旋律第 04 集 - 異鄉人，2

風，又再默然吹起，請問誰人在風中和應？
凡塵裡，無窮變幻，驟然此生，輾轉似夢，
風，劃破漫長天空，請問誰人在圓中吶喊，
人群裡，潮流洶湧，未忘心中，唯望過活這生，
生命崎嶇險窄，艱難誘惑歲月，
生命何曾絕對，可有真的理想鄉，
生命匆匆一剎，傷痕快樂片段，
生命常尋自我，深知心中有冀望，
天地虛空往返，星辰勞碌轉動，
生命在主手裡，你譜出生命意義。


【我的感謝】
詩集：齊唱新歌第 06 集，7

  1. 每次看到風暴漸臨，烏黑天空聚雨雲，
    曾在暗暗責罵，恨這憂鬱氣象，從來陰風暴雨最悶人。
    今天我要感謝父神，賜我教訓望雨雲，
    明白雨會降下，然後天邊放晴，沒有雨季誰會愛晴空？
  2. 每次我要孤獨遠行，看看身邊沒有人，
    曾在暗暗自憐，恨這淒清景況，離別家鄉自會記舊人。
    今天我要感謝父神，賜我教訓念遠行，
    明白旅客遠遊，然後家鄉嚮往，沒有遠去誰會愛回家？
副歌：我的主！讓我經風暴，曾讓我隻身過荒野，
      遭試鍊你扶助，危難我不驚怕，能不驚怕！
      我的主！讓我經黑夜，曾讓我隻身走千里，
      主領我歸家，我衷心感謝讚美！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【每次】
詩集：新天地讚美詩歌系列，44

  1. 舊日我失迷，漠視你的心，
    現在願意愛神，是你已先愛護我，
    實在要感謝，重視你的心，
    盡力盡意愛神，盡竭我心把你愛，
  2. 伴在我身旁，望著你欣賞，
    盡善盡美我神，令我禁不了頌唱，
    住在我心內，辨認我所想，
    靜候面對你時，獨照我心得我倆。
副歌：每次我認罪，主你給我應許，
      每次我心碎，你痛在心裡，
      每次我落淚，主你使我進取，
      每次主你腳步在前，緊追你路去。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【恩賜】
詩集：齊唱新歌第 03 集，4

在世間空虛孤寂，內心有唏噓歎息，
在社會人臉冷酷，相對彷似是勁敵。
在世間千般壓力，實在己心感困迫，
願你今天忘掉世俗事，應接受這恩賜。

耶穌他降生世上，從此顯真愛，
救主賜福給世人，救恩沒法移。

在世間空虛孤寂，內心有唏噓歎息，
在社會人臉冷酷，相對彷似是勁敵。
在世間千般壓力，實在己心感困迫，
願你今天忘掉世俗事，應接受這恩賜。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【奇妙的雙手】

曾有一雙手叫盲者重明，生命見光煥然一新，
祂奇妙的手常撫慰著我，領我走向光明．
奇妙的恩典，讓我又得著美好的新生活，
我永遠歌頌，我永遠讚美，你那奇妙的雙手。
哦！主！你那奇妙的雙手，
哦！主！你那慈愛的雙手．
奇妙的恩典，讓我又得著美好的新生活，
我永遠歌頌，我永遠讚美，你那奇妙的雙手。


【如果我能唱】
詩集：如果我能唱，1

如果我能完整唱一首歌，那將是對你的感恩和讚美，
苦難中，你給我安慰，徬徨時，你給我智慧，
雖然我不能開口唱一首歌，我卻要對你獻上真誠敬拜，
每時刻你的手牽引我，你慈愛使我開懷，
天上的雲雀啊，會唱的人們哪，
你們可願代我，歌頌上帝無比之美，
我願用耳傾聽，我願用心共鳴，
這發自內心深處，最美的聲音，
我真愛你，我真愛你。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【如果耶穌沒有來】
詩集：讚美之泉 GLOW系列 1 - 差遣我，33

如果耶穌沒有來，試探來臨誰能救助，
如果耶穌沒有來，心靈的苦愁誰能擔當，
如果耶穌沒有來，饒恕是沒有意義的神話，
天人之間永遠地分開，如果耶穌沒有來。

如果耶穌沒有來，萬物有如長夜，
如果耶穌沒有來，人類看不到未來，
如果耶穌沒有來，生命是一切的空白，
沒有絢麗的色彩，如果耶穌沒有來。


【陌生客】
詩集：現代詩歌選集，35

容貌未算優美，枕首歇睡也沒園地，
捱渴亦捱飢，雖覺陌生不退避。
貧病重獲朝氣，一切教導叫人回味，
平定海浪如飛，哀傷者快樂不痛悲。
問惡人為何氣，要妒忌治他以死，
怎麼看他作賊匪，逼害實太可悲。
形像我永心記，因他再活且尅勝死，
扶助我漸完美，一生中眷護愛全備。
扶助我漸完美，一生中眷護愛全備。


【生命因你動聽】
詞:黃偉文　　曲:郭靜
版權屬影音使團所有

從前世界那有聲音，咀巴都閉緊，
全憑你那博愛的心，給我教導指引，
奇事接續一再發生，像聖經故事吸引，
沉寂處，神默允，凡人便有了聲音。

從前聽見會唱的歌，不敢想太多，
誰人愛唱都郤怕高歌，只有脆弱的我，
然後你問我：「放棄麼？害怕怎會敵不過」
培育我，提示我，循循善誘我高歌。

生命因你動聽，你勉勵混沌如我，唱好我的歌，
生命因你動聽，你訓練懦弱如我，和「軟弱」角力拔河，
是你讓我漸發現我不錯，
來讓我知自己價值比我的估計更多。


【我願來就你】
詩集：主澤流長 4，4

如今來就你活水溪旁，全心渴望見你面。
邪惡勢力一一倒退！在你光中沒有黑暗。
如今來就你活水溪旁，全心渴望見你面。
邪惡勢力一一倒退！在你光中必得見光。
我願來就你，因基督你是光；
我願來就你，得飲於活水；
我願來就你，你為我驅走黑暗！
你是我生命源頭，我願來就你！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【我心充滿讚美】
詩集：敬拜詩選─希伯崙堂短詩集，25

我心充滿讚美，衷心感謝我主耶穌，
你永遠的愛我，我生命全屬你。
主啊！今我獻上，生命為活祭，完全的獻上，生命和心靈，
因我從未擁有任何的財寶，可讓我獻上成為那感恩祭，
主啊，今我獻上衷心的恩語，求主你悅納我，這生命活祭，
求讓我一生為你的器皿，一生來服事你。


【全能的創造主】
詩集：讚美之泉 06 - 全能的創造主，7
詞：鄧曉雲　曲：游智婷

你使天空絢麗，大地富足，你命江河湧流，群山復甦，
你使百鳥歡唱，百花盛開，你賜生命綿延命令萬物。
哈利路亞，全能的創造主。哈利路亞，萬國萬民都向你跪拜。

崇山峻嶺向你，屈膝敬拜，江河湖海為你，翩翩起舞，
諸天穹蒼傳揚，你的榮耀，日月星宿向你揚聲歡呼。
哈利路亞，全能的創造主。哈利路亞，萬國萬民都向你跪拜。

我心讚美你，永遠讚美你，一生要讚美那偉大的創造主。
哈利路亞，全能的創造主。哈利路亞，萬國萬民都向你跪拜。

版權屬 讚美之泉音樂事工 所有


【犧牲的愛】
詩集：讚美之泉 02 - 耶和華祝福滿滿，17

在十字架上，你為我捨命，受鞭刑，使我得醫治，
所有的罪惡，你為我擔當，受刑罰，使我得平安，
何等犧牲的愛，聖潔神子成為贖罪祭。
何等能力，勝死亡權勢，今我屬你永活的真神，
在這個時刻，我心只有你，我的主，我唯一的愛。

版權屬 讚美之泉音樂事工 所有


【舉目向山】
詩集：讚美之泉 B02 - 注目看耶穌，8

來我們舉目向山，
來我們一齊登錫安的山，
我的幫助從何來，我的幫助是從真神而來。
白天的太陽必不能夠傷害你。
夜間的月亮必不能害你。
白天的太陽必不能夠傷害你。
夜間的月亮必不能害你。
耶和華保護你，從今時到永遠。
耶和華保護你，從今時到永遠。


【愛喜樂生命】
詩集：讚美之泉 01 - 讓讚美飛揚，21

時空不能隔絕祂的愛，因祂愛我直到萬代，
世界不能阻擋祂的愛，因祂愛我永不更改，

祂的愛勝過死亡陰霾，祂的愛驅走憂愁悲哀，
讓主愛澆灌我們的心，喜樂泉源湧自心底，

憂愁不再，我們有喜樂的生命，
讓主愛充滿我們的心，生命火花揚自心底，
淚水不再，我們有永恆的生命。

版權屬 讚美之泉音樂事工 所有


【主賜福如春雨】
詩集：讚美之泉 02 - 耶和華祝福滿滿，29

你賜的福如春雨，我在其中歡欣讚美你，
你賜的生命是泉源，在我心中更新不窮。
讓我們張開讚美的口，舉起敬拜的手，
主將賜福在我們之中。
讓我們獻上，獻上，將讚美尊榮，全都向主獻上。
而主將賜下，賜下，主的恩典，將如春雨降下。


【愛的真諦】
詩集：基督是主第 4 集，56
詞：林前十三4-8　曲：簡銘耀

愛是恆久忍耐，又有恩慈；愛是不嫉妒；
愛是不自誇不張狂，不做害羞的事，
不求自己的益處，不輕易發怒，
不計算人家的惡，不喜歡不義只喜歡真理；
凡事包容，凡事相信，凡事盼望，
凡事忍耐凡事忍耐，愛是永不止息。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【一生當稱頌】
詩集：城市旋律第 01 集 - 城市旋律，9

齊頌造物上主，無窮的愛，
萬國要跪拜祂，祂尊貴聖潔（至聖），
榮耀造物大恩，全出於祂口裡，
心中唱出頌讚的歌聲傳祂的恩。
祂傾出生命，是最永遠的生命，
賜我新盼望，必靠主得勝，
啊─一生當稱頌，屈膝俯伏，
永遠都讚頌，權能萬世不變。（x2）

永遠都讚頌，全能萬有的你。

版權屬 城市旋律協會 所有


【慈光歌】
詩集：基督是主第 1 集，15

  1. 懇求慈光導引脫離黑蔭，導我前行！
    黑夜漫漫，我又遠離家庭，導我前行！
    我不求主指引遙遠路程，我只懇求，一步一步導引。
  2. 向來未曾如此虛心求主，導我前行；
    我好自專，隨意自定程途，直到如今！
    從前我愛沉迷繁華夢裡，驕癡無忌，舊事乞莫重題！
  3. 久蒙引導如今定能繼續，導我前行，
    經過洪濤，經過荒山空谷，夜盡天明，
    夜盡天明晨曦光裡重逢，多年契闊，我心所愛笑容。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【詩篇133篇】
詩集：基督是主第1集，34

看哪，弟兄和睦同居，是何等的善，何等的美！
這好比那貴重的油澆在亞倫的頭上，流到鬍鬚，又流到他衣襟；
又好比黑門的甘露降在錫安山；
因為在那裡有耶和華所命定的福，就是永遠的生命。


【聖經中寶貴應許屬我】
詩集：青年聖歌Ｉ，182

聖經中寶貴應許屬我，
每章每行每一節都屬我；
都是神因愛所賜恩典，
聖經中寶貴應許屬我。


【耶穌我恩主】
詩集：主澤流長 3，1

  1. 主啊！你是神，遠勝一切別神。
    萬有的主宰，是我生命源頭。
    本居於高處，卻降生這世上，
    與世人分享真愛與真理。
  2. 主啊！你聖名，配得稱讚頌揚。
    是我生命力量，是我的保障。
    盡管翻風雨，我的心也安穩，
    你是浮生的方向與指引。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【是你聲音】
詩集：新天地讚美詩歌系列，42

  1. 我呼喚，在期待，神榮耀我渴求，
    我呼喚，在期待，活在你手。
  2. 這生命，是榮耀，是原屬我渴求，
    這生命，是榮耀，是在你手。
副歌：恩主顧念我呼求，重投你手，
      恩主顧念我所有，足夠。
      是你聲音，拖帶我走，
      是你聲音給我安慰，每事眷佑。
      是你聲音，拖帶我走，
      是你聲音給我安慰，每日每夜。這是愛。


【無聲頌】
詩集：唱和集 2，4

星際在轉，白雲飛舞，沉默裡散播天空的嬌美，
月吐光，是神創，讓每顆星念記神美善。

小蟹在笑，浪濤雕琢，容讓我察看深海的寶庫，
肉蚌珍珠，是神創，每日汐潮藏著智慧的心思。

無語、無響、無聲音可聽，大地在傳送我主的奇工，
神啊我屈膝，在你面前來頌讚，歡呼驚嘆萬有的一切。

無語、無響、無聲音可聽，日夜在傳送我主的奇工，
神啊我屈膝，在你面前來立志，一生歌唱著你的愛。

版權屬 偉訊影音製作 所有


【一生愛你】
詩集：現代詩歌選集，46

曾經無數的辛酸，但願將福音種子不斷播送
嚐盡冷冷眼光流盡串串的淚就算失意從未想過後悔。
曾經將不配的身軀，事奉主不管風雨幾許，
求為世界獻出能力與希望，但願將福音傳遍世上每一角。
時間縱過去不再返，從前熱淚盡留在腦間，
感激你維護我，堅守一生裡每一步，
無論試探或挫敗，仍是會永遠愛著你
同步困難讓我提步更高，時間縱過去不再返
從前汗敵亦留在腦間，主的愛燃亮我心中的死結已釋放，
懷著勇氣盡我能全為你引領而經過，曾經失落如今一生愛你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【敬拜上帝】
詩集：來復興我，2

來敬拜上帝，來讚美上帝，榮耀至尊彰顯於世間。
來敬拜頌讚，全聖潔上帝，完備救恩千載到萬世。

萬口讚奇妙，稱頌你，創造大能遍宇宙穹蒼。
來敬拜上帝，齊獻上活祭，傳頌我主恩典到萬世。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【榮美恩主】
詩集：詩恩集 1 - 神的愛意，3
曲、詞：Charles Yong

慈愛救主，榮美尊貴，我願能一起在前行，
祂照亮我的心，血淚除掉苦困，無盡愛意救主恩。
神愛的深，誰也在驚嘆，照著一生永共行，
祂美善常可親，每日長路指引，隨著愛意永不分。

榮美恩主，頌讚祂創造大能，
萬眾歡呼齊來高聲唱，內心傾出最真；
榮美恩主，用愛心救贖罪人，
萬眾歡呼傳揚祂的愛，在高聲歌唱傳妙韻。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【你是今天的主】
詩集：教會司琴培訓中心詩歌，4

面對很多不知，你在我旁，是你揹著我行？
面對滔滔沖擊，我失方向，彷彿走進暗幽谷。
焉知道世事變幻無常，你卻沉默不語，
方知道這是你的安排，明白你愛我極深。
你是今天的主，介入了我的一切，
願寧靜，思想禱告，聆聽安慰聲音。
你是今天的主，介入了我的一切，
神仍活永遠看顧，行過死蔭幽谷也不害怕。


【耶穌一來】
詩集：青年聖歌 I，17

  1. 孤單可憐，一丐者坐在路旁，雙目失明，不能看見亮光；
    緊握破衣，黑暗中戰兢不停，耶穌一來，使他重見光明。
  2. 昔有一人，被邪鬼附上他身，離別親友，凄涼獨住山墳；
    惡者捆綁，傷害己體無人救，耶穌一來，釋放他得自由。
副歌：耶穌一來，撒但權勢就粉碎；耶穌一來，抹去一切眼淚；
      除去幽暗，使痛苦變為甘甜；耶穌一來，萬事都要改變。


【讓我走到你面前】
詩集：教會司琴培訓中心詩歌，9
曲、詞：李翹彥

在這刻恩主請你，以亮光照我路程，
求引領我，帶我到，神你聖潔居所。
讓我走到你面前，你是我喜愛的神，
神，你愛我，我愛你，求你用我一生。
願敬拜，願頌讚，美妙琴聲天天獻上。惟願你接受這份愛。
願敬拜，願頌讚，美妙琴聲天天獻上。求你接受這活祭。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【專心仰望耶穌】
詩集：讚美之泉 06 - 全能的創造主，24

既然有這麼多見證人，像雲彩圍繞著我們，
就應該放下各樣重擔，脫下纏累我們的罪。
既然有這麼多見證人，像雲彩圍繞著我們，
以堅忍的心向前奔跑，那擺在我們前面的路程。

讓我們專心，專心仰望耶穌，那信心的創始完成者，
以合一的心並存忍耐，奔跑我們前面的路程。

讓我們專心，專心依靠耶穌，曠野中的安慰引領者，
以喜樂的心並存盼望，奔跑我們前面的路程。

版權屬 讚美之泉音樂事工 所有


【我願觸動你心弦】[國語]
詩集：讚美之泉 07 - 展開清晨的翅膀，21

每當我來到主你寶座前，我心我靈向你俯伏敬拜，
再次將主權交託全能神，懇求你心意向我顯明。

我願觸動你心弦，全心討你喜悅，
我要舉起雙手，降服於你，貼近你的胸懷。

我願觸動你心弦，全心討你喜悅，
我主我的神，求奪我心意，完全屬於你。

版權屬 讚美之泉音樂事工 所有


【展開清晨的翅膀】
詩集：讚美之泉 07 - 展開清晨的翅膀，22

主耶和華，你已經鑒察了我。
我坐下，我起來，你都已曉得。
我行路，我躺臥，你都細察，你也深知我一切所行。
我舌頭上的話，你沒有一句不知道。
你在我前後環繞著我，按手在我身上。
這樣的奇妙，是我不能測透，
你的至高你的尊貴，是我永遠不能所及。
我可以往哪裡去躲避你的靈？
我可以往哪裡去逃，可躲避你的面？
我若展開清晨的翅膀飛到地極，就在那裡，
你的雙手也必引導我。

版權屬 讚美之泉音樂事工 所有


【以便以謝】

以便以謝，到今天耶和華都給我扶助，
以便以謝，到今天耶和華都給我扶助。

神是這世界的主宰，毋懼怕何事難實現，
耐心依靠，不需驚怕，你會看見主行奇事。
（你要看見主行奇事）


【復興聖潔】
詩集：讚美之泉 07 - 展開清晨的翅膀，11

主，求你復興我，心中的聖潔，
為我造清潔的心，使我重新有正直的靈。
主，求你復興我，心中的聖潔，
將我分別為聖，作你尊貴榮耀器皿。

 我將身體獻上當作活祭，一生作你聖潔的器皿，
我將生命獻上為你而活，為你呼吸。
我將身體獻上當作活祭，一生作你聖潔的器皿，
一生傳揚基督的聖名。


【一生只為你】
詩集：讚美之泉 - 其他

我一生只為你，情願拋開所有來愛你，
曾失落，也曾迷惑，也曾想過回頭不再走。

是你一次一次，挽回告訴我，我的傷、我的痛你懂。
是你捨去生命，為要愛我，你的愛引領我走。

我一生只為你，情願拋開所有來愛你，
我深信你與我同行，你信實，你的恩典，
你的慈愛，夠我一生用。


【哈利路亞】
詩集：讚美之泉 2 - 注目看耶穌，26

哈利路亞，哈利路亞，哈利路亞，阿們。
我要高聲開口讚美他，他是創造天地的耶和華。
他名為至高配得讚美，我的全心全人都屬他。
讓我們向他敬拜，同心高聲唱，哈利路亞。


【給我清潔的心】
詩集：讚美之泉 03 - 甦醒，32

求你按你的慈愛憐恤我，按你的慈悲塗抹我的過犯。
我知道我的罪惡在我面前，我的罪惡也常在你的眼前。

神啊，求你不要離我而去，再次對我顯現你的榮面。
不要，不要掩面不顧我，求你聽我的禱告。

神啊，求你為我造清潔的心，使我裡面重新有正直的靈。
不要丟棄我使我離開你的面，不要收回你的聖靈。

神啊，求你為我造清潔的心，使我裡面重新有正直的靈。
不要丟棄我使我離開你的面，不要收回你的聖靈。

版權屬 讚美之泉音樂事工 所有


【詩篇一百五十篇】
詩集：燃燒為主，12

你們要讚美耶和華，進祂的聖殿讚美祂，
你們要讚美耶和華，站在那大地及穹蒼讚美祂；
你們要讚美耶和華，按照祂榮耀與尊貴讚美祂，
你們要讚美耶和華，按照祂極大的恩典讚美祂；
當用音樂，絃樂，管樂，擊鼓，歌舞讚美祂，
歡樂歌韻，搖動身體，舉起雙手，用盡力量讚美祂，
讚美，讚美，讚美耶和華，你們要讚美耶和華，
有氣息的都要讚美祂，你們要讚美耶和華，
讚美祂從今直到永遠，讚美祂從今直到永遠，
讚美祂從今直到永遠。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【恩友歌】
詩集：美樂頌，60

  1. 何等恩友慈仁救主，負我罪愆擔我憂；
    何等權利能將萬事，來到耶穌座前求！
    多少平安我們坐失，多少痛苦冤枉受，
    都是因為未將萬事，來到耶穌座前求！
  2. 我們有無試探引誘？有無難過苦關頭？
    決不應當因此灰心，仍當到主座前求！
    何處能尋這般良友，同嘗一切苦與愁？
    我們弱點主都知道，放心到主座前求！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主，我願像你】
詩集：青年聖歌I，92

  1. 榮耀的救主！我深願像你，這是我盼望，是我禱告，
    我甘願捨棄，世上的財寶，披戴主基督，守主聖道。

  2. 主！我願像你，有憐憫心腸，溫柔和謙卑，慈愛善良；
    幫助軟弱者，慰痛苦憂傷，領人歸基督，尋找亡羊。

副歌：主！我願像你，主！我願像你，榮耀的救主，像你潔淨；
      有主的甘甜，有主的豐盛，願主的聖形，印我心靈。


【起來吧！】
詩集：讚美之泉 03 - 甦醒，4

  1. 起來吧！神的兒女，不要灰心失望。
    起來吧！神的兒女，不要沮喪。
  2. 起來吧！為主傳揚，不要失去盼望。
    起來吧！為主發光，為祂打仗。
副歌：縱然前路迷茫，雖遇狂風巨浪，
      祂永遠是你的避風港，祂在你旁。
      不畏撒但阻擋，不怕魔鬼技倆，
      祂永遠是我的避風港，祂在我旁。

版權屬 讚美之泉音樂事工 所有


【這般深的愛】
詩集：共享歌集

  1. 當天一顆心多次發問：「人生怎麼必須苦困？」
    曾耗盡力量，窮盡智慧，卻得不到一絲歡欣！
  2. 基督竟紆尊甘降世上，承擔地上種種憂困；
    叫孤單的心重獲眷顧，教空虛的心得安穩！
    頌讚哈利路亞、哈利路亞、哈利路亞、
    頌讚哈利路亞、哈利路亞、哈利路亞！
  3. 高天之主竟跟我接近，挪開心底漆黑灰暗；
    刺穿的雙手藏著了愛，愛得怎麼竟這般深！
    頌讚哈利路亞、哈利路亞、哈利路亞、
    頌讚哈利路亞、哈利路亞、哈利路亞！
  4. 哀傷的心給真愛照亮，人生終可找到方向！
    這滔滔不息無盡厚愛，遠超心中所思所想！
    頌讚哈利路亞、哈利路亞、哈利路亞、
    頌讚哈利路亞、哈利路亞、哈利路亞！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【聽啊！天軍讚美聲】
詩集：共享歌集 04，13

  1. 按照聖經裡所訓示，基督降生於世上，
    由童貞之女生下，是人世代所盼。
  2. 這晚眾星更顯燦爛，皆因救主生世上，
    原來基督安躺馬槽，牧人正在俯拜。
  3. 聽啊！讚歌正飄揚，知否救恩的意義，
    人人因祂得享永恆，身處美麗天國。
副歌：聽啊！天軍讚美聲，敬拜降生的主，
      願平安歸於所有人，願人快樂歌唱。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【伴我經過】
詩集：城市旋律第 04 集 - 異鄉人，3

風冷凄， 漫天雨茫茫，吹奏起， 無邊痛與淚，
內心中交織千段愁共愛，跌墮在未挽的空虛。
灰暗中， 任風雨伴行，風再吹， 重牽那故事，
在風中哀聲呼喚尋路向，路困裡念救主。
當天他甘願垂懸十架，一生背罪苦無言付上，
千般哀愁他都經過，困累我主深知。
雖遭風浪神仍共往，得失與樂苦全然念記，
此刻我悲愁他必安慰，愛在心中燃起。

版權屬 城市旋律協會 所有


【聖誕之願】
詩集：讚美之泉 2 - 注目看耶穌，14

閉上眼許個願，但願以後沒有淚水，
讓所有歡樂、和喜悅包圍，在這可愛的聖誕之夜。

 閉上眼，心感謝，感謝神所賜的一切，
是祂把愛留在這個世界，讓我們的心從此與祂相連。

 窗外白雪片片，是神美麗的詩篇，是祂的大能在這裡再次展現。
我們心手相連，是神所賜的恩典，是祂的愛溫暖我們冰冷心田。


【豐盛的人生】
詩集：讚美之泉 03 - 甦醒，26

若是你有勞苦重擔，可以交託給耶穌。
若是你正灰心憂傷，切莫絕望，投靠耶穌就有希望，

在基督裡，必有盼望，豐盛的人生，祂為我照亮。
在基督裡，必有力量，人生旅途中，我靠主得剛強。


【新舊的我】
詩集：敬拜者的心，10

舊我孤單空虛心困倦，前路沒盼望灰色一遍，
愁亂絮那光景幽暗悶困；現我敞開心真心接受，
我一生跟主緊緊相契，愁盡去你將新生賜給我。
全是你恩手天天施恩拖帶，免我每天孤單上路，
教我確知生的意義是你。全為你雙手獻出光陰不悔，
與你每天一起上路，基督深恩一生永護蔭。


【足印】
詩集：全然為你，11

現實面對的爭扎，不知道信心應放在何？
遇到傷痛，衝不破，為何神願放低我獨過？
神啊！為何撇棄我到遠方 ？

你不要後退，主的愛未變 ，
你不要自怨，誰未遇過風暴雨 ？
每一次受創 (心傷透) ，每一處淚印 (悲不禁) ，
記在上帝心內 ，是誰為你罪債擔承付上心一片？
是誰願掛十架身心相獻 ？
其實那萬有之神始終不改變， 是我的心疑慮太多 ！
沿途有你再也不驚懼(心中不掛憂)
立誓信靠奉獻出生命(今天再立志)，
見証我主憑著信心倚靠，一生敬虔不變

望著踏過的足印，悲不禁，
細想主愛萬人，願我都能， 愛父神，
無奈前路有許多惑困 。
神啊！為何我要你再傷心？

你不要後退，主的愛未變 ，
你不要自怨，誰未遇過風暴雨 ？
每一次受創 (心傷透) ，每一處淚印 (悲不禁) ，
記在上帝心內。

是誰為你罪債擔承付上心一片？
是誰願掛十架身心相獻 ？
其實那萬有之神始終不改變，
是我的心疑慮太多 ！
沿途有你再也不驚懼(心中不掛憂)，
立誓信靠奉獻出生命(今天再立志)，
見証我主憑著信心倚靠，一生敬虔不變 。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【愛是不保留】
詩集：盧永亨作品集 01 - 哼不完的歌，25

常聽說世界愛沒長久，哪裡會有愛無盡頭？
塵俗的愛只在乎曾擁有，一刻燦爛便要走！

而我卻確信愛是恆久，碰到了你已無別求：
無從解釋、不可說明的愛，千秋過後仍長存不朽！

誰人受痛苦被懸掛在木頭？至高的愛盡見於刺穿的手；
看！血在流反映愛沒保留，持續不死的愛到萬世不休！
惟求奉上生命全歸主所有，要將一切盡獻於我主的手；
我已決定今生再沒所求，惟望得主稱讚已足夠！

[ Unreserved Love ]
I've always been told love won't endure.
Nowhere can one find love long and true.
The world just thinks love comes and passes through.
"Don't make promise" is the rule...

But I still believe love can last long.
Your unfailing love has made me strong.
You are the one I can depend upon.
Come what may, you'll love me all along!

Who died on the cross and took away my curse?
Great is your love, I don't think I should deserve.
Your bleeding hands proved your love unreserved.
You're my only joy and treasure on the earth...

Giving everything to you is all I pray.
Use my life to serve you truly every day.
I'll hold your hands and give you all my praise.
Let the whole world know your love and grace!

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主啊，你配得受讚美】
詩集：讚之歌 4，11

主啊，你配得受讚美，我們要去讚美稱謝敬拜和仰慕你。
主啊，你配得受讚美，我們要去讚美稱謝敬拜和仰慕你。

高唱哈利路亞，歸給寶座羔羊，
我敬拜我讚美你，求主彰顯榮耀。
哈利路亞，榮耀歸我君王，
你是至高統治者，你是萬有的主。

[ Worthy O worthy are You ]
Worthy O worthy are You Lord,
worthy to be thanked and praised and worshipped and adored. (x)2

Singing Hallelujah Lamb upon the throne,
We worship and adore You and make Your glories known,
Hallelujah glory to the King, You're more than a conqueror,
You're Lord of everything.

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【若非耶和華】

若非耶和華建造房屋，建造的人就枉然勞力；
若非耶和華看守城池，看守的人就枉然警醒。

  1. 我行若非神所悅，一切將拆毀；
    我們若無神賜福，一切都將枉然。
  2. 我所需要持守的，只是一顆心；
    一顆完全相信的，堅定倚靠的心。


【聽我的禱告】
詩集：讚美之泉

聽我的禱告，聽我的懇求。
聽我的禱告，留心聽我的懇求。

憑你的信實，憑你的公義，請你應允我，應允我。
求你指教我，遵行你旨意，因你是我神，我的神。

聽我的禱告，聽我的懇求。
聽我的禱告，留心聽我的懇求。


【如鷹展翅上騰】
詩集：讚美之泉 01 - 讓讚美飛揚，30

疲乏的，祂賜能力；軟弱的，祂加力量；
就是少年人也要疲乏困倦，強壯的也必全然跌倒。

疲乏的，祂賜能力；軟弱的，祂加力量；
就是少年人也要疲乏困倦，強壯的也必全然跌倒。

但那等候耶和華的必重新得力，他們必如鷹展翅上騰，
他們奔跑卻不困倦，行走卻不疲乏，他們必如鷹展翅上騰。


【祂的一生】
詩集：齊唱新歌第 03 集，2

  1. 星：夜冷星疏，靜悄出生，捨天上尊貴，
    降：神願降世，貧賤馬廄，倍感冷落，
    身：道化身軀，歷遍艱辛，實踐祂使命，
    祂：渡過一生，飄泊人間，受盡苦痛。
  2. 聲：力竭聲嘶，跋涉山川，講天上真理，
    世：神在世界，流浪濟世，反招妒忌，
    鞭：毒咒鞭傷，十架釘身，罪惡得赦宥，
    祂：奉獻一生，捨命人間，受盡欺侮。
  3. 三：墓裡三天，越過陰間，顯生命真諦，
    降：來日降世，迎候信眾，我深盼望，
    今：讓我今天，效法基督，步履祂使命，
    願：盡我一生，請命人間，莫問賞賜。


【主是葡萄樹】

主是葡萄樹，我們是枝子，枝子連於葡萄樹，
我們若常在主的裡面，就能結豐盛的果子。
嗨呀！若是離了主我們什麼都不能，枝子不能作什麼。
主是葡萄樹，我們是枝子，在主裡結豐盛的果子。


【我要建立一群大能子民】
詩集：培靈詩選，282

我要建立一群大能子民，一群充滿讚美的子民；
他們要靠我靈來往此地，並要榮耀我寶貴的名。

主啊！興起！建立教會，使我們靠你堅固。
成為合一，你的肢體，在你愛子的國度。

版權屬 港九培靈研經會有限公司 所有


【愛的呼喚】
詩集：齊唱新歌第 01 集，8

人生像黑暗內沉睡，人生像斷鳶經風吹，
經風吹，彷彿似煙消去，難見真理獨流淚。

耶穌願寬恕萬重罪，耶穌願替君解空虛，
快接受，基督捨身的愛，尋著了真盼望莫疑慮。

一生交在祂手裡，拋開往事心顧慮，
要立志接受真理，尋著愛此際是良機。

耶穌願寬恕萬重罪，耶穌為你捨身軀，
將一生交基督手裡，尋著了真盼望莫疑慮。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【頌讚主恩典】
詩集：唱和集 1，2

  1. 頌讚主日夜天天不變遷，頌讚主分分鐘關心眷戀，
    就算聽朝翻風雨，人生得失起跌，頌讚主永無分心把我牽。
  2. 在世間事物天天新發展，亦要主多施恩典多眷戀，
    讓我緊握主雙手，同矜跨新挑戰，令我愁懷盡放將真心獻。
副歌：頌讚主愛比高天，看顧永不倦，
      願主帶領我路程能力倍添，
      頌讚主你的恩典，讓慈愛遍佈全地，
      榮耀讚美永屬你因你未變。

版權屬 偉訊影音製作 所有


【一生歌唱】
詩集：互愛詩歌精選，19

  1. 遙看天邊，曙光初昇，雲霧漸退，再不畏懼，
    著信心，靠主手裡，愁悶痛苦，都會逝去。
  2. 人世之間，幾多苦楚，塵俗羅網，我不再墮，
    著救恩，滿充生氣，重拾理想，不再犯錯。
副歌：願我一生都歌唱，常頌唱主愛無量，
      奉獻一生不後退，高聲你我齊齊頌唱。
      願我一生都歌唱，常頌唱主愛無量，
      奉獻一生傳揚大愛，和平訊息，天天都分享！
      （直到天家，我都要唱。）

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【在耶穌裡】[國語]
詩集：美樂頌，138
馬來西亞民歌

在耶穌裡，我們是好朋友，
在耶穌裡，我們是好朋友，
在耶穌裡，我們是好朋友，
從今時一直到永久，
在耶穌裡，我們是好朋友。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【全地宣告】

譜同：【高天述主榮耀】（恩頌120）

  1. 全地宣告，榮耀復活救世主，
    無與倫比，救世主耶穌榮美。
  2. 我要宣告，榮耀復活救世主，
    被殺羔羊，世人得與神和好。
副歌：祂是永永遠遠（祂是永永遠遠），
      在寶座上羔羊（在寶座上羔羊），
      歡欣跪拜我主（歡欣跪拜我主），
      只想敬拜祂名！


【三一神】
詩集：讚之歌 4，5

三一神，我要深愛你，你就是我生命的根源。
逆或流，你會牽我手，我必定要永遠忠於你。

每一天我必會思念你，要伸出手來緊握你的手。
我要敞開我的心門，讓你來觀看，
因你就是我生命的密友。


【Hallelujah充滿愛】
詩集：齊唱短歌第 01 集，1

  1. Hal-le- lu-jah，Hal-le- lu-jah，滿有主的歡欣，
    父在我心天天看守，叫我每天足夠，
    賜我溫暖帶走黑暗，雲霧裡中得見彩虹，
    Hal-le- lu-jah，Hal-le- lu-jah，世界變得充滿愛。
  2. Hal-le- lu-jah，Hal-le- lu-jah，滿有主祝福保守，
    大地每刻充滿歌聲，讚美主手所創，
    百鳥歌唱齊共舞天際，全地歡呼聲到天庭，
    Hal-le- lu-jah，Hal-le- lu-jah，再向主感恩讚美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我願意給你】
詩集：齊唱短歌第 01 集，2

  1. 我願意給你，整個的生命，無論是苦楚快樂，我願仍然給你，
    盼望你傾聽，盼望你安慰，讓我的一生分秒，每刻也有著你。

  2. 我願意跟你，走過一生路，前面是崎嶇滿途，我願仍然跟你，
    盼望你鼓舞，盼望你牽引，讓我的一生分秒，每刻永遠屬你。


【仍然有你】
詩集：齊唱短歌第 01 集，3

  1. 深愛你，安躺在這天地，靠著你，可會力竭筋疲，
    願這刻，願這一刻緊記，仍然有你，給我力氣。
  2. 倚靠你，拋開痛苦滋味，愛慕你，鬱結盡變開眉，
    若有天，就算摰愛分離，仍然有你，安慰念記。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主裡相關注】
詩集：齊唱短歌第 01 集，4

愉快在這刻裡能相見，流露無限愛共情，
常在神話語內談心志，分享主愛恩典。

互愛互勉主裡常關注，愁悶煩慮讓我知，
求能伴著你共同禱告，基督中愛勵勉。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【基督等待你】
詩集：齊唱短歌第 01 集，8

  1. 世界滿有知識與才學，人群仍然每天尋路向，
    可知基督的愛，今天仍然期待，誰願意領會你的愛。
  2. 世界佈滿痛苦與無奈，人潮茫然不知前路往，
    可知基督的愛，此際仍然期待，唯願你領會這真愛。
副歌：基督等待你，願你知曉主道理，
      將一生交管理，祂天天伴你
      踏過崎嶇險路徑，恩典的光照亮路程。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【齊齊來讚美上主】
詩集：美樂頌，31

齊齊來讚美上主，
    （哈利路亞），
齊齊來讚美上主，
    （哈利路亞），
齊齊來熱烈歌唱，
    （哈利路亞），
因基督復活了。
（因基督復活了）。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【學傚主愛】
詩集：齊唱短歌第 01 集，14

  1. 主的愛沒法猜透，為我死，施拯救，
    基督赦罪尤，為眾罪人犧牲。
    降下凡塵受苦困，讓眾生，得拯救，
    恩典永伴隨，靠主得勝禍困。
  2. 我願能除下冰冷，用愛心，相關顧，
    相處以熱誠，愛中真摰溫暖。
    我願能學倣主愛，盡獻己，先施予，
    今彼此親愛，因深感你大愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讓我靈，頌你名】
詩集：齊唱短歌第 01 集，16

讓我靈，頌你名，盡去煩慮讓我清心敬拜，
讓我靈，頌你名，用我靈用我的歌聲讚美，
頌讚聲，相呼應，在我心的深處響起，
讓我靈，頌你名，是我靈在這刻深深渴慕你。


【耶穌賜平安】
詩集：齊唱短歌第 01 集，18

  1. 平安，這平安，渴望日日像雨點降下來。
    耶穌賜平安，每一刻一分心中載。
    它像小小嬰孩，恬靜靜地睡覺於母親邊，
    它像冬天的太陽，照耀世間溫暖著你。
  2. 平安，這平安，渴望日日伴我走世路程。
    耶穌賜平安，我擔憂的心得安慰，
    倚在主的身旁，掛慮漸漸盡散飄到天邊，
    靠在主的肩膀，軟弱也可安穩渡過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【勞苦擔重擔的人】
詩集：美樂頌，110

凡勞苦擔重擔的人，擔重擔的人可以到我這裡來，
凡勞苦擔重擔的人，擔重擔的人可以到我這裡來，
我就使你得享安息，我就使你們得安息，
凡勞苦擔重擔的人，擔重擔的人可以到我這裡來，
可以到我這裡來。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌愛你】
詩集：天韻08 - 給我真正的自由，9

耶穌愛你，耶穌愛你，
在你生命中最大的福份就是，耶穌永遠愛你。

耶穌救你，耶穌救你，
在你生命中最大的盼望就是，耶穌祂能救你。

救你脫離脫離罪惡權勢，帶你進入進入光明國度，
哦，耶穌愛你，祂能救你，耶穌永遠愛你。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【是愛】
詩集：天韻05 - 是愛，1

天，為甚麼藍？草，為甚麼綠？
甚麼使月亮放光？甚麼使太陽溫暖？
花，為甚麼香？鳥，為甚麼唱？
甚麼使人活著有希望？
愛，使天藍，愛，使草綠，
神的愛使太陽溫暖，月亮放光，
祂的愛，使花香，鳥唱；
因為愛，使人活著有希望。

愛，使天藍，愛，使草綠，
神的愛使太陽溫暖，月亮放光，
祂的愛，使花香，鳥唱；
因為愛，使人活著有希望。
如果有一天，宇宙都變樣，
我們只求愛永在世上。我們只求愛永在世上。


【活出生命的色彩】
詩集：天韻10 - 給我換顆心，10

  1. 走出心靈的陰霾，活出生命的色彩，
    別讓青春再期待，改造每一個現在。
  2. 走出心靈的陰霾，活出生命的色彩，
    展開向上的翅膀，迎向希望的未來。
副歌：不要不要不要再自怨自艾，
      停止停止停止那消極無奈，
      千萬人中你獨一無二，
      堅強地活出生命的色彩。


【平安夜裡真平安】
詩集：天韻02 - 好消息，8

平安夜裡真平安，小小耶穌來世上，
天國的消息祂宣揚，人間的希望祂點燃。

真光啊已照亮，照亮在人心上，
祂的故事萬人傳，平安夜裡真平安。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【主的恩典乃是一生之久】
詩集：讚美之泉 08 - 讓愛走動，36

聖靈啊，求你來，我軟弱你明白，我無言你歎息，親自為我代求；
你鑒察我的心，使我走在屬神旨意，你醫治我的靈，使我生命再次絢麗。

啊，我心不住讚美，啊，我靈不住稱謝，
一宿雖有哭泣，早晨必歡呼，主的恩典是一生之久；
啊，我心不住讚美，啊，我靈不住稱謝，
一宿雖有哭泣，早晨必歡呼，主的恩典乃是一生之久。

版權屬 讚美之泉音樂事工 所有


【在主愛中】
詩集：讚美之泉 08 - 讓愛走動，8

清晨朝陽，天空照耀，仿佛對我微微笑，
陣陣微風，徐徐吹送，逍遙自在白雲飄，
鳥語花香，綠草如茵，青春時光多美好，
盡情歡唱，盡情歡笑，煩惱全都不見了。

在基督裡，享受主愛，自由奔放樂開懷，
世上沒有任何事物，能隔絕神的愛，
在基督裡，享受主愛，自由奔放樂開懷，
我要讚美，我要歌頌，造物主的奇妙愛。

[ In God's Love ]
In the morning when I rise up, I will give You all my praise.
I am thank-ful for the sun-rise, for the gift of one more day.
I can feel You all a-round me, and the presence of Your love.
Makes my heart know that You love me, I re-ceive Your gift of love.

Thank You Je-sus for I know that You will nev-er let me go.
There is nothing in the world that can take Your love from me.
Thank You Je-sus, in Your pres-ence, there are gifts of love and joy.
I will sing and I will wor-ship, I will bless Your name with joy.


【仰望恩典】
詩集：讚美之泉 - 讓愛走動，14

每一天，每一夜，每一分鐘，我仰望你的恩典，
患難時，在我喜樂時，你雙手領我進入你恩典，

主耶穌你寶血，洗淨我一切的罪孽，
為我死，為我而流淚，賜給我無盡的恩典。

我能有什麼給你啊，能報答你付的代價，
每當我定睛你十架，眼淚不禁潸然地落下，
我的心不要忘記啊，他鞭傷換來新的生命啊，
從此不再憂傷，不再掙扎，
在耶穌懷裡我有平安自由、希望。

（註：「潸」音「山」，流淚的樣子。）


【秋雨之福】
詩集：讚美之泉 08 - 讓愛走動，18

主耶和華，我願常住在你的殿中，
日日歌頌讚美你，瞻仰你的榮美，
主耶和華，我必靠著你力量得福，
我雖經過流淚穀，你使它為泉源之地，蓋滿秋雨之福，

求你垂聽我的禱告，我的日頭，我的盾牌，
我要單單倚靠仰望你，我的神啊，我的王啊，
求你賜下恩典榮耀，我的避難所，我的山寨，
我要單單倚靠仰望你，我的神啊，我所倚靠的。

版權屬 讚美之泉音樂事工 所有


【撒網的人】
詩集：天韻01 - 野地的花，8

漫長的人生旅途中，懮愁常常圍繞你，
終日補網又撒網，不知何去又何從。

你可知道神愛你，你可知道神愛你，
你帶領你、扶持你、愛你。

你可知道神愛你，你可知道神愛你，
你帶領你、扶持你、愛你。永遠愛你。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【義人的路】
詩集：天韻01 - 野地的花，10

你要專心倚靠主，不要自以為聰明，
常常把聖經的教訓，牢牢地記在心。
主保你，賜恩給你，祂也要為你，把路指引。
彎曲的心，你要遠離，彎曲的事，你要躲避；
義人的路，好像晨曦，漸漸照亮，愈照愈明。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【聖潔耶穌，你愛何深】
詩集：雙語頌讚曲集

聖潔耶穌，你愛何深！
奧妙難測，非舌能揚！
願獻我心感恩不已，在我心中高据寶座，
我全屬他，為主而生，一切所有歸主使用。
甘獻我身心作主殿，唯願基督眞愛蒞臨，
全被永生之愛熔化，耶穌：珍寶、冠冕、喜樂。
求治我心，冷淡除去，換我心思、言行為愛。
恩主，你施恩何廣大！
臨在之恩消退驚恐，疑慮、創傷、悲苦消失，
你手伸出傷痛便愈。
我心至終渴慕能見萬眾皆非，唯你獨現。


【主來的日子近了】
詩集：天韻09 - 不為明天憂慮，4

主來的日子近了，你們要忍耐，
你們要堅固，主來的日子近了。
啊！農夫忍耐等待，等待地裡的出產，
秋雨春雨之後，莊稼就成熟。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【耶穌，我愛你】
詩集：讚之歌 4，2

耶穌，我愛你，我跪拜你面前，
讚美和敬拜，我們的王。
哈利路亞、哈利路亞、哈利路亞、哈利路。


【新生的光采】
詩集：城市旋律第 04 集 - 異鄉人，5

  1. 願這刻基督新生的靈，像鴿子降我心田，
    容讓我心中得安寧和平靜。
    願賜愛心不熄的光芒，願永遠照我心房，
    挪掉心中的枷鎖，拋卻自我。
  2. 願眾創傷孤單的心靈，在這刻看見光明，
    溶掉心中的孤獨與冷冰。
    用愛心、關心加添真誠，效法主獻上真情，
    燃亮一生的光輝，矢志未變。
  3. 願化解悲哀憂傷的靈，在這天化作甘霖，
    容讓這枯乾的生命見新生。
    願每天祝福溫馨關懷，像鴿子振翅飛翔，
    唯願新生的光采感染萬世。
副歌：救主！真美善，你深恩永在。
      信心添盼望，我闊步前行。

版權屬 城市旋律協會 所有


【雲彩】
詩集：團契遊樂園 2•詩歌本，3

救主基督歷代施恩的寶架，能導引萬國萬民歸向祂，
歷世多少忠心信徒，不渴慕世上榮華，憑信將一生交托祂。
救主基督歷盡艱辛釘苦架，難道我沒法明瞭這代價，
硬要編出一些理由，將使命忘記撇下，不肯盡全力全意地愛祂，
誰能助我叫冷淡的心轉化，如何可一生遵行主說話，
恩主我願拋去俗世榮華，明白有著祢才是最可誇，
回望歷世見證叫我內心多驚訝，如雲彩光輝包圍天下，
當天信徒甘擺上代價，來報答主愛無價。

我的身邊是萬千誘惑繁華，迷住我沒法專一倚靠祂，
尚要貪戀繽紛世途，只顧念塵世的家，不思念誰曾熱血為我灑，
誰能助我以祢做一生指引，無條件將關懷施贈，
專一愛神，真摯地愛別人，憑著信望愛，無憾過此生，
回望歷世見證叫我內心多驚訝，如雲彩光輝包圍天下，
今天我願不計代價，來見證主愛無價。

燃燒一生將福音遍天下，獻出身心做活祭歸予祂，
神讓我以祢做一生指引，無條件將關懷施贈，
專一愛神，真摯地愛別人，憑著信望愛，無憾過此生，
回望歷世見證叫我內心多驚訝，如雲彩光輝包圍天下，
今天我願不計代價，來見證主愛無價。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【信靠耶穌真是甜美】
詩集：青年聖歌 I，171

  1. 信靠耶穌真是甜美；只要信靠主恩言，
    只要站在主應許上，信靠主蒙福無邊。
  2. 信靠耶穌何等甜美；只要信靠主寶血，
    只要憑著純一信心，能洗罪污白如雪。
  3. 感謝主，助我信靠你，你是我救主良友，
    我深信你與我同在，從今時直到永久。
副歌：耶穌，耶穌，何等可靠，多少事上已證明，
      耶穌，耶穌，寶貴耶穌，願我信心更堅定。

版權屬 宣道出版社 所有


【我愛你，我主】
詩集：讚美之泉 08 - 讓愛走動，26

我愛你，愛你，愛你，我主耶穌，
我愛你，愛你，愛你，耶穌。


【你真偉大】
詩集：讚美之泉 08 - 讓愛走動，11

我靈歌唱，讚美救主我神，你真偉大，何等偉大。
我靈歌唱，讚美救主我神，你真偉大，何等偉大。

[ How Great Thou Art ]
Then sings my soul, my Saviour God to Thee,
How great Thou art, how great Thou art.
Then sings my soul, my Saviour God to Thee,
How great Thou art, how great Thou art.

版權屬 讚美之泉音樂事工 所有


【奇妙的愛】
詩集：讚美之泉 08 - 讓愛走動，13

奇妙的愛，何等長闊高深，
我主耶穌肯為我釘在十字架上，
何等恩典，何等尊貴君王，
我的主，我的神，我願頌贊你聖名，
我願稱頌你聖名到永遠。

因你受的刑罰，使我得享平安，
因你受得鞭傷，使我得著醫治，
因你的慈愛，使我有全新生命，
因你復活，使我有永恆盼望。

奇妙的愛，何等長闊高深，
我主耶穌肯為我釘在十字架上，
何等恩典，何等尊貴君王，
我的主，我的神，我願頌贊你聖名，
我願稱頌你聖名到永遠。

版權屬 讚美之泉音樂事工 所有


【陪我走】
詩集：讚美之泉 - 讓愛走動，6

我不用再逃避，我不用再難過，
在這世上我並不孤單，我不用再擔心，
我不用再憂鬱，因為我要將全部交給你，
求主現在就來到我心中。

醫治我，釋放我，拿走我的傷痛，
讓我笑，讓我哭，我渴望自由，
我渴慕你，我需要你，你是我力量，
牽我手，陪我走，這人生的路。


【你使我雙腳跳舞】
詩集：讚美之泉 08 - 讓愛走動，30

全地都向耶和華發出大聲歡呼，
用琴歌頌你，用詩歌齊聲讚美你，
願海和其中所充滿的彭湃歡呼，
願大水拍手，願諸山一同歡呼。

你使我的雙腳跳舞，你使我靈歡唱，
我要全心全意全人全力讚美你，

你使我的雙腳跳舞，你使我靈歡唱，
我要全心全意全人全力讚美你。

版權屬 讚美之泉音樂事工 所有


【願為主閃亮】
詩集：讚美之泉 08 - 讓愛走動，24

我只是浩瀚沙海中的一粒沙，渺小且缺乏，
而主耶穌接納我深深地疼愛我，領我入主愛之家。

祂溫柔慈愛，融解了我所有地懮傷，
祂奇妙雙手，細數過我每一根頭髮，
我如此不配，而主慈愛呼喚不曾停下，
我一生一世願為主閃亮。

版權屬 讚美之泉音樂事工 所有


【寶座前的敬拜】
詩集：讚美之泉 08 - 讓愛走動，28

  1. 進入你至聖所，瞻仰你榮美，獻上馨香之祭，唯願天父喜悅，
    你的榮光，你聖潔，我心愛慕，主你榮耀至聖名，配得讚美。
    天父，天父，榮耀的天父，天父，天父，榮耀的天父，
    耶穌，耶穌，我心所愛慕，耶穌，耶穌，我心所愛慕。
  2. 眾天使屈膝，稱頌你聖名，至高者寶座前，生命活水涌流，
    眾水揚聲歡呼，群山跪拜，聖潔榮耀奇妙主，昔在永在。
    聖哉，聖哉，聖哉全能主，聖哉，聖哉，聖哉全能主，
    榮耀，榮耀，榮耀神羔羊，榮耀，榮耀，榮耀神羔羊。

版權屬 讚美之泉音樂事工 所有


【神的道路】
詩集：天韻11 - 與信心有約，3
曲：王麗玲　經文：以賽亞書 55：9，約伯記 38：4

神的道路高過人的道路，神的意念高過人的意念，
祂的心裡有藍圖，祂的時間不錯誤，一步一步帶領你前途。
祂立大地的根基，祂讓雲彩空中漂浮，
是祂創造生命氣息，是祂應許照顧賜福，
神造萬物各按其時，耐心等待必要歡呼，
啊！……耐心等待要歡呼。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【改變我，改變世界】
詩集：讚美之泉 08 - 讓愛走動，32

許多次，我就象是那浮雲，不知要往哪裡去，
而如今，我可以停止追尋，是你的愛填滿我心，
引領我與你同行。

耶穌我懇求你，來改變我的生命，
使我在患難之中，喜樂與剛強，
耶穌我懇求你，使用我來改變這個世界，
賜我信心與勇氣，邁向這新的世紀，
願你榮耀的國度，早日降臨。

版權屬 讚美之泉音樂事工 所有


【不可能的你】
詩集：無言的讚頌，6

在人不能！在你凡事都能！
在人不能！在你凡事都可以，
皆因你，超過世人能預計，
皆因你，原是全能的真神。
不可能的你，有著不可能的大能，
用不可能的心思，管理著地球；
不可能的你，有著不可能的恩典，
從不可能的禱告，成就不可猜想的一切。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【永生的愛】
詩集：共享歌集第二集

  1. 你的愛比陽光溫暖，照耀我的身，
    你的話比江河澎湃，充滿我的心。
  2. 當細看雨漂在曠野，生命在誕生，
    當細想嗎哪在曠野，基督已降生。
  3. 神的靈充滿了聖殿，聖潔和尊榮，
    神的靈充滿我身軀，神與人同在。
副歌：永生的愛，永存的神，永遠在我心，
      永生的話，永存的義，永遠在我心。


【我們來到主面前】
詩集：讚之歌 3，5

我們來到主面前，獻上衷心的讚美。
我們來到主面前，獻上衷心的讚美。
我們以感恩為祭，因主配得尊貴和榮耀；
我們以頌讚為祭，因主是萬王之王。


【耶穌配得至聖尊榮】
詩集：讚之歌 5，15

耶穌，你配得至聖尊榮，耶穌，當受最高讚美。
願全地響應，諸天唱和，來尊崇主聖名超乎萬名。
讓我們屈膝俯伏敬拜他，因他聖名，萬膝要跪拜；
讓萬口承認：他是主耶穌，全能神，今我榮耀你。
但願尊貴，頌讚和權能，都歸於你，都歸於你；
願尊貴、頌讚和權能，都歸於你，都歸於你；
主耶穌，永活真神兒子。

[ Jesus Shall Take the Highest Honour ]
Jesus shall take the highest honour,
Jesus shall take the highest praise,
Let all earth join heaven in,
Exalting His name,
Which is above all other names,
Let's bow the knee in humble adoration,
For at His name every knee must bow,
Let every tongue confess He is Christ God's only Son,
Sovereign Lord, we give You Glory now.

Chorus:
For all honour and blessing and power,
Belongs to You! Belongs to You!
For all honour and blessing and power,
Belongs to You! Belongs to You!
Lord Jesus Christ, son of the Living God.


【榮耀在至高處】

榮耀，榮耀在至高處，榮耀，歸於全能真神！
榮耀，歸於神的羔羊，榮耀，歸於永活的道！
歸於，神羔羊，高唱，榮耀，榮耀，榮耀！
榮耀，榮耀，歸於神羔羊，榮耀，歸於神羔羊！


【願你國度降臨】
詩集：無言的讚頌，12

永久不變萬千世代，仍然無更改，
神國度到永久，遠超過在這世上，
無論何權柄，神寶座在至高處。
縱使黑暗遮蔽你面，但你寶座終不改變，
榮耀定再彰顯於世界。
願你國度降臨！願你國度降臨！
願你的旨意行在我們當中，直到永久；
願你國度降臨！願你國度降臨！
願你的旨意行在我們當中，直到永永遠遠。


【引我更親近】
詩集：青年聖歌 I，84

  1. 我屬你，恩主，我聞你言語，言明你愛我全備；
    我切望興起，有信心勇氣，被吸引更親近你；
  2. 分別我為聖，專為主所用，倚靠主大能恩寵；
    助我往上看，有堅固盼望，我心尊主為至上。
  3. 用一點時間，跪在恩主前，何等喜樂難以言；
    靈與靈相親，心與心相印，友與友相吸相引。
  4. 何等深主愛，我今不了解，要等我渡過世海；
    何等大天樂，我今難測度，要等我息了工作。
副歌：引我親近，親近我恩主，到主受死寶架前，
      引我親近，親近，更親近恩主，到主流寶血身邊。

版權屬 宣道出版社 所有


【這一生最美的祝福】
詩集：讚美之泉 08 - 讓愛走動，34

在無數的黑夜裡，我用星星畫出你，
你的恩典如晨星，讓我真實的見到你，
在我的歌聲裡，我用音符讚美你，
你的美好是我今生頌揚的。

這一生最美的祝福，就是能認識主耶穌，
這一生最美的祝福，就是能信靠主耶穌，
走在高山深谷，祂會伴我同行，
我知道，這是最美的祝福。

版權屬 讚美之泉音樂事工 所有


【萬物充滿你的恩典】[閩南語]
詩集：讚美之泉 08 - 讓愛走動，38

春風吹來一陣玉蘭花香味，
樹頭枝雀鳥歡喜佇吟詩，
溪水邊草埔青翠水果甘甜，
我看見上帝的疼充滿佇萬物。

一枝草，一點露，顯明天父大慈愛。
一口氣，一滴水，賞賜阮活命的豐盛。
哈利路亞，哈利路亞，一生惦佇主的裡面。
讚美你創造大權能。

版權屬 讚美之泉音樂事工 所有


【可愛的家】

只要踏進這個家，便覺天倫愛可嘉，
彼此相體恤語中多關注，愁悶一概拋下，

可愛是這一個家，愉快溫情滿一家，
主恩比春暉暖於心窩裡，寒夜不會懼怕，

有勉勵，沒責罵，不見衝突不吵架，
沒疑慮，沒埋怨，互愛真誠不虛假，
溫暖是這一個家，互勉關懷最可嘉，
縱使多委屈踏進家中去，愁盡解怨盡化。


【合而為一】
詩集：頌樂樂，81

凡事謙虛、溫柔、忍耐、用愛心相寬容，
凡事謙虛、溫柔、忍耐、用和平彼此聯絡，
竭力保守聖靈所賜、合而為一的心，
竭力保守聖靈所賜、合而為一的心。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【萬國禱告的殿】
詩集：讚美之泉 07 - 展開清晨的翅膀，19

這稱我名下的殿，必成為萬國禱告的殿，
在你們的眼中豈可看為賊窩，我都看見，我都看見。

這稱你名下的殿，必成為萬人禱告的殿，
在我們的眼中豈可看為賊窩，主你知道，主你知道。

主我們今日屈膝謙卑的禱告，求你來潔淨聖殿，
作為萬人禱告的殿，主我們今日屈膝謙卑地禱告，
願虛偽成為過去，使我們以心靈和誠實來敬拜你。

版權屬 讚美之泉音樂事工 所有


【這個家】
詩集：唱和集 2，12

願你帶著歡笑，走進這個家，互勉帶著基督的愛心。
共探討天父真理，同明瞭神話語。
走每一步，能緊守主旨意。
多分享主愛，彼此擔憂慮，願主帶領我路程不畏懼。
效法主關心與扶助，齊學習兼實踐，
願愛主事奉竭力在這家裡。

版權屬 偉訊影音製作 所有


【圓】
詩集：互愛詩歌精選，18

團契裡歡趣，令你拋憂慮，願歡笑與你相伴隨。
團契裡歌唱，令你舒累贅浸浴靈風多清脆。
愛中相分擔聖經真理伴隨，踏步奔往天路去。
願團友心裡，為你擔憂患，願跟隨恩主天邊去。


【唯獨你能知】
詩集：一切從信靠開始，9

常扮作笑容面，未去講穿心箭，人漸冷，假強健，已耗損；
忙亂裏瘋和倦，迷惑是非失方寸，難獨處，心凌亂，暗抖顫。

唯獨你能知甚困倦，只想禱告聲達主前，
深知你在意最關注，望愁懷盡舒。
唯獨你能知我心聲，撫慰我心靈最深深處，
更新我靈魂，回復美善，我願意！

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【無言道別】
詩集：城市旋律第 04 集 - 異鄉人，7

無言是此刻的道別，懷內若有所念，
縱使這告別帶點哀與倦，亦盼此去日後能獲到理想，
人面對去路，未怕它漫長，盡意將你力量去傾注。
朗月明亮晚空，加添你記憶，可會獨對星空訴心聲，
昨夜同度過的歡笑，願深深的留住。

沉默共你輕輕話別，重遇是我所願，
愉快的歲月伴你走在前，願見心內和平長伴你一生，
讓救恩愛義，藉你心蔓延，為世間獻力量與真摯。

更望懷看信心編織這一生，心意為要歌頌愛不息，
偶遇長路裡的波折，念記恩主情義。
同步在這福音路上，常存大愛使命，
為永生快樂為那真自由，為這真理道路全力去進取
神大愛永在，是困苦是甜，藉信心每段路也走遍。

版權屬 城市旋律協會 所有


【思念主恩】
詩集：校園頌，178

  1. 我的心哪！你應當稱頌耶和華，不可忘記祂一切恩惠，
    祂赦免你的罪，醫治你疾病，祂救你脫離死亡。
  2. 祂用美物使你的願望得知足，以仁愛慈愛為你冠冕，
    使你力上加力總不致衰敗，如鷹鳥返老還意。
  3. 天離地有多高，東離西有多遠，祂的慈愛亦如此深廣，
    地上父母如何痛愛眾兒女，天父也照樣愛你。
副歌：主恩實在更多，主恩實在更多！
      超乎我所想，難以測度，主恩實在更多。


【貓兒流浪記】
詩集：城市旋律第 04 集 - 異鄉人，8

  1. 在這深夜，一夜小花貓獨自回望，
    眼神略帶一點淒怨哀傷，啊……
  2. 為愛闖盪，這隻小花貓獨自流浪，
    醉人是那金光閃爍星火，從來沒理後果。
副歌：迷途流浪不知去路，無家怎可以覓溫暖？
      綿綿長夜，誰人伴你走過，
      伴你找到陽光溫暖的家鄉？
      莫再流浪，莫再飄盪，
      這愛還在，這愛還在……

版權屬 城市旋律協會 所有


【就在今天】
詩集：團契遊樂園，8

即使我未看見，人在浪裡翻過百千轉，長途中奔波，只想尋望你面，
明日事情不知曉，那怕孤單中漆黑會自憐，懷著信望愛在心中不變遷，
今天我未放棄，全賴上主的愛與真理，無論路途多崎嶇都不停下腳步，
惟獨是耶穌基督帶我走出黑暗到未來，願我跪到寶座前獻頌讚，
憑信靠，賴主恩不變，恆切禱告未疲倦，
忘記過去舊日，向標竿衝線，懷著愛勇氣再踏每天，
感激基督犧牲的愛，不捨且不退後，為了愛祂交出所有，
別過冷冬與哀愁，莫再記痛苦心裡留，
豁開傾出心中所有堅守都不退後，就算我已到了盡頭，
立志去緊握信望愛，感激基督犧牲的愛，都將一切奉上。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【新年祝福】

此詩歌為城浸提比哩亞成長詩班獻給張慕皚牧師師母的

又邁向新一年，願神賜福給您，
凡事享通，身心健壯，為天國繼續奔前；
願上帝天天加恩，保守您靠他堅固，
靈果豐收，都歸上帝，神再添福予您。


【興起為耶穌】
詩集：讚美之泉 - 其他

興起發光，神的子民，主的榮光，照耀全地，
興起發光，神的子民，宣揚祂名，直到地極。

版權屬 讚美之泉音樂事工 所有


【讚美從心而出】
詩集：讚美之泉 01 - 讓讚美飛揚，24

讚美從心而出，從一顆簡純愛主的心出。
讚美只為主唱，從心而出的讚美只為主嘹亮。
喜樂在心深處，從主而來的喜樂歡欣鼓舞。
我心不再迷惘，從主而來的生命是允滿馨香。
高聲宣揚，盡情歡唱，慈愛的主是我永生的王。
高聲宣揚，盡情歡唱，愛主的心一天比一天茁壯。


【我要仰望耶和華】[國語]
詩集：讚美之泉 01 - 讓讚美飛揚

我要仰望耶和華，要等候那救我的神。
我要仰望耶和華，我的神必應允我。
我的仇敵啊，不要向我誇耀！我雖跌倒卻要起來。
我的仇敵啊，不要向我誇耀！我在黑暗中，神作我的光。
祂必領我到光明中，我必得見祂的公義，
祂必領我到光明中，我必得見祂的公義。

版權屬 讚美之泉音樂事工 所有


【稱頌耶和華】
詩集：天韻09 - 不為明天憂慮，11

  1. 我要稱頌耶和華，讚美的話必在我口中，
    仰望祂的有光榮，謙卑人都要喜樂。
  2. 我曾尋求耶和華，祂拯救我脫離懼怕，
    仰望祂的有光榮，他們必不至蒙羞。
副歌：尊祂為大，尊祂為大，高舉祂名，高舉祂名。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【與你共聚】
詩集：洪流砥柱，9

開心歡笑共聚，歡欣一起挽手，
得失不再計較，與你高歌，放開一切。
心中苦惱撇去，歡欣起舞頌讚，
一起數算神恩，祝福串串，感激千遍。
願與你，落力以歌聲讚美不斷。
願與你，共述說基督創世的妙。
願挽手，一起去分享主的愛，
關切慰問，拋下重擔，頌讚永不減退。


【主賜福你】
詩集：齊唱短歌第 04 集，31

  1. 求主恩賜福你，求賜信心不致動搖，
    無論晴或雨時刻保守你，使你在今天嘗盡主恩熱愛。
  2. 神恩豐富供應，靈內富足心裡欣喜，
    幻變難避兔求主祝福你，使你在這刻嘗盡主恩大愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【來合一啦！】
詩集：來合一啦！，1

頌樂妙曲響遍遍，信眾無分尊卑他我，
靈裡眾心譜和諧，同歡唱主愛歌。
眾志教會心串串，情誼合一肝膽相照，
互勉愛心志昂揚，同高舉主耶穌。

來合一啦，活出真愛與捨己，
來作工啦，贏得香港這片地，
團結發揮真的愛，煥發信心創未來，願見香港歸我主，

來合一啦，同舟甘苦也與共，
來作工啦，未得之處得恩寵，
盡獻丹心跨千里，務要蒼生得真理，同讚基督王之王。


【來發光】
詩集：齊唱新歌第 03 集，1

  1. 現代人內心難互通，多少看功利來交往？
    現代人是非難辨清，多少看境況做事情？
  2. 願待人熱心忘利益，彷似基督為人捨己；
    願助人自此明路向，倚靠基督真光指引。
副歌：來發光！真摯要恢復，世上燃起溫暖希望！
      齊發光！心志要堅定，人人喚起真理熱誠！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【風和愛】
詩集：天韻04 - 風和愛，1
詞：葉薇心 曲：王麗玲

輕風吹，過樹梢，樹葉兒呀片片搖，
看不見，摸不著，風的存在人人知道；
媽媽的愛真正好，為兒為女忙到老，
測不透，分析不了，愛的存在人人知道。
不能看見，不能測透，認識神用心靈尋求，
用心靈接受，就好像風就好像愛，就好像風和愛，
當你親身有了體驗，自然不問存在不存在？

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【十架不會重過主恩典】
詩集：青年聖歌 I，105

  1. 主賜的十架雖然沉重，總不重過主恩典，
    可怕的風浪雖環繞我，但不能遮掩主面。
  2. 靈程的荊棘雖然眾多，主戴荊冕更難過，
    我飲的苦杯算得甚麼，客西馬尼更苦楚。
副歌：十架不會重過主恩典，風波不能遮掩主愛臉，
      我心真快樂滿足，因知主與我同在，故能得勝且有餘。


【律法書不離口】
詩集：天韻07 - 溪邊的樹，8

這律法書不可離開你的口，總要思想總要謹守，
這律法書不可離開你的口。這律法書不可離開你的心，
你的心，你就亨通凡事順利，這律法書不可離開你的心。


【每日主愛牽】
詩集：齊唱新歌第 08 集，1

  1. 願天天新鮮開始，莫再抱憾話從前，
    願戰勝一切新挑戰，依靠我的主；
  2. 讓歌聲空中讚美，代替我感激串串，
    共見證主愛心不斷，分秒不改變。
  3. 是錯對交織一天，是你我嚷著愁煩，
    若摯愛可以添溫暖，將愛心編織；
  4. 為福音交出一生，讓見證豎立人前，
    莫計較賞賜得冠冕，心衷多舒暢。
副歌︰每天也讚頌，每天都歌唱就算面臨痛苦憂傷，
      我找到快樂，我找到指引，在愛內尋索新方向。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我信愛是恆久】
詩集：盧永亨作品集 01 - 哼不完的歌，27
「愛是不保留」婚禮版

常聽說世界愛沒長久，哪裡會有愛無盡頭，
塵俗的愛只在乎曾擁有，一刻燦爛便要走。

而我卻確信愛是恆久，碰到了您已無別求，
無從解釋，不可說明的愛，千秋過後仍長存不朽。

明日幻變天地無法猜得透，也許風雨盡蓋掩滿天星宿，
有您在旁將真愛盡傾流，寒夜漆黑一片也未去擔憂。

長路就算多漫長似沒盡頭，您總緊靠著我，輕挽我的手，
那怕歲月一飄去未可留，能找到真愛已足夠。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【得救者之歌】
詩集：天韻09 - 不為明天憂慮，6
曲：班立國　詞：葉薇心

我曾耐性等候主耶和華，祂垂聽我的呼求，
從禍坑淤泥中拉起我，使我腳立在磐石上。
讚美祂！讚美祂！讚美祂！使我口裡唱新歌。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【計算主恩】
詩集：青年聖歌 II，67

  1. 有時遇見苦難，如同大波浪，有時憂愁，喪膽，似乎要絕望，
    若把主的恩典從頭數一數，必能叫你驚訝，立時樂歡呼。
  2. 有時掛念世事，如同挑重擔，有時背著十架覺著苦難堪，
    若數主的恩典疑惑就消除，必能叫你快樂，立時讚美主。
  3. 每逢遭遇戰爭不論大或小，不要喪膽，因主早已得勝了，
    深知主有恩典，必甘願輔助，安慰，引導，我們一同見天父。
副歌：主的恩典樣樣都要數，主的恩典都要記清楚，
      主的恩典，樣樣都要數，必能叫你驚訝，立時樂歡呼。


【若今日來如何？】
詩集：青年聖歌 II，95

  1. 主耶穌不久要再降臨，若今日來如何？
    以威嚴慈愛秉掌王權，若今日來如何？
    主從萬邦揀選祂子民，凡蒙救贖聖潔者昇天，
    與主同在直到永遠，若今日來如何？
  2. 撒旦操權時日快過去，但願今日就來！
    那時再沒有悲傷嘆息，但願今日就來！
    在主裡睡了的人復起，在天空中與救主相遇，
    何時眼見此榮耀日，但願今日就來！
  3. 我們是否誠實又忠心，主今日來如何？
    歡樂的時候坦然無懼，主今日來如何？
    主再來預兆日日增加，有如晨光在東方出現，
    儆醒等候時日快臨，主今日來如何？

版權屬 宣道出版社 所有


【我的力量，我的山寨】
詩集：天韻07 - 溪邊的樹，11
詩篇18：1

耶和華，我的力量啊！我愛你，我愛你，
耶和華，我的力量啊！我愛你，我愛你，
你是我的巖石，我的山寨。
你是我的磐石，我的盾牌。
耶和華，我的力量啊！我愛你，我愛你。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【主的慈愛】
詩集：美樂頌，205

  1. 主，你的慈愛比生命更好，
    主，你的慈愛比生命更好，
    我要用咀唇來讚美你，
    因你的慈愛比生命更好。
  2. 我舉起雙手來稱頌你名，
    我舉起雙手來稱頌你名，
    我要用咀唇來讚美你，
    因你的慈愛比生命更好。


【在你手中】
詩集：讚美之泉 7 - 展開清晨的翅膀，9

耶和華我的神，你是我的神，我的好處不在你以外。
你是我的產業，我杯中的分，我所得的你為我持守。

耶和華我的神，你是我的神，我的好處不在你以外。
你是我的產業，我杯中的分，我所得的你為我持守。

我將耶和華常擺在我面前，因你在我右邊，我不便致動搖。
我的心歡喜，我的靈快樂，我的肉身也要安然居住。
我將耶和華常擺在我面前，因你在我右邊，我便不致動搖。
在你面前有滿足的喜樂，在你手中有永遠的福樂。


【古老的愛】
詩集：團契遊樂園，18
譜：日劇《溫暖的詩句》

我信要是有點的愛，多一點純真，溫暖便常在；
我信世上有點愛，可增添旅途色彩，心滿是期待；
天天奔跑似比賽，人潮內在尋找，歡笑滲著無奈；
追追趕身心也抖顫，冀盼一天，可離開這困倦。
願像雨，來溶化俗世萬千遍，再幻變無窮雲彩；
全憑愛，讓歡笑永沒變改；全憑愛，讓古老故事放彩；
願世間，充滿這古老的愛！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主精兵】
詩集：以利亞 - 耶和華是神，14

主精兵，能在窄路前進未停，不會發出怨聲，
主精兵，絕對不顧自己性命，敢赴最險困境，
主精兵，能在眾敵人中誇勝，不會畏縮戰兢，
誰是精兵？請呼應！

換上軍裝上前，憑著主的恩憐，
為了真理長存都拼死爭戰。

看，這裡不只一個，
看，忠勇戰士原來七千個，
看，兵器掌握手裡，
看，黑暗勢力必要全敗退。
蒙揀選背負恩主旨意，祝福真太多，
至死忠心不變必得主稱『好』，
看，賞賜已在面前，
看，得勝的必可以戴上主榮冕，
天國樂韻頌讚聲，
讚美你是神（讚美你是神）永得勝！


【求賜復興之火】
詩集：無言的讚頌，9

求主賜復興之火，求主賜聖靈火焰，
燃燒教會，能得無窮力量，在這黑暗世代，能作你光輝，
熔解冷漠，重點愛你的心，盼主賜下復興之火！


【神的能力】

我們的神比我偉大，最有能力；
祂可以將夏天轉換而成為秋天。
祂掌管所有事情，祂能力可看見。
我知我可信靠祂，神的能力可照顧我。


【主啊！我到你面前】

曲詞：唐瑛琦

主啊！我到你面前，獻上我的今天，
我的身體、我的一切，獻上當作活祭。

主啊！我到你面前獻上我的今天，
求你更新，求你潔淨我的心思意念。

我與你同釘十架，如今不是我活著，
因我知道你是深愛我，我只為你而活。

主啊！我到你面前，獻上我的今天，
願我一生蒙你悅納，成為你的喜悅。


【幻夢】
詩集：青年聖歌 III，187

親愛朋友，請問你將要何往？
在那短暫無目標路上徬徨，
追求這世界美麗虛浮幻夢，但轉眼便成空。

我深知道你疲倦，歎息，困苦，
我原和你一樣，但神恩看顧，
來，讓主領你走完人生道路，請你快來與主同行。

若你離世仍未得到神恩典，
將來你怎能站立在神面前，
你的美夢到那時能否實現？請你快來與主同行。


【掌管我】
詩集：讚之歌 4，9

將我心，全讓你掌管；將這生，盡獻它給你。
將心意奉獻，願你國度臨近；
將心意奉獻，讓你意願成就。
將我心，全讓你掌管；將這生，盡獻它給你。


【親愛主】
詩集：齊唱新歌第 09 集，4

  1. 親愛主，牽我手，堅立我，領我走，
    我路途，佈滿霧，看不透，
    引路，過黑夜，縱遇危難同渡過，
    因你，緊握我，拖帶我。
  2. 親愛主，牽我手，幫助我，去困憂，
    軟弱，我困倦，我傷透，
    挫敗，縱淌淚，試問誰能明白我，
    相信，此刻你，擁抱我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主日學校歌】
詩集：佳音兒童歌集，139

主日學校，主日學校，是我們信徒大家庭，
敬愛天父，同胞相親，快樂團契得新生命，
學習聖經，讚美不停，信徒愛主，教會復興，
我主命令，樂意遵行，一生一世榮耀主名。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【祂名稱為奇妙】
詩集：青年聖歌 II，8

祂名稱為奇妙，祂名稱為奇妙，祂名稱為奇妙，耶穌我主。
祂是全能的王，祂是萬事的主，祂名稱為奇妙，耶穌我主，
祂是大牧者，是萬古的磐石，祂是全能的神，
當伏在主前，敬愛崇拜祂。祂名稱為奇妙，耶穌我主。

[ His Name Is Wonderful ]
His Name Is Wonderful, His Name Is Wonderful,
His Name Is Wonderful, Jesus My Lord;
He Is The Mighty King, Master Of Everything.
His Name Is Wonderful, Je-sus My Lord.
He's The Great Shepherd,
The Rock Of All Ages, Almighty God Is He;
Bow Down Before Him, Love and adore Him.
His Name Is Wonderful, Je-sus, My Lord.

版權屬 宣道出版社 所有


【主愛】
詩集：詩恩集 1 - 神的愛意，11　　曲、詞：Charles Yong

是最真，是最深，甜蜜意，心內滲，
神願愛萬世人，這份情是永恆；

是最真，是最深，主的愛，深又深，
紅日裡燃亮我，主的愛親更親。

主愛常能光照萬里，主愛長留心裡念記，
主愛路途伴我與你一起，闖這天與地。

主愛常能光照萬里，主愛長留心裡念記，
主愛路途伴我與你一起，闖這天與地。


【每日每夜每一天】
詩集：團契遊樂園 3 - 薪火永傳，7
歌詞由 Watermelon 提供，謹此致謝！

讓這渺小的我在凝望，星閃天漆黑一片，
想起每一天有著有著你的恩眷，
是這跌倒的我實凌亂，始於都不知道，
真想能明白卻是幼稚仍未未磨練，
看看身邊似無助，此刻我，滿覺心裡是睏倦，
難遇見，見曙光可照前路，可驅走心中惆悵，

 我怕風雨沒法可計算，
靜處細省中我在尋問，這一天的功課，
傾聽你聲音，每事意義究竟如何，
就算頃刻充滿著疑惑，即使找不到解答，
深信你仍同在，以往幼稚無用懷念，
有你加給我扶助必經過，縱覺心裡像睏倦，仍未算，
以信心闖過前路，必衝開種種惆悵，
每段試煉你已先挑選，是這渺小的我漸明白，
需一天天經歷你，堅信全來自，每日每夜每天恩典，
而你是我立志的焦點，願每一天帶領我進取，
更新心意求變，或遙遠，成長須不怕路遠。


【主內一家】

  1. 同蒙揀選，同蒙接納，同在基督深恩裡藏，
    靈裡相親愛，除掉隔膜，除掉心中不安兼勉強。
  2. 同在一家，同受一洗，同受恩主所賜的聖靈，
    同奉一主，同有一心，同受恩主所賜的厚愛。
副歌：主的家內充滿接納，主的家內多快樂，
      主的家願衷心分享，主裡快樂內心永難忘。


【主愛同在】
詩集：來復興我，10

來同頌，頌主愛，愛歌傳遍萬里長，是榮光，遍達穹蒼。
來同頌，頌主愛，愛心燃遍萬里長，讚頌同聲，萬民和應。

山呼海應天軍天使開口唱頌讚歌，
高聲宣告你是神，萬代神活在我心。

來同頌，頌主愛，愛歌傳遍萬里長，讚頌同聲，萬民和應。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【冰天的太陽】
詩集：團契遊樂園 4 - 恩典太美麗，7

人間可有熱愛如艷陽？自您當天出現長夜變明亮；
送我新的盼望，全超於我想像、能遇見到您，像冰天的太陽！

從此不怕夜冷路渺茫，就算冰霜披面，仍未覺驚慌；
縱使風急雨狂，途中總見希望，全賴您看顧著我，輕倚我旁！

明天或是像雪地嚴寒、或遇著艱辛景況，或許波浪澎湃升降；
冷風吹、冷雨飛，全沒法叫我搖盪，因您用真愛將心熱燙！


【愛我的父神】

憂心的牽掛，完全講給基督知，
每一串話兒，埋藏我的心事，
衷心的禱告，求能更靠近你身，
盼會跟你更親近，愛我的父神，
從不懂怎麼是對的，主竟花心機在我身，
只想永永遠遠榮耀你，你是我主 A-AH!!，
耶穌基督你好嗎，犧牲捨己的心為我嗎，
懇請會有過錯原諒我，解開厄困。


【偶然遇上的驚喜】
詩集：團契遊樂園 2•詩歌本，52

曾經踏遍路途千萬里，途中跌倒過攀不起；
無望的心感困累，全然交瘁，無助身軀早已沒有力氣。

徬徨中遇見熱誠的膀臂，人潮中碰倒你多驚喜，
前路即使千尺浪，得你在身旁，縱使呼呼風雨仍覺甚美！

能在絕望孤單中偶然遇到你，是我根本不配受的福氣。
來日禍困迎面，滿途挑戰，能贈我勇氣，完全是你。
                      （年月縱過去，未忘掉你）。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主的愛】
詩集：一天七次讚美你，3

主的愛，那樣完美無瑕。
奇妙主的愛，滿是無盡憐憫。
你已叫我得釋放，更叫我得享永生。
奇妙主的愛，滿是無盡憐憫。

版權屬 香港亞洲歸主協會 所有


【主是我力量】
詩集：我心•你心•敬拜心，4

是你的力量堅固方向，難苦裡尋獲去向，
上帝的力量賜我取回，命途不須怕漫長。

在困境驚慌，心態徬徨，隱居你處避風波，
靜處得安息，振作釋放，在神恩典心膽壯。

歷世何時沒有變，地殼山嶺曾搖動；
浪濤騰動，浪水翻波，未怕失落可衝破。
喂哦，跟哦，喂哦，喂哦。
喂哦，跟哦，喂哦，喂哦。


【尋找】
詩集：天韻01 - 野地的花，2

春天的花朵瞬間會凋落，短暫的一生轉眼就溜過，
人生來也匆匆，去也匆匆，只留下一片虛空。

過去的時光不堪再回首，逝去的歡樂怎能再挽留，
無情歲月悠悠，往事悠悠，只留下心頭苦愁。

請你趕快告訴我，活在這世間為了甚麼？
讓我也好去尋找，生命的意義，生活的目標。

耶穌說：只要相信我的人，都可以得永生，
從此生命不再黑暗，充滿了新的希望，
只要相信祂，痛苦得釋放，心靈得平安。


【主愛滋潤我心】
詩集：天韻01 - 野地的花，3

  1. 我曾經追求世界的歡樂，希望能夠得到滿足，
    那一天當我遇見耶穌，我發現自己的虛空。
  2. 我前面道路有耶穌陪伴，心中常有喜樂平安，
    生活中即使遇到困難，主耶穌賜給我力量。
副歌：但主的愛是何等甘甜，滋潤我乾渴的心田，
      使我甘心跟隨你的引導，在十架的路上奔跑。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【開你心門】
詩集：城市旋律第 04 集 - 異鄉人，9

耶穌在你心外敲門，愛這刻將你呼喚，
你若願意開心門，愛的主宰跟你聯繫。

耶穌在你心外呼喚，願伴你走上天路
你若願意打開心門你心不安自能盡掃為你擔當苦與憂，

為你洗清一切污穢，你罪默然負透。
願你開門，請你開門！聽，這聲音帶淚水。
開門，開你心門！說：我主啊，請進。


【自從我認識耶穌】
詩集：天韻之歌 1，頁13

副歌：自從我認識耶穌，我的生命有許多改變﹔
      自從我認識耶穌，我的人生開始了春天。
      他的愛滋潤我心，給我溫暖和新的力量，
      安排我前面道路，帶領我到那美好地方。

  1. 平安喜樂的江河，在我心中涌流，
    真理永恆的亮光，常在我心頭。

  2. 無論任何的環境，總是將我保守，
    恩典何等的豐富，超過我所求。
唱法：副歌→1→副歌→2→副歌


【再給我一個機會】
詩集：天韻01 - 野地的花，6

再給我一個機會，不要使我失去今天；
再給我一個機會，不要使我悔恨連連。（x2）

主啊！赦免我，赦免我無知的過去，
主啊！接受我，接受我破碎的心靈。

再給我一個機會，不要使我失去今天；
再給我一個機會，不要使我悔恨連連。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【福音小唱】
詩集：天韻01 - 野地的花，7

我為你把歌兒唱，我來為你把福音講，
人生的道路上，只有耶穌才有希望；
世界混亂，人心惶惶，有了耶穌，才有平安，
趕快來相信祂，祂預備了居所在天上。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【永存的根基】
詩集：天韻01 - 野地的花，11

有一種事業，你我都可以，藉著生命，有限的歲月，
建立在永恆，建立在永恆，無限的未來。

有一種奉獻，你我都可以，藉著血肉，必朽的今生，
投效在永世，投效在永世，不配的天國。

啊，主啊，主啊！使我的一生，為真理燃燒，
讓我的努力，築成那永存的根基。
啊，主啊，主啊！使我的一生，為真理燃燒，
讓我的努力在永恆裡，築成那美好的永存，永存的根基。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【信心更堅強】
詩集：天韻01 - 野地的花，12

人生在世有苦難，但在耶穌裡有平安，
我們不用擔心狂風巨浪，耶穌是我們的保障。

不要怕天色黑暗，不要怕環境艱難，
苦難使我們與主更親近，信心更加堅強。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【美好的黎明】
詩集：天韻01 - 野地的花，13

只要有信心，就能穿過深深的長夜，看見美好黎明來臨。
只要有信心，就能經過重重的考驗，
看見真神應許實現。看見應許實現。

不要灰心失望，希望就在前方，靠著主的力量，就能渡過；
不要苦悶愁煩，耶穌在你身旁，
最黑暗的時刻，有光亮來引導方向。

只要有信心，就能穿過深深的長夜，
看見美好黎明來臨，看見黎明來臨。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【我的心哪】
詩集：天韻之歌 1，頁69

我的心哪、你為何憂悶、為何在我裡面煩躁。
我的心哪、應當仰望神，他用笑臉幫助我們，
他用笑臉幫助我們，他用笑臉幫助我們，
是我的力量是我的神。


【耶穌，我愛你】
詩集：傳耶穌 1，1

耶穌，我愛你，俯伏在你面前，讚美敬拜你，主，我王。
哈利路亞，哈利路亞，哈利路亞，哈利路。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【詩篇第二十三篇】
詩集：從約旦河到耶利哥，1

※耶和華是我的牧者，我必不至不至缺乏！
  他使我躺臥在青草地上，領我在可安歇的水邊。
  （重唱※）

他使我的靈魂甦醒，他使我的靈魂甦醒。
耶和華是我的牧者，他為自己的名引導我走義路。
我雖然行過死陰的幽谷，也不怕遭害，
因為你與我，你與我同在，
你的杖，你的竿都安慰我，
我雖然行過死陰的幽谷，也不怕遭害，
因為你與我同在。
在我敵人面前你為我擺設筵席，
在我敵人面前你為我擺設筵席。
你用油膏了我的頭使我福杯滿溢。
我一生一世，必有恩惠隨著我！
我一生一世，必有慈愛隨著我！
我一生一世，必有慈愛隨著我！
我且要住在耶和華的殿中！
我且要住在耶和華的殿中！
直到永遠！直到永遠！直到永永遠遠！


【主禱文】
詩集：從約旦河到耶利哥，2

我們在天上的父，願人都尊你的名為聖，
願你的國降臨，願你的旨意行在地上，
如同行在天上一樣。
我們日用的飲食，今日賜給我們;
免我們的債，如同我們免了人的債一樣。
不叫我們遇見試探，救我們脫離兇惡。
因為國度，權柄，榮耀，全是你的，直到永遠！
直到永遠！阿們！阿們！


【起來！渡河去吧！】
詩集：從約旦河到耶利哥，3

讓我們渡河！渡過約旦河！進入那流奶與流蜜之地！
讓我們渡河！渡過約旦河！進入那蒙應許之地！
放下你一切！離開你本地！進入為你預備之地！
緊緊的跟隨著主約櫃，一步也不要偏離左右往回走，
緊跟著抬約櫃祭司前行，期待神蹟大工。
啊！伸出信心腳步踏下水，又新又活的路呈現眼前！
信靠順服再無他路，這是我生命中的依靠，哈利路亞！

讓我們渡河！渡過約旦河！進入那流奶與流蜜之地！
讓我們渡河！渡過約旦河！進入那蒙應許之地！
放下你一切！離開你本地！進入為你預備之地！
信靠與順服，信靠與順服，這就是生命的意義。
拋棄我一切！起來跟從神！必能走在主的路途上！
讓我們渡河！渡過約旦河！讓我們用信心來渡河！
信心必能勝利！信心制勝仇敵！起來吧！讓我們進迦南！

進入應許之地！用信心跨過去，
河必分開！河必分開！河必分開！
信靠他的必定蒙眷顧保守進入美地！


【下到約旦河】
詩集：從約旦河到耶利哥，4

啦……！下到約旦河！讓我們在這乾涸之地！
緊緊跟隨約櫃在前引導。
啦……！下到約旦河！讚美主……！讚美主……！
讚美他！榮耀他！稱揚他！歌頌他！全能！
啦……！下到約旦河！下到河底。
啦……！下到約旦河！下到河底。
啦……！讚美他！讚美他！讚美我主！


【我是你的元帥】
詩集：從約旦河到耶利哥，5

站在我面前到底是誰？你是幫助我們或是我的仇敵？
我們是耶和華的子民，你到底是那一位的子民？
快快表明你為何而來到？是否幫助我們消滅仇敵？
你要清楚告訴我，我們是耶和華的子民，
你到底是那一位的子民？

喲！約書亞你不用驚慌，我要幫助你。
我就是耶和華萬軍元帥，統領全軍擊退敵人。

喲！約書亞你不用驚慌，我不懼怕因你帥領我。
千軍萬馬圍困眾仇敵。勝利必然在我方。
有主引導我前路，不致迷失與孤獨。
縱然驚與恐，無數悲和苦，親愛天父必擔我憂。
我的力量微不足，我願完全依靠主。
祂必保護我，指引我路途，親愛的主永遠是我救贖。
祂是我的主！引導我的主！救贖我的主！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我要永遠跟隨祂】
詩集：從約旦河到耶利哥，6

當我迷失在人生旅途中，心中發出無限唏噓歎息。
在沒有方向目標歲月裡，再沒有力前走。
在孤單失落光景裡打轉，身心都疲累。
讓我再次觸摸你的手，不要離棄我，
拖帶著我走，峻嶺幽谷必經過。
我要永遠跟隨主腳步，絕不再走錯。
祂的道路必定是美好，我要跟隨祂，
跟隨祂腳步，一生一世不偏離！
一起來跟隨祂放下你的世界，一起來跟隨祂！
放下你的世界，一起來跟隨祂腳步，不偏離左右直前。
一起來跟隨祂的腳步，永不離開，
我要永永遠遠的跟隨跟隨祂的腳蹤
一步一步跟隨跟隨祂的腳蹤……
永不離開！我要永遠跟隨不離開主腳蹤！
不離開！跟主腳蹤，不離開我主不離開我的主！
永遠跟隨我的主！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【祂使我在夜裡歌唱】
詩集：他使我歌唱，2

當我獨對孤寂星空，當眼淚向心內湧，
主的大愛，與我同在，暖入我心懷內。

 使我夜裡歡樂高歌，高唱頌選的樂歌，
只因是你，緊握我手，我便勇敢赴遠方。
你令我艱苦旅程終綻露笑容，死蔭之中因你仍見光亮。
宇宙即使崩潰仍可靠著你，邁向天家裡飛翔。
使我夜裡歡樂高歌，高唱頌讚的樂歌，
儘管萬有，消失變改，永在我心是愛。（x2）

 得勝樂韻飄逸空中，映襯靜俏的夜空。
輕抹淚眼舉目天空，身處大愛福樂中。
黑暗漸已消逝縱影，轉眼就見旭日升。


【神的大軍隊】
詩集：從約旦河到耶利哥，8

吹起你的號角奏起你的凱歌舉起你救恩的杯來，
一起歡呼舉起得勝旗幟高唱榮耀之歌獻上你平安的祭！
歡呼不停的來歡呼！神的百姓跳舞！全心全意讚美！
大步向前邁進，勇往直前踏步，
緊緊跟隨元帥，我的救贖者！

一步一步向前面推進，一步一步向前面推進，
你的盾牌就是耶和華，你的盾牌就是耶和華，
祈求上帝賜下大能力，呼求祂的聖名必垂聽，
祂的大能必定彰顯於祂子民，
祂的大能必定彰顯於祂子民，
祈求上帝賜下大能力，呼求祂的聖名必垂聽，
祈求上帝賜下大能力，呼求祂的聖名必垂聽必定得勝！
必定得勝！必得勝利！（x2）

不必驚慌要勇往向前不回頭看，吹起你的勝利號角聲，
大聲吹出，打破你的瓶把火點起來，
照亮吧，呼叫耶和華權能姓名，
祂必親自攻陷敵人，消滅罪惡！
因祂是萬君的耶和華！是我的大軍王！我在祂軍隊！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶利哥】
詩集：從約旦河到耶利哥，9

耶利哥，耶利哥，高高的聳立在列國之中，
耶利哥，耶利哥，堅固的城牆有誰能攻破?
銅牆鐵璧堅又牢，凌駕萬國之上，
若這一切就是你的榮耀，霎那間便隨雲飄！
耶利哥，耶利哥，高高的聳立在列國之中，
耶利哥，耶利哥，堅固的城牆有誰能攻破?
銅牆鐵壁堅又牢，凌駕萬國之上，
若這一切就是你的榮耀，霎那間枯乾如草！
哦！迦南美地豐富又肥沃，天父賜選民。
神應許他的眾兒女必得這應許之地！
哦！你不要依靠你自己！
哦！你不要依靠你自己！
哦！你不要依靠你自己！
有一天必會傾倒！大家起來！圍繞城牆！
依靠上帝偉大權能！
踏出你腳步付出你的信心來圍繞這城牆用心攻破它！
大家都一齊起來圍繞這個堅固堡壘
再等片刻這座城池就必化為污絲瓦礫！
你就不能再次誇耀自己，因為你已被擊倒！
圍繞吧！圍繞吧！呼叫吧！
高舉雙手！高舉雙手！號角吹起！
圍繞！圍繞！圍繞！倒塌！倒塌！
搖搖欲墮城牆在震動！搖搖欲墜城牆在震動！
搖搖欲墜城牆在震動！
Ah……
塌下了！塌下了！完全塌下！完全塌下！
已成為廢墟！已成為廢墟之地！
耶利哥，耶利哥，你已經消失在列國之中。
耶利哥，耶利哥，信心的力量始終勝了你！征服你！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【祂是大能者】
詩集：從約旦河到耶利哥，10

來讚美！一起來讚美！讚美至高權能天父！
來頌揚！一起來頌揚！頌揚全能全知上帝！
萬物全歸於祂所有，萬事也出於祂的旨意成就。
來讚美！一起來讚美！讚美至高權能天父！（x2）

啦！啦！啦！啦！來讚美主！
一起來讚美主！讚美至高權能天父！
來頌揚祂！一起來頌揚祂！頌揚全能全知上帝！
萬物全歸於祂所有，萬事也是出於祂的旨意成就。
祂是我力量，是我堅固磐石。
在我患難之中是我隨時的力量幫助。
來讚美！一起來讚美！讚美至高權能天父！
來頌揚！一起來頌揚！頌揚全能全知上帝萬物全歸於祂所有。
萬有源於祂。祂是全能神！祂是大能者！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【婚紗故事】
詩集：情歌婚禮歌系列第一輯，1

婚紗故事，是要告訴世間傾心的愛開展了，
迷人是倆眼雙對，愛念契合那樣甜，
傾心故事，是兩心相牽彼此關心體恤需要，
縱地老天動搖，神共證這愛不變。

完美愛在一起永不分永不棄，情侶結合一起，永相愛永相敬，
縱日後會遇患難心靈遭挫拆，相靠依陪伴渡每天，
完美愛在一起永不分永不棄，情侶結合一起，永相愛永相敬，
主的恩建立完全婚盟心已共印，謹記這盟誓互說：「我願意！」

婚紗飄送，祝福千句，婚紗飄送，祝福千句，心聲同來為這愛做證。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【請聽我的誓言】
詩集：情歌婚禮歌系列第一輯，2

等待您這刻走近，是我親愛的愛妻，
此際疑望您，心底愛念全屬您，
請聽著我的歌，請重視我的誓言，
愛是我真心的愛，獻給親愛的愛妻，
身處平淡裡，艱苦歲月難面對，
從此跟您渡過相對。

※　只因您是您，使我為您，傾醉半生，
    心永屬您一世陪著您，
    我是深愛您，我願呵護您，
    一心跟您建立家庭，
    只因有著您，深愛著我，解我痛悲，
    幫我助我真情容納我，
    您亦深愛我，盼共相伴永相親愛，
    （陪著您是我福氣）。※

惟願靠著我主，倆心相靠牽，
來日共處心更暖，困惑相互勉，
我願跟您結合相連，
我是深愛您，我願呵護您，
一心跟您建立家庭，
請聽我誓言，願我一生專一愛您。


【紅氈上的故事】
詩集：情歌婚禮歌系列第一輯，3

踏出輕輕每步良人漸近，紅氈映襯臉上興奮，
能有你與我在這生結連，挽手走過人生，
容我靠向你直到終老時，兩心亦能相印，
恩主在這刻為證，真心為你可盡傾，
情願順服一路給帶領，也願你領會將心回應，
會中輕輕奏著悠揚琴韻，內心輕聲感謝主恩，
和你到永遠讓兩心結連，留下共行足印。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主領我路】
詩集：讚美之泉 GLOW系列 1 - 差遣我，14

生活速度快速飛轉，身旁人群來去匆忙，
不管Ｘ，Ｙ或是Ｅ世代，我是活在耶穌世代。
日子不再頹廢迷惘，前路不再迷失方向，
未來主總在我的身旁，耶穌我要為你高唱。

情感生活在你，學習像你，定睛十字架上的耶穌，Jesus.
全心全意屬你，全然向你，閃亮生命為你呼吸。

不管Ｘ，Ｙ或是Ｅ世代，我是活在耶穌世代；
未來主總在我的身旁，耶穌我要為你高唱。（x2）

God, lead our way, glow glow glow.
God, lead our way, glow glow glow.
God, lead our way, glow glow glow. God, lead our way!

版權屬 讚美之泉音樂事工 所有


【永遠的承諾】
詩集：情歌婚禮歌系列第一輯，5

多姿生活共理想家庭，美麗如花盛放於草坪，
青春身段伴美色芳容，燦爛如花盛放不凋零，
我雖嚮往，我沒有要求，情願共對前路惡劣不平。
我雖景仰，我沒有要求，情願共對病魔歲月侵凌。
我對您盼望是獻出生命，以後攜手分擔艱難，
無論樂苦一世跟您過。

讓我倆彼此承諾，是永遠永遠的承諾：
求多施安慰勝於受安慰，求多去了解勝過被了解，
求被疼愛雖珍貴不似終一生去愛！


【愛你一生】
詩集：情歌婚禮歌系列第一輯，6

  1. 現我與您同遂這心願，神共證一生不變，
    無論樂苦，富或貧仍共處，縱經風雨仍能共您一起。
  2. 恨過愛過仍願可相聚，曾遇過多番波折，
    奇妙是主結合成全心意，沒法分開心兩牽。
  3. 是您與我同覓新生活，神護庇恩福充滿，
    齊服事主建立完全的愛，常互勉勵不變更。
副歌：願，願愛護永不分，愛，獻給您渡一生，
      長路伴您走同擔憂困，望彼此心裡真，心裡願意。


【心渴望是一世】
詩集：齊唱新歌第 11 集，7

  1. 尋覓一生中的最愛，讓我可找到你，
    共嘗人間裡樂與悲，曾共你醉天地，
    同沐在愛內倆合意，平淡裡真心顯，
    惟願與你踏步同行渡此生。
  2. 如在夜空中的星光，為我閃出希冀，
    在無盡歲月沒竭息，明亮永遠閃耀，
    來為我領路作渡引，燃亮我的一生，
    還願與你共為世間來照耀。
副歌：一生交付求能明白，明白真心意，
      譜出音樂同來彈和，同頌愛美妙，
      分享生活扶持扶助，齊突破卮困，
      惟願倆結合共訂今世誓盟。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【甜心Sweet Heart】
詩集：情歌婚禮歌系列第一輯，8

時時願能讓你有個驚喜，
晚立下決心，舞著一串冷線，
連綿夜長，為你編織冬衣，
星也把我取笑，話我心似瘋顛。

曾記不清楚從那天開始，冒著風雨亦要跟你相見，
從那天開始人變得新鮮，日日幫你做也不生厭，
（日日跟你渡過也不生厭，你系甜心Sweet Heart，
你系陽光Sunlight，日日跟你渡過也不生厭），
長堤石旁，你將新衫穿上，
想你日日著起，心比蜜糖重甜，
從來未曾做過針織針紙，
把你仔細一看，淚已灑向腮邊，
這面長左三分，那面唔腰身，
實在激氣，白費一番心機，你話﹕
甜心Sweet Heart，你莫如此傷心，
扮扮鬼臉，為你馬騮肯變，
遲遲未曾見到你影子，
心裡問號半打，系處起勢打轉，
長提盡頭，見到你影子，
驟然心裡輕快，像要飛上青天。


【愛是力量】
詩集：情歌婚禮歌系列第一輯，9

每當午間我需要廕庇，你幫我遮蓋火炙太陽，
每當晚間你需要同行，我跟你走遍都市窮鄉，
若我像個懦夫不敢打仗，你全力扶助明朝凱歌可唱，
若你力氣吝嗇不肯分享，我全力提示請你回想。

過去我倆一心齊闖，日後但願挽手同往，
愛是力量，能結起繩網，抵得風暴巨浪，情重志剛，
過去我倆一心齊闖，日後但願挽手同往，
愛是力量，遇困厄頑抗，情願灑淚滴汗，情願走多一趟。
（情願灑淚滴汗，明日快樂兩雙手可以創。）

每當壓仰我需要細訴，你聽我傾吐使我舒暢，
每當打擊你需要扶持，我跟你一處醫痛治傷，
若我怒氣填胸不瞅睬你，你明白原諒還為我輕聲唱，
若你倔強自高不肯去學，我含淚提示叫你回想。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【神聖的時刻】
詩集：情歌婚禮歌系列第一輯，10

神聖的時刻，榮耀主宏恩，感激配合兩心為一，
神聖的時刻，同頌贊神恩，求讓兩心永互印。

輕聲笑著說願意，今生相愛相靠依，
愛浪有風波，相處存迷惘，
緊記著曾共訂一生，過一世，
神必看顧著這份愛，人不可分隔主同在，
愛亦有痛苦，深信神看顧，贊頌主恩豐富。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【剛強壯膽】
詩集：無言的讚頌，1

剛強壯膽不要愄懼，神現與我們同在。(X2)

神應許不變更，耶穌站此地當中！
神已同在，未計何地，全世界都屬我的主。
神已同在，未怕仇敵，神已踐踏仇敵。


【齊共去宣告】
詩集：無言的讚頌，1

齊共去宣告救主已臨在當中，
齊共去宣告祂的尊貴與聲威，
齊共去宣告基督將仇敵踐踏，
齊共去宣告祂恩手正彰顯，
讓我心自由，讓我得釋放，
讓我衝開捆鎖頌讚著你名字！
願舉起雙手，讓我讚美主偉大；
願舉起雙手，讓我傳揚神救恩。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【不變以馬內利】
詩集：無言的讚頌，13

以馬內利，神同在不會終止；
以馬內利，無懼世事改變幾多。
祂必與你一起，與我一起走每一天；
相信在這一刻，以後每一刻也沒改變。
以馬內利，就算漆黑鋪天際，
深深相信是神仍必與共；
以馬內利；以馬內利，教我心仍然相信，
以馬內利；以馬內利，定會念記。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【靈程路上】

  1. 心底裡充滿悲傷與愁苦，你曾否想得著真滿足？
    多年在徘徊不離曠野路，你曾否嚐迦南地美福？
    主耶穌為你生命已傾出，難道你還不感到滿足！
    祂必引導你進迦南之路，朋友啊！你必得享美福。
    因此我跟隨主，因為祂曾吩咐：你必要去為得迦南豐富。
    無論何難處，無論何艱苦，你總要，總要奔跑前路。
  2. 路途上佈滿荊棘與疾藜，你曾否想退後而躲避？
    事奉道路上重擔壓心底，你曾否要放棄而退去？
    主耶穌為你生命也丟棄，難道你還單要顧自己！
    主啊！我愛你，願為你捨己，至死忠心艱難不推辭。
    主啊！我信靠你，因為你曾應許：我永遠不會把你來離棄。
    無論在何時，無論在那裡，我永遠，永遠作你伴侶。


【同來讚美】
詩集：朝陽中，8

  1. 同來讚美齊共唱，哈利路亞！唱出生命的歌！
    同來讚美齊共唱，哈利路亞！唱出生命的歌！
  2. 同來讚美齊共跳，哈利路亞！跳出生命的舞！
    同來讚美齊共跳，哈利路亞！跳出生命的舞！
副歌：懷著滿信念，一生不改變，靠恩主引導每天！
      前路滿盼望，歡欣將心獻，願恩主每日記念！


【奇妙的愛】
詩集：美樂頌，52

  1. 倘若你問我天有多高？我不知如何回答。
    倘若你問我海有多深？無人能深透，
    惟有主的愛比天更高。這是我所能知道，
    惟有主的恩比海更深，這是我所領受到。
  2. 當我落在百般試煉中，你就在我前領路。
    當我前路遇見困難時，你永遠是我引導，
    今後願得著主耶穌，成為世上至寶，
    但願一生為主所使用，免得光陰白虛度。
副歌：啊！主的愛是何等奇妙，主的恩是何等豐富，
      我這白白領受主愛主恩的人，真感到無以能圖報。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【與神同行】
詩集：青年聖歌 III，196

  1. 在我心靈裡聽見溫柔慈聲呼喚，是父神對我說話慈聲，
    囑咐我轉離罪惡完全順服聽從，走上那喜樂得勝路程。
  2. 世界上一切享樂漸漸變為虛空，屬世一切引誘已遠離，
    今我要為主而活向由高處而行，由聖靈一路帶領管理。
  3. 那日在天家一切重擔都已卸下，主呼喚我名我要感恩，
    吩咐我跟從，賜我冠冕，天上美家，我要快樂頌揚讚美祂。
副歌：與神同行，我要遠離世界，與神同行，在祂得由一切；
      我已決定遵行父神旨意，與神同行，走那生命窄路。


【恩典太美麗】
詩集：團契遊樂園 4 - 恩典太美麗，1

這天同聚於主聖殿，來數算我主恩典；
祂以性命來使我完全、來使我兩眼重見光線！

這天同聚於主聖殿，來數算我主恩典；
祂賜盼望重生的泉源，還給我勇氣面對挑戰！
恩典太美麗，無甚麼可取替，
唯求將心全然給主來彰顯主愛多珍貴；
終生愛神，傾心傾意愛別人，才覺生命沒有枉費！

這天降服於主腳前，留心聽我主差遣；
深信這日勞苦不徒然，神終會賜我榮美冠冕！
衷心去讚頌神極重的恩惠，
獻我一生傳揚福音，來證實主愛何寶貴；
請觀看稻田，主的莊稼在面前，遼闊收成沒法估計！

忠於使命，不惜一切來回應，能事奉你是最尊貴！！


【榮耀都歸你】
詩集：讚美之泉 05 - 全新的你，23

哈利路亞，榮耀歸寶座羔羊，
哈利路亞，榮耀都歸你，榮耀都歸你真神。

我一生都要來敬拜你，哈利路亞。
我的手我的口，我全心我全人，都要敬拜你。


【進入你的同在】
詩集：讚美之泉 05 - 全新的你，24

  1. 讓我進入主你的同在，我與眾天使圍繞寶座敬拜。
    喔讓我進入主你的同在，我要單單敬拜你耶穌。
    我要敬拜，敬拜，敬拜我的主。我要敬拜，敬拜，敬拜我的主。
    我要跪下，跪下，在你寶座前。我要跪下，跪下，在你寶座前。
  2. 讓我進入主你的榮耀，我在你聖潔光中被你得著。
    喔讓我進入主你的榮耀，我要單單為主你而活。
    頌讚榮耀，榮耀，榮耀歸羔羊。頌讚榮耀，榮耀，榮耀歸羔羊。
    頌讚聖潔，聖潔，聖潔的真神。頌讚聖潔，聖潔，聖潔的真神。

[ Into Your Presence ]
  1. Let me enter into Your presence,
    I shall see all the angels 'round You worship'.
    Oh let me enter into Your presence,
    and I'll worship and worship You alone.
    I will worship, worship, worship You alone.
    I will worship, worship, worship You alone.
    I will bow down, bow down, bow down to Your throne.
    I will bow down, bow down, bow down to Your throne.
  2. Let me enter into Your Glory,
    I shall live in Your holy presence worship.
    Oh let me enter into Your Glory,
    I will live and live for You alone.
    I sing glory, glory, glory to the Lamb.
    I sing glory, glory, glory to the Lamb.
    I sing holy, holy, holy is the Lord.
    I sing holy, holy, holy is the Lord.


【我一生要讚美你】
詩集：讚美之泉 05 - 全新的你，30

高唱主我愛你，高舉我雙手來讚美你。
我的心充滿歡喜，我要歌唱來頌揚你。
高唱哈利路亞，我的心充滿歡欣。
高唱主我愛你，我一生要讚美你。

版權屬 讚美之泉音樂事工 所有


【年歲的冠冕】
詩集：讚美之泉 05 - 全新的你，22

清早時，我要歌唱你慈愛，
日落時，我要歌唱你大能，
急難時，你作我的避難所，
危急時，你作我的高台，
在每一日，我體會你的信實，
在每一刻，我經歷你的恩典，
你以恩典，為我年歲的冠冕，
我歌頌你，歌頌那賜恩的神。

版權屬 讚美之泉音樂事工 所有


【彼此相愛】
詩集：讚美之泉 - 全能的你，15

讓我們彼此相愛，因為愛是從神來，
讓我們彼此相愛，因為愛是從神來，
耶穌為我們的罪作了挽回祭，這就是最偉大的愛。

若我們相愛，神就住在我們裡面，
若我們相愛，愛他的心，在我們裡面得以完全，
若我們相愛，神就住在我們裡面，
若我們相愛，愛他的心，在我們裡面得以完全，
我們愛因為神先愛我們，我們愛因為神就是愛。


【我主我的神】
詩集：讚美之泉 05 - 全新的你，20

我主我的神，我要全心等候你，
直到你顯明在我們中間，
我主我的神，我要專心尋求你，
直到你榮光充滿在我們裡面，
我的心我的靈，都要靜默等候神，
要知道你是神，我要安息在你的面前，
我的心我的靈，都要靜默等候神，
要知道你是神，我要依靠你。

版權屬 讚美之泉音樂事工 所有


【如果你想知道】
詩集：讚美之泉 07 - 展開清晨的翅膀，15

  1. 如果你想知道愛在那裡，愛就在你我的周圍。
    如果你想知道愛在那裡，愛就在父母的心裡。
  2. 如果你想知道愛在那裡，愛就在成長生命中。
    如果你想知道愛在那裡，愛就在每個笑臉上。
副歌：愛在那裡？愛在那裡？愛在那神的愛子裡。
      愛從何來？愛從何來？愛它是從神而來。


【耶和華祝福滿滿】[國語]
詩集：讚美之泉 02 - 注目看耶穌，35

田中的白鷺絲，無欠缺什麼；
山頂的百合花，春天現香味。
總是全能的上帝，每日賞賜真福氣，
使地上發芽、結實，顯出愛疼的根據。

耶和華祝福滿滿，親像海邊土沙，恩典慈愛直到萬世代。
我要舉手敬拜祂，出歡喜的歌聲，讚美稱頌祂名永無息。

版權屬 讚美之泉音樂事工 所有


【甦醒】
詩集：讚美之泉 2 - 注目看耶穌，3

第一線曙光劃破天際，黎明喚醒所有沈睡的生命。
光明已來臨，黑暗無蹤影，萬物甦醒自由展遍全地。

復活的救主，將要來臨，寶血能力潔淨塵封的心靈。
光明的權柄，驅走了陰影，心意更新嶄新生命開啟。

甦醒吧，神的百姓！全能神賦予你我大使命。
起來吧，神的子民！衝破黑暗權勢，邁向十架的光明。


【掌握今天】
詩集：齊唱新歌第 12 集，6

浮沉濁世是憂是嘆，枷鎖苦壓，
人生冰冷，人漸慣盲目往返。

繁華盛世是險是詐，怎麼分界，
人變改一剎那，人漸慣尋夢醉這世界。

掌握今天，彎曲的世間終必完結，
立志更新，珍惜主愛恩典，
掌握今天，找到真理將一生重建，
（找到真愛心永遠不變)
離罪惡，尋著救恩尋著愛。


【你是神】
詩集：主澤流長 1，6

你創造諸天，你創造深海，你創造星月太陽。
你創造深淵，你創造山川，你創造廣大宇宙。

你創造我！是我主宰，以你慈愛，環繞我！
天要述說，地要歌頌，我心敬畏，你是神。（x2）


【到那天】
詩集：共享歌集第二集，Cal-168

誰發現美麗宇宙透視奧妙穹蒼？
誰揭示世上怪異秘密結論無數？
問最終的答案，我真的不知道。
誰正預計著世事以後變幻結果？
神已話過在往後每事結局如風！
當基督依照你話語從天邊降臨，駕著雲彩！

 神啊！到那一天，這世界最終必須結束，
你以愛再生新國土，是你的國度。
神啊！世上歲月，你教我應該怎去數，
我信你有天必再返，是我的盼望！

 到那天，天地不再，世間光輝不再復來，
我的心一再仰望你，到世界的終結。
我的心一再仰望你到永遠。


【感謝耶穌】

感謝耶穌，因你愛極深。
感謝耶穌，你恩典廣大。
揚聲歌頌主你聖名，
讚美又讚美不停，
你是我的一切，你是我主。


【祂是萬王之王】
詩集：讚之歌 5，3

祂是萬王之王，祂是萬主之主，
祂名是耶穌、耶穌、耶穌、耶穌，
哦！祂是我王。


【無悔一生】
詩集：共享歌集 05，35

讓我欣賞你，青春可愛面容，讓我珍惜你，一生擁有多好；
長夜中寂靜，想起當天某天，甚麼使我們在改變？
細心想：一天、一天的過去，曾開心有幾多歲月？
如果我輕忽了昨日，何不今天看真？
耶穌應許賜生命滿豐盛，還未到盡頭，仍是要儆醒。
人一生總有歡樂與失望，無懼怕悶愁，無後悔一生作證。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【尋見真愛】
詩集：城市旋律第 06 集 - 野髑髏，5

昨日，曾著意尋找愛，耗盡努力，一切熱試；
我便歎喟，揚言人生不存在真愛，到最後終須要離開！
當初盼望，全被怨恨遮蓋，這段人生空得感慨；
試問誰可願意給我一次真愛，倘找到寧棄世上錢財！
終於有日，人臉眼淚不再，偶遇了畢生所愛；
縱然人生沒有一個明瞭這愛，我亦決定這段故事定要傳開。
誰曾付上重價，為了救贖萬代，受遍鞭傷的身十架上被擘開，
如若你願意，嘗試將心打開，立志終身不改，你便會知何謂愛！


【你真偉大】
詩集：我心•你心•敬拜心，6

  1. 我讚歎著，你創意多麼奇妙，星光閃爍，幻彩鋪滿宇宙，
    細看宇宙，聽到那轟天雷響，心底驚歎，造物主的偉大。
  2. 基督生命，獻上了甘心受死，犧牲一切，為擔當我眾罪，
    恩典豐盛，愛與恕心底流露，捨己的愛，問怎可以領會？
  3. 主將顯現，接我到天家那邊，天軍歡唱，頌讚天國奧妙，
    我要讚頌，你賜永生的救恩，一生歌唱，為高舉你國度。
副歌：來頌拜主，心雀躍讚頌神，主宰生命，你真偉大。
      來崇拜主，心跳動讚頌神，偉大救主，至高上帝。

版權屬 愛音樂工作室 所有


【主恩頌】
詩集：讚之歌 4，7

在我心中一片寧靜，流露屬天的溫馨，
萬福由神賜下，好比甘草清。

 昨天今天明天，救主定必與你同行。
萬千年神恩守，主深恩使我尊敬。

 頌讚主，述救恩，無盡愛，
來容納我，陪伴我，同渡過今天。

 神奇妙，救恩永在，我心稱讚，到地極亦要稱讚，
神奇妙，救恩永在，我心稱讚，稱讚哈利路亞。


【主啊！你的溫柔】
詩集：讚之歌 5，9

主啊！你的溫柔，溶掉我一切苦澀，主啊！我接受你愛。
主啊！你的慈愛，改變我一切醜惡，主啊！我接受你愛。

主啊！我接受你愛，主啊！我接受你愛。


【以賽亞書十二章】
詩集：讚之歌 5，14

神啊！你是我的拯救，我倚靠你，並不懼怕。
神啊！你是我的拯救，我倚靠你，並不懼怕。

因為主耶和華是我的力量，是我的詩歌，我的拯救。
因為主耶和華是我的力量，是我的詩歌，我的拯救。


【在我主光亮中】
詩集：讚之歌 4，3

在我每次察驗你聖潔中，在我每次細味你的愛，
在我主光亮中察覺四週一切消散；

在你心中領受到你快慰，在你愛裡我被你引牽時，
在我主光亮中察覺四週一切消散。

榮耀頌讚，並要尊崇，頌讚崇拜，都歸我主；
榮耀頌讚，並要尊崇，頌讚崇拜，身心也奉獻。


【如鹿的心】
詩集：讚之歌 4，1

如鹿的心懇切渴想溪水比我心只想緊靠主，
獨有你可配得此刻的讚美，衷心敬拜。
我要一生緊緊靠你，主的心今天我渴慕，
獨有你可配得此刻的讚美，衷心敬拜。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【讚美耶和華】
詩集：讚之歌 4，16

萬國阿，你們都當讚美耶和華；
萬民哪，你們都當頌讚祂，
因為祂向我們大施慈愛，
耶和華的誠實存到永遠。


【我心敬慕你】
詩集：讚之歌 3，12

我一生愛慕你，願頌讚聖父完備，以命呈獻。

我一生愛慕你，願頌讚歸於聖子，以命呈獻。

我一生愛慕你，願頌讚於聖靈內，以命呈獻。


【來榮耀頌讚】
詩集：讚之歌 3，12

高聲讚頌父神深恩（高聲讚頌父神深恩），
願榮耀歸於我恩主（來榮耀頌讚）。
頌讚歸天父，頌讚歸於我神（哈利路亞），
高聲讚頌父神深恩。


【唱哈利路亞】
詩集：讚之歌 5，4

唱哈利路亞，唱哈利路亞，
唱哈利路亞，我敬拜讚美你。


【我要向山舉目】
詩集：讚之歌 5，5

我要向高山舉目，我的幫助從何而來？
我的幫助從造天地的耶和華而來！

我要向高山舉目，我的幫助從何而來？
我的幫助從造天地的耶和華而來！


【神羔羊】

【真神羔羊】
詩集：讚之歌 5，5

上帝兒子聖潔無瑕，竟被差遣離天座位，
踏上塵土罪惡世界，甘願成為神的羔羊。
真神羔羊，寶貴羔羊，我深愛慕聖潔羔羊，
求你寶血來洗淨我。耶穌基督真神羔羊。


【祂是耶和華】
詩集：讚之歌 5，13

  1. 祂是耶和華，創造的主宰，祂是耶和華，全能的上帝，
    以色列真神，永在的天父，祂是耶和華，是醫治你的神。
    唱哈利路亞！唱哈利路亞！唱哈利路亞！唱哈利路亞！
    祂是耶和華，全能的上帝，祂是耶和華，是醫治你的神。
  2. 你是耶和華，創造的主宰，你是耶和華，全能的上帝，
    以色列真神，永在的天父，你是耶和華，是醫治我的神。
    唱哈利路亞！唱哈利路亞！唱哈利路亞！唱哈利路亞！
    你是耶和華，全能的上帝，你是耶和華，是醫治我的神。


【主恩頌】
詩集：互愛詩歌精選

  1. 銀也空，金也空，一生仿似夢，追憶思苦痛，苦衷萬千重！
  2. 罪惡滔，恩更高，基督施救贖，捨己將恩種，主恩萬世頌！
    自覺從前糊塗，自大自視過高，今朝樂得甘心事奉，
    那怕換得一生貧窮！我願與主喜相逢！
  3. 義更深，恩更深，佳音當讚頌，歡歌心底送，主恩萬世頌！
    自覺從前糊塗，自大自視過高，今朝樂得甘心事奉，
    那怕換得一生貧窮！我願獻己歸主用！


【獻上一生Number One】
詩集：新天地讚美詩歌系列，34

讓我心（讓我心），高舉你（高舉你），
盡我心（盡我心），高舉你（高舉你），
我降卑（我降卑），得安慰（得安慰），
讓我心（讓我心），緊記。

榮耀你永遠，感恩，天天親近，
榮耀你永遠，感恩，天天親近，
榮耀你永遠，感恩，天天親近，
榮耀你獻上一生Number One。


【奮力勇闖】
詩集：不詳

奮力毋懼前往 毋懼畏灰心沮喪
同行主應許引領道路 神榮光一生普照前方
奮力毋懼前往 毋懼畏憂戚已解免愁懷
神願意分憂每刻都看顧 是你力量恒久堅固保障

盡向主傾訴 細說恐懼 讓淚眼抹乾主安慰盡享
痛苦我主親身經過 明白我常被困擾找方向

奮力毋懼前往 毋懼畏衝開困厄苦不再
同行主應許引領道路 神榮光一生普照前方
奮力毋懼前往 毋懼畏衝開困厄苦不再
神在你生命每刻願意同往 是你力量恒久堅固保障

盡掌握一切 永遠守護 萬事靠主恩今生奮力闖
倍添信心因主必看顧
神是愛 能力滿心自由樂享（能力永享）

常奮力（剛強） 毋懼前往
毋懼畏衝開困厄苦不再 （不畏衝開困厄再勉力）
同行主應許引領道路 （我主應許引領道路）
神榮光一生普照前方 （有恩光普照前方）

要剛強 毋懼前往 毋懼畏衝開困厄苦不再
神在你生命每刻願意同往 是你力量恒久堅固保障
要剛強 毋懼前往 神伴你奔走每刻願同往
是你力量恒久堅固保障

壯膽 一生投靠 （剛強 主可靠）
要壯膽（投靠我主）
同行伴我闖 （同闖）


【主你的慈愛】
詩集：讚之歌 2，12

主你的慈愛比生命更好，
主你的慈愛比生命更好，
我要用咀唇來讚美你，
因你慈愛比生命更好。


【追】
詩集：齊唱新歌第 01 集，5

  1. 問你天真何處去，只是三四歲，
    問你笑面在那裡，盡取功名你我都追，
    問你青春何處去，才十八歲，
    問你衝勁在那裡，搏到身心俱敗尚要追。
  2. 問你光陰何處去，將近半百歲，
    問你美夢在那裡，賺得金銀你我恐懼，
    問你清福何處去，歎息唏噓，
    問你生命在那裡，搏到身心俱敗尚要追。
副歌：追到了什麼？得到了什麼？
      人生又是什麼？真似一首哀歌！
      耶穌說：真理在我，我是活水江河，
      流浪困倦來找我，就得生命穩妥。


【好消息】
詩集：天韻02 - 好消息，1

福音就是好消息，傳給街坊和鄰里，
傳說耶穌的事蹟，信而得救有福氣。
大家都來傳福音，傳給朋友和親戚，
靠主恩典不要灰心，引人歸主真歡喜。
福音廣傳趁時機，主的日子已靠近，
在黑夜前快努力，準備迎接他來臨。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【我歌頌你】
詩集：青年聖歌 I，8

  1. 我歌頌你，尊貴的主，藉你恩典，把我救贖；
    你救贖我代價極重，我與天使向你歌頌。
  2. 我歌頌你，縱淚滿襟，憂傷來臨，仍覺歡心；
    因我回想救主恩典，使我歌唱快樂無邊。
  3. 我歌頌你，直到離世，不論在家，海洋陸地；
    或經死亡進入永生，永永遠遠我歌頌你。
副歌：我歌頌你，尊貴的救主，用我口舌向你謳歌，
      我歌頌你，永遠歌頌你，因你喜樂已充滿我。


【我已找到快樂的途徑】
詩集：青年聖歌 II，118

  1. 人類每天切心尋求，日光下的新事，
    但我已尋到生命路，正確愉快完美。
  2. 我已找到無價真珠，永遠長存美好；
    藉著救主偉大犧牲，我得著這珍寶。
副歌：我已找到快樂的途徑，我已找到歡欣之路，
      我已找到如何除憂傷，這是完美純真的喜樂。
      我已找到賜福的泉源，我已找到生命之道；
      當我找到耶穌為我救主，這是我一生至寶。

版權屬 宣道出版社 所有


【到各山嶺去傳揚】
詩集：青年聖歌 II，7

到各山嶺去傳揚，越過山崗到各地方，
到各山嶺去傳揚，說基督已降生。

  1. 當我以前尋求，不論黑夜白晝，
    我求耶穌來幫助，祂就指示我路。
  2. 主基督門徒中，我是最小一個，
    但主派我作守望，日夜城牆站崗。
到各山嶺去傳揚，越過山崗到各地方，
到各山嶺去傳揚，說基督已降生。

版權屬 宣道出版社 所有


【主禱文】
詩集：我心旋律 3 - 生命的執著，2

我們在天上的父，願人都尊你名為聖，
願你國度降臨，願你旨意行在地上，如同行在天上，
我們日用的飲食，今日賜給我們;
免了我們的債，如同我們免了人的債。
不叫我們遇見試探，救我們脫離兇惡。
因為國度，權柄，榮耀，全是你的，直到永遠！
直到永遠！直到永遠！阿們！


【復活】
詩集：讚美之泉 - 其他

十架，各各他，主寶血為我流下。
擔當我的過犯，荊棘冠冕祂為我戴上，
代替我成為受死羔羊。

就在第三日的清晨，空的墳墓向我證明，
戰勝死亡，祂是復活的主。
新的國度新的希望，死亡不再對我捆綁，
哈利路亞，祂是復活的主。
我的主，我的王，在祂有救贖盼望，祂已掌權管理萬邦。
我的主，我的王，祂確是生命橋樑，萬主之主，萬王之王。

版權屬 讚美之泉音樂事工 所有


【主恩夠用】
詩集：齊唱短歌第 04 集，15

  1. 熊熊烈火將黑暗燃亮，面帶歡容微笑不感覺牽強，
    難忘主的恩典慣常夠用，不須徬徨感恩時常歌唱。
  2. 茫然巨變中恩緒平靜，在我生命內把哀傷變高興，
    牢牢念記恩典慣常夠用，不須徬徨因祂時常供應。
副歌：縱使海滔天祂恩典永不變，
      雲霧裡遠去深信前路再現，
      縱處身漆黑中一線曙光重遇見，
      艱苦患難祂恩典再彰顯。


【心曲】
詩集：齊唱新歌第 01 集，12

  1. 慈愛天父，憐憫之父，在你恩座前我衷心傾訴。
    求你施恩潔淨我罪，使我得接近你恩光。
  2. 求你洗淨我心中思念，俗世多險惡，我不堪抵抗；
    求你恩光普照引導，使我得遠離罪惡。
  3. 蒙你恩待我感恩不斷，願我一息尚存，也將身心相獻；
    求你施恩潔淨接納，我願一世隨著你。
副歌：神啊！我衷心交託，全心將救主仰望。
      尋著你恩光心得盼望，恩主請你垂念我。

（１→２→副歌→３→副歌）

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【上帝聽我禱告】
詩集：上帝聽禱告，5

  1. 誰了解此時我心，正欲言但不語。
    誰會知心靈痛楚，像是千斤重枷鎖！
    心裡充滿懷疑，世界像是靜止，唯獨你是我一生的靠依，
    上帝聽禱告，我在禱告，祂的愛永不止息。
    我看前路極灰暗，就讓神為我指引，
    我軟弱，祂知道！靠著神，可改變！
    上帝甘心為我犧牲，祂定必會聽我禱告。
  2. 神了解此時我心，眼淚從未輕看。
    從最初一如最初，從來都不變不改！
    心裡不用懷疑，冀盼未燼未熄，神會聽聲聲的嘆息！
    上帝聽禱告，我在禱告，祂的愛永不止息。
    我看前路極灰暗，就讓神為我指引，
    我軟弱，祂擁抱！我未能，祂可以！
    上帝應許讓你艱辛，最後跨過，祂聽禱告。


【全然為你】
詩集：全然為你，1

曾在某月某天，曾在某地某方；
神為救贖降生，成就這份救恩；
情願道成肉身，情願為人負眾罪。

曾願放下富足，曾願順服降卑；
嘗盡藐視嫌棄，嘗盡困倦痛悲；
情願待人以真，情願為人被釘死。

神為你，神為我竟甘心孤身走到這世間；
承受你，承受我罪獻身血淚為愛淌。

  1. 全然為你，全然為我，基督願一生苦痛忍受沒逃避。
    全然為你 (代償罪價)，全然為我 (被懸十架)，
    今天主基督拯救施愛念。

  2. 神全為你 (代償罪價)，神全為我 (被懸十架)，
    今天主基督拯救恩手伴著你。一生有主拖帶著你。


【十架光輝】
詩集：敬拜詩選─希伯崙堂短詩集，70

  1. 在各各他，奇妙寶架光輝燦爛，如日照影，旭光天際初昇。
    十架光輝，明亮廣照普天下，罪惡送走，心中污穢驅散。
    榮耀十架，專心一意定睛仰望；回望往昔，繽紛消失光彩；
    猶如明光，主的愛萬心渴求，又似長夜處風浪得見白晝。
  2. 在各各他，奇妙主愛顯光亮，明亮眾生，漆黑中見恩光。
    十架主恩，原諒心中諸般惡罪，又賜新生，恩典中見方向。
    琴弦樂韻，諸天響徹樂聲動人；同來和應，主的愛栽於心；
    永遠恆久，不朽愛永不改變，直到那天心中歡暢難禁。


【必要信靠】
詩集：堅守我崗位，3

必要信靠，分秒信靠，一切信靠，盡意盡心盡力，
在我創路途，我必以信踏上，能越過那個惡者，全力行。

定意信靠神，以禱告帶動我，
神若決與我並肩，那可抵擋我信心！


【多謝多謝耶穌】

多謝，多謝耶穌，多謝，多謝耶穌，
多謝，多謝耶穌在我心。（x2）


【我們已被揀選】
詩集：約書亞01-他的應許，他的軍隊，3

從萬民中，我們被揀選，得以稱為你的百姓，
被你揀選，被分別為聖，唯將這榮耀歸於你主，
請受這榮耀，請受這尊榮，請受這敬拜和讚美，
請受這榮耀，請受這尊榮，我們將榮耀歸於你。


【應許】
詩集：團契遊樂園 5 - 應許•詩歌本，3
曲、詞：周小恩

亞伯拉罕，雙鬢蒼蒼，神諭屢至，應許同在，
並賜子孫，如星沙數，萬族因祂，必得福氣，
但見家中，妻老無兒，仍願確信，主稱為義。
直至一天，孩子出生，便為這應許雀躍喜笑。

神既信實，祂必不失信，時候若到，祂必兌現，
猶記昨天，亞伯拉罕終身相信，至死仍堅守盼望。

上帝應許拯救罪人，時候到了，基督降生，
十架捨身，流血贖罪，復活升天，會再來臨，
救主基督，今已復活，誰若確信，必稱為義，
並認信祂，作己之主，便藉應許，進入天國。

神既信實，祂總得守信，神承諾過，祂必兌現，
求賜信心，意志堅穩忠於此信，上帝所言，定要成全。

在聖經所記，上帝的應許我信！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【神仍掌管】

作者：Yann

暴雨沖，山震動，迷霧中，路似盡，到底安身何處？
我尋問，待神諭，但確知，一切事，全繫主，定有時，
眾水翻滾來往，你仍坐著為王。

全能主之手，權能跨古今，
勢色轉，風雲變，事情仍在你手中，
洪流湧，聲勢兇，仍由你掌管，
我必安穩在你大能天地王。


【感恩歌】
詩集：青年聖歌 I，186

感謝主！拯救我靈魂，感謝主！使我得痊癒，
感謝主！白白賜給我，這麼豐豐富富的救恩。

版權屬 宣道出版社 所有


【我有這喜樂】
詩集：讚之歌 6 - 以神為樂，8

我有這喜樂，非世界賜給我，
我有這喜樂，非世界賜給我，
我有這喜樂，非世界賜給我，
非世界賜我，非世界所能奪去。


【若這生從來沒遇上你】
詩集：基督是主第 3 集，52

若這生從來沒遇上你，還有誰每天應許伴我行？
若這生從來沒遇上你，還有誰了解心中疑問？
過去每日我在期待，期待每串碎片段可感到刻骨銘心，
但若生命從沒遇上你，還有誰會甘心施憐憫？
唯獨你曾為我棄盡萬千榮耀，為我生，為我死，
我每天厚恩，讓我可共你一起再邁向永恆……

若這生從來沒遇上你，還有誰每天應許伴我行？
若這生從來沒遇上你，還有誰了解心中疑問？
過去每日我在尋覓，尋覓每個愛我願關心我真摯良朋，
但若生命從沒遇上你，還有誰每天可細聽留心？

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【我是主的羊】
詩集：青年聖歌 III，43

主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得飽足心快暢，我是主的羊。

 青草地（死蔭幽谷），溪水旁（高山峻嶺），
黃昏時（黃昏時），有主與我同行 (有主與我同行)。
黑暗夜（死蔭幽谷），路崎嶇（高山峻嶺），
每一步（每一步），跟隨主行 (跟隨主行)。

 主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得飽足心快暢，我是主的羊。


【去愛】
詩集：齊唱新歌第 01 集

  1. 每一天過每一刻，盼見真愛，
    能在變幻命途裡，遇見真情，
    但世間偏偏是充滿恨怨，鬥爭狀態，
    人在世界，無奈世界的愛被罪破壞；
  2. 我的心到這一刻，盼見真我，
    可惜虛假共成見，又似枷鎖，
    在世間匆匆但深盼突破，重覓自我，
    明白過錯，面對過錯，愛是更多。
副歌：是你一生，是你犧牲，讓每顆心找到曙光，
      讓我此刻，讓我此生，立志決心找緊信心，實現盼望，
      人生若有捨己不朽的愛，
      求讓我去愛，投入去愛，重新去愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主如明亮晨星】
詩集：美樂頌，143

  1. 當我在黑暗痛苦絕望中，有一曙光明照在我心，
    祂是那稱為奇妙的救主，捨棄天上榮華為我降生，
    祂又為我被釘在十字架，情願受苦洗淨我的罪，
    我要唱奇妙主哈利路亞，從今後永不會再絕望。
  2. 救主耶穌基督被接升天，祂去原為我預備地方，
    就必再來接我到祂父家，永遠與主同在到千萬年，
    到那時再沒有痛苦悲傷，只有甜美快樂的笑容，
    眾聖徒同集在明亮聖城，滿心歡頌讚美主大恩。
副歌：祂仁慈善良的愛，領我衝破狂風巨浪，
      主如一顆明亮的晨星，帶給我無限的希望。


【賜我再生傳奇】
詩集：西流記 02，22

是你教我去面對無數波折。
是你賜我勇氣可以誇勝。
沒有了你我的今生只會常自困；
自有了你我這一生充滿朝氣！

Only You! 你摯愛偉大，為人稱頌!
Only You! 賜我再生傳奇。

為你賜我每個友伴，賜我每個晝夜每一口空氣。
為你賜我個故事，賜我每個盼望人在困惱也感激你！
為你賜我每個價值，賜我每個意義每一天新意。
越發感激你，賜我再生傳奇。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【萬世戰爭】
詩集：青年聖歌 I，130

  1. 信徒看哪，萬世戰爭已臨我們時代，
    無數軍兵，攜械披甲，集合嚴陣以待；
    你是否為忠勇戰士，站在信徒隊中？
    是否立誓向祂盡忠？是否剛強奮勇？
  2. 神的教會正在醒起，熱心傳揚真理，
    看她已在祭壇獻上佳美珍貴活祭；
    寶貴光陰瞬即過去，世界終局將臨，
    事主機會快將消逝，現在趁時救人。
副歌：是否你見此異象？是否你心激動？
      是否你聽主呼召？是否你願聽從？
      萬世戰爭已經來臨，聖經預言已經明載，
      戰爭狂濤臨到我們，臨到我們時代。

版權屬 宣道出版社 所有


【樂居於主聖殿裡】
詩集：西流記 01，33

主啊！你聖名實太美妙，主啊我願能每天歌唱，
一生一世樂居於主聖殿裡（x2）。

讓我專心仰望，讓我清心禱告，讓我屈膝於你聖殿來歌頌你。
十架捨身救贖，換我一生自由！榮耀你！一生也屬你！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【感激救主】
詩集：以利亞 - 耶和華是神，22

  1. 是你，主！除我罪給我新盼望。
    是你，主！來潔淨我心靈，
    在愛中蒙接納給我真快樂，讓我口常讚頌你恩惠。
  2. 是你，主！常勉勵使我不退後。
    是你，主！來塑造我生命，
    用你手來引導走過幽暗路，讓我可無畏懼笑風雨。
副歌：感激救主，愛我為我死，賜新生與救恩，
      感激救主，領我渡這生，我將心獻你。


【基督2000】
詩集：天地情緣 2，1

從無限創出這宇宙，看見他心思，
黑暗與白晝，天地兩分，星光在照耀，
神原是愛，一切創造傳揚神奇妙，
因這世界萬物，會讓你每日心內知曉。

人類未猜透，追擊過去未來常發現，
可想過星河多奧妙，憑誰來托著歷史，
祈望你知道，基督降世救贖意義，
看地球末日漸近，我救主再現。

讓基督二千，披帶著信念，基督二千，將主愛輸遍，
有聖靈引導前面，要作精兵為神力戰，

願基督二千，展開步向前，驅走寒冷，關心送溫暖，
一起燃燒我主的心，見證主全力拓展。

版權屬 影音使團有限公司 所有


【千般波浪】

  1. 面對人一生，千般的波浪，仍不覺盡絕望，
    天空出現曙光，無論何方湧起的波浪，難把我陷入迷惘。
    現已找得平安，全賴基督真光。
    遇到狂風，四周翻起巨浪，誰知我未絕望，喜不禁淚滿眶，
    和諧平安，滿足心中願望，人生裡盡是晴朗。
  2. 面對人一生，荊棘千萬樣，仍不覺盡絕望，
    此心曲願永享，願你憑此信心可擋巨浪，還請你盡力頑抗。
    共你分享陽光，危難不必驚慌。
    投向平安主，你可添力量，人生縱是絕望，轉瞬可獲理想，
    齊齊同歌，主恩光千萬丈，人生與日月同朗。


【感激你大愛】
詩集：齊唱短歌第 02 集，4

要頌揚， 讓我高聲讚美，頌讚主恩永載，越過山川峻嶺，
得釋放，救主愛我這罪人，讓我享自由，我感激你大愛。


【數算主恩】
詩集：美樂頌，184

  1. 有時遇見苦難如同大波浪，有時憂愁喪膽幾乎要絕望，
    若把主的恩典從頭數一數，必能叫你驚訝立時樂歡呼。
  2. 有時掛念世事如同挑重擔，有時背著十架覺著苦難堪，
    若數主的恩典疑惑即消除，必能叫你快樂立時讚美主。
副歌：主的恩典樣樣都要數，主的恩典都要記清楚，
      主的恩典樣樣都要數，必能叫你驚訝立時樂歡呼。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【晨光】
詩集：齊唱新歌第 02 集，8

  1. 晨曦，漸透暉燦，一出煙霧散，晨光，已衝破夜闌，
    世似夜闌，人心哀嘆，沉淪眾海，囚困於夜晚。
  2. 陽光，現已絢燦，金光顯耀眼，何須，再依戀夜闌，
    醉於夜闌，徒添哀嘆，離別眾海，唯此刻未晚。
副歌：耶穌基督生於世間，權柄與光芒無限，
      誰信靠祂，必得勝夜闌，藉著光無懼怕。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶和華以勒】
詩集：敬拜者的心，9

耶和華以勒，我的供應，在恩典裡我永不缺乏。
耶和華我父，我的倚靠，在主手裡我永得保障。
讓我心稱頌恩主，祂有無限豐富，賜與我美好人生。
讓我口歌頌恩主，祂有無盡的愛，帶領我永不缺欠。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【無言上帝】
詩集：團契遊樂園2，5

西方已暮，屈膝俯伏禱告，望見人間，萬片災難永沒有完，
邪惡強盛，雲聚滿天，日頭會在何處重現。

 星空更靜，淚滴已萬千遍，問人間上帝公義何存，
神愛何在，人命已損，回應是繁星無言。

 人們狂呼，聲嘶竭力祈求千萬遍，無言是上帝的聲線，
神愛如在曾在那天問你在何處出現。
人們狂呼，聲嘶竭力祈求千萬遍，無言是上帝的聲線，
如你臨在人又會點為何我始終不見。

 星光照耀救主生在此世，為人間帶出希望永續延，
神愛臨在神命永沒缺損，人世真光再重現，
基督救贖死於加利利山處，世上從此就有恩惠長存，
仁愛長在邪毒會短，是神豁出生命無言。

 人們狂呼，聲嘶竭力祈求千萬遍，無言是上帝的聲線，
仍覺愚昧人實智短，未明白救贖故事本源，
原來耶穌在十架釘身去托著人的罪擔，
無言是上帝的聲線，神以無話回答眾禱告，
用生命回應世上人萬萬遍。


【渴望你的靈】
詩集：齊唱短歌第 04 集，5

  1. 心中渴望你的靈，此刻降臨在我心靈，
    主懇求你幫助，心中惡願你洗清，
    中渴望你的靈，一再點燃漸冷心靈，
    心將我這生命獻呈。
  2. 心中渴望你的靈，安慰軟弱亂紊心靈，
    擾裡讓我安靜，主的說話再細聽，
    中渴望你的靈，火中點燃漸冷心靈，
    身再踏上天路旅程。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【詩歌】
詩集：團契遊樂園，4

詩歌讓我開始認識你，敬拜讓我清楚你是王，
聖經告訴我你是獨一的主，除你以外再無拯救，
如今我可以從心找到你，
你是我尋覓愛的旅程，是我終點裡的驚喜。
原來主基督你捨身的拯救，我沒法回謝你的愛情，
但我真心相信，滿足我空虛的心，只有你。

我不需要再找這世間虛假的美麗，唯有認識你才是最寶貴，
人活著為了甚麼，為了敬拜你一個，唯有你能夠滿足我。

詩歌讓我開始認識你，敬拜讓我清楚你是王，
聖經告訴我你是獨一的主，除你以外再無拯救，
如今我可以從心找到你，
你是我尋覓愛的旅程，是我終點裡的驚喜。
原來主基督你捨身的拯救，我沒法回謝你的愛情，
但我真心相信，滿足我空虛的心，只有你。


【你的話】
詩集：頌樂樂，59

我將你的話語，深藏在我心，免得我得罪你，免得我遠離。
哦主啊！與我親近，我愛你聲音，作我腳前的燈，作我路上的光。

天地將要過去，你的話卻長存，天地將毀壞，你的話卻長新。

我將你的話語，深藏在我心，免得我得罪你，免得我遠離。
哦主啊！與我親近，我愛你聲音，作我腳前的燈，作我路上的光。

[ Your Word ]
I have hidden your word in my heart,
that I might not sin against you, I might not far away,
Oh Lord, come near to me, I love Your voice,
Be the lamp to my feet and the light for my path.

Heaven and earth will pass away, but your word endures for ever,
Heaven and earth will be perished, but your word is everlasting.

I have hidden your word in my heart,
that I might not sin against you, I might not far away,
Oh Lord, come near to me, I love Your voice,
Be the lamp to my feet and the light for my path.


【請對我說】
詩集：青年聖歌 II，34

  1. 請對我說，親愛主！請向我發慈聲；
    滿有慈愛微聲說：「我總不撇下你」。
    開我心竅聽主言，願快聽到主聲，
    願我心靈滿讚美，享受主裡歡喜。
  2. 求主向你兒女說，引領行走聖路；
    使他們充滿喜樂，教他儆醒禱告；
    使他們樂意奉獻，一生永遠歸你，
    加速你國度來臨，使我們見主面。
  3. 求主今時向我說，像昔日顯聖旨；
    使我知道我本份，遵守你的律例；
    使我榮耀你聖名，彰顯你的榮美，
    樂意遵行你命令，一生願尊敬你。
副歌：求主柔聲對我說，以愛向我細語，
      「我要使你常得勝，我要使你自由。」
      求主每天對我說，常聽到你慈聲，
      我願聽你微聲說，「我總不撇下你。」

版權屬 宣道出版社 所有


【愛的凱歌】
詩集：標竿人生01，2

耶穌的愛，不是問號，耶穌的愛是驚嘆號，
何等奇妙，為我愛深至死；

 愛上耶穌靈裡滿足，愛上耶穌全人降服，
捨棄世界，與你同行天路。

 唱唱跳跳，像個孩子投入你懷抱。
感受你的呼吸和心跳，那麼真實可靠；

 高山低谷，愛的家族同心走，
齊唱凱歌向世界宣告：救恩已來到。

 耶穌的愛，不是問號，耶穌的愛，是驚嘆號，
捨紊世界，與你同行天路。


【當以感謝進祂的門】
詩集：傳耶穌 2，1

當以感謝進入祂的門，當以讚美進入祂的院，
當以感謝進入祂的門，當以讚美進入祂的院。
來歡呼喜樂，讚美造物的主宰，
來歡呼喜樂，讚美眾光之父，
來歡呼喜樂，讚美我們的救主，
來歡呼喜樂，從今直到永遠。

[ Enter into His gates ]
Enter into His gates with thanksgiving,
Enter into His courts with praise.
Enter into His gates with thanksgiving,
Enter into His courts with praise.
Rejoice and be glad in our Creator,
Rejoice and be glad in the Father of Lights,
Rejoice and be glad in our Salvation,
Rejoice and be glad in the Ancient of Days.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【不變的愛】
詩集：心靈之窗，7

主耶穌啊！我愛你，請你進入我心。我知道你愛我比海更深。
主耶穌啊！我愛你，永遠不變的愛。告訴我就讓我明白你心。

請你觸摸我內心的傷痕，就是我一生的根源，
打開我的心就讓你醫治我，唯有你握著我永不變 ！

版權屬 角聲使團 所有，查詢：1-626-286-2600


【我的一生】
詩集：齊唱新歌第 07 集，8

  1. 昔日玩笑不懂事，帶點土氣，這傻孩子。
    沉默好學愛心真摰，從不會傷心失意。
    怕束縛，獨愛一生粗布衣。
  2. 長大越覺不懂事，天真灑脫，太像孩子。
    仍舊好學愛得真摰，如今懂傷心失意。
    要衝破自我，小子要展翅！
    舊事舊人隨歲數遷移，歡笑可記兩三事，
    懷念最深，數那惡夢痛傷事。
    辛酸苦澀嚐過無限次，今我述說太容易，
    追想從前，一切全賴有主你扶持。
  3. 今日述說多驚異，主的看顧，靠近孩子。
    讓我決定愛主真摰，由衷感激他心意。
    要一世奉獻，傾出我恩賜！
    舊事舊人隨歲數遷移，歡笑可記兩三事，
    懷念最深，數那惡夢痛傷事。
    辛酸苦澀嚐過無限次，今我述說太容易，
    追想從前，一切全賴有主你扶持。
    一切全賴有主愛。現實縱然殘酷求立志，
    風雨讓我當閒事因你同行，
    給我無限壯志，願這生更合你意！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【愛，也許不易】
詩集：愛也許不易，1

（男）若愛經不起變遷遇上風波即轉變
      跟你同行怕是沒緣份

※（女）念記分手的那天面對心中的交戰
        怎可能讓我找到平衡
  （女）我漸覺灰心內心有著疑問
  （男）要令你相信有一天終可再遇見
        愛也許不易亦要堅持
        憑著信念可找到明天
        愛也許不易就算痛心
        也默然不捨不棄
  （女）相愛的心為何逃避
  （男）傷痛的苦仍然回味
  （合）盼望主裡同行情終可抱著你　（重唱※）

（合）感謝你


【發明之主】
詩集：校園頌，177

  1. 鬧市建快速公路，繁盛處疊天橋；
    電腦機性能日新，衣與食盡善美。
    看看萬物生活腳步，試問誰能掌未來；
    就算見發明萬千，一轉眼被取替。
  2. 頌讚聲永不古舊，齊合唱達天庭；
    頌讚心與時日增，天與地同和應。
    滿有學問科技領袖，試問誰能掌未來；
    頌讚主作為萬千，管天氣定風向。
副歌：原來智慧美善純真，點點都從上主賜；
      世界事物漸進過程，全能主看顧到萬世。


【流淚禱告】
詩集：來復興我，26

在痛苦時刻，仍為你歌頌，受創心靈中，主慰藉傷痛。
跪拜我主，流淚禱告，神在擁抱，安撫我心。
讓我緊隨主，神定會開路，讓我呼求主，心意盡傾吐。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【美好新生命】
詩集：來復興我，12

神造萬有為彰顯美好生命，流露著愛突破憂慮愁哀，
萬物跳著躍田間，鳥兒劃長空，同來共舞唱出新希望。
今歡樂唱歌，讓我歡樂唱歌，讓我頌讚跳舞快樂同唱，
心裡感謝我主大愛，感謝我主，為我捨身犧牲給我再生。
新生命譜出是愛，生命譜出和諧悅耳跳躍美妙樂韻，
稱讚造物主，要高舉你是王。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【風雨念香港】
詩集：齊唱新歌第 04 集，1

  1. 在這裡天天享繁榮，試問從前誰會預測；
    靜悄悄三兩破漁船，勤勞做工不計雨或晴。
    經過夏秋冬，風季縱無情，轉眼叢林油然茂生；
    在這裡感歎天錯愛，原來根已種植土裡。

  2. 讓這裡開拓新面貌，不怕徬徨輿論入侵；
    盡你我憂國愛民情，尋求樹起香港新里程。
    努力共抵擋風雨再來臨，不怕雷鳴搖撼四方；
    願到處擁戴真與美：祈求天國遍植心裡。

    副歌：憑信與愛捨己為人群，能戰勝懼怕困惑；
          齊獻上信心、忠心、熱誠，明日燦爛共同創。

  3. 願這裡千百信徒們，抵抗洪流勤讀聖經；
    遇試探克勝到黎明，祈求上主看顧賜太平。
    協力做見證，矢志不離群，守信虔誠行道熱心；
    願世界喜見光照遍，齊來宣講盼望安慰。


【只有你】
詩集：齊唱新歌第 07 集，2

  1. 年月是悲喜都過去，問路途上有幾多相聚？
    風沙裡實很累，奔跑過人就想睡，只有你會明我弱軀。
    誰料信心一天破碎，又是誰為我跌倒洒淚？
    身心我雖很累，走到你處可安睡，讓我永遠安躺這接納裡。
    長途中縱使你難永伴隨，歧途中分憂友情願記取。
    但願兩心裡愛主不減退，朝著主的心意共你追！
    難料信心一天破碎，又是誰為我跌倒洒淚？
    身心我雖很累，走到你處可安睡，讓我永遠安躺這接納裡。

  2. 年月像風景倒退去，在路途共你片刻歡聚，
    關心裡再不累，安慰裡人就不懼，知道你我同有弱軀。
    人遇絕景一切破碎，問是誰為我痛苦洒淚？
    掙扎裡雖很累，想到有你不畏懼，前面奮鬥多艱苦再面對。
    長途中縱使你難永伴隨，歧途中分憂友情願記取。
    但願兩心裡愛主不減退，朝著主的心意共你追！
    臨到絕景一切破碎，又是誰為我痛苦洒淚？
    掙扎裡雖很累，想到有你不畏懼，前面奮鬥多艱苦再面對。


【不再陌生】
詩集：齊唱新歌第 08 集，4
曲：金培達　詞：郭多加　編：金培達

  1. 只要用愛心，獻每一分，世間充滿快樂人，
    原是與你共同進退，彼此增添溫暖感；
  2. 祇要在我心，從來不分，貧賤，貴族過路人，
    惟願世界熱情滿載，無限祝福心裡印。
副歌：輕輕一聲親切慰問，談談願望、近況、將來，
      不需要介意交出這份愛，同行沒法再陌生；
      祇要待你真，謠言不侵，彼此開心笑面迎，
      隨著節奏，盡情去唱，無限祝福溫暖，歌聲中播送。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我還缺乏甚麼】
詩集：心弦接觸，13

神的慈愛，憂困為我擔當；
神的憐憫，甘背負我痛楚；
承擔我罪，來為我捨身拯救；
是你觸摸我生命，全然釋放。

 我在變幻裡迷失，卻是你來尋找我，
讓我可靠近你，從沒隔阻；
你為我十架捨身，我尚會缺乏甚麼？
主你是這生希望，完全交託。


【神州飄零念客情】

懷著信望愛起步，內心也早宣告，
這十架是我徽號，一心投身這窄路，
前面縱遇見風暴，亦想總有您傾訴，
卻遇見挫敗我方知道，許多心意不願吐。
我的心您早知道，求您為我改造，
毋讓我在困苦裡徒勞，從悲傷中跌倒。
或許我會入迷途，但我深信我主恩高，
或許我心銷苦惱，但我堅決不退步。

忘記舊我所慕，盡心一意靠禱告，
那懼怕暴雨驚濤，福音完成中國路，
塵世瞬逝似朝露，又豈許我空虛老，
客路裡再讓我心曲訴，基督的愛怎樣報。
歷史淚血的泣訴，神語喚我醒甦，
誰又會願捨身棄頭顱，求福音遍中國土。
是否你我會同途，共挽手同行窄路，
是否你我會相鼓舞，用愛心見証主國度。

來日與您共對天上，萬千心意皆相向，
您在我我在您心上，歡聲悠揚鏗鏘，
神聖靜恬土壤，共享你我心所仰，
跳望遠處是摯愛家鄉，新歌跟你不斷唱。
渴望快到達摯愛家鄉，主恩跟你不斷唱。


【全世界都讚美】
詩集：來復興我，36

高聲地喝采，我高歌因為父神同在，
掌管我一生，在我的心中不變改。

一起共挽手，以歌聲歌頌父神成就，
扭轉我一生為我修補心窩缺口。
讚頌你，敬奉你，要讓讚美達遠地，
全球民族高聲讚揚萬有都歸與你。
高聲唱讓世界都讚美，全世界都讚美，
讓世界都讚美，人類全部連起。

一起共挽手，以歌聲歌頌父神成就，
扭轉我一生為我修補心窩缺口。
讚頌你，敬奉你，要讓讚美達遠地，
全球民族高聲讚揚萬有都歸與你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【先求神的國】
詩集：校園歡唱 1，117

你們要先求祂的國，和祂的義，
這些東西都要加給你，哈利路亞，

哈利路亞，哈利路亞，
哈利路亞，哈利路亞。

你們要先求祂的國，和祂的義，
這些東西都要加給你，哈利路亞。

版權屬 校園書房出版社 所有


【天使歌唱在高天】
詩集：美樂頌，153

  1. 天使歌唱在高天，美妙歌聲遍平原，
    四周山嶺發回聲，響應天使歡樂音。
  2. 牧人有何大喜悅，快樂歌聲不休歇？
    有何喜訊感心弦，齊發歌聲美難言？
副歌：榮耀，榮耀歸於至高真神！
      榮耀，榮耀歸於至高真神！


【生命的曙光】
詩集：主澤流長1，1

敬拜令我人漸漸更覺開朗，
敬拜流露是你愛子的曙光。

活著是被神愛，活著是共人彼此相愛，
在我心深處唱和這溫馨的愛歌。

從今可天天倚靠你身旁，從今可輕輕低訢你心旁，
心已敞開交給你，你是我人生的曙光。

在我一生裡我願意傾心愛著你。


【來啊，眾生俯伏敬拜】
詩集：西伯作品 1，8

來啊！眾生俯伏敬拜。榮耀你，讚嘆主引導最美！
遇困擾，必拯救，願終一生把你頌揚，唯獨你配得歌頌讚美！

來啊！眾生俯伏敬拜。常念記永遠歌唱十架愛！
罪惡滔，恩典重，被鎖今得釋放自由，唯獨你配得歌頌讚美！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【靠我靈成事】
詩集：青年聖歌 II，47

  1. 是否有山阻擋你路？甚多疑惑恐懼？
    放心，請聽聖靈所言，這山必要挪去。
  2. 是否有河阻隔你路？這河又深又廣？
    踏上，河水必要滾開，你必安達彼岸。
  3. 是否有火試煉臨到，過於你能忍受？
    看哪，萬福真神兒子，他必與你同走。
  4. 單獨信靠全能的神，主言風也聽從；
    務要壯膽，不可灰心，主必為你開路。
副歌：非勢力，非才能，主說：「乃靠我的靈成事」。
      非勢力，非才能，主說：「靠我靈成事」。
      這大山必要挪移；這大山必要挪移。
      這大山必要挪移，主說：「靠我靈成事」。


【無比的愛】
詩集：齊唱新歌第 09 集，8

無比的愛，無止境的愛，從天邊降下來，
難測的愛，難計算的愛，空氣內存在。

踏進冷冷世界會遇上阻礙，未怕一生之中充滿悲衰，
面對漆黑孤單繼續喝采，祇相信不會缺乏你的愛。

無比的愛，無止境的愛，從開始到末來，
難測的愛，難計算的愛，一生不變改。

踏進冷冷世界會遇上阻礙，未怕一生之中充滿悲衰，
面對漆黑孤單繼續喝采，祇相信不會缺乏你的愛。

無比的愛，空空一生請我裝載，茫茫前途重得盼望，
讓這犧牲的愛能跨過這寂寞年代。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【神使我喜笑（以撒）】
詩集：盧永亨作品集 01 - 哼不完的歌

  1. 遙望眼前斜陽在照，靜眺碧海翻過浪潮；
    凝視腳旁無盡細沙飄過，問我可否數算多少？
    不經意百年韶華逝了，白髮披肩千縷萬條；
    神在往年揚言屬我的子女，定似沙土遍塵囂！
    垂頭問：「不能變真的事有天可能變真嗎？」
    風無答覆，雨亦默言，彷似啞巴！
    心猜想：難道女子雙鬢斑白，還能再生養？
    彷如撒種撒在石旁，冀望萌芽！
  2. 難道諾言純屬玩笑，但我始終不太明瞭！
    無望老人無言地向沙苦笑：尚要等待幾次花凋？！
    一天聽見孩兒喚叫，劃破黑夜一片寂寥；
    疑惑眼神抬頭像見星偷笑，逝去希望重燃燒！
    神令這不能發生的事，這天竟然發生了！
    因神這天傾出的愛，使我喜笑！
    高聲呼：「凡是聽到的必願來同我喜笑！」
    因神應許始終穩固，世代未能搖！
    因此這期待已久的新生命名叫「喜笑」，
    因神這天傾出的愛，要萬代明瞭！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【我是誰可不過問】
詩集：城市旋律第 05 集 - 客西馬尼，9

心願把一生奉獻，全心竭盡我所能，
全心獻奉我心中所愛慕，傳講基督拯救福音。
心願廣施拯救，誰知我為我辛勞，
誰知讚譽我偏偏貪慕，何意這心中滿自我。

神說，你怎麼施拯救？你怎麼奉獻一生？
惟願你心謙卑，不再矜誇，甘心捨命作犧牲。

忘掉舊我，矜誇不再，我是誰可不過問。
誠願我主更新，把我憐憫，
我願我衰微，棄掉這舊我。
來效法主捨己，甘獻身心，棄掉這舊我。

版權屬 城市旋律協會 所有


【有福的確據】
詩集：來復興我，40

舉起救恩杯，向主高歌，主為我犧牲，洗我罪過。
恩典常暖透，我的心窩，常樂沒掛慮，永生屬我。
我要向天際，歡呼歌唱，向世界述說，主恩無量。
令我得釋放，充滿歡暢，前途是燦爛，永生路向。


【同崇敬君尊】

同崇敬君尊，萬有主尊貴，奇妙裡，神導引，權柄高深，
君尊伴我，祂眷念永久施恩，神定要，來治理，臨在掌管永遠。

同崇敬君尊，萬有主尊貴，奇妙裡，神導引，權柄高深
一生共我，主愛在每刻施恩，神定要，來治理，臨在掌管永遠。

同崇敬君尊，萬有主尊貴，奇妙裡（真奧祕），
神導引（領我心） 權柄高深（能力至尊），
君尊伴我，祂眷念永久施恩，神定要，來治理，臨在掌管永遠。

同崇敬君尊，萬有主尊貴，奇妙裡 （真奧祕），
神導引（領我心） 權柄高深（能力至尊），
君尊伴我，祂眷念永久施恩，一生共我，主愛在每刻施恩。

神定要（常盼望），來治理 （神冶理），
神國（普世界），來到（心歡欣），萬世（顯真光），權柄（永至尊）。

臨在掌管永遠，君尊伴我，祂眷念永久施恩，永遠福蔭，萬世國邦。


【渴想靠近主】

心中嚮往主想靠近　共你相對每日同行
心中想到主身邊敬奉　導向天國路帶引

心中嚮往主想靠近　共對享眷祐千秋記印
親手牽引走天國路　是永生國度庇蔭

神我主深深吸引　依靠主愛過一生
宴席共證天恩　神榮光照心意更添新
此刻相對 原是我一生都嚮往
是我心渴慕　是我心渴慕期待

（重覆第一節）

心歌唱　神常護蔭賜力量
除心中驚慌幽暗　神盡賜力量已同行

心中嚮往主想靠近　共對享眷祐千秋記印
親手牽引走天國路　是我心渴慕
是我心渴慕主厚恩　是我心渴慕
是我心渴慕天國深恩


【迷羊知返】

迷迷茫茫，已失去向，
淒淒清清，孤身走如迷羊，
晦晦暗暗，消失光輝因我滿罪孽，
求望見主光輝知今生去向，
我到你身邊安舒暖意溢洋洋。

主我神，天福深恩顯悲憫，
進到聖潔沐厚恩，清洗我罪，更新我靈，
新生唱詠，護蔭永在齊共證。

救我脫重擔，苦痛已斂，
基督犧牲捐身軀已血染，
世界撇棄，悲傷加孤單背我罪孽，
蒙父蔭，你賜我主基督已帶引，
血已洗清卑污，敬拜服事父神。


【耶和華的心】[國語]
詩集：有情天詩集 03 - 你愛永不變，21
曲、詞：陳逸豪牧師

耶和華的心是平安的意念，一生一世祂定意用恩典為你冠冕；
耶和華的心是賜福的意念，一生一世祂已應許慈愛永不改變；
當你遇苦難，祂渴望與你共承擔，試探中祂要更新你賜夠用恩典；
憂傷與愁煩，祂渴望為你來舒緩，唯願你全心交託尋求祂榮面。
耶和華的心是慈愛的意念，一生一世我要讚美信靠到永遠。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【主的恩召】
詩集：天韻02 - 好消息，6

千萬同胞在等待，等待主的福音恩召；
白白的救恩在等待，等待你和我去傳開。
看哪！ 田裡的莊稼已經熟了，主的聲音在呼召，
我已經看見，我已經聽到，主在呼召。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【主慈聲呼喚】
詩集：美樂頌，58

  1. 耶穌溫柔慈聲懇切在呼喚，祂呼喚你也喚我；
    祂正耐心等候在你心門前，祂等候你也等我。
  2. 為何耽延推卻主懇請招引，祂懇請你也請我；
    為何忽略不顧主所施憐憫，祂憐憫你也憐我。
副歌：歸家，歸家，勞苦困倦的人歸家！
      耶穌溫柔慈聲懇切在呼喚，呼喚眾罪人歸家！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信靠耶和華】

  1. 信靠耶和華的人好像是錫安山，
    永不動搖，永不動搖，哈利路亞。
  2. 眾山圍繞耶路撒冷，主也圍繞你，
    直到永遠，直到永遠，哈利路亞。
  3. 主耶和華善待好人，平安歸給你，
    榮耀歸神，榮耀歸神，哈利路亞。
副歌：哈利路亞，哈利路亞，哈利路亞，哈利路亞。


【主賜我平安】
詩集：培靈詩選，221

  1. 為信主，處貧窮，我心似難安；想念主，在客店，我心便平安。
  2. 為學道，遇逼迫，我心似難安；想念主，受捆綁，我心便平安。
  3. 為福音，經試煉，我心似難安；想念主，被鞭打，我心便平安。
  4. 為教會，遭磨難，我心似難安；想念主，釘十架，我心便平安。
副歌：主賜我平安，主賜我平安，主所賜的平安，
      與世福無干，人不能奪去，平安乃在天。


【神配得讚美】
詩集：傳耶穌 1，5

全心全意讚美主，盡心竭力傳揚主。
祂真配得讚美！來榮耀祂聖名，
讚美主，讚美主的聖名！


【親愛耶穌】
詩集：美樂頌，59

  1. 主耶穌我愛你，深知我屬你。世上諸凡樂趣，願為你丟棄。
    你是我救主，因你贖我罪債。若我曾愛救主，如今更親愛。

  2. 我極愛主耶穌，因主先愛我。在十字架替死，赦我眾罪過。
    為我戴荊棘冕，受凌辱苦害。若我曾愛救主，如今更親愛。


【讚美上主異口同聲】
詩集：雙語頌讚曲集

讚美上主異口同聲，恩典榮耀歷久常新，哈利路亞。
歌聲應和古代信眾，我眾歡欣再揚頌聲，哈利路亞。
墜地麻雀我主知曉，神人團契萬愛之源。哈利路亞。
祂手創世海陸晴空；恩典創作叫萬有生，哈利路亞。
願昔日頌辭復再響；祂榮耀恩典未變更。哈利路亞！
歌聲應和古代信眾，我眾歡欣再揚頌聲，哈利路亞！


【你恩福降臨】
詩集：雙語頌讚曲集

  1. 你恩福降臨，賜福大地甘霖時雨，冠冕增年歲，
    充滿豐盛恩典，年日盛滿恩情，歲歲不住眷愛。
  2. 你恩福降臨，賜福大地甘霖時雨，靠主恩護蔭，
    年歲堪稱冠冕，年日盛滿恩倩，歲歲不住眷愛。
  3. 你恩福降臨，賜福大地甘霖時雨，亙古存信實，
    你慈愛不更變，年日盛滿恩情，歲歲不住眷愛。
  4. 你恩福降臨，賜福大地甘霖時雨，靠主恩護蔭，
    年歲堪稱冠冕；亙古常存信實，慈愛不更變；
    靠主恩護蔭，年歲堪稱冠冕，亙古常存信實，慈愛不更變。


【哈利路亞共唱和】
詩集：全然為你，7

基督捨身灑寶血洗我罪，基督恩手天天眷佑沒變改，
日日夜夜衷心感謝，讚父神，
齊來讓你讓我頌讚共唱和，哈利路亞！


【為主歌唱】
詩集：齊唱短歌第 02 集，12

為主歌唱，頌讚聲響四方，高舉主愛，齊來獻上這歌。
讓我讚美你唱歌向你頌揚，唱一生主救恩，
我讚美你唱歌向你頌揚，同來並共唱。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我全心榮耀你】

喔！聖潔、喔！聖潔，你是聖潔的真神，
喔！全能、喔！全能，你是全能的君王。
我敬拜你，我全心榮耀你，你的榮光充滿了全地，
在你榮耀中不斷不斷更新，每一天為要遇見你。


【一生一世】
詩集：共享歌集 02，1

和你一生一世，一生一世，相依相守相偕老，
和你一生一世，一生一世，成就無限美事。
請妳伸出一對柔柔的手，來讓我手滲熱暖妳心窩，
攜著你手過渡甜蜜共苦困，原是我一生最值得。
將心今天交托你，一生來讓我心印在你心，
話說這刻永遠是動人，憑著主愛永活大能。
從此戀一生堅守到底不再分。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【生命劇場】
詩集：讚美之泉 GLOW系列 1 - 差遣我，17

眼睛打開，又是一天，會不會又重演；
想要不再讓自己討厭，會設法去避免。
內心的自我已經開始叛變，我的理想也開始走遠；
憂傷和痛苦已淚流滿面，閉上眼在我面前。
求你聽我聲音，來到我身邊；把憂慮重擔，都放在你那裡。
生命裡的計劃，你從不耽延；帶領前方，信心走向明天。

版權屬 讚美之泉音樂事工 所有


【主慈愛比生命更好】
詩集：培靈詩選，269

  1. 主你的慈愛比生命更好，主你的慈愛比生命更好；
    要用嘴唇來讚美你，因你的慈愛比生命更好。
  2. 我要奉你名舉起雙手，我要奉你名舉起雙手；
    要用嘴唇來讚美你，要奉你名來舉起我手。

版權屬 港九培靈研經會有限公司 所有


【祂是獨一真神】
詩集：天韻07 - 溪邊的樹，9
經文：書十四：14，徒四：12　作曲：徐世賢

你們要敬畏耶和華，誠心誠意的事奉祂，
將從前所事奉別的神除掉，單單要事奉耶和華。
祂是獨一真神，祂是獨一真神，
除祂以外別無拯救，祂是獨一真神，
祂是獨一真神，除祂以外別無倚靠。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【你我歌】
詩集：天韻10 - 給我換顆心，8
作詞：葉薇心　作曲：陳熾　編曲：王麗玲

你是你，我是我，我們兩個差別真多，
我講實際，我愛做夢，合作分工有苦衷。
天生你才必有用，天生我才與眾不同，
加在一起加倍有用，彼此欣賞加倍成功。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【我已變改皆因主你】
詩集：新天地讚美詩歌系列，36
曲：John Laudon　　詞：鄧惠欣

我已變改皆因主你，漸見美好一生，
我已變改皆因主你，踏上新里程，
用愛去呼應，盡我能敬奉恩主。

唯我王至高自創始，唯我王配得每天掌權，
我王配得萬國敬崇祂，高舉你 HALLELUJAH！

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【我寧願有耶穌】
詩集：青年聖歌 I，120　／　美樂頌，126

  1. 我寧願有耶穌，勝於金錢，我寧屬耶穌，勝過財富無邊；
    我寧願有耶穌，勝於地土，願主釘痕手，引導我前途。

  2. 我寧願有耶穌，勝於稱揚，我寧忠於主，滿足主的心腸；
    我寧願有耶穌，勝於美名，願對主忠誠，宣揚主聖名。
副歌：勝過做君王，雖統治萬方，卻仍受罪惡捆綁；
      我寧願有耶穌，勝於世上榮華、富貴、聲望。


【忠心順服歌】
詩集：傳耶穌 1，14

  1. 你無論去那裡，都要順服。你無論去那裡，都要忠心。
    主，你的上帝，祂是君王，我要永永遠遠來讚美主。
  2. 我無論去那裡，都要順服。我無論去那裡，都要忠心。
    主，我的上帝，祂是君王，我要永永遠遠來讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【美哉主耶穌】
詩集：青年聖歌 I，14

  1. 美哉主耶穌，宇宙萬物主宰！祂是真神，降世為人；
    我心所景仰，我靈所崇尊，是我榮耀，冠冕，歡欣。
  2. 陽光多美麗，月光更覺清輝，繁星點點，燦爛閃耀；
    耶穌更光明，耶穌更皎潔，天使榮光，不足比較。

版權屬 宣道出版社 所有


【榮耀啊！】
詩集：傳耶穌 1，16

榮耀啊，榮耀啊，阿爸，阿爸，
阿爸父，阿爸，阿爸，阿爸父。


【詩篇145：1】
詩集：傳耶穌 1，17

我的神我的王啊，我要尊崇你的名，
我要永遠稱頌你，我要天天稱頌你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【敬拜讚美主】
詩集：晨間默禱 1，7

Ooo…… 敬拜讚美主耶穌，
Ooo…… 敬拜讚美主耶穌。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我愛你，耶穌】
詩集：傳耶穌 1，19

我愛你，耶穌！我愛你，耶穌！讚美耶穌。

  1. 阿爸，阿爸，阿爸父！（x3）
  2. 永遠，永遠天父！（x3）
  3. 聖潔，聖潔天父！（x3）
阿爸，阿爸，阿爸父！我愛你，耶穌！
我愛你，耶穌！讚美耶穌。


【單單稱頌主尊名】
詩集：晨間默禱 1，2

  1. 我要單單稱頌，主的聖尊名，
    我要單單稱頌，主的聖尊名，
    我要單單稱頌，主的聖尊名。
  2. 我要來到主前，主的寶座前，
    我要來到主前，主的寶座前，
    我要來到主前，主的寶座前。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【願全地聽主聲音】
詩集：傳耶穌 2，2

願全地聽主聲音，萬民歡呼喜樂，讚美我主聖名。
高山低谷都歡喜，田野樹木拍掌都來歡呼讚美。
公義慈愛祂已賞賜我們，祂國度永遠常存，
讓我們來高舉真理寶劍，將福音傳到世界，到世界。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們是一家人】
詩集：傳耶穌 2，3

我們是一家人，Ye-Ah！
我們是一家人，祂使我們在祂愛裡合而為一，
讓我們能照亮世界。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你已被揀選】
詩集：傳耶穌 2，4

你已被揀選屬於上帝，你是君尊神的祭司，
聖潔的國度，我們都是屬神的子民；
在主面前，我已看見，在你裡面神的榮美，
言語不足說明，你是何等寶貴，
榮耀歸於父神，哦！哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主耶和華的靈】
詩集：傳耶穌 2，5

主耶和華的靈正膏在我的身上，
祂膏抹我要傳福音給心靈貧窮的百姓。
傳揚主耶穌，傳揚耶穌，祂是耶穌我主，
滿有權柄醫治施洗的救主，
祂戰勝仇敵，如今祂是主，祂是主，祂是主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞，我們敬拜】
詩集：傳耶穌 2，6

哈利路亞，我們敬拜，哈利路亞，我們敬拜，
我們愛你，讚美耶穌哈利路。


【神啊！我心堅定】
詩集：傳耶穌 2，7

神啊！我心堅定於你，
神啊！我心堅定於你，
我要唱詩歌頌你聖名。
我的靈要醒起歡唱，
琴瑟啊！你們當醒起！
我自己要極早醒起，唱美妙旋律，
美妙旋律，美妙旋律，
主耶穌，是美妙旋律。
主耶穌，主耶穌，
主耶穌，是美妙旋律。


【上行之歌】
詩集：我心旋律 5 - 金色的耶路撒冷，6
曲：葉邵家菁

來來來……來來來……來來來……

Song of Ascent, Music: Francy Shao,
Lai, lai, lai…Lai, lai, lai…Lai, lai, lai…

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【哈利路亞，救主】
詩集：晨間默禱 1，6

耶穌，哈利路亞救主，我敬拜你，耶穌，
哈利路亞，哈利路亞，獻上我們的愛。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【揚聲歡呼讚美】
詩集：傳耶穌 2，9

揚聲歡呼，讚美稱頌我的王，
高聲頌揚，歡唱哈利路亞，
來到主寶座前，尊崇讚美祂；
我們歡呼喜樂，進入神的面前。
你是創造主，你施行拯救，
你已救贖我，你是主，最大的醫生，
你是豐盛之主，你是我的牧者引領我，
耶穌，我君王，我讚美你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我的心啊，我的靈啊】
詩集：晨間默禱 1，8

我的心啊，我的靈啊，你要以喜樂的心來讚美主名，
我的心啊，我的靈啊，你要以喜樂來讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主榮耀已彰顯】
詩集：傳耶穌 2，11

主榮耀已向我們彰顯，祂國度權柄已降臨，
主聖靈已來，賞賜復活生命，哦主，你是何等偉大。
（男）哈利路亞，願你國降臨，
（女）瞎眼看見，耳聾聽見，
（男）哈利路亞，願你國降臨，
（女）瘸腿跳躍，如同小鹿，
我們同來傳揚萬王之王耶穌，如今願你國度降臨。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【扶持我】
詩集：傳耶穌 2，12

哦我主，扶持我，主聖靈，來充滿我。
你大愛，激勵我，獻一生，榮耀主聖名。
頌揚哈利路亞，頌揚哈利路亞，
頌揚哈利路亞，頌揚哈利路亞，
哈利路亞，哈利路，哈利路亞，哈利路。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我願你來】
詩集：傳耶穌 2，13

  1. 聖潔被殺羔羊，在寶座上耶穌；
    榮耀尊貴感謝，都歸與寶座耶穌。
    聖哉，聖哉，真神羔羊耶穌，
    聖哉，聖哉，真神羔羊耶穌。
    阿們，阿們，主耶穌啊，我願你來！
    阿們，阿們，主耶穌啊，我願你來！
  2. 昔在今在永在，全能主上帝。
    快要再來君王，主啊，我願你來！
    尊貴，尊貴，真神羔羊耶穌，
    尊貴，尊貴，真神羔羊耶穌，
    阿們，阿們，主耶穌啊，我願你來！
    阿們，阿們，主耶穌啊，我願你來！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神的羔羊】
詩集：傳耶穌 2，14

神的羔羊，神的羔羊為我們已被殺，
祂從死裡復活如今祂是永遠君王，哈利路亞；
神的羔羊，神的羔羊真配得大讚美，
萬膝來跪拜，萬口都承認祂是主，哈利路亞。
祂是主，祂是主，祂是主，祂是主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【全地當來向主歌唱】
詩集：傳耶穌 2，15

全地當來向主歌唱，天天來傳揚祂的救恩，
祂奇妙作為何等榮耀，願全地向祂歌唱。
因祂本為大，滿有尊貴、能力，
歡欣，歡欣，主，我神已作王。


【主，神本為大】
詩集：傳耶穌 2，16

主，神本為大，當受大讚美，在我們神至聖城中，願全地都喜樂。
主，在你裡面我們已有權柄，能戰勝黑暗眾仇敵；今向你來敬拜。

主，我們高舉你至聖尊名，主，我們何等感謝，因你為我成就大事；
主，我們信靠你無比大愛，主，惟有你是永遠上帝，你聖名在天地之上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀君王，我們尊榮你】
詩集：傳耶穌 2，17

榮耀君王，我們尊崇你，你作王直到永遠。
我們虔誠獻上全心來敬拜讚美，來彰顯你聖潔的名。
全能的主宰，榮耀中掌權；永遠君王，掌權到永遠。
權能的話語，賜給我自由，你愛真寶貴，我主我神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【進入神的同在】
詩集：傳耶穌 2，18

進入神的同在，站立在主前，惟有祂配得，我們敬拜尊崇；
千萬天使環繞，敬拜在主座前，凡被造萬物，都來俯伏敬拜。
歌頌聖哉，聖哉，歌頌聖哉，聖哉，歌頌聖哉，聖哉，
我們齊聲讚美，直到永永遠遠。


【平安王】
詩集：傳耶穌2，19

平安王，安慰師，恩惠主，
神兒子，榮耀君，全能神，
永遠天父，再來君王，
我尊崇你，主我尊崇你，
你聖名超乎全地，萬物都來高聲頌揚，
我尊崇你，主我尊崇你，
主耶和華我尊崇你。


【讚美，讚美】
詩集：傳耶穌 2，20

讚美，讚美，揚聲歡呼來讚美主，
讚美，讚美，揚聲歡呼來讚美主，
祂是榮耀尊貴旳主，祂是萬王之王，
奇妙偉大救贖計劃，藉我心來傳揚。


【主，你本為大】
詩集：傳耶穌 2，21

主，你本為大，當受極大讚美，
在我們神至聖城中，願全地都喜樂。
主，在你裡面我們已有權柄，
能戰勝黑暗眾仇敵；今向你來敬拜。
主，我們高舉你至聖尊名，
主，我們何等感謝，因你為我成就大事；
主，我們信靠你無比大愛，
主，惟有你是永遠上帝，你聖名在天地之上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哦！主發光】
詩集：傳耶穌2，22

  1. 主！你愛的光輝正照亮，
    在這黑暗彎曲世代中。
    耶穌，世界真光，照亮我們，
    賜下真理釋放我們自由，光照我們，
    光照我們。哦，主發光！
    讓這地充滿父神榮光，靈火焚燒！
    焚燒眾人心靈，活水湧流！
    以慈愛憐憫恩待萬邦，
    求發命令！主啊！照亮這地。

  2. 主，我們仰望你的榮面，
    願榮耀藉著我們彰顯。
    生命更新天天不斷改變，
    願你真理榮美讓人看見，光照我們，
    光照我們。哦，主發光！
    讓這地充滿父神榮光，靈火焚燒！
    焚燒眾人心靈，活水湧流！
    讓全地充滿敬拜讚美，
    求發命令！主啊！照亮這地。


【榮耀歸與祂】
詩集：新天地讚美詩歌系列，46

  1. 從亙古趨向永恆，我主掌管一切，
    環宇乃祂的創造，榮耀歸與祂。
  2. 神滿有恩典饋贈，願賜你我新生，
    神決意恩賜救贖，情與義不變更。
  3. 神聖潔公允信實，但卻以愛定計劃，
    憑信我得享救贖，這恩典白白。
  4. 齊跳舞歌唱慶賀，為這茁壯主的家，
    來跳舞鼓掌唱和，榮耀歸與祂。
副歌：來高歌稱頌我父，因祂是偉大，
      來屈膝向祂敬奉，配受大榮耀。


【願你榮耀國度降臨】
詩集：讚美之泉 07 - 展開清晨的翅膀，27

主我們謙卑屈膝，來跟隨你的話語，在萬民中作你的子民。
主我們謙卑屈膝，定意為聖潔國民，在萬國中宣揚你聖名。

  1. 願你榮耀國度降臨我們中間，聖靈降下焚燒眾人心靈，
    復興我們為失喪靈魂代求。
    悔改你寶座前，同心合意，剛強壯膽往普天下去。
  2. 願你榮耀國度降臨我們中間，聖靈降下焚燒眾人心靈，
    復興我們為失喪靈魂代求。
    建立你的教會，傳揚福音，願你榮耀在全地彰顯。


【愛我們的家】
詩集：天韻10 - 給我換顆心，6

每個人愛他家就有光彩，每個人付出家就不孤獨，
每個人珍惜家就有甜蜜，每個人寬恕家就有幸福，
讓愛天天住你家，讓愛天天住我家，
不分日夜秋冬春夏，全心全意愛我們的家。


【感謝你的愛】
詩集：齊唱短歌第 02 集，18

感謝你的愛，感謝你的愛，感謝你的愛，恩主我屬你。
感謝你看顧，感謝你看顧，感謝你看顧，恩主我屬你。


【供應者】
詩集：我心•你心•敬拜心，11

我的心高興，感激你的供應，
前途極遠，不足之處，你為我預備。
是你的愛，充足的愛，滿足飢渴，帶走驚慌，
是我需要，一生需要，我的主啊，以勒，供應者。


【跟隨跟隨】
詩集：青年聖歌 II，165

跟隨，跟隨，我願跟隨耶穌，無論往何地方，我願跟隨主；
跟隨，跟隨，我願跟隨耶穌，無論主領何往我必跟隨主。

版權屬 宣道出版社 所有


【永恆的主】
詩集：竭誠獻上，11

  1. 全能創造真神，你是我的天父；
    天地未造以先惟獨你是主。
    你是我的居所，永恆生命歸宿；
    昨日今日明日，你必看顧保護。
  2. 超越時空主宰，開啟我的眼目；
    人生春夏秋冬終必歸塵土。
    彷彿早晨嫩芽，夜晚凋零乾枯；
    求你耐心教我，人生日子細數。
  3. 我們度盡年日，充滿嘆息勞苦，
    憐我罪惡本性，惹動主忿怒。
    離棄生命源頭，不願向主順服；
    矜誇一生忙碌，踏上滅亡道路。
  4. 世上萬民萬族，應當向你俯伏；
    學習敬畏等候，靜聽主吩咐。
    悠悠遭難歲月，加倍豐盈祝福；
    飽嚐你的慈愛，一生喜樂歡呼。
副歌：揚聲讚美主，同心高舉主，
      願你掌權作王，願你國度降臨，
      揚聲讚美主，同心高舉主，哈利路亞。

      （第４節副歌後再唱）哈利路亞。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【彈琴歌唱讚美你】
詩集：讚美之泉 07 - 展開清晨的翅膀，25

我要彈琴歌唱稱頌你名，因為你大作為真奇妙。
全地啊！當揚聲述說你的榮耀，全心來讚美你。
擊鼓跳舞，彈各樣樂器，來拍掌，穹蒼起唱和。
見證榮耀大君王已降臨，宣告主已得勝。喔！
哈利路亞，哈利路讚美主！哈利路亞，哈利路讚美主！
哈利路亞，主我稱頌你，哈利路亞，你已得勝！

版權屬 讚美之泉音樂事工 所有


【天國之城】

懷著信望愛起步，內心也早宣告，
這十架是我徽號，一心投身這窄路。
前面縱遇見風暴，亦想總有你傾訴，
卻遇見挫敗我方知道，許多心意不願吐。
我的心你早知道，求你為我改道，
毋讓我在困苦裡徒勞，從悲傷中跌倒。
或許我會入迷途，但我深信我主恩高。
或許我心銷苦惱，但我堅決不退步。


【分享信心】
詩集：青年聖歌 III，131

將你在基督裡的信心，給未聽過者分享，
你若將信心與別人分享，他就能認識主。
述說主成就何事，耶穌也愛他。
要向他人作見證，與人分享。

版權屬 宣道出版社 所有


【恩典夠我用】

你的恩典每天夠我用，縱有困難也不會逃避。
有你與我一起，我還懼怕甚麼，賜我勇氣去改變自己。

Woo……耶穌！耶穌！耶穌！奉獻一生皆因最愛是你，
為了你，我願將一切拋棄，耶穌！為要得著你！
（我已決定，我一生最愛是你。）


【金色的耶路撒冷】
詩集：我心旋律 5 - 金色的耶路撒冷，7
詞：璐德

  1. 夕陽下泛著金光，哦金色的耶路撒冷，熙來攘往的人群何匆忙，
    漫步在這城市裡，我像個局外人，一切竟這樣熟悉又陌生，
    我願坐在高高的城牆下一遍遍緬想，我願一步步去重尋那遠去的時光，
    苦路上朝聖者的腳步是何等沈重，空墳墓前人震憾敬仰。
  2. 夜幕裡山上的聖城，像一頂華冠，點點燈火像寶石鑲嵌其上，
    哭牆下的淚水至今未幹過，搖曳燭光下有受難家眷的臉龐，
    石頭默默傾訴著千年滄桑，見證昨日的戰亂，今日的動蕩，明日的輝煌，
    空氣中濃濃的歷史在回蕩，哦耶路撒冷，願你平安，願愛你的人興旺，
  3. 離開時總會不舍戀戀回望，耶路撒冷幾時回到你身旁，
    眾山怎樣圍繞耶路撒冷，耶和華照樣圍繞他百姓，
    願耶和華從錫安賜福你，願你一生一世看見聖城的好處，
    日日夜夜你在多少人心上，哦耶路撒冷，我為你流淚，我為你歌唱。
  4. 我仿佛看見新耶路撒冷從天而降，我看見我的新名寫在其上，
    和平不再只是奢望，你不要悲傷，主必將他的道教訓萬國萬邦，
    我彷佛看見多國的民一同前往，讚美耶和華的聲音響徹四方，
    眾城門啊打開，要迎接你君王，耶路撒冷，我心最愛，我心最想。
副歌：耶路撒冷，耶路撒冷，抬起你頭高唱，
      和撒那歸於羔羊，和撒那歸於得勝的君王，
      和撒那歸於羔羊，和撒那歸於得勝的君王。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【倚靠順服】
詩集：一切從信靠開始，1

我有主基督伴隨，神話語啟發引導，浩大主光照亮我路程；
只須聽主的吩咐無負祂寶貴託付，日夜你必與我常共行。

信從主命，順服不滅真理，你要享主裡幸福，唯有倚靠順服。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【主耶穌的愛真是奇妙】
詩集：青年聖歌 III，76

  1. 再沒有比這更甜美信息，就是救主大愛與仁慈，
    這愛使主離開天上榮華，為拯救像我這樣罪人。

  2. 神愛廣闊如宇宙環繞我，遠近所有人類都包括，
    神慈愛尋找拯救保守我，故我心實在能如此說。

  3. 神的慈愛非人所能明瞭，神的慈愛顯在基督內，
    這成為我永遠歌唱信息，加略山偉大救贖的愛。
副歌：主耶穌的愛真是奇妙，真奇妙，真奇妙，真奇妙；
      哦，主耶穌的愛真是奇妙，真奇妙！主對我真是奇妙。


【與主耶穌交談】
詩集：青年聖歌 I，77

  1. 前我陷溺罪中，幸耶穌施恩寵，有天上榮耀光，填補我靈虛空；
    大愛沐我心，我名刻在天上，與主耶穌交談，使我痊愈安康。
  2. 雖有疑懼臨頭，雖有眼淚湧流，有耶穌做朋友，晝夜祂必保守；
    在主前切禱，一切主全知道，與主耶穌交談，萬事盡都美好。
副歌：請大家快來與主耶穌交談，大家快向主傾訴你困難，
      主必垂聽你呼求，我主必一步步成就；
      你覺得禱告的靈迫切激動，覺得禱告的火燒在心中，
      深知與主耶穌交談萬事皆順通。

版權屬 宣道出版社 所有


【全獻在壇上】
詩集：青年聖歌 I，52

  1. 全獻在壇上，主耶穌，我聽從你召呼，
    我知某處主能用我，我要全獻與主。

  2. 全獻在壇上，主耶穌，惟獨遵主美旨，
    讓我傳揚美好信息，傳揚主愛仁慈。

  3. 全獻在壇上，主耶穌，全獻在主足前。
    甘願忍愛勞苦犧牲，度此短促時年。
副歌：完全為你，完全為你，你曾為我完全捨己；
      以主美旨作我心志，親愛救主，我活著為你。


【潔淨我】
詩集：青年聖歌Ｉ，91

  1. 懇求救主，鑒察知我心思，求主今試驗，知道我私意；
    若在我心，隱藏罪惡念頭，洗去諸般不義，使我自由。

  2. 讚美我主，因將我罪洗清，願主的真道，使我心潔淨；
    求主以火，焚盡以往羞情，我今所求所望，榮耀主名。


【祂為我死】
詩集：青年聖歌 I，139

  1. 我見一人身懸十架，流血痛苦難當，
    當祂倦眼向我一看，我就靠近架旁。
  2. 當我生命一息尚存，仍記念祂一望，
    祂雖未嘗說過一言，祂是為我死亡。
  3. 良心覺悟使我承認，是罪使我絕望，
    因我眾罪令祂流血，死在十字架上。
副歌：主是為我捨命十架，何等痛苦難過，
      我今奉獻為主而活，因祂受死為我。

版權屬 宣道出版社 所有


【若得全世界】
詩集：青年聖歌 II，134

  1. 救主，我一生奮鬥價值為何？
    世上一切快樂怎能比，
    基督充滿的美善生活？
  2. 生活，當生命盡頭要往何方？
    沒有主同在走過幽暗谷，
    沒有主同在永遠淪亡！
  3. 耶穌，在這世界上別無所有，
    但在耶穌裡一切都屬我，
    祂必供給我一切需求。

版權屬 宣道出版社 所有


【主耶穌開恩可憐我】
詩集：靠著耶穌得勝，9

主耶穌開恩可憐我，這罪人，主耶穌開恩接近。
求你恩手釋去苦累，求你寶血潔淨我罪過，
求你聖靈掌管並充滿，主耶穌開恩可憐我。


【竭誠獻上】
詩集：竭誠獻上，13

如果機會只有一次，我要如何擁抱？
如果生命只有一回，我將如何奔跑？
哦主！讓我趁著還有今天，
哦主！讓我為你燃燒！

假如時間絕不留情，我該如何珍惜？
假如風光不能久留，任我奮力辛勞？讓我看清數算代價，
哦主！我願任你陶造！獻我的靈為你焚燒，
我的心被你融化我的手，我的腳，全順服引導；
獻我的口為你高唱，我的耳聆聽等待，竭誠為主，一生擺上。
我的眼睛已經看到祂將臨到，祂的怒氣的權勢如駭浪驚濤。
我的耳朵已聽見祂親切呼喚，邀請我與祂攜手今朝，一同開創未來。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【歡迎歌】
詩集：青年聖歌 I，100

我們歡迎你，真歡迎你，在主裡誠心歡迎；
阿利路亞，我們歡迎你，真歡迎你，在主裡誠心歡迎。

版權屬 宣道出版社 所有


【靠主喜樂】
詩集：校園歡唱 1，69

靠主喜樂是我的力量，靠主喜樂是我的力量，
靠主喜樂是我的力量，靠主喜樂是我的力量。

[ The joy of the Lord ]
The joy of the Lord is my strength;
The joy of the Lord is my strength;
The joy of the Lord is my strength;
The joy of the Lord is my strength.

版權屬 校園書房出版社 所有


【主恩頌】
詩集：齊唱新歌第 01 集，2

  1. 神大恩如海深，神憐憫到永恆，
    寧降生，成肉身，嚐苦辛，救禍困，
    無怨忿，負上重任，十架犧牲除罪困，
    主愛極深，極摯，心中印。
  2. 神大恩如父親，神憐憫到永恆，
    嚐厚恩，回味甘，情義真，愛莫泯，
    要一生頌讚主恩，願這歡欣成樂韻，
    矢志盡心，盡意，事奉神。


【擁戴耶穌為王】
詩集：來復興我，4

  1. 讚美來自萬方，擁戴耶穌為王，
    齊賀救主配受榮冕，讚頌之聲響遍；
    歌聲漫入靈中，歡呼救贖成功！
    萬主之主普世同頌，祂國度是無窮。
  2. 讚美來自萬方，擁戴耶穌為王，
    全地引聲宇宙和應，高呼基督得勝；
    深哉愛義無疆，恩福萬族同享，
    樂哉基督恩厚無量，當配萬代頌揚。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我前來】
詩集：一天七次讚美你，8

我前來到你寶座前，向你傾心吐意；
我前來到你寶座前，渴慕聽你的話語。
不變的應許在我心最寶貴，叫我心得安慰；
智慧的教導在我心最重要，引導我一生隨著你。

版權屬 香港亞洲歸主協會 所有，查詢：(852) 2929 4009


【聽阿以色列】

聽啊，以色列，神是我們的神，
聽啊，以色列，神是獨一的神，
我要盡心，我要盡性，
我要盡意，我要盡力，
我要愛我主我神，
我要愛我主我神。


【自那天起─保羅之歌】
詩集：盧永亨作品集 01 - 哼不完的歌，22

  1. 大馬色途上主基督顯現，榮耀聖光忽照在人面前；
    沒法解釋奇異刻骨的經驗，但卻深知，一生將要改變！
    從前拚命逼迫世上信徒，還為自己當天所作自豪；
    然而耶穌的顯現光照路途，十架捨身的愛今親嚐到！
  2. 自那天起，全力奔跑崎嶇窄路，無懼困逼、不怕浪濤滔滔；
    夜冷風高，仍未想過瑟縮卻步，立志此生，忠主所託終老！
    從前拚命逼迫世上信徒，還為自己當天所作自豪；
    然而耶穌的顯現光照路途，十架捨身的愛今親嚐到！
  3. 為了基督，無論經過多少試驗，名利富足，一概拋卻身邊；
    病痛交煎，仍未改心底的信念：直至那天，必得不朽冠冕！
    全力盡意將福音繼續遍傳，毋問代價只想天國蔓延；
    全憑神恩典相半這數十年，就算有天傾出身軀也無怨！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【我願全心來稱頌】
詩集：傳耶穌2，24

我願全心來稱頌你，我願一生來服事你。
我生命，我一切，都願成為活祭來敬拜，
敬拜你，哦懇求恩主，使我成為活祭獻與你，
哦懇求恩主，使我成為活祭獻與你。


【我們高舉雙手】
詩集：傳耶穌 2，25

我們高舉雙手來讚美主，我們抬頭仰望來讚美主，
凡被造的萬物都來讚美主，萬王之王耶穌，
萬主之主耶穌，賜我新生命，讚美主！

哈利路亞來讚美主，哈利路亞來讚美主，
賜我新生命，讚美主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞，我的力量】
詩集：傳耶穌 2，26

哈利路亞，哈利路亞，主耶和華是我的力量，
我願永永遠遠愛我的主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞，生命之主】
詩集：傳耶穌 2，27

哈利路亞，哈利路亞，哈利路亞，哈利路亞。
生命之主，我願全心來讚美你聖名。
哈利路亞，哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶穌超乎萬名之名】
詩集：傳耶穌 2，28

耶穌，超乎萬名之名，美好的救主，
榮耀之君，以馬內利，神與人同在，
讚美救贖主，永活真神。


【聖哉，全知全能神】
詩集：傳耶穌 2，29

聖哉，聖哉全知全能神，你的榮耀已經充滿全地。
聖哉，聖哉全知全能神，你的榮耀已經充滿全地。
和散那，和散那，歸於至高真神。
和散那，和散那，歸於至高真神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀聖潔歸於神】
詩集：傳耶穌 2，30

榮耀聖潔歸於神，榮耀聖潔歸於父神，
榮耀聖潔歸於神，榮耀聖潔歸於父神，
信實真神，公義之主，惟有你統管萬有，
信實真神，公義之主，惟有你統管萬有。


【主耶和華統管萬有】
詩集：傳耶穌 2，31

  1. 主耶和華，統管萬有，以祂能力，掌管全地，
    祂的國度，堅定不動搖，直到永遠，
    主你的寶座亙古前已立定，
    哦主！我的王，你掌權直到永遠。
  2. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    讚美我的王，讚美我的王，哈利路亞，
    主你的寶座亙古前已立定，哦主！
    我的王，你掌權直到永遠。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主是平安】
詩集：傳耶穌 2，32

主是平安，祂已拆毀中間隔斷的牆；
主是平安，主是平安。(x2)
主是平安。

將憂慮卸給祂，因祂顧念你，
主是平安，主是平安。(x2)
主是平安。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【往普天下去】
詩集：傳耶穌 2，33

  1. 我賜給你能力，我賜你權柄，
    在你裡面有我能力，使你勝過，勝過黑喑權勢！
  2. 所以你們要去，使萬民作我門徒，
    照我吩附以水施浸，使他們都歸於父子聖靈。
  3. 凡我吩附你們，都要教訓他們遵守，
    我與你們時常同在，從今時起直到世界末了。
副歌：快去！往普天下去，傳揚主福音，
      到街頭傳揚，主已經復活，Ooo……
      主在我心中(萬事要更新)。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【號聲已吹響】
詩集：傳耶穌 2，34

來吧！向前邁進圍繞城牆，主耶穌乃是我們的元帥。
來吧！向前邁進圍繞城牆，主耶穌乃是我們的元帥。
我主已發命令，正召集祂的軍隊，
我主已發命令，正召集祂的軍隊。
號聲已吹響！在賜安城，主在召集屬祂的百姓，
號聲已吹響！在賜安城，號聲響起。
號聲已吹響！在賜安城，主在召集屬祂的百姓，
號聲已吹響！在賜安城，號聲響起。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主我神正向前行】
詩集：傳耶穌 2，35

  1. 主我神正向前行，祂正率領大能軍隊，
    神的榮耀光輝照耀在全地；
    揚聲歌唱得勝凱歌來讚美祂，爭戰已勝利，
    主的軍隊有誰能夠敵擋。
  2. 我們乃是彌賽亞軍隊，得勝權柄在祂手中，
    來啊，我們齊步行進迦南地；
    主我神正向前行，祂正率領大能軍隊，
    祂的榮耀光輝照耀在全地。
副歌：我們的元帥是耶穌基督，
      我們齊步跟隨主的腳蹤，
      有誰能夠敵擋主的軍隊？

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【以色列的聖者】[國語]
詩集：傳耶穌 4，12

以色列的聖者，為我犧牲自己；
神羔羊，你是彌賽亞，耶穌和平之君。

我要跪下來敬拜你，主啊！因為你是萬王之王。
我要跪下來敬拜你，我神！寶貴耶穌，和平之君。

[ Holy One ]
Holy One of Israel, that was sacrificed for me;
Lamb of God, the Messiah, Jesus, our prince of peace.
I will bow down to worship You, oh Lord! For You are the King of kings.
I will bow down to worship You, my God! Precious Jesus, our prince of peace.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【詩一一七】

萬國啊，你們都當讚美耶和華，
萬民哪，你們都當頌讚祂。
因為祂向我們大施慈愛，
耶和華的誠實存到永遠。
你們要讚美耶和華。


【清心敬拜】
詩集：我心•你心•敬拜心，10

柔和我聲，專心敬拜歌頌你，
靜待朝見主，一心渴見你的美，
清心敬拜獻歌聲，心嚮往到我主的山嶺，
傾心讚美吐心聲，呼吸你賜福的空氣。

版權屬 愛音樂工作室 所有


【珍惜眼前人】
詩集：珍惜眼前人
作曲：吳秉堅　作詞：蘇穎智／梁沃厚　編曲：金培達

看不透苦楚的真相，生死劫，路茫茫；
晚風冷嘲笑我境況，淚流乾，暗悽愴；
人未慣獨上路，隻身孤航，
獨對著孤影流浪心早已漂泊，
無奈愈愛得深激盪靈魂愈覺失喪！
怎去釋放？誰免得這段悵惘!?

請不要傷感再悲愴，空苦澀，白徬惶；
死的捆鎖今巳解放，主抹清，淚兩行，
來日再沒悲哀、痛苦、死亡，
沒老弱、困病、人禍、天災與險惡，
人如睡覺般憩靜，只是移民，期待賞賜，
遷往天國，無罪之國最是嚮往。

人在世，多少犧牲與散聚，
才漸會學到真的愛是什麼；
危難裡，方懂得珍惜眼前人，
承認代價高，愛是更高！

死的捆鎖早巳解放，基督會導前航；
榮耀、靈性、不朽身體，終有天，屬於我；
來日再沒悲哀、痛苦、死亡，
沒老弱、困病、人禍、天災與險惡，
每顆聚結的果子，他日定會榮獲賞賜，
不朽之作，無限豐富贈予我。

凡是在你的裡面，他日定會榮獲賞賜，
天國奔往，承受主永恆平安。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【願你高飛】
詩集：沿風草，1
曲：吳秉堅　詞：吳邱松竹　譯詞：吳邱松竹／梁沃厚

這生此刻，邁向新一頁，您是父神，最美賞賜；
暫託我倆去悉心栽培，讓您一生，彰顯主恩。

※祈求恩主讓您高飛，振翅去探索夢裡邊際勇闖新方向，
  學會展翅翺翔，尋覓恩主美意。
  巢穴弄翻，為鼓勵您前航。

  縱使風急雨暴，神膀臂定擁抱您，
  派天使護航，四處保守著您；
  偶爾巨浪撲面，岩石暗昧湧現，
  乘著恩典風載您登高峯。(2x to CODA)

念您心牽，為您日夜禱求，此生此世深愛您。(to※)

(CODA)以信冀盼，自重堅忍，自信不屈，展翅高飛。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【雨中晴】
詩集：沿風草，2
曲：吳秉堅　詞：梁沃厚

沒法再掩飾；受創的感覺；追趕失去的，想找的可找到麼？
敗戰的思緒；困惱衝擊我！誰來驅走心中的積壓自怨？

傷心處，為你酸；主心意，願看穿；
遺憾困乏裡與你儆醒禱告，用眼淚填補。

尋找到天邊曙光，重演最真我盛況，
皆因你，不捨棄，同行於崎嶇窄巷；
迎風向標竿前望，化失意為勵勉，心花比當天燦爛盛放！

現你再繽紛，定意向前行，數算得到的，總比失去的更多；
願放低感覺，信靠中摸索，時候到了，當得的主會贈我。
困惑時，互代禱，路漫長，仍同步，
平淡歲月裡也要堅守真理，恒切仰望耶穌。

尋找到天邊曙光，重演最真我盛況，
皆因你，不捨棄，隨靈風勁草遠飛；
同心向標竿前望，感激你常勵勉，心花比當天燦爛盛放！

路過幽谷處，縱風風雨雨，
也可以主真愛相關注，在靈魂內滿是晴天！

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【耶穌我屬你】
詩集：沿風草，3
曲：吳秉堅　詞：梁沃厚

容許我靠近你面前，流轉心中你的感染；
還請你讓話語蔓延，直透我心！
神的愛滔滔像江水，蜂湧我直到永生；
傾意讓我渴慕崇拜，耶穌我屬你。
容許我靠著你恩典，投進各樣善美完全；
還堅決活在你裡面，盡志委身！
耶穌你代罪負扼困，這一種愛令我變更；
畢生讓我渴慕崇拜，耶穌我屬你。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【請差遣我】
詩集：一切從信靠開始，13

  1. 感慨！造物與尊貴，褪色、墮落、變更；
    百載磨練、律法指引，未夠銳變這罪民；
    主卻降世，掛十架成贖祭，已粉碎罪權勢；
    頃刻間會驟見天國來臨，誰可替我預告？
  2. 驚歎！叛罪與歪理，已消耗盡眾生；
    痛心世間尚有萬民，十架大愛總未聞；
    天國已近，世代快成絕韻，要甦醒真愛心，
    天天的努力去搶救靈魂，誰可替我做到？
副歌：請差遣我，替你宣告，你是神！
      誰亦需要，悔改歸向，神治國度，請差遣我。
      請差遣我，替你宣告，全地每一顆心都願歸你，
      成為活祭，見證真理，請差遣我。


【至極的愛】
詩集：基督是主第 2 集，6

  1. 哦主，你愛何等深廣！過於我所能測度！
    你愛深廣遠超海洋，這愛竟然臨及我！
    你愛叫你捨了自己，為要叫我得著你，
    你愛叫你與我合一，叫我成為你肢體。
  2. 你愛就是你的自己，你那神聖的自己，
    作了我的人生意義，使我活著就是你，
    你是我的生命力量，你愛給我所經歷；
    我是你的恩愛對象，所經所歷全是你。
  3. 你愛所給，所做太多！過於我所能述說！
    最大乃是與我聯合，並且與我相調和。
    你愛叫你成為我的，作我一切的供應；
    叫我享受你的自己，時時以你為生命。


【親愛主】
詩集：沿風草，6
曲：吳秉堅　詞：吳秉堅／郭多加

  1. 親愛主，牽我手，堅立我，領我走，
    我路途，佈滿霧，看不透，
    你引路，過黑夜，縱遇危難同渡過，
    皆因你，緊握我，拖帶我。
  2. 親愛主，牽我手，幫助我，去困憂，
    我軟弱，我困倦，我傷透，
    我挫敗，縱淌淚，試問誰能明白我，
    深相信，此刻你，擁抱我。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【絕地舞曲】
詩集：沿風草，7

  1. 思想急促尋覓，智慧快被饞蝕，難敵每天的衝擊；
    我有我盡全力，挫折每步進迫，誰為我分析？
    危難處境哭過累過，前路困阻滿心沮喪，
    但心中靠著你，幾多困難無懼闖！
    長夜淚滿佈，哀哭中努力跳舞，
    將歌聲替代控訴，憑信念踏前路。
    沿路幸有你，將溫馨快樂散佈，
    絕地仍是要歌唱，在恩典中跳舞。
  2. 看淡燦爛名利，放棄角逐權力，無謂再死心不息；
    世界冷酷壓迫，卻有信念繁殖，全賴愛不息。
    麻木這心今再活過，雲霧散開顯出真我，
    是心中靠著你，幾多困難無懼闖！
    無窮盡困惱，艱辛中繼續跳舞，
    將歌聲替代控訴，憑信念踏前路。
    沿路幸有你，將溫馨快樂散佈，
    絕地仍是要歌唱，在恩典中跳舞。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【信靠的故事】
詩集：沿風草，8
曲：吳秉堅　詞：鄭楚萍

我心難預備，承受困惱掙扎，
路過彎曲的經歷，沒法解開困迫，
尋覓過去的往事，全是信靠的故事，
前路渺渺靠主跨過痛悲，沿路看見你的指引供應。

你將我預備，磨練故我本性，
面對崎嶇的生命，為我打開記憶，
回望過去的片斷，全是信靠的故事，
無論再次碰倒波折忐忑，仍是信靠主必不捨不棄。

我心要高飛，神大愛再得勝，
頌讚感恩的生命，令我更深感激，
回味過去的故事，明白信靠的意義，
神是愛我，我必緊記愛惜，榮耀讚美主恩豐富供應。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【重生的讚歌】
詩集：沿風草，9

我原是迷失的自我，在這世界上追趕，
在名利裡，踏遍那失喪歷程；
感嘆！愚昧事誘惑跌倒，竟把我栽進逆境，
破滅成就理想，人懊悔無助！

感激你，施拯救，進入我心賜大能給我，為我擦洗心底污垢；
更新我，保守我，你捨己救贖流盡寶血，獎賞因信稱義得救。

我現已重歸生命裡，在聖潔路上奔走，
為求善美，踏上那得勝路程；
驚嘆！神同在腳步快穩，謙卑裡緊靠著主，
盼望榮耀永生，人振奮無懼。

感激你，施拯救，進入我心賜大能給我，為我擦洗心底污垢；
更新我，保守我，你捨己救贖流盡寶血，獎賞因信稱義得救。

憑著信實勸慰的聖靈，重拾聖潔美滿生命，
試煉困苦如阻隔著我，求恩主給我重生的愛火！

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【寶座之主】
詩集：沿風草，10
曲：吳秉堅　詞：梁沃厚

  1. 聽！海風急浪濤起哄動，聽！暴雨和電雷萬籟歌，
    磐石也動容，鳥聲沖天播，合奏始創大能極奧妙。
    聽！眾天軍聲震響拍和，聽！號角日與夜奏這歌，
    「尊貴主豐富，讚頌你權能，寶座之主配受大榮耀。」
    歡呼：「哈利路亞！」讚歎：「哈利路亞！」
    你是寶座之主配受大榮耀。
  2. 看！那寶座飄水晶海上，看！火光繞寶座雷鳴響，
    靈異四活物，頌讚主權能，述說始創大能極奧妙。
    看！四方的長老皆俯伏，看！眾天使晝夜同和唱，
    「你是永在神，讚頌你權能，寶座之主配受大榮耀。」
    歡呼：「哈利路亞！」讚歎：「哈利路亞！」
    你是寶座之主配受大榮耀。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【除你以外】
詩集：共享歌集 05，41

除你以外，找不到可配頌讚；
除你以外，找不到他名字。
除你以外，並沒有，沒有別人。
只因你是崇高，君尊配受崇拜，歡欣國度榮耀全屬你。
萬籟頌讚歌唱，傳揚神名字，耶穌基督今坐在高天。
萬籟頌讚歌唱，傳揚神名字。從永遠到永遠，你超過一切。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【歡呼的子民】
詩集：專心愛你，4

天屬你，地也屬你，世界上的一切都是你所建立。
山屬你，海洋屬你，你的膀臂高舉，世上萬國和萬民，同聲合應。
我們都是歡呼的子民，歡呼的子民，天天行走在光明。
我們都是公義的子民，榮耀的子民，天天因你而歡喜。
慈愛與誠實，常在你的面前；公義與公平，是你寶座的根基。
我們都是大能的子民，屬你的子民，天天順服你帶領。
我們都是讚美的子民，歡呼的子民，獻上我們的生命。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我要歌唱你的慈愛】
詩集：專心愛你，3

  1. 諸天述說你的作為，星辰向你跪拜；
    巍巍高山，洶湧大海，寶座前，肅靜等待。
    你的恩澤，眾生仰賴，惟有你是一切的主宰。
  2. 我們稱頌你的聖名，我們俯伏敬拜；
    大山挪開，小山遷移，你恩典，始終不改。
    我雖背棄，軟弱失敗，惟有你不放棄，長久忍耐。
副歌：我要歌唱你的慈愛直到永永遠遠，
      我要將你的信實傳與千秋萬代。
      我要高舉你的救恩，揚聲傳遍這時代。
      因你慈愛，使我勇敢邁向未來。
      你慈愛，永遠不變；因你信實，堅立不改；
      因你同在，使我勇敢邁向未來。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【自畫的藍圖】
詩集：自畫藍圖，4
曲/詞﹕Michael Liang, Gabe Yun, Simon Yip

憂鬱眼神，擔心碰到困難，傷心失意，獨自地轉彎，
艱苦旅程，總想可跟你，漫步路途中的每個站。

不需皺眉，加一點挑皮，今生因你，伴著我遠飛，
天天相伴，身邊的一切，樣樣事情，總給我安慰。

你愛已彰顯，Oh Oh Oh……，
施恩總不變，Ah Ah Ah……，教我以愛互勉，世界縱是變遷。

讓你編織一生，無窮無盡美，
來讓我獻上最美與最真，感恩到永恒，
讓我珍惜此刻，完全奉獻，不分早晚，
你永遠抱著我，我永遠靠著你，Oh……，深深感激你。

版權屬 ZiONNOiZ 所有


【可以更精彩】
詩集：ZioNNoiZ2及新歌，4
曲/詞：ZiON NOiZ

我知這一生可以更精彩，
(是)若我知我為何存在，
(是) 若我知我為何懂得思想懂得去愛，Wo Ho ~~~
我不想匆匆的經過，要找世上最真的一份愛，
是我恩主賜給我十架的愛。

每當我打開心窗想高飛，世事卻叫我疑慮，
試問誰人能解釋我是誰。
一刻歡喜一刻傷悲，世事太耐人尋味，
沒法抓緊我心思、猜測我心理。

這生的方向，現實的真相，
活著是為何，我願去想。

我知這一生可以更精彩，
(是)若我知我為何存在，
(是) 若我知我為何懂得思想懂得去愛，Wo Ho ~~~
我不想匆匆的經過，要找世上最真的一份愛，
是我恩主賜給我十架的愛。

版權屬 ZiONNOiZ 所有


【請差遣我】
詩集：生命曙光，11

主對你說：「我可差遣誰？」誰肯為主去天涯海角？
主對你說：「我可差遣誰？」誰肯為主去宣揚他名？

主呀！我在這裡，請差遣我，無論到那一方告訴我！
主呀！我在這裡，請差遣我，無論到那一方告訴我！


【燃盡每一分】
詩集：自畫藍圖，1
曲/詞：ZiON NOiZ

這生願能合你意，將真愛熱誠盡獻，
將身心化為活祭，一生交給你，
我也決意耗盡這生，全心為你，
去奮鬥，縱挫折仍未改。

唯盼（唯盼），憑這生（將一生），
不屈不撓不捨不棄，
以愛活出基督的真理，不走錯些微。

神啊（神啊），來作主（掌管這遍地），
這世界終可得真理，
你永不改變，願我盡這生，
奮鬥，全屬你，（來燃盡每一分）。

版權屬 ZiONNOiZ 所有


【為主而活】
詩集：青年聖歌 I，43

  1. 為耶穌而活，纔是真生命，常討主喜悅，常尊敬主名，
    常為主作證，常禱告儆醒，向著榮美家，奔走我路程。
  2. 為耶穌而活，因祂為我死，背負我罪擔，受羞辱唾棄，
    主愛大無比，使我心歸依，我願獻身心，跟隨主到底。
副歌：耶穌我親愛救主，我獻身心給你；
      因你在十字架上，甘願為我捨己；
      你是我唯一救主，我心為你寶座，
      我活著是為主而活，主阿，我只屬你。

版權屬 宣道出版社 所有


【禱】
詩集：美樂頌，75

  1. 神，若今天肢體欠相交，從來未嘗互關心。
    神，若彼此相處以虛假，從來待人沒有「真」。
    神啊！我將心敞開，俯伏神前求憐憫，
    需主恩來赦免，幫助我。
  2. 神，若今天肢體滿憂慼，而未願扶助分擔。
    神，若肢體中間有走差，而讓他迷路跌倒。
    神啊！我將心敞開，俯伏神前求憐憫，
    需主恩來赦免，幫助我。
  3. 神！願肢體可相愛相親，能原諒明白安慰。
    神！願彼此坦率見真心，能互勉勵互代禱。
    神啊！我將心敞開，俯伏神前求憐憫，
    需主恩來帶領，幫助我。


【神的形像】
詩集：美樂頌，40

  1. 起初神造世人，照祂完美形像，為了神聖計劃，彰顯祂的榮耀；
    但我們傷主心，如迷羊遠離神，不珍惜貴重價竟失落祂形像！
    但自創世以來祂已定意，以加略山十架拯救世人；
    主耶穌願謙卑，從天降到世間，為使世人得重生回復神的形像。
  2. 如今我真相信，接受祂救主，我罪擔得脫下，我心靈得釋放；
    我深願為主活，不計較得與失，常思量主為愛所付極重代價。
    我真無法測度奇妙救恩，基督如何為我屈辱而死；
    我要永遠歌頌這偉大救贖主，使我日日更進深回復神的形像。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂】
詩集：美樂頌，206

  1. 祂斥責風浪狂風大浪平靜，祂譜寫樂章滿有和諧安寧，
    祂安置星宿以光華綴穹蒼，祂步步保守雖孤寂夜無窮，
    祂必定垂聽孩童初次禱祈，祂喜愛義者罪人也不撇棄，
    雖我們時常令祂傷心痛苦，祂還是說：「我寬恕。」
  2. 祂成全宿願化陰霾變光明，祂成全美夢化愁雲為朗晴，
    祂非常清楚彩虹終於何處，祂非常明白地平線外何物，
    使聾子聽見瞎子看見主面，使你我言行無所遁形主前。
    雖我們時常令祂傷心痛苦，祂還是說：「我寬恕。」


【主耶穌的寶血】
詩集：培靈詩選，264

主耶穌的寶血，主耶穌的寶血，
主耶穌的寶血，洗我潔白如雪。
哈利路亞，哈利路亞，哈利路亞歸十架；
哈利路亞，哈利路亞，十字寶架永得勝。

版權屬 港九培靈研經會有限公司 所有


【聖靈之歌】
詩集：培靈詩選，299

  1. 讓神的兒子以祂聖靈和祂愛來圍繞你，
    讓祂充滿你心，使你靈滿足。
    讓祂擔負你一切掛慮，賞賜平安的聖靈，
    降臨在你生命中，使你完全。
  2. 哦！揚聲歡呼歌唱讚美，讓你心充滿喜樂，
    舉起雙手甘願順服祂的名，
    將你的憂傷破碎心靈，痛苦歲月交給祂，
    你將靠著祂的名，進入永生。
    副：耶穌，主耶穌，求充滿我們；
        耶穌，主耶穌，求充滿我們。


【齊賀主愛】
詩集：靠著耶穌得勝，1

就讓這天一起慶賀，讚美救主深恩偉大。
神曾為我臨塵世，捨棄性命全沒悔恨。
若是這刻心有煩愁，就讓救主舒去困倦，
求能共你同讚美，祂不死的愛永遠要傳揚。

 昨天祂捨身的愛，賜我新生，
這天祂看顧愛憐，伴著我走；
明日有著盼望，能共享祂尊貴。 神為我抹掉一切淚痕。


【空的墳墓】

哦，是這樣冰冷而空洞的墳墓，
但死亡的權勢無法得勝；
看哪，墓門已挪開，燦爛榮耀的時刻，
死亡的咒詛因石頭挪開消滅，
哦，那墓門已挪開，榮耀得勝的日子，
我們復活主從死亡權勢中釋放，
偉大光彩而奪目，祂來為著你和我，
慶賀並傳揚這偉大的故事。


【主的釘痕手】

看我的手和腳探我肋旁，這釘痕手就是愛，
是我的愛，哦，難到懷疑那曾

  1. 放在你肩上的手，當孩子害怕能靠近那雙撫慰的手
  2. 伴你而行的主，觸摸瞎眼使其重見光明的那雙手？
是否懷疑能醫治並能釋放的手？
我們在天國相聚時，我仍溫柔的說看我的手和腳探我肋旁，
藉著流血的傷口，神就是愛。
當信靠祂，當信靠祂，用寶血贖回罪債，
當敬畏祂，敬畏祂，當信靠祂，當信靠祂，
為了愛，那流血的釘痕手，那流血的釘痕手。


【讚美聖羔羊】

來，讚美羔羊，十架上捨命又復活掌權，來，讚美羔羊。
祂奇妙聖名有權柄能力，諸天齊歡頌，大地相和應，
哈利路亞，海洋歌聲唱，群山也叩拜。
哈利路亞！愛的救贖已完成，勝過死亡，得勝到永遠，
世人驚惶變成歡喜，天上聖羔羊使命完成。
來，讚美羔羊，十架上捨命又復活掌權，來，讚美羔羊。
祂奇妙聖名有權柄能力，諸天齊歡頌，大地相和應，
哈利路亞！海洋歌聲唱，群山也叩拜。
哈利路亞！來，讚美羔羊。讚美羔羊，讚美羔羊！


【來擁戴主為王】
詩集：美樂頌，11

  1. 來擁戴主為王！寶座聖羔無雙！
    試聽天上歌聲洋洋，好音掩壓群響；
    我心醒來同唱，頌主洪恩浩蕩；
    歡呼主為獨一真宰，千秋萬歲無疆！
  2. 來擁戴主為王！祂有不朽永生，
    擊敗陰間，復活得勝，信徒乃脫驚恐；
    主今升上天庭，我眾頌其尊榮；
    藉主捨命，死權倒傾，聖民樂享安寧。

[ Crown Him with Many Crowns ]
  1. Crown Him with many crowns, The Lamb upon His throne;
    Hark! how the heav'nly anthem drowns All music but its own:
    A-wake my soul, and sing Of Him who died for thee,
    And hail Him as thy matchless King Through all eternity.
  2. Crown Him the Lord of life, Who triumphed oe'r the grave,
    And rose victorious in the strife For those He came to save;
    His glories now we sing Who died, and rose on high,
    Who died eternal life to bring, And lives that death may die.

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【看主十架清影】

  1. 看救主寶架的清影，籠罩荒野山岡，那是痛苦死亡之地，
    願意者可前來，在這裡你定能找到，你靈魂的天堂，
    因救主在此捨命，使我靈得完全，
    在救主寶架清影處，乃是神聖之地，
    因有生命的光照耀，就有主的平安，就有主的平安。
  2. 看救主寶架的清影，跨越歲歲年年，願前來都得安慰，
    不再憂驚懼怕，看救主寶架的清影，心靈可得釋放，
    展翅飛向希望之光，飛向永遠平安，
    在救主寶架清影處，乃是神聖之地，
    因有生命的光照耀，就有主的平安，就有主的平安。


【禱告良辰】
詩集：美樂頌，61

  1. 禱告良辰！禱告良辰！召我離開世事操心，
    引我到父施恩寶座，將我心願向主說明。
    每逢痛苦憂愁之時，我靈得遇安慰救拯，
    未落試探所張羅網，全虧有此禱告良辰。
  2. 禱告良辰！禱告良辰！何等快樂何等歡欣！
    世界多少火熱之心，盼望良辰時刻再臨！
    我向救主顯示之處，與眾信者努力前奔，
    奔到主前，虔誠侍立，靜候再逢禱告良辰。


【不住祈禱】
詩集：美樂頌，62

  1. 不住祈禱，主在身邊；不住祈禱，主必聽見。
    主已許諾，永遠信誠；不住祈禱，祂必答應！
  2. 不住祈禱，求主供應；不住祈禱，祂賜豐盛。
    大小所需，主必看顧；不住祈禱，主恩充足！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【堅固保障】
詩集：美樂頌，1　　歌詞由 Samsuzanne 提供，謹此致謝！

  1. 上主是我堅固保障，莊嚴雄峻永堅強；
    上主使我安穩前航，助我乘風破駭浪。
    惡魔盤踞世上，仍謀興波作浪，猖狂狡猾異常，
    殘暴狠毒難防，陰險絕世惡無雙。
  2. 我若但憑自己力量，自知斷難相對抗，
    幸有一人挺身先登，率領著我往前方。
    如問此人為誰？乃是基督我王，統管宇宙萬方，
    自古萬民共仰，定能將群魔掃蕩！


【萬代之神】
詩集：美樂頌，2　　歌詞由 Samsuzanne 提供，謹此致謝！

  1. 萬代之神，用你全能聖手，美化穹蒼，舖張錦繡宇宙；
    燦爛輝煌，日月星光紛呈，敬向寶座，獻上感恩歌聲。
  2. 真神慈愛，歷代引導眷顧，在此樂土，安享自由幸福；
    願主統領，引導護守安穩，你言你道，是我所守所遵。


【你信實何廣大】
詩集：美樂頌，3　　　　歌詞由 Samsuzanne 提供，謹此致謝！

  1. 你信實何廣大，聖天父真神，你永遠不離棄愛你的人，
    你永世不改變，滿有憐憫恩，昔在今在永在，我主我神。
  2. 春夏秋冬循環，栽種又收成，日月星辰時刻循環運行，
    天地宇宙萬物，皆同作見證，述說我主信實，慈愛永恒。
  3. 你赦免我罪愆，賜我永平安，你常與我偕行，安慰扶持，
    求賜今天力量，明天的盼望，你所賜我恩惠，豐厚無限。
副歌：你信實何廣大！你信實何廣大！清晨復清晨，主愛日更新；
      我一切所需用，你都已預備，你信實何廣大，顯在我身。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀歸於真神】
詩集：美樂頌，4

  1. 榮耀歸於真神，祂成就大事，為愛世人甚至賜下獨生子，
    獻上祂生命為人贖罪受害，永生門已大開，人人可進來。
  2. 贖罪完全救恩，主寶血功勳，凡信者得永生，神應許世人：
    只要我眾罪人真心接納主，一經信靠耶穌，必蒙祂饒恕。
副歌：讚美主，讚美主，全地聽主聲音！
      讚美主，讚美主，萬民快樂歡欣！
      請來，藉主耶穌進入父家中。
      榮耀歸主，祂已成就大事工。


【讚美全能神】
詩集：美樂頌，5　　歌詞由Samsuzanne提供

  1. 讚美上主，全能真神，宇宙萬有君王。
    我靈頌主，因主救贖我，也賜我平安；
    聽見之民，都來進入主聖殿，歡然向主恭敬讚揚！

  2. 讚美上主，如此奇妙，統治世間萬有，
    展開恩翼，如此溫柔，將你時常保佑；
    你豈不見，有求皆蒙主恩典，按他旨意，應允所求。


【美哉主耶穌】
詩集：美樂頌，6　　　　歌詞由 Samsuzanne 提供，謹此致謝！

  1. 美哉主耶穌，統治萬眾群生，祂是真神，降世為人。
    主我所景仰，主我所尊崇，主是我靈榮樂歡欣。
  2. 美哉芳草地，郊原更加美麗，大地披上燦爛春衣。
    耶穌更純潔，耶穌更美麗，能使愁心歌頌不已。

[ Fairest Lord Jesus ]
  1. Fairest Lord Jesus, Ruler of all nature,
    O Thou of God and man the Son,
    Thee will I cherish, Thee will I honor,
    Thou, my soul's glory, joy, and crown.
  2. Fair are the meadows, Fairer still the woodlands,
    Robed in the blooming garb of spring:
    Jesus is fairer, Jesus is purer,
    Who makes the woeful heart to sing.

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美耶穌】
詩集：美樂頌，7

  1. 讚美！讚美！耶穌我親愛的救主，全地歌唱將主妙愛傳揚！
    歡唱！歡唱！天使長至高的榮耀；尊貴、榮耀都歸主聖善名！
    如同牧人，耶穌保護祂小羊；主的膀臂，終日懷抱牧養。
  2. 讚美！讚美！耶穌我慈悲的救主，為我眾罪受苦流血死亡。
    主是磐石，是永遠救恩的盼望，讚美！讚美！耶穌被釘君王。
    高聲歌唱，耶穌擔當我愁傷，無比慈愛，何奇妙何高深！
副歌：讚美！讚美！傳揚祂無比的大愛；
      讚美！讚美！歡唱直到萬代！


【同往錫安】
詩集：青年聖歌 II，141

  1. 愛主的人齊來，大家歡欣喜樂；同聲歌唱甜蜜和諧，
    同聲歌唱甜蜜和諧，一同環繞寶座，一同環繞寶座。
  2. 不認識主的人，不會向主歌唱；但是所有天父兒女，
    但是所有天父兒女，必將喜樂傳揚，必將喜樂傳揚。
  3. 故當歡欣歌唱，當將眼淚抹乾；同走以馬內利路程，
    同走以馬內利路程，直到美麗天鄉，直到美麗天鄉。
副歌：同心往錫安山，美麗的美麗的聖山；
      大家同心齊往錫安，就是那美麗的聖城。


【主賜我異象】
詩集：其他

主賜我異象，來委身香港，
主叫我看見，靈風在吹，
主叫我聽見，人心的呼喚，
憑信望，復興要降到這地，
我願要膝歸降，齊來敬拜主，
我願眾口讚他為生命主，
以禱告打開天庫，讓聖靈膏抹到，
叫主美好旨意成就在這地。


【薪火永傳】
詩集：團契遊樂園3 - 薪火永傳，1

  1. 忘世塵我已跟主走上在窄路，眾信徒常互勉並肩同步，
    堅守方向志高，憑信念不怕跌倒，
    同證父神完美創造，全宇宙恩滿鋪，

     看信徒毋懼逼迫忠信歷世代，盼我們也可奔走天路，
    越過得失福氣困災，能發現父神期待，
    承繼信念，延往萬年，同唱頌讚奏凱。
  2. 我們有一天都要永別世上， 而後世仍靠主恩學他模樣，
    上帝國度繼續擴張，人人恩光得到永享，
    同發現父神救贖， 完美妙法憲章。
副歌：願當基督精兵常行在窄路，喚發接棒信眾繼續同步，
      從而薪火永傳，心志總不老，成為真實門徒知順服神好，
      令每一世代同心將福音宣佈。

  （第2節副歌後唱）
      令每一世代同心讚頌神恩高，鴻恩滔滔。


【我們成為一家人】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，23

    我們成為一家人，因著耶穌，因著耶穌，成為神兒女，（x2）
  1. 因著耶穌得潔淨，因著耶穌入光明，因著耶穌同享復活的生命，
    同享生命的喜悅，同在主愛中連結，因著耶穌同受豐盛的產業。
  2. 因著耶穌同敬拜，因著耶穌蒙慈愛，因著耶穌彼此恩慈來相待。
    或在喜樂中歡唱，或遇苦難同哀傷，因著耶穌同渡人生的風浪。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【歡呼主耶穌】
詩集：美樂頌，15　　歌詞由 Samsuzanne 提供，謹此致謝！

歡呼主耶穌，歡呼以馬內利，
萬王之王、萬主之主、明亮晨星，
我要讚美你直到永永遠遠，
我要與你同作王直到永遠。


【我們感謝你】
詩集：美樂頌，18　　歌詞由 Samsuzanne 提供，謹此致謝！

  1. 主耶穌我們感謝你，（x3）
    感謝你，因你真美善。
  2. 主耶穌我們讚美你，（x3）
    讚美你，因你真美善。
  3. 主耶穌我們事奉你，（x3）
    事奉你，因你真美善。


【親近，更親近】
詩集：青年聖歌 III，88

  1. 親近，更親近，近主心懷，寶貴救主，求主領我近前來！
    求主懷抱我靠你胸懷，使我安居在那安息之所；
    使我安居在那安息之所。
  2. 親近，更親近，我無一物，堪作供物獻給耶穌我王；
    惟獻我悔罪憂傷心靈，願主寶血使我罪得潔淨；
    願主寶血使我罪得潔淨。
  3. 親近，更親近，我願屬主，願將罪惡與愚行盡脫除；
    將一切虛榮驕傲撇下，只要得被釘十架主耶穌；
    只要得被釘十架主耶穌。
  4. 親近，更親近，終生親近，直到進入榮耀裡享安息；
    一直到永遠永無盡期，親近我救主更親近我主；
    親近我救主更親近我主！


【永遠唱著讚美】
詩集：讚美之泉 GLOW系列 1 - 差遣我，29

開啟雙眼，讓我看見，
你的榮美，超越世上一切，
深深體會，耶穌你愛多寶貴，
與你面對面，我心感動已無言，
我仍要說，我要高舉雙手讚美，
我要抬頭仰望頌贊稱謝，
全心全意敬拜你，不住發出讚美，
我要到寶座前讚美，
我來就近你主討你喜悅，
一生一世在殿中，永遠唱著讚美。

版權屬 讚美之泉音樂事工 所有


【天天讚美】
詩集：讚美之泉 GLOW系列 1 - 差遣我，18

我要天天讚美我的主，祂是我最好的朋友，
沒有心事不能對祂說，每天讚美每天喜樂，
我要天天禱告我的主，祂是我力量的來源，
在祂沒有什麼難成的事，每天禱告每天得力，
啦……啦……啦……啦……

版權屬 讚美之泉音樂事工 所有


【來拍手】
詩集：美樂頌，27
歌詞由 Samsuzanne 提供，謹此致謝！

來拍手世上萬民，用勝利聲向我神大歡呼！
來拍手世上萬民，用讚美聲向我神歡呼！

和撒那！和撒那！用勝利聲向我神大歡呼！
讚美，讚美，用讚美聲向我神歡呼！


【喜樂的旋律】
詩集：讚美之泉 GLOW系列 1 - 差遣我，25

主是我的力量，使我的心歡喜，
我將一切憂慮全都卸給你，
平安喜樂充滿在我心，
主是我的泉源，安慰我憂傷靈魂，
我要數算數算每日的祝福，
唱詩歌頌讚美我的主。

啦啦啦啦啦啦啦啦，主是我喜樂的旋律，
為我生命塗上那美麗的色彩，
啦啦啦啦啦啦啦啦，主是我喜樂的旋律，
為我生命填上那永恒的盼望。

版權屬 讚美之泉音樂事工 所有


【為愛而飛】
詩集：激勵的歌 1 - 『去』，3
作曲、詞：蘇如紅，送給謝婉雯醫生的歌

能在眾人前，犧牲的妳，能愛原來多美，
人世前途，都不須記，不怕死，是真生命標記。

 留下可歌可泣，一齣好戲，明白愛是完全捨己，
至死忠心以致，身軀捨棄，為榮耀，十架不變真理。

 為了許多的他，苦痛中流離，
靈內決意拼發，基督香氣，
願緊靠主的力量，奮力為愛而飛，
用妳溫婉的手，鼓舞他不放棄，
看著妳那微笑，此生謹記，
心裡衷心祝福，這遍地，你我也會高飛。

 為了許多的他，苦痛中流離，
靈內決意拼發，基督香氣，
願緊靠主的力量，奮力為愛而飛，
願以基督的心，作為此生印記，
竭力以愛傳播，生命真理，
心裡衷心祝福，這遍地，你我也會高飛，
接續人世愛的故事，有我共妳。


【只盼望與你同在】
詩集：神同在，1　　歌詞由 承硯 提供，謹此致謝！

我只盼望與你同在，天天活在你的面前，
我不要在遠處敬拜，引我親近你身旁，
我只盼望與你同在，在你居所直到永遠，
領我進入你的同在，我盼望與你相依，
我盼望與你同在，活在你的面前，
與你一同坐席，你榮耀四面環繞，
在你面前，是我一生心所願，
我只盼望，我只盼望與你相依，
我只盼望與你同在，天天活在你的面前，
我不要在遠處敬拜，引我親近你身旁，
哦！我神，你是我力量詩歌，
每當我在你面前，我雖軟弱你剛強，
我只盼望與你同在，在你居所直到永遠，
領我進入你的同在，我只盼望，我只盼望與你相依。


【壯麗的序曲】
詩集：神同在，2　　歌詞由 承硯 提供，謹此致謝！

（我要歌頌你聖名）
（我主我神何等偉大）
（何等尊貴）
（高舉得勝的旌旗）
（大能戰士）


【榮耀、尊貴並頌讚】
詩集：神同在，3　　　　歌詞由 承硯 提供，謹此致謝！

願一切尊貴和榮耀並頌讚，尊貴榮耀歸於耶穌，
尊貴和榮耀，尊貴榮耀歸於祂，尊貴榮耀歸於祂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【深愛你禱聲】
詩集：一切從信靠開始，2　　版權：全心製作

  1. 每當你清心獻上禱告，令我心內溫馨四溢樂滿懷；
    每當你開口敬拜歌唱，我便嘗盡滿室香氣，
    從心底快樂，深愛你禱聲。
  2. 日出你高聲讚美主愛，令我心被溫暖透射熱滿懷；
    夜間你舉手獻奏起舞，我被圍著滿天讚揚，
    如星閃擦亮，深愛你禱聲。
    副歌﹕尊主的手高舉，送上讚美字句，
          暖暖愛意獻呈，活祭交主手裡。
          傾出恩典不需，有你夠了共對，
          只想一世居主聖所裡。
  3. 此刻，來清心獻上禱告，讓你心內溫馨四溢樂滿懷；
    來吧，要開口敬拜歌唱，叫你嘗盡滿室香氣，
    從心底快樂，傾出我禱聲。
  4. 此刻，來一起敬拜歌唱，讓你心被溫暖透射熱滿懷；
    來吧，以身心獻祭給你，獻奉靈內至真至誠，
    從心底唱和，傾出我禱聲。


【耶路撒冷願妳平安】
詩集：我心旋律 5 - 金色的耶路撒冷，8
詞：璐德　曲：葉邵家菁

  1. 哦耶路撒冷的兒女聽我為你唱，唱首平安的歌，平安的歌，
    藍白色國旗在晴空飄揚，年輕士兵神采軒昂，
    三千年歷史裡有太多故事，主已將你召回，不用再流浪，
    你是主眼中珍貴的瞳人，也是祂草場上的羊。
  2. 哦耶路撒冷的兒女聽我給你唱，唱，首安慰的歌，安慰的歌，
    隆隆坦克曾在街道上輾過，城門記錄，密布彈孔，
    主要將你哀哭變為跳舞，要將你的麻衣換為喜樂，
    站在橄欖山向耶路撒冷眺望，主也曾流淚心傷。
  3. 哦耶路撒冷的兒女聽我為你唱，唱首祝福的歌，祝福的歌，
    千年石牆看盡千年風霜，晚風中有豎琴音韻蕩漾，
    祝福你，認識，神，福氣臨到你，祝福你，高舉神，萬民因你得福，
    願耶和華你神，從天賜福你，也必將這地賜給你。
副歌：Shalom! Shalom! Jerusalem! 平安之城是你的名，
      Shalom! Shalom! Jerusalem! 願你平安，(x2)。

[ Shalom! Jerusalem! ]
  1. O Children of Jerusalem, I'll sing you a song.
    Listen to this song of peace, song of peace:
    As the flag blue and white in bright sky flies,
    All young soldiers' spirits ride high,
    There're too many tales, in three thousand years stored,
    The LORD gathered you, now you're scattered no more,
    You're the apple of God's eye, adored- gem,
    And the sheep of his pastured land.
  2. O Children of Jerusalem, I'll sing you a song,
    Listen to this song of comfort for you:,
    In the streets long, long ago thund'ring tanks roared,
    And the gates now with bullet holes bore,
    The LORD shall turn wailing to joyful dance,
    Your sackcloth stripped off, with joy clothed- again,
    At the Mount of Olives also wept our LORD, As he viewed- Jerusalem.
  3. O Children of Jerusalem, I'll sing you a song,
    Listen to this song of blessing for you:,
    For years of storms weathered these ancient walls,
    With the night breeze, the harp's music soared,
    May you know God, blessings bestow upon you,
    May you exalt him that all people will be blessed,
    May the LORD your God's blessings, from heav'n descend,
    May he give you the Promised land,
Refrain:
Shalom! Shalom! Jerusalem!, City of Peace is your name,
Shalom! Shalom! Jerusalem!, Peace be to you!

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【長城到哭牆】
詩集：我心旋律 5 - 金色的耶路撒冷，9
曲：邵家菁　詞：黃齊惠（賽49:12，何2:15）

我遠遠地觀看哪觀看，見有一條彩虹橋彩虹橋，
在長城與哭牆之間之間，儼然儼然升起，
我聽見有話說看哪看哪，從秦國來的軍隊正向前進，
因為耶和華已安慰祂的百姓，憐恤祂困苦的子民，

是了，主啊我聽見了，為中國命定的應許，
是了，主啊我看見了，那火河的軍隊，
終有一天炎黃子孫，要在亞割谷應聲歡唱，
與年幼的日子一樣，與從埃及上來時相同。

[ From the Great Wall to theWailing Wall ]
From far off as I lift up my eyes,
There's a rainbow, a rainbow like a bridge,
Between the Great Wall and the Wailing Wall,
Hoisting up high in the sky.

"Behold! Lo, behold!" I hear a voice say:
Troops from Sinim are marching on without delay,
For God will have mercy on his afflicted ones,
The LORD comforts those whom he owns.

Yes, LORD! I can hear,
The destiny of China affirmed,
Yes, LORD! I can see,
The blazing, the blazing troops prevail.

On that day, children of China shall sing,
In Valley of Achor , sing along,
Sing for joy as in the days of youth,
As in the day she came up from Egypt.

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【Hi-Ne-Ni】
詩集：我心旋律 5 - 金色的耶路撒冷，10
詞：潘劉玉霞　曲：葉邵家菁

耶和華我的主啊！求你使我放下心中，心中所愛，
耶和華我的主啊！求你使我打碎心中，心中偶像，
直到我在敬拜中獻上自己為祭，無怨，無悔，永不回頭，永不回頭，
直到我在祭壇那裡得著命定，無怨，無悔，我在這裡，我在這裡，
Hi-Ne-Ni，Hi-Ne-Ni，燒我，差我，我在這裡，
Hi-Ne-Ni，Hi-Ne-Ni，燒我，差我，Hi-Ne-Ni，
為這世界黑暗的角落，為那不曾被安慰的靈魂，
我在這裡，Hi-Ne-Ni，我在這裡，Hi-Ne-Ni。

[ Hi-Ne-Ni ]
Yahweh! O my LORD my God,
Come and help me forsake my love,
Forsake my love, my all.

Yahweh! O my LORD my God,
Help me break down all my idols, Idols in my heart,
Till I give myself in worship as a sacrifice,
With no regrets, No turning back,
Till I at the altar hear the calling for my life,
With no regrets, Here I am.

Hi-Ne-Ni Hi-Ne-Ni, Purge me, Send me Yes! Here I am,
Hi-Ne-Ni Hi-Ne-Ni, Purge me, Send me, Hi-Ne-Ni.

For the darkest corners of the world, O LORD! Send me!,
For the souls hopeless in despair, Here I am!,
Yes! Here I am, Hi-Ne-Ni, Yes! Here I am, Hi-Ne-Ni.

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【祂本信實（組曲）】
詩集：神同在，8　　　　歌詞由 承硯 提供，謹此致謝！

【何等尊貴】
信實，何等信實，萬王之王，萬主之主，何等信實，
信實，何等信實，萬王之王，萬主之主，我敬拜你。

【你信實廣大】
你信實何廣大，我神我天父，全無轉動影兒藏在你心，
你不改變，你慈愛永不轉移，無始無終的神施恩不盡。

你信實何廣大，你信實何廣大，清晨復清晨，主愛日更新，
我所需要，你慈手豐富預備，你信實何廣大，顯在我身。

春夏秋冬四季，有栽種收成，日月星辰時刻循環不止，
宇宙萬物都為造物主見證，述說天父莫大信實仁慈。

罪孽都赦免，有平安在心內，神親自引導如天堂之樂，
力量為今日，大盼望為將來，全賜給我另有萬福備妥。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【親愛的救主】
詩集：培靈詩選，209

親愛的救主，使我心滿足，
主之恩愛在我心懷，口舌真難說明。

版權屬 港九培靈研經會有限公司 所有


【主啊，我要跟隨你】
詩集：讚美之泉 GLOW系列 1 - 差遣我，35

你的話在我心，使我腳步不偏離，令我走這人生路，
你的愛在我心，你必與我同行，牽我的手走下去，
主啊，我要跟隨你，將我一生獻給你，
回應你的呼召來愛你，堅持一生不偏離，
主啊，我要跟隨你，將我一生獻給你，
求你用我做你的器皿，將你的愛分享出去。

版權屬 讚美之泉音樂事工 所有


【來慶賀主耶穌】
詩集：神同在，11

來歡呼慶賀主耶穌，來歡呼慶賀主耶穌。
來歡呼慶賀主耶穌，來歡呼慶賀主耶穌。
祂已復活，祂已復活，從今時直到永遠，
祂已復活，祂已復活，同來歡呼慶賀，
主耶穌基督已復活。


【祝你生日快樂】
詩集：讚美之泉 - 深夜的牽引，12

在這特別的一天，我的心向你唱著祝福，
願神天天帶領你，伴你走過人生路，
我最親愛的朋友，我的微笑和燭光中，
有我最深的祝福和最虔誠的祈禱，
祝你生日快樂，願平安跟隨你，
祝你生日快樂，願主愛擁抱你，
祝你生日快樂，願平安跟隨你，
祝你生日快樂，生命不再空虛，一生為主而活，
Oh，Oh，Oh，Oh，天天充滿祂的喜樂盼望，
Happy birthday to you,
Happy birthday to you,
Happy birthday to you.

版權屬 讚美之泉音樂事工 所有


【超乎萬名】
詩集：神同在，14　　　　歌詞由 承硯 提供，謹此致謝！
（組曲）

在創世紀，祂是女人的後裔。
在出埃及記，祂是逾越節的羔羊。
在利未記，祂是我們的大祭司。
在民數記，祂是白日的雲柱，夜間的火柱。
在申命記，祂是我們的避難所。
在約書亞記，祂是我們救恩的元帥。
在士師記，祂是我們的士師。
在路得記，祂是至親的救贖者。
在撒母耳記上下，祂是可信賴的先知。
在列王記、歷代志上下，祂是掌權的王。
在以斯拉記，祂是信實的文士。
在尼希米記，祂是一切破碎的重建者。
在以斯帖記，祂是我們的末底改。
在約伯記，祂是永活的救贖者。
在詩篇，祂是我的牧者，我必不致缺乏。
在箴言、傳道書，祂是我們的智慧。
在雅歌書，祂是我們的良人。
在以賽亞書，祂是我們受苦的救主。
在耶利米書、耶利米哀歌，祂是為我們流淚的先知。
在以西結書，祂是那四個臉面的人子。
在但以理書，祂是火窯中的神子。
在何西阿書，祂是永恆不變的丈夫。
在約珥書，祂用聖靈給我們施洗。
在阿摩司書，祂背負我們的重擔。
在俄巴底亞書，祂是我們的拯救者。
在約拿書，祂是我們偉大的宣教士。
在彌迦書，祂是那腳蹤佳美的使者。
在那鴻書，祂為我們申冤。
在哈巴谷書，祂是復興的守望者。
在西番雅書，祂是全能的拯救者。
在哈該書，祂恢復我們失去的產業。
在撒迦利亞書，祂是洗除罪惡與污穢的泉源。
在瑪拉基書，祂是公義的日頭，發出醫治的大能。
在馬太福音，祂是彌賽亞。
在馬可福音，祂是奇妙的僕人。
在路加福音，祂是人子。
在約翰福音，祂是神子。
在使徒行傳，祂是運行在人心中的靈。
在羅馬書，祂使我們稱義。
在哥林多前後書，祂使我們成聖。
在加拉太書，祂將我們從律法的咒詛中贖出來。
在以弗所書，祂是基督，是那測不透的豐富。
在腓立比書，祂是神，是我們的供應者。
在歌羅西書，祂是一切的元首。
在帖撒羅尼迦前後書，祂是快要再來的王。
在提摩太前後書，祂是神與人中間的中保。
在提多書，祂是信實的牧者。
在腓利門書，祂是比兄弟更親密的朋友。
在希伯來書，祂用血與我們立永約。
在雅各書，祂是醫治的主。
在彼得前後書，祂是大牧者。
在約翰一二三書，祂就是愛。
在猶大書，祂將帶著千萬聖者降臨。
在啟示錄，教會啊，舉目仰望，你的救贖主來了，祂是萬王之王，萬主之主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【獻上感恩】
詩集：神同在，16　　　　歌詞由 承硯 提供，謹此致謝！

獻上感恩的心，歸給至聖全能神，
因他賜下獨生子，主耶穌基督。(x2)

如今，軟弱者已得剛強，貧窮者已成富足，
都因為主已成就了大事，
如今，軟弱者已得剛強，貧窮者已成富足，
都因為主已成就了大事。

感恩！感恩！感恩！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【齊來頌讚耶穌聖名】
詩集：神同在，18

齊來頌讚耶穌聖名，天使一同伏拜，
高舉雙手奉上冠冕，同尊萬有主宰，
高舉雙手奉上冠冕，同尊萬有主宰，
耶穌，耶穌，祂是耶穌！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【思想祂的愛】
詩集：神幫助，1

思想祂的愛，思想祂的良善，
思想祂恩典，領我一生，
就像天離地有多高，
我天父的慈愛也有多麼深，
天父的慈愛也有多麼深。

我怎能忘記祂的愛，
我怎能忘記祂憐憫，
祂滿足，祂滿足，祂滿足我需求。


【真神之愛】
詩集：神幫助，2　　　　歌詞由 承硯 提供，謹此致謝！

真神之愛，何等豐富，偉大無限，無量。
永遠堅定，永遠不變，天使聖徒，頌揚。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【何能如此？】
詩集：神幫助，3　　　　歌詞由 承硯 提供，謹此致謝！

奇妙的愛，何能如此？
我主我神，我主我神，我主我神，你捨命為我，
哦！神奇妙的愛。

頌讚祂大能聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主，我們稱頌你】
詩集：神幫助，4　　　　歌詞由 承硯 提供，謹此致謝！

真神之愛，何等豐富，偉大無限，無量，
永遠堅定，永遠不變，天使聖徒，頌揚。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【偉大權能的主】
詩集：神幫助，5

偉大權能萬軍耶和華，偉大權能的主，
偉大權能萬軍耶和華，偉大權能的主，
揮舞你旌旗讓歌聲宣揚，讚美主我王，
偉大權能萬軍耶和華，偉大權能的主。


【悅納】
詩集：伍偉基創作 3 - 上主愛中國人，9

教我破碎我自己，完全奉獻給你，
傾倒我的一切在十架前，只想榮耀你的名，
放棄我所愛的，不保留，不後悔，不後退。

願你悅納我所奉呈的一切，
願你悅納我所擺上的生命，
這是我的福份，主啊按你心意，
帶領我到你要我去的地方。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【效主犧牲】
詩集：校園頌，41

  1. 孩童耶穌軟弱無助，每天靠賴慈母愛憐；
    長成之時選擇順服，在人手中如肉在砧；
    被釘十架，受盡譏諷，肉身雖死，依然獲勝。
  2. 雖然在世無助被棄，於今統治為大君王；
    基督得勝堪足表彰父神大愛永遠無量－
    以愛捨身，透過死亡，萬民獲得新生盼望。
  3. 生命的主，預備我眾，效法我主順服心腸，
    願獻己身當作活祭，勝過屬世失望憂傷；
    愛中捨身，在所不辭，時刻表明我主得勝。

版權屬 宣道出版社 所有


【主，我們稱頌你】
詩集：神幫助，8
歌詞由 承硯 提供，特此致謝！

主　我們稱頌你　稱頌　來稱頌你
萬王之王　萬主之主
主　我們讚美你　惟有主你配得尊崇

哦主　求你煉淨我
使我深深渴慕你殿宇　和主你榮耀的所在

主　我們稱頌你　稱頌　來稱頌你


【聖哉！聖哉！聖哉！】
詩集：神幫助，9　　　　歌詞由 承硯 提供，謹此致謝！

聖哉！聖哉！聖哉！全能神大主宰，
你所造一切萬物，齊聲讚美你名，
惟有你是聖潔，有何神能與你相比，
滿有能力，慈愛純全真神，
滿有能力，慈愛純全真神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【降在我身上】

  1. 主耶穌，進我心中，請聖靈降在我身上；
    主耶穌，更新生命，將一生獻奉你。
    親愛聖靈，請掌管我，浸浴於恩膏江河，
    我要一生一世親近你，擁抱著你，我是全屬你。
  2. 主耶穌，靠你聖名，將魔鬼仇敵踐踏；
    主耶穌，賜予力量，將福音遍萬里。
    親愛耶穌，請差遣我，叫你的真光得照耀；
    叫這世間，得知你的大愛，普照萬世，願你被崇敬。


【萬王之王，萬主之主】
詩集：神幫助，11　　　　歌詞由 承硯 提供，謹此致謝！

阿拉法俄梅戛，首先與末後的，
祂能看見我的未來，也深知我過去，
遠超過世界上一切所有的人，
耶穌，我永遠的主，
祂是萬王之王，萬主之主。

在萬物創造之先，造物之主，
已為我們成為羔羊，為你我罪受害，
祂已戰勝黑暗死亡，祂話語永堅定，
今日我主仍掌權，祂作王，祂作王。

祂是永遠君王，萬主之主，
深過最深山谷，高過眾星辰，
遠超過你今生一切所需要，
主耶穌，萬王之王，萬主之主。

祂是永遠君王，萬主之主，
深過最深山谷，高過眾星辰，
遠超過你今生一切所需要，
主耶穌，萬王之王，萬主之主，
主耶穌，萬王之王，萬主之主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我主尊榮可畏】
詩集：神幫助，12　　　　歌詞由 承硯 提供，謹此致謝！

尊榮神，可畏神，尊榮神，可畏神，尊榮神。
黑夜裡當天際暗毫無亮光，我主尊榮可畏，
祂向黑暗發出言語，祂創造光明，我主尊榮可畏。
祂以憤怒審判傾倒所多瑪，祂憐憫恩典彰顯在十架上，
我深願我們永遠不會忘記！我主尊榮可畏。

主尊榮可畏，祂掌權在全地之上，
滿有智慧能力，我主尊榮可畏！
我主尊榮可畏，祂掌權在全地之上，
滿有智慧能力，我主尊榮可畏！

我主尊榮可畏，祂掌權在全地之上，
滿有智慧能力，我主尊榮可畏，
我主尊榮可畏，祂掌權在全地之上，
滿有智慧能力，我主尊榮可畏，
我主尊榮可畏！我主尊榮可畏！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【心靈照耀】
詩集：伍偉基創作 1 - 心靈照耀，1

  1. 耶穌基督，在我心靈照耀，別讓黑暗的聲音對我說話，
    耶穌基督，在我心靈照耀，光照我的靈向您禱告。
  2. 耶穌基督，為我傾流寶血，承擔我眾過犯赦免我罪，
    耶穌基督，為我傾流寶血，十架捨生來賜我新生。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【神幫助我們】
詩集：神幫助，14　　　　歌詞由 承硯 提供，謹此致謝！

神幫助我們，我們永遠的山寨，祂蔭下我們躲藏，
誰能抵擋我們，祂已受死付代價，
神賜下祂的獨生子，祂永遠幫助我們。（x2）

言語無法訴說，祂一切奇妙作為，
我們曾經心靈破碎，但祂兒子來拯救，
基督捨身流寶血，顯明祂的大愛，
天父已毫無保留，為救贖我們歸回。

在基督裡面我不再被定罪，聖靈同證並宣告，
我們如今得自由，我們如今得自由。

神幫助我們，祂幫助我們。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神愛世人】[粵語]
詩集：喜訊 3 - 福音粵曲，1
調寄：娛樂昇平　詞：羅娥珍

（主）世間乃是全能神創，當樂意賞鑒，
      必令你驚嘆，細觀宇宙循環按規按時限，
      日光、月星，運轉掌晝夜照世間，
      神造人類、魚類花鳥走獸，供應照料無間，神都不轉眼。
（合）賜甘霖又見豐收擔擔。
（主）神佢令這世界盡顯美態，艷彩斑斑，
（合）地底海洋與高山，
（主）內有礦物以供世間，
（合）鑽石翠玉與金礦山。
（主）重有煤共炭，神所賜確無限，神的愛更無限，
      既知神恩，要感神恩，信祂莫怠慢。
（合）實在係獲恩無限，實在無限，自問難謝神愛，神愛重似山．
（主）佢愛你共我，照顧日晚，未因過錯就拋棄你，
      更為你分擔，甘心釘在十架犧牲救苦救難。
（合）若有感應，自會感激救主免災難。
（主）不該再慢，速相信未算得晚，
      一經接受，即可以獲賜永生與自由，
（合）神願作你父神，永生永同行。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【歡喜頌揚慈愛主】
詩集：神幫助，16　　　　歌詞由 承硯 提供，謹此致謝！

放下沉重心，穿上喜樂靈，慶賀神成就大事，
當我們相聚，同聲來讚美，歡喜頌揚慈愛主。

耶穌掌王權，是我們的主，神的國度已降臨，
在祂聖光中，黑暗全消失，歡喜頌揚慈愛主。

受造物同唱，眾海洋發聲，讓全地宣揚基督是主，
歡喜頌揚慈愛主，歡喜頌揚慈愛主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神真好，永遠好】
詩集：神幫助，17　　　　歌詞由 承硯 提供，謹此致謝！

神真好，永遠好，祂放在我心中一首讚美歌，
神真好，永遠好，祂光引導我，經過黑夜，
神真好，祂真好，神真好，祂真好，
神真好，祂真好，永遠好。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你可以信靠祂】
詩集：神幫助，18　　　　歌詞由 承硯 提供，謹此致謝！

祂無可比擬、無法超越。祂是一切文明的中心。
祂是卓越中的卓越。祂是人類偉大的總結。
祂是恩典的源頭。祂名稱為聖、祂名能拯救。
惟有祂的寶血能潔淨我們。祂的耳朵垂聽罪人的呼求。
祂的手樂意救拔失喪的靈魂。祂以永遠的愛愛我們，愛我們每一個人。
你可以信靠祂。祂賜憐憫給掙扎中的靈魂。
祂保守那在試煉與試探中的人。祂憐惜那受傷和心碎的人，疲乏和困倦的人。
祂引導，並且加力量給徬徨的人。祂醫治疾病，潔淨大痲瘋。
祂釋放被擄的人，保護無助的人。祂重建破碎的心靈。
祂是你的幫助，你可以信靠祂。耶穌是開啟所有知識的鑰匙，祂是智慧的泉源。
祂是釋放之門，平安之路。祂是聖潔公義的大道。
祂是通往榮耀的路徑。是的，你可以信靠祂。
耶穌，祂充充足足擁有一切。祂是完全的君王，祂是猶太人的王。
祂是以色列的王，祂是公義的王。是歷世歷代的王，祂是天上的王。
祂是榮耀的王，祂是萬王之王，萬主之主。是的，你可以信靠祂。
朋友！讓我們一同歡欣，因為祂是全能的君王。祂那無限的愛，不可丈量。
祂澆灌的祝福，不能阻擋。祂永遠剛強，全然卓越。
祂堅定直到永遠，祂信實直到萬代。祂有君王的權柄，祂公正而憐憫。
祂是耶穌，神的兒子，你可以信靠祂。但願，我能更多的向你描述祂。
但是，祂超過言語所能形容。祂超過理智所能理解。
祂無人能征服，祂無人能抵擋。沒有人能活的比祂長遠。
離了祂，也沒有人能存活。法利賽人不能忍受祂，卻也無法阻擋祂。
彼拉多找不出祂的過犯，希律不能殺害祂。死亡不能勝過祂，墳墓也留不住祂。
親愛的朋友，祂是阿拉法、是俄梅嘎。是首先與末後的。
祂是掌管過去，也是掌管未來的神。我們傳講祂的名，要不斷的傳揚，傳揚耶穌。
耶穌，祂是耶穌，是我們的幫助。並且，我們可以信靠祂！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【快來擁戴】
詩集：神幫助，19

耶穌，耶穌，快來擁戴為王，聖羔在寶座上，
聽啊！佳樂傳遍諸天，和聲壓倒群響，
醒啊！我心同唱，頌祂救恩浩大，
歡呼為我受死之主，千秋萬歲無疆。

快來擁戴為王，無比生命之主，
萬邦民眾都蒙救贖，因祂為罪受死，
快來歌頌歡欣，讚祂特殊宏恩，
因祂一死戰勝萬死，因祂一死戰勝萬死，
因祂一死戰勝萬死，恩門因祂大開。


【死亡不能勝祂】
詩集：神幫助，20

死亡墳墓不能勝祂，耶穌基督已復活，祂掌權直到永遠。
當揚起聲來向祂讚美，祂聖名能使我們得永生。

死亡你的權勢啊！如今在哪裡？
死亡你已被打敗，基督復活主得勝。哈利路亞！

祂聖名能使我們得永生。


【萬國得知你的救恩】
詩集：讚美之泉 GLOW系列 1 - 差遣我，36

主你造諸天，鋪開大地，高坐在施恩寶座上，
公義發出，儼如光輝，你的救恩如明燈閃亮，
你的臂膀，大有能力，你的殿宇高大輝煌，
普天之下，萬國的神，你的慈愛充滿全地之上，
讓我們起來傳揚，傳你聖名到萬邦，
讓世界得知你的道路，讓主你榮耀照亮四方。

版權屬 讚美之泉音樂事工 所有


【偉大的救主】
詩集：神幫助，22

哈利路亞！奇妙救主，哈利路亞！我良友，
救我，助我，護我，愛我，與我同在到永遠。


【哈利路亞歸羔羊】
詩集：神幫助，23　　　　歌詞由 承硯 提供，謹此致謝！

主，我站立在萬民之中，來自各方各族的民，
屬你的子民，藉寶血贖回，因你愛脫離死亡，
無一言語能表達我感謝，無一言語能訴盡我讚美，
但是我還要揚聲，盡全心全力，來向你歌唱。

哈利路亞，哈利路亞，哈利路亞歸羔羊，
哈利路亞，哈利路亞，靠主寶血我們站立，
萬口萬族萬民和萬邦，獻上榮耀，獻上尊貴，
獻上讚美歸羔羊，神羔羊。

主，我們靠你恩典站立，靠羔羊寶血得潔淨，
是你的兒女領受呼召，謙卑跪下呼求，
釋放你能力運行在我們中間，直到我們被改變像你，
叫萬國得以看見，你榮耀彰顯，來敬拜你。

萬膝要跪拜，萬口要承認，
你是萬有之主，你是主，你是主。

耶穌，基督，神羔羊。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【何等奇妙】
詩集：青年聖歌 II，14

  1. 何等奇妙難明，主愛我這樣深厚，
    在這世界，祂是我最好的朋友；
  2. 何等奇妙難明，我已得蒙主拯救，
    故我屬祂，永永遠遠為主所有。
  3. 何等奇妙難明，我蒙主保守看顧，
    是我信實嚮導，領我行走天路；
  4. 何等奇妙難明，救主不日快再來，
    在快樂日再來接我與主同在。

版權屬 宣道出版社 所有


【哈利路亞】
詩集：小羊創作03 - 『願你的國降臨』，4

哈利路亞，哈利路亞，哈利路亞，哈利路，
哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞！


【萬物讚之聲】
詩集：盧永亨作品集 01 - 哼不完的歌，33
譜同：我的燈需要油　曲：James Boersma　詞：盧永亨

山擊掌、水高唱，眾星也和應；風輕吹、吹起讚之聲！
花擺腰、草偷笑，要興奮做証，頌唱主基督已經得勝！
永活耶穌、尊貴崇高，謳歌讚美祂至美至榮；
遍地同慶、普世同聲，歌聲句句動聽！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【造物上主】

馬利亞頌

造物上主賞賜我百般恩惠，恩主原是永恆發出的光輝；
萬物盡要歌頌，你愛遍於天地，萬代呈奉至崇至高的讚美；
高天之主降生世間，將黑暗苦痛驅散。
今我尊主為大至高，心中湧溢我主喜樂。
我要歌唱，高聲讚頌，你國度榮光無窮盡；
我要歌唱，高聲讚頌，永遠國度榮耀歸與你。


【至高尊名】
詩集：至高尊名，1

從諸天之上來到人世間，榮耀之神降卑為人，
藉著你寶血完成了救贖，使我們能蒙神稱義，
你復活成了賜生命的靈，叫我們都有分於你，
成為你新婦，成為你身體，至終隨你進榮耀裡，
神已升你為至高，賜你名超乎萬名，
萬膝跪拜，萬口稱，耶穌是主，
讚美你是阿拉法，讚美你是俄梅嘎，
榮耀權能永歸你，阿利路亞，阿們！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我不為明天憂慮】
詩集：至高尊名，2　　　　歌詞由 Timothy 提供，謹此致謝！

回想童年時候，不知道什麼叫憂愁，
隨著年歲增多，煩惱也跟著多，
許多人忙忙碌碌的追求，卻沒有平安喜樂，
再多憂慮也改變不了什麼，
你看天上飛鳥，快樂自在翱翔，
你看野地的花，如此美麗芬芳，
慈愛的天父會養活牠們，牠們就不必煩憂，
我們也當像牠們一樣，
把重擔都卸給主，我不為明天憂慮，
天父知道我雖不好，但祂卻仍垂顧我，
祂醫治我的創傷，祂同情有的軟弱，
我知道我主掌管明天，我不為明天憂慮。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【曾風聞有你】
詩集：至高尊名，3　　　　歌詞由 Timothy 提供，謹此致謝！
詞曲：吳慕鄉

我心渴慕藏身主懷，我雖渺小主垂顧我，
恩典路上常滴滿脂油，生活有力，行路有光，
曾經風聞有你，如今我看見你，你的愛柔軟我的心，
我轉眼仰望你，全然交託於你，我的靈因你甦醒。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【請改變我】
詩集：至高尊名，4　　　　歌詞由 Timothy 提供，謹此致謝！
詞：胡穎騰　曲：吳慕鄉

主耶穌請改變我，使我生命由軟弱變剛強，
主耶穌請改變我，使我生命由悲情轉為喜樂，
改變我眼睛所見，從世界轉回你身上，
不看一切只定睛於你，
主耶穌我感謝你，在我身上所動之工，
使我全人都屬於你，活著不再是自己，
主耶穌請改變我，使我願讓你將我全剝奪，
主耶穌請改變我，使我認識你寶貴不再錯過。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂的恩典】[閩南語]
詩集：至高尊名，5　　　　歌詞由 Timothy 提供，謹此致謝！
詞：張碧玉　曲：陳文卿

咱曾做伙行過多多曠野沙埔，有時歡喜有時心苦楚，
總是天父聖手，日日引領看顧，祂的恩典攏是夠額用，
雖罔人生充滿意外的風雨，有時心靈軟弱致到看無路，
感謝天上的父，及時光照路途，扶持咱軟弱的腳步，
頭前雖有流目屎的山谷，山谷卻會變作青草埔，
咱有天父聖手，日日引領看顧，祂的恩典實夠額用。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我的好處不在祂以外】[國語]
詩集：至高尊名，6　　　　歌詞由 Timothy 提供，謹此致謝！
詞曲：吳慕鄉

我的心曾經對主說，我的好處不在祂以外，
我的一切祂為我持守，祂是我的產業，
我將主擺在我面前，因祂同在我不至動搖，
我要稱頌那教導我的神，我心因主而歡喜，
祂要指引我，生命的道路，我知我將往何處去，
主必保守我，因我投靠祂，我的產業實在美好，
我的心不斷對主說，你是我的主我的救主，
在你面前有滿足的喜樂，在你有永遠福樂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂竟顧念我】
詩集：至高尊名，7　　　　歌詞由 Timothy 提供，謹此致謝！
詞曲：吳慕鄉

我的心思我的意念，主全都知道，
無論我到那裡主保守我，祂也扶持我，
憂傷的心痛悔的靈，主必不輕看，
我罪雖像硃紅祂潔淨我，我就比雪更白，
天離地是何等的高，主的愛是何等的大，
因祂憐憫恩典，我算什麼祂竟顧念我，
祂是創造萬有的主，一切全是出於祂，
我一生一世都在祂手中。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主領我前行】
詩集：至高尊名，8　　　　歌詞由 Timothy 提供，謹此致謝！
詞、曲：吳慕鄉

當晨曦初現揚帆出航，不管風往那吹，
我不怕暗礁不怕濃霧，我靠主向前行，
一生的長途，主恩典托往，
波濤雖洶湧，但我主掌舵，
我必不下沉，我定能安渡，
在主的恩中，主領我前行。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主的話語我喜愛】
詩集：至高尊名，9　　　　歌詞由 Timothy 提供，謹此致謝！

我但願像一棵樹栽種在溪水旁，按時結果子，
葉子不枯乾，凡事盡都順利。
晝夜思想主的話語，主賜福如春雨。
祂要指示我生命的道路，因此我心歡喜。
主的話是我腳前的燈，也是我路上的光。
祂的話安定在天，直到永永遠遠。
我的心願祂知道，我的祈求祂聽到，
祂的話語我喜愛，我便為有福。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【樂河的水】
詩集：至高尊名，10
詞曲：吳慕鄉　　　（歌詞由Timothy提供，謹此致謝！）

我的心你為何憂悶，為何心常煩躁，
我應當轉眼仰望主，他笑臉幫助我，
他要我將我的重擔，全部都卸給他，
他是我力量和幫助，我心必不動搖，
他是我牧者，我必不缺乏，他使我福杯滿溢，
我當尋求主，心充滿歡喜，他的恩典美又善，
我的心你要感謝主，他使我唱新歌，
他叫我飲樂河的水，他是我的救主。


【是誰在叩門】
詩集：至高尊名，11

是誰溫柔的在我的心外叩門？我是否認得祂的聲音？
是誰耐心的等候我打開心門？我是否願意讓祂進來？
是耶穌在叩門，等候進入我心，我是否願意打開心門？
祂要進入我心，做我良朋密友，與我同在永遠不離開我。
是祂應許我祂永遠不忘記我，祂將我銘刻在祂掌上，
我要從救恩的泉源歡然取水，祂是我的主我的拯救。


【新年心願】
詩集：至高尊名，12　　　　歌詞由 Timothy 提供，謹此致謝！
詞：施孝榮　曲：陳文卿

獻上感謝讚美，歸給慈愛的父神，祂的憐憫每個早晨都新鮮，
從歲首到年終，保守我在祂裡面，神聖生命供應，不斷加添，
神願萬人都得救，何等有福蒙祂揀選，
救恩臨及你和我，神愛世人永遠不變，
我願就在每一天活出基督生命，做祂彰顯，
我願在新的一年，領人歸向我主，同享恩典。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【大地好風光】
詩集：美樂頌，42

  1. 環觀大地好風光，仰視榮耀美穹蒼，
    想起誕生到如今，慈愛時常繞我旁。
  2. 靜觀晝夜每時間，色色形形美景中，
    綠水青山描寫巧，日月星辰點綴工。
副歌：敬向宇宙全能神，獻上頌揚感謝心。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聖哉，聖哉，聖哉】
詩集：美樂頌，43

  1. 聖哉，聖哉，聖哉！全能大主宰！
    清晨歡悅歌詠，高聲頌主聖恩。
    聖哉，聖哉，聖哉！
    恩慈永無更改，榮耀與讚美，歸三一真神。
  2. 聖哉，聖哉，聖哉！群聖虔拜俯，
    各以華麗金冠，呈奉寶座之前。
    千萬天軍，天使，虔敬崇拜上主，
    昔在而今在，永在萬萬年。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聖哉！聖哉！】
詩集：美樂頌，44

  1. 聖哉聖哉，聖哉聖哉，全能的上帝永在的天父，聖哉，
    在你面前傾心吐意表明我們深愛你，聖哉聖哉，聖哉聖哉。
  2. 慈悲天父，慈悲天父，我們歡喜作慈悲天父的兒女，
    在你面前傾心吐意表明我們深愛你，慈悲天父，慈悲天父。
  3. 寶貴耶穌，寶貴耶穌，我們歡喜得你救贖，寶貴耶穌，
    在你面前傾心吐意表明我們深愛你，寶貴耶穌，寶貴耶穌。
  4. 聖潔的靈，聖潔的靈，求你重新充滿我，聖潔的靈，
    在你面前傾心吐意表明我們深愛你，聖潔的靈，聖潔的靈。
  5. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    在你面前傾心吐意表明我們深愛你，哈利路亞，哈利路亞。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【惟有妳】
詩集：共譜囍樂曲，2　　共享詩歌編號：CAL-233
作曲：西伯填詞：西伯、佩然編曲：敏珊

（Ａ）從空氣最微小裡，到雨點散落之處，
      從朝早旭日初昇，到晚上月半彎；
      惟有妳，讓我的一切也屬於妳，
      惟有妳，創造完美千億個驚喜！

 （Ｂ）從歡笑、醉人、得意，到痛心、錯落、失意；
      從驚心、失落、憂戚，到我立定腳跟∼
      惟有妳，獨我心深處妳盡知道，
      惟有妳，賜我力氣，撰寫我傳奇，
      為我妳能付出不止的禱告、痛心、鞭策！
      世間找不到愛猶像這般深∼
      令我一生鍾愛的，惟有妳！

 （Ｃ）從初次倆人相見，我已知這是福氣，
      從清醒、失眠、休息，到軟弱甚至死！
      惟有妳，讓我可相約結伴走過，
      惟有妳，賜我力氣撰寫我傳奇！
      為我妳能付出不止的禱告、痛心、鞭策！
      世間找不到愛猶像這般深∼
      令我一生鍾愛的，惟有妳！

註：（Ａ）→（Ｂ）→（Ａ）→（Ｃ）


【主啊！我願意】
詩集：齊唱短歌第 03 集，5

主啊！我願意被你拆下，
主啊！我願意被你建立，
無論是多麼難，無論是多麼苦，
我仍願意來到主腳前。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【不住的歌唱】
詩集：美樂頌，49

  1. 在我心裡有美妙樂音，是主溫和細語聲，
    「安心勿懼怕，有我同在，」度過那生命路程。
  2. 罪惡使我生命絃折斷，曲不和諧何痛心，
    幸得耶穌調聲續斷絃，再發悠揚美妙音。
副歌：耶穌，耶穌，耶穌，最甜美之名，
      滿足我心渴慕，使我歌唱往前行。


【聖法蘭西斯禱文】
詩集：美樂頌，79

  1. 使我作你和平之子，在怨恨之中使用你的愛，
    在憂傷之中傳送你寬恕，在懷疑之中顯出你信實。
  2. 使我作你和平之子，在失望之處帶出你盼望，
    在罪惡黑暗發出你的光，在難過心靈播下你喜樂。
  3. 使我作你和平之子，願寬恕別人好像你寬恕，
    願施與別人好像你施與，願燃燒生命得永遠生命。
副歌：幫助我不要單單求安慰，更願意努力安慰幫助人，
      不求被瞭解，但求瞭解人，接受愛，更加願意付出愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【述說主耶穌】
詩集：美樂頌，51

  1. 請向我述說主耶穌，每句深印在我心；
    對我述說寶貴故事，最奇妙甜美佳音。
    述說天使如何歌頌，慶賀主耶穌降生：
    天上榮耀歸與真神，地上平安歸與人。
  2. 述主禁食在曠野間，一生傳道施恩拯；
    述主曾受惡魔試探，堅忍不移終得勝。
    如何長年孤獨困窮，歷盡了憂傷苦痛；
    日日辛勞夜夜儆禱，敵所凌辱眾所藐。
副歌：請向我述說主耶穌，每句深印在我心；
      對我述說寶貴故事，最奇妙甜美佳音。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【因為愛】
詩集：美樂頌，54

  1. 因為愛，神降世為人，無地位權勢受時空限制，
    因為愛出生在猶太，耶穌甘願意與窮人一起，
    因為愛耶穌走進歷史中，為要救世人脫離罪綑綁，
    神慈愛在十架捨身，耶穌，愛我這個罪人。
  2. 因為愛，神降世為人，使我能看見主慈愛豐富，
    因為愛，受苦在十架，代替我背負重擔與困苦，
    因為愛，耶穌成為我救主，在我生命中是何等實在，
    神慈愛是唯一拯救，耶穌，愛我這個罪人。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我罪極重】
詩集：美樂頌，57

  1. 我罪極重，應當沉淪，救主替死大開生門。
    蒙主宣召來得救恩，主阿，我今就你，就你。

  2. 我罪極重，污穢日增，己欲洗滌終告無能。
    惟主寶血一洗便清，主阿，我今就你，就你。


【向高處行】
詩集：美樂頌，63

  1. 我今前往向高處行，靈性地位日日高昇；
    奔走靈程禱告不停，求主領我向高處行。
  2. 充滿疑慮憂愁恐懼，非我所要生活之處；
    別人或願長居此境，但我祈求更高之處。
副歌：求主助我，使我堅定，憑信站在天堂樂境，
      我心嚮往更高之地，求主領我向高處行。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【日落之那邊】
詩集：美樂頌，65

  1. 日落之那邊，賜福之早晨，在天堂樂境，與主相親。
    勞碌盡完畢，榮耀之黎明；日落之那邊，永遠歡欣。
  2. 日落之那邊，雲霧盡消去，無風暴威脅，無憂無慮；
    榮耀快樂日，永遠快樂日，日落之那邊，歡樂不息。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【賜我安寧】
詩集：美樂頌，71

  1. 風雨漸退滿山翠，笑望紅日透溫暖，
    盡忘俗世心是明鏡，但求我學會細心欣賞你。
    不再為昨天哀嘆，放下愁慮我舒暢，
    掙扎盡化輕煙消散，盼望能共你同享此刻。
  2. 風雨漸退滿山翠，笑望紅日透溫暖，
    盡忘俗世心是明鏡，但求我學會細心欣賞你。
    今我願這生交託，那懼明日有風雨，
    一切盡有美好旨意，你若同在我內心安舒。
副歌：願你賜我安寧，同在於此際，
      能共你對話接觸共嚐樂與愁。
      願你賜我安寧，能共你享生命，
      尋獲那奧妙的快樂心中我擁有。


【願】
詩集：齊唱新歌第 01 集，4

  1. 浮生幻變如煙雲，平安保障難尋，
    人心既冷漠黑暗，容讓紛爭擾困，
  2. 曾經立志盡所能，存心解救人群，
    唯歎我竭力傷神，無奈寸步難行，
  3. 如今面對著苦困，何須嗟歎灰心，
    仍要更努力追尋，唯願真光指引，
副歌：深切盼望，讓人心加添憐憫，
      唯願立志憑愛心，將溫情替代苦困。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【靜聽】
詩集：齊唱新歌第 02 集，5

  1. 夜已深大路窄巷，日間噪音漸減退，
    夜已晚人群盡散，明月掛空星辰燦爛；
    願意聽靜靜細聽，讓神話語再安慰：
    驅散煩憂，賜我靜心獨處。
  2. 讀聖經像面鏡子，能透悉心內污穢，
    在社會人群共處，常令我迷失離正路；
    願意聽獨自細聽，讓神話語再督責：
    修養內心，教我離開罪惡。
  3. 鬧市中俗念困擾，默想使心靈舒暢，
    然後到人群聚處，效法救主關懷世事；
    願意聽日夜細聽，讓神話語再鼓舞：
    鞭策內心，領我前驅直往。
副歌：求信心增加、求信心堅固：渡過世途怒海；
      求活潑盼望、求愛心廣闊；全力活這生！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【敬拜讚美至高主】
詩集：一切從信靠開始，3

敬拜以真心敬拜，讚美以真心讚美，
敬拜以真心敬拜，讚美以真心讚美；
來吧！盡力盡你的一切，來稱讚尊貴主。
敬拜以真心敬拜，讚美以真心讚美，
敬拜以真心敬拜，讚美以真心讚美；
來吧！盡力盡你的一切，來稱讚至高主。
Hallelujah!

基督滿有豐富真理，到老也緊記。
掌管世界一切，信靠你千億世紀。（x2）

讚頌你、渴慕你、敬奉你；
高唱出，千句歌、千闕歌；
智慧的榮光，至聖的榮冕歸你。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【賜福救主】
詩集：美樂頌，87

  1. 懇求大牧導我前行，我真需要主關心。
    懇求引到快樂草場，預備羊欄安我身：
    賜福救主，賜福救主，我們蒙救作主民，
    賜福救主，賜福救主，我們蒙救作主民。
  2. 雖然我們多罪困貧，主已應許收我靈。
    主有慈悲普救愛心，釋放權能洗滌恩：
    賜福救主，賜福救主，我願早日歸家庭，
    賜福救主，賜福救主，我願早日歸家庭。


【微聲盼望】
詩集：美樂頌，89

  1. 在忙碌生命的當中，疲倦寂寞多感喟，
    你心靈飢渴與虛空，卻無法得著安慰；
    聽，這聲音何等美妙，是溫柔真實言詞，
    聽慈愛聲向你呼召，帶來好信息與你。
  2. 世界一切浮華宴樂，只是欺騙與束縛，
    真實與不變的珍寶，在世間永找不到；
    來，你要向高山舉目，你心靈必得滿足，
    來飲於生命活水泉，必可享和平安全。
副歌：微聲盼望，我喜聽，主慈愛聲，
      使我心靈，痛苦中得安寧。


【我真奇異】
詩集：美樂頌，91

  1. 我真奇異，神願意這樣愛我，滿有羞恥，充滿各樣罪過；
    使我與主同走天上的路程，靠主聖名使我得蒙潔淨。

  2. 我真奇異，神願意賜福給我，為神後嗣，承愛豐富大恩；
    真到與主同享更完全福氣，主要賞賜凡尋求他的人。

副歌：我真奇異，神願意這樣愛我只有十架能除我罪愆；
      藉信靠主，他賜我永遠生命，與主同居，從今直到永遠。


【主，我願做你的門徒】
詩集：美樂頌，92

  1. 主，我願做你的門徒，在我心，在我心，
    ，我願做你的門徒，在我心。
  2. 主，我願意愛你更多，在我心，在我心，
    ，我願意愛你更多，在我心。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信靠順服】
詩集：美樂頌，93

  1. 我與救主同行，在主福音光中，
    何等榮耀照亮我路程！
    只要聽主命令，主必與我同行，
    信靠順服者主必同行。
  2. 沒有陰影黑暗，沒有迷霧瀰漫，
    我主笑容使濃霧消散！
    沒有疑惑畏懼，沒有嘆息憂慮，
    信靠順服者主必憐恤。
副歌：信靠信服，此外並無別路，
      若要得主裡喜樂，惟有信靠順服。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主必看顧】
詩集：青年聖歌 I，188

主必看顧，主必看顧，因他知我的痛苦，
當白晝將盡，夜漫漫，我知主耶穌永遠看顧。

版權屬 宣道出版社 所有


【主必看顧你】
詩集：青年聖歌 I，190

主必看顧你，主必看顧你，
不論白晝黑夜，主必看顧你。

版權屬 宣道出版社 所有


【求你改變】

求你改變，改我心田，
讓我可以完全奉獻，
磨鍊心志，經過考驗，
藉你恩典迎著挑戰，
耶穌，請塑造我作你門徒，
為擴張主的領土，
醫好創傷扶助跌倒，
耶穌，倚靠著你今天宣告，
舊我束綁的困鎖因你盡掃。


【我甚歡樂】

  1. 我甚歡樂，因天上真神明明的說道：他憐愛罪人。
    希罕的事中最希罕不過，經上有言語：耶穌是愛我。
    我甚歡樂，因耶穌愛我！耶穌愛我，耶穌愛我，
    我甚歡樂，因耶穌愛我！奇哉，耶穌愛我，
  2. 世上有何人能與耶穌比，撇了大榮耀，來釋放罪奴；
    受人的凌辱，把生命甘捨，怎能不曉得耶穌是愛我？
    (男) 我甚歡樂，因耶穌愛我愛我，
    (女) 我甚歡樂，因耶穌愛我！耶穌愛我，耶穌愛我，
    (男) 我甚歡樂，因耶穌愛我。耶穌愛我。
    (女) 我甚歡樂，因耶穌愛我！奇哉，耶穌愛我。耶穌愛我。


【煉我愈精】

  1. 你若不壓橄欖成渣，牠就不能成油；
    你若不投葡萄入醡，牠就不能變成酒；
    你若不煉哪噠成膏，牠就不流芬芳；
    主我這人是否也要　受你許可的創傷？
  2. 你是否要鼓我心絃，發出你的音樂？
    是否要使音樂甘甜，須要你愛來苦虐？
    是否當我下倒之時，才能識 "愛" 的心？
    我是不怕任何損失，若你讓我來相親。
  3. 主，我慚愧因我感覺　總是保留自己，
    雖我也曾受你雕削，我卻感覺受強迫﹗
    主，你能否照你喜樂，沒有顧忌去行，
    不顧我的感覺如何，只是要求你歡欣？
  4. 如果你我所有苦樂　不能完全相同，
    要你喜樂，須我負軛，我就願意多苦痛；
    主，我全心要你所要，不惜任何代價；
    你若喜悅，並得榮耀，我背任何十字架。
  5. 我要讚美，再要讚美，讚美何等甘甜；
    雖我邊讚美邊流淚，甘甜比前更加添；
    能有甚麼比你更好？比你喜悅可寶？
    主，我只有一個禱告﹕你能加增，我減少。
副歌﹕每次的打擊，都是真利益，
      如果你收去的東西，你以自己來代替。


【坐在寶座上聖潔羔羊】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，41

坐在寶座上聖潔羔羊，我們俯伏敬拜你，
昔在今在以後永在，唯有你是全能真神；
坐在寶座上尊貴羔羊，我們俯伏敬拜你，
頌讚尊貴榮耀權勢，都歸給你直到永遠！

「萬王之王，萬主之主，唯有你配得敬拜和尊崇，
萬王之王，萬主之主，我們高舉你聖名直到永遠。」（x2）

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【當我進入他的門】

當我進入他的門，我的心要稱謝他，當我進入他的院讚美主。
因為這是耶和華所定的日子，我要歡欣因他使我喜樂。
他使我喜樂，他使我喜樂，我要歡欣，因他使我喜樂。
他使我喜樂，他使我喜樂，我要歡欣，因他使我喜樂。


【看見復興】
詩集：讚美之泉 09 - 深觸我心，16　　　　歌詞由 Connie Kong 提供，謹此致謝！

我們是你的百姓，主你是我們的神，
用讚美打開城門，來預備你救恩的道路。

呼喊吧，神的百姓，呼喊吧，耶和華已將這城交給我們，
讓讚美的聲音不停息，如同大水淹沒仇敵。
呼喊吧，神的百姓，呼喊吧，耶和華已將這城交給我們，
讓讚美的聲音不歇息，直到我們看見復興。

版權屬 讚美之泉音樂事工 所有


【深觸我心】
詩集：讚美之泉 09 - 深觸我心，7

耶穌誠然擔當我們的憂患，背負我們痛苦。
耶穌為我們的過犯受害，為我們的罪孽壓傷。
因你受的刑罰我們得平安，
因你受的鞭傷我們得醫治，完全得醫治。
感謝耶穌，我的救主，我得平安，我得醫治。
我的耶穌，愛我的主，你的恩典，深觸我心。

[ How Precious You are To Me ]
Jesus, You took the cross, carried my sorrows,
paid for my life with Yours.
Jesus, pierced for my sin and all my shame,
and crushed for my failures and pain.
You have suffered for me to give me peace,
by the stripes upon You, I receive healing,
You made me whole.
Thank You Jesus, my loving Savior,
You shed Your blood to give me life.
O my Jesus, You love me so.
O how precious You are to me.

版權屬 讚美之泉音樂事工 所有


【深深愛你】
詩集：讚美之泉 09 - 深觸我心，13　　歌詞由 Connie Kong 提供，謹此致謝！

我生命中最渴望的一件事，切慕你，單單尋求你，
用我全心全意，用我全力愛你，
敬拜你讓你榮耀充滿全地。

深深愛你，耶穌，深深愛你，耶穌，
我愛你超越生命中一切，
深深愛你，耶穌，深深愛你，耶穌，
哦，我愛你，耶穌。


【一生愛你】
詩集：讚美之泉 09 - 深觸我心，6　　　　歌詞由 Connie Kong 提供，謹此致謝！

親愛的寶貴耶穌，你愛何等地甘甜，
我的心深深被你吸引，愛你是我的喜樂。

一生愛你，一生敬拜你，一生愛你，一生榮耀你，
一生奉獻，一生不回頭，一生愛你，跟隨你。

版權屬 讚美之泉音樂事工 所有


【主的喜樂是我力量】
詩集：讚美之泉 9 - 深觸我心，6
歌詞由Connie Kong提供，謹此致謝！

主喜樂是我的力量，你的救恩是我盼望；
雖然橄欖樹不效力，也許葡萄樹不結果，
我仍因救我的神歡欣快樂。

我要讚美，無論得時或不得時，
我要讚美，每天從日出到日落；
我心堅定於你，每天讚美不停，
我要讚美，跳舞讚美，我要讚美，自由讚美，
大聲歡呼你是永遠得勝君王。


【我全心頌讚】
詩集：讚美之泉 09 - 深觸我心，22　　　　歌詞由 Connie Kong 提供，謹此致謝！

當我抬頭見你，當我側耳聆聽你聲音，
我全心讚美，我傳揚你奇妙作為。

我全心頌讚你的榮美，我全人頌讚你的作為，
每日每夜，我不停讚美，哈利路亞，哈利路亞，阿門！

版權屬 讚美之泉音樂事工 所有


【慈愛天父】
詩集：讚美之泉 09 - 深觸我心，14

慈愛天父，與我相遇，設立你寶座在我心；
慈愛天父，我的盾牌，患難時為我高臺。

來親近我，主親近我，主我願等候你；
慈愛天父，與我親近，設立你寶座在我心。


【親愛的聖靈】
詩集：讚美之泉 09 - 深觸我心，19　　　　歌詞由 Connie Kong 提供，謹此致謝！

親愛的聖靈，來充滿我，
親愛的聖靈，來充滿我我心。

親愛的聖靈，來充滿我，
親愛的聖靈，來充滿，來充滿，
來充滿我的心。

版權屬 讚美之泉音樂事工 所有


【榮耀羔羊】
詩集：讚美之泉 09 - 深觸我心，18

榮耀啊，榮耀羔羊，配得一切讚美，尊崇敬拜。
榮耀啊，榮耀羔羊，至聖至潔榮光，充滿全地。

萬物俯伏，萬口宣揚，昔在今在永在全能主宰，
頌讚，能力，愛戴歸寶座羔羊，全地唱，全地唱哈利路亞。


【求主充滿我】
詩集：讚美之泉 09 - 深觸我心，20　　　　歌詞由 Connie Kong 提供，謹此致謝！

主，我來尋求你的面，求你充滿我，來充滿我，
主，我渴慕你的同在，求你潔淨我，來充滿我。

耶穌，耶穌，耶穌，耶穌，你的寶血洗淨我，
耶穌，耶穌，耶穌，耶穌，你以恩典我我冠冕。

版權屬 讚美之泉音樂事工 所有


【凡事都能做】
詩集：讚美之泉 09 - 深觸我心，21　　　　歌詞由 Connie Kong 提供，謹此致謝！

信是未曾看見，依然仰望十架，
信是完全交托，深知主已掌權。

我靠著那加給我力量的，凡事都能做，
或風浪或低谷，主平安在我心，
我靠著那加給我力量的，凡事都能做，
行在主的旨意，我凡事都能做。

版權屬 讚美之泉音樂事工 所有


【聖潔的敬拜】
詩集：讚美之泉 09 - 深觸我心，24　　歌詞由 Connie Kong 提供，謹此致謝！

燃燒我們的心，來行走這地，帶著禱告，宣告盼望，
靠主耶穌聖名，行出真理，步步燃出聖潔火焰。

聖潔的敬拜，愛主的精兵，勇敢邁出福音的腳步，
向世界宣告，『黑夜繳榮耀日，瘸腿要跳舞，瞎眼得看見，
潔淨這地土，復興要來臨！』

不畏懼黑暗權勢，堅立於救恩磐石，
齊聲向全地宣告，主的大能和救恩。


【進入豐盛】
詩集：讚美之泉 09 - 深觸我心，8　　歌詞由 Connie Kong 提供，謹此致謝！

盜賊來，無非偷竊毀壞，你卻賜下生命，豐盛的泉源。
親愛主，雖然仇敵圍困，我心深願靠你話語得站穩。

我要宣告，進入豐盛，宣告耶和華的禧年，
全地當甦醒，回轉來到主寶座前。
我要宣告，咒詛離去，貧窮不再轄制我們，
全地當彰顯你榮耀，無比的權能。


【求你以真理和愛引導我】
詩集：TWS原創歌譜

求你以真理引導我方向，求你以真理陶造我，
使我知道判斷何美善，每步道路也不走差。

求你以真愛注入我心裡，求你以真愛燃亮我，
使我常感到愛是何美善，每步道路也緊靠你。

讓我愛你，愛慕你真理，盼你教我，得著永生愛，
今是你捨身的愛，留下美善榜樣，我願全身心都歸你。

願我謙卑，渴慕你指引，盼你教我得著你心意，
全是你永久的愛，留下信念希望，現我在心底讚美你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【我要頌揚】
詩集：天韻04 - 風和愛，5

  1. 我要頌揚，頌揚那造眼睛的主，因為萬事祂都看見。
    我要頌揚，頌揚那造耳朵的主，因為萬事祂都聽見。
  2. 我要頌揚，頌揚那顯公義的主，祂的國度是權柄榮耀。
    我要頌揚，頌揚那顯慈愛的主，祂的信實永不動搖。
副歌：哈利路亞，哈利路亞，一切祂都知道，祂都明瞭。(x2)


【閃爍的小火花】
詩集：美樂頌，117

  1. 只一點小火花可點燃熾烈火焰，
    發出熱力火光，帶來無限的溫暖。
    這好比主的恩愛；當你設身親嘗，
    你必向人傳祂的愛，常將主愛宣揚。
  2. 回春蒂象更新，看樹木萌枝生長，
    萬花蓓蕾綻開，小鳥在樹梢歌唱。
    這好比主的恩愛；當你設身親嘗，
    你必歌唱耶穌的愛，常將主愛宣揚。
  3. 朋友，願你蒙福，分享壽所得歡暢，
    無論你往何方，依靠主永不失望。
    我要在高山宣告：天下人當知道，
    慈愛的主來到世上；我要將主宣揚！


【榮耀是主聖名】
詩集：青年聖歌 I，154

  1. 親愛救主，我敬拜你，傳揚你慈愛恩情；
    你有能力，你是聖潔，榮耀是你無比名。
  2. 偉大救主，我主我神，永遠至永遠之光；
    讓普天下萬眾聖徒，頌公義永生王。
  3. 你從天上榮耀寶座，到罪惡羞辱十架；
    為要拯救世人靈魂，甘願受死在各各他。
副歌：真榮耀，真榮耀，真榮耀是救主聖名！
      真榮耀，真榮耀，真榮耀是救主聖名！

版權屬 宣道出版社 所有


【歡呼獻歌韻】
詩集：洪流砥柱，10

歡呼獻歌韻，歡聲再高唱，歡欣去稱讚主聖名。
鼓瑟獻音韻，跳舞來慶賀，?鼓去誇讚主聖名。(x2)

我共你，牽著手，一起要來讚頌，萬物同和應，
光彩耀眼，落力齊來拍掌，信實主，施憐憫，
一生要來稱頌，大地揚頌讚音韻飄，世上萬國同響應。
一生証主愛，一心全獻呈，一起去高舉主聖名。
高聲去誇讚，高歌再響遍，讚美萬有的主宰。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【谷中百合花】
詩集：青年聖歌 I，13

  1. 主耶穌是我良友，有主勝得萬有，萬人中救主是我最好靈友；
    主是谷中百合花，我惟一需要祂，祂能洗淨我使我聖潔無瑕。
    悲傷時祂來解憂，患難時祂保佑，一切掛慮全放在主肩頭；
    主是晨星燦爛光華，是谷中百合花，萬人中救主最美好；
    我愛祂。
  2. 主永不把我捨棄；我主何等仁慈，我要忠誠信靠遵行主旨意；
    有火柱繞我身旁，任遭何事不慌，主賜嗎哪餧養我靈得健壯。
    那日在天見主面，享受主愛甘甜，有快樂江河長流至永年；
    主是晨星燦爛光華，是谷中百合花，萬人中救主最美好；
    我愛祂。


【求主滿我杯】
詩集：青年聖歌 III，82

  1. 像那婦人在井旁，我正尋找不能令人滿足的事，
    那時我聽聞救主說道：「到我這裏汲取不渴泉水。」

  2. 這世界有千萬人正在尋求，努力追求屬世享樂，
    無一能與這寶貝相比，我在主裏已得?這寶貝。

  3. 弟兄們，若你從這世界所得，仍然使你饑餓難受，
    我主會施恩使你我救，若你謙卑跪下向他祈求。
副歌：充滿我杯，求主滿我杯，解除我枯乾心靈饑渴，
      求以天糧餵養我，使我飽足。滿我杯，使我得滿足喜樂。


【高舉你古老十架】
詩集：主澤流長1，3

同感一靈，崇拜真神。於天上地下沒有別名。
能讓我一生不致缺乏，並最終可得到拯救，主的名原是最寶貴！

高舉你，古老十架，原是人嘲笑、人捨棄、痛苦記號。
如今可高舉榮耀寶架，渴慕你、仰望你，敬奉你。


【每刻在主裡】

每一刻，在主裡！萬般美意滲透我，我心醉。
每天恩光相隨，盡化千千祝福句，搖曳風中真美善，暗輕吹！

每一刻，在主裡！萬般美意滲透我，我心醉！
立志今生追隨，詠歎千秋恩念垂，流露美意得喜悅，滿生趣！

靠主天天不畏懼，導引今生相伴隨，奇妙眷顧顯信實，愛相對！

每一刻，在主裡，萬般美意蔭庇我，永不褪！
立志今生追隨，詠歎千秋恩念垂，流露美意得喜悅，滿生趣！
搖曳風中真美善，暗輕吹！


【超越時間之嶺】
詩集：青年聖歌 III，154

  1. 十架發光在超越時間嶺上，清輝如日，黑夜已變白晝；
    從這十架射出慈愛聖潔光，潔淨心靈除去一切罪尤。
  2. 眾人眼目正轉向這十架上，不論今天或過往的年代；
    主基督阿，萬心都向你渴望，有如遇險船員期望晨光。
  3. 基督十架將奇妙大愛顯明，有如晨光甦醒我們心靈；
    又能赦免我們心靈眾罪污，使我得知在主裡已重生。
  4. 好像聖殿裡悅耳鐘聲共鳴，願我的心對你愛亦響應；
    我們願意以不朽的愛愛你，直到那日與主相聚天庭。

版權屬 宣道出版社 所有


【來就主耶穌】
詩集：青年聖歌 III，184

  1. 你是否靠自己背重誓愁苦難當？
    你人生的旅途是否危險覺迷茫？
    你是否在掙扎無限困倦與苦楚？
    靠主名祈求，必蒙恩得扶助。
  2. 你的人生是否充滿憂愁與失望？
    有否為著前途心頭滿掛慮憂傷？
    是否困倦孤單，是否迷途常走錯？
    現在來就主，必蒙恩得扶助。
副歌：主樂意垂聽每一個禱求，信實不改，
      主每日同行，一直到永遠享受主愛。
      當灰心失望，勿忘向救主呼求，
      快來就耶穌，必蒙恩得拯救。

版權屬 宣道出版社 所有


【我的拯救者】
詩集：青年聖歌 II，100

  1. 美麗的主，我要完全得著你，一生一世懇求救主管理；
    我的動作生活存留在於你，我今俯伏願將一切捨棄。

  2. 求主顯明我不了解的隱情，將你聖手按在我的心上；
    賜福的靈，求你今對我細語，叫我知道何事使你擔憂。

  3. 試煉來臨，你是我的得勝者，是我盾牌抵擋罪惡火箭；
    惟獨耶穌能保守我的信心，主榮美生命在我心彰顯。
副歌：主的寶血能洗淨我眾罪愆，復活的主使我成為新人，
      我站立在神寶貴的應許上，不再被罪統治除舊更新。


【何等奇異】
詩集：青年聖歌 II，16

  1. 救主帶著偉大能力來到，賜下平安在我心，
    從那時候起我整個生命，就順服主的帶領。
  2. 從榮耀進榮耀救主帶領，每日主恩上加恩，
    榮耀的黎明更燦爛光明，當我奔天家路程。
  3. 若我在世上與主深交時，已有說不盡甘甜，
    將來見主面更快樂難言，當我們在寶座前。
副歌：真奇妙，真奇妙，真奇異，何等奇妙，
      祂為我成就大事！今尚未說到一半。

版權屬 宣道出版社 所有


【最美麗的名字是耶穌】
詩集：最美麗的名字是耶穌，11

耶穌美名，耶穌美名，能令我一生豐盛。
復甦生命，如火一樣奮興。
令痛苦的心，得歡欣，因有你相近。
一生一世，頌讚榮美上帝。


【翻過浪潮】
詩集：齊唱新歌第 07 集，7

  1. 面對四周轉變像百千浪潮，我願迎戰每日多紛擾。
    但我跌倒千次令信心動搖，喪掉前進心志浪裡飄。
    迷亂世界誰定價值風裡搖，讓我找到信念作指標。
    就算四周嘲笑像百千浪潮，竭力迎戰翻過浪潮。
  2. 面對四周轉變像百千浪潮，我願迎戰每日多紛擾。
    浪裡跌倒千次令信心動搖，繼續前進堅決似火燒！
    時代進退迷惑我像洶湧潮，讓我抓緊信念作指標。
    就算四周恐嚇像百千浪潮，竭力迎戰翻過浪潮。
副歌：誰能於眼看你我生活真相？誰能察覺笑面有創傷？
      讓真摯關懷作我一生取向，叫灰暗心靈變光亮！
      求能以信仰化作生活歌唱，融和愛與恕日日奏響！
      讓基督精神作我一生取向，互勉勵成壯志，巨浪潮湧不怕遇上！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讚歌】
詩集：西流記 01，36

曾經蒼天海角，尋找這般的愛，
能為我犧牲一切，十架恩情誰可比擬？
如今一生歌唱，神恩有百千趟，曾為我飽遭欺侮，
十架之上嘗盡痛楚，彰顯深愛。無論心事如何！
亦得你是最明白我，從此走到盡頭。
我亦會為你寫讚歌，神是愛千秋也不改變。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【盡力愛你】

誰是牧者，願領著我，走出死蔭幽谷？
誰願付出，甘犧牲釘死，代我付永生債？

願我每天深愛你，願一生跟你走，
讓我告知這世界，是你伴我走過。

我要盡心，專一高舉你，因你是我的主。
我要盡性，謙卑將心獻，給你塑造性情。

今我盡意，敞開心思緒，盛載滿你話語，
神伴我一生同行，讓我盡力愛你。


【請你差遣我】
詩集：共享歌集 03，20

父啊！我心思想你。父啊！我將心給你。
父啊，我在謙卑聽主你吩咐：請你差遣我。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【一生呈獻】
詩集：專心愛你，12

有時風和雨，路途遠又險，歷經主的恩典無限，
曾經崎嶇路，飽嚐冷與暖，我心志不曾變。
幾番風和雨，總有你帶領，你信實，我已看見。
我願在此等候你差遣，今生今世，為你奉獻。

主啊，我將一生呈獻與你，求悅納我心願。
昨日重擔，拖累罪愆，我揮別，決不留戀。
我與你肩並肩，攜手向前，不畏懼不膽怯。

開展神國就在今天，忘記背後，直奔向公義的冠冕。


【獨有主】
詩集：盧永亨作品集 01 - 哼不完的歌，35
原曲：ItisYou　曲：Pete Sanchez Jr　詞：盧永亨

萬有主，是我主；獨有主你極美麗！
望長空，繁星無窮，無一顆比你壯麗！
傳揚主，頌讚主，至高的愛深不見底，
犧牲一切，基督捨身的愛，沒法可代替！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【耶穌，超乎萬名之名】
詩集：讚美之泉 07 - 展開清晨的翅膀，30

主耶穌，至聖者，和平之子，公義真神，
你聖潔美麗無比，你完全無人能及。

主耶穌，真神兒子，謙卑自己十架上捨己。
你寶血湧流能力，在你愛中我得以完全。

耶穌，超乎萬名之上的名，天上地下萬物屈膝敬拜。
喔！耶穌，超乎萬名之上的名，
願榮耀都歸你，願榮耀都歸你，願榮耀都歸耶穌羔羊。

版權屬 讚美之泉音樂事工 所有


【讚美創造主偉大】
詩集：齊唱短歌第 03 集，3

讚美創造主偉大，宇宙置星亮，
伸手開創天與地，天空掛豔陽。
創作更妙世上人，肖上帝式樣，
基督寶血施救贖，恩典裡翱翔。

來吧，頌讚共星宿挽手高聲唱，主愛極深廣！
來吧，頌讚共星宿挽手高聲唱，主愛是盼望！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【請你寬恕】
詩集：全然為你，20

思念舊日我失方向，使你深深的傷透；
今願認罪在你的跟前，心裡得到釋放。

耶穌你是我盼望，求讓你洗清我污垢，
讓我敞開我心深處，請你寬恕。(x2)

版權屬 角聲使團 所有，查詢：1-626-286-2600


【誰】
詩集：齊唱新歌第 13 集，4

誰掌管生命？誰可增添壽數？
誰可事事如意，心所想能做得到？

誰可沒憂慮？誰可永遠愉快？
誰可逃離病痛，康健永能擁有？

誰永遠勝利，可擁有整個世界？
誰永遠順利，生命永遠有光輝？

相信主接受主可改變一切，基督會引導你賜你得新生，
祂是王創造主管理你命運，當信主祂願意愛你賜福你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主我願單屬你】[國語]
詩集：我心旋律詩歌，2

我的主，我心愛你，我的主，我渴慕你，
願你愛來吸引我，使我心單單愛你，
哦耶穌，我需要你，煉淨我，完全屬你。
願你愛來摸著我，使我心，全然屬你。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【歡迎歌】

歡迎，歡迎，你到來。
和你拍手歡笑共唱和，大家唱聚不分你與我，
能夠共你一起遇今天，全是神恩典。


【靠近十架】
詩集：青年聖歌 I，80

  1. 求主使我近十架，彼有寶貴泉水，
    由加略山巔流下，能醫治萬民罪。
  2. 我驚懼，靠近十架，主慈愛尋到我，
    那裡「有明亮晨星」，發亮光環繞我。
  3. 近十架，求神羔羊，助我常思想你，
    使我每日走天路，十字架常蔭庇。
副歌：十字架，十字架，永是我的榮耀，
      直到我歡聚天家，仍誇主十字架。

版權屬 宣道出版社 所有


【從前風聞有你】
詩集：西伯作品1，7

翻開你的聖經，一切古老但是清晰；
彷彿看見到你慈愛的臉。
聽到你的話語，仍是那麼感動著我的心靈！
經過春夏和秋冬，陪伴我走過每天。
從前我風聞有你，今天親眼看過你：
你的創造，你的愛情，從來沒有人能比！
從前我風聞有你，今天親眼看過你。
不論我在不在乎，不論我同不同意，
你先給了我，你的生命。


【來到祈禱山】
詩集：培靈詩選，287

來到祈禱山，來到祈禱山，
口裡唱新歌，心中滿喜樂，
在神聖山中，耶穌居首位，
我們祈禱，我們祈禱，來到祈禱山。
來來來來來讚美主，來來來來來讚美主。
來來來來來讚美主，來來來來來讚美主。

版權屬 港九培靈研經會有限公司 所有


【尋求你的面】

神啊！求你按你的慈愛憐恤，
按你豐盛的慈悲塗抹過犯，
求你將我的罪孽洗除淨盡，潔除我的罪。
我向你犯罪，惟獨得罪了你，
你責備我的時候顯為公義，
你判斷我的時候顯為正直，求主赦免。
你所喜愛的﹙是內裡的誠實﹚，
你在我隱密處﹙必使我得智慧﹚，
今我謙卑禱告尋求你的面。
轉離我惡行﹙求你從天垂聽﹚，
赦免我們的罪﹙醫治我們的地﹚，
今我謙卑禱告，尋求你的面。


【怎能如此】
詩集：青年聖歌 II，19

  1. 怎能如此，像我這罪人，也能蒙主寶血救贖？
    因我罪過使祂受苦，因我罪過，使祂受死，
    奇異的愛，何能如此，我主我神，竟為我死。
  2. 我的心靈多年被囚捆綁，被罪包圍，幽暗無光，
    主眼發出復活榮光，使我覺醒，光滿牢房；
    鎖鏈斷落，心得釋放，我起來跟隨𣿫前往。
  3. 不再定罪，今我再不畏懼，耶穌與他所有屬我，
    我活在永活元首裡，穿起公義聖潔白衣，
    坦然進到神寶座前，因我救主，我得榮冕。
副歌：奇異的愛，何能如此，我主我神，竟為我死。

版權屬 宣道出版社 所有


【要忠心】
詩集：青年聖歌 II，198

  1. 從奉獻祭壇我們今要出發，回想曾坐在主足前，
    我們曾得飲真理聖泉活水，嘗其味有如蜜甘甜，
    我們要為主負起證道之責，到世界廣大禾田，
    主差我們去要帶著此口號，無論何事總要忠心。
  2. 從相聚之樓我們今要出發，正如五旬節時一般，
    我們已經將自己完全奉獻，並已得著聖靈充滿，
    我們今出去有如一本聖書，要活出基督樣式，
    我們要時常都表彰主耶穌，一生一世都要忠心。
  3. 帶榮耀使命我們今要出發，有如天國所遣使者，
    奉派去傳揚天國恩惠福音，使萬民之罪惡得赦，
    奉派去拯救黑暗憂傷之人，除他們罪惡苦痛，
    如此大事工及聖潔之託付，我怎能不為主盡忠。
副歌：要忠心，忠心，此口號要播四方，
      忠心，要忠心，忠於你的榮耀王，
      要忠心，忠心，縱別人都不遵從，
      無論何境況，必站在主旁，願主常見你忠心。


【渴慕耶穌】
詩集：青年聖歌 II，81

  1. 我心中饑渴地愛慕著耶穌，我心中饑渴地愛慕著祂；
    雖然我知道祂常在我身旁，我仍要渴望見著祂的面。
  2. 我心中渴望能夠追隨耶穌，我心中渴望祂親手提挈；
    令我感到祂親自帶領著我，感到祂的愛永遠不離開。
  3. 你也許並不知道誰是耶穌，你還沒享受人生的最樂；
    啊！你能否接受祂作你救主，領受祂豐盛無量的恩典？
副歌：心中渴慕著耶穌，我心中饑渴地愛慕耶穌；
      但求接近祂，常與祂同在，我心中饑渴地愛慕耶穌。

版權屬 宣道出版社 所有


【開往水深之處】
詩集：青年聖歌 II，184

開往，水深之處，趕快離開邊岸，
開往，開往神慈愛大海洋，那裡潮水高漲。


【主神啊】

主神啊！諸天被創造乃是藉著你的大能，
主神啊！大地被建立是靠你伸出的膀臂，
主啊！你沒有難成的事，主啊！你沒有難成的事，
偉大全能神，大有謀略，行事有大能，
至大全能萬軍之耶和華，在你沒有難成的事，
耶和華至尊權威神，你能力竟彰顯出來，
耶和華至尊權威神，你能力竟彰顯出來，
因你能力彰顯，沒有難成的事，
至尊權威神能力彰顯，能力彰顯，
能力彰顯，沒有難成的事。


【全地之君】
詩集：是你應許，8

耶和華在至高之處，哈利路亞，
齊前來用拍掌呼喊，哈利路亞，
我們要俯伏祂跟前唱和撒那，來讚美萬王之王，
主耶穌是萬王之王，主耶穌配受極大讚美，
主耶穌是萬王之王，來讚美直到永遠。


【我主我神何等偉大】
詩集：向神歌唱，23

我主我神何等偉大　我主我神何等偉大
天使向他跪下　天地都要敬拜他
我主我神何等偉大


【齊邁進】
詩集：齊唱新歌第 02 集，9

  1. 願你我相信，願彼此相愛，無論快樂憂愁讓我知道，
    願你我關心，願彼此安慰，就算苦難分擔變做甜。
  2. 讓你我傾訴，讓彼此禱告，凡事交託天父讓祂知道，
    讓你我謙虛，讓彼此尊敬，若有德行專心學效人。
副歌：齊齊邁進、上進、前進，倚靠基督開拓前路，
      人人互勉、力勉、常勉，大家奮勇克勝擾困。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶和華求你臨近】

詩141:1-2

耶和華，求你臨近，願我主聽我聲音，
讓我盡力，作為活祭，呈獻在你的面前。
願我的禱告如香陳列在，在你的聖殿之中，
讓我舉手，求你同在，頌讚歸於榮耀的你！


【煉淨我，哦主！】
詩集：傳耶穌 4，19

煉淨我，哦主！煉淨我的心如同寶貴金銀；
煉淨我，哦主！煉淨我的心如精金。
焚燒的靈，我心唯一懇求-能成為聖潔，
分別為聖歸與你，主；我願成為聖潔，
分別為聖歸與你，我的主，
來遵行你旨意，來遵行你旨意。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【天糧】
詩集：齊唱新歌第 02 集，2

  1. 遙望盡是芬芳花草滿山，沒灌溉卻仰賴天糧，
    靜觀小鳥天空海闊闖，暴雨至卻不怕獨航。
  2. 城市盡是吃喝買賣尋樂，鬧烘烘卻缺乏安祥，
    為舒適生活一天去闖，未老去卻憂恐盡嚐。
副歌：無需擔心衣著居處，神日日夜夜保守供應，
      誰可增加自己壽歲智慧，只有倚賴祂的賞賜。


【主我屬於你】
詩集：共享歌集 01，2

  1. 耶穌，我跟隨你，來背起十架，我願捨己更像你，
    主，我行走在你的靈光之中，靠你寶血必得勝。
  2. 主我降服於你，請你潔淨我，使我完全無瘕疵，
    主，我渴望能像你一樣，成為你美麗新婦。
副歌：主，我屬於你，獻上愛歌給你，主，使我聖潔像你，
      主，我已願意拋棄那舊我，主，我屬於你。


【聰明人】
詩集：佳音兒童歌集，122

  1. 聰明人房子蓋在磐石上，聰明人房子蓋在磐石上，
    聰明人房子蓋在磐石上，天上降下大雨來。
    大雨降下，大水往上漲，大雨降下，大水往上漲，
    大雨降下，大水往上漲，房子穩固永不動搖。
  2. 愚拙人房子蓋在沙土上，愚拙人房子蓋在沙土上，
    愚拙人房子蓋在沙土上，天上降下大雨來。
    大雨降下，大水往上漲．大雨降下，大水往上漲，
    大雨降下，大水往上漲，房子倒塌永不存留。


【誰可相伴】
詩集：共享歌集 03，24

誰可分享此生不變，常伴我如浮雲飄遠，
就算苦與樂幾許風浪，亦會相依相牽。
人生匆匆光陰似箭，人海之中踏我路前，
誰一生陪著我相愛相念，縱使到老深情未變。
人海中幾多錯路，也幾許心覺疲倦，
讚頌救主的光照，今天我能力再添。
神恩典一生足夠。神力量能讓我自由，
能一生陪著你相愛相念，縱使到老深情未變。
靠主恩典深情未變。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【生命舞曲】

  1. 靈裡跳躍熱情共結主的音調，歡欣跳跳跳，
    疑慮苦楚都去掉，唯靠至偉寶架贖救可得誇耀，
    得享永世福，一世永帶笑。
  2. 雲裡快慰展翅漫舞飛天空上，高聲唱唱唱，
    迎著新的氣象，神愛永遠不變在世間中激盪，
    恩光遍四方，魔鬼暗裡喪。
  3. 前進你我熱誠共創光輝生命，將黑暗戰勝，
    承受恩主的使命，懷裡抱有主愛愉快一生歌詠，
    福音這信息，今去作見證。
副歌：生命原是多麼的俏，就像樂章，傾出太美了，
      忘情暢快跳，永生常樂舞曲，火燙我心一起，
      唱與跳，傳揚至聖主步步不趨避，永抱信愛，
      同入新的天地，齊讚美主，事事都裝備，
      奮勇去闖，寶架作印記。


【一首愛歌】
詩集：齊唱新歌第 07 集，1

  1. 生是個崇高的付託，愛藏著人間一切歡樂，
    若我可驅走冷漠燃亮熱切感覺，
    重拾逝去含淚盼望心裡快樂。
  2. 今面對人生的付託，我懷著孩子歡呼驚愕，
    若我可欣賞每段人生用愛摸索，
    能重拾逝去存在世上你我的歌。
副歌：重唱這歌，讓悲苦轉化歡樂，
      就發現大地洋溢愛的感覺，
      靈裡唱歌，讓灑脫活埋束縛，
      困倦卻欣然愉悅高歌，每日見生趣似天國。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶穌來了】
詩集：校園頌，148

  1. 耶穌來了看他在水面上行走，
    他扶持你助你堅定站穩，
    主耶穌來了他是平靜風浪的主宰，
    耶穌來了讓他領你路。

  2. 耶穌來了看他使飢餓者飽足，
    他滿足你使你心靈飽足；
    主耶穌來了他是每一需要的答案，
    耶穌來了他必幫助你。

  3. 耶穌來了看他使痲瘋者潔淨，
    他醫治你使你心靈更新，
    主耶穌來了他是偉大奇妙的醫者，
    耶穌來了你不要懼怕。

  4. 耶穌來了看他正走上各各地，
    他去受死為救你我靈魂，
    主耶穌來了他是無助罪人的救贖，
    耶穌來了使你得釋放。


【來崇拜大君】
詩集：青年聖歌 I，3

  1. 來崇拜大君，至高榮耀王！來歡欣歌唱，主權能慈愛！
    主是亙古盾牌，護我免災害，榮光燦若宮庭，頌聲環如帶。
  2. 來述說主恩，頌讚主權能！光輝是主袍，穹蒼是主幔；
    我主若發義怒，雷雲當車乘；狂風追隨暴雨，主在其中行。

版權屬 宣道出版社 所有


【真神是我們堅固城】
詩集：青年聖歌 II，4

  1. 真神是我們堅固城，永不動搖的保障；
    真神是我們拯救者，助我脫危難憂傷。
    我們上古仇敵，仍舊逞強攻擊，他狡猾又勢強，
    殘忍嫉恨非常，世間唯他猛無雙。
  2. 我們若只倚賴自己，雖然奮力必失敗，
    但大能者在我這方，堅固我們賜平安。
    誰是我軍元帥？就是耶穌基督，他是萬軍主宰，
    亙古永恆存在，有他同在必得勝。

版權屬 宣道出版社 所有


【每個新的早晨】
詩集：校園歡唱 1，64

  1. 新！每個新的早晨！神對我奇妙的愛更加倍新鮮！
    新！每個新的早晨！十字架奇妙的愛更加倍新鮮！
  2. 祂的信實廣大，祂的愛恆長，祂的救贖偉大，從高天賜下！
    新！每個新的早晨！神對我深厚憐憫更加倍新鮮！
  3. 每日祂賜力量，引導我路途，只要我等候祂，住在祂裡面！
    新！每個新的早晨！神對我深厚憐憫更加倍新鮮！

版權屬 校園書房出版社 所有


【神真美好】
詩集：校園歡唱 1，87

  1. 神真美好，神真美好，
    神真美好，祂對我真好。
  2. 祂看顧我，祂看顧我，
    祂看顧我，每一日看顧。
  3. 我順服祂，我順服祂，
    我順服祂，每一日順服。
  4. 祂真愛我，祂真愛我，
    祂真愛我，祂真是愛我。


【最美麗聖名】
詩集：青年聖歌 I，148

  1. 我知一聖名，最美麗聖名，由天使送達人間；
    昔年有一夜，天使向童女，細語此名，樂無限。
  2. 我知一聖名最美麗聖名賜給一可愛聖嬰
    昔年歡樂夜景星放光明眾天使讚美不停。
副歌：最美麗聖名，最美麗聖名，使我脫罪與痛苦！
      最美麗聖名，最奇妙聖名，最大之名是耶穌。


【基督是主】
詩集：基督是主第 1 集，2

  1. 基督是主，最小原子的主，基督是主，太空的主，
    基督是主，星座銀河的主，基督是主，各地的主！
    最遠的星球，浩瀚的海洋，高山低谷和大沙漠，
    人類的命運，世界的前途，基督是一切的主，
    基督是主，我們心跳的主，基督是主，呼吸的主，
    基督是主，我們生命的主，基督是主，生死的主！
  2. 基督是主，感情思想的主，基督是主，計劃的主，
    基督是主，做決定時的主，基督是主，全人的主！
    每條街道上，每個公園裡，學校，教會和辦公室，
    忙碌的工廠，甜蜜的家庭，基督是一切的主，
    基督是主，我們親情的主，基督是主，婚姻的主，
    基督是主，我們一切的主，基督是主，我們的主！

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【我要唱耶和華的大慈愛】
註：另譜【我要唱耶和華的大慈愛】　【我要歌唱耶和華的大慈愛】

我要唱耶和華的大慈愛到永遠，我要唱，我要唱，
我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。

用我口，將你信實，將你信實傳與萬代，
用我口，將你信實傳與萬代直到永永遠遠。

我要唱耶和華的大慈愛到永遠，我要唱，我要唱，
我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。


【讚美你】
詩集：全然為你，4

讚美你，讓我高聲唱達萬代；
願我將一生獻上，傳頌你的愛。
敬拜你，是你主宰宇宙萬物；
讓我可得到釋放，榮耀你尊貴（你是愛）

來讓我盡力獻盡我的心，願回謝主深深的恩惠，
讓你開解我徬徨，重獲新生。來讓我舉手讚頌我主；
願榮耀歸於他的寶座，是你施恩永沒停，心裡頌讚。


【讚美主】
詩集：齊唱新歌第 09 集，3

歡欣歌聲讚頌響遍四方，歡呼聲充滿各方，
赦罪救萬人困苦得釋放，全是那奇妙救恩。

祂的恩光今天普照四方，叫世界黑暗變光，
新的開始有美好的境況，奇妙愛今我頌讚。

讚美主，愛是從來源源不間斷，
歌唱到永遠不怕倦未曾停斷；
讚美主，創造和諧完全的美善，
萬物同和應，大地亦高唱，
讚頌永不止息，願榮耀永屬救主，到萬世。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【當轉眼仰望耶穌】
詩集：青年聖歌 I，36

  1. 請問你是否困倦煩惱？全無光明黑暗滿佈？
    只一仰望主就得光明，生命更自由豐富。
  2. 主已從死亡進入永生，我們當跟隨主走去，
    罪的權勢不能再轄制，我們已得勝有餘。
副歌：當轉眼仰望耶穌，定晴在祂奇妙慈容，
      在救主榮耀恩典大光中，世上事必然顯為虛空。

版權屬 宣道出版社 所有


【讚美主（哈利路亞）】
詩集：傳耶穌 4，4

讚美主！因祂本為善，
讚美主！因祂本為大，祂真配得大讚美。
哦！哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，哈利路亞！

[ Praise The Lord (Hallelujah) ]
Praise the Lord for the Lord is good,
Praise the Lord for the Lord is great, And He's greatly to be praised.
O Hallelujah, hallelujah, hallelujah,
Hallelujah, hallelujah, hallelujah.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【時刻讚美主】
詩集：讚美之泉

清晨我要歌頌讚美你我主，
夜晚我要歌頌讚美你我主，
每時刻我都要讚美你我主，
讚美你直到永永遠遠。
因你本為美善，因你本為慈愛；
因你公義信實，你的名配得榮耀。


【耶穌是平安之王】

耶穌是平安之王，耶穌是萬有之主，
耶穌是慈悲的主上帝，耶穌是永遠的主宰，
耶穌是我的醫治者，耶穌是掌管我的神。
祂醫治受傷的心得安息。
耶穌是神的獨生子，
主，我深深渴慕你，深深渴慕你，
主，你是我的一切，主啊我真愛慕你。


【這世界非我家】
詩集：青年聖歌 I，24

  1. 這世界非我家，我無一定住處，
    我積財寶在天，時刻仰望我主；
    天門為我大開，天使呼召迎迓，
    故我不再貪愛這世界為我家。
  2. 天上萬眾聖徒，望我快來相見，
    我將前往歡聚，主已赦我罪愆；
    我雖軟弱貧苦，靠主一無所掛，
    故我不再貪愛這世界為我家。
副歌：我主，你知，我無良友像你，
      天堂若非我家，我必流離無依；
      天門為我大開，天使呼召迎迓，
      故我不再貪愛這世界為我家。

版權屬 宣道出版社 所有


【輕輕聽】
詩集：我心•你心•敬拜心，6

輕輕細心聽，輕輕細心聽你聲。
輕輕細心聽，輕輕細心聽你聲。

細細聽，輕輕細細聽，傾聽你說話兒共對應。
細細說，輕輕細細說，因知道我牧人在細聽。

上帝你是我獨一生命光，羊屬你必清楚聽你聲，
牧養引導我，輕聲教導我，一生聽你話兒共對應。


【輕輕聽】
詩集：我心旋律 2 - 天父，5

輕輕聽，我要輕輕聽，我要側耳聽我主聲音。
輕輕聽，祂在輕輕聽，我的牧人認得我聲音。

你是大牧者，生命的主宰，我一生只聽隨主聲音。
你是大牧者，生命的主宰，我的牧人認得我聲音。


【生命的主】
詩集：全然為你，4

念記當天，事過境遷，人生幻變，無奈一張臉。
遇困苦心中百般愁，孤單感覺誰願意接受。

是你一天，在我心中，柔聲喚我，藏著接納體諒。
給我知當走到人盡處，其實有神在引牽。

耶穌祂曾犧牲，彰顯無比愛，祂救我，不惜代價；
耶穌祂嘗孤單，經過人憂困，懸十架，曾為我血灑。
耶穌祂除我罪，體恤人苦痛，釋放我，心中罪債。
求此刻我心敞開，甘決意讓主帶領，前路往，不需再後看。
                              （無懼怕，堅守信望愛。）


【讚頌未停】
詩集：全然為你，8
版權屬角聲使團所有

讚美你到萬代，讚嘆你永全能，
願我衷心敬拜，榮耀永歸與你，
讚美你永活著，成就偉大救恩，
榮耀我主屈膝崇拜，讚頌未停。


【真神極愛世人】
詩集：校園頌，139

真神極愛世人，賜下祂獨生子，
各各他山捨命，救我脫離罪惡，
一日祂要再來，那是何等榮耀，
祂對我的愛奇妙。

版權屬 宣道出版社 所有


【人在異鄉】
詩集：全然為你，5
版權屬角聲使團所有

一切盡已離去　歡笑亦已沉退　屋裡靜俏無笑、無歡、無聲
思憶到故鄉　懷念親愛　無言地　默默回望這生
風也靜俏離去　給我剩了愁絮　給我剩了沉痛、沉抑、沉思
孤身到遠方　無助漂泊　誰明白　獨在異鄉慨歎
教我吧　如何能活得歡暢　能得真心關注的愛
今卻是孤單坐於一角　試問誰又會分擔心裡憂

一切盡已離去　歡笑亦已沉退　屋裡靜俏無笑、無歡、無聲
思憶到故鄉　懷念親愛　誰明白　獨在異鄉　慨歎
要記念　救主恆久看顧　耶穌他悉心去關注
休畏懼淒清獨躺一角　愛是神為我肩擔心裡憂
今我莫再埋怨　歡笑亦已重見　心裡頓覺　無掛　無憂　無牽
思憶到故鄉　懷念不變　然而在異鄉中不再獨個


【耶和華是我的倚靠】
詩集：全地至高是我主，15

耶和華是我的倚靠，每天引導我路程，
隨時讓我的心省察，我禱告祂細聽，

面對處處滿佈挑戰困惑，靠你抹去心驚怕，
就算碰到挫折失去方向，有你校正我偏差，

耶和華是我的一切，主恩惠一生足夠，
全然讓我心擺上，獻出我所有。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【今天的禱告】
詩集：全然為你，3
版權屬角聲使團所有

  1. 主耶穌，若每天掛慮使我心煩憂，
    主耶穌，若罪惡心中枷鎖牽，
    今日我，仇恨驚怕只覺擔極重，
    主耶穌，求讓我緊握你的愛。

  2. 主耶穌，若我心冷淡偏向歪路走，
    主耶穌，重拾昨天志不變改，
    今日我，隨我主緊緊一生最美，
    主耶穌，求讓真愛暖心裡。

  3. 主耶穌，願這生福音栽種不吝嗇，
    主耶穌，求用這手將真愛輸，
    今日我，忘掉自我懇請你垂聽，
    主耶穌，攜著我的手再跨過。


【感激你】
詩集：全然為你，22
曲、詞：黃文俊

默默地回想主共我，來讓我數算主給我恩典，
熱烈地來高歌頌唱，神是愛，衷心感激與頌讚。

感激你的關注，讓我深深感溫暖，
感激你的拯救，寬恕徹底，
感激你的安慰，讓我拋低我苦惱，
感激你的恩典，光照萬世。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【我聽見】
詩集：全然為你，28
曲：黎雅詩　詞：黃慧筠

我聽見，你哀哭的淚垂；我聽見，你呼吸著愁緒。
是困苦孤單令你心碎，我聽見，你創傷未療退。

我看見，有主恩光伴隨；我信靠，有主驅走憔悴；
是救主犧牲十架的愛，賜給我有新生榮耀裡。

不必要，不需要，哀傷痛悲；
今天有，今天我，歌聲陪你。
不必要，不需要，哀傷痛悲；
他朝你，他朝我，天國面對，再陶醉。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【深刻的烙印】
詩集：全然為你，18

心想不去接受，不願再細想，
一切不可擁有，教我心倦，
就算是錯沒法問，誰願甘心了解真相，
無奈這一生交托，最後亦沒法去停留，
是這樣，心彷彿再回頭，任意遠走，
今已到了盡頭，從不再退後，
若要是我沒錯漏，唯盼可跟你跨得過，
無懼怕一生一世變舊，帶著悲痛淚愁，
為愛努力到永久。

離開的我，方知最後，才知道要珍惜所有，
忘掉我一生苦痛掛慮，心只想跟你聚留，讓我共你挽手。

誰可知道，悲哭背後，更深感到，真的愛
嚐盡你的愛，深刻烙印。

誰會犧牲一生放棄獨自承受，甘心掛上願為我解痛憂，
叫我心內默默禱告，誰勾起我，昨晚冷雨哭聲嘲笑，
請安慰我別讓我心更灰，盼這刻可活著改變。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【深切的懇求】
詩集：生命曙光，6

主啊！我深切的懇求，讓我體會主心腸；
張開我眼睛，擴闊我胸懷，看見禾場的廣大。
主啊！我深切的懇求，讓我愛主心所愛；
十數億同胞，沉溺在罪中，等候福音的拯救。
復興我、裝備我、願獻生命為主用；
從今天永不再回頭，尋找骨肉之親到主再臨。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【生命曙光】
詩集：生命曙光，1

曾經風雨飄搖，最渴望艷陽高照，曾飽歷嚴冬的煎熬，
重見明媚的春曉，怎不教我喜上眉梢。

勝利中歡呼，不如落泊裡相扶，你的關懷溶化雪霜，
寒夜冷雨中，還覺得溫暖，在絕望裡給我真實的盼望。

決心仰望前方，不怕山多高路多長，倦透時，有你再也不孤單，
就像漆黑深夜裡，總有黎明在期盼，送給我寶貴生命曙光。

過去最難抵擋敵人原來是自己，囚禁我於無限恐懼，
感謝你曾為我掙脫心中的枷鎖，跨越界限戰勝自我。


【讚美一神】
詩集：培靈詩選，2

讚美天父愛世慈仁，讚美耶穌代贖洪恩，
讚美聖靈開我茅塞，讚美三位合一真神。


【一生嚮往】
詩集：全然為你，24

女：琴鐘聲奏響不停，如歌聲唱出生命，
    聖誕伴著這刻，快樂心中記。
男：從此不要再分離，如此生約定，
    無論睏倦經風浪，共我一生有你。
女：過往每段路途，獨個走力竭筋疲，
    今天可找到你，忘掉痛悲。
男：基督恩典豐富，讓我此生捉緊你。
合：永遠愛護你，從沒距離（世界縱使幻變），
    悠悠歌聲四起（細細聽你和應），
    緩緩地道出心底愛（默默地願珍惜你），
    縱會面對困惑煩瑣（我永不後悔），
    與你挽手奔往（見證我主互勉），
    同行有你再闖（縱有睏倦未怕），
    和諧願共享主的愛（願盡力面對將來），
    感激主光照著前方（靠我主共往），
    愛你是一生嚮往，與你共舞同諧到老。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【蔭庇之處】
詩集：深度敬拜，1　　　　歌詞由 Ada Wong 提供，謹此致謝！

你為人類付了愛，你為人類受鞭傷，
為這不配的罪人，你被人誣衊厭棄，
血混和著淚水於身上，十架釘身，主深恩銘記。

神常伴我遍歷風雨，保守我在蔭庇之處，
孤單幽暗裡你必照亮我生命，如寒夜裡賜下溫暖，
憂傷中你願作我安慰，一生緊靠你，永享恩主的愛。

版權屬 基督教粉嶺神召會 所有


【仰望十架主】
詩集：深度敬拜，7　　　　歌詞由 Ada Wong 提供，謹此致謝！

願放開眼目仰望我神，願我心晝夜思想我主，
願耳朵向神細意傾聽，活出基督一生意義。

讓我安歇在你膀臂內，願我主醫治心底痛傷，
罪困中渴求恩主寬恕，捉緊我，加給我力，當我軟弱。

仰望十架主，流血付上一生，
神為我獻出救恩，頌讚以色列永活神，
榮耀永歸至高聖名，唯願跪拜將心獻奉愛慕你。

版權屬 基督教粉嶺神召會 所有


【你許可】
詩集：來復興我，13　　歌詞由 Ada Wong 提供，謹此致謝！
曲：吉中鳴　詞：唐桂成

挫折有你許可，要讓祝福漫過，
至死痛楚，要將生命加多。

你破碎我一切，卻換上更多恩惠，
榮耀路徑必有淚涕。

誰肯放棄自救，才將救恩識透，
葡萄被壓才得釋放，釀出新酒，
人生到了絕處，才知道愛的深處，
才能盛載神恩豐滿傾注。


【主啊求你憐憫我】
詩集：TWS原創歌譜

每天新的清晨，心裡默默地盼望，
期望恩主的愛天天充滿賜能力上路，
其實我是多麼願意為你天天的背起，
這十架無奈對我實太重。
我的心多麼渴求，心裡默默地等候，
期望心中的刺可給取去有能力上路，
如若你是刻意讓我面對鍛鍊這信心，
盼望你賜我堅忍不放棄。
主啊！求你憐憫我，賜我新心再歌頌，
願將心中的刺交給主你專心的上路，
主啊！求你憐憫我，可否給我再開始，
願將心中的愛再度獻給你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【祂能夠成就】
詩集：真愛的代價，3

祂能夠成就，祂能夠成就，遠超過一切我們所求，
是按著祂的大能，是按著祂的大能，
是按著祂極豐盛的榮耀，祂榮耀，因你，我主，
是榮耀與尊貴，擁有能力，極豐富的尊榮，
因你國度直到永遠，我們讚美你的聖名。

哈利路亞，哈利路亞，願榮耀歸於祂的聖名，
哈利路亞，哈利路亞，願榮耀歸於祂的聖名。

哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，
祂能夠成就，祂能夠成就，祂能夠成就，
祂能夠成就，祂能夠成就，祂能夠成就，哈利哈利路
哈利哈利路，哈利哈利路亞！嘿！

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【神，我屬你！】
詩集：燃燒為主，14

  1. 造物我主，至高上帝，榮耀頌讚一切屬你，
    用愛心，陶造我生命，並世界的所有，
    用你手，創出萬有，凡有氣息的都屬你，
    奇妙，難以了解，是你大能傑作！
  2. 贖罪我主，捨身為我，懸十架以寶血贖我，
    賜救恩，與聖潔生命，踏上信心之路，
    在困境，也不害怕，全賴救主施恩憐憫，
    奇妙，難以了解，是你永恆慈愛！
  3. 復活救主，我心屬你，懷著熱切心等候你，
    有一天，榮耀的親臨，伴我踏上歸途，
    在那天，抹乾淚水，榮耀頌讚尊貴屬你，
    永生，無窮無盡，共你作王萬世。
副歌：萬物主宰，人人共仰慕，贖罪救主，甘願捨身十架，
      神，我屬你！不再懼怕，神，我屬你！充滿盼望，
      神，我屬你！燃亮我心，一生交給我主管理。
      神，我屬你！神，我屬你！神，我屬你！哈利路亞，
      哈利路亞，哈利路亞，哈利路亞，哈利路亞，
      萬物主宰，人人共仰慕，贖罪救主，甘願捨身十架，
      神，我屬你！不再懼怕，神，我屬你！充滿盼望，
      神，我屬你！燃亮我心，一生交給我主管理。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【一生不走錯】
詩集：讓我親近你，7　　　　歌詞由 Ada Wong 提供，謹此致謝！

在我一生中，是你賜予我捨生的愛，
主恩典同在，跨過往未來。

在我一生中，面對重重壓迫挑戰，
幸有父同在，愁煩困惱離開。

天天我父兩手拖帶，經試煉信心不改，
主的說話引牽前途，疑難盡靠你挪開。

靠主恩，路遠海闊都經過，
你在前帶領，未怕艱苦有幾多，
靠主恩，助我一生不走錯，
你每步帶領，時刻不會差錯，
你，你面容笑臉，求終生看清楚。


【同在的神 - 以馬內利】
詩集：同在的神 - 以馬內利，6　　歌詞由 Ada Wong 提供，謹此致謝！

道就在萬有首先，時常和神在一起，一切被你親手創出，
道成肉血身軀，捨尊貴願降卑，成為贖祭。

懸在十架，獻出真愛，令我改變無悔，靠緊信念邁進，
讓我稱讚，神同在以馬內利，充滿恩典真理。

你永遠常在我心安慰憐憫，或會遇困險，你在旁再不驚怕，
聽我細訴，每天貼進你懷抱，明白我極難過，你仍伴我共行。


【耶穌你愛我】
詩集：角聲使團詩歌，4

耶穌你愛我，耶穌拯救我，救我脫離人世間重擔，挂慮，煩憂。
耶穌你愛我，耶穌赦免我，洗淨我所有罪愆，賜我十架寶血。
哈利路亞，哈利路亞。祝福我，愛我，賜我平安喜樂。
哈利路亞，哈利路亞。祝福我，愛我，賜我年歲冠冕。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【是你應許】[粵語]
詩集：頌讚全能上帝，4
曲、詞：馮鑑邦

壓傷的蘆葦，祂不折斷；那將殘的燈火，祂不會吹滅。
尋求你憐恤我的軟弱，誰願無力走過這生？
盼救主垂聽心中困倦，現實壓迫中裝出歡笑。
旁人自顧，沉溺虛空宴樂，誰安慰念記？
耶穌顧念我，求在你懷內，醫好我的創傷，潔淨我罪；
你捨身拯救我生命，全能主應許。
耶穌顧念我，求被你陶造，一生裡緊靠倚，再沒有畏懼；
賜犧牲的愛與醫治，這是你應許。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【在你擁抱裡】
詩集：讚之歌 6 - 以神為樂，14

隨心輕譜歌給你唱，真心稱讚，衷心給你。
全因所傾出的厚愛多麼寶貴，施恩的主。
全心歡欣，甘願獻上一生。
我要一生棲身在你擁抱裡，愛的擁抱裡；
抱我貼近，靜靜緊靠在你擁抱裡。


【我來高舉你】
詩集：讚之歌 6 - 以神為樂，20

我來高舉你，耶穌我王。我來高舉你，傳到萬世。
你是萬王之王、萬主至尊，
來高舉我主我王永恆權柄、父親、唯一的創造者！

我來高舉你，耶穌我王。我來高舉你，傳到萬世。
你是萬王之王、萬主至尊，
來高舉我主我王永恆權柄、父親、唯一的創造者！
從亙古到永遠！


【耶和華以神為樂帶領我們】
詩集：讚之歌 6 - 以神為樂，6

耶和華以喜樂帶領我們，以歌唱帶領祂的子民。
耶和華以喜樂帶領我們，以歌唱帶領祂的子民。

祂已賜給我列邦的土地，得享收成。
守祂誡命，來讚美，讚美主！

耶和華以喜樂帶領我們，以歌唱帶領祂的子民。
耶和華以喜樂帶領我們，以歌唱帶領祂的子民。


【你配得穿戴冠冕】
詩集：讚之歌 6 - 以神為樂，10

你配得穿戴冠冕，在公義裡統領萬有。
你配得穿戴冠冕，發施號令扶持萬有。
以能力掌管，榮耀裡作王你是主，你掌管天地。
萬有主耶穌！萬有主耶穌！


【來充滿我】
詩集：讚之歌 6 - 以神為樂，12

來到我心，純潔的靈，靈裡泛起，能有你充滿，再次充滿我。
慈愛深恩，傳透心靈，靈裡渴想，能有你充滿，再次充滿我。
施恩將過犯也洗清，將心釋放；深深的進入你愛中，親近主你。
我渴想、我呼求，能在你裡面。我渴想、我呼求，再進入我心。


【侍立讚美】
詩集：讚之歌 6 - 以神為樂，18

萬有都不可與你相比擬，你真高超奇妙。
耶穌亮麗遠超於言辭，更非俗世所知。
不可計算是你不止的愛，主的留慧沒法可測透。
萬有都不可與你相比擬，君尊也永違屬你。
全能主今我侍立向你，全心驚嘆侍立讚美，
頌揚聲歸於配得的你，盡獻傾慕向你！


【榮耀萬王之王】
詩集：讚之歌 6 - 以神為樂，22

榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。
榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。（x2）

祂以公義為寶座，建立超乎全地。
救贖我們脫離罪惡，得與祂一起執掌這王權 ！

榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。
榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。（x2）

祂以賣血拯救我們，以公義圍繞我們。
當向萬國高聲宣揚！主的榮耀在至高之處！

榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。
榮耀，榮耀歸萬王之王；榮耀，榮耀歸羔羊。（x2）
榮耀歸羔羊！


【非勢力才能】
詩集：讚之歌 6 - 以神為樂，24

非勢力才能，主說：「乃靠我靈成事。」
非勢力才能，主說：「乃靠我靈成事。」
國度必被震動，聾子得聽見，瞎眼得看見。
非勢力才能，主說：「乃靠我靈成事。」


【純潔的心】
詩集：讚之歌 6 - 以神為樂，26

純潔的心，深渴望擁有，存這心緊緊的靠緊主。
純潔的心，深渴望擁有，存這心緊緊的靠近你。
求主心中掌管，讓這心滿載你道；
邪惡遇錯不侵擾，全心從服主心。
全心滿有你恩愛，讓我叫你喜悅；
讓這歌聲中心意，傳送主你座前。


【活祭獻呈】
詩集：讚之歌 6 - 以神為樂，28

身上獻上，求成為活祭獻呈，純全聖潔，沒有玷辱。
感恩讚美，如活祭獻呈，誠實獻上給你。


【來尊崇】
詩集：讚之歌 6 - 以神為樂，30

來尊崇，你是永遠當受尊崇，配受至高的榮耀和讚美。
敬拜你，永遠站立在你面前；來讚美你，直到永永遠遠。


【我們應當如此行】
「興起為這城」召集行動主題曲

主已發命招聚百姓同來禱告，主的子民應當起來如此行，
大能者我神，伸出膀臂，向列國招聚他百姓，
眾民聽見立時起來，同來回應上帝。

主已發命招聚百姓同來禱告，主的子民應當起來如此行，
耶和華大能，叫人認識，必定充滿遍地四海，
好像海水充滿洋海，充滿世上心靈。

主已發命招聚百姓同來禱告，主的子民應當起來如此行。


【神榮美安排】
詩集：教會司琴培訓中心詩歌，5

  1. 我要敬拜你、敬拜你，屈膝皆跪在你跟前，
    因你是創造神、有大能、尊貴！
    我要讚美你、讚美你，思想天空中各星宿，
    藍的天、綠碧海、皆因你創造奇工！
    花草你也看顧，所以不要為明天憂慮，
    因生命所需，都有你為我安排。
    要先求祂的國和祂的義，
    我要全跪拜，我謙恭敬拜你！
  2. 我要敬拜你、敬拜你，高聲稱頌著你的名，
    因你是永活神、有權能、寶貴！
    我要讚美你、讚美你，高聲歌唱哈利路亞，
    來敬拜、在高舉、偉大神創造奇工！
    恩典你滿供應、豐富，不要為明天憂慮，
    因生命所需，都有你為我安排。
    要先求祂的國和祂的義，
    我要全獻上我的心，愛你！


【耶和華喜樂靈】

耶和華，喜樂靈，現在來充滿我，
使我靈，唱出喜樂讚美的詩歌，
我的口，若不發出喜樂的聲音，
主要興�𨰃衈Y來讚美。
讓讚美的旋律，充滿在我的心，
像大衛跳舞彈琴讚美主聖名。
我的心，我的靈，你要開口來讚美，
喜樂油已膏抹在我身上。


【多禱告多有能力】
詩集：佳音兒童歌集，112

多禱告，多有能力，少禱告，少有能力，
不禱告，沒有能力，我們要常常禱告。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【主愛盡善】

  1. 主的愛盡善歷萬年未變。這愛極浩瀚永看不見岸。
    主恩要默念，讓時代變遷，一生敬拜禱告向祂感謝。
  2. 一生到極限未停頌讚。這愛要認定天天唱詠。
    不必怕動盪在時代發光，生生世世禱告向祂感謝。


【祂救了我】
詩集：青年聖歌 I，150　／　培靈詩選，14

  1. 以前我迷失在罪途，輕慢主愛，遠離公義正路，
    我真不知為何拒絕，捨身流血，愛我靈的耶穌。

  2. 我真永遠夢想不到，我能得到，這樣平安喜樂，
    基督已拯救我靈魂，也能救我，勝過一切罪惡。
副歌：祂救了我，從罪中釋放我，在各各他，為我付上代價，
      我一切罪，主已完全赦宥，使我黑夜，變為白晝。


【生命糧食】
詩集：培靈詩選，201

我喫了生命的食糧，我喝了活水的泉源，
耶穌說：『誰喝此水，就永永遠遠不再渴。』
難道永遠不再渴？是，永遠不再渴，
難道永遠不再渴？是，永遠不再渴，
耶穌說，『誰喝此水可永永遠遠不再渴。』


【事主上算】
詩集：培靈詩選，64

  1. 事主上算！事主上算！經營世務皆虛幻；
    惟獨事主不至徒然，一生工果極美滿。
  2. 事主上算！事主上算！樂負主軛擔主擔；
    靈界事業光華燦爛，聖愛時時滿心間。
  3. 事主上算！事主上算！再不為世事纏累;
    先求神國和祂的義，必將這些加給你。
副歌：事主真上算！事主真上算！
      犧牲道路雖甚艱難，到底卻是真上算！
      至終主必償你勞苦，事主真上算！
      事主真上算！去戴榮耀之冠冕。

版權屬 港九培靈研經會有限公司 所有


【我主耶穌是我生命源】
詩集：校園歡唱 1，42

  1. 我主耶穌是生命源，我主耶穌是活水泉，
    凡喝這水主曾明說：到永遠永遠再不渴。

  2. 主在曠野要開道路，主在沙漠要開江河，
    流出活水澆灌我心，到永遠永遠再不渴。

  3. 口渴的人就近水泉，願意的人白白來喝，
    必在腹中成為泉源，到永遠永遠再不渴。
副歌：難道永遠再不渴？真真永遠再不渴？
      難道永遠再不渴？真真永遠再不渴？
      凡喝這水主曾明說：「到永遠永遠再不渴。」


【感恩豐盛20年】

榮耀歸我主，齊來讚頌神，
滿有恩惠，充滿永不變，
同頌廿年恩，獻身作僕人，
領人進天國，榮耀歸主名。
萬民歸恩主，哈利路亞。


【神阿！求你】
詩集：培靈詩選，163

神阿！求你鑒察我，知道我的心思，試煉我，知道我的意念；
看在我裡面，有甚麼惡行沒有？引導我走永生的道路。

版權屬 港九培靈研經會有限公司 所有


【神啊！求你鑒察我】
詩集：佳音兒童歌集，118

神啊！求你鑒察我，知道我的心思，試煉我，知道我的意念。
看在我裡面有甚麼惡行沒有？引導我走永生的道路。


【基督精兵】
詩集：培靈詩選，105

  1. 世間似有兩軍對敵，即是善與惡；
    我等必須立定主意，歸從那一個。
  2. 主已示我多數命令，明載聖經內；
    求主助我遵此恩命，永遠不違背。
  3. 外有世界與我爭鬥，內有私慾心；
    惡俗迷惑惡人引誘，魔鬼橫來侵，。
副歌：我是耶穌基督精兵，必從我元帥，
      仇敵雖惡主能保護，有勝必無敗。

版權屬 港九培靈研經會有限公司 所有


【彰主美善】
詩集：培靈詩選，186

願我言語行為表彰主美善，像祂清潔並仁愛火熱救人，
靈火煆我性格，使我身心變化，致我言語行為表彰主美善。


【靠信得勝】
詩集：培靈詩選，28

  1. 門徒在世仇敵甚多，一起攻擊主僕；
    內有情慾外有邪魔，還有害人風俗；
    抵擋眾惡總要發奮，不讓魔鬼一步，
    我雖無力自己得勝，得勝在主救護。
  2. 主之仁愛為我大旗，寶劍即是神言，
    古今聖徒都因相信，高唱得勝詩歌；
    勇猛好像旋風騰起，得勝一切戰爭，
    靠此籐牌得勝死權，我可安然無慮。
  3. 四周都有仇敵圍住，預備來攻擊我；
    不要安居在帳棚裡，應到爭戰之區；
    救恩頭盔保護無慮，腰束真道不虛，
    地球好像動搖懼怕，影響遍及寰宇。
副歌：靠信心就得勝，靠信心就得勝，
      榮耀之信心得勝，可以得勝世界。

版權屬 港九培靈研經會有限公司 所有


【禱告良辰】
詩集：培靈詩選，112

  1. 禱告良辰何等歡欣，能忘俗慮靜拜真神；
    施恩座前誠敬下俯，諸般所欲祈求天父；
    昔時遇難主常保佑，心中憂患屢蒙解救，
    得此恩時即能敵魔，知他詭計不入網羅。

  2. 禱告良辰何等歡欣，言入主耳如香上聞；
    上主誠信必然憐憫，給我降福賜恩無盡；
    昔曾命我求拜主面，信主言語靠主恩眷，
    今就恩座我跪主前，一切憂慮託主在天。

  3. 禱告良辰何等歡欣，每逢求主安慰我心；
    臨危遙望迦南美地，喜脫塵世飛騰展翅；
    我必上升領主獎賞，畏懼消失神清氣爽，
    將到天門半空歡呼，我禱靈驗立見耶穌。


【基督是主】
詩集：新天地讚美詩歌系列，9

是救主，掌管我，渡過死的深谷甦醒的救主，
萬國皆俯伏，萬眾俯首認，基督是主公認。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【頌讚主】
詩集：新天地讚美詩歌系列，18

  1. 頌讚主基督每一天，頌讚主永生的聖主，
    頌讚我基督主你跟前，頌讚主永不改變。
  2. 頌讚主基督我傾心，頌讚主我高舉我主，
    罪靠主基督的血清除，頌讚主我高舉你。
  3. 頌讚主歡欣唱新歌，頌讚主我起舞唱歌，
    活潑眾肢體起舞飛翔，頌讚主我心歡唱。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【渴慕神】
詩集：新天地讚美詩歌系列，8

我渴慕神寶貴，我渴慕神寶貴，
讚美你的尊貴，讚美你的一切，高聲讚頌不畏。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【牽引我】

  1. 牽引我，求主來牽引我，不讓我在苦惱中失落，
    牽引我，求主來牽引，我不敢憑感覺往前行。
    你的愛若溫暖我的心靈，我就不會淡然過一生；
    你的話若常在我的心裡，我就必從新得力，
    牽引我，求主來牽引，領我過這幽幽的暗路，
    使我一步一步更親近主，直到我歡然見恩主。
  2. 牽引我，求主來牽引我，不容我在慈光中逃脫，
    牽引我，求主來牽引，離了你我還能作甚麼？
    你的愛挽回了我的生命，使我心與你心能共鳴；
    你的話帶來甘甜的回憶，使我靈堅定不移，
    牽引我，求主來牽引，領我踏上未盡的路途，
    使我一步一步更親近主，直到我歡然見恩主。


【不住禱告】
詩集：培靈詩選，113

  1. 不住祈禱，因主是近；不住祈禱，主全要聽。
    真神已許，決不失信，不住祈禱，主必應允。
  2. 不住祈禱，凡百應用；不住祈禱，主賜豐盛。
    無一禱詞，主看太小，不住祈禱，主都賜下。
  3. 不住祈禱，遇試探時；不住祈禱，必能站住。
    主曾受試，凡事體貼，不住祈禱，主攙你手。
  4. 不住祈禱，若遇憂愁；不住祈禱，必得拯救。
    你心苦楚，真神知道，不住祈禱，主會排好。
  5. 不住祈禱，當有信心；不住祈禱，是最要緊。
    信心能除，憂愁傷心，不住祈禱，主必答應。

版權屬 港九培靈研經會有限公司 所有


【信靠的故事】
詩集：一切從信靠開始，5　　版權：全心製作

我心難預備，承受困惱掙扎，
路過彎曲的經歷，沒法解開困迫，
尋覓過去的往事，全是信靠的故事，
前路渺渺靠主跨過痛悲，沿路看見你的指引供應。

你將我預備，磨煉故我本性，
面對崎嶇的生命，為我打開記憶，
回望過去的片段，全是信靠的故事，
無論再次碰到波折忐忑，仍是信靠主必不捨不棄。

我心要高飛，神大愛再得勝，
頌讚感恩的生命，令我更深感激，
回味過去的故事，明白信靠的意義，
神是愛我，我必緊記愛惜，榮耀讚美主恩豐富供應。


【喜來敬拜】

  1. 曾經說過願將一生都交托你，
    主的愛天天心中銘記，
    今天我卻再次跌倒了卻要起來，
    主的愛顧念我一生。
  2. 曾經試過內心爭扎心想放棄，
    主的愛伴我走出人前，
    生於這個世俗裡我要起來，
    主的愛引導心中永記。


【渴想你】
詩集：新天地讚美詩歌系列，10

  1. 神啊！我天天渴想你，期望每天深深想你，
    縱使身心經過乾旱地，我心仍然，期望每天想你。
  2. 神啊！我禱告你應允，誠實愛心必得應允，
    無懼敞開心中的掛慮，永不徒然，神定會必應允。
  3. 神啊！你拖帶我走過，頑劣處境安心經過，
    路過深谷幽暗乾旱地，你必同行，陪伴我輕走過。
  4. 神啊！你必使我得勝，順服你心終必得勝，
    懷著聖潔虛心的腳步，靠主昂然，齊踏上必得勝。
  5. 神啊！你本意愛寬恕，無限愛心必得寬恕，
    十架至偉寶血洗我罪，悔改回頭，仍獲愛心寬恕。
  6. 神啊！你千載永不變，唯獨你永遠不改變，
    塵俗過去消散不再現，美境無常，唯獨你不改變。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【我的心尋覓你】
詩集：其他

我的心尋覓你，我的心親近觸摸你，
靈得甦醒，深嘗大愛，靈恩湧現，情義心中載，
主我深深感到，你的拯救，釋放解決心裡罪惡捆鎖，
給予更新改變，與復興的能力，全意獻上心底愛情，
全意獻上愛的擁抱，全意獻上衷心，讚禱，
（我的心尋覓你……）。


【求主藉異象激動我】

  1. 求主藉異象激動我，不願看見一人滅亡；
    教我能摸著你心懷，竭力使主福音興旺！
  2. 不願生命就此虛渡，獻上恩主所賜金錢；
    獻上我生命與才幹，救主我願被你差遣！
副歌：哦神！粉碎我自私心，願意完全擺上為主！
      遙望加略山的大愛，叫我怎能不愛主！


【白白得來，白自捨去】
詩集：基督是主第 1 集，4

  1. 我罪得赦免，靠耶穌名，我今已重生，靠耶穌名；
    靠耶穌聖名，我今與你共享主愛，因祂告訴我。
    祂說：「你們是白白的得來，當白白捨去；
    傳我聖名，憑著你的信心，叫萬人聽到福音。」
  2. 我罪得赦免，靠耶穌名，我今已重生，靠耶穌名；
    靠耶穌聖名，我今與你共享主愛，因祂告訴我。
    祂說：「你們是白白的得來，當白白捨去；
    傳我聖名，憑著你的信心，叫萬人聽到福音。」
副歌：耶穌說：你們不要懼怕，當放膽去傳揚我的福音，
      因為天上地下所有的權柄都賜給我了，並超過了一切，
      不但今世，連來世也都超過了，
      所以，你們要奉父子聖靈的名，使萬民作我的門徒。


【來向主歌唱】
詩集：為中國─民族與列邦，2

來向主歌唱，向主歡呼，感謝、讚美主耶穌。
因祂為大，聖潔尊貴，在萬神之上。

要頌讚主聖名，惟有主配得讚美，
從永遠到永遠，我們尊崇主聖名。

來向主歌唱，向主歡呼，感謝、讚美主耶穌。
因祂本為大，聖潔尊貴，在萬神之上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主是道路、真理、生命】
詩集：為中國─民族與列邦，3

主是道路、真理、生命，祂為我背十架，
主是道路、真理、生命，復活永在的主。
耶穌來要釋放一切被擄的人，
瞎眼看見、瘸腿行走、耳聾聽見；
我主耶穌平安之王，醫治我們的神；
慈愛天父，全能上帝，感謝奇妙恩典。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶穌是我的神】
詩集：為中國─民族與列邦，4

耶穌是我的神，為我來到世上；
祂自己卑微，存心順服，捨命在十字架。
上帝將祂升為至高，賜給祂那超乎萬名之上的聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神是愛你的神】
詩集：為中國─民族與列邦，5

神是愛你的神，不要拜偶像；祂要賜福於你，要悔改信主。
祂名為耶和華、創造主、天父、生命的源頭，
祂名為耶和華、創造主、天父、生命的源頭，
主耶穌祂愛你！要來到主面前。

祂名為耶和華、創造主、天父、生命的源頭，
祂名為耶和華、創造主、天父、生命的源頭，
主耶穌祂愛你！要來到主面前。不要懼怕。
神是愛你的神，不要拜偶像；祂要賜福於你，要悔改信主。


【我的生命，我的主】
詩集：為中國─民族與列邦，6

我的生命，我的主，永活的天父。
我的生命，我的主，全能的上帝。

要愛主，要愛主，因為耶穌先愛你。
要愛主，要愛主，因為耶穌先愛你。

我的生命，我的主，永活的天父。
我的生命，我的主，全能的上帝。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂是創造天地萬物的神】
詩集：為中國─民族與列邦，7

祂是創造天地萬物的神，諸天宣揚主的榮耀；
祂是創造天地萬物的神，主榮耀已充滿全地。
祂是王！祂是主！祂掌權到永遠。(X4)

祂是創造天地萬物的神，諸天宣揚主的榮耀；
祂是創造天地萬物的神，主榮耀已充滿全地。
祂是王！祂是主！祂掌權到永遠。祂是王！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神的愛意】
詩集：詩恩集 1 - 神的愛意，1
曲、詞：Charles Yong

在我一生當中，遍歷過許多蒼桑，卻始終找不到新希望，
誰又會看顧裁，路途上照我引我，再把這漆黑的心畫上光芒；

但我終於一天，放下了心中的牽，要把空虛的心交給你，
期望你那愛意，能陪伴我到永遠沒有完。

神每刻照耀著我的心窩，用信與愛建未來，
同渡一分一分一秒，天天一起歡笑，踏步邁向前，
神獻出祂的身和祂的心，來拯救你共我，
世間可否找到這點愛意？

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【惟獨敬虔】
詩集：詩恩集 1 - 神的愛意，5
曲、詞：Charles Yong

求全力為我主去專心操練，憑勞力競賽中要得冠冕，
像那精兵去比武，刻苦與辛勞，要勝過挫敗才得到。
虔誠地步近主永生的跑道，常凝望十架賞賜會得到，
藉信心一點不退，神話於心裡，今生和來世有救主的應許。
好體格之餘，基督我主說：「惟獨敬虔滿有永生的益處。」
身心已相連，經得起波折，前路遙遠仍直向標竿去跑衝線。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【緊抱我的心】
詩集：詩恩集 1 - 神的愛意，7
曲、詞：Charles Yong

在聖所當中有著我，是帶著繁擾的心，自問如何能可親近你？
我帶罪、疲累；是你杖輕撫著我，赦免我解心鎖，
來承認錯不想再藏，我終得到釋放。
憐憫的手緊抱我心靈，嘗透恩典感覺到安靜，
罪與心底不潔也洗清，獨個跟主這裡吐心聲；
純潔的心可看到天庭，靈已甦醒給我新生命，
路過幽谷不顫驚，上帝體恤安慰聲，讓我專心的去聽。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【神已復活】
詩集：詩恩集 1 - 神的愛意，9
曲、詞：Charles Yong

  1. 耶穌在各各他為我捨棄生命，他洗清每點罪，
    身穿紫衣衫，戴著有刺冠冕，旁人譏諷冷笑聲；
  2. 耶穌十架上當為我死去，他血淚可洗清每點罪，
    苦酒於身邊，插在手心的鐵，留得為王名字；
副歌：耶穌滴血為我用愛寬恕，身受苦楚也甘願，三天的分開，
      有目光輝可再，重回地上勝過罪是我主。
      神已復活！神已復活！當天有你為我，
      解開了世上冰的冷鎖，棄石洞曾來臨示眾，
      身上每點傷痕，血淚流為世人救萬眾。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【齊來崇拜】
詩集：詩恩集 1 - 神的愛意，13
曲、詞：Charles Yong

衷心用我歌聲獻上，贈世問全能的君；
一心抬頭仰望星塵，讚頌耶和華那永恆救恩。
齊來崇拜，舉我的手去唱，
睛或是雨或雪真心仍照樣，
齊來崇拜恩主，同心一起歡唱，
常在永記，存著有你，全是最美。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【邁向主每一天】
詩集：詩恩集 1 - 神的愛意，15
曲、詞：Charles Yong

渴望有你，每天分喜與悲，世上有你，賜福千億世紀，
磨練著我一生，時刻將心拉近，真理和平友愛，改變萬民。

正是有你，成長增添信心，靠著有你，如今得到變更，
重燃著我新生，藉降生彼此靠近，唯願路上有你，伴我今生。

邁向主每一天，真心互勵眷勉，神靈為我與你，天天教導去接近，
唯與主一生也同步往，艱辛也定去闖，
一心跟主愛路往。（基督的光照亮我。）

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【不同路，也同心】
詩集：詩恩集 1 - 神的愛意，17
曲、詞：Charles Yong

是你要走話別遠去，共對一載仍要分開，
心中有句：「不捨別你！」但卻始終一別離。

願您每天為著那愛，奉獻一生傳這福音，
深深盼你常能盡心，來讚頌神萬世的君。

時日共您分，心裡念記的良辰，
此際就算不同行，仍相關照以愛相親，
神靈在你身，激發熱愛給燃能，
主永在你心照引，求天天也漸近。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【獻上頌讚】
詩集：和平之君，6

在世間，萬有中，哪會有仿似耶穌，
我願頌揚，竭力頌揚，主愛是奇妙浩大。
是我主，是救主，作我安穩庇護所，
我若只有，一息尚存，也要定意敬拜你。
獻上頌讚，要吶喊，要頌揚，
各處頌讚，眾山歡呼拍掌，
遍野萬里也和應叫嚷，
與眾海呼喊，傳揚上主。
跳躍和唱，要述說你創造，
願永愛著你，我這生不變更，
這世上永再沒有別人像你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【無水之地】

  1. 每當我靈如無水之地，我心要切切的渴想你，
    在聖所中我要瞻仰你，要見你能力。
    因你慈愛比生命更好，我的咀唇要頌讚你。
    我要奉你的名舉起雙手，永遠讚美你！
  2. 每當夜闌人靜的時候，我靈喜樂如飽足的油。
    在你翅膀下我要歡呼，願你得榮耀。
    我心緊緊的跟隨你，直到天上迦南美地。
    在你懷中我永得安息，你是我生命！


【你真偉大】
詩集：新天地讚美詩歌系列，26

  1. 放眼仰望，每看那星空幻彩，輝影雙照，萬古不變永在。
    智慧創造，貫徹那蒼天瀚海，不朽心意，諭曉於這世代。
    神靈敞開，穿過往昔未來，奧妙心靈，遠超化外。
    茫茫四海，驚歎造意若呆，偉大制宰，意本是愛。
  2. 至愛至善，世界至真的上主，犧牲所愛，獨子甘背我罪。
    縱處貴位，撇棄以尊君自居，苦遭釘死，十架解我困累。
    重燃我心，傾意為你歌唱，你是我神，你真偉大。
    重燃我心，傾意為你歌唱，偉大救主，普天頌唱。
副歌：雷鳴震響，舉世共慶歡唱，恩主歸來，創新氣象。
      雷鳴震響，舉世共慶歡唱，快樂永享，普天頌唱。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【興起發光】
詩集：敬拜詩選─希伯崙堂短詩集，83

最高的山峰為祂矗立，最深的海洋有祂氣息，
最小的分子為祂舞動，浩瀚的星河為祂閃爍。
宇宙萬物祂手所造，得規律和生氣。
世世代代在祂懷裡，得保障和安息。
興起發光神的子民，主的榮光照耀全地，
興起發光神的子民，宣揚祂名直到地極。


【夏夜】
詩集：讚美之泉 - 其他

（閩南語對白）
小孩：哇哦！阿公，你看！今天的月亮那麼大又那麼圓哦，
      又有這麼多的星在天上，是一顆一顆的呢，
      阿公，天上是為什麼有月亮､又有這麼多的星呢！

阿公：這都是上帝所創造的啊！
小孩：哇哦！那樣上帝一定是最厲害的哦！

阿公：我們的上帝是最偉大的上帝，所有的東西都是耶穌創造的，然後賞賜給我們。
小孩：上帝實在是對咱們真好！這樣，晚上有月亮我就不怕了呀！

阿公：阿雄，在暗的地方你是不是會怕呀？
小孩：是呀，我真怕暗摸摸的地方，若沒有阿公跟我去，我都不敢去呢！

阿公：來，阿公跟你講，不管你在哪裡，耶穌會與你作伴。
小孩：嗯！

阿公：不管是多暗的地方，耶穌也會與你在一起。
小孩：嗯！

阿公：你都不用怕，阿公不在時，耶穌也會來陪伴你，知道嗎？
小孩：是，我知道！
      阿公，你再講一遍耶穌小時候的故事給我聽，好嗎？

阿公：好啊！古時，古時，古時，
      有三個博士從東方來，看見天上有一顆星……

版權屬 讚美之泉音樂事工 所有


【要信此生豐盛】
詩集：天地情緣 1，4

  1. 幾多聲音散播了應許？可惜始終只得舊模樣！
    可知此際充滿假象？可知真理是何樣？
  2. 可否拋開慨嘆與唏噓？請君珍惜救恩莫疑慮．
    救主的愛轉化生命，將灰心化作雲彩－－
  3. 救恩的真理，光照路向，燃亮一生一世，不屈的勇敢！
    明日雖多挑戰，千般鍛鍊，
    要信此生豐盛，信靠救主一生到盡頭．

版權屬 影音使團有限公司 所有


【寧願在聖殿裡】
詩集：來復興我，6

上帝手中一切是最好，常在每天供應需要，
令我滿足不必掛憂，困苦仍然是美，那管風雨，只想愛你。
寧願在聖殿裡留低，一霎已足夠，交出一生我願全屬你。Ah!
寧願在聖殿裡祈禱，緊靠你心意，交出一生我願全屬你。


【來復興我】[國語]
詩集：來復興我，32

來復興我，來復興我，燃起我的心靈。
來吸引我，來吸引我，讓我快跑跟隨。
縱然是崎嶇，有多艱難，我要追隨你。
復興我，為你一生燃燒。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【在你恩光中】
詩集：來復興我，18

在痛苦中掙扎神在身邊，在困境中失腳神願伸手引牽。
孤單掩蓋我，仍舊信主看顧勵勉，是你應許不變遷。
因主必細聽，禱告到達神前。

在你恩光中願聽主慈聲，在你恩手中讓我復平靜，
恩典中罪惡主抹清，心中的意念，請你用慈愛和應。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【獻身壇上】
詩集：來復興我，34

神啊！我全心降服，無畏窄路獻身壇上，
憐憫我這生，此際求神用我，倚靠著聖靈每刻導引。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主，請你憐憫】
詩集：來復興我，22

在這一刻謙卑來跪拜，來承認我所有失敗；
仍然懼怕是你的作為，我也信主恩偉大。
願我的主彰顯榮耀裡，求容讓我釋去苦累；
來承認你是我主我神，盼這生跟我主腳步去。

主，請你憐憫，今興起我心，求能讓你愛，點燃這生。
主，請你憐憫，今掌管我心，求能盡獻上甘作活祭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【深爐中的答問】
詩集：來復興我，14

問世上怎會兇惡在掌舵？
問世上怎會義人受折磨？
神啊！回答我吧！神啊！回答我吧！
狂傲顛倒公理！強暴掌握生死！
悲哭聲揮之不去遍滿地面；
泣蒼天蒼天不語答案未現。
神啊！求你說話！神啊！求你說話！
讓世上知這是神在掌權，
讓世上知道真理是永存。
信心不應失去！雲霧終必消退！
主的手豈不審判世界暴戾；
主的心豈不知道你每滴淚。
人啊！行這窄路！人啊！莫退半步！
讓世上醒覺審判在眼前，
讓世上歸向父神莫耽延。


【神是我所依】

祂陪我走過變幻無定的風雨，
無限善美未能看透，回望漸見主美意。
祂慈愛牽引，每步伴在我路旁，
奇妙大愛治療破碎，神是我所依，神是我拯救。

就在落漠絕望祂指引我去路，
在牢籠裡可作自由人，
世態變化不息，但聖經真實長存，
憑著信，內裡享平安。


【中國早晨五點鐘】
詩集：我心旋律 2 - 天父，11
詞、曲：曉云

中國的早晨五點鐘，傳來祈禱聲，
求神帶來復興和平，賜下合一得勝，
中國的早晨五點鐘，傳來敬拜聲，
人人都獻出真誠的愛，一心一意為中國，
中國的早晨五點鐘，傳來祈禱聲，
飛越了萬水千山，融化冰冷的心靈，
再沒有捆鎖，再沒有戰爭，
為中國祝福扭轉了命運，再一個好收成。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【你是配得讚美】
詩集：讚美之泉 09 - 深觸我心，26

你是配得讚美，你是配得讚美，
你是配得讚美，你是配得讚美。

版權屬 讚美之泉音樂事工 所有


【邁向新的生命】
詩集：讚美之泉 09 - 深觸我心，28

在這黑暗的時代，我活在其中，
在繁忙的生活，我迷失了方向，
多麼迷漫的生命，我不願走下去，
懇求憐憫的天父，引領我歸向你，
我邁向新的生命，以往將成為過去，
你要親自與我同在成為我生命的主宰，
我邁入新的生命，以往已成為過去，
你已親自與我同在，賜平安喜樂，跟隨我，
在這黑暗的時代，我活在其中，
在繁忙的生活，我迷失了方向，
多麼迷漫的生命，我不願走下去，
懇求憐憫的天父，引領我歸向你，
我邁向新的生命，以往將成為過去，
你要親自與我同在成為我生命的主宰，
我邁入新的生命，以往已成為過去，
你已親自與我同在，賜平安喜樂，跟隨我，
我邁向新的生命，以往將成為過去，
你要親自與我同在成為我生命的主宰，
我邁入新的生命，以往已成為過去，
你已親自與我同在，賜平安喜樂，跟隨我，
賜平安喜樂，跟隨我。

版權屬 讚美之泉音樂事工 所有


【生命的執著】[國語]
詩集：我心旋律 3 - 生命的執著，4

你是我心中，我心中唯一的詩歌，
我要向你盡情地歌唱，向你獻上最真誠的愛，
你是我心中，我心中唯一的切慕，
我要一生緊緊地跟隨，讓你牽我走天路，
主啊，為你知我的軟弱，你知我最深的意念，
無論在何時，無論在何處，你親手領我前行，
除你以外，在天我還能有誰，除你以外，在地也無所愛
哦，我心渴望，我靈切慕，在你榮耀同在中，
哦主，哦主，你是我生命唯一的執著。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【空谷的回音】[國語]
詩集：我心旋律 1 - 大海中的道路，1

我是空谷的回音，四處尋找我的心，
問遍溪水和山林，我心依然無處尋，
哦，我曾經多彷徨，四週一無安息土，
笑聲留不住歡樂，眼淚帶不走痛苦。

我說生命不稀奇，一聲嘆息歸塵土，
放棄一切的追求，任憑潮水帶我走，
哦，我曾經多彷徨，四週一無安息土，
笑聲留不住歡樂，眼淚帶不走痛苦。

有人曾經告訴我，耶穌正在尋找我，
祂愛能夠保護我，祂手能夠醫治我，
哦，我心中多快樂，我又見到那太陽，
我心緊緊跟隨祂，我唇還要讚美祂。

朋友，你今在哪裡，四處奔跑何時已，
如果你還願意聽，讓我再來告訴你，
耶穌基督，救贖主，祂曾滿足心無數，
向祂傾訴，向祂哭，祂必使你得飽足。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【當你走到無力】
詩集：美麗傳奇02-神蹟，5

當你走到無力繼續下去，當你感到寂寞困惱空虛，
只要相信神隨時扶助你，願助你解開困惑拋開痛悲。
當你跑到疲乏難再下去，當你感到疑惑說我是誰，
只要相信神完全明白你，就讓你伸手接受祂深愛你。
別害怕祂知你難受，擔當軟弱與困憂，
不需再懼怕，耶穌必拯救，願你開口接受，張開你手。
別害怕祂知你難受，擔當軟弱與困憂，
不需再懼怕，耶穌必拯救，讓你一生快樂展翅高飛，一個全新的你。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【奇異恩典】[國語]
詩集：我心旋律 1 - 大海中的道路，3

  1. 奇異恩典，何等甘甜，我罪已得赦免，
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰，
    初信之時，即蒙恩惠，真是何等寶貴。
  3. 許多危險，試煉網羅，我已安然經過，
    靠主恩典，安全不怕，更引導我歸家。
  4. 將來禧年，聖徒歡聚，恩光愛誼千年，
    喜樂頌讚，在父座前，深望那日快現。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【耶穌愛你】[國語]
詩集：我心旋律 1 - 大海中的道路，4

耶穌愛你！耶穌愛你！在你生命中最大的福份就是，耶穌永遠愛你，
耶穌救你！耶穌救你！在你生命中最大的盼望就是，耶穌祂能救你，

救你脫離脫離罪惡權勢，帶你進入進入光明國度，
哦，耶穌愛你，祂能救你，耶穌永遠愛你！

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【祂悄悄踏過】
詩集：我心旋律 1 - 大海中的道路，5

深夜仰在床上，翻騰的意念不可抑止，
哦我輕呼一聲 耶穌，祂便悄悄踏過了我。

深夜仰在床上 ，翻騰的意念不可抑止，
哦我輕呼一聲 耶穌，我頓時一片安寧。

我感到祂衣衫襤褸，卻氣勢磅礡地踏過來，
腳步像風一樣覆蓋了我的身心，
那卑微就燙平了我，那榮光就懾服了我，
那溫情就感化了我，那生命就安息了我，
深夜仰在床上，耶穌悄悄踏過我。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【紫袍荊冕的耶穌】
詩集：朝陽中，3

  1. 憐憫愛我為我把命償，榮冕刺痛在頭上，
    懷念救主愛的救贖，接受世俗凌辱。
  2. 神愛灌注在世飄颺，榮美至偉在燃亮，
    默想救主披上紫袍，引導救贖前路。
  3. 神啊我要在四方頌揚，前進那怕巨浪，
    耶穌祂將救恩賜下，甘於犧牲作代價。
副歌：寧捨尊貴，降生拯救，清洗我罪永久，
      神受眷佑，欣喜莫名，諸天說述傳頌！


【恩福傾注每一天】
詩集：新天地讚美詩歌系列，32

同來慶賀每天恩典加給我，從無欠缺美好肢體以誠意互助，
分享美意每一天，沉著勸勉與鍛練，挽我手，共嫉惡從善。

同來恩福傾注每一天，天天分秒在引牽，
細意注視常令我心感謝。
從來恩福傾注每一天，天天分秒在引牽，
你我讚頌傳遍Everywhere。


【容我此際】
詩集：堅守我崗位，9

容我此際，讓我到主的寶架，
容我此際，深深俯伏我主。


【神，我愛你】

神，我愛你，同頌你深恩，
全心頌揚，心與靈歌唱，
來讚美你投進你的心，
盡願我的主喜愛與傾聽。


【奇妙的手】

神有一雙手，充滿著智慧，創造了萬物和生命，
祂奇妙的手，全部為著我，領我走向光明。
奇妙的恩典，讓我又成為美好的新生命。
我永遠歌頌，我永遠讚美，你那奇妙的雙手。
哦！主，你那奇妙的雙手，
哦！主，你那奇妙的雙手。


【生命的歌】
詩集：伍偉基創作 1 - 心靈照耀，2

琴鍵奏起，是你的歌，是每日愛惜我的笑臉，
常勵勉我，又提醒我，要努力奏生命的歌。

眼淚有你，歡呼聲有你，未放棄是因你的信念，
未能看見，但仍相信，神保守我美麗明天。

惟有你的愛感動我，惟有你擁抱改寫我，
你教我懂得去生活，今我知活著要為何，

我願意將愛給予你，回應你對我不捨棄，
琴聲歌聲一天會終結，在空氣中環繞我是你。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【幸福家庭】

互諒體恤關心真摰，孝敬雙親添愛意，
但願每天家中相見，和諧美好添暖意，
家添寬恕，家添安慰，家添欣賞滿親情，
共渡每天衝破障礙，你我獻出心裡愛。


【耶和華我的神】
詩集：是你應許，3

耶和華我的神，聖潔榮耀，
凡在我裡面的，也要稱頌祂聖名，
耶和華我的神，聖潔榮耀，
凡在我裡面的，也要高舉祂的名，
天離地何等的高，祂的慈愛何等浩大，
東離西有多遠，祂使過犯離我也有多遠，
祂醫治你疾病，赦免你的罪尤，
以仁愛慈悲為你冠冕。


【主愛誰媲美】
詩集：主澤流長 2，4

主愛誰媲美，基督恩典恩惠滿足一生。
就是天邊海角再找不到，我主！今我崇拜你！

神深恩滔滔江水般不斷，保守苦痛者。
憂傷者於主手中必得醫治，問誰像我主？

主愛誰媲美，基督恩典恩惠滿足一生。
就是天邊海角再找不到，我主！今我崇拜你！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【黑暗中的光芒】
詩集：讚美之泉 06 - 全能的創造主，26

你是絕望中的盼望，認識你不再迷失方向，
有你引導我不再彷徨，不再與世俗紛爭，
不再人海中浮沉，天上的國度是我的家鄉，
心靈為你的殿堂，生命交給你作王，
日復一日，年復一年，恢復你造的形像，
你以喜樂代替懮傷，你使軟弱轉為剛強，
認識你不再迷失方向，道路真理生命在前方。

版權屬 讚美之泉音樂事工 所有


【我親愛的耶穌】
詩集：讚美之泉 07 - 展開清晨的翅膀，34

主，願你復興我，心中的聖潔，
使我心完全潔淨，賜我重新有正直的靈。
主，願你復興我，心中的聖潔，
將我分別為聖，作你榮耀尊貴器皿。
我的身體，今己為你預備，一生作你聖潔的器皿，
我的生命，只願為你而活，榮耀你名。
我的身體，獻上當作活祭，一生作你聖潔的器皿，
一生高舉基督聖名。

版權屬 讚美之泉音樂事工 所有


【耶和華所定的日子】
詩集：讚美之泉 - 其他

這是耶和華，這是耶和華，所定的日子，所定的日子，
我們在其中，我們在其中，要高興歡喜，要高興歡喜，
這是耶和華所定的日子，我們在其中要高興歡喜，
這是耶和華所定的日子，所定的日子。

版權屬 讚美之泉音樂事工 所有


【更深渴慕你】
詩集：讚美之泉 07 - 展開清晨的翅膀，13

主我愛你，願更深渴慕你，
主我愛你，願盡力遵行你旨意，
我願用我一生專心尋求跟隨你，
主我愛你，願你悅納我的獻祭。

版權屬 讚美之泉音樂事工 所有


【為中國祈禱】
詩集：讚美之泉 04 - 彩虹下的約定，23

為中國祈禱，為中國呼籲，為苦難的中國嘆息；
為中國祈禱，為中國屈膝，為苦難的同胞哭泣。

主啊，我懇求你，憐憫眷顧這土地；
慈愛安慰眾百姓，失喪靈魂得安息，讓全地萬民都歸依。
主啊，我懇求你，施恩拯救這土地；
寶血贖回你百姓，大能復興這土地，榮耀頌讚都歸你！

為中國祈禱，為中國呼籲，讓我的祖國不再哭泣；
為中國歡呼，為中國祝福，讓福音傳遍神州大地！

版權屬 讚美之泉音樂事工 所有


【舉手讚美】
詩集：和平之君，2

歡呼！基督已得勝，令我豐盛，罪污得抹清。
歡呼！主把我釋放，贈我希望，我衝出帳惘。
要舉手讚美，權能充滿地。
要舉手讚美，權柄顯公理，
要舉手讚美，權能充滿地，
要舉手讚美，權柄顯公理。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【起來榮耀】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，36

起來榮耀，榮耀，榮耀我主耶穌，
起來榮耀，榮耀，榮耀我主耶穌。
讓我們榮耀，榮耀，榮耀，榮耀，榮耀主耶穌，
讓我們榮耀，榮耀，榮耀，榮耀主。

你是大君王，勝過黑暗死亡，洗淨心靈憂傷，帶來喜悅平安；
你是全能神，掌管世上萬有，除去罪惡捆綁，賜給我新的生命。

起來榮耀，榮耀，榮耀我主耶穌，
起來榮耀，榮耀，榮耀我主耶穌。
讓我們榮耀，榮耀，榮耀，榮耀，榮耀主耶穌，
讓我們榮耀，榮耀，榮耀，榮耀主。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【恩手緊扣】
詩集：和平之君，22

暴風中浪濤洶湧，進佔我的天空，
驟雨裡突然變凍，叫我信心失重。
常戴上世俗面具，收起真摯眼淚，
狂妄與我朝夕伴隨，夜裡頓覺空虛。

但你說話重建我，抹去困苦險阻，
遇挫折命途坎坷，賜我信心跨過。
憐憫我得你安慰，恩光給我勉勵，
誰會似你肩擔一切，伴我歷遍高低，
是我主恩手，仍然都緊扣，
悲哀憂傷拋背後，靈裡活著沒恨愁，
慈愛日夜伴我走，是我主恩手，從來不捨棄，

一生衝擊不退避，無論世界最尾也別離，
仍然堅守不放棄。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【Heavenu Shalom】
詩集：和平之君，4

Heavenu shalom alechem
Heavenu shalom alechem
Heavenu shalom alechem
Heavenu shalom shalom
shalom alechem

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【和平之君】
詩集：和平之君，12

和平之君，是我盼望安慰，
全能的主，聖潔尊貴，恩光普照萬世，
我心景仰，頌讚上帝救恩，
完全的愛怎可以代替。

全然為我犧牲，願背負痛苦困難，
誠然為我擔憂，淚眼終得抹乾，
一生靠著你牽引，毋用再覓尋，
無人像你滿足我心。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【安穩在主裡】
詩集：和平之君，16

恩主，賜我安息，施恩的主，你讓我躺於懷內，
愛著我不會變改，一生縱多艱辛，
主拖帶我渡過絕處，仍然未放手，將我心都安穩於手裡。

從來沒平安能像主所賜，能在我心深處，
像那江水滿溢全沒歇止，
神就是平安主，長夜中給我安慰，
你賜下無盡恩惠，讓我安穩在手裡。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【靠向我主】
詩集：和平之君，20

求你於這刻，容找心靠緊，
安躺於主的恩手裡，暖透我心坎，
平靜我內心，憐憫這半生，脫去故我今可得再生。

唯獨你是磐石賜下救贖與永生，
引導我在你愛內重生。

敬拜我主，愛我為我犧牲，
讓美救主，勝過世間全因你是神，
靠向我主，盼每一刻能跟你親近，
唯願有著你牽手共行。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【敢去闖我路】
詩集：齊唱新歌第 07 集，10　　　　歌詞由 Joe Fong 提供，謹此致謝！

去闖為理想我願努力，立志實踐主託付使命，
去攀願去攀我目標，祟山險嶺未能令我畏懼。
跌倒受創傷我遇挫敗，面對凌辱我心裡淌淚，
你手為我醫痛治傷，時刻看顧，旅途上中支撐我！

敢去闖我路！衝過萬難。但見前面密佈是厚霧，
心內縱驚怕，憑著勇氣，靠著信心 登上險山峰 ！
再闖就算多次遇挫敗，面對凌辱我默然接受，
再攀萬尺險嶺巨山，求主看顧，旅途上中支撐我！

這生為理想我願竭力，立志實踐主託付使命，
去闖願去闖我那目標，風雨打我不懼怕甘心踏上。
去攀願去攀我目標，高山阻我不後退一心踏上！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【為這地祈福】
詩集：為這地祈福

尋覓我根土之處，覓我的家鄉故事，情深的觸覺源於心血，
無問寄居的所處，盡上一生全力試，建立仍是愛，存著我心思，
留住我關心的眼神，眺望這地，
願能付上心血情誼，同創造新構思，
齊踏上不須驚惶，竭力承擔，
主叫喚我必與我同行，同跨出新世紀。

為這地祈福，（主恩福降臨）
仰望你，　　（主恩典引牽）
盼這地平安，（福音廣遍傳）
靠著你，　　（基督掌世間）
共努力同闖，（主恩福降臨）
結伴去，　　（主恩典引牽）
為這地祈福。


【讚頌你的愛】
詩集：和平之君，40　　曲：古丹青　詞：古丹青、陳奕楷

願意讚頌你的愛，靠著你越過障礙，
在我生命作主宰，為我肩擔苦楚痛哀，
捨身背十架付上所有，
傾出一切無悔的拯救，
無限眷赦我罪尤，引導我走。

讓我歡欣高舉我主權能，唱頌救主深恩，
我共你多麼遠都拉近，靈命自你更新，
我要舉起手歌唱主權能，讚頌奇妙大恩，
從當天起得與主同行，能讓一生主愛導引。


【有你……和平之君】
詩集：和平之君，40

有你陪我走，無盡歡欣我擁有，快樂嚐透，世上從沒有。
有你攜我手，無懼艱苦與詛咒，抹掉愁容煩惱，怨憤亦驅走。

是我主和平之君，唯獨你安撫我心，
用我口傳揚主恩，來述說基督救恩，
捨身救贖我一生，能令我釋去苦困，
賜下憐憫，永伴隨導引。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【向耶和華唱新歌】
詩集：我心旋律 2 - 天父，1

我們要向耶和華唱新歌，全地都要向耶和華歌唱，
要向耶和華歌唱，稱頌祂的名，祂的名，
天天傳揚祂的救恩，天天傳揚祂的救恩。

在列邦中述說祂的榮耀，在萬民中述說祂的奇事，
因耶和華為大，當受極大的讚美，
祂在萬神之上，當受敬畏。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【耶穌，我的耶穌】
詩集：讚美之泉 07 - 展開清晨的翅膀，16

我的神，我要永遠在你的懷裡，
愛慕你，屈膝在你面前，單單敬拜你，
我渴慕你，我敬拜你，
我的主，我深愛的唯一，
耶穌哦耶穌！我靈最深喝慕，
耶穌哦耶穌！你醫治我心深處。

版權屬 讚美之泉音樂事工 所有


【真愛的代價】
詩集：真愛的代價，14

主，我願放棄生命只為了你，主，我願付出所有來服事你。
沒有任何事能讓我與你分離，渴望分秒與你在一起。
主，我願不惜代價，放棄我權利。
主，我願赴湯蹈火，犧牲我生命，
哪怕海枯石爛，天地廢去，我真情不渝，
主，這是我與你約定。
主，我願放棄生命只為了你（放棄生命），
主，我願付出所有來服事你（付出所有服事你）。
沒有任何事能讓我與你分離（讓我與你分離），
渴望分秒與你在一起。
你是否瞭解我為你放下權柄，
你豈能明白我為你生命耗盡。
可知為要挽回你，我甘心十架為你釘，
我甚至真心願意再次把你尋。
我已放棄生命只為了你（放棄生命），
我已付出所有來服事你（付出所有服事你）。
沒有任何事能讓你與我隔絕（讓你與我隔絕），
渴望分秒與你在一起（渴望在一起）。
主，我願放棄生命只為了你，主，我願付出所有來服事你。
沒有任何事能讓我與你分離，渴望分秒與你在一起。
主，我願放棄生命只為了你，主，我願付出所有來服事你。
沒有任何事能讓我與你分離，只因愛的代價已付清。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【在這僅存的年間】
詩集：同心敬拜，32

在這僅存的年間，我要怎麼樣？
我是警醒，還是沈睡，還是飄泊沒有定向。
我是站在世界，還是站在主的身旁，
我是忠心愛主，還是虛度時光。
主啊，求你賜我們智慧和膽量，
使我們緊隨你的腳蹤，打那美好的仗。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【與你同走過】
詩集：真愛的代價，12

在漫長的人生路上，起伏不定難以掌握！
踏過平靜安穩，歷經幾許風波，
若不是靠著上主恩典，日子怎麼過？
你我生命起落來去如風，轉眼名利消逝無蹤，
曾經擁有一切，瞬間化作虛空，
若不是靠著上主恩典，日子怎麼過？
主的恩典夠我用，順服帶領無差錯。
但願一切歌頌讚美，歸我主我的神。
你是我堅固保障，求你將我隱藏，
容我在你懷抱中，今生與你同走過。
今日匆匆已成為過往，明天卻不經意溜走。
變幻莫測人生，交織歡笑眼淚，
若不是靠著上主恩典，日子怎麼過？
陳年往事也許只能回味，明日方向由神掌舵。
他賜平安盼望，加添喜樂祝福，
我願意靠著上主恩典，與主同走過。
坎坷歲月，你伴我行，因你如此承諾。
或喜或憂，崎嶇平順，我安心將一切交托。


【萬福源頭】
詩集：真愛的代價，11

  1. 全能真神，萬福源頭，懇求使我常歌頌；
    恩澤無窮，不息湧流，應當頌讚主恩寵；
    願主教我，優美音樂，天使天軍常誦唱；
    讚美我主，救恩穩妥，永遠堅定愛深長。
  2. 我要立石，以便以謝，蒙主幫助到如今；
    尚望恩主，一生導引，安抵天家蒙福蔭；
    我本失喪，遠離父家，耶穌親自來引路；
    恩主救我，免於危險，流出寶血洗罪污。
  3. 浩大恩典，每日加添，主恩難報永虧欠；
    願主恩惠，如鏈相牽，擊我心與主相連；
    主我深知，內心軟弱，總是偏行走己路；
    獻我身心，求加烙印，與主同在蒙祝福。


【你知道我的名字】
詩集：真愛的代價，10

你認識我，顧念我，知道我名字，
你從亙古，曉得我，稱我為你所喜悅，
你眷顧，將我名字，銘刻在你掌上，
你從遠處，已經看見，我一生的道路。
主，這樣奇妙的知識，是我不能測度，
主，這樣至高的知識，是我不能及。
我流的淚，你都記得，擦幹我眼淚，
每次流蕩，你都牽挂，你永不丟棄我，
我的呼求，你都聽見，快跑來幫助，
永遠的愛，無盡恩典，我永是你愛子。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我從深處向你呼求】
詩集：真愛的代價，9

我從深處向你呼求，求你快快施行拯救，
大水環繞我，波濤淹沒我，求你聆聽我的懇求。
在患難中掙扎許久，求你俯聽我的懇求，
不要驅逐我，不要丟棄我，求你重新將我收留。
我雖犯罪流蕩，仍要仰望你聖名。
我內心雖然發昏，仍要思念你的作為。
絕望之中伸手，懇求拯救我靈魂。
求你拯救我，現在向我施恩。
我從深處向你呼求，求你快快施行拯救，
我要投靠你，我必跟隨你，惟獨你是我所有。
宇宙萬物向你俯伏，你的慈愛直到永久，
我要讚美你，我必感謝你，救恩出於耶和華。


【全歸我王】
詩集：真愛的代價，8

榮耀尊貴，能力頌揚，全歸我王，主耶穌。
昔在今在，永受敬拜，耶穌基督，我救主。
我高舉你的聖名，你配受我們擁戴。
你為我捨命十架，我必奉獻我生命。
榮耀尊貴，能力頌揚，全歸我王，主耶穌。
昔在今在，永受敬拜，耶穌我的主宰。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【你真偉大】
詩集：真愛的代價，7

主啊！我神！我每逢舉目觀看，你手所造一切奇妙大工，
看見星宿，又聽到隆隆雷聲，你的大能遍滿了宇宙中。
我靈歌唱，讚美救主我神，你真偉大！何等偉大！
我靈歌唱，讚美救主我神，你真偉大！何等偉大！
當我想到，神竟願差他兒子，降世捨命，我幾乎不領會；
主在十架，甘願背我的重擔，流血捨身，為要赦免我罪。
當主再來，歡呼聲響徹天空，何等喜樂，主接我回天家；
我要跪下，謙恭的崇拜敬奉，並要頌揚，神啊！你真偉大。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【一切歌頌讚美】
詩集：同心敬拜，25

一切歌頌讚美，都歸我主我的神，你是配得歌頌與讚美。
我們高聲呼喊，高舉耶穌聖名，哈利路亞。
讚美主！哈利路亞！讚美主！哈利路亞！哈利路亞！

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【石頭必要讚美】
詩集：真愛的代價，5

若我們不讚美，若我們不歌頌，這些石頭必要大聲呼叫！
若我們不敬拜，若我們不揚聲，這些石頭必要大聲呼叫！
宇宙宣告祂是主，大地擁戴祂為王。
若我們閉口，若我們無言，這些石頭必要大聲呼叫！
奉主名來的，是應當受稱頌！
奉主名來的，是配受大讚美！
因為國度和權柄，和榮耀全屬你！
奉主名來的，我敬拜你！噢！


【向神歡呼】
詩集：洪流砥柱，20

當向耶和華高唱新的歌，因為全能神祂是我的幫助。
祂施行救恩，顯明公義，領我走奇妙道路。
全地當向神歡呼，大聲歌頌施恩主；
欣然獻給我天父，彈琴吹號擊鼓跳舞
但願大水來拍手，諸山一同來慶祝；
公義耶和華必要審判世界，建立國度。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我心頌讚】
詩集：真愛的代價，1

我的心，我的靈，要稱頌你的名。
凡在我裡面的不可忘記你一切恩惠，
扶持我，醫治我，救我生命免死亡，
以仁愛慈悲為我冠冕，使我喜樂滿足。
你的心，你的靈，有恩典述不盡。
且有豐盛慈愛，總是寬恕不長久責備。
顧念我，憐恤我，不按罪過待我，
因為你慈愛高深長闊，我心要稱頌你。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【一切全獻上】
詩集：心頌，42

我將所有獻與耶穌，甘心樂意全奉獻，
我要時常愛主靠主，天天活在主面前，
我將所有獻與耶穌，謙卑俯伏主面前，
世俗逸樂甘願撇棄，求主悅納我心願，
我將所有獻與耶穌，我今完全獻與你，
求主賜我愛心能力，更賜我天上福祉。

一切全獻上，一切全獻上，
獻與愛我尊貴救主，一切全獻上。


【奇異恩典】
詩集：心頌，8

奇異恩典，何等甘甜，我罪已得赦免。
前我失喪，今被尋回，瞎眼今得看見。


【你是我神】
詩集：敬畏你的榮耀，20

  1. 我們的神，創造的主，你用塵土塑造我們，
    因著愛，賜我們氣息，使我得著生命，因為你，眷顧我們，
    用你的靈充滿我心，賜我們，你的話語，和一切的豐盛。
  2. 我們的神，救贖的主，你賜我們聖潔形像，
    但我們，卻選擇離棄你，不再與你同行，因著罪，放縱自我，
    因驕傲，走黑暗的路，你卻差你的愛子，使我不至滅亡。
  3. 我們的神，榮耀的主，我們渴望你的再來，
    主耶穌，從天上降臨，接我與他同住，在那裡，沒有傷痛，
    也沒有悲哀與眼淚，只有你榮耀的同在，和永遠的歡樂，
副歌：你是我神，是我的主宰，你是我神，我願做你子民，
      不至缺乏，不至羞愧，一生歲月，全交給你，引領我走，永生的路，
      我的牧人，我跟隨你。（你是我神，哈利路亞……）

（簡版）
你是我神，是我主宰，你是我神，我願做你子民，
不至缺乏，不至羞愧，一生歲月，全交給你，
引領我走，永生的路，我的牧人，我跟隨你。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【認識你，耶穌】
詩集：你是我神，10

前我心寶貴世上的虛榮、今生的驕傲，高舉自我，
今為主耶穌將萬事丟棄，前我心寶貴盡作有損，
今我心渴慕惟認識耶穌、屬於主基督、在他裡面，
那不能賺取無比的救恩，憑著他寶血得以稱義，
讓我能經歷你復活大能，讓我與基督一同受苦，
更像我恩主，效法他的死，讓我與基督一同活著，
認識你，耶穌，認識你，是我一生至寶，
主，你是我一切，我喜樂，我的公義，主，我深愛你。


【我要唱耶和華的大慈愛】
詩集：你是我神，4

我要唱耶和華的大慈愛，到永遠，我要唱，我要唱，
我要唱耶和華的大慈愛，我要唱耶和華的大慈愛，
用我口，叫人知道，你大信實，你大信實，
用我口，叫人知道，你大信實，直到永遠萬代。


【主，我高舉你的名】
詩集：同心敬拜，31

主，我高舉你的名；主，我讚美你的聖名，
感謝你作我的王；感謝你拯救我靈魂，
主，你從高天降臨，作我道路，捨生命背十架，償我罪債，
從十架進墳墓，從墳墓回高天，主，我高舉你的名。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【信實主】
詩集：你是我神，8

信實主，永不改變，永恒主，你賜我平安，
萬有主，我們依靠你，我向你呼求，不斷地呼求，
我向你呼求，誠心地呼求，在困境中，你是我磐石，
當我跌倒，你扶持我，狂風暴雨，你愛是我依靠，
我的盼望在乎你，哦，主！。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【主耶穌，我愛你】
詩集：你是我神，11

主耶穌，我愛你，深知我屬你，世上罪中宴樂，
為你願捨棄，因你是我救主，還清我罪債，
主耶穌，我愛你，因你先愛我，被釘十字架上，
為贖我罪過，你戴荊棘冠冕，受淩辱陷害，
在榮美的天宮，快樂無盡期，在光明的美地，
永遠敬拜你，戴上華麗冠冕，歌頌大主宰，
若我曾愛耶穌，如今更親愛。


【一生在神手中】
詩集：同心敬拜，24

  1. 一生在神手中，願你支配使用，
    願將我命，我靈，我有，全交托你護佑。
  2. 一生在神手中，不論遇何環境，
    遇福遇禍，黑暗光明，全順服你帶領。
  3. 一生在神手中，被釘十架恩主，
    為我罪過雙手刺透，如今帶領保守。
  4. 一生在神手中，永遠信靠順服，
    將來被召到主面前，永享安息美福。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【聖哉，聖哉，聖哉】
詩集：同心敬拜，27

  1. 聖哉，聖哉，聖哉，全能大主宰，
    清晨我眾歌頌，歡聲上達天庭，
    聖哉，聖哉，聖哉，慈悲全能主宰，
    讚美三一神，父子與聖靈，
  2. 聖哉，聖哉，聖哉，眾聖都敬拜，
    放下黃金冠冕，環繞在水晶海，
    千萬天使天軍，俯伏叩拜主前，
    昔在而今在、永在億萬年，
  3. 聖哉，聖哉，聖哉，主莊嚴威榮，
    罪人昏昧難見，因黑暗罪深重，
    惟獨上主至聖，惟獨上主至尊，
    全能又全愛，至聖潔真神，
  4. 聖哉，聖哉，聖哉，全能大主宰，
    地上天空海洋，萬物同頌主名，
    聖哉，聖哉，聖哉，慈悲全能主宰，
    讚美三一神，父子與聖靈。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【神！偉大真神！】
詩集：你是我神，1

獨白：
我的神，我的王啊，我要尊崇你，
我要永永遠遠稱頌你，讚美你的名，
因為耶和華本為大，其大無法測度，該受大讚美。
這代要對那代頌贊你的作為，傳揚你的大能。
我要默念你威嚴的尊榮和你奇妙的作為。

神，偉大真神，你配受讚美，
你在寶座上當受敬拜，願全地都歡樂，
神，偉大真神，靠你我們誇勝，
能抵擋世界上黑暗權勢，我們俯伏敬拜，
噢！主，我們要高舉你聖名，
噢！主，我們感謝你，在我生命成就大事，
噢！主，我信靠你不變的愛，
主，唯有你永遠不改變，你的榮耀充滿全地。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【比雪更白】
詩集：你是我神，7

主耶穌，我渴慕聖潔完全，
我需要你永遠住居在我心，
求你驅除仇敵，打碎心中偶像，
求你洗滌我，使我比雪更白。(x2)

主耶穌，懇求從寶座垂聽，
幫助我把自己全然獻給你，
我願將我身心，完全為主擺上，
求你悅納我，使我比雪更白，

主耶穌，我耐心仰望等候，
懇求你現在為我造新的心，
求你聽我呼求，求你切莫遲延，
求你憐恤我，使我比雪更白，
比雪更白，使我比雪更白，
求你現在洗滌我，使我比雪更白。


【你們要安慰】
詩集：看哪！你的神，1

你們要安慰我的百姓，要揚聲來宣告，戰爭已止息。
你們要傳揚所有的罪孽已蒙赦免，
要大聲地傳誦，我們是祂的子民。
你們要看見，要經歷神的榮耀，
要親身去體驗，心靈來擁抱。
你們要知道凡有血氣都有必看到，
祂尊貴的榮美，聖潔是祂的榮耀。
我們要說明，凡有血氣盡都有如草，
佳形美榮，如野地的花，
草必枯乾花必凋零，惟有神的話永遠堅立。
我們要揚聲，大好的資訊四處傳告，
要極力地揚聲，看哪！我們的神。


【看哪！你的神】
詩集：看哪！你的神，2

看哪！你的神，必像大能者臨到，
他的膀臂，必為他掌王權，掌王權。
神的子民要極力揚聲，賞賜在他，
報應在他，一切都屬他。
我主必像牧人，保守撫養他的羊群，
他用他的膀臂，聚集羊羔，抱在懷中，
使我躺臥在青草地，溪水旁，
永遠帶領、引導、看顧。
賞賜報應都屬我們－我們的神！


【神哪！我要讚美你】
詩集：看哪！你的神，3

天屬你，地也屬你，神哪！我要讚美你。
世界屬你，是你建立，神哪！我要讚美你。
南北屬你，是你所定，神哪！我要讚美你。
公義屬你，慈愛屬你，神哪！我要讚美你。
哈利路亞！


【主！惟有你主】
詩集：看哪！你的神，4

主！惟有你主！是你創造我們一切所有。
從浩瀚宇宙蒼天，到微小的生物，見證你的榮耀！
主！惟有你主！在黑暗中，顯明一切真理。
從世人竭盡智力，仍難改變你意，
哦，主！惟有你主！
哦，主！惟有你主！配登寶座，配受萬物敬拜。
願普天下萬民，讚美尊崇你名。
哦，主！惟有你主！
哦，主！惟有你主！是我喜樂，天上永遠居所。
你是萬心所渴慕，是萬靈所尊崇，哦，主！惟有你主！


【讚美！讚美！】
詩集：看哪！你的神，5

太陽，月亮，你們要來讚美祂！
放光的星宿，同來讚美。
地上的走獸，深洋一切的魚，
昆蟲和飛鳥，一切被造之物同來讚美祂，
讚美！讚美！從天上讚美祂，
讚美！讚美！在高處讚美祂，
讚美！讚美！從天使讚美祂，
神的諸軍都要來讚美。
讚美！讚美！全地都當讚美祂，
讚美！讚美！眾水當讚美祂，
讚美！讚美！眾君王和萬民，
將榮耀歸於至高的神。
太陽，月亮，你們要來讚美祂！
放光的星宿，同來讚美。
大山和小山，林中所有的樹，
野獸和牲畜，一切被造之物同來讚美祂。


【祂能夠成就】
詩集：看哪！你的神，6

祂能夠成就，祂能夠成就，遠超過我們一切所求。
是按著祂的大能，是按著祂的大能，是按著祂極豐富的榮耀。
因你，我主，是榮耀和尊貴，擁有能力，和極豐富的尊榮。
因你國度直到永遠，我們讚美你的聖名。
哈利路亞，哈利路亞，願榮耀歸於祂的聖名。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【詩篇三十二篇】
詩集：同心敬拜，28

我的神，懇求你的恩典遮蓋我的罪，我為我過犯深感懊悔，
我要向你承認我的罪與不義，向你俯伏下跪。
我要現在向你獻上我的禱告，求你拯救我，使我不至羞愧。
隱藏我，保佑我，環繞我，引導我，我要一生至死跟隨。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【哦，主耶穌你深長的愛】
詩集：心弦 - 深長的愛，3

哦，主耶穌你深長的愛，難以測度廣無涯，
你的愛有如豐沛洋海，向我心中傾注下。
愛的暖流將我環繞，在我身旁常扶持，
引導我前行領我歸航，安歇天上榮美家。
哦，主耶穌你深長的愛！哦，主耶穌你深長的愛！
哦，主耶穌你深長的愛！我要讚美我要歸降。
耶穌的愛深而又廣，遠超愛中至上愛，
主的愛堅固永不動搖也永不會改變。
在主耶穌深愛之中，仿佛安居在天上天，
這愛領我到祂跟前，引我進入祂榮耀。
耶穌的愛使人歡唱，我要讚美我要傳揚，
主的愛臨及奇妙非凡，我心甜蜜安祥。
因祂愛我捨命十架，叫我所愛的全歸降，
在寶座上鑒察看顧，在父面前祂代求。


【耶穌愛我，我知道】
詩集：看哪！你的神，9

主耶穌愛我，主耶穌愛我，
我耶穌愛我，因聖經告訴我。
耶穌愛我，我知道，因有聖經告訴我，
幼小孩童祂牧養，他們軟弱主剛強。
耶穌愛我捨生命，將我罪孽洗乾淨，
天堂恩門為我開，讓祂小孩走進來。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【真神之愛】
詩集：看哪！你的神，10

真神慈愛，偉大無窮，口舌筆墨難以形容，
高超諸星，深過海洋，長闊高深無法測量，
始祖犯罪，惶恐低首，神遣愛子拯救，
使我罪人與神和好，赦免一切罪尤。
真神慈愛何等豐富，偉大無限無量，
永遠不變，永遠堅定，天使聖徒頌揚。
世上海洋當作墨水，諸天穹蒼為紙張，
世上萬莖用作筆桿，全球文人集合苦幹，
竭盡智力描繪神愛，海洋墨水用幹，
案卷雖長象天連天，仍難描繪盡詳，
真神慈愛何等豐富，偉大無限無量，
永遠不變，永遠堅定，天使聖徒頌揚。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我渴慕你】
詩集：心弦 - 深長的愛，12

我渴慕你，主耶穌，在我的靈深處渴慕我主。
與你同在，聽你柔聲呼喚，手牽手與你同行，面對面與你交談。
我渴慕你，主耶穌！我渴慕你，主耶穌！
象那旱地渴慕甘霖，像那炎夏期待一陣涼風。
惟有你能滿足我心，因你是活水江河，除你沒別的神。
沒有你，主！心怎會快樂，除你以外，主！人生無意義。
惟有你能夠滿足我靈，在你有永遠喜樂，除你沒別的神。

版權屬 新心音樂事工 所有


【你要等候】
詩集：看哪！你的神，12

在人生的旅途上，若你疲乏困倦；失去前行的力量，要休息。
要世間百般的紛擾中，若你見不著神的面，聽不到他的聲音，要安靜。
你要等候，等候那滿有智慧，又有大能的神。
你等候，他必賜你新的力量，和豐盛的恩典，
好象那大鷹展翅，在遼闊的長空，你也要這樣，展翅上騰，
自在飛翔，振翼千里，手不再下垂，
腳不再發酸，重新得力，歡然奔跑。
你要等候，等候神的人，必不蒙羞。
你要等候，在神愛中安靜休息。
要等候，要安靜，要休息。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【復活主】
詩集：齊唱新歌第 05 集，8

哈利路亞。基督降世為我罪受死埋葬，
三天過後，復活叫我們承受永遠盼望。
復活主，復活主，哈利路亞！
基督今天復活，復活了。阿們。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【分分鐘需要你】
詩集：天地情緣 3，5

願我會抯火箭，帶你到天空去，在太空中兩人住，
活到一千歲，都一般心醉，有你在身邊多樂趣。
共你雙雙對，好得戚好得意，地萖天崩當閒事，
就算翻風雨，只需睇到你，似見陽光千萬里。

有了你開心o的，也都稱心滿意，咸魚白菜也好好味，
我與你永共聚，分分鐘需要你，你似是陽光空氣。
扮靚o的皆因你，癲癲o地皆因你，為你甘心作傻事，
扮o下猩猩叫，睇到也都笑，有你在身邊多樂趣。

若有朝失左你，花開都不美，願到荒島去長住，
做個假的你，天天都相對，對木頭公仔做戲。
有了你開心o的，也都稱心滿意，咸魚白菜也好好味，
我與你永共聚，分分鐘需要你，你似是陽光空氣。

版權屬 影音使團有限公司 所有


【大海中的道路】
詩集：我心旋律 1 - 大海中的道路，10

中國好像一片汪汪洋大海，當你在水中掙扎，
你所看到的只是海水和巨浪，巨浪翻騰使你灰心喪志，
烏雲密布使你失去方向，唯當慈愛的天父，把你帶到高處，
你從上面看下來，你才看到水中，神所定的道路，沒有人能毀壞，
祂將要做一件新事，還超過你心所測度，
啊，你要剛強壯膽，不要害怕和驚惶。
神的僕人，耶和華要引導你，走祂所指定的道路，
來完成祂的使命，在中國榮耀主的名。


【敬拜萬世之王】
詩集：我心旋律 1 - 大海中的道路，11

主啊，有誰不敬畏你，不將榮耀歸你名，
因為獨有你是至聖，萬民都要來到你面前，
敬拜，尊崇，因你公義的作為已彰顯，
主神，全能者啊，你的作為大哉，奇哉，
萬世之王，我敬拜你，你的道途義哉，誠哉！


【耶穌我要稱謝你】
詩集：竭誠獻上，1

耶穌我要稱謝你！耶穌我要愛你！
耶穌我將我一生全放在你手裡！
耶穌我要信靠你！耶穌我來就你！
耶穌我要盡全力大聲地讚美你名！
但願萬民來歌唱，讚美救主的聖名。
炫誇榮耀君王，恩典豐盛，慈愛述說不盡！
我要敬拜你，你的救恩奇妙莫名。
你用你的寶血換取我生命，賜我得勝權柄。
耶穌我要稱謝你！耶穌我要愛你！
耶穌我將我一生全放在你手裡！
耶穌我要信靠你！耶穌我來就你！
耶穌我要盡全力大聲地讚美你名！


【只因有愛】
詩集：同心敬拜，6

帶著歡笑帶著愛，讓我們認識彼此，
願這短暫的相聚，能成?永遠的回憶。
就讓我們放下一切，生活裡的重擔苦惱，
隨著音樂的節奏，舉起雙手迎接神的愛。
只因神在我們中間，他必賜下新的力量，
不論你是否相信，願他的愛今天臨到你。
舉起右手，舉起左手，這份祝福，屬我也屬你。
就讓我們放下一切，生活裡的重擔和苦惱，
隨著音樂的節奏，舉起雙手迎接神的愛。
願主賜你，平安喜樂，這份祝福屬你也屬我。
只因神在我們之中，他必賜下新的力量，
不論你是否相信，願他的愛今天臨到你。


【主治萬方】
詩集：同心敬拜，7

日月所照萬國萬方，耶穌必為統治君王，
東西南北海洋極岸，主國普及永久無疆。
各處各方萬族萬民，共用主愛歌頌不停，
嬰孩也來同聲讚美，及早頌揚救主聖名。
在主治下多蒙福樂，罪人跳出捆綁束縛，
倦者能享永恒安息，豐盈富足賜與貧者。
受造群生皆當奮興，特向君王尊崇致敬，
天使不停歌頌歡欣，地上萬民同應阿門。


【詩篇五十一篇】
詩集：竭誠獻上，8

神啊！求你按著你的慈愛憐恤我，
按你豐盛的慈愛，豐盛的慈愛，塗抹我的過犯，
神哪！求你將我的罪孽洗除淨盡，並潔除我的罪。
因為我知道我的過犯，我的罪常在我面前，
我向你犯罪，惟獨得罪了你，在你面前行了這惡，
以致你責備我的時候，顯為公義，
判斷我的時候，顯為清正。
我是在罪孽裡生的，在我母親懷胎的時候，就有了罪。
你所喜愛的，是內裡誠實，
你在我隱蔽處，必使我得智慧，
求你牛膝草潔淨我，我就乾淨，
求你洗滌我，我就比雪更白，
求你使我得聽歡喜快樂的聲音，
使你所壓傷的骨頭可以踴躍，可以踴躍，
求你掩面不看我的罪，塗抹我一切的罪孽。
神哪，求你為我造清潔的心，
神哪，求你為我造清潔的心，使我裡面擁有正直的靈。
不要丟棄我，使我離開你的面，不要從我收回你的聖靈。
求你使我仍得救恩之樂，賜我樂意的靈扶持我，扶持我。
神哪，神哪，憂傷痛悔的心，你必輕看。


【你的路】
詩集：竭誠獻上，9

我的心默默等候耶和華，我的靈渴望等待祂恩典，
我要切切尋找求告我慈悲的主，不要向我掩面。
我必要離棄罪惡道路，我更要除盡不義的意念，
求你施恩讓我尋見你不變的愛，讓我與你面對面。
你的意念高及諸天，你的道路悠長深遠，
你的話語必不徒然返回，必成就你心所願。
我的心謙卑順服耶和華，我的靈期待享受祂恩典，
我要歡歡喜喜奔向祂美善的路，我必踴躍在其間。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【用心愛你】
詩集：竭誠獻上，10

多少次我不願再跟隨你，只因裡道路難行。
我疲倦而又沈重的步履，無法繼續。
多少次我曾懷疑，只因見你帶領的手，
你卻呼召我，用心愛你。
愛是相信你慈愛的意念，知道你從未離開，
幫助我重擔全然交給你，因你顧念我，
這一次我將會走得更遠，因裡你步步引領，
這一生我要歌頌你，用心愛你。


【主是我力量】
詩集：洪流砥柱，11

主是我力量，我力量，主是患難中力量；
主是我幫助，我幫助，主是隨時幫助。
主是避難所，我避難所，主是堅固避難所；
主是我力量，我幫助，惟主是避難所。
大地雖會改變，高山雖會搖動，
大海翻騰，大浪戰抖，但我們卻不害怕！喂哦！


【到神的祭壇】
詩集：我心旋律 2 - 天父，2

我就走到神的祭壇，到我最喜樂的神那裡，
神啊！我的神，我要彈琴稱頌你。
神啊！我的神，我要彈琴稱頌你。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【半生問】
詩集：齊唱新歌第 10 集，2

  1. 一聲哭叫世上來，發現置身風塵內，
    但願每天都可愛，永沒創傷苦與哀。
    青春歡笑留下了彩雲片段，昨日歡樂怎計算，背後無限嗟怨。
    認真問天意，生何意義？
    哭，笑，愛，恨，竟似戲劇這一生，
    悲，歡，散，眾，夢裏掙扎是疲累。
  2. 一聲哭叫世上來，對白角色很無奈，
    現實變遷多感慨，世事太多苦與哀。
    一生掙扎留下了光芒片段，日夜追逐不計遠，
    悔恨營役打轉。但生命天賜，怎能藐視？
    結局為何難合意，讓我此刻正視。

    （重唱）半生醒覺獨流淚，夢裏醒覺實難睡！


【靠主飛騰】
詩集：齊唱新歌第 06 集，10

荊棘滿路途，雙足無力行，試問誰能明白我艱難！
恩主我仰望，天天支撐我，似是絕路亦會跨過。
主必保守每一刻，靜候祂拖帶覓方向，
再發奮全賴信心，如鷹展翅上勝繼續衝刺。


【青春火花】
詩集：齊唱新歌第 07 集，6

  1. 這個鬧市像有千顆彗星閃閃璀燦，
    燈飾首飾襯出都市繁華永遠有盼望瀰漫．
    望每天積蓄身價昇，日日換菜單，
    搜購名牌各樣有，流連歡笑夜晚，
    太迷惑我，快移動我，金光多璀燦！

    但我們青春火花那可摧殘？擠熄了壯志是迷幻。
    浪費掉青春光陰那可歸還？一天放棄鬥志多可嘆！

  2. 愛這鬧市像有千顆彗星閃閃璀燦！
    青春氣息砌出都市前途這有盼望無限．
    願愛惜天生聰敏心，毅力願再攀，
    扭轉世態我立志，埋藏都市淚眼，
    你來和應，快來和應，青春多璀燦！

    讓我用青春光陰串起彩環，點起了壯志是無限！
    讓我用青春光陰串起彩環，青春作我見證多璀燦！


【年輕一顆心】
詩集：齊唱新歌第 10 集，6

  1. 年輕一顆心傾出摯誠，來一展身手飛躍未懼怕，最愛去創一番去翱翔。
  2. 年輕一顆心傾出摯誠，能不屈不撓心裏具大志，何能埋藏一生總要去闖闖。
副歌：來為這生添色彩與意思，攀登高峰挑戰自我，以勇氣努力終必跨過。
      從沒去擔心得失和名利，心只想闖一趟跌痛也覺值得，
      能話活過試過盡過心力才能，終不悔。


【聲音太多】
詩集：齊唱新歌第 09 集，6

  1. 在這世界裡聲音太多，人群潮裡喧聲中渡過，
    已錯失去路，不知退或進，不清楚，沒法清楚。
  2. 在這世界裡聲音太多，人來人去高聲顯自我，
    叫喊聲背後，不知對或錯，真理偏偏聽不到。
  3. 在這世界裡聲音太多，尋求完美聲音心內播，
    廢去天與地，當一切盡棄，真理心中緊記。
副歌：困惱每天，心裡問一串串，願你聲音清晰指引在前面，
      帶領每天真理掌管心意願，奇妙話語明亮在眼前。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【每一刻】
詩集：齊唱新歌第 04 集，12

  1. 那一天誕生這地球塵囂中，作工趕路忙不休，
    那管出生可有因。有天停下看清楚；
    海邊看夕陽又一天，晚星閃過夜空中，銘感堅貞主愛深。
    誰言沒法領略宇宙道理精細；只覺天賜我生需用，
    每日每夜學去感恩，每事感謝更頌讚。

  2. 每一刻感激主導航渡艱辛，這生不願忘主恩，
    那管天昏黑暗生。每天停下記清楚；
    腦海記學年讀書殷，我飽暖念親恩，更得知己關切深。
    誰言沒法領略天父愛之真摯；驚歎今世我享豐盛，
    每日每夜學去感恩，每事感謝更頌讚。


【莫回望】
詩集：齊唱新歌第 10 集，3

  1. 尋覓理想走遠方，全為心中希望，
    孤單去闖，願奮鬥力創，艱苦卻未怕獨航。
  2. 前路滿天風雪霜，難望清楚彼岸，
    一心去闖，盡我拼力幹，衝出這段迷路網。
副歌：世界夢裡，只得顧慮，心中滿是空虛，
      勇往面對，此生畏懼，驅走困惑愁緒。
      前路再走莫回望，來日必須瞻望，珍惜每天，
      定我去路向，今生我願全力往。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【找那愛源】
詩集：齊唱新歌第 05 集，6

  1. 闖過喧鬧市中心，找那愛源無數次，
    路旁站滿多少人，當中可有知心?
    多次失望我傷心，找那愛源無悔意，
    熱情付出多少年，心底卻是冷。

  2. 經過黑夜見青天，溫暖太陽雲裡透，
    繫懸十架一個人，充滿愛憐關心。
    擔我眾罪憂傷，找到愛源無悔疚，
    遠離父愛多可憐，找到卻是暖。


【只有祝福】
詩集：齊唱新歌第 02 集，7

  1. 活在世間遍是怡人平路，我卻甘心選上十架道路；
    路極困險曾飽經諸般試煉，但我一生之中，只有祝福！
  2. 活在世間只見人迷罪中，我要委身矢志做光做鹽；
    受盡壓傷從主得諸般力量，在我一生之中，只有祝福！
  3. 活在世間死亡逞強暴，我卻高呼死啊別再狂傲！
    外在痛苦何能勝我內心盼望，在我一生之中，只有祝福！
副歌：只有祝福！因我已踏上那仄徑；只有祝福！
      因我已突破那罪的勢力；只有祝福！
      因我已勝過那死亡，沒有咒詛，只有祝福！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【無愧的用人】
詩集：齊唱新歌第 01 集，10
曲／詞：陳芳榮

世途變幻，崎嶇險惡實難行，
迷途人群不知路向，必須有傳佳音人。
我是您僕人，主的愛激勵我冷漠心，
眼見迷羊今應盡責，一生宣揚主福音。
作個無愧的佣人，以愛心遵守主的話，
獻上所有為主事工，天天仰望跟主腳蹤。
我是您僕人，主所託我定要忠心，
眼見迷羊今應盡責，一生宣揚主福音。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【城市新歌】
詩集：齊唱新歌第 03 集，12

  1. 常踏過擠逼市區商店裡，每感身心困累，
    站在混亂地鐵車廂裡，人沒法哼首歌；
    願我天天處身喧聲裡，有歌韻來頌讚；
    讓我生於都市，神令我滿有朝氣，在這裡多陶醉。
  2. 無論到學校，木屋，工廠裡，有歌曲心裡盪，
    步在隧道，大街，公園裡，尋獲這心裡歌；
    讓我今天處身禾裡，有他奇妙道理；
    令我身心歡暢，神為我增添歌韻，這歌令你陶醉。
副歌：齊齊來哼一新歌，齊齊來歡欣高歌，歌聲不怕高樓阻；
      齊齊來哼一新歌，齊齊來歡欣高歌，心中苦惱一曲衝破。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【新音訊】
詩集：齊唱新歌第 06 集，1

  1. 環視世界可愛的土地，盼望和平自由植萬家；
    誰料今天都市多冷漠，路人鄰居不會為友。
    人群掠過，每日經過，彼此遠拒滿面帶驚怕；
    求能用愛，載住關注，消解隔膜頌和平。
  2. 環視世界可愛的土地，盼望和平自由植萬家；
    誰料今天家國多戰，世仇鄰邦不會為友。
    人懷恨怨，妒忌爭鬥，不知世界那日會相愛？
    全能上帝創造本意；家國快樂享和平。
副歌：新音訊將咒語變音樂，新音訊！
      求和平天天播！新音訊！傳遞那真善美。
      盼這音訊傳萬里！（盼這新音樂乘著祝福至，盼這音訊感染你！）


【投身事主】
詩集：齊唱新歌第 01 集，1

人活在世間，彷似霧氣一朝散，
神賜美好生命，在世間上應把握，
全心獻與祂，為神而活，決不虛假，
如今應決心，志向站穩，委身背十架，
投身事主不怠慢，努力為人盡責，
同心樹起風範，唯願你我共參。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【投身事主】

願每顆孤單漆黑心靈，遇見主光輝之靈，
燃亮你我每個生命似顆星；讓救主安居恐慌心靈，
遇困擾他賜安寧，像鴿子棲身心中，花香滿路徑。

JESUS，OH！JESUS，快闖進我心，
JESUS，OH！JESUS，你是我一生庇蔭！

願每顆歡欣感恩心靈，頌讚主光輝之名，
奉獻你我每個生命作主工；讓救主安撫憂傷心靈，
渡過天陰與天晴，明日奮鬥與試煉深知會獲勝。

JESUS，OH！JESUS，你掌管這生，
JESUS，OH！JESUS，你是我一生信靠！


【上帝恩】
詩集：齊唱新歌第 05 集，13

要稱讚頌揚主聖名，要謹記上帝恩。
神怒氣轉眼即消散，永不要忘大恩。
每當你心碎主記念，隔宿眼淚抹乾。
來默想主愛心歡暢，神大恩可共印。


【耶和華是我的力量】
詩集：我心旋律 2 - 天父，3
詩28:1-4

耶和華是我的力量，是我盾牌，我的盾牌，
我心裡倚靠祂，就得著幫助，就得著幫助，

所以我心，我心中歡樂，我必用詩歌頌讚祂，
祂是百姓的力量，又是祂受膏者，得救的保障，

求你拯救，拯救你的百姓，賜福給你的百姓，
牧養他們，扶持他們，直到永遠。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【我只仰望你】
詩集：我心旋律 2 - 天父，6

你是我主，我的盼望，是我堅固磐石和力量，
我要向你切切懇求，請作我一生的救主，
你是我的主，你是我的王，你是我高台和盾牌，
我的心渴慕，要討你喜悅，我誠心向你屈膝敬拜。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【阿爸父】[國語]
詩集：我心旋律詩歌，6

阿爸父，哦阿爸父。我的心向你呼求，
懇求你來就近我（潔淨我）。
使我靈得安息（自由），我的心渴慕見到你的榮面，
讓你愛將我環繞，阿爸父，哦阿爸父！在你腳前我等候。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【天父】[國語]
詩集：我心旋律 2 - 天父，7

寬恕我，縱使我傷害了祂，
悅納我，不管我是何等模樣的人，
教導我走那，走那當行的道路。
聆聽我，難以言傳的心聲，
寬恕我，縱使我傷害了祂，
悅納我，不管我是何等模樣的人，
教導我走那，走那當行的道路。
擁抱我，傷痛孤單的心靈，
這些都是我天父的品格，
祂的愛遠勝過，勝過世上一切（2x），
哦，我親愛的天父，
你的愛遠勝過，勝過世上一切（2x）。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【用我一生】
詩集：我心旋律 2 - 天父，9

用不住的讚美，用不住的感謝，將尊貴頌讚都歸給你天父，
因你愛我無窮，因你愛我深廣，一生一世要在你寶座前，
你救我脫離黑暗，進入奇妙光明，使我生命重新有了真實意義，
你用大能的膀臂將我來扶持，用測不透的愛永遠愛我，
我要一生跟隨，我要一生獻上，服事你是我最大的福份，
求用我的全心，求用我的全人，在地上榮耀你的聖名。


【求你國度降臨】
詩集：我心旋律 3 - 生命的執著，1
詞：詩篇68、86篇摘編

你的慈愛高及諸天，你的公義存到永遠，
神啊，萬神之中，沒有可比你的，
你的作為也無可及，神啊興起，使仇敵四散，
惟有義人必得歡喜，神啊興起，使仇敵四散，
求你國度，降臨在這裡。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【我的神我敬拜你】
詩集：我心旋律 3 - 生命的執著，3

我的神，我要敬拜你，我的心深深地愛你，
在你的座前，我思想你恩典，我的心讚美敬拜你，
你是我心靈的滿足，你是我唯一的喜樂，
在你的座前，我思想你恩典，我的神我要敬拜你。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【馨香的沒藥】
詩集：我心旋律 3 - 生命的執著，5

你生命吐馨香，有如一袋沒藥，我將你珍藏在我的胸懷，
南風吹雪花飛，年年許多歲月，久久終不改我的深愛，
雖有荊棘叢，生在我的園中，他醫治我的傷，除去我的憂，
你生命吐馨香，有如一袋沒藥，我將你珍藏在我的胸懷，
長相依不分離，我將你的愛情，深深刻印成我的性命。


【為你而活】
詩集：我心旋律 3 - 生命的執著，6

  1. 你賜給我生命，使我能將它獻給你，
    你賜給我氣息，使我能讚美你聖名，
    若我能活久長，或今日號筒吹響，
    我要為你活，主，我要為你活，
  2. 今我遇見你，主，世界不能再吸引我，
    因你是我生命，我要一生為你而活，
    若我能活久長，或今日號筒吹響，
    我要為你活，主，我要為你活。


【耶和華神已掌權】[國語]
詩集：有情天CD04 - 千山萬水恩惠相隨，1

主耶和華我的神我的王，我的心要倚靠你。
凡投靠你的必不懼怕，等候你的必不羞愧。
願你的崇高過於諸天，你的榮耀高過全地。
你統管萬有，你治理列邦，萬國萬民都敬拜你。
你是那獨行奇事的神，在你沒有難成的事。
我心要堅定，我口要歌頌耶和華神已掌權。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【這路不容易走】
詩集：青年聖歌 III，109

  1. 引往天家之路，我們常覺難行走，因這路上滿有荊棘，
    這路不容易走，但救主與我同在，使我們每日快樂不息。
  2. 這路不容易走，因有試煉與困難，我們將遇到許多苦難，
    但主看願保守，使我們不至受害，使崎嶇道路變為平坦。
  3. 雖然我在旅途多受痛苦與困倦，雖然我常被憂慮壓迫；
    美好一天快到，進入榮耀的天家，我們在那裡可得安寧。
副歌：這路真不容易走，這路真是不容易走，
      但主與我同行，使我旅途光明，使我重擔變為輕省。

版權屬 宣道出版社 所有


【水連著天】
詩集：我心旋律 3 - 生命的執著，9

  1. 水連著天呀，天連著水，藍藍的水，你令我心碎，
    茫茫的海呀看不到邊，我遙遠的親愛故鄉你能否聽見。
  2. 願主的榮光裝滿山谷，求甦醒的靈風處處吹遍，
    隔海對你哭，求告我的主，願中國的大地震動，因見他的面。
副歌：天本是耶和華的天，我們是耶和華的民，
      長江的浪，黃河的源，幾時歸向你神的面前，
      遙遠的親愛故鄉，我願你聽見。


【風鈴！風鈴！】
詩集：我心旋律 4 - 回家，1

落雨的日子裡，靜看窗外的模糊，
起風的一刻，卻忍不住想哭，
落雨的日子裡，靜看窗外的模糊，
那一葉心帆呵，何時漂盡汪洋的孤獨。

得一世的豐富，照樣是塵封的歸宿，
聰明的你和我，可否証出生命的解數？
紅葉醉舞下的風鈴，我聽到造物主的細語，
風雨依然是風雨，人生不再是無奈結束。


【回家】
詩集：我心旋律 4 - 回家，2　　詞：李林　路15:11-24；詩51:17摘編

穿著破爛的衣裳，又飢又餓又疲乏，
阿爸父，我想回家，無依無靠無柰何，
阿爸父，我好想好想回家。

我在外面流浪耗盡一切所有，阿爸父，你還要不要我？
我得罪了你傷痛了你的心，阿爸父，你還要不要我？

張開溫暖的雙臂，擁抱我破碎的心，
阿爸父，帶我回家，親吻我乾渴的唇，
阿爸父，你帶我帶我回家，
你在苦苦等候，等候浪子回家，
阿爸父，憂傷痛悔的心，你必不輕看，
那是我獻上的感恩祭，
阿爸父，我要與你同住到永遠。


【你是】
詩集：我心旋律 4 - 回家，3

當你安慰我時，再惡的毀謗不能使我憤怒，
當你撫摸我時，再利之刀刃無法造成傷痕，
當你擁抱我時，再深的痛楚都要煙消雲散，
當你定睛看我，再久的委屈也要傾吐出來。

你知我的意念，失去你我無法感受，
你是唯一永遠，沒有你就沒有結果，
你是我的一切，一心屬你我別無所求，
你以掌握明天，在你以外我毫無成就。

當你充滿我時，在美的言語無法表達出來，
當你領我前進，再大的阻礙無法使我懈怠，
當你靠近我時，再久的冷漠無法冰凍我心，
當你與我同在，再大的難關都要渡過安然。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【除了你】
詩集：我心旋律 4 - 回家，4

除了你我能投靠誰，除了你誰瞭解，
除了你有誰能醫治，除了你誰能拯救。

慈悲天父我聲聲求告，你是我心所相信，
慈悲天父我向你呼籲，你是我心所冀望。


【我敬拜你】
詩集：我心旋律 4 - 回家，5

  1. 主啊，我的平安，我敬拜你在你平安中，
    主啊，我的平安，我敬拜你在你平安中，
    唯有你是我平安，永遠是我的平安，
    唯有你是我平安，我敬拜你在你平安中。
  2. 主啊，我的喜樂，我敬拜你在你喜樂中，
    主啊，我的喜樂，我敬拜你在你喜樂中，
    唯有你是我喜樂，永遠是我喜樂，
    唯有你是我喜樂，我敬拜你在你喜樂中。
  3. 主啊，我的良人，我敬拜你在你愛中，
    主啊，我的良人，我敬拜你在你愛中，
    唯有你是我良人，永遠是我的良人，
    唯有你是我良人，我敬拜你，在你愛中。
  4. 主啊，我的自由，我敬拜你在你自由中，
    主啊，我的自由，我敬拜你在你自由中，
    唯有你是我自由，永遠使我得自由，
    唯有你使我得自由，我敬拜你在你自由中。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【我靈渴慕你】
詩集：我心旋律 4 - 回家，6

我靈單單渴慕你，我心深深思念你，
在乾旱疲乏之地，我心何等渴慕你，
我要更加親近你，你是我唯一良友，
當我回想你恩典無限，我心更加愛慕你。

我的靈渴慕你，我的心思念你，
啊！渴慕你，啊！渴慕你，我靈何等渴慕你。


【你是我生命的亮光】[國語]
詩集：我心旋律詩歌，10

耶穌是我生命的亮光，照亮我的前方，
雖有暴風雨把我擋，注目我的亮光，
祂使我生命重新得力，使我抬頭高昂，
祂使我如鷹展翅上騰，飛躍在高崗上。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【飛越彩虹】
詩集：我心旋律 4 - 回家，8

天上的窗戶為我們敞開，萬丈光芒照亮全地，
天上的窗戶為我們設定，金光燦爛榮耀無比，
主啊，帶領我，主啊，帶領我，
跨越試煉飛越彩虹，奔向你所命定的道路。


【扣我心弦】
詩集：我心旋律 4 - 回家，9

你悄悄地開啟了我的心鎖，釋放了我憂傷痛苦的心結，
你深深地打動了我的心扉，溶化了我冰封已久的心田，
你緊緊地扣住了我的心弦，吸引了我彷徨迷惘的心靈，
我心深處款款心曲，請你聽我細訴情衷。

你的恩典言語無法盡述，你的奇妙筆墨難以形容，
你是我力量的泉源，更是我生命的主宰。

我要傳揚你的救恩到天涯，
我要歌頌你的慈愛到海角，
我要見證你的榮耀到地極。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【聖哉神羔羊】[國語]
詩集：我心旋律詩歌，11

榮耀神羔羊我的主，我向你俯伏敬拜，
從永遠到永遠你是主，權柄尊榮歸你到萬代。

聖哉聖哉寶貴神羔羊，惟有你是配得，
聖哉聖哉寶貴神羔羊，我敬拜你到永遠。

哈利路亞，哈利路亞，榮耀神羔羊，
萬王之王，萬主之主，榮耀再來君王。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【願萬民歸向你】[國語]
詩集：主啊！求你醫治這地，1
911特輯

主啊！求你恩典膏臨這大地，讓萬民因你而蒙福，
主啊！求你能力醫治這大地，讓萬民因你得拯救。

主啊！願列邦（這地）萬民都歸向你，讓萬民都稱頌你的名，
主啊！願列邦（這地）萬民都歸向你，讓萬民都尊崇你的名。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【耶和華是我力量】[國語]
詩集：主啊！求你醫治這地，3
911特輯

耶和華是我力量啊，祂是我的避難所，
祂是我在患難中，作我隨時的幫助，

耶和華是我磐石啊，是我拯救我高臺，
地雖改變山動搖啊，我也必不害怕，

我的拯救我榮耀啊，都在乎我的神，
我的磐石避難所啊，都在乎我的神，
這樣我要歌頌你啊，直到永永遠遠！

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【黃羊思情】
詩集：我心旋律 5 - 金色的耶路撒冷，2

黃沙狂起，打啊打！狂風怒吼，吹啊吹！
黃羊啊！黃羊啊！何處是你的家？，哪有你的草場？
誰來安慰你疲憊的心？，誰來拭去你不止的淚？
在千萬翻騰的尋覓中，只有在那不撇棄的約定裡，
只有在那永不失信的應許中，
哦！黃羊的主人啊！我的牧人啊！
我要奔向你可安息的水邊，
進入你名引，導我走義路，
一生且一世不再分離，永不再分離！


【榮耀能力歸耶和華】
詩集：我心旋律 5 - 金色的耶路撒冷，3

Lai，lai，lai……
哈利路亞！哈利路亞！Lai，lai，lai……
榮耀，能力，歸耶和華！Lai，lai，lai……
尊貴，榮耀，歸耶和華！Lai，lai，lai……
公義，聖潔，歸耶和華！Lai，lai，lai……
恩惠，慈愛，歸耶和華！Lai，lai，lai……
祂作王掌權，直到永遠，
統管全地的大君王，讓我們齊聲讚美祂！


【錫安的民應當來歌唱】

【錫安的民應當來歌唱】（組曲）
詩集：我心旋律 5 - 金色的耶路撒冷，3

【錫安的民當來歌唱】（詞：番3:14-15，曲:邵家菁）
錫安的民哪！應當來歌唱！以色列啊！應當歡呼！
耶和華已除去你的刑罰，已趕出你的仇敵，
以色列王耶和華在你中間，你必不懼怕災禍。

【救恩從錫安而出】（詞：詩14:7，曲：邵家菁）
但願以色列的救恩從錫安而出，
耶和華救回他被擄的子民，
那時雅各要快樂，以色列要歡喜，哈利，哈利路亞！

【報佳音，傳平安】（詞：賽，52:7，曲：邵家菁）
那報佳音，傳平安，報好信，傳救恩的
對錫安說：你的神已作王，作王！

副歌：哈利路亞，哈利路亞，路亞，
      這人的腳登何等佳美，(X2)


【訓誨必出於錫安】
詩集：我心旋律 5 - 金色的耶路撒冷，5
詞：賽二:3

來吧！我們登耶和華的山，奔向雅各神的殿，神的殿，
主必將祂的道教訓我們，我們也要行祂的路。

因為訓誨必出於錫安，因為訓誨必出於錫安，
耶和華的言語，必出於耶路撒冷。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【一無掛慮】
詩集：最美麗的名字是耶穌，7

年年月月渡過，冰峰雪嶺躺臥，仰望從神而來幫助。
求能抹去掛牽，將所要告訴天父，祂的愛眷直暖入我心窩。
昂然邁步誓要，拋開過去憂慮，窄路前行全沒畏懼。
淡簿浮華俗世，一心信靠你的路，闊步前行令我沒有掛慮。


【耶穌我屬你】
詩集：一切從信靠開始，4

容許我靠近你面前，流轉心中你的感染；
還請你讓話語蔓延，直透我心！
神的愛滔滔像江水，蜂擁我直到永生；
傾意讓我渴慕崇拜，耶穌我屬你。

容許我靠著你恩典，投進各樣善美完全；
還堅決活在你裡面，盡志委身！
耶穌你代罪負厄困，這一種愛令我變更；
畢生讓我渴慕崇拜，耶穌我屬你。

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【主恩何信實】
詩集：一切從信靠開始，6

主啊！我父神，你滿有信實，你的光輝照耀恆常未變，
無盡不息的愛一生不終斷，昨天、今天、永遠，你不改變。
主恩何信實，主恩極廣闊，每一天清晨神憐憫可見；
我今所需你手早豐富供應，主恩必可信靠我心內印。

春秋日月循環，冷暖季變換，眾星高掛每日恆常運轉，
全地喝采舉世殷切地証實，神大恩可信靠獨你是神。
你赦免我罪孽，永遠得安穩，每刻得你勉勵臨在導引；
能力每天賜下一世滿盼望，無限祝福滿蓋直達萬民。

主恩何信實，主恩極廣闊，每一天清晨神憐憫可見；
我今所需你手早豐富供應，主恩必可信靠為我導引。
主恩何信實，主恩極廣闊，每一天清晨神憐憫彰顯；
今我所需你手早豐富供應，主恩必可信靠，主恩真可信靠，
主恩當可信靠，導我前行。阿們！


【古舊十架】
詩集：一切從信靠開始，7

  1. 在以色列山嶺，豎著古舊苦架，立下了羞恥痛苦記號；
    為我你願走上，這碎心但欣慰，令罪者得赦千古寶架。
    是救主身軀淌著血，涓涓滴下為救贖萬民，
    榮耀的身軀竟擔苦罪，傾出不死愛無盡寬恕。
  2. 那瑰寶舊苦架，受盡侮辱輕蔑，在我卻是醉心仰慕；
    是你放下尊貴，願做祭物不計，令罪者苦債終得取替。
    願這生高舉古老十架，直到那日站在你寶座前，
    無悔一生肩擔主使命，因主必賞賜榮耀冠冕。


【慈愛的父親】
詩集：一切從信靠開始，8　　版權：全心製作

主啊！慈愛的父親，請你垂聽我心﹔
主啊！神你的榮光，賜予無窮指引。
主啊！能到你殿中，生命才能完美，
得到你應許，而重獲新生，和基督拉近。

我只想親親你，用我口講千聲親愛主，
用我心奉你為王，我舉高雙手再親親你。(x2)

主啊！能到你殿中，生命才能完美，
得到你應許，而重獲新生，和基督拉近。

主啊！慈愛的父親，請你垂聽我心﹔
主啊！神你的榮光，賜予無窮指引。
主啊！能到你殿中，生命才能完美，
得到你應許，而重獲新生，和基督拉近。

我只想親親你，用我口講千聲親愛主，
用我心奉你為王，我舉高雙手再親親你。(x2)

主啊！來到你殿中，喜樂無窮無終，
千句讚美，溶入在詩歌，榮耀歸給你。


【同頌信望愛】
詩集：一切從信靠開始，10　　版權：全心製作

信，是永生神一生都與我共行，
望，縱有狂風主信實沒變更，
愛，令我快跑飛奔沿途無倦困，
尋著你共結伴上路最感恩。

願挽手肩併肩，心扣心，
以真愛來同頌唱主深恩，
能共你唱和愛歌，讚美救主。
就算有風雨侵，山隔阻，
主的愛仍舊藏在我心坎，
常互勉，竭力委身，見證主愛。


【飛躍讚美】
詩集：一切從信靠開始，11

歡呼！起舞飛躍讚美，歡呼！熱情頌讚歌唱，
歡呼！起舞飛躍讚美，歡欣起舞歌唱。
讚頌全能全智者的真理，唱著無窮澎湃天韻，
讚頌全能全智者的恩惠，讚頌救贖主福音。

歡呼！起舞飛躍讚美，歡呼！熱情頌讚歌唱，
歡呼！起舞飛躍讚美，歡欣起舞歌唱。
讚頌全能全智者的真理，唱著無窮澎湃天韻，
讚頌全能全智者的恩惠，讚頌救贖主是全能。

Coda
讚頌救贖主，讚頌救贖主，讚頌救贖主，全心！

版權屬 全心製作有限公司 所有，查詢：(852) 3427 9071


【高舉基督向前行】
詩集：一切從信靠開始，12　　版權：全心製作

高舉基督向前行，昂然邁步萬眾一心，基督施恩救萬民，
全城熱烈頌讚主真愛，感激恩主每日導引。

高舉基督向前行，全城共和萬眾一心，基督邀請你共行，
同來傳揚神大恩降臨，訴說天國每日漸近。

Hallelu, Hallelujah, Hallelu, Hallelujah高舉主救恩，
Hallelu, Hallelujah, Hallelu, Hallelujah天國將更近。

高舉基督向前行，全城共和萬眾一心，基督邀請你共行，
同來傳揚神大恩降臨，訴說天國每日漸近。

Coda
同來傳揚神大恩降臨，訴說天國每日漸近。
Hallelujah! Yeah!


【悔過】
詩集：齊唱新歌第 04 集，10

想這罪污身被困深谷，主愛惜竟來助，
罪人何足惜，神願犧牲，今世無法報恩。
矢志效忠主，在這一生，遵聖經去行道，
為何常敷衍，遊蕩不恭，願全心悔過。

主啊，懇求你譴責，不再傷害你的心，
需要聖靈每一天，助我常思過錯。

經過罪幽谷又見荊棘，主愛惜再扶助，
罪人能得釋，尋獲新生，今世傳遞救恩，
千百事放縱，累我一生，須悔改去行道，
莫忘神恩典，全面更新，願神聽悔過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【獻上感恩的心】
詩集：同心敬拜，30

獻上感恩的心，歸給聖潔真神；
因祂賜下獨生子主耶穌基督。

如今軟弱者能變剛強，貧窮者成為富足，
都因為主為我成就大事。感謝。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【主愛無限】
詩集：只有感謝，4

因你愛最廣闊高深，如今愛我能再造我心，
誠心敬拜，永歸予基督耶穌，永活救主，
能救贖我生命重建希望，唯獨你是配得讚頌榮耀，

來吧讚頌你至愛無限，榮耀救贖主當得稱讚，
全地唱和讚美你 能賜予救恩福氣。

來吧讚頌你至愛無限，榮耀救贖主當得稱讚，
要舉起雙手來歌唱，歡呼稱讚神恩惠，
高舉主愛完備，當得讚美。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【主愛共嚐】
詩集：只有感謝，3

手挽手禱告救主，心感盼望，
肩並肩倚靠信心，奔走前方，
心與心緊扣我主，同覓真理，
分享多寫意，真摯心相獻，家裡溫暖共處。

苦困的歲月陪我，跨過障礙，
安穩的一生和你，快樂同享，
主賜他跟你和我，同屬肢體，
主裡相關注，真愛千千遍，歡笑心裡屬你。


【讚歌不停】
詩集：只有感謝，16

讚美你榮耀你，天使天軍也唱和，敬拜永恆上帝，眾生歌頌讚揚，
來讓聖靈興起心裡的歌聲，萬眾高唱舉起手向主歡呼，
這刻宣告高舉主你慈愛大能，無窮榮耀永受頌揚。

諸天稱頌你，深海相呼應，主恩充滿大地讚歌不停息，
來讓聖靈興起心裡的歌聲，萬眾高唱舉起手向主歡呼，
這刻宣告高舉主你慈愛大能，無窮榮耀永受頌揚。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【將心獻上】
詩集：以利亞-耶和華是神，18

主，我將心獻上，全奉獻決心踏上前。
拋開一切掛牽，盡獻給你不改變。


【我願悔過】
詩集：只有感謝，12

當天恩主的吩咐，彼此相愛也相顧，
我卻似並未領悟，太泠太自負不理人受痛苦，
怎麼看守眷顧，管肢體好惡，是別人事我怎維護，

只因得你愛惜我，今天的我已知錯，
發覺昨日在惹禍，錯了卻未願醒覺承受結果，
主我願可悔過，今修補過錯，主給我換上新的我，

往昔心裡驕傲偏向己路，今要主憐憫，
神啊，願你來清潔我的心，
重拾謙虛忍耐寬恕溫柔仿照主憐憫，
神啊，願你來改變我一生，
此刻渴望饒恕，洗清我罪深處，
衷心禱告請你寬恕。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【一生獻上】
詩集：只有感謝，13

今天決定跟祂去，心中一切掛慮已拋開遠去，
基督既是榮耀王，祂肯選上我就要忠心勇往，

無論幾多風雨霜，心毫不退讓。此刻獻上，一生獻上，
危難儘管把我傷，天地可變樣，不改志向，一生獻上。

一生既是主拯救，將一生獻上俗世不可佔有，
拋開世上所擁有，忠心走上窄路去不可回頭，

來罷獻上祭壇上，不留戀世上，因祂配你，一生獻上，
榮耀裡天恩永享，主榮光照亮，祂稱讚你，一生獻上。


【諸天讚頌】
詩集：只有感謝，1

願諸天讚頌，萬軍主是王，願主賜異象無懼前行，
歷崎嶇窄路，遇險阻漫長，在山嶺高歌有主帶引。

萬古堅固石，歷久不動搖，上主信實永不會變，
願真光照耀，罪中得拯救，是主愛救贖作祂百姓。

牧者心引導，杖中得安慰，渡死蔭幽谷我主同行，
願福杯滿溢，願一生一世，在主聖殿永享愛眷。

頌歌響遍地，萬邦皆稱讚，盡心性意力向祂敬拜，
萬膝當拜伏，萬口當認同，願一切創造發出讚美。

共天軍慶賀，在主寶座前，賀祂永作王至高至聖，
在新天美地，列邦得改變，頌主再臨永掌王權。

復興主教會，代禱爭戰，為真理教導作主見證，
願興起勇士，為福音打仗，願主聖靈每天帶領。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【無量榮光】
詩集：頌樂樂，102

無量榮光和讚美，全歸救世之君，當年兒童的歌脣，「和散那」歌聲震！
大衛王家的後裔，以色列人君王，奉父聖名來世界，當受萬眾讚揚。
當年在主受難前，他們向主歌詩，如今在主升天後，我們奉獻新詞。
慈悲之主愛善良，從前悅納他們，懇求如今也接受我眾讚美之誠。


【千萬天使】
詩集：青年聖歌 II，104

主在禱告的園子裡，他們捆綁主的手，
帶他遊行備受唾罵，聖潔無罪的救主，
被他們吐上唾沬，說他有罪要釘他十架。
他可求父差千萬天使，毀滅這世界，將他釋放；
他可求父差千萬天使，他竟願受死，為你為我。
在主極尊貴的頭上，被戴上荊棘冠冕；
戲笑他說「看哪！這王。」被他們鞭打辱罵，
又嘲笑他的聖名，他獨自忍受一切頂撞。
他向忿怒群眾忍辱，並未乞憐呼喊；
甘願背負羞辱十架。當他大聲說「成了，」
就這樣捨棄生命，奇妙救贖的計劃完成。


【非金也非銀】
詩集：青年聖歌 II，56

  1. 非金也非銀能使我得蒙救贖，非世上財寶能拯救我靈魂，
    唯有十架寶血是我得救根源，因我救主捨身，使我得痊癒。

  2. 非金也非銀能使我得蒙救贖，我罪惡極重，我良心甚不安，
    唯有十架寶血是我得救根源，因我救主捨身，我與神和好。

  3. 非金也非銀能使我得蒙救贖，入天堂的路絕不能靠金銀，
    唯有十架寶血是我得救根源，因我救主捨身，救贖已成全。

副歌：我蒙救贖，並不需用銀，被買贖，亦非用金；
      乃用重價是耶穌寶血，最寶貴愛的代價。


【救主愛我何等奇妙】
詩集：青年聖歌 III，66

  1. 神慈愛！這奇事我要歌唱，這佳音要向普世宣揚；
    神如何賜獨子為我捨身，賜生命給信他名的人。
  2. 神慈愛已從主耶穌顯明，主言行彰顯加利利境；
    主無罪，他成為我拯救者，在十架把我罪債還清。
  3. 神慈愛，醫心靈創傷膏油，神慈愛使我靈蒙庇佑；
    我身心願獻給你作活祭，我一生求主使用管理。
副歌：救主愛我何等奇妙，救主愛我何等奇妙，
      救主這樣愛我，甘受十架苦楚，救主愛我何等奇妙。

版權屬 宣道出版社 所有


【救主愛我何等奇妙】
詩集：青年聖歌 I，191

救主愛我何等奇妙，救主愛我何等奇妙，
救主這樣愛我，甘受十架苦楚，救主愛我何等奇妙。

版權屬 宣道出版社 所有


【人饑渴】
詩集：天韻07 - 溪邊的樹，4

人饑渴，不是因為沒有餅。
人乾渴，不是因為沒有水。
因為不聽不聽不聽神的話。

耶穌說：我是生命的糧，耶穌說：我是生命的水，
到我這裡來的，永遠不餓。信我的永遠不渴。


【耶穌奇妙的主】
詩集：青年聖歌 I，144

  1. 祂降生馬槽中卑賤貧困，加利利海岸上傳道救人；
    受凌辱被咒罵悲壯捨身；耶穌奇妙的主。
  2. 祂疲倦，但賜人有安居處；祂飢渴，但賜人衣食充足；
    受試煉，賜世人恩典豐富；耶穌奇妙的主。
副歌：奇妙的奇妙的耶穌，祂是我友，恩情長久；
      祂捨命使我得拯救；耶穌奇妙的主。

版權屬 宣道出版社 所有


【速發光】
詩集：青年聖歌 II，153

  1. 千萬人活著在深海洋那邊，速發光，速發光；
    他們哀求你是否總聽不見，速發光，
  2. 千萬人在痛苦中等候福音，速發光，速發光；
    快去尋找救他們莫再躭延，速發光，
  3. 耶穌命我向他們傳揚福音，速發光，速發光；
    蒙救贖者豈能不聽從主命，速發光，
副歌：要速發光！速發光，速發福音真光，速照亮，
      幽暗昏沉地方，多人等候，莊稼已成熟，速發光，要速發光！

版權屬 宣道出版社 所有


【最好的朋友是耶穌】
詩集：青年聖歌 II，98

  1. 那最好的朋友是耶穌，當生活重擔極難背負；
    傷心時他來撫慰，賜給力量與恩惠；

  2. 主耶穌，我何等的良友，他使我靈得平安舒暢；
    倚靠他大能膀臂，不再怕任何災殃；

  3. 我雖然經過愁苦黑夜，要渡過約但滾滾寒波；
    總不會懼怕戰抖，因我主前來親就；
副歌：那最好的朋友是耶穌。最好的朋友是耶穌，
      最好的朋友是耶穌；你若跌倒，他拯救，
      你若祈求，他成就；那最好的朋友是耶穌。


【光陰好】
詩集：天地情緣 3，3

光陰好，光陰好，我地讀書要趁早，
莫道青春是常在，轉眼就會老。

 光陰好，光陰好，我地讀書要趁早，
莫道青春是常在，轉眼就會老。

 萬般皆下品，惟有讀書高，
少年不努力呢，轉眼就會老，
莫道青春是常，在轉眼就會老。


【生命像交響曲】
詩集：青年聖歌 III，48

  1. 我以前生活不和諧，好像不協調樂章，
    一天我遇見主耶穌，生命改變心歡暢。
  2. 憂與愁是樂曲主題，奏出音調不協和，
    直到我遇見主耶穌，生命重彈春之歌。
  3. 你若覺生活不和諧，渴望得美滿快樂，
    快到十架前見耶穌，就必與我同唱和。
副歌：生命像交響曲，自從主耶穌基督改我噪音成詩歌，
      甜美生活天天過，生命像交響曲，
      讚美主耶穌基督，賜豐盛生命，為我編寫完整生命交響曲。


【上帝的手】
詩集：齊唱新歌第 09 集，5

上帝的手，十架傾真愛賜下自由。
上帝的手，在愛中釋放困惑恨仇。
上帝的手，人潮內拯救你共我，
前路再無懼怕，我們定要緊握。
上帝的手，靜悄中他替我抹淚流。
上帝的手，導我一生奮鬥到盡頭。
上帝的手，危難裡堅固你共我，
前路再無懼怕，我們定要緊握，上帝的手。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【為甚麼】

  1. 為甚麼輕看生命？此身軀本是神造。在世間雖有苦難，享主恩去愁煩。
    罪令人和神隔絕，人漸離真理。自我必須先拋去，鬥爭消失見和平。
  2. 為甚麼追溯昔日？應知光陰不再返。莫歎息今世短暫，不應依戀舊容貌。
    問為何徬徨春歸？徒令人苦惱。未許光陰再糟塌，更加倍努力前路。
  3. 為甚麼憎厭生病？皆因苦楚定難受。但世間中有苦難，比此苦更難受。
    就是人靈魂空虛，無力離苦況。覓脫身苦海之法，且虛心去尋問。
  4. 為甚麼嗟歎失落？空猜想死後如何。神愛子甘捨生命，洒寶血贖人罪。
    復活神留人盼望，亡後永生享。若有主居你心裡，四苦根本是平常。
  5. 神救恩廣賜天下，青山碧水他創墾，並賜愛子世間上，甘心受危難，
    為罪人成全救贖，成就神旨意。治我憂傷且安慰，更加安撫我靈魂。
  6. 神救恩深似海樣，不可以衝量。像滿天星絮閃耀，光輝照明亮。
    歷盡神無暇深恩，如何去數算？願我珍惜他一切，勇敢飛奔主那方。


【轉捩點】
詩集：現代詩歌選集，40

  1. 不信是幸運，路途灰暗，神在心裡導我行。
    沒有碰上當天的掙扎怎會發生。
    自知是罪人，難得愛憫，神未偏愛為我等。
    猶如寒夜裡的星塵，投射熱力共愛心。
  2. 心再度自問，從前苦困，如被俘虜罪中尋，
    面對世態天天要俯首去等，去鬥爭。
    沒真心的愛，如空啼，仍是空置地去等。
    神曾期待至今只盼能，在這一刻入你心。
副歌：盡我做人的本份，沒法找到今天的福蔭。
      十架獻身心，換來無限愛，令我今天不再傷感。
      現我願能將愛分贈，讓這一刻心聲能互滲。
      此刻相信，莫再愁自困。明天的路程，祂一起共行。


【華美天宮】
詩集：青年聖歌 II，60

  1. 我主衣袍極珍貴華美，發出沒藥馨香；
    陣陣香氣直透我心房，使我快樂歡暢。
  2. 我主一生曾飽嘗憂患，有如沉香研碎；
    當我想到主被釘十架，不禁使我流淚。
  3. 我主衣袍滿玉桂香氣，病人一摸得治；
    每次當我被罪惡絆倒，主總把我拉起。
  4. 我主要穿榮耀袍再來，快將心門大開；
    我將進入極榮美天家，永遠與主同在。
副歌：從極富麗極華美天宮，主降塵世受害；
      是那偉大永遠的愛，使主甘願來。

版權屬 宣道出版社 所有


【基列的乳香】
詩集：青年聖歌 II，90

在基列地有乳香，能醫治人創傷；
在基列地有乳香，能醫罪人的心。

  1. 有時真覺絕望，以為我工作落空，
    那時慈悲的聖靈，再叫我心甦醒。

  2. 若不能像彼得講道，不能像保羅禱告，
    但你可傳耶穌的愛，傳他為萬民死。
在基列地有乳香，能醫罪人的心。


【只有一個計劃】
詩集：青年聖歌 II，166

  1. 只有一個計劃使人得救贖，我們也在這計劃中；
    主已賜給我們慈愛的信息，我們本份是去傳送。
    拯救這個失喪世界的計劃，是在神所預定之中，
    藉基督死在十架完成救恩，這信息必須傳給世界。
  2. 這計劃以真神兒子為代價，是天上最無價之寶；
    真神無限的愛差耶穌受死，為世界付上了重價。
    這萬世計劃要求真神兒子，犧牲自己掛在十架，
    為人類的罪甘願流出寶血，叫世人脫罪得以自由。
  3. 神工已完成，祂今期望於你，到遠方傳快樂信息；
    世界是否得聞，信息是否傳開，神計劃現在託付你。
    只有這計劃為失喪的世界，這福音我們要傳開，
    聽者相信後當再傳給別人，直到這信息傳遍世界。
副歌：神計劃現在託付你，神計劃現在託付你。
      再無別的方法叫世界知道，神計劃現在託付你。


【因祂大愛】

為何基督降世成為人誕生馬棚中，為何替我成全救贖，使我得永生。
因祂大愛，竟撇棄天上的寶座，祂捨棄尊貴榮耀。
甘願降世來救贖我。因祂大愛。
為何神選各各他？為何耶穌要被釘十架？
為何祂要救我和你？為何神選各各他？

因祂大愛，竟撇棄天上的寶座，並一切尊貴榮耀，
甘願降世來救贖我。因祂大愛。

救主道成肉身成全父神旨意。無罪羔羊神子被殺加略山上，
但祂戰勝死亡從墳墓中復活，基督為我成就一切。


【釘在十架】
詩集：青年聖歌 II，85

  1. 有一位甘願為我捨命在十架，我自問不配得這恩典；
    主甘願走上了十字架的道路，為使我眾罪愆蒙赦免。
  2. 主對我何等溫柔忍耐與慈愛，將我心眾罪污都洗清；
    我不再被定罪得自由得釋放，因我罪已釘在十架上。
  3. 我願意靠近救主永遠不離開，每一天快樂走我旅程；
    我心靈我口中有讚美的詩歌，因我罪已完全被洗淨。
副歌：罪已釘在十架，祂何等甘願為我被掛；
      主為我釘十架，受痛苦，受辱罵，我眾罪都因祂得脫下。


【在主耶穌聖架下】
詩集：青年聖歌 II，93

  1. 在主耶穌聖架下，我願歡然站立，
    有如盛暑遠行艱辛，進入磐石之蔭；
    有如曠野欣逢居處，長途喜見涼亭，
    到此得息肩頭重負，養力奔赴前程。
  2. 在主耶穌聖架下，我常舉目仰望，
    如見救主受苦慘像，為我忍受死亡；
    熱淚盈眶，寸心如裂，兩事仔細思量，
    思量我原不配受恩，思量主愛非常。
  3. 在主十架清影下，是我安居之鄉，
    有主聖容光輝照耀，何須別有光亮；
    世界虛榮甘願撇下，得失非所計較，
    思我罪身無非羞辱，十架是我榮耀。

版權屬 宣道出版社 所有


【成為我異象】
詩集：青年聖歌 III，105

  1. 求我心中王，成為我異象，我別無愛慕，惟主我景仰，
    主日夜居首，我心嚮往，睡著或睡醒，慈容是我光。
  2. 成為我智慧，成為我箴言，我願常跟隨，主在我身邊；
    你是我聖父，慈愛無比，你常居我心，你我不相離。
  3. 我不求虛名，也不求富有，主是我基業，從今到永久；
    惟主在我心，永遠居首，天上大君王，他是我萬有。
  4. 天上大君王，光明的太陽，容我享天樂，我已打勝仗；
    我心之主宰，凡事引導，萬有的主宰，成為我異象。

版權屬 宣道出版社 所有


【你心裡不要憂愁】
詩集：青年聖歌 II，197

  1. 在這世代，人缺少禱告，人心與神有隔膜，
    但相信神的人不用懼怕，生命路有主同過。
  2. 凡願意聽主真道的人，每日都願倚靠祂，
    你心若以天上的事為念，就會聽救主的話：
  3. 憂傷的人靠主可放心，不怕世界的試煉，
    若你內心願意安靜等候，必聽過耶穌恩言。
副歌：你心裡不要憂愁，你們相信神，應當也相信我；
      在我父的家有許多住處，若不是，我早已告訴你了；
      我去原為你預備地方，我若是去為你們預備地方，
      就必再來要接你們到我那裡去。
      我在那裡，你也在那裡，我在那裡，你們也在那裡。

版權屬 宣道出版社 所有


【天上榮耀充滿我的心靈】
詩集：青年聖歌 II，21

  1. 那是何等奇妙，奇妙日子，那日我永不忘記，
    當我還在黑暗路中流離，我就遇見主耶穌；
    祂是何等溫柔憐憫良友，祂滿足我心需求，
    黑雲已遠蕩，我要快樂傳講，祂將一切黑暗驅走。
  2. 由聖靈而生有屬天生命，歸入神聖的家庭，
    因加略山的愛得稱為義，何等福氣與光榮；
    當我這個罪人來到主前，主就赦免與歡迎，
    接受主所賜那極大的福祉，祂救了我，讚美主名。
  3. 如今我已有了確實盼望，當世上時日過去，
    將來在天我有穩妥居所，是極華美的住處；
    就是因為那奇妙的日子，在十架下我信靠，
    永遠的福氣，極豐富的賞賜，從祂寶貴手中接受。
副歌：天上榮耀充滿我的心靈，在十架上救主使我完全，
      我罪已經洗清，黑夜已轉為光明，天上榮耀充滿我的心靈。

[ Heaven Came Down And Glory Filled My Soul ]
  1. O what a wonderful, wonderful day, Day I will never forget;
    After I'd wandered in darkness away, Jesus my Saviour I met.
    O what a tender compassionate friend, He met the need of my heart;
    Shadows dispelling, With joy I am telling,
    He made all the darkness depart!
  2. Born of the Spirit with life from above, Into God's fam'ly divine,
    Justified fully thro' Calvary's love, O what a standing is mine!
    And the transaction so quickly was made, When as a sinner I came,
    Took of the offer of grace He did proffer,
    He saved me, O praise His dear name!
  3. Now I've a hope that will surely endure after the passing of time,
    I have a future in heaven for sure, there in those mansions sublime;
    And it's because of that wonderful day, When at the cross I believed,
    Riches eternal and blessings supernal from His precious hand I received.
Chorus:
Heaven came down and glory filled my soul,
When at the cross the Saviour made me whole;
My sins were washed away,
And my night was turned to day,
Heaven came down and glory filled my soul!

版權屬 宣道出版社 所有


【惟主使我心靈興奮】
詩集：青年聖歌 II，133

  1. 誰像耶穌使人喜樂？因有祂同在一起；
    真實清潔寶貴柔和，祂屬我何等福氣。
  2. 祂的救贖何等奇異！非世人所能了解，
    我的罪雖紅如丹顏，都能使它白如雪。
  3. 各樣需要祂手供應，真善美從主顯明；
    主的仁慈遠超高天，深海也不能相比！
副歌：惟主使我心靈興奮，祂比生命更寶貴；
      我的主在千萬人中，乃最完美的一位。

版權屬 宣道出版社 所有


【真是奇妙，奇妙的生命】
詩集：青年聖歌 II，195

  1. 從前我心裡完全虛空，生活總覺無意義，
    當我遇見主萬事改變，讚美充滿我心裡。
  2. 請問你是否憂愁孤單，並背負罪惡重擔，
    快來親就主不要躭延，在主裡得新生命。
副歌：真是奇妙，奇妙的生命，當認識天上的主，
      真是奇妙，奇妙的生命，他以慈愛拯救你；
      賜給你心中極大喜樂，在黑夜裡賜你平安。
      當你旅途經過，心裡唱出詩歌！
      真是奇妙，奇妙的生命！

版權屬 宣道出版社 所有


【神的羔羊】
詩集：青年聖歌 II，194

  1. 我將所有奉獻與耶穌，我總不敢對祂抗拒，
    介於我心與世界中間，見主十架，聽到主聲，
    「為你我受苦難與憂傷，為你我死在十架上。」
    世界無力引我離開主，我揀選祂直到永遠。
  2. 當我走迷救主尋找我，當我驕傲走世界路，
    祂得著我藉祂的慈愛，奇妙耶穌，被釘十架，
    當我細心聽主的故事，祂的眼淚痛苦羞辱。
    我就轉意永不屬世界，我已選擇歸依基督。
副歌：神的羔羊，我真愛你，我願與你走生命路；
      你豐盛愛，感化我心，生命與愛，我全獻你。

版權屬 宣道出版社 所有


【我曾聽見耶穌說道】
詩集：青年聖歌 I，27

  1. 我曾聽見耶穌說道：
    「求安可就我來；凡勞苦擔重擔的人，快來靠我心懷。」
    我今願意到主前來，因我疲乏軟弱，
    在主懷裏得享安息，使我滿心快樂。

  2. 我曾聽見耶穌說道：
    「我是活水泉源，你若心渴屈身來喝，生命必永保全。」
    我今願意到主前來，得嚐生命甘泉，
    我渴立止，我靈立甦，我活在主裏面。


【奇妙十架】
詩集：美樂頌，168

  1. 每逢思想奇妙十架，榮耀之主在上懸掛，
    萬般尊貴頓看有損，從前所誇今覺鄙下。

  2. 求主禁我別有所誇，但誇我主代贖十架，
    從前所慕虛榮假樂，今因主血甘盡丟下。


【自耶穌來住在我心】
詩集：青年聖歌 I，31

  1. 我生命已有了真奇妙的改變，自耶穌來住在我心！
    我久慕的亮光今照耀我魂間，自耶穌來住在我心！

  2. 已停止我流蕩不再入那迷途，自耶穌來住在我心！
    我的罪雖眾多主寶血已抹塗，自耶穌來住在我心！
副歌：自耶穌來住在我心，自耶穌來住在我心，
      喜樂潮溢我魂，如海洋浪滾滾，自耶穌來住在我心。


【那加利利人耶穌】
詩集：青年聖歌 II，196

  1. 在美麗平靜加利利海邊，我站在海岸上默想；
    我見群眾擁擠路上爭看，那位加利利人耶穌；
    我見那個生來瞎眼的人，一剎那就重見光明；
    祂奇妙大能使跛子能行，那加利利人耶穌；
  2. 祂同情的面容慈愛言詞，使我永遠不能忘記；
    祂見我在罪中無人相助，那位加利利人耶穌；
    祂將手痕肋旁向我顯示，微聲對我說：是為你；
    在祂的足前我罪擔拋棄，那加利利人耶穌；
  3. 我聽見祂向風浪發號令，風和海就立時平靜；
    狂風聽祂話，怒浪聽祂命，那位加利利人耶穌；
    永遠享受內心安詳寧靜，是何等聖潔的心境；
    祂保守我在祂大能手裡，那加利利人耶穌；
  4. 來吧，在風浪中掙扎的人，來接受祂完美救恩；
    祂能使你生命波濤平靜，那位加利利人耶穌；
    祂差遣我去傳揚這信息，你只要接待祂同住；
    祂必賜給你永遠的福氣，那加利利人耶穌；
    朋友阿，你願否永遠愛祂，祂是何等溫柔慈祥！
    請接受祂為你的救主，那加利利人耶穌。
副歌：我已經定意要永遠愛祂，祂是何等溫柔慈祥！
      我接受祂為我的救主，那加利利人耶穌。

版權屬 宣道出版社 所有


【我知誰管著明天】
詩集：青年聖歌 II，122

  1. 我不知明天的道路，每一天只為主活。
    我不借明天的太陽，因明天或許陰暗。
    我不要為將來憂慮，因我信主的應許，
    我今天要與主同行，因祂知前面如何。
  2. 每一步越走越光明，像攀登黃金階梯，
    每重擔越挑越輕省，每朵雲披上銀衣；
    在那裡陽光常普照，在那裡沒有眼淚；
    在美麗彩虹的盡頭，眾山嶺與天相連，
  3. 我不知明天的道路，或遭遇生活苦楚；
    但那位養活麻雀者，祂必然也看顧我，
    祂是我旅途的良伴，或經過水火之災，
    但救主必與我同在，祂寶血把我遮蓋。
副歌：有許多未來的事情，我現在不能識透，
      但我知誰管著明天；我也知誰牽我手。

版權屬 宣道出版社 所有


【在花園裡】
詩集：青年聖歌 I，73

  1. 獨步徘徊在花園裡，玫瑰花尚有晶瑩朝露，
    忽有溫柔聲，傳入我耳中，乃是神子主耶穌。
  2. 我主慈聲何等甜蜜，小雀鳥停歌屏息傾聽，
    主使我聽見，天上美妙音，叫我心快樂甦醒。
副歌：祂與我同行，又與我共話，對我說，我單屬於祂；
      與主在園中，心靈真快樂，前無人曾經歷過。


【眾人就知道我們是基督徒】
詩集：青年聖歌 III，51

  1. 聖靈裡我們合一，在主裡合為一，
    聖靈裡我們合一，在主裡合為一，
    懇求主使我們早日在基督裡合一。
  2. 我們要一路同走，一同走手牽手，
    我們要一路同走，一同走手牽手，
    要同心傳這信息神是在我們當中。
  3. 我們要一同工作，同工作肩並肩，
    我們要一同工作，同工作肩並肩，
    我們彼此互相尊敬維護各人聲譽。
  4. 要一同讚美天父，要讚美造物主，
    願頌讚歸與父神，獨生子主耶穌，
    願頌讚歸與聖靈使我們合而為一。
副歌：我們要彼此相愛，我們彼此相愛，
      眾人就知我們是基督徒。


【一行足印】
詩集：生命曙光，9

【女】兩行並排的足印，肩並肩，是神伴我同行，
      狂風暴雨突降臨，剎時我徬徨，前路不明，
      一行的足印，轉眼無蹤影……

【男】是祂背負你，風雨中前行，
      祂安慰聲音，你是否可曾聆聽？
      無奈的嘆息，流淚的呼求，祂也全然傾聽，
      別忘記祂曾為你流寶血捨生命，祂經歷背叛遺棄的遭遇。

【女】主愛雖不改變，但我軟弱心靈，
      困苦之中無法平靜。
      （主愛永不改變，叫我軟弱心靈，
      困苦之中，仍感平靜。）

【同／副歌】漫漫長路主與我同在，崎嶇道路也不用畏懼，
            立志奉獻傳揚主愛不停，獻出我的生命。

【男】前路艱難祂要為你開啟，耶穌基督成為你的指引，

【女】看著這一行足印，禁不住，汗涔涔淚盈盈，
      思念我主的慈愛，為我受鞭傷醫治我靈。
      神啊！寬恕我常令你擔心。


【萬代君主】
詩集：生命陶匠，1

仁慈公義，細心無微不至，用你精彩構思，透露高深旨意。
茫茫宇宙，幾多銀河星宿，夏與冬春與秋，變幻也在你手。
萬代的君主，當得敬拜，聽萬眾歡呼，頌讚主偉大，
萬代的君主，當得愛戴，全地裡眾膝也跪拜。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【藏你懷內】
詩集：角聲 - 生命陶匠，2
曲：黃韻清　　詞：黃韻清、甄燕鳴　　版權屬角聲使團所有

十字架的愛，我未能完全體會，
仁義與恩慈，我未能完全明白，
惟獨我深知道，你已代付全人類贖價，
全賴這代價，容讓我身心淨化，

※藏你懷內，不必懼怕，
恩主懷裡，拋開念掛，
藏你懷內，讓愛昇華，
頌深恩無價，寶貴十架。


【天天歌唱】
詩集：生命陶匠，3　　曲：黎雅詩　詞：甄燕鳴

天天歌唱頌讚神慈恩，讚嘆宇宙萬千的奧祕，
多高深星宿運行原理，神造物無限細膩，
天天歌唱未怕迎狂風，有你結伴每刻恩典夠用，
邁步浪裡衝，何妨澎湃洶湧，你護送。

神呀！我感激恩手永不曾離開，讚歎再造厚恩不可替代，
萬事盡放開，前程由你主宰，永沒變改（你是愛）。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【從沒有走遠】
詩集：生命陶匠，4
曲：Steve Law　詞：甄燕鳴

未放下，千般掛牽，歲月流水奔波的每天，
負上多少擔子沉重墜兩肩，問句是誰理解我心酸，
夢破滅，內心裡面，殘留著過去的碎片，
岐路交叉迴旋，末有絕對把握會去到終點，

暗自怨（再莫怨），世事轉，
極困倦，令我失方寸，
在懸崖絕嶺下誰仍在牽引護眷，
發覺是你共同越過深淵，
我望見，再不抖顫，是你從沒有走遠，
是誰成就救贖，完全奉獻，
深知你在旁邊，我任眼淚溶化我視線，
漸放下，心底疑問，方可再感受高深救恩，
獨降下凡塵自然明白我心，面對著苦惱積壓千斤，
願接近，認真信任，呈現在兩眼十架釘痕，
留下深刻血印，為我受創傷捱盡幾許艱辛。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【我心祈禱】
詩集：生命陶匠，5
曲：陳詠詩　詞：May Chan

親愛上主請聽我祈禱，懇請你聽我心聲，
在我信靠尋找的一刻，請你顯明心意，
主我定睛專心仰望你，懇請你指引方向，
惟獨有你能給與我力量，是我堅固的保障，

作我居所，扶持庇蔭，我要堅心定意靠近，
讚美感恩頌主全能，請你親手牽引。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【總不放手】
詩集：生命陶匠，6
曲：Albert Law　詞：甄燕鳴

粗糙殘破不見耀眼光輝，黑暗裡自閉，失去價值似爛泥，
幽暗牆角嗟嘆日子飛逝，需要再造先拆毀，
遭到嫌棄不禁落拓心酸，休憤慨自怨，悲痛化做信念，
雕琢成器總要認真考驗，千轉與萬變，經過壓力鍛鍊，
歷盡滄桑的每天，是你護眷始終不斷，

總不放手，重新修補破口，
你在爛泥內，仍舊尋到重視理由，
總不放手，除去缺陷錯漏，
往事莫追究，歷鍊過出色通透，
觀察瓷器激發萬般感觸，
醒覺領略到，總有你為我自豪，
當我頹廢當我前無去路，
心志也漸老，得你接納塑造，
舊日似一堆糞土，是你為我展開出路。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【是你湧流的愛】
詩集：生命陶匠，7

曾努力要得到我所愛，曾竭力要找到真快樂，
但覺空虛、迷亂、渺茫，是十架光輝叫我得醒覺！，
惟你是我終一生所愛，惟你讓我高唱樂歌，
擔當我罪，使我釋放，擁我入懷內，顯真愛！，

活著是你湧流的愛 不變地澆灌了我的心窩，
能得你的呼吸氣息，忘掉自我信靠你的能力。，
但願被你譜成詩篇，來歌頌你那信實慈愛不變；
怎可描寫這恩典何等美，蒙你挑選我來永屬你。，
（怎可描寫這恩典多麼美）。


【破繭自由】
詩集：生命陶匠，8
曲：Michelle Kou　詞：甄燕鳴

救主，尊貴偉大，為我降生，至高主宰，
從前現在萬千世代，獨創造未來，直到最後長存在，
救恩，多麼寶貴，為我捨身，救主基督，
情願獨自負擔眾罪，為救贖萬民，被釘死給我永生，

當我跌落萬重罪難自救心悔恨，
在十架甘心犧牲將我拯救是真神，
舊日作繭我困住自由自閉不信任，
衝開束縛後覺清新振奮。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【愛的印記】
詩集：生命陶匠，9
曲：區沛盈　　詞：May Chan、龍家樑

沒法想像，十架之上，是神犧牲的愛，
被掛於木頭，汗血灑遍地，來為我潔淨洗罪，
付上一切，為我捨命，換來更新的我，
十架的記號，烙印心坎內，常念記救贖主的愛，

神大愛，緊伴我，是救主默然擔我罪，
我這生，原屬你，有著你愛的印記，
盡我心意，頌讚不斷，主愛深刻真摰，
每一刻每天我願全奉獻，隨著你的腳步不改變。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【我要敬拜你】
詩集：角聲 - 生命陶匠，10
曲：Tony Tran　　詞：Larry Ching　　版權屬角聲使團所有

我要敬拜你，高舉我雙手，
拋開心中的困慮 主啊 我心敬拜你，

※敬拜你到地極，我要舉手歌唱，因你是我主，
敬拜你永活神，我要高聲歡唱，哈利路亞。


【挑戰】
詩集：生命陶匠，11

再一次，就讓我再一次，興奮地高舉耶穌名字，
已經過，絕路也已闖過，今快樂高歌頌讚齊和，
曾經挑戰，努力向前，神恩深遠，每段計算，
明天挑戰，繼續向前，寄望神愛眷，永在我身邊，

有你永隨我一起，戰勝困難與傷悲，
一生高舉基督救主歌頌你，
不管挑戰與艱辛，齊心堅守基督真理，
迎戰世間黑暗，憑恩主，靠著你。


【高舉得勝旌旗】
詩集：頌讚、尊貴、榮耀，2

高舉得勝的旌旗，高舉耶穌大君王，
高舉得勝的旌旗，高聲歡呼讚美主！

哦主！作為奇妙，祂統管萬有；
哦主！聖名可畏，祂今已降臨。


【萬物頌主名】
詩集：詩恩集 2 - 活水長流，1
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

大地萬物眾生創始，光輝閃閃未變遷，
權能從亙古統領萬有，坐在至高之所，

繁星於天邊伏拜主，稱讚主，
田林和湖水輕唱在笑，
雲共鳥，隨著節奏共同在跳，

朗月，夜幕下伴星兒，
斜陽在晚空中照耀它帶著溫暖，
宇宙，萬物步伐輕柔，弦琴聲樂奏，
清風裡，一起唱那頌神字句。

「起初神創造天地。」（創世記1:1）


【誰會像你】
詩集：詩恩集 2 - 活水長流，2
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

紅海淹蓋，全軍淹蓋，洪水降下來，
誰會像你，令狂風刮起，能力沒法比！

神當得勝，神當得勝，榮歸你聖名，
惟靠著你，仇敵四起，仍終得勝利。

願降服敬拜你萬代永恆，千軍千帥也驚震，
惟獨你，至聖至高之君，（權勢萬國，來頌讚主歌）。

「耶和華啊，眾神之中，誰能像你？
誰能像你至聖至榮，可頌可畏，施行奇事？」
（出埃及記15:11）


【真誠的奉獻】
詩集：詩恩集 2 - 活水長流，3
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

敬拜要心清，願意獻上我歌聲，當讚美神，真摰來唱詠，
除掉罪孽於心底，讓靈魂來復興，求你悅納，求你悉心靜聽！

讚聲呼聲歌聲，真誠的奉獻（獻奉我真誠），
讚聲呼聲掌聲，可傳心內意（要頌讚主名）。

願以歡欣哼出優美樂章，
奇妙偉大救恩去傳揚，無論時日，仍繼續唱！

「你們來到主面前，也就像活石，被建造成為靈宮，作聖潔的祭司，
藉著耶穌基督奉獻神所悅納的靈祭。」
（彼得前書2:5）


【讚美你歌聲】
詩集：詩恩集 2 - 活水長流，4
曲、詞：Charles Yong

隨著節奏唱未停，頌讚天君主統領，
流露愛意暖意，心感高興。

榮耀讚美你歌聲，一起拍掌和唱去呼應，
存著敬畏與真心，神必傾聽，
（凡是有氣息的，誰都響應），

磐石我信靠是神，救恩基督去指引，
寧願捨己謙卑，拯救了萬民。

版權屬 Praise Song And Litany Message Inc. 所有，查詢：(408) 626 0240


【The Holy One】
詩集：詩恩集 2 - 活水長流，5
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

在世間，熾熱陽光美豔璀璨，造物主降福，恩賜無限，
時常攜著友伴在同聲頌讚，明白神大愛，甜蜜意永沒退減。

Holy One，Holy One，歡欣同在歌頌哈利路亞，
請來臨我的心，神啊，The Holy One！

在世間，有著榮光照耀璀璨，贖罪救主降生，真愛無限，
時常攜著友伴在同聲頌讚，明白神大愛，甜蜜意永沒退減。

「他們晝夜不住的說：聖哉！聖哉！聖哉！
主神是昔在、今在、以後永在的全能者。」
（啟示錄4:8）


【祂是我拯救】
詩集：詩恩集 2 - 活水長流，6
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

祂是我的拯救，是我能力與生命，
神是我的詩歌，祂最尊貴，
權柄榮耀至高者，我依靠，

祂信實救恩是最美好，普天讚頌，傳揚歡呼到四方，
祂賜下永生為我，主施恩拯救我，捨身救我。

「看哪！神是我的拯救；我要倚靠祂，並不懼怕。
因為主耶和華是我的力量，是我的詩歌，祂也成了我的拯救。」
（以賽亞書12:2）


【活水長流】
詩集：詩恩集 2 - 活水長流，7
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

靈雨飄過，河畔裡細雨洒過，
活水清清洗淨我生命，真心盼這愛未停。

神愛真愛，來為我獻上所愛，
活水不息湧在我心內，恩典滿載一生不變改。

神的愛心，像河道澗水湧流，流於我心，去掉百般愁，
如今永不分離，重得真理，來仰望大能，每日在晨曦。

慈恩愛心，像紅日暖這心頭，平安賜福，世上那可求，
和暖清風臨這地，耶和華很美，救恩播遍萬里。

「信我的人就如經上所說：『從他腹中要流出活水的江河來。』」
（約翰福音7:38）


【感恩的僕人】
詩集：詩恩集 2 - 活水長流，8
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

感謝日夜賜恩典滿載，記著耶和華慈恩厚待，
求能獻上這顆心敬奉神，我的家謙卑作僕人。

心裡願事奉救主不理代價，
聽著耶和華神的說話，難忘記有你將身生捨棄，
偉大神，赦罪神，是你！
我願能作僕人，為你！

「至於我和我家，我們必定事奉耶和華。」
（約書亞記24:15）


【誰願】
詩集：詩恩集 2 - 活水長流，9
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

窄路，就是重生路，路裡荊棘滿佈，
有著迷霧，基督當可曾問過，
誰人願跟他這路往，負十架也能上山崗，急風也擋。

誰願去跟我路去尋我道，去立志將福音宣告，
誰又會捨身當作信徒，為救主一生作工，

誰願背起這十架行這路，要在每刻不息禱告，
誰願意拋開一切，聽從上帝主基督，時日到老。

「於是叫眾人和門徒來，對他們說：
『若有人要跟從我，就當捨己，背起他的十字架來跟從我。』」
（馬可福音8:34）


【深一層】
詩集：詩恩集 2 - 活水長流，10
曲、詞：Charles Yong　　版權屬 Praise Song And Litany Message Inc. 所有

和諧團結的良朋，我共你真心互信任，深一層，
和睦友愛熱誠，滿載著慈恩，

彼此相顧如路燈，彼此交接連在心，
願靠主基督的真理，傳遞愛意活在我神，

悲哭歡笑來盡訴 ，互愛關心能做到，
齊和應，(齊和應) ，同路去為神做證。

「又要彼此相顧，激發愛心，勉勵行善。
你們不可停止聚會，好像那些停止慣了的人，
倒要彼此勸勉，既知道那日子臨近，就更當如此。」
（希伯來書10:24-25）


【耶和華是我牧者，我必不致缺乏】
曲、詞：李翹彥　　版權屬 教會司琴培訓中心 所有

耶和華是我牧者，我必不致缺乏，
躺臥在青草地上，領我到安歇水邊，直到永遠。


【耶穌愛你】

耶穌愛你，耶穌愛你；
耶穌在我裡面，在我裡面愛你。


【我將你的話藏在心裡】
詩集：校園歡唱 1，130

我將你的話，藏在心裡，免得我得罪你，
我將你的話，藏在心裡，免得我得罪你。


【感謝神】
詩集：青年聖歌 III，3

    1. 感謝神，賜我救贖主，感謝神，豐富預備，
    感謝神，過去的同在，感謝神，主在我旁，
    感謝神，賜溫暖春天，感謝神，淒涼秋景，
    感謝神，抹乾我眼淚，感謝神，賜我安寧。
  1. 感謝神，禱告蒙應允，感謝神，未蒙垂聽，
    感謝神，我經過風暴，感謝神，豐富供應，
    感謝神，賜我苦與樂，在絕望裡得安慰，
    感謝神，賜無限恩典，感謝神，無比慈愛。
  2. 感謝神，賜路旁玫瑰，感謝神，玫瑰有刺，
    感謝神，賜家庭溫暖，感謝神，有福盼望，
    感謝神，賜喜樂憂愁，感謝神，屬天平安，
    感謝神，賜明天盼望，要感謝，直到永遠。

版權屬 宣道出版社 所有


【信賴耶穌心中有平安】
詩集：基督是主第 3 集，20

  1. 春風吹起十里百花香，春天的活力多奔放，
    神的兒女臉上露出歡笑，喜氣樂洋洋，
    神的應許使他有盼望。
    生命好似一滴朝露，轉眼就不知去向，
    何必為生命憂傷！心中有主亮光，
    重新得著力量，信賴耶穌心中就有平安。
  2. 讓我們珍惜好時光，春天已帶來新希望，
    神的兒女臉上露出歡笑，喜氣樂洋洋，
    神的應許使他有盼望。
    接受耶穌的救恩，把握生命的方向，
    不再為生命憂傷！心中有主亮光，
    明天充滿希望，信賴耶穌心中就有平安。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【在你沒有難成的事】

主神啊！諸天被創造，乃是藉著你的大能，
主神啊！大地被建立，是靠你伸出的膀臂，
主啊！你沒有難成的事，
主啊！你沒有難成的事，
偉大全能的神，大有謀略，行事有大能，
至大、全能、萬軍之耶和華，
在你沒有難成的事。


【大能戰士】
詩集：頌讚、尊貴、榮耀，3

大能戰士預備爭戰，祂是聖潔榮耀王；
軍隊的元帥正在呼召我們前往進攻戰場，去粉碎眾仇敵。

撒但如今在這地方沒有權柄，牠在這裡沒有權柄；
因為榮耀的君王主耶穌基督已掌權，主耶穌已掌權。

耶穌統管在這地方顯明大能，祂在這裡顯明大能，
看哪！榮耀的君王主耶穌基督已掌權、主耶穌已掌權。

大能戰士。

版權屬 Integrity Music, Inc. 所有


【祂使我在夜裡歌唱】
詩集：從約旦河到耶利哥，7

在無人關心的時刻，心靈疲累孤單中，
祂的慈愛，不離開我，在我內心盪漾。
主使我在夜裡歌唱，祂擦乾我的眼淚，
祂的慈愛，不離開我，安睡在祂懷抱中，
祂使我下垂雙手再向上伸出，祂使我發酸雙腿再站立。
祂醫治包扎痛苦受傷內心，使我振翅再飛翔。
主使我在夜裡歌唱，祂擦乾我的眼淚。
祂的慈愛，不離開我，安睡在祂懷中。
主使我在夜裡歌唱，祂擦乾我的眼淚。
祂的慈愛不離開我。祂雙手環抱著我。
祂使我在夜裡歌唱。祂愛我直愛到底。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【敬拜舞曲】
詩集：唱和集 2，14

齊來讚美，齊來讚美，齊來讚美上帝充滿大能力。
用悅耳歌聲，用悅耳歌聲，藉著這歌聲傳頌祂豐富預備。
從前未看透，現在已心知，是神用重價贖我一生的罪債。
無量的深恩，太初已預備，願全地歌頌榮耀歸於聖父。
鼓瑟歌唱和彈琴齊來共舞讚美，要用角聲與簫的聲音頌讚祂；
全地萬國裡縱有氣息的都要讚美，要擊鼓跳舞齊來敬拜為我主！
全地萬國裡縱有氣息的都要讚美，
要擊鼓跳舞齊來讚美上帝恩，傳頌祂的愛！

版權屬 偉訊影音製作 所有


【說句我願意】
詩集：沿路因你，2

  1. 點點星光掛夜空，默默述說心意濃，
    無言靜聽我心尊崇，無限美意在暗湧。
  2. 看看世界我在想，誰來造美給我嚐？
    從來沒有索取補償，呈現那愛面相。
    ※　想從前皎潔童年，縱無憑神亦顧念，
        可遺忘我主的心意，重拾信靠日誌。
        （可遺忘靠主的心志，誠願說句我願意。）
        （重唱1、2、＊、＊1）
  3. 感激清洗我內心，活著為你主愛尋，
    祈求願你每天的降臨，唯獨愛我內滲。

版權屬 佳音傳播有限公司 所有


【將心窗敞開】
詩集：沿路因你，3

  1. 若是現實無情不必嘆氣，
    重尋獲心底中那衝勁再於沖擊裡掙起，
    若是落寞懷疑世界不完美，
    惟爬越每度牆便發現更多關心愛心圍著你。
    誰人從沒分享過真我，笑或愁或痛楚，
    誰人自困於斗室裡一個。
  2. 若是現實無情不必嘆氣，
    重尋獲心底中那衝勁再於沖擊裡掙起，
    若是寂寞無人去了解你，
    何妨共分享一切，而知己又再一起。
    若是現實無情不必放棄，
    重流露每份熱誠敢於去追美夢和希冀，
    若是落寞懷疑世界不完美，
    惟爬越每度牆便發現更多關心愛心圍著你。
副歌：為何無伴總感到驚怕，似是沉默啞吧，
      為何沒有想過傾訴牽掛。
      盼你都能同為燦爛未來，將心窗敞開，
      世界一切原是大天等你，去畫上色彩。

版權屬 佳音傳播有限公司 所有


【因你的愛】
詩集：沿路因你，4

望著舊照片，心中感恩千片，深知主愛不變。
迷途能遇見，指引在閃，為我恩典倍添。
過往困惱孤單自作繭，心只懂哀怨嗟嘆，
你的愛叫真我能再重現，活潑歡欣重見。

全是你的愛讓我心敞開，收起冷滇與感慨，
這一切只因有前來。重覓到真愛讓我可變改，
盼望微笑歡欣重見，因你的愛。

版權屬 佳音傳播有限公司 所有


【沿路因你伴我走】
詩集：沿路因你，5

  1. 跌跌碰碰過假裝輕易，錯過痛過未在意，
    是與非分不清感覺太幼稚，心不滿只怪天意，
  2. 碰上你再次誕生希望，救我逃離別罪網，
    像曙光漆黑中光照導引作伴隨，叫歲月再添生趣。
副歌：沿路因你伴我走，
      為我分擔心中的一切悶愁，
      給安慰給支持，給愛及自由，
      將黑暗苦痛驅走，長路因你伴我走，
      未怕崎嶇艱辛奔跑到盡頭，
      遭風雨下低頭，堅信可得救，
      讓我一生一世帶輕鬆節奏。

（重唱2、副歌、副歌）

版權屬 佳音傳播有限公司 所有


【亞爸天父】

亞爸天父我屬你，你是我天父，
讓我心思和意念，全合你旨意，
我的心不要後退，離開神的路，
亞爸天父我屬你，你是我天父。


【這個世界】
詩集：沿路因你，6
曲、詞： 翁慧韻

  1. 寂寞像個監牢，問號又似把刺刀，
    活著漸覺困苦疲勞，到處有怨恨牢騷。
    繁盛裡每日塵埃撲面，信望愛每考驗，
    沉默裡惡夢無改變，人在漆黑裡常期待會變遷！
  2. 寂寞或似監牢，昨日或間中跌倒，
    活著就算困苦疲勞，那會似往日耶穌。
    疲累裡走遍橫街窄巷，照料破碎與失望，
    投入裡信念從不放，就算漆黑裡仍燃亮這曙光！
副歌：這個世界有太多難補裂痕，這個世界有太多受傷淚痕，
      這個世界神仍舊掌永恆，掌管宇宙，離我也極近。

版權屬 佳音傳播有限公司 所有


【信愛是完美】
詩集：佳音 - 沿路因你，7
曲、詞：趙芬妮　　編：金培達

  1. 像是夢境再次失去，如何才可抓緊愛情，
    望見他遠去的身影，想起當初的溫馨，
    他的一句「不想相對」，無情剌人我心靈。

  2. 他的關心我已失去，如何行走今生旅程，
    沒法解釋我的心景，真假怎去再次辨認，
    當天心醉，今天心碎，情如謎我沒法清醒。

    副歌：他今遠飛，心彷似死，情緣盡了似碎玻璃，
          一敗塗地，傷心痛悲，亦只可說別離。
          盡力逃避，不想記起，如何讓我再次歡喜，
          不再自欺，想找轉機，怎可釋放我自己，
                              （信愛是完美）

    （重唱２、副歌）

  3. 真愛全無條件，問我今生怎可我得到，
    真愛誰能付出，期望愛會永遠沒變改。
    （重唱副歌）


【了解我的人】
詩集：沿路因你，8
曲：林添德　詞：趙芬妮　編：葉富生

  1. 你共我深深這份情誼，若跌倒伸手幫助無遲疑，
    無論日月的遷移，時常在身邊鼓舞尋著靠倚。
  2. 縱是有紛爭心中我卻知，藉救主的真愛爭執會制止，
    同尋覓是主旨意，同來活出基督愛無自私。
副歌：晴或暗，遠與近，會日夜互相也記念，
      同渡過這世問的歡笑痛悲，
      遇困險，當試煉，彼此去勸勉，
      挽手一起衝線，憑愛活這一生永不變。

版權屬 佳音傳播有限公司 所有


【愛沒盡頭】
詩集：佳音 - 沿路因你，9
曲：金培達　詞：郭多加　編：金培達

  1. 與你與你創精彩未來，一生中期待，
    崎嶇失落同步過，一起哼出這歌。

  2. 愛你愛你獻出真心意，只想給你知，
    碰上你從無後悔，不管順、逆、貧、富。

  3. 說過愛你且許下諾言，一生不變遷，
    分享主話常互勉，一起共渡明天。
副歌：我倆愛侶可渡百千歲，皆因基督導引，
      有你與我共挽手遠去，未怕到天邊海角窮蒼。
      愛沒盡頭。受沒有懼怕，愛沒有代價，
      愛是倆心一起建立，愛沒法預計，愛沒有限制，
      愛是你在我心不可以代替。


【飛】
詩集：沿路因你，10

  1. 多番的悲傷過，迷亂裡失意我獨流落，
    失去信心的一剎，令我深感無助。
  2. 多麼多麼感激你，從未放開我更在旁援助，
    （提示我）激發我警醒禱告，令我心不再鎖。
  3. 天天都喚起我，人生的終點只得一個，
    有你在領著我，跟這方向飛……
副歌：偶爾也會自困一角，無助裡只有心中禱告，
      在我心仍然得你同行，助我增加信心，
      你更以愛伴我飛往無盡遠不再孤單過，
      令我再拾回勇氣渡過。


【哈利路亞】
詩集：美樂頌，30

  1. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    哈利路亞，哈利路亞，哈利路亞，哈利路亞。
  2. 我讚美祂，我讚美祂，我讚美祂，我讚美祂，
    我讚美祂，我讚美祂，我讚美祂，我讚美祂。


【看不見的時候】
詩集：天韻之歌 1，46
詞：葉薇心　　曲：林福裕

看不見的時候，主向我要信心；暴風雨的夜裡，主向我要歌聲。
我說主啊我不會，你知道我心裡憂愁；我說主啊我不會，你知道我的憂愁。

被傷害的時候，主向我要饒恕；在孤單的曠野，主向我要得勝。
我說主啊我不能，你知道我心裡軟弱；我就聽主對我說，主對我說：
『黑夜我走過，我能分擔你的憂愁；死亡我已勝過，我能擔當你的軟弱。』

看不見的時候，主的話給我信心；暴風雨的夜裡，我高聲讚美主名。
我說主啊謝謝你，挪去我心裡憂愁；我說主啊謝謝你，挪去我的憂愁！

被傷害的時候，主的愛使我饒恕；在孤單的曠野，主的名使我得勝。
我說主啊謝謝你，代替我心裡軟弱；我說主啊謝謝你，主謝謝你。


【天上來的愛】
版權屬「基督教粉嶺神召會」所有

天上來的愛，它帶來人類無限真善美，
直教生命得意義，這愛能令一生似春光笑揚眉。

天上來的愛，它帶來人類無盡歡笑，
像似冬日在我心間照耀，這愛能溶解心中積雪。
神大愛內心載，亮我心窩驅幽暗化期待。
神是愛不必驚怕，一生多變幻，此世願能活出主的大愛。

天上來的愛，它赦除人類無盡的罪債，大愛主活著，
我高聲讚頌，這愛長留祝福於心裡。


【響鐘聲】
詩集：青年聖歌 III，47

響鐘聲，叮噹叮，叫世人得聽，
古時候，基督降生伯利恆小城。
祂受死，人得生，賜人新生命，
古時候，藉童貞女降生卑微境。

聖天父差祂兒子，就是祂獨生愛子，
到罪惡的世界來，使人得生命與慈愛；
響鐘聲，叮噹叮，叫世人得聽，
主基督今仍活著，如往日一樣顯明。

版權屬 宣道出版社 所有


【樂融融】[粵語]
詩集：喜訊 1 - 福音粵曲，2

  1. 一生中，最悲慟！置身鬼魔網羅中，
    理當自覺知吉兇，後悔他朝無地容。
    真神有百般愛，念顧萬邦富或窮，
    當離罪惡操縱，踏上光輝美好前途。
  2. 主應許，無空洞，信者必得上帝愛寵，
    世間幻變且虛空，唯獨主恩永無窮。
    江河亦會冰凍，願你信心似日紅，
    真神厚賜福音，願你一生一世樂融融。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【天使初報聖誕佳音】
詩集：美樂頌，158

  1. 天使初報聖誕佳音，先向田間貧苦牧人；
    牧人正當看守羊群，嚴冬方冷，長夜已深。
  2. 牧人抬頭見一星光，遠在東方，燦爛晶瑩，
    發出奇光照耀世間，不分晝夜，光彩永恆。
副歌：歡欣，歡欣，歡欣，歡欣，天國君王今日降生。


【寶架清影】
詩集：美樂頌，169

  1. 在主寶架清影中，我願腳步立定，
    好像炎暑遠行辛苦，投進磐石蔭影；
    好像曠野欣逢居處，長途喜見涼亭；
    到此得息肩頭重擔，養力奔赴前程。

  2. 神聖莊嚴的十架，我常抬頭仰望，
    雙眼如見寶血傾流，為我忍受死亡；
    熱淚滿眶，寸心如裂，兩事仔細思量；
    思量我身不配受恩，思量主愛非常。


【神未曾應許】
詩集：美樂頌，109

  1. 神未曾應許，天色常藍，人生的路途，花香常漫，
    神未曾應許，常晴無雨，常樂無痛苦，常安無虞。

  2. 神未曾應許，前途儘是平坦的大路任意驅馳，
    沒有深水拒汪洋一片，沒有大山阻高薄雲天。

副歌：神卻曾應許，生活有力，行路有亮光，工作得息，
      試煉得勉勵，危難有賴，無限的體諒，不死的愛。


【耶和華以勒】

耶和華以勒，我供給者，祂的恩典是足夠我，
耶和華以勒，我供給者，祂的恩典是足夠我，
我神必供給我需要，依著在祂榮耀裡的富足，
祂必命天使看守護我，耶和華以勒看顧我，
顧我，顧我，耶和華以勒看顧我。

[ Jehovah Jierh ]
Jehovah Jireh my provider, Thy grace is sufficient for me,
Jehovah Jireh my provider, Thy grace is sufficient for me,
My God shall supply all my needs,
According to His riches in glory,
He gives His angels charge over me,
Jehovah Jireh cares for me,
For me for me, Jehovah Jireh cares for me.


【愛是永遠堅持】
詩集：TWS原創歌譜
曲、詞：TWS

是你愛永不放棄，在你愛我得釋放，
如沒你，世界漆黑灰暗，原諒我，往昔過錯，
來用愛，去改變我，神是你愛，教我彼此相愛。

沒有愛，四周冰封，沒有愛，四周淒冷，
如沒愛，世界怎可改變，神是你愛，顧惜你我，
曾為愛，降卑世界，神願意，世界讓愛改變。

是你愛，如雙親的臂彎，如深交的肩膊，讓我軟弱得倚靠，
是你愛，如漆黑中晚星，讓我孤單不驚怕，神在你愛中指引我。

讓我愛，如雙親般愛惜，如深交般傾聽，讓那軟弱得倚靠，
讓我愛，如天空的晚星，在那漆黑給指引，神大愛永充滿我。

讓我愛，能捨己不畏縮，能真心的相信，沒有怨恨心寬恕，
讓我愛，能一生傾出，愛是永，遠堅持，神大愛永充滿我，

神是愛，世界讓愛改變，神你愛，你我讓愛燃點。


【倚靠耶和華】
詩集：無盡感恩，1

回頭望我歲月匆匆，經過困境與浪濤。
倚靠耶和華重造新生命重擔必卸開。
這一刻我縱是失意，失去平靜與安穩，
倚靠耶和華令擔子變輕省。
是你的犧牲令我改變，是你的恩典導我行，
是你的恩手伴我走過，是你的深愛不捨不棄。
來日讓我仰賴應許，充滿能力與希望。
倚靠耶和華伴我一世走過。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【無盡感恩】
詩集：無盡感恩，2

無盡感恩歸我父我神，無盡感恩獻給我主；
賜我新心與新靈，無盡感恩真摯奉上。

勝過千般試煉，劃出繽紛彩虹。
靠著你恩手拖帶永享福樂，神恩典一世伴隨我。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【天地頌讚】
詩集：新心音樂 - 無盡感恩，3

天地頌讚聲不斷，原野萬鳥翩然起舞！
讓風聲奏出音樂碧波濺起音符，讚嘆創造偉大奇工！
心裡頌讚聲不斷，神大愛萬世不住歌唱！
讓歌聲唱出感謝歡聲串起笑臉，讚嘆創造偉大權能！
來讓我跟你挽手獻出歌韻，願頌讚尊貴都歸我主！
齊共你挽手歌頌主愛始終不變，萬物同和應屈膝敬拜！


【頌讚主信實】
詩集：無盡感恩，4

頌讚主信實不改變，頌讚祂美善與恩慈，
樂意張開口揚聲讚美，述說主恩典夠我用。
頌讚主的愛不捨棄，頌讚祂恩惠與寬容，
樂意舉雙手盡心讚美，讚頌榮耀與頌讚歸你！
耶穌伴我走過，遇困惱不消極。
活在主的愛何用懼怕，一生昂然踏步向上！
耶穌是我所有，立志奉獻生命，
甘心讓聖靈陶造指引，努力向前，如鷹般展翅！
頌讚主的愛不捨棄，頌讚祂恩惠與寬容，
樂意舉雙手盡心讚美，讚頌榮耀與頌讚歸你！

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【一齊入到主的聖殿】
詩集：新心音樂 - 無盡感恩，5

一齊入到主的聖殿，敬拜我恩主。
一齊入到主的聖殿，讚美主高舉我手。
一齊入到主的聖殿，要忘記我苦惱。

歡欣起舞，拍掌歌頌，敬拜全能神。
聖父慈愛，聖靈同在。基督耶穌，配受大榮耀。
尊貴奇妙，永活磐石。
全人跪拜，重擔放開，極力頌讚祂！

一齊入到主的聖殿，敬拜我恩主。
一齊入到主的聖殿，讚美主高舉我手。
一齊入到主的聖殿，要忘記我苦惱。
歡欣起舞，拍掌歌頌，敬拜全能神。


【頌讚耶穌聖名】
詩集：無盡感恩，6

齊讚耶穌大能聖名，天使俯伏敬拜，
在主足前冠冕獻呈，尊崇萬有主宰，
在主足前冠冕獻呈，尊崇萬有主宰。

亞伯拉罕屬靈子孫，蒙主救贖大愛，
當感謝主無量洪恩，尊崇萬有主宰，
當感謝主無量洪恩，尊崇萬有主宰。

萬有主宰，萬眾歡呼主榮耀！
萬有主宰，萬國屈膝主座前！

普天之下萬族萬邦，當來向主敬拜，
尊貴榮耀都歸羔羊，尊崇萬有主宰，
尊貴榮耀都歸羔羊，尊崇萬有主宰。

萬有主宰，萬眾歡呼主榮耀！
萬有主宰，萬國屈膝主座前！

願與聖徒匯集天上，在主面前伏拜，
永恆樂歌同聲高唱，尊崇萬有主宰，
永恆樂歌同聲高唱，尊崇萬有主宰。


【浪子】
詩集：無盡感恩，7

落泊迷惘已失方向，俗世煩惱看不開，
人心冷漠充滿虛偽，名利捉不到看不透。
倦了累了終於醒覺，何去何往盼歸家，
耶穌盼望鳥倦知還，慈愛雙手永在等待。
讓我屈膝主面前，承認我一生罪過，
只盼你接納，施恩潔淨，原諒我過去錯失。
讓我謙卑主面前，求憐憫施恩拯救。
拋開重擔，決心倚靠，得釋放莫忘代價。


【承諾】
詩集：無盡感恩，8

呆望昏暗繁星，困惑裡孤單掩蓋心窩。
美夢碎掉了，盼望化塵了。
晝夜裡祈禱似消散輕煙。
回望多年神恩，這夜裡主安撫我心窩。
「你是我孩子，總不至孤獨前行。沿路有我與你一起過。」
明天如何幻變，主愛永遠堅定。
無論面對是笑或痛，仍共我渡過每分鐘。
前路矇矓未見，堅信隨主。
神為我備了路向，承諾永伴同行。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【成為我異象】
詩集：無盡感恩，9
註：歌詞同主是我萬有（生命聖詩，387）

  1. 求我心中王，成為我異象，我別無愛慕，唯主我景仰；
    充滿我思想，我心響往，睡著或睡醒，慈容是我光。
  2. 成為我智慧，成為我箴言，我願常跟隨，你在我身邊；
    你是我聖父，我是你子，你常居我心，我與你合一。
  3. 我不求虛名，也不求富有，你是我基業，從今到永久；
    惟你在我心，永遠居首，天上大君王，你是我萬有。
  4. 天上大君王，光明的太陽，容我享天樂，我已打勝仗；
    我心屬你心，永無變更，萬有的主宰，成為我異象。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【上帝的恩手】
詩集：無盡感恩，10

生命，歷幾番風雨，沒法掌握，歎人生變幻。
時光，轉眼即消逝，問你我，可驚歎奈何？
軟弱，無助的雙手，憑著信靠，安放主手裡。
慈愛主，應許伴我同行，挽手，乘風破浪！

上帝的恩手，安穩堅固；上帝的恩典，必夠我用。
求讓我下拜，求讓我頌讚，求讓我付託終生。

上帝的恩手，衝開黑暗；釘痕的雙手，帶我經過。
求讓我效法，求讓我立志，奉獻我一生竭誠為你！


【全屬恩主】
詩集：無盡感恩，11

回望過去幾多歡笑和傷痛，曾遇挫折種種失意和掛慮。
憑著信心未懼黑暗，我救主沿途引導，
無論笑與悲，主深恩中渡過。
無望今天安穩中卻忘記主，期望今生崎嶇旅途證主愛。
無論逆境或是苦困，我救主仍然掌管。
燃亮每一刻，全程為主奔波。
這一生全屬恩主，為見証主恩大愛，
前路縱難行，崎嶇窄路，在愛中跟主腳蹤。
共挽手無懼犧牲，用信心跟主路向。
榮耀我救主，作基督聖徒，同行一生，形造新的腳印。


【用我一生】
詩集：無盡感恩，12

人生，或有千般錯對，亦有失意沮喪，或會走到盡頭，歎奈何，
如今，是你施恩拯救，讓我今天再活過，落泊枯朽的生命，重現曙光！

用我一生，為你忠心，願獻出一切竭力盡我所能，
那懼怕前途不清，不畏懼道路險窄，帶著使命，能承受壓迫。
用我一生，為你奔波，願發揮所有努力盡獻關懷，
作活祭完全獻奉，讓這生活得精彩，忘掉過去，向標竿奔往。


【不經意遇上你】
詩集：共享歌集第二集，2

遇上你，是我一生的福氣，
遇上你，我百千個高興！
從未料到可親近神，落泊走，孤獨行，
料想一生孤獨，不經意遇上你。

沒有你，就算天地不要我，
沒有你，我不知怎過！
原來是你把我生命還，
力再生，剛健而行，
沒法不將今後生命給你！

從沒有遇上這麼偉大神，
從沒有遇上像你瀟洒的恩主，
從未想過這麼靠近神，
從未想像過渡過風雨跟你相依走過!
從沒有料到這麼愛慕神，
從沒有料到令我釋放是恩主，
從沒有後悔這麼愛慕神，
從沒有後悔立志跟你奔跑風裡走過！


【海岸抒懷】
詩集：共享歌集第二集，7

  1. 濃霧散，風轉靜，海闊天空，愁悶去，復恬靜，無限美好。
    樂得心開放，人神互通。雲互擁彷似心內飄！
    無限美，觀海浪，似雪千堆。魂亦似浪水動，隨著暖風。
    樂得釋放，臥聞妙曲。願這生心聲相互透！

  2. 紅日退，色變異，景緻萬千，明月上，落霞還未退收。
    學得欣賞，謝神奇工。人未敢暗暗心內憂！
    神是海，沖碎石，鍛鍊細沙。人亦似細沙石，磨煉要久！
    學得甘心任神命差！願晨曦鋪張錦繡！


【只知靠著神】
詩集：共享歌集第二集，3

不知道別人是信靠那些，
只知靠著神便勝過所有；
上帝愛心滿載降下來人間，
上帝我所愛願每日共行；
Hal-le-lu-jah！
Hal-le-lu-jah！


【執爾之手】
詩集：共享歌集第二集，3

  1. 從來是個驚喜：一天竟偶遇妳，同渡這蒼生，一生都掛念妳。
    遇到了欣喜，還是有傷悲，從未有退避，因有妳。
    執爾之手，與子偕老，人生尚有變幻，來又去匆匆！
    執爾之手，與子偕老，一生復有何求？復有何求？

  2. 原來是個恩典：今生可愛著妳，神為我鋪張，恩典深銘記。
    就算隔西東，仍是要邂逅妳，同渡這窄路，一世盡美。
    執爾之手，與子偕老，人生尚有變幻，來又去匆匆！
    執爾之手，與子偕老，一生願永伴隨，但願永伴隨。


【浪子回頭】
詩集：共享歌集第二集，11

流浪這寂寞夜彎曲裡邊，回望這落寞路哀傷千遍，
留在這漆黑的街角後，空虛的街角內，默默地自訴心酸。

 離別了雙親那真心掛牽，忘掉了摯友那傾心關注，
寧願去天天的追趕著，虛空的生活，罪行是沒法休止。

 閉眼說：放棄再自我欺騙，我腦裡看見了是你的臉，
惟你從寂寞路上落寞道上憑著血抹去罪咎心田，
今天我要再次面對挑戰，深相信你決意共我堅持，
惟你從復活道上復活路上憑著愛再次令我溫暖，
Hey啦啦！Hey啦啦！Hey啦Hey啦！
Hey啦啦！Hey啦啦！Hey啦Hey啦！
能夠從復活道上復活路上人漸蛻變了如鷹展翅。

 明白到現實路諸多變遷，惟獨你福音是千載不變，
隨著這真心的醒覺後，衷心的相信內默默地從頭開始。

 來靜聽雙親那溫馨句子，重拾我摯友那不變情誼，
寧靜去深思想生命，一生相依聖靈事奉是從你開始。

 閉眼說：我愛你是永不變，碰上了看見了是你恩慈，
惟你從寂寞路上落寞道上憑著血抹去罪咎心田，
今天我要再次面對爭戰，深相信你決意共我奔馳，
惟你從復活道上復活路上憑著愛再次令我溫暖。

 Hey啦啦！Hey啦啦！Hey啦Hey啦！
Hey啦啦！Hey啦啦！Hey啦Hey啦！
能夠從復活道上復活路上人漸蛻變了如鷹展翅。

 Hey啦啦！Hey啦啦！Hey啦Hey！
Hey啦啦！Hey啦啦！Hey啦Hey！
能夠從復活道上復活路上憑著愛再次令我溫暖。


【懇請聖靈】
詩集：主澤流長 1，8

懇請聖靈，居於首位，充滿我心，更新我心，
築起祭壇，擺上生命，燒滾我心，你是烈火。

燃燒我，使我成聖，燃亮我，不再冷冰冰，
提醒我，單仰望你，陶煉我，主啊！更合你心意。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【迎向未來】
詩集：天韻12 - 希望在轉角，6

向過去揮揮手，向失意甩甩頭， 擁抱現在，迎向未來！
一起來忘記背後，努力面前，朝著目標一直奔跑；
就算汗水流，就算眼淚掉，信心不改變，決心不動搖。
一起來忘記背後，努力面前，朝著目標一直奔跑；
那用心的人必定能擁有，甜美的果實，喜悅的回報！
每一個現在，都在你的掌握，
每一個明天，都是今天的結果，
了不起的事情都是一點一點去做。
跟自己賽跑，把舊的記錄打破。


【無聲的等候】
詩集：你的居所何等可愛，5

我的心默默無聲，專等候神，我的救恩從祂得到。
唯獨神是我磐石，祂是我的拯救，是我的高臺。

我的心默默無聲，專等候神，我的盼望從祂得到，
唯獨神是我磐石，神是我的拯救，是我高臺我必不動搖。

神已一再宣告：能力屬乎神，我都聽見，深記於心。
慈愛也屬於你，你必施展公正，讓我等候你。


【你的名何其美】
詩集：天韻14 - 歡唱，3

耶和華，我們的神哪，你的名字在全地何其美，
耶和華，我們的神哪，你的榮耀彰顯於天，
你的能力遍及全地，穹蒼浩瀚，無邊寬廣，
星星月亮，在你手掌。
世人算甚麼，你竟顧念他！
世人算甚麼，你竟眷顧他！
耶和華，我們的神哪，你的榮耀彰顯於天，
你的名在全地，哦！何其美！

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【神哪！我願順從你】
詩集：天韻07 - 溪邊的樹，13

神哪！我願順從你，我要聽從你的話。
神哪！我願順從你，我要聽從你的話。
悖逆的心我願除掉，頑梗的意念我願意放下。
悖逆的心我願除掉，頑梗的意念我願意放下。


【永遠的光】
詩集：天韻05 - 是愛，5

你曾救我的命脫離死亡，你曾救我的腳不至跌倒，
使我行走在你的光中，使我行走在你的光中。使我走在你的光中。
太陽不再作你白天的光，月亮不再作你黑夜的光，
因為神是你永遠的光，因為神是你永遠的光。
你的太陽啊，永不再落下，你的月亮啊，永不再隱藏，
因為神是你永遠的光，因為神是你永遠的光。
太陽不再作你白天的光，月亮不再作你黑夜的光，
因為神是你永遠的光，因為神是你永遠的光。永遠的光，永遠的光。


【狂風吹起的時候】
詩集：天韻06 - 弦外之歌，10

海面突然吹起了狂風，驚恐的波濤怒號洶湧，
死亡的陰影逐漸逼近，但耶穌睡臥安寧。
醒來主，醒來耶穌，船裡的水已經滿出，
醒來主，醒來耶穌，我們的命快保不住。
祂說為什麼懼怕？你們沒有信心嗎？
祂責備說風安靜吧！祂責備說風安靜吧！
狂風一時間不見蹤影，海面上一片安祥寧靜，
門徒驚訝彼此相對，主耶穌祂是誰？
主耶穌，喚醒我們，看見你大能就在身邊，
主耶穌，喚醒我們，相信你是生命的主！
安靜，安靜，你是主，生命的主。


【蒙福的記號】
詩集：天韻05 - 是愛，11

白晝黑夜，飽足或饑餓，不住的禱告（感謝），
不住禱告（感謝），平安動亂，順利或挫折，
不住的禱告（感謝），不住禱告（感謝）。
尋求的必要尋見，叩門的主必開門，
清心禱告主的人，必有神蹟圍繞他們，
獻給神感謝讚美，讓信心向上飛越，
專心信靠主的人，一樣好處都不缺。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【告別流星雨】
詩集：團契遊樂園（新曲+精選），1　　　　歌詞由 Watermelon 提供，謹此致謝！
音樂2000有限公司(出版權限) 和 郭家俊 (作曲及填詞)

這夜流星雨，散落銀絲紊亂，雲像指尖飛舞撥弄著弦絲；
弦繫天馬處，拉緊絲線，求月色不走遠，要抵擋分秒流逝似飛箭。

肖極這張臉，鬢上銀絲舞亂，仍是廳中等我伴夜幕寒暄；
隨熱湯暖暖，再傾出關注，注入愁心處，無奈偏沒法將心焦急告轉；

雨夜似星花，雪白如婚紗，跌蕩時光裡幻化，
期望您也會聽得到，祂滿載愛的說話，
願星兒可以抹掉在頑梗心窩的驚怕，從此衷心相信，真的可以嗎？

歲月如飛花，印下了傷疤，熱情未許再淡化，期望永遠國彰顯在這家！
淚眼中禱告，完全順服，儘管心中牽掛，雲彩天天飄過，總不會怕。

化做流星雨，應驗情深愫願，乘著海風親您永活在雲端，
奇異恩滿載，再傾倒真愛，盼望和寬恕，唯願感動您，改寫終結篇；

雨夜似星花，雪白如婚紗，跌蕩時光裡幻化；
期望您也會聽得到，祂滿載愛的說話，
願星兒可以抹掉在頑梗心窩的驚怕；從此衷心相信，真的可以嗎？

歲月如飛花，印下了傷疤，熱情未許再淡化；期望永遠國彰顯在這家！
淚眼中禱告，完全順服，儘管心中牽掛；雲彩天天飄過，總不會怕。

痛等身邊主角夢醒！愁看歲月無聲！人無言勞累半生，
卻為何只相信日記，未明瞭誰能令您鷹一般展翅高飛。

歲月流星飛，信是有生機，是甜是苦也是美，
答謝您的愛，為何仍退避？怎可以忘掉您？

看著我好嗎？聽著我好嗎？淚如泉湧臉上掛！
再沒有牽掛！再沒有咒罵！真的愛無懼怕！聽著我好嗎？

沒了的禱告，盼望重聚於天家的福氣；流星風中消散，都不放棄。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【靠主得勝】
詩集：向神歌唱，10

全心靠主名，全意仰望他，
必戰勝撒旦與罪的權勢，
全心頌主名，全意敬拜他，
撒旦引誘下仍堅定，揮動聖靈寶劍，
抵擋惡者詭計，揮動聖靈寶劍，
不給撒旦留餘地。


【天國喜訊】
版權屬 北美基督徒創作社 所有

天國喜訊，為世上帶出拯救盼望；
基督的愛極震撼，沒法抵抗！
鮮血遮蓋，十架上承擔一切過犯。
兇惡詛咒，盡破壞，萬國釋放！
惡勢力縱使再強悍，敵不到恩典曙光。
照遍極帶及蠻方，按末世的計劃，
讓神榮耀錫安，心嚮往！
崇山之冠，耀陽雲石至堅剛。
萬國景仰，同前往神聖殿，
齊來榮耀錫安，心嚮往！
神主審判斷，萬民毋用再戈杆！
合一歡唱，和諧裡華冕盛放！


【真財富】
詩集：天韻16 - 聽見，7
參考經文 馬太福音 19：16-22；6：19-21

少年的財富為什麼面帶憂愁，因為他的財富實在多，捨不得放手，
不要積攢財寶在地上，地上的財寶會垮會丟會變少，
只要積攢財寶在天上，天上的財寶，存到永恒永遠可靠，
你的財寶在哪裡，你的心也在哪裡，
只要積攢財寶在天上，天上的財寶，存到永恒永遠可靠。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【耶穌給你平安】
詩集：天韻08 - 給我真正的自由，3

這世界雖有苦難，主耶穌是避風港灣；
祂要給你，祂要給你平安，源源湧流不斷。
耶穌，耶穌給你平安，耶穌給你真正平安，
深深在你心裡，源源湧流不斷，哦！耶穌給你平安。


【愛裡重圓】
詩集：向生命致敬
曲詞：盧永亨　編曲：Johnny Yim

  1. 曾躺於家中無言望著磚瓦，這裡滿地藩籬未見鮮花，
    人習慣怨懟吵架，從未靜靜對話，熱誠和濃情為何全被僵化？
  2. 迷失的心窩徐徐遇著光線，悄悄發現原來是你笑面，
    寒夜裡送我溫暖，同渡患難片段，在遙遙長途仍然持續不變！

    副歌：裂破的鏡，今日重圓，全因為你，用愛將一切扭轉，
          往日仇怨從此消失不見，人間遇上你以後心中不再嗟怨！
          恨痛的心，今後復原，神的大愛，令此生可有依戀。

  3. 茫茫人海時光匆匆飄遠，浮生幻變，但我終找到了家的溫暖！
    恨痛的心，今後復原，神的大愛，令此生可有依戀。
  4. 茫茫人海時光剎那流逝飄遠，浮生幻變，但我終找到了家的溫暖！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【Celebrate】

同頌慶主恩典，救主深恩今已彰顯，賜與新生的愛，全屬我們。
王啊我要高歌，你賜歡欣使我要高歌，
歡呼歌聲全獻給你，高聲歡慶頌讚。
同來共 Celebrate, Celebrate，歡呼都歸你，歡呼都歸於我的主；
同來共 Celebrate, Celebrate，歡呼都歸你，歡呼都歸於我上帝。


【祂是神】
詩集：青年聖歌 III，49

祂是神，祂是神，祂是勝過死亡，復活的真神；
萬膝當跪拜，萬口當承認，耶穌基督是神。


【等待】
詩集：芥菜種01 - 想家，1

等待，用我全心全意。你的愛深深地觸摸我心。
遇見你是我一生最美的奇蹟，再難我也不願放棄。
等待，黎明的來臨，深夜不再有哭泣。
窗外或許有風雨，在你懷裡找到真正的平靜。

 擁有的有一天也許會失去，你的愛將永遠留藏在心底，
當世間所有慢慢過去，我願跟你走到底。（x2）


【我相信】
詩集：黃國倫02•掙扎，4
曲：黃國倫　詞：黃國倫

他們說，世界太寂寞，為愛付出一切，只換來眼淚，
花兒開，花又謝，轉眼一場空。
我承認，留不住天真，但冷漠的人間仍有溫暖的安慰，
感動我，鼓勵我，珍惜我所有。
我相信，上帝的悲憫，母親的眼淚，孩子的眼睛，
沉默的謙卑，勝過世界喧嚷的驕傲，我相信，真心。
我相信，愛情的堅貞，守約的可貴，寬恕的美麗，
無悔的奉獻，點亮生命深藏的意義，喔！我相信，真愛常新。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【新的開始】
詩集：主澤流長2，6

（女）如今新的開始，你伴我展步永恆，
來或往，前或退，仍共你每步同行，
從此交出一生，愛護這心願你能，
無懼怕，無後悔，攜著你兩心相印。

（男）如今新的開始，我共你不是兩人，
晴或雨，盈或缺，從未變心中愛韻，
從此彼此相依，獻奉我心盡我能，
是樂苦，是愁困，前路遠兩心更近。

（二重唱）
（男）願我倆肩並肩，　　　開展闊步，
（女）　　　　我決意傾出至愛，

（男）　　合拍去寫，那新的樂譜，
（女）來讓你，　感到幸福，

（男）並已知上主，　　　祝福引導，
（女）　　　我確信恩典永在，

（男）　　有著你是我榮幸，
（女）容讓我，

（合）能共對相偕到老！


【倚靠耶和華】
詩集：我心你心渴慕心，6
曲：陳天賜　詞：鄭楚萍

  1. 心中倚靠耶和華，永無搖動，
    一生相信，一生倚靠，哈利路亞！
    哈利路亞！哈利路亞！
    哈利路亞！哈利路亞！

  2. 心中遵照主的教導，行為存正直，
    主必看顧，善待義人，哈利路亞！
    哈利路亞！哈利路亞！
    哈利路亞！哈利路亞！


【天使】
詩集：黃國倫01•天使，1

像孩子仰望母親，像旱地渴望甘霖，
像寂寞需要愛情，像開始在等待結局，
走過世紀末的驗麗，尋找擦肩過的真情，
我的心在夜裡嘆息，我在等候天使降臨。

黑暗中，我看見，愛的光，
從亙古，像太陽，的輝煌，
溫暖我虛弱的臉龐，告訴我生命仍有盼望，
Oh! Angel，從天而降。

像月光依偎著海洋，像奇蹟跟隨著夢想，
有種愛呼吸我胸膛，我要跟著天使歌唱。

絕望中，我看見，天使唱，
撼動著，愛與生，的樂章，
我祈禱有天使的心腸，願跟隨天使皎潔光亮，
Oh! Angel! Be an Angel!


【我一直在等你】
詩集：黃國倫01•天使，2
詞、曲：黃國倫

我看到你有些疲憊，純真的背後有些虛偽，
你說你看透風花雪月，其實真愛你並不了解。

經過流浪這麼多年，你說你習慣為愛受罪，
人生如夢一場，大喜大悲，
其實你需要的是一個肩膀，可以給你安慰。

我一直在等你，我從未放棄你，
縱然事過境遷，一切都已滄海桑田，我一直在等你。

我一直在等你，縱然你已不像你，
但是我已立定，與你相約永不改變，直到世界都過去。

我一直在等你，我一直在等你，
我一直在等你，我一直在等你。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【HOLD ON】
詩集：黃國倫01•天使，3
詞、曲：黃國倫

當你困倦想要放棄的時候，Hold on！
當你孤單無人靠近的時候，Hold on！
當你哭泣沒人安慰的時候，Hold on！
當你呼喊無人回答的時候，Hold on！

Hold on！總有希望，Hold on！只要盼望。

當你厭倦自己反覆的軟弱，Hold on
當你掙扎在真心與虛假中，Hold on
當你面對試探卻無力，Say no Just hold on
當你奮力向前卻想要回頭，Just hold on

Hold on，總有希望，Hold on 只要盼望，
Hold on 不要放棄，Hold on 堅持到底，
Hold on 總有希望，Hold on 只要盼望。

什麼時候我們沉默時學會，歌唱，
什麼時候我們抱怨時學會，感謝，
如果我們能夠發現困難是，一種恩典，
也許我們就能體會這世界，一切。

Just hold on, So when you are weak,
Just hold on, Never give up!


【日出愛情】
詩集：黃國倫01•天使，4
詞、曲：黃國倫

LONELY NIGHT，輾轉不能睡，孤單需要救贖，
寂寞需要放逐，想你好痛苦。

HOW CAN I 逃開這夜晚，期待有陽光，溫暖我受傷的心房。

等待日出的愛情，早晨的奇蹟，不再任憑自己在夜裡哭泣，
忘掉所有痛，珍藏所有夢，學會不怨天不怨你，好好的愛自己。

等待日出的愛情，早晨的奇蹟，不再任憑自己在夜裡哭泣，
忘掉所有痛，珍藏所有夢，學會不怨天不怨你。

曾經你是我，我是你，我和你不分離，還是要分離。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【痴心愛你】
詩集：黃國倫01•天使，5
詞、曲：黃國倫

痴心愛你，是我一生無法超越的宿命，
是我生命中最頑固的決定，我已放棄我最虛偽的面具。

痴心愛你，我願付出一切交換你真心，
我願守候在你身旁，不管風雨，不論世界改變，滄海已桑田。

寧願為你輸掉這世界，勝過獨自擁有這一切，
沒有你，生命像草一般枯萎，一生錯過無法再回頭，
空留遺恨已白頭，我不想再任意蹉跎。

陪我走到世界的盡頭，笑看生命潮起又潮落，剎那擁有已是永遠，
有你，我一生夫復何求，甜蜜感動在心頭，就讓我，痴心愛你。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【傳道書】
詩集：黃國倫01•天使，6

太陽下，早沒有新鮮事，現在的事情，重覆著過去，
一代過去一代又興起，曾有的功勳，有誰再提起。

大聲歡笑，轉眼又哭泣，快樂像朝露，悲哀卻堅固，
辛苦勞碌，只為填滿肚腹，日日的反覆，何時才滿足。

想要留住青春，青春卻變老，鏡子中的你，已不再像自己，
想要抓住永遠，永遠的愛情，而風從那裡來，而愛往那裡去。

今天太陽，明天又下雨，誰能驕傲說，能呼風喚雨，
廣告電影，炫爛MTV，而世界的真相，有誰在關心。

空氣彌漫虛空，虛空的言語，而無知與聰明，都一樣的俗氣，
何時能夠真心，真心說句話，不用戴面具，分享著真情。

你我早已註定有結局，卻閉上眼睛，裝作沒問題，
到了最後突然才驚醒，輸嬴已決定，後悔來不及。

我要感謝上帝，我能夠呼吸，尊貴與卑微，都是一種憐憫，
我要珍惜曾經相遇的每顆心，與快樂同歡喜，與悲傷同哭泣。

太陽下，早沒有新鮮事，現在的事情，重覆著過去，
而我仍然盼望有奇蹟，像微弱一燭光，點亮在夜裡……


【眼淚】
詩集：黃國倫01•天使，7

青春若有張不老的臉，但願它永遠不被改變，
許多夢想總編織太美，跟著迎接幻滅。

愛上你是最快樂的事，卻也換來最痛苦的悲，
苦澀交錯愛的甜美，我怎樣都學不會。

哦，眼淚，眼淚都是我的體會，成長的滋味，
哦，眼淚，忍住眼淚不讓你看見，
哦，我在改變，孤單的感覺，
你從不曾發現，我笑中還有淚。

哦，眼淚，眼淚流過無言的夜，心痛的滋味，
哦，眼淚，擦乾眼淚忘掉一切，曾有的眷戀，
哦，眼淚是苦，眼淚是傷悲，哦，眼淚都是你，
哦，眼淚是甜，眼淚是昨天，哦，眼淚不流淚，
哦，眼淚不流淚。


【除了你】
詩集：黃國倫01•天使，8

難以開口，說過去我一切的種種，
一切快樂恍惚無影無蹤，
一切傷痛還似留在夢中，
曾經醉過的痕跡我難以承受。

你的出現，喚醒我沉睡已久的心扉，
你的眼神讓我怦然心動，
你用溫柔解開所有迷惑，
我想我能依靠你，我要對著全世界大聲的說。

除了你我還能有誰？除了你誰給我安慰？
除了你一切都已無所謂！這是我的真情宣言。
除了你誰為我受罪？除了你誰無怨無悔？
除了你誰擦乾我的眼淚？

除了你我還有誰？除了你我還有誰？
除了你我還有誰？


【我願意】
詩集：黃國倫01•天使，9
詞：姚謙、黃國倫　　曲：黃國倫

思念是一種很玄的東西，如影隨行，
無聲又無息出沒在心底，轉眼吞沒我在寂寞裡，
我無力抗拒特別是夜裡，想你到無法呼吸，
恨不能立即朝你狂奔去，大聲的告訴你。

我願意為你，我願意為你，我願意為你，忘記我姓名，
就算多一秒停留在你懷裡，失去世界也不可惜，
我願意為你，我願意為你，我願意為你，被放逐天際，
只要你真心，拿愛與我回應，
我什麼都願意，我什麼都願意，為你。

我什麼都願意，我什麼都願意，為你！


【AMAZING GRACE（奇異恩典）】
詩集：黃國倫01•天使，10

Amazing grace! How sweet the sound,（奇異恩典，何等甘甜）
That saved a wretch like me!（我罪已定得赦免）
I once was lost, but now I am found,（前我失喪，今被尋回）
Was blind, but now I see.（瞎眼今得看見）
When we've been there then thousand years,（將來禧年後，聖徒歡聚）
Brightening as the sun,（恩光愛誼千年）
We've no less days to sing,（喜樂頌讚，在父座前）
God's praise that when we first begun.（深望那日快現）


【天堂階梯】
詩集：黃國倫02•掙扎，1
詞、曲：黃國倫

想要抓住永遠，卻是曇花一現想要真正改變，
卻又無能為力，卻又無能為力，
Rap:生命中有，太多難題，像是生下來為何又要死去？
    這世界到底有沒有上帝，天下為何總是不能太平？
    惡人猖獗，到處橫行，好人努力工作卻無法加薪？
    山盟海誓，輕而易舉，天長地久卻是如此難尋？

想要抓住永遠，卻是曇花一現想要真正改變，
卻又無能為力，卻又無能為力我曾經努力的去問問題，
多聽各方的道理我承認我已經山窮水盡，仍然陷在迷霧裡，
只好吃，只好睡，只好癲，只好醉忘掉生命的意義，
過一天，等一年，髮蒼蒼，齒動搖管他尊貴或卑微，都是一樣的結局，

Rap:生活總有一種空虛，是想要抓住一些真的 meaning，
    藝術，哲學，文學，宗教，什麼都學，就是意義我還學不會，
    有了車子，房子，金子，妻子，兒子是不是就是一種真的肯定，
    過完今生，到了結局，我是上了天堂還是下了地獄？

想要抓住永遠，卻是曇花一現想要真正改變，
卻又無能為力，卻又無能為力直到有一天我遇見了你，
發現生命的喜悅你解開所有我難解的謎，清澈透明一覽無遺我相信，
我歡喜，我哭泣，我著迷，想要緊緊跟隨你你流血，
你捨命，升上天，得權柄，開啟永生的奧祕就是天堂的階梯
想要抓住永遠，卻是曇花一現想要真正改變，
卻又無能為力，卻又無能為力！


【掙扎】
詩集：黃國倫02•掙扎，2

白天裡，我戴上好人面具，跟別人一樣快樂的上街，
黑暗中，慾望似漲潮滿月，沒人看見，無所謂，
許多事，做了馬上就後悔許多夢都來不及實現，
Oh！就已妥協，過幾年，慢慢麻痺了感覺，
這年代，良心已蒙了層灰有時候，
我又清醒的自覺，這種生活，
不可為我每天，站在那十字路口所有抉擇都在我的眼前，
Oh！怎樣去選掙扎，誰能了解，我只好，
唉……呀……我真是苦啊，唉……呀……凡人難為
唉……呀……認命或超越誰來救我脫離，
這種宿命難熬的滋味在愛與不愛，要與不要之間，
夢想實現，黑夜與白天，純真世故，真實與謊言，
男與女，左臉與右臉天和地，上帝和魔鬼永恆天堂與沉淪地獄之間，
Oh！不停掙扎誰來，帶我展翅高飛
唉……呀……我真是苦啊，唉……呀……凡人難為，
唉……呀……認命或超越誰來救我脫離，這種宿命難熬的滋味，
唉……呀……我想要改變，唉……呀……還有機會，
唉……呀……錯了無所謂我想認認真真，活得輕鬆又有尊嚴。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【痊癒】
詩集：黃國倫02•掙扎，3

濕濕冷冷的空氣，吹彈可破的憂鬱品味，妳給的，哀傷和甜蜜，
這雨彷彿下不停，藕斷絲連的悲喜像是在今夜，
得痊癒，不再，暗哭泣，曾經愛，在純真中萌芽，
變成痛，在猜疑後埋葬然而夢，它依然在掙扎，
常在失眠的夜裡，自問自答，幻想妳，依然在身旁，
用真心，換走妳憂傷來不及，這樣的愛情，
曾經綻放多美麗，卻又凋零任時間模糊記憶，
在風雨過後，傷口，慢慢痊癒，
這雨彷彿下不停，藕斷絲連的悲喜像是在今夜，
得痊癒，不再，暗哭泣曾經愛，在純真中萌芽，
變成痛，在猜疑後埋葬，然而夢，它依然在掙扎，
常在失眠的夜裡，自問自答幻想妳，依然在身旁，
用真心，換走妳憂傷來不及，這樣的愛情，
曾經綻放多美麗，卻又凋零任時間模糊記憶，
在風雨過後，傷口，慢慢痊癒。


【On The Other Side Of The World】
詩集：黃國倫02•掙扎，5
詞、曲：黃國倫

Hei~，o，Hei~，o，Hei~，o，Hei~，o，
我曾在夜裡哭泣，因為愛情已遠離，
你也在夜裡哭泣，只是天空很久沒下雨，
我常常向上帝禱告，希望工作愛情，都順利，
你默默向上帝禱告，只是希望下一餐，會來的更早，
Hei~，o，Hei~，o，Hei~，o，Hei~，o，
我曾經上街去遊行，抗議政府要給更多福利，
而你在槍聲中躲避，戰爭使你顛沛流離，
我有幸福的家庭，暑假想去歐洲旅行，
而你在廢墟中哭泣，你的爸爸媽媽在那裡。

On the other side of the world，我們有同樣的呼吸，
On the other side of the world，我穿著名牌，你卻赤身露體，
Hei~，o，Hei~，o，Hei~，o，Hei~，o，
我想不出什麼道理，你的生命就這樣過去，
也許你早已認命，但我勸你不要放棄，
天空中有一大片烏雲，但在它上面是晴空萬里，
知道苦難終會過去，我要和你攜手並進
On the other side of the world，可以拿什麼給你，
On the other side of the world，我如何安慰你傷心，
On the other side of the world，可以有我的關心告訴你，
you are not lonely，我在這裡，守望著你，
On the other side of the world，你就是我的兄弟
施比受更有福氣，我該多一點心，去愛你！


【證明】
詩集：黃國倫02•掙扎，6
詞、曲：黃國倫

你那好辯不肯認輸的個性想要用盡力氣證明，
你的確可以有些事情明明不需證明有些事早已證明，
你卻偏偏的不相信，我就是那麼固執喜歡你，你改變髮型，
不做家事我都不在意，反正對我來說就是註定，
你的呼吸，你的一切我都關心，就是那麼肯定的愛你，
我已交換我所有一切，來證明你可以放鬆作你自己，
讓我愛你疼你為你擦去一切難過的淚。

我就是那麼固執喜歡你，你改變髮型，
不做家事我都不在意，反正對我來說就是註定，
你的呼吸，你的一切我都關心，就是那麼肯定的愛你，
我已交換我所有一切，來證明你可以放鬆作你自己，
讓我愛你為你擋風遮雨，
Oh！就是那麼堅定的相信，我們未來將變得甜蜜，
Oh！Yea！拿掉所有掩飾的面具，活的真實真誠真情一切都不需要再證明。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【還有你】
詩集：黃國倫02•掙扎，7
詞、曲：黃國倫

打開電視都是八卦消息，誰又愛誰，誰又離誰而去，
但是這一切，跟我有什麼關係，KTV，裡唱著愛情歌曲，
有句歌詞弄濕我的眼睛，原來每人故事都是大同小異，
從小我就認真努力學習，為了將來學會十八般武藝，
卻沒人告訴我，那有什麼意義，Let It Be，
大家這麼說，船到橋頭自然直，
一窩蜂大家趕流行，只要我喜歡有什麼不可以，
終於覺得生命難熬空虛，日復一日做著同樣玩意兒，
發現，IQ，學歷無法解決問題，直到你出現的那一天起，
你不在乎我的所有過去，我想我可以把我全都交給你，
還有你，愛我愛到底，還有你，那麼不嫌棄縱然說，
未來有風雨，我將知道靠你我會撐過去，
還有你，原諒我過去，還有你，肯定我自己謝謝你，
如何報答你，只能全心全意用心去愛你，
只能全心全意用心，去愛你！

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【盼望】
詩集：黃國倫02•掙扎，8

夜像無止盡的黑，又像無限度的冷，
漆黑的路途中摸索的我如何能頻頻跌倒也不致軟弱，
心像無止盡的落，又像無限度的痛，
四面襲來的驚惶張恐漫過我的微弱呼聲，
你就是我最後唯一的所求，我明白這個世界陰晴不定，
有難測的風雨也接受這個世界起伏不定，
有難懂的路程總盼望有你靠近，
與你同行，撫慰我的心，悲傷中盼望，徬徨中盼望，
恐懼中盼望因為有你，黑暗之中有盼望。


【Shalom，平安】
詩集：黃國倫02•掙扎，9

那一天耶穌背著十字架，一步一步的走向各各他的山上，
祂被掛在十字架上，天地都黑暗了，
從祂的肋旁流出血來，一滴一滴，都洗盡我們的罪孽，
許多人都恥笑祂，叫祂說，下來吧！
如果你是神的兒子，你可以救自己，
而耶穌痛苦的向天吶喊著，父啊，赦免他們，
因為他們所做的，他們不曉得，
那一天耶穌受苦難，代替我們所有的刑罰，
祂稱為，Shalom，平安的主，
Shalom、Shalom，祂名是耶和華，
Shalom、Shalom、平安，祂稱為和平的君王，
耶穌，寶貴的主，甘願背我重擔，
因祂鞭傷我得醫治，因祂刑罰我得平安。

祂誠然擔當我們的憂患，背負我們的痛苦，
我們卻以為祂受責罰，被神擊打苦待了，
哪知祂為我們的過犯受害，為我們的罪孽壓傷，
因祂受的刑罰我們得平安，因祂受的鞭傷我們得醫治，
耶穌，寶貴的主，甘願背我重擔，
因祂鞭傷我得醫治，因祂刑罰我得平安，
耶穌，寶貴的主，甘願背我重擔，
因祂鞭傷我得醫治，因祂刑罰我得平安。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【帶領我】
詩集：黃國倫03•帶領我，2
詞、曲：黃國倫

你的意念高過我的意念，你的道路高過我的道路，
每當我徬徨失措，軟弱無助的時候，
我要在你懷中安息，
你的時候不同我的時候，我要等候不住感謝祈求，
知道黑暗會過去，我要在你光中歡喜，
誰能敵擋我若你要幫助我，
困難算什麼，痛苦算什麼，在它們的背後，是你祝福的手，
孤單算什麼，羞辱算什麼，你的愛是那麼深，你的恩典夠我用，
帶領我，憐憫我，我要緊緊跟隨你，
我要全心依靠你，你是我主，我的拯救，
帶領我，扶持我，我要天天歌頌你，
堅信不移你應許，你是葡萄樹我是枝子不分離。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【起來！神的兒女】
詩集：黃國倫03•帶領我，1
詞、曲：黃國倫

起來！神的兒女，不要再沉睡，復興快來臨，
起來！神的兒女，大聲來讚美，用歌聲趕走烏雲，
來讚美來高舉祂的聖名，主的靈正運行在全地，
喔！來讚美來歡呼祂已勝利，
喔！主耶穌，祂已掌權，祂已勝利。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【活水江河】
詩集：黃國倫03•帶領我，4
詞、曲：黃國倫

活水江河，活水江河，凡信的人，
要從腹中流出，活水江河。（x2）

凡信的人，要從腹中流出，活水江河，

活水江河，活水江河，凡信的人，
要從腹中流出，活水江河。（x4）

他們不再飢不再渴，飲於聖靈的江河，
喔！真平安真喜樂，因為耶穌，就是活水江河。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【應許之地】
詩集：黃國倫03•帶領我，6
詞、曲：黃國倫

爭戰已開始，大家快準備，敬醒禱告不要再鬆懈，
主是大元帥，我們是軍隊，跟著耶穌大步邁向前，
主在曠野為我開道路，祂是神，
主在沙漠為我開江河，Don't be afraid，
拾著主約櫃，踏在水裡面，約旦河將分開成兩邊，
用信心當盾牌，讚美做利箭，耶利哥城將變成石堆，
主在曠野為我開道路，祂是神，
主在沙漠為我開江河，Don't be afraid，
Oh! Promised land，Oh! Promised land，
就在前面，剛強壯膽，勇敢向前，到 Promised land。

版權屬 滾石國際音樂股份有限公司 所有，查詢：(02) 2651 8168


【你的恩典夠我用的】
詩集：黃國倫03•帶領我，8
詞、曲：黃國倫

我的恩典夠你用的，我的恩典夠你用的，
因為我的能力，是在人的軟弱上，顯得完全，顯得完全，

你的恩典夠我用的，你的恩典夠我用的，
因為主的能力，是在人的軟弱上，顯得完全，顯得完全，

所以我要單單誇我的軟弱，好叫基督的能力覆庇我，
何時我軟弱，何時我就得剛強，喔！主的恩手，永不離開我。


【微雨裡】
詩集：美樂頌，111

  1. 微雨裡，細心數算神恩典，陽光中，帶出溫馨和美善，
    微風中，無限生機在飄送，主的愛心內燃，陪伴我每一天。
  2. 潮漲退，海天相接雲翩翩，夜空中，每顆星星露笑臉，
    月影中，神在深心內安慰，跟主愛相連，
    同渡過每一天，盡令我心溫暖。
  3. 雲片片，感激主愛萬千千，在心中，主的恩典常記念，
    讓過去，每顆祝福未改變，溫馨世間輸遍，
    讓熱愛復再現，大地得溫暖。
副歌：晨曦之中恩主仍引牽，神在我心中好比光與電，
      前路那怕滿佈困險，有你帶領心裡面，沒掛牽；
      求主的光輝燃亮我，嘗盡主恩典一生永未改變，
      憑愛去戰勝鬥爭，要這關心親切蔓延，願永存。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天使：儆醒】
詩集：以利亞 - 耶和華是神，9

隨著勝利唱出詩歌，仇敵盡都給喪掉，
防備這樣喪失儆醒，其後日子失榮耀，
或有風雨正值來臨，請你儆醒向前行，
隨著勝利唱出詩歌，毋忘上主光在照。


【一道江河】
詩集：一道江河，1

主的愛像一道江河，寶座能力流到萬民，
祂是光，照耀我的生命，
敬拜主，高舉祂的聖名，

主的靈，如風吹我心，安慰憂傷破碎的靈，
祂是王，掌管我的心靈，
親愛主，願你從天降臨，

一道江河，流呀流呀，流到豐盛的生命，
頌讚奇妙榮耀的聖名，我靈歌唱，唱呀唱呀，
唱到靈裡都歡欣，主聖靈現在來掌管運行。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【完全的奉獻】
詩集：青年聖歌 I，46

  1. 完全的奉獻，主，我願意，完全的奉獻，奉獻與你；
    主愛浩大無比，我願一生歸依，身心當作活祭，我今歸你。
  2. 完全的奉獻，光陰生命，完全的奉獻，求主引領；
    候主召我慈聲，我願與主同行，從今直到永遠，順服不停。
  3. 完全的奉獻，金銀財寶，完全的奉獻，何等美好！
    主愛已拯救我，感謝代贖功勞，今後全歸我主，不留絲毫。

版權屬 宣道出版社 所有


【請對我說】
詩集：青年聖歌 II，32

  1. 請對我說，主耶穌，我願靜聽慈聲，
    請對我說，主耶穌，除我疑惑憂驚。
  2. 請對我說，主耶穌，使我眾罪洗清，
    請對我說，主耶穌，助我搶救亡靈。
  3. 請對我說，主耶穌，叫我捨棄自己，
    請對我說，主耶穌，我願完全屬你。
副歌：請對我說，主，請對我說，這是我的祈求；
      安靜謙卑，遵主旨意，主，請說，我今等候。

版權屬 宣道出版社 所有


【救主能解決一切問題】
詩集：青年聖歌 I，156

  1. 救主能代負一切重担，不論是沉重或輕省；
    祂能力藉弱者顯完全，在祂裡面滿得權能。
  2. 救主能代受一切憂慼，祂滿有安慰與安息；
    不論何種大小的苦惱，唯有主許可才臨到。
  3. 救主能使你完全滿足，世界不能滿足你心；
    主同在使你完全聖潔，你當先順服與安靜。
副歌：救主能解決一切問題，祂能解開人生之結，
      無一事在耶穌是太難，一切事情主都能解決。

版權屬 宣道出版社 所有


【恩惠主宰】

恩惠主宰榮耀真神，仁愛全能真無量，
仰望榮美上主天城，我心歸天上羔羊。

願從光榮再進光榮，身列天班長供奉，
到時冕冠敬獻主前，忘形愛頌驚奇中。

恩惠主宰榮耀神，求導我蹤趨高處，
使我生命滿有主，全副武裝顯主恩厚，
鬥爭使人得自由，賜我智慧，
賜我勇氣，方不辜負人和你。

恩惠主宰榮耀真神，求將能力注我身，
加冕教會昔日事跡，讓它開花美如璧。

賜我智慧，賜我勇氣，面對此刻揚真理。


【主若是】
詩集：天人短歌，18

  1. 主若是玫瑰一朵，我就是綠葉一片，
    主與我心心相印，緊緊的以愛結連。
    任憑是風狂雨暴，同甘苦朝夕相見，
    主若是玫瑰一朵，我就是綠葉一片。
  2. 主若是一首詩詞，我就是愛的音樂，
    跳躍著高聲歡唱，像一隻晨鳥清歌。
    主與我此唱彼和，心靈間默契配合，
    主若是一首詩詞，我就是愛的音樂。
  3. 我若是冷若冰霜，主就是冬日太陽，
    祂熱情十架大愛，感動我鐵石心腸。
    但願我溶為溪水，直流到主愛海洋，
    我若是冷若冰霜，主就是冬日太陽。
  4. 我若是一塊荒地，主就是及時甘霖，
    祂的恩沛然下降，滋潤我乾渴的心。
    我不再白佔土地，開花結果扎根深，
    我若是一塊荒地，主就是及時甘霖。


【對話】
詩集：天韻17 - 等你願意，8

什麼事太小，小到你眼看不到？
什麼事太大，大到你心管不了？
什麼人對你不重要，你會任憑他流淚，不理會他求告？
造眼睛的難道看不到，造宇宙的難道力量太渺小？
造世人的如果不疼惜，怎麼會把生命傾倒？
造耳朵的難道聽不到，造萬物的難道智慧會缺少？
造世人的如果不在乎，怎麼會保證眷顧一切需要？


【十架路上】
詩集：齊唱新歌第 04 集，2

  1. 曾在這地說出福音，曾為罪人負厄困，
    今天走上此艱辛血路，何竟不屑一問。
  2. 曾為愛徒喝止風與海，求能令明白真愛，
    今天枷鎖披於背上，旁邊可有人在。
  3. 曾令昨日應許不變改，常洋溢無盡的愛，
    今天可有將福音意義，實踐於這時代。
副歌：願明白要讓愛傳遠近，要實踐毋負重任，
      汗流下帶著血染衣襟，也未悔獻出一生。


【聖誕序曲】
詩集：黃色聖誕，1

我來說一個故事給你，是關於聖誕節的奧祕，
這故事取材於自聖經，這關乎你我的生命，
從起初上帝創造天地，這世界願本是多美麗，
山川日月、穹蒼森林，都為了你我而設計，
祂又按祂形象造了人，將世界交給他們管理，
亞當和夏娃在伊甸園，並肩與上帝同行。

 有一天魔鬼撒旦出現，牠本是說謊者的父親，
牠引誘他們離開上帝，去滿足自己的私慾。

 亞當和夏娃變得聰明，卻失掉到永遠的生命，
那一天罪入了這世界，污染了純潔的大地。

 從此後人類就靠自己，想打造另一個新天地，
但無奈我們被罪擄去，良心在懊悔中歎息。

 在2000年前一個夜裡，有天使在空中報佳音，
有一個在馬槽裡，要改變人類的命運。

 祂就是上帝的獨生子，道成了肉身的主耶穌，
祂雖有權柄能定生死，卻甘心卑微祂自己。

 祂醫病趕鬼又行神蹟，祂溫柔謙卑又可親，
但祂的結局卻是死刑，且釘死在十字架上。

 祂到底是犯了什麼錯，要這樣痛苦受折磨，
是上帝把你我的過錯，都讓祂兒子來承受。

 祂死了三天後卻復活，死亡終不能將祂囚禁，
祂宣告有一個新世界，這魔鬼不能再掌權。

 凡信靠耶穌的有永生，他們的過犯都得赦免，
上帝要擦乾你的眼淚，並賜真平安到永遠，
這就是聖誕節的來源，跟你所想像的差很遠，
這個禮物實在珍貴，希望你好好的寶貝。


【將你的道指教我】

將你的道指教我，我要照你真理行，
求你使我專心敬畏你的名，主我要稱謝你。
以你智慧將我充滿，懇求你真理的光彰顯，
靠主話語使我信心更堅定，在每件事上指引我。


【神是愛】
詩集：青年聖歌 III，53

  1. 神是愛！諸天在傳講，眾星辰發光輝頌揚，
    神是愛！我靈快樂歌唱，眾山嶺顯明主榮美，
    小溪流唱出主故事，神是愛！讓這音樂飄揚。
    聽微風吹拂樹葉聲，細語神慈愛，
    靜聽小鳥清歌回響讚美大主宰，
    榮耀頌聲萬物齊唱，曾否聽聞歌聲盪漾？
    神是愛！讚美祂，神是愛！
  2. 神是愛！超奇的真理，主信息何等的佳美，
    神是愛！聖經每頁詳載；
    主基督造物大主宰，祂是神成為我救主，
    降塵世，為我罪受苦害，
    主向人施恩憐憫反受世人譏諷，
    頭戴荊棘冕，在審判法庭受戲弄，
    大犧牲！當知主被掛，在十架，主寶血流下。
    神是愛！應知道神是愛！

[ God Is Love ]
  • God is love, the heaven tell it, Stars above in brilliance spell it,
    God is love, rejoice and sing my soul, All the hills repeat its glory,
    Rocks and rills sing out the story, God is love, O let the music roll,
    Hear it in the laughing wind, that whispers through a tree,
    Listen to its echo in a robin rhapsody, Glorious word, all nature's ringing,
    Have you heard the song they're singing, God is love, O praise him God is love.
  • God is love, O truth transcendent, Message of his word resplendent,
    God is love, its pages all proclaim, Christ the Lord, the great creator,
    Heav'n adored, became our saviour, Born on earth to bear our sin and shame,
    But a waiting wan-d'ring world his grace and mercy scorns, In a Roman judgment hall,
    they crown him king with thorns, O what loss, all earth should note it,
    At the cross in blood he wrote it, God is love, O hear it God is love.


【有一恩手】
詩集：校園歡唱 1，92

雖然我常不受注意，在天地中真渺小，
神在天上看顧著我，雖然我看不見他。
有一恩手帶領我，有一恩手帶領我，
我知道我不孤單，當我行過世路途，
因為有一恩手帶領我，
是，有一恩手帶領我。


【又見昨天】
詩集：自畫藍圖，2

疲倦疲乏的我，回家重拾溫暖，
流水沖洗我心中的困倦，哼出歌曲一串串，
回憶前事多甜，曾經像小天使，
純真的心，傻痴痴的笑臉，為何這天再不見？
快樂時日已過，苦痛滿載心窩，
身邊摯友已不再伴我，
昨日離別了我，今天再想高歌，
問為何獨剩我孤單的一個？
不需要，不想要，份份假裝的臉，
快樂時，眼淚時，彷彿不再在意，
要若時日會變 我亦情願再次，
回到過往純真的一天，
不需要，也不想要，份份假裝的臉，
這晚上，我盼望 痴心可以互勉，
同忘記這生痛苦的小節，但明天，又再見。


【你配得】
詩集：伍偉基創作 1 - 心靈照耀，3

存感恩的心，敬畏地去歌頌你，
你配得，你配得，來舉起雙手，
獻我所有都歸你，你配得，你配得。

耶穌，我所看，我所聽，盡都是你，
耶穌，神獨生愛子，今我靈魂都歸你。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【快樂頌】
詩集：讚美之泉 - 其他

歡欣歡欣齊來敬拜，榮耀慈愛大主宰，
如同花朵向日綻放，我們心向主敞開，
黑暗憂愁罪惡陰霾，靠主大能盡驅散，
賜下祝福歡欣喜樂，光明與我永同在。


【黃色聖誕】
詩集：黃色聖誕，2

小的時候，我曾夢想下雪聖誕節，
躲在床邊等待聖誕老人的再現，
日子過了一年又一年，我什麼也沒看見，
OH!童年幻想，白色聖誕節，
White White Christmas White White Christmas.

那年與她分手在那下雨十二月，
紅著眼眶坐在教堂唱著平安夜，
詩班唱了一遍又遍，我覺得有點安慰，
OH!失戀憂鬱，藍色聖誕節，
Blue Blue Christmas Blue Blue Christmas.

直到現在 我才嘗到聖誕的滋味，
那是上帝賜給人間最美的禮物，
在這冷酷現實的世界，有陽光照心扉，
OH!金黃溫暖，黃色聖誕節，
Yellow Yellow 黃色聖誕節，
Yellow Yellow 奇跡會出現，
Yellow Yellow 黃色聖誕節，
OH!黃皮膚的黃色聖誕節。

我想慶祝聖誕不是跳舞和花錢，
可以付出真心關懷苦難的世界，
就像耶穌無怨無悔，奉獻祂一切，
OH!主愛奇妙，黃色聖誕節。


【平安夜】
詩集：黃色聖誕，3

Silent night Holy night，
All is calm All is bright，
Round your virgin mother and child，
Holy infant so tender and mild，
Sleep in heavenly peace，
Sleep in heavenly peace，

平安夜，聖善夜，萬暗中，光華射，
照著聖母也照著聖嬰，
多少慈祥也多少天真，
靜享天賜安眠，靜享天賜安眠，

平安夜，聖善夜，神子愛，光皎潔，
救贖宏恩的黎明來到，
聖容發出來榮光普照，
耶穌我主降生，耶穌我主降生。


【耶穌愛我】
詩集：黃色聖誕，4

（台語）
耶穌愛我，我知明，因為記載於聖經，
細漢囝仔雖軟弱，耶穌會救有替贖，
耶穌愛我，相同走，在我身邊免驚惶，
我若疼祂天路尾，祂必導我覲天父，
主耶穌愛我，主耶穌愛我，主耶穌愛我，有記載在聖經。

（國語）
主耶穌愛我，主耶穌愛我，主耶穌愛我，有記載告訴我，
耶穌愛我萬（真）不錯，因有聖書告訴我，
凡小孩子主牧養，我雖軟弱主強壯，
耶穌愛我，我知道，聖經記載祂真道，
孩子本是祂至寶，軟弱時向祂禱告，
耶穌祂愛我，耶穌祂愛我，耶穌祂愛我，聖經裡告訴我，

（阿美語）SI-DA-I-TAY CI-YIS SAN-MA-TI-LID CU-DAD，

（英 語）YES JESUS LOVES ME THE BIBLE TELLS ME SO，

（國 語）哦！耶穌愛我，哦！耶穌愛我，哦！耶穌愛我，哦！耶穌愛我。


【生日快樂，我親愛的耶穌】
詩集：黃色聖誕，5

世間本是烏暗，等待拯救的光，
汝來到茲世界，予阮看到希望，
汝永遠在等待，等待我倒返來，
原諒我的過去，願我來就近汝，
親愛的主耶穌，祝汝生日快樂，
阮需要汝看願，阮需要汝幫助，
HAPPY BIRTHDAY SWEET JESUS，
MERRY CHRITSTMAS MY SWEET JESUS，
願我疼汝，SWEET JESUS，愈疼汝，主耶穌，
HAPPY BIRTHDAY SWEET JESUS，
MERRY CHRITSTMAS MY SWEET JESUS，
MERRY CHRITSTMAS HAPPY BIRTHDAY，
MY SWEET JESUE。


【普世歡騰】[粵語]
詩集：黃色聖誕，6
曲、詞：Isaac Watts,邰正宵,D-liverance 編：鐘興民

Joy to the world! The Lord is come,
Let earth receive her king,
Let every heart prepare him room,
Repeat the sounding joy,
Repeat the sounding joy,
Repeat repeat the sounding joy.
歡欣鼓舞，聖誕來臨，救恩傳誦萬世，
祝福佳節快樂，拋開一切顧慮，
活著就是幸福，靠著全能十架，
永恆的福音繼續愛的拯救，
歡欣鼓舞，聖誕來臨，救恩傳誦萬世，
歌聲驚震地球，歡欣響徹宇宙，
夜盡漸露曙光，散著無窮熱愛，
永恆的福音繼續施恩拯救，
信耶穌基督救贖會獲自由。


【我愛你耶穌】
詩集：黃色聖誕，7

我愛你Jesus，我愛你Jesus，我全心來讚美你，我的主，
我愛你Jesus，我愛你Jesus，我全心來讚美你，
我全人都敬拜你，獻上生命給你，
我愛你Jesus，寶貴的主，I need you Jesus，
我發現我是真的愛著你。


【這位奇妙嬰孩是誰】
詩集：黃色聖誕，8
曲、詞：選自新靈量詩選　編：王豫民

  1. 這位奇妙，嬰孩是誰，安臥馬利亞懷中，
    夜半降生，天使歌頌，牧人等驚起歡騰，
  2. 為何看來，窮苦微賤，牛馬就在祂旁邊，
    應當敬畏，應當敬畏，聖道贖罪到人間，
  3. 獻上乳香，沒藥黃金，眾人合當來拜祂，
    萬王之王，攜來救恩，應當傾心接待祂，
副歌：看！看！基督我王，天使頌揚牧人敬拜，
      來！來！歡呼擁戴，馬利亞懷中嬰孩。


【噢！聖善夜】
詩集：黃色聖誕，9

噢！聖善夜，星星都閃耀輝煌，
就在這裡，親愛主已降臨，
世人沉淪，罪惡及哀傷滿盈，
直到祂來，心靈終得安慰，
疲備的人，振奮精神迎盼望，
從主而來，榮耀新清晨，
跑拜主前，噢！聽天使在歌唱，
噢！聖善夜，這夜，基督降臨，
聖夜，聖善夜，基督降臨。


【奇異恩典】
詩集：黃色聖誕，10

奇異恩典，何等甘甜，我罪已得赦免，
前我失喪，今被尋回，瞎眼今得看見，
如此恩典，使我敬畏，使我心得安慰，
初信之時，即蒙恩惠，真是何等寶貴，
許多危險，試煉網羅，我已安然度過，
靠主恩典，安全不怕，更引導我歸家，
將來禧年，聖徒歡聚，恩光愛誼千年，
喜樂頌讚，在父座前，深望那日快現。


【以馬內利來臨】
詩集：美樂頌，150

  1. 以馬內利，懇求降臨，救贖釋放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！
  2. 耶西之杖，懇求降臨，撒但手中，釋放子民；
    地獄深處，拯救子民，使眾得勝死亡之墳。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！


【凡有血氣】
詩集：美樂頌，151

  1. 凡有血氣皆當靜默，敬畏謙恭同肅立，
    毋思絲毫世俗事物，因主基督臨世界，
    親手分賜天福神恩，接受我眾恭敬拜。

  2. 千萬天軍排列成行，前隊先鋒一路長，
    周圍環繞光中之光，親從永晝天堂降，
    消滅地獄可怖權威，推開黑暗，揚真光。


【除祂以外】

除祂以外，找不到可配頌讚；
除祂以外，找不到真救主。
除祂以外，並沒有，沒有別名。
基督你是崇高，尊貴，配受崇拜，
不變，信實無人能像你！

除祂以外，找不到可配頌讚；
除祂以外，找不到真救主。
除祂以外，並沒有，沒有別名。
基督你是崇高，尊貴，配受崇拜，
光輝，國度，榮耀全屬你！

萬籟頌讚歡唱，傳揚神名字，同心，宣告將祂名高舉。
萬籟奉上冠冕，傳揚神名字，從永遠到永遠，祂超過一切！


【王者之風】
詩集：共享歌集第一集，1

王者的心，紆尊降貴服侍人，
活在這苦難人世施恩愛，為了我們竟不惜犧牲。

王者之歌，歌聲去慰問人群，
憐憫這失落無助的蒼生，承受這十架出死入生。

王者的恩，天天膏抹在你身，
王者的愛，此刻充滿在你心。
王者之風，無限溫暖是我神，
情願拋開一切牽掛，再共你奔人生每足印。


【神你真多麼好】
詩集：囍樂集 1-2：共譜囍樂曲，8

神你真多麼好，你真多麼好，
主厚恩不減的確知道，
前路裡縱有懊惱唏噓。靠主愛毅然同步，

神你真多麼好，你真多麼好，
心坎中真的感覺得到，
而你更照顧我倆一生，每段漫長路，

同聲感恩，是你賜我這美好的天使，
全心銘感，是你賜我這幸福的婚姻，
相識相知相共行，愛你愛我愛父神，
渡這歲月人生，願神護蔭。

神你真多麼好，你真多麼好，
願隨著你底恩情，白頭共老。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【早晨要讚美祂】
詩集：校園歡唱 1，9

  1. 讚美，讚美，早晨要讚美祂，中午要讚美祂，
    讚美，讚美，讚美祂直到日落。
  2. 敬拜，敬拜，早晨要敬拜祂，中午要敬拜祂，
    敬拜，敬拜，敬拜祂直到日落。
  3. 服事，服事，早晨要服事祂，中午要服事祂，
    服事，服事，服事祂直到日落。

版權屬 校園書房出版社 所有


【主愛我必愛到底】
詩集：天人聖歌，25

主愛我必愛到底，主愛我必愛到底，
我雖軟弱主能保守，主愛我必愛到底。

版權屬 基督教天人出版社 所有


【計算主恩】
詩集：培靈詩選，222

主的恩典樣樣都要數，主的恩典都要記清楚，
主的恩典，樣樣都要數，必能叫你驚訝立時樂歡呼！


【無盡永福在愛中】

  1. 默默將身心交托祂，莫問悲歡與疑難，
    除清心牽掛，神伴你走無懼怕。
  2. 狂瀾中方知主恩深，患難中始可見良朋，
    難得知心友，陪伴你經歷困憂。
  3. 就讓祂輕輕牽你手，平平安安到盡頭，
    人生測不透，唯獨愛心是永久。


【靠耶穌的聖名】
詩集：向神歌唱，30

靠著耶穌聖名，靠著耶穌聖名，我們便能得勝。
靠著耶穌聖名，靠著耶穌聖名，我們便能得勝。

誰能訴盡神的作為？誰能訴盡祂的愛？
靠著耶穌寶貝聖名， 我們便能得勝！


【愛慕你】
詩集：共享歌集第一集，8

風隨著意思吹，是你愛，吹醒我心。
水隨著意思湧，是活水，湧於我心，我愛慕你。
讓天邊的清風吹向我心，
讓山川的溪水湧向我心，
父親的聲音安慰我心深的深處，
沒法不講一聲我愛慕你。


【地上風光多美麗】
詩集：校園歡唱 1，8

  1. 地上風光多美麗，天上群星多燦爛，
    從小到大所有的愛，圍繞我們永不息。
    基督我神，我們唱詩感謝讚美都歸你。
  2. 眼睛能看，耳能聽，心能感覺，腦能想，
    身上一切多調和，帶來活潑的生活。
    基督我神，我們唱詩感謝讚美都歸你。

版權屬 校園書房出版社 所有


【與耶穌同行】
詩集：校園歡唱 1，74

跟耶穌同行，天天同主行，處處同主行，
跟耶穌同行，我只要跟主同行。

跟耶穌同行，天天同主行，處處同主行，
與主耶穌同行，與主耶穌同行，我只要跟主同行。


【轉回】
詩集：專心愛你，8

倘若我今天跌倒，懇求你扶起引導；
切莫任我偏行，容我剛硬，這是我真誠祈禱。
倘若我明天驕傲，以致我迷失方向；
求你憐憫管教，切莫放棄，使我轉回你懷抱。
求你不要收回你的慈愛，好讓我在?愛中得建造；
求你不叫你的信實廢棄，因你是我的唯一依靠。
我必回應你呼召，因我知你愛多少，
我願一生一世，追隨快跑。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【親近主】

跪在你的跟前，你聽我的心願，在患難裡我求你伸出恩手，
日日伴我走，帶領我奔天路，盡力事奉我神獻身心給你。

光照我途，求願順服你心，真理裡面能顯貞忠，
多國萬民傳頌讚聲，因你是獨一的真神。

高聲稱讚，主的偉大，永遠要你名得著榮耀，
高聲稱讚，主的偉大，永遠要你名得讚美。

[ Hear, O Lord ]
Hear, O LORD, and answer, I am poor and needy,
guard my life for I am devoted to You.
Hear my prayer, O LORD, and my cry for mercy,
In the day of my trouble I will call to You.

Teach me, O LORD, I will walk in Your truth,
give me an undivided heart.
Nations You've made will worship You
for You alone are the living God.

I will praise You, I will praise You,
glorify Your name, O LORD,
I will praise You, I will praise You,
glorify Your name, O LORD.


【燃燒為主】
詩集：燃燒為主，13

你擦亮我的生命，促使我為你發出光亮，
軟弱，困倦，讓我加添安慰，用愛去散播溫暖。
世界幻變轉不停，悽清冷漠裡心不安定，
困惑，掛慮，讓我帶給歡笑，添上萬變色彩。
燃燒生命，為我主辛勞，傳達愛，傳達十架真諦！
齊邁步直往，赤子心不會懼怕，忠心負託主使命。
你擦亮我的生命，促使我為你發出光亮，
將一生奉上，獻呈為你！何往，聽基督差遣。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【你聽我的心願（詩篇86）】
詩集：敬拜詩選─希伯崙堂短詩集，92

跪在你的跟前，你聽我的心願，在患難裡我求你伸出恩手，
日日伴我走，帶領我奔天路，盡力事奉我神獻身心給你。

光照我途，求願順服你心，真理裡面能顯貞忠，
多國萬民傳頌讚聲，因你是獨一的真神。

高聲稱讚，主的偉大，永遠要你名得著榮耀，
高聲稱讚，主的偉大，永遠要你名得讚美。


【燃燒赤子心】
詩集：來合一啦！，10

神御賜生機，無限生氣，豐富盛載恩典力量，
神屬性蓋我本性，得勝亦有餘。

神御賜使命，神僕呼應，一起盛載艱苦任命，
團隊奮鬥不息，堅決齊共往。

凝聚赤子心，燃燒，燃盡一生給主用，
熔盡你共我的真誠破千關，
凝聚教會心，齊燒，齊盡一生給主用，
熔盡你共我的恩情，拼搏為主。


【不再等】
詩集：來合一啦！，2

祈求萬民，個個聽到，基督的救恩，
祈求萬民，個個醒覺，魔鬼的虐侵，

來吧！快與我共行，去把福音傾世上，
共挽手跟主腳步，萬眾定意一心。

來吧！快與我共行，藉靠主不須畏懼，
誓要把魔鬼挫敗！不再等！

願你走這天國路！不再等！


【如天使和唱】
詩集：堅守我崗位，10

敬拜讚美如天使和唱呼聲，景仰讚嘆代贖救主，
敬拜讚美如天使和唱呼聲，景仰讚嘆代贖救主。

哈利路亞，哈利路亞，哈利路亞，全奉獻給你，
哈利路亞，哈利路亞，哈利路亞，全奉獻給你。


【仍是有真理】
詩集：團契遊樂園 3•詩歌本，7

沉默裡的你，投石深路如在踫運氣，
昨天今天不斷改變，郤找不到軌跡半點，終點變得很遠。

來讓我跟你，尋覓宇宙從未變道理，
叫冰封的心亦溫暖，叫憂傷的心無恨怨，
生命無缺，再不是傳說。

來水星，去土星，到火星，會找得到，
上高山，落深海，又高飛。

其實有真理，維繫宇宙，從未靠運氣，
叫水星金星在打轉，火花於心底會閃，溫馨滿天。

仍是有真理，仍是盼望明日更善美，
靠真本色不用占卦，過冰山火海無懼怕，
心內無掛，這生命無價。

唔放棄，再高飛，仍愛你，愛不死，
唔放棄，唔放棄，唔放棄，
人生必須上高山，落深海又高飛，
從未留餘地愛佢，來愛我，來愛你，
到土星都會開心，又精采，又找到自己，
真本色，不用占卦，過冰山火海無懼怕，
心內無掛，這生命無價。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【生命霓裳】
詩集：團契遊樂園 4 - 恩典太美麗，3

世間似漸麻木了，不懂搔癢，似關閉空氣，呼吸無印象，
仍想將精采生命，感動四方觀眾，不忍世界，跟冰雪抱擁。

這天盼望能共你，竭盡所能，扶助人解困，顯出廣闊胸襟，
願將美麗愛心分享，不論太理想，驅走冷雨，明日更漂亮。

人生最美，路中有你，追蹤所想，同心牽手，再次伴我生命翱翔，
笑語裡敞開心窗，為實現彼此方向，誰付出的努力，仍衷心欣賞，
時光最美，願可與你，共渡炎涼，付出關心，暖意幻化生命霓裳，
來凝聚點點星火，去化身閃爍銀河，縱使氣力渺小都將這光采奉上。
（同為答謝救主，將寶貴一生奉上）

已失去或從未見我未留神，仍盡情哭笑蹤跡無悔恨，
人生曲交織希望，演繹倍感興奮，風箏再遠，清風也抱緊。

這恩惠沒完沒了，照耀星塵，唯獨神的愛，編織溫暖衣襟，
願披戴著這新衣裳，生命散芬芳，推衾送暖，傳頌這盼望。


【愛你不改】
詩集：團契遊樂園 4 - 恩典太美麗，4

如晨星你永遠閃亮，黑夜中你引領方向，
縱是要走登山險徑，也伴我慢慢步向上，
如陽光你併發光熱，讓無盡豐盛的真愛，
傾出來，令我今知道怎麼叫愛。

縱越過海，縱越過山，挑戰未來，
其實想一天天都過得精彩，但卻怎麼天天只剩低比賽，
最終感到倦了，這世界缺乏了可愛。

你沒變改，你在人海找我回來，
才驟覺你愛我風雨不更改，願意一生享受你的愛，
來讓我也愛你，歌頌你每天不改。

傾雨般的愛如海的恩是我永遠冀待，
山海都淹蓋，唯獨你愛永不更改，
如晨星你永遠閃亮，黑夜中你引領方向，
縱是要走登山險徑，也伴我慢慢步向上，
如陽光你併發光熱，讓無盡豐盛的真愛，傾出來，
令我今知道怎麼叫愛，令我今知道怎麼叫愛。


【絕盼】
詩集：團契遊樂園 3•詩歌本，28
曲：蔣基恩　詞：胡觀平

車廂裡靜悄坐，想起每段折磨，如今的心靈在跌蕩，仍心傷痛，
痛失知覺，前路滿孤獨沒盼望，不知道那一天，真的再沒困倦，
無須刻意逃避世事，從漆黑裡找出光線，期望那歡樂現目前。

求主知道我失方向，如今的心靈是軟弱，
求主體察我淒愴的景況，原諒我心事未淡忘。

窗邊我在遠望，燈火燦爛照岸，誰可將心靈亦照亮，回想初信，
信心擺上，無懼怕苦難或試煉，哀哭裡漸發現，心底渴望慰藉。

誰可給支持在世上，回首驚覺主的安慰，才是那醫治及盼望。

如今知道我的方向，全因主領前面去路，
煩擾苦困已放於主手裡，神令我得復現盼望。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【感動】
詩集：團契遊樂園 3•詩歌本，36
曲：郭沛瑜　詞：曹錦能

翻開日記，憶起舊我，恩主的拖帶，盡顯他善美，
念記那天，重生得拯救，雙眼總不禁盈淚。

恩主大愛，深感動我，使我心清潔，盛載你真光，
那管風急雨暴，縱荊棘滿前路，矢志不變仍是我。

他捨尊貴，謙卑生馬槽內，十架上成全救贖，
為我罪孽，承受千般苦楚，捨身讓熱血在流。
恩主求你先感動我，解我心鬱結，讓愛意滿溢，謹遵守主道，
聖經把我陶造，矢志願成為活祭。

他捨尊貴，謙卑生馬槽內，十架上成全救贖，
為我罪孽，承受千般苦楚，捨身讓熱血在流。
恩主願你多感動我，把我心開放，讓愛意滿溢，那管清風兩袖，
我心今已無憾，矢志願成為活祭。
信心走天路，與主風雨同步，今世願成為活祭。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【享安靜】

在這刻讓我享安靜，幻變中讓你掌生命。
忙亂裡繁鬧裡失去真恬靜，心也累，手下垂，
讓我享主賜和平。(x2)

求讓我享恬靜，噪音中得釋放，疲乏裡加我力再奔往。


【傳福音的鴿子】

啊！主耶穌，為你自己的榮耀，我在這裡，求你差遣我。
願你使我成為福音的使者，傳十字架永恆不變的愛，
為傳揚你天國和平的佳音，使我成為傳福音我鴿子。
向那些憂傷困苦的人們，傳主喜樂平安的信息。


【注視你】
詩集：伍偉基創作 1 - 心靈照耀，4

耶穌，耶穌，你聖名使我得滿足，
耶穌，耶穌，你聖名叫我心喜悅，

你同在，你彰顯，吸引我的靈魂注視你，
你是我生命的好處。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【跟隨，跟隨】
詩集：佳音兒童歌集，99

跟隨，跟隨！我願跟隨耶穌。每一地，每一處，我願跟主去。
跟隨，跟隨，我願跟隨耶穌。無論領我何往我要跟主去。


【齊歌唱】[粵語]
詩集：喜訊 1 - 福音粵曲

  1. （女）齊歌唱，同慶賀，脫開苦海沉淪，再生；
    （男）一生蒙主應允，基督福蔭，慶新生，恩主解愁困，
    （合：我o地）共踏上十架光明路，一生決志，遵主美意，福音傳遍！
  2. （女）齊歌唱，同慶賀，擘開黑暗愁雲，再奔；
    （男）一生蒙主索引，不必驚震，獻此生，跟主應勤奮，
    （合：我o地）共踏上十架光明路，忠心見證，顯主美意，凱歌常奏！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【詩篇第一百三十篇】
詩集：詩篇新調，112

耶和華阿，我從深處處向你求告。
主阿求你聽我的聲音，願你側耳聽我懇求的聲音。


【乘鷹翅膀】
詩集：聖樂合唱曲選

祂要將你升高乘鷹翅膀，背負你黎明翱翔，
要你明亮如太陽，將你緊握在主慈手中。
居住在上主隱密處的人，必要住在全能者蔭下，
上主是我的避難所，磐石我所倚靠！
要救你脫離那狩獵者的網羅，縱饑荒也不能傷你，
投靠在主翅膀下，主信實是盾牌。
你不用懼怕黑夜的驚駭，或是白日飛來的箭；
縱有千萬人倒下，災害必不臨近。
因祂要為你吩咐祂眾使者在你的道路上保護；
他們必定用手托著你，免得你腳碰在石頭上。


【不折斷的蘆葦】
詩集：絃獻歌集 04 - 投靠你，5

求你平伏我，煩燥不安的心扉，
聆聽我哀陳，我的憂慮煩惱，賜我勇氣盼望。

求你不要離我，只有你是我依偎，
醫治我痛苦，我的脆弱心靈，指教我的道路。

壓傷的蘆葦祂不折斷，將殘的燈火祂不吹滅，
我沒能力，懇求你不要忘記我。

壓傷的蘆葦祂不折斷，將殘的燈火祂不吹滅，
我沒遺忘，唯有你是我的力量，我幫助。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【生命成尊貴】
詩集：絃獻歌集 01 - 生命成尊貴，1

看你手所造的天與地，常叫我讚歎主功偉大神奇，
雲霧裡散發光線，海裡倒影主創造。

微風裡陶醉，你莫大美妙，
主啊！聽你所編織的音韻聲，憑節拍裡高呼唱頌聖名，
同唱哈利路亞，齊聲感恩歸主。願獻上我一生去頌讚。

無窮是你恩，厚厚豐足我生命。沿途帶領我靈魂，每步覓救恩。
完全是你恩，叫生命成尊貴，原來要活得精彩，怎可以沒你！

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【求將一生獻上】
詩集：絃獻歌集 01 - 生命成尊貴，3

浩瀚的宇宙藏著智慧之端，
這是神手所顯偉大，諸天滿載你恩典。
無窮無盡的背後藏滿了你的心意，試問誰可媲美如你！

造物主美善如像卓爾畫師，
塑造人生許多燦爛，今天更覺太精采。
原來平靜中有著神你賜予的福氣，給予無比的色彩是你。

看看天空的廣闊無盡，細細數數主厚恩，
我獻上心中這一闕愛歌，來頌讚父你大愛是那麼多。
求將一生獻上用我的讚美傳頌智慧主，
求將一生獻祭用我的讚嘆傳達你救恩。
仰望神尊貴，今古世代裡唯獨你掌管一切。
亙古到萬世，神大愛豈可估計。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【為愛傾流】
詩集：絃獻歌集 01 - 生命成尊貴，5

耶穌為愛傾流祂的寶血，釋放人生；靈魂；枷鎖！
面對苦困蔑視，嘗盡難過！神愛偏不變不改。

誰懂在這一生幾多風雨，可有誰知；明瞭；掌管！
在這狡舌世代，人面常變，唯獨主的愛，真正是愛。

過去了你的生命如何？虛渺或迷惘，還是愛中飄泊？
願你找緊主美善，祂將新生交給你。
明白你讓你盡訴，賜下永活愛救恩！

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【靈魂之主】
詩集：絃獻歌集 01 - 生命成尊貴，4

誰可改變人生，改變人心，不再黑暗，
誰可捨棄浮生，捨棄黃金，拋棄冠冕，
神是愛，神是信實，從沒變更的不息愛，
祂改變世上眾生靈，祂的愛滲透髮膚，
誰是我是我的拯救，唯獨你是我的拯救，
是你沒法細數，你徹底的寬恕，明白你是我是我靈魂之主，
十架裡痛苦捨身，打開恩典的國度，
誰願接納我這罪人神願接納你這罪人，不改變。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【燃獻生命祭】
詩集：絃獻歌集 02 - 燃獻生命祭，1

屬世的衝擊每天張羅迷惑，從世俗裡面偷取信徒心，
玷污那屬你恩約子女，環望世界已被那慾念擴張。

願眾心儆醒以心相連維繫，神要在這地興起信徒心，
收取那屬你天國莊稼，來吧背上十架燃燒我心。

就讓我這一生，為基督甘願擺上，來成就你付託心意使命，
願你以火澆奠使我誇勝，去我心卑污重燃馨香生命祭。

就讓我這一生，為主不捨亦不棄，誠然讓你用愛譜上盼望，
願眾生得見主永恆真愛，以你作依歸全然將身心奉獻。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【天地呼應】
詩集：絃獻歌集 02 - 燃獻生命祭，2

天朗紅日照，看海鷗天際飛，枝鳥鳴樹梢，
潮浪拍和載歌，平靜中醉心一剎，
心泛起無言頌讚，乘著風寄點思緒，細嚼你奇工。
音韻劃破空間，頌讚聲穿梭呼應，
讚美你手創造的精細，歌頌遍海角，
無比精彩的雕琢，全地也高舉讚頌你。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【全因有你】
詩集：絃獻歌集 02 - 燃獻生命祭，6

是你將生命燃亮，年月裡拆毀再建造，
以往的掙扎，常恐怕再出現，
但你讓我在你懷裡重享安息。

是你打開心眼睛，無限愛震驚我眼目，
以血的洗禮神忍痛去受罪，
留下血淚愛為我，完成罪過抵償！

靈魂如今有你，就得釋放，
那劃破空間的愛常超出我所想，

靈魂全因有你，就得拯救，
縱壽歲天天減退，神恩典卻未有失去。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【我怎麼才能回應你】
詩集：絃獻歌集 04 - 投靠你，9

我知道，你的愛是源源不盡。那是榮光，玄妙得我沒法形容。
浪蕩一生，唯有你是我財富，我的僅有，我的唯一。

觀看你，你恩典像雲兒蕩迴。總揮不去，縱使我有淚滴時候。
怎能遺忘，你的血為了我，你的淚為我流乾，主耶穌！我怎麼能遺忘？

我怎麼才能回應你，使我一生過得更精采！
怎樣才能回應你，為我犧牲的愛？

心中對你的感動，再冉冉的升起，默默等候你，
只要你說一句，我就願意去起來跟從你 。

我怎樣才能，不離不移的賣力，專注尋找你？
怎樣才算配得你，榮耀再來一天？

當我一生走到盡頭的時候，所能矜誇只有你 ！
親愛的主我願意，甘心奉上我所有。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【愛繫他鄉】
詩集：絃獻歌集 03 - 愛繫他鄉，7

懇求主請你開我心眼，教我如何用一生來回應你，
生命的短暫，求你指教我去數算，以你心為我追求方向。

用信心承受你的交託，立志跟隨主你十架的血路，
靈魂的呼求，在每個角落中響起，傳救恩不能延誤耽擱。

你說所以我們要去，使萬民作你的門徒，
奉父子聖靈的名，為他們施洗，
凡你所吩咐我們，都教訓他們遵守，
你就常與我們同在，直到世界的末了。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【神你名】

讓我心敞開，舉手稱頌你，頌讚是何其尊貴！
凡在你裡面，都要俯伏頌揚，高唱榮耀之主。

屬你愛厚恩，諸天都和唱，頌讚你是大能可畏！
凡念記你聖名，都有祝福充滿，萬世傳頌不變。

神你名，至高配受榮耀讚頌。
神你名，叫天與地都俯伏景仰。
萬國要高唱你永活名字，直到穹蒼。

神你名，至高配受榮耀讚頌。
神你名，叫天與地都俯伏景仰。
萬國要宣告你國度權柄，全也你屬。


【每一天】
詩集：美樂頌，88

  1. 每一天所渡過的每一刻，我獲得能力勝過試煉，
    依靠天父周詳供應需要，我不用再恐慌與掛念；
    祂的心極仁慈無可測度，祂每天所安排最有益，
    不論憂或喜，祂慈愛彰顯，勞苦中祂賜安息。
  2. 每一天主就在我的身旁，每時刻賜下格外憐憫，
    我掛慮，主願意安慰擔當，祂名稱為策士全能神。
    祂保護祂兒女為珍寶，祂自己願承擔這責任，
    你日子如何力量也如何，這是祂向我應允。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌基督】
詩集：頌樂樂，134

耶穌基督，在我心中照耀，不要再讓黑暗喋喋不休。
耶穌基督，在我心中照耀，打開心門迎接你的愛。（x2）


【不再是我】[國語]
詩集：全地至高是我主，3
曲：陳詠詩　詞：加拉太書二20

我已經與基督同釘十字架，我已經與基督同釘十字架，
現在活著的不再是我，乃是基督在我裡面活著。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【耶穌基督是主】
詩集：小羊創作03 - 『願你的國降臨』，1

  1. 因為祂是萬王之王，因為祂是萬主之主，
    唯有祂從死裡復活，我要敬拜祂。
    萬膝要跪拜，萬口要承認，耶穌基督祂是主。
    萬膝要跪拜，萬口要承認，耶穌基督祂是主。
  2. 高唱榮耀哈利路亞，歡呼榮耀哈利路亞，
    祂是我的主我的王，我要敬拜祂。
    哈利路亞，哈利路亞，耶穌基督祂是主。
    哈利路亞，哈利路亞，耶穌基督祂是主。

版權屬 小羊香港事工 所有


【不會太遲】
作曲:Dan Foster, 編曲:Smitty Price　填詞:葉薇心
詩集：天韻05 - 是愛，10　／　天韻 - 王芷蕾「心」專輯，10

有了開始，就不會太遲，像種子落地，等開花結實，
有了目標，就不會迷失，路途雖蜿蜒，值得堅持。

不會不會太遲，只怕沒有開始，
不會沒有結果，只怕不肯嚐試。

有了目標，就不會迷失，路途雖蜿蜒，值得堅持。


【青鳥】
詩集：上帝聽禱告，6

  1. 清風無言在我心裡轉，颳起如夢似的當天，
    野外裡曾踏過，寄傲往雲盡處，天際萬籟美麗似詩一編
  2. 風聲蟲鳴在我心細語，彷彿名利已拋身邊，
    那懼怕前路遠，縱月見雲亦變，青鳥高飛散落雲霧片片
  3. 天邊流螢漫舞飄散去，星海搖動我的身軀，
    午夜裡迷漫遍，美麗縱然掠過，青鳥依依擦著長夜遠去
副歌：遇山高我願行，不怕崎嶇，像青鳥翔翔，永不怕倦
      為理想高飛隨緣在拼勁，願言世界和平共處。

版權屬 影音使團有限公司 所有


【心願】
詩集：主恩詩歌

主啊，我願意奉獻我自己，主啊，我意永遠跟隨你。
無論我在那裡，無論我何境遇，我願一生順服你旨意。
願為主（願為主）捨性命（捨性命）願為主（願為主）作精兵（作精兵），
願為主（願為主）殉愛情（殉愛情）願為主（願為主）去飄零（飄零），
無論我在那裡，無論我何境遇，我願一生順服你旨意。


【靜趣】
詩集：齊唱新歌第 05 集，11
作曲：陳芳榮　作詞：趙孟準

生活中幾得安靜，撥開世務獨個默想。
享受心深處安靜，上主契合無間禱告。
靜靜地飄送過晚風，輕拂我心去除雜想，
萬籟靜聽天奏樂章，我亦聆聽上主聲。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【星空的光芒】
詩集：團契遊樂園，22

若你每次看到星空的光芒，願你找到那永不止息的希望，
無傷感，天有不測時，仍緊握這是生命鑰匙，
容讓我為你譜出美麗的詩；

 在你遠處發現歌聲的飄揚，願你找到在你一生中的驕傲，
無傷感，當天你失敗，仍緊握這是生命起跌，
能令你點起心裡的熾熱。

 原來在你我天空，有著阻隔不同，
存在宇宙空間，總有孤單的面容。
容讓每次的創傷，不會搖動你方向，
迎著你是急風追趕路漫長。

 隨歌聲，微風中，飄到遠處進入你的夢。
留心聽，全相信，凡塵之間總有處可容。
無緊張，亦不用，誰人可將你一生斷送？
仍飛奔，存衝勁，常為世界之光努力地傳送！


【恩手領我】
詩集：只有感謝，15

求你手來扶我牽引我，心坎無窮困累，
唯願主眷顧開出路，仰望神施恩帶我，
神祂必同行恩典滿載，衝開重重枷鎖，
重拾主他愛的呼喚，靠著神恩手領我。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【合而為一】

我們在天上的父，願人尊你名為聖，
求你因你的名保守我們，叫我們都能合而為一。

凡事謙虛、溫柔、忍耐、用愛心相寬容，
凡事謙虛、溫柔、忍耐、用和平彼此聯絡，
竭力保守聖靈所賜，合而為一的心，
竭力保守聖靈所賜，合而為一的心。

我們在天上的父，願人尊你名為聖，
求你因你的名保守我們，叫我們都能合而為一。


【藉我賜恩福】
詩集：青年聖歌 I，81

  1. 在塵世生命崎嶇道路上，多少人困倦悲傷；
    黑暗滿佈，快把真光照亮，使憂傷者變歡暢。

  2. 述說耶穌基督慈愛故事，述說他赦罪大能，
    別人信主要藉你去見證，生活時刻像明燈。
副歌：藉我賜恩福，藉我賜恩福，藉我生命榮耀主名；
      藉我賜恩福，救主，聽我求，
      藉我賜恩福，使他人得救。


【虞美人】
詩集：基督是主第 4 集，55
詞：李後主　曲：啞歌

  1. 春花秋月何時了，往事知多少，
    小樓昨夜又東風，故國不堪回首月明中，月明中。
  2. 雕欄玉砌應猶在，只是朱顏改，
    問君還有幾多愁，恰似一江春水向東流，向東流。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【開展主的國】
詩集：站於天地之間，10

請給我夢想，就算要披荊斬棘開墾都不會退，
從未願意安守固地，要永在_途上。
請添更大信心，決心把週遭灰色驚恐一一戰勝，
從未願臣服困難，仍勇敢的爭戰。
主，請開展我的空間，擴闊這帳幕的界限，
願忘掉背後，全力向前，為神願意爭取更多。
將主恩典播得廣闊，將主光輝照得燦爛，
用神大愛做能力向前，齊步直往，同開展你的國。


【我願我靈】
詩集：共享歌集 05，29

我願我靈，存活於十架裡默靜；
話語也變得安寧，兩耳專心傾聽。
注目聖形，全情下俗世化泡影，心早預定讓主將旨意傾。
察驗我靈，從神的話語確認；
願這心窩專主聖名，抹去虛假不敬。
聖話照明，潛藏著罪意也看清，此生命是主將之救拯。
求你讓這生充滿信心充滿耶穌生命，
願意你聖血洗去，我心底的暗影。
除去內裡捆鎖抹去苦楚盼望基督導領，
更清楚使命從心底裡響應。
求你讓這生充滿信心充滿耶穌生命，
願意你聖血洗去，我心底的冷冰。
神我願撇開一切困扼不計用此生做證，
叫今天世代同得享這感應。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【雞叫的時候】
詩集：愛裡共勉

祂曾說，縱然眾人都跌倒，我寧死也不能不認你。
一步步彼得遠遠的跟隨，在耶穌被賣的那一夜。
他們對我主用唾沫、拳頭、凌辱、戲弄、打罵和譏誚。
彼得因此心中充滿懼怕，竟然三次都說我不認識祂！
我的主，我的主，請赦免我！你深知我的一切軟弱。
當你轉身看我，毫無責備，眼中的憐憫令我心碎。
我知道你已經為我祈禱，讓我不至於失了信心。
是你慈憐讓我能再轉回，在愛中堅固我的心。
我知道你已經為我祈禱，讓我不至於失了信心。
是你慈憐讓我能再轉回，在愛中堅固我的心。在愛中堅固我的心。

版權屬 小羊香港事工 所有


【主是安息港】
詩集：只有感謝，5

心渴慕恩主現臨到我，就讓神恩典可充滿我，
軟弱絕望是我主給我力跨過。
心渴慕恩主現懷抱我，眼淚神擔當不再負荷，
感激主你接納愛惜我。
在主裡是安息海港，攔阻暴風急雨降，
讓我風雨裡能享心裡平安。
是主你像漆黑星光能照亮我心指引在午夜前航。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【我要讚美耶和華】
詩集：教會司琴培訓中心詩歌，1

  1. 祂居在我心裡，祂活在我心裡。
    願更能認識你，求接納我禱告。
    祂賜下獨子，救贖人。祂的恩典讓我稱義。
    用盡我一生來感謝你，凡有氣息都讚美祂。
  2. 我要讚美耶和華，我要讚美耶和華。
    在聖殿讚美祂，在聖殿讚美祂。
    祂創造穹蒼，顯大作為。祂的偉大沒法測度。
    用盡我心稱謝你，凡有氣息都讚美祂。
副歌：讚美，讚美，讚美耶和華。敬拜我主。
      舉起雙手，哈利路亞。讚美耶和華。


【讓我親近你】
詩集：你的愛溫暖我，7
詞曲: Kelly Carpenter　中譯: 堯堯

讓我親近你，不輕言別離，再次放下我自己，用心傾聽你的聲音。
你是我的主，全能的上帝，無人能與你相比，在你懷中溫暖無比。
每當迷失自己，讓我尋見你。

主我愛你，我的心別無所求，主我愛你，讓我更親近你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讓我親近你】
詩集：站於天地之間，1

渴望能遇見你，渴望能親近你，寧靜裡我心渴求能遇見主。
放下疑慮並重擔，放下纏累的思緒，求能在這刻清心仰望你。

今天心中渴望聽到你呼喚我，微小的聲音引導著前路，
今天心中渴望感到你圍著我，在你愛內被懷抱。

讓我親近你，讓我親近你，讓身心的每一處都呼叫主；
讓我親近你，讓我親近你，期望滿足心裡的渴望，恩主親近我。


【陶造我生命】
詩集：愛的陶造心曲選，10
詞：袁文輝（第一節）、潘耀倫（第二節）

  1. 神用愛來陶煉我，經過煉爐你恩典更多。
    無限愛共情堅固著我生命，千般挑戰亦能獲勝。
    感激你來燃亮我，火內熊熊滿身痛楚。
    熬煉縱漫長恩主伴我經歷，方知你大能大愛。
  2. 神願你來陶造我，使我在靈裡果子更多。
    奇妙聖靈請將心窩潔淨，剔出污穢願能成聖，
    恩主我求能像你，心內柔和與謙卑。
    憑熱愛熱誠感染萬千生命，彰顯美善靈性。


【聖父阿，我敬佩你】
詩集：青年聖歌 III，2

  1. 聖父阿，我敬佩你，敬佩你，聖父阿，我敬佩你，敬佩你；
    我愛你，在你面前屈膝敬拜你；聖父阿，我敬佩你，敬佩你。
  2. 聖子阿，我要尊崇你為大，聖子阿，我要尊崇你為大；
    我愛你，在你面前屈膝敬拜你；聖子阿，我要尊崇你為大。
  3. 聖靈阿，你時常都安慰我，聖靈阿，你時常都安慰我；
    引導我，指教我，時常與我同在；聖靈阿，你時常都安慰我。
  4. 三一神，你對我真是寶貴，三一神，你對我真是寶貴；
    引導我，指教我，時常與我同在；三一神，你對我真是寶貴。

版權屬 宣道出版社 所有


【三字經 (為你禱告)】
詩集：愛的真味，2
曲、詞：李鄭屋村

明天今天，有你紀念，在前面縱是萬個挑戰，
晴天陰天，有你記念，漫長路，我會為你禱告。

I Love You，I Love You，I Love You，I Love You，

明天今天，有你紀念，（不會改變，挂念挂念，）
在前面縱是萬個挑戰，（盼望情誼永在，）
晴天陰天，有你記念，（不知那天，再遇再遇，）
漫長路，我會為你禱告。（珍重珍重珍重。）

I Love You，（在你最痛苦的時候，）
I Love You，（親愛的你保重自己，）
I Love You，Love Is From God Above!
I Love You，I Love You，（愛你到永遠）
I Love You，（一直一直到永遠）
I Love You，我會為你禱告。

版權屬 影音使團有限公司 所有


【真愛】
詩集：愛的真味，3
曲、詞：張崇德

往日我太過自我，做事沒計算後果，其實我太好勝，
想得的真太多，對或錯也懶去追溯，名利佔據了我心窩，
沉迷在放肆與欲望的罪網，深宵裡放縱，
我迷糊地只追求一刻的愛，真心愛侶我真不希罕，
只管去喝醉，我從來沒去想明天應怎過，
酒醒了以後，只有寂寞伴我。

厭倦了這種狀況，混亂令我恐慌，
為何這世界只有絕望痛楚？
誰能告訴我那裡出錯？或是我欠缺什麼？
誰能救我帶我逃離這罪網？
只有你的愛，確實能令我生命得到釋放，
感激你眷顧，為我解開罪的枷鎖，風風雨雨，我亦無懼，
只因為找到真愛，一生裡不再有寂寞伴我。

只有你的愛，每日常伴我心靈，得到釋放，
感激你眷顧為我修補所有傷口，種種挫折我亦能面對，
因為得到真愛，這生有永生盼望伴著我。

版權屬 影音使團有限公司 所有


【男人的Stereo Type】
詩集：愛的真味，4

空虛的感覺，誰願意致詞，傷心的感覺，誰願意去醫。
太多相愛變傷害，情路曲折多意外，
習慣掩飾心中的最失意，從不變改。
其實不想始終也會記起，曾共愛過溫馨的趣味，
形像要我不可有痛悲，凡事強作開心，即使不快樂。


【傷口】
詩集：愛的真味，5
曲：張崇德，詞：張崇德，編：黃耀芹

為何我每一天等不到曙光出現，嘗盡冷眼嘲笑，苦痛無人知曉，
纏住我是孤單的感覺，我灰心、失望，誰能助我？讓我找到盼望？
難面對這一切，只因我已經很累，其實我已心碎，眼淚凝凝結聚，
惟獨你可解我寂寥，為我驅走憂慮，亦能夠伸手安撫我的傷口。

讓我將一生交給你，完全獻上，我不再逃避，
求能與我倆心結盟，成為我最愛的人，
用你的愛去暖透我的心，讓我的一生可跟著你，
隨時看顧我的悲與喜，願能耗我這生追尋，
祈求你國度快降臨，按你的應許，抹我淚痕，
能面對這一切，儘管我已經很累，無用再次心碎，亦無用流眼淚，
迷霧裡有你伴隨，為我驅走恐懼，長長路裡，只想可以與你相對。

版權屬 影音使團有限公司 所有


【如果我可以】
詩集：這樣才是愛，1

無問過有幾多辛酸我接受，無後悔讓你捉緊這雙手，
但我身心已倦透，孤單內呼叫，
極傷的心再難修，悲哭那天足夠。

呆望你一張天真可愛笑面，
難預計活過今天尚有幾天，
無法制止一切已定數，不許奢望走太遠，
淚乾了又再不斷，何時令這痛苦終止。

如果可跟你換轉一生，苦楚都歸我所有，
即使身心都給傷透，承受了不想多追究，
如果可跟你換轉一生，當一天走到盡頭，
祝福都因此挽留，朝雲盡處那方違走。

明白你極不想只好強接受，常遇痛便會撲向我的手，
無力再舉起雙足顫抖，心感激在苦笑裡，
自知眼淚快哭盡，祈求上帝再聽禱告，

la la……尋找侮闊天空，心只想一切在希冀內經過有天碰到，
只盼能在那天和你共舞。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【天地一沙鷗】
詩集：朝陽中，5

  1. 天邊一隻小海鷗，展翅夜航為作理想，
    寂寞途上心裡堅毅，挑戰勇闖逆流惡浪。
  2. 小海鷗自信滿胸，不怕路遙浪正滔滔，
    漫漫長路嘲笑不懼，方向永不動搖半步。
  3. 小海鷗萬里去闖，掙扎為明日作首詩，
    望著紅日衝破天地，堅決找出永恆意義。
副歌：星空中展翅昂然劃破，縱挫折縱亦痛楚，
      只抓緊堅決沒變信念，譜寫出生命讚歌！


【人生曲】
詩集：邊緣組合，3

  1. 海風輕輕撲面，獨望蒼天的星宿，默默地回望這世界，只看到荒謬成就！
    站著若如木偶，浪花飛濺濕透，人海中掙扎歲月，未知巳多少個秋？
    不休止的腳步，尋求天音的吹奏，遇著逆流誓要對抗，一切固執也承受。
    路上莫言退，為理想心中力求，來將頃刻的美麗，留得永久！
    人怎可一生不要成就？人怎可一生不說慾求？但卻有日今生始終都要走！
    人應該緊握璀璨時候，人必須心中得到自由，渡過惡濁河流明天錦繡！
  2. 世界每個故事，從來得失怎追究？落幕後人就要散去，一切片刻便陳舊！
    日夜為權力鬥，名利心中緊扣，人生終的意義，是否這般的去走？
    此刻的生命，唯求光輝的擁有，在路上全力去搏鬥，可戰勝失落時候。
    莫被淚盈透，讓信心抹去恨愁，如果失足倒下，仍得要走！
    人怎可一生甘作牛後？人怎可一生甘作慾囚？沒有信念一生崎嶇怎去走！
    人不管多少悲痛時候，人不必揀選苦痛停留，覓到快樂源流全都足夠！

版權屬 更新會 所有


【異地憶親情】
詩集：邊緣組合，10

  1. 離別故地何日相見，懷念往時慈親笑臉，
    念母親關懷愛憐，何堪今天難再現，
    凝淚入眠魂夢飄遠，惟願寄夢慈親見面，若聽到夢中呼喊。
  2. 離別故地時日飄遠，凝望眼前愁思緒亂，
    稚氣不堪時光轉，才覺滄桑凝滿面，
    期望有日慈母身邊，償我素願能得兌現，讓我可盡表心意。
副歌：母親容我在流淚說聲最愛是妳，
      原諒我使妳痛悲，只盼有天可親旁侍奉，
      愛我是妳能共與深海對比，這愛溫暖心扉。


【勇闖人生路】
詩集：邊緣組合
調：奇妙的雙手

  1. 烈日或暴雨，飛沙吹撲面，風霜中走經千里路，
    默默地邁進，多少的障礙，誰人能盡知道，
    儘管多風雨，漫漫路途上，仍然毋庸苦惱，
    毅力共信念志氣加努力，那理想終會達到。
  2. 儘管是面對，彎曲的窄路，崎嶇兼險阻的旅途，
    但藉著自信，展心中抱負，無窮能量消耗，
    風霜不驚怕，烈日亦無懼，仍能徐步起舞，
    把荊棘斬開奮勇揮血汗，找理想終會達到。
副歌：呀……呀……跨過山嶺我做到，
      呀……呀……不怕艱苦我自豪。

版權屬 更新會 所有


【神與我們同在】
詩集：傳耶穌 3，1

我主我神與我們同在，我們同心讚美主；
當我們相愛，祂就同在，我們同心讚美主。
讚美！讚美！同心讚美主，讚美！讚美！同心讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我心渴想你】
詩集：傳耶穌 3，3

我心渴想你，哦主，我全心來尋求你，
在這乾旱之地，我哀聲呼求惟有你同在能滿足我心靈。
主，我來到你身邊，瞻仰你榮面，我全心敬拜你。
我還有氣息要讚美你名，舉雙手，
獻上生命給你，哦主，我愛你。


【我們的腳要跳舞】
詩集：傳耶穌 3，6

我們的腳要跳舞，我們的手要來拍掌，
我們的口要唱喜樂的詩歌。

我們的腳要跳舞，我們的手要來拍掌，
我們的口要唱喜樂的詩歌。

我們歌頌讚美祂，我們歌頌讚美祂，
我們歌頌讚美祂聖名，耶穌，我愛你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我與基督】
詩集：傳耶穌 3，7

我已經與主基督，同釘在十字架，現在活著，不再是我，
乃是主基督在我裡面活，直到我見主面。
並且我如今在肉身活著，因信靠神兒子，
祂是愛，為我捨命在十字架，現在活著，不再是我。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡喜快樂】
詩集：傳耶穌 3，10

歡喜快樂！我們唱出勝利歌聲，主正在建立祂的百姓；
以愛吸引貧窮被壓傷的人，賜他們讚美，全地都響應。
高聲歌唱，歡喜快樂！全能君王在我們中間。
高舉雙手，向祂揚聲歡呼，
（高聲歌唱，歡喜快樂！全能君王在我們中間，
施行拯救大能戰士，賞賜祂百姓大勝利。
跳舞頌揚萬王之王，）
祂已為我們戰勝眾仇敵，全能上帝在我們中間。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【弟兄啊！】
詩集：傳耶穌 3，11

弟兄啊，我們一生要順從主的旨意。
姐妹啊，我們一生要成為活祭獻給耶穌。
務要傳揚福音，無論得時不得時，總要專心用百般忍耐的心，
按真理教訓、責備、勸勉，領人來歸向主耶穌。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我在此】
詩集：傳耶穌 3，12

  1. 我在此，全心等候你差遣。
    按你旨意，懇求你使用我。
  2. 我在此，全心等候你差遣。
    懇求恩主，使我能服事你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哦主，尊榮可畏】
詩集：傳耶穌 3，14

哦主，尊榮可畏！祂掌權在天地之上；
滿有智慧、能力，我主尊榮可畏！（x2）

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【願你崇高，哦主】
詩集：傳耶穌 3，17

  1. 我要稱讚你，主，在萬民中稱謝你，我要在列邦中讚美你聖名。
    主，你愛何等偉大，你愛高及諸天，
    主，你的信實，主，你的信實上達穹蒼。
    願你崇高，哦主，遠超過諸天，願你榮耀充滿在全地上。
    願你崇高，哦主，遠超過諸天，願你榮耀充滿在全地上。
  2. 我要稱讚你，主，在萬民中稱謝你，我要在列邦中讚美你聖名。
    主，你愛何等偉大，你愛高及諸天，
    主，你的信實，主，你的信實上達穹蒼。
    願你崇高，哦主，遠超過諸天，願你榮耀充滿在全地上。
    願你榮耀，願你榮耀，願你榮耀充滿在全地上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【雲彩】
詩集：哼不完的歌，19

救主基督歷代施恩的寶架，能引導萬國萬民歸向他，
歷世多少忠心信徒，不渴慕世上榮華，憑信將一生交托他。
救主基督歷盡艱辛釘苦架，難道我沒法明瞭這代價？
硬要編出一些理由，將使命忘記撇下，不肯盡全力全意地愛他。
誰能助我叫冷淡的心轉化？如何可一生遵行主說話？
恩主，我願拋去俗世榮華，明白有著你，才是最可誇！
回望歷世見證叫我內心多驚訝！如雲彩光輝包圍天下，
當天信徒甘擺上代價，來報答主愛無價！

我的身邊是萬千誘惑繁華，迷住我沒法專一倚靠他，
尚要貪戀繽紛世途，只顧念塵世的家，不思念誰曾熱血為我灑。
誰能助我叫冷淡的心轉化？如何可一生遵行主說話？
恩主，我願拋去俗世榮華，明白有著你，才是最可誇！
回望歷世見證叫我內心多驚訝！如雲彩光輝包圍天下，
當天信徒甘擺上代價，來報答主愛無價！

燃燒一生將福音遍天下，獻出身心做活祭歸予他！
神讓我以你做一生指引，無條件將關懷施贈，
專一愛神，真摯地愛別人，憑著信望愛，無憾過此生！
回望歷世見證叫我內心多驚訝，如雲彩光輝包圍天下，
今天我願不計代價，來見證主愛無價！


【最深愛的主】
詩集：讚美之泉 GLOW系列 1 - 差遣我，23　　歌詞由 Shirley 提供，謹此致謝！

奇妙恩典，奇妙作為，唯有你，唯有你掌管一切！
奇妙君王，奇妙作為，唯有你，唯有你時時同在！
愛你愛你，愛你愛你，你是我這一生最深愛的主，
愛你愛你，愛你愛你，你是我這一生永遠的依靠。


【神在心上】[粵語]
詩集：紅虹福音粵曲，1
填詞：紅虹　調寄：蕉石鳴琴

  1. 天空，翱翔大鳥小鳥千萬樣，
    牠不種植也未見牠積谷在於倉庫裡，
    小鳥唱歌，歌聲響徹天際，彷似宣告，
    無憂慮實樂洋洋，只因有上天父神來飼養，
    不須嘆息，無種無收卻自有自有天生天養，
    我也不須嘆息，我心記緊仰望神，
    祂為人預備了靈糧，一心順服主喜樂綿長，
    俯伏我神我主，祈神之靈領我行，
    永不變，神在心上。
  2. 清風，艷陽，綠野，碧波輕拍石岸，
    茵草翠綠，百合野香，在那清風中播放，
    芬芳氣息，透出青春朝氣，使我心醉，
    心真羨百合雲裳，可愛百合花，雲裳如白雪真靚，
    驚嘆遠古國君軟衾緞袞都未有花衫靚，
    她百合啊，線不會紡卻自有神為其備靚羅裳，
    可見大愛自我神來，獨有神愛恩慈給人永恆，
    放心裡，神在心上。

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【真光】
詩集：紅虹福音粵曲，2
填詞：紅虹　調寄：青梅竹馬

世界上既燈光，不應被放於斗裡，
應放佢於燈臺上，好叫光不隱去，
燈光照你，照亮人面，照在人前，照亮我心田，
黑暗要淨除，光照心底裡，明亮地照你我心底裡，
若問這光是甚麼光，會為你我照心裡，
它叫我沒有憂慮，敢於霧裡出海去，
要明道理：是我之救主基督，佢真光照人類，
又明令我，以佢真光照，去宣真理，
有父神大愛既光耀我，又光耀你，一生宣我主的真理。

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【我天父啊！俯聽我禱】[粵語]
詩集：紅虹福音粵曲，3
填詞：紅虹　調寄：子規啼

我天父啊！俯聽我禱！
天父啊！俯聽我，俯聽我禱！
父啊！俯聽我禱，我心中禱！
父啊！答覆我，答覆我禱！
天父啊！請聽我禱，用我心，用我心禱！
請用手緊緊抱，請輕輕拍我頭，手緊抱著我！
求父你手輕輕拍我頭，手緊抱著我！
我天父啊！俯聽我心中禱告！
答覆我禱，父啊！答覆我禱！

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【主啊！親手來領路】[粵語]
詩集：紅虹福音粵曲，4
填詞：紅虹　調寄：紅荳曲

主啊！親手來領路，無畏那荊棘路途，
幽谷可以渡過，絕嶺亦能行無數，
主啊！你親手牽我便無懼怕，高山險峻都攀得到，
迷亂生煩惱，心靈變枯槁，
幸得主呵護，似失羊有主抱，
主啊！你親手牽我便無懼怕，高山險峻都攀得到，
即使濃濃迷霧，摸索未到前途，
有我主明照燈，平安美好都得到。

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【大山被挪移】[粵語]
詩集：紅虹福音粵曲，5
填詞：紅虹　調寄：追信

我一心要尋求，主基督於禱告裡面，尋求你於我禱，
每一番我禱，祈求我主恩賜，大山被挪移。

路舖平大山會被你挪移，大山會被你挪移，
尋求我主於我禱，領我奔走，走世上路，
保守我時時，由我主牽我，就是勝利時。

在主前齊唱讚頌詞，齊思我恩賜，心靈既滿足，我心深知，
主給我力量，親領我路時，人有主領，大山被挪移。

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【心得光照】
詩集：紅虹福音粵曲，6
填詞：紅虹　調寄：雪底遊魂

身飄搖，在塵世間，縱橫慾海，
身隨惡浪飄，人快沈掉，心寂寥，更焦法擋，
這人世界，金迷紙醉似狂潮，
身安在何處，一心在尋蔭庇，尋求我心得到慰藉，
尋尋覓覓，我心痛仍舊未了，幸耶穌手把我招，
我得著神指引，不再漂了，若慾海中再飄浮，苦我先招，
一心我信服神，喜樂筆都難描，神作心中主，心得光照，
得著主基督治療，苦毒離我，每天得到神恩與神共笑。

版權屬 紅虹福音粵曲團契 所有，查詢：+1 (604) 270-1133


【鹽】[粵語]
詩集：紅虹福音粵曲，7
填詞：紅虹　調寄：戲水鴛鴦

  1. 海水在陽光裡，蒸發得留下了「上味」，
    結晶稱作鹽，那耀眼結晶，純潔精美，
    真希奇：味美珍饈無佢就失甜美，
    為乜味道特別好，都係靠佢的鹽味，
    山珍海味都得靠佢先甜美。
  2. 神恩賜叫你我做人世「上味」，
    為世間既人去分清是與非，
    要明理講理，講出真理，
    若同流合污就好似鹽失鹹味，
    活著在世間，不為名與利，
    基督既愛分享你我真完美。

版權屬 加拿大福音傳播中心百合谷影音製作 所有，查詢：+1 (604) 270-1133


【聲聲讚頌】
詩集：紅虹福音粵曲，8

紅梅，邊一個叫佢艷吐芬芳霜雪前，
邊一個叫嫩柳翻青飄舞人前，
夏荷在水面送香，秋風爽送桂花美味甜，
春雨濛濛如斷線，冬日寒寒仍未暖，
至使百花草木榮又枯正天然，
星星閃爍看浮雲現，月缺月圓，月暗月朗，
同樣美好，不禁對月言：試問誰誰，
誰誰令你光照黑暗天空，更令人月兩團圓，
山外天邊燒起了金火焰，雲霞幻化瞬息萬千變，
耀眼金光襯出旭日圓，盪氣迴腸好教我，
敬備我心領受神，神大愛之恩典，神真！神好！神美！
聲聲讚頌美善之恩典，我心比那蜜糖甜。


【創造主】
詩集：不再遙遠，1
作曲：傅玲　作詞：王嘉祺

你是創造的主，天地是你居所，
你是奇妙的主，萬物是你傑作，
你是全能的主，萬民你看顧，
權柄榮耀全歸你所有，你是我們的主。

我願更愛你，主，因你是王之王，
我願更愛你，主，因你是主之主
我願將生命獻給你，因你將生命先給我，
我願更愛你，主，因主你真偉大。

你是創造主，你是奇妙主，
你是全能主，你是我們的主。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【你的愛】
詩集：不再遙遠，3

誰能像你，為我可犧牲一切，為我安排，這美好生命光輝，
在十架顯明，恩惠與真情，能讓我安寧，指引我路程，
天父，願你知道，我的生命，全憑你得勝，

是你的愛，令我心靈得歡樂，用那信心去面對將來，
人生雖然充滿阻礙，前路你會為我開，

是你的愛，令我心靈得歡樂，用那信心去面對將來，
如今我但願我的生命裡，時刻充滿著你的愛，啊！你的愛。


【赦免】
詩集：不再遙遠，4
作曲：Buryl Red　　作詞、譯詞：鄭棣聲

得赦免，今得著赦免，上帝已除去我罪，
從罪惡中把我贖回，叫我重獲新生命，
靠主恩典我得赦免。

雖然祂已選我作祂兒女，我竟然轉身離棄祂，
救主不斷地呼召我轉回，我總是推卻不理會，

我自甘沉迷罪惡生活中，親友的勸告不聽從，
但是主愛我這卑微生命，竟犧牲自己來救我，祂拯救我。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【不再遙遠】
詩集：不再遙遠，5
曲、詞：王嘉祺

你我之間，原被一道罪惡的牆阻絕在我們中間，
你我之間，原有一條長長幔子阻擋在我們中間，
你卻賜下 你愛子，獻為贖罪的祭，
阻隔的牆被拆毀，長長幔子就斷裂，
從此之後，你我就如朋友，
面對面訴說，傾吐心中所有。

你我之間，不再不再遙，永遠不再隔絕，
你我之間，沒有什麼阻隔，你的恩典慈愛，永不間歇。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【奇妙的手】
詩集：不再遙遠，6
曲、詞：王嘉祺

啦∼啦∼你有一雙奇妙的手，觸摸我的心，
你有一對如鷹的膀臂，引領我飛行，
我有一顆破碎的心，需要你的靈，
我有一段沉睡的生命，認識你才甦醒。

你的犧牲，換取我自由，巧縫細補，
編織我生命，你的話語，指引我路徑，
你的心意，豈能不追尋，
十架大愛，觸動我心靈，
願我一生，與你同行，

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【我的軟弱，你的完全】
詩集：不再遙遠，7　　作曲：王嘉祺　作詞：趙明

懇求主，你的能力覆庇我，耶穌基督，我的救主，
我縱有疾病痛苦和軟弱，你的能力，卻顯得完全。

逼迫中，急難中，也不能分離我們，
凌辱中，困苦中，因你的能力更加剛強，
考驗中，阻擋中，也不能動搖，動搖我們，
傷害中，失敗中，因你的緣故更加喜樂。

我的軟弱，你的完全。


【清心的人可得見恩主】
詩集：伍偉基創作 1 - 心靈照耀，6

清心的人可得見恩主，進到你的跟前，
全是你恩典，清心的人可得見恩主，
奉上感恩的獻祭。

在你愛裡沒有恐懼，你寶血已潔淨我的罪，
全然投入傾出我的愛，深深愛你，單單愛你。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【是主真愛】
詩集：不再遙遠，8
作曲：王嘉祺、趙明　作詞：饒節、趙明、王嘉祺

是主真愛，非我力量，使罪人歸向神，
不堪如我，蒙主施恩，得救且賜我永生，
環顧世界未知主名的人，何止萬萬千，差我！用我！
願像彼得雅各諸門徒，成為得人漁夫。

多年來成長歲月，我主耶穌引領，昔日呼召的情境，
時刻激勵我心，流淚撒種必歡呼收割，願福音傳遍直到地極，
同心合意作救主精兵，願全人的奉獻共赴主使命。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【向標竿直跑】
詩集：不再遙遠，9
曲、詞：王嘉祺

忘記背後，努力向前跑，標竿愈顯明，愈要向前跑，
雖不完全，也未全得著，獎賞已在天，等你去得到。

地上的事，為何拼命找，肚腹的滿足，實在不重要，
向神的心，祂必都明瞭，天國的賞賜，必定要臨到。

跑啊，跑啊，一直向前跑，跑啊，跑啊，終點就近了，
雖然跌跌撞撞，爬起又跌倒，耶穌基督在終點擁抱。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【全地讚美】
詩集：不再遙遠，10

黑暗大地，你賜予光明，生命的氣息，你的靈賦予，
海洋的大魚，天空的雀鳥，你都看為美好，你都看為美好。

日頭月亮，要讚美你，發光星宿，要讚美你，
天上的天，天上的水，都要讚美你，深洋大魚，要讚美你。
大山小山，要讚美你，凡你所有，凡你所造，都要讚美你。


【詩篇第一百二十七篇】
詩集：詩篇新調，111

若不是耶和華建造房屋，建造的人就枉然勞力；
若不是耶和華看守城池，看守的人就枉然警醒。

版權屬 基道出版社 所有


【聖餐歌】
詩集：校園歡唱 1，96

弟兄們！請聽神的話，大家來聚在主聖桌前，
吃他身體喝他血，同心齊唱愛之歌，
哈利路，哈利路，哈利路亞，
我們在主裡合一，新的生命正開始，
靈裡生活新又新，直到永永遠遠。


【獻頌揚】
詩集：主澤流長 4，1

請張開雙手稱讚上帝，將心歸向全能上帝。
心中嚮往主聖潔上帝，感恩頌讚獻給主。
因祂的供應恩典中盡獻，祂的寬恕常常勵勉！
祂的看顧分秒也未變，祂的厚恩沒改變。
我渴求，上帝恩典裡逗留；
我渴求，每天向你尋求。
獻頌揚，上帝恩如此多麼深厚，
獻奉感恩獻上所有。


【十架七言】[國語]
詩集：團契遊樂園 2•詩歌本，36

我的耶穌，我的救贖，你的恩典，在我心靡，
我的一切，你都知道，我往那裡，逃你的靈。

我的耶穌，你的你牲，在各各他，髑髏之地，
捨下尊貴，拋下榮華，在十架上，你的禱告。

父阿！赦免他們，他們不曉得，他們所作的，
你說今天我要與你一同在樂園，
看你的母親看你的兒子，我的神我的神，
為什麼離棄我，我渴了成了。

我的耶穌，我的救贖，你曾為我，白白你牲，
我的軟弱，被你剛強，我把靈魂，交在你手裡，
我的軟弱，被你剛強，我把靈魂，交在你手裡。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【誰曾應許】
詩集：團契遊樂園 5 - 應許•詩歌本，8

誰曾應許，一生不撇下我？每段窄路，誰陪我去走過？
誰還領我，於青草恬靜處躺臥，豐足恩惠比海沙更多？

誰曾應許，天天看顧著我，晝夜眷佑，連頭髮也數過？
誰還以愛驅走心裡懼怕怯懦，那懼路途捲動著漩渦？

因你是我主我避難所，我盾牌和詩歌，
你是我的高臺我隨時幫助，
來吧，用信心讚頌和高歌，你永在我心窩，
唯你有永生江河，除你以外不倚靠別個，
我究竟算甚麼，神你竟這般顧念我。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【若你能看見】
詩集：團契遊樂園 5 - 應許•詩歌本，12

如若你能看見藍天，能望到千朵白雲隨風轉，
願你不忘記感謝神，能看見絕未必然。

如若你能聽到潮聲，能聽見千萬狂濤飛濺，
願你不忘記感謝神，能聽見乃主恩典。

環顧世上不知幾多眼睛，連自己雙手亦無從一見，
若你抬頭仍舊見藍天，請緊記凝望多遍。

環顧世上數不清的耳朵，連父親聲音亦從未聽見，
若你偶然緩步至岸邊，請多聽潮浪一遍。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【唯獨恩主】
詩集：團契遊樂園 5 - 應許•詩歌本，16
曲、詞：蘇孫漢

主耶穌，你是我的路，因著祂犧牲救贖罪奴，
主耶穌，給我力量，贈我鼓舞，
讓我放聲去傳頌你，心懷念你。

主耶穌，你是我的道聽從祂，必不叫我迷途，
主耶穌，聽我盡情盡意禱告，
用我此生去榮耀你，心明白你。

世事變遷，但基督的恩愛段段未改變，
榮幸有著你的愛源源不斷，
願意一生跟從耶穌基督走到父跟前，
祈望配受我主賜榮耀冠冕。

唯獨我們的恩主，救贖永不變。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【以感恩為祭】
詩集：團契遊樂園 5 - 應許•詩歌本，20

主，為你的恩典，我要滿心感謝，
由泥內生機到變幻天氣，讓這世界各樣完備。

主，為你的恩手，我要滿心感謝，
由扶助拯救到試煉阻攔，導我按你正路前行。

我出生前你已深知我，到了今天亦有幫助，
為我備救恩召我出黑暗，做你聖潔國度人民。

主，為你的恩言，我要滿心感謝，
由提示安慰到責備管教，內裡有你愛念呈現。

主，為你的恩情，我要滿心感謝，
也要常思想晝夜數算，藉愛見證你大能。

你的安排往往多新意，你有豐賞亦會收取，
微細調配中讓我得益處，現我再看天恩處處。

神呀！你恩典太美妙神奇，配得萬眾稱善，
我要以感恩為祭獻給你，並永記念你作為。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【總有你我】
詩集：團契遊樂園 5 - 應許•詩歌本，24

別期望逃避，終可以告別了傷感，
便呆坐獨個憔悴於漆黑中放任。
為何任由內心傷痕搧動你抖震，
讓灰心困倦枯乾你心坎。
如若繼續呼吸傷痛氣味，何不決心再不要退避，
沉著氣，埋頭幹，你定發現有轉機。

就算風雨掠過，冬雪踏過，苦困亦太多，
不再剩你，一對步履，落漠的一個，
願意手牽手，用果敢勇毅將錯折劃破，
寒冬與暴雪都比不上堅忍的結果，
願你不再害怕，英勇力戰，拋棄舊昨天，
手挽著你，使愛幻化，路上的光線，
願每一顆心也交出，最真總與你互勉，
途長總會踏遍，終點已望見。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【讓你愛】
詩集：團契遊樂園 5 - 應許•詩歌本，29
曲、詞：蔣彼得

可會知，從今到以前，想到軟弱令我混亂不斷，
縱使每天解釋，但我卻不肯改變，我的心聲，你願掛牽。
我不去想，是為了掩蓋，沒勇氣張開，內裡現在，
我心更知終點，是共你一生相處，
但我一點不作聲，你可會變。

你不會變，你為我的愛，你為我奉上，痛苦釘身的愛，
我被你裝載，是無止境終生的愛，
但我不懂得放開，但我心竟不敞開。

你不會變，你為我的愛，你為我奉上，痛苦釘身的愛，
我被你裝載，是無止境終生的愛。

但我不懂得放開，但我心竟不敞開，讓你愛，
（是你始終不變改，讓我可衷心敞開）讓你愛。

你為我犧牲，我懂得去愛。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【得你愛我】
詩集：團契遊樂園 5 - 應許，8
曲、詞：林凱穎

誰人沒有錯折過，誰人沒有跌到過，
誰亦會犯錯，請不必數算我，
曾在這世界走過，沿途上歷盡風波，
得比失的多，卻只懂抱怨更多。

誰人沒有放棄我，誰人沒有放低我，
唯獨你願意，保守我愛惜我，
從沒計較我的錯，不管歲月蹉跎，
因你的深恩，縱使艱辛都跨過。

縱使我令你千般失落，千般失望，也不會撇下我，
要是曾令你太難過，會認真的改過，
從未懂珍惜更多，日復日消磨，
而在今天，回望過去，悔當初。

縱使我遇上多少風浪，始終得到你給我這愛火，
能令我有勇氣，去面對我當初，
無懼世事困擾我，只因主同往，
始終得你一生守護我。

一生一世，頌讚恩典盛放。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【平凡心】
詩集：團契遊樂園 5 - 應許•詩歌本，40
曲、詞：葉穎麟

煩囂中仰望晴空，曾愛過卻未抱擁，
微風中盼望能找到剎那靜悄中你傾訴，
還未看清未了解悠長夜空，無窮幻變怎去操控，
當雙眼紅紅拈濕的咀臉向前看不通，
凝望在鏡中模糊感覺亂碰，依稀記憶猶如星宿舞動，
沙沙片斷隨時隨地播送，呼呼嘆息遺留年月芳縱，

風吹過無言霜雪夜凍，冰封赤心誰寒喧作慰問，
可作夢模擬尋覓親親哄哄，一刻醉醒原來沉寂天空，正下雨……在頭上碰。

總找到無條件愛贈送，深深抱擁平凡心已悸動，
星雨下完全忘掉哀傷刺痛，清楚看到悠悠長夜星空，縱下雪……夜仍未凍。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【心裡願】
詩集：團契遊樂園 5 - 應許•詩歌本，44
曲、詞：梁偉明

埋藏內心中的一個願，期望上主聽得到禱告，
唯願藉祂愛，應許我願時常禱告。

然而夢想今天不兌現，仍然念恩主天天拖帶，
從來未改當天的信念，仍然禱告。

我要高聲稱讚父神，祂給我全然的安穩，
危難裡，信靠祂給我的救恩，
長路裡，有你的恩典滿載。

無論逆境挫折一再現，前路儘管漆黑不可見，
仍然耐心聽主的引導，未忘禱告。

我信主必跟我共行，遭風雨仍然沒悔恨，
仍願意獻上活祭，歸給我主，
榮耀主基督，甘傾出我所有。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【你必然在我心】
詩集：團契遊樂園 5 - 應許，11
曲、詞：王冠聰

微風柔柔在我身旁輕飄過，聲抹掉我憂愁，
微風柔柔在我身旁輕吹過，無聲卻像朋友。

微風無形像，但每天定可感到，就如你在我心靈，
我確實已知道，雲飄雲流動，
葉子漫天起舞，若留意每天際遇，
留意你的創造，誰也會深切知道。

如風無形像，卻必然於心裡，無聲抹掉我憂愁，
微風無形像卻必然於心裡，無聲卻是朋友。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【一生一分一秒】
詩集：團契遊樂園 4 - 恩典太美麗，10
曲：葉穎麟　詞：郭家俊

為何緊皺起雙眉，為何感覺變依稀，
淚水跟冷雨撇濕每個晨曦，
誰人可配得生存，誰人支配難預算，
願分享果敢的愛，但彷彿光陰太短，
天賜下愛心被捆綁，連安慰語都不會講，
葬在被窩內借口是明天很忙。

這臂彎想擁抱無私的心，盼望中找點安份，
若我不懂得好好活一生一分一秒，那裡配得愛別人。

信一天聽到你幸福聲音，告別憂傷的追問，
願意手牽手心緊扣和平共處（願意珍惜彼此生命和平共處），
豁達的心窩每天興奮（盼共你心窩每天拉近）。

人人都配得生存，能同享和諧熱暖，
若當天錯過 盼給我再回轉，如明天也愛不完，
誰還想沉迷恨怨願珍惜身邊所愛，別管他光陰太短，
激發內心是有點光，能哭笑裡繼續期望，
昨日創傷是能量，為明天鼓掌。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【掛號信】
詩集：團契遊樂園 4 - 恩典太美麗，11
曲、詞：郭家俊

忘掉地址的信箋，無言夜街中打轉，
或有一天寄他身邊，再不走遠，
藏著沉重信紙，記憶千噸苦惱心思，
或可將某個真摯，換一些快慰言辭。

霓虹亂竄的快車，蹓躂在夢中荒野，
沒法找到理想終點，醉心傾瀉，
懷念沉痛昨天，你的關注使我瘋顛，
願一生愛我，與我共渡每天。

為何始終你愛護著我，仍然關心我每日如何，
為何當天一聲不響丟低你，卻靜候我不日回來，
原來呼吸記掛念著你，原來雙肩說再莫別離，
原來奔奔波波一生真心需要，叫靈魂無慮遠飛，正是你。

無疑是你的眼光，重燃內心中火燙，
熱愛驅走記憶當天，痛心景況，
誰又如你這般，只知寬恕不理犧牲，
願可將這信，寄掛號在你心。

原來一生最愛就是你，原來歡欣永遠沒限期，
原來當天星光都不可媲美，你就是我生命傳奇，
原來呼吸記掛念著你，原來雙肩說再莫別離，
原來奔奔波波一生真心需要，你同行無慮遠飛，
你可知，世間只得你應允永不騙人，
陪伴我，或笑，或流淚渡人生。

你無言攜著我手，伴我飛﹗

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【歡迎歌】
詩集：團契遊樂園，1
曲、詞：Michael Liang

以歌聲迎接，您這天到來，棄世間冰冷，共進入父懷裡，
聖經中尋找，這一生真義，共獻真上真與誠，在愛裡去成長。

迎接您這天在基督裡，分享歡欣痛苦畏懼，
您若有天感慨歎，沿途行我您分擔，
惟盼您再可踏足這裡，跟我一起高歌歡聚，
父愛找新方向，沿途行有我伴著您歌唱。


【主的愛】
詩集：團契遊樂園，2
曲、詞：凌乃基

我的主，你是萬國的主，在你沒有難成的事，
你不喜歡，人的獻祭，但你卻欣賞真心不變的愛，
永生主你為贖我的罪，曾為我接受痛苦折磨，
痛的傷口，仍不及心中的痛，但你卻愛我愛到犧牲你的所有。

主的愛，從遠古到未來，從未減退，
求一生讚頌祂，直到萬世都不變，求為你交出的愛，

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【彼此認罪之詩】
詩集：團契遊樂園，3
曲：柳慧敏　詞：懇達

曾基督於心中作主，凡事專心更積極參與，
能認錯又趕緊饒恕，能共議辦法好共處，誰料我現正再取替上主。
防衛反擊掩飾很怕輸，迴避瑟縮更擔心參與，
仍未靠上帝真饒恕，仍未設辦法好共處，忘掉以上帝作心裡上主。
情緒動盪已不爽，誰可中肯勸雙方，需要智慧溝通彼此境況，
求主指揮每一方，同伸出手去鬆綁，擁抱您我倆心得釋放，
容讓解釋不必怕流淚，容讓溝通拆開舊地雷，
容讓我認錯的字句來代替恨恕的字句，求上帝為我倆?乾眼淚水。
常在關心喜歡再重聚，凡事細聽了解您是誰，
談論更實際添樂趣，除掉了舊有的營壘，和睦靠上帝作得勝團隊。
求主修補您的心，耶穌掌管我的心，衝破障惘一起驅走黑暗，
同擔一軛倍知心，無分彼此夠胸襟，謙遜友愛每天心中滲。
提醒彼此要均真，慼據事實來答問，表裡貫徹聖潔獻奉父神，
蒙主差遣臨戰陣，同享恩典要感恩，
禱告敬拜，齊讚頌父神，歌唱讚美，同愛慕父神，
所作聖潔，齊獻奉父神，禱告敬拜，齊讚頌父神。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【在我主的家】
詩集：團契遊樂園，5
曲：余永俊　詞：郭家俊

  1. 投入我心窗，溫暖像太陽，寒夜風中送暖，迷失中給我光，
    神話語鏗鏘，鼓舞導我航，馴服中給我照明方向，
    你卻在迷路處願同赴前方，互勉中建立創出新境況。
  2. 神為我犧牲，寶血贖我魂，同召當天你我來今天得救恩，
    連合這肢體，恩賜盡各人，來為主工作叫興奮，
    獻上熱情熱愛願無負年青，互勉中建立愛心中呼應。
副歌：在我主的家同關心分擔痛楚，危難裡共行背十架同歌，
      共你手牽手齊接納彼此更多，憑著愛風雨也能經過，
      （愛這生無悔渡過）

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【多麼感謝你】
詩集：團契遊樂園，6
曲、詞：張家緯

其實我也跌倒灰心過，在人前似很堅壯，
遇上暴雨我也衝過，但心中很多痛楚，
途上碰上摯友多少個，未停留已走他往，
但你伴我去了解我，無計較過往誰做錯，
我多麼多麼感謝你，助我經過黑暗再奮起，
給我勇氣再走天家窄路，交出愛全是你，
我多麼多麼感謝你，就算一改變仍回味，
甘苦我倆同樣一起走過，齊互勉共並肩，
偶爾錯失走差，給過犯所勝，你都會以愛心提醒，
指引我再走得勝路程，能共往挫折未驚，
是我多麼多麼感謝你，助我經過黑暗再奮起，
給我勇氣再走天家窄路，交出愛全是你，
是我多麼多麼感謝你，為我不顧一切無餘地，
他朝我倆同樣一起走過，齊互勉共並肩，永未變。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【願主用我】
詩集：團契遊樂園，9
曲、詞：Kan Miu

用盡我生竭力作鹽作光，雖知道崎嶇必須要闖，
救主賜力量從無懼怕，深知道應當努力去幹，
要用心靈將主恩去講，盼望世人在愛中釋放，
我要現在向你放聲歌唱，將福音努力宣揚，
願主用我，願主用我。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主不輕看】
詩集：團契遊樂園 2•詩歌本，44
曲、詞：ALAN IP

憂傷痛悔的心，主必不輕看，
慈愛憐恤塗抹了過犯，換上白雪的靈。

憂傷痛悔的心，主必不輕看，
求你常在我隱密，使我被你鑑察。

求你你不要丟棄我，使我離開你面，
求你救我脫離罪惡，賜我屬你生命。

憂傷痛悔的心，主必不輕看，
求你常在我隱密處，使我必得智慧。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【生命有價】
詩集：團契遊樂園 3 - 薪火永傳，9

儘快將憂愁眼睛憂愁面孔，憂愁內心拋棄吧，找回你的微笑嘴巴，
一同和唱可以嗎，啦……，一同拍掌全力讚賞，生存是有價。

從哇哇一聲掙開眼睛看地球，從懂得緊握媽媽暖的手，
到依依呀呀一聲兩聲仍唔夠，從爬爬行行然後曉得走。

從揹起書包汲取知識不用愁，從你有佢有開始手牽手，
到他朝開心傷心痛心齊嚐透，人活著實在奇妙怎猜透，
願你知生命實在亦是有些意外，不用徬徨迷途只須緊記，
它有無窮色彩，它有無盡的愛，願憑著自信跨過障礙賽。


【愛的小夜曲】
詩集：團契遊樂園 3•詩歌本，54
曲：郭沛瑜，詞：田旭

可否讓我此刻共你，安躺於天際看星海漫遍，
月透光輝繁星閃爍導航，飛到晚空的那方。

燈色漸淡，聲音漸散，低唱歌聲裡看人潮散聚，
任星光轉移，你深恩也同在，真愛不因年月褪。

風輕輕飄動，不息的愛流動，是你甘捨命救贖，
劃破寂靜，長夜歌韻伴隨，為你傳頌這詩句。
請親近我，緊擁著我，天際的深處，縱無窮變幻，
任星光轉移，你深恩永同在，一起奔走長路裡。

任星光轉移你深恩永同在，風雨中悠然共對。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【你是葡萄樹】
詩集：房角石音樂，32

你是葡萄樹，你是你生命連結捏造的模樣，
我深願與你越來越親像。
你是葡萄樹，你是你生命連結捏造的模樣，
我深願與你越來越親像。越來越親像。

深深祈禱，常常渴慕你話語，
若樹栽在溪水邊，時刻靠你過每一日。
深深祈禱，導我更加認識你，
經歷你的話真實，時刻靠你過每一日。

版權屬 房角石音樂工作室 所有，查詢：(02) 2633-0616


【再遇你】
詩集：洪流砥柱，7
詞／曲：劉殷傑　編：余遠淳

每一天活在繁囂的都市，拚命勞碌工作，虛空也未感安寧，
我的心與靈從來未休息安靜，細聽主慈愛之聲，
這一天，漫步原野青草處，放下忙碌工作，重整我困惑心靈，
神奇妙信實，全能者施恩庇蔭，我靜聽主安慰之聲。
主，讓我再度來到你的施恩寶座前，
讓我屈膝敬拜，全心讚頌，救主的奇妙救恩，
主，讓我再度來到你的施恩寶座前，
求你再復興我，能讓我再遇見你。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【齊來高歌】
詩集：洪流砥柱，8
詞／曲：王玨　編：余遠淳

盡我心稱讚，神大愛不朽；
盡我心歌唱，神恩永恆；
此際願你跟我，同和唱；
主愛每天不變；同和唱：主恩深厚。
齊來高歌讚頌，祂的恩惠，祂的美善，
齊來高歌祂捨身的愛，齊來高歌唱詠，
主的愛，神是愛，常頌唱：今生不變是愛。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【堅固保障】
詩集：洪流砥柱，8
詞／曲：王玨　編：余遠淳

  1. 上主是我堅固堡壘，永不動搖之保障；
    上主是我隨時幫助，使我脫危難恐慌；
    歷代仇敵撒但，仍欲興波作浪，牠奸狡又勢强，
    殘忍毒辣非常，無比兇惡真難防。

  2. 我們若靠自己力量，雖然奮力必失敗；
    有大能者在我一方，他是上主所選派；
    若你問他是誰？基督耶穌元帥，又稱全能主宰，
    世世代代不改，他至終勝利奏凱。

  3. 縱全世界充滿鬼魔，恐嚇要將我毀滅，
    我們不怕，因有神旨，靠主真理必告捷；
    幽暗之君雖猛，我們也不心驚，狂暴我們能忍，
    因牠永刑已定，主言一出即倒傾。

  4. 主言權能無邊無量，遠勝世上眾君王，
    我們領受聖靈恩典，因主時常在我旁。
    親戚貨財可捨，渺小浮生可喪，身體縱被殺害，
    真理依然興旺，上主國度永久長。
副歌：耶穌基督，是我堅固保障，
      耶穌基督，是我堅固保障。


【獨白】
詩集：洪流砥柱，13
詞、曲：鄭鎧賢　編：余遠淳

如若我今天走在黑暗裡，親愛主，懇請你垂憐我，
何故我偏要得罪主基督，回望過去，羞愧暗自垂淚，
其實我不想深陷苦海裡，軟弱挫敗無力自救，
如若我思想十架的深恩，無力挽，只盼基督憐憫，

主耶穌，憂傷痛海的靈，你不會輕看，
求你來洗滌我，求你來醫治我，求你重新造我，潔淨我罪，
主耶穌，衝開綑綁靠近你，不再驚慌，
讓聖靈幫助我盡我力跨步上，我願一生去榮耀你。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【釋放】
詩集：洪流砥柱，14
詞：鄭鎧賢　曲：鄭鎧賢／鄭浩賢／余遠淳　編：余遠淳

我的主，滿有憐憫，靠近主的施恩寶座前，我得釋放，
噢，我的主，信實主，讓我安身於主的翅膀下，有安慰，
噢，主感激你潔淨我賜我自由，無盡過犯已得寬恕憐憫，
噢主，感激你，接納我賜我盼望。無盡愛暖於心窩。
噢，我的主滿有憐憫，靠近主的施恩寶座前我得釋放。
噢，我的主，信實主，讓我安身於主的翅膀下，有安慰。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【永遠不變】
詩集：洪流砥柱，15
詞、曲：鄭浩賢　編：余遠淳

永遠不變，永遠不變，永遠不變，主的愛。
永遠不變，永遠不變，永遠不變，主的愛。
耶穌祂關切入微，耶穌祂施恩拯救，
耶穌祂體貼軟弱，重擔全為我背負，
永遠不變，永遠不變，永遠不變，主的愛。
永遠不變，永遠不變，永遠不變的愛。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我願意】
詩集：洪流砥柱，17
詞／曲：鄭鎧賢　編：余遠淳

  1. 回望漫長漫長人生路，經過困倦掛慮與風暴。
    懷著卓越理想，憑著努力去闖，幾番失意挫敗誰能料？
    名利轉眼失去化虛空，掌聲背後暗自強歡笑。
    尋覓美夢半生，難料世事變遷，那管失意交托主手裡。

  2. 年月悲苦淚痕亦消逝，歡聲笑臉過後已不再。
    回味往事似煙，無奈歲月似飛，幾多心碎艱難誰明白？
    來日順流逆流也不怕，飽經試煉信念更堅定。
    存著盼望信心，忘掉往日困憂，放開牽褂交托主手裡。
副歌：主的恩典夠我用，這一生決意要跟隨，
      無懼軟弱害怕，主必安慰加我力，
      主的應許作保障，信靠順服絕無差錯，
      莫歎息，願靠恩典來活這生！
      我願意，我願意，信靠順服一生跟隨我主。
      我願意，我願意，帶著盼望來活這生！
      我願意，我願意，拋開重擔，一生交在你手。
      我願意，我願意，獻奉一生全為你。


【洪流砥柱】
詩集：洪流砥柱，19

在世間面對種種挑戰，或會嗟歎屢戰屢敗。
作主精兵，在這沉淪世代，也許失意卻不會喪志，
用信心，願作洪流砥柱，強勁鬥志勇往直前，
披戴基督全副軍裝向前行。
縱使風雲色變，幻變中主基督看顧，
縱遇巨浪信心仍無減褪，無懼天昏地暗。
踏遍天涯海角，禍困中主基督拖帶，
衝擊遍遍，無懼驚風駭浪，
確知基督必掌管世界。憑著信靠去開創明天。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【我愛你比一切重要】
詩集：全地至高是我主，24

曾經我活著每天戀愛這世間，名和利教我去渴求，像無盡的空間。
曾經我每日富足拋棄我救主，但神為我傾出他的一切。
可知道你赦罪救我顯出恩典，可知道你，愛著我永沒變遷。
如今這刻，這刻主要問我，你愛我比這些更深麼？
從今每天，我跟主說著這話，我愛你比一切重要。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【愛我千百萬年】
詩集：主澤流長 5，1

張開雙眼，全地呼喊，誰願慣，眼光多冰冷？！
停頓多一秒，也發覺呼吸困難。
可否跟我，忘掉冰冷，來用愛與恕叫憂傷驅散？
容納多一點，和諧平安的冀盼。

投入愛海卻奈何，被愛去愛也太多障礙，
為何我的心，要愛卻不肯變改？
神願我一生精采，願永遠愛我再不意外，
曾流血犧牲，卻教我怎麼去愛。

請准許我，甜蜜的笑，全為愛，已經找到了！
人內心歡欣，如狂濤抵擋不了。
天色怎變，神未改變，仍願愛我愛到千百萬年，
年月中看顧，陪同行身經百戰。

無用再等一千天，熱愛已灌注我心裡面，
憑耶穌的心，叫世界溫馨倍添，
來罷！放開心憂傷，讓愛散播叫世間漂亮！
平凡的一生，也有我不朽志向。

這愛永不止息，盼你遇上。


【愛我的神很愛你】
詩集：主澤流長 5，2

望向天際望見小鳥在遠飛，
沒有耕種沒有收割仍沒須皺眉，
慈父眷念常在愛護從未有捨棄，何況尊貴像你！

靜看山野孕百花吐艷戴華美，
縱使他朝或要枯死仍未損嫵媚，
慈父偉大奇妙創造全為告知你，其實耶穌多愛你。

愛我的神很愛你，為你甘願捨尊降卑，
願你今日會知道，我主深深愛著你。

愛我的神很愛你，為你竟然犧牲至死，
願你今後確相信，我主深深愛著你。

愛我的神深愛著你，為你竟願釘身掛死，
願你心內信靠緊記，我主深深的愛著你。


【耶穌我怎可沒有你】
詩集：主澤流長 5，3
曲、詞：薛騰鼒　編曲：嘉茵

怎可解釋這份情？怎麼可會有這事情？
為何你對我不捨不棄，我卻封閉自己？！
每一天工作未停，內裡空虛也是未停。
人活著似捕捉空氣，難以控制自己。
今天我真的需要你，你是我生命源頭。
這刻我只想奔向你，我知道我辜負你！

耶穌我怎可沒有你！我怎可欺騙自己？
每當我迷路背向你，我會迷失自己。
耶穌我知道唯有你，是最關心我自己。
如若我前路沒有你，我這一生都不算美。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【簡單關係】
詩集：主澤流長 5，4
曲、詞：李韋善｜編曲：敏珊

每個清早發現，童話始終美善。
午後人大了進入桑田，童話也驟看不見。
天天增添顧慮，田間不關心散聚，
發現田地裡寶箱積聚，童話要被替取！

勞力裡千金轉眼流逝，越難可找到的越有問題；
千個夏季，汗水的洗禮，未得到的越覺矜貴！
愛自我空間不愛連繫，面容的架子沒法放低──
簡單的關係，簡單的課題，千金亦無力取替！

彷彿精采接續，童話竟慘遭放逐！
故事從未要驚心觸目，但心愛自我滿足！
勞力裡千金轉眼流逝，越難可找到的越有問題；
千個夏季，汗水的洗禮，未得到的越覺矜貴！

勞力裡千金轉眼流逝，越難可找到的越有問題；
千個夏季，汗水的洗禮，易得到的未覺矜貴。
愛自我空間不愛連繫面容的架子沒法放低。
簡單的關係，簡單的課題，陌生卻最是寶貴。


【張開手向你求】
詩集：主澤流長 5，5
曲、詞：西伯　編曲：嘉茵

我的心為何憂悶？為何煩躁？
應該張開手向你求！為我清洗心裡過犯，
讓我可以清心禱告，復興我！容許我！

求主的恩典降臨，求基督的愛湧流，
求此刻聖靈運行，在每一顆心。
求主的恩典降臨，求基督的愛湧流，
求此刻聖靈運行在我的心裡。

讓我心默然等候，默然聆聽，將心敞開再仰望神。
煉我忠心交托掛慮，奉獻一生聽主指引，復興我！容許我！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【人算甚麼】
詩集：主澤流長 5，6
曲、詞：梁孟傑｜編曲：嘉茵

日替星移，人事百千轉；浩瀚寰宇，何以你竟將我選？
地變海遷，年月蜿蜒：無從度算，你又偏把我心牽！
環顧、瞭望，遍天眾星反映我何等渺小！
沈默側耳傾聽：涓涓細水深寄你祝福暖暖！

我便問：人算什麼？竟可得你垂念！
(我再問：人算甚麼？竟可得你天天顧念！)
你讓人比天使小一點、加我榮美冠冕！

地撼山搖，唯獨你不變；朔望圓缺仍有你把我惦念！
暮暮朝朝、人常在頃刻變臉！
無變是你恩典愛眷！永無變是你深恩厚眷！


【讓我】
詩集：主澤流長 5，7
曲、詞: 朱家寶｜編曲：郭家俊

讓我放棄了過往，讓我放棄了帳惘，
讓我放棄了舊我的纏累；
一心要去再愛你，一心決意送予你，
以活祭奉獻給你。

愁心似沒盡頭，但你的恩典必足夠。
讓我可棲息你愛內，再奮起昂步仰首。
如今我立志接受，獨靠主是我得力源頭；
我此生我所有意願，盡讓我主擁有。


【雲中相會】
詩集：主澤流長 5，8

嚐遍幾番風霜雪雨未停，神啊！可否解開我的厄困？
在這一刻叫喚：「請不要撇下！」容讓我躺於主臂彎裡。
是主！祂恩手輕撫我，拭去我淚水，神在傾聽，
我心聲，主一一都明瞭，祂的愛從不更改。

唯願這一生交託父神，傳頌救恩，身心奉獻給主。
願奔天國路，與恩主相會，雲裡笑聲起舞歌唱！


【主愛誰可比】
詩集：主澤流長 5，9
曲、詞：黃海珊｜編曲：嘉茵

田野都歡呼、讚頌，稱讚你是神；
石頭亦要開口，因主的愛配稱讚。
而我也舉手、躍動，讚美你的愛，
誰人可比，捨名犧牲的愛？！

讚美你，永生救贖大能，
讚美你，因你的愛比海深，
就算巍峨的高山，高不過主的恩惠，
讓我竭力頌揚偉大奇妙主！


【是我的恩主】
詩集：主澤流長 5，10

回看，像昨天所聽過的字句，仍看著我主各各他的故事。
流淚看，為我犧牲的救主話語，仍是要在這刻頌讚主！

是我的恩主愛著我，如像雨降下的愛豐富那麼多，
讓我可分享這大愛，可宣告主的火！
是我的恩主救贖我，從十架架上顯出真愛誰替代，
願我的心愛著你直到等你再來！

是我的恩主愛著我，無論我往何方主的愛永不改！
讓我可分享這大愛，天邊唱這首歌！
是我的恩主救贖我，寧願放棄在天國一切世間闖！
願我的心愛著你直到等你再來！

是我的心愛著你，地老天荒！


【將一生奉上】
詩集：主澤流長 5，11
曲、詞：高國賢

要是遊玩中，行雷暴風，你的手都給我牽。
無論天邊海角，春去夏來，你大愛不改。

要是沉悶中，霓虹滿空，我的手都給你牽。
面對繽紛世俗彷似樂園，我在你手，我不怕跌倒！

主求你給幫助，懇求你指引！
與你同行，給你牽引，未怕有多遠。
求神讓我明我可怎樣，讓一生奉上！
與你同行，給你牽引。
無懼軟弱、無懼困難，將一生奉上！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【人生功課】
詩集：主澤流長 5，12
曲、詞：建穎　編曲：嘉茵

沒有輕不知道重；沒有悲痛怎知喜？
沒有凹便沒有凸；沒有光怎知道暗？
沒有希望路難行；沒有寬恕不懂愛；
若已領悟這一切，明亮旅程將展開。

齊踏上精采人生，縱會再遇波折，
無懼怕前路難行，信靠主每日在牽引。
神應許一生同走，不捨不棄，
無論悲傷歡笑，也是人生成長的功課。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【主恩深】
詩集：西伯作品 3，1

主恩深，當心底不知所措你必施恩，
當心底困惑徬徨你必伸手，救我脫離黑暗。

主恩深，即使週遭多險惡我不憂驚，
只因今天已屬神你必伸手，救我脫離罪困！

神我必舉起雙手，盡力盡我心高舉主救恩，
只因你救贖何其美，我讚嘆我沒法測透，
神我必開口稱讚你，盡力盡我心高呼你是主！
只因你國度何其美，我確信我定會得救，得拯救。


【奉你的名】
詩集：西伯作品 3，2
曲、詞：西伯

我願意聽，我願意等，我願意侍候，我奉你的名字∼
進到你的聖殿，羨慕你的院宇，心中渴慕見你臉容。
潔淨我心，潔淨我手，我願意事奉；我奉你的名字∼
獻上我的頌詞，侍立你的面前。我用我靈尋找你！

奉你的名，我在你的壇前，用我的靈，獻奉無盡讚美！
奉你的名，我藉我的禱告向你祈求，你的恩典作為要得彰顯！
奉你的名我在你的壇前，用我的靈，獻奉無盡敬拜！
奉你的名，我藉我的禱告向你陳明：
承認你是我一切，承認你極之寶貴、珍貴。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【耶路撒冷】
詩集：西伯作品 3，3
曲、詞：西伯

高山低谷綿綿不絕，環繞、環繞。
摧毀燒毀重頭建立，默想、默想。
前路縱有崎嶇起伏，敵人在眼前，
或會困惱、變卦、哀哭與受傷。
神膀臂永抱於左右，樂河在腳前，平安、平安。

Jerusalem，主的恩典不會間斷。
Jerusalem，只想居於妳殿中。
Jerusalem，我為妳衷心禱告。
Jerusalem，Shalom。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【愛得精采】
詩集：耶穌•抱抱，8
曲、詞：西伯

今天終可以相愛，要愛到未來。
今天終可以相愛，要愛得精采！
只因基督降生了，教我勇敢的愛。

因基督釘上十架，他先愛，這愛熱燙別個怎可替代！？
教我一生無後悔，要這一生全力愛，要以祝福替代感慨！

Oh！儘管天跌下來，我的心底也喝采！炸開千百噸感慨！

白：正所謂有穌歌就無囉唆，信耶穌真係唔同左，
    人生雖然有苦楚，那怕點收科！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【為你】
詩集：西伯作品 3，5
曲、詞：西伯

為你，祂從天上的繁華降生到人間；
無佳形美容，教世人可羨慕。
為你，祂從天父的懷中離開到世間；
無枕也無床，還要被人唾棄！
我們還以為祂犯了罪，被神擊打苦待了，
誰知是我們的罪孽，歸到祂肩頭。
我們還以為祂犯了罪，被神擊打苦待了，
原來祂用祂的生命，還我自由。

全為你，親嘗苦杯祂不放棄，
全為你，背著羞辱祂還不語，
全為你，祂呼喚你到祂懷抱千萬次，
祂等你回應一句「我願意」。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【我校我歌】
詩集：西伯作品 3，6

在你有永生之道，主宰天地四方。
在我校見主愛，馥郁、偉大、尊貴！
讓我不驕不屈，矢志熱愛生命，不卑不棄，勇於愛。
互勉互勵互助，真理為我啟航，尊師遵訓，榮耀救主！
服膺真理，誠信貫始終，謹記永恆方向。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【跟你走】
詩集：西伯作品 3，7
曲、詞：西伯

  1. 跟你走，跟你走，往日過，都變舊，
    往前看，不明朗，擔心以後。
    可以東，可以西，要前進，不退後，儘管方向未清楚。
  2. 跟你走，跟你走，背十架，捨性命，
    愛難棄，心難死，總出錯漏。
    心要生，心怕死，既矛盾，偏要受，此間的代價深重。
  3. 跟你走，跟你走，往前看，不退後，
    意難恃，心難守，主恩夠用。
    山更清，水更清，我定享主恬靜，儘管方向未清楚。
副歌：像亞伯拉罕，聽上帝指引，舉家千里遠走不知終點，
      是信心功課，要踏上征途，未得所有藍圖。

（註：1→副歌→2→副歌→3）

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【星輝晚上】
詩集：西伯作品 3，8
曲、詞：西伯

  1. 夜星光閃也亮，星輝晚上，有牧人於荒野如常放牧。
    報信的天使耀眼放光！使人感到懼怕不敢張望。
    報信的天使開口說述：「在這城裡拯救主今天降生，
    是關乎萬民為你降生！躺臥於馬槽裡就是記號。」
  2. 夜星光閃也亮，星輝晚上，眾牧人伯利恆尋求證實：
    看看可找到萬世救主？使人心振奮滿有希望！
    按照所指引找到記號：在馬槽裡拯救主真的降生！
    是眾人的拯救，上帝愛子！感謝稱讚上帝萬代救贖。
副歌：Hal-le-lu-jah，Hal-le-lu-jah！千秋盼望，盡在這刻！
      讓我敬拜父神，頌讚都歸於你，平安歸予人。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【救命啊】
詩集：西伯作品 3，9
曲、詞：西伯

風呼呼，天暗暗，我未定，路未明，星不閃；
看似已到末途，過往我也未曾試過這樣上路。
慌失失，心怕怕，我盡力亦未能掌握此間變化；
我發覺已迷途，進退也似歧途，主啊！你可聽到嗎？

  1. Oh∼ Hosanna，Wow-oh救命啊！
    我這細細木船，經不起這駭浪，快快救命啊！
    Oh∼ Hosanna，Wow-oh救命啊！
    你快趣幫幫手，我答應你已後，多Ｄ奉獻多禱告啦！
  2. Oh∼ Hosanna，恩典夠用啊！
    我信靠你是神，我決意靠你旁，我信必勝利啊！
    Oh∼Hosanna，恩典夠用啊！
    我要謙卑禱告，察看你的心意，感激你賜的功課呀！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【我願尋找】
詩集：西伯作品 3，10
曲、詞：西伯

越過高山，拐千個彎，我願尋覓，主的蹤跡。
等你臨在，深深敬拜主你。

是你的恩典不更改，長在我心深刻的吸引我，
願我緊緊跟著主腳蹤！

是你的恩手敞開，長令我得享主的恩愛，
你的足跡於這世上那麼美。

我願尋找，主的腳蹤，跟主同行。（x2）

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【心被恩感】
詩集：西伯作品 3，11

讓讚美之角吹起，勾起我靈裡歌聲。
讓讚美之角高舉，從靈裡我心思想你。

讓我心被恩感歌頌你，讓我嚮往主你的同在，
只想渴慕渴望尋找到你，讓我傾訴心意，獻上自己！
讓我心被恩感歌頌你，讓我嚮往主你的同行∼
榮耀、頌讚，我歌聲都歸你，讓我一心敬拜你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【聖靈，我們真歡迎你】
詩集：傳耶穌 4，1

聖靈，我們真歡迎你，聖靈，我們真歡迎你。

  1. 求你聖火焚燒我們，如今我們放下世上所愛，
    舉雙手深深渴慕你，
  2. 願你奇妙同在顯明，將你心意教導你的兒女，
    順從你跟從你引導，
  3. 願你旨意今日成全，在我身上完成新的工作，
    降服你毫無保留，
親愛聖靈，我們歡迎，親愛聖靈，歡迎你來。

[ Holy Spirit We Welcome You ]
Holy Spirit, we welcome You. Holy Spirit, we welcome You.
  1. Move amongst us with holy fire,
    as we lay aside all earthly desire,
    hands reach out and hearts aspire.
  2. Let the breeze of Your presence blow,
    that Your children here might truly know,
    how to move in the Spirit's flow.
  3. Please accomplish in me today,
    some new work of loving grace I pray.
    Unreservedly have Your way.
Holy Spirit, Holy Spirit, Holy Spirit, we welcome You.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【大能的戰士】
詩集：傳耶穌 4，2

  1. 大能的戰士正預備爭戰，幫助我們的神必要治死仇敵。
    哦！大能元帥萬軍之耶和華，在你的腳前我們敬拜。
  2. 大能的戰士，我們聽你命令，加入光明軍隊前赴爭戰之地；
    憑信必攻克十萬耶利哥城，你審判顯明在全地上。
副歌：哦！以色列的大能者，願你腰間佩刀，滿有榮耀威嚴，
      赫然坐車前往，為真理、謙卑和公義勇往直前，
      無不得勝，你的右手必顯明可畏的事。

[ Magnificent Warrior ]
  1. Magnificent Warrior, array'd for battle,
    We see You ready to slay Your enemies.
    O Mighty Captain of heaven's armies,
    We bow before You, we worship You.
  2. Magnificent Warrior, we hear Your strong command,
    To join the ranks of light and march into the fight;
    By faith to overthrow ten thousand Jerichos,
    To make Your judgements known in all the earth.
Chorus:
    So take Your sword upon Your side,
    O Mighty One clothe Yourself with splendour
    and with majesty and in Your majesty ride forth.
    Ride forth victoriously for truth, humility and righteousness,
    Let Your strong right hand display Your awe-some deeds.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你坐在父神右邊】
詩集：傳耶穌 4，3

主耶穌，你坐在榮耀父神寶座右邊；
主耶穌，你坐在榮耀父神寶座右邊。
萬王之王，萬主之主，你是信實、公義、真實。
你是我主，生命的主，我真愛服事你。

[ You Sat Down ]
You sat down at the right hand of the Father in majesty;
You sat down at the right hand of the Father in majesty.
You are crown'd Lord of all, You are faithful and righteous and true.
You're my Master, You're my Owner, and I love serving You.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【加略山的愛】
詩集：傳耶穌 4，5

加略山主的大愛，照亮在我心深處，
奇妙愛，向我深深顯明主耶穌基督，
顯明主耶穌基督。

[ Calvary Love ]
Calv'ry love grow in my heart, Calv'ry love grow in my heart,
Calv'ry love fill every part revealing Christ in me,
Revealing Christ in me.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【靠主我站立】
詩集：傳耶穌 4，8

  1. 靠耶穌聖名站立，靠耶穌聖名站立，
    靠著主所賜的能力，靠耶穌聖名站立，
    仇敵攻擊雖然兇猛，我決不向牠屈服，
    靠著主所賜的能力，靠著主所賜的能力，
    靠著主所賜的能力，我必站立。
  2. 靠耶穌聖名站立，靠耶穌聖名站立，
    來穿上救恩的軍裝，靠耶穌聖名站立，
    戴頭盔、護心鏡、盾牌、平安鞋、聖靈寶劍，
    來穿上救恩的軍裝，靠著主所賜的能力，
    靠著主所賜的能力，我必站立。
  3. 靠耶穌聖名站立，靠耶穌聖名站立，
    倚靠主大能的權柄，靠耶穌聖名站立，
    抵擋黑暗罪惡權勢，舉起寶血的旗幟，
    倚靠主大能的權柄，靠著主所賜的能力，
    靠著主所賜的能力，我必站立。

[ I Will Stand ]
  1. I will stand, I will stand, I will stand in Jesus's name,
    For the things that God has given, I will stand in Jesus's name,
    Satan's hosts may come against me, I will not surrender ground.
    For the things that God has given, for the things that God has given,
    For the things that God has given, I will stand.
  2. I will stand, I will stand, I will stand in Jesus's name,
    In the armour God has given, I will stand in Jesus's name,
    With the helmet, shield and brestpalte, Fee well-shod and sword in hand,
    In the armour God has given, in the armour God has given,
    In the armour God has given, I will stand.
  3. I will stand, I will stand, I will stand in Jesus's name,
    In His strength and by His power, I will stand in Jesus's name,
    'Gainst authorities of darkness, raise the standard of the Blood,
    In His strength and by His power, God's strong and mighty tower,
    Gaining victories by the hour, I will stand.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【藏身主愛內】
詩集：齊唱短歌第 02 集，11

藏身於主的愛內除我驚恐，
求恩主開解我內裡痛苦。
此刻心底享恬靜，憂傷裡求能得撫慰，
依靠主身邊得鼓舞安慰。


【爭戰勝敗在乎主】
詩集：傳耶穌 4，9

  1. 穿上救恩軍裝前進去爭戰，爭戰的勝敗在乎主；
    仇敵雖來攻擊卻不能成就，爭戰的勝敗在乎主。
  2. 當黑暗的權勢如洪水洶湧，爭戰的勝敗在乎主；
    祂要舉起寶血的旌旗誇勝，爭戰的勝敗在乎主。
  3. 仇敵雖然兇猛你不要懼怕，爭戰的勝敗在乎主；
    要剛強壯膽，救贖快要來到，爭戰的勝敗在乎主。
副歌：願頌讚、榮耀、尊貴、權柄、能力歸於神。
      頌讚、榮耀、尊貴、權柄、能力歸於神。

[ The Battle Belongs To The Lord ]
  1. In heavenly armour we'll enter the land, the battle belongs to the Lord;
    No weapon that's fashion'd against us will stand, the battle belongs to the Lord.
  2. When the Power of Darkness comes in like a flood, the battle belongs to the Lord;
    He'll raise up a standard the power of His blood, the battle belongs to the Lord.
  3. When your enemy presses in hard do not fear, the battle belongs to the Lord;
    Take courage my friend your redemption is near, the battle belongs to the Lord.
Chorus:
And we sing glory, honour, power and strength to the Lord.
We sing glory, honour, power and strength to the Lord.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀】
詩集：傳耶穌 4，11

榮耀，榮耀歸於真神；榮耀，榮耀全能主；榮耀歸於羔羊。
願榮耀歸於永活真道；榮耀神羔羊。（x2）
但願榮耀，榮耀，榮耀，榮耀，榮耀，榮耀神羔羊。
但願榮耀，榮耀，榮耀，榮耀，榮耀，榮耀神羔羊。
但願榮耀神羔羊。

[ Glory ]
Glory, glory to the highest; Glory to the Almighty; Glory to the Lamb of God.
And glory to the living Word; Glory to the Lamb. (x2)
I give glory, glory, glory, glory, Glory, glory to the Lamb.
I give glory, glory, glory, glory, Glory, glory to the Lamb.
I glory to the Lamb.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【那在我裡面的】
詩集：傳耶穌 4，11

因那在我裡面的，比那在世界的更大。（x2）

  1. 因此，我揚聲歡呼歌唱，聖靈住在我心；
    永活真神基督已得勝，我們靠他一同得勝。

  2. 死亡、陰間、罪惡的權勢，粉碎在他腳前；
    榮耀尊貴的君王耶穌，超乎萬名之上的名。
因那在我裡面的，比那在世界的更大。（x2）


【奉主名前進】
詩集：傳耶穌 4，14

  1. 我們靠耶穌成為神的兒女，藉寶血已經得贖；
    蒙召成聖潔，能向萬邦發光，靠主權能，分享主愛。
  2. 失喪靈魂正在黑暗中掙扎，我們豈能再等待？
    耶穌要萬人都作祂的門徒，主召我們要去爭戰。
  3. 聽哪！主聖靈的風吹在全地，如今末日已經迫近；
    天上和地下權勢已被震動，耶穌我主快要降臨。
副歌：
1.3.5
      前進！奉主名齊宣揚：主掌權！如今教會正當興起發光，
      齊來宣告：耶穌，救贖主基督是主！
2.4
      前進！奉主名齊宣揚：主掌權！如今教會正當興起發光，
      齊來宣告：耶穌，救贖主基督是主！
      耶穌是主！耶穌是主！耶穌是主！耶穌是主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哦！以馬內利】
詩集：傳耶穌 4，15

以馬內利，哦！以馬內利，我俯伏在你腳前敬拜。
讚美以馬內利，神與我同在。

  1. 你來世間成為人子擔當我軟弱與苦痛，
    為我罪，你忍受刑罰，以馬內利。
  2. 我的言語不足說明，我心中充滿的感恩，
    你的榮耀何等奇妙，以馬內利。


【頌讚我主】
詩集：傳耶穌 4，16

頌讚我主，願榮耀歸於以色列神。
頌讚我主願榮耀歸於以色列神。
祂是獨行奇事的神，祂榮耀的名當稱頌，祂榮耀的名當稱頌。
願全地充滿祂的榮光，願全地充滿祂的榮光，
阿們，阿們，阿們！


【醫治這地】
詩集：傳耶穌 4，17

  1. 若我子民真謙卑自己，謙卑自己禱告，
    來尋求我面，謙卑自己，又悔改離棄惡行。
    我要赦免他們，也垂聽禱告；
    醫治他們的地，垂聽禱告。
  2. 主我們跪下來尋求你面，謙卑自己禱告；
    來尋求你面，謙卑自己，悔改離棄惡行。
    求你赦免我們，求賜恩憐憫；
    醫治我們的地，賜恩憐憫。
副歌：懇求父神，來醫治這地；
      懇求主，使我國家向你回轉。
      醫治我們，垂聽呼求醫治我們，
      赦免我們，求主醫治這地。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【高舉雙手】
詩集：傳耶穌 4，18

高舉雙手向主歌唱，永活真神，再來君王，
主耶和華，你掌管我的心。
除你以外我無別神，也沒有別的愛慕；
你是我心所愛，豐盛無限的聖靈。
因你聖名，我願獻上我一生。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【願你榮耀充滿這裡】
詩集：傳耶穌 4，20

願你榮耀充滿這裡，我們來到你面前；
願你從讚美的寶座，以大能恩典掌權。
願你榮耀充滿這裡，我們來到你面前；
我們高舉尊崇你名，向你獻感恩的心。
榮耀君王，你是基督，父所愛的獨生子；
願你榮耀充滿這裡，我們來到你面前。


【快去！】
詩集：傳耶穌 4，22

  1. 快去！傳揚福音，向萬國萬民傳揚，傳揚。
    快去！傳揚福音，向萬國萬民傳揚，傳揚。
    天上地下所有權柄已經賜給我，
    所以你們要去傳揚，傳揚，傳揚。
  2. 凡我一切吩咐都教訓他們遵守，遵守；
    凡我一切吩咐都教訓他們遵守，遵守；
    給他們施洗歸於父、子、聖靈的名，
    使萬民作我的門徒，快去！快去！

[ Go ]
Go ye therefore and teach all nations,
go, go, go (repeat),

Baptizing them in the name of
The Father and Son and Holy Ghost
go, go, go

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【有你愛我】
詩集：伍偉基作品 2 - 精采，4
詞、曲：伍偉基

你是愛，你對我的愛從沒改，
沒有因歲月改變，沒有因我罪生厭，
我呼喊你名字，你笑臉向著我，你一次又一次。
你是愛，你對我的愛從沒改，
就算今我又失信，但你的信實不變，
我呼喊你名字，你笑臉向著我，你一次又一次。
有你愛我，讓我知道我是存在，
有你愛我，讓我知道我重要，
有你愛我，讓我知道我是人，
被珍惜的一個，讓我知道你是愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【無言者】
詩集：全因為你，3

長路裡，我獨行看車過，夜已深地鐵中我默然，
從未想我竟似過客，我心縱滿是話，沒處吐傾。

 繁鬧市，百萬人擦身過，未會想路過者的故事，
人面中看不到笑臉，每一對眼目內盡透冷漠。

 心中空虛，誰又會聽我細訴，
心想溝通，誰願講心內熱情話，
幾多虛假，曾令我不再要多話假裝對話，寧莫說話。

 明月裡，我獨行海濱處，夜更深靜悄中我無言，
鳴苗聲風裡晚唱，我心卻滿是話沒處吐傾。

 繁鬧市，百萬人擦身過，未會想路過者的故事，
人面中看不到笑臉，每一對眼目內盡透冷漠，

 心中空虛，誰又會聽我細訴，
心想溝通，誰願講心內熱情話，
幾多虛假，曾令我不再要多話假裝對話，寧莫說話。


【耶穌，我的心向你歡唱】
詩集：約書亞01-祂的應許，祂的軍隊，3

耶穌，我的心向你歡唱，我愛你主，因你實在奇妙，
耶穌，萬人中你最完美，你是我救主，我生命中的愛，
耶穌，你是我的至寶，如火煉的精金，
耶穌，我愛你主，我救主我的神。

版權屬 約書亞樂團 所有


【愛不是任性】
詩集：伍偉基作品 1 - 原來日子多麼美，1

為了試驗愛是何滋味，為了一刻滿足的心理，
共你彼此發生好奇，失去自制的憶記，
嘗試衝開拘禁竟拋開顧忌。
沒設想後果是難接受，再抹不清內心的污垢。
面對一生負上後果，承擔不了的錯，
遺憾與傷痕令我不開心更多。忘記所有發生的可以嗎？
讓我再活過，再次選擇不輕率作決定抹走它可以嗎？
誰會接納我？會原諒我？我渴望生命雪尋自由與真愛。
是我渴望被愛，卻換來彼此傷害，誰早知痛得深？
我竭力沉醉不理這事情，卻為何換來了傷感？

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【還我自由】
詩集：伍偉基作品 1 - 原來日子多麼美，3

念往日，曾受風霜，放放蕩蕩，
如沒牽掛，尋找那一剎快樂、
胡亂放任，卻換來終身悲痛。
舊片段，埋在心中，反反覆覆，從未釋放，
誰知這一次錯誤，將我完全改變，這一刻迷失了自我。
過去我設法去淡忘，卻換來心靈受創，面對這樣境況，
如沒盼望，問誰可使我釋放？
沉醉於黑暗中，孤單境況中，
瘦削了那面容，誰明白我掙扎？誰明白我傷痛？
置身風雨中，理想告終，雙手緊擁心冰凍。
無從面對這世間的指控。
十架上，神願犧牲，鞭鞭打打，刑受苦困，
承擔我一切週犯，流血捨身，試間誰可比神大愛？
這次我家遠也難忘，神換來生存亮光，
面對困惑境況，重拾盼望，是耶穌使我釋放。
過去於黑暗中，孤單境況中，
你對我總不捨棄，期望倦鳥知還，神濃烈愛不減。
你的雙臂中，緊緊抱擁，你以愛接納認同，
能陪伴我一生只有你。
貧窮人可得聽福音，那受壓制的得以自由，
瞎眼的可得看見，被擄的可得釋放Ha……

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【幸福小生命】
詩集：伍偉基作品 1 - 原來日子多麼美，6

願我的家，快樂傳著笑聲、每日和諧共處、
喜愛問候關心、彼此欣賞對方、
互勉鼓勵支持，生活裡有著無盡溫暖。
愛源自家庭，培育愛的小生命。
效法主耶穌彼此相愛，就算家不富裕，
或會工作善忙，仍是個幸福的見証。


【神真好】
詩集：共享歌集 04，39

歡欣歌唱，神你多美好，天天看顧賜給我新的恩典。
感恩稱讚，神你多美善，在我所遭遇事情，
在我的生命，全靠你伸出恩手帶領。
神的愛湧進我心靡，教我滿足得驚喜。
在愛內有著你共我，彼此相交的天地。

  1. 期望你知道，心底裡面，確實很喜歡你。
    就讓我向你盡情宣告：真喜歡你。
  2. 能共你傾訴，所有事情，每樣都感激你。
    就讓我向你盡情宣告：真感激你。


【無盡的一章】
詩集：伍偉基作品 1 - 原來日子多麼美，10

用音樂去拉近，你我的距離，重尋獲赤子心。
盡心演奏給你，同合唱一曲：無盡的一章。
這顆心連繫於父愛，很想跟你接近，
親親父親，躺於爸琶臂內，緊擁抱你。
曾懷怒指引，我曾懷著不甘；
不想我走錯，我偏不聽教導；
Ha！求原諒我，只想傾我真心盡回報。


【主恩深】
詩集：伍偉基作品 1 - 原來日子多麼美，11

聖靈，請你充滿我，讓我充滿愛。
用愛驅走冷漠燃亮黑暗，重拾對你的愛。
念救主施恩典救贖，各各他山嶺十架上把血灑，
犧牲性命擔起眾罪，為我一切罪惡背負承受，顯出你先愛我。
主的愛請充滿我心靈，教我感受你主恩深，
翻起我起初對你的愛情，再次呼喚我親近你。


【主耶穌】
詩集：伍偉基作品 1 - 原來日子多麼美，12

主耶穌，主耶穌，我輕輕呼求，甜美的名。
主耶穌，主耶穌，從心底呼求、靈裡的深處叫喚你，我渴慕你。
讓我飛奔快跑跑到你面前，安躺於你懷中；
讓我雙手抱緊緊擁而雙肩，投進你愛內，被你充滿，

  1. 我心已被你充滿，我靈已被你充滿。
  2. 我心滿溢你的愛，我靈滿溢你的愛。


【主居我心】
詩集：主澤流長 3，2

又再翻開神的話語，這段甜蜜時空裡，只得你與我相處。
願你用愛改寫我心，寧靜裡我敞開心靈，邀請你進入我心，
思想你每句的真實，感激你同在接近。
我不再讓你等，不再令你傷心，你是我的愛人。
全心渴求，求主停留，留居於我身心……


【尋找】
詩集：伍偉基作品 1 - 原來日子多麼美，14

每次與知己歡呼過後，留下我一個人走。
每次與知己歌聲背後，浮現絕望傷心內疚。
在漆黑中要面勤空虛的心，無止境追趕天天有淚有傷痕。
靈魂從內心叫喚，叫喚我尋找這一生。
尋找我理想，堅守我路向，尋覓人生的方向。
世間的真理已不再一樣，唯有你每句說話從未變樣。
尋找我理想，堅守我路向，尋覓人生的方向。
就算荊棘滿途，毅然踏上，朝著你定新方向。


【神與我同哭】
詩集：教會司琴培訓中心詩歌，8

賞賜是我的神，收取也是我的神，
痛苦有時，哭泣有時，你會用皮袋載我眼淚？

賞賜是我的神，收取也是我的神，
錯失有時，空虛有時，你會用膀臂環繞？

神與我同哭！祂不會掩面不顧，
讓我呼求，讓我禱告，神是我神，定會安慰。

神與我同哭！祂不會掩面不顧，
讓我呼求，讓我禱告，神是我神，是我一切，
神是永活神，萬有一切！


【耶穌奇妙的救恩】
詩集：青年聖歌 I，196

  1. 耶穌奇妙的救恩，超過我眾過犯；
    我口舌怎能述說，更將從何頌讚？
    祂除我罪擔憂愁，使我得著自由；
    耶穌奇妙的救恩使我得拯救。
  2. 耶穌奇妙的救恩，臨到失喪之人，
    藉救恩我罪得赦，並拯救我靈魂，
    主為我解脫捆綁，使我得著釋放；
    耶穌奇妙的救恩使我得拯救。
副歌：主耶穌奇妙無比的救恩，深過波濤滾滾大海洋；
      高過最高山嶺，美過最美泉源，奇妙救恩足夠我需用，
      闊過我一生所行的過犯，大過我一切罪污邪情，
      我要稱揚主聖名，我要讚美主聖名！

版權屬 宣道出版社 所有


【媽媽……是我此世光榮】
詩集：這樣才是愛，2

（世上只有媽媽好，有媽的孩子像個寶，
投進媽媽的懷抱，幸福享不了）

常很想哼這首童謠，能有妳愛護感自傲，然而妳會否聽到？
常想將康乃馨送妳，嚐透那孝順的味道，
願清風為我將無數問候交給母親。

懷念妳輕輕拉我手的那天，親手編織襯衫贈我，
手也漸變粗糙，身體變得軟弱也都甘心，
懷念妳心中呼喊：「感激母親！」
辛辛苦苦這生為我，畢生耗盡力量傾盡她舐犢的愛，
妳是我此世的光榮，心尊敬。

（妳是我此世的光榮，媽媽）


【多得你】
詩集：這樣才是愛，3

你對我一向並無特別憐憫，創傷已不算新聞，
多得了你，並無任何道理，年月日多得你改寫我這一生。

我對你的愛加以特別囚禁，再不愛親愛的人，
多得了你，並無任何道理，回來吧！當你打緊，我不打緊。

摧毀一切，問到底你為何？得到這一切，做錯的是我麼？
喧喧嘩嘩這家裡活像遊戲，進展每天也新奇，
多得了你，並無任何這理，無特定，只需你一起也有驚喜。

通通都生迥死過未及回氣，血統卻不太疏離，
多得你，並無任何道理，誰人令我這樣說這：「你不好死！」


【廢墟】
詩集：這樣才是愛，4

我心似廢墟，冰冷滿佈沉鬱嗟嘆，
瓦礫堆積了心間，無力再復還，
星日月塌下，四周更是暗淡，廢墟已再不耀眼。

冷嘲與熱諷早聽慣，哪個贈雪中的炭，
叫孤單的更覺孤單，城裡淒喊，
這地上也許曾經充滿著妄想，
能被熱愛發掘，至像美景般不荒廢的一片樂土，
這地哭滿了傷痕，地震山崩極興奮，
讓細沙再建造，一切有著那變改更新，

誰個願走近傷心人，讓廢墟得著解禁，
願變廣闊市鎮，再讓人心靈興奮。


【一次】
詩集：這樣才是愛，5

遠走高飛漂泊的心經已不再一起，
那點空虛感覺蹤影失去也不記起，
雨過天晴綠油野地輕滲微香撲鼻，
靈魂特別被看顧方感到一切多美。

（像似在飛）來吧拍翼往天上風裡飛，
（寂寞裡白等）要自由快共我高飛，
（是愛自己）無謂往別虛飛似是逃避，
（寂寞裡白等）請奔往己是沒餘期。

一次，當天一次我找到靠依，
一次，只須一次這生愉快沒歇止，
一次，交出一顆信心必會知，
一次，震撼改變誰人亦願試。

（請放手，一切往事已經不重要，
失意拋開所有痛苦來說：「罷了！」）


【愛的更新】
詩集：這樣才是愛，7

  1. 曾在急風中踏遍金光鬧市帶倦容，
    風聲驚醒我夢，怕孤單上路，
    盲目空追蹤，踏遍七色夜市眼矇嚨，
    喧聲加添冷寂，再不想繼續亂碰。
  2. 人在冰封中，就算千火熱愛也難熔，
    心中堆積冷漠，似冰雕雪造，
    曾站顛峰中，面對高山絕嶺百萬重，
    一朝不知去路，怕失足，努力斷送。
副歌：承認我心多糊塗，你的光給我早引路，
      燃亮暖意與真愛重植美好。
      全是你傾出的愛，把我內心更新變換，
      誰願意輕拋開這份愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【用愛復和】
詩集：這樣才是愛，8

實現萬個心願，都比不上，破的鏡子可重圓，
未料這傷疤，能用愛撫摸過便復原，驅走嗟怨。
一家歸主心禱告萬次，我的從前心願，
心知必可於天國遇見，重遇你在某天，

愛原來這麼，如涼風吹過，教我心改變，
愛埋藏猛火，如奇蹟使我，寬恕很多，
愛原來這麼，能重新走過，再找到新盼望，
是主你，祝福我。

（若是未了心願，衷心禱告，祂必知道）


【尾班車】
詩集：這樣才是愛，10

沙啞的廣播播滿車站，宣告每個搭客，這是尾站，
始終不可到達你我的終站，縱使這裡天空蔚藍。

幾多的風雨你也忍耐，終於這裡有一架特別加開，
我跳上車廂喜出望外，突然你卻步猶疑 說：「不離開！」

與你同渡過風霜這路上，我共你甚麼都分享，
我祈求時間延長，期望你最後趕上。

趁這尾班車尚未離開，（這架尾班車緩緩離開）
趁我還在你咫尺以內，趁你我兩手尚未鬆開，
離開這月台，永遠不回來。

蒼天一早替你我開路，列車替你我這次特別製造，
要與你邁步走千段路，為何你決定重投往昔懷抱。


【我願意奉獻】
詩集：這樣才是愛，11

可會聽見人群呼喊？這刻可言得見禾場廣闊？
在這天誰願將心奉獻，延續主的愛，軟弱無助得主勵勉。
請你差我！任何境況，神啊，請你差我傳揚真理。
在遠方就算崎嶇幻變，就算孤單裡，漫長路仍不改視線。

我願意奉獻，將身心搴獻。耶穌已為我將身獻。
在我一生毋忘記主基督救恩，
今我身心改變，舊日情節，如像咋天。
我願意奉獻，一生都奉獻。耶穌已為我將身獻。
願我一生盡述說主基督救恩，
令世問添溫暖，臉上微笑復見。
哦……感激主救贖恩典！
哦……跟主永不變。哦……


【生命照相館】
詩集：這樣才是愛，12

你給我曝光開始，已攝下你光線，
我將這一秒停住了，無力再動搖，
生命是美麗，值得努力素描，我想要拍些硬照。

每一個幸福的光影，也有著你的愛，
照相館擺滿我舊照，在我心中載，
閃亮著我的從前，沖印在腦海，
從神殿到漂亮舞台，沒有一刻將那焦點放開，

人匆匆走過幾多年，貌相聲音亦改變，
沒有想過我值得你愛著我，沒有動搖，
神恩典給我說不完，令我感恩亦不斷。
若神恩雨四處降下來，怎能數算？

拍給我自己欣賞，也會為你擺上，
我真的可以留住你，延續到下場，
生命在發亮，絕不要壞印象，
拍低我，最佳扮相，
我得到甚麼都很好，我正為你消耗，
照相中的我人漸老，但我心不老，
請問問我怎形容到你是最好，
求靈命似貼服羽毛，願你的風把我吹得更高。


【這樣才是愛】
詩集：這樣才是愛，13

沒有驚天的愛情，但兩心已和應，無盡禱告已垂聽，
如像黑暗找到晚星，覓到真心的愛情，
上帝所配沒人可分隔開，終此一生不變改，
深知主把你贈我到將來，能一世相愛。

上帝的愛，雙方結合此刻看見，
愛叫我相信是眾水不可蓋淹，
用這夏愛，彼此達立委身去愛，
那怕要經過貧或富，得失痛苦，這樣才是愛！


【神蹟】
詩集：天使之歌 1，1
曲：Christiana To 詞：鄧婉云玲 編曲：Eric Mo

  1. 不必多嘆息，亦別多嗟怨。在往昔每步裡，誰能夠遮掩。
    世間多變遷，命運張咀臉，但我始終領略你，就在我身邊。
  2. 昨天生與死，就像差一線，沒法可意料到，活著到今天。
    我終於也知，為什麼生存，為你債發熱暖，和傳遞愛念。
副歌：是你在絕望中降臨，親身替償還受你破損，
      像曙光漸露破黑暗，將真愛蔓延。
      昨天剩下多少虧欠，始終你伴在我身邊，
      願細聽祈求與禱告，將創傷復原。


【紫色的袍】
詩集：美樂頌，217

  1. 紫色的袍荊棘冠冕，蘆葦杖在右手；
    兵丁唾面，嘲笑譏諷，我見救主站立；
  2. 祂在羅馬守衛面前，承受我們罪責，
    鞭打刑罰，令人掩面，我見救主前行。
  3. 急步奔向巨大十架，高懸在烈日下，
    人類數不盡的罪惡，我見我救主擔當；
  4. 懸在十架是創造主，天色漸漸昏暗；
    永遠的贖價已償還，我見救主逝去；
  5. 祂曾懷憐憫到世上，現在高天掌權，
    因為祂對罪人的愛，我歌頌祂的名。


【原來是你】
詩集：天地情緣 2，8

  1. 人浮在世，尋覓靠依。無奈世界，變幻如棋。
    原來是你，開天闢地。神的救恩，重生我心，為我寫傳奇。
    常念記全賴你成就救恩不捨不棄。
    鳴謝你傳頌你曾為我捨棄自己。
    愛能令這生極其美，人在世無限美沿路有著你。
  2. 神無盡愛，燃亮我心。前路晦暗，我未逃避。
    完全屬你，更新天地。尋得轉機，由悲轉喜，為你謳歌讚美。
    常念記全賴你成就救恩不捨不棄。
    求像你能學你能讓我謙卑我自己。
    愛陶煉我心像陶器，明白這才是美，沿路有著你。


【極力盡力讚美主】
詩集：齊唱短歌第 03 集，2

讚美讚美你哈利路亞，極存盡力盡為你歌頌，
我要讚美你哈利路亞來同聲！

主的恩典常常伴我們，日日夜夜就是我保護，
我要讚美你哈利路亞在心靈！

美妙讚頌聲天與海同應，歌唱主大恩，齊頌讚主，
你共我同聲，心與心同應，稱讚主用心靈。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我主為王】
詩集：青年聖歌 I，200

  1. 疑懼心靈莫驚惶，「我主為王！」
    莫悲傷，舉頭仰望：「我主為王！」
    在主裡面有平安，那怕四面敵兇狂；
    得勝主在你一方：「我主為王！我主為王！」
  2. 聖徒速起歡聲唱：「我主為王！」
    救恩真理要宣揚，「我主為王！」
    黑夜已深白晝近，脫去暗昧要發光；
    快將口號播四方：「我主為王！我主為王！」

版權屬 宣道出版社 所有


【從榮耀降臨】
詩集：青年聖歌 I，152

  1. 從榮耀降臨，永遠奇妙福音，我神我主降臨，耶穌是祂聖名。
    生在馬槽裡，世人看為客旅，在世受盡悲傷，流淚，飄零。
  2. 主卑微順服，使我們得救贖，雖在黑夜茫茫，毫無半點指望，
    但慈悲上主，甘願離榮光處，降世救贖我靈魂免滅亡。
  3. 主甘心樂意，道成血肉身體，取了世人樣式，顯明隱藏美旨。
    榮耀的奧祕，加略山的燔祭，自有永有的神偉大無比。
副歌：我何等愛主！何等崇拜主！我生命亮光，我的一切！
      宇宙大主宰，成為我救主，神一切豐盛，全在主裡。

版權屬 宣道出版社 所有


【神定賜我足夠恩典】
詩集：不詳

神定賜我足夠恩典，來渡過每一個困境試煉，
只須將一切盡放你面前，你的恩典必得見。（x2）

從今不須驚慌因我可靠著，耶穌基督的愛，
流盡了祂寶血洗我罪，留下烙印在兩肩。

神定賜我足夠恩典，來渡過每一個困境試煉，
只須將一切盡放你面前，你的恩典必得見。
耶穌的恩典必足夠給我用，慈愛不稍改變，
無論我多麼沮喪多軟弱，能力也會為我添。

神定賜我足夠恩典，來渡過每一個困境試煉，
只須將一切盡放你面前，神你的恩典必得見。


【歡呼頌讚主】
詩集：站於天地之間，2

這一刻齊高聲讚頌，這一刻齊歡呼鼓掌稱讚你。
是我主的作為，常令我心興奮。
這一刻齊張開眼目，這一刻齊敞開心窩觀看你。
是我主的榮光已充滿這裡。神是偉大的神全地至高主宰。
無限榮耀之主甘願同在，要歡呼雀躍，因主已臨到。


【來享主筵席】
詩集：站於天地之間，2

來，齊來共飲於這活水泉源；要共去分享這天賜之糧。
神在此間預備了豐盛筵席，要將祂豐富一一的倒傾。

來，敞開心窩可裝載不停；要盡去張口，祂給你充溢。
來就近祂的便會得著滿足，要因祂豐富歡欣的讚美。

讚美祂，在曠野擺設豐盛筵席，磐石也可湧水不竭。
讓每個饑渴的心無需流浪。請來，沐於上帝之恩。


【一生敬拜】
詩集：站於天地之間，3

盡力敬拜你，為見你的彰顯。俯伏，讓我屈膝你面前！
愈是敬拜你，愈叫我心歡喜。靈裡尋著你的恩光！
我要一生一世敬拜恩主，要永永遠遠讚頌我神！
以樂韻和感謝獻呈給你，願捉緊你，至死也不棄！
我要一生一世敬拜恩主，要永永遠遠讚頌我神！
仰望你，從不倦，愛慕不斷！願此刻敬拜，一生也敬拜！


【天地情】
詩集：站於天地之間，4

每當一天暄嘩浮華漸息，晚燈裡看落霞暮色，
紅日漸落星光耀眼，就發現心底裡面，某種的感觸正升起；
晚風輕輕的吹過樹梢，看飛鳥正回巢靜息，
悠悠大地天空萬里，就發現心窩裡面，
某種的聲音正響起，是天地情，在此一刻心中不斷共鳴，
無疑是這個世界中有冷漠，許多美麗也漸染灰色；
是天地情，在我心中不可淹沒移平，就算漆黑天空總有星光，
雨打風吹一天總見長虹，如在說這世界冥冥中主宰有愛。

晚風輕輕的吹過樹梢，看飛鳥正回巢靜息，
悠悠大地天空萬里，就發現心窩裡面，
某種的聲音正響起，是天地情，在此一刻心中不斷共鳴，
無疑是這個世界中有冷漠，許多美麗也漸染灰色；
是天地情，在我心中不可淹沒移平，就算漆黑天空總有星光，
雨打風吹一天總見長虹，如在說這世界冥冥中主宰有愛。

是天地情，在我主芏督一生內言明，
嘗盡這個世界冰凍冷漠，犧牲捨命也在所不惜；
是天地情，復活救主今天使真愛重燃，神大愛好比漆黑中星光，
長虹兩端用他愛連成，唯願這個世界今天會知曉這愛。


【你賜的福氣】
詩集：站於天地之間，6

日出光照，慈愛湧進入懷，夜星閃爍，寧靜倍加添；
是我主愛憐，使我歡欣，獨有主看顧，我心安穩。
是你賜的福氣，恩典裡你膀臂看顧，
是你賜的福氣，漆黑裡你為我指引，
深相信你是我盾牌，深相信你是我拯救，
不需要再獨個前行，只因你，慈愛憐憫。


【牧羊人領我路】
詩集：站於天地之間，6

牧羊人，領我路，以你的手帶著我走。
深瞭解每隻羊，餵養看顧我的需要。
你掌握我心裡渴望；了解我每一點喜好，
卻能夠只將好的才給我成就。
讓我能健壯是你能力；讓我能成長是你的旨意。
牧羊人，帶領著我。


【你是耶和華以勒】
詩集：站於天地之間，7

讓我一再確認，你是我的供應，
讓我可以信賴，你信實永不會變。
當困難如霧迷漫，請使我擦眼可看清，
主供應的手，背後心得見。
你是耶和華以勒，供應我的所需，
主擁有測不透的恩典能叫人驚異，
主的大能沒有窮盡，主的智慧比天更高，
當主揀選的一刻來臨，你供應著我。
現已深深知道，靠著你不再驚慌，
每次有困境，更見你的豐富。
你是耶和華以勒，供應我的所需，
主擁有測不透的恩典能叫人驚異，
主的大能沒有窮盡，主的智慧遠超一切，
你是耶和華以勒，我深信賴你。


【誰能使我們與基督的愛隔絕】
詩集：站於天地之間，8

誰能讓我與基督的愛隔絕，誰能大過主基督的恩典，
就算是遭患難，困苦流離，或是逼迫飢餓，無衣蔽體，
危險重重，或有刀劍，仍靠愛我的主，
在這一切事上，得勝有餘。


【站於天地之間】
詩集：站於天地之間，9

讓我得見天之光，讓我體會天之美，
在那光芒蓋掩裡，存著那施恩之座。
讓我不忘世間事，讓我記念世間痛，
但我心頭要緊記，屬天的恩典會下降。

站於天地之間，讓我作個敬拜的人，
處身悲傷幽暗的角落，要宣告你同在，你能力沒變改；
於這天地之間，讓我作個代禱的人，
容讓每個嘆息，搖動施恩的你，讓屬天之光普照在世。
讓讚美作信心的歌，讓祈禱成燃燒的火，
打開天之門，讓這地可見光。（x2）


【別要慌】
詩集：站於天地之間，11

別要慌，是我總不會撇下你，別要怕，你尚有我在旁別要慌，
如未得許可麻雀不會掉下，別要怕，你是我所愛惜的。

別要慌，代禱之聲四處響起，別要怕，我的使者在護航，
別要慌，你每根的髮絲都計算清楚，別要怕，你是眼內瞳人。

每個腳步陪伴你，牽你跨每處阻礙，就算經水火，我總不捨不棄。
每個抉擇提示你，只要細心聽引導，在暗黑之中，可找得到出處。
別要慌，是試煉不大過恩典，別要怕，苦楚總可終結，
別要慌，每個忠心的都會得到冠冕，別要怕，靠著我向前行。


【人生列車】
詩集：唱和集 1，18

  1. 列車如流星閃過匆匆飄遠，列車如人生剪接像片段，
    乘客每天轉變，誰人知他朝的打算，前路也許會是遠。
  2. 就算身邊名聲顯貴不必戀眷，列車難行走一世定會完，
    時間片刻失去，還留戀今天的溫暖，來日痛苦會自怨。
  3. 列車從人生經過多少恩怨，但信心萌芽於心裡願永存，
    祈望你把握今天，和諧聲一生不中斷，甜蜜訊息串串。
副歌：誰願一生悔恨寸寸，珍惜你每一刻休打轉。
      朝著終點努力，心中盼望有天，能永遠永遠得享歡欣，再復眷。

版權屬 偉訊影音製作 所有


【找到真愛】
詩集：唱和集 1，8

基督捨身的愛，我沒法明瞭，
但我確知基督的真愛，已臨我心流淚變歡欣！
今已找到真愛，長記念永不忘，
是我救主施恩與看顧，帶來奇妙改變！
回想當初苦與哀，如今盼望常永在！
皆因當日決心要接受基督救恩。


【最深的根】
詩集：唱和集 1，22

  1. 踏入這人生的路向，誰可知去路的終點，
    困擾的心，從不肯解放我，留下我沉在最苦的海。
    昨日曾留低的淚印，全沖洗片段的追憶，
    憑著毅力承擔今天重擔，尋覓那前路最深的根。
  2. 面上那無憂的笑，誰可知背後的苦楚，
    似死的心如冰天封閉我，長夜裡誰為我解心鎖。
    昨日已成今天幻覺，重收起似迷失的心，
    憑著毅力承擔一生重擔，尋覓那人類最深的根。
副歌：憑幹勁齊沖開障礙，為此生尋找真的盼望，
      願你今日放開愁困，同覓這世上愛的根。
      齊獻上誠心的盼望，共苦楚尋找一生意義，
      願你今日挽手同往，齊邁向人生的高處。

版權屬 偉訊影音製作 所有


【路向】
詩集：唱和集 1，10

望見蒼桑，事變遷心飄盪，誰說出世上事迷茫。
月照孤影，未有享安靜，人能創造文明卻不自勝。
願愛永在，願世間真理在，唯歎心中有怨恨罪難改。
願再闖蕩，願去找新希望，求可衝出樊籠突破罪網。
如強要我數一數走過幾多枉路，不堪回望時間往往虛渡，
無數法則模糊印象，只可構成幻象，無助我確定生命路向！
是你恩典，十架犧牲捨命，憑信心我眾罪全免。
願你今後，在我心裡面成為我力量源頭我生命線。
唯有你指出正路，應許新生之道，我要承認唯有你賜真道，
唯靠信心堅定抓緊永恆盼望，現在我再闖我知何往，我願離罪，走向出路！

版權屬 偉訊影音製作 所有


【榮耀歸神】
詩集：唱和集 1，24

權柄永歸於我主，榮耀永歸於我主，
頌讚歌聲都歸予真神，慈愛聖潔的救主，
頌讚歌聲都歸予真神，頌讚心中的救主。


【豐盛在吾家】
詩集：唱和集 1，14

共聚暢首歡笑聲每天發現，願見人間花開遍，
愁懷悶困被快樂快樂蓋掩，主家裡互關勉。
但願困苦於這家這家裡面，猶如雲雨莫再現，
下雨天盡變做變做晴天，和平頌揚萬千遍。

願父母親將笑聲更添美艷，愉快同處將心獻，
求能讓我令美夢美夢再添，主的愛沒改變。
合力挽手將愛心信心鍛練，人人常會露笑靨，
以信心共協力創造明天，唯求願日夕相見。

心中期待除障礙萬千，家家暢聚讓快樂呈獻，
即使苦困已在眼前仍沒掛牽。（天天見）
主恩無限難以盡扮演，歌聲讚頌亦從不改變，
陪伴我共唱和心中的愛篇。（心相獻）

就讓我主將福音遍施世上，和諧人生必呈現，
願這家滿豐盛豐盛明天，祈求熱誠莫改變！

版權屬 偉訊影音製作 所有


【只想找到不變的你】
詩集：西伯作品 1，5

  1. 匆匆飛車，飛快飛到，催促登車，切勿怠慣！
    超速超車，飛快飛過，催促風光，強自退後，
    啊∼挾著美麗和混混亂亂。

    相識一天，可以相愛，他朝相分，切忌抱憾。
    把酒幾杯，相約新愛，天天新歡，繼續上任，
    啊∼帶著誘惑和混混亂亂！
  2. 今天新興，反對一切，他朝一於，照樣照舊，
    今天花款，早已經有，講清講楚，他是老調，
    啊！照例變幻和混混亂亂。

    想想身邊，所見一切，抵擋衝擊，那沒變樣？
    只想找到，不變的你，可惜只得，錯亂印象！
    啊∼盼望有日平靜沒混亂！
副歌：My baby∼　請你減速改變，
      My baby∼　請你減速轉圈，
      教我心可再打算！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【我的心深渴求】
詩集：西伯作品 1，11

我的心深渴求朝見主你，
我的心深渴求跪拜主。
與眾肢體和應說：「阿們」，
讚美、頌揚、祈求、謝恩，都出於心裡深深處。

你永遠也是我牧者，
我永遠也是你民，
我要永遠躺身於主愛無休止！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【我總不忘記你】
詩集：青年聖歌 II，48

  1. 主寶貴應許：「我總不忘記你。」無何事能叫我與救主分離；
    縱然要經過極黑暗的幽谷，那邊卻是永遠光明的美地。
  2. 信靠主應許：「我總不忘記你。」我今勇往前行，高唱喜樂歌；
    世人雖藐視，朋友亦都遠離，在天上榮美家永不被忘記。
  3. 當那榮耀日，我站在金門外，災難成為過去，再沒有愁苦；
    何等的快樂，聽到天上宣告：「歡迎忠心僕人回家享永福。」
副歌：我總不忘記你，不離開你，我手永遠托住，我臂永遠扶持；
      我總不忘記你，不離開你，我是你救贖主，必然看顧你。

版權屬 宣道出版社 所有


【詩篇第一百三十三篇】
詩集：詩篇新調，114

看哪，弟兄和睦同居，是何等的善，何等的美！
這好比那貴重的油澆在亞倫的頭上，
流到鬍鬚，又流到他的衣襟。


【親愛的弟兄】

  1. 親愛的弟兄我願你知道，我對你說的是真實，
    就是在基督裡，你是全然美麗，我願意我全人愛你。
  2. 每天我們都活在一起，看見你的缺點加多，
    但我以恩典眼睛來看你時候，覺得你越像愛我的主。
  3. 當我看見你赤身露體，你也看見我的羞恥！
    我們彼此用愛心來遮蓋它，這就穿上神聖的袍子了。
副歌：因此不要說看不見生命，也不要注視紛爭的事，
      因我們是合一我有份於你，沒有你就缺少生命供應。


【歡迎歌】
詩集：敬拜者的心，23

我在這刻誠心歡迎你，願與你分享上帝的豐富，
盼你在這天認識主恩典，滿有上帝所賜的福氣。


【誠心敬拜】
詩集：來復興我，42

全心歡欣，屈膝敬拜，頌讚你永活神，
誠心歡欣，屈膝敬拜，讚美你萬世君，
無所不知真理運行，智慧遍佈穹蒼，
難料蹤跡，不可測透，卻捨身救贖我。

頌讚祂，永生神，傾出一生捨己為救恩，
頌讚祂，至高神，基督恩典一生永護蔭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【從心敬拜】
詩集：TWS原創歌譜，8

歌，音樂琴韻，喚奏起讚頌，齊來頌唱主恩深厚極廣。
情願獻上，捨棄尊貴，是你愛我犧牲，牽動心裡愛，在主裡點燃。
心今願呈獻，奉上心愛念，唯獨是你，可以交託一生，
因你是全然美善且信實不變，榮耀裡全然跪拜，我傳頌救主。
（願以）全心表達，在我的心坎中，期望以真誠，願奉上一生給你，
從心表達，在我的歌聲中，呈奉以心靈和誠實敬拜你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【見證主歡欣】
詩集：敬拜者的心，24

見証主歡欣，報答主恩深，讓我舉手讚美，
我主恩豐富，萬福傾與我眾像河流湧出，
讓我鼓掌讚美我主恩深厚，活水在我心裡永不乾渴。
啦……啦……啦……啦……啦……頌我主，一生讚美，
我的心歡暢，傳頌見證我裡外相呼應。


【頌讚榮耀歸於上主】
詩集：敬拜者的心，25

頌唱感恩的歌主恩銘心滿載，上帝恩厚給我豐盛。
讓我開口述說主恩勇於見證，頌讚榮耀歸與上主。

頌唱哈利路亞深恩這生銘記，大愛廣闊心滿感謝。
讓我舉手頌讚高舉我主永遠，頌讚榮耀歸與上主。

讓我跳跳舞，擺擺手，唱和頌讚榮耀歸與上主。
讓我拍節奏，擊鼓聲讚頌頌讚榮耀歸與上主。

奉上感恩的心，主恩永不會忘記，願頌讚榮耀歸與上主。


【你愛如此】
詩集：天地情緣 3，7

諸天未成，時間空間未定，從亙古到未來，你是神，
放棄尊貴，離開天家路遠，從剎那到永恆，你愛未停止。

你愛如此，十架犧牲因為我，赦我罪救我靈，教我得新生。
你愛如此，直教天使也動容，謳歌我頌揚，敬拜。

山川未成，雲彩光輝未現，自空虛到造成，你命定，
放棄尊貴，離開天家路遠，從曠野到鄉鎮，要繼續傳講。

你用你愛抹掉我淚痕，我被你愛更新勝昨天，
只因為你引導我的路，令前路光明，傳奇皆因你起。

愛如此，教我一生都屬你，我軟弱，可誇勝，藉你的恩典，
我要回轉淚眼歡心竟共容，此刻我進入至聖所中敬拜。

版權屬 影音使團有限公司 所有


【一生頌讚】
詩集：堅守我崗位，4

你賜那踴躍的生氣，你賜那親切的愛火，更賜那跨出的信心，
主恩膏彰顯榮耀，主恩膏帶領更新。

一生頌讚，衷心感謝，深感被主欣賞愛惜，
一生頌讚，衷心感謝，深深被你熱愛觸摸。


【幸福的確據】

  1. 神啊！我天天渴想你，期望每天深深想你，
    縱使身心經過乾旱地，我心仍然，期望每天想你。
  2. 神啊！我禱告你應允，誠實愛心終得應允，
    無懼敞開身心中的掛慮，永不徒然，齊定終應允。
  3. 神啊！你拖帶我走過，頑劣處境安心經過，
    路過深谷幽暗乾旱地，你終同行，陪伴我輕走過。
  4. 神啊！你必使我得勝，懷著信心終必得勝，
    懷著聖潔虛心的腳步，靠主昂然，齊踏上必得勝。
  5. 神啊！你本意愛寬恕，無限愛心必得寬恕，
    十架至偉寶血洗我罪，悔改回頭，仍覆愛心寬恕。
  6. 神啊！你千戴永不變，唯得你永遠不改變，
    塵俗過去消散不再現，美影無常，唯獨你不改變。


【仰望造物主】
詩集：伍偉基作品 1 - 原來日子多麼美

仰望藍天，望卻看不見有盡，
讚頌你的慈愛，遠高諸天，
遠望群山，望見你真美國度，
這地與天終必沒了，唯獨你公義永遠。
全地藉你手所創造，世界彰顯榮耀，
穹蒼傳頌，無盡大愛，你每天施恩典，給我盡獻。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【然後】
詩集：伍偉基作品 1 - 原來日子多麼美

明白你後，認識你後，深想信你愛惜實永久，
承認你後，認真接受，一生有主恩必快樂透，
除盡我罪，獲得救贖，今天我可解脫罪困擾，
前面窄路，亦風亦暴，深想信主恩必會足夠。

今生可有罪，我空虛亦變轉機，多麼珍惜愛慕的你，
是我人生的轉機，我這一生只想認識你，渴望天天親近你，
對你所想所知的一切，我要天天經歷你，帶著期待你的心情來，
我想得到你的愛，你換來我一生的歡欣的精采。


【詩篇第一百一十七篇】
詩集：詩篇新調，104

萬國啊，你們都當讚美耶和華。
萬民哪，你們都當頌讚祂。
因為祂向我們大施慈愛。
耶和華的誠實存到永遠。
你們要讚美耶和華。

版權屬 基道出版社 所有


【因祂活著】
詩集：美樂頌，181

神遣愛子被稱為耶穌，降生愛人，赦罪治病，
甚至捨命，為贖我罪過，那空墳墓足證救主基督活著。

因祂活著我能面對明天，因祂活著不再懼怕，
因我知道祂掌管未來，生命變為有價值，正因祂活著。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【怎能叫我不愛主！】
詩集：青年聖歌 I，98

  1. 耶穌基督離開天上榮華，降世受災受禍；
    祂背負我一切罪惡羞辱，為何這樣愛我？
  2. 我真不配接受主大恩惠，何等奇妙恩典；
    主為我受痛苦代替我死，使我罪得赦免。
  3. 在千萬人中我救主最美，祂愛至真至甜；
    我今看見主奇妙的美麗，遠超以往所見。
副歌：怎能叫我不愛主！祂這樣愛我。
      怎能叫我不愛主！祂這樣愛我。


【真神之愛】
詩集：青年聖歌 I，134

  1. 真神之愛，偉大無窮，口舌筆墨，難以形容；
    高超諸星，深達地獄，長闊高深，世無相同。
    始祖犯罪，墮入引誘，神遣愛子拯救；
    使我罪人，與神和好，赦免一切罪尤。
  2. 天上諸天，當為紙張，地下萬莖，當為筆桿，
    世上海洋，當為墨水，全球文人，集合苦幹，
    耗盡智力，描寫神愛，海洋墨水會乾，
    案卷雖長，如天連天，仍難表達透暢。
副歌：阿！神之愛，何等豐富！偉大無限無量！
      永遠堅定，永遠不變，天使聖徒頌揚。

版權屬 宣道出版社 所有


【主拯救我】
詩集：青年聖歌 I，181

主的大能救我，主賜生命給我！
我的生命充滿喜樂光明，因主拯救我！


【主拯救我】
詩集：青年聖歌 II，135

主奇妙恩救我，賜新生命給我，
我今生活無限甜蜜喜樂，因主拯救我。


【擁抱你】
作曲：金培達，作詞：鄭偉倫
2003(c)香港基督徒音樂事工協會/Opus One Music Ltd.
「愛歌顯關懷」主題歌

  1. 誰叫風霜隨意擾攘，晴朗天失去艷陽，
    如你心傷其實我與你一樣，猶如親身每日也步入戰場，
    每每困境他也都在場，陪同笑著行，
    不怕難擔當我的困難，令勇氣盡擴張。

    無論活著在甚麼的非常時期，他天天都跟你於一起，
    我確信以愛心推開每道牆找到轉機，
    現在或是生於冰河時期，冰雪後紛紛種出生機，
    我願意溫暖你，從不需等某時機，擁抱著你。

  2. 和暖的風為你吹動，流向心中那裂縫，
    和你相擁來日處處要珍重，尤其一雙眼莫太易被染紅，
    要記得仰望著晴空，還要珍惜每一個人，
    當此世的旅行倦透了便抱擁。

    無論活著在甚麼的非常時期，他天天都跟你於一起，
    我要與你放出心中每道艷陽找到轉機，
    現在或是生於冰河時期，冰雪後紛紛種出生機，
    我願意溫暖你，從不區分哪年紀，擁抱著你。


【與你同路】

共並肩同衝破路障，伴你分擔心裡憂困；
縱經過情緒鬱結路程，仍願與你挽手共行。
是你恩典重新再造我，助我解開心裡苦困；
你竿與杖每天伴著我，每步同行同面對明天。

人生中必有苦楚、困惑叫你我疲累，
靠主應許再不必恐懼，世界滿希望。
人生精彩是恩主結伴看顧從沒棄，
黑暗已離去，光彩再重現，燿眼色彩發放。


【媽媽好】

  1. 世上只有媽媽好，有媽的孩子像個寶，
    投進媽媽的懷怉，幸福享不了。
  2. 沒有媽媽最苦惱，沒媽的孩子像根草，
    離開媽媽的懷抱，幸福哪裡找。
  3. 世上只有媽媽好，有媽的孩子不知道，
    若是他們知道，夢裡也會笑。


【我歌唱我的主】
詩集：校園歡唱 1，13

  1. 我歌唱我的主，無論到何處，
    歌唱他奇妙的愛，讓世界知道，
    為拯救罪人像我，死在各各他十架，
    我歌唱我的主，無論到何處。

  2. 我歌唱為罪人，因為我深知，
    耶穌基督的寶血，洗罪白如雪，
    若我所唱的詩歌，能叫人認識我主，
    我歌唱我的主，無論到何處。


【我心靈得安寧】
詩集：美樂頌，107

  1. 有時享平安，如江河平又穩，有時憂傷來似浪滾。
    在任何環境，我已蒙主引領，我心靈得安寧，得安寧。
  2. 撒但雖來侵，諸多試煉來臨，但有主美證在我心。
    基督早看清我孤獨之困境，甘流血救贖我，賜安寧。
副歌：我心靈得安寧，我心靈得安寧，得安寧。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶和華作王】
詩集：靠著耶穌得勝，2

列邦要宣告，耶和華作王！
世界就堅固，不會動搖。
祂按公正審判眾民。（x2）

願天歡喜，願地快樂，海和其中的要澎湃！
田間要快樂，林中要歡呼，
因祂來了，按公正審判大地！


【救主降生】[粵語]
詩集：喜訊 2 - 福音粵曲

  1. 神靈究竟在那方？在天邊遠近處，
    在悲哀快樂處，亦可充滿在你心內！
    上主是全能，願廣賜新生，亦將悲歌變成樂韻。
    人類今夕都喝彩，主愛顯千百代，
    遙望星河外，悉心等待，救主經已現身下來！
  2. 沉寂夜裡現主光，星輝指引路向，
    天軍一致和唱，牧者驚訝望向天上，
    訊息正在傳揚，基督降地球上，眾生一心齊共仰。
    人類得救贖非忘想，恩典彰顯世上，
    王位歸救主，高高天上，那管萬千夕陽！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【事奉最尊貴】
曲：盧永亨「恩典太美麗」
詞：陳豪照

夜色浮現於窗台前，難忍痛，我心淒酸，
心裡渴望能因你完全，誰知我歉疚懼怕奔前。

 破曉沉睡的心重燃，全因你，以手相牽，
甘以性命來使我完全，還肩我重擔陪我爭戰，

 恩主你接納，無問我怎付上，
以你恩典替我犧牲，才得知主為我捨去，
甘心獻呈，天邊海角願隨行，來證恩情為我傾注。

 日出無懼風急狂濤，常緊記，我主應許，
他會帥領從首到盡頭，還給我勇氣，面對挑戰，
恩主你接納，無問我怎付上，
以你雙手替我祝福，才深知主是我倚靠，
即使變幻，天邊海角願隨行，來證恩情為我傾注，
真心盼望，天邊海角同和應，能事奉你是最尊貴。


【你是我的神】
詩集：培靈詩選，291

神啊，你是我的神！我要切切的尋求你；
在乾旱疲乏無水之地，我渴想你，我的心切慕你。（x2）


【你是我的神】
詩集：詩篇新調，60
詞：詩六十三1

神阿，你是我的神！我要切切的尋求你；
在乾旱疲乏無水之地，我渴想你，我渴想你，
我的心切慕你，切慕你。


【豈可空手回天府】
詩集：青年聖歌 II，94

  1. 兩手空空回到天家，能否坦然見主面？
    未領一人歸向耶穌，全無珍寶獻主前？
  2. 今日見主我不畏縮，因主耶穌已救我；
    惟有一事使我難過，空著雙手未結果。
  3. 昔日罪中虛度光陰，現在豈敢再虛度；
    我今奉獻全身全心，欣然聽從主吩咐。
副歌：工尚未成我即去乎，何能如此見恩主？
      未領一人歸向耶穌，豈可空手回天府？


【藍天白雲】
詩集：共享歌集 01，21

藍藍的天空白雲飄，恰似我倆真情，
藍藍的天是我的心幕，白雲是你蹤影。

蕩來蕩去，蘆葦作新房，沐浴於天風中，
年年月月相守望，真心伴你旁，海枯石爛永成雙。

蕩來蕩去，搖搖擺擺，情懷真多色彩，
長願清風吹，決心作一對，藍天白雲永伴隨！

蕩來蕩去，最愛是誰？瞬間我心醉！


【我發現】
詩集：西伯作品 4，5
曲、詞：西伯

你是王，我是民，我屈膝，
你是神，我是人，我謙卑，朝見你，
是我今生的福氣，在你聖殿裡等你。

我發現你十架恩情，我感激不了。
你作為，我懼怕驚嘆，使我常記念，
我發現，你膀臂堅強，卻深生溫暖，
令我深想永藏你彎臂。

我發現，你是我心靈最終的居處。
我獻奉我內裡深處給你長居住。

我發現，你大愛深長，永久不改變，
我的心深渴慕你的愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【主雖然】
詩集：天韻05 - 是愛，6

主雖然以艱難給你當餅，祂雖然以困苦給你當水，
你的教師卻不再隱藏，你的眼必看見你的主。
你或向左或向右你必聽見，或向左或向右必聽見，
後面有聲音說：「這是正路，你要行走在其間」。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【響應】
詩集：敬拜Crossover，6

宇宙穹蒼，一再呼應，浩瀚繁星，榮耀你；
滿有能力，卻極之溫柔，稀罕我輕聲嘆息！
世上群生，皆要響應，竭盡餘生，榮耀你；
你是磐石，永在的高臺，在危難處你引領我心得勝！

救主基督滿溢大愛，教我親身經歷壯闊傳奇，
憑十架無盡愛來贖我靈，來換我全屬你差遣！

我要高舉你是上帝，述說恩典廣大，獻我頌揚。
傳頌你成就了奇妙作為，容讓我全屬你，一生讚美！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【頌讚主活在我心】
詩集：齊唱短歌第 03 集，6

躺於青草邊安歇你旁，你引領我經幽谷險風浪，
心底雖枯乾，主聲音導前望。主不輕忽一點傾訴渴求，

細聽你與我輕聲的禱求，永遠讚美你應當高歌獻奏。
頌讚主活在我心，滲在靈裡。神話語，平靜我的心靈。

頌讚主活在我心，天天拖帶作導航，
靈程路裡，神同度過，關心我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【誰主明天】
詩集：齊唱新歌第 11 集，4

  1. 動盪變遷，世事難料，徬徨裡失去目標，
    生老病危，苦罪是迷，人生消失似煙。
  2. 禍患困擾，天災難料，誰定向為我指示，
    唯獨救主，可指引方向，陪伴我尋覓那新一天。
副歌：明天告別時，幻變世界會終結，
      唯獨你永活，永生永不改變，
      耶穌你是盼望，是你主宰今天，明日掌管於你手裡。


【不一樣的愛】
詩集：齊唱新歌第 11 集，8

在我一生多痛楚，在我心底多困鎖。
誰明白我，輕聲說關心我，分擔我難過？

是你體恤這痛楚，是你解我心困鎖，
難明白你捨己犧牲的愛，不一樣的愛。

燃亮著我冷漠心，完全是你施救恩，
讓我找得這生方向，更得天恩永享。
平凡像我算什麼？名利富足算什麼？
讓我緊握你的恩惠，是這不一樣的愛。


【敬拜Crossover】
詩集：敬拜Crossover，1

願這歌能夠永遠高唱，讓我一生一世頌揚，
在這刻除了我要擺上，亦最想有你和唱。
讓我跟你靠緊一起，來同聲傳頌響遍地，
越過千里樂器聲也是由創造而起。
盡我心為你歌，讓至高者當主角，
就這天全人類，來吧伴我唱和，
讓我心著了火，就算谷底都衝過。
熱燙的心此刻真正突破，誠實活著歌聲天國直播。
為了主，能夠意向一致，放低彼此一貫偏見，
合一，和你破格一次，共證天國作奉獻。
Crossover沒有牽制，彼此永在連繫，
真心獻盡我一切，一生也歸予上帝！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【在你跟前】
詩集：敬拜Crossover，5

在你跟前，再不拖延，願擺脫舊我的污穢弱點，
自知拖欠，搖動了信念，望你施恩寬恕改變。

在你跟前，獻出忠誠，願將你導引的方向認清，
用心傾聽，重拾我使命，願與基督心意和應。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【興起教會】
詩集：敬拜Crossover，12

懇請我主，施恩寬恕，願你賜下聖潔之火潔淨我，
興起教會，作光為鹽，能在這地作工全為你做見證。
懇請我主，賜下聖靈，讓我生命每刻更新更像你，
興起教會，復興門徒，重拾使命為那榮耀國度獻上。


【留住你】
詩集：主澤流長 4，2

每一次到主跟前，我帶著期望，
只想見到你，我愛與你一起。

你應允你必相隨，你必喜歡我。
你是我最寶貴，你是我的一切。

求更新我的心靈，讓你來藏身裡面，
要倒空，盡掃空，只留給你。

求傾到你的恩情，讓我來藏身裡面，
我渴想，末滿足，願留住你。


【除你別無他神】

曲、詞：梅浩洲　編曲：吉中鳴

無人能及你，除你別無他神，
我願撇下我所有，跟你一生一世。
無人能及你，除你別無他神，
我願奉獻我所有，跟你同渡永生。
齊同聲歡呼，齊同聲歡欣，齊來與主更接近，
忘掉以往過，忘掉今天失，忘掉昨天不再問；
齊同聲感恩，齊同數主恩，齊來拍掌唱和，
用盡我畢生，願為主犧牲，惟求主恩心永印。
用盡我畢生，願為主犧牲，惟求主恩心永印。

[ There Is No Other God ]
There is none like You. There is no other God.
I wish to offer my life, to be with you always.
There is none like You. There is no other God.
With You, I offer myself, to share eternal life.
We sing praise to God, we sing thanks to God,
We'll be closer to our Lord, repent all our sins,
Forget all our faults, leave our every day to God.
We give praise to God, we give thanks to God,
We give glory to our Lord,
we will give our life for the sake of Christ,
Christ is always by our side.
we will give our life for the sake of Christ,
Christ is always by our side.


【讚頌你的愛】
詩集：共享歌集 01，14

高聲的歌唱，讚頌你大能，
心中的歌韻、感激的聲音，永遠都給你，
敬奉我熱情，全皆因你給予真愛。

  1. 你降世上施恩拯救，救我脫離茫茫罪海，
    賜我盼望重得新生福氣，此生滿是主恩典。

  2. 崎嶇窄路主必指引，懊惱困惑神來負擔，
    悲歡哀喜全交恩主手裡，一生讚頌主基督。


【耶和華是愛】[國語]
詩集：我心旋律 2 - 天父，2

耶和華是愛，讓我安歇青草溪水邊，
神令我省察心中的幽暗，共度每一天，
耶和華是愛，在困境中祂保守引領，
神為我擺設豐盛的恩典，在危難也不改變，

在世間主恩與共，祂的愛常在我身邊，
神為我施恩惠保守勉勵，共同度此生，
耶和華是愛，讓我安歇青草溪水邊，
無限滿足快樂湧自心田，在危難也不改變。

版權屬 我心旋律音樂事工 所有，查詢：美國 (626) 330-3232


【遇見神】
詩集：共享歌集
向生命致敬劇場主題曲

看天邊飄過雲海，告訴世界幻變常在，從來人在月缺下盼月圓。
天天總有上演，告訴你我動人故事，動人情節留下伏線，細心飾演！

如何人心粉碎像微塵，無言留淚，滿身抖震，
如何遇見神，被擁抱，再得起身！
明明平安彷彿天邊遠，流連遊盪，暗失方寸。
然而遇見神，被指引，再生精采心內滲。

看天邊飄過雲海，告訴世界幻變常在，從來人在月缺下盼月圓。
天天總有上演，告訴你我動人故事，
動人情節留下伏線，細心飾演！

如何人心粉碎像微塵，無言留淚，滿身抖震，
如何遇見神，被擁抱，再得起身！
明明平安彷彿天邊遠，流連遊盪，暗失方寸。
然而遇見神，被指引，再生精采心內滲。

只因有你，今天有你，了不起！

誰無遐想一生精采佳美？由誰來導，演出好戲？
人能遇見神，是福氣，最終高飛。
從來難數高低多少次，何時成就？那天失意？
前途幻時，路雖遠，有這福氣心內暖。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【源來的愛】
詩集：青橄欖敬拜詩歌（一），1

原來你看我這麼美麗，原來你看我這麼寶貴，
是你愛使我不西羞愧，原來你愛是這麼美麗，
原來你愛是這麼寶貴，是你愛使我得著尊重，
傳揚你就是愛，傳揚你就是愛，
是你愛使我活出光彩，
傳揚你就是愛，傳揚你就是愛，
在你愛的裡頭沒有懼怕。

在你愛的裡頭敢於去愛，
決意獻上一生，活現主的愛。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【Love Never Dies】
詩集：青橄欖敬拜詩歌（一），2

主你是我的良朋，唯你給我最深情慰問，
把我抱緊安撫心中抖震，
主你是我的盾牌，唯你的愛最深情偉大，
使我了解愛最高的境界。

Love Never Dies，主愛這世上每一個，
如童話般和諧，無論美醜成敗。
Love Never Dies，縱受苦也未放低我，
還甜絲絲的說為我捨身。

因愛我到永恆，Love Never Dies。


【你的愛】
詩集：青橄欖敬拜詩歌（一），3

你的愛使我得著力量，你的愛使我得剛強，
你的愛使我不再懼怕，你的愛使我得釋放，
主你不變的愛，主你豐盛的愛，
我要永遠歌頌，永遠宣揚，
你的愛是何等長闊高深，願你愛充滿全地。


【我愛慕你】
詩集：青橄欖敬拜詩歌（一），4

我的心惟獨被你愛吸引，十架愛讓我覺主恩深，
我渴慕與你更加貼近，保惠師懇請你導引。

主耶穌，我愛慕你，沒有你一切也乏味，
主耶穌，我深愛著你，願意一生服侍你。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【耶和華拉法】
詩集：青橄欖敬拜詩歌（一），5

耶和華拉法，你醫治我的心，你擦乾我一切眼淚，
你將我的眼淚裝在你的皮袋裡，每一滴，每一滴。

耶和華拉法，你觸摸我的心，因你鞭傷我得醫治，
因你流的寶血洗淨我一切罪孽，每一次，每一次。

耶和華我的力量，我愛你，
耶和華我的山寨，我愛你，
主耶和華，一宿雖然有哭泣，
早晨我必歡呼，主，我愛你！
我要講美，我要讀美耶和華。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【神你是王】
詩集：青橄欖敬拜詩歌（一），6

神你是王，我們讚美你，因你創造天地，
神你是王，我們讚美你，因你滿有權能，
我們要唱出你偉大，因你賜下獨生子，
我們要唱出你奇妙的愛，
讚美你捨身救贖，讚美你！哈利路亞！

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【基督已作王】
詩集：青橄欖敬拜詩歌（一），7

來歡唱，基督已作王，來讚美，他滿有能力，
他統管世上萬邦，他雙腳踐踏仇敵，他是唯一的主，

哈利路亞，讚美歸給他，擊鼓跳舞彈琴和唱讚美他，
哈利路亞，讚美歸給他，舉手讚美高聲宣告他是王。


【耶和華你是我的牧者】
詩集：青橄欖敬拜詩歌（一），8

耶和華，你是我的牧者，我必不致缺乏，
你使我躺臥在青草地上，領我在可安歇的水邊，
耶和華，你是我的牧者，你使我靈魂甦醒，
為你自己的名引導我，引導我走義路，
我雖然行過死蔭的幽谷，也不怕遭害，
因你與我同在，因你與我同在，
你的杖、你的竿都安慰我，
我一生一世必有你的恩惠、慈愛隨著我，
我且要住在住在你的殿中，直到永永遠遠。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【祂愛著你】
詩集：青橄欖敬拜詩歌（一），9

動聽的樂韻聲在唱出歌與情，凡塵俗世裡有了愛便變得有共嗚，
夜晚星為你傾出耀眼的光明，無言地照亮你一生的旅程，
愉快的脈搏聲在奏出你恩情，琴鍵在跳躍，躍動了你的心，
要盡情，亮眼睛在邀請全人類都要和應，來敞開，你的心傾聽，
耶穌祂愛著你，為你分擔傷悲，時刻分秒也會在你身邊開解你，
守護你，等候你從來不捨不離，別再忍心置之不理，
耶穌祂愛著你，為你犧牲捨己，如果今天你發現這一生有限期，
請念記祂善美，來接受祂不退避，盼望你願意珍惜這最大的福氣，
從心相信祂很愛你。


【誰人像你】
詩集：青橄欖敬拜詩歌（一），10

誰人像你聖潔美麗良善，誰人像你公義信實施恩惠。
要承認你是我的拯救，要頌揚你是我的所有。
權能尊貴屬你，榮耀豐富是我主基督，
你聖名在全地，凡有口的都當讚美你是王，
你是配得尊崇讚美。


【我愛你耶穌】
詩集：青橄欖敬拜詩歌（一），11

我愛你耶穌，深深敬拜你，
我愛你耶穌，我的心全秦獻給你，
主耶穌，我別無所求，有了你，我已經滿足，
主耶穌，我別無所愛，只有你是我最愛。


【請你差遣我】
詩集：青橄欖敬拜詩歌（一），12

聖靈降在我身上，叫我傳福音給貧窮人，
將悲哀換上喜樂油，讚美衣代替憂傷，
神，我在這裡，請你差遣我，去醫好傷痛的靈魂，
神，我願報告被擄得釋放，被囚的出監牢，這是神的恩年。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【榮耀的美】
詩集：青橄欖敬拜詩歌（一），13

從你的生命看見主多麼的美，
從你的心內散發出基督香氣，
真的為你向主感恩讚美，主使用你在這世代，
要彰顯主的榮美，主說祂正在差遣你。

從每天生活遇到許多不公理，
然而你卻堅守活出基督的真理，
主真的欣賞你勇敢不放棄，
主使用你在這世代，要彰顯主的榮美，
主說祂正在差遣你，主說祂何等的珍惜你，
深愛著你，賜給你榮耀的美。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【心深讚歎】
詩集：青橄欖敬拜詩歌（一），14

天空多麼精彩，大地多麼可愛，
藍藍海水把心覆蓋，陶醉在內，
身邊許多色彩，令萬物簡單不再，
如何讚歎都不夠，還以春夏秋冬分享所愛，
喜歡你，喜歡你，感激你，感激你，欣賞你，
除你甚麼都不配歡喜，只想再三可以欣賞你，
欣賞你，創造這世界多美。

版權屬 青橄欖敬拜使團 所有，查詢：(852) 6040 0040


【Don't Give Up】
向生命致敬劇場插曲

  1. 雖我是渺小卑微，仍盼似鷹般高飛，
    想有日能成大器，盼會盡善盡美，
    曾失足跌倒，身心都軟弱，竟找不到，同情手臂，
    同一起去走，路途只剩你，耳邊說：「你應爭氣」。
  2. 一切現變得新奇，憑愛我心可高飛，
    沮喪及鬥爭盡棄，愛意每日念記，
    如失足跌倒，珍惜這鍛鍊，身邊嘲笑，全然不理，
    唯堅守信心，擁抱真善美，獻出最好，都給你。
副歌：Don't Give Up，縱使必須哭泣，
      人生中有你同行，就是苦也變做甜蜜，
      Don't Give Up，人生多少得與失，
      但終找到永恆，長存未變是愛的本質，
      Don't Give Up (Don't Give Up，x3)


【如果我沒有遇見你】
曲、詞：鄧淑儀
版權屬 基恩敬拜音樂事工所有

如果我沒有遇見你，我今天不知方向，
如果我沒有被你愛，今也是不知可謂愛，

你是救主，你是我主，你是憐憫、慈恩滿滿在我內，
向你說聲我一生一世為要在這地榮耀你，
為要在這地榮耀你，為要在這生榮耀你。


【實現理想】
詩集：ZioNNoiZ2及新歌，1

就像大地清風飄來，暢快了這土地，
或是像那微微雨水，給小草生長，
或像烈日暖透世間，繽紛的照耀，
你我也有生的意義，來見證父愛。

細細去想，靜靜地聽，神美意伴著你啟航……
尋求理想，要與你齊來共創，今生的璀璨，
縱挫折，也要去爭取，「不再平凡」，
就讓現在抓緊心內，那熱熾的希望，
合力在這繁榮鬧市，給主愛彰顯，
為著實現貫徹理想，不休不退後，
教這世界不分晝夜，齊讚美父愛，
要用我一生見證，同去創造覓你指引。


【金和銀】
詩集：校園歡唱 1，114

金和銀我都沒有，只把我所有的給你，
我奉拿撒勒人耶穌的名，叫你起來行走。

他就行走著，跳躍著讚美神，
他就行走著，跳躍著讚美神，

哈利路亞！榮耀歸神名，榮耀、榮耀歸神！


【耶和華坐著為王】
詩集：讚美之泉 10 - 單單只為你，32

耶和華坐著為王，洪水氾濫的時候；
耶和華坐著為王，直到永遠。
耶和華坐著為王，狂風巨浪的時候，
耶和華坐著為王，直到永遠。

耶和華超乎萬民之上，你的榮耀高過諸天。
我讚美你，主耶和華，唯有你，你的名被尊崇。
耶和華超乎萬民之上，你的榮耀高過諸天。
我讚美你，主耶和華，你的榮耀充滿在天地之上。
耶和華必賜力量，耶和華必賜平安；
我從深處求告你，你聆聽。
耶和華必賜力量，耶和華必賜平安；
因你豐盛的救恩我仰望你。

版權屬 讚美之泉音樂事工 所有


【我全能聖主】
詩集：新天地讚美詩歌系列，28　　　　歌詞由 Nicholas Wong 提供，謹此致謝！

我全能聖主神國之君，你從前應許重建更新，
你的仁義大愛終必得勝，你宣稱預告天國漸近。

權能隨我神，除罪惡救罪人，權能隨我神，傳頌這好福音，
記掛念主你，以犧牲的愛行，復活勝死亡，重呼天國近。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【我敬奉你】
詩集：新天地讚美詩歌系列，30　　　　歌詞由 Nicholas Wong 提供，謹此致謝！

萬物盡是主的旨意，被造盡善在你手，
慕義盡力高舉主你，活著盡在主眷佑。
讚美你我歌唱，讚美你尊貴名字，
敬拜你我歌唱，敬拜你一生一世。
我敬奉你，每事為王，我敬奉你，貫徹我一生，
我敬奉你，每日為王，我敬奉你，願榮美屬你。

版權屬 匠心唱片製作有限公司 所有，查詢：(852) 2396 5380（？？）


【給我潔淨】
詩集：新天地讚美詩歌系列，38

萬物逐漸在變舊，古今，誰能定意去留，
是復活俗世得以轉變，隨著你我存活永久。
你以血潔淨指永恆，賜我聖潔這光輝，
你說過以後必降臨，罪會清廢。

給我潔淨，歸向我神，給我潔淨，每滴熱血恩深，
給我潔淨，洗脫罪污，每天更新，一生牽引。

歌詞由Nicholas Wong提供，謹此致謝。


【無條件的愛】
詩集：同在的神 - 以馬內利，11

當世事再不可重頭，主的愛在背後，
懇請你在這刻逗留，投靠愛的雙手，
一隻手顯出釘痕時，犧牲也沒怨尤，
三天以後勝過死亡，應許人可得救。

無條件的愛，留待你伸手接受，完全的相信，
燃亮這一生，盼望永沒盡頭，一生足夠。

當世事再不可重頭，主的愛在背後，
懇請你在這刻逗留，投靠愛的雙手，
一隻手顯出釘痕時，犧牲也沒怨尤，
三天以後勝過死亡，應許人可得救。

無條件的愛，能為你改寫以後，
從前所擁有，誰又會可保證是永久，
無條件的愛，來讓我此刻接受，
尋回了真我，無限滿足欣慰在我手，
無條件的愛，留在我心不變舊，
完全的相信，燃亮這一生，
盼望永沒盡頭，今天擁有，一生足夠。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【耶穌！耶穌！】
詩集：小羊創作03 - 『願你的國降臨』，2

我們敬拜你，和平之君，我們稱頌你，明亮的晨星，
我們等候你，再來的王，我們仰望你，公義的太陽。

耶穌！耶穌！永生神的兒子，耶穌！耶穌！我的救贖主，
耶穌！耶穌！世界的光，耶穌！耶穌！我心所盼望。

耶穌！耶穌！永生神的兒子，耶穌！耶穌！我的救贖主，
耶穌！耶穌！世界的光，耶穌！耶穌！我心所盼望。

我們敬拜你，和平之君，我們稱頌你，明亮的晨星，
我們等候你，再來的王，我們仰望你，公義的太陽。

耶穌！耶穌！永生神的兒子，耶穌！耶穌！我的救贖主，
耶穌！耶穌！世界的光，耶穌！耶穌！我心所盼望。

耶穌！耶穌！永生神的兒子，耶穌！耶穌！我的救贖主，
耶穌！耶穌！世界的光，耶穌！耶穌！我心所盼望。

[ Jesus! Jesus! ]
Lord we worship You, Prince of Peace,
We sing praise to You, Bright and Morning Star,
Lord we long for You, Glorious coming King,
We wait upon You, Sun of Righteousness.

Jesus! Jesus! Son of the living God,
Jesus! Jesus! Precious Lamb of God,
Jesus! Jesus! Light of the world,
Jesus! Jesus! I hope in You alone!

版權屬 小羊香港事工 所有


【心中的眼睛】
詩集：同在的神 - 以馬內利，2

一花一草顯創造憑證，曙光的初昇把主的愛反映；
幽幽山峰連綿地和應，諸天都呼喊全是你得勝。

讓此刻的心跳聲，證實彼此生命，夜半和白晝足夠供應。
沒有捨身的救拯，窄路如何豐盛，從心深處巴不得去宣稱。
我懇請聖靈，於心中照明，替代眼睛，讓我看得清；
才懂得春風秋雨裡認定，能力是你名。

我懇請聖靈，於心中照明，替代眼睛，讓我看得清，
人生的高低給我去辨認，詩篇般雋永。
容主的恩典覆蓋這地上，將感恩獻上。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【讚美敬拜上主】
詩集：同在的神 - 以馬內利，3

恩主創世，掌管世間，尊貴佳美，榮耀聖潔，
恩主智慧，遍佈萬邦，堅固保障，生命源頭。

讚美敬拜上主，賜我勇氣，讓我高聲唱，一生悲哀永不再；
讚美敬拜上主，有你與我，邁向新的美景，心窗再打開。

在每天，與你一齊去愛，在每刻，有你恩典滿載，讓我愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【願你指引路向】
詩集：你的居所何等可愛，8

讓我今天靜靜來求告你，願你指引我路向。
降服在你的腳前，願聽主的引牽。
在我心中深深信唯有你，能辨清我的路向，
唯獨是你能帶我行在最美麗的旨意中。
全因你是我的神，我的一生於你手中，
我此生的事，你掌管於你手裡，
主啊！願你指引路向。


【上帝是我亮光】
詩集：我心你心渴慕心，9

上帝你是我的光照，黑暗中引導，
上帝你是我的拯救，禍困中引路向前行。
上帝照亮我心深處，解我心困倦，
上帝你是我的保障，絕處中引導新方向。

靜處裡覓你居處，靜處於生命深處，
平靜裡聽上帝聲，心願依歸救恩居處。

上帝真光每天光亮我心處，上帝施恩永不會疲倦，
神大愛已叫醒我靈的深處，讓我反省尋神話語。
上帝真光照生命裡乾渴，上帝恩典顥出了奇妙，
神大愛已滿足我靈的深處，讓我得享主恩甘甜。

靜處裡覓你居處，靜處於生命深處，
平靜裡聽上帝聲，生命依歸救恩居處。


【主你是我最愛】
詩集：約書亞01-祂的應許，祂的軍隊，10

新的一天，你榮耀彰顯，充滿我眼前，是你，我至寶；
你美麗和聖潔，更新我敬拜，主你是我最愛。（x2）

帶我進入恩典深處，像河流般，
從你寶座湧出，潔淨我心，潔淨我靈，主你是我最愛。（x2）

版權屬 約書亞樂團 所有


【全人類之讚頌】
詩集：全因為你，8

世界有太多挑戰，每次我遇上轉變，怎找到生命意思，
看四處每一張臉，往往被自我欺騙，暗裡已埋藏伏線。

但我在這一刻遇見，完全是這份愛令我改變，
陶造我編織生命冠冕，無論是過去以後目前，也有勇氣去挑戰。

全人類也要讚頌你，令世間充滿生氣，
你的手藏著真善美，我要讚頌你同渡樂與悲，
我要讚頌你，令世間都變很美，風波中亦無懼因有著你，
沒法放棄，我心永遠都愛著你，（沒法放棄，我心永遠都向著你）。

版權屬 影音使團有限公司 所有


【讓這一刻分享主愛】

讓這一刻分享主愛，讓大愛充滿我們，
容讓你愛充滿大地，願叫眾心奮起；
讓我對肢體的相愛，能復有深切明瞭，
求讓此刻充滿這地是你的愛。


【靈風】

風隨意轉動，能聽見，卻不見所蹤，
祂的靈也一樣未看見，卻滿有神奇功，
請來興起你的教會，請求驅走罪惡勢力，
將人的心意再奪回，叫枯死的心可重生。


【去】
詩集：激勵的歌 1 - 『去』，2

號角奏著要趕快，軍裝穿上手執劍配上了盾牌，
上帝策動了兵馬，此刻收割莊稼。
誓要奮力去爭戰，多方禱告靠聖靈要勇往直前，
立志救靈魂，不後退。

萬馬千鈞一髮，仇敵暗箭不可給它威嚇，
作先鋒，心膽壯，要並肩，去衝線。

去，與神作工，前去衝，神是帥領跟他腳蹤，
聖靈作工，靈裡英勇，
去，與神作工，前去衝，這刻儆醒不可放鬆，
聖靈作工，憑信心，
高聲呼主終必得勝，歡呼主終必得勝，歡呼主此刻得勝。


【天國近了】
詩集：TWS原創歌譜
曲、詞：TWS

全世界永高舉榮耀我主，萬世之王，
全世界愛高舉傳頌我主，跪拜耶穌，
存真心，口讚頌，呈冠冕，心獻奉，盡心一意地敬拜，
神是我主，配得敬拜，全地跪拜主，眾心獻上，
耶穌榮耀君王，全地歌唱諸天和應，
天國近了，我心悔改，天國近了，我心讚頌，
齊虛心、哀慟、溫柔渴慕我主，
渴慕天國敬拜（臨近）。


【詩篇23篇】
詩集：基督是主第 1 集，31

  1. 耶和華是我的牧者，我必不至缺乏。
    祂使我躺臥在青草地上，領我在可安歇水邊。
    祂使我靈魂甦醒，為己名引我走義路，
    我雖行過死蔭幽谷，也必不怕遭害。
  2. 我雖行過死蔭幽谷，也必不怕遭害，
    因為你與我同在，你杖你竿都安慰我。
    在我敵人面前，你為我擺設筵席，
    你用油膏了我的頭，使我福杯滿溢。
  3. 你用油膏了我的頭，使我福杯滿溢，
    我一生一世必有恩惠慈愛隨著我。
    我且要住在耶和華的殿中，
    且要住在耶和華的殿中，直到永永遠遠。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【耶和華是我的牧者】
詩集：青年聖歌 II，172

  1. 主耶和華是我牧者，我必不至缺欠，
    使我躺臥在青草地，領我安歇水邊。
  2. 祂使我靈得著甦醒，為著自己的名，
    祂引導我行走義路，引導我行義路。
  3. 雖然行過死蔭幽谷，我也不怕遭害，
    你杖你竿都安慰我，因你與我同在。
  4. 在敵面前你又為我，擺設美好筵席，
    你用膏油膏我的頭，使我福杯滿溢。
  5. 我主恩惠我主慈愛，一生一世不離，
    我必居住在主殿中，直到永永遠遠。

版權屬 宣道出版社 所有


【愛在永恆中】
詩集：共譜囍樂曲，15　　共享詩歌編號：PO-006
填詞：朱家寶　編曲：敏珊

愛在永恆中，在你我懷中，是恩主親手栽種，
愛是歡欣的決定，共你尋夢至終。是我倆明天，是燦爛明天。
願一起相靠相牽，一生永遠相戀，互愛不斷。

Love is forever and ever. Love is forever and ever.
Love is forever and ever. God bring us together.
Love is forever ~ 想你，
Love is forever ~ 可以，
Love is forever ~ 伴我遠處高飛，
Love is forever ~ 想你，
Love is forever ~ 可以，
Love is forever ~ 渡過歲月日期。


【一首關於妳的歌】
詩集：囍樂集 1-2：共譜囍樂曲，16
作曲、填詞：董永賢　編曲：敏珊

我很想寫一首關於妳的歌，關於妳與我的情：
關於妳如何在我一生裡，甘苦與共唱的詩。

我很想寫一本關於妳的書，關於妳與我的神；
關於妳如何與我結伴同行，甘苦與共裡的愛。

情感編織千篇溫馨詩句，沿路有妳扶持與堅固。
情深相牽常互勉愛顧，能令我有勇氣渡每天。
如詩感動我心，如歌甦醒我心。

難以言盡，人一生的恩惠，惟獨妳愛意伴我相依。
如知己相伴我心，神恩典心深銘感。
同結盟訂，情一生都不變，神共我與妳的愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【創作不朽傳奇】
詩集：共譜囍樂曲，12　　共享詩歌編號：CAL-218
原曲：真神之愛　改編、譯詞：西伯　編曲：敏珊

浮華如夢，每天也變幻，世態炎涼，懊惱常在。
人人尋問，那些會永在？我說是神，不死的愛。
賜我救贖，捨身寶架上，降世把世人拯救。
赦我眾罪，給新生盼望，賜我生豐滿恩惠。
永遠讚美，一生歌唱，讚美主永恆的愛。
永遠讚美，真心歌唱，化作不朽詩句。

 讚美我主，您心意這樣：摯愛伴隨，一生靠緊。
讚美我主，已巧作撮合，相依相守，相親相愛。
與你上路，心生溫暖，讚美主永恆的愛，
與你上路，天天不變，創作不朽傳奇。

 讚美我主（活在世間），您心意這樣（找到真愛）：
摯愛伴隨（全賴神愛），一生靠緊（天天歌唱）。
讚美我主（就在這生），已巧作撮合（一生跟你）
相依相守（同和同唱），相親相愛（至親至愛）。
與你上路（愛到老不變），心生溫暖（信仰更不變），
讚美主永恆的愛（同和同唱主愛，Woo）！
與你上路（縱世界倒轉），天天不變（我愛你不變），
創作不朽傳奇（和你共創傳奇）。
與你上路（愛到老不變），心生溫暖（信仰更不變），
讚美主永恆的愛（同和同唱主愛，Woo）。
與你上路（縱世界倒轉），天天不變（我愛你不變），
創作不朽傳奇（和你共創傳奇），
創作不朽傳奇（和你共創傳奇）。


【生命緊扣】
詩集：共譜囍樂曲，10　　共享詩歌編號：PO-005
作曲、填詞：朱家寶　編曲：敏珊

默默念記當初，曾苦惱歡樂地過。
主基督在每時凡事引導，伴我倆相知共行。
站在你的身邊，攜手輕仰視十架，
濃情仍是醉人，容讓靠近，以誓約心中記印。

 皆因主的豐富眷愛，敢說地老天荒也相愛，
同尋向向，同除路障，同合意主恩共嘗。
牽我手，牽你手，往後日子生命互緊扣。
共仰賴仁慈父神的保守。啊！

 鄭重奉獻這刻，求主居位這家；
立誓凡事以神為家中的主，以活祭彰顯主愛。


【秋天的諾言】
詩集：共譜囍樂曲，6　　共享詩歌編號：KEL-001
作曲、填詞：盧永亨　編曲：敏珊

望眼秋色一片，紅葉依然，盤旋於腳前。
還記得與妳倚著夕陽，談論志向，敘述童年。
能遇見非偶然，回望多年，同行的片段，
沿路也許冷雨風霜不斷，共妳並肩，心總覺暖！

 綠野秋菊開遍，斜陽下爭妍，晨霧中吐艷；
曾在往昔秋天許下誓言：承諾與妳，共渡餘年。
如若有千語萬言，仍描述不完無窮的愛念；
惟願向世界高聲宣告：現已覓到，畢生愛眷！

 縱然人生的終點終於會到限線，就算明天所擁有一切盡化煙，
能在這壯闊廣大天地跟妳遇見，呼吸失去也沒怨！


【愛的真諦】
詩集：共譜囍樂曲，6　　共享詩歌編號：ROCK-006
作曲：楊妙恩　填詞：楊詠恩　編曲：敏珊

誰擁有，無比愛，難測愛。存於您，源於您，皆因您。
您來讓我知道，愛的真諦。從無限制的愛，必不止息。

 你是父賜的恩惠，最完美最體恤我心。
我願付託生生世，同經過一切，
共甘苦不畏，盡將我心意傾出愛你。

 讚頌上帝的恩惠，以憐憫滿足我心。
我願用我口宣告：盡千載千世，禍福都不計，
照主所吩咐相愛到底。愛到底。


【偶然遇上的驚喜】[國語]
詩集：團契遊樂園華語系列 1 - 你對我的愛，1

過去，走遍天涯千萬里，曾經跌倒了，爬不起，
多少無助的眼淚，多少心碎，都會讓我好想就此放棄。

徬徨中，發現熱忱的手臂，人海裡，遇見你，多驚喜，
前面就算路漫長，有你陪伴，下不完的風雪，也覺美麗。

能在絕望，孤獨中偶然遇見你，是我最不配接受的福氣，
迎面荊棘再多，必可衝破，因有你不斷給我勇氣。

能在絕望，孤獨中偶然遇見你，是我生命中意外的驚喜，
迎面荊棘再多，必可衝破，因有你不斷給我勇氣。

(無盡的恩惠，永不忘記）

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【惟有你】
詩集：團契遊樂園華語系列 1 - 你對我的愛，2
曲、詞：梁偉明

惟有你是我的所愛，惟有你是我的高臺，
惟有你為我捨上生命，惟有你賜生命泉源，
你是王，我的主，我生命裡惟一依靠，
除了你，我還有誰，值得我奉上我一切。

願聖靈常居於我裡面，充滿喜樂恩典滿懷，
保守我免落在試探中，引導我走你的義路。


【是你的愛】
詩集：團契遊樂園華語系列 1 - 你對我的愛，3
曲﹕葉穎麟，詞﹕李奕韋

我在微風中尋找最真的愛，卻只有滿頰眼淚破碎傷心，
你是風，引導我找到忍耐寬恕的心，
你說用微笑來面對挫折，像你對我一樣，就算世界變了，
我還是你對我一樣，就算世界變了，
我還是你所真愛，像你對我一樣，
你給我的愛是成全、寬恕、溫暖的愛。

我在陽光裡找尋找喜樂的心，卻只有無聲嘆息，徬徨無依，
你是雨，滋潤我，找到單純渴的心腸，
你說用堅定來迎接盼望，像你對我樣，就算世界變了，
我還是你所真愛，像你對我一樣，
你給我的愛是成全寬恕溫暖的愛，
你給我的愛是豐盛、無瑕的愛，最美的愛，是你的愛。


【請聽我說】
詩集：團契遊樂園華語系列 1 - 你對我的愛，4
曲、詞：孫鳳儀

請聽我說，請聽我唱，請聽我唱一首愛的情歌，
那天你牽我的手，漫步人生路，你是我人生唯一幸福。

一支燭光，一個心願，人間的愛願能地久天長，
不論狂風或暴雨，我還是相信，風雨後陽光為你綻放燦爛。

聽，海浪翻潮湧，聽，人生的無常，
永珍惜，你的愛，不懼怕踏高山走天涯，
你給我無限執著的愛，永遠牽動我的心，
年華已不再，光陰會過去，陪伴你共渡春夏秋冬。


【神愛這地方】
詩集：團契遊樂園華語系列 1 - 你對我的愛，5
曲、詞﹕孫鳳儀

遙遠的山上，有個小小的民族，問誰來愛這個地方，
願神垂憐看顧，願他奮興僕人，將耶穌福音帶給每個人。

主耶穌我的神，求你給我智慧，把平安安慰心靈憂傷的人，
你我住在兩地，都在神國度裡，我們確信神愛這個地方。

美麗的村莊，流水潺潺的流著，多少生命沒有盼望，
願神差遣我們，傳揚主恩浩瀚，願活水湧流全地每個人。


【天使的光】
詩集：團契遊樂園華語系列 1 - 你對我的愛，6
曲：葉穎麟　詞：李奕韋

天使的光環是銀色的光環，美麗良善的光，
天使的光環是銀色的光環，寬恕與包容，
天使的光是寬恕的光，天使的光是憐憫的光，
溫暖的光，忍耐的光，天使的光是最美的光。

天使的光環是銀色的光環，燦爛明亮的光，
天使的光環是銀色的光環，真誠與包容，
天使的光是寬恕的光，天使的光是憐憫的光，
溫暖的光，忍耐的光，天使的光是最美的光。


【拭去】
詩集：團契遊樂園華語系列 1 - 你對我的愛，7
曲、詞：黃信榮

你擦拭我的淚，擦去我心中的苦，
不再，不再憂心，不再忡忡，重拾希望，
你流出的寶血流入我乾渴心靈，
觸動，觸動我破碎的心拼出愛音符，
曾經漫無目的，在尋找以為自己尋覓，
反而空虛如影隨行拋也拋不開，
直到你的介入，你的犧牲你的愛。

 拭去我的淚，拭去我的悲，拭去我的憂，拭去我的痛，
拭去我的苦，拭去我的哀，拭去我的愁，失去我自己，
直到你的介入你的犧牲你的愛，直到你的介入你的犧牲你的愛。


【當我懂得你愛】
詩集：團契遊樂園華語系列 1 - 你對我的愛，8
曲、詞﹕陳榮華

當我懂得你的愛，你已經在我心房，
當我懂得全心仰望，你就不再隱藏，
當我感到生活悲傷，你就在我的身旁，
當我不再有盼望，你卻為我預備了天堂。

 當我問你為何愛我，你卻一聲都不響，
當我問你為何造我，你說你現在不會明白，
當我在絕路中徬徨，你卻靜靜來到我的身旁，
當我眼淚失控的流下，你卻輕輕輕輕安撫我。

 哦……現在我終於明白，現在我終於明白，
主你對我的愛，主你對我的愛，讓我勇敢的能夠活下來。

 現在我終於明白，現在我終於明白，
主你對我的愛，主你對我的愛，讓我勇敢的活下來。

 終於有一天，有一個聲音，輕輕對我說，你是我所愛，
世界雖黑暗，生命沒盼望，我卻為你預備了天堂。

 就是因為你有一顆，為罪憂傷痛悔的心，
就是因為你有一對，為這世界流淚的眼睛，
就是因為你有一雙，每天向我俯合禱告的手，
就是因為你有一個，像孩童心思的靈魂。


【算了吧】
詩集：團契遊樂園華語系列 1 - 你對我的愛，9
曲、詞﹕陳榮華

算了吧！世界叫我不用再憂傷，
算了吧！世界說：一切都一樣，
算了吧！世界看眼前的所有，
算了吧！不用再執著好嗎？

 我曾經在絕望中找不到盼望，
我曾經在絕路中不能再回頭，
我曾經讓眼淚沾滿我胸口，
我曾經曾經想放棄我生命。

 讚美主！是他的愛讓我回轉，
讚美主！是他賜我新的生命，
讚美主！他對我說 你是我揀選，
讚美主！我要永遠讚美主。

 起來吧！你是否有同樣的經歷，
起來吧！你只要信，不用害怕，
起來吧！你所有的，他全都知道，
起來吧！勇敢站起來好嗎？

 起來吧！用你的生命見證著他，
起來吧！用他的愛去愛這世界，
起來吧！今天他與我們同在，
起來吧！我們高聲讚美他。

 讚美主！讓我們走到黑暗國度，
讚美主！讓我們作世上的光，
讚美主！讓我們說：一切不一樣，
讚美主！我們高聲讚美主。


【我心獻上】
詩集：團契遊樂園華語系列 1 - 你對我的愛，10
曲、詞﹕黃信榮

我心獻上，開啟我靈，我願一生一世來降服你，順從你，
我心獻上，為你所用，我願一生一世來服侍你，跟隨你，
敬拜你，榮耀你，願我的心時時歌頌你的慈愛，
全能神，我愛你，願我的生命成為你的器皿，
為你所用，願我的生命成為你的器皿，
我心獻上，我心獻上，開啟我靈，
我願一生一世來降服你，順從你，
我心獻上，讚美你名，願我發出的每個聲音成為歌頌，
敬拜你，榮耀你，願我的心時時歌頌你的慈愛，
全能神，我愛你，願我的生命成為你的器皿，
為你所用，願我的生命成為你的器皿，我心獻上。(Fine)

神是我心裡的力量，也是我的福份。


【你對我的愛】
詩集：團契遊樂園華語系列 1 - 你對我的愛，11
曲、詞﹕陳榮華

你對我的愛使我不能明白，你對我的愛直到現在，
還在等待，要我全心全意的愛，為了你的名，為你活下來，
我能騙自己，卻不能騙過你，你己看透我的肺腑心腸，
我還用甚麼去換我自己，我願作活祭，把生命交給你。

（天父的回應）
我是你的主，我勝了這世界，我看見你憂傷痛悔的心，
只要相信我，你只要相信我，我與你同在，直到永遠的永遠。


【謝謝神】
詩集：團契遊樂園華語系列 1 - 你對我的愛，12
曲、詞﹕黃信榮

謝謝神，你創造我，使我得完全，使我得生命，
謝謝神，你創造我，使我得力量，生命得以豐盛，
我要讚美你的名，直到直到永永遠遠，
我要讚美你的名，直到直到永永遠遠。


【給我最好】
詩集：團契遊樂園 4 - 恩典太美麗，12
曲：蔣基恩　詞：胡觀平

（A）
昔……彷彿太陌生，原沒預料漸愫生，
互傾心，兩相接近，甜蜜愛裡，多感激主厚恩。

今……正響這樂章，朋坐靜待在這刻，
共交出，手中信物，來為見證這愛地闊天高。

（B）
是我確深知，主多麼溫暖的眷顧，
神為我細意地去編織美景，
回看主一針一線的引領，讓我遇見最好。

（C）
今……每一串日子，同步互助互靠依，
共分擔，痛苦快樂，同屬基督，婚姻中顯現愛。

註：（A）→（B）→（A）→（B）→（B）→（C）


【普世歡騰】
詩集：團契遊樂園 2，18
新詞：盧永亨/懇達

諸天歌唱，遍地頌揚，慶祝我主降生，
因主基督當得敬奉，高聲，歡呼，舉手讚頌，
伴著巨大號角聲，眾人齊齊來和應，
慶賀耶穌基督，配頌讚永沒停。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【奇妙聖嬰】
詩集：團契遊樂園 2，16
新詞：盧永亨/懇達

猶太誕生的小嬰孩，能令天使唱頌勝天籟，
純潔天真的這嬰孩，還令東方博士降服敬拜，
謙卑的君王，期望將世界盡抱擁入懷，
捨身的君王，來用他的性命贖世界。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【天使報信】
詩集：團契遊樂園 2，13

猶太野地滿空天兵，聲音敲破夜沉靜，
來到世上放聲宣講，驚天的奧妙事情，
新生之王去掉絕望，新生之王賜下盼望，
高天之主降世，除掉困苦與痛哭聲，
基督謙卑降世，成就救恩以愛誇勝。


【夜半歌聲/平安夜】
詩集：團契遊樂園 2，12
新詞：盧永亨/懇達

平安屬於世上凡人，榮耀屬那至高之君，
琴音伴歌韻異常動人，旋律自遠而近，
天軍隨旋律臨近，歡欣慶賀著這時辰，
平安夜天使來凡塵，傳頌上帝憐憫，

眾生盼望，救主靠近 將希望賜眾，
造物的主宰已經降臨 用自己隻手抱擁世人，
基督於今夜誕生，安躺在小伯利恆，

救主這夜，誕生世上，多安靜，多安祥，
縱有天軍歌唱星照亮，聖潔君尊的你不叫嚷，
永配得歌頌讚賞，主你是謙遜善良。


【永恆之星】
詩集：團契遊樂園 2，14
新詞：盧永亨/懇達

景星引路夜空閃爍，東方博士被帶領著，
敬畏的心奉著金子、乳香與沒藥，
上主，過往以慈愛立約，這愛永無冷卻，
過往應許基督降生，以愛屐行這誓約。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【馬槽聖嬰】
詩集：盧永亨作品集 01 - 哼不完的歌，39

雲渺渺，風梢梢，在暗暗偷笑，長夜冷冷且寂靜，眾星依然照耀，
原野裡，千千雀鳥，像彼此呼叫，猶大暗處，乾地上，有一嬰孩在笑。

小小基督今天已降在馬槽，悠長夜無床舖，躺在禾草，
閃閃星星映照破舊馬槽，來包裹祂只一塊小麻布。


【以馬內利，懇求降臨】
詩集：團契遊樂園 2，9

上帝施恩預言救贖罪人，應許賜下救主降凡塵，
千秋萬歷代列國萬民，渴想一天得脫開苦困，
普天蒼生，被囚禁於黑暗，引頸渴望救主快來臨。

慈愛之主請快施恩拯救，眾生盼望了多少時候，
空虛靈魂沒有自由，沒法解開罪和死的詛咒，
高天之主，願垂聽祈求，永生盼望快將成就。


【在你裡面找到】
詩集：團契遊樂園 2，1
曲、詞：莊志忠

耶穌真寶貴使我愛你更深，常常賜下憐憫又充了仁慈，
像你一樣的父神難尋覓於世間，真愛只於你裡面，
我終於找到了心裡想找到的，持續不轉變的愛與喜樂和平，
在我一人獨行時全無嘆息掛牽，因你於我的身邊。

我要將心裡讚美盡情傾出，因你愛正配得感謝稱讚，
我歡喜你以你作路途伙伴，充滿歡欣感謝，
從那一刻開始自由我可以得，憑著愛可以勝過世間一切問題，
讓我深深的怠到難得的安穩，有誰可跟你相比。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【大自然敬拜】
詩集：團契遊樂園 2，2
曲、詞：陳蕙婷

靜靜地，靜靜地，細聽水流，風與草在奏美麗聲音，
靜靜地，靜靜地，聽那小蟲，像叫我們欣賞這歌唱，
創造的主，你是配得稱讚，找不一到一人能取代你，
讓我在這大自然歌頌你。

靜靜地，靜靜地，看那飄雲，彷似它在轉美麗身體，
大地上萬物亦協奏曲韻，讓世界來欣賞這美作。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【溫暖】
詩集：團契遊樂園 2，4
曲、詞：李韋善

主使我活在完全恩裡，全為我把淚與血灑，
耶穌祂不單是良朋，為我捨一生我怎麼能相報，
主祂的愛是和平與溫暖，圍著我把我心燙熱如火，
耶穌祂的確是良朋，用祂的愛令我心感暖意。

祂的愛早經充滿這大地，我真感到祂的恩惠在我心，
祂經已在滿罪孽的世界，加添了許多的溫暖。
（祂的愛蓋淹這世界）

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【福音歌聲永不停】
詩集：團契遊樂園 2，6

當天一起唱著這歌，願救主的福音遍地播，
陪伴多少枯竭心靈，憑藉愛醫好痛楚 wo-oh，
儘管當初畏懼更多，願靠施恩的手再突破，沿路扶我挫折亦同渡過。

深知不足不配始終不休不悔，感激恩主不拋棄無逃避，
挫折也要赴前往，明瞭過後自有光。

隨聲聲傾出我真誠，齊來頌主有你和應，
銘感當天禱告獲垂聽，無盡恩典怎說清。

傳福音歌聲永不停，人人盡心以愛共證，
同燃熱望釋放這光芒，願同心為主服膺。

歡呼聲多試練更多，效法基督謙卑獻自我，
神是憐憫，以愛盡除罪過。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【一生與你伴隨】
詩集：團契遊樂園 2，7
曲、詞：祝宗麟

回望昨日舊日片段，凝視內裡我的臉，
一生之中幾失意，幸有著你堅持，
我心日日夜夜記念，求主察驗，
願一生交出將己獻，沒有獨佔一點。

傾出一生，將身心獻出所有，
永遠愛我到永恆未放手，
今天有你與我伴隨，深知道你我永相牽，
重尋著我，那愛意沒變遷，
恩主你與我永伴隨，傾福與我這美好恩典，
齊來頌讚，再深深唱一遍。

環望身邊落淚故事，懷著怒憤與不義，
身邊多少荊棘冕，但你願意擔移，
救主基督犧牲捨命，是主愛念，
願一生堅守終不變，唯靠著你恩典。

怎麼計算過去未來，方知道你愛我每一天，
從無後悔或放棄沒半點，一生去愛，永不退下來，
堅守信的你我到今天，神無限愛，到千載永不變。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【還記得嗎？】
詩集：團契遊樂園 5.1 - 還記得嗎，1
曲、詞：陳榮華

孩子還記得嗎？失落的一刻，我的愛輕按著你的傷口。
重溫那末世的感覺，是誰令你可再度得釋放？
如今能高唱我的歌，往日的願意都拋棄。
在這刻讓我祝福你：無論天涯或海角我都愛著你。
為我去作光重燃別人的盼望；傳揚我話語述說十架的曙光，
為我向前闖只因我在你心內領航，不要懼怕，有我為你擔當！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【神啊！你在哪兒】
詩集：團契遊樂園 5.1 - 還記得嗎，2

我的天，為何總下著雨，遙望長空，神啊！你在哪兒？
如若這匆匆生命真有豐盛意義，何以要面對沉痛失意。

我的心，像迷失在絕處，前路無光，神啊！你在哪兒？
難道這一生彷彿只有不幸際遇，神啊！你別要無言不語！

我沒法控制狂風的方向，也未能知曉，那日方可重見艷陽，
但我知主的手總會守在我旁，前景雖灰暗，信念未搖晃。

我沒法掌管潮水的升降，也未能阻擋遍地冰霜，隨處跌盪，
但我知，主恩典，足夠克服駭浪，無力的心可變堅壯。


【同心同行】
詩集：團契遊樂園 5.1 - 還記得嗎，3
曲：清仔　詞：陳宗信

面對蛻變局勢令我心碎，樂土終告吹，
戰爭在凝聚，往日美夢踐碎，
罪惡遍散播，置身困局裡共躊躇，
盼望尋獲您蹤影，跟主腳步去。

念記笑臉共您熱切相對，踫上互問候，勉勵充斥心裡，
理想共願望努力細傾，齊分享主內的見證，
齊用愛頌讚主一起奮興！

齊共您專心祈求，同立志彼此侍候，
曾迷路宿風餐露，孤單煎熬，荊棘舖滿路途，
同踏進艱辛年頭，齊決心歡恩靜候，
沿途上高聲呼號，有你有著耶穌，
恩典同享到老，祝福同享到老，Emmanuel！


【原諒我】
詩集：團契遊樂園 5.1 - 還記得嗎，4

如果，越多的愛是叫人流越多的淚，
那主，你為我落過多少淚？
如果，越深的愛是叫人越多的心碎，
那主，你的心會有多碎？
我未能未能脫離罪，總向那黑暗追，
一次又一次地揮開你手，你卻仍站這裡。

原諒我，原諒我犯錯，
原諒我軟弱，人性太脆弱，令你心痛太多，
原諒我，原諒我從來都只顧自我，
你卻仍然，還不斷愛我。

可，一生反覆悔過幾多，
錯，說過永遠愛你，
怎麼我對罪仍依戀太多。

原諒我，原諒我又再跌倒過，
原諒我，怕累無力對抗罪，總不肯顧後果，
原諒我，從沒有回謝你的愛太多，
你卻仍然還這麼愛我。


【你美善】
詩集：共享歌集 05，24

我真希冀你聖靈拖帶，領我進到你榮耀所在，
享受你的甘美恩典滋味。
我於這刻不再呆等待，因我知道你在這刻親近，
我已看到你臉容極吸引。

 你美善，你恩惠不會止息；你美善，你的愛永長存。
你美善，我已嘗主你恩典；我感謝，我頌讚你。
我於這刻，不再向你保留，呈奉我心給你，
讓你觸摸，使我完全改變，願作你喜悅的活祭。


【求主賜我謙卑與勇氣】

  1. 求主賜我謙卑，事奉你無「自我」餘地，
    如果心中稍有驕恃，悔改、流淚、緊抱你。
    求主賜我謙卑，服侍你寧淡看名利；
    人生高聲歌唱感激你，這恩賜乃是來自你。

  2. 求主賜我勇氣，學像你行父意完備；
    全心只想得到主稱讚，旁人愚弄少去理。
    耶穌賜我勇氣，為認你強硬不怕死，
    求主一生一世牽緊我，我不至軟弱忘掉你。


【主阿，指示你路】
詩集：青年聖歌 II，148

  1. 指示你路，主阿，指示你路！求主施恩帶領，指示你路！
    使我行道不偏，憑信不憑眼見，以光引導在前，指示你路！
  2. 當我憂愁掛慮，指示你路！地上快樂失去，指示你路！
    當我寂寞孤單，或遇悲傷苦難，成敗得失之間，指示你路！
  3. 當有疑懼驚恐，指示你路！當有黑雲蔽空，指示你路！
    不論風雨陰晴，不論痛苦憂驚，使我前途光明，指示你路！

版權屬 宣道出版社 所有


【聖嬰孩主耶穌】
詩集：美樂頌，152

  1. 聖嬰孩，主耶穌，原來在天堂，今降生在馬槽，無枕又無床；
    在天上眾明星注目向下望，小小的主耶穌安睡在草上。
  2. 一聽見牛鳴聲，嬰孩忽然醒，小小的主耶穌，不哭也不驚。
    主耶穌我愛你，願你今臨近，在床邊保護我直到天放明。


【有了愛】
    曲：陳木　詞：艾伶　OP﹕Love Music Workshop Ltd.

有了他，有札花，有了愛，有更多色彩，
如圖畫，如神話，有了愛，變了塊冰都軟化。
有個包，吃個飽，有了愛，你更加可愛，
有拍子，來旋轉，有了愛，會唱的歌多變化。

有了愛寫句子多發展，你就算欠了世界小小意思，
有了愛啍句詩會甜一點，這快樂快樂是你開始。

有了愛寫句子多發展，你就算欠了世界小小意思，
有了愛啍句詩會甜一點，這快樂快樂是你開始。

有了他，有札花，有了愛，有更多色彩，
如圖畫，如神話，有了愛，變了塊冰都軟化。
有個包，吃個飽，有了愛，你更加可愛，
有拍子，來旋轉，有了愛，會唱的歌多變化。
有了愛變了塊冰都軟化。


【求作遠象歌】
詩集：頌樂樂，54

  1. 求作我遠象，我心中主宰；萬事皆虛空，除我主以外。
    主是我晝夜最美思想，清醒或睡眠恩光仍照亮。

  2. 求作我智慧，我心中真道；容我常就主，蒙主親引導；
    主是我真父偉大慈愛，求住我心中作唯一主宰。

  3. 不羨慕財富，和虛空稱讚，主是我現在和永遠嗣產；
    主在我心中永居首位，天上大君王才是最珍貴。

  4. 天上大君王，天上大輝光，得勝的喜樂，是我所渴望；
    我心之中心南針是賴，仍作我遠象，管理的主宰。阿們。


【新的一天】
詩集：天韻05 - 是愛，3

每一天我是新人，披上寶血作新衣，
我的罪，主已赦免，心中安息真甜蜜，
把昨天留給黑夜，思想主話語在清晨，
重新獻上身體靈魂，為主而活償主恩。
舊事已過，都變成新，忘記背後，努力向前，
在基督裡天天是新我愛主裡的每一天。


【喜樂滿我心】
詩集：培靈詩選，225

喜樂滿我心，滿我心，滿我心；
喜樂滿我心，我時刻靠主寶血洗淨，
我信全能耶穌拯救我到底。
喜樂，滿我心，滿我心，滿我心。


【你認識耶穌麼？】
詩集：青年聖歌 III，182

  1. 是否你心覺厭倦，背著沈重憂慮？
    是否你靈正尋找，得安息，重擔卸除？
  2. 請問你心何所望？是否前路茫茫？
    當你憂傷覺絕望？誰安慰，誰可倚傍？
  3. 有誰知道你失望，你呼求誰來幫？
    有誰了解你心碎，誰抹乾你的眼淚？
副歌：你認識耶穌麼？他是我良友，
      他愛你你知麼？他與你同在直到永久。


【主耶穌，我曾應許】
詩集：青年聖歌 II，31

  1. 主耶穌，我曾應許，永遠事奉我主；
    我主，我親愛朋友，懇求與我同住；
    若主時常在我旁，我必不怕戰場，
    若主時常引我路，我必不致迷茫。
  2. 世界四面包圍我，求主與我相近；
    我見迷亂的景物，聽見誘惑聲音；
    在我身外或心內，常有仇敵相侵，
    懇求耶穌來親近，保守我的心靈。
  3. 主耶穌，你曾應許，凡跟隨你的人，
    在你榮耀的居所，主僕亦必有份；
    主耶穌我曾應許，永永遠遠事奉，
    求主我親愛朋友，施恩使我跟從。


【造物主恩隆】
詩集：笙歌妙韻傳佳音〈第一輯〉，1
調寄：南音

（南音板面）
（子）千山鳥飛、彩雲飄揚、心已赴碧空。
（平）水邊安歇復聽泉，晚霞夕照，餘輝金光送。
（合）設擺星空、舖張月色透簾櫳，全憑神能力控。
（子）聖經中指明宇宙乃神能力創，
      讓人心醒覺上帝恩，穹蒼要目縱，
      天邊星辰述說主恩隆。
（南音）（平）人似微塵細小，神託付奇工，
（管理）天地海空、（賜）智慧無窮。
（子）（可惜）罪染人心驕復縱，背離義路，
（不得）與神通，神賜靈魂（可惜）為罪控，
（面對）審判難辭悔無從。
（催快）（平）（神欲）挽救世人恩義重，
（子）（差愛子）代死親嘗罪孽兇。
（平）赦罪成仁毋被控，唯有信，救恩情切愛無窮。


【人生曲】
詩集：笙歌妙韻傳佳音〈第一輯〉，2
調寄：雙星恨

月色已漸殘，露冷霜寒寂寂間，柳枝橫，暗影映曳矇矓，
情懷緒亂我心間，思憶往事，往事似煙幻，幾許淒風怨雨，
歷盡痛苦艱難，恨怨紛爭滿塵寰，義泯恩消世酷殘，
罪惡深淵俯問處岸，嗟錯失恨難翻，倩誰付愛心相關，
起初上主創天地造人，宇宙穹蒼按祂計運行，
祂看顧蒼生，將美好賜予人，天地同聲讚頌神。
可惜、可惜遭罪困，貪心、貪心招命殞，註大錯再遭驅擯，
春風不暖，草枯乾斷，花也不吐艷；
但主恩不終斷，祂珍惜寶眷，此後因信得救解劫運，
竟差祂愛子為罪人在十架死，寶血盡流救贖甘犧牲，
雖已死，復再生，寶血恩，救贖永生，基督之光照真心。
救主、救主、救萬民，靈魂永解困，基督愛，憐又憫。
心中信，主前路引，神有承諾，定判罪惡日子快來臨。
請君今天信主，永生共証恩。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【基督永在我心】
詩集：笙歌妙韻傳佳音〈第一輯〉，3

愁懷獨抱深思往事，人憔悴。
倩誰問前因往事，罪深最難堪，不勝唏噓，
嘆息犯錯重重，自嗟更自悲，富貴榮華似逝水。
毋再慮，自應靠主恩，十架救萬千世人，
喜樂無窮，歡欣滿內心。
浩歌唱破萬古愁，福份源流自天父，
永護蔭公義慈愛心，賜福給永生，豐足主恩，
再不作罪人，基督永在我心。

永不作罪人，基督永在我心。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【歡欣頌】
詩集：笙歌妙韻傳佳音〈第一輯〉，4
調寄：妝台秋思

（子）萬花美景吐豔香，送清風綠柳畔堤岸，
      千山飛鳥唱和對雙，盡眼底河山驕壯。
（平）春耕種，雨水滋潤，暑天朗日照耀掛當空；
      笑看秋月圓，雖瑞雲飄揚，家歡笑，互勉向神靈望。
（子）世間萬物全由神力創，天星宿，閃光亮，
      迴環互抱各飛翔，不差分妙未距厘毫微量。
（平）看花開將果結，遍芳草地。鳴禽異獸棲息有地；
（子）海廣深且美，魚嬉戲，看芳草地，花間有蝶快樂舞雙飛。
（平）創世主，祂高超、全能、萬有、慈愛、歡欣、豐足、正義。
（子）美妙救恩，神憐憫，基督十架恩深需緊記；
（子）罪已綑綁，義路往天堂，今天可再復興與神求望。
（子）亮光已甦我心，
（平）不再嘆息自怨自恨，
（子）歡欣接受十架恩，
（平）願大眾人人得福蔭
（子）本於信，賜新生命，
（平）靠主恩得永生。
（合）再新生，齊步向永恆，天家他朝共唱讚頌恩。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【四季恩】
詩集：笙歌妙韻傳佳音〈第一輯〉，5

（子）主恩賜平安，早春招來瑞氣，歌聲歡唱耀神樂滿堂。
（平）因信人人皆得救恩，萬邦萬族齊仰望。
（子）慈愛長，主賜道路平安，冬雪秋山笑，夏涼春天朗。
（平）那怕萬難，縱有狂暴雨，路途遇雪霜，
      盡心跟從上主無懼怕，基督指引前途萬里揚。
（子）千秋信靠耶和華大愛，仁慈大能是我神。
（平）救主福音，遍傳頌救恩，憐惜世人，悔改得生。有主伴我行，
（合）不管世界多阻困，我主滿是慈恩，他必護蔭。


【耶和華大愛】
詩集：笙歌妙韻傳佳音〈第一輯〉，6
調寄：寄生草

（子）讚美永活耶和華大愛，心中常念主恩似蜜甜。
      齊頌讚，神救贖洪恩。
（平）基督將我罪惡洗清不再受困纏，
      每天信服神導引，面對新挑戰，
      潔淨靈魂除罪染，身心相獻。
（子）靠主愛掃盡愁懷齊互勉，
      且將憂煩付托主信他莫再延。
      神護蔭，常賜下平安，真心相信賴主恩得復安寧，
（平）一生倚仗神渡過莫再多驚怕，
      世俗繁華如夢也，不須牽掛。
（合）讚美聖善耶和華大愛，
      此生相隨莫棄主恩賜福樂往永年。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【主愛永彰顯】
詩集：笙歌妙韻傳佳音〈第一輯〉，7
調寄：懷舊

主愛永彰顯，藉信心到父前，他必施恩救贖你心，
並且拯救你靈魂。應放下驕矜心，自知抗罪無能，
基督捨身賜下救恩，鬆開綑鎖到永恆。貧窮、疾病、
心憂患，靠主恩不怕災難；寂寞、虛空、一生多悲痛，
賴基督眷愛樂滿心，主愛永彰顯，藉信心到父前，
他必施恩救贖你心，並且拯救你靈魂。


【神是愛】
詩集：笙歌妙韻傳佳音〈第二輯〉，1
譜：戀彈（古曲）

（眾唱）頌讚神大愛，深於江海，世間宇宙神獨創，
        顯出主心意無限愛，創造了種種人材。
（母獨）歌唱福音，今朝唱談父母恩。
（眾唱）天下父母心，盼得子女健壯成人。
（女獨）感激雙親一生養見育女多艱辛
（眾）應記著父母恩報春暉生性學業勤
（母獨）孝於親等於事奉，神教子孫心間印。
（眾唱）神是愛兼有恩典公義，欣賞孝順人，天家賜福蔭。


【人在異鄉】
詩集：笙歌妙韻傳佳音〈第二輯〉，2
調寄：秋水伊人

人離家鄉，關山隔阻路茫茫，難尋去向，那一天不傍徨。
知否深宵每夢徊，在懷念故鄉今景況。
徘徊進退間，輾轉晴斷腸。

當初醉心異邦，孤身我獨往。披荊斬棘幾多血淚藏。
直至到接受救主，堅心信念強日夕祈禱得希望。
家書抵萬金報安康。渡過他鄉的雪見草芬芳，
送上心聲與祝福，親恩比海深，永難忘。

堅心信賴救主，指點我路向。縱有崎嘔祈禱信念強。
願你也接受救主，心中不再徬徨，寂寞能驅開轉力量。
家書抵萬金，報安康。誓約深深記，未有忘。
送上心聲與祝福，他朝相廝守，歲月長。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【何處問前程】
詩集：笙歌妙韻傳佳音〈第二輯〉，3
古譜：小桃紅

甲：讚主頌救恩，我本是罪人。憶當年，尚未信主，
    占卜星相問前程，害怕一朝遇上厄困。
    難預見此生光明或黑暗。
    得失成敗未知命連如何，盡信占卜為我指引。
    等待復期待，虛耗了寶貴光陰。
    生活充滿失意，心內充滿悲憤，常埋怨蒼天作弄人!
    幾許風雨在路途襲我身，對前途迷惑了，
    艱辛苦痛日面臨，無助無告天怎不將我憐憫。
乙：肩挑重擔者，切莫嘆惜灰心，請信賴救主，
    交托十架擔當，你愁和恨即能獲救恩。
    主救贖罪人（係？）主救贖罪人（真嗎?）
    寶血為你洗清傷創淚痕，應信十架基督主有大能，一信可得永生。
甲：歷遍風霜好比鳥見倦飛，盼望有窠棲身。
    又似孤舟海中掙扎任浮沉，問句誰伶危困，
乙：主愛得溫暖，教會之家亦是你家，
    弟兄姊妹常慰問，彼此相愛相親。
甲：有幸成為神兒女，從此認識真理，令我改變喜獲新生。
    聖經充滿真理，教我怎樣做人
合：對將來恢復信心，不需占卜問前程自有基督為
甲：我指引。
乙：你指引。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【迷途乳燕】
詩集：笙歌妙韻傳佳音〈第二輯〉，4
譜：餓馬搖齡

心中朝晚思念，春風秋雨過盡己一年，
離巢乳燕你會否力倦，何日覺醒再返故園?
（女）我身心經已困倦，不敢歸家見父母怕受責譴，輩語閒言，
      街坊冷笑對我缺乏同情喪自尊，
（母）可知雙親痛苦終日淚流，夜無眠。
      人海中覓訪遍，蹤跡蹤跡渺然。
      唉，痛心痛心學壞，離父母不納良言。
（女）從前從前人任性，離家愛流連，我變損友教我變，
      錯解戀愛與自由，被人誘惑誤墮痛苦罪惡淵。
（母）我今歸信主，求主接納我禱告愛女復回來，我身邊。
      心內無限惊慌幾度徘徊，不敢見
（母：阿女你番？？好咯）喜相見，感謝神，
（女）我也相信基督拯救主，赦罪可消怨，
（母）骨肉重逢，重逢盼天倫永享，
（合）母愛慈祥在慈懷溫暖。


【重生】
詩集：笙歌妙韻傳佳音〈第二輯〉，5

重生喜真正獲救恩，離開黑暗再做人。
耶穌寶血洗潔我罪，從此聽聖經教訓。
快快信靠我主耶穌，縱有富貴救恩買不到。
縱有智慧也不自傲，你有閉翳向主告訴。
群山都有低有高，人品總有醜有好。
禍福悲歡與散聚，人生之中會遇到。
誰人十架能為我犧牲？仁慈上帝憐憫罪人。
從前誤與魔鬼接近，現在踏上新的腳印。
重生喜真正獲救恩，離開黑暗再做人。
耶穌寶血洗潔我罪，從此聽聖經教訓。
（說白：當信主耶穌，你和你一家都必得救。）


【審判】
詩集：笙歌妙韻傳佳音〈第二輯〉，6
譜：銀餵塘吐艷

齊讚美，歌頌主。全心信靠要堅持。
基督降生為承受世人罪，甘痛苦釘身背十架，彰顯愛人道理。
公平仁義，審判無可避。復活耶穌有朝再來時，
如若有罪人仍然未信，難逃審判，悔恨經已太遲。
他朝審判如何能避？神願見天下人皆歸信主。
洗清污穢得榮耀，神用愛膏沫你，信奉應及時。


【開心快樂人】
詩集：笙歌妙韻傳佳音〈第二輯〉，7
譜：青梅竹馬

歡喜十分心安又興奮，已往慨心中恨。今已都解苦困呀！
福杯獻上主恩高，祂驅魔障，祂救贖更釋放呀！
福音要傳揚祂拯救失喪，萬人獲救就心花放。
我已不悲傷，有盼望更積極幹，祂帶領我走天路，
我將一生願擺上，齊頌讚主愛芬芳，
祂甘心犧牲，代人罪過，驅去黑暗，主幫我，
喜歡天禱告，倚靠主裡必穩妥。


【神大愛】
詩集：笙歌妙韻傳佳音〈第二輯〉，8
調寄：雙飛蝴蝶

（男）神大恩，遍古今，諸天星輝放耀彩，璀燦繽紛。
（女）神大恩，處處聞，江海山川創造世間，感讚天恩。
（男）歡歌高唱悅耳，鏗鏘音韻，音韻相襯.
（女）信他給予大愛，一世享福蔭，享福蔭。
（男）想起救主基督，灑血犧牲，他捨命十架救人人歷劫陷。
（女）（佢）痛苦不堪捨身拯救，基督寬恕我罪過，歡欣歌唱永生復引。
（合）神大恩天天供給，滿溢我心，豐足主恩。
（女）神大恩，似海深，萬邦歡欣讚頌救主，數算主恩。
（男）神大恩，賜福蔭，譜出詩歌與樂章，稱的頌主恩。
（女）福音普照萬世，刻銘主訓，刻銘主訓。
（男）讚他看顧護庇，主已解厄困，解厄困。
（女）一顆愛主心，獻出一生，此後立志去傳揚沒怨恨。
（男）決把主深恩報，願將福音遠近送，凱歌高唱奏妙韻。
（合）神大恩天天加深，永沒變更，添福添恩。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【創造恩情】
詩集：笙歌妙韻傳佳音〈第三輯〉，1

宇宙萬物，神靈創造人按祂形像，
七天創造，全能神幹，伊甸園吐芬芳，
鳥獸和諧園中樂唱。
羅染人心惹禍殃。慈愛恩深千千丈。
創造恩情萬載長，創造恩情萬載長。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【救贖恩情】
詩集：笙歌妙韻傳佳音〈第三輯〉，2
譜：絲絲淚

踏遍荊棘路，降凡塵受苦遭冷酷。
欺悔添凌辱，默無聲，一身背負。
犧牲只為你，寶血流盡甘捨命。
十架恩拯救蒼生，基督愛干秋萬世恩。
恩情、恩情、溫馨滿心載，回復我當初名份。
笑顏開，今有主同在，已無憂，他施恩兼厚待。
感激天父愛，救贖情和義，施恩寶座。
頌揚救贖恩，謝神賜下基督拯救恩。


【良師益友】
詩集：笙歌妙韻傳佳音〈第三輯〉，3
譜：花間蝶

清風輕輕撲面來，長空星光引路來，
追憶往惜，往惜太笨呆，世途歷劫知方向，
卻步道逆境卻自來，愁苦已受透，
怨恨耽溺於心，積怨比高湧衝擊千尺浪，
怒海掙扎已力歇，怎可抗，何處彼岸，
尋路往，只盼濁流渡過順景，再復來。
愛是犧牲的愛，福音甦醒我心。
朝朝夕夕如名燈，真光照耀恩手擦亮我。
心，盡釋往日愁怨，重回復我自由身。
主已為我解厄困，良朋伴我，情長還義厚，
分憂解悶，訴知心友，慈愛主施救恩，
聖靈導我奔走光明路，重建新生，
信心頌讚主護蔭，從此無懼震，主耶穌我密友。


【夫妻情】
詩集：笙歌妙韻傳佳音〈第三輯〉，4
調寄：三疊愁

夫妻重樂也融融，願白天相親諧老，
互憐互愛不相分，遺憾恩情愛盡滅。
護妻愛兒，情誓旦旦恨情已冷傷心，
痛哭淚落滿衫，傷心情已逝，恨絮綿長。
幸喜有神憐，回復昔我，親情溢滿喜不勝。
真神賜下永生，夫婦復修往日情愛未憫相關。
愛心目倍增，主恩常在，樂也融融。
恨苦盡然，除天天歡笑和諧，紀念我主深恩。
要悔改神教導多番，共享天倫愁已散，
同奔走天家賜福樂永生。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【永恆頌恩情】
詩集：笙歌妙韻傳佳音〈第三輯〉，5
調寄：流水行雲

涼天晚，暮色冷落人肖靜，落花飛絮，
人生浪跡似浮游，飄泊渡多少個秋。
世上歡笑有多久？世上苦難有多久呢？
願君你盡拋往日愁，人情冷暖，不必計算，
舊恩怨，望君你釋前嫌，應當珍惜每日每天，
奔波一生也不倦，奇妙救恩，
上帝恩深愛萬年，永享天倫，
永恆笑顏樂倍添，無掛慮。
主賜下永生，天間美妙多歡笑，
心間滿是盼望，願君盼君，
莫負此天地盟，訴說主恩，獻上感恩心，
在天家再沒有困苦，樂翩翩，
心內暖，怡情笑臉，和諧美眷，
在天國共享永樂年，十架恩讚頌仰望。

版權屬 華僑福音廣播中心 所有，查詢：(852) 2186 7970


【將愛互傳送】
詩集：笙歌妙韻傳佳音〈第三輯〉，6
調寄：漢宮秋月

兄友弟愛，姊妹情義長，神是愛，彼此關顧校法主相愛。
聖經若明燈，共研讀永不忘，以真理相傳，共證神大愛。
相勉勵，常常禱告，縱使蒼桑經變亂，彼此勤勉以愛相牽。
蒙神著意憐，靠信心向前，以愛心結連，
心志永不變，雪中天，炭火相送友情傅。
縱有孤單失意，友朋時常護持，
或有紛爭、執拗、誤會，願憑那主恩恕宥，
彼此恕宥証心堅。求神著意憐，
靠信心棄前嫌，以愛心在續緣，
心中有溫暖，銘感天恩，基督之愛互遞傳。
犧牲之愛互傳送，在主家中滿足樂陪添，憐貧抉幼，
縱經風雨後，手足情濃未變，謝主恩深厚。
恩深厚，同渡難共相守，相親相愛到萬年。


【溫情父子靈】
詩集：笙歌妙韻傳佳音〈第三輯〉，7
譜:二泉映月

主恩賜永生，基督寶血解苦困。
慈光甦眾生，奇妙救恩因信得福蔭。
愛在主恩裏，滿心喜樂恭仰主名。
信心靠主，應許盼望，高歌歡唱，萬國樂唱。
慈祥後憐憫，神約永不變，確實信實象永彰。
忠心主意應肩上去報佳音。
職責，本份，委身，擔當，
為主奉獻，門徒奉主名，傅播八方遠。
施恩我天父願罪人悔該無限。


【天地情】
詩集：笙歌妙韻傳佳音〈第三輯〉，8
譜：天上人間

耶穌基督，耶穌基督，情深此天高。
情深此天高，情深此天高，耶穌施拯救。
共聚天倫喜不勝，喜不勝，暖暖心頭共暢詠，共暢詠。
寒微亦不掉棄，信靠就不呀擔驚啦。
道路真理不可輕，不可輕，永遠從大使命，大使命。
全能主應允，同途萬里行。看兼多福蔭。


【基督精兵奮起】
詩集：青年聖歌 II，35

  1. 基督精兵奮起，快快穿上軍裝，
    上帝藉著永生聖子，賜你剛強力量；
    仰賴萬軍之將，何懼仇敵猖狂，
    靠主能力向前爭戰，我軍銳氣莫當。
  2. 靠主全能膀臂，力量自必增強，
    頭戴主盔身披主甲，前驅深入戰場，
    奮鬥既成過去，戰爭亦獲凱旋！
    只要依靠耶穌基督，便能聖潔完全。
  3. 防守務要嚴密，靈命務要剛強，
    持守各樣恩惠美德，築成堅固屏障，
    靠主力上加力，警醒祈求爭戰，
    黑暗權勢全被消滅，高歌同慶凱旋。


【主凡事引導】
詩集：青年聖歌 I，165

  1. 救世主凡事引導我，我何需別有所求，
    主愛憐我何用多疑，我一生蒙主眷佑，
    我因信享天上平安，蒙安忍何等喜樂，
    我深知無論遇何事，主必為我安排妥。
    我深知無論遇何事，主必為我安排妥。
  2. 救世主凡事引導我，崎嶇路安然走過，
    遇試煉主賜恩相助，生命糧日日賜我，
    我步履雖困倦無力，我心靈雖渴難名，
    但我見靈磐現我前，快樂泉源湧不停。
    但我見靈磐現我前，快樂泉源湧不停。
  3. 救世主凡事引導我，主慈愛何等豐富，
    主應許在天父家裡，為我備安樂住處，
    到那日我復活變化，如展翼飛光明所，
    千萬年我仍要歌唱，耶穌凡事引導我。
    千萬年我仍要歌唱，耶穌凡事引導我。


【情留天上】[粵語]
詩集：福音粵曲－情留十架濃，7
調寄：彩雲追月

遙望晚空念主恩，我願化做長虹，
默證造物情濃，盡將主愛歌頌；
獨盼今生，莫改初心，為主此生情盡送。
但願情留天上不老中，得享主恩永共；
與主心永通，生生相共，更享主愛樂無窮。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【頌讚主奧妙】
詩集：齊唱短歌第 02 集，5

主所有全是你的創造，天星宿地與海都歸你。
心感到你的一切偉大，太奧妙，我跪下心裡頌讚！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【你是我的主】
詩集：齊唱短歌第 02 集，20

你是我的主，是我的一切，你是我所有，萬有的主。
我今屈膝敬拜，在你施恩座前求，獻上真心，衷心的讚美！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【愛裡沒有畏懼】
詩集：齊唱短歌第 02 集，19

愛裡沒有畏懼，在愛裡主恩伴隨，
每一刻與主相對，在愛裡頌讚千句。


【為我主活這一世】
詩集：齊唱短歌第 02 集，6

  1. 想念主一生，記念主犧牲，
    願我生命顯主愛，承諾永不改，
    決踏上窄路，這是我禱告，
    為我主活這一世，甘心放下一切。
  2. 獻盡我心思，獻盡我恩賜，
    在這失落的都市，傳達你心意，
    縱受到戲弄，縱受到指控，
    願主堅立中志，忠主表內一致。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【獻奉我心】
詩集：齊唱短歌第 02 集，22

獻奉我心，獻盡我心，願你用我恩賜，這生全為你。
我一生所有，也歸於恩主，要忠心不移，全獻奉我心。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【歡笑快樂】
詩集：齊唱短歌第 02 集，23

神令我今天歡笑心中起舞，高歌莫停，歡恩滿懷，
神令我今天不再傷心失意，皆因是神的愛。
我滿有快樂，滿臉帶笑容，因祂天天都保守看顧，
Oh~~ My Lord! 我確有快樂，
盼你也快來，分享這歡笑齊齊來頌讚。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【那等候耶和華的人】
詩集：青年聖歌 III，126

  1. 在禾場上收割的僕人，疲乏困倦非常，
    快來等候賜福的恩主，必重新得力量。
  2. 有時我們會疲倦灰心，不覺口吐怨氣，
    我們既信靠永活救主，為何灰心喪志。
  3. 應當歡樂因主常同在，祂永遠不離開，
    舉目仰望勇敢向前走，主必賜恩下來。
副歌：那等候耶和華的人，必重新得力；
      必如鷹向上騰，必如鷹展翅向上飛騰，
      他們奔跑卻不困倦，行走永不疲乏，
      他們奔跑卻不困倦，行走永不疲乏，
      他們奔跑卻不困倦，行走不疲乏。

版權屬 宣道出版社 所有


【哈利路亞】
詩集：青年聖歌 I，189

哈利路，哈利路，哈利路，哈利路亞；讚美上主！
哈利路，哈利路，哈利路，哈利路亞；讚美上主！
讚美上主！哈利路亞；讚美上主！哈利路亞；
讚美上主！哈利路亞；讚美上主！

版權屬 宣道出版社 所有


【聖哉歸我主】
詩集：伍偉基創作 1 - 心靈照耀，7

  1. 至聖天父，你國度已經降臨，彰顯公正，統領萬有得勝，
    我眾尊崇，我敬愛至尊君王，權柄，讚美歸你聖名。
  2. 聖潔羔羊，我愛慕你的降臨，基督寶血，斬斷罪惡之根，
    十架之上，有我與救主釘痕，我以感恩的心，敬奉你。
  3. 至聖的靈，我渴慕你的降臨，將主的愛，澆灌於我心中，
    我眾呼求，以我內作主聖所，以你永遠的愛，愛我。
副歌：聖哉，聖哉，聖哉，歸我主，聖哉，聖哉，聖哉，歸於你。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【我心尊主為大】
詩集：全地至高是我主，8

我的心尊主為大，我的心尊主為大，
我的靈要以神，我救主為樂，以主為樂，
我的心尊主為大，我的心尊主為大，
我的靈要以神，我的心尊主為大。


【媽媽的喜歡】
詩集：基督是主第 4 集，6

  1. 小小時候有好多喜歡，喜歡問山是怎麼綠的，
    喜歡問海是怎麼藍的，還有那星星是誰家的流螢，
    只有媽媽說傻娃娃，山是因為希望而綠了，
    海是因它的理想而深藍，星星是夜神最美麗的眼睛，
    長大以後我才明瞭，媽媽只有一個喜歡，
    喜歡她兒女能在愛中成長，茁壯有踏實的人生，
    這樣的喜歡是豐富的愛，遠綠過青山深藍過海。
  2. 小小時候有好多喜歡，喜歡聽風是怎麼笑的，
    喜歡聽雨是怎麼哭的，還有白雲為何在天空流浪，
    只有媽媽說傻娃娃，風是因為你乖才笑的，
    雨是因為你愛鬧才哭了，白雲有藍天作最美麗的家，
    長大以後我才明瞭，媽媽只有一個喜歡，
    喜歡她兒女在困苦中堅強，喜樂，勇於面對人生，
    這樣的喜歡是完全的愛，比春雨滋潤較春風暖。


【高舉耶和華聖名】
詩集：TWS原創歌譜

耶和華沙龍，神讓我心安穩，
耶和華以勒，在神美意必有預備，
耶和華尼西，神帥領必得勝。

耶和華拉法，神必醫治我，
願我眾心永高舉神名字寶貴，
智慧遍滿宇宙穹蒼，是創始者，
成全萬物終結，永永遠遠配得讚美。

讓我兩手永高舉神名字尊貴，
至聖至美世代崇敬，是至高者，
全能萬族景仰，世界各國永俯拜。


【迎接聖誕】
詩集：聖誕歌SING，8

迎接聖誕，唱出歡欣，讓全地哼著歌韻。
迎接聖誕，救主深恩，願全地感受興奮。

迎接聖誕，唱出歡欣，嚷全地歡樂不禁。
迎接聖誕，救主深恩，願全地不用苦困。

聖誕夜深，歡欣再滲，愛暖人間，冷意莫問，
聖誕夜深，歡欣再滲，愛暖人間，冷意莫問，

迎接聖誕，唱出歡欣，讓全地哼著歌韻。
迎接聖誕，唱出歡欣，讓全地得著福蔭。


【至高者的隱密處】
詩集：我心•你心•渴慕心，5

隱居我主至高處極遠處，只想靠你、近你，願你在我身邊，
躺於主的愛寬恕憐憫的居處，我安舒。

隱居我主至高處極遠處，因知道你是信實，你是我的主，
打開心底那黑暗，慚愧傷心處，你知曉。

在我心底的深處，像有空間尚未填，
是我主賜恩典，溶入我心深處。

隱居我主至高處極遠處，找到你寬恕。

版權屬 愛音樂工作室 所有


【聖法蘭西斯禱文】
詩集：頌樂樂，56

  1. 使我作你和平之子，在憎恨之處播下你的愛；
    在傷痕之處播下你寬恕；在懷疑之處播下信心。
  2. 使我作你和平之子，在絕望之處播下你盼望；
    在幽暗之處播下你光明；在憂愁之處播下歡愉。
  3. 使我作你和平之子，在赦免時我們便蒙赦免；
    在捨去時我們便有所得；迎接死亡時我們便進入永生。
副歌：哦，主啊使我少為自己求，少求受安慰，但求安慰人；
      少求被瞭解，但求瞭解人；少求愛，但求全心付出愛。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【尋見真愛】
詩集：盧永亨作品集 02 - 尋著您的那天，1

昨日，曾著意尋找愛，耗盡努力，不見未來；
我便歎喟、揚言人生不存在真愛，到最後終需要離開…

當初盼望，全被怨恨遮蓋，這段人生，空得感慨；
試問誰可，願意給我一次真愛？倘找到，寧棄世上錢財！

終於有日，人臉眼淚不再，偶遇了他，畢生所愛；
縱然人生沒有一個明瞭這愛，我亦決定，這段故事定要傳開：

誰曾付上重價，為了救贖萬代，受遍鞭傷的身，十架上被擘開！
如若你願意，嘗試將心打開，立志終生不改，你便會知 － 何謂愛！


【盼望在人間】
詩集：盧永亨作品集 02 - 尋著您的那天，2

人浮在世，生命彷似軀殼，無目的、只求吃喝玩樂；
尋遍天邊只見絕望冷漠，未碰到一絲快樂的線索！

人如木偶，心像失去知覺，凝望背影、只能看見寂寞；
如箭光陰飄去不知不覺，黃葉悄悄枯萎、片片墜落…

當我在無望之中嗟嘆，突然遇見暖暖的一個臂彎；
用你手拭乾我淚眼，讓我再發覺盼望在人間！

從此以後毋懼北風多冷，完全是你將漆黑轉為燦爛；
是你愛似高山從沒有界限，你令人生充滿生存寄盼！
（暗淡人生因你今後變耀眼！）


【人人合唱】
詩集：可喜可樂之城01，4
曲、詞：李嘉琦

人人在合唱，天天多歡暢，
讚美基督，天天都歌唱！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【尋著你的那天】
詩集：盧永亨作品集 02 - 尋著您的那天，1

傳說人生只不過是個夢：無方向、無意義、沒內容；
貧窮或富足，結局都一樣相同，如炊煙飄散埋在糞土中！

茫茫人海找一快樂美夢：無傷痛、無怨恨、沒淚容；
流浪在世間，試圖找絢爛彩虹，但千山走遍仍未見影蹤…

直到一天我在塵世尋著你，徬徨空虛悄然消失遠飛；
與你偶遇原是我畢生的福氣，如黑夜盡頭重現晨曦…
在那一天我在塵世尋著你，從前孤單我從此不記起；
你賜盼望、承諾這愛永沒盡期，灰色人生變成絕美！

到世界盡頭唯願我始終毋忘記：驚喜人生乃來自你！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【最美好…盡力愛你】
詩集：TWS原創歌譜

最美好曾遇上是你溫柔的接納，了解我軟弱體恤因你愛護，
神信實不變恩典甘甜多美善，帶給我希望滿足我心需要。
今我願相信祈求神你在我裡頭扶助我，願一生到盡頭也不變。
我要盡心專一高舉你，因你是我的主，我要盡性謙卑將心獻，
給你塑造性情今我盡意敞開心思緒，盛載滿你話語，
神伴我一生同行，讓我盡力愛你。
讓我每天緊靠你願一生跟你走，讓我告知這世界，是你深愛我。
神伴我一生同行，讓我盡力愛你最美好曾遇上是你。


【眼光】
詩集：天韻13 - 飛翔，1

不管天有多黑，星星還在夜裡閃亮，
不管夜有多長，黎明早已在那頭盼望，
不管山有多高，信心的歌把它踏在腳下，
不管路有多遠，心中有愛仍然可以走到雲端。（x2）

誰能跨過艱難，誰能飛越沮喪，
誰能看見前面有夢可想，
上帝的心看見希望，你的心裡要有眼光。（x2）

哦！你的心裡要有眼光。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【垃圾的聯想】
詩集：天韻13 - 飛翔，2

有人把垃圾丟進垃圾桶，看也不再看一眼，
有人把時間丟進垃圾桶，想也不再想一下，
有人把錢丟進垃圾桶，一定把它檢回來；
有人把生命丟進了垃圾桶，慶祝生日有甚麼用。
我們有今天我們有現在，只有這一生oh oh oh 我們熱愛，
我們有生命，我們有氣息，只有這一生 oh oh oh 我們珍惜，
Happy Birthday to you!


【永不止息的愛】
詩集：專心愛你，10

愛是恆久忍耐，又有恩慈；愛是不嫉妒；
愛是不自誇、不張狂，不做害羞的事，
不求自己的益處，也不輕易發怒，
不計算別人家的惡，不喜歡不義，只喜歡真理；
凡事包容，凡事相信，凡事盼望，
凡事忍耐，凡事要忍耐，愛是永不止息。


【靠主膀臂】
詩集：青年聖歌 II，151

  1. 何等的深交，何等的歡喜，倚靠主耶穌永遠膀臂，
    何等的平安，何等的福氣，倚靠主耶穌永遠膀臂。

  2. 心裡滿歡喜，行此旅客路，倚靠主耶穌永遠膀臂，
    每日有榮光照亮我旅途，倚靠主耶穌永遠膀臂。

  3. 我不用畏懼，我不用驚慌，倚靠主耶穌永遠膀臂，
    我滿有平安，主在我身旁，倚靠主耶穌永遠膀臂。
副歌：倚靠，倚靠，平安穩妥，危險遠離，
      倚靠，倚靠，倚靠主耶穌永遠膀臂。


【流通管子】
詩集：青年聖歌 III，83

  1. 寶貴救主我讚美你，你慈愛已覆庇我；
    拯救潔淨，又充滿我，成為你恩典管子。
  2. 我先倒空等主充滿，成為主潔淨器皿，
    我無力量，惟靠恩主，所賜下恩典命令。
    3 我要見證你拯救我，使我脫罪得自由，
    你買贖我永遠屬你，求主進入充滿我。
  3. 求主差遣聖靈充滿，使人心都歸降你，
    生命活水永遠長流，從內心湧流不息。
副歌：主阿，我願成為管子，藉我流露主恩典；
      求主大能向我湧流，使用我，每時每天。

版權屬 宣道出版社 所有


【常靠主喜樂】
詩集：校園歡唱 1，53

哦！要常常靠主喜樂，哈利路亞！
我再說要常喜樂，哈利路亞！

  1. 不要為一件事煩惱，哈利路亞！
    因祂所賜最美好，哈利路亞！
  2. 想一想該感謝的事，哈利路亞！
    數算不盡說不完，哈利路亞！

版權屬 校園書房出版社 所有


【主使我心知足】
詩集：培靈詩選，161

耶穌使我滿心知足，惟耶穌滿足我心。
他使我終日快樂，他使我高唱凱歌，他使我滿心知足。


【古舊十架】
詩集：美樂頌，171

  1. 各各他山嶺上，孤立古舊十架，原是羞辱和痛苦記號。
    神愛子主耶穌，為世人被釘死，這十架為我最愛最寶。

  2. 在這古舊十架，乃世人所輕視，我卻認識是神愛可誇。
    神愛子主耶穌，離棄天上榮華，背這十架走向各各他。
副歌：我愛高舉主十字寶架，直到在主台前見主面；
      我要一生背負十字架，十字架可換公義冠冕。


【奇異恩典】
詩集：青年聖歌 I，60

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰；
    初信之時，我蒙恩惠，真是何等寶貴！

版權屬 宣道出版社 所有


【誰造】

誰造綠草，蝶樸花間起舞？
萬鳥空中飛翔，令我不得不讚好。

 誰造大海，漫遍天空色彩布？
耀眼發光星辰，問你可知道？

 誰造天空海闊，造了細小朝露？
誰造美妙樂章，能讓我讚美創造美好？

 誰造麥子，藏著生機於土裡？
又會再生出來，令我真想知道。


【讚美主 Hallelujah】[國語]
詩集：你是王，29

一切歌頌讚美，都歸我主我的神，
你是配得歌頌與讚美，
我們高聲呼喊，高舉耶穌聖名，Hallelujah！

讚美主 Hallelujah，讚美主 Hallelujah，Hallelujah！
讚美主 Hallelujah，讚美主 Hallelujah，Hallelujah！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【機遇】
詩集：基督是主第 2 集，5

  1. 像青空白雲，連綿不停，像水面浮萍，漂流不定，
    人生的機遇，稍縱即逝，切莫等待，切莫遲疑，切莫因循。
  2. 像天空繁星，忽現忽隱，像江上帆影，迎向光明，
    人生的機遇，稍縱即逝，我心嚮往，我靈渴羨，我願追尋。


【我有耶穌】
詩集：教會司琴培訓中心詩歌，3

如何面對心中憂慮，我有耶穌！
如何面對每天生活，我有耶穌！（x2）

 他醫治我，是我力量、幫助。
在患難中必是我避難所。（x2）

 我有耶穌！我有耶穌！


【我心尊主為大】
詩集：校園歡唱 1，123

我心尊主為大，尊主為大，
我靈以神我的救主為樂，

我心尊主為大，尊主為大，
我靈以神我的救主為樂。

版權屬 校園書房出版社 所有


【禱告】
詩集：讚美之泉 10 - 單單只為你，6　　　　歌詞由 Louise & James 提供，謹此致謝！
曲、詞：鄭楷

禱告，因為我渺小；
禱告，因為我知道我需要明暸，你心意對我重要。
禱告，已假裝不了；
禱告，因為你的愛我需要；
你關懷，我走過的你都明白。

有些事我只想要對你說，因你比任何人都愛我；
痛苦從眼中流下，我知道你為我擦。
在早晨我也要來對你說，主耶穌今天我為你活；
所需要的力量你天天賜給我，你恩典夠我用。

版權屬 讚美之泉音樂事工 所有


【親近你】
詩集：讚美之泉10 - 單單只為你，9
歌詞由 Louise & James 提供，謹此致謝！

親近你，心要親近你；親近你，心要貼近你。
親近你，在你榮光中；不住親近你，不住敬拜你。
親近你，在乾旱之地；親近你，聆聽你聲音。
主我願貼近你的心，順服你旨意，討主你歡欣。
你的愛 使我靈甦醒，使我靈歡欣，我起舞敬拜你。


【你的同在】
詩集：讚美之泉 10 - 單單只為你，10　　　　歌詞由 Louise & James 提供，謹此致謝！

主你充滿在這地，我屈膝敬拜你，我心單單屬你。
我從心深處呼求，要得見你的面，喔主，你是我的一切。
我高舉雙手來尊崇你，我高聲歌頌「主我愛你」。
主你榮耀如雲彩圍繞，我俯伏來敬拜你。

[ Your Presence ]
Lord, Your presence fills this place,
on bended knee I come to worship You alone.
Deep in-side my heart I cry,
I want to seek Your face, oh Lord,
You mean so much to me.
As I raise my hands to honor You, as I lift my voice to adore You.
And Your glory falls, surrounds me like clouds,
I fall down and worship You.

版權屬 讚美之泉音樂事工 所有


【耶穌，耶穌】
詩集：讚美之泉 10 - 單單只為你，12　　　　歌詞由 Louise & James 提供，謹此致謝！

耶穌，喔，耶穌，聖潔的救贖主。耶穌、耶穌，豐富賞賜者。
耶穌，喔，耶穌，至高的得勝者。耶穌、耶穌，全能醫治主。
讓凡有氣息都說：聖哉、聖哉、聖哉。
你是昔在永在的全能主，永不改變。
讓凡有氣息都說：聖哉、聖哉、聖哉。
唯有你是配得一切榮耀，尊貴和頌讚。

版權屬 讚美之泉音樂事工 所有


【主我跟你走】
詩集：讚美之泉 10 - 單單只為你，15　　　　歌詞由 Louise & James 提供，謹此致謝！

  1. 主你跟我走，往普天下走，天涯海角緊緊抓住我。
    主我跟你走，往普天下走，死蔭幽谷緊緊跟你走。
    因你是萬王之王，萬主之主，有你跟著我，我讓怕什麼？
    因你已戰勝死亡，得勝君王，這信心的路我永不回頭。
  2. 開啟我眼，信心的雙眼，看那天使天軍在身邊。
    塑造我的心，謙卑地聆聽，你的話語深植我心。

版權屬 讚美之泉音樂事工 所有


【沙崙的玫瑰】
詩集：讚美之泉 10 - 單單只為你，16　　歌詞由 Louise & James 提供，謹此致謝！

你是沙崙的玫瑰，你是谷中的百合花；
願你口與我親嘴，你的愛情比酒更美。
你是真哪噠香膏，你是園中的鳳仙花；
願你口與我親嘴，你的愛情比酒更美。
願你吸引我，就快跑來跟隨你；
領我入你宴所，以愛為旗在我以上。
我的良人你何等美好，我的心歡欣並高唱。
我的良人你何等美好，你是沙崙的玫瑰。


【單單只為你】
詩集：讚美之泉 10 - 單單只為你，20　　　　歌詞由 Louise & James 提供，謹此致謝！

  1. 主，給我一個夢，敬拜的聲音如大水澎湃，高舉的雙手充滿在這地。
    主，給我一個夢，年輕的靈魂活著只為你，每個夢想只是為你。
  2. 主，給我一個夢，禱告的聲音如馨香之祭，呼求耶和華的晝夜不停息。
    主，給我一個夢，執政掌權者高舉主的名，萬膝跪拜回轉向你。
副歌：今天我選擇跟隨你，潔淨我做聖潔的器皿；
      面對困難，也不氣餒，因賞賜是你，收取也是你。
      今天我選擇跟隨你，只願你榮耀充滿這地；
      你行大事，不可測度，每個夢想單單只為你。

版權屬 讚美之泉音樂事工 所有


【耶和華尼西】
詩集：讚美之泉 10 - 單單只為你，22　　　　歌詞由 Louise & James 提供，謹此致謝！

耶和華尼西，你是我的磐石，是應當稱頌的。
耶和華尼西，教導我的手爭戰，全能統帥、得勝君王。

慈愛的主，公義真神；我的高臺，我的救主。
求你親自降臨，帶領我們爭戰；伸出你手，顯出大能。
你是我的盾牌，我所投靠的神；親自降臨，使仇敵四散。

版權屬 讚美之泉音樂事工 所有


【聖潔全能主】
詩集：讚美之泉 10 - 單單只為你，25　　　　歌詞由 Louise & James 提供，謹此致謝！

榮耀和尊貴、感謝都歸於你，從永遠到永遠高坐寶座上。
榮耀和尊貴、感謝都歸於你，昔在、今在、永在君王。

聖潔全能主，何等尊貴；榮耀至高神，我敬拜你。
聖潔全能主，至高的主，榮耀、尊貴和頌讚都歸於你。

版權屬 讚美之泉音樂事工 所有


【你美好應許】
詩集：讚美之泉 10 - 單單只為你，26　　　　歌詞由 Louise & James 提供，謹此致謝！

主我們同心聚集宣揚你聖名，向萬邦萬民述說你的大榮耀。
主我們歡欣跳舞傳揚你作為，宣告你得勝又得勝。

我們歡呼，我們慶賀，宣揚你恩年已來到；
你聖靈奇妙大能運行在這裡。
我們歡呼，我們慶賀，宣揚你恩年已來到；
你美好應許必定成就在這地！

版權屬 讚美之泉音樂事工 所有


【全地當讚美】
詩集：讚美之泉10 - 單單只為你，28
歌詞由 Louise & James 提供，謹此致謝！

  1. 全地當向神歡呼，歌頌那榮耀的名。
    配得所有的讚美，當受全地的敬畏。
  2. 諸山都向你跪拜，大海也為你澎湃。
    萬物都跳躍歡欣，榮耀君王的降臨。
副歌：尊榮、威嚴在你面前，能力、華美在你聖殿。
      你使天拍掌，你使地歡欣，我要歌頌讚美榮耀你的名。
      你使我靈歡唱，來稱頌你作為，主耶和華永遠當讚美。


【耶和華是我牧者】
詩集：讚美之泉10 - 單單只為你，34
歌詞由 Louise & James 提供，謹此致謝！

耶和華是我牧者，我必不致缺乏。
使我躺臥青草地，在安歇的水邊。
祂使我靈魂甦醒，引我走正義路。
我雖過死蔭幽谷，也必不怕遭害。

  1. 在我敵人面前，為我擺脫筵席，
    你用油膏我的頭，使我福杯滿溢。
    一生一世有恩惠，有慈愛跟隨我，
    我要住在你殿中，直到永永遠遠。
  2. 嘿嘿喲，嘿嘿喲，主你與我同在，
    你的枚和你的竿，時時都安慰我。
    嘿嘿喲，嘿嘿喲，有慈愛跟隨我，
    我要住在你殿中，直到永永遠遠。

[ Lord, You Are My Shepherd ]
Lord, You are my shepherd; I shall not be in want.
I lie down in green pasture, beside the still waters.
You restore me and lead me in path of righteousness.
Even in the Death Valley, I fear no evil.
  1. You prepare a table before my enemies.
    You anoint my head with oil, my cup will overflow.
    Surely love and mercy, be with me all my days.
    I will dwell in the house of God, for all of my days.
  2. Hey Hey Yo, Hey Hey Yo, Lord, You are here with me.
    You guide me and comfort me, with Your own rod and staff.
    Hey Hey Yo, Hey Hey Yo, Lord, You are here with me.
    I will dwell in the house of God, for all of my days.


【我心切切渴慕你】
詩集：讚美之泉 10 - 單單只為你，36

我心切切渴慕你，乾旱疲乏無水之地。
你是我一切，我心完全屬於你，只願更多與你相親。
我要切切尋求你，乾旱疲乏無水之地。
你是我一切，我心不住思念你，只願與你面對面。

副歌：我要永永遠遠來愛你，我要永永遠遠渴慕你。
      你是我一切，我心不住思念你，只願與你面對面。

Coda：你的愛最美，我心不住思念你，只願與你面對面。

[ My heart shall long for You ]
My heart shall long for You.
You are my sun, You are my shield.
You're my everything, all my love belongs to You.
I want to be closer to You.
My heart shall seek after You.
You are my sun, You are my shield.
You're my everything, all my heart belongs to You.
I long to be face to face.
Forever I'll love You with my life.
Forever I'll wait for You, my Lord.
You're my everything, all my heart belongs to You.
I long to be face to face.
You are beautiful, all my heart belongs to You.
I long to be face to face.

版權屬 讚美之泉音樂事工 所有


【眾山怎樣圍繞耶路撒冷】
詩集：小羊創作04 - 『我願意』，2

眾山怎樣圍繞耶路撒冷，照樣神也圍繞祂的百姓，
眾山怎樣圍繞耶路撒冷，照樣神也圍繞祂的百姓。

耶和華看顧保護你，從今時直到永遠，
耶和華看顧保護你，從今時直到永遠。


【主耶和華是我的幫助】
詩集：小羊創作04 - 『我願意』，3

投靠耶和華，強似倚賴人，投靠耶和華，強似倚賴王子，
我要向山舉目，我要向最高的山舉目，主耶和華是我的幫助，
地雖改變，山雖動搖到海心，看顧我的從來不歇息，
雖經歷水火，它不漫過燒著我，神在其中，我必不搖動。


【我要等候耶和華】
詩集：小羊創作04 - 『我願意』，4

我要專心等候耶和華，也要定睛仰望祂；
來到主施恩寶座前，必蒙憐恤得夠用恩典。
我要耐心等候耶和華，如守夜等候天明；
在夜間歌頌祂信實，每早晨高唱祂的慈愛。
唯獨祂是我的磐石，我的拯救、我的高臺；
在祂面前傾心吐意，我的說明從祂而來。
我要專心等候耶和華，也要定睛仰望祂；
在夜間歌頌祂信實，每早晨高唱祂的慈愛。


【哦主，你名何其美】
詩集：小羊創作04 - 『我願意』，5

哦主，你名何其美，你作為何等可畏，
全地都要來敬拜你，將榮耀和讚美歸你名，
你榮光遮蔽諸天，頌讚充滿大地，
輝煌如同日光，手中充滿能力，
你榮光遮蔽諸天，頌讚充滿大地，頌讚充滿大地。


【神的羔羊】
詩集：小羊創作04 - 『我願意』，6

天地搖動，日月無光，天使低頭無語，
祂被舉起，鮮血流盡，捨命在骷髏地，
聖潔神子，成為人子，成為代罪的羔羊，
為我的罪，為我的淚，甘心掛在十架上，
為我的罪，為我的淚，甘心掛在十架上。


【為我造清潔的心】
詩集：小羊創作04 - 『我願意』，7

求你為我造清潔的心，使我裡面重新有正直的靈，
不要丟棄我，使我離開你的面，不要從我收回你的聖靈，
求你使我仍得救恩之樂，賜我樂意的靈扶持我，
求你使我得聽歡喜快樂的聲音，使壓傷的骨頭可以踴躍，
神啊，你是拯救我的上帝，我的舌頭要高唱你的公義，
憂傷痛悔的心你不輕看，洗滌我，我就比雪更白。


【我願意】
詩集：小羊創作04 - 『我願意』，8

每一天，你定睛垂顧，好像我是你唯一的孩子，
每一天，你側耳垂聽，好像世上沒有別的禱告，
多少不為人知的愁苦，多少不曾掉落的眼淚，
我發現你知道，你全都知道，我願意，我願意，我願意！
從你手中接受每個環境。
我願意，我願意，我願意！這是我所需，是於我有益
我願意，我願意，我願意！交出自己，信任你美意。
我願意，我願意，我願意！你永遠良善，全然是愛。
我願意，我願意，I do, I do, I do, 我願意！


【上好的福分】
詩集：小羊創作04 - 『我願意』，9

聽見你在叩門，我為你開門，愛與你同坐席，那是美好無比，
向你傾心吐意，聆聽你慈愛聲音，陰霾或天晴，你與我同行。

 我選擇那上好的福分，上好的福分，
坐在你的腳前，注目你聖顏，我選擇那上好的福分，
上好的福分，世上無一人能奪去，也無一事能相比，
為更深認識你，明白你的心，為更多連於你，活出你生命。

 心中呼喚著你，你為我來臨，每當我遇見你，那是何等歡喜，
屈膝你寶座前，渴望與你面對面，白晝或黑夜，你在我身邊。

 我選擇那上好的福分，上好的福分，
坐在你的腳前，注目你聖顏，我選擇那上好的福分，
上好的福分，世上無一人能奪去，也無一事能相比，
為更深認識你，明白你的心，為更多連於你，活出你生命。

 為更深認識你，明白你的心，
為更多連於你，活出你生命，

 我選擇那上好的福分，上好的福分，
坐在你的腳前，注目你聖顏，我選擇那上好的福分，
上好的福分，世上無一人能奪去，也無一事能相比，
為更深認識你，明白你的心，為更多連於你，活出你生命。

 我選擇那上好的福分，我選擇那上好的福分。


【讓小小燈火四處燃起】
詩集：小羊創作04 - 『我願意』，10

在天父家中有許多房間，溫暖甜蜜充滿光和愛；
但在門外邊還有多少人，只有無奈傷痛和孤單。
讓小小燈火四處燃起，帶夜行的人回家；
讓千萬盞燈遍照全地，帶迷途的人回家。
主耶穌在等待；主耶穌在等待；
讓千萬盞燈遍照全地，帶祂心上人回家，帶祂心上人回家！


【我願為你去】
詩集：小羊創作04 - 『我願意』，11

用聖靈與火為我施洗，讓我充滿天上的能力，
讓聖火燒盡邪情和私慾，因為我願意為你去，
成為我的異象，榮耀救主，讓萬國的榮華盡都失色，
賜我勇敢的心一無畏懼，因為我願為你去，
釘痕手引我前行，我只願合你心意，
看萬事為損失，受苦為小事，靠你的恩典站立。
神聖的愛，融化我，神聖的火，熬煉我，
神聖的使命，佔有我，神聖的靈，引領我。


【阿們】
詩集：小羊創作04 - 『我願意』，12

阿們，阿們，阿們，阿們，
阿們，阿們，阿們，阿們，
一切應許，在基督裡，全都是「阿們」，
我們的心，向著你，永遠說「阿們」。


【我欲等候耶和華】[閩南語]
詩集：小羊創作04 - 『我願意』，14

我欲全心等候耶和華，也要注神仰望伊，
來到主施恩寶座前，倘得憐憫恩典夠我用，

我欲忍耐等候耶和華，親像顧暝等天光，
在暗時稱讚伊信實，在早時謳咾伊的慈愛，

只有伊是我的石磐，我的拯救、我的高臺，
在伊面前排列一切，我的幫助是從伊來。

版權屬 小羊香港事工 所有


【一起經歷生命】
詩集：標竿人生01，1
詞曲：洪龍發

我們在同一個家庭中，互相勉一起成長，
雖有風雨阻擋，靠著主愛向前直闖；
標竿在我們的生命中，指引方向照希望，
雖有猶豫徬徨，手牽著手乘風破浪。

一起經歷生命，向著永恆前進，
不管路多麼艱難，有主平安在我心；
一起經歷生命，倚靠耶穌聖名，
邁出福音的腳步，高唱勝利的樂章。

版權屬 台北靈糧堂 所有


【主看顧麼？】
詩集：青年聖歌 II，13

  1. 主看顧麼？當我心痛苦，令我不能快樂歌唱，
    當重擔壓下，當憂慮增加，我的路艱苦又漫長？
  2. 主看顧麼？當我路黑暗，令我無限驚慌恐懼，
    當日光消退，當夜幕低垂，是否主願親近看顧？
  3. 主看顧麼？當我遇試探，我雖盡力不能抵擋，
    當我極憂傷、心靈不歡暢，我眼淚整夜往下淌？
副歌：主必看顧，主必看顧，救主體恤我痛苦，
      當白晝甚難過，夜裡又悽楚，我知救主看顧。

版權屬 宣道出版社 所有


【主翅膀下】
詩集：青年聖歌 II，40

  1. 主翅膀下，我如今安然居住，從暴風雨來侵，黑夜更深，
    我要信靠祂，深知祂保守我，我已蒙祂救贖成祂子民。
  2. 主翅膀下，傷心者必得安慰，何等渴望在主裡得安息，
    當世界無法醫治我心創傷時，安穩在主翅下得大福氣。
副歌：安穩隱藏，主翅膀下，有誰能令我離主愛？
      主翅膀下，我安然居住，平安居住直到萬代。


【你在那裡？】
詩集：青年聖歌 II，130

  1. 主捨命十架時你在那裡？（在那裡？）
    主捨命十架時你在那裡？
    啊！有時我一想到就戰抖，戰抖，戰抖，
    主捨命十架時你在那裡？
  2. 我的主被釘時你在那裡？（在那裡？）
    我的主被釘時你在那裡？
    啊！有時我一想到就戰抖，戰抖，戰抖，
    我的主被釘時你在那裡？
  3. 我的主被刺傷你在那裡？（在那裡？）
    我的主被刺傷你在那裡？
    啊！有時我一想到就戰抖，戰抖，戰抖，
    我的主被刺傷你在那裡？


【你要怎樣對耶穌？】
詩集：青年聖歌 I，126

  1. 耶穌站在彼拉多院裡，被賣被棄，朋友都遠離，
    聽啊，這聲音何等奇異：你要怎樣對耶穌？
  2. 今日耶穌仍站著被控，你可隨意對祂不順從，
    或要全心信靠祂到底；你要怎樣對耶穌？
  3. 耶穌，我今日全心歸你，耶穌，我要跟隨你到底，
    樂意服從你或順或逆，我要這樣對耶穌。
副歌：你要怎樣對耶穌？不能中立兩可；
      有一天你心會自問：「祂將怎樣對我？」

版權屬 宣道出版社 所有


【每天的每一刻】
詩集：青年聖歌 III，138

  1. 惟獨要成全主至高旨意，在每一天每時每刻；
    惟獨要完全順服主耶穌，在旅途所走每一步。
  2. 無論遇何事全倚靠我主，在每一天每時每刻；
    深知主能夠隨時來引導，在旅途所走每一步。
  3. 活著為耶穌要順服忠心，在每一天每時每刻；
    要與主同行只討主歡喜，在旅途所走每一步。
副歌：我願為陶匠手中泥土，預備成全我救主吩咐，
      惟獨要成全主至高旨意，在每一天每時每刻。


【奇妙的愛】
詩集：青年聖歌 III，70

  1. 何等奇妙的愛，我思量，我思量，
    何等奇妙的愛，我思量。
    何等奇妙的愛，使主捨棄寶座，
    忍受可怕咒詛，為救我，為救我，
    忍受可怕咒詛，為救我。
  2. 當我還在罪中，向下沉，向下沉，
    當我還在罪中，向下沉。
    當我還在罪中，活在神震怒下，
    主捨棄天上榮華，為救我，為救我，
    主捨棄天上榮華，為救我。
  3. 歌頌神與羔羊，聲響亮，聲響亮，
    歌頌神與羔羊，聲響亮。
    歌頌神與羔羊，自有永有至上，
    萬人加入頌唱，聲響亮，聲響亮，
    萬人加入頌唱，聲響亮。
  4. 從死裡得釋放，我歡唱，我歡唱，
    從死裡得釋放，我歡唱。
    從死裡得釋放，我歡唱樂無比，
    到永遠無盡期，我歡唱，我歡唱，
    到永遠無盡期，我歡唱。


【是否將一切獻上？】
詩集：青年聖歌 I，53

  1. 你渴望有平安，期望信心長進，曾恆心地祈求與仰望；
    但不能有安息，得不著大福祉，除非你將一切全獻上。
  2. 你若願與主行，在主道光明中，當得著真平安心滿足，
    必要遵主美旨，將一切獻壇上，你才能脫離眾罪污。
副歌：你所有是否作活祭獻在壇上？聖靈是否管理你心？
      你若將身、心靈交在主的手裡，必蒙主賜大享安寧。


【像榮美川流】
詩集：青年聖歌 II，58

  1. 神完全的平安，像榮美的川流，
    日日向前湧進，永遠盡無休；
    神完全的平安，愈久逾深厚。
  2. 藏在恩主手中，安穩又歡欣，
    仇敵不能臨近，惡勢不能侵；
    沒有一點掛慮，無些微憂愁，
    沒有絲毫焦急，騷擾我心頭。
  3. 不論喜樂試煉，是從上主來，
    每時刻的遭遇，都有主慈愛；
    要全主信賴主，祂成全萬事，
    誰完全信靠祂，必知祂信實。
副歌：倚靠主耶和華，心靈得福祉，
      祂的應許真實，你必得安息。


【進到更深處】
詩集：青年聖歌 III，42

  1. 進入耶穌心懷中，我要進到更深處，
    探求為何主愛我，其原因在何處？
    為何降世拯救我，使我脫離罪污，救我靈魂，
    使我完全，雖我曾流蕩迷途。
  2. 進入耶穌旨意中，我要進到更深處，
    祈求恩助跟從主，明白我主道路；
    謙卑俯伏主足前，直到我合乎主用。
  3. 進入耶穌十架中，我要進到更深處，
    同進客西馬尼園，要與仇敵相遇；
    飲盡憂傷的苦杯，心靈破碎流淚，
    求主恩助，求主恩助，因我軟弱滿身罪。
  4. 進入耶穌喜樂中，我要進到更深處，
    我靈喜樂往上升，遠離塵世娛樂；
    憂傷中仍有喜樂，痛苦中得安寧，
    耶穌施恩，耶穌施恩，祂必保守與引領。


【神曾應許】
詩集：培靈詩選，88

  1. 神未曾應許天色常藍，人生的路途花香常漫，
    神未曾應許，常晴無雨，常樂無痛苦，常安無虞。
  2. 神未曾應許我們不遇苦難和試探，懊惱憂慮，
    神未曾應許，我們不負許多的重擔，許多事務。
  3. 神未曾應許前途盡是平坦的大路，任意馳驅，
    沒有深水渠汪洋一片，沒有大山阻高薄雲天。
副歌：神卻曾應許生活有力，行路有亮光，作工得息，
      試煉得恩助，危難有賴，無限的體諒，不死的愛。


【進深】
詩集：培靈詩選，242

求主助我進深，我願登峰造極，
賜我聰明智慧，領我進入真理。

版權屬 港九培靈研經會有限公司 所有


【頌讚耶穌聖名】
詩集：青年聖歌 I，1

  1. 耶穌聖名眾該讚美，天使一同伏拜，
    奉獻冠冕大家行禮，尊榮天地主宰！
    奉獻冠冕大家行禮，尊榮天地主宰！
  2. 罪人蒙恩免墮陰府，顯明主心慈愛，
    頌揚耶穌罪人救主，稱頌天地主宰！
    頌揚耶穌罪人救主，稱頌天地主宰！

版權屬 宣道出版社 所有


【萬軍之耶和華】
詩集：標竿人生，8

萬軍之耶和華已經揀選你，在你的身上有聖靈為印記。
祂在前頭，你跟隨祂帶領，在這地榮耀主的名。
爭戰的號聲已吹動全地，神的兒女獻上你自己，
讓我們再一次同心合一，在這地榮耀主的名。

版權屬 台北靈糧堂 所有


【祂救了我】
詩集：校園頌，170

  1. 從前我迷失在罪途，輕慢主愛遠離公義正路，
    我真不解為何拒絕，那為愛我流血死的耶穌。
  2. 祂安放我在祂心懷，因此我見祂受傷的脅旁，
    我心因這愛受感動，情不自禁俯伏淚流滿眶。
  3. 我真永遠夢想不到，我能得到這樣平安喜樂，
    基督已拯救我靈魂，也能救我勝過一切罪惡。
副歌：祂救了我，從罪中釋放我，在各各他，
      為我付上贖價我一切罪，主已完全赦宥，
      使我黑夜變為白晝。

版權屬 宣道出版社 所有


【福音小唱】[粵語]
詩集：喜訊 3 - 福音粵曲，4
調寄：四季歌　詞：羅娥珍

  1. 天國福音我願宣講，盼你願意聽我詳言，
    是記存在聖經中不變事實，十架救恩今日仍然樂意傳。
  2. 感戴基督救贖恩典，挽救罪世，祂顧念垂憐，
    為救人類決捨身，寶血願流盡，便棄天家甘降下，完全為愛憐。
  3. 寶血清洗眾罪恩不淺，快接受救恩到神前，
    復挽回屬天子女名份，上帝深恩早接受毋再延！
  4. 相信基督救贖恩典，接受永生快樂綿綿，
    在世如在天歡快渡年日，他日共到天家得，永聚神前樂永年！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【我心的最愛】
詩集：清晨到夜晚，3
詞、曲：Karen K. Cheng

我心向你敞開，榮耀的主耶穌，
安靜在寶座前，再次獻上自己。
進入聖靈的愛，思念十架的主。
唯有你是我心的最愛，我全人向你敬拜。
榮耀，榮耀，榮耀神羔羊，
唯有你配得一切讚美尊貴神羔羊。
榮耀，榮耀，榮耀神羔羊，
唯有你配得一切讚美尊貴神羔羊。
尊貴神羔羊，尊貴神羔羊。

版權屬 Crescendo Msuic Inc. 所有


【起舞讚美】

早上起來我要起舞讚美你，早上起來我要宣告你聖名。
你是我的渴慕，我的所愛，你是我的力量我盾牌。（x2）

我的神我的王，我稱謝你。我的救主，我要述說你的愛。
我的神我的王，我尊崇你，直到夜晚我仍歌頌你。


【神為我開路】

神為我開路，在絕境無路之處，
雖未看見祂已看顧，祂要為我開道路。
祂為我引導，領我靠近祂懷抱，
愛和力量，日日幫助，
祂為我開路，祂為我開路。

祂必在絕境中開道路引領我，
沙漠中開江河供應我。
天地將要廢去，祂的話卻永長存，
在此刻祂要作奇事。

[ God will make a way ]
God will make a way where there seems to be no way.
He works in ways we cannot see. He will make a way for me.
He will be my guide, hold me closely to his side
with love and strength for each new day.
He will make a way. He will make a way.

Be a roadway in the wilderness He'll lead me and rivers
in the desert will I see. Heaven and earth will fade but his
word will still remain. He will do something new today.


【離了你我不可作甚麼】
詩集：你的居所何等可愛，3

離了你我不可作甚麼，離了你似枝子不結果。
離了你我心乾渴無助，離了你似枯枝丟一角。
讓我作你枝子，懇請你作我的樹，
讓我緊緊倚靠主，神話語在我心裡，
源源不息的活水，懇請送到我心窩，
離了你我不可作甚麼。


【天父必看顧你】
詩集：培靈詩選，96

  1. 任遭何事不要驚怕，天父必看顧你；
    必將你藏他恩翅下，天父必看顧你。
  2. 有時勞苦心中失望，天父必看顧你；
    危險臨到無處躲藏，天父必看顧你。
  3. 你雖缺乏他是豐富，天父必看顧你；
    你受試煉他必開路，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧，
      他必要看顧你，天父必看顧你。


【一天的苦惱，一天擔足夠】
詩集：齊唱新歌第 12 集，2

說說笑笑訴盡壓抑怨愁，來吧擺脫失意心事。
痛痛快快唱吧放開鎖扣，無謂發悶扮傻子！
舊日舊事舊樣子某片段，末可判斷便成煙。
現在現實現負擔重壓事，
常言：「一天的苦惱，一天擔足夠」，難構思！

你的方向情況，明日風景狀況，
完全付託盡力再闖，深信你會顧念我，每晝每晚伴我歌………

跌跌碰碰際遇太多改變，明白一生總有考驗。
兜兜轉轉世事片刻反轉，難料他朝景況遭遇。

你的方向情況，明日風景狀況，
完全付託盡力再闖，深信你會顧念我，每晝每晚伴我歌………

進進退退靠著信心向前，懷著盼望渡明天！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【原是你恩惠】
詩集：心弦接觸，5

萬籟寂無聲，卻見證呼應，
教我領會知道，神同在喚我心靈；
信實達穹蒼，智慧遍天際，
細緻佈下一切，神同在沒法推諉！
高聲讚頌神極偉大精心創世，
這個世間存留原是你恩惠；
你顯彰在我心，流露深愛到萬世，
終一生敬拜，我永願為活祭！


【原是你恩惠】
詩集：心弦接觸，17

  1. 寒夜霧裡，腳底枯枝刻意踏碎，
    隻影任北風吹，髮鬢滴著雨水；
    誰曾話過地老天荒不撇低我，
    但到今天得一個孤單的結果。
    走到夜深，不見路燈，難以後退，難前行；
    當冰冷入侵，當雙肩抖震，無聲風裡等；
    一切陌生，失去重心，誰會讓我倚靠？
    燃亮漆黑幽暗，跌盪路途拖帶著我，留最美麗腳印。
  2. 無人夜裡，雨聲風聲早已漸退，
    沿途伴我是誰，免我墮入廢墟；
    原來是你，愛的種子栽於心裡，
    讓我憂傷困惑時，找緊主應許。
    不再白等，找到明燈；神照亮我，常同行，
    多關注著緊，比信實良朋，能開解我心；
    當我犯錯，當我難過，唯你未會捨棄，
    始終拖帶牽引，每段路途總有著你，留最美麗腳印。


【原是你─緊抱著我】
詩集：心弦接觸，20
曲：羅翊凱　詞：甄燕鳴

受傷痛在我身，但竟痛在你心，是你為修補破碎身心；
懼怕我在顫抖，但你永未放手，再讓我奮鬥陪著我走。
耶穌，你總緊抱著我共渡風浪，
莫再恐慌，主安慰是我心底曙光；
如今拋開一切舊創傷全力往，
緊靠主，堅守你方向！


【祇有祝福】
詩集：心弦接觸，23

一生幾許快樂如夢，無緣無由全斷送，
晴天霹靂風雨不寬容，難免令我失控。

  1. 溫馨關心雙手抱緊，扶助我去戰勝無盡黑暗，
    神輕輕安撫我的傷痕，慈愛讓我撤底重拾信心。

  2. 終於懂得珍惜每天，明白世界隨時隨地改變，
    來分享心曲奏效心弦，憑信望愛送走無奈掛牽。
感恩的心，祇有祝福，那怕挫折，未可預告，
前方多坎坷，更多荊途，求你為我開路；
存感恩一生，祇有祝福，信靠你每日滿足，
全心的依歸，愛的懷抱，每刻維護我，靜待我傾吐。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【Hosanna！賀我王！】
詩集：心弦接觸，28

你是不朽永生真神，你是恩典完備上主；
揚聲歡呼感激終可與主相遇，領受仁慈寬恕。

你是高天至尊君王，你是萬代無盡亮光；
揚聲歡呼感激終得到救恩盼望，告別煩惱綑綁。

Hosanna！賀我王！Hosanna！賀我王！
全地侍主崇拜頌讚永生王，
Hosanna！賀我王！Hosanna！賀我王！
全地侍主崇拜讓讚美釋放。


【相聚在愛裡】
詩集：培靈詩選，289

  1. 愛使我們相聚一起，愛使我們相聚一起，
    上帝聖靈使我們心靈合一，愛使我們相聚一起。
  2. 讓我們一起歌唱，讓主愛彼此開始，
    我們手拉手讓世人知道，愛使我們相聚一起。


【純真的心敬拜你】
詩集：可喜可樂之城，2

  1. 讚美你創世界又維繫大地，一起高歌衷心讚頌敬拜你，
    天天親親你，不必多顧忌，現在就用純真的心讚美你。
  2. 世界處處有你在奇妙預備，心中感恩高聲唱和讚美你，
    心中思想你，恩典必細味，現在就用純真的心敬拜你。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【我要高舉你的名】

以清潔的心，我讚美你，
以純潔的心，我尊崇你，
以我裡面正直的靈，我要高舉你的名。

我要高舉你的名，我要高舉你的名，
心中充滿對你的愛，我要高舉你的名。


【稱讚主仁慈】

稱讚主仁慈，用心尊祂名字。
稱讚主仁慈，用愛心甦醒我心。


【寧靜時刻】
詩集：校園歡唱 2，64

每當早晨寧靜時刻，我愛單聽你慈聲；
有你同在就享安寧，得聽神生命的道。
在聖靈裡合而為一，我們願等候你，主！
每當早晨寧靜時刻，求傾注你的祝福。

版權屬 校園書房出版社 所有


【好牧人】
詩集：天韻16 - 聽見，6

你是一個好牧人，你真認識你的羊，
你是我的好牧人，你己為羊群捨身。
盜賊來偷竊殺害毀壞，你來賜豐盛生命未來，
你照顧羊群不離開，你保護時刻常在。
你是生命好牧人，我們一生緊緊跟，
你是生命好牧人，我們一生緊緊跟。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【崇拜主】
詩集：培靈詩選，254

愛傳揚，讚美你永活著；萬有主宰，權能永世照耀四方。
要傳揚，讚美你永活著；君尊救主，你是奇妙；公允在你。
崇拜主，榮耀我主，因你有尊貴。
崇拜主，榮耀我主，基督我救主。
要傳揚，讚美你永活著，救贖人類，滿是榮耀，統領萬有。


【九十九羊】
詩集：青年聖歌 I，28

  1. 有九十九羊，安臥一起，同得羊欄護庇，
    但有一隻，迷路山間，遠與金門相離，
    崎嶇山嶺，荒蕪野地，並無善牧體恤管理，
    並無善牧體恤管理。
  2. 主阿，你已經有九十九，難道還嫌不夠？
    他說：迷羊亦我所有，現在離我漂流，
    路雖彎曲，高低難走，我必前往跟蹤營救，
    我必前往跟蹤營救。


【你的居所何等可愛】
詩集：你的居所何等可愛，1

你的居所何等可愛，萬軍耶和華，
我心羨慕，渴想主的院宇；我心腸與肉體都呼喊。

你的居所何等可愛，萬軍耶和華，
我心羨慕，渴想主的院宇；永生上帝，我願來就你。

無論在何地，渡幾多歲月，都不比你殿裡的一天；
寧可給我主在殿裡看門，都不要住惡人的帳棚。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【齊來敬拜讚美主】
詩集：你的居所何等可愛，2

齊來敬拜讚美主，心感覺自然，
齊來敬拜讚美主，心感覺到溫暖，
是你愛眷共恩典將要充滿這地，
讓神同在的感覺，充滿在我心裡。
讓我讚美你的偉大；讓我細算你的愛；
讓我舉起雙手稱讚至高的主。
讓你我手牽手同享這一刻，同享接近神的一刻。

版權屬 沙田浸信會•彌賽亞音樂中心 所有


【向耶和華歡呼】
版權屬　恩惠事奉團契　所有

普天下當向耶和華歡呼，你們當樂意事奉耶和華，
你們當曉得耶和華是神，祂是造我們的神。
我們是祂的兒女，也是祂草場的羊。
當稱謝進入祂的門，當讚美進入祂的院；
當感謝祂，稱頌祂的聖名。
因為耶和華本為善，祂的慈愛存到永遠；
祂的信實直到萬代。


【我活，是為了……？】

或活或死總是主的人，我活是為了見證神。
或活或死總是主的人，我活要活得精彩。
或活或死總是主的人，我活是為了事奉神，
或活或死總是主的人，我活為要敬拜你。
為要讚美你，因我是主的人，願活出基督的模樣。
為要敬拜你，因你是配得稱讚，你是尊貴榮耀主宰。
或活或死總是主的人，我活是為了讚美神。
或活或死總是主的人，我活是要一生愛你，
我活是要傳揚你的愛。


【歡呼來歌唱】
詩集：專心愛你，5

歡呼來歌唱，高聲來慶祝，我們齊來稱頌主名。
鼓瑟來讚美，跳舞來慶賀，普天下當誇主聖名。
我和你，牽著手，進入祂的聖殿，
讚美與感恩，歡然揚聲，齊來拍掌稱謝。
信實主，不改變，恩典存到永遠，
因著祂慈愛歡呼，因祂公義同歡唱，
樂意來事奉，一心來順從，同聲來高舉主聖名。
高聲來誇讚，高歌來敬拜，萬民響應來讚美。


【我是客旅】
詩集：青年聖歌 I，70

  1. 我是客旅，在世寄居者，我能停留祇一夜；
    請莫再挽留，我要往前走，到那快樂地活水永長流。
  2. 美麗天鄉，我知今前往，救贖主，我路之光；
    那裡無嘆息，也沒有憂傷，不再有眼淚，不再有死亡。
副歌：我是客旅在世寄居者，我能停留，我能停留祇一夜；
      我是客旅，在世寄居者，我能停留，我能停留祇一夜。


【靠恩得救】
詩集：青年聖歌 I，108

  1. 塵世網羅我將脫離，生前苦味永不再嚐；
    靈魂升天何等榮耀，在父家裡快樂頌揚。
  2. 地上帳棚將要傾倒，不知何時或遲或早；
    但我深知慈悲救主，在天為我已備住處。
副歌：我必要見主面對面，歌唱救我奇妙恩典，
      我必要見主面對面，歌唱救我奇妙恩典。


【耶穌同在就是天堂】
詩集：培靈詩選，98

  1. 主釋放我洗脫罪污，在地像天終日歡呼；
    世上難免憂愁困苦，認得耶穌天堂真路。
  2. 從前天堂和我隔開，感謝耶穌顯出慈愛；
    如今天堂在我心懷，永永遠遠不會更改！
  3. 無論何往何處地方，高山平地沙漠中央；
    或是大屋或是草棚，耶穌同在就是天堂！
副歌：阿利路亞，真是天堂，罪愆赦免，真是天堂，
      無論岸上，無論海洋，耶穌同在就是天堂。


【天父必看顧我】
詩集：青年聖歌 I，61

  1. 我信靠主，不論我在何處，或在陸地，或在大海中途；
    每日所遇，全仰望主，慈悲天父必常看顧保護。
  2. 野地玫瑰，天父尚且看顧，天空飛鷹，祂也指引歸途；
    我蒙主愛，恩更豐富，慈悲天父必常看顧保護。
副歌：我信靠主，深知主看顧我，或在荒山，或在怒海狂波；
      主賜洪恩，使我安穩，慈悲天父必常看顧保護。


【快樂人】
詩集：喜訊 3 - 福音粵曲，6

  1. 真開心早經已獲得拯救，得恩主愛護能做快樂人，
    神常維護我心中倍歡欣，人生滿希望共主可以同行，
    我願以歌聲，唱頌救主恩，常頌揚基督感激祂護蔭。
  2. 心中真興奮有上主同行，基督親領路，全力向前行，
    全無後顧之憂更安心，人生滿希望盡一生服事神，
    竭力作主工，主領路要跟緊，常令神歡欣感激祂護蔭。


【上帝的朋友 EL KAHLIL】
詩集：我心•你心•敬拜心，3

  1. 至高的上帝，伴我跨山過泥路，
    漫過低谷，你的雙足沒停步，
    我心稱頌你，為我編寫悲與喜，
    在我一生做我真心知己。
  2. 挽手風暴裡，在我傷心與疲累，
    伴我哭泣，陪著風沙共沉睡，
    聽清風在笑，喚你恩典的名字，
    讓我呼吸明日新鮮的氣息。
副歌：上帝我屬你，我是EL-KAH-LIL，
      上帝你屬我，我是EL-KAH-LIL，
      這一生隨浪水飄送，心也許會搖動，
      但你恩典陪伴一點也不放鬆。


【向前走】

  1. 向前走呀勇往不退後，福音禾田待你收，
    忠心僕人當不怕死，肩膀血汗要為主流。
    放眼看那生命多短暫，千萬靈魂需要你拯救。
    趁著你今天命還存，擺上自己往前跑！
  2. 門徒要忠心，愛主不冷淡，為父縱犧牲，逼迫也甘心，
    在末世中堅定信心，肢體相顧相愛與合一。
    跟我主每一個步伐，聽我主每一句言詞，
    踏步作精兵為神活，全然奉獻身心。


【寶貴十架】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，29

主耶穌，我感謝你，你的身體，為我而捨。
帶我出黑暗，進入光明國度，使我再次能看見。
主耶穌，我感謝你，你的寶血，為我而流。
寶貴十架上，醫治恩典湧流，使我完全得自由。
寶貴十架的大能賜我生命，主耶穌我俯伏敬拜你。
寶貴十架的救恩，是你所立的約，你的愛永遠不會改變。

[ Precious Cross ]
Thank You Lord, You died for me.
With love, You gave Your life for me.
Brought me from darkness into the world of light,
opened my eyes to see.
Praise You Lord, Your love for me.
Your blood of grace flows over me.
Your tender mercy pours down from Calvary.
Your love has set me so free.
The precious Cross, by its pow'r I am set free.
With my all, I worship at Your feet.
Your saving grace, so secure in this promise of old.
It's Your love unchanging for me.


【喔！十字架】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，26

  1. 十字架是我的榮耀，十字架是我的盼望。
    十字架使我能面對明天，喔十字架。
  2. 十字架使我得救贖，十字架使我得醫治。
    十字架使我不再蒙羞愧，喔十字架。
副歌：是你先愛了我，在我愛你之前。
      你為我死在十架，耶穌，耶穌你好愛我。
      耶穌你愛我，你真的好愛我，你好愛我。

[ In the Cross ]
  • In the Cross, my glory I find. In the Cross, my hope and my life.
    In the Cross, my strength to face tomorrow. Here in the Cross.
  • In the Cross, salvation revealed. In the Cross, by Your stripes I'm healed.
    In the Cross, there's no more shame upon me. Here in the Cross.
    Chorus:
    For You first loved me, long before I loved You.
    You have died upon the Cross. You gave Your blood to set me free.
    You love me Jesus. Your love will set me free. You loved me.

    版權屬 讚美之泉音樂事工 所有

    • 


【你的慈愛】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，23

你的慈愛不動搖，你的愛是長闊高深，
你的應許不更改，我一生歌頌你大愛。（x2）

[ Unfailing love ]
Your mercy, Lord, unfailing, Lord,
Your love, so wide and so deep,
Your promise, Lord, unchanging,
Of Your love, I'll never cease to sing. (x2)

版權屬 讚美之泉音樂事工 所有


【晚禱】
詩集：美樂頌，192

  1. 若我今天傷害他人心靈，若我今天使他人走錯路，
    若我今天照己心意偏行，求主赦免。
  2. 若我今天言語不合體統，不關懷別人需要與苦痛，
    或許使別人受傷害跌傾，求主赦免。
  3. 若我今天對人冷酷無情，若我只貪圖安逸與舒寧，
    不願完成上主交付使命，求主赦免。
  4. 求你赦免我所承認罪咎，求你赦免隱藏未顯愆尤，
    求你常常引導愛護保守。阿們，阿們。


【堅定相信】
詩集：青年聖歌 II，132

  1. 有時黑影來遮掩，煙霧隱蔽前路；
    有時黑雲增無已，白晝竟亦似暮。
    當記得我們天父，祂慈愛的看顧，
    神仍愛祂的兒女，且垂聽禱告。
  2. 有時道路甚荒涼，似覺孤單獨行；
    已忘記慈悲天父，看顧屬祂的人。
    多少憂傷冤枉受，都因信心失掉，
    神仍愛祂的兒女，且垂聽禱告。
  3. 你若愁苦壓心頭，背負重擔難受；
    路途雖崎嶇難走，記住神必護佑。
    祂恩典必夠你用，足可忍受煩惱，
    神永遠愛祂兒女，且垂聽禱告。
副歌：堅定的相信，神垂聽禱告；
      堅定的相信，不要失望；
      你擔子雖然極重，愁苦又壓心頭，
      要記住神仍愛你，祂垂聽禱告。


【堅定相信】
詩集：基督是主第 2 集，30

有時黑影來遮掩，煙霧隱蔽前路；
有時黑雲增無已，白晝竟亦似暮。
當記得我們天父，祂慈愛的看顧，
神仍愛祂的兒女，且垂聽禱告。

 堅定的相信，神垂聽禱告；
堅定的相信，不要失望；
你擔子雖然極重，愁苦又壓心頭，
要記住神仍愛你，祂垂聽禱告。


【古舊十架】
詩集：青年聖歌 I，104

  1. 各各他山嶺上，孤立一十字架，這是羞辱痛苦記號；
    神愛子主耶穌，為世人被釘死，這十架為我最愛最寶。
  2. 主寶貴十字架，乃世人所輕視，於我卻是真神仁慈；
    神愛子主耶穌，離天堂眾榮華，甘願為世人背此苦架。
副歌：故我愛高舉十字寶架，直到在主台前見主面，
      我一生要背負十字架，此十架可換公義冠冕。


【主愛不變】
詩集：靠著耶穌得勝，14

神在昨日到今天到永久不變，永遠伴在我身邊同行。
每天每夜存著不死的愛，在看顧、在拖帶每一天。
唯願你共我信心與愛心不變，靠賴著是我主的恩惠。
勇敢、堅剛，存著不死的信，是相信，主愛不變！


【讓愛全然得勝】[國語]
詩集：愛裡共勉

多久以前還是火熱甜蜜，曾幾何時心裡悄悄結了冰，
有沒有可能和你重新開始，再回到逝去的日子裡。

哦，讓愛全然得勝！讓真愛被高舉為王！
不論誰贏或是誰對，無須證明誰是誰非，唯願愛在心中掌權。

（間奏）

放下自尊，我能說對不起，不再自高，才發覺你的優異，
再次尊重你，竟漸傾心於你，體貼你，卻越得你顧惜。

哦，讓愛全然得勝！讓真愛被高舉為王！
不論誰贏或是誰對，無須證明誰是誰非，唯願愛在心中掌權。

沒有隱藏，也不再工心計，讓我的心像本敞開的書籍，
寧可被傷害，只願刀兵止息，下決心高舉愛的旌旗。

哦，讓愛全然得勝！讓真愛被高舉為王！
不論誰贏或是誰對，無須證明誰是誰非，唯願愛在心中掌權。

唯願愛在心中掌權！

版權屬 小羊香港事工 所有


【你是信實】
詩集：靠著耶穌得勝，13

你是信實，永遠可信，可靠，所出應許，定會變真。
神口中所出一切說話，定會帶著大能，永遠不會徒然歸返，
從亙古到永恆，永沒轉動影兒。

  1. 人縱會失信，主永是可信。
  2. 人縱會幾番更改，主永沒變改，全將身心讚頌歸你。


【謙卑自己】
詩集：靠著耶穌得勝，5

謙卑自己，在主跟前，祂可叫你高升；
謙卑自己，在主跟前，祂可叫你高升。

 神啊！我的一切，在你算不得甚麼。
你充滿著大能，是我沒法相比；
你的心思遠超我的意念。
我願謙卑自己，願你作王。


【上天下地所有權柄】
詩集：靠著耶穌得勝，4

上天下地所有權柄，都歸於我主，
上天下地所有權柄，都歸主我神。

 全因你從天降下來，捨身於各各他，
全因你復活，掌握陰間鑰匙，願你永作萬有之主。

 上天下地所有權柄，都歸於我主，
上天下地所有權柄，都歸主我神。都歸於我主。


【萬眾同路】
詩集：朝陽中，10

  1. 萬眾同路結出一心，不怕浪滔滔，
    專心的禱告，聽主教導，委身去傳道。
    未畏長路縱有崎嶇，衝破罪圈套，
    儆醒的禱告，教會建造，永不要停步。
  2. 邁向前路，流淚撒種，天國漸展開，
    歡欣的收割，應許確實，主必永同在。
副歌：真光滔萬象，引領我前航，將福音四海宣揚，
      歸主的路上，你我去傳頌，天國是故鄉。


【十架為我榮耀】
詩集：培靈詩選，76

  1. 求主留我於十架，在彼有生命水，
    由各各他山流下，白白賜人洗罪。
  2. 我與主同釘十架，和祂同葬同活；
    今主因信住我心，不再是我活著。
  3. 我定志不知別的，只傳耶穌基督；
    並祂為我釘十架，死後三日復活。
副歌：十字架，十字架，永是我的榮耀，
      我眾罪都洗清潔，惟靠耶穌寶血！


【主的愛】
詩集：美樂頌，53

  1. 願主的愛與你同在，無論你在何方，
    願祂祝福你心靈安康，祂的愛如淙淙流水，
    願你分享祂這愛，在那漫漫的黑夜見主光。
    祂的愛如淙淙流水，願你分享祂這愛，
    以你愛，還祂愛，永相愛。
  2. 與主同在心靈輕省，更覺主愛無量，
    主的愛如活水甘霖充滿我。願我天天跟隨神，
    定要盡心愛恩主，仰望各各他山上主榮光。
    願我天天跟隨神，定要盡心愛恩主，
    愛慕祂，跟隨祂，永屬祂。


【讚美歌聲】
詩集：詠讚聲浩（一）蒼生主護庇，2

讚美歌聲全向恩主獻奉：「阿爸父神稱謝你！」
讚美歌聲全向恩主獻奉：「阿爸父神稱謝你！」
從內心稱謝主愛豐盛，榮耀光輝寶座前歡呼讚頌，
因祂豐富恩典，因祂愛。
讚美歌聲全向恩主獻奉：「阿爸父神稱謝你！」
讚美歌聲全向恩主獻奉：「阿爸父神稱謝你！」


【主必應允】
詩集：共享歌集 05，1

神你本良善信實。神你樂意饒恕我罪。
在你有無限量的愛，凡求告你的必會得你憐憫。（x2）

 求主現聽我呼求，垂聽我懇切的禱告。
無論現我遇是何境況，每當我向你祈求，神啊，你必應允。

 求主現聽我呼求，垂聽我懇切的禱告，
無論現我遇是何境況，我定會向你祈求，神你必會應允。


【捨棄】
詩集：共享歌集 05，38

捨棄，捨棄一切只要擺上我自己。
全心，全意，渴望盼望仰望捨生的你。

 憶記，憶記風雨得你給予我護庇。
無嗟，無怨，拍著背著抱著我走一生永沒棄。

 曾話過將此生也交給你，可惜太快忘記。
如若我今天起重投於你，你便說會去掉我自卑。

 Yeah！請你，請你給我抵禦黑暗那力氣。
靈風，靈火熾熱灼熱燙熱我心一生敬奉你。


【一宿雖有哭泣】
詩集：共享歌集 05，43

一宿雖有哭泣，主愛復來，
憂困替我擔當，抹乾心中淚水。
哭泣轉化歡欣，親愛聖靈安慰教我不慌。
憑恩典誇永生，聖潔！你今我聖潔！
靠著你的大能，讓我興起，
我定意興起；全憑你的愛。
就算天地昏暗，都可高唱凱歌。
皆因你已為我一生作主，憑著你不死的愛。


【我們必得勝】
詩集：校園歡唱 1，54

我們必得勝，我們必得勝，那日我們必得勝。
哦，我心深處確信不移，那日我們必得勝。

[ We shall overcome ]
We shall overcome, we shall overcome,
We shall overcome some day;
By faith all in Christ,
I do believe we shall overcome some day.

版權屬 校園書房出版社 所有


【喜樂如旗】
詩集：向神歌唱，158

喜樂如旗正飄揚，從我心中的城堡，
從我心中的城堡，從我心中的城堡。

 喜樂如旗正飄揚，從我心中的城堡，
因有主在我裡面居住。

 故我要高舉起主，讓世人看見，
讓世人看見，讓世人看見，
故我要高舉起主，讓世人看見，
因有主在我裡面居住。


【耶穌救主愛小孩】
詩集：佳音兒童歌集，33

  1. 耶穌救主愛小孩，一見小孩笑顏開，
    祂曾吩咐眾門徒，讓小孩到跟前來。
  2. 溫柔耶穌真可愛，歡喜祝福眾小孩，
    祂說天國屬他們，讓小孩子上前來。
  3. 小孩心裏愛耶穌，耶穌心裏愛小孩，
    快把小孩獻耶穌，快快到祂跟前來。
  4. 我們大家要謙卑，天真爛漫像小孩，
    方才可以進天國，放心到主跟前來。


【這世代】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，11

看哪，猶大獅子已得勝，眾聖徒預備朝見祂，
少年人看異象，老年人要作異夢，
因為神的復興將來到，
聽到錫安的號角響起，萬國萬民都要顫抖，
耶和華日子將到，光明將除去黑暗，
因為神的復興將來到，我們要看到神的榮耀，
這世代，我們用敬拜爭戰，我們用禱告改變世界，
這世代，聖靈要更新澆灌我們，
這世代，是耶穌時代。


【猶大的獅子】
詩集：向神歌唱，151

看哪！猶大的獅子要勝過一切，
把魔鬼的作為除滅，全除滅，
看哪！猶大的獅子要勝過一切，
把魔鬼的作為除滅，全除滅。


【生命凱歌】
詩集：伍偉基創作 1 - 心靈照耀，8

  1. 人生路上，唯獨你甘願痛苦親嚐，
    我今天的憂困，原來你早已在十架上為我承擔，
    苦海無盡之處，我望見加略山的十字架，
    感謝主恩愛深厚難測，為我將愛子傾倒，
    苦海無盡之處，我望見加略山的十字架，
    感謝主恩愛深厚難測，為世人將愛子傾倒。
  2. 誰主宰生命，誰能在怒吼的大海中前行，
    當我淌淚哀愁，絕望之處聽見主你對我說話。
    「邁步前行，踏上，我已將我身軀奉獻，
    成為橫渡海峽的橋樑，要領你越過洶湧浪濤，
    邁步前行，踏上，我已將我身軀奉獻，
    成為橫渡海峽的橋樑，要領你越過洶湧浪濤」。
  3. 苦罪懸迷，試問眾生怎可衝破，
    當主你釘上十架灑血，在城外奏響了凱歌，
    高呼「成了」主你一次的生命祭，
    建立了永恆的救贖恩約，作萬世萬民的救主，
    高呼「成了」，主你一次的生命祭，
    建立了永恆的救贖恩約，作萬世萬民的拯救。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【揀選（Chosen）】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，8

你十字架的大能，重價贖回我靈魂，
你恩典使我被揀選，叫我生命果子常存，
求主用我來贏得更多靈魂，堅固我，潔淨我，委身做你門徒，
求主差遣我去傳揚你的愛，以愛擁抱城市，建立合一教會，
賜我信心宣告，在你凡事都能，喔主，在你凡事都能。


【活石】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，9

我們雖然渺小卑微，可是主你將我們選起，
你以慈愛憐憫我們，以大能來改變我的生命，

 是你讓我們能用歌聲讚美你，是你讓我們能向你獻上自己，
是你讓我們能稱頌你聖名，因我們是你揀選的活石。

 活石，聖潔活石，活石，神的孩子。


【敬拜你】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，13

  1. 敬拜你，全能主上帝，你的慈愛高過諸天，
    我張開口，舉起雙手，降服於你，歸榮耀給你。
  2. 敬拜你，全能主上帝，你的能力充滿全地，
    在你面前，全然順服，因你掌權，在全地之上。
副歌：榮耀，榮耀，配得榮耀，全地向你歡呼，如眾水的聲音，
      聖潔，聖潔，你是聖潔，全地向你跪拜，不住唱哈利路亞。


【我相信】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，15

我相信耶穌是我的好朋友，祂為我捨身使我能進天國。
我相信天父是我的阿爸父，祂好疼愛我，祂以慈愛安慰我。

 我相信聖靈是我的安慰者，祂時時同在溫柔地牽引我。
我相信生命充滿美好計劃，一生敬拜你，活出最美的旨意。

 我相信，我相信，打開心門來接受，
選擇這上好的福份不回頭。

 我相信，我相信，我的生命已不同，
一路上有主來陪伴我，永遠不離開我。

 我相信，我相信，我相信天父是阿爸父，祂看顧我為寶貴，
我相信，我相信，最愛我的就是阿爸父，祂看我為寶貴。


【我相信（閩）】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，17

我相信耶穌是我的好朋友，祂捨己將永遠活命來賞賜。
我相信天父是我的阿爸父，祂實在疼我，祂以慈悲款待我。

 我相信聖神是我的安慰者，祂時刻溫柔的同在來牽成。
我相信生命充滿美好計劃，祂旨意尚美，我要一生跟隨祂。

 我相信，我相信，打開心門來接受，
選擇這尚好的道路嘸偏離。

 我相信，我相信，上帝應允攏是真，
耶穌陪伴我一路引導，永遠噲離開我。

 我相信，我相信，我相信祂就是阿爸父，祂看我作寶貝，
我相信，我相信，尚疼我的就是阿爸父，祂疼我作寶貝。


【寧靜谷】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，19

在我心靈深處，有一座寧靜谷；
我和我親愛的主，在其中安然漫步。

 生活中的倉促，生命裡的難處；
只願向祂來傾訴，平安祝福在這谷。

 我與我主，相約之處，倘若這份寧靜安詳，就像是在天堂。
我與我主，相約之處，主領我過死蔭幽谷，使我喜樂走人生路。


【全然美麗】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，21

主啊！我曾尋求仍要尋求，有一件事我曾求主，
要住在你的殿中，一生一世，尋求瞻仰你的榮美。
因你何等榮美，喔主，無人能像你。Beautiful to me.
因你何等榮美，喔主，無人能像你。Beautiful to me.

 耶穌你是全然美麗，我最好的朋友。
耶穌你是全然美麗，我最愛的良人。


【你是聖潔】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，25

耶穌！你是何等聖潔美麗，萬人中無人能與你相比。
耶穌你是永恆明亮晨星，榮耀尊貴再來君王。
主你是聖潔，配得一切尊崇與讚美；
永遠尊貴，永遠榮美，我們謙卑俯伏敬拜。
主你是聖潔，從永遠到永遠不改變；
何等尊貴，何等榮美，我們謙卑俯伏敬拜。
聖潔真神，你榮耀充滿在全地。


【簡單的歌（A Simple Song）】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，27

當我今天出門時，我又想起你的恩典，
我就歡歡喜喜唱起歌，因你愛永不變，
當我快要不行時，你就看著我的臉，
對我說你信實到永遠，
我不需要甚麼美妙旋律才能見你面，
我就唱著這首簡單的歌，要觸動你心弦，
我就唱著你的恩典綿綿一遍又一遍，
喜樂就在我的心裡面。


【小小的夢想】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，34

藍天是白雲最美的故鄉，大地是小草成長的地方，
海洋是河流安歇的暖房，夢想是未來幸福天堂，
小小的夢想能成就大事，只要抑望天父的力量，
小小的夢想能改變世界，帶來明天的盼望，
耶和華是我們的力量，同心來為主傳揚來發光，
前面的道路全然交給祂，祂必同在使我們剛強。


【緊緊抓住你 (Holding On To You)】
詩集：讚美之泉 GLOW系列 1 - 差遣我，27

我無助的時候，你給我力量，
我害怕的時候，你緊緊抱住我，
當我覺得我不行，你告訴我可以，
你就是那最愛我的主。

 我緊緊抓住你，我永遠不放手，
我看到你獨生子，為我釘死在十架上。

 我緊緊抓住你，我永遠不放手，
是你醫治了我，是你從來沒離開過我。
我已看到我的未來，充滿信心和盼望。


【這就是你的愛 (Your Love Is Amazing)】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，51

我的心常左右地搖擺，快樂時忘記你的存在，
時常猶豫地望著天空，你是否還愛我，
雖然我不起眼不完美，卻渴望擁有愛與被愛，
有時孤獨有時很傻，你仍愛我，
原來，原來這就是愛，在我猶豫時你愛我，
獨自難過時你愛我，Never let go，
原來，原來這就是愛，從未停止過我愛你，
毫無保留地你愛我，這就是你的愛。


【吸引我，我就快跑隨你】[國語]
詩集：小羊創作-我心屬於你，6
曲、詞：林婉容

輕輕一摸，你甦醒我枯竭的靈，微微一望，你融化我心，
阿爸天父，我感謝你，微弱呼聲你並不輕棄。

吸引我，我就快跑隨你，我不能繼續遠離你，
指示你道路，讓我能認識你，我的生命，我唯倚靠你。

[ Draw Me Lord ]
Just one touch, You revived my thirsty soul,
Just one look, You melted my heart,
Abba, Father, I thank You,
My feeble cry You did not despise.

Draw me Lord, and I'll run after You,
I cannot go on without You,
O show me the way that I may know You,
You are my life, I depend on You.

Just one touch, You revived my thirsty soul,
Just one look, You melted my heart,
Abba, Father, I thank You,
My feeble cry You did not despise.

Draw me Lord, and I'll run after You,
I cannot go on without You,
O show me the way that I may know You,
You are my life, I depend on You.
(2X)

版權屬 小羊香港事工 所有


【是你的愛找到我】
詩集：讚美稱謝

不明白需要的是你，只覺孤單，空虛，迷惘，
生活在自我的監牢裡，直到你出現如晨曦！

 是你的愛找到我，照亮我灰暗的心靈，
你的同在何等芬芳，使我心靈煥然一新。

 我心渴望再見到你，獨自一人徘徊等候．
你竟來為我擺設筵席，又使我的福杯滿溢！

 是你的愛找到我，照亮我灰暗的心靈．
你的同在何等芬芳，使我心靈煥然一新。

 如今我愛聽你聲音，滿足你心是我所求，
你屬於我，我也屬於你，千秋萬古永不分離！

 是你的愛找到我，照亮我灰暗的心靈，
你的同在何等芬芳，使我心靈煥然一新。

 是你的愛找到我，照亮我灰暗的心靈，
你的同在何等芬芳，使我心靈煥然一新。

 使我心靈煥然一新。


【因我所遭遇的是出於你】
詩集：經文詩歌／詩篇39

因我所遭遇的是出於你，我就默然不語，
因我所遭遇的是出於你，我就默然不語。

 你使我的年日窄如手掌，
我一生的年數在你面前如同無有，
獨一全智的神哪 ! 你永遠不會錯，
你的寶座立定在天，你的權柄統管萬有。

 因我所遭遇的是出於你，我就默然不語，
因我所遭遇的是出於你，我就默然不語。

 獨一全智的神哪！你永遠不會錯，
你的寶座立定在天，你的權柄統管萬有。

 因我所遭遇的是出於你，我就默然不語，
因我所遭遇的是出於你，我就默然不語。

 你使我的年日窄如手掌，
我一生的年數在你面前如同無有，
獨一全智的神哪 ! 你永遠不會錯，
你的寶座立定在天，你的權柄統管萬有。

 你的寶座立定在天，你的權柄統管萬有，
你的寶座立定在天，你的權柄統管萬有。


【祂藏我靈】
詩集：青年聖歌 I，173

  1. 奇妙的救主就是耶穌我主，這奇妙的救主屬我，
    祂藏我靈魂在於磐石洞中，使我得見喜樂江河。
  2. 奇妙的救主就是耶穌我主，祂將我的重擔挪去；
    扶持保守我使我不至動搖，祂賜我力量及所需。
副歌：祂藏我靈魂在磐石洞穴裡，如乾渴之地得蔭庇，
      祂藏我生命在祂大慈愛裡，
      用祂全能手來扶持，用祂全能手來扶持。


【主，我邀請你】
詩集：祈求委身

讓我回到那起初的愛，讓我對你忠貞專一，
為我再造一顆清潔的心，讓我完全屬於你。

讓我時常回到加略山，讓我不負你的愛情，
為我再次融化冰冷的心，讓我全心愛慕你。

主我邀請你，恭敬地邀請你，再登上我心的寶座，
主我邀請你，衷心地邀請你，再登上我心的寶座。

主我邀請你，恭敬地邀請你，再登上我心的寶座，
主我邀請你，衷心地邀請你，再登上我心的寶座。

讓我時常回到加略山，讓我不負你的愛情，
為我再次融化冰冷的心，讓我全心愛慕你。

主我邀請你，恭敬地邀請你，再登上我心的寶座，
主我邀請你，衷心地邀請你，再登上我心的寶座。

主我邀請你，恭敬地邀請你，再登上我心的寶座，
主我邀請你，衷心地邀請你，再登上我心的寶座。

版權屬 小羊香港事工 所有


【快樂小天使】
詩集：愛裡共勉

從前常見到你的笑臉，也愛聽你歌唱，
不論何時、不論何處，你的歡笑在我心迴盪。

 我的快樂小天使，你為何不再歌唱？
是否童年的天真已逝，成長的重擔將你壓傷？
我的快樂小天使，你為何心中惆悵？
是否嚐到冷酷的世事，遙遙的歲月前途茫茫？

 我的快樂小天使，你知道必須成長，
可知道我最欣慰的事，就是看到你歡笑臉龐，
我的快樂小天使，讓我作你的朋友，
讓我分擔你心中憂愁，讓我再見你甜美笑容。

 從前常見到你的笑臉，也愛聽你歌唱，
不論何時、不論何處，你的歡笑在我心迴盪，
我的快樂小天使，我的快樂小天使。


【主啊，有誰能像你】
詩集：小羊創作02 - 『盟約』，4

你常為我擺設宴席，我的生命充滿驚喜，
我有何能報答你的厚恩，千言萬語也述說不盡，
我是誰你如此眷顧，寧處貧窮使我富足，
我算什麼你竟這樣愛我，除你以外我還求什麼。

主，我讚美你，一生歌頌你，主啊，有誰能像你，
主，我敬拜你，滿心感謝你，唯願一生事奉你。

你常為我擺設宴席，我的生命充滿驚喜，
我有何能報答你的厚恩，千言萬語也述說不盡，
我是誰你如此眷顧，寧處貧窮使我富足，
我算什麼你竟這樣愛我，除你以外我還求什麼。

主，我讚美你，一生歌頌你，主啊，有誰能像你，
主，我敬拜你，滿心感謝你，唯願一生事奉你。

主，我讚美你，一生歌頌你，主啊，有誰能像你，
主，我敬拜你，滿心感謝你，唯願一生事奉你。

版權屬 小羊香港事工 所有


【因主歡欣】
詩集：小羊創作

縱然無花果樹不發旺，葡萄樹不結果子，
但我卻因永生主喜樂，一生一世來讚頌，
縱然羊圈中亦不見群羊，糧食沒有生長，
但我卻因永生主喜樂，一生一世來讚頌。

 神是我力量，所倚靠，困阨中隨時的幫助，
神是我患難中的拯救，永活神是我的詩歌，
神是我力量，所倚靠，困阨中隨時的幫助，
神是我患難中的拯救，哈利路亞，阿們！

 縱然羊圈中亦不見群羊，糧食沒有生長，
但我卻因永生主喜樂，一生一世來讚頌。

 神是我力量，所倚靠，困阨中隨時的幫助，
神是我患難中的拯救，永活神是我的詩歌，
神是我力量，所倚靠，困阨中隨時的幫助，
神是我患難中的拯救，哈利路亞，阿們！

 神是我力量，所倚靠，困阨中隨時的幫助，
神是我患難中的拯救，哈利路亞，阿們！

 哈利路亞，阿們！


【因主歡欣】
詩集：小羊創作

雖然無花果樹不發旺，葡萄樹也不結果子，
然而我心卻因你歡欣，因救我的神喜樂，
雖然橄欖樹也不效力，田地不生出糧食，
然而我心卻因你歡欣，因救我的神喜樂。

 主耶和華是我的力量，我的盾牌，我的幫助，
是我避難所，我所倚靠，我要用我一生敬拜你。(2X)

 雖然橄欖樹也不效力，田地不生出糧食，
然而我心卻因你歡欣，因救我的神喜樂。

 主耶和華是我的力量，我的盾牌，我的幫助，
是我避難所，我所倚靠，我要用我一生敬拜你。(3X)

 我要用我一生敬拜你。


【這是天父世界】
詩集：佳音兒童歌集，3

  1. 這是天父世界：我們側耳要聽，宇宙唱歌，四圍響應，星辰作樂同聲。
    這是天父世界：我心滿有安寧；樹木花草，蒼天碧海，述說天父全能。
  2. 這是天父世界：小鳥讚美不停；清晨明亮，好花美麗，同頌天理精深。
    這是天父世界：祂愛普及萬千；風吹之草將祂表現，天父充滿世間。
  3. 這是天父世界：求主叫我不忘，罪惡雖然好像得勝，天父卻仍掌管。
    這是天父世界：我心不必憂傷；上帝是王，天地同唱，歌聲充滿萬方。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【願那靈火復興我】
詩集：華人聖頌，82

  1. 願那復興我的靈火，重新再來一次復興我，
    起初的信心何處失落，我願悔改重新再得著，
    在明媚的春光裡，在幸福的生活中，
    我們陶醉，我們歡樂，早把主恩典忘記。
  2. 願那復興我的靈火，重新再來一次復興我，
    起初的希望何處失落，我願悔改重新再得著，
    在穩妥的事業裡，在迷人的笑聲中，
    我們遊戲，我們沉迷，早把主恩典忘記。
  3. 願那復興我的靈火，重新再來一次復興我，
    起初的愛心何處失落，我願悔改重新再得著，
    在艱苦的歲月裡，在百般的試煉中，
    我們禱告，我們儆醒，毋把主恩典忘記。
  4. 願那復興我的靈火，重新再來一次復興我，
    起初的信望愛何處失落，我願悔改重新再得著。


【復興聖潔】

【復興聖潔】（粵語版）
詩集：讚美之泉 07 - 展開清晨的翅膀

主，願你復興我，心中的聖潔，
使我心完全潔淨，賜我重新有正直的靈。
主，願你復興我，心中的聖潔，
將我分別為聖，作你榮耀尊貴器皿。

 我的身體今已為你預備，一生作你聖潔的器皿，
我的生命只願為你而活，榮耀你名。
我的身體獻上當作活祭，一生作你聖潔的器皿，
一生高舉基督的聖名。


【萬福源頭】
詩集：青年聖歌 III，36

  1. 全能真神，萬福源頭，懇求使我常歌頌，
    主賜恩惠如川長流，應當高歌主恩寵；
    願主教我美妙樂章，猶如天使主前唱，
    讚美救恩如山穩妥，救贖慈愛無限量。
  2. 我要立石記主恩典，蒙主幫助到如今，
    尚望恩主一直引導，安抵天家蒙福蔭；
    耶穌看我如羊失群，遠離父家走迷路，
    主來救我脫離危險，流出寶血洗罪污。
  3. 每日主賜恩典無量，負主恩債難報償，
    願主恩惠如鍊相牽，維繫我心與主連；
    我深知道心易放蕩，遠離父家慕虛華，
    今獻身心求加印記，永作主民在父家。


【小伯利恆】
詩集：美樂頌，154

  1. 美哉小城小伯利恆，你是何等清靜！
    無夢無驚，深深睡著，群星悄然進行。
    在那漆黑的街道，永恆真光照耀，
    萬世希望，眾生憂喜，今宵集中於你。
  2. 因馬利亞誕生聖嬰，天上天軍集結，
    世界眾生，酣睡正深，天軍虔敬守夜。
    晨星啊，同來頌揚，同來敬拜虔誠，
    同來感謝至尊上主，同祝世界和平！

    [ O Little Town of Bethlehem ]
  3. O little town of Bethlehem, how still we see thee lie,
    Above thy deep and dreamless sleep, the silent stars go by.
    Yet in thy dark streets shineth, the everlasting Light,
    The hopes and fears of all the years, are met in thee to night.
  4. For Christ is born of Mary, and gathered all above
    While mortals sleep, the angels keep, Their watch of wondering love.
    O Morning Stars, together, proclaim the holy birth
    And praises sing to God the King, and peace to men on earth


【順服】
詩集：你是王，14　　（粵語版）

順服你的揀選，非我選擇的路，
崎嶇前路迷惘，深信主陪我往，
求主用我身軀，除掉我的私慾，
靠著主的引領，開步向前進。


【陽光主日】
詩集：團契遊樂園（新曲+精選），2

幽幽的清風滲入了會堂中，窗邊的天空叫會眾心也動，
如畫的清早安靜鬆容，猶如極燦爛故事將揭盅，
一幅幅詩歌朗誦了像油畫，一篇篇詩篇舞動了都說述祂。
無邊的精采全地覆蓋，就算是樹幹與木石，也都想讚頌都想喝采。

 請你為我頌讚神，用無窮歡欣述說祂的美感，
HO……你為我頌讚神，祂賜我恬靜的心，讓我懂欣賞你的聲音。

 心底的忐忑似沒有力平息，心中的街擊似沒法再累積，
人很想開口讚頌祂名，仍然未有辦法，有心無力。

 很想將詩歌化做每段圖畫，很想將持續說盡了讚頌祂，
夢境的風采，無力覆蓋，唯寄望是你滿著力氣，閉口讚頌高聲喝采。

 請你為我頌讚神，用無窮歡欣述說祂的美感，
HO……請你為我頌讚神，祂賜我恬靜的心，讓我懂欣賞你的聲音。

 若有辦法讓我可唱歌，讓我高聲歡唱頌讚祂，
若有半秒讓我講半句話，讓我忠心呼叫Hallelujah。

 請你為我頌讚神，用無窮歡欣述說祂的美感，
HO……請你為我頌讚神，祂賜我恬靜的心，讓我懂欣賞你的聲音。


【有你在我心裡面】
詩集：團契遊樂園（新曲+精選），3

年輕多寶貴，使我每每醉心，塗畫美麗人生，
沒拘束的真摯，發出心內是潛能，難尋覓於世間，
公正坦率不幼稚，難得找到你，竟因我豁出這生，
無用放任情感，活在悲痛劃情，縱使生命是無常，
仍無歎息掛牽，因你於我心裡面。

 我要將心裡讚美盡情傾出，因你愛我到犧牲，
再沒感歎，但願能與你作路途伙伴，
充滿歡欣感謝，從那天開始，一生也至激至真，
明白愛是平等，盡是不死的恩賜，
縱使生命是無常，仍過得安穩，固你於這心種面。


【相信不相信】
詩集：團契遊樂園（新曲+精選），11

倦了，感歎，當工作稍稍平淡，下意識，我木納地靠著夜欄，
靜看著雨傘，傘下每段臂彎，共渡生命時間，
同懷緬，同承擔，心裡孤單，但卻偏碰上不相信，一個他，
沒有虛假，更獨立地經得起變化，為我願放棄，
替我設想的他，在問我今生可一起走嗎，
為何是我，落著淚的問真的嗎？

 曾多渴望你也會認同，這半生不再亂碰，
因有他出眾，因有他方能從孤單中與我這生抱擁，
何解你讓他始終不懂，此際的心裡滿苦衷，
相信不相信，這輩子怎能同扼緊雙臂，
同夢，同分擔，不覺重。

 讓雨，沖淡封鎖我心的時限，自製空間，這願望共?月在前行，
盛滿著驥盼，愛與理想之間，盡是不枉此生的璀璨，
誰能習慣，若寂寞比夜深冰冷。

 然而仍在盼，他終會能懂，明瞭如沒你，我卻終會撲空，
曾經我為要放肆認同，心裡多麼重又重，
只有他出眾，只有他方能從孤單中與我這生抱擁，
除非這份愛收於心中，方了解得到與撲空，
凄美的相送，這片刻彷如重生的花蕊，
凝望長空竟不覺凍，相信不相信，
天也許安排日後某天，與他再碰。


【無人境地】
詩集：團契遊樂園（新曲+精選），12

如入無人境地，你將我帶到這裡，讓我放眼看見，一切都新鮮，
如像從零開始，找得到許多可以，提著勇氣再試，找個新開始，
過去躲於冰山一角，以為已經盡見世事，
也試過坐於井底觀看，卻跳不出去，看不見青天。

 你是我生命裡的晨星，照耀我直到天明，
帶著我飛越各種困境，超脫出自我本性。


【找到你便找到我】
詩集：團契遊樂園（新曲+精選），13

到處有告白人海中廣播，聲稱都可滿足我，
計算與決擇從中找一個，想開心真正屬我，
假使我擁有，渴慕已久的一個甚麼，
可會想得到更多，到處有愛恨迷宮封鎖我，
犧牲幾多至攻破。

 愛與痛有如人生的功課，消失於一剎夢過，
倒影裡的我，似極近卻不可以觸摸，
問為何我那價值永不清楚。

 然而讓我找到你便也找到我，似是個相通的結果，
從前未曾知道，路上那些失落無助，
都始於將你拒絕自我封鎖，然而讓我找到你便也找到我，
再沒有追趕得太多，從前像迷失過，
你卻變出新生給我，重認識，重認真，重活過。

 你說過，你願撇開千億個，不惜找一個像我，
你也說會令人生豐足，今天終於領略過，
即使已擁有渴慕已久的千個甚麼，
若是能有你結伴，滿足得多。

 Ooh……找到你便也找到我，似是個相通的結果，
從前未曾知道，路上那些失落無助，
都始於將你拒絕自我封鎖。

 Ooh……找到你便也找到我，從前像迷失過，
你卻變出新生給我，重認識，重認真，重活過。


【兩姊妹】
詩集：激勵的歌 1 - 『去』，7

童年共妳，常玩笑上星空探秘，就算跌傷，都會歡天喜地，
常在細數，一天出嫁怎預備，認識到妳，是我福氣。

期望著妳，能願意信基督愛妳，十架救恩，給妳怎可躲避，
祈求耶穌祝福妳心可接受 ，主於妳心裡叫喚妳。

多想跟親愛摯友，共踏上天路聚舊，願日後憑著主愛，信心總不退後，
祈求神讓妳心軟化，好姊妹我為妳牽掛。
（神全然為妳把身獻，祂愛必會令妳改變，在天家要共妳相見。）

期望著妳，能願意信基督愛妳，十架救恩，給妳怎可躲避，
常在難過一天各走千里路，便急促去為妳禱告。

其實在我心願一起可得救，心裡為妳內咎，這生不想有缺口。


【救主施恩座前】[國語]
詩集：小羊•愛裡共勉

救主已流血，為你洗清所有罪 ，十架上捨命，為使你能得重生，
不要再等待，想要把自己改變 ，現在就前來救主施恩座前 。

救主施恩座前，眾罪人得著赦免 ，救主施恩座前，傷心人得著安慰 ，
救主施恩座前，殘缺人得著完全 ，救主施恩座前，今天有你的空位 。

救主施恩座前，眾罪人得著赦免 ，救主施恩座前，傷心人得著安慰 ，
救主施恩座前，殘缺人得著完全 ，救主施恩座前，今天有你的空位 。

昨日種種昨日死，今日種種今日生 ，
不要再流浪，不要再躲藏 ，快來領受主愛無邊 。

救主施恩座前，眾罪人得著赦免 ，救主施恩座前，傷心人得著安慰 ，
救主施恩座前，殘缺人得著完全 ，救主施恩座前，今天有你的空位 。

救主施恩座前，眾罪人得著赦免 ，救主施恩座前，傷心人得著安慰 ，
救主施恩座前，殘缺人得著完全 ，救主施恩座前，今天有你的空位 。

救主施恩座前，今天有你的空位 ，救主施恩座前，今天有你的空位。

版權屬 小羊香港事工 所有


【主愛不變】
詩集：伍偉基創作 4 - 耶穌話，2

主的愛從來沒有改變，照顧我每一天，
昨天今天和明天，始終都不改變。

（副歌）晴天陰天會下雨，四季幻化不斷，
我也會有歡笑淚流，您愛我沒變遷。

（結尾）昨天今天和明天，始終都不改，
始終都不改，始終都不改變。


【哦，我愛你，耶穌】
詩集：敬拜愛慕

哦，我愛你，耶穌，哦，我愛你，耶穌，
我愛你，我愛你，我愛你，我愛你，因你先愛我 。

哦，主耶穌愛你，哦，主耶穌愛你，
祂愛你，祂愛你，祂愛你，祂愛你，祂為你捨命。


【當揚聲歡呼】

當揚聲歡呼主耶和華，因祂是配得受讚美，
用心靈歌唱齊來拍手，敬拜那永活全能神，
讚美，讚美，祂是配得受讚美，
哈利路亞，敬拜那永活全能神。


【We'll Fix Our Eyes On You】
詩集：囍樂集 1-2：共譜囍樂曲，40

  1. Lord, I Thank you for the Wonders of your Hands. You weave our lives into Your Master Plan,
    for us to know the one you've chosen for our lives that we may become united as one in you.
  2. Lord, I Thank you for our families and friends. For Guiding us into Your Promised Land.
    For us to grow in Spirit and in knowledge of You. that we may become united as one in you.
  3. Lord, we Thank you for You saving grace, redemption sacrifice for all human race.
    The Truth, the Light, the only way that we will embrace. As now we become united as one in you.

    * We Thank you Lord for You are the One, whose love for us will never fail.
    And as we stand before You we pray, that we'll love like you have first loved us.
    * Thank you Lord for You are the one, whose loves endures for ever and ever.
    Today we stand before you we pray, that I'll love you just like Christ love us.
    I'll submit to you like to Christ , Let us fix our eyes on You, O Lord. We will fix our eyes on You, O Lord.


【你的罪雖像硃紅】
詩集：青年聖歌 I，21

  1. 你的罪雖像硃紅，主必使它白如雪；（x2）
    你罪雖紅如丹顏，必白如羊毛，
    你的罪雖像硃紅，你的罪雖像硃紅，
    主必使它白如雪，主必使它白如雪。
  2. 請聽主慈愛呼聲，快回轉歸向真神；（x2）
    主有偉大的憐憫，與奇妙的愛，
    請聽主慈愛呼聲，請聽主慈愛呼聲，
    快回轉歸向真神，快回轉歸向真神。
  3. 你的罪祂肯赦免，從今後永不記念；（x2）
    主你的神已曉喻，當仰望救主，
    你的罪祂肯赦免，你的罪祂肯赦免，
    從今後永不記念，從今後永不記念。


【主能夠】
詩集：青年聖歌 III，30

主能夠，主能夠，我知祂能夠，
我知救主能帶領我經過一切。（x2）

祂醫治破碎心靈，使被擄者自由，
祂使瞎子再能看見，跛子再能行走。

主能夠，主能夠，我知祂能夠，
我知救主能帶領我經過一切。


【萬古磐石】
詩集：美樂頌，170

  1. 萬古磐石為我開，容我藏身在主懷，
    願因主流水和血，洗我一生諸罪孽，
    洗我內外全清潔，罪惡污穢盡除滅。
  2. 勤勞直到臨終時，一生流淚永不止，
    依舊不能贖罪過，惟有耶穌能救我，
    兩手空空無代價，靠主拾命在十架。


【神的路】
詩集：青年聖歌 I，67

  1. 神的路最美善，雖我不明瞭，為何憂愁試煉，常把我環繞？
    主用各樣方法煉我像精金，故我順服信靠我慈悲父神。
  2. 神的路我最愛，惟祂能引導，我全心投靠祂，甜蜜且安好；
    災害不能臨到，平安無煩惱，我要永遠靠主，祂至聖至寶。
副歌：神的路最美善，神的路最美好，我願常倚靠祂，惟祂能引導。


【願主賜福看顧你】
詩集：美樂頌，200

願主賜福看顧你，願主向你仰臉賜福與你；
賜你平安，賜你平安，願耶和華使祂臉光照你，
賜恩與你，保護你，保護你；
願主保護你，賜恩與你。阿們。


【美麗光明物】
詩集：美樂頌，195

一切美麗光明物，一切活潑生靈，
一切聰明可愛物，都是天父造成。

  1. 每朵開放的小花，每隻唱歌小鳥，
    鮮明顏色天父賜，羽毛是祂所造。
  2. 遠望最美是青山，流水一般好看，
    太陽下午變斜陽，一天光輝燦爛。


【夜半歌聲】
詩集：美樂頌，161

  1. 緬想當年時方夜半，忽來榮耀歌聲，
    天使屈身俯向塵寰，歡然手撥金琴；
    地上平安，人增友誼，天賜特殊奇恩；
    當晚世界沉寂之中，靜聽天使歌聲。
  2. 直到如今依舊天開，天使依舊來臨；
    天使仍然歡奏天樂，聲徹疲乏塵瀛；
    依舊欣然展開天翼，俯視愁苦群生；
    萬邦嘈雜群音之上，仍聞天使歌聲。


【一輪明月】
詩集：美樂頌，165

  1. 一輪明月數點寒星，映照羊身色如銀，
    卑微牧人，和藹可親，圍坐草地敘寒溫；
    奇光燦爛，歌聲綿蠻，牧人俯伏愕且驚！
    雲中天使，報告同聲，神子已生伯利恆。
  2. 歌聲完畢，奇光漸斂，牧人躍起同欣然，
    拋棄羊群，向前飛奔，尋覓聖嬰去拜參；
    人聲鼎沸，佳報頻傳，滿城歡樂齊頌讚，
    農工良友，平民救星，今日降生人世間。


【信徒歡唱】
詩集：美樂頌，156

  1. 宗主信徒歡唱，以心以靈以聲。
    請聆聽我們信息：救主基督今降生。
    人畜皆同來敬拜，歡迎馬槽中小聖嬰。
    基督今降生，基督今降生！
  2. 宗主信徒歡唱，以心以靈以聲。
    真神廣賜無窮愛，基督正為此降生。
    祂將天上恩門開，世人蒙福神愛豐寵。
    主為此而生，主為此而生！


【聖嬰孩歌】
詩集：美樂頌，155

  1. 馬利亞將她嬰孩，柔放馬槽安撫；
    純潔無瑕聖無比，人不識是耶穌。
    如此地方有此孩，能否做我救主？
    請問世人蒙恩愛，便知是主垂顧。
  2. 天使歌頌主降生，博士去拜訪祂；
    燦爛明星為前引，榮光環繞其家。
    奇異記號牧人見，天使同聲高詠，
    原野今夜光明現，山谷丘陵響應。


【平安夜】
詩集：美樂頌，159

  1. 平安夜，聖善夜，萬暗中光華射，
    照著聖母也照著聖嬰，多少慈祥也多少天真，
    靜享天賜安眠，靜享天賜安眠。
  2. 平安夜，聖善夜，牧羊人在曠野，
    忽然看見了天上光華，聽見天軍唱哈利路亞；
    救主今夜降生！救主今夜降生！

[ Silent Night, Holy Night ]
  1. Silent night, holy night, All is calm, all is bright
    Round yon virgin mother and child.
    Holy infant, so tender and mild,
    Sleep in heavenly peace, Sleep in heavenly peace.
  2. Silent night, holy night, Shepherds quake at the sight;
    Glories stream from heaven afar,
    Heavenly hosts sing Alleluia!
    Christ, the Saviour, is born! Christ, the Saviour, is born!

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【齊來，信主聖徒】
詩集：美樂頌，163

  1. 齊來信主聖徒，高興大家歡呼，
    欣欣來速速來到伯利恆；
    聖嬰臥槽中，生乃天使君王；
  2. 天使各隊應聲，今喜高唱頌歌，
    聲洋洋耳盈盈響震天宮；
    天上有榮耀，歸於天上真神；
  3. 此日救主耶穌，降生特為救贖，
    願耶穌我恩主永受尊崇；
    奇哉主真道，藉肉身來顯明；
副歌：齊來歡欣同敬拜，齊來歡欣同敬拜，
      齊來歡欣同敬拜，主基督。


【新生王歌】
詩集：美樂頌，162

  1. 聽啊！天使高聲唱，榮耀歸與新生王，
    神、人融洽長歡欣，地上平安人蒙恩，
    興起世間大小邦，齊與諸天共頌揚，
    樂與天使傳喜訊，基督生於伯利恆。
  2. 基督本為永生王，天軍、天使齊俯拜，
    末世竟然由天降，生於童女成人狀；
    至高上主披肉體，聖道化身尊降卑，
    甘與世人居下地，乃我主以馬內利。
副歌：聽啊！天使高聲唱，「榮耀歸與新生王」。

[ Hark, the herald angels sing ]
  1. Hark! the herald angels sing, Glory to the newborn King,
    Peace on earth, and mercy mild, God and sinners reconcile.
    Joyful, all ye nations, rise, Join the triumph of the skies;
    With angelic host proclaim, 'Christ is born in Bethlehem'
  2. Christ, by highest heaven adored, Christ, the everlasting Lord,
    Late in time behold Him come, Offspring of a virgin's womb.
    Veiled in flesh the Godhead see, Hail, incarnate Deity!
    Pleased as man with us to dwell, Jesus, our Emmanuel.
    Refrain: Hark! the herald angels sing, Glory to the newborn King.

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【恩愛救贖主】
詩集：美樂頌，172

  1. 各各他山上，慘惻之晨，主憔悴獨行，疲倦苦辛；
    為救贖罪人，十架犧牲，免人永迷失，大施恩拯。
  2. 「父啊赦彼罪」，主聲禱求，縱使血傾流，不忘拯救；
    懇切求父神，赦眾罪過，惟主有妙愛，為我救我。
副歌：恩愛救贖主！尊貴救贖主！恍見你聖身，懸掛十字架，
      槍傷寶血流，仍為罪人求，不顧諸煩憂，作我贖價。


【為我受傷】
詩集：美樂頌，174

  1. 為我受傷，為我受傷；主在十架親自為我受傷；
    我罪蒙赦免我今喜得釋放，都因救主耶穌為我受傷。
  2. 為我受死，為我受死；主在十架親自為我受死；
    因祂受死我得救贖福分，都因救主耶穌為我受死。


【為我受傷】
詩集：青年聖歌 I，147

  1. 為我受傷，為我受傷，在十字架耶穌為我受傷；
    罪蒙赦免我今得著釋放，都因救主耶穌為我受傷。
  2. 為我受死，為我受死，在十字架耶穌為我受死；
    因祂受死我得救贖福氣，都因救主耶穌為我受死。
  3. 為我復活，為我復活，從墳墓裡主已為我復活；
    死亡毒鉤今後不能害我，都因救主耶穌為我復活。
  4. 為我活著，為我活著，在高天上耶穌為我活著；
    救主晝夜禱告祈求為我，都因救主耶穌為我活著。
  5. 為我再來，為我再來，必有一天主要為我再來；
    見主愛臉何等喜樂暢快，滿心讚美主，祂為我再來。


【主在墓中安臥】
詩集：美樂頌，177

  1. 主在墓中安臥，耶穌我救主，等待聖日復活，耶穌我主。
  2. 兵丁守墓徒然，耶穌我救主，封石猶似空懸，耶穌我主。
副歌：主從墳墓裡復活，勝過一切仇敵與罪惡！
      主復活是戰勝那黑暗死亡，從此直到永遠同聖徒作王！
      主復活！主復活！哈利路亞，主復活！


【復活良辰歌】
詩集：美樂頌，180

  1. 救主復活之良辰！普世快同傳述。
    喜樂歡欣逾越節，真神的逾越節；
    主在得勝歌聲中，已經拯救我們，
    離死進入了永生，離地升上天庭。
  2. 懇求洗滌我心胸，除淨罪孽迷蒙。
    願我能清楚瞻仰，復活光裡聖容；
    願能傾聽主聲音，清朗、溫柔、鎮靜，
    親主「頌讚」使我們，聽見高歌凱旋。


【回應呼召】
詩集：其他

沉寂的心因愛而甦醒，憂傷的靈因你而痊癒。
悖逆的我將不再拒絕，因為你的愛，使我擁有新的生命。
求主你來引領我的心，我的明天將有你同行。
將我焚燒成為你所喜悅的器皿，塑造我燃燒我的心。
喔！耶穌，我的生命，我的全心和全人，回應你的呼召，
跟隨你腳蹤而行，使我行在你旨意裡。


【當轉眼仰望耶穌】
詩集：校園歡唱 1，38

  1. 當轉眼仰望耶穌，定晴在祂奇妙慈容，
    在救主榮耀恩典大光中，世上事必然顯為虛空。
  2. 當不住仰望耶穌，不容他人奪取你心。
    每時刻祂必賜下新能力，直到爭戰完畢得勝歸。

版權屬 校園書房出版社 所有


【主，我願更親近你】
詩集：青年聖歌 I，87

  1. 我本軟弱主剛強，求主保守離罪網，
    心靈滿足無憂傷，當我走，求領我，近你旁！
  2. 經勞苦罪網世界，若我跌倒誰關懷？
    若有重擔誰分負？親愛主，惟有你，我救主！
副歌：主，我願更親近你，與主相親樂無比，
      每日同行更親密，親愛主，求你，懇求你！


【主是我所愛】
詩集：青年聖歌 II，77

  1. 基督救主為我受痛苦，主是我所愛；
    為我罪過祂被釘十架，主是我所愛；
  2. 基督救主從墳墓復起，主是我所愛；
    勝過死亡救我脫永死，主是我所愛；
  3. 基督救主要為我再來，主是我所愛；
    像主形狀榮耀又光彩，主是我所愛；
副歌：主是我所愛，主是我所愛，祂死為救我，
      今活著保守我，故主是我唯一所愛。


【主活在我心】
詩集：青年聖歌 II，99

  1. 前遠離主，死在罪中，內心毫無亮光；
    藉神聖言，我蒙光照，今主居我心房。
  2. 正如太陽射出光芒，地上百花齊放；
    神賜生命、慈愛、亮光，因主居我心房。
副歌：主活在我心，主活在我心。
      呀！何等何妙救恩，基督活在我心。


【主愛滋潤我心】
詩集：現代詩歌選集，109

  1. 為滿足內心，萬千的渴望，罪惡教我片刻快樂，
    但那天決意以心相信，我發現內心的虛空。
  2. 遇到生活痛楚，路滿百般障礙，神為我障綱也必衝開，
    就算終此生決不膽喪，我抱著永生的盼望。
副歌：求主抹去心底眾罪過，讓慈愛滿載我心裡，
      祈求主恩光輝普照與引導，陪伴我一生中的路途。


【年輕人】
詩集：校園歡唱 1，30

  1. 年輕人，年輕人，你追求生命是否有所得？
    你所尋獲的快樂，是否能滿足你心，
    或仍像以前一般的心靈空虛？
  2. 年輕人，年輕人，你每時每刻是否為主用？
    你所花費的光陰，有一日都要陳明，
    但每一時你為主活，祂必賞賜。
副歌：有一事令你興奮，是歸向耶穌基督，
      祂為世人的罪死在十架上，
      今將生命給主，祂能一路引導你，
      使你年輕生命活得更有意義。


【信心】
詩集：現代詩歌選集，22

晨曦金光增信心，憑著信抹去疑問，願向祂傾訴哀傷歡樂，祂深恩心中銘感；
黃昏蒼蒼色已深，神大愛懶去求問，未聽祂吩咐，不守本份，徬徨慚愧怕認神，
難忘祂謙卑拋尊貴，甘受世人唾罵與憎，償還你我一生中過犯，苦楚從未過問；
繁星光彩繽紛，明月冷更覺遺憾，復向祂低訴，乞恕過犯，
黎明重見再會神，藉曙暉光照回復信心，希望重建歡欣滿心滲。


【回家】
詩集：生命楂fit人，8

  1. 步伐是否感覺疲倦了，現實令你感到無奈，
    只懂每日每夜忙碌裡，兜兜轉轉，似沒了沒完；
  2. 但願讓你知道神是愛，在路上每一秒同在，
    可否接受這份純真愛，一生快樂精彩；
副歌：AHAH回家將傷痛放下，看透俗世謊話，
      迷失漆黑中祂總把你念掛，回家即使新世代，
      全然皆冰冷，在這屋裡有主的愛別再怕。

（第二節後唱）
      在這屋裡有主的愛不要害怕。(Fine)

版權屬 影音使團有限公司 所有


【齊敬拜】
詩集：其他

  1. 人在地上記念你，讓現在聚集獻敬拜讚美，
    忘掉你我每日裡似廢氣佔據心裡挫或累，
    讓這感恩心盡獻上敬拜讚美歌聲響遍這宇宙。
    噢！只有主配受稱讚。
  2. 誠實舉起手頌讚，讓現在聚集請你開我眼，
    能在你我每日裡至看見到處充滿愛沒懼，
    讓這感恩心盡獻上敬拜讚美歌聲響遍這宇宙。
    噢！只有主配受稱讚。


【八福歌】
詩集：佳音兒童歌集，123

  1. 虛心的人有福了，因為天國是他們的；
    哀慟的人有福了，因為他們必得安慰。
  2. 溫柔的人有福了，因為他們承受地土；
    飢渴慕義的有福了，因為他們必得飽足。
  3. 憐恤人的有福了，因為他們必蒙憐恤；
    清心的人有福了，因為他們必得見神。
  4. 使人和睦的有福了，他們必稱為神兒子。
    為義受逼迫有福了，因為天國是他們的。
副歌：有福了，有福了，信主的人，有福了；
      愛主的人多蒙福，出也蒙福，入也蒙福。


【主的使命】
詩集：青年聖歌 II，180

主耶穌說：這天國的福音，要傳遍普天之下，
要對萬民作我的見證，然後末期纔到。
要去使萬民作我的門徒，教他們要遵守我的話，
我就常與你們同在，一直到這世界的末了，我等候求主差我。


【在寶座前】
詩集：更新之歌第 03 輯，1

  1. 全歸與真神，榮耀讚美都歸與祂，全歸與羔羊，四週飄揚頌讚聲；
  2. 全歸與真神，權力聖潔都歸與祂，全歸與羔羊，能力智慧都歸你；
  3. 全歸與真神，榮耀讚美都歸與祂，全歸與羔羊，能力智慧都歸你。
副歌：讓我舉手開口歡呼謳歌稱謝，活著屈膝俯身讚頌未停，
      頌讚歌聲歡欣響聲歸於寶座，萬族天軍天使稱讚；


【一生讚美】
詩集：更新之歌第 02 輯，8

我一生傳頌讚美，耶穌你拯救恩典；
我一生傳頌讚美，一生一世傾心讚美。


【聖靈伴我】
詩集：更新之歌第 03 輯，5

願望，讓你光照亮塵寰，求望顧念，將你無窮大愛充滿我（x2）
聖靈伴我，每一分每一秒，如紅熱火舌，又似鴿子。
聖靈伴我，每一分每一秒，求挪掉私意，被你充滿。


【為什麼拒絕】
詩集：王芷蕾「心」專輯，8

生病的人會不會拒絕健康？憂傷的人會不會拒絕安慰？
孤單的人會不會拒絕同伴？迷失的人會不會拒絕方向？
寒冷的人會不會拒絕溫暖？瞎眼的人會不會拒絕看見？
絕望的人會不會拒絕希望？漂流的人會不會拒絕家鄉？
朋友，你為什麼拒絕？朋友，你為什麼拒絕？
拒絕掌管生命的救主，拒絕愛你到底的耶穌。


【朋友請聽】
詩集：天韻04 - 風和愛，3

親愛朋友聽主聲音，聽主說我愛你，
我要醫治你的心靈，我要改變你舊的生命。
帶你一切到主這裡，不要怕只要信，
在主面前認罪悔改，主要為你把黑暗挪開。
主要賜你新的生命，進入光明天天更新，
你若相信就要快樂歡欣，因為主愛永不改變，永遠不止息。
因為主大愛，大愛永不止息。


【種與收】
詩集：天韻04 - 風和愛，7

種瓜得瓜，種豆得豆，種瓜的人，怎能得豆？
人生在世，也有收穫，你怎麼種，就怎麼收。
時候到了，都會結果，自己種的自己來收。
時候到了都會結果，遠離真理，自尋憂愁。
放縱自己，收敗壞，順從聖靈，得永生。
這兩條路，各有方向，你正走在，哪條路上？


【甦醒】
詩集：天韻之歌 1，44

心靈謙卑，憂傷悔改的人有福氣，有福氣，
因為主要親近他們，因為主要親近他們，所以他們就要甦醒，甦醒！
瞎子的眼要睜開，聾子的耳要聽得明白，
瘸子的腳象小鹿跳躍，啞巴的口也要快樂歌唱。
哈利路亞！哈利路亞！奇妙的改變，哈利路亞！
在神面前，謙卑的人，嘗到主恩典，何等甘甜。


【只有這些日子】
詩集：另一種情歌，6

只有這些日子，他會在你身邊，或長或短，卻總有一個期限。
只有這些日子，機會還在眼前，傳講耶穌，快表達你的心願。
你知道他的苦悶，聽過他無奈的歎息，
你知道他的困難，瞭解他沒有滴下的眼淚。
只有這些日子，機會還在眼前，傳講耶穌，快表達你的心願。
怎能夠依舊沈默，讓他在黑暗中摸索，
怎能夠等到離別，卻不說一句你心裡的話。


【是誰】
詩集：天韻04 - 風和愛，9

是誰在稱呼主啊！主啊！
是誰在為主無限忙碌？是誰在為主四處傳道？
是誰在最後竟然落空？得到主的誇讚？
在那一天，主要分辨，分辨誰是祂的羊群，
聽祂聲音遵行的人，主永遠不丟棄。


【看不見的時候】
詩集：另一種情歌，13

看不見的時候，主向我要信心；暴風雨的夜裡，主向我要歌聲。
我說，我說主啊我不會，你知道我心裡憂愁，
我說主啊我不會，你知道我的憂愁。
被傷害的時候，主向我要饒恕，在孤單的曠野，主向我要得勝。
我說，我說主啊我不能，你知道我心裡軟弱，
我就聽主對我說，主對我說：黑夜我走過我能分擔你的憂愁，
死亡我已勝過，我能擔當你的軟弱。
看不見的時候，主的話給我信心，暴風雨的夜裡，我高聲讚美主名。
我說，我說主啊謝謝你，挪去我心裡憂愁，
我說主啊謝謝你，挪去我的憂愁。被傷害的時候，
主的愛使我饒恕，在孤單的曠野，主的名使我得勝。
我說，我說主啊謝謝你，代替我心裡軟弱，我說主啊謝謝你，主謝謝你。


【仰望主】
詩集：天韻04 - 風和愛，11

仰望主，仰望主，仰望主的榮光，重擔脫落，
仰望主，仰望主，仰望主的榮光，心得自由。
我主在寶座上，掌管世間萬有，來認識祂大能權柄，疑惑再不會久留。
仰望主，仰望主，仰望主的榮光，重擔脫落……
我主在寶座上，掌管世間萬有，來認識祂大能權柄，平安必代替憂愁。


【主啊！我們自卑】
詩集：小羊創作03 - 『願你的國降臨』，9

主啊！我們自卑，禱告，尋求你面，轉離一切惡行，專心尋求你。

求你從天上垂聽，此處所獻的禱祈，主啊！赦免我們的罪，醫治這地。
睜眼看，側耳聽，我們痛悔的心靈，主啊！赦免我們的罪，醫治這地。

主啊！我們自卑，禱告，尋求你面，轉離一切惡行，專心尋求你。

求你從天上垂聽，此處所獻的禱祈，主啊！赦免我們的罪，醫治這地。
睜眼看，側耳聽，我們痛悔的心靈，主啊！赦免我們的罪，醫治這地。

求你從天上垂聽，此處所獻的禱祈，主啊！赦免我們的罪，醫治這地。
睜眼看，側耳聽，我們痛悔的心靈，主啊！赦免我們的罪，醫治這地。

主啊！赦免我們的罪，醫治這地。

版權屬 小羊香港事工 所有


【你是】
詩集：祈求委身

終日勞碌無所穫，補網網又破，
世上虛幻的追求，是個無底洞，
帶著疲憊的心靈，俯伏你腳前，
銘記唯有你是主，我只是僕人。

你是百般恩賜的神，萬般才能的主，
你是生命氣息的神，創造我的父，
你是主宰萬有的神，掌握境遇的主，
你的旨意高過我籌算的道路。

一切雄心與壯志，澆奠你腳前，
讓你親手來提攜，我不再定意，
因你聖靈的供應，我從新得力，
好處不在你以外，有你不缺乏。

你是百般恩賜的神，萬般才能的主，
你是生命氣息的神，創造我的父，
你是主宰萬有的神，掌握境遇的主，
你的旨意高過我籌算的道路。

你是百般恩賜的神，萬般才能的主，
你是生命氣息的神，創造我的父，
你是主宰萬有的神，掌握境遇的主，
你的旨意高過我籌算的道路。


【鼓舞】
詩集：小羊創作01 - 『鼓舞』，9

你在世上雖有苦難，人生道路多有坎坷，
但我們的主已勝過世界，祂應許永與我們同在。

喔，讓聖靈引導你的心，讓主愛成為你的動力，
願我們所做的一切，只為榮耀主聖名。

你要跑那當跑的路，也要打那美好的仗，
因有見證人環繞如雲彩，靠主你可以剛強壯膽。

喔，讓聖靈引導你的心，讓主愛成為你的動力，
願我們所做的一切，只為榮耀主聖名。

喔，讓聖靈引導你的心，讓主愛成為你的動力，
願我們所做的一切，只為榮耀主聖名。

喔，讓聖靈引導你的心，讓主愛成為你的動力，
願我們所做的一切，只為榮耀主聖名。

願我們所做的一切，只為榮耀主聖名。

只為榮耀主聖名。

版權屬 小羊香港事工 所有


【我只想榮耀你】
詩集：敬拜詩選─希伯崙堂短詩集，33

你不要我成為最好才呼召我，
你不要我完美無瑕才接納我，
主耶穌，我知道，你已為我捨性命，
我只要作合乎你心意的人。
因你奇妙的愛，因你浩瀚恩典，
主，我永遠屬於你！
依靠在你懷裡，照亮了我生命
哦神！願你得大榮耀！

[ I just need to glorify You ]
I don't need to be the best to be accepted.
I don' t need to be perfect to be accepted.
For I know, Jesus Christ, You laid down Your life for me.
I just need to be what You want me to be.
Your wondrous love is mine. I praise your grace Devine.
Forever Lord, I am Thine.
Aiding on the Vine. Whole like let Jesus shine.
Oh Lord! May you be gloried!


【歡欣齊頌讚】
詩集：其他

人人齊歡笑，不要眼淚掉，時時懷希望，因主光照遍，
在我心，已把握，恩主為我犧牲，深信神恩必看顧。
我要高唱哈利路亞，我要高唱哈利路亞，
但願今後我與你，歡欣齊頌讚！


【小小的宇宙】
詩集：可喜可樂之城04，3

小小的宇宙，歡欣的宇宙，是父神，親手創，在遠古時候。
小小的宇宙，天天祂眷祐，看顧你，看顧我，無論夜間白晝。
賜下愛子十架犧牲，成就愛與義，受痛苦為我捨身，恩深比天地厚。
小小的宇宙，天天祂眷祐，愛世人，總不變，奇妙愛不斷有。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【讚美恩主】
詩集：你是王，4

讚美恩主，創造天地萬物，榮耀歸你，
完全救恩，獻上無限慈愛讓我得贖。
獻上我心，願與基督更親蜜，全地頌揚，讚美恩主。


【天地讚美】
詩集：你是王，4

  1. 地與天奏出歌韻，磐石唱讚美歌聲，
    風雨電來歌頌，雲霧隨著飄送，全地奏響聲勢無比。
  2. 頌讚聲永不衰竭，全地要敬拜事奉，
    高唱萬有之上，榮耀無限之處，全屬我主尊貴耶穌所有。
副歌：讓讚美如風飛揚天際間，讓讚美浪花濺起海洋中。
      高唱萬有之上，榮耀無限之處，全屬我主尊貴耶穌所有！


【你是彌賽亞】
詩集：你是王，8

頌讚主，頌讚主，高聲歡唱，
讓我舉起手來宣稱主聖名。
頌讚主基督，道成肉身來救罪人，
你是彌賽亞我主我上帝。
神的愛彰顯於世上，豐富恩典天天都看見，
願意謙卑屈膝俯伏你面前。
頌讚主基督，道成肉身來救萬民，
你是彌賽亞，我主我上帝。


【你成就救恩】
詩集：你是王

是你寧下降凡塵，拋開尊貴甘心犧牲，
十架難囚禁主大能，神得勝了已成就救恩。

來讚美耶穌得勝榮耀，來高舉耶穌寶貴的名，
頌揚主進入榮耀配得敬拜，
歡呼歌唱讚美救主耶穌你是王。


【神犧牲的愛】
詩集：你是王，16

神犧牲的愛，湧現在我心，
長闊又高深的愛在十架上彰顯，
我來到寶座前接受耶穌救恩。


【每當想到十架的愛】
詩集：你是王，18

每當想到十架的愛，耶穌甘心捨己受害，
財富名利，何以愛惜？塵世矜誇也甘願捨棄。

永生福氣是我擁有，沉痛苦杯恩主盡受，
長闊高深，穹蒼萬有，難以追測這愛多深厚！


【奇異恩典】
詩集：你是王，20

奇異恩典，甘美難言，除我一身罪愆，
令我不再淪落黑暗，重見真光指引。

榮美恩典，撫慰著我，艱難困苦何畏？
屬天的愛，無限恩惠，隨我一生一世。


【奇妙雙手】
詩集：你是王，22

曾有一雙手，叫盲者重明，生命見光煥然一新。
祂奇妙的手，常撫慰著我，領我走向光明。
奇妙的恩典，讓我又得著，美好的新生命，
我永遠歌頌，我永遠讚美，你那奇妙的雙手。

哦主，你那奇妙的雙手，哦主，你那慈愛的雙手。
奇妙的恩典，讓我又得著，美好的新生命，
我永遠歌頌，我永遠讚美，你那奇妙的雙手。


【唯有主支持我】
詩集：你是王，25

請聽我內心的聲音，悲傷時，你安慰幫助，
痛苦難過，難衝破，唯有主支持我。


【你讓我生命改變】
詩集：你是王，26

  1. 你恩典豐富極深厚，每天保守，
    在黑夜或是在白晝，祂供應足夠，
    頌讚你，讓我生命改變，牽引我心田，
    頌讚你，直到千載不變，身心皆奉獻。
  2. 你施恩豐富像天雨，傾福於世間，
    每一刻細心的看顧，關心無間，
    憐恤我，讓我生命改變，愛心日倍添，
    願靠你，面對新的挑戰，身心皆奉獻。


【耶和華尼西】
詩集：你是王，32

高舉耶和華的旌旗，面對世間衝擊，
堅守神是永恆真理，為主爭戰到底，
耶和華尼西，耶和華尼西，耶和華尼西我上帝！


【信徒作主精兵】
詩集：你是王，34

前進奮起向前走，信徒作主精兵，
存勇氣不怕困難，要憑信心爭戰。
來高舉救主基督，十架旗你的記號，
前進奮起向前走，信徒靠主得勝。


【永約的神】
詩集：你是王，36

信—讓我這生尋著你的應許，
是永生的源頭方向，令我生命更新。
心—願意一生順服你的引領，
陪伴著我一生衝破危難困憂。

永約的神，你賜下恩惠祝福我的一生，
永約的神，彰顯你的愛並寬恕我一切，
永約的神，我要跟隨你，我聽從你的話。
來頌讚主，你是全能，你是信實，你是永遠不變更！


【生之頌】
詩集：校園頌，52

  1. 環觀大地好風光，仰視榮耀美穹蒼，
    回想誕生到如今，主愛時常繞我旁。
  2. 靜觀晝夜每時辰，宇宙萬物彩繽紛，
    山川花木景奇偉，日月星辰何光輝。
  3. 世間惟愛繫人群，父母兒女樂天倫，
    人間天上友朋多，溫柔和善愛真純。
  4. 上主教會遍四方，會眾常舉聖潔手，
    敬將純潔愛之祭，獻與恩主到永久。
副歌：敬向宇宙全能神，獻上頌揚感謝心。


【興起】
詩集：堅守我崗位，1

興起，神大能的子民，起來，遍滿全地，
舉起，神聖靈的寶劍，毀壞，仇敵的計謀。
當祂復活，當祂復活，當耶穌復活，
祂戰勝了戰勝了一切仇敵，
戰勝了一切仇敵，戰勝了一切仇敵。


【恩主的愛】

  1. 恩主的愛，永久不會變改，
    深恩廣闊，浩瀚超出這窮蒼，
    主施恩惠，施公正未曾變樣，
    並以智慧掌管照顧這蒼生，因你是主。
  2. 這麼寶貴，厚愛深恩充滿我心，
    休息安竭，在你庇蔭翅膀中，
    一生享有，恩主豐富供應供給，
    在你光中必得看見真光，因你是主。


【去使萬民，作主門徒】

去使萬民，作主門徒，我要去高舉你榮耀救恩，
去使萬民，作主門徒，我要將一生給你。
為福音而戰，為基督而生，我一生彰顯你大愛；
為福音而戰，為基督而生，叫香港都歸與你。


【侍立主前】

萬有都不可與你相比擬，你真高超奇妙，
耶穌亮麗遠超於言辭，更非俗世所知。
不可計算是你不止的愛，主的智慧沒法可測透。
萬有都不可與你相比擬，君尊也永遠屬你。
全能主今我侍立向你，全心驚嘆侍立讚美，
頌揚聲歸於配得的你，盡獻傾慕向你。


【獨有主配得】

頌讚恩主因祂引導，賜給我盼望，
是我一生的幫助，隨時活在我心。
獨有你施恩釋放，我心中的擔子，
容讓我盡意的崇拜，呈奉頌讚聲。
獨有恩主能贏得讚頌，獨有主光華常閃照，
讓我只尊崇和心切慕，是你的名和臉光。
獨有恩主能贏得讚頌，獨有主光華常閃照，
父我心所愛，讓我這刻伏拜。


【我們相聚一起】

  1. 我們相聚一起，同呼求你的名，
    沒有任何事更美好，就是歌頌讚美你。
  2. 帶醫治和拯救，願你國降臨，
    在地上如在天上，你旨意成就。
  3. 天父充滿這地，我們歡迎你，耶穌我尋找你，
    因我們只想去，獻上心中的愛。
副歌：主我歡迎你，我歡迎你，我歡迎你來充滿這地。


【歌利亞】
詩集：佳音兒童歌集，56

歌利亞我不怕，倚靠上帝打倒他。
歌利亞我不怕，倚靠上帝打倒他。

他強壯我不怕，倚靠上帝打倒他。
他強壯我不怕，倚靠上帝打倒他。


【你是我唯一最愛】
詩集：伍偉基創作 4 - 耶穌話，17

孩子到你面前，知道你可親，
如寶貝擁我入懷，深深的愛我。

你是我一切是我全部，是我傾心所愛，
世界再沒有別個名字，是我喜歡提起，
你是我唯一，你是我唯一最愛。


【珍惜】
詩集：天韻05 - 是愛，9

為什麼說過去日子好，童年的夕陽美，當初戀情甜？
為什麼說過去朋友好，年輕的笑容美，輝煌只有當年？
生命是上蒼的厚禮，活著一天就有意義，
最好的時間是現在，最美的地方在這裡。

生命是上蒼的厚禮，活著一天就有意義，
讓每個現在都好，讓每個這裡都美，
啦啦啦啦，珍惜！珍惜！


【飛翔】
詩集：約書亞07-打開眾城門，10

如果我能飛翔，是你給我翅膀，
如果我有自由，是你愛無限寬廣。

如果我能夢想，是你給我盼望，
如果我能歡呼，是你笑臉仰望，
在你國度飛翔，沒有憂慮驚煌，
充滿愛和力量，信心盼望，信心盼望。

在你國度飛翔，不再煩惱悲傷，
充滿信心盼望，愛和力量，愛和力量。


【出口】
詩集：約書亞07-打開眾城門，9

世界不是這麼小，希望就在前方，
自由正在努力，夢想這在起飛，告訴我∼

你會永遠愛我嗎？我會永遠愛你嗎？
你愛過嗎？我愛過嗎？可是愛∼
給我一個出口，讓我知道你是愛，
我需要破繭而出的期待，我需要美麗的翅膀，
遼闊的天空，我需要勇氣，我需要愛。

給我一個出口，讓我知道你是愛，
我需要擁有精采的未來，我知道你在那裡，
永恆在那裡，愛同在，出口就是愛。


【喔！主】
詩集：有情天詩集 03 - 你愛永不變，29
詞曲：劉淑莉

喔！主，求你鑒察我，求你覆庇我，扶持我軟弱，
喔！主，白晝你保護，黑夜指迷途，你是我幫助。

喔！主，我心腸我肺腑，我呼吸我行路，你都已看顧，
喔！主，你真實不改變，除了你我還有誰，你是我一切。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【尋找】
詩集：基督是主第 4 集，21

春天的花朵瞬間會凋落，短暫的一生轉眼就溜過，
人生來也匆匆，去也匆匆，只留下一片虛空。

過去的時光不堪再回首，逝去的歡樂怎能再挽留，
如今歲月悠悠，往事悠悠，只留下心頭苦愁。

有誰能夠告訴我，活在這世間為了什麼，
讓我也好去尋找，生命的意義，生活的目標。


【傾聽】
詩集：基督是主第 3 集，43

  1. 救主呼喚我，我必答應，救主呼喚我，必傾聽，
    救主呼喚我，必答應，祂喚我名，我終必傾聽。
  2. 若我心純正，祂呼喚我，若我心純正，必傾聽，
    若我心純正，祂呼喚我，祂喚我名，我終必傾聽。
  3. 若我依靠主，祂呼喚我，若我依靠主，必傾聽，
    若我依靠主，祂呼喚我，祂喚我名，我終必傾聽。
副歌：直到那日，傾聽我必傾聽，傾聽我必傾聽，聽祂喚我名，
      直到那日，傾聽我必傾聽，傾聽我必傾聽，聽主喚我名。


【寶貝】
詩集：天韻14 - 歡唱，7

天國好像寶貝藏在地裡，人遇見了就把它藏起來，
歡天喜地，歡歡喜喜，變賣了一切所有的買了這塊地。

天國好像一顆貴種珍珠，人找到了就為它下決心，
歡天喜地，歡歡喜喜，變賣了一切所有的買了這珍珠。

我已得著基督如同生命至寶，世上各樣事物轉眼變成糞土，
我已得著基督如同生命至寶，脫去各樣纏累歡歡喜喜跟隨。


【八福】

心內貧窮的人有福氣，因為天國是伊的，
心內憂悶的人有福氣，因為伊必受安慰，
溫柔謙卑的人有福氣，因為伊必承接土地。
飢口渴，欣慕義理的人，有福氣，伊必得著飽，
使人和平的人有福氣，伊必稱作上帝子，
憐憫別人的人有福氣，因為伊必得憐憫，
心裡清心的人有福氣，因為伊必看見上帝，
為著義，曾受困窘的人，有福氣，因為天國是伊的。


【歡唱】
詩集：天韻14 - 歡唱，2

拯救我們的神啊，你有威嚴和公義，
用大能束腰，使諸海平靜，
住在地極的人，看見你能力。

拯救我們的神啊，你有恩慈和憐憫，
你傾聽禱告，你赦免過犯，
在你院中的人，親嚐你的美善，
以恩典為年歲冠冕，你的路徑滴滿脂油，
滴在曠野的草場上，小山也歡呼歌唱，
啦啦啦啦啦啦啦啦啦…
滴在曠野的草場上，小山也歡呼歌唱。


【愛】

每當我思想你的救恩，我的心感激顫動不已，
每當我思想你的恩典，我的心不配白白領受，
主你寶血流入我心，使我潔淨，
你愛接納使我得重生，喜愛平安慈愛一生伴隨著我，
永做神國的屬靈後裔，每當我看到你的十架，
我雙眼落淚不能自己，每當我領受你愛福杯，
我的心奮發與主相稱，主啊教我學習你的捨己大愛，
有你的香味四處流露，仁愛溫柔謙卑一生，
結實纍纍，永做神國的福音天使。


【主活著】
詩集：美樂頌，178

  1. 我所事奉復活主，祂今在世活著。
    我知道祂確活著，不管人怎麼說；
    我見祂手施憐憫，我聞祂安慰聲，
    每次當我需求他，總必答應。
  2. 在我所處環境中，主愛常在我旁。
    雖然有時心煩惱，但卻永不絕望，
    我知救主引領我，衝破狂風怒潮，
    不日我主必再來，大顯榮耀。


【新天地】
詩集：有情天CD01 - 嚴冬裡也有春天，22

我們要來到你面前，來到主你的寶座前，
歌頌你將那恩典，豐富賜給我們，
我們要來到你面前，來到主你的寶座前，
舉起雙手來讚美，你奇妙的作為。

哈利路亞！來讚美主，哈利路亞！來稱頌主，
因為你已經為我們創造美麗的新天地，
哈利路亞！來讚美主，哈利路亞！來稱頌主，
因為你已為我們預備新天地。


【傳給人】
詩集：基督是主第 1 集，48

  1. 一點星星之火，可以使火著起來，
    在那周圍的人，可以得到亮光，
    真神的愛也是這樣，當你有這經驗，
    你要傳給每一個人，你要去傳給人。
  2. 天真是美麗，樹上滿都是綠芽，
    小鳥開始歌唱，萬花都爭先開放，
    真神的愛也是這樣，當你有這經驗，
    你要歌唱像春天已來到，你要去傳給人。
  3. 朋友們快快來，我已得著這喜樂，
    你也能信靠祂，無論你是在何處，
    我要在山頂喊叫，我要全世界知道，
    救主的愛已臨到我，我要去傳給人。
    我要在山頂喊叫，我要全世界知道，
    救主的愛已臨到我，我要去傳給人。


【歡樂人生】[粵語]
詩集：喜訊 3 - 福音粵曲，2
調：青梅竹馬（擔番口大雪茄）　詞：林東昇

  1. 祝福大家，一生快樂好福氣，寄語好音樂，
    歌意將佳音送，基督愛你，真心、真意，佢令你心溫暖，
    開解你愁眉，苦困中添優美，愁共怨都拋棄。
    獨有基督，賜下救恩為你，愛你甘捨命，恩深義厚須謹記。
  2. 祝福大家，一生快樂好福氣，寄語好音樂，
    歌意將佳音送，基督愛你，一心、一意，佢令你得改變，
    天天都笑微微，失意都不須記，煩共惱都拋棄。
    獨有基督，引導更呵護你，愛你心不二，甘心作贖價應謹記。
副歌：接受神大愛，天國裡享永福，掃盡愁累，毋後退，
      快相信，莫遲延，快樂常在生命裡，為你添樂趣，福氣在基督裡。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【爸爸的臂彎】

今知道在那一方，常需往那地去安躺，
此處滿盛載安息安慰，從未吝嗇笑面，
而溶解的愛像似空氣，當親眼望見你眼中的愛意，
傾出我己心知給我，如今不需驚怕，
若我安躺於爸爸的臂彎，如一天跌路旁，
我會得安撫心知主你伴我。


【頌讚你施拯救】
詩集：伍偉基創作 1 - 心靈照耀，5

  1. 頌讚你施拯救，仍然在這裡發生，你捨身釘上十架上，
    是為了這地方，就算這一分鐘，我在此禱告，
    你救贖也在進行中，慈愛主深渴望，人人悔改得救。
  2. 頌讚你施恩惠，從來沒有變改，你要釋放赦免罪人，
    要醫好這地方，就算這一分鐘，我在此禱告，
    你救贖也在進行中，慈愛主深渴望，人人悔改得救
副歌：歡呼，歸於主耶穌，感恩，歸於主耶穌，
      讚美你確是，良善，信實，永為我磐石。
      歡呼，歸於主耶穌，感恩，都歸於你，
      稱讚你，可畏，震撼，神蹟，大能，要彰顯於眼前。
（第三部份）
    要彰顯於眼前，(4次)
    生命要改變　，(4次)
    你名要被高舉，(4次)
    眾生都歸向你。(4次)


【主必再回耶路撒冷】
詩集：小羊•經文詩歌
以賽亞書 65:18-25, 撒迦利亞書 8 章

主必將再回到耶路撒冷，祂必在全地掌權柄，
平安必要充滿耶路撒冷，獅子必與羊羔和睦同居，
當江河在那沙漠地湧流，當人心只求他人的益處，
人必知道晨曦已顯現在耶路撒冷，我的心呼喊，我主快再來！
眾生靈切望永與你同在，帶你誠實和平快樂歡欣進入耶路撒冷！

主必將再回到耶路撒冷，祂比在全地掌權柄，
平安必要充滿遍布全地，獅子必與羊羔和睦同居，
當江河在那沙漠地湧流，當人心只求他人的益處，
人必知道晨曦已顯現在耶路撒冷，我的心呼喊，我主快再來！
眾生靈切望永與你同在，帶你誠實和平快樂歡欣進入耶路撒冷！

主必將再回到耶路撒冷，祂必在全地掌權柄，平安必要充滿遍布全地，
獅子必與羊羔和睦同居，獅子必與羊羔和睦同居！

版權屬 小羊香港事工 所有


【領我啊！領我】
詩集：基督是主第 2 集，8

黑暗愁雲阻擋我道路，我怎能找到路？
前面道路錯綜而迷離，領我，求主領我，
領我，啊！領我，決不走錯誤迷我道路，
領我啊！領我，領導我直郅我抵天家路。


【慈愛不放開】
詩集：最美麗的名字是耶穌，1

慈愛永不可放開，唯你流進我思海，
在我生命之中種下慈愛不停的厚待，
我一切從平淡變精采。
抬頭望這天多高，你放光的愛比天高，
照亮沿路拒絕大霧，驅使我再不須徬徨和迷途，
明白就算海多深，你豁出的愛比海深，
泊岸潮浪濺在附近，交織你這些全頌讚聲音。


【在主翅膀的蔭下】
詩集：青年聖歌 I，160

  1. 在主翅膀的蔭下有安息，安息；
    勞苦憂慮有安息，親友鄰居都有安息；
    在主翅膀的蔭下有安息，安息，在主翅膀的蔭下有安息。
  2. 在主翅膀的蔭下有平安，平安，
    出人意外的平安，是無法測度的平安；
    在主翅膀的蔭下有平安，平安，在主翅膀的蔭下有平安。
  3. 在主翅膀的蔭下有喜樂，喜樂，
    傳揚信息滿有喜樂，充滿榮光極大喜樂；
    在主翅膀的蔭下有喜樂，喜樂，在主翅膀的蔭下有喜樂。
副歌：有安息，有平安，有喜樂，在主翅膀的蔭下，翅膀的蔭下。


【救主所賜的平安】
詩集：青年聖歌 II，54

  1. 有如花朵的芬芳，有如夏雨的沛降，
    是我救主所賜下的平安；有如早晨的甘露，
    點綴青翠的山崗，是我救主所賜下的平安。
  2. 有如暮光輕步移，有如晚鐘聲悠揚，
    是我救主所賜下的平安；有如日落的光芒，
    有如妙歌柔聲唱，是我救主所賜下的平安。
  3. 有如雲開見月明，有如釋負身輕盈，
    是我救主所賜下的平安；有如憂傷後安憩，
    有如歡樂的明天，是我救主所賜下的平安。
副歌：救主所賜下的平安，從天上賜下的平安，
      有如最高的山，如最深的海，是耶穌賜下我平安。


【走進每個角落】[國語]
詩集：頌讚全能上帝，8
曲、詞：馮鑑邦、台南YMCA朋友們

  1. 我們來自不同的地方，追逐同樣的一個夢想，
    我們相聚在這裡，來敬拜讚美大能的耶穌。
    我們來自不同的地方，得著同樣的一份救恩，
    我們相聚在這裡，傳揚主耶穌犧牲的大愛。
    走走走走，別讓心門上了鎖，不要因為路途難走，
    就要放棄堅持的夢。走走走，走走走，我們
    心連心手拉手，讓我們朋友※知道※「耶穌是主！」
    讓主福音進每一個角落。
  2. ※相信

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【一切歌頌讚美】[閩南語]
詩集：讚美之泉 04 - 彩虹下的約定，28

一切稱頌讚美，攏歸我主我上帝，
你是堪得稱頌與讚美，咱攏大聲讚美，
高舉耶穌聖名，哈利路亞！

讚美主，哈利路亞，讚美主，哈利路亞，哈利路亞！
讚美主，哈利路亞，讚美主，哈利路亞，哈利路亞！

版權屬 讚美之泉音樂事工 所有


【再見】
詩集：青年聖歌 II，29

再見，願主時常看顧你；再見，願祂恩隨著你；
再見，我們願為你禱告；再見，願神祝福你。

版權屬 宣道出版社 所有


【至高真神】
詩集：校園頌，10

  1. 信徒心中尊主為王，讚美傳揚達四方；
    祭司，門徒，先知應和，主頌獎賞烈士冠。
    三位一體同榮同尊，大地諸天高歌聲震；
    讚美歸於至高天父，讚美歸於永生神。
  2. 美哉基督榮耀君王，天使高聲齊頌唱；
    自卑成人，世間勞苦，憂傷，死亡，他親嘗。
    主釘十架，救贖功成，罪人得贖，死權消滅；
    天父榮耀高處彰顯，主登寶座掌權能。
  3. 主再來臨，大眾冀盼，引領我們跟隨你；
    擔子輕省，欣然頌讚，因我知曉主旨意。
    主愛看顧，主愛包圍，信實有恆，時刻扶持；
    我主我神恩慈無限，現在將來常蔭庇。


【萬國之主】
詩集：校園頌，93

  1. 天父慈愛，昔曾引導看顧，賜給我們自由美麗樂土；
    願我聖父統領扶助保護，你言，你道，是我律法，道路。
  2. 脫離戰禍，脫離病毒災殃，藉你聖臂永作我們保障；
    你的真道在我們心滋長，你的善良，使我們得安康。
  3. 求主甦醒艱辛途中百姓，離開黑夜，導人永遠光明；
    使我生活充滿恩典，慈愛，榮耀，頌讚，歸主直到萬代。


【主耶穌我愛你】
詩集：向神歌唱，12

主耶穌，我愛你，我愛你到底，
主耶穌，我愛你，我愛你到底，
你榮美吸引我，你慈愛滿我心，
主耶穌，我愛你，我愛你到底。


【主耶穌我愛你】
詩集：培靈詩選，34

  1. 主耶穌我愛你，深知我屬你，世上諸凡樂趣願為你丟棄；
    你是我救主，因你贖我罪惡，我曾經愛救主於今更親愛。
  2. 我極愛主耶穌，因主先愛我，在十字架替死赦我諸罪惡；
    我愛主因你，為我戴荊棘冕，我曾經愛救主於今更親愛。
  3. 無論死生憂樂，我仍愛我主，在世我要時常讚美主恩典；
    直到主降臨，我必儆醒等待，我曾經愛救主於今更親愛。


【人若自潔】
詩集：校園歡唱 1，124

  1. 人若自潔，脫離卑賤的事，就必作那貴重的器皿，
    成為聖潔，合乎主用，預備行各樣各樣的善事。
  2. 你要逃避少年的私慾，同那清心禱告主的人追求公義，
    要求信德，再求仁愛，還要求和平。


【心中快樂】
詩集：培靈詩選，183

今我有快樂，快樂在我心中，在我心中，在我心中，
今我有快樂，快樂在我心中，榮耀歸主名！

版權屬 港九培靈研經會有限公司 所有


【讚美】
詩集：培靈詩選，4

  1. 讚美我天父，因祂如此愛世，
    願意差遣獨生子，為罪人受死。
  2. 讚美主耶穌，因祂從天降下，
    甘受逼迫並羞辱，釘死在十架。
  3. 讚美保惠師，奉主差遣降臨，
    特為開導並照亮，又感化我心。
副歌：哈利路亞，榮耀歸主，哈利路亞，阿們，
      哈利路亞，榮耀歸主，主使我復生。

版權屬 港九培靈研經會有限公司 所有


【快來擁戴為王】
詩集：培靈詩選，5

  1. 快來擁戴為王，聖羔在寶座上，
    聽啊！佳樂傳遍諸天，和聲壓倒群響，
    醒啊！我心同唱，頌祂救恩浩大，
    歡呼為我受死之主，千秋萬歲無疆。
  2. 快來擁戴為王，聖潔至尊神子，
    跟祂的人快樂擁戴，因祂亦是人子，
    塵世千萬憂傷，祂曾經歷親嘗，
    因祂定意擔負罪債，使我得享平康。
  3. 快來擁戴為王，永建和平之王，
    普天之下戰爭止息，干戈化為頌揚，
    主治萬國萬方，主權地久天長，
    寶血所滋生命花開，蔚成異彩天香。

版權屬 港九培靈研經會有限公司 所有


【在你榮耀中】
詩集：王子01a - 在愛中仰望，3

無論我往哪裡去，求你與我同行，
因你的同在，是我蒙恩的確據，
即使我身在曠野，只要得見你面，
有你的同在，在黑暗中，我得見光，
在你榮耀中，在你榮耀中，
所有的一切不再重要，轉眼已成空，
我別無所求，我別無所求，
只願你同在，永遠停留。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【咱尚大的倚靠】[閩南語]
詩集：王子01a - 在愛中仰望，2

清香的花蕊，青翠的草埔，誰人種作誰人照顧，
上帝造日頭，上帝造風雨，受祂養飼攏免煩惱，
多多的勞苦，日出擱日落，啥時滿足啥時安息，
總是祂疼咱，為咱有備辦，祂是咱尚大的幫助，
啊，耶和華是咱的倚靠，啊，咱的倚靠就是耶和華，
雖然咱看無頭前的路途，上帝知影上帝開路，
獨獨祂是好，向祂來讚美，祂是咱尚大的倚靠。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【愛是從神而來】
詩集：王子01a - 在愛中仰望，4

愛是從神而來，愛是恆久忍耐，
愛裡沒有懼怕，只要信靠，愛就與你同在。
愛是從神而來，信而就能明白，
愛是生命盼望，永不止息，神就是愛，。
愛是生命盼望，永不止息，神就是愛。
Sing I Love you，上帝疼你啦，
Sa ya Cin ta Pa ta Mu，都是我愛你。
不論在何時，不論在何處，
不論你來自何方，愛能使你滿足。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【唯有祂配得讚美】
詩集：王子01a - 在愛中仰望，5

讚美主，哈利路亞，讚美主，哈利路亞，
讚美主，哈利路亞，讚美主，哈利路亞，
日頭和月亮來讚美主名，放光的星宿來讚美主名，
大山和小山來讚美主名，全地和海洋來讚美主名，
唯有祂的聖名配得讚美，配得尊崇，
唯有祂的榮耀充滿萬有，在全地之上。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我要因耶和華喜樂】
詩集：王子01a - 在愛中仰望，7

雖然無花果樹不發旺，葡萄樹不結果，
雖然橄欖樹也不效力，我要因耶和華歡欣，
雖然田地不出糧食，圈中絕了羊，
雖然棚內也沒有牛；我要因耶和華歡欣，
主耶和華是我的力量！祂使我穩行在高處。
我要因耶和華歡欣，因救我的上帝喜樂。
我要因耶和華歡欣，因救我的上帝喜樂。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【當我瞻仰你至聖榮面（敬拜版）】
詩集：王子01a - 在愛中仰望，9

我敬拜你，我敬拜你，
我一生活著，為要敬拜你。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【試煉中的歌吟】
詩集：王子01b - 在夜間歌唱，2
經文來源：哥林多後書四章8-11節，17-18節

當我四面受敵，不被困住；心裡作難，不致失望；，
逼迫卻不被丟棄，打倒卻不致死亡，
耶穌的生顯明在我身上。
將我的眼光放在未來，讓我的盼望定睛天上，
暫時的苦楚在榮耀的光中蛻變成不朽的生命與剛強。
黎明的曙光即將到來，雨後有彩虹高挂穹蒼，
死亡與復活僅死一線之隔，試煉後綻放出屬天的光亮。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【生命之花】
詩集：王子01b - 在夜間歌唱，3

生命之花，榮耀之上的火連……，
在艱難中生活，困苦中綻放，
哦生命之花，含苞著重重的考驗，
在忍耐中生長，失敗中成長；啊哈，
讓我像那敖雪的寒梅，不停流露出生命芬芳，
因刺骨寒風，漫漫飛雪，依然屹立，越來越香，
因我深知我信的是誰，我信的是造天地的主，
有公義冠冕為我存留，直到那日，他必與我同在，
苦難是祝福的一種……，試煉是成聖的橋梁。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【飛向祂飛向自由】
詩集：王子01b - 在夜間歌唱，4

永永遠遠，永永遠遠，飛向光明，飛向十架，飛向藍天，
永永遠遠，永永遠遠，就像白雲，就像飛鳥，自由的飛，
永永遠遠，永永遠遠，飛向光明，飛向十架，飛向藍天，
白雲飛鳥?翔天際，鳥飛何方，雲飄何處，
我知天父天天看顧，祂從不失誤，
在城市之中，四處漂浮，人海茫茫，要去向何處，
唯有祂是我的指引，祂從不迷途，
我要跟隨耶穌，跟隨耶穌，祂是我一生的歸宿，是我的救主，
來跟隨耶穌，跟隨耶穌，祂是我永恒的祝福，我的道路。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【從今時直到永遠】
詩集：王子01b - 在夜間歌唱，6

從今時直到永遠，到永遠，祂榮耀高過諸天，
從今時直到永遠，到永遠，祂榮耀高過諸天。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【讚美祂名】
詩集：王子01b - 在夜間歌唱，7

你們要讚美，讚美耶和華的名，
我們要讚美，讚美耶和華的名，
從日出之處，讚美耶和華的名，
到日落之處，讚美耶和華的名，
你們要讚美，讚美耶和華的名，
我們要讚美，讚美耶和華的名，
從日出之處，讚美耶和華的名，
到日落之處，讚美祂的聖名，
從今時直到永遠，祂榮耀高過諸天，
從今時直到永遠，祂榮耀高過諸天。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【感恩】
詩集：王子01b - 在夜間歌唱，9

讓我們背起自己的十架，奔向那擺在前頭的路程，
仰望創始成終的主耶穌，脫去纏累，放下重擔，
許多人成為我們的見證，他們想並在圍繞著我們，
單單存著一顆感恩的心，事事感恩，每時感恩，
感謝主，即使天色會蒼白，感謝主，縱然路旁有荊棘，
感謝主，因為主已經應許，日子如何，力量也必如何。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【為主來夢想（回想版）】
詩集：王子02 - 為主來夢想，2

相片裡，兒時的模樣記錄著年少的時光，
曾經在你我的心中，
要登上月亮，要飛越太平洋，
啊！多年後，我們都成長告別了清澀和迷惘，
曾經在你我的心中，編織的夢想是否已遺忘，
哦！人生的理想是為主發光，
拭去了淚水使我們更堅強，
路依然漫長別失去了盼望，
痛苦時記得有主在你身旁，
為主來夢想，為主來發光，
雖然有挫折，但我不用沮喪，
主是我力量，主指引方向，
我們的日子有夢想，有燦爛的陽光。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【上帝有情，人生有望】[閩南語]
詩集：王子02 - 為主來夢想，3

人講這人生親像作眠夢，透早困醒就攏無半頂，
雖然咱有心，世間人無情，只有看破成作空，
阮講阮人生有主來疼痛，雖然瘦赤人嘛有希望，
毋免嘴怨歎，毋免心沈重，毋免心酸又目眶紅，
若不是耶和華起造，起造的人就著磨空空，
咱攏是上帝的產業，天頂有財寶永遠沒破孔，
向主來打開心內的門窗，即使重頭生得到釋放，
只要咱有心，上帝嘛有請，這世間有疼有希望。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【最神奇的就是愛】
詩集：王子02 - 為主來夢想，4

人間有愛，愛中有光，是愛為世界點綴了光亮，
舍己的愛，散發光芒，就消除一切的詛咒換來祝福，
最神奇的就是愛，超越時間跨越空間，
最神奇的就是愛，勝過死亡贏得生命，
愛中有神奇，愛就是奇蹟，
不可能的成為可能，愛就是神奇，是奇蹟。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【配得尊崇】
詩集：王子02 - 為主來夢想，5

我要在萬民中稱謝你，在列邦中歌頌你聖名，
哦，主啊，求你來聆聽，因你的慈愛哦高國諸天，
哦，配得一切尊崇，Oh...，歌頌你聖名，
oh...，你配得尊崇，我要在萬民中稱謝你，
在列邦中歌頌你聖名，哦，主啊，求你來聆聽，
因你的誠實哦，上達穹蒼，哦，配得一切尊崇，
Oh... Sing a brand new song, Oh... Bless you holy name.

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【耶和華的膀臂環繞我】
詩集：王子02 - 為主來夢想，6

當我危難臨到我面前，如漫漫長夜無盡無邊，
何出能尋找到生命亮光，伴我度過每個明天，
雖遇仇敵圍困我，眼前如波濤大水漫過胸間，
耶和華的膀臂環繞著我，救我脫離死亡的深淵，
祂擦乾我不住的淚水，祂撫平我傷痛的心田，
祂是我的力量，我的避難所，我要讚美稱頌祂萬萬年，
我的過犯，祂不再記念，我雖軟弱，祂能力加添，
耶和華的膀臂環繞著我，祂的慈愛長存到永遠。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【做得冇】[客家話]
詩集：王子02 - 為主來夢想，7

爺娘惜子似長江水，子想爺娘像一陣風，
這句話聽過冇，按樣咁做得冇，
按樣咁做得冇，我們對爺娘系恁辦想，
我們介子孫就會跟真做，
上主教導世界人孝敬爺娘系重要又應當，
好介傳統需要維持到，雖然時代沒同樣，
爺娘惜子似長江水，子想爺娘像一陣風，
這句話聽過冇，按樣咁做得冇，按樣咁做得冇。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我們在天上的父】
詩集：王子02 - 為主來夢想，8

我們在天上的父，感謝發自我內心深處，
你保守領我走過寂寞和無助，我們在天上的父，
你明瞭我一切的苦楚，你看顧領我走過崎嶇的人生路，
沒有別的名字像你一樣完全接納我的過犯，
沒有別的名字像你一樣永遠到永遠完全得勝，
擁有權柄，榮耀，尊貴，和能力，我稱頌你萬有主宰。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【不見一人，只見耶穌】
詩集：王子02 - 為主來夢想，9

能力歸我神，能裡歸我王，能力歸我主，祂統管萬有，
榮耀歸我神，榮耀歸我王，榮耀歸我主，祂統管萬有，
祂名是耶穌，超乎萬名之上的名，
祂滿有權能，因祂創造宇宙萬有，
能力歸我神，能裡歸我王，能力歸我主，祂統管萬有。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【離了你，我不能做什麼】
詩集：王子02 - 為主來夢想，10

主帶領我，掙脫那罪惡的捆綁，
我需要你不住地提醒拒絕罪惡並幫助我勝過，
離了你我不能作什麼，離了你我不能作什麼，
懇求聖靈指教我，遠離自大的網羅，
哦，主啊，求你來塑造我，
獻上生命為主活，褪去原有的舊我帶領我。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【敬拜的心】
詩集：王子03 - 敬拜的心，8

賜給我一顆完全的心，無論我面對祭壇人群，
永遠有熱情有讚美的聲音，賜給我一顆完全的心，
每當我接觸一個靈魂，永遠有熱情有敬拜的生命。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【哈利路亞】
詩集：王子03 - 敬拜的心，2

哈利路亞，阿們，
我要高聲開口讚美祂，
祂是創造天地的耶和華，
祂名為至高，配得讚美，
我的全心全人都屬祂，
讓我們向祂敬拜，
同心高聲唱，哈利路亞。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【哈利路亞】
詩集：青年聖歌 I，99

哈利路亞！哈利路亞！哈利路亞！

  1. 戰爭完畢，奮鬥告終，生命之主，已建奇功，
    凱歌高唱，聲震天空；哈利路亞！
  2. 死亡權勢，久已猖狂，基督得勝，消滅鋒鋩，
    齊來歡呼，快樂歌唱；哈利路亞！

版權屬 宣道出版社 所有


【守候一生】
詩集：王子03 - 敬拜的心，3

Mmm...，明天清晨當你醒來，我會在你身旁守候，
你將成為我眼中的瞳仁，我一生永遠的新娘，
十年之後當你醒來，我會在你身旁守候，
我的眼中滿是你的身影，我一生永遠的伴侶，
守候一生在基督裡面，眾人見證我倆誓言，
守候一生是今世的約神的祝福，Woo..，
一生守候，Mmm，直到白首，
但願百年之後，當你醒來，我仍在你身旁守候，
我的眼中仍是你的身影，我一生只為你守候，
守候一生，Mmm.....。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【爭戰乃在乎神】
詩集：王子03 - 敬拜的心，4

耶和華的軍隊，當揚聲來讚美，
主要施行拯救，仇敵全都必要敗退，
耶和華的軍隊，當壯膽無懼畏，
神與我們同在我們必不至羞愧，
我們揚聲獻上讚美，因為勝敗不在乎我們，
爭戰在乎於萬軍之耶和華，
耶和華的軍隊，當壯膽無懼畏，
神與我們同在，我們揚聲獻上讚美。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【上帝攏知】[閩南語]
詩集：王子03 - 敬拜的心，5

阮的憂愁誰人知無人倘講無人瞭解，
佳哉上帝有憐憫，阮的苦痛祂攏知，
祂攏知，祂瞭解，每時准祂攏知，
不免痛苦滿腹內，相信上帝有大慈愛，
每時上帝有同在咱的未來祂有安排。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【誓言】
詩集：王子03 - 敬拜的心，6

將我放在你的心上如印記，
將我戴在你的臂上如戳記，
因為愛情堅強，眾水不能熄滅，
是耶和華的烈焰，
戒指戴在你的手上，是憑據，
誓約出於我的口中是應允，
因為愛情堅強，眾水不能淹沒，
是耶和華的烈焰，
啊，哈，我失落已久的骨，
哦，你是我失落已久的骨，
懇求我主賜我力量，
懇求我主幫助我，一生愛你。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【搖啊搖】
詩集：王子03 - 敬拜的心，7

搖啊搖，快睡覺，你是爸爸的小乖寶，
搖啊搖，快睡覺，明天有太陽對你微微笑，
盼你快長高，天天有歡笑，
長大給主用，服事主到老，
搖啊搖，快睡覺，你是爸爸的小乖寶，
搖啊搖，快睡覺，明天有太陽對你微微笑。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【最大的財富】
詩集：天韻08 - 給我真正的自由，13

我最大的財富就是神，我最大的財富就是神，
有祂，我滿足，再也不缺乏，我最大的財富就是神。

奇妙中的奇妙，美好中的美好，
樂意與我同住，永遠是我救主，
我最大的財富就是神，我最大的財富就是神，
有祂，我平安，再也不懼怕，我最大的保障就是神。

我最大的喜樂就是神，我最大的喜樂就是神，
有祂，我喜樂，再也不消沉，我最大的喜樂就是神。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【主釋放我】
詩集：培靈詩選，238

  1. 主斷開一切鎖鏈，主斷開一切鎖鏈，
    主斷開一切鎖鏈；主使我釋放。
  2. 我要唱哈利路亞，我要唱哈利路亞，
    我要唱哈利路亞；主使我釋放。
  3. 我要起來迎見主，我要起來迎見主，
    我要起來迎見主；當主來召我。

版權屬 港九培靈研經會有限公司 所有


【無比的愛】
詩集：校園歡唱 1，90

  1. 我若能說萬人方言天使話語，
    卻沒有愛空有聲音對人何益，
    我若能講道預言信心能移山，
    我也不算什麼，若沒有愛，哦！神的愛。
  2. 我若能慷慨解囊分給窮困人，
    卻沒有愛空有表現對我何益，
    我若能犧牲生命讓人焚我身，
    我也不算什麼，若沒有愛，哦！神的愛。
  3. 愛是恆久忍耐又有恩慈心，
    愛不嫉妒不張狂不作害羞事，
    不求自求的益處不輕易發怒，
    不計算人的惡，喜歡真理，哦！神的愛。
  4. 先知講道的能力終歸於無有，
    說方言的能力終必會停止，
    知識也顯為有限在那榮耀日，
    惟有愛不止息，永不止息，哦！神的愛。

版權屬 校園書房出版社 所有


【我已找到快樂途徑】
詩集：基督是主第 3 集，69

  1. 人類每天切心尋求日光下的新事，
    但我已尋到生命路，正確愉快完美。
  2. 我已找到無價珍珠，永遠長存美好，
    藉著救主偉大犧牲，我得著這珍寶。
副歌：我已找到快樂的途徑，我已找到歡欣之路，
      我已找到如何除憂傷，這是完美純真的喜樂。
      我已找到賜福的泉源，我已找到生命之道；
      當我找到耶穌為我救主，這是我一生至寶。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【奇異恩典】
詩集：美樂頌，50

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰；
    初信之時，我蒙恩惠，真是何等寶貴！
  3. 將來禧年，聖徒歡聚，恩光如日普照，
    喜樂頌讚，在父座前，盼望那日快現。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神同在】
詩集：青年聖歌 II，24

  1. 當我需要朋友傾訢我苦惱，神同在，神同在；
    當我需要朋友加給我力量，神同在，常同在。
  2. 當我需要朋友關懷我困苦，神同在；神同在；
    當我需要朋友助我做得好，神同在，常同在。
  3. 當我需要朋友領我過黑夜，神同在，神同在；
    當我需要朋友使我路光明，神同在，常同在。
副歌：神同在，常同在，祂慈愛手減輕我,憂慮重載；
      我願信靠祂應許，祂手信實到萬代，當我真需要一友神同在。

版權屬 宣道出版社 所有


【賀歲歌】[粵語]
詩集：喜訊 4 - 福音粵曲，1
曲寄：老鳳陽歌　詞：殷振強

我地來賀歲，互獻祝福句；我要恭喜你，幸福永伴隨！
再創造高峰，靈程毋後退，更扎根主裡，從今百罪除，
身心康泰安舒，幽默風趣。
主永遠愛護你，主永遠庇佑你！光明相隨！
一家同歡， 老少平安個個笑面對！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【今天樂相聚】[粵語]
詩集：喜訊 4 - 福音粵曲，6

今天我同你，能在這裡相見，
可以係教會裡聚會，謝耶穌恩眷。
相愛相親，願常會見，
一起唱頌齊讀經，查考主愛互勉，
共同實踐真理，以愛心永繫連，
同受救主恩，齊頌救主愛，
堅信念，必得基督恩手永牽。
同獲永生愛，享永福歡樂年年。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【星月共眠】
詩集：美麗傳奇02-神蹟，4
曲、詞：梁冠豪

走進了夜色沒痕跡，想反抗無力，
留不留低留心了摧燦往昔，
隔著牆壁相愛沒目的，長夜冰冷沒有價值，
人小不免心痛，我漸覺無力。
回憶仍在想從前，前事漸也不斷改變，
我願我能振作，拾起我的碎片，
是你嗎？是你釋放我的心內亂，
是你嗎？是你給我力再步向前。

人隨年明白多一點，捨身的愛叫我溫暖，
往日夢飄得遠遠，從投在你懷抱，
1st，伴星與月共眠，
2nd，讓生命多一個起點，
3rd，共奔向那明天，

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【祝福這裡】
詩集：天地情緣 4，9

沒有傷痛醫不好，縱使有難度。
只等神的手懷抱，恐慌別太早。
沒有死結解不開，困境也無害。
假使人間能互愛，冷漠會隨熱愛變改！

沒有挑戰是神不許，憑著信洗去疑慮。
手放在你的手裡，能讓鬥志未衰，
沒有禱告像流水去，沒有徒然眼淚。
一切在你的手裡，磨練也有淚水…終必過去！

相信在你的手裡，前路你已默許…祝福這裡！

版權屬 影音使團有限公司 所有


【真摯的愛】
詩集：觸動我，9
曲：吉中鳴　詞：何維健

在十架犧牲為我，就算痛苦都跨過，發放愛光芒，
是我一生寄託，愁和淚不再，我現找到這平安。

讓我這生經歷愛，能共你真不枉過，暖透到心內，
這份愛心中滿載，此刻到未來，你是永恆永活那主宰。

獨有主永沒變遷，主恩每日倍添，
光照著每天，祂的愛在引牽，
未畏懼種種挫折，信心的磨練，
縱絕處神仍在我身邊，神恩典愛真摯，
神恩典愛真摯，神千載也不變。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【要等到何時】

曲、詞：梅浩洲　編曲：吉中鳴

我年青時，主曾這樣問我：能否捨身，背十架跟從我？
我低聲回答：現在未是時候，時機一到我會願意。
我年長時，主曾再次問我：多年已過，你要等到何時？
我高聲回答：現在未是時候，時機一到我會願意。
我已渡過了數十寒暑，時機已錯過千百萬次，
我要等到何時，才可說我願意，我還要我主再問幾次？
我年老時，主慈聲告訴我：你知不知，你已時日無多。
我微聲回答：現在已經太遲，我靈枯乾不能侍主。
我但願回答：現在未是太遲，撇下一切跟隨我主。

[ Wait Until When ]
When I was young, my Lord has once asked me:
"Can you give up all things to follow me?"
I whispered to Him: "Now is not yet the time.
When it is time I'd say I will."
When I grow up, my Lord again asked me:
"Some years have gone, you will wait until when?"
I loudly answered: "Now is not yet the time.
When it is time I'd say I will."
I have been through so many decades,
million chances have just passed me by.
I have to wait till when, before I'd say I will.
How much longer my Lord has to wait?
When I am old, my Lord gently told me:
"Are you aware you don't have too much time."
I weakly reply: "It is too late by now.
My soul is too dry to serve Thee."
I rather reply: "Now is still not too late.
I'd leave all things to follow Thee."


【在乎你】

版權屬 以琳之泉使團（6010 2787）所有

你的慈愛比天高，比海深，比我的生命更好，你憐憫受傷痛苦的人，
你的能力比風強，比山高，沒有難成的事情，覆庇軟弱無助的生命。

你的眼睛看著我，從來沒有離開我，我是你寶貝重價贖回的人，
你伸出施恩的手，把我緊緊擁抱，我平安，我生命在乎你。


【打開眾城門】
詩集：約書亞07-打開眾城門，3

我們來到至聖之地，向你獻上讚美的祭，
屈膝在你面前尋求你，我們傳楊你大能作為，
願你旨意成全在這地，向世界宣告你是聖潔主，
聽大能讚美，升上到你寶座前，
來充滿這地，願榮耀都歸你聖名。

打開眾城門讓榮耀的君王進來，
高舉雙手敬拜，讓這殿充滿你的同在，
打開天上門，讓你榮耀充滿全地，
萬王之王，在你座前敬拜。

萬王之王，設立你寶座，居住在這當我尋求你。

版權屬 約書亞樂團 所有


【誕生】
詩集：有情天詩集 01 - 嚴冬裡也有春天，11

冷漠的臉上有一滴淚珠你看見了嗎，
壓抑的聲音有一種渴求你聽見了嗎，
黑夜的精靈用謊言述說絕望的故事，
卻擋不住晨星閃耀。

受傷的心，好想放棄，
卻有一絲暖暖情誼悄悄燃起，
生命的誕生，雖然經歷煎熬，
卻帶著盼望，生出歡笑。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我心堅定於你】
詩集：有情天詩集 01 - 嚴冬裡也有春天，14

患難或饑餓，危險或逼迫，
主我深相信，你恩典足夠，
高山或深海，現在或將來，
世上有何事叫我與你的愛分開，

我心堅定與你，我心堅定與你，
滄海桑田，依然不變，
主，我心堅定於你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【神是我的避難所】
詩集：有情天詩集 01 - 嚴冬裡也有春天，15

神是我的避難所，祂是我的力量，患難中隨時的幫助，
我們來看神作為，祂使萬軍都羞愧，祂的能力極可畏，
所以，地雖改變山雖動搖，我能向主歡呼，
所以我要讚美，神是我避難所。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願你平安】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，16

奇妙的愛湧流我心，奇妙的愛湧流我心，
是主耶穌親口問安，祂說：願你平安。（x2）

讓我誠心祝福你，願你平安，
耶穌已經復活，願你平安。（x2）

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【感謝主！讚美主！】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，17

每日歡喜吟詩讚美主，過著豐盛喜樂的人生，
每日歡喜祈禱感謝主，過著平安得勝的日子。
嘿呀嘿！讚美咱的主，見若有血氣的攏讚美祂，
嘿呀嘿！感謝咱的主，萬物向主敬拜。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【重擔來交托主】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，19

親愛的朋友請你聽，一時失志免憂傷，
有時失迷找無路，只有耶穌是咱的盼望，
主是我的氣力，他擱是我的幫助，
主是我的高臺，他擱是我的盾牌。

上帝的子兒斟酌聽，一時失志免憂傷，
有時失迷找無路，只有耶穌是咱的盼望，
主是我的一切，他擱是我的生命，
重擔來交托主，專心來仰望我的主。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【生命之歌】
詩集：有情天CD01 - 嚴冬裡也有春天，7

真誠獻上一顆感恩的心，寫成一首真實生命之歌，
我的心在呼喚，到哪里尋找迷失的我，
深知我恩典白白得來，是用耶穌寶血重價贖回，
在我的心靈別無所求，只求聖靈永遠與我同在，

惟有耶穌，別無拯救，使我脫離黑暗進入光明，
惟有耶穌，是我依靠，你是我今生來世的盼望，

深知人生道路崎嶇坎坷，經歷百般試煉風雨催殘，
我的心在哭泣，到哪里尋找真正平安，
名利和權勢轉眼成空，財富和地位也如煙消逝，
不要再彷徨，不要再疑慮，真理的聖靈指引我的路。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【測不透的愛】
詩集：有情天詩集 01 - 嚴冬裡也有春天，24

測不透的愛，無限的感慨，想起主恩愛深過海，
訴不盡的請蕩漾我心靈，思念主恩情永不停，

耶穌恩愛測不透，耶穌恩情永不朽，
十架捨命把血流，為了我，
耶穌慈柔如何說，耶穌憐憫怎測度，
忘不了主愛比天闊，忘不了主愛比天高。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【腳步輕盈】
詩集：有情天CD01 - 嚴冬裡也有春天，10

一步步與我同行，黑夜變光明，
一步步有耶穌同行，沉重化輕盈。

雖輕行流淚幽谷，卻滿溢甘霖美福，
一步步與主同行，腳步何輕盈。

一步步主恩手提攜，主蹟永不離，
一步步主愛索牽引，慈繩緊相繫。

一步步主憐憫充滿，恩典為冠冕，
一步步主喜悅相伴，慈愛永綿延。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌，親愛耶穌】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，25

耶穌，親愛耶穌，耶穌，寶貴耶穌，
有什人，親像你，是我心的愛慕，
上帝聖子耶穌，上帝所疼耶穌，
無別神能像你，是我靈的歸宿。

耶穌，我心愛慕，耶穌，我靈歸宿，
有什人親像你，釘十架來替贖，
上帝聖子耶穌，上帝所疼耶穌，
無別神能像你，賜永活的福樂。

耶穌，我的救贖，耶穌，我的福樂，
有什人，親像你，能解我的愁苦，
上帝聖子耶穌，上帝所疼耶穌，
無別神能像你，我恩主耶穌。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌，親愛耶穌】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，25

耶穌，親愛耶穌，耶穌，寶貴耶穌，
有何人，能像你，是我心的愛慕，
上帝聖子耶穌，上帝所愛耶穌，
有何神能像你，是我靈的歸宿。

耶穌，我心愛慕，耶穌，我靈歸宿，
有何人能像你，釘十架來替贖，
上帝聖子耶穌，上帝所愛耶穌，
有何神能像你，賜永遠的福樂。

耶穌，我的救贖，耶穌，我的永福，
有何人，能像你，能解我的愁苦，
上帝聖子耶穌，上帝所愛耶穌，
有何神能像你，我恩主耶穌。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【不要隱藏自己】
詩集：有情天CD01 - 嚴冬裡也有春天，12

不要隱藏自己，不要埋沒自己，不要向愛你的主封閉，
你在我心意裡，是貴重的樂器，我要向你吹聖靈氣息，
吹出美妙樂音，宣告天國降臨，創世之前我在基督裡已選召你，
我永遠認定你是我寶貴的兒女，敞開心門讓我來愛你。

不用等到完全，不用害怕缺陷，不用懷疑主夠用恩典，
你的不足缺欠，讓主更新掌權，就能使人得享主平安，
傳揚美妙佳音，宣告天國降臨，創世之前他在基督裡已選召你，
他永遠認定你是我寶貴的兒女，敞開心門讓他來愛你。

不用自己隱藏，不用獨自擔當，不再拒絕主慈愛柔腸，
不再害怕受傷，不再退縮惆悵，走出陰影讓生命飛揚，
飛向我主心意，飛到天父懷裡，創世之前我在基督裡已屬於你，
你永遠認定我是你寶貴的兒女，獻上自己全心來愛你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【心禱】[國語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，29

我的心渴慕你，如同鹿切慕溪水，
我心渴想你，主啊，我愛你，
是我的生命，你是我的一切，為何我心裡面憂愁傷悲。

我的心呼求你，你是我唯一所屬所愛，
我的心屬於你，求主永住我心裡，
我願全然降服，主啊，我愛你，
不能沒有你，求你愛來漫溢我，願與你交溶交溶為一。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【嚴冬裡也有春天】
詩集：有情天CD01 - 嚴冬裡也有春天，14

我的心沒有停歇，跟著你腳步向前，
縱然心中有傷痛，仍挺起胸膛，
舉手在你的面前，用剛強覆蓋軟弱，
感謝你所賜恩典，我意念未曾改變，誓為你作光作鹽。
因此，我仍誠然相信，黑暗中仍有光明，
公義日頭再出現，照耀我心田，
嚴冬裡也有春天，賜給我生命之冠冕，
歡呼在你榮耀聖潔殿，使我力量再加添，得見你慈愛容?。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【無限的愛】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，32

主，你是我的生命，風雨同心逗陣走，
夢中有你甲阮來作伴，腳步有你的引導，
感謝你對阮的愛，給我機會對頭來，
天頂白雲伴阮走天涯，天使永遠甲我同在，
我欲大聲唱乎人知，耶和華有無限的愛，
世間的人攏來敬拜，耶和華是完全的啊。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【留一顆心填滿耶穌】
詩集：有情天CD01 - 嚴冬裡也有春天，16

留一顆心填滿耶穌，將我心換你，
流浪的日子已經都過去，用信心去期待黎明，
淺嘗那林中的果，白花中的蜜，嗯，
耶和華用慈愛手所預備的，這一生我全都享盡，
祂說祂愛我依然如初，祂說祂永遠不離開我，
祂說有一天溫暖日頭不再出，祂的光永是我的路。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【每一天我渴慕你】
詩集：有情天CD01 - 嚴冬裡也有春天，17

每一天，我們在你面前，渴慕你，敬拜你，
每一天，我們在你面前，仰望你，至聖的榮面，
求你榮耀在每一天都光照我們的心，
求你聖靈在每一天都與我們同行，
哦，主啊，我盼望不再虧欠你的榮耀，
哦，主啊，我渴慕你聖靈的擁抱，
哦，主啊，我願意在每一天敬拜你，
每一天，每一刻，敬拜讚美你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【是誰】
詩集：有情天詩集 01 - 嚴冬裡也有春天，37

是誰，在春來了，讓大地穿上綠意，
是誰，在雨停了，為天空披上彩虹，
是誰，在深夜中，讓星星閃爍不停，
是誰，在淚眼中，賜安慰希望重重，
這是，上帝，祂不變的愛在我們身上要顯明出來，
讓我們能看見祂應許必應驗，從昨天到今天到明天，
這是上帝祂永遠的愛在我們心中要洋溢出來，
讓我們來領受祂無限的恩典，從過去到現在到未來。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【親愛的耶穌】
詩集：有情天詩集 01 - 嚴冬裡也有春天，39

親愛的耶穌，我深愛你，因我知道你先愛我，
成長的路上，牽我的手，你曾應許我，不離開我，
當我孤單時有你與我相伴，你將我防在你心上，
當我彷徨時你指引我方向，你的愛超過我的想像。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【全心全意】
詩集：有情天CD01 - 嚴冬裡也有春天，21

親愛的主，我來到你面前，將破碎的心給你，
親愛的主，藏身在你裡面，憂慮悲傷盡消散，
在人面前，我也許是卑賤，赤身露體貧窮瞎眼，
在你眼中，你看我何寶貴，犧牲自己為我流血，
哦，主啊，我全心全意全力來愛你，
我今生今世唯願服事你，
用心靈誠實歌頌敬拜你，
我親愛的主，我一生一世愛慕唯有你，
我每時每刻都願親近你，
我盼望永遠藏身你懷裡，我親愛的主。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【早晨的聲音】
詩集：有情天詩集 01 - 嚴冬裡也有春天，44

耶和華，求你留心聽我的言語，顧念我，我的心思，
我的王啊，我的神啊，求你垂聽我的呼求，
耶和華，求你留心聽我的言語，顧念我，我的心思，
我的王啊，我的神啊，求你垂聽我的呼求。

因為我向你向你祈禱，
耶和華，早晨你必聽我聲音，
早晨我必向你陳明我心意，並要儆醒。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我願奉獻我一生】
詩集：有情天詩集 01 - 嚴冬裡也有春天，45

我願意為你來奉獻我一生，
因為你給我生命，因為你給我力量，
因為你讓我有安息，有你我已滿足，
我願奉獻我一生，因為你溫暖我的心，
我有了你別無所求，只求你使用我，
我願奉獻我一生，來宣揚頌讚你恩典，
我有了你已別無所求，只求一生為你所用。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【你總是看顧我】
詩集：有情天CD01 - 嚴冬裡也有春天，25

天父，你總是看顧著我，
無論我遇到什麼樣的困難，你總是為我承擔，
曾經我是那樣的令你傷心，你還是那麼樣的愛我，
天父，哦，天父，你引領我前面的道路，
我將我的心我將我的靈，再次交托在你榮耀的手中。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【微風】
詩集：有情天CD01 - 嚴冬裡也有春天，26

微風，輕輕吹，輕輕吹，吹入我心，
微風，輕輕吹，輕輕吹，吹入我心，
主是你的愛，主是你的憐憫，
輕輕吹，輕輕吹，吹入我心。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我心緊緊跟隨你】
詩集：有情天CD01 - 嚴冬裡也有春天，27

每當我軟弱疲乏，對未來充滿懼怕，
你對我慈聲呼喚，來到你寶座前，
你是如此溫柔，深知我心裡感受，
你賜下話語，你光照顯明，你煉淨我生命，
主耶穌，我心緊緊跟隨你，你同在，使我得安息，
主耶穌，我心緊緊跟隨你，等候你，我重新得力。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【約】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，15
詞：伍炯豪、陳怡寧　曲：伍炯豪、葛兆昕

認定是你以後我就不會再改變，
不管天涯海角多遠我擁在你身邊，
當初承諾到今天，歲歲又年年，
哎喲，我的夢想啊，在你裡面，
大雨過後美麗彩虹是你和我的約，
一年四季春夏秋冬都是戀愛的季節，
我和你在這世界已不再遙遠，
哎喲，我的夢想啊，在你裡面，
我有一雙孩子的眼睛，永遠不會改變，
在你的裡面我可以看得更遠，
越過靈魂重重的高山，穿過最深的黑暗，
我的夢想啊，飛在彩虹那端。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【預備我的心】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，17
詞：呂政輝　曲：簡雅姍

預備我的心，我要來讚美你，
預備我的靈，我要來尊崇你，
你是我一生所愛所渴慕，
當我尋求你，你就滋潤我的心，
開啟我的心，我要來讚美你，
充滿我的靈，我要為你所用，
求你觸摸我軟弱疲乏的心，
求你滋潤我乾渴的心靈。

主啊，我們來尋求你面，
沒有任何事物可以攔阻我們來親近你，
主啊，我們來到你寶座前，
我內在的氣息我的生命，因為你得自由。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【投靠你的願他們喜樂】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，19
詞、曲：林加慶

投靠你的願他們喜樂，
時常歡呼因你覆蔽他們，
又願那愛你名的人，都靠你歡欣，
投靠你的願他們喜樂，
時常歡呼因你覆蔽他們，
又願那愛你名的人，都靠你歡欣，
因為你必用恩惠在他們四圍遮蔽護衛，
因同堅固的盾牌為他們遮蓋。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【透早起來讚美主】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，21
詞、曲：簡雅姍

透早起來讚美主，透早起來讚美主，
因為透早起來見到耶穌，我心內有平安，
透早起來讚美主，透早起來讚美主，
因為透早起來見到耶穌，我心內有平安，
我將我的生命交托祂，因為祂是賞賜平安的主，
我將我的一切仰望祂，因為祂是創造萬物的主宰。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我願跟隨你】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，23
詞、曲：李匯晴

耶穌！我呼喊：耶穌賜我平安，
帶領我走過一切苦難，累了也不怕孤單，
耶穌，我默想：耶穌，世界真光，
帶給我無止盡的盼望，撫平肥沃受過的傷。

我願跟隨你，耶穌，來向你歡呼，
走上屬天的道路，
清晨醒來時聆聽你的話語，
日落時一切交托你手裡，
我願跟隨你哦，主，我願跟隨。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【萬人中你是至好】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，24
詞、曲：陳逸豪

  1. 我心意愛你，我心欣羡你，日冥渴慕仰望你榮美，
    無人親像你肯犧牲自己十架頂，顯明救贖慈悲。
  2. 你使我歡喜，你使我吟詩一生一世，我欲敬拜你，
    什神親像你，憐憫複公義，倚靠你的人真正福氣。
副歌：萬人中你是至好，萬神中你上可靠，
      耶穌，我至寶的耶穌，我讚美你以外我無別的倚靠。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【起來讚美】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，25
詞、曲：潘曉郁

我的心哪，要揚聲歌唱，我的心向主歌唱，
我的靈啊，要及早興起，起來讚美，起來讚美，
凡在我裡面的都要讚美主，無論高山低谷田野江河都要讚美，
凡在我裡面的都要讚美主，祂滿有憐憫，滿有恩慈。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我聽見石頭在唱歌】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，27
詞、曲：伍炯豪

啊啊啊，耶耶耶，咿咿咿，
榮耀吧，我聽見石頭在唱歌，就連石頭在歌唱，
那是我用樂器彈不出的慶賀，
那是我用我的口唱不出的席樂，
耶和華我神，全地都慶賀榮耀，
你的國度降臨，在你的寶座前歡欣。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【大山小山歡喜唱歌】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，29
曲：李明三

大山小山歡喜歌唱，讚美創造天地耶和華，
大樹小樹牽手跳舞，牽手敬拜主耶和華，
當用感謝入祂的門，當用讚美入祂的院，
萬國萬民，感謝來吟詩，全地讚美祂。

大山小山歡喜歌唱，讚美創造天地耶和華，
大樹小樹牽手跳舞，牽手敬拜主耶和華。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我欲高舉你聖名】[國語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，30
詞、曲：葛兆昕

主，我今來到你施恩寶座前，向你獻上我感謝，
你為了我的罪釘死在十架，為我流下你寶血，
主，我今來到你施恩寶座前，向你獻上我感謝，
你從死裡復活勝過死亡權勢，賜我新生命。

主，我要高舉你聖名，從今時到永永遠遠，
你賜下奇妙的恩典，白白賜給所有的人；
主，我要高舉你聖名，從今時到永永遠遠，
主，我要讚美你，主，我要敬拜你，直到永遠。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【奇妙的策士】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，31
詞、曲：王政偉、陳逸豪

奇妙的策士，你名是耶穌，巧妙的雙手引我走正路，
有誰能像你，賞賜平安與救贖，慈愛與公義為你寶座根基，
何等奇妙，何等奇妙，唯有你是我心的愛慕，
你以外我別無好處，唯有你是我心的愛慕，
我生命主，你聖名是耶穌，你是我永遠歸屬。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【不再是我】[國語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，34
經文：加拉太書二２０　曲、詞：陳逸豪

不再是我，如今不再是我，乃是耶穌基督在我裡面而活，
不再是我，如今不再是我，乃是耶穌基督在我裡面而活，

祂是愛我，為我捨己，祂是愛我，甘願為我捨己，
祂是愛我，為我捨己，祂是愛我，十架為我捨己，
不再是我，如今不再是我，乃是耶穌基督在我裡面而活。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【宣告你為王】
詩集：有情天詩集 02 - 我聽見石頭在唱歌，33
詞：伍炯豪、陳怡寧　曲：劉運思、葛兆昕

萬王之王，萬主之主，
萬軍耶和華，唯有你配得榮耀，
高舉雙手，同心頌揚，
萬軍耶和華，我們宣告你為王。

縱然天地改變，縱然滄海變桑田，
你的信實到永遠，你的愛高及諸天。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【活出真正的你】
詩集：有情天CD03 - 活出真正的你，1

若有人在基督裡，他就是新造的人，
舊事已過，都變成新，
你有你的過去，我有我的悔恨，
每個人都有不同的故事。

神早就已經知道你所經歷的憂傷，
來到祂施恩寶座前，
祂要除去一切重擔，使你得著更新。

耶穌的愛，奇妙的愛，
讓祂拿掉你的面具，可以活出新造的你，
耶穌的愛是奇妙的愛，
向祂敞開你的自己，活出一個真正的你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【領我到你寶血裡】
詩集：有情天CD03 - 活出真正的你，2

耶穌，求你進入我的心，
用你大能的寶血遮蓋我，
開啟我心靈，得著我生命，
在你寶血裡我就得潔淨，
耶穌，求你進入我的心，
用你大能的寶血釋放我，
進入你同在，領受你大愛，
在你寶血裡我獻上敬拜，
領我到你寶血裡面，所有罪惡必得赦免，
更新我生命在你愛的寶血裡面，
領我到你寶血裡面，領受豐盛奇妙恩典，
更新我生命在你愛的寶血裡面。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【將一生交給你】
詩集：有情天CD03 - 活出真正的你，3

將一生交給你來回應你的愛，
我要用全心全性全意全力來愛你，
將一生交給你來回應你的愛，
這是那聖潔蒙你喜悅的活祭，
用我一生服事敬拜，
用我一生來宣揚你愛，
我要讓全世界知道，
那加略山的愛廣闊如大海，
你的慈愛永不改變，
你的信實是高過諸天，
我要讓全世界知道，
那加略山的愛，那加略山的愛，
我將一生交給你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【你愛永不變】
詩集：有情天CD03 - 活出真正的你，4

你流出寶血，洗淨我污穢，將我的生命贖回，
你為了我的罪，犧牲永不悔，顯明你極大恩惠，
我深深體會，你愛的寶貴，獻上自己永追隨，
或傷心或氣餒或生離或死別，願剛強壯膽永遠不後退，
哦，你愛永不變，從今直到永遠，深深澆灌我心田，
或天旋或地轉經滄海歷桑田，都不能叫我與你愛隔絕。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌耶穌】
詩集：有情天CD03 - 活出真正的你，5

耶穌，耶穌，你流血捨命為我受苦，
耶穌，耶穌，你領我走向永生的道路，
耶穌，耶穌，我心感恩啊，我靈切慕，
耶穌，耶穌，我願一生跟隨你走天路，
耶穌，耶穌，我心感恩啊，我靈切慕，
耶穌，耶穌，我願一生跟隨你走天路。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【寧靜時刻】
詩集：有情天CD03 - 活出真正的你，6

讓憂愁從心頭平息，讓平安自心田升起，
就在這寧靜時刻裡，與主談心，
當四周喧嘩正逼近，當哀傷絕望滿你心，
就在這寧靜時刻裡，與主親近，
永不要忘記回到耶穌的懷裡，祂必使你得著安息，
永不要忘記回到耶穌的懷裡，祂必使你重新得力。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【主啊！我真愛你】
詩集：有情天CD03 - 活出真正的你，7

進入你的聖殿，瞻仰你的榮面，
有你，我就喜樂滿足，你是我最愛慕，
進入你的聖殿，瞻仰你的榮面，
在你面前我傾心吐意，
主啊，我真愛你，真心真意，全心全人，
有你我就喜樂，有你我就滿足，
你是我最愛慕，真心真意，全心全人，
有你我就喜樂，有你我就滿足，
主啊，我真愛你。

進入你的聖殿，瞻仰你的榮面，
真心真意，全心全人。
有你我就喜樂滿足，你是我最愛慕。

進入你的聖殿，瞻仰你的榮面，
真心真意，全心全人，
在你面前，傾心吐意，主啊，我真愛你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【因你與我同行】
詩集：有情天CD03 - 活出真正的你，8

因你與我同行，我就不會孤寂，
歡笑時你同喜，憂傷時你共泣，
因你是我力量，我就不會絕望，
困乏軟弱中有你賜恩，我就得剛強，
經風暴，過黑夜，度阡陌，越海洋，
有你手牽引我，我就永往向前，
願我所行路徑，願我所曆際遇，
處處留下有你同在的恩典痕跡。

因主與你同行，你就不會孤寂，
歡笑時祂同喜，憂傷時祂共泣，
因主是你力量，你就不會絕望，
困乏軟弱中有祂賜恩，你就得剛強，
經風暴，過黑夜，度阡陌，越海洋，
有主手牽引你，你就永往向前，
願你所行路徑，願你所曆際遇，
處處留下有主同在的恩典痕跡。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願你國度降臨】
詩集：有情天CD03 - 活出真正的你，9

選擇你的道路，雖然辛苦，
因為人的心時常反反覆覆，
但是我心裡卻永遠相信，
你是我主，你會為我開道路，
我不要再為自己而活，
只要單單來敬拜你，
我不要再為自己的生活而忙碌，
我只願看見你國度降臨。

事奉你的道路，雖有艱難，
因為人的心時常反反復複，
但是我心裡卻永遠相信，
你是我主，你會為我開道路，
我不要再為自己而活，
只要單單來敬拜你，
我不要再為自己的生活而忙碌，
我只願看見你國度降臨。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌會釋放你】
詩集：有情天詩集 03 - 你愛永不變，10

我們在此，站立在主前，
有人軟弱，有人剛強，
讓我們一起向主來歌唱，接受完全的愛，
我們在此，站立在主前，無論流淚，或是喜樂，
有一個地方，有慈愛和力量，我們到祂裡面，
哦，就是耶穌，耶穌祂會釋放我，
哦，就是耶穌，耶穌使我得勝，
哦，就是耶穌，是我前進的力量，
耶穌是我喜樂的泉源，
祂是我主，祂是你道路，
哦，就是耶穌，耶穌使我得勝。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【讓我們來登耶和華的山】
詩集：有情天CD03 - 活出真正的你，11

讓我們來登，讓我們來登，
讓我們來登，耶和華的山，
哪裡有主就有自由，哪裡有主就有喜樂，
祂要教導祂的話語，指示祂的路，
哪裡有主就有能力，哪裡有主就有慈愛，
這些祝福都是你的，你只需要來，
讓我們來登，讓我們來登，
讓我們來登耶和華的山。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【聖潔的光】
詩集：有情天CD03 - 活出真正的你，12

在神的眼中，我們都是貴重的器皿，
因祂的大愛，我們蒙召作神的兒女，
靠神的恩典，我們成為君尊的祭司，
因祂的慈悲，我們獻上自己作活祭，

聖潔的光，使我渴慕進入聖殿，
聖潔的光，使我聖潔脫離卑賤，
聖潔的光，使我虛心柔和忍耐，
聖潔的光，使我喜樂充滿主愛。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我需要有你在我生命中】
詩集：有情天CD03 - 活出真正的你，13

哦主，求你保守的心我的意念，
使我能夠遵行你旨意，
我願將你話語深藏在我心，
作路上的光，成為我腳前的燈。

哦主，求你堅固我信心、我的力量，
使我得以勇敢向前行，
因我知道有時我仍會軟弱，
求你帶領我使我不會再退縮，
我需要有你在我生命中，
好讓我一生能學你的樣式，
使我能成為你所喜悅的兒女，
使我的生命能夠彰顯你榮耀，
（使我成為你所喜悅寶貴兒女）。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【為主來夢想（青春版）】
詩集：王子02 - 為主來夢想，12

相片裡，兒時的模樣記錄著年少的時光，
曾經在你我的心中，要登上月亮，要飛越太平洋，
多年後，我們都成長，告別了清澀和迷惘，
曾經在你我的心中，編織的夢想是否已遺忘。

人生的理想是為主發光，
拭去了淚水使我們更堅強，
路依然漫長別失去了盼望，
痛苦時記得有主在你身旁。

為主來夢想，為主來發光，
雖然有挫折，但我不用沮喪，
主是我力量，主指引方向，
我們的日子有夢想，有燦爛的陽光。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【序曲：敬拜的心】
詩集：王子03 - 敬拜的心，1

賜給我一顆完全的心，
無論我面對祭壇人群，
永遠有熱情有讚美的聲音，
賜給我一顆完全的心，
每當我接觸一個靈魂，
永遠有熱情有敬拜的生命。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【活水生命】
詩集：王子03 - 敬拜的心，9

心像一口井，盼望著活泉，
心似一畝田，渴望著春雨，
那一天主的釘痕手摸著我的心，
我看見主為我流血，賜我活水生命，
不再是乾涸的井，不再是久旱的田，
活水湧流在我心，如同沙侖的玫瑰，
彰顯父神的榮美，我一生要見證主的名。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【天國的人】
詩集：王子03 - 敬拜的心，10

虛心的人有福了，天國是他們的，
哀慟的人有福了，他們必得著安慰，
溫柔的人有福了，他們必承受地土，
饑渴慕義的人有福了，他們必得飽足，
有福了，有福了，天國是他們的，
有福了，有福了，天國是他們的。

憐恤的人有福了，他們必得憐恤，
清心的人有福了，他們必得見上帝，
和睦的人有福了，他們是神的兒子，
為義受逼迫的人有福了，天國是他們的，
有福了，有福了，天國是我們的，
有福了，有福了，天國是我們的。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【給我信心的眼睛、Deep River】
詩集：王子03 - 敬拜的心，11

給我信心的眼睛使我能看見，
給我信心的眼睛使我無畏懼，
當我人立在這岸，但我確信我將登上彼岸，
跨過信心之河，名叫約旦，給我信心的眼睛。

[ Deep River ]
Deep deep river, my home is over jordan
Deep deep river, Lord I want to cross over into campground,
Oh don't you want to go to that gospel feast
that prois'd land where all is peace
Oh Deep deep river,
Lord, I want to cross over into campground.

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【不見一人，只見耶穌（r&b版）】
詩集：王子03 - 敬拜的心，12

一個人的時候我並不孤單，
一個人的時候我並不寂寞，
因我不見一人只見耶穌，Da la da la la la
沒有人支援時我並不灰心，
沒有人贊同時我並不遲疑，
因我心無旁騖，只見十架，Da la da la la la
讓我單單見你，讓我時時見你，
放下重擔，卸下憂慮，全然地交托，全然地安息，
讓我單單見你，讓我時時見你，
放下重擔，卸下憂慮，全然地交托，重新得力。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【仰望耶穌】
詩集：王子04 - 看見，1

當你覺得心裡憂傷，勞苦擔重擔的時候，
快來仰望耶穌，祂能給你平安，
當你眼前一片迷茫，不知何處去的時候，
快來仰望耶穌，祂必給你方向。

仰望耶穌，祂能擦乾你的眼淚，
仰望耶穌，祂願傾聽你的歎息，
仰望耶穌，祂要帶領你的腳步，
仰望耶穌，就能輕看地上痛楚，來仰望耶穌。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【祂是阮路上的光】[閩南語]
詩集：王子04 - 看見，2

日頭落西山，月娘出東傍，南風輕輕惜阮的面，
北方的星，火金姑閃閃爍爍，照光阮倒轉去的路程。

耶和華的話是阮路上的光，祂成作阮腳前的燈，
頭前的路，雖然有浮浮沈沈，保守阮出黑暗入光明。

祂是阮的主，祂瞭解阮的心情，
阮的心神因為上帝快樂，停地上那親像在天上。

耶和華的話是阮路上的光，祂成作阮腳前的燈，
向祂讚美，每時准歡歡喜喜，祂的手引導阮的人生。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【你是我永遠的救主】
詩集：王子04 - 看見，3

我看見祂釘痕的手，我看見祂血為我流，
背著十架步履蹣跚，向各各祂行走，
為了贖我祂無怨尤，為了救我祂來蒙羞，
譏笑辱罵赤身露體，祂默默承受。

祂是我的主為我釘在十架上，
我的罪孽過犯，祂全為我擔當，
祂是我的主為我釘在十架上，
祂甘願捨命，是神所預備的羔羊。

你是我的主，為我釘在十架上，
我的罪孽過犯，你全為我擔當，
你是我的主，為我釘在十架上，
我甘願順服，因你是永遠的救主。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【讚美祂】
詩集：王子04 - 看見，4

讚美祂的名，祂是配得讚美，從今時直到永遠，
讚美祂的名，祂是配得讚美，從今時直到永遠。

哈利路亞，哈利路亞，稱頌祂的名，祂是配得稱頌，
從今時直到永遠，稱頌祂的名，祂是配得稱頌，
從今時直到永遠，哈利路亞，哈利路亞。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【牽我的手】[閩南語]
詩集：王子04 - 看見，5

牽我的手，我的主啊，請你不離開我，
這條路，我擱要行，我需要你來作伴，
牽我的手，我的主啊，請你不離開我，
有時我會驚，有時不知按怎行，
有時幹那聽不著你的聲。

牽我的手，請你甲我作伴，
互我的腳步又穩又定，
走到你的門前，聽著你的聲，
甲我講：入來我的子！

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【發現】[粵]
詩集：王子04 - 看見，6

讓我可發現能力不足夠，才能學會謙卑倚靠，
讓我深佩服無?的堅貞，更學會欣賞與稱讚。

啊哈，我不見路上充滿艱巨困難，
深知每段主恩暖心間，
啊哈，我不怕霧夜中要經歷變遷，
得你看顧身心沒挂牽。

讓我不企望人稱許稱讚，期待是你輕聲安慰，
在我心渴望全是你聲音，我願這生永遠跟你。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【祂是愛我，為我捨已】
詩集：王子04 - 看見，7

前塵往事歷歷不堪回憶，安慰我的是冰冷的淚滴，
我不斷掙紮不停努力，往事仍像烙印揮之不去，
直到我遇見了基督的愛，我才重新正視面對自己，
我不再隱芷不再懷疑，因祂鞭傷我得痊愈。

祂是愛我，為我捨已，基督的愛更新我心靈，
我要頌贊十字架的奇?，是世上最大的奧秘，
祂是愛我，為我捨已，基督的愛溫暖我心靈，
難以置信，我為祂所揀選，基督，我今生的唯一。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【委身之歌】
詩集：王子04 - 看見，8

我的心為你歌唱，我的靈因你剛強，
你的愛在我裡面醞釀，催我在世上作光。

我願意為你擺上，我願意尊你為王，
指教我體貼你的心腸，忠心持寧直前勇往。

將我的眼光，定睛在你的身上，
即使我在驚濤駭浪之中，仍有信心和異像，
將我的眼光，定睛有你的身上，
我一生要向著標竿直跑，直到終點得著獎賞。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【獻祭】
詩集：王子04 - 看見，9

願我的全人，成為聖潔的祭，
求你悅納我，悅納我的心意。

願我的讚美，成為馨香的祭，
上達你座前，滿足你的心意。

我要時時稱頌你的慈愛，
那蝗是在冰冷的夜裡，
讚美你的慈愛直到萬代，
讚美你，耶和華，全能的上帝。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【仰望你的榮光】
詩集：王子04 - 看見，10

抬頭仰望你的榮光，低頭卸下我的憂傷，
我重擔，我罪愆，已經釘在十字架上。

全心跟隨你的步伐，從此不再無助傍徨，
你慈愛，你拯救，領我走向真理的光。

我一生要仰望，我一生要宣揚，
我要定睛仰望十架羔羊，
我一生要仰望，我一生要宣揚，
我要仰望羔羊的榮光。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【蝶夢翩翩】
詩集：王子04 - 看見，11

寂寞地像一隻雁，飛呀飛呀我降生這個世界，
孤單地四處飄蕩，沒有人願意看我一眼，
輕盈地像一隻蝶，飛呀飛呀你進入我的世界，
停留在我的唇過，讓笑容換走悲傷的眼淚。

幸福啊，是我一生的追求，
孩提時候，我就在每個生日許願，
願上帝賜給我一個愛我愛我的伴侶，
奉獻啊，是我這一生的體會，
遇見你以後，終於明白，什麼是真愛，
願上帝賜給我一顆愛你愛你的心。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【看見】
詩集：王子04 - 看見，12

讓我能看見自我的軟弱，所以我懂得謙卑，
讓我能欣賞別人的剛強，所以我懂得讚美。

啊哈，我不見前路的種種困難，
只知一路有你手相伴，
啊哈，我不見前途有多麼漆黑，
有你同行我就無懼畏。

讓我不企盼別人的讚美，只要你慈聲安慰，
我只願聽到你的聲音，所以我能夠跟隨。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【在基督裡有平安】
詩集：王子05 - 在基督裡有平安，1

在世界上，我們有苦難，在基督裡，我們有平安。
願我口不出埋怨，願我手不行惡端，願我一生單單頌讚。

我不求外在困難短減，我只求內心平安加添，
因我深知有永生恩典，等候在我的面前，
我不求外在困難短減，我只求內心平安加添，
因我深信有生命冠冕，在耶穌基督裡面。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我不在乎】
詩集：王子05 - 在基督裡有平安，2

耶穌的愛，像春風吹來，把冰封的心打開，
耶穌的愛，像汪洋的大海，任我徜徉自在，
我不在乎，人生孤獨，我有耶穌愛我，耶穌與我同往，
我不在乎，人生辛苦，我有耶穌愛我，耶穌作我主。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【雖然】[閩南語]
詩集：王子05 - 在基督裡有平安，3

雖然阮無比人卡擎，雖然阮無比人卡巧，
自從阮認識耶穌，阮就決心要隨祂到老，
雖然世上吵吵鬧鬧，看來看去濛濛渺渺，
等候主閣來的時，好壞咱才看會曉，
阮甘願一世人，向耶和華來吟詩，
嘔老祂的好，直到阮倒轉去，倘看見天上的榮耀，
雖然別人比阮卡擎，雖然別人比阮卡巧，
耶和華看阮內心，好壞祂隴看會曉。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我愛你，天父】
詩集：王子05 - 在基督裡有平安，4

壓傷的蘆葦，你不輕易折斷，
雖然曾經歷水火，也不怕遭害。

將殘的燈火，你不輕易吹來，
因為你是我的救主，你是我唯一的天父。

愛你，愛你，發自我心底唱我愛你，
求你，垂聽，我只求滿足你心意。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我是基督精兵】
詩集：王子05 - 在基督裡有平安，5

我是基督精兵，奮勇向前進，
高舉十架錦旗，引領我前行，
基督是我元帥，率領攻仇敵，
邁開步伐爭戰，跟隨主引領，
我是基督精兵，奮勇向前進，
高舉十加錦旗，引領我前行。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【義人的路】
詩集：王子05 - 在基督裡有平安，6

不聽惡人的計謀，不隨罪人的道路，
不坐褻瀆神的人的座位，
不聽，不隨，不坐，不聽，不隨，不坐，
我們要愛神的律法，日夜思想就會有福，
我們只愛神的律法，日夜思想才算有福，
我們要像一顆樹栽在溪水旁，按時候結果實，
我們要像一顆樹栽在溪水旁，葉子永不飄落不枯乾。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【保守我的心】
詩集：王子05 - 在基督裡有平安，7

主啊，保守我的心，勝過保守我的一切，
因為一生的果效，是由我的心裡發出，
哦，懇求主，潔淨我心，為我造一顆清潔的心，
懇求聖靈住在我裡面，使我重新的正直的靈。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【我永恆的家在天上】
詩集：王子05 - 在基督裡有平安，9

我永恆的家在天上，充滿了溫暖和安祥，
那裡毫無黑暗，美麗如畫，街道閃爍著金光，
我永恆的家在天上，充滿了讚美和歌唱，
那裡沒有咒詛，沒有憂傷，生命河如水晶閃亮，
我將在其中跳舞歡唱，在世上雖有苦難，
我心中卻有平安，點名的時刻即將到來，
主的名寫在我額上，到永永遠遠。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【新的事情會發生】
詩集：王子05 - 在基督裡有平安，10

人生介路途，恁會行到按辛苦，
只有一人孤孤獨獨，總有麼人，
作得挺手，隨時伸出巨介雙手，
關心我，幫助我，給我改變，
有上帝，新（好），介事情就會發生，

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【感謝耶穌】
詩集：王子05 - 在基督裡有平安，11

感謝耶穌，你是我生命的主宰，
感謝耶穌，永遠到永遠不更改，
求告你名，就得著恩待，
永生的門，你為我打開，
感謝耶穌，為我佑生命還罪債，
感謝耶穌，愛我到永遠不更改，
求告你名，就得著恩待，
永生的門，你為我打開，
感謝耶穌，感謝耶穌，
感謝耶穌，我今生的最愛。

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


【信靠主】[國語]
詩集：更新歌集，2

信靠主我們得勝有餘，
信靠主我們必然從新得力。
信靠主我們必然如鷹展翅上騰。
雖有千軍四處環繞我，雖有萬敵四面攻打我，
主是我們得勝的力量，世世代代為我居所。
信靠主我們得勝有餘，信靠主我們必然從新得力，
信靠主我們必然如鷹展翅上騰。


【耶和華拉法】[國語]
詩集：更新歌集，3

耶和華拉法，拉法耶和華，祂要伸手救贖你，
耶和華拉法，天離地有多遠，祂慈愛有多大，
祂的赦免醫治存留到永遠，祂賜美物使我心知足，
祂施憐憫使那心傷痛的人得醫治，
祂施恩惠常在，祂是拉法耶和華，保護你一生到永遠。


【草場的羊】[國語]
詩集：更新歌集，4

當稱謝進入我主的門，當讚美進入祂的院，
當感謝稱頌你的聖名，當樂意事奉耶和華。
耶和華是我救主，我們是祂的民，
耶和華是我牧人，我是祂草場的羊。


【主我願】[國語]
詩集：更新歌集，5

主在十字架的捨棄，在各各他愛的獻祭，
為我賜下永生應許，（主我願），全心地服事你。
今我要完全的捨棄，重新把自己獻給你，
將生命的偶像除去，（主我願），全心地服事你。
當那日面對面見你，俯伏在你榮耀面前，
與主相聚在永恆裡，（主我願），全心地服事你。


【耶和華尼西】[國語]
詩集：更新歌集，6

舉起手我們旗開得勝，耶和華是力量，
不疲乏我們手不下沉，耶和華是君王，
耶和華塗抹我的敵人，耶和華為我戰爭，
耶和華萬軍之耶和華，耶和華尼西必然得勝。


【尊貴聖潔救主】[國語]
詩集：更新歌集，7

耶穌尊貴聖潔救主，耶穌尊貴聖潔救主，
耶穌尊貴聖潔我救主，耶穌群羊的大牧人，
耶穌慈愛的大牧人，耶穌我的慈愛大牧人，
我願頌讚你，全心全意以讚美的祭，來敬拜你，
以感謝的心，永永遠遠稱頌你，
當我們跪拜你，你以救恩作謙卑的人的裝飾，
在你恩典裡，時時刻刻得安息。


【活祭】[國語]
詩集：更新歌集，8

盡心盡性永遠愛你，盡我所有來服事你，
盡意盡力奉獻予你，盡我所有來追隨你，
全心全意深愛我主。
以心靈、以誠實，以公義、以聖潔，
願把自己獻上成為活祭。


【至高者的隱密處】[國語]
詩集：更新歌集，9

住在至高者的隱密處，
我要住在至高者的隱密處，
當你住在至高者的隱密處得安息，
藏在至高者的隱密處，
我要藏在至高者的隱密處，
當你藏在至高者的隱密處得安息，
住在全能者的蔭庇下，
當你住在全能者的蔭庇下得保護，
藏在全能者的蔭庇下，
我要藏在全能者的蔭庇下，
當你藏在全能者的蔭庇下得看顧
祂以大愛搭救你，祂用雙手托著你，
耶和華賜力量使我穩行高處，
住在至高者的隱密處，你會得安息。


【尋求】[國語]
詩集：更新歌集，10

讓那尋找在主裡得以尋見，
讓那祈求在主裡得蒙應允，
願主成你心中，一生的尋求，
讓那尋找在主裡得以尋見。
讓那饑餓在主裡得以飽足，
讓那重擔在主裡得以輕省，
願主成你心中，一生的祝福。
讓那饑餓在主裡得以飽足。


【選擇由我】
詩集：青年聖歌 III，188

  1. 或是軟弱，或是勇壯，或做罪奴，或得釋放，
    能否恕人，像主一樣，選擇由我。
    狂風巨浪，我能抵擋，我能成功，或是敗亡，
    我要停泊，或是啟航，選擇由我。
    如要得生，先要捨身，遠離世欲，天路直奔，
    金銀財寶不受吸引，選擇由我。
    憑信我走天堂窄路，不論前途，艱難困苦，
    縱然此路荊棘滿途，選擇由我。
  2. 或有信心，或有驚惶，當只相信主在我旁，
    別人所言，是否確當，選擇由我。
    或親近主，或走迷途，或願奉獻，或走已路，
    在我內心，聞主透露，選擇由我。
    我若歸降天上君王，我若放棄世上財寶，
    捨棄最壞得著最好，選擇由我。
    因為救主為我舍己，主愛顯明在髑髏地，
    我接受祂永生福祿，選擇由我。

版權屬 宣道出版社 所有


【耶穌現在與永遠】
詩集：約書亞01-他的應許，他的軍隊，1

耶穌，現在與永遠，耶穌，永遠不改變，
耶穌能醫治與賜救恩，主耶穌的奇妙聖名，
主愛永遠不變，主能力永遠長存，
祂會與你同在，只要你呼喚祂的聖名。

版權屬 約書亞樂團 所有


【神的聖靈降臨】
詩集：約書亞01-祂的應許，祂的軍隊，4

神的聖靈降臨，降臨，哦，安慰師，朋友，
渴望再次觸摸我，神的聖靈降臨，降臨，
降下你能力，聽到你聲音，
改變我的心意，靠你話語堅立，神的聖靈降臨，
眼未曾見，耳未曾聽，無人知曉神奇妙旨意，
大開天上窗戶，傾倒在地，臨到教會，臨到我生命。

版權屬 約書亞樂團 所有


【你是聖潔】
詩集：約書亞01-祂的應許，祂的軍隊，5

你是聖潔，聖潔，無人與你相比，
你是聖潔，聖潔，榮耀歸於你，主，
我永遠歌頌讚美你，更深的愛慕你，
在你座前，當我伏敬拜，我深知我屬你。

版權屬 約書亞樂團 所有


【如此愛你】
詩集：約書亞01-祂的應許，祂的軍隊，6

讓這讚美從深處響起，
每當我默想你，讚美湧起，
如此愛你，耶穌如此愛你，
我靈歌唱，我愛你，
在你恩典翅膀的隱蔽，
如此愛你，耶穌如此愛你，
我的靈渴慕你，我要永遠地敬拜你，
在你大能和尊貴，舉雙手，敞開心，
高聲頌贊，升上天空，因你指引保守我。

版權屬 約書亞樂團 所有


【當我進入祂的門】
詩集：約書亞01-祂的應許，祂的軍隊，7

當我進入祂的門，我的心要稱謝祂，當我進入祂的院，讚美，
因為這是耶和華所定的日子，我要歡欣，因祂使我喜樂，
祂使我喜樂，祂使我喜樂，我要歡欣，因祂使我喜樂，
祂使我喜樂，祂使我喜樂，我要歡欣，因祂使我喜樂。

版權屬 約書亞樂團 所有


【來宣揚主耶穌的聖名】
詩集：約書亞01-祂的應許，祂的軍隊，8

來宣揚主耶穌的聖名，來宣揚主耶穌的聖名，
我要拍手高聲唱，耶穌已贏得勝利，
我要跳舞讚美主，你是全能的君王，
主耶穌已作王，我因你的聖名而歡欣，
我因你慈愛大能而歡慶，我將讚美歸於你聖名，
我要靠主常喜樂，我要靠主常喜樂。

版權屬 約書亞樂團 所有


【你真偉大】
詩集：約書亞01-祂的應許，祂的軍隊，9

主你是配得我們所有讚美，
我的心渴慕再次進入你的同在，
我的心深處在焚燒，我要更多有你，
因唯有你是我心所愛慕，
你真偉大，何等偉大，你是全能君王，
主，求你來掌管我，你真偉大，何等偉大，
我獻上我全心所有，讚美。

版權屬 約書亞樂團 所有


【這是我異象】
詩集：約書亞01-祂的應許，祂的軍隊，12

這是我異象，主的大使命，
在這個時刻，最佳的時刻，
神的有子民，君尊的祭司，
被選擇來點燃，這整個時代，
這挑戰已擺在眼前，
靠主我們大有能力，向世人傳福音。

版權屬 約書亞樂團 所有


【我真歡喜來讚美你】
詩集：約書亞02-祂的國度，祂的榮耀，1

睜開眼睛，感覺好熟悉，在你面前，
一切都不會在意，拋開憂慮，煩惱傷心，
現在只想和你一起，哦，我真歡喜來讚美你。

高舉雙手，歡迎你降臨，
何等喜樂，你的同在最甜蜜，
主，我愛你，全心全意，
現在只想和你一起，
哦，我真歡喜來讚美你。

我真歡喜來讚美你，你的話語使我堅定，
甘心樂意，獻上我的全心全意，
我真歡喜來讚美你，我心相信你奇妙的帶領，
哦，主耶穌，唯有你滿足我的心。

版權屬 約書亞樂團 所有


【超乎我所求所想】
詩集：約書亞02-祂的國度，祂的榮耀，2

超乎我所求或所想，將你在愛向我傾倒，
我願在你殿中一日，遠勝過在這世界上千日，
太多，快要裝不下，太棒，我必須與人分享，
你愛使我得生命，你超乎我所求所想。

版權屬 約書亞樂團 所有


【全心全意】
詩集：約書亞02-祂的國度，祂的榮耀，3

用我的全心全意，用我的全心全意，
來讚美你，主，我全心全意，
我要獻上我的愛，因你先愛我，
用我生命和氣息，來讚美你，主，
因你慈愛憐憫，惟有你是配得，
我全心全意來讚美你，主。

版權屬 約書亞樂團 所有


【靠主常喜樂】
詩集：約書亞02-祂的國度，祂的榮耀，4

靠主常喜樂，我說要常喜樂，
揚聲歡唱，全能大君王，
宣揚主祂仍作王，
靠主耶穌聖名，我們得著勝利，
撒旦已被打敗，屈膝我們腳底，
耶穌已得著勝利，
因祂，我們得釋放，
因主耶穌聖名，被擄得者釋放，
瘸腿行走，瞎眼看見，
憑信，我們得釋放。

版權屬 約書亞樂團 所有


【我相信】
詩集：約書亞02-祂的國度，祂的榮耀，5

領受你的話主，堅定的應許，
在你絕沒有難成的事，
站立在磐石上，剛強壯膽在我心，
在你絕沒有難成的事，
耶穌，我相信，你已垂聽，
你的話一出，大山將被挪移，
我相信，你的大能，
降下你的聖靈，居住在我心，
我相信，你能成就，
無論在何處，我都得勝有餘，
萬事在你手中都有可能，
我相信，我相信。

版權屬 約書亞樂團 所有


【我怎麼能沒有你】
詩集：約書亞02-祂的國度，祂的榮耀，6

我怎麼能沒有你，
失去你的愛，我怎麼活我怎麼過，
唯有你醫治我，潔淨的心，你釋放我，
主，我來到你面前，高舉雙手敬拜，
主，我屈膝降服，在你寶貴十架，
當你在上懸挂，為我付上代價，
為我死，為我死，
你的愛遠比天還要高，比海洋更深，
主，我這一生只要你，
沒有人能滿足我的心，給我這感覺，
唯有你，主，唯有你。

版權屬 約書亞樂團 所有


【展翅如鷹】
詩集：約書亞02-祂的國度，祂的榮耀，7

我在此等候，求你充滿我，
我在此渴慕，渴慕你，
主使我屈膝，藏在你愛裡，
耶穌，願更多認識你，
來充滿我，我全人你掌管，
向我吹氣，使我興起，展翅如鷹。

版權屬 約書亞樂團 所有


【祂的國度】
詩集：約書亞02-祂的國度，祂的榮耀，8

耶穌，神公義的彰顯，
祂是人子，神獨生子，祂國降臨，
耶穌，神犧牲的救贖，
今得榮耀，今已稱義，祂國降臨，
祂的國度永遠長存，祂的榮耀無法測度，
君王的大能和尊貴，祂的國度已來到，
祂國度掌權，祂統籌萬有，
祂的國度滿有權柄和能力，
耶穌，神公義的彰顯，
耶穌，神慈愛的表明，
神的恩典，神的神話，向我彰顯，
耶穌，神完全的聖潔，
今得榮耀，今已稱義，祂國降臨。

版權屬 約書亞樂團 所有


【在你身邊】
詩集：約書亞02-祂的國度，祂的榮耀，9

聖潔主，我們在此懇求來運行在這地，
哦，我們渴慕你，我只盼望能與你，與你同在，
天天活在你面前，我要與你同行，
我要穿越高山低谷，我要行在水面，
主我已選擇要跟隨，在你身邊直到永遠，
告訴我要為你獻上什麼，
求指教我當行的路，生命完全屬於你，
來成就你旨意，在這裡做主做王，
我願你旨意成全，
我要穿越高山低谷，我要行在水面，
主，我已選擇要跟隨，在你身邊直到永遠。

版權屬 約書亞樂團 所有


【來歡慶】
詩集：約書亞02-祂的國度，祂的榮耀，10

來歡慶，榮耀君王降臨，
我仰望看見那復活的羔羊，
耶穌，我的救主，榮耀遍滿全地，
我歡慶，耶穌，我歡慶，
高聲哈利路亞，榮耀君王勝利，
神的火焰在我心，燃燒著我的靈，
我看見天堂打開，將主愛傳遍世界，
聖靈感動著我心，領受祂的能力，
醫治恩典湧流，耶穌我當相信。

版權屬 約書亞樂團 所有


【公義聖潔主】
詩集：約書亞02-祂的國度，祂的榮耀，11

公義聖潔主，神的羔羊，榮耀的君王，
萬民都屈膝，在你座前，我們敬拜你，
我要唱首新歌，我要高聲讚美，
天地萬物宣揚你榮耀，
我要唱首新歌，我要高聲讚美，
熱忱的心獻上給你，喔，聖潔主。

版權屬 約書亞樂團 所有


【你是配得】
詩集：約書亞02-祂的國度，祂的榮耀，12

你是配得，最配得，
配受所有榮耀與權能，
你是配得，最配得，
配受所有尊榮讚美，
聖潔主，你坐在寶座上，
我敬拜你，我高興雙手讚美你，
我宣揚你是萬王之王，
你是聖潔，最聖潔，全能耶和華，
你是聖潔，最聖潔，昔在永在之主。

版權屬 約書亞樂團 所有


【在陶匠手中】
詩集：約書亞02-祂的國度，祂的榮耀，13

榮美的神，奇妙的救主，
我深知道，我一生年日在你手中，
完全照你榮耀計劃，
輕聲呼喚我，進入你同在，
你的聖靈，指引我道路，
主教導我，透過你的眼光為你活，
我降服在你聖潔呼召，分別自己，
我知你吸引我，就近你，懇求主帶領，
磨我，塑造我，用我，充滿我，
獻上生命在陶匠手中，
召我，指教我，領我在你旁邊，
獻上生命在陶匠手中。

版權屬 約書亞樂團 所有


【我獻上讚美】
詩集：約書亞02-祂的國度，祂的榮耀，14

我獻上讚美，因你是我的主，
我獻上生命，為聖潔的活祭，
獻上我的一切給你，
將最好的奉獻給你，
我獻上讚美，給你，我主。

版權屬 約書亞樂團 所有


【主，我獻上生命給你】
詩集：約書亞02-祂的國度，祂的榮耀，15

我將自己完全獻上，
毫無保留，放在你的腳前，
所有的悔恨，一切的稱讚，
無論苦與樂，都交托給你，
過去的事，將來的事，
還有那沒有實現的夢想，
我所有希望，我所有計劃，
全人和全心，都交托給你，
喔，主，我獻上生命給你，
用我一切經歷，來榮耀你聖名，
主我獻上一生給你，
願我讚美升起，能成為馨香活祭，
我獻上生命給你。

版權屬 約書亞樂團 所有


【居住在我心】
詩集：約書亞03-觸摸到你，1

找到這喜樂，自從你聖靈澆灌我，接納我，
釋放我得自由，找到這平安，
自從你住在我心中改變我，賜給我新生命，
我找到方向和使命，找到我一切所需，
因為祂慈愛，直到永遠，
祂靈釋放我心，找到喜樂，
永不止息，平安如江河滿溢，
因為耶穌，祂居住在我心。

版權屬 約書亞樂團 所有


【最好的朋友】
詩集：約書亞03-觸摸到你，2

他聽過那位奇妙的救主，他聽過他完全的愛，
你聽過在天上的那位，你聽過他賜下愛子，
我找到真愛，我已相信耶穌，
Show me your way，我相信那位奇妙救主，
我相信祂死裡復活，我相信我將永遠活著，
我相信我主必再來，我找到真愛，
我已相信耶穌Show me your way，
耶穌，最好的朋友，
你總在我身旁，永遠都不會改變。

版權屬 約書亞樂團 所有


【我有喜樂】
詩集：約書亞03-觸摸到你，3

主的恩膏在運行，我感覺就在這裡，
我心充滿了能力，要高舉主聖名，
聽見聖靈的聲音，如風吹進我的心，
我靈已被更新，生命已被復興，
我有喜樂，我有平安的心，
你聖靈每天充滿我，賜給了我信心，
我的生命，充滿讚美旋律，
因主耶穌，你的話語，釋放我心。

版權屬 約書亞樂團 所有


【每一天】
詩集：約書亞03-觸摸到你，4

就這樣，哦主，是你賜給我生命，
說不出心中你對我多重要，拯救我生命，
我獻上我全所有每一天，我要宣揚你榮耀聖名，
每一天，主，我倚靠你話語站立，
我懇求、禱告，讓我更多認識你，
我相信，你會帶給我每一個腳步，
每一天，主，我要為你作鹽做光，
每一天，我為你而活，每一天我跟隨你腳步，
每一天，我要與你同行，我為你而活，每一天。

版權屬 約書亞樂團 所有


【奇妙居所】
詩集：約書亞03-觸摸到你，5

奇妙，是你所在之處，我心緊緊跟隨你，
耶穌，你是我最愛，你的愛潔淨我心，
當我深知我屬於你，我的心要讚美你，
耶穌，無人與你相比，公義，
全地的君王，萬國都來敬拜你，至高的聖名，
獻上我讚美，而我全心要對你說，
I love You, I love You, I love You.
我的心要永遠，緊緊跟隨你。

版權屬 約書亞樂團 所有


【來到十架前】
詩集：約書亞03-觸摸到你，6

被釋放，得赦免，我今已聖潔與公義，
你捨下生命，為我付出一切，
耶穌，我降服於你，
我願一生跟隨你，我願一生跟隨你，
來到十架前，屈膝敬拜，
感謝主，你救贖我，
哈利路亞，感謝主，救贖我。

版權屬 約書亞樂團 所有


【觸摸到你】
詩集：約書亞03-觸摸到你，7

難以相信你的愛，是如此吸引著我，
每早晨我等候親近你，你挪去我所有懼怕，
讓我心不再失落，一生年日都屬於你，
你的生命氣息，充滿著我的靈，
你的火焰燃燒我的心，我佇立你座前，
仰望你的榮耀，驚歎，你是何等奇妙，
我一生的意義，展開在我面前，
耶穌，當我觸摸到你。

版權屬 約書亞樂團 所有


【我救主活著】
詩集：約書亞03-觸摸到你，8

我知祂已救贖我，寶血已洗淨我罪，
我相信，我相信，羞辱祂為我挪開，
痛苦已得著釋放，我相信，我相信，
我高舉旌旗，只因為我主已得著勝利，
我救主活著，釋放我重擔，與你飛翔，
我站立在高山頂上，迎接你國降臨。

版權屬 約書亞樂團 所有


【交托我憂愁】
詩集：約書亞03-觸摸到你，9

我交托我的憂愁，我交托我羞辱，
完全交托，你喜樂充滿我，
我交托我的疾病，我交托我痛苦，
完全交托，你喜樂充滿我，
Yes Lord，Yes Lord，Yes，Yes Lord，
雖受敵，不被困住，遭逼迫，卻不被丟棄，
打倒，不至死亡，在咒詛的背後，
有祂應許的祝福，祂喜樂是我力量，
雖然一宿痛苦器泣，早晨必歡呼喜樂。

版權屬 約書亞樂團 所有


【一生年日】
詩集：約書亞03-觸摸到你，10

宣揚你無比大能，和奇妙作為，
宣告你榮耀國度，和平君王降臨，
我的眼，看見你奇妙作為，
我全人，降服在你榮耀裡，
一生年日，我讚美你的偉大，
一生年日，我宣傳你恩典，
一生年日，我述說你無比大愛，
你愛，充滿我，你愛，
萬物都讚美你，眾人稱頌你名，
傳揚你美好旨意，在恩典中同行。

版權屬 約書亞樂團 所有


【我們歡迎】
詩集：約書亞03-觸摸到你，11

主的聖靈，我們歡迎，
降臨在你的殿中，來彰顯你同在，
主的聖靈，我們歡迎，
懇求你再來充滿這地，
我們同心合一聚集，在你座前敬拜，
高舉主耶穌的聖名，單單來敬拜你，
你真配得所有讚美，讓我們揚聲歌唱，
聖靈來，在這地。

版權屬 約書亞樂團 所有


【降下你聖靈】
詩集：約書亞03-觸摸到你，12

降下你聖靈，成全你旨意，讓你的同在降臨，
釋放我心，賜給我生命，讓你的同在降臨，
讓主聖靈無比的能力，完全充滿這地，
改變我心，來更新我，因你恩典和憐憫，
讓基督的愛環繞我，使我更親近你，讓你的同在降臨。

版權屬 約書亞樂團 所有


【你靠近】
詩集：約書亞03-觸摸到你，13

在驚歎中，我敬拜，佇立在你奇妙大愛，
在你榮耀裡改變自己，我全心跟隨你我神，
你同在充滿這地，尊崇高舉你聖名，
當我敬拜，我相信，你靠近，
願頌讚和尊貴，榮耀和能力，到永遠到永遠。

版權屬 約書亞樂團 所有


【願讚美充滿】
詩集：約書亞03-觸摸到你，14

願讚美充滿每個家，願喜樂充滿我心，
願萬物都尊崇耶穌，
讓我們獻上祈求從高山上，直到山谷，
頌揚讚美，獻給你，從天降下，直到萬民，
讓這歌聲傳千里，
願主真光照亮黑暗，讓我們屈膝敬拜，
願主榮耀充滿全地，讓我們同聲宣揚，哈利路亞。

版權屬 約書亞樂團 所有


【讓我高飛】
詩集：團契遊樂園6 - 揀選，4

主，讓我心有夢想，無邊黑夜裡遠看著星河，
年青光陰未保留，從來未甘奔波終一生，
如果你讓我選取，寧冒險經過，不希罕安定，
讓我為你使命立大志，為你棄掉所有。

讓我高飛，高高的遠飛，
不惜翅翼斷，不安於低地，
遠飛不知的那方向，總比平庸值得，
讓我高飛，造夢裡歡呼讚頌，看見你張開雙手，
縱世間再沒有造夢者，仍要一生振翅，
主，讓我心有夢想，無邊黑夜裡遠看著星河，
從此甘心被你使用，願為你擺上求盡我一生，
深願你為我選取，前行的路徑，為理想飛奔，
主我為你使命立大志，讓我獻盡所有，
或會再沒有造夢者，仍要這生振翅。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【飄流日記】
詩集：團契遊樂園 6 - 揀選，7

每一天渡每一天，仿似沒了沒完，
回頭望歲月已不再，卻又回到起點，
過了海踏遍荒野，仍未見你面，
願明天能再堅持，緊握永約恩典。
全是你賜律法在心裡，賜這恩典留記號，
感激你降禍賜福每段路途，讓我領略怎麼叫好；
唯獨你永立約未改變，以愛火光來引路，
長途中，是你不捨且不棄，
你引導我此生不可以忘記。
每一天過每一天，轉眼又四十年，
回頭望歲月已飄遠，已是迎向終點，
過了海越過荒野，尋著了你面，
願明天直到終結時，緊握永約恩典。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【揀選】
詩集：團契遊樂園6 - 揀選，1

在創世之時，你有百般的美意，
要讓這故事揭幕於揀選的鑰匙，
是你的堅持，愛我最深都心知，
為要完成救贖犧牲捨棄性命，
來完全流露大愛不移，
誰揀，誰選，為要我得救贖，
寧願降生受辱都甘願，驗證是真愛無斷
誰揀，誰選，十架救恩以愛相勸，
憑著恩典每日亦覺溫暖，
唯願從今天起獻全力都不怨，
是你的周全，對我百般的愛眷，
在這無窮世代掌管今世未來，
還何其榮幸被愛不完，
誰揀，誰選，為要我得救贖，
寧願降生受辱都甘願，驗證是真愛無斷，
何等，神恩，十架救恩以愛相勸，
從前待你多虧欠，但你愛都不斷，
蒙召原是你心意，愛是無法數算。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【路邊的一課】
詩集：團契遊樂園6 - 揀選，3

自我出生起那天，早慣這樣過，
人瞎眼，看不見，換來是非多，
話我知多得我爸媽或是誰之過，
連累我有這等身世，人生坎坷，
罪疚中乞討養生，怎會不自卑，
麻木了，我反正，沒能力高飛，
但那天，一個拉比卻未嫌棄，
還令我兩眼看得見，人生至美，
祂說齷齪出生不可說是誰錯，
教我學全新的一課，讓眼光，專注在神特有的計劃，
其實艱難時辰也能結出好果，
上帝多方揀選卻沒遺棄我，我領略其中的功課，
就是我不足的這生於彰顯祂有份，
榮幸身為神見證的一個，
話你知，當天我恩公祂叫主耶穌，
懷著愛，已將我爛泥外升高，
若你恰巧身處低窪被逆流擁抱，
神願幫扶提拔你風中起舞。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【重演這生】
詩集：團契遊樂園6 - 揀選，5

曾否夜靜看星辰，曾否盼望前途在我手，
曾否失意徬徨，曾否不知方向，前路遠還是孤身的再走，
曾否落淚說分離，曾否往日濃情亦放手，
誰知昨日良朋現已各有新的方向，常幻變，誰又最是恆久，
原來耶穌降生，留低救恩，流血說我愛罪人，
憑十字架沉重代價，來讓我再活新生，
原來拿出信心能得永生，憑著信，會看見父神，
讓我明白到我知道這是愛，
曾否玩樂後怕一人，才知快樂原來沒永久，
曾經可愛事情，能否一生擁有，
時日過仍是空虛的再走，曾否獨處一人，
曾否錯後餘留後悔心，曾否軟弱無能病裡思想一生真諦，
無奈處，問這一生為何走，原來耶穌降生曾犧牲，
還說，要赦免罪人，來尋覓我來原諒我來讓我再活新生，
求得拿出決心重演這生，前路遠要靠你導行，
願意離罪惡這一生再活過。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主喜悅的事】
詩集：團契遊樂園6 - 揀選，6

唯有你是蒙揀選，是君尊的祭司，
願你今天，立起心志，作主喜悅的事，
唯有你是蒙揀選，是君尊的祭司，
是天上父親的恩賜，願你更殷勤，有了信心又有德行，
做個屬靈人遵守神教訓，願你得恩主分派結更多果子，
沒有律法可禁止，傳遞信望愛合宜，全力向標竿衝刺，
願你得恩主拖帶按救主心意，成為聖潔無有瑕疵，
令這揀選堅定不移，彰顯神旨意。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【原來是耶穌】
詩集：團契遊樂園6 - 揀選，7

是誰令我，迷霧裡覓曙光，困感跌倒，前路也願去闖，
是誰令我，危難裡亦勇敢，世事變遷不改我路向，
是誰令我，尋著意義而活，獻奉這生，來盡發熱發光，
是誰伴我，無後悔踏遠方，也令我知真方向，
原來是耶穌，祂的愛未變，原來是耶穌，恩手引導，
原來是耶穌，給我不死的愛，令我總不放棄，
是誰用愛，平伏往日創傷，貼近我心，除掉往日模樣，
是誰用愛，成就往日夢想，眼淚抹乾不需往後看，
是誰用愛，同渡各樣壓迫，照亮我心，無懼世俗拍擊，
是誰用愛，長路結伴去闖，也伴我走真方向，
原來是耶穌，祂的愛未變，原來是耶穌，恩手引導，
原來是耶穌，給我不死的愛，令我總不放棄，
原來是耶穌，祂的愛未變，原來是耶穌，恩手引導，
原來是耶穌，給我不死的愛，令我堅定前行。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【有了你異象】
詩集：團契遊樂園6 - 揀選，8

能在俗世裡面看清你路向，就算風兩飄搖仍堅守路向，
有了你異象，視線闊又張，突破灰色地帶，明辦真相，
能在面對壓力全心獻頌唱，就算多少艱難仍擔起創傷，
有了你異象，未怕窄路長，卻要找緊光陰，堅守信仰，
領受異象尋求真光照亮，任世界怎麼變也從未變樣，
善用你恩賜將一生擺上，用愛打破隔膜圍牆，
領受異象尋求忠心善良，願見證主真理我全力向上，
莫問你賞賜將福音分享，為你收割世上禾場。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【這樣的愛】
詩集：團契遊樂園6 - 揀選，9

這樣的愛，這樣高深的愛，遠至亙古不變直到未來，
降生人世內，彰顯神的愛，接近人群去病困悲哀，
這樣的愛，甘願犧牲的愛，這愛傾出寶血贖我回來，
捨身除障礙，血盡流的愛，世上無人如同這份愛，
我的主恩深比海更深，這份愛解我心中罪困，
淒清中伴我同行，孤單中伴我前行，
這份情仍是最真，我的主恩高比天更高，
這份愛今我竟可遇到，漆黑中沒有迷途，
幽谷中是我路途，這份情難以盡訴，
這樣的愛，這份一生的愛，這愛永測不透但很精彩，
你竟住我內，空虛已不再，晝夜同行從來沒有分開，
這樣的愛，傾盡一生的愛，縱有困苦厄困也不更改，
世間沒無替代，這情和這愛，傾出一生報答這份愛。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【忘得了嗎？】
詩集：團契遊樂園6 - 揀選，10

回頭望舊日倦透身軀，曾為了過去苦惱心碎，
在那天心中感覺多累，然後碰到了又會是誰，
如何讓絕望換作應許，能令我暗裡傷痛消退，
讓我於青草地尋夢去，突然才明白我所需，
尚記得當天心裡驚慌，憑著你再次找到希望，
永未忘是你決不輕看，疲倦仍然讓我躺，
在這天一起奔向標竿，也願意靠你再經過風浪，
你在旁伴我走，北風中直往，
長夜沿途的星光，時刻都細看，
曾歷遍過去太多失望，再回頭不知怎麼靠岸，
幸運尋著你導航，瞬間終於得釋放，
難望事夢寐亦記得嗎，曾立志每句會一生牽掛，
無疑問用信心共挽手好嗎，前路原來未太差，
明天不再怕，前路完全未怕它，明天不再怕。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【為何揀選我】
詩集：團契遊樂園6 - 揀選，11

為何你竟揀選我為我捨身，為何要拯救如此罪人，
為何十架的愛是如此高深，完全猜不透何原因，
為何高天之主會為我犧牲，為何以鮮血塗抹淚痕，
為何讓我一信便獲得新生，何等的不配被憐憫，
但我確信神話語的應許，讓我深知所信的是誰，
容我以後順從主，從不後退，來為報答你為我奉上身軀，
自耶穌的真光照亮我的心，便決心要離棄舊人，
唯求奉獻所有並付出一生，傳揚主的恩惠及憐憫。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【獻我一生】
詩集：團契遊樂園6 - 揀選，12

這世間有一份愛將我深深抱緊，燃亮我一生到老，
引導我每一刻每分，這份愛為我為你奔波艱辛路徑，
甚至捨身救萬人，要怎報答這恩，
獻每顆心，獻每顆真，願為主擺上永無憾，
願讓主充滿我，掌管我，我願意讓主陶造新我，
獻每一分，獻我一生，願為主燒毀這自我，
願奉獻這一生，傳揚救主佳音，
我願意為主獻我一生，獻我一生。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【尋找】
詩集：團契遊樂園6 - 揀選，13

陪你哭，陪你笑，和你倒數分秒，
一瞬間眉目裡，傳出一點奧妙，
曾去找尋獲了，不知可否有破曉，
或者心底早渴望了控制不了，已經心跳，
祈求主看顧，願聽主吩咐，尋求應許的愛，
這應許帶著未來，然而也許會，無情的心碎，
都要盡意擺上，只渴望尋到漂亮證據，
陪你哭，陪你笑，和你倒數分秒，
一瞬間眉目裡，傳出一點奧妙，
曾去想如沒了，只好等主去揭曉，
也許一息間破滅了變作苦笑，受不了，
祈求主看顧，願聽主吩咐，尋求應許的愛，
這應許帶著未來，然而也許會，無情的心碎，
都要盡意擺上，只渴望尋到漂亮證據，
過往記憶中只有快樂亂尋醉，和傷痛和眼淚寄居，
能與你今天陌路相對，可會得主允許，
從人看不了，願恩主光照，
明暸眼中的愛，會否都帶著真愛，
這真愛，是蒙揀選的愛，
一剎傾心真意，可會是蒙配漂亮證據，
只盼待某天得主確據。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【活下去】
詩集：團契遊樂園6 - 揀選，14

誰人又很想獨對夜幕流淚，誰人又喜歡在孤單中寄居，
背著沉而重的身軀，然而又揮之不去，
歲月再長，也只得苦笑一堆，仍然在奢想定會告別無奈，
無奈越想躲但它始終存在，看著旁人這麼精彩，
回頭又想我都可以憑兩手，兩這日變改，
在昨天流出迷失而無助的熱淚，
如何傷感如何的心碎，願這日給兩手撕去，
堅強的留低誰還懼，這末日裡誰人沒有誰，
迎著痛亦不怨一句，寧願靠著半點堅忍，活下去，
如若在消失後先懂得折哀，為何未珍惜在這分鐘抱擁，
那懼誰人覺得不配，期待夢想有天找到無後悔，
別再是太灰，定要將如今重生而流盡的熱淚，
成為祝福埋藏這歌裡，熱暖入每顆心裡，
堅強的留低誰還懼，這末日裡誰人沒有誰，
明白要是堅持爭取，其實我亦也可精彩活下去。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【讓祂的喜樂充滿你】
詩集：約書亞04-抓住永恆，1

讓祂的喜樂充滿你，滲透每一個呼吸；
讓耶穌的愛圍繞你，讓祂貼近你的心；
讓我的心單純像你，此刻我只屬於你；
主，我的心不再懷疑，我知道你在這裡；
我只要你，榮耀充滿全地，好叫世人看見你；
主，我願意，成為你的器皿，讓讚美永不止息；
高舉雙手，揚聲歌唱，我的心與你飛翔；
甩一甩頭，?開沮喪，你就是我的盼望；
睜開雙眼，不再迷惘，你的愛就在前方，指引我方向；
高舉雙手，揚聲歌唱，我的心與你飛翔；
甩一甩頭，?開沮喪，你就是我的盼望；
睜開雙眼，不再迷惘，你的愛就在前方，遠超過我的想像。

版權屬 約書亞樂團 所有


【Everything's Alright】
詩集：約書亞04-抓住永恆，2

我的亮光，每天與我同在；
我的磐石，暴風雨都吹散；
奇妙事，就在我身旁；
我最想要，就是到有你的地方；
賜喜樂，賜盼望，你愛光照，無論我在何處；
Everything's Alright，耶穌與我同在；
Everything's Alright，我救主與我同行；
Everything's Everything's Alright.

版權屬 約書亞樂團 所有


【God is Great】
詩集：約書亞04-抓住永恆，3

萬物都來呼求你，用心靈和誠實敬拜你，
榮耀歸於信實主，耶穌神兒子；
萬物都獻上讚美，唯有你榮耀尊貴；
唯有你大能掌權，一直到永遠；
God Is Great，讚美他，從天上直到地上，
你的名在全的配得讚美；
God Is Great,讚美他，在地上如同天上，
我活著只為要榮耀你聖名，榮耀你聖名。
我願獻上我所有，主教導我為你活，
你的火燃燒我心，讓世界，都看見。
聖潔歸於我主，全地歌唱，全地歌唱。

版權屬 約書亞樂團 所有


【一直到永遠】
詩集：約書亞04-抓住永恆，4

你榮耀國度降臨，宣揚至高聖名，
我全心呼應讚美聲音；
我看見聖靈運行，火焰燃燒我心，
你榮耀降下遍滿全地；
你將永恒放在我心，我一生為你，為你；
哈利路亞，哈利路亞，尊容讚美直到永遠；
我們已得著完全勝利，一直到永遠；
哈利路亞，哈利路亞，我們留下歷史見證，
向世界宣告你的大愛，一直到永遠。

版權屬 約書亞樂團 所有


【You Are My World】
詩集：約書亞04-抓住永恆，5

我的天父，我愛慕你，
遠超過我全心所渴求，我只要你；
主耶穌，我最愛的救主，
生命中所有的一切，全都屬於你；
天使聚集，來尊崇你，
眾兒女全心敬拜你，你是我神，
我的世界（一切），我願獻上生命給你；
你是我主，心所愛慕，沒有人能夠代替你；
我所擁有的一切，我願全獻上給你我的主，
為你而活；一生年日是你所賜，
我懇求完全按著你的旨意，為你所用。

版權屬 約書亞樂團 所有


【神羔羊配得】
詩集：約書亞04-抓住永恆，6

感謝你的十字架，感謝你付上代價，
擔當我罪和羞愧，使我完全，賜下奇妙恩典；
感謝你無比大愛，感謝你釘痕雙手，
寶血洗淨我汙穢，使我瞭解，你完全包容赦免。

神羔羊配得，坐在寶座上，頭戴著尊貴冠冕，你做王到永遠；
來尊崇讚美，耶穌神兒子，從天降下被釘十架，神羔羊配得。

版權屬 約書亞樂團 所有


【就是你】
詩集：約書亞04-抓住永恆，7

我腳前的燈，我路上的光，就是你，耶穌就是你；
我生命的寶藏，勝過全世界，就是你，耶穌就是你；
用我的心，用我的靈，我要永遠敬拜和稱頌你聖名，稱頌你聖名；
主每一天，我渴慕你，與你飛翔，好讓我心甦醒；
你帶走我憂傷，賜給我盼望，你在哪裡，醫治在哪裡。

版權屬 約書亞樂團 所有


【美麗的夜裡】
詩集：約書亞04-抓住永恆，8

美麗的夜裡，讓我得見你耶穌，
讓我的心裡充滿力量，讓我的生命深深連接於你，
耶穌，從你而來的話語充滿我（聖靈澆灌我），
主我要拍手讚美，開口讚美，跳舞讚美你，
讓我們感受你的愛，感受你的同在，
主我要拍手讚美，開口讚美，跳舞讚美你，
讓我們感受你的愛，感受你的同在。

版權屬 約書亞樂團 所有


【尊貴的君王】
詩集：約書亞04-抓住永恆，9

你知道，我愛你；
你知道，我需要更多認識你，遠超過我的想像；
我想對你說，這些話不虛假，
我願為你活，我願一生跟隨。
尊貴的君王，我別無所求，
我只要與你同行，我只要與你同行。
耶穌你是我生命的救主，
從永遠到永遠我獻上我全心讚美。

版權屬 約書亞樂團 所有


【I'm on Fire】
詩集：約書亞04-抓住永恆，10

我有個夢，從天上而來，向標杆直跑，得獎賞；
耶穌我救主，將聖靈火焰放在我心中；
Hey Hey Hey，沒有巨人，可在我土地行走；
沒有城市，不能被拯救；
我跨出去，我掙脫出，我甩掉我身上得恐懼；
Hey Hey Hey，我不至羞愧；
高舉雙手讚美，陰間震動，宣告祂名掌權；
I'm On Fire，來作見證；
I'm On Fire，發出預言，
我感覺祂得大能，澆灌在我身；
I'm On Fire，我有聖靈在我心。

版權屬 約書亞樂團 所有


【我聽見天使歌唱】
詩集：約書亞04-抓住永恆，11

我聽見錫安的呼喚，齊歡呼大君王的降臨，
天使在歌唱，敬拜讚美他，
萬物在他面前，都屈膝敬拜，
Holy，我聽見天使歌唱，
Holy，我聽見天使歌唱，哈利路亞，我主！
哈利路亞，我王！哈利路亞，復活主耶穌！

版權屬 約書亞樂團 所有


【直到永遠】
詩集：約書亞04-抓住永恆，12

我來到你座前，唱一首愛的歌；
用我全心歌頌，我的天父我王；
我的一生年日，將有你笑臉伴隨；
在永恒喜樂裡，我得見你的榮面；
Oh，主，你用你溫柔的臂膀，
緊緊擁抱我，完全無保留，
即使我迷失，未曾改變對我的愛，
你犧牲的愛，顯明在十架上；
我敬拜你我神，我敬拜你我神，我愛你，我愛你；
我永遠要歌唱，我永遠要與你同行，與你同行。

版權屬 約書亞樂團 所有


【我的拯救者】
詩集：約書亞04-抓住永恆，13

耶穌你憐憫我，代替我釘在十架上，
你是我心中的讚美，遮蓋我一切罪過，
瞭解我的軟弱，我的主，我的拯救者；
如果你賜下醫治大能，我必得著醫治；
如果你賜下奇妙拯救，我必得著拯救；
如果你聖靈充滿我疾病就必然痊愈，洗淨我靈最深處。

版權屬 約書亞樂團 所有


【我身後】
詩集：約書亞04-抓住永恆，14

那一天，一覺醒來枕頭濕了大半邊，
因為昨夜，哭了眼淚流了滿面，
想著我還要經歷這種挫折，這種困難，
多少年，多少遍，然後閉上眼，
你出現，所有難過都可以消失不見；
當你為我包紮傷口，當你扶持我的脆弱，
我知道你是我的神，你愛我；
當心被你輕輕觸摸，願我靈靜靜聽你說，
說別忘記你的付出是為了我；
當我遇挫折不退縮，有你每一天陪我走，
是你讓我決定一生為你活，就算我一次次犯錯，
生命幾乎走到盡頭，轉過身卻發現你在我身後，等我！

版權屬 約書亞樂團 所有


【遠超過】
詩集：約書亞06-直到世界盡頭，1

遠超過這世上的財富，
遠超過朋友對我所說的，
遠超過心中最大的夢想，還不只這樣。

遠超過得到我所說所需，
遠超過活我所向往的生活，
遠超過任何人能夠給的愛，你的愛，
緊緊擁抱我，在你懷裡永不放開我。

主，你使陽光照耀，星星月亮綻放光芒，
賜我氣息和大愛，我全心獻給你，耶穌。

我不能停止深愛著你，
我永不會停止深愛著你。

版權屬 約書亞樂團 所有


【你在我身旁】
詩集：約書亞06-直到世界盡頭，2

我站在你面前，獻上所有讚美，
我需要你的愛，耶穌，我只要你。

你為我捨生命，我完全屬於你，
我需要你恩典，耶穌，我只要你。

雙手擁抱我，永不放開我，
我要與你在永恆裡同行。

你在我身邊，一切都不一樣，
一切對不再一樣，我知舊事已過，
生命改變，我要與你同行，我要與你同行。

我要永遠歌頌你，我一生只要永遠和你在一起。

版權屬 約書亞樂團 所有


【All About You】
詩集：約書亞06-直到世界盡頭，3

  1. 聽這讚美，我們高聲唱，我心呼求，你愛超越一切，
    萬國要轉向你，全地聽見這呼喊，這是我們的讚美，
    Cause we're all about You，你的美好應許，獻上所有讚美你，
    Cause we're all about You，無人都阻擋，我跟隨，到永遠。
  2. 我心顫抖，因為你聖名，全地震動，這是信心聲音，
    萬國要轉向你，全地聽見這呼喊，這是我們的讚美。
副歌：高牆將倒塌，虛假將破碎，
      全地聽見這聲音，充滿信心的呼喊。

      Cause we're all about You，
      Cause we're all about You。（x4）

      高牆全都倒下來，當萬國讚美你，
      全世界聽見這聲音，充滿信心的呼喊。

版權屬 約書亞樂團 所有


【耶穌，你作王到永遠】
詩集：約書亞06-直到世界盡頭，4

耶穌，你作王到永遠，你最閃耀，你最榮美，
你是明亮的晨星，耶穌，滿有榮耀滿有能力，
我要舉起手讚美你，我要敬拜你。

  1. 地上榮華將過去，但你的聖名存到永遠，
    全能真神掌管宇宙萬物，我的救主快來君王。
  2. 創始成終的救主，守護著我最好的朋友，
    耶穌，我渴望與你面對面，來屈膝獻上我讚美。

版權屬 約書亞樂團 所有


【耶穌基督我救主】
詩集：約書亞06-直到世界盡頭，5

耶穌基督我救主，勝過這世上萬物，
祝福的泉源在我心，湧流直到永遠，
一切的恩賜，皆是你所賜，
平安、愛、喜樂，湧流如江河。

版權屬 約書亞樂團 所有


【耶穌正在這裡】
詩集：約書亞06-直到世界盡頭，6

耶穌正在這裡，耶穌正在這裡，
祂（你）寶血為你（我）而流，潔淨你（我）心，
祂（你）大能話語醫治你（我）的身體，
祂（你）聖靈釋放你（我）得自由生命，耶穌正在這裡。

版權屬 約書亞樂團 所有


【我需要你】
詩集：約書亞06-直到世界盡頭，7

  1. 我需要你，我需要你，
    你有如雨降臨，澆灌使我的心甦醒。
  2. 我仰望你，我仰望你，你掌管在這地，
    你將天堂安置我心，我只渴望要與你同行。
  3. 眾山雖可挪移，也會沉入大海絕蹟，
    你卻永不離棄，以你釘痕雙手扶持。
副歌：聖潔，聖潔，歸我主，
      榮耀君王，到永遠，全地的救主。

版權屬 約書亞樂團 所有


【直到世界盡頭】
詩集：約書亞06-直到世界盡頭，8

愛不止息，完全佔據我心，向我靠近，
找到平安，因為你，不懼怕。

我願放棄全世界來宣揚你，
因我知你呼召我，我知你呼召我，
我已全然投靠在你應許裡，
不再隱藏，不再隱藏。

主耶穌，我相信你，我願意，去到世界盡頭，
去到世界盡頭，為你，神獨生的兒子，
世界將看見，你是神，你是神。

版權屬 約書亞樂團 所有


【是你】
詩集：約書亞06-直到世界盡頭，9

恩典充滿我的生命，愛讓我不會畏懼，
信心使我得著應許，是你，是你，是你。

你的話給了我勇氣，你的靈向我吹氣，
你寶血洗淨我生命，是你，是你，是你。

耶穌是，我的喜樂，我的滿足，我的詩歌，
耶穌使，我得豐盛，我得飽足，我得醫治，
耶穌是，我的山寨，我的盾牌，我的愛，
I'll never let You go!

版權屬 約書亞樂團 所有


【Dance Dance Dance】
詩集：約書亞06-直到世界盡頭，10

Everybody's dancing All over the world,
Everybody's dancing All over the world.
Dance Dance Dance 在君王面前，
獻上我全心，獻上我一切，
Dance Dance Dance 在君王面前，
你使我心歡然歌唱。

當我在高山上，舉手讚美，
就算在低谷，也學會感謝，
在大街上，我呼喊你名，
耶穌，你永遠同在，
每當我呼求，每當我呼求你。

你使我心歌唱，使我充滿歡笑，
你使陽光照耀生命，
使我跳舞，Everybody dance。

我的雙腳跳躍，我的腳離開地球表面。

版權屬 約書亞樂團 所有


【惟有你】
詩集：約書亞06-直到世界盡頭，11

世界為你而轉，你使太陽發光，
你點燃了希望，賜下喜樂，給每個人。

惟有你，創造宇宙萬像，惟有你，你使眾星閃爍夜空，
惟有你，使我心歌唱，惟有你，作我君王。

我想要跳舞，只因你與我同在，
我知你喜悅，永遠都不會離開。

（Rap）
For you alone could turn my world around,
For you alone can turn on the sunshine,
For you alone can give me the heart beat,
For you alone have got to be ,got to be King.

版權屬 約書亞樂團 所有


【向你歡唱】
詩集：約書亞06-直到世界盡頭，12

佇立在祭壇前，主，我高舉雙手，
我要更親近你，喜樂在我心。

我要與天使同敬拜，獻上我讚美，
當你愛圍繞我，就不再懼怕。

How I love to How I love to 向你歡唱，你愛光照，
How I love to How I love to 向你歡唱，平安降下。

Holy Holy Holy Holy.

版權屬 約書亞樂團 所有


【安靜】
詩集：約書亞06-直到世界盡頭，13

藏我在翅膀蔭下，遮蓋我，在你大能手中。

當大海翻騰波濤洶湧，我與你展翅暴風上空，
父，你仍作王在洪水中，我要安靜知你是神。

我靈安息，在基督裡，你大能，使我安然信靠。

版權屬 約書亞樂團 所有


【永遠尊貴】
詩集：約書亞06-直到世界盡頭，14

我活在你的恩典中，當我回想起，
那段十字架的路上，在你心中滿滿的愛，為了我，
如今你早已升上天，在天父的右邊，
有述說不盡的榮耀，有等著我竭力追尋的寶藏。

於是我張開手，仿佛失去所有，
一天天的跟隨，讓平安湧流。

永遠尊貴，配得萬民全心讚美，
永生盼望，從你犧牲的愛彰現，
你釘在十架上流下的寶血，
洗淨我罪，帶來聖潔，
永遠尊貴，配得萬民全心讚美，
永生盼望，從你犧牲的愛彰現，
我終於，知道你是如此愛我，
哈利路亞，我君王，世界真光。

版權屬 約書亞樂團 所有


【第一步】
詩集：約書亞06-直到世界盡頭，15

我活著，是為了你而存在，
專注前方的挑戰，勇敢面對未來，
當人們還在嘗試找出障礙，而我已經解開，
（障礙是必須解開，解開是為了障礙），
實不相瞞，我知道這路有點窄，
辨清其中的黑白，過程更加精彩，
會下定決心那不是個意外，
而是完全明白，你的愛。

逆境中，我變反派，專挑瓶頸丟炸彈，
啥池塘，我要大海，把堵塞踢出腦袋，
和冒險久違的我又抓住了方向盤。

邁開，我的第一步，跨越限制的門檻，
問我，會不會後悔，
請看，我們的笑臉多麼燦爛，
就算，到了一百歲，生活，仍充滿期待，
改變，雖不見得是現在，至少，夢想著遠方榮耀的終點線。

版權屬 約書亞樂團 所有


【我今永遠屬祂】
詩集：青年聖歌 I，79

  1. 耶穌我救主愛我永不止息，無權勢能叫我與主分離，
    祂救贖我捨命於十架，我今永遠屬祂。
  2. 從前我在罪中迷醉浮沉，耶穌降世給我帶來救恩，
    不再有羞恥憂傷懼怕，我今永遠屬祂。
  3. 我心快樂因我已得拯救，前為罪奴，今主賜我自由，
    為救贖我，祂寶血流下，我今永遠屬祂。
副歌：我今屬於主耶穌，主耶穌屬於我，
      並非暫時與祂結連，乃是直到永遠。

版權屬 宣道出版社 所有


【真愛】
詩集：互愛詩歌精選，3

站到窗邊看天空灑著雨，人事常變爭取亦難如願。
面對每天鬥爭，試問誰人不願意，和平共處，用愛驅走掛牽？
讓我每天以關心解恨怨，流淚沉痛的心亦能痊癒。
別再每天鬥爭，世上人人可遇見，
情重有愛，甜蜜滿載，熱愛的心不改。

讓我以愛驅除黑暗，擺脫舊日失落，共你挽手創造更好未來。
沒有受苦、創傷、快樂時常心中載，唯願世界共我分享這闕歌。
（唯願永遠共你分享這份真愛）

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【蝴蝶】

陳逸豪作／有情天詩集

一瞬間，一個意念，一瞬間 心中浮現，
你已蛻變，就像蝴蝶翩翩，戴上生命燦爛冠冕。

生命已經復甦，像蝴蝶在飛舞，
不再痛苦也不再哀哭，主已親自眷顧。

生命無拘無束，像蝴蝶在飛舞，
所有哀哭化作愛的心願，愛你到永永遠遠。


【願你平安】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，16

奇妙的疼，充滿我心，奇妙的疼，充滿我心，
是主耶穌親嘴問安，祂講：願你平安。

用主的疼祝福你，願你平安，
耶穌已經復活，願你平安。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【讓我活在基督裡】
詩集：有情天CD01 - 嚴冬裡也有春天，18

讓我活在基督裡，活出主的榮耀；
讓我活在基督裡，活出生命的美好。

人生雖有苦難，忘記背後努力面前，
信靠主的應許，讓基督的榮耀彰顯。

讓我活在基督裡，活出主的榮耀；
讓我活在基督裡，活出生命的美好。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【起來榮耀】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，36

起來榮耀，榮耀，榮耀我主耶穌，
起來榮耀，榮耀，榮耀我主耶穌。
齊夥來榮耀，榮耀，榮耀，榮耀，榮耀主耶穌，
齊夥來榮耀，榮耀，榮耀，榮耀主。

你是大君王，羸過黑暗死亡，潔淨心靈憂傷，給阮喜樂平安；
你是全能主，掌管世界萬有，除去罪惡捆綁，賞賜我新的活命。

起來榮耀，榮耀，榮耀我主耶穌，
起來榮耀，榮耀，榮耀我主耶穌。
齊夥來榮耀，榮耀，榮耀，榮耀，榮耀主耶穌，
齊夥來榮耀，榮耀，榮耀，榮耀主。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【恩愛路程】

曲詞：張仲偉

過往恩情，主阿，我沒法忘記。
明處的看顧、暗裡保守我憶起。你心我明瞭。
主阿，我知道你愛我。何等甘甜，天路上跟隨你！
日子減少了，怎能讓你再等候？
不讓你孤單，知己同心我願意。我心你明瞭。
主阿，你知道我愛你。前路縱漫長，我心也跟隨你。

我雖微小，我雖無有，寶貴主阿，你竟揀選我，託付我完成教會，走這最後一棒！
脫去纏累，喜樂跟主走天路，跟貼主的心，與主同心，同跳動。
你我心通透相愛，何等滿足喜樂！越走越榮耀，催逼主再來。

榮耀盼望，等候主再來！


【領我到你能用我之處】
詩集：向神歌唱，157

求領我到你能用之處，讓聖靈能力藉著我流出，
請耶穌用我勿拒絕我，讓我聖靈能力藉我流出，
深知我能做得到，我既立了誓約就不毀，
求領我到你能用之處，讓聖靈能力籍著我流出。


【我欲高舉你聖名】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，30
詞、曲：葛兆昕

主，我今來到你施恩寶座前，向你獻上我感謝，
你為著我的罪釘死佇十架，流出你寶血，為我；
主，我今來到你施恩寶座前，向你獻上我感謝，
你從死裡復活，贏過死失權勢，賞賜我活命。

主，我欲高舉你聖名，從今直到永永遠遠，
你賞賜奇妙的愛疼，白白賜乎世間的人；
主，我欲高舉你聖名，從今直到永永遠遠，
主，我欲謳咾你，主，我欲敬拜你，從今到永遠。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【呼求耶穌】
詩集：多一個天國夢，12

求主加倍充滿我心，求主加倍釋放生命，
願你復興來臨，燃燒靈魂，來讓我多一點愛火，
求主加倍充滿我心，求主加倍釋放生命，
為你盡得靈魂，興起全民，投入你國度全心獻。

祈求主讓我心更愛靈魂，成就你的心意，令我更堅穩，
祈求主讓我可作你僕人，燃盡我的所有，求主愛盛載，
呼求耶穌，呼求耶穌，請再度熾熱我，在靈裡宣告，
呼求耶穌，呼求耶穌，請你用愛，來充滿我心，
請你釋放，豐富我裡面情義，去愛。

版權屬 One Way 所有，查詢：(852) 2390 0564


【呼喊聖潔】
詩集：你的愛溫暖我，12
詞曲：Chris Tomlin　中譯：黃昱玲，堯堯

我放下所有驕傲，在耶穌的腳前，
最寬容的憐憫和愛，在耶穌的腳前。

我呼喊，聖潔，聖潔，聖潔，
我呼喊，聖潔，聖潔，聖潔，
我呼喊，聖潔，聖潔，聖潔，神羔羊。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【何等奇妙的救主】
詩集：青年聖歌 II，12

  1. 基督贖罪救恩完成，何等奇妙的救主﹗
    我罪得贖代價付清，何等奇妙的救主﹗
  2. 我讚美祂洗罪寶血，何等奇妙的救主﹗
    使我與神和好相悅，何等奇妙的救主﹗
  3. 祂已洗淨我心罪愆，何等奇妙的救主﹗
    今在我心執掌王權，何等奇妙的救主﹗
  4. 救主一路與我同行，何等奇妙的救主﹗
    祂保守我每日忠心，何等奇妙的救主﹗
副歌：何等奇妙的救主，是耶穌，我耶穌﹗
      何等奇妙的救主，是耶穌我主。

版權屬 宣道出版社 所有


【寂靜小鎮】
詩集：聖誕歌SING，7

  1. 當基督誕生小馬槽，只有白布草禾楷，
    在寂靜小鎮祂降臨，識透禍困諸苦痛，
    將歡欣灑遍地上，讓人淚眼抹乾，
    當基督誕生小馬槽，祝福從天傾送。
  2. 在熱鬧忙亂都市內，可有為救主而歌，
    在聚會歡宴佳節時，可有念聖嬰真意，
    祂奔波走遍地上，讓迷路見曙光，
    在熱鬧忙亂都市內，歡欣求主賞賜。


【童年的聖誕】
詩集：共享歌集 03，14

  1. 輕輕的風聲裡，就像在說「基督降世為救罪人」，
    童年的光陰在腦海中飄飄仿似，那個聖誕就在眼前，
    記起當天歡欣的我罪孽盡去，心中重擔盡棄台前，
    聖誕之歡聲中找到基督的愛，常隨真光真心相獻。
  2. 光陰載秋冬裡，若夢逝去，今天我見俗世沉浮，
    人們此生中沒法解開心中苦困，這個世界沒法自由，
    我要將祂捨身的愛活在內心，分享聖誕其意原由，
    伸出關心的手將悲傷者拯救，祈能彰顯主愛深厚。
副歌：在這燦爛平靜聖誕佳節，世間歡欣因基督生於此日子，
      讓我心中永記此中真義，頌讚神將救恩賞賜。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【上帝你極愛我】

上帝你，極愛我，無論怎麼景況定也拖帶我。
上帝你，極愛我，就算經黑夜，神光照遍。
深相信，主看顧，珍惜我。
信靠我神，就有倚傍，危難有恩主你擔當。
上帝你，笑面作幫助，常令我稱讚與頌揚。
神天天拖帶，時刻必看顧，應許不變，是我深相信。
上帝你，極愛我，無論怎麼景況定也拖帶我。
上帝你，極愛我，就算經黑夜，神光照遍。
深相信，主看顧，珍惜我。
你愛世人，並已選擇，懸十架甘心被釘死。
藉見證，我願去表達，榮耀你宣講你傳奇。
連於基督裡，慈愛永伴隨，一生一世，為你高聲唱。
上帝你，極愛我，無論怎麼景況定也拖帶我。
上帝你，極愛我，就算經黑夜，神光照遍。
深相信，主看顧，珍惜我。
就算今天猜不透，仍願將一生交托。
主必精心策劃，現在我可安心用信心得見，必得見。
上帝你，極愛我，無論怎麼景況定也拖帶我。
上帝你，極愛我，就算經黑夜，神光照遍。
深相信，主看顧，因主你，應許過，今天我，要頌揚，神榮美。


【上帝的兒女何等有福】

  1. 在壓力中仍能平靜，在忙碌中仍能悠閑，在失敗中仍能歡笑，
    在逼迫中仍能屹立，上帝的兒女何等有福，有福，有福，
    上帝的兒女何等有福，有福，有福，上帝的兒女何等有福。
  2. 在絕望中仍有盼望，在冷漠中仍有關懷，在困境中仍有出路，
    在死亡中仍有生命，上帝的兒女何等有福，有福，有福，
    上帝的兒女何等有福，有福，有福，上帝的兒女何等有福。


【主，我不能】
詩集：青年聖歌 II，167

  1. 主，我不能走那山谷－－太深邃，（太深邃，）
    主，我不能走那山谷－－我流淚；（我流淚；）
    但我步步踏穩妥，有主腳蹤引導我，
    與主同在險峻深谷能走過。（能走過。）
  2. 主，我不能攀那高山－－太危難，（太危難，）
    主，我不能攀那高山－－我悲嘆；（我悲嘆；）
    但主的力量夠用，就能爬上那高峰，
    我就感覺天堂美境近雲山。（近雲山。）
  3. 主，我不能走那窄路－－太孤單，（太孤單，）
    主，我不能走那窄路－－獨行難；（獨行難；）
    但聽到主慈愛聲，就使我快樂高興，
    與主同行，安然渡過世路程。（世路程。）
  4. 主我不能渡那江河－－太寬廣，（太寬廣，）
    主，我不能渡那江河－－我哀傷；（我哀傷；）
    但有主恩手帶領。就能入應許美境，
    有主耶穌在我身旁就安寧。（就安寧。）

版權屬 宣道出版社 所有


【主內真有平安】

你的頭髮已被神數算，你的重擔主已替你擔，
你不必為前面道路去作難，主內真有平安。


【主心意的時刻】

主心意的時刻；在主最美愛顧裡的時刻，
願你天天光照我，願你每天引導我；
一切事情都按著你時刻。

你心意的時刻；是主最美愛顧裡的時刻，
願我身心交主前，願以心將歌獻呈，
願我一生都得蒙你喜悅。


【主，教我禱告】
詩集：青年聖歌 II，147

  1. 主，教我禱告，教我禱告，這是我心靈日日所求；
    我渴慕認識你的旨意，主，教我禱告，教我禱告。
  2. 求主賜給我，禱告能力，在罪惡憂苦暗世之中；
    許多人失喪心靈絕望，賜給我能力，禱告能力。
  3. 主，教我禱告，教我禱告，你是我榜樣，每日仿效；
    你是我保證直到永遠，主，教我禱告，教我禱告。
副歌：活著在主裡，主在我心；常與我同在，是我所求；
      請賜我能力無限無量，在主前，人前，皆有能力。

版權屬 宣道出版社 所有


【主的愛】

主的愛，何等長闊高深的愛。
主的愛永不改變，主的愛直到永遠到永遠。
如果你們不彼此相愛，就不認識那獨一的神，
因為神就是愛，唯一的愛。
主的愛，何等長闊高深的愛。
主的愛永不改變，主的愛直到永遠到永遠。主的愛。


【主活著】
詩集：青年聖歌 I，19

    1 我奉一位復活主，祂今在世活著；我知道祂確活著，不管人怎麼說；
    我見祂手施憐憫，我聞祂安慰聲，每次當我需求祂，總必答應。
    2 在我所處環境中，主愛常在我旁，雖然有時心煩惱，但我決不失望；
    我知救主引領我，衝破狂風怒潮，不日我主必再來，大顯榮耀。
副歌：基督耶穌今天仍然活著！
      祂與我談，祂伴我走，生命窄路同過；
      我要傳揚救恩臨到萬民，
      你問我怎知主活著，因主活在我心。

版權屬 宣道出版社 所有


【主耶穌，我愛你】

  1. 主耶穌，我感謝你的愛，我永永遠遠記念這愛，
    你的身體為我擘，你的寶血為我流，主耶穌，感謝你的愛。
  2. 主耶穌，我感謝你的愛，我永永遠遠接受這愛，
    我接受你的身體，我接受你的寶血，主耶穌，我感謝你的愛。


【主喜樂充滿我心】

主喜樂充滿我心，主的寶血洗淨我心靈，
主大愛充滿我心，主的聖靈今與我同行；
我要歌頌，我要傳揚，我要讚美主奇妙大恩。
傳遍萬邦，傳遍地極，傳主恩直到永遠。
主喜樂充滿我心，主的寶血洗淨我心靈，
主大愛充滿我心，主的聖靈永引我前行。


【明天】
詩集：齊唱新歌第 09 集，2
詞：金培達、鄭楚萍、郭多加

渡過每一天，哭泣過幾多次， 在這變遷裡打轉，
我的方向卻未看清，灰色一片，驟變裡遇見諷刺。

遇挫折經過一次又再一次，是基督真愛彰顯．
縱使一切再沒結果，感激千遍，願意去面對改變。

明天的一切，誰能估計，願你共我珍惜祂的恩惠；
憑著無限信心，效法主捨身的犧牲， 願獻一生，當作活祭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主恩深】

福音粵曲

  1. 基督永生君，願恩賜萬民，
    降世犧牲賜下救恩，願將天福降塵寰。
  2. 主赦罪賜新生，為因愛罪人，
    賜你恩深愛亦深，永生相偕永接近。
  3. 主每日對你關心，共君世上行，
    賜你歡欣永活你心，樂享恩福讚頌神！
副歌：唯願你心接受，救主今已近，
      願對你一生安慰，基督愛護更深。


【主愛我】
詩集：小小世界，12
譜：耶穌愛我

生活世上幸福多，樣樣豐富主愛我，
天父造人像首歌，開心音符天天播，
星為我伴奏，風跟我握手，
天地海合奏，都表明主的愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主愛遍人寰】

福音粵曲

主愛大恩遍俗塵，福澤眾生，福澤眾生，
差愛子救萬民，祂降生拯救迷羊，
迷羊返歸家，祂寄寓寄寓世間下，
不惜紓尊降貴，一心決意，
決意救眾生脫俗塵，願意降福與眾人，
欲替弱者抹淚痕，欲告蒼生天國近，
基督降生道成肉身，叫罪人後悔洗惡心。
天國君，萬國君，祂要洗惡心，
祂已付愛心，今我得救已獲那新生，
救主救苦救難，降生寄寓凡塵，負那福音賬，
主恩愛，萬民頌唱，主恩愛，願齊頌唱，
同唱，同唱，頌唱，頌唱，
頌歌遍及塵寰，皆因基督降生在世間。


【只有耶穌】
詩集：堅守我崗位，8

要以同聲歡唱，獻上無比歡欣，
作那靈曲的祭，獻與神。

要以目心一意，獻上他等真摯，
作那純一的祭，獻與神。

耶穌，寶貴耶穌，只有耶穌得尊貴，
耶穌，寶貴耶穌，只有耶穌得尊貴。


【同入聖殿】

誠心感恩，現同入聖殿，歡欣稱讚進你居所，
誠心感恩，現同入聖殿，歡欣稱讚敬拜恩主，
同歡欣歌唱，讚美眾光之父，
同歡欣歌唱，讚美創世的主，
同歡欣歌唱，更滿心喜悅，
同歡欣稱讚永遠的主。


【在那小小卑微的伯利恆】

在那小小卑微的伯利恆，安睡著一嬰孩，
並有神的光自高天普照，照耀耶穌安睡處：
哈利路亞！聽天使高聲唱；哈利路亞！高聲唱；
並有神的光自高天普照，今天君王已降生，
雖然生在卑賤地方，卻是神何等的恩賜，
就在這馬槽，為我預備了全然成聖的道路：
哈利路亞！聽天使高聲唱，哈利路亞！高聲唱；
並有神的光自高天普照，這是君王降生日！
哈利路亞！聽天使高聲唱，哈利路亞！高聲唱；
並有神的光自高天普照，這是君王降生日。


【好消息】[粵語]
詩集：喜訊 3 - 福音粵曲，7

  1. 相信福音並承受救恩，
    你當信奉神，確信基督享永生，
    把握機會，盡離愁困，慶生再沒遺憾。
  2. 福氣永生伴隨著你身，
    你當渴慕神，變化心思禱告更新，
    永生天路，求神來導引，靠主改過步步前行。
  3. 堅信基督便能獲救恩，
    你當靠賴神，縱有哀傷苦困你心，
    不必憂慮，全能神護蔭，天家福樂在人群。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【安靜在主的裡面】

安靜在主的裡面，定晴在祂身上，
在祂面前有滿足喜樂，在祂右手有永遠福樂，
祂的信實何等的廣大，祂慈愛每日新鮮，
安靜在主的裡面，要知道祂是神。


【自由】

輕鬆是我們的心情，平安在我們的心裡，笑容掛在我們臉上，哈哈。
雖然沒有股票黃金，存款還是少一個零，笑容掛在我們臉上，哈哈。
風雨路，不在乎；有耶穌，真滿足！
抬起頭，擺擺手，向世界宣告我得自由！
喔！抬起頭，擺擺手，向世界宣告我得自由！


【你的信實廣大】
詩集：青年聖歌 I，4

  1. 你的信實廣大，我神我天父，全無轉動影兒藏在你心；
    你不改變，你慈愛永不轉移，無始無終的神施恩不盡。
  2. 春夏秋冬四季，有栽種收成，日月星辰時刻循轉不止；
    宇宙萬物，都為造物主見證，述說天父莫大信實仁慈。
副歌：你的信實廣大，你的信實廣大，
      清晨復清晨，主愛日更新；
      我所需要你慈手豐富預備，
      你的信實廣大，顯在我身。

版權屬 宣道出版社 所有


【更像我恩主】
詩集：青年聖歌 I，93

  1. 更像我恩主，永遠像我主，更有主溫柔，更謙和忠恕，
    更熱心工作，更多勇敢忠誠，更樂意奉獻，完成恩主使命。
  2. 更像我恩主，我每日祈求，更多有力量，背我十架走，
    更盡心努力，使主國早降臨，更充滿靈力，去尋找失喪人。
副歌：懇求恩主，使我心都歸你；懇求恩主，使我完全屬你；
      懇求恩主，赦我罪惡愆尤，潔淨保守我使永屬你所有。

版權屬 宣道出版社 所有


【你是我生命之神】

版權：北美基督徒創作社

主是你主，是你作我護蔭，你是神，是我生命之神，是你這臂彎張開溫暖我心。
主是你主讓我放棄苦困，這是神，是我生命之神，讓我領略慈仁。
在這刻我盼望到身邊，與你漫步天邊，共踏上天邊足印，
感激你成就救恩贖萬民，在我心印。
在這刻我盼望到身邊，與你漫步天邊，
細聽你救恩故事，觸摸你深深的釘痕，與你共享生命樂貧！


【我見一人】
詩集：基督是主第 1 集，18

  1. 我見一人被釘十字架，我見一人被釘十字架，
    淒涼十架，在髑髏地，我見一人被釘十字架。
  2. 我知心破碎好痛苦，我知心破碎好痛苦，
    見祂垂死在穹蒼下，我知心破碎好痛苦。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【感謝神】
詩集：美樂頌，187

    1. 感謝神，賜我救贖主，感謝神，豐富預備，
    感謝神，過去的同在，感謝神，主在我旁，
    感謝神，賜溫暖春天，感謝神，淒涼秋景，
    感謝神，抹乾我眼淚，感謝神，賜我安寧。
  1. 感謝神，賜路旁玫瑰，感謝神，玫瑰有刺，
    感謝神，賜家庭溫暖，感謝神，有福盼望，
    感謝神，賜喜樂憂愁，感謝神，屬天平安，
    感謝神，賜明天盼望，要感謝，直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你是良善】
詩集：伍偉基創作 2 - 求主大發熱心，11

我一切的好處在主裡面，滿心感激你美好恩賜，
你口發出所有「是的」應許，必不會徒然反悔。
如雨雪降下傾福於我，我枯乾得你滋潤。
靈裡你活泉，再復興我，我今不再留駐低谷。
你愛的應許，是我的力量，你必拯救，我投靠於你。
你滿有恩典，手裡盡是良善，信你此刻正施恩予我。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【你要保守你心】[國語]
詩集：是你應許，13

你要保守你心，勝過保守一切，一生裡的果效，是從心發出來。
若你心好像永不滿足，被世界事情迷惑，
用信心投靠耶穌的愛裡，生命就有盼望。
不要效法這個世界，衹要心意更新而不斷地變化，
叫你們察驗何為神的善良，純全可喜悅的旨意。


【感激】
詩集：愛也許不易，6

曾立志不灰心，用我的一生去覓尋，未懼怕碰挫折，跌倒失意和流淚，
誰願意碰到去的路難行，原來寂寞夜更深，決意去永不退後我經過，
隨著拍子歌聲，悅耳的音階，走我這生，但我知事實故事是在作弄人，
渡過艱辛的歲月，實在令我謹記，每一片段，身邊的原是我一生信靠，
神啊！愛你是那麼多，我願從，何時生生世世裡，憑著你的愛譜出心中愛歌，
神啊！愛裡沒有失意，縱遇迷途時身邊總有你陪伴，我經過感激你的愛！！

版權屬 影音使團有限公司 所有


【藍天做證】
詩集：藍天做證，1

回想到那日，風雪遍地，心卻暖，
因找到純情一顆心，天真笑臉，至美愛歌編給你。

千個晚上，憶個故事，把一生的歌韻柔揚聲加起，
也襯不起你，是要靠兩心，以愛共奏起。

心，跟你同呼應，同伴著到老 天天傾聽，
清晨夢醒，身旁是你，將來幸福因有你，
主，恩惠常緊記，長路願有你，不捨不棄，
請憑這天盟約，為兩顆心可每日編寫這愛情，藍天做證。

我願前程同奔往，我願未來共分享，
我願順從上主的帶領，用我一生，
盡我一生愛著你，I always love you！

願你我一生每日編寫這愛情，到永遠。

版權屬 ZiONNOiZ 所有


【你真偉大】
詩集：美樂頌，9

  1. 主阿！我神，我每逢舉目觀看，你手所造，一切奇妙大工，
    看見星宿，又聽到隆隆雷聲，你的大能，遍滿了宇宙中。
  2. 當主再來，歡呼聲響澈天空，何等喜樂，主接我回天家，
    我要跪下，謙恭的崇拜敬奉，並要頌揚：「神阿，你真偉大。」
副歌：我靈歌唱，讚美救主我神，「你真偉大！何等偉大！」
      我靈歌唱，讚美救主我神，「你真偉大！何等偉大！」

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【快樂鐘聲】

詞曲：馬錦興　版權屬五旬節聖潔會永光堂所有

小鐘聲，輕輕飄，添溫馨歡笑，
要世界今知道，基督出生了。
小星星像月耀，漆黑中閃照，
要世界今天知道，基督出生了。
讚美至高天上父，甘心差基督來臨，
更以愛心和憐憫，賜予世界奇妙救恩。
鐘聲飄，星輝閃，歌聲響千遍。
世界救主來臨了！全地快樂一片。


【潔心愛主】

  1. 求主潔淨我的心靈，使我心意常更新
    我今完完全全歸你，決不再心懷二意，
    為你放下屬世情愛；不讓主苦苦等待，
    時時引領保守我，過有意義的生活。
  2. 求主鑒察我的心意，甚願終身服侍你
    容我全心全意愛你，任遭何事情不渝，
    引導我走得勝路途；處處引領人歸主，
    直到安息主懷裡，決不為勞苦歎息。


【我心渴望與你同在】

我心渴望與你同在，每時每刻與你同行，
我心遠離你毫無意義，引領我靈親近你。
我心渴望與你同在，與你同行直到永遠，
領我進入你的光明，我渴望與你同在。
我渴望與你同往，每刻與你同在，
與你共享筵席，樂於你的榮耀；
與你同在，無時無刻心深盼望，
我心深渴望，我渴望與你同在。
我心渴望與你同在，每時每刻與你同行；
我心遠離你毫無意義，引領我靈親近你。
主！我神，是我力量我詩歌，
每當我與你同在，我軟弱你使我剛強。
我心渴望與你同在，與你同行直到永遠，
導我進入你的光明。
我心深渴望，我渴望與你同在。
我心深渴望，我渴望與你同在。


【我的心思慕耶和華】

  1. 我的心思慕耶和華，我的心飢渴慕義；
    讓我欣然，來主聖殿，沉思主的偉大。
    我的心只屬耶和華，我的心充滿活力；
    願獻給神，純真赤誠，虹彩般的少年。
  2. 我的心想念耶和華，我的心喜愛義路；
    讓我心靈，常倚靠神，如安躺青翠地。
    我的心等候耶和華，我的心不再困乏；
    願獻給神，年青魄力，陽光般的壯年。
  3. 我的心感謝耶和華，我的心數算主恩；
    讓我不忘，神的作為，長居於主聖殿。
    我的心稱頌耶和華，我的心歡暢悅樂；
    願獻給神，人生歲月，黃金般的晚年。
副歌：我每天思想禀話語，我一生緊靠耶和華；
      就似溪旁，長青柏樹，常滋長不枯竭。


【申命記十章十二節】

神向你所要的是什麼呢？只要你敬畏耶和華你的神，
遵行祂的道愛祂愛祂，盡心盡性事奉祂。


【我的心願尊主為大】

  1. 我的心願尊主為大，我的靈以主為樂，
    祂使我喜樂，祂使我穩妥，祂是我最堅固避難所。
  2. 我的心願尊主為大，我的靈以主為樂，
    你使我喜樂，你使我穩妥，你是我最堅固避難所。
副歌：我的神，我心尋求你，我的主我奉獻於你，
      我敬畏你，我敬愛你，主啊！我願一生獻於你！


【我的眼睛已經看見】
詩集：青年聖歌 I，15

  1. 我的眼晴已經看見主降臨的大榮光；
    祂正踏盡一切不良葡萄，使公義顯彰，
    祂已抽出祂的怒劍發出閃閃的光芒，祂真理在進行。
  2. 基督誕生於猶太地，美麗正如百合花；
    在祂心懷滿有榮光，使我們改變像祂，
    祂捨命使世人成聖，也願捨己救人，真神正在進行。
副歌：榮耀榮耀哈利路亞，榮耀榮耀哈利路亞，
      榮耀榮耀哈利路亞，我神正在進行。

版權屬 宣道出版社 所有


【我要忠誠】
詩集：青年聖歌 I，132

  1. 我要忠誠，因有人對我信賴；
    我要純潔，因為有人關懷；
    我要剛強，人間痛苦纔能當；
    我要膽壯，困難纔能抵擋，
    我要膽壯，困難纔能抵當。
  2. 我要友愛，愛敵也愛孤苦者；
    我要施贈，不求任何酬謝；
    我要謙卑，不忘自己缺點多；
    我要仰望，歡笑，博愛，互助，
    我要仰望，歡笑，博愛，互助。

版權屬 宣道出版社 所有


【我祝你們聖誕快樂】

我祝你們聖誕快樂，我祝你們聖誕快樂，
我祝你們聖誕快樂，並賀新年蒙福。

[ We wish you a Merry Christmas ]
We wish you a Merry Christmas, We wish you a Merry Christmas,
We wish you a Merry Christmas and a Happy New Year.


【把寶藏起來】

  1. 藏起來，藏起來，寶寶藏起來，一個片刻，
    靜靜地，靜靜地，靜靜地，靜靜地，漂浮在尼羅河。
  2. 走，走，走，公主看到一個男孩，好高興，
    好高興，好高興，好高興，好喜悅擁抱寶寶在懷裡。
  3. 去吧，去吧，去吧，年輕的女孩，她說，我們可以幫忙，
    好快樂，好快樂，好快樂，好快樂，媽媽照顧養育他。
  4. 得救，得救，寶寶得救，上帝亦已經拯救我們，
    真喜悅，真喜悅，真喜悅，祂愛我和你。

[ Hide, Hide, Hide the Babe ]
  1. Hide, hide, hide the babe, For a little while.
    Quietly, quietly, quietly, quietly, Floating in the Nile.
  2. Walk, walk, walk and then, Princes sees the boy.
    Happily, happily, happily, happily, Holds the babe with joy.
  3. Go, go, go yound girl. "We can help." She said.
    Merrily, merrily, merrily, merrily, Mother kept him fed.
  4. Save, save, save the babe. God has saved us too.
    Joyfully, joyfully, joyfully, joyfully, He loves me and you.


【生命源頭】
詩集：共享歌集 03，10

耶和華啊，你慈愛上及諸天。你信實達到穹蒼。
耶和華啊，你公義好像高山。你判斷如同深淵一般！

神啊！你慈愛實在寶貴！投靠在你翅膀蔭下。
在你那裡有生命源頭，在你光中我必得見光。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【來頌讚主生辰】
詩集：齊唱短歌第 03 集，10

  1. 來頌讚主生辰，基督已親臨，捨尊降卑誕下，
    神藉愛子顯明，恩典已施行，要拯救俗世罪人。
  2. 榮耀頌讚歸神，天軍也歡騰，普天眾生唱和，
    來頌讚主生辰，基督已親臨，賜新盼望予萬民。
副歌：讓頌讚聲傳千里，頌述救主誕生，
      萬物發聲傳喜訊，眾山宇宙讚頌神。
      榮耀頌讚歸神，天軍也歡騰，
      普天眾生唱和，來頌讚主生辰，
      基督已親臨，賜新盼望予萬民。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【奇妙十架】

神奇妙十架顯真，基督步上竟要被殺生。
我看富足成了損失。一生驕誇實覺卑下。
靠我主離棄矜誇，但願盡靠主替代死，
以往虛空迷我心胸。因祂寶血現已輕送！
望著額首雙腳與手！愛念混和愁憂血淚流下。
憂和著愛絕未曾有！荊棘盛載一切權衡！(王權！)
縱叫眾生全服我命令，盡量奉獻皆不夠付你恩！
神奇妙無限愛深。恩，只好將心與身，皆獻。
阿們！阿們！阿們！阿們！


【祂已復活】

祂已復活，祂已復活，祂已從死裡復活，
高聲讚美同歡唱祂已復活；
祂已復活（祂已復活），祂已復活（祂已復活），
祂已從死裡復活，高聲讚美讓全世界知道！
祂已從死裡復活！照祂所說祂已復活！
祂已復活！祂已復活！祂已復活。（x2）

宣揚主名，榮耀復活的主！
祂戰勝死亡，賜下新生命，
齊來敬拜我主，我們奇妙救贖主，
宣揚主名！永活的主，永活主！


【信耶穌有平安】

  1. 信耶穌有平安，信耶穌有平安。
    我的罪主擔當，信耶穌有平安。
  2. 信耶穌有永生，信耶穌有永生。
    我的罪主擔當，信耶穌有永生。
  3. 信耶穌有喜樂，信耶穌有喜樂。
    我的罪主擔當，信耶穌有喜樂。


【耶和華沙龍】

耶和華沙龍，耶和華沙龍， 賜平安的主愛無窮。
耶和華沙龍，耶和華沙龍， 賜平安的主愛無窮。
我要永遠跟從，一生為主所用， 無論狂風暴雨，跟隨主腳蹤。
十架不會過重主靈在我心中，主愛今充滿我，耶和華沙龍。


【耶穌喜愛小孩像愛我】
詩集：佳音兒童歌集，35

  1. 耶穌喜愛小孩像愛我，我，我。
    耶穌喜愛小孩像愛我，我，我。
    愛小孩像我，在祂膝上坐。
    耶穌喜愛小孩像愛我，我，我。
  2. 耶穌喜愛小孩像愛你，你，你。
    耶穌喜愛小孩像愛你，你，你。
    愛小孩像你，完全拯救你。
    耶穌喜愛小孩像愛你，你，你。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【要吶喊，要頌揚】

詞：蔡浩文 (based on previous translations)

在世間，萬有中，那有可比擬耶穌？
一生一世，我願頌揚，主的愛極奇妙浩瀚。

是救主，為我死，賜予我安慰、能力，
我若尚存，一息生氣，也要頌讚敬拜你。

世界列國，要吶喊，要頌揚，至聖上帝配得尊貴榮耀。
峻嶺下拜，大海翻滾，皆因聽見神名字。

我要頌唱，要述說你作為，願永愛慕你，
我這生不變更，這世上永遠沒有別人像你。

[ Shout to the Lord ]
My Jesus my Savior, Lord there is none like You,
All of my days I want to praise, The wonders of Your mighty love.

My comfort my shelter, Tower of refuge and strength,
Let every breath all that I am, Never cease to worship You.

Shout to the Lord all the earth let us sing,
Power and majesty praise to the King,
Mountains bow down and the seas will roar,
At the sound of Your name.

I sing for joy at the work of Your hands,
Forever I'll love You forever I'll stand,
Nothing compares to the promise I have in You.


【神榮耀形像】
詩集：校園歡唱 2，32

  1. 起初神造世人，照祂完美形像，
    為了神聖計劃，彰顯祂的榮耀；
    但我們傷主心，如迷羊遠離神，
    不思量貴重價竟失落祂形像！
    但自創世以來，祂已定意，
    以加略的十架尋找亡羊；
    主基督自天降，受欺壓極卑微，
    為使世人得重生於神榮耀形像。
  2. 如今我真相信接受祂為救主，
    如今我得卸下罪重担蒙釋放；
    我深願為主活，不計較得與失，
    常思量主為愛所付極重代價。
    我真無法測度奇妙救恩，
    基督如何為我屈辱而死；
    至終我要歌頌這偉大的救主，
    當我日日更進深於神榮耀形像。

版權屬 校園書房出版社 所有


【馬槽歌】
詩集：佳音兒童歌集，19

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安祥；
    眾星都照耀著主睡的地方！小小的主耶穌，睡在乾草上。
  2. 眾牲畜，嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    我真愛主耶穌，求靠近我身！靠近我小床邊，守我到天明。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【唱哈利路亞】

  1. 唱哈利路亞讚美主，唱哈利路亞讚美主，
    唱哈利路亞，唱哈利路亞，唱哈利路亞讚美主！
  2. 耶穌已從死裡復活，耶穌已從死裡復活，
    唱哈利路亞，唱哈利路亞，耶穌已從死裡復活！
  3. 耶穌是天地間的主，耶穌是天地間的主，
    唱哈利路亞，唱哈利路亞，耶穌是天地間的主！


【寄夢】[粵語]
詩集：福音粵曲－情留十架濃，2
曲寄：四季相思，春風得意

一片丹心寄夢蒼天，世事變遷確難言，
獨盼恨海可渡盡，孽網虛空皆脫，天賜人月兩圓！

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【救恩歌】[粵語]
詩集：喜訊 2 - 福音粵曲

詩曰：(女)苦罪生生無曙光，
      (男)耶穌救贖免身亡，
      (女)從此罪人多福澤，
      (男)天福永享伴主傍，
女：自古世間惡事多，至今萬惡造成禍，
    心中冷漠多，沒有溫情只得錯，
    多積怨，多積恨，每日每夜怨聲多，
    太可憐，罪惡中磨，
    幾翻想脫恨我無能無助。
男：嘆息世上人人犯錯，悲傷處，
    已失望，然而復見救恩臨，
    救主施恩幸有神來助。
女：心……驚喜，主幫我，歸天父，
    連忙讓主心裡坐。
男：今已得拯救，送走怨，
    送走恨，靠主快樂唱恩歌。
女：救……主……在十架為我償罪過，
    離罪惡信主得恩助，
    愛在心罪惡除盡矣，
    最佳是，恩主天天關心我，
    每日每刻，伴我一齊，
    心中憂傷可以盡訴有主為我當。
男：我今已是神兒女，
    完……全是……救主恩慈，
    為我犧牲捨身相救助。
女：又……，賜新生，重活過，
    賜新靈，現過新生活，
    恩主一生指引我。
男：若進天家沒有死亡，
    永生之中不再復見眼淚痛楚。
女：願君再休顧慮多，
男：勸君莫再遲疑望，
女：離罪惡接受救恩，
男：願你跟隨恩主往，
女：早得救，
男：脫災禍，
(合)早些接受接受救主恩，
男：愛的主，
女：長在你身旁，
(合)一生一世愛護你常扶助。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【創造與救恩】

調寄：平湖秋月

神靈充滿宇宙間的百物創成，星宿鳥獸木草皆讚頌佢名，
佢造了人類有個特徵，樣子彷照佢像形，
佢本願人人互愛，彼此互維互敬，大家快樂齊居伊甸園。
唉！可惜，可惜始祖抗主命，食了園中禁果招死症，
痛苦不堪多災多劫，斷碎心靈，此後人與神阻隔，
罪惡充昏世間致令人人嘆悲聲，到何方？尋找？途徑，
使得赦罪進到永生，從此得歡欣且免那永刑。
凡人應當信奉主基督靠賴佢名，方得赦罪既深恩救罪我靈，
佢藉那童女降下世間，慘遭坎坷與極刑，
佢本極其神聖，天使萬民崇敬，卻肯救贖人間棄天庭。
基督、灑血捐軀棄生命，令我重生得保証，
滿心興奮再復光明，此後全然得勝，賴我基督救主復活，
離墳墓已高升，如今全心崇敬，主必有日再復到，
世間來共我一起高歌進入聖城。


【圍繞】

你問我幫助從何而來，從造天地耶和華而來。
像眾山圍繞耶路撒冷，主怎樣圍繞祂百姓。
圍繞，圍繞，像眾山圍繞祂百姓，
圍繞，圍繞，從今時直到永遠。


【普世歡騰】
詩集：校園歡唱 1，112

  1. 普世歡騰！救主下降：大地接她君王，
    惟願眾心預備地方，諸天萬物歌唱，
    諸天萬物歌唱，諸天，諸天萬物歌唱。
  2. 普世歡騰！主治萬方：民眾都當歌唱，
    沃野，洪濤，山石，平原，響應歌聲嘹亮，
    響應歌聲嘹亮，響應，響應歌聲嘹亮。
  3. 罪惡憂愁不容再長，世途荊棘消亡，
    化詛為恩無遠弗達，到處主澤流長，
    到處主澤流長，到處，到處主澤流長。

[ Joy To the World ]
  1. Joy to the world! The Lord is come: Let earth receive her King!
    Let every heart prepare him room, And heaven and nature sing,
    And heaven and nature sing, And heaven and nature sing.
  2. Joy to the earth! the Saviour reigns: Let men their songs employ,
    While fields and floods, rocks, hills and plains, Repeat the sounding joy,
    Repeat the sounding joy, Repeat the sounding joy.
  3. He rules the earth with truth and grace, And makes the nations prove,
    The glories of his righteousness, And wonders of his love,
    And wonders of his love, And wonders of his love.

版權屬 校園書房出版社 所有


【普世歡騰】
詩集：美樂頌，164

  1. 普世歡騰！救主已降；全地接祂為王；
    萬心為主預備地方，宇宙萬物頌揚，
    宇宙萬物頌揚，宇宙，宇宙萬物頌揚。
  2. 普世歡騰！救主統領；世人都當歌頌；
    田野，江河，平原，山嶺，喜音繚繞不停，
    喜音繚繞不停，喜音，喜音繚繞不停。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【等待你】

在新天新地時，你的榮光照耀地球。
在新天新地時，天使歌聲全地和應。
那時沒有憂愁，喜樂和平遍佈地球，
在你的聖殿中，各方子民來仰望高舉你。

等待你，等待你的再來。
等待你，等待你大能掌管待你，
等待你征服惡勢，等待你成為我生命盼望。
等待你，等待你的再來。
等待你，等待你大能掌管待你，
等待你征服惡勢，等待你成為我生命盼望。


【感恩】

獨倚窗邊細想一生每天，
歷過憂惑困境孤單自憐，
但心中卻不灰心沮喪，
並奮勇邁進那新里程，
是恩主伴我一生每天，
為我分憂且傾聽我情由，
常帶領免我失去前路方向，
步步善引，步步善引存恩。

主的深恩心銘感，以愛拯救這罪人，
勿論代價成就這救贖從無後悔，
從無後悔願盡豁這生，
今天主恩深領感，獻上一生以回恩，
服事我主，唯願摯誠終生不變，盡獻。


【遇見你】
詩集：芥菜種02 - 遇見你，2

記憶象網羅覆蓋我的窗口，從前的往事殘酷地在深夜輾轉，
人說明天的陽光會像一切好轉，是否發現笑容已不再燦爛 ，
喔，我渴望在路的盡頭，能出現奇蹟的轉彎，
在面對不定的前方，有著超越平凡的堅強，
深切祈求，在心情沉到谷底的那個夜晚，
因為遇見你，我遇見永恆的盼望。

版權屬 芥菜種音樂小站 所有


【感謝耶穌】

感謝、感謝耶穌，感謝、感謝耶穌，
感謝、感謝耶穌在我心，
感謝、感謝耶穌，感謝、感謝耶穌，
感謝、感謝耶穌在我心。

[ Thank You, Jesus ]
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus in my heart..
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus in my heart.


【愛主比一切更多】

主耶穌曾對我說：「你真誠的愛我麼？」
我說：「主，你知何用我說！」
主耶穌又對我說：「你真誠的愛我麼？
為我受逼害，捨性命，你能麼？」
我說：「主耶穌，你一切都為我，
我要愛你比一切更多，
主耶穌，你深知道，我身心靈都軟弱，
求你接納我，引導我，扶持我。


【聖誕樹，聖誕夜】

聖誕樹高貴，聖誕花美麗，世上人慶祝食火雞，
聖誕夜安寧，你可知意義？記念耶穌的降生。


【榮耀歸神，平安給人】

諸天宣揚造物主宰榮耀能力，生生不息萬物都是神蹟，
靠著耶穌我們成為神的子民，一生一世宣揚耶穌聖名。
奇妙策士全能真神再來君王，天使天軍一同高聲頌揚，
在至高之處榮耀歸與神，在地上平安歸給祂所喜悅的人，
在至高之處榮耀歸與神，在地上平安給祂喜悅的人。
風風雨雨不能阻擋火熱的心，困難不能停止事奉腳步，
我已決定一生一世跟隨耶穌，背起自己的十字架前行。
雖然不是一條容易的道路，討主喜悅我願信靠順服，
在至高之處榮耀歸與神，在地上平安歸給祂所喜悅的人，
在至高之處榮耀歸與神，在地上平安給祂喜悅的人。


【讚歌】[粵語]
詩集：喜訊 1 - 福音粵曲，6
調寄：彩雲追月　詞：1.陳應寶 2.黃崇護

  1. 愁悶困苦盡化煙，天空海闊，任鳥翱翔，
    上主釋放我生命；莫記前塵，盡棄浮華，
    邁向標杆毋後退！承蒙恩義心志堅，一世守主誡命；
    行在主愛中，相親相助，讚歌高唱永莫忘！
  2. 人事幻變盡泡影，禍福千變萬化，但要謹記：
    上主管理我生命；莫記得失，盡棄浮名，
    邁向高峰能獲勝！承蒙恩召當兵，一世聽主發令；
    行在主愛中，不偏左右，讚歌高唱永莫停！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【讚美祂！讚美祂！】
詩集：青年聖歌 I，11

  1. 讚美，讚美，耶穌可稱頌的救主，
    全地頌揚，將主愛妙傳明；
    讚美，讚美，光明中天使長歡呼，
    權柄榮耀都歸與主聖名！
    如同牧人，耶穌保護祂小羊，
    在祂膀臂，終日懷抱撫養；
  2. 讚美，讚美，耶穌可稱頌的救主，
    為我眾罪，受苦流血死亡；
    是我磐石，是永遠救恩的盼望，
    讚美，讚美，耶穌被釘君王。
    高聲讚美，為我擔當眾憂傷，
    無比大愛，奇妙深厚堅強。
副歌：讚美，讚美，述說祂無比的大愛，
      讚美，讚美，歡呼直到萬代！

版權屬 宣道出版社 所有


【讚嘆滿載我心】

神奇妙大愛永掌管（讚嘆滿載我心），
神榮耀同在永相依（地上活出天國），
祂相伴歡愉永不止（讚嘆滿載我心），
祂公義火焰永不息（地上活出天國），
O o o o o o 讚嘆滿載我心，
O o o o o o 地上活出天國，
O o o o o o 讚嘆滿載我心，
O o o o o o 地上活出天國。


【主被人釘十架】
詩集：佳音兒童歌集，44

  1. 主被人釘十架，釘十架，釘十架，
    主被人釘十架，是！是！是！
  2. 主安睡墳墓裡，墳墓裡，墳墓裡，
    主安睡墳墓裡，是！是！是！
  3. 第三天主復活，主復活，主復活，
    第三天主復活是！是！是！
  4. 主耶穌升上天，升上天，升上天，
    主耶穌升上天是！是！是！
  5. 主必定再回來，再回來，再回來，
    主必定再回來是！是！是！

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【平安如江河】
詩集：校園歡唱 1，71

  1. 我有平安如江河，我有平安如江河，
    我有平安如江河在我心，
    我有平安如江河，我有平安如江河，
    我有平安如江河在我心。
  2. 我有愛心如江河，我有愛心如江河，
    我有愛心如江河在我心，
    我有愛心如江河，我有愛心如江河，
    我有愛心如江河在我心。
  3. 我有喜樂如江河，我有喜樂如江河，
    我有喜樂如江河在我心，
    我有喜樂如江河，我有喜樂如江河，
    我有喜樂如江河在我心。

版權屬 校園書房出版社 所有


【向高處行】
詩集：青年聖歌 II，152

  1. 我今前往高處而行，靈性地位日日高昇；
    當我前行禱告不停，求主領我向高處行。
  2. 世上充滿疑慮恐怖，非我所願常居之處；
    別人或願世間久居，但我祈求更高之地。
  3. 雖然魔鬼暗箭攻我，我願離開屬世生活；
    憑信得聞快樂聲音，天上聖徒所唱詩歌。
副歌：求主助我，使我堅定，憑信站在屬天樂境；
      我心嚮往更高之地，求主領我向高處行。

版權屬 宣道出版社 所有


【奉獻所有】
詩集：青年聖歌 I，45

  1. 我將所有獻與耶穌，是甘心樂意奉獻；
    我要時常愛主靠主，與主相親至永遠。
  2. 我將所有獻與耶穌，謙卑俯伏主前求，
    世界快樂甘願撤棄，求主今將我收留。
副歌：全所有奉獻，全所有奉獻，
      獻與愛我尊貴救主，全所有奉獻。

版權屬 宣道出版社 所有


【真的愛你】

  1. 無法可修飾的一對手，帶出溫暖永遠在背後，
    縱使囉囌始終關注，不懂珍惜太內咎，
    沉醉於音階她不讚賞，母親的愛卻永未退讓，
    決心衝開心中掙扎，親恩終可報答。
    春風化雨暖透我的心，一生眷顧無言地送贈，
    是妳多麼溫馨的目光，教我堅毅望著前路，
    叮囑我跌倒不應放棄，沒法解釋怎可報盡親恩，
    愛意寬大是無限，請准我說聲真的愛妳。
  2. 仍記起溫馨的一對手，始終給我照顧未變樣，
    理想今天終於等到，分享光輝盼做到。
    春風化雨暖透我的心，一生眷顧無言地送贈，
    是妳多麼溫馨的目光，教我堅毅望著前路，
    叮囑我跌倒不應放棄，沒法解釋怎可報盡親恩，
    愛意寬大是無限，請准我說聲真的愛妳。


【靠主耶穌聖名】

靠主耶穌聖名，靠主耶穌聖名，我們必能得勝，
靠主耶穌聖名，靠主耶穌聖名，我們必能得勝，
誰能訴盡神的作為，誰能訴盡祂的愛，
靠主耶穌寶貝聖名，我們必能得勝。


【興起為耶穌】
詩集：青年聖歌 I，121

  1. 興起，興起為耶穌！作主十架精兵，
    高舉基督軍王旗，莫損我主威名；
    得勝不斷的得勝，主親統領全軍，
    直到仇敵皆消滅，惟有基督是君。
  2. 興起，興起為耶穌！號角傳來軍令，
    今天是主榮耀日，快去致敵死命；
    大家服役主旗下，奮勇不要懼怕，
    危險之時見膽量，勇氣必大增加。
副歌：興起，為耶穌，作主十架精兵，
      高舉基督君王旗，絕不能，不能損主威名。

版權屬 宣道出版社 所有


【快樂聖誕】
詩集：佳音兒童歌集，28
英詞：西方傳統民歌　中詞：波波1987

願你聖誕快樂，願你聖誕快樂，
願你聖誕快樂齊來互祝愉快。
願你永快樂，上帝祝福你，
祂祝福你新年常常平安愉快。

[ We wish you a merry Christmas ]
We wish you a merry Christmas,
We wish you a merry Christmas,
We wish you a merry Christmas and a Happy New Year.
Good tidings to you, wherever you are,
Good tiding for Christmas and a happy new year!

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【奉主基督的名禱告】

求主將我心化做青草地，讓你的愛澆奠。
融解冰冷心，放下憂戚臉，盛載主愛恩典。
然後全然奉獻，這一生常存美善，
更新心意為你，奉主基督的名禱告。
求主將世間化做你的殿，讓愛心再展現。
愁苦得結束，怨恨得熄滅，願見天國彰顯。
全地來榮耀你，這世間猶如伊甸，
悲傷不再遇見，奉主基督的名禱告。


【聽啊！天使高聲唱】
詩集：佳音兒童歌集，23

  1. 聽啊！天使高聲唱，「榮耀歸與新生王；
    平安仁慈歸世界，神與世人再和諧！」
    萬國齊起同歡欣，天上地下共唱和，
    同著天軍傳喜訊：「基督生在伯利恆！」
  2. 基督諸天同頌揚，基督，千古永生王！
    時候滿足從天降，藉著童女到紅塵！
    大哉上帝成肉身，大哉上帝作凡人，
    甘心與人住一處，耶穌我以馬內利！
  3. 歡迎天降和平王！歡迎輝煌公義光！
    賜生命祂賜光，醫治世人照萬方；
    棄榮華甘虛己，降生救人免死亡，
    生使人得高升，降生使人得重生！
副歌：聽啊！天使高聲唱，"榮耀歸與新生王！

[ Hark, the herald angels sing ]
  1. Hark! the herald angels sing, Glory to the newborn King,
    Peace on earth, and mercy mild, God and sinners reconcile.
    Joyful, all ye nations, rise, Join the triumph of the skies;
    With th' angelic host proclaim, 'Christ is born in Bethlehem'
  2. Christ, by highest heaven adored, Christ, the everlasting Lord,
    Late in time behold him come, Offspring of a virgin's womb.
    Veiled in flesh the Godhead see; Hail, th' incarnate deity,
    Pleased as Man with to dwell, Jesus, our Emmanuel!
  3. Hail, the heav'n-born Prince of peace! Hail the Sun of righteousness!
    Light and life to all he brings, Risen with healing in his wings.
    Mild he lays his glory by, Born that man no more may die,
    Born to raise the sons of earth, Born to give them second birth.
    Refrain: Hark! the herald angels sing, Glory to the newborn King！

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【東方博士歌】
詩集：佳音兒童歌集，26

  1. 三個博士東方來，長途旅行禮物載。
    山也行過，水也經過，聽從那星引帶。
  2. 我有黃金獻給祂，生為王在大衛家。
    永作君王，祂必興旺，祂必至尊至大。
副歌：哦！奇妙星光照夜空，燦爛輝煌掛空中。
      西方引導，仍要引導，帶我走向「世界光」。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【同唱頌主恩】[粵語]

調寄：帝女花•香夭

願祝各位老人家，晚景愉快又寧靜，
眼底一片是美景，合唱歡愉大家庭。
心高興，好安定，我地唱聚快樂更溫馨，
享安寧，愉快心情，多得主恩愛護佑庇濃情盛。


【樂哉！救主降生】[粵語]

調寄：帝女花•香夭

樂哉！救主降生，救恩為向萬民贈，
捨身釘上十架恩，熱血傾流顯悲憫，
棄尊貴、世間行，救世人脫離萬劫身，
大愛寬宏，萬眾歡騰，
多得主恩愛護佑庇，情深義更深。


【永世流長】[粵語]
詩集：福音粵曲－情留十架濃，5
詞：袁務成　曲寄：蕉石嗚

感主愛為人，上帝施恩萬丈，亙古已定，
愛兒降生為你、為我捨身以愛。
福音讚歌四海唱頌傳揚，喜聽基督厚恩永世流長！
只盼盡心傳揚十架真愛，今將我身、我心盡獻，為主此生永不悔；
高舉救主救恩，夢魂未忘十架情長！
謹記上帝命挽亡羊，救贖情與恩濃，
深如海洋，比天闊無可計量。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【普通的人】
詩集：美麗傳奇，11
曲、詞：陳芳榮

像那小男孩的餅和魚，讓我獻給主。
就算多寒微，祂不介意，全盡我心思。
無論是多少，全是不緊要。
在我主手中，一切也奇妙。
在這一世裡不管錯對，讓我再奔跑。
就算多平凡，都不計較，神是我倚靠。
人若逆風上，能力多牽強。憑著主力量，祂給我保障。

我是個普通的人，沒有可誇口。
但我什麼都有可能，神在我背後。
奉獻我僅有，神大愛深厚。

欠缺裡沒有還是夠。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9056 3154


【聖誕的真主角】
詩集：TWS原創歌譜
曲、詞 : TWS

到處瀰漫著溫馨的氣氛，
霓虹色彩，望見心也覺得興奮，
寒冷的天氣，此刻也變得溫暖，
原是聖誕，令你我感歡欣，
但會否想起 聖誕的真主角，
尋樂派對，能否找到箇中真諦。

何以世間都會於這天述說祂的愛，
原是聖誕，將佳音帶給普世，
耶穌基督，紆尊降生於世上，
為愛我，祂犧牲，甘心擺上，
從此我們可因祂得拯救，在每個聖誕更顯溫暖。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【數算奇異恩典】[粵語]
詩集：全靠恩典，6

若你看看身邊，主的足跡深刻可見，
主的愛永不變，伴你沿路引牽，
像那暖暖的光線，主的恩典普天可見，
神共你在每一天將愛廣遍。
奇妙大愛，美麗恩典，天天豐富新鮮，
主傾寶血，愛在彰顯，尤勝萬語千言，
奇妙大愛，美麗恩典，一生歌唱主恩典，
天天數算，無懼路遠，傳揚萬邦百千遍，
是我基督犧牲寶血，罪已早得主的寬恕，
恩典白白給予，令我盈淚眼珠，
沒有冷冷的風雪，未會感恩春天溫暖，
神讓我學會感恩不再嗟怨。
奇妙大愛，美麗恩典，天天豐富新鮮，
主傾寶血，愛在彰顯，尤勝萬語千言，
奇妙大愛，美麗恩典，一生歌唱主恩典，
天天數算，無懼路遠，傳揚萬邦百千遍，
遇上挫折失之交臂，別以輕生將之丟棄，
主的愛與希冀，定有奇妙轉機，
望那過去的標記，若你數數恩典多美，
晴或雨共你把臂走過千里。
奇妙大愛，美麗恩典，天天豐富新鮮，
主傾寶血，愛在彰顯，尤勝萬語千言，
奇妙大愛，美麗恩典，一生歌唱主恩典，
天天數算，無懼路遠，傳揚萬邦百千遍。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【歡欣歌聲讚美】[粵語]
詩集：全靠恩典，5

歡欣歌聲讚美，歸於至聖至善神，
讚美敬拜不住要歌唱；噢！噢！噢！噢！
讓我高聲呼喊，救世恩主聖名。
哈利路亞！讚美主！哈利路亞！
讚美主！哈利路亞！哈利路亞！
噢！噢！噢！噢！讚美主！
哈利路亞！讚美主！哈利路亞！哈利路亞！

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【更新我心靈】
詩集：共享歌集 04，19
曲、詞：李韋善

願父愛天天省察我靈，憑十架恩得感應。
靠主更新枯乾生命，讓每刻得引領。
現我屈膝於你面前，期望沾到主恩臉，
快跑忠主的心再現盡為我主獻。

求你恩光察驗，且洗清我裡面，
自我空虛盡活現沒半點拖延。
願你作主作王，令我可把握真盼望。
神願你永前路引領長住我心。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【十架的愛】

十架的愛令人靠近你，是你寶血救贖我的罪，
沒法可以盡描你的愛，願每天都想你，
十架的愛令人渴慕你，是你真愛永藏我心內，
用我生命頌揚你的愛，願每刻想念你，
從不改變的真愛，能犧牲沒所求，
為我生命預備，有你明白我，常伴我走，
從不改變的真理，在黑暗亮光明，
教導我走義路，主恩伴我。


【福音軍旅師】

詞：余丹白　曲：「將軍令」

莫畏腐勢罪權悍，勵志力作鹽並光，
披帶軍裝，興起闖往，
主恩既深受，救恩我傳揚，
俗世幽暗黑，惡者遍地藏，
罪惡情慾猖，誓作鹽並光，
賴真光為我耀明亮，看清他生盼望，
願獻今生發光，光透天邊處又罩山顛，
高處漫野場，照耀塵寰恩澤祥，
齊為教會復興去傳揚，為天國願救恩普及，
萬邦國頌揚，福音軍旅師，
基督真理軍，是世上鹽並光。


【你恩典不離開】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，49
詞、曲：曾祥怡

耶穌，我讚美你，你拯救我脫離一切黑暗。
我呼求你的時候，你使我心中力量，再次剛強起來。

耶穌，耶穌，耶穌，耶穌；
狂風暴雨巨浪中，你的恩典不離開，
你是我盼望，我唯一的最愛。

版權屬 讚美之泉音樂事工 所有


【曾經有多久？】
詩集：青年聖歌 III，40　　　　歌詞由 Winnie Lee 提供，謹此致謝！

  1. 曾經有多久你向主訴心聲，傾訴你內心所藏隱情？
    何時曾禱告？何時曾屈膝？等候主直到蒙光照？
    曾經有多久你心靈得安寧，曾經有多久心無重擔？
    能否稱主為友？曾經有多久自從你經歷主看顧？
  2. 曾經有多久你跪下在床前，向主天上父懇切禱告？
    曾經有多久？禱告蒙應允？蒙保守安然渡長夜？
    曾經有多久黎明時你醒悟，知道這一天值得活著？
    能否稱主為友？曾經有多久自從你經歷主看顧？

[ How Long Has It Been ]
  • How long has it been since you talked with the Lord
    And told Him your heart's hid-den se-crets?
    How long since your prayed? how long since your stayed
    On your knees till the light shone through?
    How long has it been since your mind felt at ease?
    How long since your heart knew no bur-den?
    Can you call Him your Friend?
    How long has it been Since you knew that He cared for you?
  • How long has it been since you knelt by your bed
    And prayed to the Lord up in heaven?
    How long since you knew that He'd an-swer you,
    And would keep you the long night through?
    How long has it been since you woke with the dawn,
    And felt that the day's worth liv-ing?
    Can you call Him your Friend?
    How long has it been Since you knew that He cared for you?

    版權屬 宣道出版社 所有

    • 


【我見一人】
詩集：校園歡唱 2，7

  1. 我見一人懸掛在十架，我見一人懸掛在十架，
    十架孤懸，在各各他，我見一人懸掛在十架。
  2. 我見祂心極痛苦破碎，我見祂心極痛苦破碎，
    十架之死，天地震動，我見祂心極痛苦破碎。
  3. 我見祂愛流出是為我，我見祂愛流出是為我，
    十架之愛，無與倫比，我知祂愛流出是為我。
  4. 天路之友，請與我同行，天路之友，請與我同行，
    日復一日，主作前導，天路之友請與我同行。
  5. 隨祂腳蹤去愛世上人，隨祂腳蹤去愛世上人，
    捨己生命，使人得生，隨祂腳蹤去愛世上人。

版權屬 校園書房出版社 所有


【平靜吧！】
詩集：青年聖歌 I，199

主阿，暴風正在猖狂，海面捲起大波浪，
整個天空已黑暗茫茫，附近無處可?藏；
我們喪命何不看顧？為何熟睡無睹？
時刻在危險關頭，走無路，怒海恐要變墳墓。

“狂風和巨浪都要聽我命，平靜吧！”
不管海浪多兇猛猙獰，不論那一個，或世人或邪靈，
救主坐之船海水不能吞，因祂是管理海陸空的神；
“萬有必順服聽從我命；平靜吧！
平靜吧！萬有必順服聽從我命；都平靜吧！”

主阿，我心靈極苦痛，今跪下悲傷難過，
我心靈深處充滿愁悶，求?醒來拯救我；
罪惡與困苦像急流，猛沖擊我靈魂，
主阿，我快滅亡，我快滅亡，求主快憐憫施恩。

版權屬 宣道出版社 所有


【耶穌是最甜美的聖名】
詩集：青年聖歌 I，141

我曾聽過許多美好的名，但從沒有一名如此好聽，
這神聖的名，我心真愛敬，寶貴寶貴的聖名耶穌。

耶穌是最甜美的聖名，祂一生所行，正合祂聖名，
故我願愛主奉獻我生命，主，耶穌是最甜美的聖名。

天上地下沒有其他的名，使我們這麼喜愛和尊敬，
這萬福的名，我們當歡迎，奇妙榮耀的聖名耶穌。

版權屬 宣道出版社 所有


【天國健將】
詩集：齊唱新歌第 02 集，11
曲：陳芳榮　詞：翁慧韻

醒來不要再昏睡，白晝會消逝，後悔已難追回！
要起來比賽靠操練，全力去奔跑不躲懶，願作個天國健將！
看近代史歷烽煙遍地混亂又血腥，問愛與正義何處可尋覓？
嘆利慾物質充斥氾濫人類喪天性，盼地上滿載基督捨身愛！
宣揚分享那真道，為上帝牽引迷路困惑心靈。
要辛勞得勝靠堅毅，全力去奔跑不氣餒，願作個天國健將！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【喜相見】[粵語]
詩集：喜訊 4 - 福音粵曲，3　　　　歌詞由 Alexandra Wong 提供，謹此致謝！
調：上花橋　詞：殷振強

    1. 今天彼此相見真開懷，心中歡欣興奮情澎湃，
    共你揮o下手，說聲：好嗎？熱誠問候你可康泰！
  1. 縱使鄉音口語好詼諧，縱使舉止士氣傻傻怪，
    亦要牽你手，說出心意；願能藉救恩得愉快！
  2. 好肢體和陸相處，互相多信賴，
    互相尊敬互祝福，就必更和諧。
  3. 以主基督親切的心懷，背起關心之責無旁貸，
    就以一片真心關心你，願同愛消解限界。

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【永遠跟隨你】
詩集：約書亞流行福音01 - 在你身邊，1

我的主，我最愛的阿爸父，
我要常常在你的懷中與你同住，
將我的煩腦優慮全部卸給你，
因為一在我要全心讚美你，
我的主，我最愛的主耶穌，
我要常常在你的身邊與你同行，
將我的重擔壓力全部卸給你，
因為現在我要全心讚美你，
耶穌，我願單單敬拜你，
耶穌，我願深深渴慕你，
耶穌，我知道你是我的唯一，
耶穌，你永遠在我的心裡，
耶穌我永遠不會離開你，
耶穌，我永遠跟隨你，我永跟隨你，
雖然有時候我軟弱，雖然有時候我會迷惑，
但是我知道，你是我的主，是我重新得力的源頭。

版權屬 約書亞樂團 所有


【在你身邊】
詩集：約書亞流行福音01 - 在你身邊，2

如果你還不知你的未來，在許多的未知中憧憬期待，
如果你還一直原地發呆，在許多的抉擇中來回徘徊，
我的朋友，你可明白，讓主的愛，使你釋懷，
祂會為你做最好的安排，
如果你在害怕你的選擇，有天回過頭來會留下遺憾，
如果你在擔憂你的生命，辜負別人期待是一片空白，
我的朋友，你可明白，讓主的愛，使你釋懷，
我深相信，祂的心意不會失敗，
Stand by your side，讓祂的愛改變你的心態，
Stand by your side，別老想的太壞，
我都明白，你的不安全感，
是你跨不過的障礙，別讓它存在，
Stand by your side，讓祂的手托住你的未來，
Stand by your side，把憂慮全放開，
你可明白，祂會一直都在，祂心意不會更改，
一路陪伴，He will stand by your side。

版權屬 約書亞樂團 所有


【那日】
詩集：約書亞流行福音01 - 在你身邊，3

禱告在主你的面前，因你說祈求就得著，
尋找的就尋見，叩門，你就為我開門，
因你說，全世界惟有你，萬事都可能，
我高舉雙手將心獻上迫切尋求你，
當我深深渴慕你愛你我的神，
當你奇?一日不彰顯，我心就不滿足，
只想看見你大能降臨我們中間，
我獻上感謝，你為我所做一切，
深知道你永不改變，經歷你每一天，
我獻上禱告，禱告你成就大事，
願等候你所應許的那日來到。

版權屬 約書亞樂團 所有


【勝過全世界】
詩集：約書亞流行福音01 - 在你身邊，4

我歌唱，我拍掌，單單獻給你，
用聲音，用樂器，單單讚美你，
讓我感受你的心，讓我知道你永恆旨意，
切切尋求你國度降臨，
再次開啟我眼睛，讓聖靈澆灌我的內心，
讓我生命帶著你能力，
充滿我，建造我，讓我生命Shine on the world
讓人看見，在我裡面，有耶穌基督，勝過全世界。

版權屬 約書亞樂團 所有


【耶穌，我需要你】
詩集：約書亞流行福音01 - 在你身邊，5

天天問自己，該怎麼走下去，
我看見自己，好多問題，
天天找尋走下去的目的，
不想再盲目，不想再猶豫，
於是我遇見了你，開啟我的主和靈，
就連呼吸也開始有意義，
當我沉浸你愛裡，追尋你真理，
我的生命開始甦醒，
耶穌我需要你，就像沙漠需要雨，
活著離不開氣氧氣，就像我離不開你，
耶穌我需要你，像黑夜需要光明，
太陽離不開天際，我也離不開你。

版權屬 約書亞樂團 所有


【有你的地方是天堂】
詩集：約書亞流行福音01 - 在你身邊，6

耶穌愛我，真奇妙，沒有恐懼，沒煩惱，
你的心意，我都知道，沒有人像你對我那麼好，
耶穌愛我，真奇妙，你的擁抱，最美好，
與我同行，天涯海角，在你溫暖同在中，愛環繞，
人海飄航，多少風浪，只要在你懷中，心堅強，
是你讓我展翅飛翔，有你的地方是天堂。

版權屬 約書亞樂團 所有


【在你手中】
詩集：約書亞流行福音01 - 在你身邊，7

我願意將我全心交在你手中，毫無保留，毫無保留。
我願意將我全心交在你手中，毫無保留，毫無保留。
生命中一切全是你所賜給我，賞賜在你，收取在於你，
也許曾渴望擁有，但你要我慢慢學習，放手，在每一分鐘，
現在我已經不同，生命屬你不屬於我，
甘願成為你手中美好的工作。

版權屬 約書亞樂團 所有


【沒人可以代替】
詩集：約書亞流行福音01 - 在你身邊，8

我跳舞，我讚美，徜徉在你無比大愛，
用全心歡迎聖靈，只有你使我更加自在，
我選擇敬拜選擇榮耀你，
不為別的原因，你給我的別人不可以。

沒有人可以代替你在我心，
我已墜入你的愛，喔，耶穌，一生都離不開你，
我全人都已深深被你吸引，生活作息圍繞你，
沒人可以代替，無人能代替。

版權屬 約書亞樂團 所有


【雙膝跪下】
詩集：約書亞流行福音01 - 在你身邊，9

雙膝跪下，在主你面前，我該如何感謝，
在我身上，所作一切，
用我的生命，我的聲音，說：「生命的主，我愛你！」
打開雙眼，仰望你榮面，這是何等甘甜，
讓我看見，你奇妙作為，
用我的思緒，我的全心，說：「生命的主，我愛你！」
你把我的罪?洗淨，你把我的污點抹去，
十字架的寶血將我靈魂一寸寸潔淨，
你要讓我重新站立，你要叫我抬起頭，
向眾人說明，你的愛，讓我自由呼吸，
哦，耶穌，I love You。

版權屬 約書亞樂團 所有


【造飛機】
詩集：約書亞流行福音01 - 在你身邊，10

造飛機，造飛機，來到青草地，
蹲下去，蹲下去，我做推進器，
蹲下去，蹲下去，我做飛機翼，
彎著腰，彎著腰，飛機飛得起，
飛上去，飛上去，飛到白雲裡，
翱翔在藍天，是我原來的夢想，
飛越的自由，是我追逐的方向，
曾經跨越了國界，曾經飛越過海洋，
但是心中的空虛，超過我的想象，
寂莫的空氣，悄悄出現在夜裡，
憂傷的雨滴，淹沒了我孤單的心，
早已習慣了等待，等待模糊的未來，
但是心中的憂慮，遠超過我的想象，
直到遇見了你，我才嘗到真正的自由，
世界變得柔軟，變得清晰，好讓我感動，
只想飛奔向你，緊緊的擁抱著你，
我的生命中終於出現了彩虹。

版權屬 約書亞樂團 所有


【主，我到你面前】
詩集：約書亞流行福音01 - 在你身邊，11

主我到你在前，因你豐盛恩典，
我一切所有都出於你，
每當我跌入痛苦深淵，
你的信實是我唯一冠冕，
主我到你面前，因你慈容笑臉，
在你光中我得著安慰，
挫折中學習謙卑，破碎中得以完全，
是你的愛將我贖回，
是你的愛叫我不再埋怨，
相信一切你都?我預備，
你的信實叫我不再懼怕黑夜，
你的慈愛照耀每個明天。

版權屬 約書亞樂團 所有


【耶穌我主】
詩集：約書亞流行福音01 - 在你身邊，12

主你是我的旋律，心中美妙的旋律，
因你豐盛應許，你拿走我憂慮，
主，你是我的喜樂，心中滿足的喜樂，
在每一個時刻，你是我的詩歌，
主，每當我孤獨，你愛將我圍住，
喔，耶穌，我的內心深處，你是我的全部，
耶穌我主，生命的主，我的好處你為我守護，
擔我咒詛，享你祝福，我樂意事奉你，喔，主，
耶穌我主，生命的主，甘心跟隨你，成為你門徒，
走你道路，我不怕苦，唯有你是我的滿足，主耶穌。

版權屬 約書亞樂團 所有


【感受】
詩集：約書亞流行福音01 - 在你身邊，13

感覺你是如此的貼近，牽動我的情緒，
不由自主地依賴你，與你相依，多麼的甜密，
你總是吸引著我的心，使我靈魂甦醒，
在你懷中自由呼吸，因為你就是我的空氣。
You give me hope and light, My soul is satisfied.
你給我的愛，無人可以取代，
You always standing close by指引我的未來。
Oh Lord! I can feel You in my life。

版權屬 約書亞樂團 所有


【勝過全世界】
詩集：約書亞流行福音01 - 在你身邊，14

我歌唱，我拍掌，單單獻給你，
用聲音，用樂器，單單讚美你，
你總不讓我失望，每當我感到孤單彷徨，
你是如此靠近我身旁，再次開啟我眼睛，
讓聖靈澆灌我的內心，讓我裡面有新的生命，
充滿我，建造我，讓我生命shine on the world
讓人看見，在我裡面，有耶穌基督，勝過全世界。

版權屬 約書亞樂團 所有


【不捨的愛】
詩集：可喜可樂之城04，7

主，賜新生是你，你讓我精彩每一天。
眾人雖拋棄，你卻沒有一刻放棄。
願先謙卑你前跪拜，為要清楚知你心，
學你不捨不離犧牲的愛，去傳揚你永生的福氣。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主你是我力量】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，42

我的詩歌，我的拯救，你是我患難中隨時的幫助。
眾山怎樣圍繞耶路撒冷，你必圍繞我到永遠。
主你是我力量，主你是我高臺，堅固磐石，我信靠你必不動搖。
主你是我力量，主你是避難所，我的盼望只在乎你。

版權屬 讚美之泉音樂事工 所有


【祂甚至也愛我】
詩集：青年聖歌 II，75

  1. 當我想到救主的大愛，從天上降臨到世間，
    十架上捨身，是為我這罪人，我確知祂甚至也愛我。
  2. 當我想到主的荊棘冕，似乎已看見主的面，
    為我受苦愁，使我靈得自由，我確知祂甚至也愛我。
  3. 當我想到主救我脫罪，雖然我多次不感恩，
    我今再獻呈，願忠心又真誠。
副歌：我確知衪甚至也愛我，我確知衪甚至也愛我，
      祂的愛，極甘甜；我心靈，樂無邊；當我想衪甚至也愛我。

版權屬 宣道出版社 所有


【萬口歡呼宣告】
詩集：深度敬拜，10

頌讚主，萬口歡呼宣告上帝是我的主，
以感恩歌聲向主獻活祭，
頌讚主基督的降臨，人從罪中得拯救，
願獻出所有，將一生都獻給你。

你創造奇妙遠達遍星河，
你救贖人類竟付上一生，
願主國度降臨，成就上帝恩，
榮耀與頌讚屬，主基督耶穌。

版權屬 基督教粉嶺神召會 所有


【當祂輕聲呼喚你的名字】
詩集：小羊創作01 - 『鼓舞』，7
詞、曲：林婉容

  1. 當祂輕聲呼喚你的名字，你是否聽見？你是否聽見？
    當祂輕聲呼喚你的名字，你是否全心回應？
    那創造宇宙的主宰，樂意住進你的心，
    你在母腹尚未成形，祂就已經認識你。
  2. 當祂輕聲呼喚你的名字，你是否聽見？你是否聽見？
    當祂輕聲呼喚你的名字，你是否全心回應？
    從起初一直到現在，天父的心在等待，
    祂渴望你也認識祂，享受祂無限的愛。
  3. 當祂輕聲呼喚你的名字，你是否聽見？你是否聽見？
    當祂輕聲呼喚你的名字，你是否全心回應？
    周遭環境一切事物是否都向你催促？
    在你心裡的最深處有股難言的孤獨
  4. 祂正輕聲呼喚你的名字，你是否願意？你是否願意？
    祂正輕聲呼喚你的名字，你是否全心回應？
    我願你全心回應！

版權屬 小羊香港事工 所有


【再生弦】
詩集：全地至高是我主，12
曲：黎雅詩　詞：甄燕鳴

  1. 小提琴聲仍哭泣低訴淒涼情景，殘缺音色不再動聽，絲線滑脫鬆斷，
    苟延殘喘，擱在路旁，人厭棄，剩得你願費心機，輕輕托起，
    提琴倦極了無生氣，唯你能準確轉動和弦重繫上（重拾鬆緊恰當以前模樣），
    再輕彈（完全讓四周觀眾喝采欣賞）
    （再生弦）能再度傾出優雅悅耳新曲調（重撥奏美妙動人輕快活潑歌謠），
    高音飛揚，完全劃破當天傷創纏繞，
    （再生人）全靠恩主修補挫敗褪色生命，
    （全賴你解開抑鬱死結，治我心靈，）
    敞開心房，容讓你輕撫傷痛地方，如今充滿愛。
  2. 小提琴聲迴響於風裡溫柔提醒，曾經不惜一切代價，想去自我肯定，
    不曾成功，似斷弦流離放縱，剩低我白費心機，好比昨天，
    提琴倦極了無生氣，唯你能準確轉動和弦重繫上（重拾鬆緊恰當以前模樣），
    再輕彈（完全讓四周觀眾喝采欣賞）
    （再生弦）能再度傾出優雅悅耳新曲調（重撥奏美妙動人輕快活潑歌謠），
    高音飛揚，完全劃破當天傷創纏繞，
    （再生人）全靠恩主修補挫敗褪色生命，
    （全賴你解開抑鬱死結，治我心靈，）
    敞開心房，容讓你輕撫傷痛地方，迎新歌播放。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【雅歌】
詩集：全地至高是我主，20
曲：陳詠詩　詞：雅歌一４，二１６

願你用愛來吸引我，我就快跑來跟隨你，
願你用愛來吸引我，我就快跑來跟隨你。
主啊！你是我的良人，我永永遠遠屬於你，
求你用愛來吸引我，我就快跑來跟隨你。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【平安】
詩集：青年聖歌 III，110

Shalom，朋友，Shalom，朋友，Shalom，Shalom！
直到再見面，直到再見面，Shalom，Shalom！

[ Shalom ]
Shalom, goodfriends, Shalom, goodfriends, Shalom, Shalom!
Till we meet again, Till we meet again, Shalom, Shalom!

版權屬 宣道出版社 所有


【我要歌頌救贖恩主】
詩集：青年聖歌 III，4　　　　歌詞由 Helen Ng 提供，謹此致謝！

  1. 我要歌頌救贖恩主，主愛我何等深廣，
    主在十架忍受痛苦，捨生命使我釋放。
  2. 我要傳述奇妙經歷，我如何蒙主拯救，
    主以慈愛豐盛憐憫，白白付價洗罪尤。
  3. 我要讚美親愛恩主，傳揚祂得勝大能，
    使我勝過一切罪惡，出死亡進入永生。
  4. 我要歌頌救贖恩主，祂對我仁愛慈悲，
    使我重生得享天福，與我主作神後嗣。
副歌：要歌頌我救贖恩主，為救我寶血淌流；
      在十架為我受痛苦，還罪債使我自由。

版權屬 宣道出版社 所有


【主啊，榮耀屬你所有！】

  1. 未有要我去攀升至極透鋒芒，未有要我首先得到完美?項，
    我明瞭你已來為我釘身捨性命，現我只需聽吩咐謙遜虔敬！
    耶穌奧秘的愛全將我錯遮蓋！今我在你恩典內！
    和你日日結連，給主你照通透，主啊！榮耀屬你所有！
  2. 讓我感激主，因主接納愛惜我！讓我感激主天天供應與掌舵！
    你賜下你使命，讓我將標竿記認，讓我忠於主心意的去力拼！
    耶穌請指揮我人生我要怎過！主你坐我心寶座！
    全心樂道你名，奔跑去到終線，主啊！榮耀屬你所有！
  3. 為你忠心的一起作善美工程！為你忠心的一起標誌你尊名！
    歲月如煙消散，讓眾先區分價值，為了主基督積蓄於永恆裡！
    齊心信靠基督，時刻作你忠僕！充滿著愛且信服！
    傳遍就是你名，使萬民也得聽，主啊！榮耀屬你所有！

[ Oh Lord, May You Be Glorified! ]
  • I don"t need to be the best to be accepted. I don"t need to be perfect to be accepted.
    For I know Jesus Christ You laid down Your life for me. I just need to be what You want me to be!
    Your wondrous love is mine. I praise Your grace divine. Oh Lord, my God, I am thine.
    Abinding on the Vine, whole life let Jesus shine. Oh Lord, may You be glorified.
  • I give thanks to You for You love me, accept me! I give thanks to You for You guide me, provide me.
    Oh my Lord, Jesus Christ gave me mission to fulfill. Yes I pledge allegiance to You and Your will!
    Lord Jesus take this throne! Lord let Your way be known! All that I am is Your own.
    I lift Your name on high until the day I die. Oh Lord, may You be magnified.
  • We do little things faithfully for our Jesus! We do everything faithfully for our Jesus!
    For we know time goes fast, and our lives will soon be past.
    Only what is done for Christ will truly last!
    Your way will be our way! Today and everyday! We love You Lord, we'll obey!
    We lift Your name on high! Right before all mankinds. Oh Lord, may You be glorified.

    • 


【愛中建立】

詞：廖瑞祥、陳恩惠　曲：柯若樸

像我這樣，你仍恩待，潔淨釋放，赦我罪債，
因我真心，信你應許，平安湧流，喜樂隨行。

教導我做，卑微工作，更願捨己，像我恩主，
愛主所愛，遵主所命，生命真諦，在愛中建立。


【當向上主敬拜】
詩集：齊唱短歌第 04 集，1

進入神聖美地，要讚頌、要感謝，當向上主敬拜。
讚頌神至美善，至偉大、至奧妙，當向上主敬拜。
屈膝、敬拜、擊鼓、彈琴頌讚，舉手、讚美極力讚頌。
跳舞、踏步、揮手、讚美我主，鼓掌、歡呼、高歌稱讚父神。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主與我同在】
詩集：同在的神 - 以馬內利，8

碰到挫折我靠緊你，深知主導引我經過；主應許信實永遠沒更改。
縱會碰見暴雨風雪，你帶領我沒半點驚怕；主的竿引導我唯我所依。
漆黑裡、每天中；是我主你在我身邊。
讚美我主親愛耶穌，在每一刻與我同在。
你永伴我每日裡、晝夜裡；你也不改變。
靠你的應許再燃點，是我的堅固磐石；
我的一切在你手中，我永屬你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【儆醒為主】
詩集：齊唱新歌第 08 集，2
曲：凌東成　詞：林少強、凌東成　編：袁家楊

  1. 每一天為主張開心中眼睛，來體驗在漆黑中的信心，
    今天衝擊鍛鍊我，多少次絕望創傷，
    想放棄，內心戰鬥，但主給新的盼望；
  2. 每一天為主奔跑再莫沉睡，人生路讓基督掌管每天，
    今天身處變幻裡，主所託並未放鬆，
    相信，並緊靠，在千般紛擾仰望。
副歌：儆醒，每刻加緊信靠，耐心禱告，願主聲音引牽，
      立志儆醒，把握今天光陰，為褔音見證活出主的愛。
      儆醒，每刻必須儆醒，活出主個性，在愛裡盡流露，
      立志儆醒，在漆黑中儆醒，讓光輝散播耀遍這地球。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【媽媽不要哭】
詩集：齊唱新歌第 08 集，3
曲：郭多加　詞：趙孟加　編：John Laudon

默默回望凝望著遠處　心中不能忘掉您的面
我為尋我為尋覓曾話別遠去　跟您滿眼帶淚離別

傾出此生從未後悔過　心中激情惟願獻生命
我願能我願能盡獻心中所有　那懼前路坎坷

媽媽不要哭　我知您的心在痛　媽媽不要再流淚
知道令您甚掛慮　仍是要下決定　為了實現抱負使命
媽媽不要哭　可知我的心亦痛　媽媽深盼您明白
為尋求神國度去　衝破艱難
不怕累　不退後　不畏懼

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【一線曙光】
詩集：齊唱新歌第 08 集，5
曲：金培達　詞：趙孟準　編：金培達

  1. 夜靜獨眺望天際間，萬籟在佇候漫長夜，
    天邊星宿獨照孤清淒冷寂寞，伴我嘆唏噓；
  2. 默默地努力踏長路，事事遇挫敗甚疲累，
    心中鬱結但有不解千個問號，願我會知道旨意。
  3. 夜靜獨眺望天際間，萬籟在佇候漫長夜，
    漆黑天際但有星光親切問候，在遠處一線曙光透。
副歌：想飛出天邊闖宇宙，釋枷鎖拋心中困憂，
      探索四方，還願繞星際，能共遇雲海。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【朋友再見】
詩集：齊唱新歌第 08 集，7
曲：劉澤華　詞：劉向榮　編：Daryl Ching

  1. 朋友再見，互訴心曲前事重燃，
    人海之中，共你彼此記念，
    朋友與你，互對真心並不欺騙，
    希望這段情永伴你的身邊，
  2. 朋友再見，面對此刻倍感心酸，
    曾經相爭，遇過許多試驗，齊經艱辛，
    也可一起共享歡笑，
    心裡面，有個願，愛莫變。
  3. 朋友恩典中建立如今要各散東西，
    日後我願仍能私禱中相見面。
副歌：朋友再見，願你緊握救主恩典，
      神必保守，渡過諸般試煉，
      朋友盼你，傾出一生實踐真理，
      緊靠著，主應許，愛共勉。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【告別往日】
詩集：齊唱新歌第 08 集，9
曲：張靜珊、郭多加　詞：張靜珊、趙孟準

  1. 曾經輕說出名利共我決裂了，
    心中滿是鬥志力量；誰知今天，
    留下是破碎夢片，誰來助我重拾這夢？
  2. 常於失意天呆呆獨坐看著雨，
    空屋裡面，我更自憐，誰知今天，
    人沉默志盡變，愛也漸退，神來扶助！,
副歌：告別往日，告別挫敗，解開心中結，
      志向我再追，路盡亦再闖，帶著盼望，
      帶著血汗努力前路去，不需擔憂主必帶領我走！
      努力前路去，珍現在莫繼續向後退！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【真光】
詩集：齊唱新歌第 01 集，7
曲：李潔文　詞：陳鎮華

  1. 見基督真光除去心中枷鎖重新顯出希望，
    忘記諸般淒楚，莫再抑鬱悲創，孤舟已經泊岸。
    除舊我捆綁，換上新生衣裝，離罪惡人開朗；
    更得見遠象心充滿盼望，前路閃出光亮。
  2. 見基督真光沉暗不需驚慌，唯他已經專王，
    認識世間險惡，步履決不差錯，心中唱出得勝歌。
    神話語在旁，前路為我導航，離罪惡人開朗；
    縱經過駭浪他供應力量，危難裡亦安詳。
副歌：張開胸襟倘奔放，前途全憑神照亮，
      加緊追趕，衷心向往，無懼困苦步向上。
      基督掌管辨方向，心中緊握神力量，
      一切攔阻可衝破，憑著真光。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【相親樂】
詩集：齊唱新歌第 01 集，9
曲：吳秉堅　詞：陳鎮華

  1. 同沐主恩手牽手，同在愛裡多福祐，
    樂要分享心開透，禍要分擔解困憂。
  2. 靈內相交心相剖，無盡眷顧相遷就，
    互愛好比知心友，互勉甘苦共承受。
  3. 齊向標竿不滯留，齊共志向跟主後，
    互要緊握心相扣，共享天恩福永久。
副歌：憑愛相親多享受，坦率真心不畏羞，
      同聚勸勉長進繫永久，彼此心交樂悠悠。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【美意】
詩集：齊唱新歌第 01 集，11
曲：李潔文　詞：陳鎮華

想起過往際遇，每每覺悔恨遲，
晒心機走冤枉路始終亦難如願。
想真一句話，對我講出真意，
基督掌管生命路，為我預備美好旨意。

赦免我一點也無遲疑，又教我除歪思，
帶領我衝破困難，賜給我快樂時，
在我心寫出一首詩。

想起過往際遇，每每覺悔恨遲，
晒心機走冤枉路始終亦難如願。
珍惜一句話，對我講出真意，
基督掌管生命路，為我預備美好旨意。

赦免我一點也無遲疑，又教我除歪思，
帶領我衝破困難，賜給我快樂時，
在我心寫出一首詩。
（對我講出真意，賜給我快樂時，
免我污穢無遲疑，預備美好旨意。）

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【山川頌】
詩集：齊唱新歌第 01 集，13
曲／詞：翁慧韻

山川奧秘，驚嘆創造奇工！
高歌細唱，快來奏新曲。
爬行蟲蟻，蜜蜂與青蛙海裡魚，
地上群獸，樹上群鳥：來歌詠，空間滿樂韻！

天空曠闊，觀看朗日繁星，
屈身敬拜，讚揚主恩深！
沒落市墟，寂寞人心，
快醒來，要興奮，生機吹過遍地；
孩童重玩笑，文明重建築，
讓生命再造，將哀歌變作歡唱！
山川奧秘，驚嘆創造奇工！
屈身敬拜，讚揚主恩深！阿們！阿們！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【熬煉】
詩集：齊唱新歌第 02 集，4
曲：陳芳榮　詞：翁慧韻

  1. 期望以昨天笑，來換這悲痛苦楚，
    常望快樂 然後發現愁困快樂皆主旨意。
  2. 耶穌遍歷艱辛，曾力戰悲痛苦楚，
    嚐盡世上人類劫難，難道對眼淚不體貼。
    一生內常遇到風雨敲打心內窗，
    每次基督醫治你心碎，一宿哀傷終必變作歡暢！
  3. 惟願獻盡關心，人間多悲痛苦楚，
    嘗試勉勵扶軟弱，難道與困倦都得安慰。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【全能上帝】
詩集：齊唱新歌第 02 集，6
曲／詞：翁慧韻

  1. 蒼蒼天地、浩然大海，無涯無邊；
    智慧威嚴、能力、公義：全能上帝配得景仰。
    看細看萬有生態變動，聽細聽每顆心跳動，
    人類踏遍四海觀奇探幽；看細看萬有生態變動，
    聽細聽每顆心跳動，凡物盡見天工造化巧；
    地上國家種族，混成萬國聲音，讚美與頌歌共獻。
  2. 蒼生昏昧，盡沉孽海，絕望無光；
    悲傷可憐、疲倦、失落：全能上帝決心拯救。
    看細看萬有掙扎仰望，聽細聽每顆心振盪，
    人類自古每天等候救恩；看細看萬有掙扎仰望，
    聽細聽每顆心振盪，全能上帝差遣獨生子：
    地上降生馬槽，道成肉血身軀，受難又受死為我。
副歌：今生被罪纏累，基督把我救贖；
      回想懷念主恩，一生獻身事奉神！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【好家庭】
詩集：佳音兒童歌集，135

  1. 好家庭，快樂好家庭。兒女孝順，父母慈仁。
    兒女孝順，父母慈仁，一家多快樂，快樂好家庭。
  2. 好家庭，快樂好家庭。兄弟相愛，姊妹相親。
    兄弟相愛，姊妹相親。一家多快樂，快樂好家庭。
  3. 好家庭，快樂好家庭。尊敬天父，友愛鄰人。
    尊敬天父，友愛鄰人。一家多快樂，快樂好家庭。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【我要聽話】
詩集：佳音兒童歌集，136

我要聽話，我要聽話，要聽父母話，
我要聽話，我要聽話，要聽父母話。

（註：可將父母改為天父，老師，或爸爸，媽媽均可。）

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【詩篇第一百二十一篇】
詩集：詩篇新調，106

你出你入，耶和華要保護你，
你出你入，耶和華要保護你，
從今時直到永遠！

版權屬 基道出版社 所有


【愛就是】
詩集：青年聖歌 III，52

  1. 愛就是，神屈尊為人，受時空限制，無地位權勢；
    愛就是，主生在猶太，為木匠兒子，跟漁夫一起。
    愛就是，主降世成就大事，因愛賜世人新生命福氣；
    愛就是，主流血捨身，妙愛臨到我這罪人。
  2. 愛就是，神屈尊為人，使我能領受主慈愛豐厚；
    愛就是，主為我受死，我曾墮罪坑，主把我救起。
    愛就是，耶穌由高天下來，向我顯慈愛，是何等實在；
    愛就是，主竟賜深恩，妙愛臨到我這罪人。

[ Love Was When ]
  1. Love was when God became a man,
    locked in time and space, without rank or place.
    Love was God born of Jewish kin;
    Just a carpenter with some fishermen.
    Love was when Jesus walked in history.
    Lovingly He brought a new life that's free.
    Love was God nailed to bleed and die,
    to reach and love one such as I.
  2. Love was when God became a man,
    down where I could see. Love that reached to me.
    Love was God dying for my sin;
    And so trapped was I, my whole world caved in.
    Love was when Jesus met me now it's real.
    Lovingly He came; I can feel he's real.
    Love was God; only He would try to reach,
    to love one such as I.

版權屬 宣道出版社 所有


【愛開了路】
詩集：青年聖歌 III，54

  1. 奇妙的愛拯救了我離罪海洋，
    我無善行，罪過甚多，全無指望；
    榮耀那日，世界眾光盡失光芒；
    我靈復起，脫離死亡，愛開了路。
  2. 愛令救主為我受死在髑髏地，
    我這罪人蒙主不棄，怎能如此，
    我與天堂不再隔離，愛作橋梁；
    我蒙救贖自由舒暢，愛開了路。
  3. 愛開啟了光耀天門，進入天堂，
    主坐寶座永掌王權，統治萬方，
    從罪深淵愛救拔我，永享福樂；
    塵世路上孤單無助，愛開了路。
副歌：愛開了路，我靈得拯救，愛開了路，我完全自由，
      愛令救主受十架羞情，愛開了路，讚美救主聖名。

版權屬 宣道出版社 所有


【轉變】
詩集：天韻14 - 歡唱，4

你將我的哀哭變為跳舞，你將我的麻衣脫去披上喜樂；
你將我的苦難化為祝福，你將我的心境調轉譜出音符。（x2）

從黑夜到白畫，從無言到歌唱，我的心不住感謝頌讚，
歡唱哈利路亞讚美主！哈利路亞讚美主！
在你面前有滿足的喜樂，你將我的生命再造，
在你右手中有永遠的福樂，你是我生命中永恒的至寶。

你將我的哀哭變為跳舞，你將我的麻衣脫去披上喜樂；
你將我的苦難化為祝福，你將我的心境調轉譜出音符。
從黑夜到白畫，從無言到歌唱，我的心不住感謝頌讚，
歡唱哈利路亞讚美主！
你將我的哀哭變為跳舞，你將我的麻衣脫去披上喜樂；
你將我的苦難化為祝福，你將我的心境調轉譜出音符。
你將我的心境調轉譜出音符。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【全地來向主歌唱】[國語]
詩集：小羊創作
詞曲：鄧凱琳　詞：詩篇100篇

全地來向主歌唱，全地來向主歡呼，
當以稱謝、讚美進祂的院，稱頌祂的名！(x2)

因為耶和華至善，祂的愛存到永遠，
祂的信實到萬代，哈利路亞！哈利路亞！(x2)

版權屬 小羊香港事工 所有


【榮耀永屬你】[粵語]
詩集：小羊創作
詞曲：鄧凱琳　詞：詩篇100篇

同心向我主歌唱，同心向我主歡呼，
願以稱謝、感恩、歌頌、樂聲來進入這殿！

同心向我主歌唱，同心向我主歡呼，
願以稱謝、感恩、歌頌、樂聲來進入這殿！

齊來頌讚主美善，主的愛永不更變，
信實直到千萬年，國度、權能全屬我主！

齊來頌讚主美善，主的愛永不更變，
信實直到千萬世，國度、權能全屬我主！

版權屬 小羊香港事工 所有


【有誰？】[國語]
詩集：小羊創作01 - 『鼓舞』，2
詞：以賽亞書 40:12-14

誰曾用手心量諸水，用手虎口量蒼天，
用升斗盛大地的塵土，用天平秤山崗和峻嶺？

誰曾測度神的心，或作謀士指教祂，
將公平的路指示祂，又將知識教訓祂？

誰曾測度神的心，或作謀士指教祂，
將公平的路指示祂，有誰？有誰？

版權屬 小羊香港事工 所有


【你的榮耀彰顯於天】[國語]
詩集：小羊創作
詞曲：鄧凱琳　詞：詩篇8篇

我觀看你所造的天，並你所設月亮星宿，
便說人算什麼？你竟顧念他。
世人算什麼？你叫他比天使小一點，
派他管理你所造，並賜他榮耀冠冕！

耶和華我的主！你的名在全地何其美，
你將你的榮耀彰顯於天，彰顯於天！（x2）

版權屬 小羊香港事工 所有


【親愛主！聽我禱告】
詩集：小羊創作-我心屬於你，17
詞、曲：林婉容

像火車駛過無盡頭的隧道，何時能再陽光普照？
像迷羊橫渡無邊際的曠野，何時能再遠離風暴？

親愛主！聽我禱告，我孤單別無倚靠，
經風暴，長夜漫漫，求主恩手步步引導。

經風暴，長夜漫漫，我知恩主你正引導！

版權屬 小羊香港事工 所有


【我願一生都跟隨你】
詩集：房角石音樂，50
詞曲：謝鴻文

思想你的信實和豐盛的恩典
有誰像你的愛完全
我願如樹栽在溪邊 飽嚐你甘甜
從今時直到永遠

我的生命源頭屬你動作氣息在於你
我的年歲都在你手裡
你愛深深激勵我路雖崎嶇多坎坷
我仍然要跟隨你

有什麼能隔離基督的愛在我心
世上雖有困難主同行
有什麼能隔離基督的愛在我心
我願一生都跟隨你

版權屬 房角石音樂工作室 所有，查詢：(02) 2633-0616


【主角正是你】

當你降生馬槽，喜訊藉明星傳揚；
驚訝救主降下，主角正是你！

當你捨身救贖，高掛為救萬人，
驚訝誰願蒙恥？主角正是你！

從來莫問驕傲，從無宣傳，是你默默作天父旨意。
創造大事但卻默默為世罪惡擔嘗，
你是我心中真正主角！


【一生不缺乏】
詩集：共享歌集 04，1

  1. 只需依靠我神，一生不缺乏。
    躺於青青草中；安息溪水邊。
    恩賜我靜和寧，祂愛在我心。
  2. 即使幽暗降臨，不必多掛慮：
    我於玉患手中，驅走心裡慌！
    祂賜我靜和寧，祂愛在我心。
副歌：我的一生必分享祂的恩惠，恩慈成為頌讚能量！
      我的一生必分享祂的慈愛，恩惠。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【耶穌基督深深的愛】
詩集：燃燒為主，9

  1. 耶穌基督深深大愛滔滔廣闊度不清，
    懸十架犧牲極摯恩情，愛我如同海般深，
    祂的深恩觸摸我心，祂的恩典常顧念，
    懷抱我一生，給我方向，引導我踏往天家，
    耶穌基督深深的愛，耶穌基督深深的愛，
    耶穌基督深深的愛，我要一生盡獻歸你！
  2. 基督的愛深刻奧妙極力盡力去宣揚，
    縱或有失意亦無懼怕，主愛烙在心炊中，
    基督的愛伴我奔路，鉻記深恩十架恩情，
    奇妙救贖令我心欣慰，引導我踏往天家，
    耶穌基督深深的愛，耶穌基督深深的愛，
    耶穌基督深深的愛，我要一生盡獻歸你！

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【不再是我】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，34
經文：加拉太書二２０　曲、詞：陳逸豪

無復是我，現在無復是我，乃是耶穌基督在我內面佇活；
無復是我，現在無復是我，乃是耶穌基督在我內面佇活；

祂有愛我，為我替死，為著愛我甘願放棄自己，
祂有愛我，為我替死，為著愛我十架犧牲自己；
無復是我，現在無復是我，乃是耶穌基督在我內面佇活。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我們成為一家人】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，23

咱攏成作一家人，因為耶穌，因為耶穌，作上帝子兒；
咱攏成作一家人，因為耶穌，因為耶穌，成作上帝的子民。

因為耶穌成作聖，因為耶穌入光明，因為耶穌咱有復活的人生，
歡喜享受主活命，歡喜連結於主疼，因為耶穌豐盛產業主賜定。

因為耶穌同敬拜，因為耶穌蒙慈愛，因為耶穌彼此恩慈相款待，
有時歡喜同吟詩，有時苦痛同傷悲，因耶穌相與艱苦相甘甜。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌是主】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，13

台灣啊！著精神！承認創造你的主，
祂為你心苦痛，你的悲情祂擔當。

  1. 耶穌是主，平安的主，
    祂欲來趕走咱的驚惶，醫好咱的傷害。
    耶穌是主，疼咱的主，
    祂欲來擦去咱的目屎，消散咱的悲哀。
  2. 耶穌是主，全地的主，
    祂欲來顯出祂的榮光，應允祂的同在，
    耶穌是主，台灣的主，
    祂欲來吹落祂的活命，成做盼望所在。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【坐在寶座上聖潔羔羊】[閩南語]
詩集：有情天詩集 01 - 嚴冬裡也有春天，41

坐佇寶座頂聖潔羊羔，阮向你敬拜俯落，
古昔現在直到永遠，只有你是全能上帝；
坐佇寶座頂聖潔羊羔，阮向你敬拜俯落，
謳咾尊貴榮耀權勢，攏歸給你直到永遠！

萬王之王，萬主之主，只有你堪得敬拜與尊崇，
萬王之王，萬主之主，阮愈高舉你聖名直到永遠。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【吸引我，助我快快趕上】[粵]
詩集：敬拜愛慕

陣陣暖風，你輕拂我熟睡靈性，微微喚叫，你更新我心，
摯愛父神，賜下所愛，低聲呼喊，神念記心中。

吸引我，助我快快趕上，令我不甘心再遠離，
求你拖帶我，進到更深深處，神原是我永遠依靠。

陣陣暖風，你輕拂我熟睡靈性，微微喚叫，你更新我心，
摯愛父神，賜下所愛，低聲呼喊，神念記心中。

吸引我，助我快快趕上，令我不甘心再遠離，
求你拖帶我，進到更深深處，神原是我永遠依靠。

吸引我，助我快快趕上，令我不甘心再遠離，
求你拖帶我，進到更深深處，神原是我永遠依靠。

版權屬 小羊香港事工 所有


【真光】
詩集：天韻16 - 聽見，5
經文摘編：葉薇心

耶穌，你是世界的真光，從高天臨到地上，
滿有真理恩典，住在人的中間，
耶穌，你像清晨的日光，照亮死蔭的幽暗，
滿有憐憫心腸，領人到平安路上，
我們稱謝你，上帝的羔羊，
你來帶給世人盼望，我們生命因你得著真光。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【不知救主奇妙恩典】
詩集：懷念的歌，7

1. 不知救主奇妙恩典，何以向我顯現，何以像我如此不堪，竟蒙救贖揀選。
2. 不知何以得救信心，蒙主賜來心間，何以一信救主恩言，心中平安充滿。
3. 不知聖靈如何感導，令我罪孽自曉，藉神聖經顯示救主，教我相信投靠。
4. 父子聖靈三位一體，至聖至高無比，尊貴榮耀永無更替，讚美主名不息。
副歌：惟我知道所信的是誰，也深切相信，
      祂定能保全凡一切我交付祂的，都穩妥，直到那日．阿們。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【耶和華的軍隊】[國語]
詩集：小羊創作05 「主，我相信」，1

    (A)
    聽哪！號角已經吹響，呼召耶和華的軍隊，
    快起來穿戴全副軍裝，靠主打美好勝仗。

    (B)
    耶穌基督是大元帥，愛的旌旗在上飄揚，
    得勝的必得榮耀冠冕，身穿白衣與主同作王。

    (Bridge)
    真理作腰帶，公義作護胸，平安的福音作鞋子穿上，
    信心作盾牌，救恩作頭盔，神的道作寶劍拿在手上。

[ Army of the Lord ]
A:
Hear that sound? It's the trump of the Lord
It calls His army to the fight
Arise and don the full armor of God
To fight a valiant fight
B:
Our great captain is Jesus Christ
Love is our banner lifted high
Crowned with glory we'll reign with Him
When we have overcome the strife
C:
A breastplate of righteousness, a belt of truth
Boots made of the peace of the gospel news
Salvation is my helmet, my faith a shield
The word of God's the mighty sword I wield
T:
Let's fight a valiant fight!

Intro→A→B→A→B→C→B→A→T

版權屬 小羊香港事工 所有


【來到主前】
詩集：清晨到夜晚，1
詞、曲：Karen K. Cheng

來到主的面前我們如活石，
一塊一塊建造成為主靈宮，
主的手在我們當中運行，
聖靈火要點燃復興我，
我們是君尊的祭司，聖潔的國度，
神所揀選被贖的子民，基督是磐石，
我們是教會，在這地發光宣揚主。

版權屬 Crescendo Msuic Inc. 所有


【清晨到夜晚】
詩集：清晨到夜晚，2
詞、曲：Karen K. Cheng

清晨我要尋求你，清晨我要親近你，
在你同在中我靈甦醒，敬拜讚美感謝，
憑你豐盛的慈愛，我進入你居所，
存敬畏你的心，向你寶座下拜，
早晨你必聽我聲音，早晨我必向你陳明，
我心要儆醒，緊緊跟隨，耶穌我的君王，
因你話語是我的生命，你同在是我的動力，
你聖靈是我的氣息，離了你我如缺氧氣，
夜晚我要尋求你，夜晚我要親近你，
在你同在中我靈甦醒，敬拜讚美感謝。

版權屬 Crescendo Msuic Inc. 所有


【藏身你的懷裡】
詩集：小羊創作-我心屬於你，18

你的能力托住萬有，有何難事不能成就？
你的智慧深於地極，無人能明白測透，
你的慈愛高深長闊，不曾留下一樣好處不給我，
你的信實堅立在天，我的盼望必不落空。

主，我敬拜你，高聲讚美你，
你必保守我所交託你的一切，
主，我信靠你，凡事認定你，
我要拋開一切憂慮藏身你的懷裡。

你的能力托住萬有，有何難事不能成就？
你的智慧深於地極，無人能明白測透，
你的慈愛高深長闊，不曾留下一樣好處不給我，
你的信實堅立在天，我的盼望必不落空。

主，我敬拜你，高聲讚美你，
你必保守我所交託你的一切，
主，我信靠你，凡事認定你，
我要拋開一切憂慮藏身你的懷裡。

主，我敬拜你，高聲讚美你，
你必保守我所交託你的一切，
主，我信靠你，凡事認定你，
我要拋開一切憂慮藏身你的懷裡。

主，我敬拜你，高聲讚美你，
你必保守我所交託你的一切，
主，我信靠你，凡事認定你，
我要拋開一切憂慮藏身你的懷裡。

版權屬 小羊香港事工 所有


【有誰像你】
詩集：清晨到夜晚，4
詞、曲：Karen K. Cheng

在永生神同在中，是我生命歸屬所在，
我心平靜安穩，因你是我完全的滿足，
敬拜你，獻上我感謝的心，
敬拜你，心裡湧出讚美，
有誰像你，完美的主，聖潔公義又全能，
有誰像你，摯愛的主，憐憫饒恕施恩慈，
在你面前我蒙恩，得以認識你，
在你面前我蒙恩，得以認識你，
永生神，我愛你。

版權屬 Crescendo Msuic Inc. 所有


【耶和華我的磐石】
詩集：清晨到夜晚，5
詞、曲：Karen K. Cheng

耶和華是我避難所，至高者是我隱密處，
在你翅膀底下是我居處，你是我堅固的山寨，
你是我永遠的盾牌，你話是腳前的燈路上的光，

所以我專心倚靠你智慧，存敬畏的心來仰望你，
你作為完全信實又公義，全能主上帝，我的磐石。

版權屬 Crescendo Msuic Inc. 所有


【耶和華我的磐石】[閩南語]
詩集：清晨到夜晚，5
詞、曲：Karen K. Cheng　台語翻譯：蔡嵩陽長老

耶和華是我的石磐，你是我逃閃的所在，
我匿在你翅下安穩自在，耶和華是我的氣力，
你是保護我的盾牌，你話是我腳前的燈路上的光。

所以我全心倚靠你智慧，存敬畏你的心來仰望你，
你作為完全信實又公義，全能的上帝，我的石磐。

版權屬 Crescendo Msuic Inc. 所有


【我相信】
詩集：清晨到夜晚，6
詞、曲：Karen K. Cheng

我相信你的應許，我相信你的愛，
我相信你的真實，我相信你，
所以我來為要愛你，所以我來為要敬拜你，
你在我身作為可畏，我一生敬畏你，
我相信你的恩典，我相信你能力，
我相信你智慧完全，我相信你，
我相信你的救贖，我相信你的犧牲，
我相信你流出寶血，我相信你復活。

版權屬 Crescendo Msuic Inc. 所有


【聖靈，我渴慕】
詩集：清晨到夜晚，7
詞、曲：Karen K. Cheng

聖靈我需要你充滿，我的心我的意，
在你的愛中無懼怕，讓你自由掌權，
活水的江河我渴慕，被你的眾水淹沒，
我願衰微使主興旺，今悔改，靠你重新站立，
聖靈我屈膝懇求，再次挑旺我心，
願主的愛來激勵我，再次為主做工，
活水的江河我渴慕，你生命能力的洪流，
我願衰微使主興旺，今悔改，靠你重新站立。

版權屬 Crescendo Msuic Inc. 所有


【誰能相比】
詩集：清晨到夜晚，8
詞、曲：Karen K. Cheng

每當我瞻仰你，你榮耀吸引我，
我緊緊跟隨你，在你蔭下安息，
我的神哪，我心尋求，我渴慕你榮面，
你的慈愛勝過生命，我一生要歌頌你，
天上地下，無一像你，至聖至尊貴，
永永遠遠，坐著掌權，有誰能相比。

版權屬 Crescendo Msuic Inc. 所有


【起舞讚美】
詩集：清晨到夜晚，9
詞、曲：Karen K. Cheng

早上起來我要起舞讚美你，早上起來我要宣告你聖名，
你是我的渴慕我的所愛，你是我的力量我盾牌，
我的神，我的王，我稱謝你，我的救主，我要述說你的愛，
我的神，我的王，我尊崇你，直到夜晚我仍歌頌你，
神哪，你是何等美，全地都因你喜樂，
你的榮耀彰顯於天，你的聖名在全地上，至高被尊崇何其美。

版權屬 Crescendo Msuic Inc. 所有


【所有的目光】
詩集：清晨到夜晚，10
詞、曲：Karen K. Cheng

主惟有你配得，主唯有你配得，
凡受造的在你前讚嘆你，你是一切源頭，
掌管歷史主宰，你是所有注目，一切中心，
所以我尊崇你，所以我敬畏你，所以我俯伏敬拜創造主。

版權屬 Crescendo Msuic Inc. 所有


【快樂常歌唱】

莫記憂與愁要快樂常歌唱，俗世間怨恨你莫再鬱心上。
在我主面前個個自由開朗，願靠主你就會歡暢。
茫茫人生旅途仍要多感謝神，在我心裡時常指引，
祈求主救恩大愛輸遍宇宙，永生盼望給世人。


【彼此連合】
詩集：基督是主第 2 集，41

  1. 兄弟相愛相親，須要心誠意真，
    彼此連合，同意同心，正如天上良民。
  2. 我也將你體諒，你也代我擔當，
    倘或見人愁苦非常，大家都要心傷。
  3. 在天永無愁苦，罪孽毫無存留，
    愛心全備，情誼深厚，永享快樂無休。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【生命的嘆息】
詩集：美麗傳奇，10
曲、詞：凌東成

我慨嘆命似輕煙飄過，在那茫茫浩海裡逝去，
隨風匆匆消散，留下了幾串唏噓，
這世界幻變崎嶇險，惡人卻是沉溺內心美夢裡，
名利中相爭相戰，誰料一朝破碎。

秋風中你可否知道沒法預計去支配命運，
一生飄蕩罪惡爭鬥，無奈兩眶仍淚垂，
在那天邊宇宙裡，埋藏著無限的奧妙，
星光中我深知道，存著那萬有的主，寄於我心裡。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9056 3154


【美麗傳奇】
詩集：美麗傳奇，1
曲：金培達　詞：陳秀蘭

自那天重投入在這天地，雲霧散盡遠飛，
從未料在世間可以會是極有趣味，
為我願犧牲的你厚愛完全是沒有盡期，
令世上增添生氣，心裡始終知道，
如沒有你前來，沒法驅走淚和悲。

因我碰著是你心裡愛著是你，
與我這生創造美麗傳奇，
心裡永遠念記，找到盼望善美，我愛念每天燃起，
一生之中只得一個你會叫我充滿朝氣，
世界幻變心卻永遠屬你，我願獻出衷心讚美，

自那天從未願共你分離，求伴百萬個世紀，
重燃亮著理想失意挫敗盡都不記，
路要是走千千里有你同行便沒有倦疲，
令我內心多希冀心裡始終相信，
長夜縱降臨亦會可再見晨曦。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【天國在人間】
詩集：TWS原創歌譜，22
曲、詞：TWS

求使我作你和平之子，在爭競世界播下美善，
祈望真光照耀幻變歪曲世代，俗世洪流清心見你面。
求給我一顆憐恤的心，在苦痛世界播下盼望，
凝望恩主笑臉釋放憂傷困惑，盼這地世代重現天國。
願見喜樂傳遍生機得再展，罪惡驅走，
張眼看晴空廣闊，回復愛的真摯。
心窩泛起讚頌，綻放笑臉滿愛歡唱，
用我生命回應，譜出新讚歌，十架凱歌起奏，
證神恩美善，投入愛相呼應，
歡呼震響壯麗萬有，滿愛建世間天國。
願你國度降臨，父你旨意成就，盼世上各地都歸向你。
願你國度降臨，願見天國在人間，這世上各地榮耀全屬你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【平安在叨落】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，39
詞：李明音、伍炯豪　曲：伍炯豪

在平坦人生路途中，咱豈有真正快樂，
每日歡喜唱歌佻跳，咱豈有真正滿足；
遇著憂傷痛苦的時陣，豈有氣力可承受，
何時所有變成做黑暗，使咱失去一切盼望。

  1. 風在吹，雨在落，咱的盼望在叼落；
    目屎流，汗水滴，氣力強強欲無去，
    哦∼，主啊，你豈知，阮所受的傷害，
    哦∼，主啊，阮欲安怎從頭來。
  2. 人生路，有風雨，主是咱的避難所；
    雖遇到大災害，主賜平安對天來，
    主的恩典慈愛，要給咱站起來，
    平安的主欲永遠與咱同在。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【毋免驚】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，36

毋免驚，毋免驚，平安的王趕走咱的驚惶，
毋免驚，毋免驚，祂愛惜咱親像心肝仔子；
毋免驚，毋免驚，請聽主耶穌對咱的邀請，
心肝仔子，來斟酌聽，聽我美妙溫柔平安聲。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌的名使你免驚】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，36

這世間有苦難，在我裡面有平安，
使我平安牽你來行，驚惶就走嘎看無影；
耶穌的名使你免驚，驚惶出去，平安入來；
耶穌的名使你免驚，絕望出去，盼望入來；
耶穌的名使你免驚，黑暗出去，光明入來；
耶穌的名使你免驚，憂愁出去，喜樂來同行！

在這世間有苦難，在我裡面有平安，
使我平安牽你來行，驚惶就走嘎看無影，
毋免驚，毋免驚，請聽主耶穌，對咱的邀請，
心肝仔子，與我同行，聽我美妙溫柔，平安聲。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【一步閣一步】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，38

  1. 一步閣一步，咱走上帝國的路，為著福因宣揚的緣故；
    一步閣一步，咱走上帝國的路，無論遇到多大的風雨。
    舉起苦難十架勇敢向前行，因為主耶穌的確與咱相同行；
    榮耀的宴席已經備辦好於佇那，只要咱注神向上帝國來行。
  2. 一步閣一步，齊夥行頭前的路，為著家園鄉土的緣故；
    一步閣一步，齊夥行頭前的路，無論遇到多大的風雨。
    舉起苦難十架勇敢向前行，帶著信心盼望有主咱就免驚；
    榮耀的前途有祂為咱開路，只要一步閣一步隨主的腳步。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【愛的世界】
詩集：小羊創作
詞曲：鄭仁宗

  1. 這個世界，愛的世界，這個世界充滿愛，
    天父愛我，我攏知，聖經內面有記載，
    火金星，暗時閃閃爍，草青青，上帝的作為，
    火金星，暗時閃閃爍，草青青，上帝的作為。
  2. 這個世界，愛的世界，這個世界自由自在，
    天父愛我，我攏知，這個世界表明祂的愛，
    花紅紅，各朵攏無同，你與我，攏無同款，
    花紅紅，各朵攏無同，上帝的愛疼，咱攏是獨一無二的人。

版權屬 小羊香港事工 所有


【無他唯耶穌的寶血】
詩集：小羊創作05 「主，我相信」，2

    無他唯耶穌的寶血，無他唯耶穌的寶血，
    洗淨我罪愆使我得稱義，無他唯耶穌寶血，

    無他唯耶穌的寶血，無他唯耶穌的寶血，
    使我脫離黑暗進入光明，無他唯耶穌寶血，

    無瑕疵羔羊的血，神兒子耶穌的血，
    今我出死入生，得赦免蒙恩惠，無他唯耶穌寶血，

    無他唯耶穌的寶血，無他唯耶穌的寶血，
    使我脫離黑暗進入光明，無他唯耶穌寶血，

    無瑕疵羔羊的血，神兒子耶穌的血，
    敗壞魔鬼權勢，勝過死亡罪惡，無他唯耶穌寶血，

    無他唯耶穌的寶血，無他唯耶穌的寶血，
    洗淨我罪愆使我得稱義，無他唯耶穌寶血，

    無瑕疵羔羊的血，神兒子耶穌的血，
    使我成為聖潔，坦然進入幔內，神與人立約的血！，

    無他唯耶穌的寶血，無他唯耶穌的寶血，
    洗淨我罪愆使我得稱義，無他唯耶穌寶血，
    使我脫離黑暗進入光明，無他唯耶穌寶血，

    無他唯耶穌寶血，無他唯耶穌寶血。

[ Christ's Precious Blood Alone ]
A1:
Christ's precious blood alone
Christ's precious blood alone
Cleanses my soul, so that I am made whole
Christ's precious blood alone
A2:
Christ's precious blood alone
Christ's precious blood alone
Drove back my night with His radiant light
Christ's precious blood alone
B1:
Christ, blameless Lamb, to atone
Paid for our lives with His own
Though I was dead, grace bestowed life instead
It's by Jesus' blood alone
B2:
Christ, blameless Lamb, to atone
Paid for our lives with His own
Death, hell, and sin, their dread power done in
It's by Jesus' blood alone
B3:
Christ, blameless Lamb, to atone
Paid for our lives with His own
I am made holy, the covenant blood makes me
Worthy to come to His throne
T:
Drove back my night with His radiant light
Christ's precious blood alone (3X)

Intro→A1→A2→B1→A2→B2→Interlude→A1→B3→A1→T

版權屬 小羊香港事工 所有


【我心屬於你】
詩集：小羊創作-我心屬於你，1

為作你居所，為瞻仰，俯伏敬拜你，
將愛情獻給你，我心受造是為你。

我心屬於你，喔！我心屬於你，
你是我神，我的救主，我的心永遠屬於你，
我心屬於你，喔！我心屬於你，
你是我神，我的救主，我心永遠屬於你。

喔！主啊，親近我，我切慕你榮耀親臨，
光照潔淨這殿，我心跳動是為你。

[ My Heart Is For You ]
To be Your dwelling place, to worship and adore You
(To) love and devote to You, my heart is made for You

My heart is for You, O my heart is for You
You are my God and my Savior
Forever my heart is for You
My heart is for You, O my heart is for You
You are my God and my Savior
My heart is ever for You

My heart is for You, O my heart is for You
You are my God and my Savior
Forever my heart is for You
My heart is for You, O my heart is for You
You are my God and my Savior
My heart is ever for You

Draw near to me, O Lord, as I draw near in Your presence
Purify this temple, my heart is made for You

My heart is for You, O my heart is for You
You are my God and my Savior
Forever my heart is for You
My heart is for You, O my heart is for You
You are my God and my Savior
My heart is ever for You
(2X)

版權屬 小羊香港事工 所有


【我是你所造】
詩集：小羊創作-我心屬於你，2

我的肺腑是你所造，在母腹中你已覆庇我，
我的受造奇妙可畏，你的作為我心深知道，
我在暗中受造、被聯絡，未成形的體質你已看見，
我的日子是你所定，尚未度一日，已寫在你的冊上。

你的意念向我何等寶貴，其數比海沙更多，
求你鑒查我、試煉我，引導我走永生的道路，
你的意念向我何等寶貴，其數比海沙更多，
求你鑒查我、試煉我，引導我走永生的道路，
引導我走永生的道路。

版權屬 小羊香港事工 所有


【主啊，有誰能像你】[閩南語]
詩集：小羊創作-我心屬於你，4
曲、詞：林婉容

常常為我排設宴席，我的生命充滿你的疼，
怎樣報答你的恩典這大，千言萬語也講不息，
我是誰你如此看顧，甘願貧窮使我富足，
我是什麼你吶這呢疼我，除你以外無別的渴慕。

主，我謳咾你，一生稱頌你，主啊，誰人親像你，
主，我敬拜你，滿心感謝你，願我一生事奉你。

版權屬 小羊香港事工 所有


【你的愛】
詩集：小羊創作-我心屬於你，5

你不變的愛， 使我心中甜蜜滿足。
你奇妙的愛， 使我夜間歌唱。
從永遠到永遠你的慈愛永不改變，
我一生一世要仰望你的慈顏。

你完全的愛， 使我甘心奉獻自己。
你無邊的愛， 我要一生頌揚。
從永遠到永遠你的慈愛永不改變，
我一生一世要仰望你的慈顏， 飽嚐你的慈愛！

版權屬 小羊香港事工 所有


【因此我愛你】
詩集：小羊創作-我心屬於你，7

你的心裡柔和謙卑，你的胸懷恩愛憐憫，
哦，你同在無限甜蜜，你的話語堅定我心，
因此我愛你，主啊！你配得至極的愛情，
因此我愛你，主啊！你知道我愛你。

你的照應無微不至，你的引領帶進安息，
哦，你責備也是溫柔，你的擔子輕省容易，
因此我愛你，主啊！你配得至極的愛情，
因此我愛你，主啊！你知道我愛你。

版權屬 小羊香港事工 所有


【Child of God】
詩集：小羊•讚美稱謝

[ Child of God ]
I am a child... I am a child... I am a child of God.
Bought with a great price no less than the precious blood of Christ.

Thank God I'm saved. Thank God I'm saved.
Thank God I'm saved by grace.
My sins are washed away so far as the east is from the west.

I have a home. I have a home. I have a glorious home.
And I have found where I belong.

Heaven is my eternal home.

版權屬 小羊香港事工 所有


【賜給我純潔的友誼】
詩集：基督是主第 3 集，50　　　　歌詞由 Arthur Yuen 提供，謹此致謝！
曲：陳瑪俐　詞：舒雲

  1. 太陽已昇起，轉眼由東到西，我要把握時機，創造我的天地，
    我實在歡喜主和我在一起，象徵著主的愛世界顯得美麗。
    賜給我純潔的友誼……，這裡無眼淚無恐懼。
    我專心倚賴基督，接受救主的應許，專心接受救主的應許。
  2. 萬山相隔離，千水一望無際，今天你我相遇，誰安排誰的主意，
    我實在歡喜主和我們在一起，象徵著主的愛世界顯得美麗。
    賜給我純潔的友誼……，這裡無眼淚無恐懼。
    把我們歡笑歌聲，飛揚在高山小溪，一起飛揚在高山小溪。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【當我偶遇你】
詩集：盧永亨作品集 02 - 尋著您的那天，7

昨天，流落冰天雪地，無光線，沒有生機，
當我偶遇人間一個你，才真正發覺熱愛滋味。

你的手，能令孤單遠離，還給我太多驚喜，
於這浩瀚人海找到你，如昏暗世界，重見希冀。

今天我決定，承諾將心給你，
同行一生，同嚐歡欣，同心分享痛苦傷悲，
今天以後，牽手走到白頭，窮這生全力愛你。

也許，前路荊棘遍地，狂風裡白雪紛飛，
只要在路途中緊靠你，陽光變晦暗，仍覺很美。

今天我決定，承諾將心給你，
同行一生，同嚐歡欣，同心分享痛苦傷悲，
今天以後，牽手走到白頭窮這生全力愛你。

請聽這誓言，忠貞的愛從無變，
能遇著你是我福氣。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【偶然】

偶然，就是那麼偶然，
讓我們並肩坐在一起，唱一首我們的歌，
縱然不能長相聚，也願常相記。
天涯海角，不能忘記，我們的小天地。


【聽我的呼求】
詩集：大衛帳幕的榮耀系列-聽我的呼求，4

聽我的呼求，留心聽我聲音，為這地懇切禱告，
賜下憐憫，賜下能力，降下醫治在這地。

聽我的呼求，留心聽我聲音，求你使我們合一，
因你憐憫，因你能力，天父榮耀你聖名。

每一天，尋求你面，當我呼求你的憐憫，主降下你榮耀。
每一天，尋求你想，聖潔火將我煉淨，
獻上當作活祭，主求你復興這地。

版權屬 約書亞樂團 所有


【盟約】
詩集：小羊創作-我心屬於你，8

（羔羊）
我以永遠的愛，愛你，我以慈愛吸引你，
聘你永遠歸我為妻，永以慈愛誠實待你。

（新婦）
哦，我願奪得主的心，用我注視的眼睛，
我的心如禁閉的井，新陳佳果存留為你。

（合）
將我放在你的心上如印記，將我帶在你手臂上如戳記，
你的愛情堅貞，勝過死亡，眾水不能熄滅，不能淹沒。(2X)

（羔羊）
我賜你肉心代替石心，把律法寫在你心裡，
我用水將你洗潔淨，你眾罪惡我全忘記。

（新婦）
因你鞭傷我得醫治，你受刑罰，我得平安，
你受咒詛，我得祝福，因你流血，我得生命。

（合）
將我放在你的心上如印記，將我帶在你手臂上如戳記，
你的愛情堅貞，勝過死亡，眾水不能熄滅，不能淹沒。(4X)

版權屬 小羊香港事工 所有


【哦，我愛你，耶穌】[國語]
詩集：小羊創作-我心屬於你，9

哦，我愛你，耶穌，哦，我愛你，耶穌，
我愛你，我愛你，我愛你，我愛你，因你先愛我。

哦，主耶穌愛你，哦，主耶穌愛你，
祂愛你，祂愛你，祂愛你，祂愛你，祂為你捨命。

[ How I Love You, O Lord ]
How I love You, O Lord, How I love You, O Lord,
I love You, I love You, I love You, I love You, For You first loved me.

O how Jesus loves you, O how Jesus loves you,
He loves you, He loves you, He loves you, He loves you,
Gave His life for you.

版權屬 小羊香港事工 所有


【哈利路！主我神作王了】[國語]
詩集：小羊創作-我心屬於你，11

哈利路！哈利路！主我神作王了，
哈利路！願天歡喜願地快樂，
哈利路！哈利路！主我神作王了，
哈利路！將讚美榮耀歸給祂。

救恩、榮耀、權能屬於神，祂判斷真實公義，
歡喜穿著光明潔白衣，來赴羔羊的筵席。

哈利路！哈利路！主我神作王了，
哈利路！永遠的福樂已來到。

哈利路！哈利路！主我神作王了，
哈利路！願天歡喜願地快樂，
哈利路！哈利路！主我神作王了，
哈利路！將讚美榮耀歸給祂。

看哪，神的帳幕在人間，祂要與我們同住，
勞苦、嘆息都成為過去，主將一切都更新。

哈利路！哈利路！主我神作王了，
哈利路！永遠的福樂已來到。(2X)

版權屬 小羊香港事工 所有


【詩篇二十三篇】[國語]
詩集：小羊創作-我心屬於你，12
經文摘編、曲：王愷君、林婉容

耶和華是我的牧者，我必不至缺乏，
祂使我躺臥在青草地上，安歇在溪水旁。

祂使我的靈魂甦醒，引導我走義路，
我雖然行過死蔭的幽谷，也不怕遭害因為你與我同在。

你在我敵人面前為我擺設筵席，用油膏了我的頭，使我福杯滿溢，
必有恩惠慈愛一生隨著我，我要住在耶和華的殿中直到永遠。

耶和華是我的牧者，我必不至缺乏，
祂使我躺臥在青草地上，安歇在溪水旁。

祂使我的靈魂甦醒，引導我走義路，
我雖然行過死蔭的幽谷，也不怕遭害因為你與我同在。

你在我敵人面前為我擺設筵席，用油膏了我的頭，使我福杯滿溢，
必有恩惠慈愛一生隨著我，我要住在耶和華的殿中直到永遠。(2x)

我要住在耶和華的殿中直到永遠。

版權屬 小羊香港事工 所有


【詩篇二十三篇】[閩南語]
詩集：小羊創作03 - 『願你的國降臨』，13
經文摘編、曲：王愷君、林婉容

耶和華是我的牧者，我無欠缺一件，
伊互我倒佇青翠的草埔，導我佇安靜水邊。

伊互我的靈魂精英，引導我行義的路，
我雖然行過死蔭的山谷，也毋驚災害，因為你及我同在。

你在我對敵面前為我排設筵席，用油抹我的頭殼，使我的杯滿滿，
恩典慈悲的確隨我一世人，我欲徛起佇耶和華的厝，直到永遠。

耶和華是我的牧者，我無欠缺一件，
伊互我倒佇青翠的草埔，導我佇安靜水邊。

伊互我的靈魂精英，引導我行義的路，
我雖然行過死蔭的山谷，也毋驚災害，因為你及我同在。

你在我對敵面前為我排設筵席，用油抹我的頭殼，使我的杯滿滿，
恩典慈悲的確隨我一世人，我欲徛起佇耶和華的厝，直到永遠。(2x)

我欲徛起佇耶和華的厝，直到永遠。

版權屬 小羊香港事工 所有


【信靠神能移山】
詩集：青年聖歌 II，168

信靠神，巨大的山能挪開，信，能平狂風怒海；
信，能使乾旱沙漠變泉源，信，能獲勝利凱旋。

版權屬 宣道出版社 所有


【我正在旅途】
詩集：青年聖歌 II，174

我是客旅，正在旅途，每走一步歌唱歡呼；
在我父家，有我住處，我正在旅途，請同走一路！

版權屬 宣道出版社 所有


【靠近神的懷中】
詩集：青年聖歌 I，62

  1. 有一安息恬靜之處，靠近神的懷中，
    罪惡不能侵擾之處，靠近神的懷中。
  2. 有一安慰溫暖之處，靠近神的懷中，
    我們與主相會之處，靠近神的懷中。
副歌：慈愛的救主耶穌，降世自父懷中，
      求主使我蒙保守，靠近神的懷中。

版權屬 宣道出版社 所有


【主的彩筆】
詩集：齊唱新歌第 06 集，6

紅染遍似火照天際，遠景見落日射過樹叢。
雲雨過透出了天虹，幻彩襯天色倍添艷美。

主的彩筆揮宇宙，每每也見都市內，
心中欣賞妙趣的彩圖，口裡哼出妙曲樂韻。

銀鏡照，海波映天際，半空掛淡月夜照渡輪。
臨正午隔海看高樓，發光閃金輝景色耀眼。

主的彩筆揮宇宙，每每也見都市內，
心中欣賞妙趣的彩圖，口裡哼出妙曲樂韻。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主的軛容易】
詩集：青年聖歌 I，157

  1. 主是我牧者，我必不缺乏，
    祂使我躺臥安眠在青草地，祂帶領我到可安歇水邊。
  2. 我懇切求主，賜給我力量，使我的靈魂復甦，
    為主自己寶貴的名，引導我走義路。
  3. 我雖然行過死蔭的幽谷，靠主我不怕遭害，
    主杖主竿都安慰我，因主與我同在。
副歌：主軛容易負，主擔子輕省，我真相信，我真相信；
      不論晝夜皆蒙主帶領，永享活水不盡。

版權屬 宣道出版社 所有


【祂不誤事】
詩集：校園歡唱 1，56

祂不誤事，因祂是神，祂不誤事，應許必成，
祂不誤事，知你最深，祂不誤事，聽你禱祈。

版權屬 校園書房出版社 所有


【人子】
詩集：天韻13 - 飛翔，12

你來過這裡，走過這地，忍受飢餓，嚐過眼淚的滋味。
你住在世間，三十三年，忍受背叛，走過死亡的刑場。
你竟這樣表達你的愛，創世的主宰，成為人的樣式；
你竟這樣表達你的愛，掛在十架為罪人受害！
你來過這裡，走過這地，忍受飢餓，嚐過眼淚的滋味。
你來過這裡，走過這地，忍受飢餓，嚐過眼淚的滋味。
你住在世間，三十三年，忍受背叛，走過死亡的刑場。
你竟這樣表達你的愛，赦免人過犯，賞賜真平安；
你竟這樣表達你的愛，受苦的主榮耀的君王！
啊！啊！你竟這樣表達你的愛，受苦的主榮耀的君王！
你竟這樣表達你的愛，創世的主宰，成為人的樣式；
你竟這樣表達你的愛，掛在十架為罪人受害！
你竟這樣表達你的愛，赦免人過犯，賞賜真平安；
你竟這樣表達你的愛，復活的主榮耀的君王！

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【人可向上帝禱告】
詩集：TWS原創歌譜

在那漆黑孤單星際晚上，獨自望晚空，
喃喃自語，望找到一個傾心的對象，
在每天匆匆的心態上路，獨自在細想，
埋藏內裡，的心中感覺可有誰知曉，
是，願聽我禱告，不分晝夜，
是，常知我心意，常陪我走，
人可向上帝禱告，是那麼美麗，精彩，
神願意，在世間給我帶領與保守，
如今向上帝禱告，盡訴心意，來近主，
來信靠我基督耶穌。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【創世與救恩】[粵語]
詩集：喜訊 1 - 福音粵曲，3
詞：楊偉技　寄調：平湖秋月

  1. 神靈充滿宇宙間，將百物創成，
    星星鳥獸木草皆讚頌佢名，
    佢造了人類有個特徵，仿照佢像形！
    佢本願人人互愛，彼此互維互敬，大家快樂齊居伊甸園。

    --------------------------------------------------------------------------------
    朗誦：自從造天地以來，神的永能和神性，是明明可知的，雖是眼不能見，
    但藉著所造之物就可曉得，叫人無可推委！(羅1:19)
    --------------------------------------------------------------------------------

    可惜！可惜祖先抗主命，食了園中禁果招死症，
    痛苦火堪，多災多劫斷碎心靈，此後人共神阻隔，
    罪惡充薰世間，至今人人歎悲聲，
    到何方尋找途徑，使得赦罪進到永生，
    從此得歡欣且免那永刑？

  2. 凡人應當信奉主，一生靠賴佢名，
    必得赦罪o既深恩，救贖我靈，
    佢藉那童女降下世間，慘遭坎坷與極刑！
    佢本係極其神聖，天使萬民崇敬，
    卻肯救贖人間棄天庭。

    --------------------------------------------------------------------------------
    朗誦：神愛世人，甚至將他的獨生子賜給他們，
    叫一切信他的，不致滅亡，反得永生。(約3:16)
    --------------------------------------------------------------------------------

    基督灑升捐軀棄生命，讓我重生得保證，
    滿心興奮再復見光明，此後全然得勝，
    賴我基督救主復活離墳墓已高昇。
    我如今全心虔敬，主必有日再復到世間來共我，一起高歌進入聖城！

版權屬 真証傳播 所有，查詢：(852) 2409 1233


【創造奇觀】
詩集：齊唱新歌第 03 集，7
曲、詞：翁慧韻　編：李英傑

  1. 事物道理千千，彷彿早已設計過，
    種子爆開變大樹，海水曬乾見白鹽，
    早起天會發光，空氣始終不會短缺。
  2. 萬物實有主宰，只需睜眼細細看，
    野獸晚間可見路，螞蟻細小會造巢，
    深海魚會發光，都靠創造主去管理。
副歌：心肝腑肺各有功能，你我構造奇妙，
      大地生機循環不息，一生考察沒法識透。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【活在自由裡】
詩集：齊唱新歌第 03 集，3
曲：吳秉堅　詞：吳秉堅、翁慧韻、陳芳榮

今生嚮往自由；願處處無顧忌；
我要舒暢，我要解放，仍沒法享理想。
須知心裡沒神，就時時在埋怨；
心中不滿，身邊牽掛，我必須要突破。

基督捨尊貴，捐出祂一切；
教我虛己，叫我釋放，常活在自由裡！

今天得這自由，願你我共同享；
心中枷鎖，身邊束縛，靠基督去突破！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【歧路行】
詩集：齊唱新歌第 03 集，5
曲：陳芳榮　詞：翁慧韻　編：李英傑

面對崎嶇險窄路徑，遙望遠處無盡頭；
前行或有大霧，前行或有高山。
站到都市寬闊路口，環視四周滿路人，
前行沒有路標，仍舊我須獨行。

歧路滿佈這一生裡面，我靠賴救主拖帶渡過；
明日去向雖不知道，我靠著信心天天邁進；
因萬物盡是祂手造成，這世界靠祂管治；
但願前行望見亮光，遇歧路有主同行。

踏上崎嶇險窄路徑，漸覺灰心眼淚流；
前行遇見大霧，前行又見高山。
幸有基督指引路向，就算困苦滿路途，
前行沒有懼色，明白我不獨行。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【來高聲頌讚】
詩集：齊唱新歌第 03 集，6
曲、詞：陳鎮華

  1. 看天邊閃出金光照耀，一息間金光普照遍地，
    看世界既創造奇偉，極盡善亦各樣完備。
    碧海中碧波滾滾拍岸，清風吹海波翻上白浪，
    海滔滔既遠望無際，廣且深沒法去衡量。
  2. 天空中海鷗輕展羽翼，低低飛誇張姿勢美妙，
    乍看去慨嘆美麗純潔，極羡慕亦心中想飛。
    山坡中花開芬芳吐艷，青青草舖展整片野地，
    彩繽紛配上翠綠原野，處當中是快樂園地。
副歌：於此刻心中驚呼「奧妙！」欣感主手工精巧細膩！
      看世界既這偉大，嘆主恩浩大。來高聲讚頌真神！
      榮耀真神！創始恩！齊歡呼仰望真神！榮耀真神！滿福份。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【寧謐】
詩集：齊唱新歌第 03 集，8
曲：吳秉堅　詞：吳秉堅、翁慧韻

  1. 街上見熱鬧，熙攘像狂潮；
    路上滿廢氣，空氣奇混濁。
    聲浪更蕩漾，音量難抗拒；
  2. 心底更羡慕，海上盡翱翔；
    悠閒像清風，飄過如輕煙。
    只嘆我日夜，生活滿重壓；
副歌：那裡找安舒一生可享有。
      人面對新一天，心渴求淡淡恬靜；
      長長夜星光中，心結纏縷縷思緒；
      拋開我負累，讓救主肩擔，賜真安舒。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【知心友】
詩集：齊唱新歌第 03 集，9
曲：陳芳榮　詞：翁慧韻　編：陳斐立

遊玩狂笑中驟覺歡樂，轉眼逝去，各自散去，沒留痕，
人在群眾中越覺孤寂，只會問句，誰人明白我？

當你需要需要抒發悶煩，尋求心裡心裡真正自由，
你需要知心友 甘苦與共，隨時可以傾訴好友。

人在愁困中頓覺失落，生趣逝去，從旁扶助我。

當你需要需要抒發悶煩，尋求心裡心裡真正自由，
你需要知心友 甘苦與共，隨時可以傾訴好友。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【賣懶歌】
詩集：齊唱新歌第 04 集，3
曲：陳芳榮　詞：潘源良　編：梁兆基

  1. 你答應左既事，理應攪掂，縱使有問題，應出句聲。
    你說教會裡面，要守信念。約親你例遲，咁樣點算。
    時時求人原諒開口搏取友善。人人學你，事事會點？
    平時都將一天光陰攪得咁亂，如何能為主爭戰？
  2. 快快洗心革面，每天訓練，細心幹事情，品質更顯。
    你我見識世面，要肯鍛鍊，有乜野出錯，都敢規勸。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【陪我一起走】
詩集：芥菜種02 - 遇見你，10

信心不是每一天都有，煩惱卻常常壓著心頭，
期待和盼望總是落空，我真的不懂要等待到什麼時候，才會有結果。
不是努力就一定會成功，為什麼沒人能真正了解我，
失敗和挫折總找上我，生活為了什麼？
我該如何才能實現我的夢，不要離開我，不要讓我獨自去承受。
我無法改變環境，但神卻能改變我，
陪我一起走，不要讓我自己孤單難過，
只要有主牽著我的手，一切都變的不同。

版權屬 芥菜種音樂小站 所有


【賜我清潔的心】
詩集：芥菜種02 - 遇見你，11

神求你賜我一顆清潔的心，在你面前。
神求你賜我一份憂傷痛悔的靈，在你面前。
噢！耶和華！你是我神。噢！耶和華！你察看我心。
噢！耶和華！你是我主，我要一生來跟從你。

版權屬 芥菜種音樂小站 所有


【因為你先愛我們】
詩集：感謝你對我的愛，4
曲、詞：鄧淑儀

除你以外別無拯救，因為在天下人間，
沒有賜下別的名，我們可以靠著得救，
站你面前我可痊癒，是因你為我釘十架，
你的寶血洗我罪，你誠然擔當我們的罪，

因祂受刑罰，我們得平安，
因祂受鞭傷，我們得醫治，
我們如羊走迷了路，你把我尋回你身旁。

因祂受刑罰我們得平安，
因祂受鞭傷我們得醫治，
我們如羊走迷了路，你把我尋回你身旁，
主耶穌我愛你，因為你先愛我們。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【有福的確據】
詩集：青年聖歌 I，76

  1. 有福的確據，耶穌屬我，我今得先嚐，主榮耀喜樂！
    為神的後嗣，救贖功成，由聖靈重生，寶血洗淨。
  2. 完全的順服，快樂無比，有福的異象，顯在我心裡；
    天使帶信息，由天降臨，傳報主憐憫，述說主愛。
副歌：這是我信息，我的詩歌，讚美我救主，晝夜唱和；
      這是我信息，我的詩歌，讚美我救主，晝夜唱和。

版權屬 宣道出版社 所有


【詩篇第一篇】

不從惡人的計謀，不站罪人的道路，
不坐褻慢人座位，惟喜愛神的律法，
晝夜晝夜思想，晝夜晝夜思想，
晝夜晝夜思想，這人便為有福！


【頌讚全能上帝】[粵語]
詩集：頌讚全能上帝，5
曲、詞：馮鑑邦、高思敏

清風輕吹天空掛著耀眼太陽，山嶺滄海屈膝俯拜大地發響；
遍地鳥語花香，蝶起舞舞影雙雙。看著細想，從內裡欣賞。
心中感恩不止息，全地和應頌揚，凡有氣息歡呼拍掌！

頌讚歸於全能榮耀上帝，是你恩手創造掌管一切。
漫天星宿是你作為，不可猜測估計，神獨有智慧要彰顯萬世。
頌讚歸於全能榮耀上帝，萬有諸天說述你的恩惠。
地與深海同拍和，山嶺吶喊呼應，神大愛共永，地與天同共證。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【榮耀耶穌】
詩集：主澤流長 4，3
曲、詞：伍偉基

你是創造天地大主宰，你有權能統領萬世代！
再沒有能比你大智慧；昔在、今在，永在父神！
你是永恆生命大主宰，你是信實充滿大慈愛！
你是那唯一救贖獻祭，配受榮耀和稱讚！
榮耀耶穌！讚頌耶穌！你的愛廣闊、施予恩惠，拯救失喪者。
榮耀耶穌！讚頌耶穌！你的愛豐厚、施予生命，重獲真自由。向你頌讚！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【抱擁】
詩集：耶穌•抱抱，2
曲、詞：西伯

不需把心意假裝，不需擔起百斤重；
不需佯裝心花放臉容，原來心極痛！
不需癡癡的去等，不需慨嘆夢中尋。
只要伸手觸碰，奇妙便發生！

何等滿足！只一抱擁！不再像手執空氣每次撲空。
毋用每天每秒心事沉重！兜轉半生，心釋放，因這抱擁。

神極渴想，擁你入懷；來讓你得安息，不再負債！
人心輕省，天際翱翔，前面再翻起風雪也不驚怕。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【誰像你傳奇】
詩集：耶穌•抱抱，4
曲、詞：西伯

全地裡，無別個能像你傳奇！
無別個，能像你能惠賜驚喜！
愁罪困，無力挽，無路往還。
人無覓處，將景星掛起，
人找到方向，開闖出窄路先機！

全地裡，無別個能像你傳奇！
無別個，能像你能惠賜驚喜！
愁罪困，無力挽，無路往還。
人無覓處，將景星掛起，
能找到方向，因你！

因你，全因你，精采一世也因你起！
黑暗都粉碎！心中要頌唱！Ha-le-lu-jah！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【同來頌讚】
詩集：西伯作品 4，7
曲、詞：西伯

同來頌讚Hallelujah，敬拜你用心歌頌，
神奇的愛，極美作為！同來頌讚Hallelujah，
敬拜你耐心等候，全然傾聽，上帝聖言都寄於心。

敬拜你，永活神，你話語，不會落空！
同來頌讚你，永活神，你話語，滋潤我心！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【神我渴想你】
詩集：耶穌•抱抱，10
曲：陳以樂　詞：陳敏婷

神我渴想你，每天都細想你。夕陽或降沉，明日定再升起。
神讓我相信，逆境中有希冀，在迷亂世界仍會看得到真善美。

同心關懷，共建這地。祈禱堅持，未會退避。
失去力氣，你必將我抱起！

神我渴想你，我心堅固因你！面前是困難，回望亦見甘美。
神願你的靈，似火飛躍起。縱迷亂困惱仍會靠主恩感謝你！

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【愛與被愛】
詩集：耶穌•抱抱，12
曲、詞：西伯

愛與被愛，數不清的交織的網，怎會教人說精采？
愛與被愛，真心真意珍惜珍貴，只怕最難求是愛。

哀傷裡尋到擁抱，低谷裡能夠升高。
艱苦裡能同心禱告，在跌倒時來鼓舞！

原來神是愛！太初開始己是存在。
全憑神是愛，護蔭一生使我空虛不再。

為我擦亮眼，曉得愛與被愛，這種感覺極期待！
用愛照亮我，福杯滿滿盛載，豐盛無更改！

原來神是愛！太初開始己是存在。
全憑神是愛，護蔭一生使我空虛不再。

原來神是愛！太初開始己是存在。
傳揚神是愛，地老天荒不變不死的愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【來共唱來共跳】
詩集：耶穌•抱抱，15
曲：陳以樂　詞：陳敏婷

願用我聲音，傳送主愛心，當我倦困可靠近，神每刻體恤我的心。
願用我光陰，來將心變更，深信上帝的權能，惟靠主再莫怕黑暗。

憑著愛，多少憂傷盡變甘甜；憑著信，要將你大愛顯！

快來共唱，來共跳，來頌讚主深恩多麼美；
快來共唱，來共跳，來頌讚主你！當一起以歌聲感謝你。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【渴望常有你】
詩集：是你應許，6

在我心中渴望常有你，懇請帶領我走往髑髏地。
讓我再次抬頭看你，學你一生擺上自己。
未怕失足垂頭喪氣，只因你領我遠棄失敗地。
讓我再次來投靠你，立志天天見證你。

讓我主當得讚美，讓我主能被高舉，盡獻身心意念來事奉你。
願悔改仿主聖潔，願奮興來榮耀你，付上真心愛慕專一事奉你。


【一磚一瓦】
詩集：西伯作品 4，1
曲：西伯　詞：西伯

誰踏進這個家，亦會思憶一磚一瓦。
是主親手建立，外表雖不算繁華。
曾踏進這個家，定會思憶一磚一瓦。
代禱多功效，讓我身心得以扶持。

讓我衷心感謝，讚美我父神，懷抱這家千百趟。
外冷風也吹勁，霧鎖千里；
前去有路途，讓我主作統帥，統領這家邁向真理。

其實我這個家，沒有真的一磚一瓦。
用每位肢體建造，用我主身體作棟樑。
其實我這個家，沒有真的一磚一瓦；
用晚禱粉飾聖殿，用愛心關心以造牆。

誰踏進這個家，定會珍惜一磚一瓦。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【受綁】
詩集：西伯作品 4，4
曲、詞：西伯

問我怎向主回應？只怕再要觀望！
環望身邊太多誘惑，回望身邊太多捆綁！

怎向主回應？恐怕你會失望。
明白主本應有計劃，難道最後要擔擱？

你的恩深，重而又重，怎會使我難於擔當？
怎可似約拿逃避你，再用藉口抵擋你！

我的心要歸降你，禱告願再興起。
只得你慈繩愛索，愛火花只因你愛燃起！
我的心要稱揚你，心裡願再謙卑。
甘心給你慈繩愛索，再綁多千億個世紀，服侍你。

今向主回應，請你替我守望，
為我開展應有計劃，奴僕聽候你吩咐。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【禾場】
詩集：西伯作品 4，8
曲、詞：西伯

禾場上，千百萬人流浪。
有一些身處黑暗終生不見光，
有一些掙扎求存未見公允，也有人終生迷惘。

禾場上，收割路遙繁重。
禾場上，許多莊稼收的不見多。
馬其頓呼聲，願讓我聽見！我奉你名作鹽作光！

終一生去宣揚，主的恩典作為。
把真理宣告，被擄會得釋放。
懇請打發工人，為你作工，我在這裡請差遣我。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【耶和華是我的光】[國語]
詩集：頌讚全能上帝，6
曲、詞：張慧琪

每一次我謙卑來到你面前，承認過犯，
求你寬恕，你是信實公義，
一次再一次，赦免我又潔淨我靈，
可是我像依舊坐在黑暗裡，不相信已被完全潔淨，
但你有憐憫心腸，叫日光臨到我，
帶我走出這死蔭幽谷。

我雖跌倒，卻要起來，我雖坐在黑暗裡，
耶和華卻作我的光，我在那裡跌倒，
就從那裡再站起來，我不在黑暗死蔭裡，
因祂的光引我到平安的路上。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【開往水深之處】[粵語]
詩集：頌讚全能上帝，9
曲、詞：馮鑑邦、高思敏

去，來乘著疾風破浪出去，來為主收取莊稼熟纍。
熱熾於心裡，揚帆直往標杆去追。

去，齊立志這生堅守主訓，唯願作「忠」心主你「僕」人。
願上帝掌舵，帶領「忠僕」將福音廣播。

浪裡燈塔堅穩照亮途上，願繼續往，那懼風急雪霜。
尋著你覓到方向，願全心擺上，無後悔，為主夢想。

去，來乘著疾風破浪出去，來為主收取莊稼熟纍。
熱熾於心裡，揚帆直往標杆去追。

看，無限對眼睛，渴慕「真理」，能在這書海找到「盼望」，
「望道」正啟航，來同心，向水深處開往。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【開往水深之處】[粵語]
詩集：頌讚全能上帝，10
（敬拜版）曲、詞：馮鑑邦、高思敏

去，來乘著疾風破浪出去，來為主收取莊稼熟纍。
熱熾於心裡，揚帆直往標竿去追。

去，齊立志這生堅守主訓，唯願作忠心主你僕人。
願上帝掌舵，來同心向水深處開往。

浪裡燈塔堅穩照亮途上，願繼續往，那懼風急雪霜。
尋著你覓到方向，願全心擺上，無後悔，為主夢想。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【主啊！我在這裡】[國語]
詩集：頌讚全能上帝，7
曲、詞：陳奕羲、梁嘉儀

聖靈敏感我心，傾聽你聲音。
主，我愛你，願投進你胸懷。

耶穌，救贖我命，高舉你聖名。
主，我愛你，我立志跟隨你。

就讓我全心降服於你，改變我成為你的用人，不再顧盼自守。
舉目向天觀看；叫我如何回應你大愛，
今來到你施恩座前，靜候你的聲音，主啊！我在這裡。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【耶穌祂此刻等待你】[粵語]
詩集：頌讚全能上帝，11
曲：馮鑑邦　詞：馮鑑邦、高思敏

耶穌祂此刻等待你，回應祂犧牲的愛。
流出血淚，為你捨身拯救，凡信必得永生。

耶穌祂此刻等待你，來將心裡門打開。
來邀請祂進入你的心，讓祂作你一生主宰。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【信天翁】[粵語]
詩集：頌讚全能上帝，12
曲、詞：馮鑑邦

情動心跳是因妳，誰及妳這麼美。
竟得到這福氣，與妳度每晨曦。
每一天陪伴一起，沿路簡單都是美，
似信天翁挽手高飛，與妳終老度下世紀。
My Love，妳像流星般劃破我寂寞的枷鎖，
沒嫌棄我，我鬼馬麻煩事太多。
誰可像妳這般清楚我，我不想再歲月蹉跎，
只想跟妳，未怕風急雨墮，十指緊握闊步走過。
求為妳穿起這指環，說一聲妳願嫁給我。

版權屬 薪火敬拜使團有限公司 所有，查詢：(852) 3612 0988


【歡呼收割】
詩集：西伯作品 4，2
曲、詞：西伯

肩並肩，同受基督的救恩：與天使謳歌頌讚永不願停。
牽我手，同為福音心印心，要宣告主祝福大愛遍天空！

路，仍是那窄路，主愛使我無停步，
阡陌裡，禾埸中，你蹤蹟跡盡見佳美！
你是神，是真愛，藉寶血稱我為義，
得享自由，得進駐天軍等主差遣。
愛別人，重真理，為主作主精兵！
縱有困難，心裡也必不至灰心喪膽，
流淚撒種，必歡呼收割。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【超於一切】
詩集：尋求你系列-全城跪拜你，3
曲、詞﹕G.M.H.

無聲降生於世，一生永無悔竭力要將愛傳遞！
獻出一世，承擔人軟弱，你喪生拋開一切！
穿過陰間，卻以最美形象重生！

讚頌耶穌，有最完美的軀體，
你復活超於一切，給予我愛的真諦！
讚頌耶穌，有最榮美的光輝，
照亮萬方百世，給我永生的盼望最寶貴！

版權屬 火焰音樂使團 所有


【主我尋求你】
詩集：尋求你系列-全城跪拜你，2
曲、詞﹕方國貞

在主聖所當中，我曾求告主耶穌，
就是一生一世能，住在主的聖殿中。
在人海狂濤之中，我覓尋到主耶穌，
是祂把我藏到，神隱密處之中。
祂領我跨過，人生每個傷痛，
如今竟經歷到，原來人生可以這麼的美好！

主我尋求你，我心要尋求你！
主啊！我正要尋求你的臉，
主我尋求你，我心要尋求你！
主啊！請傾聽我內心向你所發的呼聲！
（主啊！我決意在你榮美之中每天，尋求你！）

版權屬 火焰音樂使團 所有


【全城跪拜你】
詩集：尋求你系列-全城跪拜你，1
曲、詞﹕G.M.H.

你將國度權能藏在我心，
你已擔當罪人，成就救恩！
我令群城洶湧，因你寶貴聖名！
因寶座重燃愛火，全城也跪拜你！

今我頌讚神，謙卑跪拜主，
將國度降臨，盡心見證！
今我頌讚神，謙卑跪拜主，
將國度降臨內心，成就你旨意！
（將國度降臨內心，全城跪拜你！）

版權屬 火焰音樂使團 所有


【我要進祂的門】
詩集：向神歌唱，136

我要以感恩的心來進入祂的門，用讚美進入祂的院，
我要說這是上帝所定意的日子，我要歡呼祂使我心快樂，
祂使我快樂，祂使我快樂，我要歡呼祂使我心快樂，
祂使我快樂，祂使我快樂，我要歡迎祂使我心快樂。


【向神歌頌】
詩集：向神歌唱，167

你們要向上帝歌頌，向我們的王歌頌，
因為神是全地的王，你們要用悟性歌頌。


【永恆的呼聲】
詩集：美麗傳奇，6
曲、詞：金培達

在世上有幾多歡笑，能令你安心永久，
試問誰能支配將來，永遠不必掛憂，
名和利，那天可足夠，難令你安心永久，
試問誰能擁有一切，明白眼前的不可永守。
人世間變幻，無窮變幻，今朝多少光彩在他朝失去，未會歸還，
唯有用信念，憑信念，方可以領受永恆，讓安息快樂滿心間。
在世上有幾多爭鬥，時日過血淚仍舊，
試問何時得到安寧，永遠不必掛憂，
理想那天可足夠，時日過美夢仍舊，
試問誰能擁有一切，明白歲月偏不可永久，
耶穌基督就是永恆的呼聲。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9056 3154


【邀請耶穌】
詩集：專心愛你，11

  1. 若你憂傷失意，前程步步艱巨，邀請耶穌，陪你同行，
    若你徬徨失策，人生處處荊棘，邀請耶穌，為你指引。
  2. 若你身負重擔，沉重疲累乏力，邀請耶穌，賜你能力，
    若你瀕將絕望，打算全然放棄，邀請耶穌，創造奇蹟。
副歌：願你敞開心門，邀請耶穌來觸摸你，
      願祂溫暖的愛，四面環繞擁抱你，
      不要拒絕，不要封閉， 不要讓愛火止息，
      願你今天邀請耶穌，住在你心理。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【生命活水充滿我】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，54

在你寶座前，是我藏身處，你必以得救的樂歌，四面來環繞我，
主你是生命的源頭，主你是永恆的真光，
在你聖潔的光中，我得自由，必見光。

充滿我，潔淨我，在你?座前有生命水湧流，更新醫治我，

版權屬 讚美之泉音樂事工 所有


【主！我要遇見你】
詩集：Sigma - 我要遇見你，3

來到主前謙卑跪下，傾吐我心意，
我心中傷痛，我眼流淚，主必不輕看，
人生道路如此坎坷，有許多無奈，
我來到主前叩門尋找，懇求主開路。
主，我要遇見你，主，我心渴慕你，
主，我只要有你，生命窄路與我同過，
主，讓我遇見你，主，讓我得著你，
主，我要你自己，主你自己，我主。

版權屬 Sigma音樂工作室 所有


【我在這】
詩集：大衛帳幕的榮耀系列-聽我的呼求，12

〔粵語〕
我在此是你的恩典，我在此是你愛的彰顯，
主耶穌，靈內滿感激，因你的恩典滿滿。

我在此是你的恩典，我在此是你愛的彰顯，
主耶穌，靈內滿感激，因你的恩典滿滿。

感激耶穌，耶穌，耶穌，感激耶穌
如今我活在世，只因有你恩惠，我要讚美主到永遠。

〔國語〕
我在這是因你恩典，我在這是因你慈愛，
主耶穌我如此感恩，都因你豐盛恩典。

我在這是因你恩典，我在這是因你慈愛，
主耶穌我如此感恩，都因你豐盛恩典。

感謝耶穌，耶穌，耶穌，感謝耶穌，
只因著你恩典，使我能為你活，我讚美你直到永遠。

版權屬 約書亞樂團 所有


【新酒】
詩集：大衛帳幕的榮耀系列-聽我的呼求，9

我感覺主恩膏充滿我們中間，神的聖靈正在運行，帶下醫治的恩典，
我看見主聖靈正澆灌眾教會，興起祂所揀選榮耀子民。（x2）

今天是主所命定的日子，自由的時刻已來到，
罪的鎖鏈祂完全都斷開，來歡呼讚美祂聖，Hey！

新酒澆灌，帶下新鮮恩膏，說不盡的喜樂，充滿我，
新油流下，帶出大能恩膏，來宣揚我主，榮耀彰顯。

版權屬 約書亞樂團 所有


【忍上忍】
詩集：約書亞07-打開眾城門，17

身為一屆忍，我要學的還有很多，
在靜平山上折伏太久，出來活動活動，
後戰國時代，小不忍則亂了大謀，
對敵攻擊不忘防禦面，對上貼耳服從。

萬川集海是日本忍術的經典，由中國的孫子兵法所延伸，
此一密本由文人一潤，順成一文，
還不如聖經的深，聖經的準，
我努力的鑽研只為把那絕妙的功夫練成，
主動節制盡責尊重，樣樣奧義精神，
我只想尊你之名為聖。

我們說好一起做忍上忍，就別再對自己說我不能，
不是忍氣吞聲的虛無僧，而是忍人所不能忍，
我們說好一起做忍上忍，昇華內心勝過武士的忠誠，
喔，天上的主，求你磨我成忍上忍。

版權屬 約書亞樂團 所有


【你的愛】
詩集：約書亞05-榮美輝煌，2

就在那一瞬間，心在空中凝結，
是你耶穌，你是我的全部，
為我完全付出，是你耶穌。

我的心跳快停止，你的幾乎讓我無法呼吸，
每次意識到你靠近我身旁，總忍不住，大聲歌唱，
耶穌你的愛越過高山深海洋，這一切多麼無法想像，
太多的好事發生在我身上，oh 我願與別人分享，
耶穌你的愛越過高山深海洋，這一切多麼無法想像，
太多的好事發生在我身上，oh 我願與別人分享。

版權屬 約書亞樂團 所有


【親近你】
詩集：以利亞 - 耶和華是神，7

親近你，當親近你，請你在我心中，
親近你，當親近你，請你用你的手，
承托著我，讓我，以後隨著你，
盡情的親你，唯願你完全充滿我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【來歡呼】
詩集：讚美之泉 - 深夜的牽引，11

來高聲唱，舉起你雙手拍掌來讚美祂，
哦！哦！哦！來，來歡呼，讓我們的歌聲高舉神的名，

讓神的百姓同心敬拜，讓全地都歌頌你的愛，
讓我們努力傳主福音，讓神的國降臨，
傳，傳福音，無論得時還是不得時，
我都要傳，傳福音，無論得時還是不得時，

來高聲唱，舉起你雙手拍掌來讚美祂，
哦！哦！哦，來，來歡呼，讓我們的歌聲高舉神的聖尊名。

版權屬 讚美之泉音樂事工 所有


【我願去愛】
詩集：我心祈求，7

主，我願為你發光 照亮在各地方，
我願拿出你所給我與人分享，
主，我願為你閃爍，為你燃燒自己，
我要大聲向世人宣告表明耶穌在我的心，
不管如何我願去愛，不論環境我願敝開，
不管別人怎麼說，我仍然決心為你而活，
雖被拒絕我願去愛，雖會流淚我願來敝開，
不管別人怎麼說，我仍然勇敢直往前走，為你活。

版權屬 靈糧神學院 所有


【讚美你奇妙作為】
詩集：我心祈求，2

讚美主，歌頌主，欣然來到你座前，高舉你，唯有你，耶穌，
你慈愛高過諸天，你信實存到永遠，你永遠配得讚美，
主，我獻上讚美，你使我滿得喜樂，讚美你充滿感謝，
我獻上讚美，述說你奇妙作為，這一生你引領我跟隨，
你榮耀直到永遠，你慈愛直到永遠，你作為傳述到永遠
你國度無比輝煌，你能力超越一切，我獻上我全心讚美。

版權屬 靈糧神學院 所有


【跟隨主耶穌】
詩集：青年聖歌 I，193

跟隨主耶穌，立志永不改，有主領我路，誰能加損害；
無論何環境，不分晝夜，耶穌我救主成為我一切。

版權屬 宣道出版社 所有


【歡迎基督】
詩集：

  1. 古先知，曉未來，基督降，生猶太，
    祂更新舊世界，背負萬民重擔，
    恩賜赦免、大愛。樂韻奏四方，合唱聲
    鏗鏘！祂要來，祂要來，誰歡迎祂降臨？
  2. 進時空，取肉身神永世救拯計，
    祂紆尊，降為人，且為女子胎生，
    滿有神性真人。樂韻奏四方，合唱聲
    鏗鏘！祂要來，祂要來，誰歡迎祂降臨？
  3. 馬利亞，聞言驚，順服主，信心堅，
    腹中胎，靈感孕，生出應許聖嬰，
    眷愛保護庇蔭。樂韻奏四方，合唱聲
    鏗鏘！祂要來，祂要來，誰歡迎祂降臨？
  4. 旅程終，遙瞥見，伯利恆星光閃，
    馬?門半虛掩，天來卻為人子，
    救主拯民而臨！樂韻奏四方，合唱聲
    鏗鏘！耶穌來，耶穌來，我們竭誠歡迎！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【歡喜快樂】
詩集：培靈詩選，158

歡喜，快樂，榮耀，哈利路亞！歡喜，快樂，歡呼大聲唱！
歡喜，快樂，榮耀，哈利路亞！我們行走天路時歡喜快樂。

版權屬 港九培靈研經會有限公司 所有


【神蹟】
詩集：天韻14 - 歡唱，8

祂好像是完全失敗，仇敵倡狂門徒驚駭，
神的兒子被釘十架，祂好像是完全失敗，
掛在上面不能下來，死亡臨近氣息衰壞，
不救自己沉默受害，神的兒子被釘十架，
祂好像是完全失敗，啊！這是神的智慧，
啊！這是神的榮耀，啊！這是神的智慧，
這是神的慈愛，仇敵不能攔阻，撒旦不能明白，
啊！擔當世人罪惡，啊！完全戰勝死亡，
啊！祂從死裡復活，耶穌得勝君王。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【祝】
詩集：小羊創作-我心屬於你，27

願喜樂與盼望常常充滿你心，不放棄，永不絕望！
願主愛與平安時時掌管你心，隨祂腳蹤不偏離，
我們跟隨得勝的主而去，得地土，釋放囚虜，
雖然身隔兩地心相繫，在基督裡我們永為一。

版權屬 小羊香港事工 所有


【痛悔的心】
詩集：教會司琴培訓中心詩歌，2

痛悔的心，憂傷的靈，主必不看輕，
痛悔的心，憂傷的靈，是你所喜悅的祭。

求你赦我罪，洗去一切不潔，讓我比雪更白，
求你為我造，一顆清潔的心，讓我靈重新堅定。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【耶和華是我牧者，我必不致缺乏】
詩集：教會司琴培訓中心詩歌，11

耶和華是我牧者，我必不致缺乏，
躺臥在青草地上，領我到安歇水邊，直到永遠

  1. 祂使我靈魂甦醒，引導我行義路，
    我行過死蔭幽谷，也不怕遭害，
    因有你與我同在，你是我杖，你是我竿安慰，
    在仇敵面前，你為我擺設筵席，
    祂膏我的頭，使我福杯滿溢。
  2. 我一生一世，有善有愛陪伴，
    耶和華的殿，永是我居所，
    直到永遠，直到永遠，阿們！

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【全地要敬拜】
詩集：教會司琴培訓中心詩歌，13

你的作為，何等可畏，
因你的大能，仇敵和你屈服。(x2)

啊…全地要敬拜你，敬拜你，高舉你的名，
全地要歌頌你，歌頌你，歡呼。

全地要敬拜你，敬拜你，高舉你的名，
全地要歌頌你，歌頌你，歡呼，讚美你。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【我要向山舉目】
詩集：教會司琴培訓中心詩歌，14

我要向山舉目，幫助從那裡得到
我要向山舉目，幫助從那裡得到

從造天地的耶和華，從造天地的耶和華，
從造天地的耶和華，幫助從祂而來。

祂必保護我，免受一切災害，
主，保守我腳步，從今時直到永遠。

幫助從祂而來，幫助從祂而來，幫助從祂而來。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【印記（我要站在殿中）】
詩集：教會司琴培訓中心詩歌，15

我要站在殿中，稱謝我父神，
我要站在殿中，舉手讚頌主聖名，
全能的主，至高者，你配受榮耀。

稱謝你，從創世以先揀選我，
在你面前，聖潔無瑕疪，
感謝你，愛我不惜一切，
籍愛子寶血，得以赦免，
聖靈為印記，確據永不丟棄，
願獻生命，今獻生命為你。(x2)

因為你，擦去我的眼淚，
活水湧流在我生命是你。

版權屬 教會司琴培訓中心 所有，查詢：(852) 2309-1244　23916251


【你的信實廣大】
詩集：培靈詩選，26　　　　歌詞由 Hill Hui 提供，謹此致謝！

  1. 你信實廣大，哦神我的父！在你沒有絲毫轉動影兒，
    你不改變，你憐愛也無減少，像你以往一樣，直到永遠。
  2. 暑夏和嚴寒冬，春風和秋收；日月眾星辰在天上運行，
    聯合全宇宙共同多方見證，述說你的信實，憐憫，慈愛。
  3. 你赦免我罪愆賜我永平安；你的光容親自安慰導引，
    日日加力更賜我光明盼望，所有你的恩愛，盡都屬我。
副歌：你信實何廣大！你信實何廣大！每早晨賜下新豐富恩惠，
      我一切需用，你全早已預備；主啊！你的信實何等廣大！

版權屬 港九培靈研經會有限公司 所有


【願】
詩集：房角石音樂，1

為這塊土地，我誠心禱告，
願主的真理若光全地遍照。

為這個城市，我謙卑尋找，
願主的生命臨到這地百姓。

願全能阿爸天父，願你國降臨，
願貧窮與悲傷離開咱的心中。

願全能阿爸天父，願你國降臨，
願盼望與喜樂永遠惦咱心中。

版權屬 房角石音樂工作室 所有，查詢：(02) 2633-0616


【願你的國降臨】
詩集：祈求委身

願你的國降臨，願你的旨意行在地上，如同行在天上。
願你的國降臨，願你的旨意行在地上，如同行在天上。

因為國度、權柄、榮耀，全是你的。
因為國度、權柄、榮耀，全是你的。
因為國度、權柄、榮耀，全是你的。
直到永遠，直到永遠。

版權屬 小羊香港事工 所有


【天使在左右】
詩集：美麗傳奇02-神蹟，6

或許你，努力過後仍然失望，
或許你，困倦了，在徘徊想東想西，
難道你要天色常藍，陰天也很可愛，
你要拍掌，人生終必再滿色彩。

或許你，渴望過被別人肯定，
或許你，發現愛在陸沉，鬥爭在加添，
其實你要珍重旁人，一生必有恩賜，
你要記得，你價值不少。

天使常在左右，打開心遠望這宇宙，
請你再奮鬥，忘記背後，努力面對以後。

天使常在左右，被愛是個理由，
不想去放棄，才叫有自由，有愛為你守候，
去緊握每張手，（去關心身邊所有）。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9056 3154


【牽引我心】
詩集：約書亞01-祂的應許，祂的軍隊，14

心中的渴望，惟你能滿足，翻騰的心情，惟你能平息，
我靈甚渴慕你，更深的認識你，主你的恩典，是何等的甘甜。
「牽引我心，更深的愛你主，緊抱著我在你的懷裡，
牽引我心，每一刻更深的愛你主，我只要永遠的愛你主，
我渴慕藏在你的愛裡，一日復一日，我尋求你面，
聖靈吸引我，進入恩典的應許，我心充滿盼望，
從此不再畏懼，來到你跟前，是何等的甘甜。」

版權屬 約書亞樂團 所有


【求主賜我一顆憐憫的心】
詩集：約書亞01-祂的應許，祂的軍隊，15

  1. 求主賜我一顆憐憫的心，好叫我，為失喪人哭泣，
    求主熔化我，這顆剛硬的心，讓我所有眼淚，都為你而流。
  2. 求主賜我一顆柔軟的心，好叫我，能活出你旨意，
    求主賜給我，一個焚燒的靈，不再為我自己，而為你百姓呼求公義。
副歌：「主耶穌，憐憫你百姓，主聖靈，打開我眼睛，看到你心意
      主耶穌，觸摸眾人的心，恢復我，起初的愛心，不是為我，而是為你百姓。」

版權屬 約書亞樂團 所有


【復興已點燃了】
詩集：約書亞05-榮美輝煌，1

  1. 你是否已感覺到，靈火在心中燃燒，
    你是否已經看到，遍地莊稼成熟了，
    你到底知不知道，天使天軍在圍繞，復興已點燃了！
  2. 你到底了還不了，爭戰正迫在眉梢，
    你能否隱約聽到，這跨時代的呼召，
    不管是男女老少，舉起手隨處禱告，復興已點燃了！
副歌：讓主軍隊，興起，領受祂恩膏，
      現在就要，一起，大步向前跑，
      不懼任何，艱難，聖靈向我，圍繞，
      看到天堂，打開，神國度臨到。

版權屬 約書亞樂團 所有


【專愛】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，8

黑夜裡靜靜凝望著星空，是你的愛點綴了無盡的夜空。
像雲彩般的愛圍繞在我的生命中，每一個小細節你都看顧。
寂靜裡靜靜的思想我一生，是你的愛畫出了生命的色彩。
像陽光般的愛成為我生命的曙光，我願奉獻我一生為你而活。
專愛，專一來愛你，是執著的愛，永不更改。
喔專愛，專一來愛你，在你懷裡別無所求，我一生，為你而活。

版權屬 讚美之泉音樂事工 所有


【只因你】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，10

我把我的過去與你交換，我把我的痛苦與你訴說，
我把我的憂傷全然拋去。我把我的重擔，完全卸下。

  1. 只因你，你的復活，使我有盼望，
    只因你的十架，使我得醫治。
    只因你，你的復活使我得自由；
    因你的完全，使我成聖潔，只因你。
  2. 只因你，你的救贖使我得看見，
    看見你作為，奇妙可畏。
    只因你，你的雙手使我得釋放；
    因你的信實，使我有明天，只因你。
    只因你，只因你。只因你，只因你。

版權屬 讚美之泉音樂事工 所有


【再一次】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，12

再一次，點燃我的心，不讓冷漠來佔據；
我的愛不再漠不關心，我的敬拜充滿熱情。
再一次，賜給我信心，我要看見你神績，
病得醫治，瞎眼得看見，我渴慕更多見到你。

  1. 我們要，我們要，我們要主你的恩膏；
    看神蹟，看奇妙作為，我們要見你的榮耀。
    我們要，我們要，我們要主你的恩膏,
    用信心，看神績奇事，全地要見你的榮耀。
  2. 再一次，再一次，再一次觸摸我的靈；
    讓敬拜，衝破雲霄，如你信實上達穹蒼。
    再一次，再一次，再一次獻上我生命，
    我的心，不停為你燃燒，我一生單為你而活。

版權屬 讚美之泉音樂事工 所有


【你的愛】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，13

你創造宇宙萬物，統管一切所有，
但你卻關心我的需要，瞭解我的感受。
你手鋪陳天上雲彩，打造永恆國度，
但這雙手卻甘心為我，忍受徹骨釘傷苦痛。
你公義審判萬民，聖潔光照全地；
但你卻一再賜恩典，一再施憐憫，給我機會回轉向你。
你的愛如此溫柔，超乎我心所想。
這樣大有能力的主，竟捧我在掌心上。
你的愛如此深切，我知我無以報答，
但願倒空我的生命，學習你謙卑的樣式，背起我自己的十字架。

版權屬 讚美之泉音樂事工 所有


【因著十架】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，17

  1. 你張開雙手，為我死在十架；你的寶血，為我流。
    我曾在罪中，不明白這恩典，你卻代替我死在十架。
  2. 你給了生命，為我死在十架；你受鞭傷，我得醫治。
    我曾在罪中，不明白這恩典，你卻代替我承受刑罰。
  3. 「凡勞苦重擔，到我這親近我；背起十架，跟隨我。
    卸下你重擔，從此不再懼怕，我必與你同行到地極。」
副歌：因著十架，我得自由，因著十架，我得生命；
      因著十架，我眾罪得赦免。因著十架，我得自由，
      因著十架，我得生命，主你是最好朋友。

版權屬 讚美之泉音樂事工 所有


【永遠尊貴】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，20

耶穌，真神羔羊，配得所有極大讚美。
天上地下，萬口宣揚，你是彌賽亞。
我尊崇你，我尊崇你，尊重你名超乎萬名。
你的國度在天地之上，何等聖潔，永遠掌權。
我尊崇你，我尊崇你，尊崇你名超乎萬名。
你的榮耀充滿全地，何等容美，永遠尊貴。

版權屬 讚美之泉音樂事工 所有


【你是配得】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，21

  1. 耶穌，你是配得，配得一切尊崇讚美。
    從昨日、今日到永遠，你永不改變，獨一真神。
  2. 耶穌，你是配得，配得一切尊崇讚美。
    願萬國、萬民和萬邦，圍繞你寶座前敬拜你。
    何等美麗，和平君王；我敬拜你，降服於你。
    主你榮耀充滿在全地直到永遠。

版權屬 讚美之泉音樂事工 所有


【我要歡唱】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，22

你的慈愛，高及諸天，你的信實，上達穹蒼；
你的聖潔，無人能相比，我要中日述說你的榮耀。
我要歡唱，歌頌你無盡大愛，我不住聲晝夜不停讚美。
我要歡唱，述說你奇妙的作為，我稱謝你直到永永遠遠。

版權屬 讚美之泉音樂事工 所有


【震動天地】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，23

哈利路亞，我們歡呼！哈利路亞，我們慶賀！主你戰勝黑暗權勢。
哈利路亞，我們歡呼！哈利路亞，我們慶賀！主你得勝，你已復活。
你要震動天地，你必震動滄海旱地，因萬國萬邦全都屬於你。
你使聖殿充滿榮耀，榮耀大過榮耀，你必賜平安，必賜福這地。

版權屬 讚美之泉音樂事工 所有


【我們呼求】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，25

主我們同心在你面前，以禱告尋求你面。
我們轉離所有的惡行，定意單單跟隨你。

  1. 主我們是屬你的子民，求賜下父神的心。
    我們要回轉向你父神，也要看見復興。
  2. 主我們國家是屬於你，求你來掌管全地。
    願你來憐憫醫治這地，榮耀再次降臨。
我們呼求你阿爸父，設立你寶座在這地；
你必睜眼看側耳垂聽，奉主名的呼求，
萬民都要來敬拜你，榮耀高舉你的聖名；
復興這地，全能的君王，我們歡迎你。

版權屬 讚美之泉音樂事工 所有


【我們呼求】[粵語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，27

共聚這刻渴望尋見你，心切切呼求我主。
離開一生所有的惡行，一心單單跟我主。

  1. 願屬你的子民百姓，也滿有主你的心。
    回轉單單歸向主父神，全城來復興。
  2. 但願這家國只屬於你，盼你掌管全地。
    憐憫恩典充滿於這地，榮耀再次降臨。
齊心的呼叫阿爸父，在這裡願同遇見主；
你已看見也定然聽見，祈求父你恩典。
通信一起到你跟前，全因你是榮耀救主；
全城跪拜盼望齊興起，一起禱告你。

版權屬 讚美之泉音樂事工 所有


【耶穌的愛】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，30

是耶穌的愛，是耶穌的愛，帶著希望，
有平安，就是耶穌的愛。（x2）

在這個迷茫世界人海中，
許多人帶著傷痛在角落；
破碎的心和生命都需要耶穌。
我的雙手能夠做什麼，
別忘記這個世界需要我；
主賜一顆心，一雙手，讓我的愛像耶穌。

版權屬 讚美之泉音樂事工 所有


【選擇相信】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，32

我選擇相信你，我選擇不放棄；
賜給我一顆永永遠遠依靠你的心。
我選擇相信你，我選擇不放棄，
主你將我再次舉起，我的終身在你的手裡。
我稱謝你，歌頌你的名。
我敬拜你，高舉得勝旌旗。
我讚美你，直到地極。
我榮耀你，永我生命來愛你。

版權屬 讚美之泉音樂事工 所有


【我敬拜你】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，33

奇妙創造主，我定睛仰望你的容美，
無人能相比，你豐富的恩典；
我張開雙手毫無保留地敬拜。
我敬拜你，我敬拜你，獻上我心喔主你最美麗。
我敬拜你，我敬拜你，主你榮耀吸引我，全心愛你。
哈利路亞，哈利路亞，哈利路亞，哈利路亞。

版權屬 讚美之泉音樂事工 所有


【我獻上感謝】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，35

我獻上感謝，因你恩典滿溢，
謙卑你面前，萬事皆屬於你。
我獻上感謝，因爭戰在於你，
只願不斷感謝，定睛仰望你。
我感謝你，耶穌，稱頌你聖名。你的慈愛存到永遠。
我感謝你，耶穌，因你本為善；你的信實直到萬代。
要以感謝進入你的門，要以讚美進入你的院。
要以感謝進入你的門，要以讚美進入你的院。

版權屬 讚美之泉音樂事工 所有


【你永遠活著】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，38

你賜給我生命氣息，又用寶血將我洗淨。
現在活著不再是我，耶穌我救主。
你的名在全地何其美，你的榮耀高過諸天。
你的能力傳到地極，耶穌我救主，你永遠活著。

  1. 我要讚美你的作為，我要稱頌你奇妙恩典。
    我要讚美，你的作為，耶穌我救主。
  2. 我要讚美你的作為，你的名在全地何其美。
    我要讚美，你的作為，耶穌我救主，你永遠活著。

版權屬 讚美之泉音樂事工 所有


【賜生命的主】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，40

主，你是賜生命的主，張開雙手賜萬物氣息。
主，你是生命的泉源，流過乾旱之地，
帶出醫治能力，賜生命給萬物，全地歡呼！
主，唯有你是我生命的主，
主，唯有你是喜樂泉源，
I will live, I will live, I will live in you,
生命的活水醫治我。
主，唯有你是我生命的主，
主，唯有你是我喜樂泉源，
I will live, I will live, I will live in you,
生命的活水充滿我。

版權屬 讚美之泉音樂事工 所有


【生命的話語】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，42

主每一日對我說話，你生命的話語。
顯明你心親愛聖靈，教我生命之道。
開我眼使我看見，提升我的靈使我歡唱；
你的話使我能再次擁有新的生命。
我需要，我需要你生命的話語。

版權屬 讚美之泉音樂事工 所有


【勇敢走出去】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，44

我並不完美，也並不特別，而你卻是為我捨棄生命的主；
我時常軟弱，有時會迷惑，但你是道路真理和生命。
主你要往哪裡走，我就跟你走，領我走到世界盡頭，一生不再回頭；
讓世界聽到我們敬拜，我們的禱告，
讓復興從我們開始，將主愛帶到人群中。
縱然有許多的問題，我也不放棄，
你大能賜給我勇氣，我會勇敢走出去。

版權屬 讚美之泉音樂事工 所有


【耶穌我愛你】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，45

耶穌我愛你，用我全心全意耶穌我愛你。
你醫治我心，你滋潤我靈，喔耶穌我愛你。
歡唱耶穌我愛你，用我全心全意耶穌我愛你。
耶穌你是我最愛，我愛你。
我愛你，我的耶穌；我愛你，我的主。
我愛你，我的耶穌；我愛你，我的主。

版權屬 讚美之泉音樂事工 所有


【哀哭變為跳舞】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，46

耶和華，我的神啊，我定意尊崇你；
你醫治我，提拔我，使我為有福的。
一宿雖有哭泣，早晨必歡呼，
因為耶和華的恩典乃為一生之久。
你已將我的哀哭變為跳舞，脫去麻衣，披上喜樂。
我的靈不住聲地歌頌讚美，我的心永遠稱謝。

版權屬 讚美之泉音樂事工 所有


【你是何等榮美】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，47

耶穌，你是平安君王。耶穌，你賜永恆地盼望。
凡在我裡面都不住讚美，耶穌我敬拜你。
你是何等榮美，你是奇妙救主，再來君王。
你是何等聖潔美麗，耶穌我敬拜你。

版權屬 讚美之泉音樂事工 所有


【你是何等榮美】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，48

耶穌，你是平安君王。耶穌，你賜永恆地盼望。
凡在我裡面都不住讚美，耶穌我敬拜你。
你是何等榮美，你是奇妙救主，再來君王。
你是何等聖潔美麗，耶穌我敬拜你。

版權屬 讚美之泉音樂事工 所有


【最珍貴的角落】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，50

謝謝你璀璨笑容，照亮我的天空。
謝謝你分享心情，把我放在你心中。
夜裡有時為寒冷，你我生根同暖土。
友情是最亮的星，我的生命從此美麗。
當你被花朵包圍盡情歡欣，我帶春風使你舞其中。
當你正走在坎坷路，我會伴你在左右。
一起向藍天歡呼，向白雲招手，我們要一起笑一起哭，
千萬人中有個人懂我，你有最珍貴地角落。

版權屬 讚美之泉音樂事工 所有


【你使我生命美麗】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，52

在恩典中，你賜我生命；日日夜夜我必信靠你。
在應許中，我展翅翱翔，每個呼吸為要榮耀你。
我愛你耶穌，我愛你耶穌；聖潔主，榮美地君王，我要敬拜你。
我愛你耶穌，我愛你耶穌；你的愛，使我得自由，你使我生命美麗。

版權屬 讚美之泉音樂事工 所有


【我要向高山舉目】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，56

我要向高山舉目，我的幫助從何來？
我的幫助從造天地的耶和華而來。
我要向高山舉目，我的幫助從何來？
我的幫助從造天地的耶和華而來。
哈利路亞，哈利路亞，哈利路亞，哈利路。
哈利路亞，哈利路亞，哈利路亞，哈利路。
我的幫助從造天地的耶和華而來。

版權屬 讚美之泉音樂事工 所有


【神是我們的避難所】[國語]
詩集：讚美之泉 12 - 永遠尊貴、最珍貴的角落，57

神是我們的避難所，患難中隨時幫助，
地雖改變，山雖動搖，我們也不害怕。
這城是至高者居住的聖所，
神在其中，神在其中，這城必不動搖。
我們要休息，我們要休息，要知道祂是神。
萬軍之耶和華與我們同在，
我們要歡欣，我們要起舞，祂必成就大事。
啦啦啦啦啦，啦啦啦啦啦，信靠祂必得勝。

版權屬 讚美之泉音樂事工 所有


【必有恩惠與慈愛】
詩集：向神歌唱，116

一生一世，必有恩惠與慈愛隨著我，直到永永遠遠，
一生一世必有恩惠與慈愛隨著我，直到永永遠遠，
且要住在耶和華的殿中到永遠，
敵人面前祂為我擺設筵席，
一生一世必有恩惠與慈愛隨著我，
直到永永遠遠，到永遠直到永永遠遠。


【必有恩惠與慈愛】
詩集：青年聖歌 II，27

  1. 我是客旅我是流浪者，在黑暗罪惡中徘徊；
    那時慈牧耶穌找到我，我今正向父家歸回。
  2. 我疲倦時祂使我甦醒，每日祂賜力量給我；
    祂領我到安靜的水邊，保守我每一步穩妥。
  3. 當我走過寂寞的幽谷，救主必與我行一路；
    祂大能手保護引領我，到為我預備的居處。
副歌：一生一世必有恩惠與慈愛隨著我，直到永永遠遠，
      一生一世必有恩惠與慈愛隨著我，直到永永遠遠，
      且要住在耶和華的殿中到永遠，
      敵人面前祂為我擺設筵席，
      一生一世必有恩惠與慈愛隨著我，
      直到永永遠遠，到永遠直到永永遠遠。

版權屬 宣道出版社 所有


【必有恩惠與慈愛】
詩集：基督是主第 2 集，64

我是客旅我是流浪者，在黑暗罪惡中徘徊；
那時慈牧耶穌找到我，我今正向父家歸回。

一生一世必有恩惠與慈愛隨著我，直到永永遠遠，
一生一世必有恩惠與慈愛隨著我，直到永永遠遠，
且要住在耶和華的殿中到永遠，
敵人面前祂為我擺設筵席，
一生一世必有恩惠與慈愛隨著我，
直到永永遠遠，到永遠直到永永遠遠。

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【讓我謙卑屈膝俯拜】[粵語]
詩集：沙聲頌 01─主耶穌你是我一生的所，2

讓我謙卑屈膝俯拜，同來讚美高舉主的榮耀，
讓我謙卑屈膝俯拜，全然敬拜寶座面前，
深深讚頌你，來舉雙手，頌唱哈利路亞，
唯有你施恩典捨身拯救，獻奉我聲音我雙手，
我的一生都要讚頌，榮耀都歸於，主基督我上帝。

版權屬 中華基督教會沙田堂 所有，查詢：(852) 2646 2469


【不變的愛】
詩集：神大愛，8

屈膝你的跟前，下拜救主基督。
展開你恩典翅膀，讓我每天歌唱。
原來人生認識主，是我一生的福份，
無窮恩典湧進我心，月亮星宿天地改變，
惟有你的愛永不改變。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【只要祝福】
詩集：TWS原創歌譜

只有祝福令我欣慰，祂每天細心拖帶，給我鼓舞為我打氣。
祂陪伴同上路，神導引讓我躺青草處，越過死蔭幽谷。
慈愛盛載，福杯充滿，同渡過一世一生。
願我生命只要祝福，突破不足畏懼心態。
神愛讓我活在恩典，充滿祝福，就算手中只有一點，
願獻主成千億祝福，神永讓我活在恩典中，讚美。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【全然奉獻】

願我天天高歌頌讚基督的愛，無論世界在變仍不間斷。
願我天天歡欣頌讚基督的愛，直到世界末了歸主裏。
立志一生侍主不怕累，是恩主伴我同行。
願作精兵為主全然奉獻，憑著信愛望跟主腳蹤。
立志一生侍主不怕累，是恩主伴我同行。
願作精兵為主全然奉獻，憑著信愛望跟主腳蹤永不變。


【神，助我更新】

神，助我更新，更新我的生命。唯願能珍惜，這新開始；
求讓我今天拋開昨日的我，穿上新人，再作精兵。
神，助我更新，更新我的心靈，唯願能察看，你的旨意；
求導每天專心去認識你，於知識上，更扎根深。
今天，不再是我活著；基督，是我的主宰。
重拾信心，裝備自己，為你去打美好的仗。
今天，不再是我活著；基督，是我的主宰。
重拾信心，裝備自己，為你去打美好的仗。
呈奠我心，跨向明天，共你！


【讚美直到永遠】

曲、詞：文亮　版權：恩惠事奉團契

你是榮耀復活的救主，你是至高權能的真神，
你已勝過死亡將永生賜下，耶穌我敬拜你。
你是昔在、今在、永在主宰，你是榮耀再來的君王，
你已應許同行將能力賜下，耶穌我尊崇你。
我要歌頌你奇妙的作為，我要歌頌你榮耀與完全，
我要歌頌直到我與你面對面，讚美你直到永遠。


【快樂歌唱】
詩集：佳音兒童歌集，66

快樂歌唱走生命路，讚美我主，讚美我主；
快樂歌唱走生命路，因耶穌已卸我重擔。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【榮耀你聖名】[國語]
詩集：小羊創作03 - 『願你的國降臨』，10
曲、詞：林婉容

在這卑微的身上，主啊，榮耀你聖名，
在這軟弱的身上，主啊，榮耀你聖名，
讓世人看見你的慈愛能力彰顯，
在今天，在我身上，主啊，榮耀你聖名。

在這卑微的身上，主啊，榮耀你聖名，
在這軟弱的身上，主啊，榮耀你聖名，
讓世人看見你的慈愛能力彰顯，
在今天，在我身上，主啊，榮耀，榮耀，
主啊，榮耀你聖名。

在這迷失的世代，主啊，建立你教會，
在這心碎的世代，主啊，建立你教會，
讓世人看見你的聖潔榮美彰顯，
在這裡，就在此刻，主啊，建立你教會。

在這迷失的世代，主啊，建立你教會，
在這心碎的世代，主啊，建立你教會，
讓世人看見你的聖潔榮美彰顯，
在這裡，就在此刻，主啊，建立，建立，
主啊，建立你教會。

版權屬 小羊香港事工 所有


【耶和華為我們行了大事】
詩集：願你裂天而降，11
詞、曲：施宏美、Tiffany Wang　編曲：簡雅姍

耶和華為我們行了大事，我們滿口喜笑滿舌歡呼，
耶和華為我們行了大事，我們我們就歡喜。（x2）

神能照著運行在我們心裡的大力，
充充足足的成就一切，超過我們所求所想，
流淚撒種的必歡呼收割，
那帶種流淚出去的，必要歡歡樂樂的帶禾捆回來。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【歡呼收割】
詩集：天韻14 - 歡唱，6

耶和華為我們行了大事，耶和華為我們行了大事，
祂果然為我們行了大事！

耶和華為我們行了大事，耶和華為我們行了大事，
祂果然為我們行了大事！

我們就歡喜，我們就快樂，我們歡喜快樂讚美主！
我們就歡喜，我們就快樂，啊！果然為我們行了大事！

流淚撒種的必歡呼收割，流淚撒種的必歡呼收割，
流淚撒種的必歡呼收割，流淚撒種的必歡呼收割。

那流淚出去的，必要歡歡樂樂的帶禾捆回來！
那流淚出去的，必要歡歡樂樂的帶禾捆回來！

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【願你們平安】

願你們平安平安，神所愛的兒女啊！領受祝福。
願你們平安平安，平安歸於你們。
永不改變主的大愛，與你永遠常同在。
無論遭遇任何困難，你要單單信靠祂。


【從今天起】
詩集：上帝聽禱告，4

從前的我深深相信，人生總是那麼灰暗，
往日我如像有軀殼沒靈魂，愁緒在思憶裡浮沉，
感激你此刻呼喚我，曾迷失，今有你牽引，
以後歲月仍是會有許多厄困，全賴有你與我共渡此生。

從今天起，將心奉獻給你，沿途因有你，我不用再躲避，
唯願耗盡這生，尋求著你的指引，容你讓我得到再生。

從今天起，將一切獻給你，沿途因有你，我不用再躲避，
唯願耗盡這生，尋求著你的指引，求與你牽手只行。
（沿途因有你，會看我悲喜，無論下半生，
前路是苦或是甜，求與你牽手共行。）

版權屬 影音使團有限公司 所有


【每個新的早晨】
詩集：基督是主第 1 集，55

  1. 新！每個新的早晨，神對我奇妙的愛更加倍新鮮！
    新！每個新的早晨，神對我奇妙的愛更加倍新鮮！
    祂的信實廣大，祂的愛恆長，祂的救贖偉大，從高天賜下！
    新！每個新的早晨，神對我深厚憐憫更加倍新鮮！
  2. 新！每個新的早晨，神對我奇妙的愛更加倍新鮮！
    新！每個新的早晨，神對我奇妙的愛更加倍新鮮！
    每日祂賜力量，引導我路途，只要我等候祂，住在祂裡面！
    新！每個新的早晨，神對我深厚憐憫更加倍新鮮！

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【求你興起我】
詩集：TWS原創歌譜

在這些年日，求主興起我，願獻禱告作兵器進攻。
連於主基督，竭力要忠心堅持，為我神作精兵。
在這些年日，求主差遣我，願意倚靠你話語進攻。
連於主基督，竭力與魔鬼爭戰，為我神大發熱心。
求你興起我，差遣我，在這末後世代，
為你發熱，為你發亮，作寶貴活祭，
求你興起我，差遣我，是我衷心祈求，讓我們呼聲蒙你垂聽。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【爸爸天上爸爸】
詩集：TWS原創歌譜
曲、詞：霍志鵬 (TWS)

  1. 爸爸，天上爸爸，讓孩兒靠近你旁，
    爸爸，天上爸爸，讓孩兒向庶傾訴。
    告訴你知我受傷了，告訴你知我甚悲痛，
    告訴你知我淚不禁，告訴你知我沒希盼。
    爸爸，天上爸爸，願你聽我傾訴。
  2. 孩子，親愛孩子，讓你父擁你入懷，
    孩子，親愛孩子，讓你父抹你苦痛。
    替你醫傷，你治好了，去你痛悲，你獲釋放，
    抹你淚水，再覓歡笑，領你安息，再現生趣。
    孩子，親愛孩子，父是多麼的愛你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【你是我好鄰舍】
詩集：TWS原創歌譜

盡我心性力意一生愛主我神，竭力愛人如自己謹記上帝誡命，
十架恩惠大愛天天靠主去傳揚，破掉厚牆人人將心拉近。

回望這生多番失足跌倒，你揹著我照料扶持治傷，
你愛護我無論我是多麼不配，你是我好鄰舍勉勵我昂步再闖。

Love your neighbour 效法主的謙卑捨己，
Love your neighbour 效法主祂甘於犧牲，
齊共以愛穿梭都市窄巷，關心體恤安慰憐憫，見證分享基督播主愛。

環視眾生孤單空虛困苦，我帶著信奮力傳揚十架恩，
帶使命去溶掉冷漠驅走黑暗，我願作好鄰舍以熱愛燃亮眾心。

Love your neighbour 效法主的謙卑捨己，
Love your neighbour 效法主祂甘於犧牲，
齊共以愛穿梭都市窄巷，關心體恤安慰憐憫，見證分享基督播主愛。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【愛使我得勝有餘】
詩集：TWS原創歌譜，2

我的心被愛恩感細想恩典多美麗，曾經迷失，現今得你尋回，
過去半生的驚喜，都不可與你相比，現在只想感謝你，甚感激你的愛，
曾試遇上幾多的愛，都不可以相比，因為你的愛勉勵，不再自我封鎖，
神，你是愛，恩典廣闊，始終不變遷，激勵我捨棄軟弱，使我得勝有餘，

難道是患難，困苦逼迫，使愛能隔絕，無論是生死，基督的愛，從未變改，
曾試遇上幾多的愛，都不可以相比，
因為你的愛勉勵，甘去為你擺上我一切，（今去為你擺上我一切）。

神你是愛，恩典廣闊，一生不變遷，
感謝你的愛勉勵，使我得勝有餘，是愛，使我得勝有餘。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【Holy holy】
詩集：TWS原創歌譜，7

Holy Holy 傳頌我神，Holy Holy 榮耀照遍，
主完美不沾污穢，無可媲美，
主慈愛應許不變，傳頌永遠。

Holy Holy 傳頌我神，Holy Holy 榮耀照遍，
主曾降生捨尊貴，尋覓世人，
主嘗痛苦甘犧牲，全為我眾。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【同路有你】
詩集：TWS原創歌譜，11

同路有你作伴，倆肩相緊靠，願意彼此分擔倆扶持，
同路有你勉勵，倆心相呼應，邁向標杆前行結伴去。

縱有阻礙，滿是泥濘，路滿荊棘阻去向，是你結伴勉勵，一起跟我闖，
沿路有你結伴，我心得鼓舞，路滿精彩，全憑有著你。

滿心感謝，有伴同行，路縱崎嶇不放棄，是你結伴上路，一起多美好，
沿路有你結伴，我心得鼓舞，路滿精彩，全憑有著你，
邁向標杆，昂然闊步去，為你感恩，同行上路去。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【熱烈敬拜】
詩集：TWS原創歌譜，12

熱烈熱鬧敬拜，拍拍節奏擊掌，見證最美恩典，盡力用心擺上，
豈能盡憑感覺，意志理性傾出，讚美永遠不息，活著為著敬拜。

跳舞擊鼓聲讚頌，你我歡呼齊頌唱，
讚美主不分晝夜同唱，跳跳唱唱，唱得興奮。

哈利路亞，讚美聖父，普世歡欣高歌，天軍天使，讚美基督，驚訝犧牲的愛，
你我每個，放聲高唱，高舉主聲音燎亮，熱烈熱鬧，為主歡呼，歌唱感恩響遍。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【祂知道，祂看到】
詩集：我心•你心•敬拜心，9

活著在困惱的風暴，祂知道，祂看到，
受現實世界的激動，祂知道，祂看到。

求能逃脫思潮的洶湧，拚了我心不停向主禱告，
孤單漆黑遮蔽我現在，段段道路踏上方看到。

求能尋到心靈的豐足，教我信心堅強向主禱告，
踏著步伐沒停留控訴，憑信，憑心，前進，因祂知道。

版權屬 愛音樂工作室 所有


【只有你能滿足我】
詩集：TWS原創歌譜

在這都市世界，天天走過活過，並沒有察覺太多姿彩，
在我心裡深處，天天等愛略過，這寄盼，常落空，
天天的生活，天天的生存，不知道何謂滿足，
現只想緊緊擁抱著，讓我安躺於你懷，唯獨你能滿足我心。

你是我神，明白困苦，神獨你開解體恤我心，
愛是你名，從沒止息，神讓我恩典中得滿足，
神是盼望，最高的愛，能永遠滿足我心，
再沒怨煩，去盡困苦，因有著你。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【愛是完全】
詩集：TWS原創歌譜，24

日共夜在穿梭去又往，人常憑著心中的感覺，追逐快樂，尋覓愛來編織這生，
我試過以真心去付出愛，只可惜人事變遷心轉淡，
可是人生，仍舊有愛，皆因一天偶遇你。
愛未完全，每日憑感覺編織那平凡人物故事，
猜不透是痛悲或歡樂，為故事做結終。
你願成全，你未憑感覺編寫你凡塵一生故事，
傾出愛為我改造人生，來讓我新的開始再步往。

日共夜在穿梭去又往，人常憑著心中的感覺，追逐快樂，尋覓愛來編織這生，
我試過以真心去付出愛，只可惜人事變遷心轉淡，
可是人生，仍舊有愛，皆因一天偶遇你。
愛未完全，每日憑感覺編織那平凡人物故事，
猜不透是痛悲或歡樂，為故事做結終。
你願成全，你未憑感覺編寫你凡塵一生故事，
傾出愛為我改造人生，來讓我新的開始，
愛是完全，你未曾捨棄?當我難言抱憾往事，
今天你贈我希望歡樂，為故事做結終，
愛願成全，我現憑相信譜寫我難言抱憾往事，
心堅決讓愛改造人生，來為你真心編寫愛詩句。
如若我一息常存，也願意全心讚頌你，曾為愛犧牲淚流乾。
愛是完全，你未曾捨棄?當我難言抱憾往事，
今天你贈我希望歡樂，為故事做結終，
愛願成全，我現憑相信譜寫我難言抱憾往事，
心堅決讓愛改造人生，來為你真心編寫愛詩句。
如若我一息常存，也願意以心譜寫讚美字句。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【你不是天使】
詩集：美麗傳奇，5
作曲、填詞：趙芬妮　編曲：金培達

你以為愛永無變更將一切犧牲，到最後發現對方早不再關心，
信靠朋友以為最真同尋找開心，到挫敗發生同甘不分擔苦困，
你不接納你認為你最蠢不可愛，覺不配被愛如今孤單都應該。

迷惘及軟弱你不懂展翅，純潔或美麗你不比天使，
神卻為了尋找你派遣祂兒子，來接近祂莫問可不可以，
神眼內價值你超出天使，神接納你陪伴你新一頁可開始。
（神已為你全奉獻祂愛你）。

世態常變有如氣溫那個沒傷心，那個沒悔恨逆境中不要灰心，
永無完美永無滿分你我都只是人，要靠著信心憑祂可走出黑暗，
你早已被愛是神以愛改寫未來，你可接受愛如今將心鎖打開，
（過）為著明白你尋你贖你背負多少痛悲全為你Ha…。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【你這麼愛我】
詩集：美麗傳奇04-守望你，2
詞：文雅言　曲：Johnny Yim

那一天，在人群當中舉起我的手，那一剎，是真心相信真的眼淚流，
但人群散去後，又重回到地球，擔高頭，看不到宇宙。

自那天，的確有心想改變我理想，卻發覺，背不出金句詩歌很少唱，
信徒如我那樣失見證失方向，想追求，但事奉有點勉強。

何時開始，崇拜時愛夢遊，奉獻少少就夠，就算內疚總找到十萬個理由，
沒有靈修，說通通不影響得救，就算心照這算哪種藉口。

為什麼，你永不會想想我愛你有幾多，我這麼的懶惰，交不出功課，
撒了種不結果，就算錯了再錯，未在天國記大過，
我這麼不配，慚愧做你心中最珍惜那個。

自那天，的確有心想改變我思想，卻發覺，讀經幾多次都失去印象，
信徒如我那樣，失見證失方向，想追求，但自問有點勉強。

為什麼，你永不會想想我愛你有幾多，我這麼的懶惰，交不出功課，
撒了種不結果，就算錯了再錯，未在天國記大過，
你這麼愛我，慚愧做你心中最得寵那個。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【重生】
詩集：小羊•愛裡共勉

讓你心裡悸動，讓你靈裡飛舞，
雖是淚水滿腮，猶露甜美笑靨，
有如失而復得，有如死而復生，
你已重回安全、溫暖、慈愛懷抱。

讓你心裡悸動，讓你靈裡飛舞，
雖是淚水滿腮，猶露甜美笑靨，
有如失而復得，有如死而復生，
你已重回安全、溫暖、慈愛懷抱。

進入永遠生命，承受榮耀國度，
那裡沒有眼淚，再也沒有悲哀。

讓你心裡悸動，讓你靈裡飛舞，
雖是淚水滿腮，猶露甜美笑靨，
有如失而復得，有如死而復生，
你已重回安全、溫暖、慈愛懷抱。

版權屬 小羊香港事工 所有


【一生隨主】
詩集：TWS原創歌譜，15

我恩感傳頌上帝恩深廣闊，我將心呈奉在您施恩手裡，
我一生隨著上帝緊緊不棄，我此刻讚美恩感讚頌，
記念你恩在塵俗裡拋尊降卑，一生飄泊無定，寢居苦困嚐，
將心獻奉報上帝恩，在凡俗世宣講救恩，
甘心擺上背十架走，無懼怕捨棄。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【每個人都讚美主】
詩集：約書亞05-榮美輝煌，3

每個人都讚美主，祂的榮光照亮全世界，
每個人都讚美主，祂捨生命拯救我們，
救贖之歌在山谷中呼應，眾聖徒高唱復興的詩歌，
百姓讚美如雷響徹，我高舉復活君王。（x2）

我們要，我們要，我們要讚美主，
我們要，我們要，我們要讚美主。
喔！更高舉主，喔！更高舉主，
高舉高舉聖主，每個人都高舉高舉聖主
每個人都讚美主，每個人都讚美主，每個人都讚美。

版權屬 約書亞樂團 所有


【每逢想念主】
詩集：培靈詩選，33

  1. 每逢想念主恩愛，我心立覺甘甜，遠離家鄉雖孤單，主恩仍然夠用，
    主肯體貼並安慰，關懷顧惜同情，環境人情雖有變，惟主始終如一。
  2. 每逢想念主恩愛，滿眼淚痕便乾，世上縱有苦難事，主內便有平安，
    有時朋友變仇敵，橫加破壞攻擊，雖然受盡諸恥辱，但我有主已足。
  3. 每逢想念主恩愛，叫我更近乎主，因知萬事都效力，無非叫我得益，
    不願計較人短長，只願因主自卑，因我愈近主身旁，愈覺滿身罪污。
  4. 每逢想念主恩愛，誠然感愧交集，既未報答主宏恩，反倒虧缺主榮，
    往事不堪再重提，主阿只求赦免，今後餘生全屬主，求主再賜恩典。

版權屬 港九培靈研經會有限公司 所有


【我的幫助從何而來】[國語]
詩集：小羊創作-我心屬於你，14
詞：詩篇 121

祂必不叫你的腳搖動，保護你的必不打盹，
保護你的是耶和華，祂在你右邊蔭蔽你，
白日太陽必不傷你，夜間月亮必不害你，
耶和華要保護你，從今時直到永遠。

我的幫助從何而來？我的幫助從何而來？
我的幫助從造天地的耶和華而來，
我的幫助從何而來？我的幫助從何而來？
我的幫助從造天地的耶和華而來。

版權屬 小羊香港事工 所有


【你是我的平安】[國語]
詩集：小羊創作-我心屬於你，15
詞：詩篇 29:10-11

你是我的平安，怒濤中的平安，風雨中的寧靜，忙碌中的安息，
你是我的平安，怒濤中的平安，風雨中的寧靜，忙碌中的安息。

耶和華唯你是神，洪水泛濫時你是神，坐著為王直到永遠，直到永遠，
耶和華唯你是神，洪水泛濫時你是神，平安的福賜給我們，賜給我們。

版權屬 小羊香港事工 所有


【除了你】[國語]
詩集：小羊創作-我心屬於你，16

除了你，我能投靠誰？ 除了你，誰瞭解？
除了你，有誰能醫治？ 除了你，誰能拯救？

慈悲天父，我聲聲求告，你是我心所相信，
慈悲天父，我向你呼籲，你是我心所冀望。

版權屬 小羊香港事工 所有


【主的愛】
詩集：青年聖歌 III，56

  1. 一日在各各他，神慈愛臨到我，
    當我墮落在罪惡中，祂赦免我眾罪，
    今活在我心中，父神奇妙的愛，何等滿豐！
  2. 你若讓祂作主，亦能蒙主憐愛，
    正如祂愛臨我一樣，祂要除掉你罪，
    賜你內心平安，基督寶貴的愛，無限無量！
  3. 有主時常同在，每日走路輕鬆，
    我更確知主愛滿豐，請聽救主呼召，
    一切讓主居首，在你生命路上，為你良友！
副歌：主愛真廣闊，超過大海洋；主愛真高深超過深海；
      主被愛激勵，祂到加略山，甘願受苦為你為我。

版權屬 宣道出版社 所有


【讚美主聖名】
詩集：校園歡唱 1，10

  1. 讚美主聖名，讚美主聖名，讚美主偉大的聖名，
    讚美主聖名，讚美主聖名，讚美主偉大的聖名。
  2. 主名最聖潔，主名最聖潔，讚美主偉大的聖名，
    主名最聖潔，主名最聖潔，讚美主偉大的聖名。
  3. 主名最寶貴，主名最寶貴，讚美主偉大的聖名，
    主名最寶貴，主名最寶貴，讚美主偉大的聖名。

版權屬 校園書房出版社 所有


【感謝你】
詩集：校園歡唱 1，16

  1. 感謝你賜我新的早晨，感謝你賜美好日子，
    感謝你，我的一切煩惱都能交託你。
  2. 感謝你賜我弟兄朋友，感謝你賜萬人生命，
    感謝你，我能赦免敵人，只要倚靠你。
  3. 感謝你賜我你的話語，感謝你賜恩惠聖靈，
    感謝你，因為你愛世界各種各類人。

版權屬 校園書房出版社 所有


【榮耀歸神】
詩集：校園歡唱 1，2

榮耀歸與天上真神，至高處榮耀歸神！
神將平安賜給地上祂所喜悅的人。
我們讚美、敬拜、稱頌，感謝你偉大的愛。
天上君王，全能父神，我們讚美你聖名。

版權屬 校園書房出版社 所有


【小小世界】
詩集：可喜可樂之城01，3

  1. 小小世界是這個香港，小小世界是這個地球，
    小小世界是這個宇宙，統統都是主手所創！
  2. 溫馨世界是你我的家，開心世界是每個校園，
    光輝世界是有了基督，一生一世得主福氣！
副歌：你我，願彼此和氣；爸媽，要相愛互敬，
      我要學愛護鄰里；香港定能多添喜氣！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【頌聲事主】
詩集：可喜可樂之城01，5

  1. 獻上我頌聲多快樂，願望伴陪你一起唱：
    Dee doo dee，dee doo dum，同來頌唱。
  2. 讚美我上主真快樂，事奉願勤奮將心獻；
    Dee doo dee，dee doo dum，同來頌唱。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【敬拜詩】
詩集：可喜可樂之城01，6

跟主見面，於聖殿前，屈膝親我父腳邊，
口不多說，手不再動，靈裡極甜；
聽主說話，不再徬徨，歡欣中提著聖詩，
一起歌唱，衷心頌讚，共敬拜。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【我是主的羊】
詩集：可喜可樂之城01，8

主帶著羊群在安躺草場中，我原是上主一隻小白羊。
安歇在河畔我真快樂和飽足，因有主看顧。
你帶路，你伴隨，感激你身邊作好牧者，
高山嶺，低谷裡，心緊靠，跟主腳步。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【耶和華是我牧者】
詩集：可喜可樂之城01，9

耶和華是我牧者，我必不致缺乏。
躺臥在青草地上，領我到安歇水邊。
耶和華是我牧者，我必不致缺乏。
躺臥在青草地上，領我到安歇水邊。直到永遠。

[ The Lord's My Shepherd ]
The Lord's my shepherd, I shall not want,
He makes me lie in green pastures,
He leadeth me beside quiet waters.
The Lord's my shepherd, I shall not want,
He makes me lie in green pastures,
He leadeth me beside quiet waters.

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【醫治之歌】
詩集：可喜可樂之城01，10

  1. 耶穌，今我生病了，我求主將我；
    如果今我軟弱了，靠耶穌可改變。
    全賴你雙手將我醫，全能是你，豈有難事？
    尋獲信心，不再懷疑，奇妙是你，今找著了。
  2. 耶穌，今我多謝你，每樣恩典倍添；
    容讓今我傳揚你，你慈愛不改變。
    全賴你雙手將我醫，全能是你，豈有難事？
    尋獲信心，不再懷疑，奇妙是你，今找著了。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主供應】
詩集：可喜可樂之城01，11

  1. 大山小溪澗，我主親手所創，
    主掌管這世界，全是主供應。
    大海小山嶺，我主親手所創，
    無論在那一方都有主供應。
  2. 頌讚高聲唱，我心充滿歡暢，
    皆因主帶領我，常為我供應。
    頌讚高聲唱，我主喜歡歌唱，
    無論在那一方高唱主供應。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【恩典一生都足夠】
詩集：可喜可樂之城01，12

求能獻上讚美敬拜用我口；
求能高舉主的深恩用我手！
浩大厚愛繞心頭、恩典一生都足夠，
心中只想所有孩子都擁有！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【要感恩】
詩集：小小世界，27

原來從前世界沒電燈，看現在電視電腦大流行，
從前人防猛獸住樹屋，看現代大廈盡善美。

原來從前世界沒電話，看現在數碼電訊極豪華，
人能環遊世界日日飛，看穿梭飛機盡善美。

要感恩，讓我感謝，沒有擔心可安居過日夜，
要感恩，每天歌唱，只要知足早晚可歌唱。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【一起高歌】
詩集：可喜可樂之城01，15

  1. 一起高歌跳舞同頌我主恩典，手拉手充滿笑容甜美的笑臉；
    開心歡欣盡是神完美的雙手，每日保守我令我心愉快！
  2. 舉起雙手拍拍同頌我主恩典，張開嘴巴滿笑容齊唱首新歌；
    開心歡欣盡是神令我心高歌，每日保守我讓我心頌讚！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【千山萬水，恩惠相隨】[國語]
詩集：有情天CD04 - 千山萬水恩惠相隨，3　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

走過千山渡過萬水，你的恩惠步步相隨，
生離死別你都安慰，你的作為奇妙可畏。

我要讚美你的作為，一心稱謝你的恩惠，
你手所行誠實公平，配得讚美何等寶貴。

主耶和華，恩惠有憐憫，主耶和華，恩惠有憐憫，
主耶和華，公義慈愛，信實守約，何等寶貴。

走過千山渡過萬水，你的恩惠步步相隨，
我要讚美一心稱謝，你的恩惠步步相隨。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【全地都唱和】[國語]
詩集：千山萬水，恩惠相隨，4　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

齊來慶賀主，榮耀主，來歡呼，因為從永遠到永遠祂掌權，
齊來慶賀主，榮耀主，來歡呼，因祂慈愛直到萬代。

因祂慈愛直到萬代，因祂慈愛直到萬代。

全地都唱和 歡呼來唱和，祂聖名配得歡呼歌頌，
小山在唱歌，大山在應和，祂榮耀降臨全地震動。

齊來讚美主，歌頌主，來歡呼，因為從永遠到永遠祂掌權，
齊來讚美主，歌頌主，來歡呼，因祂作為奇妙可畏。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【因我等候你】[國語]
詩集：千山萬水，恩惠相隨，5　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

耶和華求聽我禱告，留心聽我的呼求，
憑你的信實和公義，來應允我。

耶和華求你賜恩典，伴我度人生歷練，
當洪水氾濫之日，你作王掌權。

早晨我要聽你慈言，因我倚靠你，
使我得知當行的路，因我仰望你。

教導我遵行你旨意，因你是我神，
叫我得知是你道路，因我等候你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願你旨意成全】[國語]
詩集：千山萬水，恩惠相隨，6　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

我們的天父，全能的主上帝，
願人都尊崇你的名為聖，
你配得榮耀，尊貴與權柄，
你命立就立，說成就成。

我們齊宣揚，神大能作為，
好叫萬民得知你名，
我們齊仰望，神榮耀同在，願你的國度降臨。

我們的天父 全能的主上帝，
你在基督裡選召了我們，
你滿有慈愛，恩典與憐憫，
為我們預備豐盛救恩。

我們來高舉，神寶貴羔羊，耶穌基督我的救主，
我們來讚美，唱哈利路亞，願你的旨意成全。

惟願你旨意成全在地如在天，旨意成全。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【雅歌】[國語]
詩集：千山萬水，恩惠相隨，7　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

親愛耶穌，哦親愛的主，你是良人，我是新婦，
親愛耶穌，哦親愛的主，你是我們的渴慕。

哦，我的良人，我願意與你同在，你屬於我，我也屬於主。
哦，我們兩情相悅，朝朝暮暮，領我同奔天路。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【起來歌唱榮耀】[國語]
詩集：千山萬水，恩惠相隨，8　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

起來歌唱榮耀，起來歌唱奇妙，
祂的恩典奇妙使我跳躍，
起來歌唱榮耀，起來唱祂救恩奇妙，

  1. 祂的作為真美好，
  2. 祂的恩典忘不了，
揚聲歡唱榮耀，唱奇妙，祂的信實比天高，
揚聲歡唱榮耀，唱奇妙，祂的慈愛真美好。

揚聲歡唱榮耀，齊來唱祂作為奇妙，祂的信實比天高，
揚聲歡唱榮耀，齊來唱祂作為奇妙，祂的慈愛真美好。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【等候神】[國語]
詩集：千山萬水，恩惠相隨，9　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

我的心哪，你當默默無聲，要專心等候神，
我的救恩是從神而來，祂是我的磐石我的得勝。

我的心哪，你當默默無聲，要專心等候神，
我的盼望是從神而來，祂是我的幫助我的榮耀。

主作我的高台，我必不至動搖，主是我力量和避難所，
我要時時倚靠祂，我要安靜等候祂，我的榮耀能力全都在乎神。

我的榮耀能力全都在乎神。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我名下的子民】[國語]
詩集：千山萬水，恩惠相隨，10　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

我名下的子民 我所愛的子民，
若謙卑自己，禱告求祈，
我名下的子民 我所愛的子民，
若尋求我的面，轉離惡行，
來尋求我的面，我必從天上，
垂聽你們呼求，赦免罪過，來尋求我的面，
我必從天上，垂聽你們呼求，醫治這地。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我來祝福你】[閩南語]
詩集：千山萬水，恩惠相隨，13　　　　歌詞由 Pang Wai Ling 提供，謹此致謝！

喜樂的心情，燦爛的笑容，平安的祝福，
開闊的境界，有主的同在，咱無閣受災害。

上帝賞賜福氣，給咱恩典滿滿是，
咱愛彼此相疼痛，彼此祝福咱的將來。

我來祝福你，你來祝福我，
上帝的恩典這呢大，感謝唱出喜樂歌。

我來祝福你，你來祝福我，
人生的希望攏在這，上帝給咱疼命命，

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【祝福你】

情義永不分開，大家相親相愛。
在基督的家裡，快樂自由自在。
頌讚榮耀歸真神呀！頌讚榮耀歸真神！


【最後通牒】
詩集：天地情緣 1，3

風雨飄搖，人在雨中翻飛，可否感到命途難操縱，
心已像浮雲，隨風飄送，這個世界哪可追。

天際彩虹何時會失芳蹤，今天的戰事，誰人擺佈，
天國是何頭如今宣佈，這個世界找不到去路，

神已發出警告，時日頃刻消耗，
人類已走到末路，聖經裡早應驗記號，
誰在發出控訴，誰願罪海終老，
誰在廢墟中哭嚎，誰有聽到。

天際彩虹何時會失芳蹤，今天的戰事，誰人擺佈，
天國是何頭如今宣佈，這個世界找不到去路。

為何付出一切，仍是諸般苦惱，
誰願意走到末路，聖經裡早應驗記號，
神願付出大愛，承受你的傷痛，
賜福以真愛，重現笑容。

版權屬 影音使團有限公司 所有


【甜美的聲音】
詩集：大衛帳幕的榮耀系列-禱告的殿，1

耶穌我主，何等渴望單為你歌唱，用我全部生命，
喔主我神，我的讚美獻上當作活祭，我願一生為你，
這是我心中所渴慕，是我所求，
獻上讚美，獻上尊榮給你，耶穌，
我願它能成為你耳中甜美的聲音，我主，
我的心已被佔據，單單為你。

耶穌我主，何等渴望單為你歌唱，用我全部生命，
喔主我神，我的讚美獻上當作活祭，我願一生為你，
這是我心中所渴慕，是我所求，
獻上讚美，獻上尊榮給你，耶穌，
我願它能成為你耳中甜美的聲音，我主，
我的心已被佔據，單單為你。

這是我心中所渴慕，是我所求，
獻上讚美，獻上尊榮給你，耶穌，
我願它能成為你耳中甜美的聲音，我主，
我的心已被佔據，單單為你。

我願它能成為你耳中甜美的聲音，我主，
我的心已被佔據，單單為你，
我的心已被佔據，單單為你。

版權屬 約書亞樂團 所有


【心中滿樂韻】
詩集：可喜可樂之城02，1

來吧！歡呼感恩，高歌讚美我父神！來讓歌聲笑聲輕輕滲。
全地歡欣氣氛今天你我皆興奮，上帝叫我心中充滿樂韻。
笑意載滿心，歌聲空中滲，上帝賜我快樂使我歡欣。
笑意載滿心，歌聲空中滲，上帝叫我心中充滿樂韻。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【有誰能像你】
詩集：可喜可樂之城02，2

  1. 有誰能像你，至高尊貴全然美善；
    有誰能像你，掌管普世諸天！
    有誰能像你，應許永確定不變；
    今天只盼完全將身心去相獻！
  2. 讚揚神大愛，遠超高山深過蒼海；
    讚揚神大愛，驅走苦痛悲哀！
    讚揚神大愛，將這一生都更改；
    只想一世傳揚基督真摯的愛！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【讚頌都歸你】
詩集：可喜可樂之城02，4

  1. 今天我活著，活著榮耀你；感激主愛我，暖透這天地；
    歡呼的聲音，盡情任意飛；高歌、敬拜、讚頌都歸你。
  2. 歡欣滿大地，大地全屬你；舉起手讚美，趣怪得意地；
    今天快樂地郁o下身跳起；高歌、敬拜、讚頌都歸你。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【榮美歸上帝】
詩集：可喜可樂之城02，5

一切美善，都始於你，你是榮美的主。
高唱讚頌，開口歡唱，願榮美歸於上帝！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【來稱頌祂】
詩集：可喜可樂之城02，6

來高歌來稱讚，主寶貴名字，
從此際到永恆，你總不改變。
來讚頌耶穌，你代償我罪債，
那宰殺羔羊曾被釘死配受頌讚。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【來愛這樣的我】
詩集：可喜可樂之城02，7

  1. 主耶穌，屈尊降人間，來住此空間，降生在地上。
    因憐恤，祂生於猶太，傳道且趕鬼，把天父活現。
    祂捨己來處身於這世界，愛你也愛我，捨性命贖罪。
    主耶穌，祂釘死流血，尋我、來愛這樣的我。
  2. 主耶穌，屈尊降人間，容讓我看見我竟被悅納。
    因憐恤，祂竟替罪死，埋掉了老我，脫苦罪綑綁。
    當恩主臨到我心滿有愛，叫我有確據，因你是實在。
    主耶穌，祗得你曾經尋我、來愛這樣的我。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【得勝有餘】
詩集：可喜可樂之城02，8

得勝我今得勝有餘，靠著耶穌我主。
讓基督的愛緊扣結連，任誰也剪不斷。
難道是因難嗎？是危險嗎？
主的愛從來不間斷，遇逼迫嗎？
遇痛苦嗎？憑著主得勝有餘。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【小門徒歌】
詩集：可喜可樂之城02，9

能在這天我得到最好，心意飛、飛到最高。
踏著天邊彩虹，跟海鷗起舞，來讓我讚嘆極美的創造。
齊集教會跟先生說早，緊記不、不要遲到，
學習每句經文跟恩主腳步，明白信望愛，
用真理作個DIS-CI-PLE。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【四季頌主歌】
詩集：可喜可樂之城02，10

  1. 漂亮是明媚春天，大地花草展笑臉；
    翠綠樹林換新衣，風光多看都不厭。
  2. 快樂是炎夏海邊，熱浪捲起沙四濺；
    眺望浪潮極遠處，水天接連於一線。
  3. 滿地是紅葉片片，盪漾翻飛風裡轉；
    美艷落霞伴輕煙，詩般秋意多溫暖。
  4. 燦爛是寒夜星閃，青山碧海飄雪染；
    雪地寒梅傲冰天，山丘深處花開遍。
  5. 創造是奇妙恩典，萬物彰顯主愛眷；
    讚頌造全地的主，恩手看顧不中斷！
副歌：看、齊來靜看：創造何美善；
      唱、同來和唱：「主愛永久不變！」

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【來吧，歸向耶和華】[國語]

詞：何西亞書六1-3

來吧，我們歸向耶和華，來吧，我們歸向耶和華，
祂撕裂我們也必醫治，祂打傷我們，也必纏裹，
過兩天祂必使我們甦醒，第三天祂必使我們興起，我們就在他面前得以存活。
我們務要認識耶和華，我們務要認識耶和華，竭力追求認識祂，
祂出現確如晨光，祂必臨到我們像甘雨，像滋潤田地的春雨。
祂必臨到我們像甘雨，像滋潤田地的春雨。


【一生獻作活祭】

哈利路亞，哈利路亞，誰人像你，高過諸天。
哈利路亞，哈利路亞，全地讚美敬拜你。
每當我困倦時，你必以手安慰著我，每天我有力量，完全是你。
你的愛比天高，我知道主深愛著我，唯望能將我一生獻作活祭。
哈利路亞，哈利路亞，誰人像你，高過諸天。
哈利路亞，哈利路亞，全地讚美敬拜你。
每當我困倦時，你必以手安慰著我，每天我有力量，完全是你。
你的愛比天高，我知道主深愛著我，唯望能將我一生獻作活祭。
每當我困倦時，你必以手安慰著我，每天我有力量，完全是你。
你的愛比天高，我知道主深愛著我，唯望能將我一生獻作活祭。


【永頌讚】

耶穌，你為我捨命，甘於降世為人；
耶穌，靠著你恩典，進到你寶座前。
全地，頌讚聲不絕，高唱你是永活神；
耶穌，你是我生命，道路與真理。
永頌讚，至高的親愛主，舉起雙手說我愛你。
永頌讚，至高的親愛主，舉起雙手說我愛你。
耶穌，你為我捨命，甘於降世為人；
耶穌，靠著你恩典，進到你寶座前。
全地，頌讚聲不絕，高唱你是永活神；
耶穌，你是我生命，道路與真理。
永頌讚，至高的親愛主，舉起雙手說我愛你。
永頌讚，至高的親愛主，舉起雙手說我愛你。
永頌讚，至高的親愛主，舉起雙手說我愛你。
永頌讚，至高的親愛主，舉起雙手說我愛你。


【遠去的心（別矣保羅）】

詞：陳豪照

清風中我獨自遠去，縱困倦我亦不哼一句，
心坎中知道你落淚，似訴說願意甘苦相對，
原諒我因，僅遵主心意，決意往前去，
縱使遭綑綁，不會動搖，深知祂帶我渡過，
沿途風險多，筋竭力疲，可知你後退，
令我嘗傷痛，主應許不會挪移，
恩典永伴隨著我，願恩典也伴隨著你。


【這是耶和華所定的日子】
詩集：向神歌唱，7

這是耶和華，這是耶和華所定的日子，所定的日子，
我們在其中，我們在其中，要高興歡喜，要高興歡喜，
這是耶和華所定的日子，我們在其中要高興歡喜，
這是耶和華，這是耶和華所定的日子，
這是耶和華，這是耶和華所定的日子，所定的日子，
我們在其中，我們在其中，要高興歡喜，要高興歡喜，
這是耶和華所定的日子，我們在其中，要高興歡喜，
這是耶和華，這是耶和華所定的日子，
這是耶和華，這是耶和華所定的日子，所定的日子，
我們在其中，我們在其中，要高興歡喜，要高興歡喜，
這是耶和華所定的日子。


【深夜的牽引】
詩集：讚美之泉 - 深夜的牽引，1

感謝你的愛，感謝你的情，在山中的夜真靜，
主你的慈愛，觸摸我的心，在深夜，深山牽引不停，
讓你的國和你的義，成為我的生命，
叫我的心被你吸引，成為你的子民。

版權屬 讚美之泉音樂事工 所有


【作主無愧的工人】
詩集：讚美之泉 - 深夜的牽引，2

你當竭力，在神面前得蒙喜悅，作無愧的工人
按著正意，分解真理的道，
你當竭力作神無愧的工人，
當在主面前忠心，奮力來傳主福音，
靠主的話與聖靈，保持純潔的信心，
靠主打美好的仗，跑完那當跑的路，
守住我們所信的道。

版權屬 讚美之泉音樂事工 所有


【祈福頌】
詩集：讚美之泉 - 深夜的牽引，4

願神憐憫我們，賜福與我們，用臉光照我們，
好叫世界得知你的道路，萬國得知你的救恩。

版權屬 讚美之泉音樂事工 所有


【稱頌真神】
詩集：讚美之泉 - 深夜的牽引，5

那天天背負我們重擔的主，就是拯救我們的神。
那天天背負我們重擔的主，就是拯救我們的神。
是應當稱頌的，是應當稱頌的，是應當稱頌的真神。
是應當稱頌的，是應當稱頌的，是應當稱頌的真神。

版權屬 讚美之泉音樂事工 所有


【獻作活祭】
詩集：讚美之泉 - 深夜的牽引，6

獻上身體，當作活祭，是聖潔的，是神所喜悅的
你們如此事奉是理所當然的，獻上身體，當作活祭。

版權屬 讚美之泉音樂事工 所有


【站在主殿中】
詩集：讚美之泉 - 深夜的牽引，7

我到主面前，誠心的向主你敬拜，
我在你的殿，要向你還我的心願，
主耶穌，我要站在你的殿，瞻仰你的榮面，
我要稱頌到永遠，主你奇妙恩典，
我聽到你說，有誰是我可以差遣，
我願意奉獻，等候主你親自差遣，
我要站在你面前，接受你的訓練，
我要稱頌到永遠，主你奇妙恩典，
奇異恩典，何等甘甜，我罪已得赦免，
前我失喪，今被尋回，瞎眼今得看見。

版權屬 讚美之泉音樂事工 所有


【愛與家】
詩集：讚美之泉 - 深夜的牽引，8

愛情是我們一生所追求的目標，
而家庭是我們心靈與身體的居所，
在主裡找到真正的愛，在愛裡得安息，
神平按與喜樂，成為真實的經歷，
耶穌是愛情的磐石，堅固的根基，
只要我們生活在祂的真理，家就得建立，
在主裡找到真正的愛，在愛裡得安息，
神的平安與喜樂，成為真實的經歷，成為真實的經歷。

版權屬 讚美之泉音樂事工 所有


【祂看顧麻雀】
詩集：讚美之泉 - 深夜的牽引，9

  1. 為何灰心常怨歎，為何黑雲彌漫，
    為何心靈覺孤單，甚至欲脫塵環，
    耶穌是我的良友，萬福賜我享受，
    祂既看顧小麻雀，深知我必蒙眷佑，
    祂既看顧小麻雀，深知我必蒙眷佑。
  2. 我聽救主溫柔聲，「除去你信憂情」，
    安息主懷多恬靜，毫無疑懼戰兢，
    憂主引領在前頭，步步跟隨祂走，
    祂既看顧小麻雀，深知我必蒙眷佑，
    祂既看顧小麻雀，深知我必蒙眷佑。
副歌：我唱因我得自由，我唱因我無憂，
      我救主既看顧麻雀，深知我必我必蒙眷佑。

版權屬 讚美之泉音樂事工 所有


【感謝主，賜給我們今天】
詩集：讚美之泉 - 深夜的牽引，10

感謝主，賜給我們今天，
充滿歡笑，充滿新鮮的恩典，
當我們在享受你賜的每一天，
要用詩歌，讚美在你面前，
感謝主，因你有打能力，榮耀彰顯在全地，
微風吹來輕訴你的美麗，我們誠心敬拜你。

版權屬 讚美之泉音樂事工 所有


【感恩歌】
詩集：讚美之泉 - 深夜的牽引，13

主啊，我感謝你，賜我今日的飲食，
教我能常感恩，服侍神也服侍人。

願我日日靠你，信心越加增，
能常與人分享，主你豐富的救恩。

版權屬 讚美之泉音樂事工 所有


【祝你生日快樂】
詩集：讚美之泉 - 深夜的牽引，12

祝你生日快樂！祝你生日快樂！
祝你生日快樂！祝你生日快樂！
讓祝的恩常相你左右，賜給你安康，
讓主的手永遠扶你走，叫你萬事順暢，哦，朋友！

版權屬 讚美之泉音樂事工 所有


【順服】
詩集：青年聖歌 II，42

  1. 我所行走的路，引我更近天父，雖然經過痛苦憂傷；
    雖非我選之路，但我若走己路，我會失去喜樂歡暢。
  2. 若我要得冠冕，要背負我十架，雖非我願背的十架；
    既然要賜給我，我願背負不怕，為主的名負此十架。
副歌︰ 非我願做之事，非我願去之地，因我不配選擇自己的路，
      救主為我揀選，這是最好無比，願主指引我去或留。

版權屬 宣道出版社 所有


【聖潔的你】
詩集：得勝者，3
曲：王建威　詞：朱浩廉

尊貴、榮耀、美麗、全地萬有也頌揚歌唱，
萬世救主，永在全能，至高的讚美歸你。
一切向主屈膝，求容讓我進入榮光裡，
被殺救主，當得讚美，願國度權能屬你！
今我跪拜聖潔的你，你的尊貴極完美，
那可相比！在你手中執掌真理，
權柄永久，百姓都因你歡喜，我讚頌你！
我獻上頌讚到你座前，崇拜君尊救主！
今我跪拜聖潔的你，你的尊貴極完美，那可相比！
在你手中執掌真理，權柄永久，
百姓都因你歡喜，我讚頌你！敬拜屬你！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【雅比斯的禱告】
詩集：深度敬拜，3

甚願你賜福予我，擴張我的境界，
常與我同在，保祐我不遭患難，不受難苦。
甚願你賜福予我，擴張我的境界，
常與我同在，保祐我不遭患難，不受難苦。

版權屬 基督教粉嶺神召會 所有


【願你堅守這教會】
詩集：深度敬拜 2，10

主，獨你配得敬拜，配讚頌和仰望，
全然無懼世態變遷，因你共行，看顧著我，神你在旁。
主，現我更倚靠你，更信服和愛慕，
現我求問敬拜，盼主聖靈充滿，更新我心，常存無限信心。
願你榮耀國度現臨近，神願你今彰顯你旨意，
願你堅守這教會，神你厚賜恩膏，神你晝夜同在，
憑信心一起衷心宣告，盡我一生一世忠心的愛你。

版權屬 基督教粉嶺神召會 所有


【讓我們歡樂拍掌】
詩集：願你裂天而降，1
詞、曲：施宏美、Tiffany Wang　編曲：劉淑莉

讓我們歡樂拍掌，讓我們高聲讚美，
讚美稱頌主耶穌，盡我全心全力和全人，
耶穌，配得一切大讚美，
喔！耶穌，聖名至高超乎全地之上，
耶穌，奇妙策士全能神，
你是永遠的主，是賜平安再來君王。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願我的磐石被人稱頌】
詩集：願你裂天而降，2
詞、曲：王亞辰、James Wang　編曲：劉淑莉

願我的磐石被人稱頌，願我的神被人尊崇，
願我的磐石被人稱頌，願我的神被人尊崇，
因此我要在外邦中稱謝你，歌頌你的聖名直到永永遠遠，
耶和華你本配得極大讚美，願我的神被人尊崇。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【你是憐恤我的神】
詩集：願你裂天而降，3
詞、曲：施宏美、Tiffany Wang　編曲：劉淑莉

大山可以挪開，小山可以遷移，
但你的慈愛，你的慈愛必不離開我，
大山可以挪開，小山可以遷移，
你平安的約，平安的約也不遷移，
哈利路亞！你是憐恤我的神，
哈利路亞！我要讚美你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【我願觸動你心弦】
詩集：願你裂天而降，4
詞、曲：施宏美、Tiffany Wang　編曲：劉淑莉

每當我來到主你寶座前，我心我靈向你俯伏敬拜，
再次將主權交托全能神，懇求你心意向我顯明，
我願觸動你心弦，全心討你喜悅 我要舉起雙手，
降服於你，貼近你的胸懷，我願觸動你心弦，
全心討你喜悅，我主我的神，求奪我心意，完全屬於你。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【你是我永遠的光】
詩集：願你裂天而降，5
詞、曲：施宏美、Tiffany Wang　編曲：簡雅姍

我主耶穌，永遠的光，溫暖我心田，賜我盼望，
不再迷惘，不再愁煩，我心要執著，執著於你，
你是我永遠的光，是我的榮耀，我願一生來追尋
你是我永遠的光，是我的榮耀，照亮照亮我心。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願你裂天而降】
詩集：願你裂天而降，6
詞、曲：施宏美、Tiffany Wang　編曲：簡雅姍

主啊！我們等候你，帶著偉大的期待願你來，
主啊！我們渴慕你，渴慕你聖靈澆港灌充滿我，
我要回轉歸向你求你紀念，願聖靈的風吹起帶我翱翔，
我要緊緊抓住你！願你國降臨，震動這地！使萬民敬畏，
願你裂天而降！裂天而降，降臨這地！降臨萬國萬邦，
願你裂天而降！裂天而降，使復興的火不斷燃燒，求復興我們！

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【主，掌管我】
詩集：願你裂天而降，7
詞、曲：徐唯禮、Willie Hsu　編曲：劉淑莉

主啊！願你來掌管我，鑒察我心知我軟弱，
我雖願意遵行主你的道路，卻又常常為自己籌算，
我雖願意做主聖潔的器皿，卻又不時被罪惡勝過，
主啊！不要不要教我離開你，聖靈聖靈幫助我，
賜給我能力！永不衰殘的信心，用我一生來尋求你，
主啊！我要我要緊緊跟隨你，聖靈聖靈充滿我，
將我的生命，將我心思意念，完全焚燒在祭壇前。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【主，你是】
詩集：願你裂天而降，8
詞、曲：王亞文、Joanne Wang　編曲：劉淑莉

  1. 主你是道路，使我心正直，主你是道路，使我心自由
    主你是生命，滿足我心靈，你是主，你是神，我救主。
  2. 主你是慈愛，揀選我屬你，主你是信實，供應我需要，
    主你是全能，掌管我一生，我的主，我的神，我愛你。
副歌：我要來宣揚，你奇妙救恩，每一時，每一刻，每一日，
      我要來經歷你愛的大能，每一分，每一秒，每一天。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【耶穌我王】
詩集：願你裂天而降，9
詞、曲：簡谷芸、Vicky Ha　編曲　長笛：簡雅姍

耶穌，耶穌，萬王之王，耶穌，耶穌，萬王之王，
我靈向你，深深敬拜，俯伏讚美，稱你我王。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【你真配得榮耀】
詩集：願你裂天而降，10
詞、曲：Noel Richards　編曲：簡雅姍

你真配得榮耀，配得尊貴，主我舉雙手敬拜你，我要尊崇你聖名，
你本為大，你行偉大的神蹟，無人能與你相比，你真偉大！
我靈歌唱，讚美救主我神，你真偉大，何等偉大！

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【願你榮耀降臨】
詩集：願你裂天而降，12
詞、曲：David Ruis　編曲：簡雅姍

  1. 父神創造的主，顯明你創造心意，
    興起你所揀選的百姓，在這地同心前進，
    宇宙萬物都在歎息，等候你能力彰顯，
    求主釋放你的恩膏，哦，神就在這時刻。
  2. 統管萬國的主，這世界仍要看見，
    你的應許完全彰顯，教會要全然得勝，
    求你憐憫觸摸我們，使我們靠你剛強，
    勝過我們一切軟弱，使我們奮勇爭戰。
副歌：願你榮耀降臨此地，讓它從我們中間流到萬邦，
      願你恩膏充滿此地，我們同心尋求你面，
      願你國度降臨，願你旨意成全，讓全地看見，神兒子的榮耀。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【在你寶座前】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，35

哈利路亞，哈利路亞，哈利路亞，
哈利路亞，救恩榮耀都歸於我們的神，
哈利路亞，哈利路亞，哈利路亞，
哈利路亞，頌贊權能都歸於我們的神，直到永永遠遠，
在你寶座前，我獻上我的敬拜，
我高舉雙手，揚聲敬拜，願救恩歸於寶座上的神，
在你寶座前，眾天使俯伏敬拜，
讓萬國萬邦在天上說，願救恩歸於寶座上的神，
哈利路亞，哈利路亞，哈利路亞，
哈利路亞，救恩榮耀都歸於我們的神，
哈利路亞，哈利路亞，哈利路亞，
哈利路亞，頌贊權能都歸於我們的神，直到永永遠遠

版權屬 讚美之泉音樂事工 所有


【似乎在天堂】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，37

人群中我悄悄地出走，忘記了已流浪了多久，
我的靈魂好孤單，靜靜地讓往事沉澱，
找不到暫時的休息站，一路上總忘記了被愛，
我的記憶已空白，下一站哪裡是未來，
我記得你說你愛我，不論往何走你仍抱著我，
淚光中似乎看見你的臉，原來你一直在我身邊，
我願意讓你來愛我，不願一個人好孤單地走，
我相信愛與被愛那麼真實，在你微笑中，我似乎在天堂。

版權屬 讚美之泉音樂事工 所有


【求聽我呼求】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，39

在清晨，求你聆聽我的禱告，在夜晚，求你傾聽我呼求，
離了你，我迷失方向，來應允我，再次將我尋回，
求你使我得聽你慈愛，求你使我明白當行的路，
求你使我的心只仰望你，行出你的旨意。

版權屬 讚美之泉音樂事工 所有


【你是我的一切】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，43

主，你是我所有的一切，我心深深地愛慕你，
耶穌，主耶穌，我的良人，我愛你，
You are everything to me, Lord,Jesus,
I'm so deeply in love with you,
Come Lord, Jesus come, be my lover, be my king.
主你是我所有的一切，我心深深地愛慕你，
耶穌，主耶穌，我的良人，我愛你，
主你是我所有的一切，我心深深地愛慕你，
耶穌，主耶穌，我的良人，我愛你，
Everything, Lord, in my life嗯∼∼我愛你！

版權屬 讚美之泉音樂事工 所有


【我要常常喜樂】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，45

疲乏的祂賜能力，軟弱的祂加力量，
那等候耶和華的必重新得力，就必如鷹展翅上騰，
奔跑卻不困倦，行走卻不疲乏，
大山可以挪開，小山可以遷移，主的慈愛永不離，
這是祂與我的約定，我帶著信心倚靠我主，
經歷祂的救贖，奔向祂的道路，
常常喜樂，我要常常喜樂，
應當一無掛慮，凡事藉著禱告祈求和感謝，
神所賜那出人意外的平安，必在基督耶穌裡保守我的一切，
常常喜樂，我要常常喜樂，應當一無掛慮，
凡事藉著禱告祈求和感謝，神所賜那出人意外的平安，
必在基督耶穌裡保守我的一切。

版權屬 讚美之泉音樂事工 所有


【聖哉聖哉聖哉】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，47

聖哉！聖哉！聖哉！惟有你是配得讚美，
萬國敬畏跪拜你的面前，萬民將榮耀歸於你的名，
萬君之主，全能君王，你的作為大哉奇哉，
萬世君王，永遠的主，你的道途義哉誠哉，
聖哉！聖哉！聖哉！聖哉！聖哉！聖哉！
聖哉！聖哉！聖哉！聖哉！聖哉！聖哉！

版權屬 讚美之泉音樂事工 所有


【聖靈降下恩雨】[國語]
詩集：讚美之泉 11 - 寶貴十架、似乎在天堂，48

聖靈降下恩雨，潔淨醫治我，
我需要你，我需要你，你來充滿我
充滿我，充滿我，用那溫柔的愛光照我，
充滿我，來充滿我，時刻都充滿我，
聖靈，因你的愛，我願意順服，
我好愛你，我好愛你，愛你的同在，
充滿我，充滿我，用那溫柔的愛光照我，
充滿我，來充滿我，時刻都充滿我。

版權屬 讚美之泉音樂事工 所有


【我寧願】
詩集：天韻19 - 把愛留下，10
文：杏林子　歌詞編寫：葉薇心　作曲：王玫

若我雙眼明亮，卻只看見人間富貴，我寧願瞎眼，我寧願。
若我雙耳靈敏，卻聽不見人間疾苦，我寧願耳聾，我寧願。
讓我擁抱這個世界，即使我一無所有，
讓我因你的愛成為富足，讓我因你的愛成為祝福，
若我四肢健壯，卻不懂得付出，我寧願，我寧願化作塵土。

版權屬 救世傳播協會天韻有聲出版社 所有，查詢：886-2-25338082


【我寧願】
詩集：祈求委身

每一時一刻，住在你愛裡，主是葡萄樹，我是枝子，
每一時一刻，住在你愛裡，我寧願住在你愛裡。

我放下自我，自尊，己意，讓你生命來充滿並湧溢，
每一時一刻，住在你愛裡，我寧願住在你愛裡。

每一時一刻，跟隨你腳蹤，主是好牧人，我是小羊，
每一時一刻，跟隨你腳蹤，我寧願跟隨你腳蹤。

我放下自我，自尊，己意，讓你生命來充滿並湧溢，
每一時一刻，跟隨你腳蹤，我寧願跟隨你腳蹤。

我放下自我，自尊，己意，讓你生命來充滿並湧溢，
每一時一刻，住在你愛裡，我寧願住在你愛裡。

每一時一刻，跟隨你腳蹤，主是好牧人，我是小羊，
每一時一刻，跟隨你腳蹤，我寧願跟隨你腳蹤。

我寧願跟隨你腳蹤。

[ Moment by moment ]
Moment by moment, abide in Your love
I choose to abide as a branch in the Vine
Moment by moment, abide in Your love
I choose to abide in Your love.

I lay down my self, my will, my pride
To let Your life fill and overflow mine
Moment by moment, abide in Your love
I choose to abide in Your love.

版權屬 小羊香港事工 所有


【興起為你】
詩集：尋求你系列-全城跪拜你，10
曲、詞﹕G.M.H.

主興起子民為你！末世紀分享主愛為你！
主一生跟你為你！讓我堅守這異象！

是你深愛我們，是你將救恩釋放！
讓我將愛傳揚，令愛充滿這地！

版權屬 火焰音樂使團 所有


【守望你】
詩集：上帝聽禱告，3

  1. 生命裡，無窮無盡故事，滿載了幾多瑣碎，
    風波中跨過太多小鍛練，誰曾給我熱切代求。
  2. 失敗過，仍然是爭取，與你再挽手呼應。
    一生中總有我的歌我的夢，風雨裡為你禱告。
副歌：來吧放聲說出珍貴的情，能不變一生守望你。
      無論我追我趕，總有著你鼓舞，私禱中記掛，仍舊與你並肩。
      來讓我心獻出不變的情，從天到地極守望你。
      求用這生去跟主你舊日足印，沿路見證你的無盡愛。

版權屬 影音使團有限公司 所有


【人的希望】
詩集：現代詩歌選集，50

人海中，萬千蒼生，每天憂困，歷遍艱辛，黑暗中像半點孤燈，
疾風裡拼命掙扎，寒雨下有誰過問？心早已厭倦地去等。

誰憑雙手，獻出關心，獻出鼓舞，付上愛心，為人間交出真心，
願你擔上這份職責搶救靈魂莫再等，將天國路向來導引。

群策群力獻盡你我所能就算得失我亦從未過問，
含淚撒種以後，必歡呼收割，要竭我力傳遞愛心。

祈求今天，為主忠心，影彰主愛，耀遍世間，為明天展出繽紛，
讓真理化做安忍給世上人憐憫，願主愛在世間長護蔭。
願主愛在世間長護蔭。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【平凡裡遇著你】
詩集：美麗傳奇02-神蹟，7

等，心渴望再自由，心靈竟被困，
尋，兒童那樣眼神，點點的真心，
你對我真摯從未像陌生人，你對我感情最真。

平凡裡遇著你，如同故事優美，人生因你美麗新奇。
明瞭快樂道理，懷著信心因你，心像浮雲再遠飛。

心，不怕累再覓尋，心靈不被困，
想，抓緊一分一秒，演好我戲份，
不須修飾，真我願力盡所能，我理想不曾變更。

平凡裡遇著你，如同故事優美，
人生因你美麗新奇，（繁囂都市裡清新空氣，）
明瞭快樂道理，懷著信心因你，
心像浮雲再遠飛。（今日尋回了我自己。）

願能突破，每步容我，嘗試了解自己，
縱有做錯，也經過，走過的日子，都憶記。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【每天每刻獻上為你】
詩集：美麗傳奇02-神蹟，17

神，你聖潔，當得尊貴，內心歡呼拍掌，今我全屬你，我的主，
神，你帶領，恩典經過，內心感恩喝采，今獻上為你，屬於主，
我要每天每刻都讚頌，你是神，你施恩典，你手相牽，令我滿有信心，
我要每天每刻都讚頌，你是神，獻出一生，交於主你手中。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【信心不停止】
詩集：培靈詩選，29

  1. 你覺疲乏時，危險環繞；乖巧之引誘四面煩擾：
    似乎無所望，又無所喜；凡事皆失望時常憂愁。
  2. 萬事盡順利，就覺光明，何處是十架何處戰爭！
    你或遇艱難，是神旨意，此時可見證神有權能。
  3. 神是你智識，神是你力，常與你同在使你正直；
    耶穌明白你，知你欠缺，凡事信託主必能成功。
副歌：信心不停止，耶穌是近；信心不停止，無事可畏驚，
      信心不停止，此路最好；信心在夜裡，如在白晝。

版權屬 港九培靈研經會有限公司 所有


【玫瑰的故事】
詩集：美麗傳奇，16
曲：凌東成　詞：陳鎮華　編曲：Johnny Yim

輕輕撫摸手裡紅玫瑰，搖曳春風花開綺麗，
花開剎那令人著了迷，為何一旦盛放轉眼枯萎，
輕歎青春彷似紅玫瑰，盛放頃刻轉眼即消逝，
青春過去有若步履失迷，突覺衰退力竭才後悔悲淒。

曾心裡決意，奉獻一生，但心有不甘，名利更現實，
曾掙扎決意，為你犧牲，無數掙扎，無奈百累纏身，
輕輕撫摸手裡紅玫瑰，盛放息間不覺即消逝，
光陰過去悔恨立意執迷，直至衰退力竭方知奉獻真諦。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【I'm Starting All Over Again】
詩集：美麗傳奇，3
曲：陳芳榮　詞：鄭楚萍　編曲：John Laudon

曲：陳芳榮　詞：鄭楚萍　編曲：John Laudon
想從前，不想束縳心外望，別故鄉，不羈的我放蕩失去向，
心徬徨，失足倒退苦獨坐，淚滿眶，孤身飄泊罪中過。

是你愛我疼我（是你永遠愛我），每刻等我悔過，
期待我，期望我一天重投愛內，讓我靠你信你，決心改過振作。
I'm Starting All Over Again!

家門前，溫馨的愛心內現，浪子要歸家，爸爸可否赦免，
口難言，爸爸的愛竟復現，淚抹清，愛的寬恕令我改變，
重頭讓我開始，I'm Starting All Over, I'mStartingAllOverAgain!

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【主領我何往必去】
詩集：青年聖歌 II，170

  1. 背起十架來跟從我，我聽見主慈聲；
    我捨生命贖你罪過，當將你所有獻呈。
  2. 或要經過幽暗道路，或渡風暴海洋；
    背我十架跟隨恩主，無論主領我何往。
  3. 我命，我心所有一切，獻與愛我基督，
    無論領我何往必去，因祂是我王，我主。
副歌：主領我何往必去，主領我何往必去，
      主這樣愛我，我必跟從，主領我何往必去。

版權屬 宣道出版社 所有


【最美好的仗】
詩集：得勝者，8
曲：王建威　詞：盧永亨

過去困於幽暗裡，難以解開這捆綁，
痛苦中掙扎，無法為基督作光，
懇請救主改變我，能對你重燃渴望，
求你助我，洗脫骯髒，
憑上帝話語，可得勝，我立志每天穿戴，主所賜全副軍裝。

今天決意跟主的足印，不管試探像惡浪臨近，
那懼怕四周多黑暗，一生都至死忠心，
恩主，我要盡力地傳揚，彰顯你愛，令大地明亮，
願窮盡力氣高聲唱，忠心打那最美好的仗。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【情歸何處】
詩集：美麗傳奇04-守望你，14
曲、詞：小福　編曲：Johnny Yim

繁星耀眼光輝閃耀，似是來將祂一生表徵，
走遍萬里腳跌未停，要為那救恩預備，
上帝已表明憑著那愛情，召派那獨生子傳愛呼聲，
受苦孤單一個飄泊流離，誰明白全因為你。

寒風似浪總不退縮，猶像你為我承擔一切結局，
那管天荒地老，卻未忘你背十架苦衷，
潮湧雨虹閃於半空，誰料到是救贖主給你記號，
愛的真諦難覓到，永活救主全意奉到。

涼風撲臉感輕鬆，全賴你教導我人生可安然闊步，
每當驚怕風雨臨到，你賜下勇氣讓我不倒，
成功若是人生祝福，誰又會領會這成功真正國度，
耶穌基督早已預告，你卻偏輕看十架宣告。

你會否知道如羊迷路。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【Eternity】
詩集：美麗傳奇02-神蹟，1

遙遙長途，回頭仍然是紅日照，
生生不息，埋藏無窮盡祂創造的心意，
天多高，高多深，測不透祂美善，
一朵花、一根草，不需說出它一生讚頌主。

偏等你會意，Woo，
原來世間遮掩，不了意思，無窮無盡生機裡真意，
察覺到神創造人的心意，真美善的旨意，
尋求每顆種籽意思，探索遠方星光裡真摯，
這答案，神愛長存永不終止，Eternity，

Come Open Your Eyes So We Can See
Let's Reach Into This Frantic Sea
With Jesus As King We Sing Victory
And Together We'll Celebrate ETERNITY

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【你的恩典夠我用】
詩集：小羊創作05 「主，我相信」，9

你的恩典夠我用，在我軟弱困苦中，
每個腳步你立定，每天需要你供應。

你的恩典夠我用，當四圍波濤洶湧，
無論前途將如何，你是我生命舵手。

再次信靠你，生命交給你，我慈愛的父親，
煉淨我的心，使我能像你，輝映你榮形。

再次信靠你，生命交給你，我慈愛的父親，
開我的眼睛，使我得見你，明白你心意。

你的恩典夠我用，當四圍波濤洶湧，
無論前途將如何，你是我生命舵手。

再次信靠你，生命交給你，我慈愛的父親，
煉淨我的心，使我能像你，輝映你榮形。

再次信靠你，生命交給你，我慈愛的父親，
開我的眼睛，使我得見你，明白你心意。

再次信靠你，生命交給你，我慈愛的父親，
展開我雙臂，欣然奔向你，安穩你懷裡。

你的恩典夠我用。

版權屬 小羊香港事工 所有


【大地音韻飄】[國語]
詩集：齊唱短歌第 02 集

大地音韻飄，萬物皆歡笑，喝彩聲響徹九霄，
大地音韻飄，萬物皆歡笑，因主看顧小樹苗。
Hallelujah 舉手來歡唱，Hallelujah 請拍掌，
Hallelujah 舉手來歡唱，我要高舉你聖名。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【登山寶訓歌】
詩集：愛裡共勉
詞：太 5:3-10

虛心的人有福了，因為天國是他們的，
哀慟的人有福了，因為他們必得安慰，
溫柔的人有福了，因為他們必承受地土，
飢渴慕義的人有福了，因為他們必得飽足。

憐恤人的有福了，因為他們必蒙憐恤，
清心的人有福了，因為他們必得見神，
使人和睦的人有福了，因為他們必稱為神的兒子，
為義受逼迫的人有福了，因為天國是他們的。

版權屬 小羊香港事工 所有


【耶穌，我愛你】
詩集：小羊創作05 「主，我相信」，6

耶穌，我愛你，耶穌，全心敬拜你，耶穌，
聖潔神羔羊，耶穌，奇妙的救主，耶穌。

我渴望親近你，深深與你相契，
千萬人之中有誰能像你，如此榮耀美麗。

耶穌，我愛你，耶穌，全心敬拜你，耶穌，
聖潔神羔羊，耶穌，奇妙的救主，耶穌。

我渴望親近你，深深與你相契，
千萬人之中有誰能像你，如此榮耀美麗。

我一切永屬你，一生活著為你，
願時刻倚靠你慈聲引領，以你的心為心。

耶穌，我愛你，耶穌，全心敬拜你，耶穌。

版權屬 小羊香港事工 所有


【主，我相信】[國語]
詩集：小羊創作05 「主，我相信」，3

主我相信，主我相信，相信你的愛，你的應許，
主我相信，主我相信，你必成就關乎我的。

萬世以前，在神裡面有一個奧秘，大哉，深哉，召人來作神的兒女，
在基督裡，藉著福音，同為神後嗣，同為一體，同蒙應許。

主我相信，主我相信，相信你的愛，你的應許，
主我相信，主我相信，你必成就關乎我的。

神愛世人，甚至捨了祂獨生愛子，為我們作挽回祭，使罪人得稱義，
祂豈不將萬物，一同白白給我們，叫萬事為我們效力。

主我相信，主我相信，相信你的愛，你的應許，
主我相信，主我相信，你必成就關乎我的。

你已賜給我們權柄，踐踏蛇和蠍，勝過黑暗權勢，攻破堅固的營壘，
我裡面的聖靈，大過世上的一切，誰能使我與主愛隔絕。

主我相信，主我相信，相信你的愛，你的應許，
主我相信，主我相信，你必成就關乎我的。（x2）

你必成就關乎我的。（x2）

版權屬 小羊香港事工 所有


【你歡喜的祭】[閩南語]
詩集：小羊創作05 「主，我相信」，13

乎我聽見你愛疼的聲，因為我倚靠你，
乎我知通行的路，因為我心仰望你。

我要奉獻感謝的祭，亦欲求告你的名，
時常儆醒來祈禱，對你表明我心聲。

我要對你的聖所舉手懇求，你有聽見我的聲，
願我祈禱那香排列你面前，成作你歡喜的祭。

我要奉獻感謝的祭，亦欲求告你的名，
時常儆醒來祈禱，對你表明我心聲。

我要對你的聖所舉手懇求，你有聽見我的聲，
願我祈禱那香排列你面前，成作你歡喜的祭。（x2）

成作你歡喜的祭。

版權屬 小羊香港事工 所有


【可喜悅的祭】
詩集：小羊創作05 「主，我相信」，8

使我得聽你慈愛聲音，因為我倚靠你，
使我知道當行的路，因為我心仰望你。

我要獻上感謝為祭，又要求告你的名，
隨時多方儆醒禱告，向你陳明我心意。

我要向你聖所舉手祈求，你必垂聽我的聲音，
願我禱告如香陳列你面前，成為可喜悅的祭。

我要獻上感謝為祭，又要求告你的名，
隨時多方儆醒禱告，向你陳明我心意。

我要向你聖所舉手祈求，你必垂聽我的聲音，
願我禱告如香陳列你面前，成為可喜悅的祭。（x2）

成為可喜悅的祭。

版權屬 小羊香港事工 所有


【稱頌你聖名】[閩南語]
詩集：小羊創作05 「主，我相信」，12

稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得阮來讚美，
稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得至大讚美。

跨過時代空間，你是起頭到永遠，你是自然而然，你名是耶和華，
稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得至大讚美。

稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得阮來讚美，
稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得至大讚美。

跨過時代空間，你是起頭到永遠，你是自然而然，你名是耶和華，
稱頌你聖名，稱頌你聖名，因為你名這奇妙，堪得至大讚美。（x2）

版權屬 小羊香港事工 所有


【稱頌你聖名】[國語]
詩集：小羊創作05 「主，我相信」，4

稱頌你聖名，稱頌你聖名，因你名何等奇妙，配得至高讚美，
稱頌你聖名，稱頌你聖名，因你名稱為奇妙，配得至高讚美。

跨越時代空間，你名是亙古常在，你是自有永有，你名是耶和華，
稱頌你聖名，稱頌你聖名，因你名何等奇妙，配得至高讚美。

稱頌你聖名，稱頌你聖名，因你名何等奇妙，配得至高讚美，
稱頌你聖名，稱頌你聖名，因你名稱為奇妙，配得至高讚美。

跨越時代空間，你名是亙古常在，你是自有永有，你名是耶和華，
稱頌你聖名，稱頌你聖名，因你名何等奇妙，配得至高讚美。（x2）

版權屬 小羊香港事工 所有


【Best Friends In This World】
詩集：愛裡共勉

我們之間藏不住秘密，你總能視透我心意，
自從踏上了紅毯那一頭，We are the best friends in this world！

當我傷心痛苦的時候，你總是陪伴我左右，
安慰並扶持又為我祈求，We are the best friends in this world！

We are the best friends in this world！永遠是 best friends in this world！
讓我們同心攜手往前走，奔向標竿不回頭。

We are the best friends in this world！永遠是 best friends in this world！
讓我們同心攜手往前走，奔向標竿不回頭。

雖你有時會令我生氣，我也時常令你傷心，
但我們從不含怒到日落，We are the best friends in this world！

We are the best friends in this world！永遠是 best friends in this world！
讓我們同心攜手往前走，奔向標竿不回頭。

We are the best friends in this world！永遠是 best friends in this world！
讓我們同心攜手往前走，奔向標竿不回頭！

讓我們同心攜手往前走，奔向標竿不回頭。
讓我們同心攜手往前走，奔向標竿不回頭。

版權屬 小羊香港事工 所有


【信靠耶穌】
詩集：小羊創作-我心屬於你，25

人生美夢如過往雲煙，抓不著，留不住，人心的虛空總是得不著滿足，
罪惡的枷鎖常使你力不從心，死亡的毒鉤自古有誰能逃脫？

信靠耶穌，祂是唯一的救主，信靠耶穌，祂掌握你的前途，
信靠耶穌，祂永遠不會失信背棄你，信靠耶穌，你需要的是耶穌。

版權屬 小羊香港事工 所有


【僅此一生】
詩集：祈求委身

僅此一生，我的主！教導我數算年日，
僅此一生，我的恩主！求立定我每個腳步，
僅此一生，奉獻給你，願心靈常與你契合，
僅此一生，願為你發光，直到那榮耀的國度。

僅此一生，奉獻給你，願心靈常與你契合，
僅此一生，願為你發光，直到那榮耀的國度。

僅此一生，我的主！求賜我智慧的心，
僅此一生，我的恩主！願不離這蒙福道路，
僅此一生，奉獻給你，願心靈常與你契合，
僅此一生，願為你發光，直到那榮耀的國度。

僅此一生，奉獻給你，願心靈常與你契合，
僅此一生，願為你發光，直到那榮耀的國度。

直到那榮耀的國度。

版權屬 小羊香港事工 所有


【想到你】
詩集：讚美稱謝

坐在家中賞雨景，心靈和空氣一樣的清新，
想到你聖靈也如雨洗淨滋潤我的心，
哦，恩雨！再澆灌我的心，哦，恩雨！充滿我靈。

站在山頂看夜景，滿天是密密麻麻的星星，
想到你祝福多如星，教我也數算不清，
哦，恩主！我永遠屬於你，哦，恩主！永遠屬你！

坐在家中賞雨景，心靈和空氣一樣的清新，
想到你聖靈也如雨洗淨滋潤我的心，
哦，恩雨！再澆灌我的心，哦，恩雨！充滿我靈！

站在山頂看夜景，滿天是密密麻麻的星星，
想到你祝福多如星，教我也數算不清，
哦，恩主！我永遠屬於你，哦，恩主！永遠屬你！

哦，恩主！我永遠屬於你，哦，恩主！永遠屬你！

版權屬 小羊香港事工 所有


【新天新地】
詩集：天地情緣 1，9

尋遍人間山川綠林美地，未見我心中家鄉，
原來救主早應允再臨，領我回天上榮華美地，
嘗盡人間歡笑動人片段，但卻似煙花未留住，
神賜美景不會再有盡頭，以大能將快樂存永恆，
到那天大地只有和平歡笑，絕無怨恨，送走憂愁，雲漸散，
萬口高聲唱主愛常永在，歡呼歌唱哈利路亞。

萬口高聲唱主愛常永在，歡呼歌唱哈利路亞。

嘗盡人間歡笑動人片段，但卻似煙花未留住，
神賜美景不會再有盡頭，以大能將快樂存永恆，
到那天大地只有和平歡笑，絕無怨恨，送走憂愁，雲漸散，
萬口高聲唱主愛常永在，歡呼歌唱哈利路亞。

懷著幸福天際翱翔，快樂歡欣永恆，再沒孤單，今救贖主救永生。

版權屬 影音使團有限公司 所有


【我的上帝我的王】[國語]
詩集：讚美之泉 - 其他

我的上帝我的王，我要尊崇你，我要永永遠遠稱頌你的名，
我的上帝我的王，我要稱頌你，我要永永遠遠讚美你的名。

耶和華本為大當受大讚美，其大無法測透，
從這代到那代頌贊你的作為，傳揚你的大能直到萬代。

我的上帝我的王，我要尊崇你，我要永永遠遠稱頌你的名，
我的上帝我的王，我要稱頌你，我要永永遠遠讚美你的名。

版權屬 讚美之泉音樂事工 所有


【看榮耀君王降臨在這地】
詩集：大衛帳幕的榮耀系列-聽我的呼求，1

天上和全地都歡喜，因我主將要榮耀掌權，
讓萬族萬民都歌唱，在榮耀君王降臨的時刻，
我的心相信，我眼已看見，
主耶穌萬王之王，主耶穌榮耀歸祂聖名，

聖潔歸我主，聖潔聖潔歸我主，萬膝要跪拜，萬口要承認，
看榮耀君王降臨在這地，聖潔歸我主，聖潔聖潔歸我主，
萬膝要跪拜，萬口要承認，看榮耀君王，降臨在這地，

天上和全地都歡喜，因我主將要榮耀掌權，
讓萬族萬民都歌唱，在榮耀君王降臨的時刻，
我的心相信，我眼已看見，
主耶穌萬王之王，主耶穌榮耀歸祂聖名，
聖潔歸我主，聖潔聖潔歸我主，萬膝要跪拜，萬口要承認，
看榮耀君王降臨在這地，聖潔歸我主，聖潔聖潔歸我主，
萬膝要跪拜，萬口要承認，看榮耀君王降臨在這地，

我的心相信，我眼已看見，
主耶穌萬王之王，主耶穌榮耀歸祂聖名，聖潔歸我主，聖潔聖潔歸我主，
萬膝要跪拜，萬口要承認，看榮耀君王降臨在這地，
聖潔歸我主，聖潔聖潔歸我主，
萬膝要跪拜，萬口要承認，看榮耀君王降臨在這地，
萬膝要跪拜，萬口要承認，
看榮耀君王降臨在這地，看榮耀君王降臨在這地。

版權屬 約書亞樂團 所有


【主，你永遠與我同在】[國語]
詩集：約書亞05-榮美輝煌，11

危難臨到，我信靠你，深知你必領我度過，
你信實，為我堅持，到最後，
當暴風雨向我靠近，有你同在我不至畏懼，
你是我的牧者，我所倚靠，
每個夜，每一天，我知你永遠在身邊，
主你永遠與我同在，在你裡面沒有改變，
你的堅定，從昨日到今日，一直到永遠，
靠你豐盛應許站立，我的未來在你手中，
堅固磐石，全能真神，我敬拜你。

危難臨到，我信靠你，深知你必領我度過，
你信實，為我堅持，到最後，
當暴風雨向我靠近，有你同在我不至畏懼，
你是我的牧者，我所倚靠，
每個夜，每一天，我知你永遠在身邊，
主你永遠與我同在，在你裡面沒有改變，
你的堅定，從昨日到今日，一直到永遠，
靠你豐盛應許站立，我的未來在你手中，
堅固磐石，全能真神，我敬拜你。

主你永遠與我同在，在你裡面沒有改變，
你的堅定，從昨日到今日，一直到永遠，
靠你豐盛應許站立，我的未來在你手中，
堅固磐石，全能真神，我敬拜你，
堅固磐石，全能真神，我敬拜你，
堅固磐石，全能真神，我敬拜你。

版權屬 約書亞樂團 所有


【奇妙主】
詩集：向列國宣告，13

你是奇妙主，豐盛的恩典，降服在你大能的愛中，耶穌我敬拜你，
我靜默在你面前，唯有你是我一切，我愛慕你我主我神，救贖恩典，
耶穌我活著為你，單單愛你，我神，全心驚歎你奇妙恩典，
我獻上讚美，我站立敬畏你，我站立敬畏你。

你是奇妙主，豐盛的恩典，降服在你大能的愛中，耶穌我敬拜你，
我靜默在你面前，唯有你是我一切，我愛慕你我主我神，救贖恩典，
耶穌我活著為你，單單愛你，我神，全心驚歎你奇妙恩典，
我獻上讚美，我站立敬畏你。

耶穌我活著為你，單單愛你，我神，全心驚歎你奇妙恩典，
我獻上讚美，我站立敬畏你，我站立敬畏你。

我靜默在你面前，唯有你是我一切，我愛慕你我主我神，救贖恩典，
我靜默在你面前，唯有你是我一切，我愛慕你我主我神，救贖恩典，
耶穌我活著為你，單單愛你，我神，全心驚歎你奇妙恩典，
我獻上讚美，我站立敬畏你，我站立敬畏你，
我站立敬畏你，我站立敬畏你。

版權屬 約書亞樂團 所有


【舉起雙手來讚美】[國語]
詩集：讚美之泉 - 其他
詞：堵雅蕾　曲：張皓晶

嘿！舉起雙手來讚美，向永生真神獻上敬畏，
祂名為至高全能尊貴，祂高坐寶座榮耀權威，
將我全心獻給祂，將我全人交托祂，
用我一生敬拜祂，萬王之王主耶和華。

版權屬 讚美之泉音樂事工 所有


【願你垂聽我呼求】
詩集：深度敬拜，5

主願你垂聽我呼求，在我心坎中都只想牽你手，
父神我願放低愁共憂，現我心只想祂的安慰。

恩主願你垂聽我呼求，現我一生中都只想跟你走，
祈求主恩令我常念起，為你活著沒退後和罪疚，
神為我捨身軀遭鞭傷，祂的愛無盡勝過深海，
求能為你活著，一生始終不變，
深相信，深相信，唯獨有你終生愛著我。

主願你垂聽我呼求，在我心坎中都只想牽你手，
父神我願放低愁共憂，現我心只想祂的安慰。

恩主願你垂聽我呼求，現我一生中都只想跟你走，
祈求主恩令我常念起，為你活著沒退後和罪疚，
神為我捨身軀遭鞭傷，祂的愛無盡勝過深海，
求能為你活著，一生始終不變，
深相信，深相信，唯獨有你終生愛著我。

神為我捨身軀遭鞭傷，祂的愛無盡勝過深海，
求能為你活著，一生始終不變，
深相信，深相信，唯獨有你終生愛著我。

版權屬 基督教粉嶺神召會 所有


【感激主施恩拯救】
詩集：深度敬拜，4

我感恩，主今將我救贖，懸十架，已為罪人捨命，
我一生深知不配拯救，恩典白白承受，只要心中相信，
感激主天天看顧，讓我每刻分享你豐盛，感激主保守安慰，
讓我這心宣稱我主奇妙偉大至高，
一生高舉主名必得勝，你永是全能至高，
恩主基督你名必誇勝一切，
感激主施恩拯救，讓我穿起新生命，
感激主施恩拯救，讓我口宣稱主至高，
心願意相信，主永活全能。

我感恩，主今將我救贖，懸十架，已為罪人捨命，
我一生深知不配拯救，恩典白白承受，只要心中相信，
感激主天天看顧，讓我每刻分享你豐盛，
感激主保守安慰，讓我這心宣稱我主奇妙偉大至高，
一生高舉主名必得勝，你永是全能至高，
恩主基督你名必誇勝一切，
感激主施恩拯救，讓我穿起新生命，
感激主施恩拯救，讓我口宣稱主至高，
心願意相信，主永活全能。

版權屬 基督教粉嶺神召會 所有


【主恩觸動我心】
詩集：深度敬拜，6

主的恩膏已經充滿我，讓我手中充滿著權能，
浩瀚主恩已經覆蓋我，令我心中滿歡欣，
一生一生我都傾向你，在你恩光中與你同行，
是什麼叫我心深愛你，是你厚愛與恩光帶引，
愛我愛我，伴我一生之中渡過黑暗，
愛你愛你，我主用你手抹淚痕，
以你摯愛感動我的心，令我興奮，
我要向你獻出這一生，為你爆發愛心。

主的恩膏已經充滿我，讓我手中充滿著權能，
浩瀚主恩已經覆蓋我，令我心中滿歡欣，
一生一生我都傾向你，在你恩光中與你同行，
是什麼叫我心深愛你，是你厚愛與恩光帶引，
愛我愛我，伴我一生之中渡過黑暗，
愛你愛你，我主用你手抹淚痕，
以你摯愛感動我的心，令我興奮，
我要向你獻出這一生，為你爆發愛心。

愛我愛我，伴我一生之中渡過黑暗，
愛你愛你，我主用你手抹淚痕，
以你摯愛感動我的心，令我興奮，
我要向你獻出這一生，為你爆發愛心。

主的恩膏已經充滿我，讓我手中充滿著權能，
浩瀚主恩已經覆蓋我，令我心中滿歡欣，
一生一生我都傾向你，在你恩光中與你同行，
是什麼叫我心深愛你，是你厚愛與恩光帶引。

版權屬 基督教粉嶺神召會 所有


【是聖潔尊貴】
詩集：深度敬拜，9

是聖潔尊貴，是聖潔配頌揚，
獨有你至高尊貴，是永有公義可畏，
榮耀聖潔遍達全地，基督配得稱頌，
惟願愛你，敬拜事奉，全然盡獻上。

是聖潔尊貴，是聖潔配頌揚，
獨有你至高尊貴，是永有公義可畏，
榮耀聖潔遍達全地，基督配得稱頌，
惟願愛你，敬拜事奉，全然盡獻上。

是聖潔尊貴，是聖潔配頌揚，
獨有你至高尊貴，是永有公義可畏，
榮耀聖潔遍達全地，基督配得稱頌，
惟願愛你，敬拜事奉，全然盡獻上。

是聖潔尊貴，是聖潔配頌揚，
獨有你至高尊貴，是永有公義可畏，
榮耀聖潔遍達全地，基督配得稱頌，
惟願愛你，敬拜事奉，全然盡獻上。

是聖潔尊貴，是聖潔配頌揚，
獨有你至高尊貴，是永有公義可畏，
榮耀聖潔遍達全地，基督配得稱頌，
惟願愛你，敬拜事奉，全然盡獻上。

版權屬 基督教粉嶺神召會 所有


【神同在我一生渴望】
詩集：深度敬拜，11

求你傾聽禱告，並進入我心窩，
神，求你施恩寬恕，來平復痛楚，
若我灰心失意，面對著大山般阻隔，
仍惟獨你是我心中的曙光，
求尋著你，求尋著你，神同在我一生渴望，
安歇於主愛裡，有若明燈引領，罪中捆綁裡得釋放，
求尋著你，求尋著你，神同在永生的渴望，
一切心底重擔，去讓神肩負上，恩主，感謝你。

求你傾聽禱告，並進入我心窩，
神，求你施恩寬恕，來平復痛楚，
若我灰心失意，面對著大山般阻隔，
仍惟獨你是我心中的曙光，
求尋著你，求尋著你，神同在我一生渴望，
安歇於主愛裡，有若明燈引領，罪中捆綁裡得釋放，
求尋著你，求尋著你，神同在永生的渴望，
一切心底重擔，去讓神肩負上，恩主，感謝你。

求尋著你，求尋著你，神同在我一生渴望，
安歇於主愛裡，有若明燈引領，罪中捆綁裡得釋放，
求尋著你，求尋著你，神同在永生的渴望，
一切心底重擔，去讓神肩負上，恩主，感謝你。

版權屬 基督教粉嶺神召會 所有


【永活真神】
詩集：得勝者，1
曲：John Laudon　詞：唐桂成

萬物未創造，年日未開始，有歌聲已響遍佈滿至高處；
日後萬有必歸向造物的主，世間終必會讚頌這至聖的主；

一生的光陰還未渡一天，你早將我揀選，賜予我恩典。
或遇著千般挑戰，患難試煉，你手必將我捉緊，牽引到終點。

但我只知寶貴這時刻，讓我傾出真心意來稱讚你，
是永活真神，是永活主宰，是昔在今世到永遠常存在！
越過萬千里，越過萬千載，亦配受所有敬拜不會變改。
永活的你，當得讚美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【永活的神我愛你】
詩集：敬拜晨學園 01-放我於高處，8

主啊！我愛你，願一生愛你，主啊！我愛你，全力愛你。
用讚美高舉用讚美榮神，主啊！我愛你，一世一生。
主啊！我愛你，願一生愛你，主啊！我愛你，全力愛你。
盡性盡力盡意榮神，主啊！我愛你，一生稱讚。
來啊！讚頌父神，讚美你海闊深恩，讚美你，你賜下奇妙愛，
永活神使我歡欣，來啊！讚頌父神，讚美你海闊深恩，
讚美你你賜下奇妙愛，永活神，我愛你。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【回歸你身邊】
詩集：震撼校園，10

你誠然擔當憂患，背負了我的苦痛，
是你為我過犯受害，為我罪孽壓傷。

回歸耶穌的身邊，愛的身邊，
絕望罪人，得見你面，寂寞路上你伴我旁邊。

回歸耶穌的身邊，愛的身邊，
我是罪人，得見你面，但願現在活著每天為你。


【高深無比的愛】
詩集：粵語敬拜詩集，11

  1. 我深知耶穌的愛永遠高深，榮耀尊貴你是神。
    更捨己無私一切你也犧牲，無條件施予憐憫。
  2. 這高深無比的愛叫我感恩，神願捨身救靈魂。
    更甘心流出寶血決意犧牲，成就福音抹罪困。
  3. 這高深無比的愛佈滿一生，唯願一生事奉神。
    願獻出盡心傾意報答主恩，傳遞福音遠或近。
副歌：唯有摯愛主謙卑為我，歷遍這世間苦困；
      熱諷與冷嘲飄泊留離，獻上你一生。
      是救主捨身釘於十架，為愛捨己贖罪人；
      為我嘗刑罰擔當罪債，帶我出黑暗。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【來來來】
詩集：最美麗的名字是耶穌，10

來吧！同齊來在主的恩典裡，將一切重擔交給祂。
來吧！同齊來在施恩座面前，祝福眷顧永屬你。
神願赦免你一切，盡除罪惡與污穢，
流淚憂傷的心裡，定會頌唱快樂歌，
來吧！同齊來在施恩座面前，祝福眷顧永屬你。

版權屬 道樂仕製作有限公司 所有，查詢：(852) 2722 5018


【感謝耶穌】
詩集：大衛帳幕的榮耀系列-祂使我滿足，2

主，我感謝你，因你信實的慈愛，在我一生中經歷你同在，
我獻上感謝，因你憐憫恩典全都為我預備。

感謝耶穌，感謝主，因你愛充滿我心，
我今天領受你奇妙恩典，獻上我讚美。

主，我感謝你，你有慈悲與信實，我一生日子你與我同住，
你為我準備，豐盛恩典憐憫主我要感謝你。

感謝耶穌感謝主，你的愛已充滿我，
無比的恩典充滿我生命，一生跟隨你。

版權屬 約書亞樂團 所有


【我和我的家】[國語]
詩集：讚美之泉 - 其他
曲：游智婷　詞：游智婷、郭明興、洪啟元

我和我的家，事奉耶和華，尋求主的旨意，完全倚靠祂，
祂是我的主，獨一的真神，全家向祂敬拜，讚美耶和華，
祂使天降甘霖，澆灌著大地，祂使地發五谷，賞賜人糧食，
無論何種景況，單單信靠祂，我和我的家，事奉耶和華。

版權屬 讚美之泉音樂事工 所有


【我和我的家】[閩南語]
詩集：讚美之泉 - 其他
曲：游智婷　詞：游智婷、郭明興、洪啟元

我和我的厝，服事耶和華，找求主的心意，互祂來引導，
祂是阮的主，獨一的上帝，全家向祂敬拜，讚美耶和華，
祂從天落雨水，灌沃在土地，祂互地有出產，賞賜阮米糧，
無論啥款境遇，獨獨倚靠祂，我和我的厝，服事耶和華。

版權屬 讚美之泉音樂事工 所有


【新天新地】[國語]
詩集：讚美之泉 - 其他
詞：鄧曉雲　曲：王克強

黑夜過去，萬民歡喜，神要賜下新天新地，
羔羊為燈，照亮聖城，列國萬民行在光裡，
神要擦乾哀傷的淚，痛苦死亡成為過去，
神的子民與王同住，生命河水湧流不息，
榮耀之城，新耶路撒冷，萬國萬民稱頌主名，
主是晨星，祂創始成終，祂要作王直到永遠。

版權屬 讚美之泉音樂事工 所有


【以馬內利】[國語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，50

以馬內利為愛降生，你是和平君王；
賜下安慰，帶來平安，求居住我心房；
以馬內利，這名字應許你與我同在；
你用愛擁抱我驅走一切寂寞；
以馬內利，這名字應許你與我同在，
容我在你懷中，得到安息。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【以馬內利】[閩南語]
詩集：有情天詩集 02 - 我聽見石頭在唱歌，50

以馬內利為疼降生，你是和平君王；
賜阮安慰，使阮平安，求惦佇阮心房；
以馬內利，此個名應允你與阮同在；
你用疼包圍我脫離孤單境界；
以馬內利，此個名應允你與阮同在，
使我佇你胸前，安息無礙。

版權屬 有情天音樂世界 所有，查詢：886-2-23320090


【一點燭光】

曲：陳秋霞　詞：鄭國江

盼可將燭光交給我，讓我也發光芒，
寒流裡，願同往，關心愛心似是陽光，
我的心一般奔放，願挺起我胸膛，
如能以，熱和愛，自能導出心裡光，
凄冷中，望星與月也寒，我但要燭光照亮，
誰願意，步向康莊，誰亦要，走走看看，
盼共我，結伴去，以心中暖流，和風對抗。


【燃盡我生命】[國語]
詩集：全地至高是我主，26

你是否看見有人在空虛中嘆息，無奈絕望中感哀傷失落，
你是否聽見弟兄安逸中的笑聲，甘願在磋跎歲月渡此生，

主啊，我願意燃盡我生命，無論到那一方為你傳揚，
主啊，我願意燃盡我生命，為基督作見證終身不移。

你是否嘗過傳道者的孤單寂寞，奮力去救人不為己留甚麼，
你這蒙主愛拯救施恩典的一人，是否今願意隨主獻一生？

主啊，我願意燃盡我生命，無論到那一方為你傳揚，
主啊，我願意燃盡我生命，為基督作見證終身不移。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【看哪！田裡莊稼成熟了】
詩集：小羊創作-我心屬於你，24

看哪！田裡莊稼成熟了，收割的人在哪裡？
你們要求那莊稼的主差遣工人收割去，
奉我的名往普天下去傳揚天國的福音，
教導萬民作我的門徒，遵守我一切教訓。

當聖靈降在你們身上，你們必得著能力，
並要成為我的見證人，從這裡直到地極，
奉我的名往普天下去傳揚天國的福音，
教導萬民作我的門徒，遵守我一切教訓。

主啊！你的僕人在這裡，恭敬等候你命令，
誠心獻上卑微的生命，願作主的小驢駒，
讓我堅忍滿懷牧人心，領回迷羊歸向你，
因信得救領受新生命，脫離黑暗入光明。

讓我堅忍滿懷牧人心，領回迷羊歸向你，
因信得救領受新生命，脫離黑暗入光明。

因信得救領受新生命，脫離黑暗入光明。

版權屬 小羊香港事工 所有


【耶穌，我的救主】
詩集：小羊創作-我心屬於你，20

水和血從你的肋旁流下來，漫過我全人最深玷污，
用火燒，將一切罪惡都燒盡，直到消逝遺忘的海裡。

罪深重，屢次壓傷疲憊的心，誰能救我脫離我自己，
雖深知我種種不堪的過去，神聖愛不曾將我放棄。

耶穌，我的救主，是你洗我白如雪，
遠離舊事，成為新造的人，唯你永是我的救主。

如今我也背起十架走窄路，常軟弱，唯你是我幫助，
每跌倒，唯賴你釘痕手扶起，你憐恤憂傷痛悔的心。

耶穌，我的救主，是你洗我白如雪，
遠離舊事，成為新造的人，唯你永是我的救主。

版權屬 小羊香港事工 所有


【我的天父】
詩集：小羊創作01 - 『鼓舞』，6

祂眼看顧空中飛鳥，祂手數過我的頭髮，
我的天父慈悲憐憫，祂愛護我，深愛護我，
祂愛護我，深愛護我，我的天父，祂愛護我，
我站立祂愛我，我跌倒祂愛我，
我的天父，祂深愛護我，我的天父，深愛護我。

祂耳聽見暗中私語，祂心洞悉每個思緒，
我的天父參透人心，祂知道我，深知道我，
祂知道我，深知道我，我的天父，祂知道我，
我坐下祂知道，我起來祂知道，
我的天父，祂深知道我，我的天父，深知道我。

祂愛護我，深愛護我，我的天父，祂愛護我，
我站立祂愛我，我跌倒祂愛我，
我的天父，祂深愛護我，我的天父，深愛護我。

版權屬 小羊香港事工 所有


【求你施恩憐憫】
詩集：惟獨你，6

誰可以保證天空永是藍色，塵世裡我也找不到價值，
惟獨有你是永久，求你將路向一一指引，
就如以往引領以色列民。

懇請恩主加我力量，可否今天再顯光亮，
惟獨有你是靠倚，求你將淚水都抹去，
我願從新振作做主的愛將。

耶穌基督你是救主，全靠你降生世上，
惟有你的寶血把我的罪抹清，
從今我願細心聆聽你的聲音，求你施恩帶領。

從今我願細心聆聽你的聲音，求你施恩憐憫。

版權屬 基恩敬拜音樂事工 所有


【守望你】
詩集：上帝聽禱告，3

思念你，沒忘記，當日你，獨自離家，
你充滿自信，披風雨獨闖，「永不會後悔」，你倔強的說︰

想念你，仍懷念你，希望你能回家，我深愛?你，
當你失意地哭，你可叫喚我，我定會親你，你莫痛悲。

每天地球在轉，天光與天黑，
關心你靜看你，如何笑或流淚，
是誰負你，因此覺渺小，知否我極愛你，全意守望你。

思念你，熱愛從未變，若有天，當你不得意，
可叫喚我，當天失了目標，你不要害怕，
我定會親你，你莫痛悲。

每天地球在轉，天光與天黑，
關心你靜看你，如何笑或流淚，
是誰負你，因此覺渺小，知否我極愛你，全意守望你。

熱愛從未變，希望你能回家。

版權屬 影音使團有限公司 所有


【天空的座位】
詩集：感應，3

我向前走，陽光下曬乾眼淚，天地寬闊，雲仍在飛，
請告訴我，現在跟夢的距離，世界的風景，無比美麗。

時光屬於我們的，天空是你我的，
只要心一直是火熱，孤單就走了，
聽，天空在對我說，座位有很多，
心裡有雲就會有你飛來找我，
心，永遠不再寂寞，當風吹進心裡，
聽見未來呼喊我，You will never walk alone。

時空滄海，容得下所有回憶，
幸福是真的，等我和你，
肯定自己，有勇氣追上生命，
自由在哪裡，我就會去。

經過風和雲，經歷雷和雨，也許你會永遠相信，
我陪你，He will be right beside you all the way，
聽見天空呼喊我，wowo never never walk alone。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【愛篇】[國語]
詩集：我的牧者，5

愛是恆久忍耐，又有恩慈，
愛是不嫉妒，愛是不自誇，不張狂，
不作害羞的事，不求自己的益處，
不輕易發怒，不計算人的惡，
不喜歡不義，只喜歡真理，
凡事包容，凡事相信，凡事盼望，
凡事忍耐，凡事包容，凡事相信，
凡事盼望，凡事忍耐，愛是永不止息。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【一點光】
詩集：美麗傳奇04-守望你，12
曲、詞︰Michael Chu

巨浪不夠巨，不夠埋葬我的恐懼，
山窪都粉碎，不夠表白舉世心碎，
頃刻發現這場巨變後，生死相隔半分差距，
多少快樂也像碎木頭，匆匆捲入浪潮裡，
禍患中有淚，悲痛憐憫交織的淚，
心間的感覺，且化朝露轉送風裡，
天空也為世人掉眼淚，祂將一切看於心裡，
祂早靠近我們作伴隨，豈只安坐在雲裡。

來伸手，獻出一點光，安慰對準遠方，
還為你送上希望，陪同著每個痛者，
水深火燙，你不一個擋，
同牽手，獻出一點光，安慰對準遠方，
還為你送上希望，神原是愛是滲於空間的愛，
再不分國邦，漆黑裡，以愛可照亮景況。

巨浪不夠巨，真愛凝結海沖不去，
山窪雖粉碎，不似祝福湧進心裡，
頃刻發現這場巨變後，多麼珍愛每刻相聚，
珍惜每日每時樂與淚，還願你漸已知，最重要的是誰。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【星火飛騰】
詩集：親眼看見你，11

生命，原是一臺戲，有起、有落、有傳奇，
有天巨浪，衝進我生命，沒有你，怎麼可以停，
星與月，全地都屬你，滿天星宿，頌唱你大能，
那管患難，總見希望，是你，伴我同度每天，
星火飛騰，夜裡多溫暖，我真找到一生靠倚，
星火飛騰，望向天空說，容我一生靠近你。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【你知道嗎】

曲、詞︰凌東成

分秒願抱緊護佑我，勉勵和我追尋前路，
縱歷貧寒病困只因有你，為養育我獻出你劬勞，
枕畔母親送我溫暖，永未忘慈父關切地照料，
為我衝破路障，為我擋去亂箭，
遇上風雨定歇盡努力替我擔當，
你知道嗎，你令我懂得怎去歡笑，
你知道嗎，是你令我生存，
心裡是很愛你，卻未敢講一句奉上感謝，
願有天可報答，你親恩的辛酸，
你知道嗎，我為你天天不歇禱告，
你知道嗎，誠意為你獻祝福，
明白在這個世界有雙親的寵愛，無限善美，
讓我心底這刻，衷心說聲，真的愛你。


【旅行】

曲：John Laudon　詞：朱浩廉

若果一生雖走過漫長路，望過聽過有那些抓得到，
匆匆的旅途盡興過便好，遇上困苦怎可去逃，
誰人曾為我已預早警告，若不轉身當心有日迷路，
望東想西錯過了你的好，當翻開旅途愉快記事簿，
每張照片都可記牢，是你從沒計較付出，
為我留下最好，如能走遍世界天邊海角方會找到愛，
竭力也彷彿永沒結果競賽，在這天重新發現心內已有這真愛，
原來主已在十架犧牲為我付出真愛，愛護我縱使痛極也不離開，
擔當一切艱難從困苦中始終跟我，一起的度過，一生之中走過碰過，
這段旅途有你便不怯懦，有你伴我每步與我，人世間苦楚都踏過。


【He Promised Rainbow】

曲、詞︰文雅言

不記得何日開始，人似沒氣力去深思，
無論有多堅持，煩惱事又重現，
曾竭力地留住昨天，發覺不斷改變，
夢想從未兌現，沒有事能如願，
可記著聖經說，一天的憂擔一天夠了，
遇上了苦困時，要記住。
remember when life gives you rain, He promised rainbow,
when you've gone astray, let Him take control!
無論雨天或是有燦爛光灑遍，主的信實不會變
and Jesus said give me your hand,
and learn to let go trust in me that's all you need to know!


【喜出望外】

曲：Toby Gad　詞：李焯雄

忘了蛋殼的蛋白，忘了界限的天涯，
忘了防備姿態，河水流入海的自在，
忘了塵埃的純白，忘了阻礙的痛快，
忘了目的而存在，是否這是愛，比賽關懷，
不添加對白，也會明白，不請自來的愉快，
不必節拍，也會動起來，沒安排，卻早存在，
原來說來就來，太喜出望外，憑感覺下載 屬於我的愛，
不俳徊，不搖擺，有了你，我懂得期待，
被幸福夾帶，太喜出望外，今天日子圈起來∼，你在，
誰是我驕傲，我等號，我只知道，你都知道，
誰是小煩惱，但想擁抱，我全都知道，誰對我最好，喔∼是我要的愛，
原來說來就來，太喜出望外，憑感覺下載，屬於我的愛，
愛相信，就存在，有了你，我懂得期待，
摸得到未來，太喜出望外，因為有你我明白∼，愛在。


【做個快樂人】

曲：何新華　詞：姜仲明、何新華

城人才滿佈，凡事都願做，
患難願共渡，定有好前途，
酬勞唔怕冇，無謂發牢騷，
發奮不發怒，你既理想必可得到，
開心D，你每一天都好過D，
開心D，心境歡欣都愉快D，
開心D，這世間裡沒難事，
你要參與，大事細事，如有疑難話我知，
你要關注，莫問老嫩，天天都好得意，
「天天都好得意，天天都好得意，天天都好得意。」


【這是你恩典】
詩集：伍偉基創作 2 - 求主大發熱心，13

當我仍計較付上幾多，主你已為我付上生命，
當我又推辭你的呼召，主你大愛又再燃亮我心。

感激你恩典，是我的福氣，
以我短促的一生，敬拜事奉永恆主，
是你恩典，是我的福氣，我立志，單單服事你。

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【十架上的君王】
詩集：悅納，1

天上的父神，你賜下獨生兒子，尊貴的神子，成肉身與我同在，
你聖潔完全，負上我一切罪孽，榮耀大君王，釘死在十字架上。

「我跪拜你，我跪拜你，主耶穌，我跪拜你，
我的救主，我的王啊，主耶穌，我跪拜你。」

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【點解？】
詩集：伍偉基創作 4 - 耶穌話，11

點解？阿爸唔係富豪唔係有錢佬？
點解？人地屋企有米我就乜都無？
點解？阿爸脾氣大飲酒食煙大晒？
點解？阿媽無飯主婦日日去打牌？
點解？我咁大個都唔俾我出夜街？
點解佢地鬧交硬係嘈住晒。

黎黎黎問牧師？黎黎黎問牧師？
問如何能夠做人更加有意義？
黎黎黎問牧師。

「子女好與壞，在乎溝通與關懷，
每日暫停十分鐘，聽聽少年心底夢。」

我想做特務（發夢啦你）做警察（你唔驚死咩）
做消防（你夠Fit咩）做護士（你唔驚血咩）
做老師（教壞細路啦）做明星（你樣衰喎）
做歌星（你走音喎）運動員（你得咩）
做M記（有錢咩）做文員（有前途咩）
做Sales（你有口才咩）做地盤（你捱得苦咩）。

「你唔係執翻黎，就係石頭爆出黎啦，
生舊叉燒好過生你，早知唔生你。」

點解？考試成績唔好無人關心我？
點解？讀書唔成個個都唔接納我？
點解？我做親乜野都唔夠人咁好？
點解？我覺得我個樣生得好老土？

點解？我無女朋友連男朋友都無？
點解？去親邊度都無主角俾我做？

「你知唔知道？你而家最需要係乜野？
你最需要既，係追求一D比你生命，
更加重要既野，你搵到未？」

點解？返工等放工你返學等放學？
點解？受情緒影響我完全唔自覺？
點解？苦悶寂寞總要找一D娛樂？
點解？談情說性無知放肆中摸索？
點解？空虛心靈無法可以滿足我？
點解？逃避問題仍然活得唔快樂？

版權屬 以琳之泉使團 所有，查詢：(852) 2865 6787


【得勝之君】
詩集：團契遊樂園 7 - 新一天，新的開始，1
曲、詞：盧永亨

神應許某日，有嬰孩降生，人子來為要拯救罪人，
寧放棄天家尊貴，走入凡塵，尋找那困失喪羊群，
誰獻出性命化解仇和恨，耶穌能用修復裂痕，
還替我擔起傷痛驅走苦困，償還了我罪債，成就救恩，
你是我神，你是得勝之神，曾以重價買贖我，
將捆鎖都斬破，懸十架為我犧牲，
你是我神，你是得勝之君，求用盡力量讚美，傳揚和榮耀你，
憑著愛付上了你一生，戰勝黑暗。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【與你同行】
詩集：團契遊樂園 7 - 新一天，新的開始，2

在那天迷途中飄蕩，漆黑裡沒有星光，
常遇到冷眼迷惘，心感忐忑不安，
但這天同步一起過，艱苦歲月裡不驚駭浪，
縱遇到挫折徬徨，有你伴我衝破，
唯你伴我在恩主的愛，每天歡欣更多，
齊盼望基督此生指引，常伴你我無懼困阻，
人生這路上路縱崎嶇險惡，只需有著你牽手過，
路程雖艱難不驚怕，求神在你共我內心，日夜照料愛惜，
但願共你奔跑前程，只要信賴主十架的恩惠，
謝父神給我你這好友，祈求在燦爛生命中能和你一起奮鬥。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【我心渴慕你】
詩集：團契遊樂園 7 - 新一天，新的開始，3

我的心默默無聲專等候你，唯獨你是我力量是我詩歌，
是我的高臺是我的拯救，投靠著你必不致動搖，
我的心默默無聲專等候你，唯獨你是我盼望是我安慰，
是我的生命是我的一切，來讓我在你面前傾心吐意，
神啊你是我的上帝，讓我切切渴慕尋求著你，
在聖所中仍是如此仰望你，為要見你的榮面，
神啊你是我的上帝，讓我切切渴慕尋求著你，
在我還活時候全心讚頌你，來奉上我心渴慕你。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【傷口】
詩集：團契遊樂園 7 - 新一天，新的開始，4

別了你那天，我沒有掛念，記不起一開始對你的信念，
我越走越遠，我的慨嘆永沒完，我沒法回頭，彌補這個傷口，
合上眼去走，緊握著我雙手，但始終不懂出去走遠你的理由，
繼續走下去，記不起了我是誰，唯有神你記著你應許，
求你改變我，求你再觸動我，使我不躲進深海，讓我捉緊我未來，
求你使用我，原諒我所犯的錯，回憶起當初，你怎麼愛我，
神你走近我身邊，我沒有發現，像清風輕吹進了我心裡面，
在痛悲內疚，激起淚眼為你流，讓我回頭，彌補了我傷口。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【天國的約定】
詩集：團契遊樂園 7 - 新一天，新的開始，5

浩瀚大海中聽見你笑聲，晴朗天空中看見你身影，
仲夏的風景絢麗我願你看清，光照耀路途令我不驚，
抬頭望星空看著你背影，美妙那聲音像是你歌聲，
輝映的燈光閃耀似是你眼睛，只想你在旁聽著我心聲，
期待重聚那天能聽到你聲線，期望我共你天家中相見，
珍惜每日每天，化作美麗天使，藉著主的愛過活每一天，
前路還是要走，仍然共你挽手尋覓世間愛，
你伴我左右，縱使風霜再多你也跟我踏破，全是你在天家中保守我，
抬頭望星空看著你背影，美妙那聲音像是你歌聲，
輝映的燈光閃耀似是你眼睛，只想你在旁聽著我心聲，
期待重聚那天能聽到你聲線，期望我共你天家中相見，
珍惜每日每天，化作美麗天使，藉著主的愛過活每一天，
前路還是要走，仍然共你挽手尋覓世間愛，
你伴我左右，縱使得失再多你也拖帶著我，全是你在天家中看守我，
塵世中的紛爭危難困苦不幸，唯靠主的愛去戰勝黑暗，
祂鼓舞著我心教我細味主恩，叫我心堅壯配得主應允，
承蒙救主救恩，能讓我獲永生，來傳頌主愛見証這福份，
愛你心不變改，報答主這份愛，來讓我這生頌讚主熱愛。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【哭有時、笑有時】
詩集：團契遊樂園 7 - 新一天，新的開始，6

我的心默默無聲，尋問卻似得不著反應，
塵俗裡太多不測的事情，沒法解釋究竟，
我的主懇請回應，來讓我確知你在傾聽，
就算箇中奧妙我沒法知道，但確信上帝意念是至高，
哭有時，笑亦有時，一宿雖有哭泣，早晨卻以歡呼開始，
生有時，告別有時，深知終有一天總能重遇，你讓我知，
哭有時，笑亦有時，一宿雖有哭泣，早晨卻以歡呼開始，
生死有時，聚散是永不止，感激終有一天總能重遇，這是你旨意。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【神必預備】
詩集：團契遊樂園 7 - 新一天，新的開始，7

懸掛天上的星星，渴望發出歌聲，來讚頌你是每刻供應，
憑每顆閃閃星星，確認你的印證，神應許必會兌現齊呼應，
滿足我的心扉，都只得有你，你賜下盼望和希冀，
還未告知所需，神卻早已預備，絕望裡總給轉機，
沿路同在有你，使我不放棄，你賜下引導和真理，
仍舊信主應許，神定必會預備，就讓一生倚靠主最是美。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【因主同在多美】
詩集：團契遊樂園 7 - 新一天，新的開始，8

想想我自己，誰人能明白我，傾訴似是未可能，
心痛我自己，為何不信服你，無力自責，難再高飛，
何苦，仍在傷心，悲傷困苦之中，耶穌，求你今拖帶再走過，
盼望神共我一起，一生拖帶不退避，求主用我，今生無悔因你，
不需再自卑，無人能明白我，祂說，我是盼望，
從今天我做起，全心的信服你，前路極遠，也要高飛。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【舊朋友】
詩集：團契遊樂園 7 - 新一天，新的開始，9

有這班舊朋友，在我心從來未變舊，
伴我走從前，輾轉已六年，亦一起攀過明天，
再細數亦未能夠，或有傷痕仍願接受，
用信心同行，風雨中笑著行，伴一生都也未夠，
重溫我心中的片段，有著你支持背後，
悲歡愛裡常如風散聚，散聚片刻不必再追，
曾渡失落或唏噓都不需要難過，
只因有你伴人生上路，活著愛曲心中播放，
用愛心同行，不理他富或貧，伴一生都也未夠，
今天我要為人生努力，回謝我主深恩滿載。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【盼有一天】
詩集：團契遊樂園 7 - 新一天，新的開始，10

感激你伴我在歲月裡走過，一起唱著這歌，
無論快樂與苦惱，是你願聽我傾訴，
怎我沒有去試著了解你，只得說著對不起，
沉默裡是我逃避，其實我沒有想過放棄，
誰人過盼望珍惜這友誼，也許今天不再重要，
告別再忘掉也是懷念，彷彿已沒法改變，
到了今天已經不像從前，看透世間一轉變，（盼救主將一切改變），
這份愛伋在心底懷緬，盼有一天可再見。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【國度】
詩集：團契遊樂園 7 - 新一天，新的開始，11

茫茫路悲傷困倦滿佈，人生如像風雨滿途，
總有些苦惱，曾獨個走我路途，
盡覺身邊無人可細訴，誰明白我，能明白我心裡國度，
在這天心中傷疤已無數，才明白痛苦不可以只往心中訴，
期望你給我引導，伴我身邊隨我傾訴，原諒我過往任性，自信擔當得到，
主，今天你在身旁，使我心軟弱時因你堅壯，回頭望幾多風雨曾步過，
原是你帶領著我，在我身邊擔當，
主，唯你使我安躺，眷顧我心不管淒酸境況，長相伴我主我神唯獨你，
是你眷佑凡人像我，唯獨你眷佑罪人像我。

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【家國夢】
詩集：為這地祈福，3
曲：吉中鳴　編：吉中鳴　詞：鄭楚萍

巍峨萬世千秋的山嶺，歷年萬卷詩經的和應，
夜閑闔眼家國夢未停，問句到底何日重遇你。

誰在我家鄉呼喊叫喚我，情繫滿心間家國夢緊鎖，
蒼天賜下深恩和憐愛，祈望每夥心栽種在神國。

歷來萬劫鮮血江山染，讓殘酷炮火烽煙歷遍，
路遙萬里家國的溫暖，問句那一天巨龍復見。

懷內熱血沖激灌注脈膊，流淚撒種歡呼快樂收割，
天思滔滔家鄉情難涸，祈望每夥心栽種在神國。

內流熱血輕滲骨肉情，未忘步履家鄉的路徑，
代求讓眼眶不禁淚盈，唯盼有天眾心靈喚醒。

誰在我家鄉呼喊叫喚我，情繫滿心間家國夢緊鎖，
蒼天賜下深恩和憐愛，祈望每夥心栽種在神國。


【明日朝陽】
詩集：為這地祈福，4
曲：吳秉堅　編：凌乃基　詞：趙孟準

香港成繁榮鬧巿，縱歷過浩劫荊途，
多少個歲月裡，經厄困也渡過，
誰能料今日繁盛像天堂。

風雨中前途未盡見，要面對幻變不息，
親友怎也別去，他往移民異處，
無奈我不捨去此，別往他去。（副歌）

副歌：
生於斯，是我的家居舊處，留下是過去我的畢生記憶，
在這到處也會找到開心片段，藏著我不少往昔哀愁。
長於斯，踏過艱辛的路徑，尋著是我渴想的心裡希冀，
在這可找到一生的理想和負托，唯願在此努力此生。

香港成繁榮鬧巿，縱歷過浩劫荊途，
多少個歲月裡，經厄困也渡過，
誰能料今日繁盛像天堂。

風雨中前途未盡見，要面對幻變不息，
深盼可再渡過，風雨同來面對，
唯願在這地留下，踏過厄困。（副歌）

香港成繁榮鬧巿，縱歷過浩劫荊途，
多少個歲月裡，經厄困也渡過，
誰能料今日繁盛像天堂。

風雨中前途未盡見，要面對幻變不息，
主啊！風雨漸退，只盼明日晴朗，
還望賜平安康莊！


【耶和華你配得稱頌】[國語]
詩集：我的牧者，3

天和地都要滅沒，惟有你的愛永遠長存，
天和地都要改變，惟有你的愛永不改變。（x2）

主啊！你寶座是永永遠遠，萬族萬民都來敬拜你，
稱謝你慈愛，讚美你信實，我要歌唱你的公義，
主啊！你國度是永永遠遠，你執掌的權柄到永遠，
從日出之地到日落之處，耶和華你配得稱頌。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【同渡過一生】
詩集：唱和集 2，6

（男）溫馨的眼神，流露愛慕更深，
      兩顆心相依輕說誓盟。
（女）明白我主恩，讓兩心互印，
      曾為我早預備愛念暗生。
（男）可親的笑容，留住印象在我心，
      願挽手一起走到永恆。
（女）同渡過一生，貧寒或病困，
（合）前面有主同行，亮燃路暗。
（男）我心中感謝，（女）我主的恩臨，
（男）美好的安排，（女）把心相拉近，
（合）地老天荒仍然相親，
      若隔阻遙遙仍心靈接近，
      願永遠相隨去分享主的救恩。
      呀……
（合）照主心意行，洗清往日疑問，
      以愛心接納真誠互滲。

版權屬 偉訊影音製作 所有


【廣，廣像海無邊】

廣，廣像海無邊；高，高像最高的天；
深，深像最深的海，是我主的愛。
我雖然不配得，主愛我像祂兒女；
主恩典教訓我，主恩手引導我，讚美主！


【廣廣像海無邊】
詩集：佳音兒童歌集，16

廣，廣像海無邊；高，高像最高的天；
深，深像最深的海，是救主的愛。
我雖然不配，主仍愛祂的兒女。
因聖經告訴我，祂的愛處處與我同在。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【我心悔咎】
詩集：唱和集 2，8

心倦透，心沉睡，獨對窗前無聲，呀……
不願聽，不能靜，腦裡面旋繞打轉。

垂頭回想，那天放縱，輕忽信仰，陷入罪裡闖，
誰人無過，雖知做錯，卻也認為主會見諒。

心自怨，心凌亂，罪裡蹉跎誰知，呀……
不復見，不情願，似告別神的看顧。

難甘心，牢裡自困，在這刻怕面對神
令我心越發痛苦；神望你赦免，
我的心悔咎！深知過去令你心受傷，
願你再信我能立志斷絕罪孽，浪子望你接受！
心回頭，不停留，從罪海跨過。

版權屬 偉訊影音製作 所有


【告別的祝福】
詩集：唱和集 2，10

思潮隨著細風柔柔過讓我再想往日，
多少次一起聚會，笑著談心事，
想從前共你的閒談裏論到理想渴望，
心深處福音異象，一生中燃亮。

今辭行或會心懷愁緒淚眼滲出冀望，
祝福句縱是不多，仍願真心的送出！

願救主拖帶每步往前行，心靈愁困得指引，
路雖茫茫也不徬徨，祂必顧念；

縱使心裏會害怕別離，祂藏懷中得安慰，
內心祈求，我心祈求，
這一句話──以馬內利。

版權屬 偉訊影音製作 所有


【你是配】
詩集：小羊創作03 - 『願你的國降臨』，3

你是配，唯你是配，配得權柄豐富，配得智慧能力，
你是配，唯你是配，配得尊貴榮耀和讚美。(2X)

因為你曾被殺，用自己的血，從各族各方各國各民，
買了人來，叫他們歸於神，作祭司，在地上執掌王權。

你是配，唯你是配，配得權柄豐富，配得智慧能力，
你是配，唯你是配，配得尊貴榮耀和讚美。

因為你曾被殺，用自己的血，從各族各方各國各民，
買了人來，叫他們歸於神，作祭司，在地上執掌王權。

你是配，唯你是配，配得權柄豐富，配得智慧能力，
你是配，唯你是配，配得尊貴榮耀和讚美。

你是配，唯你是配，配得尊貴榮耀和讚美，

唯你是配，唯你是配，唯你是配，
唯你是配，唯你是配，唯你是配，
唯你是配，唯你是配，唯你是配。

版權屬 小羊香港事工 所有


【你是配得】
詩集：敬拜愛慕

你是配得，我主我神，你是配得，我主我神，

你配得榮耀，你配得尊貴，你配得權柄，因你創造了萬物，萬物，
你配得榮耀，你配得尊貴，你配得權柄，因你創造了萬物。

並萬物是因你的旨意被造而有的，
並萬物是因你的旨意被造而有的。

你配得榮耀，你配得尊貴，你配得權柄，因你創造了萬物，萬物，
你配得榮耀，你配得尊貴，你配得權柄，因你創造了萬物。

版權屬 小羊香港事工 所有


【耶和華，我的力量】[國語]
詩集：敬拜愛慕

耶和華，我的力量，我愛你，
耶和華，我的神，我切慕你，
我的眼睛注視著你，我的手向你高舉，
我的心終日仰望你，仰望你。

耶和華，我的力量，我愛你，
耶和華，我的神，我尋求你，
你曾用大能的膀臂，拯救我脫離苦難，
因此我還要倚靠你，倚靠你。

耶和華，我的力量，我愛你，
耶和華，我的神，我尋求你，
你曾用大能的膀臂，拯救我脫離苦難，
因此我還要倚靠你，倚靠你。

版權屬 小羊香港事工 所有


【耶和華靠近傷心的人】[國語]
詩集：讚美之泉 - 其他

  1. 耶和華靠近傷心的人，拯救靈性痛悔的人，
    我的心感受主恩的美善，敬畏祂的什麼都不缺，
  2. 耶和華垂聽困苦人呼求，救我脫離一切患難，
    祂必在四圍安營搭救我，信靠祂的什麼都不缺，
    我要時時稱頌耶和華，讚美祂的話必常在我口中，
    我的心要因耶和華誇耀，謙卑人聽見就要大喜樂。

版權屬 讚美之泉音樂事工 所有


【我的天堂】[國語]
詩集：讚美之泉 13

你問何處是天堂，平凡的生命中，
是否真的有美麗永恆盼望，
我說真的有天堂，只要單單相信，
耶穌帶你進入永遠的天堂，
我的天堂，讓我充滿讚美，
我的天堂，只要演好自己，
我的天堂，相信奇蹟，
我的天堂，為別人捨命，
我的天堂，再沒流淚哭泣，
我的天堂，處處充滿愛慕，
我的天堂，給我幸福，平安喜樂，
在我的天堂，用心相信就可以，
現在雖看不到，可是將來，卻是永遠的存在，
記著我向耶穌祈禱，盼望有一天你在祂的天國裡，
成為祂永遠的王子，成為祂寶貴的孩子。


【掌上明珠】[國語]
詩集：讚美之泉 13

我看見上帝的印記，我聽見上帝的旨意，
我願意俯服敬拜你，我願意歌舞頌揚你，
一切都是你的美意，從此不再有心無力，
求主賜下流奶與蜜，引領我至迦南美地，
主阿我是你的掌上明珠，大海裡沉睡的珍珠，
雖然經過流淚之谷，在曠野裡得蒙救贖，
主阿我是你的掌上明珠，大海裡甦醒的珍珠，
我願用盡我的全部，誠心所願，單單順服。


【天父的花園】[國語]
詩集：讚美之泉 13 - 沙漠中的讚美，30

小小花園裡，紅橙黃藍綠，每朵小花都美麗，
微風輕飄逸，藍天同歡喜，在天父的花園裡，
你我同是寶貝，在這花園裡，園丁細心呵護不讓你傷心，
刮風或下雨，應許從不離開你，天父的小花成長在祂手裡，
別擔心，你的成長在祂手裡。

版權屬 讚美之泉音樂事工 所有


【你的最愛】[國語]
詩集：讚美之泉 13

在你光中，帶著盼望，你領我出黑暗入光明，
張開雙臂，帶我回家，我屬於你是你的最愛，
天父擁抱我，你愛的雙臂使我再一次，
成為愛中的孩子，當你擁抱我，
我可以自由，活出你旨意，
天父我永遠屬你，你的最愛。


【我要歌唱】[國語]
詩集：讚美之泉 13

我要歌唱，要大聲的歌唱，我要歡呼，要揚聲地歡呼，
我要歡心地跳舞，為祂而跳舞，我要讚美，還要揚聲讚美，
祂賜下應許，要擴張我的境界，因祂賜能力我必站立，
祂賜下應許，要堅固我的信心，我必不驚慌，必不害怕。


【賜福與你】[國語]
詩集：讚美之泉 13

願主的恩惠慈愛與你同在，願主的靈時時圍繞，
恩典降下，賜福與你，平安喜樂天天充滿你。（x2）

賜福與你，平安喜樂天天充滿你。
賜福與你，平安喜樂天天充滿你。


【請堅固我】
詩集：親眼看見你，9

天父，垂聽我禱告，我軟弱，賜我力量，
當我困倦時，請聽我傾訴，
每日，引導我前去，
因你是，我的避難所，你是我力量，
是我的拯救，給我盼望，主恩典豐富，
靠近你，我一生必得勝，
你是我力量，是我的盾牌，
你是我盼望，是我的詩歌，
我在你蔭下，每天高唱，
你慈愛永不改變，神呀，請你堅固我。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【一生跟隨你】
詩集：向列國宣告，14　　　　歌詞由 Carmen Lam 提供，謹此致謝！

求賜給我清潔的心，緊緊跟隨你，
我渴慕更深愛你，因你已先愛我。

跟隨你的腳步，活出你對我呼召，
每一天帶領我，更多親近你。

我願這一生更像你，求與我同行，
喔主！引導我生命，賜給我甜美的靈，
能合乎你心意，一生跟隨你。

我唯一渴慕，依偎你同在。

版權屬 約書亞樂團 所有


【孩童合唱】
詩集：小小世界，1

  1. 悠悠大海述說主恩廣大，神慈愛像雲彩，
    重重大山述說主恩廣大，誰能似主愛我。
  2. 孩童合唱頌讚感謝天父，神慈愛像雲彩，
    孩童合唱頌讚感謝天父，誰能似主愛我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我愛美麗地球】
詩集：小小世界，2

  1. 抬頭望天空多美，又見百花青草地，
    星宿日月早晚光照你，神賜這世間滿朝氣。
  2. 遙望青山多美，耀眼瓜果遍地，
    可愛動物小鳥呼叫你，神賜這世間滿朝氣。
副歌：來聽全地合奏，美麗樂韻遍地球，
      七彩世界動人多優美，求愛惜世間百般美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【小手小足小嘴巴】
詩集：小小世界，3

  1. 小手也會做工，盡力幫助人，
    小嘴常常歌唱，哼出明亮樂韻。
  2. 小足也會快跑，盡力幫助人，
    小嘴小手雙腳，天天行善愉快。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【每天分享快樂】
詩集：小小世界，4

聽、聽、聽、聽、用心傾聽教導，每個教訓我一一照做，
去、去、去、去、每天分享快樂，行道熱心要多禱告。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【只要你去作】
詩集：小小世界，5

每個每個每個問題問問問，
一於一於一於努力試試試，
專心的工作，虛心的去學，
盡力莫問成功只要你去作。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【小身體】
詩集：小小世界，6

求上主看顧小身體，求病痛遠去這身體。
求上主賜我好身體，愛護這小身體。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【全地都要向耶和華歡呼】

全地都要向耶和華歡呼，全地都要向耶和華歡呼，
全地都要向耶和華歡呼，全地都要向祂歡呼。

全地都要向耶和華歡呼，全地都要向耶和華歡呼，
全地都要向耶和華歡呼，全地都要向祂歡呼。

歌頌祂的生命留在美麗言語，將祂的榮耀彰顯給你，
我們靠祂的大能解開一切仇敵，撒旦的國度必定要粉碎。

全地都要向耶和華歡呼，全地都要向耶和華歡呼，
全地都要向耶和華歡呼，全地都要向祂歡呼。

看祂身所行的事，祂向世人所行的事，
祂使****美妙，祂將紅海變成乾地，
我們靠祂歡喜快樂，因為耶和華為我們喜樂的事，

全地都要向耶和華歡呼，全地都要向耶和華歡呼，
全地都要向耶和華歡呼，全地都要向祂歡呼。

全地都要向耶和華歡呼，全地都要向耶和華歡呼，
全地都要向耶和華歡呼，全地都要向祂歡呼。


【愛滲我心田】
詩集：現代詩歌選集，106

  1. 在山中青青草原，靜向潺潺清泉，
    環望遍野白花開放眼前盡是朗天，
    紅日照我暖又暖，輕滲肌膚每一寸，
    神是愛，愛滲入我心田。
  2. 山中青青草原，但愛潺潺清泉，
    離別繁華塵囂只盼可來就近救主，
    前路那怕遠又遠，恩典充滿每一寸，
    神是愛，但愛愛可到達永遠。
副歌：神令我心敞開敞開可明白到祂口中的恩言，
      猶像一顆堅穩的樹種植在水邊，
      全讓我心敞開敞開讓祂的愛化作無比信念，
      祂的愛眷更可到達永遠。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【福音照】

傳揚神的福氣，在我今世這路程，願有天或能領主賞賜，
未怕苦，不怕艱辛，只要信，我就得勝，靠賴神每天將福音送。

未怕苦，只要去，人人得福音是最好消息，
遇到抗拒或相信，心中滿載著歡芺，盼望常似恩主福音照！


【唔灰心】
詩集：小小世界，7

  1. 如競賽唔灰心，勤力溫功課，
    有毅力一切艱難能統統衝過。
  2. 憑勇氣唔灰心，難關都衝過，
    有毅力只要堅強人開心走過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【踏步向前】
詩集：小小世界，8

路上遇困難有你扶助我，
靠基督開路高山要攀過，
踏步邁向前，有你陪著我，
要一生跟從到天家去。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【我的禱告】
詩集：小小世界，9

  1. 主啊！聽我述說心掛念事情，你聽見哭聲笑聲，
    寬恕我懶惰致工作沒做成，有錯請幫我改正。
    求主給我決心，勤勞誠實活潑天天笑，
    主啊！叫我像你早晚願助人，世界多歡笑歌韻。
  2. 主啊！聽我述說心掛念事情，你聽見哭聲笑聲，
    寬恕我懶惰致工作沒做成，有錯請幫我改正。
    求主給這世間，孩童誠實活潑都發奮，
    主啊！叫我像你早晚願助人，世界多歡笑歌韻。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【高又深】
詩集：小小世界，10

山又高海又深，主的愛似大山海洋；
山又高海又深，主愛長存，日夜陪伴你。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【快樂天地】
詩集：小小世界，11

雀鳥小貓在叫，地上萬物真奇妙，
猴子青蛙快樂蹦蹦跳，我衷心感謝你，
賜天賜海和地，萬物屬天充滿生氣。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【爸媽愛我】
詩集：小小世界，13

我愛爸媽親切友善，勤奮工作不敷衍，
教我功課給我引導，成長一切照料到；
孝順父母努力讀書，分擔家務有趣味，
這個家裡充滿快樂，常有爸媽愛護我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【快樂快樂】
詩集：小小世界，14

齊齊讓快樂快樂心中逗留，基督在旁，今天作王，
延續這快樂快樂基督伴隨，一生逗留心裡。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【小朋友】
詩集：小小世界，15

  1. 朋友分享高興事情，陪我經過風雨天；
    遇艱巨的工作，齊合作去做成，朋友相愛真高興。
  2. 朋友分享高興事情，陪我經過風雨天；
    玩耍大家歡笑，流淚有你共嗚，朋友相愛相呼應。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【全是好友】
詩集：小小世界，16

基督邀請你做朋友，你要跟祂每天走，
只要大家再相愛，快樂傳遍這地球，
不分國籍各民族全是好友。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【歌聲散雲霧】
詩集：小小世界，17

雲霧密佈遮蓋太陽，我不快樂你不快樂灰暗似道牆，
雲霧密佈遮蓋太陽，向天歌詠唱得響亮不怕路漫長；
我哼你和應，唱歌唱沒停，這歌載著愛，歌聲把快樂傳開；
雲霧漸散喜見太陽，笑得美麗笑得燦斕可愛太陽。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【可愛小信徒】
詩集：小小世界，18

讀聖經心要專，禱告時心要真，主的話每一句心裡載；
「是」說"Yes"，「不」說"No"，
只要誠實不說謊，少說話，要實行，最可愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【天天笑】
詩集：小小世界，19

  1. 陽光百合花，風中笑又笑，但願孩童亦在笑。
    月亮星光笑，在晚空照耀，願人世間滿是笑。
  2. 求讓我像花，天天笑又笑，但願孩童日日笑。
    又像星光笑，在我心照耀，讓人世間滿是笑。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【不斷讚美】
詩集：小小世界，20

哈利路，哈利路，哈利路，哈利路亞，歌唱讚美，
哈利路，哈利路，哈利路，哈利路亞，高聲讚美；
每天每刻讓我感謝，白天夜晚讓我歌唱，
每天每刻讓我感謝，不斷讚美。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【做個朋友】
詩集：小小世界，21

有隻小貓喵喵牠多孤單，懶去吃晚餐，
有隻小狗汪汪牠不快樂，愛坐街一角。
快快伸出一對手，你我今天會做個朋友，
開開心心一起唱歌，不必分黨派做個朋友，
二人可嬉戲，無論悲傷歡喜，
有關心知己，扶助互勉，人就會起飛，似飛機。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【可愛的蜜蜂】
詩集：小小世界，22

誰花間穿插不放棄？誰嗡嗡嗡嗡飛飛飛飛？
天亮採蜜全體出動，忙碌開心請看蜜蜂；
山上山下尋找忍耐，合群友愛最合作最可愛，
每日努力從不懶惰，冬天到可以愉快的渡過。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【不要禁止他們】
詩集：小小世界，23

耶穌喜歡小孩前來敬拜，面上活潑表情誠懇又乖；
留心聽老師講聖經故事，一起歌唱歡笑不休止。
耶穌說：「不要禁止他們，不要禁止他們，讓小孩來接近我，
天國屬於他們，天國屬於他們，純潔活潑天真可愛。」

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【天父的樂隊】
詩集：小小世界，24

來作個樂器讚美天父，以號角聲豎琴快樂響起，
齊獻上樂韻讚美天父，以號角聲豎琴鑼鼓響奏。

  1. 你作鋼片我作鍵盤，叮叮叮叮叮叮，
    你作棒子我作鼓皮，咚咚咚咚咚咚！
  2. 你作氣孔我作笛兒，嘟嘟嘟嘟嘟嘟嘟，
    你作把弓我作提琴，哎哎哎哎哎哎！
齊獻上樂韻讚美天父，以號角聲豎琴鑼鼓響奏。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【不用驚怕】
詩集：小小世界，25

不用驚怕，不要驚惶，在黑夜黑暗中主永在旁，
在學校在路上，無論到那方，人無愁人就更健康，
不用驚怕，不要驚惶，在風暴風雨中主永在旁，
孤單中知道有你在旁，那裡有你便有光！
天天進步，不怕辛勞，齊齊來憑著信心能做到！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【齊齊 KEEP FIT】
詩集：小小世界，26

  1. 我要我要有好身體，你要你要有好身體，齊齊體操就有問題。
  2. 我會我會有好身體，你會你會有好身體，時時體操就fit一世。
  3. 你我你我有好身體，你我你我可fit一世，齊齊keep fit就冇問題。
副歌：Hey! one two one two three, one two one two three.（冇問題冇問題。）

Rap 1：
我地不如先黎做的warm up體操至緊要唔好心急，唔係扭傷跌親就眼濕濕，
我地頭先向左，再向中間，跟住向右，返返黎中間；頭向上望，再向下望，
所有動作，重覆幾趟，做完頭部，就做肩膊，仲有腰部、腿部、同埋腳部，
如果所有照足黎做，受傷機會就等於無，身體自然健康兼精神好！

RaP2：
朝早跑步環境優美，吸多幾啖新鮮空氣，唱歌自然就夠中氣，
讀書精神，唔會求其，身材健美確係唔出奇；
除左跑步，游水、打波一樣好，須知運動日日都要做，
我地齊齊踏上這健康路，一起創造這美好前途。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主在旁】
詩集：齊唱短歌第 03 集，4
曲：吉中鳴　詞：趙孟準

人世路滿荊途獨個走，主你可會在旁，
引導我走崎嶇山嶺，幽谷安然我渡過，
煩惱亂我心頭若有失，主你可會知曉，
只你願解我心中結，深知你常顧念我。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【天空小鳥】
詩集：小小世界，28

天空小鳥永遠自由，多開心不怕困憂，
天空中小鳥看這地球，願有樂韻輕奏。
春天過秋天到落下枯葉，主看顧小鳥過冬日，
漆黑裡星光照大地安睡，神在漫漫長夜陪伴你。
天空中小鳥暢快自由，願你也愉快歌唱。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【聽我禱告】
詩集：小小世界，29

我真想知道，如何去禱告，
天父上帝在何方？我願意向你傾訴；
我今閉雙眼，祈求神你聽見，
心裡面各樣事情，我願向你一一細訴。

我心已知道，神垂聽禱告，
黑夜伴我到晨早，無懼怕也無苦惱；
我心滿歡喜，神成為我知己，
今後各樣事情，靠著你我一一戰勝。

只要奉耶穌的名，祈求必得答應！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【時間嘀嗒】
詩集：小小世界，30

嘀嗒嘀嗒時間似步兵，一分一秒推進無法擋，
嘀嗒嘀嗒時間似步兵，一分一秒響過離我竟漸遠。
早起天光請你快快作工，正午過去黑暗轉眼掩蓋地，
光陰嘀嗒不會慢也不停留，讓我趕快趕快抓緊你。
嘀嗒嘀嗒嘀嗒嘀，時間似步兵前進。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【誰願意分享】
詩集：小小世界，31

  1. 這世界黑暗饑餓到處有，孩童們伸出雙手等候；
    看見這天真可愛小眼睛，期待著夢逐漸會變真；
  2. 世界變一片燦爛到處笑，孩童如鮮花開得消妙；
    柔柔陽光中色彩顯愛心，燃亮著大地上每顆心；
副歌：誰願意分享，誰就活在愉快中，幫助人不計較回報，
      施予常常樂意去施予，人人開心笑！

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【從前有個樹林】
詩集：小小世界，32

從前有個樹林常青綠，葉子花果滿目，
人群到處踐踏還到處砍伐，讓這優美變作荒野。

  1. 海天多美花果遍地，天恩多廣闊更細微，
    海天改變堆積廢物，這個地球漸變質。
    原來俊美大自然快要消逝，讓我珍貴不要浪費。
  2. 身邊一切珍惜再用，天天拋棄你變害蟲，
    紙張寶貴底面兩用，玩具堆滿願贈送。
    齊來看顧這地球無窮秀麗，大家珍貴不要浪費。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【頌讚主恩】
詩集：互愛詩歌精選，1

頌讚主恩，榮耀歸神，因祂來世上，施救恩。
萬眾之心，曾被困罪網內，
無助裡唉哼……今竟能靠著祂有新生。
淨化身心，人類面具脫下，
忘掉創滿淚痕，於周圍種下真愛真心。

重生，如換上冠冕，嶄新的生命，若貴重精金。
明天，呈現了燦爛，呈現了瑰麗，平淡也顯繽紛。
無論是弱幼病老，祂都一概給更新，還越過家國疆界，
衝破體制的區分，常在遞送護庇大愛不歇止，伸到永恆。
能得厚愛，能得快慰，全顯永活神，
同心讚美，同心敬拜，同頌永活神。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【興起啊！讚美主】
詩集：齊唱短歌第 04 集，3

興起啊！讚美讚美主！速興起聖殿裡放聲唱，
讓歌聲在寶座前，榮耀主慶頌揚！

因主的愛裡有救恩，因主的愛內滿有悲憫，
共享主恩請共唱頌天國音韻。

共讚美三位一體的主，
共讚美始創一切的主，
共讚美施予拯救的主。
共讚美，歌唱於寶座前。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【神！你是愛】
詩集：齊唱短歌第 04 集，11
曲：吉中鳴　詞：鄭楚萍

遇困厄萬次，心中有千般苦澀，
難料今天相見，令人生有著變遷。

神！的愛，輕敲軟弱心房，
將重壓罪釋放，這生出現曙光。

神！的愛，更新往日的我，
恩賜力量給我，這生是我歌，是愛。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【神你是愛】
詩集：多一個天國夢，9
曲、詞：魏進良

大地萬物共譜出新歌詞，快踏上，要去齊聲高舉你是王，
熱烈付和，頌讚主聲不停，你大愛，我要全心歸於我上帝，
齊獻出真心一片，愛在你心內，能創出新的一天，美夢成真，
齊獻出真心一片，愛在你心內，神美好新的一天，快遇見，
頌讚聲完全覆蓋，要讓愛完全，臨在，
上帝恩完全豐富，總不變改，神你是愛。

版權屬 One Way 所有，查詢：(852) 2390 0564


【斗室望外】
詩集：齊唱短歌第 03 集，7
曲：吳秉堅　詞：黎嘉讓

敞開心窗，舉目仰望，回眸過去無依浪蕩，
賴我主抓穩，助驅逐迷惘，重遇冷風膽已壯。

靜處斗室，孤寂消散，平實以對迎變幻，
歷變主分憂，敵悽寂寒冷，凝望雪不慨歎。

環視古今，光彩至暫，人是過客迷戀燦爛，
願奮起肩擔，為主活無間，窮盡我生添愛盼。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【主我感謝你】
詩集：讚美稱謝

主我感謝你如此愛我，雖我滿罪污，
感謝你為我死於十架，使我能得重生，
主我感謝你為我預備美麗的天家，
讓我能瞻仰你的尊容並歌頌你的愛。

你捨生命為救贖我，為使我脫罪得自由，
我要歌頌你的大愛，直到永永遠遠。

主我感謝你每天賜我生活的力量，
因我已經選擇為你活，背十架走窄路，
主，我雖跌倒，你已應許永不離棄我，
你的憐憫又將我扶起，你恩手引導我。

你愛之外我缺什麼，唯你恩典使我自由，
有生之日我要歌頌直到永永遠遠。

你捨生命為救贖我，為使我脫罪得自由，
我要歌頌你的大愛，直到永永遠遠，直到永永遠遠。

版權屬 小羊香港事工 所有


【終生也堅持】
詩集：只有感謝，7

哀哭的聲音遍滿地上，荊棘的呼聲處處蕩漾，
失去方向，為甚要這樣，崎嶇一生中滿佈問號，
彷彿這一刻我每段路都看不到，但仍謝我主。

終生也堅持，盡靠倚，艱苦仍願意，
深信在背後盛載主心意是祂旨意，
能安撫我心靈，獨有主，盼望能復見，
能跨出苦痛不傷心痛悲，
深深愛著你，深深愛著你，衷心讚頌你。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【告訴我，你愛我】
詩集：祈求委身

哦，我何等需要你的愛此時此刻環繞我，
何等需要你溫柔雙手輕輕擦乾我的眼淚，
告訴我，你愛我，沒有一刻忘記我，
擁抱我，讓我知道，你永遠是我的倚靠。

哦，我何等需要你的愛此時此刻環繞我，
何等需要你溫柔雙手輕輕擦乾我的眼淚，
告訴我，你愛我，沒有一刻忘記我，
擁抱我，讓我知道，你永遠是我的倚靠。

告訴我，你愛我，沒有一刻忘記我，
擁抱我，讓我知道，你永遠是我的倚靠。

何等幸福我有你的愛隨時隨處環繞我，
謝謝你慈愛溫柔雙手總是擦乾我的眼淚，
告訴我，你愛我，沒有一刻忘記我，
擁抱我，讓我知道，你永遠是我的倚靠。

告訴我，你愛我，沒有一刻忘記我，
擁抱我，讓我知道，你永遠是我的倚靠。

版權屬 小羊香港事工 所有


【尊貴榮耀主】
詩集：小羊創作03 - 『願你的國降臨』，5

尊貴榮耀主，至高全能主，
復活神羔羊，耶穌，耶穌。（2x）

我要敬拜稱頌你，讚美榮耀你聖名，
我的一生獻給你，耶穌。

我要親近等候你，在你光中得見你，
哦！願更深認識你，耶穌。

哈利路亞，哈利路亞，
聖哉神羔羊，耶穌，耶穌，耶穌。

我要親近等候你，在你光中得見你，
哦！願更深認識你，耶穌。

哈利路亞，哈利路亞，
聖哉神羔羊，耶穌，耶穌，耶穌。

尊貴榮耀主，至高全能主，
復活神羔羊，耶穌，耶穌。（2x）

版權屬 小羊香港事工 所有


【花盡一生來愛你】
詩集：小羊創作03 - 『願你的國降臨』，6

你使我感動到流淚，又使我心甜到發笑，
想著你，暖流湧上心頭，再次心醉你神聖榮耀。

這一生不再追求別的，但以認識你為至寶，
讓這愛在我靈魂燃燒，得著你也被你得著。

花盡一生來愛你，花盡一生來愛你，
願我一生不知別的，但知基督並祂釘十架，
花盡一生來愛你，花盡一生來愛你，
我願花盡一生來愛你，花盡一生來愛你。

這一生不再追求別的，但以認識你為至寶，
讓這愛在我靈魂燃燒，得著你也被你得著。

花盡一生來愛你，花盡一生來愛你，
願我一生不知別的，但知基督並祂釘十架，
花盡一生來愛你，花盡一生來愛你，
我願花盡一生來愛你，花盡一生來愛你。（x2）

我願花盡一生來愛你，花盡一生來愛你。

版權屬 小羊香港事工 所有


【愛你】
詩集：小羊創作03 - 『願你的國降臨』，7

讓那新鮮的愛，常湧自我心，
讓那起初的愛，焚燒在我心，
愛你，更愛你，一生愛你，
愛你，更愛你，天天愛你。（x2）

Ａ：愛你，更愛你，一生愛你，
    愛你，更愛你，天天愛你，
    愛你，更愛你，時刻愛你，
    愛你，更愛你，永遠愛你，（我愛你）。
Ｂ：每個夢想，每個動機，
    每個思緒，每個呼吸，都為你，
    盡心，盡性，盡意，盡力，來∼

愛你，更愛你，一生愛你，
愛你，更愛你，天天愛你。

天天愛你，時刻愛你，永遠愛你。

版權屬 小羊香港事工 所有


【Holy One】
詩集：曠野甘霖，13

[ Holy One ]
Holy One of Israel, that was sacrificed for me;
Lamb of God, the Messiah, Jesus, our Prince of Peace.
I will bow down to worship You, oh Lord! For You are the King of kings.
I will bow down to worship You, my God! Precious Jesus, our Prince of Peace.

版權屬 John Laudon 所有


【她的新郎】
詩集：小羊創作02 - 『盟約』，9

漫漫長夜，她等候她的新郎，
白晝或夜晚，她思念她的新郎，
雖然有時因睏倦而打盹，
黑夜已深，孤單又疲乏，
她一心渴望祂顯現的榮光。

她的新郎是榮耀的君王，
祂的名字如同倒出來的香膏芬芳，
稱為誠信和真實，頭戴許多冠冕，
祂的面貌如同烈日放光。

但祂甘心做她贖罪的羔羊，
無比尊榮遮不住因愛所受的創傷，
祂的愛情配得稱讚，勝過一切美酒，
祂去乃是為她豫備地方。

漫漫長夜，她等候她的新郎，
一天又一天，她耐心預備衣裳，
祂將親手擦乾她的眼淚，
除去死亡、痛苦和悲傷，
她儆醒守望，直到號聲吹響。

祂將親手擦乾她的眼淚，
除去死亡、痛苦和悲傷，
她儆醒守望，直到號聲吹響。

版權屬 小羊香港事工 所有


【是誰】
詩集：小羊創作-我心屬於你，19

是誰從遠處看見認識我？是誰千萬人中題名召我？
是誰為尋找我降生塵世？是你，主耶穌，唯有你！

是你，主耶穌，唯有你！是你，主耶穌，唯有你！
唯有你，為尋找我降生塵世，是你，主耶穌，唯有你！

是誰從灰塵中抬舉了我？是誰捨棄尊榮洗我的腳？
是誰為代替我甘心捨命？是你，主耶穌，唯有你！

是你，主耶穌，唯有你！是你，主耶穌，唯有你！
唯有你，為代替我甘心捨命，是你，主耶穌，唯有你！

是誰擔當全人類的刑罰？是誰洗淨全人類的過犯？
是誰背負全人類的憂患？是你，主耶穌，唯有你！

是你，主耶穌，唯有你！是你，主耶穌，唯有你！
唯有你，背負全人類的憂患，是你，主耶穌，唯有你！

是你，主耶穌，唯有你！是你，主耶穌，唯有你！
唯有你，背負全人類的憂患，是你，主耶穌，唯有你！

版權屬 小羊香港事工 所有


【你是我神】
詩集：小羊創作02 - 『盟約』，8

你是我神，用愛心尋找我，你是我神，用寶血拯救我，
從罪惡的深淵中，你聖靈光照我，你是我救主，你是我神。

你是我神，賜給我腳前燈，你是我神，賜給我路上光，
從清晨日出東邊，直到日落西方，你是我牧者，你是我神。

你是我神，永遠屬天盼望，你是我神，安穩靈魂的錨，
在生命的風暴中，平靜我的浪濤，你是我盼望，你是我神。

從生命開始，直到永遠，我被包圍在主慈愛裡，
沒有人能使我離開主的愛，主的愛。

你是我神，永遠屬天盼望，你是我神，安穩靈魂的錨，
在生命的風暴中，平靜我的浪濤，你是我盼望，你是我神。

你是我神，是我救主，你是我神，是我盼望，
你是我神，是我牧者，你是我神……

[ You are my God ]
You are my God - The One who loved me
You are my God - The One who saved me
From the darkness of my sin, Your light has entered in
You are my Savior, You are my God

You are my God - The One who walks with me
You are my God - The One who talks with me
From the rising of the sun until its going down
You are my Shepherd, You are my God

You are my God - The One who gives me hope
You are my God - The anchor of my soul
From the raging storms of life to peace amidst the strife
You are my Rock, You are my God

From the beginning and forever
I am always in Your care
No one can separate me from Your Love, from Your Love

You are my God - The One who gives me hope
You are my God - The anchor of my soul
From the raging storms of life to peace amidst the strife
You are my Rock, You are my God

You are my God, You are my Savior
You are my God, You are my Rock
You are my God, You are my Shepherd
You are my God...

* Optional: Subsitute "You Are My God" with "I thank You Lord".

版權屬 小羊香港事工 所有


【彌賽亞】
詩集：小羊創作05 「主，我相信」，11

輕輕地你向我走過來，平凡中帶著非凡的光采，
我想躲避你如火的聖潔，卻無能抗拒你溫柔的了解，
你說你那裡有活水，能使我喝了永遠不再渴，
你又說出我的所做所為，
莫非你正是我所盼的那一位，
彌賽亞大祭司，洗淨世人罪孽的，
彌賽亞大君王，你的政權必加增到永遠，
神的道成肉身，滿有恩典真理在我們中間，
用心靈和誠實，我們俯伏敬拜你。

版權屬 小羊香港事工 所有


【你真配得讚美】
詩集：小羊創作05 「主，我相信」，5

太陽不足彰顯你的光輝，藍天裝不下你的意念，
繁星數不盡你的恩典，群山無以表明你威嚴，
哦！耶穌你真配得讚美，哦！耶穌唯你配受敬畏，
誰能述說你無比的榮美，誰能測度你無限的智慧，
諸天述說你的榮耀，穹蒼傳揚你的作為。

版權屬 小羊香港事工 所有


【我的心切慕你】
詩集：小羊創作05 「主，我相信」，7

我的心切慕你，如鹿切慕溪水，
何時與你面對面，解我心思念，
深願永居你院宇，在你殿裡求問，
那日我將不再渴，永浴你愛河。
吹呀吹！神的風，把我帶到祂身邊
燒呀燒！聖靈的火，讓我消失祂裡面。

版權屬 小羊香港事工 所有


【如果】
詩集：小羊創作05 「主，我相信」，10

〔人類〕
如果我的存在只像劃過夜空的流星，為什麼我總夢想永恆？
如果我的出現只是一個意外的巧合，為什麼我渴望被愛？
誰能聽見我聽見我，我內心深處的吶喊？
誰能告訴我告訴我，到哪裡去尋找真愛？（請告訴我！）

〔耶穌〕
如果你的存在只像劃過夜空的流星，我不會為你苦苦等待，
如果你的出現只是一個意外的巧合，我不會用性命來換，
你可了解我，了解我，我因思念你心破碎，
你可知道我，知道我，我對你的愛永不變！

〔合〕
誰能聽見我？（可了解我？）
聽見我！（了解我！）
我內心深處的吶喊！（為你心破碎！）
誰能告訴我？（可知道我？）
告訴我！（知道我！）
到哪裡去尋找真愛？（對你愛不變！）

〔人類〕
如果我的生命，不是一顆短暫的流星……

版權屬 小羊香港事工 所有


【風裡的禱告】

想昨天獨我一個迷途，心嗟怨，問到底是何模樣？
再想像，在嘆息困惑裡夜更長，
風裡邊靜悄禱告，祈求總相信，
渡過黑夜，別雲霧，見天亮，願聽主引導新方向，
原來恩主緊握我路向，明瞭祂視我像瑰寶，
祈求主今天為我開拓路途，信靠祂必找得到。

淒冷中又再一次迷途，只想到逝去的夢在沉默，
倍孤獨，自怨天悔恨已是太遲，
想告知述說心裡，遲疑主心意，
盡為我啟示，任誰問我堅定，為了祂此志不改變，
重尋恩主給我這路向，原來祂待我沒變遷，
祈求主今天為我展示未來，信靠祂此生不變。
我這心永不改變。


【你是我最好的朋友】
詩集：讚美稱謝

你是我最好的朋友，真正知心的朋友，
微弱心曲你總垂聽，安慰憐恤，解我憂愁。

我到哪裡逃避你的愛？它四面環繞著我，
我往哪裡躲避你的靈？祂永遠不離開我，永遠不離開我。

你是我最好的朋友，永遠信實的朋友，
耐心無限，從不拒絕，父神面前為我代求。

我到哪裡逃避你的愛？它四面環繞著我，
我往哪裡躲避你的靈？祂永遠不離開我，永遠不離開我。

我到哪裡逃避你的愛？它四面環繞著我，
我往哪裡躲避你的靈？祂永遠不離開我，永遠不離開我。

你是我最好的朋友，完全可靠的朋友，
無所不知，無所不能，時時刻刻看顧保守。

我到哪裡逃避你的愛？它四面環繞著我，
我往哪裡躲避你的靈？祂永遠不離開我，永遠不離開我。

版權屬 小羊香港事工 所有


【Child of God】
詩集：小羊•讚美稱謝

我是一個，我是一個，一個神的孩子，
耶穌基督祂流寶血，付重價將我贖回，

我已得救，我已得救，我已蒙恩得救，
眾罪洗凈，離我遠去，有如東與西遠離，

我有盼望，我有盼望，我有榮耀盼望，
我已找到我的歸宿，天堂是我永遠住處，

天堂是我永遠住處。

[ Child of God ]
I am a child... I am a child... I am a child of God.
Bought with a great price no less than the precious blood of Christ.

Thank God I'm saved. Thank God I'm saved.
Thank God I'm saved by grace.
My sins are washed away so far as the east is from the west.

I have a home. I have a home. I have a glorious home.
And I have found where I belong.

Heaven is my eternal home.

版權屬 小羊香港事工 所有


【尋愛者之歌】
詩集：天地情緣 2，4

天，永沒變遷，我夢有天飛騰，
星，往事似星，歲月似光，星光裡尋夢還，
生，似幻似真，我在世間飄浮，真愛在那方，
每月每天思憶愛尋覓情，縱使遍世間去覓尋，
讓快樂緊抱著愛尋夢還，我想作個真快活人，
讓快樂緊抱著愛尋夢，尋獲世上真愛，
根，遠自太初，世上有一真神，
親降在世間，因愛捨身，驚天愛無限情，
祂，進入我心，愛在我心，奔騰，恩，使我再生，
某日某天，天空裡重遇神，縱使遍世間去覓尋，
讓快樂緊抱著愛尋夢還，我想作個真快活人，
讓快樂緊抱著愛尋夢，重獲世上真愛，我主愛世間眾罪人，
讓快樂擁抱著愛重遇神，流過回憶中真快樂，
是信念，是愛念，讓祂抹淚痕，我願意永在你懷中。

版權屬 影音使團有限公司 所有


【永恆無限】
詩集：天地情緣 2，3

祂抱擁著這宇宙，祂構思壽歲春秋。
祂創新世間所有，神是愛，祂愛永不休。
人類奔走四方追究，身邊四週一切，猜不透許多往事。
尋問哪是神？你是誰，天與地多奧妙，
總有著真理存在，托著地球。Hallelujah！

祂抱擁著這宇宙，祂構思壽歲春秋。
祂創新世間所有，神是愛，祂愛永不休。
其實這地球滿錯亂，祂總有祂旨意，看守歷史的進度。
遙望百萬年以來，祂腳步早印下，
祂透露祂以無限，托著地球。Hallelujah！

祂親手，差遣愛子降臨，（親降臨），
捨尊貴，施恩惠，愛無限。
神為救世人犧牲愛子，釘上寶架，使相信者得救贖。
無論你是誰，也定能得進入祂國度，
使你活得更強盛，進入永恆。
Hallelujah！Hallelujah！Hallelujah！

版權屬 影音使團有限公司 所有


【粉碎籬笆】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨　／　愛梨巴運動主題曲

  1. 為何世界總冰冷如霜，繁忙鬧市不見艷陽？
    人來又往猶如孤島那樣，拒絕讓人打開心窗。
  2. 容我講出這一個夢想：齊來用愛擊破圍牆；
    全力盡意讓愛彰顯世上，彼此鼓舞同歌唱……
  3. Love your neighbor、粉碎籬笆，
    齊用最真的祝福關心取替埋怨辱罵；
    Love your neighbor、bless each other，
    來用愛趕走孤單、將心拉近，可以嗎？
    一點真愛，可將一切怨恨都溶化！
  4. Love your neighbor、斬斷籬笆，
    齊合作伸出雙手一起抵抗漫天風沙；
    Love your neighbor、serve each other，
    懷著愛彼此分擔，不需驚怕風吹雨打！
    一點真愛，可將冰冷隔膜都溶化！


【這是甚麼道理】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

  1. 我、如此污穢；我、毫不美麗；
    像泥中的花朵被踐踏至枯萎，人生彷似沒存在真諦。
  2. 你、何等尊貴；你、無比壯麗；
    為何你竟選擇捨尊降世，來尋找我，寧願撇下了一切？
  3. 這是甚麼的道理：上帝兒子竟親臨世上甘願為我死！
    就算我曾淌著淚，狠心放棄自己，然而你卻說不會把我遺棄...
    超越人間的道理：十架代死的恩情使這生重現轉機！
    在昨天曾覺絕望，今天已全忘記，重新找到生存勇氣。
  4. 這是無價的福氣：像我如此的卑微終於可拍翼高飛！
    任雪霜籠罩大地、滔滔狂潮泛起，仍昂首跨千里，跟隨你步履。


【我的心，為何憂悶？】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

  1. 我的心，為何憂悶？你為何如此苦惱？
    人像墮進深淵，含著淚哭訴：圍住我是困倦煩躁。

  2. 要等多久，方會天亮？試問誰人可知道？
    靈魂像已枯乾，無能力禱告，神啊，你是否看到？

    求給我力量堅定相信：陽光不見，但主的心意依然是最好；
    在幽谷中仍仰望、從深處求告，求你叫哀哭成為歌舞！
    請給我力量堅定相信：神必看顧，令我不致荊途上跌倒；
    逆境中可存盼望，尋找的必找到，願一生躺進你懷抱。
    （願一生倚靠你終老！）


【重見家圓】
詩集：盧永亨作品集-不詳
詞：盧永亨　編曲：Johnny Yim　2007向生命致敬主題曲

  1. 鬧市之中，充滿耀眼的霓虹，照不穿心底一片空；
    靜悄的風，吹過落泊的倦容，像低聲說著：「我的心很痛。」
  2. 在這屋內，只見恨怨的裂縫，愛彷彿消失磚瓦中；
    萬里天地，可會遇見一面容，令心窩熾熱再不冰凍？
    然後在某天、多驚喜的那天，
    我在深淵裡找到你，毋用在黑夜留連；
    全賴你的出現，不再埋怨孤單、不再自憐，
    伴著我一生不變遷！
  3. 在這屋內，相見但卻不說話，我的家怎麼不似家？
    望向窗外，只見倦透的落霞，哪一天我們再不需吵架？
    然後在某天、多驚喜的那天，
    我在深淵裡找到你，毋用在黑夜留連；
    全賴你的出現，不再埋怨孤單、不再自憐，
    興奮未能言，一生都給改變……

    多驚喜的那天，往日遭擊碎的破鏡，能在今日重圓；
    重拾愛的希望，流浪的心終見到家的溫暖，教我眷戀！


【不可能的愛】
詩集：盧永亨作品集-不詳
曲：古丹青　詞：盧永亨

  1. 不可能！榮耀的主放棄尊貴，
    寧願為我撇低一切，為我甘心降世，來讓我得見主光輝！
  2. 不可能！難道愛能像這樣？
    他竟充當被割宰的羔羊，來以身體獻上，流著血被懸十架上！

    萬有的主成為活祭，被刺傷的耶穌太偉大、太美麗；
    願這恩典流傳萬載百世，遼闊大愛未能代替！

    讓我高聲全力頌唱，十架中的榮光太燦爛、太漂亮；
    願我一生全無別的志向，唯盼為你全然奉上！


【因著信】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

  1. 憑信，他離別吾珥；因信，全然奉上愛子；
    憑信，還有人全力抓住天使，贏到祝福、換了名字...
  2. 憑信，他行近紅海；因信，連潮浪也分開；
    憑信，曾有人被困於獅子坑內，仍敬拜上帝，發誓至死不改！
    在某天他下決心圍繞在城外，憑信放聲呼喊，城牆便倒塌下來；
    又有先知被擄他方常在心裡靜待，仍確信上帝榮耀會回來！
  3. 憑信，他們懷著憑據；因信，同尋著了應許；
    憑信，能夠發現在世間只是寄居，朝更美家鄉走回去！


【求主助我數算】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨　／　詩篇第九十篇

  1. 人生彷似流水般沖去，其中所矜誇只不過勞苦空虛；
    人留在世，如飛而去，他朝終須歸回塵土裡！
  2. 誰可給我幸福的依據？窮一生只想找一處長久安居；
    無言望向，腐朽身軀，如若強壯，可否活到八十歲？
    求主助我數算，塵世時光很短；
    容讓我得著智慧的心，毋用再在年月裡盲目轉圈！
    縱然人間月缺又月圓，上主的愛使我尋見了溫暖；
    惟願我甘願信靠主恩典，毋懼今生旅程多麼遠！
    （憑著信不斷見証主恩典，毋懼今生旅程如何遙遠！）


【愛是偉大如此】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

從前全力尋找，尋找一些不變的倚靠；
繁華盛世，如此熱鬧，始終找不到心靈溫飽！

無語凝望長空，人生怎麼只得痛苦冰凍？
時日像箭、浮生若夢，空虛的光陰流逝如風……

在我極無望之時，我突然想起一個故事：
誰為我甘心忍受鞭傷處處，還獻上性命叫我得醫治！
我的心往日尋覓多時，到現在終於找到意義；
流著血的手彰顯這愛偉大如此，冰封的心再度尋得暖意！

願我在存活之時，竭力宣講這個故事：
誰為我決意犧牲給釘上了木柱，來賜我盼望更讓我可展翅！
來日縱是迎面風雨，也未能將祂的愛挪移；
流著血的手彰顯這愛永沒停止，空虛的心再度燃起鬥志！
唯願我獻上一生宣告你是我主！專一跟隨你的旨意！


【末世燈臺】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

遙看萬世戰爭已臨在這世代，同來儆醒謙卑，等待主再來，
離開魔鬼的試探，定意悔改，一生忠誠傳講主的愛。

同作末世精兵履行上帝使命，盡力宣講福音，不論黑夜黎明，
憑主的應許作戰，未會戰兢，深知跟從耶穌必得勝。

來吧，立志將基督犧牲的愛傳開，願教會彰顯祂的得勝，
從現在到將來，在這彎曲世代，誓作主明亮燈臺，
讓世人從我們能看見?的愛。

來吧，共作主的軍隊，披起盔甲馳騁，
用信心堅守主的吩咐榮耀?的名，
立志肩擔使命，踏遍荊途亦不停，
願高聲宣告基督已獲勝。

立志肩擔使命，踏遍荊途亦不停，
願高聲宣告基督已獲勝。


【求主以靈火燃亮我】
詩集：盧永亨作品集-不詳
曲、詞：盧永亨

願當天的靈火，重新一次復興我，
回想我的愛心，在何處跌墜，
容我再靠著?，徹底改過。

主恩典豐厚極多，曾應許不會撇低我，
求主賜我信心，誇勝怯懦，
讓我再渴想主，如像最初。

沈醉繽紛安舒的世俗裡唱歌，
忘記了當天的使命是為何，
求主按慈悲信實原諒我，
今天我願回頭，求主傾聽我。

從前說過，一生擺上為你奔波，
還說將身心都獻奉，未算多，
求主以靈火再度燃亮我，
不想歲月蹉跎，盼望人生沒枉過。


【我來尋求你】
詩集：親眼看見你，2

人生命就像朝霧一樣，瞬息過去不能再回頭，
其實明天如何你還不知道，風一吹過就不見了，
唯有你是生命的源頭，唯有你是生命的道路，
在你光中不再有黑暗，我來尋求你的面。

主呀！你叫世人歸回，在你看來千年如巳過的昨天，
求你教我怎樣數算我的日子，讓我得智慧的心，
我有一件事求告你，我仍尋求一生一世到永遠，
住在耶和華殿中瞻仰你榮美，歌頌你名直到永遠。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【下雨天的平安】
詩集：下雨天的平安，1

下雨天幽暗漸漸過去，無邊思憶仍在心裡，
但你對我說不要怕只要信，耶穌已替代我的軟弱。

今天安穩在你臂彎，暴雨來我也不怕，
狂風過去青天復現，耶穌領我共同渡過。

平安的心加添我，恩典豐富，憂傷疾病，不需懼怕，
應當一無掛慮，平安在我心，主你總不撇下我，
暴雨過後看見彩虹，主你常顧念我。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【一生獻作活祭】
詩集：親眼看見你，4

哈利路亞！哈利路亞！誰人像你高過諸天？
哈利路亞！哈利路亞？全地讚美敬拜你！
每當我困倦時，你必以手安慰著我，
每天我有力量，完全是你，你的愛比天高，
我知道主深愛著我，唯望能將我一生獻作活祭。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【感恩的心】
詩集：親眼看見你，7

以為是偶然，像一顆塵土，有誰會看出我的脆弱，
我來自何方，我情歸何處？
你卻一直在呼喚我，我還有多少愛，我還有多少淚，
主啊，你一直伴我左右，你的恩典，伴我一生，
讓我有勇氣，做我自己，感恩的心，感謝有你，
花開花落，坎坷辛苦，在你地懷裡，一樣平安，
只有你愛，是永不變改，感恩的心，感謝有你。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【神哪，我仰望你】
詩集：小羊•祈求委身

求你發出亮光和真實，引導我到你的聖山，到你的居所，
我要到神的祭壇，到我最喜樂的神那裡，

你為何在憂悶？我的心，為何在我裡面煩躁？
應當仰望神，因我還要稱讚祂，祂是我的光榮，是我的神。

神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神，
神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神。

你為何在憂悶？我的心，為何在我裏面煩躁？
應當仰望神，因我還要稱讚祂，祂是我的光榮，是我的神。

神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神，
神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神。

神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神，
神哪，我仰望你，我要彈琴稱讚你，你是我臉上的光榮，是我的神。

版權屬 小羊香港事工 所有


【向列國宣告】
詩集：向列國宣告，6

側耳聽，列國在敬拜的聲音，側耳聽，眾兒女歌唱不歇息，
我願為你去，我會向全地的盡頭宣告基督是主。

向列國宣告，敞開門，向列國宣告，跪拜屈膝，
向列國宣告，神國度已降臨在這地。

Oh，堅固的營壘，被拆毀，黑暗的權勢，都要逃跑，
向列國宣告，神國度已降臨在這地宣告得著，釋放，釋放。

版權屬 約書亞樂團 所有


【聖誕願望】
詩集：聖誕歌SING，10

齊唱聖誕願望，願天賜恩福與太平，
人生再得歡笑盼望，齊來踏新路徑。（x2）

全世界慶賀，共唱頌未停，
這佳節滿有溫情，琴弦樂章和應。


【歡呼高唱】
詩集：聖誕歌SING，2

歡呼高唱，快樂共嚐，全地萬國合唱，
基督今天生世上，崎嶇幽暗祂照亮。

寂寞絕望受傷，困倦迷途惆悵，
盼望從天賞賜世上，慶賀頌揚。

歡呼高興，世上共鳴，全地海天和應，
基督真理生命，今天賞賜豐盛。

大地蕩漾頌讚聲，世上萬物來做證，
記念神恩廣闊奧妙，世代共鳴。


[ We wish you a merry Christmas ]

We wish you a merry Christmas, We wish you a merry Christmas,
We wish you a merry Christmas, And a happy New Year

Good tidings we bring to you and your kin.
We wish you a merry Christmas and a happy New Year.


【少女心事】

調寄：愛是不保留

誰看透少女要男朋友，你有我有愛情念頭，
炫耀他好相比愛情深厚，可惜最後又要走。

誰看破少女最是怕醜，也會對愛有時淚流，
吳彥祖跟f4少男罕有，天天發夢能何時擁有。

曾在扮拍芝令男生想擁有，在唱歌也學了祖兒的腔口，
對偶像明星都努力追求，對撒嬌的本領更是有一手。

曾在學化妝，力求身體消瘦，為了所愛扮靚想要你安守，
我會學長今她這樣溫柔，然後分手總要你內疚。

曾疼你錫你也是要走，你說你有愛情自由，
原是相愛怎可變成好友，相方再尋覓對手。

曾跌過痛過最後放手，老友勸我 我仍夢遊，
從前傷口今天也難補救，天真過後誰人來拯救。

涼鞋六吋高，力求身體高瘦，熱褲加上露背裝與你拖手。
去製造長頸巾我學溫柔，然後不可相信你在說分手。

難道愈愛的便愈不可擁有，下次戀愛就會很怕說出口，
少女夢如果可以沒憂愁，其實戀多幾次也不夠。

少女夢如果可以沒哀愁，如沒驚心戀愛也足夠。


【伊甸園的誓言】
詩集：向列國宣告，8

看著最閃耀的那顆星，永恆光芒代表，我們一生約定，
不必尋找最美麗的劇情，渴望的幸福早已經來臨，
愛的真諦存在千古不變，引導我們通過這條道路的試煉，
伊甸園裡有了你而完全，在這個時刻，美麗地實現。

I will love you forever more，我珍惜每一天有你在我身邊，
用我全心陪伴著你直到永遠，穿越時空不會改變的誓言。

版權屬 約書亞樂團 所有


【有你已經足夠】
詩集：美麗傳奇04-守望你，9

看天空飛鳥，斜陽仍在閃照，
一切已得到了，已得到了，抱著你是此刻最缺少，
心中的所有，有你陪伴傾訴，
一切也放鬆了，也放低了，愛是每日不可以缺少。
只想你接收，真的愛和所有，時光會逝去，潮水會漸退。
年月不知不覺以消失去，
成敗得失息間化灰煙裡，感激你仍願意伴隨，
名總會逝去，人總要別去，惟獨此愛一世永不捨去，
能在天天即使片刻相對，不須名利厚，有你已經感到足夠。

版權屬 美麗傳奇音樂製作 所有，查詢：(852) 9700 8706 鄧小姐


【有你終生美麗】
詩集：囍樂集 1-2：共譜囍樂曲，36

願意手相牽今生與共相廝守，貧或富也要一生共行到盡頭，
同步進這教堂，跟妳說願意，讓我告訴世界有妳便足夠。

是你的恩典終身美麗皆因你，沿路你帶領雙雙足印翩翩舞，
這生有你照亮因你愛動聽，在你愛內承諾至終。

Emmanuel我倆終生相愛不退後，Emmanuel我相信地老天荒，
Emmanuel縱物換星移我心不捨不棄，此生堅信完全因心中戒指。

Emmanuel我倆因主的愛相結合，Emmanuel主的愛共證永不朽，
Emmanuel似盛放沙崙眼中閃出璀璨，我願意獻奉這生無盡愛。

版權屬 共享詩歌協會有限公司 所有，查詢：(852) 2688-7803


【請你來】
詩集：青年聖歌 III，77

    請你來，我主，請你來！請你來，我主，請你來！
    請你來，我主，請你來！主阿，請你來！
  1. 有人求助，主，請你來！有人求助，主，請你來！
    有人求助，主，請你來！主阿，請你來！
  2. 有人歌唱，主，請你來！有人歌唱，主，請你來！
    有人歌唱，主，請你來！主阿，請你來！
  3. 有人祈求，主，請你來！有人祈求，主，請你來！
    有人祈求，主，請你來！主阿，請你來！

版權屬 宣道出版社 所有


【主我高舉你的名】[國語]
詩集：讚之歌 5，11

主我高舉你的名，主我深愛稱頌你，
我甚欣慰你愛我，我甚欣慰你救贖我。
你從天上降世間，指引我路；
在世間被釘十架，我罪得贖；
從十架到墳墓，從墳墓升回天，主我高舉你的名。

版權屬 迎欣出版社 所有，查詢：(852) 2929 4014


【來高舉愛的旌旗】
詩集：傳耶穌 5，8

來高舉愛的旌旗，哈利路亞！
吹出爭戰號聲，基督賜給我們勝利，
哈利路亞，耶利哥倒塌！（x2）

基督的教會就是軍隊，戰勝黑暗權勢，
釋放被擄者得自由，靠著耶穌基督聖名！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【以色列興起】
詩集：傳耶穌 5，9

  1. 以色列興起，不要再沉睡，真理要來釋放你，
    從錫安而出，救主已來到，在這恩惠的禧年，
  2. 你經過水火，在爐中熬煉，看哪我已揀選你，
    我要賜給你，黃金代替銅，我要賜你銀代鐵。
  3. 你們屬於我，我已救贖你，將你銘刻在我心，
    招聚我選民，領他們歸回，領他們歸回錫安。
副歌：哦，哈利路亞，哦，哈利路亞哈利路亞，讚美主。
      哦，哈利路亞，哦，哈利路亞哈利路亞，讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【懇求主差遣】
詩集：傳耶穌 5，12

懇求主，差遣我，差遣我，懇求主，差遣我，差遣我。
懇求主，差遣我，差遣我，懇求主，差遣我，差遣我。

開我心眼，使我看見，千千萬萬的同胞，等候福音，等得救，
求開通我耳，使我聽見，遙遠呼聲已傳來，
周圍四方都說，請來這裡，幫助我！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖潔主】
詩集：傳耶穌 6，1

聖潔主，聖潔主，頌贊歸於聖潔主，
全能永活的真神，我惟獨敬拜你。

聖潔主，聖潔主，頌贊歸於聖潔主，
全能永活的真神，我惟獨敬拜你。聖潔主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【在你榮美的聖潔中】
詩集：傳耶穌 6，2

在你榮美的聖潔中，在你愛的光彩中，
榮耀可畏的真神，主我敬拜你。（x2）

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖潔歸於那位永世君王】
詩集：傳耶穌 6，3

聖潔歸於那位永世君王，
聖潔歸於你名，我要高唱。
聖潔歸於主耶穌，聖潔歸於你，主，
聖潔歸於主耶穌，聖潔歸於你，主。

我愛你，愛你真道，愛你聖名，
我愛你，一生一世，我要宣告，
聖潔歸於主耶穌，聖潔歸於你，主，
聖潔歸於主耶穌，聖潔歸於你，主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們尊崇你】
詩集：傳耶穌 6，4

  1. 你是聖潔之主，至高主宰，你在上掌王權，滿有全能，
    你是被殺羔羊，配得榮耀，寶血救贖我們，與你同作王。
  2. 你是聖潔之主，至高主宰，你在上掌王權，滿有權能，
    你是萬王之王，萬主之主，萬人在寶座前，都向你敬拜。
副歌：我們尊崇你，至高全能以色列上帝，
      我們尊崇你，靠你聖名我們爭戰已得勝，
      我們尊崇你，你名超乎萬名，勝利君王，我們尊崇你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀神羔羊】
詩集：傳耶穌 6，6

惟有祂是榮耀尊貴配得讚美，在寶座上的真神羔羊，
來敬拜祂，高聲齊來頌揚，在寶座上的羔羊。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【超越過一切】
詩集：傳耶穌 6，9

超越過一切，超越過一切，
我愛你耶穌，超越過一切。（x4）

今生今世無人能相比，也無人能奪去你愛，
有一日我與你面對面，我要親口對你說。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【只有你】
詩集：傳耶穌 6，10

只有你，主耶穌，能滿足我心裡面的渴求，
只有你，主耶穌，願我一生一世在你裡面，
只有你，賜給我心裡所求，
只有你，吹進我新生命，
只有你，我心裡充滿喜樂，
只有你，垂聽到我呼求。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【向主獻上一首愛的詩歌】
詩集：傳耶穌 6，12

我向我的救主耶穌，獻上一首愛的詩歌，
親愛主，寶貴的耶穌，何等感謝你為我所行一切，
我心歡喜因主召我屬祂，我今別無嚮往之處，
因惟有主愛的懷抱，惟有主愛的懷抱，
使我親近，使我安穩，在你愛的懷抱。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【父神你是孤獨人之父】
詩集：傳耶穌 6，13

父神，你是孤獨人之父，
地上各家從你得福，我享受你為父的愛，
你賜生命，饒恕過往，我今安息在你懷中，
我享受你為父的愛，懷抱我，你永遠作我的父，
在你懷抱中，我得著永遠保障，
我享受你為父的愛，我享受你為父的愛。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【十架犧牲的愛】[粵語]
詩集：沙聲頌 01─主耶穌你是我一生的所，3

耶穌捨身十架，主你為我犧牲。
誠然擔起我的憂患，背負我的痛苦。
耶穌捨身為我的過犯受鞭傷，
流出寶血，救恩湧流，讓我罪得赦免。
你被世人離棄凌辱，至死不退縮；
喝下那苦杯，全然成就救贖。
我主犧牲的愛，你為我的過犯，
撇下榮耀尊貴，降下捨身拯救。
十架犧牲的愛，眾罪已得潔淨，
你是奴僕君王，權柄尊貴屬你。

版權屬 中華基督教會沙田堂 所有，查詢：(852) 2646 2469


【主必興起我】[粵語]
詩集：沙聲頌 01─主耶穌你是我一生的所，7

傷心彼此分享，痛悔互相代求，神必看重憂傷痛悔的靈，主信實不改變。
保守合一的心，以愛互相激發，神軍裝配備，忠心著上爭戰，靠主基督我站立，
靠著聖靈我儆醒，靠著聖靈我祈求，靠著聖靈我禱告，靠著聖靈得力，
靠著聖靈我儆醒，靠著聖靈我祈求，靠著聖靈我宣告，主必興起我。

版權屬 中華基督教會沙田堂 所有，查詢：(852) 2646 2469


【神伴你每天】
詩集：同在的神 - 以馬內利，14

彼此勉勵，無萬語千言，此刻我願，
神伴你每天，幾許世事改變，主恩典不變遷，
因主名字是以馬內利，神將祂的愛盡獻。

主恩降臨，才驟覺甘甜，總不間斷，
神伴你每天，憂傷眼淚不見，歡欣笑臉重現，
因主名字是以馬內利，神恩典豐富未變。

許多過去，今天發生，前面有主跟你同行，
神在世界，留下愛的腳印，也會為你賜福一生。

版權屬 香港基督徒音樂事工協會（ACM） 所有，查詢：(852) 2757 7028


【從你而來的美】
詩集：觸動我，10

是你的前來，急趕而來，竟震撼我內裡歡欣覆蓋，
奇妙大愛，早已記載，而你親身添上光彩，
是你的權能，拯救人群，拋棄舊我又再復生，
寬恕多美，釋放多美，高舉你聖名讚美你。

是你的厚愛，天天灌溉，饑渴落泊亦會得到真愛，
紅日熱燙，天而滂沱，全部都得到你許可，
是你的權能，恩典存留，千世萬世用愛接收，
恩典多美，祝福多美，高舉你聖名讚美你。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【牽引】
詩集：親眼看見你，5

迷失，你以恩手帶引，流淚，你會輕抹淚痕，
越過千山，萬重，分擔，傷痛，
誰會，像你一樣，如今感激主牽引，
回望，我一生足印，
我不再下沉，不怕苦困，暴風中，你結伴同行。

神呀，你救我於深淵裡，榮耀永歸全能神，
讓我此生讚頌，你奇妙應允，願我一生仰望你。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【請聽我傾訴】
詩集：惟獨你，4

我的心，默默無聲，專心等候你，
你知，我心裡一切，我心被你掌管。

我今天，不知明天方向，但我一心跟隨你，
我知你不會丟棄我，我要一生稱頌你。

耶穌請聽聽我傾訴，求你指引我路，
從今天起我不再徬徨，因有你一生陪伴我。

版權屬 基恩敬拜音樂事工 所有，查詢：(852) 3422 3399


【觸動我】
詩集：觸動我，2

來靠近你，來仰望你，來渴慕你的靈。
求你膀臂，環抱著我，容我完全屬你。
讓你走進心裡，我心裡運行，
讓我今天得到你釋放，從此堅固我。

版權屬 MMO 媒體綠洲 所有，查詢：(852) 2722 5018


【讚頌因你】
詩集：絃獻歌集 02 - 燃獻生命祭，5

你讓螞蟻有生命，你使飛鳥有自由，環顧到處豐足因你手。
我用讚嘆去歌頌，我的心意也盡情，投入向你獻心的敬拜。
昂首觀看每朵小白雲，隨意讓我忘懷高歌。
一曲淺唱主的美善，全因一切是你所賜。
你用愛散播希望，你使失喪見未來，還要去使空虛的心滿足。
我願唱唱唱不斷，我多興奮讚頌神，投入向你獻歡欣敬拜。

版權屬 絃獻音樂敬拜事工 所有，查詢：(852) 2690 9602


【One Way】
詩集：約書亞07-打開眾城門，1

  1. 在你腳前獻上生命，因你是我唯一所需，我轉向你，你永遠不離棄，
    危難臨到我尋求你，我只需把你擺第一，降服我所有全給你，
    One Way，耶穌，唯有你能讓我為你而活，
    One Way，耶穌，唯有你能讓我為你而活。
  2. 你總是再我身邊，每時每刻每一天，我心充滿你豐盛恩典，
    你總是不會改變，昨日今日到永遠，從亙古直到永恆無限，
    One Way，耶穌，唯有你能讓我為你而活，
    One Way，耶穌，唯有你能讓我為你而活。
    你是道路，真理，生命，我憑信心不憑眼見，為你，我活著只為你。

版權屬 約書亞樂團 所有


【被造的意義】
詩集：約書亞07-打開眾城門，2

我的主我讚美你，當一切充滿意義，
真高興因你時刻都與我同在，
你賦予我的價值，是一生為你所用，
當別人軟弱缺乏，我伸出雙手。

讚美你，是我被造的意義，
你對我的愛，在我愛你已先存在，
當你觸摸我，從我的靈魂最深處，
湧出了輕快的歌曲，美妙旋律，要唱給你聽。

我讚美你（創造一切都是為了我），
我讚美你（既然死了卻從死裡復活），
我讚美你（聽見萬民都揚聲高唱），
哈利路亞，哈利路亞，阿門。

版權屬 約書亞樂團 所有


【我願意為你】
詩集：約書亞07-打開眾城門，15

  1. 我願意為你，敞開我自己，
    使你靈運行，在我的生命，安靜我的心。
    傾聽你溫柔聲音，使你愛充滿我靈，
    耶穌求你煉淨我心，所有不屬於你，
    我都未你放棄，不留任何餘地，
    我都願意交託給你，讓我一生只為你。
  2. 我願意為你，放下我自己，
    更新我心一，能與你合一，
    我願意為你，降服我自己，
    我屈膝謙卑我的心，獻上我所有給你，
    我做了決定，全心跟隨你。

版權屬 約書亞樂團 所有


【家】
詩集：約書亞07-打開眾城門，12

  1. 奔向你的殿中，讓讚美，湧流在我心頭，
    每早晨我都歡欣歌頌，是我生命的詩歌，
    我要永遠住在你的同在李，在你座前屈膝，
    在你的殿中，享受屬天安息，在這找到，
    家是天堂，有一天會住在，你殿中，看到我，
    在你腳前敬拜，藏我在，你翅膀隱密處，
    就在這裡，就在這裡，
  2. 你愛是我所需，我渴慕，來尋求你的面，
    我知你聽我的禱告，垂聽我的呼求。

版權屬 約書亞樂團 所有


【差我】
詩集：約書亞07-打開眾城門，6

差我，我就去，差我，我就去，
為這城市，為這國家，為世界列國和萬邦，
差我，我就去，差我，我就去，
向全世界宣告，耶穌基督是主。

站在你面前我心呼求你，藉著你的靈將我分別為聖，
帶下自由釋放的好消息，看見國家敬拜屈膝。

我為每個家庭呼求你，使瞎眼看見，眾人得自由，
屬你的百姓要回轉歸向你，看到復興降臨這地。

我們謙卑自己，尋求你面，跪拜屈膝，轉離惡行，
你就從天垂聽，除去眾罪孽，來醫治我們土地。

版權屬 約書亞樂團 所有


【多麼近，多麼遠】
詩集：愛不是傳說，10

多麼近，又多麼遠，就像於天邊海角，又像眼前。
多麼近，又多麼遠，高不可攀，像霧像驟雨。
情浪漫卻如迷霧，捉到卻未有得到， 她愛好變心偷心，難辨去路。
我求神前面引導，真愛要何處找到？ 留神，求神，由神全為我引路。
應否愛，問可否愛？舊日所失的戀愛，又復見眼前，
新的愛，舊的可愛？應怎去選，尚未定案。


【每一時每一刻】[國語]
詩集：小羊•祈求委身

當試煉如火臨我身，主你是窯匠我是土，
唯願成為貴重器皿，即使過程長又苦。

甘願放下我心所願，只專心遵從你旨意，
既曾獻上全心全身，教導我如何愛你。

每一時，每一刻，選擇放下自我，讓你在我裡面活，
每一時，每一刻，重新連於救主，讓主愛從我湧流。

若有人要跟從我，就當捨己，就當捨己，
背起他的十字架來跟從我。

（間奏中旁白：
因為凡要救自己生命的，必喪掉生命；
凡為我喪掉生命的，必得著生命）。

甘願放下我心所願，只專心遵從你旨意，
既曾獻上全心全身，教導我如何愛你。

每一時，每一刻，選擇放下自我，讓你在我裡面活，
每一時，每一刻，重新連於救主，讓主愛從我湧流。

每一時，每一刻，選擇放下自我，讓你在我裡面活，
每一時，每一刻，重新連於救主，讓主愛從我湧流。

版權屬 小羊香港事工 所有


【因你永遠不失信】
詩集：小羊•祈求委身

雖我眼看不見你，你賜給我信心，
雖我手摸不著你，你愛摸著我心，
我以心靈和誠實，再來到你面前，
讓你話語觸摸我生命，讓你榮光照亮我心。

因你永遠不失信，總聽我謙卑的呼求，
因你永遠不失信，在你手中最穩妥。

有時經過流淚谷，無法強作歡顏，
走過漫長的黑夜，看不清你榮臉，
我以心靈和誠實，再來到你面前，
我要耐心等候你，我主，靠你恩手一路引領。

因你永遠不失信，總聽我謙卑的呼求，
因你永遠不失信，在你手中最穩妥。

你曾為我捨生命，怎會將我撇棄？，
你以智慧和憐憫，如火將我煉淨，
我以心靈和誠實，再來到你面前，
要順服信靠窯匠的手，直到成為愛子榮形。

因你永遠不失信，總聽我謙卑的呼求，
因你永遠不失信，在你手中最穩妥。

因你永遠不失信，總聽我謙卑的呼求，
因你永遠不失信，在你手中最穩妥。

版權屬 小羊香港事工 所有


【片刻的安寧】
詩集：小羊•愛裡共勉

心靈長滿了繭，無法感覺，也不能同情，
生活塞滿了事情，容不下半個人影。

腳步雖是飛奔，卻未見得留下多少成績，
何時有閒暇欣賞路旁美麗的風景？

哦！我需要的是片刻的安寧，獨自一人心靈的休憩，
再一次思想活著的意義，不能繼續讓生命在忙碌中飛去，
哦！我需要的只是片刻的安寧，獨自一人心靈的休憩，
再一次思想活著的意義，不能繼續讓生命在忙碌中飛去，飛去。

(間奏)

腳步雖是飛奔，卻未見得留下多少成績，
何時有閒暇欣賞路旁美麗的風景？

哦！我需要的是片刻的安寧，獨自一人心靈的休憩，
再一次思想活著的意義，不能繼續讓生命在忙碌中飛去，
哦！我需要的只是片刻的安寧，獨自一人心靈的休憩，
再一次思想活著的意義，不能繼續讓生命在忙碌中飛去。

我放慢腳步，深深吸一口空氣，生命頓時變得何等美麗！。

版權屬 小羊香港事工 所有


【結局】
詩集：小羊•愛裡共勉

時間像海浪，一波波向前推進，它不會停下來等你，
兒童變青年，青年變中年，中年轉眼變成老年。

一天天你更加靠近最終的結局，是滅亡還是永生安息，
一步步你留下永難磨滅的痕跡，你將懊悔還是慶幸？

號角快吹響，審判君王將來臨，你正在沉睡或儆醒，
黑夜已經深，轉眼將黎明，把握今天與主同行。

一天天你更加靠近最終的結局，是滅亡還是永生安息，
一步步你留下永難磨滅的痕跡，你將懊悔還是慶幸？

一天天你更加靠近最終的結局，是滅亡還是永生安息，
一步步你留下永難磨滅的痕跡，你將懊悔還是慶幸？

時間像海浪，一波波向前推進，它不會停下來等你。

版權屬 小羊香港事工 所有


【火熱愛你】[國語]
詩集：小羊•敬拜愛慕

火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你，
火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你。

哦主，我的神，再無別神像你，唯你配得我一切的敬拜，
深願得見你可愛面容，渴望得聽你溫柔的聲音。

火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你，
火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你。

哦主，我的神，你外我何所歸？唯你能解我心靈的乾渴，
深願得見你可愛面容，渴望得聽你溫柔的聲音。

（間奏）

火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你，
火熱愛你，讓我能火熱愛你，求主以愛充滿我心，吸引我親近你。

……吸引我親近你。

[ On Fire For You ]
On fire for You - Let me be on fire for You,
Fill my heart with Your holy love, And draw me close to You.

On fire for You - Let me be on fire for You,
Fill my heart with Your holy love, And draw me close to You.

O Lord, my God - There is no one like You,
For You alone are worthy of all praises,
Your blessed face I long to see,
Your tender voice I long to hear.

版權屬 小羊香港事工 所有


【主耶和華是我的保障】
詩集：小羊•讚美稱謝

主耶和華是我的保障，祂是我山寨是我高臺，
主耶和華是我的保障，我不必懼怕只要信靠祂。

主耶和華是我的保障，祂是我山寨是我高臺，
主耶和華是我的保障，我不必懼怕只要信靠祂。

仇敵前來只能威嚇我，它沒有權柄不能害我，
我屬我天父是祂所愛，如眼中瞳仁祂悉心照管。

（間奏）

我親愛的你不要懼怕，你裡面的比世界更大，
在急難中呼求主聖名，祂必定垂聽前來搭救你。

主耶和華是我的保障，祂是我山寨是我高臺，
主耶和華是我的保障，我不必懼怕只要信靠祂。

信靠祂！

版權屬 小羊香港事工 所有


【我的心哪！】
詩集：小羊•經文詩歌
詩篇103:1-13

我的心哪！你要稱頌耶和華，要稱頌祂的聖名，
我的心哪！你要稱頌耶和華，不可忘記祂恩惠。

祂赦你罪，醫治你疾病，救贖你命脫離死亡，
以仁愛和慈悲作為你的冠冕。

我的心哪！你要稱頌耶和華，要稱頌祂的聖名，
我的心哪！你要稱頌耶和華，不可忘記祂恩惠。

耶和華有豐盛的慈愛，滿有憐憫，樂意施恩典，
祂不輕意發怒，也不長久責備。

我的心哪！你要稱頌耶和華，要稱頌祂的聖名，
我的心哪！你要稱頌耶和華，不可忘記祂恩惠。

（間奏）

天離地何等的高，神的慈愛也何等偉大，
父親怎樣憐恤祂的兒女，
耶和華也憐恤敬畏祂的人。

我的心哪！你要稱頌耶和華，要稱頌祂的聖名，
我的心哪！你要稱頌耶和華，不可忘記祂恩惠。

我的心哪！你要稱頌耶和華，要稱頌祂的聖名，
我的心哪！你要稱頌耶和華，不可忘記祂恩惠。

版權屬 小羊香港事工 所有


【我的磐石，我的避難所】
詩集：小羊•經文詩歌
詩篇 62:5-8

我的心哪，你當默默無聲，
專等候神，因為我的盼望是從祂而來，
唯獨祂是我的磐石，我的拯救。

祂是我的高臺，我必不動搖，
我的拯救，我的榮耀，都在乎神，
我力量的磐石，我的避難所，都在乎神。

你們眾民當時時倚靠祂，在祂面前傾心吐意，
神是我們的避難所，我們的避難所。

版權屬 小羊香港事工 所有


【我的全心】
詩集：小羊•敬拜愛慕

我的全心單要愛你，我的全人唯要讚美你，
我的生命獻在你寶座前，榮耀歸你慈愛的父神，
讚美歸你寶貴的救主，因你向我滿有恩典憐憫。

讚美你，至高神，阿爸父，
我所愛的救贖主，你以外我求告誰！
讚美你，至高神，阿爸父，
我所愛的救贖主，你已經升上高天，
我主我神你已掌權。

你已賜我永遠生命，蒙恩得救我活到永遠，
你的厚愛四面環繞著我，脫離罪惡從今事奉你，
新的生命我合你心意，一生一世我在你看顧中。

讚美你，至高神，阿爸父，
我所愛的救贖主，你以外我求告誰！
讚美你，至高神，阿爸父，
我所愛的救贖主，你已經升上高天，
我主我神你已掌權。

讚美你，至高神，阿爸父，
我所愛的救贖主，你以外我求告誰！
讚美你，至高神，阿爸父，
我所愛的救贖主，你已經升上高天，
我主我神你已掌權。

[ All Of My Heart ]
(Verse 1)
All of my heart here to love You,
And all of my soul here to praise You,
All of my life I lay before Your throne.
Glory to You, loving Father,
And Praises to You, my Lord and Savior,
Mercy and grace to me You have made known.

(Chorus)
Praise to You, God Above,
My Redeemer and Father that I love;
You're the One to whom I cry.
You alone, God Above,
My Redeemer and Father that I love;
Now in praise be lifted high.
You Lord my God are over all!

(Verse 2)
I have received life eternal;
Saved by Your grace, I live forever;
Surrounded by love, I know that You are there.
Free of my sin, I'm free to serve You;
Free to begin a life to please You;
All of my days, I'm ever in Your care.

(Sing chorus twice more)
Praise to You, God Above,
My Redeemer and Father that I love;
You're the One to whom I cry.
You alone, God Above,
My Redeemer and Father that I love;
Now in praise be lifted high.

Praise to You, God Above,
My Redeemer and Father that I love;
You're the One to whom I cry.
You alone, God Above,
My Redeemer and Father that I love;
Now in praise be lifted high.

(Ending)
You Lord my God are over all!
You Lord my God are over all!
You Lord my God are over all!

版權屬 小羊香港事工 所有


【耶穌，我的王】
詩集：小羊•敬拜愛慕

耶穌，我的王，你生命全然美麗，
我願像你謙和善良，一生散播你芬芳，
耶穌，我的王，讓你靈充滿我心，
掌管我的一言一行，每個思緒和動機。

榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王，
榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王。

耶穌，我的王，你生命全然美麗，
我願像你謙和善良，一生散播你芬芳，
耶穌，我的王，我愛你的十字架，
世界對我好像已死，我對世界也如此。

榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王，
榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王。

榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王，
榮耀，尊貴，歸給我的神，權柄，能力，歸給我的王。

版權屬 小羊香港事工 所有


【願你榮光降臨】
詩集：小羊•敬拜愛慕

恩惠的主，在你腳前，我向你傾心吐意，
卸下重擔，感謝稱頌你名（啊…），
榮耀的主，在你腳前，我向你俯伏敬拜，
甘心樂意獻上作為活祭。

願你榮光，願你榮光充滿這殿，願你榮光，願你榮光照你子民，
願你榮光，願你榮光充滿全地，願你榮光，願你榮光降臨！

恩惠的主，在你腳前，我向你傾心吐意，
卸下重擔，感謝稱頌你名（啊…），
榮耀的主，在你腳前，我向你俯伏敬拜，
甘心樂意獻上作為活祭，

願你榮光，願你榮光充滿這殿，願你榮光，願你榮光照你子民，
願你榮光，願你榮光充滿全地，願你榮光，願你榮光降臨！

願你榮光，願你榮光充滿這殿，願你榮光，願你榮光照你子民，
願你榮光，願你榮光充滿全地，願你榮光，願你榮光降臨！

版權屬 小羊香港事工 所有


【一生跟主】
詩集：互愛詩歌精選，16
曲：吳秉堅曲　詞：鄭楚萍、何嘉麗

  1. 我一生跟主你的腳步，求你引導光照漫長路，
    縱使一生中困握滿路，平安藏於心底裡。
    堪苛的一生如何面對，苦楚扼困摧毀我弱軀，
    我只要緊握你的教導，從此前途不苦惱。
  2. 我一生跟主你的腳步，陪我上路風雨亦同步，
    要感激主愛唱歌讚頌，神恩常常可感到。
    崎嶇的一生求能面對，一生跟主不再往後追，
    我不再膽怯也不畏懼，全因神天天伴隨。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【腳蹤】
詩集：互愛詩歌精選，5

庸套遮蓋臉容，塵俗氣四散在身鋪，
是與非不分兇險闖去路，撲朔不知前途。
誠信披上義袍，求罪惡赦免受恩膏，
靜裡深思，分出清楚腳步，印記艱苦無數。
步裡深刻出負擔重，步裡分出方向與西東，
危地豎樑木，遠古將功報。「聖者皆曾到！」
沉痛把我煉熬，虔敬叫我將心操。
麗與彩繽紛，只靠清心過渡，懶看花枝搖送。
步裡深刻出負擔重，步裡分出方向與西東，
危地豎樑木，遠古將功報。「聖者皆曾到！」

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【永念主恩】
詩集：互愛詩歌精選，9

  1. 路遠冷風勁，崎嶇滿佈風霜，費盡力到今天也無成，
    立志去相信基督永遠會看顧，能令我的身心得改變，
    拋去以往錯失的去路；重踏過願仍頭再奔往，
    將你賜予我的新生命，榮耀主恩一生讚頌你。
  2. 莫再感失喪，拋開以往傷悲，要盡力以一生仰望神，
    樂意將一切所有寄託你手裡，唯願主恩一生心中記，
    因你賜予我的新盼望，常願意去傳揚主福音，
    因你賜予我的新生命，常願永遠感恩讚頌你。
  3. 願以主的愛衷心與你分享，更盡力獻身心事奉神，
    未畏多險惡，即使挫折也不怕，塵俗誘惑今生應拋棄，
    知主看顧我的心意念，毋用再度懷疑信心堅，
    因你賜我每天新盼望，重聚天家歡欣讚頌你。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【攀山客】
詩集：互愛詩歌精選，10

要攀過絕嶺跨過萬山，險阻艱苦都願去擔。
祈求能為主作工永不倦，成敗不須牽掛。

跌倒也面對不往後返，低谷中歇息力再加。
主恩典是天天也足用，何用擔憂念掛？
登高山我瞻望遠方，攀高峰我甘願去闖，
努力前行，向上攀，得那不朽的冠冕。
我主已伴我跨過萬山，多少艱苦主為我擔，
惟求能盡心愛主愛生命，前望不須懼怕！

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【讓我】
詩集：互愛詩歌精選，11

讓我抹去眼中淚痕，讓我輕輕今天唱首歌，
讓我跳過痛苦樊籬，讓我今天不再恨我，
讓我唱一唱，讓我笑一笑，讓愁悶化盡歌聲裡，
讓我唱一唱，讓我笑一笑，讓傷痛消失輕煙去，
愁煩盡已清已解，傷痛盡已消已退。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【愛的啟迪】
詩集：互愛詩歌精選，13

  1. 想起我過去，難辨錯與對，伽鎖束縛內心疲累；
    沒法解空虛，愛心早遠去，問路途應怎麼面對。
    想丟棄過去，無奈惡佔據，一生苦痛罪惡纏累，
    困惱苦相追，信心飄遠去，身邊從沒關心一句。
  2. 揮走了過去，重被愛佔據，基督恩典誓必記取；
    救主捨身軀，救恩的確據，願頌揚恩主不後退。
    一生我要去，無論往那裡，高舉主愛盡心無懼；
    願意捨身軀，困苦不會退，主的愛是心中依據。
副歌：你偉大的愛啟迪我思緒，你使命一生相伴隨，
      效法主基督，決心奔遠去，將一生託付你的手裡。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【願望】
詩集：互愛詩歌精選，15

願望我主將你長庇佑，真福光照永長壽，
願望我主，祂一世伴你遊，愛海中永無憂。

  1. 海天高，恩更大，救主血淚償我罪，
    快快真心相信祂，救恩福樂常庇佑。
  2. 山之巔，海至極，那堪與主愛相比？
    我要天天緊靠主，至死侍奉神不休。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【愛的使命】
詩集：互愛詩歌精選，17

一生愛主不改變，撇下塵世罪，
不堪記往日藏罪中，恩典解我憂，
今將自己一雙手，交給神使用，
這愛的使命必緊記在心，靠你步前行。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【往昔的夢】
詩集：互愛詩歌精選，21

我內心千般苦痛憂慮，嘆無力擺脫心中記取，
常後悔昔日將青春輕花去。每夜夢醒悲傷心漸碎。

往日只知追覓世問夢，世事夢境多屬虛空，
唯願往昔惡夢皆像霧散潮浪退，再踏步於人生多歡趣。
將信心付上不退後，知救主為我付上身軀，
主恩滿溢，主福庇佑，下決心寄一生主手裡。

往日夢今天早已消逝，已尋覓得一生的理想，
神大愛洗我罪今已邁向明路去，我仰望恩主心添歡聚。
有意義的人生多歡趣。

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【互愛】
詩集：互愛詩歌精選，24

前我好比孤島冷舟，人際之中隔有深溝，
奴役身心毒勾繁扣，為人如木偶。

互愛坦率心聲揭剖，互愛真摯裡紮傷口，
連為肢體基督拯救，願溫暖共有！
開開心心快快樂樂，彼此相愛情義厚，
輕輕顯鬆唱唱和和，讚美主眷佑！
互愛坦率心聲揭剖，互愛真摯裡紮傷口，
連為肢體基督拯救，願溫暖共有！

版權屬 基督教互愛中心 所有，查詢：(852) 2782 2779


【加我信心】
詩集：培靈詩選，207

主阿我信，主阿我信，但我信心不足，求主求主為我加增，
加我信心，加我信心，使我有信能將心移海中。

版權屬 港九培靈研經會有限公司 所有


【聖哉，聖哉，聖哉】
詩集：青年聖歌 III，1

  1. 聖哉，聖哉，聖哉，全能大主宰，清晨我眾歌頌，歡聲上達天庭；
    聖哉，聖哉，聖哉，慈悲全能主宰，讚美三一神，父子與聖靈。
  2. 聖哉，聖哉，聖哉，眾聖都敬拜，放下黃金冠冕，環繞在水晶海；
    千萬天使天軍，俯伏叩拜主前，昔在而今在，永在億萬年。
  3. 聖哉，聖哉，聖哉，幽暗中主藏，罪人極難得見上主威嚴榮光；
    惟獨上主至聖，惟獨上主至尊，全權又全愛，全能又全善。
  4. 聖哉，聖哉，聖哉，全能大主宰，大地天空海洋萬物同頌主名，
    聖哉，聖哉，聖哉，慈悲全能主宰，讚美三一神，父子與聖靈。

版權屬 宣道出版社 所有


【耶穌一來】
詩集：TWS原創歌譜，14

曾經孤單困倦雙眼，沒有光采，
迷失在這世俗不見亮光，
寄盼耶穌願意拯救，引導我再向前走，
這刻重獲心裡自由，高聲讚美，
耶穌一來，惡勢終必消失，
耶穌一來，再無悲傷的淚眼，
When Jesus comes笑臉代愁苦，
When Jesus comes世界萬有都改變。

版權屬 香港學園傳道會敬拜者使團 所有，查詢：(852) 2753 8887


【捨身的愛】
詩集：全地至高是我主，6

回想起當初，要找那份愛，能解，心中疑惑悲哀，
誰會傾出真心，可終一生永在，留下不朽的愛，

耶穌，我的恩主，捨身大愛，為我傾注，
盡我這生，彰顯你恩義，無負這愛的寬恕，

曾飽經滄桑，去找那份愛，唯你，將心鎖終打開，
唯有你甘心犧牲一切，非意外，原是捨身的愛。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【耶穌的愛】[粵語]
詩集：全靠恩典，8

心恬靜，在我主懷中，那用念掛俗世的紛擾，
在我主面前，安穩，釋放，細味那無盡的愛。
試問，盡這生勞碌，世事幻變，剎那失蹤影，
窮盡了心力贏世間一切，難與主愛相比！
耶穌的愛，令我心傾慕，懸十架，洗清罪垢。
耶穌的愛，改編我樂章，大愛，一生不捨棄。

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【耶穌的愛真是奇妙】
詩集：基督是主第 1 集，52

耶穌的愛真是奇妙，耶穌的愛真是奇妙，
耶穌的愛真是奇妙，奇妙的愛。
這麼高我不能高過它，這麼深我不能深過它，
這麼大我不能大過它，奇妙的愛。

真奇妙，真奇妙，真奇妙，真奇妙，

這麼高深的愛，真奇妙，這麼廣闊的愛，
（真奇妙，真奇妙，）
真奇妙，耶穌的愛，哦！真奇妙，
（真奇妙，真奇妙，）
真奇妙，真奇妙，
（這麼高我不能高過它，這麼深我不能深過它，）
（耶穌的愛真是奇妙，耶穌的愛真是奇妙，）
真奇妙，真奇妙。
（這麼寬我不能繞過它，奇妙的愛。）
（耶穌的愛真是奇妙，奇妙的愛。）

版權屬 門徒企業有限公司 所有，查詢：(02) 22452300 或 (02) 32341010


【我要一生向耶和華歌唱】
詩集：讚美之泉 - 深夜的牽引，3

我要一生向耶和華唱詩，
我還活著的時候，要向我神歌頌，
我要一生向耶和華唱詩，
我還活著的時候，要向我神歌頌。

願祂以我的默念為甘甜，我要因耶和華歡喜，
願祂以我的默念為甘甜，我要因耶和華歡喜。

版權屬 讚美之泉音樂事工 所有


【同心協力】
詩集：敬拜晨學園 01-放我於高處，7

你的恩典這麼深厚，無限愛充滿在世上；
神你的光照耀著這教會，燃亮了每顆冷卻心靈。
友愛的心充滿於這裡，互愛真摯在心內，
求再賜下信心盼望真愛，讓這教會實踐你旨意！
齊同心協力將教會建立，讓基督的愛彰顯；
願以愛心彼此的相關注，實踐基督的教誨！

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【只因有你】
詩集：全地至高是我主，18

迷人衣香，朦朧紗窗，耀眼閃爍浮華，
繁榮鬧市，說話堆砌，似真卻是假，
迷茫的心難尋知音，冷漠人生中自困，
不知進退，只管喝醉，唯望今天過去，
人漸醉，如沉睡，追趕快活程序，
消失去如流水，繽紛怎再重追，
誰讓我不再唏噓，令我甦醒告別疲累，
不需掛慮明天，傷憂心盡過去。

流離一生，前塵光陰，越要追卻越遠，
沉淪幻覺，費盡思索，最終也是空，
然而今天尋回恩主，是你將心熱暖，
只因有你，真心與我，同渡悲喜對錯，
人被困，神行近，在痛苦中觸摸我心，
得安慰蒙憐憫，心中苦澀離開，
神慈愛常同在，願靠恩主告別無奈，
悲不再願變改，基督將生命灌溉。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【完成明天】
詩集：全地至高是我主，8

舊日每天被孤單獨佔，落泊辛酸也曾倦，
歷盡變遷令身心交戰，彌補不足破損，
但這刻是救主修補虧缺，讓我心莫嘆息愛漸重燃，
從此這獨船不飄不轉，回歸中心點。

是這刻靠在主跟前，如何受苦也是甘甜，
就算雨變酸，世界停轉，主恩深仍未折短，
願救主扣動我心弦，無論禍福也是情願，
越過幽谷暗處，為主作戰，
獻上一生交給祂，以愛奉獻。

若是細想，是怎麼令你為我犧牲，確難斷，
自問缺點實數以千算，怎當得配選，
但主恩在我心修補虧欠，讓這生願靠主永沒動搖，
如今我願能，全心要實行耶穌祂旨意。

是這刻靠在主跟前，如何受苦也是甘甜，
就算雨變酸，世界停轉，主恩深仍未折短，
願救主扣動我心弦，無論禍福也是情願，
越過幽谷暗處，為主作戰，
獻上一生交給祂，完成明天。

版權屬 角聲使團 所有，查詢：1-626-286-2600


【獻上我的愛】

獻上我的愛，主你是我安慰主，
你擦乾我痛苦的眼淚，你是我慈悲救主，
我要頌讚你，你是我力量的主，
每當我有軟弱的時候，主你能力抓住我，
主你的愛，主你恩惠，豐富滿溢在我裡面，
所以我毫無缺乏，主我的心，我的靈魂，
將聖潔的愛獻給主，我要走主的道路。

[ Give love to You ]
Giving love to You Lord You are my comforter,
You dry all my tears of suffering, My gracious God & Father,
Giving praise to You. Lord You are my hope & strength,
And each day You hold with mighty hands, When helpless & afraid,
Your faithful love. Your Precious Grace,
Gently flows into my longing heart, Meeting my every need,
With all my heart, With all my soul,
Giving purest love to You alone, I'll walk the way of my Lord.


【讚歎主恩】

看看這世界，眾生皆光輝與美麗。
看看這世界，全是我主的恩賜！
你我要讚歎，上主親手創宇宙。
你我要讚歎，全是我主善美賜賞！
青天、藍海、高山、平原，處處見証我主的偉大！
風聲、月色、雲霞、朝陽，無語能述說主創設心思。
新生、成長、青春、老去，恩主愛眷從未變異！
感恩、頌歌傳上帝恩永載！多麼神奇！恩典厚愛！
一生讚美：上帝的恩惠！
看看這世界，眾生皆光輝與美麗。
你我要讚歎，全是我主的賞賜！
全為我，主創萬有！


【舉目向田】

遙看莊嫁已經熟，誰人收割願順服，
人在世俗裡走向悲慘結局，可有關心的祝福，
無數辛酸與苦累，每天孤單中寄居，
誰願意用愛取替心中畏懼，同分享福樂裡，
到處願為主建立信徒，忠心跟隨主的腳步，
就讓福音帶來釋放，漆黑裡亦有主恩光，
願為主可傾盡熱情，這使命終生認領，
願為主未去問究竟，主恩典從未看輕，
莫問宣講有誰傾聽，願能為福音做証。


【敬拜聖潔至美救主】
詩集：你心•我心•尋主心

謙卑靜默靜待救主，敬拜聖潔至美救主，服事活現活在永生神。
感激為義受難救主，讚美聖潔至美救主，默念基督捨己獻的愛。
來用我心靈，完全完全跪拜，仰慕基督聖臉，
我的心熱切，靜下靜候你恩言。
來默想生命，有你帶領越過崎嶇險境峻嶺，
我的心奉獻，活著活現你恩賜。


【讚美一神】
詩集：世紀頌讚

讚美一神，萬福之源，天下生靈都當頌言；
天上萬軍也讚主名，同心讚美父、子、聖靈。阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【來啊！讓我們在上主面前敬拜】
詩集：世紀頌讚，1

來啊！讓我們在上主面前敬拜】
帶領：地和其中所充滿的，世界，和住在其間的，都屬耶和華。
      祂把地建立在海上，安定在大水之上。
會眾：讓我們在上主面前敬拜。
帶領：誰能登耶和華的山？誰能站在祂的聖所？
會眾：就是手潔心清、不向虛妄、起誓不懷詭詐的人。
帶領：這是尋求耶和華的族類，是尋求你面的雅各。
會眾：讓我們在上主面前敬拜。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【快樂頌】
詩集：世紀頌讚，2

  1. 快樂，快樂，我們崇拜，榮耀慈愛大主宰；
    奉獻心靈在主面前，如同花朵向日開。
    愁霧、疑雲、罪惡、憂驚，懇求救主消除盡，
    萬福之源，永樂之主，賜下光明滿我心。
  2. 環繞主座萬物同歡，天地反映主榮光；
    天使、星宿，繞主歌唱，不住崇拜永頌揚；
    田野、森林、高山、低谷，青翠草原及海洋，
    清歌小鳥，輕注流泉，喚人拜主同歡暢。
  3. 主好給與，主喜赦罪，永遠祝福施恩惠；
    主是生命、喜樂源頭，賜人安息最佳美；
    神是父親，基督是兄，愛中生活皆主民；
    求教我們，相愛相親，同享屬神大歡欣。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【擁戴祂為王】
詩集：世紀頌讚，4

擁戴祂為王，擁戴祂為主，奇妙神，安慰師，全能真神；
以馬內利，神與我們同在，祂要掌權到永遠，祂要掌權到永遠。（x2）

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你真偉大】
詩集：世紀頌讚，6

  1. 主啊，我神！我每逢舉目觀看，你手所造，一切奇妙大工，
    看見星宿，又聽到隆隆雷聲，你的大能遍滿了宇宙中。
  2. 當我想到，神竟願差祂兒子，降世捨命，我幾乎不領會；
    主在十架，甘願背我的重擔，流血捨身，為要赦免我罪。
  3. 當主再來，歡呼聲響徹天空，何等喜樂，主接我回天家；
    我要跪下，謙恭的崇拜敬奉，並要頌揚，神啊，你真偉大。
副歌：我靈歌唱，讚美救主我神，你真偉大！何等偉大！
      我靈歌唱，讚美救主我神，你真偉大！何等偉大！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聖哉，聖哉，聖哉】
詩集：世紀頌讚，8

  1. 聖哉，聖哉，聖哉！全能大主宰！清晨歡悅歌詠高聲頌主聖恩，
    聖哉，聖哉，聖哉！恩慈永無更改，榮耀與讚美，歸三一真神。
  2. 聖哉，聖哉，聖哉！群聖虔拜俯，各以華麗金冠奉呈寶座之前，
    千萬天軍、天使，虔敬崇拜上主，昔在而今在，永在億萬年。
  3. 聖哉，聖哉，聖哉！主藏黑雲裡，罪人焉得瞻望真主威赫榮光，
    耶和華惟聖哉！誰與上主堪比，權能至完備，大哉天地皇。
  4. 聖哉，聖哉，聖哉！全能大主宰！天上地下海中萬物頌主尊稱，
    聖哉，聖哉，聖哉！恩慈永無更改，榮耀與讚美，歸三一真神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【偉大的主】
詩集：世紀頌讚，10

偉大的主，祂是聖潔公義；因祂權能，我們相信祂。
偉大的主，祂誠信又真實，滿有憐憫慈悲，祂是愛。
偉大的主，祂配得那榮耀！偉大的主，來高聲讚美！
偉大的主，來高聲頌揚，來高聲頌揚，偉大的主，偉大的主。
偉大的主，祂是聖潔公義；因祂權能，我們相信祂。
偉大的主，祂誠信又真實，滿有憐憫慈悲，祂是愛。
偉大的主，祂配得那榮耀！偉大的主，來高聲讚美！
偉大的主，來高聲頌揚，來高聲頌揚，偉大的主，偉大的主。
偉大的主，你配得那榮耀！偉大的主，你配得讚美！
偉大的主，我高聲頌揚，我高聲頌揚，偉大的主，偉大的主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【諸天讚美】
詩集：世紀頌讚，11　　　　歌詞由 陳姊妹 提供，謹此致謝！

    1. 諸天啊！皆當讚美主；眾天使同心敬拜。
    日和月歡欣同事奉，眾星宿快來擁戴。
    眾口舌當來讚美主！全宇宙同心順服；
    主定律必永不廢去，引導我們行正路。
  1. 讚美主因祂大榮耀；祂應許從不落空。
    神喜悅聖徒皆得勝，罪與死驅除無蹤。
    讚美神因祂立救恩！眾天軍宣揚主能；
    天與地一切創造物，稱頌主名到永遠。
  2. 敬向主獻崇拜、讚美，尊貴、榮耀都歸主。
    長和幼齊聲同頌讚，心悅服向主叩拜。
    眾聖徒在天同崇敬，主台前我獻虔誠；
    像天使事奉在主前，在地上主旨得成。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀是主聖名】
詩集：世紀頌讚，13　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 親愛救主，我敬拜你，傳揚你恩典、大愛；
    你有大能，你是聖潔，榮耀是你無比名。
  2. 偉大救主，我主我神，全世界永恆之光，
    讓普天下萬國聖徒，永遠讚頌公義王。
  3. 甘捨天上榮耀寶座，到罪惡羞辱十架，
    為要救贖世人靈魂，竟願死在各各他。
副歌：榮耀，榮耀，榮耀是救主聖名！
      榮耀，榮耀，榮耀是救主聖名！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【頌讚全能上帝】
詩集：世紀頌讚，14

天上的父神，我愛你，在全地上尊崇你聖名，
願你國度，如今降臨我們中間，當我們宣揚你奇妙作為。

頌讚你聖名，全能上帝，昔在今在永在的父神；
頌讚你聖名，全能上帝，你作王到永遠！

頌讚你聖名，全能上帝，昔在今在永在的父神；
頌讚你聖名，全能上帝，你作王到永遠！你作王到永遠！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主為保障】
詩集：世紀頌讚，15　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 上主是我堅固保障，莊嚴雄峻永堅強；
    祂領導我安穩前航，助我乘風破駭浪。
    惡魔盤踞世上，仍謀興波作浪，猖狂狡猾異常，
    殘暴狠毒難防，陰險絕倫真無雙。
  2. 我若單憑自己力量，自知斷難相對抗，
    幸有一人挺身先登，率領著我往前方。
    如問此人為誰？乃是基督我王，統管宇宙萬方，
    自古萬民共仰，定能將群魔掃蕩！
  3. 群魔雖然環繞我身，向我盡量施侵凌，
    我不懼怕，因神有旨，真理必使我得勝。
    幽暗之君雖猛，不足令我心驚，他怒，我能容忍，
    日後勝負必分，主言必使他敗亡。
  4. 主言權力偉大非常，遠勝世上眾君王，
    聖靈恩典為我所有，因主耶穌在我旁。
    親戚、財物可捨，渺少浮生可喪，人或殘殺我身，
    主道依然興旺，上主國度永久長。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【普天下都來頌揚】
詩集：世紀頌讚，16

  1. 願普天下都來高歌頌揚我神我王！
    諸天並不太高，歌聲往遠處飄；
    山谷並不太深，歌聲從此升起。
    願普天下都來高歌頌揚我神我王！

  2. 願普天下都來高歌頌揚我神我王！
    我眾盡情歡唱，歌聲歷久不絕。
    教會高唱詩篇，傳送各處各方。
    願普天下都來高歌頌揚我神我王！


【主我愛你】
詩集：世紀頌讚，18

我愛你，主，我願獻歌聲，來敬拜你，我的靈歡欣！
願主傾聽，我所唱歌聲，是一個甜蜜，甜蜜的聲音。

我愛你，主，我願獻歌聲，來敬拜你，我的靈歡欣！
願主傾聽，我所唱歌聲，是一個甜蜜，甜蜜的聲音。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【小朋友來讚美】
詩集：世紀頌讚，19　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 讚美，讚美，小朋友來讚美，神是愛，神是愛。
    讚美，讚美，小朋友來讚美，神是愛，神是愛。
  2. 愛祂，愛祂，小朋友來愛祂，神是愛，神是愛。
    愛祂，愛祂，小朋友來愛祂，神是愛，神是愛。
  3. 感謝，感謝，小朋友來感謝，神是愛，神是愛。
    感謝，感謝，小朋友來感謝，神是愛，神是愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【歡欣感謝】
詩集：世紀頌讚，23　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 清心人當歡欣，快樂感謝歌唱；
    基督十架為你旌旗，高舉隨風飄揚。
  2. 活潑少男少女，鬚眉花白老翁，
    都當歡欣高聲歌唱，頌主奇恩豐盛。
  3. 奔跑人生長路，不論遇禍遇福，
    從幼到老，黑夜白晝，都當讚美歡呼。
副歌：歡欣，歡欣，歌唱感謝歡欣。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主真尊貴】
詩集：世紀頌讚，25

親愛主，比白銀更貴重；親愛主，比精金珍貴，
親愛主，你比鑽石更美麗，並沒有甚麼能與你相比。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【詩篇一百五十篇】
詩集：世紀頌讚，26

你們要讚美耶和華，在上帝的聖所讚美祂，
在祂顯能力的穹蒼讚美祂。
要因祂大能的作為讚美祂，
按著祂極美的大德讚美祂；
要用角聲讚美祂，鼓瑟彈琴讚美祂。
擊鼓跳舞讚美祂，用絲絃的樂器和簫讚美祂。
用大響的鈸讚美祂，用高聲的鈸讚美祂。
凡有氣息的都要讚美耶和華，你們要讚美耶和華！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀大君王】
詩集：世紀頌讚，27　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 當俯伏崇拜，榮耀大君王！主權能慈愛，須感恩頌讚，
    主亙古常存，我盾牌與保障，光華籠罩天地，四周皆頌揚。
  2. 當頌揚主恩，見證祂大能！光輝是主袍，穹蒼是主幔，
    救主發烈怒，密雲中雷聲隆，狂風追逐暴雨，主當安車乘。
  3. 當見證福音，主豐富供應！在輕風吹拂，在榮光照耀，
    從山間水流，下注遍滿平壤，甘露時雨降落，潤澤各地方。
  4. 當信靠恩主，世人盡塵土！能力何奇妙，軟弱變剛強，
    恩慈真溫和，堅定持久永遠，你創造並保護，我救主良友。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂本為聖】
詩集：世紀頌讚，28

祂本為聖，祂本是偉大榮耀；
祂本為聖，配受我們敬拜；
與祂同在，向祂歡呼，尊祂為王，敬拜讚美！
祂本為聖，祂本為聖，祂本為聖。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我心獻曲】
詩集：世紀頌讚，29

怎可表感激，萬有主已恩賜萬事；
縱未配獲賜，神大愛卻已豐足沛降。
萬千天軍齊集頌讚，仍未唱出心中感謝。
願我將內心希冀夢想…永遠盡忠於你！
同向上帝頌揚，萬口唱歌讚頌，
是祂厚恩看顧，賜救恩、賜新生！

主寶血為我贖罪！獲復興靠祂賜力；
上主配得稱讚，讓我歌唱讚美！
今將生命奉獻，完全為看見主喜悅。
人人頌讚同和唱，全獻給主在各各他！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【向耶和華唱新歌】
詩集：世紀頌讚，30

向耶和華唱新歌，唱首新歌，
唱首新歌，唱首新歌敬獻主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【向主歡呼】
詩集：世紀頌讚，31

  1. 同心讚美向主歡呼，同心讚美向主歡呼，
    唱哈利路亞，唱哈利路亞，同心讚美向主歡呼。
  2. 在基督裡世人得贖，在基督裡世人得贖，
    唱哈利路亞，唱哈利路亞，在基督裡世人得贖。
  3. 祂復活我們得自由，祂復活我們得自由，
    唱哈利路亞，唱哈利路亞，祂復活我們得自由。
  4. 我們慶賀救恩來臨，我們慶賀救恩來臨，
    唱哈利路亞，唱哈利路亞，我們慶賀救恩來臨。
  5. 向主歡唱哈利路亞，向主歡唱哈利路亞，
    唱哈利路亞，唱哈利路亞，向主歡唱哈利路亞。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【萬代之神】
詩集：世紀頌讚，32　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 萬代之神，用你全能聖手，美化穹蒼，舖張錦繡宇宙；
    燦爛輝煌，日月星光紛呈，敬向寶座，獻上感恩歌聲。
  2. 真神慈愛，歷代引導眷顧，在此樂土，安享自由幸福；
    願主統領，引導護守安穩，你言你道，是我所法所遵。
  3. 願你膀臂，永作我眾護衛，免遭災禍，脫離戰爭兇危；
    願你聖道在眾心中滋長，你的良善，使我眾享安康。
  4. 道路艱難，求主甦醒百姓；脫離黑暗，進入永遠光明；
    使我生活蒙主恩愛充滿；頌讚榮耀，歸主直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【凡有氣息當讚美】
詩集：世紀頌讚，36

  1. 凡有氣息萬物都當獻上感恩，歡呼頌揚讚美歸造物真神。
    祂創造眾生靈，祂保護又同在，日日引領我們到歲月之終。
    主展開祂旌旗，主光在前引導，黑夜中立火柱，明光照前程，
    陰影不再籠罩，黑暗盡都消散，一路伴我前行，到光明美境。
  2. 主命令眾星宿循軌運行不息，日月照主命令按時發光明。
    凡大山和小山，河川和眾泉源，連大海的深處都讚主聖名。
    萬民皆當聚集，揚聲敬拜讚美，獻上頌讚尊崇，歡欣的美音，
    凡有氣息萬物，齊來頌主鴻恩，和散那歡呼聲，歸至高真神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【這是天父世界】
詩集：世紀頌讚，39　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 這是天父世界，我常側耳傾聽，受造萬物歌唱不停，宇宙辰星和應。
    這是天父世界，我心得享安寧，花草樹木，藍天碧海，全是天父造成。
  2. 這是天父世界，小鳥張翅飛鳴，旭日晨光，百花爭放，同頌天父恩情。
    這是天父世界，萬物顯祂光彩，青草蔥蔥祂在其中，父神無處不在。
  3. 這是天父世界，讓我千萬別忘，黑暗勢力雖然猖狂，主仍是大君王。
    這是天父世界，戰爭尚未完畢，基督救贖世人蒙福，神國人間合一。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【美麗光明物】
詩集：世紀頌讚，40　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 一切美麗光明物，一切活潑生靈，一切聰明可愛物，都是天父造成。
  2. 每朵開放的小花，每隻唱歌小鳥，鮮明顏色天父加，羽毛是祂所造。
  3. 遠望最美是青山，流水一般好看，太陽下午變斜陽，一天光輝燦爛。
  4. 寒冬雪花滿地飛，春夏晴光美麗，秋天花園多果子，天父造成四季。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【向主歌唱】
詩集：世紀頌讚，42

  1. 啊！向我主歌唱，歡欣歌唱齊慶賀；
    唱出愛與讚美，讚美我主創造奇妙。
    天地顯祂榮耀，日月星宿與海洋；
    啊！向我主歌唱，唱出心中無限敬仰。
    哈利路亞！哈利路亞！
    啊！向我主歌唱，哈利路亞！
  2. 啊！向我主歌唱，因祂是萬有之始；
    齊向天地宣告：在我主裡永無終止。
    主前屈身敬拜，我主啊！你真偉大；
    啊！向我主歌唱，要歡欣歌唱齊慶賀。
    哈利路亞！哈利路亞！啊！向我主歌唱，
    哈利路亞！啊！向我主歌唱，哈利路亞！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【頌讚父神偉大權力】
詩集：世紀頌讚，44　　　　歌詞由 HELEN NG（偉芝） 提供，謹此致謝！

  1. 唱述父神偉大權力，興起群山高峰；
    更使海洋遼闊無邊，佈置萬里晴空。
    唱述父神智慧安排，太陽管理白天；
    明月清輝聽祂命令，群星順服不變。
  2. 頌讚上主無限美善，使地出產食糧；
    神用言語造出萬物，並宣稱為美好。
    你手所造一切奇妙，到處可以尋見；
    花草樹木，蔚藍天空，證主大能無邊。
  3. 一朵小花一棵小樹，都被裝飾鮮明；
    微風吹拂，祥雲飄揚，都聽寶座命令。
    萬物既從主得命令，父神必永眷顧；
    天父子民無論何去，父神都必保護。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【大地好風光】
詩集：世紀頌讚，45　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 觀看主所創天地，美麗、壯闊何雄奇。
    自從出生到今天，主愛豐盛常垂憐。
  2. 時光流逝不復返，晝夜更替旋循環。
    山河秀麗好風光，日月星晨顯輝煌。
  3. 願世界和睦相通，常聚天倫樂無窮。
    人間天上眾親友，情深愛重復何求。
  4. 教會高舉聖潔手，傳揚真道常祈求。
    多方奉獻心甘願，為愛犧牲何純全。
副歌： 感謝主創造深恩，敬獻詩歌讚美神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主手所造】
詩集：世紀頌讚，47　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 主手所造萬象生靈，同發聲音讚美真神，哈利路亞！哈利路亞！
    溫柔明月，光耀日輪，狂風、密雲、清晨、黃昏。
  2. 清清河水長流不歇，熊熊烈火供人光熱，哈利路亞！哈利路亞！
    大地高山無盡寶藏，滋生萬物，花草芬芳。
  3. 萬物讚美造物主宰，都當謙卑向主敬拜，哈利路亞！哈利路亞！
    讚美聖父、聖子、聖靈，同聲讚美三一真神。
  4. 讚美一神萬福之源，天下生靈都當頌言，哈利路亞！哈利路亞！
    天上萬君讚美主名，同心讚美父、子、聖靈，
    讚美真神！讚美真神！哈利路亞！哈利路亞！哈利路亞！
副歌：讚美真神！讚美真神！哈利路亞！哈利路亞！路利路亞！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【敬拜主】
詩集：世紀頌讚，49

敬拜主，敬拜全能的主，榮耀、能力，一切讚美都歸與祂。
敬拜主，敬拜權柄的主，從祂寶座能力流出，歌聲高揚。

來高舉，一同高舉主耶穌聖名，來彰顯，一同彰顯耶穌榮耀王。
敬拜主，敬拜尊貴的主，祂曾捨命，今得榮耀，萬王之王。

[ Majesty ]
Majesty, worship His majesty, Unto Jesus be all glory power and praise,
Majesty, kingdom authority, Flow from His throne unto His own, His anthem raise,
So exalt lift up on high the name of Jesus, Magnify come glorify Christ Jesus the King,
Majesty worship His majesty, Jesus who died now glorified, King of all Kings.

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【永生神就是靈】
詩集：世紀頌讚，51　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 永生神就是靈，智慧廣無邊；深居在光明中，肉眼不能見；
    極豐富極榮耀，亙古至永遠；大權能、永勝利，我眾樂頌揚。
  2. 不急躁不煩亂，神寂靜如光；看萬有不缺乏，皆屬祂掌管；
    祂公義如高山，極顯赫威嚴；祂慈愛與良善，為生命泉源。
  3. 宇宙中眾生命，皆從主而來；神能力貫萬物，因祂是主宰；
    人一生如草木，轉眼便朽壞；唯有主永長存，永遠不更改。
  4. 主偉大又聖潔，是眾光之父；眾天使皆崇拜，但不敢仰目；
    眾聖徒獻頌讚，求助我瞻望；在寶座所隱藏聖天父榮光。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你信實何廣大】
詩集：世紀頌讚，53　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 你信實何廣大，聖天父真神，你永遠不離棄愛你的人，
    你永遠不改變，滿有憐憫恩，昔在今在永在，我主我神。
  2. 春夏秋冬循環，栽種又收成，日月星辰，時刻循軌運行，
    天地宇宙萬物，皆同作見證，述說我主信實、慈愛永恆。
  3. 你赦免我罪愆，賜我永平安，你常與我偕行安慰扶助，
    日日加力，更賜我光明盼望，你賜豐盛恩惠，勝過千萬。
副歌：你信實何廣大！你信實何廣大！清晨復清晨，主愛日更新；
      我一切所需用，你都已預備，你信實何廣大，顯在我身。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【音樂榮神】
詩集：世紀頌讚，54　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 獻上音樂，為榮耀主聖名，敬仰虔誠，向祂謙卑順服；
    唯願全地，同聲歌頌恩主，哈利路亞！哈利路亞！哈利路亞！
  2. 音樂聲中，屬靈領域高深，音響世界，量度何等新穎，
    敬拜歷程，引往優美境地，哈路亞！哈利路亞！哈利路亞！
  3. 教會詠唱，宣讀真理聖言，所誠以愛，歷經苦難世代，
    萬口見證奇妙救恩福音，哈利路亞！哈利路亞！哈利路亞！
  4. 夜正深沉，我主詠誦詩篇，無盡兇惡，狂向光明攻擊，
    凱歌高唱，主為我們爭勝，哈利路亞！哈利路亞！哈利路亞！
  5. 器樂齊鳴，都將轉為讚頌，聲樂高昇，多麼歡欣音樂，
    願神施恩，信心之歌久長，哈利路亞！哈利路亞！哈利路亞！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【音樂榮神】
詩集：世紀頌讚，55

  1. 獻上音樂，為榮耀主聖名，敬仰虔誠，向祂謙卑順服；
    唯願全地，同聲歌頌恩主，哈利路亞！哈利路亞！哈利路亞！
  2. 音樂聲中，屬靈領域高深，音響世界，量度何等新穎，
    敬拜歷程，引往優美境地，哈路亞！哈利路亞！哈利路亞！
  3. 教會詠唱，宣讀真理聖言，所誠以愛，歷經苦難世代，
    萬口見證奇妙救恩福音，哈利路亞！哈利路亞！哈利路亞！
  4. 夜正深沉，我主詠誦詩篇，無盡兇惡，狂向光明攻擊，
    凱歌高唱，主為我們爭勝，哈利路亞！哈利路亞！哈利路亞！
  5. 器樂齊鳴，都將轉為讚頌，聲樂高昇，多麼歡欣音樂，
    願神施恩，信心之歌久長，哈利路亞！哈利路亞！哈利路亞！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神配受崇拜】
詩集：世紀頌讚，57　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 神配受崇拜，配受讚美，祂配得尊貴與榮耀；
    配受用一切歡樂歌頌揚，配受我們一切虔誠獻上。
  2. 神配受尊崇，配受敬畏，祂配受忠誠的熱愛；
    神配受俯伏屈膝恭敬拜，配受這一切加上更愛戴。
  3. 全能的聖父，獨一上主，萬王之王並救贖主，
    奇妙大策士保惠師良朋，救主是生命之源到永恒。
副歌：唯創造主，聖父才配受，唯扶助者，我主才配受，
      唯你配受，奇妙神才配受，配受崇拜和頌揚。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀歸於真神】
詩集：世紀頌讚，59　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 榮耀歸於真神，祂成就大事，為愛世人甚至賜下獨生子，
    獻上祂生命為人贖罪受害，永生門已大開，人人可進來。
  2. 救主流寶血，何等全備救恩；真神應許賜給凡信祂的人；
    罪人中之罪魁若真心相信，一信靠主就必得赦罪之恩。
  3. 榮耀歸於真神，祂成就大事，藉聖子耶穌我們得大歡喜，
    至聖至尊榮我主耶穌基督，將來得見主面，何等大恩福。
副歌：讚美主，讚美主，全地聽主聲音！讚美主，讚美主，萬民快樂高興！
      請來，藉主耶穌進入父家中，榮耀歸主，祂已成就大事工。 （x2）

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【全能之神】
詩集：世紀頌讚，60　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 大哉！我全能神！天地都聽命，雷聲、閃電，是你號角、劍鋒；
    高居寶座，求你賜下大憐憫，求賜平安，我主，我的神。
  2. 深哉！我主妙愛！世人卻背棄，看輕真道，你仍溫柔仁慈；
    快脫惡行，免得神烈怒降臨，求賜平安，我主，我的神。
  3. 義哉！我主道路！世人卻偏離，聖潔恩言，卻是屹立不移；
    虛偽邪道，不能停留近你身，求賜平安，我主，我的神。
  4. 聖徒以感謝祭恭獻主座前，齊聲稱頌，祂救你脫風險；
    清歌妙韻，傳偏天地眾海洋︰「讚美我主，全地得平安。」

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【亞伯拉罕的神】
詩集：世紀頌讚，61　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 亞伯拉罕的神，在天統治萬民，古今將來萬世之宗，慈愛的神；
    偉大唯一真神，天上地下同尊，虔敬低頭讚美聖名，永世無盡。
  2. 亞伯拉罕的神，我已奉你旨意，情願啟程遠離故土，往尋福地；
    拋棄世俗歡愉，榮祿、權勢、名利，上主是我唯一保護盾牌高台。
  3. 主曾親發誓言，我惟靠主誓言，如鷹展翅向上飛騰，升至高天；
    親眼見主聖容，崇敬我主大權，高聲頌主奇妙恩慈，萬代萬年。
  4. 天上快樂眾軍，大家一致稱頌，讚美聖父、聖子、聖靈，全能之神！
    我眾也來同應，讚美屬我的神，要盡心盡力來賀唱，永世頌揚。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶和華是我牧者】
詩集：世紀頌讚，65　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 耶和華是我牧者，我必不至缺乏，
    祂使我躺臥在青草地上，領我在可安歇的水邊。
    祂使我的靈魂甦醒，為自己的名引導我走義路，
    為自己的名引導我走義路，引導我走義路。
  2. 我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在。
    你的杖，你的竿都安慰我。
    在我敵人面前，你為我擺設筵席，你用油膏了我的頭，
    使我的福杯滿溢，我的福杯滿溢。
  3. 我一生一世，我一生一世，必有恩惠，必有恩惠慈愛隨著我。
    我一生一世，必有恩惠慈愛隨著我。
    必有恩惠慈愛隨著我，我且要住在耶和華的殿中，
    我且要往在耶和華的殿中，直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【如鹿切慕溪水】
詩集：世紀頌讚，66

  1. 我的心渴慕神常同在，如同鹿切慕溪水。
    惟有你是我心所愛，我渴望來敬拜你。
  2. 主捨棄天上君王寶座，為我好朋友、弟兄。
    我愛你超過任何人，更勝過一切事情。
  3. 我的心渴慕神勝金銀，只有你滿足我心。
    惟有你能賜真喜樂，你是我眼中瞳仁。
副歌：你是盾牌堅固力量，我身心靈惟降服於你，
      惟有你是我心所愛，我渴望來敬拜你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【何等慈愛】
詩集：世紀頌讚，67　　　　歌詞由 陳姊妹 提供，謹此致謝！

請看，天父賜給我們偉大慈愛何等豐盛。
請看，天父賜給我們偉大慈愛何等豐盛。
使我們得稱為神兒女；使我們得稱為神兒女。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【真神之愛】
詩集：世紀頌讚，68　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 真神之愛，偉大無窮，口舌筆墨，難以形容，
    高超諸星，深達地獄，長闊高深，世無相同。
    始姐犯罪，墮入引誘，神遣愛子拯救；
    使我罪人與神和好，赦免一切罪尤。
  2. 雖當將來世界改換，帝位王權，過眼雲煙，
    冥頑世人，不靠真神，末日苦難，呼石求山；
    神大慈愛終不改變，廣大、堅定、純全；
    向人所顯救贖恩典，天使聖徒頌揚。
  3. 縱使諸天當為紙張，地上萬莖當為筆桿，
    世上海洋當為墨水，全球文人集合苦幹，
    耗盡智力描寫神愛，海洋墨水會乾；
    案卷雖長如天連天，豈能描述完詳。
副歌：啊！神之愛何等豐富，偉大無限無量，
      永遠堅定，永遠不變，天使聖徒頌揚。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我要唱耶和華的大慈愛】
詩集：世紀頌讚，70

  1. 我要唱耶和華的大慈愛到永遠，我要唱，我要唱，
    我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。
    用我口，向人傳講，你大信實，你大信實，
    用我口，向人傳講，你大信實直到永遠萬代。
    我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。
  2. 眾天使同聲歌唱讚美主到永遠，祂奇妙大作為。
    眾天使同聲歌唱讚美主到永遠，眾天使同聲歌唱讚美主。
    誰能與我主相比？我主信實，我主信實，
    誰能與我主相比？我主信實直到永遠萬代。
    我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【慈愛天父】
詩集：世紀頌讚，71

    1 上帝待我有鴻恩，真是我仁慈父親。
    體貼我軟弱，安慰我傷心，晝夜保祐不離我的身。
    常蒙引領，常蒙引領，步步上升樂園進，至寶至尊。
    2 自有永有活上帝，賜賞生命奇妙神。
    憂愁變喜樂，患難得安寧，疑是無路自有光明門。
    哈利路亞！哈利路亞！靠著我慈愛父親，福樂來臨。
    3 上帝應許有萬千，在基督裡都成全。
    祈求就得著，尋找就尋見，叩門就開一點不遲延。
    你若相信，你若相信，凡事都蒙神恩眷，意外平安。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我的心稱頌主】
詩集：世紀頌讚，72　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 我的心稱頌主，讚美稱頌耶和華，
    凡在我裡面的，都要稱頌祂的聖名，
    我的心稱頌主，不可忘記祂一切恩惠。
  2. 祂赦免你的罪，醫治你的一切疾病，
    祂救贖你脫離死亡，以仁愛慈悲為你冠冕，
    賜美物使你滿足，使你如鷹反老還童。
  3. 祂憐憫，賜恩典，不易發怒滿有慈愛，
    祂是父憐恤我們，以慈愛歸於敬畏祂的人，
    我的心稱頌主，永遠稱頌我的神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神未曾應許】
詩集：世紀頌讚，75

  1. 神未曾應許天色常藍，人生的路途花香常漫，
    神未曾應許常晴無雨，常樂無痛苦常安無虞。
  2. 神未曾應許前途儘是平坦的大路任意驅馳，
    沒有深水拒-汪洋一片，沒有大山阻-高薄雲天。
副歌：神卻曾應許生活有力，行路有光亮，工作得息，
      試煉得勉勵，危難有賴，無限的體諒，不死的愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【萬福泉源】
詩集：世紀頌讚，77　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 全能真神，萬福泉源，求使我心常讚美；
    主賜恩典如水長流，應高聲頌主恩惠；
    願主教我唱詩和諧，如天使唱於主前；
    聖山令我全心仰望，仰望救贖大奇愛。
  2. 我要立石紀念主恩，蒙主幫助到如今；
    只望上主永遠引導，使我安然到天庭；
    我如亡羊迷失正路，主乃牧者來尋找，
    救我危難，為我捨命，主寶血何等珍貴。
  3. 每日蒙主施恩無限，負主恩債有千萬；
    願主恩典如鍊相牽，繫我心在主身邊；
    我深知道心易放蕩，易離所愛之真神，
    今獻身心，求作印記，使我永作主子民。
    今獻身心，求作印記，使我永作主子民。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我主最堅定的愛】
詩集：世紀頌讚，78　　　　歌詞由 陳姊妹 提供，謹此致謝！

我主最堅定的愛永遠長存；我主的憐憫永不止息。
每一天不斷更新，天天都更新，
主啊！你你你信實何廣大，你信實何廣大。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【千古保障】
詩集：世紀頌讚，81　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 真神是人千古保障，是人將來希望，是人居所，抵禦風暴，是人永久家鄉。
  2. 在主寶座蔭庇之下，聖徒平安蒙福；惟賴神臂威權保護，永遠平安無慮。
  3. 山川尚未發現之時，地球形成之前，遠目太初便有神在，永在無窮盡年。
  4. 在神眼中億千萬年，猶如人間隔宿，恍若初聞子夜鐘聲，轉瞬東方日出。
  5. 時間正似大江流水，浪淘萬象眾生，轉瞬飛逝，恍若夢境，朝來不留餘痕。
  6. 真神是人千古保障，是人將來希望，是我今生保護引領，是人永久家鄉。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【凡事神預定真美好】
詩集：世紀頌讚，82　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 凡事神預定真美好，神旨正義又聖潔，
    大能恩手扶持提攜，生活制度在主裡，
    真神供應日用需要，天父保守常蒙福分，全心全意奉獻主前。
  2. 凡事神預定真美好，神信實永遠可靠，
    引領我們走光明路，總不離開常同在，
    在祂裡面時常安息，路雖曲折祂仍引導，憐憫為懷始終眷愛。
  3. 凡事神預定真美好，神的作為全為我，
    醫治傷患明我眼目，時賜健康常強壯，
    神何真實更新我靈，生命建立在主磐石，房角堅石恒常穩定。
  4. 凡事神預定真美好，福也、苦也祂牽引，
    生命光輝永福照耀，惟有在祂裡歡樂，
    瞻仰主面恩惠前程，大能膀臂保護我們，離開危難永享安全。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天父兒女何等安全】
詩集：世紀頌讚，83

  1. 天父兒女何等安全，在父懷中團聚一起，
    天上星辰，巢中雀鳥，尚未獲得如此護庇。
  2. 神在聖殿保護兒女，他們都得餵養看顧，
    隔離一切惡毒災害，祂大膀臂扶持保護。
  3. 神的兒女無論生死，永遠不會與祂分離，
    他們愁苦祂全明瞭，祂會賞賜豐富恩慈。
  4. 無論賞賜無論收回，神的兒女不被撇棄，
    保守他們全然成聖，是神唯一慈愛旨意。

[ Children of the Heavenly Father ]
  1. Children of the heavenly Father, Safely in His bosom gather;
    Nestling bird nor star in heaven, Such a refuge ever was given.
  2. God His own doth tend and nourish; In His holy courts they flourish;
    From all evil things He spares them; In His mighty arms He bears them.
  3. Neither life nor death shall ever; From the Lord His children sever;
    Unto them His grace He showeth, And their sorrows all He knoweth.
  4. Though He giveth or He taketh, God His children never forsaketh;
    His the loving purpose solely, To preserve them pure and holy.

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【善牧慈恩】
詩集：世紀頌讚，86　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 仁愛善牧是耶和華，賜我所需所求；在青草地祂餵養我，憩息在溪水頭。
    祂引導我，迷失的靈，從新走上義路；祂施憐愛領我奔跑，蒙恩誠信正途。
  2. 當我走過死蔭幽谷，主你陪伴在旁；你的話語都安慰我，除掉我心驚惶。
    主你在我敵人面前，為我擺設筵席；你用油膏抹我的頭，使我福杯滿溢。
  3. 此生此世主賜恩惠，讓我享用無窮；我願住在主聖殿中，日夜讚美歌頌。
    世上眾人來去匆匆，我卻尋得安息；我不再作陌生客旅，聚天倫樂融融。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天藍藍】
詩集：世紀頌讚，87

  1. 天藍藍，海滔滔，述說救主權能。
    願主愛如天藍藍，覆蓋中國大地；
    願主恩如海滔滔，流遍神州四方。
  2. 草原平，山高高，述說救主公義。
    主引導如草原平，直奔應許美地。
    主榮耀如山高高，蔭護敬主信徒。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【每一天】
詩集：世紀頌讚，88　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 每一天所度過的每一刻，我得著能力勝過試煉；
    我倚靠天父週詳的供應，我不用再恐慌與掛念。
    祂的心極仁慈無可測度，祂每天都有最好安排，
    不論憂或喜祂慈愛顯明，勞苦中祂賜安泰。
  2. 每一天主自己與我相親，每時刻賜下格外憐憫；
    我掛慮，主願安慰與擔當，祂的名為策士與權能。
    祂保護祂的兒女與珍寶，祂熱心必要成全這事，
    「你日子如何力量也如何」，這是祂向我應許。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美全能神】
詩集：世紀頌讚，89　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 讚美！讚美！全能真神宇宙萬有君王。
    我靈頌主，因主使我得贖，賜我健康。
    聽主聲音，都來進入主聖殿，歡然向主恭敬讚揚！
  2. 讚美！讚美！如此奇妙統治世間萬有。
    展開恩翼，如此溫柔，將你時常保祐。
    你豈不見，有求皆蒙主恩典，按祂旨意，應允所求。
  3. 讚美！讚美！扶助保護，使你作工順利。
    上主美善，上主慈恩，必天天看顧你。
    仔細恩量，全能的主愛深長，做你朋友何等福氣。
  4. 讚美！讚美！讓我全心全意讚美歌頌！
    但願天下凡有血氣同來稱揚天父。
    屬祂子民重新一致說「阿門」，歡然恭敬讚揚真神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美耶穌】
詩集：世紀頌讚，91　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 讚美！讚美！耶穌我親愛的救主；全地歌唱將主妙愛傳揚！
    歡唱，歡唱，眾天使至高的歡唱；尊貴、榮耀都歸主聖善名！
    如同牧人，耶穌保護祂小羊；主的膀臂終日懷抱牧養。
  2. 讚美！讚美！耶穌我慈悲的救主；為我眾罪受苦流血死亡；
    主是磐石，是永遠救恩的盼望，讚美！讚美！耶穌被釘君王。
    高聲歌唱，耶穌擔當我憂傷，無比慈愛，何奇妙何高深！
  3. 讚美！讚美！耶穌我永遠的羔羊；天上群眾高歌唱和散那！
    耶穌救主統治掌權直到永遠，加冕上主──先知、祭司、牧長！
    基督降臨，戰勝世界眾罪惡！榮耀、權能都歸耶穌我王。
副歌：讚美！讚美！傳揚祂無比的大愛；讚美！讚美！歡唱直到萬代！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【向主歡呼】
詩集：世紀頌讚，93　　　　歌詞由 陳姊妹 提供，謹此致謝！

主耶穌，我救主，世上無人能像你。
我要一生稱頌讚美，主愛奇妙偉大無比。
安慰我，蔭庇我，是我力量、避難所，
我將所有一切氣息，永遠頌讚敬拜你。
全地歡呼同歌唱，頌主名，尊貴、權柄都歸於榮耀君。
高山跪拜，大海洋呼嘯，同發聲，頌主名。
我要歡唱，因你手作奇事。我要愛你到永遠不變更。
我要信靠主應許最寶貴恩賜。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【親愛耶穌】
詩集：世紀頌讚，95　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 主耶穌我愛你，深知我屬你，世上諸般樂趣，願為你丟棄。
    因你是我救主，為我贖罪債，若我曾愛救主，如今更親愛。
  2. 我愛救主耶穌，因你先愛我，在十字架犧性，為我眾罪過。
    你為我戴荊冕，受凌辱痛苦，若我曾愛救主，如今更親愛。
  3. 無論生死憂樂，我仍愛我主，在世我要時常讚美主耶穌。
    死亡陰影臨到，我仍讚美你，若我曾愛救主，如今更親愛。
  4. 主再來迎接我，永住榮耀中。我必時常頌揚，上主大恩寵。
    戴上榮耀冠冕，常歌頌救主。若我曾愛救主，如今更親愛。
    若我曾愛救主，如今更親愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【賀祂為王】
詩集：世紀頌讚，96　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 大哉、聖哉，耶穌之名，天上萬軍頌揚，天上萬軍頌揚，
    奉獻冠冕極其光榮，慶賀祂，賀祂，賀祂，賀祂，慶賀祂為君王。
  2. 地下、天上聞主尊名，應該敬畏頌揚，應該敬畏頌揚，萬膝跪拜，
    萬口歌唱，慶賀祂，賀祂，賀祂，賀祂，慶賀祂為君王。
  3. 我眾聯同天上萬靈，在主面前伏拜，在主面前伏拜，
    歌唱讚美頌揚主名，慶賀祂，賀祂，賀祂，賀祂，慶賀祂為君王。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【齊來頌讚耶穌聖名】
詩集：世紀頌讚，97

  1. 齊來頌讚耶穌聖名，天使一同伏拜，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  2. 以色列民被贖免刑，你們一齊感恩，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  3. 萬國萬民各族各邦，人人應當敬拜，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  4. 我眾聯同天上萬靈，在主面前伏拜，
    齊唱聖歌冠冕高擎，同尊萬有主宰，
    齊唱聖歌冠冕高擎，同尊萬有主宰。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美耶穌聖名】
詩集：世紀頌讚，99

讚美耶穌聖名，讚美耶穌聖名。
祂是磐石，祂是山寨，祂是我的救贖主，我要信靠祂。
讚美主耶穌聖名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【美哉主耶穌】
詩集：世紀頌讚，100　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 美哉主耶穌，統治萬眾群生，祂是真神降世為人；
    主我所景仰，主我所尊崇，主是我靈榮樂歡欣。
  2. 美哉芳草地，郊原更加美麗，他們披服燦爛春衣，
    耶穌更清潔，耶穌更美麗，能使愁心歌頌不已。
  3. 美哉是朝暉，夜月更覺清妍，繁星燦爛嵌遍諸天，
    耶穌更輝煌，耶穌更皎潔，光華照徹天上人間。
  4. 美哉我救主！萬國萬族主宰！你是神子也是人子！
    榮耀與尊貴，讚美與崇敬，從今到永遠全歸你！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我要讚美】
詩集：世紀頌讚，102　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 我要讚美你聖名，恩主；讚美你聖名，恩主；你的名為大、至偉大受頌讚。
    我要讚美你聖名，恩主；讚美你聖名，恩主；你的名為大、至偉大受頌讚。
  2. 我要榮耀你聖名，恩主；榮耀你聖名，恩主；你的名為大、至偉大受頌讚。
    我要榮耀你聖名，恩主；榮耀你聖名，恩主；你的名為大、至偉大受頌讚。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌珍貴無比】
詩集：世紀頌讚，103　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 耶穌珍貴無比，你是快樂之源，最真誠良友。
    我心切切渴求，我心切切思念，深深愛慕你。
    聖潔羔羊我屬你，除你以外別無所求，耶穌我心至愛。
  2. 安息在你膀臂，不怕敵人干擾，最安全可靠。
    大地雖然動搖，人心戰憟震驚，耶穌安慰我。
    諸般罪惡迷惑我，撒但像暴風攻擊我，耶穌來救護我。
  3. 再無懼怕憂慮，因你在我心裡，我真是快樂。
    敬愛天父之民，雖遇兇猛風暴，心中得安寧。
    在世不論順或逆，你總是我快樂之源，耶穌珍貴無比。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【頌主歌】
詩集：世紀頌讚，104　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 主耶穌啊！我讚美你；你的公義好像高山，
    你的信實達到穹蒼，你的判語如同海深。
  2. 主耶穌啊！我感謝你；你的慈愛上及諸天，
    你的恩典存到永遠，你的帶領滿有平安。
  3. 主耶穌啊！我跟隨你；你的美名何等芬芳，
    你的美酒何等芳香，你的活水我心渴想。
  4. 我雖瓦器，主不丟棄，寶血洗淨，主靈充盈，
    作鹽作光引人主前，哈利路亞！榮歸父神。
副歌：主耶穌！我讚美你，因你比萬有更美；
      有你就有了一切，在地如同在天。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【萬王之王】
詩集：世紀頌讚，106

萬王之王萬主之主，榮耀，哈利路亞。
萬王之王萬主之主，榮耀，哈利路亞。

耶穌，平安的王，榮耀，哈利路亞。
耶穌，平安的王，榮耀，哈利路亞。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我要趁此時】
詩集：世紀頌讚，107　　　　歌詞由 陳姊妹 提供，謹此致謝！

我要趁此時來高聲歌唱，向主耶穌唱一首愛歌。
我要趁此時來舉起雙手，要舉起雙手讚頌主。
歌唱我愛你，主。歌唱我愛你，主。歌唱我愛你，主，我愛你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信徒齊來頌讚】
詩集：世紀頌讚，108

  1. 信徙齊來頌讚，哈利路亞！阿們。
    讚美我主基督，哈利路亞！阿們。
    萬眾一心頌揚，在主座前歡唱，
    主必喜悅欣賞，哈利路亞！阿們。
  2. 來齊心高聲唱，哈利路亞！阿們。
    讚美聲達穹蒼，哈利路亞！阿們。
    祂是牧者良朋，降卑代贖捨生，
    慈愛豐盈永恆，哈利路亞！阿們。
  3. 讚美基督救主，哈利路亞！阿們。
    生命永遠長存，哈利路亞！阿們。
    在天福樂岸邊，同崇敬主美善，
    歡唱億萬萬年，哈利路亞！阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂名稱為奇妙】
詩集：世紀頌讚，110　　　　歌詞由 陳姊妹 提供，謹此致謝！

祂名稱為奇妙，祂名稱為奇妙，祂名稱為奇妙，耶穌我主。
祂是全能的王，祂是萬事的主，祂名稱為奇妙，耶穌我主。

祂是大牧者，是萬古的磐石，祂是全能的神，
當伏在主前，敬愛崇拜祂。祂名稱為奇妙，耶穌我主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【何等尊貴】
詩集：世紀頌讚，111　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 尊貴，何等尊貴，萬王之王，萬主之主，何等尊貴；
    尊貴，何等尊貴，萬王之王，萬主之主，我敬拜你。
  2. 聖潔，何等聖潔，萬王之王，萬主之主，何等聖潔；
    聖潔，何等聖潔，萬王之王，萬主之主，我敬拜你。
  3. 耶穌，我主耶穌，萬王之王，萬主之主，我主耶穌；
    耶穌，我主耶穌，萬王之王，萬主之主，我敬拜你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【同心頌揚主聖名】
詩集：世紀頌讚，112

同心頌揚主的聖名，祂真配得我們敬拜尊崇；
我們同心合意舉起聖潔手，同聲：
「頌揚主聖名，頌揚主聖名，同心頌揚主的聖名！」

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【擁戴主為王】
詩集：世紀頌讚，114　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 擁戴萬有之王！羔羊在寶座上，聽啊！天上歌聲嘹亮，聖樂掩壓群響；
    我心醒來同唱，頌主救贖洪恩，歡呼主為萬王之王，千秋萬歲無彊。
  2. 擁戴生命之王！祂有不朽永生，征服陰間，復活得勝，信徒永蒙救恩；
    主升高天之上，聖徒頌其尊榮，藉主捨命永勝死權，聖民永享福樂。
  3. 擁戴和平之王！王權何等尊榮，統管全地，戰爭止息，萬有讚美歌頌；
    權能永遠長存在祂釘痕腳下；樂園百花怒放遍處，芳馨伸張萬方。
  4. 擁戴慈愛之王！瞻仰受苦面龐，手、心、肋旁累累傷痕，在天更顯輝煌；
    榮美發出光芒，信眾向主頌揚，讚美榮耀歸我救主，歌頌直到永恆。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我們渴望的耶穌】
詩集：世紀頌讚，118　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 請來，久渴望的耶穌，降臨為拯救萬民；
    除掉我眾罪惡驚惶，我主內得安息。
    以色列的安慰力量，全人類的大盼望，
    萬邦萬國虔誠期待，饑渴心靈得歡暢。
  2. 降生世界拯救萬邦，嬰孩耶穌是君王，
    掌管王權直到永遠，今帶來榮耀天國。
    祈求主賜永恆聖靈，居我心房管理我，
    賴我救主贖罪大功，引我到榮耀寶座。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【以馬內利來臨】
詩集：世紀頌讚，119　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 以馬內利，懇求降臨，救贖釋放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
  2. 耶西之條，懇求降臨，撒但手中，釋放子民；
    地獄深處，拯救子民，使眾信徒勝過死亡。
  3. 清晨日光，懇求降臨，藉主降臨，歡慰眾心；
    衝開長夜幽暗愁雲，驅散黑影進入光明。
  4. 大衛之鑰，懇求降臨，大開我眾天上家庭；
    安排我眾登天路程，斷絕人間多愁苦徑。
副歌：歡欣！歡欣！以色列民，以馬內利，定要降臨！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀君王來到】
詩集：世紀頌讚，120　　　　歌詞由 陳姊妹 提供，謹此致謝！

副歌：榮耀君王來到萬民都歡欣，打開城門一同高聲讚美祂。

  1. 誰是那榮耀君王？當如何稱呼？祂名叫以馬內利，永世所應許。
  2. 祂曾走遍加利利，城市或鄉村。祂來到人群當中，醫治眾疾病。
  3. 祂為我們捨生命，賜下救贖恩。祂謙卑背負十架，擔當眾罪孽。
  4. 祂戰勝罪與死亡，祂確已復活。祂將與我們分享天堂的異象。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【虔誠敬拜】
詩集：世紀頌讚，122　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 凡有血氣皆當靜默，敬畏謙恭同肅立，
    莫想絲毫世俗事物，因主基督正臨格，
    親手施天福賜神恩，接受我們恭敬拜。阿們。
  2. 萬王之王童女所生，血肉軀體現人間，
    萬主之主竟成人形，救主臨世恩澤長，
    甘願捨聖身流寶血，賜與信者作天糧。阿們。
  3. 千萬天軍排列成行，前隊先鋒步伐壯，
    光中之光周圍環繞，親從天堂降凡塵，
    消滅地獄權除毒鉤，驅散黑暗顯光芒。阿們。
  4. 晝夜俯伏在主足前，撒拉弗與基路伯，
    崇拜至尊，翅膀遮面，不停頌讚獻歌聲，
    唱哈利路亞主至聖，哈利路亞主至聖。阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天使向童貞女顯現】
詩集：世紀頌讚，123　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 聖潔天使奉差遺向童貞女顯現，來到卑微小閨房向馬利亞問安：
    「妳在神前蒙大恩，神子將由妳而生。」
    藉奇妙誕生主降臨凡塵，主作王，主作王統治直到永恆，稱頌耶穌救主。
  2. 昔日先知說預言，今日都要應驗；神的應許快彰顯，神子今已出現。
    嬰孩生於伯利恒，從耶西之本而出。
    祂必要興旺作和平之君，普天下要充滿上主救贖宏恩，萬國永生盼望。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌，至高的聖名】
詩集：世紀頌讚，129

耶穌，至高的聖名，美麗的救主，榮耀之君。
以馬內利，神與我同在，賜福救贖主，永生之道。（x2）

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【馬槽聖嬰】
詩集：世紀頌讚，137

  1. 聖嬰孩，主耶穌降生在馬槽，無枕又無床讓祂安眠睡覺，
    在天上眾明星注目向下望，小小的主耶穌安睡在草上。
  2. 一聽見牛嗚聲，嬰孩忽然醒，小小的主耶穌不哭也不驚。
    主耶穌我愛你，願你今臨近，在床邊保護我直到天放明。
  3. 求耶穌靠近我，永不離我身，求你永遠愛我，又聽我禱告；
    也愛憐並賜福天下眾孩童，帶我們進天國，永和你相親。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天使初報聖誕佳音】
詩集：世紀頌讚，140

  1. 天使初報聖誕佳音，先向田間貧苦牧人；
    牧人正當看守羊群，嚴冬方冷，長夜已深。
  2. 牧人抬頭見一景星，遠在東方燦爛晶明，
    發出奇光照耀世塵，不分晝夜，光彩永恆。
  3. 博士三人因見星光，離鄉追隨遠達他方，
    專心一意尋求君王，景星前導，不問路長。
  4. 景星導引渡漠越荒，到伯利恆停留其上，
    景星射照，馬棚光芒，嬰孩耶穌馬棚為床。
  5. 我眾齊來同氣同聲，讚美上主創造大能，
    自無化有，萬物豐盛，藉主寶血救贖蒼生。
副歌：歡欣，歡欣，歡欣，歡欣，天國君王今日降生。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【在大衛城裡】
詩集：世紀頌讚，144

  1. 昔日在大衛之城裡，有一卑陋小馬棚，
    內有母親生一兒子，將其纏裹放槽中，
    馬利亞慈愛溫柔，耶穌是她小嬰孩。
  2. 奇哉神子全能恩主，竟然離天降下方，
    只有草棚遮蔽風霜，只有馬槽當臥床，
    榮耀主降生世上，甘作卑微將苦嘗。
  3. 主耶穌是最好榜樣，祂像我也漸漸長，
    像我身小，像我力弱，知道哀泣並喜歡，
    憂苦能與我同當，喜樂則與我均沾。
  4. 藉著主救贖與慈愛，我將親見祂聖面，
    昔日孩童溫柔仁厚，今在天上為我王。
    祂引導群孩前往，得到達華美天堂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聽啊！天使高聲唱】
詩集：世紀頌讚，147　　　　歌詞由 陳姊妹 提供，謹此致謝！

  1. 聽啊！天使高聲唱，榮耀歸於新生王，
    神人融洽長歡欣，地上平安人蒙恩，
    興起，世間大小邦，齊與諸天共頌揚，
    天地唱和喜不勝，基督生於伯利恆。
  2. 基督本為永生王，天軍、天使齊俯拜，
    末世竟然由天降，生於童女成人狀；
    至高上主披肉體，聖道化身尊降卑，
    甘與世人居下地，乃我主以馬內利。
  3. 歡迎天降和平王，歡迎輝煌公義光，
    祂賜世人生命糧，祂消痛苦治創傷；
    謙卑放下天榮尊，降世救人免沉淪，
    要使罪人得重生，蒙恩常與主相親。
副歌：聽啊！天使高聲唱：「榮耀歸於新生王。」

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【這是我的命令】
詩集：世紀頌讚，163

這是我的命令，你們要彼此相愛，必得滿足喜樂。
這是我的命令，你們要彼此相愛，必得滿足喜樂。
必得滿足喜樂，必得滿足喜樂。
這是我的命令，你們要彼此相愛，必得滿足喜樂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌喜愛世上小孩】
詩集：世紀頌讚，164

耶穌喜愛世上小孩，世上所有的子孩。
無論任何的膚色，都是耶穌心所愛，
耶穌喜愛世上所有的小孩。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我靠近十架】
詩集：世紀頌讚，175

我靠近十架，尋找憐憫、恩典，我靠近十架，罪刑由你代替，
除去我軟弱，賜下你力量，我願意靠近十架。

你手歡迎我，呼喚我名字，你迎接這失落兒女，你付重價。
為了我的罪債，耶穌我來，耶穌我來，耶穌，我靠近十架。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【痛哉！主血傾流】
詩集：世紀頌讚，181

  1. 痛哉！我主身流寶血，為何忍受死亡？
    為何甘為卑微的我，遍歷痛苦憂傷？
  2. 救主替罪十架之上，果真為我罪愆？
    大哉慈悲！奇哉憐憫！廣哉主愛無邊！
  3. 當主基督，造物之主，為眾罪人受難，
    太陽自當掩蔽光輝，黑暗包圍聖範。
  4. 救主十架顯現我前，叫我羞慚掩面，
    我心熔化熱烈感謝，悲傷涕淚流漣。
  5. 縱使流淚，痛傷心懷，難償愛心之債！
    我惟向主奉獻身心，稍報深恩為快。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【為我受傷】
詩集：世紀頌讚，183

  1. 為我受傷，為我受傷；主在十架甘願為我受傷；
    我罪蒙赦免，我喜得著釋放，都因救主耶穌為我受傷。
  2. 為我捨命，為我捨命；主在十架甘願為我捨命；
    因祂受死，我得救贖福祉，都因救主耶穌為我捨命。
  3. 為我復活，為我復活；從墳墓裡主為我而復活；
    死亡毒鉤今後不能害我，都因救主耶穌為我復活。
  4. 為我再來，為我再來；必有一天主要為我再來；
    見主慈顏，何等喜樂暢快，滿心讚美主，祂為我再來。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神愛世人】
詩集：世紀頌讚，185

神愛世人，甚至將祂的獨生子賜給他們，
叫一切信祂的不至滅亡，不至滅亡，
不至滅亡，不至滅亡，反得永生。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【十架為我榮耀】
詩集：世紀頌讚，192

  1. 求主使我依十架，在彼有生命水，由各各他山流下，白白赦我眾罪。
  2. 我與主同釘十架，和祂同葬同活，今基督居住我心，不再是我活著。
  3. 我立志不傳別的，只傳耶穌基督！並祂為我釘十架，復活作救贖主。
  4. 我願意別無所誇，但誇主十字架！世界對我已釘死，我以死對世界。
副歌：十字架，十字架，永是我的榮耀！我眾罪都洗清潔，惟靠耶穌寶血！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【恩愛救贖主】
詩集：世紀頌讚，197

  1. 各各他山上，悲苦之晨，主憔悴獨行，疲倦苦辛；
    為救贖罪人，十架犧牲，免人永迷失，大施恩拯。
  2. 「父啊！赦彼罪。」主聲禱求，縱使血傾流，不忘拯救；
    懇切求父神赦免罪過，惟有主大愛，可救贖我。
  3. 我真深愛主，祂是良朋，衷心滿感謝，讚美不停；
    年年復年年頌主恩典，口舌常讚美，直到永遠。
副歌：恩愛救贖主！尊貴救贖主！恍見你軀體，十架上懸掛，
      受傷、寶血流，仍為罪人求，不顧諸煩憂，作我贖價。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【基督今復活】
詩集：世紀頌讚，200

  1. 基督耶穌今復活，哈利路亞！世人、天使齊述說：哈利路亞！
    快樂凱歌聲高揚！哈利路亞！諸天、大地同和唱，哈利路亞！
  2. 榮耀君王墓中起，哈利路亞！死啊，毒?在那裡？哈利路亞！
    主捨身為救萬民，哈利路亞！死亡權勢今何存？哈利路亞！
  3. 救贖大功已完成，哈利路亞！戰爭完畢獲全勝，哈利路亞！
    死亡豈能封主墳，哈利路亞！基督開了樂園門，哈利路亞！
  4. 耶穌帶領我必隨，哈利路亞！跟從元首結成隊，哈利路亞！
    新造人像祂一樣，哈利路亞！同復活同升天上，哈利路亞！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂是神】
詩集：世紀頌讚，203

祂是神，祂是神，祂是勝過死亡並復活的神；
當向祂跪拜，當向祂稱頌耶穌基督是神。
祂是神，祂是神，祂是勝過死亡並復活的神；
當向祂跪拜，當向祂稱頌耶穌基督是神。耶穌基督是神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【因祂活著】
詩集：世紀頌讚，206

  1. 神遣愛子，被稱為耶穌，降世為人赦罪治病；
    甚至捨命為贖我罪過，那空墳墓証明救主基督活著。
  2. 新生嬰孩懷抱在手中，何等安詳使人歡喜；
    但你確信這幼小生命，卻能面對著明天，因救主活著。
  3. 當我走完人生的路程，面對死亡爭戰痛苦；
    救主為我戰勝了死亡，在榮耀中我見救主祂是活著。
副歌：因祂活著，我能面對明天，因祂活著，不再懼怕；
      我深知道祂掌管明天，生命充滿了價值，只因祂活著。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀神羔羊】
詩集：世紀頌讚，210　　　　歌詞由 陳姊妹 提供，謹此致謝！

榮耀，榮耀，榮耀神羔羊。榮耀，榮耀，榮耀神羔羊。
惟有祂是榮耀、尊貴，配得讚美，在寶座上的真神羔羊；
來敬拜祂，高聲齊來頌揚在寶座上羔羊。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主，我要高舉你名】
詩集：世紀頌讚，222

主，我要高舉你名，主，我愛歌唱讚美你，
感謝你在我生命，感謝你前來拯救我。
你從天上降世間指引道路，在世間釘十架代付罪債，
從十架到埋葬，從埋葬到升天；主，我要高舉你名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主同在】
詩集：世紀頌讚，232

  1. 主同在，主同在，祂運行我們中間，
    主同在，主同在，我們奉祂名聚集。
    主同在，主同在，祂願彰顯奇妙大能，
    主同在，我們奉祂名聚集。
  2. 祂是王，祂是王，恭敬伏拜拜君王前，
    祂是王，祂是王，我們奉祂名聚集。
    祂是王，祂是王，獻上歌頌與讚美，
    從昨天到今天，敬拜祂直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美一神】
詩集：世紀頌讚，257

讚美一神，萬福之源，天下生靈都當頌言；
天上萬軍也讚主名，同心讚美父、子、聖靈。阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【蒙赦免】
詩集：世紀頌讚，280

蒙赦免，我今蒙赦免，上帝赦免我的罪，
將我從過犯救出來，賜我一個新生命，
因主恩，我罪蒙赦免。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【虔誠聚集】
詩集：世紀頌讚，314

我眾虔誠聚集，求主厚賜恩福，
主施管教使人明白祂旨意，
惡人所加苦害，現今已告終止，
讚美救主聖名，因祂關懷備至。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【離了我，你不能作甚麼】
詩集：世紀頌讚，329

人間悲傷幻變多，人生充滿苦楚！
人能夠做些甚麼？人一生轉眼就過。
相信我！離了我，你不能作甚麼。
相信我！離了我，你不能作甚麼。
相信我！離了我，你不能作甚麼。
相信我！離了我，你不能作甚麼。

  1. 失喪的，我必尋找，受傷的，我必纏裹。
    悲傷的，我給你安慰。患難的，我與你同在。
  2. 祈求的，你必得著。尋找的，你必尋見。
    求告的，你必蒙應允。禱告的，你必蒙垂聽。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【開我眼睛使我看見】
詩集：世紀頌讚，334

  1. 開我眼睛使我看見，神的真理為我彰顯；
    求將奇妙鑰匙交我手，解除捆鎖使我自由。
    我今安靜專心等候，惟願我主旨意成就；
    懇求聖靈開我眼睛，光照引領。
  2. 開我耳朵使我聽見，恩主所賜真理之言；
    當此佳音蕩漾我耳中，一切虛偽頓失影蹤。
    我今安靜專心等候，惟願我主旨意成就；
    懇求聖靈開我耳朵，光照引領。
  3. 開我的口述說主恩，見證真理滿有熱忱；
    開我心竅好讓我準備，與人分享主愛豐美。
    我今安靜專心等候，惟願我主旨意成就；
    懇求聖靈開我心竅，光照引領。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我已經決定】
詩集：世紀頌讚，350

  1. 我已經決定跟隨主耶穌。我已經決定跟隨主耶穌。
    我已經決定跟隨主耶穌。義無反顧，義無反顧。
  2. 縱無人願意，我仍要跟隨。縱無人願意，我仍要跟隨。
    縱無人願意，我仍要跟隨。永不倒退，永不倒退。
  3. 世界在背後，十架在前頭。世界在背後，十架在前頭。
    世界在背後，十架在前頭。永不回頭，永不回頭。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【使我作你和平之子】
詩集：世紀頌讚，393

  1. 使我作你和平之子，在怨恨之中使用你的愛，
    在憂傷之中傳送你寬恕，在懷疑之中顯出你信實。
  2. 使我作你和平之子，在失望之處帶出你盼望，
    在罪惡黑暗發出你的光，在難過心靈播下你喜樂。
  3. 使我作你和平之子，願寬恕別人好像你寬恕，
    願施與別人好像你施與，願燃燒生命得永遠生命。
副歌：幫助我不要單單求安慰，更願意努力安慰幫助人，
      不求被瞭解，但求瞭解人，接受愛，更加願意付出愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【求主祝福我手所獻】
詩集：世紀頌讚，398

求主祝福我手所獻、我所計劃一切事工。
惟靠信心、志向、意念，其餘一切在主手中。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【藉我賜恩福】
詩集：世紀頌讚，399

  1. 在塵世生命崎嶇道路中，多少人困倦悲傷，
    黑暗滿佈，快把真光照亮，使憂傷者變歡暢。
  2. 述說耶穌基督慈愛故事，述說祂赦罪大能，
    別人信祂要藉你去見證，生活時刻像明燈。
  3. 白白得來故要白白施予；愛人要像主愛你，
    攙扶軟弱者務要盡心力，忠於神始終如一。
副歌：藉我賜恩福，藉我賜恩福，藉我生命，榮耀主名；
      藉我賜恩福，救主，聽我求，藉我賜恩福，使他人得救。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【以愛相連】
詩集：世紀頌讚，459

  1. 福哉！愛主聖徒，彼此以愛結連，
    和睦相處，同心合意，在地如同在天。
  2. 在父寶座面前，同心虔誠祈禱，
    同擔憂懼，同得安慰，同一盼望目標。
  3. 彼此同當憂患，彼此同肩重擔，
    彼此共灑同情眼淚，彼此慰問勸勉。
  4. 我們離別之時，內心難免依依，
    身雖遠離，心仍契合，希望再會有期。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【相愛見證】
詩集：世紀頌讚，462　　　　歌詞由 HELEN NG (偉芝） 提供，謹此致謝！

  1. 聖靈裡我們合一，在主裡合為一，
    聖靈裡我們合一，在主裡合為一，
    懇求主使我們早日在基督裡合一。
  2. 我們要一路同走，一同走手牽手，
    我們要一路同走，一同走手牽手，
    要同心傳這信息神是在我們當中。
  3. 我們要一同工作，同工作肩並肩，
    我們要一同工作，同工作肩並肩，
    我們彼此互相尊敬維護各人聲譽。
  4. 要一同讚美天父，要讚美造物主，
    願頌讚歸與父神獨生子主耶穌，
    願頌讚歸與聖靈使我們合而為一。
副歌：我們要彼此相愛，我們彼此相愛，
      眾人就知我們是基督徒。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我們蒙召為神子民】
詩集：世紀頌讚，469

  1. 我們蒙召為神子民，生活顯露主宏恩，
    同心合意同被靈感，促進世界真大同，
    我們見證，我命更新，歸屬恩主再造恩，
    共同分享和睦相處，歡聚寶座齊俯拜。
  2. 我們蒙召為神忠僕，工作服侍當代人，
    肩負使命執行任務，遵行聖言往前行，
    我們振奮回應召喚，奉獻身心供主用，
    共勉忠信謙卑互助，迅即應命奔天程。
  3. 我們蒙召為神先知，傳講真道與福音，
    信仰堅定正義發揚，消弭罪惡黑暗遁，
    我們祈求勇氣倍增，目標崇高奉主名，
    天父宏旨奇妙智慧，唯主是聽福無窮。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【更新教會】
詩集：世紀頌讚，475

    1 求主更新教會的大事工：事奉、敬拜。
    使她從新為你作鹽作光：照亮調和。
    在那憂鬱昏暗的黑夜裡，充滿了貪婪和仇恨。
    求主差遣並賜力量，助我更新。
    2 教導我們認識聖言真道，光照我路。
    聖經見証主奇妙大恩典，得見主面。
    因著你的愛，賜下獨生子，使我們靠救恩得勝。
    我們心靈被愛激動，追求真道。
    3 教我禱告，常耹聽主慈聲，因主同在。
    煩擾的心唯主能賜安息，我靈渴求。
    我今安靜侍候在你面前，專心尋求救主旨意。
    求主每天引導看顧，教我禱告。
    4 教導我們全心全意去愛世界人類。
    幫助我們打破一切偏見、隔膜、藩籬。
    你甘願捨棄你寶貴生命，以愛平息紛爭仇恨。
    求教我們領受天恩，分享主愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【真光普照】
詩集：世紀頌讚，477

  1. 主愛光輝正照耀人間，照遍黑暗地方像明燈；
    主基督乃真光照亮萬邦，賜予真理，使釋放離罪鎖。
    照耀我靈，照亮我心。
  2. 主，我依近你威嚴座前，撇棄幽暗投向你榮耀；
    靠主寶血今得進入光明，鑒察、試煉、洗清一切罪污。
    照耀我靈，照亮我心。
  3. 當定睛瞻仰君王光輝，讓我彰顯主聖範形像；
    從榮耀到榮耀不斷更新，在我身上反映救主生命。
    照耀我靈，照亮我心。
副歌：真光普照，充滿天地乃聖父榮耀，火焰聖靈熾熱千顆心。
      主愛湧流，施恩典、憐憫，救贖眾生；請賜真理，將主光輝照遍。

[ Shine Jesus Shine ]
  • Lord the light of Your love is shining,
    In the midst of the darkness, shining;
    Jesus, Light of the world, shine upon us,
    Set us free by the truth You now bring us,
    Shine on me, Shine on me.
  • Lord, I come into Your awesome presence,
    From the shadows into Your radiance;
    By the blood I may enter Your brightness,
    Search me, try me, consume all my darkness.
    Shine on me, Shine on me.
  • As we gaze on Your kingly brightness,
    So our faces display Your likeness,
    Ecer changing from glory to glory,
    Mirrowed here may our lives tell Your story.
    Shine on me, shine on me.
    Chorus:
    Shine, Jesus, shine, Fill this land with the Father's glory;
    Blaze, Spirit, blaze, Set our hearts on fire.
    Flow, river, flow, Flood the nations with grace and mercy;
    Send forth Your Word, Lord, And let there be light.

    版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161

    • 


【從你見耶穌】
詩集：世紀頌讚，491

  1. 當你經歷罪世路程，生活為眾目所注，
    心要純潔，表裡如一，使別人從你見耶穌。
  2. 生活像書擺在眼前，被人研讀頻頻數；
    可有指引人走天路，讓別人從你見耶穌？
  3. 當你蒙召回天家時，所領靈魂都歸主，
    何等快樂，何等安慰！因別人從你見耶穌。
  4. 不論晝夜為主而活，忠、勇、真誠像恩主，
    帶領迷羊歸向真光，使別人從你見耶穌。
副歌：使別人從你見耶穌，（耶穌）使別人從你見耶穌，
      （耶穌）誠實忠心不斷地傳揚福音，使別人從你見耶穌。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【在主聖桌前】
詩集：世紀頌讚，526

  1. 在這神聖時候到主桌前，求在你愛中使我靠近你；
    引導我心遠離罪惡私念，得進入你的愛宴與歡聚。
  2. 懇求主基督來餵養我靈，每日用釘痕手撫摸引領，
    使我塵世人生主恩滿溢，直到那日回天家享安息。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【在這安靜時刻】
詩集：世紀頌讚，548

在這安靜時刻，願聽主聲音，
主的愛來充滿我的心，讓我見為你大能。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【宣主榮耀】
詩集：世紀頌讚，549

讓我們宣揚主榮耀！當稱頌祂！哈利路亞！
同來向祂敬拜，同屈膝讚美主。
來敬拜祂萬有的主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀歸與最高神】
詩集：世紀頌讚，551

榮耀歸與最高神！榮耀歸神！榮耀歸神！
榮耀歸與最高神！讚美讚美不盡，
讚美真神慈愛最深，讚美真神恩及萬人，
讚美真神，聲達天庭，讚美 聖父、聖子、聖靈，
榮耀歸與最高神！榮耀歸與最高神！
榮耀，榮耀，榮耀，榮耀，榮耀歸與最高神！（x2）

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【為主獻上自己】
詩集：兒童歡唱 III，53

哦主你給我這麼多，我知是因為你愛我，
不知該如何來報答你，願今生為你所用。
獻雙手（做你的工），獻雙腳（走你的路），
獻我口（傳你的名），獻我心（愛世上人）。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【神愛世人】
詩集：兒童歡唱 I，5

神愛世人，甚至將祂的獨生愛子賜給他們，
叫一切信祂的，不至滅亡，反得永生。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【耶穌喜愛一切小孩】
詩集：兒童歡唱 I，6

耶穌喜愛一切小孩，世上所有的小孩，
無論紅黃黑白種，都是耶穌心寶貝。
耶穌喜愛世上所有的小孩。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【聽聽聽聽】
詩集：兒童歡唱 I，19

聽，聽，聽，聽，聽主耶穌聽音；我願聽從救主的吩咐。
走，走，走，走，一路跟主腳步，跟隨主，一生走窄路。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【奇妙真奇妙】
詩集：兒童歡唱 I，21

奇妙奇妙真奇妙，一隻毛蟲變蝴蝶，
奇妙奇妙真奇妙，一粒種子變大樹，
耶穌寶血有能力，使我罪人得生命，
奇妙奇妙真奇妙，一個舊人變新人。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【媽媽謝謝你】
詩集：兒童歡唱 I，28

媽媽，謝謝你！媽媽，謝謝你！
在這世界上只有你最愛我，只有你最愛我最愛我。
媽媽，謝謝你！媽媽，謝謝你！
在這世界上只有你最能夠，了解我的心思心思。

一年四季不管春夏或秋冬，
我的媽媽辛勞終年為了兒女的幸福，媽媽不知流了多少淚，
媽媽，謝謝你！媽媽，謝謝你！
我要報答你，孝順你，照顧你，我慈祥的媽媽，我愛你！
媽媽，謝謝你！媽媽，謝謝你！謝謝你！謝謝你！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【有主在我船上】
詩集：兒童歡唱 I，29

有主在我船上，我就不怕風浪，不怕風浪，不怕風浪，
有主在我船上，我就不怕風浪，直到安抵天家。
搖啊！搖回家，搖啊！搖回家，
有主在我船上，我就不怕風浪，直到安抵天家。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【要常常喜樂】
詩集：兒童歡唱 I，30

要常常喜樂，不住的禱告，要常常喜樂，不住的禱告，
要常常喜樂，不住的禱告，凡事謝恩，凡事謝恩。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【讚美主聖名】
詩集：兒童歡唱 I，37

讚美主聖名，讚美主聖名，讚美榮耀歸主聖名！
讚美主聖名，讚美主聖名，讚美榮耀歸主聖名！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我是主羊】
詩集：兒童歡唱 I，54

主領我到青草地，安歇在溪水旁，黃昏時主與我一路同行，
牧場上凡是屬於主的羊都強壯，我是主的羊。

青草地（死蔭幽谷），溪水旁（高山峻嶺），
黃昏時（黃昏時），有主與我同行。
黑暗夜（死蔭幽谷），路崎嶇（高山峻嶺），
一步一（一步一）步隨主行。

主領我到青草地，安歇在溪水旁，黃昏時主與我一路同行，
牧場上凡是屬於主的羊都強壯，我是主的羊。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【要專心仰賴耶和華】
詩集：兒童歡唱 I，65

你們要專心仰賴主耶和華，不可靠自己小聰明來自誇；
你一切所行統統要認定祂，祂在你路程指引你不走差。

你當專心依靠主耶穌，將你前途全交託主，
祂必完全為你負責任，祂的應許，必然兌現。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【耶穌喜愛小孩】
詩集：兒童歡唱 I，86

  1. 耶穌喜愛小孩像愛我，我，我。
    耶穌喜愛小孩像愛我，我，我。
    愛小孩像我，在祂膝上坐。
    耶穌喜愛小孩像愛我，我，我。
  2. 耶穌喜愛小孩像愛你，你，你。
    耶穌喜愛小孩像愛你，你，你。
    愛小孩像你，完全拯救你。
    耶穌喜愛小孩像愛你，你，你。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【馬槽歌】
詩集：兒童歡唱 I，90

遠遠在馬槽裡，無枕也無床，
小小的主耶穌，睡覺很安康；
眾明星都望著主睡的地方！
小小的主耶穌，睡在乾草上。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【愛使我們相聚一起】
詩集：兒童歡唱 I，110

  1. 愛使我們相聚一起，愛使我們相聚一起，
    上帝的愛使我們合而為一體，愛使我們相聚一起。
  2. 讓我們一齊高聲唱，讓主愛從我們開始，
    我們手拉手，讓世界知道，愛使我們相聚一起。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【神就是愛】
詩集：兒童歡唱 I，112

神就是愛，神就是愛，
神就是愛，祂這樣愛我。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我將你的話】
詩集：兒童歡唱 I，117

我將你的話，藏在心裡，免得我得罪你，
我將你的話，藏在心裡，免得我得罪你。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【主居首位】
詩集：兒童歡唱 I，118

教會屬主，蒙主拯救，讓主居首位，
我為肢體主為元首，讓主居首位。
讓主居首位，讓主居首位，
會內事工由主支配，讓主居首位。阿們。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【快樂日】
詩集：兒童歡唱 I，120

前有一日，我意立定，信靠耶穌救我靈魂；
那日心中，實在高興，我顯到處傳主救恩。

快樂日，快樂日，耶穌洗淨我眾罪孽！
靠主寶血，洗白如雪，永遠那日不能忘記；
快樂日，快樂日，耶穌洗淨我眾罪孽！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【家】
詩集：兒童歡唱 I，127

  1. 好家庭，快樂好家庭。兒女孝順，父母慈仁。
  2. 好家庭，快樂好家庭。兄弟相愛，姊妹相親。
  3. 好家庭，快樂好家庭。尊敬父母，友愛鄰人。
副歌：兒女孝順，父母慈仁，一家多快樂，快樂好家庭。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【耶穌愛我】
詩集：兒童歡唱 I，134

耶穌愛我萬不錯，因有聖書告訴我，
凡小孩子主牧養，我雖軟弱主強壯。

主耶穌愛我，主耶穌愛我，
主耶穌愛我，有聖書告訴我。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【讚美，讚美】
詩集：兒童歡唱 I，137

讚美，讚美，早晨讚美耶穌，中午讚美耶穌，
讚美，讚美，晚上讚美主耶穌。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我已找到快樂的途徑】
詩集：兒童歡唱 I，149

我已找到快樂的途徑，我已找到歡欣之路，
我已找到如何除憂傷，這是完美純真的喜樂。
我已找到賜福的泉源，我已找到生命之道；
當我找到耶穌為我救主，這是我一生至寶。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【和散那】
詩集：兒童歡唱 I，162

和散那，和散那，高高和散那！
和散那，和散那，我們大聲唱阿！
和散那，和散那，高高和散那！
和散那，和散那，我們讚美祂！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【大雀鳥，小雀鳥】
詩集：兒童歡唱 I，179

  1. 大雀鳥，小雀鳥，你在天空多逍遙；
    往上飛，往下飛，都蒙主照料；
    我比雀鳥貴重多，天父更必看顧我；
    讚美主，讚美主，我心真快樂！
  2. 大綿羊，小綿羊，看你遊玩在山上，
    或吃草，或乘涼，都蒙主牧養；
    我比綿羊貴重多，天父更必看顧我；
    讚美主，讚美主，我心真快樂！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【祂不誤事】
詩集：兒童歡唱 I，188

祂不誤事，因祂是神！祂不誤事，祂樂施恩！
祂不誤事，祂已許過！我們有神，還怕甚麼。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【讚美主】
詩集：兒童歡唱 I，189

讚美主耶穌，讚美主，讚美主耶穌，讚美主，
讚美主耶穌，讚美主！哦！主！讚美你。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【心中兩個王】
詩集：兒童歡唱 I，193

我們心中兩個王，看看那個得我強，一個要我下地獄，一個要我上天堂，
下地獄的是魔鬼，上天堂的天國王，信靠耶穌得進天堂。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【所有全奉獻】
詩集：兒童歡唱 I，197

我將所有獻與耶穌，甘心樂意奉主用；
我要永壤愛主、靠主，日日常與主同行。
所有全奉獻！所有全奉獻！
所有一切獻與恩主，所有全奉獻！

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【祂已復活】
詩集：兒童歡唱 II，233

祂已復活！祂已復活！在那榮耀光明之清晨，
勝過死亡！顯神大能，哈利路亞，祂已復活。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【每一天】
詩集：兒童歡唱 II，241

每一天我主，我懇求三件事：
更深刻認識你，更虔誠敬愛你，
更緊緊地跟隨你，每一天。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【數算主恩】
詩集：兒童歡唱 II，273

主的恩典樣樣都要數，主的恩典都要記清楚，
主的恩典樣樣都要數，必能叫你驚訝立時樂歡呼。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我奉獻】
詩集：兒童歡唱 II，274

我奉獻，我奉獻，因為我愛耶穌，
我奉獻，我奉獻，因為耶穌愛我。

（註：「我奉獻」可改為「獻金錢」「獻時間」「服事主」「傳福音」等字）

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【向前走】
詩集：校園歡唱 1，72

向前走呀！努力向前走，一去不回頭。
向前走呀！努力向前走，前進莫退後。
手扶著犁向後看的人，不配進神國。
向前走呀！努力向前走，主就在前頭。


【跟隨，跟隨】
詩集：兒童歡唱 II，303

跟隨，跟隨！我願跟隨耶穌。無論在何地方，我願跟隨主。
跟隨，跟隨，我願跟隨耶穌，無論主領我往何處跟隨主。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我要聽話】
詩集：兒童歡唱 II，307

我要聽話，我要聽話，我聽父母話，
我要聽話，我要聽話，我聽父母話。

（註：可將父母改為天父，老師，或爸爸，媽媽均可。）

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【聽聽聽聽】
詩集：兒童歡唱 II，308

聽，聽，聽，聽，我要聽主聲音；主所講的我最喜歡聽。
來，來，來，來，都來聽主聲音；主耶穌所講都要聽。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【我主耶穌是生命源】
詩集：兒童歡唱 II，312

我主耶穌是生命源，我主耶穌是活水泉，
凡喝這水主曾明說：「到永遠永遠再不渴」。
難道永遠再不渴，真真永遠再不渴？
難道永遠再不渴，真真永遠再不渴？
凡喝這水主曾明說：到永遠永遠再不渴。

版權屬 中國主日學協會 所有，查詢：8862 - 2571-1144


【讚美真神】
詩集：頌主聖歌，1

讚美真神，萬福之根，世上萬民讚美主恩，
天使天軍讚美主名，讚美聖父聖子聖靈。


【主恩滿懷】
詩集：頌主聖歌，2

榮耀歸與最高神！榮耀歸神！榮耀歸神！
榮耀歸與最高神！讚美讚美不盡。

讚美真神慈愛最深，讚美真神恩及萬人，
讚美真神聲達天庭，讚美聖父，聖子，聖靈。
榮耀歸與最高神！榮耀歸與最高神！

榮耀，榮耀，榮耀，榮耀，榮耀歸與最高神！
榮耀，榮耀，榮耀，榮耀，榮耀歸與最高神！


【榮歸天父】
詩集：頌主聖歌，17

  1. 榮耀歸於天父！祂哀憐普世，為救我們罪人賜下獨生子，
    主也甘心情願，為我們捨命，要開一個恩門使我們得生。
  2. 神的赦罪恩典因主而廣賜，不論甚麼罪人靠主都得贖，
    你罪惡雖極重，若真信不疑，就立時蒙赦免永遠不再提。
  3. 救主恩訓導我學公道正義，使我雖在世上安樂如在天，
    直等我的眼睛，得見主榮面，那時我的福樂更無窮無限。
副歌：讚美主！讚美主！全地當尊祂名！
      讚美主！讚美主！萬民都當歡欣！
      藉著聖子耶穌，可親近天父，
      祂已成功救贖，榮耀歸天父！


【萬福恩源】
詩集：頌主聖歌，18

  1. 全能真神，萬福源頭，懇求使我常歌頌，
    主賜恩惠如川長流，應當頌讚主恩寵。

  2. 願主教我美妙樂章，猶如天使主前唱，
    讚美救恩如山穩妥，慈愛恩惠無限量。


【大哉聖名】
詩集：頌主聖歌，33

大哉！聖哉！耶穌聖名！
天使俯伏頌揚，信徒都屈膝讚揚。
奉獻冠冕極其光榮，慶賀……他！
賀他！賀他！賀他！慶賀他為君王。


【快來擁戴】
詩集：頌主聖歌，34

  1. 快來擁戴為王，聖羔在寶座上，
    聽啊！佳樂傳遍諸天，和聲壓倒群響，
    醒啊！我心同唱，頌祂救恩浩大，
    歡呼為我受死之主，千秋萬歲無疆。
  2. 快來擁戴為王，聖潔至尊神子，
    跟祂的人快樂擁戴，因祂亦是人子，
    塵世千萬憂傷，祂曾經歷親嘗，
    因祂定意擔負罪債，使我得享平康。
  3. 快來擁戴為王，無比生命之王，
    萬邦民眾都蒙救贖，因祂為罪受死，
    快來歌頌歡欣，讚祂特殊宏恩，
    因祂一死戰勝萬死，恩門因祂大開。
  4. 快來擁戴為王，永建和平之王，
    普天之下戰爭止息，干戈化為頌揚，
    主治萬國萬方，主權地久天長，
    寶血所滋生命花開，蔚成異彩天香。


【常念主愛】
詩集：頌主聖歌，40

  1. 我晝夜常思念你的愛，耶穌！不能測長闊與高深，
    如瀑布，從高處澆下來，耶穌！使我心快樂頌主恩。
    你因愛，肯降世，成肉體，耶穌！捨棄你榮光大寶座，
    竟生在律法下為人子，耶穌！甘心受貧寒無枕所。
  2. 你的愛如筵席氣味香，耶穌！讓我蒙恩人來飽嚐；
    多虧你在十架代死亡，耶穌！甘願被咒詛掛架上。
    救贖我出死亡脫罪孽，耶穌！你寶血洗我白如雪；
    又差遣保惠師訓誨我，耶穌！行事得蒙主常喜悅。
  3. 我晝夜常羨慕你的家，耶穌！在天為聖徒備安宅：
    黃金街碧玉城樂無涯，耶穌！不再有痛苦與眼淚。
    得常在你恩惠慈愛中，耶穌！諸天所有福難較量；
    你的愛至永遠不變更，耶穌！榮耀圍繞我成光浪。
副歌：我的愛都澆奠你腳前，耶穌！因你比萬有滿我意；
      你到底又盡美，又盡善，耶穌！我心歡喜住你懷裡。


【頌主大愛】
詩集：頌主聖歌，41

  1. 我要頌主大慈愛，口舌永說不盡。甘願擔當我重刑，流血贖我罪身；
    將我污穢洗白淨，日與父神親近；身靈安居主愛裏，永遠滿足我心。
    主的愛滿足我心，主的愛滿足我心，
    何等長闊高深，令我稱頌歡欣，主的愛滿足我心。
  2. 我要頌主大慈愛，與眾聖同歌吟；欣感主愛激勵我，滿心火熱如焚。
    甘願與我為密友，彼此靈交日新；情意最厚恩無盡，主愛越久越深。
    主的愛越久越深，主的愛越久越深，
    深如最深海洋，我要時時歌唱，主的愛越久越深！
  3. 我要頌主大慈愛，遠超吾人心願，從主不測之豐富，充滿無量充滿；
    永遠沉潛主愛中，時時有新效驗；愛我終必愛到底，主愛永不改變。
    主的愛永不改變，主的愛永不改變！
    從永遠到永遠，我要歡聲頌讚，主的愛永不改變！


【主恩滿懷】
詩集：頌主聖歌，47

  1. 耶穌，每逢想念著你，愉快充滿心懷，
    若能到你面前安息，何等愉快歡欣。

  2. 有聲難唱、有心難想，記憶之中難尋，
    能比慈愛救主聖名，更加甜蜜的名。

  3. 痛悔之心得著希望，柔和之心得恩，
    傾跌之人如何蒙愛，尋者如何相逢？

  4. 尋著之人到底如何，筆墨何能形容，
    耶穌之愛究竟如何，唯有愛心能知。

  5. 耶穌是我唯一快樂，是我將來賞賜，
    榮耀真光唯有我主，直到無窮盡時。


【永不改變】
詩集：頌主聖歌，53

  1. 昨日今日直到永遠主話永不變，
    我主所言無論何言句句必應驗，
    罪人得救病人得痊，今日如往昔，
    轉悲為喜，驚慌得安，榮耀歸主名。
  2. 我主乃是罪人朋友特來施拯救，
    大家就近恩主腳前懺悔謙卑求；
    主言慈憐罪莫再犯，你罪皆赦免，
    自昔至今永永遠遠其恩不改變。
  3. 主曾醫治病患傷痛藉其大全能，
    現在我們疾病憂悶求醫也必應；
    祂曾分與婦人能力，一摸血源癒，
    今仍如昔信者得醫求之莫遲疑。
  4. 昔日主往以馬忤斯與們徒同路，
    我們度日似乎如此有主在一處，
    基督耶穌如何升天，祂還如何來，
    願主快來，願主快來，永與主同在。
副歌：雖然宇宙世界萬物漸次全改變，
      惟有耶穌永不改變，榮耀歸主名！
      榮耀歸主名！榮耀歸主名！
      惟有耶穌永不改變，榮耀歸主名！


【基督降生】
詩集：頌主聖歌，63

  1. 聽啊，天使讚高聲，傳報救主已降生；
    恩典臨地平安到，神人此後能和好，
    興起！地上眾生靈，響應天上讚美聲，
    天唱地和樂歡騰，基督降生伯利恆。
    天唱地和樂歡騰，基督降生伯利恆。
  2. 基督本有神形像，基督原是永遠王，
    竟在末世從天降，被童女生成人形；
    神性穿上血肉體，道成肉身何奧祕，
    甘願作人同人住，以馬內利是耶穌。
    甘願作人同人住，以馬內利是耶穌。
  3. 歡迎，天來和平王！歡迎，公義的太陽！
    帶來生命與亮光，使人復活醫人傷；
    虛己，撇下祂榮光，降生救人免死亡，
    降生使人得重生，降生使人能高升，
    降生使人得重生，降生使人能高升。
  4. 萬人救主眾生望，願你來住我心中：
    神而人者女人裔，為我，你毀眾仇敵；
    歡唱，我心要歡唱：「基督今作我心王！
    榮耀在天歸於神，平安在地我蒙恩。
    榮耀在天歸於神，平安在地我蒙恩。」


【卑苦君王】
詩集：頌主聖歌，69

  1. 誰躺臥馬槽當中，牧人來伏拜謙恭。
  2. 誰傷心獨在曠野，曾禁食四十晝夜。
  3. 誰講道人都喜聽，因言語溫柔和平。
  4. 誰夜往客西馬尼，心傷痛三次祈禱。
  5. 誰被釘在十架上，臨死時痛苦難當。
  6. 誰從墳三日復生，賜鴻恩救人靈魂。
副歌：是我主本有大榮光，是我主榮耀之君王，
      今在主腳前伏拜，稱我主為大君王。

版權屬 證主出版社 所有


【求來我心】
詩集：頌主聖歌，70

  1. 在昔日我主為罪人降生，撇榮冕離天上寶位，
    在大衛之城一窮苦馬棚，有空處是為主預備。
  2. 狐狸尚有洞飛鳥亦有巢，困乏時得安然居住，
    惟我主耶穌順父旨勤勞，在世間無枕首之處。
  3. 主賜人生命救人脫罪權，真如同解縲絏一樣，
    人卻戲笑主加以荊棘冠，且釘主在苦架之上。
  4. 何時唱凱歌聲音滿於天，願迎接得勝君歡喜，
    願聞主恩召向罪人發聲：在我旁有空處為你。
副歌：（１－３）求來到我心主耶穌，在我心有空處為你，
                求來到我心，主耶穌來，在我心有空處為你。
      （４）　　這時我甚望主耶穌，我主來也肯召呼我，
                這時我甚望主耶穌來，我主來也肯召呼我。

版權屬 證主出版社 所有


【你孤單麼】
詩集：頌主聖歌，72

  1. 你孤單麼？真孤單麼？耶穌比你更孤單！
    祂曾降生，成為人子，受盡凌辱和棄嫌！
    祂曾孤單，在城裡面，曾孤單在山野間；
    未見一人與祂同情，試想祂心何悽慘！
  2. 你困倦麼？常困倦麼？耶穌比你更困倦！
    祂曾經歷一切苦艱，背苦架往加略山。
    祂曾困倦在那晚間，祂曾困倦不能眠；
    大聲祈禱，汗如血點，跪在客西馬尼園。
  3. 你貧窮麼？真貧窮麼？耶穌比你更貧窮！
    飛鳥有巢，狐狸有洞，惟有祂常奔西東；
    從未安身，走遍鄉城，宣傳天道人不聽。
    想祂生在客店馬棚，葬在他人墳墓中。
  4. 你擔重麼？真擔重麼？耶穌比你擔更重！
    祂能擔當你我憂傷，安慰你我苦心腸。
    祂曾親身背負重擔，祂曾戴過荊棘冕；
    十字架上祂曾被懸，為救你我到父前。

版權屬 證主出版社 所有


【永久磐石】
詩集：頌主聖歌，77

  1. 永久磐石為我開，讓我藏身在你懷；
    願你所流血與水，解決我的雙重罪：
    贖我免去它永刑，救我脫離它權能。
  2. 縱我雙手不罷休，不能滿足你要求；
    縱我熱心能持久，縱我眼淚永遠流，
    仍不足以贖愆尤，必須你來施拯救。
  3. 兩手空空無代價，單單投靠你十架！
    赤身，就你求衣衫；無助，望你賜恩典；
    污穢，飛奔你泉旁，主阿，洗我，否則亡。
  4. 當我此生年日逝，當我臨終閉目時，
    當我飛進永世間，當我到你寶座前，
    永久磐石為我開，讓我藏身在你懷。

版權屬 證主出版社 所有


【來看羔羊】
詩集：頌主聖歌，82

  1. 大家來看贖罪羔羊，釘十字架，釘十字架，
    身流寶血替我受傷，在十字架，在十字架。
    耶穌臨終大聲喊說：我神我神，如何離我！
    因主擔當世人罪惡，在十字架，在十字架。
  2. 救主贖罪救恩完成，在十字架，在十字架，
    魔鬼敗陣救主得勝，在十字架，在十字架。
    地震石裂太陽無光，神的愛子替人受死，
    赦罪大恩施及萬方，在十字架，在十字架。
  3. 不論何處找必要傳，主十字架，主十字架，
    惟獨樂意以此誇口，主十字架，主十字架。
    歸服救主堅心立志，一生一世讚美不止，
    惟神羔羊替我受死，主十字架，主十字架。

版權屬 證主出版社 所有


【求你指教】
詩集：頌主聖歌，92

  1. 哦，主，求你指教我：為何十架高立，
    「憂患之子」懸掛著，手足被釘氣絕？
    教我：有何能值得你來為我受死？
    究竟我能值幾何？我有甚麼價值？
  2. 哦，主，求你指教我：為何並且為誰，
    你的肋旁被扎破，流出寶血和水？
    教我：如果無別人犯罪需你救贖，
    只是為著我一魂，你血仍須流出。
  3. 哦，主，求你指教我：你愛闊長高深；
    我若愚痴難測度，長闊誰能知悉！
    教我：直到你這愛將我硬心鎔化，
    直到我心滿感戴，我眼淚如雨下。
  4. 哦，主，求你指教我：我是何等罪魁！
    性情何惡，罪何多，心地何等昏昧！
    教我：惟你肯愛我，惟你能救失喪；
    能赦我罪免我禍，無你，我必滅亡！
  5. 哦，你是我救贖主，我心因你安息；
    因你曾將我救贖，我今完全歸你。
    哦，你竟不將我棄，這是甚麼愛呢？
    因你這希奇的愛，我要永遠愛你！

版權屬 證主出版社 所有


【祂活祂活】
詩集：頌主聖歌，100

  1. 我事奉復活救主，祂今就在世間，
    我知道祂是活著，無論人如何說，
    我親眼見祂慈手，親耳聽祂柔聲，
    正當我需要祂時，祂在我旁。
  2. 在我四圍環境中，我親見祂慈憐，
    雖然我心漸沉倦，但我總不灰心，
    我知道祂必引導，經過風雨飄搖，
    深信祂顯現之日，終必臨到。
  3. 哦！聖徒歡欣，歡欣，都當揚聲歌唱，
    當歌唱：哈利路亞，永歸基督君王！
副歌：祂活！祂活！基督耶穌今復活！
      與我同心，與我同行在人生的路途。
      祂活！祂活！救恩已經完成，
      你若問我祂如何活，祂活在我心中。

版權屬 證主出版社 所有


【生命泉源】
詩集：頌主聖歌，108

  1. 我主耶穌是生命源，我主耶穌是活水泉，
    凡喝這水主曾明說：「到永遠不再渴。」
  2. 主在曠野要開道路，主在沙漠要開江河，
    流出活水澆灌我心，到永遠，不再渴。
  3. 口渴的人就近水泉，願意的人白白來喝，
    必在腹中成為泉源，到永遠，不再渴。
副歌：難道永遠不再渴？真真永遠不再渴！
      難道永遠不再渴？真真永遠不再渴！
      凡喝這水，主曾明說：「到永遠，不再渴。」


【奇哉主道】
詩集：頌主聖歌，116

  1. 聖經都是真神言語，證明耶穌基督，
    道成肉身釘十字架，流血洗我罪污。
  2. 真神應許盡在聖經，備及今世來生，
    是我產業，成我詩歌，作我暗處明燈。
  3. 真神言語滿有能力，主必親自成全，
    比金更寶，比蜜更甜，永遠安定在天。
  4. 我願天天查考聖經，晝夜思想遵行，
    真理聖靈開導我心，使我識主更真。
副歌：生命之道極奇妙，我今篤信不懷疑，
      美哉主道，奇哉主道，生命之道奇妙，
      美哉主道，奇哉主道，生命之道奇妙。

版權屬 證主出版社 所有


【愛傳福音】
詩集：頌主聖歌，122

  1. 我愛傳講主福音，傳講天上妙事，
    傳講耶穌愛罪人，傅講祂為人死；
    我愛傳講主福音，福音是神大能，
    能救罪人免沉淪，能叫死人得生。
  2. 我愛傳講主福音，福音美妙稱心；
    勝過奪人的奇珍，勝過所夢黃金。
    我愛傳講主福音，福音益我何多！
    使我得到一新心，使我得進神國。
  3. 我愛傳講主福音，因人多未聽見，
    神是如何的慈仁，如何充滿愛憐；
    我愛傳講主福音，因那常聽之人，
    仍是饑渴要聽聞，像那未聽之人。
  4. 我愛傳講主福音，越傳越覺甘甜；
    每逢對人來講論，愈講愈覺新鮮。
    等我進到榮耀境，所唱之歌必新；
    雖新，仍是這一生，所愛老舊福音。
副歌：我愛傳講主福音，傳講老舊的福音，
      傳講耶穌愛罪人，傳講耶穌救恩。

版權屬 證主出版社 所有


【何必再遲】
詩集：頌主聖歌，151

  1. 勸罪人莫離主聖道，更不可閉目拒真光，
    請不再剛硬你心腸，快來得救恩！
  2. 主耶穌現在等待你，快接此救贖大慈愛，
    趁現在離罪就天父，請來得救恩！
  3. 凡到主這裡來的人，主應許總不丟棄他，
    快信從，救功就必成，請來得救恩！
副歌：何必再遲延？何必再遲延？
      你願得救，何不趁今天？

版權屬 證主出版社 所有


【再無可誇】
詩集：頌主聖歌，157

  1. 主啊！我再不誇自己，鄙視從前一切所有；
    以往所靠盡屬虛空，今只靠主流血救功。
  2. 我今立志靠我救主，世上萬事看為糞土，
    願與我主聯合不分，得主義袍遮蓋我身。
  3. 我今立志靠我救主，世上萬事看為糞土；
    願與我主聯合不分，得主義袍遮蓋我身。
  4. 我雖順從，不算有功，怎敢奉獻在聖殿中；
    只要相信，靠主恩典，以此祈禱得福無窮。

版權屬 證主出版社 所有


【主我今來】
詩集：頌主聖歌，160

  1. 我心何等歡喜，因聽救主說道：
    「我為你罪流出寶血，使你同得榮耀。」
  2. 我本軟弱可憐，行善毫無能力，
    惟主能顯救恩奇功，救我脫離罪權。
  3. 救主賜我聖靈，充滿在我心裡，
    更救我主恩上加恩，變成救主容形。
  4. 美哉贖罪寶血，美哉救世鴻恩，
    救主既然如此愛我，我要愛主更深。
副歌：主啊！我今來，我今來就你，
      求主洗淨我罪愆，洗淨在寶血裡。

版權屬 證主出版社 所有


【照我本相】
詩集：頌主聖歌，161

  1. 照我本相，無善足稱，惟你流血，替我受懲，
    並且召我就你得生，救主耶穌，我來！我來！
  2. 照我本相，不必等到自己改變比前更好；
    因你寶血除罪可靠，救主耶穌，我來！我來！
  3. 照我本相，反覆不定，疑信參半，如浪不平；
    內有掛慮，外有惡行，救主耶穌，我來！我來！
  4. 照我本相，貧、瞎、可憐，我真需要你的恩典，
    感我惡心，開我盲眼；救主耶穌，我來！我來！
  5. 照我本相，你肯收留，賜我生命，赦我愆尤；
    你既應許，必定成就，救主耶穌，我來！我來！

版權屬 證主出版社 所有


【為主而活】
詩集：頌主聖歌，211

  1. 我願獻身心，為基督而活，在一切事上，討我主喜悅，
    歡欣順服主，憑主旨導引。樂背負十架，一路隨主行。
  2. 慈悲主耶穌，受死作中保，使我免罪孽，復與神和好，
    感激主大愛，願聽主呼召，奉獻我一切，來隨主引導。
  3. 無論何境遇，總為主作工，盡各樣本分，使主名得榮，
    倘或有苦難，我情願忍受，為主名盡忠，得永遠生命。
  4. 在短瞬世間，願為主而活，因我心所愛，惟有主笑容，
    深願為我主，尋找失迷羊，引領疲倦人，安息主懷中。
副歌：哦，主耶穌我救主，我心奉獻給你，
      因你在十字架上，為贖我罪釘死，
      我要你作我救主，來住在我心裡，
      我一生一世到永遠，哦，主，完全歸你。


【信而順服】
詩集：頌主聖歌，255

  1. 當我與主同行，在祂話的光中，何等榮耀照亮我路程；
    當我肯聽命令，祂就充滿我心，信而順服者主肯同行。
  2. 沒有一點黑影，沒有一片烏雲能迷漫，當祂笑容顯露；
    沒有疑惑畏懼，沒有流淚憂慮能存在，若我信而順服。
  3. 沒有一個重擔，沒有一點為難，祂是不願讓我們痛苦；
    所有傷心損失，所有厭棄羞恥，都成祝福，若信而順服。
  4. 但我不能領會，祂愛何等的美，若我不放一切在壇上；
    因祂所給詩歌，因祂所賜喜樂，乃是為肯信而順服者。
  5. 然後，我纔會在祂的腳前敬拜，我就傍祂而同行前路；
    祂要求，我就許，祂差遣，我就去，不要怕，只要信而順服。
副歌：信而順服！因為除此以外，不能得耶穌喜愛，惟有信而順服。

版權屬 證主出版社 所有


【求主潔淨】
詩集：頌主聖歌，299

  1. 心靈深處時有罪慾，靠己力不能克除，
    求主使我聖潔完全，或用靈洗或鍛鍊。
  2. 人非聖潔無玷無污，不能親見神聖面，
    靠主潔淨隔膜盡除，始得站立於神前。
  3. 心不清潔作工無力，難免虧欠主榮耀，
    惟主能洗罪惡痕跡，潔白如雪有奇效。
  4. 吾人心靈原為神殿，絕不容物慾玷染，
    求將我心滌除乾淨，惟讓聖靈住其中。
副歌：潔淨我，潔淨我，求主澈底潔淨我。
      求用寶血，求用靈火，現在澈底潔淨我。


【依傍十架】
詩集：頌主聖歌，301

  1. 我心依傍主十架，在彼有生命水，
    基督寶血已流出，洗我萬眾罪孽。
  2. 依靠十架信雖小，救主沒有棄我，
    祂賜我聖靈光亮，照我昏眛心田。
  3. 我依傍十架求主，使我默念你恩，
    在世不論在何處，惟你命令是遵。
  4. 既靠十架當留心，時刻儆醒祈禱，
    敬虔等候主再來，同得天上榮耀。
副歌：十字架，十字架，我要時時頌讚，
      我眾罪都洗清潔，惟有耶穌寶血。

版權屬 證主出版社 所有


【願更完全】
詩集：頌主聖歌，318

  1. 主！使我更愛你，和你更親密，
    向你名更熱心，向你話更信，
    對你憂更關心，因你苦更貧，
    更覺得你看顧，更完全順服。
  2. 主！使我更我得勝，向你更忠誠，
    在你手更有用，對你仇更勇，
    受苦更為忍耐，犯罪更悲哀，
    更喜樂任怨勞，更完全倚靠。
  3. 主使我更屬靈，更常見你面，
    更脫世界生涯，更想慕回家。
    更願意處卑微，更輕看高貴，
    更為不顧自己，凡事更像你。
副歌：求主天天扶持我，給力量保守我，
      使我一生走窄路，使主心滿意足。

版權屬 證主出版社 所有


【唯一根基】
詩集：頌主聖歌，340

  1. 教會唯一的根基，乃主耶穌基督，
    蒙主重造恩新奇，栽培、澆灌、祝福。
    主從天上來尋她，為主聖潔新婦，
    捨身流血的代價，堅立永遠基礎。
  2. 雖從萬邦選出來，信徒都成一體，
    教會合一的根據，一主、一信、一洗，
    同尊唯一的聖名，同餐唯一天糧，
    同懷唯一的希望，同蒙恩愛久長。
  3. 雖她歷盡了艱辛，受人譏笑毀謗，
    內爭分裂了她身，異端叛逆中傷，
    聖徒焦慮對問說：「黑夜到底多長？」
    哭泣即將變歌聲，轉瞬便見晨光。
  4. 她雖在地卻聯合真神，三位一體，
    已享安息的眾聖，奧祕永恒團契，
    直至欲穿的望眼，看見光榮家鄉，
    到時凱旋的教會，得享安樂無疆。


【彼此連合】
詩集：頌主聖歌，347

  1. 兄弟相愛相親，須要心誠意真，
    彼此連合同意同心，正如天上良民。
  2. 在父寶座之前，盡心盡力祈求，
    一樣盼望，一樣懼怕，一樣安慰憂愁。
  3. 我也將你體諒，你也代我?當，
    倘或見人愁苦非常，大家都要心傷。
  4. 在天永無愁苦，罪孽毫無存留，
    愛心全備，情誼深厚，永享快樂無休。

版權屬 證主出版社 所有


【喫餅飲杯】
詩集：頌主聖歌，368

  1. 我主耶穌被賣之夜，手先拿餅祝謝，
    然後擘開遞給門徒：「你們分著領受。」
  2. 對門徒說：「你們可喫，此乃我的身體，
    為你眾人擘開受難，食時將我記念。」
  3. 後取聖杯用血立約，遞給門徒都喝，
    說道：「此杯表明我血，流出贖人罪孽。」
  4. 你要取餅，你要飲杯，此事繼續莫廢，
    直到那日我再降臨，在神國裡喝「新」。

版權屬 證主出版社 所有


【復興你工】
詩集：頌主聖歌，400

  1. 復興你工作，主！向你聖徒顯現；
    求你用權發命監督，讓你兒女檢點。
  2. 復興你工作，主！求你感動教會，
    為著罪惡憂傷痛悔，好讓你顯作為。
  3. 復興你工作，主！啟示你的寶貴；
    但願你愛在人心裡，好像復燃死灰。
  4. 復興你工作，主！祝福你的話語；
    但願你道所有真理，到處被人高舉。
  5. 復興你工作，主！證明你的得勝；
    但願你民起來戰爭，使敵權勢潰崩。
  6. 復興你工作，主！賜下當初權能；
    願其榮耀完全歸你，祝福則歸我們。
副歌：復興你工作，主！我們現今等候；
      但願正當我們俯伏，你就顯現能手！


【天父世界】
詩集：頌主聖歌，453

  1. 這是天父世界：孩童側耳要聽，
    宇宙歌唱四圍響應，星辰作樂同聲。
    這是天父世界：我心滿有安寧；
    樹木花草，蒼天碧海，述說天父全能。
  2. 這是天父世界：小鳥長翅飛鳴，
    清晨明亮好花美麗，證明天理精深。
    這是天父世界：祂愛普及萬千，
    風吹之草，將祂表現，天父充滿世間。
  3. 這是天父世界：求主叫我不忘，
    罪惡雖然好像得勝，天父卻仍掌管。
    這是天父世界：我心不必憂傷，
    父神是王：天地同唱，歌聲充滿萬方。


【獻上愛禮】
詩集：青年聖歌 I，200

我們誠心獻上愛的禮物，懇求天父從天伸手接受。
你曾白白賜我凡百所需，我願盡心盡性盡力愛你。


【詩二十三】
詩集：頌主聖歌，503

  1. 耶和華是我的牧者，我必不至缺乏。
    祂使我躺臥在青草地上，領我在可安歇的水邊。
    祂使我的靈魂甦醒，為自己的名引導我走義路。
    為自己的名引導我走義路，引導我走義路。
  2. 我雖然行過死蔭的幽谷，也不怕遭害，
    因為你與我同在。你的杖，你的竿都安慰我。
    在我敵人面前，你為我擺設筵席，你用油膏了我的頭，
    使我的福杯滿溢，使我的福杯滿溢。
  3. 我一生一世，我一生一世，必有恩惠，
    必有恩惠慈愛隨著我。我一生一世，我一生一世，
    必有恩惠慈愛隨著我，慈愛隨著我。
    我且要住在耶和華的殿中，我且要住在耶和華的殿中，直到永遠。

版權屬 證主出版社 所有


【詩一一七】
詩集：頌主聖歌，504

萬國啊，你們都當讚美耶和華，
萬民哪，你們都當頌讚祂。
因為祂向我們大施慈愛，耶和華的誠實存到永遠。
你們要讚美耶和華。

版權屬 證主出版社 所有


【詩一二一】
詩集：頌主聖歌，505

  1. 我要向山舉目，我的幫助從何而來？
    我的幫助，我的幫助從造天地的耶和華而來。
    祂必不叫你的腳搖動，保護你的必不打盹，必不打盹。
  2. 保護以色列的也不打盹，也不睡覺。
    保護你的是耶和華，耶和華在你右邊蔭庇你。
    白日太陽必不傷你，夜間月亮必不害你，必不害你。
  3. 耶和華要保護你，免受一切的災害，祂要保護你的性命。
    你出你入，耶和華要保護你，從今時直到永遠，
    要保護你，從今時直到永遠，直到永遠。

版權屬 證主出版社 所有


【感恩的淚】
詩集：迦南詩選精選，303

感恩的淚止不住地流，心裡的話兒說也說不夠。
一雙釘痕的手叩響久閉的門，一個柔和的聲音把我們的心奪走。
明知這路是十字架的路，有風，有雨，很大很難也很苦，
主慈愛的手時時拉著我的手，沒有任何理由不去走腳下的路。

版權屬 財團法人和散那福音傳播基金會 所有


【真的有一位神愛你】
詩集：迦南詩選精選100首，1

真的有一位神愛你，
真的有一位神愛你，
就是每天賜給你氣息的耶和華，
真的有一位神愛你，
真的有一位神愛你，
真的有一位神愛你，
就是能赦免你所有過犯的主，
真的有一位神愛你。

版權屬 財團法人和散那福音傳播基金會 所有


【都有走路的艱難】
詩集：迦南詩選精選100首，2

都有走路的艱難，都苦過你的苦，
憂傷過你的憂傷，忙碌過你的忙碌，
太陽牽著地球，樹根牽著泥土，
對方牽著對方，手牽手一起走，
趁地還存留，稼穡書夜寒暑，
耶穌說你要忠心，走完你該走的路，
趁地還存留，稼穡書夜寒暑，
耶穌說你要忠心，走完你該走的路。

版權屬 財團法人和散那福音傳播基金會 所有


【翱翔的地方是天空】
詩集：迦南詩選精選100首，3

翱翔的地方是天空，艱難的地方是腳下的路徑，
借清涼井水洗去一路風塵，我們又在主裡相逢，
同命運同脈搏，都要有寬廣的心胸，
只有我們同心並肩向前走，主的旨意必定亨通。

版權屬 財團法人和散那福音傳播基金會 所有


【一個有信心的人】
詩集：迦南詩選精選100首，4

一個有信心的人從不氣餒，遇到困難不後退，
不怕山有多高夜有多黑，祂知道信的是誰，
Come with me，和我起來，向全地之主發出讚美，
祂是造物主，祂是供應者，祂使我們天天有活水，
Come with me，和我起來，向拯救我們的磐石歡呼，
卸下你的憂慮，主就在這裡，祂正要來幫助你。

版權屬 財團法人和散那福音傳播基金會 所有


【壓傷的蘆葦】
詩集：迦南詩選精選100首，5

壓傷的蘆葦，祂不折斷，
將殘的燈火，祂不會吹滅；
每當我一人獨自流淚，祂總是站在我身邊，
啊！啊！將殘的燈火，祂不會吹滅。


【萬國的大使命】
詩集：迦南詩選精選100首，6

每次的相逢笑容都彼此銘刻，
是因為有耶穌在你心愛著我，
福音不分國籍，一定要傳遍萬國，
我們是蒙福的一代，是天國的使者，
戈壁灘上的駝鈴聲，山谷中的羊鳴，
聖靈不斷的感動，催促我們往前行，
往普天下去，傳福音給萬民聽，
這是萬國的大使命，萬國的大使命。

版權屬 財團法人和散那福音傳播基金會 所有


【你是我的主】
詩集：迦南詩選精選100首，7

你是我的主，你是造我的主，
我來到你面前，向你俯伏，
深深的敬拜，從內心發出，
因為你給我的恩典，數都數不清楚，
我願意降服，我願意順眼，
漫漫的路途上，我不會孤獨，
你是我的主，那是造我的主，
我願意深深的順服，深深的順服。

版權屬 財團法人和散那福音傳播基金會 所有


【在黑夜】
詩集：迦南詩選精選100首，8

在黑夜，我已看見黎明，在黑夜，我已看見晨星，
在黑夜，我要向主昂首，讚美的歌更加動聽，
在黑夜，花香更濃，在黑夜，腳步更加堅定，
黑夜的路，已經沒有幾程，你切記務要為主盡忠。

版權屬 財團法人和散那福音傳播基金會 所有


【每一天我都需要你的幫助】
詩集：迦南詩選精選100首，9

每一天我都需要你的幫助，
每一分鐘我都需要你的幫助，
面對禾場，我更需要你的幫助，
主，我需要你的幫助，
你來幫助，你來幫助，我需要你的幫助，
你來幫助，你來幫助，我需要你的幫助。

版權屬 財團法人和散那福音傳播基金會 所有


【我們終於成為贏家】
詩集：迦南詩選精選100首，10

如果沒有主愛的攙扶，像我怎能走到天涯，
如果沒有聖靈奇妙的引導，就沒有離家出走的步伐，
為了讓全球人的眼睛仰望主，都經受了風吹雨打，
巴不得一夜走遍全世界，把愛的種子播撒，
主會引導我們前行，走的會走，留下的就留下，
我們終於成為贏家，一道來復興中華。

版權屬 財團法人和散那福音傳播基金會 所有


【我沒有灰心過】
詩集：迦南詩選精選100首，11

我沒有灰心過，我沒有沮喪過，
那是因為基督在我裡面活，
高山擋不住我，苦難嚇不住我，
因為心中總有一團不會滅的火，
是主超然的大愛深深吸引我，
是主超然的能力每天引導我，
我要把主的大愛延伸到每一個角落，
這是昔日今日我要唱的歌。

版權屬 財團法人和散那福音傳播基金會 所有


【在動盪不安的年代裡】
詩集：迦南詩選精選100首，12

在這動盪不安的年代，耶和華伸出了雙手，
讓教會合而為一，賜下真理的靈，
大能者腰間佩刀，大有榮耀威嚴，
為真理謙卑公義，赫然坐車前往，
踐踏撒但，祂已勝利！復活，祂已掌權！
祂要行那最大的事，我們舉手讚美祂！

版權屬 財團法人和散那福音傳播基金會 所有


【別怕路艱難】
詩集：迦南詩選精選100首，13

別怕路艱難，別怕路遙遠，已經沒有幾個明天，
世界將承受極大的災難，我們有主朝夕相伴，
幾經主試煉，處處果滿園，和常青樹並肩耐歲寒，
捨身忘死離合悲歡，我們都是為要見主面。

版權屬 財團法人和散那福音傳播基金會 所有


【關上窗】
詩集：迦南詩選精選100首，14

關上窗，可以拒絕風，關上門，可以拒絕人，
可我卻無法拒絕你的愛，長闊高深，長闊高深，
飛到海極，你在那裡，到陰間下榻，你也在那裡，
成為小草，溶進滿山的綠，你一樣找到讓我心歸你，
哦主，你愛真稀奇，像我這樣你永不丟棄，
哦主，你愛何等稀奇，直到我甦醒全心歸你。

版權屬 財團法人和散那福音傳播基金會 所有


【我們高興而來】
詩集：迦南詩選精選100首，15

我們高興而來，我們平安而去，耶和華是我們的幫助，
大山可以挪開，小山可以遷移，祂慈愛平安的約永不離開，
在這千變萬化，虛浮的時代裡，要跟著不變的耶穌，
我們奔跑，我們傳揚，耶和華要派使者搭救，
哈利路亞！哈利路亞！我們歡呼稱謝耶和華，
哈利路亞！我們讚美，祂是我們永遠的幫助。

版權屬 財團法人和散那福音傳播基金會 所有


【復興的火】
詩集：迦南詩選精選100首，16

復興的火，復興的火，復興的火焰要丟在中國，
復興的火，復興的火，復興的火焰要燃遍中國，
積雪的山峰也要唱歌，每一寸土地都在快樂，
歡迎耶穌來到中國，復興的火焰燃遍中國。

版權屬 財團法人和散那福音傳播基金會 所有


【主當我向你跪下的時候】
詩集：迦南詩選精選100首，17

主當我向你跪下的時候，向你獻上感恩的祭，
這麼多年來你保守我，常在你的愛裡，
不管大事小事，沒有讓我去作難，
總有一雙施恩的手暗中保護我，
你在，愛就在，不怕風雨再不再來，
你在，愛就在，不怕風雨再不再來，
你在，愛就在，心中不怕受傷害，
你在，愛就在，不怕風雨再不再來。

版權屬 財團法人和散那福音傳播基金會 所有


【因為我們先聽見】
詩集：迦南詩選精選100首，18

因為我們先聽見天上的呼召，從此就不能和世人來比較，
如果我們不愛自已的同胞，愧對先祖的英靈，愧對眾多英豪，
我們同樣掙開家園的羈絆，主啊，一顆心，只有你知道，
我們切切盼望中國教會復興，哪怕在世的日子被你減少。

版權屬 財團法人和散那福音傳播基金會 所有


【這是奇妙的事】
詩集：迦南詩選精選100首，19

這是奇妙的事，這是稀奇的事，
我們今天相聚在一起，主在我們中間，
我們何等渺小，我們何等卑微，
創造的主竟和我們同工，和我們永相隨，
讓我們舉起手，讓我們張開口，
向永生神獻上感謝，是從內心發出。

版權屬 財團法人和散那福音傳播基金會 所有


【除祂以外別無拯救】
詩集：迦南詩選精選100首，20

我們神的城何等華美，我們要在其中行走，
祂的門必稱為讚美，祂的牆必成為拯救，
投靠祂的人何等有福，不怕風吹雨淋水沖，
祂是萬古不變磐石，我們站立永不搖動，
列國必看見祂的榮耀，列王要向祂屈膝，
除祂以外別無拯救，我們宣告直到地極，
除祂以外別無拯救，除祂以外別無拯救，
除祂以外別無拯救，我們宣告直到地極。

版權屬 財團法人和散那福音傳播基金會 所有


【昨天夜裡神讓我看見】
詩集：迦南詩選精選100首，21

昨天夜裡，神讓我看見，發白的莊稼到處一片片，
昨天夜裡，主開我雙眼，看到千萬同胞等候福音，
請過到這邊，請過到這邊，求助的聲音沉甸甸響耳邊，
不能再入眠，不能再閒懶，人子手裡拿著快鐮。

版權屬 財團法人和散那福音傳播基金會 所有


【你要知道羊需要牧人】
詩集：迦南詩選精選100首，22

你要知道羊需要牧人，牧人更需要羊群，
時代需要福音哪，禾場需要工人，世界各國都是一條根，
不管是酷暑還是風雪夜歸人，都有弟兄辛勤苦奔，
拿什麼見父神，扣心自問，務要盡你領受的職份。

版權屬 財團法人和散那福音傳播基金會 所有


【唱哈利路亞】
詩集：迦南詩選精選100首，23

唱哈利路亞！唱哈利路亞！唱哈利路亞！奉主名前進！
你是萬王之王，你是萬主之主，全地都認識你要向你歌唱！
你名稱為神之道，你是神興起的拯救的角，
你是萬主之主！你是萬主之主！你名被稱為神之道！

版權屬 財團法人和散那福音傳播基金會 所有


【因著耶穌愛的緣故】
詩集：迦南詩選精選100首，24

因著耶穌愛的緣故，我們勇敢活著，
因著靈魂需求的緣故，我們堅強活著，
不怕挫折和打擊，風雨煉錚骨，
雨濕衣，雪積身，不說累和苦，
我們是基督徒，一生要服事主，
世人在觀看，天使也記錄，
我們是基督徒，生來不怕苦，
走過小小村落，彎彎山路。

版權屬 財團法人和散那福音傳播基金會 所有


【窗外白雪片片】
詩集：迦南詩選精選100首，25

窗外白雪片片，是神給大地的恩典，
有多少人來讚美祂，向祂許一個願，
歲月的車輪，轉到今天，
神在看，神在看我們的表現，
地上再多的財富，也不能帶上天，
只有為主遵主旨，才能被記念，
新的世紀新的世紀，主要把人心來改變，
醒悟吧你能服事主，這才是最大的恩典。

版權屬 財團法人和散那福音傳播基金會 所有


【遠古的風推來遠古的潮聲】
詩集：迦南詩選精選100首，26

遠古的風推來遠古的潮聲，遠古的潮聲說著過去的事情，
在猶太的伯利恆城，救主耶穌為我而生，
天地看見，全球轟動，祂用身體丈量著回家的路程，
凡信祂的就得著永生，我要吹角喚醒中國的百姓，
別讓國土再千瘡百孔，別讓百姓再民不聊生，
中國要以耶和華為聖，五旬節的聖靈正運行。

版權屬 財團法人和散那福音傳播基金會 所有


【千種辛，萬種苦】
詩集：迦南詩選精選100首，27

千種辛，萬種苦，還是沒有停止腳步，
數數歲月，南雁北飛，仍要同行在風雨之路，
在這路上要學會天天仰望主，
在這路上都要有坦蕩的心途，
夜盡天又明，甘心去吃苦，一切都變成祝福。

版權屬 財團法人和散那福音傳播基金會 所有


【一樣的感動為中國鼓掌】
詩集：迦南詩選精選100首，28

一樣的感動，為中國鼓掌，從聖徒先知看到中國的希望，
每家每戶都打開門窗，聖靈的火焰落在每個人的頭上，
和過去不一樣，和過去不一樣，萬民一同舉目，向阿爸父仰望，
向阿爸父仰望，不再有創傷，浪子都要回家，回到父的身旁。

版權屬 財團法人和散那福音傳播基金會 所有


【那日天上的星星要墜落】
詩集：迦南詩選精選100首，29

那日天上的星星要墜落，如同颶風搖動著無花果樹，
地大震動日頭變黑，天就挪移，山嶺海島離開本位，
忿怒的羔羊要來，羔羊要來，誰能站得住？
穿白衣的人，穿白衣的人，穿著白衣的人。

版權屬 財團法人和散那福音傳播基金會 所有


【祂是我們的阿爸】
詩集：迦南詩選精選100首，30

少壯獅子還缺食忍餓，小羊兒竟一無所缺，
因為我們身邊有一位好牧者，祂就是耶和華，
豺狼來了我們也不懼怕呀，在沙漠不怕大風沙，
耶和華晝夜在保護我們，祂是我們的阿爸，
啦啦啦啦啦啦啦啦啊，啦啦啦啦啦啦啦啦啦啦啦，
耶和華晝夜在保護我們，祂是我們的阿爸。

版權屬 財團法人和散那福音傳播基金會 所有


【大能手】
詩集：迦南詩選精選100首，31

大能手，大能手，總有一雙大能手攙扶我，
面對世俗阻擋，面對萬家燈火，總有一雙大能手攙扶我，
催動我的血液，讚美歌聲不絕，總有一雙大能手攙扶我，
攀登莽莽青山，走過小小院落，總有一雙大能手攙扶我。

版權屬 財團法人和散那福音傳播基金會 所有


【靠主的寶血】
詩集：迦南詩選精選100首，32

主的寶血洗淨我們沉重的罪，我們一切都被更新，
從此我們被稱為光明的兒女，主用祂的寶血贖回。

靠著耶穌的寶血，打破一切的咒詛，讓全地的人都得釋放，
靠著耶穌的寶血，潔淨全地，主的名在全地得榮耀。

版權屬 財團法人和散那福音傳播基金會 所有


【風大雨大我都不怕】
詩集：迦南詩選精選100首，33

風大雨大我們都不怕，與我們同在的是耶和華，
風大雨大我們都不怕，與我們同在的比萬有都大，
不要把網撒向窄淺的河，不要把網撒向平靜的湖，
小樹經過狂風暴雨，才能長成參天大樹。

版權屬 財團法人和散那福音傳播基金會 所有


【你有多少心裡話】
詩集：迦南詩選精選100首，34

你有多少心裡話對主傾訴，
你有多少憂愁和恐懼，告訴慈愛的主，
你的軟弱和難處，天父最清楚，
不要擔心，完全相信，向前走就有路，
耶穌是主，耶穌是主，你有多少心裡話對主傾訴。

版權屬 財團法人和散那福音傳播基金會 所有


【我屬主】
詩集：迦南詩選精選100首，35

我屬主，我屬主，我永遠都屬於主，
走到哪裡，活到何年，主的慈愛從不改變，
我雖不好，主仍愛我，我的名字主記在心中，
走到哪裡，活到何年，我的心哪，不能改變。

版權屬 財團法人和散那福音傳播基金會 所有


【我一生中最大的事是認識耶和華】
詩集：迦南詩選精選100首，36

我一生最大的事，是認識耶和華，
我一生最美的路，是主為我興起，
祂將我極重的罪，投在深海裡，
祂的喜樂和平安，無一能相比，
噢，沙崙的玫瑰花，我今認識你，
噢，園中的鳳仙花，我更愛慕你，
噢，谷中的百合花，我深深愛著你，
你是萬古的磐石，我一生投靠你。

版權屬 財團法人和散那福音傳播基金會 所有


【主，我要尊崇你】
詩集：迦南詩選精選100首，37

主，我要尊崇你，主，我要感謝你，
因為你的雙手扶持我的生命，
主，我要敬拜你，主，我要稱謝你，
因為你的雙手扶持我的生命，
在孤單的日子，在黑夜的日子，
你讓我學會放聲歌唱，
在艱難的日子，在疲憊的日子，
你的慈愛總是環繞在我身旁。

版權屬 財團法人和散那福音傳播基金會 所有


【我今天為你祝福】
詩集：迦南詩選精選，704

我今天為你祝福，耶和華必天天看顧，
你在家，在外，你出你入，耶和華必一路保護，
你當除去恐懼的心，因為這不是從神來，
靠著耶穌永不搖動，我們一生蒙了大福。

版權屬 財團法人和散那福音傳播基金會 所有


【你是全世界的主】
詩集：迦南詩選精選100首，39

你是全世界的主，你是每個國家的主，
你是每個民族，每個家庭，我們每個人的救主。

你用臉光照我們，萬國已得知你的道路，
列邦要稱讚你，萬民要傳揚你，萬國因你快樂歡呼，
你是獨一之主，你是全世界的主，
地的四極都要敬畏你，你永遠活著。

版權屬 財團法人和散那福音傳播基金會 所有


【一定要傳回去】
詩集：迦南詩選精選100首，40

傳道是主的命令，沒有理由不聽從，
傳福音我們責無旁貸，一定傳回耶路撒冷，
因為門孔伸進受傷的手，時時感動每顆中國心，
面對風雨，舉起堅強手臂，聖靈催促我們去，
神賦予我們一雙足，是讓我們向前進，
所以我們不能停留，一定要傳回去。

版權屬 財團法人和散那福音傳播基金會 所有


【中國人】
詩集：迦南詩選精選100首，41

人是中國人，魂是中國魂，心是中國心，
音是中國音，火的時代催促我們走，
沒有忘記自己是一個中國人，中國的教會要行真理，
中國的教會要廣傳福音，火的時代催促我們走，
沒有忘記自己是一個中國人，讓中國教會成為神的家，
這是我們義不容辭的責任，讓中國教會向著真理走，
這是我們肩上最大的重任，這是我們肩上最大的重任。

版權屬 財團法人和散那福音傳播基金會 所有


【我們歡笑著繼續】
詩集：迦南詩選精選100首，42

我們歡笑著繼續，走到一起不要分離，
有風有雨是常見的，有苦難不要躲避，
一天一個故事，知道遠山遠水的含意，
路長路彎高高低低，魔鬼都懼怕合一，
福音沒有國界，真愛要得著仇敵，
我們歡笑著繼續，全人類歸向上帝。

版權屬 財團法人和散那福音傳播基金會 所有


【唱一首天上的歌】
詩集：迦南詩選精選，574

生命的河，喜樂的河，緩緩流進我的心窩。
生命的河，喜樂的河，緩緩流進我的心窩。
我要唱那一首歌，唱一首天上的歌。
天上的烏雲，心裡的憂傷，全都灑落。


【稍微不儆醒】
詩集：迦南詩選精選100首，44

稍微不儆醒，魔鬼就進攻，時刻要警惕，千萬別放鬆，
禱告要堅定，手潔心要清，行在光明中，百戰百勝，
弟兄千萬別放鬆，要常常禱告，信心堅定，
主發命令：時時儆醒，行在光明中，百戰百勝。

版權屬 財團法人和散那福音傳播基金會 所有


【沒有柵欄的天空】
詩集：迦南詩選精選100首，45

主啊，我懇切的求告你，施恩給中國教會，
你聽來自遠山的呼喚，給中國開一條路吧，
別讓百姓繞道行走，弟兄披著綿羊的皮到處奔跑，
主啊，我切切懇求你，施恩給中國教會，
坐在自己的葡萄樹下，也喝葡萄汁釀的酒，
像天空一樣沒有柵欄，福音在大地暢通。

版權屬 財團法人和散那福音傳播基金會 所有


【今天你要聆聽】
詩集：迦南詩選精選100首，46

今天你要聆聽，聆聽聖靈的聲音，
不求自己的益處，當以主的心為心，
今天你要聆聽，聆聽聖靈的聲音，
悔改帶來醫治復興，百姓都全然歸正。

版權屬 財團法人和散那福音傳播基金會 所有


【我要時時稱頌耶和華】
詩集：迦南詩選精選100首，47

我要時時稱頌耶和華，讚美祂的話必常在我口中，
我要時時稱頌耶和華，讚美祂的話必常在我口中，
我要常常舉手敬拜耶和華，讚美祂的話必常在我口中，
我要常常舉手敬拜耶和華，讚美祂的話必常在我口中。

版權屬 財團法人和散那福音傳播基金會 所有


【哭過笑過唱過沉默過】
詩集：迦南詩選精選100首，48

哭過，笑過，唱過，沉默過，
走過，停過，火熱過，灰心過，
走過最低，最低的深谷，爬過最高，最高的山坡，
年復一年，有過失落，困苦顛連，有過收穫，
歲月的大浪，在身邊沖過，悲喜的眼淚，無數次流過，
看哪！終於有一道天上的生命河，
流向中國，醫治中國，得著中國。

版權屬 財團法人和散那福音傳播基金會 所有


【有你我就有亮光】
詩集：迦南詩選精選100首，49

有你我就有亮光，有你我就有方向，
在大海中，你給我開道路，你是我的避風港，
我要舉目向你仰望，你永遠是我的力量，
在沙漠中你給我開江河，我的靈啊要向你歌唱。

版權屬 財團法人和散那福音傳播基金會 所有


【曾有很多的時候】
詩集：迦南詩選精選100首，50

曾有很多的時候，我們宣誓一生獻給主；
不怕刀劍、危險、苦痛，生死都不顧；
聖古的先祖都是這樣，讓主心得滿足；
貪生怕死偷安的人，已作了罪的奴僕；
一竹、一蘭、一石；有節、有香、有骨，
服事主是發自內心肺腑，走一步才是一步。


【中國的早晨五點鐘】
詩集：迦南詩選精選100首，52

中國的早晨五點鐘，傳來祈禱聲，
祈禱帶來復興和平，帶來合一得勝。
中國的早晨五點鐘，傳來祈禱聲，
人人都獻出真誠的愛，五湖四海皆弟兄。

中國的早晨五點鐘，傳來祈禱聲，
飛越了萬水千山，融化冰冷的心靈。
再沒有捆鎖，再沒有戰爭，
帶來了祝福，扭轉了命運，今年是好收成。
再沒有捆鎖，再沒有戰爭，
帶來了祝福，扭轉了命運，今年是好收成。

版權屬 財團法人和散那福音傳播基金會 所有


【主啊！我需要你的話】
詩集：迦南詩選精選100首，54

主啊，我需要你的話語，好像需要飲食一樣，
如果沒有你的話語，我就沒有力量，
主啊，我需要你的同在，好像需要呼吸一樣，
如果有了你的同在，我就免了死亡，
我要依靠，我要依靠耶和華，
就好像那一棵樹，栽在生命的河水旁，
炎熱來到呀不懼怕，乾旱之年毫無掛慮，
葉子青翠結果不止，我要依靠耶和華。

版權屬 財團法人和散那福音傳播基金會 所有


【祂的旨意不能攔阻】
詩集：迦南詩選精選100首，57

日頭啊日頭停留在基遍，月亮啊停留在亞雅崙谷，
這是耶和華所行的奇事，再沒有別的神能做出。
祂看地地震動摸山山冒煙，祂一斥責海底出現海底出現，
耶和華使人死也使人活，祂使人降卑也高升。
耶和華要打破惡人的計謀，信靠祂的人永穩固，
唯有耶和華萬事都能做，祂的旨意不能攔阻。


【教會合一】
詩集：迦南詩選精選100首，62

世道黑暗，主拉著我們的手，就像大海帶走那每一條河流，
教會合一，盼望了好久，弟兄和睦同居，有神貴重的油，
走啊，昂起頭，都熱情地伸出你溫暖的雙手，
生命河的泉水清澈見底，湧向主的國度，永久到永久。

版權屬 財團法人和散那福音傳播基金會 所有


【不知道前方的路還有多遠】
詩集：迦南詩選精選100首，70

不知道前方的路還有多遠，不知道有多少艱難和危險，
但我們的心願已定不再改變，開弓沒有回頭箭，沒有回頭箭，
來吧，讓我們齊心合力，衝過激流險灘，
不要怕那道路難走曲折蜿蜒，
我們要付出血的代價，將福音種子撒遍，
不求地上的報酬，只求天上來記念。

版權屬 財團法人和散那福音傳播基金會 所有


【主你若究查罪孽】
詩集：迦南詩選精選100首，73

主，你若究查罪孽，誰能站得住？
主，你若究查罪孽，誰能站得穩？
但你有豐盛的憐憫，你有赦免之恩，
叫我一生常存敬畏的心。

  1. 我身心疲累時，在你裡面享安息，
    我迷失方向時，在你裡面找回自己；
    主，你若是群山，我願作山中的小溪，
    日日夜夜依偎著你，依偎著你。
  2. 啊，迢迢長路，你總和我在一起，
    久經風雨裡，你是我生命的惟一；
    主，你若是大海，我就是海裡的一滴，
    你中有我，我中也有你。

版權屬 財團法人和散那福音傳播基金會 所有


【求主給我一顆心】
詩集：迦南詩選精選300首，28

求主給我一顆心，為你而活，拋開世上所有，
不再思索給我力量不至滑腳，走餘剩幾里路，
無論在何時、何方，願主來保守。

版權屬 財團法人和散那福音傳播基金會 所有


【走出去】
詩集：我心旋律 3 - 生命的執著，8

走出去，向南向北，走出去，向東向西，
張開你居所的幔子，擴大你帳幕之地，
你要捨己，主要用你，你要捨己，走出去，
肥沃的土地在你面前，腳踏之地屬於你，
主說你們要走出去，不要停留在那裡，
當信你神所立的應許，祂要將那地賜給你。


【不是沒有家】
詩集：迦南詩選精選100首，85

不是沒有家，不是不想家，只是還有很多的人，漂流在天涯，
我們也有家，我們也想家，只是還有很多的人，漂流在天涯，
我的家人別把我牽掛，現在我們背上行裝準備又出發，
不愁獨行，主為伴，聖靈引導天各一方，四海都是家。

版權屬 財團法人和散那福音傳播基金會 所有


【同路人】
詩集：和撒那新歌，179

只因為我們都是同路人，才會有同樣的經歷，
只因為我們都是同路人，才會有同樣的追求，
同甘苦，共患難，只有同路人最親。
同流淚，同喜樂，只有同路人最真誠。
感謝神，讓我們在真道上相逢，成為同路人，
我們內心發出同聲地歌唱讚美奇妙救恩，
心靈合一，相互理解，同路人一定要同心，
美好的盼望，永恆的國度，永遠屬於我們。


【山中的飛鳥你都知道】
詩集：迦南詩選精選100首，92

山中的飛鳥你都知道，野地的走獸也都屬於你，
我的心腸肺腑你都鑒察，在你面前我不能隱藏，
我要以感謝為祭獻給你，你是至聖至榮，
我要用心靈誠實敬拜你，現在就是了。

版權屬 財團法人和散那福音傳播基金會 所有


【今天今天最好消息】
詩集：迦南詩選精選100首，94

今天今天最好的消息，耶穌真愛你，
不管你在南和北，我在東與西，
今天今天最好的消息，耶穌真愛你，
哪怕你移居世界各地，祂也找到你，
世界各地，祂要找到你，
不分疆界和領域，都住在神家裡，
住在神家裡，心中多甜蜜，
今天今天最好的消息，耶穌真愛你。

版權屬 財團法人和散那福音傳播基金會 所有


【最知心的朋友】[國語]
詩集：迦南詩選精選100首，98

主！你是我最知心的朋友，
主！你是我最親愛的伴侶，
我的心在天天追想著你，渴望見到你的面。
在我人生的每一個台階，
在我人生的每一個小站，
你的手總是在攙拉著我，把我帶在你身邊。
告訴我當走的路，沒有滑上死亡線，
你愛何等的長闊深高，我心發出驚嘆，
有了主還要甚麼？我心與主心相連，
我已起誓要跟隨主，永不改變。

版權屬 財團法人和散那福音傳播基金會 所有


【走進新的一天】
詩集：迦南詩選精選100首，100
曲、詞：呂小敏

走進新的一天，心中甜美歡喜，
口中發出第一句話，主啊，我感謝你！
賜下你的恩膏，沐浴在你的愛裡，
呼喚著我的名字，把我帶進你的歲月裡。
賜給我智慧、膽量和能力，
跨越高山橫渡洋海，馳騁於大地，
決心要把福音傳遍，村落山谷和小溪；
一步一步的走下去，一步一步走到底，
新的一天，新的時代裡，主啊，我傳揚你！

版權屬 財團法人和散那福音傳播基金會 所有


【帶著你的歡笑】
詩集：迦南詩選精選300首，1

  1. 帶著你的歡笑，帶著你的歌聲，
    帶著你的誠實，帶著你的心靈；
    走進美好的聖所，尋求真正的人生，
    只有相信耶穌才是我們的路燈。
  2. 帶著你的姐妹，帶著你的弟兄，
    帶著你的一家，帶著你的鄰朋；
副歌：快把福音傳，快把福音聽，
      歡迎你們來到，歡迎你們來到，我們的大家庭。

版權屬 財團法人和散那福音傳播基金會 所有


【有一條路】
詩集：迦南詩選精選300首，2

  1. 有一條路需要我們尋求，有一條路需要我們去走；
    有一條路是神帶領的路，有一條路是全人類的路。
    這條路又窄又長，這條路崎嶇難走；
    有人看了看，有人走過了頭，
    有人走了一半，有人走了十分之九。
  2. 有一條路是救主走過的路，有一條路是世上沒有的路；
    有一條路是光明純正的路，有一條路是救你到底的路。
    這條路被人譏笑，這條路被人侮辱，
    你不要譏笑，你不要侮辱；
    你不要毀謗，你不要輕看我們的主。
副歌：誰能悖謬創造天地的主？
      誰能說祂不跟著歲月走？
      誰能說天地間沒有真神？
      誰能說出天和地的來頭？
      誰能說出萬物的來頭？

版權屬 財團法人和散那福音傳播基金會 所有


【走向光明】
詩集：迦南詩選精選300首，3

我們從黑暗走向光明，從死亡走向永生，
我們還有甚麼緣由，在這裡遲遲不行？
身邊既有這許多的見證，就當背起十架，與主同行。
在我們前面有神帶領，請你不要恐懼戰兢。

版權屬 財團法人和散那福音傳播基金會 所有


【我是神兒女】
詩集：迦南詩選精選300首，4

  1. 你是甚麼人？我是神兒女。
    你是甚麼人？我是神兒女。
    無論在何時，無論在何地，我們都要自豪歡喜。
    我們雖然不是在一起，卻都是主的身體，
    生活在每一個不同的環境，蒙神恩活在神家裡。
  2. 你是甚麼人？我是神兒女。
    你是甚麼人？我是神兒女。
    一同被蒙召，一同去尋覓，去尋覓天國的奧秘。
    我們天天歡聚在一起，神兒女心中不可有分歧；
    我們手拉手，肩並肩，去遵行神的旨意。

版權屬 財團法人和散那福音傳播基金會 所有


【主啊！我讚美你】
詩集：迦南詩選精選300首，5

主啊，我讚美你，因為你揀選了我，
在這茫茫的人海中，是你把我找索。
主啊，我讚美你，因為你愛了我，
你的愛充滿整個宇宙，充滿整個山河，
你的愛曾拯救多少人，
你的愛曾激勵我們去生活，
誰不向你屈身下拜，誰不向你高唱讚歌，
我們偉大的神啊，我們偉大的上帝，
是你把我們從塵土中高舉，
把我們從塵土中高舉，
說不盡你的慈愛，唱不盡你的公義，
在這廣闊的大地上，誰不感謝讚美你。

[ LORD, I Praise Thee ]
LORD, I praise thee, because You have chosen me.
Among this vast sea of people, you searched for me.
LORD, I praise thee, for You have loved me.
Your love fills the whole universe, fills the mountains and rivers.
Your love has saved many people, Your love incite us to live.
Who would not bow down before thee, who would not sing songs of praise to thee?
Our great GOD, our great High King in Heaven,
it is You that raised us from the dust, you raised us from the dust!
I can't talk the full extent of your lovingkindness,
I can't sing the full extent of your righteousness.
On this broad and vast land, who would not thank thee and praise thee.

版權屬 財團法人和散那福音傳播基金會 所有


【再度聚首聖山】
詩集：迦南詩選精選300首，250

我們再度聚首聖山，重新得力，
端起清茶祝福你，分享好消息，
四海患難共扶持，同舟又共濟，
燃亮心中的每一盞燈，春風又化雨，
你聽遠方傳來呼聲，你今在哪裡，
現在不是停留的時候，主說要用你。

版權屬 財團法人和散那福音傳播基金會 所有


【當稱謝進入祂的門】
詩集：迦南詩選精選300首，251

當稱謝進入祂的門，當讚美進入祂的院，
用歡呼的聲音擁戴祂作王，來到了我們的中間，
負載著我們的痛苦，負載著我們的懮患，
我們當稱謝進入祂的門，當讚美進入祂的院。

版權屬 財團法人和散那福音傳播基金會 所有


【我祝福你走過的地方】
詩集：迦南詩選精選300首，252

走過黃土高坡，也走過江南水鄉，
走過繁華的都市，也走過偏僻的村莊，
最難忘是不高的矮牆，還有柴門在風中吱吱響，
那裡有我弟兄和姐妹，現在是否安然無恙，
我祝福你走過的地方，別忘記看顧群羊，
給遊子開一條回家的路，成為黑夜的亮光。

版權屬 財團法人和散那福音傳播基金會 所有


【主給我的太多】
詩集：迦南詩選精選300首，254

主給我的太多，我給主的太少，
此時我俯伏在主面前，未語淚先落，
我的靈朝拜你，再一次憐憫我，
成為聖潔的兒女，在主裡面活，
主的靈感動我，骨中似乎有燒著的火，
眼睛不能停留在此刻，還有新的跋涉。

版權屬 財團法人和散那福音傳播基金會 所有


【濤聲依舊】
詩集：迦南詩選精選300首，255

濤聲依舊，濤聲依舊，彼得不再出海，別父跟耶穌，
濤聲依舊，濤聲依舊，不再聽那海鷗聲，不再划船作漁夫。

不再是水手，棄網跟耶穌，讓濤聲把往日的歲月都帶走，
新的起點，走祂從未想過的路，明明白白，知誰在牽著祂的手。

版權屬 財團法人和散那福音傳播基金會 所有


【一起讚美主】
詩集：迦南詩選精選300首，256

哈利路亞，啊，哈利路亞，我們一起讚美主，
哈利路亞，啊，哈利路亞，我們滿舌歡呼，
復興來到，南地河水復流，
被擄的人歸回，奔相走告，榮耀尊貴永屬我主基督。

版權屬 財團法人和散那福音傳播基金會 所有


【青春和昨天來不及回顧】
詩集：迦南詩選精選300首，257

青春和昨天來不及回顧，注定了今生要忙忙碌碌，
三百六十五個日子，櫛風沐雨，送走月亮迎來日出，
我們的心不後悔，那怕一路辛苦，
只要福音能傳遍，那怕餐風露宿，
我們需要理解和幫助，渴望教會合一，萬民歸主，
五湖四海，五湖四海手拉手，一個異象，從沒有回頭，
五湖四海，五湖四海手拉手，相親相愛，相連到永久。

版權屬 財團法人和散那福音傳播基金會 所有


【還要遠行】
詩集：迦南詩選精選300首，258

東西南北中，經歷多少苦痛，鑄就了百折不撓的真誠，
所有人的目光都注視著我們，意味著還要遠行，
沒有你的路，也沒有我的夢，都在神的旨意中，
不怕崇山峻岒，不怕重重疊峰，一定要完成大使命。

版權屬 財團法人和散那福音傳播基金會 所有


【歷史的長河送走昨天】
詩集：迦南詩選精選300首，259

歷史的長河，送了走昨天，
祖先的歷史，寫著多少辛酸，
回憶往昔，流過多少淚和汗，換來了今天，
我們深深感謝神的恩典，
讓天上的白雲，帶給天那邊，
這裡有我們的弟兄，不變的心願，
從異國到他鄉，不怕路遙遠，
執著的腳步，留下腳印一串串。

版權屬 財團法人和散那福音傳播基金會 所有


【何等大的慈愛】
詩集：迦南詩選精選300首，6

何等大的慈愛，耶和華給你，
何等大的恩典，耶和華給你，
我們在祂愛中邀遊馳騁，
耶和華親手把我們養育，
躲避無數的災難，飢荒和瘟疫，
祂用翅膀遮蔽你，賜平安，又保守你，
耶和華，有何神像你？
我們兩眼流淚，心深處呼喚著你，
我們立定往普天下，普天下傳揚你，
告訴他們你的作為，曾創造這天地。
信靠你、赦免罪惡、得永生永生；
生死禍福、宇宙的大權，在你手裡。

版權屬 財團法人和散那福音傳播基金會 所有


【傳道人的蹤蹟】
詩集：迦南詩選精選300首，7

從南到北，從東到西，從古到今，
從這裡到那裡，大地上，留下多少傳道人的腳蹟。
緊跟耶穌所留下的榜樣、旨意，
拋開世事奔上山去，為了福音的興旺，
破家步履堅毅，昂首天涯苦痛看喜。
雖然荊棘叢叢，雖然豺狼群立，
雖然酷暑嚴寒，雖然狂風暴雨，
他們始終沒有一句怨言憤語，
沒有一句怨言憤語，承擔著教會的大小事理。
日夜奔波不顧寒飢，忍受著多少人的諷刺不理；
不求理解，地位名利，
被人屈打下在監裡，為主殉道可歌可泣，
我們低頭省察自已，是否為主獻上一點一滴？

版權屬 財團法人和散那福音傳播基金會 所有


【主啊！願你拉著我們的手】
詩集：迦南詩選精選300首，8

主啊，願你拉著我們的手，在風雨中行馳；
主啊，願你牽著我們的心，飛往世界各地。
願你的精兵，從這裡走出，願你的隊伍在這裡崛起；
願將福音的火把傳遍天涯，傳遍地的四極。
走走走，跟隨你！跑跑跑，跟隨你！
有一天中國要興起，有一天中國要興起！
衝破那緊閉的大門，攻破那堅固的營壘；
福音的旗幟將在中華飄揚，教會要合一！合一！

版權屬 財團法人和散那福音傳播基金會 所有


【興起吧！我的心】
詩集：迦南詩選精選300首，9

巍巍的高山，茫茫的海洋，我站在高山隔海觀望，
基督的精兵奔赴戰場，他們正把福音烈火點旺。
離開親人，背井離鄉，收割莊稼，牧養群羊。
我的心中，熱血在流淌，在這有限年日，我該怎麼樣？
興起吧！我的心！興起吧！末後的人！
許多使命和託付，在我們這一代肩上，
走過艱難的黑夜，迎著黎明的曙光，
天南地北靈胞相應呼喚，一同奔上戰場。

版權屬 財團法人和散那福音傳播基金會 所有


【拉著你的手】
詩集：迦南詩選精選300首，10

拉著你的手，拉著你的手，
讓我們一起，跟著耶穌走，
不要看環境，也不看道路，
只有一個信念，前進不退後，
乘風從南到北，破浪從西到東，
展開信心的翅膀，傳揚耶穌的名，
告別父母，告別弟兄，我要踏上福音的歷程，
縱然是苦，昂首挺胸，風霜雪雨更加從容，
因為我己看見新耶路撒冷，
我的腳步更快更加堅定。

[ Let's follow Jesus ]
Let me get hold of your hand,
let me get hold of your hand, let us follow Jesus together.
Look not the surrounding, look not the road,
but have only one belief, that we go forward and not backward.
Riding the wind from South to North,
breaking the waves from West to East,
spread the wing of faith, to preach Jesus!
Bid farewell to parents, bid farewell to brothers,
I am treading the path of the gospel.
Even it is tortuous, yet I will raise my head and brace my chest;
I hold my composure amidst rain, frost, snow and rain.
Because I see the New Jerusalem,
I will walk even faster and more resolute.

版權屬 財團法人和散那福音傳播基金會 所有


【弟兄你又起程】
詩集：迦南詩選精選300首，11

  1. 在這短暫的相聚中，弟兄你又起程，
    在這短暫的相聚中，弟兄你又起程，
    難捨難分，淚在心中流，願主祝福你，多多保重，
    前方任重道遠，路途不平，四海為家在風雨中。
    我們今日分別，何時相逢？願主與你同行！
  2. 在這短暫的相聚中，弟兄你又起程，
    在這短暫的相聚中，弟兄你又起程，
    願我們很快很快的再見面，
    你臉上挂著的是勝利笑容，
    前方任重道遠，路途不平，四海為家在風雨中。
    流淚撒種的必歡呼收割，今年又是一個好收成！

版權屬 財團法人和散那福音傳播基金會 所有


【也許】
詩集：迦南詩選精選300首，12

也許我有一天，住進監裡，
也許我有一天，為主而去。
弟兄姊妹呀！心中不要悲傷，
不要說我們有多少冤屈，
主不是這樣嗎？死有甚麼了不起！
只要你我死得有意義，
死了我一人，後人又站起，
天國的福音不會止息。

版權屬 財團法人和散那福音傳播基金會 所有


【我別無所求】
詩集：迦南詩選精選300首，13

我別無所求，我只求耶穌，
我別無盼望，我只盼望耶穌，
我別無愛慕，我只愛慕耶穌，
我別無選擇，我只選擇耶穌。
耶穌啊！充滿我！我心滿足富有，
耶穌啊！充滿我！我心甜美享受，
耶穌啊！我主！我心在渴望等待，
求你永永遠遠住在我心靈深處。

版權屬 財團法人和散那福音傳播基金會 所有


【主啊求你來到我們中間】
詩集：迦南詩選精選300首，14

主啊！求你來到我們中間，讓我們見到你的榮光。
開啟我們的眼睛和心竅，才能辨認方向。
惟有你是神，是真神，是活神，是永遠的王。
主啊！求你來到我們中間，把我們的心照亮。

版權屬 財團法人和散那福音傳播基金會 所有


【獻上你虔誠的祈禱】
詩集：迦南詩選精選300首，15

獻上你虔誠的祈禱，求主復興教會，
獻上你虔誠的祈禱，求主使教會合一。
獻上你虔誠的祈禱，讓萬民流歸主聖山；
獻上你虔誠的祈禱，黑暗權勢盡都逃避。
你的本份，我的本份，是獻上虔誠的祈禱，
你的本份，我的本份，是作主家的工，
你的本份，我的本份，是傳揚耶穌，
你的本份，我的本份，是愛人拯救靈魂。
從今我們不再沉睡，我們要完全甦醒，
從今我們不再沉浮，我們有崛起，
來吧讓我們同心獻上虔誠的祈禱，
人世間充滿耶穌基督和平的福音。

版權屬 財團法人和散那福音傳播基金會 所有


【聖靈的能力】
詩集：迦南詩選精選300首，16

能力，能力，聖靈的能力，拖撫著萬有，牽引著我和你。
世人不能看清，世人無法明白，這是一種不可測度的能力。
能力，能力，來自耶和華，能力，能力，在耶和華的隊伍裡。
祂將能力佩戴給祂兒女，在黑暗的時代裡光芒萬里。
聖靈的能力大而無比，參透萬事創造天地，
人心在他面前完全顯露，沒有人能逃避。
聖靈的能力，更新我和你，聖靈的能力，震動我和你，
祂曾指引我們走正路，把我們一直帶向新天新地。

[ The power of the HOLY SPIRIT ]
Might Might the might of the HOLY SPIRIT.
It leads the universe it leads you and me.
The non-believers understand it not nor do they perceive it.
This is power beyond measure.
Might might comes from Jehovah ,
Might might in the army of Jehovah.
Jehovah bestows this might onto His children that they are like beacons shining afar.
The power of the HOLY SPIRIT is so great that nothing compares to it,
it sees through all things it created the whole Universe.

All the hearts of men are open before it none can escape from it.
The power of the HOLY SPIRIT renews you and me.
The power of the HOLY SPIRIT shakes you and me.
It leads us onto the right road shepherding us to the New Heaven and New Earth.

版權屬 財團法人和散那福音傳播基金會 所有


【聖靈在我的心】
詩集：迦南詩選精選300首，17

聖靈在我的心，我多想跳躍，
聖靈在我的身，我多想飛跑，
沒有愁苦呀！樂淘淘，好像在雲裡呀！輕飄飄。
多麼美！多麼好！偉大的聖靈啊！你真奇妙。
多麼美！多麼好！我完全被你溶化了。

[ The HOLY SPIRIT in my heart ]
The HOLY SPIRIT is in my heart that I want to jump!
The HOLY SPIRIT is in my body that I want to run!
Without worry without bitterness; my heart is filled with joy;
like floating in the clouds so beautiful so good.

Great HOLY SPIRIT you are wonderful!
So good So good I melt before you!

版權屬 財團法人和散那福音傳播基金會 所有


【在這些僅存的年間】
詩集：迦南詩選精選300首，18

在這些僅存的年間，你該怎麼樣？
你是儆醒，你是沉睡，還是飄泊沒有定向？
你是站在世界，還是在主的身旁？
你是專心愛主，還是虛度時光？
主啊，求你賜給我們智慧與膽量，
讓我們跟隨你的腳蹤，打那美好的仗。

[ In these remaining years ]
In these remaining years what would you do?
Are you awake? or are you asleep? or are you drifting aimlessly?
Are you standing on the side of the world
or are you standing on the side of GOD?
Do you love LORD with all your heart might and mind ?
or are you wasting your time?
LORD I pray thee to give me wisdom and courage.
Let us follow your foot-step and fight the good fight.

版權屬 財團法人和散那福音傳播基金會 所有


【為什麼不走出那城】
詩集：迦南詩選精選300首，19

  1. 為甚麼不走出那城？爬上高高的山巔，
    棄絕腐化的世界，仰望天外的天，
    白雲從身邊飄過，上帝在向我們呼喚，
    人生的關鍵時刻，你是否存在心間？
  2. 為甚麼不走出那城？抖掉身上的塵土，
    擦乾悔眼的淚水，迎著那清爽的風，
    我們已經看跛塵世，虛空虛空虛空，
    明知是虛空，為甚麼不走出那城？
  3. 為甚麼不走出那城？點燃心中的烈火，
    迎著初升的太陽，尋找自已的歸宿，
    我們來到這個世界，只是一段暫時的旅途，
    我們應尋找永遠的住處！
  4. 為甚麼不走出那城？跟隨上帝的呼召，
    撥開眼前的迷霧，踏上那天路歷程，
    脫離那城的罪惡，脫離那城的紛爭，
    願神的兒女們，都勇敢地走出那城！

版權屬 財團法人和散那福音傳播基金會 所有


【主的鐘聲】
詩集：迦南詩選精選300首，20

已經未有時間再閒站，已經未有心思再貪戀，
快把嫉妒紛爭世俗掉下，你看天上的人們已快站滿，
快發起熱心，沿著主的標竿，忘記背後努力面前，
主的鐘聲在耳邊一次次敲響，難道你仍沈睡不曾聽見？
快甦醒吧，時間不容你再閒站！快甦醒吧，時間不容你再貪戀！
你聽主的鐘聲又在耳邊敲響，祂是在催促著你我快快向前！

版權屬 財團法人和散那福音傳播基金會 所有


【你我同行】
詩集：迦南詩選精選300首，21

你生長在那邊，我生長在這邊，
你我為尋求真理，踏上一條地平線。
你不曾認識我，我也沒有和你見過面，
你我卻被神召，相識在今天。
你我從今不再陌生，神已經在你我中間，
你我要常常喜樂，互相勸勉。
主已經近了，你我不要再閒站，
應當一無掛慮，為主奉獻，
讓你我一起站立起來，攜手向前登攀。
山再高，擋不住你我信心的雙眼：
海浪再洶湧，擋不住你我前進的風帆。
讓你我彼此相愛，與神面對面。

版權屬 財團法人和散那福音傳播基金會 所有


【我多想天外的家】
詩集：迦南詩選精選300首，22

  1. 我多想天外的家，天外的家，金光閃閃晶碧長闊高四千里；
    鼓笛聲聲弦琴錚錚，歌聲洋溢，充滿整個新天新地。
    我多想天外的家，天外的家，這世界非我家，只是客旅。
    主差我們來作祂的工，五千兩二千兩一千兩分發給你，
    你是賺回還是埋藏，不再奢華宴樂，虛度好時光；
    不要忘記我們的故鄉，天父正在門口張望。
    這世界就要像一件外衣，漸漸的舊了，主要把它廢去；
    唯一的道路主已告訴你，不要忘記回家去。
  2. 我多想天外的家，天外的家，沒有愁煩沒有歎息，
    一片歡聲笑語，彈彈唱唱，永不分離，盡情歡唱在主愛裡，
    我們要見主的真體，和祂面對面相交，多麼甜蜜，
    給我們揭開那天國的奧秘，我們享受在祂的榮耀裡
    又給我們談論一個完整的故事，
    從太初到現在很美，有我也有你，回想人世間一件件往事，
    奇妙的安排，盡都有主的好美意，
    眾天使天軍同來圍繞著祂，高唱哈利路亞榮耀歸與給三一神，
    城中靈風吹香氣滿溢，讚美不息在主的永恆裡。

版權屬 財團法人和散那福音傳播基金會 所有


【我要歌頌、我要讚美】
詩集：迦南詩選精選300首，23

我要歌頌，我要讚美，無論在天涯和海角，
我要稱謝，我要傳揚，無論是順境和逆境。
因我的心中有一位救主，祂是我生命的源頭，
把我帶向平安的路上，我心像活水流；
使我起死回生，懸崖勒馬，沒有掉下淵淵幽谷。
我心多激動，像河流奔騰，禁不住要讚美歡呼！
願我讚美，歡呼的聲音，響遍整個環球，
讓人們都知道我有一位救主，就是耶穌。

[ I will sing and give praise ]
I will sing I will give praise wherever I am.
I will give thank I will extol thee
in whatever situation I am in - bad or good.
For I have a redeemer.
He is my fountain of life bringing me to the road of peace.
My heart is like a stream of water full of running water.
He saved me from death to life.
I was like a horse rushing to a cliff,
but he restrained me prevented me from falling into the great deep.
How excited I am my heart is like a torrent of water,
that I cannot restrain myself from praising thee!
May my praise may my shouts of joy resonate throughout the earth.
That everyone may know that I have a redeemer and He is Jesus.

版權屬 財團法人和散那福音傳播基金會 所有


【一位耶穌牽動著萬國人的心】
詩集：迦南詩選精選300首，24

一位耶穌，牽動萬國人的心，
不同言語，性情身份，成為一家的人，
跳動著一個脈搏，擁有一個生命救恩，
流淌著一樣的血液，我們是親人，
彼此攙拉，愛是根本，
互相寬容，沒有怨和恨，
沒有高和矮，貴賤之分，
神用祂的大愛，把我們聯絡成為一人，
同樣的心思，為主捨身，
同樣的意念，去搶救靈魂，
同一個異象，教會復興合一，
神的大軍充滿信心，在主愛中向前進，
我們擁有一個心願，向往錫安大道，
同有一個腳步，走近耶路撒冷，
我們的心已被神奪去，
祂的能力，曾折服萬國萬邦的人，
啊！主耶穌！誰不來跟從你！

版權屬 財團法人和散那福音傳播基金會 所有


【我的歌】
詩集：迦南詩選精選300首，25

不知道甚麼時候認識了紅藍紫，不知道甚麼時候我已經長高；
不知道天空為甚麼會有白雲，不知道花兒為甚麼那樣紅。
為甚麼樹葉落了還要發芽，為甚麼春夏秋冬輪復返，
為甚麼風和空氣我看不見，為甚麼太陽月亮星星掛在高天，
這一切，還要很多很多很多，在我的心中成了一個難解的謎，
我在風中猜想，在雨中尋覓，尋了很久很久，沒有找到謎底，
聽人說，你去尋求真神，祂會完全的告訴給你，
因為祂曾創造天地，智慧知識和所有都在祂那裡，
從此我便走上了尋求神的道路，多歡喜找到了偉大的上帝，
給我解開很多很多的謎，告訴我人生的價值和意義，
扭轉了我的人生，生命變得豐富而美麗，
不再風中徬惶，不在路口上猶豫，
找到了生命和美，找到了癡愛所依，
朋友你是否也有這些謎？請你快來認識上帝！
祂離你不遠，在你的身邊，在你的信心裡。

[ My song ]
I don't know when I began to know red green blue.
I don't know when I grew tall.
I don't know why there are clouds in the sky.
I don't know why the flowers are so red.
Why do trees drop leave and bud again?
Why do spring summer autumn winter rotate?
Why can't I see the wind and the air?
Why do the sun moon and the stars hang high in the sky?
These and many many others become difficult riddles in my mind.
I think of them amidst winds I search for them amidst rains.
I searched for a long long time yet I found not the answers.
I heard someone said "Search the true GOD and He will tell you everything.
For He created the heaven and the earth.Wisdom knowledge and everything are in Him."
That moment on I began my search for GOD.
How happy I am to have found the Almighty GOD,
that explains to me the many many riddles,
that tells me the value and meaning of life.
It turned my life and my life becomes rich and beautiful.
No longer I am confused in the wind no longer I stand puzzled at the crossroad.
I have found life and beauty found the GOD I deeply love and rely on.
Friends do you have these questions?
Then please come and know GOD.
He is not far from you He is beside you.He is in your heart!

版權屬 財團法人和散那福音傳播基金會 所有


【曠野不再荒涼】
詩集：迦南詩選精選300首，27

曠野不再荒涼，已長出香柏樹林，
人們不再昏昧，已睜開屬靈眼睛，
啞巴不再閉口無語，要開口講話，
癱子已經站起來，開始行走，
耶和華已在我們中間要興起，興起，
祂的軍隊浩浩蕩蕩遍滿全地，
耶穌基督要改變這個時代，
多人奔跑，知識增長，述說神的愛，
心中燃燒著一團火，萌發著一種愛，
不可阻擋就要燃燒，燃燒起來，
聖靈要在這裡行奇事，行奇事，
就在今天，就在今天，在這個時刻。

版權屬 財團法人和散那福音傳播基金會 所有


【誰是牧羊人】
詩集：迦南詩選精選300首，29

風雨中有你的身影，每條路上留下你的腳步聲，
披星戴月，腳步匆匆，今天北山谷，明天又上南北嶺，
日日月月，春夏秋冬，羊的好牧人，不是僱工，
一顆心，為主家盡忠，一顆滾燙的心，至死忠誠，
迷羊流離，小羊哀鳴，牧羊人的心中怎能安定，
誰是牧羊人？誰是牧羊人？主看得清。

版權屬 財團法人和散那福音傳播基金會 所有


【人生還有幾個春秋】
詩集：迦南詩選精選300首，30

人生還有幾個春秋？為主作工還有多少天？
時候不多的日子裡，親愛的靈胞，請你睜開雙眼，
願你的腳步，快快向主回轉，主已對我們說，時間短暫，
多少次的警戒和勸勉，你是否看到主慈愛的雙眼，
世事多變化，罪惡滿人間，唯有耶穌是我們的保障，
在祂裡面躲避未料到的災難，我要與主同去，
風雨中我要把道傳，人生還有幾個春秋？為主作工還有多少天？

版權屬 財團法人和散那福音傳播基金會 所有


【求主一件事】
詩集：迦南詩選精選300首，31

主耶穌啊！求主一件事，在這些日子中，拿起我來使用，
我願謙卑順服，活在你的旨意中，
潔我，煉我，用你的手來雕刻我，
捆綁我浪漫的心，因我在你手無法越過，
我願為你死，我願為你活，
主耶穌啊，求你來鑒察我，求你來使用我。

版權屬 財團法人和散那福音傳播基金會 所有


【回憶當初】
詩集：迦南詩選精選300首，32

回憶當初，蒙召的時候，你去深思所走的這段路，
多少往事歷歷在目，神每時每刻都在眷顧保守，
多少的眼淚，歡笑和造就，
我們越往前走，得到的越多越富有，
當代的人，何等有福，
被神選召，與神同工，樂悠悠，
追想上古先賢，所走的路，歷經滄桑不回頭，
多少的苦難，多少淚和汗，
信心不變，腳步堅定，執著地追求，
我們怎能忘記神的恩，
見證人如雲圍著我們，
我們當剛強，壯膽地跟主走，
現在正是為主作工的好時候。

版權屬 財團法人和散那福音傳播基金會 所有


【用靈歌唱】
詩集：迦南詩選精選300首，33

我要用我的靈歌唱，發出真誠的言語，訴說衷腸，
你愛如甘霖，從天下降，何其美何其好何其寬廣，
謝謝你謝謝你愛我的主！我要用我的靈歌唱！

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌寶貝】
詩集：迦南詩選精選300首，35

耶穌寶貝，寶貝耶穌，耶穌愛我，我屬耶穌，
我在尋求主的榮面，我已聽見主的聲音，
主說我以永遠的愛愛你，我的話語永不改變，
只要你真心來尋求我的面，我必定讓你得已尋見。

版權屬 財團法人和散那福音傳播基金會 所有


【我們團聚在這裡】
詩集：迦南詩選精選300首，36

主使我們團聚在這裡，主使我們這樣相識，
和睦同居何等的美善！人世間難以找尋，
可是我們還要分手，奔那擺在前面的路，
請你珍惜這份光明，讓主的靈帶領我們，
肩負偉大光榮的使命，我們都是天國的使臣，
放眼天下，你我走一趟，要將真理揚起來，
主的靈在我們的身上，將主的話語傳到列邦，
報告神悅納人的禧年，受壓得自由，被擄得釋放，
邁開大步向前走，忠心為主，不虛度時光，
我們還有相逢的時刻，那是在傳福音的大道上，
那是在傳福音的大道上。

版權屬 財團法人和散那福音傳播基金會 所有


【再去尋起初的心】
詩集：迦南詩選精選300首，37

你的心為何這樣憂悶？你的靈為何這樣枯乾？
你看幫助你的是誰？你聽主說話的聲音，
起初的愛心何處去？起初的奔跑在那裡？
起初的心願已被主紀念，
現在你為何沒有言語？
折毀你心中的牆，再去尋你起初的心，
主的心多焦急，主的眼望著我和你。

版權屬 財團法人和散那福音傳播基金會 所有


【主愛我的愛】
詩集：迦南詩選精選300首，38

主愛我的愛，我已經看見，心中不住地跳動，
平靜的心中有了漣漪，開始了新的航程，
不再求世上的甚麼，主這裡多豐富，
生命的源泉，活水的江河，廣賜給尋求主的人，
啊，我的心在歌唱，歌唱這位耶穌，
啊，我的靈在歌唱，稱謝萬主之主！

版權屬 財團法人和散那福音傳播基金會 所有


【這是耶和華所定的日子】
詩集：迦南詩選精選300首，39

這是耶和華所定的日子，我們要在其中高興歡喜，
這是耶和華所定的日子，我們要在其中高興歡喜，
你我他來自南北西東，從遠方相聚到這裡，
邁步同登耶和華的山，領受祂口中的言語，
多美好神與人同居，多美好我們又在一起，
乘駕地的高處，昂首青天外，行在主的慈愛裡
敞開你的心靈放聲高唱，神的帳幕在這裡
這是耶和華所定的日子，我們要在其中高興歡喜。

版權屬 財團法人和散那福音傳播基金會 所有


【同路人】
詩集：迦南詩選精選300首，40

只因為我們都是同路人，才會有同樣的經歷，
只因為我們都是同路人，才會有同樣的追求，
同甘苦，共患難，只有同路人最親。
同流淚，同喜樂，只有同路人最真誠。
感謝神，讓我們在真道上相逢，成為同路人，
我們內心發出同聲地歌唱讚美奇妙救恩，
心靈合一，相互理解，同路人一定要同心，
美好的盼望，永恆的國度，永遠屬於我們。

版權屬 財團法人和散那福音傳播基金會 所有


【神的選民】
詩集：迦南詩選精選300首，41

天上的星星無數個，地上的人兒數也數不清，
在這塊土地上，走過來我們這群人，
早在創世之先，被神所預定，
少年人和處女，老者和孩童，
被神奇妙的愛選召，在同一個時代中，
互相尊敬，我們永遠是和平，
風雨同舟不分離，榮耀主的名，
我們是獨居的民，不列在萬民中，
神給我們的應許乃是永生，
我們是天上的民，擁有一座美麗的城，
神為信主的人預備，直到永恆，
我們被神選召，歸神為聖，
被神高舉，與神同行，要為主作工，
遵守主命令，打完美好的仗，
一路高唱凱歌，歸天城。

版權屬 財團法人和散那福音傳播基金會 所有


【我們的神本為大】
詩集：迦南詩選精選300首，42

我們的神本為大，祂曾經創造宇宙，
我們的神本為大，祂永遠掌管萬有，
讓太陽照耀大地，讓大雨從天降下，
地已有了地產，長出五穀新酒和油，
世界上的人們都看到，我們的神為大，
世界上的人心中都明瞭，我們的神為大，
賞賜豐年，長施恩惠，施行公義和審判，
萬有都服在祂的權下，我們的神本為大。

版權屬 財團法人和散那福音傳播基金會 所有


【讚美主】
詩集：迦南詩選精選300首，43

讚美主！讚美主！因你使我一生有盼望，
讚美主！讚美主！引導我走永生的路，
我要一生來追隨你，在你公義的路行，
我要一生向你歌唱，在你的臉光中，
在你的臉光中。

版權屬 財團法人和散那福音傳播基金會 所有


【在主裡】
詩集：迦南詩選精選300首，44

在主裡，想你想你，因我們心裡有愛，
在主裡，愛你愛你，因這愛從神而來，
在主裡，想你想你，因我們心裡有愛，
在主裡，愛你愛你，因這愛從神而來。

版權屬 財團法人和散那福音傳播基金會 所有


【我們心中多快樂】
詩集：迦南詩選精選300首，45

我們的心中多快樂，不停的唱那美妙的歌，
耶穌愛你也愛我，我們的心連成一顆，
愛的歌，和平的歌，燃燒起不滅的火，
我們舉起燃燒的火，插遍每個角落，
愛的歌，和平的歌，燃燒起不滅的火，
我們舉起燃燒的火，插遍每個角落。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌說我愛你】
詩集：迦南詩選精選300首，46

耶穌說我愛你！耶穌說我愛你！
為你釘十架，擔當你罪惡，
耶穌說我愛你！賜給你新生命，
耶穌說我愛你！愛你！為你而死。

版權屬 財團法人和散那福音傳播基金會 所有


【當趁著年輕】
詩集：迦南詩選精選300首，47

當趁著年輕，記念造你的主，
當趁著年輕，記念造你的主，
不要讓時光，白白地流走，
時光一去不回頭，把握好每一天，
燦爛的瞬間，與神同享甜蜜，
當趁著年輕，記念造你的主，
時光一去不回頭。

版權屬 財團法人和散那福音傳播基金會 所有


【我寧願失去】
詩集：迦南詩選精選300首，48

我寧願失去地上的財富，我不願，不願，失去耶穌，
我寧願離開親人朋友，我不願，不願，離開我的主，
你是我的牧者，帶我在青草地，
你是我的牧者，帶我在溪水邊，
在黑夜裡，你是我的光，在患難中，你是我指望，
我的心渴想你，渴想你，我的心仰望你，仰望你，
我的心只有你，只有你，我的心愛慕你，愛慕你。

版權屬 財團法人和散那福音傳播基金會 所有


【神必幫助】
詩集：迦南詩選精選300首，49

我們不會孤單，我們不會缺乏，
我們的神必幫助我們，祂名是以馬內利，
祂名是耶和華以勒，祂名是全能的神，
我們不會孤單，我們不會缺乏，
我們的神必幫助我們。

版權屬 財團法人和散那福音傳播基金會 所有


【舉起福音的大旗】
詩集：迦南詩選精選300首，50

愛的淚水，激動的淚水，流出無數首愛的詩，
一雙雙眼睛，閃爍著光芒，一顆顆心，跳動在一起，
我們共同舉起福音的大旗，踏遍河山揚真理，
我們同走，我們同去，在主的榮耀大光裡。

版權屬 財團法人和散那福音傳播基金會 所有


【非常的歲月裡】
詩集：迦南詩選精選300首，51

  1. 非常的歲月裡，才能鍛煉自己，
    非常的歲月裡，才能成長，
    你看那高山松，迎著那四面的風，
    經過漫長歲月，酷暑嚴寒，春夏秋冬，
    依然挺拔，依然高聳，
    不屈不撓，萬古長青，萬古長青。
  2. 非常的歲月裡，才能磨煉意志，
    非常的歲月裡，才能歷人生，
    道路雖有坎坷和不平，
    喘一口氣，擦一把汗，我們要登上高峰，
    必經之路，在主手中，
    煉淨渣滓，合乎主用，合乎主用。
[ Exceptionally Time ]
  1. It is during exceptional times that we be refined and train ourself up.
    It is during exceptional times that we grow.
    Look at the pine tree in the mountain that faces wind from all sides;
    enduring long years of hardship enduring extreme heat
    and cold passing summers and winters yet remains erect
    yet retains its green bowing to nothing enduring to all ages.
  2. It is during exceptional times that our will be refined and tested.
    It is during exceptional times that we experience life.
    It is true that the road is uneven and full of difficulties
    yet let us take a deep breathe wipe off the sweat
    from our face and surmount the mountain.
    This is the road that we must go through it is the road planned
    by LORD and is in the hand of LORD.
    After we have been refined we will become useful vessel for the work of LORD.

版權屬 財團法人和散那福音傳播基金會 所有


【主眷顧你我】
詩集：迦南詩選精選300首，52

主眷顧你我，主憐憫你我，在世上一無所有，
主眷顧你我，主憐憫你我，在世上無處可歸，
我們的心當仰望祂，認定祂必帶領我們，
走過那漫漫人生之路，進入祂的安息，
啊！寄居生涯，啊！主與同在，
這極到那極，主永遠是我們的神。

版權屬 財團法人和散那福音傳播基金會 所有


【雖然見不到月光】
詩集：迦南詩選精選300首，53

雖然見不到月光，雖然見不到太陽，
但主是我們心中，永不滅的光，
在祂的光中默想，在祂的光中歌唱，
祂的愛廣無涯源源流長，
心被恩感，同聲頌揚，
得勝的是我們的主，萬王之王，
得勝的是我們的主，萬王之王。

[ Even We Cannot See The Moon ]
Even we cannot see the moon even we cannot see the sun .
Yet Jesus is the light in our heart a light that never dims.
Let us meditate under his light let us sing under his light; .
His love is without limit and never ceases.
Our heart is moved and we sing praise together --
Lord Jesus triumphs king of kings .
Lord Jesus triumphs king of kings..

版權屬 財團法人和散那福音傳播基金會 所有


【主！我不求別的】
詩集：迦南詩選精選300首，54

主！我不求別的，求你天天看顧我，
主！我不求別的，求你天天看顧我，
仇敵攻擊我，仇敵藐視我，
但你是我們的力量，是我們的喜樂，
你的靈安慰我，你的靈光照我，
你是我們的拯救！是我們的詩歌！
你是我們的拯救！是我們的詩歌！

版權屬 財團法人和散那福音傳播基金會 所有


【不要懼怕】
詩集：迦南詩選精選300首，55

不要懼怕，要交托耶和華，
在你所行的路上，一定要認定祂，
祂必指示你，祂必保守你，
在你所行的路上，一定要認定祂。

版權屬 財團法人和散那福音傳播基金會 所有


【主，我們深深的知道】
詩集：迦南詩選精選300首，56

主我們深深地的知道，在每一個時刻裡，
你的愛從來，從來就沒有減去，
主我們深深的知道，在每一個時刻裡，
我們唯一的同伴就是你，
我們的心癡情的嚮往你，我們的心癡情的追隨你，
因為你是千萬人中的第一人，
沒有甚麼能和你相比，沒有甚麼能和你相比。

[ Lord We Surely Know ]
Lord we surely know that at all times your love is there and diminishes not.
Lord we surely know that at all times you are our companion and leave us not.
Our heart clings deeply to thee our heart follows thee closely .
Because you are the first among millions .
No one can compare with you.
No one can compare with you.

版權屬 財團法人和散那福音傳播基金會 所有


【你不會錯】
詩集：迦南詩選精選300首，57

不知道你的心思，不知道你的意念，
只知道你從來就不會錯，
不知道你的心思，不知道你的意念，
只知道你從來就不誤事。

你名是奇妙，你名是策士，
你的心思極其深，深不可測，
一切的奧秘，被你隱藏，
因你是創造萬有的神。

版權屬 財團法人和散那福音傳播基金會 所有


【渴望自由】
詩集：迦南詩選精選300首，58

渴望自由，渴望安寧，
渴望人世間都充滿主愛，
黑暗的地方，需要光明，
爭戰的地方，需要和平，
願作愛的使者，將主愛灑進人的心中，
願作和平的使者，去奉獻自己的人生。

[ Longing For Freedom ]
We long for freedom we long for tranquility.
We deeply hope that all places of earth are filled with the love of GOD.
Places of darkness need light. Places of war need peace.
I wish to be used as a messenger of love
to sprinkle the love of GOD onto the hearts of many.
I wish to be used as a messenger of peace that my life be used this way.

版權屬 財團法人和散那福音傳播基金會 所有


【主你最知道】
詩集：迦南詩選精選300首，59

主你最知道我們的道路，
我們的心思你最清楚，
不讓我憑自已，單憑你旨意，
因我知是誰牽我手，
也許要流很多的淚，也許要吃很多的苦，
完全去順服，甘心服事主，
主加力量走完人生路，
完全去順服，甘心服事主，
主加力量走完人生路。

版權屬 財團法人和散那福音傳播基金會 所有


【盼望好消息】
詩集：迦南詩選精選300首，60

盼望好消息，從那窗外來，
盼望好消息，從那遠方來，
在陽光雨露中，在豐收季節裡，
在秋風秋雨裡，有我知道的好消息，
那就是平安，歸與愛神的人，
那就是祝福，常伴隨他們，
願他們亨通，腳踏之地流脂油，
果實纍纍，福杯滿溢。

版權屬 財團法人和散那福音傳播基金會 所有


【你是我腳前的燈】
詩集：迦南詩選精選300首，61

你是我腳前的燈，你是我路上的光，
在黑暗裡，沒有迷失方向，
雖是幽谷深深，但我必不遭害，
因為神常與我同在，
行走也不疲乏，奔跑也不困倦，
耶和華是我的力量，
無論在那裡，無論在何方，
主是我道路上的光。

版權屬 財團法人和散那福音傳播基金會 所有


【回想耶穌在世上】
詩集：迦南詩選精選300首，62

回想耶穌在世上，歷經百般苦，
受人譏，受人罵，受人追，受人打，
祂從來不發一言，背負眾人十架，
甘願走向各各他，把那熱血灑，
祂的愛曾撥動無數人的心弦，
祂的愛曾挽救無數遊子的心，
祂讓那流浪的人，找到了歸宿，
祂讓那迷路的羊，找到了好牧人，
啊！耶穌！啊！耶穌！萬人的救主，
你的愛，最美最深，直到永古。

版權屬 財團法人和散那福音傳播基金會 所有


【主為我預備的】
詩集：迦南詩選精選300首，63

主為我預備的，是我心未曾想過，
主為我預備的，是我眼未曾看見的，
主為我預備的，是我耳未曾聽到的，
啊主，多奇妙，多美麗，
我禁不住要讚美，我禁不住要歡呼，在主無限的愛裡，
我禁不住要歌唱，我禁不住要跳躍，在主豐富的恩典裡。

版權屬 財團法人和散那福音傳播基金會 所有


【主曾向我顯現】
詩集：迦南詩選精選300首，64

主曾向我顯現，在我懮傷的時候，
主曾向我顯現，在我疲憊的時候，
伸出祂慈愛的雙手，使我重新得力，
我心何等甘美，像飽足骨髓肥油，
惟有主使我快樂，惟有主使我滿足，
好像在曠野找到了泉源和綠洲，
生命和希望，在耶穌基督裡，
我一生投靠祂，不再回頭，
我一生投靠祂，不再回頭。

版權屬 財團法人和散那福音傳播基金會 所有


【願作一粒種子】
詩集：迦南詩選精選300首，65

不願作早晨的霧，不願作晚上的霞，
不願作那流蕩的星，不願作那春天的花，
願作一粒種子，深埋在土下，
生根發芽結果，遍滿海角天涯，
不願作早晨的霧，不願作晚上的霞，
不願作那流蕩的星，不願作那春天的花，
願作鹽作光，忠心榮耀祂，
見證神的作為，領人回天家。

版權屬 財團法人和散那福音傳播基金會 所有


【行進之歌】
詩集：迦南詩選精選300首，66

火熱的心，火熱的心，
誰能阻擋我們傳福音。
我們基督徒，從來不怕苦，
哪裡需要就往哪裡走，
逼迫和羞辱，全不在乎，
要把福音傳遍全球，
向前走，不要再停留，
大地茫茫留下我們前進的腳步，
大地茫茫留下我們前進的腳步。

版權屬 財團法人和散那福音傳播基金會 所有


【你愛有多深】
詩集：迦南詩選精選300首，67

主耶穌啊，你愛有多深，
誰能說清，誰能講完，誰能表白出來，
無限的恩惠，從那高天而來，
你使萬國的人，都歸向你，頌揚你的慈愛，
我的心何等高興，我的心明明白白，
你赦免我罪，醫我疼痛，把我從苦中救出來，
惟有你是神，惟有你是愛，
諸天在述說，穹蒼在傳揚，
你那偉大奇妙的愛。

版權屬 財團法人和散那福音傳播基金會 所有


【人生】
詩集：迦南詩選精選300首，68

人流中急匆匆，急匆匆，你來我往，南北西東，
每人的心中，都有一本經，酸甜苦辣是人生，
一生中有多少喜和懮，一生中有多少失敗和成功？
天下人人都是一個樣，道路不是一路順風，
一天的難處一天當，一天要作好一天的事情，
靠著神勇敢地面對生活，逆境也會變順境，
路就在你的腳下，充滿信心去走，
一步一步新台階，人生之路更加光明。

版權屬 財團法人和散那福音傳播基金會 所有


【我心歸你，主！】
詩集：迦南詩選精選300首，69

我的心歸你，主！我的心歸你，主！
自從我蒙召的那一天起，我的心歸你，主！

版權屬 財團法人和散那福音傳播基金會 所有


【我的心已蒙神的祝福】
詩集：迦南詩選精選300首，70

我的心已蒙神的祝福，
我的心已蒙神的祝福，只有一個心志：
專一愛主，忠心去服事主。

版權屬 財團法人和散那福音傳播基金會 所有


【我的神】
詩集：迦南詩選精選300首，71

我的神！等候在你的面前，賜下你寶貴的言語，
你的愛！不斷的澆灌我們，使我們重新得力。

版權屬 財團法人和散那福音傳播基金會 所有


【神的國】
詩集：迦南詩選精選300首，72

神的國堅立起來，堅立起來，萬國的民都向祂朝拜。
祂的民如天上的星､海邊的沙，遍滿地面，遍滿地面，
我們的神，是天下的耶和華，萬有都本於祂，
四面八方響起，頌主的歌聲，高唱哈利路亞！

版權屬 財團法人和散那福音傳播基金會 所有


【在我很小的時候】
詩集：迦南詩選精選300首，73

在我很小的時候，主就是我的始蒙老師，
長大了，祂又是我的良伴和引路人，
現在更知道祂的同在，使我那樣的安穩，
失去了祂的同在，我就無法生存，
因祂是我的山寨！是我的神！
我永遠屬於祂，從不離分，
眾城門哪?起頭來，仰望永生神！
因祂的慈愛，無窮無盡。

版權屬 財團法人和散那福音傳播基金會 所有


【主我愛你】
詩集：迦南詩選精選300首，74

主我愛你！因你名是堅固台，
主我愛你！因你名是愛，
主我愛你！因你名如同香膏，
主我愛你！因你名何其寶貴，
絕望的時候你給我生命，
憂傷的時候你給我安慰，
哦主，我愛你將讚美歌獻給你，
哦主，我愛你！永遠愛著你！

版權屬 財團法人和散那福音傳播基金會 所有


【我的心何等焦急】
詩集：迦南詩選精選300首，75

我的心何等焦急焦急，主的靈帶我去我去，
尋找那失喪的靈魂靈魂，去滿足主的心意心意，
大江南北，高原平川，千山萬水，
都有我們頌主的歌聲和感恩的眼淚，
在這有生的年日裡，末後的歲月裡，
我們的心願，是往普天下去，報告好資訊，
大江南北，高原平川，千山萬水，
都有我們頌主的歌聲和感恩的眼淚，
在這有生的年日裡，末後的歲月裡，
我們的心願，是往普天下去報告好資訊，好資訊！

版權屬 財團法人和散那福音傳播基金會 所有


【同一個地球】
詩集：迦南詩選精選300首，76

同一個地球，同一個藍天，
同一個太陽，月亮和眾星，同一個空間，
旋轉的世界，滿了神的恩典，
我們同聲歌唱，神愛在人間，
愛的火炬，沖破不同膚色語言，
南北東西屬神的人，緊緊相連，
主啊，你是神，你愛最完全，
你愛最美善，直到永遠。

版權屬 財團法人和散那福音傳播基金會 所有


【磐石磐石，耶穌基督】
詩集：迦南詩選精選300首，77

磐石磐石，耶穌基督，除你以外別無救贖，
天下人間，沒有別的名，惟有你是救贖主，
你是人子，你是中保，你是神子，你是羔羊，
你是道路，你是真理，你是生命，你是光，
磐石，山寨，逃城，盾牌，
我們屬於你，永不搖動，直到萬代。

版權屬 財團法人和散那福音傳播基金會 所有


【拋開屬地的追求】
詩集：迦南詩選精選300首，78

拋開屬地的追求，前往靈程高處走，
世界對我已淡然如水，說什麼富有享受，
我的盼望不是今有，我的生命已在主手，
你在神面前悖謬嗎？不要自找苦頭，
揉揉你的眼睛，看看是什麼時候，
黑夜已深，將近白晝，
不要再停留，不要再停留，主已站在門口。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌耶穌我激動的對你說】
詩集：迦南詩選精選300首，79

耶穌！耶穌！我激動起對你說，
你愛我！你愛我！沒有讓我失落，
從孩童到現在，你天天看顧我，
你的愛無限高深廣闊，我的靈敬拜你，
在每一個時刻，在早晨，在夜裡，行走和躺臥，
你是水流不絕的泉源，你是生命的江河，
我的靈敬拜你，在你的聖所。

版權屬 財團法人和散那福音傳播基金會 所有


【耶和華作王了】
詩集：迦南詩選精選300首，80

我們歌唱，我們歌唱，耶和華作王了，
我們歌唱，我們歌唱，地上的人都聽見，
我們讚美，我們讚美，耶和華作王了，
我們讚美，我們讚美，響遍天地之間，
我們呼喊，我們呼喊，耶和華作王了，
我們呼喊，我們呼喊，震動大山和小山。

版權屬 財團法人和散那福音傳播基金會 所有


【活水泉】
詩集：迦南詩選精選300首，81

奇妙的恩典像那河流湧進我心間，
不再饑餓、不再乾渴，找到了活水泉，
我們的心中常常喜樂、常常平安，
讚美的詩歌唱不完、唱不完，
唱啊！唱啊！我要唱起來，歌聲傳遍天的那一邊，
凡有耳的都已聽見，耶穌是人類的活水泉。

版權屬 財團法人和散那福音傳播基金會 所有


【我們要稱謝】
詩集：迦南詩選精選300首，82

我們要稱謝那造天地的主，
我們要稱謝那造天地的神，
因為祂用智慧建立世界，
因為祂用聰明鋪張穹蒼，
祂的威嚴震動列國，
祂的慈愛名揚天下，
從恒古到永遠祂是神，
祂的作為和恩惠，永遠長存。

版權屬 財團法人和散那福音傳播基金會 所有


【作事到如今】
詩集：迦南詩選精選300首，83

亞伯拉罕的神，也是我們的神，
以色列的神，也是中國的神，
祂從沒改變，嘿！作事到如今，
祂從沒改變，作事到如今，
昨日今日一直到永遠，
昔在今在以後永長存，祂從沒改變，
是！作事到如今，你看祂作事到如今。

版權屬 財團法人和散那福音傳播基金會 所有


【祂的旨意】
詩集：迦南詩選精選300首，84

日頭啊，日頭，停留在基遍，
月亮啊，停留在亞崙山谷，
這是耶和華所行的奇事，
再沒有別的神能作出，
祂看地，地震動，摸山，山冒煙，
祂一斥責，海底出現，海底出現，
耶和華使人死，也使人活，
祂使人降卑，也高昇，
耶和華要打破惡人的計謀，
信靠祂的人永穩固，
唯有耶和華，萬事都能作，
祂的旨意不能攔阻。

版權屬 財團法人和散那福音傳播基金會 所有


【良人和我】
詩集：迦南詩選精選300首，85

良人帶我，進入內室，知心的話兒說不完，
我們的愛情，如死之堅強，大水也不能淹沒，
我的良人，白而且紅，超乎那萬人之上，
良人屬我，我屬良人，彼此也不會離分，
良人帶我，往田間去，也在那葡萄園中，
在白合花中，牧放群羊，我和良人永遠同行。

版權屬 財團法人和散那福音傳播基金會 所有


【這百姓乾渴並非無水】
詩集：迦南詩選精選300首，86

這百姓乾渴並非無水，
這百姓飢餓並非無餅，
乃是因為不聽從耶和華的話，
沒有將祂的話牢記在心中，
惟願我們今日悔改，
遠離惡事，心存正直，虔誠敬畏，
這樣神的愛，就轉向你，
向你施恩，向你施恩。

版權屬 財團法人和散那福音傳播基金會 所有


【這是我的心願】
詩集：迦南詩選精選300首，87

主，我總是不停的，述說你的恩典，
你愛像清晨的甘露，滋潤我乾渴的心田，
我的人生充滿光明和溫馨，
有了你沒有傷心，也不會再有孤單，
我天天想你，唯一的良伴，
我已立下愛你不變的誓言，
不再有我，也不再有我的夢幻，
奉獻給你，奉獻給你，這是我的心願。

版權屬 財團法人和散那福音傳播基金會 所有


【神這樣眷顧我】
詩集：迦南詩選精選300首，88

觀看那高昂的山，觀看那奔騰的海，
便對自己說，人算什麼，你竟這樣眷顧我。

觀看你指頭造的天，並你陳設的日月星宿，
便對自己說，我算什麼，你竟這樣眷顧我。

你派我們管理你手所造的，
就是一切的牛羊，田野的走獸，
海裡的魚，還有空中飛翔的鳥。

山川也不再寂寞，大地有了綠色，
萬有在述說神的榮耀，春風也帶走我的歌，
頌揚神是愛，祂永遠眷顧我，
將生命和肥沃的土地，也都賜給了我。

版權屬 財團法人和散那福音傳播基金會 所有


【送給你遠方的親人】
詩集：迦南詩選精選300首，89

我多想見到你喲！遠方的親人，
多想看到你可愛的臉龐，聽你說話的聲音。

我的心為你祈禱，祝你萬事如意。

這是我的心願，讓風兒帶給你，
我們永遠以愛相通，永遠以愛相聚，
不論在南在北，在東也在西，
同唱一首歌，主愛無比，
因祂使我們的心真誠聯結在一起。

版權屬 財團法人和散那福音傳播基金會 所有


【這是我的心聲】
詩集：迦南詩選精選300首，90

主，我切切地求告你，在這些年日中教訓我，
若是犯了罪，請你責打我，
不要任憑我，也不要收回你的聖靈，
讓我的心常清醒，腳步永站在你的聖路上，這是我的心聲。

版權屬 財團法人和散那福音傳播基金會 所有


【擁有主】
詩集：迦南詩選精選300首，91

擁有主，甚麼都不要，擁有主，一切都夠了，
說甚麼親人都離棄我，說甚麼在風雨中飄搖，
我的眼只仰望主，深知祂從不拋棄我，
一生雖是浪跡海角天涯，擁有主我心就滿足了。

版權屬 財團法人和散那福音傳播基金會 所有


【一個奇妙的故事】
詩集：迦南詩選精選300首，92

是誰把我喚醒，打開那封閉的門，
真正的得到了自由，找到了一個家，
像是從牢房中走出，像一隻出籠的鳥，
在那潦闊的天空裡，自由的飛翔，
噢，耶穌，是你把我找回，
不再有流浪的日子，
給我指出一條通往回家的路，
此時我站在路上，已是淚水滿面，
發現虛偽和假面具，完全不存在，
我仿佛想起了什麼，便向人群中走去，
要給他們講一個奇妙的故事。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌，我們同心說愛你】
詩集：迦南詩選精選300首，94

耶穌、耶穌、我們同聲說愛你，
耶穌、耶穌、我們齊聲歌頌你，
因你讓我們快樂，讓我們同心合意，
再沒有，再沒有，比你更好更美。

版權屬 財團法人和散那福音傳播基金會 所有


【胸懷世界】
詩集：迦南詩選精選300首，95

胸懷世界，胸懷宇宙，
飛躍的時代走出我們的腳步，
頭頂一方天，腳踏水和土，
我們不是流浪漢也不是懦夫，
耶和華的軍隊，鬥志昂揚，
耶和華的軍隊，勇敢向前走，
要把福音的火把，遞給那邊的人，
我們團結一致，高山也讓路，
說什麼難，說什麼苦，
因那邊是一個更美的國度。

版權屬 財團法人和散那福音傳播基金會 所有


【站起來，東方的人】
詩集：迦南詩選精選300首，96

站起來，站起來，東方的人，
站起來，站起來，我們這群人，
黑眼睛，黑頭髮，黃皮膚，
我們永遠是神愛的人，
帶著使命向四方走去，
哪裡需要就在那裡紮根，
不求那舒適的生活，安逸的家，
一顆心願搶救靈魂。

版權屬 財團法人和散那福音傳播基金會 所有


【大衛牧羊】
詩集：迦南詩選精選300首，97

大衛在矌野牧放羊群，
幾度山花開，幾度雪飛春，
風風雨雨多少載，
黑夜到白天不離羊的身，
啊！勇敢的大衛，神的牧羊人，
時刻儆醒，護衛羊群。

版權屬 財團法人和散那福音傳播基金會 所有


【我們要在聚會的山上敬拜耶和華】
詩集：迦南詩選精選300首，98

我們要在聚會的山上敬拜耶和華，
我們要在聚會的山上敬拜耶和華，
因為祂驅散了我們的心中的愁煩，
因為祂帶來了光明和平安，
我們要歡迎祂來到這裡，登上寶座執掌王權。
勝過了仇敵，賜下祝福，祂的榮耀充滿聖山。

版權屬 財團法人和散那福音傳播基金會 所有


【每天早晨都是新的】
詩集：迦南詩選精選300首，99

每天早晨都是新的新的，你的亮光照射過來，
每天早晨都是新的新的，你的祝福常相伴，
你的誠實，極其廣大，浩翰無邊，
你的恩膏如甘霖下降，甜蜜無限。

版權屬 財團法人和散那福音傳播基金會 所有


【我們的元帥已經得勝】
詩集：迦南詩選精選300首，100

我們的元帥已在前面，我們準備出征，
我們的元帥已經得勝，我們同來慶賀，
戰鼓齊鳴，號角聲聲，衝向疆場，
我們的軍隊已經得勝，永遠得勝。

版權屬 財團法人和散那福音傳播基金會 所有


【彰顯主愛】
詩集：迦南詩選精選300首，101

人世間找不到，一點真正的愛，
只有在主裡，才能親眼看見，
像常青樹美麗，像太陽熾熱，
像溶化冰雪的春風，像蜂房的蜜甘甜，
啊主！你愛使我們的生命成為一個，
你愛吸引我們離開家園，
不管流落到哪裡，第一件事情，
就是將你的愛，彰顯出來。

版權屬 財團法人和散那福音傳播基金會 所有


【進入迦南地】
詩集：迦南詩選精選300首，102

又是一個黎明，陽光四射的日子，
一個新的民族，在這塊地上誕生，
亞伯拉罕的後裔，承受應許的產業，
離開本地本族，進入迦南地。

版權屬 財團法人和散那福音傳播基金會 所有


【今天的相聚難忘懷】
詩集：迦南詩選精選300首，103

你走來，我走來，他走來，
不是偶然和巧遇，是神的安排，
來自四面八方五湖四海，
我們好像很熟識，相親相愛，
多激動，用言語無法表達，
神讓我們生長在同一個時代，
登上了真理的階梯，人生放光彩，
今天的相聚難忘懷，難忘懷。

版權屬 財團法人和散那福音傳播基金會 所有


【和散那】
詩集：迦南詩選精選300首，104

和撒那，和撒那，和撒那，高高在上和撒那，
和撒那，和撒那，和撒那，奉主名來應當稱頌，
讚美你的話呀，不離我們的口，高高在上和撒那，
榮耀的王，和平的君，永遠配得讚美。

版權屬 財團法人和散那福音傳播基金會 所有


【這世界非我家】
詩集：迦南詩選精選300首，105

這世界並非是我們的家，
轉眼成空，勞苦愁煩，寄居的生涯，
當趁著今日，敬畏耶和華，不要等到太陽落下，
當趁著今日，敬畏耶和華，不要等到太陽落下。

版權屬 財團法人和散那福音傳播基金會 所有


【我們所信的神】
詩集：迦南詩選精選300首，106

我們所信的神，用虎口量穹蒼，
我們所信的神，用手心量諸水，
在谷中開泉源，讓沙漠變水池，
凡事都能，說有就有，命立就立。

張開你的口，祂就給你充滿，
祈求，祂就給你，叩門，就給你開門，
你可不要疑惑，憑著信心求，
祂必將天國的豐富，權能賜給你。

版權屬 財團法人和散那福音傳播基金會 所有


【惟主是親人】
詩集：迦南詩選精選300首，107

人生旅途中，惟主是親人，
祂向我何等的誠實，從未虧待於我，
暗中保護我，用真理引導我，
漫漫的人生之路上，沒有讓我失腳，
雖有悲傷眼淚，雖有沼澤溝壑，
但我的人生卻充滿希望和燈火，
我心何等激動，主竟這樣愛我，
時常用祂大能的膀臂，攙拉扶持我。

版權屬 財團法人和散那福音傳播基金會 所有


【主顧念貧窮人】
詩集：迦南詩選精選300首，108

主顧念貧窮人，孤兒和寡婦，
主顧念貧窮人，孤兒和寡婦，
你雖一無所有，但神卻樣樣都有，
引導你，安慰你，走永生的路。

版權屬 財團法人和散那福音傳播基金會 所有


【誰體貼主的心】
詩集：迦南詩選精選300首，109

誰是主心上的人，誰體貼主的心，
誰遵行祂的旨意，誰作事有忠心，
主在找，找那誠實人，
主在尋，合祂心意的人，
主在找，找那誠實人，
主在尋，合祂心意的人。

版權屬 財團法人和散那福音傳播基金會 所有


【主愛無可比】
詩集：迦南詩選精選300首，110

你用主的愛原諒我，我用主的愛接納你，
我們彼此理解尊重，心懷要像藍天大海，
愛是無可比的，沒有什麼能取代，
凡事包容不求自己的益處，愛是恆久忍耐。

版權屬 財團法人和散那福音傳播基金會 所有


【既然跟從了主】
詩集：迦南詩選精選300首，111

既然跟從了主啊，我就不回頭，
既然認定了主啊，我就不後悔，
雖然道路難行，沒有一句怨言，
雖然淚水滿面，我心卻甘甜，
服事主不是在那裡，不是在那綠蔭下，
服事主不是在那裡，不是在那溫室中，
要走進那牢房，走過流淚谷，
經過瑪拉才能到達以琳。

版權屬 財團法人和散那福音傳播基金會 所有


【我要被聖靈充滿】
詩集：迦南詩選精選300首，112

我要被聖靈充滿，天天被聖靈充滿，
我要被聖靈充滿，時時被我要被聖靈充滿，
聖靈充滿我，真快樂無邊。

版權屬 財團法人和散那福音傳播基金會 所有


【聖靈的風，聖靈的雨】
詩集：迦南詩選精選300首，113

聖靈的風，聖靈的雨，聖靈充滿在我們這裡，
我們被更新，我們被改變，
在聖靈裡合而為一，在聖靈裡合而為一。

版權屬 財團法人和散那福音傳播基金會 所有


【我要唱那最美的歌】
詩集：迦南詩選精選300首，114

我們要唱那最美的歌，唱給坐在天上的主，
我們要唱那最美的歌，唱給配受讚美的主，
拍起手掌，配上樂器，揚聲歡呼，
歌聲暸亮，響徹雲霄，在每個日子裡。

版權屬 財團法人和散那福音傳播基金會 所有


【甘霖下降】
詩集：迦南詩選精選300首，115

耶穌帶我們來到溪水旁，也在那青青的草場上，
陽光照耀靈風吹，神與人同居的地方，
我們同聲歌唱，哈利路亞，我們齊聲讚美頌揚，
甘霖下降，甘霖下降，甘霖下降。

版權屬 財團法人和散那福音傳播基金會 所有


【為什麼不清心禱告神】
詩集：迦南詩選精選300首，116

為什麼不清心禱告神，為什麼不認真讀聖書，
為什麼不照管神家的事，為什麼，為什麼單顧你自已，
主說，那日臨近，那日臨近，務要忠心，
盡力愛主你的神，嘴唇親近，心卻遠離，
這樣的人，絕不能進天門。

版權屬 財團法人和散那福音傳播基金會 所有


【福音的勇士們】
詩集：迦南詩選精選300首，117

點燃，點燃，福音的火，吹起，吹起，福音號角，
橫渡長江，跨越黃河，走向草原，走向沙漠，
福音的勇士們，奔跑在環行道上，
不怕酷暑，不怕嚴寒，要走遍每一個地方，
從日出之地，到日落之處，
有你嗨嗨，有我嗨嗨，為主爭戰的身影。

版權屬 財團法人和散那福音傳播基金會 所有


【思念故鄉】
詩集：迦南詩選精選300首，118

離開故鄉的小河，離開門前的白楊，
腳步踏上異土他鄉，風雨兼程的日子裡，
故鄉的親人最難忘，願神保守你們心靈安康，
你們在山的那一邊，我們在水的這一方，
神祝福你的故鄉，也是我的故鄉，
如耶和華的園子，華美興旺，
生命的泉水流不息，湧向四方，湧向四方。

版權屬 財團法人和散那福音傳播基金會 所有


【你在那裡主所愛的人】
詩集：迦南詩選精選300首，119

莊稼到處成熟，收割人太少，
迷羊四處流離，牧人在何方，
誰能早出晚歸，把禾捆帶回？
誰能翻山越嶺，尋找迷羊？
主心焦急，焦急，如同火燒，
你在那裡？在那裡？主所愛的人，
眼看狂風暴雨，就要來到，
你在那裡？在那裡？主所愛的人。

版權屬 財團法人和散那福音傳播基金會 所有


【我多想飛】
詩集：迦南詩選精選300首，120

我多想飛，飛到另一個世界，
我多想飛，飛向新天新地，
那裡沒有戰爭，那裡沒有流血，
那裡沒有仇恨，那裡沒有哭泣，
飛吧！尋找自由的人，
飛吧！上主保佑你，
飛過世間重重阻礙，飛過人情冷暖淒涼，
飛向主的國充滿溫馨和平，
那才是我們永遠的家鄉，
飛吧！勇敢地去飛，
飛向真正屬於我們的地方。

版權屬 財團法人和散那福音傳播基金會 所有


【我不為自己活】
詩集：迦南詩選精選300首，121

我不為自己活，我要為主活，
把主帶進萬人的心，點亮萬家燈火，
神聖的使命擔上肩，美好光陰不錯過，
不愛那地上的吸引，為主國度奮力拼摶，
我已說過，我不為自己活，
青春年華獻給主，切莫錯過，
我已說過，我不為自己活，
青春年華獻給主，切莫錯過。

版權屬 財團法人和散那福音傳播基金會 所有


【常在主裡面】
詩集：迦南詩選精選300首，122

離開主，我什麼都不能做，
離開主，我永遠都是乾渴，
願你我常在主裡面，像一顆樹栽溪水旁，常青多結果，
我屬於主，主也屬於我，
我一生在祂的愛中，平安喜樂，
我屬於主，主也屬於我，
我一生在祂的愛中，平安喜樂。

版權屬 財團法人和散那福音傳播基金會 所有


【來啊！向神歌唱】
詩集：迦南詩選精選300首，123

來啊！我們向神唱新歌，來啊！我們向神唱讚美歌，
因祂愛你也愛我，萬有也將祂的愛述說，
因祂本為善，祂的慈愛永遠長存，
天上的日月星晨，地上的人，
讚美不盡，讚美不盡，
哈利路亞，耶和華作王，
哈利路亞，眾海島歡欣，
哈利路亞，向神來歌唱，
天地也同聲說，阿們！阿們！

版權屬 財團法人和散那福音傳播基金會 所有


【用我們的熱情】
詩集：迦南詩選精選300首，124

是誰給我們帶來光明，是誰給我們帶來新生，
是祂神子公義的太陽，恩光照普世，萬物都甦醒，
我們這一代，在祂愛中成長，
伴著那日月走，伴著那風雨行，
用我們的熱情，把主愛播種，
辛勤耕耘，四季常青，
用我們的熱情，喚醒身邊的人，
讓他們得著耶穌，得著生命，
用我們的熱情面向世界，
讓人間充滿愛，充滿和平。

版權屬 財團法人和散那福音傳播基金會 所有


【重逢】
詩集：迦南詩選精選300首，125

終於盼到今天，神讓我們又重逢，
見到了每一位親人，心中多麼激動，
你們從戰場上歸來，經受了風雨的洗禮，
帶回了豐碩的果實，美好的見證，
讓我們在神的愛中，讓我們在神的家中，
盡情地暢談，盡情地歌頌，
難忘今天，神讓我們又重逢，
真誠地祝願你們，為主更加奮勇，
難忘今天，神讓我們又重逢，
真誠地祝願你們，為主更加奮勇。

版權屬 財團法人和散那福音傳播基金會 所有


【珍惜今天】
詩集：迦南詩選精選300首，126

失去多少個今天，不知道去珍惜，
真後悔我多想倒退幾步，
可時光已經走過，不再復返，光陰一去永不回，
此時我面對藍天，面向白雲長嘆！
讓過去的無知愚昧，隨風飄遠，
我要把握著今天，每一分每一秒，
讓它真正閃耀出希望的光點，
讓神來指引，把智慧明燈點燃，
知道在人生的路上，珍惜今天。

版權屬 財團法人和散那福音傳播基金會 所有


【一起趕工】
詩集：迦南詩選精選300首，127

走出你天花板的房屋，到南國去收割，
走出你天花板的房屋，到北疆去撒種，
到那荒原去耕犁，到那田野去澆灌，
來吧！讓我們一起趕工，從早晨到黃昏，
聽啊！田野傳來歌聲，看啊！人們背著禾捆，
來吧！讓我們一起趕工，在那田野裡。

版權屬 財團法人和散那福音傳播基金會 所有


【有耶穌真美好】
詩集：迦南詩選精選300首，128

耶穌耶穌，有你我無所求，
真美好，在我心裡有位聖善的主，
分我的重擔，解我的懮愁，
我常流下感恩的淚，發出讚美的歌喉，
真美好，在我心裡有一位耶穌，
祂的慈愛無限量，大過萬有，
真美好，真美好，我要時時歌唱，
祂的慈愛無限量，大過萬有。

版權屬 財團法人和散那福音傳播基金會 所有


【這裡有神的同在】
詩集：迦南詩選精選300首，129

這裡有神的同在噢噢，這裡有神的言語，
這裡有聖靈的恩膏，這裡是另一個天地，
看哪弟兄和睦同居，何等的善何等的美，
如同那黑門的甘露，降在錫安山地，
愛在這裡，和平在這裡，
光明在這裡，生命在這裡，
耶和華所命定的福都在這裡，
你若想要得到他，在耶穌基督裡。

版權屬 財團法人和散那福音傳播基金會 所有


【我心平靜】
詩集：迦南詩選精選300首，130

我心平靜，我心安穩，主啊，我等候你，
我心平靜，我心安穩，主啊，我等候你，
如同斷過奶的孩子，在媽媽的懷抱，
我心平靜，我心安穩，主啊，我等候你。

版權屬 財團法人和散那福音傳播基金會 所有


【奇妙之神】
詩集：迦南詩選精選300首，131

神用千萬個不同的辦法來幫助我們，
神用千萬個不同的環境來改變我們，
神用千萬個不同的祝福來恩待我們，
神用千萬個不同的患難來試煉我們，
我們要讚美讚美祂的智慧，
我們要歌唱歌唱祂的救恩，
祂永遠是主，祂永遠是愛，
祂的名字是奇妙也是全能神。

版權屬 財團法人和散那福音傳播基金會 所有


【向前走永遠不會錯】
詩集：迦南詩選精選300首，132

不管多少屈辱，不管多少磨難，
我們從沒有畏懼過挑戰，
讓不變的信念，化作聖火，
我們要，我們要，把福音之火點燃，
再大的風雨我們同走過，
再大的苦難我們同熬過，
心靈相通，不要說什麼，
向前走，向前走，永遠不會錯，
百姓困苦，在黑暗的角落，
無數雙渴望的眼睛，期待著你我，
神聖的使命，一起擔起來，
流淚去撒種，必歡呼收割。

版權屬 財團法人和散那福音傳播基金會 所有


【傳福音給萬民聽】
詩集：迦南詩選精選300首，133

要勤勞，作主工，奉差何方要奮勇，
一生無所求，拋棄利祿功名，
立志在耶穌裡，作一名精兵，
眼看天下蕓蕓眾生，在水深火熱罪惡之中，
我願去普天下去傳福音，傳福音給萬民聽。

版權屬 財團法人和散那福音傳播基金會 所有


【中國心】
詩集：迦南詩選精選300首，134

遠隔千山萬水凝聚一顆中國心，心心相印，齊心努力興旺福音，
神愛中國，更愛我們，在這裡在那裡找到我們這群人，
時鐘每分每秒從沒有停留，傳福音的火焰時刻燃燒在心頭，
腳步急匆匆，踏上征程，身披月色，頭頂繁星，
要給那黑暗的茅屋點亮一盞新燈，給那五十六個民族帶去和平，
我們擁有一個赤誠的中國心，愛民族愛同胞愛地上的每一個人。

版權屬 財團法人和散那福音傳播基金會 所有


【與主同去】
詩集：迦南詩選精選300首，135

與主同去，我要與主同去，
沒有留戀，未有我的自已，
與主同去，我要與主同去，
與主合而為一，在以後的歲月裡，
我要遵行神的旨意，無論祂讓我到那裡，
我的心在說，我要與主同去。

版權屬 財團法人和散那福音傳播基金會 所有


【愛是什麼】
詩集：迦南詩選精選300首，136

愛是什麼？愛是捨己，
愛是什麼？愛是連結，
愛是什麼？愛是包容，
愛是什麼？愛是合一，
不嫉妒，不自誇，不張狂，不求自已的益處，
愛是什麼？愛是生命，愛是耶穌基督，
愛是神，神是愛，神愛永常在，
愛是神，神是愛，神愛永常在。

版權屬 財團法人和散那福音傳播基金會 所有


【復興的時刻已經來到】
詩集：迦南詩選精選300首，137

復興的時刻，已經來到，
雨水止住，冬天已住，
百鳥鳴叫，萬物都甦醒，
復興的時刻，來到了，
這個時代，屬於耶穌，
這個時代，屬於我們，
高舉大旗，整裝待發，
招聚各國，各方，各族，的人來。

版權屬 財團法人和散那福音傳播基金會 所有


【向神仰臉】
詩集：迦南詩選精選300首，138

向神仰臉，在夜更的時候，
向神仰臉，在天未亮的時候，
等候耶和華，必重新得力，
如鷹，如鷹展翅上騰，
向神仰臉，向神仰臉，
深知祂必用笑臉幫助我們。

版權屬 財團法人和散那福音傳播基金會 所有


【亞伯拉罕的故事】
詩集：迦南詩選精選300首，139

亞伯拉罕七十五歲離開故鄉，
不知道去哪裡，路在何方，
但神已向他發出言語，立刻起程迎風雨頂驕陽，
經過了帳棚的生活，又經過飢荒，
但他始終信神，是他永遠的保障，
耶和華因其信，稱他為義，
把他帶進蒙福之地，美名傳萬邦，
亞伯拉罕，我們信心的好榜樣，
還有他的見證記在聖經上，
信心的偉人，多國之父，
他心中盼望的，是另一個家鄉。

版權屬 財團法人和散那福音傳播基金會 所有


【主使我滿足】
詩集：迦南詩選精選300首，140

金錢不能使我滿足，地位不能使我滿足，
親人不能使我滿足，父母不能使我滿足，
我心中的空虛，無法再忍受，
世上沒有什麼能讓我滿足，
惟有主的愛，是那樣的美好，
祂是我一生最好的朋友，
從孩童到少年，從少年到白頭，
我什麼都不要，只要耶穌。

版權屬 財團法人和散那福音傳播基金會 所有


【在主裡有真平安】
詩集：迦南詩選精選300首，141

世界上雖有很多的苦難，
耶穌是我最大的平安，
世界上雖有很多的災難，
耶穌是我的避風港灣，
我一生愛著祂，不會改變，不怕那大水泛濫，
我一直依靠祂，不會改變，直到永永遠遠。

版權屬 財團法人和散那福音傳播基金會 所有


【萬軍之耶和華】
詩集：迦南詩選精選300首，142

眾山怎樣圍繞耶路撒冷，
耶和華也照樣圍繞祂的百姓，
雖有仇敵成群來攻擊我們，
耶和華必為我們報仇，報仇，
我們不懼怕呀！我們不懼怕！
我們的神是萬軍的耶和華，
我們不懼怕呀！我們不懼怕！
我們的神是萬軍的耶和華。

版權屬 財團法人和散那福音傳播基金會 所有


【奇妙的創造】
詩集：迦南詩選精選300首，143

神說要有光，就有了光，
空中出現了太陽、星星和月亮，
神說天下的水要聚到一處，
立時就有了江湖和海洋，
乾地露出來了，神把它妝扮，
長出了菜蔬五穀，林木和山崗，
青草綠蔭蔭，果子都包著核，
還有萬紫千紅的鮮花在放香，
神造大魚在水裡，動物行走在乾地上，
飛鳥在空中，神看是好的，
定了節令，日子，年歲，白天和晚上，
神又思想按著祂的形象，
用一把塵土造了始祖亞當，
從此人間開始出現，是在全能神的話語上，
我們也當思想神的創造，
給我們生命，把我們撫養，
用什麼報答祂，萬有的根源，
要在任何地方，把祂來頌揚。

版權屬 財團法人和散那福音傳播基金會 所有


【不知道哪一天】
詩集：迦南詩選精選300首，144

不知道哪一天，我們都會離開世界，
無人有權力將生命挽留，
從古到今，人人都一樣，
這場爭戰，不能免去，
但我們有一個最大的盼望，是耶穌在天上，
給信祂的人，預備了一個美麗的地方，
但我們拿什麼去見祂，
作的還不夠不夠？我們今天當更加殷勤，
暗暗的告訴我自已，要作主喜悅的孩子，
不再讓祂傷心，見祂的那一天，沒有一點羞愧，
歡歡喜喜在祂的榮耀裡。

版權屬 財團法人和散那福音傳播基金會 所有


【獻給無名的傳道者】
詩集：迦南詩選精選300首，145

弟兄你為什麼不回家？寒冷的冬天，大雪紛紛下，
姊妹你為什麼不回家？酷暑的盛夏，雨大路又滑，
弟兄姊妹同聲回答，我們的使命是往普天下，
許多的靈魂，日日沈淪，遠方的小羊，我們心牽掛，
誰不想有一個溫暖的家，誰不想有一個團圓的家，
卻為何從秋走到冬，又從春走到夏，
天上的異象，不能違背，保羅的一生，我們當效法，
看靈魂為寶貴，日日奔波，走到哪裡那裡就是我們的家。

版權屬 財團法人和散那福音傳播基金會 所有


【聽我心聲】
詩集：迦南詩選精選300首，146

聽我心聲，但願我的國家敬畏主，
聽我心聲，但願君王起來敬拜主，
聽我心聲，但願我的家人服事主，
聽我心聲，我的年日屬於主，
主你聽我祈求，憐憫我的國家和民族，
廣行赦免，大施拯救，
主求你憐憫我的國家和民族，
因著耶穌的緣故。

版權屬 財團法人和散那福音傳播基金會 所有


【主是我密友良伴】
詩集：迦南詩選精選300首，147

是耶穌驅散了我心中的黑暗，
是耶穌驅散了我心中的苦寒，
從此黑暗中的我，見到了大光，
冰冷的心靈，變成春天，
踏上茫茫人生路，主把我扶挽，
腳前有了燈和光，我不怕路遙遠，
立定了一顆心，跟著耶穌走，
不再苦苦問自已，路怎麼這樣難，
耶穌愛我，用言語不能講完，
萬物廢去，鬥轉星移，主愛永不變，
人生的真價值：有耶穌為至寶，
笑看萬事如糞土，主是我密友良朋，
走啊！不要向後看，與神同行，
闖過難關，到天的那一邊。

版權屬 財團法人和散那福音傳播基金會 所有


【主求你憐憫我】
詩集：迦南詩選精選300首，148

我總是讓你傷心，求你今日憐憫我，
沒有聽你的教導，這是我的過錯，
我仍要向你祈求，用你大能手攙扶我，
不再走自已的路，完全讓你帶領我。

版權屬 財團法人和散那福音傳播基金會 所有


【失迷的羊】
詩集：迦南詩選精選300首，149

有多少失迷的羊，到處流浪，
都是偏行己路，不知道回家鄉，
知道世界如客旅，城邑不長久，
還有人總是把它掛在心上，
主心多焦急，主心多懮傷，
盼你快快回頭，來到主身旁，
父在家門口，天天把你望，
浪子啊！快回來，我們一起同歡唱。

版權屬 財團法人和散那福音傳播基金會 所有


【我們乃主精兵】
詩集：迦南詩選精選300首，150

我們乃主精兵，勇敢向前方，
耶穌是元帥，不怕風雨狂，高舉十架傳福音，
要走遍城鄉，平原和山崗，
一個個榮光煥發，一個個英姿颯爽，
奮勇殺敵上戰場，掃除惡魔，擒拿豺狼，
捍衛真理，保護群羊，
真理的旗幟揚起來，耶穌永為王。

版權屬 財團法人和散那福音傳播基金會 所有


【我以你的律例為詩歌】
詩集：迦南詩選精選300首，151

我以你的律例為詩歌，
我因你的典章得安慰，
你口中的命令，是我一生所愛，
你的話語比那精金更寶貴，
遵行你話的人，永遠有福，
你的亮光和恩典常伴隨，
所以我的嘴要歌唱，我的舌頭要讚美，
一生一世在你的殿中，不會離去。

版權屬 財團法人和散那福音傳播基金會 所有


【我們今天又在一起歌唱】
詩集：迦南詩選精選300首，153

我們今天又在一起歌唱，
頒揚神的慈愛，奇妙非常，
雖是各處東西，遠隔重洋，
但神又讓我們相聚在聖山上，
手拉著手啊！歡快的跳起來，
我們的歌聲，傳到四方，
真誠的敬拜，從內心發出，
日出日落我們在稱謝萬王之王。

版權屬 財團法人和散那福音傳播基金會 所有


【哈利路亞讚美父神】
詩集：迦南詩選精選300首，154

哈利路亞，哈利路亞，讚美父神，
哈利路亞，哈利路亞，讚美耶穌，
哈利路亞，哈利路亞，讚美聖靈，
哈利路亞，榮耀歸於三一神，
敬拜啊，我主我王，我心何等高興，
因你讓我在自由快樂中度過。

版權屬 財團法人和散那福音傳播基金會 所有


【復興】
詩集：迦南詩選精選300首，155

復興！復興！主說祂要復興！
復興！復興！主要復興教會，
復興！復興！主的靈要澆灌，
復興！復興！主要復興我們。

版權屬 財團法人和散那福音傳播基金會 所有


【我們是神的工作】
詩集：迦南詩選精選300首，156

在大戶人家有金器、銀器、木器、瓦器、各樣的傢俱，
寶貝放在瓦器裡，顯出莫大的能力是出於上帝，
我們原是神的工作，主是瑤匠，我們是泥，
順服忠心，作主家的工，
這才是上帝喜悅的兒女。

版權屬 財團法人和散那福音傳播基金會 所有


【主必再來】
詩集：迦南詩選精選300首，157

穹蒼說主必快來，大地說主必快來，
高山說主必快來，海洋說主必快來，
世界已顯出預兆，萬物說主必快來，
那日大而可畏，沉睡的人快甦醒，
預備吧！點亮燈，主說祂必快來，
睡醒吧！束上帶子，主說祂不再等待。

版權屬 財團法人和散那福音傳播基金會 所有


【為福音】
詩集：迦南詩選精選300首，158

為福音，不怕坐牢房，
為福音，不怕上刑場，
拋頭顱，灑熱血，必隨耶穌打勝仗，
主已走過的路，我們也要去走，
不要什麼獎賞，無需好的評價，
只求靈魂日日興旺。

版權屬 財團法人和散那福音傳播基金會 所有


【你們要開墾荒地】
詩集：迦南詩選精選300首，159

你們要開墾荒地，當趁著春雨撒籽粒，
你們要拿起鐮刀，莊稼已經成熟等待著你，
今日快為主奔跑，獻上你的力量，忠心到底，
同工們快興起！主與我們同在，齊心努力。

版權屬 財團法人和散那福音傳播基金會 所有


【城造在山上是不能隱藏】
詩集：迦南詩選精選300首，160

你是燈光就要把全家照亮，
你是種子就要落入土壤，
你是活水就要不停的流淌，
你是晨星就要使早行的人歡唱，
神讓我們來到這個世界上，
要給人帶來和平與希望，
榮耀主的名，彰顯神的愛，
城造在山上是不能隱藏。

版權屬 財團法人和散那福音傳播基金會 所有


【約瑟的故事】
詩集：迦南詩選精選300首，161

約瑟年輕的時候，曾經多少坎坷，
但他尊神為大，從不說什麼，
弟兄的出賣，異鄉的流落，
主母的誣辱，牢房的歲月，
默默的忍耐，深知患難中必有恩典，
靜靜的等待，深知冬去春必來，
最後終必清楚，一切是神奇妙安排，
受苦原是神要救他一家免去大災，
弟兄姐妹，凡事要向神獻上大讚美，
人生之路不平坦，靠主勇敢去面對，
也許你的路難走，要流很多很多的淚，
有一天你會感恩的說，這都是主預備。

版權屬 財團法人和散那福音傳播基金會 所有


【耶和華用大能的手】
詩集：迦南詩選精選300首，162

耶和華用大能的手，耶和華用大能的手，
鋪張穹蒼建立世界，建立世界，
耶和華用大能的膀臂，耶和華用大能的膀臂，
向我們大施慈愛，大施慈愛，
有何神像祂，至聖至榮，施行奇事，
說有就有，命立就立，祂是全能神，
讓萬物生長，五穀茂盛，河流分開，
祂名是耶和華，列國的百姓，要向祂敬拜。

版權屬 財團法人和散那福音傳播基金會 所有


【小羊呼聲一片】
詩集：迦南詩選精選300首，163

小羊呼聲一片，你心在何方，
主今日要用你，是否能獻上，
莊稼到處發白，能否上禾場，
有人需要幫助，能否獻力量，
現在現在當殷勤，正是好時光，
主給你的恩典，千萬莫隱藏，
現在現在當殷勤，正是好時光，
主給你的恩典，千萬莫隱藏。

版權屬 財團法人和散那福音傳播基金會 所有


【擁有主快樂無比】
詩集：迦南詩選精選300首，164

你是人世間的光，天地的主宰，
認識你的那一天，難忘記，
我一生擁有你快樂無比，
越服事越甘甜，甜如蜜，
只有你才能讓我活著像人，
只有你才能讓我認識自已，
認定你是道路，真理，生命，
投靠在你永恆的愛裡，
哦，主，愛你不變，
哦，主，找到了你，
我心激動靈歡喜，
擁有你快樂無比。

版權屬 財團法人和散那福音傳播基金會 所有


【你總是這樣愛我，主】
詩集：迦南詩選精選300首，165

你總是這樣愛我，主！灰心的時候你來幫助我，
你總是這樣愛我，主！傷心的時候你來安慰我，
我最大的保障就是你呀！有你我平安再也不懼怕，
我最大的財富就是你呀！有你我滿足再也不缺乏，
人生旅途中有你，我還要什麼？
感恩的淚水時時湧上心頭，
你將生命的道路指示我。

版權屬 財團法人和散那福音傳播基金會 所有


【有誰能與主儆醒到天亮】
詩集：迦南詩選精選300首，166

有誰能與主儆醒到天亮，
有誰能與主同走在十架路上，
有誰能與主同往各各他，
有誰能真正體貼主心腸，
主啊我願服在你愛旗下，
沒有自已的選擇和夢想，
因你慈愛的雙眼，時時望著我，
怎能，怎能，再讓你懮傷。

版權屬 財團法人和散那福音傳播基金會 所有


【唯有主坐在高天】
詩集：迦南詩選精選300首，167

唯有主坐在高天，遍察全地，
唯有主坐在高天，遍察全地，
凡地上的人所行的事，
是善是惡，神都看在眼裡，
唯有主坐在高天，遍察全地，
唯有主坐在高天，遍察全地，
凡地上的人所行的事，
是善是惡，神都看在眼裡。

版權屬 財團法人和散那福音傳播基金會 所有


【我們不會忘記】
詩集：迦南詩選精選300首，168

彼得不會忘記，提比哩亞海邊，
保羅不會忘記，大馬色路上大改變，
我們不會忘記，與神立下的誓言，
主有永生之道，別無選擇，
有誰能使我們與主隔斷，
說什麼逼迫，患難和刀劍，
主釘十架，有誰能理解，
我們不會忘記各各他和橄欖山。

版權屬 財團法人和散那福音傳播基金會 所有


【主愛最長久】
詩集：迦南詩選精選300首，169

主愛最偉大，主愛最深厚，
主愛最美善，主愛最長久，
你若今生得到祂，便說此世無愛慕，
你如今生擁有祂，便說此世無所求，
如同枯木逢春發新芽，又如久旱的土地變綠洲，
你問主愛多深多長久，天地廢去主愛永存留。

版權屬 財團法人和散那福音傳播基金會 所有


【祂都知道】
詩集：迦南詩選精選300首，170

主與我們同坐一隻船，不怕那風大浪又高，
我們的主不打盹不睡覺，一切的事情，祂都知道，
祂都知道，祂都知道，祂最清楚，祂最明瞭，
祂都知道，祂都知道，祂最清楚，祂最明瞭。

版權屬 財團法人和散那福音傳播基金會 所有


【主的擔子是輕省的】
詩集：迦南詩選精選300首，171

主的擔子是輕省的，主的軛是容易的，
你勞苦嗎？愁煩嗎？可以到神面前享安息，
主的擔子真是輕省的，主的軛真是容易的，
你勞苦嗎？愁煩嗎？可以到神面前享安息。

版權屬 財團法人和散那福音傳播基金會 所有


【傳道】
詩集：迦南詩選精選300首，172

我們的願望，我們的願望，我們的願望是傳道，
我們的使命，我們的使命，我們的使命是傳道，
無論得時不得時，務要傳道，
總要放膽，將福音講明，我們要傳道。

版權屬 財團法人和散那福音傳播基金會 所有


【主的靈在膏抹】
詩集：迦南詩選精選300首，173

天開了，天開了，聖靈像鴿子降下，
膏抹著你，也更新著我，生命的活水如江河，
天上的白鴿，真理的靈，願你永居在我們心中，
時常握住我們的手，帶我們進入永恆，
我們的靈真渴慕，和鹿切慕溪水，
主的靈在膏抹，我們的心已甦醒。

版權屬 財團法人和散那福音傳播基金會 所有


【主的慈愛講不完】
詩集：迦南詩選精選300首，174

主耶穌啊，我今來到你面前，
你是我的依靠，是我最好的良伴，
從歲首到年終，你天天都看顧，
黑夜到白天，有了你從來就不孤單，
傷心的時候，你擦乾我淚眼，
軟弱無力的時候，你來把我扶持，
獨坐靜思，人生滿了你的恩典，
用甚麼報答你，用甚麼報答你，你的慈愛講不完。

版權屬 財團法人和散那福音傳播基金會 所有


【請差遣我】
詩集：迦南詩選精選300首，175

主今天要差遣，你是否願意說，主啊我在這裡，
主今天要差遣，你是否願意說，主啊我在這裡，
主啊，我願意，主啊，我願意，我的生命在你手裡，
請你差遣我，請你差遣我，主啊，我在這裡。

版權屬 財團法人和散那福音傳播基金會 所有


【天天唱哈利路亞】
詩集：迦南詩選精選300首，176

哈利路亞，哈利路亞，哈利路亞，我要天天唱哈利路亞，
哈利路亞就是要讚美耶和華，我的口最喜歡讚美祂，
我們要讚美耶和華，因祂愛普天下，
萬民都當向祂讚美，一生一世敬畏祂。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌，全人類的希望】
詩集：迦南詩選精選300首，177

耶穌是我人生的方向，我要與祂同遠航，
耶穌是你人生方向，你要與祂同遠航，
不怕山高流水長，祂是我們的保障，
又是普天下的拯救，全人類的希望，
耶穌真光，除罪惡去捆綁，
耶穌真光，全人類的希望。

版權屬 財團法人和散那福音傳播基金會 所有


【祂名是耶和華】
詩集：迦南詩選精選300首，178

人的生命誰主宰？我知道是耶和華，
黑夜到白天誰掌管？我知道是耶和華，
浩浩環宇，茫茫大地，都屬耶和華，
地的深處都屬祂，萬有都屬祂，
普天下的萬民，都要認識祂，
普天下的萬民，都要敬畏祂，
祂的名字是自有永有，
祂的名字是耶和華，耶和華。

版權屬 財團法人和散那福音傳播基金會 所有


【祂背著十字架】
詩集：迦南詩選精選300首，179

祂背著十字架，走向各各他，
祂的眼睛望前方，不說一句話，
神的獨生子，為我們被殺，
獻上生命，深出寶血，拯救了普天下，
祂的一生，留下多少愛的故事，
列國皆知，名揚天下，
惟有祂是道路，我們信靠祂，
在天上給我們預備了一個永遠的家。

版權屬 財團法人和散那福音傳播基金會 所有


【中華要興起】
詩集：迦南詩選精選300首，180

中華之崛起要傳福音，中華之崛起要救靈魂，
中華之崛起要敬畏神，中華，中華，上帝愛你，
願你得著那天上的甘露，不在曠野沙漠寄居，
願你向天上的神仰臉，祂的祝福永伴隨你，
中華要傳福音，中華要救靈魂，
中華今日要興起，中華要事奉神。

版權屬 財團法人和散那福音傳播基金會 所有


【多想讓你擁有主】
詩集：迦南詩選精選300首，181

我多想讓你擁有耶穌，今天就得著，
我多想讓你擁有耶穌，現在就得著，
時候不多光陰短暫，我的心如火，
但願普天下的人們，今日都得著耶穌。

版權屬 財團法人和散那福音傳播基金會 所有


【用靈歌唱】
詩集：迦南詩選精選300首，182

清晨的時候，我的靈早早甦醒，彈起六弦琴讚美主，
歌聲飄出窗口，飄向遠方，隨風悠悠回蕩，
伴著鳥語，伴著花香，河流山川也一同歌唱，
人生多美好，有耶穌在身上，我的心呵多麼歡唱，
我的靈甦醒，彈琴歌悠揚，美好的時光獻給主，
我的靈呵，歌唱再歌唱。

版權屬 財團法人和散那福音傳播基金會 所有


【在主裡祝福你】
詩集：迦南詩選精選300首，183

在主裡祝福祝福你，祝你平平安安，萬事如意，
在主裡祝福祝福你，祝你快快樂樂，凡事順利，
不論你在那裡，我都會衷心祝福你，
歌聲帶去我的問候，靈裡常相聚，靈裡常相聚。

版權屬 財團法人和散那福音傳播基金會 所有


【中國人要起來】
詩集：迦南詩選精選300首，184

中國，中國，中國要起來，沉默多少年，昏睡多少載，
今日要像猛獅甦醒，中國，中國，中國要起來，
我們同心為你祝福，我們齊聲向你喝采，
萬軍之神永遠愛你，中國，中國，中國要起來。

版權屬 財團法人和散那福音傳播基金會 所有


【我已經懂得怎樣去選擇】
詩集：迦南詩選精選300首，185

過去的我，曾經流落徘徊，傷透的心是一片空白，
今天的我竟然蒙神大愛，因祂讓我懂得怎樣去選擇，
萬事皆糞土，耶穌為至寶，誰也斷不開，我與主的愛，
我已經懂得怎樣去選擇，耶穌，耶穌，永遠是我心所愛，
我已經懂得怎樣去選擇，耶穌，耶穌，永遠是我心所愛。

版權屬 財團法人和散那福音傳播基金會 所有


【我們是】
詩集：迦南詩選精選300首，186

  1. 我們是以色列的戰車馬兵，我們是勇士手中待發的箭，
    我們是熊熊燃燒的火，我們是耶和華手中的刀。
  2. 我們是以色列的戰車馬兵，我們是勇士手中待發的箭，
    我們是熊熊燃燒的火，我們是耶和華手中的刀。

版權屬 財團法人和散那福音傳播基金會 所有


【我們要世界宣教】
詩集：迦南詩選精選300首，187

傳福音是我們的口號，我們要完成世界宣教，
越過高山走向起極，讓天下人都知道，
中國的我們要世界宣教，
今日的我們要世界宣教，
手中的火把已經燃燒，我們要世界宣教。

版權屬 財團法人和散那福音傳播基金會 所有


【我們跟著異象走】
詩集：迦南詩選精選300首，188

我們跟著異象，我們有了方向，
那就是向世界宣教，將福音傳遍萬邦，
這是我們的使命，這是我們共同的願望，
挽起高山大海，架起福音橋樑，
我們跟著異象走，這才是我們的方向，
我們跟著異象走，將福音傳遍萬邦。

版權屬 財團法人和散那福音傳播基金會 所有


【我的心哪曾對耶和華說】
詩集：迦南詩選精選300首，189

我的心哪曾對耶和華說，我的好處不在你以外，
我的心哪曾對自已說，總要敬畏耶和華，
要將那最好的獻給祂，要將那最好的獻給祂，
當存虔誠敬畏朝拜祂，祂永遠是我救主。

版權屬 財團法人和散那福音傳播基金會 所有


【空中的鸛鳥知道來去的定期】
詩集：迦南詩選精選300首，190

空中的鶴鳥知道來去的定期，
鴿子也帶來遠方的消息，
飢荒和戰火永不會停息，
災難將會籠罩大地，乾旱暴雨地震瘟疫，
天上的日月星也顯出奇異，
有誰能擋阻神的旨意，有誰能在祂面前逃避，
藏在迦密山，藏進海底，爬到天上去，神也要找到你，
但那敬畏耶和華的人，神要顯出拯救的膀臂。

版權屬 財團法人和散那福音傳播基金會 所有


【奉獻】
詩集：迦南詩選精選300首，191

滄桑有幾多，風雨有幾多，
南來北往你們總是這樣執著，
只有神喜悅，就是霜染黑髮，
臉上佈滿了皺紋也甜在心窩，
風大爬山坡，水涼趟大河，
再難走的路總是這樣走過，
你們是跋涉者，你們是攀登者，
默默無聲的奉獻，勇敢地去開拓，
人生匆匆，怎能白活，
默默無聲的奉獻，勇敢地去開拓。

版權屬 財團法人和散那福音傳播基金會 所有


【我們帶著天上的異像】
詩集：迦南詩選精選300首，192

我們帶著帶著天上的異象，走向走向走向四方，
我們帶著帶著天上的祝福，用愛溶化躲藏，
藍天和大地同作見證說，我們帶著天上的異象，
世界和萬國的人都要知道，我們帶著天上的異象。

版權屬 財團法人和散那福音傳播基金會 所有


【我的生命在你那裡】
詩集：迦南詩選精選300首，193

我的生命在你那裡，主，我的生命在你手裡，
是你給了我永遠的生命，我要用生命來服侍你。

版權屬 財團法人和散那福音傳播基金會 所有


【作一粒種子奉獻自己】
詩集：迦南詩選精選300首，194

誰沒有父母兄弟，誰沒有妻子兒女，
誰不想家人常團圓，誰不想親人不分離，
只因重擔挑在肩，路過家門怎能回去，
跟隨主的路不是綠草茵茵，
那是溝溝坎坎，崎崎嶇嶇，經三伏歷三九，
酸甜苦辣都嘗夠，都嘗夠，海的胸懷，山的身驅，
作一粒種子奉獻自己。

版權屬 財團法人和散那福音傳播基金會 所有


【憐憫我中華，主】
詩集：迦南詩選精選300首，195

憐憫我中華，主，收回你的怒氣，
憐憫中華，主，收回你的怒氣，
我們祈求你，主，憐憫我中華，
因著耶穌的寶血，收回你的怒氣。

版權屬 財團法人和散那福音傳播基金會 所有


【不要等到明天再說】
詩集：迦南詩選精選300首，196

不要等到明天再說，明天的日子不會太多，
失去了今天就不再回來，得著了今天就有收割，
悔改的機會，千萬莫錯過，立刻跟隨主，神最喜悅，
當趁著今日，把玉瓶打跛，不要等到明天再說。

版權屬 財團法人和散那福音傳播基金會 所有


【復興在今天】
詩集：迦南詩選精選300首，197

在黑夜裡，我看到有人舉起燃燒的火種，
有一個震耳的雷聲，劃破黎明前的夜空，
藍天告訴大地，太陽告訴大海，
神要復興祂的作為，敲響時代的鐘，
山間輕流的小溪，空中群燕在呢喃，
相互報告好的消息，復興在今天，
認識耶和華的知識，要像水充滿洋海一般，
我們要堵住民族的被口，立於天地之間，
活水的江河，和煦的靈風，充滿大地，
守望者吹起時代的號角，復興在今天。

版權屬 財團法人和散那福音傳播基金會 所有


【遠行】
詩集：迦南詩選精選300首，198

風兒送你去登程，雨兒送你去遠行，
不知你何日能歸來，願你多保重，
手扶真理的犁，辛勤耕耘去撒種，
要在人心的荒原上，播下真情，
願你在黑夜裡成為一盞永不滅的明燈，
願你給那千里冰封的冬季，送去燃燒的火種，
願你走過泥濘的路，迎著四季的風，
追隨人子的腳步，勇敢去遠行。

版權屬 財團法人和散那福音傳播基金會 所有


【因我知道你是誰】
詩集：迦南詩選精選300首，199

主雖然你今日遠離我，我仍要尋求你的面，
主雖然你今日不看顧我，我仍要向你仰面，
我的傷口疼痛，雖然你不醫治，我仍要等候你面前，
因我已知道你是誰，我的生命被你掌管，
因我已知道你是誰，是你掌管我的明天。

版權屬 財團法人和散那福音傳播基金會 所有


【十個童女】
詩集：迦南詩選精選300首，200

十個童女迎新郎，五個童女喜洋洋，
油滿燈亮帶子束上，儆醒預備迎新郎。

十個童女迎新郎，五個重女慌慌張張，
只因有燈沒有油，黑夜怎能找到油坊，
忽聽半夜有人喊，新郎來了！快迎新郎，
弟兄姊妹仔細想想，誰能迎接主在婚宴上。

版權屬 財團法人和散那福音傳播基金會 所有


【燃燒吧！福音的火】
詩集：迦南詩選精選300首，201

  1. 燃燒吧，燃燒吧，聖靈的火，
    燃燒吧，燃燒吧，福音的火，
    燃燒吧，燃燒著整個中國，
    燃燒吧，燃燒著你和我，
    拉起手，唱起歌，福音要成為世紀的火，
    拉起手，唱起歌，福音要成為世紀的火。
  2. 燃燒吧，燃燒吧，聖靈的火，
    燃燒吧，燃燒吧，福音的火，
    燃燒吧，燃燒著整個中國，
    燃燒吧，燃燒著你和我，
    拉起手，唱起歌，福音要成為世紀的火，
    拉起手，唱起歌，福音要成為世紀的火。

版權屬 財團法人和散那福音傳播基金會 所有


【再給我一次機會】
詩集：迦南詩選精選300首，202

主求你給我，再給我一次機會，
主求你給我，再給我一次機會，
讓我重新祈禱，讓我重新挺立，
至死跟隨你，說好不回去。

版權屬 財團法人和散那福音傳播基金會 所有


【主耶穌好牧人】
詩集：迦南詩選精選300首，203

主耶穌好牧人，祂為我們捨命，
翻山越嶺，把我們找回，
青草地，溪水邊，讓我們享安息，
不飢餓，不乾渴，永不會失迷。

版權屬 財團法人和散那福音傳播基金會 所有


【為福音一生無悔】
詩集：迦南詩選精選300首，204

多少年的祈禱，終於走到今天，
所有人的腳步，都走到同一個起點，
多少年的奔波，一同走過風和雨，
手挽手，肩並肩，留下疊印的足跡，
為福音一生無悔，是苦是樂，我們一直要走下去，
為福音一生無悔，或東或西，我們願意獻上自已。

版權屬 財團法人和散那福音傳播基金會 所有


【跟著聖靈走】
詩集：迦南詩選精選300首，205

是主愛，讓我們像高山連起來，
向前走，像那奔騰澎湃的海，
跟著聖靈，永不再回來，在這飛旋的時代，
讓我們真誠的彼此相愛，耶和華是我們得勝的元帥，
鑄成一座座血的長城，福音的旗幟揚起來。

版權屬 財團法人和散那福音傳播基金會 所有


【我們都願意獻上一生】
詩集：迦南詩選精選300首，206

跟隨主的人，無數又無名，太陽西落又東昇，
從早到晚，一天天地走過，我們用汗水耕耘著人生，
是誰讓你們，離開親人，是誰讓你們，勞苦奔西東，
是因耶穌的愛火在心中燃燒，我們都願意獻上一生。

版權屬 財團法人和散那福音傳播基金會 所有


【遠在他鄉】
詩集：迦南詩選精選300首，207

遠在他鄉，我思念故鄉月，遠在他鄉，我思念故鄉情，
但我不會忘記，你們的囑托，但我不會忘記，你們的叮嚀，
效法耶穌，忘我的捨自，效法耶穌，愛人的生命，
如若親人來相問，一片忠誠，一片忠誠。

版權屬 財團法人和散那福音傳播基金會 所有


【共同興旺福音】
詩集：迦南詩選精選300首，208

水千條，山萬坐，隔山隔海心連一顆，
共同興旺福音，共同去拼搏，人生路上高唱凱歌，
雖是細雨濛濛，雖是淚水灑滿小路，
不再是你，也不再是我，乃是基督在我們裡面活。

版權屬 財團法人和散那福音傳播基金會 所有


【我們一起回家】
詩集：迦南詩選精選300首，209

在世界的每一個角落，都有我最親愛的同胞，
我為你祝福，願神永愛你，我們彼此祈禱，
但有人卻忽略了良善，忘記認識耶和華的名，
如流浪兒在外面飄泊，不知道回家，
請你睜開眼，請你睜開眼，世界每天在變化，
都在主手中不要再流浪，我們一起回家。

版權屬 財團法人和散那福音傳播基金會 所有


【一百隻羊】
詩集：迦南詩選精選300首，210

一百隻羊有九十九，那一隻在何處飄流，
一百隻羊有九十九，那一隻在何處飄流，
天色已晚，夜幕垂下，哪是你的家，
主是好牧人在尋找，快快回來吧。

版權屬 財團法人和散那福音傳播基金會 所有


【告別童年的夢】
詩集：迦南詩選精選300首，211

告別童年的夢，告別童年的天真，
對爸爸媽媽說一聲，我已經長大成人，
不再有小孩子氣，知道怎樣去生存，
因為耶穌是我的朋友，又是我的同路人，
讓我懂得什麼是愛，讓我懂得什麼是恨，
讓我懂得什麼是美與醜，善與惡，假與真，
又讓我像一隻雄鷹，在天空中翱翔飛奔，
讓大風雨沖刷我的翅膀，勇敢向前進，
又讓我像一隻雄鷹，在天空中翱翔飛奔，
讓大風雨沖刷我的翅膀，勇敢向前進。

版權屬 財團法人和散那福音傳播基金會 所有


【有一句話我們永遠要說】
詩集：迦南詩選精選300首，212

有一句話我們永遠要說，
福音和宣教連著我們的脈膊，
天上的工，我們齊心要去作，
同唱一首向前進的歌，千山萬水腳下過，
有眼淚，笑聲，輝煌和曲折，
天地也在喝彩，勇往莫退縮，
今天得到的比昨天更多。

版權屬 財團法人和散那福音傳播基金會 所有


【我心說愛你】
詩集：迦南詩選精選300首，213

主我心說愛你，愛你堅定不移，
因你救我死裡逃生，進入新天地，
淚水從眼角滑落，想起你我便覺甜蜜，
主我心說愛你，再說愛你，吟唱著愛你的心曲。

版權屬 財團法人和散那福音傳播基金會 所有


【以後要小心不要再犯錯】
詩集：迦南詩選精選300首，214

人生的差錯，你我都曾有過，
悔恨的眼淚，你我都曾流過，
跌倒了再起來，不要自己冷落，
以後要小心，不要再犯錯，
我原諒你，你也原諒我，
本是一家人，何必動干戈，
看哪東方的太陽，正在冉冉升起，
神讓我們同唱一首回家的歌。

版權屬 財團法人和散那福音傳播基金會 所有


【總有一條路把我們相連】
詩集：迦南詩選精選300首，215

藍藍的大海，藍藍的天邊，
原野上彎彎的小路，村落上空裊裊炊煙，
不論我們相離多遙遠，歡聚還是分散，
總有一條路把我們相連，
從來沒有忘記我們對神的承諾，
手拉手，我們想說的太多，太多，
共同有一句話，代替千言萬語，
要將福音傳遍，是我們共同的心願。

版權屬 財團法人和散那福音傳播基金會 所有


【主愛把我們緊相連】
詩集：迦南詩選精選300首，216

同是一父一信一洗，同是一主一靈所感，
見面相互問寒問暖，主愛把你我緊相連，
神與我們同在，沒有翻不過去的山，
滄海也能變桑田，神與我們同在，
沒有闖不過去的關，福音一定要傳遍。

版權屬 財團法人和散那福音傳播基金會 所有


【復興的年代】
詩集：迦南詩選精選300首，217

我們長在美麗的地土上，共同擁有一個藍天，
渴望真正的自由與和平，沒有爭戰都放下槍杆，
願神的兒女不再受苦受難，願神的僕人都平平安安，
無論到何地再沒有鎖鏈，福音早日傳遍，
神啊，願你救他們，保守他們平平安安，
神啊，願你救他們，保守他們平平安安。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌永愛我】
詩集：迦南詩選精選300首，218

世上沒有一個人對我說永愛我，
只有耶穌對我說也這樣對你說，
用聖靈引導你，用慈愛環繞我，
不同的皮膚都露出笑容，同唱讚美歌，
愛的真諦是什麼？是什麼？
耶穌永遠愛你也永遠愛我，
世上沒有一個人對我說永愛我，
只有耶穌對我說也是這樣作。

版權屬 財團法人和散那福音傳播基金會 所有


【回首再回首】
詩集：迦南詩選精選300首，219

回首，再回首，看看你走過的路，
多少奉獻，多少付出，光陰是否虛度，
離開家門的時候，決志要跟主走，
還有幾分留戀的你，今天是否成熟，
知道沒有坦途，知道多有對付，
也有躊躇傷心的時候，但你沒有回頭，
我們同走一條路，我們走過一道道溝，
再沒有流浪的背影，要把靈魂拯救。

版權屬 財團法人和散那福音傳播基金會 所有


【你真理的話】
詩集：迦南詩選精選300首，220

你真理的話，永不離我的口，
你真理的話，永不離我的口，
在世寄居的年日，我以你話為詩歌，
你真理的話，永不離我的口。

版權屬 財團法人和散那福音傳播基金會 所有


【抖落你千山萬水的風塵】
詩集：迦南詩選精選300首，221

抖落你千山萬水的風塵，
帶來你真真實實的愛心，
現在正是鴿子飛來的季節，
力挽狂瀾喚醒沉睡的人，
風風雨雨伴你為歌，悠悠歲月伴你為琴，
前方自有一條路，還有同行人，
為福音願意接受，任何不平凡的邀請，
帶動普世宣教，萬民歸真神。

版權屬 財團法人和散那福音傳播基金會 所有


【福音的戰鼓】
詩集：迦南詩選精選300首，222

福音的戰鼓，敲起來，敲起來，
福音的號聲，吹起來，吹起來，
福音的火把，接起來，接起來，
不約而同地走到一起來，
穿過那崢嶸歲月，迎接復興的時代，
讓跨世紀的腳步，帶動萬國向神敬拜，敬拜。

版權屬 財團法人和散那福音傳播基金會 所有


【要稱頌耶和華】
詩集：迦南詩選精選300首，223

我們要稱頌耶和華，因祂得勝，永遠得勝，
將法老的車輛和馬兵，投在海中，投在海中，
誰能抵擋耶和華，誰能攻擊祂的百姓，
坐著為王直到永遠，祂的名是應當稱頌。

版權屬 財團法人和散那福音傳播基金會 所有


【雖是四面楚歌】
詩集：迦南詩選精選300首，224

雖是四面楚歌，仍要踏歌行，
雖是黑夜漫漫，仍要望星空，
一路何境遇，神都在其中，
總要感恩，總要相信神的大能，
人的一生，都會有很多故事，
有一天也許會講給後人聽，
耶穌愛你我，為你我捨命，
完全順服主旨意，沒有你的路和夢。

版權屬 財團法人和散那福音傳播基金會 所有


【新年歌】
詩集：迦南詩選精選300首，225

冬去春來，日出日落，餐風露宿，一同度過，
新年來到，問你一聲好，祝你身體健康，心中沒有煩惱，
真誠地說一聲，你們辛苦了，愛的團契，難忘今霄，
愛火燃燒，虔誠祈禱，托起黎明的太陽，跟隨聖靈引導。

版權屬 財團法人和散那福音傳播基金會 所有


【永遠跟著異象】
詩集：迦南詩選精選300首，226

百折不回，百煉成鋼，風雨中昂起頭，
千辛萬苦，千里冰封，大雪壓不服，
萬水千山，萬裡征途，走過你的腳步，
離開爺娘，以艱難當餅，有耶穌就滿足，
今朝黑雲密佈，明朝海闊天空，
篤信不移，放膽無懼，永遠跟著異象走。

版權屬 財團法人和散那福音傳播基金會 所有


【今夜難眠】
詩集：迦南詩選精選300首，227

今夜難眠，想起國家和民族，
今夜難眠，想起親人和朋友，
何時能屈身，口稱耶穌為救主，
世上只有一個地球，到了盡頭你往哪裡走，
今夜難眠，跪下向神祈求，
今夜難眠，心潮起伏，心潮起伏，
不能平靜，舉起雙手，為我民族，家園，祝福。

版權屬 財團法人和散那福音傳播基金會 所有


【聽主聲音】
詩集：迦南詩選精選300首，228

在境內我聽到聲音，斑鳩不停的鳴叫，
又看到鴿子用翅膀，輕輕拍打屋簷下的窗口，
告訴家家戶戶，無花果己經成熟，
葡萄樹己開花放香，起來與良人同走，
候鳥知道冬季來臨，便飛往溫暖的江南，
螞蟻知道夏天存糧，防備冬天用，
可嘆世人竟不知道，認真面對人生，
聽到主的聲音，立刻動身上路而行。

版權屬 財團法人和散那福音傳播基金會 所有


【落葉歸根】
詩集：迦南詩選精選300首，229

問一問自己，是否對得起神，
問一問自己，是否有真愛心，
流浪的人你可有回父的心，
迷路的人你可識好牧人，
落葉歸根，落葉歸根，總意就是敬畏神，
誰也不能挽留眼前的所有，世界是過眼煙雲，
落葉歸根，落葉歸根，我們乃是天上的人。

版權屬 財團法人和散那福音傳播基金會 所有


【唱哈利路亞】
詩集：迦南詩選精選300首，230

拍拍手我們唱哈利路亞，
跳跳舞我們唱哈利路亞，
手拉手我們唱哈利路亞，
彈起琴我們唱哈利路亞，
多快樂我們讚美神的偉大，
人類成為親兄弟同有一個家，不停的唱？
哈利路亞，歌聲飛進千萬家。

版權屬 財團法人和散那福音傳播基金會 所有


【要把福音傳】
詩集：迦南詩選精選300首，231

我們要踏上，飛奔的列車，把福音傳，
我們要走遍，長城內外，大江兩岸，
我們要走過，小橋流水，人家茅庵，
把真理揚起來，把真理揚起來，跟主永向前，
一生無所求，一生無揀選，
只有福音的愛火，時時在胸中燃。

版權屬 財團法人和散那福音傳播基金會 所有


【我們攜手走向明天】
詩集：迦南詩選精選300首，232

愛也相連，根也相連，根也相連，
一個血脈，一個祖先，忘記過去，恩恩怨怨，
為福音我們攜手走向明天，
豆蔻年華，英俊少年，英俊少年，
甘願離開家人，行走在風雨間，
我們看到的是甦醒的大地，
傳福音永遠是我們的夙願。

版權屬 財團法人和散那福音傳播基金會 所有


【走吧我們走吧】
詩集：迦南詩選精選300首，233

走吧，走吧，我們走吧，要得那地為業，
走吧，走吧，我們走吧，不要再留戀什麼，
勝利的信心，熱烈的火焰，聖靈在時時催促，
走吧，走吧，我們走吧，踏上宣教的路。

版權屬 財團法人和散那福音傳播基金會 所有


【曾經】
詩集：迦南詩選精選300首，234

曾經擁有的不再擁有，曾經尋求的不再尋求，
曾經留戀的早已揮揮手，曾經走過的路不再去走，
有主才知甜，沒有主方知苦，
既然跟主走，何必再讓世界挽留，
也許明天不再有日出，所以今天我要多走一段路。

版權屬 財團法人和散那福音傳播基金會 所有


【捷報頻頻傳佳音】
詩集：迦南詩選精選300首，235

翻山越嶺，跋山涉水，看到一顆顆宣教的心，
千里迢迢，不畏艱辛，走來無數名宣教的人，
在天涯，在海角，在城邑，在村鄉，
有種子，有甘露，捷報頻頻傳佳音。

版權屬 財團法人和散那福音傳播基金會 所有


【靠主今天活的瀟灑】
詩集：迦南詩選精選300首，236

有時會被人冷落，有時會被世人誇，
有時會被人擁戴，有時會被人嘲罵，
要學會怎樣處豐富，要學會怎樣處貧窮，
身邊的困難不要在乎呀，靠主今天活得瀟灑，
有主我不怕風吹雨打，主我不怕苦痛掙紮，
在亞伯拉罕的眼睛裡，我已看見到了天上的家。

版權屬 財團法人和散那福音傳播基金會 所有


【宣教的心連起來】
詩集：迦南詩選精選300首，237

遙遙千里隔不斷我們彼此的向往，
宣教的心連起來如愛一樣真誠，
一生的誓言是永遠不叛離主的名，
生生死死患難與共，滄海橫流，月色朦朧，
我們要踏上黎明的路程，因為太陽要從東方升起，
我們要迎接新的復興，新的升騰。

版權屬 財團法人和散那福音傳播基金會 所有


【不要問】
詩集：迦南詩選精選300首，238

我要將榮耀歸給你，耶穌，
我要將榮耀歸給你，耶穌，
因你讓我成為多子的樂母，
我要將榮耀歸給你，耶穌。

版權屬 財團法人和散那福音傳播基金會 所有


【進入你的內室】
詩集：迦南詩選精選300首，239

進入你的內室，關上你的門，和神有美好的交往，
你會發現活水和亮光，在你身旁，在你身旁，
你可知道祈禱帶給你多大的力量？
你可知道祈禱帶給你是新希望，
超過你所求，超過你所想，奇妙奇妙又非常。

版權屬 財團法人和散那福音傳播基金會 所有


【聖靈帶著你我走】
詩集：迦南詩選精選300首，240

聖靈帶著你我走，帶著你我走，
我們都說好，不回頭，說好，不回頭，
歷經滄桑風雨後，風雨後，
你會發現走過的路，有人也在走，
走過多少灣，翻過多少溝，
看著夕陽西下，江水東流，燕南歸，雪花飄，
走過去，是個天，向前莫停留。

版權屬 財團法人和散那福音傳播基金會 所有


【主我心依靠你】
詩集：迦南詩選精選300首，241

四面受敵，主我心依靠你，
四處飄流，主我心依靠你，
飢寒交迫，主我心依靠你，
習慣了貧窮和沉重，主我心依靠你，
人生難得有你為伴，還有什麼不能捨棄，
人生能有幾回搏，主我心依靠你。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌給你指出方向】
詩集：迦南詩選精選300首，242

耶穌，我們的希望，耶穌，現代人的希望，
耶穌，融去枝頭的寒霜，耶穌，給我指出方向，
生命的活水，流向萬國萬邦，綠樹成蔭，道路輝煌，
生命的活水，流向萬國萬邦，我們一路歌唱，走向遠方。

版權屬 財團法人和散那福音傳播基金會 所有


【不要問我】
詩集：迦南詩選精選300首，243

不要問我是否哭過，不要問我為了什麼，
不要問我是否想家，是否還記起故鄉的小河，
我只記得耶穌說過，祂以永遠的愛愛我，
我只知道，主是好牧人，為我捨命，我要為主活。

版權屬 財團法人和散那福音傳播基金會 所有


【耶穌的名和榮耀的見證】
詩集：迦南詩選精選300首，244

耶穌的名和榮耀的見證，傳遍世界每一個角落，
耶穌的血和永恆的愛，有了我們今天的相逢，
跟著聖靈走，與神同步，那怕面對艱難和不公，
日月如梭，山重水復，尋找靈魂是我們的使命。

版權屬 財團法人和散那福音傳播基金會 所有


【我祝福神的僕人】
詩集：迦南詩選精選300首，245

我祝願神的僕人平平安安，忠心耿耿，剛強壯膽，
我祝願神的僕人彼此相愛，齊心合力看守葡萄園，
主的日子近哪，近在眼前，你看那空中南飛的大雁，
枯草發青，河流潺潺，冬去春來又一年。

版權屬 財團法人和散那福音傳播基金會 所有


【不要留戀】
詩集：迦南詩選精選300首，246

不要留戀，不必要的留戀，如水上的浮萍，又如過眼雲煙，
不要思念虛幻的情感，那是作家對生活的妝扮，
主是我所愛，別無所選，主是我朋友，別無良伴，
讓時間給我們作證，携雙手永向前，水天相連星光亮閃閃。

版權屬 財團法人和散那福音傳播基金會 所有


【我們是主精兵】
詩集：迦南詩選精選300首，247

我們不是英雄，我們是主的兵，
一二三四五六七，應時去出征，
我們不是英雄，我們是主的兵，
兩肩雙花，風雨兼程，勇敢向前衝，迎著風雪，踏著泥濘，
主發命令，拼命敢死，完成大使命。

版權屬 財團法人和散那福音傳播基金會 所有


【雖是隔著山】
詩集：迦南詩選精選300首，248

雖是隔著山，雖是萬里遠，是主愛把我們緊相連，
雖是在地北，雖是在天南，同歌唱，同讚美，主愛無邊，
花開時節，春風曖，要奮鬥當趁著正有今天。

版權屬 財團法人和散那福音傳播基金會 所有


【摩西愛民如子】
詩集：迦南詩選精選300首，249

摩西愛民如子，不以王宮為念，
曠野牧羊四十年，牧羊四十年，
有誰能與祂表同心，天際遠方萬重山，萬重山，
原野風乍起，雨又落下，黑夜來臨，與羊為伴，與羊為伴，
學習等候酷暑嚴寒，牧人的生涯是苦中甜，是苦中甜。

版權屬 財團法人和散那福音傳播基金會 所有


【放下你旗幟】
詩集：迦南詩選精選300首，260

放下你的旗幟，擁戴耶穌為王，
放下你的旗幟，擁戴耶穌為王，
世界在變化，祂是唯一保障，
放下你的旗幟，擁戴耶穌為王。

版權屬 財團法人和散那福音傳播基金會 所有


【往事悠悠】
詩集：迦南詩選精選300首，261

往事悠悠，歲月漫漫，看今日，憶往年，憶往年，
風雨浸衣，心更堅，野菜充飢，曾在屋詹下避過風寒，
多磨難，徒行萬里遠，兩袖清風，主為伴，心也甘甜，
今日深省，是否像從前，信心，愛心，捨己奉獻，是否不減當年。

版權屬 財團法人和散那福音傳播基金會 所有


【神在做事】
詩集：迦南詩選精選300首，262

癱子癱子跳躍讚美神，瞎眼重見光明，
啞巴也開口說預言，世界都在改變，
神的靈，在末後，在末後要澆灌，
凡有，血氣的，血氣的，都要被聖靈充滿，
我們要掀起普世宣教的熱潮，
每一個人都要勇敢，面對新的挑戰。

版權屬 財團法人和散那福音傳播基金會 所有


【路得女】
詩集：迦南詩選精選300首，263

路得，路得，本是外邦女，
卻被列在先祖的譜系裡，
為何這位女子蒙大恩，
請你打開聖經看一看路得記，
一顆年青的心，已渴想永生神，
歷經重重打擊，依然忠貞不渝，
她多向往百利恆，多想去那裡，
她已知道那裡，要來一位以馬內利，
風雨裡撐起個家，路再遙遠也要回去，
她的心能辨明時候和定理。

版權屬 財團法人和散那福音傳播基金會 所有


【神已經立祂】
詩集：迦南詩選精選300首，264

神已經立祂為救主，為基督，祂是全地的大君王，
天下人間沒有賜下別的名，我們可以靠著得救，
祂帶來關乎萬民的事，震驚中外，震驚世界，
祂是無罪的羔羊，被挂在木頭上，
凡信靠祂的人，必得釋放，不再被罪惡捆綁，
所以我們當向祂歡呼拍掌，祂是全地的大君王。

版權屬 財團法人和散那福音傳播基金會 所有


【主是我們的避難所】
詩集：迦南詩選精選300首，265

主是我們的避難所，主是我們的堅固臺，
披荊斬棘，祂是元帥，祂是元帥，
主是我們的避難所，主是我們的堅固臺，
所向無敵，有祂同在，有祂同在，
噢，大能的元帥，噢，得勝的元帥，
有你我們還懼誰呢，你是我們的山寨，
噢，大能的元帥，噢，得勝的元帥，
有你我們還懼誰呢，你是我們的山寨。

版權屬 財團法人和散那福音傳播基金會 所有


【我們要捷足先得】
詩集：迦南詩選精選300首，266

我們要捷足先登，捷足先登，
踏上了宣教的路，完成大使命，
要把祝福帶向世界，帶向世界，
喚醒同齡人，敲響世紀的鐘，
為著神給我們的信任，歡呼歌頌，
祂讓我們今天活得與眾不同，
風裡來雨裡去，忙忙匆匆，
白天黑夜，風聲雨聲，日日走靈程。

版權屬 財團法人和散那福音傳播基金會 所有


【主的身體為我們擘開】
詩集：迦南詩選精選300首，267

主的身體為我們擘開，主的寶血為我們流出，
祂預定救了你，也預定救了我，
祂讓我們今天還活著，祂是一粒生命的種子，
是普天下罪人的救主，
願我們以後的年日，被主記念，
餘下的光陰不再虛度。

版權屬 財團法人和散那福音傳播基金會 所有


【牢房裡的歌聲】
詩集：迦南詩選精選300首，269

  1. 移山的信心，超越了時空，保羅西拉讚美歌頌，
    監門大開，地大震動，眾囚犯側耳而聽，
    逼迫嚇不倒，牢房關不住，他們心中無畏的共鳴，
    仍要讚美，唱詩歌頌，還有踏上新的征途。
  2. 移山的信心，超越了時空，保羅西拉讚美歌頌，
    監門大開，地大震動，眾囚犯側耳而聽，
    逼迫嚇不倒，牢房關不住，他們心中無畏的共鳴，
    仍要讚美，唱詩歌頌，還有踏上新的征途。

版權屬 財團法人和散那福音傳播基金會 所有


【一人不能完成大使命】
詩集：迦南詩選精選300首，270

小草永不會抱怨土地的瘠貧，
在那裡都能夠深深紮下根，
河流也不會抱怨群山的高聳，
繞流急行也要把土地滋潤，
把握住你生命中的每一個感動，
那將是最美的資訊，最好的收成，
童年的歡笑，少年的趣事，都已遠走，
到了今天的這個年齡，
願我們彼此相愛，是真不是空，
往事不再壓心頭，有寬廣的心胸，
海角天涯，天涯海角，我們同工，
一人不能完成大使命。

版權屬 財團法人和散那福音傳播基金會 所有


【去加利利】
詩集：迦南詩選精選300首，271

黃昏的時候，有一顆歸家的心，我們都是一家人，
離家好多年，走了很遠，都有過難熬傷心，
只有我們才能夠理解相助，福音路上包容，沒有二心，
小溪河流，總要回歸大海，我們永遠是一家人。

版權屬 財團法人和散那福音傳播基金會 所有


【我們永遠是一家人】
詩集：迦南詩選精選300首，272

黃昏的時候，有一顆歸家的心，我們都是一家人。
離家好多年，走了很遠，都有過難熬傷心，
只有我們才能夠理解相助，福音路上包容，沒有二心，
小溪河流總要回歸大海，我們永遠是一家人。

版權屬 財團法人和散那福音傳播基金會 所有


【唯有耶穌基督的救恩】
詩集：迦南詩選精選300首，273

惟有耶穌基督的救恩，才是我們唯一的希望，
惟有十字架的道路，才是我們唯一的方向，
我們充滿堅定的信心，穿越時空，時空的隧道，
年年撒種，年年收割，真理旌旗高高飄揚，
讓不同皮膚的人，都有一個方向，
讓不同皮膚的人，不再有高高的牆，
耶穌是真光，祂是生命的光，
止息了地上的戰爭，祂是人類的新希望。

版權屬 財團法人和散那福音傳播基金會 所有


【與主結伴行】
詩集：迦南詩選精選300首，274

主的靈再一次把我喚醒，不再荒蕪，不再睡夢中，
良心甦醒，說出我的感動，主愛牽動天地的激情，
很早很早就想跟主走，耳邊吹過無言的風，
心已決定，血和脈相通，願意，願意與主結伴行，
只要有一口氣也要奮勇，不怕苦難重重，
苦難裡面必有奇蹟，今天活得更加從容。

版權屬 財團法人和散那福音傳播基金會 所有


【博士尋求耶穌】
詩集：迦南詩選精選300首，275

  1. 幾位博士，看到那星，立刻上路，沒有久停，
    要出遠門，翻山越嶺，日出日落，樹葉飄零。
  2. 趟過大河，走過草叢，走啊，走啊，迎著寒風，
    終於走到，耶路撒冷，又走到了，伯利恆城。
  3. 擦去眼淚，多麼高興，親眼看到，可愛聖嬰，
    獻上禮物，重返故鄉，從此有了，希望新生。

版權屬 財團法人和散那福音傳播基金會 所有


【約旦河的水】
詩集：迦南詩選精選300首，276

約旦河的水，日日流，把我們的往事，帶走，帶走，
帶走我們的留戀，帶走我們的傷悲，我們今天不再流淚，
岸邊有歌聲，岸邊有宣誓，勇敢衝刺要得那地，
清楚地記得，不會忘記，主已和我們同去。

版權屬 財團法人和散那福音傳播基金會 所有


【你為何要跟主走】
詩集：迦南詩選精選300首，277

你為何要跟主走，你為何在外漂流，
你為何離開爹娘，你為何沒有回頭，
因主是你的良人，祂的愛情繫你一生，
你要得那永恆的生命，路在延伸走啊走，
在他鄉也許很久很久，有淚你就悄悄流，
隔山隔水，我為你祝福，歌聲送去我親切的問候。

版權屬 財團法人和散那福音傳播基金會 所有


【讓你去到那邊】
詩集：迦南詩選精選300首，278

聽到大洋彼岸的呼喊，聽到大洋彼岸的呼喊，
你的心是否在跳，愛火在燃，
聽到馬其頓的呼聲，聽到馬其頓的呼聲，
讓你去到那邊，去到那邊，你來自長江，我來自泰山，
同走過黃土地，頭頂藍天，一個心聲，一樣看見，
和平的白鴿要飛過洋海群山。

版權屬 財團法人和散那福音傳播基金會 所有


【被囚歸來】
詩集：迦南詩選精選300首，279

你從被困之地，勝利歸來，
給我們一個驚喜，開門走進來，
我們多麼高興，萬分感慨，
緊緊握著你的手，心中什麼都明白，
受盡了磨難，你沒有失敗，
像寒冬的梅花，傲霜雪盛開，
人生都會有遇到狼群的時候，
那時你要想到，神與你同在，腳下生輝放光彩。

版權屬 財團法人和散那福音傳播基金會 所有


【上山下山】
詩集：迦南詩選精選300首，280

我們上了山還要再下山，是不是都該說一聲再見，
你去加利利，我去黃河岸，那裡需要你付代價，也需要我流汗，
不是要吃千家的飯，而是遠方的呼喚，縈繞在耳邊，
又要走了，跨出門鑑，未曾想過有多少打擊和艱難，
葉黃葉綠，路途遙遠，歌聲化作祝福送去我對你的想念。

版權屬 財團法人和散那福音傳播基金會 所有


【一同跟主走天涯】
詩集：迦南詩選精選300首，281

我們一同離開家，一同跟主走天涯，
一同舉起手，宣誓傳福音，一同經受風吹雨打，
臉上都有淚花，心裡更有幾分牽掛，
冬來到，北風刮，你的門前是否雪在下，
主愛使我們心心相印，阻隔完全被主愛溶化，
聲聲問候裡，我們真誠握握手，還要一同跟主走天涯。

版權屬 財團法人和散那福音傳播基金會 所有


【主，我們需要你】
詩集：迦南詩選精選300首，282

主，罪人需要你，病人更需要你，
孤苦伶丁的人需要你，我們更需要你，
人們都會說：活著好苦好難，
流出的眼淚都包含著不同的情意，
白楊又多了一個年輪，我們需要你，
無情的戰火又響起，我們更需要你，
人生的路途上，今天的日子裡，
曲曲折折不容易，主，我們更需要你。

版權屬 財團法人和散那福音傳播基金會 所有


【參孫】
詩集：迦南詩選精選300首，283

以色列中有一個士師名叫參孫，
曾經奮勇殺敵，隻身鬥敵群，
後來喜愛一個婦人，落入陷阱，
泄露了密事，被人擒拿，成為犯人，
失去了雙眼，?監裡天天去推磨，
回想過去件件往事，記憶猶新，
有名的英雄，竟落到如此地步，
淚如泉湧，懊悔傷心，真對不起神，
此時窗外下起了雨，刮起了風，
多麼想念家中的年邁雙親，
立志報仇，與非利士人同歸於盡，
聞名世界，成為後人的教訓。

版權屬 財團法人和散那福音傳播基金會 所有


【復興的點燃】
詩集：迦南詩選精選300首，284

復興點燃中國的火焰，主阿我們敬拜你，
再一次敲響世紀的鐘聲，主阿萬國敬拜你，
我們的敬拜，千萬人的歌聲，帶來天國的祝福，
給一切遠方的人，也給近處的人，
願他們得太陽曬熟的美果，月亮養成的寶物，
願他們一生一世，看到撒冷的好處，
聖靈已喚醒騰飛的心願，騰飛的心願，
再一次點燃復興的火焰，為中國祝福。

版權屬 財團法人和散那福音傳播基金會 所有


【主愛催人淚下】
詩集：迦南詩選精選300首，285

主的愛催人淚下，主的愛名揚全球，
主的愛氣壯山河，主的愛震撼宇宙，
亞伯拉罕第一個跟主走，離開故鄉，在外飄流，
主的愛也感動我們常俯伏，立下志願也要跟主走，
今天路過你家門口，能否起來跟主走？
有主不再求世上所有，神讓我們今生在外頭。

版權屬 財團法人和散那福音傳播基金會 所有


【永住神的殿】
詩集：迦南詩選精選300首，286

主，我們一同站在你的面前，瞻仰你的榮美容顏，
我們好像你殿中的青橄欖樹，青青的橄欖，
從深夜到天亮，願意和你交談，一生願意住在你的殿，
願意給你看門，看守葡萄園，你這裡有生命，平安。

版權屬 財團法人和散那福音傳播基金會 所有


【喚醒中華】
詩集：迦南詩選精選300首，287

我們起來吧，起來吧，喚醒中華，
我們起來吧，起來吧，喚醒中華，
效法先祖腳蹤，為主全然盡忠，
我們起來走吧，走吧，喚醒中華，
截住今天，登上泰山頂，
吹起前進的號角，中華甦醒。
不再有荒年，不再有哀聲，
耶和華行軍的日子，中華甦醒。

版權屬 財團法人和散那福音傳播基金會 所有


【我們不後悔】
詩集：迦南詩選精選300首，288

窮一點，我們不後悔，苦一點，我們不後悔，
聽到嘲罵聲，我們不後悔，受到對付，我們更不後悔，
天空都是一樣的藍，樹葉都是一樣的綠，
我們跟隨主，也會牽人心動，我們再說一聲，永遠不後悔。

版權屬 財團法人和散那福音傳播基金會 所有


【為你送行】
詩集：迦南詩選精選300首，289

我唱一支歌，為你們送行，祝你們一路順風，
今天分手後，不久還相逢，我們還是同工，
忘不了你對我們的諄諄教導，忘不了我們相處時的真誠，
離開這裡，別忘記代求，你們一路要多保重。

版權屬 財團法人和散那福音傳播基金會 所有


【儘管祂】
詩集：迦南詩選精選300首，290

盡管祂醫好多人的病，盡管祂開瞎子的眼睛，
盡管祂為全人類捨命，還有人恨惡祂，對祂的愛不懂。
天起涼風，樹葉凋零，人世間沒有一點真情，
日影飛去，黑夜來到，唯有以色列家亮著燈，
走吧，同工，在黑夜把人喚醒，我們一同儆醒到天明，
走吧，同工，在黑夜把人喚醒，我們一同儆醒到天明。

版權屬 財團法人和散那福音傳播基金會 所有


【不可愛世界】
詩集：迦南詩選精選300首，291

不可愛世界，和世界上的事，
你若愛世界，就不會去愛父，
不可愛世界，和世界上的事，
你若愛世界，就不會去愛父，
在這漫長幽暗的黑夜裡，
能否持守你的純正到底，
在這漫長幽暗的黑夜裡，
能否持守你的純正到底。

版權屬 財團法人和散那福音傳播基金會 所有


【唱詩就是力量】
詩集：迦南詩選精選300首，292

唱詩就有力量，軟弱變剛強，
唱詩就有力量，才能打勝仗，
唱詩就有力量，伴你走四方，
唱詩就有力量，才能見亮光，
唱啊我們都來唱，唱到天發亮，
人生的路途上，主的話就是生命糧，
唱詩就有力量，軟弱變剛強，
唱詩就有力量，才能打勝仗。

版權屬 財團法人和散那福音傳播基金會 所有


【你遇見主了嗎】
詩集：迦南詩選精選300首，293

你遇見主了嗎，你遇見主了嗎，
你一定要強留祂，和祂說說心裡話，
你遇見主了嗎，你遇見主了嗎，
天色已晚，快把祂接回你的家，
從古到今，有多少遇見主的人，
甘願背上十字架，把一切都捨下，
你遇見主了嗎，你遇見主了嗎，
不要再拒絕，不要再沉默，一定要跟著祂。

版權屬 財團法人和散那福音傳播基金會 所有


【傳福音吧】
詩集：迦南詩選精選300首，294

傳福音吧，傳福音吧，不要怕那風雨交加，
傳福音吧，傳福音吧，不要失去青春年華，
傳福音吧，傳福音吧，是你人生唯一的解答，
傳福音吧，傳福音吧，耶穌基督快回來了，
走啊，走啊，走啊，走啊，汗水淚水灑腳下，
走啊，走啊，走啊，走啊，也許以後沒有機會了。

版權屬 財團法人和散那福音傳播基金會 所有


【主我回想你】
詩集：迦南詩選精選300首，295

主我回想你在世上，受盡了磨難，
不禁潸然淚下，滴濕衣衫，
你把苦難當作習慣和自然，
把愛深深地留給人間，
每一個清晨，每一個夜晚，
無數人傾心吐意你面前，
每一個白天，每一個夜晚，
無數罪人被你熱愛改變。

版權屬 財團法人和散那福音傳播基金會 所有


【耶和華尼西】
詩集：迦南詩選精選300首，296

耶和華尼西是我的旌旗，得勝的旌旗，
耶和華尼西真理的旌旗，愛的旌旗，
耶和華尼西是我的保障，耶和華尼西。

版權屬 財團法人和散那福音傳播基金會 所有


【求主拯救我們的家】
詩集：迦南詩選精選300首，297

你的家，你的家在哪裡？
你的親人，你的親人在何方？
路程遠，任務重，我們快趕工，時間都是匆匆，
你們都來對主說，拯救我們的家，
我們都來對主說，拯救我們的家，
在遙遠的都市裡，在遙遠的鄉下，求主拯救我們的家。

版權屬 財團法人和散那福音傳播基金會 所有


【人在世上】
詩集：迦南詩選精選300首，298

人生在世，窄如手掌，好像一聲嘆息成空，
來也匆匆，去也匆匆，勞苦愁煩短暫一生，
但我們要喜樂，因有主不虛空，祂給我們永遠生命，
與主同行，與主同行，像小鹿迅速，羚羊儆醒，
人生在世，與主同行，你才知道何謂人生。

版權屬 財團法人和散那福音傳播基金會 所有


【刺骨的寒風中】
詩集：迦南詩選精選300首，299

雖有刺骨的寒風，我們仍要去作工，
紡織耕種，這才是作屬天的事情，
雖有刺骨的寒風，我們仍要去作工，
用商船運糧，來給海邊的群眾，
刺骨的寒風中，仍要去作工，
白日牧放羊群，黑夜裡去打更，
刺骨的寒風中，仍要向前行，
為主全然盡忠，天家有我名。

版權屬 財團法人和散那福音傳播基金會 所有


【神是護衛竿】
詩集：迦南詩選精選300首，300

在一個涼風淒淒的夜晚，
大衛看守羊群在伯利恆的山間，
他知道會有獅子的出現，
不停禱告讚美，與神親密交談，
心裡真平安，神是護衛竿，
神的靈感動他，寫下著名詩篇，
我們的好牧者，領我們到溪水邊，
我們永遠跟著祂，像海鷗不離海面。

版權屬 財團法人和散那福音傳播基金會 所有


【求你來到我們中間】
詩集：迦南詩選精選，14

主啊！求你來到我們中間，讓我們見到你的榮光，
開啟我們的眼睛和心竅，才能辨認方向。
惟有你是神，是真神，是活神，是永遠的王，
主啊！求你來到我們中間，把我們的心照亮。

版權屬 財團法人和散那福音傳播基金會 所有


【這裡有神的同在】
詩集：迦南詩選精選300首，129／迦南詩選精選，129

這裡有神的同在噢噢，這裡有神的言語，
這裡有聖靈的恩膏，這裡是另一個天地，
看哪弟兄和睦同居，何等的善何等的美，
如同那黑門的甘露，降在錫安山地，
愛在這裡，和平在這裡，
光明在這裡，生命在這裡，
耶和華所命定的福都在這裡，
你若想要得到他，在耶穌基督裡。


【榮耀歸給祂】
詩集：迦南詩選精選，314

大雁的家是在翅膀上，小河的家是在大海洋，
我們的家，是在腳板上，一生總是要這樣，
命中己註定，歷史早記下，
還是要向前，總不要懼怕，像草原奔馳的駿馬，
拔刀的元帥，幫助約書亞，祂也一樣幫你尋浪子歸家，
農民商人和漁夫，都將榮耀歸給祂。

版權屬 財團法人和散那福音傳播基金會 所有


【十字架的愛】
詩集：迦南詩選精選，319

耶穌用十字架，十字架的愛，廢掉了代代冤仇，
耶穌用十字架，十字架的愛，縮短了我們的距離，
祂用十字架，十字架的愛，征服全人類，
無不屈膝，無不口稱，耶穌基督為救主，
腳步踏向重重山，手兒敲開扇扇門，
報答主恩一生無求無怨也無悔，我們是神的僕人。

版權屬 財團法人和散那福音傳播基金會 所有


【教養孩童】
詩集：迦南詩選精選，417

教養孩童，使他走當行的道，
就是到老，他也不偏離，
教養孩童，使他走當行的路，
就是到老，他也不偏離，
漫漫長路，路上有艱難，
依靠真神，大有平安，
教養孩童認識真神，真神看顧直到永遠。

版權屬 財團法人和散那福音傳播基金會 所有


【鴿子飛回來】
詩集：迦南詩選精選，546

到了晚上，鴿子飛回來，
口中銜來一個新擰的橄欖葉，
它代表希望，它代表和平，
它代表又是一個更新的年代，
我們踏著血，踏著淚走過來，
大雁飛北飛南，唱不完神的愛，
今日的中國，已不再荒蕪，
你看到處處都是甦醒的草木。

版權屬 財團法人和散那福音傳播基金會 所有


【中國屬於上帝】
詩集：迦南詩選精選，551

那怕只有一滴血一滴汗，也要灑在中國，
那怕只剩一口氣一把力，也要獻給中國，
中國啊！有多少海外赤子，為你祈禱哭泣，
站在大洋的彼岸，時時把你藏在心裡，
聽母親穿越海峽的呼喚聲，中國人是神的兒女，
中國啊中國，你快來得安息，神已經找到你，
你已不在迷途中跋涉，中國屬於上帝。

版權屬 財團法人和散那福音傳播基金會 所有


【主啊我算甚？】
詩集：迦南詩選精選，607

主啊我算甚麼，你竟抬舉我，
讓我站在你面前給你唱一首歌，
主啊我算甚麼，你竟顧念我，
讓我生在中國迎接大收割，
大風浪衝著，逼迫中走著，
你愛我保護我一直引導我，
沒像斷線的風箏，沒像凋謝的花朵，
讓我成為生命的種子，在你裡面活，
我深深呼求你，你一定要給我做，
明天將會有敬拜的歌聲充滿每一個角落。

版權屬 財團法人和散那福音傳播基金會 所有


[ Somebody Bigger Than You and I ]
Words & music by Lange - Heath - Burke

Who made the mountains, who made the trees,
Who made the rivers flow to the sea,
And who sends the rain when the earth is dry,
Somebody bigger than you and I.

Who made the flowers to bloom in the spring,
Who made the song for the robins to sing,
And who hung the moon and the stars in the sky,
Somebody bigger than you and I.

He lights the way when the road is long,
He keeps you company,
And with His love to guide you,
He walks beside you,
Just like He walks with me.

When we're filled with despair,
Who gives me courage to go from there,
And who gives me faith that will never die,
Somebody bigger than you and I.


【差遣我（英文版）】
詩集：頌樂樂，11

Tell me oh Lord, how you want me to give your life,
To the world where there's no help,
Tell me oh Lord, how you want me to give your love,
To the world where love went cold,
Do you see all the people sinking down,
Don't you see people aching in the darkness alone,
Send me Lord, send me Lord, I am willing to give all,
Send me out to those who need Your hand,
Fill me Lord, fill me Lord, fill me with your love for all,
Reach your hand to hold them once again.


Sing alleluia to the Lord

  1. Sing alleluia to the Lord (x2),
    sing alleluia (x2),
    Sing alleluia to the Lord!
  2. Jesus is risen from the dead (x2),
    Jesus is risen (x2),
    Jusus is risen from the dead
  3. Jesus is Lord of heaven and earth (x2),
    Jesus is Lord (x2),
    Jesus is Lord of heaven and earth
  4. Jesus is coming for His own (x2),
    Jesus is coming (x2),
    Jesus is coming for His own.


Thank You, Jesus

Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus in my heart.
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus,
Thank you, Thank you, Jesus in my heart.


[ I Want To Be Where You Are ]

I just want to be where you are, dwelling daily in Your presence,
I don't want to worship from afar, draw me near to where You are.
I just want to be where You are, in Your dwelling place forever,
Take me to the place where You are, I just want to be with You.
I want to be where You are, dwelling in Your presence,
feasting at Your table, surrounded by Your glory.
In Your presence, that's where I always want to be.
I just want to be, I just want to be with You I just want to
O my God, You are my strength and my song,
and when I'm in Your presence though I'm weak, You're always strong.
I just want to be where You are, in Your dwelling place forever.
Take me to the place where You are.
I just want to be, I just want to be with you.


[ We Believe in One True God ]
詩集：Methodist Hymn，85

    [ We Believe in One True God ]
  1. We believe in one true God, Father, Son, and Holy Ghost,
    ever present help in need, praised by all the heavenly host;
    by whose mighty power alone all is made and wrought and done.
  2. We believe in Jesus Christ, Son of God and Mary's Son,
    who descended from his throne and for us salvation won;
    by whose cross and death are we rescued from sin's misery.
  3. We confess the Holy Ghost, who from both fore'er proceeds;
    who upholds and comforts us in all trials, fears, and needs.
    Blest and Holy Trinity, praise forever be to thee!


Shout for Joy and Sing
written by David Fellingham
Click HERE for Chinese Version

Shout for joy and sing your praises to the King
Lift your voice high, let your Hallelujahs ring
Come before His throne to worship and adore
Enter joyfully now the presence of the Lord

You're my Creator, You're my Deliverer
You're my Redeemer
You are Lord, and You're my Healer,
You're my Provider
You're my Shepard and my Guide

Jesus, Lord and King, I worship You


Shout to the Lord
[Click Here] for Chinese Version

My Jesus my Savior
Lord there is none like You
All of my days I want to praise
The wonders of Your mighty love

My comfort my shelter
Tower of refuge and strength
Let every breath all that I am
Never cease to worship You

Shout to the Lord all the earth let us sing
Power and majesty praise to the King
Mountains bow down and the seas will roar
At the sound of Your name

I sing for joy at the work of Your hands
Forever I'll love You forever I'll stand
Nothing compares to the promise I have in You


Love Was When

  1. Love was when God became a man,
    locked in time and space, without rank or place.
    Love was God born of Jewish kin;
    Just a carpenter with some fishermen.
    Love was when Jesus walked in history.
    Lovingly He brought a new life that's free.
    Love was God nailed to bleed and die,
    to reach and love one such as I.

  2. Love was when God became a man,
    down where I could see. Love that reached to me.
    Love was God dying for my sin;
    And so trapped was I, my whole world caved in.
    Love was when Jesus met me now it's real.
    Lovingly He came; I can feel he's real.
    Love was God; only He would try to reach,
    to love one such as I.


The Wedding Banquet

    Chorus:
    I cannot come to the banquet, I cannot come to the banquet,
    don't trouble me now.
    I have married a wife; I have bought me a cow.
    I have fields and commitments that cost a pretty sum.
    Pray, hold me excused, I cannot come.

  1. A certain man held a feast on his fine estate in town.
    He laid a festive table and wore a wedding gown.
    He sent invitations to his neighbours far and wide
    but when the meal was ready, each of them replied:

  2. The master rose up in anger, called his servant by name,
    said: "Go into the town, fetch the blind and the lame,
    fetch the peasant and the pauper, for this I have willed,
    my banquet seem so crowded, and my table must be filled.
  3. When all the poor had assembled, there was still room to spare,
    so the master demanded: "Go search every where,
    to the highways and the byways and force them to come in.
    My table must be filled before the banquet can begin.

  4. Now God has written a lesson for the rest of the mankind;
    If we're slow a responding, he may leave us behind.
    He's preparing a banquet for that great and glorious day
    when the Lord and Master calls us, be certain not to say:


[ Pass It On ]
Score: Youth Hymns III, 102
Click Here for Chinese Version

  1. It only takes a spark to get a fire going,
    And soon all those around can warm up in its glowing;
    That's how it is with God's love, once you've experienced it:
    you spread His love to everyone, you want to pass it on.

  2. What a wondrous time is spring - when all the trees are budding,
    The birds begin to sing, the flowers start their blooming;
    That's how it is with God's love, once you've experienced it:
    you want to sing, it's fresh like spring, you want to pass it on.

  3. I wish for you, my friend, this happiness that I've found
    You can depend on Him, it matters not where you're bound;
    I'll shout it from the mountain top, I want my world to know:
    The Lord of love has come to me, I want to pass it on.


[ I Will Follow Him ]

I will follow him
Follow him whereever he may go
And near him I always will be
For nothing can keep me away
He is my destiny

I will follow him
Ever since I touched my heart I knew
there isn't an ocean too deep
A mountain so high it can't keep,keep me away
Away from his love

I love him,I love him,I love him
And where he goes I'll follow
I'll follow,I'll follow

I will follow him
Follow him whereever he may go
There isn't an ocean too deep
A mountain so high it can't keep
Keep me away

You will follow him (follow him)
Follow him whereever he may go (Ooh~)
There isn't an ocean too deep (too deep)
A mountain so high it can't keep
Keep me away
Away from his love

Oh, yes I know him (I'll follow)
I'm gonna follow (true love)
He's always be my true love (forever)
From now until forever (I love him)
Yes I love him (I'll follow)


[ Ring the Bells ]

Ring the Bells, ring the bells.
Let the whole world know Christ was born in Bethlehem many years ago.

Born to die that man might live, came to earth new life to give,
Born of Mary, born so low many years ago.

God the Father gave His Son, Gave His own Beloved One
To this wicked, sinful earth to bring man kind His love new birth

Ring the bells, ring the bells,
Let the whole world know Christ the Savior lives today
As He did so long ago!


[ I Thank You, Jesus ]
詩集：王子05 - 在基督裡有平安，8

I thank You, Jesus, for the love You gave unto me,
I thank You, Jesus, for the peace You gave to me,
And Lord, day by day, I will offer You my praises,
I seek Your face and the touch of Your embrace,
I love you, Jesus, my redeemer and my savior,
I love You, Jesus, You are everything need,
And Lord here I am, as I seek Your holy presence,
My Life's in Your hands, as I give it to You,
I thank You, Jesus, I thank You, Jesus,
I thank(love) You, Jesus, You're the lover of my soul.

版權屬 王子音樂事工 所有，查詢：(626) 359-5891


[ We are gonna worship the King ]
詩集：約書亞01-他的應許，他的軍隊，2

We're gonna worship the king,
We're gonna praise his name,
We're gonna lift up holy hand,
We're gonna worship the king,
I'm gonna praise him in the morning,
Praise him in the night,
Praise him all day long,
I'm gonna lift up the mighty name of Jesus,
You'll hear me singing his song.
※中譯
【來敬拜萬王之王】
來敬拜萬王之王，來讚美祂的聖名，
讓我們舉起聖潔手，來敬拜萬王之王，
我要在早晨來讚美祂，晚上來讚美祂，
每時刻都讚美，我要高舉耶穌大能的聖名，
你會聽到我唱祂的歌。

版權屬 約書亞樂團 所有


[ There is none like You ]
Praise

There is none like You, No one else can touch,
My heart like You do, I could search
For all eternity long and find, There is none like You!

Your mercy flows like a river wide,
And healing comes from Your hands,
Suffering children are safe in Your arms,
There is none like You!


【Come Away With Me】
詩集：讚美之泉 11 - 寶貴十架/似乎在天堂，54

Come away with Me, My love, My dove,
Come away with Me, My beautiful one.
For the rain is over and winter is gone.
Flowers bloom, the season of singing has come.
My beautiful one, the time of singing has come.
Let me wipe away your tears, remove all your fears.
Let me hear your voice calling me.


[ Shout Shout For Joy ]
詩集：約書亞01-祂的應許，祂的軍隊，3

Shout shout for joy,
For the Lord has given you the victory,
No weapon formed against you shall prosper,
No kingdom raised against you shall stand,
For the Lord is the rock of our salvation,
And we have overcomed,
By the blood of the lamb.

【揚聲歡呼】
揚聲歡呼，揚聲歡呼，因為主已賜給你完全勝利，
凡攻擊你的敵人不興起，凡敵對你的國度不堅立，
因為主是拯救我們的磐石，藉主耶穌的寶血，我們必得勝利。

版權屬 約書亞樂團 所有


[ Give You My Heart ]
詩集：約書亞01-祂的應許，祂的軍隊，11

This is my desire to honour You,
Lord, with all my heart I worship You,
All have within me I give You praise,
All that a adore is in You,
Lord, I give You my heart,
I give You my soul,
I live for You alone,
Every breath that I take,
Every moment I'm awake,
Lord have Your way in me.
（中譯）
【我獻上我心】
我心何等渴望來尊榮你，
主，我用全心意來敬拜你，
凡在我裡面的都讚美你，
我一切所愛在於你，
主，我獻上我心，我獻上我的靈，
我活著為了你，我的每個氣息，
生命中的每個時刻，主，求你掌管我。

版權屬 約書亞樂團 所有


[ I Walk By Faith ]
詩集：約書亞01-祂的應許，祂的軍隊，13

I walk by faith, Each step by faith,
To live by faith, I put my trust in You,
Every step I take, Is a step of faith,
No weapon formed against me, Shall prosper,
And every prayer I make, Is a prayer of faith,
And if my God is for me,
Then who can be against me?
（中譯）
【我走在信心裡】
我走在信心裡，每一步都憑著信心，
每一天生活在信心裡，我的信心在於你，
我所踏出的每一步，都是信心的一步，
沒有任何攻擊我的敵人能站立，
我所作的每一個禱告，都是信心的禱告，
如果神是幫助我的，有誰能抵擋我呢？

版權屬 約書亞樂團 所有


[ The Bond of Love ]

We are one in the bond of love;
We are one in the bond of love;
We have joined our spirit with the Spirit of God,
We are one in the bond of love.

Let us sing now everyone;
Let us feel His love begun;
Let us join our hands that the world will know,
We are one in the bond of love.


[ Perhaps Love ]

Perhaps love is like a resting place, a shelter from the storm
It exists to give you comfort, it is there to keep you warm
And in those times of trouble when you are most alone
The memory of love will bring you home

Perhaps love is like a window, perhaps an open door
It invites you to come closer, it wants to show you more
And even if you lose yourself and don't know what to do
The memory of love will see you through

Love to some is like a cloud, to some as strong as steel
For some a way of living, for some a way to feel
And someone say love is holding on and some say letting go
And some say love is everything, and some say they don't know

Perhaps love is like the ocean, full of conflict, full of pain
Like a fire when it's cold outside, thunder when it rains
If I should live forever, and all my dreams come true
My memories of love will be of you


﻿ [ Lord, I Give You My Heart ]

[ Lord, I Give You My Heart ]

by Darlene Zschech

This is my desire, to honor You, Lord with all my heart I worship You,
all I have within me, I give You praise, all that I adore is in You.

Lord I give You my heart, I give You my soul,
I live for You alone, Every breath that I take,
Every moment I'm awake, Lord, have Your way in me.


[ Make a Joyful Noise Unto the Lord ]

Make a joyful noise unto the Lord, all the earth!
Make a joyful noise unto the Lord!
Make a joyful noise unto the Lord, all the earth!
Make a joyful noise unto the Lord!
Make a loud noise and rejoice! Sing praises!
Make a joyful noise unto the Lord!
Make a loud noise and rejoice! Sing praises!
Make a joyful noise unto the Lord!


The Lord Has Led Forth

The Lord has led forth His people with joy,
And his chosen ones with singing, singing,
The Lord has led forth his people with joy,
And his chosen ones with singing,
He has given to them the lands of the nations,
To possess the fruit and keep his laws, and praise,
Praise His name!


In The Image Of God
Score: Unknown

  1. In the image of God we were made long ago with the purpose divine here His glory to show; but we failed Him one day and like sheep went astray -thinking not of the cost. We His likeness had lost. But from eternity God has in mind the work of Calvary, the lost to find; from His heaven so broad Christ came down earth to trod, so that men might live again in the image of God.
  2. Now that I have believed and the Saviour received, now that I from the cry of my guilt am relieved, I will live for my Lord, not for gain or reward, but for love - thinking of what His grace has restored! I'll never comprehend, redemption plan how Christ could condescend to die for man; such a Saviour I'll praise to the end of my days, as I upward, onward trod in the image of God!


[ God will make a way ]
Click Here for Chinese Version

God will make a way where there seems to be no way
He works in ways we cannot see
He will make a way for me
He will be my guide
Hold me closely to His side
With love and strength
For each new day
He will make a way
He will make a way

By a roadway
In the wilderness
He'll lead me
And rivers in the desert will I see
Heaven and earth will fade
But his word will still remain
He will do something new today

God will make a way where there seems to be no way
He works in ways we cannot see
He will make a way for me
He will be my guide
Hold me closely to His side
With love and strength
For each new day
He will make a way
He will make a way


[ No Other Name ]
Score: God with us
Click Here for Chinese Version

His Name Is Exalted Far Above The Earth
His Name Is High Above The Heavens
His Name Is Exalted Far Above The Earth
Give Glory And Honour And Praise
Unto His Name.

No Other Name But The Name Of Jesus
No Other Name But The Name Of The Lord
No Other Name But The Name Of Jesus
Is Worthy Of Glory, And Worthy Of Honour
And Worthy Of Power And All Praise


[ He ]

  1. He can turn the tides and calm the angry sea.
    He alone decides who writes a symphony.
    He lights ev'ry star that makes our darkness bright.
    He keeps watch all through each long and lonely night.
    He still finds the time to hear a child's first prayer,
    Saint or sinner call and always find Him there.
    Though it makes Him sad to see the way we live,
    He'll always say, "I forgive."

  2. He can grant a wish or make a dream come true.
    He can paint the clouds and turn the gray to blue.
    He alone knows where to find the rainbow's end.
    He alone can see what lies beyond the bend.
    He can touch a tree and turn the leaves to gold,
    He knows ev'ry lie that you and I have told.
    Though it makes Him sad to see the way we live,
    He'll always say, "I forgive."


[ More Love, More Power ]
Score: Joyful Praise, 85
Click Here for Chinese Version

More love, More power,
More of You in my life. (2x)

And I will worship You with all of my heart,
And I will worship You with all of my mind,
And I will worship You with all of my strength,
For You are my Lord, (echo)
You are my Lord. (echo)


[ You will fly ]
詩集：沿風草，11
Composer: Ben NG Lyricist: Betty NG

Now is the time to turn a new page.
You're our best gift, His choiced reward.
Loaned us to love, equip and nurture
To be God's own
His life be shown.

* This is our prayer to give you wings
Prepare to reach your many dreams and new aspirations.
To test your wings to fly
Seek God's will in your life
Stir up the nest
Encourage you to fly.

Gliding through life's stormy weather
He will carry you
On His mighty wings;
Angels surrounding you.
Battling over roaring waves
And up the towering cliffs,
Sail His gracious wind
You'll soar to higher ground. ( 2 x to CODA)

Thinking of you,
Unceasing prayer for you,
We will always love you. (to *)

(CODA)
With Confidence, With Dignity,
With Faith and Hope, YOU WILL FLY!


[ You are my Hiding Place ]
詩集：團契遊樂園 4 - 恩典太美麗，9

[ You are my Hiding Place ]
You are my hiding place,
You always fill my heart with songs of deliverance,
Whenever I am afraid,
I will trust in You, I will trust in You.

Let the weak say I am strong in the strength of my Lord.

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


[ Unreserved Love ]
詩集：盧永亨作品集 02 - 尋著您的那天，3
曲：盧永亨　詞：盧永亨 / Juwita Suwito
（原曲：愛是不保留）

I've always been told love won't survive,
Promises will turn into lies,
The world just thinks love comes and passes through,
It never lasts pure and true.

But I still believe love can last,
It's your unfailing love that gives me rest,
You were there when I needed you most,
I'll never walk all alone.

On the cross you died and took away my curse/sin,
Love so wondrous no one ever could deserve,
Your bleeding hands proved your love unreserved,
You're my greatest joy and treasure on the earth.

Make my life a fragrant offering I pray,
Help me Lord to serve you truly every day,
Through tears and joy I'll give you all my praise,
Let the whole world know your love and grace.

版權屬 音樂2000有限公司 所有，查詢：(852) 2301 2778


【主啊我深愛你】
詩集：天人聖歌，2

  1. 主啊我深愛你，甚願我永屬你，願你居我靈裡，永不分離。
  2. 在天我還有誰？在地亦無所愛，惟願掬我衷情，傾於主宰。
  3. 金銀雖有千萬，聲譽可遍麈寰，一旦若失了你，我心何安。
  4. 除你別無所求，惟你能解我憂，世人都難久靠，你愛無休。
副歌：主啊我深愛你，我是永遠屬你，因你已先愛我，為我捨己。

版權屬 基督教天人出版社 所有


【主的妙愛】
詩集：天人聖歌，3

  1. 親愛的主！你今召我回來，面臨你愛，使我深覺慚愧，
    像我這樣，你竟還肯愛我，阿主你愛，真是令人難猜！
  2. 我雖曾說，主阿我深愛你；雖曾自誇，我永不離開你；
    曾幾何時，我又將你離棄，向你背約，使你傷心嘆息！
  3. 主阿現在，你不敢離你懷，我又何敢辜負你的恩愛，
    我懇求你，保守我不失敗，直到你愛，被我充份了解！
副歌：主阿你愛，奇妙的愛，長闊高深，真是令人難猜，
      雖然我曾一度叫你傷懷，但主你愛卻又將我找回。

版權屬 基督教天人出版社 所有


【主啊我心愛你】
詩集：天人聖歌，11

  1. 我眼流淚，我心破碎，主啊，我心愛你！
    或遭敵對，或遇誤會，主啊，我心愛你！
  2. 衣不蔽體，食不充飢，主啊，我心愛你！
    無處可棲，無勢可依，主啊，我心愛你！
  3. 家人離棄，朋友嘲譏，主啊，我心愛你！
    吞聲忍氣，默默受欺，主啊，我心愛你！
副歌：主啊！我心愛你，現在愛你，永遠愛你；
      任憑海枯石爛，主啊！我心愛你（愛你）！

版權屬 基督教天人出版社 所有


【懼怕甚麼】
詩集：天人聖歌，12

  1. 懼怕甚麼？懼怕甚麼？靈魂釋放覺著歡然，脫離苦難進入平安；
    今世忙亂已經過完，有何可怕！有何可怕？
  2. 懼怕甚麼？懼怕甚麼？親眼看見耶穌榮面，並祂傷痕滿溢恩典；
    恩主歡迎親耳聽見，有何可怕！有何可怕？
  3. 懼怕甚麼？懼怕甚麼？大刀砍下身心受傷，與主傷痕彷彿一樣；
    出暗入明直升天堂，有何可怕！有何可怕？
  4. 懼怕甚麼？懼怕甚麼？事奉救主在地缺憾，一見主面忽變完全；
    事奉在天直到永遠，有何可怕！有何可怕？
  5. 懼怕甚麼？懼怕甚麼？生所未成以死成全，剛硬石地用血澆灌；
    使靈生長如花千萬，有何可怕！有何可怕？

版權屬 基督教天人出版社 所有


【請來聽】
詩集：天人聖歌，33

  1. 請來聽天使歌聲，深入我微小心靈；
    宇宙間黑暗盡散，高天上發出光明，
  2. 請來看槽內聖嬰，感動我微小心靈；
    祂不在榮華宮殿，祂降生貧苦家庭，
  3. 請來拜救世大君，改變我微小靈魂；
    祂謙卑道成肉身，引領我親近父神，
副歌：聖天父極愛世人，差聖子為世救星，
      天上神大得榮耀，地上人都享安平。

版權屬 基督教天人出版社 所有


【十架七言】
詩集：天人聖歌，34

父阿！赦免他們，因為他們所作的，他們不曉得。
今日你要同我在樂園裡了。
母親，看你的兒子！（門徒）看你的母親！
我的神哪！我的神哪！為甚麼離棄我？
我渴了！
成了！
父阿！我將我靈魂交在你手裡。

成了！成了！我渴了！
我的神！（成了！）我的神！（成了！）
為甚麼離棄我？（你為甚麼離棄我？）
你為甚麼離棄我？你為甚麼離棄我？
你為甚麼離棄我？成了！成了！

版權屬 基督教天人出版社 所有


【大山可以挪開】
詩集：天人聖歌，39
詞：賽54 :10

大山可以挪開，小山可以遷移，但主的慈愛永不離開你，
大山可以挪開，小山可以遷移，但主的慈愛永不離開你。

版權屬 基督教天人出版社 所有


【壓傷的蘆葦】
詩集：天人聖歌，52

壓傷的蘆葦，祂不折斷，將殘的燈火，祂不吹滅；
耶穌肯體恤，祂是恩主，祂愛我到底，創始成終。


【迷路的羊】
詩集：天人聖歌，76

  1. 迷路的羊，迷路的羊，回轉罷，回轉罷，
    耶穌救主今天尋找你，迷路的羊趕快回轉罷。
  2. 睡覺的羊，睡覺的羊，起來罷，起來罷，
    耶穌救主今天呼叫你，睡覺的羊趕快起來罷。
  3. 有病的羊，有病的羊，求主罷，求主罷，
    耶穌救主今天醫治你，有病的羊趕快求主罷。
  4. 愛主的羊，愛主的羊，前進罷，前進罷，
    耶穌恩主天天幫助你，愛主的羊趕快前進罷。

[ The Lost Sheep ]
  1. Lost, Little sheep, Lost, Little sheep.
    Turn right round, Turn right round,
    Jesus the Saviour is seeking thee,
    Lost, little sheep, Quickly turn right round.
  2. Come, sleepy sheep, Come, sleepy sheep,
    Get right up, Get right up,
    Jesus the Saviour is calling thee,
    Come sleepy sheep, Quickly turn right round.
  3. Sick little sheep, Sick little sheep,
    Seek God now, Seek God now,
    Jesus the Saviour will heal you now,
    Sick little sheep, Quickly seek God now.
  4. The Lord's dear sheep, The Lord's dear sheep,
    Press right on! Press right on,
    Jesus, your gracious Lord, helps you now,
    The Lord's dear sheep, Quickly press right on!

版權屬 基督教天人出版社 所有


【主日學校歌】
詩集：天人聖歌，77

  1. 主日學校，主日學校，是我們兒童大家庭，
    敬愛天父，同胞相親，快樂團契得新生命。
  2. 主日學校，主日學校，是我們兒童大本營，
    得人如魚，努力前進，虔誠奉獻做主精兵。
副歌：學習聖經，讚美不停，兒童愛主，教會復興，
      我主命令，樂意遵行，一生一世，榮耀主名。

版權屬 基督教天人出版社 所有


【假如我有千條性命】
詩集：天人聖歌，80

  1. 假如我有千條性命，完全奉獻為主用，
    細想主恩奇妙對我，我怎能無動於衷？
    從前浪費寶貴光陰，為世事捉影捕風，
    獻上千條性命我還嫌少，怎敢負恩叫主傷痛？
    完全奉獻，在主手中，永不取回，永為主用；
    隨主美旨安排引導，完全順服不妄動，
    假如你有千條性命，如何愛主且盡忠？
    難道貪愛眼前暫時煙雲，甘心犧牲永遠光榮？
  2. 假如我有一千個口，完全奉獻傳福音，
    細想千萬靈魂待救，我怎敢辜負主恩？
    恨不得我有千個口，不斷傳道且救人，
    千口讚美主恩我還嫌少，怎敢自私留下幾分？
    完全奉獻，在主手中，永不取回，永為主用；
    隨主美旨安排引導，完全順服不妄動，
    假如你有一千個口，如何傳揚且盡忠？
    難道貪愛眼前暫時煙雲，甘心犧牲永遠光榮？
  3. 假如我有千種恩賜，完全奉獻榮主名，
    細想我主重大託付，我怎能刺傷聖靈？
    從前貪愛世界虛榮，高抬自己辱主名，
    我今求主完全粉碎自我，主必滿足主旨完成。
    完全奉獻，在主手中，永不取回，永為主用；
    隨主美旨安排引導，完全順服不妄動，
    假如你有千種恩賜，如何事主且盡忠？
    但願你肯體貼恩主心腸，現在奉獻永為主用。

版權屬 基督教天人出版社 所有


【天色豈能常藍】
詩集：天人聖歌，84

  1. 天色豈能常藍，明朗清爽？黑雲有時滿佈，暗淡無光；
    大雨傾盆降下，心覺凄涼，只是高天太陽，並未兩樣。
  2. 玫瑰豈能久開，香氣滿園？青草豈能常旺，永不衰殘？
    人情冷暖無常，容易變臉，我主古今如一，不改慈顏。
  3. 世路豈盡平坦，不見高山？海洋平靜安穩，毫無波瀾？
    有時疲倦灰心，重重困難，我主日日同行，賜我平安。
  4. 世事滄海桑田，變幻無常，親友死別生離，我心悲傷；
    希望變為失望，碎肝斷腸，我主受苦更多，何必膽喪？
副歌：主最能體諒，加我力量，祂常安慰我，使我剛強，
      前途雖困難，主在身旁，祂愛我到底，地久天長。

[ The Sky Is Not Always Blue ]
  1. Can sky ev-er be cloud-less, Clear blue and bright,
    Dark clouds sometimes do gath-er, Fill-ing with fright,
    Shad-ows might pour down on us. O'er whelm the souls,
    But a-bove still the sun-shines, God's in con-trol.
  2. Can the ro-ses keep fra-grant. Bloom al-ways seen,
    Or the grass cease to with-er, Al-ways stay green,
    Though man ev-er is chang-ing, God is the same,
    Mer-cy ev-er en-dur-ing, Praise be his name.
(Chorus)God is my com-fort, Strength pow-er is He.
        God's sym-path-y reach-es. Ev-er to me,
        Though fu-ture is un-known, He's by my side,
        His love is not fall-ing What e-er be-tide.

版權屬 基督教天人出版社 所有


【你愛主嗎？】
詩集：天人聖歌，86

  1. 你說你已經相信耶穌，為何你信祂心不真？
    你雖說你已經跟隨耶穌，為何你仍在世路奔？
    為何不誠心遵守主道，讀經祈禱養育靈魂？
    愛護教會引人信耶穌，行為聖潔榮耀神
    你說你已經信主耶穌多少年，為何如此冷淡辜負主鴻恩？
  2. 你說你願意愛主耶穌，為何你愛祂心不專？
    你雖說你願意全心愛祂，為何你扶犁往後看？
    為何你竟有兩副面孔，半心愛主假冒為善？
    重新拾回失去的愛心，熱心事主不間斷
    你說你願意愛主耶穌不改變，為何愛世使主斷腸又碎肝？
  3. 你說你為主耶穌作工，為何你對祂心不忠？
    你雖說你已經奉獻事主，為何不完全為祂用？
    為何不效法保羅事主，世事糞土主旨為重？
    千萬靈魂等待你拯救，忠心完成主聖工
    你說你立志事主耶穌要捨命，為何留下幾分恩賜為世用？

版權屬 基督教天人出版社 所有


【要忠心】
詩集：天人聖歌，109

  1. 要忠心，你要至死忠心，苦難算甚麼？百忍始成金。
    要忠心，你要為主忠心，披星且戴月，盡責任。
    神旨要完成，苦杯不怕飲，自我可粉碎，只求傳福音。
    世路豈平坦？有時過死蔭，善牧在左右，敵前可安寢。
  2. 要忠心，你要至死忠心，忍耐是力量，鐵柱磨成針。
    要忠心，你要為主忠心，忠肝兼義膽，把敵擒。
    沐雨又櫛風，要把罪人尋，付最大代價，要遍傳福音。
    苦難可享受，黑夜亦歌吟，能力來自天，獅洞可安寢。
  3. 要忠心，你要至死忠心，麥死非損失，結穗滿主心。
    要忠心，你要為主忠心，血澆花更艷，果更甘。
    學彼得殉道，倒掛亦甘心，帝國今安在？努力傳福音。
    十架百斤重，仇敵似狼侵，剛強又壯膽，存約書亞心。
副歌：要忠心，你要至死忠心，萬人未得救，向地獄下沉，
      要忠心，要努力傳福音，傳遍天下，改變世界，滿主心。

版權屬 基督教天人出版社 所有


【我永不後悔我已愛主】
詩集：天人聖歌，114

  1. 我永不後悔我已愛主，因祂的慈愛太奇妙，
    像我這樣卑微又平凡，主竟看我如此重要，
    向我施大恩救我靈魂，從高天上將我呼召，
    細心看顧我愛護至深，使我快樂享主榮耀，
    從前我心只看重世界，利用恩主高抬自我，
    任意而行消滅聖靈的感動，使主傷心為我難過，
    我曾辜負主奇妙恩惠，懷疑主愛心生風波，
    主啊，如肯饒恕我過錯，我願在主懷裡藏躲，
    我願一天當兩天生存，為主發光愛主更多。
  2. 我豈敢後悔我已愛主，我今實覺愛主太少，
    假如主賜我一千顆心，完全愛主我還嫌少，
    我永不後悔我已愛主，我心充滿屬靈喜笑，
    天天見主面不願離開，心靈安定不再飄搖，
    請問你可曾後悔愛主，從主手中取回奉獻，
    明知在天上有無限的榮耀，中途變志只顧眼前，
    雖知主恩奇妙用不完，失去信心常發怨言，
    主啊，如肯饒恕我過犯，我願常見恩主慈顏，
    願用不改變的愛愛主，為主生存在地若天。

版權屬 基督教天人出版社 所有


【我永不後悔我已愛主】
詩集：天人聖歌，130

  1. 我永不後悔我已愛主，因祂的慈愛太奇妙，
    像我這樣卑微又平凡，主竟看我如此重要，
    向我施大恩救我靈魂，從高天上將我呼召，
    細心看顧我愛護至深，使我快樂享主榮耀，
    從前我心只看重世界，利用恩主高抬自我，
    任意而行消滅聖靈的感動，使主傷心為我難過，
    我曾辜負主奇妙恩惠，懷疑主愛心生風波，
    主啊，如肯饒恕我過錯，我願在主懷裡藏躲，
    我願一天當兩天生存，為主發光愛主更多。
  2. 我豈敢後悔我已愛主，我今實覺愛主太少，
    假如主賜我一千顆心，完全愛主我還嫌少，
    我永不後悔我已愛主，我心充滿屬靈喜笑，
    天天見主面不願離開，心靈安定不再飄搖，
    請問你可曾後悔愛主，從主手中取回奉獻，
    明知在天上有無限的榮耀，中途變志只顧眼前，
    雖知主恩奇妙用不完，失去信心常發怨言，
    主啊，如肯饒恕我過犯，我願常見恩主慈顏，
    願用不改變的愛愛主，為主生存在地若天。

版權屬 基督教天人出版社 所有


【基督精兵】
詩集：天人聖歌，134

  1. 作主精兵要盡忠，主發命令要服從，隨時準備向敵攻，
    靠主寶血必成功，緊守真道莫放鬆，時時心存智仁勇，
    冷眼看世，世務虛空，得勝試探，事主有始終。
  2. 作主精兵要站穩，不被世物所擾困，生活充滿信望愛，
    靠主培養體靈魂，熟讀聖經靈長大，不斷祈禱常勝軍，
    完全交託，仰望父神，毫無掛慮，繼續往前進。
  3. 作主精兵有大能，軍裝穿齊要戰爭，真理束腰強有力，
    公義護心心安寧，平安福音如鐵鞋，信德籐牌心不驚，
    聖靈寶劍，誓破敵陣，多方禱告，儆醒永不停。
副歌：基督精兵必得勝，打敗惡魔救萬靈，世界到處有苦難，
      勿忘地獄有呼聲，誓要精忠作主兵，同心合意功必成，
      使命重，性命輕，倚靠主大能必得勝，得勝。

版權屬 基督教天人出版社 所有


【聖經目錄歌】
詩集：天人聖歌，136

  1. 創出利民，申命約書亞，士師路，得，撒母耳上下，
    列王紀上下歷代志上下，以斯拉尼希米，以斯帖書，
  2. 約伯詩篇，箴言傳道書，雅歌以賽亞，耶利米哀歌，
    以西結，書但以理，書，何西阿約珥書，阿摩司書。
  3. 俄巴底亞，約，拿，書，彌迦那，鴻，哈巴谷，書，
    西番雅，書哈，該，書，撒，迦利，亞，瑪拉基書，
  4. 馬太馬可，路加約翰書，使徒行，傳，羅馬人，書，
    哥林多前書哥林多後書，加拉太以弗所，腓立比書。
  5. 歌羅西書，帖撒羅尼前，帖撒羅，尼，後，書，完，
    提摩太前書提摩太後書，提，多腓利門，希伯來書，
  6. 雅各彼得，前後有兩書，約翰一，二，三，書，完，
    猶大啟示錄新約已經完，上帝的恩，典，十分完全。

版權屬 基督教天人出版社 所有


【超乎所求】
詩集：和撒那新歌，1

耶和華以勒，我供應者，你超乎我一切所求，
耶和華拉法，我醫治者，因你鞭傷我得釋放，
耶和華沙瑪，與我同在，
你供應我所需，你是超乎所求，
超乎所想，超乎我一切所需。


【你的憐憫】
詩集：和撒那新歌，2

主我們今承認，我們本軟弱，非常軟弱，但你剛強，
我們乏善可陳，在你的腳前，今我們呼求，
主啊，幫助我們，那憂傷痛悔破碎的心靈，
你從來不輕看，主你的憐憫如同愛的浪潮，
藉著你聖靈，讓江河湧流，我們呼求。

讓你憐憫從天降臨，你憐憫從天湧出，
每一天新憐憫，哦如恩雨降下我們呼求。（x2）


【靠你恩典】
詩集：和撒那新歌，3

靠你恩典我們進入，靠你恩典能站立，
並非倚靠人的努力，惟靠羔羊的寶血，
你召我進入你同在，你呼召我們，
吸引我進入你同在，今靠你恩典前來，
靠你恩典前來，若你究察我們罪孽，
誰能站立，羔羊寶血洗淨我，都靠主你恩典。


【我向高山舉目】
詩集：和撒那新歌，4

我要向高山，舉目仰望，幫助從何而來，
你是我幫助，你創造天地，你是萬有主宰，

哦主，我需要你，你是惟一盼望，你是惟一懇求，
所以，我等候你，求你來拯救我，更新我生命。


【我們要忠心】
詩集：和撒那新歌，5

當忘記背後一切，向著標竿往前跑，
定睛仰望創始成終的耶穌，
我們正努力奔跑，為要贏得獎賞，
脫去一切容易纏累我們的罪惡，
我們要忠心，持守呼召，
因你能保守我們不致失敗，
我全心信靠你應許，
你的善工，在我們的裡面必要成就。


【宣教的中國】
詩集：和撒那新歌，6

有一種愛，像那夏蟲永長鳴，春蠶吐絲吐不盡，
有一個聲音，催促我要勇敢前行，聖靈在前引導我的心，
邁開步伐，向耶路撒冷，風霜雪雨，意志更堅定，
我要傳揚，傳揚主的名，誓要得勝，在神的國度裡，
我帶著使命向前走，要喚醒沉睡的中國，
縱然流血的時候，我也永遠不回頭，
我帶著異象向前走，要看到宣教的中國，
將福音傳遍世界每個角落。


【高聲來呼喊】
詩集：和撒那新歌，9

高聲來呼喊，宣揚得勝的佳音，
耶穌已戰勝，我們一切的仇敵，
穿上公義的外袍，舉起信德藤牌，
耶穌已得勝利，來歡呼喜樂，
高聲來讚美，高聲來讚美。

祂已戰勝死亡權勢，陰間門已開，
填墓已空祂復活，祂掌權到永遠，
黑暗權勢不能勝祂，全地都看見，
耶穌基督復活主，祂掌權到永遠。


【降恩雨】
詩集：和撒那新歌，10

哦主我們心乾渴，地土也都乾旱，
求你在沙漠開江河，讓活水湧流，
求你降下恩雨，求你洗淨我們，
更新我生命，充滿我心歸你，
降恩雨，降恩雨，澆灌你聖靈來充滿全地，
降恩雨，降恩雨，以你能力澆灌我們顯亮光，
降恩雨，恩雨軟化我們，
澆灌你聖靈大能力，主啊你河流滿了水，
讓活水湧流，聖靈澆灌我們，
讓各國家和各族群，各民各主都來，
屈身俯伏敬拜你，主。


【榮耀、權能歸祂】
詩集：和撒那新歌，11

榮耀權能歸祂，榮耀權能歸祂，
祂以尊榮威嚴作外袍，榮耀權能歸祂，
讓我們高舉主名，慶賀祂恩典，
因祂已拯救我們，祂掌權作王。


【一切都在於你】
詩集：和撒那新歌，12

我一切生活都在於你，都在於你（耶穌），
我一切氣息都在於你，
我生命道路都在於你，
你是道路（耶穌），我一切氣息都在於你，
啦……啦……
憐憫恩典如浪潮，隨處我都見你的榮面，
你大愛吸引我，哦我神你愛怎能如此。


【生命在於你】
詩集：和撒那新歌，14

生命在於你，主，力量在於你，主，
盼望在於你，主，在於你。（x2）

我要以生命來讚美你，我要盡全力來讚美你，
全心讚美你，全力讚美你，我的盼望在於你。

生命在於你，主，力量在於你，主，
盼望在於你，主，在於你，在於你，在於你，在於你。

[ My Life ]
My life is in You Lord, My strength is in You Lord,
My hope is in You Lord, In You, it's in You. (x2)

Chorus
I will praise You with all of my life,
I will praise You with all of my strength,
With all of my life, With all of my strength,
All of my hope is in You.


【榮耀，榮耀主】
詩集：和撒那新歌，15

榮耀榮耀主，我們榮耀你主，榮耀，榮耀主，
你是全能上帝，你是全能上帝。

在沿海居住的人，住在裡海島的人，
住在城市的你我，都來高聲歌唱。

來向主唱出新歌，稱頌讚美祂直到地極，
傳揚給萬國萬民，傳揚到世界。

你是永活真神，你是獨一上帝，你是全能上帝。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【快樂拍手】
詩集：和撒那新歌，16

神的百姓，快樂拍手，揚聲讚美，向神來歡呼，
神的百姓，快樂拍手，揚聲讚美，向神來歡呼。

因神本為大，當受極大讚美，
在我們神的城中，在祂聖山當受大讚美。


【我要喜樂】
詩集：和撒那新歌，17

我要喜樂，我要喜樂，
我要喜樂因我已決定要靠主常喜樂。（x2）

仇敵要來攪亂我的心思，他想叫我靈低沉，
在聖靈裡儆醒我不懈怠，
在信心裡宣告，撒但已經被捆綁，
這並非倚靠周圍的環境，成為我得力來源。
這也不在乎我感覺如何，因為我已決定我要靠主常喜樂。


【江河在這裡】
詩集：和撒那新歌，19

活水江河從上流下，無論流到何處都帶來更新，
經過山谷又流過平原，那湧流的江河如今流到這裡，
神活水江河使我雙腳跳舞，神活水江河使我心喜樂，
神活水江河使我口滿歡笑，我心歡喜，因江河在這裡，
神的江河生命豐盈，凡被觸摸的人都得著復興，
徘徊在江河岸邊的人，他們將要回轉渴慕更多有主，
我們真愛向高處行，為要進入我主的榮耀同在，
沿著岸邊我快跑跟隨，我們歡笑跳舞揚聲來讚美主。


【在全世界】
詩集：和撒那新歌，20

在全世界，在全世界，你聖靈正運行，在全世界，
你江河在湧流，你同在降臨，你聖靈正運行，在全世界，
你已憐憫萬國，你賜下大愛，你聖靈正運行，在全世界，
你旌旗已高舉，讚美聲宣揚，你聖靈正運行，在全世界，
牆垣已被拆毀，我們要合一，你聖靈正運行，在全世界。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【天父真的愛你】
詩集：和撒那新歌，21

天父愛你（祂真的愛你），
天父愛你（祂真的愛你），
天父愛你（祂真的愛你）祂真的真的愛你。

你真愛我（你真的愛我），
你真愛我（你真的愛我），
你真愛我（你真的愛我）你真的真愛我。

使我心真能相信哦主你真的愛我，
醫治恩手來觸摸我，
使我心能領受當我無法明瞭，
在我心靈的傷處我真需要你天父，
安慰醫治來保護我，
作我平安居所釋放我心自由，

你真愛我（你真的愛我），
你真愛我（你真的愛我），
你真愛我（你真的愛我），你真的真的愛我。

我真的愛你（我真的愛你），
我真的愛你（我真的愛你），
我真的愛你（我真的愛你），我真的真的愛你。

你真的真的愛我。


【來拆毀隔斷的牆】
詩集：和撒那新歌，22

有一個地方有神的祝福，當弟兄們和睦相處，
在那裡有聖靈恩膏湧流，當我們合一，
你已呼召我們成為一體，你稱我們為朋友，
在聖靈裡面，我們緊緊連結，直到主來，
我們合一，因為耶穌的代求，
天父啊！讓我們合一，
在你旨意中我們彼此連結，都因為主的大愛，
來拆毀隔斷的牆，來拆毀隔斷的牆，來拆毀隔斷的牆，
因主耶穌聖名，來拆毀隔斷的牆，來拆毀隔斷的牆，
讓我們合一，我們合一，我們合一。


【弟兄和睦】
詩集：和撒那新歌，24

看哪，弟兄和睦同居，是何等的善，何等的美；
看哪，弟兄和睦同居，是何等的善，何等的美。

 （在基督裡）合而為一，來來來來來來來來來來，
（在基督裡）合而為一，來來來來來來來來來來。


【全地當歡呼】
詩集：和撒那新歌，25

全地當向耶和華歡呼，因祂真配得大讚美，
以心靈歌唱拍手歡呼，我神真配得大讚美，
配得，配得，祂真配得大讚美，
哈利路亞，我神真配得大讚美。


【同來尊崇主我神】
詩集：和撒那新歌，27

同來尊崇主我神（同來尊崇主我神），
在祂腳前敬拜（在祂腳前敬拜），
因祂本為聖（因祂本為聖），
因為主我神，祂是聖潔（四次）。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【願你榮耀今降臨】
詩集：和撒那新歌，28

父神創造的主，顯明你創造心意，
興起你所揀選的百姓，在這地同心前進，
宇宙萬物都在歎息，等候你能力顯明，
求主釋放你的恩膏，哦神就在這時刻，
願你榮耀今降臨這裡，讓它從我們中間流到萬邦，
願你香膏充滿在這裡，我們同心尋求你面，
統管萬國的主，這世界仍要看見，
你的應許完全彰顯，教會要全然得勝，
求你憐憫觸摸我們，使我們靠你剛強，
勝過我們一切軟弱，使我們奮勇爭戰，
願你國度降臨（願你國度降臨），
願你旨意成全（願你旨意成全），
讓全地看見（讓全地看見），
神兒子的榮耀，願你榮耀今降臨這裡。


【我們歡迎你】
詩集：和撒那新歌，29

我們相聚在一起，來呼求你聖名，
我們最喜愛的就是，同來歌頌讚美你，
主我歡迎你我們歡迎你，我歡迎你降臨這裡，
天父請來這裡，我們歡迎你，耶穌我尋求你，
因為我們最渴望是，獻上愛給你，
我歡迎你，我們歡迎你，我歡迎你降臨這裡，
賜下醫治救恩，願你國度降臨，
願你旨意行在地上，如同成就在天上。


【來向主歡呼】
詩集：和撒那新歌，30

我們屬於主，祂使我們口歌唱，
發出讚美聲，好像主的聲音，能使仇敵消散，
在我們心中仍呼求，如同深淵與深淵回應，
主啊！我們需要你，用釋放的氣息吹進我們詩歌，
因為若無能力，這些都只是鳴鑼響鈸，
但若你從天降臨，陰間的權勢就必崩潰，
（所以）向主歡呼，向主歡呼，
向萬軍之主歡呼，向萬軍之主歡呼，
祂要斷開沈重軛，斷開沈重軛，
當你來向主歡呼，當你來向主歡呼，
哦！來向主歡呼，哦！來向主歡呼，
哦！來向主歡呼，哦！來向主歡呼，
哦！來向主歡呼，啦啦啦啦啦啦啦，
啦啦啦啦啦啦，來向主說，阿們！


【改變世界】
詩集：和撒那新歌，31

懇求主，你看看我雙手，一切我所有，甘心為你用，
懇求主，你看看我的心，塑造煉淨我，將我分別為聖，
我們要奔向你的祭壇，得著你的火焰，
站在破口中，搶救那失喪的靈魂，
求主賜我憐憫的心，為這迷失的人群，
我們要改變世界，帶來盼望在這地，
回應你的呼召，建立無牆的教會，
讓你榮耀彰顯，賜下救恩給萬民，給萬民。


【極大的覺醒】
詩集：和撒那新歌，32

主求賜下聖靈，澆灌全地的百姓，
讓你兒女宣揚，述說你預言話語，
賜下異夢異象，顯明你心中奧秘，
主我信心興起，願諸天宣揚，你再來的日子。

大覺醒，就快要臨到這地，
大復興，就快要臨到我們這地，
大覺醒，就快要臨到這地，
無論何人呼求主耶穌，他必得救。

主求賜下聖靈，澆灌世上的萬民，
讓你榮耀彰顯，讓萬膝都來跪拜，
顯你榮耀權能，震動諸天與大地，
主全地在等候，讓萬物看見，你再來的日子。


【聖潔歸於我主】
詩集：和撒那新歌，33

聖潔，歸於我主，永遠君王，
聖潔，歸主聖名，我要高唱，

聖潔歸於主耶穌，聖潔歸於你，主。（x2）

我愛你，愛你真理，愛你聖名，
我愛你，一生一世，我要傳揚。


【聖潔受膏者】
詩集：和撒那新歌，34

耶穌，耶穌，你是聖潔受膏者，耶穌。（x2）

你聖名真甜蜜滿我口，你聖靈像活水充滿我，
你話語是我腳前的燈，耶穌，我愛你，我愛你，
耶穌，耶穌，復活主配受尊崇，耶穌。


【你是我的福份】
詩集：和撒那新歌，35

天父，你是我今生的福份，
惟有你，是我盼望與喜樂，
主我愛你，深深愛你，
主我愛你，我靈歡欣，
耶穌，你是我生命的至寶，
惟有你如此良善與純全。


【懇求一件事】
詩集：和撒那新歌，36

我向上主懇求一件事，讓我能夠住在你殿中，
我的一生，我的全人，要瞻仰你榮面，
懇求恩主，聽我心呼求，不要向我隱藏你的榮面，
你是我力量，你是我盾牌，你必要扶持我，
有一件事，我心仍尋求，見你榮面，見你榮面。


【我要敬拜】
詩集：和撒那新歌，37

我要敬拜（我要敬拜），用我的全心（用我的全心），
我要讚美（我要讚美），用我的全人（用我的全人），
我尋求你（我尋求你），在一生之中（在一生之中），
我要跟隨（我要跟隨），主你的道路（主你的道路）。

我獻上我一切敬拜，我獻上我一切讚美，
惟有你，是我所敬拜，惟有你，是配得我讚美。

我要俯伏（我要俯伏），擁戴你為王（擁戴你為王），
我事奉你（我事奉你），獻上我一切（獻上我一切），
我要仰望（我要仰望），你至聖寶座（你至聖寶座），
我信靠你（我信靠你），惟獨信靠你（惟獨信靠你）。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我活著為讚美你】
詩集：和撒那新歌，38

我活著為讚美你，我活著為榮耀你聖名，
無論任何景況，我要盡心感謝你，
我活著為愛你，我活著為俯伏敬拜你，
主我要順服你，願為你而活，
我要永遠愛你，我要永遠榮耀你聖名，
無論任何景況，我要盡心感謝你，
我要全心愛你，我要永遠俯伏敬拜你，
主我要順服你，願為你而活。


【耶穌，你真配得】
詩集：和撒那新歌，39

耶穌，我愛你，敬拜你，尊崇你，我高舉你名，
耶穌，你配得，頌贊與尊崇，我向你歌頌，
你配得，榮耀與讚美，我高舉你名，
哦主，你配得讚美，因你名，我高舉雙手，
宣揚你榮耀，哦主你配得讚美，
耶穌，救贖主，醫治者，彌賽亞，我歌頌你名，
耶穌，奇妙主，策士全，能神，快要來君王，
你配得，榮耀與讚美，我高舉你名，
哦主，你配得讚美，因你名，我高舉雙手，
宣揚你榮耀，哦主，你配得，你配得，你配得讚美。


【我要讚美你聖名】
詩集：和撒那新歌，40

我要歌頌你，我要歌頌你，我要歌頌你，讚美你聖名，
我要歌頌你，我要歌頌你，我要歌頌你，舉目仰望你，
我要尊崇你，我要榮耀你，我要高舉你，主耶穌聖名，
我要尊崇你，我要榮耀你，我要高舉你，主耶穌聖名，
因你慈愛永遠長存，你憐憫永不斷絕，
我要稱頌你主耶穌，我全心今屬於你，
我要讚美你，我要讚美你，我要讚美你，稱頌你聖名，
我要尊崇你，我要榮耀你，我要高舉你，主耶穌聖名。


【敬拜我王】
詩集：和撒那新歌，41

敬拜我王，祂已為我們捨命，
祂已勝過死亡賜我自由，
敬拜我王，祂活著直到永遠，
祂掌權從今直到萬代，黑暗正籠罩全地，
撒但正在慶賀勝利，耶穌復活，如今活著，
戰勝死亡，萬主之主，萬王之王，
萬口者要來稱頌，祂是基督，祂是我主，
耶穌復活，如今活著，
戰勝死亡，萬主之主，萬王之王。


【主掌權】
詩集：和撒那新歌，42

主掌權，主掌權，主掌權，
願全地歡欣，願全地歡欣，願全地歡欣，
願萬民都快樂，我神掌權，
烈火行在祂前頭，燒滅祂周圍的仇敵?山都消化，
在主耶和華面前，在主耶和華面前，
諸天宣揚祂的公義，萬民看見祂榮耀，
哦主你名已被高舉，
在全地之上，在全地之上，
我神掌權，我神掌權。


【神的國度】
詩集：和撒那新歌，43

耶穌，顯明神的公義，
聖潔人子，神的兒子，祂國降臨，
耶穌，救恩的挽回祭，顯出榮耀，顯出公義，
祂國降臨，祂的國度永無止境，
祂的榮耀永遠無限，偉大君王已經賜下，
祂的權柄和能力，祂的國掌權，祂的國永存，
豐豐富富，滿有權柄和能力，
耶穌，顯明神的公義，
耶穌，顯明神的慈愛，
神的恩惠，神的真理，顯明於我，
耶穌，聖潔的挽回祭，顯出榮耀，
顯出公義，祂國降臨。


【別無他名】
詩集：和撒那新歌，44

別無他名，惟有主耶穌聖名，別無他名，惟有主耶穌聖名；
別無他名，惟有我主耶穌，祂是配得榮耀，
祂是配得尊貴，祂是配得權能和頌讚。(x2)

祂名已被高舉，在全地之上，祂名是遠超過諸天；
祂名已被高舉，在全地之上，將榮耀並尊貴和頌讚歸給祂。

別無他名，惟有主耶穌聖名，別無他名，惟有主耶穌聖名；
別無他名，惟有我主耶穌，祂是配得榮耀，
祂是配得尊貴，祂是配得權能和頌讚。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你是永遠君王】
詩集：和撒那新歌，45

你是永遠的君王，永不改變的上帝，超乎萬有的主宰，
智慧獨一真神，智慧獨一真神，哦，至聖君王，
願榮耀和尊貴都歸於你，到永遠，
榮耀和尊貴都歸於你，到永遠，到永遠，阿們。


【思想祂的愛】
詩集：和撒那新歌，46

思想祂的愛，思想祂的良善，
思想祂恩典，領我一生，就像天離地有多高，
我天父的慈愛也有多麼深，
天父的慈愛也有多麼深。

我怎能忘記祂的愛，我怎能忘記祂憐憫，
祂滿足，祂滿足，祂滿足，我需求，

縱然我偏行己路，但祂的愛不停尋找我，
祂滿足，祂滿足，祂滿足，我需求。


【信實神】
詩集：和撒那新歌，47

信實神，永不改變，
永恆神，我平安磐石，
萬有主，我倚靠你，
我向你呼求，一再地呼求，
我向你呼求，一再地呼求。

當我困苦，你是我磐石，
當我跌倒，你扶持我，經過風暴，
你愛是我倚靠，我盼望全在乎你。


【憐憫的神】
詩集：和撒那新歌，48

何等憐憫，又憐憫，又憐憫的神。（x3）

是你，是你，你何等溫和，你樂意饒恕，
你領我靠近你心，當我心遠離，
你向我施恩，你領我靠近你心。


【看祂榮耀】
詩集：和撒那新歌，49

看祂榮耀，看祂榮耀，看祂榮耀降臨，
讚美耶穌，祂已掌權，看祂榮耀降臨，看祂榮耀降臨。


【求降恩雨】
詩集：和撒那新歌，50

我們都是光也是鹽，我們要打破黑暗權勢，
我們以神的愛宣告他的自由，我們是恩典使者，
因主名我們在此，願主旨意成全，
願神國度今在此掌握，求降恩雨，
賜下祝福來澆灌這城，主降恩雨（二次），
我們歌唱讚美，斷開咒詛降恩雨，
垂聽我們懇求，賜下祝福，降恩雨，求降恩雨，
你是世界的真光，因你捨命我們得重生，
主你今已復活，消滅我?仇敵，
今懇求主來破除，萬國一切的咒詛，
我們靠你聖名，去宣告你復活今掌權，求主掌權。


【我要為主活】
詩集：和撒那新歌，51

你給我世上生命，好叫我歸還為你而活，
你給我生命氣息，好叫我讚美你至高名，
無論我生命長久，或今日號角吹響，
我要為你活，哦主，我要為你活。


【向主歡呼】
詩集：和撒那新歌，54

主耶穌，我救主，無一人能像你，
我願一生，全心讚美，你奇妙全能的大愛，
你是我，安慰師，我避難所和力量，
我的一切，每個氣息，永遠不住敬拜你。

向主歡呼，願全地揚聲唱，
頌讚、榮耀、能力，歸於君王，
眾山跪拜，眾海洋歡呼，歌頌主的聖名。

我要歡唱，你大能的作為，
我要永遠愛你， 永遠要堅定，
無一事物能與你的應許相比。


【全然美麗】
詩集：和撒那新歌，55

我真看出你深愛耶穌，你深愛祂當你親近祂聆聽祂心意，
從你眼中我看到那愛，光輝閃耀，
我仿佛已聽見美妙聲音說，全然美麗，何等聖潔，
犧牲奉獻，世界能看見，
祂是仁慈溫和良善，復活救主，祂是神，
萬有主宰我的創造主，請來我心，
求使我能知你恩慈憐憫。
願我生命能彰顯你愛，豐盛自由，
我要傳揚你名一直到永遠，你是神，你是神。


【感謝你全能十架】
詩集：和撒那新歌，56

主我感謝你，全能十架，你親自為我們，捨命十架，
在每一天你更新我們，能夠更象你，
靠主十架，我們生命被改變，何等奇妙恩，
我們讚美你，你救贖我們不惜代價，何等奇妙恩，
我們讚美你，因為十架的大能，因為十架的大能。


【求你充滿我】
詩集：和撒那新歌，57

我能感受，你的運行，
親愛聖靈，完全充滿我，求你充滿我，
愛和憐憫，充滿我心，
我真渴慕，主你的同在，
求你充滿我，求你以憐憫，
來除去我一切罪過，
使我再一次充滿你的大愛，
我需要你，我渴望你，我愛慕你同在。


【國家能否改變？】
詩集：和撒那新歌，58

國家能否改變，國家能否得救，
國家能否回轉歸向你，我們跪下跪在你寶座前（x2），
讓我國家改變，讓我國家得救，
讓我國家回轉歸向你，國家能改變，
國家能否改變，國家能否得救，
國家能否回轉歸向你，我們跪下跪在你寶座前（x2），
讓我國家改變，讓我國家得救，讓我國家回轉歸向你。


【我以禱告來到你跟前】
詩集：同心敬拜，37

  1. 我以禱告來到你跟前，我要尋求你，
    我要站在破口之中，在那裡我尋求你，
  2. 主我是軟弱及無助，你卻是我的力量，
    以你親切的手引導我，那就是我的得勝，
副歌：每一次我禱告，我搖動你的手，
      禱告做的事我的手不能做，
      每一次我禱告，大山被挪移，
      道路被鋪平，使列國歸向你。

[ Everytime I pray ]
  1. I will come to You in prayer, I will seek Your face,
    I will stand within the gap, There will I intercede.
  2. I am meek and helpless, Lord, You, my strength shall be,
    Guide me with Your gracious hand, There will my victory be.
Chorus:
For every time I pray, I move the hand of God,
My prayer does the thing, My hands cannot do,
For every time I pray, The mountains are removed,
The paths are made straight, And nations turn to You.

版權屬 新心音樂事工 所有，查詢：(281) 568-0831


【成為禱告的器皿】
詩集：和撒那新歌，60

願我成為一個禱告器皿，
謙卑我心使你樂意親近，
使我站立為這地來呼求，
使我經歷你釋放大能，
成為一個禱告的殿。


【直到地極傳揚】
詩集：和撒那新歌，61

主你聖潔公義，何等恩慈良善，
我要不住讚美你名，主你信實全能，
何等尊貴哦主，你真配得我們傳揚，
直到地極傳揚你是主，
天上一切榮耀歸於你，
我們尊崇你主，帶著你的真光，
直到地極傳揚哦主。


【同有異象】
詩集：和撒那新歌，62

為我們國家，同有異象，為這地上，有夢想，
與千萬天使，來歡呼慶賀，
憑信心宣告，大復興要來到，
萬膝都要跪拜來敬拜你，
萬口都要承認耶穌是主，
求你今日開天門，來恩膏我們祈求，
顯你大能作為，橫掃這國家。


【憐憫已降臨】
詩集：和撒那新歌，65

啦啦啦，憐憫已降臨，
已降臨，已降臨，憐憫降臨像甘甜春雨，
憐憫已降臨，已降臨在我身上，
嘿呵！我領受你憐憫，
嘿呵！我領受恩典，
嘿呵！我要跳舞到永遠。


【祂必要來拯救你】
詩集：和撒那新歌，66

要向那心中懼怕的人說，你不要懼怕，
主你的全能者，祂有大能手，
當你呼求祂名，祂必來拯救，
祂必要來拯救你。（x2）

疲乏困倦的人，主你神要來到，
祂必要來拯救你，
祂必要來拯救你。（x2）

舉目仰望你主，你將要再興起，祂必要來拯救你，
要向那心靈破碎的人說，你不要懷疑，
主你的全能者，祂慈愛雙手，當佻呼求祂名，祂必來拯救，
祂是我患難中隨時的幫助，祂是我暴雨中的避難所，
祂是我憂傷時的堅定倚靠，是爭戰時的堅固台。


【無人能像你，哦主】
詩集：和撒那新歌，67

無人能像你，哦主，無人能取代你，
我活著為尋求你，一生全心敬拜你，
無人能像你，哦主，無人能取代你，
無人能像你，哦主，無人像你，
你是我神，你是我的一切，
無人能像你哦主，無人像你。


【何等信實主，我神】
詩集：和撒那新歌，68

主我來到你施恩座前，
你同在中我找到，安歇和喜樂，
在敬拜裡我仰望，你的榮面，
歌頌你是何等信實主，
何等信實主我神，何等信實主，
何等信實主我神，信實直到永遠，
主憐憫垂聽我的呼求，
風雨中是我燈塔，我夜間的歌，
在你翅膀蔭庇下，應允我呼求，
歌頌你是何等信實主，
主全能神從天賜平安，
使我得著安慰力量，能去安慰受苦者，
我要用盡一生，來傳揚你的大愛，
歌頌你是何等信實主。


【我全心跟隨你】
詩集：和撒那新歌，69

我敬拜你，在至聖地，獻上身命，當作活祭，
主啟發我，與你親近，耶穌我要更認識你，
我全心跟隨你，我全心跟隨你，
指示你路，表明你心，將生命獻上為了你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主靈火再焚燒】
詩集：和撒那新歌，70

別讓我愛冷淡，我呼求你，靈火再焚燒，
別讓異象失去，我呼求你，靈火再焚燒，
你知我的心思，我呼求你，靈火再焚燒，
我需要你塑造，我呼求你，靈火再焚燒，
我來到你面前，買火煉金子，
到你面前，赤身貧窮瞎眼，
給我穿上，潔白衣免羞愧，主靈火再焚燒。


【讚美主名】
詩集：和撒那新歌，71

來讚美，來讚美，來讚美你。讚美你，這美好一天。
讚美你，歌頌你，尊你的名為大。
來讚美，來讚美，宣揚你的威嚴。

至高榮耀歸主名，從今時直到永遠。
天上地下全屬你。三一真神父子聖靈。
來讚美，來讚美，來讚美你！


【哦主！你聖潔】
詩集：和撒那新歌，72

何等聖潔，哦主，你聖潔（x2），
何等權利，何等榮耀，成為你的兒女，
蒙召進入你寶座前，敬拜你，
你真配得，哦主，你配得（x2），
何等信實，哦主，你信實（x2）。


【榮耀，偉大君王】
詩集：和撒那新歌，73

榮耀，偉大君王，你作為真奇妙；
掌權，得勝之主，我們讚美尊崇你。
你用你百姓的讚美為寶座，以馬內利，你與我們同在；
我的力量，我的避難所，在患難中做我隨時的幫助。（x2）

榮耀，偉大君王，你聖名何其美；
掌權，得勝之主，我們讚美尊崇你。

配得，你配得大讚美。（x4）

榮耀，偉大君王，你聖名何其美；
掌權，得勝之主，我們讚美尊崇你。


【主所定的日子】
詩集：和撒那新歌，74

主耶和華，所定的日子，我要歡欣來慶賀，
主耶和華，所定的日子，
我要歡欣，我要歡欣，來慶賀，
祂在引領我（祂在引領我），
祂正伴我走（祂正伴我走），
祂住在我心，祂是我心所愛慕，
祂是我倚靠（祂是我倚靠），
供應我需要（供應我需要），
祂豐盛無限恩典，每一天都更新。


【你是君王】
詩集：和撒那新歌，75

你是君王，你將永遠掌權，
你是上主，你已勝過一切仇敵，我們讚美，
你是君王，你將永遠掌權，
你是上主，我們單單敬拜尊崇你，
你是神，你有智慧與權柄，你摔碎所有的仇敵，
在你寶座向他們誇勝，伸出你大能的右手，
向全世界宣告真理，在你權能中萬有都降服。


【誰能像你，哦主？】
詩集：和撒那新歌，76

誰能像你，哦主萬神之神，
誰能像你，在聖潔中顯威嚴，
配得大讚美，獨行奇事，
誰能像你，哦主，你右手顯榮耀施展能力，
你右手使仇敵四散，萬軍耶和華是大能戰士，
今我要敬拜祂到永遠。


【給我一顆中國心】
詩集：和撒那新歌，81

給我一顆中國心，一顆中國心，
每當我在寄居地歌唱，想到你就哭了，
中國啊，中國啊，我心所愛，願你不再哭泣，
中國啊，中國啊，若我忘記你，情願右手忘記技巧，
中國啊，中國啊，若不紀念你，情願舌頭貼於上膛。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【多愛，多能力】
詩集：和撒那新歌，82

多愛，多能力，你更多在我生命。（x2）

我要敬拜你，盡我的心意，我要敬拜你，盡我的心靈，
我要敬拜你，盡我的力量，因你是我主，你是我主。

我要尋求你，盡我的心意，我要尋求你，盡我的心靈，
我要尋求你，盡我的力量，因你是我主，你是我主。


【有誰能像你？】
詩集：和撒那新歌，85

有誰能像你，哦主，按照你形像，你創造了我，
有誰能像你，哦主，何等權利，我能前來敬拜你，
高舉雙手，敬拜全能神，是昔在，今在，快來君王，
高舉雙手，敬拜全能神，誰能與你相比，
有誰能像你，哦主，按照你美意，你創造了我，
有誰能像你，哦主，你使我擁有我獨特的形像。


【聖靈，求觸摸教會】
詩集：和撒那新歌，86

我們要你憐憫恩典，我們要更迫切地禱告，
我們要你聖靈的能力彰顯，求開?天上的門，
求觸摸教會，激動人的心，
復興我們，恢復起初的愛心，
我要有憐憫的心，如耶穌憐憫我，
求聖靈恩雨降臨，求聖靈恩雨降臨，
我們謙卑到你面前，我們本不配向你祈求，
但渴望看見你的榮耀，懇求復興這地。


【我們的心願】
詩集：和撒那新歌，87

我們的心願，是看見萬國敬拜你，
我們的祈求，是到地極歌頌宣揚你作為，
讓萬國和萬民，萬口同心喜樂讚美，
我們的心願，是看見萬國都敬拜你，
天上的父神，你賜下憐憫，
恩待你的百姓，恩待列邦的萬族，
願你穿透黑暗權勢，願你破除一切死亡捆索，
我們向你獻上敬拜，齊來宣揚你奇妙。


【能力歸我神】
詩集：和撒那新歌，88

能力歸我神，能力歸我王，能力歸我主，祂統管萬有，
榮耀歸我主，榮耀歸我王，榮耀歸我主，祂統管萬有，
祂名是耶穌，超乎萬名之上的名，
祂滿有權能，因為祂創造宇宙萬有。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶穌祂活著】
詩集：和撒那新歌，89

哈利路亞，耶穌祂活著，
祂已戰勝死亡，那墳墓不能勝過祂，
耶穌永遠活著，祂活著，祂活著，
祂是阿拉法俄梅戛，首先與末後的，
祂破除罪惡咒詛，我們已得完全自由，
上帝羔羊已復活，祂活著，祂活著，
哈利路亞，耶穌祂活著。


【醫治恩典】
詩集：和撒那新歌，90

慈恩憐憫的父神，無人象你愛我們，
求垂聽我們的禱告，我們親近你，
我們認我們的過犯，也承認我們的罪，
懇求你憐憫施恩殿，醫治恩典再來觸摸我們，
釋放我得自由，當我尋求你，洗淨我眾罪，
領受你大愛，領受你醫治恩典，
領受你大愛，領受你醫治恩典。


【吹進我】
詩集：和撒那新歌，91

神的氣息吹進我，神的聖靈吹進我，
我們舉雙手，降服於你至聖名，哦主！
順從你的聖靈，行在你愛裡，
耶穌我尊崇，耶穌我尊崇，
耶穌我尊崇你至聖名！


【何等醫治】
詩集：和撒那新歌，92

何等醫治耶穌，我竟尋見，何等醫治耶穌，
要恢復，更新，加力量，何等醫治耶穌，
在這奇妙時刻，伸出醫治膀臂，公義神兒子。


【我主的同在正彰顯】
詩集：和撒那新歌，93

我主的同在，正彰顯在這裡，
我感受祂極大能力和恩典，
我感受眾天使環繞，祂同在何等榮耀，
我主的同在，正彰顯在這裡。


【來稱謝耶和華】
詩集：和撒那新歌，94

  1. 來讚美稱謝耶和華，彈琴歌頌讚美至高者的名；
    每早晨來傳揚你慈愛，每夜傳揚你信實。
    來來來…………。

  2. 因為你使我心喜樂，我要因你大能作為來歡呼；
    主啊！你的工作何其大，伊羅欣巴洛哈閃（Elohim Baruch Ha-shem），
    來來來…………。

  3. 願一生住在你殿中，生長如同黎巴嫩的香柏樹；
    栽於亞多乃（Adonai）主的殿中，在神院內到永遠，
    來來來………………。

註：Elohim 神
    Baruch 蒙福
    Hashem 神的名
    Adonai 我的主


【主阿，你真配得讚美】
詩集：和撒那新歌，95

我愛慕你，我敬拜你，主啊，你配得讚美，
我愛慕你，我敬拜你，主啊，你配得讚美，
我愛慕你，我敬拜你，主啊，你配得讚美，
你真配得，配得，你配得讚美。


【你愛的大能】
詩集：和撒那新歌，96

主我親近你，使我心變化更新，
我知在主裡，你恩典湧流，
在你慈愛裡，我心中一切軟弱，
都將被挪去，因你愛的大能，
主開啟我眼，使我與你面對面，
明白你的愛，你在我裡面，
更新我心意，向我顯明你旨意，
在每日生命中，因你愛的大能，
擁抱我，讓你愛圍繞我，
吸引我，靠近我身旁，
我等候，將如鷹展翅上騰，
我要與你飛翔，你聖靈引領我，在你愛的大能。


【你同在使我完全】
詩集：和撒那新歌，97

耶穌，哦耶穌，耶穌，哦耶穌，
耶穌，哦耶穌，你同在使我完全。


【擁戴祂為王】
詩集：和撒那新歌，98

擁戴祂為王，擁戴祂為主，
奇妙神，安慰師，全能真神。
以馬內利，神與我們同在，
祂要掌權到永遠，祂要掌權到永遠。


【再充滿我】
詩集：和撒那新歌，99

願我心成為你聖靈的聖殿，
願我靈感到你擁抱的溫暖，
願我成為一個聖潔的居所，
讓你聖靈樂意居住，
主我渴望更認識你榮耀，
我要向你獻上讚美的祭，求你再一次，
用聖靈充滿這殿，求你再一次，
用聖靈充滿這殿。


【釋放我靈】
詩集：以琳 - 和撒那新歌，108

讓我靈自由，使我能敬拜你，
讓我靈自由，使我能讚美你，
讓重擔卸下，使我得釋放，
讓我靈自由，來敬拜你。


【為主贏得城市】
詩集：和撒那新歌，110

為基督贏得這城市，充滿了主榮耀的城市，
喜樂油代替了悲哀，讚美衣代替了憂傷。
為基督贏得這城市，充滿了主榮耀的城市，
被擄的靈魂得釋放，被殺的羔羊得勝！

主啊！求你恩膏我，差我傳揚福音的禧年！
主啊！求你恩膏我，差我傳揚福音的禧年！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你是我神】
詩集：和撒那新歌，123

我一生甘心居於你裡面，惟有你永遠也不改變；
讓我的心熱切呼喚救主千百遍，直到那日再見你的面。

你是我王，你是我神，你最清楚知道我心，
你是我王，你是我神，我要天天緊靠著你，
願將真心奉獻，如雲彩飄到你面前，
現將更新的我呈獻給你。


【主，你名稱為耶穌】
詩集：和撒那新歌，124

主，你名稱為主耶穌，
永遠到永遠，從不改變，
救主耶穌，我們的君王，
主，惟有你是君王，
你有權能統管萬有，
治理萬邦，萬王之王，
駕著雲彩而降臨的君王，
尊榮威嚴如亮光，披在你身上，
超乎萬有之上，大有能力的主，
我們的大君王，耶穌！耶穌！。


【是此刻是現在】
詩集：和撒那新歌，125

當我們求你的國度降臨，我深信，是此刻，是現在。
當我們唱你是主我君王，高舉你在寶座為我王。
就像那強大精兵，同心向前到戰場，
我們高聲唱耶穌，祂是主我王；
靠你能力而來我們決不受阻礙，
我們要看到突破，我深信，是此刻，是現在。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【進入你聖所】
詩集：和撒那新歌，127

帶我進入你院中，來到你的聖地，經過那銅祭壇，
我要親眼見到你，帶我超越眾人群，和稱頌的祭司，
我渴望得著，你聖潔公義，我要不停地尋覓，
帶我進入你的至聖所，以羔羊的寶血洗淨我，
帶我進入你的至聖所，用火炭沾我口潔淨我。


【禱告時候】
詩集：和撒那新歌，129

願萬事順暢按基督心意，現在就去要每事祈求，
讓萬事備妥照主旨發生，現在就是那禱告時候。(x2)

不要等，先禱告；不要等，先禱告，
讓你我的心被聖火燒 ， 不要等，多禱告；
一分一刻都禱告，讓你我的心熾熱著。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美歸於主的聖名】
詩集：和撒那新歌，131

讚美歸於主的聖名，讚美歸於主的聖名，
讚美歸於主的聖名，至高名，
聖潔歸於主的聖名，聖潔歸於主的聖名，
聖潔歸於主的聖名，至高名，

哦主的聖名，是堅固台，
那公義的人進入，必得拯救。（x2）

榮耀歸於主的聖名，榮耀歸於主的聖名，
榮耀歸於主的聖名，至高名。


【神要開道路】
詩集：和撒那新歌，134

神要開道路，在曠野無路之處，
雖未看見，祂已看顧，祂要為我開道路；
祂是我引導，領我靠近祂懷抱，
愛和力量，日日幫助，祂要開道路，祂要開道路。

祂必在曠野裡開道路引領我，
在沙漠中開江河供應我，
天地將要廢去，祂的話語永常存，在今日，祂要作新事。

神要開道路，在曠野無路之處，
雖未看見，祂已看顧，祂要為我開道路；
祂是我引導，領我靠近祂懷抱，
愛和力量，日日幫助，祂要開道路，祂要開道路。


【只要想到你聖名】
詩集：和撒那新歌，140

只要想到你聖名，我就跪下在你面前，
敬拜你不住流淚，當我默想你聖名，
只要想到你聖名，只要想到你聖名，
感受你慈愛的溫暖，擁抱我靠近你胸懷，
當我默想你聖名，只要想到你聖名，
耶穌，耶穌，耶穌，耶穌，
當我默想你聖名，我敬拜。


【稱頌主耶穌的聖名】
詩集：和撒那新歌，148

稱頌主耶穌的聖名，（稱頌主耶穌的聖名），
稱頌主耶穌的聖名，（稱頌主耶穌的聖名），
稱頌主耶穌的聖名，（稱頌主耶穌的聖名），
稱頌主耶穌的聖名，（稱頌主聖名），

因祂是磐石因祂是磐石，祂是我主，
因祂是磐石因祂是磐石，祂是我主。

在全地上耶穌掌權，（在全地上耶穌掌權），
在全地上耶穌掌權，（在全地上耶穌掌權），
在全地上耶穌掌權，（在全地上耶穌掌權），
在全地上耶穌掌權（耶穌祂掌權），

世界萬有都掌握在主的手中，
世界萬有都掌握在主的手中。


【我要歌頌你聖名】
詩集：和撒那新歌，150

  1. 我要歌頌你聖名，哦主！歌頌你聖名，哦主！
    因為你聖名至高配得讚美！（x2）
  2. 我要榮耀你聖名，哦主！榮耀你聖名，哦主！
    因為你聖名至高配得讚美！（x2）

[ I Sing Praises ]
  1. I sing praises to Your name, O Lord,
    praises to Your name, O Lord,
    for Your name is great and greatly to be praised. (x2)
  2. I give glory to Your name, O Lord,
    glory to Your name, O Lord,
    for Your name is great and greatly to be praised. (x2)

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【在十架】
詩集：和撒那新歌，155

有一地方，是奇妙地方，
凡被定罪的人，在那裡蒙恩，
我們一切過犯，我們一切傷害，
都與祂同釘，在十架上，
在十架（在十架），祂為我贖罪，
在十架（在十架），祂賜我新生命，
在十架（在十架），你為我贖罪，
在十架（在十架），你賜我新生命。


【你同在何等可畏】
詩集：和撒那新歌，156

主啊，我來到你面前，讚美感謝你，進入你至聖所在，
主啊，與你面對面，我定睛在你榮面上，領受你豐盛的恩典，
如今我向你俯伏，敬拜，你同在何等可畏，全能神。
你同在何等可畏，阿爸父神，
惟有你配得讚美，向你獻上生命，
你同在何等可畏，全能神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【去去記住去】
詩集：以琳 - 和撒那新歌，158

去去記住去，天天都要去，
往普天下去 ， 得蒼生。(x2)

步步盡跨千個角落，叩叩每家千百遍，
珍惜每顆靈魂，為神贏取每顆心。


【你的恩典夠用】
詩集：和撒那新歌，159

你的恩典每天夠我用，縱有困難也不會逃避；
有你與我一起，我還懼怕甚麼？賜我勇氣去改變自己。
啊！耶穌，耶穌！耶穌，奉獻一生皆因最愛是你；
為了你，我願將一切拋棄，耶穌，為要得著你！（x2）

 耶穌，耶穌！耶穌，奉獻一生皆因最愛是你；
為了你，我願將一切拋棄，耶穌，為要得著你！（x2）

 耶穌，為要得著你，耶穌，為要得著你，
我已決定，我一生最愛是你。


【神真好永遠好】
詩集：神幫助，15　　　　歌詞由 承硯 提供，謹此致謝！

神真好，永遠好，祂放在我心中一首讚美歌；
神真好，永遠好，祂光引導我，經過黑夜。
神真好，神真好，永遠好。（x2）

  1. 當你行走經過山谷，在你周圍充滿陰影；
    不要怕，祂引導你，祂要保守你平安。
    因祂曾應許，永不離開你，不離棄你，祂的話可靠。
  2. 罪人蒙恩，我何等不配，祂卻為我們捨命；
    祂以聖靈，來充滿我們，使我們站立作見證。
    祂的慈愛，是永遠長存，祂的憐憫，一直到萬代。
  3. 有時我雖不明瞭，你為我所定旨意，
    我生命屬於你，今在我信心裡已清楚看見，已看見。
神真好，祂真好，永遠好；
神真好，祂真好，永遠好；
神真好，祂真好，永遠好。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡喜頌揚慈愛主】
詩集：和撒那新歌，161

放下沉重心，穿上喜樂靈，慶賀神成就大事；
當我們相聚，同聲來讚美，歡喜頌揚慈愛主。

耶穌掌王權，是我們的主，神的國度已降臨；
在祂聖靈中，黑暗全消失，歡喜頌揚慈愛主。

受造物同唱，眾海洋發聲；讓全地宣揚基督是主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你的慈愛】
詩集：和撒那新歌，164
曲：楊劭　　詞：詩篇68，86

你的慈愛高及諸天，你的公義存到永遠，
神啊！萬神之中，沒有可比你的，
你的作為也無可及，
神阿！興起，使仇敵四散，
求你國度降臨在這裡。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【更多有你】
詩集：和撒那新歌，167

耶穌，我心乾渴，懇求你來充滿我，
世上事使我枯竭，惟有你能滿足我，
我只願更多有你，我只願更多有你，
我只願更多有你，我心別無所求，
惟有你，主，我只願更多有你，
我只願更多有你，我心別無所求，
惟有你，主，惟有你。


【如今屈膝敬拜】
詩集：和撒那新歌，168

如今我屈膝敬拜，謙卑向我主敬拜，
俯伏在你至聖寶座前，
舉起聖潔的雙手，獻上我更新的愛，
我用心靈來敬拜，以誠實來敬拜，
願我生命成為聖潔的讚美。


【不住禱告】
詩集：和撒那新歌，170

靠著聖靈，不住禱告，靠著聖靈，不住禱告，
要隨時多方的祈求；以弗所六章十八節說：「不住禱告」。

存記在你心，隨時儆醒禱告，
順從主聖靈，為眾聖徒代求。


【神的子民】
詩集：和撒那新歌，172

同屬一身體，同信一主，在聖靈裡全一，
我們正前進，齊聲歌頌讚美主，
手拿真理寶劍，靠著神所賜的權柄，
我們必得這地，我們是屬神的子民，
是聖潔的國度，是神所恩召揀選，為彰顯祂榮美。
我們是屬神的子民，是聖潔的國度，
仰望主耶穌基督，揚聲歡呼來尊祂為主。


【穩固根基】
詩集：和撒那新歌，176

耶穌，你是穩固根基，
使我能站立得穩，
耶穌，你是穩固根基，
我全心仰望你的話語，
我全心仰望你的話語，
我心滿有盼望（我心滿有盼望），
生命充滿希望（生命充滿希望），
神已為我預備（神已為我預備），
全心相信（全心相信），
你的話語信實（你的話語信實），
滿有大能力（滿有大能力），
主你要釋放我（主你要釋放我），
全心相信（全心相信）。


【父神，我要你來擁抱我】
詩集：和撒那新歌，181

父神，我要你來擁抱我，我要在你懷中安息，
父神，我需要你顯明，每時每刻，你是何等愛我，
我一切重擔，完全卸在你腳前，你，就在這裡，
你愛完全接納我，你愛完全接納我，
父神，我知道你擁抱我，我知我是你所愛兒女，
父神，你已向我顯明，在你懷裡，我永不再孤單，
我一切恐懼，完全卸在你腳前，
你，就在這裡，你愛完全接納我，
你愛完全接納我。


【剛強，不要懼怕】
詩集：和撒那新歌，184

剛強，不要懼怕，你要壯膽不沮喪，
因為主必與你同在，祂必光照你的路，
剛強，不要懼怕，你壯膽不沮喪，
因主那在你裡面的主，今日能使你剛強，
將你的懼怕全交給祂，讓祂來擦幹你一切眼淚，
祂知因祂曾經歷過，祂知道你心深處所盼望，
你在祂手中必不遭害，你已有權柄能戰勝仇敵，
深知祂必與你同在，祂的愛，祂的能力釋放你。


【復興的火】
詩集：和撒那新歌，185

主啊！賜下靈火，來拯救失喪靈魂，
建立聖潔的國度，屬神的子民，
主啊！賜下靈火，來滿足我們需要，
使我們行事正直，爭戰必得勝。

 願火從天上降下，願烈火焚燒我們的心，
煉淨我們一生，點燃我們一生，
這是我的呼求，彰顯你，權能主啊！
焚燒除掉我們的罪孽，賜我烈火，
復興之火，烈火從天，從天上降下。


【求煉淨我心】
詩集：和撒那新歌，187

求指教我，哦主！我神，我要遵行你真理；
懇求恩主，使我專一敬畏你，我要榮耀你名。
求煉淨我心，潔淨我，哦主！
願我心靈深處，沒有任何攔阻。
求煉淨我心，潔淨我，哦主！
願我心靈深處，沒有任何攔阻，你的愛。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【如羊走迷】
詩集：和撒那新歌，188　　歌詞由 承硯 提供，謹此致謝！

我們眾人如羊走迷，各人偏行己路，遠離真神，
我們犯罪都虧欠主你的榮耀，
主啊，我們渴慕能見你榮耀，
主你的同在永遠是我所追求，
哦主，懇求憐憫施恩典，領我們進你聖殿，
懇求赦免，醫治這地，求使我們能夠活在你面前，
神羔羊耶穌為我捨命，背負我痛苦，醫治我疾病，
祂被藐視，被世人厭棄，為赦我罪，
天父，我們真渴慕來親近你，
因著耶穌的寶血我罪洗淨，
哦主，懇求憐憫施恩典，領我們進你聖殿，
懇求赦免，醫治這地，求使我們能夠活在你面前。


【我心裡湧出詩章】
詩集：和撒那新歌，189

我心裡湧出美妙詩章，來歌頌我生命的君王，
我屈膝寶座前，如今我來獻上，全人全心的敬拜，
喔，聖潔公義王，喔，稱頌主，稱頌祂聖名，
到永遠，讚美歌聲永不停，
喔，稱頌主，稱頌祂聖名，
我敬拜你，耶穌我王。


【無人能像你】
詩集：和撒那新歌，196

無人能像你，惟有你能摸著我靈深處，
我雖用盡一生來追求，哦主，無人能像你，
你的憐憫如江河湧流，你的手充滿醫治，
受苦者在你懷裡得安息，無人能像你。


【神真是我力量】
詩集：和撒那新歌，197

除了你，在天上有誰？
除了你，在地上我也沒有所愛慕，
雖然有時候，我身心軟弱，
但有一件事，永遠不會改變，
神真是我的力量，神真是我的力量，
神真是我的力量，我的福份到永遠，到永遠。


Hymnary001

榮耀歸與至高神

榮耀歸與至高神！榮耀歸神！榮耀歸神！

榮耀歸與至高神！讚美讚美不盡。

讚美真神萬福源頭，天下萬有讚祂不休，

天上眾軍和聲響應﹕讚美聖父、聖子、聖靈。

榮耀歸與至高神！榮耀歸與至高神！

榮耀，榮耀，榮耀，榮耀，榮耀歸與至高神！

榮耀，榮耀，榮耀，榮耀，榮耀歸與至高神！

Return to Home Page

上一首

下一首


Hymnary002

聖哉，聖哉，聖哉

一 聖哉，聖哉，聖哉，全能的主神！

清晨我們歌聲穿雲透天而來；

聖哉，聖哉，聖哉，全能而又慈愛，

一神別三位，三位是一身！

二 聖哉、聖哉、聖哉，萬眾都敬你，

投下黃金冠冕，圍繞玻璃之海；

基路伯，撒拉弗，無不俯伏敬拜

這昔在、今在、永遠常在的。

三 聖哉、聖哉、聖哉，黑暗雖藏你，

有罪污穢的人雖不能見你身；

但你仍是聖哉，你外再無別人

能有這全愛、全潔與全力。

四 聖哉、聖哉、聖哉，全能的主神！

你的造物讚美於地、於天、於海；

聖哉、聖哉、聖哉，公義而又慈愛，

一神別三位，三位是一身。

詩人是英國希伯主教(Reginald Heber 1783-1826)。此詩偉大，莊嚴聖潔。有讚論稱這是世界最偉大的聖詩。從他開始聖詩也發展有更高的使命和內容。加入更多的佈道和崇拜的題材。詩人從英國往印度侍奉，忠心為主，於任內息勞歸主。

Return to Home Page

上一首

下一首


Hymnary003

聖三一頌

讚美真神，萬福源頭，

天下萬有讚祂不休；

天上眾軍和聲響應，

讚美聖父、聖子、聖靈。阿們。

詩人簡多馬(Thomas Ken 1637-1711)，當十八世紀時英國國教還沒有採用唱詩的時候，他已撰寫了多首詩，供信徒敬拜靈修之用。三一頌就是由他的詩 Awake my soul，醒來我魂(又名我靈速醒歌)。第十節而來。

Return to Home Page

上一首

下一首


Hymnary004

當讚美聖父

當讚美聖父，讓每顆心向祂謝恩！

當讚美聖父，因祂永遠憐憫與慈仁！

當讚美聖父，麻雀跌下祂也顧念！

榮耀的王阿！讓全地宣揚你的威嚴！

要頌讚主，同聲傳揚祂權能！

祂帶喜樂給世人，祂賜下大憐憫世世無窮！

祂創造全世界和天上的萬有！

以能力和慈愛，祂統管全球；

起來，歌頌讚美聖父！

讚美歸於聖父，歸於聖子，歸於聖靈！

萬國同來讚美，全世界都因祂歡騰！

榮耀歸於我君王！榮耀歸於祂永遠的名！

願全地喜悅，在祂愛中歡欣，當讚美我主！（二次）

Return to Home Page

上一首

下一首


Hymnary005

全能君王降臨

一 全能君王降臨！

助我頌讚父名，

頌讚不停：

讚你無上光榮，

讚你超越得勝，

讚你尊貴權能，

萬古之神！

二 神子肉身降臨！

顯你無限權能，

聽我呼聲：

賜你子民福分，

使你應許得成，

降下聖潔之靈，

使我成聖！

三 保惠之靈降臨！

負起神聖見證。

在此良辰：

惟你全能至尊，

惟你居我心中，

惟你掌權執政，

大能之靈！

四 大哉，三一之神！

永遠配得稱頌，

永無止境！

直到榮耀之中，

瞻你無上尊榮，

獻上敬拜愛戴，

永無止境！

Return to Home Page

上一首

下一首


Hymnary006

主阿，你的名何其美

主阿，你的名在全地何其美！

主阿，你的名在全地何其美！

你將你榮耀彰顯於天﹕

你指頭造的天，並月亮、星宿。

主阿，你的名在全地何其美！

Return to Home Page

上一首

下一首


Hymnary007

偉大的神

一 偉大的神，我每逢靜念默思，你手所創這偉大的世界；

我見眾星，又聞那隆隆雷聲，你的權能在全宇宙顯揭。

（副）我魂歌頌，讚揚我主我神：“何等偉大！何等偉大！”

我魂歌頌，讚揚我主我神﹕“何等偉大！何等偉大！”

二 當我經過綠蔭的樹林底下，我聽鳥兒在那樹上鳴吟；

當我俯視山澗的流水迴縈，微風迎面拂拭我的衣襟。

三 當我忖度，神不吝差遣愛子，來為人死，實為人難領會；

十字架上，祂背負我的重擔，流血與水，解決我雙重罪。

四 基督再臨，歡呼喝采盈天空，欲提我去，我心欣然歡跳；

那日我必謙卑俯伏敬拜祂，並要宣揚，“ 我主我神奇妙。”

此詩說出真神偉大，透過神創造的宇宙和自然界等物，將神的存在(presence)，屬性(attribue)，能力(power)，心意(purpose)等告訴我們。我每唱此詩不禁讀出詩篇145:1-耶和華本為大，該受大讚美，其大無法測度。此詩在四十年代和五十年代，常被葛培理福音佈道團(Billy Graham Evangelistic Team)採用。七十年代曾被選為美國第一聖詩。

Return to Home Page

上一首

下一首


Hymnary008

讚美我主，全能主神

一 讚美我主，全能主神，受造萬有君王，

我心頌讚，因祂永遠是你救恩健康；

主民聽見，當來就近祂聖殿，

與我歡樂敬拜頌揚！

二 讚美我主，如此奇妙治理世界、萬有，

展開恩翼，如此溫柔將你遮蔽、護佑；

你豈不見：你一切所求所羨，

皆蒙主按祂旨成就？

三 讚美我主，扶助、保護，使你作工順利，

祂的美善，祂的恩惠必天天垂顧你；

且再思量：全能者愛何週詳，

祂是你友事事效力！

四 讚美我主，讓我全人向你俯伏敬拜，

所有生靈，同到祂前，獻上讚美愛戴，

主的萬民，再同聲響應“阿們”，

歡然獻上永遠敬拜！

詩人倪安德(Jochim Neander 1650-80)是德國改革宗最好的詩人，寫了近六十首詩。差不多全是讚美和得勝的內容。此詩用詩篇103，頌讚主的慈愛恩惠，和詩篇150，凡有氣息的都要歌頌神而取材寫成。

Return to Home Page

上一首

下一首


Hymnary009

快樂，快樂，我們敬拜

一 快樂，快樂，我們敬拜榮耀之主愛之神；

心如花開，到主面前，主如旭日，我歡迎。

苦意愁雲，懇求消化；疑惑黑蔭求散盡；

永恆快樂，求主賞賜，旭日光華滿我心。

二 主是不斷讚美中心，主所造物都歡欣；

群星、天使，團聚謳歌，天地反映主光明。

高山、幽谷，沃野、森林，草場積翠、波如鏡，

清歌小鳥，輕注流泉，喚起我們頌主心。

三 永遠賜福，永受尊榮，永遠赦免，永施恩，

生之快樂，活水源頭，歡樂安息海般深！

主是父親，基督是兄，愛中生活皆主民：

求教我們怎樣相愛，同享神聖大歡欣。

四 晨星引起偉大歌聲，奉勸萬民來響應；

父的慈愛統治我們，基督大愛繫羊群。

我們前進，歌唱不停，面對爭戰忠勇軍：

得勝生涯，凱歌聲裏，歡樂向神獻眾心。

詩人戴古(Henry V Dyke 1852-1933)曾任大學教授和美國大使，也是一位傳道人。此詩內容快樂活潑，充滿樂觀的態度，對神充滿信心和歌頌。

Return to Home Page

上一首

下一首


Hymnary010

主手所造萬象生靈

一 主手所造萬象生靈，同發聲音讚美真神，

阿利路亞！阿利路亞！

溫柔明月，光耀日輪，狂風，密雲，清晨，黃昏，

來讚美祂！來讚美祂！

阿利路亞！阿利路亞！阿利路亞！

二 清清河水長流不歇，熊熊烈火供人光熱，

阿利路亞！阿利路亞！

大地高山無盡實藏，滋生萬物，花草芬芳，

來讚美祂！來讚美祂！

阿利路亞！阿利路亞！阿利路亞！

三 溫柔之心遵守主命，饒恕弟兄，榮神益人，

阿利路亞！阿利路亞！

世人飽受痛苦憂驚，速將憂慮卸給真神，

來讚美祂！來讚美祂！

阿利路亞！阿利路亞！阿利路亞！

四 萬物讚美造物主宰，都當謙卑向主敬拜，

阿利路亞！阿利路亞！

讚美聖父，聖子，聖靈，同聲讚美三一真神，

來讚美祂！來讚美祂！

阿利路亞！阿利路亞！阿利路亞！

詩人佛蘭西斯，有人稱他是主耶穌之後最像基督的人。這詩又名太陽頌或叫萬物頌。詩人在臨離世之前，在病床上和在義大利炎熱天氣中，用詩篇145篇的主題寫成這詩。他觀看神的手在萬物中，他因此鼓勵我們對主有讚美的回應。此詩有多個中文譯本，連冰心女士也有一個散文譯本。

Return to Home Page

上一首

下一首


Hymnary011

仰看穹蒼浩大無窮

一 仰看穹蒼，浩大無窮，蔚藍、深邃，沒有止境；

其中千萬星光閃爍，共同宣告神的創作。

不息太陽日日奔馳，將主創造大能顯示，

普照天下一切受造，說明全能手段奇妙。

二 夕陽西下，夜色來襲，明月溫柔靜照大地；

長夜漫漫，一再自述：當初主怎將它造出。

四圍星辰發光如熾，一一述說自己故事，

一面運行，一面傳揚，信息傳遍地極、四方。

三 雖然星辰奔馳夜空，莊嚴靜默，來復運行；

僅依軌道發出光明，無言無語，無聲可聽；

但在智者耳中常聞 它們發出榮耀聲音，

一面照耀，一面稱頌：“造我的手何其神聖！”

詩人艾迭生(Joseph Addison 1672-1719)，他是一位文學家，曾任英國政府高級官員，更是一位敬虔的基督徒。這詩又名創造奇功歌，其文情並茂，而曲調由海登(Franz Haydn)雄厚的創造曲而來。詩人在引言指出那大能者有力地顯出其存在於所造的天地間。我每唱此詩，常感上主威嚴偉大，所造宇宙森嚴，神聖而俯察天地，四圍歌頌主工。

Return to Home Page

上一首

下一首


【這是天父世界】
詩集：聖徒詩歌，12

  1. 這是天父世界，我們側耳要聽，
    宇宙歌唱，四圍響應，星辰作樂同聲。
    這是天父世界，我心滿有安寧；
    樹木花草，蒼天碧海，述說天父全能。
  2. 這是天父世界，小鳥展翅飛鳴，
    清晨明亮，好花美麗，證明天理精深。
    這是天父世界，祂愛普及萬千；
    風吹之草將祂表現，天父充滿世間。
  3. 這是天父世界，求主叫我不忘：
    罪惡雖然好像得勝，天父卻仍掌管。
    這是天父世界，我心不必憂傷；
    我主作王，天地同唱，歌聲充滿萬方。


Hymnary013

主耶和華我的力量

一 主耶和華，我的力量，我心如何愛你；

我的磐石，我的救主，我的一生歸依。

二 死亡急流漫淹我身，使我驚懼不已；

你就側耳聽我微聲，伸手，當我危急。

三 你從高天親自降臨，使天榮耀下垂；

在你座前烈火如錦，射出重重光輝。

四 你的道路何等純淨，話語何等精煉；

行你慈愛，守你完全，必蒙賜恩無限。

五 你用聖火點著我燈，照明我的黑影；

使我能居高處安穩，因你與我同行。

六 神聖能力，不要離我，一切服你愛憐；

敵軍四圍，我能信託，如在祕密之天。

七 列國頌揚你的名聲，只有你是盾牌；

因你所賜極大救恩，萬民都當敬拜。

Return to Home Page

上一首

下一首


Hymnary014

不能朽，不能見，獨一的真神

一 不能朽，不能見，獨一的真神，

住在不可迫視的光輝之境；

最可頌，最榮耀，亙古永長存，

又全能，又全勝，讚美主大名。

二 不止息，不焦急，如光無聲息、

無缺乏，無耗損，掌權以能力；

你判斷憑公義如高山巍立，

你施恩又施愛如靉雲普及。

三 賜生命與氣息予大小生靈，

活在萬有中，惟你是真生命；

我們有如花草，今朝雖茂盛；

明朝即枯殘，惟你永不變更。

四 榮耀之父四射純潔的光輝，

寶座前，天使無不掩面侍立；

我們向你讚美，使我們領會

祗是神聖光華今將你隱蔽。

這首詩是詩人史密斯（Walter Chalmers Smith 1824-1908)的偉大作品。他根據聖經提摩太前書1﹕17「但願尊貴榮耀歸與那不能朽壞，不能看見，永世的君王，獨一的神，直到永永遠遠。阿們。」和多處經文寫成。神各樣的屬性，如畫一樣被細描出來，其愛在我們身上，又能叫我們領受。我每唱這詩，宣告榮耀的神和永光之父，能光照我們的生命。常感受衪的能力顯在我們身上，叫我們就是在前線，也能使仇敵逃遁。英國的賈艾梅（Amy Carmichael) 在印度宣教時，指出詩歌的能力叫撒旦不能抵抗。

這詩配合威爾士（Welsh)Joanna的優美曲調。

Return to Home Page

上一首

下一首


Hymnary015

神阿，你是何等奇妙

一 神阿，你是何等奇妙！

何等威嚴莊重！

施恩寶座純潔明耀，

無限明光之中。

二 永遠的神，何等尊貴，

諸天是你座位；

你前，眾靈晝夜環跪，

不停、不住讚美。

三 哦，神，我是何等畏你，

柔細深切敬畏；

歡樂羨慕我來親你，

並懊悔著流淚。

四 哦，主，但我也可愛你，

雖然你是主宰；

因你降卑向我示意，

要這不值的愛。

五 地上無父如此慈愛，

無母如此仁慈，

像你這樣背負、忍耐

你的軟弱孩子。

六 何等奇妙，當我見你！

在那聖潔光中；

無邊智慧，無限能力，

和你榮耀無窮。

Return to Home Page

上一首

下一首


Hymnary016

頌讚與尊貴

頌讚與尊貴並榮耀歸主，願榮耀歸主，願榮耀歸主；

頌讚與尊貴並榮耀歸主，直到永永遠遠。

讚祂！讚祂！聖徒們，來敬拜祂。

讚祂！讚祂！直到永永遠遠。哈利路亞！

頌讚與尊貴並榮耀歸主，願榮耀歸主，願榮耀歸主；

頌讚與尊貴並榮耀歸主，直到永永遠遠。

Return to Home Page

上一首

下一首


Hymnary017

我們不會疲倦

一 我們不會疲倦不唱這首舊詩章；

榮耀歸神，哈利路亞！

我們聲浪依舊，信心比前更堅強；

榮耀歸神，哈利路亞！

（副）神的兒女有權利，可以大喊並大唱，

因為前途更光明，我們魂樂似飛翔，

不久我們到天上，就要朝見我君王，

榮耀歸神，哈利路亞！

二 我們浸沉在那救贖大愛、極樂中；

榮耀歸神，哈利路亞！

我們心中樂極有如插翅上高空；

榮耀歸神，哈利路亞！

三 我們所去之地乃是精金所建造；

榮耀歸神，哈利路亞！

那裏，我可面見我王所有的光耀；

榮耀歸神，哈利路亞！

四 那裏，我們要藉新詩喊出救贖恩；

榮耀歸神，哈利路亞！

那裏，我們要同眾聖擁擠耶穌身；

榮耀歸神，哈利路亞！

Return to Home Page

上一首

下一首


Hymnary018

神聖之愛，遠超眾愛

一 神聖之愛，遠超眾愛，天上之樂臨地上；

竟來住我卑微胸懷，作我相信的恩賞。

恩主，你是所有憐憫，你是純潔無限愛；

眷顧我們，帶來救恩，進入相信的胸懷。

二 哦，主，向我吹你聖靈，吹進煩擾的心裏﹕

使我有分你的豐盛，享受應許的安息。

從我除去罪的愛好，除去一切的捆綁；

使我認識生命之道，使我完全得釋放。

三 大能的主，前來拯救，賜我生命何豐盛；

願你同在直到永久，永遠住在你殿中。

我要時常頌讚你名，照你喜悅事奉你；

不住禱告，不住頌稱，誇耀你愛永無已。

四 求你完成你的新造，使我純潔無瑕疵；

你大救恩我全享到，得以和你全相似。

更新變化，榮上加榮，直到滿有你身量；

直到進入榮耀之中，永遠將你愛頌揚。

詩人衛斯理查理(Charles Wesley)和哥哥約翰是英國衛理公會開創人之一。他是一位多產的聖詩作家。他有恩賜能用簡單的話語去表達詩情，和將任何題材去寫詩。這詩寫於1747年談及多項基督教的教義，最令人觸目是講到愛。愛在人類的關係中都存在，但人的愛有時卻變為恨。但神聖的愛超過所有的愛，並如歌詞所表達愛的永久。因主是所有的開始和終結。願我們將主的愛唱到永久。

Return to Home Page

上一首

下一首


Hymnary019

世上罪人， 為何徬徨

一 世上罪人，為何徬徨、遁走、驚懼如迷羊？

愚頑靈魂，為何遠離不就主愛深似洋？

那有牧人可比耶穌溫柔、甘甜的一半？

祂是救主，按名招呼、引領迷羊入羊圈。

二 沒有一種寬廣，可比神懷中慈愛無疆；

沒有一種自由，可比公義之愛更釋放。

在地所有憂傷，無不在天更得祂慈慰。

在地所有失敗、頓挫，在天均得祂恩惠。

三 從無一種歡迎聲音，滿載恩典迎罪囚；

從無一位醫治救主，能抹寶血敷膏油。

在此有一浩大恩典，澤被所有憂傷魂，

在彼有一蒙福天鄉，廣納所有新造人。

四 因神的愛更是廣闊，勝過人心的度量；

永遠的愛不可捉摸，非常希奇不勉強。

神有充足豐富救贖，顯自流盡的寶血；

所有肢體都蒙祝福，在於元首的痛絕。

五 疲困靈魂，請親耶穌！請來，不要稍徘徊；

當以信心信得更固，祂心無盡的慈悲。

如果我愛更為簡單，就照祂話相信祂；

我的生命就更平安，只靠我主的提拔。

Return to Home Page

上一首

下一首


Hymnary020

真神之愛

一 真神之愛，偉大無窮，口舌筆墨，難以形容；

高超諸星，深達地獄，長闊高深，世無相同。

始祖犯罪，墮入引誘，神遣愛子拯救；

使我罪人與神和好，赦免一切罪尤。

（副）阿！神之愛，何等豐富！偉大無限無量！

永遠堅定，永遠不變，天使聖徒頌揚。

二 歲月消逝，榮華衰敗，天地廢去，事物更變，

人若拒絕神的大愛，那日惟有求助山巖；

神的大愛，不會改變，何其無法測量；

向人所顯救贖恩典，聖徒天使同唱。

三 天上諸天，當為紙張，地下萬莖，當為筆桿，

世上海洋，當為墨水，全球文人，集合苦幹，

耗盡智力，描寫神愛，海洋墨水會乾，

案卷雖長，如天連天，仍難表達透暢。

一首由猶太拉比美亞(Rabbi Mayer)在1096年的德國用阿拉伯文寫了其中一段。奇妙地在1917年詩的第三節出現在一家病院的牆上，感動了牧師利民(Fredrick M，Lehman)寫成了其他兩節和副歌，又和女兒完成了樂譜。結果完成了這首歌頌神偉大之愛的詩。其歌詞清晰明白地指出神的愛完全偉大，其愛永不改變，充滿救贖恩典，神聖的愛超乎所有人間的愛。非人言能盡述，願人開放心門讓聖靈作工，去接受這真神之愛直到永久。他也成為弟兄會的主要詩人。他的詩也很多被翻譯成中文。這詩帶動我們思想神在創立世界以前，在基督裏已揀選了我這罪人。神的愛與恩典是何等深厚和永久。

Return to Home Page

上一首

下一首


Hymnary021

父阿，久在創世之前

一 父阿，久在創世之前，你選我們愛無限；

這愛甘美、激勵、深厚，吸引我們親耶穌。

還要保守，還要保守，我們今後永穩固。

我們今後永穩固。

二 雖然宇宙逐漸改遷，但是我神總不變；

祂的愛心，同祂話語，向著我們永堅定。

神的兒女，神的兒女，我們應當讚祂名。

我們應當讚祂名。

三 神的憐憫，是我詩歌，我口所誇心所樂；

從始至終，惟有白恩，能得我命感我心。

神愛我們！神愛我們，連祂愛子都不吝！

連祂愛子都不吝！

四 愛的神阿，我們現在同心歌頌你奇愛；

直到天上，遠離塵囂，我們仍是要稱揚。

但願榮耀，但願榮耀，永遠歸神和羔羊。

永遠歸神和羔羊。

詩人德克(Rev. James G.Deck 1802-1884），年青時曾往印度當軍官，回英國後，受達秘（John Derby)感動，參加了弟兄會，在其國家英國侍奉主。他寫詩很多，但有人以他受弟兄會的影響，其詩的風格和內容較狹窄。但他的詩歌有多首說到想到主就喜樂或主的拯救，都是我喜歡的詩，我尤喜唱這詩，其用字簡單，但是內容廣大，結到父神的愛，在創造世界以前，在基督耶穌里揀選了我們。再配合布立思（Philip P. Bliss)輕快的調子，成為一首歌頌神的好詩歌。

Return to Home Page

上一首

下一首


【我要唱耶和華的大慈愛】
詩集：聖徒詩歌，22

我要唱耶和華的大慈愛到永遠，我要唱，我要唱；
我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。

用我口，叫人知道你大信實，你大信實；
用我口，叫人知道你大信實直到萬世萬代。

我要唱耶和華的大慈愛到永遠，我要唱，我要唱；
我要唱耶和華的大慈愛到永遠，我要唱耶和華的大慈愛。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary023

神阿，你為何故

一 神阿，你為何故

賜下耶穌基督，

你的親愛兒子，

來為罪人受死？

無他，乃是你的大愛，

無他，乃是你的大愛，

叫你這樣捨去心愛。

二 神，你兒子為何

離開天上寶座，

受苦直到命絕，

流出祂的寶血？

無他，乃是祂的大愛，

無他，乃是祂的大愛，

叫祂這樣為我受害。

三 甚麼感動你心，

叫你賜下聖靈，

帶來天上平安，

充滿我們心坎？

無他，乃是你的大愛，

無他，乃是你的大愛，

叫你這樣差遣祂來。

四 神阿，你恩這大！

我愛實在太差！

我心應當湧出

感謝、讚美、歡呼。

求主使我，因你大愛，

求主使我，因你大愛，

向你歌頌直到萬代。

Return to Home Page

上一首

下一首


Hymnary024

神哪，你在聖所之內

一 神哪，你在聖所之內，

接受我們敬拜讚美，

因你的愛何其真。

我們死在罪惡之 中，

好像囚犯早已途窮，

你就來釋放我們。

你那無限豐富的愛，

感動你以憐憫為懷，

你就來拯救我們。

二 你並不願罪人沉淪，

你願他們回轉求懇

你作他們的救主。

你在子裏揀選我們

脫離罪和死亡圍困，

又使我們蒙永福。

我們今可來喊阿爸，

乃因你子，不再懼怕 ，

坦然親近我們父。

三 不久祂接屬祂的人，

圍你寶座，帶著他們

前來敬拜並讚美。

那時歌唱甜美聲浪，

要達天地最遠邊疆，

發自蒙贖的大會。

但是今日我們渴慕，

父阿，向你敬拜俯伏，

同心歌唱你恩惠。

Return to Home Page

上一首

下一首


Hymnary025

沒有血，沒有壇

一 沒有血，沒有壇，禁祀已成過去；

沒有煙冒，沒有火燃，犧牲再無必需。

更美的血流自更貴的脈；

洗淨人的污穢，清 償人的罪債 。

二 神，我們感謝你，為你兒子的血，

靠它我們被稱為義，靠它我們得捷。

大勝地獄、死亡、黑暗勢力 ；

毋需兩次爭戰，不留一個仇敵。

三 神，我們感謝你， 因有天來恩典；

漫過我們最闊不義，赦免最深罪愆 。

我們要讚美你所有的愛，

像你榮耀、權柄、能力，存到萬代。

四 神，我們感謝你，因為盼望堅固；

下沉的靈籍以再起，直至晨曦顯露。

有福的盼望，何等的鼓舞；

最疲倦的曠野，最艱難的道路 。

五 神，我們感謝你，為那榮耀之冠，

並非只有一時美麗，轉眼即已枯殘，

乃是像寶座不朽到永遠 ，

樂哉，能向寶座投下所有冠冕。

詩人鮑納(Rev. Horatius Bonar 1808-89)是長老會最著名的聖詩作家。十二歲喪父，得力於母親教導他們三兄弟在信心上學習，不知道他何時信主，但早於十九歲，他的詩已刊登在牛津大學學生雜誌內。這詩論到再沒有血，沒有壇，和其他犧牲。是否叫你想到聖經希伯來書10:12-14「但基督獻了一次永遠的贖罪祭，就在神的右邊坐下了.... 因為他一次獻祭，便叫那得以成聖的人永遠完全。」救主的代贖，復臨的盼望，得勝的凱歌，永遠的讚美，往往就是鮑納的詩所不可缺少的內容。

Return to Home Page

上一首

下一首


Hymnary026

哦，神，是你召我們

一 哦，神，是你召我們來看你的兒子，

祂是你心的奇珍，祂行完你意思；

我們因你肯白捨你的獨一心愛，

纔知你心是真切要救我們脫害。

二 哦，聖父，憐憫的神，我們因子的名，

纔敢向你常求恩，纔有永遠生命。

你耳所常愛聽聞，悠揚如音樂的，

已叫我們的靈魂，脫盡所有猜疑。

三 戰兢罪人心常怕你永不忘先前，

但祂一次的受罰，使你不再記念。

當無甚麼可以使我們得自由時，

父，你愛子的受死，還了我們罪值。

四 你對我們（信祂的）心中已無忿怒，

我們現今也無忌，因知你已眷顧；

回家兒女你親嘴，並賜光明衣袍，

你的慈愛已安慰我們心中苦惱。

五 哦，你怎麼能喜歡我們這樣的人？

我們豈非使你難，豈非見你就恨？

哦，真希奇，最希奇！這是神聖奧祕！

從前發聲如雷的，說﹕“ 罪人，我屬你！”

Return to Home Page

上一首

下一首


Hymnary027

我為甚麼憂懼疑惑？

一 我為甚麼憂懼疑惑？

神豈未曾將我罪過

歸祂兒子身上？

主所為我還清的債，

公義的神能否再來

要我重新清償？

二 你的救贖永遠完全，

你已還清每一文錢 -

我們所有罪戾；

神的忿怒不能威脅，

因我已經灑上寶血，

靠恩已經稱義。

三 你既為我領得赦免，

你既給我白白恩典 -

罪債一起清算；

神就不會兩面討償：

先在我的中保身上…

又來要我歸還 。

四 所以我心，你當安息，

你的救主所有功績，

已使你得開釋；

當信祂的有效寶血，

不怕神再將你棄絕，

因主已為你死。

Return to Home Page

上一首

下一首


Hymnary028

我主耶穌是我的義

一 我主耶穌是我的義，

我的美麗，我的錦衣；

在寶座前服此盛裝，

我能抬頭歡樂歌唱。

二 藉你寶血，我已脫去

我罪與過，我恥與懼；

審判大日我敢站立，

誰能控告主所稱義 ？

三 這件白衣永遠不變，

在那新造無窮時間；

歲月不能改其美艷，

基督白衣永遠新鮮。

四 直到寶座見你榮耀，

我們仍要以你自驕：

我的美麗，我的錦衣，

我主耶穌是我的義。

作者是德國的辛辛陀夫(Nicolaus L. von Zinzendorf 1700-60)，生於官宦大富之家。自幼愛神，及後組織一傳道會(芥菜種會)，熱心宣教與委身侍主。他 侍奉莫拉維的弟兄教會(Moravian Brethren Church)，遂放棄官職，奔走各 地，宣揚福音。他更影響了為他德文原詩作翻譯的約翰衛斯理和其所屬衛理公會。 此詩中文譯本常只有四節，我將第五節翻譯出來，讓我們一同贊美主。

「耶穌應得無窮贊美，為我預備無限恩典

為我預備完全代贖，永遠贖價義袍常新」

音樂有兩個版本，一是用威廉（William Gardiner）的著作神聖樂曲(Sacred Melodies)，或我們所採用德國音樂家舒曼（Robert A Schumann 1810-56）的版本。我個人喜愛舒曼的樂章，較輕快和易唱頌。

Return to Home Page

上一首

下一首


Hymnary029

穩踏磐石

一 我的所有希望根基，

在於基督公義、寶血；

我不敢靠最好的義，

我只敢靠祂的名牒。

（副）基督磐石，我所穩踏，

其他地位都是流沙，

其他地位都是流沙！

二 即有黑雲掩祂的臉，

祂心不變，祂恩不移；

每次風浪雖欲漫淹，

信心的錨拋牢幔裏。

三 祂血，祂約何等可靠，

我名已經刻在祂手；

四圍雖然都能傾倒，

祂仍存在永不棄守。

四 當祂再來，號筒吹響，

那時我在祂內出現；

只穿祂的公義衣裳，

無可指責被獻座前。

作者是英國慕特牧師（Edward Mote 1797-1874）一首他稱為罪人希望的穩固根基。也被人稱為偉大信仰聖歌。據他自述年青時常在街上遊蕩，十六歲時聽海阿特牧師(Rev. John Hyatt)講道後，才悔改信主。在倫敦附近浸信會忠心侍奉主，為主建新教堂，會眾將地契送給他，他拒絕接受而選擇在講壇服侍主。這詩是他想寫一首信徒蒙恩的詩。在經過哈波山(Holborn Hill)得到靈感寫了副歌和四節，後來去探訪會眾家人的病，需要唱詩，他拿出這詩和信徒同唱，後來寫下其他兩節，送給那患病的姊妹。這詩就成為多人的幫助，我們唱這詩是否也確信，我的主是磐石，是山寨，我要向衪歡呼和感謝。

Return to Home Page

上一首

下一首


Hymnary030

我們聽見慈愛之聲

一 我們聽見慈愛之聲，

我們注視奇妙寶血，

我們看見偉大祭牲，

就得與神相安和諧。

二 這個平安歷久不變，

像主聖名一樣穩固，

像主寶座一樣貞堅，

直到永遠一樣滿足。

三 我們愛心時常冷淡，

我們喜樂也常沉升；

但這平安總不衰殘，

因耶和華永不變更。

四 我們雖變，祂仍不變，

祂是基督，永遠存活；

我們安息在祂愛間，

靠祂信實，永得穩妥 。

五 雖然祂已在天安宅，

但祂十架屹立不變；

雖然大石已被挪開，

但祂墳墓仍在那邊。

六 我們平安就在那邊，

因為禍患都進墳墓；

我們知道神子受遣，

知道祂曾死而復甦。

七 我們知道祂今活著，

知道祂在父神右邊；

我們認識祂的寶座，

認識祂的誠實愛憐。

Return to Home Page

上一首

下一首


【坦然無懼來到神前】
詩集：聖徒詩歌，31

  1. 坦然無懼來到神前，這真是從何說起！
    一個罪人因著恩典，竟可不再作仇敵！
  2. 我性，我行，都遠離神，哎喲，離神何等遠！
    現今因我信血受恩，不再兩下隔天淵。
  3. 我極近神，近到如此，已經不能再相近；
    我因藉著他的兒子，就得像子那麼親。
  4. 神極愛我，愛到如此，已經不能再珍愛；
    他是如何愛他兒子，照樣愛我不稍改。
  5. 我既得著這樣的神，我心為何仍畏避？
    他之於我一往情深，他對我說：「我屬你！」


Hymnary032

我心，應當來稱頒主

一 我心，應當來稱頌主，帶你禮物來獻上；

被醫，被赦，被念，被贖，有誰如我心歡暢！

讚美！讚美！讚美！讚美！讚美我神永遠王。

二 應當稱頌祂的恩典，列祖受苦祂眷顧；

讚美！至今祂並不變，遲於責備快祝福；

讚美！讚美！讚美！讚美！祂的慈愛到永古。

三 祂像父親憐惜，悅納，我們軟弱祂深知；

祂心溫柔，不輕責打，赦免，忍耐並扶持；

讚美！讚美！讚美！讚美！祂的慈愛無底止。

四 我們弱如野地花草，經風一吹就枯乾；

我們起來，我們跌倒，神的寶座不改變；

讚美！讚美！讚美！讚美！祂是存在到永遠。

五 應當稱頌主耶和華，天使天軍都當來，

受造之物都當拜祂，萬有無一可自外；

讚美！讚美！讚美！讚美！同我讚美神的愛。

詩人來德芳濟(Henry Francis Lyte 1793-1847)是英國聖公會一位敬虔的牧師。稱頌主這歌題，叫我們反省基督徒的生命有沒有內在的喜樂和滿足，追求神的榮耀和聖潔，學習對神滿了感謝和贊美。詩人一生經歷困難和病痛。但他用詩篇103首的內容，寫出對神稱頌和感恩。一百年後在英國公主伊利沙伯二世（後成為女王）1947年的婚禮上，這贊美詩響遍了西敏寺大教堂（Westminister Abbey)。

Return to Home Page

上一首

下一首


Hymnary033

榮耀歸與真神

一 榮耀歸真神 — 祂成就大事：

為愛世人甚至賜下獨生子，

獻上祂性命為人贖罪受害，

永生門已大開，人人可進來。

（副）讚美主！讚美主！全地聽主聲音；

讚美主！讚美主！萬民喜樂歡欣。

哦，來親近父神，藉愛子耶穌；

因神所成大事，榮耀祂不住。

二 何等完備救恩 — 藉寶血贖價：

凡信者可領受神應許救法；

雖然罪孽深重，若真心相信，

必立從主耶穌得赦免、潔淨。

三 神已指教我們祂所成大事，

歡樂何大，皆因耶穌 — 祂愛子；

更大、更深驚喜將震盪心靈，

當我們得面見主耶穌榮形。

盲眼詩人柯洛絲佩（Miss F.J.Crosby / Mrs. Alstyne 1823-1915)，可以說是上一世紀最偉大的聖詩作家。她出生後第六個星期，因為醫療失誤引致眼晴瞎了，但是神的思典，將不幸變成化妝的祝福。她一生寫下八千多首的聖歌。將榮耀歸給神應是基督徒最大的目的。聖經哥林多前書10﹕31無論作什麼，都要為榮耀神而作。這也是一首福音的聖歌，葛培理（Billy Graham）在二十世紀五十年代在歐美佈道，常用此詩配合講道，拯救了很多人。

作曲者是多恩(William Howard Doane 1832-1915)， 他和柯洛絲佩常合作，出了很多聖詩。聖詩和世俗歌曲不同，現今世俗歌曲多注重作曲者，但聖詩多注重詩的內容，往往先有詩文，再作樂曲。但也有先有了歌譜才作詩配上去的，如他們另一首詩歌﹕安居主懷或稱安穩在耶穌手臂（Safe in the arms of Jesus) 就是一個例子。日後再介紹這詩。但順服聖靈的帶領和彼此的配合，才能產生好的聖詩。我 覺得柯洛絲佩和多恩的合作最有火花，創作了很多著名的聖詩。本歌雄壯，容易上口，內容豐富，最適合崇拜和紀念主。

Return to Home Page

上一首

下一首


Hymnary034

我要抬頭向眾山嶺舉目

一 我要抬頭，向眾山嶺舉目，切切仰望：

我的幫助，我切需的幫助，來自何方？

我的幫助從耶和華而來；

祂曾創造諸天、大 地、洋 海。

二 祂必不叫你的腳步動搖，你可安穩！

保護你的不打盹，不睡覺，你可安心！

看哪！那保護以色列的神，

祂不睡覺，祂永遠不打盹。

三 主耶和華親作你的護庇， 信實不變！

主耶和華親作你的蔭蔽，站你右邊！

白日太陽必不將你灼傷，

夜間月亮必不叫你遭殃。

四 祂保守你免受一切災害，平安無恙！

你出，你入，祂都保護無駭， 在上守望！

可頌之神，我讚美你恩典，

因你保守從今時到永遠。

詩人約翰甘寶（John D. S. Campbell 1845-1914），是英國著名國會議 員。他和我現在所居住的加拿大曾有過關係。因他曾出任加拿大總督。他和你可能也有相同之處，他是一位很愛主的基督徒，他的信心和追求表現在這首詩歌里面。其靈感可能來自詩篇121首，人軟弱就會向下看，人有信心就會往上望。基督徒若更多追求神的聖潔和偉大，能力就從衪的寶座上流入我們里面，成為我們的力量，去過每一天的生活。我們的眼晴也更不斷的向上注視主，天天和衪有交通，讓衪成為我們的永遠的保障。

Return to Home Page

上一首

下一首


Hymnary035

神，我讚美你

一 神，我讚美你，

差遣你的愛子，

釘死，復活，又升天，

為我備居處。

（副）哈利路亞，榮耀歸你，哈利路亞，阿們！

哈利路亞，榮耀歸你，感謝你大恩。

二 神，我讚美你，

賜下亮光之靈，

啟示我的救贖主，

開明我眼晴。

三 榮耀和讚美，

歸給被殺羔羊，

祂已擔當我罪孽，

洗淨我天良。

四 榮耀和讚美，

歸於恩典的神，

神曾尋我並買我，

領我奔天程。

詩人馬凱（William Paton Mackay 1839-1885)， 是英國著名醫生，為主放棄名利，成為長老會的牧師。他愛主和愛會眾，道德高尚，熱誠能幹，到處佈道，走遍英倫。此詩寫於1863年，早於他蒙召的1868年。他是用舊約哈巴谷書3﹕2「耶和華啊，求你在這些年間，復興你的作為。」和詩篇85﹕6「你不再將我們救活，使你的百姓靠你歡喜麼？」，完成這首叫人靈性復興，充滿讚美的詩歌。而在上一世紀前五十年，常被各教會和各地佈道會採用。這詩配合作曲家哈斯班（John Jenkins Husband) 的樂譜，最為配合，有人稱之為基督歡樂之歌。我每唱此歌就想到人每天最需要的是靈性和道德的更新，因此如有些中文的聖詩集的歌題「神，我讚美你」，是我的頌讚。

Return to Home Page

上一首

下一首


Hymnary036

永遠的光

一 永遠的光，永遠的光，

何等榮耀輝煌！

我不純潔，何能經你

探照之光，平安不慌，

並不戰兢滅亡！

二 天上眾靈圍繞寶座，

得沐聖潔光芒；

只有他們不會自責，

因為他們從未認識，

經歷墮落境界。

三 我們天賦情況黑暗，

我們思維虛妄；

“自有永有”我心可瞻，

赤裸的我何能擔當

你這永遠的光！

四 今有一路為我開闢，

直達最高天上；

一個犧牲，一次獻祭，

一位聖靈所有能力，

一位新約中保。

五 這使我們能以注視，

天上聖潔無礙；

無知之民，黑夜之子，

能以住於永遠的光，

因有永遠的愛。

Return to Home Page

上一首

下一首


Hymnary037

亞伯拉罕的神

一 亞伯拉罕的神！

亙古沒有年代；

高踞寶座掌權為尊，

但也是愛！

大哉，主，耶和華，

天地所認主宰；

我向聖名只能驚訝，

永遠敬拜。

二 亞伯拉罕的神！

遵照祂的旨意，

我已決心離家而奔，

往尋福地：

撇棄吾珥一切，

權勢、名聲、私財；

惟求神作我的產業、

堡壘、盾牌。

三 亞伯拉罕的神！

我能完全信託；

祂無限愛，祂夠用恩

一路領我。

祂稱微蟲為友，

自認祂是我神；

藉主寶血，祂施拯救，

永施大恩。

四 祂指自己起誓，

所許決不落空；

我將附於飛鷹雙翅，

直升天空；

我必親見祂面，

讚美祂的大權，

歌頌祂的奇妙恩典，

直到永遠。

五 所有得勝人丁，

都向高處稱謝：

“大哉，聖父、聖子、聖靈，”

永遠和諧；

亞伯拉罕的神，

也是我的主宰，

我來加入讚美之陣，

一同伏拜。

亞伯拉罕的神（The God of Abraham Praise)是英國的奧利華斯（Thomas Olivers) 於1770年在英一處的猶太人會堂，聽到一首猶太十五世紀的詩歌，深受其音樂和聚會所感動，他就寫出現今的歌詞，配合所聽見的樂曲，所以調子叫（Leoni)去紀念原唱的猶太人Meyer Lyon(Leoni)李歐尼。這曲格律特殊，不容易唱，有論者說若人兼備音樂和詩的欣賞力，便能領會這詩的和諧。但我認為人若用心去練習，又讓聖靈帶領，去思想亞伯拉罕的神仍是今日我們的神，配得我們的頌讚，從今時直到永遠。常用這歌讚美神，便能唱得好，神又悅納我們嘴唇的祭。

Return to Home Page

上一首

下一首


Hymnary038

阿爸，我們來頌讚你

一 阿爸，我們來頌讚你，我們謙卑敬拜你；

我們現今得認識你，真是我們的福氣。

我們得著這樣權柄，是因耶穌的尊名；

你靈也和我們的靈，證明我們有生命。

二 世界還未起首時候，你就在基督裏頭，

揀選我們作你兒子，好來成就你美旨。

哦，父，你是何等慈愛，竟使我們蒙恩待！

好叫我們這些罪人， 得與你性情有分！

三 我們天性在亞當裏，真是敗壞無可比；

但是你的永遠旨意， 豫定我們歸於你。

靠著救主我們得贖， 因重生稱你為父；

救主、天父、教會合一， 哦，這恩典何希奇！

四 因此，境遇雖然轉遷，雖有患難和試煉；

你的慈愛總是不變， 要領我們直到天。

不久，你所贖的兒女， 要在寶座前相聚，

述說他們得救故事，並向你讚美不置。

Return to Home Page

上一首

下一首


Hymnary039

“阿爸，父阿，”我們現在

一 “阿爸，父阿，”我們現在因主到你面前來；

你的兒女到此聚集，願得應許的福氣！

祂的寶血已洗我們，我們藉祂來得恩；

你靈也已指教我們，呼喊阿爸近你身。

二 我們從前好像浪子，離你流蕩真無知；

但你的恩比罪更多，拯救我們脫災禍。

給我們穿救恩衣裳，給我們坐你席上；

我們快樂，你也歡喜，因你恩典深無比！

三 你用為父的愛親嘴，表明你赦浪子罪；

你宰肥犢，你使我們永遠與你不再分。

“我們理當歡喜快樂，”我們聽你如此說，

“因我兒子死而復活；曾經失去又得著。”

四 阿爸，父阿，我們讚你，你的慈愛真希奇！

天上天軍因著我們，也要希奇你大恩。

不久我們都要聚集，在你座前來溫習：

阿爸的愛何等豐富，阿爸的名何寬恕！

Return to Home Page

上一首

下一首


Hymnary040

父阿，兒女稱頌你名

一 父阿，兒女稱頌你名，

是受恩典的教訓；

我們歡樂，因你生命

己使我們歸羊群。

二 你所給的得救證實，

遠超我們的讚美；

我們的心現在直指

你在天上的座位。

三 因在那裏，祂為我們

豫備永遠的居所；

你將生命分給罪人，

祂為罪人謀解脫。

四 永世雖久，不過就是：

顯明你恩的豐富；

好叫那些因你兒子

為兒女者，來稱祝。

五 我們現雖未見早晨，

卻仍安心歷世途；

等候祂來提接我們，

脫離死亡和墳墓。

六 我們歡樂，因你自己

就是我們的“永分；”

像你兒子，同祂一起，

享受光明的早晨！

七 哦，求聖父因祂慈名，

保守我們在這裏；

無憂、無慮，隨祂而行，

直到同樂在那地。

詩人達秘（John Nelson Darby 1800-82)是神在十九世紀重用的屬靈領袖。他常常堅持在基督身體的每一個肢體有責任和權利，應該用和平彼此聯絡，保守在聖靈裏的合一。（以弗所4﹕3），很奇怪在很多詩歌歷史的書中，多不提到他。但是他有兩首詩是我喜愛的。這首詩以神的恩典為主，將恩典的屬靈境界寫得透徹，其高峰指出恩典是神將自己的獨生子賜下，作我們永遠的福份，使我們完全像衪兒子，並作主的配偶，享受永遠福分。

Return to Home Page

上一首

下一首


Hymnary041

父前拜禮

一 父阿，我們在你面前拜禮， 尊敬鄭重；

現在我們這些兒女聚集，是要稱頌：

奇恩如何帶領我們回家，與你兒子一同親近阿爸！

二 知愛的人都知這裏的愛何等的深；

從祂身上，你愛已經佈開，我父我神！

現今祂在你的面前，帶同所有稱頌你愛的人稱頌。

三 祂領詩歌，你耳何等樂聽祂的稱頌；

你心豈不也是一樣親近祂的人從；

你心愛祂，遠在時間起首，你也定規我們與祂同儔。

Return to Home Page

上一首

下一首


Hymnary042

看哪！ 父賜何等的愛

看哪！看哪！

父賜給我們是何等的愛，

是何等的愛，

使我們得稱為神的兒女；

我們也真是祂的兒女。

Return to Home Page

上一首

下一首


Hymnary043

萬福之父，恩深無際

一 萬福之父，恩深無際，

永遠喜樂之源；

你引我心到那福地，

永享安息完全。

二 那裏，你愛可得安息，

歡樂之聲四圍；

因你，眾子福祉無極，

事奉，惟以讚美。

三 永遠的愛-他們的分，

這愛終得安息；

你以自己充滿他們，

賜福無窮無極。

四 那裏，基督榮耀四照，

高踞眾民中心；

無一不知祂的榮耀

乃是父的反映。

五 父神大愛更是深沉，

激起喜樂更深；

天上眾心永沐奇恩，

甘甜讚美不盡。

Return to Home Page

上一首

下一首


Hymnary044

父神阿，你在羔羊裏

一 父神阿，你在羔羊裏，

是我的希望和安息；

你名所表一切慈仁，

都是為著賜福我們。

二 你大而智，你公而仁，

你是我父，又是我神；

我們屬你，是藉寶血，

作你兒女，永遠聯結。

三 我們今帶疲倦的靈，

來到你前仰望你名；

煩悶艱苦，尋求恩惠，

如同困鹿渴慕溪水。

四 既是這樣，願你施恩，

好叫我們親近你身；

你的同在作我帳幕，

你的大愛作我喜樂。

五 這叫我們永遠歡欣，

這叫黑夜變為光明；

若有微息尚能稱頌，

必引弱聲向天歌誦。

Return to Home Page

上一首

下一首


Hymnary045

請聽佳音：救主降生

一 請聽佳音﹕“救主降生！”

主話早已應許；

讓每顆心豫備寶座，

眾口豫備樂曲。

二 祂來釋放撒但囚徒，

賜以自由喜樂；

銅牆鐵壁皆被打破，

手銬腳鐐脫落。

三 祂來啟迪愚蒙心地，

諸天視界開放；

撫摸醫治每一瞎眼，

傾注屬天光芒。

四 祂來纏裹破碎心靈，

醫治憂傷心魂；

祂來豐富所有貧窮，

廣賜萬福厚恩。

五 歡迎！歡迎！和平之君，

“和散那”聲嘹亮；

天庭迴響救主尊名，

永遠配受頌揚。

詩人多德立治(Philip Doddridge 1702-1751)其文名比詩名更高，其著作如「宗教在靈魂里的興起和進展（The Rise & Progress of Religion in the Soul) 」，提高人屬靈的生命。在其任教的神學院，培育了超過120名牧者。

本詩根據聖經路加4﹕18，19和以賽亞61章寫成。也表達對社會不幸的人表示關切，說明主降生的應驗。本詩文筆生動和優美，彷彿作者身在當日拿撒勒的會堂中，細聽主的宣講說，神的靈在衪身上。本詩現存有2個音樂版本，1是 Bristol見（賴芬斯可福詩集 Ravenscroft's Psalter)的版本，我們採用賀威斯(Haweis Thomas 1734-1820)的樂譜。以抑揚起格，到第三段更聲調雄厚，第四段完美，彷彿不絕使人要一口氣唱出五節詩歌。

Return to Home Page

上一首

下一首


【聽阿天使高聲唱】
詩集：聖徒詩歌，46

  1. 聽阿，天使高聲唱：「榮耀歸與新生王，
    恩典臨地平安到，神、人此後能和好。」
    興起！地上眾生靈，響應天上讚美聲；
    天唱地和樂歡騰，「基督降生伯利恆。」
    天唱地和樂歡騰，「基督降生伯利恆。」
  2. 基督本有神形像，基督原是永遠王，
    竟在末世從天降，生於童女成人狀；
    神性穿上血肉體，道成肉身何奧祕，
    甘願作人同人住，以馬內利是耶穌，
    甘願作人同人住，以馬內利是耶穌。
  3. 歡迎天來和平王，歡迎公義的太陽！
    帶來生命與亮光，使人復活醫人傷；
    虛己撇下祂榮光，降生救人免死亡，
    降生使人得重生，降生使人能高升，
    降生使人得重生，降生使人能高升。
  4. 萬人救主眾生望，願你來住我心房，
    神而人者女人裔，為我你毀眾仇敵；
    歡唱我心要歡唱：基督今作我心皇！
    榮耀在天歸於神，平安在地我蒙恩，
    榮耀在天歸於神，平安在地我蒙恩。


Hymnary047

普世歡騰

一 普世歡騰！救主下降，大地接她君王；

惟願眾心豫備地方；

諸天萬物歌唱，諸天萬物歌唱，

諸天， 諸天萬物歌唱。

二 普世歡騰！主治萬方， 眾民都當歌唱；

沃野、洪濤、高山、平原，

響應歌聲嘹亮，響應歌聲嘹亮，

響應，響應歌聲嘹亮。

三 罪惡憂愁無處立足，再無荊棘散佈；

救主帶來無限祝福，

漫過一切咒詛， 漫過一切咒詛，

漫過，漫過一切咒詛。

四 主以真理、恩典掌權，並使萬邦宣告：

祂的公義榮光四照，

祂愛何等奇妙，祂愛何等奇妙，

祂愛，祂愛何等奇妙。

詩人以撒華滋（Issac Watts 1674-1748) 是英國聖詩之父， 聖詩是從他開始的普遍在教會中唱頌。這詩是他超過600多首作品中最偉大歌頌主降生的聖詩。這詩是用詩篇98的主旨，竟奇妙地成了救主降生的詩歌。我每唱這歌總是想到聖經路加福音 2:10:「我報給你們大喜的信息， 是關乎萬民的。」而曲譜是馬遜（Lowell Mason)在1841年改編自韓德爾（George F. Handel) 的彌賽亞（Messiah) 神曲而來的。因此，雄壯萬分，最適合詩班合唱。特別在聖誕節期間，願基督徒向世人報隹音，救主降生拯救罪人的事實。很配合中文的歌名﹕「普世歡騰歌」。

Return to Home Page

上一首

下一首


【天使歌唱在高天】
詩集：聖徒詩歌，48

  1. 天使歌唱在高天，美妙歌聲遍平原；
    四周山嶺發回聲，響應天使歡樂音。
  2. 牧人有何大喜悅，快樂歌聲不休歇？
    有何喜訊感心弦，齊發歌聲美難言？
  3. 請君同往伯利恆，天使所頌聖嬰生，
    前來跪拜同聲唱：「基督救主新生王！」
副歌：榮耀，榮耀，榮耀歸至高神！
      榮耀，榮耀，榮耀歸至高神！


Hymnary049

以馬內利，懇求降臨

一 以馬內利，懇求降臨！

救贖被擄以色列民；

淪落異邦，寂寞傷心，

引頸渴望神子降臨。

（副）歡欣！歡欣！以色列民；

以馬內利定要降臨！

二 耶西枝條，懇求降臨！

撒但手中，釋放子民；

陰間深處，拯救子民，

使眾得勝死亡之墳。

三 清晨日光，懇求降臨！

藉主降臨，歡慰眾心；

衝開長夜幽暗愁雲，

驅散死亡深沉黑影。

四 大衛之鑰，懇求降臨！

大開我們天上家庭；

保守我們奔走天程，

斷絕我們愁苦曲徑。

這聖歌又名以馬內利來臨歌，是英國尼爾（John Mason Neale 1818-1866)翻譯古拉丁聖歌中的一首偉大作品。他翻譯很多拉丁和希臘的聖詩，並沒有帶來他很多財富和健康。可是在地的48年中，他愛主和熱心幫助人。他的翻譯對信徒大有幫助。遠超過任何的財寶。聖歌的意思指出神和我們同在。也是一個祈禱渴望耶穌基督的復臨。在聖誕節前後，我愛唱這歌。這聖歌的音樂版本，是何爾模（Thomas Helmore)1954年使用古代音樂的版本。

Return to Home Page

上一首

下一首


Hymnary050

哦，來，蒙恩群眾

一 哦，來，蒙恩群眾，快樂而又歡欣；

哦，來，速速來，同到伯利恆，

歡然朝見祂 — 天國永遠君王。

（副）哦，來，歡欣敬拜祂；哦，來，歡欣敬拜祂；

哦， 來，歡欣敬拜祂 — 基督我主。

二 祂是真神光輝，祂是光中之光，

看哪，神藉童女道成肉身；

仍是獨一神，遠超受造生命。

三 唱阿！天使天軍，揚起歡樂歌聲；

唱阿！諸天子民，同發歡聲：

“榮耀歸神，榮耀歸於至高神！”

四 歡迎！救主，歡迎！降生特為救贖；

願耶穌我恩主永受尊敬：

“奇哉，主真道；神藉肉身顯明！”

這聖歌其拉丁文原作者己不可稽考了，但卻翻譯成超過一百種語文，也成為在聖誕節人人喜愛唱的詩歌。英語詩詞有4節，用詞簡單優美，容易唱詠。我唱這詩常常感受彷彿主的使者牽著我的手，去到伯利恆城，看著降世拯救罪人的聖嬰耶穌基督，讓我們去讚美衪。其調子名﹕Adeste Fideles，其拉丁文的意思是參與或臨近。在神的兒子降生的大喜日子中，你和我全都有份在衪的拯救中。

Return to Home Page

上一首

下一首


Hymnary051

離棄寶座，撇下王冕

一 離棄寶座，撇下王冕，

你降塵世救罪奴；

但伯利恆並無房間

可作你的出生處。

（副）哦，來我心中，主耶穌！

在我心有空處為你；

哦， 來我心中，主耶穌，來！

在我心有空處為你。

二 滿天榮耀，天使宣告：

你是君王至尊貴；

豈知神子竟生馬槽，

又是貧寒又謙卑。

三 狐狸有洞，飛鳥有窩，

山林、高空可優游；

但你神子勞碌奔波，

在地何處可枕首？

四 主，你帶來生命之道，

拯救罪人離死亡；

但人給你荊冕紫袍，

把你釘在十架上。

（副）哦，來我心中，主耶穌，

你十架，我惟一憑依；

哦，來我心中，主耶穌，來！

你十架是我的憑依。

五 滿天榮耀，天使呼叫，

當你得勝奏凱回，

讓我聽你慈聲說道：

“我有空處為你備。”

（副）哦，我心歡喜，主耶穌，

當你來提接我回家；

哦，願你快來，主耶穌，來！

願你來提接我回家。

女詩人愛酪特（Elliot， Emily Elizabeth Steel 1836-97)根據聖經路加福音2﹕7「放在馬槽裡，因為客店裡沒有地方。」寫成的一首內容很特別的聖誕節詩歌。其中心不在主的降生，乃強調主在地上的生活和職事。其受苦和犧牲，和衪光榮的再臨。詩人使用這詩教導主日學的兒童，認識我們的救主。這詩有兩個樂譜，我採用孫蓋（Ira Sankey)的版本。

Return to Home Page

上一首

下一首


Hymnary052

耶穌，我救主，降生馬槽中

一 耶穌，我救主，降生馬槽中，

成為“憂患子”，來經歷苦痛；

哦，這真希奇，值得我稱頌！

祂來尋我，尋我！（三次）

哦，這真希奇，值得我稱頌！

祂來尋我，尋我！

二 耶穌，我救主，在十字架上，

還我眾罪債，將我人釋放；

哦，這真希奇，怎麼會這樣？

祂死為我，為我！（三次）

哦，這真希奇，怎麼會這樣？

祂死為我，為我！

三 耶穌，我救主，永活不更改，

當我在流蕩，召喚我前來，

雖遭我拒絕，仍向我施愛，

祂來召我，召我！（三次）

雖遭我拒絕，仍向我施愛，

祂來召我，召我！

四 耶穌，我救主，要來接選民，

這應許甜美，是盼望中心；

哦，我要見祂從天上降臨，

祂來接我，接我！（三次）

哦，我要見祂從天上降臨，

祂來接我，接我！

Return to Home Page

上一首

下一首


Hymnary053

我有一位奇妙救主

一 我有一位奇妙救主，祂的愛情舉世莫如﹕

深海雖深，它還要深；高天雖高，它還要高；

亦新、亦陳，又摯、又真；不分境地，不理晚早。

祂愛我，讚美祂的名！

二 祂在天上位分至尊，天使、天軍無不拜頓；

卻因情愛非常堅強，以至願意撇棄穹蒼，

來尋迷羊，並且受戕，捨了天福，又失世賞，

祂尋我，讚美祂的名！

三 祂的道路實在孤單 — 沒有同心，沒有同伴；

祂的所有患難、憂愁， 惟祂自己和神知道；

但祂前走，不稍退後， 直等祂到我的囚牢 —

祂見我，讚美祂的名！

四 不久，悲慘日子就到﹕祂被人賣，祂被人告，

祂就如此 — 零丁孤苦， 頭戴荊冕，身受鞭傷；

為我之故，來髑髏處，忍辱、受死，疼痛獨當 —

祂救我，讚美祂的名！

五 一生一世，我要述說：祂的愛情何等超絕！

當我至終被提上天，住在祂所豫備的家；

我心所羨，是見祂面，並要高唱哈利路亞！

我愛祂，讚美祂的名！

Return to Home Page

上一首

下一首


Hymnary054

華美天庭

一 我主衣袍是何等華美，飄逸沒藥馨香；

如此馨香竟沁我心內，使我喜樂蕩漾。

（副）華美天庭 — 祂甘願離開，到此痛苦世間；

乃是祂的永遠大愛， 使祂一路往前。

二 我主在世曾憂患備嘗， 猶如搗碎沉香；

每當思念祂十架難當，我眼不禁淚淌。

三 我主衣袍為肉桂薰透；一摸立得醫治；

當我絆倒，祂即施援手，使我脫離罪勢。

我愛祂，讚美祂的名！

華美天庭一個美麗的中文聖詩歌名，是巴來克勞(Henry Barraclough)於1915年，在聽過傳道的弟兄蔡曼(J. Wilbur Chapman)以詩篇45為題的講道。對這預言彌賽亞的詩篇，展現新郎和他的新娘教會的關系，留下深刻的印象。當夜在旅館寫下這詩和歌譜，並在第2天的夏令會聚會中唱頌。這詩提醒我們主在某一天，人不知道的時候，復臨世界，接我們相信主的人回華美天庭。我己有這把握，但是朋友們你己準備好了沒有？

Return to Home Page

上一首

下一首


Hymnary055

哦，主，我們今想到你

一 哦，主，我們今想到你在世 所歷路程﹕

你以恩愛對待群黎，你以忠誠對神。

二 你愛雖然被人辜負，顯為比死更強；

刺你的槍，不過引出血水，洗人天良。

三 你雖自己常經憂患，你卻到處行善；

雖然你的路途艱難，你卻不想怨歎。

四 四圍不忠，你卻赤忠；黑暗，你卻光明。

父的喜樂，你心所重，從未違祂命令。

五 不因撒但詭計搖動，不顧苦難損失；

你的行徑，無人同情，孤單一直到死。

六 我們不禁奇你謙卑，盼望能以像你；

主，我們願學你低微，因這裏有安息。

哦， 主， 我們今想到你。是詩人德克(Rev. James G.Deck 1802-1884）另一首用精簡的句子，描寫出我們的主，為我們罪人降生於世上，一生的職事，赤忠遵行父神的旨意，犧牲自己，拯救我們。當我每唱這詩，內心願學主耶穌基督的榜樣。你是否有同一的感受，達到唱詩歌的其中一個目的。

Return to Home Page

上一首

下一首


Hymnary056

在加利利沿海之地

一 在加利利沿海之地，尋我恩主所留蹤跡；

彷彿見主就在面前，向我顯示祂的慈顏。

（副）哦，加利利， 小加利利；主常賁臨，施恩不棄；

願你記念恩主腳跡，讓我讀出祂的心意。

二 舉目看那暴風狂浪，一時恐懼、焦急、慌張；

轉見船艙主正躺臥，祂斥風浪，我心快活。

三 讓那喫餅五千群眾，追求物質，短暫虛空；

但主既是天上活糧，有你滿足，魚餅何享？

四 雖然有時你居彼岸，門徒搖櫓，孤苦哀歎；

卻有你手及時提攜，“是我，毋懼！”作我能力。

五 當主離去，我活若死， 徒勞一夜，心灰意失；

晨曦揭露岸上榮形，“是主！”吸我棄船心傾！

六 炭火，魚餅顧我饑寒，愛我勝此，奪我心坎；

“主，你知道！”我有何言？ 惟獻全心，與主結聯。

（副）可愛救主，寶貝救主，你的腳蹤，有口難述；

願跟你蹤，願隨你行，讀你心意，模神榮形。

Return to Home Page

上一首

下一首


Hymnary057

耶穌我主榮耀王

一 耶穌我主榮耀王，你愛何等寬廣-

甘離寶座親來世界尋迷羊：

你生馬槽謙卑樣，又向埃及逃亡；

回加利利，居拿撒勒，歷風霜；

三十三載役於人， 藐視、厭棄難當；

廣傳福音，報告禧年，走四方；

殷勤服事忍饑腸，困乏休息無床。

美哉，善哉，主愛奇哉，深且長！

二 耶穌我主救世王，你愛感我衷腸-

客西馬尼備極傷痛，意愴惶：

汗如血點滴地上，順從父旨不忘；

捨身救世，面如堅石前行壯；

輕看羞辱和苦難，忍受罪人頂撞；

背負十架，往各各他，不延宕；

手足被釘肋受傷，血水流出命喪。

美哉，善哉，主愛奇哉，深且長！

三 耶穌我主得勝王，你愛何等無量-

十架祈禱，憐憫為懷，心何廣！

同釘一賊得生望， 可知救恩無疆；

身負重罪，為神離棄，倍淒涼；

痛徹肺腑心焦渴，苦膽、酸醋親嘗；

救贖功成，將靈交神，打勝仗；

由死復活升天上，代禱猶如馨香。

美哉，善哉，主愛奇哉，深且長！

四 耶穌我主平安王，你愛豈能測量-

我猶罪人，你已代死，愛明彰：

洗我罪孽醫我傷，安慰憐恤多方；

責備管教，定我步履，賜我光；

敵雖兇惡不足懼， 救恩為我城牆；

疲乏軟弱，你加我力，使剛強。

仰望我主在天上，心被恩感歌唱：

美哉，善哉，主愛奇哉，深且長！

Return to Home Page

上一首

下一首


Hymnary058

有一日

一 有一日，天上充滿頌讚聲音；有一日，黑暗籠罩全人類-

主耶穌竟然藉童女成肉身，住在人中間，顯出神光輝。

（副）祂生，為愛我！祂死，為救我！

祂埋葬，為要除去我罪孽！

祂復活而升天，我稱義得勝！

一日祂再來，接我進榮耀！

二 有一日，世人領祂到髑髏地；有一日，羞辱使祂心苦楚-

被釘十架上，受神壓傷離棄，擔當我罪孽，成為我救主。

三 有一日，世人留祂獨在園中；有一日，祂已安息無痛苦-

天使從天來，看守祂的墓洞； 無望者之望；是耶穌我主。

四 有一日，墳墓不能將祂留藏；有一日，大石輥開不堵住-

祂已復活了，祂已勝過死亡，升上到高天，永遠作我主。

五 有一日，號筒傳報祂即再來； 有一日，天空充滿祂榮光-

哦，奇妙之日，祂帶聖徒回來，榮耀的救主，是萬王之王。

有一日，這詩是蔡曼（Wilbur J. Chapman 1859-1918)的作品，而譜曲的是馬斯（Charles Marsh 1886-1956)。 這詩歌曾給人盜取了版權。發生糾紛，終於有一日最後版權再歸還給作曲者。好像這詩有一日得勝的主耶穌基督，會回來接我們信徒回天家。

Return to Home Page

上一首

下一首


Hymnary059

哦，滿了傷痕的頭

一 哦，滿了傷痕的頭，滿了痛苦誶詬，

受盡萬般的試煉，又戴荊棘冠冕；

這頭今日已得榮，已得聖徒歌詠，

可憐當日受死傷，在加略木頭上。

二 你的面容原超凡，如同光明太陽；

父神一見就悅納，竟受罪人唾打。

主，你所受的一切，都為我們罪孽；

我們債務得清付，你卻被人剪除。

三 我們想到你痛苦，又想到你無辜；

我們又滿心歡喜，又是感激無既！

阿，當我們正如此念你十字架時，

就是生命全捨棄，損失還算利益。

四 我們救主- 危難友，我們報恩無由！

當你流血為我死，你的痛苦誰知？

求你使我從今後，天天記念髑髏，

直到被提進榮耀，永遠與你相交。

Return to Home Page

上一首

下一首


Hymnary060

主，你聖首滿傷跡

一 主，你聖首滿傷跡，憂羞使你頭垂；

你的冠冕是荊棘，蔑視辱罵四圍。

何等蒼白的臉面- 濫被凌辱摧毀；

從前發光的榮顏，如今何等憔悴。

二 生命之主何榮耀，本享何等福樂；

奇妙故事我知曉，今你所受為我。

你的憂愁和苦情，皆為罪人福祉；

我的所有乃惡行，你的卻是受死。

三 為你受死的憂苦，為你恩憐無極，

我口無語能盡述我心所有感激。

使我屬你不變更，縱使我力敗頹；

使我莫苟且偷生，若向你愛減退。

伯爾勒(Benard of Clairvaux 1091-1153)可以說是中世紀黑暗時期，一位教會傑出的人物。在中古時代，主釘十字架受苦的像或十字架，常常是人們用來紀念主的工具。但這聖歌提醒我們，主自己才是我們身，心，靈敬拜的對象。當我唱這詩，常常想到救世主，為拯救我這個罪人，他的身體﹕腳，膝蓋，手，胸，肋旁，心，頭等。七處為我受傷而死，我用什麼來報答衪，向我所施的救恩。我願常常讚美神，直到永遠。詩人也指出，這詩適合剛勇的男聲，不適合用做作的聲調。

Return to Home Page

上一首

下一首


Hymnary061

我們的靈伏著注視

一 我們的靈伏著注視

在榮耀裏的耶穌，

我們在彼讀祂故事，

如何在世受羞辱。

二 你的聖首滿了羞辱，

世人竟然大歡暢；

今日榮耀反面說出﹕

當日你心的憂傷。

三 當你掛在十字架時，

孤單被棄無人憐；

眾聖今則向你唱詩，

你則高升到父前。

四 神曾不顧你的無告！

神曾離棄你不瞧！

我們從你憔悴面貌，

現今看見父榮耀。

五 寶貴的主！注視這個，

我們不禁要讚美；

但願天地同心唱和：

“神的羔羊，你是配。”

六 我們的心應當起來，

即今起來讚美父；

但願歌頌、歡呼、愛戴，

歸給父子到永古。

Return to Home Page

上一首

下一首


Hymnary062

耶穌獨自祈禱

一 耶穌獨自為我祈禱，

在那客西馬尼；

極其傷痛，大聲哀告，

汗流猶如血滴。

（副）為我！ 為我！為我祂釘十架，

捨命流血作我贖價；

祂心如蠟鎔化，為我！為我！

二 耶穌獨自為我被捆，

在祂被賣晚間；

獨自為我受誣受審，

在彼拉多面前。

三 耶穌獨自為我喝盡

忿怒、咒詛苦杯，

好使我能得蒙憐憫，

永遠不嘗死味。

四 聽祂臨死喊說﹕“成了！”

你心能無感慨？

切莫硬把感動打消-

不理祂這大愛！

詩人班派斯（Ben H. Price)是20世紀時代的聖詩作家和音樂家。他的作品和生平不可考。但我喜愛這詩，因其主題以主為中心。多次提到主獨自所作的事，包括衪的獨自祈禱，獨自喝盡苦杯，獨自為我受害在十字架。每唱這詩我都感謝神差遣獨生愛子，獨自來到世間拯救我這個罪人。

Return to Home Page

上一首

下一首


Hymnary063

此時何時！孤單之時

一 此時何時！孤單之時！四圍都是黑暗！

天上神的獨生之子，以人血肉代人受死，

這是何等悲慘！

榮耀的主釘十字架！生命的王受人傾軋！

二 哦，這樣的神、人，生、死，真是奇中之奇！

這是中心！兩個永世莫不舉目而顧、而視

你這當受讚的！

哦，主耶穌，你十字架乃是我的永遠美家！

三 哦，當我們看那木頭，心中何等感動；

愛的化身死在髑髏！哦，怎能不又喜又愁，

看你這樣苦痛！

我們心裂聽你呼祈：“以利，拉馬撒巴大尼！”

四 哦，神，我們真是該死，該受你的忿怒；

但你施恩，使你愛子為我受苦、擔罪、忍恥，

公義殺我救主；

我已與祂同被釘釘，我已與祂在彼喪命。

五 我們與祂一同得生，與祂從死同甦；

因祂是頭，我們是身，我們同祂都是屬神，

一同蒙神賜福；

我們原來只配受罰， 今卻同祂呼喊阿爸。

Return to Home Page

上一首

下一首


Hymnary064

加略山巔

一 加略山巔，救主喪命；

在彼受辱，在彼被釘；

為我贖罪，為我流血；

買來赦免，立了新約。

（副）慘哉，加略！，痛哉，加略！

在彼耶穌為我流血；

大哉，加略！福哉，加略！

在彼救主為我命絕。

二 磐石崩裂，天地昏暗；

主喊“成了，”垂首氣斷；

殿幔中裂，活路開通；

我得近神，蒙恩無窮。

三 哦，主耶穌，怎會這樣-

為我，你竟甘心受戕？

身懸木架受神責譴！

在那慘痛加略山巔！

Return to Home Page

上一首

下一首


Hymnary065

救主為我十架受害

救主為我十架受害，

救恩活泉為我大開；

肋旁流血備受折磨-

為我，是為我；

為我，是為我。

Return to Home Page

上一首

下一首


Hymnary066

主，當我們漂流曠野

一 主，當我們漂流曠野，

你愛前來尋我們；

你用恩手逐步提挈，

至終十架捨己身。

唱罷，我魂，祂愛你；

耶穌為我捨自己。

二 聽哪，這是誰的哭聲，

來自溪邊的荒園？

這是我主儆醒守更，

雖然門徒已疲倦。

阿，我魂，祂真愛你；

是的，祂為我捨己。

三 此時，祂正對父求懇，

深嘗義怒的滋味；

但祂為著我們罪人，

情願喝乾這苦杯。

阿，愛！我魂，祂愛你！

所以為你捨自己。

四 再後，就是慘案末幕﹕

神的波浪和洪濤，

漫過祂身，使祂痛苦，

纔好使我成新造。

這愛無比又無極！

耶穌為我捨自己。

五 請再聽哪！祂正呼喊：

-當祂見父與己分-

“神哪，神哪，你竟摧殘

那常順服你的人？”

阿，我魂，這是為你；

是的，祂為我捨己。

六 主，我心樂，因你苦難

現今都已成往事；

你已升天坐父右邊，

永遠活著不再死。

那為我們捨己的，

我魂今活著為你。

七 主，我們因你的奇恩，

現在敬拜頌讚你；

不久你要成全我們，

與你相見同歡喜。

然而我們今唱說：

“耶穌捨己為著我。”

Return to Home Page

上一首

下一首


Hymnary067

遠山迢迢，其色青青

一 遠山迢迢，其色青青，

在一古城之旁；

親愛的主在彼被釘，

為救我們而亡。

（副）祂既愛我這麼親切，我當親切愛祂；

傳揚祂的救贖寶血，繼續祂的生涯。

二 誰能知曉，誰能盡述，

祂受苦有多深！

但我相信祂受的苦，

全為我這罪人。

三 祂死，使我罪得饒恕；

祂死，使我得潔；

使我至終得進天府，

靠著祂的寶血。

四 除祂之外，再無甚麼

足以清償人罪！

惟祂能開天門的鎖，

並且引我進內。

亞歷山大夫人(Cecil. F. H. Alexander 1818-1895)是很愛主的一位英國 姊妹，她是一位聖詩作家，更是一成功的兒童聖詩作家。她的詩歌包括最出名的詩歌「大衛城中歌」，都是希望唱的人，包括她所愛的兒童們，都明白主道。她的丈夫說﹕「主常和她同在，我們常能感受她的影響力。」基督徒每每發覺很難完全領會，主在十字架所受的苦和父神分離的痛苦。為此，姊妹為她的主日學學生，作了這詩。讓小孩子都明白主的十字架代表的意義。是何等美善的事。在以色列的山，未必如詩所說其色青青。但是很少詩歌能夠這樣深刻地寫出主的愛和衪的救贖。 這詩譜曲的是史滌平(George Coles，Stebbins 1846-1945)，一位蒙主所愛得享長壽的作曲家，主更愛用他寫出無數的聖樂，所作聖詩樂曲在這世上成就多少聖工只有神知道。

Return to Home Page

上一首

下一首


【哦主求你指教我】
詩集：聖徒詩歌，68

  1. 哦，主，求你指教我，為何十架高立，
    「憂患之子」在掛著，手足被釘絕氣？
    教我有何能值得你來為我受死？
    究竟我能值幾何？我有甚麼價值？
  2. 哦，主，求你指教我，為何並且為誰，
    你的肋旁被扎破，流出寶血和水？
    教我，如果無別人犯罪需你救贖，
    只是為著我一魂，你血仍須流出。
  3. 哦，主，求你指教我，你愛闊長深高；
    我若愚痴纔測度，長闊誰能知道！
    教我，直到你這愛將我硬心鎔化，
    直到我心滿感戴，我眼淚如雨下。
  4. 哦，主，求你指教我，我是何等罪魁！
    性情何惡，罪何多，心地何等昏昧！
    教我，惟你肯愛我，惟你能救失喪；
    能赦我罪免我禍，無你，我必滅亡。
  5. 哦，你是我救贖主，我心因你安息；
    因你曾將我救贖，我今完全歸你。
    哦，你竟不將我棄，這是甚麼愛呢？
    因你這愛的希奇，我要永遠愛你。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary069

我每靜念那十字架

一 我每靜念那十字架，

並主如何在上受熬，

我就不禁渾忘身家，

鄙視從前所有倨傲。

二 願主禁我別有所誇，

除了基督的十字架；

前所珍愛虛空榮華，

今為祂血情願丟下。

三 看從祂頭！祂腳！祂手！

憂情慈愛和血而流！

那有愛憂如此相遘，

荊棘編成如此冕旒？

四 看祂全身滿被水血，

如同穿上朱紅衣飾；

因此我與世界斷絕，

世界向我也像已死。

五 假若宇宙都歸我手，

盡以奉主仍覺可羞；

愛既如此奇妙深厚，

當得我心、我命、所有。

詩人以撒華滋有很多偉大的聖詩，但這首被稱為英語聖詩中最偉大的詩歌是我最喜愛的聖詩。每唱這詩總提醒我們的主為了我們的罪，捨身在十字架上拯救我們。並賜下新生命。面對這偉大的主和神，正如詩人在第五節所指出，主並不要我們用什麼善行和物質去報答祂的深恩厚愛。主喜悅我們將我們的心，生命和一切都交給祂。你知不知道，你和我這樣做。就會如經上所記:「我來了，是叫羊得生命，並且得的更豐盛。」

Return to Home Page

上一首

下一首


Hymnary070

哈利路亞！何等救主

一 神的兒子從天至，

竟然稱為憂患子，

拯救罪人脫罪死。

哈利路亞！何等救主！

二 祂被人辱被人譏，

代替我站罪人地；

賜我生命賜我力。

哈利路亞！何等救主！

三 我們又弱又不好；

祂是聖潔的羊羔，

救贖竟然作得到！

哈利路亞！何等救主！

四 祂被舉起，我免死；

祂說成了，鬼失勢；

祂登寶座，給恩賜。

哈利路亞！何等救主！

五 當祂復臨遣天使，

提接聖徒回家時，

我們還要唱此詩：

哈利路亞！何等救主！

詩人布立斯(Philipp Bliss 1838-76，人多稱他為 P.P.Bliss)雖年幼失學， 但神給他有音樂和作聖詩的恩賜， 而且有一把金嗓子。他和孫盍在十九世紀(Sankey）倡導佈道詩歌。其影響幫忙了慕迪(D.L.Moody)和惠特(D.W.Whittle)的佈道會。我愛這詩，但是總是不知怎樣去寫出對這詩的感受。我想它的詩題﹕哈利路亞！何等救主。就足以叫我們充滿感謝和贊美。這詩在這些年間，幫助了很多的人。

Joni Eareckson Tada 在Worship the King的詩歌集，指出這詩三十多年前，當她全身癱瘓在醫院，無助之時。一位叫Jacque的姊妹，唱了這詩，激勵了她的心靈。多年後，Joni也用這詩歌，去激勵了失去兒子的Jacque姊妹。我們可以想見我們的主何等偉大。配受我們贊唱﹕哈利路亞！

Return to Home Page

上一首

下一首


【哎呀救主真曾流血】
詩集：聖徒詩歌，71

  1. 哎呀！救主真曾流血？真曾捨命亡躬？
    祂肯犧牲祂的超越，為我這個小蟲？
  2. 祂在木上那樣哀歎，可是為我罪愆？
    憐憫何滿！慈愛何汎！恩典何其無邊！
  3. 難怪太陽立變暗烏，隱藏一切榮光；
    當神基督造物的主，為人擔罪而亡。
  4. 當我看見祂十字架，也當隱藏羞臉；
    心當溶化發出感嗟，眼當流淚自眨。
  5. 但這滿腔憂傷，不能稍還主愛的債；
    主，我在此奉上一生，聊表此心感戴。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary072

看哪，神的羔羊

一 看哪！看哪，神的羔羊！

在架上！在架上！

祂為我們流血受戕，

在架上！在架上！

聽祂臨終奇異喊說：

“我神，我神，為何棄我？”

請來！請看救主受戳，

在架上！在架上！

二 看哪，祂的兩臂伸張，

在架上！在架上！

看，祂流血，遍體受傷，

在架上！在架上！

太陽忍住它的光芒，

諸天披罩夜色茫茫，

神的正義必須表彰，

在架上！在架上！

三 看哪，罪人！祂被舉起，

在架上！在架上！

神的忿怒將祂離棄，

在架上！在架上！

地動，天搖，石裂，山崩，

當祂完成贖罪大恩，

當祂受苦為著我們，

在架上！在架上！

四 偉大救贖今得功成，

在架上！在架上！

爭戰完畢全然得勝，

在架上！在架上！

看祂，凱旋往天一盼，

聽祂“成了”勝利呼喊，

聖首下垂命喪氣斷，

在架上！在架上！

五 但祂今已復活升天，

在寶座！在寶座！

頭戴榮冕坐神右邊，

在寶座！在寶座！

我們伏拜同心頌揚，

慶賀之聲四面回響：

“惟你是配，神的羔羊！”

在寶座！在寶座！

Return to Home Page

上一首

下一首


Hymnary073

哦，主，甚麼使你頭垂？

一 哦，主，甚麼使你頭垂？

我罪壓你身上！

你是站在罪人地位，

將我罪孽擔當；

作我祭牲，流血贖罪，

使我得著釋放。

二 死亡、咒詛，本是我杯，

竟然滿盈為你；

親嘗苦汁，滴滴死味，

如今空杯傳遞；

是愛催促飲竭這杯，

留下福杯滿溢。

三 公義父神舉起刑杖，

竟是向你打下！

你被父神苦待、擊傷，

使我免受刑罰；

渾身傷痕，血，水流淌，

作我醫治代價。

四 遍地黑暗，怒聲可聞，

竟是向你摧擊；

你的胸懷讓我藏身，

成我安息之境；

你身、你面受創毀損，

我得平安歡欣。

五 哦，主，你曾為我命喪，

你死我也有分；

但你復活將我釋放，

如今活在我心；

經過熬煉，純潔白淨，

榮耀之境得進。

Return to Home Page

上一首

下一首


Hymnary074

憐憫，慈愛

憐憫、慈愛、寬恕，溫柔又謙和；

為了罪人忍辱，甘負十架軛；

捨命、流血、受苦，為救失喪者；

這是基督耶穌，對祂你如何？

Return to Home Page

上一首

下一首


Hymnary075

何等奇妙的救主

一 基督已經完成贖罪，何等奇妙的救主！

重價已付，我被贖回！何等奇妙的救主！

（副）何等奇妙的救主，是耶穌，我耶穌！

何等奇妙的救主，是耶穌，我主！

二 讚美祂血洗罪有效，何等奇妙的救主！

使我這人與神和好，何等奇妙的救主！

三 祂已洗淨我的罪愆，何等奇妙的救主！

今在我心作王掌權，何等奇妙的救主！

四 時時刻刻與我親近，何等奇妙的救主！

天天保守使我忠心，何等奇妙的救主！

五 得勝能力隨時賜與，何等奇妙的救主！

使我爭戰奏凱有餘，何等奇妙的救主！

六 我已向祂獻上全身，何等奇妙的救主！

世界不能再分一份，何等奇妙的救主！

Return to Home Page

上一首

下一首


Hymnary076

主，我寶貴你的行徑

一 主，我寶貴你的行徑，

如何在此受苦害；

那些最終悲痛情形，

使我更覺你可愛。

（副）讚美救主！讚美救主！

讚美主為罪人死；

榮耀救主！榮耀救主！

榮耀，榮耀，主為死人活。

二 主，你當時艱難何大，

大到無人會究推；

無道摧殘，無理蹧蹋，

痛苦有誰能微窺！

三 可愛的主，當你救贖，

沒有一人能跟隨；

因為許多定罪囚奴，

需要你獨受鞭錘。

四 那時你量罪的距離-

忿怒、咒詛和悲哀，

為人所賣，為神所棄；

我們纔識你可愛。

Return to Home Page

上一首

下一首


【永久磐石】
詩集：聖徒詩歌，77

  1. 永久磐石為我開，讓我藏身在你懷；
    讓你所流血與水，兩面醫治我的罪：
    使我得救能脫離罪的刑罰與能力。
  2. 縱我雙手不罷休，不能滿足你要求；
    縱我眼淚永遠流，縱我熱心能持久，
    這些不足贖愆尤；必須你來施拯救。
  3. 空空兩手無代價，單單投靠你十架！
    赤身，就你求衣衫；無助，望你賜恩典；
    污穢，飛奔你泉旁，主阿，洗我，否則亡。
  4. 當我此生年日逝，當我臨終閉目時，
    當我飛進永世間，當我到你寶座前，
    永久磐石為我開，讓我藏身在你懷。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary078

近十架

一 求主使我近十架！

在此有一寶泉，

醫治活水，無代價，

流自加略山巔。

（副）十字架！十字架！永是我的誇耀！

等我被提到天家，仍是我的倚靠！

二 前我戰兢就十架，

得蒙愛憐、寬饒；

明亮晨星的光華，

在此仍將我照。

三 哦，主，當我近十架，

示我以其情景；

在你十架蔭庇下，

天天助我前行。

四 就近十架而儆醒，

時時信靠、瞻仰；

直到被提得上升，

永遠見主面光。

Return to Home Page

上一首

下一首


Hymnary079

古老的十字架

一 在遠山聳立著

古老的十字架，

作為羞辱、痛苦標誌；

我愛這十字架，

因主離榮耀家，

來在上面替人受死。

（副）我寶貴古老的十字架，

一直到我俯伏主腳前；

我堅持古老的十字架，

等有天，我將它換冠冕。

二 古老的十字架，

不少人很輕視，

對我卻有奇妙吸力；

神聖潔的羔羊，

曾降臨到此世，

將它背至髑髏死地。

三 古老的十字架，

染斑斑的血跡，

從我眼光何等可悅；

就在這十字架，

主受苦到至極，

為要賜我赦免、聖潔。

四 我永遠要效忠

古老的十字架，

歡喜受它所受譏誚；

有一天主召我

歸回到祂的家，

永遠享受祂的榮耀。

Return to Home Page

上一首

下一首


Hymnary080

祂去加略

一 哦，愛！奇妙之愛，救主去加略！為去那地，祂竟離寶座，

來受貧窮、苦楚，遭患從未卻；一路艱難全是為著我！

祂去加略，一路全是為著我；是為著我，是為著我；

祂去加略，一路全是為著我，祂去將我救活！

二 阿呀！遍地黑暗，神來審判祂！聖潔怒氣焚燒如烈火；

因祂替我擔罪，公義將祂殺，祂受刑罰，乃是代替我！

祂在十架受死，乃是代替我，是代替我，是代替我；

祂在十架受死，乃是代替我，祂死擔我罪過！

三 可憐！戰兢罪人原不懂恩典！ 今在加略見祂肋被戳，

並聞﹕“我血流出，為你買赦免，” 纔知祂死已經救贖我！

祂在十架流血，已經救贖我，已救贖我，已救贖我；

祂在十架流血，已經救贖我，流血免我災禍！

Return to Home Page

上一首

下一首


Hymnary081

主是為我釘十字架

主是為我釘十字架，為我受害流血捨命；

主代替我在十字架，擔當一切罪惡疾病。

Return to Home Page

上一首

下一首


Hymnary082

在主十架之下

一 我何喜歡能站立，在主十架之下：

猶如強大磐石蔭庇疲倦困苦之涯，

猶如荒涼曠野居所，猶如路旁涼亭；

得以卸下肩頭重擔，得免炎日侵凌。

二 這是安全的蔭庇，可靠的避難所，

是天的愛和天的義，彼此相遇之處；

當日雅各流落曠野，夢見奇妙異景，

主的十架今日於我，亦像梯通天庭。

三 安臥在主十架下，如臥天父懷中，

地獄之門深廣可怖，從無滿足之日；

十架站於生死之間，伸出拯救兩臂，

引我安然進入天門，勝過死亡權勢。

四 有時我眼能看見，在主十架之上，

有位為我忍受罪刑，流血流水而亡；

我從我的震驚心懷，流淚認二奇事：

一是，她愛無法測量；一是，我的不值。

五 十架，我以你蔭庇，作我永遠住處；

我不要求其他親密，除祂親密之外。

不論利益或是損失，對我均成無有；

我的自己是我羞恥，十架是我榮耀。

Return to Home Page

上一首

下一首


Hymnary083

救主藉著永遠的靈

一 救主藉著永遠的靈，來到可畏加略山頂。

以祂無瑕羔羊生命，獻上自己作為犧牲。

（副）哦，主耶穌，親愛救主，你愛溶化俘擄我心！

我哭！我獻將殘生命，為著滿足父神的心！

二 永遠的靈今又領我，來看震驚加略山頂；

在彼我見主愛無限，捨命為我如蟲罪人。

三 加略山頂救主得勝，淪亡族類盼望頓萌；

你已揭過咒詛時代，並將一切事物更新。

四 忽聞“成了”，莊嚴呼聲，歡樂迴盪最高天庭！

你死，我脫死亡權柄；你活，我得永遠生命。

五 因你加略奇妙救恩，良心浸在血中洗淨；

靠你我勝一切“死行”，永遠事奉我主我神。

六 阿喲！我魂有否可能，你口述盡你主救恩？

我心迷於神聖甘甜，我眼不禁流淚不停。

Return to Home Page

上一首

下一首


Hymnary084

祂不能救自己

一 祂不能救自己，必須死髑髏地；

不然，恩典無門，來救荒涼罪人：

真的，神兒子當流血，

罪人纔能洗得清潔，

罪人纔能洗得清潔。

二 祂不能救自己，必須成全公義；

我罪當有刑罰，需要祂來被殺：

律法非此不算還債，

非此，罪惡不能寬貸，

非此，罪惡不能寬貸。

三 祂不能救自己，因為祂是代替

信祂的人站立，在罪人的死地；

祂在十字架上流血，

擔當信徒一切罪孽，

擔當信徒一切罪孽。

四 祂不能救自己，這愛怎麼樣呢！

祂不能救自己，這愛那有止極！

我們的心雖然冷淡，

這愛叫它發出感讚，

這愛叫它發出感讚。

Return to Home Page

上一首

下一首


Hymnary085

頌讚聲音何等難得

一 頌讚聲音何等難得！

所以應當無間時刻；

如果我們自甘緘默，

石頭也要說話相責。

二 我們應當高聲頌美

那用己血買我們的；

祂替我們備嘗死味，

祂為我們費盡心力。

三 此世有一特別詩歌，

惟獨蒙恩罪人會唱；

此外無人懂那音樂，

因不知其意義之綱。

四 天使雖能歡然承認

憐憫如何由血洞曉，

但是他們不像我們

能以証明這血功效。

五 天使雖能讚美拜朝，

說神是神，向神恭敬；

我們卻能歡樂唱道：

祂在寶座還帶人性！

六 哦，主，我們讚美那使

你來流血受死的愛；

但願不久在天相值。

向你讚美，向你敬拜。

Return to Home Page

上一首

下一首


Hymnary086

無他，只有耶穌寶血

一 何能使我脫罪擔？無他，只有耶穌寶血！

何能使我得完全？無他，只有耶穌寶血！

（副）哦，這血泉何妙！洗我皎白如雪；

別泉無此功效，無他，只有耶穌寶血！

二 何能救我這罪人？無他，只有耶穌寶血！

何能使我親近神？無他，只有耶穌寶血！

三 何能使我脫黑影？無他，只有耶穌寶血

何能使我入光明？無他，只有耶穌寶血！

四 何能救我免地獄？無他，只有耶穌寶血！

何能使我入天居？無他，只有耶穌寶血！

五 何能使我得稱義？無他，只有耶穌寶血！

何能使我脫罪跡？無他，只有耶穌寶血

六 何能使我常得勝？無他，只有耶穌寶血！

進入榮耀的永生，無他，只有耶穌寶血！

Return to Home Page

上一首

下一首


Hymnary087

你愛所給雖然甚多

一 你愛所給雖然甚多，恩賜眾善者哪！

但在天上，還未見過甚麼比血更大。

二 就是我的信心對血，也是你愛所給；

不然，恩賜雖合所缺，也是虛空無益。

三 哦，神的愛，你是深海，我罪都埋裏面；

我的不義，你都遮蓋，虧欠，你都赦免。

四 在寶血裏，我已尋出你愛心的蹤跡；

由此我知你的寬恕，並知你的公義。

五 心會軟弱，身會衰頹，我總安然相信；

天地雖然都要銷毀，我錨已經拋定。

六 到了那時，我要証明你愛有何價值；

但在今日，我的生命就先靠它扶持。

七 當讚美你！再讚美你！有何不是你給：

寶貴救主，和那使彼顯為寶貴的力。

Return to Home Page

上一首

下一首


Hymnary088

曾否在羔羊血洗清潔？

一 曾否就主，求祂洗淨你罪愆？

曾否在羔羊血洗清潔？

曾否信主，接祂進入你心間？

曾否在羔羊血洗清潔？

（副）曾否在羔羊血，

在羔羊有能血洗清潔？

你的衣裳是否潔白猶如雪？

曾否在羔羊血洗清潔？

二 曾否日日依傍救主而同行？

曾否在羔羊血洗清潔？

曾否因主替你受死而心安？

曾否在羔羊血洗清潔？

三 救主來時，你的衣裳是否白？

曾否在羔羊血洗清潔？

榮耀冠冕，你的頭額配否戴？

曾否在羔羊血洗清潔？

四 加略泉源為著罪人正流淌，

曾否在羔羊血洗清潔？

污穢衣裳，不該遺留在身上！

曾否在羔羊血洗清潔？

Return to Home Page

上一首

下一首


Hymnary089

我一見這血

一 耶穌，我救主，作神羔羊，為罪人受死，罪債清償，

將祂的寶血灑你身上，神必越過你，你免滅亡。

（副）我一見這血，我一見這血，我一見這血，

我就必越過你，不毀滅！

二 罪中的罪魁，耶穌肯救，凡祂所應許，祂必成就；

在祂這血下，雖有愆尤，神必越過你，你得寬宥。

三 審判要來到，無人免除；在神公義前，誰能立足？

惟有讓祂血將你掩護，神必越過你，你得站住。

四 哦，憐憫何大！哦，愛無邊！哦，神聖恩典，豐盛、甘甜！

在血蔭蔽下享受平安，神必越過你，你要頌讚！

Return to Home Page

上一首

下一首


Hymnary090

有一血泉

一 有一血泉，血流盈滿，湧自耶穌肋邊；

罪人只要投身此泉，立去全人罪愆。

立去全人罪愆，立去全人罪愆。

罪人只要投身此泉，立去全人罪愆。

二 當日一盜臨終歡欣，因見此泉效能；

我罪可憎，不比他輕，在此也都洗淨。

在此也都洗淨，在此也都洗淨。

我罪可憎，不比他輕，在此也都洗淨。

三 被殺羔羊你的寶血，永不喪失能力；

被贖教會，洗得清潔，永遠與罪隔離。

永遠與罪隔離，永遠與罪隔離。

被贖教會，洗得清潔，永遠與罪隔離。

四 藉著信心，我見此泉從你傷痕流出；

救贖的愛，成我詩篇，一生銘刻肺腑。

一生銘刻肺腑，一生銘刻肺腑。

救贖的愛，成我詩篇，一生銘刻肺腑。

五 當我離世，安臥墓中，拙日寂靜無聲：

我將用那更美歌頌，讚你救贖大能。

讚你救贖大能，讚你救贖大能。

我將用那更美歌頌，讚你救贖大能。

六 主，我相信，你已豫備一個金琴佳美；

雖然我是這樣不配，因血白白賜給。

因血白白賜給，因血白白賜給。

雖然我是這樣不配，因血白白賜給。

七 神聖能力調絃定音，彈出高貴樂聲；

無窮年日，父耳所聽，惟獨羔羊的名。

惟獨羔羊的名，惟獨羔羊的名。

無窮年日，父耳所聽，惟獨羔羊的名。

Return to Home Page

上一首

下一首


Hymnary091

權能是在血

一 你願脫離罪惡的重擔麼？權能是在血，權能在血；

你願勝過罪惡的轄制麼？奇妙的權能是在血。

（副）有權能！能！奇妙大權能，在羔羊之寶血！

有權能！能！奇妙大權能，在聖潔羔羊之寶血！

二 你願脫離情慾的纏累麼？權能是在血，權能在血；

快到加略泉源得潔淨罷，奇妙的權能是在血。

三 你願潔淨猶如雪一般麼？權能是在血，權能在血；

再無罪跡正當生命湧流，奇妙的權能是在血。

四 你願事奉聖潔的君王麼？權能是在血，權能在血；

你願天天都歡樂歌唱麼？奇妙的權能是在血。

Return to Home Page

上一首

下一首


Hymnary092

加利利陌生人

一 彷彿當年在加利利海濱，眼望面前波光鱗鱗；

我見岸上群眾簇擁如雲，爭看加利利陌生人！

我見祂怎樣醫好瞎眼者，即刻叫他重見光明，

又施恩能叫瘸腿者前行 — 奇妙加利利陌生人！

（副）那時，我便立意永遠愛祂，因祂那樣溫柔憐憫！

那日，便認祂為我救主 — 這加利利陌生人！

二 祂言語慈祥，面容現憐憫，哀我苦被罪孽壓困；

祂言語、面容將永記我心 — 慈愛加利利陌生人！

祂向我露出祂手痕、肋傷，低聲說道﹕“這是為你。”

我伏祂腳前，重擔全脫離 — 感激加利利陌生人！

三 我見海上風暴、怒濤洶湧，祂命風浪即刻平靜，

聞祂號令，海面立時安穩 — 全能加利利陌生人！

從此我覺無限平靜安寧，心頭奇妙喜樂融融；

我靈恬然居祂大能手中 — 靠此加利利陌生人。

四 遭順沛，為風暴所困的人，快來得祂完美救恩！

祂要平息風暴，護你安穩 — 來依加利利陌生人！

祂命我來向你傳達好訊﹕祂已為你豫備福分，

惟要你肯謙卑與祂親近 — 跟隨加利利陌生人！

（副）朋友！你是否願永遠愛祂？因祂那樣溫柔憐憫！

令日，便認定祂為你救主 — 這加利利陌生人！

Return to Home Page

上一首

下一首


Hymnary093

我以信心仰望你

一 我以信心仰望你在十字架上，我的救主！

求你聽我禱告，將我罪過寬饒，

使我從今到老 — 全屬基督！

二 主，賜能力恩惠，在這軟弱心內 — 熱情鼓舞！

你既為我流血，我要愛你深切、

真摯、長久、純潔 — 如火如荼。

三 我今行走世路，不時遇見憂苦：求你引領！

擦乾我的眼淚，保守我不懊悔，

拯救我不犯罪 — 榮耀你名。

四 人生短夢一過，死河要起寒波，將我淹沒；

那時求主恩惠，除我疑惑驚畏，

帶我平安而歸 — 永遠快樂。

Return to Home Page

上一首

下一首


Hymnary094

九十九隻羊

一 九十九隻圈中躺臥，終日平安快樂；

但有一隻山野飄泊，處境艱窘險惡—

荒山深谷流蕩孤苦，

遠離慈牧失卻照護，遠離慈牧失卻照護。

二 “主阿，你有九十九隻，難道仍嫌不夠？

良牧答說﹕“我的這隻，離我遠在飄流；

路雖艱險，涉水跋山，

我必前去將牠尋還，我必前去將牠尋還。”

三 但是贖民無一知道，祂涉之水何深，

或知祂跋之山何高，為將迷羊找尋。

荒野前行，祂聞哀聲—

迷羊無助垂死悲嗚，迷羊無助垂死悲鳴。

四 “主阿，山徑一路血滴，是誰，為何而流？”

“乃是我為迷羊流的，為要將牠拯救。”

“你的手掌為何受傷？”

“乃是昨夜路荊所創，乃是昨夜路荊所創。”

五 但從迅雷轟開山嶺，穿過懸崖陡坡，

有一呼聲直達天庭：“樂哉，迷羊尋著！”

天使歡唱，滿天應響﹕

“樂哉，主已尋回迷羊！樂哉，主已尋回迷羊！”

Return to Home Page

上一首

下一首


Hymnary095

昨日、今日、直到永遠

一 這個榮耀信息何甜，相信要簡單；

昨日、今日、直到永遠，耶穌不改變。

祂仍喜愛拯救罪人，醫治人疾病，

平靜風浪，安撫驚魂；榮耀歸祂名！

（副）昨日、今日、直到永遠，耶穌不改變！

萬事、萬物都在改變，耶穌不改變！

耶穌不改變，耶穌不改變；

萬事、萬物都在改變，耶穌不改變！

二 耶穌乃是罪人之友，祂今尋找你；

來祂腳前認罪、祈求，祂必不丟棄。

祂必對你說出恩言，像祂在當年，

曾對人說﹕“你罪赦免，可平安向前。”

三 當祂在世，曾醫病患，用祂大能手；

今仍施醫一如從前，祂話要接受。

醫治之能曾經顯在一婦之一摸；

今向信心，此能不改，要顯同樣多。

四 像祂從前與人同行，去以馬忤斯；

照樣祂在我的一生，與我永偕止。

不久我就要再見祂，因祂必快來！

祂必與昔完全一樣，當祂降臨時！”

Return to Home Page

上一首

下一首


Hymnary096

恩典—美妙聲音

一 恩典—美妙聲音！悅耳，又慰人心；

天上充滿祂的回音，地上也都聽聞。

（副）恩典夠我用！永不感力窮；

基督活在我心中，在我卑微心中。

二 恩典代罪而興，在我心中執政；

使我脫離罪的權能，脫離敗壞天性。

三 恩典使我腳步 行在屬天路途；

祂的供拾，應時、豐富，從未將我遲誤。

四 何能大於恩典！祂是神來人間，

祂是神在肉身顯現，是神在我裏面。

Return to Home Page

上一首

下一首


Hymnary097

居榮美之地

一 前在埃及為罪奴僕，不知何為自由；

良心常有罪的重負，無處得拯救。

如今屬地事物纏累 對我再無關係，

無何能使我離榮美之地。

（副）今我登巍巍高山，在光天化日之中；

今我飲滾滾活泉，長年湧流無終；

今我得豐富，地滿乳蜜，路滴脂油，

恩重重—樂哉！今我居榮美之地。

二 前在埃及充滿可畏風暴、疑惑打擊；

仇敵權勢何其難擋，我軟弱無力。

在神話語堡壘居住，我得平安護庇—

敵蹤消失，在此榮美之地。

三 來罷！可畏風暴吹襲，我再無所懼畏；

在神能手蔭蔽之下，我安享護衛。

在此日光經常照耀，再無禍害臨及—，

平安永久，在此榮美之地。

四 我今四顧神聖作為，默念何等甘甜；

我見道路都經針劃，因聞祂恩言；

在此我獲完全救恩，因得居聖靈裹，

歡樂永久，在此榮美之地。

Return to Home Page

上一首

下一首


Hymnary098

美哉、善哉，羔羊的新歌

美哉、善哉，羔羊的新歌；榮耀歸主！榮耀歸主！

這個福音賜無比快樂，榮耀至高的主！

耶穌基督降生下土，離去尊榮是為救贖，

如此奇恩舉世皆無，愚人也會感驚愕。

（副）大聲讚美，口唱連心和，

榮耀歸主！榮耀歸主！

自古以來無此詩歌，榮耀至高的主！

二 聽哪，歌聲由天飄揚來，榮耀歸主！榮耀歸主！

祂就是光，祂也就是愛，榮耀至高的主！

世界所有悲傷淚人，地上一切不安罪人，

完全不管你是誰人，耶穌都已為還債。

三 應當高歌，因審判已過，榮耀歸主！榮耀歸主！

與主聯合，我們已復活，榮耀至高的主！

我們已在墳墓那邊，立在死亡不到地點，

仇敵浮沉紅海中間，主賜稱義的把握。

四 唱哪，祂再降臨接聖徒，榮耀歸主！榮耀歸主！

不再耽延，教會已成熟，榮耀至高的主！

今能看見前所求呼，也能領受久所羡慕，

永能傾吐此心情愫，與祂只有一前途。

五 此歌再唱聲音應明朗，榮耀歸主！榮耀歸主！

此歌題目應當一直唱，榮耀至高的主！

唱至內心歡喜會跳，唱至天下報滿此調，

唱至所有蒙愛新造，都唱此歌不肯放。

Return to Home Page

上一首

下一首


Hymnary099

耶穌奇妙的救恩

一 耶穌奇妙的救恩，超過我眾過犯；

我口舌怎能述說，更將從何頌讚？

祂除我罪擔憂愁，使我得著自由；

耶穌奇妙的救恩使我得拯救。

（副）主耶穌奇妙無比的救恩，

深過波濤滾滾大海洋；

高過最高山嶺，美過最美泉源，

奇妙救恩足夠我需用；

闊過我一生所行的過犯，大過我一切罪污邪情，

我要稱揚主聖名，我要讚美主聖名！

二 耶穌奇妙的救恩，臨到失喪之人；

藉救恩我罪得赦，並拯救我靈魂。

主為我解脫捆綁，使我得著釋放；

耶穌奇妙的救恩使我得拯救。

Return to Home Page

上一首

下一首


Hymnary100

榮耀之釋放

一 我曾被罪惡鎖鍊之捆綁，

像奴不自由，痛苦難當；

但耶穌斷開我一切鎖鍊，

榮耀之救恩，使我釋放。

（副）榮耀之釋放！奇妙之釋放！

我再無罪惡束縛痛苦；

榮耀釋放者是救主耶穌，

從今到永遠，使我釋放。

二 主使我脫離情慾和嗜好，

脫離我妒忌，恨惡狂傲：

脫離我世俗虛空之幻想；

亦使我離去一切憂勞。

三 主使我脫離驕傲和愚昧，

脫離我溺愛金錢迷惑；

脫離我惱怒，暴躁之性情；

榮耀之釋放，無窮喜樂。

Return to Home Page

上一首

下一首


Hymnary101

釋放！榮耀釋放！

一 我因歸耶穌，全人得著釋放；

耶穌我救主，今在我心作王；

聖靈充滿我，使我終日歡唱；

主耶穌已把我釋放！

（副）釋放！釋放！榮耀釋放！

我不再被罪惡捆綁！

寶血洗淨我，全人明亮、清爽！

主耶穌已把我釋放！

二 罪惡失權勢，情慾不能羈絆，

今生的憂慮也難再將我纏，

屬地的捆索也都已被斬斷；

主耶穌已把我釋放！

三 救主已為我衝破世界重圍，

霸估的魔鬼祂也替我擊退；

恩光今照我，榮耀何其光輝！

主耶穌已把我釋放！

Return to Home Page

上一首

下一首


Hymnary102

我今來就主十架

一 我今來就主十架，既軟弱而又貧、瞎；

世上事盡都空虛，惟主恩是我所需。

（副）我今來投靠救主，十架下謙卑俯伏：

求耶穌，神的羔羊，拯救我脫離滅亡。

二 我久慕救主恩典，罪卻在我心掌權；

今聞主柔聲說道：“你罪孽，我必除掉。”

三 主已來充滿我心，並將我一切更新；

祂寶血洗我罪愆，祂救贖使我完全。

四 我在此獻上所有：靈、魂、體，親人、摯友，

智與力，財物、時間 — 全歸主直到永遠。

Return to Home Page

上一首

下一首


Hymnary103

祂拯救我

一 救主耶穌由天而來，為要使我蒙祂慈愛，

祂經羞辱罪惡壓害，伸張恩手救我。

（副）從污泥中祂拯救我，用慈愛手祂拯救我，

從黑暗中進入光明，讚美主名，祂拯救我。

二 恩主呼聲為時已久，惜我硬心不肯回頭，

我今醒悟痛悔前咎，蒙主赦免救我。

三 主為我戴荊棘冠冕，兩手被釘滴下血點，

因我陷在罪中可憐，主伸愛手救我。

四 現在我靈快樂平安，因我居處安全無險，

我真難用口舌述傳，耶穌如何救我。

Return to Home Page

上一首

下一首


Hymnary104

主斷開一切鎖鍊

一 救我恩何等豐滿，救我恩何等豐滿，

救我恩何等豐滿，救我恩無量！

（副）主斷用一切鎖鍊，主斷用一切鎖鍊，

主斷用一切鎖鍊，主把我釋放！

二 主赦我所有過犯，主使我脫去罪擔，

主使我充滿平安，我今得釋放！

三 無論是罪惡、試探。無論是世界、撒但，

無論是疾病、憂患，都不能捆綁！

四 哈利路，主名香甜，哈利路，主名香甜，

哈利路，主名香甜，我要永頌揚！

五 還要唱，哈利路亞！還要唱，哈利路亞！

還要唱，哈利路亞！主把我釋放！

Return to Home Page

上一首

下一首


Hymnary105

愛救了我

一 我曾深沉罪海中，遠離平安之岸；

污穢重染墮落深，永遠沉倫無望。

但是滄海真主宰，聞我絕望呼聲，

伸手海中救了我；我今安全。

（副）愛救了我！愛救了我！

當我在世界漂泊，

愛救了我！愛救了我！

二 絕望靈魂今仰望，主的完全拯救；

祂愛即刻來救我，使我脫離怒海。

祂是滄海真主宰，風浪必須聽命！

永遠作我的救主 — 今日救我！

三 我今向祂獻全心，永遠緊握我主；

祂前生活何有福！讚美直到永遠。

愛何偉大且真誠，贏得我心摯愛；

讚美、忠誠和服事，惟主是配！

Return to Home Page

上一首

下一首


Hymnary106

哈利路亞十架得勝

一 十架永遠得勝，哈利路亞！哈利路亞！

＋架將敵除盡，哈利路亞！哈利路亞！

陰府雖然凶猛，世界雖然翻騰，

肉體雖然逞能，十架使我仍誇勝！

（副）哈利路亞！哈利路亞！基督十架永得勝！

哈利路亞！哈利路亞！仗這十架我誇勝！

二 十架是我生命，哈利路亞！哈利路亞！

十架賜我權柄，哈利路亞！哈利路亞！

勝過人情、自己，勝過世界勢力，

勝過一切仇敵，十架使我勝無已！

三 十架是我旌旗，哈利路亞！哈利路亞！

我要永遠舉起，哈利路亞！哈利路亞！

軟弱變為剛強，下沉變為高昂，

黑暗變為明亮，十架使我得釋放！

Return to Home Page

上一首

下一首


Hymnary107

哦，我已得救

哦，我知道我已得救，

我實在知道耶穌已救我；

靠神恩典我必誇耀，

哦，我已得拯救！

Return to Home Page

上一首

下一首


Hymnary108

祂起來

一 祂躺臥在墳墓，耶穌我救主！

靜待晨光重睹，耶穌我主！

（副）祂從墳墓已起來，

勝過仇敵，大大的奏凱！

祂從黑域起來，祂是得勝者；

活著掌權，同祂眾聖徒聯合。

祂起來！祂起來！

哈利路亞！主起來！

二 兵丁徒然看守，耶穌我救主！

石頭徒然封口，耶穌我主！

三 死亡無法鎖關，耶穌我救主！

祂已打斷柵欄，耶穌我主！

Return to Home Page

上一首

下一首


【榮耀歸與你】
詩集：聖徒詩歌，109

  1. 榮耀歸與你，復活得勝子，你已永遠得勝，你已勝過死。
    天使身穿白衣，輥開墳墓石，憑著你的空墓，你復活啟示。
  2. 看！復活基督，與我們相見，祂那可愛問安，驅盡懼與暗；
    但願教會歡樂，高唱得勝詩，因主現在活著，死已失權勢。
  3. 不再懷疑你，榮耀生命王，無你，就無生命，有你，勝死亡；
    使我得勝有餘，靠復活大能，直到進入國度，不再有戰爭。
副歌：榮耀歸與你，復活得勝子，你已永遠得勝，你已勝過死。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


【忠心聖徒當高聲】
詩集：聖徒詩歌，110

  1. 忠心聖徒當高聲，歡然唱出凱歌；
    神已拯救祂子民，轉悲哀為喜樂。
    愛主的人當歡欣，唱出真摯感覺；
    歡迎復活的耶穌，歌聲永不斷絕。
  2. 基督拆毀陰府門，亡魂今得回春；
    主曾死亡三日久，如今旭日東升，
    罪惡嚴冬暗且長，晨曦光中逃遁；
    在主光中我頌揚，永不再死之名。
  3. 「阿利路亞！」同歡欣，歌頌不朽君王─
    突破墳墓的拘禁，永遠得勝死亡。
    「阿利路亞！」同頌讚─聖父、聖子、聖靈；
    「阿利路亞！」歸與神，永遠讚美不停。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary111

救主基督已復活

一 救主基督己復活，阿利路亞！

死亡捆索全解脫，阿利路亞！

天使讚美樂歡騰，阿利路亞！

罪人蒙恩也響應，阿利路亞！

二 祂從陰間己脫出，阿利路亞！

死阿！你鉤在何處？阿利路亞！

祂曾死過又復生，阿利路亞！

填墓！你今有何能？阿利路亞！

三 祂曾死過救贖成，阿利路亞！

毀滅仇敵勝利贏，阿利路亞！

死亡不能拘禁祂，阿利路亞！

祂升高天仇敵踏，阿利路亞！

四 我們與祂同復活，阿利路亞！

與祂高升天上坐，阿利路亞！

與祂一樣的高昂，阿利路亞！

脫開地上諸捆綁，阿利路亞！

Return to Home Page

上一首

下一首


Hymnary112

祂是主

祂是主，祂是主！

祂已從死裏復活，惟祂是主！

萬膝要跪拜，萬口要承認：

耶穌基督是主！

Return to Home Page

上一首

下一首


Hymnary113

哈利路亞，祂已復活

一 哈利路亞，“祂已復活！”基督已經高天升！

死亡門閂已經斷開，天使歡呼，人響應；

祂已復活，祂已復活，祂今活著作生命，

祂已復活，祂已復活，祂今活著作生命。

二 哈利路亞，祂已復活！作我高舉的元首！

賜下聖靈來作見証，將祂一切向我授；

祂已復活，祂已復活，使我稱義蒙拯救，

祂已復活，祂已復活，使我稱義蒙拯救。

三 哈利路亞，祂已復活！死亡永遠失權勢！

基督自己就是復活，要救我們脫離死；

祂已復活，祂已復活，一直活著作恩賜，

祂已復活，祂已復活，一直活著作恩賜。

Return to Home Page

上一首

下一首


【因祂活著】
詩集：聖徒詩歌，114

由祂活著，我能面對明天；
因祂活著，不再懼怕。
我深知道祂掌握明天；
生命充滿了希望，只因祂活著。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary115

主活

一 我所事奉復活主，祂仍活於此世；

我知祂仍然活著，無論人如何說。

我見祂的施恩手，又聞祂安慰聲；

每次當我需祂時，祂必來臨！

（副）主活！主活！祂今仍然活著！

與我交談，於我同行，生命窄路同過；

主活！主活！救恩臨到萬民，

你問我怎知主活著？因祂活在我心。

二 紛亂世事圍繞中，我見祂的慈容；

雖然我心感疲倦，但永不會失望。

一切狂怒風潮中，我知主正引領；

直到那日祂顯現，至終降臨！

三 歡欣！歡欣！眾聖徒，揚起你聲歌唱！

哈利路亞聲響亮，永歸基督我王。

祂是尋求者希望，是尋得者力量；

再無人可愛像祂，如此善良！

Return to Home Page

上一首

下一首


Hymnary116

眾城門哪，請你頭抬

一 眾城門哪，請你頭抬！

永久門戶，請開！

榮耀的王已經奏凱，歡迎祂來。

榮耀的王，你說是誰？這麼威武尊貴！

祂是救主，權能至偉，勝過地獄、魔鬼！

祂是救主，權能至偉，勝過地獄、魔鬼！

二 眾城門哪，豫備接待！

永久門戶，請開！

榮耀的王，得勝回來，仇敵已被擊敗。

榮耀的王，究竟是誰，帶著神的光輝？

祂是救主，至尊至貴，死權、罪勢崩潰！

祂是救主，至尊至貴，死權、罪勢崩潰！

哈利路亞！哈利路亞！

哈利路亞！哈利路亞！

哈利路亞！阿們！阿們！阿們！

Return to Home Page

上一首

下一首


Hymnary117

看哪！救主奏凱上升

一 看哪！救主奏凱上升！看哪！君王的尊榮！

乘駕彩雲當祂車騎，直趨天上的王宮。

聽阿，天使合聲歌唱，哈利路亞聲響亮；

天上城門頭全抬起 — 歡迎祂！歡迎祂！

歡迎天上的君王。

二 是誰帶著榮耀而來，吹起禧年的號聲？

榮耀之主萬軍之神，祂在戰場已得勝。

祂已忍受十架苦難，且從墳墓已復起；

祂已除滅罪與撒但 — 藉著死！藉著死！

藉死祂毀眾仇敵。

三 正當舉手祝幅之時，祂就離地往上升；

正當門徒希冀眼神，親眼看祂去天庭。

與神同行，使神喜悅，傳揚真理、審判臨；

祂如以諾被神取去 — 升天庭！升天庭！

得以歸回神天庭。

四 又如亞倫進入聖所，帶著祂血進幔內；

如約書亞進入迦南，所有仇敵都敗退。

祂將我們神的選民，栽植應許的美地；

如以利亞從天傾下 — 雙倍福！雙倍福！

雙倍屬天的祝幅。

五 祂已提高我們人性，將我帶到神右邊；

我們與祂她同坐天上，與祂而住榮耀間。

耶穌作王，天使敬拜，人竟與神同寶座；

大能的主，因你升天 — 因著信！因著信！

因信與你同寶座。

Return to Home Page

上一首

下一首


Hymnary118

歡呼今日主升天

一 歡呼今日主升天，阿利路亞！

登上寶座至高天，阿利路亞！

神的羔羊冼淨罪，阿利路亞！

如今在天至尊貴。阿利路亞！

二 天上正等大奏凱，阿利路亞！

永遠門戶請頭抬，阿利路亞！

罪勢死權已滅盡，阿利路亞！

榮耀之王今引進。阿利路亞！

三 看哪！主手高舉起，阿利路亞！

看哪！釘痕，愛標記，阿利路亞！

聽哪！祂口滿恩惠，阿利路亞！

無窮祝福賜教會。阿利路亞！

四 越過我們的有限，阿利路亞！

高舉我心摸著天，阿利路亞！

見祂榮面遮攔，阿利路亞！

惟祂是我天中天。阿利路亞！

Return to Home Page

上一首

下一首


Hymnary119

看哪！聖徒，榮耀光景

一 看哪！聖徒，榮耀光景；憂患之子得勝回。

贏得爭戰，寶座歡登，今得萬膝齊拜跪；

“冠祂！冠祂！冠祂！冠祂！

今得冠冕榮耀歸。”

二 耶穌得勝虜掠仇敵。天使爭先來加冠；

祂登寶座能力無匹，穹蒼迴響羔羊讚：

“冠祂！冠祂！冠祂！冠祂！

萬王之王今加冠。”

三 罪人昧於救主至尊，反以荊冕來相贈；

而今聖徒歡擁主身，歸祂銜下頌祂名﹕

“冠祂！冠祂！冠祂！冠祂！

宇宙滿溢君王頌。”

四 聽哪！歡聲響徹穹蒼，聲和嘹亮凱歌揚；

讚美耶穌榮耀至上，喜樂無窮榮耀彰：

“冠祂！冠祂！冠祂！冠祂！

萬主之主，王中王。”

Return to Home Page

上一首

下一首


Hymnary120

看哪！冠冕已給羔羊

一 看哪！冠冕已給羔羊！榮耀、尊貴己歸祂！

為祂無處算是太高，天上無處是太大。

二 祂登寶座- 天上寶座，祂登寶座何豪邁！

祂是題目，聖徒所歌；祂是珍物，父所愛。

三 祂雖高大，卻肯接受我們在此的殷勤；

我們所有微弱聲音，無一不入救主心。

四 我的詩歌，惟獨就是高舉被殺的羔羊，

並那坐在寶座上的，如何應當受頌揚。

五 祂前受人藐視厭棄，今得榮耀和尊貴；

冠冕、高位，原是你的，你得這些真無愧！

Return to Home Page

上一首

下一首


Hymnary121

冠祂 — 萬王之王

一 冠祂 — 萬王之王，寶座上的羔羊；

天上聖頌壓倒群響，獨自高昂飄揚！

我魂，醒呀，歌唱，讚祂死味代嘗；

讚祂是你無比君王，直到永世無疆。

二 冠祂 — 慈愛君王！看祂雙手肋旁；

渾身創痕仍然明見，卻是無比榮光。

天使雖侍天上，不能凝視觀望；

在祂榮耀奧秘之前，惟有眼目低藏。

三 冠祂 — 生命君王！勝過墳墓捆綁；

從死復活爭戰全贏，是為拯救淪亡。

寶座，祂已登上！榮耀，聖徒來唱！

祂死，帶下永遠生命；祂活，廢去死亡！

四 冠祂 — 諸天君王！榮耀與父同享；

升天承受聖靈無量，寶座活水流淌。

無窮讚美獻上，因你捨命身亡；

敬拜、頌揚，尊你為王，直到永世無疆。

Return to Home Page

上一首

下一首


Hymnary122

祂比世人更為美麗

一 哦主，你比世人更為美麗，在你嘴裹充滿恩惠言語；

你的慈愛如同高山巍立，寶貴遠勝諸天一切賜予。

我今投靠在你翅膀陰下，歡然暢飲錫安樂河的水；

因你肥甘我得飽足安享，我心湧出美詞傳你作為。

二 你是可敬可畏全能的神，今披肉身為著神聖使命；

謙卑束腰顯出美麗生命，公義為劍充滿能力得勝。

赫然坐車前往加略山頂，你箭烽快射中王敵之心；

萬民歡呼，因這偉大得勝，諸天震驚救贖大工告成。

三 你登寶座，父神永遠寶座，繞你四圍盡是讚美聲音；

父用喜樂的油膏你聖首，你手執掌諸天正直權柄。

你今成為永遠救恩源頭，祝福四溢，澤被億萬聖民；

昔日仇敵今日都來求恩，王中之王，萬國都當歸順。

四 王女，要想，要聽，側耳而聽，你的君王所發呼召聲音；

今日選你作祂榮耀配偶，再勿留戀舊日你家你民。

十架經歷織成金繡衣襟，豐盛生命顯於超凡面容；

撇棄今世必蒙聖靈引領，與主同王在於光明聖城。

Return to Home Page

上一首

下一首


Hymnary123

主，你真是配

一 哦，主耶穌，我的心向著寶座，

何等喜樂，來唱你的讚美！

因著蒙福，我敬拜，我也述說，

承認你配，惟有你真是配。

（副）主，你真是配！主，你真是配！

讚美，因為惟有你真是配！

因著蒙福，我敬拜，我也述說

你的榮耀，因為你真是配。

二 你這神人，是真神，又是真人，

低於天使，為我們作犧牲；

女人後裔，曾如何親臨囂塵，

敗壞古蛇，傷其頭，踏其身！

三 創造的主，竟然被受造的人

釘十字架，你是如何降卑！

你不自救，被神棄又被人恨！

你不退縮，經黑暗，喝苦杯！

四 接戰死亡，你如何退其狂瀾，

榮耀得勝，全得勝，大得勝！

思念及此，怎能不歌頌彌漫！

陰府的門，到如今全潰崩。

Return to Home Page

上一首

下一首


Hymnary124

從前那戴荊棘的頭

一 從前那戴荊棘的頭，今戴榮耀冠冕；

救主耶穌，我們元首，你今已升高天。

二 你是地上聖徒之樂，你是天上之光；

你今領我飲於愛河，使我知其深廣。

三 主，將你的羞辱、權柄，一並賜給我們；

地雖否認你的微名，神卻使你高升。

四 凡肯與你在世同苦，也要同榮在天；

所以求主使我堅固，鄙視世界恩典。

五 十架於你雖是辱、死，在我卻是生命；

也是我的榮耀、權勢，我的永遠安寧。

Return to Home Page

上一首

下一首


Hymnary125

榮耀歸於我主

一 榮耀歸於我主，天地齊來歡呼：

“向祂讚美！”

祂的恩典、慈愛，除我死亡、悲哀；

高唱直到萬代：“羔羊是配”

二 蒙恩人們都來，環繞寶座敬拜，

向祂讚美；

為我寶血流出，與神和好無阻；

讚頌之聲四佈：“羔羊是配。”

三 被贖族類都來，同心向主敬拜，

向祂讚美；

因祂我得歡樂，發出感恩詩歌，

起來，口唱心和：“羔羊是配。”

四 事物雖然改遷，但我依舊不變-

向祂讚美；

詩歌不絕頌揚，尊祂我主我王，

歌聲上達穹蒼：“羔羊是配。”

Return to Home Page

上一首

下一首


Hymnary126

但願尊貴、榮耀、豐富

但願尊貴、榮耀、豐富，

歸給羔羊直到永古！

耶穌基督是我救主！

哈利路亞！哈利路亞！

哈利路亞！讚美主！

Return to Home Page

上一首

下一首


Hymnary127

我們當來同聲歡呼

一 我們當來同聲歡呼，稱頌神的基督；

我們若有千萬舌頭，詩題只有一首。

二 “升天羔羊，你真是配，來得這樣讚美！”

我們喊說﹕“你真是配，因你為我降卑。”

三 救主耶穌配得尊貴、權柄、榮耀、智慧…

還有許多獻上不及，主阿，永都歸你。

四 不久聖徒快要上升，同發讚美之聲；

一切住在青天之下，都要頌揚不暇！

五 代贖宇宙合而為一；頌讚羔羊不已；

因祂降世親歷死地，現今榮耀無比。

Return to Home Page

上一首

下一首


Hymnary128

同來頌揚無比尊貴

一 同來頌揚無比尊貴，甘甜齊唱榮耀光輝-

顯在救主身上；

我們讚美神和基督，諸天響應，天使歡呼，

因為恩典四賞，因為恩典四賞。

二 主流的血，何其寶貴！救我脫離可怕的罪-

得罪神的行為；

神賜的義何其完全！作我衣袍毫無污玷-

我從無此佳美，我從無此佳美。

三 何其豐富，祂的本性，和祂所穿愛的眾形，

升高在寶座上！

我們向祂讚美不倦，永願歌唱祂的完全，

使祂榮耀顯彰，使祂榮耀顯彰。

四 喜樂之日不久帶下，我們要回豫定之家，

與祂面面相對；

就此一見完我心願，歡然將個無限永遠，

歌頌祂的恩惠，歌頌祂的恩惠。

Return to Home Page

上一首

下一首


Hymnary129

羔羊是配

一 聽哪，這是教會凱歌：羔羊是配！

聽哪，天軍正在應和：羔羊是配！

權柄、冠冕伏祂腳前，馨香歌頌繞祂身邊，

樂聲悠揚讚祂恩典，羔羊是配！

二 各族各方蒙愛的人，羔羊是配！

齊來歌唱這大救恩，羔羊是配！

萬聖歡呼聲若雷動，、又如眾水奔騰 訇 ；

伏主腳前同心尊崇，羔羊是配！

三 讚美、感謝永無中輟，羔羊是配！

恩典比罪顯為更多，羔羊是配！

迷途流浪，祂來尋找，流血救贖，使成新造；

帶領我們進入榮耀，羔羊是配！

四 今日蒙恩先唱此詩，羔羊是配！

聾音廣播彌漫人世，羔羊是配！

韻和調美，天樂四起，“羔羊是配，”永頌不已；

傳揚雖久，猶難盡義，羔羊是配！

Return to Home Page

上一首

下一首


Hymnary130

何等權柄- 耶穌尊名

一 何等權柄- 耶穌尊名！天使全數俯伏；

獻上冠冕，同心尊敬 祂作萬有之主！

獻上冠冕，同心尊敬 祂作萬有之主！

二 你們歷代殉道眾聖，要從祭壇歡呼；

同聲高舉耶西的根，祂作萬有之主！

同聲高舉耶西的根，祂作萬有之主！

三 你們被贖亞當後代，出身“墮落”聖徒，

蒙恩得救，應當敬拜 祂作萬有之主！

蒙恩得救，應當敬拜 祂作萬有之主！

四 罪人的心、永不能忘葦子、苦膽、酸醋；

今當到祂面前瞻望 祂這萬有之主！

今當到祂面前瞻望 祂這萬有之主！

五 但願地上萬族萬民 都向救主歡呼；

榮耀、尊貴，都歸祂名，祂是萬有之主！

榮耀、尊歸，都歸祂名，祂是萬有之主！

六 億萬群眾擁擠之中，我也一同俯伏；

參加他們永遠歌頌 你作萬有之主！

參加他們永遠歌頌 你作萬有之主！

Return to Home Page

上一首

下一首


Hymnary131

聽哪！千萬聲音雷鳴

一 聽哪！千萬聲音雷嗚，同聲高舉神羔羊；

萬萬千千立即響應，和聲爆發勢無量。

二 讚美羔羊！聲音四合，全天會集來歌頌；

萬口承認，響亮協和，宇宙滿溢無窮頌。

三 這樣感激心香如縷，永向父的寶座去；

萬膝莫不向子屈曲，天上心意真一律。

四 子所有的一切光輝，使父榮耀得發揮；

父所有的一切智慧，宣明子是同尊貴。

五 藉著聖靈無往不透，天人無數都無求；

圍著羔羊，喜樂深厚，稱頌祂作“自永有。”

六 現今新造何等滿足、安息、穩固並喜樂；

因著祂的救恩受福，不再受苦，不受縛。

七 聽哪！天上又發歌聲，讚美聲音又四震；

穹蒼之中滿了“阿們！”“阿們！”因是同蒙恩。

Return to Home Page

上一首

下一首


Hymnary132

神的基督，榮耀的主

一 神的基督，榮耀的主，你的心慈，你恩溥！

我們現在全魂、全心，到你面前來朝覲；

我敬拜你，讚美你，你的道路無可比！

二 受膏的王，一切的主，進入榮耀得萬福！

前曾被人譏笑厭棄，你欲救人，人絕你；

我尊敬你、稱頌你，今得尊榮至無極。

三 你曾死過，生命的主，祝福人者竟受詛！

你是父神所愛所鍾，竟受苦難學順從；

我仰望你，紀念你，為我親歷憂患地。

四 不久華冠將加你首，不久鐵杖操你手！

神的基督，我們現今等候你從天降臨；

我敬愛你，順服你，永遠認你為基督。

Return to Home Page

上一首

下一首


Hymnary133

金琴在天響起

一 金琴在天響起，天使大讚美；

珍珠城門大開，歡迎王凱歸。

基督，榮耀的王，耶穌，愛之君，

凱歌聲中高舉，坐寶座至尊。

（副）祂的大工告成，我們歡聲唱，

祂已被舉高升，榮耀歸我王。

二 祂來流血、受死，將我們救援；

如今冠以榮耀，坐在父右邊。

永不再經歷死，永不再受苦。

耶穌，榮耀的王，已升至高處。

三 祂在有福境界，為兒女祈求；

呼召同進榮耀，並賜下恩佑。

為著忠誠聖徒，居所已備全；

耶穌永遠活著，祂愛到永遠。

Return to Home Page

上一首

下一首


Hymnary134

哦，主耶穌，我心喜樂

一 哦，主耶穌，我心喜樂，

因你我所歷坎坷，現今已經過去；

你的工作都己得勝，你今就是坐享其成，

被神榮耀高舉。

二 你的聖首曾被芒刺，

現今已得榮冕裝飾，你坐父的座位。

哦，主，我們真讚美你，我們永要虔誠拜禮，

並說：“惟你是配！”

三 你在那裹是作元首，

等你肢體也同接受 你所有的一切-

你的榮耀和你寶座，你的權柄和你天國；

因為你我聯結。

四 主，你快樂，我們也樂；

因你得勝，我們唱歌；因為你我合一。

現今在此受苦任勞，何等歡欣，當我想到

寶座是屬於你。

Return to Home Page

上一首

下一首


Hymnary135

榮耀、榮耀、永遠榮耀

榮耀、榮耀，永遠榮耀，歸給寶座的羔羊！

榮耀、榮耀，永遠榮耀，歸給祂至尊聖名。

超乎天上地下萬名 — 惟祂名永配頌揚！

榮耀、榮耀、永遠榮耀，永遠歸祂不稍停。

Return to Home Page

上一首

下一首


Hymnary136

耶穌基督親愛救主

一 耶穌基督親愛救主，我們向你歌唱！

因你流血成功救贖，福杯我們親臨嘗。

大能膀臂將敵捆綁，並登天上寶座；

使我有分你的榮耀，並進你的天國。

二 耶穌基督親愛救主，我們向你歌唱！

你已攻佔怕陰間領土，擄掠黑暗君王。

死亡墳墓再難困擾，撒但權勢敗亡；

你手執掌陰府鎖鑰，開啟死亡城堡。

三 耶穌基督親愛救主，我們向你歌唱！

你用鐵杖已經打破 今世背叛君王，

並將你的生命大能，投入黑暗之疆；

擄掠仇敵，掃蕩幽冥，贏得冠冕輝煌。

四 耶穌基督親愛救主，永遠向你歌唱！

你用寶血救贖功效，永遠將我釋放。

神聖膀臂拯救能力，使我完全自由；

榮耀歸神並你自己，從今直到永久。

Return to Home Page

上一首

下一首


Hymnary137

主，你是神受膏者

一 主，你是神受膏者，你是萬王之王！

在此俯伏並敬拜，向你高聲頌揚！

你的國度無窮盡，你的寶座堅定！

你的治理何公平，榮耀無可抗衡！

二 在那錫安聖山上，神已將你立定；

並將列國賜給你，作你基業永恆。

祂已將祂的權柄，完全委托於你；

列國都服你管治，直到永世無已。

三 日期尚未滿足時，黑暗尚在掌權；

仍有千萬的群眾，向你忠誠頌讚！

大洋這岸到那岸，你民向你歌唱；

敬拜、愛戴，事奉你，作我救主君王！

四 等到豫定的日子，你要榮中降臨；

地和其上的列國，都要向稱歸順。

滿了光輝和威嚴，你要被尊為王；

各族、各民和各國，都要將你頌揚！

Return to Home Page

上一首

下一首


Hymnary138

幔子裂開

一 幔子裂開！看哪，耶穌站立施恩座前！

手執香爐，馨香如雲，榮耀充滿聖殿。

二 祂的寶血，一次永遠，座上、座前灑遍！

祂的傷痕，在天宣告，救贖大工完全！

三 忽聞“成了！”聲音傳自痛苦流血山邱；

救贖成功，今在父前，長遠活著祈求。

四 “成了！”此聲安息我魂，救恩永不敗退；

更美祭物，永遠祭司，率領進入幔內。

五 我們既蒙寶血所灑，坦然進人幔內；

施恩座前，完全俯伏，神阿！惟你是配！

六 靠著寶血，奉主聖名，揚起無懼禱聲；

靠著基督，上達於你，讚美之歌上升。

Return to Home Page

上一首

下一首


Hymnary139

救主耶穌在寶座上

一 救主耶穌在寶座上，

祂名“莊嚴甘甜”；祂頭今戴榮耀冠冕，

祂口流露恩典，祂口流露恩典。

二 凡人無能與主相比，

在眾人子之間；在那充滿美者天鄉，

主比美者更美！主比美者更美！

三 祂見我陷痛苦之境，

飛快前來救援；為我祂負可羞十架，

擔當所有憂患。擔當所有憂患。

四 我的生命虧祂恩賜，

並祂所有祝福；仗祂我能誇勝死亡，

救我脫離墳墓，救我脫離墳墓。

五 我既從祂豐滿接受

神聖大愛憑証，假若我有千心可酬，

也願全數歸你，也願全數歸你。

Return to Home Page

上一首

下一首


Hymnary140

神的兒子，親愛救主

一 神的兒子，親愛救主，

你曾用寶血救贖我們脫死和罪；

你的聖徒歡樂看見；現今你戴榮耀冠冕，

並登天上座位，並登天上寶座位。

二 父的愛心將你高升，

賜你榮耀、尊貴、權能，使你坐祂右邊；

現今頌讚、智慧、豐富，完全屬你，親愛救主！

你的年日無限，你的年日無限。

三 教會的頭，你坐那裹，

賜福給你所有肢體，你的，是我們的：

你是我們生命、能力，你使我們堅定站立，

勝過一切仇敵，勝過一切仇敵。

四 榮耀日子不久來臨，

你的新婦就要上升，鑑賞你的美麗；

何等可樂！看見了你，聽見你認我們屬你，

並永同你安息，並永同你安息。

Return to Home Page

上一首

下一首


Hymnary141

耶穌得勝，歡聲雷動

一 耶穌得勝，歡聲雷動，歌聲彌漫穹蒼之間！

從死復起，敵勢崩潰，如蠟蛻溶化，如煙四散！

孤兒寡婦，今展歡顏，被囚罪奴歌聲新鮮；

贖民來往大道之間，驚歎恩典從所未見！

二 你從聖所降下恩雨，使你產業得以堅固；

安臥羊圈安息自如，如鴿飛翔逍遙四顧。

錫安女子樂不能禁，來往奔跑傅報喜訊；

大地回甦萬物復興，處處飄揚君王凱聲。

三 令今已經升上高天，擄掠仇敵所有家產；

賜下恩賜建立錫安，、又在人間受了供獻。

你的從者累萬盈千，分享所奪，豐滿增添；

諸天權柄通行人間，成全眾聖，將你榮顯。

四 你在靈裹與人同住，天天背負我的重檐，

奇妙君王，奇妙救主，你的作為堅如高山﹕

你使深海成為大道，你使被擄子民歸回；

斥責仇敵，統治萬邦，使你榮耀滿你教會！

五 你是我們救恩源頭，你是我們永世名分；

你在聖所顯為可畏，分賜你靈作我生命。

你將你的能力權柄，一併賜給你的子民；

列國都當前來朝覲，頌讚理當永歸我神。

Return to Home Page

上一首

下一首


Hymnary142

更美

一 更美的名，遠超萬名！父神榮耀從你輝映；

萬有運轉奉你命令，卻在力略為我捨命。

二 更美祝福，遠超萬福！喜樂膏油永遠充盈；

施恩之座，應時之助，慈悲忠信作我永分。

三 更美指望，救主復活！照你無窮大能生命，

勝過律法、死亡權勢，率領眾子榮耀有分。

四 更美的約，更美中保！你肩負起更美職任；

生命的律銘我心靈，陶我，製我，照你榮形。

五 更美應許，更美基業！更美的祭永除罪能；

無窮豐富，活路開通，坦然進入聖中之聖。

六 更美家鄉，榮耀聖城！眾聖齊步向天而奔；

我手握有稱義“確據”；聖靈充溢成我明証。

七 更美復活，吸引我心！先賢事蹟如雲為証；

烈火、利劍，我復何懼，歡然奔跑天路歷程。

八 無口能述，無不能誌，錫安子民所蒙福分！

耶穌，你比一切更美，我心歡躍，永頌主名。

Return to Home Page

上一首

下一首


Hymnary143

頌讚受膏的基督

一 頌讚受膏的基督，君尊大衛後裔！

豫定日期已滿足，開始治理全地。

祂來擊破諸壓迫，釋放被擄子民；

祂來除淨眾罪惡，公平君臨萬民。

二 祂來及時賜救恩，撫慰痛苦憂傷；

救肋窮乏困苦人，軟弱立變剛強；

歎息嘴唇發歌聲，黑暗驟變光明；

定罪、垂死將亡魂，成祂眼中奇珍！

三 主將下降如甘霖，澆灌沃土良田，

喜樂希望如花錦、紛開在祂路邊；

和平使者為開路，先上前面群山，

公義湧出如清泉，流遍山谷平原。

四 列邦君王同俯伏，獻上黃金、乳香；

萬國百姓同拜服，同聲讚美頌揚。

無終祈禱永遠獻，隨著馨香同升；

基督國度永擴展，直到永世無境。

Return to Home Page

上一首

下一首


【為我受傷】
詩集：聖徒詩歌，144

  1. 為我受傷，為我受傷，加略山上，耶穌為我受傷；
    罪已赧免，我今得著釋放，都是因著耶穌為我受傷。
  2. 為我受死，為我受死，十字架上，耶穌為我受死；
    救贖已成，魔鬼失去權勢。都是因著耶穌為我受死。
  3. 為我復活，為我復活，脫離墳墓，基督為我復活，
    死亡毒鉤，今後不能害我，都是因著基督為我復活。
  4. 為我活著，為我活著，高天之上，基督為我活著；
    替我祈求，並且擔我軟弱，都是因著基督為我活著。
  5. 為我再來，為我再來，從天降臨，基督為我再來；
    我必被提，脫去一切災害，都是因著基督為我再來。


Hymnary145

等到何日恩主纔回來？

等到何日恩主纔回來？我心渴望見祂丰采！

等到何日恩主纔回來，好使我得奏凱，

見心愛？恩主快來！恩主何待？

到何日你纔肯來慰我心懷？

恩主快來！恩主何待？我心切慕你同在！

Return to Home Page

上一首

下一首


Hymnary146

橄欖山前一別離

一 自從當年橄欖山前一別離，

至今你仍未向我們呼召；

歷世歷代我們都求看見你，

但你好像不聽我們禱告。

（副）你來！就來！我們呼求你快來！

我們的心所有盼望是你來！

我們等候你快來！

二 愛主，自從當年你上升之後，

這裹都變何等枯燥無味；

我們時在祈求，又時在看守，

每一動靜，都疑是你已回。

三 景色雖美，你我何日纔相聚？

山水雖隹，你今在天何方？

花香鳥語，不能使我有情緒，

因我正在思念你的容光。

四 主阿，我們等待己久，真焦灼，

不知還要多少時候等待；

從每次日出，直到每次日落，

我們都是望你能就回來。

五 當雨每次滴瀝，海每次澎湃，

風每次吹動，月每次照明，

我們都望就是你已經回來；

何等失望，至今尚無動靜！

六若非紀念你臨行所賜命令，

我們就要灰心，無意工作；

但你要我們一面等你來迎，

一面努力工作為主活。

七 主阿，求你記念日子已長久，

應許已過多年尚未應驗；

希望又希望，一直希望不休，

要來未來，可否來在今天？

Return to Home Page

上一首

下一首


Hymnary147

主必再來

一 我們傅奇妙佳音，我們唱榮耀歌吟；

是關乎王的音訊：耶穌祂快要再來！

（副）主必再來，主必再來，

或在清晨，或午間，或在黃昏，或轉瞬間！

主必再來！主必再來！

哦，那是何等的奇妙大日，

耶穌祂快要再來！

二 花、草、樹木在呼喊，大山、小崗都震撼，

諸天、大地同呼喚：耶穌祂快要再來！

三 至終我要站王前，不再有憂傷、試煉；

投下我所有冠冕：耶穌祂快要再來。

Return to Home Page

上一首

下一首


Hymnary148

金色黎明

一 哦！榮耀早晨，憂愁全消；

哦！榮耀早晨，四境安寧；

傷痛全止息，試煉終了；

天門正大開，耶穌降臨！

(副) 當金色黎明，耶穌降臨：

當金色黎明，爭戰全贏；

主得勝呼聲，宇宙震驚；

當金色黎明，聖徒歡欣。

二 一切放光明，不再憂苦；

塵世間黑暗，永不再見；

我忽然改變，完全像主；

哦！榮耀早晨：耶穌顯現！

三 哦！與主相遇，被提空中；

聖徒永聯結，不再分離；

眼淚全擦乾，死亡失蹤；

哦！何等黎明，榮耀無比！

Return to Home Page

上一首

下一首


Hymnary149

我主，我正等候你再臨

一 我主，我正等候你再臨，等候己久，

好像這個等候無窮盡，一直等候不休；

我是羡慕看見你面容，聽你聲音；

我是希望能同你交通，比今更相親。

（副）是否須再等幾年，再有幾度徘徊，

再有幾次流淚，幾思念，

然後，主，你纔回來？

二 寡婦怎能在此不披素，回想已往：

欲見不得，怎能不哀哭，怎不念念不忘？

新婦怎能不因愛成病，切望婚期；

如果久延無日徒引領，怎不連連歎息？

三 教會等候你許多年代，從古到今，

一世又一世一直忍耐，但你仍未降臨；

我也等候你許多歲月，從少而老，

同時少年次第都永訣，但是你仍未到。

四 我是已經等待好疲倦，求你紀念；

試煉使我漸易生埋怨，漸易忘記奉獻。

所以求你不要再遲延，求你快來；

我已忍耐等候到今天，實在不易再捱。

五 求你記念我的長等待，實難繼續；

你若不能及時早回來，只好讓我前去。

這久，這久，你不顯榮耀，留在那邊，

無心的人已經在譏笑，說，你不是遲延。

六 我心所有憂傷與痛楚，無法平息，

任何的人不能有幫助，因你不在這裹。

只有你來帶我進永業，我纔滿願；

我要忘記路上這一切，當我看見你面。

Return to Home Page

上一首

下一首


Hymnary150

我知道我救贖主活著

一 我知道我救贖主活著，

祂必再臨，全地尊崇；

我知祂賜下永遠生命，恩典權能在祂手中。

（副）我深知道我救主活著，

祂必再臨，全地尊崇；

我深知道祂賜下永生，恩典權能在祂手中。

二 我知祂應許永遠堅定，祂的言語必不落空；

我肉體雖受死亡逼攻，但我仍必面見我神。

三我知祂為我豫備美宮，祂在何處我永相從；

何等希奇祂賜我恩寵，再來接我相遇空中。

Return to Home Page

上一首

下一首


Hymnary151

我王必定快要再臨

一 我王必定快要再臨，天空都滿了祂；

待贖宇宙快得復興，主要完成救法。

我已聽見祂的腳聲，在那雲彩中間；

我已看見祂的榮身，隱約顯露在天。

二 我今仰望我主“同在”，不敢懈怠一點；

我今等候我主再來，使我得著所天。

除了我主此刻就來，接我與祂同在；

除了這件美事以外，我心別無所愛。

三 我眼專看我的救主，我心已經在天；

我口不說別的題目，只說與主相見。

主的再臨已經緊近，主來原是為我；

主的應許永遠堅定，從來沒有空說。

四 我的救主，你的聖言無可惑，無可減；

我今忠誠不顧臉面，因你聖言自勉。

願你榮耀早日顯現，仇敵敗，陰府陷；

願你應許早日應驗，接我們到那邊。

五 你的膀臂是逃避所，耶穌救主我神！

你像天父一樣保妥 一切靠你的人。

羊和牧者同樣輕重，身和頭同境遇；

誰也不能從你手中，奪去你的兒女。

六 千人的手不能阻我，萬人的眼也不；

路上荊棘，不過助我 忠勇進前得福。

我心，我靈，今當復興，讓這世界過去！

生命的主，求你快臨，按我進入天域！

七 醫治的日，人的盼望，我真愛你光線！

公義的主，榮耀的王，我今伏你面前，

求你自己快登寶座！求你臉面快顯！

求你伸手建立天國，向萬民賜恩典！

八 真理本當得勝為王！自由本當為后！

但是謊言竟然猖狂，為這世界元首！

所以真理求你快來！帶著天光而來！

好使仇敵遇見失敗，眾子投入你懷。

Return to Home Page

上一首

下一首


Hymnary152

一點時候

一 “一點時候”主就回來，我們就要不再流落；

迎接我們歸家雲外— 祂所豫備天上居所；

與祂同居，見祂榮面，高聲歌頌奇妙恩典。

二“一點時候”祂就再來，我們須要贖回光陰；

使祂痛心是我悲哀，為祂負軛我歡欣；

願我豫備，儆醒祈禱，有如僕人等候主到。

三 “一點時候”所有將過，主賜十架為何推辭？

步祂腳蹤，效祂所作，為祂，利益算作損失。

祂的笑臉是為報酬 這苦痛的“一點時候。”

四“一點時候”求你就來—主，你新婦盼望已久！

疲倦客旅切切等待，歸家高唱永遠歌謳；

見你真體榮耀無比，並要改變完全像你。

Return to Home Page

上一首

下一首


Hymnary153

會否就在今天？

一 耶穌要從高天再降臨，會否就在今天？

以愛與大能執掌權柄，會否就在今天？

祂來迎娶贖祂的新婦，蒙召得贖者不可勝數，

被潔聖徒全地四佈，會否就在今天？

（副）榮耀！榮耀！我心歡樂歌唱，

榮耀！榮耀！我要冠祂為王；

榮耀！榮耀！速速豫備主道，

榮耀！榮耀！耶穌即將臨到！

二 撒但國權即將要失勢，但願就在今天！

悲傷與歎息都要消失，但願就在今天！

主裏安睡者都要起來，被提與主相會於天外，

榮耀之景即將揭開，但願就在今天！

三 我們是否良善又忠心，若祂今天降臨？

是否坦然等候又歡欣，若祂今天降臨？

主再臨豫兆日日加增，有如曙光漸現的早晨；

儆醒等候即臨良辰，願祂今天降臨！

Return to Home Page

上一首

下一首


Hymnary154

我們的大君彌賽臣

我們的大君彌賽亞，

回來罷！回來罷！回來罷！

全地是強暴和不法，

回來罷！回來罷！回來罷！

你民今流浪在天涯，

餐風又露宿苦無家，

回來罷！回來罷！回來罷！

Return to Home Page

上一首

下一首


Hymnary155

會否祂來正逢我們儆醒？

一 耶穌要來獎賞祂的僕人，或早或晚時不定；

會否祂來正逢我們堅忍，我們的燈修光明？

（副） 我能否說，我是已經準備，

準備坦然見主面？

會否祂來正逢我仍不睡，

仍然等候，直至祂顯現？

二 若祂在一清晨回來結算，一一指名傳我們，

我們各人要將銀子交還，祂能否說“好，僕人”？

三 主的委托，我們是否忠心？我們是否盡所能？

我們裹面若無指責聲音，我們就必得高升。

四 福哉人也！主來正逢儆醒，就必與祂同作王；

當祂再臨，或夜半或天明，是否正逢我瞭望？

Return to Home Page

上一首

下一首


Hymnary156

自伯大尼

一 自伯大尼你與我們分手後，

我心有個真空無可補滿；

我坐河濱，將琴掛在柳枝頭，

你不在此，我怎有心鼓彈？

當我深夜孤獨安靜的時候，

（此時我無忍受，我也無享受，）

不禁歎息，我想著你是多遠，

我想著你應許已久的歸旋。

二 你的馬槽使我生無家之想，

你的苦架使我無所欲喜；

你的再來使我懷未見之鄉，

你的自己成我追求目的。

你不在此，喜樂已減它滋味，

詩歌也缺它所應有的甜美；

你不在此，終日我若有所失，

主阿，我要你來，我不要你遲。

三 雖我在此也能享受你同在，

但我深處依然有個缺憾：

雖然有你光照，也有你撫愛，

有個甚麼我不知仍不滿！

平安裹面，我卻仍感受孤單，

喜樂時候，我仍不免有吁歎；

最是足意中間，也有不足意，

就是我還不能當面看見你。

四 亡人怎不想見生辰的鄉邑？

俘虜怎不想見故國故人？

情人分離，怎不一心羈兩地？

兒女遠遊，怎不思家思親？

主阿，我想看見你面的心意，

還非這些人間情形可比擬；

現今在此，我無法見你丰采，

是否只好歎息等到你回來！

五 主，你能否忘記你曾經應許，

你要回來，接我與同在？

但一天天又一年年的過去；

我仍等候，你卻仍未回來！

求你紀念，我已等得好疲倦，

而你蹤跡好像當初一樣遠！

多久？多久？還有多久的時候，

你纔應驗應許來把我提走？

六 日出日落，一世過去又一代，

你的聖徒生活、等候、安睡；

一位一位，他們已逐漸離開，

一次一次，我們望你快回。

我主，為何你仍沒有顯動靜，

天仍閉住，我們觀看仍對鏡，

我們在此依然等候再等候，

哎呀，是否我們等候還不夠？

七 當我回想，我已等候多長久，

不禁歎息，低頭獨自流淚；

求你別再遲延不聽我要求，

現今就來接我與你相會。

來罷，我主，這是教會的求呼！

來罷，我主，請聽聖徒的催促！

來罷，歷世歷代累積的共嗚，

我主，能否求你今天一起聽！

Return to Home Page

上一首

下一首


Hymnary157

看哪！救主駕雲降臨

一 看哪！救主駕雲降臨，祂曾為罪人捨命；

千萬聖徒簇擁侍從，得勝行列齊歌頌﹕

阿利路亞！、阿利路亞！神在全地掌權柄。

二 萬目都要仰望救主，身披榮耀何威嚴；

昔日賣主、刺主、釘主，今要仰望求恩憐。

大大哀號！大大哀號！真彌賽亞今望見。

三 長年所望身體得贖，何等華麗今實現；

世人鄙視祂的聖徒 今要會祂在雲間：

阿利路亞！阿利路亞！神的大日今應驗。

四 同聲阿們，我們拜服，永遠寶座在至高；

願你得著你的國度，得著權能和榮耀：

願你快來！願你快來！永遠之神飛快來到。

Return to Home Page

上一首

下一首


Hymnary158

主耶穌要再來

哦！主耶穌要再來，

主耶穌快要再來！

我真歡樂因祂快回來接我！

我口歡唱心歡跳，

因我要見祂榮耀！

真歡樂，祂快回來接我！

Return to Home Page

上一首

下一首


Hymnary159

我能否忘快來的主？

一 我能否忘快來的主？否，否，我心不斷想慕﹕

我為祂向父神求索，我為祂唱早晨詩歌。

（副）來罷！親愛主！

來罷！主！來罷！我王！

二 我今能否忘了儆醒？否，否，我心早晚深省！

惟恐錯過被提機會，容讓世俗使我聾瞶。

三 我能否與世界結聯？否，否，祂召我往上面！

願我捨棄屬地事物，愛祂，念祂，我的救主。

四 願我逐日行在靈裹，吸取祂的生命能力；

儆醒，等候，直到祂來，時刻豫備，不敢稍怠。

五 願我不怕撒但權勢，一日在此，一日堅持；

陰府的門必不得勝，神的基督已經執政。

六 我能否忘這個信息？我要呼喊使地戰慄！

求主成全所賜信心，將你的話早日証明。

Return to Home Page

上一首

下一首


Hymnary160

這名何等奇妙難言

耶穌，耶穌，耶穌！

這名何等奇妙難言！

恩主，救主，耶穌！

猶如雨後清新芳香；

耶穌，耶穌，耶穌！

天上人間同聲宣揚：

君王國度都要成過去，

這名永遠奇妙難言！

Return to Home Page

上一首

下一首


Hymnary161

耶穌此名何等芬芳

一 耶穌此名何等芬芳，在蒙恩人耳中！

撫他憂悶，醫他悲傷，並且驅他驚恐。

二 此名醫治憂傷的靈，平定起伏心情；

是飢餓者的生命餅，疲倦者的安寧。

三 我要建造容身之處，此名乃是根基；

乃是天上豐富之庫，包藏無量福氣。

四 耶穌救主，罪人朋友，先知、祭司、君王；

道路、真理、生命、元首，按納我的歌唱。

五 何等軟弱，我的努力，最熱思想冷淡；

將來親眼見你自己，方照本分頌讚。

六 一息尚存，在你來前，我願仍傳你愛；

我靠你名，只一瞬間，死亡能力失敗。

Return to Home Page

上一首

下一首


Hymnary162

主耶穌，我愛你名

一 主耶穌，我愛你名！謙卑俯伏在你前；

榮耀、權柄、頌讚、尊敬，我活時必向你獻。

尚你高歌，歌聲沛，心口同聲來歌唱；

我魂感佩，因你是配，你的美麗真非常！

二 主那穌，我愛你名！未有天地未有時，

神愛無境，就已顯明，要施恩典來救世。

這愛真是永遠愛，墮落如我也眷顧；

愛叫你來，為我還清，使我成為你珍物。

三 主那穌，我愛你名！你的降生何寒微！

你的慈心滿有恩情，你的道路孤且卑。

我的痛苦你替背，我的荊冕你替戴，

我的禍杯你替嘗備，常經憂患是為愛！

四 主耶穌，我愛你名！“神的羔羊”何清潔！

你被豫定為我受刑，流出寶血洗罪孽。

現在你坐高天上，尊貴、榮耀為冠冕，

你打勝仗，我得釋放，阿利路亞主名甜。

Return to Home Page

上一首

下一首


Hymnary163

時常攜帶耶解聖名

一 時常攜帶耶穌聖名，你們憂愁困苦人；

祂能賜你安慰安寧，除去所有的煩悶。

（副）寶貝名，何甘甜！地之望並天之樂；

寶貝名，何甘甜！地之望並天之樂。

二 時常攜帶耶穌聖名，當作藤牌敵火箭；

每逢誘惑擾你心靈，呼吸這名在心間。

三 當祂愛手撫模安慰，當我舌頭歌唱急，

耶穌的名何等寶貝，使我心頭樂無極！

四 旅途完畢不再勞碌，耶穌聖名永頌揚；

在祂腳前歡然俯伏，尊敬祂為王中王。

Return to Home Page

上一首

下一首


Hymnary164

頌讚主尊名

一 被殺羔羊，完成救贖，被神高舉天上；

罪人朋友，榮耀救主，配得永遠頌揚。

（副）頌讚主尊名，頌讚主尊名，

頌讚、榮耀，歸主尊名；

頌讚主尊名，頌讚主尊名，

頌讚、榮耀，歸主尊名。

哈利路亞！哈利路亞！

頌讚、榮耀，歸主尊名；

哈利路亞！哈利路亞！

頌讚、榮耀，歸主尊名；

二 超乎萬名之上的名，已經賜給耶穌；

天上地上一切生命，無不稱祂為主。

三 天使下拜天軍俯伏，萬有也都屈膝，

敬拜救主，高舉基督，頌讚羔羊不已。

四 蒙恩罪人也要歡呼，同聲頌讚救主：

“為我流血，將我救贖，使我永遠得福。”

五 但願能力、智慧、豐富、

尊貴、榮耀、王權，

歸給羔羊救主耶穌，直至永永遠遠！

Return to Home Page

上一首

下一首


Hymnary165

耶穌！你名何等芬芳

一 耶穌！你名何等芬芳，在蒙恩人身上！

得救罪人，心裹所念，無一像你這甜。

二 神來為人，所表恩義，你名包含無遺；

天上生命，世間生活，神在你身顯著！

三 “耶穌”這名表明大愛，如何忍受禍害；

這名說出我們零丁，天上如何同情。

四 耶穌無罪，為我成罪，使我蒙恩受惠；

你捨你身、來得我心，今後你重我輕。

五 題起你名，我心即伏，敬拜救主我主；

你愛救我，我今歸你—超乎萬人的你！

Return to Home Page

上一首

下一首


Hymnary166

耶穌，這名甜美、芬芳

一 耶穌，這名甜美、芬芳，慰我痛苦心情；

我心歡樂，我口歌唱這個寶貝的名。

（副）美哉！妙哉！神的愛子作我寶貴救主；

為我降生，為我受死，流血將我救贖。

二 耶穌原有神的形像，竟來成為人子；

虛己取了奴僕形狀，使我作神後嗣。

三 耶穌乃是生命、亮光，乃是真理、道路；

今在我心作主、作王，將我引導、安撫。

四 寶貴救主遠勝奇珍，時刻滿足我心；

解我愁苦，消我煩悶，永遠與我相親。

五 寶貴救主不久再臨，按我與祂同在；

身體改變像主榮形，安息直到萬代。

（副歌）榮哉！樂哉！

耶穌我主，永是我的榮耀；

榮耀之名乃是耶穌，我要永遠稱道。

Return to Home Page

上一首

下一首


Hymnary167

大地無名甜至如此

一 大地無名甜至如此！名甜至此高天無！

祂離榮耀來世界時，神將這名賜救主。

（副）我們愛唱基督神子，並且稱祂為耶穌；

因為從來未有文字，這寶、這甜，如“耶穌。”

二 當人將祂掛在木上，他們同時掛這名；

好叫天下都能欣賞 我們愛祂的究竟。

三 當祂上升高坐寶座，神將這名賞賜祂；

萬膝跪拜，萬口唱和，天上地下都迎駕！

四 主，藉你名的無比，恩典不至漸疲倦；

今比、昨天，你不更易，你是一樣到永遠！

Return to Home Page

上一首

下一首


Hymnary168

耶穌！我愛這名

一 耶穌！我愛這名，耶穌我主！

耶穌！遠超萬名，耶穌我主！

主，你作我一切，你外我無基業，

有你我無所缺，耶穌我主！

二 你曾成為人子，耶穌我主！

你曾替我受死，耶穌我主！

你愛真是殊優，遠超人世所有，

因你救恩成就，耶穌我主！

三 我惟因你得生，耶穌我主！

我惟靠你得勝，耶穌我主！

我們還怕甚麼 憂慮、苦難、鬼魔！

因為有你相佐，耶穌我主！

四 不久你要再臨，耶穌我主！

我們快要歡欣，耶穌我主！

那時我們見你，我們就要像你，

並要永遠偕你，耶穌我主！

Return to Home Page

上一首

下一首


Hymnary169

耶穌！這名，何其甘甜

一 耶穌！這名，何其甘甜！

猶於音樂繞我耳邊；

使我喜樂滿溢難言；我寶貴這名“耶穌”。

（副）耶穌！這名何甘甜！

耶穌！天天不改變！

耶穌！讓眾聖唸這寶貝名到永遠！

二 耶穌！耶穌！我愛祂名—

祂知我愁，慰我苦情，

擔我重負，除我憂驚；

我深愛這名“耶穌”。

三 耶穌！這名，使我心醉，

所賜歡悅永不減退，

擦乾一切下滴眼淚；

高舉這聖名“耶穌”。

四 無口能述，無語能言

我愛之名何其甘甜！

讓此讚聲不斷加添，

稱頌這聖名“耶穌”。

Return to Home Page

上一首

下一首


Hymnary170

祂名為奇妙

祂名為奇妙，祂名為奇妙，

祂名為奇妙，耶穌我主；

大能的君王，萬有的主宰，

祂名為奇妙，耶穌我主。

祂是大牧人，祂是萬古磐石，

祂是全能的神；

俯伏敬拜祂，愛戴敬仰祂

祂名為奇妙，耶穌我主。

Return to Home Page

上一首

下一首


【廣廣似洋無邊】
詩集：聖徒詩歌，171

廣，廣似洋無邊；高，高似最高的天；
深，深似最深的海，是救主的愛。
我雖然不相配，卻仍是救主所愛；
因聖經告訴我，祂的愛處處與我同在。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary172

耶穌竟然愛我

一 我真歡樂，因為天上父神，

在祂話中明說祂愛世人；

聖經所載奇妙之事甚多，

其最甜者，就是耶穌愛我。

（副）我真歡樂，因耶穌愛我！

耶穌愛我，耶穌愛我；

我真歡樂，因耶穌愛我！

耶穌竟然愛我！

二 我雖忘祂，一直流蕩遠離，

祂仍愛我，無論流蕩何地；

祂來尋我，直到將我尋著，

並且帶回，因為耶穌愛我。

三 耶穌愛我，我也要愛耶穌；

愛叫祂來將我靈魂救贖，

愛叫祂去受死擔我罪過；

因此我就確信耶穌愛我。

四 這愛奇妙，雖然我不會說，

我卻知道，並且滿有把握！

在我靈中聖靈打上印戳，

不斷向我印証耶穌愛我。

五 因有此証，我靈充滿安息；

因有主話，我心不再懷疑；

撒但驚慌，離我遠遠逃躲，

當我告訴牠說，耶穌愛我。

六 等進榮耀親眼看見我王，

若有詩歌是我口舌愛唱，

那就必是我所永要唱說：

”何等奇妙之事，耶穌愛我！”

Return to Home Page

上一首

下一首


Hymnary173

祂來尋覓，滿了柔情

一 我曾犯罪到厭倦，煩悶昏沉若病；

祂來尋覓帶回圈，動作滿了柔情。

千萬天使充滿歡喜，因見恩典希奇無比！

（副）哦，這愛，來尋我！

哦，這血，來贖我！

哦，這恩，帶我歸祂羊圈，

奇妙恩！帶我歸祂羊圈。

二 我受創傷重且深，祂用油酒包裹；

祂要使我能放心，就說“你永屬我”。

從無聲音如此甜美，傷痛之心頓覺欣慰。

三 祂指釘痕和槍傷，血也、水也流出；

蘆葦、唾沫、荊棘芒，羞辱加上痛苦。

我真不知我有何長，使祂竟肯為我命喪！

四 我今安坐在祂前，瞻仰祂的榮臉；

安靜溫習祂恩典，充滿希奇感歎。

好像永世時日雖久，給我讚美仍嫌不夠。

五 年日雖然如逝水，現今一切安息；

我正等候那機會，能在祂前站立。

那時祂召我到身邊，與祂同在，永面對面。

Return to Home Page

上一首

下一首


Hymnary174

神聖的愛，何其美甜

一 神聖的愛，何其美甜！

我心何時方現甘願被你完全領率？

我渴，我倦，我死，

來証救贖的愛何等中肯—

基督對我的愛。

二 祂愛強於陰間死亡，

豐富過人測度力量；

光明首生眾子

空想要識愛的原本，

何長、何闊、何高、何深—

奧秘不得而知。

三 只有神知神的大愛，

但願現今就被灌溉，

在這如石心腸；

為愛我歎，為愛我悶，

主，我祈求只這一分—

更好福分下賞。

四 但願我能同馬利亞，

永遠在主腳前坐下，

這是我心所選；

來聽良人，是我惟一

羡慕、愛好、暢樂、歡喜—

我的在地之天。

五 但願我與蒙愛約翰，

疲倦的頭一同依戀

在於愛主胸臆，

脫離掛慮、懼怕、罪過；

主阿，使我從你尋獲

我的永遠安息。

Return to Home Page

上一首

下一首


Hymnary175

我們雖然時常搖動

一 我們雖然時常搖動，但祂依然歷久不變；

祂的應許無一落空，天地沒有那樣貞堅。

二 我們雖然二三其心，但祂永不肯撇棄我們；

雖受冷落，仍要親近，地上朋友無祂這真！

三 祂永不肯辜負我們，所有信托祂都盡力；

因為祂既愛了我們，就愛我們一直到底。

四 到底！我們對祂無良，忘祂，傷祂，暗中心變；

祂外，我們另事偶像，心裹也不抱歉半點！

五 到這偶像傾倒絕跡，不禁悲傷，又來尋求

我們從前所辜負的—這位始終如一的友！

六 祂就收留安慰我們，並引我們親祂自己；

一若毫無其事發生，並愛我們一直到底。

七 哦，主，我們對著這愛，不能不發高聲讚美；

比死堅強，比水忍耐，我們心溶，只有感佩！

Return to Home Page

上一首

下一首


Hymnary176

我的救主

一 我的救主，你愛何以這真！這寬！這奇！

不然，我心、我命、我力，那肯完全歸你！

二 我們愛你，因你自己 上下千秋無偶；

我們愛你，因你不避 十字架的恥辱。

三 人愛所誇，不過就是 代友捨命的事；

但你卻為仇敵受死，誰曾愛到如此！

四 雖然你有神的形像，安居榮耀天庭；

但你卻成奴僕式樣，親歷憂患之境。

五 你願凡事與人一樣（除了罪惡成分），

好叫我們與你相像，雖然前此不稱。

六 像你溫柔，像你貞堅，像你凡事之間！

榮上加榮，天天更變，直到與你相見。

七 我們的主，我們的心 珍藏你的愛情；

今後我們對你尊名，永要感激、恭敬。

Return to Home Page

上一首

下一首


Hymnary177

主愛，口舌真說不來

主愛，口舌真說不來！

主愛，口舌真說不來！

耶穌向我所施恩愛，

口舌真說不來！

Return to Home Page

上一首

下一首


Hymnary178

你的大愛

一 你的大愛，過於人所能度，

我救主耶穌！但不堪的我，

真要知道它的高、深、長、闊，

好叫它的能力越顯越多在我身上！

二 你的慈愛，過於人所能論，

我救主耶穌！但我的嘴唇

要向遠近罪人勸誨諄諄，

告訴他們，你愛能解憂困，並賜喜樂。

三 你的奇愛過放人所能讚，

我救主耶穌！但我的心坎

總要歌唱那愛，這大！這滿！

因為惡性如我，也得恩湛，來親近神！

四 我今雖然不能在這地方

測度、講論、頌讚愛的泱漭；

但我要帶我的虛空心房，

來到你愛的泉源良港，求你充滿！

五 我真是一個虛空的器皿，

對你從無一次戀慕深情；

但我卻能一再來你面前，

求你憐恤、幫助，得你恩典，因你愛我！

六 哦，我主，求你用愛充滿我，

領我到天上永活的江河；

讓我用簡單的信到那裏，

倚靠、鑑賞、稱羨並享受你，不再他求。

七 當我面對面看見我救主，

當我在祂的寶座前俯伏，

那時，我就要希奇並歌唱

祂的大愛如何深、高、闊、長，並要敬拜。

Return to Home Page

上一首

下一首


Hymnary179

何能如此—如我也能

一 何能如此—如我也能得著救主寶血權利！

為誰使祂如此痛苦？為我祂樂受苦至極！

驚人大愛，何能如此！我主我神竟為我死！

（副）驚人大愛，何能如此—

我主我神竟我死！

二 祂離父神榮耀寶座，祂的恩典無限豐富；

除愛之外一切皆捨，來救無望墮落族類；

無限憐憫闊長深厚，基督我神親來尋我。

三 多年被囚困苦心靈，黑暗罪惡所轄奴僕，

你眼射出復活光線，其光閃耀滿我牢房；

我鍊脫落，我心甦醒，寬然跳耀隨你向往。

四 永遠脫去審判恐懼，耶穌一切都是屬我；

因我元首我永活著，穿起聖潔公義白衣，

坦然來到父寶座前，因我救主來領冠冕。

Return to Home Page

上一首

下一首


Hymnary180

主耶穌，當我們想到你

一 主耶穌，當我們想到你的一切恩愛，

我們的靈盼望最好當面見你丰采。

二 雖然我們行在野地，寂寞、乾渴、駭驚，

左右荊棘，前後蒺藜，四圍仇敵陷阱。

三 我們卻從深處著想，知道你愛價值；

我們因此心裏明亮，讚美你恩不置。

四 你是我們生命、力量，盾牌、磐石、詩歌，

無論怎樣把你思想，總叫我們快樂。

五 可愛的主，保守我們緊緊跟隨你行，

直到我們進入天門，面見你的榮形。

Return to Home Page

上一首

下一首


Hymnary181

你這不肯放我的愛

一 你這不肯放我的愛，

疲倦的我今息於你；

我將餘生還你若債，

好使它在你這深海能以更為豐溢。

二 你這照耀我路的光，

我將殘燈帶來交你；

我心還你所借火亮，

它的日子藉你太陽就能更為明麗。

三 你這用苦尋我之樂，

我心向你不能怨懟，

暴雨乃是彩虹之轍，

你的應許你必負責，轉瞬便無眼淚。

四 你這使我抬頭之架，

我不敢求與你相離；

我的榮耀我已葬下，

即此長出生命紅花，永遠開放不已。

Return to Home Page

上一首

下一首


【深哉深哉耶穌的愛】
詩集：聖徒詩歌，182

  1. 深哉，深哉，耶穌的愛，無限廣闊，無限量！
    浩浩蕩蕩有如汪洋，主愛臨我何週詳！
    把我蔭庇把我環繞，是主滔滔大慈愛；
    導我前行，領我歸家，安息天上到萬代。
  2. 深哉，深哉，耶穌的愛，萬國萬民當頌讚！
    何等的愛永久的愛，世世代代不更變！
    祂常看顧屬祂兒女，在十架上祂捨身；
    為了我們父前代求，在寶座上常施恩。
  3. 深哉，深哉，耶穌的愛，愛中至愛，愛無匹！
    猶如洋海祝福四溢，又加良港可安息。
    深哉，深哉，耶穌的愛，對我有如在天堂；
    領我進入榮光之中，領我就近你身旁！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary183

哦，祂的愛

一 祂是超乎萬人之上，哦，祂的愛！

比諸兄弟更密更強，哦，祂的愛！

地上朋友時常離我，今日慰我，明日忌我；

但這朋友從不欺我，哦，祂的愛！

二 我今享受喜樂、安康，哦，祂的愛！

都虧我主罪債代償，哦，祂的愛！

祂流寶血，祂買了我，祂來曠野，祂曠尋找我，

同歸羊群，祂領導我，哦，祂的愛！

三 耶穌乃是我們朋友，哦，祂的愛！

祂賜福祺，祂賜恩祐，哦，祂的愛！

我心欣幸能瞻仰祂，叫我安居常依傍祂，

我怎可以再頂撞祂？哦，祂的愛！

四 因祂的名我得赦免，哦，祂的愛！

在仇敵前為我設筵，哦，祂的愛！

祂使最好福分臨我，祂禁旨外禍害侵我，

直到榮耀祂在引我，哦，祂的愛！

Return to Home Page

上一首

下一首


Hymnary184

我有良友

一 我有良友，其愛難述，愛我遠在創世前；

慈繩愛索將我牽引，使我和祂永相繫。

此愛堅強，圍繞我心，再無力量能分離；

我屬我友，我友屬我，直到永世不稍渝。

二 我有良友，其愛難述，救贖大愛奪我心；

流血與水，賜我永生，更以自己為賞賜。

我今不再屬我自己，永遠歸於我救主；

我心、我力、我命、我愛，全歸救主至永久。

三 我有良友，其愛難述，誠信真實無可比；

祂名稱為奇妙、策士，是我全能護衛者。

祂愛不斷向我傾瀉，有何力量能斷開；

或生或死，今世來世，我屬我友到永久！

四 我有良友，其愛難述，一切權柄祂掌握；

回家途中，有祂護衛，引我安然進榮耀。

永世榮光，遠遠在望，使我萎靈得鼓舞；

儆醒、爭戰、勞苦、事奉，與主安息享永福。

Return to Home Page

上一首

下一首


The page cannot be found
The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

Please try the following:

  • If you typed the page address in the Address bar, make sure that it is spelled correctly.
  • Open the home page, and then look for links to the information you want.
  • Click the Back button to try another link.

HTTP 404 - File not found
Internet Information Services

Technical Information (for support personnel)

  • More information:
    Microsoft Support


Hymnary186

救主之愛

一 拿撒勒人耶穌面前我站立，心便震驚！

希奇祂如何能愛我—定罪污穢的罪人！

（副）何等奇妙！何等驚異！

我將永遠唱此詩：何等奇妙！何等驚異！

救主愛我愛無極！

二 為我，祂在園中祈求，只願神旨得成就；

流淚非為自己憂苦，汗如血點只為我！

三 祂擔當我一切罪憂，甘願親自來背負；

祂背我重擔至加略，孤單受苦並受死。

四 當與眾聖同進榮耀，至終親見祂歡顏；

這將成我無窮喜樂，來唱祂恩愛無極！

Return to Home Page

上一首

下一首


Hymnary187

驚人恩典

一 驚人恩典！何等甘甜，來救無賴如我！

前曾失落，今被尋見！前盲今不摸索！

二 恩典教導我心畏懼，又將畏懼除掉；

恩典與我初次相遇，顯為何等可寶。

三 主已應許向我施恩，祂話就是保証；

祂要作我盾牌、永分，帶我經過此生。

四 歷經艱險、勞碌、痛苦，今我已息主前；

恩典領我跋涉長途，平安歸回天家。

五 當我見主萬年之後，仍像太陽照耀，

比我開始讚美時候，讚美仍不減少。

Return to Home Page

上一首

下一首


Hymnary188

耶穌已愛我

一 耶穌已愛我，奇妙的救主！

耶穌已愛我—為何？我難述；

祂親來拯救這不配罪人，

我心已臣服，甘為祂捨身。

（副）榮耀歸耶穌，奇妙的救主！

榮耀歸耶穌，我心所愛慕。

榮耀歸耶穌，奇妙的救主！

榮耀歸耶穌，永稱頌歡呼。

二 耶穌已救我，奇妙的救主！

那穌已救我—如何？我難述；

我知祂親來為我付贖價，

頭戴荊棘冕，捨命在十架。

耶穌必領我，奇妙的救主！

耶穌必領我—何往？我難述；

但我必跟隨，不論境如何，

陰暗或晴明，憂苦或福樂。

Return to Home Page

上一首

下一首


Hymnary189

我們要從那裏說起

一 我們要從那裏說起，主，你所賜一切福氣？

既然脫罪不作奴隸，既然免死不作仇敵，

我當如何向你稱拜禮，把你高舉纔算適宜？

二 你向我們所施安撫，我們怎能用口傾吐？

可怒之子當下火湖，竟然得救，以神為父！

在地我知罪已抹塗，真是豫享屬天美福。

三 我們的心滿是基督，切望傾倒此中豐富；

你是我們詩歌題目，你是我們心愛救主；

我們舌頭急要唱出﹕天上君王榮耀萬古！

四 你比世上一切眾生，都更美麗，都更成聖！

你心有愛，你口有恩；你既受苦，你又捨身；

你這永受頌讚的神！我們敬拜以靈以誠。

Return to Home Page

上一首

下一首


Hymnary190

恩愛標本

一 我今俯伏主面前，我希奇主恩典！

像我這樣的罪魁，主竟拯救歸回！

我本罪人貪世福，那裹想到要主；

為何無端來尋我，用愛圍繞著我？

二 當時我心因罪惡，糾纏得真難過；

但我並未求解脫，你卻前來尋我！

當時我雖聽見你，但我總是不理；

並且多次反對你，實是你的仇敵。

三 我實不知為何故，你竟為我罪辜，

釘死在十字架上，使我得著平康！

我的罪惡比人多，我為肉體而活，

我的性情比人壞，你為甚麼要愛？

四 你生馬槽何寒微！你的生活何卑！

你到加略受折磨！你的全是為我！

你在何處看上我？為何又愛上我？

所以纔如此受苦，為要使我得福？

五 我比別人有何長？有何比人高尚？

因此使你離天上，為我十架命喪？

主阿，當我想自己，實在無一可以

邀你青眼，使你喜，我就只得希奇！

六 無祂，我今只能說：你是無故愛我！

哦，你是無故愛我！哦，這恩真難說！

哦，不是因自己好，不是因自己高；

乃是你要愛罪魁，無故的愛罪魁！

七 我既如此的蒙恩，自然應當認真

愛你、念你、順服你，纔可對得住你；

但是，可憐到如今 我心仍冷如冰！

雖然明知你恩愛，仍是對你懈怠！

八 你雖為我捨性命，我對你仍無情；

你雖為我離天庭，我對你只半心。

隱藏世界離不得，你道路嫌太窄！

微小自己捨不得，你生命苦太默！

九 當我想到這裏時，我心若有所失；

自恨性情太敗壞，自恨生活太歹。

但是，主，你豈不知我心將要如此！

你既豫知我心冷，當初何必施恩？

十 難道你壞我捨命，擔曾痛苦、罪、病，

受盡人世的艱辛，就是為此冷心！

你既知道我如此，何苦為我受死？

你既知道我無良，何竟為我受傷？

十一 你雖豫知我冷淡，對你刻變時翻；

但你仍然要愛我，為我死，為我活。

當我想到這樣愛，不知淚從何來；

滿心感激我救主，希奇你的無故！

十二 主阿，對於你大愛，我真明白不來；

一面我希奇不迨，一面我要敬拜。

天上福樂雖無比，我心並不在彼；

我愛作個唱詩人，讚美我主我神。

＋三 在那光明榮耀中，我要不住稱頌；

我要感謝你恩愛，我要永遠敬拜。

我望我能在天城，作主恩愛標本；

愛雖難答，恩難報，惟願讚美得好！

Return to Home Page

上一首

下一首


Hymnary191

我真希奇

一 我真希奇，神竟是道樣愛我—

盡是羞恥，滿有各樣罪過！

主名權能，使我得完全潔淨；

祂又召我走屬天的路程。

（副）我真希奇，神竟願意來救我，

十架功效竟能除我罪過！

因信基督，祂賜我永遠生命，

祂今居衷，永遠與我向行。

二 我真希奇，神竟降卑賜福我—

作神後嗣，承受恩典廣博！

祂為尋求祂者豫備福分，

直到祂完全估有我全人。

三 我真希奇，神竟樂賜我救恩，

甘願拯救一切求告的人！

藉此無比奇妙福音的傅揚，

永遠生命普及萬族、萬邦。

Return to Home Page

上一首

下一首


Hymnary192

我主耶穌，惟你是配

一 我主耶穌，惟你是配，來得永遠的讚美；

因你愛心、恩典、慈良，遠超我們所能想。

二 我們滿心感激不盡，前來稱頌你尊名；

一生一世滿被恩惠，到處述說你寶貴。

三 我們所拜的主耶穌，你是何等的寬恕；

你的愛心像你能力，永無限量永無已。

四 耶穌，你是首先、末後，你要領我到盡頭；

因著已往我讚美你，為著將來我靠你。

五 讚祂！讚祂！讚我恩人！聖徒們哪，當高聲！

讚祂！讚祂！直到天上，讚得完全讚得長。

Return to Home Page

上一首

下一首


Hymnary193

讚美，不盡讚美

一 讚美，不盡讚美，讚美救主恩深；

感佩，無限感佩，感佩救主捨身。

（副）看哪，神子在各各他：

為你和我釘十字架。

二 主愛遠勝爺娘，遠勝最好朋友；

蒙恩罪人頌揚主愛，直到永久。

三 罪人今已蒙恩，魔鬼今已失敗；

誰能再使我們離開基督的愛？

Return to Home Page

上一首

下一首


Hymnary194

為何我要歌頌耶穌？

一 在我深處充滿喜樂，主己救我脫罪惡；

何等救主！讚美祂名，潔淨我裏外罪過。

（副）為何我要歌頌耶穌？

為何祂這樣寶貴？

祂是我主，我的救主—

祂死，將我救回！

二 只要一瞥祂的良善，我心就再無他求；

只要一望救主榮面，我靈就立得自由。

三 美者之中，祂是最美，祂是玫瑰、百合花；

憐憫江河繞祂而流，恩惠慈愛祂賜下。

Return to Home Page

上一首

下一首


Hymnary195

來阿，你這萬福泉源

一 來阿，你這萬福泉源！調我心弦來稱頌！

憐憫江河湧流不斷，迫我不斷來歌詠。

二 我本外人任意流蕩，基督卻親來尋還；

因著救我脫離死亡，竟然血濺加略山。

三 我今天天被你激勵，感覺虧欠你恩典；

我主，讓此恩典維繫 流蕩的心歸你前。

四 我承認我趨向流蕩，趨向離開神的愛；

但你竟用聖靈力量，將我吸引歸你來。

五 我今已得寶血救恩，脫離罪惡和死亡；

但願我作脫俗的人，顯出神子的景況。

六 我今唱起以便以謝，因你幫助時有加；

我今盼望，因你喜悅，由你帶領穩到家。

Return to Home Page

上一首

下一首


Hymnary196

主替我還清

一 我聽救主聲音，說我能力薄弱，

若非誠心相信，不能免去罪過。

（副）我欠千萬金，主，替我還清；

一生犯罪真苦辛，主今赦免、憐憫。

二 主，我今纔看明，惟你有這力量，

能洗污穢潔淨，能使軟弱剛強。

三 我真沒有善良，可以得主救恩；

但主特別體諒，用愛救我罪人。

四 即云我要離世，我仍不至戰兢；

因我所欠罪值，主替我早還清。

五 將來立在神前，神必不再追問；

因主為我缺欠，已經流血受審。

Return to Home Page

上一首

下一首


Hymnary197

咒詛祂受，祝福我享

咒詛祂受，祝福我享；

苦杯祂飲，愛筵我嘗；

如此恩愛，蓋世無雙；

我的心哪，永誌不忘。

Return to Home Page

上一首

下一首


Hymnary198

我歌頌你

一 我歌頌你，尊貴的主，因你藉恩將我救贖；

甘付代價至昂至重，與眾天使向你歌頌。

（副）我歌頌你，尊貴的救主，

盡我口舌讚美不已；我歌頌你，

永遠不止住，因你使我喜樂滿溢。

二 我歌頌你，雖心如絞，淚痕滿面，猶露微笑；

因我牢記主恩深重，我心歡愉，我口歌頌。

三 我歌頌你，一生不住：不分晝夜，不論何處；

有日離世進入永主，我要永遠向你歌頌。

Return to Home Page

上一首

下一首


Hymnary199

十架下我低頭

十架下我低頭靜默思想：

主耶穌為何故受苦害？

無暇疵，無斑點，神的羔羊，

為了我捨性命嘗罪債。

哦，恩主，你為我撇下所有，

奇妙愛，我怎能再輕棄？

我惟有從今後相信接受，

獻全身並全心歸給你。

Return to Home Page

上一首

下一首


【哦願我有千萬舌頭】
詩集：聖徒詩歌，200

  1. 哦，願我有千萬舌頭，前來讚美救主；
    說祂恩典何等深厚，榮耀何等豐富。
  2. 耶穌這名，慰我心情，驅盡我的驚怯；
    是我安息，是我生命，成為我的音樂。
  3. 祂因愛我，竟願經歷人世所有苦楚；
    打破罪的捆綁能力，釋放罪的囚徒。
  4. 我每靜念救我的愛，立即感覺不配；
    不知祂為甚麼恩待我這人中罪魁。
  5. 我今作祂愛的俘虜，甘心作到永久；
    因祂為受死、受辱，使我得以自由。
  6. 我既從你可愛的名，知你待我美意；
    假若我有千萬的心，也當一一歸你。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary201

主，接納我們的詩歌

一 主，接納我們的詩歌，雖然聲音頂柔弱；

我們述說你的恩篤，因你是我們救主。

二 因你捨去榮耀、豐富，你的信徒纔得福；

你變貧窮，叫你信徒 因你享榮耀、豐富。

三 天堂有何使你心厭？世界有何使你羡？

因而你就離天臨世，、孤單、凄惊直到死？

四 你在天上何等榮耀！你在世上何蕭條！

你早已知此行艱難，只因愛我不計算。

五 當我想到你的良善，就不禁又喜又慚！

喜，因你能這樣愛好；慚，因我這樣還報。

六 但我們望那日快到，脫盡所有的阻撓；

那時我們進榮耀裹，要照本分服事你。

七 現今我們等在這裏，因這盼望受策勵；

主，使我們活著為你，、直到天上同聚集。

Return to Home Page

上一首

下一首


Hymnary202

我們從前所有

一 我們從前所有；不過就是死亡、罪惡；

我們現今所有福分，都是來自我神。

二 我在罪中，你愛來尋，感動我心相信；

叫我因信得著安樂，因著基督得活。

三 我為聖徒，現在所享，和我將來盼望，

無一是我自己配得，都是因你恩澤。

四 主，你這樣豐富的愛，誰能還清這債？

你愛真是超人意外，神聖！不可疑猜！

五 哦，主，但願你今使我 時刻明白更多；

像你這樣寬大的主，我當永作債戶。

六 我心若說要報主恩，聊以表明微忱，

我就還是不知你恩 究有多寬多深。

七 但願我們對你恩愛，不致當作買賣；

你為我們所歷艱辛，我們怎能報盡。

八 因此我們不再說報—你恩實是太高—

我們惟有滿心感戴，樂意永遠負債。

九 哦，主耶穌，我們欠你，一切都欠了你，

我們只好一面感激，一面因你安息。

Return to Home Page

上一首

下一首


Hymnary203

邊唱邊行

一 彷彿音樂湧在我心懷，耶穌正在柔聲說﹕

“平安，平安，我與你同在，不管人生的漲落。”

（副）耶穌！耶穌！耶穌！地上最甜名；

滿足我的要求，使我能邊唱邊行。

二 我的一生都被罪苦害，我心掙扎無和諧；

直到耶穌充滿我心懷，心弦又復發音樂。

三 我今享受祂賜的恩典，安息在祂的翅膀；

時常仰視祂顯的笑臉，故我歡呼又歌唱。

四 有時祂領我經歷深水，路上橫來試煉重；

有時道路好像是傾危，處處我見祂腳蹤。

五 不久祂來要將我迎接，到那遙遠的星鄉；

我要飛入莫名的世界，並要與祂同作王。

Return to Home Page

上一首

下一首


Hymnary204

主恩更多

主恩實在更多！主恩實在更多！

我罪雖多，主血塗抹，

主恩實在更多！

Return to Home Page

上一首

下一首


Hymnary205

自耶穌來住在我心

一 我生命有何等奇妙的大改變，

自耶穌來住在我心；

我久慕的光輝，今照耀我魂間，

自耶穌來住在我心。

（副）自耶穌來住在我心，自耶穌來住在我心，

喜樂潮溢我魂，如海濤之滾滾，

自耶穌來住在我心。

二 我良心已平安，不再受罪控告，

自耶穌來住在我心；

我罪惡的捆綁，從我身全脫掉，

自耶穌來住在我心。

三 感覺中的福樂，既變色又失味，

自耶穌來住在我心；

生活上的思慮，也不能再纏累，

自耶穌來住在我心。

四 無窮盡的活泉，我裏面已飽足，

自耶穌來住在我心；

因已有甜美愛，不再感生活苦，

自耶穌來住在我心。

五 舊歷史全部過，無甚麼可留戀，

自耶穌來住在我心；

這有福的盼望，吸引我直望天，

自耶穌來住在我心。

Return to Home Page

上一首

下一首


Hymnary206

耶穌同在就是天堂

一 自從基督赦我罪惡，在地如天，年限歡樂；

世上雖有困苦憂傷，認識耶穌就是天堂。

（副）哈利路亞，真是天堂！

因我眾罪都得釋放！

陸地、洋海，不論何方，

耶穌同在就是天堂！

二 從前天堂遠在天邊，今主笑臉向我展現；

天堂已在我內出現，永永遠遠不會更變。

三 無論何往，住何地方—或履平原，或越山崗，

或居大廈，或住陋房，耶穌同在就是天堂。

Return to Home Page

上一首

下一首


Hymnary207

我的詩歌是耶穌

一 我的詩歌是耶穌，憐憫冠我一生；

我杯充溢祂祝福，我心讚美不停。

我的詩歌是耶穌，歌唱聲音何新：

我的贖價是耶穌，寶血偉大權柄。

二 我的詩歌是耶穌，正當安坐祂前；

想慕祂一切良善，歌唱聲音何甜。

我的詩歌是耶穌，任何痛苦熬煎，

我仍歌唱恩無限，我永站祂一邊。

三 我的詩歌是耶穌，當我努力向前；

直到進入祂國度，有福日子久盼。

我魂歡躍能居住 榮耀前所未見；

我的詩歌是耶穌，我要唱到永遠。

Return to Home Page

上一首

下一首


Hymnary208

哈利路亞，我真歡樂

哈利路亞，哈利路亞：

我真歡樂自我隨主向前進；

日增光明，擔子減輕，

主的愛正湧溢，湧溢在我心。

Return to Home Page

上一首

下一首


Hymnary209

在我心中唱美歌

一 耶穌是我心最甜詩歌，天來音樂何美妙；

從無一歌曲如此的超絕，這是奇妙愛之歌。

（副）在我心中唱一甜美詩歌，

唱一甜美詩歌，唱天上樂歌；

在我心中唱一甜美詩歌，

唱那奇妙愛之歌。

二 奇妙愛，救主贏得我心，祂血洗我何清潔；

祂在我心奏一甜美詩歌，我正甜美的唱著。

三 無終歌，當我進入榮耀，與眾天使同頌讚；

寶座前聖徒齊聲唱新詩，此歌聲音何佳妙。

Return to Home Page

上一首

下一首


Hymnary210

不再定罪

一 “不再定罪！”何等希奇！我魂，應當歡喜！

你罪已經都歸耶穌，祂死使你得甦。

二 寶血為我永遠在天，對神說出美言；

主看聖徒如同奇珍，天天照顧惟殷。

三 “不再定罪！”我的魂哪，這是神說的話；

你在基督復活主裹，已是完全美麗。

四 神阿，教我注目仰望救主基督，我王；

我纔會愛你的心情，纔會榮耀祂名。

Return to Home Page

上一首

下一首


Hymnary211

活在哈利路亞這一邊

一 曾是罪人遠離耶穌，正陷悲慘滅亡中，

當我呼求親愛救主即垂聽；賜下義袍遮蔽我身，

並領我歸祂羊圈，我是活在哈利路亞這一邊。

（副）阿！榮耀都歸耶穌，願哈示路亞聲揚！

助我頻讚救主聲高遠又廣！

因我心靈之窗皆已大開放朝向天堂，

我是活在哈利路亞這一邊。

二 世界美夢炫耀閃爍，極其技巧誘我心，

我心不羡這屬世虛空驕傲；

因我心正注目天上，主如陽光何輝煌，

我是活在哈利路亞這一邊！

三 我今所居寶貴境地，億萬黃金也不換，

縱然誘者經常欺騙和試探；

住祂居所因祂恩典，慈愛穩妥樂常滿，

我是活在哈利路亞這一邊。

四 在此陽光永遠普照，在此天色常蔚藍，

灰暗聖徒在此無處可容身！

因我魂中喜樂常滿，我心常感神喜悅，

我是活在哈利路亞這一邊。

五 逍遙行走黃金街上，當我至終抵彼岸，

約但怒濤洶湧之中安渡過！

我將歡呼“何等榮耀”我已安抵我家榔，

我是活在哈利路亞這一邊。

Return to Home Page

上一首

下一首


Hymnary212

不知如何

一 怎麼？竟然主已屬我！

無能可奪我離主恩護；祂親用聖手扶持我，

使我能有分於祂國度。

（副）不知如何，祂愛總不放鬆！

不知如何，祂愛遠超測度！

一日，此生要成過去；

我要與主永在一起。

二 怎麼？竟然主已親近，當試探誘我誤入歧途；

有主同在憂懼散盡，邊行邊歌唱，樂行天路。

三 怎麼？聞主聲呼召；當我覺孤單，極需一友；

主恩扶持我免跌倒，祂要供應我直到盡頭。

Return to Home Page

上一首

下一首


Hymnary213

諸天下降，主榮耀滿我心

一 那是何等奇妙、奇妙日子，我永遠不能忘記；

黑暗路上我正漂流、迷失、我救主忽然相遇。

祂是何等溫柔、慈憐朋友，滿足我心的需求；

一切陰影消除，我歡樂傅述；

祂將一切黑暗驅走！

（副）諸天下降，主榮耀滿我心，

我藉十架蒙拯救得更新；

我罪已經洗淨，我黑夜轉為光明—

諸天下降，主榮耀滿我心！

二 從聖靈而生，得屬天生命，神家門為我大開；

完全稱義，地位我已立定，藉著加略的大愛。

當我這罪人向救主求告，就立即與神和好；

得著祂所恩賜 浩大的福祉，

我要讚美救主名號。

三 我的盼望今有確實把握，當我走完今世途；

在天上我有穩妥的居所，何等華美的住處。

都因我曾在那奇妙日子，信十架無比價值；

從祂釘痕手中 得福氣無窮，

領受永遠豐富賞賜。

Return to Home Page

上一首

下一首


【快樂日】
詩集：聖徒詩歌，214

  1. 今日何日！心意立定，揀選我神和我救主！
    我心歡樂如火熒炎，將此歡樂到處傳述。
  2. 快樂之約繫我於主，惟祂配受所有愛敬；
    願我歌唱讚美不住，當我向主寶座前行。
  3. 此約既定，永不反悔，主今屬我，我也屬主；
    祂既吸引，我必跟隨，歡然答應祂的招呼。
  4. 前我二意，今可安定，讓主作我惟一中心；
    注定於祂，永不別傾，有祂，就有一切福分。
  5. 今在主前立定此意，更願此意與日俱新；
    直到臨終雙目垂閉，進入永遠與祂更親。
副歌：快樂日！快樂日！耶穌救我，使我歡樂！
      贖罪寶血洗我罪惡！生命活水解我乾渴！
      快樂日！快樂日！耶穌救我，使我歡樂！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary215

我真快樂

我真快樂，原因就是這樣，

耶穌把我重擔全挪開；

我今歌唱，天天都歌唱，

耶穌把我重擔全挪開。

從前我心充滿罪惡的重擔，

耶穌除去我重擔賜我平安；

我真快樂，原因就是這樣，

耶穌把我重擔全挪開。

Return to Home Page

上一首

下一首


Hymnary216

永遠不渴

我主耶穌是生命源，我主耶穌是活水泉；

主曾明說：“喝了這水，就永遠永遠不再渴。”

難道永遠不再渴？是！永遠不再渴！

難道永遠不再渴？是！永遠不再渴！

主曾明說：“喝了這水，就永遠永遠不再渴。”

Return to Home Page

上一首

下一首


Hymnary217

我魂，醒來，快樂歌唱

一 我魂，醒來，快樂歌唱：你的救主何等慈愛！

祂是合理得我頌揚，祂的慈愛何等慷慨！

祂的慈愛，祂的慈愛，祂的慈愛何等慷慨！

二 因為墮落我遭淪毀！但祂仍然愛我不顧；

救我脫離死亡地位，祂的慈愛何等豐富！

祂的慈愛，祂的慈愛，祂的慈愛何等豐富！

三 世俗雖盛，聲勢可怕！陰府的門阻前路；

但祂領我平安回家，祂的慈愛何等堅固！

祂的慈愛，祂的慈愛，祂的慈愛何等堅固！

四 試煉有似烏雲密怖！雷聲隆隆，凡百可畏；

但我救主時加保護，祂的慈愛何等佳美！

祂的慈愛，祂的慈愛，祂的慈愛何等佳美！

五 地上帳棚，不久拆毀，經過幽谷，心頹力倦；

最後一息仍將讚美：祂的慈愛何等完全！

祂的慈愛，祂的慈愛，祂的慈愛何等完全！

Return to Home Page

上一首

下一首


Hymnary218

祂是我靈魂的救主

祂是我靈魂的救主，主耶穌，主耶穌；

祂是我靈魂的救主，祂是我一切的主。

耶穌，耶穌，耶穌，耶穌！

祂是我靈魂的救主，祂是我一切的主。

Return to Home Page

上一首

下一首


Hymnary219

讚祂！讚祂！

一 讚祂！讚祂！讚美耶穌，我救贖主！

全地都唱，將祂奇愛宣明。

頌祂！頌祂！榮耀天使都要俯伏！

能力、尊貴，歸於祂的聖名！

有如牧者，主將自己人保護，

祂的膀臂懷抱他們安寧。

（副）讚祂！讚祂！將祂非常偉大顯出，

讚祂！讚祂！帶著快樂心情。

二 讚祂！讚祂！讚美耶穌，我救贖主！

祂為我罪受苦、流血、受刑；

祂是磐石，我們救恩永遠穩固。

頌祂！頌祂！耶穌為我被釘！

高聲讚祂！主擔當我的痛苦！

此愛無邊、奇妙、貞堅、絕頂。

三 讚祂！讚祂！讚美耶穌，我救贖主！

響徹天門，“和散那”聲飛揚！

基督耶穌，從天降臨，復興萬物，

冠祂！冠祂！祭司，先知，君王！

基督耶穌，得勝一切，立國度，

榮耀權柄，永歸我主，我王！

Return to Home Page

上一首

下一首


Hymnary220

我是個罪人蒙主恩

一 一切我所有，無非是接受，全是恩所賜，

在我信之後；所以不自誇，也不自尊，

我是個罪人蒙主恩！

（副）我是個罪人蒙主恩！我是個罪人蒙主恩！

這是我身分，榮耀歸給神，我是個罪人蒙主恩！

二 從前我愚昧，罪惡轄我心，使我的腳步完全遠離神；

今被主尋回，能不歡欣？現今是個罪人蒙主恩！

三 流淚有何用，功行有何效？若非神憐憫，滅亡怎能逃？

前我因有罪，不敢近神，現今是個罪人蒙主恩！

四 我愛我救主，心中樂歡騰，我這蒙恩人不能不說明；

讓我再說明—用盡聲音：我是一個罪人蒙主恩！

Return to Home Page

上一首

下一首


Hymnary221

樂哉，白白恩典

一 愛主的人都來，將你喜樂敞用；

甘甜唱著主的奇愛，同到寶座前來。

樂哉，白白恩典！樂哉，白白恩典！

白白恩典，完全赦免，樂哉，白白恩典！

二 未識主名的人，讓他箴默無聲；

主的子民既蒙深恩，應當喜樂歡騰。

三 未入榮耀之城，未履精金之街，

郇山佳果甜美豐盈，豫賞何等喜悅。

四 故當高聲歌唱，忘記所有憂傷；

我們昂首向前直往 天上更美家鄉。

Return to Home Page

上一首

下一首


Hymnary222

當我罪中流蕩

當我罪中流蕩，耶穌尋我，

祂從寶座赦免我罪過；

賜我出人意外屬天平安，

並以愛與喜樂來充滿。

讚美主，榮耀充滿我心魂！

讚美主，我愛傅揚主救恩！

靠主恩，我能得勝無懼怕，

今我歡呼﹕“榮耀！”直奔天家。

Return to Home Page

上一首

下一首


Hymnary223

哦，主耶穌，每想到你

一 哦，主耶穌，每想到你，我心便覺甘甜；

深願我能立刻被提，到你可愛身邊。

（副）主，你如一棵美麗鳳仙，

顯在山野葡萄園間；

殊姿超群，秀色獨艷，

我心依依戀戀。

二 世上並無一個妙音，能把你恩盡唱；

人間也無一顆情心，能把你愛全享。

三 但那最能使我歡喜，尚非你愛、你恩；

乃是你的可愛自己，最滿我情、我心。

四 你比美者還要更美，你比甜者更甜；

你外，在天我心何歸？在地我心何戀？

Return to Home Page

上一首

下一首


Hymnary224

愛你更深

一 我願愛你更深！愛你更深！

哦，主，聽此求懇，成此心意。

我心真是切慕：愛你更深，我主，

愛你更深，愛你更深！

二 前我追求祝福、平安、喜樂；

今只尋求基督，解我乾渴。

我今惟獨切慕：愛你更深，我主，

愛你更深，愛你更深！

三 你可差遣傷悲，將我試煉；

你的使者何美，其歌何甜！

我同他們唱出：愛你更深，我主，

愛你更深，愛你更深！

四 直到呼吸漸促，歌聲漸收，

我心仍要發出 臨別節奏，

我心仍是渴慕：愛你更深，我主，

愛你更深，愛你更深！

Return to Home Page

上一首

下一首


Hymnary225

我耶穌，我愛你

一 我耶穌，我愛你，知道你屬我；

所有愚昧快樂，我為你擺脫。

你是我的救主，流血將我買；

我若曾愛你，主，應當是現在！

二 我耶穌，我愛你，因你先愛我；

為我釘十字架，救贖已穩妥。

我愛你，因為你肯為我受害；

我若曾愛你，主，應當是現在！

三 活著，我是愛你，死，我也愛你；

我口要讚美你，只要存一息。

無論或生或死，此心不稍改：

我若曾愛你，主，應當是現在！

四 在那快樂無窮、榮耀無比地，

我要在你面前 永遠稱頌你；

我頭戴上冠冕，還要唱出來：

我若曾愛你，主，應當是現在！

Return to Home Page

上一首

下一首


Hymnary226

思念主愛

一 我晝夜常思念你的愛，耶穌！

不能測長寬與高深；

如瀑布從高處澆下來，耶穌！

使我心快樂頌主恩。

你因愛成肉身來此世，耶穌！

捨棄你榮光大寶座；

竟生在律法下為人子，耶穌！

甘心受貧寒無枕所。

（副）我的愛都澆奠你腳前，耶穌！

因你比萬有滿我意；

你到底又盡美又盡善，耶穌！

我心快樂住你懷裏。

二 你的愛如筵席氣味香，耶穌！

讓我蒙恩人來飽嘗；

多虧你在十架代死亡，耶穌！

甘願被咒詛掛架上。

救贖我出死亡脫罪惡，耶穌！

你血洗淨我白如雪；

又差遣保惠師訓誨我，耶穌！

行事得蒙主常喜悅。

三 我晝夜常羡慕你的家，耶穌！

在天為聖徒備安宅：

黃金街碧玉城樂無涯，耶穌！

不再有痛苦與悲哀。

得常在你恩惠慈愛中，耶穌！

諸天所有福難較量；

你的愛至永遠不變更，耶穌！

榮耀圍繞我成光浪。

Return to Home Page

上一首

下一首


Hymnary227

耶穌，耶穌，我的性命

一 耶穌，耶穌，我的性命，

因為愛的緣故，

求原諒我，將你聖名，

日念千遍不住。

（副）耶穌，耶穌，最愛救主，

無人無物與你比擬；

你的笑容是我歡喜，

我愛，愛你，你，主。

二 我心愛你，不知如何

約束我的奇樂；

你愛有如一團熱火，

使我心中火熱。

三 因你是我一切、一切：

我的倚靠、食糧，

我心羡慕，我身醫藥，

我魂永遠力量。

四 燒，燒，哦愛，在我心懷，

日夜厲害的燒！

直至所有其他的愛

燒到無處可找。

五 暗中之光，憂中之樂，

天在地上開始；

耶穌，你是我愛、我歌，

有誰知你價值！

六 這愛將受甚麼限制？

要到那裹停止？

進，進，我主，甘甜價值

今日遠勝昨日。

Return to Home Page

上一首

下一首


Hymnary228

我愛祂，因祂已先愛我

我愛祂，因祂已先愛我；

我愛祂，祂解我捆鎖。

我愛祂，我怎能不愛祂？

主耶穌—祂至尊大。

Return to Home Page

上一首

下一首


Hymnary229

怎能叫我不愛主？

一 從祂莊嚴榮耀高處降卑，

來此災禍之世；

祂竟親自背負我的罪恥！

何竟如此愛我？

（副）怎能叫我不愛主？

祂這樣愛我！

怎能叫我不愛主？

祂這樣愛我！

二 我真不配得祂奇妙恩典，

恩典何等豐富！

受苦，受死，站在罪人地位，

竟為不值如我！

三 千萬人中，救主最為甜美，

祂愛至甜至真；

我今看見主的超凡美麗，

遠超以往所知。

Return to Home Page

上一首

下一首


Hymnary230

主阿！我深愛你

一 主阿！我深愛你，甚願我永屬你；

願你居我靈裏，永不分離。

（副）主阿！我深愛你，我是永遠屬你；

因你已先愛我，為我捨己。

二 在天，我還有誰？在地，亦無所愛！

惟願掬我衷情，傾於主宰。

三 金銀雖有千萬，聲譽可遍塵寰：

一旦若失了你，我心何安？

四 除你，別無所求，惟你，能解我憂；

世人都難久靠，你愛無休。

Return to Home Page

上一首

下一首


Hymnary231

我何等愛耶穌

一 有一尊名我最愛聽，我最愛唱不已；

這是地上最甜之名，其音悅耳無比。

（副）我何等愛耶穌，我何等愛耶穌，

我何等愛耶穌，因耶穌先愛我。

二 這名說出救主大愛，捨命償我罪債；

祂流寶血為我受害，罪人惟此是賴。

三 這名說出父神豐富，天天賜福豐盈；

我雖行經黑暗窄途，有祂光照引領。

四 這名說出主的心腸，能感最深痛楚；

誰能像祂分我憂傷，惟有耶穌我主。

Return to Home Page

上一首

下一首


Hymnary232

神與我的愛

主，我愛你。

但不是我有愛能以傾入愛主廣大胸懷；

是你大愛今在我心湧溢，

迫我向主歸還你愛，愛你。

Return to Home Page

上一首

下一首


Hymnary233

耶穌，你的全勝的愛

一 耶穌，你的全勝的愛，

已經澆灌我心；

我心就不再會搖擺，

就能生根與神，就能生根與神。

二 但願聖火今在我心，

就已發旺不休；

燒掉所有卑情下品，

並使高山鎔流，並使高山鎔流。

三 你曾賜下祭檀火炭，

求你燒掉我罪；

我向焚燒的靈呼喊，

聖靈滿我心內，聖靈滿我心內。

四 我心要接鍛鍊的火，

照亮我魂光耀；

散怖生命在每角落，

並使全人聖潔，並使全人聖潔。

五 搖動的心求你扶掖，

使它變成堅崖；

基督成為我的世界，

我的全心成愛，我的全心成愛。

Return to Home Page

上一首

下一首


Hymnary234

主，你所有一切工作

一 主，你所有一切工作，並非到了十架為止；

你今乃是仍舊生活，從你另一形態表示。

二 你今仍舊施行拯救，仍舊說話，仍舊引導；

你與聖靈已成一流，仍舊光照，使人仆倒。

三 藉祂，你不停止能力，藉祂，你不停止運行；

你的感動，你的鼓勵；你仍安慰，你仍命令。

四 自從你藉聖靈內住，祂來就是你又來地；

祂的內住是你充盈，祂代表你，祂又是你。

五 祂今在我心中執行 你的一切命令、希冀；

有如從前你在世境，執行父神所有旨意。

六 我們識祂，就是識你，服祂，就是服你旨意；

我們被祂滲透、洋溢，就是充滿你的自己。

七 祂今不是遠在高天，不是一去就不復返；

乃是仍舊在這世間，奇哉！並住在我心坎。

Return to Home Page

上一首

下一首


Hymnary235

呼出與吸入

一 主，求你向我吹聖靈，教我如何吸入你；

助我向你胸懷一傾我的犯罪與自己。

（副）我是呼出我的愁苦，呼出我罪污；

我是吸入，一直吸入，你所有豐富。

二 我是呼出我的生命，我纔可能被充滿；

放棄軟弱或是力勁，吸入憐憫和恩湛。

三 呼出我的罪律桎梏，你已為我全除摒；

吸入你的聖潔豐富，發現惟你是生命。

四 我正呼出我的憂愁，在你慈愛的胸臆；

吸入你的喜樂、保守，吸入你的甜安息。

五 我正呼出我的病勢，你早已為我負擔；

我正吸入你的醫治，因你早已賜平安。

六 我今呼出我的羡慕，入你慈愛的耳中；

我今吸入你的答覆，平靜疑惑和驚恐。

七 我今每刻都在呼吸 你的生命作生命；

一呼一吸都在乎你，求你由我來顯明。

Return to Home Page

上一首

下一首


Hymnary236

聖靈顯現在我衷

一 我在主前等候，並且專心祈禱，

盼望能以從罪得釋放；

一日主施憐憫，答應我的求告，

聖靈顯現在我衷。

（副）聖靈顯現在我衷，

聖靈解開我捆綁；

我就從罪得釋放，我就心口滿頌揚，

聖靈顯現在我衷。

二 我是多年軟弱、殘廢、無用孩子，

而又明知自己當行動；

主是忽然施恩，使我滿口是詩，

聖靈顯現在我衷。

三 我今能以見証聖靈奇妙能力，

因為我心已經被倒空，

我已脫離驕傲，我已洗淨罪習，

聖靈顯現在我衷。

四 我今已有把握，我能看見神面，

因主已經將我洗透通；

主已登記我名配給榮耀冠冕，

聖靈顯現在我衷。

Return to Home Page

上一首

下一首


Hymnary237

蒙聖靈的安慰

一 何等的安慰，蒙聖靈的安慰，

逐日逐時與主同行；

無論尺寸步，靠話語的指揮，

有主能力和主生命。

（副）行走，我是行走在聖靈的能力中！

生活，我是生活在話語的信實中！

是祂保守我，是祂帶領我，

逐日逐時蒙祂安慰我。

二 何等的安慰，蒙聖靈的安慰，

我心充滿何等平安；

活在祂光中，歌唱在祂甜美，

我的魂間音樂常滿。

三 何等的安慰，蒙聖靈的安慰，

主裏生活何等甘甜；

聽祂的聲音，遵行祂的智慧，

沒有間隔，只有纏綿。

四 何等的安慰，蒙聖靈的安慰，

脫罪，脫慮，也能脫害；

一路的甘甜禱告，相信，作為，

一直等候我主回來。

Return to Home Page

上一首

下一首


Hymnary238

保惠師已經來

一 應當傳此喜信，只要有人之地，

只要有人有心，只要有人飲泣；

弟兄應當殷勤，傳此喜樂信息—

保惠師已經來！

（副）保惠師已經來！保惠師已經來！

主的應許可信，聖靈已經降臨；

只要有人之地，應當傳此消息：

保惠師已經來！

二 漫漫黑夜已逝，最終清曉己破；

悲哭聲音停止，哀求聲音不作；

遠山現出金絲，晨曦逐漸炳爍，

保惠師已經來！

三 請看萬王之王，帶有啟示大光，

所有屬靈囚網，都得完全釋放；

現今空虛監房，無不凱歌高唱：

保惠師已經來！

四 無限神聖愛疼，我口有何能耐

向著流浪的人，說你無比大愛！

我真是個罪身，怎能活你心懷！

保惠師已經來！

五 唱阿，直到回響飛射上下碧蒼；

所有眾聖在上，響應在下聲浪。

無窮的愛提倡，我來引吭歌唱：

保惠師已經來！

Return to Home Page

上一首

下一首


Hymnary239

井阿！請你湧上水來

一 井阿！請你湧上水來！請將活水來湧流！

疲倦客旅，為何等待？這是父神的應許。

只要憑信向井歌唱，甘甜活水就湧流；

枯萎心靈頓覺歡暢，看哪！活水正湧流，

二 基督靈磐早經裂開，活水早已在湧流；

清涼甘甜永不中斷，澆灌乾渴的群眾。

滿帶天上非常能耐，滿帶非常的大愛；

自從我識救主丰采，此水流動在我懷。

三 何等滿足！何等喜歡！自從我心湧活泉；

忽然有日來至井旁，發現活水已中斷。

我心充滿莫名徬惶，流淚投向救主前；

泥土、石塊，充塞心房，失望痛苦常悲歎。

四 尊貴救主忽然來蒞，用祂臉光來尋搜：

“勿憑己意，勿用已力，只需將心交我手”。

主要用祂能力權杖，再將此心來挖透；

心愛偶像盡都拋棄，看哪！活水又暢流。

Return to Home Page

上一首

下一首


Hymnary240

能力從上傾

一 懇求慈愛父神，聽你民呼聲，

我們又軟又弱，靠你纔得活；

求主藉著聖靈，能力從上傾。

（副）能力，能力，能力從上傾；

求主藉著聖靈，能力從上傾。

二 父神寶貴應許，靈裏永同居；

為何我們軟弱，無力又死涸？

現今你已來臨，能力從上傾。

三 苦苦掙扎努力，長年無安息；

工作徒勞無益，常歎息不已；

直到榮耀聖靈，能力從上傾。

四 正當天風激颺，飛越大海洋；

正當電光烈燄，閃耀跨高天；

父阿！我們懇請能力從上傾。

五 正當天日高照，夏令何豐饒；

正當甘雨淋漓，澆降沙漠地；

使人甦醒聖靈，能力從上傾。

六 父阿！在你腳前，子民求恩憐；

等候你的應許，聽我們呼籲：

父阿！為你聖民，能力從上傾。

Return to Home Page

上一首

下一首


Hymnary241

給我穿上能力

一 主，你能力我今在尋求，我們軟弱已經夠長久；

話語軟弱，事奉無成就，給我穿上能力！

（副）謙卑俯伏，我在此等候，

我的光景你前都赤露；

給我能力，就在這時候，

給我，毫無保留！

二 正當祈求，你忽顯光輝，將你恩賜分給你教會；

使我事奉充滿大能力，給我穿上能力！

三 賜下能力！帶著你權柄！如同你在五旬節所行；

答應所求，答應不稍等，給我穿上能力！

四 你的子民，滿足此心願，靠著你名，因信求成全；

降下透雨，並賜下火焰，給我穿上能力！

Return to Home Page

上一首

下一首


Hymnary242

求溢我杯

主，我舉杯，求你來充溢！

求主解我心靈的乾渴；

賜我靈糧，餵養我使我飽足。

我舉杯，求充溢，使我完全！

Return to Home Page

上一首

下一首


Hymnary243

聖靈的愛從天傾瀉

一 聖靈的愛從天傾瀉，將我高舉諸天境界，

喜樂滿足我心。使我困苦疲倦的魂，

忽然平安甜蜜充盈，榮耀滿我眼睛。

二 聖靈是我希望定質，使我立足最高天次—

迦南榮耀之境。生命活水長流不止，

樂園所有佳美果實，永遠享用不盡。

三 聖靈的愛超越萬愛，以這賤軀作你居宅，

復以我心為座。甘甜能力不斷灌注，

使我經歷救主內住，永遠不再失落。

Return to Home Page

上一首

下一首


Hymnary244

求主用血洗我清潔

一 求主用血洗我清潔，洗我清潔，

使我經歷五旬節，使我經歷五旬節；

求主用血洗我清潔，洗我清潔，

使我經歷五旬節。

二 求主憐憫向我施恩，向我施恩，

使我經歷你靈浸，使我經歷你靈浸；

求主憐憫向我施恩，向我施恩，

使我經歷你靈浸。

三 求主使我就在今天，就在今天，

得著聖靈的澆灌，得著聖靈的澆灌；

求主使我就在今天，就在今天，

得著聖靈的澆灌。

四 求主使我就在此地，就在此地，

得著上頭的能力，得著上頭的能力；

求主使我就在此地，就在此地，

得著上頭的能力。

Return to Home Page

上一首

下一首


【充滿我】
詩集：聖徒詩歌，245

  1. 願主聖靈前來覆翼，漫我心靈沐我魂；
    以你神聖同在臨蒞，今來充滿我全人。
  2. 你能充滿我的表裏，不須求你如何作；
    哦，我要你，切切要你，求你今來充滿我。
  3. 我真軟弱，極其軟弱，只能俯伏你腳前；
    求主聖靈來充滿我，以你大愛溢心間。
  4. 前來潔淨，祝福、安慰，以靈浸透我心魂；
    何等甜美！天來恩惠-你正充滿我全人。
副歌：充滿我！充滿我！耶穌，今來充滿我！
      以你同在將我淹沒，願主現今充滿我！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary246

有福的安靜

一 喜樂湧流有如河海，

自從主賜保惠師；

祂是永遠與我同在，

祂以我心作居室。

（副）有福的安靜，聖潔的安靜，

我心有了大把握；

水正起波瀾，祂在說平安，

我心不再有起落。

二 生命豐盛，康健豐富，

自從主賜保惠師；

趕走不信，消滅愁苦，

使我疲倦得止息。

三 有如甘霖從天而降，

有如日光從天照；

聖靈同樣顯出力量，

使我滿受神恩膏。

四 現今果園已滿果實，

就是內住的公義；

生命水流湧流不滯，

在那荒涼孤單地。

五 這是何等奇妙救恩，

我能時常見主面！

這是何等奇妙居所，

何等安靜安息天！

Return to Home Page

上一首

下一首


Hymnary247

聖靈發出祂光芒

一 聖靈發出祂光芒，榮耀充滿我心房；

黑暗陰翳消除盡，使黑夜變為光明。

二 聖靈彰顯祂恩能，我心完全洗潔淨。

願我罪身釘十架，我靈魂歸你管轄。

三 聖靈恩惠賜歡欣，撫慰我的憂鬱心，

使愁苦遠遠離開，醫治我傷痛情懷。

四 聖靈降臨來保惠，永遠安居我心內；

偶像座位盡除淨，使主在我心為尊。

Return to Home Page

上一首

下一首


Hymnary248

我今舉手向你請

一 我今舉手向你請，要你賜下焚燒靈；

焚燒一切所歡喜，不留一點為自己。

（副）求你賜下焚燒靈，成我畢生大事情；

滿足我心的要求，用火焚燒到無有；

等候，等候，我們等候焚燒靈。

二 我今壇上來獻祭，擺上全人靈、魂、體；

求將惡慾全解脫，並來充滿每角落。

三 我今真切已犧牲 我所寶貝的一生；

完全為著寶貝主，因祂流血來救贖。

四 我今以信來領取 血下權利的給予；

靠你得勝的名字，所有應許成現實。

Return to Home Page

上一首

下一首


Hymnary249

求主寶血潔淨我

一 求主寶血潔淨我，洗盡所有罪過；

將你聖潔的膏油，重新為我塗抹。

我認自己的生活，真是失敗、軟弱；

我望充滿你的靈，完全為你而活。

（副）哦，求主救我脫離這個可憐的自己！

好使我從今天起，完全充滿了你。

二 我心何等的乾旱，常為軟弱悲歎；

我是何等的盼望 能被聖靈充滿。

求主讓我今隱藏 在你擊傷石磐；

求主今聽我呼求，讓你活水氾濫。

三 我心何等的冷淡，順服何等遲慢；

願主聖靈充滿我，使我不再背叛。

我今躺臥在祭壇，不敢稍微動彈；

求主烈火從天降，把我所有燒乾。

四 求主十架在我身，天天作工更深；

把我度量擴充大，使我化為灰塵。

好叫聖靈充滿我，天天比前更多；

你的活水到處流，解除眾人乾渴。

Return to Home Page

上一首

下一首


Hymnary250

將器皿多多騰出

一 你是否已長久渴慕得著主豐滿福分，

今就在你心傾注？

何不按照主話來得父神應許的聖靈，

，如當日五旬祝福？

（副）現在主要充滿你心，直到滿溢，

正如主神聖吩咐：“將器皿多多騰出！”

現在主要充滿你心，直到滿溢，

充滿聖靈和能力。

二 帶上你倒空的器皿，藉主寶血得潔淨

來吧！你這窮乏人；

謙卑俯伏神寶座前，一心奉獻成為聖。

直到寶座從上傾。

三 主恩好比無限膏油，傾倒充滿器皿裏，

祂愛仍然不搖移；

要照父的寶貴應許，將神膏油與能力，

今日，充滿器皿裏。

Return to Home Page

上一首

下一首


Hymnary251

主，我曾否叫聖靈憂愁？

一 主，我曾否叫聖靈憂愁，流蕩、隨便並冷落？

然而我的犯罪和退後，未曾叫祂厭倦過。

（副）求你多賜我們以聖靈，

讓祂光照並焚燒，

將“你”供給我們作生命，

使我不住的禱告。

二 你的聖靈曾如何忍耐，等我慢慢心轉變；

我曾如何棄絕你熱愛，當祂為我憂心煎。

三 你的聖靈今在我心內，我要以祂為我主；

因為愛你使我能敬畏 你的最小的宣佈。

四 我們現今雖不能愛你 如你那樣愛我們；

你在我心若將火點起，它就不會終冷沉。

Return to Home Page

上一首

下一首


Hymnary252

我神，求你用聖靈再充滿我

我神，求你用聖靈再充滿我！

我神，求你用聖靈再充滿我！

破我、鎔我、模我、造我，

我神，求你用聖靈再充滿我！

Return to Home Page

上一首

下一首


Hymnary253

後是膏油先是血

一 後是膏油先是血，要得滋潤先得潔；

若非經過各各他，必不能到五旬節，

我們若未蒙洗淨，能力必不從上傾；

我們若要作見証，必須釘死己生命。

（副）因此；求主藉十字架，

治死我的魂生命；

使我願出重大代價，來滿受你的聖靈。

二 先是用杖擊石磐，後來活水纔溢漫；

死亡若未作過工，聖靈必定不充滿。

我們若真同主死，願意萬有都損失；

主的能力要降臨，使用我們來救世。

三 先是祭壇後是火，若沒喪失就沒果；

若非所有先奉獻，必定不能登寶座。

我們若真肯犧牲，捨棄萬事降服神；

我們必定得能力，因主信托順從人。

四 先是豫備瓶子空，後是膏油盛其中；

先是山谷挖成溝，後來活水纔深泓；

先是經過約但河，後是靈感加倍得；

先受死亡的浸洗，後得榮耀的聖鴿。

五 當你舉目望禾田，金穀豐盈你稱羡；

當念果實未生時，就有麥種死在先。

若要生命的子粒，須有死亡的經歷；

凡未到過髑髏地，就無聖靈的能力。

六 既是這漾，求我主，使我忠誠走窄路；

除去雄心和自負，只顧順服並受苦。

更大能力我不取，更深的死我所需；

但願加略的意義，完全成功在我軀。

Return to Home Page

上一首

下一首


Hymnary254

我主，只有你的聖靈

一 我主，只有你的聖靈，能救我心脫罪；

只有祂的能力，能清裏面所有污穢。

（副）求用聖靈施憐憫，作工在我裏面；

潔淨每個等候的心，賜下能力作恩典。

二 我主，只有你的聖靈，能生更深的愛；

只有祂的能力，能令這個聖火燒開。

三 我主，只有你的聖靈，能賜所求恩賜；

只有祂能安慰苦情，祂能平靜憂思。

四 我主，只有你的聖靈，能賜所需恩惠；

正當我們等候命令，你來聖別充沛。

（副）求用聖靈施憐憫，作工在我裏面；

好像五旬靈風吹臨，今日吹進我心坎。

Return to Home Page

上一首

下一首


Hymnary255

焚燒在我心內

一 神賜祂的能力，在我窮苦心內，

時刻保守提挈，灌以必需恩惠；

藉靈住我裏面，掌管我的全人，

用愛發出火燄，在我心內直焚。

（副）焚燒在我心內，焚燒在我心內，

愛燄自天傾下，焚燒在我心內；

聖靈已來保惠，主名應當讚美，

愛燄自天傾下，焚燒在我心內！

二 我在架下低頭，我在壇上奉獻；

此生一切所有，都呈我主腳前。

祂為我付贖價，祂召我得安息；

祂使天火降下，悅納我的活祭。

三 我無任何功行，惟有神的應許；

我藉愛子受刑，蒙恩作神兒女。

榮耀歸於我神，哈利路亞！阿們！

這愛激勵至深，如火內心在焚。

Return to Home Page

上一首

下一首


Hymnary256

吩咐磐石

一 在曠野加低斯，有神的選民，

因乾渴快要死；

忽聽見聲音：“吩咐磐石，發出活水來！”

不是要擊打，不是要等待；

只要吩附，活水就流開。

（副）神的聖靈已住你心間，

為何到如今不見活水流？

一切的豐盛，等候你發現，

你用信相信，就甚麼都有。

二 主耶穌的聖名，是信心根據，

神永遠的聖靈，已住你深處；

祂今發問：掙扎果為何？

聯合是事實，為何仍乾渴？

約但河上，仍舊有聖鴿。

三 但願心意簡單，完全的相信！

但願心思平安，不再苦苦尋！

如同嬰孩，靜臥主懷間，

向世界斷奶，認識主愛甜，

享祂豐富，順服祂差遣。

Return to Home Page

上一首

下一首


Hymnary257

哦，主耶穌，當你在地

一 哦，主耶穌，當你在地，他們與你多年同處；

但是他們對你自己，似識不識，似悟不悟。

二 他們聽見過你的聲音，他們見過你的丰姿，

他們擠過你的肉身，但你是誰，似知不知。

三 我們好像蓋重幔子，彷彿知道，又不透明；

說不認識，早已認識，說已認識，認識不清。

四 但你今已在靈裏面，成為另一位保惠師；

你已使我成為你聖殿，在我裏面，將你啟示。

五 但願你用聖靈充滿 在我全人每一角落；

沒有一處不受你感，沒有一處不被你摸。

六 求你自己藉靈顯現，加倍實在，在我心懷；

無耳所聽，無目所見，無手所摸，如此實在。

七 當你憐憫，肯來啟示，將你自己給了我們，

世上有誰比你更實？世上有何比你更真？

八 求你用靈從我的靈，如同洪水漫溢全人—

到處榮耀，到處光明，到處是你，到處是神。

九 這個生活何等親近！你使我已在地若天：

讚美滿口，喜樂滿心，同在滿魂，一切甘甜。

Return to Home Page

上一首

下一首


Hymnary258

你被父神右手高舉

一 你被父神右手高舉，進入榮耀喜樂騰騰；

歡登寶座應驗應許，差遣聖靈滿我器皿。

二 榮耀聖潔，耶穌的靈，自天傾下，充滿我心；

天上聖火，內心直焚，無限榮光，溢我心魂。

三 充滿我靈，充滿我魂，充滿愛好，充滿思想；

充滿全人，每一部分，使我意志，喜樂服降。

四 成了！你已藉靈充滿，愛慕之情，如火熒熒；

我膝跪拜，我口承認，俯伏向你，獻上一生。

五 起來！我魂，起來！歌唱你的救主得勝詩篇；

盡你有限年日力量，高舉祂名，從地到天。

Return to Home Page

上一首

下一首


Hymnary259

進來，我主

一 進來，我主，心門現已全開，

我識聲音，我知是你等待；

自己無力，你又被我見外，

正是時候，我主，求你進來！

二 可憐！荒涼房間，何等零亂，

堆堆都是雜物，何等難看，

牆壁污穢，器具收拾不淨，

我主，這是我給你的歡迎。

三 但是，我真歡迎你這貴賓，

我的情形是我歡迎原因；

我主，如此紛亂，需要接受

你的同在和你安排的手。

四 在這偉大朋友顯現之前，

我不尋求補救或者改變；

我的最好還是非常難看，

叫你再等，乃是最壞習慣。

五 求來，不是發現，乃是要使

這個亂心配作你的居止。

除去黑暗、恐怕、犯罪失敗，

進來，我主，你的所有全來。

Return to Home Page

上一首

下一首


Hymnary260

何等慚愧，何等痛悔

一 何等慚愧，何等痛悔，

當流淚想當時，如何剛硬拒主深愛，

竟敢驕傲對主說﹕

專為己，全不為你，專為己，全不為你！

竟敢驕傲對主說﹕專為己，全不為你！

二 祂愛尋我，開我心眼，

見祂十架流血景；“父阿，赦免！”深感我心，

我就微弱向主說：

雖為己，少許為你！雖為己，少許為你！

我就微弱向主說：雖為己，少許為你！

三 醫治！扶持！釋放！滿溢！

祂愛洋溢終不息！甜蜜堅強勝我剛硬，

使我自卑低聲說：

少為己，更多為你！少為己，更多為你！

使我自卑低聲說：少為己，更多為你！

四 祂愛高過最高天庭，深過最深的海洋；

主，你得勝，我今服矣！

允我誠懇的禱祈：

不為己，全都為你！不為己，全都為你！

允我誠懇的禱祈：不為己，全都為你！

Return to Home Page

上一首

下一首


Hymnary261

我豈可再冷淡退後？

一 我豈可再冷淡退後，使神聖靈終日擔憂，

救主也在等候，救主也在等候！

我今願意轉身回頭，不再留戀，不再逗遛，

就此跟主而走，就此跟主而走！

二 我今將我所是所有，完全奉獻，一無保留，

從今直到永久，從今直到永久；

惟願恩主悅納保守，使我今後無望無求，

惟願神旨成就，惟願神旨成就。

三 回顧已往，又漸又羞，無一靈魂是我所救—

救恩被我扣留，救恩被我扣留；

今求恩主用你膏油，將我全人厚厚澆透，

使成救恩出口，使成救恩出口。

四 恩主一向施恩深厚，待我遠勝知己愛友，

我願作祂配偶，我願作祂配偶；

今後向主時常依投，十字苦架甘心接受，

將主生命流露，將主生命流露。

Return to Home Page

上一首

下一首


Hymnary262

願更與神親密同行

一 願更與神親密同行，心境安靜、屬天；

願光照明我的途徑，直到救主身邊。

二 初次見主，我的安舒現今是在那裏？

當我初次發現耶穌，喜樂消逝何地？

三 從前我享何等交通，回憶仍是甘甜！

現今留下痛苦虛空，無何可以補滿。

四 回來，聖鴿！求你即回，甘甜，安息使者！

我恨使你生悲的罪，使你離我若捨。

五 我所認識，不論甚麼最可寶貝偶像，

使我扯它離你寶座，對你完全傾向。

六 我是如此與神同行，心境安靜、屬天；

有光照明我的途徑，直到救主身邊！

Return to Home Page

上一首

下一首


【主的妙愛】
詩集：聖徒詩歌，263

  1. 親愛的主！你今召我回來，面臨你愛，使我深覺慚愧；
    像我這樣，你竟還肯愛我，阿，主，你愛，真是令人難猜！
  2. 我雖曾說：主阿，我深愛你；雖曾自誇：我永不離開你；
    曾幾何時，我又將你離棄，向你背約，使你傷心歎息。
  3. 但是，主阿，你不因此灰心！你那妙愛催你將我找尋；
    直到尋見，懷抱我在你心，撫我，領我，使我歸回羊群。
  4. 主阿，現在我不敢離你懷，我又何敢辜負你的恩愛；
    我懇求你保守我不失敗，直到你愛被我充分了解。
副歌：主阿，你愛，奇妙的愛，長寬高深，真是令人難猜；
      雖然我曾一度叫你傷懷，但主，你愛卻又將我找回。


Hymnary264

我帶我罪就你

一 我帶我罪就你，我勝不過的罪，

願你在你血裹，洗淨我的污穢；

我帶我罪就你，救主！

重擔太重，我不能負！

重擔太重，我不能負！

二 我帶我心就你，我不明白的心；

無信無定東西，實在又惡又陰；

救主，我今帶它就你，

叫它成為可信不移，

叫它成為可信不移。

三 我帶我憂就你，我逃不脫的憂，

不只你要同歷，並要完全拯救；

我來，就你，親愛救主，

帶著使我疲倦包袱，

帶著使我疲倦包袱。

四 我帶我苦就你，我說不出的苦，

實在毋需再題，你早知道清楚；

我帶我心感覺的苦，

來就你這受苦救主，

來就你這受苦救主。

五 我帶我樂就你，你愛所賜的樂，

每樂有如一翼，使我更近寶座；

我帶它們前來就你，

因為所有來自救贖，

因為所有來自救贖。

六 我帶我心就你，我不要屬自己，

救主使我能以永遠成為你的；

我帶我心，生命，所有，

就你，救主，直到永久，

就你，救主，直到永久。

Return to Home Page

上一首

下一首


Hymnary265

從前我亦曾熱心

一 從前我亦曾熱心，多努力，求上進，

可憐現在已改變，不與救主親近；

追想昔日殷勤景，深夜寐，清晨興，

如何辛苦不自顧，而今卻冷如冰！

（副）我豈能忘救主？我豈可離天父？

祂心為我已憂傷，我心安忍不顧？

二 從前我已獻全身，雖勞碌，不為金，

而今卻為世俗奔，卻與世俗相親；

從前持守今改變，是放縱，說消遣，

多年流浪不懊悔，何日纔會生厭？

三 從前我心專愛主，在祂外，無所慕，

時常想念熱如火，無論夢寐醒甦；

世俗人情皆無意，自己事都丟棄，

今則追求全屬己，與俗復有何異？

四 追想昔日跪主前，雖在地，如在天，

應許你說“從今起，我只聽你差遣，

願意順服失自由，在你外，無他求，”

至今為時並不久，此心已歸烏有！

五 你外勞碌總是空，如捉影，如捕風，

多年流落羊群外，無你怎能亨通；

世界情慾快過去，豈可再受駕御？

愛主多年在等候，豈可依然猶豫

六 晨星將現夜已闌，生愈過，時愈暫 。

立即脫離墮落處，重來求你喜歡；

拒絕世俗和魔鬼，再來嘗天滋味，

愛心已失今再得，仍站從前地位。

（副）我今再行窄路，虛空世界不顧；

前面榮耀快現，我願忠心受苦。

Return to Home Page

上一首

下一首


Hymnary266

主，是我否？

一 有人己離主別行他途，有人已溜出羊群保護，

有人已動心貪愛世俗，主，是我否？主，是我否？

（副）主，是我否？

此言猶如利刃刺入我心，刺入何等的深；

若有一人要失去主的分，

主，是我否？主，是我否？

二 有人竟把主撇在背後，有人竟隨從惡人計謀，

有人竟作到聖靈擔憂，主，是我否？主，是我否？

三 有人竟甘心辜負主恩，有人竟甘心事奉瑪門，

有人竟甘心罪中下沉，主，是我否，是我否？

四 有人已否認救主耶穌，有人已使祂蒙受羞辱，

有人已背叛，賣友、賣主，主，是我否？主，是我否？

五 有人將被提到主面前，有人將享受安息甘甜，

有人將得著生命冠冕，主，是我否？主，是我否？

Return to Home Page

上一首

下一首


Hymnary267

我直跑

一 當向標竿力前！雖然孤單，不變；

那開路者現在召你，所以當前勿延。

二 當向標竿力前！主眼睛像火燄，

正在看你；人算甚麼？何必管他喜厭！

三 當向標竿力前！不要再望後面；

因為前頭就是獎賞，主要賜給冠冕。

四 當向標竿力前！塞耳、啞口、閉眼，

在崎嶇的血跡路上，緊隨基督向前！

Return to Home Page

上一首

下一首


Hymnary268

我心所追求乃是神自己

一 我心所追求乃是神自己，

不是樂與安，也不是福氣；

我能出代價，達到這聖地，

不是我自己，乃是祂恩力。

二 因信而向前，要得神自己，

憑愛而跟隨，永遠不他依；

因祂扶持我，我追隨不已，

直到神答我最深的禱祈。

三 雖然這道路有時很困難，

雖然這代價常是很重大，

但祂最知道我需負何擔，

因到神的路必須是直達。

四 一事我所知，祂是我所要，

一事我所作，祂是我所望；

在此日復日，神是我榮耀，

在彼榮耀裹，神是我獎賞。

Return to Home Page

上一首

下一首


Hymnary269

進入幔內，出到營外

一 進入幔內，就必出到營外，

嘗到天美，就必丟棄地愛；

聖中之聖，如果滿足我心，

空中之空，豈能欺騙我魂？

二 進入幔內，就必出到營外，

天一同在，就必使地離開；

天上榮耀，如果吸引我靈，

地上福樂，豈能霸佔我情？

三 進入幔內，瞻仰榮耀基督，

出到營外，跟隨卑微耶穌，

寶座、冠冕，如果將我鼓舞，

馬槽、十架，豈能使我裹足？

四 進入幔內，吸取復活大能，

出到營外，奔跑十架路程；

我若看見祂在天上面容，

就必步武祂在地上腳蹤。

五 進入幔內，飽嘗天上肥甘，

出到營外，忍受地上艱難；

地上經歷，雖使我心酸痛，

天上交通，卻叫我靈讚頌。

六 進入幔內，享受主的上好，

出到營外，供應人的需要；

天上生命，如果從我活出，

地上靈魂，就必因我得福。

八 進入幔內，直到幔子不存，

出到營外，直到營都滅盡；

直到天地所有同歸於一，

直到神人永遠不再分離。

Return to Home Page

上一首

下一首


Hymnary270

願你為大

一 願你為大，哦，主耶穌！

信條、話語、虛儀、

屬人的會、屬世的愛，

不能與你相比。

二 願你為大，哦，主耶穌！

你愛征服了我；

靠你十架，我向己死，

完全為你而活。

三 願你為大，哦，主耶穌！

全人被你充滿；

使我思想像你思想，

喜歡像你喜歡。

四 願你為大，哦，主耶穌！

把我改變全備；

從這幔子（軟弱肉體），

顯出你的榮美。

五 願你為大，哦，主耶穌！

我心真是要求：

作你奴僕，行你旨意，

一生不再自由。

Return to Home Page

上一首

下一首


Hymnary271

神在天上有一寶貝

一 神在天上有一寶貝，豐富無人能言述；

永遠心愛祂所寶貴，就是祂子主基督。

神在地上有寶貝，價值惟有神知悉；

極深、心愛、人難測窺﹕基督啟示我心裏。

二 神藉火燄舌頭臨到，用這永遠無窮盡、

取用不竭的無價寶，充滿所選的器皿。

神從天上榮耀裏頭，親來充滿這器皿；

用祂愛的無限富有，滿足所有渴慕心。

三 雖受折磨、試煉、試探，榮耀呼召仍不變；

葡萄樹枝與樹相聯，向主倒空你自己。

泥土器皿世人鄙視，軟弱、貧窮又卑賤；

裝著寶貝神聖火焰，將主榮耀來彰顯。

四 願我更加倒空、謙卑，不為人知、不顯揚；

作神器皿，更為尊貴，充滿基督的榮光！

無何事物遮此榮光，也無自己的遮蔽；

將這奇妙救恩宣揚，倒空、充滿祂自己。

Return to Home Page

上一首

下一首


Hymnary272

我們乃是朝聖旅客

一 我們乃是朝聖旅客，經過疑惑與憂悒；

手拿拐杖，口唱詩歌，面向神的應許地。

白日時候，黑夜時候，雲柱火柱正引領；

弟兄手握弟兄的手，一步一步在進行。

二 同一位神同在亮光，照明所有得贖人；

除去疑惑，除去愚妄，照明我們的疑問。

同一目的在於高天，同一信心不疲倦，

同一定質來看前面，同一希望得完全。

三 同一詩歌千萬嘴唇，同唱有如只一心；

同一爭戰同一標準，同一向神求相親。

同一喜樂中的氣氛，在於永遠的岸前；

在彼惟一全能的神，掌權愛中至永遠。

四 應當前淮，旅客弟兄，前進倚著十字架；

忍它羞辱，受它貧窮，直到休息它蔭下。

不久墳墓都要裂開，不久死者要醒來，

所有陰影都要失在，最終生命滿情愛。

Return to Home Page

上一首

下一首


Hymnary273

進深，進深

一 進深，進深，進入耶穌大愛，每日更進深；

登高，登高，在主智慧學校經歷主恩深。

（副）求主助我進深！我願登峰造極！

使我悟性更新，領我進入真理。

二 進深，進深，藉著全能聖靈，不斷的進深；

直到生命消失在基督裏，溶於祂旨意。

三 進深，進深，雖經艱難試煉，仍不斷進深；

根深蒂固在主神聖愛中，結果好收成。

四 進深，登高，每日活在主裏，直到爭戰過；

靠主得勝，長成基督形像，豐富進天國。

Return to Home Page

上一首

下一首


Hymnary274

更高之處

一 我今面向高處直登，天天努力，天天上升；

在我途中，我惟禱祝，使我立足更高之處。

（副）主，扶持我，使我上升，

憑信站立天的高峰；

更高生活我己可睹，使我立足更高之處。

二 我心不欲繼續住於疑惑、恐懼充斥之域；

雖也有人居此地步，我卻心在更高之處。

三 我要居住超俗之境，不怕撤但火箭欺凌；

憑信我已能以接觸 聖樂傅自更高之處。

四 我願靠恩登峰造極，在彼瞥見榮耀無比；

但我仍然禱告不住，求領我到更高之處。

Return to Home Page

上一首

下一首


Hymnary275

往前走

一 莫把世俗來流連，往前走！往前走！

放下重擔脫貪戀，往前走！

父神召你來成聖，基督是你的得勝，

聖靈作你的功能，往前走！

二 手莫扶犁向後看，往前走！往前走！

腳莫躊躇中途站，往前走！

仰望耶穌免勞煩，手不下垂，腿不酸，

越往前走越追趕，往前走！

三 追趕至終不改變，往前走！往前走！

向著標竿直往前，往前走！

往前！直到晨星現，往前！直到國度見

往前！直到得冠冕，往前走！

Return to Home Page

上一首

下一首


Hymnary276

主！使我更愛你

一 主！使我更愛你，和你更親密，

為你名更熱心，向你話更信，

對你憂更關心，因你苦更貧，

更覺得你看顧，更完全順服。

〔副〕求主天天扶持我，給力量保守我，

使我一生走窄路，使主心滿意足。

二 主！使我更得勝，向你更忠誠，

在你手更有用，對你仇更勇，

受苦更為忍耐，犯罪更悲哀，

更喜樂任怨勞，更完全倚靠。

三 主！使我更屬天，更常見你面，

更脫凡俗生涯，更想慕回家，

更願意處卑微，更被你破碎，

更為不顧自己，凡事更像你。

Return to Home Page

上一首

下一首


Hymnary277

我願更多認識基督

一 我願更多認識基督，更多追蹤祂的道路；

更多認識祂的救贖，更多享受祂的豐富。

（副）更多認識基督，更多認識基督；

更多認識祂的救贖，更多享受祂的豐富。

二 更多認識復活大能，更多經歷無窮生命；

更多取用升天權柄，更多有分榮耀得勝。

三 更多得著聖靈啟示，更多知道父神意思；

更多看見幔內的事，更多效法基督的死。

四 更多相信主的聖言，更多倚靠祂的恩典；

更多愛慕祂的顯現，更多盼望祂的王權。

Return to Home Page

上一首

下一首


Hymnary278

但願耶穌的美麗從我顯現

但願耶穌的美麗從我顯現—

耶穌所有清潔、溫柔與甘甜。

求你用你聖靈，前來煉我性情，

直至耶穌的美麗從我顯現。

Return to Home Page

上一首

下一首


Hymnary279

多又多

一 你曾覺得父愛心？不只這麼一點；

你曾嘗到祂憐憫？不只這麼一點。

父的慈愛何等大，不只這麼一點，

平白賜給無代價，不只這麼一點。

（副）多又多，多又多，不只這麼一點，

神的大愛難盡說，不只這麼一點。

二 你曾覺得主親近？不只這麼一點；

祂的同在樂你心？不只這麼一點；

主的恩典何等大，不只這麼一點；

平白賜給無代價，不只這麼一點。

三 你覺聖靈的能力？不只這麼一點；

猶如甘雨臨及你？不只這麼一點；

聖靈能力何等大，不只這麼一點；

平白賜給無代價，不只這麼一點。

Return to Home Page

上一首

下一首


Hymnary280

主，你榮面是我所羡

一 主，你榮面是我所羡，開啟我眼使我看見；

願你榮光照我眼前，消除我的一切黑暗。

恩主，我今尋求你面，願你不再向我隱瞞；

開啟我眼，使我看見你的榮面！

二 主，你慈聲是我所羡，開啟我耳使我聽見；

願你聲音繞我耳邊，消除惡者一切謊言。

恩主，我今尋求你面，願你不再向我隱瞞；

開啟我耳，使我聽見你的聖言！

三 主，你自己是我所羡，開啟我心使我愛戀：

願你豐滿溢我心間，使我失去在你裹面。

恩主，我今尋求你面，願你不再向我隱瞞；

開啟我心，使我愛戀你的顯現！

Return to Home Page

上一首

下一首


Hymnary281

求主耶穌銘刻我心

求主耶穌銘刻我心﹕

惟你是我所需、所親。

地上萬事均可仳離，

但我永遠不能離你。

Return to Home Page

上一首

下一首


Hymnary282

羞認主名

一 耶穌，到底是否可能？竟然有人羞認你名？

天使所頌榮耀光輝，竟會有人羞認你名！

二 竟然有人羞認主名，無異黑夜羞認明星！

我心本來就是夜央，你為晨星使黑變明。

三 竟然有人羞認主名，無異清晨羞認朝陽！

主是朝陽光華四射，照明我的如夜天良。

四 竟然有人羞認主名，我們上天希望所寄；

我心慚愧我臉含羞，因我不認你名無比。

五 直到那日，我心所誇，仍是救主為我受死；

這是我的永遠榮耀，基督竟不以我為恥。

Return to Home Page

上一首

下一首


Hymnary283

要思想耶穌

一 要思想耶穌，以祂作模型，

好在你身上顯出祂榮形；

祂已經賜你永遠的生命，

並使你享受復活的大能。

二 要思想耶穌，天天都如此，

要自甘卑微，不再有大志；

那無窮生命也要多認識，

靠復活大能經歷主的死。

三 要思想耶穌，一生當這樣，

要活在幔內，常見主榮光；

若棄掉自己，必知主心意，

一脫離自己，純潔又安息。

四 要思想耶穌，當你在向前，

要一直向上瞻仰祂榮面；

必榮上加榮，變成祂形狀，

使祂的形像顯在你身上。

Return to Home Page

上一首

下一首


Hymnary284

神的至好

一 為那忍受試驗的人，神給的是至好；

為那不要至好的人，神給的是次好。

（副）求主賜給我至好，讓他人選次好；

他們好處我不要，因我已得至寶。

二 喪失應許安息之由，往往不是艱勞；

次好事物常成我仇，使我難得至好。

三 那裏有人不要祝福，絲毫祝福不要？

但我不求你的祝福，我只要你至好。

四 至上揀選也有人要，但當試煉來到—

畏縮、妥協、十架脫逃，至好，跟著丟掉。

五 我要趁此年日短少，盡其壓迫臨到；

忠於職守讓主稱道，助我達到至好。

六 得勝群眾當主點校，我要有分點召﹕

且聽救主慈聲說道：“你已力求至好”。

Return to Home Page

上一首

下一首


Hymnary285

我已得佳美信息

一 我已得佳美信息，哈利路亞歸羔羊！

我已從外院經過，哦！榮耀歸於神！

一切獻耶穌腳前，藉祭壇我已成聖；

對罪、死我能誇勝，哈利路亞歸羔羊！

（副）哈利路亞！哈利路亞！

裂開幔子我已過，這裏榮耀不敗落！

哈利路亞！哈利路亞！

我今在我王的面前過生活！

二 我是神君尊祭司，哈利路亞歸羔羊！

藉寶血我得潔淨，哦，榮耀歸於神！

藉聖靈亮光權能，我今能終日居留

神至高至聖之境，哈利路亞歸羔羊！

三 我要從外幔經過，哈利路亞歸羔羊！

神亮光在此蘊藏，哦，榮耀歸於神！

藉寶血我能進入 至聖地何等光明！

敵權勢全已失蹤，哈利路亞歸羔羊！

四 我今活至聖境內，哈利路亞歸羔羊！

我已從內幔經過，哦，榮耀歸於神！

我已經成聖歸神，藉寶血偉大權能，

主作我永遠居所，哈利路亞歸羔羊！

Return to Home Page

上一首

下一首


Hymnary286

只有一事

一 只有一事，我主，只有一事，

我心稱羡—只有一事如大衛：

我只尋求能居住在你殿，

在我一生之久，在我一生之久，

讓我瞻仰主你的榮美，

並讓我求問於你殿內。

二 只有一事，我主，只有一事，

我心稱羡—只有一事如馬利亞：

我只尋求能安坐你腳前，

在我一生之久，在我一生之久，

讓我聆聽主恩言意深，

我要揀選這上好福分。

三 只有一事，我主，只有一事，

我心稱羡—只有一事如保羅：

我要忘記背後努力面前，

向著標竿直奔，向著標竿直奔，

要得神在基督耶穌裏

從上召我來得的獎賞。

Return to Home Page

上一首

下一首


Hymnary287

比雪更白

一 主耶穌，我真羡慕能得完全，

我要你時刻活在我的魂間；

粉碎眾偶像，驅逐所有失敗，

求主洗淨我，使我比雪更白。

（副）比雪更白，是，比雪更白，

求主洗淨我，使我比雪更白。

二 主耶穌，不要讓有“不聖”遺留，

求用你寶血，除去所有污垢；

我為得聖潔，一切都願割愛，

求主洗淨我，使我比雪更白。

三 主耶穌，求從天上寶座垂憐，

助我獻完全的祭在你面前；

我放下自己和我所有障礙，

求主洗淨我，使我比雪更白。

四 主耶穌，為此，我今謙卑而求，

在十字架下，我已等候很久；

你所流寶血，我今完全信賴，

求主洗淨我，使我比雪更白。

五 主耶穌，你已看見我在求尋，

求你今就來，賜給一個清心；

凡向你求的，你永不會不睬，

求主洗淨我，使我比雪更白。

Return to Home Page

上一首

下一首


Hymnary288

你這神的隱藏的愛

一 你這神的隱藏的愛，長寬高深，無人知悉；

遠遠我見你的光采，我就歎息望得安息；

我心痛苦，不能安息，除非我心安息於你。

二 你的聲音，仍然隱招我來負你甜美的軛；

我雖幾乎前來應召，但是懼怕前途阻隔；

我志雖定，我情卻離，我欲向你，反而背你。

三 全是恩典！使你吸引我心向你追求安息；

我雖追求，不能親近，流蕩的我無所憑依；

哦，要何時不再流蕩，所有腳蹤向你而往？

四 日下有無甚麼東西，與你相爭來分我心？

呀，我求你把它割棄，讓你作王無人與競；

我心纔會不再拘泥，當它藉你得了安息。

五 哦，我求你埋藏這己，使主（非我）從我而活！

惡慾邪情釘死絕跡，不私留一寶貝罪惡；

除你之外，在凡事上，使我無求，使我無望。

六 哦，主，給我無上之助，救我脫離無用之慮；

趕出己意離我心府，離我全人隱密之域；

使我作個順命的人，不斷稱頌，時常感恩。

七 求你使我時刻離地，謙卑等候聽你吩咐；

求你對我時常題起：“我是你愛、你命、你主。”

來聽你聲，來覺你力，來嘗你愛，是我所期。

Return to Home Page

上一首

下一首


Hymnary289

求主把我捆綁

一 求主把我捆綁，我纔得著釋放；

願主迫我向主繳械，我纔得勝奏捷。

當我倚靠自己；我就失敗危亟；

當主膀臂將我監禁，我手就更奮興。

二 我心未交主時，真是軟弱愚痴；

自己所願自己不行，萬事漂流無定。

主若未加鎖煉，就難自由進前；

求主慈愛將它奴隸，它纔會得能力。

三 我的生命未死，終身總是喪失；

勝少敗多，實無能力，時為肉體歎息。

我若沒有死過，我就難以活著；

求主使我脫離自己，纔會完全得你。

四 我今認識了你，也略知道自己，

所以今後真不願意 再藉天然能力。

求主永遠的靈使我生命全釘，

使我治死肉體行為，主興盛，我衰微。

Return to Home Page

上一首

下一首


Hymnary290

我要更像主

一 我要更像主，我天天追求，

更像祂謙卑，更像祂溫柔；

更熱心工作，更勇敢去救人，

更多的奉獻去接受祂委任。

（副）接受我心，我只願意屬你；

接受我心，不要將我丟棄！

聽我祈求，使我與罪隔離；

洗我，保守我，永遠是為著你。

二 我要更像主，求天天賜下；

更多的恩惠，來背我十架；

更倚靠聖靈，去將浪子帶領；

更多的努力，豫備國度到境。

三 我要更像主，來活並來忍，

更顯出祂愛，來對待別人，

更多的捨己，像祂在加利利，

我要更像主、這永是我心意。

Return to Home Page

上一首

下一首


Hymnary291

哦，我要像你

一 哦，我要像你！可愛的救主！

這是我所求，是我所慕；

我歡喜丟棄一切的富足，

盼望能和你形像合符。

（副）哦，我要像你！哦，我要像你！

可愛的救主，像你模樣；

像你的甘甜，像你的貞堅，

在我的衷心刻你形像。

二 哦，我要像你！那樣的柔細，

寬恕又憐憫、仁愛、良善；

幫肋孤單的，勉勵灰心的，

尋找犯罪人，不辭危難。

三 哦，我要像你！那樣的忍耐，

聖潔而謙卑，於人無傷；

溫和的接受無理的苦待，

寧可救別人，自己死亡。

四 哦，我要像你！我今迫切求，

我願出代價跟隨你行；

將我的所是和我的所有，

完全獻給你，不自經營。

五 哦，我要像你！正當我祈求，

倒下你的愛充滿我心；

使我作個殿，配給你居留，

使我的生命與你相印。

詩人戚曉睦 (Thomas O. Chisholm 1866-1960)這首詩是他的第一首為人認識的作品。詩人沒有受過高深的教育，但是很愛主和牧養神的教會。聖經指出神的心意，是希望我們「長大成人，滿有基督長成的身量。」以弗所4﹕13。這詩很清楚地指出，我們要學習像主耶穌基督。像主要成為我們正常的生活的全部分。我想到聖經彼得前書2﹕21指到主「給你們留下榜樣，叫你們跟隨衪的腳蹤行。」榜樣的原文(希臘文)的意思就是完全的榜樣，在聖經中只出現過一次。我希望當我們唱這詩歌時，都有一個跟隨主的內心。

Return to Home Page

上一首

下一首


Hymnary292

救主，你的如火眼睛

一 救主，你的如火眼睛，搜尋，發光，探照我心；

使我看見前所未見，使我仆倒在你座前！

（副）哦，主，你用如火聖目，注視我的最深之處；

充滿莊嚴，充滿生命，充滿赦免，充滿權能。

你用如刃銳利眼神，使我痛悔，使我甦醒；

直到你靈滿我全人，到處泛濫，榮耀無盡。

二 救主，你的如火眼睛，照亮我的如夜生命；

使我最深最隱部分，完全赤露，完全顯明。

三 救主，求用如火眼睛，投入我魂每一部分；

有如利刃刺入剖開，我愛與慾，我靈與魂。

四 救主，用你如火眼睛，細細鑒察我心我行；

直到處處聖火直焚，每一角落都被更新。

五 從前我是風聞有你，今日我是親眼見你；

你的眼目使我傾圮，你的膀臂助我站立。

Return to Home Page

上一首

下一首


Hymnary293

更深進入聖潔生活

更深進入聖潔生活；

不再掙扎，何等安息！

逐日脫離罪、己捆鎖，

直到全人消失於你。

Return to Home Page

上一首

下一首


Hymnary294

耶穌，我來就你

一 脫離捆綁、憂愁與黑影，耶穌，我來！耶穌，我來！

進入自由、喜樂與光明，耶穌，我來就你！

脫離疾病，進入你健全；脫離貧乏，進入你富源；

脫離罪惡，進入你救援，耶穌，我來就你！

二 脫離失敗、羞恥與無能，耶穌，我來！耶穌，我來！

進入十架榮耀的得勝，耶穌，我來就你！

脫離痛苦，進入你安寧；脫離風波，進入你平靜；

脫離怨歎，進入你歡欣；耶穌，我來就你！

三 脫離狂傲不平的血氣，耶穌，我來！耶穌，我來！

進入完全有福的旨意，耶穌，我來就你！

脫離自己，住在你愛裏；脫離絕望，等候你來提；

離地上騰，如鴿展雙翼；耶穌，我來就你！

四 脫離幽暗可怕的死亡，耶穌，我來！耶穌，我來！

進入光明歡樂的家鄉，耶穌，我來就你！

脫離敗壞無底的深淵，進入護庇安歇的羊圈；

永永遠遠瞻仰你榮顏，耶穌，我來就你！

Return to Home Page

上一首

下一首


Hymnary295

我今轉身背向俗世

一 我今轉身背向俗世，和它一切的歡娛；

我今心向更美的事，就是天上的儲蓄。

一切的寶貝、一切榮顯，不能使我再逗遛；

我今越過分別界線，世界丟棄在背後。

遠遠在背後，遠遠在背後，

我今越過分別界線，世界丟棄在背後。

二 我今脫離罪的生活，棄絕所有的愚行：

我今接受主的領率，願意聽祂的命令。

我既靠主免為死囚，主今作我的元首；

我願為祂捨去所有，世界丟棄在背後。

遠遠在背後，遠遠在背後，

我願為祂捨去所有，世界丟棄在背後。

三 我今永遠不再返回 舊日愚昧的境地；

惟獨在此纔不定罪，在此纔會有安息。

我今已經更換主人，對祂，我要永伺候；

地的捆綁就此脫盡，世界丟棄在背後。

遠遠在背後，遠遠在背後，

地的捆綁就此脫盡，世界丟棄在背後。

四 我的前途一定永定，我並不要別救主；

我也不求更好福音，過於祂賜的寬恕。

我心已經決定事神，無論如何不回頭；

已往一切實為可恨，世界丟棄在背後。

遠遠在背後，遠遠在背後，

已往一切實為可恨，世界丟棄在背後。

Return to Home Page

上一首

下一首


Hymnary296

榮上加榮

主榮上加榮，正在改變我，

改變我，改變我。

使我得完全變成主的形像，

流露神大愛在世間。

主在改變，改變我，

使我屬地形像變成屬天，

使我得完全變成主的形像，

流露神大愛在世間。

Return to Home Page

上一首

下一首


Hymnary297

為你，我捨生命

一 為你，我捨生命，為你，我流寶血；

將你洗得潔淨，使你與神和諧。

為你，為你，我捨生命，為我，你捨甚情？

二 為你，我費多年，憂患苦難遍 嘗；

好使快樂永遠，你也得以安享。

為你，為你，我費多年，為我，你費幾天？

為你，為你，我費多年，為我，你費幾天？

三 我父光明之家，我的榮耀寶座，

為你，我都撇下，來到此地飄泊。

為你，為你，我撇這些，為我，你何所撇？

為你，為你，我撇這些，為我，你何所撇？

四 為你，我受痛苦，過於你口能述；

受了極大辛楚，救你脫離陰府。

為你，為你，苦受許多，為我，你受甚麼？

為你，為你，苦受許多，為我，你受甚麼？

五 為你，我從天家，為你，我已帶來：

救恩無以復加，赦免、自由、慈愛。

為你，為你，我帶許多，你帶甚麼給我？

為你，為你，我帶許多，你帶甚麼給我？

六 主，我獻上生命，和我所有時間，

完全聽你使命，脫離己的鎖鍊。

為我，為我，你的全休；為你，我棄所有。

為我，為我，你的全休；為你，我棄所有。

Return to Home Page

上一首

下一首


【將心給我】
詩集：聖徒詩歌，298

  1. 「將心給我！」天父呼召聲音，這是獻給祂最珍貴禮物；
    隨時隨地祂對你細聲說﹕「甘心交託我，並將心給我。」
  2. 「將心給我！」救主呼召聲音，憐愛的呼聲一次又一次，
    「轉回迷途，遠離惡者罪過，我已為你死，請將心給我。」
  3. 「將心給我！」聖靈呼召聲音，「願你將一切，聽從我指導，
    你必享受主恩，多而又多；完全順服吧！並將心給我了。」
副歌：「將心給我，將心給我！」聽見嗎？這隨時隨地呼召；
      祂要救你，脫離俗世漩渦，慈聲向你呼召，「將心給我！」

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary299

我願作合乎祂心意的人

我願作合乎祂心意的人，

時刻活在祂的光中；

全奉獻，全歸依，絕對順從，

忠心跟隨，直到路終。

只作泥土在陶人手中，

祂一切命令殷勤聽從；

我願作合乎祂心意的人，

時刻活在祂的光中；

Return to Home Page

上一首

下一首


Hymnary300

我已經決定

一 我已經決定要跟隨耶穌，

我已經決定要跟隨耶穌，

我已經決定要跟隨耶穌，

永不回頭，永不回頭。

二 雖無人同行，我仍要跟隨，（三次）

永不回頭，永不回頭。

三 十架在前面，世界在背後，（三次）

永不回頭，永不回頭。

四 我要背十架，直到見主面，（三次）

永不回頭，永不回頭。

Return to Home Page

上一首

下一首


Hymnary301

你的美麗將我心奪

你的美麗將我心奪，

我心甘願讓你掌握；

你愛將我全人捆綁，

我真不願再去流蕩。

使我作你愛的俘虜，

一生愛你遵你所囑；

使我成你愛的流露，

哦，使我作你愛的俘虜。

Return to Home Page

上一首

下一首


Hymnary302

你的靈豈非與祂會過？

一 你的靈豈非與祂會過？你的心曾否被祂所奪？

是否認祂為人中第一人，歡喜揀選那上好福分？

（副）你是千萬人中之第一人！

哦，求你開我眼，並奪我心；

摔碎眾偶像，並歡然加冠—

你為千萬人中之第一人！

二 世界的一切虛榮、珍寶，盡都是偶像，使人顛倒；

鍍過金，使人不容易淡泊，浸過蜜，使人真難超脫。

三 是甚麼會使地上偶像，失去它那美麗的模樣？

並不是灰心、失望或勸勉，乃是“無價之寶”的一現！

四 並不是甚麼本分催促，就會使偶像化成灰土；

乃是祂榮耀、美麗的噴吐，並祂慈愛、溫柔的流露。

五 有誰願熄滅他的燈光，若非早晨的日已在望？

又有誰願意收藏他寒衣、若非炎夏的風已興起？

六 惟有彼得所見的淚眼，司提反所仰望的榮臉，

陪著馬利亞同哭的慈心，會使我脫離屬地吸引。

七 哦，求你大愛將我吸引，直到你自己充滿這心；

我們蒙救贖，是你的同伴，與偶像還有甚麼相干？

Return to Home Page

上一首

下一首


【將你最好的獻與主】
詩集：聖徒詩歌，303

  1. 將你最好的獻與主，獻你年輕的力量！
    孤注一擲熱情蓬勃，勇敢赴真理戰場！
    主耶穌留下好榜樣，忠誠堅定不懼怕；
    你要忠心全心愛祂，將你最好獻與主。
  2. 將你最好的獻與主，主在你心居首位；
    支配你一切的事奉，每部分因主成聖。
    神既捨棄祂的愛子，給主，主必全給你；
    恩何大，懇求來服事，將你最好獻與主。
  3. 將你最好的獻與主，主愛浩大無可比；
    離開天上榮耀居所，將自己作你贖價。
    祂捨生命毫無怨言，拯救我滅亡罪人；
    獻上自己作為敬拜，將你最好獻與主！
副歌：將你最好的獻與主，獻你年輕的力量！
      穿上救恩全副軍裝，勇敢赴真理戰場！


Hymnary304

奉獻與你

一 救主受死大愛已賜給我，

主，我不願為己保留甚麼：

我在愛中瞻仰，將我心願還償；

今將供物獻上，奉獻與你。

二 主在父寶座前為我求呼，

我的微弱信心只看耶穌：

助我十架背上，將你大愛傳揚；

以禱告和歌唱，奉獻與你。

三 賜我一顆忠心，像你榮形，

一日又過一日，靠主顯明﹕

一些愛的工作，一些良善之果，

一些罪人心奪，奉獻與你。

四 一切所是、所有，是你眷顧；

一生全是為主，或樂或苦！

一日見你榮面，因你贖回恩典

得進無限永遠，奉獻與你。

Return to Home Page

上一首

下一首


【我今屬於耶穌】
詩集：聖徒詩歌，305

我今屬於耶穌，不再屬自己；
我所是並我所有全都歸於你。
我今屬於耶穌，不再屬自己；
我所是並我所有全都歸於你。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary306

活著為耶穌

一 活著為耶穌，只望能單純．所有的一切都求祂喜悅；

自動並樂意來向祂投順，這是我蒙神賜福的祕訣。

（副）耶穌我主，我救主，我將自己給你；

因你為我代死時，給的是你自己；

從此，我無別的主，我心是你寶座，

我的一生一世，基督，只要為你生活。

二 活著為耶穌，祂為我緣故，在十字架上擔當罪與羞；

這愛激勵我答應祂召呼，恭敬向著祂奉獻我所有。

三 活著為耶穌，無論在何處，我為祂緣故，作成祂事務；

甘願來承受捐失或痛苦，看每個試煉是十架一部。

四 活著為耶穌，時間已短促，祂的笑臉是我寶貴祕密；

尋找失喪者，祂死所救贖，帶領疲倦者享受祂安息。

Return to Home Page

上一首

下一首


Hymnary307

世上景色我已一閱

一 世上景色我已一閱，願你使我目復盲；

不然，我怕祂的喜悅，不如從前的顯彰。

（副）世上景色我已一閱，願你使我目復盲；

不然，我怕祂的喜悅，不如從前的顯彰。

二 晨曦、晚霞、星光、雲錦，一切都留等樂園；

今天在此有祂憐憫，我甘盲目無所戀。

三 我今不望離開苦刺，接受軟弱仰望恩；

座上榮耀、幔內啟示，依然照亮無眼人。

四 黑夜沉沉何等美麗，摸索用信不用眼；

祂受人的譏諷厭棄，我見祂的發光臉。

五 超過月亮、超過日頭，超過星河並雲霄，

乃是那戴荊冕聖首 所顯無比的榮耀。

Return to Home Page

上一首

下一首


Hymnary308

獻己與主

照我本相，我將自己給你；

願你收納，模我成你心意。

不住作工，在我靈、魂、身體；

任何代價，助我降服於你。

Return to Home Page

上一首

下一首


Hymnary309

一切獻於祭壇

一 是否渴望充滿信心、平安、甘甜？

是否曾掙扎禱告不息？

但安息何難得！但祝福何難尋！

除非將一切獻於祭壇。

（副）是否你一切已完全獻於祭壇，

是否你心已歸聖靈掌管？

你必能得平安，充滿安息、甘甜，

正當將一切獻於祭壇。

二 是否於主同行，在祂話語光中，

一路常因平安而心歡；

你必要遵主旨，遠離一切惡行，

務要將一切獻於祭壇。

三 但我永不能知愛何奇妙深厚，

雖曾不斷禱告並尋求；

直等到我心靈全歸恩主掌管，

並將一切都獻於祭壇。

四 我口何能述說祂愛從天傾注，

我心洋溢何等大喜樂；

如此交通親密，滿足在主腳前，

正當一切都獻於祭壇！

Return to Home Page

上一首

下一首


Hymnary310

主，你得勝

一 主，你得勝，我今服矣！

恩典強迫我的心意，奉獻一切於你；

你的可怕我能久排，但誰能抗你的大愛？

愛大，我無能力。

二 你若命你萬鈞雷霆，

轟我靈魂向我施刑，我仍固執不悔；

但是憐憫征服我心，已往抵擋銷化淨盡，

現今我恨我罪！

三 我今羡慕單獨歸你，

主，來佔領這個陋器，作為你的所有；

我既脫離撒但暴手，就願全人毫無保留，

服事你到永久。

Return to Home Page

上一首

下一首


Hymnary311

都歸耶穌

一 都歸耶穌，都歸耶穌，都歸耶穌理當然；

我既是主寶血所贖，主就當得所有權。

（副）都歸耶穌，都歸耶穌，都歸耶穌我救主！

都歸耶穌，都歸耶穌，都歸耶穌我救主！

二 都歸耶穌，都歸耶穌，都歸耶穌心所慕；

主愛激勵，主愛催促，怎能不都歸耶穌？

三 都歸耶穌，都歸耶穌，都歸耶穌成為聖﹕

身體、靈、魂，時間、財物，所是、所有，並所能。

四 願我雙手歸主使用，願我雙腳跟主行，

願我兩目瞻主聖容，願我兩唇頌主名。

五 自從我眼注視耶穌，所有事物全變色；

一望主在十架受苦，我就甘願負主軛。

六 奇妙恩典，深高闊長！我口歌頌，心感戴；

榮耀救主，王中之王，竟然也看我可愛！

Return to Home Page

上一首

下一首


Hymnary312

全所有奉獻

一 盡我所有歸給耶穌，甘心樂意全奉獻；

我今一生熱愛救主，天天活在祂面前。

（副）全所有奉獻，全所有奉獻，

永遠歸給慈愛救主，全所有奉獻。

二 盡我所有歸給耶穌，在祂腳前我俯伏；

罪中之樂棄如糞土，有主收留，我滿足。

三 盡我所有歸給耶穌，我今對你全歸依；

聖靈見証何等堅固，你是屬我，我屬你。

四 盡我所有歸給耶穌，我今仰望等候你；

你的愛心、能力、祝福，求你向我多賜給。

五 盡我所有歸給耶穌，聖火將我燒乾淨，

完全救恩何等豐富，榮耀、榮耀歸主名。

Return to Home Page

上一首

下一首


Hymnary313

收我此生作奉獻

一 收我此生作奉獻，毫無保留在你前；

收我光陰並時日，用以榮耀你不置。

（副）為我荊棘冠冕你肯戴，

為我釘死苦架你受害，

為你，我願獻上我命與我愛，

為你，事你到萬代。

二 收我雙手為你用，因愛催促纔舉動；

收我兩足為你行，蹤跡佳美傳你名。

三 收我聲音來歌唱，天上榮耀的君王；

收我唇舌作用器，前來述說你信息。

四 收我金銀和所有，不敢分毫有私留；

收我聰明並才幹，前來作成你心歡。

五 收我意志永屬你，從今不再為自己；

收我的心作寶座，你住裹面號令我。

六 收我愛情，哦，我主，只在你前纔傾吐；

收我全人，靈、魂、體，一切活著為著你。

Return to Home Page

上一首

下一首


Hymnary314

從我活出你的自己

一 從我活出你的自己，耶穌，你是我生命；

對於我的所有問題，求你以你為答應。

從我活出你的自己，一切事上能隨意；

我不過是透明用器，為著彰顯你祕密。

二 殿字今已完全奉獻，已除所有的不潔；

但願你的榮耀火燄，今從裏面就露襭，

全地現在都當肅穆，我的身體今進供；

作你順服、安靜奴僕，只有被你來推動。

三 所有肢體每個時刻，約束、等候你發言；

準備為你前來負軛，或是不用放一邊。

約束，沒有不安追求，沒有緊張與受壓；

沒有因受對付怨尤，沒有因懊悔倒下。

四　　乃是柔軟、安靜、安息，脫離傾向與成見；

讓你能夠自由定意，當你對我有指點。

從我活出你的自己，耶穌，你是我生命；

對於我的所有問題，求你以你為答應。

Return to Home Page

上一首

下一首


Hymnary315

跟從我

一　　我聽我的救主吩咐：“跟從我，跟從我，跟從我；”

祂的聲音終日招呼﹕“跟從我，跟從我，跟從我。”

“為你，我走艱辛路途，為你，我曾性命不顧，

並嘗苦膽免你重負，跟從我，跟從我，跟從我。”

二　　“你雖有罪，我必寬宥，跟從我，跟從我，跟從我；

脫離捆綁，你必自由，跟從我，跟從我，跟從我；

人事變動不甚長久，我作你神引導無休，

作你喜樂直至千秋，跟從我，跟從我，跟從我。”

三　“帶你掛慮到我這裏，跟從我，跟從我，跟從我；

你的重擔放我手臂，跟從我，跟從我，跟從我；

你的疑懼息我胸臆，你的將來向我依倚，

我必親手拭你淚滴，跟從我，跟從我，跟從我。”

Return to Home Page

上一首

下一首


Hymnary316

跟隨主耶穌

跟隨主耶穌，立志永不改；

有主領我路，誰能加損害？

無論何環境，不分晝夜，

耶穌我救主成為我一切。

Return to Home Page

上一首

下一首


Hymnary317

無論何處我要跟隨

一　　我今聽見救主召呼，我今聽見救主召呼，

我今聽見救主召呼，要我跟祂，跟祂，走窄路。

（副）無論何處我要跟隨，無論何時我要跟隨，

無論禍福，無論安危，我要跟隨，跟隨，不稍退。

二　　我今答應救主召呼，我今答應救主召呼，

我今答應救主召呼，甘願一生，一生，跟隨主。

三　　任祂領我經歷火煉，任祂領我經歷火煉，

任祂領我經歷火煉，甘願一生，一生，跟隨主。

四　　背起十架，行走窄路，背起十架，行走窄路，

背起十架，行走窄路，甘願一生，一生，跟隨主。

五　　一直向前，必不回顧，一直向前，必不回顧，

一直向前，必不回顧，甘願一生，一生，跟隨主。

Return to Home Page

上一首

下一首


Hymnary318

我當如何愛我的主？

一　我當如何愛我的主？如何奉獻使祂歡喜？

不稍離開祂的道路，學習如何與祂親密。

二　我的途徑若是痛苦，主，我求你禁我退縮；

使我仍然向你順服，追憶你的十架重負。

三　讓我思念你曾如何離開許多純潔樂事，

來憂，來餓，來倦，來渴，無家之夜，不息之日。

四　　為我來憂，來倦，來死，你來不求自己喜悅；

地上安逸雖難恝置，我豈愛你不勝這些？

五　是的，我算萬事為損，為要來得你的注意；

丟棄萬事雖如土糞，為著愛你有何可惜？

Return to Home Page

上一首

下一首


Hymnary319

主愛長闊高深

一 主愛長闊高深，實在不能推測；

不然，像我這樣罪人，怎能滿被恩澤。

二 我主出了重價，買我回來歸祂；

我今願意背十字架，忠心一路跟祂。

三 我今撇下一切，為要得著基督；

生也、死也，想都不屑，有何使我回顧？

四 親友、欲好、利名，於我夫復何用？

恩主為我變作苦貧，我今為主亦窮。

五 我愛我的救主，我求祂的稱是；

為祂之故，安逸變苦，利益變為損失。

六 你是我的安慰，我的恩主耶穌！

除你之外，在天何歸？在地何所愛慕？

七 艱苦、反對、飄零，我今一起不理；

只求我主用你愛情，繞我靈、魂、身體。

八 主阿，我今求你，施恩引導小子，

立在我旁，常加我力，平安經過此世。

九 撒但、世界、肉體，時常試探、欺凌；

你若不加小子能力，恐將貽羞你名！

十 現今時候不多，求主使我脫塵；

你一再來，我即唱說：哈利路亞！阿們！

Return to Home Page

上一首

下一首


Hymnary320

跟隨，跟隨

一 我今願跟隨耶穌，不論走何路；

或是平坦大路，或是崎嶇窄途；

既有救主親自相輔，我就不躊躇，

一路跟隨耶穌，直到進天府。

（副）跟隨！跟隨！我願跟隨耶穌！

不論我往何處，我必跟隨主！

跟隨！跟隨！我願跟隨耶穌！

不論領我何處，我必跟隨主！

二 我今願跟隨耶穌，不論在何處：

或在明媚樂土，或在死蔭幽谷；

既有救主親自照護，我就不感苦，

處處跟隨耶穌，直到末一步。

三 我今願跟隨耶穌，不論時何如：

或是陽光滿目或是黑雲密佈；

既有救主親自部署，我就無所顧，

時時跟隨耶穌，一直到天府。

Return to Home Page

上一首

下一首


Hymnary321

步步追，步步隨

步步追，步步隨，步步跟隨耶穌；

天天追，天天隨，天天行走窄路。

Return to Home Page

上一首

下一首


Hymnary322

耶穌，我今背起十架

一 耶穌，我今撇下所有，背起十架跟隨你；

甘受藐視、艱苦、恥羞，心惟歡然作活祭。

前所追求、愛慕、盼望，一切雄心全敗亡；

但我景況何等寬廣，仍然有神與天堂。

二 任憑世界棄我嫌我，主，你也曾被棄嫌；

人面人心欺我騙我，惟你永遠不欺騙。

當你向我顯出笑臉，友雖生疏敵雖險；

我心平安，處之泰然，因我得見你歡顏。

三 去罷，罪的名利福樂，來罷，艱難和諷嘲；

為你生活，失即是得，有你喜悅，卑也高。

我既稱祂阿爸父親，我既靠你定我心；

所有狂風、怒雨、厚雲，都成益我的器皿。

四 我所受的試煉苦痛，不過驅我到你前；

我的困難壓我愈重，天上平安愈甘甜。

有何憂愁能將我襲，當你榮面向我顯？

有何快樂能將我迷，若你不在它中間？

五 心哪，當脫恐懼、掛慮，接受完全的救恩；

無論面臨何種境遇，欣然忍受或前行。

試想：有主作你罪祭，有父向你顯慈顏，

有靈運行在你心裏，你是神子何可怨？

六 快由恩典進入榮耀，信當藤牌，求當翼；

眼前天國就要破曉，神必親自領到底。

地上職事就要停止，人生程途就要完；

盼望就要變成事實，信變眼見，禱變讚。

這是詩人來德芳濟(Henry Francis Lyte 1793-1847)的另一首好的詩和見證他的一生。如聖經馬可8﹕34說﹕「若有人要跟從我，就當捨己，背起他的十字架來跟從我。」若你是一個基督徒，你就應該忠心背十字架跟隨主。背十字架包括不看重自己的榮華富貴，但樂於與人分擔重擔和主終生有親密的關係。來德配得起以上條件，為主放棄成為文學家和醫生的機會，在漁村侍奉主，牧養粗暴的漁民。不為困難和身體軟弱的影響，去改變信徒的屬靈生命。這詩富有佈道能力，全服主的旨意，能改變未信主的人，歸向神。使信徒復興。按照聖歌史料，這聖詩復興很多教會。這詩音樂有人用緬幼拔(Hubert P. Main)Ellesdie的版本，但我們這詩採用巴色里滿（F. H. Barthelemon 1741-1808)的音樂版本。這音樂也用在詩人白衛勒（John Bakewell 1721-1819）的一首升天節詩歌﹕頌讚受辱耶穌歌（Hail， Thou Once Despised Jesus) 。

Return to Home Page

上一首

下一首


Hymnary323

緊緊跟隨我

一 我曾行在孤單路上，擔子重壓肩頭，

痛苦疲乏幾至絕望，竟無人施援手；

我到主座前傾訴所遭無情冷落，

即聞主溫柔聲向我細說：

“我腳何曾不疲乏，踏上加略山道？

十架是這樣沉重，我被壓至仆倒；

疲倦路客要起來，黎明在我掌握，

背起你十架，緊緊跟隨我。”

二 我常向主得意誇口﹕“日夜奔波勞苦，

我已犧牲許多事物，為走十架窄路；

名譽、財富全拋棄，身價必值許多。”

然而我聞主柔聲對我說：

“我離開榮耀寶座，捨去天上榮華，

我雙手曾被兵丁怒釘殘酷十架；

將你手交我掌握，前行必得穩妥，

背起你十架，緊緊跟隨我。”

三 哦，主耶穌，若我一日死於異地、他鄉，

也不會超愛所要求，縱使一切擺上。

“世人的愛莫過於人為朋友捨命。”

這是祂向我低語的聲音：

“若我放在你手中只是一杯涼水，

我向你所有要求不過只這一杯。”

若因我死，而有人見你榮耀國度，

我願背十架，緊緊跟隨主。

Return to Home Page

上一首

下一首


Hymnary324

我是否要背負十架？

一 我是否要背負十架，跟從神的羔羊？

我豈可以怕出代價，要得世界原諒？

（副）因你名，寶貴的名，因你為我捨命；

靠恩，無論如何艱難，我要求你喜歡。

二 別人苦戰要得榮耀，血汗滿被沙場；

我喜可以安坐花轎，盼望抬進天堂？

三 難道我無仇敵當拒？我無破口曾堵？

難道俗世也可相與？也可作我幫助？

四 我要掌權，就得爭戰，哦主，加我力量；

我願受辱，我不畏難，靠你話語剛強。

詩人以撒華滋（Issac Watts 1674-1748) 被稱為英國聖詩之父，這是他其中一首我喜歡的聖詩。內容是照他的講道（神聖的勇氣或恐懼的良藥「Holy Fortitude or Remedies against Fears」）根據聖經林前16﹕13「你們務要儆醒，在真道上站立得穩，要作大丈夫，要剛強。」而寫成的。有人以為它的音調不夠現代音樂的技巧，所以這詩現流行有三個不同的樂譜，但都容易上口，加上這詩內容真誠，歌頌我的主和鼓勵我們跟隨主。要知道主設立的教會是建立在無數勇敢地見證主的人身上，從古到今估計有超過五千萬殉道者為我們所信的道奉獻自己。所以這首詩今天仍是對我們的一個挑戰，在Their blood cries out這本書指出今天比從前，有更多的基督徒被迫害。所以我們要裝備自己，不要如這詩所說，要坐花轎上天堂。

Return to Home Page

上一首

下一首


Hymnary325

在我魂間，今天有陽光

一 在我魂間，今天有陽光，遠勝世界太陽—

更為榮耀、新鮮而輝煌，因主就是這光。

（副）榮耀之光，福樂之光，

當我平安喜樂在主前；

當主向我顯現祂笑臉，

是有光在我魂間。

二 在我魂間，今天有音樂，頌讚我主不止；

主在聽著，因祂能了解我唱不出的詩。

三 在我魂間，今天有春天，因主與我相愛；

平安之鴿吟詠在裏面，恩典開花在外。

四 在我魂間，今天有喜樂、希望、讚美和愛；

因為現在祂賜我聯合，將來賜我賞賚。

Return to Home Page

上一首

下一首


Hymnary326

谷中的百合花

一 主耶穌是我密友，又是我的萬有，

超乎萬人奪我心坎主無雙；

祂是谷中百合花，我心單獨愛祂，

洗我潔淨，使我完全再無瑕。

憂慮祂是我安慰；患難有祂抵擋，

一切重擔都擔在祂肩上。

（副）祂是明亮的晨星，是谷中百合花，

超乎萬人奪我心坎主無雙。

二 主擔我一切憂傷，背負我的痛苦，

試探來臨，祂是我堅固保障；

為祂，我丟棄萬事，驅逐一切偶像，

現今蒙祂能力保守何安康。

縱然世界嫌棄我，縱然仇敵猖狂，

有主，仍勇至終點，無懼怕。

三 主永不將我丟棄，也不將我撇下，

行祂有福旨意，因信而生活；

祂作我四圍火城，我就無所懼怕，

飢餓靈魂常因靈糧得飽享。

當我榮耀被提時，見祂可頌面容，

喜樂河滾滾，湧流何久長。

Return to Home Page

上一首

下一首


Hymnary327

今主耶穌滿足我心

一 以前我心苦楚悲傷，永生之福無望；

惟有基督今為我王，我心充滿歡暢。

（副）今主耶穌滿足我心，並無別人如祂；

歷久愛情、生命、歡欣，都由耶穌賜下。

二 以前我心思慕祝福，並不來尋基督：

我雖忽略我的救主，祂愛卻來尋吾。

三 我曾試過破裂水池，希望痛快而喝；

哎喲，水卻完全漏失，譏諷我的乾渴。

四 祝福喪失，我心悲哀，仍未想到祂來；

蒙昧心目，祂為我開，始知祂是可愛。

Return to Home Page

上一首

下一首


Hymnary328

當我不見基督容華

一 當我不見基督容華，時間何等無味、可厭！

甘甜的鳥、甘甜的花，對我就不再是甘甜；

可愛太陽如失光線，田野枉欲表現歡喜，

當我快樂在祂裏面，陰霾也如晴空美麗。

二 祂名發出最美香味，祂聲成為最甜音樂；

祂的同在展我愁眉，使我裏面盡都歡悅。

祂若如此不斷親密，我就無何可怕、可求；

無人快樂與我可比，我的春日常年長有。

三 看見祂面我就甘甜，我就只求祂的歡喜；

不論時地有何改變，不能改變我的心意。

只要感覺祂的愛戀，宮殿也成可笑玩具；

監獄可成榮耀宮殿，如果基督和我同居。

四 我主，若我真是屬你，你若是我詩歌、太陽，

請問為何我仍憂悒？為何嚴冬這樣久長？

或將黑雲趕離我天，恢復你的歡樂同在；

或接我到你的面前，無冬昏昧，無雪靉靆。

Return to Home Page

上一首

下一首


Hymnary329

惟主耶穌沐我心靈

一 誰如耶穌樂我心靈，藉祂神聖的同在？

信實溫柔無限寶貴，何等福分主屬我！

（副）惟主耶穌沐我心靈，寶貴遠勝我生命；

千萬人中祂最榮美，合當永頌主尊名。

二 主的大愛何等豐富，主的恩典何難測；

主的憐憫高過諸天，最深淵海無可比。

三 何等奇妙救贖恩功，遠非心思能明白；

我眾罪孽雖如硃紅，今白如雪全洗淨。

四 靠祂神聖大能大力，一切需要供給我；

我知你是眾善源頭，主是萬有我何求。

五 直到水晶生命河旁，還與贖民同歌唱；

此歌何甜唱到永遠，讚美榮耀我君王。

Return to Home Page

上一首

下一首


Hymnary330

我捨一切而要耶穌

一 我捨一切而要耶穌，耶穌滿足我全心；

耶穌何等可以羡慕，使我平安並歡欣。

（副）祂的豐滿我不能言！但這豐滿我知道；

祂的自己真是甘甜！而這甘甜我嘗到。

二 我捨一切而要耶穌，有了耶穌我心愉；

得著一切仍是不足，得著耶穌就有餘。

三 世界雖大，我心雖小，大者難使小者富；

小小之心所有需要，惟有耶穌能滿足。

四 有了耶穌我能歡唱，沒有耶穌我憂鬱；

耶穌同在就是天堂，耶穌不在是地獄。

Return to Home Page

上一首

下一首


Hymnary331

以愛為旗在我以上

以愛為旗在我以上，

以愛為旗在我以上，

祂帶我進入祂的筵宴所，

並以愛為旗在我以上。

以愛，以愛，以愛為旗在我以上。

Return to Home Page

上一首

下一首


【我寧願有耶穌】
詩集：聖徒詩歌，332

  1. 我寧願有耶穌，勝於金銀，我寧屬耶穌，勝過財富無邊；
    我寧願有耶穌，勝過地土，願主釘痕手引導我前途。
  2. 我寧願有耶穌，勝於稱揚，我寧忠於主，滿足主的心腸；
    我寧願有耶穌，勝於美名，願對主忠誠，宣揚主聖名。
  3. 祂是美中最美，遠勝百合，祂是甜中甜，遠勝蜂房滴蜜，
    祂是一切一切，餵我饑靈；寧願有耶穌，跟隨祂率領。
副歌：勝過作君王，雖統治萬方，卻仍受罪惡捆綁；
      我寧願有耶穌，勝於世上榮華、富貴、聲望。


Hymnary333

祂是一切最親

一 祂是一切最親，我所一切最愛；

人生平常所尋，人生終久所賴。

二 缺乏之時、豫備，無倚之時，扶持，

所有美時，最美，無論何時，信實。

三 無窮喜樂，原因，年日展開，不改；

祂是一切最親，我所一切最愛。

Return to Home Page

上一首

下一首


Hymnary334

耶穌，只要一想到你

一 耶穌，只要一想到你，我心就滿甘甜；

但這甘甜還遠不及親眼看見你面。

二 無口能唱，無心能思，也無記性能憶 。

一種聲音比你名字更為甘甜、可喜。

三 你是痛悔者的希望，溫柔者的喜樂；

你對尋求者何善良，跌倒者何仁德。

四 但對尋得你者如何？無口無筆能述；

耶穌的愛，其深、其闊，惟被愛者略熟。

五 耶穌！你是世人之光，你是生命之源！

遠超一切我所能享、一切我所能羡。

六 你外我無別的源頭 能解我心乾渴；

無窮寶泉！活水湧流！別流全都乾涸。

七 耶穌，你今是我喜樂，將來是我賞賜；

你是我的榮耀、詩歌，從今直到永世。

Return to Home Page

上一首

下一首


Hymnary335

救主耶穌，愛者之樂

一 救主耶穌，愛者之樂，世人之光，生命之歌；

世上福樂我盡撇棄，再帶虛心向你投依。

二 你是真理，永存不變，凡呼求者必蒙救援，

凡尋求者必能尋見，凡尋見者必蒙恩眷。

三 不論一生境遇如何，我靈慕主如饑如渴；

見主笑臉我便心悅，以信靠主福樂無缺。

四 求主耶穌與我同行，時刻賜我平安、光明；

驅除一切罪惡黑影，聖潔之光照遍四境。

Return to Home Page

上一首

下一首


Hymnary336

主，我還有誰在天上？

一 主，我還有誰在天上？惟有你！惟有你！

我的一生只此可唱：主為我！主為我！

祂已為我流血辛勞，祂作我的贖罪羊羔；

使我這人與神和好，主為我！主為我！

二 我不追求自私福氣，我要主！我要主！

我不羡慕鍍金玩意，我要主！我要主！

自私福氣不能長久，性質定規瞬息罷休，

我的喜樂永遠存留，我要主！我要主！

三 我今棄絕為富思想，主為我！主為我！

我不盼望自己安享，主為我！主為我！

無花果樹雖不發旺，葡萄、橄欖無一可享；

棚內無牛，圈中無羊，主為我！主為我！

四 我心現今完全安息，主為我！主為我！

不怕試探常來攻擊，主為我！主為我！

任憑引誘力量洶湧，我們靠主能夠強勇，

能夠冷笑它們無用，主為我！主為我！

五 當我人生路程將畢，我要主！我要主！

安全倚靠祂的手臂，我要主！我要主！

我的軀殼雖有痛苦，所有自然力量都無。

我仍高聲歌唱歡呼，我要主！我要主！

Return to Home Page

上一首

下一首


Hymnary337

永遠住在我心

一 有平安在我心，非世界所能賜，

這平安無人能奪去；雖一生多試煉，

如愁雲環繞我，這平安永遠住在我心。

（副）永遠住在我心，耶穌屬我；

永遠住在我心，無窮喜樂；

祂永不離棄我，慈聲對我說：

“我永不離棄你，”耶穌屬我。

二 全世界都洋溢我救主君王頌，

當平安甘甜滿我心；眾愁苦皆逃避，

使黑夜變白晝，何榮耀，何有福，我耶穌！

三 我已有“這珍寶”，深藏我心殿中，

正常流浪崎嶇世途；哦，榮耀之大日，

祂必來提我去，平安回到我天父家中。

Return to Home Page

上一首

下一首


Hymnary338

我是屬祂，祂屬我

一 主永遠的愛愛我，這愛藉恩我深知；

聖靈從上正輕語，為將此愛來指示。

哦，這豐滿的平安！哦，這神聖的歡樂！

在這不息愛裏面，我是屬祂，祂屬我。

二 頭上之天何蔚藍，四周之地也青綠；

有一景色更鮮艷，無主之目從未睹。

鳥嗚聲音更可悅，花美使我更快活；

自從我心能領略：我是屬祂，祂屬我。

三 有事曾使我驚恐，今不再擾我安息；

靠在永久膀臂中，枕在愛的胸懷裏。

哦，願永遠臥於此，憂疑、自己，全逃脫；

當祂柔聲的指示：我是屬祂，祂屬我。

四 我是永遠只屬祂，誰能使祂與我分？

祂在我心來安家，有福安息滿我心。

天地可以都廢去，日月也可全衰落；

但主與我永同居，我是屬祂，祂屬我。

Return to Home Page

上一首

下一首


Hymnary339

哦，在榮耀裏的基督

一 哦，在榮耀裏的基督，已將我心全照亮；

非像微星暗中光顧，乃是明光勝太陽。

地上全是黑暗、陰影，無何能以得我心，

惟祂所行艱苦途徑，值得我心來寶珍。

二 世人乃靠屬地之光，艱苦疲困度人生；

我見之光來自天上，遠勝午日放光明；

毫無遮蔽，永不衰虧，使我得見祂榮面，

和祂愛的無限寶貴，並祂恩典的豐滿。

三 得見祂的奇妙榮耀，並祂更妙的奇愛；

如何為我已經得到 高超地位到萬代。

幔子已撤，非僅一瞥，乃是幔內來安居；

注視祂面，無間無歇，得聽隱密的話語。

四 我已看見基督榮面，別事請勿向我題；

我已聽見祂的恩言，這已夠使我滿意。

藉祂榮耀所發光輝，可頌榮面我已見，

這個榮耀且要成為 我的住處到永遠。

Return to Home Page

上一首

下一首


Hymnary340

惟有耶穌

一 我已尋獲主耶穌作避難所，

在祂愛中，我得享穩妥；

祂完全領會我深處的饑渴，

就柔聲對我說：“你屬我！”

（副）惟有耶穌，惟有耶穌，惟有祂使我滿足；

當我知道有我主親近，一切重擔變祝福。

二 我已尋獲主耶穌作我喜樂，

愁苦世人從夢想不到；

儘管烏雲再黑，也不能掩遮

祂賜屬天光輝的榮耀。

三 我已尋獲主耶穌作我盼望，

有如旭日越照越明朗；

叫我在地路程滿了天榮光，

所有人生幽暗變光亮。

Return to Home Page

上一首

下一首


Hymnary341

哈利路亞！我尋得祂

哈利路亞！我尋得祂—

我靈久慕，心所求；

耶穌滿足我所缺乏，

藉祂生命我得救。

Return to Home Page

上一首

下一首


【我今屬於住耶穌】
詩集：聖徒詩歌，342

  1. 耶穌我救主愛我無止息，無權勢能叫我與主分離，
    為救贖我捨命於十架，我今永遠屬祂。
  2. 從前在罪中我迷醉浮沉，耶穌降世為我帶來救恩；
    拯救我脫離羞恥、懼怕，我今永遠屬祂。
  3. 喜樂溢我魂，因我蒙拯救﹕前我為罪奴，今得主自由；
    為救贖我，祂寶血流下，我今永遠屬祂。
副歌：我今屬於主耶穌，主耶穌也屬我，
      並非暫時與祂結聯，乃是直到永遠。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary343

美哉，主耶穌

一 美哉，主耶穌，統管宇宙萬物，

道成肉身，人世親臨；

我心所珍愛，我靈所感戴，

我的榮耀、冠冕、歡欣！

二 草地何青綠！樹木更加悅目！

披著春花盛開爭艷！

耶穌更鮮艷！耶穌更香甜！

傷痛之心因祂歡讚。

三 日光何睛美！月光更加明媚！

群星閃爍，光輝奪目，

耶穌更明亮！耶穌更晴朗！

勝過天上一切景物！

四 所有的美麗，在天或是在地，

在你身上全都見到；

無何更光彩！無何更可愛！

惟我救主，你最高超！

Return to Home Page

上一首

下一首


Hymnary344

今世福樂沒滅

一 今世福樂沒滅，基督屬我！

地上愛情斷絕，基督屬我！

在此幽暗野地，無處可以安息，

惟有基督可倚，基督屬我！

二 莫誘我心離開，基督屬我！

我願與主同在，基督屬我！

你這今世歡娛，一時騙人之局，

從我心中離去，基督屬我！

三 去罷，今世幻夢，基督屬我！

我今已經清醒，基督屬我！

凡我從前所慕，不過使我痛苦；

惟主使我滿足，基督屬我！

四 去罷，短暫今時，基督屬我！

來罷，長久永世，基督屬我！

來罷，可愛福氣！來罷，甜美安息！

來罷，恩主自己！基督屬我！

Return to Home Page

上一首

下一首


Hymnary345

我已揀選主耶穌

一 我已揀選主耶穌，揀選祂作世界；

祂愛實在是充足，滿足我的一切。

主，我是你的器皿，只有你能充盈；

敘加的水飲千井，渴仍不停。

（副）耶穌，耶穌，我揀選主耶穌！

我心今正住在所有甘甜事物之源；

耶穌，耶穌，祂是我滿足！

是祂清除我的要求，平靜我的意願。

二 我已揀選主耶穌，揀選祂作喜樂；

有祂，我心雖痛苦，依然會唱詩歌；

有祂，我無別原因，也發喜樂聲音；

因我所有的歡欣，是在祂心。

三 我已揀選主耶穌，揀選祂作希望；

祂賜基業甚豐富，使我不住思量。

將它賜我的救主，乃是我的至寶；

今天我心有催促：得祂最好。

四 我已揀選主耶穌，揀選祂作我主；

祂愛實在是難述，嘗到就會屈服。

我已奉獻我一切，向祂我無要求；

我心只求祂喜悅，怕祂心憂。

Return to Home Page

上一首

下一首


Hymnary346

思念主

世上那有一人像你，

真能滿足我心？

我得著你如同至寶，

勝過千萬金銀。

Return to Home Page

上一首

下一首


Hymnary347

北風阿，求速興起

一 北風阿，求速興起！南風阿，快吹來！

吹在我心的園地，滿園芬芳播開。

北風阿，求速興起！南風阿，快吹來！

吹在我心的園地，滿園芬芳播開。

（副）願我的所愛到這裏來，

與我永同在，嘗我純潔愛；

願我的所愛到這裏來，

與我永同在，嘗我純潔愛。

二 哪韃 香膏澆祂頭，秀麗髮擦祂腳；

正當王坐席時候，滿屋馨香四飄。

哪韃 香膏澆祂頭，秀麗髮擦祂腳；

正當王坐席時候，滿屋馨香四飄。

三 祂像林中蘋果樹，我喜歇祂柔蔭；

果實甘甜又成熟，增我力，暢我心。

祂像林中蘋果樹，我喜歇祂柔蔭；

果實甘甜又成熟，增我力，暢我心。

四 我心所愛者，來阿，—我屬你，你屬我—

我們同往田間罷，享受各樣佳果。

我心所愛者，來阿，—我屬你，你屬我—

我們同往田間罷，享受各樣佳果。

五 願我在祂的心上，銘刻如同印戳；

祂愛比死更堅強，眾水不能淹沒。

願我在祂的心上，銘刻如同印戳；

祂愛比死更堅強，眾水不能淹沒。

六 除你以外，在高天我還可以有誰？

除你以外，在人間我也別無所歸。

除你以外，在高天我還可以有誰？

除你以外，在人間

我也別無所歸。

Return to Home Page

上一首

下一首


Hymnary348

你名似膏香

一 你名似膏香，你愛比酒美，

你若來吸引，有誰不跟隨？

我們若跟隨羊群的腳蹤，

我們必進入你愛的交通。

二 祂是我良人，我是祂佳偶，

祂將我吸引，我將祂追求；

祂香如沒藥，我願藏心房，

祂美似鳳仙，我願戴身上。

三 進入祂愛裏，享受祂肥甘，

躺在祂懷中，飽嘗祂香甜；

祂愛為旌旗，將我身遮藏，

祂情似美物，使我心舒暢。

四 良人屬於我，我也屬於祂，

祂是牧養者，我是百合花。

惟願天快曙，黑影全飛散，

見祂如朝鹿，顯在比特山。

五 同死的沒藥，復活的乳香，

來將我薰透，好給祂欣賞；

北風阿，興起；南風阿，吹來，

來使我心園，成為祂心愛。

六 願在祂眼中，美麗如良鴿，

願在祂面前，皎潔似百合；

願我全屬祂，作祂樂中樂，

像祂全屬我，是我歌中歌。

七 美麗如月亮，得有祂形像，

光明似太陽，得有祂身量；

全屬我良人，使祂命顯彰，

全為我良人，使祂心舒暢。

八 你是我生命，我是你活像，

愛情的聯結，如死之堅強，

無何能消滅，無何能替換，

直到你顯現，在那香草山。

Return to Home Page

上一首

下一首


Hymnary349

主阿，在你面前

一 主阿，在你面前我心何其樂！

遭難時你懷中可投；

我白晝之安慰，我黑夜之歌，

我指望，我救主，我友！

二 哎！親愛的牧者去那裏放羊？

以愛領到那塊草地？

為何我在死蔭之幽谷心傷？

為何我在曠野飲泣？

三 為何我要飄流而遠離了你？

在沙漠中哭號求肉？

你仇敵一見我流淚必暗喜，

必笑我因貪食淚流。

四 問錫安眾女子，請妳告訴我，

有否看見雅各之星？

我良人曾否由妳帳棚經過？

祂何處將羊群前領？

五 阿，良人一舉目，眾天使下拜，

祂面前有萬軍敬候；

我良人一開口，全宇宙傳開，

到永遠應聲讚美主。

六 最親愛的牧者，我來跟隨你，

我認得你召我美音：

求甦醒我靈魂，惟你合我意，

惟你常常滿足我心。

Return to Home Page

上一首

下一首


Hymnary350

暴風雨中之避難所

一 主是磐石容我藏躲，

暴風雨中之避難所；

災禍來臨我得穩妥，

暴風雨中之避難所。

（副）主耶穌是磐石，我之避難所，

如沙漠地，有蔭涼所；

主耶穌是磐石，我之避難所，

暴風雨中之避難所。

二 日間遮蔭，夜間保護，

暴風雨中之避難所；

無事可驚，無敵可怖，

暴風雨中之避難所。

三 狂風暴雨四面來襲，

暴風雨中之避難所；

我們絕不離開蔭蔽，

暴風雨中之避難所。

四 神聖磐石，親密隱處，

暴風雨中之避難所；

一旦有難，作我幫助，

暴風雨中之避難所。

Return to Home Page

上一首

下一首


Hymnary351

住在主裏面

一 住在主裏面，無上的福氣，

常與主交通，甜美的經歷：

住在主裏面，主與我聯合，

常與主交通，與主無間隔。

二 住在主裏面，恩膏必運行，

常與主交通，聖靈必引領；

順服主恩膏，得享主肥甘，

跟隨主聖靈，必作主同伴。

三 住在主裏面，恩光必照明，

常與主交通，黑影必除淨；

恩光一順從，生命必增長，

黑影全脫離，心、靈纔舒暢。

四 住在主裏面，軟弱變剛強，

常與主交通，生命吞死亡；

住在主裏面，歎息變歌唱，

常與主交通，喜樂代憂傷。

五 住在主裏面，撒但難攻擊，

常與主交通，世界失吸力；

住在主裏面，罪惡無權勢，

常與主交通，自己必消逝。

六 住在主裏面，模成主榮形，

常與主交通，充滿主生命；

住在主裏面，經歷主大能，

常與主交通，吸取主豐盛。

七 住在主裏面，心靈在渴慕，

常與主交通，聖靈在催促；

惟願我全人浸在主裏面，

與主溶為一，從今到永遠。

Return to Home Page

上一首

下一首


Hymnary352

住在你裏面

一 住在你裏面，這是我心願，住在你裏面，時刻不間斷；

枝子如何與葡萄樹相聯，主，我也深願住在你裏面。

二 住在你裏面，享受你豐富，你所是一切，得藉我流露；

願作你身上常新的枝子，彰顯你生命，結果永不止。

三 住在你裏面，罪、己失權能，再無法勝過你內住生命；

與你相結聯，深處互交通，靈就能管治魂一切活動。

四 住在你裏面，得知你心意，摸著你同在，進入你祕密；

喜樂與平安要將我充溢，你話的供應也作我能力。

Return to Home Page

上一首

下一首


Hymnary353

在至高者的隱密處

－ 在至高者的隱密處，在全能者的手蔭下；

我靠寶血得以進入，在彼諸天榮耀下降；

救主衣裳將我遮藏，我心歡樂我靈歌唱。

（副）哦，主，我已在此嘗到天堂，

我心已經再無別的盼望；

愛如浪潮滾滾，陣陣漫我心魂，

我知現今我正住在天堂。

二 救主高踞施恩賣座，召我進前瞻仰君王；

衣裳垂下，活水流淌，賜我護庇，賜我安康；

喜樂的油親注頭上，我魂滿溢，何等歡暢。

三 榮耀重重使我俯伏，恩典浩大迫我順服；

天國勝景我已目睹，罪勢、死權盡都消失；

愛、望常新，信心飛揚，你已使天榮曜下降。

Return to Home Page

上一首

下一首


Hymnary354

祂隱藏我魂

一 何等奇妙救主是耶穌我主，祂是我的奇妙救主！

祂隱藏我魂在磐石的穴中，那裏我見樂泉湧流。

（副）祂隱藏我魂在磐石的穴中，

蔭庇乾旱疲乏之地；

祂將我生命藏祂愛的深處，

又用祂聖手來遮蔽，又用祂聖手來遮蔽。

二 何等奇妙救主是耶穌我主，祂背去我一切重負；

祂用手緊握住使我不搖動，一生賜我力量無窮。

三 時刻祂以無窮恩典為冠冕，以祂豐滿溢我心中；

當我被提時，我要歌唱歡呼；何等奇妙我主我神！

四 復活變化我以祂光明為衣，與祂相遇空中雲外；

與億萬眾聖唱在穹蒼高處，一同喊出祂愛無窮。

（副歌）與億萬眾聖唱在穹蒼高處，一同喊出祂愛無窮；

我願將全人仍藏祂深愛中，仍由祂聖手來遮蔽。

Return to Home Page

上一首

下一首


【靠近父神懷中】
詩集：聖徒詩歌，355

  1. 有一安靜隱密之處，靠近父神懷中；
    在彼罪惡不能侵襲，靠近父神懷中。
  2. 有一甘甜安慰之處，靠近父神懷中；
    在彼我們與主相會，靠近父神懷中。
  3. 有一自由釋放之處，靠近父神懷中；
    在彼充滿喜樂平安，靠近父神懷中。
副歌：主耶穌，親愛救主，降自父神懷中；
      求主使我得能力，靠近父神懷中！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary356

住在主裏

住在主裏，何等甘甜！

我今安息救主腳前；

完全信靠，完全滿足，

安息在於受死的主。

在主裏，在主裏，哦，何等甘甜！

我安息，安息在救主腳前。

Return to Home Page

上一首

下一首


Hymnary357

時常喜樂

一 哦，讓我們在主裏面常喜樂，

雖然遭遇了誤會、猜疑；

雖然患難如同衝擊的風波，

但是歌唱總勝似歎息。

（副）應當時常喜樂，當時常喜樂，

無論如何，歌唱總勝歎息，

無論如何，生存總勝死寂，

所以應當時常喜樂！

二 哦，讓我們在主裏面常喜樂，

雖然火箭暗中常紛飛；

因為撒但還是像從前那樣

懼怕讚美遠過於傷悲。

三 哦，讓我們在主裏面常喜樂，

雖然精神在病中消失；

因主的喜樂就是你的力量，

靠主喜樂你就得醫治。

四 哦，讓我們在主裏面常喜樂，

因主愛我們是愛到底；

我們要在天家與主在一起，

不再有何憂愁與歎息。

Return to Home Page

上一首

下一首


Hymnary358

在祂同在的隱密處

一 在祂同在的隱密處，我得安居何甘美！

在祂面前尚時常俯伏，所學功課何寶貴！

憂慮不能將我攪擾，試煉也不能壓住；

每逢撒但引誘吼叫，我就到祂隱密處，

我就到祂隱密處。

二 當我帶著疲倦、乾渴，來到祂的翅膀間，

就得蔭庇，涼爽、快樂，活泉清澈而新鮮；

在此投身救主胸懷，彼此交通滿香甜，

我雖嘗試，也說不來

祂那祕密的語言。（二次）

三 但有一事是我所知：當我向祂訴苦情，

祂就耐心聽我心事，並且鼓舞我萎靈；

你想從來祂不責備？那祂就是很虛偽，

如果祂是從來也未

責備祂所見的罪。（二次）

四 這隱密處如何美佳，如果你也願知曉，

請去住在祂的蔭下，就必嘗到這味道；

若你的靈與祂相交，安靜住於祂榮光，

你的臉面就必反照

祂那榮美的形像。（二次）

Return to Home Page

上一首

下一首


Hymnary359

在祂翼下

一 在祂翼下，平安穩妥我居住，

不管夜色多深，且有風雨；

但我能信靠，我知祂必眷顧，

因祂已救我，我是祂兒女。

（副）在祂翼下，在祂翼下，

誰能使我離祂愛！

在祂翼下，這是我的家，

我必與主永同在。

二 在祂翼下，我能躲過我憂傷，

我心滿足，我能在此安歇；

世上並無膏油可治我病創，

在此我得祝福，我得慰藉。

三 在祂翼下，何等寶貴的享受！

一生在此，直到試煉過去；

有主保護蔭庇，無何再添愁，

安息於主，我是永遠無虞。

Return to Home Page

上一首

下一首


Hymnary360

藏身主裏

一 在憂傷、痛苦、危險四圍之時，

我要飛至更高磐石得安息；

雖然常跌倒、軟弱，我仍屬你，

你是“永久磐石，”我藏身主裏。

（副）藏身主裏，藏身主裏，

你是“永久磐石，”我藏身主裏。

二 有時歷平順，有時孤單難忍，

有時遭試煉如波浪猛沖擊，

人生的風波如海濤湧不息，

你是“永久磐石，”我藏身主裏。

三 有時遇仇敵壓迫，竭盡全力，

我立磐石上，勝過四面仇敵；

我心得安穩，雖有風雨襲擊，

你是“永久磐石，”我藏身主裏。

Return to Home Page

上一首

下一首


Hymnary361

進入幔內

一 “進入幔內，”願這福分你珍藏，

永遠居住至高者隱密處；

瞻祂榮臉，至你反映祂榮光，

至你生命成祂愛的流露。

二 “進入幔內，”惟在此至聖之殿，

方能注視祂無比的榮美；

你纔可能成為祂活的彰顯，

祂愛的泱漭，祂恩的廣沛。

三 “進入幔內，”祂馨香將你熏浸，

出到幔外，流露祂的香味；

“進入幔內，”祂親手調弦定音，

使你在地奏出祂的讚美。

四 “進入幔內，”你魂已拋錨天界，

使你在世超越紛亂之境；

“進入幔內，”你靈與祂緊聯結，

使你在地活出復活生命。

Return to Home Page

上一首

下一首


Hymnary362

與我同住

一 與我同桂，夕陽西沉迅速，黑暗漸深，求主與我同住；

安慰消逝，其他幫助俱無，無助之助，求你與我同住。

二 人生短日，轉瞬就已昏暮，我樂漸殘，我的榮耀漸枯；

四境所見盡是變遷朽腐，永不變者，求來與我同住。

三 莫帶威嚴，有如王中之王，只帶慈惠，並祂施醫翅膀；

淚來洗憂，心來聽我求訴，罪人之友，請來與我同住。

四 你的同在，時時我都需要，除你恩典，何能使魔敗逃；

有誰像你，將我引導扶助，或陰或晴，求你與我同住。

五 有你賜福，我就不怕受攻，病而不苦，流淚也不酸痛；

甚麼毒鉤！甚麼死亡墳墓！依然勝過，若你與我同住。

六 我正閉目，願你在我身邊，照明幽地，指我向著諸天；

天晨破曉，夜影消散盡無，或生或死，求主與我同住。

這詩是來德芳濟(Henry Francis Lyte 1793-1847) 最後的一首詩歌和最著名的聖詩，又名夕陽西沈歌。據說當他在英國下布里罕（Lower Brixham) 漁村侍奉了二十四年，身體漸漸衰到要往意大利休養前，在讀路加24章主在以馬忤斯路上向門徒顯現，取得領受寫成這詩。在他的最後講道以聖餐為題，去紀念主。他說﹕「我們都要準備那最嚴肅的時候來到，其方法就是常常愛慕主，和依賴救主的死」。我常常思想在我們未衰敗的日子，在主里面應多作主工。我欣賞詩人常說﹕「銹壞不如磨壞」。

Return to Home Page

上一首

下一首


Hymnary363

主，使我願意

主，使我願意，主，使我願意，

願意甘心順服你美意，

討你心歡不論境多逆。

主，使我願意，主，使我願意，

願意冠你為王尊無比，

主，使我願意。

Return to Home Page

上一首

下一首


【信而順從】
詩集：聖徒詩歌，364

  1. 當我與主同行，在祂話語光中，何等榮耀照亮我路程；
    當我肯聽命令，祂就充滿我靈，祂充滿信而順從的人。
  2. 地無一點黑影，天無一片烏雲能迷漫，當祂笑容顯露；
    沒有疑惑畏懼，沒有流淚憂慮能存在，若我信而順從。
  3. 沒有一個重擔，沒有一點為難，祂是不顧，讓我們痛苦；
    所有傷心損失，所有厭棄羞恥都成祝福，若信而順從。
  4. 但我不能領會祂愛何等的美，若我不放一切於祭壇；
    因祂所給詩歌，因祂所賜喜樂，乃是為肯信而順從者。
  5. 然後，我纔會在祂的腳前往來，我就傍祂而同行前路；
    祂要求，我就許，祂差遣，我就去，不要怕，只要信而順從。
副歌：信而順從！因為除此以外，
      不能得主的喜愛-惟有信而順從。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


【求你揀選我道路】
詩集：聖徒詩歌，365

  1. 求你揀選我道路，我主，為我揀選；
    我無自己的羨慕，我要你的意念。
    你所命定的前途，無論何等困難；
    我要甘心的順服，來尋你的喜歡。
  2. 不問平坦與崎嶇，只要是你揀選，
    就是我所最心許；別的不合意願。
    我是不敢自作主，你許，我也不要；
    求你揀選我道路，我要聽你遣調。
  3. 我的時候在你手，不論或快或慢；
    照你喜悅來劃籌，我無自己喜歡。
    你若定我須忍耐許多日日年年，
    我就不願早無礙；一切就早改變。
  4. 主，我餘生的小杯，求你隨意傾注；
    或是喜樂或傷悲，求你隨意作主。
    一切痛苦都甘甜，若知是你意思；
    一切享受成可厭，若非你所恩賜
  5. 求你為我來揀選健康或是疾病，
    或是笑容或淚眼，美名或是惡名。
    不論事情大或小，揀選？我是不要；
    不要自己的感覺，只要你的榮耀。
副歌：求你握住我的手，你知我的軟弱；
      否則我只能憂愁，不知如何生活。
      你若握住我的手，不問你是揀選
      何種道路和時候，我心都覺甘甜。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary366

隨你調度

一 隨你調度，主，隨你調度；

因你是陶人，我是泥土。

當我正等候，又輕又弱，

求照你旨意，摶我造我。

二 隨你調度，主，隨你調度；

當我在你前謙卑俯伏。

求你來鑒察，並加選擇；

求你將我洗，比雪更白。

三 隨你調度，主，隨你調度；

受傷又疲倦，求你扶肋。

能力全能力，完全屬你；

摸我並撫我，使我得醫。

四 隨你調度，主，隨你調度；

完全脫白己，是我所慕。

破碎又剝奪，使我成零；

挖空並倒空，使我乾淨。

五 隨你調度，主，隨你調度；

深願我全人向你順服。

用靈充滿我，使人看見

只有、永有你，從我彰顯。

Return to Home Page

上一首

下一首


Hymnary367

順從

一 你們能否順從你一切的主，

如果地要震動，天象要翻覆？

你們能否相信，神與你同在，

就是災禍忽臨，必定不見害？

二 你們能否順從所事奉的主，

不稍輕弱、驚恐，也不稍讓步？

雖然你的前途好像是死路，

此時能否順服，而不一自顧？

三 你真能否順從，如果主召你

加入前線進攻，抵禦兇仇敵？

你真能否立前，歡喜受差遣？

你真能否爭戰，直到晚色遍？

四 能否？我的弟兄，你神已久等；

應當服祂權柄，遵行祂命令。

你若作主精兵，當祂再降臨，

祂要題起你名，並說，“你忠心！”

Return to Home Page

上一首

下一首


Hymnary368

我為基督而生

一 我為基督而生，苦難使我得益；

背負十架以辱為榮，雖憂仍然樂極。

二 我願跟隨耶穌，樂行祂的路程；

以弱為能，雖貧猶富，似敗，實是得勝。

三 雲外有我美家，暫居曠野陋室；

夜宿帳棚，黎明出發，上升日高一日。

四 遠山露出晨曦，照明一切深谷，

所有黑影速速逃避，天光滿我眼目。

五 不日行到終點，脫離所有掛牽；

無心在此徘徊流連，急去戴我冠冕。

Return to Home Page

上一首

下一首


Hymnary369

壓得太緊

一 壓得太緊，壓得無處可逃生；

壓到極點，好像力不能勝；

壓到四顧茫然，惟有獨流淚；

壓得無可奈何，望絕心灰。

（副）神是我盼望，是我喜樂；

是祂叫無變有，叫死人復活！

二 壓迫在身，無處可算是平安；

壓迫在心，四圍都是黑暗；

迫於仇敵，有時也迫於朋友；

迫上加迫，性命幾歸烏有。

三 迫到除神之外，別無人幫助；

迫到喜歡貧窮，如同豐富；

迫到接受鞭杖，如同蒙雨露；

迫到除主之外，別無愛慕。

四 迫到脫塵，現今就登天逍遊：

迫到無一纏累，完全自由；

迫到信神來作不可能的事；

迫到必須靠主而生而死。

五 “迫得太緊！”我們如此的哭泣；

迫到如此，壓迫已竭其力；

壓迫餘主已非壓迫所能及；

迫過之後，已得永遠安息。

六 “迫得太緊！”實在乃是大利益；

壓迫不過顯明神的手臂；

迫過之後，旁觀者都要看見；

迫上加迫，不會搖動一點。

七 壓迫雖緊，我們仍舊的進前；

壓迫續來，我們的望在天；

壓迫續來，已經無可再壓迫；

壓追續來，心仍因神自得。

Return to Home Page

上一首

下一首


Hymnary370

父阿，是的

一 “父阿，是的！”偉大得勝，父神旨意何等寶貴！

雖為兒子，仍學順從，親手接過祂賜苦杯。

因愛無比飲之如飴，纔知入口滴滴甘美；

雖然我眼難免流淚，我心充滿何等安慰。

二 “父阿，是的！”何等順服，我心安歇一無怨懟！

親人友朋儘可背離，仇敵逼攻無處逃圍。

救主榮光忽然降臨，有祂同行我心高興；

甜美的愛激勵深沉，難忍壓力消除失影。

三 “父阿，是的！”無比權能，凡祂所許充滿恩惠！

試煉的火雖加七倍，救主能力更無窮盡。

壓迫續增傾逼我身，不過使我更親我神；

忽然我靈向天歡吟，黑暗環境大放光明。

四 “父阿，是的！”神聖宣明，父手所量沉重福分！

救主呼召充滿我心，“學我樣式效我生命。”

我心慕祂溫柔低微，服主軛下隨主蹤影；

諸天安息心中輝映，當我與主同奔天程。

Return to Home Page

上一首

下一首


Hymnary371

豈敢

親愛的主，你曾為我釘十架；

如此恩愛，我豈敢往後退？

求主使我注目仰望主十架；

輕看世界名利，勇敢往前追！

Return to Home Page

上一首

下一首


Hymnary372

我若稍微偏離正路

一 我若稍微偏離正路，我要立刻舒服；

但我記念我主基督，如何忠心受苦。

二 我今已經撇棄世界，所有關係都解；

雖然道路越走越窄，但我在此是客。

三 儘管別人藐視冷嘲，我只求主微笑；

別人雖然喜歡外貌，但我要主的“好”。

四 我心所望不是偉大，不是今生通達；

我願現在卑微事主，那日得祂稱祝。

五 我今每日舉目細望 審判臺前亮光；

願我所有生活、工作，那日都能耐火。

六 讓你們去得著名聲、富足、榮耀、友朋；

讓你們去得著成功、讚美、從者、興隆。

七 但我只願孤單、貧窮，在此不求亨通；

我心切望忠誠跟從 我主到了路終。

八 因我知道，主在此世不過得著一死，

所以現在我無他志，只願與祂損失。

九 我的榮耀還在將來，今日只得忍耐；

我決不肯先我的主 在此得榮、得福。

十 那日，我要得著尊貴，主要擦乾眼淚；

今日，主既仍舊遲延，我要忠心進前。

Return to Home Page

上一首

下一首


Hymnary373

祂的臉面，祂的天使常看見

一 祂的臉面，祂的天使常看見，但不認識祂的大愛；

祂的聖徒雖熱認識愛無限，卻未看見祂的丰采。

他們不久也要看見祂臉面，認識祂的榮耀光明；

但馬利亞曾看見祂的淚眼，知道祂心痛的情形，

知道祂心痛的情形。

二 我們快要完全知道我們主，已往從未如此知道；

但是今日醫治傷心的摸撫，不是上面感覺得到。

那日雖有無窮無盡的讚美，卻無流淚迫切禱告，

卻無傷心痛苦所得的安慰，也無困難所生倚靠。（二次）

三 天上雖有無比榮耀的冠冕，但無十架可以順從；

祂為我們所受一切的磨碾，在地纔能與祂交通。

進入安息，就再尋不到疲倦，再無機會為祂受苦，

再也不能為祂經過何試煉，再為祂捨棄何幸福。（二次）

四 哎阿，為祂，機會已是何等少，所有機會快要過去，

機會無多，為祂，蒙羞和受嘲，為祂，再來分心、分慮。

不久就無誤會、怒罵與凌辱，就無孤單、寂寞、離別；

我當寶貝這些不久的祝福，我藉這些與你聯結。（二次）

五 主，我羨慕早日看見你臉面，那是實在好得無比；

但是，我也不願免去你試煉，失去如此交通甜蜜。

求你憐憫，使我充滿你大愛，不顧一切為你生活；

免你僕人今天急切望將來，將來又悔今天錯過。（二次）

Return to Home Page

上一首

下一首


Hymnary374

神旨美甜

一 頑梗我心已終於屈服．今願屬主，惟願屬主！

我心禱告，我口今求呼﹕“願主旨意於我無阻！”

（副）願神美旨緊緊環抱我，使我全然消失於你。

願神美旨緊緊環抱我，使我全然消失於你。

二 久困罪愆，厭倦而思歸，幽暗世路，煩悶淒涼；

忽見一光，射入我心內，“哦，你是我晨星、朝陽！”

三 得勝的主，你寶貝旨意 繞我懷我直到永久；

紛亂消失，平安何滿溢，又如困鳥釋放自由。

四 禁閉於你，與你永相依，流蕩腳蹤不再游移；

無何能使我與你相離，我要永住你美旨裏。

Return to Home Page

上一首

下一首


Hymnary375

你若取去我的心愛

一 你若取去我的心愛，求以自己給我；

你若仍定我受疑猜，求以自己給我。

（副）主耶穌，親愛救主，多以自己給我；

我向你完全順服，多以自己給我。

二 你使我的望星迷糊，求以自己給我；

你許我的心緒起伏，求以自己給我。

三 你既拆毀我所倚靠，求以自己給我；

你既拒絕我的禱告，求以自己給我。

四 我若需要仍舊忍耐，仍以自己給我；

你若尚未立即再來，再加自己給我。

Return to Home Page

上一首

下一首


Hymnary376

主阿，照你旨意

一 主阿，照你旨意，願我能以順服！

在你愛的手裏，凡事我都聽主；

歷憂或是歷樂，領我沒有歎聲，

助我仍能來歌主；你旨意得成。

二 主阿，照你旨意，莫容我的望星

因被淚眼所迷，失蹤或是失明！

你既在世痛苦，也曾流淚傷心；

若須與你同哭，主，你旨意得成。

三 主阿，照你旨意，一切都是美好；

每一變化境地，歡然交你引導。

方寸純全無障，向前直趨天城；

或生或死常唱﹕主，你旨意得成。

Return to Home Page

上一首

下一首


Hymnary377

願主的旨意成就

一 我對撒但總是說：“不”，我對父神就說：“是”，

好叫我主所有部署，全得成功不受阻。

當我這樣聽主號令，求主賜給我權柄，

使我滿有能力聖靈，成功主永遠定命。

二 我對撒但總是說﹕“不”，我對父神就說“是”，

這個是我永遠態度，求神施恩加扶持。

不然當我實行順服，撒但就要攔去路；

當我正在聽你吩咐，主耶穌，求你看顧！

三 我對撒但總是說﹕“不”，我對父神就說“是”，

我願完全絕對順服，不論如何受損失。

當我與主同前時候，主若肯拯救保守，

無論甚麼威脅、引誘，不會使我一回頭。

Return to Home Page

上一首

下一首


Hymnary378

順服

一 我所經過道路，雖然滿佈痛苦，

卻是引我更近天父；

雖非我願選擇，但若行走己路，

我將喪失天樂無窮。

（副）非我願作何事，非我願去何地，

我是何人，竟敢選擇己路！

救主為我揀選，這是好得無比，

去留只願遵主命令。

二 若只為得冠冕，使我去負十架，

十架就失該有價值；

既為主所頒賜，我就背負無懼，

負架原因只為我主。

三 惟我順服神旨，主愛必然充溢，

一路既由祂手引領；

主將我心高舉，遠超所居之世，

順服，立見完全得勝。

Return to Home Page

上一首

下一首


Hymnary379

主阿，你不可讓步

主阿，你不可讓步，

遲早我是要順服；

讓我改變我意圖—

主阿！來順服。

Return to Home Page

上一首

下一首


Hymnary380

十字架的道路要犧牲

一 十字架的道路要犧牲，要將一切獻於神；

將一切放在死的祭壇上面，火纔在這裏顯現。

（副）這是十架道路！你願否走這個？

你曾否背十架為你主？

你這奉獻一切給神的人！

對神你是否全貞？

二 當我們唱詩禱告時候，何等願說“獻所有！”

但前面有更沉重的十字架！有更艱難的生涯！

三 你要變節；或忠心到死，讓一切完全損失，

直等到永活主的豐盛生命 天天充滿在你靈？

四 神的救法是由死得生—你與主合為一人—

在十架，你因信已與祂同釘，從你身活出祂命。

五 我們的得失並不要緊，神的旨意當留心；

我們若將萬事都看如糞土，主纔不會受攔阻。

Return to Home Page

上一首

下一首


【讓我愛而不受感戴】
詩集：聖徒詩歌，381

讓我愛而不受感戴，讓我事而不受賞賜；
讓我盡力而不被人記，讓我受苦而不被人睹。
只知傾酒，不知飲酒；只想擘餅，不想留餅，
倒出生命來使人得幸福，捨棄安寧而使人得舒服。
不受體恤，不受眷顧，不受推崇；不受安撫；
寧可凄涼，寧可孤苦；寧可無告，寧可被負。
願意以血淚作為冠冕的代價，
願意受虧損來渡旅客的生涯。
因為當你活在這裡時，你也是如此過日子，
欣然忍受一切的損失，好使近你的人得安適。
我今不知前路究竟有多遠，這條道路一去就不再還原；
所以讓我學習你那樣的完全，時常被人辜負心不生怨。
求你在這慘淡時期之內，擦乾我一切暗中的眼淚；
學習知道你是我的安慰，並求別人喜悅以渡此歲。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary382

主十字架是我誇耀

一 主十字架是我誇耀，年代滅沒它獨存；

神聖事蹟光輝環繞，十架巍然是中心。

二 當我遭遇患難折磨，希望成空，憂懼纏；

主十字架永不棄我，看哪！喜樂與平安。

三 福樂太陽，以光以愛照耀在我道路上；

主十字架放射光彩，使我人生更光亮。

四 是禍是福，是苦是樂，十字架全使成聖；

在此平安深廣莫測，喜樂永遠不變更。

五 主十宇架是我誇耀，年代滅沒它獨存；

神聖事蹟光輝環繞，十架巍然是中心。

Return to Home Page

上一首

下一首


Hymnary383

救主十架是我誇耀

一 救主十架永遠是我誇耀原因，

雖然有時屈身喘息力不能勝；

但是長久旅居經歷已足証明，

惟有十架能醫一切心靈傷痕。

麻雀在彼找到安息之所，

燕子在彼找到抱雛之窩；

經過十架我已達到通天之門，

此我心充滿安息、感激聲音。

二 救主十架永遠是我誇耀原因，

雖然有時心肉衰殘，淚眼不明；

但你是我心中力量，心中生命，

流淚谷中活泉湧流慰我衷心。

哦，主，我的在世旅居寒暑，

在此充滿何等甘甜滿足；

依靠十架乃是無窮喜樂原因，

在此我心歡樂反覆稱頌主名。

三 救主十架永遠是我誇耀原因，

雖然有時旅足紅熱，疼痛難行；

在此我聞聖靈溫柔指引聲音，

惟有十架乃是炎熱沙地涼亭。

你的清涼活泉在此流奔，

飲我枯萎心田，甦我疲魂；

就近十架我常獲得能力充盈，

在此我心浸於甘源，讚美不停！

四 救主十架永遠是我誇耀原因，

雖然有時心頹力竭，難免呻吟；

倦眼忽見榮光一閃來自天庭，

十架今正帶我進入榮耀之境。

我要低頭吻你痛苦腳印，

每一腳印都成通天途徑；

堅持十架神的榮耀終滿我心，

在此我要歡呼，我已跑完全程。

Return to Home Page

上一首

下一首


Hymnary384

領我去髑髏地

一 我今俯伏，生命的王，奉獻榮耀於你；

惟恐我忘你的受創，領我去髑髏地。

（副）惟恐我忘客西馬尼，惟恐我忘你心憂急，

惟恐我忘你愛無極，領我去髑髏地。

二 何處是你被埋墳墓？讓我前去哀悼；

天使是在何處守護？當你息勞睡倒。

三 讓我效法馬利亞女，前來向你獻禮；

請示空墓是在何許，領我去髑髏地。

四 使我甘心天天為你 背起我十字架；

嘗你苦杯，我也願意，因你為我被殺。

五 你願得著所有的人，我求同此心意；

求用聖火潔我嘴唇，來說你髑髏地。

Return to Home Page

上一首

下一首


Hymnary385

我是黑夜行人

一 我是黑夜行人，星光朦朧前引；

雖然黑暗四圍緊壓我身，難掩星光輝映。

荊刺我足使我傷痛難忍，迫我緊靠我神；

有時深夜歌唱，聲聞天庭，經常堅忽無聲，

經常堅忍無聲。

二 我是黑夜行人，祂聲甦我疲魂；

野地陷阱密佈，使我心驚，幸祂能手引領。

一路遭遇使我膽怯意冷，得祂慈聲慰問；

祂手光線射出醫治大能，祂手繞我胸頸。

祂手繞我胸頸。

三 我是黑夜行人，晨光逐漸露影；

我眼流淚，我魂爆發歡聲，遙見恩主慈容。

回顧來程，臉上猶留淚痕，一切已近尾聲；

前面榮耀正在急速降臨，我要向主急奔，

我要向主急奔。

Return to Home Page

上一首

下一首


Hymnary386

你若不壓橄欖成渣

一 你若不壓橄欖成渣，它就不能成油；

你若不煉哪撻成膏，它就不流芬芳；

你若不投葡萄入酢，它就不能變成酒；

主，我這人是否也要受你許可的創傷？

（副）每次的打擊，都是真利益；

如果你收去的東西，你以自己來代替。

二 你是否要鼓我心絃，發出你的音樂？

是否要使音樂甘甜，須有你愛來苦虐？

是否當我下倒之時，纔能謝“愛”的心？

我是不怕任何損失，若你讓我來相親。

三 主，我慚愧，因我感覺 總是保留自己；

雖我也曾受你雕削，我卻感覺受強逼。

主，你能否照你喜樂，沒有顧忌去行，

不顧我的感覺如何，只是要求你歡欣？

四 如果你我所有苦樂 不能完全相同，

要你喜樂，須我負軛，我就願意多苦痛。

主，我全心求你喜悅，不惜任何代價；

你若喜悅，並得榮耀，我背任何十字架。

五 我要讚美，再要讚美，讚美何等甘甜；

雖我邊讚美邊流淚，甘甜比前更加添。

能有甚麼比你更好？比你喜悅可寶？

主，我只有一個禱告：你能加增，我減少。

Return to Home Page

上一首

下一首


Hymnary387

他們跟隨羔羊

一 從伯利恆我們動身，學習耶穌的忠貞；

跟著祂要完全歸神，但是臉上滿淚痕。

因為馬槽那樣寒陋，並非我們所愛視；

但是腳須與祂同走，如果手要接賞賜。

二 經拿撒勒，這條道路，我們越走越窄小，

多年勞碌無人領悟，常受羞辱，常無聊。

但神籍此教訓我們：如此苦難，是因為

僕人不能大於主人，所以當同祂流淚。

三 經加利利，我們見祂被人厭棄，被人詛﹕

祂路豈非走錯了嗎？不然那有許多苦？

不！不！這段雖然崎嶇，祂仍前進平安過；

我們若要同祂高舉，也得前進不畏禍。

四 隨後就在客西馬尼，園中孤單受磨煉；

撒但全軍都來攻逼，這樣光景真難遣！

但是我們並不失敗，因有天使來服事，

並說﹕“應當注目賞賚，爭戰不過此一時。”

五 十架到了！因為所有忠魂都當經加略；

我們在此同祂蒙羞，不肯自憐，不退卻。

因為不過一點時候，我們如此感苦痛；

將來見祂，一切憂愁要消在祂笑容中。

六 隨到墳墓，親友環泣，知道已經無希望；

（親愛旅伴！世人對你，是否算為已經亡？）

我們從此祂與同升，遠離屬地的追求，

心裏歡然失去世人，所謂生命和富有。

七 我們努力向竿而前，日近一日仍追隨；

我們已經彷佛能見天城四射的光輝；

我們已經隱約可聞天樂悠揚的清音；

耶穌在彼迎接我們，要慰百創的這心。

八 不過，再過幾里，朋友！腿要不酸，身不累；

不再有罪，不再有憂，主要擦乾你眼淚。

聽祂正用柔聲說道：“勿恐，勿餒，仍力前，

因為也許明朝未到，旅程就已到終點。”

Return to Home Page

上一首

下一首


Hymnary388

我願揀選神你美旨

我願揀選神你美旨，

惟你能使我心安息。

你愛的洪濤，我認識，

必領我進入你胸臆。

Return to Home Page

上一首

下一首


Hymnary389

哦！基督的十字架

一 基督雖能千趟降生於伯利恆，

若未活你心坎，救恩仍是無成。

各各他的十架，還不會拯救你；

在你裏的十架，纔有能醫治你。

（副）哦！基督的十字架，我接你進我心；

使我脫自己管轄，完全靠父神生命。

二 人哪！你愛何物，就要像你所慕；

如主，你若愛主，如土，你若愛土。

出己，神就進入，死己，神就活出；

無你，就有基督，無物，就得萬物。

三 你若要認識神，“愛”是最短路徑；

你若跟從智慧，就難免常迂迴。

你若不為自己尋求甚麼利益，

神的聖潔愛心就要充滿你靈。

Return to Home Page

上一首

下一首


Hymnary390

眾人湧進主的國度

一 眾人湧進主的國度，十架少人負；

眾人爭奪主的賞賜，世界有誰辭？

人雖無心走主道賂，仍想主祝福，

人雖無心走主道路，仍想主祝福。

二 眾人都慕得主榮耀，羞辱少人要；

眾人都愛同主掌權，損失有誰願？

幾乎無人因主緣故，看萬事如土。

幾乎無人因主緣故，看萬事如土。

三 多人都貪享主甘旨，少有願禁食；

多人都喜登主寶座，少有願飄泊。

同祂唱詩雖然有人，儆醒卻不能。

同祂唱詩雖然有人，儆醒卻不能。

四 眾人都想同主高貴，卑賤卻都畏。

當主凡事為他豫備，他就大讚美；

當主稍微求他一點，就立發怨言。

當主稍微求他一點，就立發怨言。

五 但那誠實愛主的人，禍福都不問;

就是他們寶貴心血，也願為主捨。

求主給我這樣心志，赤忠忘生死。

求主給我這樣心志，赤忠忘生死。

Return to Home Page

上一首

下一首


Hymnary391

破毀帶我到主懷

一 “破毀帶我到主懷！”毀後如此唱出來！

小船若是緊靠岸，深怕風浪的為患，

難知在主的懷裏，毀後所享的安息。

二 我們哀歎﹕“被破毀！”豈知“破毀”當讚美！

風浪無情的損傷，使我主懷享餵養。

在此安息主懷中，何能再將我搖動？

三 “破毀”之後，不需要任何航行的技巧；

雖然仍舊在航行，卻是拋錨在天庭；

再不需要作或慮，只要我和主同居。

四 “破毀！”成為我純益，其他航者要驚奇﹕

像似殘忍的摧毀，實是化裝的恩惠！

毀後乃是在主手，有主自己來看守。

Return to Home Page

上一首

下一首


Hymnary392

惟有常出代價

一 惟有常出代價，願背十字架，

我們纔會得勝，纔會得權能。

不是自己力量，不是人思想，

乃是耶穌尊名，使我們得勝。

（副）惟有常出代價，願背十字架，

我們纔會得勝，纔會得權能。

二 應當除去誇耀，絕一切機巧；

我們應當爭戰，像耶穌一般：

藉死亡得權能，藉失敗得勝；

因十字架苦難，毀壞了撒但。

三 既勇敢，又溫柔，慈仁且奮鬥；

雖工作，亦安息，剛強卻無力。

欲得反倒賜給，有能卻無依；

雖與救主同釘，卻滿有生命。

四 我們若隨救主，走祂的道路，

必須背十字架，與祂纔融洽。

應當忍耐到底，雖死亦不避，

直等我們上天，得血染冠冕。

Return to Home Page

上一首

下一首


Hymnary393

神，你正在重排我的前途

一 神，你正在重排我的前途，你也正在拆毀我的建築；

忠心事奉的人日少一日，誤會增加，清白逐漸消失。

（副）我眼有淚珠，看不清你臉面，

好像神話語真實不如前；

你使我減少，好叫你更加添，

好叫你旨意比前更甘甜。

二 我幾乎要求你停止你手，當我覺得我已無力再受；

但你是神，你怎可以讓步？求你不要讓步，等我順服。

三 如果你的旨意和你喜樂 乃是在乎我負痛苦之軛，

就願我的喜樂乃是在乎 順服你的旨意來受痛苦。

四 好像你的喜樂所需代價乃是需我受你阻扼倒下；

所以我就歡迎你的阻扼，好叫我能使你的心喜樂。

五 你將車輛賜與別人乘坐，你使他們從我頭上軋過；

我的所有你正下手剝奪，求你留下剝奪的手給我。

Return to Home Page

上一首

下一首


Hymnary394

由死而生

一 由死而生—恩主 這乃是說明生命在此，

或是在於來世？不必等候！

毀壞破碎的器皿，

即今可在陶人手中陶製。

二 由死而生—何等奇妙的復活，

種時明感輕弱，起時強壯！

你的生命顯於勞碌和折磨，

時刻非我，乃是基督我王。

三 由死而生—客旅道路何孤單，

認識十架者卻都願同行，

效法祂死，他們與祂同苦難，

因祂，就將萬事當作有損。

四 由死而生—福哉，使命能長遠！

從天上的清澈純淨江河，

生命豐盛，帶著洋溢的活泉，

告訴渴人，從茲無需再渴。

Return to Home Page

上一首

下一首


Hymnary395

哦，我願成為無有

一 哦！願我為無有，惟有祂腳前守候；

願我器皿破碎倒空，好適合我主來使用。

倒空，使祂充滿我衷，使我出去作祂聖工；

破碎，使祂不受攔阻，使祂生命從我流出。

二 哦，我願成為無有，惟讓祂聖手導誘；

作祂信使侍立門口，祂的吩咐我來聽候。

作祂樂器隨時豫備，照祂喜歡向祂讚美；

祂若無需，我也願意 在祂面前安靜侍立。

三 哦，我願成為無有，降卑或許會苦憂；

但我願意臥於塵土，好讓世人見我救主。

甘願成為無有！無有！好讓世人讚祂不休；

“祂是一切祝福源頭，讚美之聲，惟祂配受。”

Return to Home Page

上一首

下一首


Hymnary396

非我惟主

一 非我惟主，被人高舉並愛敬；

非我惟主，被人傳揚相信；

非我惟主，顯在言語和步武；

非我惟主，顯在思想態度。

（副）哦，求主救我脫離自己！

失去在你裏面！

哦，但願不再是自己，惟主活我裏面！

二 非我惟主，是我一切的起首；

非我惟主，是供給的源頭。

非我惟主，是我所為而工作；

非我惟主，是我所為生活。

三 主，惟有主，所以不再有閒言，

主，惟有主，所以不再自憐，

主，惟有主，所以不再為自己，

主，惟有主，所以不再自義。

四 非我惟主，故無一可以自傲；

非我惟主，故無一可自暴。

非我惟主，因此不再有重擔；

非我惟主，因此不怕危難。

五 主，惟有主，不久充滿我眼睛；

榮耀無比，不久就要顯明。

主，惟有主，要永受我的感謝；

耶穌基督，要永是我一切。

Return to Home Page

上一首

下一首


【十架曾否使你疲倦】
詩集：聖徒詩歌，397

  1. 十架曾否使你疲倦？恩主柔聲詢問。
    你心曾否懊悔揀選他來作你的分？
    你心曾否意欲收回立志遵他命令？
    親愛的主，受苦雖多，愛卻是何等深；
    沒有一種痛苦打擊，能稍移愛你心，
    雖然道路崎嶇難行，使我發出呻吟；
    靠恩我仍柔聲歌唱：我要與你同行！
  2. 你要思想我的道路，思想就會興奮：
    他為尋我流落迷人，竟來此地微行。
    他受鼓舞何等的少，四圍都是虛偽；
    他受誤會攻擊，竟在親近他的圈內
    他心感覺何等孤單，雖有萬人在圍。
    愛何無私！他的行徑，感動我心欲淚：
    恩何希奇！此愛今正催我效他行為。
  3. 再無任何荒涼力量，能來掩蔽摧毀；
    因你所賜喜樂光亮，使我疲魂甦醒。
    導我進入甘甜交通，迫我服你命令。
    為此正當他人安眠，讓我深夜不睡：
    為此正當他人歡笑，讓我座前流淚；
    為此正當他人安息，讓我收割疲憊；
    好使我能與主同帶豐滿禾捆而歸。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary398

耶穌豈當獨背十架？

一 耶穌豈當獨背十架，世人卻可逃脫？

不、不，每人皆有十架，也會一架為我。

二 我要背負捨己之架，未死，不求豁免，

有日當我歸回天家，頭戴榮耀冠冕。

三 當我俯伏耶穌腳前，在那光明天庭；

我要歡然投下冠冕，反覆稱頌主名。

四 寶貴十架，榮耀冠冕！榮耀復活之晨！

天使自天來我身邊，接我往上飛奔。

Return to Home Page

上一首

下一首


Hymnary399

你怎沒有傷痕？

一 你怎沒有傷痕？沒有傷痕在你肋旁？

你名反倒遠播四方，你光反倒照射輝煌，

你怎沒有傷痕？

二 你怎沒有傷痕？我是受迫掛在樹上，

四圍盡是殘忍、狂妄，我是受盡一切創傷，

你怎沒有傷痕？

三 怎能你無傷痕？僕人該與主人同樣！

本該與我同受創傷，而你卻是完整無恙！

怎能你無傷痕？

四 怎能你無傷痕？他們為我受人捆綁，

枷鎖、監禁，並且流放，或是捨身，餵獅廣場，

怎能你無傷痕？

五 你是沒有傷痕！我受摧殘，飲人鋒芒，

他們忍受忌恨、刀棒，你卻平安，不缺寧康。

你卻沒有傷痕！

六 你卻沒有傷痕！是否你向世俗依傍，

你怕自己利益失喪，遠遠跟隨，不甚明朗，

所以沒有傷痕？

七 你怎沒有傷痕？沒有疲倦、只有安享？

能否有人忠心，受賞？能否有人跟隧羔羊，

而他沒有傷痕？

Return to Home Page

上一首

下一首


Hymnary400

葡萄一生的事

一 我們現在默思，葡萄一生的事；

其路並不容易，其境也不安逸；

不像，不像野地野花，隨地隨意吐華，

生成，生成曲徑迷堂，生成款式百樣。

二 反之葡萄開花，非常渺小無華，

人幾不能辨省，牠竟也曾有英；

花未，花未開得一日，即已結為果實，

不得，不得成為驕葩，自感丰姿可誇。

三 牠是栓在椿上，不能隨意生長，

牠如伸肢展臂，也是架上被繫；

牠就，牠就從了礫土，吸取牠的食物，

道路，道路不能揀選，不能想要變遷。

四 是的，綠衣秀美，春地披上明媚，

因著生命豐裕，自然生長有餘；

滿身，滿身嫩枝細苗，開始飄浮盤繞，

在於，在於青藍空中，得嘗甘美無窮。

五 但是園主園工，對牠並不放鬆，

帶著刈剪修刀，要剝牠的驕傲；

毫不，毫不顧惜細嫩，將牠割到標準，

所有，所有多餘美穗，都被斷折破碎。

六 在牠損失期間，牠並不敢自憐，

乃是反將自己，更為完全徹底，

交給，交給剝奪所有，使牠虛空的手，

牠力，牠力不肯損失，一切都為結實。

七 那些流血的枝，漸變堅硬木質；

那些存留的穗，也漸結果壘壘；

太陽，太陽迫牠枯乾，牠葉開始落散，

使牠，使牠果子盛紫，直至收成日子。

八 牠因負重過甚，致牠無枝不沉—

這是長期努力，受盡琢磨來的—

現今，現今果已全美，自然牠可自慰；

但是，但是收成已到，欣慰日子已少。

九 有手要來摘下，有腳要來踐踏，

葡萄所有寶藏，在於酒酢之上，

直到，直到豐富紅酒，有如長江大流，

源源，源源滾湧不息，喜樂遍滿全地。

十 但是葡萄形狀，乃是剝光淒涼，

已經給了一切，又將進入黑夜；

無人，無人向牠償還牠所給人醉歡，

反而，反而將牠再砍，成為無枝禿幹。

十一 然而全冬之間，牠酒卻賜甘甜，

給那寒冷之中，憂鬱愁苦之眾；

但牠，但牠卻在外面，經歷雪地冰天，

前來，前來忍受一切，一切何其難解。

十二 直到寒冬已過，牠又豫備結果，

重新萌芽生枝，再來放綠成姿；

不因，不因所受磨難，心中埋怨不甘，

不因，不因損失無限，而欲減少奉獻。

十三 牠的所有呼吸，盡是高天清氣，

並不半點沾染不潔屬己情感；

面向，面向犧牲含笑，再來接受雕削，

有如，有如從未遇過損失或者折磨。

十四 葡萄從牠肢枝，流酒、流血、流汁，

是否因己捨盡，牠就變為更貧？

世上，世上醉人，浪者，從牠暢飲、作樂，

他們，他們是否享福？能否變為更富？

十五 估量生命原則，以失不是以得；

不視酒飲幾多，乃視酒傾幾何；

因為，因為愛的能力，是在愛的捨棄；

誰苦，誰苦受得最深，最有可以給人。

十六 誰待自己最苛，最易為神選擇；

誰傷自己最狠，最能擦人淚痕；

誰不，誰不熟練剝奪，誰是鳴鈸響鑼；

誰能，誰能拯救自己，誰就不能樂極。

Return to Home Page

上一首

下一首


Hymnary401

領我，領我去加略

一 領我，領我去加略，在彼主為我捨身；

被人藐視，被神定罪厭棄，甘忍苦痛無怨恨。

領我，領我去加略，在彼你示愛奇真；

領我，領我去加略，加略今成我永分。

二 領我，領我去加略，那是我惟一途徑；

我願有分救主羞辱、痛傷，歷十架殺死功效。

領我，領我去加略，那是我得勝之境；

領我，領我去加略，那是我永遠榮耀。

Return to Home Page

上一首

下一首


Hymnary402

主，我今背十架

主，我今背十架，前來跟隨你，

浮名利，虛榮華，一概都捨棄；

人譏笑，人辱罵，我全不在意，

雖受苦，雖受壓，窄路不稍離。

靠主恩，遵主話，忠心直到底；

到那日，回天家，冠冕榮無比，

冠冕榮無比，冠冕榮無比。

Return to Home Page

上一首

下一首


Hymnary403

聯於基督

一 聯於基督得勝的主，並祂十架工夫；

我處艱難仍覺穩固，因祂必定扶助。

二 聯於基督復活的主，現今居於天府；

十架榮光立時彰顯 無限希奇恩典。

三 聯於基督完全得勝，我靈立即飛騰；

靠主聖名我一宣告，黑暗權勢即逃。

四 復活基督，你真莊嚴！願我與你相聯；

你十字架時常得勝，敗壞撒但兇橫。

五 聯於基督，何等尊大！這是神的救法；

這叫我們永遠讚美，因為羔羊真配。

Return to Home Page

上一首

下一首


Hymnary404

與你合一

一 與你合一，永遠之子，因信與你成一靈；

得你包羅萬有的死，和非受造的生命。

與你合一，蒙愛之子，藉恩成為你一部；

與你同為父的後嗣，並作聖靈的房屋。

二 與你合一，化身之子，作你奧祕的肢體；

因你誕生與你連枝，與你一同客此地。

與你合一，受膏之子，同得聖靈的能力；

日復一日，時復一時，與你合作不稍離。

三 與你合一，被棄之子，經過審判和咒詛；

永遠同你向罪而死，並勝兇惡的陰府。

與你合一，復活之子，脫離墳墓的埋沒；

因你更生，同你更始，靠你逐日結義果。

四 與你合一，升天之子，同登寶座來管治；

你的權柄我也掌執，因我和你同位置。

與你合一，再來之子，同得榮耀同臨世；

那時都要顯你殊姿，與你合一無已時。

Return to Home Page

上一首

下一首


Hymnary405

充滿我心境

一 充滿我心境，榮耀異象！今只見耶穌，是我懇請；

雖經死蔭谷，救主前領，主榮耀四繞漫溢不稍停。

（副）充滿我心境，神聖救主，

直到主榮耀從我靈反映；

充滿我心境，使人共睹主聖潔榮形，

從我內反映。

二 充滿我心境！使每慾求皆為主榮耀，而蒙保守；

願你的完全，激勵我心，傾注你大愛，漫溢我全程。

三 充滿我心境！使無罪影，免遮蔽我衷，榮耀輝映；

使我只見你可頌面容，我魂常飽享你無限恩中。

Return to Home Page

上一首

下一首


Hymnary406

我主，你說你是真樹

一 我主，你說你是真樹，我是你的真枝子；

但我不知為何緣故，我是如此不結實。

二 我心羨慕結果更多，更能彰顯你生命；

更能榮耀歸與寶座，更能禱告得答應。

三 但是，主阿，我不明白“常在裏面”的聖言；

我越追求要去“常在”，我越發現在外邊。

四 我不覺得我在裏面，我也禱告並立志！

但你都像隔開很遠，生命仍然無果子。

五 但你是說，你已是樹，我也已是你枝子；

當我信你作我救主，聖靈已成此事實。

六 我今已是在你裏面，再也不必求加入；

我是已經與你結聯，完全合一的骨肉。

七 祕訣不是要我“去在”，事實是我“已在”內；

所求乃是不要離開，不是如何得地位。

八 我已在內，已在你內！這是神作的事實！

不必禱告，不必作為，乃是神手的設施。

九 我已在內，怎求入內？我是何等的愚昧；

現今我只歡樂讚美，相信聖言的無偽。

十 我今只有完全安息，知道你是我一切；

你是生命，你是能力，而我一切都了結。

Return to Home Page

上一首

下一首


【祂為我死】
詩集：聖徒詩歌，407

  1. 祂為我死，我纔能活，我今為祂活著；
    我命、我愛，我都獻給那為我釘死的。
  2. 祂為我死，我纔能死，脫離罪、已、俗世；
    哦，死何奧，哦，生何高，願我聯合倚靠！
  3. 祂為我活，我纔能活，像祂那樣"無我"，
    求主從我顯你性情，活出你的生命。
  4. 祂為我活，我願一生杷祂分給眾人；
    讓我像主為人而活，跟隨主的領率。
副歌：哦，耶穌我主，我救主，使我能專心跟從主；
      你怎樣為我而死而活，讓我照樣為你死活。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary408

時時刻刻

一 基督同死，祂死算我死；與基督同起，我有祂生命；

與基督同升，我超過此世；我時時刻刻歸於祂的名。

（副）我時時刻刻蒙祂愛保守，

我時時刻刻從祂得生命；

我時時刻刻在祂前等候，

我時時刻刻歸於祂的名。

二 沒有一試煉，祂是不同在，沒有一重擔，祂是不與共，

沒有一痛苦，祂是不同背，我時時刻刻在祂眷顧中。

三 沒有一寂寞，沒有一感傷，沒有一歎息，沒有一鬱悶，

沒有一艱難—因在寶座上，祂時時刻刻思念祂的人。

四 沒有一軟弱，祂不曾扶肋，沒有一疾病，祂不能醫治；

時時刻刻，無論是樂是苦，耶穌我救主，與我同行止。

Return to Home Page

上一首

下一首


Hymnary409

你是我異象

一 我的心愛主，你是我異象，惟你是我一切，他皆虛幻；

白晝或黑夜，我最甜思想，行走或安息，你是我光亮。

二 你是我活道，你是我智慧，主，我永屬於你，你永屬我；

你是我慈父，我是你真子，你居我衷裏，我與你合一。

三 財富與稱讚，非我所傾意，惟你是我基業，直到永遠。

主，你，惟獨你，居我心首位，諸天之君尊，你是我寶庫。

四 諸天之君尊，你為我奏凱，使我充滿天樂，充滿我心；

你是我心愛，無論何遭遇，有你在掌權，仍是我異象。

Return to Home Page

上一首

下一首


Hymnary410

不再是我

不再是我，乃是基督在我裏面活著；

不再是我，乃是基督在我裏面活著。

主活！主活！祂在我裏面活著；

不再是我，乃是基督在我裏面活著。

Return to Home Page

上一首

下一首


Hymnary411

耶穌，我今歡然安息

一 耶穌，我今歡然安息在“你是誰”的上面，

因你柔愛我所素悉，何等廣無邊；

你要我瞻你的榮臉，你的美麗滿我心，

你的“改變大能”改變我成妳質品。

（副）耶穌，我今歡然安息在“你是誰”的上面，

因你柔愛我所素悉，何等廣無邊。

二 你的慈愛何其泱漭，遠超地上的海洋，

你的良善何其深長，盡耗我身上；

愛主，我今能夠安息，因知你恩何豐富，

又因應許堅定不移，都完全賜吾！

三 哦，主，我惟簡單信你，看見你到底是誰，

並看見愛純淨不移，滿足我心內；

滿足它的最深渴慕，供應它的大需要，

四圍都是你的祝福，這愛真榮耀！

四 或是工作，或是等候，求主常用臉光照，

你的笑容使我歌謳，沉悶陰影消；

你是父的光明榮耀，是父臉上的丰采，

保守我心安息、信靠，並滿你的愛。

Return to Home Page

上一首

下一首


Hymnary412

求主啟示主自己

一 求主啟示主自己，使我認識我肉體；

願主亮光大作工，使我俯伏灰塵中。

追憶我已久求勝，直到今日仍無能！

善雖願意作不來，惡雖恨惡脫不開。

二 裏面意思雖要神，一行出來總可恨；

愛莫能助將奈何！事與願違真束縛！

神律纔顯罪便在，善念一動惡也來；

肢體的律擄了我，掙扎奮鬥終難脫。

三 多次跌倒，多次起，時而立志，時而遺，

要求得勝反退潰，願意成聖倒污穢。

我實已是賣給罪，我真已經無能為，

我的肉體沒良善，我的自己乃黑暗。

四 我今已略識自己，實在沒有一點力，

我的性情真古怪，我的生命全敗壞，

我心詭詐不可靠，我人軟弱不能保，

我今所有的盼望，都在耶穌我的王。

五 求主十架治死我，使我靠主而生活；

求主聖靈充滿我，使我憑主而工作。

願主的死在我身，天天作工比前深；

讓我自己全消滅，讓主生命來提挈。

六 我的光景真是苦，誰能使我不為奴—

救我脫離取死身，使我能夠常得勝？

耶穌為我流寶血，基督作我的聖潔；

我今接祂為生命，我今服祂的號令。

七 完全聖潔無惡意！完全順服無自己—

不再覺羞到父前！不再難過見主面！

哦，這生命何等高！一信，主恩即臨到！

感謝主今聽呼求，使我完全得自由。

Return to Home Page

上一首

下一首


Hymnary413

當我憑著自己思想

一 當我憑著自己思想，我覺自己很是剛強；

不知自己卻是怎樣沒有力量。

二 當我生活世人中間，我就不覺自己虧欠；

只覺自己如何奮勉，如何上前。

三 當我住在黑暗裏面，我就不知自己浮淺；

以為自己何等無限，不必虛謙。

四 當我來到你的面前，亮光刺破遮蔽幕簾；

我就看見前所未見，完全露現。

五 在你面前我只萎縮，一切萎縮、一切消沒；

所有驕傲都變輕弱，都變赤裸。

六 沒有可驕，沒有可傲，沒有可依，沒有可靠；

只有自慚，只有白懊，能否禱告？

七 幸有你血免我定罪，你的生命免我銷燬；

但我真是何等污穢，何等慚愧。

八 所有驕傲都是愚昧，看見實在，何必謙卑；

所有自恃都是因為心中墨黑。

九 靜，我也錯；動，我也錯；不說，不安；說，又太過；

都是失敗，都是軟弱，都是不妥。

十 我要禱告，沒有信心，我要倚靠，如何求尋？

不知如何方能重新…主阿，憐憫！

Return to Home Page

上一首

下一首


Hymnary414

意志薄弱

一 意志薄弱，能力軟弱，盼望已經全都消滅；

只有信託你的工作，將我這人溫柔提挈。

二 盡我所有，所有失敗，失敗至今，失敗頻頻；

無何可信，信你能耐，能夠促我聽你聲音。

三 當我的心稍微高仰，我就近乎跌倒危地；

我不敢作，我不敢想，事事處處，我需要你。

四 你是救主…剛強…體貼，哦，主，我今尋求你面；

雖然我是弱中弱者，我的能力惟你恩典。

Return to Home Page

上一首

下一首


Hymnary415

嘴唇不潔，心思不潔

一 嘴唇不潔，心思不潔，都是失敗，都是污穢；

前所盼望，今已消滅，主，你是否仍有恩惠？

二 聖潔裏面，仍有行為，謙卑時候，仍憑自己；

連我流淚為罪懊悔，都需你血把它潔淨。

三 最好存心．仍存自己，最大捨己，仍有動機；

我心就是我的仇敵，主，我希望可否在你？

四 事奉神中，有己意思，愛別人中，有己興趣；

我不能動，我不敢止，事事處處有己寄寓。

五 我的所有，無一純潔，只要一動，就有自己；

何等羨慕你的榮耀，完全充滿蒙福心地。

六 不敢祈求，不敢應許，主，我只能向你注視；

可否差遺你的話語，將你榮耀向我啟示？

Return to Home Page

上一首

下一首


Hymnary416

當我蒙恩能夠施恩

一 當我蒙恩能夠施恩，可憐，我竟自己知道；

我是如何超越本分，自己覺得，自己記牢；

我想我是活在神前，但我暗許自己敬虔。

二 我的一生充滿試煉，大至不是常人可忍；

人雖不知我的苦艱，我卻知道白己堅軔；

我想我是丟棄自己，但我不忘自己經歷！

三 我知我是滿受恩惠，已至地上無人似我；

在我身上，在我心內，我能尋出神的工作；

神的工作在我身上，我全知道如何欣賞。

四 我知我的所有登造，我知我的一切善義；

不知不覺我覺自豪，中心從神移到自己；

我的手中隔夜嗎哪，已變臭壞，已被踏蹋。

五 當有朋友向我慰問，向我苦情表示同情；

我的驕傲不再隱悶，我的忍耐立即空罄；

我就失敗如同常人，咒詛生日顯出根本。

六 神阿，我是風聞有你，講你論你，我是都能；

但是我的敗壞自己，從未因你有何變更；

我用你賜，固我驕傲，我因你恩，加我自高。

七 但我現今親眼見你，你的聖潔顯我污穢，

你的亮光使我傾圮，你的榮耀使我痛悔；

使我痛悔我怎能以對我自己如此著迷？

八 何等慚愧，何等慚愧，將你恩典裝飾自己！

高抬自己用你作為，無一動機不是可鄙；

我的失敗不可收拾，我的得勝更為羞恥。

九 何等羞恥，我能驕傲！何等瞎眼，我能愚昧！

污穢，竟會以為潔好，肉體，竟會以為佳美；

我是何等無知自義！我偷多少榮耀歸己！

十 你早知我何等敗壞，但我竟然一無所知，

竟然以為自己可賴，豈知乃是十分可恥；

主阿，可否求你救我，今天為我開此捆鎖？

十一 主阿，我心是在希望能有塵土給我躺臥，

能有爐灰撒我身上，讓我懊悔我的墮落；

我是羞恥，羞恥無盡，我有如此敗壞的心。

十二 我的言語何等不準，我的生命何等膚淺，

我的存心無不濁溷，我的一切無不可厭；

我今恨惡我的自己，主阿，我的希望在你。

Return to Home Page

上一首

下一首


Hymnary417

一生聰明未遇敵手

—昆努伊勒—

一 一生聰明未遇敵手，以掃、以撒均成往事；

我今到了生死關頭，雖然絕望仍然自恃；

束手就縛我不能受，我要用力，我要用謀。

二 彷拂我見有人偷營，我心害怕但我倔強；

惟恐我的未日已定，用盡全身所有力量；

祂來摔跤，我要招架，未到死地還要掙扎。

三 奇哉！我用已往經驗，摔跤一夜祂仍不倒；

我的力量眼見將減，但是祂像無意回報；

奇哉！又像無法脫身，我的膽量又復加甚。

四 如此對手從未得會，祂雖告我祂的名字，

我仍不知所戰為誰，只知祂有很大賞賜；

我就迫祂向我賜福，迫祂向我賜福、屈服。

五 天已黎明難分勝負：好像無法，好像無能，

祂就被迫向我賜福，並且稱許，說我得勝，

說我新名是以色列；當我起來，我腿已瘸！

六 有了微光進我暗心，開始照亮使我領會；

若我有能，為何扭筋？若我得勝，為何瘸腿？

是祂得勝留下記號，使我愚昧受了警告。

七 瞬息之間，光滿我心，如同洪流沖破堤防，

我就看見榮耀無盡，迫我敬拜，迫我隱藏；

我纔知道我的大罪，我的不軌，我的污穢。

八 哎阿，想到我曾勝過造物的主，全能的神！

荒謬之極，該當有禍！該死之至，該死無恩！

我這雙手竟然背叛，強迫主神不得動彈！

九 你是何等榮耀的神，萬軍之主何等顯赫！

我一認識你是誰人，並一看見你是如何，

我要長號，我要流淚，我要懊悔，我要下跪。

十 怎麼可能，怎麼可以見神的面，與神相持！

我恨不得有縫入地，纔可稍微掩我羞恥：

為何我不在此以先，即已毀滅，離世長眠？

十一 我恨自己過於昏沉，因為驕傲瞎了眼睛；

想到我是得勝了神，我就不禁膽戰心驚﹕

渾身無力，何只一腿？百節俱脫，全人崩潰！

十二 我今回顧我的一生，全是充滿敗壞事體：

保全自己，將神犧牲，愚昧的心只知快意；

我還以為祝福在於強神來聽我的所欲。

十三 我有欲望，天來順服，我出主張，天來安排，

我有喜好，望神讓步，我有工作，望神領帥；

我若急切，天須趕快，那有一次神不失敗。

十四 世界竟有如此邪惡：驕傲、頑固、詭詐的人！

主，你知道我是雅各，充滿敗壞，充滿可恨；

我無可望，只望憐憫，你來憐憫敗壞這心。

十五 我今已蒙憐憫一摸，舉步蹣跚，恩典遺跡；

我若忘記，新的腿窩要使我感何等無倚；

你雖許我作以色列，但是稚各永遠病瘸。

十六 主，我服了，是你得勝：因你失敗我求失敗，

因我得勝我來投誠，你的軟弱領我下拜；

我願一生戰戰兢兢行你旨意，榮耀你名。

Return to Home Page

上一首

下一首


Hymnary418

求主倒空我脫自己

一 求主倒空我脫自己，我心滿詭詐；

這個重大聖潔成績，只你有辦法。

（副）求主倒空我脫自己，裏面無良善；

我的一生全是受欺，驕傲因黑暗；

求主倒空我脫自己，裏面真黑暗。

二 求你聽我向你呼祈，罪過何難除！

自己越看越不滿意，何況你聖目？

三 我的不安是為甚麼，求你來揭露；

良心時常控告不默，我注重何垢？

四 你我之間有重幔子，交通常間斷；

到底是在那裏有失，信心不坦然？

Return to Home Page

上一首

下一首


Hymnary419

一直走十架窄路

一 我已與基督同釘死，脫自己、罪惡、俗世；

所以我能平安接領主從死得生的命。

我甘願和祂同受苦，效法祂至死順服；

我願跟我救主耶穌直走十字架的路。

（副）一直走十架窄路！主是受死在那裏！

求主使我能同你一直走十架窄路！

二 我何難與基督同死，因復活，我已認識；

我何難與耶穌同苦，因神旨，我願順服。

主藉著復活的能力，今居住在我靈裏；

因此，我歡樂著舉足，直走十字架的路。

三 同主死，就必同主生，同受苦，必同高升；

得勝者惟獨照這樣，纔能蒙基督獎賞。

真可樂！若在那早晨，你聽主對你發聲，

以為你曾忠心順服—直走十字架的路！

Return to Home Page

上一首

下一首


Hymnary420

從死亡得生命

一 我與基督已同釘死，十架已將我解釋；

我與基督已同復活，祂生我裏管理我。

（副）與基督同死，何等的安適！

脫世界、自己、罪惡；與基督同活，

何等的超脫！祂生我裏管理我。

二 歷世歷代所藏奧祕，今藉信心可知悉：

榮耀盼望—基督居衷，應當無時不歌頌。

三 天然景物都有隱徵：麥種死了子粒生；

珍木接在賤樹上面，小則換大，苦換甜。

四 這個就是聖潔祕訣—不是自己無殘缺；

主阿，求你虛我、滿我，擴我度量給我多。

五 這個會使病痛得治—只要你向自己死；

並以主的生命能力，作為全人的供給。

六 經過十架，達到寶座，主是這樣的領率；

先是死亡，後是榮耀，主既如此我倣效。

Return to Home Page

上一首

下一首


Hymnary421

主，你啟示一個奧祕

一 主，你啟示一個奧祕，就是我同你死的理；

不用別法，不用別能，我就看見完全得勝。

二 你的十架就是我的，其光照耀我生命裏；

一信與你同釘那裏，世界失去它的能力。

三 我既與你十架同釘，勝過罪惡、自己、人情；

我怎追求它們事物？我怎盼望它們安福？

四 因此，我便到你那裏，與你同站十架死地，

你命、你權，全是我的，因我與你合而為一。

五 你既是來敗壞魔鬼一切權力、捆綁、作為，

我自然可和你同勝，天天經歷你的大能。

六 但是我主，我們只能靠著你的十架得勝；

你走的路，我們當走，直到與你見面時候。

七 我今接受你的同釘，求你所賜永遠的靈；

使我明白你死更深，使我喪失魂的生命。

八 我願得勝像你得勝！與你同王，同得權能！

背負十架，我們若肯，這些榮耀必定有分！

Return to Home Page

上一首

下一首


Hymnary422

主，你知道所有乾渴

一 主，你知道所有乾渴，在這不足尋求心；

我心羨慕何等深刻，惟你能使不饑饉。

（副）今尋求，今尋求，賜你聖靈的富有。

二 行為失敗，見証失敗，工作失敗已明顯；

無果之勞，非主之態，對你沒有讚美獻。

三 我今向你承認我的所有失敗和邪惡，

所有自滿，所有剛愎，所有心裏的隱 。

四 父阿，救我脫離自巳，脫離化裝的驕傲；

帶我與主同到死地，知道同釘的奇道。

五 從今不再是我工作，我想、我愛或我說；

惟獨乃是基督生活，時時刻刻通過我。

六 但願你的滿有聖靈，流通在我的衷表；

好叫對人，我是証明，對你，乃是歸榮耀。

七 父阿，我奉子名禱告，我信禱告已答應；

我今讚美，答應可靠，安息，只因話足憑。

（副歌）就讚美，就讚美，因你已聽我禱告。

Return to Home Page

上一首

下一首


Hymnary423

哦，各各他

一 哦，各各他！好，各各他！我主在此受死；

祂流寶血，祂釘苦架，使我從罪得釋。

（副）因此，切求我主，啟示各各他的奧祕：

使我知道現在我是與祂合而為一。

二 哦，各各他！好，各各他！在此我同主死；

藉著與主同釘十架，我的重負得釋。

三 哦，各各他！主的空墳也曾把我埋過；

主的復甦我也有分，因此我能生活。

四 哦，各各他！撒但全軍在此被主羞辱；

奉著主名，邪靈、魔君，向我也當俯伏。

五 哦、各各他！我有主名，在爭戰時已足；

仇敵一聽，立即亡命，不能抵擋我主。

六 哦，各各他！我讚美主！因祂在此受死；

捨了祂命，贖我罪辜，使我捆綁全釋。

七 哦，各各他！我願學習你的所有意義！

我今因信，在得勝地，與主一同站立。

Return to Home Page

上一首

下一首


Hymnary424

祂是平靜祕密之源

一 祂是“平靜”祕密之源，你是神聖全足的愛；

我們靠你，所以安全，我的幫助，我的山寨；

耶穌，我們是藉你名，能脫犯罪、憂愁、震驚。

二 你名乃是我們救恩，賞賜喜樂入我心懷；

你名帶來平安、興奮、能力，並加永遠的愛；

你名已經賜給我們赦免、聖潔，並加天門。

三 耶穌，你是我們一切：痛時，安舒；苦時，安息；

傷心之時，你是音樂；亂時，平安；失時，利益；

怒目冷眼，你是笑臉；羞辱，你是榮耀冠冕。

四 缺乏，你是我們富有；軟弱，你是我們能力；

束縛，你是完全自由；試探，你是可靠逃避；

失望、憂愁，你是喜悅；死亡，生命；我主，一切。

Return to Home Page

上一首

下一首


Hymnary425

耶穌為我

一 耶穌，我救主，祂是我一切！

奇妙的救主，何等的可悅！

引導和保護，所有安渡過，

大能的救主—耶穌為我。

（副）耶穌為我！耶穌為我！

每時候，每處所，耶穌為我！

二 耶穌於康健，耶穌於病痛，

耶穌於富裕，或是於貧窮；

無論是日光，無論是風波，

祂是我平安耶穌為我。

三 祂是我磐石、堡壘和盾牌，

祂是我生命、亮光和高臺；

我的保護者，我的避難所，

我的救贖主耶穌為我。

四 祂是我先知、祭司和君王，

我的生命泉，我的生命糧；

祂是我信實和我的寄託，

我的拯救角—耶穌為我。

五 耶穌於喜樂，或是於痛苦，

損失或利益，祂是我寶庫；

無論在何處，祂顧我軟弱，

留世或離世耶穌為我。

Return to Home Page

上一首

下一首


Hymnary426

祂自己

一 前要的是祝福，今要主自己；

前要的是醫治，今要主而已；

前我貪求恩賜，今要賜恩者；

前我尋求能力，今要全能者。

（副）永遠舉起耶穌，讚美主不歇；

一切在基督裏，主是我一切。

二 前常用手抓主，今主手牽我；

前常無所適從，今拋錨穩妥；

前是寶貴感覺，今憑主口說；

前是頻頻苦試，今完全信託。

三 前是忙於打算，今則靠祈求；

前是懸切掛慮，今則主擔憂；

前隨我之所欲，今聽主支配；

前不住的討問，今不斷讚美。

四 前我欲利用主，今則主用我；

前是我的事業，今為主工作；

前欲得人稱讚，今求主歡喜；

前不過半得救，今被救到底。

五 前羨慕得著主，今知主屬我；

前我燈將熄滅，今則光炳爍；

前所望的是死，今等候被提；

我所有的一切，都在主自己。

Return to Home Page

上一首

下一首


Hymnary427

惟有耶穌

一 惟有耶穌是我題目，我的信息是耶穌；

惟有耶穌是我歌賦，我所仰望是耶穌。

（副）惟有耶穌，永是耶穌，我們歌頌這耶穌；

祂是救主、生命、大夫，祂是君王建國度。

二 惟有耶穌是我救主，擔當我的所有罪；

一次成功永遠救贖，使我得以蒙恩惠。

三 惟有耶穌是我生命，救我脫離罪與己；

惟有耶穌用祂聖靈，充滿我心作我力。

四 惟有耶穌是我大夫，擔當我的病與疾；

復活生命，升天豐富，祂都分賜祂肢體。

五 惟有耶穌是我能力，是祂賜下五旬節；

哦，主，求你使我得以充滿聖靈常勝捷。

六 我們現在等候耶穌，要聽祂來的召呼；

始終惟有耶穌可慕，惟有耶穌萬有主。

Return to Home Page

上一首

下一首


Hymnary428

基督就是我的世界

一 基督就是我的世界，生命、喜樂、一切；

祂是能力，時時提挈，離祂我就傾跌。

當我憂愁，我來就祂，無人如此樂於接納；

使我心樂，消我心憂，祂是我友！

二 基督就是我的世界，百般試煉之助；

處處照顧，事事體貼，一再向我賜福。

祂賜水流，又賜日光，祂賜豐收，金穀興旺；

日光水流，金穀豐收，祂是我友！

三 基督就是我的世界，對祂我必效忠！

我怎能夠將祂棄絕，當祂施恩重重？

隨祂行走，必不會錯，有祂引領，晝夜無輟；

隨祂行走，夜以繼晝，祂是我友！

四 基督就是我的世界，更好朋友無需；

現今聯絡，將來聯結，直到永久不渝。

美麗生命有此朋友，美麗生命，直到永久；

永久生命，快樂永久，祂是我友！

Return to Home Page

上一首

下一首


【祂不誤事因祂是神】
詩集：聖徒詩歌，429

  1. 祂不誤事，因祂是神；祂不誤事，祂樂施恩；
    祂不誤事，祂已許過；我們有神，還怕誰何？
  2. 有何高山你不能鋤，有何深水你不能渡；
    我們的神專門處置人所以為不能的事。
  3. 是祂使鐵浮水而起，是祂使海分成乾地，
    是祂使日半空停止，我們的神並無難事！
  4. 祂使軟沙作海界限，波浪雖狂不能再前；
    祂是你神，還有甚麼祂是不能為你工作？
  5. 祂心愛你，知你難處，所以應許祂要照顧；
    我們的神充滿憐憫，對待祂的無告子民。
  6. 我們的神不能不義，不能將祂應許忘記；
    祂的應許在基督裡，都是阿們，都是是的。
  7. 我們的神不能失信，祂的恩約永遠堅定；
    祂要照祂應許答應我們因信所發呼聲。
  8. 我們因信歡樂唱說：祂不誤我，祂已許過！
    祂不誤我，祂樂施恩！祂不誤我，因祂是神！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary430

再唱信心的歌

一 再唱信心的歌！無論夜如何黑；

你若讚美，神要工作，

使你所信能得，使你所信能得。

二 再唱信心的歌！你魂應當讚頌；

因神喜悅信心唱歌，

於漫漫長夜中，於漫漫長夜中。

三 再唱信心的歌！仇敵聽見要枓；

讚美原來會勝鬼魔，

何致彼牠箝口，何致被牠箝口。

四 再唱信心的歌！不久天就要曙；

我們要唱無終的歌，

我們要去見主，我們要去見主。

Return to Home Page

上一首

下一首


Hymnary431

惟知道我所信的是誰

一 我真不知神的奇恩，為何臨到我身；

我也不知不堪如我，救來有何足多？

（副）惟知道我所信的是誰，並且也深信祂實在

是能保守我所信託祂的，都全備直到那日！

二 我真不知救我的信如何進入我心；

我也不知何以一信，便得一個新心。

三 我真不知聖靈如何引人知道己過，

並由聖經顯明耶穌，使人接祂為主。

四 我真不知我的前途，到底是甘是苦；

我也不知未見主前，還有甚麼試煉。

五 我真不知何時主來，那時我是何在—

到底我當經過死谷？或將空中遇主？

Return to Home Page

上一首

下一首


Hymnary432

在神沒有難成事

（副）在神沒有難成事，正當全心倚賴祂；

在神沒有難成事，正當全心信祂話。

請聽神的聲音何明朗：“在我豈有難成的事麼？”

當專心完全靠神，安息在祂話中；

每一件事，每一件事，每一件事神都必能成就！

一 從聖經中我領受寶貴應許—在神沒有難成的事；

若我們能全心相信祂話語，祂能做不可能的事。

二 因神的話語如同錨拋穩固，正當無定狂風飄搖；

縱因人軟弱常會失敗傾覆，神話語永遠不動搖。

三 “在我凡事都能”聽你神話語，這是為你，何不領受？

神永不能失信—這是祂應許，凡祂所說，祂必成就！

Return to Home Page

上一首

下一首


Hymnary433

站立在神話語的信實上面

一 站立在神話語的信實上面，

我要讚美祂的榮耀無窮盡！

因信舉目透過重幔直達最高天；

遙見救主慈愛面容，喜樂滿我心。

（副）站立，站立在神話語的信實上面；

安息，安息在神應許的能力上面。

哈利路亞，哈利路亞！這裏就是最高祕密天！

二 站立在神話語的信實上面，

我要讚美祂的能力無窮盡！

血灑約言永不搖移，神話成利劍；

砍斷一切不信鎖鍊，榮耀歸主名。

三 站立在神話語的信實上面，

我要讚美祂的慈愛無窮盡！

靠主寶血我蒙恩寵，常近祂身邊；

慈繩愛索深繫我心，與主永相連。

四 站立在神話語的信實上面，

我要讚美祂的道路無窮盡！

時刻儆醒，緊隨聖靈，直到過約但；

傷痛得醫，仇敵失蹤，抵家樂無盡。

Return to Home Page

上一首

下一首


Hymnary434

信靠耶穌何其甘甜

一 信靠耶穌何其甘甜，抓祂話語作把握；

安息在祂應許上面，只知主曾如此說。

耶穌，耶穌，何等可靠，我曾證祂多少次；

耶穌，耶穌，我的至寶，祂是活神不誤事。

二 信靠耶穌，何其甘甜，信祂寶血能潔淨；

信心簡單，血有效驗，疾病醫治，罪洗清。

三 信靠耶穌，真是甘甜，救我遠離罪與己；

從祂接受無限恩典；生命、喜樂和安息。

四 何等喜樂，我能信你，至寶耶穌，我救主！

信你與我是在一起，一直一起到永古。

Return to Home Page

上一首

下一首


Hymnary435

不斷信靠主

不斷信靠主，祂正親近；

不斷信靠主，無驚懼可侵。

不斷信靠主，沿此路走；

信心在夜裏，如在白晝。

Return to Home Page

上一首

下一首


【或這樣或那樣】
詩集：聖徒詩歌，436

  1. 或這樣，或那樣，主總必豫備；
    雖不照我方法，也不照你方法，
    主要照祂方法，為我們豫備。
  2. 或這時，或那時，主總必豫備；
    雖不照我時候，也不照你時候，
    在主所定時候，主總必豫備。
  3. 所以不要懷疑，因主必豫備；
    我主所有應許，那裡曾有一句
    變作烏有空虛？主總必豫備。
  4. 因此，應當進前，進前不疲憊；
    海水必定分開，嗎哪要從天來，
    仇敵都要失敗，主總必豫備。
副歌：我安心靠主，因主必豫備；
      我完全望主，因主要豫備。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary437

主阿，即或盡是黑暗

一 主阿，即或盡是黑暗，盡是坎坷憂悒；

但我仍要鎮定安然，尋求你的心意。

二 你有憐憫，你有恩慈，你有寶貴應許；

你不會錯，你不會遲，你不翻雲覆雨。

三 大能的主，說有就有，命立沒有不立；

有主就可無掛無憂，就可不焦不急。

四 主阿，因你我心定了，因你我魂安歇；

我讚美說：有主夠了！主是包括一切！

五 主，我還要求你的靈，使我信心充足；

領我更深認識你名，進入你的豐富。

Return to Home Page

上一首

下一首


Hymnary438

要對這山說：“去！”

一 要對這山說﹕“去，離此，投在海裏！”

心中若不疑惑，就必成就於你。

相信主話，必要成全，在裏面你能移山！

二 取用救贖權利，主的寶血所買；

使這權利有效，三一之神同來。

順服主話，必要成全，在主裏面你能移山！

三 自己、罪惡、病痛，主已全部擔當；

神的要求滿足，你已得著釋放，

倚靠主話，必要成全，在主裏面你能移山！

四 圍繞高大牆垣，憑信禱告放膽；

在牆未倒之先，喊出得勝頌讚。

安心相信，必要成全，在主裏面你能移山！

五 所有銅門鐵閂，全都仆倒降服；

讓那相信戰士，高唱凱歌進入。

不睬仇敵，必要成全，在主裏面你能移山！

六 取用神的信心，脫去不信恥辱；

廣行神蹟之杖，要將理由盡逐。

站在主話，必要成全，在主裏面你能移山！

Return to Home Page

上一首

下一首


Hymnary439

主，我相信

一 當我在我路上遇見試探時，

撒但就在耳語叫我可放弛；

但是負擔雖重我已不發愁，

只要一點相信就趕難處走。

（副）主，我相信！主，我相信！

求提高我信你的心，使我能以移山；

主，我相信！主，我相信！

我的疑慮全投在你身畔。

二 當我航行海上順風的時候，

何等容易相信耶和華的手；

但我發現正當波浪漫船來，

需要好多相信纔能不沉埋。

三 我常聽人說，“我要堅持到底，

我要忠心至死，我絕不逃避；”

但當試探來得特別兇猛時，

他就停止相信，甚麼都喪失。

四 還有別人滿有勇敢與熱心，

他們參加事奉如同鋼鐵人；

但是正當與罪摔跤最熱時，

他們不是相信，乃是怕損失。

五 但願我們記得，在屬靈生活，

信心不是感覺，信靠非撫模；

正當一切好像最看不見時，

我們仍要相信，因而仍堅持。

Return to Home Page

上一首

下一首


Hymnary440

最後一握

一 何必擔心一握不釋？且讓先知先果腹；

若是神管你的度支，你的來源何患枯？

每天都有新的需要，每天必有新供給；

你既然是祂所創造，祂豈不為你設計？

（副）仍然當愛，仍然當給，照首你還餘一握；

所有的愛，所有的給，要使神賜加倍多。

二 相信！時候不至蹉跎，雖是不快，總不慢；

相信！瓶子不至乾涸，永遠不空，也不滿。

縱使百合缺了衣衫，縱使小鳥無食啄，

但是寡婦微小麵罈，必定依然有一握。

三 何必豫枓明天境遇，目前夠了就可樂；

何必先借明天憂慮，手裏豈非還有著！

愛是生活，給反存留，種得多的，收也多；

好像你已罄你所有，看哪！你還有一握！

Return to Home Page

上一首

下一首


Hymnary441

只要相信

只要相信，只要相信，

凡事在神都能，只要相信；

只要相信，只要相信，

凡事在神都能，只要相信。

Return to Home Page

上一首

下一首


【祂看顧麻雀】
詩集：聖徒詩歌，442

  1. 為何灰心常怨歎？為何黑影瀰漫？
    為何心靈覺孤單，甚至欲脫塵寰？
    耶穌是我的永分，是我良友恩深。
    祂既看顧小麻雀，深知我必蒙眷佑；
    祂既看顧小麻雀，深知我必蒙眷佑。
  2. 「你心裡不要憂愁！」祂柔聲來勸誘；
    在祂愛中我安息，不再懼怕、憂疑；
    雖我只見前一步，祂正引領無誤。
    祂既看顧小麻雀，深知我必蒙眷佑；
    祂既看顧小麻雀，深知我必蒙眷佑。
  3. 每當試探來引誘，烏雲密佈四周；
    每當歎息勝歌唱，心中滿了絕望；
    我就向祂更靠近，讓祂解我憂心。
    祂既看顧小麻雀，深知我必蒙眷佑；
    祂既看顧小麻雀，深知我必蒙眷佑。
副歌：我唱，因我得自由，我唱，因我無憂；
      我救主既看顧麻雀，深知我必蒙眷佑。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary443

前途如何我不知

一 前途如何我不知，神將我眼遮蔽；

在我向前每步路上，都有新的境地；

祂所賜的每一喜樂，也都令人驚奇。

（副）我跟隨祂帶領，對祂完全信靠；

隨時隨在安然唱道：“祂知道，祂知道；”

隨時隨在安然唱道：“祂知道，祂知道。”

二 眼前一步我看見，已夠應付需要；

屬地幻想若肯去掉，天光就必照耀；

靜中也必甜然聽見：“你要將我信靠。”

三 哦，那有福的“無智”，“不知”真是福氣！

祂用右手將我握住，不肯讓我稍離，

並使我的受驚心魂，在祂愛中安息。

四 如此不知而向前，能知，我也不願；

寧願暗中與神同行，不願光中孤單；

寧願憑信與神同行，不願憑著眼見。

Return to Home Page

上一首

下一首


Hymnary444

我與神聖的愛立約

一 我與神聖的愛立約，這約豐富非我能悟；

神聖信實作它根基，救主中保永遠穩固。

（副）哦，主，我接受你自己，向你我獻我的自己；

我要照你可靠應許，來領你的一切豐富。

二 我接受你完全救恩，因主已經為我捨身；

你要作我負責牧人，引導我過一生路程。

三 我接受你應你聖靈，我接受你非造生命；

前來充滿微弱的心，使我一生充滿歡欣。

四 我接受你為這身體，驅我病痛沉痾立起；

能力流通，何等希奇，我來就你天來良醫。

五 我接受你作我生命，改變大能不斷運行；

每一斑點都被洗淨，模我、造我，成你榮形。

六 我照你話來信你名，我要讚美你話可信；

無數恩惠足以證明救主恩約永遠堅定。

Return to Home Page

上一首

下一首


Hymnary445

神說話，我就相信祂

神說話，我就相信祂；

既是如此，我宣告祂話。

祂無謊言，也從不誤事；

祂是何等的信實。

Return to Home Page

上一首

下一首


Hymnary446

神的應許不能廢去

一 神的應許不能廢去，句句都是堅定；

信心從來不用憑據，因神言出必行。

（副）天地雖能被焚燒，小山大山雖傾倒；

但那相信主的人，必見主話得成。

二 你心該像亞伯拉罕那樣舉目望天；

數算眾星，輕看艱難，信心越久越堅。

三 即使黑雲暫時濃厚，雲上太陽未變；

只要再過一點時候，陽光就要顯現。

四 雖遇試煉仍要鎮定，因為在火 中

有榮耀的神子同行，仇敵終要擊空。

五 縱然朋友都辜負你，但你還當信神；

因為耶穌—你的能力，仍然親近施恩。

六 凡事依賴神的大力，直到被提上天；

現在所望、所深信的，將來都必實現。

Return to Home Page

上一首

下一首


Hymnary447

我無能力，我的主

一 我無能力，我的主，無法孤獨、孤獨的站立；

我的軟弱成祝福，如果完全、完全倚靠你。

（副）每一點，每一天，我是一樣需恩典；

我仍一樣是無倚，求你更多、更多顯自己。

二 我的路途真孤苦，時常疲倦、疲倦不唱詩；

我不認識我路途，你能使我、使我不迷失。

三 我的感覺常改變，一切可厭、可厭無價值；

當我眼睛看不見，正是我主、我主最近時。

四 我是孤單，我的主，不易喜樂、喜樂並忍耐；

若無甘甜的眷顧，和你祕密、祕密的同在。

五 時日飛逝河水高，不久我要、我要橫渡過；

四圍冷靜我獨禱，求你記念、記念我軟弱。

Return to Home Page

上一首

下一首


Hymnary448

神必定顧念你

一 應當住在神恩翅下，神必定顧念你；

任何遭遇不要驚怕，神必定顧念你。

（副）神必定顧念你，時時顧念，處處顧念；

神必定顧念你，神必定顧念你。

二 時因困難心中失望，神必定顧念你；

時遇險惡無處隱藏，神必定顧念你。

三 無一祈求祂會推諉，神必定顧念你；

所有需要祂必豫備，神必定顧念你。

四 無論你遇何種試煉，神必定顧念你；

疲倦的人靠祂胸前，神必定顧念你。

Return to Home Page

上一首

下一首


Hymnary449

緊握我手

一 緊握我手！我是這樣的無依，

沒有扶肋，一步我不敢走；

緊握我手！親愛救主，求提攜，

禍害恐嚇纔不使我戰抖。

二 緊握我手！求你更緊的拉我

近你自己，我一切中一切；

緊握我手！免得偶然我流落，

迷失了你，我腳發軟滑跌。

三 緊握我手！前面道路不豫曉，

因為沒有你臉上的亮光；

但是當我藉信瞥見你榮耀，

我的喜樂立即發音成唱。

四 緊握我手！當我走到你為我

所經過的黑河孤單邊界，

屬天的光纔會照射到此河，

其中黑水纔會不像黑夜。

Return to Home Page

上一首

下一首


Hymnary450

以利沙代

一 神阿，你名何等廣大泱漭！

我今投身其中，心頂安然；

有你夠了，無論日有多長，

有你夠了，無論夜有多暗。

二 有你夠了，無論事多紛煩，

有你夠了，無論境多寂寞；

有你，我就已經能夠盡歡，

有你，我就已經能夠唱歌。

三 你是我神！全有！全足！全豐！

你能為我創造我所缺乏；

有你自己，在我回家途中，

無論有何需要，都必無差。

四 我的神阿，你在已過路上，

曾用愛的神蹟多方眷顧；

故我敢再投入你的胸膛，

因信心安，讚美你的道路。

Return to Home Page

上一首

下一首


Hymnary451

無你，我就無法想

一 無你，我就無法想，不能立定地位；

我無力量和善良，我無自己智慧。

但你，親愛的救主，一切中的一切，

軟弱要變成祝福，如果我被提挈。

二 無神，我就無法想，這路何等的長；

我是疲倦身不強，歎息代替詩章。

我怎可以能無你？我並不能識路；

但你識路直到底，不肯讓我迷途。

三 無你，我就無法想，耶穌親愛救主；

就是我眼無印象，你仍親近無誤。

何等孤單何等痛，在這生疏人地；

若無甘甜的交通，若無你的安息。

四 無你，我就無法想，無人能夠認識

我靈奇深的意向，將它需要解釋；

我心祕密的角落，無人能夠進入，

來慰，來靜，並來託，只有你能，我主！

五 無你，我就無法想，年日已經不多；

我是須與人同樣孤獨渡河而過。

但你永遠不離開，不管浪有幾多；

我知你仍要施愛，並低聲說﹕“是我。”

Return to Home Page

上一首

下一首


Hymnary452

你信實何廣大

一 父阿，在你並無轉動的影兒，你的信實極其廣大無邊；

千萬億載你的恩惠永存在，你的憐憫像你永遠不變。

（副）你信實何廣大！你信實何廣大！

你的憐憫每晨都是新鮮！

凡所需你聖手都豫備完全，

你的信實極其廣大無邊！

二 冬夏時令，莊稼及時的供應，日月星辰，晝夜不斷運轉；

你的創造，多方都在作見證，你的信實極其廣大無邊。

三 你的赦免，所給平安與喜樂，你的同在，所賜安撫、引導；

今日力量，明日光明的盼望，全都屬我，福分一無缺少。

Return to Home Page

上一首

下一首


Hymnary453

看哪，神是我的拯救

看哪，看哪，神是我的拯救！

我倚靠祂必不懼怕；

看哪，看哪，神是我的拯救！

我倚靠祂必不懼怕；

哈利路亞，哈利路亞，

哈利路亞，我必不懼怕。

不誤事；

祂是何等的信實。

Return to Home Page

上一首

下一首


Hymnary454

我知主掌握明天

一 我不知明日將如何，每時刻安然度過；

我不求明天的陽光，因明天或轉陰 。

我不為將來而憂慮，因我知主所應許；

今天我必與主同行，祂深知前途光景。

（副）許多事明天將臨到，許多事難以明瞭；

但我知主掌握明天，祂必要領我向前。

二 我不知明日將如何，或遭遇貧苦饑餓；

那看顧麻雀的恩主，必隨我時刻看顧。

我前程雖經歷水火，或快樂或有災禍；

但我主引導我路途，祂寶血將我抹塗。

三 每一步越走越光明，像攀登黃金階梯；

每重擔越挑越輕省，每朵雲披上銀衣。

在那裏陽光常普照，在那裏沒有眼淚；

在美麗彩虹的盡頭，眾山嶺與天相連。

Return to Home Page

上一首

下一首


Hymnary455

倚靠耶和華真有福

一 誰若倚靠耶和華，真有福，必得著應時的幫助；

你若處處緊緊的跟隨主，必承受應許的好處。

（副）務要靠主，專心靠主，

凡你所行都要認定主，祂必指引你的路。

務要靠主，專心靠主，

凡你所行都要認定主，祂必指引你的路。

二 誰若倚靠耶和華，真有福，就是走屬天的道路；

你若時時不斷的仰望主，必能有穩健的腳步。

三 真是有福，有天父來扶助，並且有救主來照顧；

你若得著主與父來同住，就永遠不再感孤苦。

四 真是有福，你不斷走正路，向上又向前不受阻；

你若得著主同在的豐富，就必得應時的幫助。

Return to Home Page

上一首

下一首


Hymnary456

永不灰心

一 永不灰心，永不沮喪，相信主是你盼望；

將所需求陳明祂前，必領受夠用恩典。

（副）永不灰心，永不灰心，

永不因愁苦而灰心，主能使天光照臨。

專心靠主，專心靠主，

試煉中仍歌唱不住，剛強壯膽信靠主。

二 雖你有重擔壓心頭，雖你生活滿苦憂；

仰望主必得祂恩光，求主開路可前往。

三 永不灰心，永不沮喪，黑夜過必露晨光；

不久，在榮光照耀處，你要與主永同住。

四 永不灰心，永不沮喪，主膀臂是你依傍；

常在主深恩中躲藏，直等那日得獎賞。

Return to Home Page

上一首

下一首


Hymnary457

我是一個異鄉旅客

一 我是一個異鄉旅客，跋涉遙遠的道路；

雖然有時遇見阻隔，引我親天父。

途中雖有烏雲籠罩，也有意外的打擾；

思慮、煩惱把我壓倒，但我父知道。

二 父是知道，何等保証！沿途試煉有何害？

縱然它們隨我一生，不容易忍耐。

家已在望，莫大鼓勵，使我安息不動搖！

祂的同在何其甜蜜，我天父知道。

三 我父每日都知道我，看守我在愛裡面；

艱難來襲，祂來助我，叫我往上看。

不久旅程到達止境，今生就要告終了，

我將如何進入光明，這事父知道。

四 那時我在父的面前，親眼看見祂慈顏；

滿心歡喜，俯伏朝見，感謝祂恩典。

在那甜美安息之地，再無意外的攪擾；

神的應許全得應驗，這事父知道。

Return to Home Page

上一首

下一首


Hymnary458

惟靠耶穌

一 日日專心靠救主，每逢患難主幫助；

雖我信心或不足，一切惟靠主耶穌。

（副）時時刻刻靠耶穌，朝朝暮暮靠耶穌；

無論遭遇何事故，一切惟靠主耶穌。

二 靠主聖靈來光照，使我心中滿榮耀；

賴主扶持免跌倒，一切惟靠主引導。

三 前途光明歌不休，路徑陰暗殷勤求；

危時憑主我無憂，一切惟靠主拯救。

四 依靠耶穌度今生，仰賴救主不變更；

直到離世進天城，靠託救主到永恆。

Return to Home Page

上一首

下一首


Hymnary459

安穩在祂大能膀臂

哦，何等奇妙，奇妙安息！

全然倚靠主，我便蒙福祉；

每逢遇災害，主安慰護庇，

使我安穩在祂大能膀臂。

Return to Home Page

上一首

下一首


Hymnary460

不，永不孤單

一 “我必與你同在！”甜美的應許，

照明我的腳步，消除我畏懼！

在於午夜沉寂，安慰我心懷，

“永不將我棄絕，必與我同在。”

（副）不，永不孤單，永不孤單，

主曾應許不離開我，永遠不使我孤單；

不，永不孤單，不，永不孤單，

主曾應許不離開我，永遠不使我孤單！

二 四圍鮮花敗落，主愛不凋殘，

地上夕陽滅沒，天光仍燦爛；

主如一袋沒藥，整夜在我懷，

直到晨曦破曉，必與我同在。

三 前途雖然艱難，試煉要來臨，

但主必更親近，並說，“可放心；”

喜樂猶如春鳥，飛入我心懷，

使我甜美唱道：“主與我同在！”

Return to Home Page

上一首

下一首


Hymnary461

奇妙又奇妙的耶穌

一 決不會覺得白日淒涼，決不會覺得夜太長；

我心若真能信靠耶穌，必能隨時歌唱。

（副）奇妙又奇妙的耶穌，

祂培養一詩歌在我心；

使我釋放，使我歡暢得力量，

使我心靈歡樂而歌唱。

二 決不會覺得十架難當，決不會覺得苦難堪；

主耶穌必親自來背負，祂愛無法測量。

三 決不會有重擔難卸下，決不會損失難補償；

凡事若能帶到十架前，必使擔子輕省。

四 決不會再有無告罪人，決不會再有流浪客；

藉著祂愛子耶穌恩典，必能完全拯救。

Return to Home Page

上一首

下一首


Hymnary462

我惟靠你

一 我惟靠你，你是盾牌常護庇，

我不孤單，因你為我迎敵；

我能平安，因你剛強有能力，

我能靠你，你名作我旌旗。

二 只靠你名，榮耀救恩的元帥，

靠你聖名，你名遠超萬名；

是我公義，作我根基永堅定，

慈愛君王，你名榮耀尊崇。

三 我惟信你，軟弱乃得變剛強，

日日來嘗你的恩典豐盛；

心靈深處湧出得勝凱歌聲，

欣然靠託，奉你尊名前行。

四 我惟靠你，你是盾牌常護庇，

因主得勝，一切讚美歸你；

戰爭完畢，進入榮耀聖城裏，

同你相聚，永遠喜樂安息。

Return to Home Page

上一首

下一首


Hymnary463

我靈，鎮靜！

一 我靈，鎮靜！主正在你身旁，

憂傷十架，務要忍耐擔當；

信靠父神，由祂安排主張，

萬變之中，惟主信實久長；

我靈鎮靜！天友最是善良，

經過荊棘，引到歡樂之疆。

二 我靈，鎮靜！一切有主擔當，

未來引導，必與過去一樣；

任何遭遇，莫讓信、望動搖，

眼前隱祕終必成為明朗；

我靈，鎮靜！風浪仍在聽命，

有如當年主使風浪平靜。

三 我靈，鎮靜！時間過去何速，

即將與主永遠同在一處；

失望、驚恐，那時遠遠離我，

愛何無窮，忘記一切憂傷；

我靈，鎮靜！當主擦我眼淚，

平安滿溢，當在天家相逢。

Return to Home Page

上一首

下一首


【每一天】
詩集：聖徒詩歌，464

  1. 每一天所度過每一時刻，我獲得力量勝過試煉；
    我信靠我天父智慧計劃，無理由再憂慮並掛念。
    祂心仁慈遠超一切度量，逐日賜我祂手所量定；
    憂或喜都顯明祂的慈愛，勞苦中融主甘甜。
  2. 每一天，主自己與我相親，每時刻賜下應時憐憫；
    每重擔主甘願背負安慰，祂名稱為策士、全能者。
    主保護祂兒女如同珍寶，為成全此使命不稍卻；
    「你能力必像你日子一般，」所賜保証何甘甜。
  3. 每試煉都彰顯救主恩助，我只要信靠寶貴應許；
    甜安慰，使我信心更堅定，你神聖話語成我供應，
    每一次我遇見痛苦患難，都願從父手歡然接受；
    每件事隨時光如水逝去，我要與主永同在。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary465

安息在那永久膀臂中

一 交通何甜美，喜樂何豐盈，

安息在那永久膀臂中；

福氣何全備，平安何神聖，

安息在那永久膀臂中。

（副）安息！安息！平安穩妥，一無驚恐；

安息！安息！安息在那永久膀臂中。

二 今行這旅程，心中滿平安，

安息在那永久膀臂中；

越行越光明，恩光照燦爛，

安息在那永久膀臂中。

三 有何我所懼？有何我所怕？

安息在那永久膀臂中；

與主永同居，平安無復加，

安息在那永久膀臂中。

Return to Home Page

上一首

下一首


Hymnary466

將一切憂慮卸給神

將一切憂慮卸給神，

因為祂顧念你們；

將一切憂慮卸給神，

因為祂顧念你們。

Return to Home Page

上一首

下一首


Hymnary467

信靠親愛救主

一 信靠親愛救主，真奇妙甜蜜；

甚麼安慰可比在祂前屈膝？

世界充塞憂傷，惟主我頌揚；

祂恩眼常眷顧，祂慈愛無量。

（副）信靠親愛救主，真奇妙甜蜜；

甚麼安慰可比在祂前屈膝？

信靠親愛救主，時刻不離開；

祂常與我同在，與我同在，常與我同在。

二 信靠親愛救主，可站立得穩；

祂有大能大力，勝過罪、黑暗。

世界何能害我？因祂不離我；

祂是我的能力，也是我詩歌。

三 雖經深谷、高山，迭遭苦與難；

惟想主愛偉大，哭泣變頌讚。

主是寶貴之友，常導我前行；

恩典長闊高深，足夠用了生。

Return to Home Page

上一首

下一首


Hymnary468

是愛的神作我收人

一 是愛的神作我牧人，祂常餵養，祂常施恩；

祂是屬我，我是屬祂，何來需要？何來缺乏？

二 祂帶我到嫩草地場，使我感覺滿足歡暢；

又帶我到平靜溪流，交通不斷，安息無憂。

三 我時迷路，祂來截回，再側我心受祂支配：

我常搖動，不甚堅定，祂引導我，是為祂名。

四 何等不明，何等可疑，怎能行走無所顧忌？

你竿扶持，你杖引領，你的同在滿我途徑。

五 你使我能大膽誇勝，敵雖四佈，享恩如恆；

我頭油潤，我杯酒溢，我神從來不會吝惜。

六 你的甘甜、奇妙的愛，測量我的一生年代；

你愛既然永不改變，我的讚美還要加添。

Return to Home Page

上一首

下一首


Hymnary469

耶穌是我牧者

一 耶穌是我牧者，將我淚拭去；

抱我在祂懷裏，我復有何懼？

我惟跟隨我主，聽從祂旨意，

或至安歇水旁，或至沙漠地。

二 耶穌是我牧者，我識祂聲音！

一聽祂的召呼，喜樂滿我心！

雖然有時責備，祂聲仍柔細；

只有祂能領我，我原是祂的。

三 耶穌是我牧者，曾為羊捨命；

群羊都灑上血，污穢得潔淨。

又在羊的身上，蓋上祂印記：

凡有祂的靈者，都是屬祂的。

四 耶穌是我牧者，能手常護我，

縱遇豺狼怒嗥，無一能害我；

雖過幽谷死蔭，黑暗深可怖，

我無絲毫懼怕，完全勝墳墓。

Return to Home Page

上一首

下一首


【詩篇二十三篇】
詩集：聖徒詩歌，470

耶和華是我的牧者，我必不至缺乏。
祂使我躺臥在青草地上，領我在可安歇的水邊。
祂使我的靈魂甦醒，為自己的名引導我走義路，
為自己的名引導我走義路，引導我走義路。
我雖然行過死蔭的幽谷，也不怕遭害，
因為你與我同在；你的杖，你的竿，都安慰我。
在我敵人面前你為我擺設筵席，
你用油膏了我的頭，使我的福杯滿溢。
我一生一世，我一生一世必有恩惠、慈愛隨著我；
我一生一世，我一生一世必有恩惠、慈愛隨著我，
必有恩惠、慈愛隨著我。
我且要住在耶和華的殿中，
我且要住在耶和華的殿中，直到永遠。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary471

一路我蒙救主引領

一 一路我蒙救主引領，陳腐事物何必求？

難道我還疑祂愛情，畢生既由祂拯救？

神聖安慰、屬天生活，憑信我可從祂得，

我深知道凡事臨我，祂有美意不必測。

我深知道凡事臨我，祂有美意不必測。

二 一路我蒙救主引領，鼓勵我走每步路；

供我靈糧，長我生命，幫助我歷每次苦。

旅程雖然力不能支，心靈雖然渴難當，

看哪，面前就是磐石，喜樂活泉可來嘗。

看哪，面前就是磐石，喜樂活泉可來嘗。

三 一路我蒙救主引領，哦，主大愛何豐滿；

不久我到父的家庭，得享應許的平安。

我靈披上榮耀身軀，飛入天上光明處；

我要永遠唱此佳句：“蒙祂引領我一路。”

我要永遠唱此佳句：“蒙祂引領我一路。”

Return to Home Page

上一首

下一首


Hymnary472

指示你路

一 指示你路，我主，指示你路！

用你恩力賜助，使知你路！

使我行走正直，憑信不憑眼見，

用你天光引我，使知你路！

二 正當疑慮四湧，指示你路！

正當風雨蔽空，指示你路！

陽光破雲而來，穿透痛苦憂患，

使我前途平坦，指示你路！

三 盡我一生年日，使知你路！

無論處何境遇，使知你路！

直到行至終點，勝過一切苦煉，

贏得榮耀冠冕，使知你路！

Return to Home Page

上一首

下一首


Hymnary473

求握我手引領我

一 求握我手引領我，你親選我足跡；

父阿，求我能說﹕“完全服你旨意。”

若是意外起狂風，你眼明察底細；

慈愛膀臂環繞中，疲魂思慕安息。

二 求握我手引領我，我只永遠屬你；

賜你聖靈加倍多，充滿柔軟能力。

好使苦煉的時候，仍能靠你站立；

無論行止或忍受，完全取決於你。

三 求握我手引領我，前面路途茫茫；

照你榮形雕製我，助我不斷生長。

依然在你隱密處，將我遮藏隱蔽；

父阿，保守我對你 不斷親近親密。

Return to Home Page

上一首

下一首


Hymnary474

領我，大哉，主耶和華

一 領我，大哉，主耶和華！經過荒涼曠野地；

我是軟弱，你是大能，全能膀臂常扶持。

天上靈糧，天上靈糧，

餵我直至再無需！餵我直至再無需！

二 生命靈磐今為我開，醫治活水常湧流；

雲柱火柱正在前行，領我直至路盡頭！

全能救主，全能救主，

作我盾牌和保護！作我盾牌和保護！

三 當我行至約但河邊，憂慮恐懼無蹤影；

地獄死權全都摧毀，使我安抵迦南境。

無窮讚美，無窮讚美，

我必永遠向你獻！我必永遠向你獻！

Return to Home Page

上一首

下一首


Hymnary475

引我，柔愛的光

一 引我，柔愛的光，陰影四圍，求你引我；

黑衣又黑，我又家鄉遠違，求你引我；

保守我腳，我不求見遠景，

一步，已可使我知足心定。

二 我從不是如此，也不求尋你來引我，

我喜揀選、看見我路，現今求你引我；

我愛炫耀之時，雖然受創，

驕做仍制我心—忘記已往！

三 你的能力既然賜福，你必仍然引我，

過野，過澤，過崖，過沼，以及夜影全過；

晨光帶來，那些臉如天使，

我所心愛多年，契闊一時。

Return to Home Page

上一首

下一首


Hymnary476

慈愛天父，求引領我

慈愛天父，求引領我，

人生怒海安然渡；

領我，助我，餵我，護我，

你外，無處得幫助；

每一祝福無不我獲，

因有我神為我父。

Return to Home Page

上一首

下一首


Hymnary477

神用奧祕行動前來

一 神用奧祕行動前來，成功他的奇蹟；

他將腳蹤印在滄海，車騎駕於暴風。

二 深不可測，他的蘊藏，巧妙永不失敗；

隱藏他的智慧設計，行他獨立旨意。

三 畏怯聖徒從此放心！你們所怕厚雲，

現在滿載神的憐憫，即降福雨無窮！

四 莫憑感覺議論主愛，惟要信他恩典；

他的笑臉常是藏在 嚴厲天命後面。

五 他的計劃逐漸成熟，正沿時日推展；

苞雖難免生澀帶苦，花卻必定芳甘。

六 盲目不信必致錯誤，觀察必定昏迷；

惟神是他自己証明，他必證明一切。

Return to Home Page

上一首

下一首


Hymnary478

求主耶穌操我舵

一 求主耶穌操我舵，人生風波安渡過；

前面是未識水道，浮沙外加上暗礁；

南針海圖主掌握，求主耶穌操我舵。

二 慈母能平靜幼嬰，你能令狂海無聲；

當你說，“應當安靜”，風和浪立服命令；

你真是奇妙的王，求主耶穌導我行。

三 到至終我近彼岸，海中巨浪猶搖撼；

在我抵彼岸之前，當我正倚你身邊，

讓我聽你微聲說：“不要怕，是我操舵！”

Return to Home Page

上一首

下一首


【祂帶領我】
詩集：聖徒詩歌，479

  1. 祂帶領我！此意何美！此言何等滿有安慰！
    無論何在，無論何作，仍有神手來帶領我；
  2. 有時似墮痛苦深淵，有時似在快樂伊甸；
    或遇靜水，或遭風波，都有神手來帶領我。
  3. 主阿，願你緊握我手，永無埋怨隨你而走；
    苦樂求你為我定奪，我靠你手來帶領我。
  4. 等我行完今生路程，靠你憐憫能以得勝；
    死河寒波我亦不躲，因你至終親手領我。
副歌：祂帶領我，祂帶領我，祂是親手在帶領我；
      無論如何，我都隨著，因祂親手在帶領我。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary480

聖靈真實引導者

一 聖靈真實引導者，一直親近我身側；

你用溫柔手引領，我作旅客過野境。

疲魂希望今頓萌，得聽聖靈慈愛聲，

輕說：“遊子，跟隨罷！我必領你安抵家。”

二 祂是我的真實友，一路扶持到盡頭；

保守今生無疑懼，不至暗中迷崎嶇。

有時駭浪驚濤來，盼望漸逝，心漸衰；

忽聞“遊子，跟隨罷！我必領你安抵家。”

三 勞苦日子不久畢，望早釋放享安息；

惟有等候與禱告，豫備那日忽臨到。

死河寒波極可怖，幸靠主血安然渡；

又聞“遊子，跟隨罷！我必領你安抵家。”

Return to Home Page

上一首

下一首


Hymnary481

救主領我免迷途

一 救主領我免迷途，溫柔領我完世路；

在你身邊我穩固，在你愛裏我居住。

（副）領我，領我，

救主，領我免迷途；

我的前面無把握，

救主，領我完世路。

二 你是我魂避難所，何怕人生起風波！

有你親近我安全，有你憐憫我無怨。

三 救主領我到盡頭，人生結束的時候，

我要飛去光明地，不再流淚永安息。

Return to Home Page

上一首

下一首


Hymnary482

天上的榮光

一 在我旅途中，榮光在前引，

越渦深幽谷和眾山嶺；

主曾應許說：“我永不棄你，”

神聖的應許，永不搖移。

（副）天上的榮光，天上的榮光，

照耀我魂間，榮耀無比！

哈利路亞！我心在歡跳，

永唱此讚美，耶穌屬我。

二 陰影籠罩我，四面圍困我，

無法遮蔽主面光引領；

祂就是真光，在祂無黑暗，

緊靠祂身邊，歡然奔路。

三 榮耀明光中，歡樂真無窮，

上行再上行，更近我家；

當我邊行走，邊讚美不停，

祂愛的榮光，正在前引。

Return to Home Page

上一首

下一首


Hymnary483

緊握我手引領我

緊握我手引領我，揀選我路；

“不是照我的意思，”是我所祈。

縱使風浪即來臨，你全清楚；

因你保守和護庇，我得安息。

Return to Home Page

上一首

下一首


Hymnary484

溫柔引領我回家

一 溫柔引領我，父阿，引領我回家！

我本多為難，父阿，我憂苦交加。

不使我心遠離，不使我腳滑；

惟恐我在中途失迷，引領我回家！

（副）溫柔引領我，父阿，

引領我回家！父阿，

惟恐我在中途失迷，引領我回家！

二 溫柔引領我，父阿，引領我回家！

惟有你引領，否則我就會走岔。

一路跟隨你行，試煉我不怕；

全仗你手提挈，父阿，引領我回家！

三 溫柔引領我，父阿，引領我回家！

塵世旅程畢，遙見天上的榮華，

重擔我始卸脫，勞苦我息下；

引領我到終點，父阿，引領我回家！

Return to Home Page

上一首

下一首


Hymnary485

我用眼睛引導你

一 從地去天疲倦客旅，半途停頓思安息；

神曾賜下寶貴應許：“我用眼睛引導你。”

（副）“我要引導，我要引導，

我用眼睛引導你；

從地去天疲倦客旅，

我用眼睛引導你。”

二 雖然心中常是紛亂，情緒擾人欲昏迷；

但有應許排解萬難：“我用眼睛引導你。”

三 雖然試探幾乎得勝，可靠親友也遠離；

但這應許發出微聲：“我用眼睛引導你。”

四 你的暗中盼望消逝，埋在年日墳墓裏；

讓這應許將你支持：“我用眼睛引導你。”

五 生命陰影逐漸加深，要穿榮耀的身體；

神這應許顯為更真：“我用眼睛引導你。”

六 但願我靈以神為樂，我心以祂為至寶；

與祂交通一無間隔，常得眼睛的引導。

Return to Home Page

上一首

下一首


Hymnary486

我的恩典夠你使用

一 我要歌唱那奇妙應許，就是耶穌親口所說：

“我的恩典是夠你使用，我的能力顯於輕弱。”

惟恐我這惡心會忘記，忘記這應許的光榮，

所以祂一直一直的說﹕ “我的恩典夠你使用。”

（副）是的，救主一直對我說，

一直，一直，一直的說：

“我的恩典是夠你使用，我的能力顯於軟弱。”

二 祂的恩典夠使我得救，脫離罪惡，得著新心；

夠使我靈、魂、體都聖潔，並且滿有主的聖靈。

祂的恩典夠助我經過 各種試煉，無論多兇；

祂的應許抵擋了它們，“我的恩典夠你使用。”

三 祂的恩典夠為我疾病：一面扶持，一面施醫；

祂的恩典夠助我經過 一切苦楚，一切攻擊。

祂的恩典是夠我工作，使我能夠幫助弟兄；

並使他們與我同知道，祂的恩典足夠使用。

四 祂的恩典是夠我生活，我若要離此世生涯；

它要發光照亮死蔭谷，逐步帶領我回到家。

在那邊當我看見救主—祂的美麗，祂的光榮，

我就要俯伏並承認說：“你的恩典夠我使用。”

五 我們的恩典並不夠用，夠用，惟有祂的恩典；

我們的，常是曇花一現，但是祂的，永不改變。

因此我就不斷的背誦 祂曾對我親口所說：

“我的恩典是夠你使用，我的能力顯在輕弱。”

Return to Home Page

上一首

下一首


Hymnary487

耶穌醫治破碎心懷

無論誰願意信靠主，可來！

無論誰願意信靠主，可來！

無論誰願意信靠主，可來！

沒有一個撇開！

耶穌，耶穌，醫治破碎心懷，

耶穌，耶穌，醫治破碎心懷，

耶穌，耶穌，醫治破碎心懷，

將捆鎖解開。

Return to Home Page

上一首

下一首


Hymnary488

新鮮如同清晨甘露

一 新鮮如同清晨甘露，帶來暢爽妁甘美；

基督藉祂溫情恩膏，柔聲細語的安慰：

站住，直到試煉過去，站住，直到風波平；

站住，為著神的榮耀，站住，與主同得勝。

（副）盼望之主，你的聲音何甜！

在你面前，我心因此暢歡！

二 如果在我苦煉之中，我靈，我心皆衰弱，

信心和那盼望之星，也都退落不閃爍；

願你信心和你能力，盡其全力抓住我，

使你所有榮耀豐富，我可無間的嘗著。

三 主，像清晨放明日光，驅盡所有的黑暗；

並且用你醫治光線，使我黑暗變中天。

安慰之主，求你就來，來到憂苦、疲倦心；

你這有福、榮耀盼望，哦，來與我永親近。

Return to Home Page

上一首

下一首


Hymnary489

我常居住天愛中

一 我常居住天愛中，不怕改變一點；

如此把握不落空，在此沒有改變。

也許狂風四面起，也許無多希望；

但神四面來護庇，我怎能夠徬徨？

二 窮困難迫我回頭，任主領我何方；

我不至有何不夠，我的牧人在旁。

祂的慧心常清醒，祂的明眼不昧；

祂知祂行的路徑，我要始終跟隨。

三 青草地場尚在前，是我從所未見；

再過就是晴朗天，今雖稠雲綿綿。

我的希望真久長，我的途徑光明；

救主掌握我寶藏，祂要和我同行。

四 或許明朝天未曉，我靈不及等待，

就脫肉體全不要，主，就與你同在。

安息！睡眠！何寶貴，有你保護照顧；

或許你忽榮耀歸，召我座前相晤！

五 那時看見你自己，被眾選民擁擠；

又是榮耀，又美麗，又是歌唱無已。

奇妙應許的日期，我們能夠同你

永遠享受神安息，永遠喜樂滿意。

Return to Home Page

上一首

下一首


Hymnary490

安穩在耶穌手臂

一 安穩在耶穌手臂，安穩在主懷裏；

在此祂愛常覆翼，我得甜美安息。

這是天來的音樂，經由詩歌傾吐；

飄過榮耀的天野，飄過碧玉之土。

（副）安穩在耶穌手臂，安穩在主懷裏；

在此祂愛常覆翼，我得甜美安息。

二 安穩在耶穌手臂，安穩脫離掛礙；

脫離試探與攻擊，在此罪不為害。

脫離痛苦的熬煎，脫離疑惑、驚畏；

只有幾個小試煉，只有幾滴眼淚。

三 耶穌是我避難所，耶穌為我受死；

我的信心要信託 神的萬世磐石。

在此讓我忍耐等，等到忍耐已過；

等到羔羊從新城 成全我所信託。

Return to Home Page

上一首

下一首


Hymnary491

絕沒有

一 無一朋友能像謙卑耶穌，絕沒有！絕沒有！

無人能醫我的靈魂痛苦，絕沒有！絕沒有！

（副）耶穌深知我掙扎苦楚，祂要引導直到永久；

無一朋友能像謙卑耶穌，絕沒有！絕沒有！

二 無一朋友像祂這聖這高，

絕沒有，絕沒有！

無一朋友像祂這柔這好，

絕沒有，絕沒有！

三 無一時間祂不與我同處，

絕沒有，絕沒有！

無一時間祂不用愛眷顧，

絕沒有，絕沒有！

四 有無聖徒被這朋友所欺？

絕沒有，絕沒有！

有無朋友被這救主所棄？

絕沒有，絕沒有！

五 有無恩賜比這救主更奇？

絕沒有，絕沒有！

有無信徒祂不能救到底？

絕沒有，絕沒有！

Return to Home Page

上一首

下一首


Hymnary492

是否疲倦？

一 是否疲倦？是否憂悒？是否受攻擊？

主柔聲說：“你來這裏得安息。”

二 我若隨祂，有何標記—祂是領路人？

只看祂肋，祂手，祂足，滿傷痕。

三 是否祂有榮耀冠冕，加額像君王？

誠然祂有！卻是棘編，痛難當！

四 我若尋找，我若跟隨，祂如何報酬？

許多勞碌，許多眼淚，許多愁！

五 我若始終緊隨我主，將有何結果？

勝過勞碌，克服愁苦，約但過！

六 我若求主將我收留，祂會否推辭？

天地雖廢，祂言不改，無已時。

七 追求，跟隨，持守，事奉，是否有賞賜？

使徒，烈士，先知，眾聖，都答“是。”

Return to Home Page

上一首

下一首


Hymnary493

像長江大河

一 神完全的平安，像長江大河；

不斷向前淹漫，全勝不退落。

完全，卻是天天越流越深浡；

完全，卻是面面越流越廣闊。

（副）堅定倚靠救主，必全然蒙福，

得祂應許護庇，完全的安息。

二 躲藏祂恩手中—何等的護庇！

仇敵無法追蹤，對頭難站立。

無擔憂的波濤，無掛慮黑影；

無慌張的風暴 能攪擾我靈。

三 每喜樂或憂傷，皆從天下降；

隨著愛的太陽，畫我晷儀上。

我的所有辦法，就是全心信；

誰是全心靠祂，必識祂全真。

Return to Home Page

上一首

下一首


Hymnary494

哦，我魂，可無恐

一 平安如水流，正一路跟隨我，憂慮如怒濤勢橫湧；

任何的遭遇，你已教我能說：我的魂，當安息，無所恐！

（副）哦，我魂，可無恐！

哦，我魂，可安息，可無恐！

二 撒但雖肆虐，試煉雖如烈火，我心，你應當有把握：

因主明瞭我是何等的軟弱，已流出祂寶血為著我。

三 我罪，哦，這是何等榮耀思想，我罪，非局部，是一切

釘在祂十架，不壓在我身上，哦，我魂，當歌頌，當稱謝。

四 活著是基督，是主基督執政，即使約但河起波瀾，

我也無痛苦，雖經死猶如生，仍聽祂低聲說﹕“你平安。”

五 哦，主，我救主，我等候你再臨，我眼是望天，不望墓；

哦，號筒吹響，哦，我主的聲音！哦，何等的盼望，何等福！

Return to Home Page

上一首

下一首


Hymnary495

我錨已拋牢

一 波浪怒濤勢洶湧，滾滾欲吞我驚魂，

狂風怒號聲可怖 但我已知得安穩；

因我有一堅固錨，永永遠遠不動搖！

（副）任你風急浪又高，

我錨已經安然拋，雖我人輕船又小，

靠主恩典不動搖，我錨穩固安全又可靠。

二 雖然浪潮如山倒，隱伏危機四圍繞；

雖然滿天鳥雲罩，雖然風暴雨又狂；

安然站立不動搖，我錨緊拋磐石上。

三 風浪交加愈緊迫，愈覺我錨真牢靠；

眼不能見信心鍊，緊繫我心抗狂瀾；

使我能駕風暴上，直到風暴全止消。

四 憂患幾乎漫我魂，傷痛猶如浪滾滾；

正當惡者在引誘，正當風雨掩日頭；

我靠基督能強勇，因我有一堅固錨！

Return to Home Page

上一首

下一首


Hymnary496

耶穌，靈魂的愛人

一 耶穌，靈魂的愛人，求你許我來藏身；

正當波浪滾滾近，正當風雨陣陣緊。

藏我，哦，主，來藏我，直到今身風波過；

引我平安進天門，至終求接我靈魂！

二 我無別的逃避所，無助靈魂向你託；

求主莫將我丟棄，安慰保守無時已。

所有倚靠寄你身，所有救助在你恩；

我頭無遮，身無蔽，求你聖翼來覆庇。

三 主阿，你是我所需，夠我一切還有餘；

軟弱、跌倒你扶持，疾病、瞎眼你醫治。

你名至義、至聖潔，我全不義滿罪孽；

我是邪惡沒良善，真理、恩典你充滿。

四 你前我遇浩大恩，恩足赦免我罪深；

醫治活水望湧流，使我清潔蒙保守。

你是永遠生命源，望在我心成活泉；

從我裏面來湧流，一直湧流到永久。

Return to Home Page

上一首

下一首


Hymnary497

望斷以及於耶穌

一 你這因著奔正路，手垂腿酸之人，

望斷以及於耶穌，免得疲倦煩悶；

祂的面光照輝煌，驅盡黑暗不見，

你若仰望祂面光，就必輝煌如天。

二 望斷以及於耶穌，你就必不看見

逼迫、艱難與貧苦，如何四圍為患；

沒有憂傷的眼淚，能使你眼失明，

沒有驚險的可畏，能使你心迷蒙。

三 望斷以及於耶穌，你靈必蒙恩湛，

雖在世上有苦楚，在祂裏面平安；

雖在人生大海中，時有波浪澎湃，

你若仰望祂面容，你心必不驚駭。

四 望斷以及於耶穌，你就不會迷糊；

你若向祂常舉目，祂必指你正路；

當祂領你向前走，即使遇到雲霧，

你若向祂常仰首，祂必不會錯誤。

五 望斷以及於耶穌，直到被提上天，

直到榮耀的面目，完全顯你眼前；

今日仰望之榮面，使你途中得力，

那日變作你歌頌，使你永遠歡喜。

Return to Home Page

上一首

下一首


Hymnary498

有日都要領會

一 不在此時，許在將來，不在這裏，許在美地，

我們纔能完全領會歎息、眼淚所有意義。

（副）你當一生，信靠救主，

不必懼怕，主在攙扶；

路雖陰暗，仍當讚美，

有日，有日都要領會。

二 中斷線索，都將接上，一生經過，必有路軌；

天能解釋各樣祕藏，那日，那日都必領會。

三 何故厚雲遮蔽太陽？何故寂寞代替安慰？

何故嘆息多過歌唱？有日，我們就要領會。

四 何以祈求未見答應？何以將成終又不遂？

何以盼望終成泡影？那日，那裏，我必領會。

五 神知我路，手拿它鑰，祂的帶領充滿智慧；

有日我眼看見一切，就在那日，我必領會。

Return to Home Page

上一首

下一首


Hymnary499

我今所知主恩有限

一 我今所知主恩有限，我雖也曾瞥見主臉；

等我與祂美地相見，對祂認識纔能完全。

（副）那時我必完全知道，像主對我一樣明瞭；

那時我必親見主面，在祂座前頌讚無間。

二 我今所知主愛有限，雖有明光照我心間；

更有榮耀極重無比，就要光照十分明晰。

三 我今所能明白有限，父手如何帶領向前；

等我一到光明的家，就知祂路極妙絕佳。

四 今雖有限，但何甘甜，因信安息在祂腳前；

今雖彷彿對鏡觀看，帕子一去，陰影全散。

Return to Home Page

上一首

下一首


Hymnary500

當我來到我盡頭

當我來到我盡頭時候，你就在那裏；

當我力量到盡頭時候，你就在那裏。

當我所有一切到盡頭時候，

主阿，我就俯伏在你前；

我知在我盡頭，你要遇見我。

Return to Home Page

上一首

下一首


Hymnary501

重擔當託那和華

一 路途遙遠，負擔沉重，力盡身疲想回家；

請聽主聲，柔然輕說：重擔當託耶和華。

（副）重擔當託耶和華，重擔當託耶和華，

主會安慰你，又會堅固你，重擔當託耶和華。

二 雙腳已軟，雙手已酸，燈火將滅，目又花；

眼見就要心灰氣短，重擔當託耶和華。

三 親友離散，遭遇淒涼，憂心難解常懸掛；

一身難受如此創傷，重擔當託耶和華。

四 孤單軟弱，無所傍倚，心緒起落亂如麻；

都是因為我們忘記 重擔當託耶和華。

五 祂會安慰，祂會堅固，祂要使你力有加，

祂要使你心境安舒，重擔當託耶和華。

Return to Home Page

上一首

下一首


Hymnary502

十架不會重逾祂恩典

一 祂賜的十架雖然沉重，不會重逾祂恩典；

我怕的風波雖然洶湧，不致掩蔽祂榮臉。

（副）十架不會重逾祂恩典，風波不合掩蔽祂榮臉；

我心歡樂，因我知有主耶穌同在此，我就勝過敵權勢。

二 我路上荊棘，並不會比祂頭上的荊冕利；

我喝的苦杯，還遠不及祂的在客西馬尼。

三 祂光照耀得更加昭明，在危難的道路中；

我擔子變得更為省輕，當我為人來任重。

四 我今生活在祂的面前，歡然順服祂旨意；

我知我所受各種試煉，都是化裝的福庇。

Return to Home Page

上一首

下一首


Hymnary503

重擔可解脫在加略山

一 日日先滿憂傷重擔，心中苦悶孤單；

重擔可解脫在加略山，耶穌何等親近。

（副）重擔可解脫在加略山，加略山，加略山；

重擔可解脫在加略山，耶穌何等親近。

二 今向主交託你重擔—一切恐懼、愁煩；

重擔可解脫在加略山，耶穌何等親近。

三 主看見你一切艱難—眼淚、苦痛、悲歎；

重擔可解脫在加略山，耶穌何等親近。

Return to Home Page

上一首

下一首


Hymnary504

神仍坐著為王

神仍坐著為王，祂必將你記在心上；

雖有暫時風浪，雖有撒但虛謊，

祂必不會叫你獨當。

神仍坐著為王，祂必將你記在心上；

祂不會說謊，也不將你遺忘，

神仍坐著為王。

Return to Home Page

上一首

下一首


Hymnary505

神未曾應許：天色常藍

一 神未會應許：天色常藍，

人生的路途花香常漫；

神未曾應許：常睛無雨，

常樂無痛苦，常安無虞。

（副）神卻曾應許：生活有力，

行路有光亮，作工得息。

試煉得恩勗，危難有賴，

無限的體諒，不死的愛。

二 神未曾應許：我們不遇

苦難和試探，懊惱、憂慮；

神未曾應許：我們不負

許多的重擔，許多事務。

三 神未曾應許：前途盡是

平坦的大路，任意驅馳；

沒有深水拒—汪洋一片，

沒有大山阻—高薄雲天。

Return to Home Page

上一首

下一首


Hymnary506

來罷，憂傷的人

一 來罷，憂傷的人，隨帶你煩惱，

向著施恩寶座虔誠屈膝；

來陳你心創痕，來訴你困擾，

地無一個憂傷天不能醫。

二 孤單中的喜樂，迷途的光照，

痛悔者的希望—祂永不變；

保惠師正在此柔聲的說道：

地無一個憂傷天不能遣。

三 這是生命的餅，滋養又甘甜，

這是生命的水，流自寶座；

來赴主的愛筵，心中常思念：

地無一個憂傷天不能脫。

Return to Home Page

上一首

下一首


Hymnary507

神的路是正路

一 神的路是正路，雖我不明瞭，

為何憂愁試煉，常把我環繞；

主用各樣方法，煉我像精金，

故我謙卑信靠，我至聖救主。

（副）神的路是正路，神的路是善路，

我願經常倚靠，惟神知最好！

二 神的路是善路，計劃我道路，

我願時常倚靠，憑祂手攙扶；

不論黑暗光明，祂永遠相近，

有祂作避難所，我無需憂驚。

三 神的路成我路，神所知最好，

何等甜美安息，我全心投靠；

災害不能臨到，平安無煩惱，

我要永遠靠主，祂何等可寶。

Return to Home Page

上一首

下一首


Hymnary508

父，我知道我的一生

一 父，我知道我的一生你已替我分好，

所有必須發生變更，我不害怕看到；

我求你賜長久忠誠，存心討你歡笑。

二 我求要得“有意”的愛，時常儆醒的慧，

常以笑容歡迎事態，擦乾不禁眼淚，

心能與它自己合拍，好來同情、安慰。

三 我不要有不安意志，急忙到東到西，

要求要作幾件大事，或要明白祕密；

我要被待如同孩子，所往都是受意。

四 無論我在世界何地，是有何種情況，

我與人心有個交契，我要保守發旺，

我要為愛出我微力，為著事奉我王。

五 我求你賜每日恩澤，使我能常受教；

心能從裏與外調和，當我與你契交；

滿意只佔微小旁側，若你能得榮耀。

六 每條路上都有虛假，是你要我忍耐；

每種境遇都有十架，是你引我倚賴；

但心靠你若是卑下，無論那裏，可愛。

七 如果在我幸福之中，有何尚未求祈，

我是渴慕我的內衷，向你能滿愛意；

寧願不多為你作工，完全使你歡喜。

八 你愛所定我的選擇，不是我的捆繩；

我在暗中受你領帥，已識你的見證：

一生充滿捨己的愛，就是自由一生。

Return to Home Page

上一首

下一首


Hymnary509

當轉眼仰望耶穌

一 暗中摸索無一線亮光，何等疲乏，何等憂愁！

一見主面就立刻明朗，生命豐盛加上自由。

（副）當轉眼仰望耶穌，注目仰望祂的慈容，

所有事物在祂榮耀光中，都要次第變色成朦朧。

二 經過死亡方能得生命，祂已前行，我們隨趨；

罪能現今已經失權柄，因為我們得勝有餘。

三 祂的應許從不至落空，祂是全能，祂是都肯；

我們應當進到世人中，盡力顯明祂的救恩。

Return to Home Page

上一首

下一首


Hymnary510

當我在於最暗時間

一 當我在於最暗時間，測視人生變化；

其中照出安慰光線，荊棘雜生香花。

二 主，教我來緊握你手，當我憂苦加添；

從這低處使我看透，直至平安高天。

三 不管任何地的歡樂，你手加以否定；

但願在你施恩寶座，讓我如此求情：

四 “賜我安靜感激的心，脫離任何怨聲；

賜我恩典，能力充盈，使我為你而生。”

五 你是屬我，甜美盼望，陪伴我的一生；

你的同在，照耀輝煌我的一生路程！

Return to Home Page

上一首

下一首


Hymnary511

主顧念嗎？

一 主顧念嗎？當我心痛傷，不再喜笑與歡唱；

當重壓難當，道路阻且長，主耶穌否仍顧念？

（副）祂必顧念，祂必顧念，因祂同情我憂楚；

雖白畫苦難訴，黑夜長難度，我知祂仍顧念。

二 主顧念嗎？當我路不明，心中有莫名駭驚；

當日光消逝，當黑影來迎，主耶穌是否仍顧念？

三 主顧念嗎？當我屢失敗，敵不住試探苦害；

當無何事物能解我悲哀，主耶穌是否仍顧念？

四 主顧念嗎？當我心無力 與我所最愛別離；

當我心絞痛，止不住哭泣，主耶穌是否仍顧念？

Return to Home Page

上一首

下一首


Hymnary512

主，你正懷念我

一 當我遇見試煉災殃，經過荊棘豺狼之疆，

我有一個甘美思想，就是主懷念我。

（副）主，你正懷念我。主，你正懷念我。

我怕甚麼？有你親近，並且還懷念我！

二 今生憂慮、苦難、折磨，使我心思都變昏黑；

但是苦境使我記得：主，你正懷念我。

三 所以，無論愁雲多少，無論安樂，或是苦惱，

我已滿足，因我知道：主還是懷念我。

Return to Home Page

上一首

下一首


Hymnary513

主已知道你的挫折

一 主已知道你的挫折！主已知道你的軟弱！

主全知道你的無告！主的話說：我已知道。

二 祂知你能受甚試煉，祂知你是需何恩典；

祂早知你所有遭遇，祂是你主，何必疑懼。

三 雖然多人譏諷、反對，親友離棄，旅伴誤會；

但祂深知你的一切，有主知道，你可安歇。

四 重擔只要交託給主，歎息只要向祂傾吐；

祂心愛你，知你憂苦，祂必施恩，祂必看顧。

五 主既知道，足慰我心，主既知道，我便歡欣！

主既知道，祂必搭救！主既知道，我還何求？

Return to Home Page

上一首

下一首


Hymnary514

親愛主，握我手

一 親愛主，握我手，使穩步，向前走；

敵雖吼，友雖疏，不驚憂。

經風波，歷黑影，得穩妥，入光明；

握我手，親愛主，向前走！

二 涉長途，多艱困，親愛主，願你近；

你保守，你扶助，不退後！

聽我求，常引導，加我力，免跌倒；

握我手，親愛主，向前走！

Return to Home Page

上一首

下一首


Hymnary515

現今時候已不多

一 現今時候已不多，旅世程途快要過；

被提鐘點已在望，我們快要見天王；

但願我們常殷勤，直到救主再降臨。

二 殷勤服事不冷淡，竭力作工不畏難；

背負十架不自憐，願意為主歷苦艱；

一直“買賣”到主來，若未回家終不改。

三 時時倚靠主大名，殷勤討伐眾惡靈；

雖遇危難仍得勝，未見平安不收陣；

晝夜不斷靠祈禱，在戰場上站得牢。

四 現今光陰如箭飛，我們盼望快得慰；

願主保守靈、魂、體，完全順服主管理；

但願我們常豫備，直到主來不疲憊。

五 豫備，雖然受試煉；豫備，雖然無臉面；

豫備，直到我生活 不能不向主求說：

求主快來不遲延！求主快來在今天！

Return to Home Page

上一首

下一首


Hymnary516

榮耀的盼望

一 榮耀的盼望，基督要再臨！我們要被提，身體變榮形；

享受祂快樂，與祂同榮耀，那時纔知道救恩有多高。

（副）榮耀盼望，基督再臨！

榮耀盼望，基督再臨！

我們要被提，身體變榮形，

榮耀的盼望，基督要再臨！

二 榮耀的盼望，基督要再臨！舊造全脫去，一切都更新；

不再有嘆息，歌聲響雲霄，那時纔嘗到救恩的上好。

三 榮耀的盼望，基督要再臨！與祂同作王管理列國民，

且要作祭司事奉永活神，那時纔享受至高的救恩。

四 榮耀的盼望，基督要再臨！等候當儆醒，事奉當忠心，

燈油常豫備，前程努力奔，不然怎配得這上好救恩？

Return to Home Page

上一首

下一首


Hymnary518

當我恩主降臨時候

一 當我恩主降臨時候，

我要脫盡所有憂愁，同眾聖徒跟祂而走，

哦！讚美主！哦！讚美主！哦！讚美主！

同眾聖徒跟祂而走，哦！讚美主！

二 當我親眼見我救主，

與祂永世永遠同住；我心快樂，我口歡樂，

哦！讚美主！哦！讚美主！哦！讚美主！

我心快樂，我口歡呼，哦！讚美主！

三 當我見主在那空中，

我十字架就不苦重；何等暢樂與主相逢！

哦！讚美主！哦！讚美主！哦！讚美主！

何等暢樂與主相逢！哦！讚美主！

四 當那時候，我要證明

無何能勝主的生命；被提空中何等歡欣！

哦！讚美主！哦！讚美主！哦！讚美主！

被提空中何等歡欣！哦！讚美主！

五 但願我們與主為伴，

合而為一不再離散，好叫耶穌意足心滿，

在祂來時！在祂來時！在祂來時！

好叫耶穌意足心滿！在祂來時！

六 來罷，我王，願你就來！

接等你者與你同在，使愛你者得你賞賚，

主阿，快來！主阿，快來！主阿，快來！

使愛你者得你賞賚！主阿，快來！

Return to Home Page

上一首

下一首


Hymnary518

救我恩典

一 有日銀鍊將要折斷，我就不再如此歌唱；

但我醒來何等喜歡，竟然得以面見我王。

（副）我要看見祂面對面，我要述說救我恩典；

我要看見祂面對面，我要述說救我恩典。

二 有日地上帳棚傾覆，我也不知是在何年；

但我確知有個住處，為我豫備在主那邊。

三 有日斜陽就要西沉，地上工作從此完畢；

得主稱許“忠心僕人” ，我要進入永遠安息。

四 有日，所以我要準備，把燈剔亮，儆醒守待；

有日主來召我歸回，我魂就要飛投主懷。

Return to Home Page

上一首

下一首


Hymnary519

在那邊點名的時候

一 主耶穌回來時候，必要高聲吹起號筒，

那時候何等光明、美麗、莊重；

凡世上得救的人，一同相會在主明宮，

在那邊點名我亦必在其中。

（副）在那邊點名的時候，

在那邊點名的時候，

在那邊點名的時候，

在那邊點名我亦必在其中。

二 凡信主而死的人，都必在那早晨復活，

和活人一同被提直到天空；

凡蒙選、得勝的人，都必同得榮耀快樂，

在那邊點名我亦必在其中。

三 現今我們應當傳揚神的奇妙大救恩，

不肯止息，從早到晚勤作工；

直等到走完應走路程，盡了應盡職分，

在那邊點名我亦必在其中。

Return to Home Page

上一首

下一首


【你要不死】
詩集：聖徒詩歌，520

  1. 你要不死，你要被提見主！這是父神最近所示道路；
    聖靈今向我們這樣明說，要使我們全心轉向寶座。
  2. 你要不死，你要被提見主！哦，何榮耀！我要歸回天府！
    眨眼之間，我要完全改變！被提上升，與我主面對面！
  3. 你要不死，你要被提見主！這樣應許實在可信可服；
    我們雖然不知其時其日，卻能覺得那個時日已至。
  4. 你要不死，因此你當自潔，一切罪惡，你當完全斷絕；
    世界快過，天上榮光快顯，所以我們度日應當敬虔。
  5. 你要被提直到空中見主，所以你當保守你靈脫俗；
    我們現在並非在此等死，乃是隨時仰望被提離世。
  6. 你要不死，你要被提上升！神的兒女，這是何種得勝！
    你靈當說：來吧！主，求你來！願你快來，使我們永同在。


【基督再臨】
詩集：聖徒詩歌，521

  1. 或許在清晨，或在夢醒的黎明，長夜初過盡，日光正驅散黑影；
    那時主耶穌滿披榮耀再降臨，當主提接祂子民。
  2. 或許在正午，或在薄暮的黃昏，也許在午夜，黑暗深沉的時辰；
    主榮耀光芒劃破最深的黑蔭，當主提接祂子民。
  3. 「和散那」聲高，當主自高天降臨，得榮眾聖徒與天使一起歡吟；
    主榮面射出無限恩典的光明，當主提接祂子民。
  4. 何等大欣喜，倘若不死即被提！再沒有疾病、憂傷、痛苦和哭泣；
    與主永同在，共享榮耀於天庭，當主提接祂子民。
副歌：哦，主，還需多久！多久！我們纔能高歌：基督再臨，
      哈利路亞！哈利路亞！阿們！哈利路亞！阿們！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary522

羔羊婚筵

一 有福時刻終於來臨，羔羊婚筵準備完成；

眾優勝者蒙召有分，被提上升喜樂融融；

祕密傷痕無處可尋，背人淚痕也都擦淨。

細麻白衣皎潔晶瑩，馨香四溢聖徒義行；

沒藥乳香膏我全人，聖靈傑作新婦榮形。

二 盛筵之上歌聲歡騰，永頌羔羊蒙福無窮！

前在塵世稍嘗天恩，五穀新酒樂我心靈；

十架路程雖然難行，下滴脂油潤我途徑。

如今被提天的宮禁，沐於、浸於榮耀無盡；

纔知損失何足介意，換來今日極重福分。

三 坐祂席上瞻祂慈顏，我臉反映榮耀無限；

我心驚愕，我魂感讚，正當與主甘甜結聯；

當日每一辛酸經驗，今日都成何等記念。

新婦所獲無上禮聘，乃是救主所受傷痕；

從此神人一同君臨，在於新造無窮光陰。

Return to Home Page

上一首

下一首


Hymnary523

我將站在王面前

一 我將站在王面前，與眾天使同頌讚，

再不久！再不久！在那光明精金岸，

頌讚我王到永遠，再不久！再不久！

（副）我將站在王面前，與眾天使同頌讚：

榮耀歸王到永遠！哈利路亞！哈利路亞！

我將站在王面前。

二 天上聲音要呼喊，我將站在王面前，

再不久！再不久！在彼不再有哀歎，

在彼盡都是頌讚，再不久！再不久！

三 儆醒，我魂，免怠慢，不久要到王面前，

再不久！再不久！將你珍寶向王獻，

你必得著祂稱讚，再不久！再不久！

Return to Home Page

上一首

下一首


Hymnary524

主耶穌，我正等待

一 主耶穌，我正等待，被提到你面前；

除了你的快再來，無別如此甘甜。

我今盼望你降臨，我知道你巳近，

我覺得你的親近，已經包圍我心。

二 在我全人最深處，我已聽見你話；

感謝你，因你清楚 語我以你計劃。

你的再臨何等近！你的顯現已快！

恩典餘日何等緊！仇敵就要敗壞！

三 求你斬斷眾籐蔓，使我完全自由；

使我順服不遲慢，緊緊跟隨你走。

我願放下“合理事” ，免得我心受拘；

免得當你再來時，我不能自由去。

四 時刻等候並儆醒，這是我的心意；

願我完全隨從靈，免得錯過被提。

免得因我未豫備，因我打盹睡覺，

你就以為我不配，留我在地受熬。

五 我的心哪，這真是 極莊嚴的儆戒；

因此，你所愛的事，應當完全脫解。

應當完全戀慕主，完全想念天家；

無論何時主招呼，能將一切撇下。

六 雖然有時爭戰猛，多有撒但折磨；

但是不久要高升，所以還怕甚麼！

現今黑暗雖加增，救贖日子也近，

所以你可昂首等，不久主必降臨。

七 願我所愛惟有主，願我所想惟主；

拒絕世界的賄賂，心今就在天府。

地上束縛已經鬆，我主，求你就來；

我心盼望到天中，看見我主我愛！

Return to Home Page

上一首

下一首


Hymnary525

主，當我們被提上升

主，當我們被提上升，

心要充滿喜樂得勝，

並要何等驚愕！

看見你面，聽見你聲，

因你完全的愛歡騰，

你的榮耀同得。

Return to Home Page

上一首

下一首


Hymnary526

當那偉大日子

一 當那偉大日子、時辰忽然降臨，

宇宙將要充滿何等喜樂歡欣；

救主臉面射出不可逼視光明，

聖徒處處發出如雷得勝呼聲。

（副）哦，這偉大日子！哦，這榮耀俄頃，

罪權消失，死除盡，撒但被毀，陰府頃；

萬有震驚，我歡騰，和散那頌永無盡！

哈利路亞！哈利路亞！哈利路亞！阿們！

二 當那偉大日子、時辰忽然降臨，

流蕩、冷落聖徒，相愛難解難分；

再無墮落表現、肉體力量侵凌，

內外無玷、無垢，顯你聖潔榮形。

三 當那偉大日子、時辰忽然降臨，

所有今世憂慮，即將消蹤失影；

迷糊淚眼今日大放異彩光明，

無邊無窮喜樂在於無終時境。

四 當那偉大日子、時辰忽然降臨，

榮耀人子要成我們永遠中心；

萬民都要唱出最甜最美聲音，

直到日頭月亮不再升沉虧盈。

五 當那偉大日子、時辰忽然降臨，

滿山遍野迴應天上萬號響聲；

眾聖妝飾整齊，終於被接上升，

諸天爆發采聲，同迎新婦歸寧。

Return to Home Page

上一首

下一首


Hymnary527

這世界非我家

一 這世界非我家，我不過是客旅，

我所珍愛財寶，遠藏高天深處；

天門為我大開，天使為我來迎，

我何能再貪愛 這世界為我家。

（副）哦，主，你知我無良友像你，

天堂若非我家，主阿，我將何依？

天門為我大開，天使為我來迎，

我何能再貪愛 這世界為我家。

二 我心確知深信天家正等我歸，

救主既赦我罪，我就望天直奔；

雖我貧窮軟弱，一路祂正引領，

我何能再貪愛 這世界為我家。

三 我心所愛救主 早已歸回天家，

我心不能再等，急欲相晤美地；

因祂何等期待 速速帶我歸回，

我何能再貪愛 這世界為我家。

四 當我回家之日 會晤各方眾聖，

同心竭力呼喊 這個偉大得勝；

讚美聲音何甜，回響天家四野，

我何能再貪愛 這世界為我家。

Return to Home Page

上一首

下一首


Hymnary528

我想我家鄉在那邊

一 我想我家鄉在那邊，在裏面充滿了光燦爛；

在那邊無痛苦，無辛酸，一切又喜樂又平安。

（副）在那邊，在那邊，我想我家鄉在那邊；

在那邊，在那邊，在那邊，我想我家鄉在那邊。

二 我想神羔羊在那邊，我羨慕能與祂面對面；

祂帶領我來到活水泉，使我享安息永新鮮。

三 我想我天父在那邊，我盼望能生活祂面前；

祂安慰必擦乾我淚眼，使我享快樂永甘甜。

四 我想眾聖徒在那邊，許多人都是我所記念；

我祈求與他們再會面，一同歌頌神大恩典。

Return to Home Page

上一首

下一首


Hymnary529

天是我家

一 我在異鄉作客，天是我家，

途經可畏曠野，天是我家；

憂愁、危險充斥，時刻環繞身惻，

我本來自天鄉，天是我家。

二 試探風浪洶湧，天是我家，

旅客生涯不長，天是我家；

時間如風飛逝，轉眼一切消失，

至終我將歸家，天是我家。

三 為此，再無怨聲，天是我家，

無懼世慮纏身，天是我家；

因我必將站立救主寶座前面，

我本來自天鄉，天是我家。

四 今世原是曠野，天是我家，

我將榮耀返回，天是我家；

得見眾優勝者，素為我所羨愛，

永同安息彼岸，天是我家。

Return to Home Page

上一首

下一首


Hymnary530

我們將要聚集河邊

一 我們將要聚集河邊，行走眾天使中間；

那裏水流透亮清鮮，暢流自神寶座前。

（副）我們必要聚集河邊，何等美麗又美麗的河邊；

與眾聖同聚集河邊—暢流自神寶座前。

二 水晶河面明亮可鑑，如鏡反映主榮臉；

不再分離，永遠相聯，聖徒頌讚永無間。

三 在這美麗水晶河邊，平安無浪能飛濺：

我們俯伏敬拜神前，歡樂直至無窮年。

四 我們快要聚集河邊，旅程快要到終點；

我們快要見主榮面，永遠歡唱祂恩典。

Return to Home Page

上一首

下一首


Hymnary531

更近天上美家

一 何等甘甜迷人思想，又是何等榮耀臨近；

每過一日，更近我家，更近一步，更近天境。

（副）更近天上美家，哦，是更近我家！

我要永遠瞻祂慈顏，我要永遠傍身邊，

我要永遠唱祂恩典；度過今日，

更近一步，更近我父美家。

二 今天在此憂苦交加，渴望將我重擔卸下；

有你親近，我無懼怕，又過一日，更近我家。

三 生平何短，試煉重重，仇敵暗中四面環攻；

流淚谷中，主慰我衷，遙見天家，塵影將終。

四 疲倦的人，莫再吁歎，家已在望，再無阻攔；

哦，主，我心向你呼喊：“你若遲來，讓我早返。”

五 在彼再無尖刻忌猜，死亡毀滅，時空聯結；

交通何甜，歌聲何歡，光明之中，同承基業。

Return to Home Page

上一首

下一首


Hymnary532

玉漏沙殘

一 玉漏沙殘時將盡，天國即將破曉；

所慕晨曦即降臨，甘甜加上奇妙。

雖經黑暗四圍繞，晨光今已四照；

榮耀榮耀今充滿以馬內利之境。

二 哦，基督你是泉源，源深甘愛充滿；

既淺嘗此泉於地，定必暢飲於天。

那裏主愛直擴展，猶如海洋湧溢；

榮耀榮耀今充滿 以馬內利之境。

三 祂以憐憫和審判，織成我的年代；

我的憂傷的淚斑，也帶愛的光彩。

領我手段何巧妙，祂計劃何純正；

榮耀榮耀今充滿 以馬內利之境。

四 哦，我是屬我良人，我良人也屬我；

祂帶我這卑賤身，進入祂的快樂。

那時，我無他靠山，只靠救主功勞；

前來榮耀所充滿 以馬內利之境。

五 新婦不看她衣裳，只看所愛新郎；

我也不看我榮耀，只是瞻仰我王。

不見祂 的冠冕，只看祂手創傷；

羔羊榮耀今充滿 以馬內利之境。

Return to Home Page

上一首

下一首


Hymnary533

更美地

一 更美地，更美地，由信我已得著；

我尋求長安息，榮耀在前領率。

我去風波不生之處，我去沒有眼淚之谷，

沒有傷心、痛楚；

我今要去朝見，朝見我救主。

二 你儀仗，你儀仗，你迷人的推薦；

你誘人的歡暢，空排在我面前。

我已聽見更甜故事，我已看見更真價值，

得著更美衣裳；

我已得著救主，救主和天堂。

三 我幕幔，我幕幔，支在野地沙土；

我不能稍轉彎，去流浪人之路。

或者受惑要去尋覓 甚麼虛榮，甚麼實利；

或者我就安息，

在於耶穌，耶穌無枕首之地。

四 有榮耀，有榮耀，正在前面呼召；

我在此不閒聊，不能在此耽誤。

前面就是永遠安息，就是希奇可喜目的；

前面就是天都，

前面就是榮耀，榮耀是耶穌。

Return to Home Page

上一首

下一首


Hymnary534

天是我家

我心充滿喜樂，天是我家；

我口不住唱歌，天是我家；

多人不能領會—我得甚麼恩惠能以如此欣慰！

天是我家。

Return to Home Page

上一首

下一首


Hymnary535

因有羔羊血洗淨

一 這些人是誰？安渡約但波，

死亡的拘禁亦已被衝破；

歡聚彼岸 新歌，因有羔羊血洗淨。

（副）長驅直進新耶路撒冷光明境，

因有羔羊血洗淨；

長驅直進新耶路撒冷光明境，

因有羔羊血洗淨。

二 這些人乃是自幼篤信主，

捨棄諸福樂，緊隨祂腳步；

罪蒙赦免身得贖，因有羔羊血洗淨。

三 這些人乃是不顧得與失，

隨地成戲景，到處受藐視；

心中仍能湧美詞，因有羔羊血洗淨。

四 這些人乃是忠心直到死，

為求主笑容，湯火都不辭；

雖經苦難仍堅持，因有羔羊血洗淨。

五 這些人乃是世界不配有，

補充主患難，工作先告休；

歡繞主前到永久，因有羔羊血洗淨。

Return to Home Page

上一首

下一首


Hymnary536

在於新耶路撤冷

一 當我跑盡應跑道路，打過當打的美仗，

離別世界和它一切的痛苦，我就要再見我親人，

並向救主大歌唱，在於新耶路撒冷。

（副）正當聖徒大隊回家，有人歡呼，有吟詠，

新耶路撒冷，新耶路撒冷；

手拿棕枝，唱和散那，

正是大君登基時，在於新耶路撒冷。

二 雖然道路有時難行，使我腿酸手下垂，

雖然難免流淚，難免心痛疼；

但我欣然相信追隨，因我不久要體會，

在於新耶路撒冷。

三 今在異地寄居作客，雖受窘困仍歡暢，

因我不久必到更美的天城；

親朋雖以世俗為上，但我天天的仰望，

乃在新耶路撒冷。

四 我今鬥拳不是打空，奔跑不是無定向，

乃是愛神更深追求神見証；

忘記背後，努力面前，向著標竿直奔跑，

要到新耶路撒冷。

五 當我最後告別之後，淚痕也都擦乾淨，

我心更要跳動，我不能再等；

我邊吟詩，我邊歡呼，我要與主同高興，

在於新耶路撒冷。

Return to Home Page

上一首

下一首


Hymnary537

向前直往錫安

一 愛主的人都來，將你喜樂敞開；

甘甜唱著主的奇愛，甘甜唱著主的奇愛，

同到寶座前來，同到寶座前來！

（副）向前直往錫安，美麗又美麗的錫安；

眾聖昂首齊奔錫安，直奔神，美麗的聖城。

二 未識主名的人，讓他緘默無聲；

我們屬天君王兒女，我們屬天君王兒女，

應當喜樂歡騰，應當喜樂歡騰。

三 未入榮耀之城，未履精金之街，

郇山佳果甜美豐盈，郇山佳果甜美豐盈，

豫嘗何等喜悅，豫嘗何等喜悅。

四 故當高聲歌唱，忘記所有憂傷；

經過以馬內利境界，經過以馬內利境界，

直達更高天鄉，直達更高天鄉。

Return to Home Page

上一首

下一首


Hymnary538

當我們都回天家

一 歌頌耶穌奇妙大愛，讚祂憐憫與恩待；

何等居所光明、榮美，祂已為我們豫備。

（副）當我們都回天家，那是何等歡喜相聚之日！

我們要面見祂，並要高唱得勝新詩。

二 我今行走客旅路途，烏雲常瀰漫四佈；

有日當我旅程完畢，再無陰影與歎息。

三 我們今當忠誠、真摯，每日交託，勤服事；

只要那日榮面一瞥，所有辛酸得慰藉。

四 恩賞不遠，努力向前！祂的榮面快望見；

不久天城珠門將開，我們逍遙黃金街。

Return to Home Page

上一首

下一首


Hymnary539

第一羨慕是救主

一 當我人生工作畢，要從漲潮橫渡過，

離開所有試探、煩惱和火煉；

當我一登彼岸時，我必認識我救主；

首先歡迎我的就是祂笑臉。

（副）我認識祂！我認識祂！

當我得贖站在祂身邊；

我認識祂！我認識祂！

因祂手上有釘痕可見。

二 我心要如何震動，當我見祂久慕臉，

和祂慈愛發亮眼睛的光輝；

我心要如何讚美祂的憐憫和恩典，

這樣為我豫備永遠的歡樂。

三 我回憶多少親人，曾在河邊悲離別，

現今他們向我招手去會晤，

在那伊甸美麗谷，並要歌唱來迎接；

但我第一羨慕是見我救主。

四 當我進永遠門戶，身穿光明潔白衣，

祂領我到永無眼淚的住處；

與蒙愛者同歡唱，喜樂歌聲無窮盡，

但我第一羨慕是見我救主。

Return to Home Page

上一首

下一首


Hymnary540

前去！我們口號

一 前去！我們口號！同聲並同步；

向著標竿直跑，永不回頭顧。

隊前有柱如火，照明我的面；

耶和華在領率，誰敢想不前？

前去！經過曠野，痛苦和試探；

約但在此可越，明處是錫安。

二 榮耀又加榮耀，我神已豫備；

凡愛神者必要 有日同在內：

眼睛未曾看見，耳朵未曾聞，

榮耀達到極點，思想未曾問。

前去！一直前進！直到光明天，

直到幔子不禁，信心變眼見。

三 遠在前面天涯，有城正昂聳；

那是我們的家，神住的靈宮：

黃金街中四射，寶石牆上閃，

使人喜樂的河 流出喜樂滿。

向彼，前去，向彼，靠聖靈能力；

旅客前去樂地，前去樂無極。

Return to Home Page

上一首

下一首


Hymnary541

哦，這就是我的榮耀

一 當我歇下我工作與試煉，

當我安抵美麗河岸對面，

只要我能靠近愛主身邊，

這就永遠成為我的榮耀。

(副) 哦，這就是我的榮耀，

我的榮耀，我的榮耀；

靠祂恩典我得見祂榮面，

這就是榮耀，是我的榮耀。

二 當我蒙祂無限恩典賜予，

得以在天上同主永安居，

只要能在那裏與主相遇，

這就永遠成為我的榮耀。

三 當我會見曾久別的親友，

喜樂如江河必繞我湧流，

只要救主笑臉向我一露，

這就永遠成為我的榮耀。

Return to Home Page

上一首

下一首


Hymnary542

再不久

一 有一地比正午更光明，

路遙遙我因信常望見，

我天父久已在那邊等，

主為我備居所於裏面。

（副）再不久，再不久，將會晤眾聖徒於美地；

再不久，再不久，將會晤眾聖徒於美地。

二 到美地，同唱詩，同讚頌，

眾聖徒心喜樂何久長；

得安息，享永生，常交通，

無懼怕，無憂愁，無悲傷。

三 再不久，同聚集來唱詩，

同讚頌我聖父奇妙愛：

賜獨子來世界受苦死，

使罪人能得救至萬代。

Return to Home Page

上一首

下一首


Hymnary543

哦，主，撒冷是你所建設

一 哦，主，撒冷是你所建設，來賜給世上所有蒙恩的罪人；

一切蒙血救贖，洗得潔淨者，你都賜給權柄可入她的門。

光是她榮耀已足使我羨慕，何況我主你是住在她中間；

怎不叫我被吸引注目遠處，就是不見天時，也在想著天。

二 哦，主，當我每想到撒冷，我就切切想要看見你的容顏；

我心盼望我能早日被提升，好使我能早日倚傍你身邊。

我心真羨慕能早日到新地，能同所有愛你的人來愛你；

時常歌頌你的愛無邊無極，時常記念你愛捨己的蹤跡。

三 哦，主，我所歡喜和羨慕，不是紅石綠寶，也非碧玉精金；

我所想念乃是你，愛我的主！你是何等可愛，何等傾我心！

我求你早日成全我的心願，提接我到你前，不再有別離；

好叫我與你同住直到永遠，常能看見你，也常能聽見你。

四 天堂是愛，是光，又是詩，因為有你在內作中心，並獎賞；

因為有你自己和你的丰姿，纔使天堂對我能成為天堂！

因為有了你，萬物纔得更新，歎息纔成過去，眼淚纔會乾，

我心纔會滿了安息與歡欣，主阿，為何你不早日降郇山？

Return to Home Page

上一首

下一首


Hymnary544

客旅

一 他等候一座城，卻住在帳棚，

這天城的旅客，一直奔前程；

他有美好証據，前途實堪誇，

難怪他不尋求地上的榮華。

（副）家！家！甘美家！

主耶穌在家等，要歡迎我們！

二 他等候一座城，他神的住處，

他沒有，也不求地上的房屋；

因神豈非說過，屬天的家鄉，

是那不離正道旅客所安享。

三 他等候一座城，雖然有時因

跋涉苦，喪失多，有歎息聲音；

但一想到那城，就引聲歌唱。

因為路雖崎嶇，必定不會長。

四 他等候一座城，我們今亦然：

望能在你城中，同你永為伴，

享受你的豫備；因此也願意

以帳棚為寄廬，同你客此地。

Return to Home Page

上一首

下一首


Hymnary545

禱告乃是靈中所燒聖香

一 禱告乃是靈中所燒聖香，經過破碎之人向神獻上；

乃是由焚燒之靈所點燃，並藉信心之翼升到神前。

二 禱告乃是恩典芳香所播，信心、愛心、苦難澆灌花朵；

藏在滿了香氣玉瓶裏面，給神吸入，欣賞其味之甜。

三 禱告乃是上升含水之氣，供給甘雨，並使河流不息；

灌溉乾地，直到地的四方，所有沙漠都像玫瑰開放。

四 禱告乃是聖靈所滿金管，用神的油供給神的燈盞；

正當我們同心等候、禱告，靈就充滿，燈就發光照耀。

五 禱告乃是宇宙最大力量，乃是神的炸藥，無何能擋；

推動那隻推動一切之手，轉動活輪，掠過全地無留。

六 教我禱告！運行在我靈中，直到全人被你感覺推動！

在我裏面禱告，直到顯出我裏基督禱告天上基督。

Return to Home Page

上一首

下一首


Hymnary546

教我禱告，主

一 教我禱告，主，教我禱告，這是我逐日追切呼求；

渴望能知你意與道路，教我禱告，主，教我禱告。

（副）住在主裏面，主住我裏，

不斷的同住，我心所祈；

無論與主或與人相處，

使我得能力，無限豐富。

二 罪惡的權勢轄制此世，使我從禱告得著能力；

眾多靈魂正沉淪失喪，求主使我得禱告能力。

三 軟弱意志，主，你能更新，我罪惡天性，你能制服；

用你新能力充滿我心，禱告或行事滿有權能。

四 教我禱告，主，教我禱告，逐時逐日你是我榜樣；

你是我把握，直到永遠，教我禱告，主，教我禱告。

Return to Home Page

上一首

下一首


Hymnary547

是有福禱告良辰

一 是有福禱告良辰，我心謙卑俯伏；

我們一同來親近恩友主耶穌。

既憑信心到主前，就享主的眷顧；

困倦如我得膏抹，何等甜美之處。

（副）有福的良辰，有福的良辰，

困倦者得著膏抹，何等甜美之處。

二 是有福禱告良辰，主來親密相交；

滿帶慈愛與憐憫，傾聽我禱告。

祂命我可將重負 在祂腳前卸除，

壓傷如我得膏抹，何等甜美之處。

三 是有福禱告良辰，愛主親來安撫；

凡被試煉重壓者，可向祂投訴。

惟有祂能表同情，撫慰每一痛楚；

傷痛如我得膏抹，何等甜美之處。

四 是有福禱告良辰，憑信仰望恩主；

深知所需主供應，恩惠必豐足。

主的應許極穩固，我不動搖躊躇；

缺乏如我得膏抹，何等甜美之處。

Return to Home Page

上一首

下一首


Hymnary548

每一禱告都有答應

一 每一禱告都有答應，所以信心要堅定；

你只祈求，主必垂聽，縱然天地會變更。

（副）每一禱告都有答應，因主應許不落空；

天地縱然都會變更，但主話語不搖動。

二 救主曾經如此應許：“凡是祈求就得著；”

主的應許不能廢去，只要相信不疑惑。

三 每一禱告都有答應，雖然答應有早晚；

也許經過許多曲徑，經過長時的試煉。

四 所以當憑信心祈求，充滿盼望和感讚；

直等時間到了盡頭，看見應許得成全。

Return to Home Page

上一首

下一首


Hymnary549

“憑信心求，”奉主的名

一 “憑信心求，”奉主的名，施恩座前來禱告；

你若相信，聽主答應：看哪，小子，已成了。

二 “憑信心求，”神要成就聖靈組織的禱告；

祂必施行奇妙拯救，遠超過你所意料。

三 “憑信心求，” 纔是禱告，因信，你就敢站牢；

滿有平安、盼望、歡笑，高張兩手向神要。

四 “憑信心求，”神正等你能憑信心來求懇，

因為信心隨時隨地得神喜悅摸著神。

Return to Home Page

上一首

下一首


Hymnary550

何等朋友，我主耶穌

一 何等朋友，我主耶穌！擔我罪孽負我憂；

何等權利，能將難處到主面前去祈求。

多少平安屢屢喪失，多少痛苦無須受；

無非我們未將萬事到主面前去祈求。

二 我們有否苦難、艱辛？有否試探和引誘？

不能因此失望、灰心，應當向主去祈求。

誰能像祂忠實、穩妥，背我重擔分我愁？

惟祂知我每一軟弱，故當向主去祈求。

三 我們是否疲倦，苦楚、思慮、重擔壓心頭？

救主仍舊是避難處，應當向祂去祈求。

朋友有否賣你、棄你？應當向主去祈求；

祂的懷抱是你護庇，經祂撫慰必無憂。

Return to Home Page

上一首

下一首


Hymnary551

求主教我如何禱告

一 求主教我如何禱告！如何使敵遁逃；

如何捆綁滅其權勢，使眾罪囚得釋。

二 求主教我如何禱告！如何陣地站牢：

如何奮進攻破營壘，立使仇敵潰退。

三 求主教我如何禱告！明白神的最好；

如何禱告搖動天地，得著血下權利。

四 因著信心，藉著禱告，學習與主同勞；

學知萬有全屬我們，運用得勝權柄。

Return to Home Page

上一首

下一首


Hymnary552

禱告之時

一 禱告之時，甘甜之時！使我離開煩惱之事；

來到神的座前發表所有意願，所有需要。

當我遇到重壓、憂愁，我靈卻常得著自由；

不陷惡者所有佈置，因為有你—禱告之時！

二 禱告之時，甘甜之時！如有雙翼載我願辭，

到祂寶座向祂求懇，祂是信實，祂是全真。

祂既命我尋求祂面，信祂話語，靠祂恩典；

我要將我重擔卸釋，在於你前—甘甜之時！

三 禱告之時，甘甜之時！每次相逢慰我心思；

直到我在毘斯迦山，發現我家極目一看，

脫下帳棚，安靜等候，信心變見，盼望成就；

臨行我必大聲告辭：平安、平安，禱告之時！

Return to Home Page

上一首

下一首


Hymnary553

當告訴耶穌

一 你若疲倦，心靈沉悶悲歎，

當告訴耶穌，當告訴耶穌；

你若滿懷悲哀，喜樂消散，

單要告訴主耶穌。

（副）當告訴耶穌，當告訴耶穌，

祂是偉大的良友；

無朋友或兄弟能像主耶穌，單要告訴主耶穌。

二 你若情不自禁傷心流淚，

當告訴耶穌，當告訴耶穌；

你若心中隱藏諸般的罪，

單要告訴主耶穌。

三 你若懼怕心中愁雲圍繞，

當告訴耶穌，當告訴耶穌；

你若心被明日煩惱攪擾，

單要告訴主耶穌。

四 你若心中切切愛慕恩主。

當告訴耶穌，當告訴耶穌；

你若衷心盼望基督國度，

單要告訴主耶穌。

Return to Home Page

上一首

下一首


Hymnary554

要告訴耶穌

一 我所有苦況，要告訴耶穌，我不能獨自擔此憂鬱；

我在患難中，惟主能安撫，擦去我眼淚，將我體恤。

（副）要告訴耶穌！全告訴耶穌！

將我的心事向主傾吐；

要告訴耶穌！全告訴耶穌！

惟主能安撫，惟有我主。

二 我所有困難，要告訴耶穌，我不能獨自對付遭遇；

我一切事務，惟主能擔負，使我得安息，慰我情緒。

三 我所有缺乏，要告訴耶穌，我不能獨自卸去憂慮；

我所有需要，惟主能滿足，使我享豐富，綽綽有餘。

四 我所有軟弱，要告訴耶穌，我不能獨自勝過私慾；

我所有捆綁，惟主能幫助，使我得釋放，脫離罪律。

五 我所有試探，要告訴耶穌，我不能獨自抵擋鬼魔；

主所受試探，與我無所殊，惟主能救我脫離兇惡。

Return to Home Page

上一首

下一首


Hymnary555

尚未蒙允？

一 尚未蒙允？你衷心禱告祈求，憂傷痛苦多年充滿心頭？

信心是否衰退，盼望又破滅，多少眼淚是否盡付東流？

天父並非不垂聽你祈求，到了時候，所望必得成就，

至了時候，所望必得成就。

二 尚未蒙允？不要說永不蒙允；你的本分是否為主已盡？

當你開始禱告，祂已動聖工，神的工作必按時候成功；

只要你將心香點得久長，到了時候，必見救主榮光，

到了時候，必見救主榮光。

三 尚未蒙允？信心終必蒙垂聽；立在磐石兩足穩固堅定；

狂風暴雨之中，仍勇敢禱告，雷聲雖大，也不動搖絲毫；

全能真神已垂聽你祈求，我主到了時候，必要成就，

我主到了時候，必要成就。

Return to Home Page

上一首

下一首


Hymnary556

只要與主說一聲

一 我今如止為主爭戰，撒但真是不甘；

牠用牠的所有權勢，要我中途停止；

我卻不住禱告，轉使仇敵遁逃；

因為與主說一聲，甚麼就都好。

（副）只要與主說一聲，甚麼就都好，

只要與主說一聲，甚麼就都好；

讚美主，我每次受試煉的時候，

只要與主說一聲，甚麼就都好。

二 我雖經歷黑暗、崎嶇，雖遇疾風、暴雨，

雖然試煉不斷繼續，前途真是可慮；

轉瞬我就得勝，因我靠主大能，

因我與主說一聲，甚麼就都好。

三 當我親友向我攻擊，愛人渺無信息，

當我軟弱、孤單、無倚，被人誤會撇棄，

我將傷心告主，祂就立刻安撫；

真的，與主說一聲，甚麼就都好。

四 因我與主常是密語，我心就無煩慮，

逐日都是歡呼歌唱，穩靠救主胸膛；

我今倚主手臂，我要証明到底：

只要與主說一聲，甚麼就都好。

Return to Home Page

上一首

下一首


Hymnary557

親愛主，我不能禱告

一 親愛主，我不能禱告，幻想重重圍繞；

紛亂雜念四面群起，迫我心思離你。

黯淡俗世忽放光明，當我心趨天庭；

計畫、方案不思而起，不斷向我迎逼。

二 一切天然，猶如水泉﹕聲影幻夢源源；

當我屈膝，更如山洪，爆發聲勢洶洶。

所有肉體趁勢發動，易變肢體協同；

激起心思虛幻錯覺，使我深處厭倦。

三 哦，主，教我寶貝這個疲乏、沉悶時刻；

雖然愚昧、無助、無言，仍俯伏在你前。

因你常來親近懷抱，聽我微弱禱告；

只要罪人願脫自己，必定得尋見你。

四 是否我願時刻把守我心，我眼，我口？

是否我願終日抑制屬己宴樂之事？

哦，主，是否除你以外我無所樂，所愛？

如此禱告必然通暢，必然自由釋放。

五 既是如此，我有何慮？除罪，我有何懼？

紛亂心思雖在外侵，平安卻在內盈。

一切反覆煩惱折磨，猶如海面興波；

但心深處無能震動，惟主掌權其衷。

Return to Home Page

上一首

下一首


【靠近主】
詩集：聖徒詩歌，558

  1. 主是我永遠的福分，勝過朋友與生命；
    在人生孤單旅程中，懇求主與我同行。
    靠近主，靠近主，靠近主，靠近主；
    在人生孤單旅程中，懇求主與我同行。
  2. 我不求世界的歡樂，也不求世界美名；
    我願受任何的勞苦，只求主與我同行。
    靠近主，靠近主，靠近主，靠近主。
    我願受任何的勞苦，只求主與我同行。
  3. 帶領我經黑暗幽谷，安然渡苦海危程；
    當天上永生門大開，願與主同進天庭。
    靠近主，靠近主，靠近主，靠近主。
    當天上永生門大開，願與主同進天庭。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary559

你們若專心尋求我

“你們尋求，若專心尋求我，

你們就必定尋見我。”

神如此說。

神如此說。

“你們就必定尋見我。”

神如此說。

Return to Home Page

上一首

下一首


Hymnary560

耶穌是我的，我有把握

一 耶穌是我的，我有把握，

這使我豫嘗榮耀生活！

已蒙血贖回，已受恩賜，

已由靈重生，作神後嗣。

（副）這是我自傳，是我詩歌，

讚美我救主，長日不息！

這是我自傳，是我詩歌，

讚美我救主，長日不息！

二 一完全順服，完全甘甜，

被提之景象顯在眼前；

似乎有聲音從天而來，

纏綿說憐憫，耳語述愛。

三 一完全順服，所有安息，

與主能交通，一無祕密；

能儆醒等候，仰望主來，

飽足主好處，迷於主愛。

Return to Home Page

上一首

下一首


Hymnary561

祂是我愛在破曉清晨

祂是我愛在破曉清晨，祂是我愛在午正，

祂是我愛在於黃昏，祂是我愛在深更；

祂是大樹，我是弱藤，祂是窯匠，我泥土；

我和我主有勝於友朋，永不可分。

Return to Home Page

上一首

下一首


Hymnary562

我有一位好朋友

一 我有一位好朋友，我是非常寶貴；

祂是愛我如此溫柔，祂愛非常甜美。

我不能活無祂之處，我愛祂的提握；

所以我們就同住，我主與我。

二 有時我幾乎臥倒，祂知我的軟弱；

當祂叫我向祂倚靠，我樂受祂扶托。

祂帶我走光明途徑，日過光明生活；

所以我們就同行，我主與我。

三 祂知我愛祂幾多，祂知我愛淺深；

但祂是用何愛愛我，我永不能說清。

乃是一愛永遠不衰，越過越像熱火；

所以彼此就相愛，我主與我。

四 我告祂以我痛苦，告祂以我歡喜；

我告祂以我所羨慕，告祂以我刺激。

祂告我以所當策勵，告我以所當作；

我們彼此吐心意，我主與我。

五 祂知我心真羨慕能救一個靈魂，

祂就叫我為祂外出，去報愛的新聞；

祂叫我說祂的奇愛，並祂受死經過；

我們如此常同在，我主與我。

六 祂告我以祂國度，離此並不太遠；

祂心切望能夠儘速把我帶到那邊。

無終幸福，喜樂在望，還有榮耀寶座；

不久我們同作王，我主與我。

Return to Home Page

上一首

下一首


【渴慕耶穌】
詩集：聖徒詩歌，563

  1. 我心中饑渴地愛慕著耶穌，我心中饑渴地愛慕著祂；
    雖然我知道祂常在我身旁，我仍要渴望見著祂的面。
  2. 我心中渴望能夠追隨耶穌，我心中渴望祂親手提挈；
    使我感到祂親自帶領著我，感至祂的愛永遠不離開。
  3. 你也許並不知道誰是耶穌，你還沒享受人生的最樂：
    阿，你能否接受祂作你救主，領受祂豐盛無量的恩典？
副歌：心中渴慕著耶穌，我心中饑渴地愛慕耶穌；
      但求接近祂，常與祂同在，我心中饑渴地愛慕耶穌。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary564

祂摸我

一 人生重擔將我枷鎖，

滿了罪惡和羞辱；

耶穌今來伸手一模，

我就立脫舊樣和罪污。

（副）祂摸我，祂模我，

何等喜樂滿溢我心！

奇事臨我，我今知道；

祂一摸，我得更新。

二 自從遇見恩主耶穌，

得著潔淨和痊愈；

我就不住讚美歡呼，

歡呼直到永世不稍渝。

Return to Home Page

上一首

下一首


Hymnary565

奇妙又奇妙的耶穌

奇妙又奇妙的耶穌，

誰能與你相比？

奇妙又奇妙的耶穌，

你比一切是最華美。

奇妙又奇妙的耶穌，

我心最愛慕你；

華美中你最華美，

耶穌是最華美。

Return to Home Page

上一首

下一首


Hymnary566

主，我是屬你

一 主，我是屬你，我聽你宣告，知你愛我的無匹；

但我是渴望能因信升高，能以和你更親密。

（副）吸引我近，更近，親愛主，直至你流血身邊；

吸引我近，更近，更近，親愛主，直至你同在中間。

二 靠著你恩典，求你分別我，從此專一事奉你；

讓我靈望你，有堅定把握，我志消失你旨裏。

三 費時雖不多，喜樂已難言，當我座前小逗遛；

俯伏你腳前，和你面對面，交通有如人間友。

四 愛有其深處，我不能通曉，除非有日到那邊；

樂有其高處，我無法達到，除非安息你面前。

Return to Home Page

上一首

下一首


Hymnary567

哦，主，求你長在我心

一 哦，主，求你長在我心，你外再無他求；

使我逐日與你更親，逐日向罪自由。

（副）願你逐日維持的力，仍然顧我軟弱；

你的亮光除我陰翳，生命吞我死涸。

二 當你榮光照我心頭，所有惡念都消；

“我是無有，你是萬有”，我願常受此教。

三 你這聖潔、榮耀的主，讓我更多瞻仰；

無論快樂或是艱苦，我願作你活像。

四 天上喜樂，求你膏我，靈力，求你助我；

但願你的熱切愛火，從我全人射過。

五 可憐的己，願其消仇，惟你作我目標；

使我逐日藉著你恩，更配與你相交。

Return to Home Page

上一首

下一首


Hymnary568

主阿，你面我正尋求

主阿，你面我正尋求，

不要向我隱藏；

我心歡暢於你同在，

我魂向你歌唱。

向我彰顯你的榮耀；

引我，使我緊隨趨。

主阿，你面我正尋求，

不要向我隱藏。

Return to Home Page

上一首

下一首


Hymnary569

我神，我心充滿安寧

一 我神，我心充滿安寧，我要稱謝歌頌！

我心今居祕密泉源，深嘗寶貴事物。

（副）出人意外神聖、平安，是我時刻歌頌；

我心今居祕密泉源，深嘗寶貴事物。

二 這個微弱受造器皿，惟有你能充滿；

飲遍一切世上佳泉，我仍乾渴不休。

三 我所渴慕生命泉源，如今終日湧流；

你愛所藏一切珍寶，隨手即可取用。

四 喜樂新歌今在我口，我所久愛曲調；

此歌讚美無窮恩典，至今尚未盡嘗。

五 我的產業令我喜樂，雖我猶未盡歷；

流血的手為我持守，使它完全屬我。

Return to Home Page

上一首

下一首


Hymnary570

沒有間隔，主

一 沒有間隔，主，沒有間隔，讓我見你榮面，

引我近你身邊，然後聽你慈言；

沒有間隔，沒打間隔。

二 沒有間隔，主，沒有間隔；但願地上翻騰

不亂你的微聲，我願向你忠誠；

沒有間隔，沒有間隔。

三 沒有間隔，主，沒有間隔，沒有世上掛慮，

沒有屬己興趣，沒有掩飾空虛；

沒有間隔，沒有間隔。

四 沒有間隔，主，沒有間隔，當你親近我時，

疑惑完全消失，恐懼也都停止；

沒有間隔，沒有間隔。

五 沒有間隔，主，沒有間隔，求你照耀輝煌，

消滅一切邪光，作我無限心王；

沒有間隔，沒有間隔。

六 沒有間隔，主，沒有間隔，願我如此隨你，

願我所見惟你，願我所歸惟你；

沒有間隔，沒有間隔。

七 沒有間隔，主，沒有間隔，直到我眼看見

你的永光顯現，沒有任何試煉；

沒有間隔，沒有間隔。

八 沒有間隔，主，沒有間隔，直到此生過去，

我不再作客旅，永遠與你同居；

沒有間隔，沒有間隔。

Return to Home Page

上一首

下一首


Hymnary571

我時刻需要你

一 我時刻需要你，親愛的主，

你的聲音有力，慰我孤苦。

（副）我需要你，需要你，無時不需要你，

切切求主賜能力！我來就你。

二 我時刻需要你，與我親近；

試探失去能力，當你來臨。

三 我時刻需要你，或甘或苦；

若我與你遠離，時刻虛度。

四 我時刻需要你，我今懇求：

你所應許福氣，向我成就。

五 我時刻需要你，我神我主，

從此你我合一，永遠無阻。

Return to Home Page

上一首

下一首


Hymnary572

我如困鹿切慕溪水

我如困鹿切慕溪水，裏面乾渴難言；

哦，神，我心惟你是追，並你復甦恩典。

二 我的救主，我無安息，我心饑渴要你；

你來相親，歎息逃避，充滿無限歡喜。

三 你是我的生命力量，也是我的光亮；

你是糧食使我飽嘗你的恩典無量。

四 你的笑臉是我拯救，向你，我久仰望；

你的同在是我所求，願你多加恩賞。

五 我如困鹿切慕溪水，我心乾渴難言；

哦，神，除你我還有誰？惟你滿我所願。

Return to Home Page

上一首

下一首


Hymnary573

僕人的眼睛

僕人的眼睛怎樣望主人的手，

使女的眼睛怎樣望主母的手，

我們的眼睛也照樣望我們的神，

直到祂，直到祂憐憫我們。

Return to Home Page

上一首

下一首


Hymnary575

主，我願更親近你

一 我本軟弱主剛強，求主保守離罪網；

心靈滿足無憂傷，當我走，求領我近你旁。

（副）主，我願更親近你，與主相親樂無比；

每日同行更親密，親愛主，求你，懇求你。

二 經勞苦罪網世界，若我跌倒誰關懷？

若有重擔誰分負？親愛主，惟有你，我救主。

三 當我脆弱今生完，走盡時間入永遠，

在那光明黃金岸，親愛主，我要近你身邊。

Return to Home Page

上一首

下一首


Hymnary576

我靈羨慕要你

一 我靈羨慕要你，在我紛擾胸臆；

我實不配來得如此神聖之客。

二 如此神聖之客，我雖不配來得；

但我心無安息，若非你將它給。

三 若非你將它給，我要四顧失依；

盡我所能發現，安息無處可見。

四 安息無處可見，只有在你愛間；

願我羨慕得足，你從高天傾注。

Return to Home Page

上一首

下一首


Hymnary577

更加甘甜

一 我心感覺與主耶穌每日更加親近，

祂比黎明燦爛金色榮光更加明艷；

祂就是我所追求的一切幻想美夢，

祂一天比一天更加美麗、芬芳、甘甜。

（副）一半、也猜想不到，金色海岸那邊；

那日我主比以前更加美麗，更甘甜。

二 當我遠遠見主祂的榮光向我照耀，

祂比晨星更明亮，比百合花更鮮艷；

祂使我渴慕的心靈得著滋潤滿足，

祂一天比一天更加美麗、芬芳、甘甜。

三 我心雖有時沉重，祂卻帶來甘甜愛，

當我挫敗而喪氣，祂卻擁我入祂懷；

祂如此擔我重負，我心怎不將祂戀，

祂一天比一天更加美麗、芬芳、甘甜。

Return to Home Page

上一首

下一首


Hymnary578

與主同行真榮耀無比

一 何等榮耀！因主血救贖，我能與祂同行，

每日歡樂在我魂湧溢；

無論何往，我感祂親近就喜樂蒙引領，

讚美主！一路榮耀無比。

（副）與主同行真榮耀無比，

與主同行真榮耀無比；

祂必引領我腳步，跨越山嶺經幽谷，

與主同行真榮耀無比。

二 何等榮耀！雖有黑影，我知道祂正同行，

仍喜樂向祂倚靠禱祈；

何等榮耀！住在主裏，我常見晴天無影，

祂同行，一路榮耀無比。

三 在彼黃金岸與祂同行，更是榮耀無比，

不再遊蕩，或與祂稍離；

何等榮耀！奇妙榮耀！我與祂永在一起，

享榮耀直到永遠不已！

Return to Home Page

上一首

下一首


Hymnary579

你是愛的溫柔氣息

一 你是愛的溫柔氣息，怎能將你吸透！

芬芳遠勝馨香花叢，又如沒藥在我懷中，

又像天上膏油！又像天上膏油！

二 你是美麗中的至美，怎能將你賞透！

你的面容所護光輝，使我更感你美可貴：

你是美中最美！你是美中最美！

三 你是救主，我主，我友，怎能將你事透！

我真不願隨意自由，甘心、持久殷切不休，

直到生命盡頭，直到生命盡頭。

四 你名香甜遠超眾名，怎能將你唱透！

我心充滿甜美感應，深願向你不住頌稱！

喜樂湧自心頭，喜樂湧自心頭。

五 你的自己可愛、無比，怎能將你說透！

你心柔細，充滿同情，吸引我心向你倚投，

細語：“有你足夠！”細語﹕“有你足夠！”

Return to Home Page

上一首

下一首


Hymnary580

在隱密處與神同關鎖

在隱密處與神同關鎖：

沐於祂同在，瞻仰祂榮臉，

從祂得得能力一路奔向前；

我切願與神同關鎖。

Return to Home Page

上一首

下一首


Hymnary581

主耶穌，我羨慕活在你面前

一 主耶穌，我羨慕活在你面前，在早晨，在晚上，只有一世間；

不讓我心快樂，若我在愛慕、在感覺或思想無你的事物。

每一刻，每一天，不論何痛苦，當世上正沒有甚麼可鼓舞，

當歎息正不禁，眼淚流滴滴，主，擦乾我眼淚，平靜我歎息。

二 我每次如夢想人生的善美，親愛主，我求你，必須也在內！

不讓我離開你去尋求快樂，不讓我憑自己去單獨選擇！

當每夜萬籟靜，孤單自處時，主耶穌，我求你，仍與我同止；

當每晨未破曉，我仍蒙昧中，求你來低聲喚，將我耳開通。

三 當每次我虔讀你聖潔話語，求你用你榮耀照亮每一句；

讓我能明看見：這寶貴救主，和祂的大救恩，無一不我屬。

當我正無倚靠，跪到你座前，求垂聽我禱告，賜夠用恩典；

有時候因有錯，禱告你不聽，別收回你同在，使我感不寧。

四 當每次我想到屬天的福氣，讓我心切羨慕早日會見你：

我在此所希望只有你再來，我在彼所快樂只有你同在。

主，求你教訓我活在你面前，在早晨，在晚上，只有一世間；

不讓我心快樂，若我在愛慕、在感覺或思想無你的事物。

Return to Home Page

上一首

下一首


Hymnary582

親愛主！寶貝主

一 親愛主！寶貝主！我輕視我事物；

有誰像你如此美麗，如此甘甜，如此柔細？

你是人中無比，誰能與你相匹！

二 親愛主！寶貝主！我聽見你招呼；

你的聲音入我心內，我就脫離所有纏累，

驕傲都歸虛無，追求都變庸俗。

三 親愛主！寶貝主！我怎能再頑固？

我將剛硬投你腳旁，領首詩歌回家去唱；

歡喜作你奴僕，歡喜向你屈服。

四 親愛主！寶貝主！我揀選你道路；

一面順服，一面流淚，但我不肯改變地位；

我要討你喜悅，羨慕愛的暴虐。

五 親愛主！寶貝主！自從你去天府，

我臉好像不能再笑，我天好像不能再曉；

我只想你回來，我只想你同在。

六 親愛主！寶貝主！讓我來向你訴：

你是我所朝夕思慕，只有你能使我滿足；

得你甚麼都有，你外無所要求。

七 親愛主！寶貝主！我奉獻我事物；

有誰像你如此美麗，如此甘甜，如此柔細？

你是人中無比，誰能與你相匹！

Return to Home Page

上一首

下一首


【釋放我的靈】
詩集：聖徒詩歌，583

釋放我的靈，使我能敬拜你；釋放我的靈，使我能讚美你。
脫離一切捆綁，使你靈運行；釋放我的靈來敬拜你。


Hymnary584

與你更親，我神

一 與神更親，我神，與你更親；

雖然十架在身，不易前進；

我的歌唱聲音，仍是與你更親，

仍是與你更親，與你更親。

二 雖在曠野飄泊，日已西墜，

黑暗四圍罩我，枕石而睡；

夢中我仍追尋，望能與你更親，

望能與你更親，與你更親。

三 彷佛有路顯明，如梯通天，

凡我所遇事情，出你恩憐；

似有天使來引，招我與你更親，

招我與你更親，與你更親。

四 醒來，心思滿是新鮮感激，

從我憂苦之石，建伯特利；

我的所有艱辛，使我與你更親，

使我與你更親，與你更親。

五 假若喜樂生翼，忽然騰空，

日月星辰俱遺，仍然上沖；

我的歌唱聲音，仍是與你更親，

仍是與你更親，與你更親。

Return to Home Page

上一首

下一首


Hymnary585

我的道路

一 如果我的道路引我去受苦，

如果你是命定要我歷艱辛，

就願你我從茲，交通益親摯，

時也刻也無間，彌久彌香甜。

二 如果地樂消減，求你多給天，

雖然心可傷痛，願靈仍讚頌；

地的香甜聯結，若因你分裂，

就願你我之間，聯結更香甜。

三 這路雖然孤單，求你作我伴，

用你笑容鼓舞我來盡前途；

主，我靠你恩力，盼望能無己，

作一潔淨器皿，流出你生命。

Return to Home Page

上一首

下一首


Hymnary586

親近，更親近

一 親近，更親近，近主懷！親愛之救主，引我近前來；

雙手護持我，靠你胸前，如在穩靜港，掩蔽我平安，

如在穩靜港、掩蔽我平安。

二 親近，更親近，我有何能，有何堪奉獻，而承主恩情？

惟攜我憂傷痛侮心靈，求主以寶血完全洗潔淨，

求主以寶血完全洗潔淨。

三 親近，更親近，我惟屬主，罪惡與愚行甘心全脫除；

撇下罪中樂、驕傲、炫誇，惟要得救主，誇主十字架，

惟要得救主，誇主十字架。

四 親近，更親近，終生親近，直到榮耀裏，我錨已拋穩；

親近，更親近，永遠親近，無論到何時，與主還相親，

無論到何時，與主還相親。

Return to Home Page

上一首

下一首


Hymnary587

晨光掠天而過

一 晨光掠天而過，我心醒來喊說：

“願頌讚歸耶穌！”不論工作、禱告，

我要向主倚靠，“願頌讚歸耶穌！”

二 黑夜要變白畫，當我衷心歌謳﹕

“願頌讚歸耶穌！”黑暗權勢潰崩，

當它聽聞此聲：“願頌讚歸耶穌！”

三 日、月、星辰歌唱，天使天軍頌揚：

“願頌讚歸耶穌！”全地同來響應，

齊發歡樂歌聲：“願頌讚歸耶穌！”

四 當我尚存一息，我仍歌唱不已：

“願頌讚歸耶穌！”唱此永遠歌頌，

直至永世無窮，“願頌讚歸耶穌！”

Return to Home Page

上一首

下一首


Hymnary588

每日早晨愛都新鮮

一 每日早晨愛都新鮮，再顯在我重新回醒；

使我平安度過睡眠，復有思想、能力、生命。

二 每個新日有新憐憫，當我禱告都在四圍：

新的赦免，新的親近，對神新知，對天新窺。

三 如果我的每日道路，定規都要分別為聖；

無價之寶，新的事物，神正豫備作我祭牲。

四 舊人，舊地都更可愛，如果彼此都更思家；

今日求賜軟化忍耐，顯在每一個十字架。

五 簡單工作，平常人地，都會成為禱告張本；

都是機會可以捨己，使我每日更親我神。

六 但主，求你因你的愛，準備我心為著來朝；

叫我今天，每天，都該生活更像我的禱告。

Return to Home Page

上一首

下一首


Hymnary589

醒來，我魂，當隨朝陽

一 醒來，我魂，當隨朝陽，開始一天當盡本分；

放棄怠惰，早起剛強，歡然獻祭在此清晨。

二 醒來，我心，舉起自己，效法天使盡你職守；

他們一夜未曾歇息，不斷向神讚美、歌謳。

三 感謝我主將我保護，安度睡眠，恢復新鮮；

有日當我從死復甦，容我得進光明高天。

四 主，我向你重申誓願，驅盡我罪，如露消散；

保守我心初萌意念，以你自己將我充滿。

五 求主提議、引導、管理一切所思、所言、所習；

願我所有才幹、能力，能以集合歸榮與你。

六 讚美真神萬福源頭，天下萬有讚祂不休；

天上眾軍和聲響應：“讚美聖父、聖子、聖靈。”

Return to Home Page

上一首

下一首


Hymnary590

夕陽西沉

一 夕陽西沉大地靜，蝟務完畢我心定；

晚星高照暗中明，幽夜近主靈裏清，

靜候俯伏。

（副）近乎，近乎，近乎，可近之主！

我心所羨靈所慕，

是你可愛的面目，可親之主！

二 在這宇宙廣廈中，我心尋求你面容；

深願能在我四圍，所見全是你光輝，

使我滿足。

三 當這夜影愈幽深，我心羨慕愈殷勤；

願能衝過眾星辰，得見你面，近你身，

永不孤苦。

四 有日太空的繁星，在我眼前全不明；

願那永遠的早晨，在我眼前顯光明，

夜影俱無。

Return to Home Page

上一首

下一首


Hymnary591

救主耶穌，我的太陽

一 救主耶穌，我的太陽，有你同在，夜也明亮；

勿讓人世有雲遮掩僕人心眼；不見慈顏。

二 倦眼欲合，頻頻催眠，睡如甘露，潤我夕薦；

深願今晚最後思念，乃是永世息你胸前。

三 與我同在自晨至夕，離你，我覺生無意義；

無你，我懼死蔭臨到，求你相偕自晚至朝。

四 設有遊子背父流浪，縱聞父聲依然心剛；

深願此刻你親工作，勿使仍在罪中墮落。

五 病弱兒女，求主看護，缺乏信徒，求主眷顧，

愁苦弟兄，求主賜憐，能如嬰孩母懷安眠。

六 當我睡醒，求主賜福，扶我行走人生路途；

直至那日被提你旁，溶化在你愛的海洋。

Return to Home Page

上一首

下一首


【傳給人】
詩集：聖徒詩歌，592

  1. 一點星星之火，可燃起營火興旺；
    不久四圍群眾，都得享溫暖、亮光。
    神愛也正是這樣，當你經歷祂救恩，
    你要將祂大愛傳開，你要去傳給人。
  2. 春光明媚奇妙，嫩芽從樹上伸張；
    小鳥開聲歌唱，百花都爭先開放。
    神愛也正是這樣，當你經歷祂救恩，
    你要歌唱，如春新樣，你要去傳給人。
  3. 朋友們，我切望你來得我這喜樂；
    你可向神投靠，不論你光景如何。
    我要在山頂喊叫，要向全世界宣稱：
    「恩愛的主已拯救我，我要去傳給人。」


【我愛傳講主福音】
詩集：聖徒詩歌，593

  1. 我愛傳講主福音，傳講天上妙事，
    傳講耶穌愛罪人，傅講祂為人死；
    我愛傳講主福音，福音是神大能，
    能救罪人免沉淪，能叫死人得生。
  2. 我愛傳講主福音，福音美妙稱心；
    勝過奪人的奇珍，勝過所夢黃金。
    我愛傳講主福音，福音益我何多；
    使我得到一新心，使我得進神國。
  3. 我愛傳講主福音，因人多未聽見，
    神是如何的慈仁，如何充滿愛憐；
    我愛傳講主福音，因那常聽之人，
    仍是饑渴要聽聞，像那未聽之人。
  4. 我愛傳講主福音，越傳越覺甘甜；
    每逢對人來講論，愈講愈覺新鮮。
    等我進到榮耀境，所唱之歌必新；
    雖新，仍是這一生所愛老舊福音。
副歌：我愛傳講主福音，傳講老舊的福音，
      傳講耶穌愛罪人，傳講耶穌救恩。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary594

我們有一故事傳給萬邦

一 我們有一故事傅給萬邦，能使人心回轉歸正；

這故事真實又美妙，滿有平安與光明，

滿有平安與光明。

（副）黑夜必要轉為晨光，到正午更顯得輝煌，

基督國度就降臨地上，全地充滿愛與光。

二 我們有一詩歌唱給萬邦，能使人心向主歸降；

這詩歌能勝過罪惡，能粉碎利劍、矛槍，

能粉碎利劍、矛槍。

三 我們有一信息送給萬邦，主在天統治、受擁戴；

祂曾差遣獨生愛子，顯明天父真慈愛，

顯明天父真慈愛。

四 我們有一救主傳給萬邦，祂曾經歷人間痛苦；

但願世上一切人們 在真理之下屈服，

在真理之下屈服。

Return to Home Page

上一首

下一首


Hymnary595

為你，我今祈求

一 我有一救主，在天為我祈求，

可親又可愛，雖朋友與我疏；

現今祂時時看顧我，情愛深厚，

哦，願我救主也成為你救主！

（副）為你，我今祈求！為你，我今祈求！

但我救主也把你來拯救！

二 我有一天父，住在光明之家，

許我一盼望，既永遠，又有據；

不久要接我到天上去會見祂，

哦，願祂施恩，你也能同我去！

三 我有一喜樂，滾滾猶如海波，

因為我救主已擔去我罪惡，

並且祂現今還在我裏面活著，

哦，願我救主也賜你這喜樂！

四 我有一平安，靜如湖水一般，

奇妙的平安，世上友未知曉；

惟有主耶穌，祂是這平安根源，

哦，願這平安，你也能親嘗到！

五 等主救了你，請也告訴別人，

我主曾如何也把你來拯救；

並且要祈求，求你主也救他們，

主聽我祈求，也必聽你祈求！

Return to Home Page

上一首

下一首


Hymnary596

傳揚好信息

一 教會趕快遵命出去普天下，通知他們神是如何慈愛；

使之深曉神已成功祂救法，並不願意一人滅亡悲哀。

（副）傳揚好信息，和平福音！

傳揚主耶穌，已經救贖罪人。

二 請看，何止千萬的人在罪中，受了捆綁，一直事奉鬼魔，

無人前去通知：救贖已成功，救主已經得勝，死而復活。

三 主能救人脫離罪惡的捆綁，亞當種類，因祂捨命結束；

我們應當不畏赴火與蹈湯，免得攔阻一人來信耶穌。

四 世界各民、各國、各方、並各人，我們都當前往傳揚恩典，

叫人知道神是如何成肉身，受死在地，使人永生在天。

五 不該攔阻兒女獻身往邊荒，應當奉獻財物幫助福音，

並且禱告，求神賜福並推廣；你的犧牲，主必記念在心。

六 應當記得，救主已將快再臨，機會一過，就難再盡本分；

只怕有人，是因你我不熱心，不能得救，也不能進天城。

Return to Home Page

上一首

下一首


Hymnary597

禾梱帶回來

一 早晨我們播種，晌午我們播種，

傍晚我們播種，播出神慈愛；

等候成熟日子，等候收割點鐘，

我們喜樂滿懷，禾捆帶回來。

（副）禾捆帶回來，禾捆帶回來，

我們喜樂滿懷，禾捆帶回來；

禾捆帶回來，禾捆帶回來，

我們喜樂滿懷，禾捆帶回來。

二 炎日我們播種，陰天我們播種，

不怕朔風怒號，不怕烏雲蓋；

不久莊稼成熟，不久一切完工，

我們喜樂滿懷，禾捆帶回來。

三 起來，前去播種，為主流淚播種，

雖然時遭損失，雖然當忍耐；

哭泣就會過去，歡迎就在路終，

我們喜樂滿懷，禾捆帶回來。

Return to Home Page

上一首

下一首


Hymnary598

傳道的呼喊

一 每日都有千萬靈魂，一個一個走向沉淪，

沒有神，沒指望；沒有救恩，沒有光線，

前途有如永夜黑暗，他們快要滅亡，他們快要滅亡。

（副）將滅亡，滅亡！每日千萬人奔向滅亡！

他們奔向滅亡！他們奔向滅亡！

二 懇求聖靈攪動教會，用信和愛浸透心內；

為主費財，費力，一切財寶獻主腳前；

所有聖徒再次結聯，復興有如往昔，

復興有如往昔。

三 主的再來即將應驗，人子不久就要顯現，

祂的國度在望；在這榮耀大日之前，

天國福音必須傳遍 各國、各民、各方，

各國、各民、各方。

四 哦，快促進主的降臨！哦，速止住靈魂沉淪，

免受痛苦無盡；億萬靈魂仍舊失喪，

救主寶血卻已清償，請聽他們哀吟！

請聽他們哀吟！

五 他們滅亡，快要滅亡，每日千萬靈魂失喪，

沒指望，沒有神；在那可怕審判台前，

主的教會如何答辯—他們對妳控訴！

他們對妳控訴！

Return to Home Page

上一首

下一首


Hymnary599

去發光

一 有一呼聲來自幽禁的罪囚，“來發光！來發光！”

千萬靈魂等待你我去拯救，去發光！去發光！

（副）去發光！去發福音真光！

使這光普照四方！去發光！

去發福音真光！使這光永遠輝煌！

二 聽阿！懇切！是馬其頓的呼聲，“來發光！來發光！”

願你今日獻上自己以答應，去發光！去發光！

三 惟願救恩能對萬民都傳遍，去發光！去發光！

基督生命能在各處都看見，去發光！去發光！

四 要傳福音，不當顧慮而不前，去發光！去發光！

努力救人，必得喜樂的冠冕，去發光！去發光！

Return to Home Page

上一首

下一首


Hymnary600

到遠方，到萬國

一 到遠方，到萬國，我必去，我必去，

到福音從未傳達之地；

千萬人從未聞主大愛與憐惜，

我必去報隹音不遲疑。

（副）去遠方，到萬國，我必去，我必去；

向全地廣傳播主救恩大應許。

二 主呼召我前去—最艱苦的地區，

莫貪戀這俗世的安逸；

縱世人譏誚我—空作夢、常癡愚。

我只要討我主的歡喜。

三 切不要再耗費你精力與生命，

空追求己快樂與興趣；

速速從你自私愚妄中得覺醒，

遵主命速前往遠方去。

四 我救主心所掛還有其他迷羊，

他們亦需聽到主福音；

主差遺我前往，將迷羊從各方，

領回圈與救主同歡欣。

Return to Home Page

上一首

下一首


Hymnary601

我豈可去，雙手空空？

一 我豈可去，雙手空空？

豈可如此見主面？

從無一日為主作工，

未有擄物獻主前。

（副） 我豈可以空手見主？

豈可雙手空空去？

未領一人來歸基督！

豈可雙手空空去？

二 今日去世復有何恐？

因為恩主已救我；

但一思念雙手虛空，

愁容滿面真難過！

三 從前犯罪所廢歲月，

假若現在能贖回，

我必完全奉獻無缺，

樂行主旨不再違。

四 哦，願我們努力發奮，

殷勤作工趁白日；

死辰尚未臨到你身，

熱心救人不停止。

Return to Home Page

上一首

下一首


Hymnary602

親愛罪人，請你來

一 貧窮、軟弱、悲傷、憂愁，

親愛罪人，請你來！

耶穌等著要施拯救，

滿了能力和憐愛；

祂能救你！祂能救你！

祂肯救你莫疑猜。

二 祂要歡迎，來罷，放心，

祂不棄絕任何人；

實在懊悔，實在相信，

你就必定能蒙恩；

不用代價，不用代價，

就可進入得救門。

三 莫讓良心使你徘徊，

或想怎樣纔配來；

你已“配來”，若你理會，

你是需要祂的愛；

無別條件，無別條件，

恩門是為罪人開。

四 你心煩悶，你心悒怏，

疲倦痛苦常失敗；

如果你要等到改良，

你就永遠不會來；

耶穌釘死，耶穌釘死，

是為罪人贖罪債。

五 請你想起客西馬尼，

救主如何流血汗；

請你聽祂在髑髏地，

如何臨死大聲喊：

“已經成了！”“已經成了！

Return to Home Page

上一首

下一首


Hymnary603

我願你認識耶穌

我願你認識耶穌，

像我一樣愛祂；

若你認識我耶穌，

你也必然愛祂。

祂捨命在各各他，

為你付上贖價；

若你接受我耶穌，

你也必然愛祂。

Return to Home Page

上一首

下一首


Hymnary604

你的罪雖像硃紅

一 你的罪雖像硃紅，主必使它白如雪；

你的罪雖像硃紅；主必使它白如雪。

你罪雖紅如丹顏，必白如羊毛。

你的罪雖像硃紅，你的罪雖像殊紅，

主必使它白如雪，主必使它白如雪。

二 請聽主慈愛呼聲：“快回轉歸向真神！”

請聽主慈愛呼聲：“快回轉歸向真神！”

主的大愛何奇妙，憐憫何廣大。

請聽主慈愛呼聲，請聽主慈愛呼聲：

“快回轉歸向真神！”“快回轉歸向真神！”

三 你的罪，主必赦免，從今後不再記念，

你的罪，主必赦免，從今後不再記念；

主你神正在呼召：“來向我仰望。”

你的罪，主必赦免，你的罪，主必赦免；

從今後不再記念，從今後不再記念。

Return to Home Page

上一首

下一首


Hymnary605

救主捨命心破碎

一 你曾否念過十架故事，耶穌在上捨命，

主寶血從祂肋旁流下，罪債為你還清？

（副） 救主為你捨命心破碎，救主捨命心破碎；

為你、為我，身懸十架，救主捨命心破碎。

二 你曾否念過救主為你戴上荊棘冠冕，

主禱告﹕“他們所作無知，父阿，求你赦免”？

三 你曾否念過主仰望天說﹕“成了！”是為你？

你曾否對主說 ﹕“感謝主，因你為我捨己”？

Return to Home Page

上一首

下一首


Hymnary606

因為神愛世人

因為神愛世人，捨了獨生愛子；

釘死在十架上，使我脫離罪勢。

有日，祂要再來，何等尊貴榮耀！

主的大愛真奇妙！

Return to Home Page

上一首

下一首


【愛就是……】
詩集：聖徒詩歌，607

  1. 愛就是神成人樣式，尊榮皆捨棄，受時空限制；
    愛就是神降生猶大，與漁人為友，生活木匠家。
    愛就是耶穌行走於歷史，祂帶來新生，祂日日恩賜；
    愛就是主流血捨身，為拯救並愛如我罪人。
  2. 愛就是神降卑為人，好使我得見祂愛我何深；
    愛就是主為我受死，當我被罪捆，欲脫無望時；
    愛就是復活主與我同行，祂日日賜我自由新生命；
    愛就是惟有神竟肯來拯救並愛如我罪人。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary608

仰望真神羔羊

仰望真神羔羊！

仰望真神羔羊！

除耶穌以外，

無別法拯救，

仰望真神羔羊！

Return to Home Page

上一首

下一首


Hymnary609

至大醫生

一 至大醫生現今可近，

滿有同情的耶穌；

祂發恩言愈人憂心，

請你即來聽耶穌！

（副） 至佳音，天使在唱；

至尊名，人間無雙；

至美歌，天地頌揚；

耶穌，可愛耶穌！

二 你罪縱多，祂盡寬恕，

請你來聽這耶穌；

一生行走通天的路，

終戴華冠如耶穌。

三 榮耀全歸復活羔羊，

我今誠心信耶穌；

祂的大名何其芬芳，

我愛可愛的耶穌。

四 赦我愆尤，驅我憂懼，

別無他名惟耶穌；

我心充滿何等欣愉，

我聽有名叫耶穌。

五 不久我們升到天上，

就要看見這耶穌；

環繞寶座敬拜歌唱

至高聖名主耶穌。

Return to Home Page

上一首

下一首


Hymnary610

罪惡途中多年流蕩

一 罪惡途中多年流蕩，我魂被罪摧殘，

等到基督來我心房，祂愛將我裹纏。

（副）我救主，何榮耀！

從前瞎 眼，哈利路亞，今看見！

我救主，何榮耀！

從前瞎 眼，今看見！

二 因我盲眼被主開啟，我得見祂榮顏；

祂愛向我所顯美麗，我口難述半點。

三 寶貝救主是我所倚，使我凡事得勝；

我的救主，無人能比，祂是我愛、我命。

Return to Home Page

上一首

下一首


【無人像耶穌這樣愛顧我】
詩集：聖徒詩歌，611

  1. 讓我向你述說主耶穌的寶貴，祂是我最忠信朋友不改變；
    讓我向你述說祂如何改變我，無人像祂救我脫離眾罪鍊。
  2. 當我陷在罪中，耶穌來尋找我，那時我心中充滿失望、痛苦；
    主用祂慈愛大能膀臂懷抱我，引導我走上那永生的道路。
  3. 每一天祂重新證實祂的同在，使我日漸領會祂愛的無限；
    但我永不明白祂為何來救我，直到那日，當我親見祂榮臉。
副歌：無人像耶穌這樣愛顧我，無朋友像主這樣仁愛；
      無人像祂能把我罪惡全赦免，主愛我何等大哉！

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary612

全脫落

一 我知何時我的罪擔全脫落：

多年晝夜將罪擔苦背著，

等我相信主的話，

按祂所說接受祂，

霎時間，我的罪擔全脫落！

（副）全脫落！全脫落！

我今快樂，因我罪擔全脫落；

全脫落！全脫落！

我今快樂，因我罪擔全脫落！

二 我知何處我的罪擔全脫落：

當我晝夜怕罪擔不能脫，

聖靈示我脫罪法，

帶著罪擔就十架；

一到彼，我的罪擔全脫落。

三 我知何故我的罪擔全脫落：

罪擔多年曾晝夜纏累我，

等我來到恩座前，

主的榮顏僅一顯，

就因此，我的罪擔全脫落。

四 我今歌唱，因我罪擔全脫落：

心裏晝夜湧美辭，頌不輟；

我今活著為我主，

日日高唱樂歡呼：

哈利路！我的罪擔全脫落。

Return to Home Page

上一首

下一首


Hymnary613

祂除我罪

一 我到主前滿帶軟弱憂傷，

祂除去我的罪，

祂除去我的罪；

今祂大愛使我心滿歡暢，

祂除去我的罪。

（副）祂除去我的罪，

祂除去我的罪，

使我天天喜樂高歌；

真快樂，祂除去我的罪；

祂除去我的罪。

二 罪惡重擔過於我所能負，

祂除去我的罪，

祂除去我的罪；

我到主前卸下我眾憂苦，

祂除去我的罪。

三 不再定罪，我心不再有虧，

祂除去我的罪，

祂除去我的罪；

主賜平安，今充滿我心內，

祂除去我的罪。

四 若你今天願來就主耶穌，

祂必除去你罪，

祂必除去你罪；

使你終日在祂愛裏歡呼，

祂必除去你罪。

（副）祂必除去你罪，

祂必除去你罪，

使你天天喜樂高歌；

真快樂，祂必除去你罪，

祂必除去你罪。

Return to Home Page

上一首

下一首


【祂救了我】
詩集：聖徒詩歌，614

  1. 以前我迷失在罪途，輕慢主愛，遠離公義正路；
    我真不知為何拒絕，捨身流血愛我靈的耶穌。
  2. 我真永遠夢想不到，我能得到這樣平安喜樂；
    基督已拯救我靈魂，也能救我勝過一切罪惡。
副歌：祂救了我，從罪中釋放我，在各各他為我付上代價；
      我一切罪主已完全赦宥，使我黑夜變為白晝。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary615

一事我知道

一事我知道， 一 事我知道：

前我瞎眼，如今能看見。

一事我知道！

Return to Home Page

上一首

下一首


Hymnary616

祂是我的一切

閃爍眾星展示祂手藝，

奔馳疾風述說祂威儀；

雖祂掌管海洋與大地，

於我何意義？

基督降生普世大歡喜，

史家稱為斷代大事紀；

祂救子民脫離眾仇敵，

與我何關係？

直到因信與祂面對面，

我稍領略祂奇妙恩典；

然後我纔知道神原非高居遙遠天界，

對人漠不關切。

哦，今祂伴我前行每一步，

時刻照顧免我入歧途，

助我行走這十架窄路，

祂是我的一切。 （重唱一次）

Return to Home Page

上一首

下一首


Hymnary617

你心有空處為主嗎？

一 你心有空處為主嗎？

耶穌在叩門等待；

祂曾捨命付你罪價，

你願否讓祂進來？

（副）速速將你心門大開，

今就讓耶穌進來；

榮耀君王站立門外，

切莫讓祂久等待。

二 你心有空處為事業，

為享安樂與世福；

耶穌為你捨命流血，

怎為祂竟無空處？

三 你心有空處為主嗎？

耶穌慈聲再呼喚；

速把握“悅納時候”吧，

明日或許已太晚！

Return to Home Page

上一首

下一首


Hymnary618

永遠永遠，永永遠遠

一 永遠永遠，永永遠遠！

你要如何過此永遠？

當先解決這個問題，

免得將來痛悔無及！

得救、沉淪都是永遠，

你要如何過此永遠？

二 永遠永遠，永永遠遠！

你要如何過此永遠？

多人現在揀選耶穌，

離開他們一切罪途，

相信救主，接受救恩，

得了重生，親近父神。

三 永遠永遠，永永遠遠！

你要如何過此永遠？

你若不入得救恩門，

滅亡道上仍然馳奔，

現在請你仔細思量，

至終結局將要怎樣？

四 永遠永遠，永永遠遠！

你要如何過此永遠？

回頭信主趁此時辰，

不被定罪，出死入生，

你就可以歡然應說：

我要永遠住在神國。

Return to Home Page

上一首

下一首


Hymnary619

讓祂進

一 有佳客在你門外，

讓祂進！

祂忍耐等你門開，

讓祂進！

讓祂進，切莫遲誤！

祂乃是慈愛救主，

神兒子耶穌基督，

讓祂進！

二 速向祂敞關心懷，

讓祂進！

恐怕祂就要離開，

讓祂進！

讓祂進，祂是你友，

必將你靈魂拯救，

並將你永遠保守，

讓祂進！

三 趁今天聽祂慈聲，

讓祂進！

趁現在將祂選定，

讓祂進！

祂仍在門外站等，

要賜你永遠生命，

並使你喜樂歡騰，

讓祂進！

四 就接祂進你心間，

讓祂進！

必與祂同赴恩筵，

讓祂進！

祂必說﹕“你罪赦免，

我賜你永遠平安，

並使你永脫重擔。”

讓祂進！

Return to Home Page

上一首

下一首


Hymnary620

要及時

一 飄渺人生何短暫，

好似浮雲現即散，

又似幻夢醒就完，

要及時！

時日飛逝在宣言：

轉瞬就到死亡線，

再遲必在地獄間，

要及時！

（副）要及時！要及時！

當今耶穌在召喚：

要及時！

若在罪中仍流連，

只怕恩門向你關，

那時呼救已太晚，

要及時！

二 誰是智者，該想看：

鮮花朝艷暮凋殘，

英年要去何能挽？

要及時！

哦，我求你早打算，

免得過了死亡線，

靈魂喪在地獄間，

要及時！

三 聖靈仍在杷你感，

時常與你來爭戰，

何不降服得平安？

要及時！

救主等候賜恩典，

願意救你免悲慘，

你若躊躇何愚頑！

要及時！

四 罪人，請聽我忠言，

莫把救恩視等閒，

速把救主來揀選，

要及時！

來投耶穌懷裏面，

來接基督進心間，

來就救主趁今天，

要及時！

Return to Home Page

上一首

下一首


Hymnary621

讓耶穌來進入你心

一 你若願意脫離罪的苦情，讓耶穌來進入你心；

你若渴慕得著新的人生，讓耶穌來進入你心。

（副）現在，將疑惑拋棄；現在，將救主投倚；

現在，將心門開啟；讓耶穌來進入你心。

二 若覺惡性自己不能治服，讓耶穌來進入你心；

若感虛空世界不能滿足，讓耶穌來進入你心。

三 若要黑暗變成無上光明，讓耶穌來進入你心；

若要病痛轉為永久康寧，讓耶穌來進入你心。

四 若要心中充滿快樂歡喜，讓耶穌來進入你心；

若要全人進入平靜安息，讓耶穌來進入你心。

Return to Home Page

上一首

下一首


Hymnary622

幾乎要聽勸

一 “幾乎要聽勸，”棄絕罪途；

“幾乎要聽勸，”相信耶穌；

有人卻在自語：“聖靈，目前請去！

等有更好機遇，我再求你。”

二 “幾乎要聽勸，”切勿離開！

“幾乎要聽勸，”火速前來！

親友代你祈禱，天使望你趁早，

耶穌等你求告，迷人來吧！

三 “幾乎要聽勸，”還誤機會！

“幾乎要聽勸，”難免定罪！

“幾乎”甚為不妥，“幾乎”鑄成大錯，

“幾乎”終於相左，“幾乎”……猶亡！

四 請你就聽勸，耶穌奇妙，

請你就聽勸，寶血有效；

祂赦一切的罪，祂洗所有污穢，

這是難得機會，請開心門！

五 你今當聽勸，切莫硬心！

你今當聽勸，耶穌真近！

祂仍向你召呼，你該對祂降服，

喜樂難以盡述，你今信祂！

Return to Home Page

上一首

下一首


Hymnary623

來信耶穌

來信耶穌，來信耶穌，

來信耶穌，現在！

現在，來信耶穌，

來信耶穌，現在！

Return to Home Page

上一首

下一首


Hymnary624

何等柔細慈愛

一 何等柔細慈愛，耶穌在呼召，呼召你，也呼召我！

祂在天上等待，也來地尋找，尋找你，也尋找我！

（副）歸家！歸家！疲乏困倦者，歸家！

何等懇切慈愛，耶穌在呼召，呼召，哦，罪人，歸家！

二 為何糊塗遲延，不聽祂懇勸，懇勸你，也懇勸我？

為何躊躇留戀，不理祂恩眷，恩眷你，也恩眷我？

三 時間急急在逝，機會要越過，越過你，也越過我；

陰影漸漸在集，死亡要來捉，來捉你，也來捉我。

四 哦，那奇妙之愛，祂已經應許，應許你，也應許我；

雖然污穢敗壞，祂仍必憐恤，憐恤你，也憐恤我。

Return to Home Page

上一首

下一首


Hymnary625

今日召你

一 耶穌發慈聲要召你回來，今日召你！今日召你！

為何仍迷蒙，遠離主慈懷，終日流蕩在苦地？

（副）今日召你！今日召你！

耶穌今召你，今日發慈聲呼召你！

二 耶穌在呼召勞者來得息，今日召你，今日召你！

重擔卸給祂，無倚成有倚，祂要歡迎不絕棄。

三 耶穌在等待你來得赦免，今日等你，今日等你！

可帶你罪來，俯伏主腳前；現在就來莫遲疑！

四 耶穌仍呼召，何不就聽從？今日聽祂！今日聽祂！

來求告祂名，蒙恩必無窮；祂要賜福無復加。

Return to Home Page

上一首

下一首


Hymnary626

耶穌今留步

一 耶穌今留步，要等候你來，

祂已等候好久長；祂這樣等候，

是望你悔改，得享永生免滅亡。

（副）歡迎你來，無論甚麼人，

這是救主的呼召；祂能、祂肯、祂等，

等著施救恩，不過只要你信靠。

二 你雖然不羈，流蕩已經遠，沉溺罪中已經深；

祂仍然等候，忍耐著申勸，要得你這疲倦人。

三 你雖已多次拒祂的恩召，多次使祂空券顧，

祂的愛不因你冷落生惱，今又向你來催促。

四 你應當服降，服降這個愛，耶穌現在等候你；

祂既仍召呼﹕“請你就我來！”你當回應﹕“我願意。”

Return to Home Page

上一首

下一首


Hymnary627

只要信祂

一 被罪壓害，人人請來，

救主充滿愛憐；

祂要救你，安你心懷，

只要信祂恩言。

（副）只要信祂！只要信祂！

現在要信祂！祂要救你！

祂要救你！現在要救你！

二 耶穌為賜豐富恩典，

已經流出寶血；

你若投此硃紅泉源，

必得潔白如雪。

三 是的，主是道路、真理，

引人進入安息；

立即相信，勿再遲疑，

必得永生福氣。

四 來阿！加入這個聖隊，

同向榮耀直往；

美麗天城無憂無淚，

不息之樂永享。

Return to Home Page

上一首

下一首


【照我本相】
詩集：聖徒詩歌，628

  1. 照我本相，無善足稱，惟你流血，替我受懲，
    並且召我就你得生，救主耶穌，我來！我來！
  2. 照我本相，不必等到自己改變比前更好；
    因你寶血除罪可靠，救主耶穌，我來！我來！
  3. 照我本相，反覆不定，疑信參半，如浪不平；
    內有掛慮，外有惡行，救主耶穌，我來！我來！
  4. 照我本相，貧、瞎、可憐，我真需要你的恩典，
    感我惡心，開我盲眼；救主耶穌，我來！我來！
  5. 照我本相，你肯收留，賜我生命，赦我愆尤；
    你既應許，必定成就，救主耶穌，我來！我來！


Hymnary629

你的歡迎聲音

一 你的歡迎聲音，召我前來相信；

因你為我已流寶血，特要洗我良心。

（副）主，我來就你！我今來就你！

求主用血將我洗；使我乾淨無比。

二 我真污穢可鄙，行善一無能力；

但你歡喜賜恩幫助，並除一切惡跡。

三 你今鄭重吩咐，要我遠離罪途，

虛心悔改，實心相信，豫備奔跑天路。

四 神用恩言呼召，又用聖靈光照，

使我知道自己不堪，知道救主可靠。

五 聖靈今在我靈，證明我有生命；

神的應許已經應驗，因我已信祂名。

六 奇哉！神愛罪人！妙哉！神有救恩！

美哉！耶穌流血贖罪！我願獻上全身！

Return to Home Page

上一首

下一首


Hymnary630

主，我要回家

一 我正流蕩遠離天父，現在要回家；

走過好長罪惡道路，主，我要回家。

（副）回家罷！回家罷！不要再流蕩！

慈愛膀臂向我伸張，主，我要回家。

二 多年浪費寶貴歲月，現在要回家；

今天懊悔流淚悲切，主，我要回家。

三 流蕩犯罪我已疲乏，現在要回家；

投靠你愛，相信你話，主，我要回家。

四 我魂衰殘，我心悲傷，現在要回家；

加我力量，復我盼望，主，我要回家。

五 惟你是我所求所望，現在要回家；

因你替我血流命喪，我今要回家。

六 我心切需洗罪寶血，現在要回家；

洗我罪污潔白如雪，我今要回家。

Return to Home Page

上一首

下一首


Hymnary631

救主耶穌，我來

救主耶穌，聽我呼求﹕

惟你是我盼望、拯救；

今在你前謙卑伏拜，

救主耶穌，我來！

我來就你，無他倚賴，

你已為我捨命還債；

今帶罪擔投靠你愛，

救主耶穌，我來！

Return to Home Page

上一首

下一首


Hymnary632

進入我心

一 來進入我心，親愛耶穌，

進入我心，是我懇求；

我心靈重擔極其沉重，

今即求進入我心。

（副）進入我心！進入我心！

來進入我心，主耶穌！

求你現今進來施恩，

來進入我心，主耶穌！

二 來進入我心，親愛耶穌，

疲倦人生你是我需；

我罪惡重擔何等沉重，

今即求居住我心。

三 來進入我心，親愛耶穌，

願你榮光照耀我魂；

奇妙聖靈今充滿我靈，

今即求掌管我心。

Return to Home Page

上一首

下一首


Hymnary633

莫把我漏掉

一 別忘記我，慈愛救主，

請聽我禱告；

當你正向別人召呼，

莫把我漏掉。

（副）救主；救主，

請聽我禱告；

當你正向別人召呼，

莫把我漏掉。

二 讓我在你施恩座前，

從你得救恩；

俯伏痛悔，承認罪愆，

求你助我信。

三 單單靠賴十架功能，

我尋求你面；

醫我傷痛、破碎心靈，

救我用恩典。

四 你是我的安慰源頭，

於我比命貴；

除你之外，在地何投？

在天何所歸？

Return to Home Page

上一首

下一首


Hymnary634

使我成祝福

一 在人生紛歧曲折途徑中，多人正疲倦困頓；

黑暗籠罩，快將真光照明，使憂傷者得歡欣。

（副）使我成祝福，使我成祝福 ，願主榮光從我四射；

使我成祝福 ，這是我禱告，願有人今日從我得祝福。

二 將主赦罪大能並祂大愛，儘速向人廣傳揚；

這些在你身若時刻真實，別人即將歸救主。

三 我給，因主曾白白賜給我，我愛，因主曾愛我；

願我真成為無助者之助，使我完成祂託付。

Return to Home Page

上一首

下一首


Hymnary635

愛主，要我何去，我就去

一 主要我事奉祂的所在，未必是遠隔重洋，

未必是在高山的巉崖，或在危險的異鄉；

但是祂若微聲召我去—我不知道的地區，

愛主，我必欣然答應不猶豫﹕要我何去，我就去。

（副）愛主，要我何去，我就去，無論平地或山河；

要我去說何語，我就說何語，要我如何就如何。

二 也許今天就有神恩言，是主要我去呼喊，

也許現在罪惡途徑間，有人要我去追還；

救主，你若親自來帶領，道路雖然暗無光，

我的聲音要響應你的佳音，要我怎講，我就講。

三 在這世界廣大禾田間，總有我的一寸土，

我能夠花費此生餘年，為著我的受死主；

我將自己交託你手裏，知道你愛我深刻，

我要從我心裏順服神旨意，要我如何，就如何。

Return to Home Page

上一首

下一首


【要忠心】
詩集：聖徒詩歌，636

  1. 從基督學校我們今要出發，回想曾坐在主腳前；
    我們暢飲於神聖真理活泉，嘗其味有如蜜甘甜。
    如今要見證我們親愛救主，在這陌生的世界；
    祂差遣我捫，用此神聖指引，無論何代價要忠心。
  2. 從禱告小樓我們今正出發，五旬能力如火焚燒；
    我們獻自己向主完全降服，並且被聖靈來充滿。
    我們今往前正如主的活信，要傳播基督馨香；
    一舉一動要將我主來流露，一生一世都要忠心。
  3. 從榮耀使命我們今正出發，有如天國所遣使者；
    我們奉差遣傳揚救主慈祥，在全世界每一角落。
    奉派去拯救黑暗憂傷靈魂，消除罪惡與咒詛；
    哦，這是如此神聖嚴肅託付，怎能不為主盡忠心！
副歌：要忠心！忠心！讓此聲四面回響；
      忠心！要忠心！忠於你的榮耀王。
      要忠心！忠心！縱然伴侶都失敗；
      無論何境況；必站主一邊，讓主常見你忠心。


Hymnary637

我不過是你運河

一 我已得蒙寶血洗淨，嘗過天上的喜樂；

得著生命，充滿聖靈，好使我成你運河。

（副）主，我不過是你運河，你要流出你生命；

求你用我，解人乾渴，無有時間無止境。

二 不過作一祝福運河，運給四圍的渴人；

運給他們救恩快樂，並賜滿足的父神。

三 倒空，好讓你來充滿，潔淨，好讓你使令；

無力，只有你的能幹，隨你命令來供應。

四 救主，求將聖靈充滿這個已經奉獻身；

好讓活水如河一般，從我裏面直流奔。

Return to Home Page

上一首

下一首


Hymnary638

去作工

一 去作工，去作工，神僕人當盡忠；

主腳蹤，何佳美，我們要緊跟從。

主必要賜膏油，使力量得更新；

去作工，手不歇，盡全力，盡全心。

（副）再殷勤，再殷勤，再殷勤，再殷勤；

常盼望，常儆醒，再殷勤直等主降臨。

二 去作工，去作工，叫饑者得飽足，

引倦者近活泉，得活力和安舒；

十架是我旌旗，我榮耀，我奇珍，

向萬人去傳揚﹕主白白救贖恩。

三 去作工，去作工，每一人有一分；

黑暗國，錯謬理，必失敗、必消沉。

主耶穌，寶貝名，必高舉成至尊；

讓我們高聲唱：主白白救贖恩。

四 去作工，去作工，靠主恩得力量；

細麻衣，金冠冕，那日是我獎賞。

當我們抵天家，要領悟主深恩；

與贖民同頌揚：主白白救贖恩。

Return to Home Page

上一首

下一首


Hymnary639

事奉耶穌真有快樂

一 事奉耶穌真有快樂，當我旅程中往前；

使我心中每時每刻湧出讚美向祂獻。

（副）快樂，快樂，事奉主真快樂，

不斷在我心湧溢；當我支取祂能力，

時刻遵行祂旨意，真有快樂，快樂永遠不稍離。

二 事奉耶穌真有快樂，能勝一切的苦痛；

我魂充滿天上樂歌，我口應和同歌頌。

三 事奉耶穌真有快樂，雖然只有主同行；

因祂為我受苦負軛，使我今高歌歡吟。

四 事奉耶穌真有快樂，雖四圍黑暗重重；

奇妙祕訣我已獲得，我今行走光明中。

Return to Home Page

上一首

下一首


Hymnary640

向我說話

一 向我說話，使所傳講是你聲音活潑回響；

像你那樣，讓我找尋你那犯錯失迷子民。

二 引我，導我，使能引導流蕩腳步堅穩不搖；

餵我，養我，使能餵養你的饑民飽享天糧。

三 教我，導我，使能教導你所開啟奧祕珍寶；

靈翼駕我言辭，飛入許多心靈隱密之處。

四 賞我，賜我甜美安息，我話纔有安撫能力；

從你而來及時恩語，時刻甦醒疲倦客旅。

五 滿我，溢我，以你美麗，直到我心充滿流溢

火熱思想，發亮言語，述說你愛廣溥豐裕。

六 使我，用我-任何時地，使我，用我-惟憑你意；

直到見你可頌面容，分享你樂，你憩，你榮。

Return to Home Page

上一首

下一首


Hymnary641

主耶穌，我曾應許

一 主耶穌，我曾應許，永遠事奉我主；

我主，我親愛朋友，懇求與我同住-

若主時常在我旁，我必不怕戰場，

若主時常引我路，我必不致迷茫。

二 世界四面包圍我，求主與我相近；

我見蓬亂的景物，聽見誘惑聲音；

在我身外或心內，常有仇敵相侵；

懇求耶穌來親近，保守我的心靈。

三 主耶穌，你曾應許，凡跟隨你的人，

在你榮耀的居所，主僕亦必有分；

主耶穌，我曾應許，永永遠遠事奉，

求主，我親愛朋友，施恩使我跟從。

四 讓我得見你腳跡，將我安置其中；

我惟依賴你大力，纔能步步相從。

一路呼喚、牽引我，扶持、照應到底；

救主，我友，接納我，那日享你安息。

Return to Home Page

上一首

下一首


Hymnary642

不再是我，乃是基督

一 不是我們隨意走，乃是隨主的引領；

那裏活水方湧流，那裏心中方光明。

二 不是自擇的工作，就能博得祂嘉許；

乃是完成祂委託，纔可領受祂稱譽。

三 不是我們隨自己，就能座前獻禱告；

乃是聖靈的歎息，摸著更深的需要。

四 如果我們答應“不”，當祂輕說 “我需要；”

就是壇上有禮物，也不能使祂稱好。

五 我們如此向己死，與祂一同活天上；

如此奉獻而服事，祂將自己作恩賞。

Return to Home Page

上一首

下一首


Hymnary643

神聖呼召

一 神聖呼召，榮耀顯現，辭別親人與愛友；

從前無知，現今蒙恩，歡然前去報救贖；

是神差遣！是神差遣！他們不過聽吩咐。

二 正當他們到了異鄉，要用眼淚去撒種：

野地危險，途中困苦，求使他們不放鬆；

願主祝福！願主祝福！直至收成的歡動。

三 有時缺少果實鼓勵，好像勞苦都落空；

求向他們顯你親密，扶持激勵慰苦衷；

求與同在！求與同在！試煉之中常歌頌。

四 有時遭遇仇敵反對，求使溫柔並甜美；

若遇成功，有人蒙恩，求使他們能謙卑；

能力充盈！能力充盈！他們纔能常得勝。

五 今用眼淚澆灌栽培親手所撒的善種；

舉目觀看金色遍野，我心不禁受感動；

時日何短，大日臨近，主召歸家樂無窮！

Return to Home Page

上一首

下一首


Hymnary645

要將最好獻上

一 “要將最好獻上！”聽主呼聲；

每件大小事上，主要驗明。

不求任何獎賞，盡力作工；

不求人的稱揚，只為主用。

（副）凡事為主而作，必蒙賞，

主所要求，是“最好獻上”，

我的才力雖小，微不足道。

惟願獻上我的一切最好。

二 不理會人稱讚，或是輕視：

只求主的笑臉，作我賞賜。

為人真實、善良，走蒙福路；

無論工作、思想，盡力以赴。

三 黎明微光來迎，黑夜將殘；

今日所作之工，那日考驗。

但願那日安息，甜美安息；

因主應許、獎勵忠心僕役。

Return to Home Page

上一首

下一首


Hymnary646

正當時日悄然而過

一 正當時日悄然而過，就有孤寂待撫慰；

正當時日悄然而過，就有疲憊告急危。

願我地上的一段，常能助人歡顏展；

願我常挑別人擔，正當時日悄然過！

（副）悄然過！悄然過！悄然過！悄然過！

願我常挑別人擔，正當時日悄然過！

二 那有餘閒怨天尤人，正當時日悄然過；

常保臉面鮮如早晨，正當時日悄然過。

不免有人在歎息，不免有人心憂悒；

我當用力來扶起，正當時日悄然過！

三 愛的連索時可中斷，正當時日悄然過；

忠心的人逐漸失傳，正當時日悄然過。

但我所撒的善種，日長夜增漸繁榮；

不覺我心受感動，正當時日悄然過！

Return to Home Page

上一首

下一首


【復興你工作，主】
詩集：聖徒詩歌，647

  1. 復興你工作，主！向你聖徒顯現！
    求你用權發出聖言，讓你兒女檢點！
  2. 復興你工作，主！求你感動教會；
    為著罪惡，憂傷痛悔，好讓你顯作為！
  3. 復興你工作，主！啟示你的寶貴；
    但願你愛在人心內，好像復燃死灰！
  4. 復興你工作，主！祝福你的話語；
    但願你道所有真理，到處被人高舉！
  5. 復興你工作，主！證明你的得勝；
    但願你民起來戰爭，好使撒但潰崩！
  6. 復興你工作，主！賜下當初權能；
    但願榮耀全歸你名，祝福則歸我們！
副歌：復興你工作，主！我們現今等候！
      但願正當我們俯伏，你就顯現能手！


【恩雨降恩雨】
詩集：聖徒詩歌，648

  1. 必賜靈恩有如大雨，至大慈愛已應許；
    救主恩雨從上沛淋，我們必得大復興。
  2. 必賜靈恩有如大雨，至貴復興已再臨；
    高山低谷活水充溢，盈耳都是透雨聲。
  3. 必賜靈恩有如大雨，聖靈已經大降臨；
    現今求來成就你命，使我身心都更新。
  4. 必賜靈恩有如大雨，此乃天父所應許；
    速來求告耶穌尊名，速向父神來求懇。
副歌：恩雨，降恩雨！願主聖靈充滿我！
      雖已蒙恩略為滋潤，還渴望大賜恩雨。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary649

降聖火

一 基督你是潔淨火焰，

降聖火，降聖火，降聖火！

血下恩賜滿我心殿，

降聖火，降聖火，降聖火！

求你垂顧等候會眾，

賜給我們應許聖靈，

我們切慕五旬重臨，

降聖火，降聖火，降聖火！

二 以利亞神，聽我呼求：

“降聖火，降聖火，降聖火！”

或生或死全操你手，

降聖火，降聖火，降聖火！

燒去罪惡每一痕跡，

帶進亮光、榮耀、安息，

這是何等神聖興替，

降聖火，降聖火，降聖火！

三 這是我們急需禱告：

“降聖火，降聖火，降聖火！”

祂能滿足每一需要，

降聖火，降聖火，降聖火！

使我爭戰得勝有力，

逐日剛強行主旨意，

行過今世蒙祂稱義，

降聖火，降聖火，降聖火！

Return to Home Page

上一首

下一首


Hymnary650

五旬大權能

一 有如當初在五旬節，偉大權能顯揭；

求降聖火使我得潔，將我全然聖別。

（副）求賜下當初權能，賜下五旬大權能，

懇求主開天窗傾福並加光照；

求賜下當初權能，賜下五旬大權能，

使罪人扎心悔改，你名大得榮耀。

二 豫備我心，使我得力，為你成就大工；

接管全人，不再遠離，模我，合你使用。

三 願主作工，毀滅罪、己，賜我熱切愛心；

等候差遣有如僕役，使我信心更新。

四 俯你座前，信你應許，哦，主，求你發聲；

直到祝福從天賜予，我將不住求等。

Return to Home Page

上一首

下一首


Hymnary651

賜下大復興

一 主阿，我今俯伏在你前，

惟獨信靠你所許恩言；

願我卑微禱告蒙垂憐，

求在我靈裏賜下大復興。

（副）在我靈裏賜下大復興，

在我靈裏賜下大復興；

願主聖靈降臨接管我全人，

求在我靈裏賜下大復興。

二 願主差遣聖靈在我裏，

燒去一切渣滓與罪跡；

願你大能作為今興起。

求在我靈裏賜下大復興。

三 在我靈裏賜下大復興，

使我靠主喜樂不稍停；

我願靠主大能常得勝，

求在我靈裏賜下大復興。

四 主阿，求助我為你外出，

尋找流離迷羊如善牧；

領他們走上歸家路途，

求在我靈裏賜下大復興。

Return to Home Page

上一首

下一首


Hymnary652

懇求我主，鑒察我的心思

一 懇求我主，鑒察我的心思，

求主試驗我，知道我心事；

看我裏面，有何惡行沒有，

洗去每一罪孽，使我自由。

二 讚美我主，你已潔淨我罪，

實現你應許，純淨我心內；

求以靈火，潔淨以往羞情，

我只渴慕能榮顯你聖名。

三 主，佔有我，使我完全歸你，

以你大愛，充滿貧窮心裏；

奪我深處驕傲、情慾、意志，

我今降服，求主與我同止。

四 懇求聖靈，賜下復興之火，

求使復興先在我心點活；

你既宣告供給復興需要，

為這祝福，我今迫切禱告。

Return to Home Page

上一首

下一首


Hymnary653

枯乾的骸骨阿

枯乾的骸骨阿 ，

要聽主的話：

我必使氣息進入你們裏面，

你們就要活了，

就要活了。

Return to Home Page

上一首

下一首


Hymnary654

我神乃是大能堡壘

一 我神乃是大能堡壘，永不失敗永堅固；

致命危難密佈四圍，祂是我們的幫助。

我們素來仇敵，仍然害我不息，

詭計能力都大，又配狠心毒辣；

世界無人可對手。

二 我們若信自己力量，我們鬥爭必失敗；

我們這邊有一適當合神心意的人在。

如問此人名字，基督耶穌就是，

就是萬軍之王，萬世萬代一樣，

只有祂能得全勝。

三 世界雖然充滿鬼魅，想以驚嚇來敗壞；

我也不怕，因神定規真理藉我來奏凱。

黑暗君王猙獰，我們並不戰兢，

我忍受牠怒氣，因牠結局已急，

一言就使牠傾倒。

四 主言超越世界全權，神旨成功不延遲；

藉主與我同在一邊，我有聖靈和恩賜。

財物以及親友，任其損失無有，

就是殺害身體，真理仍然屹立，

神的國度永遠存。

Return to Home Page

上一首

下一首


【古聖信仰】
詩集：聖徒詩歌，655

  1. 古聖信仰，仍然活著，不顧冤獄、烈火、利劍；
    我們的心充滿喜樂，每逢聽見如此榮言。
  2. 古聖為此被鎖苦監，心仍自由無虧無驚；
    今日眾聖前途甘甜，若像他們為此捨命。
  3. 古聖信仰，神的大力，不久要得萬人依投；
    藉著從神而來真理，萬人就要真正自由。
  4. 古聖信仰，雖然鬥爭，仍當兼愛仇敵友人；
    傳此信仰，以愛以誠，言語慈仁，行為光明。
副歌：古聖信仰！神聖信仰！忠心不二，至死堅剛。


Hymnary656

當你苦受撒但試探

一 當你苦受撒但試探，四圍無處不黑暗；

邪靈勸你稍微自循，將來冠冕聽命運。

（副）戰士哪，你就當站住！思念你的得勝主；

耶穌已經勝過撒但，故當奮勇去爭戰。

二 當你同伴貪圖利益，賣主、賣友私通敵：

你的鄉鄰譏你、欺你，竟同撒但聯一氣。

三 當那仇敵用牠詭計，暗中為你張羅網；

要藉世俗虛浮名利，使你搖動失方向。

四 當你困於煩瑣事務，雖然勞碌無所補；

損失、病痛使你艱苦，身靈疲憊無出路。

五 不久，爭戰就要完畢，撒但、邪靈要受懲；

不久，教會就要被提，要得榮耀，要得勝。

六 此後，我王降臨地上，在這世界掌王權；

此後，萬國都要歸降，敬拜耶穌並頌讚。

Return to Home Page

上一首

下一首


Hymnary657

今日戰爭兇猛

一 今日戰爭兇猛，仇敵聲勢更強；

戰場呼喊，殺伐之聲，比前更為響亮。

陰府反抗之聲，遠比以往厲害；

聽哪，卻有夜半呼聲：“看哪，我必快來。”

二 今日試煉更苦，敵我交戰益烈，

陰府權勢一齊鼓舞，集隊洶洶來劫。

我在此處守等，更覺難以得勝；

卻聽傳來喜樂之聲﹕“耶穌我主已近！”

三 更難證實主話，在此末後之世；

因為撒但傾力攻打，竭盡一切權勢。

我需更大靈力，纔能擊敗仇敵；

當主再來不再歎息，那時何等樂呢！

四 誰願一直前進，藉著主的大能？

誰要堅定一直相信直到戰爭全贏？

誰要靠主壯心，直到得勝奏凱？

他要聽主歡樂之聲：“看哪，我必快來。”

五 誰選神的最好，踏上十架窄路，

歷盡百般憂患苦惱，絲毫也不回顧？

誰敢奮勇直前，忍受痛苦懼驚？

因在此時，歡樂可見：“耶穌我主已近！”

六 現今黑暗深厚，我們仍當向前；

直到我們被提時候，榮耀正在顯現！

在彼我們見主，仇敵已經失敗；

那時得勝者同歡呼：“耶穌我主已來！”

Return to Home Page

上一首

下一首


Hymnary658

起來，起來為耶穌

一 起來，起來為耶穌，你們十架軍兵；

當將主大旗高豎，不可讓它不定。

主必率領祂大軍，得勝而又得勝，

直到撒但全潰崩，人尊基督為聖。

二 起來，起來為耶穌，主召你聽命令；

奮勇爭先全力赴這個偉大戰爭。

蒙贖的人當事奉，面對無數仇敵；

膽量應隨危險增，交鋒以力對力。

三 起來，起來為耶穌，忠心靠主大力；

莫靠自己而貽誤，莫用血氣兵器。

福音軍裝穿齊備，禱告隨時多方；

無論責任多艱危，都能隨靈前往。

四 起來，起來為耶穌，戰爭必不會長；

今日殺聲雖高呼，明日凱歌響亮。

凡是靠主得勝者，必得生命冠冕，

必與基督同快樂，同王直到永遠。

Return to Home Page

上一首

下一首


Hymnary659

神的兒子出戰前方

一 神的兒子出戰前方，去得冠冕為王；

血染大旗遠遠飄揚，誰配加祂陣行？

誰將苦杯飲之如飴，不顧痛苦創傷，

甘負十架忍耐到底，纔配加祂陣行！

二 歷代殉聖眼光銳利，看透墳墓對方，

看出主的復活能力，仰望祂的扶幫；

效祂發出赦免之求，在受致死之傷，

也求饒恕害己之友，誰配加其陣行？

三 蒙主選召英勇聖徒，滿得聖靈力量，

充滿盼望，輕看羞辱，匯成榮耀陣行；

十架、烈火，欣然接受，刀劍、猛獸，不懼，

死亡伏頸，想都不屑，誰配加其陣行？

四 復有軍兵、壯丁、孩童，賢婦、淑女繼起，

今繞寶座歡樂無窮，身服光明白衣；

他們登天歷盡災禍，勞碌加上創傷，

懇求我神賜恩給我，配加他們陣行！

Return to Home Page

上一首

下一首


Hymnary660

我不敢稍微失敗

一 我不敢稍微失敗，因有加略在望；

耶穌在彼曾奏凱，勝過黑暗君王。

求主賜給我異象，我纔臨陣奮興；

使我作個得勝者，靠著你的大名。

（副）得勝，得勝者，都因著髑髏地。

使我作個得勝者，因著你，因著你能得勝。

二 我不敢稍微失敗，因為基督我主

召我進到前線來，與祂一同追逐。

求主賜給我膽量，使我剛強有力；

使我作個得勝者，裏面充滿了你。

三 我不敢稍微失敗，因為耶穌領我

來衝陰府的境界，與祂同登寶座。

求主賜給你戰士有力能以揮劍；

使我作個得勝者，藉著你的聖言。

四 我不敢稍微失敗，當此日西時辰；

因為我主正等待，要說：“好！我僕人。”

求主今日從天上重新賜我能力，

使我作個得勝者，得勝一直到底。

Return to Home Page

上一首

下一首


Hymnary661

耶穌的十字架

一 耶穌的十字架，已經帶頭行，

我們跟隨出發，有如祂親丁；

基督，我們的主，帶頭向仇敵，

我們所有步武，看前面旌旗。

（副）耶穌的十字架，已經帶頭 行；

我們跟隨出發，有如祂親丁。

二 一見得勝標記，撒但必逃崩，

主的親丁應即向前，向得勝；

我們高聲讚頌，陰間基動搖，

所以親愛弟兄，讚頌聲要高。

三 基督教會出動，有如大軍隊，

先聖留下腳蹤，我們在後隨；

我們並非分開，我們乃身體，

一信、一望、一愛，所有全合一。

四 撒但終必摧毀，邪靈也必衰，

惟有基督教會，永遠必存在；

陰間權勢雖劇，難把教會勝，

我們有主應許，應許不變更。

五 所以你們應當和我們聯合，

你我聲音同唱得勝的詩歌；

榮耀、尊貴、頌揚，歸給基督王，

聖徒、天使同樣頌揚至無疆。

Return to Home Page

上一首

下一首


Hymnary662

得勝靠耶穌

靠主耶穌必得勝，

祂永是我救主；

祂尋我，祂買我，

祂血使我得贖。

雖我無知，祂愛我，

今我的愛全歸祂；

祂領我常常誇勝，

在祂寶血泉下。

Return to Home Page

上一首

下一首


Hymnary663

站住，你當為主站住

一 站住，你當為主站住！

如同海邊磯磐穩固！

衝擊你的罪孽狂浪，

應當靠主大能抵擋！

（副）為主站住！剛強站住！

如同海邊磯 磐穩固！

站住，維持主的見證！

站住，榮耀主的聖名。

二 站住，你當為主站住！

傳揚主名，在海、在陸；

將祂真道四方廣佈，

直到全地認祂為主。

三 站住，你當為主站住！

舉起十架使之顯著；

直到萬邦人人眼開，

看見祂的榮耀恩愛。

四 站住，你當為主站住！

不久就要盡此世途；

必同千萬蒙愛聖徒，

永遠住在光明國度。

Return to Home Page

上一首

下一首


Hymnary664

福音執事當宣告

一 福音執事當宣告，主十宇架的道，

福音當傳得完全，基督纔會如願；

各各他山的得勝，你們也當作證，

祂是威武榮耀王，陰府一見就慌。

二 主的救恩當宣告，不要稍微減少，

每一部分都緊要，全傳大有功效；

屬主的人當領會，祂死原是為罪，

但是祂往加略時，也帶罪人同陟。

三 神的執事當宣告，當在四方傳報，

說明主在十架上，已經敗壞撒但；

真的，基督說“成了！”這信息何奇妙！

今後魔鬼蒙羞辱，故當到處歡呼。

四 神的福音當傳開，不要再怕失敗！

你既同主坐天上，腳下就是撒但；

戰事雖然兇且急，你當高舉主旗，

主比壯士還要壯，祂必得勝為王。

五 神的執事當傳道，不要吹無定號，

因為我們立足地，永遠是得勝的；

哦，應當歡呼宣告，好使舉世知道﹕

基督我王何榮耀，已使仇敵敗倒！

六 神的執事當勇敢，不要害羞喪膽，

因為君王快顯現，也許就在今天！

仇敵到處仍為患，故當空前傳揚；

爭戰雖大恩也大，將來賞賜更大。

Return to Home Page

上一首

下一首


Hymnary665

耶穌的十字架

一 耶穌的十字架，已經帶頭行，

我們跟隨出發，有如祂親丁；

基督，我們的主，帶頭向仇敵，

我們所有步武，看前面旌旗。

（副）耶穌的十字架，已經帶頭 行；

我們跟隨出發，有如祂親丁。

二 一見得勝標記，撒但必逃崩，

主的親丁應即向前，向得勝；

我們高聲讚頌，陰間基動搖，

所以親愛弟兄，讚頌聲要高。

三 基督教會出動，有如大軍隊，

先聖留下腳蹤，我們在後隨；

我們並非分開，我們乃身體，

一信、一望、一愛，所有全合一。

四 撒但終必摧毀，邪靈也必衰，

惟有基督教會，永遠必存在；

陰間權勢雖劇，難把教會勝，

我們有主應許，應許不變更。

五 所以你們應當和我們聯合，

你我聲音同唱得勝的詩歌；

榮耀、尊貴、頌揚，歸給基督王，

聖徒、天使同樣頌揚至無疆。

Return to Home Page

上一首

下一首


Hymnary666

誰是在主這邊？

一 誰是在主這邊？誰要跟隨主？

誰要為主活著，走祂的道路？

誰要撇開世界，去為主爭戰？

誰是在主這邊，跟隨主向前？

（副）藉著你的救贖，並藉你恩典，

可愛、榮耀救主，我在你這邊。

二 參加主的軍隊，歡樂去爭戰，

不是為著榮耀，不是為冠冕；

乃是因著主愛激勵我向前，

我既蒙祂恩待，該在祂這邊。

三 你已將我救贖，作你的子民，

乃是用你寶血，不是用金銀；

凡來跟從你者，得福都無限，

你使我們甘願且自由向前。

四 戰爭雖會兇猛，仇敵也強悍，

但是主的軍隊，無人能擊散；

在祂大纛之下，必定能得勝，

因祂真實、不變，奏凱已確定。

五 蒙主選為兵丁，在今世爭戰，

我當完全忠心，隨元帥向前；

如此服事我王，切勿變冷淡，

守住高貴身位，忠貞又勇敢。

Return to Home Page

上一首

下一首


Hymnary667

親愛基督精兵

一 親愛基督精兵，戰場在衝鋒，

前曾倚賴自己，爭戰難得勝；

勿再倚靠自己，單靠基督大力，

在加力量者裏面，凡事我都能作。

二 在你日常分內，站住為公義，

是否有時厭倦，感到不容易？

務要投靠救主，你擔，祂肯背負，

在加力量者裏面，凡事我都能作。

三 路中若感疲乏，祂必願扶助，

無論你是喜樂，或者是痛苦；

雖經水深火熱，也必安然度過，

在加力量者裏面，几事我都能作。

四 在這邪惡世界，試探實頻繁，

但你不需跌倒，撒但必逃竄；

牠必全然徒勞，只要你肯宣告；

在加力量者裏面，凡事我都能作。

五 耶穌無限能力，磅礡如海洋，

在祂永遠是“能”，足能扶持我；

軟弱裏得能力，低微中顯榮耀，

在加力量者裏面，凡事我都能作。

Return to Home Page

上一首

下一首


Hymnary668

哈利路亞！耶穌得勝

一 哈利路亞！耶穌得勝，

大聲唱凱歌！

耶穌得勝，仍舊得勝，

勝過罪、死、魔！

（副）哈利路亞！耶穌得勝，

榮耀的消息！

耶穌得勝，仍舊得勝，

勝過眾仇敵！

二 哈利路亞！耶穌得勝，

寶血有能力！

仗祂十架，時時誇勝，

魔鬼就逃匿。

三 哈利路亞！耶穌得勝，

疾病也消殺！

因藉耶穌，完全得勝，

成於各各他。

四 哈利路亞！耶穌得勝，

故剛強有為！

無論何處，祂有遣徵，

當應命勿畏。

五 哈利路亞！耶穌得勝，

勿懼，勿讓步！

前途縱有黑暗權能，

耶穌必開路。

六 哈利路亞！耶穌得勝，

耶穌快再臨！

所有同祂得勝的人，

前來同歡欣！

Return to Home Page

上一首

下一首


Hymnary669

爭戰原來不是你的

一 爭戰原來不是你的，

所以何必奮鬥？

真實信心常是安息，

沒有掙扎、憂愁。

二 仇敵原來乃是神的，

祂必看顧自己；

只要我們藉祂能力，

與祂一同站立。

三 我們所遇一切爭戰，

已在加略得勝；

只要我們堅守地位，

運用基督權能。

Return to Home Page

上一首

下一首


【靠主耶穌聖名】
詩集：聖徒詩歌，670

靠主耶穌聖名，靠主耶穌聖名，我們必能得勝；
靠主耶穌聖名，靠主耶穌聖名，撒但必要逃遁。
神的作為難盡說，神的大愛難測度；
靠主耶穌全能聖名，我們必能得勝。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary671

超乎萬名之上的名

一 我奉耶穌全能的名，跪在施恩寶座前，

打敗許多黑暗軍兵，滅熄許多的火箭。

（副）全能名！全能名！我奉此名就得勝！

全能名！全能名！撒但、罪、死，都無能。

二 當我求告全能耶穌，撒但全軍都敗陣；

耶穌，耶穌，全能耶穌！你的大名是得勝！

三 不久主頒有福命令，召我進入祂天國；

那時全能耶穌的名，使我得登祂寶座！

Return to Home Page

上一首

下一首


Hymnary672

要全心，要真心

一 要全心，要真心，信實且忠誠，

惟靠你恩典，生命的君王；

因著你能力，在輝煌旌旗下，

奮發且剛強，全力赴戰場。

（副）傳揚主口令！永不使靜默！

我靈發歌聲，釋放且歡騰；

傳揚主口令，忠心到永久，

惟靠你恩典，生命的君王。

二 要全心，要真心，完全的順命，

從今全屬你，榮耀的君王；

勇敢竭盡全力，因愛而服從，

甘願而喜樂，我們今獻身。

三 要全心，要真心，榮耀的救主，

讓你大能單獨掌管我心；

勝過我一切，意志、思想、感情，

甘願來投順，完全歸主名。

Return to Home Page

上一首

下一首


Hymnary673

衝過！戰士哪，衝過

一 衝過！戰士哪，衝過！前線正在開火；

但各各他已得勝，請你常唱此歌。

黑暗權勢應當退！撒但陰府已危！

萬軍之主的元帥，快要奏凱歸回。

二 衝過！戰士哪，衝過！仰起你頭看我；

你若為我打勝仗，必得登我寶座。

這是屬靈的交戰，不在屬世地場；

主已知道仇敵迫，前後四圍佈滿！

三 衝過！戰士哪，衝過！你要登我寶座；

使我復活的能力，會使你靈超脫。

籍我，你要得權能，藉我，你要得勝；

藉我，你要唱凱歌，藉我，你要高升。

四 衝過！戰士哪，衝過！你要登我寶座；

我已為你留一席，你要歡喜快樂。

我們與祂同復活，與祂天上同坐；

遠離戰場的喊聲，遠離綁人罪惡。

五 衝過！戰士哪，衝過！你要登主寶座；

主從灰塵揀選你，要你同祂得國。

你的將來乃光明，不是黑暗灰心，

永與耶穌在一起，永得祂的愛情。

六 衝過！歡呼著衝過！前面就是寶座；

你從郇山的高峰，可唱得勝新歌。

被殺羔羊已得勝，登基羔羊已勝；

我們歡呼讚美祂，因祂必定得勝。

Return to Home Page

上一首

下一首


Hymnary674

當奉耶穌這名站住

一 當奉耶穌這名站住，信祂得勝站住；

不靠自己力量站住；不靠才能站住。

不要使用血氣兵器，只用聖靈寶劍；

穿上神的軍裝服役，滅盡仇敵火箭。

二 看哪，邪靈正在聚集，故當守你地場；

四面黑暗，爭戰緊急，故當靠主抵擋。

你若退後，怕仇敵兇，一人牽動全軍；

請你不要使你弟兄因你緣故受窘。

三 撒但已知其時不久，所以其氣忿忿；

要在爭戰尚未起首，就使你靈鬱悶。

誘惑、試探比前更多，苦難比前更大；

陰府權勢攻逼你我，比前更為可怕。

四 對此情形，我們當有何種態度纔可？

我們可否因貪優游，便讓仇敵宰割？

或者因著苦難加倍，更加忍耐奮勇？

生死關頭，在此定規誰要得主稱榮？

五 因此，你當為主站住，耶穌是得勝者；

你當忍受一切痛苦，直到那日方捨。

耶穌不久快要再臨，戰事不久要停；

你今為主受難受驚，那日必得權柄。

Return to Home Page

上一首

下一首


Hymnary675

神的子民被寇

一 神的子民被寇，神豈不為復仇？

主口親說，祂必定“要”；我何必怕彼獠？

二 晝夜呼籲聲音，神豈不予垂聽？

我對你說，祂必趕“快”將敵從天下摔！

三 撒但如此壓迫，神豈不申斥責？

我對你說，祂必定要立刻加以釘鐐。

四 敵既這樣兇劇，主既這樣應許，

我們就當繼續呼籲，使敵早日結局。

五 因此，我們應當比前更加堅剛，

無晝無夜向神控告，把敵權勢盡掃。

Return to Home Page

上一首

下一首


Hymnary676

榮耀教會

一 你可聽見他們步聲，亮光中間浩蕩來；

形容榮耀，充滿見證，血洗衣裳甚潔白？

（副）這是榮耀教會，聖潔無瑕疵，

已在寶血中洗淨；

這是榮耀教會，聖潔無瑕疵，

已在寶血中洗淨。

二 高唱凱歌群眾是誰？動人歌聲漫天地；

這是偉大得勝軍隊，高高舉起主旌旗。

三 不必懼怕憂愁得勝，不必懼怕罪和死；

明日我們就要得勝，今日喜樂已開始。

四 我們應當讚美高唱，豐富榮耀已在望！

不久將與我主同王，救主、教會同獎賞。

Return to Home Page

上一首

下一首


Hymnary677

美麗錫安，我神聖城

一 美麗錫安，我神聖城，萬般榮耀難盡述，

有許必應，有言必踐，選妳作為祂居所；

萬古磐石是妳根基，誰能搖動妳安息？

救恩牆垣四圍環繞，儘可嗤笑眾仇敵。

二 請看永遠活水滔滔，湧流來自永遠愛，

無窮活泉供你兒女，永無缺乏的恐懼；

誰能覺得困倦乾渴，當此活水長湧流，

恩典堅如賜恩的主，歷盡年代仍屹立！

三 請看雲火又正顯現，籠罩錫安千萬民，

如此榮光，如此遮蓋，顯示主正何等近；

美麗錫安，我神聖城，萬般榮耀難盡述，

有許必應，有言必踐，永選妳作祂居所。

Return to Home Page

上一首

下一首


Hymnary678

主，我愛你國度

一 主，我愛你國度，就是你的居所；

就是教會-你所救贖，就是你的傑作。

二 神，我愛你教會，她是你心奇珍；

你對待她愛護入微，猶如眼中瞳人。

三 為她我常求呼，為她我常哀哭，

為她我常操心勞碌，直到日子滿足。

四 我寶貴她特點，-遠超最高喜樂-

甘甜交通，真誠奉獻，愛和讚美之歌。

五 耶穌，神聖朋友，我的救主、君王；

大能的手施行拯救，脫離仇敵、羅網。

六 正如真理永存，錫安必蒙賜福；

地上最大榮耀無盡，天上更大豐富。

Return to Home Page

上一首

下一首


Hymnary679

求主住在教會中

一 求主住在教會中，顯出愛心的交通，

求你引導並感動，求聽我們禱告！

二 賜她純正的話語；賜她屬靈的興趣，

使她信靠神應許，求聽我們禱告！

三 釋放她所有羈絆，停止她無益自滿，

賜給她屬天平安，求聽我們禱告！

四 願她真道能合一，愛心，工作能聯繫，

同心引領人歸你，求聽我們禱告！

五 願她四散的兒女，掙脫惡者的禁拘，

作你愛心的證據，求聽我們禱告！

六 願她燈臺常發光，射出真理照四方，

除去諸罪和死亡，求聽我們禱告！

七 願她滿足你意旨，榮耀，聖潔，無瑕疵，

光明純潔，你重視，求聽我們禱告！

Return to Home Page

上一首

下一首


Hymnary680

我們聚集在你墓的四圍

一 主耶穌，我們聚集在你墓的四圍，

口中歌唱心歡喜，見證你的作為；

我們用信來跟隨，追蹤你的道路，

藉這莊嚴奧妙水，進入你的工夫。

二 主耶穌，我們記念你魂中的苦難，

你因向我施恩典，曾被波浪沖漫；

為我，你浸死水中，為我，你曾流血，

為我，你曾離天庭，為我，你曾命絕。

三 哦，主，你今已復活，黑暗已成往事，

現今你已登寶座，活著，永不再死；

罪、死、陰府你毀盡，我也同你得勝，

因你是我的生命，我是坐享其成。

四 我今受浸歸你死！承認與你同釘，

我也與你同復活，與你榮耀有分；

撒但、世界和罪惡，今都不能摸我，

我今同你作旅客，同你為神生活。

Return to Home Page

上一首

下一首


Hymnary681

與主同葬

一 與主同葬，也一同復活，還有甚麼留給我去作？

只要我不再奮鬥擊空，只要我照新生而舉動。

榮耀歸於神！

二 一同復活與我的元首，我今在聖潔路上行走；

當我向前時，我就想到：“死的人脫罪”是何其好！

榮耀歸於神！

三 與主同活，祂永不再死，與主同行，祂永不會遲；

我天天算自己已經死，所以我就從捆綁得釋。

榮耀歸於神！

四 為主活著，我獻上肢體，永遠歸神，作祂的奴隸；

我今在恩下，不在法下，罪已失勢，主代興管轄。

榮耀歸於神！

五 靠主長大，我今真慚愧再題到我的已往寶貴；

我願意結出成聖果子，滿足神心意，遵行神旨。

榮耀歸於神！

Return to Home Page

上一首

下一首


Hymnary682

阿爸，我們進前來

一 阿爸，我們進前來，由你愛子領率，

獻上讚美和敬拜，並享父親慈愛；

你在寶座心歡樂，永世計劃成功-

死而復活、失又得，我們已成聖眾。

二 桌上陳設杯和餅，我們已同領過，

這個表記是說明你的愛子工作；

祂的身體被擘開，闢成新活道路，

我們藉此得前來，稱你作阿爸父。

三 祂的寶血已流出，塗抹我們罪愆，

你的公義和忿怒；不再追我虧欠；

祂血永在你面前，為我們說美言，

撒但控告無效驗，我們不再自譴。

四 人比天使更微小，在你算得甚麼？

你竟眷顧如珍寶，尋他與你復和；

天使墮落你不尋，惟人蒙你赦免，

讚美，哦，父，讚不盡！你這逾格恩典。

Return to Home Page

上一首

下一首


Hymnary683

為著這餅和這杯

一 為著這餅和這杯，為著神子曾降卑，

為著神恩如雨沛，主，我們感謝你。

二 依然是酒，依然餅，藉此信心卻看明：

愛心神聖的小影。主，我們感謝你。

三 為著你曾召我們，舉目仰望你救恩，

藉著信心近你身，主，我們感謝你。

四 為著你曾發命令，要我記念你行徑-

何等溫柔、何等貧！主，我們感謝你。

五 為著你曾用慈愛，引我想家在天外-

“行此，直等到我來”。主，我們感謝你。

六 直到祂來，我擘餅，表明祂作我生命，

為我睡了，為我醒，主，我們感謝你。

七 直到祂來，我飲杯，表明祂賜福全備，

使我站在新地位，主，我們感謝你。

八 為著再來的囑咐，為著那日的緊速，

為著榮耀和國度，主，我們感謝你。

Return to Home Page

上一首

下一首


Hymnary684

主舉愛旗遮蓋我們

一 主舉愛旗遮蓋我們，同來享受祂愛筵；

我們感激救贖大恩，全心虔誠來記念。

桌上陳設這餅和杯，都是表明你的愛；

我們一同領你恩惠，我們一同來敬拜。

二 我們記念你曾臨世，成了奴僕歷艱苦；

你受試探，你常禁食，勞碌並無枕首處。

我們記念你尋罪人，常受頂撞和饑渴；

如有一人悔改歸神，你認流血也值得。

三 我們記念你釘十架，被人定罪，被神棄；

獨自支付我們贖價，你顯你愛的無極。

我們記念你今在天，在神右邊常代求；

你曾應許還要顯現，主阿，求你快成就。

Return to Home Page

上一首

下一首


Hymnary685

主，在此，我要與你面對面

一 主，在此，我要與你面對面，在此，我要用信把握不見；

在此，我要深認識恩典，將我疲勞都息在主腳前。

二 在此，我要喫主所賜美物，在此，我要飲主所遞福杯；

在此，我要忘記一切難處，再嘗一次赦罪平安滋味。

三 我雖有罪，但你卻有公義，我雖污穢，但你卻有寶血；

哦，主，你的寶血，將我清洗，你的公義，對付我的罪孽。

四 除你之外，我無別的幫助，有你賜恩，我就不求人惠；

有你的愛，我已心滿意足，靠你能力，我要站住地位。

以下三節在擘餅後唱

五 席撤何速，表記的物已盡，酒餅雖無，拯救的愛未亡；

宴筵已過，你仍在此親近，親近有加，作我萬有君王！

六 上席，罷席，次次我們聚散，如此聚散，遙指天上佳筵；

時雖未至，我們卻已豫嘗他日天上羔羊婚娶喜宴。

七 看哪，雲柱今又離地上升，在這野地又要乘夜前征；

你正召呼，我們緊緊隨行，不久我們就到光明天城。

Return to Home Page

上一首

下一首


Hymnary686

主耶穌，當那晚間

一 主耶穌，當那晚間，人們在你旁邊，

用盡黑暗和欺騙叫你聖心受煎；

你在席間頻告語，要我行此相記，

我們聽話今會聚，為的來記念你。

二 怒氣的杯何等苦！但你為我們喝，

死亡的浸何難渡！但你為我們涉；

可憐你在髑髏地，竟被父神離棄，

主，我們滿心感激，不能不記念你。

三 我想當日的幽冥，怎樣攻逼你靈，

又想洪濤和波瀾，怎樣漫過你身；

但在那裏我見你，流露恩愛無比，

主，我們憂喜交集，現在來記念你。

四 我們知你已復活，吞滅死權死勾，

我們見你坐寶座，作教會榮耀頭；

我們因你蒙悅納，身心因你得醫；

你的恩典何浩大，怎能不記念你？

五 你若尚未得榮來，接我免去大災，

叫我與你永同在，安息直到萬代；

我們還要效法死，還要表明身體，

還要想慕你不止，還要來記念你。

Return to Home Page

上一首

下一首


Hymnary687

我們照你恩惠話語

一 我們照你恩惠話語，帶著謙卑心意，

受死的主，我們會聚，現今來記念你。

二 你的身體為我裂開，要成我的供給；

我今舉起立約杯來，為的是記念你。

三 能否我忘客西馬尼，或看你的孤寂，

你的血汗和你哭泣，而不來記念你？

四 當我轉眼看十字架，看你在髑髏地，

神的羔羊，我的救法，我必須記念你。

五 記念你和你的苦痛，和你對我愛意；

一息尚存，一脈尚動，我必定記念你。

六 當我漸衰，嘴唇無音，思想記憶軟弱，

當你在你國度降臨，主，求你記念我。

Return to Home Page

上一首

下一首


Hymnary688

願主為我擘開生命的餅

一 願主為我擘開生命的餅，

就像當日傍海對眾所行；

靠這聖書引導，我尋求你，

我主，神的活道，我渴慕你！

二 願主為我擘開生命的餅，

使我充滿主愛，記念主名！

釋放我的思想脫離自己，

好叫我的傾向都在乎你。

三 惟主解開真理，我纔明白

你的一切信息如何警策；

使我與你同情，與你同行，

使你榮耀容形滿我眼睛。

四 愛主，求你祝福你的真理，

像你為餅祝福在加利利；

好叫捆綁都脫，鎖鍊都落，

自由為你生活，為你工作。

Return to Home Page

上一首

下一首


Hymnary689

我主，請說，僕人敬聽

我主，請說，僕人敬聽，

我今等候你恩言；

我心渴望聞你慈聲，

但願今就得聽見。

哦，主，我今正傾聽，

是否就向我發聲？

Return to Home Page

上一首

下一首


Hymnary690

主，你有否一句為我？

一 主，你有否一句為我？使我更能向你信託，

使我更能離開己意；一句，我主，求賜一句。

二 一句，來顯我的軟弱，當我欣賞自己工作，

我空勞碌，我空歎息；一句，我主，求賜一句！

三 一句，來示你的相親，因你乃是住在我心，

你的生命我也同領；一句，我主，求賜一句！

四 一句，求將有力應許，顯在許多畏懼掛慮，

你的微聲，你的話語；一句，我主，求賜一句！

五 一句，最終得勝呼喊，得你應許甘甜充滿，

與你永遠快樂同居；一句，我主，求賜一句！

Return to Home Page

上一首

下一首


Hymnary691

主阿，我們聚集你前

一 主阿，我們聚集你前，要來傳說完全救法，

使我見証所得恩典，並因你名，望人接納；

恩主，我靈向你祈求，願你將我羨慕成就。

二 饑餓的心，從你接受 赦免、能力或是清潔，

我求你，主，使這時候成為又一的五旬節；

開通耳聾，開明目盲，帶領靈魂得你釋放。

三 在此有人對罪厭煩，厭煩，因為裏面墮落，

現今失望、疲倦、不安，而你在此要除罪惡；

求你說：“我肯，你潔淨” ，拯救、聖別每個生命。

四 賜你僕人今有膽量，他們纔能忠心傳話；

求你伸手醫治病恙，神蹟奇事從你出發；

命其成在我們中間，求父將子如此榮顯。

五 主，我等候你的聖言，成功在你僕人身上；

不讓自己驕傲、成見，或是不信把你阻擋；

願你聖靈自由開墾 柔軟的心、降服的人。

Return to Home Page

上一首

下一首


Hymnary692

救主，我們因你話

一 救主，我們因你話，現在聚集要來靜聽；

但願心都受溶化，要來敬畏並受引領；

因你教訓聖潔無比，吸引我們完全愛你。

二 我們知識和感覺，難免黑暗深重遮蔽；

除非聖靈的光教，藉著真理深入啟迪；

只有你能帶我歸神，你須作工在於我身。

三 我主，求你賜自己，從神出來光中之光；

開通我耳並我意，以你聖靈助我盼望；

請聽你的子民呼求，請聽，並請祝福不休。

Return to Home Page

上一首

下一首


Hymnary693

我們呼吸天上空氣

一 我們呼吸天上空氣，香味從天而來；

但願每魂脫離肉體，每靈都充滿愛。

二 主，使我們心心相聯，滿有聖潔情意：

不至有日彼此改變，不愛你或你的。

三 只受你的十架指引，服你所有旨意；

能以彼此更為親近，能以更親近你。

Return to Home Page

上一首

下一首


Hymnary694

福哉，愛的捆綁

一 福哉，愛的捆綁，捆綁我們相契；

同一的心彼此交往，就與天人無異。

二 在父寶座之前，我們熱心祈求；

有苦同咽，有望同勉，同心，同樂，同憂。

三 軟弱彼此體諒，重擔互相擔當；

一人心傷，眾人淚淌，只有一個心腸。

四 每逢彼此分離，寸衷悵惘難言；

但身雖離心仍合一，希望再會眼前。

五 盼望那日快顯，再無別離辛酸；

相愛更親，相交更甜，同樂直到永遠。

Return to Home Page

上一首

下一首


Hymnary695

弟兄和睦同居

一 弟兄和睦同居，何等美善！

像油從亞倫頭，流到衣衫，

又像露從黑門，降在錫安；

在此有生命福，直到永遠！

二 心存歡喜誠實，來赴愛筵；

藉此飽嘗主恩，滿心感讚！

弟兄彼此交通，何等甘甜；

盼望那日快到，不再離散。

Return to Home Page

上一首

下一首


Hymnary696

聖徒眾心，愛裏相繫

一 聖徒眾心，愛裏相繫，同在主裏享安息；

救主大愛激發愛心，如此相愛永相親。

同作肢體，倚靠元首，眾光反映主日頭；

同為兄弟，行主旨意，主裏相繫原為一。

二 主的群羊，同來牠前，更新誓約與奉獻；

忠心服事，全心愛戴，因你君王已奏凱。

倘若有日彼此聯結 不再堅韌變鬆懈；

同心謙卑伏祂腳前，求祂施恩重相聯。

三 求助我們“彼此相愛”，遵此命令不稍怠；

惟願彰顯主愛浩大，主裏相愛無虛假。

今讓這愛照耀無間，好讓世人得明見：

我們相愛，主裏合一，好比根同枝雖異。

四 但願我們完全合一，如你與父原為一；

但願我們愛裏相交，永不離棄這福道。

但願我們光照明耀，使主榮光得反照；

但願世人確知無疑：我們乃真屬於你。

Return to Home Page

上一首

下一首


Hymnary697

哦，完全的愛

一 哦，完全的愛，遠超人心所想！

在你寶座前，我們同禱祈：

願他們相愛，到永遠無限量，

在主裏合而為一永相繫。

二 哦，完全生命，願成他們確據：

得著你柔愛，不移的信心，

單純的依靠如孩童無所懼，

不息的盼望，無聲的堅忍。

三 求賜你喜樂，消除一切憂、怯，

並賜你平安，撫平諸爭競；

願他們共度一生未知歲月，

聯於這永遠的愛與生命。

Return to Home Page

上一首

下一首


Hymnary698

愛的神阿，在你座前

一 愛的神阿，在你座前，我們今為新人禱祈；

求使他們緊緊相聯，你裏合而為一。

二 有時道路平順無險，天色明麗，充滿歡喜；

憑信前進不憑眼見，因在你裏合一。

三 有時遭遇狂風暴雨，一切福樂變為憂慼；

全心靠主，一無畏懼，仍在你裏合一。

四 共度此生，不問禍福，同証主恩，不論憂喜；

從主得力，堅忍相肋，永在你裏合一。

五 永遠的愛，時刻同在，主裏躲藏，何等安息！

即使死亡，不能分開，主所結合為一。

Return to Home Page

上一首

下一首


Hymnary699

我們愛

一 我們愛，我們愛，因為神先愛我們；

祂賜給，祂賜給，將愛子賜給我們。

主捨命，主捨命，從罪中救贖我們，

願相愛，願相愛，像祂這樣愛我們。

二 主大愛，主大愛，將我們捆綁激勵：

在愛中，在愛中，活祂愛中不稍離。

我們愛，我們愛，遵守祂所留命令：

讓我們，讓我們，彼此相愛不稍停。

三 主妙愛，主妙愛，使我們深受激勵：

捨自己，捨自己，因愛甘心捨自己。

懇求主，懇求主，常以你大愛充溢，

使我們，使我們，能切實相愛不已。

Return to Home Page

上一首

下一首


Hymnary700

慈仁牧人

一 慈仁牧人，慈愛救主，吸引我們的兒女，

親近你身，不再回顧，擔當我們的掛慮；

慈仁牧人，慈仁牧人，吸引我們的兒女，

慈仁牧人，慈仁牧人，吸引我們的兒女。

二 我們今將他們交託 你愛和你的照顧，

教訓他們，使能明白 在你裏面有祝福；

我們交託，我們交託 你愛和你的照顧，

我們交託，我們交託 你愛和你的照顧。

三 拯救他們脫離捆綁：世界、鬼魔和肉體，

但願他們接受釋放，信你，愛你，順服你；

拯救他們，拯救他們信你，愛你，順服你，

拯救他們，拯救他們信你，愛你，順服你。

Return to Home Page

上一首

下一首


Hymnary701

看哪！慈愛牧者站立

一 看哪！慈愛牧者站立，充滿柔和笑容；

聽哪！祂在呼喚小羊，緊抱在祂懷中。

二 “不要輕視小羊微弱，讓他們親近我；

正為祝福如此弱群，我來地上生活。”

三 我們舉起感恩的手，將兒女獻於你，

何等喜樂，我們屬你，願他們也一意。

Return to Home Page

上一首

下一首


Hymnary702

願神同在直至再見面

一 願神同在直至再見面，照祂美意來引導你，

用祂羊圈來護圍你，願神同在直至再見面。

（副）再見面，再見面，再見面在主腳前！

再見面，再見面，願主同在直至再見面！

二 願神同在直至再見面！用祂翅膀常覆庇你，

將祂嗎哪常供給你；願神同在直至再見面！

三 願神同在直至再見面！每逢患難來攪擾你，

祂用能手來懷抱你；願神同在直至再見面！

四 願神同在直至再見面！以愛為旗常遮蓋你，

死亡寒波不危害你；願神同在直至再見面！

Return to Home Page

上一首

下一首


【再見】
詩集：聖徒詩歌，703

再見，願主時常看顧你；
再見，願祂恩愛隨著你；
再見，我們必為你禱祈；
再見，願神祝福你。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary704

你要痊愈麼？

一 請聽！耶穌腳步聲，祂正從此經過，

為傷者祂帶膏油，醫治所有軟弱；

正如祂曾見病者，在池邊躺臥，

此刻祂正柔聲問：“你要痊愈麼？，

（副）你要痊愈麼？你要痊愈麼？

來吧！被罪苦害者，多年軟弱；

看哪！生命泉已開，醫治活水湧流，

快投身此泉，就必痊愈無憂。

二 這是救主慈愛聲，滿帶憐憫呼召！

祂要賜白白救恩，只要你肯求告；

祂正召呼眾罪人，就祂脫罪鎖，

此刻祂正慈聲問：“你要痊愈麼？”

三 是否在猶豫、掙扎，被罪欺壓痛苦？

正當池中水動時，是否無法投入？

看哪！救主在等待救你脫軟弱，

此刻祂正迫切問：“你要痊愈麼？”

四 可頌救主，求助我，在你話裏安息！

好讓你能在我身傾倒醫治能力；

願你掌管我全人，罪污求洗去，

並對我說﹕“你信心已叫你痊愈！”

Return to Home Page

上一首

下一首


Hymnary705

只一摸

一 只一摸，當主正經過，眾人擁塞將祂擠著；

她從背後將主一摸，立刻得著了痊愈。

（副）只一摸，就必得痊愈！主仍在此，尚未離去；

前來摸祂，不必再疑慮，一摸就必得痊愈。

二 只一摸，就必得痊愈，祂使我心平安無懼；

在祂腳前，重擔全去，我已得著了痊愈。

三 只一摸，一切卻完成，我得脫去所有疾病；

直到永遠，我要頌稱，因我得著了痊愈。

四 只一摸，主就轉過來，哦，祂眼中希奇之愛；

撫慰我心，使我感戴，我已得著了痊愈。

五 只一摸，就必得醫治，祂能醫你，就在此時；

只要一摸，不管病勢，就必得著了痊愈。

Return to Home Page

上一首

下一首


Hymnary706

神的福音，何等有福

一 神的福音，何等有福！

來救痛苦的人世；

耶穌已為疾病救贖，

祂的鞭傷有醫治。

（副） 讚美救主完全救贖，

來救痛苦的人世；

讚美救主作我大夫，

祂受鞭傷我得治。

二 無論是誰求祂設法，

祂都歡迎不推辭；

祂叫我帶疾病尋祂，

因祂鞭傷能醫治。

三 讚美祂的神聖膏油-

藉著聖靈來恩賜；

求你來為我們按手，

因你鞭傷能醫治。

四 當那撒但火箭環攻，

求作盾牌來抵制；

我們必定安全到終，

因你鞭傷有醫治。

五 主，我奉獻所有肢體，

我要榮耀你不止；

使我不至有日忘記

你的鞭傷有醫治。

Return to Home Page

上一首

下一首


Hymnary707

身體得生命

一 身體得生命，藉寶血，

我靈，與魂，與體得贖；

基督不止只救一節，

祂是來救我的全部。

（副） 每天從主吸取生命，

相信應許遵祂命令；

日過一日，從祂得力，

完我旅程，讚美不已。

二 身體得生命，藉話語，

它是充滿神聖能力；

它曾創造許多世宇，

每刻都能生命供給。

三 身體得生命，藉聖靈，

是祂每時向我吹氣；

是祂來作復活生命，

是祂使主從死復起。

Return to Home Page

上一首

下一首


Hymnary708

祂醫治我，讚美祂名

一 祂醫治我，讚美祂名！

我要歌頌祂的救贖；

祂釋放我脫離疾病，

大能的主是我大夫。

（副） 祂醫治我，祂醫治我，

祂有權柄來醫治我；

祂在加利利已救活許多的人，

今醫治我。

二 祂醫治我，信心簡單，

滿心相信祂說的話；

滿懷希望，滿載平安，

我信祂必使我離榻。

三 祂醫治我，我求醫治，

來摸祂的衣裳襚子；

能力流通全身不止，

自然沉痾受了禁制。

四 祂醫治我，有如當日

祂來擔當疾病罪過；

祂並不失祂的本事，

我的救主仍然活著。

五 祂醫治我，我已求尋

許多次數，但不得著；

但今我是全心相信，

因信，祂今使我再活。

Return to Home Page

上一首

下一首


Hymnary709

主裏安睡

一 主裏安睡，何等有福！

此睡，無人醒來哭泣；

脫離紛擾，進入安舒，

仇敵權勢無法攻擊。

二 主裏安睡，何等甘甜！

此睡，無人仍帶苦憂；

信心堅定，唱出美言﹕

死亡已失它的毒鉤。

三 主裏安睡，何等安息！

醒來，就是福氣無極；

無懼、無苦再能掩蔽

救主所要彰顯能力。

四 主裏安睡，何等安穩！

此避難所安全可靠；

我的塵土安靜在等

主自高天向我呼召。

五 主裏安睡，暫時別離，

醒後相聚，倍加欣喜；

主裏安睡，福樂無比！

此睡，無人醒來哭泣。

Return to Home Page

上一首

下一首


Hymnary710

睡罷！親愛

一 睡罷！親愛，你今可享安息！

你今已見主面，何等歡喜！

你今可以永遠倚祂胸臆，

再會，再會，再會。

二 直到我們脫離所有試煉，

直到我們所有羨慕顯現，

直到我們相見在主面前，

再會，再會，再會。

三 直到祂的大愛達到目的，

直到祂來滿足累積禱祈，

直到祂的榮耀充滿天地，

再會，再會，再會。

四 直到你再披上天上房屋，

直到你被承認為神忠僕，

直到你得主所應許國度，

再會，再會，再會。

五 在此之前，睡罷！親愛，睡罷！

不論我心是受如何刺打，

我們只能忍耐在此等祂，

再會，再會，再會。

六 親愛，這不過是暫時別離，

我們在此，等候祂的旨意，

也許明天未到，又已聚集，

再會，再會，再會。

七 直到卑微拿撒勒人耶穌，

不再被人視為卑微厭惡，

直到天上地下向祂歡呼，

再會，再會，再會。

Return to Home Page

上一首

下一首


Hymnary711

今將此身安葬入墓

一 今將此身安葬入墓，

安息等候大日臨到；

神必親自叫它復甦，

凱旋上升喜樂歡跳。

二 一切煩惱、試煉皆過，

盡已終結葬此土下；

凡曾在世甘負主軛，

雖死猶生，仍舊說話。

三 我們不用傷心流淚，

如此安眠，何等有福！

等主再臨，死亡摧毀，

必再醒來，喜樂歡呼！

四 在世與主同受苦難，

在天必要同享榮耀；

在那永遠福樂彼岸，

光明如日榮耀四照。

五 今讓我們就此告別，

勇奔前程，豫備不懈：

因信迎接死亡無怯，

待繞主前歡聚永偕。

Return to Home Page

上一首

下一首


Hymnary712

又是一年正起首

一 又是一年正起首，

主，這是我意念﹕

無論工作或等候，

是和你的一年。

又是一年的依傍，

在你慈愛胸臆；

又是一年的信望，

充滿喜樂安息。

二 又是一年蒙憐憫，

可靠，信實恩典；

又是一年的歡欣，

在你發光面前。

又是一年來依憑，

又是一年讚美；

又是一年要證明

你同在的寶貴。

三 又是一年的訓練，

為著你的工作；

又是一年的實驗，

為著親近寶座。

又是一年正開啟，

主，這是我意念：

無論在天或在地，

又是為你一年。

Return to Home Page

上一首

下一首


【感謝神】
詩集：聖徒詩歌，713

  1. 感謝神，賜我救贖主，感謝神，凡事擔當；
    感謝神，以往的同住，感謝神，主在我旁。
    感謝神，賜和煦春天，感謝神，蕭瑟秋景；
    感謝神，收去我眼淚，感謝神，裡頭安寧。
  2. 感謝神，應允我禱告，感謝神，或未垂聽；
    感謝神，雖經過風暴，感謝神，祂是供應。
    感謝神，賜苦也賜樂，感謝神，絕望得慰；
    感謝神，無比施愛者，感謝神，無限恩惠。
  3. 感謝神，賜路旁玫瑰，感謝神，雖它有刺；
    感謝神，全家火爐圍，感謝神，天涯分馳。
    感謝神，奔波或惆悵，感謝神，屬天平安；
    感謝神，賜明日盼望，感謝神，直到永遠。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


Hymnary714

讓我們重起首

一 讓我們重起首，奔前路，齊趕快，

與年歲同更始，

常努力不停頓，直等到主回來；

心專一樂遵從祂旨意、祂領率，

千而萬進不止，

藉愛心的工作和盼望的忍耐，

藉愛心的工作和盼望的忍耐。

二 時間如影難捉，生命如水急流，

轉眼就成已過；

光陰飛，縱即逝，不為我稍等候，

箭脫弦，不可追，年日去，不可留，

千禧年神的國，

快趕到我面前，那永世就起首。

快趕到我面前，那永世就起首。

三 願人人都能在主來時，向祂說：

當跑路已跑盡，

所信道已守住，美好仗已打過！

願人人都能從主那裏，聽見說：

又良善，又忠心，

可進入我喜樂，可同登我寶座。

可進入我喜樂，可同登我寶座。

Return to Home Page

上一首

下一首


Hymnary715

數主恩惠

一 當你經過試煉，茫然無所從，

你心絕望，以為甚麼都失蹤；

就當數主恩惠，當一一的數，

你就要希奇祂曾如何眷顧。

（副） 數主恩惠！要一一的數！

記看祂曾如何眷顧你！

數主恩惠！要一一的數！

你就要希奇祂曾如何愛你。

二 當你有所掛慮，如同挑重擔，

覺得所要負的十架苦難堪；

你若數主恩惠，疑惑要消散。

並要不止住的歡樂和頌讚。

三 當你看見別人屬世的亨通，

你若念主應許，心就不會動；

你所受的恩惠，原來無處買，

你有了父的家，又有主的愛。

四 所以，無論遇見大小的試探，

不必灰心，萬事總有主承擔；

你若數主恩惠，天使要來臨，

伺候你，服侍你，並使你歡欣。

Return to Home Page

上一首

下一首


【詩篇一百五十篇】
詩集：聖徒詩歌，716

你們要讚美耶和華，在神的聖所讚美祂，
在祂顯能力的穹蒼讚美祂；
要因祂大能的作為讚美祂，
按著祂極美的大德，讚美祂；
要用角聲讚美祂，鼓瑟彈琴讚美祂，
擊鼓跳舞讚美祂，用絲絃的樂器和簫讚美祂，
用大響的鈸讚美祂，用高聲的鈸讚美祂；
凡有氣息的都要讚美耶和華，你們要讚美耶和華。

版權屬 美國見證出版社 所有，查詢：(626) 280-2447, 307-0000


【讚美聖父上帝】
詩集：頌主聖詩，1

  1. 讚美聖父上帝，因主妙愛宏深，在世賜我安慰，
    將來引入天庭，差遣耶穌，獨生愛子，為我罪惡流血捨身。

  2. 讚美聖子上帝，救主耶穌基督，甘心忍受死亡，
    來將罪人救贖；復活之主治理天堂，艱辛果實終能成熟。

  3. 讚美聖靈上帝，開我愚蠢之心，賴主再造權能，
    使我離罪重生；光明計劃漸漸完成，萬眾靈魂快樂歡欣。

  4. 讚美三位一體，至尊父子聖靈，獨一全能上帝，
    無始無終常存；縱使理智失卻權能，信心仍固，愛心仍深。


【聖哉，聖哉，聖哉】
詩集：頌主聖詩，2

  1. 聖哉，聖哉，聖哉！全能主上帝！清晨我要讚頌主，以此聖歌為祭，
    聖哉，聖哉，聖哉！大慈悲大權能，萬福之主宰，三而一上帝。
  2. 聖哉，聖哉，聖哉！群聖都敬拜！放下他們金冠冕，圍繞晶海而立，
    基路伯，撒拉弗，一同俯伏在地，昔在且今在，永在主上帝。
  3. 聖哉，聖哉，聖哉！威赫主上帝！暗世罪重蒙心眼，罪人何能見你，
    惟有主是聖潔，此外別無可比，全能全慈愛，全清潔上帝。
  4. 聖哉，聖哉，聖哉！全能主上帝！凡被造者頌揚主在天、在海、在地；
    聖哉，聖哉，聖哉！大慈悲大權能，萬國之主宰，三而一上帝。


【聖哉，聖哉】
詩集：頌主聖詩，3

  1. 聖哉，聖哉，聖哉，聖哉，聖哉，聖哉，全能的真神。
    我們將心獻在你前表達愛你的熱誠，聖哉，聖哉，聖哉，聖哉。
  2. 慈愛天父，慈愛天父，作你兒女何等蒙福，慈愛天父，
    我們抬起頭仰望你表達愛你的熱誠，慈愛天父，慈愛天父。
  3. 尊貴聖母，尊貴耶穌，真快樂因你救贖我，尊貴耶穌，
    我們舉手在你尊前表達愛你的熱誠，尊貴耶穌，尊貴耶穌。
  4. 聖哉，聖靈，聖哉，聖靈，懇求再次充滿我，聖哉，聖靈，
    我們要揚聲稱頌你表達愛你的熱誠，聖哉，聖靈，聖哉，聖靈。
  5. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    我們將心獻在你前表達愛你的熱誠，哈利路亞，哈利路亞。


【願榮耀全歸於父神】
詩集：頌主聖詩，4

  1. 願榮耀全歸於父神，賜平安與眾子民，
    願普天下你眾僕人，述說你妙愛慈恩，
    讚美你榮耀的大君，全能者偉哉父神，
    虔誠敬拜歡欣頌揚，感恩稱謝主欣賞。
  2. 神獨生子贖罪羔羊，為眾罪釘十架上，
    在主得勝施恩座前，向主禱告心敬虔，
    耶穌基督至高至聖，你是救主也是神，
    你與聖父聖靈同榮，同稱三位一體神。


【榮耀歸於真神】
詩集：頌主聖詩，5

  1. 榮耀歸於真神，祂成就大事，為愛世人甚至賜下獨生子，
    獻上祂生命為人贖罪受害，永生門已大開人人可進來。
  2. 榮耀歸於真神，他成就大事，藉聖子耶穌我們得大歡喜，
    至聖至尊榮我主耶穌基督，將來得見主面何等大恩福。
副歌：讚美主，讚美主，全地聽主聲音；
      讚美主，讚美主，萬民快樂高興；
      請來，藉主耶穌進入父家中，
      榮耀歸主，祂已成就大事工。


【獨一的真神】
詩集：頌主聖詩，6

  1. 不朽滅，不可見，獨一的真神，深藏在光明裡，人不得靠近；
    自有永有的神，最神聖尊榮，得勝主，你聖名齊當來稱頌。
  2. 不停息，不急忙，如光般悄靜，不缺乏，不浪費，你大能管治；
    你公義必確立，如峻峭山巒，你慈愛和良善，如彩雲在天。
  3. 世上人皆蒙你賜生命氣息，須蒙你居心靈，才得真生命；
    人生若生開放，頃刻間凋謝，真神卻不改變，至終不朽壞。
  4. 何等榮耀父神，是眾光之主，天使們尊崇你，齊謙恭掩目；
    助我們稱頌你，存敬畏心靈，因你住光明裡，顯光輝、威榮。


【萬世之宗】
詩集：頌主聖詩，7

  1. 萬世之宗，高居寶座榮耀中，萬方之民眾，祈求敬而恭；
    創世以來，萬靈一向蒙恩寵，光明與生命，自古賞賜豐。
  2. 聖哉天父，歷代導引眾選民，雲柱與火柱，晝夜作南針，
    經過海洋，經過曠野與山林；我眾行世路，謝主指導恩。
  3. 聖哉耶穌，萬民救主和平王，大愛奇妙力，平息狂風浪，
    福音到處，兇頑強暴化馴良；和平臨世界，賴主恩浩蕩。
  4. 聖哉聖靈，賞賜我眾新生命，振我眾精神，感我眾內心；
    浩如江河，流來活力何豐盈，多歡欣快樂，多安慰和平。
  5. 聖哉三一，口唱心和同稱謝，讚美慈悲神，大愛冠一切；
    恭敬求主，來日施恩如往日，頒賜無量愛，施行奇妙力。


【讚美主聖父】
詩集：頌主聖詩，8

  1. 讚美主聖父，慈恩無比豐富；常溫柔看顧犯罪作惡兒女；
    天使當讚美，讚美主在高處，讚美耶和華。
  2. 讚美主耶穌，其愛長闊高深；主施恩憐憫祂所揀選子民；
    萬民當稱頌，不論老少男女，讚美救贖主。
  3. 讚美主聖靈，選民之保惠師，為祝福世人，來自聖父、聖子；
    萬民當稱頌，讚美父子聖靈，讚美三一神。


【自然賦與畫圖色】
詩集：頌主聖詩，9

  1. 自然賦與畫圖色，靈性花開詩人筆，天真流露樂音中，
    神啟世間新藝術，經營慘淡施救恩，萬象引人見真實。
  2. 童時活潑富天真，誠實謙虛能愛人，環境薰陶造習慣，
    可憐虛假變初心：敬救美麗慈悲主，洗淨濁世眾靈魂。
  3. 甘泉流注綠蔭濃，四下孩童現笑容，萬美彙成大喜樂，
    怨消恨滅永和同：主言天國正如此，本在運行神意中。
  4. 懇求啟發信仰心，滿懷希望向前行，愛主愛人奉神意，
    盡我本分引他人，求主時添靈性力，將此真美早完成。


【樂哉，樂哉，我們崇拜】
詩集：頌主聖詩，10

  1. 樂哉，樂哉，我們崇拜，榮耀慈愛大主宰；
    奉獻心靈在主面前，如同花朵向日開。
    愁霧，疑雲，罪惡，憂驚，懇求救主消除盡；
    萬福之源，永樂之主，賜下光明滿我心。
  2. 圍繞主座萬物同歡，天地反映主榮光；
    天使，星宿，繞主歌唱，不住崇拜，永頌揚；
    田野，森林，低谷，高山，青翠草原及海洋，
    清歌小鳥，輕注流泉，喚人拜主，同歡暢。
  3. 主好給與，主喜赦罪，永遠祝福，施恩惠；
    主是生命喜樂源頭，賜人安息最住美；
    神是父親，基督是兄，愛中生活皆主民；
    教我們相愛相親，同享屬神大歡欣。
  4. 晨星引起偉大歌聲，奉勸萬民都響應；
    父慈愛流治我們，兄弟友愛繫人群；
    同前進，歌唱不停，奮鬥之中見忠勇；
    歌高唱，歡聲震天，迎接光明作新民。


【頌揚讚美主為全能】
詩集：頌主聖詩，11

  1. 頌揚讚美主為全能永遠榮光君王！
    乃我們力量、救贖，應當頌美無疆：
    來歸向，同聲歌頌音嘹喨，天使天軍眾口稱揚。
  2. 頌揚讚美主為榮耀管理萬有主宰！
    待子民如鷹展翅背負其子避害，
    賜幸福，比人所求更加足，永遠安樂不遇凶惡。
  3. 頌揚讚美主恩至大，凡事為人籌備，
    賜平安快樂使我履險以至福地；
    有災禍，主必保抱護庇我，如母雞翅讓雛藏躲。
  4. 頌揚讚美真神上帝使我心內虔誠！
    切生物皆同亞伯拉罕後裔感恩！
    主光榮，使我靈魂得永存，願人同聲都呼「阿們」。


【萬民啊，你當讚美】
詩集：頌主聖詩，12

萬民啊，你當讚美，當讚美耶和華。
萬民啊，你當讚美，當讚美耶和華！


【全能上帝，萬福泉源】
詩集：頌主聖詩，13

  1. 全能上帝，萬福泉源，懇求使我常讚美；
    上帝恩典如水長流，我高聲頌主恩惠；
    願主教我唱詩和諧，如天使唱於主前；
    讚美救恩穩如山岳，主慈愛真無更變。
  2. 我要立石紀念主恩，因主助我到如今；
    只望上帝永不離我，使我安然到天庭；
    我如亡羊迷失正路，主乃牧者來尋找，
    救我危難，為我捨命，主之血至貴至寶。
  3. 報主鴻恩我力雖竭，不足報萬分之一；
    願主恩典如同鎖鏈，將我心靈與主連；
    我深知道心易放蕩，易離我所愛上帝，
    今將身魂獻為活祭，求主收納不丟棄。


【聖哉，大哉，永生主宰】
詩集：頌主聖詩，14

  1. 聖哉，大哉，永生主宰，萬人屈膝在主前伏拜，恩頌揚救主大愛。
    天上地下證主榮顯，創造萬物權能至無限，權柄榮耀直到永遠。
    基路伯，撒拉弗，同聲讚美恩主，和西亞那；
    稱揚主名，至聖至榮，全智全能仁慈真神！
  2. 榮光真神至聖至尊，顧念護衛卑微眾百姓，不教遭遇危困憂驚。
    仁慈天父顯愛施仁，召集引領你蒙愛選民，仁慈膀臂仍向世人。
    賜下愛子基督，救贖大功作成，
    又賜聖靈居住人心，潔罪滌污，因聖子藉死已得勝！
  3. 懇求恩主賜福保守，容我得見你聖容點首，向我展露平安微笑。
    在世我等喜樂歌唱，直到在天堂與主同歡，同聲唱和永遠不完。
    基路伯，撒拉弗，我願一同頌主，和西亞那；
    至聖上帝，全能上帝，滿有慈愛全智真神！


【仰看天空】
詩集：頌主聖詩，15

  1. 仰看天空，浩大無窮，萬千天體，錯雜縱橫，
    全成整個光明系統，共宣上主創造奇功：
    一輪紅日，東升西落，是主太初創造成績，
    祂發光輝，照遍萬類，顯示上主無窮能力。
  2. 溫柔明月，清輝皎潔，面向大地輕輕自白，
    重新述說平生故事，讚美上主超乎一切；
    在她周圍，無數星辰，好似萬盞光耀明燈，
    一面遊行，一面頌神，反覆讚揚創造深恩。
  3. 雖然他們謙虛恭敬，長期靜默，來復周行，
    雖然他們不發聲音，僅依軌道發出光明，
    世上凡有靈耳之人卻常聽見他們歌聲，
    光明之中唱詩悠揚：「造我之主，神聖全能。」


【宇宙萬物當頌揚】
詩集：頌主聖詩，16

  1. 宇宙萬物當頌揚：「榮耀歸於至高神！」
    諸天大地高聲唱：「讚美全能大君王！」
    慈愛清輝顯光華，天軍列隊讚美他，
    日月星宿都發聲，讚美上帝樂盈盈。
  2. 眾軍為主奮勇戰，先知為主聖道燃，
    盡心創作獻技藝，你唱我和歌聲齊，
    全球智者公義君，當來親近仰望神，
    勤勞工作待主來，頌主美善千萬載。
  3. 年青白髮都歡唱，不論男女齊頌揚，
    且讓每顆赤子心，專一敬拜候主臨，
    由南往北，西至東，偉大歌聲永飄送，
    聖哉聖哉至聖哉，榮耀歸與三一神。


【主的榮耀充滿諸天】
詩集：頌主聖詩，17

  1. 猶大先知曾經看見，光輝異象心欣喜，
    無量頌讚甜美無比，古代先知樂聽聞。
  2. 撒拉弗與基路伯啊，圍繞主榮耀寶座，
    歌聲充滿主的殿宇，不住呼喊同唱和。
  3. 主的榮耀充滿諸天，他的豐盛遍大地，
    聖哉，聖哉，聖哉主宰，至高榮耀全歸你。
  4. 榮耀樂歌諸天嚮應，大地靜聽天使聲，
    歌唱：「聖哉，聖哉，聖哉，萬軍之主在至高」。
  5. 大群天使侍立他前，聖潔教會在地上，
    鼓勵我們一同拜他，讚美詩歌高聲唱。
  6. 「主的榮耀充滿諸天，他的豐盛遍大地，
    聖哉，聖哉，聖哉主宰，至高榮耀全歸你」。


【諸天述說神榮耀】
詩集：頌主聖詩，18

  1. 諸天述說神榮耀，穹蒼傳揚稱頌，上帝手中所造萬物，
    默默見證奇功，宇宙長空萬籟俱靜，寂然樂韻蕩漾。
  2. 拂曉光輝回大地，彩霞紅染碧天，旭日初升照我奔走
    前面新的一天，萬里晴空日光輝煌，啟示上主威嚴。
  3. 耶和華律法明亮，愚人也得智慧，比蜂房蜜更為甘甜，
    勝過任何獎賞，我心藏主律法典章，我眼前有光輝。
  4. 求你將律法賜我，指引當走方向，願我心中意念思想，
    充滿聖善、讚美，若有過失懇求赦免，作我堅固磐石。


【你真偉大】
詩集：頌主聖詩，19

  1. 主啊，我神！我每逢舉目觀看你手所造一切奇妙大工，
    看見星宿，又聽到隆隆雷聲，你的大能遍滿了宇宙中。
  2. 當我想到，神竟願差他兒子，降世捨命，我幾乎不領會；
    主在十架，甘願背我的重擔，流向捨身，為要赦免我罪。
  3. 當主再來，歡呼聲響徹天空，何等喜樂，主接我回天家；
    我要跪下，謙恭的崇拜敬奉，並要頌揚，神啊，你真偉大。
副歌：我靈歌唱，讚美救主我神，你真偉大！何等偉大！
      我靈歌唱，讚美救主我神，你真偉大！何等偉大！


【這是天父世界】
詩集：頌主聖詩，20

  1. 這是天父世界，我們側耳要聽，宇宙唱歌，四圍響應，星辰作樂同聲。
    這是天父世界，我心滿有安寧，樹木花草，蒼天碧海，述說天父全能。
  2. 這是天父世界，小鳥長翅飛鳴，清晨明亮，好花美麗，證明天理精深。
    這是天父世界，祂愛普及萬千，風吹之草將祂表現，天父充滿世間。
  3. 這是天父世界，求主叫我不忘，罪惡雖然好像得勝，天父卻仍掌管。
    這是天父世界，我心不必憂傷，上帝是王，天地同唱，歌聲充滿萬方。


【當讚美聖父】
詩集：頌主聖詩，21

當讚美聖父，讓每顆心向祂謝恩！
當讚美聖父，因祂永遠憐憫與慈仁！
當讚美聖父，麻雀跌下祂也顧念！
榮耀的王啊！讓全地宣揚你的威嚴！

要頌讚主，同聲傳揚祂權能！
祂帶喜樂給世人，祂賜下大憐憫世世無窮！
祂創造全世界和天上的萬有！
以能力和慈愛，祂統管全球；起來歌頌讚美聖父！
讚美歸於聖父，歸於聖子，歸於聖靈！
萬國當讚美祂，全世界都因祂歡騰！
榮耀歸於我君王！榮耀歸於祂永遠的名！
願全地喜悅，在祂愛中歡欣，當讚美我主！讚美我主！


【真神上帝造天地】
詩集：頌主聖詩，22

  1. 真神上帝造天地，光明黑暗憑神意，
    夜轉為晝晝轉夜，造化萬物功超奇。
  2. 上帝慈愛堪敬佩，庇佑眾人賜福惠。
    夜食住行萬樣全，都靠主手親配備。
  3. 世間宗教最紛紜，惟獨上帝是真神。
    千般偶像皆人造，有何能力保萬民？
  4. 救世功能無可比，天上地下誰能擬？
    世界萬邦老與幼，都該誠心拜上帝。


【你的信實廣大】
詩集：頌主聖詩，23

  1. 你的信實廣大，我神我天父，在你永遠沒有轉動影兒；
    永不改變，父神每天施憐憫，無始無終上主，施恩不盡。
  2. 春夏秋冬四季，有栽種收成，日月星辰時刻運轉不停；
    宇宙萬物都見證造物主宰，述說天父豐盛、信實、慈愛。
  3. 你赦免我罪過，賜永遠安寧，你常與我同在，安慰引領；
    求賜今天力量，明天的盼望，從天降下恩典，福樂無窮。
副歌：你的信實廣大，你的信實廣大，清晨復清晨，更經歷新恩；
      我所需用你恩手豐富預備，你的信實廣大，顯在我身。


【主手所造萬象生靈】
詩集：頌主聖詩，24

  1. 主手所造萬象生靈，同發聲音讚美真神，哈利路亞！哈利路亞！
    金光燦爛光耀日輪，溫柔明月瀉地如銀，讚美真神！讚美真神！
    哈利路亞！哈利路亞！哈利路亞！
  2. 狂風凜烈撲面微風，雲霧飛揚蔽日行空，讚美真神！哈利路亞！
    清晨黃昏朝暉夕陰，氣象萬千引吭高歌，讚美真神！讚美真神！
    哈利路亞！哈利路亞！哈利路亞！
  3. 清清河水長流不歇，如發歌聲頌主恩惠，讚美真神！哈利路亞！
    熊熊烈火供人光熱，主恩祐我一無所缺，讚美真神！讚美真神！
    哈利路亞！哈利路亞！哈利路亞！
  4. 大地高山無盡寶藏，滋生萬物任人分享，讚美真神！哈利路亞！
    綠野向榮花果芬芳，述說神恩豐美無疆，讚美真神！讚美真神！
    哈利路亞！哈利路亞！哈利路亞！
  5. 萬物讚美造物主宰，都當謙卑向主敬拜，讚美真神！哈利路亞！
    讚美聖父聖子聖靈，同聲讚美三一真神，讚美真神！讚美真神！
    哈利路亞！哈利路亞！哈利路亞！


【亞伯拉罕的主】
詩集：頌主聖詩，25

  1. 亞伯拉罕的主，高處施行統治，古今將來萬世之宗，仁愛之主；
    偉大唯一真神，上天下地同尊，我今低頭讚美聖名，永世無盡。
  2. 亞伯拉罕的主，我願聽命追隨，起來隨主尋求喜樂，靠主膀臂；
    拋棄地上萬事，諸如名利智慧，靠主作我盾牌、高臺，唯一基業。
  3. 主曾親自發誓，我將靠主誓言，也像天使振翼飛起，上升於天；
    親眼見主聖容，崇敬我主大權，高聲頌主奇妙恩慈，萬代萬年。
  4. 天上快樂眾軍，大家一致同聲，讚美聖父、聖子、聖靈，全能之神！
    我願隨同天使，讚美我的父神，獨一主宰、全權、全能，萬古永恆。


【讚美耶和華】
詩集：頌主聖詩，26

  1. 讚美耶和華，高處讚美祂，光明的天使，樂於聽祂話，
    祂創造了你們，諸天都拜祂，以光明的裝飾，敬拜耶和華。
  2. 讚美耶和華，地上讚美祂，重生的子民，合聲歌唱吧，
    讚美祂從高天帶來恩浩大，讚美祂曾教導，以愛頌揚祂。
  3. 讚美耶和華，發聲讚美祂，活潑的生命，皆歡呼和應，
    管樂交響嘹亮，宣傳祂光榮，琴瑟輕輕細說，祂作為高明。
  4. 讚美耶和華，感恩讚美祂，萬世與萬代盡都讚美祂，
    因祂創造大愛，更新了天家，因祂救世宏恩，讚美耶和華。


【親愛的天父，我深願尊崇你】
詩集：頌主聖詩，27

親愛的天父，我深願尊崇你。
親愛的天父，我深願尊崇你。
我愛你、稱頌你，向你屈膝敬拜。
親愛的天父，我深願尊崇你。


【我心甚願我口有萬千】
詩集：頌主聖詩，28

  1. 我心甚願我口有萬千，千萬聲音向主歌頌；
    我心在主裡歡喜雀躍，歌唱不息宣揚主恩；
    雖我不配主恩豐沛，為我成就大事奇功。
  2. 但願主所賞賜諸能力，從今不再沉寂隱藏；
    起來要為主發揮功效，竭盡所能將主頌讚；
    我靈我心一同奮起，歡呼讚美主恩無量。
  3. 森林裡綠葉嬌柔青翠，欣欣向榮風飄蕩；
    原野裡青草起伏晶瑩，好花競放美麗芬芳；
    無不表彰天父榮美，與我同宣救主榮光。
  4. 創造主聽我謙卑懇求，側耳聽我地上歌唱；
    直到那日我與眾天使，敬拜恭奉在寶座旁；
    效法天軍頌唱新歌，永恆音樂讚頌我王。


【齊當俯伏拜】
詩集：頌主聖詩，29

  1. 齊當俯伏拜榮耀大君王！主權力仁慈，須同心頌揚！
    主亙古如盾牌，護我免災害，榮光罩若宮庭，頌聲環如帶。
  2. 主權能慈愛，我等當頌讚！光輝是主袍，穹蒼是主幔；
    黑雲內藏雷電，主當車輛乘；狂風追逐暴雨，主當道路行。
  3. 大地浮空間，滿藏珍與寶，皆為全能主自太初創造；
    主命一經發出，萬物即建立，主使碧海、蒼波，周圍繞大地。
  4. 主愛實無限，人舌難說盡，主使風吹動，主使光亮生，
    主使高山泉源下流遍平地，又施甘霖、時雨，到處顯恩典。


【尊主為大】
詩集：頌主聖詩，30

尊主為大，尊主為大。我要衷心讚美主，尊主為大。
尊主為大，尊主為大，我要讚美主，尊主為大！


【我心稱頌上帝】
詩集：頌主聖詩，31

  1. 我心稱頌上帝，要將主恩宣講，
    心中所有志氣意念，惟將聖名頌揚。
  2. 我心稱頌上帝，因主常施憐憫，
    毋忘從主所受恩澤，一生享用不盡。
  3. 主不長久責備，為我忍受多時，
    始終祂不輕易發怒，赦罪永不延遲。
  4. 是主赦免我罪，保我身心健康，
    解我捆綁醫我創傷，使我得勝死亡。
  5. 主愛將你護衛；真理一生不離，
    賞賜生命增添力量，如鷹返老還童。
  6. 當將聖名稱頌，主恩使你痊癒，
    一生有祂慈愛相隨，我心當稱頌主。


【我主上帝何等奇妙】
詩集：頌主聖詩，32

  1. 我主上帝何等奇妙，權榮何等崇高！
    施恩座位何其美好，光輝四面照耀！
  2. 至聖主宰永遠長在，年歲無有盡窮；
    天上萬靈不分晝夜，讚美我主威榮。
  3. 我每思想天父聖容，何其奇妙榮美：
    智慧無窮、權能無限，聖潔無可比擬。
  4. 我每思想真神光輝，頓生無限敬畏；
    我拜恩主，顫慄仰望，並用痛悔眼淚。
  5. 天父雖然威權無極，還容我來愛你；
    主不看我罪貫滿盈，叫我獻心為祭。
  6. 世間父母雖然有愛，何如天上主宰！
    對我悖逆屢存忍耐，憐我犯罪小孩。
  7. 我主上帝何等奇妙，你乃永遠良友！
    我願靠主終身信賴，直到見主時候。


【當來歡欣高歌】
詩集：頌主聖詩，33

  1. 當來歡欣高歌，讚美我們救主；
    在祂的聖殿中同獻感恩之歌！
    全能真神，配得讚美，祂為至高萬王之王！
  2. 眾山嶺與海洋都在祂的手中；
    全世界、地與海皆是祂手所造！
    至高真神，我們屬你，求你看顧猶如牧人！
  3. 讚美我們天父，歌頌聖子耶穌，
    一同來尊崇祂因祂使人合一！
    和平之君，求你降臨，停息爭戰福杯滿溢！


【天父，我敬拜你】
詩集：頌主聖詩，34

  1. 天父，我敬拜你！獻我生命給你，我真愛你！
  2. 耶穌，我敬拜你！獻我生命給你，我真愛你！
  3. 聖靈，我敬拜你！獻我生命給你，我真愛你！


【全地屬主】
詩集：頌主聖詩，35

  1. 混凝堅土鋼筋粗，內燃引擎推輪軸，熾熱鍋爐水蒸騰，
    石油煤氣原子能，橫樑直棟跨巨柱，動力能源屬上主。
  2. 公路縱橫萬里長，鐵翼銀鷹越海洋，郵電通訊投遞快，
    火箭沖天無疆界，衛星傳播遍寰宇，才能智慧屬上主。
  3. 科學工藝日日新，電腦妙算確奇珍，詩詞歌賦巧成曲，
    經史子集供研讀，聖經要道存亙古，知識真理屬上主。
  4. 上主榮光滿天地，創造萬物顯奧祕，基督復活勝死亡，
    彰顯能力克魔王，救贖人類離痛苦，救恩大愛屬上主。


【長光燦爛如金】
詩集：頌主聖詩，36

  1. 晨光燦爛如金，初醒即發歌聲，頌揚基督耶穌！
    無論祈禱做工，一樣與主交通，頌揚基督耶穌！
  2. 倘若愁滿心頭，安慰何處尋求？頌揚基督耶穌！
    人間幸福幾何？安慰還是此歌，頌揚基督耶穌！
  3. 萬邦若要協和，只有同唱此歌，頌揚基督耶穌！
    惟願大地萬邦，歡然齊聲歌唱，頌揚基督耶穌！
  4. 但願一息尚存不負此歌神聖，頌揚基督耶穌！
    但願此歌悠久，唱到萬古千秋，頌揚基督耶穌！


【高舉基督為王】
詩集：頌主聖詩，37

  1. 高舉基督為王，聖羔在寶座上；
    請聽！天上樂歌悠揚，壓倒人間群響；
    我靈，速醒同唱，讚美主愛深長，
    頌揚為你捨命救主，萬世無敵君王。
  2. 高舉基督為王，祂是和平之君；
    王仗揮動地極沾恩，大地頓息刀兵，
    讚美祈禱之聲，人間四處可聞；
    好花芬芳繞主傷痕，天國永無窮盡。
  3. 高舉基督為王，祂是仁愛之君；
    請看！主身所有傷痕已受無比榮尊；
    千萬白衣天使均覺奇妙難明，
    但願俯身向下察看此事如何作成。
  4. 高舉基督為王，祂是萬世之君；
    宇宙地球乃主創造，時間在主手中；
    崇高難以言喻，讚美萬世相同：
    救贖君王為我受死；頌主永無窮盡。


【我心深渴慕】
詩集：頌主聖詩，38

  1. 我心深渴慕常讚美基督，用詩歌禱告榮耀主聖名；
    因祂愛我顯明救恩深遠，使我能共享天上福滿盈。
  2. 感謝我恩主，在十架受苦，代我受死刑，使我享永福；
    主願受創傷，叫我享平康，嚴冬已過去，我今見春光。
  3. 同人快起來，主恩齊頌揚！榮耀歸基督，使我得釋放；
    我今居此世，艱苦似無期，比將來榮耀實不足介意。
  4. 將來必昇天，立主寶座前，現在雖受苦，實至輕至暫；
    帳棚將毀壞，換榮耀冠冕，世上諸苦痛將永遠不現。


【耶穌最慈悲】
詩集：頌主聖詩，39

  1. 耶穌最慈悲，耶穌最有情，祂能感化我，除我鐵石心。
  2. 耶穌最勇敢，耶穌最聰明，捨生救贖我，與我一同行。
  3. 耶穌最體諒，耶穌最溫柔，與我同受苦，一同背軛頭。
  4. 耶穌最清潔，耶穌最公平，創造新生活，領我進天城。


【主今聽我熱誠讚美】
詩集：頌主聖詩，40

  1. 主今聽我熱誠讚美，因主降福氣完備，
    主已賜赦罪恩救我，故我心平安無慮；
    懇求主扶助我軟弱，使我憂傷靈活潑，
    將我愛心如火挑旺，我必唱讚美樂歌。
  2. 讚美主，你迷途羔羊！因為主將你尋找；
    祂見你在死亡路上，特將你扶持、懷抱；
    祂恩你為罪惡驚慌，特啟示希望光芒：
    十字架上寶血流出，拯救你永免死亡。
  3. 我心覺主恩典高深，感激非口舌所能，
    但願在主腳前俯拜，我所求願主俯聽；
    因主恩乃我靈至寶，我愛主心如火燒；
    讚美主我語言不夠，惟一生勤宣聖道。


【齊讚耶穌大能聖名】
詩集：頌主聖詩，41

  1. 齊讚耶穌大能聖名，天使一同伏拜，
    奉獻冠冕兩手高擎，尊崇萬有主宰；
    奉獻冠冕兩手高擎，尊崇萬有主宰。
  2. 殉道聖徒遵主號令，快來將祂擁戴，
    都當高舉「耶西之條」，尊崇萬有主宰；
    都當高舉「耶西之條」，尊崇萬有主宰。
  3. 眾以色列屬神子民，今已被主贖買，
    既蒙主恩都當回應，尊崇萬有主宰；
    既蒙主恩都當回應，尊崇萬有主宰。
  4. 亞當後裔均當記念，主曾受苦受害，
    呈獻貢物到主腳前，尊崇萬有主宰；
    呈離貢物到主腳前，尊崇萬有主宰。
  5. 萬國萬方普世眾民，不分種施宗派，
    合意同心必恭必敬，尊崇萬有主宰；
    合意同心必恭必敬，尊崇萬有主宰。
  6. 我願會同天上眾聖，在主面前伏拜，
    齊唱聖砍頌揚主名，尊崇萬有主宰；
    齊唱聖歌頌揚主名，尊崇萬有主宰。


【屬主眾僕人】
詩集：頌主聖詩，42

  1. 屬主眾僕人，須述說主恩，處處要宣揚救主奇妙名；
    得勝耶穌聖名配受人稱頌，救主國度榮顯，治理萬國民。
  2. 上主在高天，大能救世界，又常在人間，與信徒同在；
    會眾同聲歡唱，慶賀主得勝，稱頌君王耶穌救贖大功成。
  3. 救贖奇妙恩歸寶座真神，會眾同歡唱：榮歸聖子名；
    成群天使傳出讚美耶穌聲，羔羊面前俯伏，叩拜至虔誠。
  4. 我們當敬拜，主配受尊崇；智慧與權柄，能力與光榮，
    同歸救世大君天使同讚頌，感謝無邊大愛，歌聲永不停。


【主曾離天宮】
詩集：頌主聖詩，43

  1. 主曾離天宮，曾拋棄尊榮，來救我，來救千萬眾；
    但利恆城中，無斗室堪容，破馬棚，難敵嚴寒風：
  2. 天軍皆稱頌，中樂振蒼穹，宣揚主無量大尊榮；
    主卻願虛己，降世成貧窮，甘卑微，身受諸苦痛：
  3. 狐狸處幽洞，鳥雀居林中，蔽風雨，有綠樹蒼松；
    神子卻不同，勞碌倦行蹤，過荒漠，露宿野草叢：
  4. 主降世界中，宣揚真道統，賜平安，釋放全民眾；
    反挨盡譏諷，遭荊冠戲弄，受難山，十架負擔重：
  5. 日後天門開，得勝主復來，眾天軍唱歌同慶凱；
    聽主召我歸，說「到天家來，你居處，我已早安排。」
副歌：1-4求居我心中，主耶穌，我心中有地方可容。
      5 我到那時候，主耶穌，必遵命，喜樂滿心懷。


【救主，寶貴之救主】
詩集：頌主聖詩，44

  1. 救主，寶貴之救主，我所愛慕、敬仰！
    大能慈愛之聖名，遠超萬名之上！
    我眾謙恭敬拜主，向主基督歌唱，
    虔誠稱頌且承認，主乃聖潔君王。
  2. 主將救恩賜人類，奇妙事工作成，
    犧牲一己表明愛，思想難測其深；
    我眾謙恭敬拜主，高歌感謝主恩；
    我眾虔誠頌揚主，認主作我之君。
  3. 主內充滿諸福分，一切權力、恩慈，
    國度、榮耀與威嚴，都屬上帝聖子；
    我眾謙恭敬拜主，高歌感謝主恩；
    我眾虔誠頌揚主，認主作我之君。
  4. 求主許我常頌揚，從地直到天上，
    彼處拜主無盡期，愛主永無限量；
    我偕天使同聲唱，歌聲更顯悠揚，
    我將永遠承認主，為我救主君王。


【萬民所望】
詩集：頌主聖詩，45

  1. 萬民所望，主基督憐憫心腸，驅除我憂懼，醫內心悲傷，
    救贖你子民，消滅如火慾望，不再盲目幻想，畢生徬徨。
  2. 萬民所望，神恩自高天下降，飢渴慕義者，得獲生命糧，
    更求將聖靈，賜給天下萬邦，終止世人鬥爭，醫治創傷。
  3. 萬民所望，主十架發出救恩，勝罪惡過犯，出黑暗死蔭，
    我雖難報答，無比大愛憐憫，求主用我，甘願獻呈身心。
  4. 萬民所望，主基督勝過死亡，復活的救主，除愁苦憂傷，
    主光榮福音，我願忠心傳揚。我主我王，永遠流治萬邦。


【榮耀的王】
詩集：頌主聖詩，46

榮耀的王要來到，萬國當歡欣，
大開城門來歡迎，高聲齊歡呼，（高聲齊歡呼。）

  1. 榮耀的王是誰呢？該稱祂是誰？
    祂名叫以馬內利，遠古已應許。
  2. 祂走遍加利利地，鄉間或城中，
    祂走進百姓家裡，醫治眾病痛。
  3. 歌頌我兄弟、救主，大衛的後裔，
    找遍了加利利地，別無人可比。
  4. 祂為我捨棄生命，成全神救恩，
    祂將眾百姓罪孽，承擔在己身。
  5. 祂勝過罪惡死亡，確實復活了，
    祂將那屬天異象，與我來分享。


【至高上帝聖子】
詩集：頌主聖詩，47

  1. 至高上帝聖子，世界原由祂創，
    卻願降世為人，在世生活死亡，
    在伯利恆馬槽降生，在加利利卑微世長。
  2. 出生何其卑微，學藝何等情願，
    從未名高位顯，雖具至高淵源，
    在世勞苦從無怨言，平民生活反覺甘甜。
  3. 直到時日來到，聽從天父呼召，
    撇不好友、家園，獻身服侍他人，
    佳音遍報亡羊找到，醫病啟盲，瘸子行走。
  4. 晝夜勞苦不休，擔當人類悲愁，
    為解受壓心靈，綑綁自甘忍受，
    輕看羞辱，為祂拯救，直到最後，十架血流。
  5. 卑微仍顯偉大，卑微何等榮美，
    至尊救世主宰，此福我自不配，
    你仍召我作你聖僕，我願遵命緊緊追隨。


【神兒子，永世救贖主】
詩集：頌主聖詩，48

  1. 神兒子，永世救贖主，生命、真理、恩之源，
    來世上，道成了肉身，世人蒙恩如在天。
    你是元首榮耀君王，秉父旨意仍代求：
    懇請以愛、憐憫充滿，醫我傷痛解困倦。
  2. 你存活，不為自己活，我活也當為他人，
    你恩典，白白施予人，我作僕也當施贈。
    金銀、財富、海洋、草地，皆屬主你誰敢爭；
    我們是你託付管家，願對所託更忠耿。
  3. 主基督，來我心作王，仁愛之王和平君，
    止情慾，息傾軋風暴，平抑殘酷諸競爭。
    你多忍耐，長年勤勞，時刻承受主來臨，
    助我抵抗逸樂慾望，遏阻自私去貪心。
  4. 神兒子，永世救贖主，生命、真理、
    恩之源，來世上，道成了肉身，世人蒙恩如在天。
    你的旨意，你的禱告，百姓歸一心連串，
    求賜我等盼望成真，你旨在地得成全。


【敬拜主】
詩集：頌主聖詩，49

敬拜主！敬拜尊貴的主，榮耀權能，一切讚美都歸於祂；
敬拜主，敬拜權能的主，從祂寶座能力流出，流到萬民。
來高舉，一同高舉主耶穌聖名；來彰顯，基督耶穌君王的榮耀。
敬拜主，敬拜尊貴的主，祂曾捨命，今得榮耀，萬王之王。


【祂名稱為奇妙】
詩集：頌主聖詩，50

祂名稱為奇妙，祂名稱為奇妙，祂名稱為奇妙，耶穌我主。
祂是全能的王，祂是萬事的主，祂名稱為奇妙，耶穌我主。
祂是大牧者，是萬古的磐石，祂是全能的神，
當伏在主前，敬愛崇拜祂。
祂名稱為奇妙，耶穌我主。


【祂是主】
詩集：頌主聖詩，51

祂是主，祂是主，祂是勝過死亡又復活的主；
萬膝當跪拜，萬口當承認，耶穌基督是主。


【美矣哉救主】
詩集：頌主聖詩，52

  1. 美矣哉救主！萬物創造主！真神聖子，又為人子！
    我誠然愛你，我真願拜你，生命真光，榮耀無比。
  2. 草原如錦繡，林木誠青翠，春光燦爛，好花點綴；
    耶穌更佳美，耶穌更純潔，他使憂傷心靈喜悅。
  3. 陽光極美麗，月色誠皎潔，群星閃動，忽明忽滅；
    主真光更亮，主真光更美，天使天軍不能比配。
  4. 美矣哉救主！萬國之君王！上帝聖子成人下降！
    願榮耀尊貴，願頌讚崇拜，永遠歸給至尊主宰！


【但願萬民都來歌唱】
詩集：頌主聖詩，53

  1. 但願萬民都來歌唱，讚美救主聖名，
    讚美上帝大君榮耀，頌主深厚慈恩。
  2. 耶穌聖名能消驚恐，又能解脫愁煩，
    好似妙樂進我耳中，使我強健平安。
  3. 耶穌消滅罪惡威權，釋放罪人捆鎖；
    寶血能將污穢洗淨，寶血也能洗我。
  4. 倘能靜聽救主慈聲，死人能夠回生，
    傷心的人能夠歡喜，貧人能夠相信。
  5. 聾子都來聽主聖言，啞吧來頌聖名，
    瘸腿之人從主而行，盲人面見聖容。
  6. 但願榮耀、頌讚、大愛，歸主直到永遠！
    教會信眾，天上眾聖，同聲齊頌主恩。


【降生卑陋馬槽中】
詩集：頌主聖詩，54

  1. 降生卑陋馬槽中，救主一生多寒微；
    以父為師漸長成，生活有如一般人；
    洞悉軟弱人疾苦，明白卑微人境況，
    曾嘗飢餓和窮困；看哪救主成凡人！
  2. 來訪孤單失喪人，安慰惶恐憂傷者，
    捨己大愛來吸引，引領世人歸向神。
    罪人喜聞主呼召；稅吏俯伏主跟前，
    信主皆得新生命；看哪主來救贖人！
  3. 降世為救你和我，捨命十架贖罪過，
    藉此顯明神大愛；又叫我們得醫治。
    祂今居於榮光中，滿有權柄和能力；
    讓我們來倣效祂，活著就是主基督。


【哈利路亞！頌主耶穌！】
詩集：頌主聖詩，55

  1. 哈利路亞！頌主耶穌！主居寶座掌王權；
    哈利路亞！頌主克敵，愛死勝死大功成：
    請聽天上和平郇城，歌聲震響似雷轟；
    救主耶穌，已將寶血萬國中間贖我眾。
  2. 哈利路亞！主雖離我，並非棄我苦孤兒，
    哈利路亞！救主近我，深信，不必問何如：
    雖然主已被接升天，一望迷離皆雲彩，
    豈能忘記主之應許，「我必永與你同在？」
  3. 哈利路亞！天上生糧，養我育我在世間；
    哈利路亞！世上罪人，投主懷內求平安：
    罪人朋友，世界救主，敬求我主在天堂，
    水晶海邊，謳歌聲裡，代我懇求父原諒。
  4. 哈利路亞！萬有君王，萬民救主，我承認，
    哈利路亞！聖母誕生，天為寶座，地是；
    披上肉體，作我祭司，父之幃幕曾身進，
    曾在感謝筵席中間，兼作祭司，充祭品。
  5. 哈利路亞！頌主耶穌！主居寶座掌王權；
    哈利路亞！頌主克敵，受死勝死大功成：
    請聽天上聖潔郇城，歌聲震響似雷轟；
    救主耶穌，已將寶血，萬國中間贖我眾。


【讚美頌揚】
詩集：頌主聖詩，56

  1. 讚美頌揚歸於救贖恩主耶穌，
    全地歌唱宣揚我主妙愛！
    福哉，榮哉！光明天使盡皆歡呼，
    權柄，榮耀，歸於至聖主宰。
  2. 讚美頌捍歸於救贖恩主耶穌，
    為我罪孽受苦流血死亡，
    主為磐石，唯一永遠得救盼望，
    福哉，榮哉！十字架上君王。
  3. 讚美頌揚歸於救贖恩主耶穌，
    稱和散那，樂哉，天唱地和！
    耶穌救主，執掌王權直到永遠！
    普世為祂得國降臨慶賀！


【我本不知馬槽之嬰】
詩集：頌主聖詩，57

  1. 我本不知馬槽之嬰如何能通神性，
    但知茅舍卑微嬰孩賜我永恆生命。
  2. 我本不知青山十架如何能救世界，
    但知十架無窮仁愛賜我無邊之愛。
  3. 我本不知約瑟新墳何能解決死亡，
    但知基督今仍生存，為我永生希望。


【基督是王】
詩集：頌主聖詩，58

  1. 基督是王，眾友同慶！主內兄姊，
    異口同聲，擁戴讚美，共宣主主名。
  2. 基督聖名，千古不變，同一信仰，
    傳祂聖言，同一希望，共負仔肩。
  3. 偉大的愛，萬邦順服，殊途同歸，
    融洽相處，同心服役光明之主。
  4. 上帝美旨，在地完成，新燈照亮，
    創新工程，肢體合一，教會成聖。
副歌：哈利路亞！哈利路亞！哈利路亞！


【我靈，我心，宣揚我主為大】
詩集：頌主聖詩，59

  1. 我靈，我心，宣揚我主為大，恩澤無限，使我心靈歌唱；
    主言可靠，充滿寶貴應許；我靈，我心，因救主得歡暢。
  2. 我靈，我心，宣揚主名為大，宣揚祂大能膀臂成善功；
    自始至終，祂恩慈永確實；主，大能聖者，堪當受敬崇。
  3. 我靈，我心，宣揚我主大能，世上掌權者都向主下拜；
    祂面光中，強傲者必奔北，謙虛者得升高，飢渴得飽。
  4. 我靈，我心，宣揚榮耀聖道，應許穩固堅定，恩惠至豐；
    我靈，我心，永遠宣揚我主，述說祂大能大德永無窮。


【崇拜聖名】
詩集：頌主聖詩，60

  1. 有膝都當跪下，崇拜耶穌名。有舌都當承認，祂是榮耀君；
    祂是太初真道，滿有權和能，我們稱祂主宰，乃父所歡欣。
  2. 奉了祂的命令，萬物始造成，天使始現容顏，天軍始發聲，
    寶座始皆建立，群星始流行，天空始成統系，萬緒始有倫。
  3. 暫時自己卑微，誕降罪人中，接受世間名字，亦如眾孩童，
    忠心守此名字，聖潔貫始終，最後戴此名字，勝死建奇功。
  4. 心中設起寶座，歡迎主降臨，為我洗清污點，驅假留真誠；
    若遇試探攻擊，求主為將領，願依主的旨意，跟主向前行。


【耶穌基督掌權君王】
詩集：頌主聖詩，61

  1. 耶穌基督掌權君王，他是世人的拯救，
    我們膜拜、尊崇、讚美、感恩、虔敬在心頭。
  2. 主啊，願你國度伸延，臨到各地與萬民，
    主啊，惟在你國度裡，我們才得真救恩。
  3. 偉大君王，我們向你和你教會獻忠誠，
    直到天家寶座之前，喜樂新歌唱不停。
副歌：主基督得勝，主基督統領，基督是主，救贖萬靈。


【讚美我上主】
詩集：頌主聖詩，62

讚美我上主，並歌頌祂的名。
讚美我上主，祂拯救我生命。


【頌讚歸你】
詩集：頌主聖詩，63

  1. 頌讚歸你，你是神聖君王，
    你將屬你榮耀撇在一旁，
    在我黑暗心中施恩照亮。
  2. 柔和謙卑你降臨到世上，
    親身找回犯罪失喪靈魂，
    你藉死亡成全上主救恩。
  3. 我們的心皆以你心為心，
    為我自由取了奴僕形像，
    謙卑至死，在各各他捨命。
  4. 神按著祂永遠榮耀目的，
    將你升為至高，勝過一切，
    又賜祂尊名，使萬物屈膝。
  5. 天上地下萬物一心一德，
    無不口稱耶穌基督為主，
    榮耀崇敬全歸在天聖父。


【但願聖靈寶劍】
詩集：頌主聖詩，64

  1. 但願聖靈寶劍刺透我心深處，
    教我靠耶穌，拋去刀搶旗鼓；
    安撫，安撫，使我降服恩主。
  2. 但願聖靈教導，替我深深祈禱，
    體恤我憂勞，除盡我心煩惱；
    知曉，知曉，愛主過於珍寶。
  3. 但願聖靈同在，好像太陽光彩，
    照透我內心，教我深深崇拜；
    神愛，神愛，廣大過於雲海。


【懇求聖靈賜恩光】
詩集：頌主聖詩，65

  1. 懇求聖靈賜恩光，時常照耀我內心，
    將我心中幽暗夜，化作光明美新晨。
  2. 懇求聖靈施大能，將我罪污洗乾淨；
    我陷罪中失管束，求主統治我心靈。
  3. 懇求聖靈賜喜樂，慰我憂傷痛悔心，
    諸般煩惱盡除去，屬神平安日日增。
  4. 真神聖靈居我心，一切偶像消除盡；
    願你作王到永遠，魔鬼權勢不相侵。


【生命聖靈，懇求降臨】
詩集：頌主聖詩，66

  1. 生命聖靈，懇求降臨，真神無始又無終，
    願你大能永遠長存，願你大能常充盈；
    靈光照耀天地間，消除黑暗我心安。
  2. 生命聖靈，懇求速臨，開我智慧與聰明，
    叫我每日言語動作都按上帝旨意行；
    求用聖智常引導，使我離惡免跌倒。
  3. 聖靈如今仍在作工，使人得生見真光，
    撒但攻擊求主幫助，屬天生命溢芬芳；
    聖靈寶劍求賜我，在主麾下顯光芒。
  4. 助我持守活潑信仰，撒但權勢難侵害，
    縱有諸般試煉臨到，我仍屬主不分開；
    敵人誘惑不間斷，藏身惟有在主內。


【懇求聖靈從天臨格】
詩集：頌主聖詩，67

  1. 懇求聖靈從天臨格，聖靈；父、子，三位一體；
    懇求聖靈與我相偕，靠主恩德，我靈成義。
  2. 用言、用行、用舌、用心，願盡我能，頌主榮名；
    純愛光明，照亮我身，容我熱心，激發他人。
  3. 全能天父，聽我呼聲，因主耶穌，救我靈魂；
    惟主耶穌、聖父、聖靈，三位一體，永遠為君。


【懇求上主聖靈】
詩集：頌主聖詩，68

  1. 懇求上主聖靈，就在現今這刻，
    有如往昔五旨佳節，降臨帶來能力。
  2. 我們同心相聚，在這相約場地，
    專心等候上主應許，施恩的靈來臨。
  3. 好像狂風吹過，掀起海浪洪濤，
    推動眾人同一意志，同一感動渴望。
  4. 老少同得默示，同得上天智慧，
    心靈、舌頭如火燃燒，禱告、讚美、相愛。
  5. 真光之光來臨，驅除我們黑暗，
    我們身上見主榮光，直到像父完全。


【聖靈之歌】
詩集：頌主聖詩，69

  1. 噢！讓主用祂無限的愛圍繞在你我身旁，
    使我們枯乾的心靈得滿足。
    噢！讓主鴿子般的聖靈降臨在你我身上，
    使我們一生得到引領扶持。
  2. 噢！讓我們心中的喜樂化為一首讚美詩，
    齊聲頌讚主的聖名到永遠。
    噢！讓我們心中的憂慮完全交託主手裡，
    使我們的一生與耶穌同行。
副歌：耶穌，噢，耶穌，充滿我的心。
      耶穌，噢，耶穌，充滿我的心。


【主，願你愛親臨】
詩集：頌主聖詩，70

  1. 主，願你愛親臨，尋我冷冰靈魂，來將你熱誠帶入我心祭壇；
    安慰者，主聖靈，親進仕我心靈，求你將聖火焰在我心點燃。
  2. 願火焰永不熄，焚盡我心私意，將一切慾念化為殘熄灰燼；
    深盼你聖光芒，將我路程照亮，讓我心領會你以聖光指引。
  3. 願我言行穿戴聖潔、純真的愛，願心裡溫柔，常存謙虛心懷；
    深願我能謙和，甘於身處卑微，為我心過犯哀慟，流淚悔改。
  4. 我靈慕義飢渴，主是我心所樂，這飢渴超越一切人間描繪；
    祂恩典極深厚，非世人能測透，惟作祂聖靈居所才能領會。


【敬求主聖靈】
詩集：頌主聖詩，71

  1. 敬求主聖靈安慰我心使不靜；
    敬求主聖靈洗刷我心使潔淨，引導我心離愁雲。
  2. 敬求主聖靈施恩洗我用寶血，
    使我離污濁，使我離罪成清潔，潔如蓮花，白如雪。
  3. 我心有迷霧，求主照我用恩光；
    恩光照臨處，迷疑煙霧盡消散，胸中明亮又快暢。
  4. 誰能救我靈脫離苦海出死亡？
    主是生命源，靠主新賜生命光，死亡攻擊又何妨？
  5. 若蒙主聖靈賞賜光輝照我心，
    心清不染塵，方能認識愛之神，免遭誘惑致沉淪。


【懇求永生神的靈】
詩集：頌主聖詩，72

懇求永生神的靈，重新充滿我，
懇求永生神的靈，來更新我，
將我充滿，煉我，用我，
懇求永生神的靈，來更新我。


【使我靈自由】
詩集：頌主聖詩，73

使我靈自由讓我能敬拜你，使我靈自由讓我能敬拜你，
卸下我重擔使你的靈運行，使我靈自由我能敬拜你。


【樂哉，基督新婦】
詩集：頌主聖詩，74

  1. 樂哉，基督新婦！快去迎接救主；
    偉大救恩已臨近，正如先知所稱述。
  2. 都當高聲歡呼，主騎溫柔驢駒，
    雖無各樣美裝飾，卻有權柄救普世。
  3. 快將心門打開，讓主耶穌進來，
    主今側耳聽你求，且願與你永同在。
副歌：高高在上和散那！榮耀都歸與君王。


【預備道路為救主】
詩集：頌主聖詩，75

  1. 預備道路為救主，因主快要來臨，一切低處要填滿，
    大小山岡削平；他是榮耀公義王，古代先知早言明。
  2. 錫安子民當迎接，永生君王下降，請把棕枝置路中，
    也把衣裳鋪上；高高在上和散那，應許成就，當歡唱。
  3. 快為救主開心門，因他至聖至尊；要向普天下傳揚，
    拯救罪人佳音；萬膝必向主跪拜，萬口同頌主聖名。
  4. 君王寶座在父家，世間無處枕頭；王權乃光與仁愛、
    真理、公義、自由；世人齊來同讚美，我主恩慈豐且厚。
副歌：奉主名來的王，萬民都當頌揚。


【夜盡天明君王來臨】
詩集：頌主聖詩，76

  1. 夜盡天明君王來臨，得勝光輝照耀，
    東山抹上美麗彩霞，生命充滿歡欣。
  2. 不似往日小小孩童，忍受爭戰死亡，
    如今頭戴榮耀冠冕，燦爛如同日光。
  3. 基督得勝復活之時，還比朝日明亮，
    離開死蔭孤寂之地，不理仇敵瘋狂。
  4. 榮耀更勝復活之晨，那日必將來臨，
    基督榮耀再臨之時，必得見他榮面。
  5. 夜盡天明君王來到，帶來榮美光彩，
    主基督啊！你民懇求，萬王之王快來。


【聖民速醒，長夜快盡】
詩集：頌主聖詩，77

  1. 聖民速醒，長夜快盡，山頭守望已發出呼聲；
    速醒，耶路撒冷，奮興！夜半鐘聲已經高鳴，
    上主輪聲也已經接近，聰明童女，預備歡迎！
    起來，欣然前行，迎接新郎來臨；哈利路亞！
    夜間好好收拾油燈，趕快參加聖潔婚姻。
  2. 錫安已聞守望歌聲，內心深處喜樂實難名，
    脫離幽暗，起身相迎：新郎來臨，何等光榮，
    真理得勝，恩典何高深！景星上升，光明降臨！
    歡迎真道化身，我眾冠冕，福分！哈利路亞！
    我眾匆匆且唱且行，歡然同做婚禮中人。
  3. 上帝羔羊，諸天崇敬，世人天使，同獻歌頌聲，
    琴韻歌聲，何等幽清。我們面向，珍珠之門，
    滿懷驚異歌聲如雷動，光明座前，悠揚無窮。
    肉身從未見聞，如此歡樂光榮，哈利路亞！
    我眾高舉讚美歌聲，頌揚上主，直到永恆。


【救主再臨光滿宇宙】
詩集：頌主聖詩，78

  1. 救主再臨光滿宇宙，端坐雲中降下來，無數聖徒分列左右，
    歡欣頌歌齊唱和皆當讚美，皆當讚美，主今要坐審判臺。
  2. 此時人人必見耶穌，赫赫神威從天下，賣主、戲主、恨主之人，
    必定後悔且懼怕，戰兢哀哭，戰兢哀哭，如今親見彌賽亞。
  3. 我主救恩顯於此際，歷代盼望終可睹，前被世人逼迫、嫌棄，
    如今迎主蒙慰勞，皆當讚美，皆當讚美，上帝禧年今日到。
  4. 我願眾人皆歸救主，跪在榮華寶座前，願主降臨親掌王權，
    審判善惡毫無偏，願主快來！願主快來！引眾門徒歸高天。


【宗主信徒，當歡欣】
詩集：頌主聖詩，79

  1. 宗主信徒，當歡欣，速速備油與燈，
    暮色蒼茫遍大地，轉眼黑夜來臨；
    須知新郎快來到，你當守候恭迎，起來，
    儆醒並禱告，靜聽午夜呼聲。
  2. 山頭有人常守望，忽傳新郎臨駕，
    眾皆起身往迎接，口唱哈利路亞！
    婚姻美筵已安排，樂哉，恩門大開！
    光明兒女，速赴席，新郎即將進來。
  3. 聖徒在世常忍耐，為主雖受吱害，
    將來必同主掌權，永遠安然自在；
    彼等將立寶座前，仰望羔羊聖面，
    得勝歌中同跪拜，脫下黃金冠冕。
  4. 人類希望，主耶穌，懇求此時顯現！
    光明太陽，速興起，照耀黑暗地面！
    同獻心靈向主求：願見主民得贖；
    彼時惟求主哀憐，向我伸出恩手。


【你當安慰，安慰我民】
詩集：頌主聖詩，80

  1. 你當安慰，安慰我民，萬軍之主曾吩咐，
    安慰一切黑暗中人，彼等罪擔常背負；
    當向聖城速宣告：和平佳音已臨到，
    你的眾罪今已赦免，戰爭災禍不再相擾。
  2. 主民污穢入蒙塗抹，罪債必蒙主赦免，
    一切錯失激動主怒，如今不再被記念；
    苦難時日今已滿，憂傷之事今已盡，
    主必擦去其民眼淚，憂愁必能變為歡欣。
  3. 請聽曠野人聲呼喊，遠近之人皆可聞，
    遍告世人應速悔改，因為天國已降臨；
    世人當遵此警告，並將道路預備好，
    山窪填滿，山岡削平，等候迎接救主來到。
  4. 高低之處須改平坦，崎嶇之區成平地：
    預備心靈謙卑真誠，聽憑主靈來管理；
    因主榮耀必顯現，血氣之人要看見，
    主之聖言永遠堅立，全能之神永掌王權。


【約但河邊，約翰宣言】
詩集：頌主聖詩，81

  1. 約但河邊，約翰宣言，說主降臨即在目前；
    儆醒靜聽快樂消息，萬王之王將至人間。
  2. 聖徒應當清潔寸心，預備迎接至大嘉賓；
    但願人人預備己心，虔敬靜待救主降臨。
  3. 慈悲之主，救贖恩宏，護我平安，賞賜豐隆；
    若無主恩，我必消滅，如花如草，轉眼成空。
  4. 求主伸手醫愈諸病，求主扶持墮落罪人，
    求賜真光，再照萬民，求使天下充滿靈恩。
  5. 上主聖子，救世之君，從天而降解放萬民，
    與主聖父，並主聖靈，同受讚美，無窮無盡。


【起來，天國已經近了】
詩集：頌主聖詩，82

  1. 起來，天國已經近了，君王就要來臨；
    天下信徒，鼓舞歡欣，迎接永生之君，迎接永生之君！
  2. 起來，世上痛苦罪人！君王離你不遠；
    憂傷心靈，都當歡欣，明亮晨星出現，明亮晨星出現！
  3. 歡欣，一切憂傷心靈！君王就要來臨；
    應當卸下憂愁煩惱，來就救世大君，來就救世大君！
  4. 剛強，世上軟弱弟兄！君王有大權能：
    他愛世人，甘願捨命，自古設下救恩，自古設下救恩。
  5. 從此喜樂代替驚恐，忿恨憂慮不生，
    因為上帝賜我權柄，享受兒女名份，享受兒女名份。
  6. 主賜恩典豐富難名，為人成為貧窮；
    主之慈愛無與比倫，降世尋找罪人，降世尋找罪人。
  7. 都當唱出讚美歌聲，頌揚奇妙恩典，
    同心感謝直到永遠，在主寶座之前，在主寶座之前。


【我該如何迎接主】
詩集：頌主聖詩，83

  1. 我該如何迎接主？主乃萬民希望！
    求主預備我心靈，如何討主喜歡，
    願如童女備燈油，隨時等候新郎；
    一生謙卑長事奉，討主喜悅讚賞。
  2. 棕枝遍舞錫安城，表明救主得勝；
    聞喜樂歌聲陣陣，我靈不勝歡欣；
    我心如百花怒放，願歌頌主光榮；
    我願奉獻我生命，歌頌救主不停。
  3. 我在監獄受痛苦，主乃將我引出；
    受盡艱難與羞辱，主今把我高舉；
    榮耀冠冕主親贈，作我無窮寶庫，
    世上財物如水流，情願與主同住。


【錫安淑女，當歡喜】
詩集：頌主聖詩，84

  1. 錫安淑女，當歡喜，你的君王到這裡，聖城居民，當歡呼，
    因你君王行公義，錫安淑女，當歡喜，和平君王到這裡。
  2. 大衛子孫，和散那！今日來為萬民君；天父旨意速完成，
    榮耀天國快降臨；高高在上和散那！今日來為萬民君。
  3. 高高在上和散那！歡迎君王臨聖駕；和平寶座永堅立，
    因主有父在天家；大衛子孫，和散那！歡迎君王臨聖駕。


【歡迎上帝所膏立】
詩集：頌主聖詩，85

  1. 歡迎上帝所膏立，大衛至尊後裔！時候滿足從天降，掌權統治大地；
    被擄之人得釋放，受壓制者自由；罪惡黑暗主消除，秉公治理全球。
  2. 主來立時行拯救，免人痛苦憂傷，貧乏罪人蒙救濟，弱者蒙賜剛強；
    哀號悲歎變讚美，幽暗化為光明，定罪待斃之靈魂今蒙救主看重。
  3. 主將下降如甘霖，園地必蒙澆灌，喜樂慈愛與盼望，如花紛飾路旁；
    和平使者越重山，奮然為主開路，公義湧出如清泉，谷中不絕奔流。
  4. 萬國君王同俯伏，獻上黃金乳香，萬國人民同敬拜，高聲讚美頌揚；
    向主祈禱無止息，每日獻上心香，我主國度無止境，千秋萬世無疆。
  5. 主已戰勝諸仇敵，寶座永不衰敗，主乃幸福之泉源，其國昌盛萬代；
    時間逝去如水流，聖約卻無更改，主名必永遠堅立，因為他就是愛。


【榮耀之王於今要來】
詩集：頌主聖詩，86

  1. 榮耀之王於今要來，所有門戶應當大開！
    萬主之主，萬王之王，普施拯救賜福萬方；
    藉祂帶來救恩、生命，我當歡迎，虔誠恭敬：
    主本全智、全能，世人無不稱頌。
  2. 主最公義，廣施救恩，形容舉止極其和平，
    祂有聖潔當作冠冕，祂用慈愛執掌國權；
    拯救吾人脫離苦痛，我當歡迎，虔誠恭敬：
    主本大聖、大仁，世人無大歡欣。
  3. 何城何國有此君王，能使人心得蒙恩光？
    人當為王早開心門，迎祂在內，必得安寧；
    救主如日充滿光熱，無限恩典從祂發射：
    主本善為安慰，世人無不感佩。
  4. 救主耶穌，求你快來，心中茅塞為民打開，
    願主恩惠充滿我心，又將榮光普照人群；
    求賜聖靈引我道路，使得真福永遠享受：
    主乃聖子下降，當得萬民頌揚。


【以馬內利，懇求降臨】
詩集：頌主聖詩，87

  1. 以馬內利，懇求降臨，救贖釋放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
  2. 耶西之條，懇求降臨，撒但手中，釋放子民；
    地獄深處，拯救子民，使眾得勝死亡之墳。
  3. 清晨日光，懇求降臨，藉主降臨歡慰眾心；
    衝開長夜幽暗愁雲，驅散死深沉黑影。
  4. 大衛之鑰，懇求降臨，大開我眾天家之門，
    安排我眾登天路程，斷絕人間多苦途徑。
副歌：歡欣！歡欣！以色列民，以馬內利定要降臨！


【懇求人類救贖主】
詩集：頌主聖詩，88

  1. 懇求人類救贖主降臨世間顯奇恩！
    讚美聖潔神之子，天下萬民當震驚。
  2. 救主非由血氣生，高天下降到凡塵，
    因著聖靈而成孕，道成肉身童女生。
  3. 奇哉，神子作凡人！聖嬰藉著童女生；
    真神真人同一體，歡然奔勞救世人。
  4. 救主降世，父所遺，主今仍立父面前，
    戰敗死亡與陰間，榮耀天父，奏凱旋。
  5. 天父所愛獨生子已勝罪惡之權勢，
    天國無疆，永擴張，信徒都慕主榮光。
  6. 讚美天父，同聲唱，讚美耶穌，永生王，
    讚美聖靈，保惠師，榮歸真神永無疆。


【你國降臨】
詩集：頌主聖詩，89

  1. 世代禱告：「你國降臨」，屈膝祈禱不倦，
    忠信百姓渴望得見國度在地實現。
  2. 漫漫長夜忠誠守望，必然歸屬真神，
    默默群星警醒堅強，享權直到永恆。
  3. 黎明晨光衝破黑障，群山旗幟飄飄，
    先知群聖起來束腰，宣告時日近了。
  4. 皎潔光輝放射照耀，顯明一切過錯；
    公義必登大能寶座，醫好一切痛楚。
  5. 知識，和平攜手巡行，訪遍世上萬民，
    那是完美公義日子，真神應許來臨。


【普世歡騰！救主下降】
詩集：頌主聖詩，90

  1. 普世歡騰！救主下降：大地迎接君王；惟願眾心預備地方，
    諸天萬物歌唱，諸天萬物歌唱，諸天，諸天萬物歌唱。
  2. 普世歡騰！主治萬方：民眾首當歌唱；田野、洪濤、山石、平原，
    響應歌聲嘹亮，響應歌聲嘹亮，響應，響應歌聲嘹亮。
  3. 罪惡憂傷不容再長，世途荊棘消亡；普世咒詛，化為恩典，
    主澤湧流四方，主澤湧流四方，主澤，主澤湧流四方。
  4. 主藉真理恩治萬方，要使萬邦證明上主公義無限榮光，
    主愛奇妙難名，主愛奇妙難名，主愛，主愛奇妙難名。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【齊來，宗主信徒】
詩集：頌主聖詩，91

  1. 齊來，宗主信徒，快樂又歡欣，
    齊來，一齊來，大家上伯利恆，
    來朝見聖嬰，天使王已降生：
  2. 真神所出真神，真光之真光，
    一點不輕看，藉童女自天降，
    天父的愛子，非受造乃神生：
  3. 天使結成樂隊，歡然同歌唱，
    光明眾天軍一齊高聲讚揚：
    「在至高之處榮耀歸與君王；」
  4. 救主生於今晨，我眾來歡迎；
    天地諸榮耀完全歸主一身；
    大哉，父真道藉肉身來顯明！
副歌：齊來虔誠同崇拜，齊來虔誠同崇拜，
      齊來虔誠同崇拜主耶穌基督。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【遠遠在馬槽裡】
詩集：頌主聖詩，92

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安詳；
    手月天上眾明星注目向下望，小小的主耶穌安睡在草上。
  2. 一聽見牛鳴聲，嬰孩忽然醒，小小的主耶穌不哭也不驚。
    主耶穌我愛你，願你今臨近，在床旁保護我直到天放明。
  3. 求耶穌靠近我，永不離我身，愛護我無休止，魔鬼不相侵；
    也愛憐並賜福天下眾孩童，讓我們在天家，常和你相親。


【小小聖嬰何等謙卑】
詩集：頌主聖詩，93

  1. 小小聖嬰何等謙卑，稻草馬槽作小床，
    牛羊俯伏在祂身旁，不知祂是新生王。
    天使振翼，天軍歌唱，聖誕佳音，喜訊傳揚：
    小聖嬰萬王之王。小聖嬰萬王之王。
  2. 牧人夜間看守羊群，從黃昏直到天明，
    忽見榮光聽聞喜訊，千真萬確好福音。
    放開懷抱，萬眾歡騰，讚美歌聲，迎接黎明，
    小聖嬰為我降臨。小聖嬰為我降臨。


【思想當年，時光夜半】
詩集：頌主聖詩，94

  1. 思想當年，時方夜半，忽來榮耀歌聲，
    天使屈身飛近大地，歡然手撥金琴：
    地上平安喜悅歸人，天賜特殊奇恩；
    當晚世界沉寂之中，靜聽天使歌聲。
  2. 直到如今天使仍來，傳報歡樂佳音，
    依然奏出美妙天樂，聲震疲乏世塵，
    依然展開潔白天翼，俯視愁苦群生；
    萬邦嘈雜群音之上，仍聞天使歌聲。
  3. 世界萬千勞苦民眾，負擔重壓身心，
    白夜奔跑勞碌營生，難享一息康寧；
    如今當知黃金時代不久便要來臨；
    崎嶇道上，請息片時，靜聽天使歌聲。
  4. 因為歲月周行不息，世事積極前進，
    黃金時代一定來臨，先知早已說明；
    到時新天新地生靈，共戴和平之君，
    普世萬民齊聲響應，今日天使歌聲。


【古時候，在大衛城中】
詩集：頌主聖詩，95

  1. 古時候，在大衛城中，很低小的馬棚裡，有母親剛生了孩子，
    安放祂在馬槽裡：馬利亞是好母親，主耶穌是小聖嬰。
  2. 祂從天來到了世間，本為神，甚是榮耀，祂所居，乃是個馬棚，
    祂所睡，是個馬槽；聖救主真正謙虛，願陪伴窮人同住。
  3. 主耶穌在幼年時候，很溫柔，睡母懷中，敬母親，聽她的說話，
    愛著她，看她慈容；好孩童都要學祂，又溫柔，又肯聽話。
  4. 主耶穌是最好榜樣；祂像我也漸漸長；祂會哭，也一樣會笑，
    祂弱小，像我一樣，祂體貼我們憂心，祂分享我們歡欣。
  5. 我們靠著祂的救恩，到底能親眼見祂；因那位最可愛嬰孩，
    如今在我們天家；祂引導眾孩同往，都到祂美好地方。
  6. 祂不再在茅棚裡面，無牛馬立祂身旁；我要見祂住在天上，
    坐父右，享受榮光；群小孩圍祂如星，身上衣，潔白如銀。


【美哉小城，小伯利恆】
詩集：頌主聖詩，96

  1. 美哉小城，小伯利恆！你是何等清靜！
    無夢無驚，深深睡著，群星悄然運行；
    在你漆黑的街道，永遠的光照耀；
    萬世希望，人類憂喜，今夜集中於你。
  2. 因馬利亞誕生聖嬰，天上天軍集結，
    世上眾人酣睡天深，天車虔敬守夜。
    晨星啊，同來宣告，聖誕神聖佳音，
    天上榮耀歸於上帝，地上平安歸人。
  3. 何等安靜，何等平靜，奇妙救恩降臨，
    神將各樣屬天福氣注入千萬人心。
    世界正惡貫滿盈，主降無人聽聞，
    誰肯謙卑打開心門，主也來作嘉賓。
  4. 伯利恆城所生救主，求你今日降臨，
    驅除罪惡，入我心靈，在我心內誕生。
    我聽見聖誕天使報告大喜信息；
    求你即來與我同在，我主以馬內利！
  5. 何處童，活潑歡欣，求告蒙福聖嬰，
    何處困苦無告之人呼籲人子聖名，
    何處渴慕仁愛者大開信心之門：
    黑夜在彼立即消散，榮耀聖誕重臨。


【一輪明月，數點寒星】
詩集：頌主聖詩，97

  1. 一輪明月，數點寒星，照著羊身色如銀，
    數位牧人仁慈可親，圍坐草地敘寒溫；
    奇光忽現歌聲頓起，牧人俯伏驚且喜，
    成群天使報告同聲，「救主基督降下地。」
  2. 奇光漸消，歌聲完畢，牧人欣然同躍起，
    拋棄羊群，向前飛奔，尋見聖嬰心歡喜；
    既然看見，同作見證，滿城歡樂且驚異，
    人類良友，萬民救星，今日降生馬槽裡。
  3. 小小城中，卑微馬棚，從來尋問無一人，
    今日何幸，聖母投宿，救主降生在其中；
    東方學者不遠千里，來獻物豈且隆；
    博愛救主，和平真神，今日降生伯利恆。


【是何嬰孩】
詩集：頌主聖詩，98

  1. 是何嬰孩安然甜臥，在馬利亞的懷中？
    天使甜美歌聲頌祂，牧人看守祂身邊？
  2. 因何躺臥卑微地方，與驢、馬、牛、羊同群？
    好信徒，當戰兢謹慎，救主默求赦罪人。
  3. 獻祂黃金、乳香、沒藥，農夫、君王莫蹉跎；
    萬王之王帶來拯救，以愛心繞祂寶座。
副歌：祂，祂是基督君王，牧人所守，天使所稱；
      快，快同來擁戴祂，聖母所生的聖嬰。


【明星燦爛夜未央】
詩集：頌主聖詩，99

  1. 明星燦爛夜未央，伯利恆城在睡鄉；
    野外牧人見異象，天上皎然發大光；
    列隊天使同歌唱，牧人見之皆驚惶；
    天使忽將佳音報，宣言聖子降下方：
    至高榮耀歸上主，全地人民福無疆。
  2. 明星燦爛夜未央，寒夜孤燈照客窗；
    聖嬰蒙布馬槽臥，客店原來無地方；
    為救世人免永苦，道成人身真理彰，
    纔離帝座臨下界，人世艱辛已備嘗。
    至高榮耀歸上主，全地人民福無疆。
  3. 慕道乃有三博士，仰瞻異星發光芒，
    既知救主生猶太，一見為榮誠意長，
    偕彼明駝千里足，越過荒漠朝君王，
    帶來禮物敬獻上，黃金、沒藥與乳香。
    至高榮耀歸上主，全地人民福無疆。
  4. 神人懸隔由罪障，罪心滋長道心亡；
    我亦魔國投降者，徘徊歧路無主張；
    神已為我立善牧，我豈依舊作亡羊？
    願潔我心成聖殿，免像客店無地方。
    願潔我心成聖殿，免像客店無地方。


【天使歌唱在高天】
詩集：頌主聖詩，100

  1. 天使歌唱在高天，美妙歌聲遍草原，
    四周山嶺發回聲，響應天使歡樂音。
  2. 牧人有何大喜悅，快樂歌聲不休歇？
    有何喜訊感心弦，齊發歌聲美難言？
  3. 「請君同往伯利恆，天使所唱聖嬰生，
    前來跪拜同聲唱：基督，救主，新來王！」
副歌：榮耀歸於至高真神！榮耀歸於至高真神！


【請聽天使高聲唱】
詩集：頌主聖詩，101

  1. 請聽天使高聲唱：「榮耀歸於新生王；
    平安仁慈歸世界，神與世人再和諧！」
    萬國齊起同歡樂，天上地下應唱和，
    願與天使傳喜訊：「基督生於伯利恆！」
  2. 基督本為永生君，至高天使所同尊，
    時候滿足從天降，藉著童女到紅塵；
    大哉，上帝成肉身！大哉，上帝作凡人！
    甘心與人住一處，以馬內利救世主！
  3. 大哉，耶穌平安王！美哉，耶穌暗世光！
    榮光普照萬方人，賜以永生使歸真；
    虛己甘棄天上榮，降生救人免沉淪，
    降生使人得高升，降生使人得重生。
副歌：請聽天使高聲唱，「榮耀歸於新生王！」


【和平喜樂嬰】
詩集：頌主聖詩，102

  1. 和平喜樂嬰，降生為百姓，觀星宿博士來朝聖，
    自西東帶寶物獻呈覲見你榮面，和平喜樂嬰。
  2. 生在馬槽中，主甘願貧窮，受寒凍嘗飢餓疼痛，
    也流淚悲憤與人同，在主經歷中，體會了貧窮。
  3. 世上各孩童，渴望得飽足，直到主恩手賜食用，
    並聚集眾人赴筵席。聖誕齊分享，孩童得溫飽。
  4. 啊，貧窮之子，使我知羞恥，我自私，竟不跟隨你，
    將你釘在聖誕樹上。啊，貧窮之子，使我知羞恥。


【從至高天我今降臨】
詩集：頌主聖詩，103

  1. 「從至高天我今降臨，特將喜信報與世人，
    此大信息關乎萬民，我願歌唱並加說明。」
  2. 「今日為世降下聖嬰，是主揀選童女所生；
    雖這聖嬰十分卑微，叫人滿心歡喜快慰。」
  3. 「救世恩主耶穌基督替人擔當世間苦楚，
    為救你們不惜捨身，除盡罪孽使能自由。」
  4. 「父所預備諸般幸福，都藉聖嬰帶給世人；
    祂使你們在主國裡得蒙厚恩並享永生。」
  5. 「須要詳細認明記號，聖潔嬰孩躺臥馬槽，
    萬國君王被布包裹，天地萬物原藉祂造。」
  6. 今日大家都當歡欣，與牧羊人一齊起身，
    同往觀看上帝大恩，祂將愛子賜予世人。
  7. 世界縱然富貴千倍，作主搖籃仍然不配；
    主愛世人甘願卑微，貧苦馬槽草上安睡。
  8. 頌讚上帝，榮耀真神，頌讚耶穌，道成肉身；
    天使天軍讚美同聲，高唱榮耀、喜樂、和平。


【神所應許和平之君】
詩集：頌主聖詩，104

  1. 神所應許和平之君今已降生，天使高唱，
    「地上平安」歸與世人，平安歸人聖誕佳節平安歸人。
  2. 聖嬰竟無枕頭之處，只以馬槽作祂之床，
    我們打開心門為主，平安歸人也歸普世聖誕佳節平安滿門。
  3. 牧人前來找到基督，喜樂洋溢眾人心間；
    悲哀憂愁蕩然無全，平安歸人也歸普世，
    平安滿門聖誕佳節平安在心。
  4. 救主基督升天之主，復活君王賜人生命，
    為罪人死，備受愛慕，平安歸人也歸普世，
    平安滿門心，有平安聖誕佳節與神和好。


【牧人夜間環坐草場】
詩集：頌主聖詩，105

  1. 牧人夜間環坐草場，看守所牧群羊，
    天使忽然從天下降，周圍奇光照亮。
  2. 牧人一見甚覺心驚，天使便說：
    「勿驚，我來報告大喜佳音，關乎普世萬民；
  3. 「按古預言，大衛王城，今日救主降生，
    祂乃基督大衛子孫，且有記號表明：
  4. 「至尊聖嬰下降世間，世人都能親見，
    身上包布貧窮卑微，在馬槽中安眠。」
  5. 天使語畢，忽有光明，出現一群天軍，
    與眾天使同讚美主，唱出快樂歌聲：
  6. 「榮耀歸與天上真神，平安普賜世人！」
    自此以後上主慈恩永遠臨到萬民。


【天使高唱讚美詩】
詩集：頌主聖詩，106

  1. 天使高唱讚美詩，哈利路亞應和聲，起初神創造萬物，祂一說話事就成。
  2. 和平之君降生時，讚美歌聲破清曉，救主死牢復生時，讚美歌聲上雲霄。
  3. 天地皆必要廢去，頌讚令那日增光，神要創造新天地，頌詞祝賀新氣象。
  4. 信徒豈可不歌頌，直到基督來作王，教會樂意揚高聲，唱出靈歌與詩章。
  5. 地上信徒心口和，歡欣仍唱頌讚歌，以愛以信來學習，天上讚美樂悠悠。
  6. 一息尚存仍歌唱，讚美歌聲勝死亡，永遠喜樂永享受，大能讚歌滿穹蒼。


【主聖誕節我真歡喜】
詩集：頌主聖詩，107

  1. 主聖誕節，我真歡喜，因主耶穌降世；
    那大星光照耀如日，並有天使唱詩。
  2. 一小嬰孩在伯利恆，祂是萬民之君，
    從高天上光明宮院，甘心下降凡塵。
  3. 我主雖在天堂居住，陪伴親愛天父，
    祂還記念世間小孩，垂聽我等祈禱。
  4. 逢聖誕日，我真快意，歌詩讚美上帝，
    因祂為那信主小孩，敞開天國恩門。
  5. 那夜母親燃點蠟燭，滿屋光亮如畫；
    她說：「有星在古時候，如此照耀萬族。」
  6. 「每年聖誕我都歡喜，也愛耶穌救主，
    每天祂都與我同在，我乃蒙恩得福。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【聖誕聆聽歌聲唱】
詩集：頌主聖詩，108

  1. 聖誕聆聽歌聲唱，喚醒長夜漫漫：救主降生地上平安，至高神得頌讚。
    天使與大隊天兵唱詩歡迎聖誕，我們仍歌頌新生王，祂榮耀與大愛。
  2. 聖誕看見景星現，救主降生兆頭，凡想尋找神子的人，前路必蒙引領。
    博士雖遠在東方留意聖誕時候，在繁星滿空中看出，造物上主恩手。
  3. 聖誕種下一梱樹，長得青蔥翠綠：在它枝上並不懸掛華貴禮品燈燭。
    惟獨祂聖誕降臨，擔我罪惡痛苦，世人雖以十架為恥，永生由它而來。
  4. 在初次的聖誕夜，有一嬰孩降生，萬物主宰成為嬰孩，神子降世為人。
    因祂賜我們大愛，重得亮光永生，我們頌揚救主基督，直到永永遠遠。


【請看新生一玫瑰】
詩集：頌主聖詩，109

  1. 請看新生一玫瑰，何其鮮麗美好，正應驗先知所云，
    此乃耶西之苗：一朵完美小花，在此嚴冬的時候，在此深夜時候。
  2. 以賽亞所說預言至今都已應驗，聖嬰孩藉著童女
    誕生馬槽裡面：真神美好旨意到如今已全實現，主誕生深夜間。
  3. 聖城野地有牧人從天使得佳音；基督藉童女誕生，
    祂乃光明之子；急往伯利恆城，馬槽中尋見聖嬰，正如天使所言。
  4. 此花朵誠然芬芳，空中四處飄香，發出榮耀之光輝，
    遍照黑暗地方。主乃真神真人，拯救世人出死亡，罪債為人擔當。
  5. 救主，馬利亞之子，深知人間災禍；救主，榮耀之君王，
    指引我等生活，安然奔走世路，最後入榮耀天國，享受無窮福樂。


【歡喜快樂】
詩集：頌主聖詩，110

  1. 歡喜快樂，歡喜快樂，普世歡騰，邪惡念頭悲哀信念，一一盡消，
    豈不聽見天使報信基督是主大能高超，下降塵世人間共住，同哭同笑。
  2. 蒙福馬利亞的兒子，求你施愛，神的兒子溫馨名字，是我兄長，
    你的尊榮帶上寶座，與父光榮亙相顯彰，你的試煉終必完結，始終一樣。
  3. 跟隨你的聖潔腳步，免得走迷，依從你的應許語句，路有明炬，
    你以寬容創造我們，永不撇下，也不離去，求主最後引領我們進榮耀裡。


【天使初報聖誕佳音】
詩集：頌主聖詩，111

  1. 天使初報聖誕佳音，先向田間貧苦牧人；
    牧人正當看守羊群，嚴冬方冷，長夜已深。
  2. 牧人同往伯利恆城，見馬槽內躺臥聖嬰；
    既見一切如主指示，便獻感謝，讚美主名。
  3. 博士三人見一景星，遠道追隨，離鄉別井；
    專心一意尋求君王，不怕路長、山高、水深。
  4. 光亮景星直向西方，到伯利恆，停留其上，
    景星照射，馬棚放光，嬰孩耶穌，馬槽為床。
  5. 博士三人一齊走進，屈膝展拜，虔誠虛心，
    敬將禮物奉獻尊君，乳香、沒藥、又有黃金。
  6. 我眾齊來，同氣同聲，讚美救主，太初之神，
    藉祂權能萬物被造，因祂寶血人得重生。
副歌：歡欣，歡欣，歡欣，歡欣，天國君王今日降生。


【主已降生】
詩集：頌主聖詩，112

哈利路亞，耶穌經已降生！祂是萬王之王，萬主之主！


【快樂聖誕今又來臨】
詩集：頌主聖詩，113

  1. 快樂聖誕今又來臨，天上嘉賓又臨家門，
    天使佳音重傳耳際，向人宣告善意和平。
  2. 人間雖然遼闊華美，一心卑微安臥馬槽，
    四周不見王室尊榮，身上又無絲綢珠寶。
  3. 我靈，安靜，直往聖城，揩同牧人尋找聖嬰；
    耶西之本開出奇花，令人大得安慰歡欣。
  4. 我靈速醒，歡欣，歌唱，虔誠記念誕生君王；
    聖徒亦唱生命樂歌，聲似眾水汪洋浩蕩。
  5. 列祖所樂先知所歌，萬句之光久候日多；
    人子降臨道成肉身，大衛子孫偉哉真神。
  6. 請來，耶穌，天上嘉賓，懇求在我心內誕生，
    沉寂已久大衛金琴必將重奏美妙樂音。


【我今唱聖誕歌】
詩集：頌主聖詩，114

  1. 我今唱聖誕歌，我滿心有快樂，我救主令人愛慕，在馬裡睡臥，
    從主聖面有光輝，日光不能勝過；耶穌我救主！耶穌我救主！
  2. 主耶穌，聖嬰孩，我罪人願敬拜；求主今使我暢快，入我幽暗心懷；
    當我得見主光彩，必覺歡欣、自在；引我跟從主！引我跟從主！
  3. 父上帝多慈愛，遣愛子到世界，不嫌我罪身污穢，不厭我心敗壞，
    主向罪人施安慰，引我到天堂內；當將主讚美！當將主讚美！
  4. 天堂喜樂至高！此外何處能找？萬千天使與聖徒同唱新詩美好，
    主前讚美且頌揚，滿有喜樂光亮；我願同歡唱！我願同歡唱！


【在今天，各地方】
詩集：頌主聖詩，115

  1. 在今天，各地方，眾孩童，高聲唱，讚美主，
    世之王，降世為憐救我；天父將祂賜我。
  2. 主耶穌，來世上，祂受罰，我得安，怕利恆，
    馬槽旁，只有牛馬相伴，似身為主蔽寒。
  3. 有天星，發亮光，自東方，領三王，屈身跪，
    主床旁，黃金、沒藥、乳香，獻給主新生王。
  4. 在今天，天使唱，各地方，聲嘹亮，讚美主，
    天上王，降世為憐救我，愛與平安賜我。
副歌：同來讚美主，同來讚美主，
      在天上，至高處，榮耀歸與上主！


【萬王之王】
詩集：頌主聖詩，116

萬王之王萬主之主，榮耀，哈利路亞！
耶穌和平君王，榮耀，哈利路亞！


【聖誕清晨已來臨】
詩集：頌主聖詩，117

  1. 聖誕清晨已來臨，我心奔向聖城，
    觀看卑微馬槽內，救主耶穌誕生；
    觀看卑微馬槽內，救主耶穌誕生。
  2. 我救主誠然仁慈，高天降臨凡塵！
    勸人勿輕視救恩：卑微馬槽聖嬰；
    勸人勿輕視救恩：卑微馬槽聖嬰。
  3. 我要賜福之耶穌，你乃最好朋友；
    懇求主愛常保守，一生靠主無憂；
    懇求主愛常保守，一生靠主無憂。


【甚麼星光如此燦爛】
詩集：頌主聖詩，118

  1. 甚麼星光如此燦爛？此起日光更力輝煌。
    是主遣來，傳報佳音，宣告新王降生世上。
  2. 上帝聖諭，今告完成，「自雅各家發出明星。」
    請看東方聖哲站定，恭讀上天我主諭命。
  3. 蒙主耶穌，恩賜此星，催促我等進前面聖；
    勿容我等怠慢心情，不從上主慈光引領。
  4. 向父上帝，天上光榮，向主基督。
    昭啟塵瀛，向主聖靈，引吭揚聲，感恩頌讚，永世不停。


【博士三人東方來】
詩集：頌主聖詩，119

  1. 博士三人東方來，攜備禮品贈嬰孩，
    千里間關涉水越山，隨景星來崇拜。
  2. 伯利恆誕新生王，獻上黃金寶座旁，
    永受擁戴，永垂萬載，基督統治萬方。
  3. 歡然虔誠獻乳香，君尊祭司威權彰，
    萬民齊奉祈禱歌頌，上主偉大無疆。
  4. 供奉沒藥表犧牲，命途崎嶇十架登，
    困苦歎吁，流血捐軀，墳墓孤寂清冷。
  5. 死而復生大功償，君王、上主，亦羔羊；
    哈利路亞，哈利路亞！聲震天地海洋。
副歌：啊！奇妙明星仍在望，閃爍燦爛真輝煌，
      穿山過峽，向前進發，引我來就主真光。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【哲士東來來把智慧尋】
詩集：頌主聖詩，120

  1. 哲士東來來把智慧尋，尋得睿智智高一層；
    一方巨富巧遇萬有主，萬君之王，向你稱臣，
    耶穌賜下智慧、財富，更有救贖、仁愛、永生。
  2. 跋涉朝聖來自無名鄉，追尋真君能理萬疆；
    埋名沒姓走盡崎嶇路，尋覓聖嬰，古道熱腸，
    耶穌收容異鄉迷客，尊嚴重拾名份保障。
  3. 景星帶路華光高天照，哲士彎腰見主美妙；
    尊銜稱為應許彌賽亞，永恆上主、和平；榮耀，
    耶穌華光照我上路，喜樂盈日，詩歌夜繞。
  4. 上帝客人攜寶來奉獻，黃金乳香沒藥呈現；
    恭迎少君少君年幼嫩，不論禮物，不問來源，
    我禮為君築伯利恆，禮輕情重超越寶鑽。


【安靜夜，聖善夜】
詩集：頌主聖詩，121

  1. 安靜夜，聖善夜，萬暗中光華射，照著慈母也照著嬰孩，
    溫柔聖嬰正躺臥母懷，何等平靜暢快！何等平靜暢快！
  2. 安靜夜，聖善夜，牧羊人在曠野，忽然看見了天上光華，
    聽見天軍唱：「哈利路亞！救主今夜降生！救主今夜降生！」
  3. 安靜夜，聖善夜，神之子愛至潔，救贖宏恩的黎明來臨，
    聖容榮光今普照世人，耶穌我主降生！耶穌我主降生！


【到山嶺上去傳揚】
詩集：頌主聖詩，122

到山嶺上去傳揚，越過山崗到各地方，
到山嶺上去傳揚，傳耶穌基督降生。

  1. 當牧羊人在夜間，看守安靜群羊，忽見照耀滿天空，神聖明亮大光。
  2. 眾牧人驚慌害怕，因見大地之上，眾天使天軍高唱，慶賀救主降生。
  3. 在那卑微馬槽裡，謙卑之主降生，在快樂聖誕早上，真神賜下救恩。


【美哉，蒼蒼頂上天】
詩集：頌主聖詩，123

  1. 美哉，蒼蒼頂上天，我每看見就喜歡；金色明星向我閃爍，
    如目轉盼示意於我：丟開世界歸極樂，丟開世界歸極樂。
  2. 聖誕那夜萬萬星，一如平放常光明，無意之間抬頭觀望，
    忽見一星出現在上，猶如星中小太陽，猶如星中小太陽。
  3. 古聖口傳己言明：將來天上有大星，其光甚亮照在地上，
    預兆一位非常君王，降生在地救萬邦，降生在地救萬邦。
  4. 東方博士蒙指引，卑微馬槽拜聖嬰，引路明星今勿棄我，
    時刻照耀指點迷津，得見救主常親近，得見救主常親近。
  5. 大星引導博士們，得與救主基督親；我等也有上帝聖道，
    如燈在人腳前照耀，基督台前也得到，基督台前也得到。


【昔有三賢心喜樂】
詩集：頌主聖詩，124

  1. 共有三賢心喜樂，仰望景星作引導，欣然迎接其光彩，
    燦爛輝煌前路照：求主使我亦如此，追隨景星行主道。
  2. 他們歡然行遠路，走向卑微馬槽旁，屈膝虔誠恭敬拜，
    天地唯一大君王：求主使我亦願意，不辭千里覓慈光。
  3. 他們敬將好禮物，殷勤獻在馬槽前，求使我們亦歡欣，
    清潔、自由，遠罪愆，帶著我們珍貴禮，來向耶穌虔奉獻。
  4. 聖潔救主常保守，引領我們走窄路，等到世事成過去，
    至終靈魂得救贖，不再需要星光照，有主榮光永護庇。
  5. 靈在光明天國中，不需星月太陽光，主是光華，是喜樂，
    主是永日永輝煌：我眾在彼常歌唱，哈利路亞頌君王！


【啊！伯利恆首要之城】
詩集：頌主聖詩，125

  1. 啊！伯利恆首要之城，大衛冠上寶石奇珍，
    名聲超越大衛之名，救主從你降生為人。
  2. 城上大光照耀輝煌，壯麗奪目遠勝太陽，
    上天宣告諸天意會，神成肉身在此下降。
  3. 博士朝見活潑嬰孩，俯伏跪拜禱告殷殷，
    取出寶盒東方珍品，獻主乳香沒藥黃金。
  4. 黃金表示尊祂為王，乳香獻神高高在上，
    最後沒藥先知朕兆預表祂要被殺埋葬。
  5. 外邦人見聖子耶穌，父子聖靈合一不分，
    天上地上聖徒都來，榮耀歸你我主我神。


【美哉晨星，比眾星更加輝煌】
詩集：頌主聖詩，126

  1. 美哉晨星，比眾星更加輝煌！願你助我離黑暗，就明光；
    東方晨星乃諸天最美裝飾，領我觀看聖嬰孩在何方。
  2. 馬槽之上吹寒風，露點晶明，謙虛救主睡裡面，牛為鄰；
    天使頌讚，歌聲宏，喚醒牧人：齊來朝見創造主，救世君。
  3. 當用何物向救主恭敬獻奉：以東乳香或更美珍貴品？
    山中碧玉或海中鮮麗明珠？林間沒藥或地下純黃金？
  4. 救主恩典不能用奇珍掉換，山海珠玉縱獻主也徒然，
    內心虔誠比珍寶更加可貴，謙卑禱告，主看來更美善。
  5. 美哉晨星，比眾星更加輝煌！願你助我離黑暗，就明光；
    東方晨星乃諸天最美裝飾，領我觀看聖嬰孩在何方。


【齊來讚美主耶穌】
詩集：頌主聖詩，127

  1. 齊來讚美主耶穌，感恩歌聲同唱和；明星導引眾博士，
    萬水千山來尋訪；大衛曲裔發新枝，在伯利恆救主降。
  2. 約但河畔主顯現，先知祭司君王尊；道成肉身真理彰，
    清水變酒權能顯；迦南婚筵行奇事，竟將美酒最後獻。
  3. 上帝克勝惡魔頭，爭戰當中顯光芒；罪債赦免病醫治，
    生命更新賜平康；神的旨意多恩慈，願把逆境變康莊。
  4. 那日星墜天遭劫，日月昏黑暗無光；基督有如電光閃，
    榮耀光輝眾仰望；勝利號筒響宇宙，萬民得見神子降。
副歌：太初有道，道是神，為彰神愛甘為人。


【求主基督，唯一真光】
詩集：頌主聖詩，128

  1. 求主基督，唯一真光，照亮世上迷途亡羊；
    願主真道天下廣傳，信徒日增，聖民同歡。
  2. 迷路之人，求主拯救，使彼認清救恩道路；
    困苦心靈，主賜安息，從主納福，快樂無憂。
  3. 耳聾不聞，主使能聽，口啞無言，主使說清；
    羞稱主名，主賜膽量，到處勇敢為主作證。
  4. 求主光照幽暗大地，求主喚回失迷兄弟，
    疑者堅固，散者聚集，弱者扶起，重新賜力。
  5. 普世信眾天路同行，頌揚讚美，稱謝救恩；
    天地聖民同尊主名，榮歸天父永無窮盡。


【主啊，這裡真好】
詩集：頌主聖詩，129

  1. 主啊，這裡真好！充滿你的榮光，
    你衣雪白面目皎潔，如日普照四方。
  2. 主啊，這裡真好！能目睹你榮美，
    古昔摩西和以利亞，也在這裡會你。
  3. 你成全古預言，你是將來盼望，
    願你身子滿得榮耀，更見救贖光芒。
  4. 我們離世以前，願你國度來臨，
    願這異象光輝保存，容我們居山上。
  5. 主啊，這裡雖好，不是久戀之地，
    你既吩咐我們離開，求與我們同住。


【基督變像何等奇妙】
詩集：頌主聖詩，130

  1. 基督變像何等奇妙，高山漫遍聖潔榮光，
    主貌潔白比日更亮，地上教會也可分享。
  2. 基督上主道成肉身，與摩西、以利亞談話，
    神從雲中發出聲音，證明這獨生子屬祂。
  3. 基督今天向人顯現，衣裳發亮華光滿面，
    天上榮耀為人存留，以神為樂愛裡完全。
  4. 因這異象偉大奧妙，興起我們忠信之心，
    用祈禱聲頌讚詩歌，唱出喜樂洋溢之情。
  5. 啊！聖天父永活聖子，你與聖靈永遠一體，
    求賜恩典帶領我等，與神會面榮耀無比。


【主在曠野四十天】
詩集：頌主聖詩，131

  1. 主在曠野四十天，祈求、禁食、心誠虔，
    雖受惡魔多試探，寸心清潔，始終堅。
  2. 晝受太陽炎熱光，夜蒙清露抱寒涼，
    山鳥為鄰，獸為伴，石頭為枕，地為床。
  3. 我當隨主分其憂，屬世歡樂不復求，
    禁食、祈禱，常從主，願共痛苦，願共愁。
  4. 倘若撒但試探我，傷我靈魂，害我身，
    因主曾勝千萬敵，我今靠主無憂驚。
  5. 如此獲得真安寧，主賜快樂滿我心，
    光明天使來侍候，不憂飢渴，不憂貧。
  6. 慈愛救主，保護我，抱我時常近主懷；
    隨主死亡，隨主醒，永與復活主同在。


【我為你捨我命】
詩集：頌主聖詩，132

  1. 我為你捨我命，流出我至寶血，要將你罪洗淨，
    使你能成聖潔；我捨我命為你，為你，你捨何事為我？
  2. 我棄我父明宮，並那榮光寶座，來此暗世當中，
    憂愁患難相隨；我棄諸福為你，為你，你棄何福為我？
  3. 我為你受多苦，無舌能夠這明，心受焦勞痛楚，
    使你免受沉淪；我受多苦為你，為你，你受何苦為我？
  4. 我從高天下降，給你帶來真福，恩赦無限無量，
    乃是完全救贖；厚恩帶來給你，給你，你帶何物給我？


【我們歌頌受難君王】
詩集：頌主聖詩，134

  1. 我們歌頌受難君王，祂被掛在十字架上；
    罪人嘲笑自身盼望；損益不分何其狂妄。
  2. 仔細看清寶架所書，上帝是愛，何等鮮明；
    神在十架擔當眾罪；祂從高天賜下憐憫。
  3. 寶架神奇塗抹罪愆，疲弱心靈振奮趨前；
    幽暗時日賜人希望，一切苦杯變為甘甜。
  4. 軟弱之人變為剛強，下垂的手得力打仗；
    面臨墳墓毫無驚恐，死蔭幽谷重睹亮光，
  5. 生命膏油醫災免禍，愛的憑據，避難佳所，
    世間罪人因此歡欣，天上使者以此高歌。


【我每思想奇妙十架】
詩集：頌主聖詩，135

  1. 我每思想奇妙十架，榮光君王在上釘死，
    從前名利今當土渣，從前驕傲今當羞恥。
  2. 別事求主不准我誇，但誇救主釘死十架；
    凡所誘我一切虛華，為主寶血我今撇下。
  3. 看從主頭、主手、主足，愁苦、慈愛和血交流；
    愁愛可曾如此相連？荊棘可曾化作冠冕？
  4. 天地萬物若歸我手，皆獻於主，報恩尚缺；
    慈愛如此神妙、高厚，要報必獻身魂一切。


【十字寶架，我所矜誇】
詩集：頌主聖詩，136

  1. 十字寶架，我所矜誇，不與古蹟同變化，
    舊約、新約一切記載皆證寶架極偉大。
  2. 每當在世遭遇艱辛，使我失望心多驚，
    因主寶架，永不離我，總有快樂，心安寧。
  3. 每當福日照我路上，使我享有愛與光，
    加上寶架榮耀光輝，便覺此福更輝煌。
  4. 人間禍福、憂愁、歡欣，因主寶架更成聖；
    此中平安何可言喻！歡樂永遠無止境。
  5. 十字寶架，我所矜誇，不與古蹟同變化；
    舊約、新約一切記載，皆證寶架極偉大。


【古舊十架】
詩集：頌主聖詩，137

  1. 古舊十架樹立，遙遠各各山頭，心是羞辱痛苦記號；
    神愛子主耶穌，為世人被釘死，這十架是我最愛最寶。
  2. 此一古舊十架，雖為世人輕視，我卻以為奇妙寶貴；
    神愛子主耶穌，捨棄天堂榮華，背此苦架走向各各他。
  3. 古舊十架之上，雖然滿有血跡，我卻看為聖潔美麗，
    因救主在十架，為我受難捨身，我罪惡全赦免得稱義。
  4. 對這古舊十架，我願永效忠誠，甘受世人羞辱責罵；
    救主快要再來，迎接我到天家，與祂共享榮耀永無涯。
副歌：故我愛高舉古舊十架，願將世上虛榮全放下，
      願一生背負古舊十架，到那日換榮冠在天家。


【耶穌請你記念】
詩集：頌主聖詩，138

耶穌，請你記念，在你得國降臨的時候。
耶穌，求你記念，在你得國降臨時候。


【在主寶架清影中】
詩集：頌主聖詩，139

  1. 在主寶架清影中，我願站立堅定，
    好似盛暑遠行辛苦，進入磐石之蔭；
    好似曠野欣逢居處，長途喜見涼亭，
    到此得息肩頭重擔，養力奔赴前程。
  2. 在主耶穌十架下，我常抬頭仰望，
    雙眼如見救主慘像，為我忍受死亡；
    熱淚滿眶，寸心如裂，內心反覆思量：
    思量我身不配受恩，思量主愛非常。
  3. 十架，十架，你蔭下，是我定居之鄉；
    我有主面光輝照耀，何須別有光亮？
    世界虛榮，甘願撇下，得失不再計較；
    思我罪身無非辱，十架是我榮耀。


【聖潔主耶穌】
詩集：頌主聖詩，140

  1. 聖潔主耶穌，怎會得罪人們，但竟被仇恨，
    更將你來審問？遭敵人戲弄，更被門徒否認，何等的痛心！
  2. 這樣對待主，是誰違背良心！哀哉，就是我，
    賣主辜負宏恩！主啊，就是我，是我將主否認，是我將主釘！
  3. 看哪，好牧人，願為群羊捨命；奴僕罪沉重，
    神子代受極刑；犯罪無顧忌，那知救贖恩深，幸有主關心。
  4. 仁慈主耶穌，為我降世受辱，為我拾性命，
    擔當極大憂愁，勇敢嘗死味，甘走十架道路，將我命救贖。
  5. 仁慈主耶穌，報恩我怎能夠？我惟崇拜主，
    向主時常祈求，思想主憐憫，思想主愛充足，非我配領受。


【我心傷痛因主受苦】
詩集：頌主聖詩，141

  1. 我心傷痛因主受苦，十架底下欲哀哭；
    傷口疼痛，荊棘刺頭，口舌焦渴，水血流。
    主受痛苦有何用意？祂本至善至公義；
    我深知道我有罪惡，應該遭受地獄火。
  2. 贖罪功勞祂已成就，為我自由甘受辱；
    祂願受苦使我喜樂，受死乃使我存活。
    在主以外別無希望，只有地獄和滅亡；
    在主以內心如白雪，沒有污穢與罪孽。
  3. 救主知我毫無能力，甘流寶血將我洗；
    在主傷痕我有永生，在主裡面有權能。
    我今在主腳前俯伏，默想主為我受苦；
    因主被釘，因主死亡，我有永生大盼望。


【無量讚美和榮光】
詩集：頌主聖詩，142

無量讚美和榮光，全歸救世君王；
「高高在上和散那！」當年孩童歌唱。

  1. 以色列民之大君，大衛王室之孫，
    奉父聖名世界，當受萬民稱頌。
  2. 天使天軍，無量數，在天頌讚主名；
    受造萬物與萬民在地高歌相應。
  3. 彼時選民迎救主，歡然揮動棕枝；
    如今我們同奉獻、頌讚、祈禱、歌詩。
  4. 主未受難捨身時，他們向主歌頌；
    如今在主升天後，我們同獻心聲。
  5. 施恩之主最善良，曾受選民稱讚；
    懇求如今也接受我等祈禱頌揚。


【永生之神，我主基督】
詩集：頌主聖詩，143

  1. 永生之神，我主基督，前進、前進、前進，
    勝利路程，今已開始，永恆根基奠定，
    蒙贖大軍，浩浩蕩蕩，正隨我主前行，
    國度、權柄，全屬於主，主愛統治萬民。
  2. 至聖至潔，人類救主，前進、前進、前進，
    與你同受十架痛苦，主旨因此得成，
    前路茫茫，不問高低，崎嶇或是坦平，
    我們決心，追隨上主，建設神聖之城。
  3. 主，你理想，深印在心，前進、前進、前進，
    長驅直進，暴虐貪婪，永遠消滅無形，
    不論何處，公私場所，大家眾善奉行，
    終使人間，歡呼表現，和平友愛之情。
  4. 主，你真是生命亮光，崇高主宰君王，
    且讓我們頌主偉大，齊聲高歌歡唱，
    等待寰宇，萬國萬民，主愛普遍發揚：
    基督、救主、兄弟、朋友，向前邁進無疆。


【榮耀君王騎驢前行】
詩集：頌主聖詩，144

  1. 榮耀君王騎驢前行！沿途民眾，一片歌聲；
    溫柔救主向前進行，棕枝、衣服，滿路鋪陳。
  2. 榮耀君王騎驢前行！卑微模樣，就義成仁；
    基督得勝，從此開始，死亡敗退，罪惡消平。
  3. 榮耀君王騎驢前行！天上眾軍俯首定睛，
    遙看救主去作犧牲，滿懷憂慮，無限傷心。
  4. 榮耀君王騎驢前行！末次劇烈奮鬥將臨；
    天上寶座聖父關心，等候神子榮歸天城。
  5. 榮耀君王騎驢前行！卑微模樣就義成仁；
    低頭忍受肉身苦痛，終得權柄掌管萬民。


【信徒，每逢受試探】
詩集：頌主聖詩，145

  1. 信徒，每逢受試探，當往客西馬尼園，聽從主命同儆醒，
    學主禱告心敬虔：苦杯難喝，汗如血，一切惟望父成全。
  2. 隨主同往祭司院，見主被審公會前，遭人戲弄受鞭打，
    身心受難苦無限！當效救主背十架，雖遇苦難信益堅。
  3. 隨主同往各各他，在主腳前恭屈膝，觀看神顯大奇恩，
    聖子獻為挽回祭；主在死時說，「成了！」信徒，觀此當學習。
  4. 清晨急往主墳墓，觀看救主受難身：誰將救主挪移去？
    墓內空虛冷又清！主已復活，現眼前！求主救我亦復生。


【受難前夕】
詩集：頌主聖詩，146

  1. 主為門徒曾預備樓房，他們在此，同心祈禱。
    今主門徒仍相聚此處，記念復活良朋耶穌。
  2. 永恆恩惠賜屬祂的人：主餅同吃，主杯同飲。
    世上重擔雖把我壓迫，主以十架把我提升。
  3. 聖餐完畢，主洗門徒腳，謙卑服事，有如聖禮。
    在主裡面，得滿足喜樂，服事他人，效主美德。
  4. 聚會完畢，平安由分散，聖禮不止，主愛無限；
    在父家中，每一個住處，祂必同在，作王作主。


【那夜主在客西馬尼】
詩集：頌主聖詩，147

  1. 那夜主在各西馬尼，我永不能忘記，
    神人耶穌懇切禱告，汗珠如血下滴。
  2. 我見主在幽暗花園，為罪受苦受難，
    神的震怒由主獨受，刑罰由主承擔。
  3. 主被捉拿，為人所撇，又遭天父棄絕，
    主心因此所受痛苦，我心永難明白。
  4. 愛主之心若變冷淡，辜負我主恩愛，
    令我想起客西馬尼，主曾為我受害。
副歌：客西馬尼，客西馬尼，我永不能忘記，
      仁慈耶穌向父哀求，雙膝下跪在地。


【面向各各他行走】
詩集：頌主聖詩，148

  1. 面向各各他行走，離開客西馬尼，
    都當思想我救主，甘作贖罪生祭。
  2. 忍受難名大痛苦，我主有進無退；
    思彼溫柔憐憫心此時必已破碎。
  3. 試看我主在園中，心中極其憂傷，
    禱告懇切，汗如血，光景幽音非常。
  4. 憂傷黑夜倘臨到，我當儆醒禱告，
    如此在主十架前可以得著珍寶。
  5. 手足被釘，肋刺穿，我主親嘗死味，
    其傷已成贖罪泉，長流生命活水。
  6. 有罪之人靠主血，必蒙苂比恩澤，
    贖罪泉源洗罪污，使人永遠清潔。
  7. 如此天歌能學習，此歌萬古常新，
    歌聲永遠無止息，讚美救主威榮。
副歌1-6：此路必達完美福境，但須經歷大苦痛。
副歌7：如此救主受苦之途，已成我們蒙福路。


【我主為何流出血】
詩集：頌主聖詩，149

  1. 我主為何流出寶血？情願忍受死亡？
    為何甘為卑微的我歷盡痛苦憂傷？
  2. 救主忍痛十架之上，果真為我罪愆？
    大哉慈悲！奇哉憐憫！廣哉主愛無邊！
  3. 當主基督，造物之神，為人拾身受難，
    紅日自當掩面不看，天地昏暗無光。
  4. 故當十架顯現我前，我亦羞慚掩面，
    感謝之情鎔化我心，悲傷涕淚流漣。
  5. 縱使流盡傷心之淚，難報主愛萬一！
    我惟定意獻上身心，一生永不更易。


【請看上帝羔羊】
詩集：頌主聖詩，150

  1. 請看上帝羔羊！為眾罪人受死，莫使主死徒然，等閒過去：
    容我尊你為我救主，容我藏身在你肋旁，槍傷之處。
  2. 請看上帝羔羊！我將我靈投進救主寶血洪流，深入救恩；
    敬求救主洗我內心，保守我靈離罪、清潔，安度此生。
  3. 請看上帝羔羊！齊賀妙道化身，萬古不變的主，洗我罪孽；
    懇求助我行事敬虔，並賜靈糧，天上嗎哪，使我強壯。
  4. 請看上帝羔羊！救主功德無量，現居莊嚴寶座，在父右旁；
    永偕聖父，萬世之宗，永偕聖靈萬民所頌，為愛為光。


【你是否在場】
詩集：頌主聖詩，151

  1. 當我主受難，你是否在場？當我主受難，你是否在場？
    啊！有時想起就不禁戰慄，戰慄，戰慄。
    當我主受難，你是否在場？
  2. 當我主被釘，你是否在場？當我主被釘，你是否在場？
    啊！有時想起就不禁戰慄，戰慄，戰慄。
    當我主被釘，你是否在場？
  3. 當我主被葬，你是否在場？當我主被葬，你是否在場？
    啊！有時想起就不禁戰慄，戰慄，戰慄。
    當我主被葬，你是否在場？


【耶穌十架】
詩集：頌主聖詩，152

  1. 耶穌十架，痛苦十架，基督寶血在此流；
    完善人格，完善真神，架上受刑為拯救。
  2. 萬代之王，百世之君，光繞寶座最榮華，
    甘下凡塵，慨然就義，為我罪愆釘十架。
  3. 自卑奧妙，實難思議，最高犧牲，最大愛；
    仁慈上主體恤大眾，親受痛苦千萬載。


【哀哉，我耶穌聖首】
詩集：頌主聖詩，153

  1. 哀哉，我耶穌聖首！傷痕血跡皆有，
    戴上荊棘冠冕，如此凌辱甘受；
    主在天上極榮顯，天地都歸掌管！
    而今世多愁苦，皆因世人罪愆。
  2. 哀哉，我耶穌苦像！精神全然失喪，
    槍孔水血一齊流，便成衰病模樣；
    主受痛苦至死亡，將眾罪奴釋放；
    施恩之主，莫棄我，轉面，容我仰望。
  3. 哀哉，我救主受苦！全為罪人益處，
    被釘十架為我死，因我作罪奴僕；
    我今俯伏在主前，思想主愛無限，
    求主看顧，仍施憐，賜我豐富恩典。
  4. 我用何辭來感謝為我捨身良友？
    因主憐憫無止息，極大悲苦忍受；
    求主使我永屬你，愛主之心長久，
    懇求千萬莫容我忘主所受苦楚。
  5. 若我臨終去塵世，願主護我不離，
    寶架恩光常照耀，使我惟主是依；
    求主親來釋放我，助我篤信不疑；
    信徒臨終藉主愛安然朝見上帝。


【大地震動天昏暗】
詩集：頌主聖詩，154

  1. 大地震動天昏暗，淒風狂吹打，十架犧牲慘傷痛，正義遭扼殺。
    三年傳道愈傷殘，治病與代求，何故人子竟被釘，十架上蒙羞？
  2. 雙手雙足被釘牢，頭戴荊棘冠，獨自捱痛直到死，淒滲絕人寰。
    從來未與父相離，一直到如今，現將慈母託朋友，肩救世重任。
  3. 羅馬兵丁爭抽籤，瓜分掠奪物，從你豐盛中攫取，作勞工酬付。
    祭司列隊上前來，站立在青山，遙看被害者死亡，償他們心願。
  4. 四面周圍人群中，或譏嘲藐視，或屏息細細輕語，等待主離世。
    當主最後發呼聲：「父啊，求赦免，因彼所為出無知，求赦彼罪愆。」
  5. 因祂捨身救萬民，從祂得生命，因主犧牲罪滅絕，永不再爭競。
    被人高舉天地間，萬民蒙恩沾，人人因祂享和平，主名賜平安。


【十架顯明偉大真理】
詩集：頌主聖詩，155

  1. 十架顯明偉大真理；罪債神愛在此相遇；
    生命奧祕在此解明；魔鬼權勢從此消去。
  2. 「他們把祂釘上十架，」生命之主，木頭懸掛！
    受造之人侮慢真神，天當震驚，地當懼怕！
  3. 「釘祂十架」恨上盡發，最大罪案已錄十架：
    無辜神子受盡眾苦，被人羞辱，慘遭謀殺。
  4. 「釘祂十架」眾罪結晶：可怕罪行，人皆有份；
    基督敵人，我亦在內，我乃罪人，曾將主釘。
  5. 十字架上九大戰鬥，地獄譏笑主釘十架；
    縱然撒但大有其能，神助世人戰勝魔鬼。
  6. 十架顯明神愛廣闊：在主裡面神人復和，
    無罪救主成為有罪，「永愛」被刺使我存活。
  7. 求主助我從此認清：我罪沉重，惡貫滿盈！
    主為我嘗罪孽惡果，願我不再將罪看輕。
  8. 我願認罪接受救恩，我願讚美，感恩不停；
    求主助我釘死肉體，終身愛主，奉獻身心。


【願人來看我救主】
詩集：頌主聖詩，156

  1. 願人來看我救主，手足被釘，血流出，高懇十架受苦。
    生命之主心願意為人克盡諸般義，遭打、受辱，亦所不惜。
  2. 近前仔細看救主，遍體傷痕無完膚，面對惡人無語。
    苦痛萬分真難受，為我罪眾受重憂，一心惟望父旨成就。
  3. 我之罪債重如山，又如海沙難數算：毫無自救力量；
    是我令主受苦害，是我令主受鞭傷，並惡人譏誚毀謗。
  4. 慈繩愛索將我牽，恩主與我永相聯，我今不屬自己；
    欣然呈獻救主前，我之一生並所有，盡獻我主毫無保留。


【諸事既已漸次作成】
詩集：頌主聖詩，157

  1. 諸事既已漸次作成，苦膽和酣祂也嘗吞，
    耶穌自覺時辰已到，大聲向父喊叫「成了」。
  2. 我靈，你當留心細聽，神獨生子向你說明，
    祂恩何故施行拯救，此事今日已經作成。
  3. 成了律法向你所求，成了極妙大功救贖，
    成了古時先知預言，成了救恩眾目共見。
  4. 主啊，我心感激無限，甚願報答我主恩典，
    奇妙工作主已作成，補我缺欠使我完全。
  5. 懇求救主日日幫助，使我所行學主榜樣，
    時常保守無虧良心，向主常懷真正信仰。


【榮耀的王成肉身】
詩集：頌主聖詩，158

榮耀的王成肉身，和平的君降世。
你就是天與地之主，你就是真神子。
天使都尊崇敬仰，屈拜你面前，
因你是上帝，是基督耶穌，生命真道降人間。
哈利路亞，稱頌救主，和散那，頌讚君王之王！
光輝歸於天之高處，賀基督救主今作王！


【主在墳墓安睡】
詩集：頌主聖詩，159

  1. 主在墳墓安睡，耶穌我救主，直等復活日來，耶穌我主。
  2. 兵丁守墓無用，耶穌我救主，封石也歸虛空，耶穌我主。
  3. 死權困主不成，耶穌我救主，因已被主得勝，耶穌我主。
副歌：主從墳墓裡復活，勝過一切仇獻與罪惡！
      主耶穌復活，得權勝過死亡，從此直到永遠同聖徒作王！
      主復活！主復活！哈利路亞！主復活！


【戰事完畢，爭鬥告終】
詩集：頌主聖詩，160

  1. 戰事完畢，爭鬥告終，生命之主已建奇功！
    凱歌初奏，響徹雲峰，哈利路亞！
  2. 死亡權力久已猖狂，被主戰勝，消滅鋒芒；
    高聲歡呼，齊來歌唱！哈利路亞！
  3. 如飛過去三日傷悲，主竟衝破死亡重圍；
    復活之主無限光輝，哈利路亞！
  4. 主曾封閉地獄之門，主曾大開升天之門；
    大家同來讚美主恩！哈利路亞！
  5. 主為世人受苦受傷，主為世人戰勝死亡，
    世人，速來讚美稱揚！哈利路亞！
副歌！哈利路亞！哈利路亞！哈利路亞！


【今朝基督正復生】
詩集：頌主聖詩，161

  1. 今朝基督正復生，哈利路亞！凱旋聖日，眾歡欣，哈利路亞！
    基督一回十架釘，哈利路亞！受死原為救萬民，哈利路亞！
  2. 普世萬民齊讚揚，哈利路亞！讚美基督天上王，哈利路亞！
    十架受死，墳中葬，哈利路亞！救贖罪人出死亡，哈利路亞！
  3. 因主身受重創傷，哈利路亞！萬眾救恩乃永長，哈利路亞！
    今日天上主為王，哈利路亞！天使天軍共讚揚，哈利路亞！
  4. 我眾讚美天上神，哈利路亞！歌聲與主受共恆，哈利路亞！
    天上萬軍當同聲，哈利路亞！讚美父子與聖靈，哈利路亞！


【今日基督已復活】
詩集：頌主聖詩，162

  1. 今日基督已復活，哈利路亞！天使世人齊傳說，哈利路亞！
    大家歡喜相慶賀，哈利路亞！天當歌唱，地當和，哈利路亞！
  2. 救世聖工今完畢，哈利路亞！天已戰勝大仇敵，哈利路亞！
    如日逢蝕今已退，哈利路亞！永不再掩其光輝，哈利路亞！
  3. 兵丁徒然守主墳，哈利路亞！天使下來開墓門，哈利路亞！
    主既復生死無權，哈利路亞！主已為我開樂園，哈利路亞！
  4. 榮光大君今尚在，哈利路亞！死亡毒勾有何害？哈利路亞！
    主既藉死救我魂，哈利路亞！陰府權柄今何存？哈利路亞！
  5. 我既與主一體同，哈利路亞！元首已升，肢必從，哈利路亞！
    主負十架，我亦負，哈利路亞！主入明宮，我亦入，哈利路亞！


【欣逢復活良辰】
詩集：頌主聖詩，163

  1. 欣逢復活良辰，遠離罪孽與憂愁！
    敬愛，受苦的主，今早從死裡復活：
  2. 肉身安睡無憂，死如睡過短時辰，
    直到號角吹響，喚醒無數的靈魂：
  3. 死河不再冰冷，因耶穌已經渡過；
    熱愛靈魂的主，又領我同登彼岸：
副歌：基督被埋三天，若祂未從死裡復活，所信便是枉然，
      但基督現已復活，已復活，已復活，基督已復活凱旋！


【基督復活！哈利路亞！】
詩集：頌主聖詩，164

  1. 基督復活！哈利路亞！勝過死亡永作王，
    唱詩讚美！哈利路亞！基督從墳墓復活，
    我們滿心感謝尊崇，榮光再來照四方，
    主前歡樂向祂俯拜，憂傷解脫淚抹乾。
  2. 基督復活！不再齋戒，愁雲消散無哀哭，
    喜樂之門大大開放，祂從死裡再復生，
    顯示祂已經全得勝，勝過死亡勝地獄，
    天使服侍，亦步遺趨，額前傷痕發榮光。
  3. 基督復活！不再苦惱，昨夜愁哀已結束，
    復活黎明，新的境地，遙見那榮美日子，
    故墳吐出初熟果子，聖地吐蕾見壯茁，
    祂曾死過，現在活了，祂曾失去今尋回。
  4. 基督復活！從今以後，死亡陰間皆克服，
    我們屬祂，在祂裡面永勝一切幽暗谷，
    我們無需恐懼戰慄，懷疑沮喪皆結束，
    欣逢今天復活聖日，同守佳節同慶祝。
副歌：基督復活！哈利路亞！勝過死亡得生命，
      唱詩讚美！哈利路亞！基督復活永作王！


【耶穌復活得全勝】
詩集：頌主聖詩，165

  1. 耶穌復活得全勝，死亡何能使我戰兢？救主復活我喜樂，
    因我雖死必得永生；救主榮耀我有份，此事我心深相信。
  2. 耶穌復生離凡塵，從此管轄萬國萬民；我今和主同得福，
    永遠與祂共享權榮；上帝應許不落空，此事我心深相信。
  3. 耶穌復活為我死，從今以後我為主活；清潔心靈迎我主，
    一生頌揚榮耀主名；主必安排我需用，此事我心深相信。
  4. 耶穌復活我既知，誰能使我與主隔離？不論生死與禍福，
    不能使我心志轉移；永享主愛無更變，這是我內心信念。
  5. 耶穌復活現眼前，我不懼怕死女深淵；因主復活有指望，
    雖歷萬難有主救援；靠主信心日益堅，耶穌是我心信念。


【基督信徒喜樂歌唱】
詩集：頌主聖詩，166

  1. 基督信徒喜樂歌唱，歡呼讚美勝利君王！
    復活喜訊普世宣揚！哈利路亞！哈利路亞！
  2. 生命之主由死復生，歌聲如花簇擁主程，
    普世群生彼此唱應！哈利路亞！哈利路亞！
  3. 我們同發勝利歌聲，仁愛不息生命永恆，
    心被恩感，喜樂只鳴！哈利路亞！哈利路亞！
副歌：我們向主稱頌歡呼；一心一口主名高舉，犧牲之主！復活救主！


【哈利路亞】
詩集：頌主聖詩，167

  1. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    哈利路亞，哈利路亞，哈利路亞，哈利路亞。
  2. 我深愛祂，哈利路亞，我深愛祂，哈利路亞，
    我深愛祂，哈利路亞，我深愛祂，哈利路亞。
  3. 讚美耶穌，哈利路亞，讚美耶穌，哈利路亞，
    讚美耶穌，哈利路亞，讚美耶穌，哈利路亞。
  4. 我主耶穌，哈利路亞，我主耶穌，哈利路亞，
    我主耶穌，哈利路亞，我主耶穌，哈利路亞。


【救主復活之良辰】
詩集：頌主聖詩，168

  1. 救主復活之良辰！普世，快同傳述！
    喜樂歡欣逾越節，上帝的逾越節；
    主在得勝歌聲中已經拯救我們：
    離死進入了永生，離地升上天庭。
  2. 懇求洗滌我心胸，除淨罪孽迷蒙；
    願能清楚的仰望復活光裡聖容；
    願能傾聽主聲音，清爽、溫柔、鎮靜，低言，
    「願你們平安，」使我加倍歡騰。
  3. 但願諸天同喜樂，但願大地高歌，
    但願世界與萬有，歡聲四下應和；
    有形無形之萬物，齊發音樂之聲，
    因主基督已復生，我眾歡樂永恆。


【信眾兒女，齊來歌唱】
詩集：頌主聖詩，169

哈利路亞，哈利路亞，哈利路亞！

  1. 信眾兒女，齊來歌唱，歸榮於主，在天之王。
    墓中復起，戰勝死亡。哈利路亞！
  2. 曙光初現，露重風高，忠心婦女，奔向荒郊；
    欲尋聖體塗以香膏。哈利路亞！
  3. 白衣天使迎面相向，「何在墓裡找尋活人？
    你們的主已經復生。」哈利路亞！
  4. 先見而信何足為奇；未見而信更為可喜，
    他將贏取永生福祉。哈利路亞！
  5. 今日何日？復活良晨，與主同釘與主同生。
    眾心眾口同頌真神。哈利路亞！


【青苗生長】
詩集：頌主聖詩，170

  1. 種籽躺臥泥中，粒粒地裡藏，麥子發芽生長，青苗長成秧；
    象徵那愛，從死亡中甦醒，如今愛再來臨，象麥苗青青。
  2. 祂被放進墓裡，那愛被殺害，人們都以為祂不會醒過來；
    像那種籽，泥中安睡恬靜，如今愛再來臨，象麥苗青青。
  3. 在復活日來臨，像種籽生長，曾經睡在墳裡，歷三天時光；
    轉瞬之間，由死寂中復興，如今愛再來臨，象麥苗青青。
  4. 我心悲慘傷痛，冷酷像嚴冬，我寂寞的心田淒涼如荒塚；
    賴主撫慰，使我得新生命，如今愛再來臨，象麥苗青青。


【主復活】
詩集：頌主聖詩，171

  1. 主復活！從今以後，死亡恐怖，再不驚心；
    主復活！從今以後，墳墓幽暗，再不困人。哈利路亞！
  2. 主復活！主為我死；因此我生專誠為主，
    願使我，清心一志，頌揚、讚美，歸榮救主。哈利路亞！
  3. 主復活！我心明白，主愛極深，莫能分開；
    生與死，地獄權威，不能割斷主之關懷。哈利路亞！
  4. 主復活！榮升天庭，寶座莊嚴，君臨萬國，
    主所向，我願追隨，偕主同享天家安息。哈利路亞！


【讚美救主永不止息】
詩集：頌主聖詩，172

  1. 讚美救主永不止息，讚美歌聲遍大地，都當拜主，因祂受苦，
    被釘作人挽回祭，出死入生，大得勝利，榮光之中主復起。
  2. 救贖功成，戰爭完畢，主已成就諸般義，救贖君王打敗仇敵，
    還人自由，免憂戚；靠祂憐憫都當歡喜，承受光明與安息。
  3. 千萬罪奴都蒙拯救，因主基督破蛇頭；死亡毒勾不再為害，
    地獄之君，主俘虜；基督已出死亡苦獄，榮光照耀至永久。
  4. 讚美聖父直到永遠，因祂大愛已彰顯；讚美救主，我主，我王，
    上帝聖子恩無限；讚美聖靈藉主功勞賜人救贖大恩典。


【忠實信徒當一致】
詩集：頌主聖詩，173

  1. 忠實信徒當一致，高唱凱歌歡欣；
    主曾引領眾選民，離苦進入安寧；
    雅各兒女蒙拯救，脫離法老欺凌，
    紅海深處平穩渡，似在陸地安行。
  2. 基督衝開死亡門，萬靈今日回春；
    基督墓中三日住，終如曉日東升；
    罪如嚴冬長且暗，主光散盡陰雲；
    我眾永遠常歌唱，榮耀歸於主名。
  3. 聖節中間最光明，惟主復活良辰；
    天國君王功初成，喜樂自覺盈盈；
    郇城眾民多歡欣，充滿真實愛心，
    傳揚耶穌已復生，唱歌讚美齊聲。
  4. 哈利路亞同歡唱，讚美永生大君。
    祂已復活離幽墓，勝過死亡權能；
    忠實信徒當一致，高唱凱歌歡欣，
    主已引領眾選民，安享喜樂和平。


【耶穌掌權萬族萬方】
詩集：頌主聖詩，174

哈利路亞，哈利路亞，當感謝復活的主，
哈利路亞，哈利路亞，當讚美祂名。

  1. 耶穌掌權族萬方，祂是受造萬物的王。
  2. 佳音傳方直到地極，基督復活，彰顯能力。
  3. 我們既與基督同葬，今因祂得永生盼望。
  4. 齊來頌揚永生上主，樂歌獻呈我們救主。


【我今遙望上帝羔羊】
詩集：頌主聖詩，175

  1. 我今遙望上帝羔羊站立錫安聖山，
    祂曾行過十架道路，何等痛苦艱難；
    世人羞恥、罪惡、死亡，都由羔羊承當，
    如此重擔不易負起，痛苦誰能想像！
  2. 天父尊前至聖羔羊甘願將身獻上，
    各各他山十架受難，捨己將人釋放，
    手腳被釘，水血交流，解我罪惡捆綁，
    主出墳墓好比醒獅，完全勝過死亡。
  3. 萬千群眾環立寶座，都穿潔白衣裳，
    眾目注視上帝羔羊，皆如太陽放光；
    奇妙福音，羔羊為奴，天使不停歌唱，
    羔羊為奴，奇妙福音，其聲傳遍四方。
  4. 群聖同頌羔羊面前，有十四萬四千；
    額上都刻父名印記，金琴且在手邊，
    天上聲音好似眾水，歡樂聲震雲天，
    讚美聖父賜我樂園，歌聲直到永遠。


【無盡天使高聲歡呼】
詩集：頌主聖詩，176

  1. 無盡天使高聲歡呼，歡呼慶祝得勝歌，
    基督升上高天寶座，人間恐懼皆衝破，
    基督看顧忠心信徒，彼等喜極淚滿腔。
  2. 死已右滅生機活潑，眾生需索皆滿足，
    我主高升天父面前，兄長位分代求福；
    肉身降世甘背十架，為受創傷者祈求。
  3. 我們任性偏行己路，你差聖靈作引領；
    人生滿佈失敗恐懼，大能大愛主同在；
    你曾經過，我們也能，被接上天得永生。
  4. 哈利路亞，哈利路亞，求賜聖靈眾恩典，
    哈利路亞，哈利路亞，求覲父神尊榮面，
    哈利路亞，哈利路亞，聖子環抱樂無邊。


【我們同唱榮耀詩歌】
詩集：頌主聖詩，177

  1. 我們同唱榮耀詩歌，新歌傳傳遍天涯海角：
    基督行人未經之路，升上高天達父寶座。
  2. 耶穌門徒與主相聚，橄欖山頭，歡然站立，
    忽見耶穌被接上升，復活之主升天離地。
  3. 天使前來向眾發言：「為何站立仰望上天？
    祂是救主大得勝利，今日凱旋，同父掌權。」
  4. 「救主今入榮耀境界，天當金門為祂大開，
    你們見祂怎樣上去，還要見祂怎樣下來。」
  5. 求主許我達到彼岸，盡心竭力進入天堂，
    見主坐在光榮寶座，萬王之王，王權執掌。
  6. 求主作我喜樂、保障，作我將來最大恩賞，
    願主榮光照亮我心，使我似主永遠輝煌。
  7. 復活基督，升天救主，天下萬民都當頌揚，
    父子聖靈，三位一體，自古至今永遠一樣。


【懇求聖靈今日降臨】
詩集：頌主聖詩，179

  1. 懇求聖靈今日降臨，藉父聖道照亮我們，永居於我們心中；
    再求靈光大顯奇功，除去黑暗，啟迪愚蒙，我們歡喜無盡窮；
    從今我們踴躍歡欣，日日更新，祈禱虔誠，接受主恩，隨主引領。
  2. 偏行己路必入迷途，求伴我們同走窄路，用你智慧來引導；
    堅定信念，求你賜下，毋懼逼迫，何畏辱罵，我們願隨主到底；
    醫治我們破碎心靈，求賜我等，同在明証，光照黑暗，鼓舞熱誠。
  3. 大能磐石，生命之源，求你真理，如火點燃在掙扎疑惑之時；
    使我聖徒，一生堅貞，沐浴主愛，活出生命，在真智慧型中長成；
    主啊，求你，從天沛降，你的恩惠，藉你能力，我們毋負你的作為。


【懇求聖靈】
詩集：頌主聖詩，180

  1. 懇求聖靈，感我內心；從天而來，如火光照。
    你是感化抹膏之靈，賜下各樣屬靈恩賜。
  2. 聖靈從天澆灌人心，安慰、生命、愛德三恩。
    求主普照不熄之光，燃亮我心，照亮我眼。
  3. 求主抹膏於我垢面，使我清潔，為主開顏。
    滅絕仇敵，常賜平安：蒙主引導，得免患難。
  4. 教我認識父、子、聖靈，教我了解三位一體。
    千秋萬古，永世無窮，願此永為不盡之歌。
    讚美我主功績永恆，讚美聖父、聖子、聖靈。


【歡呼欣逢喜樂日】
詩集：頌主聖詩，181

  1. 歡呼欣逢喜樂日！歡呼迎接五旬節。
    基督升天差聖靈，澆灌教會以能力。哈利路亞！
  2. 靈火舌焰從天降，使徒蒙恩力更新；
    鼓舌傳道召萬民，靈火燃點愛主心。哈利路亞！
  3. 我們恭敬同俯伏，盼此聖日也蒙福；
    祈求恩主心懇切：賜下聖靈諸恩賜。哈利路亞！
  4. 主曾引導聖先賢，繼往開來各登先。
    賜我平安與赦宥，直到走畢塵世路。哈利路亞！


【榮耀全歸至高真神】
詩集：頌主聖詩，182

  1. 榮耀全歸至高真神，主愛寬宏眷萬民，
    諸般兇惡不能加害，紛爭停息聽佳音；
    仁慈真神彰顯恩典，平安降臨，普天同慶，感戴萬千樂永恆。
  2. 我們同來讚美敬拜，信靠感謝賜恩主，
    天父統治公義明智，千秋萬世貫始終；
    創造運行，彰顯大能，諸天聽命，大地恭從，眾生深慶主統領。
  3. 耶穌基督我主我神，天父獨生之愛子，
    賜下平安歸與世人，尋找迷失眾亡羊；
    聖羔耶穌，已升至高，我眾呼求，懇請垂顧，願你恩慈常降臨。
  4. 聖保惠師，懇求降臨，教訓安慰永不停，
    救人脫離撒但陷阱，彰顯你的大權能。
    今後不再憂慮恐懼，因主寶血為人流出，我眾罪孽蒙赦免。


【求聖靈大大施救恩】
詩集：頌主聖詩，183

  1. 求聖靈大大施救恩，並賜下生命、真光；
    願聖靈天天引導我，行主旨終生平康；
    生命道常將我光照，使牛心如同火熱；
    讚美主榮耀大無比，歌頌聲永不休歇。
  2. 主耶穌，你是喜樂泉，是真道來自永遠；
    惟靠主多多賜智慧，我纔知主愛無限；
    求主來，解除我苦難，因我被罪擔壓傷；
    醫治我內心諸創痛，使我靈永遠平安。
  3. 聽我求，賜厚恩主宰，你原是昔在永在；
    三一神，父子與聖靈，願如今大發憐愛；
    主施展你大能膀臂，賜老幼平安能力！
    我歡喜，願隨雅各說：「主上帝果在此地！」


【頌讚萬有主宰】
詩集：頌主聖詩，184

  1. 頌讚萬有主宰，我的榮光與生命！
    施恩創造萬物，賜我身體和靈魂；
    我自生出母腹，即蒙天父憐愛，
    時刻有主保護，身靈俱享安泰。
  2. 頌讚萬有主宰，我的信靠與生命！
    聖子大施憐憫，為我捨身受艱辛，
    流出至聖寶血，贖我得色永死，
    並賜兒女名份，得享永生福祉。
  3. 頌讚萬有主宰，我的盼望與生命！
    父子所差聖靈，開我覺悟，堅我信，
    又常住我心內，賜我力量智慧，
    每當困苦來臨，扶助並施安慰。
  4. 頌讚萬有主宰，三位一體無變更！
    天上地下歡欣，萬物都蒙主洪恩；
    感謝真神慈愛，施恩遍滿世界，
    甚願萬民同聲感恩直到萬代。
  5. 齊發喜樂歌聲，誠心讚美主真神，
    隨同天使天軍，歌唱「聖哉」，聲不停；
    教會拜主心虔，同將心聲奉獻，
    讚美恩主上帝，從今直到永遠。


【真神，全能的父親】
詩集：頌主聖詩，185

  1. 真神，全能的父親，萬物皆你所造，諸天都大感驚奇，大地讚你榮耀。
  2. 道成肉身的耶穌，永受讚美救主，願榮耀尊貴頌讚，皆屬掌權之主。
  3. 真神，聖潔的聖靈，住在我們心中，懇求你發光引領，走向永世尊榮。
副歌：至聖三位一體神，永遠合一不可分，
      聖潔神，全能神，當受敬拜永生神！


【至聖之天父】
詩集：頌主聖詩，186

  1. 至聖之天父，溫柔又有慈憐；耶穌我救主，與父同掌王權；
    恩慈之聖靈，訓慰師與中保，光輝永照耀。
  2. 至聖三一神，體永遠相聯：真神最完善，施捨而又赦免，
    祂是人生命，天使天軍榮光，全人類希望。
  3. 萬物創造主，天下萬靈崇拜；一切受造物事奉宇宙主宰：
    全能之君王，垂聽我等頌揚，內心同敬仰。
  4. 榮耀與讚美歸於三一真神：至高至尊君，助我主道遵行；
    我等讚美主，頌揚主名榮顯，從今到永遠。


【舊年過去，新歲初臨】
詩集：頌主聖詩，187

  1. 舊年過去，新歲初臨，四時來復，
    除舊更新，上帝宏恩，與年俱進，廣大淵深。
  2. 除去舊習，振起精神，蕩滌污惡，
    作主子民，昔日仇人，今為友朋，品德日新。
  3. 往年工作，苟且因循，今年工作，
    必敬必勤，做主事工，賴主導引，努力前行。
  4. 身靈蒙恩，生命維新，主旨完成，
    天國降臨，行將承受新天新地，希望日新。


【主恩深廣，無量無邊】
詩集：頌主聖詩，188

  1. 主恩深廣，無量無邊，在主愛中又過一年；
    我今見主，心存感謝，愛我大愛，永銘心間。
  2. 晨鳥歌唱宣揚主恩，天上三光主命惟遵；
    主愛深遠遍及萬物，我唱新詩，頌主歡欣。
  3. 靈光如火，潔淨我心，導我進行前途光明；
    我靈喜樂，我心堅定，終身事主，時刻自新。
  4. 效法先賢，信德常堅，大勇無惑，真道廣傳，
    暗世作光，腐世為鹽，引領罪人到主跟前。
  5. 仰望聖顏，我懷恭謙，懇求主靈居我心間，
    滿懷快樂，消除艱險，我心湧起活水泉源。


【一年之中所賜鴻恩】
詩集：頌主聖詩，189

  1. 一年之中所賜鴻恩，我所摯愛親友良朋，
    世上和平，無論遠近，謝主宏恩。
  2. 為我健康，為我生命，朝夕所遇，萬千事情，
    為我家庭，我愛所傾，謝主宏恩。
  3. 為主慈愛，永世不停，新我思想，啟我心靈，
    天來聖火，溫我生命，謝主宏恩。


【上帝是人千古保障】
詩集：頌主聖詩，190

  1. 上帝是人千古保障，是人將來希望，
    是人居所，抵禦風雨，是人永久家鄉。
  2. 在主寶座蔭庇之下，群聖一向安居；
    惟賴神臂威權保護，永遠平安無慮。
  3. 山川尚未發現之時，大地形成以先，
    遠自太初，便有神在，永在無窮盡年。
  4. 在神眼中千年萬年，猶如人世一天；
    好似初聞夜半鐘聲，轉眼日出東山。
  5. 時間正似大江流水，浪淘萬象眾生，
    轉眼飛逝猶如夢境，醒來不留餘痕。
  6. 上帝是我千古保障，是我將來希望，
    是我此世可靠護衛，是我永欠家鄉。


【同聲讚美真神】
詩集：頌主聖詩，191

  1. 同聲讚美真神，創造救贖之主！我等虔誠感恩，獻上諸貢物，
    恭敬置主腳前，拜主一同俯伏，齊頌救主聖名，樂歌從心出。
  2. 一同敬拜我們列祖所信真神！風雨飄搖時候，主常作南針；
    倘遇危險兇惡，你領我們逃脫；專靠你的幫助，常唱得勝歌。
  3. 會眾異口同聲，讚美永生真神！獻上感恩詩篇，歌唱同歡欣；
    行路靠主膀臂，主常在旁保衛，大哉救贖恩主！當永遠讚美！


【感恩信眾，大家來】
詩集：頌主聖詩，192

  1. 感恩信眾，大家來，為了收成同讚揚：寒風未到收割早，千捆平安進穀倉；
    造物真神多恩典，供給我們日用糧；大家走進主聖殿，為了收成獻讚揚。
  2. 世界全是主田地，結實榮歸父上帝；稗麥雖然同時長，收成一喜一憂戚：
    先發青苗後吐穗，熟時穀粒都飽密：懇求靈性收穫主，使我作主好子粒。
  3. 主必親來收莊稼，收取禾捆帶回家，那時打掃其田園，一切荊棘都除下，
    吩咐天軍盡責任，野草、稗子都焚化，好穀永藏天倉裡，風霜雨雪都不怕。
  4. 主耶穌啊！請快來，來到田裡取收成；懇求接待你子民，使免罪惡並憂驚，
    進入主倉永純潔，救主慈愛，常親近；懇求帶領天軍來，接收嘉禾歸天庭。


【讚美聖天父】
詩集：頌主聖詩，193

  1. 讚美聖天父，恩典廣無量，春風與夏雨，秋收又冬藏，
    粟米像珍珠，莊稼有清香，工作雖勞苦，生活得安康。
  2. 讚美聖天父，保祐我鄉農，父教萬物長，父使五穀豐；
    我來獻感謝，高唱樂無窮，頌揚好生德，榮耀造化功。


【環觀大地好風光】
詩集：頌主聖詩，194

  1. 環觀大地好風光，仰視無邊美穹蒼，想起出生到如今，慈愛時常繞我旁：
  2. 靜觀晝夜每時辰，形形色色美難明，好花佳木遍田野，日月星辰懸太空：
  3. 主賜耳聰目亦明，心神強健樂滿盈，耳聞目見都和諧，表明主愛與全能：
  4. 世間惟愛繫人群，父母兄弟樂天倫，四海之內多朋友，愛重情深百福臨：
  5. 基督教會極輝煌，人間四處遍擴張，福音恩光永張顯，照亮一切暗地方：
副歌：敬向全能萬有神，獻上讚美感謝心。


【神為其民堅固城牆】
詩集：頌主聖詩，195

  1. 神為其民堅固城牆，永不動搖之保障；
    我們若遇困苦憂傷，主必拯救免危亡；
    古老兇猛仇敵攻擊不留餘地，用祂權能，
    詭計，作為可怕利器，世間無能與祂比。
  2. 主民若仗自己力量，與惡戰爭必敗亡，
    幸有一位替我抵擋，已奉差遣從天降；
    若問：所遣何名？耶穌基督至尊！
    又稱萬軍之主，自古獨一真神！惟祂克敵致全勝！
  3. 任憑世上充滿惡魔，百般恐嚇要毀我，
    我不懼怕因有神旨，靠主真理必勝過，
    幽暗之君猖狂，信徒卻不驚慌，魔鬼不能掌權，
    因祂已受審判，滅敵只要主一言。
  4. 太初之道仍立世上，遠勝世上眾君王，
    祂必永遠與我同在，賞賜聖靈與天糧，
    親戚貨財可捨，渺小浮生可喪，身體縱被殺害，
    真理依然興旺，上主國度永久長。


【求主保護你聖道】
詩集：頌主聖詩，196

  1. 求主保護你聖道，在此黑暗時候，願主國度永擴張，福音傳遍全球：
    主使我們不失喪信心以及盼望，在世生活常靠主，不離真道恩光。
  2. 求主保護眾聖名，褻慢之聲之禁，用你全智與全能光照暗世亡魂；
    求主顯明聖旨意引領普世萬民，大光照亮眾生靈，同尊主名為聖。
  3. 求主保護錫安城，彼乃主血贖買，求主眷顧眾百姓，不容仇敵侵害；
    每當危險四面起，願主親作盾牌，縱然大地都毀壞，教會堅立萬代。
  4. 求主咻護你聖道，真理人皆需要，此乃救世之大能，使人見主榮耀；
    求主賜下活水泉，奇妙屬天恩典，教我在世蒙保護，直到見主聖面。


【生命之主宰】
詩集：頌主聖詩，197

  1. 生命之主宰，救贖世人真神，萬民之希望，黑暗世界明燈，
    求開恩垂聽教會祈禱聲音，全能之真神。
  2. 大海一孤舟，波浪四圍洶湧，請看眾仇敵，彼等旗幟大張，
    他們正揚弓，毒箭要傷我靈，主，保護我們。
  3. 惡世裝備優，我惟靠主護祐，眾惡攻擊中，惟你施恩拯救；
    末日快來臨，地獄使人戰兢，求主賜和平。
  4. 賜信徒平安，消除心中愁煩；賜教會平安，弟兄和睦無爭；
    賜世界平安，止息兇殘戰爭，賜屬天安寧。


【弟兄姊妹，想想眾使徒】
詩集：頌主聖詩，198

  1. 弟兄姊妹，想想眾使徒，他們為主作了忠心僕：
    雅各被刀斬，彼得釘十架，還有司提反，死在石頭下。
  2. 後世教會逼迫時常有，受害聖徒屈指真難數，
    有的遭火焚，有的膏獅口，死狀雖極慘，因信不退後。
  3. 他們現在已經到了家，甚麼災難他們都不怕，
    身穿公義袍，頭戴金冠冕，常立寶座前，享福到永遠。
  4. 我們既有許多見證人，如同雲彩圍繞著我們，
    就常除重擔，努力奔前路，脫去累心罪，仰望主耶穌。


【上帝聖子前往戰爭】
詩集：頌主聖詩，199

  1. 上帝聖子前往戰爭，贏得致勝尊榮；血紅之旗招展前進，誰肯從主出征？
    凡能與主同飲苦杯，不畏痛患憂危，背負十架，忍受逼迫，既主門徒印記。
  2. 昔司提反，愛大、信堅，為道殉難在先，當臨危時舉目向天，見主在父右邊；
    彼能為道捨命盡忠，與主被害相同，為敵祈禱，求父寬容，此人有誰肯從？
  3. 榮耀使徒乃主揀選，都已接受聖靈，確知將來必得榮冕，苦難都已看輕，
    不畏鎖鏈、監牢、猛獸，不避暴君非刑，忠心至死，信不搖動，此輩有誰肯從？
  4. 男女老幼，無數生靈，勝敵已盡忠心，今穿白衣，榮住天城，真是有福之人；
    彼等曾歷天路險程，經過危難重重；求主施恩，助我大眾，跟隨前人腳蹤。


【白衣成隊，各方排列】
詩集：頌主聖詩，200

  1. 白衣成隊，各方排列，有如萬山遍滿白雪；
    觀彼群眾，棕枝揮動，同繞主座重疊；
    無數勇士經大苦，劫洗淨衣裳，用羔羊血；
    事主晝夜，與祂親切，主護庇無殘缺；
    在殿侍奉，永無休歇，無窮無盡，頌讚歡悅，
    高高在上，永居父旁，與天使常相結。
  2. 世人輕看，有如糞土，垶今榮耀，在主左右；
    義袍身穿，頂榮冠，凱歌高唱永久；
    雖受苦難不能盡數，一到主懷，蒙執其手，
    擦其眼淚，去其污穢，憂懼從今無有；
    主必牧養，令其富厚，生命盛筵永遠享受；
    作主嘉賓，恍如密友，待遇最美最優。
  3. 天國戰士離別戰場，得勝歸主，垶福無疆；
    至死忠心堅守信仰，世福因主不貪；
    今返天家在主身旁，喜得百倍果實恩賞；
    在世撒種，揮淚悲痛，而今收割歡暢；
    手拿棕枝，高聲歌唱，頌揚救主權榮無量，
    尊貴權柄，榮耀頌讚，永歸上帝羔羊。


【聽哪！千萬聖潔聲音】
詩集：頌主聖詩，201

  1. 聽哪！千萬聖潔聲音，水晶海上歌聲騰，
    哈利路亞，哈利路亞，哈利路亞，頌至尊：
    人數眾多，莫能計算，輝煌燦爛似繁星，
    他們執著得勝棕枝，身穿白衣色如銀。
  2. 威嚴列祖、神聖先知，曾為基督作前驅，
    君王、士師、使徒、眾聖，捨身烈士，福音師，
    聖潔童貞，莫能計算，恭敬謙虛眾婦女：
    大家齊集，一致高呼，同聲讚美萬民主。
  3. 他們高舉十架旌旗，高奏凱旋同歡暢；
    跟從捨身救贖主將，主是救主，是君王；
    歡然從主，憂苦同嘗，歡然從主同死亡；
    因此得到永恆生命，再生永享大榮光。
  4. 他們今在天堂統治，黃金光裡樂無疆；
    他們享受無邊天福，如飲江河無限長：
    真理智慧，永能領會，平安仁愛永能嘗，
    因為接折三一上帝，慈悲豐富大榮光。


【守望之使，聖潔天軍】
詩集：頌主聖詩，202

  1. 守望之使聖潔天軍，你基路伯與撒拉弗，皆當歌唱哈利路亞！
    提高歌喉，彈起金琴，頌主榮光，永世無盡，哈利路亞，哈利路亞！
  2. 比基路伯更為崇高，比撒拉弗更加榮耀，先為領導，哈利路亞！
    產生無始無終至道，蒙恩童女，頌主奧妙，哈利路亞，哈利路亞！
  3. 永安群靈，先知，聖人，蒙福群靈，皆當響應，哈利路亞，哈利路亞！
    信仰至道，為主犧牲，十二使徒，歌頌同聲，哈利路亞，哈利路亞！
  4. 凡我同人，皆當歌詠，回應天使洪亮聲音，哈利路亞，哈利路亞！
    稱頌聖父、聖子、聖靈，三位一體，唯一真神，哈利路亞，哈利路亞！


【我等信靠唯一真神】
詩集：頌主聖詩，203

  1. 我等信靠唯一真神，聖父、聖子和聖靈，祂是患難隨時幫助，
    天上眾軍讚主名；天父本有大權能，萬物都賴祂造成。
  2. 我等信靠耶穌基督，神子又為人之子，祂從高天寶座下降，
    流血，捨命，救萬世；因主被釘，為人死，我等苦難得息止。
  3. 我等信靠大能聖靈，聖父聖子所差遣，祂必扶持並施安慰，
    倘我遭難、遇試煉；讚美聖潔三一神，讚美主恩到永遠。


【錫安美門今求大開】
詩集：頌主聖詩，204

  1. 錫安美間今求大開，容我罪人走進來；在此我靈歡欣敬拜，
    一切等候主安排；此處福氣何豐美，充滿光明與恩惠。
  2. 我今來到上帝面前，懇求容我見主面；何處我等禱告心虔，
    即為天國在人間；懇求天父入我心，使它成為主聖殿。
  3. 願我心靈讚美歌唱，聖潔道種漸滋長；願我心作佳美土壤，
    生命嫩芽得發放；願我所聽非虛空，結出美果榮天上。
  4. 求主使我信心增進，一生不負主宏恩；雖然時常遭遇試探，
    願主真道更顯明；主道乃我腳前燈，使我行路腳安穩。
  5. 主有吩咐我必聽從，願主旨意能作成；主既施憐養育子民，
    容我常與主相親；在此得飲生命泉，一切禍患消除盡。


【錫安美門今求大開】
詩集：頌主聖詩，205

  1. 錫安美間今求大開，容我罪人走進來；在此我靈歡欣敬拜，
    一切等候主安排；此處福氣何豐美，充滿光明與恩惠。
  2. 我今來到上帝面前，懇求容我見主面；何處我等禱告心虔，
    即為天國在人間；懇求天父入我心，使它成為主聖殿。
  3. 願我心靈讚美歌唱，聖潔道種漸滋長；願我心作佳美土壤，
    生命嫩芽得發放；願我所聽非虛空，結出美果榮天上。
  4. 求主使我信心增進，一生不負主宏恩；雖然時常遭遇試探，
    願主真道更顯明；主道乃我腳前燈，使我行路腳安穩。
  5. 主有吩咐我必聽從，願主旨意能作成；主既施憐養育子民，
    容我常與主相親；在此得飲生命泉，一切禍患消除盡。


【我上帝在此地】
詩集：頌主聖詩，206

  1. 我上帝在此地，當敬畏到主前，聖潔上帝在祂聖殿；
    都當肅靜誠虔，又從內心深處，恭敬跪拜完全奉獻。
    只有神在我心，真神救贖恩主，讚美主名永遠。
  2. 我上帝在此地，天軍樂聲洋溢，環繞寶座恭敬肅立；
    讚美歌聲四起，聖哉、聖哉、聖哉，天使聖徒歌聲結集。
    求垂聽我信眾，教會同聲頌揚，讚美我主聖名。
  3. 主真光求指引，參透萬事真神，求你照亮我等心靈；
    我願接受恩光，如花領受太陽，欣欣向榮朵朵開放。
    求使我常喜好，接受恩光照耀，從你得著力量。
  4. 求我神今臨近，居住在我心中，我心雜念消除乾淨；
    迎接真理聖靈，使我全然成聖，教導我們獨愛真神。
    在世上與主親，當用心靈誠實，虔誠敬拜父神。


【我靈，讚美天上君王】
詩集：頌主聖詩，207

  1. 我靈，讚美天上君王，俯伏主前獻心香；
    既蒙赦免、醫治、救拯，你當永遠常稱揚：
    哈利路亞！哈利路亞！高聲讚美永生王。
  2. 你當頌揚上主恩惠，救我列祖憂患中；
    現在頌主仍如往日，因主責薄賞賜豐：
    哈利路亞！哈利路亞！上主信實顯光榮。
  3. 主如慈父，疼愛我們，知我軟弱撫我躬；
    主手輕輕扶持我們，救我脫離敵手中：
    哈利路亞！哈利路亞！主恩依舊廣而宏。
  4. 天上天使助我拜主，常能目見主慈容；
    日月星辰大家敬主，普世萬民頌聲同：
    哈利路亞！哈利路亞！偕我同頌主光榮。


【耶穌基督，懇求臨在】
詩集：頌主聖詩，208

  1. 耶穌基督，懇求臨在，俯就我們虔誠敬拜；
    差遣聖靈光照我心，真理道路為我大開。
  2. 開啟我口讚美不停；預備我心敬拜虔誠，
    啟我聰明堅我信德，除去我心愁慮疑雲。
  3. 願與天使一同頌讚，高唱聖哉，聖哉，聖哉！
    直到進入光明天家，與主相見永遠同在。
  4. 願榮耀歸三一真神，頌讚聖父、聖子、聖靈！
    三位一體奇妙真神，當受讚美直到永恆。


【懇求聖父來臨】
詩集：頌主聖詩，209

  1. 懇求聖父來臨，助我讚美主名，敬獻心聲！
    惟主無上尊榮，惟主完全得勝，求主統治我們，萬古之神！
  2. 懇求真道來臨，彰顯威嚴大能，垂聽呼聲！
    施恩與眾子民，使主聖道振興，頌義遍臨凡塵，居住人心。
  3. 懇求聖靈來臨，顯出神聖見證，感化眾人！
    惟主全能至尊，懇求統治眾心，永不離開我們，大能聖靈。
  4. 聖父、聖子、聖靈，當受萬民稱頌，世世無窮！
    但願我歸天庭，歡然見主榮尊，愛主尊主為聖，直到永恆。


【親愛耶穌，我在此】
詩集：頌主聖詩，210

  1. 親愛耶穌，我在此，要聽福音恩惠言語；求主感動我內心，
    使我領會奧妙真理；願我身不沾染世俗，引我歸主，單一愛你。
  2. 我在迷途本無知，聰明全被黑暗遮蔽；直等聖靈啟迪我，
    用你真理除我愚蒙，蒙神悅納惟靠我主，求在我心動你善工。
  3. 仁慈救主進我內，你是上帝真光所生；賜下聖靈扶助我，
    開我心門啟我耳朵。垂聽教會向你呼求，悅納我等祈禱頌讚。


【我們憑信來到聖殿】
詩集：頌主聖詩，211

  1. 我們憑信來到聖殿，欣然尋到正直路，
    父神家中親友相聚，又唱詩敬拜禱告。
    神善美，真智慧，祂的話語今臨到。
  2. 我們沿著朝聖古路，憐憫事蹟逐一數，
    慈愛、管教、喜樂、試煉，皆述說主恩無量。
    神昔在，今又在，功德歷古往今來。
  3. 至於我和我的一家敬受事奉耶和華，
    與神立約欣喜非常，我們賞賜乃是祂。
    神是光，也是愛，逝去信心再復來。
  4. 「你們去給萬民施洗，教他頌讚主聖名，
    他就常與你們同在，我的國度更臨近。」
    主活著，更引領，主啊！請說，僕在聽。
  5. 榮耀全歸造物天父，榮耀全歸永活神，榮耀歸與豐盛聖靈，
    恩賜在地上注。讚美祂，祂是神，一生崇敬到永恆。


【今天是主所定之日】
詩集：頌主聖詩，212

  1. 今天是主所定之日，此日應當屬主；
    地當快樂，天當歡喜，一同稱揚我主
  2. 今天救主離死而生，戰勝撒但權能；
    今天眾聖報告佳音，謂主得勝功成。
  3. 高聲讚美受膏之君，大衛聖潔子孫！
    懇求救主幫助我眾，從天賞賜救恩。
  4. 讚美救主，因主降臨，賜我慈愛福音；
    救主降臨，奉父聖名，拯救有罪萬靈。
  5. 世間教會同氣同心，齊發讚美之聲；
    天堂樂土天使成群，能唱更美之音。


【今朝我們恭敬謙卑】
詩集：頌主聖詩，213

  1. 今朝我們恭敬謙卑，讚美天父大慈大悲；
    懇求天父賜哀憐，饒恕我們一切罪愆。
  2. 我們勞苦，天天作工，今朝禮拜，在此堂中，
    養息身心蒙主恩，知道主恩永遠長存。
  3. 我們擔當苦與悲傷，有時心裡黑暗無光：
    父啊，父總不離開，父和苦人時刻往來。
  4. 我們因父快樂平安，無論禍福，總是喜歡；
    天父仁愛是福音，父啊，父的愛最光明。
  5. 因此我們獻上身心，永遠永遠歸依聖名；
    天父，俯念我們求，求將我們永遠收留。


【這是耶和華所定的日子】
詩集：頌主聖詩，214

這是耶和華所定的日子，我們在其中要高興歡喜。
這是耶和華所定的日子，我們在其中要高興歡喜。
這是耶和華所定的日子，我們在其中要高興歡喜。
這是耶和華，這是耶和華所定的日子。


【基世萬民齊來】
詩集：頌主聖詩，215

普世萬民齊來，在主內歡樂。
一齊來，歡樂地，事奉主基督。
哈利路亞，哈利路亞，歡樂地事奉。
哈利路亞，哈利路亞，歡樂地事奉！


【歡樂安息之聖日】
詩集：頌主聖詩，216

  1. 歡樂安息之聖日，輝煌快樂良辰，憂傷煩惱盡消除，無邊美麗光明。
    老少男女齊歌唱，古今中外相同，唱聖哉、聖哉、聖哉！讚美三一真神！
  2. 此日天父行創造，光明奉命而生；此日救主曾復活，求贖世界罪人；
    此日得勝之救主，從天遣降聖靈；誠哉，此日最光榮，有此三種光明
  3. 飢餓世人獲，真糧，天上嗎哪下降；試聽銀角聲聲響，呼眾同進聖堂；
    福音真光照世界，四野皎潔輝煌；生命活水不絕流，能蘇苦渴群羊。
  4. 不絕賜來新恩典，安息之日歡欣；我靈希望享安息，永遠蒙福天庭。
    教會眾人稱頌主，聖父、聖子、聖靈；一致同聲高歌唱，讚美三一真神。


【基督愛的呼召】
詩集：頌主聖詩，217

神是愛，神是愛，神是愛，那裡有真愛，神親自同在。

  1. 基督愛的呼召，我們歡聚基督裡，基督愛的同在，我們喜樂相對。
    上帝永恆至聖，我們敬畏愛慕，我們彼此相愛，就是愛神憑據。
  2. 同屬主的身軀，基督信徒團聚，同屬主的一靈和諧沒有相拒。
    除去心中惱怒，一切爭吵拋去，懇求基督我神，常在我們這裡。
  3. 賜我應驗的愛，快樂福氣滿載，救主榮光慈容，讓我得見風采。
    創世皎潔光輝，照耀我們內外，永世不停頌讚，永遠成我福愛。


【天上晨星聚集歌唱】
詩集：頌主聖詩，218

  1. 天上晨星聚集歌唱，歌唱創造主榮耀，
    天使天軍高聲歡呼，歡呼喜樂過雲霄，
    浩瀚樂章萬里飄揚，讚主偉大智慧高，
    宇宙萬物榮美壯麗，顯明主大能創造。
  2. 信徒齊集聖殿會堂，向主高唱古詩篇，
    敬愛讚美惟主配受，一切呈獻主座前，
    信徒歌唱樂聲悠揚，鼓鈸吹號更嘹亮，
    人人感受有主同在，榮耀充滿主聖殿。
  3. 古往今來奏樂唱和，向主稱讚永不停，
    頌詞靈歌清曲繚繞，述主忠信主良善。
    琴瑟、詩班、管絃樂團，聖潔祭禮皆奉獻，
    詩人樂匠靈湧奔放，賦詩作詞留主前。
  4. 我們獻上音樂恩賜，主啟我口燃我心，
    訓我心志練我官能，配用藝術達重任。
    更將心思、技巧全獻，甘願事主無遺憾，
    全心全力為主而活，榮耀主名終一生。


【站起，稱頌真神】
詩集：頌主聖詩，219

主是力量、詩歌，亦是我們救主；既蒙主愛，宣揚救恩，自當全力傾赴。

  1. 蒙主揀選的人，站起稱頌真神；以心、以靈、以口頌揚，齊讚真神宏恩
  2. 天上天使、天軍，齊頌上主至尊；上主聖名誰不敬畏？誰不崇敬歸順！
  3. 主將生命之火，從祭壇上分賞；潔我唇舌，激勵我心，使我生活向上。
  4. 主是力量、詩歌，亦是我們救主；既蒙主愛，宣揚救恩，自當全力傾赴。


【我們用音樂使神得榮耀】
詩集：頌主聖詩，220

  1. 我們用音樂使神得榮耀，我們來敬拜，
    不可存驕傲，所有受造物都發聲歡呼。
  2. 我們奏音樂心意更新多，音響領域闊，
    意境愈發高，敬拜感動人，領會更深奧。
  3. 教會用禮儀、聖詩及歌唱，歷代受逼迫，
    信愛更成長，用各樣言語將真理表揚。
  4. 那夜魔鬼狂，邪惡掩真光，耶穌在夜中，
    詩篇仍高唱，耶穌已勝利，我們要頌揚。
  5. 絲絃管樂器，敲、拉、撥、奏響，凡可發聲的，
    應歡欣讚美，願神賜信心，一生常歌唱。
副歌：哈利路亞，哈利路亞，哈利路亞。


【仁慈救主，現今聚會將畢】
詩集：頌主聖詩，221

  1. 仁慈救主，現今聚會將畢，容我等再次唱詩讚美你；
    未離聖堂前，同心頌主恩，低頭同禱告，求主賜安息。
  2. 主賜平安，安慰我等內心，務使在今天隨你腳步行；
    嘴不出惡言，耳不聞惡聲，行為常聖潔，披戴主聖名。
  3. 黑夜來到，我心不感驚慌，有救主保護，隨處享平康；
    白晝和黑夜主看是一樣，有主指引我，凡事都順暢。
  4. 求主眷顧，使我一生平安，憂傷賜安慰，苦難作保障，
    直到爭戰畢，聽從主呼喚，與主在天堂，永遠享平康。


【禮拜完畢，求主賜福】
詩集：頌主聖詩，222

  1. 禮拜完畢，求主賜福，使我心喜樂平安；蒙主慈愛充流心靈，
    賴主救恩打勝仗；主賜力量，主賜力量，靠主行路必剛強。
  2. 感謝主恩，讚美主名，主使我們聽佳音；願主救恩結實豐盈，
    充滿我等軟弱心；願我忠心，願我忠心，守住真道無變更。
  3. 直到最後，審判來臨，主喚我等赴天城，都尚歡然聽主命令，
    死亡恐懼消除盡；與主同在，與主同在，永享權榮在天庭。


【弟兄與姊妹】
詩集：頌主聖詩，223

  1. 弟兄與姊妹，如今且散會，跟隨主耶穌，同懷歡喜回，天父旨意謹守勿違。
  2. 耳聽主聖道，心內要保守，時常謹提防魔鬼與世俗，要將內心歸主耶穌。
  3. 耶穌，主耶穌，救主與君王，信徒同讚美，榮耀歸天上，全體會眾同聲歡唱。
  4. 羔羊，聖羔羊，為人受創傷，榮耀與頌讚永遠歸君王，哈利路亞！阿們，阿們。


【懇求主與我同住】
詩集：頌主聖詩，224

  1. 懇求主與我同住，主愛永遠長存，撒但權勢雖兇猛，主恩釋放我靈。
  2. 恩主若與我同住，必蒙真道保守，願隨天下眾信徒，生命同蒙拯救。
  3. 求主常與我同在，因你信實可賴，耶穌，永不要離開，助我免除災害。
  4. 主啊，常與我同在，恩光照我前路，每天得蒙你賜福，我主大能相助。


【主啊，我們離開崇拜之場地】
詩集：頌主聖詩，225

  1. 主啊，我們離開崇拜之場地，蒙召活在禍福無常世界裡，
    甘願與你眾百姓合為一體，求主賜勇氣，求主賜勇氣。
  2. 生活壓力交織成一片緊張，各樣要求都要我們去滿足，
    現代都市更要我們多去愛，求主賜喜樂，求主賜喜樂。
  3. 開我眼睛找事奉你的機會，叫我儆醒寧靜隨時被侵擾，
    叫我預備沉著應變有智慧，求主賜見識，求主賜見識。
  4. 除去我們那苟且因循生活，加給我們和睦容人的心靈，
    與主教會一同受死同復活，主萬世永活，主萬世永活。


【我們歡欣前行】
詩集：頌主聖詩，226

  1. 我們歡欣前行，皆喜樂洋洋，基督主已得勝，仇敵已滅亡，
    基督內有喜樂，外亦有安康，只要我們忠心，必不失盼望。
  2. 獻給天上聖父，歡欣的歌聲；獻給救世聖子，感謝的心情；
    獻給聖潔聖靈俯伏虔崇敬。我們喜樂前行，日日更得勝。
副歌：我們一路前行，開步走不停，讚美慈愛真神，懇求你垂聽。


【都來感謝上帝】
詩集：頌主聖詩，227

  1. 都來感謝上帝，以心以手以歌聲，祂行奇妙大事，普世歡頌主聖名，
    我自出生母懷，蒙恩直到現在，所得無窮慈愛，至今全無更改。
  2. 但願仁慈上帝，一生路程伴我行，常賜喜樂平安，鼓舞安慰我心靈，
    主恩時刻保守，領我不致迷惑，免我遭遇兇惡，今生來世安樂。
  3. 我將讚美感謝，歸於父子與聖靈，三位原為一體，在天執掌大權能，
    永生獨一真神，天地一同敬拜，昔在今在永在，直到世世代代。


【清早起來看】
詩集：頌主聖詩，228

  1. 清早起來看，紅日出東方，雄壯像勇士，美好像新郎；
    天高飛鳥過，地闊野花香；照我勤工作，天父有恩光。
  2. 懇求聖天父，時常保守我，行為能良善，顏色會溫和，
    虛心教小輩，克己敬年尊，常常勤服務，表明天父恩。
  3. 但願今天好，時刻靠耶穌，頭上青天在，心中惡念無，
    樂得布衣暖，不嫌麥飯粗，千千萬萬事，樣樣主幫扶。


【黑夜雲霧今已消散】
詩集：頌主聖詩，229

  1. 黑夜雲霧今已消散，紅日普照，光燦爛；
    感謝我主施此大恩，賜下日頭照萬邦。
  2. 祈求我主美好恩光，照在我的心靈上；
    外面曉日照我身體，我心亦需主照亮。
  3. 主若不為我心真光，我如瞎眼，常徬徨，
    我身雖處日光中間，心中幽暗無主張。
  4. 罪惡好似黑暗雲霧，使我失迷，不醒悟，
    幸賴救主恩光照來，使我明白諸錯誤。
  5. 救主耶穌，生命真光，照透罪惡與死亡，
    引我走上永生道路，不使再入黑暗鄉。


【一輪紅日現已上升】
詩集：頌主聖詩，230

  1. 一輪紅日現已甘昇，我願再次求神，
    永生真光，領導身靈行走今日路程。
  2. 錯行惡語求主禁止，不潔思想除開，
    口中只出純全真理，心中只存仁愛。
  3. 一天光陰如水東流，求主將我保守，
    使我不怕魔鬼圍攻，五官不受引誘。
  4. 求天使我每日作工，常能榮耀主名，
    按主聖意開始工作，蒙主悅納完成。


【清晨早起讚美神】
詩集：頌主聖詩，231

  1. 清晨早起讚美神，一夜平安蒙神恩，
    今日還求主保佑，為主作工心安穩。
  2. 神的榮光照四方，充滿宇宙何輝煌，
    真光照在我心上，深恩厚愛常頌揚。
  3. 祈求聖靈施大能，去我罪惡換新人；
    謙卑、溫柔、效法主，哈利路亞榮耀神。


【神啊，當我打開心門】
詩集：頌主聖詩，232

  1. 神啊，當我打開心門，察見天父慈悲，
    頓覺一切奇妙無比，不禁踴躍讚美。
  2. 每天獻上感謝禱告，頌主施恩萬千，
    惟靠一顆喜悅心田，領受無窮恩典。
  3. 往日往時，此生此世，追求恩主良善，
    祂生祂世達彼樂土，光輝榮耀再顯。
  4. 滿心歡喜讚美上主，永遠飄送不息，
    永遠讚美仍覺短暫，未能盡訴心跡。


【慈悲天父保祐一夜】
詩集：頌主聖詩，233

  1. 慈悲天父保祐一夜，到天明亮我心感謝；
    父賜睡眠飲食起居，美善恩賜全然無缺。
  2. 該行的事求父扶幫，教我愛人，溫柔善良，
    作工玩耍必都誠實，愛心漸長，日勝一日。


【今晨我又見朝日上升】
詩集：頌主聖詩，234

  1. 今晨我又見朝日上升，福日來臨，感謝主恩；
    項主今賜福與我身靈，使我心中平安歡欣；
    今日祈求主大加保護，不使我遇罪惡艱辛。
  2. 主曾為我罪背負十架，魔鬼權勢現已退下；
    當主復活，拋開幽暗墓，我眾信徒同相慶賀，
    偕同天使天軍齊唱和，得勝凱歌永恆天樂。
  3. 五旬節到主又臨世塵差遣聖靈賜新生命；
    為使我們不再陷迷濛，一切幽暗從此除盡，
    聖靈火焰，塗抹我罪污，醫療功能達我心靈。
  4. 必有一日我們抵天家，彼處再無長夜、懼怕；
    輝煌殿宇極美麗悅目，生活和諧，歡樂自大，
    與天使聖徒永在一起，同聲頌主「哈利路亞」！


【陽光照耀我靈速醒】
詩集：頌主聖詩，235

  1. 陽光照耀我靈速醒，當將一天工作完成，
    除去惰性；歡欣奮興，清晨敬拜獻我心靈。
  2. 感謝上主把我護祐，一夜安睡精神充沛，
    求主助我勝過死亡，將求永享生命恩光。
  3. 主啊！聽我新許的願，心意得保守如清泉，
    除我眾罪如朝露消散，懇求聖靈充滿心間。
  4. 求主今天引領管制，一切思想言語行為，
    配合才幹智慧學問，竭力榮耀天父真神。
  5. 讚美真神萬福之源，地上萬物歌聲誦傳，
    在天眾軍和應唱詠，稱頌聖父聖子聖靈。


【讚美我聖父】
詩集：頌主聖詩，236

  1. 讚美我聖父，夜盡重見光天；
    活潑又儆醒，我們立在主前；
    唱歌稱頌主，奉獻祈求默念：願見主慈顏。
  2. 萬有的至尊，懇求造就我們；
    可憐我軟弱，使我健康完整；
    帶我上天庭，追隨主的眾聖，歡樂無窮盡。
  3. 父子與聖靈，同樣完全神聖，
    三位一體主，懇求賜我救恩；
    願主的榮光照透造化群生，引起歌頌聲。


【天上真神，三位一體】
詩集：頌主聖詩，237

  1. 天上真神，三位一體，大有榮耀，世世無已；
    太陽光輝雖已消退，上主真光照我心內。
  2. 黎明起床，讚美主名，黑夜來臨，亦頌主恩；
    痛苦發昏，懇求真神，因主時常眷顧子民。
  3. 上帝聖父，至上至尊，上帝聖子，萬國仁君，
    上帝聖靈，大保惠師，讚美三一至聖真神！


【求主同居】
詩集：頌主聖詩，238

  1. 求主同居，此時太陽將落，暮色漸深，甚願主莫離我；
    若非主助，誰能慰我心懷？可靠救主，今求與我同在。
  2. 幾年光陰如潮退去其速，世樂非久，其榮日見凋枯；
    萬物皆變，事事俱有敗壞，主永不變，懇求與我同在。
  3. 願主同居，一日相親一日，惟主大恩能勝撒但權勢；
    誰似我主，能作引領靠賴？黑夜白日求主與我同在。
  4. 若主相近，仇敵毫無能力，禍不足畏，亦無絕望哭泣，
    死亡何懼，陰間不為我害，總必得勝，因主與我同在。
  5. 閉目時候求將十架顯現，普照幽谷，並且指引歸天；
    天已報曉，世影漸漸散開，不論生死求主與我同在。


【主賜此日，轉瞬已經過】
詩集：頌主聖詩，239

  1. 主賜此日，轉瞬已經過，遵主命令黑夜又臨；
    我們早起，向主獻晨歌，今將安息再發頌聲。
  2. 我們向主，奉陳至敬心，靜觀大地由暗入明；
    普天之下，教會常儆醒，不分盡夜服事人群。
  3. 太陸海洋，名區與僻壤，清晨來到，逐漸明亮，
    祈禱之聲未曾一息停，同聲頌讚，歌聲悠揚。
  4. 太陽剛才辭別了我們，又去喚醒西方弟兄；
    時時刻刻到處新歌聲，輪流讚美奇妙神功。
  5. 家國興衰，轉瞬成陳跡，只有天國永無更易；
    繁榮滋長，聖績永昌盛，直到萬靈聽主治理。


【親愛救主，我靈之光】
詩集：頌主聖詩，240

  1. 親愛救主，我靈之光，有你接近心無黑夜，
    世務如雲，莫掩我心，願見主面毫無阻隔。
  2. 求主同在自早至晚，黑夜有主也不孤單，
    若無救主便無生趣，若無救主死亦不安。
  3. 若有浪子罪中流連，遠離天父，不遵聖言，
    求主今夜施恩感化，不使此人帶罪入眠。
  4. 貧乏之人，求施恩惠，病痛之人，求主安慰，
    求使今夜普世愁人，能如嬰孩平安入睡。
  5. 當我醒時還請施恩，為我安排塵世路程，
    主愛至深隨主引領，直到歸天永享安寧。


【紅日逐漸西沉】
詩集：頌主聖詩，241

  1. 紅日逐漸西沉，晚霞留天際，黃昏帶來平安，萬物將休息。
  2. 安靜夜影密佈，小溪流不息，經過農田原野，流向無名地。
  3. 黃昏縱然來臨，大地仍呼吸，晚鐘促人睡眠，溪流不止息。
  4. 我心亦必思想，主恩無什歇，直到得著安息，見主在天國。


【聖經，聖經，上帝書】
詩集：頌主聖詩，242

  1. 聖經，聖經，上帝書！實在是我寶藏庫，
    指明我根本為誰，指明我至終何歸。
  2. 我若遊蕩彼警戒，教我記得主仁愛，
    我之腳步彼導領，有罪無罪必判明。
  3. 我在苦中彼安慰，因蒙聖靈賜恩惠；
    彼言信者靠主能，必勝死亡得永生。
  4. 指明順者天堂福，指明逆者地獄苦，
    聖經，聖經，上帝書！實在是我寶藏庫。


【擘開生命之餅】
詩集：頌主聖詩，243

  1. 擘開生命之餅，充我靈饑，正如海濱當年，引眾歸依；
    我願努力查經，見主聖顏；寸心迫切思慕生命之言。
  2. 指明永生真理，使我遵循，正似當年祝餅，加利利濱；
    從茲鎖鏈脫身，束縛無存；真理理賜我自由，安樂永恆。
  3. 主乃生命之餅，使我存活，主聖言及真理能夠救我；
    求主常賜靈食，時時同在，教我愛主真理，因主是愛。
  4. 求主差遣聖靈感我內心；開我心靈眼睛，使我看清；
    指示我諸真理在主聖書，因此明白啟示，得見恩主。


【救主真道猶如朝露】
詩集：頌主聖詩，244

  1. 救主真道猶如朝露，降落乾渴心田，
    願主常將至寶恩膏滋潤荒涼田園；
    信徒蒙恩如樹受溉，生氣自然加添，
    開出鮮花，結出美果，榮歸上帝在天
  2. 救主聖道猶如火箭，能夠破石摧堅，
    鋒利如同兩刃的劍，骨肉亦能刺穿；
    污穢人心欲得潔淨，端真道成全，
    彰顯神榮，消除罪孽，到處毀滅魔權
  3. 救主真道猶如明星，光照普世人心，
    引導亡羊隨從善牧，並使愚人聰明；
    願主真光永不熄滅，照亮暗世萬民，
    並願世人都能接受，不失救恩福分。


【生命之道】
詩集：頌主聖詩，245

  1. 請為我再歌唱一遍，奇妙生命之道；
    讓我更認它美麗，奇妙生命之道。
    生命之道美好，教我信守真道。
  2. 主基督已賜給萬民奇妙生命之道；
    罪人請來聽主福音：奇妙生命之道。
    主恩白白賜下，領我歸回天家。
  3. 福音信息廣傳世人，奇妙生命之道；
    赦罪平安帶給萬民，奇妙生命之道。
    惟靠救主耶穌，使我成聖得贖。
副歌：奇哉主道，美哉主道，生命之道奇妙！
      奇哉主道，美哉主道，生命之道奇妙！


【神啊，你將你話語記下來】
詩集：頌主聖詩，246

  1. 神啊，你將你話語記下來，人人可讀，求助我們多聆聽你的話，
    心裡火熱，求你施恩，叫我們靠主得生，得著榮耀豐盛生命。
  2. 神啊，求你叫我們因信得平安喜樂，感謝領受你為我們所寫，
    一切真理，求你施恩，助我們遵主吩咐，時常彼此相愛相親。
  3. 神啊，縱使地上和天上的權勢有變，我們凡事都看見你同在，
    異象清晰，求助我們看見天地雖廢去，你真理的話卻永存。


【忠信百姓請側耳而聽】
詩集：頌主聖詩，247

  1. 忠信百姓請側耳而聽，上主真道，側耳恭聆，
    君尊祭司，請側耳而聽，神向你顯明。
  2. 上主信息有耳者當聽，凡有耳者不可不聽，
    專心學習智慧的歷程，神的話得聽。
  3. 以色列人向救主恭迎，主來時日猶大歡慶，
    東西民族登慕道歷程，神將路指正。
  4. 忠信百姓請側耳而聽，上主真道，側耳恭聆，
    君尊祭司，請側耳而聽，神向你顯明。
副歌：上主說話，百姓恭聽，哈利路亞！
      主的說話智慧聰穎，哈利路亞！哈利路亞！
      上主說話，百姓恭聽，哈利路亞！
      上主說話，百姓恭聽，哈利路！


【主話語像佳美花園】
詩集：頌主聖詩，248

  1. 主話語像佳美花園，艷麗百花盛開；
    尋求的人都可進來，好花可供摘採。
    主話好像無價寶礦，深闊無法測量，
    無量珍寶深藏其中，待人發掘探索。
  2. 主話語像天上星宿，發出閃爍光華；
    照耀指引世上客旅，行走正確路程。
    主話好像龐大軍庫，內藏兵器無數，
    大軍在此獲得供應，與敵作戰必勝。
  3. 願我愛慕寶貴主言，發掘真理寶藏；
    願我採摘芬芳花朵，滿得聖言亮光，
    願主供我所需軍備，主話語作寶劍，
    學習抵禦兇猛仇敵，為主奮勇作戰。


【求主保護我眾信徒】
詩集：頌主聖詩，249

  1. 求主保護我眾信徒，在主道上穩立無憂；
    黑暗權勢圖損主國，求主攔阻，施行拯救。
  2. 求主耶穌顯大權能，惟有主是萬君之君，
    懇求眷顧天下聖教，使人永遠稱頌主名。
  3. 大保惠師，至尊聖靈，求賜全地合一太平，
    大限來臨求主扶持，導領我們出死入生。


【求主幫助我眾信徒】
詩集：頌主聖詩，250

  1. 求主幫助我眾信徒保守領道永不失掉，
    一切真理謹記心中，殷勤學習自幼至老。
  2. 求助眾徒學主律例，憂傷悔改，遠離罪孽，
    相信聖父、聖子、聖靈，洗淨罪污靠主寶血
  3. 我們每日需主幫助，懇求天父允許祈求；
    既藉聖洗作主兒女，我們隨主樂奔天路。
  4. 我們每當陷罪深淵，求主扶助，開恩赦免，
    藉著聖餐加添信心，直到將來平安歸天。


【慈愛天父聖善言語】
詩集：頌主聖詩，251

  1. 慈愛天父聖善言語，發出無窮光輝，
    因你賜下屬天真理，願你名得頌讚。
  2. 從此流出安慰活泉，濨潤乾涸心田；
    藉此靈曲發榮生長，力量每日更新。
  3. 願此奇妙真理言語，長為我心瑰寶；
    每當思想益覺其美，光輝照耀心間。
  4. 保惠之師，啟示之主，時刻在我心中；
    教我愛神至聖言語，憑信得見我主。


【親愛救主，我在此】
詩集：頌主聖詩，252

  1. 親愛救主，我在此，樂意遵行主所指示，
    求主賜福這小孩，主曾接納小孩在懷，
    主說當容小孩前來，天國就是為祂安排。
  2. 救主誡命最顯明，我們當都歡然遵行；
    世人都必須重生，心靈生命更換一新，
    凡從水與聖靈而生，我主國度得以繼承。
  3. 因此我等來就你，將此小孩懷抱手中，
    求主彰顯大權榮，使這小孩得著憐憫，
    從此主臂護衛不離，在世一生直到見你。
  4. 蒙恩小孩今屬主，善牧求將羔羊牧養；
    和平之君請在此，建立寶座一如天上；
    至尊葡萄樹今添新枝，受主濨養永不息止。
  5. 求主請聽我呼求，我等心靈與主相通，
    我之呼求達天庭，所有願望求主恩允；
    謹將新名恭敬呈獻，生命冊上永蒙記念。


【信而受洗必然得救】
詩集：頌主聖詩，253

  1. 信而受洗必然得救，上帝聖言己說明，
    受洗既已歸入主死，必享復活作新人；
    又因耶穌救贖大功，必能列入天上眾聖，得見蒙恩萬國民。
  2. 同心祈求天父上帝：今為我們賜聖靈；
    因主耶穌寶血宏恩，懇求眷顧我軟弱，
    許我恩主每日增長，藉著聖洗得大權能，承受永遠新生命。


【昔日主曾抱孩童】
詩集：頌主聖詩，254

昔日主曾抱孩童，祝福並賜應許。
祂今悅納眾孩童，親切教導訓誨。
求主藉著聖洗禮，賜新生給他們。
保守他們當近你，成為你的兒女！


【主耶穌，我曾許願】
詩集：頌主聖詩，255

  1. 主耶穌，我曾許願，事奉你到永遠；
    我救主，我的良友，求你常在身邊；
    主若時常在我旁，我必不怕戰鬥；
    主若時常指引我，我必不致迷路。
  2. 世間事物環繞我，求你與我相近；
    我見迷亂的景物，聽見誘惑聲音：
    今生身外和心內，常在仇敵相侵；
    但望耶穌來親近，保守我靈純真。
  3. 求主常發慈悲聲，容我靈耳聽清；
    不顧情慾的狂浪，不聞悖逆之音！
    請用聖言印證我，使我進退遵循；
    護庇我靈的主啊，出言使我聽聞！
  4. 主耶穌對眾門徒曾有應許言明：
    在你榮耀的居所，主僕亦必有分；
    耶穌啊，我曾許願事奉你到永遠；
    我恩主我的良友，願循主恩不變！


【求主引領猶如牧人】
詩集：頌主聖詩，256

  1. 求主引領猶如牧人，我們真需主關心，
    懇求引到青草地上，預備住處好安身：
    仁慈耶穌，仁慈耶穌，曾贖我們作主民；
    仁慈耶穌，仁慈耶穌，曾贖我們作主民。
  2. 我們屬主，求主憐憫，生活路上作南針，
    保守群羊不使犯罪，迷失之時求找尋：
    仁慈耶穌，仁慈耶穌，垂聽我們祈禱聲；
    仁慈耶穌，仁慈耶穌，垂聽我們祈禱聲。
  3. 雖然我乃可憐罪人，主卻應許數我靈，
    主有憐憫釋放子民，並有恩澤洗我心：
    仁慈耶穌，仁慈耶穌，我願早日歸向神；
    仁慈耶穌，仁慈耶穌，我願早日歸向神。
  4. 願人早日尋求洪恩，早日遵主旨意行；
    賜福恩主，獨一救主，願你大愛滿我心！
    仁慈耶穌，仁慈耶穌，懇求永遠愛我們；
    仁慈耶穌，仁慈耶穌，懇求永遠愛我們。


【耶穌甘願犧牲性命】
詩集：頌主聖詩，257

  1. 耶穌甘願犧牲性命，莫懼十架高擎，
    十架為記銘刻心靈，奉獻身心嚮應。
  2. 耶穌聖名該當尊敬，青彰基督救贖，
    你要銘記不可或忘，救主榮光恥辱。
  3. 耶穌為你奮鬥不休，你當勇往向前，
    主旌旗下忠心跟隨，莫負基督恩典。
  4. 耶穌在世所走路程，你當同樣完成，
    背負十架忍受辱罵，與主共掌天家。
  5. 從今你要與主基督身心永遠結連，
    銘記在心高舉十架，主來賞賜冠冕。


【凡有血氣，皆當靜默】
詩集：頌主聖詩，258

  1. 凡有血氣，皆當靜默，敬畏謙恭同肅立，莫想絲毫世俗事物，
    因主基督臨世界，親手分賜天福神恩，接受我眾恭敬拜。
  2. 王之王為聖母所生，早已臨世悠久長，主之主竟取人樣式，
    血肉為體掩神光，自願將其聖身寶血，賜與信者作天糧。
  3. 千萬天軍，排列成行，前隊先鋒一路長，周圍環繞光中之光，
    親從永畫天堂降，光之光從無極領域，親臨世間從天降。
  4. 俯伏主足下常儆醒，撒拉弗與基路伯兩翅遮面，大聲讚美，
    頌歌騰響門庭震，哈利路光，哈利路亞，哈利路亞，主至聖。


【我來恭領救主聖晚餐】
詩集：頌主聖詩，259

  1. 我來恭領救主聖晚餐，因我心靈飢渴不堪，
    惟生命糧乃我所盼望，求主賜我使蒙恩養。
  2. 我是勞苦負罪擔之人，罪壓心頭沒有安寧，
    今特來此求主發慈愛，求主容我作主喜賓。
  3. 主心時常切望眾罪人，得見救恩悔罪在心，
    人若認罪主必定歡迎，故我今來懇求施恩。
  4. 我願不配領受主晚餐，因負重罪污穢不堪，
    但主恩約必不將我棄，主愛亡羊乃我盼望。
  5. 何物比此更顯得寶貴，此乃信心穩固根基，
    信徒盼望繫於這恩約，憑它可得心靈能力。
  6. 主聖身體乃為我而捨，救主寶血乃為我流，
    賜我力量培養新生命，使我飢餓靈魂飽足。
副歌：懇求主使聖體、寶血，作我靈性最上產業！


【我心喜樂恭迎救主】
詩集：頌主聖詩，260

  1. 我心喜樂恭迎救主，罪赦、蒙愛、釋放，
    肅然起敬思念恩主，為我把命捨去。
  2. 我與遠近聖徒同來，領受聖體寶血，
    充滿愛的新團體中，吃祂生命之糧。
  3. 基督擘餅分給眾人，驕傲分歧不再，
    主愛契合連結為一，陌生變為朋友。
  4. 我們喜樂欣然見主，祂常親自臨近，
    在這更深友誼之中，讚美榮耀的主。
  5. 大家歡聚同心合意，如今分往各方，
    大家都是屬主子民，活出對祂讚美。


【合一聖餐】
詩集：頌主聖詩，261

  1. 主在感謝筵上祈求懇切，祝福天下教會合而為一，
    求主允我每參感謝筵席，使我同心而說「完成主意。」
    但願合成一餅，結成一體，賴主所設統一聖餐之禮。
  2. 我們為主教會懇切求祈，求使教會分歧從此滅跡；
    求使我等眾人更近於主，在主廣大愛中結成團契，
    但願賴主統一聖餐之禮，教會合成一餅，結成一體。
  3. 我們敬為離群眾羊哀懇，求主，慈悲善牧，施恩導引，
    歸守古代眾聖所持之信，歸守我主教會所持之信；
    賴主統一聖餐，潔清神聖，群羊再能團結，一體一餅。
  4. 來世間教會聖事停息，願同天上教會聯成一體，
    願同歸主眾聖和平治理，願同歸主眾聖仁愛相契；
    更同三位一體真神合一，永遠仁愛平安，無窮福履。


【我靈，應當披上喜樂】
詩集：頌主聖詩，262

  1. 我靈，應當披上喜樂，除去心中煩惱憂慮，
    進入白晝，迎接光明，歡然頌讚仁慈天父；
    救主慈愛無限伙量，擺設恩筵，請你進去，
    祂雖治理宇宙、諸天，卻願屈尊與你同居。
  2. 救主乃我生命太陽，使我靈魂得著光亮，
    救主乃我生命泉源，乾渴心田深覺歡暢；
    容我在主足前呼求：從天賜下有福靈糧，
    榮耀主名，賜福人群，我等靠主都願親嘗。
  3. 生命真糧，救主耶穌，容我歡然奔走主路，
    常愛弟兄，報答主愛，不受魔鬼試探引誘；
    願在此番恩筵座上，仔細思量救主大愛，
    願因此間救主恩賞，將來在天蒙主接待。


【行近聖壇前】
詩集：頌主聖詩，263

  1. 行近聖壇前，聖餐已擺設，請吃主聖體，並喝主寶血。
    聖體為救你，寶血將罪洗；心靈得復甦，當稱謝上帝。
  2. 救贖之主宰，乃基督耶穌，上帝獨生子，十架寶血。
    聖體為你捨，寶血為你流，祭司與祭物都是主耶穌。
  3. 進前領晚餐，恭敬又虔誠，在主前領受救恩的保證。
    主治理保護其民在凡塵，主給與信徒永遠的生命。
  4. 屬天之靈糧，飢者得親嘗，生命之活水，渴者都樂享。
    唯一救贖主，審判之主宰，在此愛筵中與我們同在。


【救世之身，為眾生擘開】
詩集：頌主聖詩，264

  1. 救世之身，為眾生擘開，在髑髏地痛飲苦杯；
    蒙恩信眾，奉命常紀念，敬設聖筵，追憶當年。
  2. 我眾今朝，虔誠來入覲，艱苦憂愁，遍心創痕；
    仰瞻聖容，看向淚千行，人間苦痛，主仍擔當。
  3. 懇求臨格，在我們中間，開我心目，昭現聖顏；
    以馬內利，天福永無邊，與主合一，同享永生。


【主滿足飢餓慕義心】
詩集：頌主聖詩，265

主滿足飢餓慕義心，賜下細麵餵養，
救世的主，求你降臨，你是生命之糧。

  1. 牧人呼召屬祂群羊，羊群聽祂聲音，
    你也呼召屬你家庭，我家樂意遵命。
  2. 我們嘴唇歡欣歌唱，獻上讚美感恩，
    主竟看顧不配如此，得享天糧而生。
  3. 我們共同領一福杯，同飲基督寶血，
    一杯一餅都是說明，主使我們合一。
  4. 人的口舌難於解說，你存在的奧祕，
    整個世界容你不下，你竟住我心裡。
  5. 你將自己賜給我們，願我們也捨己，
    奉你聖名彼此服事，出於愛心真理。


【懇求靈牧振發賜福】
詩集：頌主聖詩，266

  1. 懇求靈牧振發賜福，荒野降下天糧，
    萬古磐石，傾流活水，餵養行旅群羊。
  2. 我靈忍饑、疲勞、軟弱，尋求天堂喜樂，
    即主當年在世之時，憂傷所流永福。
  3. 我生並非單靠飯糧，靠主恩言營養，
    因此加力，繼續旅行，到我安樂地方。
  4. 容我擘餅之時見主，從此永親慈顏，
    更求將主永生筵席，肆設在我心間。
  5. 求在愛中與我同餐，直到主再降臨；
    惟有我主寶血聖身，為我無上珍奇。


【蒙主厚愛白白傾流】
詩集：頌主聖詩，267

  1. 蒙主厚愛白白傾流，重現親切團契，
    共守聖禮，同享聖筵，讚美稱頌上帝。
  2. 帶著罪困來到主前，生命重行完全，
    圍繞桌前同領聖筵，心靈更新改變。
  3. 主居我心與我同在，主時刻顯大愛，
    使我生命成為讚歌，惟獻獨一主宰。


【同心擘餅】
詩集：頌主聖詩，268

  1. 讓我們同心跪下擘主餅；
    讓我們同心跪下擘主餅；
  2. 讓我們同心跪下飲主杯；
    讓我們同心跪下飲主杯；
  3. 讓我們同心跪下讚美神；
    讓我們同心跪下讚美神；
副歌：當我雙膝跪下，舉目朝向東升太陽，
      上主啊，求憐憫我！


【讓此刻肅靜安寧】
詩集：頌主聖詩，269

讓此刻肅靜安寧，空空雙手高高舉起；
現今眾屈膝祈求，天父伸開雙手迎接；
祂重聽又賜能力，澆灌器皿福杯滿溢；
領主身體，與寶血，何等歡欣齊來頌讚；
同赴筵席，同唱詩，同蒙主赦宥齊歡呼；
現在得蒙聖靈眷顧，聖子顯現如疇昔，亦蒙天父賜福在此刻。


【至聖上帝羔羊】
詩集：頌主聖詩，270

至聖上帝羔羊，被釘在十字架上，
遵從父旨不變，替我受痛苦艱難；
因我的罪受傷損，世人重債主承認：

  1. 求耶穌基督憐憫我們！
  2. 求耶穌基督憐憫我們！
  3. 求賜給我等平安，阿們！


【主耶穌求你來同在】
詩集：頌主聖詩，271

主耶穌求你來同在，與我們永不分開。
當我們離開主聖壇，仍願與你緊連結。
眾光明天使齊聲唱，讓頌讚歌聲不停。
主既愛屬你眾兒女，求帶來平安福氣。


【歡欣興起，讚美上主】
詩集：頌主聖詩，272

  1. 歡欣興起，讚美上主，獻上敬拜、感謝、虔誠，榮耀歸於至高神；
    十架痛苦基督擔承，守這聖餐藉以說明，你是最後得了勝。
  2. 迷羊歸血一位牧人，迷靈同聽一把聲音，側耳聽主好教訓；
    靠你寶血獲得新生，靠你聖體堅定信心，你是我們真主人。
  3. 罪蒙赦免過錯改正，儆醒不倦活力充盈，剛強自由靠主靈；
    蒙賜新生互為肢體，同來追求融洽和平，跟隨我主獻忠誠。


【感謝救主賜我恩筵】
詩集：頌主聖詩，273

  1. 感謝救主錫我恩筵，我今誠意頌讚臺前，
    藉餅與酒，領主體血，養我靈魂，堅我信德。
  2. 中懷自覺感謝不盡，蒙恩既大，沾惠亦深，
    有主在心，勝獲至寶，我等喜樂難以言告！


【善牧基督耶穌】
詩集：頌主聖詩，274

  1. 善牧基督耶穌為羊捨命，寶血流，
    罪人乃蒙救贖，賴主傷痕得自由；
    主今還在世上保護軟弱群羊，
    並且選召工人，為使天國興旺。
  2. 我已接受召命，在主園中作工人，
    向人傳報佳音，信靠耶穌得永生；
    我如地上灰塵，不配受此重任，
    今求善牧耶穌，特別加我信心。
  3. 求主賜我能力，按照正意講福音，
    雖有逼迫擾害，為主受辱也甘心；
    當講純正福音，撒下美好道種，
    願人都能接受，種子均落好土。
  4. 求主賜我熱心，儆醒看守主羊群，
    不顧世人憎恨，傳揚真理，聽主命；
    審判大日來臨，願我心無驚恐，
    帶領所牧羊群，見主同享光榮。


【頌揚讚美我主耶穌】
詩集：頌主聖詩，275

  1. 頌揚讚美我主耶穌給我此聖工，
    認我配為主名受苦，我豈畏困窮？
    主將重任加於我身，誠為主慈仁；
    我願將主平安佳訊傳於失迷人。
  2. 主已賜我寶貴聖工，此工主安排，
    縱須遭遇憂愁苦痛，不久必忘懷；
    縱有痛楚壓於我身上，事主惟誠切，
    十架雖重，擔當不易，敬重主遺業。
  3. 或我財物，或我自身，犧牲我原意，
    因藉犧牲才有果效，勝利且可期。
    我願謙虛將我光陰，才能並聲譽，
    甚或生命、事業、家庭，一齊獻與主。
  4. 不論飢寒或是溫飽，工作心所願，
    求賜忍耐守此聖名，恆久不厭倦。
    主既甘捨寶貴生命，願效主榜樣，
    主有能力忍受艱辛，求賜我力量。
  5. 我若倚靠自己能力，成功必無望，
    求主自天降下大能，軟弱化剛強；
    求主聖手日日導引，靈恩厚澆灌，
    更將聖火藏我心靈，工作常勇敢。


【先知的主】
詩集：頌主聖詩，276

  1. 先知的主，賜福他們後裔，以利亞衣缽，以利沙承繼，
    莊嚴事工一代一代傳遞，青出於藍，後者更充靈力。
  2. 膏立他們，使成為新先知，使他能聆聽最神聖奧義，
    使他心清，善應眾人所需，靈力充沛，破邪惡闡正義。
  3. 膏立他們，使成為新祭司，代人祈求寬恕、和平、恩慈，
    更因他們世人正軌依從，深入基督捨己生命之中。
  4. 求使他們成為忠心使徒，宣揚十架傳播救世之道，
    心被恩感，不顧成敗辛勞，直到最後，歡然候主宣召。


【求主自天降臨聖靈】
詩集：頌主聖詩，277

  1. 求主自天降臨聖靈，灌輸我主任命僕人；
    供給各種恩惠賞賜，教他披戴義勇忠誠。
  2. 肅立殿中，訓誨真理，遵主教導，從主聖靈，
    願主教會諸凡牧人，如主右手所持明星。
  3. 求賜智慧、信德、熱誠，既能堅忍，又能和平，
    心中掛念我主聖民，常愛我主所愛靈魂。
  4. 儆醒祈禱，永不灰心，朝朝暮暮，看守殷勤，
    鼓勵聖徒，警惕罪人，憮義主羔，愛護羊群。


【上帝住所可愛】
詩集：頌主聖詩，278

  1. 上帝住所可愛，上帝院宇聖哉，我心歡喜到主殿，
    求主常容我進來，在內敬聽主真道，在內頌揚主榮耀。
  2. 我心深愛主院，快樂進入聖殿；土殿何故可羨慕？
    因主在內來照顧；無人不頌主洪恩，無人不拜主尊榮。
  3. 如燕快回窩巢，將雛安然懷抱；人到何處得棲止？
    惟此聖殿可休息；我願跪在主台前，領受這天國恩筵。
  4. 雖經憂愁幽谷，還得甘泉飲足；始知在地多痛苦，
    惟主能賜我真福；撒種時候雖流淚，到收割時有安慰。
  5. 在主院住一天，勝似世界萬年；主若派我為僕人，
    得管主殿坐門前，較諸世上虛富貴，還能勝過千萬倍。
  6. 真神賜我榮光，再無患難憂傷；信愛與望皆主助，
    主恩真必我心腸，祂能保我得戰勝，將來引我到永生。


【今日我眾歡集頌恩】
詩集：頌主聖詩，279

  1. 今日我眾歡集頌恩，將此新堂恭獻給神；
    懇求天父施恩垂顧，自天發光照耀此處。
  2. 求父在此常顯榮顏，聖訓下賜，恩惠頻頒；
    求父在此廣行赦宥，在此施行奇妙拯救。
  3. 求父恆久保守此殿，常使聖道在此傳揚；
    使神在此常為至尊，使主得榮，使人蒙恩。
  4. 我願重將自己奉獻，願我身體常作神殿；
    願主榮光常常照臨，藉我人生，證明福音。


【完全的愛】
詩集：頌主聖詩，280

  1. 完全的愛，超過人間的思想，虔誠信眾向主屈膝頌揚；
    為此佳偶求主厚賜恩無量，主作之合，恩愛地久天長。
  2. 完全生命，懇求為他們保證：溫柔的愛，永久不移的信，
    有恆的望，勇敢平靜的堅忍，純潔天真，艱難痛苦不驚。
  3. 求使他倆，歡欣消盡了愁情；求賜他倆，平安寧息世爭；
    百年偕老，更有燦爛美前程，重見黎明，恩愛生命永恆。


【今天新人結婚】
詩集：頌主聖詩，281

  1. 今天新人結婚，今後一生蒙恩，
    互作海誓山盟，彼此同心代禱。
    主使他倆同來證明信徒的愛，快樂永恆。
  2. 神必與愛同在，神必賜福真愛，
    家中關懷信任，幸福自然出來。
    主使他倆同來證明這樣的愛，快樂永恆。
  3. 愛不輕易發怒，速療創痛靈魂，
    雖在痛苦之中，也會體諒別人。
    主使他倆同來證明這樣的愛，快樂永恆。
  4. 與最親愛的人，共度百年一生，
    直到一生完畢，神旨今世得成。
    主使他倆同來證明信徒的愛，快樂永恆。


【今天求主顯慈愛】
詩集：頌主聖詩，282

  1. 今天求主顯慈愛，敬虔且欣悅的愛，至死不止息的愛，
    順逆皆不變的愛，我倆相愛永不分，不論生死，富或貧。
  2. 今天求主賜喜樂，克服痛傷與淚痕，人生路上經考驗，
    真誠相愛更親近，主賜喜樂結美果，輕看十架與苦楚。
  3. 今天求主賜平安，這平安在世難求，不怕來日多憂患，
    因你在我倆心間，確知主愛永無休，心中平安暢湧流。


【一堂來賀新佳偶】
詩集：頌主聖詩，283

  1. 一堂來賀新佳偶，感謝真神作主張；
    一體同心遵聖訓，前行天路好相幫。
  2. 長途若遇艱危境，彼此扶持立志強；
    困苦加添真力量，柔情雅意好心腸。
  3. 始終相敬如賓客，歡樂同歌意味長，
    有過相規，善相勸，平安同享，苦同當。
  4. 物慾奢華難抵抗，豐富生活賴神言；
    家有嚴慈常孝敬，承歡菽水慰高年。
  5. 聖靈默感休消滅，惡念邪行慎自防；
    敬祝一生勤事主，雙雙蒙福享安康。


【生命主啊，保守亡靈】
詩集：頌主聖詩，284

  1. 生命主啊，保守亡靈，
    無論何處永享安全，離世親友永活你前。
    哈利路亞！跲利路亞！哈利路亞！
  2. 這裡那裡，眾靈屬你，
    他們安息蒙你蔭庇，各人同享你預備。
    哈利路亞！跲利路亞！哈利路亞！
  3. 你話真實，你道公平，
    安息禮中「土仍歸土」，唱頌詩韻信靠禱告。
    哈利路亞！哈利路亞！哈利路亞！
  4. 主裡安息，何等有福，
    再無懼怕、疑慮壓迫，活人死人同蒙恩福。
    哈利路亞！哈利路亞！哈利路亞！


【我知在主名下安然睡】
詩集：頌主聖詩，285

  1. 我知在主名下安然睡，勞苦憂愁概不存在；
    地上張開胸膛懷抱我，遮我勞軀到主再來；
    我靈與神同住在天家，地上憂愁永遠亡懷。
  2. 我知黃昏時候很安靜，我心勞倦，我身軟弱；
    白日時有瑣事困擾我，使我覺得難以度過，
    因此我願離世尋安，息甜蜜睡鄉我心渴慕。
  3. 我知美麗清晨必來臨，光明太陽照我身上；
    天上美妙歌聲齊飄揚，真神愛子從天下降，
    祂將喚我醒來跟隨祂，在榮耀中永享安康。


【有一地比白日更榮顯】
詩集：頌主聖詩，286

  1. 有一地比白日更榮顯，用心目從遠遠可看到，
    有天父常等候在其間，將佳處為子民預備好。
  2. 我們到彼美地必要唱得福者所同唱和諧歌，
    心滿足永不會再憂傷，平安福不再嘆未得著。
  3. 慈恩父在高天愛何廣！我必要將讚美獻給祂，
    感謝父捨愛子大恩典，並每日賜與我福滿盈。
副歌：不多時福日到，我等必要會在彼美岸！
      不多時福日到，我等必要會在彼美岸！


【願眾使者引領你】
詩集：頌主聖詩，287

  1. 願眾使者引領你，進入天家美地，
    讓你與殉道聖賢，永享福樂綿綿。
  2. 從你來處往彼處，得與眾聖相遇，
    同進耶路撒冷城，就是天上聖城。
  3. 在世曾備愛欺負，拉撒路獲照顧，
    同樣你必受歡迎，靜享天上安寧。


【不再有憂慮】
詩集：頌主聖詩，288

不再有憂慮，不再有害怕；與主在一起，甚麼都不缺。
不再有憂慮，不再有害怕；有主就滿足。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【我愛我主之國】
詩集：頌主聖詩，289

  1. 我愛我主之國，教會是祂居所；
    救贖之主親流寶血，結出光榮美果。
  2. 我愛我主教會，她立在磐石上，
    親如我主眼中瞳仁，銘刻在主手掌。
  3. 我愛我主教會，為她祈求、落淚；
    為她事工我願盡心，直到鞠躬盡瘁。
  4. 各樣屬靈禮儀我都看為寶貴：
    聖徒相通，主前許願，唱詩、頌揚、讚美。
  5. 照主寶貴應許，錫安必受尊崇，
    地上教會大得振興，天堂更顯光榮。


【美哉錫安，上帝聖城】
詩集：頌主聖詩，290

  1. 美哉錫安，上帝聖城！光榮自古已傳述；
    信實之主，聖言無誤，選擇聖城為居處；
    誰能動搖你的根基？萬古磐石誠堅固，
    救主恩澤，如主自身，永無窮盡垂千古。
  2. 生命活水，源遠流長，從主愛中常湧出，
    充份供養主之兒女，永無缺乏無憂懼；
    有此清泉經常解渴，有誰尚覺不安舒？
    救主恩澤，如主自身，永無窮盡垂千古。
  3. 仰觀上空火柱雲柱，四面籠罩眾居民，
    見此榮光並無護庇，證明主與民親近；
    隨主記號主民前行，黑夜有光，晝有蔭；
    主民飢時，向主懇求，主賜嗎哪養身心。
  4. 主若施恩允許僕人在主郇城蒙光照，
    縱受世人毀謗、譏誚，我將因主享榮耀；
    世界福樂、富貴、榮華，必將過去無法找，
    最佳快樂，永久財寶，錫安居民方知曉。


【教會唯一的根基】
詩集：頌主聖詩，291

  1. 教會唯一的根基，就是耶穌基督，
    以水與道所造成，乃主新的創作；
    救主親身自天降，願為教會新郎，
    甘心捨命流寶血，為使教會繁昌。
  2. 教會吸引萬國民，最大團體組成，
    同有救恩的憑証，一主、一洗、一信，
    唯一聖名齊仰望，眾皆食一聖糧，
    同懷唯一的盼望，同蒙恩愛無量。
  3. 教會雖常經苦難，被人逼迫侮慢，
    有時內部起分爭，或被異端擾亂，
    但眾信徒常儆醒，時求免此苦境，
    轉眼黑夜之悲聲，化作黎明歡欣。
  4. 教會今如在戰場，苦難艱辛備嘗，
    儆醒靜待末日至，享受安樂平康，
    其時我等在錫安，得向主面觀瞻，
    痛苦爭戰已得勝，自有永遠平安。
  5. 教會在地卻聯合，真神三位一體，
    亦與安息眾信徒，神祕甜蜜團契；
    懇求主賜恩我們，能像快樂聖眾，
    同樣溫柔且謙虛，永在主前供奉。


【至聖教會立磐石上】
詩集：頌主聖詩，292

  1. 至聖教會立磐石上，任何破壞不能毀傷；
    歷代教堂縱有倒塌，福音鐘聲仍舊悠揚，
    喚醒老幼找尋安息，促使世人棄暗就光，
    憂傷靈魂因得平康。
  2. 輝煌殿宇人手所建，真神誠然不住其間，
    高天之上有主寶座，勝過世上任何宮殿；
    天父卻願與人同在，建造聖殿在人裡面，
    我主榮耀得以彰顯。
  3. 我眾信徒均為活石，得被建造為主靈宮，
    主藉聖洗接納我們，使能享受救恩福分。
    主曾應許二三人求，祂必同在，祂必聽允，
    樂意賜予豐富救恩。
  4. 我今雖在卑微之境，仍能常與君王相親，
    同心讚美俯伏敬拜，述說上帝奇妙憐憫。
    耶穌廣施救贖宏恩，其言乃是靈與生命，
    主真理使殿宇成聖。


【基督教會神所立】
詩集：頌主聖詩，293

  1. 基督教會神所立，宣揚服務盡全力。
    膚色習俗雖差異，同屬基督一身體。
  2. 萬民應召作主工，友愛和平相聯系。
    信心行為同增長，恩慈萬千心合一。
  3. 基督身體遍各方，希望火炬照黑暗。
    神靈澆灌賜真光，在這世代顯輝煌。
副歌：教會根基是基督，扎根磐石求長進。
      一主一心同一系，忠心事奉傳福音。


【祂建立教會】
詩集：頌主聖詩，294

  1. 當耶穌在世，祂從萬人中，選召眾門徒，建立了教會；
    夜祂擘餅，告訴他們說：「這是我的血，立新約的血。」
    此時此地，我們同歡聚，同蒙主選召，親如一家人；
    保守我們，常蒙主恩愛，又使這個家，溫馨且可愛。
  2. 我心求天父，賜福這個家，叫我們靠你，常有喜與樂；
    啊，惟有你是獨一真神，耶穌是良友，是萬有的主。
    以你聖道作日用飲食，竭力來遵行你一切旨意；
    我們相愛，常彼此關心不論親與疏，皆一視同仁。
  3. 你奇妙雙手，常保守我們，在你的愛中，漸長大成熟；
    繼續施恩，直至眾兒女皆成家立室，為人民服務。
    愛的天父，求你常幫助，叫家中各人，以主愛相愛；
    蒙恩得救，樂意作見証，常讚美天父，永遠不變改。


【一群大能的子民】
詩集：頌主聖詩，295

「我要建立一群大能子民，一群充滿讚美的子民，
他們要靠我靈來往此地，並要榮耀我寶貴的名。」
主啊！興起，建立教會，使我們靠你堅立；
成為合一你的肢體，在你愛子的國度。


【經過疑難憂愁黑夜】
詩集：頌主聖詩，296

  1. 經過疑難憂愁黑夜，宗主信徒同前進，
    口唱快樂希望清歌，向著應許福地行；
    引路光華在前燃著，衝破黑暗照分明；
    弟兄姊妹攜手前進，雖經長夜無憂驚。
  2. 降世真神，唯一真光，照耀被贖諸子民，
    驅除一切幽暗驚恐，光照我們全路程；
    我們行向同一目標，大家堅守同一信，
    同蒙感動，同一希望，劫烈血前同一心。
  3. 萬口齊唱同一歌聲，猶如發於同一心，
    同一戰爭，同一危險，同奉主名向前行，
    同一喜悅，同一歡欣，同登永恆極樂境，
    極樂境中全能天父大愛治民無窮盡。
  4. 弟兄姊妹主內同心，靠著十架向前行！
    為它受辱，為它爭戰，到它蔭下享安寧！
    轉眼死者皆將蘇醒，轉眼墳墓皆開門，
    一切黑影完全消散，憂愁勞苦不留痕。


【景仰眾聖徒】
詩集：頌主聖詩，297

  1. 景仰眾聖徒，已完工休息，曾在人間，
    到處宣傳聖蹟：主耶穌聖名，當永遠讚美。
  2. 主是聖徒力量、磐石、屏障，領導他們，
    與邪惡奮力戰；黑暗無邊中，作信眾真光。
  3. 願主的精兵，常忠勇向前，豐功偉績，
    不讓先哲前賢，與他們同贏，勝利金冠冕。
  4. 福哉此團契，聖哉此團契！我眾苦鬥，
    羨他們享榮憩，天上人間，在主內成一體。
  5. 苦鬥方酣，肉搏之戰未央，天半忽傳，
    凱旋之歌悠揚，灰心添壯志，弱臂轉為強。
副歌：哈利路亞！哈利路亞！


【懷念昔日聖賢】
詩集：頌主聖詩，298

  1. 懷念昔日聖賢，經歷百般試煉；
    眾當效法謳歌稱謝，忠心侍主不變。
  2. 眾聖不顧生死，專心仰望救主，
    領受聖靈光照啟迪，身體力行不息。
  3. 地上千萬信眾，匯合天上聖徒，
    互相聯結愛心相繫，在主愛裡團契。
  4. 願效法眾聖賢，終生追求聖潔，
    樂意頌讚耶穌聖名，虛心禱告恆切。


【永恆家庭】
詩集：頌主聖詩，299

  1. 完工眾聖，塵世信徒，上下同聲歌唱；
    因為大家是主僕人，天上人間一樣。
  2. 在主裡面，教會一家，不分人間天上；
    縱有淺窄死亡溪流，也難從中阻障。
  3. 全屬永生上主之軍，大家聽祂命令；
    一部軍隊，已過河流，一部將到河濱。
  4. 前驅後進，千萬眾靈，正歸永恆家庭；
    或者已到天家門口，靜待招呼聲音。
  5. 求主常在途中領導，發出威命令，
    吩咐約但小河分開，將我帶到天庭。


【日月所照陸海地方】
詩集：頌主聖詩，300

  1. 日月所照陸海地方，耶穌必為統治君王，
    南北西東主治普及，千秋萬古，悠久無疆。
  2. 無量禱告向主呈獻，無量讚美繞主座前，
    耶穌聖名好比馨香，隨同晨祭上達於天。
  3. 萬國、萬方、萬族、萬民，不停頌主妙愛奇恩，
    嬰孩口中亦發讚美，及早頌揚救主聖名。
  4. 在主國中人享福樂，罪惡綑綁全得解脫，
    勞苦之人永享安息，貧窮之子蒙恩免禍。
  5. 受造群生都當興起，特殊榮耀向主獻呈：
    天使再臨高聲讚美，地上萬民同應「阿們」。


【信徒奮興】
詩集：頌主聖詩，301

  1. 信徒奮興！快將使命去完成，普告天下，惟有上帝是光；
    萬族之主，不願世人遇危驚，不願有一人，黑暗裡淪亡。
  2. 多少人民，依舊孽海中浮沉，黑暗重重，不見普渡慈航，
    無從知道，救主捨命的救恩：誰向波濤上，擎舉救世光？
  3. 告訴天下，無論海演與深山，上帝是愛，人在愛中生存，
    祂救世人，免他們罪中淪亡，降世釘十架，渡人進天堂。
  4. 誰能獻身，去傳榮耀的福音？誰捐金錢，幫助教會興旺？
    誰將心血，化作祈禱的聲音？誰為主犧牲，傳播主奇恩？
副歌：宣傳好消息，宣傳和平，解放和重生，耶穌救主福音！


【救主耶穌，天國聖工】
詩集：頌主聖詩，302

  1. 救主耶穌，天國聖工是我最大榮耀，
    虔心感謝我主恩召，容我宣揚真道；
    親愛救主，我實不配加入天國光榮軍隊，
    但主待我如同朋友，讓我靠你慈愛懷內，
    賜我恩惠；主命我不違背。
  2. 救主賜我慈愛胸懷，體念萬民禍災，
    與主同苦，大發熱心，救人永不懈怠，
    用主慧眼觀察世間每一民族，每一疆界，
    藉主所賜愛心、忍耐，擔當人類困苦、災害，
    為主盡忠，至死熱心不改。
  3. 靠主我就確實知曉將見天堂榮耀，
    生活之夜既已臨近，世上憂樂終了，
    雙目得見歡樂景像，無比光榮、美麗、奇妙，
    基督接納寶貴新婦，得救聖民各方來到，
    頭戴冠冕，同唱新詩美好。


【處身每個變遷世代】
詩集：頌主聖詩，303

  1. 處身每個變遷世代，基督教會聖靈引載，
    傳統如今面對挑戰，不斷更新，經歷試煉。
  2. 世界各處，滿佈不公，大街小巷，哀嘆貧窮，
    流離失所亟待救助，受盡壓迫，朝不保夕。
  3. 教會起來，盡忠服侍，關心助人，虛己扶持，
    願作奴僕效法基督，捨己為人，萬民得福。
  4. 惟有救主捨身流血，我眾罪孽醫治痊癒，
    求主教導樂意甘心，雪中送炭，助人解困。
  5. 服務世人，教會重任，謙卑順服恭候主臨，
    亮無保留，盡意盡心，建立真道，傳揚福音。


【五洲五洋及島灣】
詩集：頌主聖詩，304

  1. 五洲五洋及島灣，東西南北各處，
    無數百姓居黑暗，心中還是迷誤；
    許多通都並大邑，以及窮鄉僻壞，
    都須我等去救助，解脫邪道捆綁。
  2. 人間不乏美地方，到處鳥語花香，
    光景雖然堪欣賞，惟人愚昧非常；
    上帝雖常從天上降下無量宏恩，
    可惜世人竟遺忘，反拜土木假神。
  3. 我既蒙恩得重生，接受真光在心，
    怎能不將生命燈去照暗中愚民？
    救贖宏恩至寶貴，當向普世宣告，
    直到我主基督名萬民盡都知曉。
  4. 風當吹送主佳音，水當流出主愛，
    直到天恩似海深，漸漸充滿世界，
    直到贖罪聖羔羊駕著雲彩下降，
    治理萬民到永遠，操權榮耀輝煌。


【我曾聽至寶佳音】
詩集：頌主聖詩，305

  1. 我曾聽至寶佳音：有救主，乃耶穌，
    靠此名萬國眾民必得福，必得福，
    至寶道，不敢隱藏，救罪人別道全無，
    在各處我必傳揚：有救主，乃耶穌。
  2. 從天涯直到地極，向罪主，講信息；
    願萬民同聲歡唱：有救主，乃耶穌，
    海雖寬，不畏大浪，山雖高，不怕險路，
    此到彼逢人便講：有救主，乃耶穌
  3. 同聲獻凱旋歌聲：主得勝，主得勝。，
    因主死使我得生，主耶穌，救世人，
    願大眾尋求憐憫，離幽暗，進入光明，
    主復活墳墓已空，在耶穌，救萬民。
  4. 普天下尚未盡聽：有救主，乃耶穌，
    能救援至寶魂靈，得永福，免永苦，
    今而後此乃我樂，將主愛逢人講述：
    白白恩無比豐富，惟救主，乃耶穌。


【難道我就空著雙手】
詩集：頌主聖詩，306

  1. 難道我就空著雙手，這樣去見救主嗎？
    沒有絲毫服務成績，何以獻陳主座下？
  2. 我不懼怕死亡危害，因主耶穌拯救我，
    只是想到空手見主，心裡憂慚雙自鎖。
  3. 追想昔日虛度光陰，今日真願重新度，
    回首歡然遵從主旨，盡我身心獻整個。
  4. 門徒須用全副精神，趁著白天作主工，
    趁著日期當未臨到，早早努力救弟兄。
副歌：難道我真空著雙手，這樣去見救主嗎？
      未得一靈同來迎主，我就空手見主嗎？


【求主差派收割者】
詩集：頌主聖詩，307

  1. 遠近田野莊稼成熟，金穀穗如浪起伏；
    日光照耀平原山崗，閃耀著一片金黃。
  2. 不論正午，不論清晨，求主差遣眾僕人；
    甚至黃昏夕陽西落，仍派人四處收割。
  3. 奉主差派所有工人，趕快收聚金禾捆；
    工作完畢天家直奔，見主榮面心歡欣。
副歌：莊稼主，求你差工人，趕快去收割莊稼；
      懇求垂聽我眾呼求，早收禾捆歸天家。


【聽哪，耶穌正在呼召】
詩集：頌主聖詩，308

  1. 聽哪，耶穌正在呼召，「今朝誰為我做工？
    莊稼發白，可以收割，唯收禾捆到倉中？」
    耶穌救主懇切呼召，所許報酬極其多，
    誰肯欣然回答祂說：「我在這裡，請差我」？
  2. 你若不能航海梯山，別井離鄉到遠方，
    鄰近有人痛苦飢寒，難道也不願相幫？
    若不能捐千萬金錢，難道勞力也畏艱？
    為主耶穌盡心盡力，在祂看來總喜歡。
  3. 不要讓人聽你亂道，「萬事我都不勝任，」
    靈魂喪失，主心煩惱，召你快快去救人；
    應當歡喜遵主囑咐，聖工件件高興做，
    趕快答應祂的呼召，「我在這裡，請差我。」


【長夜漫漫】
詩集：頌主聖詩，309

  1. 長夜漫漫，罪人都焦慮守望，等候黎明將長夜衝散；
    無限悲傷不禁發痛苦長歎：黎明快來否？黎明快來否？
  2. 我們難道叫弟兄徒然等候，郤不分給彼等光亮及幫助？
    毫不關心他們有內心苦求：幫助快來否？幫助快來否？
  3. 憂傷弟兄，你們雖久居暗世，美哉福日現今已破曉而至，
    死亡幽暗今必要永遠消失：基督快來臨！基督快來臨！
  4. 異邦大地，恩光已開始照進，活水江河正在向荒漠滋潤，
    億萬生靈都渴望主的救恩：基督，快來臨！基督，快來臨！


【懇求大能慈悲真神】
詩集：頌主聖詩，310

  1. 懇求大能慈悲真神，從你永恆時空察看，
    憐憫眼目仍然照顧，光明福境的迷路漢。
  2. 求主差遣你眾子民，勸諭硬心愚蒙老少，
    無家可歸失散群羊，進入羊圈平安可靠。
  3. 賜下你的大能真道，消盡疑惑再生信心，
    扶持軟弱尊敬勇者，醫治憂傷破碎心靈。
  4. 那些荒蕪淒慘景況，我們看來無限憂驚，
    終必湧流活水江河，向天發出讚美歌聲。


【賜恩真神】
詩集：頌主聖詩，311

  1. 賜恩真神，威榮真神，懇求傾下你大能，
    你教會歷代耕耘，開花結果得收成。
    願充滿智慧、勇氣，面對此刻，作見證。
  2. 惡魔勢力攻擊、包圍，侮慢基督，捆信徒；
    心需主解除驚疑，方能工稱頌主。
    願充滿智慧、勇氣，活在世間，奔義路。
  3. 主啊，我們驕傲爭鬥，放縱私慾、愛享樂，
    質豐裕，靈命枯朽，需你醫治，親督責。
    願充滿智慧、勇氣，建主國度不失責。
  4. 願生活常操守愛主，腳蹤佳美登高處，
    祂德行，藉以裝備爭戰，釋放眾罪奴。
    願充滿智慧、勇氣，傳主大愛彰顯主。
  5. 願積極地斥惡行善，免致束手空批評，
    彰顯主救贖恩典，一生以福音為榮。
    願充滿智慧、勇氣，事奉、敬拜、頌主名。


【當主再來】
詩集：頌主聖詩，312

  1. 當主再來，當主再來，要收聚其珍寶，
    有珍寶，貴重珍寶，乃主所愛好。
  2. 主必收聚，主必收聚，珍寶在其國度，
    淨珍寶，明亮珍寶，乃主所愛好。
  3. 愛主小孩，愛主小孩，乃耶穌好珍寶，
    淨珍寶，明亮珍寶，乃主所愛好。
副歌：主的珍寶像明星，主的珍寶在光明，
      鑲在主的冠冕上，顯出主光榮。


【當主得國再降臨】
詩集：頌主聖詩，313

  1. 當主得國再降臨，乃是萬王之王，
    妙事情必實現，誠如聖經所言；
    主首皓潔似白雪，面貌光似太陽，
    如純銅在煉爐，眼目像火明亮。
  2. 救主發聲似眾水，其聲雄偉無比，
    達地球深遠處，傳遍世界全地；
    奇妙呼喚既發出，墓中信徒復起，
    內死者齊復活，與主相會雲中。
  3. 我等皆是主門徒，愛慕我主降臨，
    知彼時必能見主榮耀自高天；
    主憑復活大權能，提信徒往樂園，
    耀君王再臨時，我們必見祂面。
  4. 明亮晨星主耶穌，我們願你快來；
    啊，我們渴望聽彼處角號傳來！
    你眾子民常渴想，能作你的新婦，
    我主再臨世界，我們得伴主旁。


【我遙觀新的天與地】
詩集：頌主聖詩，314

  1. 我遙觀新的天與地，因先前世界已逝，
    我見新的聖城從天下降，好比新婦在婚嫁時；
    我領會主愛祂眾民─有響聲述祂憐憫：
    「主作我上帝，永遠居人間，我也必永作祂子民。」
  2. 上帝必擦乾我淚珠，陰間死亡已滅絕，
    全無憂傷、哭號、悲哀、痛楚，患難皆屬往昔世界；
    坐在寶座的宣告說：「我更新萬方萬眾。」
    主是始與末，主創始成終，話語真確，應許必成
  3. 城內生命水湧不息，必供應口渴群眾，
    但是貪污、欺騙、鬥爭、殘殺，永遠不能進新聖城；
    全城華麗，榮光燦爛，水晶光澤碧玉襯：
    城牆襯地基，共互映同彰，精金街輝映珍珠門
  4. 全城不見上帝殿宇，雖經過細察量遍，
    那至尊的羔羊與祂上帝是城市中獨一聖殿；
    無月亮與陽光照耀─在此黑夜不臨到，
    主上帝榮耀就是它陽光，它明燈是上帝羔羊
  5. 我遙觀上帝寶座邊，清溪水長流無間，
    河旁生命樹，葉子醫萬國，常年結果子不間斷；
    信眾敬拜，永歸羔羊，屬主尊名，瞻主面，
    永遠事奉祂，頌救恩榮光，在永生中與祂執權！


【祂必再來】
詩集：頌主聖詩，315

  1. 啊！耶穌我救主，祂必再來世間。
    ！耶穌我救主，祂必再來世間
  2. 駕著榮耀雲彩，祂必再來世間。
    著榮耀雲彩，祂必再來世間
  3. 我們必定像祂，祂必再來世間。
    們必定像祂，祂必再來世間。
副歌：再來，再來，祂必再來。


【從神有慈愛】
詩集：頌主聖詩，316

  1. 從神有慈愛，不斷發出來，好比清泉湧向外；
    此愛之泉源，沉靜又深遠，有生命藏在裡面。
  2. 從神有慈愛，溫暖又輝煌，好比新郎出洞房；
    把心門敞開，迎接它進來，就必有天堂賞。
  3. 從神有慈愛，不斷發出來，主有命令給世界；
    被此愛充滿，就得神平安，因為神自己是愛。


【主愛神聖，超乎萬愛】
詩集：頌主聖詩，317

  1. 主愛神聖，超乎萬愛，天上歡樂降下地！
    己屈尊與我同居，如此深恩無可比；
    我主耶穌純是慈愛，主愛無窮，日日新；
    主今將救恩帶來，灌入我等渴慕心。
  2. 懇求主將慈愛聖靈久入每顆煩惱心！
    所應許甜蜜安息，但願人人得繼承；
    信心創始成終耶穌，阿拉法與俄梅戛！
    求去掉愛罪心懷，使我脫離罪管轄。
  3. 全能一帝我願接受你的生命在我內，
    願我們得蒙主恩，永遠與主不分離；
    我願時常將主頌讚，與眾天軍同事主；
    求不息，唱歌不斷，惟主愛是我光榮。
  4. 更新善工求主成全，使我清潔無罪愆，
    我能見救恩功效，賴主成聖到永遠；
    榮上加榮，形容改換，直到我昇入天宮，
    主足前脫下冠冕，頌揚主愛永無窮。


【主愛神聖，超乎萬愛】
詩集：頌主聖詩，318

  1. 主愛神聖，超乎萬愛，天上歡樂降下地！
    虛己屈尊與我同居，如此深恩無可比；
    我主耶穌純是慈愛，主愛無窮，日日新；
    求主今將救恩帶來，灌入我等渴慕心
  2. 懇求主將慈愛聖靈吹入每顆煩惱心！
    主所應許甜蜜安息，但願人人得繼承；
    信心創始成終耶穌，阿拉法與俄梅戛！
    懇求去掉愛罪心懷，使我脫離罪管轄
  3. 全能上帝我願接受你的生命在我內，
    又願我們得蒙主恩，永遠與主不分離；
    我願時常將主頌讚，與眾天軍同事主；
    祈求不息，唱歌不斷，惟主愛是我光榮
  4. 更新善工求主成全，使我清潔無罪愆，
    使我能見救恩功效，賴主成聖到永遠；
    榮上加榮，形容改換，直到我昇入天宮，
    在主足前脫下冠冕，頌揚主愛永無窮。


【奇妙的愛】
詩集：頌主聖詩，319

  1. 倘若你問我天有多高？我不知如何回答。
    倘若你問我海有多深？人人能測透，
    惟有主的愛比天更高。這是我所能知道，
    惟有主的恩比海更深，這是我所領受到。
  2. 當我落在百般試煉中，你就在我前領路。
    當我前路遇見困難時，你永遠是我引導，
    今後我願得著主耶穌，成為世上至寶，
    但願一生為主使用，免得光陰白虛度。
副歌：啊！主的愛是何等奇妙，主的恩是何等豐富，
      我這白白領受主愛主恩的人，真感到無以能圖報。


【我願讚美救主耶穌】
詩集：頌主聖詩，320

  1. 我願讚美救主耶穌，到處傳主奇妙愛；
    主受極刑在苦架上，特為救我免罪害。
  2. 我願見證救主耶穌：我先為奴今得救，
    因主大愛，為我捨命，使我蒙贖得自由。
  3. 我願讚美救主耶穌，並主仁愛無息止；
    主已使我出死入生，靠主能為上帝子。
副歌：讚美，讚美我主耶穌！主流血將我救贖！
      十字架上還我罪債，我因此蒙恩充足。


【奇異恩典】
詩集：頌主聖詩，321

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰；
    初訇之時即蒙恩惠，真是何等寶貴。
  3. 經過許多危險網羅，飽受人間苦楚，
    此恩領我平安渡過，直到榮美父家。
  4. 將來在天安居萬年，恩光如日普照，
    好像最初蒙恩景況，讚美歌聲不停。


【上帝是仁愛】
詩集：頌主聖詩，322

  1. 上帝是仁愛，救民使安樂，上帝是仁受，祂也愛我。
  2. 從前被罪惡捆綁我身靈，無人釋放我，不能脫身。
  3. 上帝賜耶穌降世為救主，耶穌，主基督，將我救贖。
  4. 你豐盛喜樂，照亮我心靈，平安滿我心，縱在逆境。
  5. 我時常頌揚主深厚的愛，如江、如海洋，永世無窮。
副歌：請眾聽我再說：上帝是仁愛，上帝是仁愛，祂也愛我。


【真神慈愛寬如海洋】
詩集：頌主聖詩，323

  1. 真神慈愛寬如海洋，世人都在主恩內，
    公義中間充滿仁慈，比較自由更寶貴；
    救主歡迎悔罪人們，信者加倍施恩惠，
    救主滿懷仁慈、憐憫，寶血塗抹世人罪。
  2. 世間萬樣憂愁、痛苦，誰比真神更關心？
    世間諸般軟弱、失敗，有誰體恤體恤像真神？
    救主耶穌甘流寶血，血中滿有救贖恩；
    教會元首親嘗苦痛，為吏肢體得歡欣。
  3. 真神仁愛極其寬廣，過於人所能測量，
    永生主宰慈愛心腸，萬分奇妙難想像；
    倘我愛心更加純粹，使遵主言，且相信，
    如此在主祥中間，生活必必如日光明。


【一百隻羊，有九十九】
詩集：頌主聖詩，324

  1. 一百隻羊，有九十九在主欄中安眠；
    但有一隻遠離金門，迷路山野之間；
    遠在茺山空谷徘徊，遠離良牧，
    照顧慈懷，遠離良牧照顧慈懷。
  2. 「此間主有九十九隻，難道還嫌不夠？」
    良牧回答：「那隻迷羊，本來是我所有；
    路徑雖然高低不平，曠野雖遠，
    我必去尋，曠野雖遠我必去尋。」


【怎能如此】
詩集：頌主聖詩，325

  1. 怎能如此像我這罪人，也蒙寶血救贖大恩？
    主為我受痛苦鞭傷，也為我死在十架上？
    奇異的愛，怎能如此我主我神為我受死？
  2. 何等奇妙！永生主意受死！有誰能解釋這奧祕？
    神聖之愛，廣闊深長，最高天使也難測量，
    上主憐憫，超過猜想，世人都當敬拜景仰。
  3. 我主離開天上寶座榮華，無量恩惠白白賜下，
    謙卑虛己，顯彰慈愛，流血救贖亞當後代，
    恩典憐愛，無邊無涯，罪人像我，竟蒙厚愛。
  4. 我靈受困，多年在牢獄中，被罪包圍，黑暗重重；
    主眼發出復活榮光，我靈甦醒，滿室光明！
    枷鎖脫落，心靈獲釋，我就起來跟隨主行。
  5. 不再定罪，心中除盡憂愁，我擁有主並祂所有。
    主內生活讓祂居首，穿起義袍聖潔無垢；
    坦然無懼到寶座前，藉主救贖，獲得冠冕。
副歌：奇異的愛，怎能如此我主我神，竟為我死！
      （奇異的愛，怎能如此我主我神，竟為我死！）


【何等奇妙大愛】
詩集：頌主聖詩，326

  1. 何等奇妙大愛，我的心，我的心，
    等奇妙大愛，我的心，何等奇妙大愛，
    使那萬福之主甘受毀謗咒詛，救我靈，
    我靈，甘受毀謗咒詛，救我靈。
  2. 何等奇妙大愛，我的心，我的心，
    等奇妙大愛，我的心，何等奇妙大愛，
    使那生命之主甘願放下冠冕，救我靈，
    我靈，甘願放下冠冕，救我靈。


【主你的慈愛】
詩集：頌主聖詩，327

  1. 主你的慈愛比生命更好，主你的慈愛比生命更好。
    讓我的嘴唇常頌讚我主，因你聖名，我舉手來讚美。
  2. 我要奉你名舉手讚美你，我要奉你名舉手讚美你。
    讓我的嘴唇常頌讚我主，因你聖名，我舉手來讚美。


【神是愛】
詩集：頌主聖詩，328

  1. 神是愛，祂愛我比天高，神是愛，祂愛我為我釘十架，
    在各各他山上把血灑，讓我知道神是愛。
  2. 神是愛，祂愛我比海深，神是愛，祂愛我為我犧牲，
    一生跟祂腳步不走差，讓我知道神是愛。
  3. 神是愛，祂愛我比天海高深，神是愛，祂賜我極美新生，
    惟盼你將身心交託祂，讓你知道神是愛。


【主的小孩，大家都來讚美】
詩集：頌主聖詩，329

  1. 主的小孩，大家都來讚美！讚美主，主是愛。
    主的小孩，大家都來感謝！感謝主，主是愛。
  2. 主的小孩，大家都來敬愛！敬愛主，主是愛。
    主的子孩，大家都來敬拜！敬拜主，主是愛。


【真神極愛】
詩集：頌主聖詩，330

真神極愛世上人，賜下愛子為人受死；
凡信靠主耶穌的人就得永遠的生命。


【祂真美好】
詩集：頌主聖詩，331

  1. 祂真美好，祂真美好，祂真美好，祂對我真好。
  2. 祂關心我，祂關心我，祂關心我，處處關心我。
  3. 我遵從祂，我遵從祂，我遵從祂，遵祂旨意行。
  4. 祂真愛我，祂真愛我，浩大主愛，我心中感到。
  5. 祂應允我，祂應允我，我禱告祂，祂就應允我。


【慈悲莫測，主聲呼召】
詩集：頌主聖詩，332

  1. 慈悲莫測，主聲呼召，浪子歸，蒙主相招，
    歡迎天國，修直主道，凡我所有，敬奉交。
  2. 奇妙莫測，主竟呼召，我卑微，賴主深造；
    有主為業，勝過富豪，主為我業，我奉詔。
  3. 主今呼召，主仍呼召，蒼生病，憑誰醫療？
    田畝縱橫，秋收已到，誰願為主，執鐮刀？
  4. 我本愚蒙，主深知曉，主召我，我當報效；
    我心腐朽，求主再造，惟因主造，勝必操。


【耶穌接待眾罪人】
詩集：頌主聖詩，333

  1. 耶穌接待眾罪人，此語寶貴，令人歡欣；
    我該傳揚此佳音，安慰世上迷路羊群；
    救贖真理最可信：耶穌接待眾罪人。
  2. 我等均為大罪人，羞愧無顏不配受恩；
    主卻不看我罪重，赦罪平安賜與我眾；
    我心謙恭深相信：耶穌接待眾罪人。
  3. 亡羊離群入迷途，善牧招呼使歸正路；
    耶穌記念眾門徒，常常尋找，盡力幫助；
    同歸正路進窄門：耶穌接待眾罪人。
  4. 一切勞苦負重人，都當速來悔改求恩；
    耶穌招你入天城，使有罪者因信得生；
    此語可靠當堅信：耶穌接待眾罪人。
  5. 救主特來接罪人，赦我眾罪作祂子民；
    直到將你離塵世，祂也為我敞開天門；
    臨終不忘此應許：耶穌接待眾罪人。


【不論甚麼人聽此好消息】
詩集：頌主聖詩，334

  1. 不論甚麼人聽此好消息，到處要相傳說「不分我與你，」
    傳此好消息到天邊至地極：「願意來的人可來！」
  2. 無論誰想來，萬不可耽誤恩門已大開，當乘機會進入；
    耶穌是恩門，惟祂是救世主，「願意來的人可來！」
  3. 「願意來的人」主言不變更，「願意來的人」能靠主得永生，
    「願意來的人」主應許不落空，「願意來的人可來！」
副歌：「願意來的人！願意來的人！誰都可以白白領受這救恩，
      就是慈悲天父召罪人悔改，「願意來的人可來！」


【世界呀，不長久】
詩集：頌主聖詩，335

  1. 世界呀，不長久，人生命如朝露，
    耶穌叫你快回頭，耶穌叫你快回頭。
  2. 快回頭，跟主走，脫災難，免憂愁；
    生命福氣在主手，生命福氣在主手。
  3. 燃香燭，吃齋素，不能免苦地獄；
    耶穌領你出迷途，耶穌領你出迷途。
  4. 出迷途，走天路，離幽暗，免愆尤；
    依靠耶穌蒙救贖，依靠耶穌蒙救贖。


【起來，全世界的罪奴】
詩集：頌主聖詩，336

  1. 起來！全世界的罪奴：你們受盡了多少的痛苦：
    看哪！基督乃是救主，祂將人類的罪惡擔負。
  2. 起來！全世界的罪奴：你們深入了黑暗的迷途：
    看哪！基督乃是真光，祂已指示那光明天路。
  3. 起來！全世界的罪奴：你們要掙脫魔鬼的掌握：
    看哪！基督乃是生命，祂要賜給你真理自由。
  4. 起來！全世界的罪奴：你們要跟隨基督的腳步：
    看哪！天國已經近了，我們大家來歡欣鼓舞。
副歌：起來！起來！全世界的罪奴；
      起來背上自己的十字架，與惡魔奮鬥，跟隨我主走。


【你的罪雖像硃紅】
詩集：頌主聖詩，337

  1. 你的罪雖像硃紅，主必使變成雪白；（x2）
    你罪雖紅如丹顏，必白如羊毛；
    你的罪雖像硃紅，你的罪雖像硃紅，
    主必使變成雪白，主必使變成雪白
  2. 請細聽主的呼聲，快轉回，歸向真神；（x2）
    主有偉大的憐憫與奇妙的愛；
    請細聽主的呼聲，請細聽主的呼聲，
    快轉回，歸向真神，快轉回，歸向真神
  3. 你的罪祂肯赦免，從今後不再記念；（x2）
    舉目仰望你的救主，得奇妙改變；
    你的罪祂肯赦免，你的罪祂肯赦免，
    從今後不再記念，從今後不再記念。


【凡勞苦擔重的人】
詩集：頌主聖詩，338

  1. 「勞苦之人來就我，我必賜你安息。」
    耶穌仁慈的聲音，進入痛苦心裡！
    主賜蒙福的應許：赦免、恩惠、和平，
    又賜你永遠喜樂，慈愛永遠不停。
  2. 「疲弱的人來就我，我必賜你生命。」
    耶穌鼓舞的聲音，使我爭戰得勝！
    仇敵雖兇惡頑強，戰爭淚烈久長；
    但主賜大能大力，他比強者者更強。
  3. 「誰願到我這裡來，我總不會棄絕。」
    耶穌悅耳的聲音，使我毫無疑慮！
    主呼召我這罪人，雖我全然不配，
    因主有無跟慈愛，召我就主無畏。


【問你是否困倦愁煩】
詩集：頌主聖詩，339

  1. 問你是否困倦愁煩，心中苦難堪？
    有聲說道：「到我這裡，享平安。」
  2. 倘若祂來做我領導，憑何能認清？
    祂的雙手、雙足、肋旁，有傷痕。
  3. 問祂是否如同國君，頭上戴冠冕？
    冠冕確有，與眾相懸，荊棘編。
  4. 倘我尋祂，倘我跟祂，可得何報酬？
    贏得許多勞苦、憂愁，眼淚流。
  5. 倘若我仍緊緊跟祂，終久又何如？
    渡過約但，愁苦消除，永安舒。
  6. 我若認祂，求祂收留，能否遭拒卻？
    天地雖廢主言可靠，不棄我。
  7. 尋求、跟隨、專誠倚靠，是否能蒙恩？
    使徒、先知、烈士、聖徒，都說：「能」。


【勸君仔細聽真道】
詩集：頌主聖詩，340

  1. 勸君仔細聽真道，真道實在好，莫要錯過了；
    生命筵，白吃飽，分文也不要；
    若不信真主，地獄怎能逃？在主震怒下，必有大惡報；
    勸你醒悟，信主耶穌，以祂為依靠。
  2. 勸君仔細聽真道，真假當明瞭，悔改宜趁早；
    好牧人為羊群性命顧不了；
    這樣的救主，試問何處找？請君快回頭，投靠主懷抱；
    勸你定意信主耶穌，以祂為中保。
  3. 勸君仔細聽真道，明日事難料，相信趁今朝；
    生命路只一條，莫往岔路跑；
    當在恩主前，認罪求恩膏；主必用寶血，將你罪洗掉；
    勸你悔改，信主耶穌，靠祂把罪饒。
  4. 勸君仔細聽真道，真神恩愛高，求恩最緊要；
    燈和油預備好，新郎快來到，
    莫學蠢童女，門外空哀號：主不認識你，永福難再找；
    勸你早日信主耶穌，不怕人譏誚。


【求莫棄我，仁慈救主】
詩集：頌主聖詩，341

  1. 求莫棄我，仁慈救主，請聽我哀祈，
    既有他人被主宣召，莫把我棄掉。
  2. 讓我來到施恩座前，得完全救濟，
    在此伏拜求主哀憐，助我信勿疑。
  3. 今只靠托救主大功，得見主尊容；
    心中憂傷望主醫治，加我大恩寵。
  4. 主乃我心平安泉源，比生命更寶；
    在世捨主有誰保全？惟主可依靠。
副歌：救主！救主！請聽我禱告，
      既有他人被主宣召，莫把我棄掉。


【我今聽主聲音】
詩集：頌主聖詩，342

  1. 我今聽主聲音，恩召我來就你，
    全靠救主所流寶血，將我污穢盡洗。
    主啊，我今來！投靠你十架！
    洗我、潔我、靠寶血，所流在各各他。
  2. 我本雖弱而污，主必賜我能力，
    心中污穢一齊洗淨，不留一點痕跡。
    主啊，我今來！投靠你十架！
    洗我、潔我、靠寶血，所流在各各他。
  3. 是主恩召我來，要得信愛完全，
    並得完美平安、指望，不論在地在天。
    主啊，我今來！投靠你十架！
    洗我、潔我、靠寶血，所流在各各他。
  4. 主有確實憑據，交給忠心信徒，
    任何應許必能成就，只要以信而來。
    主啊，我今來！投靠你十架！
    洗我、潔我、靠寶血，所流在各各他。


【來就上主羔羊】
詩集：頌主聖詩，343

  1. 像我這樣，無善可陳，主竟為我流血捨身，
    得蒙選召，與你親近，真神羔羊，我來，我來。
  2. 像我這樣，罪惡貫盈，不再妄想自我潔淨，
    惟你寶血使我成聖，真神羔羊，我來，我來。
  3. 像我這樣，憂慮不安，許多矛盾、衝擊、疑難，
    我心內外恐懼爭戰，真神羔羊，我來，我來。
  4. 像我這樣，貧困盲目，求你醫治心靈疾苦，
    凡我所需你能滿足，真神羔羊，我來，我來。
  5. 像我這樣，你仍恩待，潔淨、釋放、赦我罪債，
    因我真心信你應許，真神羔羊，我來，我來。


【耶穌我救主，我心渴慕完全】
詩集：頌主聖詩，344

  1. 耶穌我救主，我心渴慕完全；我真需要主永遠居我靈內，
    為我毀偶像，為我驅除魔鬼，將我心洗滌，使我白超乎雪。
  2. 懇求主耶穌從你寶座俯察；助我在主前將我完全奉獻，
    獻上我身心，並我所有知識；求將我洗滌，使我白超乎雪。
  3. 懇求主耶穌憐我軟弱心靈；求主臨近我，為我造顆新心。
    誠心尋求主，主從不會拒絕；求將我洗滌，使我白超乎雪。
  4. 因信主耶穌我蒙天上鴻福；何等大榮耀，我靈愛中得贖，
    深信主流血，為使我罪得赦；求將我洗滌，使我白超乎雪。
副歌：白超乎雪，潔白超乎雪，求將我洗滌，使我白超乎雪。


【我心慚愧不能當】
詩集：頌主聖詩，345

  1. 我心漸愧不能當！離因獨徬徨，
    空空夢裡久奔忙，虛度好時光。
  2. 超居獨自心淒愴，且作牧豬郎，
    無人憐惜我淒涼，戶外朔風狂。
  3. 淚珠露點共治衣，懷念父恩慈，
    待得黃梁夢醒時，心想不如歸。


【我今來到施恩座前】
詩集：頌主聖詩，346

  1. 我今來到施恩座前，向主聖面仰望，
    恭敬虔誠跪主腳下，在此無人滅亡。
  2. 我曾聽你寶貴應許，故我毫不畏懼；
    主既呼喚憂傷罪人，你知道我就是。
  3. 我今已被撒但捆綁，罪擔把我壓傷，
    外有戰爭，內有恐懼，我特來求平安。
  4. 求主作我堅固盾牌，作我避難山寨！
    我將回答撒但控告：「主曾為我受害。」
  5. 無端受辱，十架遇害，真乃奇妙大愛；
    罪奴似我必蒙搭救，只要投靠主懷。


【救主，我今奔向你懷】
詩集：頌主聖詩，347

  1. 救主，我今奔向你懷，你求恩門大開；
    若主不肯容我進來，別無避難山寨。
  2. 在世常有憂愁、煩惱，主外救恩難找；
    主賜罪人生命真道，惟主始終能靠。
  3. 親愛救主，我向你求：赦我各種愆尤，
    用主寶血潔我靈魂，終得承受永生。
  4. 大有恩典我主上帝，賜我心靈能力，
    叫我因信作主僕人，愛主盡心盡意。
  5. 因此我常將主頌揚，跟隨救主聖範，
    將十字架不住宣講，直到得著榮冠。


【我將我罪歸耶穌】
詩集：頌主聖詩，348

  1. 我將我罪歸耶穌，上帝聖潔羔羊，
    主已代我贖罪孽，重刑為我擔當；
    我今帶罪就耶穌，主血洗盡穢污，
    使我與雪同皎潔，瑕疵無一不除。
  2. 我有缺欠耶穌，因主樣樣充足，
    凡我疾病皆醫治，將我性命救贖；
    我將憂慮告耶穌，說出心中悲傷，
    一切重擔全交託，主必為我擔當。
  3. 我將心神靠耶穌，因覺疲乏已極，
    主伸聖手懷抱我，使我享受安息；
    我愛主名，是耶穌，以馬內利，君王，
    聖名流播極廣遠，猶如風送花香。
  4. 我願為人像耶穌，心中柔和、謙卑，
    凡事顯明有信心，不與父旨相違；
    我願永久從耶穌，列入天上眾聖，
    天使詩歌我學習，同眾聖徒稱頌。


【求主赦免我】
詩集：頌主聖詩，349

  1. 求主赦免我，求主赦免，罪惡和過犯堆積如山，
    力量甚薄弱，難以負擔，懇求主開恩把我赦免。
  2. 求主引導我，求主引導，徬徨在歧途，深陷泥淖，
    失望和恐怖難以擺脫，懇求主開恩把我引導。
  3. 求主潔淨我，求主潔淨，寶血常洗滌，天天新生，
    靠主大權能生活得勝，榮耀歸於主至聖尊名。


【在救主耶穌面前】
詩集：頌主聖詩，350

  1. 在救主耶穌面前，僕人供出極大罪愆，
    將僕一生無限孽債帶到我救主面前。
  2. 我今俯伏在主前，承認一生所有罪愆，
    凡屬心中痛苦艱難，皆願卸在主面前。
  3. 在救主耶穌面前，我違主命難以計算，
    我現在等候主審判，安心待立主面前。
  4. 我今仰望主慈顏，不要丟罪人到深淵，
    即或走到地獄門前，我仍仰望主慈顏。
  5. 要到我救主面前，歷盡崎嶇方得平坦，
    倘若我罪得蒙赦免，我眼常望主慈顏。


【神啊！我們在天的父】
詩集：頌主聖詩，351

  1. 神啊！我們在天的父，求你憐憫我們！
    看見塵世種邪惡，慈心暗流憂傷淚印，
    在十架上，犧牲獨子，賜人平安勝過死亡。
  2. 人子啊！萬民救世主！求你憐憫我們！
    舒展膀臂施行拯救，耶穌脫離死蔭毒釣，
    十架傷痕成就救恩，主奇妙愛感動父神。
  3. 神啊！到尊至潔聖靈！求你憐憫我們！
    慷慨施恩之神請來，無知世人需你恩待，
    助我長大禱告敬拜，心靈快慰因主同在。


【按你豐盛憐憫】
詩集：頌主聖詩，352

  1. 按你豐盛憐憫，主啊，求你施恩，
    我雖曾犯罪背棄你，你仍存著憐憫。
  2. 主啊，我罪極重，如今認罪悔改，
    求你將我過犯抹去，將我眾罪清除。
  3. 主賜福樂恩典，把他生命重建，
    求主聖靈堅固輔助，使我心靈穩妥。


【照亮我黑暗】
詩集：頌主聖詩，353

  1. 彼得怕十架，他自己和主十架，
    彼得試探耶穌；不如回轉吧。
    主啊，施憐憫照亮我黑暗，
    我們試探你，一片黑暗。
  2. 猶大愛自尊，他棄絕夫子耶穌，
    猶大出賣夫子，迷失了道路。
    主啊，施憐憫照亮我黑暗，
    我們出賣你，一片黑暗。
  3. 門徒皆沉睡，不聽主吩咐禱告，
    約翰、雅各、彼得，已經睡著了。
    主啊，施憐憫照亮我黑暗，
    我們皆沉睡，一片黑暗。
  4. 彼得否認主，三次要擺脫夫子，
    竟向使女撒謊，說不認識主。
    主啊，施憐憫照亮我黑暗，
    我們否認你，一片黑暗。
  5. 十二主門徒，逃跑離棄親愛主，
    撇下孤單羔羊，作豺狼俘虜。
    主啊，施憐憫照亮我黑暗，
    我們皆失敗，一片黑暗。
  6. 彼拉多發問：百姓可否釋放主，
    他們拒絕，高呼：「釘祂十字架！」
    主啊，施憐憫照亮我黑暗，
    我們釘死你，一片黑暗。
  7. 我們看十架，竟也嘲笑揶揄祂，
    另找穩妥平安，不如回家吧。
    主啊，施憐憫照亮我黑暗，
    我們嘲笑你，一片黑暗。


【至大醫生現在相近】
詩集：頌主聖詩，354

  1. 至大醫生現在相近，乃憐恤人之耶穌，
    彼一出語愁人歡欣，勸人皆來聽耶穌。
  2. 你眾罪惡已蒙赦免，勸你仔細聽耶穌，
    此生平安將來登天，必戴冠冕同耶穌。
  3. 一切榮耀歸神羔羊，我今深信主耶穌；
    救主聖名我願頌揚，我愛聖名即耶穌。
  4. 靠主聖名毫無憂驚，別無靠托，惟耶穌；
    一聽主名，我便勸欣，佳名、尊名，即耶穌。
副歌：最住音，眾天使唱，最尊名，在人舌上，
      最美歌，無有同樣，耶穌！耶穌！耶穌！


【白白得來】
詩集：頌主聖詩，355

  1. 因耶穌的名神赦免我，因耶穌的名我已重生。
    奉耶穌的名照祂吩咐我願與你分享祂的愛。
  2. 因耶穌的名天上地下，所有的權柄都已給我。
    奉耶穌的名照祂吩咐我願與你分享祂權能。
副歌：祂說：「白白得來，白白得，要白白捨去。
      去，奉我名叫人因你的信，可以知道我活著。」


【求恕我們如我恕人】
詩集：頌主聖詩，356

  1. 「求恕我們如我恕人，」是主所教禱告，
    只有依靠我主恩惠，方能遵行主道。
  2. 舊怨新愁耿耿於懷，心頭之恨難消，
    如何將主寬宏大量，教我也能恕饒？
  3. 十字寶架榮光四射，照明我等頑愚，
    人家欠我實在無多，我欠上主難數。
  4. 求主潔淨心靈深處，剔除仇恨之心，
    與主與人言歸於好，散播和平佳音。


【天上的父親真是慈悲】
詩集：頌主聖詩，357

  1. 天上的父親真是慈悲，賞我喫穿樣樣都全備；
    我定要服從祂，向祂心謙卑；祂是春風我是草，讓祂吹。
  2. 不憂愁今天要穿甚麼，不憂愁今天要喫甚麼；
    我天父，祂知道，怎樣養活我，只要為祂勤做工，最穩妥。
  3. 請看小鳥飛上又飛下，請看田園裡那百合花，
    也不種，也不收，也不曾紡紗，天父尚且養活它，無牽掛。
  4. 所羅門皇帝享盡榮華，也不如飛鳥和百合花；
    眾弟兄，不要傻，天恩真廣大；這個世界是我家，是你家。


【耶和華是我的牧者】
詩集：頌主聖詩，358

耶和華是我的牧者；我必不至缺乏。
祂使我躺臥在青草地上，領我到可安歇的水邊。
祂使我的靈魂甦醒，為自己的名引導我走義路，引導我走義路。
我雖然行過死蔭的幽谷，也不怕遭害；
因為你與我同在，你的杖，你的竿，都安慰我。
在我敵人面前，你為我擺設筵席；
你用油膏了我的頭，使我的福杯滿溢。
我一生一世，我一生一世，必有恩惠，
必有慈愛隨著我，必有恩惠慈愛隨著我，恩惠慈愛隨著我；
我且要住在耶和華的殿中，直到永遠，直到永遠。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【主耶和華是我牧者】
詩集：頌主聖詩，359

  1. 主耶和華是我牧者，我必一無所缺，
    青草地上導我躺臥，領我水邊安歇。
  2. 有主使我靈魂蘇醒，賞賜恩典豐厚，
    因祂榮耀至尊聖名，導我遵行義路。
  3. 我雖行過死蔭幽谷，也不害怕遭害，
    你杖你竿都安慰我，因你與我同在。
  4. 敵人面前你又為我擺設美好筵席，
    你用聖油膏我的頭，使我福杯滿溢。
  5. 恩惠慈愛必隨著我，一生一世不斷，
    我必住在恩主殿中，直到永永遠遠。


【萬愛之王，乃我善牧】
詩集：頌主聖詩，360

  1. 萬愛之王，乃我善牧，仁德恩慈永不移；
    我若歸祂，祂永屬我，我將再無窮困時。
  2. 我靈蒙救，由祂導引，來享安息活水邊；
    到芳草地，飽嘗靈糧，十分快樂享天筵。
  3. 我因愚妄，屢入歧途，祂因愛我來追尋；
    將我輕輕安於肩頭，歡然攜我進家門。
  4. 我雖經過死亡幽谷，親愛之主在身旁；
    主杖主竿，仍安慰我，十架引我向前方
  5. 主在我前大開筵席，頒賜慈恩極豐盛；
    蒙主用油膏我的頭，使我福杯得充盈。
  6. 這樣經過生活長途，主德主恩永不移；
    但願長住善牧家裡，虔誠頌讚無盡期。


【我不知道神奇妙恩】
詩集：頌主聖詩，361

  1. 我不知道神奇妙恩，何以臨到我身，
    照我本相實不配受，我不過是罪人。
  2. 我不知道得救之信，如何輸入我心，
    更不知道一信主話，就有平安滿心。
  3. 我不知道聖靈怎樣使人心知罪重，
    並由聖經顯明耶穌，引我靠主大功。
  4. 我不知道前途如何，遇福或遇折磨，
    當我未見主面之前，不知是憂是樂。
  5. 我不知道主何時來，何處與主相逢，
    是否我必經死蔭谷，或是遇主空中。
副歌：但我知道所信的是誰，並且也深信祂能夠保全我，
      一切所交付祂的都全備，直到那日。


【我心向主仰望】
詩集：頌主聖詩，362

  1. 我心向主仰望，十字架上羔羊，至聖救主！
    願你聽我祈禱，將我諸罪除掉；從今以後必要完全屬主。
  2. 望主大發慈恩，壯我懦弱靈魂，增我熱衷；
    主既春我捨命，願我愛主之情永久至熱至誠，有如活火。
  3. 我走幽暗世路，憂患四圍密佈，求主導引；
    黑暗化作光明，憂愁眼淚擦淨，不使偶有錯行，陷入迷津。
  4. 浮生大夢既過，臨到嚴冷死河，波浪翻騰；
    彼時求主憐憫，除盡疑懼戰兢，救我靈魂上昇，永享安寧。


【信耶穌就是俯伏】
詩集：頌主聖詩，363

  1. 信耶穌就是俯伏在十字架面前，
    伸兩手向主基督，求賜美妙恩典。
  2. 信耶穌就是捨棄自我的名和利，
    快跑到救恩磐石，主耶穌慈懷裡。
  3. 信耶穌就是建造我生命在主道；
    惟有在耶穌裡面真福才可找到。
  4. 信耶穌就是倚靠我主贖罪功勞，
    遇痛苦得以剛強，遇死也帶微笑。
  5. 信耶穌就是感謝救主給我生路；
    縱然此路有困苦，仍無掛慮憂愁。
  6. 信耶穌就是時常緊握恩主聖手，
    順從保惠師引導，每日隨主行走。


【耶穌，愛我靈魂主】
詩集：頌主聖詩，364

  1. 耶穌，愛我靈魂主，容我投靠你懷抱，
    在此波浪滾滾處，在此風雨大作時；
    求主將我深藏躲，等到風暴已全經，
    安穩引到灣泊所，至終收納我靈魂！
  2. 除主以外無避所，別無可靠惟靠主；
    求莫撇我成孤單，扶持引導至安處！
    萬事惟主可依靠，一切幫助由主給，
    捨主我身全無保，求展兩翼來遮庇。
  3. 救主乃是我所需，主有萬福我尋找；
    弱被主扶，跌被舉，病被主治，瞎被導；
    公義聖潔乃主名，全然無義我罪人；
    我本污穢罪充盈，主有真理及洪恩。
  4. 救主恩典真無窮，因典能遮我眾罪；
    洗罪泉源深且廣，使我心靈潔無穢；
    主乃生命活水源，容我汲飲不休歇；
    在我心中成活泉，湧流永遠不得竭！


【我奉一位復活主】
詩集：頌主聖詩，365

  1. 我奉一位復活主，祂今在世活著；
    我知道祂確活著，不管人怎麼說；
    我見祂手施憐憫，我聞祂安慰聲，
    每次當我需求祂，總必答應。
  2. 在我所處環境中，主愛常在我旁，
    雖然有時心煩惱，但我決不失望；
    我知救主引領我，衝破狂風怒潮，
    不日我主必再來，大顯榮耀。
副歌：基督耶穌今天仍然活著！
      祂與我談，祂伴我走，生命窄路同過；
      我要傳揚救恩臨到萬民，
      你問我怎知主活著，因主活在我心。


【我已找到快樂的途徑】
詩集：頌主聖詩，366

  1. 人類每天切心尋求，日光下的新事，
    但我已尋到生命路，正確快完美。
  2. 我已找到無價真珠，永遠長存美好；
    藉著救主偉大犧牲，我得著這珍寶。
副歌：我已找到找快樂的途徑，我已找到歡欣之路，
      我已找到如何除憂傷，這是完美純真的喜樂。
      我已找到賜福的泉源，我已找到生命之道；
      當我找到耶穌為我救主，這是我一生至寶。


【有福的確據】
詩集：頌主聖詩，367

  1. 有福的確據，耶穌屬我，我今得先嘗天堂的榮耀！
    為父神後嗣，已得救贖，從聖靈得生，寶血洗淨。
  2. 完全順服主，快樂無比，天堂的榮耀，顯在我心裡；
    天使帶信息，由天降臨，傳報主憐憫，述說主愛。
  3. 完全順服主，萬事安寧，我在救主裡，喜樂滿心懷；
    時刻仰望主，儆醒等待，滿得主恩惠，浸於主愛。
副歌：這是我信息，我的詩歌，讚美我救主，晝夜唱和。
      這是我信息，我的詩歌，讚美我救主，晝夜唱和。


【大哉，天父獨生愛子】
詩集：頌主聖詩，368

  1. 大哉，天父獨生愛子，為人受難捨身，
    十架之上寶血流出，把我罪惡洗清。
  2. 榮華富貴均如花草，美麗轉眼成空，
    今我得到耶穌基督，乃是真正永生。
  3. 我已成為天父兒女，額有聖靈印證，
    天上基業為我預備，永遠不能搖動。
  4. 有時魔鬼攻擊、試探，滿心恐懼戰兢，
    若我仰望萬有主宰，祂必為我戰爭。
  5. 救恩普遍，萬民所需，肩荷救世善工，
    協同上帝完成計劃，嬴得讚美歌聲。
副歌：世界一切都必過去，但主創始成終，
      我要專心依賴，順服，直到歸回天城。


【我有上帝為倚靠】
詩集：頌主聖詩，369

  1. 我有上帝為倚靠，因此喜樂，雖然風浪一併到，不得害我；
    永世磐石乃上帝，總不搖動，靠此我心毫無疑，平安無窮。
  2. 我有上帝為產業，因此富厚，世上富貴雖斷絕，並無憂愁；
    上帝乃我寶藏庫，與我同在，凡有所需必恩付，缺乏何來？
  3. 我有上帝為我父，憐憫愛惜，雖然遇著各種苦，心中安逸；
    雖要走過死蔭谷，不怕遭害，因有我父在一處，永不離開。


【我願信靠基督耶穌】
詩集：頌主聖詩，370

  1. 我願信靠基督耶穌，只要信靠你，
    靠你得著白白救恩，真完美。
  2. 我願信靠你的赦免，俯伏你跟前，
    靠你憐憫大能恩典，勿遲延。
  3. 我願信靠你的潔淨，因你流寶血，
    靠你洗淨一切罪污，成聖潔。
  4. 我願信靠你的帶領，一生永跟從，
    每日每時，蒙你供應我需用。
  5. 我願信靠你的大能，因你不敗倒，
    從你所賜大能真道，永得勝。
  6. 我願信靠基督耶穌，蒙恩免跌倒，
    我願永遠全然信靠，真美好。


【主能夠】
詩集：頌主聖詩，371

主能夠，主能夠，我知祂能夠，
我知救主能帶領我經過一切。（x2）

祂醫治破碎心靈，使被擄者自由，
祂使瞎子再能看見，跛子再能行走。


【你們要先求祂的國】
詩集：頌主聖詩，372

  1. 你們要先求祂的國，和求祂的義，
    這些東西都要加給你們，哈利路，哈利路亞。
  2. 你們祈求就給你們，尋找就尋見，
    叩門就給你們開門，哈利路，哈利路亞。
  3. 你們要專心仰賴祂，不靠己聰明，
    一切事上都要認定祂，哈利路，哈利路亞。
副歌：哈利路亞，哈利路亞，哈利路亞，哈利路，哈利路亞。


【不停歡笑】
詩集：頌主聖詩，373

  1. 早上我要快樂歡笑，像晨露在草叢搖，
    晚上我要快樂歡笑，像夕陽倚西山腰。
    因我信天父愛護我，將萬物造得多美嬌，
    所以我要快樂歡笑，感謝天父真奇妙。
  2. 夏天我要快樂歡笑，像小鳥在樹上叫，
    冬天我要快樂歡笑，像雪花在空中飄。
    因我信天父關心我，將萬事安排多精巧，
    所以我要快樂歡笑，顯明天父真奇妙。
  3. 煩悶時候我仍歡笑，像似黑雲鑲銀條，
    痛苦臨到我仍歡笑，像那棘叢百花嬌，
    因我信天父仍作王，宇宙萬物歸祂領導，
    所以我要不停歡笑，見證天父真奇妙。


【我聞主聲說道】
詩集：頌主聖詩，374

  1. 我聞主聲說道：「你力雖微且弱，只需儆醒禱告，一切主已代作。」
  2. 我伏在主腳前，專靠主名懇求，去我癩子瘢點，化我鐵石心腸。
  3. 我無功德可言，只求蒙主喜悅，要將罪污洗淨，惟靠羔羊寶血。
  4. 當我立寶座前，因主一切成就，我必仍然歌唱，主死使我得救。
副歌：耶穌盡代還，一切賴主血，罪染我身留黑跡，主洗我白如雪。


【因神深愛世人】
詩集：頌主聖詩，375

因神深愛世人，賜下獨生愛子，
十架上身高懸，流血贖我罪愆。
祂必再來接我，滿有尊貴榮耀，神的大愛真奇妙。


【我本為罪奴】
詩集：頌主聖詩，376

  1. 我本為罪奴，不明白主救恩，未知罪危險，且不覺罪壓身；
    雖聞親友說主曾受十架苦，我心仍蒙蔽，竟藐視救贖主。
  2. 聽人講耶穌，雖有時心不安，但想祂捨命這與我又何干？
    那時不明白主釘死因我罪，不知「耶和華我的義」何所謂。
  3. 主既用真光照亮我暗昧心，纔知主律法甚嚴厲，便戰兢；
    逃避神震怒我自己全無法，只能專仰賴主耶穌十字架。
  4. 主名極香甜，一聽到便歡欣，能除我懼怕，使內心得安寧，
    又將我釋放，並賜下活水泉，今後我身靈必屬主到永遠。
  5. 雖我要經過極可怕死蔭谷，一聞主聖名心歡喜無憂懼；
    「耶和華我的義」將是我凱歌，我一直不忘記恩主釋放我。


【前有一日我意立定】
詩集：頌主聖詩，377

  1. 前有一日我意立定，信賴耶穌，我主我神，
    記念其日大大歡欣，願到四方普告眾民！
  2. 救贖大恩今已完成，主為我君，我為主民，
    主領我走，我樂相從，一步一步直到明宮。
  3. 前多雜念，今安所處，與我恩主生命相連，
    天父兒月何等高貴，屬天喜樂充滿心頭。
  4. 從今以後我有指望，信賴耶穌心常平安，
    一生一世不離救主，後到天堂同享永福。
副歌：快活日，快活日，耶穌救我脫離罪惡！
      教我時常儆醒祈求，度此一生快樂自由；
      快活日，快活日，耶穌救我脫離罪惡！


【萬古磐石為我開】
詩集：頌主聖詩，378

  1. 萬古磐石為我開，容我藏身在主懷，願恩主流水與血，
    洗我一生諸罪孽，醫我罪惡雙層病，免干主怒，成清潔。
  2. 我勞一生雖不休，律法仍然難成就，建功立德雖不歇，
    流淚年年雖不歇，一總不能贖罪愆，惟有耶穌能救援。
  3. 手中無有何物拿，我只抱著十字架，赤身求主賜我衣，
    軟弱求主手扶起，污穢飛到清泉上，求主洗我，免死亡。
  4. 當我呼吸餘一息，當我臨終閉目時，當我上升新世界，
    見主坐在審判臺，萬古磐石為我開，容我藏身在主懷。


【天父上帝憐愛世人】
詩集：頌主聖詩，379

  1. 天父上帝憐愛世人，將其愛子賜給他們，
    並叫一切相信之人，不至滅亡，反得永生。
  2. 耶穌基督，信仰根源，捨身流血贖人罪愆，
    上帝臺前作我中保，如此根基穩固可靠。
  3. 倘生疾病，或當臨終，思想救主便無驚恐，
    耶穌良醫救我靈魂，完全信靠，可入天門。
  4. 罪人今有極大安慰，上帝愛子為人贖罪，
    流出寶血作挽回祭，藉此聖洗賜大福氣。


【耶穌救主，至尊至貴】
詩集：頌主聖詩，380

  1. 耶穌救主，至尊至貴，我心喜樂，大安慰，
    懇求時常向我施恩，藉你真道施訓誨。
  2. 願我在世所行諸事，惟奉主名方開始，
    凡我所作蒙主眷佑，勝利美果終得嚐。
  3. 懇求使我言語思想常叫主名得稱讚，
    助我積儹天上財寶，永遠享用不得完。
  4. 當我在世時日完畢，容我見主享安息，
    懇求領我進入天家，永與恩主在一起。
副歌：求主居住在我心，我與恩主永不分。


【求主永生真光降臨】
詩集：頌主聖詩，381

  1. 求主永生真光降臨，使我罪人重作新民；
    願主面上榮耀光輝，照我心靈，除我污穢。
  2. 掃去一切私慾、邪情，罪惡習慣概不留存；
    賜我信心，加我能力，使能完全戰勝肉體。
  3. 求主為我造顆新心，我主聖道樂意遵行；
    主的旨意即我意願，藉此新生復蘇我靈。
  4. 使我時刻不忘主恩，常能想望天上事情，
    直等將來見主光榮，與主同在，面面相親。


【主啊，我要做個信徒】
詩集：頌主聖詩，382

  1. 主啊，我要做個信徒，在我心，在我心，
    主啊，我要做個信徒，在我心，在我心，在我心，
    主啊，我要做個信徒，在我心。
  2. 主啊，我要更加愛人，在我心，在我心，
    主啊，我要更加愛人，在我心，在我心，在我心，
    主啊，我要更加愛人，在我心。
  3. 主啊，我要更加聖潔，在我心，在我心，
    主啊，我要更加聖潔，在我心，在我心，在我心，
    主啊，我要更加聖潔，在我心。
  4. 主啊，我要學像耶穌，在我心，在我心，
    主啊，我要學像耶穌，在我心，在我心，在我心，
    主啊，我要學像耶穌，在我心。


【主，我願像你】
詩集：頌主聖詩，383

  1. 主，我願像你！親愛救贖主，常等候盼望，懇切禱告，
    我甘願拋棄，世上的珍寶，披戴主耶穌，聖潔美好。
  2. 主，我願像你！心中滿憐憫，慈愛與寬恕，良善溫文，
    常鼓勵幫助，軟弱孤苦者，殷勤去尋找失喪罪人。
  3. 主，我願像你！存謙卑心靈，柔順且聖潔，勇敢忍耐，
    寧願被欺負，不怕受凌辱，甘心受痛苦，使人得贖。
  4. 主，我願像你！求聽我祈求，以愛與聖靈，充滿心頭，
    潔淨我心殿，可作你居所，天家為我家，生命穩妥。
副歌：我願像恩主，我願像恩主，親愛救贖主，貞潔像你；
      進入你甘甜，進入你豐盛，在我心深處，印記主名。


【親愛的主，人類的父】
詩集：頌主聖詩，384

  1. 親愛的主，人類的父，求赦我眾愚昧，重行披上正真的靈，
    生活純真，事奉誠懇，讚美崇敬更深，讚美崇敬更深。
  2. 讓我像那海濱門徒，一心坦誠信靠，聽聞救主慈聲呼召，
    毅然應命，毫無囉嗦，立刻跟隨耶穌，立刻跟隨耶穌。
  3. 在加利利何等安息，寂叔山上幽清，耶穌屈膝與父親近，
    得享永恆，美妙安寧，愛心默默說明，愛人默默說明。
  4. 以你深深悄悄靜靜，滔滔言行轉化，聽你柔聲呼召叮嚀，
    種種恩福悄然賜下，又如天降嗎哪，又如天降嗎哪。
  5. 求你賜下凝靜甘露，止息困苦爭吵，消除心靈忙亂愁煩，
    信仰生活井井有條，顯你平安美妙，顯你平安美妙。
  6. 靈風吹滅慾念心火，涼快潤澤安靜，忘我感覺消我形骸，
    再從地震、狂風、烈火，聽你安靜微聲，聽你安靜微聲。


【潔淨我】
詩集：頌主聖詩，385

  1. 懇求救主，鑒察，知我心思，求主今試驗，知道我意念；
    若在我心隱藏罪惡念頭，求主洗去不義，使我自由。
  2. 讚美我主，將我罪過洗清，願主的真道，使我心潔淨；
    求主以火焚盡以往羞情，我今所求所望榮耀主名。
  3. 懇求我主，使我完全歸你，願在我心裡，充滿你愛意；
    管理我心不再驕傲自私，我今奉獻所有，永居主裡。
  4. 懇求聖靈，賜下真正復興，首先復興我，潔淨我心靈；
    主已應許使我靈性豐足，我今謙卑懇求賜下恩福。


【願我常有頌主之心】
詩集：頌主聖詩，386

  1. 願我常有頌主之心，此心離罪自由，
    此心常念救主寶血，為我白白傾流！
  2. 願我溫和順服之心，作我恩主寶位，
    在此只聞基督聲音，單以祂為主宰。
  3. 願有謙卑懊悔之心，篤信、真誠、清潔，
    無論死亡，無論生存，決不與主離別。
  4. 願將我心舊態改變，充滿上主慈愛，
    心意更新，純潔善良，能與主心相同。
  5. 懇求恩主將你屬性，從天傾注我心，
    在我心中刻主聖名，仁愛簇新之名。


【清心的人有福】
詩集：頌主聖詩，387

  1. 清心的人有福，因祂見主尊榮，
    因祂得參上主奧妙，基督居祂心中。
  2. 曾經離卻天堂，來賜生命安康，
    虛懷與人同居的主，是祂模範君王。
  3. 主向謙恭的人，必然與祂有份，
    為祂聖殿，為祂寶座，揀選清心的人。
  4. 我眾求主臨格，時時賞賜恩典，
    賞賜清潔謙恭之心，堪作聖靈寶殿。


【與主同行，靠主更近】
詩集：頌主聖詩，388

  1. 與主同行，靠主更近，心境自然安靜；
    如此便有真理之光引我就近羔羊。
  2. 屬天聖鴿，和平使者，懇求重回我心；
    可恨罪惡使主憂傷，使主與我相分。
  3. 凡我所有心愛偶像，無論是何形狀；
    求主助我拆毀、消除，惟向我主仰望。
  4. 如此我能與主同行，心境清潔、安詳；
    領路真光更加純潔，引我見神羔羊。


【崇高天上】
詩集：頌主聖詩，389

  1. 崇高天上，崇高天上，乃為上帝住處，
    美哉，榮哉無量真福！口舌何能言述；
    我在彼處見主聖面，並能享福直到永遠，在父上帝臺前。
  2. 崇高天上，崇高天上，何等光明美麗！
    正午太陽萬丈光芒，也覺不能相比，
    信徒在彼面面相對，同頌主恩永不止息，在父上帝臺前。
  3. 崇高天上，崇高天上，從無痛苦悲傷；
    亦無黑暗，死亡權勢，能將我等轄管，
    惟有寶座生命榮光，廣如海洋，賜福無疆，在父上帝臺前。
  4. 崇高天上，崇高天上，萬福預備妥當，
    世人眼目從未觀望，心中亦難想像，
    公義華冠，潔白衣裳，且有永遠喜樂平康，在父上帝臺前。


【有一地方，清靜安寧】
詩集：頌主聖詩，390

  1. 有一地方，清靜安寧，靠近上帝懷中，
    在這地方，罪惡難侵，靠近上帝懷中。
  2. 有一地方，能得安慰，靠近上帝懷中，
    在這地方，與主相會，靠近上帝懷中。
  3. 有一地方，完全解放，靠近上帝懷中，
    在這地方，平安舒暢，靠近上帝懷中。
副歌：耶穌，慈悲的救主，來自上帝懷中。
      我們在懇切期待，靠近上帝懷中。


【美哉聖城，約翰異象】
詩集：頌主聖詩，391

  1. 美哉聖城，約翰異象，基督羔羊作王，聖城之內，黑夜消除，
    無欠缺、無痛苦，從前一切，悲傷眼淚，如今蒙祂抹乾。
  2. 滿於安逸，何等羞愧，無視痛苦呼聲，試看到處，滿佈貪慾，
    強暴搾取欺凌，遭難一群，投訴無門，主基督，徒捨命。
  3. 求神施恩，容我建設盼望多時聖城，聖城尊貴，愛心為法，
    謙卑服事為榮，紅日光照，主恩豐盛，人人蒙福不停。
  4. 美哉聖城，主意所定，龐然矗立振興，看哪！何等光輝美麗，
    震憾我眾心靈，願獻一生，遵主吩咐，建設榮耀聖城。


【上帝自天降臨】
詩集：頌主聖詩，392

  1. 上帝自天降臨，滿備榮美權柄，
    求你彰顯仁義審判，救助在世生靈。
  2. 求主助我消除心靈疑慮憂驚，
    誠心信靠意志堅定，誠心順服主命。
  3. 求賜平安公義，萬國和睦共處，
    同心創造美好日子，根基永欠堅豎。
  4. 求賜和平應許，消除矛盾憂懼，
    戰爭不再蹂躪大地，平息人間疑忌。
  5. 上帝自天降臨，正像創世初開，
    榮光再現公義台前，全地候主審裁。


【當吹禧年號筒】
詩集：頌主聖詩，393

  1. 當吹禧年號筒！要使萬族萬人，
    異域遠方同聽，歡樂莊嚴聲音：
  2. 至大祭司耶穌，已獻完全之祭；
    疲乏的靈，安息；憂傷的靈，歡喜！
  3. 大家同聲讚美，大能救贖羔羊；
    將祂寶血救恩，去血普世傳揚：
  4. 請聽福音號筒，乃是天恩佳意；
    蒙救得離凡俗，應當拜見真神：
副歌：快樂禧年已經來臨，快樂禧年已經來臨！
      蒙救罪人快歸家庭。


【耶路撒冷，安樂家庭】
詩集：頌主聖詩，394

  1. 耶路撒冷，安樂家庭，我心甚愛此名；
    世間勞碌何時完畢？何時歸享太平？
  2. 何時得見天城華麗，珠門燦爛美妙？
    何時得見救贖堅牆，光明黃金街道？
  3. 使徒、烈士、眾聖、先知，環繞耶穌站立：
    轉眼世間教會信眾也將參與其列。
  4. 耶路撒冷，安樂家鄉，我靈非常渴望：
    世間勞碌不久告終，我將回家歡暢。


【主是世界真光】
詩集：頌主聖詩，395

  1. 主是世界真光，救贖人類的大君，
    像像晨星極輝煌，普照萬國及萬民；
    使獲新生、新福，到處選民掌權，
    奴隸束縛解除，黑夜轉為白天。
  2. 主是種族共和，一切仇恨盡消解，
    舉世晝夜慶賀，歡頌昇平遍世界。
    基督今為元首，人類再無驚擾，
    刀劍化為犁頭，矛槍鑄成鐮刀。
  3. 上主偉大名號，契合萬邦成一族，
    摒棄羞恥驕傲，清除障礙擁戴主。
    世界期待已久，長年勞苦奔忙，
    蒙除痼疾罪憂，擁戴和平君王。


【不畏胡想主在延】
詩集：頌主聖詩，396

  1. 不要胡想主在延，主說：「我仍與你同住」，「你還是不明白乎？」
    不要回想以往困苦；立下心志從新開始，起來聽從主吩咐。
  2. 現在天國迅速推廣，世界正如麵酵發漲，人不留意卻近了，
    又像種子不經不覺緣蔭鋪開長大成樹，這是永生大奧妙。
  3. 我們不知事出何因，也不知道日子時辰，主的時刻突來臨，
    我們應作忠心見證，能使世人悔改歸正。神啊，求你賜大能。


【主乃我力並我高臺】
詩集：頌主聖詩，397

  1. 主乃我力並我高臺，我願盡心將主愛戴；
    主乃我心喜樂泉源，我願凡事討主喜愛；
    我甚愛主，心內堅貞，一生行事惟主是賴。
  2. 感謝恩主，我心太陽，驅我黑暗，顯大榮光；
    感謝恩主除我仇敵，醫治我靈諸般創傷；
    主聲使我心靈自由，在主裡面永享安康。
  3. 在世生活求主保守，使我強健，不入迷途；
    引我腳步跟隨主蹤，奔行窄路，不使退後；
    我願盡力榮耀主名，仰望聖面，永不蒙羞。
  4. 我甚愛主，我心榮冠，我願一生尊主為王；
    主杖主竿乃我安慰，主怒主歡，我都仰望；
    縱有一日帳棚殘壞，我愛救主永遠一樣。


【救主，天天教導我】
詩集：頌主聖詩，398

  1. 救主，天天教導我，專心聽從主訓語；
    我主聖道世無雙，愛那先愛我的主。
  2. 愛心喜樂如孩童，謹遵主命行主路；
    從主事主莫稍遲，愛那先愛我的主。
  3. 教我追隨主行蹤，藉主慈恩跟主步；
    效主表揚純潔愛，愛那先愛我的主。
  4. 歡欣喜樂揚主恩，主的慈愛難騰數；
    謳歌待見主慈顏，頌揚先愛我的主。


【耶穌，每逢想念著你】
詩集：頌主聖詩，399

  1. 耶穌，每逢想念著你，心中充滿歡喜，
    若能到主面前安息，那是更有福氣。
  2. 何處有更甜蜜的名能與救主相比？
    有聲難唱，有心難擬，記憶之中難覓。
  3. 主乃溫柔之人喜樂，痛悔人心希望；
    跌倒之人從主蒙恩，尋求之人得光。
  4. 尋著之人境況如何？筆墨何能描繪！
    耶穌之愛究竟如何？蒙愛之人領會。
  5. 耶穌是我將來賞賜，是我喜樂泉源；
    願主今後為我榮耀，直到永永遠遠。


【主耶穌，我愛你】
詩集：頌主聖詩，400

  1. 主耶穌，我愛你，深知你屬我，為你我願脫離罪惡眾迷惑；
    我慈悲救贖主，你是我拯救，我甚願常愛你，親愛主耶穌。
  2. 主耶穌我愛你，因你先先愛我，痛苦十字架上擔我眾罪惡；
    我救主心甘願戴荊棘冠冕，我敬愛主耶穌，非口舌能言。
  3. 在先前我愛主，要愛至我終，必讚美我救主，倘一息尚存；
    到臨終氣將絕還頌主慈恩，我敬愛主耶穌，永遠無變更。
  4. 到上帝真福地，入天堂聖門，我永遠要稱頌，惟救主恩深；
    乃戴榮華冠冕，頌讚更高聲，我敬愛主耶穌，永遠無變更。


【主，我愛你】
詩集：頌主聖詩，401

主，我愛你願我敬拜你，聲音嘹亮，願我靈歡樂。
啊，主求你，悅納我讚美，願我頌讚聲，均化為馨香祭。


【神啊，我的心切慕你】
詩集：頌主聖詩，402

  1. 神啊，我的心切慕你如鹿切慕溪水。
    惟有你是我心所渴慕，我心渴慕敬拜你。
  2. 神啊，我的心愛慕你勝過金銀財富，
    惟有你是我眼中瞳仁，使我喜樂與滿足。
  3. 神啊，你雖然是王但你亦是我兄與我友，
    惟有你是我最愛慕的，過於世上的一切。
副歌：惟有你是我力量，是我盾牌，是我盼望；
      惟有你是我心所渴慕，我心渴慕敬拜你。


【若我賺得世界】
詩集：頌主聖詩，403

  1. 若我賺得世界，失掉救主，每天生活究有何益處？
    世事如煙，轉眼都成過去，乾渴心胸何能得安舒？
    賺得全世界卻失了救主，結果虛空，得不償所失，
    世界多少福若比我救主，立可看出毫無真價值。
  2. 若我擁有豐富財產、愛情，且有名聲遠近皆推崇，
    仍如大海孤舟，且遇暴風，無處停泊，飄蕩無所從；
    賺得全世界卻失了救主，有誰願釘十架替我死？
    試問全世界有何避難所，能供我輩逃生免永苦？
  3. 若無救主世界何等空虛！其中盡是罪惡和憂慮！
    失掉救主永遠只有黑暗！充滿災難和無窮悲傷！
    倘無救世主，活亦無益處，死亡來臨我往何處去？
    若無救世主就沒有指望，如處幽谷永遠受痛苦！
  4. 主內享有一切，何等快樂！我心創傷全賴祂安撫！
    不管罪多沉重祂都赦免，祂能感覺我心中愁苦！
    若我有耶穌，只要有耶穌，世界萬物都不必貪求，
    因在耶穌內我享有一切，凡我需用祂都早預備！


【我寧願有耶穌】
詩集：頌主聖詩，404

  1. 我寧願有耶穌，勝得金錢，我寧屬耶穌，勝得財富無邊；
    我寧願有耶穌，勝得華宇，願主釘痕手，引導我前途。
  2. 我寧願有耶穌，勝得稱頌，我寧忠於主，成全祂的事工；
    我寧願有耶穌，勝得名聲，願向主聖名永赤膽忠誠。
  3. 恩主比百合花更加美艷，遠比蜂房蜜更加可口甘甜；
    惟主能滿足我饑渴心靈，我寧願有主，跟隨祂引領。
副歌：勝過做君王，雖統治萬方，卻仍受罪惡捆綁；
      我寧願有耶穌，勝得世界榮華、富貴、聲望。


【耶穌無價珍寶】
詩集：頌主聖詩，405

  1. 耶穌無價珍寶，我心喜樂源頭，祂是我良友！
    我久在心渴慕，日夜懷想甚多，望主恩及我！
    聖羔羊，天上新郎！普遍天下，除主以外，別無為我所愛。
  2. 在主保衛當中，仇敵百計來攻，我毫不驚恐。
    任憑撒但搖撼，我心平安不變，靠主有勇敢。
    這時前雖遇危機，罪惡魔鬼使我恐惶，有主保我安康。
  3. 憂愁與我退下，歡迎至尊聖駕，主耶穌為大！
    凡愛天父信徒，身受何等苦難，心中有平安。
    我雖當各樣災禍，在主裡面我有喜樂，主是無價珍寶。


【耶穌，耶穌，惟主耶穌】
詩集：頌主聖詩，406

  1. 耶穌，耶穌，惟主耶穌，我心常常戀慕你；
    我已向你獻上自己，惟求遵行主旨意；
    主已充滿我心靈，我惟呼求主旨成。
  2. 除靠耶穌別無救法，心所羡慕惟基督，
    祂曾替我捨命十架，我願獻己為祂屬；
    主已流血洗我罪，求助我遵主道路。
  3. 若有何事我以為美，卻與主旨相違背，
    求主除此危險快樂，使我得益，免災禍；
    我心因你得滿足，叫我以主為歸屬。
  4. 求主聖旨常在我心，所行常蒙主喜愛，
    縱然在世遭遇誘惑，我心惟向主靠賴；
    乃至死時我仍求：願主旨意快成就。
  5. 救主捨身為我贖罪，我願頌讚無休歇，
    主賜宏福如水長流，使我喜樂常滿足，
    令我時時高聲唱：主旨成全我身上。


【耶穌恩典實無窮盡】
詩集：頌主聖詩，407

  1. 耶穌恩典實無窮盡，救我大罪人，祂捨命，免我死亡，慈愛真無倫；
    億萬世人所賴者，基督至寶血，能從魔鬼權勢內，把我奪回來。
  2. 我願一生竭力追尋耶穌至寶恩，常自勉，對神、對人，良心無虧損；
    我們既為主聖殿，主靈居其中，便當保守心清潔，因主原為聖。
  3. 我願奉獻我之一切為我主天國，祂愛我，賜下豐恩，甚至把命捨；
    我願聽從主命令，廣傳主福音，我之言行見證主，榮耀主聖名。
  4. 我之肉身時有軟弱，求主扶助我，加添失信心、愛心，使我為主活，
    披戴主名在人間，發出馨香氣，活著就是主基督，死後便有益。


【我已撇下凡百事物】
詩集：頌主聖詩，408

  1. 我已撇下凡百事物，背起十架跟耶穌，
    世上福樂、名利、富貴，本已對我如糞土。
  2. 主未虧我，主未負我，有誰甘甜如我主？
    為何內心恐懼、戰兢，手扶犁頭向後顧？
  3. 往者已逝，前路當遙，主的恩典夠我用；
    死蔭幽谷，主手牽扶，留此殘軀再盡忠。
  4. 四顧迷羊流離困苦，有誰同情有誰憐？
    靈魂喪失日以萬計，神家荒涼到何年？
  5. 願主潔我、煉我、用我，餘下光陰勝於先；
    盡心竭力討主喜悅，直到站在我主前。


【深願尊貴、榮耀、頌讚】
詩集：頌主聖詩，409

  1. 深願尊貴、榮耀、頌讚，歸於聖子主耶穌，
    遵從父旨順服至死，救我世人得生命。
    求主耶穌引領我，使我行路無差錯，
    每日跟隨耶穌腳步，必使生活滿有喜樂。
  2. 世界滿有榮苦、愁煩，我願永依主身旁，
    歡樂、哭泣、豐富、缺乏，有主同在無驚慌。
    求主使我常愛你，又將信、望常挑旺，
    將主受苦、受死、復活，銘刻心上，永遠不忘。


【我活只為救主】
詩集：頌主聖詩，410

  1. 我活只為救主，主乃盡美盡善，
    我活主內，主活我內，靠主愛心不變。
  2. 我死亦為救主，不論死於何時，
    我為主死纔能得活，在天永享安樂。
  3. 我今或活或死，不知何為有益，
    我為主活乃是大福，死便永享安息。
  4. 不論或活或死，只求全屬上帝，
    我活主內，主活我內，真乃天堂福氣。


【為耶穌活著】
詩集：頌主聖詩，411

  1. 為耶穌活著生活有意義，竭力作主工使我主歡喜；
    在主前盡忠常甘心樂意，我因此得蒙無窮盡福氣。
  2. 為耶穌活著因祂為我死，在十架擔當我罪惡羞恥；
    慈愛如此大激勵我報恩，獻上我一切，絲毫不留存。
  3. 為耶穌活著無論在何處，願靠主聖名為人群服務；
    雖遇大苦難我也無懼怕，我看眾試煉為背起十架。
  4. 為耶穌活著人生雖短暫，我心所愛慕惟討主喜歡；
    深願為我主尋找失迷羊，引領勞苦人主懷享平安。
副歌：耶穌基督我救主，我願獻心給你，
      因在你的救恩裡，你已捨棄自己；
      我今不屬於別人，我只完全靠你，
      今後生活、動作、存留，一心惟主是依。


【全為耶穌】
詩集：頌主聖詩，412

  1. 全為耶穌，立己愛人扶苗護幼，珍貴成就。
    同渡明天，悉心看顧，祈求用我，將愛盡透。
    人人全發揮，盡我生為神，讓淺根深化，絕對不會言罷。
    人神同奮戰，靈命作引薦，全面蛻變為熱愛祂。
    全為耶穌，盡獻於祂，全力付上，發揮生命，未晚！
  2. 回望神州，萬億國魂，誰人願意，心獻華夏。
    寒日梅花，風霜不怕；真愛渡化。
    人人全發揮，盡我生為神，讓淺根深化，絕對不會言罷。
    人神同奮戰，靈命作引薦，全面蛻變為熱愛祂。
    全為耶穌，盡獻於祂，全力付上，發揮生命，未晚！
    未晚！人人全晚！全力付上發揮生命無限！


【死活為主】
詩集：頌主聖詩，413

  1. 死為耶穌死，活為耶穌活，這樣日子真快樂，
    死在耶穌前，活在耶穌前，在世一日勝千年。
    眼前十字架，有甚麼可怕？若死卻得進天家；
    雖然有苦難，憑信戰勝它！死活為主無憂掛。
  2. 今天有平安，明天有平安，天天平安主所管，
    要得真平安，快到耶穌前，呼求耶穌得恩典。
    不用一文錢，不要你作難，只要謙卑認罪愆；
    徹底算罪賬，被聖靈充滿，平安、喜樂福無邊。


【不忍棄我，偉大的愛】
詩集：頌主聖詩，414

  1. 不忍棄我，偉大的愛，疲勞靈魂因你得安；
    所賜生命我今歸還，願它流入恩典深洋，翻作壯闊波瀾。
  2. 照我行路，生命真光，將殘的燈帶來就你；
    我心因此得蒙亮光，並有主的榮光照及，更顯光明、美麗。
  3. 歡樂，你在苦中找我，我又何能關閉心門？
    我在雨中瞻望彩虹，知道應許不會落空，天明不留淚痕。
  4. 我所仰望，因主十架，實在不敢片刻離棄；
    今世榮華現歸塵土，紅花開遍茺涼墓地，生命永無止息。


【願我生命為主用】
詩集：頌主聖詩，415

  1. 願我生命為主用，求主收納作主工；
    願我光陰為主獻，時常讚美主恩典。
  2. 願我雙手為主用，所為憑主愛激動；
    願我雙足為主奔，奉主差使救世人。
  3. 願我口舌為主用，時時將我主稱頌；
    願我嘴唇常講論我主耶穌至大恩。
  4. 願我銀錢為主用，分文都為主獻奉；
    願我善用我智力，合乎救主聖旨意。
  5. 願我志氣為主用，今後私意永不縱；
    甚願我心為主備，長作救主寶座位。
  6. 願我奉獻我愛心，一生傾注無變更；
    願我獻上身與靈，永遠榮耀主美名。


【求主向我們發恩言】
詩集：頌主聖詩，416

  1. 求主向我們發恩言，使我向人為主傳聲；
    我願尋找迷路同胞，如主尋找淪落子民。
  2. 迷途亡羊行路偏差，求主引我，使我引他；
    曠野飢民渴望嗎哪，求主餵我，使我餵他。
  3. 主是磐石，容我站立，主賜力量，使我堅強，
    如此更能伸出愛手，救戈脫離苦海汪洋。
  4. 求主傳授無價珍言，使我也能向人傳述；
    使我言辭如生雙翼，常能飛入人心深處。
  5. 求主賜我豐富生命，願主豐盛充滿我心，
    思想言語如大發熱，宣揚主愛，讚美主恩。
  6. 求主用我，不將我棄，隨時隨地，遵主旨意，
    直到一日見主聖容，分享光榮、喜樂、安息。


【求作我遠象】
詩集：頌主聖詩，417

  1. 求作我遠象，我心中主宰；萬事皆虛空，除我主以外。
    主是我晝夜最美思想，清醒或睡眠恩光仍照亮。
  2. 求作我智慧，我心中真道；容我常就主，蒙主親引導；
    主你是我父偉大慈愛，求住我心中與我合為一。
  3. 不羨慕財富和空虛稱讚，主是我現在和永遠嗣產；
    主在我心中永居首位，天上大君王才是最珍貴。
  4. 天上大君王，天上大輝煌，得勝的喜樂，是我所渴望；
    我心之中心南針是賴，仍作我遠象，管理的主宰。


【我已經決定】
詩集：頌主聖詩，418

  1. 我已經決定，跟隨主耶穌，我已經決定，跟隨主耶穌，
    我已經決定，跟隨主耶穌，義無反顧，義無反顧。
  2. 縱無人願意，我仍要跟隨，縱無人願意，我仍要跟隨，
    縱無人願意，我仍要跟隨，永不倒退，永不倒退。
  3. 世界在背後，十架在前頭，世界在背後，十架在前頭，
    世界在背後，十架在前頭，永不回頭，永不回頭。


【我有本分當守】
詩集：頌主聖詩，419

  1. 我有本分當守，有上帝當榮耀，
    我有寶貝靈魂當救，預備天堂得到。
  2. 甚願奉獻一生，成就救主使命，
    如此盡心、盡意、盡力，作主忠心僕人。
  3. 懇求使我謹慎，如活在主眼前，
    使我能勝所負責任，能將所託交清。
  4. 叫我儆醒禱告，仰賴天父恩典，
    永不偉背所信恩主，努力進主國度。


【人類聖範】
詩集：頌主聖詩，420

  1. 人類聖範，巨匠巧工，加利利人耶穌，
    雖在童年目光遠大，關注永恆事物。
    我今謝主赤子之信，一生貫徹堅忠，
    「豈不知道一切事工，當以天父為重？」
  2. 拿撒勒城卑微木匠，造就聖潔生命，
    按神定律搏塑我們，照你美好模型。
    提升我們，從高觀望，能有基督目光，
    認為獻身天父事工，才是崇高無量。
  3. 你賜我們屬靈遠象，每人各有事工，
    更求賜我足夠力量，惟你旨意是從。
    使我意志真純不二，心地善良勇敢，
    奉獻身心作父事工，是我莫大喜歡。


【神啊，求教導我】
詩集：頌主聖詩，421

  1. 神啊，求教導我，凡事皆仰望你；
    凡我所作任何事情，都是完全為你。
  2. 萬物都屬於主，一切皆「為了你」；
    所作所為若不為主，盡皆黑暗卑污。
  3. 僕人誠守訓誨，勞役也是神聖；
    打掃房間、同守主道，何等光榮美好。
  4. 真神何等奇妙，能化腐朽成金；
    經你提摸，為你得著，珍貴難以言喻。


【凡常覓主】
詩集：頌主聖詩，422

  1. 辱蒙啟發，我不奢求更多奇事異跡，
    求膏我目，在平凡中能見神聖功績。
  2. 我們不血遠處尋找，不在左道蹉跎，
    惟在日常生活之中，建立讚美聖所。
  3. 從前若主偶然臨到，尚且感覺親切，
    現在深信主恩常佑，更覺欣喜熱烈。
  4. 當主居我生命之中，畢生讓主管理，
    我等事奉當更虔誠，責任高超無比。


【小小點點水滴】
詩集：頌主聖詩，423

  1. 小小點點水滴，積聚成大海；小小細細砂粒，積聚成大地。
  2. 小小一分一秒，好像不希奇，倒會積成年歲，積成無盡期。
  3. 小小一點過失，會使我的靈，離開德行路程，轉向惡中行。
  4. 小小慈愛事情，小手播了種，能夠開出香花，施福千萬眾。
  5. 小小和愛事情，小小溫柔話，能使世間改善，變成天父家。


【我今所作奉獻】
詩集：頌主聖詩，424

  1. 我今所作奉獻，都是主所賜給，凡我所有都屬於主，由主託我管理。
  2. 我願作主管家，忠心處理所託，我今既蒙救主賜福，特獻初熟佳果。
  3. 有人哀痛悲傷，有人貧困淒涼，慈悲善牧所贖眾羊，奈何離群徬徨！
  4. 安慰離群之羊，醫治他們靈魂，哀憐一切痛苦的人，好像天使所行。
  5. 擄民當使歸來，迷羊領到主前，引人前行平安道路，實行基督聖言。
  6. 我等信心雖小，仍信主道可靠：凡事作在弟兄身上，就是為主效勞。


【星麗太空日耀寰宇】
詩集：頌主聖詩，425

  1. 星麗太空日耀寰宇，人世光陰乃主所賜，
    教我善用寸分珍視，奉獻於主。
  2. 凡我才能工夫技藝，主賜巧妙聰明智慧，
    教我善用手作心思，奉獻於主。
  3. 財富金錢僕人所需，日用生活受託於主，
    教我善用天上積聚，奉獻於主。
  4. 主造天地萬物齊備，教我先求神國與義，
    凡有受恩何敢自私，奉獻於主。


【高唱，感謝，歡欣】
詩集：頌主聖詩，426

  1. 內人坦白的人！應當感奮前行！
    高揚寶架，高擎聖旗，高唱，感謝，歡欣！
  2. 精神活潑少年，鬚冒斑白老人，
    精壯男兒，溫柔少女：皆當頌讚神恩！
  3. 聖眾歡聲洶湧，如風疾捲雲濤！
    頌神奇妙！奇妙恩惠，神名尊大崇高。
  4. 惟願終身讚揚！終身為主服勞！
    自少至壯，自壯至老，悲歡不改清操。
  5. 我眾齊來崇敬，天上統治之君，
    父子聖靈，三位一體；萬世永無窮盡。
副歌：高唱，高唱，高唱，感謝，歡欣！


【感謝神】
詩集：頌主聖詩，427

  1. 感謝神，賜我救贖主，感謝神，豐富預備，
    感謝神，過去的同在，感謝神，主常蔭庇。
    感謝神，賜溫暖春天，感謝神，蕭索秋景。
    感謝神，抹乾我眼淚，感謝神，賜我安寧。
  2. 感謝神，禱告蒙應允，感謝神，未蒙垂聽。
    感謝神，安然渡風暴，感謝神，豐富供應。
    感謝神，賜苦也賜樂，感謝神，絕望得慰。
    感謝神，無比的慈愛，感謝神，無限恩惠。
  3. 感謝神，賜跟旁玫瑰，感謝神，玫瑰有刺。
    感謝神，賜家庭溫暖，感謝神，盼望福祉。
    感謝神，賜喜也賜憂，感謝神，屬天安寧。
    感謝神，賜明天盼望，感謝神，永遠不停。


【農人辛苦耕田忙】
詩集：頌主聖詩，428

  1. 農人辛苦耕田忙，好種土中撒放，
    卻賴真神勤澆灌，甘露依時下降；
    寒冬祂送雪花來，春暖祂催穀長，
    又賜和風與麗日，好雨助成興旺。
  2. 主是唯一造物神，造成萬類群生；
    點綴路旁的花草，燃起黑夜繁星；
    大風海浪都聽祂，小鳥賴祂餵養；
    我眾是祂的子女，天天祂賜飯糧。
  3. 我眾來感謝天父，萬物美好光明，
    來謝撒種，謝收成，飲食健康生命；
    父愛所賜恩惠多，我眾無法報恩；
    只獻主心所悅納謙虛感謝之心。
副歌：人間美好禮物，都是從天而來；
      應該謝主，應該謝主，大愛無涯。


【感謝主的大愛】
詩集：頌主聖詩，429

  1. 感謝主的大愛，感謝主的看顧，同來感謝你的信實，感謝我主。
  2. 感謝主賜聖子，感謝主賜聖言，同來感謝主賜永生，感謝我主。


【主創群生結果生長】
詩集：頌主聖詩，430

  1. 主創群生結果生長，感謝父神；
    主給萬民豐富獎賞，感謝父神；
    勞動耕種、撒種、收割，睡著之時靜靜生長，
    未來需要地中醞釀，感謝父神。
  2. 作工勞動公平報酬，神旨成就；
    愛護鄰居幫助朋友，神旨成就；
    關心普世廣施援手，失望飢餓速速解救，
    公開收獲分享所有，神旨成就。
  3. 聖靈工作救靈豐收，感謝父神；
    一切美好我們承受，感謝父神；
    神蹟奇事令我驚異！奧祕真理令我驚訝！
    大愛尋我令我驚嘆！感謝父神。


【我與救主同行】
詩集：頌主聖詩，431

  1. 我與救主同行，得主真道引領，何等榮光照亮我路程！
    只要聽主命令，主肯與我同行，信靠順服，主必肯同行。
  2. 每當黑影遮蓋，每當雲霧障礙，有主笑容把烏雲撥開；
    每當疑惑、畏懼，每當歎息、憂慮，信靠順服，憂懼自消除。
  3. 為主背負重擔，為主遭遇憂傷，為主勞苦，都必得恩賞；
    倘有損害、難處，倘有憂愁、痛苦，信靠順服，主必定賜福。
  4. 我們不能經驗，主愛何等甘甜，若非一切向救主奉獻；
    因為主的恩惠，一切喜樂榮美，都為信靠順服人預備。
  5. 主做我們朋友，我們常向主求，有主在旁我們一同走；
    主吩咐就聽命，主差遣就遵行，信靠順服，總不要憂驚。
副歌：信靠順服！此外並無別法：若要在主裡喜樂，惟有信靠順服。


【願主旨意成全】
詩集：頌主聖詩，432

  1. 願主旨意成全！聖意即我意見，在主慈愛手中，我將一切奉獻；
    不論喜樂愁苦，領我隨主所願，懇求使我常說：「願主旨意成全！」
  2. 願主旨意成全！雖常淚痕滿面，我那希望星光，莫教隱藏不現；
    昔日我主在世，既曾憂傷困倦，我若必須同悲，願主旨意成全！
  3. 遵主耶穌聖意！一切美滿完全，不顧前景變遷，欣然從主無怨；
    直到天家在望，我亦勇敢向前，生死我都歌唱：「願主旨意成全！」


【我願走主之路】
詩集：頌主聖詩，433

  1. 我願走主之路，無論光明昏黑，懇求主手常常領我，把路替我選擇；
    不論平坦崎嶇，究竟總是好極，此路即有曲直；短長，必引到主安息。
  2. 苦樂不敢自擇，若能也不願作，懇求我父上帝代選，便得走路不曾；
    求父將我杯子，或愁，或喜，滿斟，據父看來如何為好，日日代我選定。
  3. 求代選擇我友，並我疾病、強健，代我選擇一生事業，並我富貴、貧賤；
    在事無論大小，選擇不由己意，懇求我主作我領袖，賜給智慧能力。


【順服】
詩集：頌主聖詩，434

  1. 我所行走的路，引我更近天父，雖然經過痛苦憂傷；
    雖非我選之路，但我若走己路，我會失去喜樂歡暢。
  2. 若我要得冠冕，要背負我十架，雖非我願背的十架；
    既然要賜給我，我願背負不怕，為主的名負此十架。
  3. 救主在前引領，我願順服主命，祂的慈愛向我顯明；
    我心最高渴望，遠超世界之上，只有順服我纔得勝。
副歌：非我願做之事，非我願去之地，因我不配選擇自己的路，
      救主為我揀選，這是最好無比，願主指引我去或留。


【求主引領我的道路】
詩集：頌主聖詩，435

  1. 求主引領我的道路，使我遵主規律！
    開恩助我明白、遵行你的聖潔旨意。
  2. 求用聖道領我腳步，使我心靈虔誠；
    求主除我罪惡權勢，保守清潔良心。
  3. 導我心靈免得失迷，助我謹慎自守；
    若我忘主，偏行己路，求將亡羊拯救。
  4. 使我戲主號令行走，因主道路最美：
    不讓我頭、我心、偶將主旨違背。


【耶穌，仍引領】
詩集：頌主聖詩，436

  1. 耶穌，仍引領，直到平安境，道路雖窄，行走甚難，
    必要跟隨，篤信勇敢；求主伸手領，引我到父境。
  2. 天路雖靜寂，仇敵雖擁擠，莫許疑惑懼怕勝我，
    莫許信心指望離我；仇敵雖多遇，我必往家去。
  3. 若有大苦愁，只望主來救；每日遇著各樣誘惑，
    求主教我忍耐勝過；美岸現我看，在彼無悲慘。
  4. 耶穌，仍引領，直到平安境；天上首領，懇求引導，
    仍舊扶持，安慰、懷抱，等我能站立，在我父家裡。


【萬有主宰，懇求領我】
詩集：頌主聖詩，437

  1. 萬有主宰，懇求領我，客遊此世曠野地；
    我無力量，主有權能，求主一路手扶持；
    天上嗎哪，天上嗎哪，仰望時常賜給我！
  2. 求主開通永生水源，使我路中不得渴，
    並且賜下火柱雲柱，一直引導我走過；
    全能救主，全能救主，做我籐牌保護我！
  3. 我一走到約但河邊，求主消除我驚慌，
    救主已經勝過死亡，必渡我登彼岸上；
    到了迦南，到了迦南，永遠我要讚美主！


【救世主凡事引導我】
詩集：頌主聖詩，438

  1. 救世主凡事引導我，我何需別有所求，
    主愛憐我何用多疑，我一生蒙主眷佑，
    我憑信在主裡安居，享天上平安喜樂，
    我深知無論遇何事，主為我安排穩妥；
  2. 救世主凡事引導我，彎曲路祂賜喜樂，
    遇試煉主賜恩相助，生命糧日日賜我。
    我步屐雖疲乏欲跌，我心靈乾渴無力，
    幸我見靈磐現我前，喜樂泉湧流不息；
  3. 救世主凡事引導我，主慈愛何等豐富，
    主應許在天父家裡，為我備安樂住處，
    到那日我復活變化，展翼飛進光明所，
    千萬年我仍要歌唱，耶穌凡事引導我；


【求父恩手引領我】
詩集：頌主聖詩，439

  1. 求父恩手引領我，世路奔行，教導保護餵養我，晝夜不停；
    倘無主憐施恩惠，我必失迷，願主無論往何處，容我追隨。
  2. 每當風雨大作時，我無驚恐，萬古磐石乃主名，時常靠近；
    我既有主在身旁，何畏仇敵？有主恩手常引領，平安無慮。
  3. 主啊，當黑影拉長，長夜來臨，求你加強我腳步，直奔天程；
    但願無人阻擋我，良友伴行，求你恩手引領我，直到路終。


【懇求慈光，導引脫離黑蔭】
詩集：頌主聖詩，440

  1. 懇求慈光，導引脫離黑蔭，導我前行！
    黑夜漫漫，我又遠離家庭，導我前行！
    我不求主指示遙遠前景，我只懇求，一步一步引領。
  2. 向來未曾如此虛心求主導我前行！
    我好自專，隨意自定程途，直到如今；
    從前我愛沉迷繁華夢裡，驕傲無忌，舊事乞莫重提！
  3. 主久施恩，如今定能繼續導我前行！
    經過洪流，經過荒山空谷，夜盡天明；
    夜盡天明，我在晨光之中，必能重逢久別親友笑容。


【耶穌領我，我甚喜歡】
詩集：頌主聖詩，441

  1. 耶穌領我，我甚喜歡！蒙主引導，心中平安！
    無論日夜動靜起坐，有主耶穌時常領我。
  2. 有時遭遇困苦憂傷，有時大得也樂平康，
    或是危險，或是穩妥，全靠耶穌親手領我。
  3. 我願緊握恩主聖手，甘心樂意隨主行走，
    遇苦遇福，兩般皆可，因有耶穌親手領我。
  4. 等到行完一世路程，靠託主恩，完全得勝，
    死如冷河，我不怕過，因有耶穌親手領我。
副歌：耶穌領我，耶穌領我！耶穌日日親手領我！
      願從我主堅信不疑，因蒙主恩親手領我。


【親愛主，牽我手】
詩集：頌主聖詩，442

  1. 親愛主，牽我手，建立我，領我走；我疲倦，我軟弱，我苦愁；
    經風暴，過黑夜，求領我，進光明；親愛主，牽我手，到天庭。
  2. 我道路，雖淒涼，主臨近，慰憂傷；我在世快打完美好仗；
    聽我求，聽我禱，拉我手，防跌倒；親愛主，牽我手，常引導。


【生命海我正渡過】
詩集：頌主聖詩，443

  1. 生命海我正渡過，求主耶穌親掌舵；翻騰波浪滾滾過，
    暗中礁石險且惡，海圖南針主掌握，求主耶穌引導我。
  2. 正像慈母慰小孩，主能平靜風和海；海洋無不聽主命，
    主一吩咐海即平，海中波浪主管著，求主耶穌引導我。
  3. 臨近海濱水聲響，撞擊磐石浪催浪，求主此時加我力，
    靠你慈懷享安息，願主慈聲安慰我：「不用怕，有我掌舵。」


【動手作工靠耶穌】
詩集：頌主聖詩，444

  1. 動手作工靠耶穌，凡事都在主手，
    救主安排盡安善，我願求祂幫助。
    清晨起來求告主，夜晚求祂看顧；
    一生事業盡交付，耶穌必要賜福。
  2. 倘有耶穌常同在，不怕仇敵加害；
    主必終生施保護，魔鬼詭計無礙。
    惟有信從這一位，靠祂大能膀臂；
    雖然有時遇不幸，必蒙救主保衛。
  3. 如此開始你事工，帶著救主賜福，
    日程安全且順利，因主應許看顧。
    恩惠慈愛必追隨，在你一世一生；
    最後美福必安享，直到天堂金門。


【憂愁煩悶的人】
詩集：頌主聖詩，445

  1. 憂愁煩悶的人，吞聲而飲泣，快到施恩座下，虔誠屈膝：
    呈示創傷的心，細訴你悲懷；世上的憂愁，天上都能解。
  2. 指示迷羊南針，苦者之歡欣，痛悔之人希望，至尊聖靈，
    現今正向人心溫柔的說道：「世上的憂愁，天上能治療。」
  3. 請看生命的餅，豐富且甘芳；請看生命活水，源遠流長；
    參加主備愛筵，心中當領悟：「世上的憂愁，天上能消除。」


【上帝兒女最為安全】
詩集：頌主聖詩，446

  1. 上帝兒女最為安全，有何安全可與相比？
    天上星星巢中雀鳥，雖云安全難及萬一。
  2. 主在錫安保護兒女，忠心兒女都蒙看顧；
    祂向他們大發憐憫，伸出大能膀臂攙扶。
  3. 不論生死安樂艱困，能從主手奪去他們；
    祂是信徒最佳良友，祂能認清兒女心情。
  4. 無論賞賜或是收取，祂是天父，終無變易，
    祂的目的只有一樣：萬事效力，兒女得益。


【平安賜給你】
詩集：頌主聖詩，447

我將我平安，平安賜給你，你不用擔憂。
我將我平安，平安賜給你，你不用怕。


【更加與主接近】
詩集：頌主聖詩，448

  1. 更加與主接近，更加接近！
    雖然面對十架，我被高掛；
    然而我仍歌唱：更加與主接近，
  2. 雖在曠野遊行，紅日西沉，
    黑暗籠罩我身，依石為枕；
    夢中還要追尋：更加與主接近，
  3. 忽有天梯顯現，直達天堂；
    一切蒙父所賜，皆為恩典；
    又蒙天使招引：更加與主接近，
  4. 醒時思想光明，只讚上帝，
    立石永記此情，在拍特利；
    苦痛也使我心更加與主接近，
  5. 若生歡樂羽翼，飛出雲霄，
    日月星辰後退，振翅高飛，
    然而我仍歌唱：更加與主接近，
副歌：更加與主接近，更加接近！


【我時時需要主】
詩集：頌主聖詩，449

  1. 我時時需要主，仁慈耶穌；別聲不能使我如此安舒。
  2. 我時時需要主，與我相親；誘惑不得害我，因主相近。
  3. 我時時需要主，苦樂不論；若不得主同在，徒然為人。
  4. 我時時需要主，聖旨謹遵；願主豐富應許，成就我身。
  5. 我時時需要主，至聖真神，使我完全屬主，做主子民。
副歌：我要主，甚是要主，時時刻刻要主，
      懇求主如今賜福，我來就主。


【求主使我近十架】
詩集：頌主聖詩，450

  1. 求主使我近十架，至寶贖罪泉源，
    醫治恩泉免代價，各各他上流下。
  2. 靠近十架信雖小，主卻大顯慈愛，
    明亮晨星光照我，使我心靈安奉。
  3. 靠近十架聖羔羊，助我記念主苦，
    使我每日行天路，能得十架蔭護。
  4. 靠近十架仰望主，時刻儆醒禱告，
    等我救主再回來，領我同得榮耀。
副歌：十字架，十字架，是我永遠榮耀，
      直到歡聚在天家，安息主寶座下。


【日復日救主加給我力量】
詩集：頌主聖詩，451

  1. 日復日救主加給我力量，叫我能勝過諸般患難，
    倘蒙主賜各樣智慧豐恩，我必不時常憂慮驚慌；
    神慈愛其恩永遠無止息，祂叫我常享真實福氣，
    無論我遭遇勞逸或憂喜，都有主慈愛美意。
  2. 主耶穌每日都與我相近，賜給我豐盛慈悲、憐憫，
    擔我憂，使我有滿足喜樂，主聖名乃策士和全能；
    神愛我，看我如珍寶、珠玉，願負責將我看顧、保護，
    「你日子如何力量也如何！」主對我有此應許。
  3. 主助我勝過諸痛苦、災難，我靠主心中便有指望，
    求使我將你聖道常保守，從其中領受安慰、力量；
    如果有煩擾、災難臨我身，懇求主助我，使我得勝，
    時易逝，懇求將來引領我到天堂享受永生。


【神的路】
詩集：頌主聖詩，452

  1. 神的路最美善，雖我不明瞭，為何憂傷試煉，常把我環繞？
    祂用各樣方法煉我像精金，當謙卑信靠主，祂慈愛庇蔭。
  2. 神的路最美善，為我妥安排，我願堅握祂手，惟靠祂拖帶，
    不論黑暗光明，祂永在我旁，祂是我避難所，我何須驚惶。
  3. 願神路作我路，惟靠祂引導，當全心信靠祂，享甜蜜安暇，
    災難不能傷害，平安無牽掛，祂是何等珍貴，我願永靠祂。
副歌：祂的路最美善，祂的路最正確，我願常倚靠祂，惟祂能引導。


【你當讓主帶領你道路】
詩集：頌主聖詩，453

  1. 你當讓主帶領你道路，一心信靠便無憂愁，
    雖遇危險主必要相救，投靠救主必不蒙羞；
    人若靠主不移的愛，如立磐石安穩無憂。
  2. 主內信徒當時常靠托，信賴救主，常存喜樂；
    主知何事對你最善美，主恩豐富如同江河。
    我等既為天父兒女，不必憂慮缺少甚麼。
  3. 祈求讚美堅守主命令，盡己本分殷勤作工。
    信主恩典豐盛的應許，都能靠神逐完成；
    將你需要都告訴神，祂不撇下信靠的人。


【真神失蹤跡何其難尋】
詩集：頌主聖詩，454

  1. 真神蹤跡何其難尋，廣行奇事異能：
    海上行走如行旱地，空中駕雲而行。
  2. 莫憑感覺，將主批評，惟靠我主宏恩；
    滿天慘霧愁雲後面，隱藏恩主笑容。
  3. 盲目不信，必生錯誤，觀察也歸徒然；
    惟神自己洞悉其工，祂將向你明言。
  4. 聖徒，勿懼，鼓勇前行！勿憂天上多雲！
    雲後深藏慈悲大愛，雲開將見主恩。


【每當患難危險來臨】
詩集：頌主聖詩，455

  1. 每當患難危險來臨，心中慌亂，不能安寧，
    無人指引，又無幫助，晝夜漢息，無陽憂悶；
  2. 那時只有唯一盼望，俯伏跪拜，將主仰仗，
    與眾聖徒虔心聚集，求主施恩除去禍患。
  3. 主曾應許一切信徒：奉主名求竹然成就；
    我今藉著中保耶穌敬向天父虔誠祈求。
  4. 主啊，我今不再遲延，所有憂患置主腳前，
    世上親友有時離我，除主以外無人施憐。
  5. 求主掩面不看我罪，危險來臨賜我安慰，
    使我不因刑罰憂慮，除我禍患，大施恩惠。
  6. 願我內心喜樂歡呼，感謝主恩救我免苦，
    但願今後順服恩主，隨時隨地榮耀天父。


【我心靈得安寧】
詩集：頌主聖詩，456

  1. 有時如河流我心平靜平穩，有時憂傷來似浪滾；
    不論何環境，我都蒙主引領，我心靈得安寧，得安寧。
  2. 撒但雖來侵，諸試煉雖來臨，我有主保証在我心；
    基督已看清我無助之困境，甘流血救贖我賜安寧。
  3. 回顧我眾罪已全釘十架上，每念此，我衷心歡暢；
    主擔我重擔，多奇妙大恩情，讚美主！我心靈得安寧。
  4. 求主快來臨使我心得看清，雲彩將捲起迎至尊，
    號筒將吹響，主降臨在空中，願主來！我心靈得安寧。
副歌：我心靈得安寧，我心靈得安寧，得安寧。


【耶穌聖名你當敬佩】
詩集：頌主聖詩，457

  1. 耶穌聖名你當敬佩，憂悶傷心勞苦人，
    主名賜你喜悅安慰，到處你要記在心。
  2. 耶穌聖名你當敬佩，作你盾牌敵火箭，
    若遇誘惑聚集四圍，惟稱此名在禱言。
  3. 耶穌聖名甚是寶貴，何等感我樂滿盈！
    覺主將我抱於懷內，我心只要讚此名。
  4. 既至世上路程完畢，我等主前獻冠冕，
    耶穌聖名我一聽及，屈膝伏在主腳前。
副歌：寶貴名，真甜美，世人希望，天上樂！
      寶貴名，真甜美，世人希望，天上樂！


【神未曾應許】
詩集：頌主聖詩，458

  1. 神未曾應許，天色常藍，人生的路途，花常香漫；
    神未曾應許，常晴無雨；常樂無痛苦，常安無虞。
  2. 神未曾應許，我們不遇，苦難和試探，懊惱憂慮；
    神未曾應許，我們不負；許多的重擔，許多事務。
  3. 神未曾應許，前途儘是，平坦的大路，任意驅馳；
    沒有深水拒─汪洋一片；沒有大山阻─高薄雲天。
副歌：神卻曾應許，生活有力，行路有光亮，作工得息。
      試煉得勉勵，危難有賴。無限的體諒，不死的愛。


【我知誰掌管明天】
詩集：頌主聖詩，459

  1. 我不知明天將如何，每一天只為主活，
    我不借明天的陽光，因明天或不晴朗，
    我不要為將來憂慮，因我信主的應許，
    我今天要與主同行，因祂知前面路程。
  2. 每一步愈走愈光明，像攀登黃金階梯，
    每重擔愈挑愈輕省，每朵雲披上銀衣，
    在那裡陽光常普照，不再有淚流滿面，
    在美麗彩虹的盡頭，眾山嶺與天相連。
  3. 我不知明天將如何，或遭遇貧苦飢餓，
    但那位看顧麻雀者，祂必然也看顧我，
    祂是我旅途的良伴，縱遭遇各樣災害，
    我救主必與我同在，祂寶血把我摭蓋。
副歌：有許多未來的事情，我現在不能識透，
      但我知誰掌管明天，我也知誰牽我手。


【一切尋求安慰之人】
詩集：頌主聖詩，460

  1. 一切陷在患難痛苦尋求安慰之人，
    無論任何憂愁重擔緊緊壓在你身，。
    耶穌甘願釘十架上，為我眾人犧牲，
    祂愛我們心被刺透；釋放我們得生。
  2. 當聽祂對我們所傳永受稱頌聖道：
    「勞苦重擔的來就我，得享安息奇妙」。
    天上聖徒滿心稱頌，地上罪人盼望，
    我們向你揚聲呼求，對你完全信靠。


【求主恩手醫我】
詩集：頌主聖詩，461

  1. 求主恩手醫我，尋出一切病痛，
    重燃盼望，除去驚恐，復賜平安在心。
  2. 求主寶血洗淨，驅我一切苦毒，
    助我饒恕，像主恕我，復賜平安在心。
  3. 求主你心知我，顯出我眾罪孽，
    抹去我眾罪疚記憶，復賜平安在心。
  4. 求主喜樂充盈，止息疑慮愁煩，
    屬天寧靜全都屬我，耶穌賜我平安。


【主啊，你手拯救醫治】
詩集：頌主聖詩，462

  1. 主啊，你手拯救醫治，震撼古往歲月，
    勝過死亡勝過疾病，勝過黑暗墓穴，
    啞吧、瞎子、瘸腿、癱子，到你跟前求見，
    痲瘋纏身，高熱病痛，都來向你乞憐。
  2. 主手撫摸，起死復康，能說、能見、精壯，
    返老還童止息瘋狂，光明之主顯揚，
    求主現在前來賜福，全能一如以往，
    接觸群眾，救治病人，如在昔日湖旁。
  3. 懇求生死偉大主宰，不斷施行拯救，
    振奮復興，祝福安慰，生命氣息吹透，
    凡手作工，雙眼仰望，都賜醫治能力，
    健、壯、病、弱，都來讚美，讚美你永不息。


【信徒聽到耶穌聖名】
詩集：頌主聖詩，463

  1. 信徒聽到耶穌聖名，心中甚覺歡欣！
    除人愁煩，驅人驚恐，醫治一切傷痕。
  2. 它使創傷靈魂健全，安定困擾心田；
    它使饑餓雲魂飽足，勞倦之人復元。
  3. 主名乃是堅固盾牌，是我避難山寨；
    主名是我豐富寶藏，充滿恩典慈愛。
  4. 主乃牧者、良友、導師、祭司、君王、先知；
    主乃道路、真理、生命，萬民頌讚不止。
  5. 我心力量非常軟弱，熱心容易冷落，
    及至見主我必歡躍，唱出完美詩歌。


【當年傍晚，紅日初沉】
詩集：頌主聖詩，464

  1. 當年傍晚，紅日初沉，環繞主身多少病人，
    他們來時萬般痛苦，他們去時何等歡欣！
  2. 如今又是日落西天，百病纏綿，來到主前，
    肉眼雖難看見聖顏，寸心感覺主在此間。
  3. 求主消除大家苦楚：有人心傷，有人害病，
    有人從未愛主真誠，有人失去愛主初心。
  4. 末有一人享受全樂，因無一人毫無罪縛，
    心願愛主最深之人，更覺靈性諸般軟弱。
  5. 救主基督亦曾做人，曾經身受試探艱辛，
    主目明察，深感哀憐，看透一切羞慝傷痕。
  6. 主手仍有醫治權能，主發聖言，仍不落空！
    在此黃昏嚴肅時光，懇求施恩醫愈我眾。


【天父美意】
詩集：頌主聖詩，465

  1. 天父美意是將生命、美福，賞賜世人，
    求將堅強合一精神賜予戰場勇士。
  2. 求主堅固遠方戰士滿有靈力體力，
    為主聖戰拯救疾苦，奮勇前進不息。
  3. 每當他們醫治傷殘，求主慈愛相隨，
    表明偉大醫師心意，見證主是良朋。
  4. 懇求父神在天祝祐遍佈天涯主僕，
    但願他們捨己工作，如馨香祭獻主。


【我靈，速備祈禱辭】
詩集：頌主聖詩，466

  1. 我靈，速備祈禱辭，耶穌喜答祈求聲；
    祂曾囑你常求告，你若祈求主必聽。
  2. 你今來就大君王，可向君王求大事，
    主前不怕求太多，因主施恩無休止。
  3. 我今向主求安息，求主住在我心裡，
    行動起坐均指引，不容仇敵來攻擊。
  4. 我今在世作客旅，願主慈愛慰我靈；
    引領護庇作我友，直到天家世路終。


【我今向聖山舉目】
詩集：頌主聖詩，467

  1. 我今向聖山舉目，向主居所伸手，
    從彼常發出亮光，從彼生出幫助；
    創造天地父真神已經應允信徒：
    凡有祈求不拒絕，祂必垂聽所求。
  2. 主使我腳不搖動，主護庇不打盹，
    保護我者不困乏，時刻與我相近；
    天父四圍來默祐，魔鬼攻擊無用，
    朝夕我在保護中，又蒙主賜召命。
  3. 一切禍患主挪開，使我性命存活；
    無論何事臨我前，終必有益於我。
    我出我入主保護，主賜恩典眾多；
    信主之人主同在，我願為主而活。


【禱告良辰】
詩集：頌主聖詩，468

  1. 禱告良辰，禱告良辰！召我離開世上憂悶，
    引我到父施恩座前，將我心願向父明言；
    每逢心中遭遇憂傷，我靈得著安慰釋放，
    撒但試探我免圍困，皆因有此禱告良辰。
  2. 禱告良辰，禱告良辰！何等蒙福，何等歡欣！
    世界多少火熱之心盼望良辰時刻來臨！
    我願偕同信眾前奔，往見我主仁慈聖容，
    在主面前虔誠侍立，靜候再逢禱告良辰。
  3. 禱告良辰，禱告良辰！如生兩翼向主飛昇，
    在主面前傾心吐意，主愛永恆，祈求必應；
    主既命我到祂面前，聽其言語，得其恩典，
    我將憂慮托主擔承，靜候再逢禱告良辰。


【祈禱乃是心靈誠願】
詩集：頌主聖詩，469

  1. 祈禱乃是心靈誠願，不論有聲無聲；
    又如一團隱藏熱火，燃燒在人內心。
  2. 祈禱正如負重歎息，流出傷心眼淚；
    祈禱乃是向天舉目，單獨與主相會。
  3. 祈禱乃是最淺話語，嬰孩也能說出；
    祈禱又是最高音樂，直達天父居處。
  4. 祈禱乃是信徒呼吸，信徒生活空氣；
    祈禱是祂臨終口號，升天入門印記。
  5. 祈禱乃是悔罪聲音，助人離開惡道；
    天上使者亦覺歡欣，高呼「罪人禱告！」
  6. 主乃生命、真理；道路，見神賴主引導；
    主既親歷祈禱之途，願主教我禱告。


【縱然四處狂風怒號】
詩集：頌主聖詩，470

  1. 縱然四處狂風怒號，惡世波濤凶湧可怕，
    避難山寨為我存留，即主施恩寶座之下。
  2. 有一地方平靜穩妥，主用喜樂恩油膏我，
    無處可比此地甘美，主血所灑施恩寶座。
  3. 危時援助從何而得？魔鬼試探何以勝過？
    憂懼消沉又將如何？惟有靠近施恩寶座。
  4. 在此信眾心靈團契，在此友情加倍親密；
    雖然分離以信相聯，繞主寶座相合為一。
  5. 彼處我們如鷹上騰，離開世俗罪惡憂悶；
    天軍下迎，心靈歡暢，親見寶座大顯光榮。


【有何良友像主耶穌】
詩集：頌主聖詩，471

  1. 有何良友像主耶穌，當我罪孽，擔我憂？
    何等權利能將萬事，帶到耶穌恩座求！
    恩惠，平安，屢屢喪失，又遇痛苦淚雙流，
    皆因未將諸般憂慮，帶到耶穌恩座求。
  2. 或受魔鬼引誘試煉，或有苦難與對頭，
    仍勿絕望，心要剛健，多在耶穌恩座求！
    誰像耶穌慈惠忠信，代分一切苦與憂？
    我等軟弱主皆知曉，只需在主恩座求。
  3. 時而懦弱多有愁苦，事務紛繁且無謀，
    當知主乃避難山寨，奔向耶穌恩座求！
    親或輕我，友或離我，惟向耶穌恩座求，
    在主懷中必蒙護佑，有主安慰永無憂。


【求你俯聽我】
詩集：頌主聖詩，472

求你俯聽我，求你俯聽我。
聆聽我，答覆我，求你俯聽我，求你俯聽我。
主請俯聽我禱。（重唱）


【當試煉的時候】
詩集：頌主聖詩，473

  1. 當試煉的時候，望主為我求，免因不敢認主，離開主耶穌；
    當你見我動搖，請看顧儆告，休讓恐懼、利誘，使我靈跌倒。
  2. 倘若屬世快樂有時來引誘，人間富貴榮華向我伸毒手，
    懇求隨時喚起客西馬尼愁，追憶各各他山，慘無天日憂。
  3. 倘若主的憐愛容我遭苦楚，倘若生活道途多遇痛與憂，
    願我眼不模楜，能見主恩手，常將重擔交主，片刻不停留。
  4. 此生最後時光，奮鬥苦難受，人是塵土造成，仍必歸塵土，
    打破生死關頭，賴真理扶助，求主容我進入永生之國度。


【切莫聽從試探】
詩集：頌主聖詩，474

  1. 切莫聽從試探，中了魔鬼計，一次戰勝的仇敵，下次更容易；
    努力向前戰爭，克服諸情慾；時常仰望耶穌，帶領你到底。
  2. 遠避不良同伴；決不出惡聲；尊敬主的聖名，決不可妄稱；
    為人誠懇謹慎，慈善又真誠；時常仰望耶穌，帶領你到底。
  3. 主必手捧金冠，賞賜得勝兵；我們雖然軟弱，賴信可得勝；
    我們仁慈救主必賜給能力；時常仰望耶穌，帶領你到底。
副歌：敬求救主幫助你，安慰、勉勵、看顧你；
      主真願意幫助你，主必領你到底。


【與我在此同儆醒】
詩集：頌主聖詩，475

與我在此同儆醒，時候已到。
與我在此同儆醒，儆醒禱告。


【站起，進攻為耶穌】
詩集：頌主聖詩，476

  1. 站起，進攻為耶穌，忠勇十架精兵！
    即將王旗高舉起，莫損我主威名：
    百戰百勝向前進，賴主統領全軍，
    直到仇敵皆敗北，基督為萬民君。
  2. 站起，進攻為耶穌，號令必須服從！
    勇往真前赴戰場，在主大威榮中！
    仇敵雖多且兇猛，主兵更要盡忠，
    倘遇艱難及危險，愈要奮勇進攻。
  3. 站起，進攻為耶穌，專賴救主大能！
    血氣之勇定失敗，靠己萬難勝任；
    穿上福音之鎧甲，虔誠禱告儆醒，
    危險重任無所懼，有備自操必勝。
  4. 站起，進攻為耶穌，不久便息戰爭！
    今日戰場聞吶喊，明日凱旋歌聲；
    至終一切得勝者，頭戴生命冠冕，
    追隨榮耀至尊主，永遠同掌王權。


【信徒如同精兵】
詩集：頌主聖詩，477

  1. 信徒如同精兵，爭戰向前行，十字架為旗號，先路導我程！
    基督乃是元帥，領我攻敵軍，故當勇往戰場，望軍旗前進！
  2. 賴此旗號必勝，攻退撒但軍；基督精兵，興起！追敵要勤奮！
    地獄根基震動，因聞大聲頌；弟兄皆當歡呼，讚美聲須洪。
  3. 教會在此世界，行動猶軍旅，弟兄奮力前進，緊隨先聖跡；
    我眾原非分裂，我眾是一體，希望信仰無二，愛心亦唯一。
  4. 權位變更無常，邦國有有興亡，惟主耶穌教會永遠是一樣；
    地獄權勢不能與主教會敵；我主應許不改，賴此心安逸。
  5. 惟願主民心堅，聯步各登先！大家均須同聲，高歌慶凱旋！
    但願榮光讚美均歸主聖名；天使世人一致，歌聲永不停。
副歌：信徒如同精兵，爭戰向前行，十字架為旗號，先路導我程！


【起來，基督精兵】
詩集：頌主聖詩，478

  1. 起來，基督精兵，快快披上軍裝；
    靠託上帝永生聖子給你剛強力量。
  2. 仰賴萬軍主帥，何懼仇敵猖狂？
    靠主耶穌能力爭戰，我軍銳氣莫當。
  3. 靠主全能膀臂，力量自必增強；
    頭戴主盔，身披主甲，前驅深入戰場。
  4. 靠主，力量加添，儆醒、祈求、爭戰；
    魔鬼權能全被消滅，高歌同慶凱旋。
  5. 奮鬥既成過去，爭戰亦獲凱旋，
    只要依靠耶穌基督，便能聖潔完全。


【我靈速醒】
詩集：頌主聖詩，479

  1. 我靈速醒，振起精神，努力向前奔跑，
    天程競走，務要熱心，方能奪取錦標。
  2. 千萬聖徒環繞如雲，歡呼望你功成，
    不要回顧背後程途，奮勇向前競進。
  3. 這是我主勉勵聲音，在天招你進行，
    這是我主親手授獎，要你加倍奮興。
  4. 慈悲救主，賴主引導，我已開如奔跑，
    將來我必到主足前，獻上凱旋榮耀。


【世間似有兩軍對敵】
詩集：頌主聖詩，480

  1. 世間似有兩軍對敵，即是惡與善；
    我們必須立定主意，歸從那一邊。
  2. 主所示我各條誡命，明寫聖書內，
    求主助我遵此號令，永遠不違背。
  3. 日日我必努力爭戰，總不敢懈怠；
    私慾迷惑，惡俗引誘，魔鬼常傷害。
  4. 仁義、誠實、是我盔甲，聖道是我劍，
    信德是我堅固盾牌，能禦魔鬼箭。
  5. 從前主已自己得勝，主從亦必勝；
    爭戰完畢，得立主前，榮冠主親贈。
副歌：我是耶穌基督親兵，必隨我主帥，
      敵雖兇惡主能保護，有勝必無敗。


【勇敢剛毅信徒】
詩集：頌主聖詩，481

  1. 勇敢剛毅信徒，面對大患難，一心跟從上主，堅決不喪膽。
    沒有障礙之物，能使膽怯灰心，信徒堅持初志，行主之路程。
  2. 有人多方迷惑，欲信徒驚恐，他們徒自紛紜，信徒更奮勇。
    雖遇強悍大敵，信徒依然戰勝，善用主賜權能，行主之路程。
  3. 惟因主賜聖靈，保護我眾人，我知世程完畢；我將得生命。
    願我驅除妄想，不因人言驚心，朝夕盡力主工，行主之路程。


【信徒憑聖靈】
詩集：頌主聖詩，482

  1. 信徒憑聖靈並靠上帝憐憫，又賴主聖道，便有美滿交通；
    每天於清晨奮起為主盡忠，如羊追隨牧人，
    聽主聲音前行，服從牧人命令，行走我路程。
  2. 信徒在此世如同勇敢軍兵，渡過風雨夜，迎接美好黎明；
    溫柔又謙卑，不為世人承認，跟隨救主前進，
    跟隨救主前進，直到榮耀境地，軍旗手高擎。
  3. 懇求好牧人，仍將我們照看，引領且餵養，教人學主榜樣；
    直到光明日，加入天上群羊，永遠讚美頌揚，
    永遠讚美頌揚，救贖恩主、君王、羔羊在天堂。


【一心信靠我恩主】
詩集：頌主聖詩，483

  1. 一心信靠我恩主，往前進，往前進！戰敗一切惡風俗，往前進！
    常常要救人靈魂，時時靠主自儆醒，如此為主作精兵，往前進！
  2. 一心信靠我恩主，往前進，往前進！勇往直前不退步，往前進！
    天天禱告祈求主，日日恆心念聖書，如此方能信堅固，往前進！
  3. 一心信靠我恩主，往前進，往前進！有主在前指引路，往前進！
    言語行為效法主，為主努力受勞苦，如此作主真門徒，往前進！
  4. 一心信靠我恩主，往前進，往前進！跟隨我主不怕苦，往前進！
    不久信徒同聚集，共到天家安樂地，得享永遠真福氣，往前進！


【永生之君，求引領】
詩集：頌主聖詩，484

  1. 永生之君，求引領，今乃出征時光；
    此後軍營乃我家，我願勇戰沙場；
    訓練之期已過去，主恩使我堅強，
    今朝、永生的君王，請聽戰歌高唱。
  2. 永生之君，求引領，直到血戰完成，
    聖善心懷好低唱甘美和平「阿們」；
    非藉刀劍的交鋒，非藉戰鼓催聲，
    乃藉遵行主大愛，天國纔能降臨。
  3. 永生之君，求引領，從者毫無憂驚，
    喜樂隨著聖容來，好比破曉黎明；
    輝煌十架正當頭，在它光中前進；
    華冠懸待凱旋人；懇求真神引領。


【趕快工作，夜來臨】
詩集：頌主聖詩，485

  1. 趕快工作，夜來臨，趁著早晨清醒；
    露珠耀彩，花笑時，工作要辛勤；
    陽光明亮漸增加，我當加倍奮興；
    趕快工作，夜來臨，夜臨工當成。
  2. 趕快工作，夜來臨，趁著白晝光明，
    白晝之時勤工作，定可享安息；
    光陰飛逝難留住，分秒應當善用；
    趕快工作，夜來臨，夜臨工必停。
  3. 趕快工作，夜來臨，趁著暮色未深，
    紅霞籠罩群山頂，落日正西沉；
    光陰逝去不再回，工作莫怕艱辛；
    趕快工作，夜來臨，夜臨工便停。


【先賢之信】
詩集：頌主聖詩，486

  1. 先賢之信，英世永存，火中不滅，刀下猶生；
    我眾思念先賢聖蹟，心中亦覺踴躍奮興。
  2. 先賢守信，雖進牢獄，不諴快樂自由精神：
    後人若能因信捨身，從容就義立地永生。
  3. 先賢守信，前驅引領，我眾繼續勸導萬民，
    同上真理光明路程，達到快樂自由之境。
  4. 先賢守信，為愛犧牲，我願兼愛仇敵友人，
    專用溫柔善良生活，梯山航海廣宣此信。
副歌：先賢之信，聖潔堅貞，我願到死虔守此信。


【高擎十架】
詩集：頌主聖詩，487

高擎十架，宣揚基督大愛，使普天下崇拜祂的聖名。

  1. 齊步前進，靠此得勝旗號，聯同眾天軍越峻嶺洪濤。
  2. 重生的僕人靠賴主犧牲，額上留十架，永遠為記印。
  3. 主，願你成就昔日的應許，十架被高舉，引世人相隨。
  4. 願我等凱歌讚美永悠揚，頌讚主羔羊，復活勝死亡。


【我愛傳揚主福音】
詩集：頌主聖詩，488

  1. 我愛傳揚主福音，述說上天奇妙，傳揚主耶穌大愛，和祂的大榮耀，
    我愛宣講這福音，因為福音實在，它能滿足我渴慕，遠超世間財寶。
  2. 我愛傳揚主福音，欣欣然喜洋洋，再三述說這福音，身心位感舒暢，
    我愛宣講這福音，因有多人未聞，真神聖道曾應允，賜下赦罪救恩。
  3. 我愛傳揚主福音，深知已信之人存飢渴慕義的心，聆聽主道勤奮，
    將來在榮美天家，我要歡唱新歌，依舊是那老故事，我心嚮往最多。
副歌：我愛傳講這福音，頌讚祂救贖恩深，
      是關乎祂大慈愛，流傳直到萬代。


【主既賜恩光】
詩集：頌主聖詩，489

  1. 主既賜恩光照亮我內心，豈能不發輝煌領我自家人？
    因知罪惡痛苦，我願發光，各照自己地方本是應當！
  2. 耶穌望我光照在本聖教，若我光不明亮，主早已知道；
    主憐黑暗弟兄，我願發光，各聖自己地方本是應當！
  3. 耶穌望我光照在眾人前，就像光明銀燭照在黑夜間，
    世間黑暗無光，我願發光，各照自己地方本是應當！


【求父使我生命如光】
詩集：頌主聖詩，490

  1. 求父使我生命如光，在此世上輝煌；
    小小火焰，照耀明亮，無論我到何方。
  2. 求父使我生命如花，使人快樂增加；
    不嫌自己園亭狹小，願意努力開花。
  3. 求父使我生命如歌，安慰愁苦的人，
    幫助別人能夠剛強，歌者能夠歡欣。
  4. 求父使我生命如杖，弱者能夠依憑，
    凡我所有健康力量，善能服事友鄰。
  5. 求父使我生命如詩。溫柔讚美的詩；
    也是一首信仰的詩。永見父工神奇。


【為主發光】
詩集：頌主聖詩，491

  1. 我父神發慈愛恩光，從燈塔照徹四方，
    祂命我光照在岸邊。儆醒等候作守望。
  2. 罪惡深重，黑夜徬徨，怒濤吼聲震天響；
    千萬人正焦急盼望，惟求得見岸邊光。
  3. 你的燈要加油挑旺，危舟難敵狂風浪，
    苦難人急要回海港，免在黑暗中失喪。
副歌：光雖微弱仍須照亮，照在那苦海茫茫，
      沉溺人在那裡掙扎，你能拯救，你能幫。


【人人都應該知道】
詩集：頌主聖詩，492

人人都應該知道，（人人都應該知道，）
人人都應該知道，（人人都應該知道，）
人人都應該知道，（人人都應該知道，）耶穌是誰。（耶穌是誰。）
祂是晨星燦爛光華；（祂是晨星燦爛光華；）
祂是谷中百合花。（祂是谷中百合花。）
千萬人中祂最美好，人人都應該知道。
（千萬人中祂最美好，人人都應該知道。）


【耶穌，耶穌，讓我充滿愛】
詩集：頌主聖詩，493

耶穌，耶穌，讓我充滿愛，作個好鄰居服事殷勤不懈怠。

  1. 主耶穌默然跪下，為門徒抹腳洗足，主人的身份甘作奴僕。
  2. 不論富裕或窮困，不分種族和遠近，人人都是我鄰舍鄉親。
  3. 我願殷殷的事奉，愛我身邊的群眾，彼此相親相愛與敬重。
  4. 我願效法主榜樣，跪下為親友洗足，願與我救主苦樂共享。


【慈悲神明聖潔靈】
詩集：頌主聖詩，494

  1. 慈悲神明聖潔靈，我極仰慕你訓令，
    五旬恩中最可敬，神聖純潔愛。
  2. 愛心仁慈耐久長，愛心溫柔能體諒，
    愛心萬古永不泯；求主賜我愛。
  3. 預言似是薄霜凝，朝陽照後化無形；
    愛心萬古在人生；求主賜我愛。
  4. 信心顯明眼可見，希望實現成歡忭；
    仁愛在天更燦爛；求主賜我愛。
  5. 仁愛希望與信心，三者一致並肩行，
    若論大小求分明，最大惟仁愛。


【愛能聖化謙遜行為】
詩集：頌主聖詩，495

  1. 愛能聖化謙遜行為，聖化憐憫舉止，
    愛也發出甜美祝福，聖化人生需求。
  2. 十架危近，基督跪下為眾門徒洗足，
    留下完全愛心榜樣，我當效法順服。
  3. 基督事奉甘心樂意，基督愛心極真，
    白白救恩賜每個人，我當事奉誠懇。


【我若能說火熾話語】
詩集：頌主聖詩，496

  1. 我若能說火熾話語，又有恩賜發出啟示，
    卻沒有愛，言辭空洞只像鳴鑼，盼望空矣！
  2. 我將所有賙濟窮人，竭力表現憐憫關心，
    卻沒有愛出自內心，那種益處薄如浮雲。
  3. 來啊！聖靈管理我心，我心渴慕完全安穩，
    內裡靈愛引導言行，愛裡敬拜自由更新。


【放開胸懷愛眾人】
詩集：頌主聖詩，497

  1. 弟兄們啊，放開胸懷愛眾人；哀憐所在，即主平安臨到；
    彼此相愛，崇拜纔能盡虔誠，和顏善行，好比唱詩祈禱。
  2. 因主愛徒，曾經誠懇的教訓；在主面前，崇拜不算虔誠；
    除非同心，挽回迷失醫傷心，撫孤恤寡，能夠守道力行。
  3. 恭敬追蹤耶穌慈悲的聖範，耶穌聖工，使是一生行善；
    茫茫世間，化成拜父的聖殿，仁愛人生，化成感謝詩篇。
  4. 到那時期，人身桎梏都落下，世界眾生，不聞戰樂悲笳；
    忿怒的火，將被愛心所踐踏，死灰之中，盛放和平之花。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【主啊，容我與你同行】
詩集：頌主聖詩，498

  1. 主啊，容我與你同行，甘願自卑，服事他人；
    求主示我治事秘訣，教我忍耐克服艱辛。
  2. 求主助我善用愛心，常以良言感化鄰人；
    隨時隨地引人離惡，歸依救主，走上天程。
  3. 求主教我學你忍耐，與主相親，與主同在；
    工作之時加我信心，使我剛強，將敵戰敗。
  4. 求主助我盼望常存，展望前途，遠大光明；
    無上平安，惟主能賜：主啊，容我與你同行。


【仁慈的神，大能的神】
詩集：頌主聖詩，499

  1. 仁慈的神，大能的神，慈愛憐憫永遠無限，
    懇求教我侍立主前，將我生命奉獻。
  2. 主願降世，為人受死，沉淪罪人因主得生，
    願主俯聽我眾祈求，我們望主施恩。
  3. 求主教我，使我感覺主血所買靈魂貴重；
    願將言語、行為、思想，樂為我主應用。
  4. 各方人類皆為弟兄，因主受死乃為眾人；
    願主教我無論何時，對人現出愛心。


【殷勤作工，不辭勞苦】
詩集：頌主聖詩，500

  1. 殷勤作工，不辭勞苦！甘心樂意事奉天父！
    救主一世曾走此路，僕人豈可不隨主步？
    僕人豈可不隨主步？
  2. 殷勤作工，不枉費力！在世受損，在天得益；
    人雖藐視，將我輕賤，有主喜悅，又何足算？
    有主喜悅，又何足算？
  3. 殷勤作工，要趁白日！黑夜來到不能做工；
    速速盡力，切勿怠慢！救人靈魂，罪人回心！
    恆心勉勵罪人回心！
  4. 殷勤作工，儆醒祈禱！常思善法將人引導，
    走遍城村，勸化萬民，恆心勉勵罪人回心！
    恆心勉勵罪人回心！
  5. 殷勤作工，總要喜歡！一到父家勞變為安，
    不久必聞天軍吹號，大聲呼曰：「新郎來到！」
    大聲呼曰：「新郎來到！」


【慈愛上主紓尊降臨】
詩集：頌主聖詩，501

  1. 慈愛上主紓尊降臨，擔當世人眾罪債，
    十字架上捨身受難，完備救贖人愛戴，
    求使我眾恭敬拜伏，口唱心和作主僕，
    身心獻呈遵你旨意，萬事靠主賜恩福。
  2. 世界依然充滿憂患，衣食住行待幫助，
    面對死亡慈傷哀歎，身心被囚擔罪過，
    求主施恩醫治病人，愁苦心靈得自由，
    盼望聖靈賜下大能，達成使命人得救。
  3. 我眾敬拜，盼望等候，得見異象顯真光，
    黎明旭日光輝燦爛，拓闊眼界照遠方，
    主的深恩叫我明白，各樣需求與負荷，
    激勵我們熱心事奉，豐盛生命結美果。


【我們是你子民】
詩集：頌主聖詩，502

  1. 我們是你子民，靠你恩典；
    藉我們生命，活出主基督，萬邦萬民都看見。
  2. 我們該如何活出基督？
    多說或多聽？互愛或相爭？求主常給我們指引。
  3. 我們既蒙召學像基督，
    求主使我們互愛無紛爭，同心禱告接待遠人。
  4. 追念古聖徒美好榜樣，
    願將一生中最好和最寶，隨主引領全奉獻。
  5. 今日眾門徒齊心擘餅，
    恩賜各不同，配搭成肢體，彼在教導作僕人。
  6. 我們事奉主不分先後，
    但求主同在，與我們同行讚美不停報主愛！


【服侍他人】
詩集：頌主聖詩，503

不論任何事情，你作在他人身上，乃作在我身上。

  1. 我飢餓，你給我們食物充飢，我只渴，
    你給我解渴的杯，來承受我為你預備的國度。
    （我流浪，你開門讓我棲身，我赤體，
    你給我衣服遮身，來承受我為你預備的國度。）
  2. 我困倦，你使我得以憩息，我擔憂，
    你親自驅我憂戚，來承受我為你預備的國度。
    （我患病，你看顧，供我所需，我受禁，
    你親自探望顧恤，來承受我為你預備的國度。


【主，使我們服侍他人】
詩集：頌主聖詩，504

主，使我們服侍他人，配得你用。
南北西東，都飢餓貧窮，都需要照顧。
主，使我們每日用糧，親手傳送，平安喜樂愛心厚意都傳送。


【主內姊妹弟兄】
詩集：頌主聖詩，505

  1. 主內姊妹弟兄，相愛以誠以敬，
    同在一起讚美祈禱如同天上光景。
  2. 古昔信徒相交，彼此擘餅祈禱，
    恆心遵守使徒教訓，我等應該倣效。
  3. 彼此相愛相親，表明信徒精神，
    傳揚聖道，多結善果，榮歸天父聖名。
  4. 殷勤不可懶惰，常憑信心生活，
    患難之時顯出忍耐，指望之中喜樂。
  5. 我等互為肢體，總要彼此相顧，
    倘有肢體受苦受害，也該共同擔負。
  6. 一主一信一洗，同尊三一上帝，
    同一懼怕，同一指望，同一憂愁歡喜。
  7. 緊隨救主腳蹤，不畏困苦艱辛，
    順父旨意戰勝罪惡，直到榮歸天城。


【在主耶穌基督之中】
詩集：頌主聖詩，506

  1. 在主耶穌基督之中不分南北西東，
    整個廣大無邊世界契合在主愛中。
  2. 在主愛中真誠的心到處相愛相親，
    基督精神如環如帶，契合萬族萬民。
  3. 信主弟兄不分國族，同來攜手歡欣，
    同為天父孝順兒女，契合如在家庭。
  4. 在主耶穌基督之中連合南北西東，
    信主之靈結成一體，契合在主愛中。


【看哪！弟兄和睦同居】
詩集：頌主聖詩，507

看哪，弟兄和睦同居，是何等的善，何等的美！
這好比那貴重的油澆在亞倫的頭上，流到鬍鬚，又流到他衣襟；
又好比黑門的甘露降在錫安山；
因為在那裡有耶和華所命定的福，就是永遠的生命。


【主啊，我們齊集這裡】
詩集：頌主聖詩，508

  1. 主啊，我們齊集這裡，各人手攜手一同仰望主十字架，以愛來相繫。
    我們同心向你禱告，尋求你國度：求主領我們前行，因你是道路。
  2. 縱使我們言語不同，自各處而來；在你裡面各而為一，相親又相愛。
    在絕望裡仍有指望，老幼都一樣：求主與我們同在，因你是真理。
  3. 求主復興這個年代，叫愛心不泯，工作禱告求主幫助，常從上賜下。
    真理、勇氣、信心、力量，面對各難處：你是我們的道路、真理和生命。


【福哉繫連妙結】
詩集：頌主聖詩，509

  1. 福哉繫連妙結，在主愛中同心；
    教會聖徒心靈團契，在地如在天庭。
  2. 信眾在父座前，同心虔誠祈禱；
    同一懼怕同一安慰，同一希望目標。
  3. 大家分當憂患，大家分肩重擔；
    大家共灑同情之淚，大家憐惜悲傷。
  4. 我等遇有分離，心內覺大悲傷；
    心神仍舊相連合一，還有指望再會。
  5. 罪惡痛苦必過，我們同享自由；
    愛心彼時得以完全，友誼永恆不變。


【仁愛之神】
詩集：頌主聖詩，510

  1. 仁愛之神，和平之君，懇求止息大地戰爭；
    抑制罪人忿怒之心；求主憐憫，普賜太平。
  2. 懇主垂念，救世工程，先賢工作乏力繼承；
    求主寬宥罪惡污印，求主憐憫，普賜太平。
  3. 除主之外，有誰可信？除靠主道何能安心？
    永生之主有求必應，求主憐憫，普賜太平。


【神要的是甚麼】
詩集：頌主聖詩，511

  1. 神要的是甚麼？是頌讚獻祭麼？
    你帶給祂甚麼？獻那些祭物啊？
    行公義，好憐憫，謙卑與神同行。
  2. 官長們請聽啊！公義還存在麼？
    罪惡殘暴漸多，祂豈聽你呼求？
    行公義，好憐憫，謙卑與神同行。
  3. 歷世歷代先知，發出儆戒命令，
    告訴君王工商，神嚴正的規定。
    行公義，好憐憫，謙卑與神同行。
  4. 神的律法崇高，我生怎去成全？
    主基督賜恩典，堅定我的心願。
    行公義，好憐憫，謙卑與神同行。


【凡事奉愛護你這城】
詩集：頌主聖詩，512

  1. 凡事奉愛護你這城，凡每天擔它憂驚，
    凡呼求公正與和平，凡受詛，祝福更盛。
  2. 若一天你失落悲哀，若一天力弱孤寡，
    無自尊，無平安，無愛，尋求主，生命在祂。
  3. 若一天你飽足豐富，常遊樂懶不作工，
    當記起耶穌的吩咐：「趁白日，工作勞動。」
  4. 每一天是審判時日，但我主耐心等候，
    接近拒絕祂的罪人，藉十架和好如舊。
  5. 復活主，來保守你城，豈可變絕望之城，
    榮耀主，審判主，速來，耶和華「住在這城。」


【大地聖壇的神明】
詩集：頌主聖詩，513

  1. 大地聖壇的神明，俯聽我眾吶喊，
    世間領袖不可靠，民眾顛沛死亡；
    黃金貲財將我埋，譏嘲分裂大家，
    雷霆公義請保留，但求消我矜誇。
  2. 從所有恐嚇威逼，騙人舌頭筆尖，
    從各種空虛宣傳，鼓吹殘暴行為；
    從失節褻瀆貪婪，無恥不顧正義，
    從醉生夢死咒詛，懇求拯救憐惜。
  3. 不論奴隸與君王，聖職或平徒，
    求主痛責與拯救，不分聰慧愚魯；
    燃起信仰自由火，熱烈激昂奮興，
    高舉有活力國度，向主萬眾一心。


【全能全權之神】
詩集：頌主聖詩，514

  1. 全能全權之神！大地至高君，雷聲閃電，是你號角劍影：
    我們求主莊嚴寶座施憐憫，我們求主今日賜太平。
  2. 大慈大悲之神！舉世負深恩，背道離經，主教訓常看輕：
    我們求主莫教聖怒震世塵，我們求主今日賜太平。
  3. 至聖公義之神！人類違主訓，然主聖道歷萬世不變更；
    罪惡虛偽在主治下難留存，我們求主今日賜太平。
  4. 大智大慧之神！經你用火煉：真理自由重臨世界救人；
    衝破黑暗，光明天國速來臨，依主所定，到時有太平。


【我愛中華美地】
詩集：頌主聖詩，515

  1. 我愛中華美地，自古萬代站立，中華我國！
    尊重美德人倫，天恩屢生聖人，又蒙上帝保存，中華我國！
  2. 地面遼闊廣遠，山川平原連綿，中華美地！
    五縠百果俱備，礦產極其豐美，國民均沾主惠，中華美地！
  3. 上帝憐愛世人，賜給深仁厚恩，同得拯救；
    自天降下真道，贖罪聖羔奇妙，深願國人信靠，同得拯救！
  4. 願國萬代昌盛，願人除去惡行，尊主聖名！
    元首蒙主幫助，全國順主制度，眾民都得保護，尊主聖名！


【非獨因為國力強大】
詩集：頌主聖詩，516

  1. 非獨因為國力強大，跨越海洋與陸地；
    非獨因為豐收莊稼，驅使我們讚美神。
    站在此刻，時光流轉，回憶盼望分兩邊，
    當中恩典豈憑眼見，摯誠感激獻主前。
  2. 非因戰艦堅固城堡；非因戰勝獻人刀；
    只因心靈被主降服，我們將讚美歸神。
    我們擁有自由傳統、家庭、學校與教堂。
    感謝公義之門開放，在這民主土地上。
  3. 我們感謝忠勇軍人，無名英雄難盡數，
    我們感謝愛國英魂，不朽功勳人仰慕。
    我們感謝先知使徒，忠心宣揚主真道，
    我們心靈自由強壯，為此深深感謝神。
  4. 公義之主拯救子民，種族信仰紛爭息；
    再無派系階級衝突，願我國邦享自由。
    公義信念持守不變，力量充沛如初生，
    直到完成我主旨意，求領我國向前行。


【先賢之神】
詩集：頌主聖詩，517

  1. 先賢之神，聖手無限權威，掌握穹蒼，萬千天體光輝，
    日月星辰，諸天羅布完整，敬向寶座，奉獻感謝歌聲。
  2. 神聖的愛，自古安穩帶領，自由之邦，我今託付生命，
    求主掌管，監護支持導引，主言為律，主道我願遵行。
  3. 戰爭憂患，毒害蔓延猖狂，賴主強臂，作我堅固保障，
    願主真道，在我心中增長，洪恩如注，潤澤福佑安詳。
  4. 辛苦長途，常賜新力進前，離開黑夜，導入化日光天；
    神聖恩愛，永遠充滿民生；榮耀頌讚，千秋萬世歸神。


【邦國家園】
詩集：頌主聖詩，518

  1. 邦國家園，感謝歡欣；主旨是從，主命是聽；
    先聖前賢，異口同聲：邦國家園，感謝歡欣。
  2. 快樂歡欣，福祉滿庭；喜樂平安，保不充盈；
    安居樂業，相愛相親，直到一天，主國降臨。
  3. 回顧既往，主愛難數；隱惡愆尤，皆蒙饒恕；
    行主正路，以詩以禱，邦國家園，永守真道。


【讓全地恢復榮美】
詩集：頌主聖詩，519

  1. 我們同心求主憐憫，讓全地恢復榮美；
    人人得享地裡出產，沒有缺乏與不公。
    賜給我們愛的力量，遵主話相親相愛。
  2. 求主引領釋放我們，從絕望進到自由；
    爭戰頓息、仇恨再無，處處太平人安享。
    指示關懷仁愛之道，除懼怕增添盼望。
  3. 一切豐盛生命大獻，求主都制止除滅；
    地位、種族、學識之別，不再導致人疏離。
    齊心尋求公平公義，苦短人生顯繽紛。
  4. 你既照你偉大形像，造男造女於地上；
    求賜我們基督生命，活得愈來愈像你。
    透過互相呼應服事，人類未來滿光明。


【一切光明美麗物】
詩集：頌主聖詩，520

一切光明美麗物，一切活潑生靈，
一切聰明可愛物，都是天父造成。

  1. 每朵開放的小花，每個唱歌小鳥，
    鮮明顏色是父加，羽毛是父所造。
  2. 遠望最美是青山，流水一般好看，
    太陽下午變斜陽，一天光輝燦爛。
  3. 寒冬雪花滿地飛，春夏晴光美麗，
    秋天花園多果子，天父造成四季。
  4. 父賜眼睛教我看，賜口教我能講，
    天父真有大能幹，萬物是祂手創。


【保護自然生態】
詩集：頌主聖詩，521

  1. 神把萬千星晨，鋪成華蓋，主的小小種子，
    生機存在，神賜你這美地何等慈愛。
  2. 人濫用多貪婪搾取錢財，凡地上所出產，
    囤積如海，將寶藏多浪費，需要何來。
  3. 森林木江河水，皆被破壞，農田廢無青綠，
    不見阡陌，聽不見鳥歌唱，禍殃及海。
  4. 願大地現榮美，祥和瑞靄，春風吹平安來，
    好花常開，無戰爭，無污染，消除禍災。
  5. 人生命出於神，乃是整體，人與物有連繫，
    蒙福相愛，體相接，魂相連，同樣關懷。
副歌：齊看顧你的樂園，維護大自然。


【父賜我們美好萬物】
詩集：頌主聖詩，522

  1. 父賜我們美好萬物；求助我賞識。
    高山流水萬里睛空，都是父所賜。
  2. 父賜我們清泉碧水，金色太陽光。
    求助我們保護一切，永純淨輝煌。
  3. 須知山川若蒙不潔，有辱父聖名。
    我若保護秀麗河山，即表感謝心。


【來見我救主，大家趕快】
詩集：頌主聖詩，523

  1. 來見我救主，大家趕快，怎樣到主前祂有安排；
    祂如今站在我們當中，溫柔地招呼：「來！」
  2. 「讓小孩前來」主已吩咐，滿心有快樂，一齊歡呼；
    我們都自願選擇恩主，來就祂，不耽誤！
  3. 思想主如今與我同在，當遵主命令，惟主是賴；
    當聽祂如今柔聲說道：「孩子們，來不來？」
副歌：快樂，快樂，與救主相見，心中清潔，罪都蒙赦免；
      我們必親見恩主聖面，在那榮耀高天。


【耶穌愛我，我曉得】
詩集：頌主聖詩，524

  1. 耶穌愛我，我曉得，聖書告我甚明白，
    凡小孩子主牧養，我雖軟弱主剛強。
  2. 耶穌愛我，捨其命，將我罪惡洗乾淨，
    天堂金門為我開，使眾孩子可進來。
  3. 耶穌愛我無止息，縱當軟弱與害病，
    祂從寶座臨近我，關心憐憫安慰我。
  4. 耶穌愛我愛到底，永遠與我肩並肩，
    當我走完人生路，祂必接我到天庭。
副歌：主耶穌愛我！主耶穌愛我！
      主耶穌愛我！有聖書告訴我。


【小孩像我這樣大】
詩集：頌主聖詩，525

  1. 子孩像我這樣大，是否知道謝天父？只要凡事好好做，
    誠實、忍耐、心溫和，盡著本分，愛天父，用心歌唱感謝父：
  2. 因為樹上結好果，因為小鳥唱歌聲，因為地面草青青，
    因為父母和別人，因為到處都豐富，因為父為我關心：
  3. 因為小友同遊戲，因為快樂過假期，因為像我這樣大，
    好做快樂誠實事，因為生活剛起頭，因為耶穌大賞賜：
副歌：感謝我天父，感謝我天父，感謝天父，我的天父。


【溫柔耶穌，真仁愛】
詩集：頌主聖詩，526

  1. 溫柔耶穌，真仁愛，請求看顧我小孩。
    憐我知識尚未開，容我到主面前來。
  2. 我心仰望神羔羊，主是我的好榜樣。
    主也作過小孩童，主最溫柔最善良。
  3. 我願效法主榜樣，求主賜我孝順心。
    主常慈悲，常憐憫，求賜我有主愛心。
  4. 慈悲耶穌神羔羊，我身全靠主恩長。
    求主使我效法你，求主住在我心中。


【我要真誠】
詩集：頌主聖詩，527

  1. 我要真誠，莫負人家信任深；
    我要潔淨，因為有人關心；
    我要剛強，人間痛苦纔能當；
    我要膽壯，奮鬥纔能得勝，我要膽壯，奮鬥纔能得勝。
  2. 我要愛人，愛敵也愛淪落人；
    我要施贈，心誠，義重，財輕；
    我要虛懷，不忘我身多弱點；
    我要向上，學主榜樣助人，我要向上，學主榜樣助人。


【青年如何保守內心】
詩集：頌主聖詩，528

  1. 青年如何保守內心，免受罪惡侵凌？
    惟有主道最有功效，使人心地光明。
  2. 當主真道進入我心，光輝充滿內裡，
    謙卑之人蒙主指引，意念與主相同。
  3. 主言如日照耀我心，生活常蒙指引；
    經過長夜諸般危險，聖經照耀如燈。
  4. 主道乃是永存真理，每字純潔可喜，
    教會青年蒙它引領，老年亦蒙護庇。


【虛懷虔敬事真神】
詩集：頌主聖詩，529

  1. 虛懷虔敬事真神，緊跟先賢奔天程，
    成聖工夫成績好，作人榜樣榮主名。
  2. 幾十年來賴主恩，排除萬難與千辛，
    肩頭十架欣然負，信望日增愛日深。
  3. 主恩豐富永綿綿，身體康強信德虔，
    心地平安為善樂，自然多壽享高年。
副歌：敬為耆老頌揚神，感謝主恩海樣深。


【宗主女徒，姊妹稱呼】
詩集：頌主聖詩，530

  1. 宗主女徒，姊妹稱呼：同心合力，在主國度；
    祈禱讀經，勤做工夫，奉獻心靈，傳道服務。
  2. 忠主女徒，同行天路：捐獻財物，濟人貧苦；
    一切聖工，皆主託付，隨時隨地，傳道服務。
  3. 信主女徒，聽主吩咐：儆醒禱告，敬候救主；
    時時省察，有無惡心，除舊更新，傳道服務。
  4. 尊主女徒，讚美天父：身體心靈，有主保護，
    日用需要，賞賜豐富，願隨救主，傳道服務。
  5. 從主女徒，無分你我，與主聯合，不分貧富；
    愛心如己，法主耶穌，實行團契，傳道服務。
  6. 拜主女徒，互相扶助，少者是友，長者是母；
    同偕古代忠信女徒，一德一心，傳道服務。


【歡迎救主來臨】
詩集：頌主聖詩，531

  1. 歡迎救主來臨，快樂家庭，奉為無上嘉賓，快樂家庭；
    蒙主進入家庭，賞賜厚愛深恩，造成美滿天倫，快樂家庭。
  2. 古來幾許聖贀，快樂家庭，將主啟示傳揚，快樂家庭，
    父義、母慈、子孝，兄弟相愛相親，真道教育兒孫，快樂家庭。
  3. 夫婦同頌聖名，快樂家庭，同樣虔誠堅信，快樂家庭。
    孩童早歲歸神，藉主慈悲導引，領受豐富人生，快樂家庭。
  4. 求主時常教訓，快樂家庭，安慰、鼓勵、奮興，快樂家庭；
    愁時使有平安，樂時使思恩眷，合家隨主向前，快樂家庭。


【人生世上誰無雙親】
詩集：頌主聖詩，532

  1. 人生世上誰無雙親？父母俱存是福份；
    想念父母教養苦心，我生何敢負親恩？
  2. 倘若父母未信福音，我當勸導盡誠心，
    懇求聖靈默感指引，務使合家服事神。
  3. 不幸父母已經去世，當遵遺訓善述繼；
    更要敬神，盡心盡意，死後待逢永福地。
副歌：父親，母親當孝敬，上帝誡命當遵行：
      孝敬父母，遵誡命，成全神旨樂天倫。


【橋】
詩集：頌主聖詩，533

父母親從小撫育我，栽種愛惜幼樹苗，維護照料牽我手；
父母親延伸天父愛，甘心獻身像道橋，禍困凶險我不怕過。
頌讚親恩彷似無邊大海洋，惟願你我孝順祝福雙親康泰。
父母親延伸天父愛，甘心獻身像道橋，禍困凶險我不怕過。
父母親年紀雖漸老，一生獻身像道橋，
容讓你我在上面輕輕鬆鬆再走過，再經過，不分風雨，渡過！


【百年樹人】
詩集：頌主聖詩，534

  1. 尋求真理，研究不倦，進步日就月將；
    切磋琢磨，慎思明辨，君子不息自強；
    啟發智能，明道達理，更復提高信仰。
    學以致用，立身處世，畢生效主榜樣。
  2. 十年樹木，百年樹人，大器應當晚成。
    鵬程萬里，獻身社會，願為基督精兵。
    志潔行芳，天降大任，長夜苦海明燈。
    全球萬眾，急待援手，指引導向前津。

版權屬 道聲出版社 所有，查詢：(852) 2388 7061


【感謝上帝大恩】
詩集：頌主聖詩，535

  1. 感謝上帝大恩，賞賜此小嬰，身量知意漸增，已度一年春。
  2. 讚美上帝大愛，保佑我嬰孩，至今健康無恙，平安在主懷。
  3. 祈求上帝大能，導引使成人，明曉聖經真理，終身隨主行。


【我眾齊聲讚美神】
詩集：頌主聖詩，536

  1. 我眾齊聲讚美神，感謝你恩惠，將孩子賜給我們，今日慶周歲。
  2. 孩子順序日長大，身體更壯實，天真可愛無詭詐，宛似小天使。
  3. 願主祝福這小孩，有智慧聰明，性情溫良且和愛，做基督精兵。
  4. 幫助父母遵主道，來照顧堷養，家庭基督化薰陶，信中齊成長。


【虛懷虔敬事真神】
詩集：頌主聖詩，537

  1. 虛懷虔敬事真神，緊跟先賢奔天程，
    成聖工夫成績好，作人榜樣榮主名。
  2. 幾十年來賴主恩，排除萬難與千辛，
    肩頭十架歡然負，作望日增愛日深。
  3. 主恩豐富永綿綿，身體康強信德虔，
    心地平安為善樂，自然多壽享高年。
  4. 今番祝壽朋友多，同向真神獻頌歌，
    祝君壽如山岳水，老年靈腹湧江河。
副歌：敬為壽友頌揚神，感謝主恩海樣深。


【現在感謝天父上帝】
詩集：頌主聖詩，538

現在感謝天父上帝，賜下飲食養活身體，
求主常將我們護庇，直到在天赴主筵席。


【一切美善屬你】
詩集：頌主聖詩，539

一切美善屬你，感謝上主，感謝賜我飲食，
感謝良朋相識，每天都是新的，感謝上主。


【多年朋友共知心】
詩集：頌主聖詩，540

  1. 多年朋友共知心，忽然今日兩地分，
    重見不知何月日，臨行倍覺舊情深。
  2. 人生難免暫相分，有主永偕樂乃真；
    休道長途多寂寞，性靈深處主關心。
  3. 三年佈道作行人，救主在世多艱辛；
    服務人群遵主意，敢辭榮倦負天恩？
副歌：但願神引領，每日路種，不怕山高水深；
      共仰慈悲神，同一信，同一望，天涯團契心心印。


【懇求聖父】
詩集：頌主聖詩，541

  1. 懇求聖父、聖子、聖靈，三位一體，垂聽禱告：
    至愛至親，試踏征程，海陸航空，奔馳遠道。
    虔誠求主，沿途帶領，一路蒙恩，平安達到。
  2. 懇求聖父、聖子、聖靈，三位一體，垂聽禱告：
    至愛至親，異地居停，行動起居，求主引導。
    學問事業，馬到功成，一切蒙恩，憑主鑄造。


【願你平安】
詩集：頌主聖詩，542

願你平安，願你平安，願你平安！
願主賜福與你，願主賜福與你，賜你平安！


【願耶和華賜福給你】
詩集：頌主聖詩，543

  1. 願耶和華賜福給你，願耶和華永遠保護你，
    願耶和華祂的臉光照你，願耶和華賜你平安。
  2. 願在主裡相會，再相會，願在主裡相會，再相會，
    願主的愛永遠在你心懷，願神永遠祝福你們。
副歌：願耶和華賜福給你，願耶和華永遠保護你，
      願耶和華祂的臉光照你，願耶和華賜你平安。


【主啊，求賜我們平安】
詩集：頌主聖詩，544

主啊，求賜我們平安，求賜我們平安，求賜我們平安，
求賜我們平安，求賜我們平安，求賜我們平安。


【好風光，春日高】
詩集：頌主聖詩，545

  1. 好風光，春日高，桃花開，柳枝搖，燕子歸來搭新巢，
    青山淡淡當芧屋，綠水盈盈過小橋，養蠶撒種，
    人勞碌，要知道，耶穌同在，要記得，天父恩高。
  2. 樹蔭濃，夏日長，荷花開，滿水塘，林中休息野風涼，
    許多白藕如春雪，一片青苗得太陽，勤勞總是田家好，
    有痛苦，我主眷顧，有艱難，天父幫忙。
  3. 到秋來，月色明，菊花葽，菜葉青，一年勞苦到收成，
    鋤頭放下鐮刀動，麥子收來烙餅新，鄉村生活平安過，
    唱聖詩，榮耀歸主，謝天恩，快樂滿心。
  4. 雪花飛，野鋪銀，鳥回窩，狗守門，菜蔬味好布衣溫，
    常將好處分兄弟，閒把經文教子孫，全家靠主多蒙福，
    願福音，流傳中國，願同胞，都受天恩。


【春光明媚，美景良辰】
詩集：頌主聖詩，546

  1. 春光明媚，美景良辰，百花競秀草青青：
    凡我青年，尋主宜早，心當清潔，意當誠。
  2. 夏日清和，習習南風，枝葉扶疏皆向榮：
    光陰易逝，壯歲難留，幸勿閒懶誤主工。
    3 秋光爽適，天朗氣清，果穀豐盈貢獻勤：
    吾人獻心，可作活祭，勝過珠玉與黃金。
  3. 冬氣嚴寒，雪花預慶，銀裝世界潔而清：
    罪惡斑斑，蒙主洗淨，一身清潔歸天城。


【西面頌】
詩集：頌主聖詩，547

  1. 主，保守前路遠憂傷，並引導脫離黑暗鄉，
    主，你看顧永不止息；直到我們永享安息。
  2. 釋放僕人穴然去世，我眼已見你救世光，
    是照亮外邦人的光，又是以色列的榮耀。
  3. 稱頌聖父、聖子、聖靈，祂用聖行、聖言證明；
    愛那在死中掙扎者，復活生命我今得著。


【撒迦利亞頌】
詩集：頌主聖詩，548

  1. 稱頌主以色列的神，永活的大主宰，
    因祂眷顧祂的百姓，帶著大能大力，
    為以色列施行救贖，拯救祂的百姓，
    在祂僕人大衛家中，興起拯救的角。
  2. 主藉著從創世以來，聖先知口所說，
    拯救我們脫離仇敵，和恨我們的人，
    祂記念和列祖所立滿有愛的聖約，
    並且繼續記念此約，用祂不息的愛。
  3. 祂和我祖亞伯拉罕，立下亙古誓約，
    祂將賜福祂的後裔，直到萬世萬代。
    又起誓從敵人手中，釋放祂的子民，
    我終身用聖潔、公義，事奉我主我神。
  4. 孩子啊！你要被稱為至高者的先知，
    你要行在主的前面，預備祂的道路，
    你要向以色列宣告，救恩曙光來到，
    主要用祂救贖大愛，除去一切罪污。
  5. 清晨日光臨到我們，將白晝的光芒，
    照亮坐在黑暗之中，並死蔭裡的人，
    神指引我們的腳步，行在平安路上，
    施拯救，慈愛永活主，是應當稱頌的。


【馬利亞頌】
詩集：頌主聖詩，549

  1. 我的心要尊主為大，我靈以我救主為樂，
    祂顧念使女的卑微，揀選我使我升為高。
  2. 自此後都稱我有福，因祂為我成就大事，
    萬名中祂的名為大，因祂是聖潔權能者。
  3. 祂憐憫敬畏祂的人，直到世世代代不息，
    祂用祂膀臂施大能，趕散心中狂傲的人。
  4. 並叫有權柄的失位，叫卑賤的人升高位，
    祂叫飢餓的得美食，叫富足的空手而回。
  5. 祂扶助僕人以色列，記念祂和列祖所立；
    要施憐憫直到永遠，從亞伯拉罕到後裔。
  6. 父、子、靈三一真神名，是應當稱頌榮耀的，
    你是永世唯一主宰，配得讚美、尊崇、追隨。


【仁慈真神，我們天上父】
詩集：頌主聖詩，550

  1. 仁慈真神，我們天上父，願人尊你名為聖，
    願你國降臨，願你旨意行在地上，
    如同行在天，日用飲食今日賜給我們，
    免我們的債，如同我們免人債。
  2. 仁慈真神，我們天上父，願人尊你名為聖，
    不叫我們遇見試探，拯救我們脫離兇惡，
    因為國度，權柄榮耀全屬你，直到永遠，阿們。


【憐憫頌】
詩集：頌主聖詩，551

求主憐憫我們；求基督憐憫我們；求主憐憫我們。


【榮頌】
詩集：頌主聖詩，552

在至高處榮耀歸上帝，地上平安歸與祂所喜悅的人。
主上帝，天上君王，全能的父上帝，我們讚美你，我們稱頌你，
我們敬拜你，我們榮耀你，因你的大榮耀，我們感謝你。
主，獨生聖子耶穌基督，聖父的聖子，
除去世人罪孽上帝的羔羊，求憐憫我們，垂聽我們的禱告！
坐在天父右邊的聖子，求憐憫我們，求憐憫我們。
惟有你獨一為聖，惟有你獨一為主，
惟有你耶穌基督與聖靈，同在天父上帝的榮耀中，至高無上。阿們。


【哈利路亞】
詩集：頌主聖詩，553

哈利路亞，哈利路亞，哈利路亞，哈利路亞。


【聖哉頌】
詩集：頌主聖詩，554

聖哉，聖哉，聖哉，萬軍之主上帝。天地充滿祂的榮光。
奉主名來的當被稱頌。高高在上和撒那！


【羔羊頌】
詩集：頌主聖詩，555

除去世人罪孽的上帝羔羊，求你憐憫我們，
除去世人罪孽的上帝羔羊，求你憐憫我們。
除去世人罪孽的上帝羔羊，求你賜平安給我們。


【憐憫頌】
詩集：頌主聖詩，556

主啊，憐憫我們。主啊，憐憫我們。
主啊，憐憫我們。基督憐憫我們。
基督憐憫我們。基督憐憫我們。主啊，憐憫我們。
主啊憐憫我們。主啊，憐憫我們。


【榮頌】
詩集：頌主聖詩，557

在至高處榮歸真神，在地平安歸與世人。
主啊，天上君王，全能的父上帝，我們敬拜你，
我們感謝你，因你的榮耀歌頌你。
主基督，天父的獨生子，主啊，神的羔羊，
除去了世人罪孽的，求憐憫我們。
你是那坐在天父右邊的，聽我們祈禱。
因你是那獨一聖潔的，你是獨一的主，
你是獨一至高者，耶穌基督與聖靈同存在天父上帝的榮耀中，阿們。


【聖哉頌】
詩集：頌主聖詩，558

聖哉，聖哉，聖哉，萬君之主上帝，
你的榮光充滿了天地。和撒那歸與至高神。
奉主名來的是應當被稱頌的。和撒那歸與至高神。


【羔羊頌】
詩集：頌主聖詩，559

神的羔羊，除去世人罪孽的，求憐憫我們。
神的羔羊，除去世人罪孽的，求憐憫我們。
神的羔羊，除去世人罪孽的，求賜我們平安。


【憐憫頌】
詩集：頌主聖詩，560

求主憐憫，基督憐憫，求主憐憫。


【榮頌】
詩集：頌主聖詩，561

在至高處榮耀歸上帝，在地上平安歸祂子民。
主上帝天上君王，全能上帝與天父，
我們讚美你、稱謝你、敬拜你、頌讚你，
把一切榮耀歸與你，阿們。


【哈利路亞】
詩集：頌主聖詩，562

哈利路亞，哈利路亞，哈利路亞。


【當轉向主你的神】
詩集：頌主聖詩，563

當轉向主你的神，因祂有憐憫、有恩典，
不易發怒，且有豐盛的變愛。


【獻心頌】
詩集：頌主聖詩，564

主與你們同在，也與你同在。
大家獻心於主，我們獻心於主。
我們感謝主上帝，感謝主上帝是應當的。


【聖哉頌】
詩集：頌主聖詩，565

聖哉，聖哉，聖哉，全能的上帝，祂的榮光充滿了餘地，
和撒那歸與郼至高者，奉主名來的是應當稱頌的。
和撒那歸與那至高者。


【羔羊頌】
詩集：頌主聖詩，566

上帝的羔羊，你是除去世人罪孽的，求憐憫我們。
上帝的羔羊，你是除去世人罪孽的，求憐憫我們。
上帝的羔羊，你是除去世人罪孽的，求賜我們平安。


【頌讚】
詩集：頌主聖詩，567

我們感謝父上帝，哈利路亞，哈利路亞，哈利路亞。


【祝福】
詩集：頌主聖詩，568

願主看顧你，願主賜恩與你，願主面上的榮光照你，
願主賜福與你，賜你平安，阿們。


【憐憫頌】
詩集：頌主聖詩，569

求主憐憫我們，基督憐憫我們，求主憐憫，憐憫我們。


【憐憫頌】
詩集：頌主聖詩，570

主啊，憐憫我們。基督，憐憫我們。主啊，憐憫我們。


【憐憫頌】
詩集：頌主聖詩，571

求主憐憫，基督憐憫，求主憐憫。


【榮頌】
詩集：頌主聖詩，572

榮耀，榮耀，榮耀歸於上帝。榮耀，榮耀，哈利路亞！
上主在天永受榮耀，善人在地享平安。


【榮頌】
詩集：頌主聖詩，573

在至高之處榮耀歸與上帝。在地上平安歸與祂所喜悅的人。


【榮頌】
詩集：頌主聖詩，574

榮耀，榮耀，榮耀歸於上主。
讚美主，讚美主，哈利路亞，哈利路亞。


【我信上帝，全能的父】
詩集：頌主聖詩，575

  1. 我信上帝，全能的父，創造天地的主宰；
    我信我主耶穌基督，上帝獨生愛子；
    因著聖靈感孕成人，童女馬利亞所生，
    在彼拉多手下受難，釘死，埋葬，到陰間；
  2. 第三天從死裡復活，升天，坐到父右邊；
    將來要從那裡降臨，審判活人死人。
    我信聖靈，一聖教會，聖徒相通，罪得赦，
    肉身復活並且永生，直到永遠，到永遠。


【代禱】
詩集：頌主聖詩，576

主聽我們禱告。


【代禱】
詩集：頌主聖詩，577

上主啊！上主啊！求你垂憐！


【代禱】
詩集：頌主聖詩，578

上主啊！上主啊！求你垂憐我們！
上主啊！上主啊！求你垂憐我們！


【獻心頌】
詩集：頌主聖詩，579

（主禮）主與你們同在。（會眾）也與你同在。
（主禮）大家獻心於主。（會眾）我們獻心於主。
（主禮）我們感謝主上帝。（會眾）這原是應當的。


【聖哉頌】
詩集：頌主聖詩，580

聖哉，聖哉，聖哉，萬君之主耶和華，祂的榮光充滿全地。
高高在上和散那，奉主名來的是應當稱頌的，高高在上和散那。


【聖哉頌】
詩集：頌主聖詩，581

聖哉，聖哉，聖哉，全能主上帝，祂的榮光充滿全地。
和散那，和散那，高高在上和散那。
奉主名來的是應當稱頌的。高高在上和散那。


【聖哉頌】
詩集：頌主聖詩，582

  1. 聖哉，聖哉，聖哉，聖善大主宰。
    聖哉，聖哉，聖哉，萬靈來敬拜！
    昔在、今在、永在，永恆真生命，大地聽祂掌管，同來頌主名！
  2. 聖哉，聖哉，聖哉，聖善大主宰。
    聖哉，聖哉，聖哉，萬靈來敬拜！
    惟祂備受尊崇，惟祂受敬愛，聖哉，聖哉，聖哉，聖善大主宰！


【羔羊頌】
詩集：頌主聖詩，583

上帝的羔羊，除去世人罪孽的，求憐憫我們。
上帝的羔羊，除去世人罪孽的，求憐憫我們。
上帝的羔羊，除去世人罪孽的，求賜給我們平安。阿們。


【羔羊頌】
詩集：頌主聖詩，584

上帝的羔羊，求憐憫我們。除去世人罪孽的。求憐憫我們。
耶穌，世界的救贖主，賜我們平安。


【羔羊頌】
詩集：頌主聖詩，585

上帝的羔羊，你是除去世人的罪孽，求憐憫我們。
上帝的羔羊，你是除去世人的罪孽，求憐憫我們。
上帝的羔羊，你是除去世人的罪孽，賜我們平安。


【讚美上帝為萬福本】
詩集：頌主聖詩，586

讚美上帝為萬福本；天下生靈讚美主名；
天上萬軍讚美同聲；讚美聖父、聖子、聖靈。


【頌讚】
詩集：頌主聖詩，587

我們頌揚感謝父上帝。哈利路亞！哈利路亞！哈利路亞！


【頌讚】
詩集：頌主聖詩，588

我們頌揚感謝父上帝。哈利路亞！哈利路亞！哈利路亞！


【讚美上帝為萬福本】
詩集：頌主聖詩，589

讚美上帝為萬福本；讚美上帝，天下眾人；
讚美上帝，天上眾軍；讚美聖父、聖子、聖靈。


【願主賜福看顧你】
詩集：頌主聖詩，590

願主賜福看顧你，願主向你仰臉賜福與你；
賜你平安，賜你平安，願耶和華使祂臉光照你，
賜恩與你，保護你，保護你。


【祝福】
詩集：頌主聖詩，591

惟願主賜福與你，保護你，願主用面上的容光照你，
賜恩與你，願主眷顧你，賜你平康。


【三疊阿們】
詩集：頌主聖詩，592

阿們，阿們，阿們。


【三疊阿們】
詩集：頌主聖詩，593

阿們。阿們。阿們。


【三疊阿們】
詩集：頌主聖詩，594

阿們，阿們。阿們。阿們。


【七疊阿們】
詩集：頌主聖詩，595

阿們，阿們，阿們，阿們，阿們，阿們，阿們。


【哈利路亞】
詩集：頌主聖詩，596

哈利路亞，哈利路亞，哈利路亞，哈利路亞！
哈利路亞，哈利路亞，哈利路亞，哈利路亞！


【哈利路亞】
詩集：頌主聖詩，597

哈利路亞，哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，哈利路亞，阿們。阿們。


【聖哉三一歌】
詩集：普天頌讚，1

  1. 聖哉，聖哉，聖哉！全權大主宰！清晨我眾歌聲，穿雲上達天庭；
    聖哉聖哉，聖哉，聖哉﹗慈悲全能主宰，父子與聖靈，榮歸三一神。
  2. 聖哉，聖哉，聖哉！眾聖都崇敬，放下黃金冠冕，環繞晶海之濱；
    千千萬萬天軍，恭伏叩拜主前，昔在，而今在，永在億萬年。
  3. 聖哉，聖哉，聖哉！黑暗罪深重，蒙蔽罪人眼睛，難見上主光榮，
    惟獨主為至聖，惟獨主為至尊，全權，又全愛，全善，全能神。
  4. 聖哉，聖哉，聖哉！全權大主宰！海天雲山響應，我眾讚美歌聲；
    聖哉，聖哉，聖哉！慈悲全能主宰，父子與聖靈，榮歸三一神。阿們

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【人天同讚歌】
詩集：普天頌讚，4

  1. 榮耀光中·環繞主座，基路伯與撒拉弗，
    反覆循環，稱揚頌讚，美妙歌聲滿殿庭：
  2. 天堂充滿上主光榮，世間充滿主慈恩；
    聖哉，聖哉，聖哉上主，光榮歸主到永恆。
  3. 歌聲依舊響震天堂，世人響應同歌唱，
    歡唱「聖哉，聖哉，聖哉，尊榮上主，大君王。」
  4. 天使天軍侍立主前，聖潔教會在世間；
    天人聯合一同拜主，同聲讚美樂無邊。
  5. 天堂充滿主的光榮，世間充滿主慈恩；
    聖哉聖哉聖哉上主，光榮歸主到永恆。
  6. 我眾承認主的榮名，應和天軍歌頌聲，
    歡唱聖哉聖哉聖哉尊榮上主，萬民。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【全地屬主歌】
詩集：普天頌讚，16

  1. 混凝堅土鋼筋粗，內燃引擎推輪軸，熾熱鍋爐水蒸騰，
    石油煤氣原子能，橫樑直棟跨巨柱，動力能源屬上主。
  2. 公路縱橫萬里長，鐵翼銀鷹越海洋，郵電通訊投遞快，
    火箭沖天無疆界，衛星傳播遍寰宇，才能智慧屬上主。
  3. 科學工藝日日新，電腦妙算確奇珍，詩詞歌賦巧成曲，
    經史子集供研讀，聖經要道存亙古，知識真理屬上主。
  4. 上主榮光滿天地，創造萬物顯奧祕，基督復活勝死亡，
    彰顯能力克魔王，救贖人類離痛苦，救恩大愛屬上主。阿們。


【千古保障歌】
詩集：普天頌讚，30

  1. 上帝是人千古保障，是人將來希望，
    是人居所，抵禦風雨，是人永久家鄉。
  2. 在主寶座蔭庇之下， 聖一向安居；
    惟賴神臂威權保護，永遠平安無慮。
  3. 山川尚未發現之時，星球未結之先，
    遠自太初，便有神在，永在無窮盡年。
  4. 在神眼中，億千萬年，恍若人間隔宿；
    恍若初聞子夜鐘聲，轉瞬東方日出。
  5. 時間正似大江流水，浪淘萬象眾生，
    轉瞬飛逝，恍若夢境，朝來不留餘痕。
  6. 上帝是人千古保障，是人將來希望，
    是人居所，抵禦風雨，是人永久家鄉。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【永遠讚美歌】
詩集：普天頌讚，39

  1. 讚美上主，榮耀神，哈利路亞！阿們！
    聖眾齊立，歌聲震，哈利路亞！阿們！
    天使環繞寶座前，哈利路亞！阿們！
    同享大愛億萬年，哈利路亞！阿們！
  2. 天人共述主奇妙，哈利路亞！阿們！
    宇宙同唱讚美歌，哈利路亞！阿們！
    舉世萬代遠與近，哈利路亞！阿們！
    讚美，讚美永無盡！哈利路亞！阿們！
  3. 讚美上主，慈愛深，哈利路亞！阿們！
    賞賜豐隆恩常臨，哈利路亞！阿們！
    美好萬物皆齊備，哈利路亞！阿們！
    藉主基督獲蔭庇，哈利路亞！阿們！
  4. 絲竹管弦口與心，哈利路亞！阿們！
    各盡本分寄頌音，哈利路亞！阿們！
    凡有血氣來崇敬，哈利路亞！阿們！
    讚美，讚美永無盡！哈利路亞！阿們！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【擁戴歌】
詩集：普天頌讚，42

  1. 擁戴我主為王，聖羔在寶座上；聽啊！好樂傳遍諸天，和聲壓倒群響；
    醒啊！我心同唱，頌祂救恩浩蕩，歡呼為你受死之主，千秋萬歲無疆。
  2. 擁戴我主為王，聖潔至尊神子，跟祂的人快樂擁戴，因祂亦是人子；
    塵世千萬憂傷，一切經祂親嘗，因祂決心擔負諸累，羣生得享安康。
  3. 擁戴我主為王，無對生命之王，萬邦民族都蒙救渡，因祂消滅死亡；
    快來歌頌歡欣，謝祂特殊宏恩，因祂一死戰勝萬死，永生普及羣生。
  4. 擁戴我主為王，座陞諸天之上，萬靈頌祂奇妙愛名，萬世尊祂至上，
    世界萬國之君，擁戴我主為王，齊摘華冠，拋擲座前，擁戴萬王之王。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【崇拜聖名歌】
詩集：普天頌讚，50

  1. 有膝都當跪下，崇拜耶穌名，有舌都當承認，祂是榮耀君;
    祂是太初真道，祂是真光明，我們稱祂主宰，乃父所歡欣。
  2. 奉了祂的命令，萬物始造成，天使始現容顏，天軍始發聲，
    寶座始皆建立，羣星始流行，天空始成統系，萬緒始有倫。
  3. 暫時自己卑微，誕降罪人中，接受世間名字，亦如眾孩童，
    忠心守此名字，聖潔貫始終，最後戴此名字，勝死建奇功。
  4. 心中設起寶座，歡迎主降臨，為我洗清污點，驅假留真誠；
    若遇試探攻擊，求主為將領，願依主的旨意，跟主向前行。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【崇拜聖名歌】
詩集：普天頌讚，51

  1. 有膝都當跪下，崇拜耶穌名，有舌都當承認，祂是榮耀君;
    祂是太初真道，祂是真光明，我們稱祂主宰，乃父所歡欣。
  2. 奉了祂的命令，萬物始造成，天使始現容顏，天軍始發聲，
    寶座始皆建立，羣星始流行，天空始成統系，萬緒始有倫。
  3. 暫時自己卑微，誕降罪人中，接受世間名字，亦如眾孩童，
    忠心守此名字，聖潔貫始終，最後戴此名字，勝死建奇功。
  4. 心中設起寶座，歡迎主降臨，為我洗清污點，驅假留真誠；
    若遇試探攻擊，求主為將領，願依主的旨意，跟主向前行。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【靈氣歌】
詩集：普天頌讚，80

  1. 願主靈氣吹我，使我得新生命，
    使我能愛我主所愛，行主所要我行。
  2. 願主靈氣吹我，直到我心潔清，
    使我志願與主合一，勤工或耐苦辛。
  3. 願主靈氣吹我，使我全人成聖，
    使我凡軀有主聖火，射出無限光明。
  4. 願主靈氣吹我，賜我不死之身，
    使我能夠與主同享完全永恆生命。阿們！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【聖靈歌】
詩集：普天頌讚，82

  1. 但願聖靈刀斧，刺透我心深處，
    教我靠耶穌，拋去刀槍旗鼓，
    安撫，安撫，使我降服恩主。
  2. 但願聖靈教導，替我深深祈禱，
    體恤我憂勞，除盡我心煩惱，
    知曉，知曉，愛主過於珍寶。
  3. 但願聖靈同在，好像太陽光彩，
    照透我心肝，教我深深崇拜；
    神愛，神愛，廣大國於雲海。阿們！


【約翰宣言歌】
詩集：普天頌讚，86

  1. 約但河邊，約翰宣言，說主降臨即在目前；
    警醒靜聽快樂消息，萬王之王將至人間。
  2. 聖徒應當清潔寸心，預備迎接至大嘉賓；
    但願人人預備已心，虔敬靜待救主降臨。
  3. 慈悲之主，救贖恩宏，護我平安，賞賜豐隆；
    若無主恩，我必消滅，如花如草，轉眼成空。
  4. 求主伸手醫愈諸病，求主扶持墜落罪人，
    求賜真光，再照萬民，求使天下充滿靈恩。
  5. 上主聖子，救世之君，從天而降解放萬民，
    與主聖父，與主聖靈，同受讚美，無窮無盡。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【久望耶穌歌】
詩集：普天頌讚，87

  1. 久望耶穌，懇求降臨，主來為要救萬民；
    釋我罪惡，去我憂心，賜我平安與主親。
    以色列族，靠主安心，世界希望主來臨；
    萬國萬民虔誠仰望，饑渴靈魂得歡欣。
  2. 降生世界，為救萬邦，聖嬰雖小是君王，
    降生世界，治理我眾，引進天國，主牧場。
    祈求主將永恆聖靈，治理我心作我君：
    惟有靠主完全功勳，舉我升上主榮庭。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【凡有血氣歌】
詩集：普天頌讚，91

  1. 凡有血氣，皆當靜默，敬畏謙恭同肅立，
    莫想絲毫世俗事物，因主基督臨世界，
    親手分賜天福神恩，接受我眾恭敬拜。
  2. 王之王為聖母所生，早已臨世悠久長，
    主之主竟取人樣式，血肉為體掩神光，
    自願將其聖身寶血，賜與信者作天糧。
  3. 千萬天軍，排列成行，前隊先鋒一路長，
    周圍環繞光中之光，親從永晝天堂降，
    光之光從無極領域，親臨世間從天降。
  4. 俯伏主足下常警醒，撒拉弗與兩翅遮面，
    大聲讚美，頌歌騰響門庭震，哈利路亞，
    哈利路亞，哈利路亞，主至聖。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【以馬內利來臨歌】
詩集：普天頌讚，93

  1. 以馬內利，懇求降臨，救贖解放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
  2. 清晨日光，懇求降臨，藉主降臨，歡慰眾心；
    衝開長夜幽暗愁雲，驅散死亡深沉黑影。
  3. 上天聖智，來臨，來臨，統治萬物，協和萬民，
    懇求顯示智慧路程，指導群生步步遵循。
  4. 萬邦之望，來臨，來臨，團結萬民，一志一心；
    永息兵戈，妒忌，紛爭，充滿世界天賜和平。
副歌：歡欣！歡欣！以色列民，以馬內利，定要降臨！阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【傳揚佳音歌】
詩集：普天頌讚，104

到山嶺上去傳揚，越過山崗到各地方，
到山嶺上去傳揚，傳耶穌基督降生。

  1. 當牧羊人在夜間，看守安靜群羊，
    忽見照耀滿天空，神聖明亮大光。
  2. 眾牧人驚慌害怕，因見大地之上，
    眾天使天軍高唱，慶賀救主降生。
  3. 在那卑微馬槽裡，謙卑之主降生，
    在快樂聖誕早上，真神賜下救恩。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【新生王歌】
詩集：普天頌讚，105

  1. 聽啊！天使高聲唱，「榮耀歸與新生王；
    天人從此長融洽，恩寵平安被萬方！」
    起啊！萬國眾生靈，響應諸天歌頌聲；
    加入天軍傳喜信，「基督生於伯利恆！」
  2. 基督，諸天同頌揚，基督，千古永生王！
    大展群心求臨格，普世恩光，萬眾望！
    真神披上血肉體，聖道化身降塵世，
    甘與凡夫同起居，大哉我以馬內利！
  3. 歡迎，天降和平王！歡迎，輝煌公義光！
    祂賜世人新生命，祂消痛苦，治創傷；
    捨棄榮華離天上，降生奮鬥滅死亡，
    消滅死亡賜再生，再生宏福萬古長！
副歌：聽啊！天使高聲唱，「榮耀歸與新生王！」（阿們。）

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【父愛誕生歌】
詩集：普天頌讚，107

  1. 聖子早由父愛誕生，當時創造未成功，
    主先見宇宙之原始，主將見宇宙之終，
    古今後世萬象紛紜，主是源流主是宗，千秋萬載永無窮。
  2. 天之高處均當拜主，天軍均當頌主功；
    地上邦國均當敬主，上帝，君王，共尊崇；
    脣舌歌喉，不容靜默，眾聲頌主當和同，千秋萬載永無窮。
  3. 惟聖父，聖子，聖靈兮，三位一體世之宗，
    萬眾稱揚感謝上主，永遠清響震蒼穹，
    榮耀，威嚴，宏大權能，一勝永勝偉哉功！千秋萬載永無窮。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【普世歡騰歌】
詩集：普天頌讚，111

  1. 普世歡騰！救主下降：大地接她君王；
    惟願眾心預備地方，諸天萬物歌唱，
    諸天萬物歌唱，諸天，諸天萬物歌唱。
  2. 普世歡騰！主治萬方：民眾首當歌唱；
    沃野洪濤，山石，平原，響應歌聲嘹亮，
    響應歌聲嘹亮，響應，響應歌聲嘹亮。
  3. 罪惡憂愁，不容再長，世途荊棘消亡；
    化詛為恩，無遠弗屆，到處主澤流長，
    到處主澤流長，到處，到處主澤流長。
  4. 主藉真理，恩治萬方，要使萬邦證明，
    上主公義，無限榮光，主愛奇妙莫名，
    主愛奇妙莫名，主愛，主愛奇妙莫名。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【馬槽歌】
詩集：普天頌讚，116

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安康；
    眾星都照耀著主睡的地方！小小的主耶穌，睡在乾草上。
  2. 眾牲畜嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    我真愛主耶穌，求靠近我身，靠近我小床邊，守我到天明。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【馬槽歌】
詩集：普天頌讚，117

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安康；
    眾星都照耀著主睡的地方！小小的主耶穌，睡在乾草上。
  2. 眾牲畜嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    我真愛主耶穌，求靠近我身，靠近我小床邊，守我到天明。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【馬槽歌】
詩集：普天頌讚，118

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安康；
    眾星都照耀著主睡的地方！小小的主耶穌，睡在乾草上。
  2. 眾牲畜嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    我真愛主耶穌，求靠近我身，靠近我小床邊，守我到天明。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【馬槽歌】
詩集：普天頌讚，119

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安康；
    眾星都照耀著主睡的地方！小小的主耶穌，睡在乾草上。
  2. 眾牲畜嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    我真愛主耶穌，求靠近我身，靠近我小床邊，守我到天明。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【嬰孩是誰歌】
詩集：普天頌讚，123

  1. 是何嬰孩安然甜臥，在馬利亞的懷中？
    天使甜美歌聲頌祂，牧人看守祂身邊？
  2. 因何躺臥卑微地方，與驢馬牛羊同群？
    好信徒，當戰兢謹慎，救主默求赦罪人，
  3. 獻祂黃金、乳香、沒藥、農夫、君王，
    莫蹉跎；萬王之王帶來拯救，以愛心繞祂寶座，
副歌：祂，祂是基督君王，牧人所守，天使所稱；
      快，快同來擁戴祂，聖母所生的聖嬰。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【神賜喜樂歌】
詩集：普天頌讚，129

  1. 願神賜君歡喜快樂無事使你頹喪，
    莫忘基督我們救主在聖誕日下降；
    當我走錯祂拯救我遠離撒但羅網。
  2. 在野地裡有牧羊人夜間看守群羊，
    天父上帝差來天使大好信息傳揚；
    那稱為上帝獨生子在伯利恆誕降。
  3. 那位天使對牧人說你們不要驚慌，
    有一童女今日生子祂是救世君王；
    祂使那信靠祂的人脫離撒但捆綁。
  4. 普天之下萬國萬民同來讚美上主，
    以誠以愛互相攜手情誼深似手足；
    神聖節令基督降生萬民蒙恩得贖。
副歌：好佳音賜平安快樂平安快樂，
      好佳音賜平安快樂。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【古人喜樂歌】
詩集：普天頌讚，133

  1. 古代人們心喜樂，仰望景星作引導，
    欣然歡迎它光彩，燦爛輝煌前路照：
    求主使我亦如此，追隨景星行主道。
  2. 他們歡然行遠路，走向卑微馬旁，
    屈膝虔誠恭敬拜，天人唯一大君王：
    求主使我亦願意，不辭千里覓慈光。
  3. 他們敬將好禮物，殷勤獻在馬槽前，
    求使我們亦歡然，清潔，自由，遠罪愆，
    帶我們珍重禮，來向耶穌虔奉獻。
  4. 懇求救主領我眾，奔行狹路赴窄門，
    待到世事成過去，蒙救靈魂近主身，
    不再需要星光照，有主榮耀永光明。
  5. 靈在光明天國中，不需星月太陽光，
    主是光華是喜樂，主是永日永輝煌；
    靈在天堂常歌唱，哈利路亞頌君王。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【東方博士歌】
詩集：普天頌讚，137

  1. 博士三人東方來，攜備禮品贈嬰孩，
    千里間關涉水越山，隨景星來崇拜。
  2. 伯利恆誕新生王，獻上黃金寶座旁，
    永受擁戴，永垂萬載，基督統治萬方。
  3. 歡然虔誠獻乳香，君尊祭司威權彰，
    萬民齊奉祈禱歌頌，上主偉大無疆。
  4. 供奉沒藥表犧牲，命途崎嶇十架登，
    困苦歎吁，流血捐軀，墳墓孤寂清冷。
  5. 死而復生大功償，君王、上主，亦羔羊；
    哈利路亞，哈利路亞！聲震天地海洋。
副歌：啊！奇妙明星仍在望，閃爍燦爛真輝煌，
      穿山過峽，向前進發，引我來就主真光。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【奉獻聖嬰歌】
詩集：普天頌讚，139

  1. 歡迎來臨的主，來到聖殿門前；
    非偕群靈天使，非顯帝王尊嚴：
    無人高呼開道，無人恭候路邊。
  2. 乃似高居寶位，穩抱聖母胸前，
    受她溫柔保護，在她懷中安眠；
    這位天來上客，如此初臨父殿。
  3. 約瑟立她身旁，恭敬微帶驚惶；
    西面手抱聖嬰，心中快樂非常；
    應許聖嬰已降，實為萬國榮光。
  4. 歡迎頭生聖子，竟償贖命之金！
    始初為父聖子，如今生世為人；
    因我被罪束縛，來償贖我之金。
  5. 照耀世界之光，兒女候主降臨！
    求主降臨心殿，釋放我眾罪人，
    將我罪惡洗清，將我向父獻呈。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【主受試探歌】
詩集：普天頌讚，141

  1. 主受試探歷四十天，為我禁食禱告，
    教我為罪悲傷自勉，常親近主懷抱。
  2. 我主獨自抵擋撒但，克敵得獲勝利，
    求主賜我勇力爭戰，制勝罪惡邪意。
  3. 自疚期間痛悔改過，願主愛憐忍耐，
    不論生死求保守我，懇主與我同在。
  4. 今生願主與我同在，度過困苦迫害，
    最後得享復活榮凱，永遠歡樂無涯。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【寶架清影歌】
詩集：普天頌讚，173

  1. 在主寶架清影中，歡然立定腳跟，
    好像盛暑遠行辛苦，來進磐石之蔭，
    好似曠野欣逢居處，長途喜見涼亭，
    到此得釋肩頭重擔，養力奔赴前程。
  2. 神聖莊嚴之十架，我常抬頭瞻仰，
    雙眼如見寶血傾流，為我捨身之像，
    熱淚滿眶，寸心如裂，兩事仔細思量，
    思量我身不配受恩，思量主愛非常。
  3. 願在寶架清影中，事主，愛人，行道；
    我不尋求旭日光華，因有慈光普照：
    世界榮華，不足貪圖，得失無關重要，
    但將罪惡看為羞恥，寶架看為榮耀。


【慶主復活歌】
詩集：普天頌讚，187

哈利路亞，哈利路亞，哈利路亞！

  1. 信眾兒女，齊來歌唱，歸榮於主，在天之王。
    墓中復起，戰勝死亡。哈利路亞！
  2. 曙光初現，露重風高，忠心婦女，奔向荒郊；
    欲尋聖體塗以香膏。哈利路亞！
  3. 白衣天使迎面相向，「何在墓裡找尋活人？
    你們的主已經復生。」哈利路亞！
  4. 先見而信何足為奇；未見而信更為可喜，
    他將贏取永生福祉。哈利路亞！
  5. 今日何日？復活良辰，與主同釘與主同生。
    眾心眾口同頌真神。哈利路亞！阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【復活良辰歌】
詩集：普天頌讚，188

  1. 救主復活之良辰！普世快同傳述；
    喜樂歡欣逾越節，上帝的逾越節；
    主在得勝歌聲中，已經拯救我們，
    離死進入了永生；離地升上天庭。
  2. 懇求洗滌我心胸，除淨罪孽迷蒙，
    願能清楚的瞻仰復活光裡聖容；
    願能傾聽主聲音，清爽，溫柔，鎮靜，
    低言「願你們平安，」使我加倍歡騰。
  3. 但願諸天同喜樂，但願大地高歌，
    但願世界與萬有，歡聲四下應和：
    有形無形之萬物，齊發音樂之聲，
    因主基督已復生，我眾歡樂永恆。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【基督復生歌】
詩集：普天頌讚，190

  1. 今朝基督正復生，哈利路亞！
    凱旋聖日眾歡欣，哈利路亞！
    基督一回十架釘，哈利路亞！
    受死原為救萬民。哈利路亞！
    3. 因主身受重創傷，哈利路亞！
    萬眾救恩乃永長，哈利路亞！
    今日天上主為王，哈利路亞！
    天使天軍共讚揚。哈利路亞！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【主復活歌】
詩集：普天頌讚，193

  1. 主復活！從今以後，死亡恐怖，再不驚心；
    主復活！從今以後，墳墓幽暗，再不困人。哈利路亞！
  2. 主復活！主為我死；因此我生專誠為主，
    願使我，清心一志，頌揚，讚美，歸榮救主。哈利路亞！
  3. 主復活！我心明白，主愛極深，莫能分開；
    生與死，地獄權威，不能割斷主之關懷。哈利路亞！
  4. 主復活！榮升天庭，寶座莊嚴，君臨萬國，
    主所向，我願追隨，偕主同享天家安息。哈利路亞！阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【聖靈感化歌】
詩集：普天頌讚，206

  1. 懇求聖靈，感我靈魂；如火從天，光照我心。
    主為人心抹膏之靈，時常降下七種神恩。
  2. 聖靈從天澆灌人心，安慰，生命，愛德三恩。
    求主普照不熄之光，致我瞽目長能明亮。
  3. 求主抹膏於我垢面，使我清潔，為主開顏。
    滅絕仇敵，常賜平安：蒙主引導，得免患難。
  4. 教我認識聖靈、父、子，教我了解三位一體。
    千秋萬古，繼續經過，願此永為不盡之歌。
    讚美我主功績永恆，讚美聖父，聖子，聖靈。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【天來異象歌】
詩集：普天頌讚，210

  1. 高山之上，天來異象，並非時常使我陶醉，
    心思意念，靜如海岸，始覺聖靈，如潮漲退。
  2. 頓見異象，興奮高嚷；「主啊﹗讓我長居此邦。」
    轉瞬之間，景象消失，舉眼望天，空曠茫茫。
  3. 山上景象，雖暫且短，啟發之力，足充我靈，
    憑此力量，得以走完，上主為我所定路程。
  4. 直到所有幽暗山谷，被光所照變為明亮，
    那時我靈振奮不倦，心境如同上空清朗。
  5. 在高山上雖有異象，山下還有工作未了，
    願我靈性，進步昇華，如登高山更美更妙。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【禱告良辰歌】
詩集：普天頌讚，222

  1. 禱告良辰！禱告良辰！召我離開世事操心，
    引我到父施恩寶座，將我心願向父說明。
    每逢痛苦憂愁時節，我靈得遇安慰救拯；
    未落試探所張羅網，全虧有此禱告良辰。
  2. 禱告良辰！禱告良辰！何等快樂？何等歡欣！
    世界多少火熱之心，盼望良辰時刻再臨！
    我向救主顯示之處，與眾信者努力前奔，
    奔到主前，虔誠侍立，靜候再逢禱告良辰。
  3. 禱告良辰！禱告良辰！如有雙翼，向主飛昇，
    攜我衷曲，宛轉敷陳，主愛永恆，有求必應。
    主既詔我時常入覲，賴主宏恩，仰主威信，
    我便卸去肩頭重擔，靜候再逢禱告良辰。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【上主聖堂歌】
詩集：普天頌讚，225

  1. 我愛上主聖堂，是主榮耀地方；
    勝過世間歡樂，聖堂之樂無彊。
  2. 我愛祈禱殿庭，在此聚集同人；
    因有主居其中，歡迎被選眾靈。
  3. 我愛洗禮聖池，聖靈在此降臨；
    凡受聖洗之人，能蒙天上深恩。
  4. 我愛上主聖壇，欣參聖壇奧妙；
    虔信壇前崇拜，覺主與我心交。
  5. 我愛上主聖經，是主所賜明燈，
    能引迷路之人，回歸天上家庭。
  6. 我願頌主大愛，白白賞賜宏恩，
    願後得歸天上，永唱凱歌歡欣。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【頌揚基督耶穌歌】
詩集：普天頌讚，227

  1. 曙天燦爛如金，我心初醒歌聲，頌揚基督耶穌：
    無論祈禱做工，一樣與主交通，頌揚基督耶穌！
  2. 倘若愁滿心頭，安慰何處尋求？頌揚基督耶穌：
    人間幸福幾何？安慰還是此歌，頌揚基督耶穌！
  3. 萬邦若要協和，祇有同唱此歌，頌揚基督耶穌：
    惟願大地萬邦，快樂齊聲歌唱，頌揚基督耶穌！
  4. 但願一息尚存，不負此歌神聖，頌揚基督耶穌：
    但願此歌悠久，唱到萬古千秋，頌揚基督耶穌！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【禮拜散時歌】
詩集：普天頌讚，230

  1. 禮拜散了，懇求祝福；喜樂平安滿我心；
    求使各人有主真愛，仰賴救恩常得勝：
    養我精神，養我精神，經過曠野遠路程；
  2. 因為主的喜樂福音，我們感謝獻尊榮，
    但願主的救恩果實，多多充滿我心衷：
    求主臨格，求主臨格，永住我們生活中；
  3. 將來我聞主愛呼聲，叫我長離人世時，
    生死關頭，坦然無懼，欣然應召不游移。
    願能永遠，願能永遠，同主治理無盡期。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【十架印記歌】
詩集：普天頌讚，237

  1. 十架印記是你憑據，認主坦然無懼，
    從今以後，你身你心，皆歸被釘之主。
  2. 十架印記作你表徵，虔誠頌主榮名，
    救主羞辱，救主光榮，在你心頭深印。
  3. 十架印記作你證明，永遵主路而行，
    忍負十架，甘受羞辱，向前行走天程。
  4. 十架印記為你彰顯，表明你歸主管，
    但願如今印著十架，將來更戴華冠。


【來近聖桌歌】
詩集：普天頌讚，243

  1. 耶穌，我到主桌旁，懇將真實永生糧，分賜眾心同分嘗。
  2. 誠心痛悔同敬拜，求使感覺主同在，更覺主愛真偉大。
  3. 十字架前我瞻仰，自思罪重心悲傷，求變憂思成讚揚。
  4. 當眾同嘗奇妙酒，象徵救主寶血流，懇賜神愛滿心頭。
  5. 引我近主創傷處，醫治洪潮流如注，罪孽憂愁皆痊愈。
  6. 罪惡束縛求釋放；愛心冷淡求增長；懇求聖羔賜安康。
  7. 求伸創手引我行，到主座下近主身，永享樂土大光明。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【同心擘餅歌】
詩集：普天頌讚，244

  1. 讓我們同心跪下擘主餅；
    讓我們同心跪下擘主餅；
  2. 讓我們同心跪下飲主杯；
    讓我們同心跪下飲主杯；
  3. 讓我們同心跪下讚美神；
    讓我們同心跪下讚美神
副歌：當我雙膝跪下，舉目朝向東升太陽，
      上主啊，求憐憫我！阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【謙恭近前歌】
詩集：普天頌讚，245

  1. 謙恭近主前，領受主聖體，更飲主寶血，虔守主聖禮。
    聖體救我靈，寶血使聖潔，我今得甦醒，滿心存感謝。
  2. 主基督耶穌，上帝獨生子，十架與寶血，戰勝罪與死。
    主不分貴賤，捨身為眾生，身為大祭司，甘願作犧牲。
  3. 屬主眾聖徒，當忠實真誠，同來到主前，領救恩憑證。
    主統治世界，庇佑眾信徒，更引導他們，進入永生途。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【至主再臨歌】
詩集：普天頌讚，246

  1. 賴主收回，蒙主救拯，我眾叩拜，紀念主恩，
    追思我主流血捨身，至主再臨。
  2. 昔主代我犧牲之躬，今即在此紀念餅中；
    嘗主聖體，愛心加濃，至主再臨。
  3. 痛苦垂流，點滴驚心，生命寶血，洗滌萬民：
    惟此聖酒，宣主愛深，至主再臨。
  4. 在此祭中，我等聯結，被賣之夜，降臨之日，
    羞辱榮光，於斯相接，至主再臨。
  5. 福哉希望！快樂洋洋，我們心中不再憂傷，
    堅守信心，殷勤盼望，至主再臨。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【靈牧歌】
詩集：普天頌讚，248

  1. 懇求靈牧振發賜福，荒野降下天糧，
    萬古磐石，傾流活水，餵養行旅群羊。
  2. 我靈忍饑，疲勞，軟弱，尋求天堂喜樂，
    即主當年在世之時，憂傷所流永福。
  3. 我生並非單靠飯糧，靠主恩言營養，
    因此加力，繼續旅行，到我安樂地方。
  4. 容我擘餅之時見主，從此永親慈顏，
    更求將主永生筵席，肆設在我心間。
  5. 求在愛中與我同餐，直到主再降臨；
    惟有我主寶血聖身，為我無上珍奇。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【主裡合一歌】
詩集：普天頌讚，250

  1. 求主垂聽僕人禱告呼聲，來自天下萬邦萬族萬靈，
    在主足前獻上摯愛虔敬，獻上己身作為活祭犧牲，
    我主耶穌是我唯一希望，主裡合一敬拜在主座旁。
  2. 在昔之日蒙賜聖言真道，此言此道已經四海傳揚，
    福音訊息到處響應呼召，讚美歌聲不停升達上方，
    旭日東升以迄夕陽沉西，宣揚教會在主裡合為一。
  3. 我主基督永活永恆真道，星移物換我主卻永不變，
    世上沒有更甜更美名號，別無聲音能安慰我心田，
    再次宣告釋放上主之民，在主愛裡萬眾同德同心。
  4. 求主教我同心來服事主，同心盼望那榮耀即來臨，
    同心宣揚真道和主話語，同心獻呈仁愛神聖禮品，
    同心堅持先賢信仰貞忠，同心生活在主永遠愛中。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【永生之言歌】
詩集：普天頌讚，251

  1. 擘開生命之餅，充我靈飢，正如海畔當年，引眾歸依；
    我願努力窮經，來見聖顏；寸心迫切思慕生命之言。
  2. 昭示永生真理，使我遵循，正如當年祝餅，力利利濱；
    從茲鎖鏈脫身，束縛無存；真理賜我自由，安樂永恆。


【宏開盛筵歌】
詩集：普天頌讚，252

  1. 上主宏開豐盛之筵，杯中注滿溫柔仁愛，
    求主引導兒女同來，領受我主甜蜜慈愛。
  2. 美哉神聖豐盛之筵，席間肆設寶血聖身，
    分嘗如此甘漿美食，無窮快樂，無量歡欣。
  3. 願主筵席，萬民尊敬，座中常滿歡樂嘉賓；
    更願今朝出席之人，皆能了解救贖宏恩。
  4. 但願天下無數人民，蒙主活潑宏恩導引，
    同來聚集天父桌前，領受離墓永生之餅。
  5. 願主福音，不住宣揚，直到真理廣被萬方，
    眾生皆見燦爛真光，同受此糧，蒙福無彊。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【真生命糧歌】
詩集：普天頌讚，260

  1. 榮華寶座，萬能萬有，祗有我主能保障，
    由死復生，主是源頭，使我抬頭同仰望。
    哈利路亞！哈利路亞！哈利路亞！
    耶穌是真生命糧。耶穌是真生命糧。
  2. 我今前來謙誠敬拜。主前俯伏帶罪身，
    願求明察主道不怠，免我愚妄不識神。
    哈利路亞！哈利路亞！哈利路亞！
    上主臨格顯妙身。上主臨格顯妙身。
  3. 求用聖靈維繫扶持，奉主名謙卑敬虔，
    三兩信眾祈求指示，主必在他們中間。
    哈利路亞！哈利路亞！哈利路亞！
    與主相接信心堅。與主相接信心堅。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【完全的愛歌】
詩集：普天頌讚，267

  1. 完全的愛，超過人間的思想，虔誠信眾，向主屈膝頌揚，
    為此佳偶，求主厚賜恩無量，主作之合，恩愛地久天長。
  2. 完全生命，懇求為他們保證，溫柔的愛，永久不移的信，
    有恆的望，壯膽平心的堅忍，純潔天真，艱難痛苦不驚。
  3. 求使他倆，歡心消盡了愁心，求賜他倆，平安寧息世爭；
    百年偕老，又加燦爛的前程，重見黎明，恩愛生命永恆。


【教會根基歌】
詩集：普天頌讚，272

  1. 會唯一的根基，是主耶穌基督；聖水聖言所造成，是主的新創作：
    主從上天來求她，為主聖潔新婦；捨身流血求得她，建立萬年基礎。
  2. 雖從萬邦選出來，信徒卻成一體，教會救恩的憑證，一主，一信，一洗；
    同尊唯一的聖名，同餐唯一天糧，同懷唯一的希望，同蒙恩愛久長。
  3. 雖她受盡了困難，旁人嘲笑譏評，內爭分裂了她身，異端叛道離經；
    聖徒警醒心焦問，「黑夜到底多長？」但是悲泣變歌聲，轉瞬便見晨光。
  4. 她在爭戰喧聲裡，艱難勞苦之中，她卻深信有平安，安心靜待成功；
    直至欲穿的望眼，看見光榮遠象；到時凱旋的教會，得享永憩無彊。
  5. 她雖在地卻聯合真神三位一體，已享安息聖眾的神秘甜蜜團契；
    懇求救主使我們，能像快樂聖眾，同樣溫柔又謙虛，永在主前供奉。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【耶穌普治歌】
詩集：普天頌讚，281

  1. 日月所照萬國萬方，耶穌必為統治君王；
    南北西東，主治普及，千秋萬古，悠久無疆。
  2. 無盡禱聲，向祂奉獻，無量頌歌，成祂冠冕；
    耶穌聖名，好比馨香，隨同晨祭，上升於天。
  3. 萬方，萬國，萬族，萬民，不停頌讚妙愛奇恩；
    嬰孩亦將同聲歌唱，及早頌揚救主聖名。
  4. 在主治下，人人多福：罪人跳出捆綁束縛，
    勞人獲得永恆安樂，貧人獲得豐盈富足。
  5. 受造群生，皆當興起，超特敬禮向主獻呈；
    天使再來高聲歌唱，地上萬民，同應「阿們。」

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【義勇佈道歌】
詩集：普天頌讚，283

  1. 信徒奮興！快將使命去完成，普告天下，惟有上帝是光；
    萬族之主，不願世人遇危驚，不願有一人，黑暗裡淪亡。
  2. 多少人民，依舊孽海中浮沉，黑暗重重，不見普渡慈航，
    無從知道，救主捨命的救恩：誰向波濤上，擎舉救世光？
  3. 告訴天下，無論海濱與深山，上帝是愛，人在愛中生存，
    祂救世人，免他們罪中淪亡，降世釘十架，渡人進天堂。
  4. 誰能獻身，去傳榮耀的福音？誰捐金錢，幫助教會興旺？
    誰將心血，化作祈禱的聲音？誰為主犧牲，傳播主奇恩？
副歌：宣傳好消息，宣傳和平，解放和重生，耶穌救主福音！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【上帝進行歌】
詩集：普天頌讚，301

  1. 我的眼睛已經看見，主降臨的大光榮；
    祂在踏盡含忿怒的一切不良葡萄種，
    祂已抽出祂的怒劍，發出雷電聲隆隆，
  2. 祂已吹起號角聲音，催我只向前奮進；
    祂在祂的審判座前，細察世界萬人心；
    我的靈快快響應祂，我雙足雀躍歡欣；
  3. 海的那邊，耶穌降生，美麗正如百合花；
    聖懷含著無限光榮，改變我們都像祂；
    有祂死了，使人聖潔，我願活著救人家；
  4. 祂正降臨，大顯榮耀，好像水面晨光映；
    祂是權威者的智慧，祂是勇者救拯恩；
    世界將成祂的足凳，時間成為祂僕人；
副歌：祂的真理正進行。


【上帝進行歌】
詩集：普天頌讚，302

  1. 我的眼睛已經看見，主降臨的大光榮；
    祂在踏盡含忿怒的一切不良葡萄種，
    祂已抽出祂的怒劍，發出雷電聲隆隆，
  2. 祂已吹起號角聲音，催我只向前奮進；
    祂在祂的審判座前，細察世界萬人心；
    我的靈快快響應祂，我雙足雀躍歡欣；
  3. 海的那邊，耶穌降生，美麗正如百合花；
    聖懷含著無限光榮，改變我們都像祂；
    有祂死了，使人聖潔，我願活著救人家；
  4. 祂正降臨，大顯榮耀，好像水面晨光映；
    祂是權威者的智慧，祂是勇者救拯恩；
    世界將成祂的足凳，時間成為祂僕人；
副歌：榮耀！榮耀！哈利路亞！榮耀！榮耀！哈利路亞！
      榮耀！榮耀！哈利路亞！祂的真理正進行。


【愛人歌】
詩集：普天頌讚，318

  1. 弟兄們啊，放開胸懷愛眾人；哀憐所在，即主平安臨到；
    彼此相愛，崇拜纔能盡虔誠，和顏善行，好比唱詩祈禱。
  2. 因主愛徒，曾經誠懇的教訓；在主面前，崇拜不算虔誠；
    除非同心，挽回迷失醫傷心，撫孤恤寡，能夠守道力行。
  3. 恭敬追蹤耶穌慈悲的聖範，耶穌聖工，使是一生行善；
    茫茫世間，化成拜父的聖殿，仁愛人生，化成感謝詩篇。
  4. 到那時期，人身桎梏都落下，世界眾生，不聞戰樂悲笳；
    忿怒的火，將被愛心所踐踏，死灰之中，盛放和平之花。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【與主偕行歌】
詩集：普天頌讚，319

  1. 求主容我與主偕行，自由服務，謙讓忠誠；
    求主示我治事秘訣，助我能擔繁劇艱辛。
  2. 求主助我善用愛心，起懦馴頑，勉勵駑鈍，
    隨時隨地引領同胞，脫離迷路,走上天程。
  3. 求主賜我忍耐恆心，與主同工，親密日增，
    虔信公理，戰勝萬惡，能勇能仁，奮?前進。
  4. 求主助我永守偉望，無限前程，遠大光明，
    無上平安，惟主能賜：主啊，容我永久偕行。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【努力前行歌】
詩集：普天頌讚，320

  1. 努力前行！盡力盡心！欣然將父旨意完成；
    救主昔曾行此路程，僕人從主，豈非該應？
  2. 努力前行！並非徒然，有失於世，有得於天；
    世人雖然將你輕視，上帝讚你，何恤人言？
  3. 努力前行！在此世間，得主賞識，心願已足；
    主若鼓勵，令你向前，並非徒然，艱辛勞碌。
  4. 努力前行！趁白晝中！塵世之夜，轉瞬將臨！
    去你惰性！作工勤奮！若非如此，難救他人。
  5. 勤苦！努力！祈求！警醒！盡你力量，救渡罪人！
    登山涉水，走遍城村，勸化罪人來受主恩。
  6. 勤苦前行，還當歡欣！行畢歸家，勞畢安甯；
    轉瞬將聞新郎聲音，看哪，我必快要來臨！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【宣教歌】
詩集：普天頌讚，321

  1. 求主向我靜談真諦，使我向人為主傳聲；
    使我尋求迷路同胞，如主追尋淪落子民。
  2. 歧路行人，足跟未定，求主引我使我引他；
    遍野饑民，急待天糧，求主餵我，使我餵他。
  3. 主是磐石，做我立場，求先使我挺立堅強，
    然後更能伸出愛手，援人脫離苦海汪洋。
  4. 求主傳授無價珍言，使我也能向人傳述，
    使我言辭如生雙翼，俾能飛入人心深處。
  5. 求主賜我甜蜜平安，使我能助勞疲之人，
    適時之言，語無不盡，藹然可親，能慰人心。
  6. 求主賜我豐盛生命，願主豐盛，充溢我心，
    思想言語，如荼如火，能宣主愛，能揚主恩。
  7. 求主用我，雖我不配，隨時，隨地，隨意使喚，
    直到人覲我主福顏， 分享光榮，喜樂，平安。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【趕快工作歌】
詩集：普天頌讚，323

  1. 趕快工作，夜來臨，趁著早晨清醒；
    露珠耀彩花笑時，工作要辛勤；
    陽光漸漸加明亮，我也加倍奮興；
    趕快工作，夜來臨，夜臨工當成。
  2. 趕快工作，夜來臨，趁著白晝光明，
    盡心，盡意，盡力量，勉勵惜分陰；
    光陰飛逝難留住，每分須留善行；
    趕快工作，夜來臨，夜臨工將停。
  3. 趕快工作，夜來臨，趁著暮色未深，
    紅霞籠罩山頂，紅日正西沉；
    一簣功成看此時，雖勞切莫暫停；
    趕快工作，夜來臨，夜臨工便成。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【齊來謝主歌】
詩集：普天頌讚，349

  1. 今當齊來謝主，以心，以手，以聲音，
    主既完成奇事，世人歡頌 主聖名；
    我從初生時起，蒙主福佑到今，
    昔受無窮之愛，今猶慰藉溫存。
  2. 但願恩慈之主，時常伴我到終身，
    常將快樂平安，鼓勵安慰我中心；
    導我脫離疑惑，拯我避免憂驚，
    無論今生來世，使我蒙主宏 恩。
  3. 我將感謝頌揚，敬獻父，子，與聖靈，
    三位本同一體，在天執掌大權衡；
    獨一永生上主，天人叩拜同心，
    昔在，今在，永在，千 秋萬古永恆。阿們！


【醒而禱歌】
詩集：普天頌讚，369

  1. 聖徒且莫求休息，請聽守衛天使說，
    「記得四周多仇敵：醒而禱！」
  2. 惡魔有能更掌權，四圍聚集目難見，
    等你不備施暗箭：醒而禱！
  3. 天賜鎧甲常披上，朝夕警醒好抵抗，
    敵人埋伏要提防：醒而禱！
  4. 得勝健兒仍謹慎，屢次警告說分明，
    「敵人失敗不甘心：醒而禱！」
  5. 主是吾軍真首領，愛主須遵主命令，
    將主命令藏於心：「醒而禱！」
  6. 警醒預備決一戰，成敗關頭轉瞬間；
    祈禱援軍便加添：醒而禱！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【求作遠象歌】
詩集：普天頌讚，374

  1. 求作我遠象，我心中主宰；萬事皆虛空，除我主以外。
    主是我晝夜最美思想，清醒或睡眠恩光仍照亮。
  2. 求作我智慧，我心中真道；容我常就主，蒙主親引導；
    主是我真父偉大慈愛，求住我心中作唯一主宰。
  3. 不羨慕財富，和空虛稱讚，主是我現在，和永遠嗣產；
    主在我心中永居首位，天上大君王才是最珍貴。
  4. 天上大君王，天上大輝光，得勝的喜樂，是我所渴望；
    我心之中心南針是賴，仍作我遠象，管理的主宰。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【耶穌呼召歌】
詩集：普天頌讚，383

  1. 浪倒風嘯，耶穌呼召；渡苦海，主為先導；
    主聲溫柔，天天呼召，「信徒從我，免飄搖。」
  2. 加利利海，主曾呼召，安得烈捨網投篙，
    他將親族，家庭，業務，祗因愛主，盡棄拋。
  3. 我眾愚蒙，主今呼召：「慕虛榮，虛榮難靠；
    去絕浮華，回頭宜早，更加愛我，享靈交。」
  4. 不論歡樂，或是煩惱；不論安逸或辛勞，
    主常關顧，祂仍呼召，愛祂應比一切高。
  5. 我今猶聞耶穌呼召；求使我，應主之招，
    獻我身心，敬遵主道，事主愛主，永堅牢。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【本分歌】
詩集：普天頌讚，397

  1. 我有本分當盡，我有上主當尊，
    我有永恆之靈當救，離罪與主相親。
  2. 我願奉獻我生，成就主派之工，
    將我才能不住施展，殷勤勉勵至終。
  3. 求主使我謹慎，如在主前為人，
    常作準備，將我責任，一一向主面陳。
  4. 助我警醒禱告，終身靠主引導，
    穩步基督愛人之道，向主永歸榮耀。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【至寶獻主歌】
詩集：普天頌讚，400

  1. 將你至寶獻與上主，獻上你青春力量；
    振奮靈性傾獻熱情，為真理勇赴戰場。
    耶穌已經作好模範，精壯勇敢且勤勞，
    竭智盡忠事奉上主，獻上你所有至寶。
  2. 將你至寶獻與上主，心中萬事主為先；
    在世服務先當事主，身心為主全奉獻。
    神將獨子賜予世人，好施的人將獲報；
    存心感謝事奉上主，獻上你所有至寶。
  3. 將你至寶獻與上主，主愛珍貴無可比；
    甘心捨身為你贖罪，天上榮耀也拋棄。
    默默無言犧牲生命，令你罪?得恕饒；
    衷心感謝上主慈恩，獻上你所有至寶。
副歌：將你至寶獻與上主，獻上你青春力量；
      穿上救恩全副軍裝，為真理勇赴戰場。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【奉獻全生歌】
詩集：普天頌讚，403

  1. 虔誠奉獻我全生，靜候主命謹遵行；
    虔誠奉獻我光陰，讚美歌聲永不停。
  2. 虔誠奉獻我雙手，主愛驅使勤工作；
    虔誠奉獻我雙足，奉命奔跑美又速。
  3. 虔誠奉獻我歌喉，祇有歌詠君王恩；
    虔誠奉獻我舌頭，時時傳達主聲音。
  4. 虔誠奉獻我金銀，不為私已留分文；
    虔誠奉獻我知識，聽主選擇盡全心。
  5. 虔誠奉獻我志願，不再堅持我私意；
    虔誠奉獻我的心，屬主堪為主寶位。
  6. 虔誠奉獻我的愛，從此傾心愛我主；
    虔誠奉獻我自己，願我萬事都為主。
副歌：全為主，勤為主，歡然專誠永為主。阿們。


【奉獻全生歌】
詩集：普天頌讚，404

  1. 虔誠奉獻我全生，靜候主命謹遵行；
    虔誠奉獻我光陰，讚美歌聲永不停。
  2. 虔誠奉獻我雙手，主愛驅使勤工作；
    虔誠奉獻我雙足，奉命奔跑美又速。
  3. 虔誠奉獻我歌喉，祇有歌詠君王恩；
    虔誠奉獻我舌頭，時時傳達主聲音。
  4. 虔誠奉獻我金銀，不為私已留分文；
    虔誠奉獻我知識，聽主選擇盡全心。
  5. 虔誠奉獻我志願，不再堅持我私意；
    虔誠奉獻我的心，屬主堪為主寶位。
  6. 虔誠奉獻我的愛，從此傾心愛我主；
    虔誠奉獻我自己，願我萬事都為主。
副歌：全為主，勤為主，歡然專誠永為主。阿們。


【奉獻全生歌】
詩集：普天頌讚，405

  1. 虔誠奉獻我全生，靜候主命謹遵行；
    虔誠奉獻我光陰，讚美歌聲永不停。
  2. 虔誠奉獻我雙手，主愛驅使勤工作；
    虔誠奉獻我雙足，奉命奔跑美又速。
  3. 虔誠奉獻我歌喉，祇有歌詠君王恩；
    虔誠奉獻我舌頭，時時傳達主聲音。
  4. 虔誠奉獻我金銀，不為私已留分文；
    虔誠奉獻我知識，聽主選擇盡全心。
  5. 虔誠奉獻我志願，不再堅持我私意；
    虔誠奉獻我的心，屬主堪為主寶位。
  6. 虔誠奉獻我的愛，從此傾心愛我主；
    虔誠奉獻我自己，願我萬事都為主。
副歌：全為主，勤為主，歡然專誠永為主。阿們。


【信徒精兵歌】
詩集：普天頌讚，425

  1. 信徒如同精兵，爭戰向前行，十字架為旗號，先路導我程！
    基督乃是君王，領我攻敵往；故當仰望麾旗，前行入戰場。
  2. 賴此旗號必勝，攻退撒但軍；我為基督精兵，追敵要勤奮！
    地獄根基震動，因聞大聲頌；弟兄皆當歡呼，讚美聲須洪。
  3. 教會在此寰宇，行動猶軍旅，弟兄奮力前趨，緊跟先聖步，
    我眾原非分裂，我眾是一體，希望信仰無二，愛心亦惟一。
  4. 世上樂國興邦，轉瞬即消亡；惟主耶穌教會，堅固且久長；
    魔鬼雖施能力，難與教會敵；我主應許不改，賴此心安逸。
  5. 惟願主民心堅，聯步各登先！大家均須同聲，高歌慶凱旋！
    但願榮光讚美，均歸主聖名；天使世人一致，歌聲永不停。
副歌：信徒如同精兵，爭戰向前行，十字架為旗號，先路導我程！阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【天父看顧歌】
詩集：普天頌讚，447

  1. 任遭何事不要驚怕，天父必看顧你；
    必將你藏祂恩翅下，天父必看顧你。
  2. 有時勞苦心中失望，天父必看顧你；
    危險臨到無處躲藏，天父必看顧你。
  3. 凡你所需，祂必供應，天父必看顧你；
    凡你所求，祂必垂聽，天父必看顧你。
  4. 無論經過何等試煉，天父必看顧你；
    軟弱困頓，靠祂胸前，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧；
      祂必要看顧你，天父必看顧你。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【南針歌】
詩集：普天頌讚，450

  1. 愛之泉源救世神，曾將十架變南針，
    解決人生諸矛盾，入世廣佈救拯恩：
    感謝仁愛慈悲主，真理光采啟幽昏。
  2. 呼號時代煩悶中，不知生命真意義，
    周圍但覺滿陰沉，目倦卑污，心厭世：
    求主舉起希望光，照見樂園景美麗。
  3. 世事反覆多變更，理想終於成泡影，
    因所希望皆虛空，枯水無源，樹無本：
    求主沛賜救恩霖，潤澤栽培真生命。
  4. 紛歧路口久徬徨，萬般主義擾心腸，
    左右皆非何所擇，欲求息足無地方：
    求主伸出扶持手，引上正道使安康。
  5. 主在黑暗世塵中，賞賜自由救墮落；
    主在紛歧道路間，指點迷羊示歸宿：
    求引萬眾進窄門，到主面前同喜樂。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【高唱主名歌】
詩集：普天頌讚，451

  1. 內心坦白的人！應當感奮前行！
    高揚寶架，高擎聖旗，高唱，感謝，歡欣！
  2. 精神活潑少年，鬚眉斑白老人，
    精壯男兒，溫柔少女：皆當頌讚神恩！
  3. 聖眾歡聲洶湧，如風疾捲雲濤！
    頌神奇妙！奇妙恩惠，神名尊大崇高。
  4. 惟願終身讚揚！終身為主服勞！
    自少至壯，自壯至老，悲歡不改清操。
  5. 我眾齊來崇敬，天上統治之君，
    父子聖靈，三位一體；萬世永無窮盡。
副歌：高唱，高唱，高唱，感謝，歡欣！


【高唱主名歌】
詩集：普天頌讚，452

  1. 內心坦白的人！應當感奮前行！
    高揚寶架，高擎聖旗，高唱，感謝，歡欣！
  2. 精神活潑少年，鬚眉斑白老人，
    精壯男兒，溫柔少女：皆當頌讚神恩！
  3. 聖眾歡聲洶湧，如風疾捲雲濤！
    頌神奇妙！奇妙恩惠，神名尊大崇高。
  4. 惟願終身讚揚！終身為主服勞！
    自少至壯，自壯至老，悲歡不改清操。
  5. 我眾齊來崇敬，天上統治之君，
    父子聖靈，三位一體；萬世永無窮盡。
副歌：高唱，高唱，高唱，感謝，歡欣！

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【慈光歌】
詩集：普天頌讚，453

  1. 懇求慈光，導引脫離黑蔭，導我前行！
    黑夜漫漫，我又遠離家庭，導我前行！
    我不求主指引遙遠路程，我祗懇求，一步一步導引。
  2. 向來未曾如此虛心求主，導我前行；
    我好自專，隨意自定程途，直到如今！
    從前我愛沉迷繁華夢裡，驕癡無忌，舊事乞莫重提！
  3. 久蒙引導，如今定能繼續，導我前行，
    經過洪濤，經過荒山空谷，夜盡天明；
    夜盡天明，晨曦光裡重逢多年契闊，我心所愛笑容。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【耶穌領我歌】
詩集：普天頌讚，457

  1. 耶穌領我我真喜歡！蒙主引導心中平安！
    無論日夜動靜起坐，耶穌聖手時常領我。
  2. 有時遭遇困苦憂傷，有時大得喜樂安康，
    無論危險無論穩妥，全靠耶穌親手領我。
  3. 我願緊握恩主聖手，甘心樂意隨主行走，
    遇禍遇福兩般皆可，因有耶穌親手領我。
  4. 到時完成一世路程，靠託主恩完全得勝，
    死亡冷河我不怕過，因有耶穌親手領我。
副歌：耶穌領我，耶穌領我！耶穌天天親手領我！
      我願為主忠心僕人，因蒙主恩親手領我。（阿們）


【同心前進歌】
詩集：普天頌讚，458

  1. 經過疑難憂愁黑夜，行路群眾同前進，
    口唱快樂希望清歌，向著應許福地行。
    引路光華當前燃著，衝破黑暗照分明；
    弟兄姊妹攜手進行，雖經長夜不憂驚。
  2. 同一真光，神之臨格，照耀長途蒙救人，
    驅除一切幽暗驚惶，光照我們全路程；
    我們行向同一止境，大家堅持同一信，
    蒙神感動，同一希望，熱烈向前同一心。
  3. 萬口齊唱同一歌音，好像發於同一心；
    同一戰爭，同一危險，同一奉主名前行；
    同一喜悅，同一歡欣，同登永恆極樂境，
    極樂境中，全能天父，愛心統治永無盡。
  4. 弟兄姊妹，努力前行，靠著十架向前行！
    為它受辱，為它戰爭，到它蔭下享安寧！
    轉眼死者皆將蘇醒，轉眼墳墓皆開門；
    一切黑影完全消散，憂愁勞苦不留痕。


【東方破曉歌】
詩集：普天頌讚，470

  1. 東方已破曉，像最初早晨，枝頭鳥歌唱，像第一聲；
    頌主為歌聲，頌主為清晨，歌聲與清晨，由道而生。
  2. 新雨的馥郁，天上的陽光，好像那新露，滴新草上，
    滋潤那園囿，我獻上頌揚，聖.所經過，完整彰彰。
  3. 屬我的清晨，屬我的陽光，太初已存在，真光所生。
    高興地讚美，天天來頌揚，主每天再造，美好清晨。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【東方破曉歌】
詩集：普天頌讚，471

  1. 東方已破曉，像最初早晨，枝頭鳥歌唱，像第一聲；
    頌主為歌聲，頌主為清晨，歌聲與清晨，由道而生。
  2. 新雨的馥郁，天上的陽光，好像那新露，滴新草上，
    滋潤那園囿，我獻上頌揚，聖.所經過，完整彰彰。
  3. 屬我的清晨，屬我的陽光，太初已存在，真光所生。
    高興地讚美，天天來頌揚，主每天再造，美好清晨。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【清晨歌】
詩集：普天頌讚，472

  1. 清早起來看，紅日出東方，雄壯像勇士，美好像新郎；
    天高飛鳥過，地闊野花香；照我勤工作，天父有恩光。
  2. 懇求聖天父，將我妥保存，行為能良善，顏色會和溫，
    虛心教小輩，克己敬年尊，常常勤服務，表明天父恩。
  3. 但願今天好，時刻靠耶穌，頭上青天在，心中惡念無，
    樂得布衣暖，不嫌麥飯粗，千千萬萬事，樣樣主幫扶。阿們。


【我靈速醒歌】
詩集：普天頌讚，476

  1. 我靈速醒，與日競爭，竭力盡你一天責任，
    驅除惰性，歡然奮興，清晨向主敬獻虔誠。
  2. 談話每句都要真誠，良心要似午日之明，
    當思上主洞鑒幽深，主目看透秘密的心。
  3. 我心速醒，奮起精神，也像天使盡你本分，
    晝夜不倦，高聲歌唱，頌揚讚美永恆的君。
  4. 我今向主重新發願，懇消我罪如同朝露，
    時常監督初起心思，使我充滿上主恩慈。
  5. 求主一天引導治理，無論思想言語行為，
    使我振起全副精神，與主榮耀結成一體。
  6. 普天之下萬國萬民，齊聲讚美父，子，聖靈，三位一體，
    同榮同尊，萬有之源，萬福之本。阿們。


【我靈速醒歌】
詩集：普天頌讚，477

  1. 我靈速醒，與日競爭，竭力盡你一天責任，
    驅除惰性，歡然奮興，清晨向主敬獻虔誠。
  2. 談話每句都要真誠，良心要似午日之明，
    當思上主洞鑒幽深，主目看透秘密的心。
  3. 我心速醒，奮起精神，也像天使盡你本分，
    晝夜不倦，高聲歌唱，頌揚讚美永恆的君。
  4. 我今向主重新發願，懇消我罪如同朝露，
    時常監督初起心思，使我充滿上主恩慈。
  5. 求主一天引導治理，無論思想言語行為，
    使我振起全副精神，與主榮耀結成一體。
  6. 普天之下萬國萬民，齊聲讚美父，子，聖靈，
    三位一體，同榮同尊，萬有之源，萬福之本。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【每日新恩歌】
詩集：普天頌讚，480

  1. 上主之愛與日俱新，使我蘇醒，使我振興；
    護我安眠，經過黑夜，賜新生命，思想權能。
  2. 上主新恩，與日俱回，祈禱之時，繞我周圍；
    新罪蒙赦，新危不慌，主賜新恩天賜新望。
  3. 倘我每天所做事情，能在主中全成為聖，
    主將賜我無價新珍，使我更能向主獻呈。
  4. 不以屬世耳目視聽，舊友舊情更覺可親；
    以愛以禱微光柔躬，一點靈犀化苦為欣。
  5. 每天所遇日常小事，供我時時祈求上主，
    供我修養克己功夫，引我前行近主之路。
  6. 敬求主愛眷顧我靈，使我配享完全安寧；
    敬求日日導我助我，使我能依所禱而行。阿們。


【平安佳日歌】
詩集：普天頌讚，493

  1. 歡樂平安的佳日，輝煌快樂良辰，
    勞苦憂愁的安慰，無邊美麗光明：
    萬國萬民齊歌唱，萬世樂聲諧應，
    唱「聖哉，聖哉，聖哉」讚美三一至尊。
  2. 此日上主行創造，光明奉命而生；
    此日救主曾復活，救贖世界罪人；
    此日得勝的救主，從天降下聖靈；
    惟賴此日的光榮主賜三一光明。
  3. 萬國疲乏而飢餓，此日降下天糧：
    試聽銀角聲聲響，呼眾同進聖堂；
    福音真光照世界，四野皎潔輝煌；
    生命活水涓涓流，能蘇苦渴群羊。
  4. 不絕賜來新恩典，安息之日歡欣，
    我靈希望享安息，永遠蒙福天庭。
    教會眾人稱頌主，聖父，聖子，聖靈；
    一致同聲高歌唱，讚美三一至尊。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【四時近主歌】
詩集：普天頌讚，504

  1. 春光明媚，美景良辰，百花競秀草青青：
    凡我青年，尋求宜早，心當清潔，意當誠。
  2. 夏日清和，習習南風，枝葉扶疏皆向榮：
    壯歲韶華，白駒易逝，幸勿蹉跎誤主工。
  3. 秋光爽適，天朗氣清，蕂穀豐盈貢獻勤：
    我眾獻心，可作活祭，勝過珠玉與黃金。
  4. 冬氣嚴寒，雪花預慶，銀裝世界潔而清：
    罪惡斑斑，蒙主洗淨，一身清潔歸天城。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【天父世界歌】
詩集：普天頌讚，536

  1. 這是天父世界，我們側耳要聽，
    宇宙唱歌四圍響應，星辰作樂同聲。
    這是天父世界，我心滿有安甯；
    樹木花草，蒼天碧海，萬物主手造成。
  2. 這是天父世界，小鳥讚美歌聲，
    清晨明亮，好花美麗，同頌造物功深。
    這是天父世界，祂愛普及萬千，
    風吹之草，將祂表現，天父充滿世間。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【光明美麗物歌】
詩集：普天頌讚，537

一切光明美麗物，一切活潑生靈，
一切聰明可愛物，都是天父造成。

  1. 每朵開放的小花，每個唱歌小鳥，
    鮮明顏色是父加，羽毛是父所造。
  2. 遠望最美是青山，流水一般好看，
    太陽下午變斜陽，一天光輝燦爛。
  3. 寒冬雪花滿地飛，春夏晴光美麗，
    秋天花園多子，天父造成四季。
  4. 父賜眼睛教我看，賜口教我能講，
    天父真有大能幹，萬物是祂手創。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【小小水滴歌】
詩集：普天頌讚，554

  1. 小小點點水滴，積聚成大海；小小細細砂粒，積聚成大地。
  2. 小小一分一秒，好像不希奇，倒會積成年歲，積成無盡期。
  3. 小小一點過失，會使我的靈，離開德行路程，轉向惡中行。
  4. 小小慈愛事情，小手播了種，能夠開出香花，施福千萬眾。
  5. 小小和愛事情，小小溫柔話，能使世間改善，變成天父家。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【恩光歌】
詩集：普天頌讚，556

  1. 主既賜恩光，照亮我的心，我也應當發光，照我自家人。
    因知罪惡痛苦，我願發光；各照你的一方，我照我方。
  2. 耶穌望我光輝煌照一鄉，若我光不明亮，何顏對主光？
    主憐黑暗弟兄，願我發光，各照你的一方，我照我方。
  3. 耶穌望我光照在眾人前，猶如光明銀燭，照在黑夜間。
    世間黑暗無光，願我發光，各照你的一方，我照我方。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【生命如光歌】
詩集：普天頌讚，560

  1. 求父使我生命如光，在此世上輝煌；
    小小火焰，照耀明亮，無論我到何方。
  2. 求父使我生命如花，使人快樂增加；
    不嫌自己園亭狹小，願意努力開花。
  3. 求父使我生命如歌，安慰愁苦的人，
    幫助別人能夠剛強，歌者能夠歡欣。
  4. 求父使我生命如杖，弱者能夠依憑，
    凡我所有健康力量，善能服事友鄰。
  5. 求父使我生命如詩，溫柔讚美的詩；
    也是一首信仰的詩，永見父工神奇。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【青年向上歌】
詩集：普天頌讚，565

  1. 我要真誠，莫負人家信任深；
    我要潔淨，因為有人關心；
    我要剛強，人間痛苦才能當；
    我要膽壯，奮鬥才能得勝，
    我要膽壯，奮鬥才能得勝。
  2. 我要愛人，愛敵也愛淪落人；
    我要施贈，心誠，義重，財輕；
    我要虛懷，不忘我身多弱點；
    我要向上，學主榜樣助人，
    我要向上，學主榜樣助人。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【學校根基歌】
詩集：普天頌讚，579

  1. 救主乃是學校根基：公共需要，向主禱祈，
    仁愛胸懷，溫柔意緒，善良事業，清潔行為。
  2. 大家同工，在主目中，大家生活，在主愛中；
    求主引導我眾前行，使我思想與天相通。
  3. 求使眾手行事公平，求使眾舌語言潔淨；
    倘若與主相親相近，待遇友朋，必能忠信。
  4. 我眾無常，惟主不變，永遠為我益友良師；
    我雖無常，主名常住，願奉主名，永遠歸依。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【百年樹人歌】
詩集：普天頌讚，580

  1. 尋求真理，研究不倦，進步日就月將；
    切磋琢磨，慎思明辨，君子不息自強；
    啟發智能，明道達理，更復提高信仰。
    學以致用，立身處世，畢生效主榜樣。
  2. 十年樹木，百年樹人，大器應當晚成。
    鵬程萬里，獻身社會，願為基督精兵。
    志潔行芳，天降大任，長夜苦海明燈。
    全球萬眾，急待援手，指引導向前津。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【愛傳福音歌】
詩集：普天頌讚，582

  1. 我愛傳揚主福音，講說天上事情，講說耶穌的妙愛，講說耶穌光榮。
    我愛傳揚主福音，因知福音真實；福音滿足我希望，福音加添我力。
  2. 我愛傳揚主福音：看為無上奇珍，勝過一切黃金夢，一切新奇事情。
    我愛傳揚主福音：福音有益我靈；如今我來傳給你，便是為這原因。
  3. 我愛傳揚主福音：真有十分興味，每次從頭說一回，便覺更加甜蜜。
    我愛傳揚主福音：因有多少的人，未聞上帝的真道，慈悲救世佳音。
  4. 我愛傳揚主福音：深知福音的人，卻仍然如饑如渴，喜歡與人同聽。
    將來眼見主灼榮，我必歌唱新聲，新聲依舊是當初，我心所愛福音。
副歌：我愛傳揚主福音，講說耶穌的妙愛，講說耶穌的事情，真是非常甘美。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【成全主旨歌】
詩集：普天頌讚，597

  1. 成全主旨意，唯命是遵！我只是泥土，主是陶人。
    隨意陶鑄我，出主匠心，我唯有恭候，肅靜無聲。
  2. 成全主旨意，唯命是遵！鑒察試煉我，悉我心身，
    滌除我污穢，皎白勝雪，俯伏主腳前，晉竭我神。
  3. 成全主旨意，唯命是遵！負創力竭時，助我振奮，
    惟有主掌管一切權能，撫摩醫治我，救主我神。
  4. 成全主旨意，唯命是遵！凡我所言行，以主為本。
    主靈充滿我，印記顯明，使能從我身見主佳形。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【白超乎雪歌】
詩集：普天頌讚，601

  1. 敬求主耶穌，使我完全清潔；我永遠需主，在我靈中生活；
    為我毀偶像，為我驅除仇敵；求將我洗滌，使我白超乎雪。
  2. 敬求主耶穌，從主寶座俯視；助我向主前，奉獻完全之祭；
    獻我身與心，獻我所知一切，求將我洗滌，使我白超乎雪。
  3. 我求主耶穌，因欲完全清潔；謙恭近十架，仰望血流滴滴，
    信心知寶血，能洗我靈罪孽，求將我洗滌，使我白超乎雪。
  4. 我知主耶穌，見我安心靜待；求主臨我心，為造新心於內；
    主對尋求人，永不出言拒絕，求將我洗滌，使我白超乎雪。
副歌：白超乎雪，潔白超乎雪，求將我洗滌，使我白超乎雪。
      阿們。


【如今更愛主歌】
詩集：普天頌讚，606

  1. 我主，我愛主，因感主甚愛我，為主，我甘心，離有罪之逸樂；
    惟主我救主，曾將我罪救贖，昔我曾愛主，我如今更愛主。
  2. 如今我愛主，因為主先愛我，因主救贖我，捨聖身，經萬苦；
    因主哀憐我，戴荊冠，受欺侮；昔我曾愛主，我如今更愛主。
  3. 無論生與死，我愛主常如此，我生有一息，更高歌稱揚主，
    臨死聲雖微，讚美聲，終不止，昔我曾愛主，我如今更愛主。
  4. 我既登天堂，立在主寶座旁，永遠敬拜主，讚美主，聲悠揚；
    頭戴黃金冕，與眾聖常歡聚，昔我曾愛主，我如今更愛主。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【時刻需主歌】
詩集：普天頌讚，608

  1. 我時刻需要主，親愛之神；世無其他柔聲，能安我心。
  2. 我時刻需要主，試誘難當；主若常在我旁，便能抵抗。
  3. 我時刻需要主，苦樂一心；主若不與我親，虛度此生。
  4. 我時刻需要主，願明主旨；但願由我完成，豐富應許。
  5. 我時刻需要主，至聖之神；但願與主合一，團契永恆。
副歌：我需主，我真需主，時時刻刻需主，
      求主此刻就施恩，我來就主。（阿們）


【奇妙恩典歌】
詩集：普天頌讚，609

  1. 奇妙恩典何等甘美，赦我深重罪愆；
    我曾失喪，今被尋回，瞎眼今能看見。
  2. 就是此恩教我敬畏，也使我得安慰；
    初信之時即蒙恩惠，真是何等寶貴。
  3. 雖然經過多種災禍，痛苦危險詭詐；
    此恩領我平安度過，更將領我回家。
  4. 上主應許信實完美，承諾永不落空；
    作我盾牌保守安慰，在我一生之中。
  5. 當我身心衰弱漸休，碌碌浮生將竟；
    身驅之內仍將存有喜樂平安生命。
  6. 雖然到達光明地方，經歷萬古千秋；
    依然好似最初景況，永遠頌主不休。阿們。


【奇妙恩典歌】
詩集：普天頌讚，610

  1. 奇妙恩典何等甘美，赦我深重罪愆；
    我曾失喪，今被尋回，瞎眼今能看見。
  2. 就是此恩教我敬畏，也使我得安慰；
    初信之時即蒙恩惠，真是何等寶貴。
  3. 雖然經過多種災禍，痛苦危險詭詐；
    此恩領我平安度過，更將領我回家。
  4. 上主應許信實完美，承諾永不落空；
    作我盾牌保守安慰，在我一生之中。
  5. 當我身心衰弱漸休，碌碌浮生將竟；
    身驅之內仍將存有喜樂平安生命。
  6. 雖然到達光明地方，經歷萬古千秋；
    依然好似最初景況，永遠頌主不休。阿們。


【天恩歌】
詩集：普天頌讚，620

  1. 天上的父親真是慈悲，賞我吃穿樣樣都全備；
    我定要服從祂，向祂心謙卑；祂是春風我是草，讓祂吹。
  2. 不憂愁今天要穿甚麼，不憂愁今天要吃甚麼；
    我天父，祂知道，怎樣養活我，祗要為祂勤做工，最穩妥。
  3. 請看小鳥飛上又飛下，請看田園裡那百合花，
    也不種，也不收，也不曾紡紗，天父尚且養活祂，無牽掛。
  4. 所羅門皇帝享盡榮華，也不如飛鳥和百合花；
    眾弟兄，不要傻，天恩真廣大；這個世界是我家，是你家。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【歡欣歌】
詩集：普天頌讚，624

歡欣，歡欣，歡欣！主來為要釋放，救恩經已來臨，解除罪惡捆綁。
歡欣，歡欣，歡欣！不分宗派鄉黨，不分貴賤富貴，在主裡成一邦。
從前我驕妄任性，剛愎自恃成見深，從今願改過自新，效主謙虛為世人。
前進，前進，前進！本著信、愛、希望，宣傳和平福音，努力為主發光。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【主在聖殿中】
詩集：頌樂樂，113／普天頌讚，625

主在聖殿中，主在聖殿中，
普天下的人，在主面前，都應當肅靜，
肅靜，肅靜，應當肅靜。阿們。


【獻禮文】
詩集：普天頌讚，644

萬物都是從主而來，我們把從主而來的獻給主。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【奉獻詩】
詩集：普天頌讚，645

求主祝福我手所獻，我所計劃一切事工，
惟靠信心，志向，意念，其餘一切在主手中。阿們。

版權屬 基督教文藝出版社 所有，查詢：(852) 2367 8031


【獻禮頌】
詩集：普天頌讚，646

今日所獻捐項禮物，從主而來，還獻與主。
哈利路亞！哈利路亞！
惟靠我主基督聖名，懇求聖父悅納收領。
哈利路亞！哈利路亞！哈利路亞！
哈利路亞！哈利路亞！。阿們。


【尊主頌】
詩集：頌樂樂，117/普天頌讚，669

我心尊主為大，我靈以上帝我之救主為樂。
因為主顧念主使女之卑微。

 自今以後，萬代必稱我有福。
因有權能之主為我已成大事；主之名為聖。

 主憐憫敬畏主之人，至於世世代代。
主用其臂施展大能；狂傲之人心驕氣傲時即被主驅散。

 主使有權者失位，使卑賤者升高。
使飢餓者得飽美食；使富足者空空而返。

 主扶持主之僕人以色列，為要記念亞伯拉罕與其後裔，
施憐憫至於世世；正如從前向我等列祖所出之言。

 但願榮耀，歸於聖父，聖子，聖靈。
始初如此，現今如此，後來亦如此，永無窮盡。阿們。


[ Lamb of God ]
詩集：頌樂樂，11

Lamb of God, Holy one, Jesus Christ, Son of God,
lifted up willingly to die;
that I the guilty one may know
the blood once shed still freely flowing,
still cleansing, still healing.

 I exalt You, Jesus, my sacrifice,
I exalt You, my Redeemer and my Lord.
I exalt You, worthy Lamb of God,
And in honour I bow down before your throne.


【唱哈利路亞頌讚主】
詩集：頌樂樂，24

唱哈利路亞頌讚主！唱哈利路亞頌讚主，
哈利路亞，哈利路亞，唱哈利路亞頌讚主！

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【奇異恩典】
詩集：頌樂樂，42

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰；
    初信之時，即蒙恩惠，真是何等寶貴！

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【新生王歌】
詩集：頌樂樂，93

  1. 聽啊！天使高聲唱，「榮耀歸與新生王；
    天人從此長融洽，恩寵平安被萬方！」
    起啊！萬國眾生靈，響應諸天歌頌聲；
    加入天軍傳喜信，「基督生於伯利恆！」
  2. 基督，諸天同頌揚，基督，千古永生王！
    大展群心求臨格，普世恩光，萬眾望！
    真神披上血肉體，聖道化身降塵世，
    甘與凡夫同起居，大哉我以馬內利！
  3. 歡迎，天降和平王！歡迎，輝煌公義光！
    祂賜世人新生命，祂消痛苦，治創傷；
    捨棄榮華離天上，降生奮鬥滅死亡，
    消滅死亡賜再生，再生宏福萬古長！
副歌：聽啊！天使高聲唱，「榮耀歸與新生王！」（阿們。）

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【普世歡騰歌】
詩集：頌樂樂，94

  1. 普世歡騰！救主下降：大地接她君王；
    惟願眾心預備地方，諸天萬物歌唱，
    諸天萬物歌唱，諸天，諸天萬物歌唱。
  2. 普世歡騰！主治萬方：民眾首當歌唱；
    沃野洪濤，山石，平原，響應歌聲嘹亮，
    響應歌聲嘹亮，響應，響應歌聲嘹亮。
  3. 罪惡憂愁，不容再長，世途荊棘消亡；
    化詛為恩，無遠弗屆，到處主澤流長，
    到處主澤流長，到處，到處主澤流長。
  4. 主藉真理，恩治萬方，要使萬邦證明，
    上主公義，無限榮光，主愛奇妙莫名，
    主愛奇妙莫名，主愛，主愛奇妙莫名。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【主禱文】
詩集：頌樂樂，112

我們在天上的父，
願父名被尊為聖，在地上如在天上。
願父國來臨，在地上如在天上。
願父旨得成，在地上如在天上。

我們日用的飲食，今日賜給我們。
恕我們的罪，如我們恕人的罪。
不叫我們遇見誘惑，救我們脫離凶惡。
因為國度，是父的；權柄，是父的；榮耀，是父的。
因為國度，權柄，榮耀，全是父的，永世無盡。阿們，阿們。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【皆來頌】
詩集：頌樂樂，114

皆來我等要向主歌唱；向拯救我等之磐石歡呼。
我等要來感謝主；用詩歌向主歡呼。
因主為大神；為大王，超乎萬神之上。
地之深處在主手中；山之高峰亦屬主。
海洋屬主，是主創造；旱地亦主手造成。
皆來我等要屈膝敬拜，在造我等之主面前跪下。
因為主乃我等之神，我等是主牧場之羊，是主手下之民。
當以聖潔之裝飾，敬拜主：普天下之人，都應當敬畏主。
因為主已來，主來，要審判全地：
主要按公義審判世界，按信實審判萬民。
但願榮耀，歸於聖父，聖子，聖靈。
始初如此，現今如此，後來亦如此，永無窮盡。阿們。


【歡呼頌】
詩集：頌樂樂，115

普天下當向主歡呼；爾等當欣然事奉主，當來向主歌唱。
爾等當知惟主是上帝；我等是主創造。
我等皆屬乎主；我等是主之民，亦是牧場之羊。
當稱謝進入主之門，當讚美進入主之院：當感謝主，稱頌主之名。
因為主本為善，主之慈愛永遠常存：主之信實萬代恒有。
但願榮耀，歸於聖父，聖子，聖靈。
始初如此，現今如此，後來亦如此，永無窮盡。阿們。


【求主頌】
詩集：頌樂樂，116

主啊，如今可以依主之言，釋放僕人安然而去。
因為我之眼目已見主之救恩。
即主於萬民之前所預備者。
乃照耀外邦人之光，並為主民以色列之榮耀。
但願榮耀，歸於聖父，聖子，聖靈。
始初如此，現今如此，後來亦如此，永無窮盡。阿們。


【來讚美我上主】
詩集：頌樂樂，121

來讚美我上主，來讚美我上主，
普世萬民，阿肋路亞。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【讚美我上主】
詩集：頌樂樂，123

讚美我上主，並歌頌祂的名。
讚美我上主，祂復活我生命。

[ Bless the Lord ]
Bless the Lord, my sourl, and bless God's holy name.
Bless the Lord, my sourl, who leads me into life.


【求你俯聽我】
詩集：頌樂樂，125

求你俯聽我，求你俯聽我。聆聽我，答覆我，
求你俯聽我，求你俯聽我。主請俯聽我禱。

[ O Lord, hear my prayer ]
O Lord, hear my prayer, O Lord,
hear my prayer. When I call answer me.
O Lord, hear my prayer, O Lord,
hear my prayer. Come and listen to me.


【何處有仁】
詩集：頌樂樂，126

何處有仁，何處有愛，
何處有仁，上主必常在。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【在主內】
詩集：頌樂樂，127

在主內常懷感謝的心， 在主內我心喜悅。
信賴祂，就不用害怕。
在祂內歡欣，祂將來臨，
在祂內歡欣，祂將來臨。

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【等待上主】
詩集：頌樂樂，128

等待上主，祂快來臨。
等待上主：堅定，禱告。

[ Wait for the Lord ]
Wait for the Lord, whose day is near.
Wait for the Lord: keep watch, take heart!

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【衷心讚美】
詩集：頌樂樂，131

我的靈魂，頌揚上主。衷心讚美我們的基督上主。
（我的靈魂，頌揚上主。）

衷心讚美，衷心讚美，衷心讚美我們的上主！
（衷心讚美我們的上主，衷心讚美我們的上主 。）

版權屬 宗教教育中心 所有，查詢：(852) 2776 6333


【以你的愛火點燃我心靈】
詩集：頌樂樂，136

懇求聖靈來臨，以你的愛火點燃我心靈；
懇求聖靈來臨，懇求聖靈來臨。（x2）


【求主引領我】
詩集：頌樂樂，144

  1. 幻變的一生似星擦過，常歎！世事不清楚。
    若有一絲光可牽引我，迷途裡我亦不徬徨。
    是主的聲音遙呼喚我，來覓信念亮光。
  2. 在我心坎中，有點情懷，惟盼你亦可清楚。
    是我主犧牲化身成人，唯求救世上的萬民。
    願你可一起同感受那奇妙永恆慈光。
副歌：求恩主引領我，並賜予幫助，使我與主復和。
      讓我一生隨著主信靠，無懼變幻或創傷。
      求恩主引領我，並為我掌舵，豈怕世間千阻。
      願我緊緊隨著主愛過，讓主光照耀我。


【神大愛】
詩集：頌樂樂，145

生命在轉圈，世途難預算，怎不會覺疲倦？
心內是創傷，再難尋路向，試問誰能暖我心？
神大愛彷彿溫暖的落霞，神大愛彰顯於世間。
就算世界有天將消失，主不死的愛也每日同在！
神大愛一生於我心不改變，能讓我找到新曙光。
我心但願每刻都靠近，一心只想愛你不變。


【榮耀頌】
詩集：生命聖詩，1

榮耀都歸與聖父，聖子，聖靈，三一全能真神；
始初這樣，現今這樣，以後一直到永遠，無窮無盡。阿們，阿們。

版權屬 宣道出版社 所有


【榮耀頌】
詩集：生命聖詩，2

榮耀都歸與聖父，聖子，聖靈，三一全能真神；
始初這樣，現今這樣，以後一直到永遠，無窮無盡。阿們，阿們。

版權屬 宣道出版社 所有


【求大君王來臨】
詩集：生命聖詩，3
  1. 求大君王來臨，容我讚美你名，高聲稱頌。
    惟你尊榮至聖，惟你完全得勝，懇求萬古之神，治理統領。
  2. 懇求化身之道，佩著真理寶劍，垂聽禱告。
    施恩與眾百姓，使主聖道昌盛，聖潔公義的靈，使我成聖。
  3. 求保惠師聖靈，此刻臨近見證，顯出神聖。
    你是全能主宰，今住眾人心內，統治永不離開，聖靈同在。
  4. 三一真神至上，當受萬民頌揚，世世無疆。
    願榮耀中得見真神尊貴威嚴；敬愛，尊崇，奉獻，永恆不變。


【榮耀三一神】
詩集：生命聖詩，4

  1. 榮耀歸與至尊聖父，榮耀歸至尊聖子，
    榮耀歸與至尊聖靈，耶和華三位一體！
    榮耀，榮耀，榮耀，榮耀歸與真神永不息。
  2. 榮耀歸與愛我恩主，洗除我一切罪污，
    榮耀歸與贖我恩主，使我與他同作王，
    榮耀，榮耀，榮耀，榮耀永歸與被殺羔羊。
  3. 榮耀歸與天軍之王，榮耀歸教會之王，
    榮耀歸與萬國之王，天上地下齊頌揚；
    榮耀，榮耀，榮耀，榮耀歸與榮耀大君王。
  4. 「榮耀，頌讚，永遠讚美，」天使天軍齊歌唱：
    「尊貴，豐富，權柄，統治，」宇宙萬物同頌揚；
    榮耀，榮耀，榮耀，榮耀，榮耀歸萬王之王。

版權屬 宣道出版社 所有


【聖哉三一】
詩集：生命聖詩，5

  1. 聖哉，聖哉，聖哉，全能大主宰！
    清晨我眾歌頌，歡聲上達天庭；
    聖哉，聖哉，聖哉，慈悲全能主宰，
    讚美三一神，父子與聖靈。
  2. 聖哉，聖哉，聖哉，眾聖都敬拜，
    放下黃金冠冕，環繞在水晶海；
    千萬天使天軍，俯伏叩拜主前，
    昔在而今在，永在億萬年。
  3. 聖哉，聖哉，聖哉，主莊嚴威榮；
    罪人昏昧難見，因黑暗罪深重；
    惟獨上主至聖，惟獨上主至尊，
    全能又全愛，至聖潔真神。
  4. 聖哉，聖哉，聖哉，全能大主宰！
    地上天空海洋，萬物同頌主名；
    聖哉，聖哉，聖哉，慈悲全能主宰，
    讚美三一神，父子與聖靈。


【三一真神】
詩集：生命聖詩，6

  1. 天上父親，慈愛淵深，為我成就救贖大恩，
    主寶座前罪人伏拜，懇求賜下寬恕大愛。

  2. 全能聖子，道成肉身，祭司，先知，救主，大君，
    主寶座前罪人伏拜，懇求賜下拯救宏恩。

  3. 永恆聖靈，賜新生命，從罪從死，救出萬靈，
    主寶座前罪人伏拜，懇求賜下生命大能。

  4. 主耶和華，父子聖靈，三位一體，奧妙真神，
    主寶座前罪人伏拜，求賜赦免，恩典，生命，阿門。


【讚美三一神】
詩集：生命聖詩，7

    1. 永遠讚美聖父，慈愛廣大無邊，
    今日賜我多福，將來接我升天；
    以恩典賜下獨生子，受死代贖世人罪愆。
  1. 至高永恆尊榮，屬於聖子基督，
    情願流血受死，救我免受永苦；
    從死復活執掌大權，親見「勞苦功效」彰顯。
  2. 永遠敬拜聖靈，讚美歸其聖名，
    因他重造之功，死亡罪人得生；
    神聖計劃賴以完成，屬天喜樂充滿寰瀛。
  3. 讚美全能真廊，當受永遠稱頌，
    奧妙三位一體，永恆同位同榮；
    世人理智無法測透，惟以信心與愛敬奉。


【榮耀歸於真神】
詩集：生命聖詩，8

  1. 榮耀歸於真神，祂成就大事，為愛世人甚至賜下獨生子，
    獻上祂生命為人贖罪受害，永生門已大開，人人可進來。
  2. 救主流寶血，何等全備救恩，真神應許賜給凡信祂的人；
    罪人中之罪魁若真心相信，一信靠主就必得赦罪之恩。
  3. 父神啟示真理，祂成就大事，藉聖子耶穌我們歡欣無比，
    將來見主面我們必更驚訝，何等奇妙改變，更純潔無瑕。
副歌：讚美主，讚美主，全地聆聽主聲；
      讚美主，讚美主，萬民快樂歡欣；
      請來藉聖子耶穌來到父前，
      榮耀歸主，祂已成就大事工。

版權屬 宣道出版社 所有


【擁戴我主為王】
詩集：生命聖詩，9

  1. 擁戴我主為王，聖羔在寶座上，
    請聽天上歌聲悠揚，樂聲壓倒群響，
    我靈速醒同唱，頌主為我受傷，
    歡呼祂為至大君王，千秋萬歲無疆。
  2. 擁戴我主為王，祂是仁愛之王，
    祂手祂足肋旁受傷，今仍顯明天上，
    何等奇妙奧祕，發出榮美光芒，
    天使驚奇不敢仰視，一同俯首頌揚。
  3. 擁戴我主為王，祂是和平之王，
    普天之下戰爭停息，和平統治四方，
    遍地禱頌聲揚，國權萬世永長，
    美花環繞曾受傷足，朵朵歷久芬芳。
  4. 擁戴我主為王，祂是萬世之王，
    宇宙天體乃主創造，榮美無可比量，
    齊來頌讚救主！你曾為我受死，
    讚美之聲永不止息，永遠感恩不已。

版權屬 宣道出版社 所有


【神僕當頌主】
詩集：生命聖詩，10

  1. 屬主眾僕人，主恩當述說，處處要宣揚救主奇妙名；
    救主國度榮耀，祂統治萬民，耶穌得勝聖名，配受人頌稱。

  2. 神高天統治，大能施拯救，又常在人間，活在信徒中；
    會眾同聲歡唱，慶賀主得勝，稱頌君王耶穌，救贖大功成。

  3. 救贖的宏恩，歸與至高神，讓我眾揚聲，榮耀聖子名；
    讚美救主耶穌，天使歌不停，羔羊面前俯伏，叩拜至虔誠。

  4. 我們當敬拜，主配受尊崇，智慧與權柄，皆歸主聖名；
    與眾天使讚美主的大權能，感謝無窮大愛，歌聲永不停。


【齊來感恩】
詩集：生命聖詩，11

  1. 我眾虔誠聚集，求主厚賜福祉，主施管教使人早明主旨意，
    惡人所加苦害，現今已告終止，讚美救主聖名，因祂關懷備至。
  2. 上主在旁護領，常與我們同在，祂建神聖國度，萬世永長存，
    從爭戰開始時，我們即操勝券，主站在我一方，願榮耀都歸神。
  3. 我眾同聲頌揚，你是勝利統帥，懇求永作我們拯救我山寨，
    使信徒蒙恩典，得脫災禍患難，主名永受頌揚，使我自由平安。


【你真偉大】
詩集：生命聖詩，12

  1. 主阿！我神，我每逢舉目觀看，你手所造一切奇妙大工，
    看見星宿，又聽到隆隆雷聲，你的大能遍滿了宇宙中。
  2. 當我想到，神竟願差祂兒子，降世捨命，我幾乎不領會，
    主在十架，甘願背我的重擔，流血捨身為要赦免我罪。
  3. 當主再來，歡呼聲響澈天空，何等喜樂主接我回天家，
    我要跪下，謙恭的崇拜敬奉，並要頌揚神阿你真偉大。
副歌：我靈歌唱，讚美救主我神，「你真偉大！何等偉大！」
      我靈歌唱，讚美救主我神，「你真偉大！何等偉大！」

版權屬 宣道出版社 所有


【稱頌上主】
詩集：生命聖詩，13

  1. 讓我心靈稱頌上主，全心全意崇敬，
    滿心火熱讚美真神，稱頌主名為聖。
  2. 讓我心靈稱頌上主，主愛浩大無比，
    終身不忘一切恩惠，感謝上主賞賜。
  3. 上主赦免一切罪孽，除去內心不潔，
    上主醫治一切疾病，安慰一切苦情。
  4. 主救贖我，賜新生命，使我脫離死權，
    賜下仁愛，慈悲，憐憫，為我榮耀冠冕。
  5. 主賜美物，諸般恩惠，滿足一切需用，
    祂使生命健壯活潑，如鷹返老還童。


【至高真神】
詩集：生命聖詩，14

  1. 信徒讚美至高真神，諸天敬奉祂為王；
    天地萬物同聲響應，萬王之王得尊榮。
    聖哉，聖哉，頌讚主名，萬主之主，天軍尊崇，
    讚美昔在今在天父，萬民高唱凱旋頌。

  2. 信徒心中尊主為王，讚美傳揚達四方；
    祭司，門徒，先知應和，主頌獎賞烈士冠。
    三位一體同榮同尊，大地諸天高歌聲震；
    讚美歸於至高天父，讚美歸於永生神。

  3. 美哉基督榮耀君王，天使高聲齊頌唱；
    自卑成人，世間勞苦，憂傷，死亡，祂親嘗。
    主釘十架，救贖功成，罪人得贖，死權消滅；
    天父榮耀高處彰顯，主登寶座掌權能。

  4. 主再來臨，大眾冀盼，引領我們跟隨你；
    擔子輕省，欣然頌讚，因我知曉主旨意。
    主愛看顧，主愛包圍，信實有恆，時刻扶持；
    我主我神恩慈無限，現在將來常蔭庇。


表彰我主大能
詩集：生命聖詩，15

  1. 我靈，我心，宣揚我主為大，恩澤無限，使我心靈歌唱；
    主言可靠，充滿寶貴應許；我靈，我心，因救主得歡暢。
  2. 我靈，我心，宣揚主名為大，宣揚祂大能膀臂成善功；
    自始至終，祂恩德永確實；主，大能聖者，堪當受敬崇。
  3. 我靈，我心，宣揚我主大能，世上掌權者都向主下拜；
    祂面光中，強傲者必奔逃，謙虛者得升高，飢渴得飽。
  4. 我靈，我心，宣揚榮耀聖道，應許穩固堅定，恩惠至豐；
    我靈，我心，永遠宣揚我主，述說祂大能大德永無窮。


【主治萬方】
詩集：生命聖詩，16

  1. 日月所照萬國萬方，耶穌必為統治君王；
    東西南北海洋極岸，主國普及永久無疆。

  2. 各處各方萬族萬民，共享主愛歌頌不停，
    嬰孩也來同聲讚美，及早頌揚救主聖名。

  3. 在主治下多蒙福樂，罪人跳出捆綁束縛，
    倦者能享永恒安息，豐盈富足賜與貧者。

  4. 受造群生皆當奮興，特向君王尊崇致敬，
    天使不停歌頌歡欣，地上萬民同應阿門。


【當世界還未曾創造】
詩集：生命聖詩，17

  1. 當世界還未曾創造，聖子已誕父愛中，
    主先見宇宙之原始，主預知宇宙之終；
    古今後世萬象紛紜，主是源流主是宗，
    千秋萬載永無窮。阿們。
  2. 天上萬眾均當拜主，天使均當頌主功；
    地上邦國均當敬主，上帝，君王受尊崇；
    唇舌歌喉不容靜默，眾聲頌主當和應，
    千秋萬載永無窮。阿們。
  3. 但願頌讚歸與聖父，聖子，聖靈同尊榮，
    萬代稱頌，感謝，敬奉，讚美響聲震蒼穹；
    榮耀，威名，勝利，權能，永歸三一神聖名，
    千秋萬載永無窮。阿們。


【你的信實廣大】
詩集：生命聖詩，18

  1. 你的信實廣大，我神我天父，在你永遠沒有轉動影兒；
    永不改變，父神每天施憐憫，無始無終上主，施恩不盡。

  2. 春夏秋冬四季，有栽種收成，日月星辰時刻運轉不停；
    宇宙萬物都見證造物主宰，述說天父豐盛，信實，慈愛。

  3. 你赦免我罪過，賜永遠安寧，你常與我同在，安慰引領；
    求賜今天力量，明天的盼望，從天降下恩典，福樂無窮。
副歌：你的信實廣大，你的信實廣大，清晨復清晨，更經歷新恩；
      我所需用你恩手豐富預備，你的信實廣大，顯在我身。


【亞伯拉罕的神】
詩集：生命聖詩，19

  1. 亞伯拉罕的神，在天統治萬民，
    古今將來，萬世之宗，仁愛真神；
    自有永有的神，天上地下同尊，
    我今低頭讚美聖名，永世無盡。
  2. 亞伯拉罕的神，我遵從你旨意，
    超越世俗，尋求聖手所賜福祉；
    地上權勢名利，一切俗事拋棄，
    主為我的盾牌，高臺，福杯滿溢。
  3. 主曾賜下應許，我倚靠這應許，
    我必如鷹展翅上騰，上達天宇；
    親眼見主聖容，崇敬我主權能，
    高聲頌主奇妙恩典，直到永恆。
  4. 天上快樂眾軍，大家一致同聲，
    讚美聖父，聖子，聖靈，歌頌不停；
    我願隋同天軍，讚美天上父神，
    獨一主宰，全權，全能，永受稱頌。


【讚美真神】
詩集：生命聖詩，20

  1. 真神所造萬象生靈，齊來歌唱讚美同聲，
    哈利路亞！哈利路亞！
    金光燦爛火熱太陽，清煇皎潔溫柔月亮，
    讚美真神，讚美真神，哈利路亞！哈利路亞！哈利路亞！

  2. 搖撼山嶺強勁猛風，行雲任意浮萬里空，
    讚美真神，哈利路亞！
    清早晨光雀躍歡欣，晚照斜陽美韻妙音，
    讚美真神！讚美真神！哈利路亞！哈利路亞！哈利路亞！

  3. 大地海洋寶藏無窮，時時供應我們享用，
    讚美真神，哈利路亞！
    清香花果結實滿枝，顯彰主榮輝滿全地，
    讚美真神！讚美真神！哈利路亞！哈利路亞！哈利路亞！

  4. 萬物當讚美大主宰，也當謙卑向祂敬拜，
    讚美真神，哈利路亞！
    讚美聖父聖子聖靈，高聲讚美三一神明，
    讚美真神！讚美真神！哈利路亞！哈利路亞！哈利路亞！


【讚美我天父】
詩集：生命聖詩，21

  1. 讚美我天父，恩慈無比豐富；祂溫柔看顧犯過錯的兒女；
    天使在天庭謳歌讚美不停，讚美耶和華！
  2. 讚美主耶穌，恩愛長闊高深；祂施恩憐憫祂所選召子民；
    萬民同稱頌，不論男女老幼，讚美救贖主！
  3. 讚美主聖靈，選民的保惠師；祂賜福我們，來自聖父，聖子；
    萬民同讚揚，讚美父，子，聖靈，讚美三一神！


【快樂崇拜】
詩集：生命聖詩，22

  1. 快樂，快樂，我們崇拜，榮耀慈愛大主宰；
    心靈開啟在主面前，如同花朵向日開。
    愁霧疑雲，罪惡憂驚，懇求救主盡除清，
    萬福之源，永樂之主，求賜光明滿我靈。
  2. 環繞主座萬物同歡，天地反映主榮光；
    天使，星宿繞主歌唱，不住崇拜永頌揚；
    四野森林，低谷高山，青翠草原及海洋，
    清歌小鳥，輕注流泉，喚醒我們同歡唱。
  3. 主願給與，主喜赦罪，永受祝頌永施恩；
    主是生活喜樂源頭，賜人安息海般深；
    神是父親，基督是兄，愛中生活皆主民；
    求教我們相愛相親，同享人生大歡欣。
  4. 晨星引起偉大歌聲，普世萬民都響應；
    天父慈愛統治我們，弟兄友愛繫人群；
    一同前進，歌唱不停，忠勇爭戰勝利軍；
    歡欣樂曲，導向光明，同唱凱歌慶永生。


【齊來謝主】
詩集：生命聖詩，23

  1. 今齊來感謝神，以心、以手、以歌聲，
    祂行奇妙大事，普世歡頌主聖名，
    從我母懷開始，祂賜福佑至今，
    享受無窮慈愛，蒙主眷顧護蔭。
  2. 但願恩慈上主，伴我走人生路程，
    常賜快樂平安，鼓勵安慰我心靈，
    導我脫離疑惑，救我避免病災，
    無論今生來世，永享主恩慈愛。
  3. 我將頌揚感謝，敬獻父、子與聖靈，
    三位本同一體，在天執掌大權柄，
    獨一永生上主，天地一同敬拜，
    昔在今在永在，直到千秋萬代。


【殿中敬拜】
詩集：生命聖詩，24

  1. 神在殿中，信徒崇敬，齊來獻禱告讚頌，
    願我們更深切體會，主裡分享何豐美。
    寄居世界發揮才能，求主使用我一生，
    等候上主聖靈降臨，加強恩賜事奉神。

  2. 主是牧者，引導護庇，我們兒女亦蒙恩，
    藉著領受聖餅，聖杯，基督恩力臨身心。
    主受差遣役於世人，我願事主盡殷勤，
    虛心領會敬拜真義，實踐信仰不因循。

  3. 萬有主宰，教會元首，在此不信世代中，
    保守信徒向道真誠，助我遵你旨意行。
    從主領受復獻與主，求主悅納我身心，
    生命無主有何可取？願永敬奉信靠神。


【讚美我神】
詩集：生命聖詩，25

  1. 上主選召之民，同聲稱頌祂名；
    起來，誠心誠意歌唱，讚美上主你神。
  2. 遠超人間讚美，至高稱揚屬祂，
    主名偉大，我心敬仰，讚祂尊祂為大。
  3. 屬天生命火焰，從主祭壇降臨，
    潔淨我口，感動我心，導我意念向上。
  4. 上主是我救贖，是我詩歌，力量；
    既蒙救贖，願獻力量，傳揚基督愛世。


【讚美全能神】
詩集：生命聖詩，26

  1. 讚美上主，全能真神，宇宙萬有君王！
    我靈頌主，因主使我得贖，賜我健康；
    響應的人，齊來進入主聖殿，歡然向主恭敬讚揚。
  2. 讚美上主，如此奇妙，統治世間萬有，
    展開恩翼，如此溫柔，將你時常保佑，
    你心所望，豈不已蒙主恩典，按他旨意，應允所求！
  3. 讚美上主，扶助保護，使你工作順利，
    上主美善，上主憐憫，必天天看顧你，
    你當思量，全能上主愛深長，做你朋友何等福氣。
  4. 讚美上主，讓我整個心靈敬拜歡呼，
    但願天下凡有血氣，同來頌讚上主，
    屬主的人，重新一致說阿們，歡然恭敬讚美上主。


【稱謝歌】
詩集：生命聖詩，27

  1. 普天之下萬民萬族，都當向主歡呼頌揚；
    敬畏事奉，虔誠頌讚，到主面前高聲歌唱。

  2. 普世當知獨一真神，親手創造萬物萬人；
    我們都是上主群羊，主必看顧，提攜，牧養。

  3. 應當稱謝入主殿門，應當讚美進主殿庭；
    時常讚美祝頌其名，蒙恩之民應讚主名。

  4. 我主我神本為良善，恩主憐憫亙古皆然；
    我主真理堅定不移，千秋萬世永不改變。


【全能大主宰】
詩集：生命聖詩，28

  1. 世間屬主的聖民，神是他們父親，
    天上眾天使天軍，主賜生命權能。
    神是奇妙造化者，創造宇宙穹蒼，
    主是最高裁判者，主是萬王之王。
  2. 主在天上的錫安，讚美聲中統治，
    主在未來榮耀裡，將是全權之主。
    主發永恆的光輝，超我所能想像，
    摯愛非可以言傳，能力非可推想。
  3. 主向溫柔謙恭心，啟示祂的奧妙，
    主行古今一切事，無論新舊大小。
    我靠三一的聖名，聖父，聖子，聖靈，
    不問山高與水深，安然蒙福前行。

版權屬 宣道出版社 所有


【神愛無量】
詩集：生命聖詩，29

  1. 日月星宿，上主鋪陳，大地是祂造成，
    神愛世人，厚賜宏恩，差遣愛子臨塵。
  2. 被造生靈，何等蒙福，上主恩賜豐盈，
    基督賜下公義和平，啟迪蒙昧心靈。
  3. 道成肉身，被人拒絕，卻為罪人捐軀，
    無量大愛以信體驗，永活贏取宇寰。
  4. 完全大愛，輝煌真光，超越人間思想，
    今夜臨格萬眾群生，醫治心靈創傷。

版權屬 宣道出版社 所有


【歌頌父神偉大權能】
詩集：生命聖詩，30

  1. 歌頌父神偉大權能，創造群山高峰；
    擴展海洋遼闊無邊，佈置萬里晴空。
    歌頌父神智慧安排，白天太陽光照，
    夜月清輝聽祂命令，群星順服閃耀。

  2. 歌頌上主無限美善，使地出產豐饒；
    祂用言語造出萬物，被祂稱為美好。
    上主所造無不奇妙，到處可以看見；
    大地風光天空奇觀，證主大能無邊。

  3. 一朵小花，一棵小樹，皆顯上主美榮；
    黑雲滿佈，暴風吹起，都聽寶座命令。
    萬物既從主得生命，父神必永眷顧；
    天父子民無論何處，父神都必佑護。


【上主作為何等奧祕】
詩集：生命聖詩，31

  1. 上主作為何等奧祕，行事偉大神奇；
    海洋之中有其踪跡，駕御風暴飛馳。
  2. 聖徒應當鼓勇振奮，不怕天空多雲；
    雲中深藏慈愛憐憫，化為恩雨降臨。
  3. 莫憑感覺臆斷上主，一心靠主恩典；
    愁雲慘霧隱密之處，有主仁慈笑臉。
  4. 盲目不信導致錯誤，觀察卻不領悟；
    惟神自己洞悉其工，向人啟發顯明。


【榮耀全歸至高真神】
詩集：生命聖詩，32

  1. 榮耀全歸至高真神，主愛寬宏眷全地，
    諸般危害不能損我，爭戰最後必止息。
    上主已經顯明恩典，平安，重新統治世間，我眾感戴長頌讚。
  2. 我們讚美，信賴，崇拜，我們感謝主恩宏，
    天父統治，公義明智，千秋萬世貫始終。
    創造運行，彰顯大能，諸天聽命，大地俯首，仁政之下恩豐盈。
  3. 耶穌基督，我主我神，天父獨生之聖子，
    你已恢復永遠平安，迷失亡羊重聚集。
    上主羔羊已升至高，我眾呼求，懇請垂顧，求主憐憫施愛護。
  4. 聖靈恩賜，無上珍寶，教訓安慰永不止，
    救我脫離撒但陷阱，彰顯你的大能力。
    去我憂愁，息我恐懼，因主寶血將我救贖，我眾全心靠救主。


【來敬拜榮耀王】
詩集：生命聖詩，33

  1. 大家同敬拜天上榮耀王，主權能，慈愛，應感謝頌揚，
    祂是我們盾牌，是永遠保障，榮光是你宮殿，歌頌永繞環。
  2. 主權能，慈愛，我們當頌讚，光輝是主袍，穹蒼是主幔，
    滿佈雷電密雲，當作主車乘，瀰漫暴雨風狂，深藏主路徑。
  3. 人何能盡說，主眷顧恩情，主使風吹拂，主使光照明，
    主使高山泉源，傾注遍平原，主命雨露甘霖，潤澤各田園。
  4. 我原是塵土，懦弱無力量，專心依靠主，才能常堅強，
    主慈愛又溫良，愛我到永久，造我，贖我，護我，我救主，良友。


【讚頌我王】
詩集：生命聖詩，34

  1. 願我有千千萬萬舌頭，千萬聲音向主歌頌；
    我心在主裡歡喜雀躍，歌唱不息宣揚主恩，
    雖我不配，主恩沛臨，祂竟為我成就大事。

  2. 但願主所賜一切力量，從今不再靜寂隱藏；
    奮起，快為主發揮功效，我靈，我心快快興起，
    敬拜上主是我本分，歡呼頌讚造我恩主。

  3. 森林中綠葉嬌嫩青翠，夏日風中輕輕起舞；
    原野上青草纖巧晶瑩，花朵燦爛芬芳明媚，
    它們表彰天父榮美，與我同宣告主榮耀。

  4. 創造主，聽我謙卑懇求，
    側耳聆聽地上歌頌直到永恆；
    我與眾天使敬拜恭奉直到萬代；
    願效天軍頌唱新歌，永恆樂音讚頌我王。


【永生神就是靈】
詩集：生命聖詩，35

  1. 永生神就是靈，智慧廣無邊，深居在光明中，肉眼不能見，
    極豐富，極榮美，亙古至永遠，至權能，永勝利，我眾樂頌讚。
  2. 無休歇，不匆忙，神寂靜如光，無缺乏，不虛耗，神大能掌權；
    神公義如高山，極顯赫威嚴，祂良善與慈愛，匯合成泉源。
  3. 宇宙間眾生靈，皆上主造成，神能力貫萬物，神是真生命；
    人一生如花草，榮枯瞬息間，惟上主永長存，永遠不改變。
  4. 至偉大，至榮耀，是眾光之父，眾天使皆崇拜，但不敢仰顧；
    讓我們都讚美；使我們看見極壯麗大榮光，環繞你身邊。


【全能之神】
詩集：生命聖詩，36

  1. 大哉！我全能神！天地都聽命，雷聲，閃電，是你號角，劍鋒；
    高居寶座，求你賜下大憐憫，求賜平安，我主我的神！

  2. 深哉！我主妙愛！世人卻背棄，看輕真道，你仍溫柔仁慈；
    快脫惡行，免得神烈怒降臨，求賜平安，我主我的神！

  3. 義哉！我主道路！世人卻偏離，聖潔恩言，卻是屹立不移；
    虛偽邪道，不能停留近你身，求賜平安，我主我的神！

  4. 聖徒以感謝祭，恭獻主座前，齊聲稱頌，祂救你脫風險；
    清歌妙韻，傳偏天地眾海洋，讚美我主，全地得平安！


【先聖之神】
詩集：生命聖詩，37

  1. 先聖之神，你用全能聖手，造出星群，鋪張美麗宇宙；
    榮耀光芒在太空中輝映，敬向寶座，獻上感恩歌聲。

  2. 天父慈愛，昔曾引導看顧，賜給我們自由美麗樂土；
    願我聖父統領扶助保護，你言，你道，是我律法，道路。

  3. 脫離戰禍，脫離病毒災殃，藉你聖臂永作我們保障；
    你的真道在我們心滋長，你的善良，使我們得安康。

  4. 求主甦醒艱辛途中百姓，離開黑夜，導人永遠光明；
    使我生活充滿恩典，慈愛，榮耀，頌讚，歸主直到萬代。


【創造奇功】
詩集：生命聖詩，38

  1. 仰看天空，浩大無窮，萬千天體縱橫錯綜，
    合成整個光明系統，共宣真神創造奇功。
    一輪紅日，西落升東，是神太初創造大功，
    發射光輝照耀天空，顯示真神能力無窮。
  2. 當空明月清輝如雪，面向大地輕輕細說，
    重新述說生平來歷，讚美真神創造奇蹟；
    在祂周圍，無數明星，有如萬盞光耀天燈，
    一面遊行一面頌神，不停讚揚創造深恩。
  3. 雖然他們肅穆沉靜，圍繞地球來復運行，
    雖然他們不發聲音，僅依軌跡發出光明，
    明智的耳，卻能傾聽他們所發榮耀歌聲，
    在光明中讚美頌稱，「造我之主，全能神聖。」

版權屬 宣道出版社 所有


【願你名為聖】
詩集：生命聖詩，39

  1. 神是慈愛，真理，美麗，願主名為聖。
    律例，秩序，責任源頭，願主名為聖。
    高天上，天使齊頌讚，在你面前掩面敬奉；
    在地上，信徒齊尊崇，願主名為聖。
  2. 求主除我軟弱無知，願主名為聖。
    顯示你心憐愛，仁慈，願主名為聖。
    藉我真誠憂傷痛悔，藉我悟性明白領會，
    藉我意志完全歸降，願主名為聖。
  3. 敬虔崇拜至聖潔主，願主名為聖。
    無論工作何等卑微，願主名為聖。
    在每信徒心靈深處，在教會敬拜生活裡，
    在國家民族良知中，願主名為聖。

版權屬 宣道出版社 所有


【真神妙愛】
詩集：生命聖詩，40

  1. 真神妙愛，堅固永恆，歷久常新，何等真確！
    非金可換，奇妙難測，遠超世人智慧想像。

  2. 奇妙之愛，四周環繞，晴天碧空，廣闊大地，
    溪流海洋所到之處，顥明主愛廣大無邊。

  3. 父差聖子由天降臨，道成肉身，彰顯神愛，
    為我背負羞辱十架，親歷塵世，親赴死亡。

  4. 真愛有能，拯救保佑，超越死亡黑暗權勢；
    復活光輝更可顯明，真愛威嚴無量豐盈。


【真神之愛】
詩集：生命聖詩，41

  1. 真神之愛，偉大無窮，口舌筆墨難以形容，
    高超諸星，深過海洋，長闊高深無法測量，
    始祖犯罪，惶恐低首，神遣愛子拯救，
    使我罪人與神和好，赦免一切罪尤。

  2. 縱然世代變更過去，帝位王權衰落敗亡，
    頑梗世人仍不求神，卻向山石呼求保障，
    真神慈愛始終不變，偉大無限無量，
    亞當後嗣得蒙救贖，天使聖徒頌揚。

  3. 世上海洋當作墨水，諸天穹蒼作為紙張，
    世上萬莖用作筆桿，全球文人集合苦幹，
    竭盡智力描繪神愛，海洋墨水用乾，
    案卷雖長像天連天，仍難描述盡詳。

副歌：真神之愛何等豐富，偉大無限無量，
      永遠不變，永遠堅定，天使聖徒頌揚。


【讚美我主君王】
詩集：生命聖詩，42

  1. 我靈，讚美天上君王，主前俯伏獻我心，
    既蒙赦免，醫治，拯救，當永遠歌唱頌揚，
    哈利路亞！哈利路亞！高聲讚美永生王。
  2. 讚美上主慈愛深恩，憐憫列祖解苦困，
    讚美上主，永不改變，不斷容忍常施恩
    哈利路亞！哈利路亞！頌主信實大慈仁。
  3. 主如慈父憐恤眷顧，知我軟弱無能力，
    主以慈手溫柔護佑，救我脫離眾仇敵，
    哈利路亞！哈利路亞！頌主恩廣大無比。
  4. 天上天使同心敬拜，時常瞻仰主榮面，
    太陽，月亮，宇宙萬物，一同伏拜主面前，
    哈利路亞！哈利路亞！我們同頌主恩典。

版權屬 宣道出版社 所有


【永頌上主】
詩集：生命聖詩，43

  1. 當永遠讚美我主宰，祂待人以真理慈愛：哈利路亞！哈利路亞！
    奇異恩典乃神所賜，應當歌頌我主仁慈。
  2. 萬主之主當被頌揚，榮冕加於萬王之王：哈利路亞！哈利路亞！
    世上君王興衰移轉，我主慈愛存到永遠。
  3. 祂見世人死於罪中，慈悲救主心中傷痛：哈利路亞！哈利路亞！
    死亡，罪惡，不再掌權，我主慈愛存到永遠。
  4. 神差愛子拯救，釋放，免我罪孽，幽暗，死亡：哈利路亞！哈利路亞！
    奇異恩典乃神所賜，應當歌頌我主仁慈。
副歌：哈利路亞！哈利路亞！哈利路亞！哈利路亞！哈利路亞！


【神聖主愛】
詩集：生命聖詩，44

  1. 神聖主愛超乎萬愛，天上喜樂降下來，
    懇求屈尊居我心中，你的恩慈臨我眾；
    耶穌，你有慈悲憐憫，你有純潔無限愛，
    求主救恩惠然來臨，進入戰慄悔改心。

  2. 懇求主將慈愛聖靈，吹入各煩惱心中，
    主內承受一切恩祉，體貼聖靈得安息；
    求主除掉愛罪心意，創始成終在於你，
    信的效果始終如一，心靈自由桎盡釋。

  3. 全能神阿，求來拯救，主生命容我接受，
    我心主殿求你速臨，在我心中永居留；
    但願時常頌主事主，猶如天上眾天軍，
    祈禱讚揚永無停止，完全愛裡永歡欣。

  4. 求主完成再造善工，使我純潔無瑕疵，
    使我得見宏大救恩，主內重獲原始義；
    更新變化，榮上加榮，直到天庭長供奉，
    站立主前擲下冠冕，奇妙愛中永讚頌。


【真神慈悲寬如海洋】
詩集：生命聖詩，45

  1. 真神慈悲寬如海洋，世人都蒙主恩惠，
    公義中間充滿慈愛，比得自由更寶貴。

  2. 救主歡迎悔改罪人，良善人亦需主恩，
    寶血滿有醫治大能，救主滿懷大憐憫。

  3. 真神仁愛極其寬廣，過於人所能測量，
    永恆天心慈悲體諒，奇哉妙愛真無雙。

  4. 倘我愛心更加單純，聞主言必深相信，
    生活常在主慈愛中，享受主甜美恩寵。


【神的保護】
詩集：生命聖詩，46

  1. 我要舉目，抬頭仰望聖山，緬懷主愛，
    我的幫助，我寶貴的救恩從何而來？
    從上主而來，使我蒙眷佑，偉大主宰創造天地宇宙。

  2. 祂保護你，雙足必不搖動，安穩無比，
    祂不睡覺，祂眼也不打盹，常保護你，
    祂永不睏倦，也永不睡眠，有主眷顧，何等穩妥安全。

  3. 主耶和華必親自保守你，永不改變；
    主耶和華在右邊蔭庇你，賜你恩典，
    白日太陽必不使你遇災，夜間月亮必不令你受害。

  4. 主耶和華必保護你性命免受災殃，
    你出你入耶和華保護你十分安康，
    榮耀尊貴主，必如此恩眷，祂保護你從今直到永遠。


【主是我大能拯救】
詩集：生命聖詩，47

  1. 主是我大能拯救，仇敵何足驚慌！
    雖遇試探與黑暗，幫助，亮光在旁。

  2. 雖大軍四面包圍，我必堅强對抗；
    有主常在我身旁，何至惶恐驚慌！

  3. 我全心專倚靠主，我靈振奮等候；
    當我迷茫感孤寂，主真理能助佑。

  4. 主大能增你心力，有主愛添歡欣；
    主慈悲加你年日，主賜你享安穩。


【神的路最美善】
詩集：生命聖詩，48

  1. 神的路最美善，雖我不明瞭為何憂愁試煉常把我環繞；
    主用各樣方法，煉我像精金，故我順服這靠我慈悲父神。

  2. 神的路最美善，為我安排好，我願緊握祂手，
    信靠祂引導；不論黑暗光明，常在我身旁，
    祂是我避難所，我不用驚慌。

  3. 神的路我最愛，惟祂能引導，我全心投靠祂，
    甜蜜且安好；災害不能臨到，平安無煩惱，
    我要永遠靠主，祂至聖至寶。
副歌：神的路最美善，神的路最正確；
      我願常倚靠祂，惟祂知一切。


【千古保障】
詩集：生命聖詩，49

  1. 真神是人千古保障，是人將來希望，
    是人居所抵禦風暴，是人永遠家鄉。
  2. 山川尚未立定以先，大地尚未形成，
    遠自太初你便是神，亙古直到永恆。
  3. 時間正似大江流水，浪淘萬象眾生，
    轉瞬飛逝，恍若夢境，朝來不留餘痕。
  4. 真神是我千古保障，是我將來希望，
    是我今生的保衛者，是我永遠家鄉。

版權屬 宣道出版社 所有


【堅固保障】
詩集：生命聖詩，50

  1. 上主是我堅固堡壘，永不動搖之保障；
    上主是我隨時幫助，使我脫危難恐慌；
    歷代仇敵撒但，仍欲興波作浪，牠奸狡又勢强，
    殘忍毒辣非常，無比兇惡真難防。

  2. 我們若靠自己力量，雖然奮力必失敗；
    有大能者在我一方，祂是上主所選派；
    若你問祂是誰？基督耶穌元帥，又稱全能主宰，
    世世代代不改，祂至終勝利奏凱。

  3. 縱全世界充滿鬼魔，恐嚇要將我毀滅，
    我們不怕，因有神旨，靠主真理必告捷；
    幽暗之君雖猛，我們也不心驚，狂暴我們能忍，
    因牠永刑已定，主言一出即倒傾。

  4. 主言權能無邊無量，遠勝世上眾君王，
    我們領受聖靈恩典，因主時常在我旁。
    親戚貨財可捨，渺小浮生可喪，身體縱被殺害，
    真理依然興旺，上主國度永久長。


【仁愛君王是我善牧】
詩集：生命聖詩，51

  1. 仁愛君王是我善牧，其恩惠永不斷絕；
    我若歸祂，必不缺乏，祂也必永遠屬我。

  2. 我靈蒙救，由祂引導，安歇在活水泉邊；
    祂帶我到青草地上，心靈飽足享天筵。

  3. 我因愚妄屢入歧途，主因愛我來追尋；
    將我輕輕安放肩頭，攜我返家樂滿心。

  4. 死蔭幽谷不怕遭害，親愛救主在我旁；
    主杖主竿仍安慰我，十架前導心安詳。

  5. 主在我前擺設筵席，賜我恩典極豐盛；
    主用聖油膏我的頭，使我福杯得充盈。

  6. 這樣經過生活長途，主恩，主德永不移；
    但願長住善牧殿中，虔誠頌讚無盡期。


【天父必看顧你】
詩集：生命聖詩，52

  1. 任遭何事不要驚怕，天父必看顧你；
    必將你藏祂恩翅下，天父必看顧你。
  2. 有時勞苦，心中失望，天父必看顧你；
    危險臨到，無處躲藏，天父必看顧你。
  3. 凡你所需祂必供應，天父必看顧你；
    凡你所求祂必垂聽，天父必看顧你。
  4. 無論你遇何種試煉，天父必看顧你；
    軟弱疲倦靠祂胸前，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧，
      祂必要看顧你，天父必看顧你。

版權屬 宣道出版社 所有


【天父兒女何等安全】
詩集：生命聖詩，53

  1. 天父兒女，何等安全，在祂懷中，永得眷佑；
    勝過星星，天上居住，勝過飛鳥，巢中安歇。
  2. 天父兒女，不論生死，由祂引領，永不離棄；
    愁情憂傷，祂都知道，樂於供應，滿足恩賜。
  3. 無論賞賜，抑或收取，天父愛我，永無轉動；
    祂的心意，只有一事，護庇兒女，全然成聖。

版權屬 宣道出版社 所有


【賀祂為王】
詩集：生命聖詩，54

  1. 齊讚耶穌大能聖名，天使俯伏稱頌，
    天使俯伏稱頌，在主足前冠冕獻呈，
  2. 亞伯拉罕屬靈子孫，由墮落中得贖，
    由墮落中得贖，當感謝主無量洪恩，
  3. 普天之下萬族萬邦，當來敬拜頌揚，
    當來敬拜頌揚，尊貴榮耀都歸羔羊，
副歌：慶賀祂，賀祂，賀祂，賀祂，慶賀祂為君王。

版權屬 宣道出版社 所有


【頌讚耶穌聖名】
詩集：生命聖詩，55

  1. 齊讚耶穌大能聖名，天使俯伏敬拜，
    在主足前冠冕獻呈，尊崇萬有主宰，
    在主足前冠冕獻呈，尊崇萬有主宰。
  2. 亞伯拉罕屬靈子孫，蒙主救贖大愛，
    當感謝主無量洪恩，尊崇萬有主宰，
    當感謝主無量洪恩，尊崇萬有主宰。
  3. 普天之下萬族萬邦，當來向主敬拜，
    尊貴榮耀都歸羔羊，尊崇萬有主宰，
    尊貴榮耀都歸羔羊，尊崇萬有主宰。
  4. 願與聖徒匯集天上，在主面前伏拜，
    永恆樂歌同聲高唱，尊崇萬有主宰，
    永恆樂歌同聲高唱，尊崇萬有主宰。

[ All Hail the Power of Jesus's Name ]
  • All Hail the Power of Jesus's Name! Let angels prostrate fall;
    Bring forth the royal diadem, And crown Him Lord of all;
    Bring forth the royal diadem, And crown Him Lord of all!
  • Ye chosen seed of Israel's race, Ye ransomed from the fall,
    Hail him who saves you by His grace, And crown Him Lord of all;
    Hail him who saves you by His grace, And crown Him Lord of all!
  • Let every kindred, every tribe, On this terrestrial ball,
    To Him all majesty ascribe, And crown Him Lord of all;
    To Him all majesty ascribe, And crown Him Lord of all!
  • O that with yonder sacred throng, We at his feet may fall!
    We'll join the everlasting song, And crown Him Lord of all;
    We'll join the everlasting song, And crown Him Lord of all!

    版權屬 宣道出版社 所有

    • 


【主是道路真理生命】
詩集：生命聖詩，56

  1. 齊來敬拜基督，神子又是人子，萬物藉你而成，
    生命由你開始：人類生活，動作，存留，一切皆存在你愛裡。

  2. 你是唯一道路，你血將我救贖，審判台前站立，
    得以坦然無懼，面對寶座毫無罪污，律法要求主愛已付。

  3. 你是唯一真理，內藏萬古睿智，技藝才能之源，
    永恆真實不移！偉大主宰賜我安息，一切問題你是鑰匙。

  4. 你是唯一生命，認識你即獲得豐盛美滿人生，
    世上無此途徑，我與復活之主同活，你我同行直到永恆。


【惟有基督】
詩集：生命聖詩，57

  1. 惟有基督是世上的真光；黑暗中降生，作我們的兄長。
    我們看見祂，就是看見父神，榮耀歸至高神。

  2. 惟有基督是世上的和平；我們服事神，怎可藐視弟兄？
    只有祂領人在父神裡相親，榮耀歸至高神。

  3. 惟有基督是世人的生命；我們的兄長被人出賣捨生，
    救贖了我們，與父同享君尊，榮耀歸至高神。

  4. 榮耀歸真神，惟獨歸祂名；榮耀歸真神：聖父，聖子，聖靈。
    榮耀歸真神，道成肉身為人，榮耀歸至高神。


【主名至寶】
詩集：生命聖詩，58

  1. 耶穌聖名，何等甜美，屬主聖徒愛聽；
    醫治痛傷，安慰悲苦，消除心中憂驚，消除心中憂驚。
  2. 主名能醫破碎心靈，安定煩惱心情；
    飢渴的人得到飽足，疲倦的人安寧，疲倦的人安寧。
  3. 主名是我堅固磐石，是避難所，盾牌；
    也是豐富無量寶藏，充滿恩典慈愛，充滿恩典慈愛。
  4. 主是良友，善牧，佳偶，祭司，先知，君王，
    也是救主，生命，道路，求納我們頌揚，求納我們頌揚。
  5. 願趁今天氣息尚存，宣揚主愛不停；
    面臨死亡，願主美名使我心得安寧，使我心得安寧。


【榮耀是主聖名】
詩集：生命聖詩，59

  1. 親愛救主，我敬拜你，傳揚你慈愛恩情；
    你有大能，你是聖潔，榮耀是你無比名。
  2. 偉大救主，我主我神，惟你是永晝之光；
    願普天下萬國聖徒，永遠向你獻頌揚。
  3. 你從天上榮耀寶座，到罪惡羞辱十架；
    為要拯救世人靈魂，甘願受死付贖價。
副歌：榮耀，榮耀，榮耀是救主聖名！
      榮耀，榮耀，榮耀是救主聖名！

版權屬 宣道出版社 所有


【基督聖容】
詩集：生命聖詩，60

  1. 慈祥，和藹，尊貴，威嚴，顯在救主聖面，
    看祂頭戴榮耀如冕，嘴唇滿有恩言，嘴唇滿有恩言。
  2. 普天之下沒有一人，能與救主相比，
    天庭千萬華美天使，亦難與主比擬，亦難與主比擬。
  3. 祂見我陷痛苦深淵，就來撫慰拯救，
    為我背負羞辱十架，擔當一切苦愁，擔當一切苦愁。
  4. 祂賜生命氣息給我，享受一切喜樂，
    救主使我勝過死權，脫離墳墓幽暗，脫離墳墓幽暗。
  5. 上主賜我豐富恩典，益證主愛無邊，
    我若能有千萬顆心，都願向主奉獻，都願向主奉獻。

版權屬 宣道出版社 所有


【基督我主，我心盼望】
詩集：生命聖詩，61

  1. 基督我主，我心盼望，救贖唯一泉源；
    創造萬物開天闢地，基督救主為王，基督救主為王。
  2. 浩瀚宏恩無限憐恤，背負我們重擔；
    被釘十架忍受極刑，釋放屬祂子民，釋放屬祂子民。
  3. 死亡枷鎖已被掙斷，罪價主已清償；
    於今高坐聖父寶座，穿上尊榮外袍，穿上尊榮外袍。
  4. 願主大恩溢澤寰宇，寬恕我等罪人；
    使我罪人到寶座前，得蒙恩主接納，得蒙恩主接納。
  5. 基督是我今生喜樂，是我來生賞賜；
    我心我靈唯一誇耀，就是我主榮耀，就是我主榮耀。
  6. 頌讚全歸於天上主，一切榮耀讚揚，
    全歸聖父聖子聖靈，直到永永遠遠，直到永永遠遠。阿門。

版權屬 宣道出版社 所有


【讚美救主犧牲大愛】
詩集：生命聖詩，62

  1. 讚美救主犧牲大愛，甘願捨命十字架上；
    他們雖把你命奪去，你仍代求罪愆得赦；
    柔順軟弱，雖如羔羊，神明權能，全然顯揚。
  2. 孩童耶穌軟弱無助，每天靠賴慈母愛憐；
    長成之時選擇順服，在人手中如肉在砧；
    被釘十架，受盡譏諷，肉身雖死，依然獲勝。
  3. 雖然在世無助被棄，於今統治為大君王；
    基督得勝堪足表彰父神大愛永遠無量－
    以愛捨身，透過死亡，萬民獲得新生盼望。
  4. 生命的主，預備我眾，效法我主順服心腸，
    願獻己身當作活祭，勝過屬世失望憂傷；
    愛中捨身，在所不辭，時刻表明我主得勝。

版權屬 宣道出版社 所有


【頌讚主聖名】
詩集：青年聖歌 I，140
譜同生命聖詩63

  1. 頌讚榮耀都歸主宰，至高全能真神，
    祂愛世人，差獨生子為人受死捨身。
  2. 主名超乎萬名之名，至高至尊至聖，
    今坐父神寶座右邊，天使崇拜奉敬。
  3. 祂名稱為奇妙，策士，和平全能之君，
    統治天下萬國萬民，掌權無窮無盡。
副歌：頌讚主聖名，頌讚主聖名，頌讚與榮耀歸主名；
      頌讚主聖名，頌讚主聖名，頌讚與榮耀歸主名。

版權屬 宣道出版社 所有


【何等奇妙的救主】
詩集：生命聖詩，64

  1. 基督贖罪救恩完成，何等奇妙的救主！
    我罪得贖代價付清，何等奇妙的救主！
  2. 我讚美祂洗罪寶血，何等奇妙的救主！
    使我與神和好心悅，何等奇妙的救主！
  3. 祂已洗淨我心罪愆，何等奇妙的救主！
    今在我心執掌王權，何等奇妙的救主！
  4. 祂賜力量使我堅固，何等奇妙的救主！
    使我克服試煉艱苦，何等奇妙的救主！
副歌：何等奇妙的救主，是耶穌我耶穌，
      何等奇妙的救主，是耶穌我主。

版權屬 宣道出版社 所有


【美哉主耶穌】
詩集：生命聖詩，65

  1. 美哉主耶穌，宇宙萬物主宰！真神甘願降世為人；
    我心所景仰，我靈所尊崇，是我榮耀，冠冕，歡欣。
  2. 青翠的草地，森林倍加美麗，全都披上彩艷春衣；
    耶穌更美麗，耶穌更聖潔，能使愁心歡唱不已。
  3. 明麗的陽光，月亮倍覺清朗，繁星點點燦爛閃耀；
    耶穌更輝煌，耶穌更皎潔，天使榮光不足比較。
  4. 榮美的救主，統管萬國萬民，祂是神子又是人子；
    榮耀與尊貴，頌讚與崇敬，都歸耶穌永不止息。

版權屬 宣道出版社 所有


【樂哉，救主為王】
詩集：生命聖詩，66

  1. 樂哉，救主為王，齊來叩拜崇敬，
    快樂歌唱謝恩，永遠凱旋歡慶。
    提高你聲，振奮你心，歡欣，歡欣，應當歡欣。
  2. 救主耶穌為君，真理慈愛之神，
    洗淨我眾罪過，榮登天上寶座。
    提高你聲，振奮你心，歡欣，歡欣，應當歡欣。
  3. 神國永不衰敗，統管天地萬眾，
    死亡地獄鑰匙，皆在耶穌手中。
    提高你聲，振奮你心，歡欣，歡欣，應當歡欣。
  4. 歡欣榮耀盼望，救主必再顯現，
    引領屬祂僕人，進入永遠家園。
    提高你聲，振奮你心，歡欣，歡欣，應當歡欣。

版權屬 宣道出版社 所有


【歌頌主愛】
詩集：生命聖詩，67

  1. 我要頌主大慈愛，口舌永說不盡；
    甘願擔當我重刑，流血贖我罪身；
    將我污穢洗潔淨，日日與神親近；
    身靈安居主愛裡，永遠滿足我心。
    主的愛滿足我心，主的愛滿足我心，
    何等長闊高深，令我稱頌歡欣，主的愛滿足我心。

  2. 我要頌主大慈愛，與眾聖同歌吟；
    欣感主愛激勵我，滿心火熱如焚；
    甘願與我為密友；彼此靈交日親；
    情意最厚恩無盡，越久主愛越深。
    主的愛越久越深，主的愛越久越深，
    猶如大海汪洋，我要時時歌唱，主的愛越久越深。

  3. 我要頌主大慈愛，遠超我的心願；
    從主莫測之豐富，充滿，無量充滿；
    永遠沈潛主愛中，時刻有新體驗；
    愛我終必愛到底，主愛永不改變。
    主的愛永不改變，主的愛永不改變，
    從永遠到永遠，我要歡聲稱頌，主的愛永不改變。


【歌頌基督救世】
詩集：生命聖詩，68

  1. 歌頌基督救世！願領世界歸主，充滿熱愛；
    哀哭悲困的人，軟弱受壓迫者，犯罪憂傷眾生，主能醫理。
  2. 歌頌基督救世！願領世界歸主，熱切禱告；
    徘徊迷途的人，苦海巨浪浮沈，罪惡絕望之中，主重價贖。
  3. 歌頌基督救世！願領世界歸主，你我同心；
    重擔大家分肩，羞辱大家分當，大家都背十架，為主耶穌。
  4. 歌頌基督救世！願領世界歸主，快樂歌唱；
    凡獲新生命者，光陰從罪贖回，又被盼望激勵，永遠屬主。

版權屬 宣道出版社 所有


【耶穌真神愛子】
詩集：生命聖詩，69

  1. 你是否認識祂，耶穌我的救主，耶穌真神愛子？
    你曾否見過祂，享受祂的恩福？耶穌真神愛子。
  2. 神賜祂作贖價，拯救世人靈魂，耶穌真神愛子。
    主血使我稱義，聖靈充滿我心，耶穌真神愛子。
  3. 不久祂要再臨，駕雲大顯榮耀，耶穌真神愛子。
    祂來收聚珍寶，聖潔珍貴美妙，耶蘇真神愛子。
副歌：何等奇妙！何等完美！耶穌真神愛子；
      我何等敬你！我何等愛你！耶穌真神愛子。


【救主耶穌，仁者之樂】
詩集：生命聖詩，70

  1. 救主耶穌，仁者之樂，生命之源，萬人之光！
    我今撇下世間享受，虛心回轉向你仰望。
  2. 救主真理永存不變，呼求主者必蒙拯救；
    尋主之人見主美善，尋見主者主是萬有。
  3. 我眾得嘗生命之糧，越嘗美味越加響往；
    我眾得飲生命活泉，越飲玉漿越加渴望。
  4. 浮生境遇虛幻易變，我靈熱切尋求主面，
    我心歡樂見主笑容，憑信近主福樂無窮。
  5. 求主耶穌永遠同在，使我時日光明安泰；
    懇求驅除罪惡黑夜，使你聖光普照世界。


【救主的愛】
詩集：生命聖詩，71

  1. 拿撒勒人耶穌面前，我站立心便愕然；
    希奇祂也把我愛憐，我罪汚竟蒙赦免。
  2. 主為我在園中懇求，但願父旨意成就；
    非為自己流淚擔憂，血汗點點為我流。
  3. 祂擔當我罪孽苦愁，自己肩負不怨尤；
    為我走上加略山頭，獨自受死苦備受。
  4. 得贖子民在榮耀中，一同朝見主聖容；
    高唱救主恩愛豐滿，歡欣快樂世無窮。
副歌：何等希奇，何等奧妙，主慈愛竟臨到我，
      何等希奇，何等奧妙，我要永遠唱此歌。

版權屬 宣道出版社 所有


【救恩善牧】
詩集：生命聖詩，72

  1. 慈悲主是我救恩，我善牧，我們來向你敬拜；
    我們是救主群羊，主子民，願我常親近主旁，
    求使我得享你愛和恩惠，順服你為我元首和救主，
    罪人全靠主寶血，成為神所愛後嗣。
  2. 父上帝在基督裡呼召我，揀選我作祂兒女，
    我今謙恭奉上感恩，敬拜，虔誠求恩主接納；
    我蒙選召，甘願走主道路，求賜恩凡事接受主安排，
    我眾誠心為主活，敬獻我身體靈魂。
  3. 被選群羊當隨忠心牧者，祂曾為你捨生命，
    主門徒分別為聖歸主用，跟隨主忠心事奉，
    心存喜樂永遠遵主旨意，以救主豐盛恩典為珍寶，
    工作得輝煌成就，當將榮耀歸上主。

版權屬 宣道出版社 所有


【主愛深長】
詩集：生命聖詩，73

  1. 耶穌慈愛，大哉，深哉！廣不可量，永無休，
    浩浩蕩蕩，有如汪洋，主慈愛向我傾流。
    扶持蔭庇，四面環繞，都是救主大慈愛，
    導我前行，領我歸家，安息天上到萬代。
  2. 耶穌慈愛，大哉，深哉！應當讚美廣傳開，
    主愛真摰，主愛深長，永不動搖永不改，
    主眼看顧屬祂兒女，十字架上甘捨身，
    祂為我們父前代求，在寶座上施鴻恩。
  3. 耶穌慈愛，大哉，深哉！一切愛中至上愛，
    有如優美寧靜海港，滿有恩福大洋海。
    大哉，深哉，耶穌慈愛，遠遠高過天上天，
    主愛領我進入榮耀，領我朝見主聖面。

版權屬 宣道出版社 所有


【主至尊至榮】
詩集：生命聖詩，74

  1. 縱然匯合一切尊貴佳美名號，是人類所熟知，
    或天使曾宣告，不足表示我主尊貴，不足彰顯救主榮威。
  2. 主，偉大的先知，你名我要稱揚，快樂救恩佳音，
    你已帶來世上，罪得赦免，地獄攻破，我們得贖與神相和。
  3. 耶穌我大祭司，為我流血受苦，我罪咎的良心，
    無別祭物可贖，一次流血赦我罪尤，在神右邊為我代求。

版權屬 宣道出版社 所有


【稱頌奇妙王】
詩集：生命聖詩，75

  1. 主耶穌最奇妙君王，勝利光榮之王；
    全然美麗無可比擬，喜樂皆由祂來。
  2. 當主來住在我心中，真理發出光輝：
    世上虛榮立時消逝，聖愛立時點燃。
  3. 耶穌我主無限慈悲，帶領每天路程；
    萬口稱揚不能述說，救主偉大之愛。
  4. 願每顆心承認主名，向主永遠下拜；
    尋見上主，心靈振奮，天天尋求主面。
  5. 願眾同聲稱頌上主，一心一意愛主；
    一言一行永遠表彰救主榮美形像。

版權屬 宣道出版社 所有


【萬福源頭】
詩集：生命聖詩，76

  1. 全能真神，萬福源頭，懇求使我常歌頌，
    主賜恩惠如川長流，應當頌讚主恩寵，
    願主教我美妙樂章，猶如天使主前唱，
    讚美救恩如山穩妥，救贖慈愛無限量。
  2. 我要立石記主恩典，蒙主幫助到如今，
    尚望恩主一直引導，安抵天家蒙福蔭，
    耶穌看我如羊失群，遠離父家走迷途，
    主來救我脫離危險，流出寶血洗罪污。
  3. 每日主賜恩典無量，負主恩債難報償，
    願主恩惠如鏈相牽，維繫我心與主連，
    我深知道心易放蕩，遠離父家慕虛華，
    今獻身心求加印記，永作主民在父家。

版權屬 宣道出版社 所有


【思慕耶穌】
詩集：生命聖詩，77

  1. 耶穌我主，每想起你，心中充滿甘甜；
    若見你面，安息你懷，更加甜蜜難言。
  2. 非口能唱，非心能想，難尋記憶印象。
    救主聖名最甜最美，別無他名可比。
  3. 痛悔的心獲得盼望。溫柔的心歡暢；
    跌倒的人必蒙垂憐，尋求必得尋見。
  4. 尋見的人得著甚麼？筆墨難以描繪。
    耶穌的愛究竟如何？惟蒙愛者領會。
  5. 只有耶穌是我喜樂，是我將來冠冕；
    懇求耶穌成我榮耀，直到永永遠遠。


【頌讚受辱耶穌】
詩集：生命聖詩，78

  1. 來頌讚曾受辱耶穌！來慶賀加利利王！
    你受苦我們得釋放，你救恩人人可享。
    來頌讚受苦的救主，代我負罪擔羞辱，
    因你功勞我蒙恩惠，藉你名我得生路。
  2. 神所定逾越節羔羊，代我們擔當罪尤，
    神大愛曾把你膏抹，救贖功你已成就，
    你子民罪惡蒙洗清，你寶血永有功效，
    天國門已大大敞開，神與人恢復和好。
  3. 慶賀主已榮登寶座，在天上永遠作王，
    眾天軍皆向你敬拜，今坐在天父右旁，
    為罪人不住的代求，為我們預備地方。
    在父前作我們中保，直到進榮耀天鄉。


【讚美主奇妙救贖】
詩集：生命聖詩，79

  1. 但願萬民都來歌唱，讚美救主聖名，
    讚美上主君王榮耀，頌揚主恩豐盈。
  2. 耶穌聖名能除驚惶，慰我心中憂傷，
    好像妙樂進入耳中，使我平安健康。
  3. 他已消滅罪惡權勢，解脫罪人捆鎖，
    惟主寶血能除罪蹟，也洗淨我罪過。
  4. 懇求恩主慈愛父神，助我到處宣揚，
    將主聖名奇妙救恩，傳遍地極四方。
  5. 但願榮耀，頌讚，大愛，永遠歸與真神，
    天上地下教會信眾，一同稱頌主恩。

版權屬 宣道出版社 所有


【讚美救主】
詩集：生命聖詩，80

  1. 讚美！讚美！主耶穌我們的救主！全地歌唱，將祂妙愛傳揚。
    歡呼！歡呼！天使長榮耀的歡呼：能力，尊榮，都歸與主聖名！
    如同牧人，耶穌保護祂小羊；祂以膀臂，終日懷抱撫養。
  2. 讚美！讚美！主耶穌我們的救主！為我眾罪受苦流血死亡。
    我們磐石，永遠救恩極大盼望，歡呼！歡呼！耶穌被釘君王。
    高聲讚美：祂擔當我眾憂傷；無比大愛，奇妙，深厚，堅強。
  3. 讚美！讚美！主耶穌我們的救主！頌讚聲音響遍天上各處。
    耶穌救主，掌權直到永永遠遠，尊祂為王，先知大祭司長！
    基督快來，得勝世界立國度；榮耀權柄，永歸我主耶穌！
副歌：讚美！讚美！傳揚祂無比的大愛！
      讚美！讚美！歌唱直到萬代！


【祂是主】
詩集：生命聖詩，81

祂是主，祂是主，祂是勝過死亡又復活的主；
萬膝當跪拜，萬口當承認，耶穌基督是主。

[ He is Lord ]
He is Lord, He is Lord! He is risen from the dead, and He is Lord!
Ev-`ry knee shall bow, Ev-`ry tongue confess that Jesus Christ is Lord.

版權屬 宣道出版社 所有


【述說主恩】
詩集：生命聖詩，82

  1. 願我口能述說稱揚，救主無比豐富尊貴，唱出祂的榮美；
    願飛上天庭彈金琴，與眾天使一同歌吟，
    聲音美妙歡欣，聲音美妙歡欣。
  2. 我要歌頌祂流寶血，救我脫離可怕罪刑，免主義怒臨到；
    我歌頌祂榮耀公義，作我完全聖潔衣袍，
    千秋萬古光耀，千秋萬古光耀。
  3. 我歌頌祂尊貴職分，歌頌祂千萬種慈愛，高登榮耀寶座；
    以最高雅甜美詩詞，萬古千秋向祂高歌，
    頌祂莫大尊榮，頌祂莫大尊榮。
  4. 快樂時期不久來臨，恩主接我回到天家，我得親見聖顏；
    那時與救主我良友，歡欣喜樂直到永遠，
    誇耀祂大恩典，誇耀祂大恩典。

版權屬 宣道出版社 所有


【榮耀歸主名】
詩集：生命聖詩，84

  1. 我來到主捨命十架前，哀求我主洗淨我罪愆，
    主寶貝血把我心洗淨，榮耀歸主名。
  2. 何等奇妙，主赦我罪過，主居我心真甜蜜快樂；
    十字架上主已收留我，榮耀歸主名。
  3. 主寶血泉能洗淨罪愆，我罪洗脫心快樂難言；
    主拯救我使我得潔淨，榮耀歸主名。
  4. 寶血泉源豐富又甘甜，快來就主俯伏主腳前；
    投寶血泉使你得完全，榮耀歸主名。
副歌：榮耀歸主名，榮耀歸主名，
      主寶貝血把我心洗淨，榮耀歸主名。

版權屬 宣道出版社 所有


【讚美耶穌】
詩集：生命聖詩，85

  1. 當我見那寶貴血泉，要將我罪污洗清，
    聖靈輕問願否潔淨，我就聽從祂微聲。
  2. 前我所有追求盼望，今都算足下塵土，
    拋棄一切權利希圖，願奔走狹窄天路。
  3. 頌讚永歸耶穌聖名，我今真快樂歡欣，
    祂赦免我一切罪惡，洗淨我的污穢心。
  4. 榮耀，榮耀歸與聖父，榮耀，榮耀歸聖子，
    榮耀，榮耀歸與聖靈，榮耀歸與三一主。
副歌：讚美耶穌，讚美耶穌，讚美主為罪人死；
      萬民當將榮耀歸主，祂寶血能洗淨眾罪污。


【惟獨耶穌】
詩集：生命聖詩，86

  1. 惟獨耶穌是我信息，惟獨耶穌我所傳揚；
    我要永遠高舉耶穌，惟獨耶穌我所仰望。
  2. 惟獨耶穌是我救主，我眾罪過祂代擔當；
    惟獨耶穌使我稱義，日日賜我所需力量。
  3. 惟獨耶穌使我成聖，脫離自我，罪汚洗清，
    惟獨耶穌賜下聖靈，充滿我心，靈命豐盛。
  4. 惟獨耶穌醫我疾病，一切軟弱主代擔當，
    祂的復活豐盛生命，祂的肢體皆能分享。
  5. 惟獨耶穌我所等候，儆醒注意再來呼聲，
    仍是耶穌，只有耶穌，耶穌永是我的一切。
副歌：惟獨耶穌，永遠耶穌，我心讚譽，我口傳揚，
      救我醫我，使我成聖，榮耀救主，再來之王。

版權屬 宣道出版社 所有


【惟獨耶穌】
詩集：生命聖詩，87

  1. 惟獨耶穌是我信息，惟獨耶穌我所傳揚；
    我要永遠高舉耶穌，惟獨耶穌我所仰望。
  2. 惟獨耶穌是我救主，我眾罪過祂代擔當；
    惟獨耶穌使我稱義，日日賜我所需力量。
  3. 惟獨耶穌使我成聖，脫離自我，罪汚洗清，
    惟獨耶穌賜下聖靈，充滿我心，靈命豐盛。
  4. 惟獨耶穌醫我疾病，一切軟弱主代擔當，
    祂的復活豐盛生命，祂的肢體皆能分享。
  5. 惟獨耶穌我所等候，儆醒注意再來呼聲，
    仍是耶穌，只有耶穌，耶穌永是我的一切。
副歌：惟獨耶穌，永遠耶穌，我心讚譽，我口傳揚，
      救我醫我，使我成聖，榮耀救主，再來之王。

版權屬 宣道出版社 所有


【齊來崇拜】
詩集：生命聖詩，88

  1. 齊來，忠信聖徒，大家喜樂盈盈，
    齊來，一齊來，大家上伯利恆；
    來朝見聖嬰，天使君王降生。
  2. 天使詩班歌唱，頌聲喜樂洋洋，
    光明眾天軍，都來高聲頌揚：
    「在至高之處，榮耀歸與真神。」
  3. 我眾虔誠恭賀，救主今日降生，
    榮耀，眾榮耀，全歸於主聖名；
    大哉父真道，在肉身中顯明。
副歌：齊來崇拜我救主，齊來崇拜我救主。
      齊來崇拜我救主，耶穌基督。

版權屬 宣道出版社 所有


【普世歡騰】
詩集：生命聖詩，89

  1. 普世歡騰，救主降臨！全地接祂為王；
    萬心為主預備地方，宇宙萬物歌唱，
    宇宙萬物歌唱，宇宙，宇宙萬物歌唱。
  2. 大地歡騰，主治萬方！萬民高聲頌揚；
    田野，江河，平原，山崗，響應歌聲嘹亮，
    響應歌聲嘹亮，響應，響應歌聲嘹亮。
  3. 世上一切罪惡憂傷，從此不再生長；
    普世咒詛變為恩典，主愛澤及四方，
    主愛澤及四方，主愛，主愛澤及四方。
  4. 主以真理，恩治萬方，要在萬國民中，
    彰顯上主公義榮光，主愛奇妙豐盛，
    主愛奇妙豐盛，主愛，主愛奇妙豐盛。

版權屬 宣道出版社 所有


【聖誕佳音】
詩集：生命聖詩，90

  1. 天使初報聖誕佳音，先向田野貧苦牧人；
    牧人正在看守羊群，嚴冬方冷，長夜已深。
  2. 牧人抬頭見一明星，遠在東方燦爛光明；
    發出奇光照耀塵寰，不分晝夜，光彩無間。
  3. 博士三人因見星光，遠道而來，離別家鄉；
    專心一意找尋君下，追隨景星，不問路長。
  4. 景星引導渡漠越荒，到伯利恆，停留其上；
    景星照射，光蓋馬房，嬰孩耶穌，馬槽為床。
  5. 博士三人一齊走進，屈膝，跪拜，虔誠虛心；
    敬將乳香，沒藥，黃金，作為禮物，奉獻聖君。
  6. 我們應當異口同聲，讚美上主創造大能；
    自無化有，萬物豐盛，藉主寶血，救贖蒼生。
副歌：歡欣，歡欣，歡欣，歡欣，救世君王今日臨塵。

版權屬 宣道出版社 所有


【夜半歌聲】
詩集：生命聖詩，91

  1. 當年夜半，天際傳來榮耀遠古歌聲。
    天使屈膝臨近塵寰，歡然手撥金琴。
    「地上平安人類蒙恩，來自榮耀君王，」
    當夜大地肅然靜候，齊聽天使歌聲。
  2. 如今天使依舊來臨，展開和平翅膀，
    天歌妙音輕輕傳來，安慰疲乏世人，
    天軍歡然展開雙翼，俯視愁苦群生，
    萬邦擾嚷喧鬧聲中，仍聽天使歌聲。
  3. 世上萬千勞苦群生，重擔緊壓心頭，
    長路漫漫崎嶇難走，步步艱辛萬分。
    看哪！歡樂黃金時代，片刻即要來臨，
    困倦人生路旁憩息，靜聽天使歌聲。
  4. 人間歲月，周行不息，世事瞬息萬變。
    黃金時代終必來臨，先知早有說明。
    那日平安充滿萬有，昔日榮光重臨。
    世間萬邦同聲和應今日天使歌聲。


【奇妙聖嬰】
詩集：生命聖詩，92

  1. 正當牧人看守群羊，天使在歌唱頌揚，
    在馬利亞懷中安睡這架妙嬰孩是誰？
  2. 為何臥身卑陋地方，牛羊驢馬在身旁？
    好信徒當敬畏留心，聖嬰默然宣救恩。
  3. 奉獻黃金，沒藥，乳香，不論尊卑齊仰望；
    萬王之王帶來救恩，萬心當尊祂為王。
副歌：祂是基督我王，牧人讚美，天使歌唱；
      快來向祂頌揚，至聖嬰孩新生王。

版權屬 宣道出版社 所有


【平安夜】
詩集：生命聖詩，93

  1. 平安夜，聖善夜，真寧靜。真光明，
    光輝環照聖母聖嬰，聖潔嬰孩純真可愛，
    靜享天賜安眠，靜享天賜安眠。
  2. 平安夜，聖善夜。牧羊人。在曠野，
    看見天上榮光照下，天軍齊唱哈利路亞，
    救主今夜降生，救主今夜降生。
  3. 平安夜，聖善夜，神子愛，光皎潔，
    這是救恩黎明光芒，救贖恩典降臨四方，
    主耶穌今降生，主耶穌今降生。


【小伯利恆】
詩集：生命聖詩，94

  1. 美哉聖城，小伯利恆，你是何等寧靜；
    更深夜靜，沈睡無夢，群星悄然運行；
    但在你黑暗街道，顯耀永恆之光，
    萬世期望，戰兢等待，今宵匯集此方。
  2. 因馬利亞誕生聖嬰，天軍雲集天空，
    寒夜已深，眾生安眠，天使護衛愛羡；
    天上晨星同宣告聖誕神聖佳音，
    天上榮耀歸與真神，地上平安歸人。
  3. 何等安寧，何等恬靜，真神賜奇妙恩，
    神將各樣屬天恩惠，注入千萬人心；
    因世界充滿罪惡，主降無人聽聞，
    誰肯謙卑打開心門，主必進入其心。
  4. 伯利恆城至聖嬰孩，我們求你降臨，
    除去我心一切罪孽，降生在我心中；
    我聽聖誕之天使宣告大喜佳音，
    懇求以馬內利我王，永遠居住我心。


【天使報佳音】
詩集：生命聖詩，95

  1. 榮耀國度天使成群，振翼齊飛遍地行；
    當年高唱真神創造，今傳救主已降生。
  2. 牧人住在曠野草原，夜間輪更看群羊；
    聖嬰降臨光華四射，神人同住享平安。
  3. 博士請棄深思鑽研，異象明晰遠處現；
    尋求萬民心中渴望，引路明星照在前。
  4. 聖徒恭敬屈膝壇前，敬畏仰望長等待；
    我主忽從天上降下，顯現在祂聖所內。
  5. 今天雖然祂是嬰孩，祂朝將與父作王；
    直到萬國都信奉祂，謙卑屈膝同仰望。
副歌：齊來敬拜，齊來敬拜，敬拜基督新生王。


【慶賀主受膏為王】
詩集：生命聖詩，96

  1. 慶賀真神所膏立，大衛偉大後裔！
    賀祂按預定時辰，開始統治凡塵！
    祂來解除諸壓制，釋放被擄的人；
    祂來消滅眾罪惡，公平治理萬民！
  2. 主來賜拯救之恩，脫離不平待遇；
    扶助缺乏貧窮人，鼓勵弱者不屈；
    祂使歎息變歌唱，黑暗轉為光明；
    定罪待死的靈魂，祂竟珍愛救拯。
  3. 主將降臨如甘霖，滋潤沃土良田；
    喜樂，愛，望，如花朵，綻開在祂腳邊；
    在祂面前群山上，平安是祂先鋒，
    公義湧出如清泉，流入平原之中。
  4. 萬國君王同俯伏，奉獻黃金乳香；
    萬國萬民同敬拜，高聲讚美頌揚；
    不住向祂獻禱告，日日心香升上，
    天國更開拓擴展，主治悠久無疆。

版權屬 宣道出版社 所有


【大喜佳音報牧人】
詩集：生命聖詩，97

  1. 牧人夜間看守群羊，大家坐草地上；
    天使忽然從天下降，榮光周圍照亮，榮光周圍照亮。
  2. 牧人一見大大戰兢，天使卻說：「勿驚，
    我來傳報大喜佳音，關乎普世萬民，關乎普世萬民。
  3. 救主今天按照預言，降生在大衛城；
    基督耶穌是祂聖名，且有記號表明，且有記號表明。
  4. 至尊聖嬰下降世間，世人都能看見，
    身裹粗布，窮苦卑賤，在馬槽中安眠，在馬槽中安眠。」
  5. 天使說完忽有光明，出現大隊天兵，
    與眾天使同讚美主，唱出快樂歌聲，唱出快樂歌聲。
  6. 「榮耀全歸至高真神，平安歸與世人；
    從今以後，上主鴻恩永遠臨到萬民，永遠臨到萬民。」

版權屬 宣道出版社 所有


【天使報信】
詩集：生命聖詩，98

  1. 聽阿！天使高聲唱：「榮耀歸與新生王；
    地上平安人蒙恩，神人和好再相親！」
    興起！地上大小邦，響應諸天共頌揚，
    樂與天使同宣告：「基督生於伯利恆；」
    樂與天使同宣告：「基督生於伯利恆。」
  2. 至高天庭同敬拜基督萬代永生王，
    萬世所望從天降，甘心卑微居陋房；
    至高上主披肉體，道成肉身降麈世，
    甘與世人居下地，耶穌是以馬內利；
    甘與世人居下地，耶穌是以馬內利。
  3. 歡迎天降和平王，歡迎輝煌公義光；
    帶來生命顯光芒，起死回生醫創傷；
    捨棄榮華離天上，降生救人出死亡，
    降生使人得高升，降生使人得重生；
    降生使人得高升，降生使人得重生。


【天使歌唱】
詩集：生命聖詩，99

  1. 高空天使齊歌唱，野地遍滿美妙聲，
    高山峻嶺回聲響，天使樂歌共奏鳴。
  2. 牧人，有何大喜慶？為何樂歌唱不停？
    有何大喜訊傳播，令你唱出天上歌？
  3. 伯利恆城朝聖嬰，天使歌唱祂降生，
    齊來屈膝，同仰望基督救主新生王。
  4. 天地君王主耶穌，甘願降卑臥馬槽。
    萬族萬民當歡唱，救主榮耀王降生。
副歌：榮耀祂，榮耀歸最高神，
      榮耀祂，榮耀歸最高神。

[ Angels we have heard on high ]
  1. Angels we have heard on high, Sweetly singing o'er the plains,
    And the mountains in reply, Echo back their joyous strains.
  2. Shepherds, why this jubilee? Why your joyous strains prolong?
    Say what may the tidings be, Which inspire your heav'nly song?
  3. Come to Bethlehem and see Him whose birth the angels sing;
    Come adore on bended knee Christ the Lord, the new-born king.
  4. See Him in a manger laid Jesus, Lord of heav'n and earth!
    Mary, Joseph, lend your aid, With us sing our Saviour's birth.
Chorus: Glo--ria in excelsis Deo! Glo--ria in excelsis Deo!

版權屬 宣道出版社 所有


[ Angels we have heard on high ]
Score: Hymns of Life(ネ㏑竧钢), 99
Click Here for Chinese Version

  1. Angels we have heard on high, Sweetly singing o'er the plains,
    And the mountains in reply, Echo back their joyous strains.

  2. Shepherds, why this jubilee? Why your joyous strains prolong?
    Say what may the tidings be, Which inspire your heav'nly song?

  3. Come to Bethlehem and see Him whose birth the angels sing;
    Come adore on bended knee Christ the Lord, the new-born king.

  4. See Him in a manger laid Jesus, Lord of heav'n and earth!
    Mary, Joseph, lend your aid, With us sing our Saviour's birth.
(Chorus) Glo--ria in excelsis Deo! Glo--ria in excelsis Deo!


【馬槽聖嬰】
詩集：生命聖詩，100

  1. 遠遠在馬槽裡，無枕也無床，小小的主耶穌，睡覺很安詳；
    眾星都照耀著主安睡地方，小小的主耶穌，睡在乾草上。
  2. 眾牲畜嗚嗚叫，聖嬰忽驚醒，小小的主耶穌，卻無啼哭聲。
    主耶穌，我愛你，求靠近我旁，坐在我小床邊，看守到天亮。
  3. 求主來臨近我，與我在一起，愛護我，親近我，永遠不分離。
    求主賜福孩童，常關懷看顧，讓我們在天家與耶穌同住。
[ Away In A Manger ]
  1. Away in a manger, no crib for his bed,
    The little Lord Jesus laid down his sweet head;
    The stars in the bright sky looked down where he lay,
    The little Lord Jesus asleep in the hay.
  2. The cattle are lowing, the baby awakes;
    But little Lord Jesus no crying he makes.
    I love you, Lord Jesus; look down from the sky,
    And stay by my side until morning is nigh.
  3. Be near me, Lord Jesus; I ask you to stay
    Close by me forever, and love me, I pray.
    Bless all the dear children in your tender care,
    And fit us for heaven to live with you there.


[ Away In A Manger ]
Score: Hymns of Lifeネ㏑竧钢, 100
[ Click HERE ] for Chinese Version

  1. Away in a manger, no crib for his bed,
    The little Lord Jesus laid down his sweet head;
    The stars in the bright sky looked down where he lay,
    The little Lord Jesus asleep in the hay.

  2. The cattle are lowing, the baby awakes;
    But little Lord Jesus no crying he makes.
    I love you, Lord Jesus; look down from the sky,
    And stay by my side until morning is nigh.

  3. Be near me, Lord Jesus; I ask you to stay
    Close by me forever, and love me, I pray.
    Bless all the dear children in your tender care,
    And fit us for heaven to live with you there.


【救主降生】
詩集：生命聖詩，101

  1. 道成肉身住世上，仍在高天掌權，
    天使天軍齊歡頌，佳音向牧人傳。
  2. 真神降世救罪人，萬民都當敬拜，
    聖嬰誕於伯利恆，祂是救贖主宰。
  3. 眾偶像都要毀滅，罪惡永不留存，
    基督耶穌掌王權，作王世世無盡。
副歌：再來歌唱頌揚：「榮耀歸與至高神，平安歸與世人。」

版權屬 宣道出版社 所有


【朝拜新生王】
詩集：生命聖詩，102

  1. 博士三人來自東方，攜帶禮物獻新生王，
    跟隨景星在前引領，跋涉河流山崗。
  2. 新王誕生伯利恆城，我攜黃金恭敬獻呈，
    祂掌王權統治萬邦，直至永世無疆。
  3. 謹將乳香歡然獻陳，臨格君王配受此香，
    但願萬民禱告頌讚，崇拜至高君王。
  4. 獻上沒藥苦味至濃，表示我主將受傷痛，
    憂愁歎息流淚死亡，被葬孤寂墓中。
  5. 基督復活榮耀輝煌，被殺羔羊救主我王，
    哈利路亞，哈利路亞，聲震天地四方。
副歌：啊！奇妙明星放光芒，閃爍燦爛真煇煌，
      一直照亮，引向西方，領我們就主真光。

版權屬 宣道出版社 所有


【在大衛城中】
詩集：生命聖詩，103

  1. 古時候在大衛城中，一個卑微馬棚裡，
    母親誕下幼小嬰孩，馬槽充作祂小床，
    馬利亞是祂慈母，主耶穌是小聖嬰。
  2. 祂從天上降臨世間，祂是神，萬有主宰，
    簡陋草棚作祂住所，馬槽當作祂搖籃，
    我救主聖潔謙虛，甘與貧苦人同居。
  3. 主耶穌在幼小時候，對母親敬愛順從，
    童年時溫良且柔順，安睡在慈母懷中，
    神兒女都當如此，效法祂順服謙恭。
  4. 藉著主救贖與慈愛，我將親見祂聖面，
    那溫柔慈愛的嬰孩是救主，今居高天，
    祂要領我們進入祂所住美好地方。

版權屬 宣道出版社 所有


【我們渴望的耶穌】
詩集：生命聖詩，104

  1. 請來，久渴望的耶穌，降臨為拯救萬民；
    除掉我眾罪惡驚惶，讓我主內得安息。
    以色列的安慰力量，全人類的大盼望，
    萬邦萬國虔誠期待，飢渴心靈得歡暢。
  2. 降生世界拯救萬邦，嬰孩耶穌是君王，
    掌管王權直到永遠，今帶來榮耀天國。
    祈求主賜永恆聖靈，居我心房管理我，
    賴我救主贖罪大功，引我到榮耀寶座。

版權屬 宣道出版社 所有


【快樂良辰】
詩集：生命聖詩，105

  1. 信徒快醒，歡迎快樂良辰，當年今日，救世之主降生，
    起來崇拜，主愛奇妙無窮，天使天軍也曾歡欣歌頌，
    先向世人報告喜樂佳音，道成肉身由童貞女誕生。
  2. 寧靜黑夜，牧人看守羊群，忽然聽見天使傳報喜訊，
    今來宣告一個大喜信息，救主已為普世萬民誕臨，
    真神應許現今已全應驗，就在今天救主基督降臨。
  3. 天使說完，天軍齊聲歡唱，喜樂之歌前未有人聽聞，
    同心讚美救贖大愛深長，哈利路亞，天上充滿歡欣，
    至高榮耀歸與獨一真神，地上平安歸祂喜悅子民。
  4. 載歌載奔，牧人上伯利恆，去看真神所成偉大奇事，
    果見約瑟偕同蒙恩童女，聖嬰耶穌安睡在馬槽裡，
    回到羊群仍同心讚美神，到處宣揚主恩滿心歡喜。
  5. 奇妙大愛，拯救失喪罪人，願常反覆思想上主宏恩，
    追想聖嬰為我付上代價，卑微馬槽直到痛苦十架，
    靠主恩助跟隨救主脚踪，直到歸回聖潔華美天宮。
  6. 歡欣盼望與天軍齊頌揚，救恩同慶，凱旋之歌共唱，
    同來紀念救主今日誕生，無限榮耀將要充滿四方，
    不斷歌頌主愛救贖鴻恩，永遠讚美天上全能君王。

版權屬 宣道出版社 所有


【以馬內利，懇求降臨】
詩集：生命聖詩，106

  1. 以馬內利，懇求降臨，救贖釋放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
    歡欣，歡欣，以色列民，以馬內利必定降臨。
  2. 耶西之杖，懇求降臨，撒但手中釋放子民；
    地獄深處，拯救子民，使眾得勝死亡之墳。
    歡欣，歡欣，以色列民，以馬內利必定降臨。
  3. 清晨日光，懇求降臨，藉主降臨歡慰眾心；
    衝破長夜幽暗陰沈，帶來光明驅散黑雲。
    歡欣，歡欣，以色列民，以馬內利必定降臨。
  4. 大衛之鑰，懇求降臨，為我眾人大開天門；
    鋪平我眾登天路程，關閉人間痛苦路徑。
    歡欣，歡欣，以色列民，以馬內利必定降臨。

版權屬 宣道出版社 所有


【求主來住我心】
詩集：生命聖詩，107

  1. 救主離棄寶座榮冕，甘願降世為救我，
    因伯利恆客店無房，只用馬槽當臥床。
    求主耶穌住我心里，我心有空房為你，
    求主耶穌來住我心里，我心有空房為你。
  2. 天使歡唱，天庭迴響，充滿你無限權威，
    你竟虛己，成為貧窮，降臨塵世甘寒微。
    求主耶穌住我心里，我心有空房為你，
    求主耶穌來住我心里，我心有空房為你。
  3. 飛鳥有窩，狐狸有洞，惟獨神子奔西東，
    加利利曠野度寒暑，甚至無枕首之處。
    求主耶穌住我心里，我心有空房為你，
    求主耶穌來住我心里，我心有空房為你。
  4. 主昔來世傳永生道，使人得釋放，自由，
    反受譏諷，荊冕戲弄，被釘十架寶血流。
    求主耶穌住我心里，我心有空房為你，
    求主耶穌來住我心里，我心有空房為你。
  5. 諸天歡呼，天使歌唱，得勝主再臨地上，
    召我回家，又對我說：「我身邊有你居所」。
    當主耶穌回來召我，我心將何等快樂，
    當主耶穌回來呼召我，我心將何等快樂。

版權屬 宣道出版社 所有


【滿懷喜樂】
詩集：生命聖詩，108

  1. 博士滿懷喜樂心，仰望景星導前行，
    歡呼迎接星光華，燦爛輝煌照前程，
    懇求慈悲仁愛主，常領我見你面容。
  2. 他們歡然行遠路，尋我主降生地方，
    屈膝虔誠來敬拜，天地唯一大君王，
    求主使我樂意來，施恩座前常仰望。
  3. 他們敬將好禮物，獻在卑微聖嬰前，
    求使我們亦歡然，純潔自由離罪愆，
    將我們珍貴禮物，獻在基督寶座前，
  4. 懇求聖潔主耶穌，日日領我走窄路，
    等到世事成過去，蒙救靈魂享天福，
    不再需要星引導，有主榮光永照耀。

版權屬 宣道出版社 所有


【虔誠敬拜】
詩集：生命聖詩，109

  1. 凡有血氣，皆當靜默，敬畏謙恭同肅立，
    莫想絲毫世俗事物，因主基督正臨格，
    親手施天福賜神恩，接受我們恭敬拜。

  2. 萬王之王童女所生，血肉軀體現人間，
    萬主之主竟成人形，救主臨世恩澤長，
    甘願捨聖身流寶血，賜與信者作天糧。

  3. 千萬天軍排列成行，前隊先鋒步伐壯，
    光中之光周圍環繞，親從天堂降凡塵，
    消滅地獄權除毒鉤，驅散黑暗顯光芒。

  4. 晝夜俯伏主足前，撒拉弗與基路伯，
    崇拜至尊，翅膀遮面，不停頌讚獻歌聲，
    唱哈利路亞，主至聖，哈利路亞，主至聖，阿們。


【歌唱主生平】
詩集：生命聖詩，110

  1. 為伯利恆同聲歌唱，牧人看守群羊，
    忽有天使從天下降，大喜佳音宣揚；
    伯利恆城昔日榮光，今天仍然輝煌，
    耶穌降世，地上平安，天使永遠頌揚。
  2. 為拿撒勒同聲歌唱，充滿陽光歡暢，
    美麗花朵馥郁芳香，聖子純潔善良；
    願拿撒勒美麗花朵，在人心中生長，
    願祂馨香寶貴聖名，隨風吹送傳揚。
  3. 為加利利同聲歌唱，山明樹綠湖清，
    我主曾在水面行走，命令海洋平靜；
    人生煩惱像加利利，波濤洶湧不平，
    只要信靠我主話語，心靈必得安寧。
  4. 為各各他同聲歌唱，極悲哀卻光榮，
    救主被掛在十架上，將罪債都還清；
    被釘身死在各各他，從墳墓中復生，
    基督我主天地共仰，今施拯救大能。

版權屬 宣道出版社 所有


【救主受難】
詩集：生命聖詩，111

  1. 遙遙遠方，古城之外，有一青翠山麓，
    在那山上救主被釘，為救我們受苦。
  2. 誰能瞭解，誰能述說，救主受苦多深，
    但我確信救主受害，是為我眾罪人。
  3. 救主捨命，我罪得赦，使我得稱為義，
    藉主寶血我蒙救贖，終享天庭福祉。
  4. 世間無人像祂完全，能付贖罪代價，
    只有耶穌能開天門，招呼我們歸家。

版權屬 宣道出版社 所有


【偉大工匠】
詩集：生命聖詩，112

  1. 偉大工匠，萬族之表，那加利利人子，
    年慧眼，洞悉一切，參透永恆萬事。
    年言行，彰顯信德，一生至終不變，
    豈不知我一生工作，以父的事為念？」
  2. 拿撒勒城偉大木匠，締造屬天生命，
    琢生靈合乎聖旨，主是完美典型。
    我高臺，攀及基督，放眼迦南樂境。
    你胸懷以父為念，主工至尊至聖。
  3. 聖工異象已經顯示，崗位上主派定，
    照工作賞賜力量，求主旨意顯明；
    我良心，勇敢，美善，使我心志真誠，
    生最高喜樂榮耀，為主工作不停。


【騎驢進城】
詩集：生命聖詩，113

  1. 榮耀君王騎驢前行！沿途民眾唱和散那！
    溫柔救主向前進行，棕枝、衣服，鋪路迎駕。
  2. 榮耀君王騎驢前行！卑微模樣，就義成仁，
    基督得勝從此開始，死亡消滅，罪惡敗陣。
  3. 榮耀君王騎驢前行！天上眾軍俯首定睛，
    遙看救主去作犧牲，滿懷憂傷，無限衰傷。
  4. 榮耀君王騎驢前行！末次劇烈奮鬥將臨，
    天上寶座聖父關心，等候愛子榮歸天城。
  5. 榮耀君王騎驢前行！卑微模樣，就義成仁，
    低頭忍受身心苦痛，終行權柄掌管萬民。


【主來尋我】
詩集：生命聖詩，114　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌我救主降生伯利恆，躺臥在馬槽裡，
    卑賤貧窮，何等奇妙奧秘，讚美主名！主來尋我，尋我；
    主來尋我，尋我；主來尋我，尋我；
    何等奇妙奧秘，讚美主名，主來尋我，尋我。
  2. 耶穌我救被釘在十架上，為我付重價，
    使我得釋放，何等奇妙奧秘，怎能如此！主死為我，為我；
    主死為我，為我；主死為我，為我；
    何等奇妙奧秘，怎能如此！主死為我，為我。
  3. 耶穌我救主永遠不改變，我曾迷失正路，
    遠離羊圈，溫柔慈聲不斷向我呼召，主來召我，召我；
    主來召我，召我；主來召我，召我；
    溫柔慈聲不斷向我呼召，主來召我，召我。
  4. 耶穌我救主必快要再來，主的應許真實，永不更改，
    那日將見救主重天降臨，主來接我，接我；
    主來接我，接我；主來接我，接我；
    那日將見救主重天降臨，主來接我，接我。

版權屬 宣道出版社 所有


【耶穌奇妙的主】
詩集：生命聖詩，115

  1. 祂降生馬槽中，卑賤貧困；加利利海岸上謙柔待人；
    受凌辱，被咒罵，悲壯捨身；耶穌奇妙的主。
  2. 祂疲倦，卻賜給世人安息；祂飢渴，卻使千萬人飽足；
    祂受試，卻賜予得勝應許；耶穌奇妙的主。
  3. 孤苦者良友，竟被賣，被棄；弱者良助，哀哭客西馬尼；
    世界之光，竟在黑暗中死；耶穌奇妙的主。

版權屬 宣道出版社 所有


【橄欖山頭】
詩集：生命聖詩，116　　　　歌詞由 Sau 提供，謹此致謝！

  1. 時方夜半，橄欖山頭，晚星低沉暗淡不明，
    客西馬尼深夜寂靜，救主獨自來禱告儆醒。
  2. 時方夜半，冷冷清清，救主獨自抵擋憂驚，
    主愛門徒都已沉睡，不顧救主傷心流淚。
  3. 時方夜半，救主流淚，汗如雨點為世人罪，
    跪地禱告極其悲切，聖父並未將祂棄絕。

版權屬 宣道出版社 所有


【耶穌受難】
詩集：生命聖詩，117　　　　歌詞由 Sau 提供，謹此致謝！

  1. 預定時刻今來臨！看救主甘願捨身；
    為救我們脫死亡，耶穌被釘十架上。
  2. 主，你痛苦誰能當？懸掛羞辱十架上；
    慘厲極刑祂親嘗，飽受苦憂致死亡。
  3. 主，你苦杯誰能嘗？苦膽喝盡味難當；
    鐵釘，荊棘，槍刺銳，軟弱身軀如何當。
  4. 耶穌肋旁被刺透，水和血攙雜湧流；
    向普天下作見證，主犧牲救贖功成！
  5. 聖子耶穌求施恩，我等生命得更新；
    信靠救贖主恩隆，罪蒙赦免作善工。
  6. 三一真神求施助，俾能偕光明子女；
    永遠稱謝頌讚主，尊貴，榮耀，治寰宇。

版權屬 宣道出版社 所有


【救主受難】
詩集：生命聖詩，118　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主聖首曾受創傷，憂痛羞辱難當，
    被迫戴上荊棘冕，忍受笑罵嘲諷；
    仰瞻慈容何蒼白，充滿愁苦悽愴，
    原本俊俏似晨光，今竟憔悴神傷。
  2. 何等榮耀生命主，你本喜樂滿足，
    我知你為我受苦，樂稱你是我主；
    主，你受一切痛楚，為要罪人得救，
    我雖悖逆犯罪多，你寶血為我流。
  3. 我當用何等言語，感謝深厚大恩，
    你代死所受痛苦，你無限大憐憫；
    懇求使我永屬你，忠心永不更改，
    千萬莫容我退後，永遠對你敬愛。
  4. 臨危請主靠近我，昭示十架之光，
    人生終點主扶助，得從肉身釋放；
    最後一刻信心增，我眼注視主面，
    凡在信中離世者，主愛中享安眠。

版權屬 宣道出版社 所有


【主在十架】
詩集：生命聖詩，119

  1. 我主為何流出寶血，願意忍受死亡，
    甘願代替卑微的我，遍歷痛苦悲愴？
  2. 救主是否為我罪愆，被釘十架受害？
    無限慈憐，無限恩典，無窮無邊的愛。
  3. 當創造主，耶穌基督，為眾罪人殉亡，
    太陽隱藏不忍觀看，天地昏暗無光。
  4. 縱我盡流傷心眼淚，難報救主大愛，
    惟獻自己身心與主，一生永不更改。


【古舊十架】
詩集：生命聖詩，120

  1. 各各他山嶺上，矗立古舊十架，是羞辱與痛苦記號；
    神愛子主耶穌，為我們被釘死，這十架是我最愛最寶。

  2. 這古舊十字架，被世人所輕視，我卻以十架為寶貴；
    神愛子主耶穌，捨棄天堂榮華，願背負十架往各各他。

  3. 各各他十字架，雖有血跡斑斑，我看它仍聖潔華美；
    因救主在十架為我罪被釘死，我罪惡全赦免得稱義。

  4. 對這古舊十架，我願永遠忠誠，甘受世人辱罵恥笑；
    救主快要再來，迎接我到天家，與救主共享永遠榮耀。
副歌：故我愛高舉主十字架，願將世上虛榮全放下，
      我一生要背負十字架，到那天可換公義冠冕。


【主十架下】
詩集：生命聖詩，121　　　多謝沙宣某肢體提供歌詞

  1. 在主耶穌十架下，我願站立堅定，
    如酷熱天遠行辛苦，進入磐石蔭影；
    如曠野中欣逢居所，長途喜見涼亭；
    到此得釋肩頭重擔，養力奔赴前程。

  2. 在主耶穌十架下，我常抬頭仰望，
    彷見救主受苦慘狀，為我忍受死亡；
    熱淚滿眶寸心如裂，內心反覆思量：
    思量我身不配受恩，思量主愛非常。

  3. 我願在主十架下，為我定居之鄉，
    我不尋求其他光輝，只求主面慈光；
    甘願撇下世界虛榮，得失不再計較，
    我將己罪看為羞恥，十架為我榮耀。


【奇妙十架】
詩集：生命聖詩，122

  1. 每逢思念奇妙十架，榮耀救主在上懸掛，
    從前名利，富足，矜誇，我看如土，完全撇下。
  2. 求主禁我別有所誇，只誇救主捨身十架，
    基督為我獻身流血，我願捨盡虛空榮華。
  3. 試看祂頭，祂足，祂手，慈愛憂傷和血並流，
    從前可曾愛憂交織？荊棘可曾化作冕旒？
  4. 宇宙萬物若歸我有，盡獻所有何足報恩，
    神聖大愛奇妙難測，願獻我命，我心，我身。

版權屬 宣道出版社 所有


【主為何死】
詩集：生命聖詩，123　　　　歌詞由 Sau 提供，謹此致謝！

  1. 你可知道有何事，令我激動樂如斯？
    我有何獎賞能贏？我以何名字為榮？耶穌，釘十架之主。
  2. 誰勝最兇猛敵人？誰慰最悲苦之心？
    心志軟弱誰興起？隱藏傷痛誰醫治？耶穌，釘十架之主。
  3. 是誰使生命活潑？是誰使死亡滅絕？
    誰把我放其右邊，在無數天軍中間？耶穌，釘十架之主。
  4. 這是我所知大事，令我激動樂如斯。
    祂捨生命，勝死權，我惟信靠心意尊，耶穌，釘十架之主。

版權屬 宣道出版社 所有


【為我受傷】
詩集：生命聖詩，124

  1. 為我受傷，為我受傷，十字架上耶穌為我受傷；
    罪蒙赦免我今得著釋放，皆因救主耶穌為我受傷。
  2. 為我受死，為我受死，十字架上耶穌為我受死；
    因祂受死我得救贖福祉，皆因救主耶穌為我受死。
  3. 為我復活，為我復活，從墳墓裡主已為我復活；
    死亡毒鉤今後不能害我，皆因救主耶穌為我復活。
  4. 為我再來，為我再來，必有一天主要為我再來；
    見主慈顏何等喜樂暢快，滿心讚美主，祂為我再來。
[ Wounded for me ]
  1. Wounded for me, wounded for me,
    There on the cross He was wounded for me;
    Gone my transgressions, and now I am free,
    All because Jesus was wounded for me.
  2. Dying for me, dying for me,
    There on the cross He was dying for me;
    Now in His death my redemption I see,
    All because Jesus was dying for me.
  3. Risen for me, risen for me,
    Up from the grave He has risen for me;
    Now evermore from death's sting I am free,
    All because Jesus has risen for me.
  4. Coming for me, coming for me,
    One day to earth He is coming for me;
    Then with what joy His dear face I shall see,
    O how I praise Him! He's coming for me!


【領我到髑髏地】
詩集：生命聖詩，125

  1. 生命之主，願你作王，榮耀都歸於你，
    使我莫忘你荊棘冕，領我到髑髏地。
  2. 請明示我你安葬墓，門徒曾悼念你，
    白衣天使在外守護，當你安睡墓裡。
  3. 願像馬利亞清早起，帶香料獻給你，
    使我看見你空墳墓，領我到觸髏地。
  4. 主啊，我願甘心樂意，背十架跟隨你，
    我願和你分嘗苦杯，因你為我捨己。
副歌：使我莫忘客西馬尼，莫忘我主痛苦受死，
      莫忘我主仁愛慈悲，領我到觸髏地。

版權屬 宣道出版社 所有


【我曾捨命為你】
詩集：生命聖詩，126

  1. 我曾捨命為你，我血為你流出，
    救你從死復起，使你罪過得贖。
    為你為你我命曾捨，你捨何事為我？
  2. 我離父家天庭，撇下榮耀寶座，
    來此暗世塵瀛，飽嘗孤單漂泊。
    為你為你天家曾捨，你捨何福為我？
  3. 為你飽嘗苦痛，口舌難以形容，
    忍受槍刺鞭傷，救你脫離死亡。
    為你為你忍受一切，你受何苦為我？
  4. 我從天庭父家，謙卑屈尊降下，
    帶來完備救恩，並我寬容憐憫。
    向你向你厚恩曾施，你將何物獻我？

版權屬 宣道出版社 所有


【慶主復活】
詩集：生命聖詩，127

哈利路亞！哈利路亞！哈利路亞！哈利路亞！

  1. 天父兒女，齊聲歌唱，榮耀之主，天庭之王，
    墓中復起，戰勝死亡。哈利路亞！哈利路亞！

  2. 復活之晨，黎明初臨，忠心婦女，聯袂前奔，
    欲尋安放聖體之墳。哈利路亞！哈利路亞！

  3. 忽見天使，身穿白衣，坐在墓口，發出宣示：
    「祂已復活往加利利。」哈利路亞！哈利路亞！

  4. 有人未見復活之主，卻能持守信心堅固，
    他們必得永生之福。哈利路亞！哈利路亞！

  5. 復活之日最為神聖，以心以口向主歌頌，
    讚美聲中喜樂融融。哈利路亞！哈利路亞！
哈利路亞！哈利路亞！哈利路亞！哈利路亞！


【效主捨己】
詩集：生命聖詩，128

  1. 每逢你遭遇試探，當前往客西馬尼，看你救贖主爭戰，
    與主同儆醒片時，勿讓主獨自擔憂，效法主懇切祈求。

  2. 隨主同往審判臺，生命之主被非難，忍受鞭打與戲弄，
    身體心靈受熬煎，痛苦羞辱勿懼怕，效法主背負十架。

  3. 前往傷痛各各他，虔誠敬拜主足下，奇妙恩典早顯明，
    基督捨身功告成，聽主臨終說"成了！"效法主犧牲捨命。

  4. 清早前往主墳墓，救主被安放之處，主墳墓淒清幽暗，
    誰將主聖體移去？主已復活曾顯現，我與復活主結連。


【主復活】
詩集：生命聖詩，129

  1. 主安睡墳墓內，耶穌我救主！
    等復活日到來，耶穌我主！
  2. 兵丁守墓無用，耶穌我救主！
    封石也歸落空，耶穌我主！
  3. 死權困主不成，耶穌我救主！
    因主已經得勝，耶穌我主！
副歌：從墳墓裡主復活，勝過一切仇敵與罪惡，
      主耶穌復活戰勝黑暗死亡，從此永與眾聖徒一同作王，
      主復活！主復活！哈利路亞，主復活！

版權屬 宣道出版社 所有


【哈利路亞，奇妙救主】
詩集：生命聖詩，130

  1. 天父愛子由天至，常經憂患遭厭棄，
    拯救罪人脫永死，哈利路亞！奇妙救主！
  2. 受盡羞辱與欺凌，為我贖罪受苦刑，
    藉主寶血得潔淨，哈利路亞！奇妙救主！
  3. 我滿罪污無蔭庇，祂是聖羔無瑕疵，
    救贖大功真希奇！哈利路亞！奇妙救主！
  4. 主釘十架捨生命，救世使命已完成，
    今居至高榮美城，哈利路亞！奇妙救主！
  5. 榮耀君王再來時，迎接聖徒上天衢，
    齊頌主名唱新詩，哈利路亞！奇妙救主！

版權屬 宣道出版社 所有


【慶賀主復活】
詩集：生命聖詩，131

  1. 「歡迎快樂清晨！」百世同慶賀，「地獄今日消滅，天堂已復得！」
    請看，死者復生，神榮貫永恆。宇宙萬物崇敬造物主聖名。
  2. 大地重披春衣，歡欣作見證，一切美好恩賜，皆因主復生。
    芳草綴滿花朵，秀枝佩翠葉，述說主苦已過，勝利當慶賀。
  3. 創造主，救贖主！是我生命源，你從天上觀看人性被污染。
    永生聖父差遣所愛獨生子，道成肉身降世，救人復原義。
副歌：「歡迎快樂清晨！」百世同慶賀，
      「地獄今日消滅，天堂已復得！」

版權屬 宣道出版社 所有


【默念十架】
詩集：生命聖詩，132

  1. 主啊，你獨自背十架，生命甘獻為祭；
    是否只有你獨憂傷，我卻視若無睹？
  2. 我主背負我眾罪孽，願體會你憂傷，
    喚起羞愧悲痛的心，以愛回應主愛。
  3. 基督釘死，漫天黑暗，光明新生重臨，
    從此一切讚美頌揚，全歸永恆的主。
  4. 此刻默想主釘十架，願感受你苦痛，
    十架使我有你喜樂，並享復活大能。

版權屬 宣道出版社 所有


【復活得勝主】
詩集：生命聖詩，133

  1. 復活得勝主，榮耀屬於你，你已征服死權，得永遠勝利。
    白衣天使下來，將墓石輥開，只見麻布頭巾，身體已不在。
  2. 看，救主耶穌復生離墳墓，向眾親切招呼，憂懼盡消除。
    教會應當歡樂，高唱凱旋歌，因主今已復生，死權已受挫。
  3. 榮耀生命主，我深信不疑，若無救主同在，生命無意義；
    藉主永恆大愛，我得勝有餘，我安渡約但，在天家安居。
副歌：復活得勝主，榮耀屬於你，
      你已征服死權，得永遠勝利。

版權屬 宣道出版社 所有


【榮耀寶架】
詩集：生命聖詩，134　　　　歌詞由 Sau 提供，謹此致謝！

  1. 基督寶架我所誇耀，巍然屹立億萬年。
    捨生聖蹟光華燦爛，環繞十架何莊嚴。
  2. 每當遭遇禍患顛危，使我失望多憂悲。
    基督十架永不離我，散發平安賜喜樂。
  3. 每當福日照耀輝煌，途中充滿愛與光。
    十架放射燦爛光華，白晝光彩錦上花。
  4. 苦痛，歡愉，憂患，福樂，因主架皆神聖。
    箇中平安不可測度，喜樂永偕無止停。
  5. 基督寶架我所誇耀，巍然屹立億萬年。
    捨生聖蹟光華燦爛，環繞十架何莊嚴。

版權屬 宣道出版社 所有


【復活良辰】
詩集：生命聖詩，135　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今日主基督復活，快來傳此信息，
    喜樂歡欣逾越節，是真神所設立；
    主在得勝歌聲中，已經拯救萬靈，
    離死亡進入永生，離地升上天庭。
  2. 求洗滌我們心靈，除淨罪孽迷蒙，
    讓我們清楚瞻仰，復活光中聖容；
    願我們聽主聲音，清朗，溫柔，平靜，
    低言「願你們平安！」使我們倍歡騰。
  3. 但願諸天同喜樂，但願大地高歌，
    但願世界與萬有，歡聲四下應和；
    有形無形之萬物，齊發音樂之聲，
    因主基督已復生，我眾歡樂永恆。

版權屬 宣道出版社 所有


【歡唱主復活】
詩集：生命聖詩，136　　　　歌詞由 Sau 提供，謹此致謝！

  1. 宗主信徒歡欣歌唱，歡呼讚美勝利君王！
    大喜信息普世宣揚：哈利路亞！哈利路亞！哈利路亞！
  2. 生命之主由死復生，歌聲如花向主致敬，
    天下萬民快樂頌稱：哈利路亞！哈利路亞！哈利路亞！
  3. 我們同唱勝利頌歌，永恆慈愛，永遠生命，
    心靈興奮，歌唱高聲：哈利路亞！哈利路亞！哈利路亞！
  4. 我們稱頌復活主名，口唱心和，讚美同聲，
    我主捨命，我主復活，哈利路亞！哈利路亞！哈利路亞！

版權屬 宣道出版社 所有


【基督耶穌今復生】
詩集：生命聖詩，137

  1. 基督耶穌今復生，哈利路亞！天使世人同歡欣，哈利路亞！
    高唱歡樂凱旋歌，哈利路亞！諸天大地同唱和，哈利路亞！
  2. 慈愛救贖大功成，哈利路亞！戰爭完畢主得勝，哈利路亞！
    衝破死亡主復生，哈利路亞！樂園大門主已開，哈利路亞！
  3. 榮耀君王已復生，哈利路亞！死亡毒?有何害？哈利路亞！
    我主捨命救眾生，哈利路亞！死亡權勢今何在？哈利路亞！
  4. 主復活帶我高升，哈利路亞！誠心跟隨尊榮主，哈利路亞！
    效主樣式亦復生，哈利路亞！經歷十架亦得勝，哈利路亞！

版權屬 宣道出版社 所有


【倚靠永活主】
詩集：生命聖詩，138　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌永活我也活，死亡毒鉤永遠銷亡，
    救贖我罪甘捨命，復活得勝斷開死鏈。
    我與義人同復活，主是我盼望倚靠。
  2. 耶穌永活治萬邦，至高天國永無盡年。
    我必侍立在主旁，得享永生治理四方，
    神的應許永不改，主是我盼望倚靠。
  3. 耶穌永活我深知，我心永不離開我主。
    不論生死或憂喜，地獄勢力盡都消除。
    眾聖徒屹立不倒，主是我盼望倚靠。
  4. 耶穌永活施恩典，助我勝過情慾捆鎖。
    我當清潔我心田，榮耀我主，永為主活。
    我由塵土中復起，主是我盼望倚靠。
  5. 耶穌永活賜恩福，死亡變為得榮路徑。
    我靈從今得堅固，生命冠冕為我預備。
    主所應許不更改，耶穌乃信徒所依。

版權屬 宣道出版社 所有


【戰爭完畢】
詩集：生命聖詩，139

哈利路亞！哈利路亞！哈利路亞！

  1. 戰爭完畢，奮鬥告終，生命之主已建奇功，
    凱歌始唱，聲震天空；哈利路亞！
  2. 死亡權威，猖狂無雙，基督得勝，死權敗亡，
    高聲歡呼，齊來歌唱；哈利路亞！
  3. 三天哀傷，轉瞬已過，得勝君王，由死復活，
    主首加冕，光輝閃爍；哈利路亞！
  4. 地獄之門，主已封閉，天堂之門，主已敞開，
    高聲讚美，歡然奏凱；哈利路亞！

版權屬 宣道出版社 所有


【敬賀萬王之王】
詩集：生命聖詩，140　　　　歌詞由 Sau 提供，謹此致謝！

  1. 聖徒請看榮耀景象，憂患人子慶凱旋，
    戰爭停止勝利歸來，萬膝跪拜主跟前，
    奉上冠冕，奉上冠冕，得勝大君掌王權。
  2. 天使天軍快來獻冕，因主功績極輝煌，
    擁主作王坐寶座上，歡呼頌聲震穹蒼，
    奉上冠冕，奉上冠冕，加冕主為王中王。
  3. 惡人曾編荊棘冠冕，主被戲弄受譏諷，
    今日天上聖徒，天使，環繞座前齊奉敬，
    奉上冠冕，奉上冠冕，宇宙普播主威名。
  4. 聽哪，萬眾歡呼應和，眾口齊唱凱旋歌，
    基督已登至高寶座，此情此景何歡樂，
    奉上冠冕，奉上冠冕，萬王之王當慶賀。

版權屬 宣道出版社 所有


【敬賀萬王之王】
詩集：生命聖詩，141　　　　歌詞由 Sau 提供，謹此致謝！

  1. 聖徒請看榮耀景象，憂患人子慶凱旋，
    戰爭停止勝利歸來，萬膝跪拜主跟前。
    奉上冠冕！奉上冠冕！
    得勝大君掌王權，得勝大君掌王權。
  2. 天使天軍快來獻冕，因主功績極輝煌，
    擁主作王坐寶座上，歡呼頌聲震穹蒼。
    奉上冠冕！奉上冠冕！
    加冕主為王中王，加冕主為王中王。
  3. 惡人曾編荊棘冠冕，主被戲弄受譏諷，
    今日天上聖徒，天使，環繞座前齊奉敬。
    奉上冠冕！奉上冠冕！
    宇宙普播主威名，宇宙普播主威名。
  4. 聽哪，萬眾歡呼應和，眾口齊唱凱旋歌，
    基督已登至高寶座，此情此景何歡樂。
    奉上冠冕！奉上冠冕！
    萬王之王當慶賀，萬王之王當慶賀。

版權屬 宣道出版社 所有


【主戴榮光】
詩集：生命聖詩，142　　　　歌詞由 Sau 提供，謹此致謝！

  1. 從前曾戴羞辱荊冕，現今已戴榮光；
    大能大力得勝君王，頭上冠冕輝煌。
  2. 天上完美至高地方，原屬我主我王，
    萬王之王，萬主之主，天國永恆真光。
  3. 天上萬靈喜樂高興，地上主民慶頌，
    上主慈愛向眾顯明，同尊上主聖名。
  4. 十架救恩，十架羞辱，都從上主領受，
    因信稱義，享受天福，美名存到永久。

版權屬 宣道出版社 所有


【主戴榮光】
詩集：生命聖詩，143　　　　歌詞由 Sau 提供，謹此致謝！

  1. 從前曾戴羞辱荊冕，現今已戴榮光；
    大能大力得勝君王，頭上冠冕輝煌。
  2. 天上完美至高地方，原屬我主我王，
    萬王之王，萬主之主，天國永恆真光。
  3. 天上萬靈喜樂高興，地上主民慶頌，
    上主慈愛向眾顯明，同尊上主聖名。
  4. 十架救恩，十架羞辱，都從上主領受，
    因信稱義，享受天福，美名存到永久。

版權屬 宣道出版社 所有


【主必快來】
詩集：生命聖詩，144

  1. 黑夜已深白晝將近，榮耀盼望使我歡愉，
    奇妙信息主快再來，主為萬王之王，萬主之主。

  2. 世界潮流天空現象，都已顯明主來預兆，
    見證上主確實信息：我救主再臨日期已非遙。

  3. 在基督內已安睡者，當主再來都要復活；
    彼時天上金門大開，主必來親設立快樂之國。

  4. 我們活著存留信徒，將要被提與主相見，
    所存盼望必得實現，故我們要互相安慰勸勉。
副歌：主必快來，主必快來，我們歡樂迎接主再來，
      或在早晨，或正午或夜深，我知主快再來。


【頌主作王】
詩集：生命聖詩，145

  1. 聽哪！千萬琴韻悠揚，頌讚聲充滿天上，
    主作王，天庭樂洋洋，主作王，神愛彰顯。
    看哪！主坐寶座上，惟獨主統治萬方。
  2. 主耶穌，你榮耀光芒，使天空美麗輝煌，
    生命主以微笑教導，使大地聖徒歡暢。
    當我們想念主愛，承認主愛無限量。
  3. 榮耀王永遠掌王權，永遠戴光輝金冠，
    主的愛不能被隔斷，眾信徒永蒙愛眷。
    我喜樂是主恩典，將來必得見主面。
  4. 但願主基督快顯現，帶來榮耀的一天，
    當莊嚴號筒聲響遍，天地消滅不再現。
    那時金琴伴歌唱，榮耀歸與大君王。
副歌：哈利路亞！哈利路亞！哈利路亞！阿們。

版權屬 宣道出版社 所有


【基督再臨】
詩集：生命聖詩，146　　　　歌詞由 Kenny 提供，謹此致謝！

  1. 基督昔日捨身救人，今日駕雲由天降。
    千萬聖徒隨伴主旁，高唱凱歌聲悠揚。
    哈利路亞！哈利路亞！基督再臨為君王。
  2. 天下眾人都將見主，顯赫威儀震天下。
    賣主、戲主、釘主之人，懊悔、憂愁，又害怕，
    悲哀痛哭，悲哀痛哭，今才認識彌賽亞。
  3. 萬世期待完全救贖，莊嚴榮耀今得見。
    昔日聖徒遭人厭棄，今日欣逢主在天。
    哈利路亞！哈利路亞！樂哉得見主聖面。
  4. 救主高登永恆寶座，我眾同心虔敬拜。
    求主執掌榮耀王權，建立國度在人間。
    求主快臨，求主快臨，永生真神快降臨。

版權屬 宣道出版社 所有


【迎接主作王】
詩集：生命聖詩，147

  1. 眾城門哪，抬起頭來，看哪，榮耀君王等待。
    萬王之王快要顯現，救世恩主就在眼前。
  2. 敞開你心更加擴展，分別為聖作主聖殿。
    脫離世俗作主器皿，飾以祈禱，喜樂，愛心。
  3. 救贖主阿，衷心歡迎，請你進入，永居我心。
    使我深覺主的同在，向我顯明你愛你恩。

版權屬 宣道出版社 所有


【金色的黎明】
詩集：生命聖詩，148
歌詞由 小兔黑黑 提供，謹此致謝！

  1. 一榮耀早晨，憂愁消散，一榮耀早晨，和平瀰漫；
    試煉己過去，不再悲哀，天門將大開，主要再來。
  2. 傷心變喜樂，萬事光明，永遠不再見，黑夜陰影；
    轉眼即改變，像主榮形，輝煌的黎明，救主相迎。
  3. 遙遠天那邊，喜樂欣慰，眼淚己擦乾，不再流淚；
    親友再相見，永久團圓，可愛的黎明，為時不遠。
副歌：金色的黎明，主要再來，金色的黎明，得勝奏凱，
      勝利呼喊聲衝破星河，金色的黎明，為你為我。


【耶穌在榮耀中再來】
詩集：生命聖詩，149

  1. 耶穌在榮耀中再來，要應驗聖經中記載，
    是興奮大盼望信息，阿利路亞！主再來。
  2. 耶穌來，死者就復生，世界在痛苦中震動，
    眾星墮落，天勢更改，阿利路亞！主再來。
  3. 耶穌由雲彩中降臨，罪惡消滅再無悲哀，
    破鏡重圓，眼淚擦乾，阿利路亞！主再來。
  4. 耶穌來，萬物皆復興，有人痛苦向主求情，
    信徒跪下向主敬拜，阿利路亞！主再來。
副歌：古今來，最大盼望，終必來，萬王之王；
      信徒應當加倍儆醒，看哪，晨曦正放光明，
      哈利路亞！主再來。


【榮耀的一天】
詩集：生命聖詩，150　　　　歌詞由 Sau 提供，謹此致謝！

  1. 基督在天上，頌讚聲滿天城，後來有一天，因世人罪重，
    祂自天降下，藉童貞女誕生，成為人樣式，住在罪人中。
  2. 有一天，救主被押往各各他，有一天，救主被釘在十架，
    受諸般痛苦，被人藐視辱罵，祂是我救主，捨命作贖價。
  3. 有一天，救主葬在園中墳墓，有一天，救主痛盡消亡，
    在天使下來，在主墳墓守護，祂是我救主，絕望者之望。
  4. 有一天，墳墓不能將祂封閉，有一天，墓口大石被移開，
    主從死復活，戰勝死亡權勢，升到高天上，永遠作主宰。
  5. 將來有一天，號聲報主再來，那日的天空，主榮光四射，
    奇妙的一天，與親愛者同在，榮耀之救主耶穌永屬我。
副歌：主生為愛我，主死為救我，主埋葬墳墓，擔當我罪過；
      主從死裡復活，使我白稱義，主將要再來，榮耀的一日。

版權屬 宣道出版社 所有


【頌揚聖靈】
詩集：生命聖詩，151　　　　歌詞由 Sau 提供，謹此致謝！

副歌：今天快樂時辰，信徒應當歡欣同歌頌；
      神是我們力量，頌揚榮耀主名！

  1. 頌揚聖靈恩澤多，祂臨到正等待的門徒，
    房內充滿風聲火舌，主賜他們新生命。
  2. 門徒從前灰心喪膽，今彰顯神的大能，
    眾目明察他們剛毅，勇於見證基督。
  3. 頌讚祂大愛無盡，湧流信奉祂的人心中，
    從前被罪分隔的人，於今和睦情誼深。
  4. 天父賜下大權能，門徒奮勇齊往萬邦，
    傳揚基督好消息，不懼怕死亡險境。
  5. 求真理聖靈臨格，與我永相偕，住我心中，
    懇求指引生活道路，賜我靈力奔天路。
  6. 聖靈，求助我生活，堪配主美德榮耀，
    願我有勇氣信念，願主顯能力威嚴。

註：每節唱完再唱「副歌」

版權屬 宣道出版社 所有


【聖靈降臨】
詩集：生命聖詩，152　　　　歌詞由 Sau 提供，謹此致謝！

  1. 親愛救主離世之前，應許差聖靈來，
    引領，安慰，扶持，常與我同在。
  2. 聖靈降臨感化護佑，願作恩慈良友，
    祂來尋找謙虛心靈，作祂居停。
  3. 我們聽到聖靈柔聲，好像晚風輕盈，
    審察意念，平靜恐驚，細說天庭。
  4. 我們每一善行美德，每次克敵得勝，
    每一聖潔思想意念，出自聖靈。
  5. 聖潔慈悲上主的靈，扶助我們軟弱，
    使我們有清潔的心，作你居所。

版權屬 宣道出版社 所有


【求聖靈惠臨】
詩集：生命聖詩，153　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我眾謙恭求聖靈，施恩惠降臨我身；
    像溫柔馴良鴿子，進每顆等候的心。
  2. 求聖靈進入我心，治死我犯罪心意；
    將我心污穢渣滓，全在十架上釘死。
  3. 舊心既已釘十架，求聖靈賜我新生；
    藉聖靈生命能力，不再受死亡控制。
  4. 求聖靈來充滿我，充滿我全部生活；
    使我心滿溢主愛，見證主甜蜜同在。
  5. 聖靈使地上如天，以重生之印印我；
    負我在祂愛翼上，直飛往榮美家鄉。

版權屬 宣道出版社 所有


【求聖靈教導】
詩集：生命聖詩，154

  1. 求上主聖靈，降臨我心中；潛移又默化，消除世俗情；
    垂憐我軟弱，彰顯主大能；使我愛上主，盡力又盡心。
  2. 我不求異夢，或先知異象；不求此肉身頓然脫凡塵；
    亦不望天開，天使忽降臨；但求從我靈把幽暗除清。
  3. 教我常感受聖靈在我旁；訓練我擔受心靈的掙扎，
    使我能勝過疑惑與歎息，禱告未蒙允，仍耐心等候。
  4. 教導我愛主，像天使一樣，聖潔的熱誠，充滿我身心，
    聖靈的施洗如鴿降我身，主愛 成烈火燃於我心壇。阿們。

版權屬 宣道出版社 所有


【聖靈奇工】
詩集：生命聖詩，155

  1. 懇求聖靈進我心中，施行感動奇工；
    真愛之源，生命水泉，先知能力所宗。
  2. 懇求聖靈展開真理，顯明聖經奧祕，
    如同當年感動先知，言談表彰聖旨。
  3. 屬天聖鴿求張翅膀，停留昏暗心上，
    煩擾心靈頓得平靜，重見白晝光芒。
  4. 神藉聖靈在我心中，顯明光照奇工，
    地上眾聖與我高歌，唱頌聖愛無窮。


【聖靈恩光】
詩集：生命聖詩，156　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求聖靈發出恩光，照亮我整個心房；
    將幽暗陰影驅走，使黑夜變作白晝。
  2. 求聖靈彰顯大能，將我罪心洗潔淨；
    長久犯罪難克制，求主管治我心靈。
  3. 求聖靈賜下歡欣，安慰我傷痛的心；
    除去我苦惱憂傷，醫治我破碎心房。
  4. 求真理聖靈惠臨，永遠居住我心內；
    將偶像座位除盡，惟獨你為聖為專。

版權屬 宣道出版社 所有


【求聖靈降臨】
詩集：生命聖詩，157　　　　歌詞由 Sau 提供，謹此致謝！

  1. 懇求聖靈如鴿彰顯，施展激勵大能，
    求你燃點主愛火焰，溶我冷淡之心。
  2. 可歎我們昏庸愚昧，貪愛浮華世俗，
    我靈無法高升長進，錯失永恆喜樂。
  3. 主阿，我們豈能這樣，永遠冷淡不振，
    主愛浩大，長闊高深，我們豈可冷淡。
  4. 懇求聖靈如鴿彰顯，施展激勵大能，
    澆灌救主偉大的愛，激發我們愛心。

版權屬 宣道出版社 所有


【求聖靈降臨】
詩集：生命聖詩，158　　　　歌詞由 Sau 提供，謹此致謝！

  1. 懇求聖靈如鴿彰顯，施展激勵大能，
    求你燃點主愛火焰，溶我冷淡之心。
  2. 可歎我們昏庸愚昧，貪愛浮華世俗，
    我靈無法高升長進，錯失永恆喜樂。
  3. 主阿，我們豈能這樣，永遠冷淡不振，
    主愛浩大，長闊高深，我們豈可冷淡。
  4. 懇求聖靈如鴿彰顯，施展激勵大能，
    澆灌救主偉大的愛，激發我們愛心。

版權屬 宣道出版社 所有


【靜候聖靈】
詩集：生命聖詩，159

  1. 開我眼睛，使我看見神的真理為我彰顯，
    奇妙鑰匙求將交我手，解我捆鎖，使我自由。
    我今安靜，一心一意，預備得知找神美旨，
    懇求聖靈開我眼睛，光照引領。
  2. 開我耳朵，使我聽見恩主所賜真理之言，
    當主聲音蕩漾我耳中，一切虛妄頓失影蹤。
    我今安靜，一心一意，預備得知找神美旨，
    懇求聖靈開我耳朵，光照引領。
  3. 開我的口，使我傳講愛之真理傳遍四方，
    開我的心，好讓我準備，與人分享主愛豐美。
    我今安靜，一心一意，預備得知找神美旨，
    懇求聖靈開我的心，光照引領。

版權屬 宣道出版社 所有


【主愛在心燃起】
詩集：生命聖詩，160

  1. 真神賜大權能，在我軟弱心中，時刻蒙主保守，恩典不斷湧流；
    自有聖靈在心，一切歸主管理，奇妙慈愛火焰，在我心裡燃起。
  2. 在十架前跪下，我今樂意奉獻，全放在祭壇上，從今直到永遠；
    救主代付贖價，慈聲呼喚我名，活祭今獻壇上，聖火燃燒不停。
  3. 我無善行可取，惟靠救主應許，在主裡蒙收留，藉主恩得拯救。
    榮耀全歸真神，哈利路亞高唱，主愛澆灌心中，心靈火焰挑旺。
副歌：救主慈愛火焰，在我心裡燃起，
      救主慈愛火焰，在我心裡燃起，
      聖靈充滿心靈，榮耀全歸主名，
      救主慈愛火焰，在我心裡燃起。


【求聖靈充滿】
詩集：生命聖詩，161　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 真理聖靈，求你降臨，寧息我這戰兢心，
    賜下你的神聖同在，願你現在充滿我。
  2. 求充滿我，恩惠之靈，按你自己的途徑，
    我極需要你充滿我，願你現在充充滿我。
  3. 我甚軟弱，極其軟弱，伏主足前求助我，
    懇求神聖永恒聖靈，現以能力充滿我。
  4. 求你安慰，救助，賜福，求膏?我心我額，
    你在安慰，你在救助，聖靈正在充滿我。
副歌：充滿我，充滿我，求聖靈來充滿我，
      賜下你的神聖同在，願你覝在充滿我。

版權屬 宣道出版社 所有


【欣領主言】
詩集：生命聖詩，162　　　　歌詞由 Sau 提供，謹此致謝！

  1. 感謝上主，啟示恩言，我們領受學習，
    幫助我們聆聽聖道，挑起心中聖火。
    求賜恩惠，藉聖子重得生命，我今認識生命榮美。
  2. 現在因信，求主賜我心靈平安，喜樂，
    我們充滿感謝，接受聖靈所有記載。
    基督在世，曾教人相愛和好，求助我們恆切相愛。
  3. 恩慈上主，即使大地搖撼，天勢震動，
    甦醒我靈，叫我透過萬事得見主旨。
    助我瞭解，雖天地可以湮滅，你的真理永不動搖。

版權屬 宣道出版社 所有


【主言寶貴】
詩集：生命聖詩，163　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主話語像佳美花園，艷麗百花盛開；
    尋求的人都可進來，好花可供摘採。
    主話好像無價寶礦，深闊無法測量，
    無量珍貴深藏其中，待命發掘探索。
  2. 主話語像天上星宿，發出閃爍光華；
    照耀指引世上客旅，行走正確路程。
    主話好像龐大軍庫，內藏兵器無數，
    大軍在此獲得供應，與敵作戰必勝。
  3. 願我愛慕寶貴主言，發掘真理寶藏；
    願我採摘芬芳花朵，滿得聖言亮光。
    願主供我所需軍備，主話語作寶劍，
    學習抵禦兇猛仇敵，為主奮勇作戰。

版權屬 宣道出版社 所有


【擘生命餅】
詩集：生命聖詩，164

    1. 求主擘生命餅，供我需要，正如當年你在海濱所行；
    透過聖經字句，得見主面，我靈安靜等候生命之道。
  1. 懇求將你真理，向我印証，正如當年祝餅在加利利；
    救主解我束縛，除我捆鎖，我屬我主基督，平安之源。
  2. 你是生命之糧，賜我力量，聖言就是真理，把我拯救；
    我願與主同活，在地若天，教我愛慕真理，因你是愛。
  3. 求主差遣聖靈，感化我心，開我心靈眼睛，使我得見；
    聖書向我顯示奇妙真理，聖經裡我得見救主基督。

版權屬 宣道出版社 所有


【道成肉身】
詩集：生命聖詩，165　　　　歌詞由 Sau 提供，謹此致謝！

  1. 真神聖道成肉身，聖智由天降臨；
    你是真理永不變，真光照徹幽暗。
    聖經射出你光輝，當受我們讚美；
    如燈照亮我腳步，世世代代引路！
  2. 主的教會已接受神聖寶貴禮物；
    藉此寶物發真光，普照萬民萬族。
    基督聖道如金匣，內藏真理珠寶；
    有如天繪基督像，祂是永活之道！
  3. 聖道如旗正飄揚，主軍之上招展；
    它如火把發亮光，照明黑暗世間；
    又如南針與海圖，怒海終必安渡。
    濃霧，暗礁，流沙中，永遠航向基督！
  4. 求主恩待你教會，成為純金燈臺；
    射出真光照萬國，一如使徒時代。
    引導迷途天路客，重回聖道正路；
    直到烏雲皆消散，面對面見恩主！

版權屬 宣道出版社 所有


【寶貴聖經】
詩集：生命聖詩，166　　　　歌詞由 Sau 提供，謹此致謝！

  1. 何等寶貴，神聖聖經，聖靈默示寫成！
    箴言訓誨，如燈照明，導我走向天庭。
  2. 我心憂愁，行過淚谷，聖經使我鼓舞；
    給我生命，喜樂，光明，消我恐懼，憂驚。
  3. 人生如夜，聖經如光，照我走向前方；
    直到我見永恆之日，更加皎潔明亮。

版權屬 宣道出版社 所有


【佳美主言】
詩集：生命聖詩，167

  1. 主，你話語是我所愛，我永久產業；
    我靈雀躍歡欣奮起，我心熱切思念。

  2. 讓我細看主慈愛事，立志遵主律法，
    深悉我主一切應許，內心喜樂湧流。

  3. 聖經好比豐富寶藏，生命活水滔滔，
    播下永恆祝福道種，貯藏萬般榮耀。


【生命之道】
詩集：生命聖詩，168

  1. 請為我再歌唱一次，奇妙生命之道；
    讓我更認識它美麗，奇妙生命之道。
    生命之道美好，教我信守真道。
  2. 主基督已賜給萬民，奇妙生命之道；
    罪人請來聽主福音：奇妙生命之道。
    主恩白白賜下，領我歸回天家。
  3. 福音信息廣傳世人，奇妙生命之道；
    赦罪平安帶給萬民，奇妙生命之道。
    惟靠救主耶穌，使我成聖得贖。
副歌：奇哉主道，美哉主道，生命之道奇妙！
      奇哉主道，美哉主道，生命之道奇妙！


【奇妙聖經】
詩集：生命聖詩，169　　　　歌詞由 Sau 提供，謹此致謝！

  1. 神默示奇妙聖經，它藏有寶貴真理；
    告訴我從何處來，教導我人生義意。
  2. 我遊蕩時它責備，顯示主慈愛豐盛；
    它引領我，保守我，善與惡賞罰分明。
  3. 悲苦中它能安慰，安然過曠野蠻荒；
    憑信心得著盼望，藉恩典勝過死亡。
  4. 它明示逆者沉淪，信者得永世之福；
    神默示奇妙聖經，它是我真理寶庫。

版權屬 宣道出版社 所有


【主拯救我】
詩集：生命聖詩，170

  1. 慈悲耶穌由天而來，為要使我蒙祂慈愛，
    從罪深坑羞辱苦海，主施恩拯救我。
  2. 恩主呼喚為時已久，惜我硬心不肯回頭，
    今我醒悟痛悔罪尤，主赦免拯救我。
  3. 救主為我戴荊棘冕，兩手被釘滴下血點，
    我在罪中痛苦可憐，主以愛拯救我。
  4. 我今居住屬天高原，我靈蒙福快樂安全，
    千言萬語難以言傳，主如何拯救我。
副歌：從流沙中祂拯救我，用慈愛手祂拯救我，
      從黑暗境進入光明，讚美主名，祂拯救我。


【罪雖顯如硃紅】
詩集：生命聖詩，171

  1. 你的罪顯如硃紅，主必使潔白如雪，
    你的罪顯如硃紅，主必使潔白如雪，
    你的罪雖紅如丹顏，必白如羊毛，
    你的罪顯如硃紅，你的罪顯如硃紅，
    主必使潔白如雪，主必使潔白如雪。
  2. 請聽主慈愛呼聲，快回轉歸向真神，
    請聽主慈愛呼聲，快回轉歸向真神，
    主有極大的憐憫與奇妙的愛，
    請聽主慈愛呼聲，請聽主慈愛呼聲，
    快回轉歸向真神，快回轉歸向真神。
  3. 你的罪祂肯赦免，從今後永不記念，
    你的罪祂肯赦免，從今後永不記念，
    你的神已明確曉諭，「你當仰望我。」
    你的罪祂肯赦免，你的罪祂肯赦免，
    從今後永不記念，從今後永不記念。

版權屬 宣道出版社 所有


【羔羊獨尊】
詩集：生命聖詩，172　　　　歌詞由 Sau 提供，謹此致謝！

  1. 別無羔羊，別無專名，別無盼望存留天地海洋；
    除你以外，能去罪惡羞辱，別無他方。
  2. 信念微弱，盼望搖晃，經歷無數窮困患難淒愴；
    我心深處仍然向你呼喊，向你呼喊。
  3. 我雖死亡，主乃生命；我雖冰冷，我主仍舊熾旺；
    我雖沒有枕首安身地方，你仍同在。

版權屬 宣道出版社 所有


【寶血活泉】
詩集：生命聖詩，173　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今有一處寶血活泉，從救主身發源；
    罪人只要在此一洗，能除全身罪愆。
    能除全身罪愆，能除全身罪愆，
    罪人只要在此一洗，能除全身罪愆。
  2. 與主同釘有一強盜，臨終喜見此泉，
    我罪雖然同樣深重，主能潔淨完全。
    主能潔淨完全，主能潔淨完全，
    我罪雖然同樣深重，主能潔淨完全。
  3. 被殺羔羊奇妙寶血，永有除罪能力，
    直到所有天父子民，洗清一切罪跡。
    洗清一切罪跡，洗清一切罪跡，
    直到所有天父子民，洗清一切罪跡。
  4. 自從因信見此泉源，流自救主肋旁，
    我便讚美主恩奇妙，立志一生傳揚。
    立志一生傳揚，立志一生傳揚，
    我便讚美主恩奇妙，立志一生傳揚。
  5. 直到離世口吞無聲，安睡在墳墓中，
    在天我唱更美妙歌，頌主救贖大能。
    頌主救贖大能，頌主救贖大能，
    在天我唱更美妙歌，頌主救贖大能。

版權屬 宣道出版社 所有


【耶穌奇妙的救恩】
詩集：生命聖詩，174

  1. 耶穌奇妙的救恩，超過我眾過犯；
    我口舌怎能述說，更將從何頌讚？
  2. 祂除我罪擔憂愁，使我得著自由；
    耶穌奇妙的救恩使我得拯救。
  3. 耶穌奇妙的救恩，臨到失喪之人，
    藉救恩我罪得赦，並拯救我靈魂，
  4. 主為我解脫捆綁，使我得著釋放；
    耶穌奇妙的救恩使我得拯救。
副歌：主耶穌奇妙無比的救恩，深過波濤滾滾大海洋；
      高過最高山嶺，美過最美泉源，奇妙救恩足夠我需用，
      闊過我一生所行的過犯，大過我一切罪污邪情，
      我要稱揚主聖名，我要讚美主聖名！

版權屬 宣道出版社 所有


【微聲盼望】
詩集：生命聖詩，175

  1. 煩忙人生的時光中，疲倦寂寞多感喟；
    你心靈飢渴與虛空，卻無法得著安慰；
    聽，這聲音何等美妙，是真實溫柔言詞，
    聽，慈愛聲向你呼召，帶來好信息與你。
  2. 世界一切浮華宴樂，全是欺騙與束縛；
    真實與不變的珍寶，世間上永找不到；
    來，你要向高山舉目，你心靈必得滿足，
    來，飲於生命活水泉，必可享寧靜平安。
  3. 希望如錨拋牢穩妥，將心靈黑幕衝破；
    主已進入我的內心，解除墳墓的幽禁；
    來，盼望實現的歡欣，進入我愁苦的心，
    來，有福榮耀的盼望，永不離開我心房。
副歌：微聲盼望，我喜聽，主慈愛聲，
      使我心靈，痛苦中，得安寧。


【我所信有根基】
詩集：生命聖詩，176

  1. 今我所信確有根基，不在信條虛文，
    只是靠賴永活基督，受傷成全救恩。
  2. 蒙主拯救我心滿足，不再恐懼懷疑，
    罪孽滿身來到主前，祂永不會撇棄。
  3. 我心信靠真神的話，在聖經中記明，
    蒙恩得救靠主寶血，仰賴救主聖名。
  4. 救主拯救失喪靈魂，醫治一切疾病，
    耶穌寶血為我流出，甘願為我捨命。
副歌：我不需要別的辯證，不用別人求情，
      耶穌基督曾經捨命，祂是為我捨命。

版權屬 宣道出版社 所有


【主恩無量】
詩集：生命聖詩，177　　　　歌詞由 Sau 提供，謹此致謝！

  1. 無量仁慈無量恩，此恩能否及我身？
    罪人之中我為首，能否還蒙主赦宥？
  2. 我曾長久拒神恩，時常令主動義憤，
    不聽主呼召聲音，常犯罪使主傷心。
  3. 懇求主在天垂聽，慈愛原是你本性，
    眾過犯求主赦免，我今俯伏主腳前。
  4. 求使我誠心悔改，為我過犯滿悲哀，
    過去悖逆今深悔，痛哭歸主永離罪。

版權屬 宣道出版社 所有


【奇異的愛】
詩集：生命聖詩，178

  1. 怎能如此──像我這樣罪人，也蒙寶血救贖大恩？
    主為我受痛苦鞭傷，也為我死在十架上？
    奇異的愛，怎能如此──我主我神為我受死？
  2. 何等奇妙！永生主竟受死！有誰能解釋這奧祕？
    神聖之愛，廣闊深長，最高天使也難測量，
    上主憐憫，超過猜想，世人都當敬拜景仰。
  3. 我主離開天上寶座榮華。無量恩惠白白賜下，
    謙卑虛已，顯彰慈愛，流血救贖亞當後代，
    恩典憐愛，無邊無涯，罪人像我，竟蒙厚愛。
  4. 我靈受困，多年在牢獄中；被罪包圍，黑暗重重；
    主眼發出復活榮光，我靈甦醒，滿室光明！
    枷鎖脫落，心靈獲釋，我就起來跟隨主行。
  5. 不再定罪，心中除盡憂愁；我擁有主並祂所有。
    主內生活讓祂居首，穿起義袍聖潔無垢；
    坦然無懼到寶座前，藉主救贖，獲得冠冕。
副歌：奇異的愛，怎能如此，我主我神，竟為我死！


【世界的真光】
詩集：生命聖詩，179

  1. 全世界迷失在黑暗罪惡中，世界的真光是耶穌；
    主榮光照耀如同太陽當空，世界的真光是耶穌。
  2. 在主耶穌裡全無黑暗影蹤，世界的真光是耶穌；
    跟隨主引導，行在主光明中，世界的真光是耶穌。
  3. 長住在黑暗中失明者請聽，世界的真光是耶穌；
    遵主命去洗淨必重見光明，世界的真光是耶穌。
  4. 天堂極其光明不需要太陽，世界的真光是耶穌；
    神羔羊就是華美聖城之光，世界的真光是耶穌。
副歌：快來就光，正為你照亮！主的慈光照耀我身上，
      前我瞎眼，今重見亮光，世界的真光是耶穌。


【吹起號筒】
詩集：生命聖詩，180　　　　歌詞由 Sau 提供，謹此致謝！

  1. 快將號筒吹響，發莊嚴歡樂聲；
    好讓遠近各方，萬國萬民齊聽。
    快樂禧年已經來臨，快樂禧年已經來臨，
    蒙恩罪人歸家歡欣。
  2. 大祭師主耶穌，已經贖淨罪過；
    讓疲乏者安息，使悲傷者歡樂。
    快樂禧年已經來臨，快樂禧年已經來臨，
    蒙恩罪人歸家歡欣。
  3. 天國福音恩典，藉號筒聲傳遍；
    蒙救贖離世俗，站立救主面前。
    快樂禧年已經來臨，快樂禧年已經來臨，
    蒙恩罪人歸家歡欣。

版權屬 宣道出版社 所有


【榮耀釋放】
詩集：生命聖詩，181
歌詞由 Jessica Lee 提供，謹此致謝！

  1. 我曾像奴隸，被罪鏈捆綁，屢次欲掙脫，但總失望，
    當耶穌斷開我一切鎖鏈，重新得自由，榮耀釋放。
  2. 脫離了肉體，邪情和私慾，脫離了仇惡，紛爭嫉妒，
    脫離了塵世，虛空之幻想，脫離了一切，苦惱憂傷。
  3. 脫離了一切，驕傲和愚蒙，脫離了貪愛，金錢迷夢，
    脫離了惱怒，暴躁之性情，榮耀的釋放，喜樂無窮。
副歌：榮耀之釋放，奇妙之釋放，不再被罪鏈束縛捆綁，
      榮耀釋放者，是救主耶穌，從今到永遠，我得釋放。


【至大醫生】
詩集：生命聖詩，182　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌基督滿有慈憐，世人良醫今來臨；
    聽祂慈聲慰問疾苦，痛楚憂悲變喜樂。
  2. 你罪雖多必蒙赦免，請你快來就耶穌；
    心中平安奔走天路，與基督同戴冠冕。
  3. 榮耀歸於被殺羔羊，我今願相信耶穌。
    我愛萬福救主尊名，耶穌聖名我最愛。
  4. 耶穌聖名除我憂驚，赦免罪惡惟耶穌。
    我心歡暢我靈快樂，我愛高舉主聖名。

版權屬 宣道出版社 所有


【妙愛找我】
詩集：生命聖詩，183　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主顯慈愛尋找我，我正罪中困倦，
    將我扛祂肩頭上，帶我歸回羊圈，
    千萬天使為我歡唱，快樂歌聲滿天回響。
  2. 主洗滌我的罪傷，用油和酒包裹，
    柔聲細語對我說："從此你永遠屬我，"
    我未聽過如此美音，使我悲傷轉為歡欣。
  3. 救主示我釘痕手，寶血曾為我流，
    被人戲弄與凌辱，頭戴荊棘冕旒，
    我真希奇：罪人如我，主竟為我深受苦楚。
  4. 我今安坐主面前，沐主慈容面光，
    滿心敬拜和希奇，細數主愛無量，
    我雖永世不住頌揚，不足宣揚主愛深長。
  5. 世上時光正消逝，我心卻甚安然，
    耐心等候那早晨，最美好最絢爛，
    那時接我到祂身邊，作祂新婦聖潔無愆。
副歌：愛何大尋找我，血何寶贖回我，
      恩何寬領我歸回群中，恩何寬領我歸回群中。

版權屬 宣道出版社 所有


【哈利路亞我歸十架】
詩集：生命聖詩，184　　　　歌詞由 Sau 提供，謹此致謝！

  1. 十架永遠堅立，哈利路亞！哈利路亞！
    勝過一切攻擊，哈利路亞！哈利路亞！
    陰間暴風吹襲，世界侵擾不息，
    十架仍然堅立，哈利路亞歸十架！
  2. 十架歷久常存，哈利路亞！哈利路亞！
    傳揚十架凱訊，哈利路亞！哈利路亞！
    天父賜下救恩，差遣愛子降臨，
    十字架上捨身，哈利路亞歸十架！
  3. 罪債在此清償，哈利路亞！哈利路亞！
    我罪基督擔當，哈利路亞！哈利路亞！
    環繞十架，頌揚基督代贖羔羊，
    基督永活君王，哈利路亞歸十架！
副歌：哈利路亞，哈利路亞，哈利路亞歸十架！
      哈利路亞，哈利路亞，十字寶架永得勝。

版權屬 宣道出版社 所有


【奇異恩典】
詩集：生命聖詩，185

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 浩大恩典，使我敬畏，使我心得安慰；
    初信之時即蒙恩惠，真是何等寶貴。
  3. 經過許多危險網羅，飽受人間苦楚，
    此恩領我平安渡過，他日歸回天府。
  4. 將來在天安居萬年，恩光如日普照，
    好像最初蒙恩景況，讚美永不減少。

版權屬 宣道出版社 所有


【奇異恩典】
詩集：生命聖詩，186

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 浩大恩典，使我敬畏，使我心得安慰；
    初信之時即蒙恩惠，真是何等寶貴。
  3. 經過許多危險網羅，飽受人間苦楚，
    此恩領我平安渡過，他日歸回天府。
  4. 將來在天安居萬年，恩光如日普照，
    好像最初蒙恩景況，讚美永不減少。


【白超乎雪】
詩集：生命聖詩，187

  1. 耶穌我救主，我切願得純全，願主每時每刻，活在我的心間；
    為我驅除仇敵，偶像全毀滅，求主洗淨我，使我白超乎雪。
  2. 耶穌我救主，求你從天垂憐，使我能誠心將自己全奉獻；
    我願放下自我和我的一切，求主洗淨我，使我白超乎雪。
  3. 耶穌我救主，為此我謙卑求，在被釘腳前，候主為我成就；
    憑信見主寶血，能使我清潔，求主洗淨我，使我白超乎雪。
  4. 耶穌我救主，我今心虔意真，等候主此刻為我創造新心；
    凡來尋求你者，你永不拒絕，求主洗淨我，使我白超乎雪。


【你必須重生】
詩集：生命聖詩，188　　　　歌詞由 Sau 提供，謹此致謝！

  1. 有一位官長夜間來見耶穌，向祂求問救恩光明的坦途，
    主耶穌的回答誠懇而清楚：「你必須要重生。」
  2. 耶穌的教訓如此誠懇鄭重，世上眾人都應當留意聽從，
    切勿輕忽免此語向你落空，「你必須要重生。」
    你若要進榮耀裡永享安寧，你若要與得贖者情樂歌詠，
    你若要蒙恩得著永遠生命，「你必須要重生。」
  3. 你渴見的親友在天上明宮，在美麗城門等候與你相逢，
    請留心聽，這歌詞何等鄭重：「你必須要重生。」
副歌：「你必須要重生，你必須要重生，
      我實實在在要告訴你一聲，你必須要重生。」

版權屬 宣道出版社 所有


【萬古磐石為我開】
詩集：生命聖詩，189　　　　歌詞由 Sau 提供，謹此致謝！

  1. 萬古磐石為我開，容我藏身在主懷，
    兵丁舉槍傷主脅，同時流出水和血，
    雙重醫治我罪過，罪刑，罪權皆得脫。
  2. 縱然勤努不罷休，亦不能達主要求，
    縱然心能以持久，縱眼淚永遠淌流，
    仍不能贖我罪尤，惟有主能施拯救。
  3. 兩手空空到主前，只有依緊十架邊，
    赤身求主賜衣服，無依靠望主恩勗，
    涉穢奔至活泉旁，求主洗我免滅亡。
  4. 當我今生年日逝，到臨終對目垂閉，
    當飛上華美天堂，覲見主在寶座上，
    萬古磐石為我開，容我藏身在主懷。

版權屬 宣道出版社 所有


【萬古磐石為我開】
詩集：生命聖詩，190　　　　歌詞由 Sau 提供，謹此致謝！

  1. 萬古磐石為我開，容我藏身在主懷，
    兵丁舉槍傷主脅，同時流出水和血，
    雙重醫治我罪過，罪刑，罪權皆得脫。
  2. 縱然勤努不罷休，亦不能達主要求，
    縱然心能以持久，縱眼淚永遠淌流，
    仍不能贖我罪尤，惟有主能施拯救。
  3. 兩手空空到主前，只有依緊十架邊，
    赤身求主賜衣服，無依靠望主恩勗，
    涉穢奔至活泉旁，求主洗我免滅亡。
  4. 當我今生年日逝，到臨終對目垂閉，
    當飛上華美天堂，覲見主在寶座上，
    萬古磐石為我開，容我藏身在主懷。

版權屬 宣道出版社 所有


【勞苦者得平安】
詩集：生命聖詩，191

  1. 「凡勞苦者來就我，我心賜你安息。」
    救主耶穌的恩言，進入痛苦心裡；
    主言使你得天福，赦免，恩惠，平安，
    又賜你永遠喜樂，慈愛永不止息。
  2. 「凡疲弱者來就我，我必賜你生命。」
    救主耶穌的恩言，使我爭戰得勝，
    仇敵雖頑強凶猛，戰爭激烈久長，
    但主賜大能威力，比強敵更剛強。
  3. 「誰願到我這裡來，我總不會撇棄。」
    耶穌悅耳的聲音，使我確信不疑；
    你呼召我這罪人，雖我不配接受，
    因你有無限慈愛，召我來親就你。

版權屬 宣道出版社 所有


【耶穌呼召】
詩集：生命聖詩，192　　　　歌詞由 Sau 提供，謹此致謝！

  1. 苦海人生，波濤洶湧，主耶穌向我呼召；
    溫柔聲音，天天呼召，「跟隨我必免飄搖。」
  2. 耶穌呼召，遠離世俗，莫追求虛榮享樂；
    一切偶像，都要遠離，「你們愛我應更多。」
  3. 不論辛勞，或是安逸，是憂傷或是喜樂；
    主仍關懷，欣然呼召，「當愛我勝過一切。」
  4. 耶穌呼召，滿有恩慈，願我們聽祂聲音；
    奉獻身心，遵行主道，事主愛主最蒙恩。

版權屬 宣道出版社 所有


【耶穌今日召你】
詩集：生命聖詩，193
歌詞由 Jessica Lee 提供，謹此致謝！

  1. 耶穌正柔聲呼召你回家，今日召你，今日召你，
    為何遠離主慈愛的恩光，越走越與主相離。
  2. 耶穌今呼召勞苦者得安，今日召你，今日召你，
    可將重擔託主替你承擔，祂必定不拒絕你。
  3. 耶穌今正等待盼你回來，今正等待，今正等待，
    謙卑認罪伏在救主腳前，快來不要再耽延。
  4. 耶穌正呼召，請聽祂慈聲，現在當聽，現在當聽，
    誰願信祂尊名必得喜樂，不要再遲疑不決。
副歌：今日召你，今日召你，
      耶穌召你，祂今日以溫柔聲召你。


【主，領我】
詩集：生命聖詩，194　　　　歌詞由 Sau 提供，謹此致謝！

主，領我，以你公義引領我，
清楚示我當走道路。阿們。

版權屬 宣道出版社 所有


【是否困倦】
詩集：生命聖詩，195　　　　歌詞由 Sau 提供，謹此致謝！

  1. 問你是否困倦疲乏，勞苦又憂煩？
    主聲說道：「到我這裡享平安。」
  2. 倘若祂來做我嚮導，憑何能認識？
    「祂的肋旁，手上，腳上滿傷痕。」
  3. 祂是不否像榮耀君王，頭上戴冠冕？
    「祂確戴著一頂冠冕，荊棘編。」
  4. 倘我尋祂，倘我跟祂，祂給我何報酬？
    「許多苦楚，許多辛苦，許多愁。」
  5. 倘若我仍緊緊跟隨祂，終久又何如？
    「渡過約旦，憂苦消除，永安舒。」
  6. 我若歸依求祂收留，祂是否接受？
    「天地雖廢，祂不推辭，總收留。」
  7. 追尋，跟隨，遵守，奮鬥，我能否蒙恩？
    使徒，先知，烈士，聖徒都說「能」。

版權屬 宣道出版社 所有


【我今要歸家】
詩集：生命聖詩，196
歌詞由 Jessica Lee 提供，謹此致謝！

  1. 從前流蕩遠離天父，我今要歸家，
    長年奔走罪惡道路，主我今歸家，
  2. 多年浪費寶貴光陰，我今要歸家，
    我已懊悔流淚傷心，主我今歸家，
  3. 流蕩犯罪我深厭倦，我今要歸家，
    投靠主愛相信主言，主我今歸家，
  4. 我靈悲痛我心憂傷，我今要歸家，
    加我力量復我盼望，主我今歸家，
  5. 我知救主為我捨命，我今要歸家，
    唯一盼望唯一懇請，主我今歸家，
副歌：今歸家，今歸家，決不再遊蕩，
      天父伸開慈愛雙手，歡迎我歸家，


【快來就主】
詩集：生命聖詩，197　　　　歌詞由 Sau 提供，謹此致謝！

  1. 來歸向救主，不要耽誤，聖經已指明得救之路；
    祂正在我們中間召呼，發出柔聲說：「來！」
  2. 請聽救主說：「讓小孩來！」願每人聽見喜樂心開；
    接受祂為主不要等待，切勿耽延快來！
  3. 主今日在此請你三思，救主的命令應當遵依；
    聽祂溫柔聲滿有恩慈，「你是否願意來？」
副歌：快樂，快樂，我們要相會，
      藉寶血我心清潔無罪，
      我們與救主快樂同在，永遠住天家內。

版權屬 宣道出版社 所有


【來就上主羔羊】
詩集：生命聖詩，198

  1. 像我這樣，無善可陳，主竟為我流血捨身，
    得蒙選召，與你親近，真神羔羊，我來，我來。
  2. 像我這樣，罪惡貫盈，不再妄想自我潔淨，
    惟你寶血，使我成聖，真神羔羊，我來，我來。
  3. 像我這樣，憂愁不安，許多矛盾衝擊疑難，
    我心內外恐懼爭戰，真神羔羊，我來，我來。
  4. 像我這樣，貧困盲目，求你醫治心靈疾苦，
    凡我所需你能滿足，真神羔羊，我來，我來。
  5. 像我這樣，你仍恩待，潔淨釋放赦我罪債，
    因我真心信你應許，真神羔羊，我來，我來。

[ Just As I Am ]
  1. Just as I am, without one plea,
    But that Thy blood was shed for me,
    And that Thou bidst me come to Thee,
    O Lamb of God, I come, I come.
  2. Just as I am, and waiting not
    To rid my soul of one dark blot,
    To Thee whose blood can cleanse each spot,
    O Lamb of God, I come, I come.
  3. Just as I am, though tossed about
    With many a conflict, many a doubt,
    Fightings and fears within, without,
    O Lamb of God, I come, I come.
  4. Just as I am, poor, wretched, blind;
    Sight, riches, healing of the mind,
    Yea, all I need in Thee to find,
    O Lamb of God, I come, I come.
  5. Just as I am, Thou wilt receive,
    Wilt welcome, pardon, cleanse, relieve;
    Because Thy promise I believe,
    O Lamb of God, I come, I come.
  6. Just as I am, Thy love unknown
    Hath broken every barrier down;
    Now, to be Thine, yea, Thine alone,
    O Lamb of God, I come, I come.

版權屬 宣道出版社 所有


【仰望真神羔羊】
詩集：生命聖詩，199　　　　歌詞由 Sau 提供，謹此致謝！

  1. 你心若渴望從罪中釋放，仰望真神羔羊！
    祂為救贖你，死在十架上，仰望真神羔羊。
  2. 當撒旦試誘，恐懼，疑慮多，仰望真神羔羊！
    靠賴主力量，你必能勝過，仰望真神羔羊。
  3. 你是否困倦，路崎嶇又長，仰望真神羔羊！
    祂以愛激勵，使你心歌唱，仰望真神羔羊。
  4. 黑影遮前路你不用恐慌，仰望真神羔羊！
    不論悲或喜，祂是你一切，仰望真神羔羊。
副歌：仰望真神羔羊，仰望真神羔羊，
      除耶穌以外，無別法拯救，仰望真神羔羊。

版權屬 宣道出版社 所有


【主，我來就你】
詩集：生命聖詩，200　　　　歌詞由 Sau 提供，謹此致謝！

  1. 聞主歡迎聲音，召我與祂相親；
    藉祂十架所流寶血，將我罪污洗脫。
  2. 我本軟弱卑污，但主賜我能力；
    將我污穢完全洗淨，除盡一切罪跡。
  3. 耶穌召我向前，達到完全盼望；
    完全仁愛，平安，信靠，在地或在天堂。
  4. 主向忠心信徒，顯明確實憑證；
    每一應許必能成就，只要遵主命令。
副歌：主，我來就你，現在來就你，
      求你所流寶血，洗淨我眾罪孽。

版權屬 宣道出版社 所有


【倚靠寶血】
詩集：生命聖詩，201　　　　歌詞由 Sau 提供，謹此致謝！

  1. 是否信主得寶血潔淨大能？是否靠耶穌血洗潔淨？
    是否已經完全信靠主救恩？是否靠耶穌血洗潔淨？
  2. 是否每天你都與恩主偕行？是否靠耶穌血洗潔淨？
    是否時刻靠主十架享安寧？是否靠耶穌血洗潔淨？
  3. 新郎來時你衣裳是否白淨？是否靠耶穌血洗潔淨？
    你靈是否已準備好進天庭？是否靠耶穌血洗潔淨？
  4. 罪污衣裳必須撇棄不再留，總要靠耶穌血洗潔淨！
    有一血泉為洗你心今湧流，總要靠耶穌血洗潔淨！
副歌：你是否靠寶血，靠羔羊寶貴血洗淨？
      你的衣裳是否洗淨白如雪？是否靠寶血洗潔淨？

版權屬 宣道出版社 所有


【凡願意者可來】
詩集：生命聖詩，202
歌詞由 Jessica 提供，謹此致謝！

  1. 凡願意者可來，要高聲宣揚，將這福音信息快傳遍世上，
    將這快樂佳音向人人傳開，凡是願意者可來。
  2. 凡願意者可來，不要再延遲，恩門現在正大，開進來莫猶疑，
    主是道路真理，信靠勿等待，凡是願意者可來。
  3. 凡願意者可來，必定得永生，凡願意者可來，有永遠保證，
    凡願意者可來，應許不更改，凡是願意者可來。
副歌：願意者可來，願意者可來，將這福音向世界各地傳開，
      這是慈愛天父喚浪子回家，凡是願意者可來。


【歸家】
詩集：生命聖詩，203
歌詞由沙宣肢體提供，謹此致謝！

  1. 耶穌溫柔慈聲懇切在呼喚，祂呼喚你，呼喚我。
    祂耐心在你心門外等候你，祂等候你，等候我。
  2. 耶穌懇切請求，為何還耽延？祂懇請你，懇請我。
    為何遲延不顧救主的慈憐？祂憐憫你，憐憫我。
  3. 光陰飛逝奔流，一刻不停留，它不等你，不等我。
    陰暗死亡籠罩，黑夜快來臨，快臨近你，臨近我。
  4. 耶穌應許賜下奇妙大慈愛，應許愛你，也愛我。
    罪過雖多，主有憐憫肯赦免，祂赦免你，赦免我。
副歌：歸家（歸家），歸家（歸家），憂傷困倦者歸家；
      耶穌溫柔慈聲懇切在呼喚，呼喚罪人快歸家。


【白超乎雪】
詩集：生命聖詩，204

白超乎雪，潔白超乎雪，
求主洗淨我，使我白超乎雪。


【請主進入我心】
詩集：生命聖詩，205

  1. 進入我的心，親愛耶穌，求主來進入我的心；
    因我心靈極困倦愁煩，現在求進我的心。
  2. 進入我的心，親愛耶穌，助我走過艱苦世路；
    罪惡擔子沉重難背負，求主進我心居住。
  3. 進入我的心，親愛耶穌，求主潔淨光照我心；
    求賜奇妙聖靈充滿我，完全管理我心身。
副歌：進入我心，進入我心，請進入我心，主耶穌；
      現在進來，永不離開，請進入我心，主耶穌。


【求主施恩】
詩集：生命聖詩，206　　　　歌詞由 Sau 提供，謹此致謝！

  1. 慈愛救主聽我懇求，莫將我拒絕，
    既有別人蒙主選召，求亦拯救我。
  2. 讓我來到施恩座前，接受你恩典，
    虔誠跪下，憂傷痛悔，助我信更堅。
  3. 我惟靠主贖罪功勞，才能到主前，
    心靈創傷望主醫治，顯出你恩典。
  4. 你是我平安的泉源，比生命更寶，
    天上地下除你以外，我無所愛慕。
副歌：救主，救主，請聽我懇求，
      既有別人蒙主選召，使我亦得救。

版權屬 宣道出版社 所有


【耶穌，我來】
詩集：生命聖詩，207

  1. 脫離捆綁憂愁與黑夜，耶穌，我來！耶穌，我來！
    進入自由光明與喜樂，耶穌，我來就你！
    脫離疾病進入你健全，脫離貧乏進入你富源，
    脫離罪惡進入主裡面，耶穌，我來就你！
  2. 脫離失敗虧損和羞恥，耶穌，我來！耶穌，我來！
    進入十架榮耀的福址，耶穌，我來就你！
    脫離痛苦進入你滋潤，脫離風波進入你安穩，
    脫離冤欠進入你歡欣，耶穌，我來就你！
  3. 脫離驕傲不平的血氣，耶穌，我來！耶穌，我來！
    進入我主有福的旨意，耶穌，我來就你！
    脫離自我住在你愛裡，脫離絕望得永遠欣喜，
    離地上騰如鴿展雙翅，耶穌，我來就你！
  4. 脫離幽冥墳墓的可怕，耶穌，我來！耶穌，我來！
    進入歡樂光明的父家，耶穌，我來就你！
    脫離敗壞無底的深淵，進入蔭庇平安的羊圈，
    永遠瞻仰你榮耀慈顏，耶穌，我來就你！

版權屬 宣道出版社 所有


【只要信祂】
詩集：生命聖詩，208

  1. 被罪壓傷的人，快來接受恩主愛憐，
    祂要救你，安你心懷，只要信祂恩言。
  2. 耶穌為你曾流寶血，賜下恩典豐盛，
    快來投入此寶血泉，必白如雪潔淨。
  3. 耶穌就是道路，真理，領你進入安息，
    快信靠祂勿再遲疑，必得永生福氣。
  4. 請來加入這聖潔隊，同往榮耀天鄉，
    美麗天城無憂無淚，永享福樂無疆。
副歌：只要信祂，只要信祂，現在要信祂，
      祂必救你，祂必救你，現在必救你。

版權屬 宣道出版社 所有


【主耶穌救罪人】
詩集：生命聖詩，209　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我聽見歡樂聲音：主耶穌救罪人！
    到各處傳揚救恩：主耶穌救罪人！
    將福音傳至萬邦，攀過山領越重洋，
    遵主命繼續傳揚：主耶穌救罪人。
  2. 渡洋海傳播佳音：主耶穌救罪人！
    去告訴遠近罪人：主耶穌救罪人！
    眾海島應當歌唱，諸巖洞也當回響，
    全世界快樂頌揚：主耶穌救罪人。
  3. 戰場上高歌佳音：主耶穌救罪人！
    藉其受死與復活，主耶穌救罪人！
    經幽谷柔聲歌唱，仰望主施恩無量，
    勝墳墓歡然頌揚：主耶穌救罪人。

版權屬 宣道出版社 所有


【寶血權能】
詩集：生命聖詩，210　　　　歌詞由 Sau 提供，謹此致謝！

  1. 你是否願從罪擔得釋放？寶血有能力，大有能力；
    你是否勝過罪惡捆綁？耶穌的寶血有能力。
  2. 你是否願除去驕傲邪情？寶血有能力，大有能力；
    來各各他寶血泉洗潔淨，耶穌的寶血有能力。
  3. 你是否願得潔白過於雪？寶血有能力，大有能力；
    到生命泉你罪污能洗脫，耶穌的寶血有能力。
  4. 你是否願為你王作聖工？寶血有能力，大有能力；
    你是否願常歌唱常讚頌？耶穌的寶血有能力。
副歌：真有權能，奇妙大權能，在羔羊寶血內；
      真有權能，奇妙大權能，顯明在羔羊寶血內。

版權屬 宣道出版社 所有


【我愛我主國度】
詩集：生命聖詩，211　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我愛我主國度，救主其中居住，
    救主寶血買贖教會，捨生奠定基礎。
  2. 我愛我主教會，根基隱固堅定，
    天父疼愛，猶如瞳人，銘刻在主手中。
  3. 為她我常流淚，為她我常祈求，
    為她所需，竭力盡心，工作辛勞不休。
  4. 我愛屬天生活，是我無上快樂，
    甜蜜團契，主前盟誓，愛中讚美謳証歌。
  5. 上主真理永存，錫安獲賜光榮，
    榮上加榮，樂上加樂，天國福分無窮。

版權屬 宣道出版社 所有


【美哉錫安】
詩集：生命聖詩，212

  1. 美哉錫安，上主聖城，千般榮耀受頌稱；
    至尊上主聖言堅定，選擇你為祂華京。
    誰能動搖你的根基，萬古磐石堅且穩，
    救恩牆垣，周圍環繞，盡可談笑對敵軍。
  2. 看哪！生命活水洪流，來自上主愛源頭；
    屬主兒女都蒙供給，永無缺乏無懼憂；
    有此洪流常能解渴，還有誰不覺舒暢？
    恩澤永恆，同主一樣，萬代千秋永久長。
  3. 仰觀天空雲柱火柱，四面籠罩眾居民，
    有此榮光有此護庇，證明上主來親近；
    隨主旌旗主民前行，黑夜有光晝有蔭，
    主民飢時，向主懇求，主賜嗎哪養身心。
  4. 慈愛救主，我若蒙恩，得永居住錫安城；
    任憑世人譏笑惋惜，靠主聖名得光榮。
    世間一切富貴榮華，必如夢幻盡煙消，
    真正福樂，永久財寶，錫安居民方知曉。

版權屬 宣道出版社 所有


【聖潔教會】
詩集：生命聖詩，213　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 教會宣講喜樂信息，我們身心虔奉獻，
    在此崇拜三一真神，頌主救贖愛無限；
    天上降下榮耀光，教會成為聖潔殿，
    充滿敬畏，充滿愛，信徒崇拜在此間。
  2. 在此培植神的國度，生長恰如生命樹，
    主耶穌是中心軀幹，我們是枝連於主。
    天天都結好果子，季季都有好收成，
    我們這聖潔教會，佳果纍纍向主呈。
  3. 像光照亮黑暗世界，像鹽放入惡心間，
    又像酵母在麵團中，潛移默化整團麵，
    領人歸主得新生，像母親生產幼嬰，
    到處宣揚主福音，完成教會大使命。

版權屬 宣道出版社 所有


【基督是房角石】
詩集：生命聖詩，214　　　　歌詞由 Sau 提供，謹此致謝！

  1. 奠基隅石安放處，願主教會堅且美；
    我們同心齊禱告，願主聖名被傳揚。
  2. 奠基隅石安放處，得栽屬靈新道種；
    凡被罪惡壓制者，得蒙聖靈賜安息。
  3. 奠基隅石安放處，貧苦人們可進來，
    在此得蒙父接納，再得尋獲美善家。
  4. 聰慧工匠齊作工，我眾活石被建造，
    成為靈宮近恩座，基督乃是房角石。

版權屬 宣道出版社 所有


【教會獨一的根基】
詩集：生命聖詩，215

  1. 教會獨一的根基，是主耶穌基督，
    她是主的新創作，從水與道而出，
    主從天上來尋她，作主聖潔新婦，
    甘願流自己寶血，捨身將她買贖。
  2. 教會雖召自萬邦，信徒卻成一體，
    同有救恩的憑證，一主一信一洗，
    同尊獨一的聖名，同享唯一天糧，
    同懷專一的盼望，同蒙恩愛無量。
  3. 教會歷盡了苦難，世人譏笑毀謗，
    內爭分裂她身體，異端叛道中傷，
    聖徒儆醒爭相問，黑夜到底多長？
    哭泣將變為歌唱，轉眼即見晨光。
  4. 教會在地卻聯合，真神三位一體，
    已享安息的聖徒，奧祕甜蜜團契；
    懇求主賜恩我們，能像快樂聖徒，
    同樣溫柔且謙虛，與主天上居住。
[ The Church's One Foundation ]
  1. The Church's one foundation is Jesus Christ her Lord;
    She is His new creation by water and the Word:
    From Heav'n He came and sought her to be His holy bride;
    With His own blood He bought her, and for her life He died.
  2. Elect from every nation, yet one o'er all the earth,
    Her charter of salvation, one Lord, one faith, one birth;
    One holy name she blesses, par-takes one holy food;
    And to one hope she presses, With every grace endued.
  3. Though with a scornful wonder Men see her sore oppressed,
    By schisms rent asunder, By heresies distressed,
    Yet saints their watch are keeping, their cry goes up- "How long?"
    But soon the night of weeping shall be the morn of song.
  4. Yet she on earth hath union with God the Three in One,
    And mystic sweet communion with those whose rest is won.
    O happy ones and holy! Lord, give us grace that we,
    Like them, the meek and lowly, on high may dwell with Thee.


【願建天國在人間】
詩集：生命聖詩，216　　　　歌詞由 Sau 提供，謹此致謝！

  1. 上主真光甚輝煌，光照人生路程，
    我主聲音仍呼喚：「快來與我同行。」
    與主同活又同工，職務不覺低賤，
    靠加利利的基督，生命更加聖善。
  2. 與眾共享真福樂，行走正直道路，
    待人真誠心寬大，重擔互相背負。
    一心堅拒諸罪惡，並幫助正直人，
    如此即居天國中，參與聖地耕耘。
  3. 人生充滿著憂患，飽受罪惡捆綁，
    信徒同心又渴慕，追求天國下降。
    不分尊貴或卑微，主作他們兄長，
    當他們主裡相連，天國即臨世上。
  4. 天上蒙救贖群眾，地上蒙恩罪人，
    同觀基督縣十架，高呼「看哪這人。」
    聖教會向主祈求，請扶助行善者，
    得聞主親自領唱弟兄相愛之歌。

版權屬 宣道出版社 所有


【穩固根基】
詩集：生命聖詩，217　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 基督作成穩固根基，主是元首房角石，
    父神選召看為寶貴，為使眾教會合一，
    主是錫安永遠幫助，惟基督堪足信賴。
  2. 到此聖殿向你呼求，願萬軍之主臨近，
    救主恩惠慈愛無量，傾聽眾聖民祈求，
    願你所賜豐盛祝福，常在聖殿中傾流。
  3. 求主在此廣施憐憫，應允你僕人祈求，
    又求保守所賜恩惠，不致隨流漸失去，
    至終將來在榮耀中，與你掌權到永遠。
  4. 榮耀頌讚全歸聖父，全歸聖子與聖靈，
    榮耀尊貴頌讚歌聲，歸與三一最高神，
    滿有大能滿有榮耀，直到永世無窮盡。

版權屬 宣道出版社 所有


【以愛相連】
詩集：生命聖詩，218

    1. 福哉愛主聖徒，彼此以愛結連，
    和睦相處，同心合意，在地如同在天。
  1. 在父寶座面前，同心虔誠祈禱，
    同擔憂懼，同得安慰，同一盼望目標。
  2. 彼此同當憂患，彼此同肩重擔，
    彼此共灑同情眼淚，彼此慰問勸勉。
  3. 我們離別之時，內心難免依依，
    身雖遠離，心仍契合，希望再會有期。

版權屬 宣道出版社 所有


【仿效聖徒】
詩集：生命聖詩，219　　　　歌詞由 Sau 提供，謹此致謝！

  1. 昔日聖徒已經完工竭息，彼曾在世憑信宣揚信息，
    耶穌聖名因彼永受讚美，哈利路亞！哈利路亞！
  2. 主是聖徒磐石，堡壘，力量，領導他們奮勇消除魔障，
    在黑暗中作眾信徒真光，哈利路亞！哈利路亞！
  3. 願主精兵時常忠勇向前，豐功偉績不讓先哲前賢，
    同得榮耀勝利黃金冠冕，哈利路亞！哈利路亞！
  4. 福哉天上榮耀聖徒團契，我們仍作戰，他們穿榮衣。
    天上人間在主內皆一體，哈利路亞！哈利路亞！
  5. 千萬聖徒來至地之四境，海洋極岸湧入珠門之城，
    高歌頌揚聖父，聖子，聖靈，哈利路亞！哈利路亞！

版權屬 宣道出版社 所有


【主內相愛】
詩集：生命聖詩，220
歌詞由 Jessica 提供，謹此致謝！

  1. 神是愛，有真愛地方，神就會同在，
    我們因愛蒙召，今天主內相聚，
    基督我們所愛，喜與我們同在，
    齊來，敬祂愛祂，永恆獨一真神，
    既愛祂，讓我們愛弟兄如愛主。
  2. 神是愛，有真愛地方，神就會同在，
    當眾信徒聚集，主內肢體結連，
    但願同感一靈，彼此全無紛爭，
    除去憤怒爭競，避開所有對立，
    懇求基督我神，常與我們同在。
  3. 神是愛，有真愛地方，神就會同在，
    當我們得覲見，救主榮耀聖容，
    求賜愛的果效，眾聖同聚喜樂，
    造物聖善光輝，求你照耀我們，
    在永恆讚美中你是我們福祉。


【先賢之信】
詩集：生命聖詩，221

  1. 先賢之信，萬世永存，火中不滅，刀下猶生！
    思念先賢行蹤聖蹟，心中不禁雀躍奮興。
  2. 先賢之信，為信犧牲，身體被囚，心卻自由。
    後人若能仿效先賢，為信捨身何等美好。
  3. 先賢守信，為愛犧牲﹔無論友敵，我願兼愛。
    溫柔話語，善良生活，竭盡所能廣宣此信。
副歌：先賢之信，聖潔堅貞！我願守信，至死不移。

版權屬 宣道出版社 所有


【施恩座前敬拜】
詩集：生命聖詩，222　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主為我開啟天門，到錫安得享主恩，
    我靈歡欣虔誠等候那垂聽禱告的神，
    何等美地蒙福蔭，充滿安慰，光與恩。
  2. 我今來到施恩座前，懇求容我見主面，
    尋求上主誠心敬拜，雖在地上如在天，
    求主今進入我心，讓他成為你聖殿。
  3. 歡樂歌唱讚美上主，聖道種子變成長，
    讓我靈作化土美壤，結美景向主獻上，
    立志遵行主教訓，生命為主發光芒。
  4. 求主助我信心變增，讓我持守主宏恩，
    無論遇何引誘試探，主話語光照我心，
    苦難貧困蒙安慰，引導護庇我終身。
  5. 主所吩咐我必聽從，主的旨意願遵循，
    主愛憐憫養育子民，容我常與主親近，
    生命湧流活水泉，憂患苦痛消除盡。

版權屬 宣道出版社 所有


【欣逢聖日】
詩集：生命聖詩，223　　　　歌詞由 Jessica Lee 提供，謹此致謝！

  1. 又平安經過一週，感謝主帶領保守，
    在主前恭敬等候，求主賜福常恩佑，
    此聖日是最美日，預表將來永安息，
    此聖日是最美日，預表將來永安息。
  2. 同心求主賜恩典，藉救贖主的聖名，
    懇求主慈容顯現，除去我罪惡羞情，
    使我脫俗事繞纏，在主裡安息寧靜，
    使我脫俗事繞纏，在主裡安息寧靜。
  3. 主尊名我們頌揚，感覺主在我身旁，
    當我在殿中仰望，願看見主大榮光，
    求助我此時預嘗，主懷中永遠安息，
    求助我此時預嘗，主懷中永遠安息。
  4. 願福音喜訊傳揚，救罪人並慰聖徒，
    願恩典效果豐盛，消除罪惡慰憂苦，
    願我眾遵守聖日，一直到天庭相聚，
    願我眾遵守聖日，一直到天庭相聚。

版權屬 宣道出版社 所有


【主日】
詩集：生命聖詩，224　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今天是主所定日子，祂所分別為聖，
    諸天歡呼，大地快樂，齊來主前讚頌。
  2. 讚美救主降世為人，賜下真理宏恩，
    奉天父名道成肉身，拯救我眾罪人。
  3. 今日基督從死復活，消滅撒旦權能，
    聖徒述主奇妙能力，傳主凱旋得勝。

版權屬 宣道出版社 所有


【主日】
詩集：生命聖詩，225　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今天是主所定日子，祂所分別為聖，
    諸天歡呼，大地快樂，齊來主前讚頌。
  2. 讚美救主降世為人，賜下真理宏恩，
    奉天父名道成肉身，拯救我眾罪人。
  3. 今日基督從死復活，消滅撒旦權能，
    聖徒述主奇妙能力，傳主凱旋得勝。

版權屬 宣道出版社 所有


【虔守聖日】
詩集：生命聖詩，226　　　　歌詞由 Sau 提供，謹此致謝！

  1. 齊來與主一同奮起！祂曾創造諸天大地；
    為救世人祂曾捨命，卻凱旋得勝死權柄；
    和平生命之君復生，以此聖日永誌大功。
  2. 主立今日屬祂為聖，十架奇愛天下見證，
    復活大能激勵我們，不再後退精神振奮，
    完全成義創造深恩，上主生命充滿我心。
  3. 願將聖日向主敬獻，虔誠禱告祂寶座前，
    謙卑聆聽福音真道，捨命大愛銘感圖報，
    我靈歡欣口唱心和，在主聖殿讚美謳歌。

版權屬 宣道出版社 所有


【快樂日】
詩集：生命聖詩，227

  1. 前有一日我已決定，信靠耶穌救主我神，
    那時心中快樂歡欣，願將此樂普告萬民。
  2. 我真快樂與主立約，我願全心愛主忠誠，
    當我進入上主聖殿，歡樂歌聲充滿會中。
  3. 救贖大恩今已完成，主為我君，我作主民，
    我願跟從救主引領，傳揚福音，無上歡欣。
  4. 動搖的心今已穩定，主為中心，安然順從。
    主內尋得更美福分，屬天喜樂充滿我心。
副歌：快樂日，快樂日，耶穌洗淨我眾罪孽。
      主教導我儆醒禱告，快樂度日，謹守主道，
      快樂日，快樂日，耶穌洗淨我眾罪孽。

版權屬 宣道出版社 所有


【讚美基督聖名】
詩集：生命聖詩，228　　　　歌詞由 Sau 提供，謹此致謝！

  1. 讚美救主基督聖名，感謝賜下寶貴聖經，
    祂已遵行天父旨意，成就天父一切公義。
  2. 我們歡欣效主榜樣，接受聖禮以之為聖，
    以水引證我們信心，證明我們順服生命。
  3. 受洗歸主奉三一神，聖父，聖子，聖靈的名，
    良心釋放享主安息，寶血成就仁愛和平。
  4. 在恩典中呼阿爸父，在恩典中聖靈同在，
    因你所賜極大恩慈，我們永遠惟獨愛你。

版權屬 宣道出版社 所有


【受洗歸主】
詩集：生命聖詩，229　　　　歌詞由 Sau 提供，謹此致謝！

  1. 受洗歸入救主的死，向罪自視已死，
    與基督同過新生活，與主同升天上。
  2. 主坐在聖天父右邊，被立為榮美王；
    進入榮耀作我先驅，仍願作我長兄。
  3. 信愛兩翼助我飛升，脫離瑣碎世務，
    天上寶藏最為豐富，我們心當嚮往。
  4. 勿容世間享樂吸引，求主賜力向上，
    靠主慈愛吸引能力，至終領受獎賞。

版權屬 宣道出版社 所有


【水禮歌】
詩集：生命聖詩，230　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我們受洗與主同葬，與主一同復活更生。
    我得改變從前生命--重價買贖，更顯豐盛。
  2. 身體能被水來潔淨，惟靠基督付上重價，
    藉血與火洗淨心靈，我們才得潔白無瑕。
  3. 主為贖罪甘流寶血，這寶血能洗清罪污，
    祂以純淨無瑕公義；作我們最潔白衣服。

版權屬 宣道出版社 所有


【念主愛】
詩集：生命聖詩，231　　　　歌詞由 Sau 提供，謹此致謝！

  1. 真真有福甜蜜時光，我今站在十架前，
    靠為我罪捨身良友，得健康，生命，平安。
  2. 十字架前仰念聖羔，獲得屬天大盼望；
    多蒙憐愛，多蒙饒恕，我心湧出讚頌聲。
  3. 我願時刻想念主愛，思主，望主永不渝，
    直至足嘗全備救恩，面睹我主大榮光。
  4. 我今跪拜體念主愁，祂受苦我得平安；
    慈悲救主懇求垂憐，使我心滋長主愛。

版權屬 宣道出版社 所有


【奉獻嬰孩】
詩集：生命聖詩，232　　　　歌詞由 Sau 提供，謹此致謝！

  1. 賜恩的主，聖潔真神，我們謹將嬰孩獻上，
    求主保守，遠避罪惡，在主愛中生命久長。
  2. 願主的靈循循誘導，使他甘願遵主訓言，
    敬虔，誠實，孝順，善良，自小開始，美德增添。阿們。

版權屬 宣道出版社 所有


【樂領聖餐】
詩集：生命聖詩，233

  1. 信徒高歌，滿心快樂，頌主歌聲震天空；
    歡欣雀躍，喜樂充盈，耶穌桌前聚一堂；
    來罷，充滿信心盼望，來罷，遵從主囑咐。
  2. 我們那尊貴大祭司，聖餐桌上居首位，
    召集信徒到祂面前，不論尊卑或智愚；
    仁愛救主伸開雙臂，歡迎我們赴愛筵。
  3. 主阿，我們心中感謝，生命工作獻主前；
    所獻攙雜驕傲疏忽，深感羞愧又不配；
    主阿，懇求赦我罪過，在我心栽種聖潔。
  4. 在那憂傷痛苦晚上，耶穌分派杯和餅，
    凡愛祂，事奉祂的人，都能永遠得餵養；
    來啊，親嘗美善主恩，天糧餵養得飽足。


【虔守主餐】
詩集：生命聖詩，234

  1. 我們跪在主面前同擘餅，我們跪在主面前同擘餅，
    當我雙膝跪下舉目仰望主光輝，上主阿，求憐憫我。

  2. 我們跪在主面前喝主杯，我們跪在主面前喝主杯。
    當我雙膝跪下舉目仰望主光輝，上主阿，求憐憫我。

  3. 我們跪在主面前讚美神，我們跪在主面前讚美神。
    當我雙膝跪下舉目仰望主光輝，上主阿，求憐憫我。


【聖餐感恩】
詩集：生命聖詩，235　　　　歌詞由 Sau 提供，謹此致謝！

  1. 因你為我擘開的餅，因你為我倒的杯，
    因你恩言，諄諄叮嚀，主阿，感謝你恩惠！
  2. 靠你盟證愛我恩情，靠你成就真和平，
    靠你向天禱告呼聲，主阿，使我們成聖。
  3. 當我事奉，求你保守，引領，慈護我心思，
    奉你差遣，世途奔走，主阿，願你國降臨。

版權屬 宣道出版社 所有


【受難前夕】
詩集：生命聖詩，236　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主為門徒曾預備樓房，他們在此，同心祈禱。
    今主門徒仍相聚此處，記念復活良朋耶穌。
  2. 永恆恩惠賜屬祂的人，主餅同吃，主杯同飲。
    世上重擔雖把我壓迫，主以十架把我提升。
  3. 聖餐完畢，主洗門徒腳，謙卑服事，有如聖禮。
    在主裡面得滿足喜樂，服事他人，效主美德。
  4. 聚會完畢，平安裡分散，聖禮不止，主愛無限；
    在父家中，每一個住處，祂必同在，作王作主。

版權屬 宣道出版社 所有


【遵主恩言】
詩集：生命聖詩，237
歌詞由 Jessica 提供，謹此致謝！

  1. 我今遵照救主恩言，謙恭到主面前，
    思念恩主為我受死，我願常記念你。
  2. 基督身體為我受傷，使我得生命糧，
    立約之杯我今舉起，如此為記念你。
  3. 怎能忘記客西馬尼，主心爭戰不已，
    受盡痛苦汗如血滴，怎能不記念你。
  4. 當我轉眼仰望十架，定睛在各各他，
    上主羔羊為我捨己，我必永記念你。
  5. 記念你受痛楚苦害，向我所施大愛，
    呼吸猶存脈息尚在，我仍要記念你。
  6. 當我口舌不能發言，心智記憶衰減，
    在你得國降臨時刻，懇求主記念我。


【等主來】
詩集：生命聖詩，238　　　　歌詞由 Sau 提供，謹此致謝！

  1. 「等主來」─這聖言續撥我心絃；
    我願在此亮光中，看今世短暫時間；
    「等主來」─在那時刻，天上家園將顯現。
  2. 當我們親愛的人，安息在天庭樂境，
    頓感覺在世孤單，喜與樂罩上陰影，
    請不要怨歎悲哀，忍耐仰望等主來。
  3. 看，愛筵已經擺設，領杯餅內心火熱，
    藉此筵紀念主愛，常領受直到主來，
    天上地下同聚集，主前歡樂永團圓。

版權屬 宣道出版社 所有


【我們既已領受聖餐】
詩集：生命聖詩，239　　　　歌詞由 Sau 提供，謹此致謝！

    1. 我們既已領受聖餐，身心與靈皆得更新；
    讓我與主同死同活，主捨己愛使我康健。
  1. 主恩扶持，我心警敏，宣揚福音以言以行；
    我願追隨基督腳步，承擔人類所想所需。
  2. 主慈愛充滿每家庭，這是聖禮所含真義；
    肩負基督所創之工，我願謙卑獻上自己。
  3. 懇求天父賜我勇氣，跟從救主奔上天庭；
    將來若遇困苦憂傷，靠賴主恩甘心接受。

版權屬 宣道出版社 所有


【願勤勞作主工】
詩集：生命聖詩，240　　　　歌詞由 Sau 提供，謹此致謝！

  1. 葡萄園主求垂聽，我們尋求請親近，
    今來就你請差遣，與神同行作工人；
    誰願負榮耀重任，工作雖難意卻深，
    縱然不配受主託，願能盡忠謝鴻恩。
  2. 工作雖艱辛悠長，不問收獲少或多，
    為主流淚勤撒種，不怕辛勞無成果，
    專一信靠仰望神，與主同工續耕耘，
    堅定信心恆忍耐，歡呼收割齊頌恩。

版權屬 宣道出版社 所有


【照樣差你】
詩集：生命聖詩，241　　　　歌詞由 Sau 提供，謹此致謝！

  1. 照樣差你，去作工不望賞賜，
    不貪名譽，不求感激愛顧；
    忍受責備，忍受譏諷與藐視，
    照樣差你，獨自為我勞苦。
  2. 照樣差你，包裹醫治破碎心，
    流淚作工，去喚醒流浪人；
    前去擔當困乏世界的重負，
    照樣差你，為我忍受艱苦。
  3. 照樣差你，去寂寞孤單地方，
    縱然渴念，盼見親友容顏；
    遠離本家本族及親朋愛友，
    照樣差你，領會我愛無限。
    父神怎樣差遣我，照樣差你。

版權屬 宣道出版社 所有


【我照樣差你】
詩集：生命聖詩，242　　　　歌詞由 Sau 提供，謹此致謝！

  1. 照樣差你─同聖經真道訓誨，
    按著正意分解真理信息，
    「高舉基督！」施教不離此主題，
    照樣差你─作工必不落空。
  2. 照樣差你─使主道開廣，
    宣揚，鼓舞，餵養，教導忠信聖徒，
    將我光明生命給黑暗中人，
    照樣差你，去奉主名服事。
  3. 照樣差你─努力播種並看守，
    每天供養，照顧幼嫩小芽，
    所託管生靈都獲牧養照料，
    照樣差你─這是我父旨意。
    父神怎樣差遣我，照樣差你。

版權屬 宣道出版社 所有


【主，差遣我】
詩集：生命聖詩，243

  1. 在海洋彼岸，萬人等候，束縛捆鎖中，
    向我招手，憂苦重擔下，被壓傷難過，
    我欣然回答，主，差遣我！
  2. 兄姊父老們，夜中失喪，幽暗中摸索，
    尋求亮光，無人施憐憫，無人解捆鎖，
    我欣然回答，主，差遣我！
副歌：主，差遣我，求主差遣我，我欣然回答，主，差遣我！
      差我到千萬絕望人中，我欣然回答，主，差遣我！

版權屬 宣道出版社 所有


【樂遵主命】
詩集：生命聖詩，244　　　　歌詞由 Sau 提供，謹此致謝！

  1. 救主要我前往之地，未必遠渡重洋，
    未必攀上山嶺高峰，或在危險戰場；
    但若救主微聲呼喚，雖然不知前程，
    我牽主手，欣然回答，「你命我何往必聽。」
  2. 現在或有慈愛恩言，耶穌要我去傳；
    或者有益走入歧路，要我領他回轉；
    有主在前引領我路，不怕黑暗危險；
    美好信息我要傳揚，主命我何言必言。
  3. 我知有一卑微工作，在世廣大禾田
    等待我去獻身努力，報答十架恩典；
    今將所有交託我主，深知主愛恩情；
    我願忠誠遵主美旨，主命我何事必行。
副歌：差我何往，我必前往，雖經高山海洋；
      命我何言，派我何事，我必順服主旨意。

版權屬 宣道出版社 所有


【效法耶穌】
詩集：生命聖詩，245　　　　歌詞由 Sau 提供，謹此致謝！

效法耶穌，我歌詠，在群眾或家庭中；
效法耶穌慎始終，我天效法耶穌。

版權屬 宣道出版社 所有


【求主膏立】
詩集：生命聖詩，246　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求先知主宰，賜福你聖僕，以利亞外袍傳授以利沙，
    在每一時代，負起大事工，讓它比前更尊貴，更偉大。
  2. 求膏立先知，勇敢又善言，你微少聲音在房頂宣揚，
    以純全愛心責備眾罪過，奉耶穌名令囚者得釋放。
  3. 求膏立祭師，熱切為人求，求赦罪恩慈，求心靈平安，
    求使用他們，領迷路世人，被主聖潔捨己生命充滿。
  4. 求膏立君王，作尊貴君王，以你的聖靈將他們膏立，
    不倚仗王權與血腥刀劍，建立神國惟憑愛心之力。
  5. 求選召使徒，傳十架真道，往世界各地宣揚你恩慈，
    被你所感召，看萬事又土，至終在你面前欣然站立。

版權屬 宣道出版社 所有


【藉我賜恩福】
詩集：生命聖詩，247

  1. 在塵世生命崎嶇道路上，多少人困倦悲傷；
    黑暗滿佈，快把真光照亮，使憂傷者變歡暢。

  2. 述說耶穌基督慈愛故事，述說祂赦罪大能，
    別人信主要藉你去見證，生活時刻像明燈。

  3. 既蒙主供應當白白施予，當愛人像主愛你；
    對軟弱無助者盡力幫扶，要忠於主的託付。
副歌：藉我賜恩福，藉我賜恩福，藉我生命榮耀主名；
      藉我賜恩福，救主，聽我求，
      藉我賜恩福，使他人得救。


【獻殿歌】
詩集：生命聖詩，248　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 懇求恩主臨格！聖殿為你居所，現在降臨！
    此殿為你而建，但願真神威嚴，
    將此聖殿充滿，永恒不變！
  2. 真神子民稱頌，發自熾熱心靈，懇求垂聽！
    一切讚美歌唱，猶如心靈之香，
    上升達到天庭，榮耀主名！
  3. 懇求永恒真神，藉你永活聖道施教生效！
    懇求真理之神，澆灌飢渴心田，
    你是能力泉源，福音廣傳！
  4. 偉大三一真神，我今以愛奉獻讚美頌讚！
    向你謳歌歡唱，向你歡欣獻上，
    在天永遠稱揚我神我王！

版權屬 宣道出版社 所有


【賜下奮興】
詩集：生命聖詩，249　　　　歌詞由 Sau 提供，謹此致謝！

  1. 親愛天父，你眾兒女聚集復活主面前，
    誠心仰望，懇切禱告，復興我們藉恩言。
  2. 軟弱疲倦，在戰場上與屬靈惡魔爭戰，
    抵擋無力，求主幫助，復興我們藉恩言。
  3. 懇求救主賜下能力，保守引導常顧念，
    願你聖靈充滿我，復興我們藉恩言。
副歌：賜下奮興，賜下奮興，從你寶座賜恩典，
      賜下奮興，賜下奮興，求復興我藉恩言。

版權屬 宣道出版社 所有


【求主復興】
詩集：生命聖詩，250

  1. 生命之主，向我吹靈氣，復興教會，重新得力。
    生命之主，來潔淨更新，使你教會配負使命。
  2. 懇求聖靈把我們破碎，直至我們謙認不足。
    用你溫柔來重造我們，求使我們復興振奮。
  3. 求主向我吹愛的氣息，心思意念變化更新。
    基督大愛再感動激勵，復興教會每一肢體。
  4. 廣大禾田成熟待收割，主啊！加添我們熱誠。
    千萬靈魂等待聽福音，裝備教會顯主光明。

版權屬 宣道出版社 所有


【復興主工】
詩集：生命聖詩，251　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主復興聖工，將你權能顯眼，
    懇求降臨教會當中，為罪破碎傷痛。
  2. 求主復興聖工，激發每一顆心，
    以五旬節聖靈之火，點燃各人熱忱。
  3. 求主復興聖工，求賜喜樂盈盈，
    願主熱愛充滿心中，雜質盡被銷鎔。
  4. 求主復興聖工，使你眾僕堅強，
    痛悔罪過殷勤事奉，好像古時一樣。
  5. 求主復興聖工，使你應許得成，
    願主基督得著榮耀，成就偉大事工。
副歌：求主復興聖工，求主重聲祈求，
      求主賜下聖靈大能，使人得蒙拯救。

版權屬 宣道出版社 所有


【恩雨大降】
詩集：生命聖詩，252
歌詞由 Jessica 提供，謹此致謝！

  1. 主必賜福如降大雨，這是神慈愛應許；
    奮興時刻必要來到，救主由天上賜予。
  2. 主必賜福如降大雨，教會又得大復興，
    高山低谷得著滋潤，各處都聞恩雨聲。
  3. 主必賜福如降大雨，求主快降這恩雨，
    使我們得著大奮興，願快成就你應許。
副歌：恩雨，大恩雨，求主降下大恩雨；
      慈悲雨點雖已降下，還渴望更大恩雨。


【豈可空手回天家】
詩集：生命聖詩，253

  1. 兩手空空歸回天家，難道這樣見主面？
    從無一日為主作工，全無寶珍獻主前？
  2. 今日離世我不懼怕，因主耶穌拯救我，
    但我想到空手見主，雙眉緊鎖心難過。
  3. 追憶昔日光陰虛度，不能挽回悔恨遲，
    我今願獻全身全心，欣然遵主旨意行。
  4. 願眾信徒振奮堅立，殷勤作工在白晝，
    當趁黑夜尚未來臨，拯救靈魂不稍休。
副歌：兩手空空歸回天家，何能如此見恩主？
      未領一人歸向耶穌，豈可空手回天家？

版權屬 宣道出版社 所有


【趕快救滅亡人】
詩集：生命聖詩，254　　　　歌詞由 Sau 提供，謹此致謝！

  1. 趕快救滅亡人，救失喪靈魂，搶救他們離罪惡免沉淪；
    為墮落者哀慟，扶弱濟艱困，傳主耶穌為救罪人捨身。
  2. 人雖輕忽主愛，主仍然等待，等待罪人悔改作主子民；
    誠懇地勸他們，態度要和譪，只要肯相信就蒙赦罪恩。
  3. 試探折磨人類達心靈深處，知覺麻木惟主恩能復甦；
    以愛心相待，以熱誠提醒，心絃雖斷主能復使奏鳴。
  4. 趕快救滅亡人，是信徒本分，主加力量能使你勝此任；
    當以耐心領導人走窄路，主已代死使罪人得救贖。
副歌：趕快救滅亡人，救失喪靈魂，耶穌滿懷慈悲，拯救罪人。

版權屬 宣道出版社 所有


【求主差派收割者】
詩集：生命聖詩，255

  1. 遠近田野莊稼成熟，金穀穗如浪起伏；
    日光照耀平原山崗，閃耀著一片金黃。
  2. 不論正午，不論清晨，求主差遣眾僕人；
    甚至黃昏夕陽西落，仍派人四處收割。
  3. 奉主差派所有工人，趕快收聚金禾捆；
    工作完畢天家直奔，見主榮面心歡欣。
副歌：莊稼主，求你差工人，趕快去收割莊稼；
      懇求垂聽我眾呼求，早收禾捆歸天家。


【求主保守聖僕】
詩集：生命聖詩，256　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主趕快差遣僕人，你是主宰管萬有，
    你曾解脫他們捆綁，他們今去釋罪囚，
    保守他們，保守他們，惟你膀肩能拯救。
  2. 他們聽從你的命令，捨棄眾親友家庭，
    遠經陸地海洋山嶺，靠主應許志堅定，
    帶領他們，帶領他們，願主聖手保安寧。
  3. 他們工作若未見效，似覺徒然費時光，
    求主憐憫站在身旁，激勵他們不失望，
    憐憫扶持，憐憫扶持，心中熱火再挑旺。
  4. 他們若處困難逆境，叫他們全仰賴你，
    他們工作若有成就，教你僕人更謙卑，
    永不離棄，永不離棄，直到在天朝見你。

版權屬 宣道出版社 所有


【萬象見證主奇工】
詩集：生命聖詩，257　　　　歌詞由 Sau 提供，謹此致謝！

  1. 北方諸山歡欣，歌聲到處響遍，
    齊獻我主頌音，創造大地諸天，
    慈愛公義救主耶穌，祂自天上帶來救贖。
  2. 南方海島歌唱，大地靜默傾聽，
    世界新生希望，清風輕柔和應，
    有主裡萬事皆更新，主言確實，應許永真。
  3. 東方各地與起，主是明麗清晨，
    頌讚滿祂途徑，歡樂迎接真神，
    你久渴望之神已臨，今在基督裡喚你心。
  4. 西方海洋之濱，太陽憩息之方，
    迎迓天上貴賓，晨光已經照亮，
    祂已戰勝長夜漫漫，帶來光輝永世燦爛。
  5. 天路客當高聲，詩歌讚美不停，
    看主所召精兵，東西南北所經，
    萬眾安息不在主外，一生之福，主內俱偕。

版權屬 宣道出版社 所有


【福音要遍傳】
詩集：生命聖詩，258　　　　歌詞由 Sau 提供，謹此致謝！

  1. 從格陵蘭冰雪山，至印度珊瑚岸，
    從非洲金色沙漠，滾滾清泉流過，
    到廣闊河流之地，沃野平原無際，
    萬邦人群正呼籲，解除他們罪鎖。
  2. 和風雖吹送花香，飄到錫蘭島上，
    風光雖美麗動人，人卻被罪所困。
    天父豐盛的恩惠，都成枉然浪費，
    世人仍蒙昧心盲，竟拜木石偶像。
  3. 我們已得福音光，天上智慧照亮，
    為何不到黑暗地傳遞生命之光？
    救恩，寶貴的救恩，遍傳各城各鄉，
    直到普天下萬民認識基督為王。
  4. 願主恩被風吹送，主愛海中遠盪，
    直到福音如汪洋，榮耀遍及四方，
    直到造物主君王─贖罪被殺羔羊，
    榮耀再臨掌王權，統治萬世無彊。

版權屬 宣道出版社 所有


【往普天下去傳福音】
詩集：生命聖詩，259　　　　歌詞由 Sau 提供，謹此致謝！

  1. 遙遠地方，黑暗籠罩之異邦，
    千萬靈魂將要永遠淪亡；
    誰願前往，將得救福音傳揚，
    仰望耶穌，不論代價高昂？
  2. 看全世界，福音之門仍大開，
    基督精兵，快進入莫等待！
    信徒醒起，集中你一切力量，
    解脫罪鏈，快把福音傳揚。
  3. 「為何死亡？」這是上主呼喚聲，
    「為何死亡？」奉主聖名響應；
    耶穌捨命，要救人脫離死亡，
    快快傳揚，生命救恩之方。
  4. 那日快來！聖徒從萬國萬方，
    「榮耀歸神！」得勝凱歌高唱；
    蒙救贖者，救恩中快樂歡暢，
    高唱「哈利路亞，我主為王。」
副歌：「所有權柄已賜給我，所有權柄已賜給我，
      你們要往普天下去，傳揚福音，我必常與你們同在。」

版權屬 宣道出版社 所有


【為宣教士祈禱】
詩集：生命聖詩，260　　　　歌詞由 Sau 提供，謹此致謝！

  1. 天父美意是將生命，美福賞賜世人，
    求將堅強合一精神賜予戰場勇士。
  2. 求主堅固遠方戰士滿有靈力體力，
    為主聖戰拯救疾苦，奮勇前進不息。
  3. 每當他們醫治傷賤，求主慈愛相隨，
    表明大偉醫師心意，見證主是良朋。
  4. 懇求父神在天祝佑遍佈天涯主僕，
    但願他們捨己工作，如馨香祭獻主。

版權屬 宣道出版社 所有


【向萬邦傳福音】
詩集：生命聖詩，261
歌詞由 Jessica 提供，謹此致謝！

  1. 我們有一故事傳給萬邦，使人心迴轉免淪亡，
    是真理與慈愛故事，講述平安與真光，講述平安與真光。
  2. 我們有一詩歌唱給萬邦，要使人心向主歸降，
    這詩歌能勝過罪惡，能粉碎利劍矛槍，能粉碎利劍矛槍。
  3. 我們有一信息傳給萬邦，主在高天掌權作王，
    差遣愛子救贖我們，顯明神慈愛無量，顯明神慈愛無量。
  4. 我們有一救主傳給萬邦，祂曾經歷痛苦悽愴，
    願全世界一切人民，皆來向真理歸降，皆來向真理歸降。
副歌：因黑夜必要轉為晨光，到午正更照耀輝煌，
      基督國度必降臨地上，全地充滿愛與光。


【對我述說耶穌故事】
詩集：生命聖詩，262　　　　歌詞由 Sau 提供，謹此致謝！

  1. 對我述說耶穌故事，深印每句在我心；
    對我述說寶貴故事，最甜美可愛佳音。
    述說天使如何歌頌，慶賀主耶穌降生；
    「天上榮耀歸與真神，地上平安歸與人。」
  2. 述說耶穌禁食故事，獨在曠野四十日，
    祂為我們忍受試探，最後獲得大勝利。
    述說耶穌如何辛勞，歷盡憂傷與痛苦，
    被人棄絕，藐視，凌辱，居無定所極貧窮。
  3. 述說救主被釘十架，如何受苦擔罪過，
    述說救主葬在墳墓，如何三日後復活。
    這故事中的大慈愛，我今已明白是真，
    聽到主愛為我捨身，我不禁流淚感恩。
副歌：對我述說耶穌故事，深印每句在我心；
      對我述說寶貴故事，最甜美可愛佳音。

版權屬 宣道出版社 所有


【喜傳福音】
詩集：生命聖詩，263

  1. 我愛傳揚主福音，傳揚天上事情，
    傳揚耶穌的慈愛，傳揚耶穌光榮。
    我愛傳揚主福音，因這福音是真，
    它能滿足我渴望，遠超世間金銀。
  2. 我愛傳揚主福音，因它奇妙非常，
    勝過一切黃金夢，勝過千般奇想。
    我愛傳揚主福音，主寶血為我流，
    因此我今傳給你，願你也得拯救。
  3. 我愛傳揚主福音，越傳越覺歡心，
    每次從頭說一遍，倍覺甘甜清新。
    我愛傳揚主福音，因有多人未聞，
    聖經中寶貴應許：慈愛赦罪救恩。
  4. 我愛傳揚主福音，已信福音的人，
    仍願與他人同聽，滿足飢渴的心。
    將來在榮美天家，唱新歌至萬代，
    仍是那古舊福音，是我當初所愛。
副歌：我愛傳揚主福音，歷久常新的福音，
      傳揚耶穌的慈愛，傳揚主救罪人。


【我要去傳福音】
詩集：生命聖詩，264

  1. 我要去傳福音，到遙遠黑暗地，那地方從未聞主真理；
    千萬人還不知主仁愛與慈悲，快傳揚主救恩勿遲疑。
  2. 主耶穌差遣我到遙遠艱苦地，切勿想享安逸求舒適；
    世上人都以我為大愚，為夢癡，我只求主喜悅心足矣。
  3. 莫隨從己心意，將光陰虛度過，貪紅塵，迷聲色，享世樂；
    勿淫逸，勿自私，應覺悟，應醒起，趕快到那遙遠莊稼地。
  4. 另外有迷路羊主耶穌要尋找，你必須將福音去傳告；
    主差我到各地把他們聚一起，領他們回羊欄享福祉。
副歌：到遠方傳福音，我要去，我要去，
      使全球眾罪人都得聞主救恩。

版權屬 宣道出版社 所有


【請講述古老福音】
詩集：生命聖詩，265　　　　歌詞由 Sau 提供，謹此致謝！

  1. 請講述古老福音，講述屬天事蹟，
    講述耶穌大榮耀，講述耶穌恩慈；
    請簡單向我講說，像對孩童一樣，
    因我困乏又軟弱，污穢，無依，絕望。
  2. 請慢慢向我講說，使我能領會神如何安排救法，
    要將罪人贖回；請常常向我講說，
    因我容易忘記，好像清晨的露水，晝間便無蹤跡。
    請輕輕向我講說，懇切而又鄭重，
  3. 神如何拯救罪人，我也在罪人中；
    請時時向我講說，這是真正關心，
    當我心境困苦時，帶來安慰音訊。
  4. 請仍講述這福音，當你為我擔心，
    誠恐今世的虛榮，迷惑著我太深；
    若見浮華引誘我，使我留連沉迷，
    請講古老福音說：「耶穌能醫治你。」
副歌：請講述古老福音，請講述古老福音，
      請講述古老福音，請講述耶穌恩慈。

版權屬 宣道出版社 所有


【要速發光】
詩集：生命聖詩，266　　　　歌詞由 Sau 提供，謹此致謝！

  1. 千萬人遠在深深海洋彼岸，速發光，速發光；
    他們哀求聲豈可就手旁觀，速發光，要速發光！
  2. 千萬人在痛苦中等候福音，速發光，速發光；
    莫再遲疑要快快搶救他們，速發光，要速發光！
  3. 耶穌命我傳福音給他們聽，速發光，速發光；
    蒙救贖者豈能不聽從主命，速發光，要速發光！
副歌：速發光，發福音真光，照亮黑夜幽暗地方；
      莊稼熟，多人等候盼望，速發光，要速發光！

版權屬 宣道出版社 所有


【速發光】
詩集：生命聖詩，267　　　　歌詞由 Sau 提供，謹此致謝！

  1. 有呼喊聲從洶湧浪中傳來：「速發光，速發光。」
    許多靈魂需要拯救脫苦海，速發光，速發光。
  2. 我們今天聲到馬其頓呼聲：「速發光，速發光。」
    十字架前快來將自己獻呈，速發光，速發光。
  3. 當祈求主，使救恩早日傳遍，速發光，速發光。
    基督完美品格使人人看見，速發光，速發光。
  4. 不可厭倦，愛心工作要勤勉，速發光，速發光。
    收聚珍寶來鑲嵌天上榮冕，速發光，速發光。
副歌：速發光，速發福音真光，讓這光普照四方；
      速發光，速發福音真光，讓這光永遠照亮。

版權屬 宣道出版社 所有


【收禾捆回家】
詩集：生命聖詩，268　　　　歌詞由 Sau 提供，謹此致謝！

  1. 清早起來撒種，撒主慈愛善種，
    正午也勤撒種，到夕陽西下；
    等到莊稼成熟，收割時刻來到，
    我們必要歡樂，收禾捆回家。
  2. 不論睛天陰天，殷勤努力撒種，
    雖遇風霜雨雪，總不要害怕。
    等到收割來臨，勞苦已經完畢，
    我們必要歡樂，收禾捆回家。
  3. 流淚出去撒種，為救主撒道種，
    有時忍受損失，痛苦又增加。
    等到流淚過去，救主柔聲歡迎，
    我們必要歡樂，收禾捆回家。
副歌：收禾捆回家，收禾捆回家，
      我們必要歡樂，收禾捆回家。
      收禾捆回家，收禾捆回家，
      我們必要歡樂，收禾捆回家。

版權屬 宣道出版社 所有


【趕快傳道】
詩集：生命聖詩，269

  1. 信徒趕快將主福音去傳揚，普告天下惟有真神是光，
    萬族之主不願有一人失喪，不願有一人黑暗中淪亡。
  2. 看，多少人仍然被罪權捆綁，黑暗重重，被困罪惡牢房，
    無人告之基督已甘願捨生，為要救他們進入新生命。
  3. 告訴天下萬族萬國和萬民，真神是愛，祂是人生之本，
    主已屆尊為救罪人從天降，捨命十架上，信者進天堂。
  4. 獻你兒女將榮耀福音傳揚，捐獻金錢助他們到遠方，
    恆切代禱幫助他們打勝仗，你一切奉獻必蒙主報償。
副歌：傳揚好信息，和平福音，傳揚主耶穌願意救贖罪人。

版權屬 宣道出版社 所有


【佳美腳蹤】
詩集：生命聖詩，270　　　　歌詞由 Sau 提供，謹此致謝！

  1. 那登錫安的人，腳蹤何等佳美，
    宣告上主救恩喜訊，傳揚平安佳音。
  2. 何等悅耳聲音，何等美妙喜訊，
    錫安看哪！你救主永遠凱旋為君。
  3. 歷代先知君王，尋找卻未尋見，
    我耳得聞喜樂佳音，無比快慰難言。
  4. 歷代先知君王，至終未見所望，
    我眼得見天下真光，蒙主恩福無量。
  5. 上主伸出聖臂，能力廣庇全地，
    今讓天下萬國萬民，朝拜救主真神。

版權屬 宣道出版社 所有


【忠主託付】
詩集：生命聖詩，271
歌詞由 Jessica 提供，謹此致謝！

  1. 我已領受主的託付，一個至高至聖的使命，
    我要將你偉大救恩，到世界各地方作見證，
    本來你可以從天上，差遣天使把信息傳開，
    但因為你無限的愛，使人有傳福音的光彩。
  2. 主已吩咐我們要去，但願我們總不辜負主，
    凡不聽主命令的人，可怕災禍就必會來臨，
    我們當存畏懼之心，保守自己所得的救恩，
    我們更應遵從使命，為主到世界各處見證。
  3. 我們都欠世人的債，應將福音向別人傳揚，
    主賜我們恩典慈愛，我們應當與別人分享，
    應使每一罪惡之子，最少有一次聽道良機，
    倚靠恩主領我的愛，使他有這盼望得福氣。
副歌：我願意忠於主所託，向世界傳這信息，
      若不傳便有禍，求使我願跋涉，
      我願意忠於主所託，使我能夠榮耀你。


【靠主有福】
詩集：生命聖詩，272

  1. 倚靠耶和華的人真有福，因祂必隨時蒙扶助；
    若要承受所應許的賞賜，必緊緊跟隨主腳步。
  2. 倚靠耶和華的人真有福，不離開主安排正路，
    忍耐堅守所承認的指望，主必保守祂的腳步。
  3. 蒙天父扶助的人真有福，主耶穌要與祂為友；
    祂不驚慌也不灰心喪膽，因主時常保護拯救。
  4. 常遵行主道的人真有福，祂日日向前又上升；
    因信行走在恩主慈愛中，祂需用一切主供應。
副歌：要倚靠主，專心靠主，
      在一切事上要認定主，祂必指引你的路；
      要倚靠主，專心靠主，
      在一切事上要認定主，祂必指引你的路。


【我靈鎮靜】
詩集：生命聖詩，273　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我靈鎮靜！上主今在你旁；憂愁十架，你要忍耐擔當；
    信靠天父，為你安排主張；萬變之中，惟主信實永長；
    我靈鎮靜！天友最是善良，經過荊棘，引到歡樂地方。
  2. 我靈鎮靜！一切主必擔當；未來引導，仍像過去一樣；
    莫讓何事動搖信心，希望；目前奧秘，日後必成光明；
    我靈鎮靜！風浪仍聽主命，正如當年，遵主吩咐平靜。
  3. 我靈鎮靜！光陰如飛過去；那日與主，永遠同在一處；
    失望，憂驚，那日都要消散；重享純愛，忘記一切愁煩；
    我靈鎮靜！那日眼淚抹乾；我們歡聚，永享恩眷平安。

版權屬 宣道出版社 所有


【穩當根基】
詩集：生命聖詩，274　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主門徒的信仰是何等穩當，根基建在真神奇妙話語上，
    投靠基督耶穌進入被難所，主言何等全備又何等真確，
    主言何等全備又何等真確。
  2. 不用懼怕，驚惶，我與你同在，我是你的神，必扶助免受害，
    更賜你力量，使你站立堅強，我全能的膀臂保獲你安康，
    我全能的膀臂保獲你安康。
  3. 當我命你前行，經過深水中，憂苦的波浪必不能把你沖，
    我必與你同在，試煉成祝福，使你最大困苦成屬靈益處，
    使你最大困苦成屬靈益處。
  4. 你雖受大試煉，如在火中行，我全備的恩惠足夠你需用，
    火焰不能傷你，乃成全善功，為要除淨渣滓使你成精金，
    為要除淨渣滓使你成精金。
  5. 凡虔誠信靠我尋求安息者，我總不離棄他，受仇敵傷損，
    地獄雖威逼，惡魔四面來攻，我必不離棄他到世世無窮，
    我必不離棄他到世世無窮。

版權屬 宣道出版社 所有


【耶穌我靈好朋友】
詩集：生命聖詩，275　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌我靈好朋友，容我投靠你懷中；
    洪濤暴雨衝我身，狂風激浪高千尋；
    當此大難臨頭時，懇求拯救勿延遲，
    直到風靜浪亦平，助我依舊向前行。
  2. 疲乏靈魂得寄託，主外別無避難所；
    切莫令我落孤獨，求主安慰親扶助；
    我要尊心仰望主，專心向主求援助；
    身世孤單憂苦多，救主慈蔭容我躲。
  3. 我所需求惟恩主，主恩奇妙何豐富；
    驅惡，明瞽，勉灰心，起衰，興弱，扶失足，
    我乃不潔又不義，主乃全義潔無比；
    我乃罪人滿罪污，惟主施恩能救贖。
  4. 救主恩惠最浩瀚，能赦萬罪救眾難；
    但願恩如大江流，洗盡私欲滌憂愁；
    更望永遠生命源，在我心中成活泉，
    灌溉我靈消痛苦，萬苦春秋永豐富。

版權屬 宣道出版社 所有


【主必保守我】
詩集：生命聖詩，276

  1. 有時我怕信心失喪，主能保守我；
    每當誘惑甚難抵擋，主能保守我。
  2. 單靠自己不能穩健，主必保守我；
    我的愛心時常冷淡，主必保守我。
  3. 救主看我珍寶一般，主要保守我；
    蒙救贖者主甚喜歡，主要保守我。
  4. 主不願我靈魂喪失，主必保守我；
    主付重價為我受死，主必保守我。
副歌︰主必保守我，主必保守我，
      因我救主深深愛我，主必保守我。

版權屬 宣道出版社 所有


【堅固磐石】
詩集：生命聖詩，277

  1. 我心所望別無依靠，只有基督公義寶血；
    我無好處堪足自誇，惟全然靠救主聖名。
  2. 有時黑雲遮蔽主面，主恩不變是我倚靠；
    在風浪中不會飄流，我錨拋牢在主恩中。
  3. 基督寶血奠立聖約，救我不受洪流吞滅；
    其他倚靠都要失效，救主是我居所，盼望。
  4. 末日聽見號角響起，那時我必在基督裡；
    穿戴救主雪白義袍，聖潔無瑕立寶座前。
副歌：立在基督堅固磐石，其餘根基全是沙土，
      耶穌基督就是磐石。

版權屬 宣道出版社 所有


【惟信靠主】
詩集：生命聖詩，278

  1. 我每日信靠救主，雖然路上有風雨；
    我信心有時不足，只靠主耶穌看顧。
  2. 求聖靈發出光亮，照在我軟弱心上，
    賴主扶持免跌倒，只靠主耶穌引導。
  3. 路光明當頌主名，路艱苦求主同行；
    遇危險望主保護，只靠主耶穌領路。
  4. 我一生靠主到底，堅心仰望到離世，
    直到進榮耀天城，只靠主耶穌引領。
副歌：靠耶穌每時每刻，靠耶穌度過歲月，
      無論遇禍福甘苦，只信靠耶穌我主。

版權屬 宣道出版社 所有


【耶穌不改變】
詩集：生命聖詩，279

  1. 何等榮耀美好消息，信者蒙恩典：
    昨日今日直到永遠，耶穌不改變，
    祂仍樂意拯救罪人，醫治眾疾病，
    安慰傷心平息風浪，榮耀歸主名。
  2. 救主耶穌罪人良友，尋找失喪者，
    罪人請來俯伏主前，認罪必得赦，
    昔主恩典今仍彰顯，主言赦罪戾，
    我也不定你的過犯，不要再犯罪。
  3. 主在昔日曾顯大能，醫治人病苦，
    今日依然主言一出，憂病都消除，
    當日婦人一摸主衣，即時得痊愈，
    今日因信主仍醫治，主仍不改變。
  4. 昔日主往以馬忤斯，同走有門徒，
    今主與我同走一路，不離我半步，
    不久我要再見主面，願,此日快現，
    與昔日升天時一樣，主仍不改變。
副歌：昨日今日直到永遠耶穌不改變，
      天地縱變，耶穌依然，耶穌不改變。
      榮耀歸主名，榮耀歸主名，
      天地縱變，耶穌不變，榮耀歸主名。

版權屬 宣道出版社 所有


【主藏我靈在祂愛中】
詩集：生命聖詩，280
歌詞由 Jessica 提供，謹此致謝！

  1. 奇妙的救贖主是耶穌我主，祂是我奇妙的救主，
    祂藏我靈魂在磐石洞穴中，喜樂如河湧流無窮。
  2. 奇妙的救贖主是耶穌我主，祂挪去我一切重負，
    祂扶持保守 使我不致動搖，賜我力量奔走天路。
  3. 每時每刻祂賜我無窮厚恩，以神的豐盛充滿我，
    我快樂歌唱 將榮耀歸與神，祂將這救贖主賜我。
  4. 當我穿上潔白衣被接升空，與救主在雲中相逢，
    願與眾聖徒一齊歡呼讚頌，完美救恩 奇妙恩寵。
副歌：祂藏我靈魂在磐石洞穴裡，如在乾渴地得蔭庇，
      祂藏我生命在祂愛之深處，祂大能手將我扶助，
      祂大能手將我扶助。


【信心使我得勝】
詩集：生命聖詩，281　　　　歌詞由 Jessica Lee 提供，謹此致謝！

  1. 光明山上基督精兵，大家振作精神，
    當趁黑夜尚未來臨，加緊衝鋒陷陣，
    居高臨下全力進攻，決將敵人擊敗，
    靠著信心終必得勝，信心可勝世界，
  2. 真神慈愛是我旌旗，神言是我寶劍，
    大家同走先聖道路，高唱凱歌向前，
    他們因信如風疾捲，屢將仇敵擊敗，
    他們勝過死亡之信，仍是我們盾牌，
  3. 四周都有仇敵圍住，列陣向我攻擊，
    趕快離開安樂軍營，沉著向前迎敵，
    頭上戴起救恩頭盔，束上真理腰帶，
    我們步伐震動大地，呼聲響徹天涯，
  4. 凡能戰勝仇敵之人，將穿潔白衣裳，
    在天使前承認恩主，其名永被頌揚，
    我今滿懷愛主熱誠，光明山上啟程，
    消滅一切黑暗勢力，靠主得勝威名，
副歌：信心使我得勝，信心使我得勝，
      阿，榮耀的大得勝，信心可勝世界。

版權屬 宣道出版社 所有


【我知誰掌管明天】
詩集：校園頌，197

  1. 我不知明天將如何，每一天只為主活，
    我不借明天的陽光，因明天或不晴朗，
    我不要為將來憂慮，因我信主的應許，
    我今天要與主同行，因祂知前面路程。
  2. 每一步越走越光明，像攀登黃金階梯，
    每重擔越挑越輕省，每朵雲披上銀衣，
    在那裡陽光常普照，不再有淚流滿面，
    在美麗彩虹的盡頭，眾山嶺與天相連。
  3. 我不知明天將如何，或遭遇貧苦飢餓，
    但那位看顧麻雀者，祂必然也看顧我，
    祂是我旅途的良伴，縱遭遇各樣災害，
    我救主必與我同在，祂寶血把我遮蓋。
副歌：有許多未來的事情，我現在不能識透，
      但我知誰掌管明天，我也知誰牽我手。

版權屬 宣道出版社 所有


【我知誰掌管前途】
詩集：生命聖詩，283

我知誰掌管前途，我知祂握著我手；
在神萬事非偶然，都是祂計劃萬有。
故我面臨的遭遇，不論大小的難處，
我信靠行奇事的神，一切交託主。

[ I Know Who Holds the Future ]
I know who holds the future , And I know he holds my hand;
With God things don't just happen ev'rything by Him is planned.
So as I face tomorrow with its problems large and small,
I'll trust the God of miracles, Give to Him my all!

版權屬 宣道出版社 所有


【等候倚靠】
詩集：生命聖詩，284　　　　歌詞由 Sau 提供，謹此致謝！

  1. 信靠救主引導你前路，若你受苦，主必眷顧，
    無論何境況主賜力量，使你平安渡過憂傷；
    當信靠主不移的愛，如立磐石堅穩安泰。
  2. 安靜等候，謙卑且順服，歡欣盼望，心意滿足，
    總要接受主恩慈旨意，主愛參透一切的事，
    確信祂知我們所需，因祂選我們作兒女。
  3. 禱告唱歌，堅守主命令，盡己本分，殷勤忠誠，
    信靠主豐盛恩慈聖言，必得見神逐一成全，
    將你所雖都告訴神，祂不撇下信靠的人。

版權屬 宣道出版社 所有


【基督滿足我心】
詩集：生命聖詩，285

  1. 主基督裏我已尋見，我所久望平安，
    前未經歷的大喜樂，惟主能賜給我。
  2. 前我渴想世間樂福，卻不尋求基督，
    雖我曾將救主忽略，主愛卻臨及我。
  3. 我曾來到破裂水池，希望痛快飽飲，
    池中的水全都漏失，令我蒙羞呻吟。
  4. 世福落空我心傷悲，卻未為主落淚，
    直到心眼主為我開，始見上主慈愛。
副歌：惟主基督滿足我心，並無何人像祂，
      仁愛生命，永遠喜樂，由主耶穌賜下。

版權屬 宣道出版社 所有


【信靠耶穌真是甜美】
詩集：生命聖詩，286

  1. 信靠耶穌真是甜美；只要深信主恩言，
    只要站在主應許上，信靠主蒙福無邊。
  2. 信靠耶穌何等甜美；只要信靠主寶血，
    只要憑著單純信心，能洗罪污白如雪。
  3. 信靠耶穌真是甜美；罪污，自我，全離棄，
    從主領受一切恩惠，生命，喜樂，享安息。
  4. 信靠耶穌何等快樂；祂是我救主，良友，
    深知祂必與我同行，從今時直到永遠。
副歌：耶穌，耶穌，何等可靠，我的經驗屢證實。
      耶穌，耶穌，寶貴耶穌，賜我恩更信靠你。

版權屬 宣道出版社 所有


【信靠順服】
詩集：生命聖詩，287

  1. 在主真道光中，我與救主同行，何等榮耀照亮我路程，
    只要遵主旨意，主肯與我同行，信靠順服，主必肯同行。
  2. 沒有黑影遮蔽，也無雲霧迷漫，因主笑容使雲霧消散；
    沒有疑惑畏懼，沒有眼淚憂慮，信靠順服，憂懼自消除。
  3. 除非我將一切奉獻救主腳前，主豐滿慈愛才能體驗；
    因主一切恩惠，一切喜樂榮美，乃為信靠順服者預備。
  4. 我願在主腳前，享主團契甘甜，行走天路常在主身邊；
    主吩咐即聽命，主差遣就遵行，信靠順服必永無憂驚。
副歌：信靠順服，此外不能蒙福，
      若要得主裏喜樂，只要信靠順服。

版權屬 宣道出版社 所有


【信主得生】
詩集：生命聖詩，288　　　　歌詞由 Sau 提供，謹此致謝！

  1. 懇求天父賜恩扶助，無別人能援手，
    我深知道主若離我，我必無路可走。
  2. 你獨生子流出寶血，十字架上捨命，
    背負重擔，忍受痛苦，為要救贖我靈。
  3. 信心創始成終之主，我眼向你仰望，
    助我現在接受信心，無信我必死亡。
  4. 我雖柔弱，得見主面，心靈喜樂甘甜！
    使我得聞生命聖言，領受赦罪恩典。

版權屬 宣道出版社 所有


【主是磐石】
詩集：生命聖詩，289　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主是磐石容我躲藏，暴風雨中之避難所；
    災禍來臨我得穩妥，暴風雨中之避難所。
  2. 日間遮蔭，夜間保護，暴風雨中之避難所；
    無事可驚，無敵可怖，暴風雨中之避難所。
  3. 驚濤駭浪雖環繞我，暴風雨中之避難所；
    我永不離這安穩所，暴風雨中之避難所。
  4. 神聖磐石容我藏身，暴風雨中之避難所；
    時刻扶助，永遠親近，暴風雨中之避難所。
副歌：主耶穌是磐石，我的避難所，如沙漠地，有蔭涼所；
      主耶穌是磐石，我的避難所，暴風雨中之避難所。

版權屬 宣道出版社 所有


【一生在神手中】
詩集：生命聖詩，290

  1. 一生在神手中，願你支配使用；
    願將我命，我靈，我友，全交託你護佑。
  2. 一生在神手中，不論遇何環境，
    遇福遇禍，黑暗光明，全順服你帶領。
  3. 一生在神手中，永遠信靠順服；
    將來被召到主面前，永享安息美福。

版權屬 宣道出版社 所有


【我需要主】
詩集：生命聖詩，291　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我需要主，我深切需要祂，在愁苦中，別無朋友像祂；
    我需要主，深知我需要主，雖有人自己背負重擔，我需要耶穌。
  2. 我需要主，我需要這良友，幽暗路上，有祂引領同走；
    我需要主，抵擋仇敵侵害，單靠自己力必定失敗，我需要耶穌。
  3. 我需要主，直到生命盡頭，無人像祂，祂是罪人良友；
    我需要主，別無朋友可比，何等堅強，信實，仁慈，我需要耶穌。
副歌：我需要主，我需要主，每日我需要耶穌；
      光明時日我要祂，黑雲滿佈我要祂，
      生命中的每一天，我需要耶穌。

版權屬 宣道出版社 所有


【惟主永遠長存】
詩集：生命聖詩，292　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我聞慈愛之言，注目救主寶血，
    主作祭物犧牲功效，使我與神和好。
  2. 平安永遠長存，像主聖名不變，
    穩固猶如上帝寶座，永遠堅定不移。
  3. 黑雲飄來逝去，暴雨橫掃天空，
    主血印證永不改變，十架常在心中。
  4. 我愛心會冷漠，喜樂如潮起伏，
    耶和華神永不變更，祂賜永遠平安。
  5. 你我容易改變，惟主永遠長存，
    主愛才是安居之處，真理永繫我心。

版權屬 宣道出版社 所有


【當轉眼仰望耶穌】
詩集：生命聖詩，293

  1. 你心靈是否煩惱困苦？不見亮光，黑暗滿佈？
    仰望主耶穌就得光明，你生命更活潑豐盛。
  2. 主已從死亡進入永生，我們隨主同享生命，
    我們不再被罪權捆拘，因靠主已得勝有餘。
  3. 救主的應許永不改變，信靠祂萬事蒙恩典，
    快去將祂全備的救恩，傳給瀕臨死亡世人。
副歌：當轉眼仰望耶穌，定睛在祂奇妙慈容，
      在救主榮耀恩典大光中，世俗事必要顯為虛空。

版權屬 宣道出版社 所有


【願我信心永不退後】
詩集：生命聖詩，294　　　　歌詞由 Sau 提供，謹此致謝！

  1. 願我信心永不退後，仇敵壓迫不慌，
    縱有苦難災禍當前，心中永不驚惶。
  2. 倘因管教遭受責打，心中毫無怨言，
    倘遇痛苦或是憂傷，緊靠父神胸前。
  3. 每遇狂風暴雨來侵，願我信心加增，
    黑暗之中疑惑不生，臨危全無恐驚。
  4. 世人厭棄心不動搖，譏笑也不在意，
    煩惱苦海不能淹沒，不中撒旦詭計。
  5. 求主賜我無比信心，任遭何事不畏，
    雖在今世亦能嘗到永生天恩滋味。

版權屬 宣道出版社 所有


【主看顧麼】
詩集：生命聖詩，295　　　　歌詞由 Sau 提供，謹此致謝！

  1. 當我心靈深處有痛苦，不能快樂歌唱歡呼，
    當憂慮增加，重擔難背負，主耶穌是否會看顧？
  2. 當遇黑暗遮蔽我前路，無限驚惶，莫名恐怖，
    當紅日西沉，巳黃昏日暮，主耶穌是否會看顧？
  3. 當我努力掙扎又奮鬥，不能抵擋魔鬼試誘，
    心靈極憂傷，終夜眼淚流，耶穌是否看顧保守？
副歌：主必看顧，主必看顧，主必體恤我痛苦，
      當白晝心難過，夜裡又淒楚，我知主必看顧。

版權屬 宣道出版社 所有


【信心仰望】
詩集：生命聖詩，296

  1. 我以信心仰望十字架上羔羊，神聖救主！
    求主聽我祈求，除去我眾罪尤，使我從今以後，完全屬主。
  2. 求主厚賜宏恩，壯我微弱之心，激發熱忱！
    主曾為我捨己，我願深切愛你，愛心如火燃起，純潔不熄。
  3. 行過人生迷陣，黑暗痛苦滿佈，求主引路！
    為我化暗為明，將我眼淚擦淨，免我再入迷途，離主孤行。
  4. 人生如夢快過，死河湧起寒波，要淹沒我；
    到時求主恩領，消除疑懼憂驚，施恩救我靈魂，安進天庭。

版權屬 宣道出版社 所有


【我主作王】
詩集：生命聖詩，297　　　　歌詞由 Sau 提供，謹此致謝！

  1. 疑懼心切莫驚惶，我主作王！
    仰望主不用悲傷，我主作王！
    在主裡必打勝扙，不用怕仇敵兇狂；
    信靠主，祂永堅強，我主作王！我主作王！
  2. 你罪債主已代償，我主作王！
    你罪擔主已擔當，我主作王！
    各各他十字架上，主流血為你受創；
    在罪中你得釋放，我主作王！我主作王！
  3. 尋求者莫再徬徨，我主作王！
    尋主者永不失望，我主作王！
    好牧人遍找迷羊，把牠們領回身旁；
    晝夜保守你安康，我主作王！我主作王！
  4. 眾聖徒齊來宣揚，我主作王！
    心喜樂高聲歡唱，我主作王！
    黎明近，教會儆醒，看東方，已露曙光；
    將口號廣傳四方，我主作王！我主作王！
  5. 主教會振奮復興，我主作王！
    當奮勇齊向前行，我主作王！
    主不久要從天降，接聖徒歸回天鄉；
    罪權勢全被消亡，我主作王！我主作王！

版權屬 宣道出版社 所有


【靠近主】
詩集：生命聖詩，298

  1. 主是我永遠的福分，勝過朋友與生命，
    在人生孤單旅程中，我深願與主同行。
    靠近主，靠近主，靠近主，靠近主，
    在人生孤單旅程中，我深願與主同行。
  2. 我不求世界的享樂，也不求世界虛名，
    我願受任何的勞苦，只願望與主同行。
    靠近主，靠近主，靠近主，靠近主；
    我願受任何的勞苦，只願望與主同行。
  3. 帶領我經黑暗幽谷，安然過海上暴風，
    當天上永生門大開，願與主同進天庭。
    靠近主，靠近主，靠近主，靠近主；
    當天上永生門大開，願與主同進天庭。

版權屬 宣道出版社 所有


【面臨試煉時候】
詩集：生命聖詩，299

  1. 面臨試煉時候，請主代我求，免我不敢認主，離主走惡路：
    當你見我動搖，請眷顧警告，免受恐懼利誘，以致我跌倒。
  2. 世上虛榮，享樂，有時來引誘，或不義之貨財向我伸毒手，
    懇求隨時喚起客西馬尼愁，追憶各各他山慘無天日憂。
  3. 若因主的憐愛，我遭苦與愁，若我生活道途多遇痛與憂，
    願我眼不模糊，看見主恩手，常將難當重擔，卸交主肩頭。

版權屬 宣道出版社 所有


【我永不忘記你】
詩集：生命聖詩，300

  1. 主寶貴應許：「我永不忘記你」無何事能使我與救主分離；
    縱然要經過極黑暗的幽谷，那邊卻是永遠光明的美地。
  2. 信靠主應許：「我永不忘記你」我今唱喜樂歌，一直走向前；
    世人雖藐視，朋友縱都遠離，我在天上美家永遠被記念。
  3. 當那榮耀日，我站在金門外，災難已成過去，再沒有愁苦；
    何等的快樂，聽到天上恩言：「歡迎忠心僕人回家享永福。」
副歌：我永不忘記你或離棄你，我手永遠托住，我臂永遠扶持；
      我永不忘記你或離棄你，我是你救贖主，必然看顧你。

版權屬 宣道出版社 所有


【主耶穌，我愛你】
詩集：生命聖詩，301

  1. 主耶穌，我愛你，深知我屬你，世上罪中宴樂，為你願捨棄；
    因你是我救主，還清我罪債，若我曾愛耶穌，如今更親愛。

  2. 主耶穌，我愛你，因你先愛我，被釘十字架上，為贖我罪過；
    你戴荊棘冠冕，受淩辱陷害，若我曾愛耶穌，如今更親愛。

  3. 無論生活存留，我愛慕耶穌，在世尚存一息，仍頌揚我主；
    死亡陰影臨到，還讚美不住，若我曾愛耶穌，如今更親愛。

  4. 在榮美的天宮，快樂無盡期，在光明的美地，永遠敬拜你；
    戴上華麗冠冕，歌頌大主宰，若我曾愛耶穌，如今更親愛。


【我何等愛耶穌】
詩集：生命聖詩，302

  1. 有一美名我最愛聽，我願歌頌此名，
    全地惟有此名最美，如音樂美妙聲。
  2. 此名使我知道主愛，為我流血捨命，
    使我釋放，還我罪債，罪污完全洗淨。
  3. 此名使我知道父神，每日看顧憐憫，
    我雖行走黑暗路程，祂必光照指行。
  4. 此名示我主愛深長，知我最深痛苦，
    擔我憂愁，分我悲傷，世間無人像主。
副歌：我何等愛耶穌，我何等愛耶穌，
      我何等愛耶穌，因耶穌先愛我。

版權屬 宣道出版社 所有


【為何我要歌頌耶穌】
詩集：生命聖詩，303

  1. 我心深處充滿快樂，主耶穌拯救了我；
    讚美救主奇妙聖名，潔淨我裡外罪過。
  2. 只要一見主的美善，我心已滿足無憂；
    只要一見慈愛救主，我靈即快樂自由。
  3. 千萬人中祂最美好，祂是玫瑰，百合花；
    祂是豐盛恩惠源頭，恩典慈愛祂賜下。
副歌：為何我要歌頌耶穌？為何祂寶貴無上？
      祂是我主我救贖主，祂死，使我釋放。

版權屬 宣道出版社 所有


【我真快樂】
詩集：生命聖詩，304

我真快樂原因就是這樣，耶穌已將我重擔除開，
我今歌唱，天天都歌唱，耶穌已將我重擔除開，
前我心被罪惡重擔所壓傷，耶穌除去我重擔賜我平安，
我今快樂原因就是這樣，耶穌已將我重擔除開。

版權屬 宣道出版社 所有


【不住的歌唱】
詩集：生命聖詩，305

  1. 我心內常有美妙音樂，是主細語溫柔聲；
    「我與你同在，不要憂懼，」主賜平安雨或晴。
  2. 犯罪痛苦割斷生命弦，曲不和諧肝腸斷！
    耶穌為我調音續斷弦，美妙音樂再度傳。
  3. 主恩厚賜我豐富美筵，安息在主翅膀下；
    常瞻望救主慈祥笑容，就歡唱喜樂無涯。
  4. 有時主領我涉過川河，試煉阻擋我前路；
    其間或要經崎嶇險道，只要跟隨祂腳步。
  5. 主將再來接我回天家，不再在世間流蕩；
    我振翼高飛向未知地，在高處與祂作王。
副歌：耶穌，耶穌，耶穌，最甜美之名，
      滿足我心渴慕，使我一路歌不停。

版權屬 宣道出版社 所有


【哈利路亞，我真快樂】
詩集：生命聖詩，306

哈利路亞，哈利路亞，我真快樂自我開始奔天程；
前途光明，罪擔除清，主的慈愛湧溢湧溢我心靈。

版權屬 宣道出版社 所有


【樂頌神恩】
詩集：生命聖詩，307　　　　歌詞由 Sau 提供，謹此致謝！

  1. 環球響應讚美聲，同在主內樂盈盈，
    韻美意諧讚主恩，崇高人生彰主榮。
    全世界民眾謙恭仰瞻主慈容。
    齊揚聲！同讚頌！樂享主愛深且豐。
  2. 當知上帝是至尊，創造萬物顯匠心，
    以其神能運天體，在其愛中我生存。
    我是祂所造，歡然皈依我信靠。
    永堅立！永站牢！蒙祂扶持不動搖。
  3. 進入聖門頌主名，勞苦心靈得安寧，
    肅穆莊嚴仰聖顏，等候神旨來顯明。
    我以身力行，表達感謝由衷誠；
    盡心性，盡才能，報答天父恩恢宏。
  4. 天父上帝施恩深，滔滔不絕似江河，
    遵行主旨得平安，自由卻因負主軛。
    主律確可靠，行主光中不跌倒。
    萬古新，百世昭，真理光輝永照耀！

版權屬 宣道出版社 所有


【哈利路亞，讚美上主】
詩集：生命聖詩，308

哈利路，哈利路，哈利路，哈利路亞；讚美上主！
哈利路，哈利路，哈利路，哈利路亞；讚美上主！
讚美上主！哈利路亞；讚美上主！哈利路亞；
讚美上主！哈利路亞；讚美上主！

版權屬 宣道出版社 所有


【記念耶寶貴名】
詩集：生命聖詩，309　　　　歌詞由 Sau 提供，謹此致謝！

  1. 愁苦弟兄容我勸你，常常記念耶穌名，
    使你煩惱轉為歡喜，疑懼消散心安寧。
  2. 耶穌聖名要常記念，當作盾牌敵魔劍，
    若遇試探包圍繞纏，奉主名求告神前。
  3. 耶穌名字馨香寶貴，使我靈快樂奮興，
    但願人人得其安慰，同我歌唱頌主名。
  4. 當我走完世上路程，仍記念耶穌聖名；
    在主腳前俯伏頌揚，尊崇主萬王之王。
副歌：寶貴名，真甜美，地所望而天所樂！
      寶貴名，真甜美，地所望而天所樂！

版權屬 宣道出版社 所有


【主領我經曠野路】
詩集：生命聖詩，310

主能帶領我經過曠野路，我只要跟隨主腳步。
主能帶領我經過曠野路，我只要跟隨主腳步。
今日路程主賜力量，明日需要主備週詳。
主能帶領我經過曠野路，我只要跟隨主腳步。

版權屬 宣道出版社 所有


【懇求主像牧人領導】
詩集：生命聖詩，311
歌詞由 Jessica 提供，謹此致謝！

  1. 懇求主像牧人領導，我們極需你看顧， 領到豐盛草原餵養，在羊欄中蒙保護， 萬福耶穌，萬福耶穌，你曾贖我們歸你， 萬福耶穌，萬福耶穌，你曾贖我們歸你。
  2. 我們屬你，求你看顧，引導我們走天路， 保守我們遠離罪污，尋找我們，若迷途， 萬福耶穌，萬福耶穌，求聽我們禱告聲， 萬福耶穌，萬福耶穌，求聽我們禱告聲。
  3. 我們貧苦滿身罪尤，你曾應許願收留， 你有權能恩典豐厚，我們得潔淨自由， 萬福耶穌，萬福耶穌，我願趕快歸向你， 萬福耶穌，萬福耶穌，我願趕快歸向你。
  4. 願我們早蒙主厚恩，願早日遵主旨意， 敬求恩主，獨一救主，以愛滿我們心懷， 萬福耶穌，萬福耶穌，曾愛我們今仍愛， 萬福耶穌，萬福耶穌，曾愛我們今仍愛。


【主耶和華是我牧者】
詩集：生命聖詩，312

  1. 主耶和華是我牧者，我必不至缺欠，
    使我躺臥在青草地，領我安歇水邊。
  2. 祂使我靈得著甦醒，時刻扶持看顧，
    因祂榮耀聖善尊名，導我行走義路。
  3. 雖然行過死蔭幽谷，我也不怕遭害，
    你杖你竿都安慰我，因你與我同在。
  4. 敵人面前你又為我，擺設美好筵席，
    你用聖油膏我的頭，使我福杯滿溢。
  5. 恩惠慈愛必隨著我，一生一世不斷，
    我必居住在主殿中，直到永永遠遠。


【主凡事引導】
詩集：生命聖詩，313

  1. 救世主凡事引導我，我何需別有所求，
    主愛憐我何用多疑，我一生蒙主眷佑，
    我憑信在主裡安居，享天上平安喜樂，
    我深知無論遇何事，主為我安排穩妥。
    我深知無論遇何事，主為我安排穩妥。
    2 救世主凡事引導我，彎曲路祂賜喜樂，
    遇試煉主賜恩相助，生命糧日日賜我，
    我步履雖疲乏欲跌，我心靈乾渴無力，
    幸我見靈磐現我前，喜樂泉湧流不息。
    幸我見靈磐現我前，喜樂泉湧流不息。
  2. 救世主凡事引導我，主慈愛何等豐富，
    主應許在天父家裡，為我備安樂住處，
    到那日我復活變化，展翼飛進光明所，
    千萬年我仍要歌唱，耶穌凡事引導我。
    千萬年我仍要歌唱，耶穌凡事引導我。


【主為我預備道路】
詩集：生命聖詩，314

我知救主為我預備道路，
我知救主為我預備道路，
仰望主懇切祈求，雖黑夜也變白晝，
我知救主為我預備道路。


【指示你路】
詩集：生命聖詩，315

  1. 指示你路，主阿，指示你路！求主施恩帶領，指示你路！
    使我行道不偏，憑信不憑眼見，以光引導在前，指示你路！
  2. 當我憂愁掛慮，指示你路！地上快樂失去，指示你路！
    當我寂寞孤單，或遇悲傷苦難，成敗得失之間，指示你路！
  3. 當有疑懼驚恐，指示你路！當有黑雲蔽空，指示你路！
    不論風雨陰晴，不論痛苦憂驚，使我前途光明，指示你路！


【同奔天路】
詩集：生命聖詩，316　　　　歌詞由 Sau 提供，謹此致謝！

  1. 天國君王眾子民，用奔天路齊頌禱，
    讚美感謝我救主，其工其道皆榮耀。
  2. 我們同走歸家路，重踏先賢美腳蹤，
    盼望仿效眾聖徒，與主同住樂融融。
  3. 弟兄姊妹莫懼怕，欣然走完世路程，
    天父愛子主耶穌，寵召前行勿憂驚。
  4. 我願遵主往前行，甘願放下世虛榮，
    惟主領導願跟隨，與主同行貫始終。

版權屬 宣道出版社 所有


【耶穌領我】
詩集：生命聖詩，317

  1. 耶穌領我，何等福氣！心中充滿平安歡喜；
    無論何處動靜起坐，有主耶穌時常領我。
  2. 有時遭遇困苦憂傷，有時心中喜歡暢；
    風平浪靜，或起狂波，有主耶穌時常領我。
  3. 我願緊握恩主聖手，甘心樂意隨主行走；
    無論何事知足快樂，因有耶穌時常領我。
  4. 當我走完一生路程，靠主恩典完全得勝；
    死亡冷河我不怕過，因有救主耶穌領我。
副歌：耶穌領我，日日領我，耶穌恩主親手領我；
      我願忠誠跟主腳蹤，因蒙我主親手領我。

版權屬 宣道出版社 所有


【主常引導】
詩集：生命聖詩，318　　　　歌詞由 Sau 提供，謹此致謝！

  1. 你這行走天路客旅，艱苦困乏又疲勞；
    主已賜你寶貴應許：「我的眼睛常引導。」
  2. 當你遇見試探危險，倚靠無人，險跌倒；
    當想主言必定應驗：「我的眼睛常引導。」
  3. 當你多年所望所盼，轉眼消散如朝露；
    總要記得主的恩言：「我的眼睛常引導。」
副歌：我必領你，我必領你，我的眼睛常引導，
      一直走到迦南樂地，我的眼睛常引導。

版權屬 宣道出版社 所有


【求主掌舵】
詩集：生命聖詩，319
歌詞由 Jessica 提供，謹此致謝！

  1. 求救主為我掌舵，過今生苦海狂波，
    大風浪迎面襲我，看不見暗礁險岸，
    你手有南針海圖，求救主為我掌舵。
  2. 像慈母安靜嬰孩，主也能平定怒海，
    主吩咐大海平靜，風雨浪立刻聽命，
    管理海洋奇妙主，懇求你為我掌舵。
  3. 縱然我鄰近海岸，浪擊石使我心寒，
    瞬刻間安息將到，我心緊靠主懷抱，
    願聞主柔聲安慰，「不用怕，是我掌舵」。


【慈光引領】
詩集：生命聖詩，320　　　　歌詞由 Sau 提供，謹此致謝！

  1. 黑暗之中，懇求慈光引領，導我前行！
    黑夜漫漫，我又遠離家庭，導我前行！
    我不求知前路是何情景，
    只懇求主一步一步引領。
  2. 我前未曾向主虛心懇求：導我前行！
    昨行己路，但今向主懇求，導我前行！
    從前我愛沉溺繁華享受，
    驕縱無忌，求主既往不究。
  3. 常蒙引導，深信主仍引領，導我前行！
    經過荒山，經過曠野，洪流，導我前行！
    雖曾暫別我心所愛笑臉，
    晨曦光中，如今再得垂逢。阿們。

版權屬 宣道出版社 所有


【惟靠神保守】
詩集：生命聖詩，321

  1. 若非真神親自建造，聖手安置房屋根基，
    其他工程絕不穩固，風雨來臨房屋倒塌。
    若非真神保護城門，看守的人徒然儆醒。
  2. 人雖清早起來工作，拋棄安逸，奮勇向前；
    人雖勞碌，每餐不飽，一事無成，心枯力竭；
    神卻保守屬祂兒女，使祂飽足，安然睡覺。

版權屬 宣道出版社 所有


【懇求主垂念我】
詩集：生命聖詩，322

  1. 懇求主垂念我，將我罪過除清，
    脫離世欲，獲得自由，使我內心潔淨。
  2. 懇求主垂念我，正被憂苦壓逼；
    願作僕人，忠心愛主，得享主賜安息。
  3. 懇求主垂念我，正在戰場鬥爭；
    一切痛苦艱困之中，作我健康生命 。
  4. 懇求主垂念我，助我不入迷途；
    在黑暗困惑環境中，指示上進道路。
  5. 懇求主垂念我，面臨狂風巨浪；
    敵軍向我猛烈攻擊，求主近我身旁。
  6. 懇求主垂念我，今世洪水已過；
    得見永遠光明美岸，與主共享永樂。

版權屬 宣道出版社 所有


【求神領我】
詩集：生命聖詩，323
歌詞由 Jessica 提供，謹此致謝！

  1. 耶和華，求你帶領我，走過今世曠野路；
    我雖軟弱主有權能，願主聖手常扶助；
    天上嗎哪，天上嗎哪，賜我飽足免飢餓，賜我飽足免飢餓。
  2. 求主開通永生泉源，解我乾渴醫我傷；
    求主賜下雲柱火柱，使我道路得通暢。
    全能救主，全能救主，作我盾牌與力量，作我盾牌與力量。
  3. 當我來到死亡河邊，求主使我不恐懼；
    領我安度洶湧波濤，進入天家得安居。
    歌唱讚美，歌唱讚美，我要永遠讚美你，我要永遠讚美你。


【回應主慈聲】
詩集：生命聖詩，324　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我聞耶穌柔聲說道：「來就我，得平安，
    困乏的人當來就我，靠近我的懷間。」
    我本勞苦，疲倦，憂愁，聞言即來就主，
    在主愛中快樂歡欣，得著安息之處。
  2. 我聞耶穌柔聲說道：「我有活水靈泉，
    讓乾渴者自由取飲，生命必永保全。」
    我開主言即來就主，暢飲生命活泉，
    我渴立止，我靈立甦，今活在主裡面。
  3. 我聞耶穌柔聲說道：「我乃暗世之光，
    向我仰望如見陽光，終日照耀輝煌。」
    我聞主言向主仰望，果如星日光明，
    我必在主生命光中，行完一生路程。

版權屬 宣道出版社 所有


【稱揚美善主】
詩集：生命聖詩，325　　　　歌詞由 Sau 提供，謹此致謝！

  1. 無論人生境遇如何，無論痛苦快樂，
    我心仍向上主讚美，我口仍唱頌歌。
  2. 請來與我尊崇上主，高聲稱揚祂名，
    困苦之時向祂呼求，祂必垂聽救拯。
  3. 主愛滋味你若親嘗，便知甘甜寶貴；
    但凡信靠上主的人，必蒙主賜恩惠。
  4. 聖徒應當敬畏上主，其他無所畏懼，
    存心喜樂事奉上主，祂顧念你所需。

版權屬 宣道出版社 所有


【靠近父神心】
詩集：生命聖詩，326　　　　歌詞由 Sau 提供，謹此致謝！

  1. 有一寧靜安息之處，靠近父神的心，
    罪惡不能侵擾之處，靠近父神的心。
  2. 有一安慰溫暖之處，靠近父神的心，
    我們與主相會之處，靠近父神的心。
  3. 有一完全自由之處，靠近父神的心，
    充滿喜樂平安之處，靠近父神的心。
副歌：慈愛的救主耶穌，降世自父懷中，
      求主使我蒙保守，靠近父神的心。

版權屬 宣道出版社 所有


【主與我同行】
詩集：生命聖詩，327　　　　歌詞由 Sau 提供，謹此致謝！

  1. 常住屬天妙愛中，我心不怕變遷，
    這般信靠真穩妥，此間沒有改變；
    雖身外狂風怒吼，心中縱使愁煩，
    主在周圍護佑我，何至沉悶孤單。
  2. 任主領我往何方，艱難也不回頭，
    有良牧常在身旁，此外我更何求？
    聖目永遠不模糊，聖智永遠清明，
    主知祂帶領何往，我願與主同行。
  3. 有青草場在前方，我今雖仍未見，
    原先黑雲當頭處，將現朗日清天；
    我心希望無限量，得行生命路程，
    我好處不在主外，主願與我同行。

版權屬 宣道出版社 所有


【給愁煩人】
詩集：生命聖詩，328　　　　歌詞由 Sau 提供，謹此致謝！

  1. 憂愁煩悶的人，吞聲而飲泣，快到施恩座前，虔誠屈膝；
    呈示創傷的心，細訴你悲哀；世上的憂愁，天上都能解。
  2. 南針指示迷路，歡欣慰無告，痛悔者獲盼望，聖潔輝耀，
    請聽保惠恩師，溫柔的說道：「世上的憂愁，天上能治療。」
  3. 請看生命的餅，看生命活泉，聖父寶座流下，甘美純全；
    快赴主愛盛筵，你應當深知，世上的憂愁，天上能消失。

版權屬 宣道出版社 所有


【偉大的愛】
詩集：生命聖詩，329　　　　歌詞由 Sau 提供，謹此致謝！

  1. 永不離我偉大的愛，我靈疲倦，安息主內，
    屬你生命現在獻上，願它在你恩典海洋，更加壯闊浩蕩。
  2. 照我道路生命之光，求你將我賤燈剔亮，
    使我心中再現光芒，生命藉你榮美恩光，更覺美麗輝煌。
  3. 痛苦時安慰我之樂，我心怎能將你拒絕！
    我在兩中瞻望彩虹，知道應許不會落空，天明淚痕無蹤。
  4. 使我抬頭的十字架，不歸依你我復何往？
    屬世榮華今願埋葬，朵朵紅花開遍地上，生命永遠久長。

版權屬 宣道出版社 所有


【主的完全平安】
詩集：生命聖詩，330
歌詞由 Jessica 提供，謹此致謝！

  1. 主的完全平安，像榮美江河，日日向前湧流，得勝樂無休，
    主的完全平安，越流越豐盛，主的完全平安，越久越深厚。
  2. 藏在恩主手中，安穩又歡欣，仇敵不能臨近，惡者不能侵，
    沒有掛慮波濤，無憂愁陰影，沒有絲毫焦急，騷擾我心靈。
  3. 不論喜樂憂愁，皆從天上來，我每天的遭遇，主慈愛安排，
    要全心信賴主，祂成就萬事，若完全信靠祂，必知祂信實。
副歌：依靠主耶和華，心靈得福氣，照著主的應許，必得真平安。


【有平安在我心】
詩集：生命聖詩，331

  1. 有平安在我心，非世界能給予，也非世界所能奪去；
    雖試煉與艱難，如雲四面圍環，我心裡永遠有這平安。
  2. 當這詌美平安，充滿我的心中，一切似向救主歌頌；
    黑暗頓變光明，愁苦忽失影蹤，萬福主耶穌何等光榮。
  3. 主賜我這珍寶，藏在我心殿中，在世寄居平安融融；
    將來榮耀大日，主必再來接我，回到天上榮美父家中。
副歌：時刻在我心裡，耶穌屬我；時刻在我心裡，無上快樂；
      主永不會撇下我，微聲對我說：「我永不離開你。」耶穌屬我。

版權屬 宣道出版社 所有


【真神永遠膀臂】
詩集：生命聖詩，332

  1. 你是否在憂愁淵中，人雖伸手救不起？
    但救主有大能膀臂，能從深坑拉起你；
    永生主是你避難所，倚靠祂穩妥無比，
    你雖然極憂愁悲傷，主永遠膀臂扶持。
  2. 人的手臂軟弱無力，神的膀臂永不倦；
    環境好時人親近你，神的恩惠不中斷；
    願萬人明白主恩愛，願萬人見主榮美！
    願萬人常蒙主扶持，有耶穌永遠膀臂。
  3. 靠主大能膀臂扶助，不用己力能升高，
    只投進主豐盛能力，己雖軟弱主可靠。
    前失敗叫我能明白，不再靠自己能力，
    雖失足，主來扶起我，是耶穌永遠的膀臂。
副歌：祂能扶你，祂能扶你，是真神的永遠膀臂；
      永遠膀臂，永遠膀臂，是真神的永遠膀臂。

版權屬 宣道出版社 所有


【十架不會重過主恩典】
詩集：生命聖詩，333
歌詞由 Jessica 提供，謹此致謝！

  1. 主賜的十架雖然沉重，總不重過主恩典，
    可怕的風浪雖環繞我，但不能遮掩主臉，
  2. 靈程的荊棘雖然尖銳，主戴荊冕更痛楚，
    我飲的苦杯算得甚麼，客西馬尼更淒苦。
  3. 恩主的愛光照得更亮，照在我困苦路中，
    若我能謙卑幫助他人，我擔子必更輕鬆。
  4. 遵行主旨意充滿喜樂，當我活在祂面前，
    我帶一切到主寶血泉，只有它使我完全。
副歌：十架不會重過主恩典，風波不能遮掩主愛臉，
      我心真快樂滿足，因知主與我同住，故能得勝且有餘。


【怎能平安】
詩集：生命聖詩，334　　　　歌詞由 Sau 提供，謹此致謝！

  1. 怎能平安，在這邪惡塵寰？
    靠主寶血心中自有平安。
  2. 怎能平安，終日百事忙煩？
    遵行主命必有意外平安。
  3. 怎能平安，周圍愁苦翻騰？
    投入主懷便能恬適寧靜。
  4. 怎能平安，親友多已離散？
    蒙主照顧大家都享平安。
  5. 怎能平安，前途一片迷茫？
    有主作王，祂引領必平安。

版權屬 宣道出版社 所有


【耶穌同在就是天堂】
詩集：生命聖詩，335　　　　歌詞由 Sau 提供，謹此致謝！

  1. 自從耶穌使我釋放，在地如天無限歡暢；
    世上雖有困苦憂傷，耶穌同在就是天堂。
  2. 從前天堂和我隔開，今主笑面顯出慈愛；
    如今天堂在我心懷，永永遠遠不會更改。
  3. 不論住在任何地方，或在平原，或在山上，
    或住大廈，或住茅房，耶穌同在就是天堂。
副歌：哈利路亞，罪得赦免，耶穌同在就是天堂，
      不論住在任何地方，耶穌同在就是天堂。

版權屬 宣道出版社 所有


【主的軛容易】
詩集：生命聖詩，336　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主是我牧者，我一無所缺，
    祂使我安然躺臥在青翠的佳美草原，領往幽靜水邊。
  2. 我懇求主賜給我力量，使我的靈魂復甦；
    為主自己的名，引導我走義路。
  3. 我雖然行過死蔭的幽谷，靠主我不怕遭害；
    主杖主竿都安慰我，因主與我同在。
副歌：主軛容易負，主擔子輕省，我已經歷，我已經歷，
      不論晝夜皆蒙主帶領，永享活水不息。

版權屬 宣道出版社 所有


【祂既看顧麻雀】
詩集：生命聖詩，337　　　　歌詞由 Sau 提供，謹此致謝！

  1. 為何灰心常怨歎，為何黑影瀰漫？
    為何心靈孤單？甚至欲脫塵寰？
    耶穌是我的福杯，祂是我的良友，
    祂既看顧小麻雀，深知我必蒙眷佑，
    祂既看顧小麻雀，深知我必蒙眷佑。
  2. 我聽救主溫柔聲，除去你心憂情，
    安息主懷多恬靜，毫無疑懼戰驚；
    有主引領在前頭，步步跟隨祂走，
    祂既看顧小麻雀，深知我必蒙眷佑，
    祂既看顧小麻雀，深知我必蒙眷佑。
  3. 當我每次遇試探，黑雲遮蓋迷漫，
    喜樂詩歌變哀歎，盼望轉為暗淡；
    我就要更親近主，祂必除我憂愁，
    祂既看顧小麻雀，深知我必蒙眷佑，
    祂既看顧小麻雀，深知我必蒙眷佑。
副歌：我唱因我有喜樂，我唱因我自由；
      我救主既看顧麻雀，深知我必蒙眷佑。

版權屬 宣道出版社 所有


【你孤單麼】
詩集：生命聖詩，338　　　　歌詞由 Sau 提供，謹此致謝！

  1. 你孤單麼？真孤單麼？耶穌比你更孤單；
    祂曾降生成為人子，受盡凌辱和苦難。
    祂曾孤單在城鎮間，曾孤單在加略山；
    未見一人與祂分擔，試想祂心何淒慘！
  2. 你困倦麼？真困倦麼？耶穌比你更困倦；
    祂曾困倦在那晚間，祂曾困倦不能眠。
    大聲祈禱汗如雨點，跪在客西馬利園；
    終背苦架往各各他，走完世路功成全。
  3. 你貧窮麼？真貧窮麼？耶穌比你更貧窮；
    飛鳥有窩，狐狸有洞，惟獨祂常奔西東。
    從未安身，走遍鄉城，宣傳天道人不從；
    想祂生在客店馬棚，葬在他人墳墓中。
  4. 你擔重麼？真擔重麼？耶穌比你擔更重；
    祂能擔當你我憂傷，安慰你我苦心衷。
    祂曾親身背負重擔，頭戴棘冕歷憂傷；
    祂曾被掛十字架上，為救你我進天宮。

版權屬 宣道出版社 所有


【時刻蒙恩】
詩集：生命聖詩，339

  1. 與耶穌同死，我與主合一，與祂同復生，活出新生命；
    仰望我恩主，榮光必照臨，我每時每刻為救主子民。
  2. 沒有一試探，我主不開路，沒有一重擔，我主不代負，
    沒有一掛慮，我主不分憂，我每時每刻都蒙主眷佑。
  3. 沒有一傷感我主不安慰，沒有一眼淚我主不寶貴，
    沒有一危險我主不搭救，我每時每刻�m蒙主保佑。
  4. 沒有一軟弱我主不扶持，沒有一病患我主不能醫，
    每時每刻我遇福或遇禍，耶穌我救主，時常保佑我。
副歌：每時每刻，我蒙主愛保守，每時每刻，屬天生命領受，
      仰望主耶穌榮光必照臨，我每時每刻為救主子民。

版權屬 宣道出版社 所有


【惟主使我滿足】
詩集：生命聖詩，340　　　　歌詞由 Sau 提供，謹此致謝！

惟獨耶穌，惟獨耶穌，惟獨祂使我滿足；
因我知道祂與我同在，一切重擔成祝福。

版權屬 宣道出版社 所有


【堅定相信】
詩集：生命聖詩，341

  1. 有時黑影來遮掩，濃霧隱蔽前路；
    有時黑雲增無已，白晝竟亦似暮。
    當記得我們天父，祂必護佑引導；
    神仍愛祂的兒女，祂垂聽禱告。
  2. 有時道路甚荒涼，孤單獨行淒苦；
    已忘記慈悲天父，祂必保守看顧。
    多少憂傷冤枉受，都因信心缺少；
    神仍愛祂的兒女，祂垂聽禱告。
  3. 你若愁苦壓心頭，背負重擔難受；
    路途縱崎嶇難走，記住神必護佑。
    祂恩典必夠你用，足可忍受煩惱；
    神仍愛祂的兒女，祂垂聽禱告。
副歌：堅定的相信，神垂聽禱告；
      堅定的相信，不要失望；
      你擔子雖然極重，愁苦又壓心頭，
      神仍然看顧引導，祂垂聽禱告。


【我心靈得安寧】
詩集：生命聖詩，342

  1. 有時享平安如江河平又穩，有時憂傷來似浪滾，
    不論何環境，主己教導我說：我心靈得安寧，得安寧。
  2. 撒但雖來侵，眾試煉雖來臨，但有主美証在我心，
    基督已看清我乏助之困境，甘流血救贖我，賜安寧。
  3. 回想我眾罪，全釘在十架上，每念此，衷心極歡暢，
    主擔我重擔，何奇妙大恩情，讚美主！我心靈得安寧。
  4. 求主快再來，使信心得親見，雲彩將捲起在主前，
    號筒聲吹嚮，主再臨掌權柄，願主來！我心靈必安寧。
    副：我心靈得安寧，我心靈得安寧，得安寧，得安寧。

版權屬 宣道出版社 所有


【安穩在耶穌手中】
詩集：生命聖詩，343

  1. 安穩在耶穌手中，安穩在主懷裡；
    因主慈愛常覆翼，我靈甜美安息。
    遙聞天使哥頌聲，使我快樂歡暢，
    歌聲籠罩榮美地，盪漾碧玉海上。
  2. 安穩在耶穌手中，再無憂慮驚駭；
    不怕世界的誘惑，不怕罪惡侵害。
    脫離了疑惑恐懼，脫離煩惱憂慼，
    只餘下少許艱難，只餘眼淚幾滴。
  3. 耶穌曾為我受死，成為我避難所；
    我主是永世磐石，我必永遠靠託。
    現今當忍耐等候，直到黑夜飛走，
    等到見清晨曙光，照在金色岸上。
副歌：安穩在耶穌手中，安穩在主懷裡，
      因主慈愛常覆翼，我靈甜美安息。


【主翅膀下】
詩集：生命聖詩，344　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主翅膀下，我今可安然居住，夜色雖深沉兼狂風暴雨；
    我要信靠祂，深知祂必眷顧，已蒙祂救贖，我是祂兒女。
  2. 主翅膀下，是憂傷時避難所，我心何等渴慕在此安歇；
    世界無法醫治我心靈創傷，在此我蒙祝福得著慰藉。
  3. 主翅膀下，是何等寶貴享受，我在此藏躲到試煉已過；
    有主蔭庇保佑無災害擔憂，安息在主裡永遠得著穩妥。
副歌：安穩隱藏主翅膀下，誰能使我離主愛，
      主翅膀下，我安居之家，安然居住到萬代。

版權屬 宣道出版社 所有


【奉主名前行】
詩集：生命聖詩，345　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主阿，我奉你名前行，殷勤從事每日工作；
    一切恩想，言語，行為，決意完全為你而活。
  2. 你以智慧指定工作，懇救助我欣然努力；
    一切工作有主同在，察驗你可喜悅旨意。
  3. 願主時時在我右邊，聖目洞察我心隱情；
    遵主命令勤勞工作，所成一切向主獻呈。
  4. 使我負你容易之軛，時時刻刻儆醒禱告；
    雙目注視永恆事物，健步奔向榮耀之朝。

版權屬 宣道出版社 所有


【要忠心】
詩集：生命聖詩，346

  1. 我們已受主教導今要出發，回想曾坐在主足前，
    我們曾飲於屬天眞理活泉，嘗其味如蜜甘甜；
    我們要為主負起證道之責，到世界廣大禾田；
    主差我們去帶此神聖口號；無論何代價要忠心。
  2. 從相聚地方我們今要出發，正如五旬節時一般，
    我們已經將自己完全奉獻，並已得着聖靈充滿；
    我們今天出去要像一卷書信，活出救主的音容；
    我們要時常代表着主耶穌，一生一世都要盡忠。
  3. 帶榮耀使命我們今要出發，有如天國所遣使者，
    發出神恩惠福音最後呼籲，使萬民之罪惡得赦；
    奉派去拯救黑暗中憂傷者，解除罪惡中苦痛；
    如此大事工及神聖之託付，我怎能不為主盡忠。
副歌：要忠心！忠心！此口號傳播響亮；
      忠心！要忠心！忠於你的榮耀王；
      要忠心！忠心！縱別人變節退後；
      無論何景況，你要站主旁，願主常見你忠心。


【背十架跟隨主】
詩集：生命聖詩，347

  1. 主阿，我已背起十架，撇下一切跟隨你；
    願受貧苦，藐視，厭棄，我的一切盡在你。
    我已捨棄諸般欲望，前所獲得與追求，
    今我境況何等富足，主與天國我擁有。
  2. 任憑世界輕我離我，恩主也曾被厭棄，
    人面人心虛假奸惡，惟主信實永不欺。
    願全智全能的天父，向我施愛顯笑容，
    仇敵恨我，朋友離我，主顏一現變光明。
  3. 我雖遭受困擾苦痛，無非驅我到主前。
    世間苦難壓逼越重，天上平安越甘甜。
    因有主的慈愛恩典，世間苦痛何足傷，
    任何喜樂若主無分，不能令我心歡暢。
  4. 快從恩典進到光榮，信作武器禱為翼。
    永遠福樂在你面前，主必親手領導你。
    地上使命將要停止，客旅路程快告終，
    信心盼望，樂見實現，祈禱變為讚美聲。
[ Jesus, I My Cross Have Taken ]
  1. Jesus, I my cross have taken, All to leave, and follow Thee;
    Destitute, despised, forsaken, Thou from hence my all shalt be.
    Perish ev-'ry fond ambition, All I've sought, and hoped, or known;
    Yet, how rich is my condition! God and heav'n are still my own.
  2. Let the world despise and leave me, They have left my Savior, too;
    Human hearts and looks deceive me-Thou art not, like man, untrue;
    And while Thou shalt smile upon me, God of wisdom, love, and might,
    Foes may hate, and friends may shun me; Show Thy face and all is bright.
  3. Man may trouble and distress me- 'Twill but drive me to Thy breast.
    Life with trials hard may press me; Heav'n will bring me sweeter rest.
    O 'tis not in grief to harm me, While Thy love is left to me;
    O 'twere not in joy to charm me, Were that joy unmixed with Thee.
  4. Hasten on from grace to glory, Armed by faith, and winged by prayer;
    Heav'n's eternal day's before thee, God's own hand shall guide thee there.
    Soon shall close thy earthly mission, Swift shall pass thy pilgrim days,
    Hope shall change to glad fruition, Faith to sight, and prayer to praise.

版權屬 宣道出版社 所有


【主，我願忠心於你】
詩集：生命聖詩，348
歌詞由 Jessica 提供，謹此致謝！

  1. 主，我願忠心於你，賜我能力，賜我能力，
    主，我願與你同行，時刻不息，時刻不息。
  2. 主賜你火熱的心，住我內心，住我內心，
    賜我你善良性情，脫離諸罪，脫離諸罪。
  3. 我每日要如此行，你意必遵，你意必遵，
    惟獨耶穌，惟有你，充滿我心，充滿我心。
副歌：我願跟你腳蹤行，遵行你命令，遵行你命令
      道路上若遇荊棘，導我前行，前行。


【跟隨耶穌】
詩集：生命聖詩，349　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我聽見救主的呼召，我聽見救主的呼召，
    我聽見救主的呼召，「背你十架跟我行一路。」
  2. 必隨主到客西馬尼，必隨主到客西馬尼，
    必隨主到客西馬尼，我必隨主，隨主行一路。
  3. 主必賜我恩典光榮，主必賜我恩典光榮，
    主必賜我恩典光榮，主必同我，同我行一路。
副歌：主領我何往必跟隨，主領我何往必跟隨，
      主領我何往必跟隨，我必隨主，隨主行一路。

版權屬 宣道出版社 所有


【憑你意行】
詩集：生命聖詩，350　　歌詞由Edna提供，謹此致謝！

  1. 憑你意行，主！憑你意行！因你是陶匠，我是泥土，
    陶我與造我，憑主旨意，我在此等候，安靜順服。
  2. 憑你意行，主！憑你意行！試驗鑒察我，就在今天！
    求主洗淨我，潔白如雪，我謙卑俯伏，在主面前。
  3. 憑你意行，主！憑你意行！傷痛又困乏，求主扶助！
    權柄與能力，完全屬你，撫摩醫治我，神聖救主。
  4. 憑你意行，主！憑你意行！思想與言行，聽主指引，
    聖靈充滿我，顯明基督，常居我心內，作我君王。


【我的燈需要油】
詩集：生命聖詩，351

我的燈需要油，求主常賜下；使我燈永遠發亮光；
我的燈需要油，求主常賜下，使我燈發光到主作王。

唱和撒那，唱和撒那，唱和撒那，賀萬王之王！
唱和撒那，唱和撒那，唱和撒那賀我王！

[ Give me oil in the Lamp ]
Give me oil in the lamp to keeping me burning.
Give me oil in my lamp, I pray.
Give me oil in my lamp to keep me burning.
Keeping burning till the break of day.
Sing Hosanna, Sing Hosanna,
Sing Hosanna to the King of kings!
Sing Hosanna, Sing Hosanna,
Sing Hosanna to the King!

版權屬 宣道出版社 所有


【我要忠誠】
詩集：生命聖詩，352

  1. 我要忠誠，因別人對我信賴；我要純潔，因為有人關懷；
    我要堅強，人間痛苦才能當；我要膽壯，才能抵擋強敵；
  2. 我要愛人，愛敵也愛孤苦者；我要施贈，不求任何酬謝；
    我要謙卑，不忘我身多弱點；我要仰望，歡笑，博愛，互助。
  3. 因主忠誠，對我祂也願信賴；因主聖潔，對我祂也關懷；
    基督堅強，一切痛苦祂擔當；向我彰顯至聖大愛無量。
  4. 我主愛人，愛敵也愛孤苦者；祂施恩惠，永不吝嗇施贈；
    我主謙卑，為我們成為軟弱；我主仰望，歡笑，博愛，扶助。

版權屬 宣道出版社 所有


【我要忠誠】
詩集：生命聖詩，353

  1. 我要忠誠，因別人對我信賴；我要純潔，因為有人關懷；
    我要堅強，人間痛苦才能當；我要膽壯，才能抵擋強敵；
    我要膽壯，才能抵擋強敵。
  2. 我要愛人，愛敵也愛孤苦者；我要施贈，不求任何酬謝；
    我要謙卑，不忘我身多弱點；我要仰望，歡笑，博愛，互助，
    我要仰望，歡笑，博愛，互助。
  3. 因主忠誠，對我祂也願信賴；因主聖潔，對我祂也關懷；
    基督堅強，一切痛苦祂擔當；向我彰顯至聖大愛無量，
    向我彰顯至聖大愛無量。
  4. 我主愛人，愛敵也愛孤苦者；祂施恩惠，永不吝嗇施贈；
    我主謙卑，為我們成為軟弱；我主仰望，歡笑，博愛，扶助，
    我主仰望，歡笑，博愛，扶助。

版權屬 宣道出版社 所有


【投效主陣營】
詩集：生命聖詩，354　　　　歌詞由 Sau 提供，謹此致謝！

  1. 誰與主同陣營？誰事奉我王？誰與我主同工，救人出死亡？
    誰願撇離世俗，願與敵對抗？誰在救主這邊，為主往前方？
    因為主愛呼召，並藉主救恩典，我已屬於救主，我在主陣營。
  2. 並非圖得榮耀，並非要冠冕，我聞戰歌高唱，願投主軍營，
    因主為我捨命，我被愛感動，領受上主呼召，我定必跟從。
    因為主愛激勵，並藉主救恩典，我已屬於救主，我在主陣營。
  3. 主用生命寶血，並非用金銀，買贖我們成為祂天國子民，
    又蒙救主釋放，心被主感動，凡來跟從主者都得福滿豐。
    因主救贖大愛，並藉主救恩典，我已屬於救主，我在主陣營。
  4. 戰爭雖然兇猛，仇敵雖頑強，基督親為元帥，無人能抵擋；
    救主旗下列隊，信徒志氣昂，因主永不失信，我們必勝利。
    快樂投效作戰，並藉主救恩典，我已屬於救主，我在主陣營。

版權屬 宣道出版社 所有


【信徒要儆醒】
詩集：生命聖詩，355　　　　歌詞由 宣道會宣愛堂 提供，謹此致謝！

  1. 信徒，是否看見在神聖戰場，重重黑暗勢力，四面環繞你？
    信徒，奮起攻擊，不計較得失，依靠十架能力，獲榮耀勝利。
  2. 信徒，是否覺察黑暗藏心中，不斷試探引誘，驅使你犯罪？
    信徒，切莫驚惶，永不要灰心；儆醒，祈禱，禁食，奮勇赴戰場。
  3. 信徒，是否聽見仇敵諷刺你：「祈禱有何作用，儆醒何其愚？」
    信徒勇敢回答：「一生願禱告！」戰後必見和平，夜盡現晨光。
  4. 「我的忠心僕人，我知你困苦，你今疲倦困乏，我也曾困倦；
    但你所經艱苦，使你一生全屬我，憂患時光終結，更近我寶座。」

版權屬 宣道出版社 所有


【主民應當奮起】
詩集：生命聖詩，356　　　　歌詞由 Sau 提供，謹此致謝！

  1. 奮起，上主子民，放下次要事務，
    盡心，盡性，盡意，盡力，服事萬王之王。
  2. 奮起，上主子民，促成天國來臨，
    趕快復興，相親相愛，除掉罪惡黑暗。
  3. 奮起，上主子民，教會需你力量，
    她責任重，她力量薄，奮起使她振興。
  4. 奮起，耶穌弟兄，當隨主腳蹤行，
    高高舉起基督十架，奮起，上主子民。

版權屬 宣道出版社 所有


【我願做主俘虜】
詩集：生命聖詩，357　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主，願你俘虜我，才可得自由，
    主命我放下手中劍，才可得勝凱旋。
    當我剛愎自恃，我便下沉危急，
    惟主聖臂將我拘跟，我手反得強健。
  2. 我心未交主前，多麼軟弱可憐，
    欠振作能力，無衝勁，隨風搖擺不定。
    若主未加鎖鍊，不能自由進前，
    當主慈愛將我捆綁，才能永遠作王。
  3. 前我未服事主，心靈衰微無力，
    須靠我主靈火燃燒，柔風煥發生機。
    不能推動世界，除非主加能力，
    當主從天吹下靈氣，才能展開旌旗。
  4. 我無自由意志，直到歸降於你，
    如要榮登寶座為王，先將冠冕捨棄。
    面臨危機爭戰，若要堅定不移，
    必須緊靠我主懷中，從主獲新生機。

版權屬 宣道出版社 所有


【我靈興起】
詩集：生命聖詩，358　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我靈速醒，振發精神，努力向前直奔，
    天路前行，熱心不倦，方得不朽冠冕。
  2. 千萬聖徒環繞如雲，注視你向前奔，
    已走路程永不回顧，直向目標奮進。
  3. 上主激勵聲音迫切，在天勉你前進，
    定睛仰望，終點必達，獎賞主手親授。
  4. 蒙主呼召，勇奔天路，必得凱旋榮耀，
    他日來到我主足前，敬獻得勝冠冕。

版權屬 宣道出版社 所有


【愛主更深】
詩集：生命聖詩，359
歌詞由 Jessica 提供，謹此致謝！

  1. 我願愛主基督，比前更深，屈膝虔誠祈禱，懇求垂聽，
    真心誠意傾訴，我願愛主更深，愛主更深，愛主更深。
  2. 我前貪慕奢華，快活，安逸，今專心尋求主，獻上最好，
    主前誠心禱告，我願愛主更深，愛主更深，愛主更深。
  3. 不怕為主忍受，痛苦悲傷，主差遣眾使者，向我歌唱，
    讓我歡欣唱和，我願愛主更深，愛主更深，愛主更深。
  4. 我若一息尚存，微聲頌讚，內心仍要發出，最後呼喊，
    與主永遠相親，我願愛主更深，愛主更深，愛主更深。


【願遵主旨意】
詩集：生命聖詩，360　　　　歌詞由 Sau 提供，謹此致謝！

  1. 但願救主基督心意，在我身上常彰顯；
    願主憑祂慈愛權能，管理我言行。
  2. 但願天父所賜恩言，時時銘刻在我心；
    令人明察我得勝利，惟靠主大能。
  3. 但願基督耶穌大愛，充溢我心滿如海；
    高舉基督，謙卑虛己，愛中永誇勝。
  4. 但願天父所賜平安，在我生命中作主；
    使我心靈沉著堅定，可慰人疾苦。
  5. 但願天天克敵剛強，奮勇堅定行天程；
    昂然向前，別事不顧，惟獨認定主。
  6. 願我披戴主的美麗，吸引失喪人歸降；
    甘作寂寂無聞器皿，惟主被顯揚。阿們。

版權屬 宣道出版社 所有


【我寧願有耶穌】
詩集：生命聖詩，361

  1. 我寧願有耶穌，勝得金錢，我寧屬耶穌，勝得財富無邊；
    我寧願有耶穌，勝得華宇，願主釘痕手，引導我前途。
  2. 我寧願有耶穌，勝得稱頌，我寧忠於主，成全祂的事工；
    我寧願有耶穌，勝得名聲，願向主聖名永赤膽忠誠。
  3. 恩主比百合花更加美艷，遠比蜂房蜜更加可口甘甜；
    惟主能滿足我飢渴心靈，我寧願有主，跟隨祂引領。
副歌：勝過做君王，雖統治萬方，卻仍受罪惡捆綁；
      我寧願有耶穌，勝得世界榮華，富貴，聲望。


【願有新心】
詩集：生命聖詩，362　　　　歌詞由 Sau 提供，謹此致謝！

  1. 但願我有頌主之心，此心從罪釋放，
    時常感受救主寶血已灑在我身上。
  2. 願有溫和順服之心，作我救主寶座，
    此心只聽基督聲音，惟獨主掌管我。
  3. 願有謙卑懊悔之心，真誠純潔不疑，
    或生或死，無論何事，總不與主分離。
  4. 願我的心意念更新，有主聖愛充滿，
    聖潔，正直，純善，溫良，恰與主心一般。

版權屬 宣道出版社 所有


【迦勒看見主】
詩集：生命聖詩，363　　　　歌詞由 Sau 提供，謹此致謝！

  1. 別人看見巨人，迦勒看見主，別人灰心喪志，他信主應許，
    他不膽怯懼怕，完全的順服，主應許確實可靠，何須疑慮？
  2. 當像古時迦勒，專心跟從主，效法他的榜樣，遵行主吩咐，
    主今日必賜下豐盛的恩福，主必使順服祂者亨通滿足。
  3. 半心半意向主，只能得次好，主的全備福分，全心才得到，
    一切蒙主鴻恩，靈與魂與身，豐富領受那天上豐富奇珍。
  4. 專事奉一位主，單討祂歡喜，只有一個目的，不求己安逸，
    努力跑向標竿，踴躍往前奔，樂意全心事奉敬拜永活神。
副歌：我總不離開你，當靠我前進；一人追擊千人，二人勝萬軍。

版權屬 宣道出版社 所有


【我靈奮起】
詩集：生命聖詩，364　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我靈，奮起！奮起！擺脫定罪恐懼，
    恩主流血捨命，獻祭將我救贖，
    作我中保神前代求，我名刻記在祂聖手。
  2. 我主永活在天，代我向父祈求，
    完全救贖大愛，寶血為我淌流，
    寶血灑遍施恩座前，為贖普世萬民罪愆。
  3. 救主在各各他，創傷為我忍受，
    釘痕彷彿發聲，迫切為我祈求，
    大聲呼喊赦免他們，救贖罪人脫離死蔭。
  4. 上主與人和好，赦罪慈聲呼召，
    接納我為兒女，今我不再畏懼，
    充滿信心與主相近，歡欣呼求「阿爸，父親。」

版權屬 宣道出版社 所有


【我一生目標】
詩集：生命聖詩，365　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我一生目標，乃是神自己，非平安喜樂，亦非求福氣；
    不論何代價，要達這境地，是主引領我，不靠我自己。
  2. 我憑著信心，向著目標行，靠賴主慈愛，讓主來引領；
    我蒙主扶助，努力向前走，直到神成全這最深祈求。
  3. 不論要行走，崎嶇黑暗路，不論要付出代價何等高；
    主會帶領我，達到這目標，引發主前路一定是窄小。

版權屬 宣道出版社 所有


【更親近恩主】
詩集：生命聖詩，366

  1. 主啊，我屬你，我聽你聲音，說你愛我何等深；
    但我更渴望被信心舉起，使我更能親近你。
  2. 分別我為聖，專為主所用，仰賴你聖恩大能；
    助我往上看，有堅固盼望，主旨意我所嚮往。
  3. 雖片刻時間在施恩座前，何等喜樂難以言；
    俯伏主腳前，與主面對面，如密友歡聚甘甜。
  4. 何等深主愛，我今不能明，直到走完世路程；
    何等大喜樂，我今未全歷，直到與主享安息。
副歌：引我親近，更親近恩主，到你受死寶架前；
      引我親近，親近，更親近恩主，到你流寶血身邊。

版權屬 宣道出版社 所有


【靠近十架】
詩集：生命聖詩，367

  1. 求主使我近十架，因有寶貴泉源，
    醫治活水免代價，由各各他流下。
  2. 我戰兢靠近十架，蒙主慈愛恩待，
    那裡有明亮晨星，榮光四面照來。
  3. 求主使我近十架，思念昔日情景，
    在主十架蔭庇下，日日奔走天程。
  4. 儆醒等候十架前，信心盼望日堅，
    直到渡過死之河，安抵黃金美岸。
副歌：十字架，十字架，永遠是我榮耀，
      直到我歡聚天家，仍誇主十字架。

版權屬 宣道出版社 所有


【向高處行】
詩集：生命聖詩，368

  1. 我今直向高處而行，靈性地位日日高昇；
    當我前行禱告不停，求主領我向高處行。
  2. 世界充滿疑慮恐懼，非我所要生活之處；
    別人或願長居此境，但我追求向高處行。
  3. 我願離開屬世生活，魔鬼暗箭何足傷我，
    憑信得聞天上音樂，聖徒所唱頌讚詩歌。
  4. 我願攀登最高之地，得見天堂榮華美景，
    不住祈求直到天庭，求主領我向高處行。
副歌：求主助我，使我穩健，憑信站在屬天高原，
      我心嚮往更高之地，求主領我向高處行。

版權屬 宣道出版社 所有


【流通管子】
詩集：生命聖詩，369

  1. 我要頌揚寶貴救主，你的愛使我歸你，
    你潔淨我又充滿我，使我成流通管子。
  2. 我願倒空讓主充滿，成為主潔淨器皿，
    我無力量，惟主加添，能完成主的命令。
  3. 我見證主救贖恩典，釋放我脫離罪境，
    主買贖我永遠屬主，享受主豐盛生命。
  4. 求主聖靈今來充滿，我奉獻全心全意，
    生命活水永遠長流，從我心湧流不止。
副歌：主阿，我願成為管子，讓你奇妙大能力
      充滿我心，藉我流出，每時每刻不停止。

版權屬 宣道出版社 所有


【更親近恩主】
詩集：生命聖詩，370

  1. 主啊，我屬你，我聽你聲音，說你愛我何等深；
    但我更渴望被信心舉起，使我更能親近你。
  2. 分別我為聖，專為主所用，仰賴你聖恩大能；
    助我往上看，有堅固盼望，主旨意我所嚮往。
  3. 雖片刻時間在施恩座前，何等喜樂難以言；
    俯伏主腳前，與主面對面，如密友歡聚甘甜。
  4. 何等深主愛，我今不能明，直到走完世路程；
    何等大喜樂，我今未全歷，直到與主享安息。
副歌：親愛恩主，引我更親近，到你受死寶架前；
      引我親近，親近，更親近恩主，到你流寶血身邊。

版權屬 宣道出版社 所有


【開到水深之處】
詩集：生命聖詩，371　　　　歌詞由 Sau 提供，謹此致謝！

  1. 上主之慈愛猶如極大海洋，遼闊淵深無可限量；
    把纜索解脫快離開岸邊，駛入上主豐富恩海洋。
  2. 可惜有多人只站在海岸邊，浩浩大洋徒自觀看，
    從不敢挺身出去冒險探求，也不願開到深水中間。
  3. 聖徒應開到大海洋深水處，此處豐盛救恩湧流，
    應駛入上主慈愛生命海洋，就必知主恩浩大深厚。
副歌：開到水深之處，趕快離開岸邊，
      開到，開到神慈愛大海洋，主恩豐富無量。

版權屬 宣道出版社 所有


【非我惟主】
詩集：生命聖詩，372　　　　歌詞由 Sau 提供，謹此致謝！

  1. 非我惟主，受人敬愛並尊崇，非我惟主，被人傳揚稱頌，
    非我惟主，顯在音和行動，非我惟主，顯在思想儀容。
  2. 非我惟主，溫柔和悅慰憂傷，非我惟主，將眼淚全抹乾，
    非我惟主，苦惱重擔代擔當，非我惟主，消除一切恐慌。
  3. 非我惟主，供給我一切需用，非我惟主，是我力量健康，
    主，惟有主，關懷我身體心靈，主，惟有主，活出你的生命。
  4. 主，惟有主，不久顯在我眼前，主，惟有主，極大榮耀可見，
    主，惟有主，我所盼望都實現，主，惟有主，一切在你裡面。
副歌：求主拯救我脫離自己，溶合在你裡面，
      今後活著不再是我，惟主活我裡面。

版權屬 宣道出版社 所有


【求使我更聖善】
詩集：生命聖詩，373　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求使我更聖善，更追求向上；
    痛苦中更忍耐，為罪更憂傷；
    對主更多信靠，更覺主看顧；
    事奉主更喜樂，禱告更專注。
  2. 求使我更感恩，更加信靠主；
    更誇主的榮耀，更慕主話語；
    更與我主同憂，更覺主傷悲；
    試煉中更溫柔，蒙恩更讚美。
  3. 求使我更純潔，更有力得勝；
    更脫世上牽掛，更渴慕天城；
    更適合神國度，更被主使用；
    更蒙福，更聖潔，更像主聖容。

版權屬 宣道出版社 所有


【更像我恩主】
詩集：生命聖詩，374

  1. 更像我恩主，時刻像我主，更有祂溫柔，更謙和忠恕，
    更熱心工作，更加敢忠誠；更樂意奉獻，完成恩主使命。
  2. 更像我恩主， 我每日祈求，更多有力量，背我十架走，
    更盡心盡力，使主國早降臨；更充滿靈力，去尋找失喪人。
  3. 更像我恩主，靈命日增長，更充滿主愛，在人前表揚；
    更願意捨己，像主客園祈禱；更像我恩主，直到永永遠遠。
副歌︰求主悅納，我心單獨屬你；求主悅納，我心完全屬你；
      懇求恩主，洗除我眾愆尤，潔淨保守我，永屬你所有。

版權屬 宣道出版社 所有


【精兵興起】
詩集：生命聖詩，375　　　　歌詞由 Sau 提供，謹此致謝！

  1. 仇敵已接近，戰號快吹起，高舉主基督得勝旗；
    披全副軍裝剛強立敵前，得勝凱旋全靠主勝言。
  2. 大家向前進，奮勇戰仇敵，深信跟隨主必勝利；
    盾牌與旌旗在光中耀閃，為主真理而戰必凱旋。
  3. 萬軍全能神，請聽我呼求，助我們得勝施恩佑；
    戰爭完畢後齊高歌凱旋，頭戴榮耀冠冕站主前。
副歌：精兵，興起！集合主旌旗下，預備前進，將此令傳揚！
      向前！向前！和散那高聲唱，基督為此雄師大主將。

版權屬 宣道出版社 所有


【十架精兵快起來】
詩集：生命聖詩，376　　　　歌詞由 Sau 提供，謹此致謝！

  1. 十架精兵快起來，明亮盔甲齊披戴，
    不怕當前滿強敵，忠心勇戰須盡力。
  2. 十架標誌當揚起，為救世界免淪忘，
    旗幟飄飄迎風張，高舉引導奔前方。
  3. 保護弱者尋迷羊，安慰憂苦免悲傷，
    靠主大能齊力戰，疑惑盡除罪鎖亡。
  4. 十架軍旗仍高張，聖靈寶劍仍閃亮，
    直到世上萬國邦，歸信主萬王之王。

版權屬 宣道出版社 所有


【興起為耶穌】
詩集：生命聖詩，377

  1. 興起興起為耶穌，十架忠勇精兵，高舉基督君王旗，莫損我主威名；
    得勝不斷的得勝，因主統領全軍，直到仇敵皆消滅，惟主基督是君。
  2. 興起興起為耶穌，遵從號角軍令，今天是主榮耀日，快向敵陣進攻；
    同心服役主旗下，勇抗仇敵萬千，危險時膽量更壯，力量必大增添。
  3. 興起興起為耶穌，只靠救主大能，血氣之勇難倚靠，己力不能得勝；
    穿上福音的盔甲，虔誠禱告儆醒，危險重任不畏懼，靠主必能得勝。
  4. 興起興起為耶穌，爭戰不會久長，今日雖有干戈聲，明日凱歌高唱；
    忠心奮勇得勝者，必得生命冠冕，並與榮耀大君王，掌權直到永遠。阿們。

版權屬 宣道出版社 所有


【十架精兵】
詩集：生命聖詩，378　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我是否主十架精兵，跟隨羔羊前行？
    是否懼怕為主作工，羞於承認主名？
  2. 別人為主奮勇作戰，血汗滿披沙場，
    難道自己獨享安逸，逍遙進入天堂？
  3. 豈可安逸如無仇敵？豈無洪波當堵？
    世俗豈與主恩為友？豈能助我向主？
  4. 若要得勝必須爭戰，膽量求主加添；
    不辭勞苦，忍受辛酸，靠主真道向前。

版權屬 宣道出版社 所有


【永恆之君，求前導】
詩集：生命聖詩，379

  1. 永恆之君，求前導，出發時期已到，
    從此靠主常得勝，我家就是軍營；
    長期受訓練教養，主恩使我堅強，
    今朝永恆的君王，請聽戰歌高唱。
  2. 永恆之君，求前導，直到血戰完成，
    聖善心懷低聲誦：阿們！甘美和平，
    非藉刀劍的交鋒，非藉戰鼓聲隆，
    乃藉遵行主大愛，天國才能到來。
  3. 永恆之君，求前導，我眾毫無憂驚，
    何處主聖容顯現，歡樂就如黎明，
    輝煌十架高高舉，光照我們旅程，
    華冠等待得勝者，懇求真神引領。

版權屬 宣道出版社 所有


【堅守陣地】
詩集：生命聖詩，380　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我眾弟兄，看那旗號在天空招展！
    救贖軍兵經已出現，勝利在目前。
  2. 看那魔軍大隊來攻，撒旦作先鋒，
    四圍勇士經已動搖，勇氣幾全消。
  3. 搏鬥猛烈，長期苦戰，援軍已出現，
    基督元帥親臨統領，弟兄快振興。
  4. 榮耀旗幟隨風飄揚，號角今吹響，
    藉我救主統帥威名，必大大得勝。
副歌：「我快再來，堅守陣地！」這是主命令。
      我願向主堅定回應：「必靠恩盡忠！」

版權屬 宣道出版社 所有


【基督精兵前進】
詩集：生命聖詩，381

  1. 基督精兵前進，齊向戰場走，十架旌旗高舉，引領在前頭；
    主基督是元帥，領我攻仇敵，齊看我主旗號，進入戰陣地。
  2. 見主得勝旗號，撒但軍逃避，基督精兵前進，勝利在前頭；
    地獄根基震動，又因歡呼聲，主內弟兄高唱，向主獻頌揚。
  3. 基督教會前進，浩蕩如大軍，弟兄努力奔走，步先賢腳蹤；
    我們一心一意，團結攻敵軍，攻敵軍，
    信仰盼望相同，愛心亦一致。
  4. 蒙恩聖徒前進，歡欣齊前往，大眾異口同聲，凱歌高聲唱；
    榮耀尊貴頌讚，歸基督我王，世人天使同唱，頌揚永無疆。
副歌：基督精兵前進，齊向戰場走，
      十架旌旗高舉，引領在前頭，
      前進，前進，齊向戰場走，
      十架旌旗高舉，引領在前頭。
      阿們，阿們，阿們。


【萬世戰爭】
詩集：生命聖詩，382

  1. 信徒看哪，萬世戰爭已臨我們時代，無數軍兵，攜械披甲，集合嚴陣以待；
    你是否為忠勇戰士，站在信徒隊中？是否立誓向祂盡忠？是否剛強奮勇？
  2. 看這世界目前景象，正沈淪在罪中，主大使命長久以來無人注意遵從；
    現在請看神國兒女，攜手同心合意，勇往直前努力爭戰，要搶救這美地。
  3. 神的教會正在醒起，熱心傳揚真理，看她已在祭壇獻上佳美珍貴活祭；
    寶貴光陰瞬即過去，世界終局將臨，事主機會快將消逝，現在趁時救人。
副歌：是否你見此異象？是否你心激動？是否你聽主呼召？是否你願聽從？
      萬世戰爭已經來臨，聖經預言已經明載，戰爭狂濤臨到我們，臨到我們時代。

版權屬 宣道出版社 所有


【時代的挑戰】
詩集：生命聖詩，383　　　　歌詞由 Sau 提供，謹此致謝！

  1. 興起，基督哨兵！守望，儆醒，時代前鋒，
    注視天上異象，持守信仰，認定路向，
    點起先知的火把，啟蒙，明瞎，暴露虛假；
    投入時代的洪流，伸出援手，拯溺釋囚。
  2. 興起，基督使者！純良如鴿，靈巧似蛇，
    表彰基督榮形，離罪成聖，仁愛，剛勇；
    傳揚基督的福音，普世得聞十架救恩；
    見證基督的真理，心口一致，力行不息。
  3. 興起，基督僕人！事主忠心，以誠以勤，
    關心基督聖工，憂喜與共，同建靈宮；
    流露基督的仁慈，服務人群，悲天憫人，
    緊隨基督的腳蹤，與主同行，與主同工。
  4. 與起，基督戰士！如虹士氣，再接再勵，
    分享基督勝利；非靠才勢，惟主可恃。
    順從基督的角聲，請纓效命，陷陣衝鋒，
    等候基督的凱旋，萬民頌讚，永遠，永遠。

版權屬 宣道出版社 所有


【求主扶持】
詩集：生命聖詩，384　　　多謝沙宣某肢體提供歌詞

  1. 切莫順從試探，免落入罪中，你每次能抵擋，下次更易勝，
    勇敢向前爭戰，將罪慾壓制，常仰望主耶穌，主必助你到底。

  2. 遠避不良同伴，慎勿出惡言，勿妄稱主名字，要心存敬虔，
    要同情，要熱誠，要慈愛真實，常仰望主耶穌，主必助你到底。

  3. 凡最後勝利者，得冠冕常賞賜，你雖屢受挫折，要憑信克敵，
    基督是你救主，必加你能力，常仰望主耶穌，主必助你到底。
副歌：求主耶穌來扶持，安慰保護賜能力，
      主樂意來照顧你，主必助你到底。


【效聖徒盡忠】
詩集：生命聖詩，385　　　　歌詞由 Sau 提供，謹此致謝！

  1. 上帝愛子親臨戰場，贏取最高專榮，
    血紅旌旗遠遠飄揚，誰跟隨主腳蹤？
    誰能與主同飲苦杯，不畏憂患苦痛，
    背負十相，忍受逼迫，跟隨主不搖動？
  2. 昔有聖徒不懼死亡，為義殉道在先，
    舉目望天，見主榮面，求主保守眷念；
    他能為道捨命盡忠，與主被害相同，
    為敵祈禱，求主赦免，誰跟從他腳蹤？
  3. 榮耀聖徒，乃主選召，曾受天降聖靈，
    確知他日必得榮冕，苦難都已看輕；
    不畏鎖鏈，監牢，猛獸，不怕暴君刑重，
    忠心至死，堅信不搖，誰跟他們腳蹤？
  4. 男女老幼，無數信徒，作主忠心精兵，
    身穿白袍，環繞寶座，歡呼頌讚主名；
    他們曾歷天路險程，經過危難重重，
    我們求主施恩相助，跟隨前人腳蹤。

版權屬 宣道出版社 所有


【高舉主旗】
詩集：生命聖詩，386

    1 主基督眾軍兵齊昂首仰望，主所賜旌旗飄揚；
    凡蒙救贖之人當高舉此旗，真理師旅齊歌唱：
    2 仇敵雖然兇猛，如洪水沖至，主旌旗仍當舉起；
    在主旗下軍兵，抗敵要奮勇，為真理壯膽盡忠。
    3 越過海洋陸地，到天涯地極，傳報此榮耀佳音；
    告各處居民知，主血染旌旗，主救恩臨其子民。
    4 榮耀黎明已近，主國快臨世，一日更近過一日；
    當救主顯現時，仇敵盡消逝，十字架統治全地。
副歌：向前進，向前進，為基督萬事看成空；
      尊基督為王，齊歡唱！十架旗下同效忠。

版權屬 宣道出版社 所有


【主是我萬有】
詩集：生命聖詩，387

  1. 求我心中王，成為我異象，我別無愛慕，唯主我景仰；
    充滿我思想，我心響往，睡著或睡醒，慈容是我光。
  2. 成為我智慧，成為我箴言，我願常跟隨，你在我身邊；
    你是我聖父，我是你子，你常居我心，我與你合一。
  3. 我不求虛名，也不求富有，你是我基業，從今到永久；
    惟你在我心，永遠居首，天上大君王，你是我萬有。
  4. 天上大君王，光明的太陽，容我享天樂，我已打勝仗；
    我心屬你心，永無變更，萬有的主宰，成為我異象。

版權屬 宣道出版社 所有


【願更親密與主同行】
詩集：生命聖詩，388

  1. 願更親密與主同行，享受屬天安詳；
    所行的路真光照耀，導我就近羔羊。
  2. 聖潔之鴿，和平使者，懇求回轉歸來！
    我恨罪惡使你憂傷，把我與你分開。
  3. 我心存有至愛偶像，僭據你寶座上，
    懇求救主助我拆毀，使我獨敬拜主。
  4. 我願緊靠上主而行，我心寧靜安詳，
    所行的路真光照耀，導我就近羔羊。

版權屬 宣道出版社 所有


【我靈向主呼求】
詩集：生命聖詩，389　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我靈深處向你呼求，求你垂聽我懇請，
    縱我曾經叛逆違命，請側耳聽我苦情。
    勿究察我過錯罪行，賜我恩典慰我心靈，
    免我一生落虛空。
  2. 主賜萬物滿有恩典，主恩是人生冠冕，
    若無救主耶穌基督，我們善行皆徒然。
    讚美主賜我們信德，拯救脫離死亡捆鎖，
    生命在主手掌握。
  3. 我們盼望在於基督，並不靠我們功勞，
    單倚靠主信實話語，信靠聖靈常引導。
    主應許使我們堅穩，我們確信聖靈之印
    永遠刻在我眾心。
  4. 我靈向主等候盼望，如人夜間候曙光，
    我比一切守望的人，更加渴慕主再臨。
    我像昔日以色列人，按神應許等候神恩，
    我們讚美主憐憫。

版權屬 宣道出版社 所有


【來復興我】
詩集：生命聖詩，390　　　　歌詞由 Sau 提供，謹此致謝！

求永生真神的靈，來復興我，
求永生真神的靈，來復興我，
碎我，熔我，陶我，用我。
求永生真神的靈，來復興我。

版權屬 宣道出版社 所有


【主，我願像你】
詩集：生命聖詩，391

  1. 榮耀的救主，我深願像你，這是我禱告，我的盼望；
    我甘願捨棄世上的財寶，披戴主基督完美形象。
  2. 主，我願像你，有憐憫心腸，溫柔和寬恕，慈愛善良；
    幫助孤苦者，鼓勵灰心者，領人歸基督，尋找亡羊。
  3. 主，我願像你，謙遜俯就人，忍耐且勇敢，聖潔柔順；
    遇苦待辱罵，能逆來順受，寧自受痛苦，使人得救。
  4. 主，我願像你，聽我懇求聲，以愛與聖靈充滿我心；
    使我作聖殿，合乎你居住，更使我生命配居天府。
副歌：主，我願像你，主，我願像你，榮耀的救主，像你純潔；
      願你的甘甜，願你的豐盛，願你的聖形深印我靈。

版權屬 宣道出版社 所有


【成聖須用功夫】
詩集：生命聖詩，392
歌詞由 Jessica 提供，謹此致謝！

  1. 成聖須用工夫，儆醒常禱告，時常與主親近，領受主真道，
    結交屬神兒女，幫助軟弱人，無論所作何事，莫望求主恩。
  2. 成聖須用工夫，世界雖忙碌，應當放下世事，單單親近主，
    時常仰望耶穌，更肖主模樣，親友藉你言行，可見主形像。
  3. 成聖須用工夫，讓主領你路，不走在主前頭，只隨主腳步，
    無論快樂煩憂，始終跟隨主，堅信主的話語，常仰望耶穌。
  4. 成聖須用工夫，內心須寧靜，讓主前來管理，意念和性情，
    隨從聖靈引領，直到愛之源，你就配在天上，事主到永遠。


【今要主自己】
詩集：生命聖詩，393

  1. 前所要是祝福，今所要是主；前所憑是感覺，今靠主言語；
    前所要是恩賜，今要賜恩主；前我尋求醫治，今要主自己。
  2. 前用己力苦試，今完全信靠；前要一半救恩，今要全得救；
    前常用手拉主，今主手牽我；前常漂流無定，今錨已拋妥。
  3. 前我忙於計劃，今專心祈求；前我非常掛慮，今有主眷佑；
    前我隨己所欲，今聽主訓語；前我不住求問，今常讚美主。
  4. 前是自己作工，今靠主工作；前我欲利用主，今讓主用我；
    前我尋求能力，今要全能主；前為自己勞碌，今為主而活。
  5. 前我盼望屬主，今知主屬我；前我燈將熄滅，今照耀輝煌；
    前我等待死亡，今候主再來；我一切的盼望，安妥主幔內。
副歌：永遠高舉耶穌，讚美主不歇；一切在耶穌裡，惟祂是我一切。

版權屬 宣道出版社 所有


【求主鑒察】
詩集：生命聖詩，394

  1. 求主鑒察，知道我心實情，試我驗我，將我隱祕顯明；
    清潔我心，使我成聖像主，引導我走永遠生命道路。
  2. 你不改變，今日昨日一樣，願主生命繼續藉我顯彰；
    除去我心一切屬世事物，引導我走永遠生命道路。
  3. 求主將我輭弱變為堅固，使我專心尋求永存事物；
    將我心絃緊緊繫於上主，引導我走永遠生命道路。
  4. 求主使我積財寶於天倉，求主教我尋求屬天盼望；
    為我預備天家永遠財富，引導我走永遠生命道路。
  5. 我的工作深願救主引導，到試驗日不致如𥟠如草；
    求主助我在磐石上建屋，引導我走永遠生命道路。

版權屬 宣道出版社 所有


【主前省察】
詩集：生命聖詩，395

  1. 我曾否叫聖靈擔憂，消滅祂感動善誘？
    我今懇求恩主赦宥，洗去我一切愆尤。
  2. 我是否順從罪引誘？無能力戰勝魔酋？
    我是否叫聖靈擔憂，容試探進我心頭？
  3. 主，我向你痛悔罪愆，將我所有全奉獻，
    我今完全降服你前，我屬你直到永遠。
副歌：我今俯伏在主壇前，求主惠臨施恩典，
      垂聽我衷心的悔過，赦免、潔淨、充滿我。

版權屬 宣道出版社 所有


【烙主聖容在我心】
詩集：生命聖詩，396　　　　歌詞由 Sau 提供，謹此致謝！

願你純潔神聖形象，烙印我心永留痕；
天上地下不論何物，無法塗抹你慈容；
烙印上顯眼字句：「耶穌為我釘十架，
懇求創造萬物主宰，救贖我，為我避難所。」

版權屬 宣道出版社 所有


【時刻近主】
詩集：生命聖詩，397　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主比生命更寶貴，我要靠近，靠近你身邊；
    願你寶血洗淨我，使我永遠，永遠近你前。
  2. 經過萬變的世界，求主溫柔，溫柔領我路；
    倚靠主必無錯誤，我必永不，永不走迷路。
  3. 願我愛救主更多，直到短促，短促人生過；
    願主愛滿我心中，進入光明，光明天上宮。
副歌：每一天，每一刻，願主能力潔淨我；
      願主愛索常繫連，使我更近，更近你身邊。

版權屬 宣道出版社 所有


【與主更親近】
詩集：生命聖詩，398

  1. 我願與主親近，更加親近，縱然被釘十架，高掛我身，
    我願如此歌唱，我願與主親近，我願與主親近，願更親近。
  2. 我雖流蕩無親，紅日西沉，黑暗籠罩我身，以石為枕，
    夢中依然追尋，我願與主親近，我願與主親近，願更親近。
  3. 夢中階梯顯現，上達天庭，一切蒙主所賜，慈悲豐盈，
    天使前來歡迎，召我與主親近，我願與主親近，願更親近。
  4. 醒來滿心感激，讚美不停，懷中愁苦盡消，立石為證，
    路中所歷艱辛，使我與主親近，我願與主親近，願更親近。
  5. 展開喜樂翅膀，向天飛升，飛過日月星辰，上進不停，
    我願如此歌唱，我願與主親近，我願與主親近，願更親近。

版權屬 宣道出版社 所有


【我時刻需要你】
詩集：生命聖詩，399

  1. 我時刻需要你，親愛恩主，
    無人似你柔聲，使我安舒。

  2. 我時刻需要你，與我相近，
    當你臨近我旁，試探難侵。

  3. 我時刻需要你，或樂或苦，
    若你不來同住，一生虛度。

  4. 我時刻需要你，至聖父神，
    使我完全屬你，做你子民。
副歌：我需你，我需要你，每時刻需要你，
      求主現在施恩惠，我來就你。


【跟從主】
詩集：生命聖詩，400　　　　歌詞由 Sau 提供，謹此致謝！

  1. 與主同行是何等佳美，步步進，每日跟從；
    一步一步跟從主腳蹤，與主同行始與終。
  2. 與主同行真安全無比，安我靠在主膀臂，
    主領何往我必定跟從，無災害亦無傷悲。
  3. 一步一步跟從主耶穌，每時刻都跟從主；
    雖無羽翼可飛上天庭，跟從主步步攀升。
  4. 懇求救主與我更親近，步步進，每日跟從；
    一步一步跟從主腳蹤，跟從主由始至終。
副歌：每一步，每一步，我要與主同行，
      晨至暮，全程路，我要與主同行。

版權屬 宣道出版社 所有


【與主相親】
詩集：生命聖詩，401　　　　歌詞由 Sau 提供，謹此致謝！

  1. 全無隔膜，我靈與主相親，世界迷夢靠主已看破，
    我已離開，在罪中的享樂，耶穌屬我，完全無隔膜。
  2. 全無隔膜，世界一切福祉，生活習慣，雖本身無錯，
    我寧捨棄，免與我主疏離，一切為主，完全無隔膜。
  3. 全無隔膜，雖然多受試煉，縱全世界都來攻擊我，
    仍願儆醒，捨己背負十架，終必得勝，完全無隔膜。
副歌：全無隔膜，我靈與主相親，常見主面，是何等快樂；
      無事能欄阻主所賜的恩寵。

版權屬 宣道出版社 所有


【求主每天教導我】
詩集：生命聖詩，402　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主每天教導我，因愛你甘心順服，
    別無更甜美功課，愛那先愛我的主。
  2. 常存童真喜樂心，行事謹遵你吩咐，
    願你腳蹤事奉勤，愛那先愛我的主。
  3. 領我隨你腳步行，藉你恩典心堅固，
    願學效你愛真誠，愛那先愛我的主。
  4. 願我常樂於表達我心感激主恩愛，
    頌讚先愛我的主，直到他日見主面。阿們。

版權屬 宣道出版社 所有


【我今屬主】
詩集：生命聖詩，403　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主耶穌，我今屬你，因為你將我買贖，
    聖潔主無瑕羔羊，甘為我流血受辱，
    我願完全為你活，我心向你永歸屬。
  2. 我曾事奉別的主，但如惟尊主名，
    我每時每天所求，只聽從你慈愛聲，
    在天上我還有誰，能使我快樂高興。
  3. 主耶穌，我今屬你，使我忠誠靠近你，
    願彰顯你大榮光，靈程中使我歡暢，
    在你腳前我俯首，你是我一切所求。

版權屬 宣道出版社 所有


【願主榮美彰顯】
詩集：生命聖詩，404
歌詞由 Jessica 提供，謹此致謝！

願主耶穌的榮美在我彰顯，
表彰主奇妙慈憐，純潔，美善；
懇求聖靈潔淨，使我心意純正，
直到主耶穌的榮美在我彰顯。


【靠主得安息】
詩集：生命聖詩，405

  1. 耶穌何等奇妙救主！我心喜樂得安息，
    我已領略主恩豐盛，主愛廣無邊。
  2. 你命我舉目仰望你，你的榮美沐我靈；
    你又用你改變大能，使我得完全。
  3. 一心信靠救主耶穌，我得瞻仰主自己；
    主愛何等完全，永恆滿足我的心。
  4. 滿足我極深的渴望，供應我每一需求，
    我恩福四面環繞我，你愛極深厚。

版權屬 宣道出版社 所有


【怎能叫我不愛主】
詩集：生命聖詩，406

  1. 耶穌基督離開天上榮華，降世受災受禍；
    祂背負我一切罪惡羞辱，為何這樣愛我？
  2. 我真不配接受主大恩惠，何等奇妙恩典；
    主為我受痛苦代替我死，使我罪得赦免。
  3. 在千萬人中我救主最美，祂愛至真至甜；
    我今看見救主奇妙美麗，遠超以往所見。
副歌：怎能叫我不愛主，祂這樣愛我？
      怎能叫我不愛主，祂這樣愛我？


【主常常顧念我】
詩集：生命聖詩，407　　　　歌詞由 Sau 提供，謹此致謝！

  1. 當我遇見試探災殃，道路崎嶇，荊棘刺傷，
    我心一想就覺歡暢，因主常顧念我。
  2. 思慮煩擾環繞心上，黑影籠罩，暗淡無光，
    我就憑信求主扶幫，主常常顧念我。
  3. 烏雲或來，烏雲或去，今生或樂，或多憂慮，
    我心滿足因有確據，主常常顧念我。
副歌：主常常顧念我，主常常顧念我，
      我不驚煌，因主在旁，主常常顧念我。

版權屬 宣道出版社 所有


【主活在我心】
詩集：生命聖詩，408　　　　歌詞由 Sau 提供，謹此致謝！

  1. 前遠離主，在罪中死，內心毫無亮光；
    藉神聖言我蒙光照，今主居我心房。
  2. 正如太陽射出光芒，地上百花齊放；
    主賜生命，慈愛，亮光，祂今居我心房。
  3. 正如花朵孕於種子，大樹出自果仁，
    讚美恩典真理的主，祂靈住我心房。
  4. 在我心中充滿渴慕，甚願完全像主；
    我常揣摩這奇妙事，主在我心居住。
副歌：主活在我心，主活在我心，
      是何等奇妙救恩，基督活在我心。

版權屬 宣道出版社 所有


【神竟願愛我】
詩集：生命聖詩，409

  1. 我真驚奇，神竟願這樣愛我，盡是羞恥，充滿各樣罪過；
    使我與主一同走屬天路程，我得潔淨，靠主救贖聖名。
  2. 我真驚奇，神竟願賜福給我，為神後嗣，承受豐富大恩；
    將來與主同享更完全福樂，主要賞賜凡尋求祂的人。
  3. 我真驚奇，神樂意賜下救恩，不僅救我，也救求告的人；
    永遠生命要賜給萬國萬邦，這好信息，我們趕快傳揚。
副歌：我真驚奇，神竟願這樣愛我，只有十架能除去我罪愆；
      藉信靠主，祂賜我永遠生命，祂居我心，從今直到永遠。

版權屬 宣道出版社 所有


【奇妙的拯救】
詩集：生命聖詩，410　　　　歌詞由 Sau 提供，謹此致謝！

何等的奇妙，耶穌找到我，
前在黑暗裡，無半點光明；
何等的奇妙，主大膀臂扶持我，
奇妙中的奇妙，救主拯救我。

版權屬 宣道出版社 所有


【我原是迷路羊】
詩集：生命聖詩，411　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我原是迷路羊，不愛救主羊欄，
    不聽善牧慈愛之聲，不願接受教管。
    我本是悖逆子，家庭我不喜愛，
    不肯聽從慈父恩言，卻愛流蕩野外。
  2. 善牧尋找迷羊，慈父覓兒心傷，
    深入幽谷攀上高崗，遍歷野地蠻荒。
    見我瀕臨死亡，飢餓疲乏非常，
    就顯慈愛將我懷抱，拯救飄流亡羊。
  3. 耶穌是我牧人，是祂愛我至深，
    是祂寶血洗我罪污，是祂醫我身心，
    是祂尋找失喪，是祂找到迷羊，
    是祂帶我歸回羊欄，是祂保守餵養。
  4. 我不再作迷羊，喜歡受主約束，
    我今愛聽善牧慈聲，在羊圈內安居。
    不再是悖逆之子，不再流蕩野外，
    我今羨慕天美恩言，父家我最喜愛。

版權屬 宣道出版社 所有


【罪皆脫落】
詩集：生命聖詩，412　　　　歌詞由 Sau 提供，謹此致謝！

皆脫落，皆脫落，皆脫落，在我心一切重擔皆脫落；
皆脫落，皆脫落，皆脫落，在我心一切重擔皆脫落；
我眾罪，得洗脫，藉救主寶血。
皆脫落，皆脫落，皆脫落，在我心一切重擔皆脫落。

版權屬 宣道出版社 所有


【主活著】
詩集：生命聖詩，413

  1. 我所事奉復活主，祂今在世活著；
    我知道祂確活著，不管人怎麼說；
    我見祂手施憐憫，聽聞祂安慰聲，
    每次當我需求祂，總必答應。
  2. 在我所處環境中，主愛常在我旁；
    我雖有時心煩惱，但卻永不絕望；
    我知救主引領我，衝破暴風狂濤，
    一日我主必再來，大顯榮耀。
  3. 歡欣，聖徒當歡欣，大家高聲讚揚，
    不息的「哈利路亞」，歸於基督我王，
    尋祂的人有盼望，祈求者得幫助，
    無人有祂的愛心，仁慈，善良。
副歌：基督，耶穌，今天仍然活著，
      祂與我談，祂伴我走，生命窄路同過。
      基督，耶穌，救恩臨到萬邦，
      若問我怎知祂活著，祂活在我心中。

版權屬 宣道出版社 所有


【有福的確據】
詩集：生命聖詩，414

  1. 有福的確據，耶穌屬我，我今得先嘗天堂的榮耀！
    為父神後嗣，已得救贖，從聖靈得生，寶血洗淨。
  2. 完全順服主，快樂無比，天堂的榮耀，顯在我心裡，
    天使帶信息，由天降臨，傳報主憐憫，述說主愛。
  3. 完全順服主，萬事安寧，我在救主裡，喜樂滿心懷，
    時刻仰望主，儆醒等待，滿得主恩惠，浸於主愛。
副歌：這是我信息，我的詩歌，讚美我救主，晝夜唱和。
      這是我信息，我的詩歌，讚美我救主，晝夜唱和。


【耶穌我良友】
詩集：生命聖詩，415　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我得一友，真是良友，未認識，祂已愛我，
    祂用慈繩愛索牽我，使我與祂相連合；
    這愛緊緊環抱我心，這結無人能解開，
    我屬於祂，祂屬於我，永永遠遠不更改。
  2. 我得一友，真是良友，流血捨命拯救我，
    不但賜我永遠生命，更將自己也給我，
    今我所有不再保留，甘願獻在主恩手，
    我心，我力，我身一切完全盤到永久。
  3. 我得一友，真是良友，祂有一切的權柄，
    一路引導護我前行，領我平安到天庭，
    永恆榮光永遠閃耀，使我有勇氣活力，
    今當儆醒，戰爭，作工，天家永遠享安息。
  4. 我得一友，真是良友，慈愛真誠又溫柔，
    作我嚮導，是我策士，又以大能來護佑，
    如此良友，如此恩主，誰能使我離主愛？
    或生或死，今生來世，我只屬祂到萬代。

版權屬 宣道出版社 所有


【耶穌基督是我一切】
詩集：生命聖詩，416　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌基督是我一切，生命喜樂真寶，
    是我每日生活力量，離祂我必跌倒，
    當我愁苦，來就耶穌，無人像祂如此安撫，
    使我歡欣，解我心憂；祂是我友。
  2. 耶穌基督是我一切，急難之時良友，
    我到主前求祂施恩，賜我恩福豐厚，
    祂賜日光又施甘霖，祂使禾田金穀豐收，
    日光甘霖，大好收成；祂是我友。
  3. 耶穌基督是我一切，我要對祂忠心，
    思主對我何等信實，怎能忘恩不認？
    跟隨主行必無錯誤，我蒙救主日夜看顧，
    跟隨主行，蒙主保守，祂是我友。
  4. 耶穌基督是我一切，在世別無恩友，
    我信靠祂，終身靠祂，直到世路盡頭；
    得此良友，生活優美，人生美滿喜樂無憂，
    永恆生命，永蒙福佑，祂是我友。

版權屬 宣道出版社 所有


【我今永遠屬祂】
詩集：生命聖詩，417　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主耶穌愛我永遠無盡期，無權勢能叫我與主分離；
    祂為救贖我，捨命十架，我今永遠屬祂。
  2. 從前我在罪中迷醉浮沉，主耶穌降世，帶給我救恩；
    不再有羞愧，憂傷，懼怕，我今永遠屬祂。
  3. 我滿心快樂因已蒙拯救，前我為罪奴，今主賜自由；
    祂流出寶血作我贖價，我今永遠屬祂。
副歌：我今屬於主耶穌，主耶穌也屬我，
      並非暫時與祂結連，乃是直到永遠。

版權屬 宣道出版社 所有


【你的光當照耀】
詩集：生命聖詩，418　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我天父發慈悲恩光，像燈塔由天善照，
    祂命令我們當發光，去照亮沿岸暗礁。
  2. 全世界在黑暗罪中，浮沉在狂波怒浪，
    千萬人迫切在等待，急望能見岸邊光。
  3. 弟兄們，把殘燈剔亮，風雨中有人迷航；
    快引領到安全海港，黑暗中可見喪亡。
副歌：你的光當照耀明亮，橫越過苦海波浪，
      世上人罪海中浮沉，等候你速救他們

版權屬 宣道出版社 所有


【自耶穌來住在我心】
詩集：生命聖詩，419

  1. 我生命已經有極奇妙的改變，自耶穌來住在我心，
    我渴慕的亮光今照耀我心間，自耶穌來住在我心。

  2. 我流蕩已停止，永不再入迷途，自耶穌來住在我心，
    我的罪雖眾多，主寶血已抹塗，自耶穌來住在我心。

  3. 我今有大盼望，既堅定又穩固，自耶穌來住在我心，
    不再有眾疑慮如黑雲遮我路，自耶穌來住在我心，

  4. 我深知將永居那美麗的聖城，自耶穌來住在我心，
    我真是多快樂，多快樂向前行，自耶穌來住在我心。
副歌：自耶穌來住在我心，自耶穌來住在我心，
      喜樂潮溢我靈，如滾滾之海濤，自耶穌來住在我心。


【奇妙的耶穌】
詩集：生命聖詩，420　　　　歌詞由 Sau 提供，謹此致謝！

  1. 雖然有時候日子淒涼，黑暗漫長何時天亮，
    只要你全心倚靠耶穌，仍能隨時歌唱。
  2. 雖然有時候十架沉重，痛苦如重擔壓心中，
    主耶穌必幫助你擔當，因祂慈愛無窮。
  3. 雖然會有掛慮或惶恐，悲哀與損失會發生，
    只要你帶到主十架前，主能使它減輕。
  4. 世上無一罪人神不憐，無一迷路者祂不念，
    只要你信靠神子耶穌，必蒙憐恤赦免。
副歌：奇妙的，奇妙的耶穌，祂使我快樂歌唱；
      歌唱主賜力量，使我得釋放，祂使我心裡快樂歌唱。

版權屬 宣道出版社 所有


【奇妙的主】
詩集：生命聖詩，421　　　　歌詞由 Sau 提供，謹此致謝！

  1. 奇妙的降生：出世於馬棚，道成肉身，謙卑披上人形；
    降臨罪惡世界，彰顯神愛，望罪人開心門讓主進來。
  2. 奇妙的生命：主為人服務，是貧寒人良友，解人困苦；
    不停勞苦，各處拯溺救殆，對最卑污者顯不死之愛。
  3. 奇妙的死亡：決不是失敗，主在十架成全最大使命；
    從死復活，救贖大功告成，永遠敗壞仇敵所有權柄。
  4. 奇妙的盼望：救主快再來，萬國君王統治直至萬代；
    主榮耀的應許，堅定不移，救主公平國度終必勝利。
副歌：主的尊名奇妙，主的冠冕榮耀，主奇妙勝利，我得恩豐饒，
      奇妙加略山，奇妙豐盛恩典，我主奇妙的愛向我彰顯。

版權屬 宣道出版社 所有


【榮光照我心】
詩集：生命聖詩，422　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今有榮光照在我心中，極大榮耀輝煌，
    世上光輝不能比較，耶穌是我榮光。
  2. 今有音樂充滿我心中，向我君王頌揚，
    耶穌喜聽我的歌聲，雖我不善歌唱。
  3. 今有歡樂充滿我心中，因主近我身旁，
    平安聖靈在我心內，黑典之花開放。
  4. 今有快樂充滿我心中，並有盼望仁慈，
    耶穌賜我恩福無量，喜樂永恆不止。
副歌：快樂榮光，有福榮光，快樂平安充滿我心房，
      當主耶穌西露笑容，就有光照我心中。

版權屬 宣道出版社 所有


【豐盛慈愛已進來】
詩集：生命聖詩，423　　　　歌詞由 Sau 提供，謹此致謝！

  1. 前我道路淒涼黑暗，因罪惡充滿心間，
    我今喜樂黑雲散開，因主豐盛慈愛已進來。
  2. 主賜恩典於卑微人，保守我身心靈魂，
    藉寶血我清潔成聖，我一生由主管理引領。
  3. 我要盡力廣傳福音，努力為主救罪人，
    主十架我榮耀光彩，自主豐盛慈愛已進來。
副歌：口舌說不盡我怎樣愛主，口舌說不盡我主有愛，
      實在超乎人間思想，深過最深海洋；
      就是基督耶穌救贖大愛，使我心裡有天堂暢快，
      今後只為耶穌而活，因主豐盛慈愛已進來。

版權屬 宣道出版社 所有


【靠主膀臂】
詩集：生命聖詩，424

  1. 何等的深交，何等的歡喜，倚靠主耶穌永遠膀臂，
    何等的平安，何等的福氣，倚靠主耶穌永遠膀臂。
  2. 何等的甜美，行走這天路，倚靠主耶穌永遠膀臂，
    何等大榮光，照亮我旅途，倚靠主耶穌永遠膀臂。
  3. 我何用畏懼，我何用驚慌，倚靠主耶穌永遠膀臂，
    主在我身旁，我滿有平安，倚靠主耶穌永遠膀臂。
副歌：倚靠，倚靠，平安穩妥，恐懼平息，
      倚靠，倚靠，倚靠主耶穌永遠膀臂。


【儆醒禱告】
詩集：生命聖詩，425　　　　歌詞由 Sau 提供，謹此致謝！

  1. 信徒切莫念悠閒，休慕安逸勿懶散，
    免得身陷仇敵間，儆醒禱告。
  2. 惡魔勢力正掌權，集結列陣卻擾亂，
    乘虛不備突進犯，儆醒禱告。
  3. 神賜軍裝當穿上，晝夜堅守勿驚惶，
    敵人埋伏應提放，儆醒禱告。
  4. 聖徒奮戰勝惡魔，留下榜樣激勵我，
    真誠忠告作幫助：「儆醒禱告。」
  5. 留心傾聽主聖言，愛遵真道多實踐，
    將主教訓藏心間，儆醒禱告。

版權屬 宣道出版社 所有


【主禱文】
詩集：生命聖詩，426　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我們在天慈愛的父，願我們以敬虔心聲尊崇呼求你至聖名，
    你名永遠被尊為聖。願你的國早日降臨，願你旨意行在天上！
  2. 求賜我們日用飲食，使我們得溫暖飽足。我們俯伏在你座前，
    誠心悔罪求你垂憐，求你赦免我們罪債，正如我們免人的債。
  3. 不叫我們遇見試探，救我們脫離兇惡，求你大能保守我們。
    你國度必永無窮盡！權柄，榮耀全是你的，從今直到永永遠遠。阿們。

版權屬 宣道出版社 所有


【禱告良辰】
詩集：生命聖詩，427
多謝沙宣某肢體提供歌詞

  1. 禱告良辰，何等歡欣，使我離開俗務紛紜，
    施恩座前與主親近，將我心事向主述陳。
    每逢心中痛苦憂愁，我靈得著安慰解救；
    脫離試探網羅圍困，皆因有此禱告良辰。

  2. 禱告良辰，何等歡欣，如生兩翼向主飛昇，
    在主面前傾心吐意，主按真理信實垂聽，
    遵主命令尋求主面，信主言語靠主宏恩，
    一切掛慮全交託主，歡喜等候禱告良辰。


【禱告心聲】
詩集：生命聖詩，428　　　　歌詞由 Sau 提供，謹此致謝！

  1. 厚賜恩惠世人的父，我靈穩密朋友；
    統管宇宙，我心的王，我要向你祈求。
    我尚未曾張開嘴唇，你已賞賜恩惠；
    生活見證，理想追求，即你所愛禱告。
  2. 心中籌算，一切意念，無論穩藏顯露；
    所有思想，不論好壞，上主完全知道。
    懇求潔淨我們禱告，與主心意相通；
    直到我們努力不懈，實踐主前所求。
  3. 遵行主道，顯主榮形，是最美好人生；
    專心愛主，安靜等候，我得聽主聲音。
    不憑己意歪曲主旨，我心與主合一，
    不作強求，只要在世活出我主生命。

版權屬 宣道出版社 所有


【誠心備禱】
詩集：生命聖詩，429　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我將心靈預備好，恩主樂意聽祈禱，
    主既吩咐我求告，必然垂允恩豐饒。
  2. 你今覲見大君王，可以向祂求大事，
    主恩主力無限量，足可成全你心意。
  3. 求主視我所應行，時刻更新我靈力，
    一生為人憑信心，死時完成主旨意。
  4. 奔往天家旅程中，願主慈愛慰我靈，
    導我，佑我，作我友，一路同行始與終。

版權屬 宣道出版社 所有


【為你祈求】
詩集：生命聖詩，430　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我有一主，在天上為我祈求，親蜜又慈愛，遠勝過眾朋友；
    時常關懷我，又非常溫柔謙虛，但願我救主，也成為你救主。
  2. 我有一父，在天上已賜給我，永恆的盼望，並真實的福樂；
    不久祂召我，在天上與祂相聚，祂也願施恩，使你也朝見主。
  3. 我有一袍，比日光更加明亮，預備榮耀日在天堂要穿上；
    那件雪白衣，是何等華麗美觀，親愛的朋友，願你也得一件。
  4. 主既將你從罪惡中贖出來，應將這福音向他人速傳開；
    並要祈求主使他們也蒙拯救，主聽我祈求，也必聽你祈求。
副歌：我今為你祈求，我今為你祈求，我今為你祈求，常為你祈求。

版權屬 宣道出版社 所有


【不住祈禱】
詩集：生命聖詩，431

  1. 不住祈禱，主在身邊，不住祈禱，主必聽見；
    上主應許，真實確定，不住祈禱，主必答應。
  2. 不住祈禱，求主供應，不住祈禱，主賜豐盛；
    無一禱告，主看為小，不住祈禱，主都明瞭。
  3. 不住祈禱，若遇引誘，不住祈禱，必能謹守；
    主曾受試，困苦深知，不住祈禱，主必扶持。
  4. 不住祈禱，若遇愁苦，不住祈禱，主必看顧；
    一切艱難，主看清楚，不住祈禱，主必扶助。
  5. 不住祈禱，要有信心，不住祈禱，是最要緊；
    信心能除憂傷苦情，不住祈禱，主必垂聽。

版權屬 宣道出版社 所有


【寶貴禱告良辰】
詩集：生命聖詩，432　　　　歌詞由 Sau 提供，謹此致謝！

  1. 是寶貴禱告良辰，我心謙卑等候，
    同聚集敬拜耶穌，救主我良友；
    憑信心來到主前，享受主前看顧，
    是困倦者之膏油，何等甜美之處。
  2. 是寶貴禱告良辰，與主靈交相親，
    祂以慈愛與憐憫，聽兒女禱陳；
    當將你一切重擔，在主足前卸除，
    是困倦者之膏油，何等甜美之處。
  3. 是寶貴禱告良辰，當遇試煉，試探，
    帶到慈愛救主前，祂為你承擔；
    主有同情的心懷，將你困難挪去，
    是困倦者之膏油，何等甜美之處。
  4. 是寶貴禱告良辰，在信靠中確知，
    我所需一切恩惠，祂必定賞賜；
    只要全心信靠祂，一切憂慮消除，
    是困倦者之膏油，何等甜美之處。
副歌：是禱告良辰，是寶貴良辰，
      是困倦者之膏油，何等甜美之處。

版權屬 宣道出版社 所有


【耶穌恩友】
詩集：生命聖詩，433

  1. 耶穌是我親愛朋友，背負我罪擔我憂，
    何等權利能將萬事，帶到主恩座前求！
    多少平安屢屢失去，多少痛苦白白受，
    皆因我們未將萬事，帶到主恩座前求。
  2. 有否煩惱壓著心頭？有否遇試煉，引誘？
    我們切莫灰心失望，仍到主恩座前求！
    何處得此忠心朋友，分擔一切苦與憂，
    我們弱點主都知透，放心到主座前求。
  3. 勞苦多愁軟弱不堪，掛慮重擔壓肩頭，
    主是你我避難處所，快到主恩座前求！
    你若遭遇友叛親離，來到主恩座前求，
    在主懷中必蒙護佑，與主同在永無憂。


【耶穌恩友】
詩集：生命聖詩，434

  1. 耶穌是我親愛朋友，背負我罪擔我憂，
    何等權利能將萬事，帶到主恩座前求！
    多少平安屢屢失去，多少痛苦白白受，
    皆因我們未將萬事，帶到主恩座前求。
  2. 有否煩惱壓著心頭？有否遇試煉，引誘？
    我們切莫灰心失望，仍到主恩座前求！
    何處得此忠心朋友，分擔一切苦與憂，
    我們弱點主都知透，放心到主座前求。
  3. 勞苦多愁軟弱不堪，掛慮重擔壓肩頭，
    主是你我避難處所，快到主恩座前求！
    你若遭遇友叛親離，來到主恩座前求，
    在主懷中必蒙護佑，與主同在永無憂。


【你已否禱告】
詩集：生命聖詩，435
歌詞由 Jessica 提供，謹此致謝！

  1. 今早你未離開家前，是否已禱告，
    是否已奉基督聖名，懇求祂施憐愛恩情，保護及引導。
  2. 當你遇見極大試探，是否已禱告，
    藉主受死大愛功勞，懇求聖靈扶持引導，堅定不跌倒。
  3. 當你心裡充滿憤怒，是否已禱告，
    是否已求主施洪恩，使你能以主愛恕人，與他人和好。
  4. 當你遇見試煉痛苦，是否已禱告，
    當你心靈憂傷煩惱，是否向施恩座求告，得基列香膏。
副歌：禱告使疲倦者安息，使黑暗變為白晝，
      當生活愁苦且孤寂，勿忘記禱告。


【聽主微聲】
詩集：生命聖詩，436　　　　歌詞由 Sau 提供，謹此致謝！

  1. 親愛的主，人類的父，恕我愚昧頑梗，
    重新賜我正直心靈，事奉殷勤，
    生活聖潔，更深頌讚崇敬。
  2. 從前在加利利海濱，恩主呼召漁人，
    我願立志仿效門徒，充滿信心，
    毫不猶豫，立刻跟從救主。
  3. 求主賜下寧靜甘露，解我愁煩困苦，
    消除心靈一切重負，讓主作王，
    一生順服，得享甜美安舒。
  4. 每當慾念如火焚燒，求主平息散消，
    逃避私慾，攻刻己身，
    在狂風烈火，地震中，聽主寧靜微聲。

版權屬 宣道出版社 所有


【主是我人生中心】
詩集：生命聖詩，437　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶穌，耶穌，惟獨耶穌，使我心靈永愛慕！
    我已向你獻上自己，只求遵行你旨意。
    你已充滿我心靈，我心呼求：主旨成！
  2. 惟你是我人生中心，全心全意我愛你。
    你在愛中所賜一切，我願完全獻給你。
    你的寶血洗我罪，主，我願順服你指示。
  3. 任何對我寶貴事物，若非合乎你心意，
    主阿，求你將它除去，代以永恆真利益。
    我心因你得滿足，主，使我完全屬你！

版權屬 宣道出版社 所有


【求主憐憫】
詩集：生命聖詩，438　　　　歌詞由 Sau 提供，謹此致謝！

  1. 憑你降生成人子，流淚受苦心憂驚，
    憑你勝惡魔試探，對抗誘惑顯剛健，
    主阿！求你憐憫；你不助我我必亡。
  2. 憑你獨自懇切求，歷盡爭戰極苦痛，
    憑你十架苦盡嘗，捨生流血全獻上，
    主阿！求你憐憫；你不助我我必亡。
  3. 憑你復活勝死權，無比大能救迷羊，
    憑你至高榮寶座，統治萬方威遠播，
    主阿！求你憐憫；你不助我我必亡。

版權屬 宣道出版社 所有


【親愛主，牽我手】
詩集：生命聖詩，439

  1. 親愛主，牽我手，建立我，領我走；
    我疲倦，我軟弱，我苦愁；
    經風暴，過黑夜，求領我，進光明；
    親愛主，牽我手，到天庭。
  2. 我道路，雖淒涼，主臨近，慰憂傷；
    我在世快打完美好仗；
    聽我求，聽我禱，拉我手，防跌倒；
    親愛主，牽我手，常引導。

版權屬 宣道出版社 所有


【求主赦免】
詩集：生命聖詩，440

  1. 我若今天傷害他人心靈，我若今天使他人走錯路，
    我若今天照己心意偏行，求主赦免！
  2. 我若今天言語不合體統，不關懷別人需要與苦痛，
    或許使別人受傷害跌倒，求主赦免！
  3. 我若今天對人冷酷無情，我若只貪圖安逸與舒寧，
    不願完成上主交付使命，求主赦免！
  4. 求你赦免我所承認罪咎，求你赦免隱藏未顯愆尤，
    求你常常引導愛護保守。阿們，阿們。

版權屬 宣道出版社 所有


【潔淨我】
詩集：生命聖詩，441

  1. 懇求救主，鑒察，知我心思，求主今試驗，知道我意念；
    若在我心隱藏罪惡念頭，求主洗去不義，使我自由。

  2. 讚美我主，將我罪過洗清，願主的真道，使我心潔淨；
    求主以火焚盡以往羞情，我今所求所望榮耀主名。

  3. 懇求我主，使我完全歸你，願在我心裡，充滿你愛意；
    管理我心不再驕傲自私，我今奉獻所有，永居主裡。

  4. 懇求聖靈，賜下真正復興，首先復興我，潔淨我心靈；
    主已應許使我靈性豐足，我今謙卑懇求賜下恩福。


【回顧神恩】
詩集：生命聖詩，442　　　　歌詞由 Sau 提供，謹此致謝！

  1. 當這世界成過去，當燦爛陽光消失，
    當我與主在高處回顧一生所遭遇；
    主，我那時全知道，所受恩典何豐富。
  2. 當我站立寶座前，穿上主所賜華服，
    當我親眼看見主，永離罪惡愛我主；
    主，我那時全知道，所受恩典何豐富。
  3. 人生路途雖黑暗，求主榮光常照臨，
    求主賜赦罪甘甜，賜我聖靈常扶助，
    主，叫我在世知道，所受恩典何豐富。
  4. 蒙選非因我美善，使我得免神震怒；
    主是我的避難所，聖靈使我成聖潔；
    求主教我多愛你，報答你豐富恩典。

版權屬 宣道出版社 所有


【感恩歌】
詩集：生命聖詩，443
歌詞由 Jessica 提供，謹此致謝！

  1. 有人為著家庭，朋友，向主獻上感恩，
    我卻為著救恩頌主，讓我現在重述。
  2. 有人為著美花，翠草，為著閃星謝主，
    我卻為主永遠屬我，滿心喜樂歡呼。
  3. 我必每日信靠救主，證主救贖恩典，
    我要歌唱讚美救主，直到見主榮面。
副歌：感謝主拯救我靈魂，感謝主醫治我心身，
      感謝主白白賜給我，豐豐富富的奇妙救恩。


【頌揚造物主】
詩集：生命聖詩，444

  1. 環觀大地好風光，仰視榮耀美穹蒼，
    回想誕生到如今，主愛時常繞我旁。
  2. 靜觀晝夜每時辰，宇宙萬物彩繽紛，
    山川花木景奇偉，日月星辰何光輝。
  3. 世間惟愛繫人群，父母兒女樂天倫，
    人間天上友朋多，溫柔和善愛真純。
  4. 上主教會遍四方，會眾常舉聖潔手，
    敬將純潔愛之祭，獻與恩主到永久。
副歌：敬向宇宙全能神，獻上頌揚感謝心。


【數算主恩】
詩集：生命聖詩，445

  1. 當你遇見苦難如同大波浪，當你憂愁喪膽幾乎要絕望，
    若把主的恩典從頭數一數，必能叫你驚訝主奇妙看顧。
  2. 當你掛念世事如同挑重擔，當你背負十架覺得苦難堪，
    若數主的恩典疑惑就消除，必能叫你快樂立時讚美主。
  3. 每逢遭遇靈戰不論小或大，主手統治一切你不要懼怕，
    深知主有恩典必甘願扶助，安慰引導我們直到見天父。
副歌：主的恩典，樣樣都要數，主的作為都要記清楚，
      主的恩典，樣樣都要數，必能叫你驚訝主奇妙看顧。


【感謝神】
詩集：生命聖詩，446

  1. 感謝神，賜我救贖主，感謝神，豐富預備，
    感謝神，過去的同在，感謝神，主在我旁，
    感謝神，賜溫暖春天，感謝神，淒涼秋景，
    感謝神，抹乾我眼淚，感謝神，賜我安寧。

  2. 感謝神，禱告蒙應允，感謝神，未蒙垂聽，
    感謝神，渡過了風暴，感謝神，豐富供應，
    感謝神，賜我苦與樂，感謝神，絕望得慰，
    感謝神，無比的慈愛，感謝神，無限恩惠。

  3. 感謝神，賜路旁玫瑰，感謝神，玫瑰有刺，
    感謝神，賜家庭溫暖，感謝神，盼望福祉，
    感謝神，賜喜樂憂愁，感謝神，屬天安寧，
    感謝神，賜明天盼望，感謝神，永遠不停。


【歡欣感謝】
詩集：生命聖詩，447　　　　歌詞由 Sau 提供，謹此致謝！

  1. 清心人當歡欣，快樂感謝歌唱；
    基督十架為你旌旗，高舉隨風飄揚。
  2. 活潑少男少女，鬚眉班白老翁，
    都當歡欣高聲歌唱，頌主奇恩豐盛。
  3. 奔跑人生長路，不論遇禍遇福，
    從幼到老，黑夜白晝，都當讚美歡呼。
副歌：歡欣，歡欣，歌唱感謝歡欣。

版權屬 宣道出版社 所有


【收成】
詩集：生命聖詩，448　　　　歌詞由 Sau 提供，謹此致謝！

  1. 農夫辛苦耕作忙，好種田中播放，
    卻仰賴神手澆灌，稻種發芽茁壯；
    寒冬祂送雪花來，春暖祂催穀長，
    又賜和風與麗日，甘霖沛然下降。
  2. 主獨一造物真神，造成萬類群生；
    點綴路旁的花木，燃起黑夜銀星；
    大風巨浪都聽祂，小鳥賴祂餵養；
    我眾是祂的兒女，天天祂賜食糧。
  3. 我眾來感謝天父，萬物美好光明，
    感謝撒種與收成，食糧，健康，生命；
    願獻一切給上主，因主慈愛恩深，
    主最喜悅的禮物，謙虛感謝之心。
副歌：世間美好恩賜，完全來自天上；
      當感謝主，當感謝主，主愛無量。

版權屬 宣道出版社 所有


【收成感恩】
詩集：生命聖詩，449　　　　歌詞由 Sau 提供，謹此致謝！

  1. 大家來感謝主恩，齊為收成獻讚揚；
    寒冬烈風來臨前，金粒豐收進穀倉；
    造物真神多恩典，供給我們日用量；
    大家走進主聖殿，齊為收成獻讚揚。
  2. 全世界是主禾田，結成果實榮主名；
    稗麥雖然同生長，收成憂喜大不同；
    先發青苗後吐穗，熟時穀粒都呈現，
    我今祈求莊稼主，使我籽粒能飽滿。
  3. 主必親來收莊稼，收取禾捆帶回家，
    那時主在田園中，一切荊棘都斬下，
    最後吩咐眾天軍，所有稗子都焚燃，
    好穀永藏天倉裡，珍藏保守到永遠。
  4. 懇求救主快再臨，最後收取你禾捆，
    招聚你的眾兒女，永脫罪惡與痛苦，
    進入天家無瑕疵，與主同在無止息，
    懇求帶領眾天軍，收取嘉禾永保存。

版權屬 宣道出版社 所有


【求主保守我眾信徒】
詩集：生命聖詩，450　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主保守我眾信徒，在主道上堅固站立；
    黑暗權勢圖損主國，求主消滅他們詭計。
  2. 求主耶穌顯大權能，惟有主是萬國之君，
    懇求眷顧天下教會，發出勝利頌讚歌韻。
  3. 大保惠師，至尊聖靈，賜福全地使享太平，
    幫助我們作戰到底，導領我們出死入生。

版權屬 宣道出版社 所有


【歌唱讚美莊稼主】
詩集：生命聖詩，451　　　　歌詞由 Sau 提供，謹此致謝！

  1. 歌唱讚美莊稼主,歌唱仁愛頌歌，
    滿山喜樂高聲唱，歡呼哈利路亞；
    四季藉主命轉移，五穀百果豐收，
    歌唱讚美莊稼主,高唱仁愛樂歌。
  2. 上主賜甘霖沃土，野地花開泉湧，
    眾山丘快樂跳躍，山谷歡笑歌唱；
    祂賜下豐盛恩惠，萬物滋長茂盛，
    祂賜豐富與平安，作為年歲冠冕。
  3. 將主所賞賜禮物，敬獻在祂聖壇，
    所獻金色的禾捆，皆主救贖靈魂；
    當你俯伏主足前，獻上感恩的心，
    用你生活敬拜祂，因祂為你捨生。

版權屬 宣道出版社 所有


【更深認識耶穌】
詩集：生命聖詩，452　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 我願更深認識耶穌，深願更多顯出主恩，
    更加明白救恩完美，體念主愛為我受死。
  2. 我願更多效法耶穌，救主旨意更多領悟；
    懇求聖靈作我導師，教我學習基督真理。
  3. 我願更深認識主話，聽主訓誨，與主相交，
    每字每句聽主聲音，主言信實，銘刻在心。
  4. 我願更深認識耶穌──祂的尊貴、榮耀、權能；
    深願救主國度擴張，專心盼望救主再來。

版權屬 宣道出版社 所有


【醫治恩隆】
詩集：生命聖詩，453　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求主今施恩祝福這醫療所，求聖靈引導院內各部門。
    求你今撫慰輾轉床褥病人，願你的慈聲進入憂苦心。
  2. 願護理人員虛心仰望上主，體會施恩主醫治真意義。
    見病者仿如見你忍受苦痛，每聲呻吟觸念代贖恩隆。
  3. 求主親護庇痛苦軟弱病者，求賜下信心使他們復元，
    按照你旨意早日歡欣出院，身體與心靈皆活潑康健。

版權屬 宣道出版社 所有


【晚禱求恩】
詩集：生命聖詩，454　　　　歌詞由 Sau 提供，謹此致謝！

  1. 遙想當年傍晚時分，病人眾多，環繞主前，
    他們臥病，痛苦萬狀，蒙主醫治，心中歡然。
  2. 如今又到黃昏日暮，我們帶病來到主前，
    雖然未見恩主慈顏，心中確知主在此間。
  3. 求主消除我眾苦難，有人病苦，有人愁煩，
    有人愛主未盡熱忱，有人失去起初愛心。
  4. 基督耶穌降世為人，身受試探飽歷艱辛，
    耶穌眼目明察秋毫，洞悉一切隱微傷痕。
  5. 我主權能今昔相同，應許恩言永不落空，
    此刻黃昏莊嚴時分，懇求恩主醫我眾人。阿們。

版權屬 宣道出版社 所有


【你要痊癒麼】
詩集：生命聖詩，455　　　　歌詞由 Sau 提供，謹此致謝！

  1. 請聽救主腳步聲，祂正走此路徑，
    祂背負萬民苦痛，醫治諸般病症；
    慈悲救主正臨近池邊臥病人，
    柔和聲音向他問：「你要痊愈麼？」
  2. 請聽救主慈愛聲，你心就得潔淨，
    凡信靠耶穌聖名，必得救恩豐盛；
    主招呼一切罪人，就祂得生命，
    慈愛聲音正在問：「你要痊愈麼？」
  3. 你心躊躇常不安，因被罪惡捆綁，
    水動時你在池畔，歎息無人幫忙；
    主正等在你身旁，要使你健康，
    救主誠懇向你問：「你要痊愈麼？」
  4. 懇求救主幫助我接受你的應許，
    將奇妙醫治大能現今向我傾注，
    洗淨我一切罪過，完全管理我，
    主向相信的人說：「你信已救你？」
副歌：你要痊愈麼？你要痊愈麼？
      被罪捆綁的人，快到主前來，
      看生命泉為你流，快接受主應許，
      投進這活水泉，你便得痊愈。

版權屬 宣道出版社 所有


【求主光照路程】
詩集：生命聖詩，456　　　　歌詞由 Sau 提供，謹此致謝！

  1. 人生路程分歧之處，種族階級嚷鬧爭競，
    我從私欲爭鬥聲中，清楚聽見人子之聲。
  2. 困苦艱難常臨之處，面臨黑暗驚怖之中，
    我從貪婪誘惑路上，看見我主慈愛淚容。
  3. 幼稚孤伶無告兒童，女子悲傷，男人勞苦，
    心靈飢渴痛苦重重，救主慈愛永遠體恤。
  4. 奉主之名杯水濟人，此水有主奇妙新恩，
    群眾渴望親眼看見，救主慈愛憐憫聖面。
  5. 主阿，求你快快來臨，醫治萬千傷心的人，
    來往愁煩民眾中間，重入平原走遍市鎮。

版權屬 宣道出版社 所有


【獻己於主】
詩集：生命聖詩，457

  1. 我一生求主管理，願獻身心為活祭；
    我雙手為主作工，因被主慈愛感動。
  2. 願我腳為主走路，步步遵從主吩咐；
    願我口時常頌揚，讚美我榮耀君王。
  3. 願我恭敬獻金銀，不為自己留分文；
    我光陰全歸主用，讚美歌聲永不停。
  4. 願我一生聽主命，放棄己見隨主行；
    我心成為主寶座，願你作王我心中。
副歌：救主寶血將我罪洗淨，寶貝血泉使我得成聖，
      主，我命我心，一切都歸於你，從今日直到永遠。

版權屬 宣道出版社 所有


【獻己於主】
詩集：生命聖詩，458
（第二調）

  1. 我一生求主管理，願獻身心為活祭；
    我雙手為主作工，因被主慈愛感動，因被主慈愛感動。
  2. 願我腳為主走路，步步遵從主吩咐；
    願我口時常頌揚，讚美我榮耀君王，讚美我榮耀君王。
  3. 願我恭敬獻金銀，不為自己留分文；
    我光陰全歸主用，讚美歌聲永不停，讚美歌聲永不停。
  4. 願我一生聽主命，放棄己見隨主行；
    我心成為主寶座，願你作王我心中，願你作王我心中。

版權屬 宣道出版社 所有


【完全的奉獻】
詩集：生命聖詩，459　　　　歌詞由 Sau 提供，謹此致謝！

  1. 完全的奉獻，主，我願意，完全的奉獻，奉獻與你；
    一切擺上祭壇，向你完全歸依，你為我付贖價，我今歸你。
  2. 完全的奉獻光陰生命，一切主所賜，願遵主令，
    一聞恩主慈聲，我樂跟隨主行，從今前到永遠，順服忠誠。
  3. 完全的奉獻金銀財寶，你所賜一切，豐盛美好，
    一切皆屬於你，因你將我買贖，今後永屬於你，耶穌我主。
  4. 完全的奉獻，主，我屬你，完全的奉獻，神聖救主；
    藉我顯你生命，表彰你的豐盛，非我乃是基督，你是一切。

版權屬 宣道出版社 所有


【都歸耶穌】
詩集：生命聖詩，460

  1. 都歸耶穌，都歸耶穌，我願全身都歸主，
    願我言語，行為，意念，終生歲月都歸主。
  2. 願我雙手為主作工，願我雙足跟主行，
    願我雙目只見耶穌，願我口舌頌主名。
  3. 自我眼睛認定耶穌，世界一切已無睹，
    仰望懸掛十架恩主，祂已充滿我眼目。
  4. 何等超奇，何等奧妙，榮耀主萬王之王，
    我竟蒙祂憐憫寵愛，在祂翼下享平康。
副歌︰都歸耶穌，都歸耶穌，都歸耶穌我救主，
      都歸耶穌，都歸耶穌，都歸耶穌我救主。


【奉獻所有】
詩集：生命聖詩，461

  1. 我將所有獻與耶穌，甘心樂意全奉獻；
    我要時常愛主靠主，天天活在主面前。
  2. 我將所有獻與耶穌，謙卑俯伏主面前，
    世俗逸樂甘願撤棄，求主悅納我心願。
  3. 我將所有獻與耶穌，求使我完全屬主，
    惟願聖靈向我證明，主與我完全相屬。
  4. 我將所有獻與耶穌，我今完全獻與你，
    求主賜我愛心，能力，更賜我天上福祉。
副歌：全所有奉獻，全所有奉獻，
      獻與愛我尊貴救主，全所有奉獻。

版權屬 宣道出版社 所有


【將最好的獻主】
詩集：生命聖詩，462

  1. 將你最好的獻恩主，獻你青春的力量，
    將你純潔熱情心靈，忠心為真理打仗；
    主耶穌已有好榜樣，勇敢堅定不懼怕，
    你要忠心敬虔愛主，將最好的獻與祂。
  2. 將你最好的獻恩主，你心讓主居首位，
    在事奉中以主為重，一切獻上最寶貴；
    奉獻必從主得賞賜，神將獨生子賜下，
    你要甘心樂意事主，將最好的獻與祂。
  3. 將你最好的獻恩主，方能配得主眷愛，
    祂將自己作你贖價，天上榮耀願離開；
    祂捨生命毫無怨言，救你脫罪把血灑，
    你要向祂獻上崇敬，將最好的獻與祂。
副歌：將你最好的獻恩主，獻你青春的力量，
      穿上救恩全副軍裝，忠心為真理打仗。


【我拿甚麼獻給你】
詩集：生命聖詩，463

  1. 我拿甚麼獻給你？你已為我受死，
    我的一切怎能獻一點，豈不應全獻給你？
  2. 我拿甚麼獻給你？你曾救贖我靈，
    奉獻雖小已是我所有，我願將一切獻呈。
  3. 我拿甚麼獻給你？一切皆你所賜。
    光陰，金錢，才幹非我有，凡我所有全屬你。
副歌：耶穌我主我救主，一切為我撇棄，
      你離開天上美家，加略山上受死。
      我拿甚麼獻給你？一切為我撇棄，
      我願奉獻不留下一點，完全奉獻給你。

版權屬 宣道出版社 所有


【獻主所賜】
詩集：生命聖詩，464　　　　歌詞由 Sau 提供，謹此致謝！

  1. 凡我向主呈獻，都是主恩所賜；
    凡我所有皆屬於主，是主託我管理。
  2. 凡主賞賜財富，我願忠心管理；
    主恩無量，歡然呈獻，佳美初熟果實。
  3. 願我好像乳香，安慰，醫治，祝福，
    好像天使由天降下，憐恤憂傷孤苦。
  4. 信心或有軟弱，我仍願信主言；
    但願手中一切事工，為主都覺欣然。

版權屬 宣道出版社 所有


【一切獻在壇上】
詩集：生命聖詩，465

  1. 你渴望有平安，期望信心增長，
    曾恆心的祈求與仰望，但不能有安息，
    亦無美滿福祉，除非你將一切獻壇上。
  2. 你若願與主行，在主道之光中，
    時常得著滿足與平安，就要遵主美旨，
    遠離一切惡事，你更要將一切獻壇上。
  3. 我們曾向主求，盼望主賜福佑，
    但難測主賜恩何深厚，直到將靈魂體，
    讓主親自管理，全獻在祭壇上無保留。
  4. 主慈愛無限量，有誰能盡傳揚，
    主的愛能使你心歡暢，與主甜蜜交往，
    主前福樂分享，你只要將一切獻壇上。
副歌︰你所有是否獻在壇上作活祭？你心是否聖靈管理？
      你若將身心靈獻在主的手裡，必蒙祂賜平安與福祉。

版權屬 宣道出版社 所有


【全人事主】
詩集：生命聖詩，466　　　　歌詞由 Sau 提供，謹此致謝！

  1. 求使曾執聖物的手，為主服務力加增；
    求使曾聞主愛的耳，不再傾聽喧鬧聲。
  2. 求使曾唱聖哉的舌，語言誠實免虛妄；
    求使曾見主愛的目，能見蒙福真希望。
  3. 求使步主殿庭的足，不離我主大光明；
    求使食主聖體之身，充滿我主新生命。

版權屬 宣道出版社 所有


【救主犧牲的愛】
詩集：生命聖詩，467
歌詞由沙宣某肢體提供，謹此致謝！

  1. 救主犧牲的愛已賜給我，我不願為自己存留甚麼；
    主愛使我景仰，我將心願還償，今將供物獻上，願主悅納。
  2. 主在施恩座前為我祈求，我信心雖軟弱，望主扶佑；
    助我背上十架，將主妙愛傳揚，敬獻禱告歌唱，願主悅納。
  3. 賜我虔誠的心，像主忠堅，每一天消逝前有所表現，
    開展仁愛工作，喜愛行善扶弱，領人歸入天國，願主悅納。
  4. 今生所有一切皆主所賜，願終身勤為主，苦樂不辭；
    當我面對父神，獻我被贖靈魂，直到永世無盡，願主悅納。


【當盡本分】
詩集：生命聖詩，468　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我有本分當盡，我有上主當尊，
    我有寶貴靈魂當救，引領他進天庭。
  2. 我願聽候主命，服事現今世代，
    竭盡一切能力才智，殷勤成就主工。
  3. 求主使我謹慎，活在主面光中，
    使你僕人常作準備，面陳所作事工。
  4. 助我儆醒禱告，凡事靠主引導，
    持守真道不違託付，忠心至見主面。

版權屬 宣道出版社 所有


【為耶穌而活】
詩集：生命聖詩，469

  1. 為耶穌而活，是生命真義，思想或言行，滿足主心意，
    欣然順服主，憑主旨引領，這樣為主活，是蒙福路程。
  2. 為耶穌而活，他為我受死，背負我罪債，受凌辱唾棄，
    如此大慈愛，感動我歸依，我願獻一切，跟隨主到底。
  3. 為耶穌而活，在短暫世間，我心最寶貴主慈愛笑容，
    深願為我主，去尋找迷羊，帶領疲倦者，安息主懷中。
副歌：基督耶穌我救主，我獻身心給你；
      因你在十字架上，甘願為我捨己；
      你是我唯一主宰，我心作你寶座，
      從此我要為主而活，主阿，專一為你。

版權屬 宣道出版社 所有


【活著為耶穌】
詩集：生命聖詩，470

  1. 活著為耶穌真平安，喜樂之江河永不乾，
    試煉雖來臨我不慌，活著為耶穌祂在旁。
  2. 活著為耶穌得安息，討我主喜悅福滿溢，
    單為主生活聽主命，直到我走完世路程。
  3. 活著在何處都為主，我一切重擔，主背負，
    友縱背棄我，主忠誠，只要信靠主，祂引領。
  4. 活著為耶穌，有盼望，將來必得見榮耀王，
    見主在寶座，心歡喜，聽主說：「忠僕，得賞賜。」
副歌：求主助我多事奉你，求主助我多讚美你，
      使我活在主慈愛裡，永遠跟隨主不轉離。

版權屬 宣道出版社 所有


【許願歌】
詩集：生命聖詩，471

  1. 耶穌阿，我曾許願事奉你到永遠，求你時常臨近我；我恩主，我良友，
    若你常在我身邊，我必不怕爭戰，若你常指引我路，我必不致迷途。
  2. 世上事物環繞我，求你與我相近﹔我見迷人的景物，聽見誘惑聲音，
    在我周圍和內心，常有仇敵相侵﹔懇求耶穌來親近，保守我靈純真。
  3. 耶穌阿，你曾應許凡跟隨你的人，在你榮耀的居所，主僕亦必有分；
    主耶穌，我曾許願事奉你到永遠；我恩主，我的良友，施恩使我不變。

版權屬 宣道出版社 所有


【勤奮作工】
詩集：生命聖詩，472　　　　歌詞由 Sau 提供，謹此致謝！

  1. 勤奮作工，盡心竭力，甘心樂意，遵行父旨；
    我主在世，曾行此路，僕人豈可不隨主步？
  2. 勤奮作工，不會枉然，地上損失，天上財產；
    人雖藐視，譏諷，厭棄，有主稱讚，何足介意？
  3. 勤奮作工，在此世間，主若稱讚，已足心願；
    主若欣悅，雖苦亦甜，為主辛勞，不會徒然。
  4. 勤奮作工，滿心歡喜，至終歸家，必享安息；
    不久將聞夜半聲音，新郎宣告：「我快再臨！」

版權屬 宣道出版社 所有


【殷勤作工】
詩集：生命聖詩，473　　　　歌詞由 Sau 提供，謹此致謝！

  1. 來作工！來作工！作主僕要盡忠，
    要遵循主路徑，要跟隨主腳蹤；
    主訓言潤心靈，我力量得加增，
    要殷勤作主工，要盡力貫始終。
  2. 來作工！來作工！使飢者得飽足，
    領倦者到活泉，解乾渴蒙恩福；
    十字架是旗號，永遠是我榮耀，
    向人人速宣告：「可白白蒙恩召。」
  3. 來作工！來作工！每個人要投入，
    魔鬼權，黑暗勢，不多時要傾覆；
    使萬人尊主名，使罪人歸向神，
    快高聲傳佳音：「人人來得救恩。」
  4. 來作工！來作工！主能力才可靠，
    工完畢領獎賞，戴華冠穿義袍；
    凡忠心到底者，必在天親近神，
    在那日與眾聖，同聲頌主救恩。
副歌：當殷勤，當忠心，當殷勤，當忠心，
      要仰望，要儆醒，忠心作工直到主臨。

版權屬 宣道出版社 所有


【黑夜將臨快作工】
詩集：生命聖詩，474
歌詞由 小兔黑黑 提供，謹此致謝！

  1. 黑夜將臨快作工，作工當趁早晨；
    朝露閃耀花放時，作工要辛勤；
    趁白日陽光明亮，努力作工不停；
    黑夜將臨快作工，夜臨工當成。
  2. 黑夜將臨快作工，趁著太陽當空；
    盡心盡力去事奉，將來享安寧；
    光陰飛逝當愛惜，每分秒當善用；
    黑夜將臨快作工，夜臨工將停。
  3. 黑夜將臨快作工，趁著暮色未深；
    白日將盡黃昏近，趕快傳福音；
    夕陽殘照仍努力，直到日影消失；
    黑夜將臨快作工，夜臨工完成。


【找迷羊】
詩集：生命聖詩，475　　　　歌詞由 Sau 提供，謹此致謝！

  1. 我聽見好牧人慈聲，來自荒涼黑暗野地，
    呼喚一切迷路的羊，歸回羊群不再流離。
  2. 誰願意幫助大牧人，尋找失喪迷路的羊？
    誰肯領他們歸羊圈，安居其中免受寒流？
  3. 聽迷羊曠野發哀聲，正在荒野高山被困，
    聽你救主正對你說：「到各處尋找我羊群。」
副歌：領他們歸羊圈，領他們速離罪惡深淵；
      領他們歸羊圈，領他們歸耶穌羊圈，

版權屬 宣道出版社 所有


【預備】
詩集：生命聖詩，476　　　　歌詞由 Sau 提供，謹此致謝！

  1. 預備忍受，痛苦悲傷，預備遭遇試煉，
    或留本地，或往遠方，全聽憑主差遣。
  2. 預備出發，預備辛勞，預備儆醒祈禱，
    預備退讓靜候一旁，等主明確引導。
  3. 預備傳揚，預備默想，預備運用心思，
    預備站穩主派工場，預備尋主旨意。
  4. 預備宣講，預備警告，預備拯救靈魂，
    或生或死預備接受，預備救主再臨。
副歌：預備前往，或留本地，預備盡忠服事；
      預備作聖工不論來小，預備遵主旨意。

版權屬 宣道出版社 所有


【求主賜當說的話】
詩集：生命聖詩，477　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主，懇求你向我說話，使我說話像你回聲；
    我願尋找，像你尋我，領回迷路孤單同胞。
  2. 求主教我，使我善教，傳達我主寶貴真理；
    使我話語如生翅膀，飛入多人心靈深處。
  3. 求主賜我甜蜜安息，使我也能撫慰他人；
    說話合宜如出主口，鼓勵疲乏需要之人。
  4. 願主完美充滿我心，使我生命流露豐盛；
    思想言語如火如光，表達主愛，彰顯主榮。
  5. 求主用我，雖我不配，遵主旨意，隨時隨地，
    直到我見父神聖顏，享主安息，歡樂，榮耀。

版權屬 宣道出版社 所有


【榮美聖城】
詩集：生命聖詩，479　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶路撒冷黃金城，流奶與蜜樂境，
    每當遙想這福地，心靈欣然歌詠；
    將來城中的歡樂，我真不能猜測；
    何等榮耀與輝煌，福分無限無量。
  2. 華麗錫安眾殿堂，到處歌聲悠揚，
    千萬天使顯榮光，烈士歡樂海洋；
    神聖子永遠同在，白晝光耀明朗，
    青草牧場百花放，景色美麗輝煌。
  3. 眾聖憂慮全消散，在主大衛座前，
    得勝勇士唱凱歌，婚筵洋溢歡樂；
    因耶穌基督帥領，精兵無往不勝，
    從今穿上潔白袍，永遠聖潔光明。
  4. 美麗萬福之天國，上主選民家鄉，
    美麗萬福之天國，眾心殷切盼望！
    求主帶領我眾人，進入安息地方，
    願聖父聖子聖靈，同享尊榮頌揚。

版權屬 宣道出版社 所有


【以馬內利樂境】
詩集：生命聖詩，480　　　　歌詞由 Sau 提供，謹此致謝！

  1. 時光漏沙將流盡，天堂破曉臨近，
    我久渴望的黎明，美麗明媚早晨，
    夜半雖黑暗沉沉，很快春陽東升，
    在以馬內利樂境，滿榮耀光明。
  2. 基督耶穌是泉源，愛井深而水甜，
    此泉在世已預嘗，天上更深更滿，
    那裡主慈愛豐盛，慈心計劃前程，
    在以馬內利樂境，滿榮耀光明。
  3. 主以慈悲和聖智，織造時間之網，
    連那憂傷的露珠，也因主愛閃亮，
    感謝祂恩手引領，慈心計劃前程，
    在以馬內利樂境，滿榮耀光明。
  4. 我曾奮力走天程，面對狂風怒濤，
    我今似疲倦旅客，惟靠救主引導，
    當黃昏黑影臨近，世上路程告終，
    在以馬內利樂境，我歡呼黎明。

版權屬 宣道出版社 所有


【福樂天鄉】
詩集：生命聖詩，481　　　　歌詞由 Sau 提供，謹此致謝！

  1. 耶路撒冷，福樂天鄉，此名我心嚮往，
    世間勞碌何時完畢，歸享福樂無彊？
  2. 何時得見天鄉玉牆，珠門榮耀輝煌？
    救恩堡壘永遠堅立，金街閃閃發光。
  3. 使徒，先知，殉道烈士，環立救主身邊，
    世上主內所愛親友，榮耀隊中相牽。
  4. 耶路撒冷天鄉福樂，何時才能親嘗？
    世間勞碌何時完畢，歸享福樂無彊？

版權屬 宣道出版社 所有


【永遠的榮耀】
詩集：生命聖詩，482　　　　歌詞由 Sau 提供，謹此致謝！

  1. 當我息了今生勞苦試煉，安我登上那美麗的金岸，
    與我所敬愛的救主相見，那是我永遠無比的榮耀。
  2. 藉主所賜無限無量恩典，回到天上美家福樂無邊，
    在那裡得見主聖潔榮西，那是我永遠無比的榮耀。
  3. 再與闊別親友天家相見，喜樂如江河環繞我身邊，
    更可常見救主和悅笑臉，那是我永遠無比的榮耀。
副歌：見主慈面，何等榮耀，我的榮耀，無比榮耀，
      藉主恩典得見主的慈面，這是我榮耀，永遠的榮耀。

版權屬 宣道出版社 所有


【天上的陽光】
詩集：生命聖詩，483　　　　歌詞由 Sau 提供，謹此致謝！

天上的陽光，天上的陽光，神聖的勞榮耀，充滿我心房；
天上的陽光，天上的陽光，哈利路亞，耶穌屬我。

版權屬 宣道出版社 所有


【有我名在內麼】
詩集：生命聖詩，484　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主阿，我不求金銀，不求世間何財利，
    只求有確實憑證，能進天城美地，
    天國所存生命冊，何等光彩華美，
    求主耶穌明示我，有我名在內麼？
    在那華美冊中，有我名在內麼？
    在那華美冊中，也有我名在內？
  2. 主阿，我罪極眾多，猶如海沙難數，
    幸主為我流寶血，洗淨我眾罪污，
    因你寶貴的應許，在聖經上明說：
    「你的罪雖像硃紅，我能洗淨如雪。」
    在那華美冊中，有我名在內麼？
    在那華美冊中，也有我名在內？
  3. 在那華美的天城，林立光明居所，
    得享榮耀之聖徒，義袍潔白如雪，
    要無罪惡來侵擾，再無煩惱傷悲，
    天使在彼常看顧，我名也在冊內。
    在那華美冊中，有我名在內麼？
    在那華美冊中，也有我名在內？

版權屬 宣道出版社 所有


【這世界非我家】
詩集：生命聖詩，485
歌詞由 Jessica 提供，謹此致謝！

  1. 這世界非我家，我停留如客旅，
    我積財寶在天，時刻仰望我主，
    天門為我大開，天使呼召迎迓，
    故我不再貪愛這世界為我家。
  2. 天上萬眾聖徒，望我快來相見，
    我將前往歡聚，主已赦我罪愆，
    我雖軟弱貧苦，主大能手攙扶，
    故我不在貪愛這世界為我家。
  3. 我將永遠居住天上榮美福地，
    千萬得贖聖徒一同歡呼勝利，
    他們讚美歌聲，在天各方回應，
    故我不在貪愛這世界為我家。
副歌：主啊，你知我無良友像你，
      天堂若非我家，我必流離無依，
      天門為我大開，天使呼召迎迓，
      故我不在貪愛這世界為我家。


【與主面對面】
詩集：生命聖詩，486

  1. 面對面見基督救主，面對面將要如何？
    親見為我受死耶穌，面對面何等快樂。
  2. 現在見主還不顯明，彷彿黑影隔當中；
    不久那福樂日來臨，親見主榮耀聖容。
  3. 主同在時何等快樂，憂傷痛苦全消除；
    彎曲道路全都修直，隱祕事都要顯露。
  4. 面對面歡欣的良辰，面對面萬事知清；
    面對面見我救贖主，祂的愛何等豐盛。
副歌：面對面我與主相見，在那遙遠的青天，
      面對面在主榮耀中，將來必見主榮面。
[ Face to Face ]
  1. Face to face with Christ, my Savior,
    Face to face - what will it be,
    When with rapture I behold Him,
    Jesus Christ Who died for me?
  2. Only faintly now I see Him,
    With the darkened veil between,
    But a blessed day is coming,
    When His glory shall be seen.
  3. What rejoicing in His presence,
    When are banished grief and pain;
    When the crooked ways are straightened,
    And the dark things shall be plain.
  4. Face to face - oh, blissful moment!
    Face to face - to see and know;
    Face to face with my Redeemer,
    Jesus Christ Who loves me
Refrain:
Face to face I shall behold Him,
Far beyond the starry sky;
Face to face in all His glory,
I shall see Him by and by!so.

版權屬 宣道出版社 所有


【讚美基督耶穌】
詩集：生命聖詩，487　　　　歌詞由 Sau 提供，謹此致謝！

  1. 早晨金光照亮，醒來我心歌頌，讚美基督耶穌；
    無論祈禱作工，與耶穌常交通，讚美基督耶穌。
  2. 敬向天上父神，傾吐愛慕之心，讚美基督耶穌；
    神聖喜樂之歌，永遠甜美諧和，讚美基督耶穌。
  3. 愁苦若滿心頭，安慰在主可求，讚美基督耶穌；
    人間幸福如夢，惟主慰我心衷，讚美基督耶穌。
  4. 當我還在此世，我心永唱此詩，讚美基督耶穌；
    但願此歌悠久，直到萬古千秋，讚美基督耶穌。

版權屬 宣道出版社 所有


【晨禱歌】
詩集：生命聖詩，488　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主所賜今天光陰，我眾奉獻主腳前；
    今天不知禍與福，懇求主愛常看顧；
    為使光陰莫虛度，願主十架領前路。
  2. 倘若今天享安康，願主在我快樂歌；
    倘若我遭憂與愁，主施憐憫仍眷佑；
    晨光初露主前求，求主保守離罪尤。
  3. 仇敵兇猛難辨清，心靈軟弱不盡知；
    我們危難主看遍，願主保守得安全；
    求主憐憫供我需，聽我呼求不轉離。
  4. 在主恩中常居住，欣然接受主話語；
    願我生命全交託，順主旨意度歲月；
    言語行為心所想，天天討我主喜悅。
  5. 求主現今傾耳聽，願主賜最美福氣；
    主愛永遠感動我，單一愛主心純潔；
    虔誠忠心度此生，基督我神永稱揚。

版權屬 宣道出版社 所有


【與主同在】
詩集：生命聖詩，489　　　　歌詞由 Sau 提供，謹此致謝！

  1. 小鳥啼叫，白日初回幽暗開，
    晨光破曉，恩主與我同在；
    美麗可愛，遠勝白晝的光彩，
    在我心中，長覺與主同在。
  2. 與主同在，玄妙神奇蔭影中，
    靜對自然，體會造化奇工；
    與主同在，莊嚴虔誠契合中，
    朝露晶瑩，此中天趣無窮。
  3. 勞苦工完，靈魂疲乏睡意興，
    困倦雙眼，禱告仰望天庭；
    在恩翼下，夜眠甘美而安寧，
    更加甜美，醒來有主相迎。
  4. 最後一天，當榮耀晨光普照，
    我靈初醒，世界黑影全消；
    在那片刻，領略明媚的光彩，
    我心樂知永遠與主同在。

版權屬 宣道出版社 所有


【早禱】
詩集：生命聖詩，490　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今從我們心中祭壇，心香不斷升起；
    求主幫助我們獻上清晨馨香的祭。
  2. 醒來，醒來；我心我口，喜樂，愛心充滿；
    當神慈聲向我呼喚，我靈速醒頌讚。
  3. 願神作我蔭庇亮光，作我守護引導；
    在我軟弱祂恩彰顯，祂愛加倍傾倒。
  4. 新天，新地，新樂，新恩，一切都要更新；
    將來天上更善頌讚，請接受這心願。

版權屬 宣道出版社 所有


【萬民奮興】
詩集：生命聖詩，491　　　　歌詞由 Sau 提供，謹此致謝！

  1. 清晨之光漸明亮，黑暗漸漸消退，
    大地兒女正甦醒，流出痛悔眼淚。
    海洋之風陣陣吹，帶來遠方消息；
    眾邦國紛紛聚集，要與郇城對峙。
  2. 試看萬民都敬拜我們所愛真神，
    千萬心靈齊供奉，感謝真神宏恩；
    試看罪人都認罪，願遵福音訓命，
    同尋求救主賜福，拯救萬國萬民。
  3. 但願救恩如江河，向前湧流不息，
    流遍世界諸國家，如同灌溉荒地；
    直到卑微眾子民，得勝歸回天庭，
    直到聖徒同宣告：「救主今已來臨。」

版權屬 宣道出版社 所有


【求主今天引導管理】
詩集：生命聖詩，492

  1. 我靈速醒，愛惜光陰，竭力盡我一天責任，
    驅除惰性，歡欣奮起，敬虔晨祭向主獻陳。
  2. 每句言語，都要真誠，良心要像午日明淨，
    當知上主洞察萬事，主目看透隱祕心靈。
  3. 我心速醒，奮發精神，竭力工作盡我本分，
    效法天軍整日歌唱，不停讚美永恆之君。
  4. 我今向主重新許願，求驅我罪如露消散，
    時常鑒察心思意念，使我充滿上主恩典。
  5. 求主今天引導管理一切言語，行為，心思，
    願我才幹，精神，智慧，為主榮耀盡心竭力。

版權屬 宣道出版社 所有


【清晨歌】
詩集：生命聖詩，493

  1. 清早起來看，紅日出東方，雄壯像勇士，美好像新郎；
    天高飛鳥過，地闊野花香；照我勤工作，天父有恩光。
  2. 懇求聖天父，將我妥保存，行為能良善，顏色會和溫，
    虛心教小輩，克己敬年尊，常常勤服務，表明天父恩。
  3. 但願今天好，時刻靠耶穌，頭上青天在，心中惡念無，
    樂得布衣暖，不嫌麥飯粗，千千萬萬事，樣樣主幫扶。阿們。


【夜霧已散】
詩集：生命聖詩，494　　　　歌詞由 Sau 提供，謹此致謝！

  1. 黑夜雲霧今已消散，紅日普照，光燦爛；
    感謝我主施此大恩，賜下日頭照萬邦。
  2. 祈求我主美好恩光，照在我的心靈上；
    外面曉日照我身體，我心亦需主照亮。
  3. 主若不為我心真光，我如瞎眼，常徬徨，
    我身雖處日光中間，心中幽暗無主張。
  4. 罪惡好似黑暗雲霧，使我失迷，不醒悟，
    幸賴救主恩光照來，使我明白諸錯誤。
  5. 救主耶穌，生命真光，照透罪惡與死亡，
    引我走上永生道路，不使再入黑暗鄉。

版權屬 宣道出版社 所有


【願主恩光充滿我】
詩集：生命聖詩，495　　　　歌詞由 Sau 提供，謹此致謝！

  1. 基督榮耀滿天庭，基督唯一真光明，
    公義太陽求照臨！勝過夜間諸幽蔭；
    天上光輝近我身，燦爛晨星照我心。
  2. 未得我主為知心，清晨陰晦少歡欣，
    未見慈光來照耀，中天日麗還煩惱；
    雙目含歡心奮興，因主賜與真光明。
  3. 願主眷顧我心靈，照透罪惡散心翳！
    神聖恩光充滿我，驅除我心萬種疑；
    願主朝朝顯聖容，直到救恩完成時。阿們。

版權屬 宣道出版社 所有


【晨昏頌禱】
詩集：生命聖詩，496　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主賜此日轉瞬已經過，遵主命令，黑夜又臨，
    我們早起，向主獻神歌，今將安息，再發頌聲。
  2. 我們向主奉陳至敬心，靜看大地，由暗入明，
    普天之下，教會常儆醒，不分晝夜，永不懈怠。
  3. 大陸海洋，旺市與僻境，黎明所到，又是一天，
    祈禱之聲，未曾一息停，頌讚歌音，到處悠然。
  4. 家國興衰，轉瞬成陳跡，只有天國永遠長存，
    繁榮滋長，聖績永昌盛，直到眾生向主投誠。阿們。

版權屬 宣道出版社 所有


【晚禱】
詩集：生命聖詩，497　　　　歌詞由 Sau 提供，謹此致謝！

  1. 白日方才消逝，黑夜已臨近；
    晚霞橫斷天際，天色已黃昏。
  2. 求主賜困倦人安息與寧靜；
    隨主柔聲賜福，怡然閉雙睛。
  3. 求主恩待兒童，彰顯你慈容；
    看顧海上旅客，波濤中安歇。
  4. 明日黎明來臨，我將要起身；
    生活在父眼前，聖潔有精神。

版權屬 宣道出版社 所有


【我靈之光】
詩集：生命聖詩，498　　　　歌詞由 Sau 提供，謹此致謝！

  1. 親愛救主，我靈之光，有主在旁，黑夜亦亮；
    莫容世務如雲遮掩，使我時刻能見主面。
  2. 從朝到暮求主同住，若沒有主，便無生趣；
    求主夜間也常在此，若沒有主，我必畏死。
  3. 由主豐盛恩典之庫，救助貧窮，安慰孤獨；
    更求撫慰憂悶之人，如同嬰孩酣睡安穩。
  4. 清早醒來求主賜福，助我在世力行正路；
    求主領我直到天庭，在主愛中永享安寧。阿們。

版權屬 宣道出版社 所有


【求主同住】
詩集：生命聖詩，499　　　　歌詞由 Sau 提供，謹此致謝！

  1. 夕陽西沉，求主與我同住，黑暗漸深，求主與我同住，
    求助無門，安慰也無覓處，懇求助人之神與我同住。
  2. 渺少浮生，飄向生涯盡處，世情歡樂，轉瞬都成過去，
    四周所見，都是敗壞變故，懇求不變之神與我同住。
  3. 我需要主，時刻在我身邊，除卻主恩，怎能與魔作戰？
    誰能像主，時常引導關注，求主不論晴雨與我同住。
  4. 我閉目時，求顯救恩十架，照徹幽暗，指示天上美家，
    陰翳消逝，欣看天光破曙，無論在天在地懇求同住。

版權屬 宣道出版社 所有


【黃昏敬拜】
詩集：生命聖詩，500　　　　歌詞由 Sau 提供，謹此致謝！

  1. 晚霞漸逝日西沉，暮色遍地夜來臨，
    俯伏跪拜主座前，仰見星光滿高天，燦爛無邊。
  2. 生命之主在高天，創造宇宙居其間，
    我們聚集尋主面，在主國中蒙恩眷，主顯聖顏。
  3. 夜幕低垂黑影深，大地蒙主愛覆蔭，
    願能衝過眾星辰，得見你面近你身，獻主寸心。
  4. 白晝黑夜眾星宿，將來都必要過去，
    萬有主宰再顯現，永遠晨光常照耀，黑暗全消。
副歌：聖哉，聖哉，聖哉，萬軍之神！
      充滿天地宇宙間，萬物萬靈同頌至高之神。

版權屬 宣道出版社 所有


【求主赦免】
詩集：生命聖詩，501

  1. 我若今天傷害他人心靈，我若今天使他人走錯路，
    我若今天照己心意偏行，求主赦免！
  2. 我若今天言語不合體統，不關懷別人需要與苦痛，
    或許使別人受傷害跌倒，求主赦免！
  3. 我若今天對人冷酷無情，我若只貪圖安逸與舒寧，
    不願完成上主交付使命，求主赦免！
  4. 求你赦免我所承認罪咎，求你赦免隱藏未顯愆尤，
    求你常常引導愛護保守。阿們，阿們。

版權屬 宣道出版社 所有


【佳美時日流轉不停】
詩集：生命聖詩，502　　　　歌詞由 Sau 提供，謹此致謝！

  1. 佳美時日流轉不停，冬夏寒暑無盡。
    你手造出嬌艷玫瑰，也使雪花晶瑩。
    高天降下凜冽寒霜，更叫河川結冰。
    山野田原林木呈現，可愛無比凝靜。
  2. 皎潔銀白清淨耀目，晨光燦爛如沐。
    寒夜悄悄冷暉映射，更顯煦煦穆穆。
    充沛活力周身運轉，圍爐情愛深篤。
    唱地上平安人蒙恩，天使美妙歌曲。
  3. 神聖規律高深難尋，年華如水運行。
    藉玫瑰花晶瑩景象，彰顯造物精心。
    這日那日傳出言語，知識夜夜傳訊。
    話語亮光不斷更新，見證奇妙聖名。

版權屬 宣道出版社 所有


【新年頌主】
詩集：生命聖詩，503　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 偉大真神，我們頌揚大能聖臂扶我堅立；
    歲首開始你愛顯明，直到年終恩眷不移。
  2. 不論日夜，在家，在外，你常看顧，保守，恩待；
    不斷領受豐富供應，蒙主箴言步步引領。
  3. 感謝上主過去扶持，未來一切雖難預知，
    但交主手必蒙看顧，主前交託，安奔前途。
  4. 頹喪，得意，任何情況，你是我們喜樂平安；
    你的恩手高舉希望，應受敬拜，日無間斷。

版權屬 宣道出版社 所有


【新年許願】
詩集：生命聖詩，504　　　　歌詞由 Sau 提供，謹此致謝！

  1. 新年轉瞬又來臨，懇求我主護蔭，
    不論工作或等候，與主同度此年。
  2. 願憐憫，信實，恩惠，充滿這新一年；
    願主面光常照耀，一年充滿喜樂。
  3. 願一年進步向前，一年充滿讚美；
    願你恩手常證明，上主與我同在。
  4. 願一年熱心事奉，努力見證主愛；
    願一年殷勤學習，堪作屬天忠僕。
  5. 新年轉瞬又來臨，懇求我主護蔭，
    不論在地或天庭，為主而活此年。阿們。

版權屬 宣道出版社 所有


【婚禮】
詩集：生命聖詩，505　　　　歌詞由 Sau 提供，謹此致謝！

  1. 今天求主賜真愛，謙卑加喜樂的愛，
    永遠不止息的愛，順逆皆不變的愛；
    慷慨又謹守的愛，我倆今誓守此愛。
  2. 今天求主賜喜樂，禍患創傷能面對，
    攜手共經過試煉，婚盟深鑄愛永固；
    效主經看十架苦，為我得贖心喜樂。
  3. 今天求主賜平安，天上唯一真平安，
    主內結伴心滿足，遭遇災禍仍安泰；
    主愛湧流永不息，主是我平安源頭。

版權屬 宣道出版社 所有


【完全的愛】
詩集：生命聖詩，506

  1. 完全的愛，超過人間的思想，虔誠信眾，向主屈膝頌揚，
    為此佳偶，求主厚賜恩無量，主作之合，恩愛地久天長。
  2. 完全生命，懇求為他們保證，溫柔的愛，永久不移的信，
    有恆的望，壯膽平靜的堅忍，純潔天真，艱難痛苦不驚。
  3. 求使他倆，歡心消盡了愁心，求賜他倆，平安寧息世爭；
    百年偕老，又加燦爛的前程，重見黎明，恩愛生命永恆。


【樂哉家庭】
詩集：生命聖詩，507

  1. 有主居衷，樂哉家庭，各人和平相親；
    一心仰望，同心祈禱，相愛共享天憩。
  2. 基督作主，福哉家庭，敬愛耶穌尊名；
    孩童從小歌頌主名，父母愛主熱誠。
  3. 禱聲上騰，榮哉家庭，讚美樂音不停；
    一家大小，愛慕主言，屬天智慧堪羨。
  4. 求使我眾家家和睦，愛中同享恩沐；
    締結我心，愛主真純，愛中同享天倫。

版權屬 宣道出版社 所有


【神的家】
詩集：生命聖詩，508　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主是加利利家庭的朋友，
    許多母親攜兒童來就你，
    我們現在也帶兒童前來，
    讓他們在你翅下蒙蔭庇。
  2. 主，願你教會像慈母一般，
    所有小羊在祂懷中保護，
    他們從幼年一直到成年，
    都享受祂慈愛美善照顧。
  3. 藉著孩童，父母更親近你，
    求使他們家庭分別為聖，
    當主再來，世上年日過去，
    地上眾家在天合一融融。

版權屬 宣道出版社 所有


【孝親歌】
詩集：生命聖詩，509

  1. 人生世上誰無雙親？父母俱存是福分；
    想念父母教養苦心，我生何敢負親恩？
  2. 倘若父母未信福音，我當勸導盡誠心，
    懇求聖靈默感指引，務使合家服事神。
  3. 不幸父母已經去世，當遵遺訓善述繼;
    更要敬神，盡心盡意，死後待逢永福地。
副歌：父親，母親當孝敬，上帝誡命當遵行：
      孝敬父母，遵誡命，成全神旨樂天倫。

版權屬 宣道出版社 所有


【屬主家庭】
詩集：生命聖詩，510　　　　歌詞由 Sau 提供，謹此致謝！

  1. 主阿，願你教會，家庭，同傳完美真理，
    有你溫柔，有你慈愛，無人失喪流離。
  2. 除去我們虛妄意念，充滿你大恩典，
    願家庭中每顆心田，成你居住聖殿。
  3. 願你聖容所發光亮，照遍黑暗地方，
    願你慈愛充滿各地，與你快樂團契。
  4. 牢固信心，懇切禱告，堅守婚約誓言，
    為你建立聖潔居所，喜樂平安永年。

版權屬 宣道出版社 所有


【青年的好牧人】
詩集：生命聖詩，511　　　　歌詞由 Sau 提供，謹此致謝！

  1. 青年的好牧人，以道與愛指引，安經世途；
    基督得勝君王，我們讚你聖名，
    請聽你眾兒女頌讚不停。
  2. 你是聖潔的主，你道得勝有餘，消除紛爭；
    你願自己卑微，拯救世人萬靈，
    離開罪惡憂驚，賞賜生命。
  3. 求主近我身邊，善牧引導向前，以杖以竿；
    聖子耶穌基督，藉你穩固聖言，
    引我隨你向前，信心加添。

版權屬 宣道出版社 所有


【這是天父世界】
詩集：生命聖詩，512

  1. 這是天父世界，我們側耳靜聽，
    宇宙唱歌，四圍響應，星辰作樂同聲。
    這是天父世界，我心滿有安寧，
    花草樹木，穹蒼碧海，述說天父奇能！
  2. 這是天父世界，群鳥歡唱齊鳴，
    清晨明亮，百花美麗，證明創造精深。
    這是天父世界，祂愛普及萬千，
    風吹草聲，知祂經過，隨處能聽祂言。
  3. 這是天父世界，叫我不可遺忘，
    黑暗勢力雖然猖狂，天父卻仍作王。
    這是天父世界，我心不必憂傷，
    天父是王，宇宙同唱，祂治萬國萬方。

版權屬 宣道出版社 所有


【耶穌愛我】
詩集：生命聖詩，513

  1. 耶穌愛我！我知道，因有聖經告訴我，
    幼小孩童祂牧養，他們軟弱主剛強。
  2. 耶穌愛我！永不變，雖我軟弱多疾病，
    從今離罪得釋放，因主釘死十架上。
  3. 耶穌愛我！捨生命，將我罪惡洗乾淨，
    天堂恩門為我開，讓祂小孩走進來。
  4. 耶穌愛我！到永遠，一生道路主陪伴，
    主既為我罪捨命，活著願榮耀主名。
副歌：主耶穌愛我！主耶穌愛我！
      主耶穌愛我，有聖經告訴我。

版權屬 宣道出版社 所有


【天父世界真美麗】
詩集：生命聖詩，514　　　　歌詞由 Sau 提供，謹此致謝！

副歌：一切美美麗光明物，一切活潑生靈，
      一切聰明可愛物，都是父手所造。

  1. 每朵開放的小花，每隻唱歌小鳥，
    鮮明顏色小羽翼，都是父手所造。
  2. 蒼翠青山在遠方，流水江河迂迥，
    朝日夕陽顯輝煌，滿天絢麗燦爛。
  3. 冬日雪花滿天飛，夏日明麗太陽，
    秋天鮮果芳滿園，每顆是祂所造。
  4. 祂賜眼睛善觀賞，賜我口舌宣揚，
    全能主宰是天父，萬物是祂所造。

（註：每節後再唱副歌）

版權屬 宣道出版社 所有


【天父的聲音】
詩集：生命聖詩，515　　　　歌詞由 Sau 提供，謹此致謝！

  1. 世上有小鳥歌唱聲，清脆，快樂，動聽；
    世上有溪澗流水聲，淙淙長流不停；
    還有天上轟轟雷聲，使人膽戰心驚；
    也有微風輕吹樹葉，發出沙沙響聲。
  2. 世上有母親慈愛聲，撫慰嬰孩安眠；
    亦有父親勸勉聲音，親切，熱誠，和善，
    是天上父神說話聲，安靜留心傾聽；
    喜歡有聲音環繞我，不愛四周寂靜。
  3. 世間還有一種聲音，溫柔可愛之聲，
    每當我們獨自安靜，最能清楚聆聽；
    是天上父神說話聲，恬靜，微小，神聖，
    時刻細語在我心中，父神同在明證。
  4. 雖然那些耳聾的人，任何聲不能聽，
    只要他們心耳開啟，必會發現那聲；
    他們知道天父恩深，謝祂微小聲音，
    謝祂微聲指引正路，叫他們心歡欣。

版權屬 宣道出版社 所有


【孩童獻真誠】
詩集：生命聖詩，516　　　　歌詞由 Sau 提供，謹此致謝！

  1. 有人獻聰明才智，有人獻上金錢，
    有人獻豐功偉業，或獻健康力氣；
    我們也當把珍寶獻給萬王之王，
    但我無學問才富，拿甚麼獻給主？
  2. 同獻上愛主心意，並衷心讚頌祂，
    並盡小小的力量，努力走聖潔路；
    我們把這些珍寶獻給萬王之王，
    最卑微的兒童們，能將珍寶獻上。
  3. 我們願作微小工，每天勤奮不怠，
    在家在校或玩耍，不忘討主喜悅，
    這美德就是珍寶，獻給萬王之王，
    我們孩童獻真誠，更勝金銀財寶。

版權屬 宣道出版社 所有


【主耶穌真奇妙】
詩集：生命聖詩，517

主耶穌真奇妙，主耶穌真奇妙，
主耶穌我救主，真奇妙！
眼曾見，耳曾聽，清楚在聖經記明，
主耶穌我救主，真奇妙。

版權屬 宣道出版社 所有


【我真歡樂】
詩集：生命聖詩，518　　　　歌詞由 沙宣某肢體 提供，謹此致謝！

  1. 我真歡樂，因為天上父神在聖經中說明他愛世人；
    聖經中所載奇妙事甚多，最寶貴的就是耶穌愛我。
  2. 我雖遠行流蕩把主遺忘，主仍看顧不論我在何方；
    回到主慈愛懷中最穩妥，因我想起耶穌實在愛我。
  3. 當我將來朝見榮耀君王，那時我必選這詩歌高唱；
    這是我永遠要唱的詩歌：「何等奇妙，主耶穌竟愛我。」
副歌：我真歡樂，因耶穌愛我，耶穌愛我，耶穌愛我，
      我真歡樂，因耶穌愛我，耶穌竟然愛我。

版權屬 宣道出版社 所有


【唱和撒那】
詩集：生命聖詩，519　　　　歌詞由 Sau 提供，謹此致謝！

  1. 唱「和散那！和散那！」兒童齊聲歌唱，
    在宏偉美麗殿中，聖詩聲音悠揚。
    耶穌曾祝福他們，緊抱在祂胸膛，
    孩童所唱讚美詩，簡單意義深長。
  2. 他們自橄欖山麓，跟隨歡樂群眾，
    揮動勝利棕樹枝，高聲歌唱讚頌。
    世人，天使的主宰，謙卑騎驢駒上，
    並不輕視小兒童，接納他們歡唱。
  3. 「和散那歸至高神，」我們仍唱此歌，
    基督是我們救主，我王，天上的主。
    我們當永為頌讚祂，以心以行以聲，
    在主喜樂面光中，永遠歡欣不停。

版權屬 宣道出版社 所有


【耶穌珍寶】
詩集：生命聖詩，520

  1. 當主回來，當主回來收聚祂的珍寶，
    一切珍寶，貴重珍寶，祂心所喜愛。
  2. 祂要集合，祂要集合祂國裡的珍寶，
    明亮珍寶，純潔珍寶，祂心所喜愛。
  3. 信主兒童，愛主兒童，就是主的珍寶，
    祂的珍寶，貴重珍寶，祂心所喜愛。
副歌：好像晨星發光輝，裝飾主榮耀冠冕，
      珍寶奪目真輝煌，顯出主光榮。


【謝飯歌】
詩集：生命聖詩，521

主，我滿心感謝，歡樂領受，你所賜我飲食，美好豐厚；
求你施恩潔淨，加上祝福，助我身心健全，事奉天父。阿門。

版權屬 宣道出版社 所有


【主在聖殿中】
詩集：生命聖詩，522

上主今在祂的聖殿中，上主今在祂的聖殿中，
萬國的人當肅靜，萬國的人在主前當肅靜，
當肅靜，當肅靜，應當肅靜。阿門。

版權屬 宣道出版社 所有


【哈利路亞】
詩集：生命聖詩，523

哈利路亞，哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，哈利路亞，哈利路亞。

版權屬 宣道出版社 所有


【主，你配得】
詩集：生命聖詩，524

主，你配得，主，你配得，主，只有你配得榮耀與尊貴，
榮耀與尊貴，榮耀尊貴與權柄。因為你曾創造，你曾創造萬物。
主，你曾創造萬物。你按你的旨意創造萬物，你配得榮耀與尊貴。

版權屬 宣道出版社 所有


【奉行真道】
詩集：生命聖詩，525

  1. 齊心承認主名，領受祝福差遣，神眾子民出發，離開主聖殿。
    受靈宴完畢，善德將要伸延，聚會領受教訓，生活中實踐。
    道所撒種子，落在飢渴心田，必開花結果實，榮神且益人。
    主鴻恩激勵，更被主愛結連，努力拓展神國，讓主旨實現。
  2. 頌讚感恩獻呈父神永活上主，我們一起面對每天的事務。
    時分享信仰，愛中互相關心，肢體真誠相待，遍萬族萬民。
    享豐富恩筵，同隨真光前行，我們主內合一，共享祂生命。
    望一切生靈，齊來感謝歌頌，榮耀歸主基督，同高舉聖名。

版權屬 宣道出版社 所有


【求父賜福歌】
詩集：生命聖詩，526

懇求天父保佑我眾，臨別賜下你平安；
真理信念常存心中，賜信消憂解愁煩。阿門。

版權屬 宣道出版社 所有


【散會聖歌】
詩集：生命聖詩，527

  1. 親愛救主，你名我再頌揚，散會聖歌，我眾同心齊唱；
    禮終之前，肅立頌讚我主，心中仍等候主平安話語。
  2. 歸家途中，求主賞賜安寧，一天路程，以主為始為終；
    我心我口，曾求告主聖名，懇求主保守，口潔與心清。
  3. 長夜漫漫，求主賜下安康，求主吩咐，幽暗轉為亮光；
    求主保守，免受危害損傷，因白晝黑夜，在你是一樣。
  4. 求賜平安，度過塵世路程，愁中得慰，奮鬥靠主得勝；
    直到主說戰爭已經停止，求主呼召我，進永恆安息。

版權屬 宣道出版社 所有


【再相會】
詩集：生命聖詩，528

  1. 願主同在直到再相會，願主話語再指引你，
    如在羊圈主保守你，願主同在直到再相會。
  2. 願主同在直到再相會，在主翼下得蒙恩庇，
    願上主每天賜嗎哪，願主同在直到再相會。
  3. 願主同在直到再相會，當危險驚惶纏繞你，
    上主膀臂必懷抱你，願主同在直到再相會。
  4. 願主同在直到再相會，主愛旗幟常引領你，
    死亡波濤不能傷你，願主同在直到再相會。

版權屬 宣道出版社 所有


【願主賜福保護你】
詩集：生命聖詩，529

願主賜福保護你，願上主耶和華向你仰臉，
賜你平安，賜你平安。
願上主使祂的臉光照你，賜你恩惠，願主賜你恩惠。
願主賜恩惠，賜恩惠給你。阿們。

版權屬 宣道出版社 所有


【祝福】
詩集：生命聖詩，530　　　　歌詞由 Sau 提供，謹此致謝！

  1. 願我基督救主恩惠，天父無盡大慈悲，
    聖靈不斷安慰感動，降臨居我們心中。
  2. 願我主裡合而為一，彼此相愛親近神，
    享受甜蜜福樂團契，同沐主愛永歡欣。

版權屬 宣道出版社 所有


【禮拜完畢】
詩集：生命聖詩，531　　　　歌詞由 Sau 提供，謹此致謝！

  1. 禮拜完畢，求主賜福，使我心平安喜樂；
    蒙主慈愛充滿心靈，賴主救恩打勝仗；
    主賜力量，主賜力量，領我安渡曠野路。
  2. 感謝主恩，讚美主名，福音歡樂悅我靈；
    願我心思，生命路途，結滿救恩佳美果；
    願我忠心，願我忠心，守主真道永不移。
  3. 直到最後主愛呼喚，呼召我們歸天城，
    都當歡然聽主命令，死亡權勢今消失；
    永遠與主，永遠與主，在天掌權無窮盡。

版權屬 宣道出版社 所有


【三疊阿們】
詩集：生命聖詩，532　　　　歌詞由 Sau 提供，謹此致謝！

阿們，阿們，阿們。

版權屬 宣道出版社 所有


【四疊阿門】
詩集：生命聖詩，533　　　　歌詞由 Sau 提供，謹此致謝！

阿們，阿們，阿們，阿們。

版權屬 宣道出版社 所有


【七疊阿們】
詩集：生命聖詩，534　　　　歌詞由 Sau 提供，謹此致謝！

阿們，阿們，阿們，阿們，阿們，阿們，阿們。

版權屬 宣道出版社 所有


【讚美詩】
詩集：生命聖詩，535

讚美天父愛世慈恩，讚美耶穌代贖洪恩，
讚美聖靈開我茅塞，讚美三位合一真神。阿們！

版權屬 宣道出版社 所有


【三一頌】
詩集：生命聖詩，536

讚美真神萬福之根，地上生靈當讚主恩，
天上萬軍頌讚主名，讚美聖父、聖子、聖靈。阿們。


【天上的父神】
詩集：讚美系列短歌集，1

  1. 天上的父神，我深深感謝你，(x2)
    我愛你，敬拜你，屈膝在你面前，
    天上的父神，我深深感謝你。
  2. 神愛子，你是何等奇妙，(x2)
    你用聖潔的靈，洗淨我罪惡的心，
    神愛子，你是何等奇妙。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【父神我敬拜你】
詩集：讚美系列短歌集，2

  1. 天父我敬拜你，我一生交託你，何等愛你。
  2. 耶穌我敬拜你，我一生交託你，何等愛你。
  3. 聖靈我敬拜你，我一生交託你，何等愛你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讚美主】
詩集：讚美系列短歌集，3

  1. 讚美主，讚美主，讚美主耶穌基督賜下祝福，
    讚美主，讚美主，讚美主耶穌基督賜下祝福。
  2. 頌主名，頌主名，頌主名你生命將完全改變，
    頌主名，頌主名，頌主名你生命將完全改變。
副歌：我們敞開心門，讓活水泉源給我們新生命。(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【大家齊來讚美】
詩集：讚美系列短歌集，4

大家齊來歌唱讚美，哈利路亞，
哈利路亞，哈利路亞。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【因你的慈愛】
詩集：讚美系列短歌集，5

  1. 因你的慈愛比生命更好，(x2)
    我們的嘴唇，要歌頌我主，
    我要奉你的名舉起雙手。
  2. 我要奉你名舉起雙手，(x2)
    我們的嘴唇，要歌頌我主，
    我要奉你的名舉起雙手。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【使我靈自由】
詩集：讚美系列短歌集，6

使我靈自由讓我能敬拜你，
使我靈自由，讓我能敬拜你，

卸下我重擔使你的靈運行，
使我靈自由，來敬拜你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【領我與你親近】
詩集：讚美系列短歌集，7

領我與你親近，領我回父家。領我與你親近，領我回父家。

  1. 孩子你要學習傾聽，知道我心意。
    我必澆灌我的聖靈，使你心被我充滿。
  2. 孩子不可意見分歧，學習合為一。
    我流寶血洗淨你們，犧牲我命是為你。
  3. 孩子雖然你心剛硬，愛使你熔化。
    我必除去你的罪過，使神大愛充滿你。
領我與你親近，領我回父家。領我與你親近，領我回父家。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【彼此相愛】
詩集：讚美系列短歌集，8

要彼此相愛，因神就是愛，愛就是從神而生並認識神，
若沒有愛心，就不認識神，因神是愛，神是愛。

和聲：凡事包容，凡事相信，凡事盼望，凡事忍耐。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【先求祂的國】
詩集：讚美系列短歌集，9

你們要先求祂的國和祂的義，
這些東西都要加給你們，哈利路，哈利路亞。

[ Seek Ye First ]
Seek ye first the kingdom of God, And His righteousness,
And all these things shall be added unto you, Allelu, alleluia!

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


SEEK YE FIRST
Score: MARANATHA Praise

Seek ye first the kingdom of God
And His righteousness,
And all these things shall be added unto you -
Allelu, alleluia!

Ask and it shall be given unto you,
Seek and ye shall find,
Knock and the door shall be opened unto you -
Allelu, alleluia!


【引領我來】
詩集：讚美系列短歌集，10

  1. 噢主，引我來到生命泉源，(x3)
    引領我來，引領我喝，引領我活。
  2. 噢主，引我來喝生命泉源，(x3)
    引領我來，引領我喝，引領我活。
  3. 噢主，引我活在生命泉源，(x3)
    引領我來，引領我喝，引領我活。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【聖哉，你是聖哉！】
詩集：讚美系列短歌集，11

聖哉，聖哉，你是聖哉。(x5)

和聲：１．聖哉，聖哉，(x4)
      ２．榮耀，榮耀，(x4)
      ３．哈利路亞！(x4)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【賜平安給你】
詩集：讚美系列短歌集，12

  1. 賜　平安　給你，賜平安給你，
    非世人所賜，平安給你，賜平安給你。
  2. 信心
  3. 希望
  4. 真愛


【頌讚天父】
詩集：讚美系列短歌集，13

  1. 唱讚美詩歌頌讚天父，因恩典我們齊頌主名，
    唱愛的詩歌頌讚天父，他賜下聖靈充滿我的心。
  2. 唱讚美詩歌頌讚救主，因恩典我們同負主軛，
    唱愛的詩歌頌讚救主，背自己十架用愛跟隨他。
副歌：哈利路亞，感謝主。(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讚美天父】
詩集：讚美系列短歌集，14

讚美天父，頌讚耶穌，
感謝聖靈降臨就在此地，在我心。

讚美天父，頌讚耶穌，
感謝聖靈降臨就在此地，在我心，主。


【照亮我路】
詩集：讚美系列短歌集，15

  1. 噢，我們多麼感謝，感謝你所成就，
    噢，我們多需要傾聽，了解學習你的路。
  2. 噢，我們更加需要，使我們有盼望，
    噢，我們要討你喜悅，卻仍然一樣失敗。
副歌：照亮我路，免得我跌倒，
      教我們更誠心來尋求你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我活著為基督】
詩集：讚美系列短歌集，16

我活著為基督，死後有益處，
我活著為基督，死後有益處，

祂是王，是詩歌，是生命，是喜樂，
是力量，是寶劍，是平安，是我主，

我活著為基督，死後有益處。
我活著為基督，死後有益處。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【對我的主】
詩集：讚美系列短歌集，17

  1. 耶和華我主，我要全心仰望。
    耶和華我主，我要全心仰望。
    我的神，我信靠你，不要叫我羞愧，
    不要叫我仇敵向我來誇勝。
  2. 等候你的人，永遠不再羞愧。
    等候你的人，永遠不再羞愧。
    我的神，我信靠你，不要叫我羞愧，
    不要叫我仇敵向我來誇勝。
  3. 顯明你的道，求你指示於我。
    顯明你的道，求你指示於我。
    我的神，我信靠你，不要叫我羞愧，
    不要叫我仇敵向我來誇勝。
  4. 不要記念我，幼年所犯的錯。
    不要記念我，幼年所犯的錯。
    我的神，我信靠你，不要叫我羞愧，
    不要叫我仇敵向我來誇勝。


【眾人的僕人】
詩集：讚美系列短歌集，18

若是你要為大，在天國裡，就必作眾人的僕人，(x2)
就必作眾人的僕人，就必作眾人的僕人，
若是你要為大，在天國裡，就必作眾人的僕人。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【唱哈利路亞】
詩集：讚美系列短歌集，19

唱哈利路亞讚美主，唱哈利路亞讚美主，
唱哈利路亞，唱哈利路亞，唱哈利路亞讚美主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讓我們敬拜他】
詩集：讚美系列短歌集，20

  1. 噢，讓我們敬拜他，噢，讓我們敬拜他，
    噢，讓我們敬拜他，主基督。

  2. 唯有他配得榮耀，唯有他配得榮耀，
    唯有他配得榮耀，主基督。


【配得榮耀的主】
詩集：讚美系列短歌集，21

配得榮耀，配得榮耀，配得榮耀的主。
配得榮耀，你配得榮耀，榮耀和尊貴權柄，
因你奇妙創造，創造世上萬物，因你手所創造一切。
並因你喜悅它們被創造，主你配得榮耀。


【開我雙眼】
詩集：讚美系列短歌集，22

主，開我雙眼，讓我們見耶穌，
伸出手觸摸祂，並說我們愛祂。
主，開我雙耳，助我們得聽見；
主開我雙眼，讓我們見耶穌。


【我的平安】
詩集：讚美系列短歌集，23

  1. 我將平安賜給你，這平安非世界所能給；
    這平安非世界所能夠了解，
    藉它知藉它活，我將這平安賜給你。
  2. 我將我的愛賜給你，這份愛非世界所能給；
    這份愛非世界所能夠了解，
    藉它知，藉它活，我將這愛賜給你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【進入祂的家】
詩集：讚美系列短歌集，24

  1. 讓我們忘掉自己，全心彰顯主名　※來敬拜祂，
    讓忘掉自己，全心彰顯主名　※來敬拜祂；
    讓我們忘掉自己，全心彰顯主名　※來敬拜祂，
    噢敬拜祂我救主基督。
  2. ※　來讚美祂
  3. ※　祂必再來


【謙卑你自己在主的眼前】
詩集：讚美系列短歌集，25

謙卑你自己在主的眼前，謙卑你自己在主的眼前，
主他必高舉你到那更高之處，他必高舉你。


【要榮耀主】
詩集：讚美系列短歌集，26

  1. ※在我一生，要榮耀主，要榮耀主，
    ※在我一生，今天要榮耀主。

  2. ※在我言語
  3. ※在我詩歌
  4. ※在你教會


【天父賜給我們的愛】
詩集：讚美系列短歌集，27

你看，天父上帝，賜給我們的是何等慈愛，
你看，天父上帝，賜給我們的是何等慈愛，
使我們得稱為神兒女，使我們得稱為神兒女。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【牧人之歌】
詩集：讚美系列短歌集，28

主餵養羊群像個牧人，祂聚集小羊在他的膀臂，
抱在懷裡一路引領，並用慈愛帶領小小的羊。

和聲：主餵養，主餵養，
      主必餵養，主餵養。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【聖靈之歌】
詩集：讚美系列短歌集，29

  1. 噢！讓主用祂無限的愛，圍繞在你我身旁，
    使我們枯乾的心靈得滿足，
    噢！讓主鴿子般的聖靈，降臨在你我身上，
    使我們一生得到帶領扶持。
  2. 噢！讓我們心中的喜樂，化為一首讚美詩，
    齊聲頌讚主的聖名到永遠，
    噢！讓我們心中的憂慮，完全交託主手裡，
    使我們的一生與耶穌同行。
副歌：耶穌，噢耶穌，充滿我的心。
      耶穌，噢耶穌，充滿我的心。


【齊來讚美救主】
詩集：讚美系列短歌集，30

齊來讚美救主，所有主的僕人。
高舉你雙手在神的殿中讚美，讚美救主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【約翰三：16】
詩集：讚美系列短歌集，31

神愛世上的人，甚至將愛子賞賜給世上人，
凡信祂的不致滅亡，凡得到永遠生命。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【天父我相信你】
詩集：讚美系列短歌集，32

天父我相信你，耶穌我接待你，
聖靈求你，自由運行，使我靈得更新。


【耶穌，超乎萬名之名】
詩集：讚美系列短歌集，33

耶穌，超乎萬名之名，美好的救主，榮耀之君。
以馬內利，與人同在的神，聖潔的救主，永活的道。

[ Jesus, Name Above All Name ]
Jesus, Name Above All Names, Beautiful Saviour, Glorious Lord,
Emannuel, God is with uS, Blessed Redeemer, Living Word.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【他名叫耶穌】
詩集：讚美系列短歌集，34

他名叫耶穌，耶穌，再沒有眼淚，他醫治憂傷破碎心，
打開固鎖的心門，他的大能救贖你直到永遠。


【專心等候主】
詩集：讚美系列短歌集，35

  1. 等候救主，傾聽祂聲音；
    凡專心等候主的人，必重新得力。
  2. 等候救主，讓祂靈運行；
    凡聖靈所到之處，有喜樂平安。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我們要等候救主】
詩集：讚美系列短歌集，36

  1. 我要等候救主，我要等候救主，並熟悉他教訓，
    屆時他將會告訴我當作的，何處去，如何說。

  2. 你
  3. 我們


【主，我願讚美你】
詩集：讚美系列短歌集，37

主我願讚美你，全心全意的。(x2)
尋求主榮面和那恩典的話語，我願讚美你。

主我願讚美你，全心全意的。(x2)
尋求主榮面和那恩典的話語，我願讚美你，主我願讚美你。

和聲：天空飛鳥，歌唱頌揚你；原野森林，展枝讚美你，
      我要高唱，我要向你高舉雙臂。


【在主裡的時刻】
詩集：讚美系列短歌集，38

  1. 在主裡的時刻，在神時刻他使萬物美好。
    求主每天提醒我，求主每天教導我，一切事物都有神的時刻。
  2. 在主裡的時刻，在神時刻你使萬物美好。
    主願我所獻生命，主願我所唱詩歌，都能蒙我親愛主所喜悅。
[ In His Time ]
  1. In His time, in His time;
    He makes all things beautiful in His time.
    Lord, please show me every day
    As You're teaching me Your way,
    That You do just what You say in Your time.
  2. In Your time, in Your time;
    You make all things beautiful in Your time.
    Lord, my life to You I bring;
    May each song I have to sing
    Be to You a lovely thing in Your time.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【彌迦六：8】
詩集：讚美系列短歌集，39

他已指示世人，何為善並何為主向你要求，(x2)
只要行公義，並愛施憐憫並存謙卑的心，與神同行。

和聲：他已指示世人，何為善並何為主向你要求，(x2)
      只要行公義，並愛施憐憫並存謙卑的心，與神同行。


【我服事你】
詩集：讚美系列短歌集，40

我服事你因我深愛你，你將生命賜給我，
前我失喪今被你尋見，你將生命賜給我。
憂傷，破碎心靈，為此你被釘死加略山上，
你愛是我所渴慕，你將生命賜給我。

[ I Will Serve You ]
I will serve You because I love You, You have given life to me;
I was nothing until You found me, You have given life to me.
Heartaches, broken people, ruined lives are why You died on Calvary;
Your touch is what I long for, You have given life to me.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


[ I Will Serve You ]
詩集：讚美系列短歌集，41　Click Here for Chinese Version

I will serve You because I love You, You have given life to me;
I was nothing until You found me, You have given life to me.
Heartaches, broken pieces, Ruined lives are why You died on Calvary;
Your touch was what I longed for, You have given life to me.


【詩篇第五篇】
詩集：讚美系列短歌集，41

求聽我言語，喔主，顧念我心思意念，
垂聽我哀傷的呼求聲，我王我的神，
因我向你祈禱，早晨你必聽我的聲音，
喔！主在早晨，我必向你陳明我心意，並要儆醒。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【全地最美名】
詩集：讚美系列短歌集，42

  1. 耶穌你是全地最美名，耶穌你常聽我卑微呼求，
    哦耶穌你安慰扶持我軟弱，你是全地，全地最美之名。
  2. 耶穌我喜愛讚美你名，耶穌你是起初和末後的，
    哦耶穌你受死除去我羞愧，你是全地，全地最美之名。
  3. 耶穌你是快再臨君王，耶穌我們需要你的慈愛，
    哦耶穌我們歡唱聲達天庭，你是全地，全地最美之名。

[ The Sweetest Name Of All ]
  1. Jesus, You're the sweetest name of all.
    Jesus, You always hear me when I call.
    Oh, Jesus, You pick me up each time I fall,
    You're the sweetest, sweetest name of all.
  2. Jesus, how I love to praise Your name.
    Jesus, You're still the first, the last, the same.
    Oh, Jesus, You died and took away my shame,
    You're the sweetest, sweetest name of all.
  3. Jesus, You're the soon and coming King.
    Jesus, we need the love that You can bring.
    Oh, Jesus, we lift our voices up and sing,
    You're the sweetest, sweetest name of all.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【敬拜之歌】
詩集：讚美系列短歌集，43

  1. 主你配得稱頌讚美，我願讚美你。
    主你配得敬虔屈膝，我願向你屈膝。
    主你配得尊榮敬拜，我願敬拜你。
    我讚美你，願向你屈膝，我敬拜你。
  2. 主你配得榮耀尊榮，我願尊榮你。
    主你配得依賴相信，我願意相信你。
    主你配得全心信靠，我願意信靠你。
    我尊榮你，我願相信你，我願意信靠你。
  3. 主你配得擁戴敬愛，我願敬愛你。
    主你配得我的生命，我獻生命給你。
    主你配得哦真配得，我獻所有給你。
    我敬愛你，願為主活，我獻所有給你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【耶穌，你是何等奇妙】
詩集：讚美系列短歌集，44

耶穌，你是何等奇妙，是何等溫柔，是何等良善。
你的光，好似那晨星。耶穌，你是何等奇妙。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【祂是否？】
詩集：讚美系列短歌集，45

祂是否真美好？真美好祂是否？
和平君神愛子祂是否？祂是否真奇妙？
真奇妙祂是否？大策士全能上帝祂是否？
祂是否？就是祂，就是祂！

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【主，我愛你】
詩集：讚美系列短歌集，46　　Click HERE for English Version

主，我愛你，用我的聲音，來敬拜你，哦我靈歡欣，
甜美樂音進入你心，願我的君王，喜悅並垂聽。


【在此刻讓我們讚美主】
詩集：讚美系列短歌集，47

在此刻讓我們讚美主，在祂聖靈所降臨的至聖所裡。
專注你的心靈，開始你的讚美，
神的榮耀將會充滿在此地，讚美主，讚美主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【當我們聚集】
詩集：讚美系列短歌集，48

當我們聚集時你聖靈運行，當我們聚集願能榮耀你名，
當我們來到你面前同心敬拜，深知將蒙你祝福。


【我主最穩固的愛】
詩集：讚美系列短歌集，49

我主最穩固的愛永不止息，祂的憐憫也不會結束。
它們每晨都更新，它們每晨都更新，哦主你是何等信實，
哦主你是何等信實，你是何等信實。

[ The Steadfast Love of the Lord ]
The steadfast love of the Lord never ceases,
His mercies never come to an end,
They are new every morning, new every morning,
Great is thy faithfulness, O Lord,
Great is thy faithfulness.

They are new every morning, new every morning,
Great is thy faithfulness, O Lord,
Great is thy faithfulness.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


[ The Steadfast Love of the Lord ]
詩集：讚美系列短歌集，49

The steadfast love of the Lord never ceases,
His mercies never come to an end,
They are new every morning, new every morning,
Great is thy faithfulness, O Lord,
Great is thy faithfulness.

They are new every morning, new every morning,
Great is thy faithfulness, O Lord,
Great is thy faithfulness.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我四圍盾牌】
詩集：讚美系列短歌集，50

親愛主，是我四圍盾牌，是我榮耀，你使我昂然抬頭。
親愛主，是我四圍盾牌，是我榮耀，你使我昂然抬頭。
哈利路亞，哈利路亞，哈利路亞，你使我昂然抬頭。


【耶穌，我愛你】
詩集：讚美系列短歌集，51

  1. 耶穌，我愛你，耶穌，我愛你，
    耶穌，我愛你，我愛你。(x2)
  2. 耶穌，我需要你，耶穌，我需要你，
    耶穌，我需要你，我需要你。(x2)
  3. 耶穌，我渴慕你，耶穌，我渴慕你，
    耶穌，我渴慕你，我渴慕你。(x2)
  4. 耶穌，我讚美你，耶穌，我讚美你，
    耶穌，我讚美你，我讚美你。(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讚美歌】
詩集：讚美系列短歌集，52

  1. 神愛子，這是我讚美，耶穌我主，向你歌頌，
    神的聖靈請來，將生命吹入這詩歌，
    天使由天而來一起唱這讚美。
    讚美你，讚美你，讚美你，我敬拜你。
  2. 神愛子，這是我愛歌，耶穌我主，向你歌頌，
    神的聖靈請來，將生命吹入這詩歌，
    天使由天而來一起唱這讚美。
    我愛你，我愛你，我愛你，我敬拜你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【尋求主】
詩集：讚美系列短歌集，53

  1. 尋求主當祂能被尋見，當祂就在身旁，
    尋求主當祂能被尋見，祂除去你的懼怕。
  2. 尋求主當祂能被尋見，當祂就在身旁，
    尋求主當祂能被尋見，祂抹去你的眼淚。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【當我更多認識你】
詩集：讚美系列短歌集，54

  1. 當我更多認識你，我就更深愛你，
    當我愈多傾聽你我就更深愛你。噢！
  2. 當我愈多讚美你，我就更深愛你，
    當我愈知你給予，我願更獻我愛給你。
副歌：主耶穌甜蜜耶穌，我願更深愛你，
      更愛你耶穌，甜蜜耶穌，我願更深愛你，更愛我主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【主，我相信你】
詩集：讚美系列短歌集，55

  1. 主我相信你，主我相信你，
    主我相信你，主我相信你。
  2. 主，我信靠你。(x4)
  3. 主，我有信心。(x4)
  4. 我獻我所有。(x4)
  5. 我從你領受。(x4)
  6. 我要你所有。(x4)
  7. 主用我所有。(x4)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【在如此時刻】
詩集：讚美系列短歌集，56

在如此時刻，我要唱首歌，我要對主唱愛的詩歌，
在如此時刻，我要舉雙手，我要舉雙手讚美主，
歌頌我愛你，主，歌頌我愛你，
主，歌頌我愛你，主，我愛你。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【榮耀你名】
詩集：讚美系列短歌集，57

  1. ※天父，我愛你，讚美你，我敬拜你，
    在全地都要榮耀你名。
    榮耀你的名，榮耀你的名，
    在全地都要榮耀你名。
  2. 耶穌
  3. 聖靈

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【齊來唱讚美】
詩集：讚美系列短歌集，58

將榮耀歸主，神的兒女將能力歸主，
神的兒女將榮耀歸主，祂名當得榮耀；
來敬拜主，用聖潔妝飾來敬拜祂，
齊來唱讚美，歸那萬古的磐石，
齊來唱讚美，歸耶穌我主；
齊來敬拜祂，俯伏祂面前，
齊來唱讚美，歸耶穌我主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我們讚美你、愛你】
詩集：讚美系列短歌集，59

  1. 我們讚美你，愛你，噢主，
    我們讚美你，愛你，噢主，
    內心充滿讚美，高聲來頌揚，
    我們讚美你，愛你，噢主。
  2. 我們感謝你敬拜你，主，
    我們感謝你敬拜你，主，
    我們全心全意願你能明白，
    我們感謝你敬拜你，主。
  3. 我們愛你並尊崇你，主，
    我們愛你並尊崇你，主，
    我們全心全意願你能明白，
    我們愛你並尊崇你，主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【成為合用的僕人】
詩集：讚美系列短歌集，60

我願作溫柔謙卑僕人，
扶持軟弱者，使其堅立。
我願今生不斷求主幫助，
使我能成為慇勤的僕人，
成為合用的僕人。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【耶穌】
詩集：讚美系列短歌集，61

耶穌，耶穌，耶穌耶穌，耶穌。

  1. 祂為我死，祂為我死，祂為我死，祂為我死。
  2. 祂已復活，祂已復活，祂已復活，祂已復活。
  3. 永遠活著，永遠活著，永遠活著，永遠活著。
  4. 為祂而活，為祂而活，為祂而活，為祂而活。
耶穌，耶穌，耶穌，耶穌，耶穌。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【奇妙的指引者】
詩集：讚美系列短歌集，62

  1. 真奇妙指引者耶穌，尋找我知道我，耶穌，
    引我領我耶穌，真奇妙指引者耶穌。
  2. 全能者神愛子耶穌，超越一切美名，耶穌，
    真榮耀真偉大耶穌，全能者神愛子耶穌。
  3. 永存在的天父耶穌，聖潔而永不改變，耶穌，
    永遠與我同在耶穌，永存在的天父耶穌。
  4. 和平君滿我心耶穌，能知我一切意念，耶穌，
    安慰我保護我耶穌，和平君滿我心耶穌。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【從早到晚】
詩集：讚美系列短歌集，63

從早到晚，日夜不停，活在他應許中，行在光中。
祂下命令，黑暗消逝，每個白日夜晚在祂手中。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【你是我藏身處】
詩集：讚美系列短歌集，64

你是我藏身處，以得救喜樂歌四面重重圍繞我，
當我懼怕的時候，我要信靠你。
我要信靠你；一切軟弱變剛強，在主的大能中。

[ You are my hiding place ]
You are my hiding place,
You always fills my heart with songs of deliverance,
Whenever I am afraid I will trust in You,
I will trust in You, let the weak say,
"I am strong in the strength of the Lord."

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我必要】
詩集：讚美系列短歌集，65

我必要在公義中見到你的榮面，
每當我醒來時見你形像就得滿足。
我願像你，完全像你，
故我必要見到你的榮面。(x2)
故我必要見到你的榮面。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【祂真美善】
詩集：讚美系列短歌集，66

祂真美善，祂真美善，凡投靠祂的人實在是有福的，
祂真美善，祂真美善，同來嘗主恩典，真美善。
祂真美善，祂真美善，凡投靠祂的人實在是有福的，
祂真美善，祂真美善，同來嘗主恩典，真美善。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【主啊！你真美好】
詩集：讚美系列短歌集，67

主啊，你真美好，我單尋求你面。
當你慈愛眼目看顧，我們就得恩典。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【多美好】
詩集：讚美系列短歌集，68

  1. 多美好，多美好，耶穌何等美好，
    我生命被祂改變，成為美好。
  2. 細心的輕撫我，祂使我眼明亮，
    耶穌使我生命，成為美好。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【面對面】
詩集：讚美系列短歌集，69

  1. 面對面，讓我更認識你，面對面，讓我見你面，
    讓我們與主安靜交談，讓我能見你面對面。
  2. 面對面，讓我更愛慕你，面對面，讓我讚美你，
    讓我們與主安靜交談，讓我更愛你面對面。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【全心獻上】
詩集：讚美系列短歌集，70

  1. 主我在你的面前敬拜，我敬拜你全能父神，
    我在你寶座前將全心獻上，將全心獻上給我主！(x2)
  2. 我們要坐在主的腳前，我敬拜他天上父神，
    我在你寶座前將全心獻上，主我在你面前敬拜！(x2)
  3. 向天父舉起我的雙手，舉起我雙手來敬拜，
    我在你寶座前將全心獻上，舉起我雙手來敬拜！(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【聖哉，聖哉，聖哉】
詩集：讚美系列短歌集，71

  1. 聖哉，聖哉，聖哉，是我主全能上帝，
    過去到現在，並將要再來。(x2)
  2. 榮耀，榮耀，榮耀，歸我主全能上帝，
    受死又復活，並將要再來。(x2)
副歌：噢神懇求你，用耶穌基督的愛充滿我，
      充滿我，充滿我，充滿我。(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【願主賜福你】
詩集：讚美系列短歌集，72

願主賜福保護你，願主耶和華祂臉光照你，
祂用慈愛恩待你，用慈愛恩待你，
願主舉起祂的榮面照你，賜你平安。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【有一事我曾求告主】
詩集：讚美系列短歌集，73

有一件事我曾求告主，至今我仍尋求，
就是一生一世永遠住在耶和華的殿中，

瞻仰我親愛主，親愛主的榮美，
在殿中常求告祂，常向我主求告。

瞻仰我親愛主，親愛主的榮美，
在殿中常求告祂，常向我主求告。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【你居所何等可愛】
詩集：讚美系列短歌集，74

喔！你居所何等可愛，權能的主，我靈深處是何等渴慕，
唯有你的同在我身心再次復興，喔你居所何等可愛。

  1. 在你殿宇那裡眾人皆得到護庇，雀鳥也有地方築巢而居。
    有時雖經流淚谷，仍享秋雨之福，在經歷試煉中重新得力。
  2. 你院宇住一日口中常常讚美，遠勝過沒有神同在而活著。
    凡是順服主的人，他就大大賜福，對他真誠必然得大恩典。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【哦！神聖的救主】
詩集：讚美系列短歌集，75

哦！神聖的救主，因他配得一切讚美。
哦！神聖的救主，因他配得一切讚美。
和散那，賜福的磐石，
願一切讚美全歸於我救主，我神。
願一切讚美全歸於我救主，我神。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【主掌權】
詩集：讚美系列短歌集，76

  1. 主掌萬有，全地齊歡騰，主掌萬有，
    全地齊歡騰，真理和公義，是寶座堅立的基石，
    真理和公義，是寶座堅立的基石，
  2. 舉起雙手，我敬拜你，喔主，舉起雙手，
    我敬拜你，喔主，因你是真神，全地至高真神，
    因你是真神，全地至高真神，
副歌：有主的同在，峻山融化如臘，
      有主的同在，峻山融化如臘。
      有主的同在，我屈膝主座前，
      有主的同在，我屈膝主座前。


【主是平安】
詩集：讚美系列短歌集，77

主是平安，祂已使眾城倒塌，
主是平安，主是平安。(x2)
將一切交托祂，因祂關心你，
主是平安，主是平安。(x2)

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【瑪拉那撒，主要再來】
詩集：讚美系列短歌集，78

  1. 就在一轉眼之間他已再來，像半夜賊光臨，他再來。
    在榮耀光中我們將要見主面，瑪拉那撒他要再來他再來。

  2. 若今日他再來是否準備妥？你能否確知他是你主？
    當你接受主耶穌作你的救主，你與這大君王活到永遠。
副歌：瑪拉那撒，瑪拉那撒，耶穌就將要再來，
      瑪拉那撒，瑪拉那撒，耶穌就將要再來，
      他將要再來。


【快來吧！】
詩集：讚美系列短歌集，79

  1. 你是否匆匆又忙碌，常因為俗事而憂煩，
    沒時間工作，更沒時間禱告。
    試著尋一安靜所，傾聽主聲尋見主面，
    你是否聽見聖靈說：親近我！快來吧！快來吧！
    快快來與我親近，快來吧！我使你心志堅定，
    我使你空虛滿足，快快來與我親近，快來吧！
  2. 你是否消沉於憂傷，你是否在擔心未來，
    你生命是否背負勞苦重擔？
    如果你願親近主，他賜平安在你心中，
    你是否聽見聖靈說：親近我！聽主說快來吧！
    快快來與我親近，快來吧！快快來與我親近，
    我的愛使你自由，快快來與我親近，快來吧！


【救贖磐石】
詩集：讚美系列短歌集，80

你是我生命救贖的磐石，你是我力量泉源。
你是我唯一希望和鼓勵，在你懷中我哭泣。
我真相信你，真相信你，因你以慈愛愛我，
在我需要時你幫助我；主我心堅定不移，(x2)
你是我生命救贖的磐石，你是我力量泉源。


【聖潔美地】
詩集：讚美系列短歌集，81

讓我們藉著基督耶穌的寶血，敬虔來到主聖地。
祂為你我的過錯獻上生命，成為愛的贖罪祭，
來歌唱那稱為我是的神，齊讚美聖潔羔羊，
高舉起聖潔手在這聖地。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【主是】
詩集：讚美系列短歌集，82

主比幽谷中的百合花更嬌豔，主比晨星光華更燦爛，
主比雪花更潔白，比微風清新，他比這一切更美更好，
但他平息風浪，又征服澎湃怒濤，他是至高無上的主，
他的子民存到萬代，他是宇宙的創造者，
他以威嚴為衣冠，他是永遠存在真神。(x2)


【你何等奇妙】
詩集：讚美系列短歌集，83

何等奇妙（真奇妙），救主（救主），我們敬拜你（敬拜你），
何等美好（真美好），耶穌（耶穌），我們敬拜你（敬拜你）。

  1. 有主同在真是可愛，我要謙卑跪拜。
    歡喜快樂，主面前獻上至高的讚美。
  2. 一切榮耀全歸於你，因你是何等聖潔。
    除了救主，別無所求你是明亮的晨星。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【讚美我主】
詩集：讚美系列短歌集，84

  1. 從那日出的地方直到日落之處，
    讚美我主，讚美祂名，讓快樂充滿早晨，
    讓歌聲洋溢黃昏；讚美我主，讚美祂名。
  2. 祂使荒廢的房子成為愛的家庭，
    讚美我主，讚美祂名，祂呼召空虛心靈，
    說道快來歸向我；讚美我主，讚美祂名。
副歌：讚美那位至高的，超越世間萬國；
      從塵埃提昇我們同祂作王。
      讚美那位獨一主，高過受造萬物；
      讚美我主，讚美祂名。


【聖哉尊貴主】
詩集：讚美系列短歌集，85

聖哉尊貴主，聖哉尊貴主，願榮耀尊貴讚美歸於你；
聖哉尊貴主，聖哉尊貴主，一切所行，聖潔公平正義。
頌讚那位來到世間稱為主的，頌讚歸祂，祂是應當被稱頌的。
諸天遍地充滿祂榮耀與奧祕，這是主祂來就要住在此地。(x2)


【藏我在你聖潔裡】
詩集：讚美系列短歌集，86

主將我藏在你聖潔裡，一切罪我要認清。
讚美你赦免的主，藏我在你聖潔裡，
藏我在你聖潔裡。


【來親近我】
詩集：讚美系列短歌集，87

  1. 來親近我，來親近我，在神聖基璐伯翅膀內，來親近我。
    來親近我，來親近我，在神聖基璐伯翅膀內，來親近我。
  2. 我敬拜你，我敬拜你，在神聖基璐伯翅膀內，我敬拜你。
    我敬拜你，我敬拜你，在神聖基璐伯翅膀內，我敬拜你。
  3. 與你相會，與你相會，在神聖基璐伯翅膀內，與你相會。
    與你相會，與你相會，在神聖基璐伯翅膀內，與你相會。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【歡喜而出】
詩集：讚美系列短歌集，88

歡喜而出蒙引導享平安，看大山小山一同為你歡唱。
歡喜而出蒙引導享平安，看大山小山一同為你歡唱。

田野樹木都要來拍手歡呼，讚美耶和華大主宰。
田野樹木都要來拍手歡呼，主的話語必要存到永遠。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我要唱】
詩集：讚美系列短歌集，89

我要唱哈利路亞，哦！主，
我要唱哈利路亞，哦！主，
我要唱我要讚美每一天，我要高舉主，
還唱哈利路亞，哦！主。


【唯一的愛】
詩集：讚美系列短歌集，90

唯一的愛，唯一的愛，唯一的愛，就是你的愛。(x2)
我敬拜你，來到主你面前，支取那愛的泉源。
唯一的愛，唯一的愛，唯一的愛，就是你的愛。(x2)


【他是榮美】
詩集：讚美系列短歌集，91

  1. 我發現你對耶穌的愛，我就明白；
    你在他身旁聽見他心跳。
    你的眼神內閃爍著愛，我能聽見，它們不斷述說真甜蜜；
    他是榮美，他是聖潔，至高無上，人人都可見。
    他是溫柔，心滿仁厚，復活的主，人人都可見。他是神。

  2. 我生命的創造主來臨，住在我心；
    我的心深知你慈卑憐憫。
    從我身上顯出你的愛，廣闊自在，我要宣揚讚美，永遠頌揚你；
    你是榮美，你是聖潔，至高無上，人人都可見。
    你是溫柔，心滿仁厚，復活的主，人人都可見。你是神。


【歌頌你的心】
詩集：讚美系列短歌集，92

主啊！歌頌你的心是我所願，
你觸摸我生命燃起心中火焰，
看見你的聖手用愛領我前走，
我要時刻學習聽主所說所言。


【如鹿渴慕】
詩集：讚美系列短歌集，93

  1. 如同鹿切切渴慕溪水，我靈亦渴慕追求你。
    唯有你是我心所愛，我渴望來敬拜你。
  2. 你是我好朋友是兄弟，又是我的大君王，
    我愛你超過愛任何人，更超過世上萬物。
  3. 我要你勝過世上金銀，只有你能滿我心。
    唯有你賜我真實喜樂，你是我眼中瞳人。
副歌：你是我的盾牌、力量，我身心靈唯降服於你，
      唯有你是我心所愛，我渴望來敬拜你。


【惟有你配得】
詩集：讚美系列短歌集，94

  1. 天父（天父），我們愛你（我們愛你），
    讓我們聚集，敬拜讚美你聖名。
    天父（天父），我們愛你（我們愛你），唯有你配得讚美。
  2. 耶穌（耶穌），我們愛你（我們愛你），
    上帝的羔羊，代罪救贖我們。
    耶穌（耶穌），我們愛你（我們愛你），唯有你配得讚美。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【我要高聲讚美你】
詩集：讚美系列短歌集，95

我要高聲讚美你，舉起雙手說我愛你，
因你就是我一切，我還要頌讚你的名，
我要頌讚你的名，我要頌讚你的名至高。


【你真偉大】
詩集：讚美系列短歌集，96
Click [ Here ] for English Version

尊貴主，至聖的主，惟獨你配得我的讚美，
喔尊貴主，至聖的主，誠心地向你歌唱。
你真偉大，（x4）至聖的主。

[ Great are You, Lord ]
Holy Lord, most holy Lord, You alone are worthy of my praise.
O holy Lord, most holy Lord, With all of my heart I sing.

Great are You, Lord, worthy of praise.
Holy and true, great are You, Lord, most holy Lord.

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【你名為大】
詩集：讚美系列短歌集，97

  1. ※寶貴的主，你名至尊，
    你名至大，※寶貴的主。

  2. ※神的羔羊
  3. ※耶穌我主
副歌：全地頌揚你名為大，你名至尊。
      你名至大，全地頌揚你名為大。


【我們讚美你】
詩集：讚美系列短歌集，98

主，我們讚美你，誠心來歌唱，
我們向你獻上最美好的事物，
正是從心底湧出來的愛，
在我裡面要訴說：阿爸父神。
幫助我們能夠討你的喜悅，
心思意念都訴說：主我愛你。


【願耶穌的香氣充滿此地】
詩集：讚美系列短歌集，99

  1. 願耶穌的香氣充滿此地，(和：願耶穌的香氣充滿此地)
    願耶穌的香氣充滿此地。(和：耶穌的馨香之氣)
    他甘願獻上生命，成為祭物眾人同敬拜。

  2. 願耶穌的美充滿我生命，(和：願耶穌的美充滿我生命)
    願耶穌的美充滿我生命。(和：完美無瑕疵的耶穌)
    充滿我思想言行，我願獻上最高的敬拜。


【你聖名何其尊貴】
詩集：讚美系列短歌集，100

哦主，我的主，你的聖名何其尊貴，
你聖名在全地何其尊貴，
穹蒼充滿你榮耀高過星球雲霄，
你聖名在全地何其尊貴。

當我思想奇妙穹蒼月亮和那星光，
我訝異你看顧渺小的我，你卻愛我又引領我，
有冠冕為我存留，我要讚美你名直到永遠，

哦主，我的主，你的聖名何其尊貴，
你聖名在全地何其尊貴，
穹蒼充滿你榮耀高過星球雲霄，
你聖名在全地何其尊貴。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【何等尊貴我主】
詩集：讚美系列短歌集，101

所有屬神子民，哦主，來獻上感謝，
天下萬國都當高唱讚美我主。
因你慈愛永長存，超越諸天之上，
我主信實，我主信實，永堅固。

  1. 何等尊貴，我主，高居在天上，但願全地都充滿你榮光。
    何等尊貴，我主，高居在天上，但願全地都充滿你榮光。
  2. 何等尊貴，我主，高居在天上，但願全地都充滿你榮光。
    何等尊貴，我主，高居在天上，但願全地都充滿你榮光。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【敬拜主】
詩集：讚美系列短歌集，102
Click Here for English Version

敬拜主，敬拜尊貴的主，榮耀能力，一切讚美都歸於祂。
敬拜主，敬拜權柄的主，從祂寶座能力流出，流到萬民！

來高舉，一同高舉，主耶穌聖名，
來彰顯，基督耶穌君王的榮耀。

敬拜主，敬拜尊貴的主，
祂曾捨命，今得榮耀，萬王之王。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【來歡呼耶穌】
詩集：讚美系列短歌集，103

來歡呼耶穌，歡呼以馬內利，
萬王之王萬主之主，明亮晨星，
我要唱歌讚美你，永遠讚美你，
我要與你同作王直到永遠。


【你是大能君王】
詩集：讚美系列短歌集，104

你是大能君王，永活的道，萬有都本於你，你是我主。
我讚美你名，讚美你聖名。

你是全能的神，救贖的主，奇妙的策士，你是我主。
我讚美你名，讚美你聖名。讚美你聖名，讚美你聖名。

你是和平之子，以馬內利，永生的天父，你是我主。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【榮耀歸於你全能的神】
詩集：讚美系列短歌集，105

哦！天父我們何等愛你，全地當高舉你聖名，
正如你名宣告你的大能作為，堅立你國在我們讚美中，
榮耀歸於你全能的神，昔在今在永在的父，
榮耀歸於你全能的神，你掌權到永遠。


【奴僕君王】
詩集：讚美系列短歌集，106

  1. 你道成肉身為人子，隱藏榮耀甘心入世，
    謙卑捨己服事人，因你所賜我得永生。
  2. 在那流淚園子裡，我的重擔祂全背起，
    祂悲痛流下淚說，惟照你旨不照我意。
  3. 來，看祂手腳釘痕，就能明白祂的救恩，
    造穹蒼星晨的手，甘心被釘為我受苦。
  4. 讓我們學習祂樣式，生活舉止以主為是，
    彼此所需可選擇，為著基督我們服事。
副歌：這是我神，奴僕君王，祂召我現在跟隨祂，
      領我生命每一日獻上自己，敬拜這位奴僕君王。

版權屬 陶匠音樂有聲事工 所有，查詢：(852) 2789 9368


【溫柔卻又威嚴】
詩集：讚美系列短歌集，107

  1. 溫柔卻又威嚴，神人性相結連，真和諧又完全，正是神自己。
    永遠不變的主，降世與人同住；委身洗我們的腳顯為奴僕。
  2. 天父的光輝，全然的聖潔，仍然學習順服，死在十架的主。
    為賜生命受苦，獻身征服罪惡；在十架仍祈禱說赦免他們。
  3. 智慧無法尋找，神肉眼難見到，不能毀滅的愛，軟弱中顯出來。
    永恆無限的主，下降洗我的罪；提升我們人類在他至高王位。
副歌：何等屬天奧祕，溫柔卻又威嚴，同心來敬拜，因這是你神。


【當我看到你的聖潔】
詩集：讚美系列短歌集，108　Click HERE for English Version

當我看到主你的聖潔，當我注視你的完美，
當世上萬物在你光中都成為幻影，
當我就近你心找到歡喜，
當我願望實現在你愛裡，
當世上萬物在你光中都成為幻影。
我敬拜你，我敬拜你，我所以存活為要敬拜你。
我敬拜你，我敬拜你，我所以存活為要敬拜你。


[ When I Look into Your Holiness ]
Score: 苂╰祏簈栋108
Click Here, Here or Here for Chinese Version

When I look into your holiness,
When I gaze into your loveliness,
When all things that surround become shadows in the light of you.

When I've found the joy of reaching your heart,
When my will becomes enthroned in your love,
When all things that surround become shadows in the light of you.

Chorus:
I worship you, I worship you, the reason I live is to worship you.
I worship you, I worship you, the reason I live is to worship you.


【主你憐恤我們】
詩集：讚美系列短歌集，109

主，你憐恤我們，來醫治這地，
聖火潔淨，聖手觸摸，我們謙卑的跪拜懇求你；
哦主，你憐恤我們，哦主，你憐恤我們。


【神啊！改變我】
詩集：讚美系列短歌集，110

神阿！改變我，使我守真理，
神阿！改變我，願我更像你。
主你是窯匠，我是泥土塑我又造我，這是我禱告。
神阿！改變我，使我守真理，神阿！改變我，願我更像你。


【你的話】
詩集：讚美系列短歌集，111

你的話是我腳前的燈，是我路上的光。
你的話是我腳前的燈，是我路上的光。

當我有恐懼以為方向失去，你卻總是在我身旁，
從此無所驚駭，因你與我同在，求你永遠不離開。
你的話是我腳前的燈，是我路上的光。
你的話是我腳前的燈，是我路上的光。

雖我心流浪時常迷失徬徨，但我不忘你無比的愛，
耶穌我嚮導，牽我向前跑，哦我要愛你不離開。
你的話是我腳前的燈，是我路上的光。
你的話是我腳前的燈，是我路上的光。


【都歸於主】
詩集：讚美系列短歌集，112

都歸於你我救主，從今到永遠榮耀你，
榮耀都歸於你，阿們，阿們，阿們。


【以馬內利】
詩集：新歌頌揚，1

以馬內利，以馬內利，祂名稱為以馬內利；
神同在，彰顯榮光，祂名稱為以馬內利。

[ Emmanuel ]
Emmanuel, Emmanuel, His name is called Emmanuel;
God is with us, revealed in us; His name is called Emmanuel.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【尊榮】
詩集：新歌頌揚，2

尊榮都歸被殺羔羊，祂配得權柄，豐富，
智慧，能力，尊貴，榮耀，頌讚，當頌讚，
頌讚，並尊貴，榮耀，能力，都歸給祂，
那坐在寶座的，也歸給羔羊到永遠，到永遠。（x2）

到永遠，到永遠！到永遠，到永遠！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶利米書29:13】
詩集：新歌頌揚，3

你們尋求我，就必要尋見，
當你尋求我面，若專心求，
我必被你們尋見，我必被你們尋見。
當你尋求我，若專心求，
我必被你們尋見，我必被你們尋見，
當你尋求我，若專心求。


【讚美主】
詩集：新歌頌揚，4

我們同心來讚美主！
哈利路亞，哈利路亞，哈利路亞。


【神掌王權】
詩集：新歌頌揚，250

哈利路亞！因為主我神，已經掌王權。
哈利路亞！因為主我神，已經掌王權。
揚聲歡呼，高聲唱，將榮耀能力歸給他。
哈利路亞！因為主我神，已經掌王權。


【全心來讚美你】
詩集：新歌頌揚，252

全心來讚美你，舉雙手表明：我愛你，主，
你是我的一切，我尊榮你聖潔至高的名。
全心來讚美你，舉雙手表明：我愛你，主，
你是我的一切，我尊榮你聖潔的名。
尊榮你聖潔的名，尊榮你聖潔至高的名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來敬拜耶穌】
詩集：新歌頌揚，253

  1. 舉起雙手，來敬拜耶穌，舉起雙手，敬拜我主。
    舉起雙手，來敬拜耶穌，敬拜祂的聖名。
  2. 謙卑自己，來敬拜耶穌，謙卑自己，敬拜我主。
    謙卑自己，來敬拜耶穌，敬拜祂的聖名。
  3. 傾心禱告，來敬拜耶穌，傾心禱告，敬拜我主。
    傾心禱告，來敬拜耶穌，敬拜祂的聖名。
  4. 屈膝跪下，來敬拜耶穌，屈膝跪下，敬拜我主。
    屈膝跪下，來敬拜耶穌，敬拜祂的聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主耶穌的寶血】
詩集：新歌頌揚，255

主耶穌的寶血，主耶穌的寶血，
主耶穌的寶血，洗我潔白如雪。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【全心讚美】
詩集：新歌頌揚，256

用嘴唇來讚美你，用我口來歌頌你，
我雙眼渴望看見你，向我彰顯，
願我耳聆聽你聲音，我雙手領受你大愛，
我的全心，完全降服於你。
凡那在我裡面的，讚美你聖名。
凡那在我裡面的，讚美你聖名。


【讚美的樂器】
詩集：新歌頌揚，257

  1. 求主使我成為，一個讚美的樂器，奉主名我舉起雙手，
    求主使我成為，一個讚美的樂器，奉主名我舉起雙手。
  2. 獻給主一首歌，一首愛的詩歌，奉主名我舉起雙手，
    獻給主一首歌，一首愛的詩歌，奉主名我舉起雙手。
  3. 願我們來敬拜，聲音嘹亮又和諧，奉主名我舉起雙手，
    願我們來敬拜，聲音嘹亮又和諧，奉主名我舉起雙手。


【來啊！我們敬拜】
詩集：新歌頌揚，259

  1. 來啊！我們屈膝敬拜祂，我們跪下在主的面前；
    頌揚祂的聖名，奇妙聖名，耶穌是主，我王。
  2. 來啊！我們屈膝敬拜祂，我們跪下在主的面前；
    頌揚祂的聖名，奇妙聖名，耶穌是主，我王。
  3. 因祂是主，統管萬有，是榮光普照的日頭。
    看哪，祂已披上公義外袍，神的獨生子。
  4. 來啊！我們屈膝敬拜祂，我們跪下在主的面前；
    頌揚祂的聖名，奇妙聖名，耶穌是主，我王。


【靠主耶穌必得勝】
詩集：新歌頌揚，400

  1. 我曾聽過這故事，榮耀救主來世間，祂在加略山舍生命，
    為要拯救罪人，我聽說祂受痛苦，祂的寶血能洗罪，
    我悔改來到祂面前，從此就得勝利。
  2. 我曾聽過主耶穌，醫治疾病赦免罪，祂使腐腿能夠行走，
    使瞎眼能看見，我呼叫說：「主耶穌，求你醫治我心靈」，
    祂聽見我的禱告，祂賜給我勝利。
  3. 我曾聽過在天上，有個榮耀的居所，就是我為我所預備，
    碧玉城黃金街，有眾天使在歌唱，歌唱救贖的故事，
    將來有一天，我也要，高唱得勝凱歌。
副歌：靠主耶穌必得勝，我救主常扶助，
      祂召我又救我，用祂贖罪寶血，祂愛了我又召我，
      要全身心獻給祂，主領我得勝利，靠寶血勝惡魔。


【一首歌】
詩集：新歌頌揚，8

  1. 主耶穌賜我一首歌，使我能來讚美他，
    向我主來舉雙手，唱哈利路亞。
  2. 我主賜給我一顆單純的心，使我單純來信靠，
    卑讚美，我獻給你，因我得著寶貴的愛。
副歌：哈利路亞，哈利路亞，哈利路亞，我的王，
      哈利路亞，哈利路亞，哈利路亞，我的王。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖哉！萬軍之耶和華】
詩集：新歌頌揚，9

聖哉，聖哉，聖哉！萬軍耶和華。
聖哉，聖哉，聖哉！萬軍耶和華。
全地都充滿祂的榮耀，全地都充滿祂的榮耀，
全地都充滿祂的榮耀，萬軍耶和華。

[ Holy is the Lord of Hosts ]
Holy, Holy, Holy is the Lord of Hosts.
Holy, Holy, Holy is the Lord of Hosts.
The whole earth is full of His glory.
The whole earth is full of His glory.
The whole earth is full of His glory.
Holy is the Lord!

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【先求祂的國和義】
詩集：新歌頌揚，11

你們要先求祂的國和祂的義，
這些東西都要加給你們，哈利路，哈利路亞。

[ Seek Ye First ]
Seek ye first the kingdom of God, And His righteousness,
And all these things shall be added unto you, Allelu, alleluia!


【有醫治的大能】
詩集：新歌頌揚，12

有醫治的大能，有醫治的大能，
公義的日頭，發出亮光，有醫治的大能。


【主耶穌我愛你】
詩集：新歌頌揚，13

主耶穌，我愛你，我已鑒察我，
主耶穌拯救我，赦我罪愆。
你賜我能力，在每一時刻，
主耶穌，我愛你，真實愛你。


【你是阿拉法•俄梅戛】
詩集：新歌頌揚，14

  1. 祂是阿拉法，俄梅戛，是首先與末後的，
    祂在我前後環繞我，是我的良友。
    我做任何事，我往任何處，耶穌是我根源和目標。
  2. 你是阿拉法，俄梅戛，是首先與末後的，
    你在我前後環繞我，是我的良友。
    我做任何事，我往任何處，主你是我根源和目標。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【謙卑順服】
詩集：新歌頌揚，15

你當謙卑順服，在上帝大能的手下，
到時候他必升高你，將一切憂慮卸給他，
因為他顧念你，他顧念你。


【領我到那磐石】
詩集：新歌頌揚，17

  1. 聽我求，哦主，求你來垂聽我的禱告。
  2. 求你容我永遠住在你帳蓬，讓我在你的翅膀下得隱蔽。
  3. 我要唱讚美你名到永遠，好天天還我所許的願。
副歌：我要從地極來求告你名，當我心發昏。
      求領我到那比我更高處，到那比我更高的磐石，
      因你作過我的避難所，和我的堅固台，哦主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我感謝你，耶穌】
詩集：新歌頌揚，18

我感謝你，主耶穌。我感謝你，主耶穌。
我感謝你，主耶穌。我將榮耀歸給你！
你為了我捨生命，也住在我的心裡，
我感謝你，主耶穌。因你是我所有。


【真是快樂日】
詩集：新歌頌揚，20

真是快樂日，我稱頌主在每一天，
真是快樂日，活著為我主，
真是快樂日，萬事將更為美好，
天天倚靠我主的應許來生活。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主是我的力量】
詩集：新歌頌揚，22

主是我力量，主是我力量，我心來投靠祂，就得幫助。
主是我盾牌，主是我盾牌，我心來投靠祂，就得幫助。
因此我心充滿大喜樂，我要歌唱來讚美祂。
因此我心充滿大喜樂，我要歌唱來讚美祂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


讓我靈自由
詩集：新歌頌揚　ＧMaj　3/4

Ｇ　　　　　　　　Ｄ／Ｃ　Ｃ
讓我靈自由，使我能敬　　　拜你。
Ａｍ７　Ｄ７　　　Ｃ　　　Ｃｍ　Ｇ
讓我靈自由，使我能讚　　　美　　你，
Ｇ　　　　　　　　Ｄ／Ｃ　Ｃ
讓重擔卸下，讓救恩流暢。
Ａｍ７　Ｄ７　　　Ｃ／Ｇ　Ｇ
讓我靈自由，來敬拜你。


【在主愛裡】
詩集：新歌頌揚，25

我敬拜你，因你先愛我，惟獨敬拜你，
我時常敬拜主我神，惟獨敬拜你，
「主愛，主愛，與主同在愛裡，
主愛，主愛，與主同在愛裡。」


【稱頌主】
詩集：新歌頌揚，26

我心哪，稱頌主，我心哪，稱頌主，
凡在我裡面的都要稱頌主聖名。


最大之事
詩集：新歌頌揚，28首

在一生中最大的事是*認識你，
在一生中最大的事是*認識你，
我要更*認識你，更深地*認識你；
在一生中最大的事是*認識你。

* 愛慕你
* 服事你


【我要歌頌】
詩集：新歌頌揚，29

我要歌頌我的主在一生中，我還有氣息就要讚美我的神，
我默想主我的神愈甘甜，靠主喜樂，我要依靠主喜樂。

我的心哪，要稱頌讚美我主，我的心哪，要稱頌讚美我主，
我的心哪，要稱頌讚美我主，我的心哪，要稱頌讚美我主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歌頌你聖名】
詩集：新歌頌揚，30

我要歌頌你至高的聖名，我要歌頌你至高榮美的名。
因你本為聖，當受極大讚美，讚美，讚美主聖名。


【來登耶和華的山】
詩集：新歌頌揚，31

來吧，讓我們登耶和華的山，奔向我們神的殿，
來吧，讓我們登耶和華的山，奔向我們神的殿，
他必將他的道教訓我們，我們也要行他的道路，
因為訓誨必出於錫安，耶和華的言語必出於耶路撒冷。


【耶穌】
詩集：新歌頌揚，33

耶穌，耶穌，祂是真神兒子。
耶穌，耶穌，真實神的兒子。
沙漠中的玫瑰，使我得自由。
耶穌，耶穌，祂是我的一切，祂是我的全所有。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【完全平安】
詩集：新歌頌揚，35

完全來投靠你的，你必保守他平安。
全心來投靠你的，你保守他平安。
因為他信靠你，哦主，因為他信靠你。
全心來投靠你的，你保守他平安。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我要歌頌，因祂大大戰勝】
詩集：新歌頌揚，36

  1. 我要向耶和華歌唱，因祂大大戰勝，
    祂已將騎馬的投入海中。（2X）
  2. 我要向耶和華歌唱，因祂大大戰勝，
    祂已經戰勝死亡墳墓為空。（2X）
副歌：主是我的神，我要讚美祂，主我的神，我要尊崇祂，
      主是我的神，我要讚美祂，主我的神，我要尊崇祂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖餐頌】
詩集：新歌頌揚，38

  1. 領這餅，我為你擘開，當如此行為記念我，
    這餅是我的身體，為你們捨的，領這餅，吃這餅，
    當如此行，為記念我，為記念我，

  2. 領這杯，我為你而流，當如此行，為記念我，
    這杯是用我的血，所立的新約，領這杯，喝這杯，
    當如此行，為記念我，為記念我，
副歌：真實愛，我已賜給你，當如此行，
      為記念我，為記念我，為記念我，


【所有全奉獻】
詩集：新歌頌揚，39

所有全奉獻，所有全奉獻；
我將一切獻給救主，所有全奉獻。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來吧！歡呼喜樂】
詩集：新歌頌揚，40

來吧，歡呼喜樂高聲唱；來吧，歡呼來稱頌我王！
來吧，歡呼喜樂高聲唱；來吧，歡呼來稱頌我王！

  1. 唱哈利路亞！他是萬主之主，唱哈利路亞！他作王到永遠。
  2. 唱哈利路亞！他是真神兒子，唱哈利路亞！為我他流寶血。
  3. 唱哈利路亞！他是平安的王，唱哈利路亞！永遠歡呼喜樂，
    唱哈利路亞！哈利路亞！哈利路亞！大君王！


【我要讚美他】
詩集：新歌頌揚，41

我要讚美每一天，他愛世上人，付所有代價，
被世人釘十架，他愛已顯明，並賜我豐盛得勝的生命。


【我信靠你】
詩集：新歌頌揚，42

我願每天更愛你，主！更深甘心來順服你。
我要體驗奉獻的真喜樂，將我一生奉獻。

我願每天更信靠你，更深甘心來順服你。
因信靠你，我願成為見證，在我所行所言。

我相信，我相信，我知將遇試煉，
但更知你必引導，我相信，我相信。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你是我的一切】
詩集：新歌頌揚，43

你是我的力量，你是我的幫助，你是我唯一尋求的。
你是我的盾牌，一生我順服你，因你是我所擁有的一切。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【高舉主】
詩集：新歌頌揚，46

  1. 高舉主！高舉主！高舉主耶穌的聖名。
    高舉主，高舉旌旗在空中。
    他說：「若我被舉起來，就必吸引萬人歸我。」
    高舉主，主的百姓，高舉主！

  2. 讚美主！讚美主！永遠讚美主的公義。
    讚美主，使你歌聲揚天空。
    他說：「若我們不讚美，就連石頭都必呼叫。」
    讚美主，主的百姓，讚美主！

  3. 顯主愛，顯主愛，顯主愛向每一個人。
    顯主愛，讓你亮光照四方。
    他說：「世人就會知道，我們乃是他的門徒。」
    顯主愛，主的百姓，顯主愛。


【必有恩惠慈愛隨著我】
詩集：新歌頌揚，48

主的恩惠與慈愛，必隨著我，必隨著我。
主的恩惠與慈愛，必隨著我，必隨著我。

  1. 你是我牧者，我必不缺乏，你引領我躺臥在青草地上，
    也領我到可安歇的溪水邊。引導我走義路。
  2. 雖然我行過死蔭的幽谷，也不遭害，因為你與我同在，
    又敵人面前，你為我設宴席，使我福杯常滿溢。
你的恩惠必隨著我，你慈愛必隨著我。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【義人的腳步】
詩集：新歌頌揚，49

那義人的腳步為主所立定，他的道路蒙主喜愛。
雖然他失腳，不致全身仆倒，因為主大能的手攙扶他。
大能手，大能手，主必用大能的手攙扶他。
雖然他失腳，不致全身仆倒，因為主大能的手攙扶他。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【這是我的命令】
詩集：新歌頌揚，50

這是我的命令，你們要彼此相愛，必得滿足的喜樂，
這是我的命令，你們要彼此相愛，必得滿足的喜樂，
必得滿足的喜樂，必得滿足的喜樂，這是我的命令，
你們要彼此相愛，必得滿足的喜樂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【以色列啊，興起！】
詩集：新歌頌揚，51

以色列的兒女興起，歌唱讚美造你的主，
跳舞並要歡欣歌頌祂，要歡欣歌頌祂，
要歡欣歌頌祂，哦以色列。（x2）

 主是我亮光，又是拯救我的磐石，
我還怕誰呢？全心倚靠祂，

 以色列的兒女興起，歌唱讚美造你的主，
跳舞並要歡欣歌頌祂，要歡欣歌頌祂，
要歡欣歌頌祂，哦以色列。


【他名被尊崇】
詩集：新歌頌揚，53

他名已被尊崇，他名已被尊崇，他名是至高尊名。
凡萬物常讚美，眾聖徒要敬拜，他榮耀在天地之上。


【我要讚美你】
詩集：新歌頌揚，54

我要一心稱謝主我的神，我要傳揚你奇妙作為，
歡喜快樂來讚美主你的聖名，我要讚美至高名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【從太陽出來之地】
詩集：新歌頌揚，56

從太陽出來之地，直到日落處的那邊，主的名當讚美的。
從太陽出來之地，直到日落處的那邊，主的名當讚美的。
讚美主名，神的兒女要讚美，讚美主的聖名。
讚美主聖名，從今時直到永遠，讚美主的聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【清晨聽你慈愛之言】
詩集：新歌頌揚，57

求你使我清晨得聽你慈愛之言，
求你使我知道當行的道路，
因為我的心仰望你主啊！
我的心終日倚靠你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【常常喜樂】
詩集：新歌頌揚，59

  1. ※要凡事謝恩，因這是神的旨意，
    ※要凡事謝恩，因這是神的旨意，
    ※要凡事謝恩，因這是神的旨意，在基督裡所定的旨意。

  2. ※要不住禱告
  3. ※要常常喜樂


【華冠代替灰塵】
詩集：新歌頌揚，60

他賜我華冠代替灰塵，喜樂油代替悲哀，
他又賞賜讚美衣，代替憂傷之靈，
使我們被稱為公義樹，
是上帝所栽種，叫他得著榮耀。


【湧出活水】
詩集：新歌頌揚，61

生命的活水從我湧出來，瘸腿者行路，瞎眼看得見，
打開監獄門，釋放被擄者，生命的活水從我湧出來。
湧出活水，從我靈深處，湧出活水，使我得痊愈，
湧出活水並賜給我那豐盛的生命。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主耶和華的靈】
詩集：新歌頌揚，62

主耶和華的靈膏在我身上，醫治破碎的心釋放被擄之人，
受壓者得自由，瞎眼者得看見，主耶和華的靈，正膏抹我。


【求充滿我】
詩集：新歌頌揚，63

充滿我，主聖靈，解我乾渴的靈。
充滿我，主聖靈，求使我得完全。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【父神】
詩集：新歌頌揚，64

父神，我滿心感謝讚美你，
父神，我謙卑向你舉我手。
因你愛和大能何等奇妙，
哦，奇妙，存著敬畏的心，我向你敬拜。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞】
詩集：新歌頌揚，66

哈利路亞，哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，哈利路亞，哈利路亞，
哈利路亞，哈利路亞，阿們。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【父神，我敬拜你】
詩集：新歌頌揚，67

  1. 父神，我敬拜你，我一生交託你，我真愛你。
  2. 耶穌，我敬拜你，我一生交託你，我真愛你。
  3. 聖靈，我敬拜你，我一生交託你，我真愛你。


【復活頌】
詩集：新歌頌揚，68

  1. 請聆聽，鐘已響，聲宣揚，我們可以重生！
    請聆聽，鐘已響，聲宣揚：「基督已經復活！」
    那天使坐在墓門口說：「他已復活如他所說！」
    趕快去告訴他的門徒說：「耶穌已從死裡復活！」
  2. 請聆聽，鐘已響，聲宣揚，你能夠得痊愈，
    請聆聽，鐘已響，聲宣揚：「基督快要顯現！」
    眾天使四圍環繞我們，滿有耶穌復活大能，
    趕快去宣揚並領受，此時可成為榮耀時刻。
副歌：普世歡騰主已復活，哈利路亞主復活，
      哈利路亞主復活，哈利路亞哈利路亞，哈利路亞！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂的名已被高舉】
詩集：新歌頌揚，69

  1. 祂的名已被高舉，祂的榮光充滿天地。
    全能的主聖潔無比，昔在今在永在上帝。
  2. 祂的名已被高舉，祂的權柄已經顯明。
    萬軍之主偉大無比，祂在寶座上作王直到永遠。


【求主教導我明白】
詩集：新歌頌揚，70

主啊！教我明白何謂謙卑的心。
主啊！教我如何像你愛世上人。
主啊！教我明白何謂舍己生命。
主啊！教我如何愛你日日更深。
主啊！賜我恩惠使我能真謙卑。
主啊！賜我恩惠像你愛世上人。
主啊！賜我恩惠使我舍己生命。
主啊！賜我恩惠愛你日日更深。


【我將這些事告訴你們】
詩集：新歌頌揚，73

我將這些事告訴你們，叫你們在我裡面有平安，
你們在這世上雖有苦難，但你可放心，
你可放心，我已經勝過這世界。


【愛更真實】
詩集：新歌頌揚，74

    耶穌倒空我生命，並用他的※愛充滿。
    如今這愛對我更真實，因為來自耶穌我主。
  1. ※平安
  2. ※喜樂


【萬王之王萬主之主】
詩集：新歌頌揚，79

萬王之王萬主之主，榮耀，哈利路亞。
萬王之王萬主之主，榮耀，哈利路亞。

耶穌，平安的王，榮耀，哈利路亞。
耶穌，平安的王，榮耀，哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【倚靠耶和華的人】
詩集：新歌頌揚，80

倚靠耶和華的人，好像那錫安山，
他們必不致搖動，從今時直到永遠，
眾山怎樣圍繞耶路撒冷，照樣主也圍繞祂的百姓，
照樣主也圍繞祂的百姓，從今時直到永遠。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你顯能力的日子】
詩集：新歌頌揚，81

  1. 容我站立在你的聖所，容我敬拜你，
    瞻仰你的榮臉，改變我，
    藉你聖靈和你的話語，在你顯能力的日子。
  2. 我要站立在你的聖所，容我敬拜你，
    瞻仰你的榮臉，改變我，
    藉你聖靈和你的話語，在你顯能力的日子。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美耶穌聖名】
詩集：新歌頌揚，82

讚美耶穌聖名，讚美耶穌聖名。
祂是磐石，祂是山寨，
祂是我的救贖主，我要信靠祂。
讚美耶穌的聖名。


【稱頌主聖名】
詩集：新歌頌揚，83

我心哪，稱頌主，凡在我裡面的都要稱頌主。
祂成就大事，祂成就大事，祂成就大事，稱頌主聖名。
我心哪，稱頌主，凡在我裡面的都要稱頌主。


【高舉耶穌聖名】
詩集：新歌頌揚，84

我要高舉主耶穌的聖名，我靈歡欣歌唱主在我心，
在每天每時每刻，偉揚他無窮大能力，
我要高舉主奇妙的聖名耶穌，我要高舉主奇妙的聖名。


【哈利路亞頌】
詩集：新歌頌揚，85

哈利路亞，哈利路亞，祂是主，祂是主，哈利路亞，耶穌是主。
哈利路亞，哈利路亞，祂是王，祂是王，哈利路亞，耶穌是王。
哈利路亞，耶穌是我王！
哈利路亞，哈利路亞，祂是主，祂是主，哈利路亞，耶穌是主。
哈利路亞，哈利路亞，祂是王，祂是王，哈利路亞，耶穌是王。哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【喜樂如旗】
詩集：新歌頌揚，86

喜樂如旗正飄揚，從我心中的城堡，
從我心中的城堡，從我心中的城堡。

 喜樂如旗正飄揚，從我心中的城堡，
因有主在我裡面居住。

 我要高舉起主，讓世人看見，
讓世人看見，讓世人看見，
我要高舉起主，讓世人看見，
因有主在我裡面居住。


【我要讚美】
詩集：新歌頌揚，87

我要讚美！我要讚美！讚美主為罪人死；
萬民當將榮耀歸祂，因祂寶血洗我眾污穢。


【一條新命令】
詩集：新歌頌揚，88

我賜給你們一條新命令，
叫你們彼此相愛，像我愛你們，
叫你們彼此相愛，像我愛你們，
若彼此相愛，世人因此就認出你們是我的門徒，
若彼此相愛，世人因此就認出你們是我的門徒。


【我是道路真理生命】
詩集：新歌頌揚，89

我是道路，真理，生命，若不藉我，無人能見天父。
我是道路，真理，生命，若不藉我，無人能見天父。

我是──，我是──，見天父的道路；
永生的道路，真實永活的路，完全公義的路。
我是──，我是──，我是真理之路，
若你來就近我，我必使你自由，你必得真自由。

我是道路，真理，生命，若不藉我，無人能見天父。
我是道路，真理，生命，若不藉我，無人能見天父。


【上帝的城】
詩集：新歌頌揚，90

錫安，哦錫安，上帝的城啊，有榮耀的事乃指著你。
這一個和那一個都生在其中，上帝必親自堅立這城。
何等榮耀的事乃指著你說的。
這一個和那一個都生在其中，上帝必親自堅立這城。


【耶和華所定的日子】
詩集：新歌頌揚，92

這是耶和華，這是耶和華所定的日子，所定的日子。
我們在其中，我們在其中要高興歡喜，要高興歡喜。
這是耶和華所定的日子，我們在其中要高興歡喜。
這是耶和華，這是耶和華所定的日子。

[ This Is The Day ]
This is the day, this is the day
that the Lord hath made, that the Lord hath made.
We will rejoice, we will rejoice,
and be glad in it, and be glad in it.

This is the day that the Lord hath made;
We will rejoice, and be glad in it.
This is the day, this is the day that the Lord hath made.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主啊，我稱頌你】
詩集：新歌頌揚，93

  1. 主啊我稱頌你，主啊我稱頌你。
    存著感恩的心意，主啊，我稱頌你。
  2. 我要舉起我手，用嘴唇讚美你。
    存著感恩的心意，主啊，我稱頌你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶穌永不改變】
詩集：新歌頌揚，94

世事會改變，但耶穌永不改變，
昨日，今日，直到永遠，耶穌永不改變，
愛，愛，祂名是愛，愛，愛，祂名是愛。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【堅定的愛】
詩集：新歌頌揚，96　／　美樂頌，97

主的慈愛堅定不止息；他的憐憫也永不斷絕，
每早晨都是新的，更新的早晨，
主的信實極廣大，主的信實廣大。


【讓我們彼此相愛】
詩集：新歌頌揚，97

親愛的讓我們彼此相愛，因愛從神來，
凡有愛心的是由神而生，也認識神，
沒有愛心的不認識神，因愛從神來，
親愛的讓我們彼此相愛，因愛從神來。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【藏身之處】
詩集：新歌頌揚，98

你是我藏身處，你是我藏身處，你必保守我離苦難；
你必以得救的樂歌，四面來環繞我，我懼怕的時候，我要倚靠你。


【讚美我主】
詩集：新歌頌揚，100

讚美我主！在上帝聖所來讚美，
在祂顯能力穹蒼讚美祂，
因祂大能的作為來讚美祂，
按著祂極美的大德來讚美祂，
讚美祂以響亮的號聲，讚美祂要鼓瑟彈琴，
擊鼓跳舞來讚美祂，用絲絃樂器和簫聲讚美，
要用大響的鈸讚美，要用高聲的鈸來讚美。
凡有氣息的都來讚美祂，讚美我主！


【耶穌代替我們的軟弱】
詩集：新歌頌揚，101

耶穌代替我們的軟弱，又擔當我們的疾病。
哦，耶穌代替我們的軟弱，又擔當我們的疾病。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【那時童女必歡樂跳舞】
詩集：新歌頌揚，102

那時童女必歡樂跳舞，年少的和年老的都歡樂，來……
我要使他們悲哀變歡喜，我也要安慰他們，
使他們愁煩轉為快樂，使愁煩轉為快樂，
使他們愁煩轉為快樂，使愁煩轉為快樂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你的居所何等可愛】
詩集：新歌頌揚，104

主你的居所何等可愛，我羡慕渴想你的院宇，
我身心靈都向永生上帝歡呼，你是我王我的神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們敬拜尊崇你】
詩集：新歌頌揚，105

我們敬拜尊崇你，俯伏來事奉你。
歡欣歌頌讚美，榮耀哈利路亞。
哈利路亞，哈利路亞，哈利路亞，阿們！


【聖哉！耶和華】
詩集：新歌頌揚，106

  1. ※聖哉，聖哉，聖哉耶和華，（x2）
    榮耀永遠歸給他，※聖哉，聖哉，聖哉耶和華。

  2. ※尊貴，尊貴，尊貴耶和華
  3. ※耶穌，耶穌，耶穌就是主


【榮耀哈利路亞】
詩集：新歌頌揚，107

榮耀哈利路亞，榮耀哈利路亞，榮耀哈利路亞歸羔羊。
榮耀哈利路亞，榮耀哈利路亞，讚美主，榮耀哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【向主揚聲歡呼】
詩集：新歌頌揚，108

全地當向主耶和華揚聲歡呼，當向耶和華揚聲歡呼，
全地當向主耶和華揚聲歡呼，當向耶和華揚聲歡呼，

揚聲歡呼，快樂歌唱，讚美！當向耶和華揚聲歡呼，
揚聲歡呼，快樂歌唱，讚美！當向耶和華揚聲歡呼。

[ Make A Joyful Noise ]
Make a joyful noise unto the Lord, all the earth!
Make a joyful noise unto the Lord!
Make a joyful noise unto the Lord, all the earth!
Make a joyful noise unto the Lord!

Make a loud noise and rejoice! Sing praises!
Make a joyful noise unto the Lord!
Make a loud noise and rejoice! Sing praises!
Make a joyful noise unto the Lord!

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡唱時刻】
詩集：新歌頌揚，109

  1. 主耶和華所定日子，要歡欣喜樂，
    我心堅定超越萬事，要歡欣喜樂；
  2. 主耶和華用讚美為祂的居所，
    虔誠獻上我的讚美，作祂的寶座；
  3. 這是天父所定日子，要讚美主名，
    祂的慈愛向我顯明，永遠不改變；
副歌：來讚美，來稱頌，我奇妙救主，在這時刻來歡唱。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【一群大能的子民】
詩集：新歌頌揚，112

「我要建立一群大能子民，一群充滿讚美的子民，
他們要靠我靈來往此地，並要榮耀我寶貴的名。」
主啊，興起！建立教會，使我們靠你堅固，
成為合一你的肢體，在你愛子的國度。


【願神興起】
詩集：新歌頌揚，114

願神興起！使他的仇敵四散，願神興起！
使他的仇敵四散，願神興起！
使他的仇敵四散，願神願神興起。


【榮耀你聖名】
詩集：新歌頌揚，115

  1. 父神，我愛你，我們敬拜讚美你，
    在全地上榮耀你聖名，榮耀你聖名，
    榮耀你聖名，在全地上榮耀你聖名。
  2. 耶穌，我愛你，我們敬拜讚美你，
    在全地上榮耀你聖名，榮耀你聖名，
    榮耀你聖名，在全地上榮耀你聖名。
  3. 聖靈，我愛你，我們敬拜讚美你，
    在全地上榮耀你聖名，榮耀你聖名，
    榮耀你聖名，在全地上榮耀你聖名。

[ Glorify Thy Name ]
  1. Father, we love You, we worship and adore You,
    Glorify Thy name in all the earth.
    Glorify Thy name, Glorify Thy name,
    Glorify Thy name in all the earth.
  2. Jesus, we love You, we worship and adore You,
    Glorify Thy name in all the earth.
    Glorify Thy name, Glorify Thy name,
    Glorify Thy name in all the earth.
  3. Spirit, we love You, we worship and adore You,
    Glorify Thy name in all the earth.
    Glorify Thy name, Glorify Thy name,
    Glorify Thy name in all the earth.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們要舉起雙手】
詩集：新歌頌揚，116

我們要舉起雙手來讚美主，因耶穌祂是信實的主，
昨日、今日、祂永遠都不改變，主耶穌是我永生的主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【真平安】
詩集：新歌頌揚，117

  1. ※真平安，我今賜給你，
    ※真平安是世界不能給，
    ※真平安是世界不能真明白，
    ※真平安，在你心，
    ※真平安，我今賜給你。

  2. ※真實愛


【我們到你面前】
詩集：新歌頌揚，118

主，我們到你面前，不倚靠所行之善，
靠你恩典，只靠你恩典，主，我們到你面前。


【有許多的住處】
詩集：新歌頌揚，120

在我父家有許多的住處，
在我父家有許多的住處，
若是沒有，我就早已告訴你，
我必再來接你們同去，
我去為你們預備地方，
我去為你們預備地方。


【這是我的身體】
詩集：新歌頌揚，121

這是我的身體，為你們擘開，這是我與你們所立的新約，
為你們捨命，使你們為我活，這餅是我的身體，這杯是我血，

現在領受，更新你靈生命，支取主的應許，
讓耶穌醫治你，健康代替疾病，過犯都得赦免，
現在領受我身體，已為你們擘開。（x2）

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【被揀選的族類】
詩集：新歌頌揚，122

唯有你是被揀選的族類，君尊的祭司，
聖潔的國度，屬於神的子民。
你當宣揚祂的美德，祂救你們離開黑暗，
離開黑暗，離開黑暗，
進入祂奇妙光中，進入祂奇妙光中。
讓我們唱哈利路亞，讚美我主，
讓我們唱哈利路亞，來宣揚祂的美德，
因祂呼召你，離開黑暗，離開黑暗，離開黑暗，
進入祂奇妙光中，進入祂奇妙光中。
因祂呼召你脫離捆綁，脫離捆綁，脫離捆綁，
進入祂奇妙光中，進入祂奇妙光中。
進入自由進入自由，進入自由，進入自由，
進入祂奇妙光中，進入祂奇妙光中。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美】
詩集：新歌頌揚，123

讚美，我要讚美，讚美主他捨生命使我活著，
讚美，我要讚美主耶穌我救贖主，我友。


【神是我的拯救】
詩集：新歌頌揚，128

看哪！神是我的拯救，我要靠祂，我要靠祂；
看哪！神是我的拯救，我靠祂並不懼怕。
從救恩泉源歡然取水，從救恩泉源歡然取水，
從救恩泉源歡然取水，神已經成為我的拯救。


【掌管我心】
詩集：新歌頌揚，129

  1. 來吹進我心，來吹進我心，慈悲聖靈吹進我心，
    在主的腳前，奉獻我心志，慈悲聖靈，吹進我心。
  2. 求掌管我心，求掌管我心，慈悲聖靈掌管我心，
    在主的腳前，我完全安息，慈悲聖靈，掌管我心。


【田野的樹都歡呼】
詩集：新歌頌揚，131

你必歡樂而出，有平安蒙引導，大山小山在前面歡呼讚美，
齊來歡樂歌唱，和田野中的樹木都拍掌來讚美。

一切田野樹木都拍掌歡呼，田野樹木都拍掌歡呼，
田野樹木都拍掌歡呼，都歡呼讚美主。

你必歡樂而出，有平安蒙引導，大山小山在前面歡呼讚美，
齊來歡樂歌唱，和田野中的樹木都拍掌來讚美。


【永活更新的路】
詩集：新歌頌揚，133

我今行走永活更新的路，我今行走永活更新的路，
我今行走永活更新的路，在每一天，耶穌用他全能手引領我。


【在這個時刻】
詩集：美樂頌，78

在這個時刻，我向主歌唱，唱出一首愛的詩歌。
在這個時刻，我高舉雙手，向我的主高舉雙手。
歡唱，我愛你，主，歡唱，我愛你，主，
歡唱，我愛你，主，我愛你。

[ In Moments Like These ]
In moments like these, I sing out a song.
I sing out a love song to Jesus.
In moments like these, I lift up my hands.
I lift up my hands to The Lord.
Singing "I love You, Lord."
Singing "I love You, Lord."
Singing "I love You, Lord. I love You."

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌，你何等奇妙】
詩集：新歌頌揚，139

耶穌，何等奇妙救主，如此的柔和，謙卑又仁慈。
你榮光如同明亮晨星，耶穌，何等奇妙救主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【要等候主】
詩集：新歌頌揚，141

  1. 要等候主，傾聽祂慈聲，
    凡那等候主的人，必重新得力。
  2. 要等候主，讓聖靈運行，
    那裡若有主的聖靈，就有真平安。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡呼主耶穌】
詩集：新歌頌揚，142

歡呼主耶穌，歡呼以馬內利，
萬王之王、萬主之主、明亮晨星，
我要讚美你直到永永遠遠，
我要與你同作王直到永遠。


【我尊崇你】
詩集：新歌頌揚，144

主耶和華，你至高超乎全地，
你已被尊崇遠超過萬神之上，

主耶和華，你至高超乎全地，
你已被尊崇遠超過萬神之上。

我尊崇你，我尊崇你，我尊崇你，哦！主，
我尊崇你，我尊崇你，我尊崇你，哦！主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【全心全意】
詩集：新歌頌揚，145

  1. ※全心全意，來讚美主我神，
    ※全心全意，來讚美主我神，
    ※全心全意，來讚美主我神，
    心靈自由讚美主我神。

  2. ※高聲歡呼
  3. ※高舉雙手


【慶之頌】
詩集：新歌頌揚，146

當來讚美主的聖名在眾人面前，
主，你是聖潔的，是用以色列的讚美為寶座，
我要讚美你的良善，堅定的慈愛，
願你聖名被高舉，在諸天和全地之上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來讚美祂】
詩集：新歌頌揚，147

來讚美，來敬拜，來尊崇主名，
從今時到永遠他總不改變，
來讚美我救主，被殺的羔羊，
來讚美，來敬拜主耶穌聖名。


【榮耀歸祂】
詩集：新歌頌揚，148

榮耀歸祂，尊榮歸祂，祂是萬王之王，
揚聲歡唱，高聲頌揚，讚美歸於主耶穌。


【聖殿充滿讚美】
詩集：新歌頌揚，150

聖殿充滿讚美，我心充滿平安，
喜樂與榮光，他奇妙的賜給我，
頌讚耶穌的名，赦我罪賜自由，
讓聖殿充滿讚美，使聖靈居住我心。


【揚聲歌唱】
詩集：新歌頌揚，152

揚聲歌唱，來稱頌主聖名，高舉雙手，因你慈愛無限，
懇求聖靈，每天來充滿我，使我終日歡呼述說讚美。
唱哈利路亞，哈利路亞，讚美敬拜你聖名，
唱哈利路亞，哈利路亞，讚美敬拜你聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂是萬王之王】
詩集：新歌頌揚，154

祂是萬王之王，祂是萬主之主，
祂名是耶穌，耶穌，耶穌，耶穌，哦，祂是我王。

[ He Is the King of Kings ]
He is the King of kings; He is the Lord of lords.
His name is Jesus, Jesus, Jesus, Jesus; O, He is the King.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美耶穌】
詩集：新歌頌揚，155

讚美耶穌，讚美耶穌，我們全心來讚美你。敬拜，事奉。
讚美耶穌，讚美耶穌，我們全心來讚美你。敬拜，事奉。


【主的慈愛比生命更好】
詩集：新歌頌揚，156

  1. 主，你的慈愛比生命更好，主，你的慈愛比生命更好，
    我要用咀唇來讚美你，因你慈愛比生命更好。
  2. 我要奉你名，來舉起我手，我要奉你名，來舉起我手，
    我要用咀唇來讚美你，要奉你名來舉起我手。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【感謝主】
詩集：新歌頌揚，157

感謝主，感謝主，感謝主成就大事。
感謝主，感謝主，感謝主成就大事。

感謝，感謝，感謝主，感謝，感謝，感謝主，
感謝，感謝，感謝主，感謝主成就大事。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【用主愛真誠來愛你】
詩集：新歌頌揚，158

我用主的愛真誠來愛你，我用主的愛真誠來愛你，
因我見你裡面，有王的榮美，我用主的愛真誠來愛你。


【獻上活祭】
詩集：新歌頌揚，162

  1. 我心切切渴慕你，主，我要緊緊跟隨你，
    你恩典與慈愛永無止息，你信實直到永遠，
    我王我的神，因你奇妙聖名，獻上我的讚美。

  2. 我心深深向你敬拜，我靈渴慕你榮光，
    我完全相信你寶貴應許，我在你懷中安息。
    我要向世人歌唱你的恩典，直到我見你面。
副歌：耶穌！主耶穌！求用我一生，
      耶穌！主耶穌！求用我一生。


【使我更像你】
詩集：新歌頌揚，163

主，我願像你，使我更像你，謙卑作僕人，如同我主，
主，我願意順服，你儘管吩咐，求主使我像你，使我更像你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶穌正在這裡】
詩集：新歌頌揚，165

耶穌正在這裡，祂同在，滿有榮耀，呼召祂的百姓，近前來，
耶穌正在這裡，祂同在，滿有榮耀，呼召祂的百姓，近前來。

主耶穌，請你來，主聖靈，來運行；主耶穌，我們仰望你，
主耶穌，請你來，主聖靈，來運行；主耶穌，我們仰望你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖哉，聖哉，聖哉】
詩集：新歌頌揚，166

聖哉，聖哉，聖哉，全能的真神。
自有永有再來的王，聖哉主聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【詩篇5】
詩集：新歌頌揚，167

求你垂聽我的言語，留心顧念我的意念，
垂聽我向你的呼求，我王，我的神。
因為我向你祈禱，在早晨你必聽我聲音，
哦！主，早晨我必向你陳明心意，我的心也要儆醒。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【因祂活著】
詩集：新歌頌揚，170

因祂活著，我能面對明天，因祂活著，不再懼怕；
我深知道祂掌管明天，生命充滿了希望，只因祂活著。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡然取水】
詩集：新歌頌揚，172

所以，你們必然從救恩的泉源中，
歡然取水，在那一天，你們要稱謝神。（x2）

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖靈，歡迎你降臨】
詩集：新歌頌揚，174

神的聖靈，我們歡迎你降臨，
神的聖靈，我們歡迎你降臨，
慈悲憐憫的天父，全能的上帝，
我們真歡迎你降臨。


【在教會中得榮耀】
詩集：新歌頌揚，175

願祂在教會中得榮耀，從今直到永遠，
願祂在教會中得榮耀，從今直到永遠。

榮耀祂，榮耀祂，榮耀祂，榮耀祂，
願祂在教會中得榮耀，從今直到永遠。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【萬有本於他】
詩集：新歌頌揚，176

因萬有本於他，倚靠他，歸於他。
願榮耀歸給他，到永永遠壤。

因萬有本於他，倚靠他，歸於他。
願榮耀歸給他，到永遠，阿們。


【羔羊真配得】
詩集：新歌頌揚，177

曾被殺羔羊真配得，曾被殺羔羊真配得，
曾被殺羔羊真配得，祂配得，權柄與豐富，
並智慧能力，尊貴榮耀和頌讚！
曾被殺羔羊，曾被殺羔羊，
曾被殺羔羊真配得！羔羊真配得！


【敬拜主】
詩集：新歌頌揚，179

敬拜主，敬拜全能的主，榮耀能力，一切讚美都歸給祂。
敬拜主，敬拜權柄的主，從祂寶座能力流出，流到萬民。

來高舉，一同高舉，主耶穌聖名，
來彰顯，一同彰顯，耶穌榮耀王。

敬拜主，敬拜尊貴的主，
祂曾捨命，今得榮耀，萬王之王。

[ Majesty ]
Majesty, worship His majesty,
Unto Jesus be all glory power and praise,
Majesty, kingdom authority,
Flow from His throne unto His own, His anthem raise,
So exalt lift up on high the name of Jesus,
Magnify come glorify Christ Jesus the King,
Majesty worship His majesty,
Jesus who died now glorified, King of all Kings.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【神掌權】
詩集：新歌頌揚，180

何等佳美，那傳主福音的腳蹤，傳揚佳音，佳音。
宣揚平安，傳報真喜樂的資訊，神掌權，神掌權，
神掌權，神掌權，神掌權，神掌權。


【手之歌】
詩集：新歌頌揚，181

手牽著手來唱哈利路亞，唱哈利路亞，手牽著手，
手牽著手來唱哈利路亞，唱哈利路亞，手牽著手。

哈利路亞，哈利路亞，哈利路亞，手牽著手，
哈利路亞，哈利路亞，哈利路亞，手牽著手。


【來讚美主】
詩集：新歌頌揚，182

神的僕人，來讚美主，夜間站在神的殿中，
當向聖所，舉起雙手，來讚美主，來讚美主。


【以感恩的心進祂的門】
詩集：新歌頌揚，185

我要以感恩的心，來進入祂的門，用讚美進入祂的院，
我要說，這是神所定意的日子，我要歡呼因祂使我喜樂。

祂使我喜樂，祂使我喜樂，我要歡呼因祂使我喜樂，
祂使我喜樂，祂使我喜樂，我要歡呼因祂使我喜樂。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美耶穌─神兒子】
詩集：新歌頌揚，186

讚美耶穌聖名，

  1. 祂是神兒子，
  2. 祂是神羔羊，
  3. 祂是復活主，
榮耀榮耀都歸基督我王，主耶穌
  1. 神兒子，主耶穌是真神兒子。
  2. 神羔羊，主耶穌是真神羔羊。
  3. 復活主，主耶穌是復活之主。


【求聖靈來】
詩集：新歌頌揚，188

懇求聖靈來，使我耳開通，使我眼明亮，
使我口能傳，使我心尋求，使用我一生，
將你愛傳給這世界。


【祂無比的愛】
詩集：新歌頌揚，190

讚美！讚美！萬物的主宰，
凡被造的萬物，都來歌頌榮耀，榮耀，榮耀。
感謝，感謝救恩的本源，感謝祂的恩典和無比的愛。

信靠主耶穌，能勝一切罪和疾病，
靠主寶血，脫離死亡和地獄的刑罰，
讓我們讚美，讚美以赦罪的平安，
抬起頭來仰望祂無比的的愛。（x2）

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祈求，尋找並叩門】
詩集：新歌頌揚，191

祈求，迫切祈求，就給你們成就，
尋求，切切尋求，就必尋見，
叩門，不斷叩門，就必給你們開門，
因為祈求就給你們，尋找的人就要尋見，
叩門的人，就給他們開門，讚美主！


【主名有能力】
詩集：新歌頌揚，193

  1. 主耶穌的聖名有※能力，
    主耶穌的聖名有※能力，
    因萬有本於祂，倚靠祂，歸於祂，
    主耶穌的聖名有※能力。
  2. ※平安
  3. ※慈愛

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【信心相結連】
詩集：新歌頌揚，194

我們手牽手，信心相結連，因為在神絕沒有難成的事，
主說，若有兩個人，同心合意地懇求，
天父必定為他們成就，我們來到主施恩座前，
同心合意地懇求，靠耶穌聖名，
祂已應許，必定垂聽我們禱告，
我們手牽手，信心相結連，因為在神絕沒有難成的事，
施恩座前求，信心堅定說：「我相信，我相信，凡事他都能。」

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【手潔心清的人】
詩集：新歌頌揚，195

誰能夠登耶和華的山？雙手潔淨的。
誰能站在他的聖所？心靈潔淨的。

耶和華的眼目，遍察全地，要顯出大能；
要幫助那向他心存誠實的人。哦！

誰能夠登耶和華的山？雙手潔淨的。
誰能站在他的聖所？心靈潔淨的。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【抬頭仰望主】
詩集：新歌頌揚，198

向萬王之王，抬起頭仰望，虔誠敬拜，歌唱讚美他。
讚美他尊榮，讚美他權能，良善聖潔，榮耀全歸，主耶穌我王。


【耶穌我愛你】
詩集：新歌頌揚，201

耶穌，我愛你，俯伏在你面前，讚美敬拜你，主，我王。
哈利路亞，哈利路亞，哈利路亞，哈利路。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖哉！聖哉！】
詩集：新歌頌揚，202

  1. 聖哉聖哉，聖哉聖哉，全能的上帝永在的天父，聖哉，
    在你面前傾心吐意表明我們深愛你，聖哉聖哉，聖哉聖哉。
  2. 慈悲天父，慈悲天父，我們歡喜作慈悲天父的兒女，
    在你面前傾心吐意表明我們深愛你，慈悲天父，慈悲天父。
  3. 寶貴耶穌，寶貴耶穌，我們歡喜得你救贖，寶貴耶穌，
    在你面前傾心吐意表明我們深愛你，寶貴耶穌，寶貴耶穌。
  4. 聖潔的靈，聖潔的靈，求你重新充滿我，聖潔的靈，
    在你面前傾心吐意表明我們深愛你，聖潔的靈，聖潔的靈。
  5. 哈利路亞，哈利路亞，哈利路亞，哈利路亞，
    在你面前傾心吐意表明我們深愛你，哈利路亞，哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【當稱謝耶和華】
詩集：新歌頌揚，203

當稱謝耶和華，因祂本為善，祂的慈愛堅定，永遠長存。
當稱謝耶和華，因祂本為善，祂的慈愛堅定，永遠長存。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【同來尊崇主我王】
詩集：新歌頌揚，206

同來尊崇主我王，來敬拜祂尊貴名。
同來尊崇主我王，來敬拜祂到永遠。
神本為大，當受大讚美，同來尊崇主聖名到永遠！


【猶大的獅子】
詩集：新歌頌揚，208

  1. 猶大的獅子坐寶座，我們要宣揚你聖名，
    你是萬王之王，你是和平之君，
    願你國度永世無盡，向王歡呼，向王歡呼！

  2. 猶大的獅子來世間，我們要感謝你降生，
    你是永生之道，為我被釘十架，
    你已復活永遠得勝，哈利路亞，哈利路亞。

  3. 猶大的獅子快再來，立寶座在耶路撒冷，
    你要救贖萬民，建立榮耀國度，
    你掌王權直到永遠，MAR-AN-A-THA，主必降臨。

  4. 猶大的獅子坐寶座，我們要宣揚你聖名，
    你是萬王之王，你是和平之君，
    願你國度永世無盡，向王歡呼！向王歡呼，你是我王！


【當親近神】
詩集：新歌頌揚，209

當親近神，祂就必親近你，
當親近神，祂就必親近你。

舉起雙手歌唱，讚美祂的作為，
打開心門向祂讚美，來讚美祂。

當親近神，祂就必親近你，
當親近神，祂就必親近你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【更新我心意】[國語]
詩集：新歌頌揚，212

更新我心意，使我能像你。更新我心意，使我能像你。
主，你是陶匠，我是泥土，摸我，塑造我，是我的懇求。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞，我的主】
詩集：新歌頌揚，213

哈利路亞，Adonai，哈利路亞，Adonai，
和散那，和散那，哈利路亞，Adonai。


【你是我藏身處】
詩集：新歌頌揚，214

你是我藏身處，你必以得救的樂歌，
四面環繞我，每當我心懼怕時，
我要倚靠你，我要倚靠你，
讓軟弱的人，說：我在主裡，已剛強。

[ You Are My Hiding Place ]
You are my hiding place, You always fills my heart with songs of deliverance,
Whenever I am afraid I will trust in You, I will trust in You,
let the weak say, "I am strong in the strength of the Lord."

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【人們需要主】
詩集：新歌頌揚，217 　美樂頌，118

  1. 人們走過我身旁，他們眼中流露出；
    心中空虛與愁煩，走向未知路。
    人生路程極艱難，整日心恐懼，
    歡笑掩飾心哭泣，耶穌能醫治。
  2. 主召我們發真光，現世代對錯不分；
    有代價嫌太高，向失喪人傳福音。
    當人們背負重擔，祂以愛同擔，
    只有我們能傳揚，永生的真道。
副歌：人們需要主，人們需要主。
      當美夢破滅之時，他為人開路。
      人們需要主，人們需要主。
      何時我們才知，人們需要主。


【我敬拜你全能神】
詩集：新歌頌揚，220

我敬拜你，全能真神，有誰能像你？
我敬拜你，和平君王，我心何等渴慕你。
我讚美你，你是我的公義，
我敬拜你，全能真神，有誰能像你？

[ I Worship You Almighty God ]
I worship You, Almighty God; There is none like You.
I worship You, O Prince of Peace; That is what I want to do.
I give You praise for You are my righteousness.
I worship You, Almighty God; There is none like You.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讓我們以頌讚為祭】
詩集：新歌頌揚，221

主我們以頌讚為祭，來獻給神，
主我們以頌讚為祭，來獻給神，
這是我們嘴唇的果子，是我們嘴唇的感謝，
讓我們以頌讚為祭，來獻給神，全心來讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【當聖靈在我的心】
詩集：新歌頌揚，222

  1. 當聖靈在我的心，我要歌頌主，像當年的大衛王，
    當聖靈在我的心，我要歌頌主，像當年的大衛王。
    我要唱，我要唱，像當年的大衛王，
    我要唱，我要唱，像當年的大衛王。
  2. 當聖靈在我的心，我要拍拍手，像當年的大衛王，
    當聖靈在我的心，我要拍拍手，像當年的大衛王。
    我要唱，我要唱，像當年的大衛王，
    我要唱，我要唱，像當年的大衛王。
  3. 當聖靈在我的心，我要來跳舞，像當年的大衛王，
    當聖靈在我的心，我要來跳舞，像當年的大衛王。
    我要唱，我要唱，像當年的大衛王，
    我要唱，我要唱，像當年的大衛王。
  4. 當聖靈在我的心，我要讚美主，像當年的大衛王，
    當聖靈在我的心，我要讚美主，像當年的大衛王。
    我要唱，我要唱，像當年的大衛王，
    我要唱，我要唱，像當年的大衛王。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主耶和華的軍隊】
詩集：新歌頌揚，227

我已聽見，主耶和華的軍隊，
我已聽見，主耶和華的軍隊，
是讚美歌聲，是爭戰的響聲，
耶和華的軍隊，耶和華的軍隊，
耶和華的軍隊，奮勇向前！


【神的教會向前進】
詩集：新歌頌揚，228

神的教會向前進，神的教會向前進，
爭戰已經得勝，眾仇敵已消滅，
我們正齊步向前進，疑雲愁霧消退，
高聲呼喊勝利，神的教會正向前進。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主啊，我深願】
詩集：新歌頌揚，231

主啊，我深願親近你，更親近你。

  1. 悅納我心，使我親近你更親近你。
  2. 導我前行，使我親近你更親近你。
  3. 吸引我靈深處，親近你更親近你。
  4. 主，你正呼召我，親近你更親近你。
主啊，我深願親近你，更親近你。
主啊，我深願親近你，更親近你。
主啊，我深願親近你，更親近你。


【主，我們再來你面前】
詩集：新歌頌揚，237

主，我們再一次來到你的面前，
主，我們再一次來讚美尊崇你聖名。
願你榮耀滿同在，你大愛降下來，
我們舉雙手全心來敬拜主我神。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讓我們屈身敬拜】
詩集：新歌頌揚，238

讓我們屈身來敬拜，在造我們的神面前跪下，
讓我們屈身來敬拜，在造我們的神面前跪下，
因為祂是我的神，我們是祂所眷顧的子民，
是祂圈中的羊，是祂圈中的羊。


【齊來頌揚我王】
詩集：新歌頌揚，239

  1. 齊來敬拜，齊來讚美，齊來頌揚我主寶貴名，
    齊來尊崇，耶穌我王，因祂厚賜萬物給我們。
  2. 我要歡唱，我要讚美，你大慈愛又激勵我心，
    我願每日，榮耀你名，我願遵行主，你的吩咐。
副歌：主聖靈懇求你來，使我一生完全降服於你；
      耶穌求悅納我們，歌頌你愛和大恩。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讓神兒子的愛圍繞你】
詩集：新歌頌揚，241

  1. 讓神的兒子以祂聖靈和祂愛來圍繞你，
    讓祂充滿你心，使你靈滿足。
    讓祂擔負你一切掛慮，賞賜平安的聖靈，
    降臨在你生命中，使你完全。
  2. 哦！揚聲歡呼歌唱讚美，讓你心充滿喜樂，
    舉起雙手甘願順服祂的名，
    將你的憂傷破碎心靈，痛苦歲月交給祂，
    你將靠著祂的名，進入永生。
    副：耶穌，主耶穌，求充滿我們；
        耶穌，主耶穌，求充滿我們。


【偉大奇妙神】
詩集：新歌頌揚，242

我們有偉大奇妙神，祂創造天地和萬物；
我們有偉大奇妙神，祂使瞎眼看見，瘸腿能行走。
在祂沒有難成的事，在祂沒有難成的事。
哦！全能的上帝，在你沒有難成的事，
在你沒有難成的事，在你沒有難成的事。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美祭】
詩集：新歌頌揚，243

我們獻上讚美的祭，來進入神的殿中，
我們獻上讚美的祭，來進入神的殿中，
我們以感恩的心，來向你獻上感謝的祭，
我們以喜樂的心，來獻上讚美的祭。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我已被贖回】
詩集：新歌頌揚，244

我已被贖回，藉著羔羊的血！
我已被贖回，藉著羔羊的血！
我已被贖回，藉著羔羊的血，聖靈充滿在我心，
我罪完全被赦免，藉著羔羊的血。


【我等候】
詩集：新歌頌揚，246

我等候，在你面前，舉起雙手來敬拜你。
我等候，讚美耶穌，主，你已為我成全。


【主，我愛你】
詩集：新歌頌揚，247

主，我愛你，我讚美你名。來敬拜你，我的靈歡欣。
願我聲音在你耳裡，是一個甜蜜，甜蜜的聲音。


【尊崇主耶和華】
詩集：新歌頌揚，249

尊崇主耶和華，尊崇主耶和華，來在他腳前下拜，
在他腳前下拜，他本為聖，他本為聖。


【獨行奇事的神】
詩集：新歌頌揚，262

獨行奇事的神，以色列上帝，獨行奇事的神，以色列上帝，
他榮耀的名當稱頌，他榮耀的名當稱頌，
願他的榮耀，永遠充滿全地，願他的榮耀，永遠充滿全地，
阿們，阿們，阿們，阿們，
獨行奇事的神，以色列上帝，獨行奇事的神，以色列上帝，
阿們，阿們，阿們。


【神仍運行】
詩集：新歌頌揚，263

神運行，神運行，在祂子民心中仍運行，
祂不休息，也不會打盹，神運行，神正運行。

  1. 你可知道主聖靈正在這裡運行？
    你可看見神大愛已彰顯在眾人？
    當我們全心來讚美萬王之王，
    就知祂已在我們中間成就大事。
  2. 雖有人說，神不再能掌管這萬有，
    也有人說，祂不再能運行在人心。
    但我已看見奇妙的生命大改變，
    因為耶穌救罪人，藉著奇妙救恩。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來吧，登耶和華的山】
詩集：新歌頌揚，265

來吧，讓我們登耶和華的山，奔向我們神的聖殿，
主必將祂的道教訓我們，我們也要行祂的路。

  1. 因為訓誨必出於錫安，主的言語必出於耶路撒冷，
    在列國中施行審判，祂也要斷定是非。
  2. 他們要將刀打成犁頭，把槍打成鐮刀，
    他們不再舉刀互相攻擊，也不再學習戰事。
（兩節完結後重唱副歌）


【你聖靈的同在】
詩集：新歌頌揚，273

  1. 主我們需要你聖靈的同在，主我們需要你聖靈的同在 ，
    好幫助我們來敬拜你，主我們需要你聖靈的同在 。
  2. 主我們愛慕你聖靈的同在，主我們愛慕你聖靈的同在 ，
    好幫助我們來敬拜你，主我們愛慕你聖靈的同在 。
  3. 主我們祈求你聖靈來運行，主我們祈求你聖靈來運行 ，
    好幫助我們來敬拜你，主我們祈求你聖靈來運行 。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【聖靈】
詩集：新歌頌揚，274／美樂頌，46

聖靈，聖靈，神的聖靈。
聖靈，聖靈，神的聖靈。

非勢力非才能，乃倚靠神的聖靈。
（聖靈，聖靈，神的聖靈。）
非勢力非才能，乃倚靠神的聖靈。
（聖靈，聖靈，神的聖靈。）


阿爸，天父
詩集：新歌頌揚，275

阿爸，天父容許我，單單屬於你，
願我心思為主用，一生屬於你，
永不讓我心冷淡，永不丟棄我。
阿爸，天父容許我，單單屬於你。


【來穿讚美衣裳】
詩集：新歌頌揚，278

來穿上讚美衣裳，代替憂傷痛悔的靈，揚聲向主歡呼！
用心靈讚美也用悟性歌唱，同來尊主為大。

  1. 鍚安必不再憂傷，我來要安慰你，
    我己將你安置在鍚安，喜樂油必使你自由。
  2. 下垂的手要舉起，歌聲也要嘹亮，
    仍然獻上你的讚美祭，揚聲在鍚安山。
  3. 向主歌唱哈利路亞，敬拜主耶和華，
    宣揚祂的聖名，在祂腳前敬拜，同來尊主為大。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀同在】
詩集：新歌頌揚，279

你的同在，何等榮耀，我們敬拜尊榮聖主，
願你登上寶座，悅納我們敬拜，
榮耀之主願你降臨，榮耀同在，充滿這殿。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【靠著神】
詩集：新歌頌揚，281

靠著神，我們心存勇敢，
因為祂將仇敵踐踏腳下，來歡呼歌唱祂已勝利。
祂是王！哦，神已經贏得勝利，
釋放祂的百姓，祂的道已經制死仇敵。

全地要看見因為，靠著神靠著神，我們心存勇敢，
因為祂將仇敵踐踏腳下，來歡呼歌唱祂已勝利。
祂是王！哦，神已經贏得勝利，
釋放祂的百姓，祂的道已經制死仇敵。

全地要看見因為，靠著神靠著神，我們心存勇敢，
因為祂將仇敵踐踏腳下，來歡呼歌唱祂已勝利。
祂是王！祂是王！祂是王！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【舉手領受恩膏】
詩集：新歌頌揚，284

舉起手，來領受主的恩膏，喜樂油代替悲哀。
抬起頭，來披上讚美的衣裳，主已應許賜下喜樂恩雨，澆灌你。


【我們感謝你】
詩集：新歌頌揚，286

  1. 主耶穌，我們感謝你，主耶穌，我們感謝你，
    主耶穌，我們感謝你，感謝你，因你真美善。
  2. 主耶穌，我們讚美你，主耶穌，我們讚美你，
    主耶穌，我們讚美你，讚美你，因你真美善。
  3. 主耶穌，我們敬愛你，主耶穌，我們敬愛你，
    主耶穌，我們敬愛你，讚美你，因你真美善。
  4. 主耶穌，我們事奉你，主耶穌，我們事奉你，
    主耶穌，我們事奉你，事奉你，因你真美善。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【全心讚美主】
詩集：新歌頌揚，289

  1. 全心讚美主，因祂使我自由，揚聲來歡唱，因祂將我舉起；
    祂恩手帶領我歸回，又堅定我腳步在穩妥地。
  2. 全心讚美主，耶穌永活真神，全能神羔羊，配得我們敬拜；
    因祂使我自由，以大愛拯救我，全心讚美主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【進入你的聖殿】
詩集：新歌頌揚，290

進入你的聖殿，來讚美感謝你，我高舉雙手，全心等候你。
榮耀之主，成就奇妙愛的奇蹟，又賞賜愛，
讓世界能知盼望猶存，因信心仍常存。
進入你的聖殿，來讚美感謝你，我高舉雙手，全心等候你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們進入神的殿】
詩集：新歌頌揚，291

  1. 我們進入神的殿，奉主名聚集來敬拜祂。（x2）
    我們進入神的殿，奉主名聚集。
  2. 讓我們放下自己，全心尋求主，來敬拜祂。（x2）
    讓我們放下自己，全心尋求主。
  3. 舉起聖潔的雙手，稱頌祂聖名來敬拜祂。（x2）
    舉起聖潔的雙手，稱頌祂聖名。
副歌：來敬拜主基督，敬拜祂，主基督耶穌。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【歡欣歌頌在主前】
詩集：新歌頌揚，293

我要歡欣歌頌在主面前，歡欣歌頌在主面前，歡欣歌頌主，
我要歡欣歌頌在主面前，因他使我靈自由，
主要擦去一切眼淚，也不再有悲哀，
以前的事已經過去，一切都更新了。


【牧人之歌】
詩集：新歌頌揚，295

他如牧人餵養他群羊，親手招聚他們到他面前，
輕輕安放在他懷中，慢慢引導那乳養小羊的。

和音：他必餵養他的羊。他必餵養他的羊。


【在愛中記念我】
詩集：新歌頌揚，296

  1. 我的身體，為你而捨，使你得痊癒，賜你自由。
    分領這聖餅，當如此行，在愛中記念我。
  2. 我的寶血，為你流出，使你罪得赦，賜你自由。
    傳遞這聖杯，當如此行，在愛中記念我。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【白白得來，白白捨去】
詩集：新歌頌揚，297

  1. 我罪得赦免，靠耶穌名，我今已重生，靠耶穌名；
    靠耶穌聖名，我今與你共享主愛，因祂告訴我。
  2. 賜給我能力，靠耶穌名，在天在地，靠耶穌名；
    靠耶穌聖名，我今與你同得主力，因祂告訴我。
副歌：祂說：「你們是白白的得來，當白白捨去；
      傳我聖名，憑著你的信心，叫萬人聽到福音。」


【我要稱頌主】
詩集：新歌頌揚，298

我要稱頌主，將榮耀，歸給他，
我要稱頌主，將榮耀，歸給他，
耶和華有憐憫，滿有慈愛，恩待凡被創造的人，
凡他所作的盡都公義。稱頌主，來讚美他。

我要稱頌主，將榮耀，歸給他，
我要稱頌主，將榮耀，歸給他，，將榮耀歸給他。


【我們尊崇你】
詩集：新歌頌揚，299

耶穌，我們尊崇你，齊宣揚你作王！
主，求你與我們同在，我們要讚美事奉你，
求以我們敬拜為寶座，以我們敬拜為寶座，
以我們敬拜為寶座。主啊，求悅納我們敬拜。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【耶和華以勒】
詩集：新歌頌揚，300

耶和華以勒，祂的恩典能夠供應我一切需要，一切需要。
耶和華以勒，祂的恩典能夠供應我一切需要。
我主的恩典夠我用，是按著祂極豐盛的榮耀，
祂要差遣天使來照顧我，耶和華以勒為我預備，
為我預備，耶和華以勒為我預備。


【被救贖的百姓】
詩集：新歌頌揚，303

願被贖的百姓都說，願被贖的百姓都說，
願被救贖的百姓都說：讚美主！我己蒙主拯救。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【榮耀主我王】
詩集：新歌頌揚，304

榮耀，榮耀，榮耀主我王！
榮耀，榮耀，榮耀主我王！
榮耀君王是誰呢？祂的聖名是耶穌，
如今祂已被高舉在全地之上，我要宣揚祂聖名！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【頌讚全能上帝】
詩集：新歌頌揚，306

天上的父神，我們愛你，在全地上尊崇你聖名，
願你國度，如今降臨我們中間，當我們宣揚你奇妙作為。
頌讚主聖名，全能上帝，昔在今在永在的父神；
頌讚主聖名，全能上帝，你作王到永遠！
作王到永遠，你作王到永遠！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【每當我瞻仰你】
詩集：新歌頌揚，307

每當我瞻仰你至聖榮面，每當我在愛中仰望你，
在你榮耀光中，所有一切都失去光彩。
何等喜樂當我進入你心意，我全心成為你愛的寶座，
在你榮耀光中所有一切都失去光彩。
我敬拜你，我敬拜你，我一生活著為要敬拜你。
我敬拜你，我敬拜你，我一生活著為要敬拜你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【平安的君王】
詩集：新歌頌揚，308

平安的君王，你是明亮晨星，
奇妙全能神，你使我心歌唱。

我敬拜你以心靈和誠實，我讚美你頌揚你聖名；
獻上我的生命，獻上我每日的燔祭，
獻上最深的愛與你，哦主！（x2）

我神，我王！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你是我神】
詩集：新歌頌揚，309

你是我神，我的君王，你是全能神，萬有主宰；
你是我主，我全心讚美你「哈利路亞，哈利路亞！」

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主，你是我一切】
詩集：新歌頌揚，310

主，你是我一切，你是我全所有，
是我的詩歌，是我一生尋求，
主，你是我一切，你是我全所有，
住在你裡面我蒙福。
你是我的公義，你是我全所有。


【我們在你面前】
詩集：新歌頌揚，311

我們靠耶穌的聖名，舉起雙手來讚美，
我們靠耶穌的聖名，舉起雙手來讚美。
何等喜樂！在你面前，哦主，你同在！
何等喜樂！在你面前，哦主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你的寶血】
詩集：和撒那新歌，195

  1. 你寶血已潔淨我，你寶血，使我得生命，
    你寶血，已經成為救贖我的挽回祭。
    洗淨我，潔白如雪，白如雪，
    主耶穌，神寶貴的羔羊。
  2. 神羔羊為我流血，神羔羊為我流寶血，
    神羔羊的為貴血，能洗淨一切罪污，
    洗淨我，潔白如雪，白如雪，
    主耶穌，神寶貴的羔羊。


【開啟雙眼】
詩集：新歌頌揚，316

開啟雙眼，仰望神的榮耀，揚聲歡呼，讚美榮耀君王。
主，我愛你，我讚美你，哈利路亞！我稱頌你。


【揚聲來歡呼】
詩集：新歌頌揚，321

揚聲來歡呼，歌唱讚美祂，
來稱頌亞伯拉罕、以撒、雅各的神，
耶和華上帝是大能救主，
祂顯明恩典向著敬畏祂的以色列家，
和著鼓聲，彈琴奏樂來跳舞，
主我神已賜我們自由，以美妙樂聲來歌頌主名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主耶穌的聖名】
詩集：新歌頌揚，323

主耶穌的聖名是堅固的山寨，正直人奔入就喜樂，蒙救贖。
主耶穌的聖名是堅固的山寨，正直人奔入就喜樂。（x2）

他們爭戰必定勝利，戰勝眾仇敵凱旋歸來。
他們爭戰勝過陰間的權柄，是主耶和華的軍隊，是主耶和華的軍隊。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來慶賀】
詩集：傳耶穌 4，10

讓我們來慶賀！無比大愛，我們來慶賀，
神兒子因愛我們，捨了生命。
讓我們來歡呼！主賜喜樂無人能相比，
我們歡然向你獻祭，高聲歡呼讚美。

讓我們來歡呼，來慶賀，歡呼來慶賀，歡呼來慶賀大君王；
讓我們來歡呼，來慶賀，歡呼來慶賀，歡呼來慶賀大君王。

[ Celebrate ]
Come on and celebrate, His gift of love we will celebrate,
The Son of God who loved us and gave us life.
We'll shout Your praise, O King, You give us joy nothing else can bring,
We'll give to You our offering in celebration praise.
Come on and celebrate, celebrate,
celebrate and sing, Celebrate and sing to the King.
Come on and celebrate, celebrate,
celebrate and sing, Celebrate and sing to the King.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【和散那】
詩集：新歌頌揚，325

  1. 和撒那，和撒那，和撒那歸於至高神！
    和撒那，和撒那，和撒那歸於至高神！
    我們齊聲讚美你至聖尊名，
    權柄、尊榮歸主我神，和撒那歸於至高神！
  2. 榮耀，榮耀，願榮耀歸萬王之王！
    榮耀，榮耀，願榮耀歸萬王之王！
    我們齊聲讚美你至聖尊名，
    權柄、尊榮歸主我神，願榮耀歸萬王之王！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【頌讚、尊貴和榮耀】
詩集：新歌頌揚，326

頌讚、尊貴和榮耀，尊貴榮耀全歸於你，尊貴榮耀全歸於你。

高舉主耶穌聖名，舉起你心來讚美他，
主的權能就必彰顯。他名是耶穌。

頌讚、尊貴和榮耀，尊貴榮耀全歸於你，尊貴榮耀全歸於你。

高舉主耶穌聖名，舉起你心來讚美他，
主的權能就必彰顯。他名是耶穌。

耶穌、耶穌，耶穌我主，耶穌、耶穌，耶穌我主。


【獻上感恩】
詩集：我真愛進入你同在，12

獻上感恩的心，歸給至聖全能神，
因祂賜下獨生子，主耶穌基督。（x2）

如今，軟弱者已得剛強，貧窮者已成富足，
都因為主已成就了大事。（x2）

感恩，感恩，感恩。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主，我敬拜你】
詩集：新歌頌揚，328

  1. 我獻上一切尊榮，來讚美你聖名，
    因為你是榮耀君王，創造萬物的主宰。
  2. 你聖靈今運行於我，你應允我所求，
    寶座前，我舉起雙手，因你憐憫，我蒙恩。
  3. 你已斷開一切鎖鏈，釋放我得自由，
    我要揚聲歌頌你名，直到永遠、到永遠。
副歌：主，我敬拜你，獻上生命給你，我向你俯伏跪拜。
      主，我敬拜你，獻上生命給你，我向你俯伏跪拜。
      （第3節副歌後）我敬拜你，


【憐憫我們的國家】
詩集：新歌頌揚，329

主啊，求憐憫我們的國家，因著耶穌的緣故，
主啊，求憐憫我們的國家，因著耶穌的緣故，
赦免、醫治、拯救！因著耶穌的緣故。


【前往收割】
詩集：新歌頌揚，332

勇往向前進入成熟禾田，看哪莊稼已經發白，
現在收割的時刻已來到，當搶救失喪人的靈魂，
流淚撒種，必歡呼收割，我主的應許不會落空，
得人的漁夫快撒下你的網，
住在聖靈能力中，復興必然來到。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你真配得】
詩集：新歌頌揚，335

你真配得，主，你真配得，獻上我全心，
揚聲歌唱呼喊：聖哉！你拯救我，
主，我真愛你，耶穌，寶貴主，我一生讚美你。


【主，我愛你】
詩集：新歌頌揚，337

主，我愛你，你已垂聽我呼求，
惟有你能醫治我破碎心靈。

主，我愛你，因為你已先愛我，
主，你愛已深深感動我。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【掌管我】
詩集：新歌頌揚，338

掌管我，全能神！掌管我，掌管我，全能神！掌管我。
求奪我心意，使你國降臨，堅立你的王權，願你旨意成全。
掌管我，全能神！掌管我，掌管我，全能神！掌管我。


【我要屈膝敬拜】
詩集：新歌頌揚，340

我要屈膝敬拜在耶穌的腳前，何等喜樂在你的面前，
無一事物、無一人能與你相比，我真渴慕來敬拜你，主！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【如鹿切慕溪水】
詩集：新歌頌揚，341

神啊，我的心切慕你，如鹿切慕溪水。
惟有你是我心所愛，我渴慕來敬拜你。

你是我的力量盾牌，我靈單單降服於你。
惟有你是我心所愛，我渴慕來敬拜你。


【求復興我們】
詩集：新歌頌揚，344

垂聽我們呼求，復興我！求復興我們！
因你聖名的榮耀，復興我！求復興我們！
主，復興我！主，復興我們！


【神的聖靈】
詩集：新歌頌揚，345

當我們在此敬拜你榮耀已同在，在你聖潔中俯伏。
我高舉雙手，領受你大愛，你榮光在我們臉上，

副歌：哦！神的靈，求提升我，
      真神的靈，求提升我，
      以你大愛來充滿我，神甜蜜的靈。（副歌唱兩次）


【你是大能君王】
詩集：新歌頌揚，346

  1. 你是大能君王，永生之道；
    萬物的主宰，你是我主，
    我要讚美你，我要讚美你。
  2. 你是全能真主，救贖之主；
    奇妙的策士，你是我主，
    我要讚美你，我要讚美你。
  3. 你是和平君王，以馬內利；
    永在的天父，你是我主，
    我要讚美你，我要讚美你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【懇求憐恤我】
詩集：新歌頌揚，348

懇求憐恤我，哦主，按照你永不止息的愛，
按照你豐盛無限的憐憫，塗抹我的過犯，
懇求憐恤我，哦主，按照你永不止息的愛，
將我罪孽洗除淨盡，潔除我的罪，
我就必潔白如雪，我就必潔白如雪，
我就必潔白如雪，我就必潔白如雪。（x2）

主寶血洗我潔白如雪，如今我潔白如雪；
主寶血洗我潔白如雪，如今我潔白如雪。


【榮耀神羔羊】
詩集：新歌頌揚，350

榮耀，榮耀，榮耀神羔羊，榮耀，榮耀，榮耀神羔羊。
惟有祂是榮耀、尊貴配得讚美，在寶座上的真神羔羊；
來敬拜祂，高聲齊來頌揚在寶座上的羔羊。


【我主基督已經顯明】
詩集：傳耶穌 1，2

  1. 我主基督已經顯明：祂來要摧毀撒但一切作為，
    靠主耶穌我們已得勝，揚聲歡呼高唱，齊迎接天國降臨！
  2. 靠主聖名我們站立，靠寶血能力在此地作宣告，
    黑暗權勢不能再停留，撒但國度崩潰，因主基督已得勝！
副歌：勝過罪，祂已勝利，哈利路亞！
      祂已勝利，戰勝死亡，祂復活，哈利路亞！
      祂復活，勝過疾病，祂已掌權，哈利路亞！
      祂已掌權。主耶穌已掌權！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你是葡萄樹】
詩集：新歌頌揚，353

你是葡萄樹，我們都是枝子，求使我連結於你。
你是葡萄樹，我們都是枝子，求使我連結於你。

因你大愛我們前往，靠你聖名我們得勝。
讓世人都能知道，在你有醫治權柄，能拯救！

你是葡萄樹，我們都是枝子，求使我連結於你。
你是葡萄樹，我們都是枝子，求使我連結於你。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【被殺的羔羊】
詩集：新歌頌揚，355

被殺的羔羊配得，被殺的羔羊配得，
祂配得榮耀和尊貴，智慧和能力，被殺的羔羊配得。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【興起歡唱】
詩集：新歌頌揚，356

興起，歡唱！錫安的眾兒女，因為你已蒙主拯救，
興起，歡唱！錫安的眾兒女，因為你已蒙主拯救。
打開你心門，揚聲向祂歡呼，打開你心門，揚聲向祂歡呼，
打開你心門，揚聲向祂歡呼，主你神已作王。


【聖潔主】
詩集：新歌頌揚，357
Click [ Here ] for English Version

聖潔主，至聖潔主，惟有你配得我們讚美；
哦！聖潔主，至聖潔主，我們全心敬拜你。
你本為大，配得讚美，至聖至尊，
你本為大，至聖潔主。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【尊榮歸主我神】
詩集：新歌頌揚，358

  1. 但願尊榮歸於主我神，祂作為完全，所行盡都公義。
    但願尊榮歸於主我神，祂作為完全，所行盡都公義。
  2. 信實全能的真神，公義聖潔之主，祂是正直良善。
    信實全能的真神，公義聖潔之主，祂是正直良善。


【你是榮耀君王】
詩集：新歌頌揚，359

你是榮耀的君王，你是和平之主，
你是天地萬有主宰，惟有你聖潔公義；
天使都向你跪下，敬拜尊崇你；
因為在你有永生之道，你是主耶穌基督。
和散那歸於大衛的子孫！和散那歸於萬王之王！
願榮耀歸於至高神，耶穌是彌賽亞！

[ You are the King of Glory ]
You are the King of Glory, You are the Prince of Peace,
You are the Lord of heaven and earth,
You're the Son of righteousness;
Angels bow down before You, worship and adore,
For You have the words of eternal life,
You are Jesus Christ the Lord.
Hosanna to the Son of David!
Hosanna to the King of kings!
Glory in the highest heaven for Jesus the Messiah reigns.


【祂已被尊崇】
詩集：新歌頌揚，360

祂已被尊崇，祂名稱為至高君王，我要讚美祂，
祂已被尊崇，祂作王到永遠，來讚美祂聖名，
祂已作王，祂真理永遠掌權，
天上地下，歡呼頌揚祂聖名，
祂已被尊崇，祂名稱為至高君王。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【讚美主耶穌】
詩集：新歌頌揚，361

  1. 讚美主耶穌因祂已作王，當揚聲環繞主的寶座，
    隨著音樂讓你心也向王舉起，同心來傳揚讚美。
  2. 高舉得勝旗來向祂歡呼，奇妙救贖主賜我自由，
    讓我們屈身來敬拜祂的聖名，因無人能像我主。
副歌：唱哈利路，哈利路，哈利路，哈利路亞，
      唱哈利路，哈利路，哈利路，哈利路亞。


【來敬拜我主】
詩集：以琳 - 新歌頌揚，362

來敬拜我主，以聖潔為妝飾；
來敬拜我主，以聖潔為妝飾。

全地當敬畏主我神，
全地當敬畏主聖名。

來敬拜我主，以聖潔為妝飾；
來敬拜我主，以聖潔為妝飾。

讓我們向主唱新歌、全地都來向主歌唱，
當來稱頌主的聖名，每天都來傳揚他的救恩。


【同心頌揚主聖名】
詩集：新歌頌揚，363

同心頌揚主的聖名，祂真配得我們敬拜尊崇，
我們同心合意舉起聖潔手，同聲頌揚主聖名，
頌揚主聖名，同心頌揚主的聖名。


【何等尊貴】
詩集：我真愛進入你同在，7

  1. 尊貴，何等尊貴，萬王之王，萬主之主，何等尊貴，
    尊貴，何等尊貴，萬王之王，萬主之主，我敬拜你。
  2. 聖潔，何等聖潔，萬王之王，萬主之主，何等聖潔，
    聖潔，何等聖潔，萬王之王，萬主之主，我敬拜你。
  3. 耶穌，我主耶穌，萬王之王，萬主之主，我主耶穌，
    耶穌，我主耶穌，萬王之王，萬主之主，我主耶穌。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【祂真配得大讚美】
詩集：新歌頌揚，365

  1. 我要稱頌主，祂真配得大讚美，我要稱頌主，祂真配得大讚美。
    我要稱頌主，祂真配得大讚美，祂真配得我們來讚美。
  2. 揚聲來歡唱，祂真配得大讚美，揚聲來歡唱，祂真配得大讚美。
    揚聲來歡唱，祂真配得大讚美，祂真配得我們來讚美。
  3. 高舉主聖名，祂真配得大讚美，高舉主聖名，祂真配得大讚美。
    高舉主聖名，祂真配得大讚美，祂真配得我們來讚美。
  4. 向主舉雙手，祂真配得大讚美，向主舉雙手，祂真配得大讚美。
    向主舉雙手，祂真配得大讚美，祂真配得我們來讚美。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我們又在一起】
詩集：新歌頌揚，366　　＞試聽＜

我們又在一起來讚美主，我們又在一起同心合一，
美好事必定要成就，美好事已顯明，
我們又在一起來讚美主。


【你的話】
詩集：新歌頌揚，368

你的話是我腳前的燈，又是我路上的光，
你的話是我腳前的燈，又是我路上的光。

  1. 當我心懼怕，迷失了方向，主，你仍在我的身旁；
    如今我心堅定，你同在已顯明，懇求你永遠常同在。

  2. 我永不忘記，在黑暗中徘徊，主，你大愛來尋找我；
    耶穌引領我，跟隨你的腳蹤，主，我要愛你到永遠。


【天父，我來就近你】
詩集：新歌頌揚，372

天父，我來就近你，獻上自己如同馨香活祭。
天父，我來就近你，向你獻上自己。

天父，阿爸天父，願你旨意成全，
天父，阿爸天父，願你旨意成全於我，如同在天上。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【永活神的靈】
詩集：新歌頌揚，374

永活神的聖靈，我們正在你面前，
永活神的聖靈，你能力已經顯明，

  1. 要醫治我，大能釋放我們，
    求充滿我們榮光裏改變我們，神的聖靈。
  2. 與我同在，賜下權柄大能，
    求差遣我們去彰顯你榮耀，耶穌我主。


【全能醫治者】
詩集：新歌頌揚，375

  1. 主耶和華，我醫治者，祂是全能醫治者；
    祂己發命來醫治我疾病，主耶和華，我醫治者。
  2. 你是我神，來醫治我，你是全能醫治者；
    你己發命來醫治我疾病，你是我神，來醫治我。


【拯救我國】
詩集：新歌頌揚，376

  1. 主，我們懇求你大能運行，我們深深向你呼籲，
    顯明醫治在我國家，差遣聖靈來復興我們，
  2. 主，我們已聽見春雨響聲，聖靈火浪正湧向我們，
    顯明公義，寬恕赦免，懇切呼求，來復興我們！
副歌：醫治我國，醫治我國，
      拯救我國，聖靈澆灌在這國家，


【我們是你的百姓】
詩集：新歌頌揚，377

我們屬於你，都是你的百姓，
我們正呼求你，宣揚你的聖名；
在這黑暗的世代，你召我們發光；
當我們尋求你面，主啊，顯你大能！

建立你教會，來醫治這地，願你國度降臨。
建立你教會，來醫治這地，願你旨意成全。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我要來歡呼】
詩集：新歌頌揚，380

我要來歡呼，向我主歌唱，我要向祂唱首新歌。
我要讚美，我要向祂唱首新歌。我要讚美，我要向祂唱首新歌。
哈利路亞，哈利路亞，哈利路亞，哈利路亞，哈利路，哈利路亞，
哈利路亞，哈利路亞，哈利路亞，哈利路亞，哈利路，哈利路亞。

[ I WILL CELEBRATE ]
I will celebrate, sing unto the Lord,
I will sing to Him a new song,
I will sing to Him a new song.

I will praise Him. I will sing to Him a new song. (Repeat)

Hallelujah, hallelujah, hallelujah, Hallelujah, hallelu, hallelujah.
Hallelujah, hallelujah, hallelujah, Hallelujah, hallelu, hallelujah.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【向主唱新歌】
詩集：新歌頌揚，381

向我們的主唱新歌，全地都來向祂歌唱，
向我們的主唱新歌，全地都來向祂歌唱。（x2）

神本為大，當受極大讚美，神為大當受極大讚美！嘿！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【來到神的面前】
詩集：新歌頌揚，382　　　　歌詞由 承硯 提供，謹此致謝！

來到神的面前，我們以感恩的心向祂歡呼，向祂歡呼；
來到神的面前，我們以感恩的心向祂歡呼，向祂歡呼；
來到神的面前，我們以感恩的心揚聲歡呼，揚聲歡呼。
來到神的面前，我們以感恩的心揚聲歡呼，揚聲歡呼。
將榮耀和尊貴、權柄都歸給祂，耶穌，超乎萬名之名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哦主，我神】
詩集：新歌頌揚，383

哦主！我神，你的聖名在全地何其美；
哦主！我神，你的聖名在全地何其美，
我們讚美你，尊崇你聖名，將榮耀頌讚歸於你，
我們尊崇你，敬拜你，榮耀你聖名。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【剛強壯膽】
詩集：新歌頌揚，386

剛強！壯膽！主，你神正與你同在，
剛強！壯膽！主，你神正與你同在，
我必不懼怕，我也不喪膽，我正跨出信心得勝步伐，
來吧，請跨出信心得勝步伐，
主，你神正與你同在，剛強！


【你慈愛何等寶貴】
詩集：新歌頌揚，388

哦！主啊！你慈愛是何等的寶貴，我們投靠在你翅膀的蔭下。
主啊，何等豐盛，當我們與你同坐席，飲於你樂河的活水。
哦！你是生命本頭，在你光中，必得見光。
哦！你是生命本頭，在你光中，必得見光。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【主，憐憫我們】
詩集：新歌頌揚，395

主，求憐憫我們，懇求醫治這地，
焚燒潔淨，伸手醫治，如今我們謙卑跪下呼求，
哦主，求你憐憫我們，哦主，求你憐憫我們！


【真神羔羊】
詩集：新歌頌揚，396

  1. 上帝兒子聖潔無瑕，竟被差遣離天座位，
    踏上塵土罪惡世界，甘願成為神的羔羊。
  2. 神的愛子被釘十架，受盡淩辱，遭人厭棄，
    謙卑君王頭戴荊冠，成為犧牲，真神羔羊。
  3. 前我失喪，真神羔羊，蒙你救贖，近你身旁，
    用杖和竿領我一生，我今成為主的小羊。
副歌：真神羔羊，寶貴羔羊，我深愛慕聖潔羔羊，
      求你寶血來洗淨我，
      1. 耶穌基督真神羔羊。
      2. 耶穌基督真神羔羊。
      3. 我今成為主的小羊。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我主我神何等偉大】
詩集：新歌頌揚，397

我主我神何等偉大，我主我神何等偉大，
天使向他跪下，天軍都來敬拜他，
我主我神何等偉大。


【靠主常喜樂】
詩集：傳耶穌 4，23

靠主常喜樂，靠主常喜樂，高舉雙手來揚聲歡呼！
靠主常喜樂，靠主常喜樂，靠神我們救贖主常喜樂。（x2）

將榮耀歸給我們的君王，我們屬於祂，歡欣讚美祂！
所以，我再說：靠主常喜樂，靠主常喜樂，高舉雙手來揚聲歡呼！
靠主常喜樂，靠主常喜樂，靠神我們救贖主常喜樂。


【榮耀歸於最高神】
詩集：平安詩集，1

榮耀歸於最高神，榮耀歸神，榮耀歸神，
榮耀歸於最高神，應該讚美不停；
讚美真神天上萬軍，讚美真神，地上萬民，
讚美真神，萬福之本，讚美聖父聖子聖靈；
榮耀歸於最高神，榮耀歸於最高神，
榮耀榮耀，榮耀榮耀，榮耀歸於最高神。
榮耀榮耀，榮耀榮耀，榮耀歸於最高神。


【大哉聖哉耶穌之名】
詩集：平安詩集，2

  1. 大哉聖哉耶穌之名！天使都當首俯，
    奉獻帝冕，極其光榮，稱伊萬有之主；
    奉獻帝冕，極其光榮，稱伊萬有之主。
  2. 以色列族乃主選民，仍然餘剩少許，
    既蒙救援，須頌其恩，稱伊萬有之主；
    既蒙救援，須頌其恩，稱伊萬有之主。
  3. 異邦罪人念主在先，如膽如荼之苦！
    宣將珍寶，陳他足前，稱伊萬有之主；
    宣將珍寶，陳他足前，稱伊萬有之主。
  4. 環居大地萬族萬人，齊當奉獻頌語，
    宣揚耶穌，莫大尊榮，稱伊萬有之主；
    宣揚耶穌，莫大尊榮，稱伊萬有之主。
  5. 我願得隨在天萬靈，伏拜於主聖府，
    一齊歌頌，高發大聲，稱伊萬有之主；
    一齊歌頌，高發大聲，稱伊萬有之主。


【聖哉聖哉聖哉】
詩集：平安詩集，3

  1. 聖哉，聖哉，聖哉，全權的神明！
    清晨我眾歌聲，穿雲上達至尊：聖哉，聖哉，聖哉！
    慈悲與全能，榮耀與讚美，歸三一妙身。
  2. 聖哉，聖哉，聖哉，眾聖都崇敬，
    放下黃金冠冕，環繞晶海之濱；千萬天軍叩拜，
    同聲頌主名，昔在而今在，永在億萬春。
  3. 聖哉，聖哉，聖哉，黑暗敝聖明，
    罪人不能仰視，莊嚴廣大妙身，惟獨主為真源，
    惟主為至尊，全權又全愛，全善全能神。
  4. 聖哉，聖哉，聖哉，全權的神明！
    海天雲山酬和，吾眾讚美歌聲：聖哉，聖哉，聖哉！
    慈悲與全能，榮耀與讚美，歸三一妙身。


【讚美聖父慈愛最深】
詩集：平安詩集，4

  1. 讚美聖父慈愛最深，賜我生命樂無盡，
    無時不在愛中生存，歡喜跳躍頌主恩；
  2. 讚美聖父慈愛最奇，創世之先有預旨，
    揀選我們在基督裡，得成聖潔無瑕疵，
  3. 讚美聖父慈愛無盡，使我得義子名分，
    常在父前自由歡欣，呼叫阿爸情最深；
  4. 讚美聖父慈愛無窮，洋溢充滿我心中，
    使我心靈與愛俱化，如親見主樂無窮，
副歌：哈利路亞，榮耀歸神，哈利路亞，榮歸神。


平5 全能上帝

1
全能上帝，慈愛天父，我奉主名來拜你。
主血救贖，做父兒女，我的快樂大無比。
救主的恩，天父.的愛，聖靈.感動各恩賜。
以馬內利，實現人間，哈利路亞榮耀你。

2
我雖軟弱，主有權能，恩典充足夠我用。
凡事交託，且要信靠，順服到底必得勝。
在天之主，和我.同在，共同.應付各環境。
信心經驗，忍耐成功，主阿願你旨意成。

3
許多世人，困苦流離，如同羊群走失迷。
救主差我，去傳福音，要到世界各處找。
我要逐日，至少.一次，一個.一個招人信。
引他悔改，謙卑認罪，信靠耶穌歸上帝。


【神愛浩大神恩奇妙】
詩集：平安詩集，6

  1. 神愛浩大，神恩奇妙，帳幕住在人中間，
    加我信心，學主謙卑，仁義聖潔將主現；
    耶穌你有恩慈，憐憫，純潔，愛心和自由，
    你以樂歌四面圍我，除我懼怕勝試探。
  2. 福雨降下聖靈充滿，慰我胸懷艱難消，
    我與救主同得基業，永為主伴享安息，
    更要聖潔不再犯罪，始終憑信穩固站，
    你是忠信誠實恩主，使我自由不貪懶。
  3. 全能恩主施行拯救，靠你恩慈勝魔鬼。
    使我愛你與你聯合，不離聖所常留守；
    我既蒙恩作你祭司，忠心事你如天厚，
    獻上祭物不住禱告，心中榮光如白晝。


平7 榮耀歸於真神祂成就大事

 (另調)
平7 榮耀歸於真神祂成就大事

1
榮耀歸於真神，祂成就大事，
為愛世人甚至賜下獨生子，
獻上祂生命為人贖罪受害，
永生門已大開，人人可進來。
讚美主，讚美主，全地聽主聲音！
讚美主，讚美主，萬民快樂高興！
請來，藉主耶穌進入父家中，
榮耀歸主，祂已成就大事工。

2
贖罪完全救恩，主寶血大功，
凡信者得永生，神應許世人：
只要我眾罪人真心接納主，
一經信靠耶穌，必蒙祂饒恕。
讚美主，讚美主，全地聽主聲音！
讚美主，讚美主，萬民快樂高興！
請來，藉主耶穌進入父家中，
榮耀歸主，祂已成就大事工。

3
榮耀歸於真神，祂成就大事，
藉聖子耶穌我們得大歡喜：
至聖至尊榮我主耶穌基督，
將來得見主面何等大恩福。
讚美主，讚美主，全地聽主聲音！
讚美主，讚美主，萬民快樂高興！
請來，藉主耶穌進入父家中，
榮耀歸主，祂已成就大事工。


平8 父啊久在創世之前

1
父啊，久在創世之前，你選我們愛無限！
這愛甘美，激勵深厚，吸引我們親耶穌，
還要保守，還要保守，我們今後永穩固..，
還要保守，還要保守，我們今後永穩固。

2
雖然宇宙逐漸改遷，但是我神總不變，
祂的愛心，同祂話語，向著我們永堅定；
神的兒女，神的兒女，我們應當讚祂名..，
神的兒女，神的兒女，我們應當讚祂名。

3
神的憐憫，是我詩歌，我口所誇心所樂；
從始至終，惟有白恩，能得我命感我心。
神愛我們！神愛我們，連祂愛子都不吝..！
神愛我們！神愛我們！連祂愛子都不吝！

4
愛的神啊！我們現在同心歌頌你奇愛，
直到天上，遠離塵囂，我們仍是要稱揚；
但願榮耀，但願榮耀！永遠歸神和羔羊..，
但願榮耀，但願榮耀，永遠歸神和羔羊。


平9 神啊你名何等廣大泱漭

1
神啊你名何等廣大泱漭！
我今投身其中心頂安然；
有你夠了，無論日有多長，
有你夠了，無論夜有多暗。

2
有你夠了，無論事多紛煩；
有你夠了無論境多寂寞；
有你我就已經能夠盡歡，
有你我就已經能夠唱歌。

3
你是我神！全有！全足！全豐！
你能為我創造我所缺乏；
有你自己在我回家途中，
無論有何需要都必無差。

4
我的神啊，你在已過路上，
曾用愛的神蹟多方眷顧；
故我敢再投入你的胸膛；
因信心安讚美你的道路。


平10 你信實何廣大

1
你信實何廣大，哦，神我的父！
在你沒有絲毫轉動影兒，
你不改變你憐愛也無減少，
像你以往一樣直到永遠。
你信實何廣大！你信實何廣大！
每早晨賜下新豐富恩惠，
我一切需用，你全早已預備，
主啊你的信實何等廣大！

2
暑夏和嚴寒冬，春風和秋雨；
日月眾星晨在天上運行，
聯合全宇宙共同多方見證。
述說你的信實，憐憫，慈愛。
你信實何廣大！你信實何廣大！
每早晨賜下新豐富恩惠，
我一切需用，你全早已預備，
主啊你的信實何等廣大！

3
你赦免我罪愆，賜我永平安，
你的容光親自安慰導引，
日日加力，更賜我光明盼望，
所有你的恩愛盡都屬我。
你信實何廣大！你信實何廣大！
每早晨賜下新豐富恩惠，
我一切需用，你全早已預備，
主啊你的信實何等廣大！


【哦願我有千萬舌頭】
詩集：平安詩集，11

  1. 哦願我有千萬舌頭，前來讚美救主，
    說祂恩典何等深厚，榮耀何等豐富。
  2. 耶穌這名，慰我心情，驅盡我的驚怯，
    是我安息，是我生命，成為我的音樂。
  3. 祂因愛我，竟願經歷人世所有苦楚，
    打破罪的捆綁能力，釋放罪的囚徒。
  4. 我每靜念救我的愛，立即感覺不配，
    不知祂為甚麼恩待，我這人中罪魁。
  5. 我今作祂愛的俘虜，甘心作到永久，
    因祂為我受死受辱，使我得以自由。
  6. 我既從你可愛的名，知你待我美意，
    假若我有千萬的心，也當一一歸你。


平12 感謝神賜我救贖主

1
感謝神賜我救贖主，感謝神豐富預備，
感謝神過去的同在，感謝神主在我旁，
感謝神賜溫暖春天，感謝神凄涼秋景，
感謝神抹乾我眼淚，感謝神賜我安寧。

2
感謝神禱告蒙應允，感謝神未蒙垂聽，
感謝神我曾經風暴，感謝神豐富供應，
感謝神賜我苦與樂，在絕望裡得安慰，
感謝神賜無限恩典，感謝神無比慈愛。

3
感謝神賜路旁玫瑰，感謝神玫瑰有刺，
感謝神賜家庭溫暖，感謝神有福盼望，
感謝神賜喜樂憂愁，感謝神屬天平安，
感謝神賜明天盼望，要感謝直到永遠。


平13 我的心稱頌耶和華

1
我的心稱頌耶和華，要全心.稱.頌祂名；
要讚美.主，不可忘.記祂一切慈愛恩情.。
天離地.是何.等高.遙，東離西.有多.麼遠.，
祂的愛向敬畏祂的人，也是何等高深不能計算。

2
祂不長久責備我們，也不會.永.遠懷怒；
也不按.過失待我.們，不報應我們罪污.。
天離地.是何.等高.遙，東離西.有多.麼遠.，
祂的愛向敬畏祂的人，也是何等高深不能計算。


平14 主阿我神我每逢舉目觀看

1
主阿我神！我每逢舉目觀看，
你手所造，一切奇妙大工；
看見星宿，又聽到隆隆雷聲，
你的大工，遍滿了宇宙中。
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”

2
當我想到，神竟願差祂兒子，
降世捨命，我幾乎不領會；
主在十架，甘願背我的重擔，
流血捨身，為要赦免我罪。
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”

3
當主再來，歡呼聲響澈天空，
何等喜樂，主接我回天家；
我要跪下，謙恭的崇拜敬奉，
並要頌揚：“神阿，你真偉大。”
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”
我靈歌唱，讚美救主我神，“你真偉大！何等偉大！”


平15 祂的怒氣不過是轉眼之間

祂的怒氣，不過是轉眼之間；
祂的恩典，乃是一生之久。
一.宿雖然有.哭泣，
早晨便必歡呼。


平16 真神之愛偉大無窮

1
真神之愛，偉大無窮.，口舌筆墨，難以形容，
高超諸星，深達地獄.，長闊高深，世無相同，
始祖犯罪，墮入引誘.，神遣愛子.拯救，
使我罪人，與神和好.，赦免一切.罪尤。
阿，神之愛，何等豐富.！偉大無限.無量，
永遠堅定，永遠不變.，天使聖徒.頌揚。

2
世事滄桑，變幻若狂.，君王帝位，興衰無常，
人雖頑固，不肯祈禱.，求山拜石，呼籲保障，
但神仁愛，歷古永常.，偉大無限.無量，
施行救贖，亞當後裔.，天使聖徒.頌揚。
阿，神之愛，何等豐富.！偉大無限.無量，
永遠堅定，永遠不變.，天使聖徒.頌揚。

3
天上諸天，變為紙張.，地下萬莖，變為筆桿，
世上海洋，變為墨水.，文人集團，埋頭苦幹，
耗盡智力，描寫神愛.，海洋墨水.會乾，
案卷雖長，如天連天.，仍未表達.透暢。
阿，神之愛，何等豐富.！偉大無限.無量，
永遠堅定，永遠不變.，天使聖徒.頌揚。


【這是天父世界】
詩集：平安詩集，17

  1. 這是天父世界：我要側耳傾聽，
    宇宙唱歌，四圍響應，同聲頌讚主名。
    這是天父世界：我心滿有安寧；
    樹木花草，蒼天碧海，述說天父全能。
  2. 這是天父世界：小鳥展翅飛鳴；
    清晨明亮，好花美麗，證明天理精深，
    這是天父世界：祂愛普及萬千；
    風吹之草將祂表現，天父充滿世間。
  3. 這是天父世界：求主叫我不忘，
    罪惡雖然好像得勝，天父卻仍掌管。
    這是天父世界：我心不必憂傷；
    上帝是王，天地同唱，歌聲充滿萬方。


平18 讚美我主全能君王

1
讚美我主，全能君王，顯出造物奇功！
我心頌揚，我主為你得救創始成終，
萬民請聽，主殿降臨人之中，
同來歡欣，敬拜尊崇。

2
讚美我主，超越萬類，大能統治萬方；
祂翅膀下，你好隱藏，支持力大無量；
你曾知道，你所想望所渴慕，
在主尊前，必定得償。

3
讚美我主，你的締造，靠祂智慧慈悲。
賜你剛強，溫存聖臂左右引領扶持。
何等傷心，如你陷罪未脫離，
翅膀如雲，願你來歸。

4
讚美我主，願一切在我裡面都歌唱。
凡有生命氣息，齊集上主尊前頌讚。
同說阿們，呼應響徹大地上，
敬拜我主，歡聲嘹亮！


平19 我的心哪你應當稱頌

1
我的心哪！你應當稱頌耶和華，
不可忘記祂一切恩惠，
祂赦免你的罪醫治你疾病，
祂救你脫離死亡。
主恩實在.更多，主恩.實在更多.！
超乎我所想，難以測度，主恩實在更多。

2
祂用美物使你的願望得知足，
以仁愛慈悲為你冠冕，
使你力上加力總不至衰敗，
如鷹鳥返老還童。
主恩實在.更多，主恩.實在更多.！
超乎我所想，難以測度，主恩實在更多。

3
天離地有多高東離西有多遠，
祂的慈愛亦如此深廣，
地上父母如何痛愛眾兒女，
天父也照樣愛你。
主恩實在.更多，主恩.實在更多.！
超乎我所想，難以測度，主恩實在更多。


平20 我心羨慕救主已久

1
我心羨慕，救主已久，欲在寶血得自由；
因我欲避地獄苦刑，止我心渴解我憂。
哈利路亞！我已覓得，主即我靈所靠著。
耶穌使我滿心知足，因主血我今復活。

2
我覺貧窮，欲求豐潤，能使我心靈充盈；
然所獲得都如灰塵，惟使我靈更憂甚。
哈利路亞！我已覓得，主即我靈所靠著。
耶穌使我滿心知足，因主血我今復活。

3
活水泉源，永流不息，生命食豐厚白給；
未顯之富永遠基業，乃我救主所賞賜。
哈利路亞！我已覓得，主即我靈所靠著。
耶穌使我滿心知足，因主血我今復活。


【讚美我天父】
詩集：平安詩集，21

  1. 讚美我天父，因祂如此愛世，
    願意差遣獨生子，為罪人受死。
  2. 讚美主耶穌，因祂從天降下，
    甘受逼迫並羞辱，釘死在十架。
  3. 讚美主耶穌，祂從死裡復活，
    魔鬼權柄盡消滅，死亡已勝過。
  4. 讚美主耶穌，今坐天父右邊，
    我今靠主的功勞，罪愆得赦免。
  5. 讚美主耶穌，祂今作我榜樣，
    使我時時能效法，顯揚主榮美。
  6. 讚美保惠師奉主差遣降臨，
    特為開導並照亮又感化我心。
  7. 讚美主耶穌，末日必要再臨，
    那時顯現大榮耀，迎接眾聖徒。
副歌：哈利路亞，榮耀歸主，哈利路亞，阿們，
      哈利路亞，榮耀歸主，主使我復生。


平22 耶穌永不改變

1
耶穌永不改變，不改變，不改變，
耶穌永不改變，不改變！

2
有耶穌不缺乏，不缺乏，不缺乏，
有耶穌不缺乏，不缺乏！


平23 主耶穌是我良友

1
主.耶穌是我良友，有主勝得萬有，
萬人中救主是我最好靈友；
主.是谷中百合花，我惟一需要祂，
祂能洗淨我使我聖潔無瑕，
悲傷時祂來解憂，患難時祂保佑，
一.切掛慮全放在主肩頭；
主是晨星燦爛光華，是谷中百合花，
萬人中救主最美好；我愛祂。

2
主永不把我捨棄，我主何等仁慈，
我要忠誠信靠遵行主旨意；
有火柱繞我身旁，任遭何事不慌，
主賜嗎哪餵養我靈得健壯。
那日在天見主面，享受主愛甘甜，
有快樂江河長留至永年；
主是晨星燦爛光華，是谷中百合花，
萬人中救主最美好；我愛祂。


平24 感謝主拯救我靈魂

感謝主！拯救我靈魂，
感謝主！使我得痊癒，
感謝主！白白賜給我，
這麼豐豐富富的救恩。


平25 願你為大哦主耶穌

1
願你為大.，哦，主耶穌.！信條.，話語.，虛儀，
人間.情愛.，世上快樂，不能.與你相比。

2
願你為大.，哦，主耶穌.！你愛.征服.了我；
靠你.十架.我向己死，完全.為你而活。

3
願你為大.，哦，主耶穌.！全人.被你.充滿，
使我.思想.像你思想，喜歡.像你喜歡。

4
願你為大.，哦，主耶穌.！把我.改變.全備：
從這.幔子.（軟弱肉體）顯出.你的榮美。

5
願你為大.，哦，主耶穌.！我心.真是.要求：
作你.奴隸.，行你旨意，一生.不再自由。


平26 讚祂讚祂

1
讚祂！讚祂！讚美耶穌慈愛救主；
全地高唱！將祂奇愛宣揚！
頌祂！頌祂！榮耀天使俯伏歌唱。
榮耀，尊貴，歸於救主聖名！
耶穌如.同牧人護衛祂羊群，
終日懷抱在祂慈愛懷中；
讚祂！讚祂！錫安居民都當讚祂！
讚祂！讚祂！永以樂歌讚祂。

2
讚祂！讚祂！讚美耶穌慈愛救主；
祂為我罪受苦流血捨身！
祂是磐石，是我永遠救恩盼望，
頌祂！頌祂！頌揚釘十架主──
慈愛救.主默默無聲受創痛，
頭戴荊棘額上鮮血點點；
祂曾如此為我忍辱、藐視、被棄，
今得榮耀。永為得勝君王。

3
讚祂！讚祂！讚美耶穌慈愛救主；
天上眾聖高聲唱“和散那！”
耶穌基督掌權直到永永遠遠，
冠祂！冠祂！先知，祭司，君王！
死亡消.滅讓我們齊聲高唱：
“你所誇耀得勝墳墓安在？”
基督復活！聖徒不再憂愁嘆息；
基督復活！救恩已經完成。


平27 聽哪千萬聲音呼喊

 (另調)
平27 聽哪千萬聲音呼喊

1
聽.哪，千萬聲.音呼喊，神.的羔羊當.受讚；
千.萬聖徒同.心響應，高.舉救主至尊名。

2
讚.美羔羊和.聲四起，天.上眾軍都.合一；
萬.口莫不同.聲歌頌，宇.宙充滿救主頌。

3
這.樣感激心.香虔焚，永.向父的寶.座騰，
萬.膝莫不向.子屈曲，天.上心意真一律。

4
父.所有的一.切經綸，表.明子是一.樣尊；
子.所有的一.切光輝，使.父榮耀得發揮。

5
藉.著聖靈無.往不在，天.上眾軍（數.不來）
圍.著羔羊滿.被福佑，稱.頌祂作，“主自有”

6
現.在新造何.等喜樂，安.息，穩固，永.平和！
因.著祂的救.恩受福，不.再受縛不再苦。

7
聽.哪，天上又.發歌頌，讚.美聲音.又震動；
穹.蒼之中滿.了阿們！“阿.們”因是同蒙恩。

(另詞)
1
聽哪，千萬聲音呼喊，神的羔羊當受讚；
千萬聖徒同心響應，高舉救主至尊名。

2
讚美羔羊和聲四起，天上眾軍都合一；
萬口莫不同聲歌頌，宇宙充滿救主頌。

3
這樣感激心香虔焚，永向父的寶座騰，
萬膝莫不向子屈曲，天上心意真一律。

4
父所有的一切經綸，表明子是一樣尊；
子所有的一切光輝，使父榮耀得發揮。

5
藉著聖靈無往不在，天上眾軍（數不來）
圍著羔羊滿被福佑，稱頌祂作，“主自有”

6
現在新造何等喜樂，安息，穩固，永平和！
因著祂的救恩受福，不再受縛不再苦。

7
聽哪，天上又發歌頌，讚美聲音又震動；
穹蒼之中滿了阿們！“阿們”因是同蒙恩。


平28 耶穌聖名真無比

耶穌聖名真無比，耶穌天天不改移，
耶穌好友極公義，哈利路亞，奇妙救主我屬你。


平29 救主寶座遠升萬有之上

1
救主寶座遠升萬有之上，
被殺的羔羊今戴榮耀冕，
在天永活著替我們祈求，
因神使我們遠超過萬有。
超過萬有，超過萬有，耶穌我主，超過萬有。
在祂腳前我們敬虔俯伏，
因神使我主遠超過萬有。

2
狂風掀起海浪洶湧翻騰，
聲勢如山倒要吞滅我們，
呼求仰望主，祂伸手扶托，
雖浪上我們能履險若夷。
超過萬有，超過萬有，耶穌我主，超過萬有。
在祂腳前我們敬虔俯伏，
因神使我主遠超過萬有。

3
雖有堅城銅牆屹立眼前，
許多的攔阻令我們喪膽，
奉主名前進，堅城必傾覆，
因我們元首遠超過萬有。
超過萬有，超過萬有，耶穌我主，超過萬有。
在祂腳前我們敬虔俯伏，
因神使我主遠超過萬有。

4
我主的國度遍轄至無極，
時代雖改遷祂國永不變，
凡忠心得勝跟隨主到底，
必與主享榮耀超過萬有。
超過萬有，超過萬有，耶穌我主，超過萬有。
在祂腳前我們敬虔俯伏，
因神使我主遠超過萬有。


平30 看哪基督已得榮冕

平30 看哪基督已得榮冕 (似平4)

1
看哪！基督已得榮冕，受難人子已凱旋！
黑暗權勢已經勝過，萬膝都當.跪你前：
奉上冠冕！奉上冠冕！得勝君王要掌權。

2
千萬天軍快來獻冕！讚賞救主的豐滿！
穹蒼萬有不住頌讚，那坐寶座.的基督！
奉上冠冕！奉上冠冕！萬王之王當受讚！

3
惡人曾用荊棘編冕，譏笑戲弄眾人前；
天使聖徒今向你面，承認你已.掌王權。
奉上冠冕！奉上冠冕！天唱地和齊頌揚！

4
聽哪！萬民歡呼歌聲！眾口高唱凱旋歌；
基督已登至高寶座，哦！這光景.樂無盡！
奉上冠冕！奉上冠冕！萬主之主當受讚！


平31 主耶穌賜我一首詩歌

1
主耶穌賜我一首詩歌，這詩從天賜給我，
裡頭包含美妙絕倫音多，真是奇妙恩愛歌。
在我心裡常吟讚美詩歌，常吟奇妙詩歌，像天使唱和；
在我心裡常吟讚美詩歌，常吟奇妙恩愛歌。

2
我愛耶穌因祂受死過，赦罪的恩賜給我。
主在我心裡常使我快樂，自今以後唱凱歌。
在我心裡常吟讚美詩歌，常吟奇妙詩歌，像天使唱和；
在我心裡常吟讚美詩歌，常吟奇妙恩愛歌。

3
主基督再來掌權時候，我與天使同頌賀，
這時確有美妙和諧音樂，同在寶座前唱歌。
在我心裡常吟讚美詩歌，常吟奇妙詩歌，像天使唱和；
在我心裡常吟讚美詩歌，常吟奇妙恩愛歌。


平32 惟獨耶穌是我信息

1
惟.獨耶穌，是.我信息，我.所講論，就是耶穌，
永.遠舉起，耶.穌基督，我.所仰望，就是耶穌，
惟.獨耶穌，永.遠耶穌，我.心讚美我口.傳揚。
救.我，醫我，使.我成聖，榮.耀之主，再來之王。

2
惟.獨耶穌，是.我救主，釘.十字架，替我捨身；
流.出寶血，贖.我罪愆，救.我靈魂，出死入生，
惟.獨耶穌，永.遠耶穌，我.心讚美我口.傳揚。
救.我，醫我，使.我成聖，榮.耀之主，再來之王。

3
惟.獨耶穌，使.我成聖，一.切污穢，寶血洗淨；
降.下聖靈，充.滿我心，使.我德行，日日更新，
惟.獨耶穌，永.遠耶穌，我.心讚美我口.傳揚。
救.我，醫我，使.我成聖，榮.耀之主，再來之王。

4
惟.獨耶穌，醫.我疾病，復.活救主，為我生命；
我.屬耶穌，是.主肢體，全.能耶穌，救我到底，
惟.獨耶穌，永.遠耶穌，我.心讚美我口.傳揚。
救.我，醫我，使.我成聖，榮.耀之主，再來之王。

5
惟.獨耶穌，再.臨之王。接.我升天，有福希望。
聖.徒天使，報.主快來，設.立樂園，永遠操權，
惟.獨耶穌，永.遠耶穌，我.心讚美我口.傳揚。
救.我，醫我，使.我成聖，榮.耀之主，再來之王。


平33 有日從天上來一奇妙救主

1
有日從天上，來一奇妙救主，就是加利利好.牧人，
來為救其民，但遭他們拒絕，釘祂十架苦害其身，
他們冠祂荊冕，以掌摑祂臉面，羞辱祂在眾人前，
苦來祂順受，救民脫罪尤，犧牲自己使世自由。

2
天上的榮美，祂都甘願捨棄，帶給我們天上.福氣，
降生甚卑微，不及雀鳥狐狸，如此犧牲為我為你，
他們冠祂荊冕，以掌摑祂臉面，羞辱祂在眾人前，
苦來祂順受，救民脫罪尤，犧牲自己使世自由。

3
我永不忘懷，祂獨在神前求，客西馬尼園血.汗流，
為要赦我罪，使我得著自由，試看祂恩何等豐厚，
他們冠祂荊冕，以掌摑祂臉面，羞辱祂在眾人前，
苦來祂順受，救民脫罪尤，犧牲自己使世自由。


平34 大哉聖哉耶穌之名

1
大哉聖哉..，耶穌.之名，天.上萬軍頌揚.，
天上.萬軍頌揚，奉.獻冠冕.極其.光榮..，
慶賀............祂，賀祂賀祂，賀祂，慶賀..祂為君王。

2
天上地下..，聞主.尊名，應.該敬畏頌揚.，
應該.敬畏頌揚，萬.膝跪拜.萬口.歸榮..，
慶賀............祂，賀祂賀祂，賀祂，慶賀..祂為君王。

3
尊貴榮耀..，智慧.能力，都.歸被殺羔羊.，
都歸.被殺羔羊，聖.徒天使.讚美.不息..，
慶賀............祂，賀祂賀祂，賀祂，慶賀..祂為君王。


【一切忠心聖徒】
詩集：平安詩集，35

  1. 一切忠心聖徒同來崇拜耶穌，
    同來崇拜這位全世界救主，
    讚美感謝都歸於世界救主。
  2. 各民各方各族身穿潔白衣服，
    同來事奉這位主耶穌基督，
    得勝國度都歸於耶穌基督。
  3. 天上光明大軍聚集合成一群，
    同來跪拜這位和平之大君，
    尊貴權柄都歸於和平之君。
  4. 一切受造之物來敬拜全能者，
    同來敬拜這位宇宙大主宰，
    智慧豐富都歸於宇宙主宰。
  5. 阿們哈利路亞哈利路亞阿們，
    頌讚榮耀都歸於三一真神，
    頌讚榮耀永歸於三一真神。
副歌：同來，崇拜我救主，同來崇拜我救主，
      同來崇拜我救主，耶穌基督。


【快擁戴主為王】
詩集：平安詩集，36

  1. 快擁戴主為王，聖羔在寶座上，
    聽啊，好樂傳遍諸天，和聲壓倒群響；
    醒啊，我心同唱，頌祂救恩浩蕩，
    歡呼為你受死之主，千秋萬歲無疆。
  2. 快擁戴主為王，聖潔至尊神子，
    跟祂的人快樂擁戴，因祂亦是人子；
    塵世千萬憂傷，一切經祂親嘗，
    因祂決心擔負諸累，群生得享安樂。
  3. 快擁戴主為王，無對生命之主，
    萬邦民族都蒙救渡，因祂消滅死亡；
    快來歌頌歡欣，謝祂特殊宏恩，
    因祂一死戰勝萬死，永生普極群生。
  4. 快擁戴主為王，永建和王之王，
    普天之下戰事止息，干戈化為頌揚；
    主治萬國萬方，主權地久天長，
    寶血所滋生命花放，薈成異彩天香。
  5. 快擁戴主為王，人天共戴之王，
    萬靈稱祂奇妙愛名，萬世尊祂至上；
    世界萬國之君，卑伏覲見至尊，
    齊摘華冠拋擲座前，隨眾昭事維寅。


平37 有膝都當跪下

平37 有膝都當跪下 (同平257)

1
有膝都當跪下，崇拜耶穌名，
有舌都當承.認祂是榮耀君.；
祂是太初真道，祂是真光明，
我們稱祂主宰，乃父所歡欣。

2
奉了祂的命令，萬物始造成，
天使始現容.顏，天軍始發聲.，
寶座始皆建立，群星始流行，
天空始成統系，萬緒始有倫。

3
暫時自己卑微，誕降罪人中，
接受世間名.字，亦如眾孩童.，
忠心守此名字，聖潔貫始終，
最後戴此名字，勝死建奇功。

4
歡然舉此名字，藉著人的光，
超過各級群.靈，達到天中央.：
升上莊嚴寶座，來到父右方，
充滿完全平安，天堂榮耀光。


【頌讚歸於耶穌聖名】
詩集：平安詩集，38

  1. 頌讚歸於耶穌聖名至高至聖至尊，
    天上地下歌頌主名歌聲晝夜不停。
  2. 耶穌聖名滿有權能使魔鬼都逃遁，
    能使罪人出死入生得到天堂福分。
  3. 主名稱為奇妙策士全能和平之君，
    萬膝跪拜萬口承認榮耀永歸主名。
  4. 主名何等佳美馨香普遍宇宙穹蒼，
    主名超乎萬人之上配受一切頌揚。
副歌：頌讚主聖名，頌讚主聖名，頌讚，榮耀，歸主聖名；
      頌讚主聖名，頌讚主聖名，頌讚，榮耀，歸主聖名。


平39 耶穌全世界於我

1
耶穌全世界於我生命喜樂珍寶
祂是我的隨時力量離祂我必.跌倒
當我受苦來就耶穌無人似祂如此安撫
使我歡欣解我心憂祂是我友

2
耶穌全世界於我急難之時良友
恩上加恩難以計算因我向祂.祈求
祂賜日光又賜甘霖祂使禾田金穀豐盈
日光甘霖大好收成祂是我友

3
耶穌全世界於我我要忠誠待祂
祂之於我何等誠實我又何忍.負祂
步祂後塵我可安心仰望十架時刻儆醒
跟隨祂行或夜或明祂是我友

4
耶穌全世界於我此外無所愛慕
我信靠祂時刻靠祂無論遇福.遇禍
得此良友慰此一生與祂親近喜樂日增
永生喜樂無窮無盡祂是我友


平40 我主耶穌惟你是配

1
我主耶穌惟你是配，來得永遠的讚美，
因你愛心，恩典慈良，遠超我們所能想。
讚祂！讚祂讚我恩人聖徒們哪當高聲！
讚祂！讚祂直到天上讚得完全讚得長。

2
我們滿心感激不盡，前來稱頌你尊名；
一生一世滿被恩澤，到處述說你資格。
讚祂！讚祂讚我恩人聖徒們哪當高聲！
讚祂！讚祂直到天上讚得完全讚得長。

3
我們所拜的主耶穌，你是何等的寬恕！
你的愛心，像你能力，永無限量永無已。
讚祂！讚祂讚我恩人聖徒們哪當高聲！
讚祂！讚祂直到天上讚得完全讚得長。

4
耶穌，你是首先末後，你要領我到盡頭；
因著以往我讚美你，為著我們來拜你。
讚祂！讚祂讚我恩人聖徒們哪當高聲！
讚祂！讚祂直到天上讚得完全讚得長。


【我要頌主大慈愛】
詩集：平安詩集，41

  1. 我要頌主大慈愛口舌永說不盡，
    甘願擔當我重刑流血贖我罪身，
    將我污穢洗白淨日與父神親近，
    身靈安居主愛裡永遠滿足我心，
    主的愛滿足我心主的愛滿足我心，
    何等長闊高深令我稱頌歡欣主的愛滿足我心。
  2. 我要頌主大慈愛與眾聖同歌吟，
    欣感主愛激勵我滿心火熱如焚，
    甘願與我為密友彼此靈交日親，
    情意最厚恩無盡越久主愛越深，
    主的愛越久越深主的愛越久越深，
    猶如大海汪洋我要時時歌唱主的愛越久越深。
  3. 我要頌主大慈愛遠超世人心願，
    從主不測之豐富充滿無量充滿，
    永遠沉潛主愛中時時有新考驗，
    愛我終必愛到底主愛永不改變，
    主的愛永不改變主的愛永不改變，
    從永遠到永遠我要歡聲頌讚主的愛永不改變。


平42 耶穌向我所施恩愛

1
耶穌向我所施恩愛捨身流血贖我罪債
使我得免永遠災害..主恩愛說不盡
主愛口舌真說不盡主愛口舌真說不盡
耶穌向我所施恩愛..口舌真說不盡

2
我主受難沫吐滿臉被人凌辱戴荊棘冕
使我得蒙救贖恩典..主恩愛說不盡
主愛口舌真說不盡主愛口舌真說不盡
耶穌向我所施恩愛..口舌真說不盡

3
我主升天作我中保天父面前為我祈禱
使我罪人與神和好..主恩愛說不盡
主愛口舌真說不盡主愛口舌真說不盡
耶穌向我所施恩愛..口舌真說不盡

4
我主時常與我相親平安喜樂充滿我心
有福指望何等光明..主恩愛說不盡
主愛口舌真說不盡主愛口舌真說不盡
耶穌向我所施恩愛..口舌真說不盡


平43 當我見那寶貴血泉

1
當我見那寶貴血泉，要洗我一切罪孽；
心中隱聞聖靈微聲，問說，你願否清潔。
讚美耶穌，讚美耶穌。讚美主為罪人死；
萬民當將榮耀歸主，因主血能洗淨眾罪污。

2
頌讚永歸耶穌聖名，因主歡喜收罪人；
白白赦我一切罪惡，洗淨我的污穢心。
讚美耶穌，讚美耶穌。讚美主為罪人死；
萬民當將榮耀歸主，因主血能洗淨眾罪污。

3
前所懷抱追求，盼望，今都算足下灰塵：
路雖崎嶇敵雖兇猛，仗主十架全得勝。
讚美耶穌，讚美耶穌。讚美主為罪人死；
萬民當將榮耀歸主，因主血能洗淨眾罪污。

4
榮耀，榮耀，歸於聖父，榮耀，榮耀，歸聖子：
榮耀，榮耀，歸於聖靈，榮耀歸於三一主。
讚美耶穌，讚美耶穌。讚美主為罪人死；
萬民當將榮耀歸主，因主血能洗淨眾罪污。


平44 深哉深哉耶穌的愛

1
深哉..，深哉，耶穌..的.愛，無限..廣.闊無.限量；
浩浩..蕩蕩有如..汪.洋，主愛..臨.我何.週詳。
把我..蔭庇把我..環繞，是主..滔滔大慈..愛；
導我..前行領我..歸.家，安息..天.上到.萬代。

2
深哉..，深哉，耶穌..的.愛，萬國..萬.民當.稱揚；
何等..的愛永久..的.愛，永永..遠.遠不.更改；
祂看..顧屬祂的..兒女，為我..們十架捨..身；
為我..們在父前..代.求，在寶..座.看顧.施恩。

3
深哉..，深哉，耶穌..的.愛，是愛..中.至上.的愛；
是廣..闊賜福的..洋.海，是享..安.息的.港口。
深哉..，深哉耶穌..的愛，對我..有如在天..堂；
領我..進入榮光..之.中，領我..就.近你.身旁。


平45 頌讚聲音何等難得

1
頌讚聲音何等.難.得！所以應當無.間.時.刻；
如果我們自甘.緘.默，石頭也要說話相責。

2
我們應當高聲.讚.美那用己血買.我.們.的；
祂替我們備嘗.死.味；祂為我們費盡心力。

3
此世有一特別.詩.歌，惟獨蒙恩罪.人.會.唱，
此外無人懂那.音.樂，因不知其意義之綱。

4
天使雖能歡然.承.認憐憫如何由.血.洞.曉，
但是他們不像.我.們能以證明這血功效。

5
天使雖能讚美.朝.拜：說神是神，向.神.恭.敬，
我們卻能歡樂.唱.道，祂在寶座還帶人性！

6
哦，主，我們讚美.那.使你來流血受.死.的.愛；
但願不久在天.相.值，向你讚美，向你敬拜。


平46 主耶穌我愛你名

1
主耶.穌，我愛你名！謙卑俯伏在你前；
榮耀權柄頌讚尊敬，我活時.必向你獻；
向你.高.歌歌聲沛，心口同聲來歌唱，
我魂感佩，因你是配，你的美.麗真非常！

2
主耶.穌，我愛你名！未有天地未有時，
神愛無境就已顯明，要施恩.典來救世；
這愛.真.是永遠愛，墮落如我也眷顧，
愛叫你來，為我還債，使我成.為你珍物。

3
主耶.穌，我愛你名！你的降生何寒微！
你的慈心滿有恩情，你的道.路孤且卑；
我的.痛.苦你替背，我的荊冕你替戴，
我的禍杯，你替嘗遍，常經憂.患是為愛。

4
主耶.穌，我愛你名！神的羔羊何清潔！
你被預定為我受刑，流出寶.血洗罪孽；
現在.你.坐高天上，尊貴榮耀為冠冕，
你打勝仗我得釋放；阿利路.亞主名甜！


平47 哦主耶穌我的心向著寶座

1
哦主耶穌我的心向著寶座何等喜樂來唱你的讚美
因著蒙福我敬拜我也述說承認你配惟有你真是配
主你真是配主你真是配讚美因為.惟有你真是配
因著蒙福我敬拜我也述說你的榮耀因為你真是配

2
你這神人是真神又是真人低於天使為我們作犧牲
女人後裔曾如何親臨囂塵敗壞古蛇傷其頭踏其身
主你真是配主你真是配讚美因為.惟有你真是配
因著蒙福我敬拜我也述說你的榮耀因為你真是配

3
創造的主竟然被受造的人釘十字架你是如何降卑
你不自救被神棄又被人恨你不退縮經黑暗喝苦杯
主你真是配主你真是配讚美因為.惟有你真是配
因著蒙福我敬拜我也述說你的榮耀因為你真是配

4
接戰死亡你如何退其狂瀾榮耀得勝全得勝大得勝
思念及此怎能不歌頌彌漫陰府的門到如今全潰崩
主你真是配主你真是配讚美因為.惟有你真是配
因著蒙福我敬拜我也述說你的榮耀因為你真是配


平48 我晝夜常思念你的愛

1
我晝夜常思念你的愛，耶穌！不能測長闊與高深，
如瀑布，從高處澆下來，耶穌！使我心快樂頌主恩。
你因愛，肯降世，成肉體，耶穌！捨棄你榮光.大寶座，
竟生在律法下為人子，耶穌！甘心受貧寒無枕所。
我的愛都澆奠你腳前，耶穌！因你比萬有.滿我意，
你到底又盡美又盡善，耶穌！我心歡喜住你懷裡。

2
你的愛如筵席氣味香，耶穌！讓我蒙恩人來飽嘗；
多虧你在十架代死亡，耶穌！甘願被咒詛掛架上。
救贖我出死亡脫罪孽，耶穌！你寶血洗我.白如雪；
又差遣保惠師訓誨我，耶穌！行事得蒙主常喜悅。
我的愛都澆奠你腳前，耶穌！因你比萬有.滿我意，
你到底又盡美又盡善，耶穌！我心歡喜住你懷裡。

3
我晝夜常羨慕你的家，耶穌！在天為聖徒備安宅：
黃金街碧玉城樂無涯，耶穌！不再有痛苦與眼淚。
得常在你恩惠慈愛中，耶穌！諸天所有福.難較量；
你的愛至永遠不變更，耶穌！榮耀圍繞我成光浪。
我的愛都澆奠你腳前，耶穌！因你比萬有.滿我意，
你到底又盡美又盡善，耶穌！我心歡喜住你懷裡。


平49 我愛主祂先愛我

我愛主──祂先愛我；
我愛主──祂為我死；
我愛主因祂釋放我，
我愛耶穌，我主。


平50 世事滄桑天地會改變

1
世事滄桑天地會改變，主不改變，主不改變，
但主的愛始終不改變，主不改變，主不改變，
惟獨耶穌永遠不改變，永不改變，永不改變。
惟獨耶穌永遠不改變，永不改變，永不改變。

2
今日之友明天會變臉，主不改變，主不改變，
祂因愛你甚至離高天，主不改變，主不改變，
惟獨耶穌永遠不改變，永不改變，永不改變。
惟獨耶穌永遠不改變，永不改變，永不改變。

3
同胞兄弟會改變無情，主不改變，主不改變，
祂是長兄愛你如己命，主不改變，主不改變，
惟獨耶穌永遠不改變，永不改變，永不改變。
惟獨耶穌永遠不改變，永不改變，永不改變。

4
父母的愛也會有改變，主不改變，主不改變，
但是天父耶穌不改變，主不改變，主不改變，
惟獨耶穌永遠不改變，永不改變，永不改變。
惟獨耶穌永遠不改變，永不改變，永不改變。


【孤單可憐一丐者坐在路旁】
詩集：平安詩集，51

  1. 孤單可憐，一丐者坐在路旁，雙目失明，不能看見亮光；
    緊握破衣，黑暗中戰兢不停，耶穌一來，使他重見光明。
  2. 昔有一人，被邪鬼附上他身，離別親友，凄涼獨住山墳；
    惡者捆綁，傷害己體無人救，耶穌一來，釋放他得自由。
副歌：耶穌一來，撒但權勢就粉碎；
      耶穌一來，抹去一切眼淚；
      除去幽暗，使痛苦變為甘甜；
      耶穌一來，萬事都要改變。


【昨日今日直到永遠】
詩集：平安詩集，52

  1. 昨日今日直到永遠主話永不變，
    我主所言無論何言句句必應驗，
    罪人得救病人得痊，今日如往昔，
    轉悲為喜，驚慌得安，榮耀歸主名。
  2. 我主乃是罪人朋友特來施拯救，
    大家就近恩主腳前懺悔謙卑求；
    主言慈憐罪莫再犯，你罪皆赦免，
    自昔至今永永遠遠其恩不改變。
  3. 主曾醫治病患傷痛藉其大全能，
    現在我們疾病憂悶求醫也必應；
    祂曾分與婦人能力，一摸血源癒，
    今仍如昔信者得醫求之莫遲疑。
  4. 昔日主往以馬忤斯與們徒同路，
    我們度日似乎如此有主在一處，
    基督耶穌如何升天，祂還如何來，
    願主快來，願主快來，永與主同在。
副歌：雖然宇宙世界萬物漸次全改變，
      惟有耶穌永不改變，榮耀歸主名！
      榮耀歸主名！榮耀歸主名！
      惟有耶穌永不改變，榮耀歸主名！


【我不知道天使所拜的君王】
詩集：平安詩集，53

  1. 我不知道，天使所拜的君王，為何這樣愛憐世上罪人，
    為何又像牧人四出找迷羊，引領牠們歸回祂的羊圈。
    但我知道，祂從馬利亞而生，卑微降生在伯利恒馬槽，
    居住，長大，並在拿撒勒勞動，如此的救主，普世救主到人間。
  2. 我不知道，祂如何默然受苦，將祂平安，安慰這流淚谷；
    祂又如何在十字架上心碎，三十三年換來痛苦冠冕。
    但我知道，祂手醫治我傷心，除我罪惡，使我恐怖消散，
    叫凡擔重擔的人得享安息，因我的救主，普世救主在這裡。
  3. 我不知道，祂如何能得民心，如何承受祂屬地的產業；
    無論何人，或東，或西，或善惡，祂又如何，滿足他們需要。
    但我知道，眾人必見祂榮光，所撒種子，祂必親臨收穫，
    必有一日，公義日頭要普照，那時我救主，普世救主被知道。
  4. 我不知道，全地要如何敬拜，祂發一言，立時風浪平靜；
    當人的心，豐盈充滿著主愛，誰能說盡，此中極大喜悅。
    但我知道，天空要響徹歡呼，千萬世人，要引聲而高唱，
    天上傳聲，地上眾口同說道：究竟我救主，普世救主來作王。


【每逢想念主恩愛】
詩集：平安詩集，54

  1. 每逢想念主恩愛，我心立覺甘甜，遠離家鄉雖孤單，主恩仍然夠用，
    主肯體貼並安慰，關懷顧惜同情，環境人情雖有變，惟主始終如一。
  2. 每逢想念主恩愛，滿眼淚痕便乾，世上縱有苦難事，主內便有平安，
    有時朋友變仇敵，橫加破壞攻擊，雖然受盡諸恥辱，但我有主已足。
  3. 每逢想念主恩愛，叫我更近乎主，因知萬事都效力，無非叫我得益，
    不願計較人短長，只願因主自卑，因我愈近主身旁，愈覺滿身罪污。
  4. 每逢想念主恩愛，誠然感愧交集，既未報答主宏恩，反倒虧缺主榮，
    往事不堪再重題，主阿只求赦免，今後餘生全屬主，求主再賜恩典。


平55 我總沒有找著一位朋友

1
我總沒有找著一位朋友，比耶穌更親愛，
祂與我我與祂靈中交往，沒有一天疏離。
當我遇著憂愁患難試探，祂總在我身旁，
我總沒有找著一位朋友，比耶穌更親愛。
耶穌是我最親愛的朋友，是我最親愛的朋友。
我總沒有找著一位朋友，比耶穌更親愛。

2
我總沒有找著一位朋友，比耶穌更親近，
無論我走路地空中海洋，祂無處不同在。
地上父母兄姊親戚朋友，有時也要離開，
我總沒有找著一位朋友，比耶穌更親近。
耶穌是我最親愛的朋友，是我最親愛的朋友。
我總沒有找著一位朋友，比耶穌更親愛。

3
我總沒有找著一位朋友，比耶穌更親信，
我把身體靈魂一切交祂，祂全代我管理。
每日澆灌恩典能力生命，像活水流不息，
我總沒有找著一位朋友，比耶穌更親信。
耶穌是我最親愛的朋友，是我最親愛的朋友。
我總沒有找著一位朋友，比耶穌更親愛。


平56 闊闊如大海洋

闊，闊如大海洋，高高在諸天之上；
深，深過最深之海，主愛真無比，
我們雖然卑微，主看顧我像兒女，
主恩言教訓我，主恩手引導我讚美主。


平57 無朋友待我像耶穌

1
無朋友待我像耶穌，祂供我一切需要；
不單救我更保守我，賜恩惠何等奇妙。
我今全心信靠救主，我靠主一切勝過，
因祂救我並保守我，祂永不使我墮落。

2
主耶穌是我的一切，是我救主與嚮導，
保護我脫離眾仇敵，藏存主裡永安好。
我今全心信靠救主，我靠主一切勝過，
因祂救我並保守我，祂永不使我墮落。

3
我要永遠愛我救主，祂捨命使我釋放，
我今在救主裡安居，那日必見主面光。
我今全心信靠救主，我靠主一切勝過，
因祂救我並保守我，祂永不使我墮落。


平58 讓我向你述說主耶穌

1
讓我向你述說主耶穌的寶貴，
祂是我忠心朋友永不改變；
讓我向你述說祂如何改造我，
無人像祂救我脫離眾罪鏈。
無人像耶穌這樣愛顧我，
無朋友像主這樣仁愛；
無人像祂能把我罪惡全赦免，
主愛我何等大哉！

2
當我陷在罪中時主來尋找我，
那時我心中充滿失望痛苦；
耶穌用慈愛大能膀臂扶助我，
引導我走那永生公義道路。
無人像耶穌這樣愛顧我，
無朋友像主這樣仁愛；
無人像祂能把我罪惡全赦免，
主愛我何等大哉！


【我心靈中充滿快樂】
詩集：平安詩集，59

  1. 我心靈中充滿快樂，因耶穌已拯救我；
    讚美救主奇妙聖名，潔淨我裡外罪過。
    為何我要歌頌耶穌為何祂對我寶貴？
    祂是我主，我的救主，祂死叫我轉回！
  2. 在萬人中祂最美好，祂是玫瑰，百合花，
    祂是豐盛恩惠源頭，恩典慈愛祂賜下。
    為何我要歌頌耶穌為何祂對我寶貴？
    祂是我主，我的救主，祂死叫我轉回！


平60 耶穌是我親愛救主

 (另調)
平60 耶穌是我親愛救主 (同平346)

1
耶穌是我親愛救主是我榮耀並尊貴
我必全心全意愛祂依靠祂豐富恩惠
我本來像迷失亡羊流離圈外游蕩
善牧耶穌來尋找我領我歸回祂身旁
耶穌，耶穌，比一切更可愛，
耶穌，耶穌，乃我全心歸依，
無論主領我向何處，或福或禍不退，
等到我路程走完畢，在天與我主面會。

2
主為嬰孩生在馬槽在花園裡流熱淚
各各他山主流寶血死在十架為我罪
由死復活得勝魔鬼以後升上高天
不久來雲迎接聖徒與祂同位樂無邊
耶穌，耶穌，比一切更可愛，
耶穌，耶穌，乃我全心歸依，
無論主領我向何處，或福或禍不退，
等到我路程走完畢，在天與我主面會。

3
耶穌如同沙崙玫瑰比百合花更潔淨
耶穌是我生命糧食又是明亮的晨星
耶穌是我永遠產業是我平安喜樂
我有耶穌還怕甚麼有祂我滿心知足
耶穌，耶穌，比一切更可愛，
耶穌，耶穌，乃我全心歸依，
無論主領我向何處，或福或禍不退，
等到我路程走完畢，在天與我主面會。


平61 耶穌捨命在加略山

1
耶穌捨命在加略山，耶穌捨命為我過犯，
我常默想是否知曉，我對主愛，虧欠多少，
我對主愛虧欠多少？因主屬我虧欠多少？
救贖大功，為我成了，我說不盡，虧欠多少？

2
耶穌在客西馬尼園，心靈悲傷痛苦難言，
為我受苦何等奇妙，我難盡說，虧欠多少，
我對主愛虧欠多少？因主屬我虧欠多少？
救贖大功，為我成了，我說不盡，虧欠多少？

3
在十架上殘忍被釘，我主基督永遠得勝，
從祂傷口寶血湧流，我罪得贖，虧欠多少，
我對主愛虧欠多少？因主屬我虧欠多少？
救贖大功，為我成了，我說不盡，虧欠多少？


平62 我如迷羊受危害

1
我如迷羊受危害主因妙愛而來
領我歸回羊圈裡使我心快樂哉
愛.何等長闊高深永遠滿足我心.
假使我滿身是口未能述透主恩
主的愛越久越深.主的愛越久越深
猶如大海汪洋我要時時歌唱主的愛越久越深。

2
祂曾降生在猶太在他們中長大
民眾喜歡靠近祂求主安慰心懷
主.對他們甚同情撫慰憂傷心靈.
使信者得著拯救瞎者得見光明
主的愛越久越深.主的愛越久越深
猶如大海汪洋我要時時歌唱主的愛越久越深。

(另詞)
1
我如迷羊受危害主因妙愛而來
領我歸回羊圈裡使我心快樂哉
愛.何等長闊高深永遠滿足我心.
假使我滿身是口未能述透主恩
主.的.愛越久越深.主的愛越久越深
猶如大海汪洋我要時時歌唱主的愛越久越深。

2
祂曾降生在猶太在他們中長大
民眾喜歡靠近祂求主安慰心懷
主.對他們甚同情撫慰憂傷心靈.
使信者得著拯救瞎者得見光明
主.的.愛越久越深.主的愛越久越深
猶如大海汪洋我要時時歌唱主的愛越久越深。


平63 我主曾在客西馬尼

平63 我主曾在客西馬尼 (同平401,422)

1
我主曾在客西馬尼，痛飲苦杯極傷痛，
身受試誘親臨戰場，汗如血點灑地上；
主恩最深主愛最厚，令我感戴無止休；
我心切願與主同憂，共飲苦杯不推辭。

2
時而夜半主在園中，心迫切祈禱不停，
雙膝跪地哀泣失聲，誰能為我主分憂？
主恩最深主愛最厚，令我感戴無止休；
我心切願與主同憂，共飲苦杯不推辭。

3
幽暗掌權四顧無親，獨自傷悲淚直流；
至愛門徒亦皆困倦，心中孤單有誰知。
主恩最深主愛最厚，令我感戴無止休；
我心切願與主同憂，共飲苦杯不推辭。

4
時至夜深祈禱不倦，儆醒奮鬥與敵戰。
至終堅心順服到底，但願成全父旨意。
主恩最深主愛最厚，令我感戴無止休；
我心切願與主同憂，共飲苦杯不推辭。


平64 哦主求你指教我

1
哦，主，求你指.教我：為何十.架高立，
“憂患之子”懸.掛著，手足被釘氣絕？
教我：有何能值.得使你為我受死？
究.竟我能值幾.何？我有甚.麼價值？

2
哦，主，求你指.教我：為何並.且為誰，
你的肋旁被.扎破，流出寶血何水？
教我：如果無別.人犯罪需你救贖，
只.是為著我一.魂，你血仍.須流出。

3
哦，主，求你指.教我：你愛長.闊高深，
我若愚癡難.測度，長闊誰能知悉！
教我：直到你這.愛將我硬心鎔化，
直.到我心滿感.戴，我眼淚.如雨下。

4
哦，主，求你指.教我：我是何.等罪魁！
性情何惡罪.何多，心地何等昏昧！
教我：惟你肯愛.我，惟你能救失喪，
能.赦我罪免我.禍，無你，我.必滅亡！

5
哦，你是我救.贖主，我心因.你安息；
因你曾將我.救贖，我今完全歸你；
哦，你竟不將我.棄，這是甚麼愛呢？
因.你這奇異的.愛，我要永.遠愛你！


平65 耶穌你名何等甘甜

1
耶穌你名何等甘甜！勝過音樂妙不可言，
我因你名心中快樂，耶穌你名何甘甜！
“耶穌”你名何甘甜！“耶穌”天天不改變，
“耶穌”諸聖所播傳，主寶貴名到永遠。

2
耶穌你名我心愛聽，你名滿有榮耀權柄，
醫我創傷慰我苦楚，耶穌你名我愛聽。
“耶穌”你名何甘甜！“耶穌”天天不改變，
“耶穌”諸聖所播傳，主寶貴名到永遠。

3
耶穌你名使我心醉，如同雅樂除我眼淚，
越思主名越覺愉快，耶穌你名使我醉。
“耶穌”你名何甘甜！“耶穌”天天不改變，
“耶穌”諸聖所播傳，主寶貴名到永遠。

4
千言萬語何能說明；我心如何愛主聖名，
誰能禁止我心讚美？耶穌，我愛你聖名。
“耶穌”你名何甘甜！“耶穌”天天不改變，
“耶穌”諸聖所播傳，主寶貴名到永遠。


平66 從前那戴荊棘的頭

1
從前那戴荊棘的頭，今戴榮耀冠冕；
救主耶穌，我們元.首，今你已.升高天。

2
你是地上聖徒之樂，你是天上之光；
你今領我飲你愛.河，使我知.其深廣。

3
主，將你的羞辱，權柄，一並賜給我們；
地雖否認你的微.名，神卻使.你高升。

4
凡肯與你在世同苦，也要同榮在天。
所以求主使我堅.固，鄙視世.界恩榮。

5
十架於你雖是辱，死，在我卻是生命！
也是我的榮耀，權.勢，我的永.遠安寧！


平67 在那靜靜的加利利海邊

平67 在那靜靜的加利利海邊 (似平166)

1
在那靜靜的加利利海邊，我停步默默的凝想；
忽人山人海的擁擠滿途，來了加利利人耶穌！
我眼見那生下來的瞎子，一剎那間重開雙眼，
祂行使大能，跛子就跳蹦，那加利利人耶穌，
祂是何等的溫柔又慈祥，我怎能不永遠愛祂！
我接受祂為我的救主，那加利利人耶穌。

2
祂體貼話語祂同情臉光，叫受者一輩子難忘；
祂站著注視我沉溺無助，那.加利利人耶穌！
祂示我受傷的肋旁雙手，并低聲說那是為我，
在祂的腳前我重擔擺脫，那加利利人耶穌，
祂是何等的溫柔又慈祥，我怎能不永遠愛祂！
我接受祂為我的救主，那加利利人耶穌。

3
我親耳聽祂向風浪號令，風和海立刻就平靜，
風浪聽祂話海順祂吩咐，那.加利利人耶穌，
內心長此享受安穩平靜，是何等的神聖心境，
祂大能雙手，緊把我扶住，那加利利人耶穌，
祂是何等的溫柔又慈祥，我怎能不永遠愛祂！
我接受祂為我的救主，那加利利人耶穌。

4
來吧！在大風浪掙扎的人，來接受祂完美救恩，
祂只說一聲，風浪就停住，那.加利利人耶穌，
祂差遣我去傳播這福音，祂永遠要住在你心，
敞開你心懷，祂決不離開，那加利利人耶穌，
祂是何等的溫柔又慈祥，你怎能不永遠愛祂！
請接受祂為我的救主，那加利利人耶穌。


平68 唔至好朋友就是耶穌

1
唔！至好朋友就是耶穌，生活的重擔壓在我身，
祂會醫治我傷心，恩典力量都加添；
唔！至好朋友就是耶穌。
至好朋友就是耶穌，至好朋友就是耶穌，
你若跌倒祂扶持；你若呼求祂答應，
唔！至好朋友就是耶穌。

2
何等奇妙的朋友耶穌，祂使我靈魂平安自在，
我靠在祂胸懷裡，我就不會怕災害，
唔！至好朋友就是耶穌。
至好朋友就是耶穌，至好朋友就是耶穌，
你若跌倒祂扶持；你若呼求祂答應，
唔！至好朋友就是耶穌。

3
雖要經過憂悶的暗夜，約但河的風浪大及天，
我不退後不灰心，我的救主在身邊，
唔！至好朋友就是耶穌。
至好朋友就是耶穌，至好朋友就是耶穌，
你若跌倒祂扶持；你若呼求祂答應，
唔！至好朋友就是耶穌。

4
一天到天父的家相聚，與所愛親人朋友相遇，
同在主前唱新歌，讚美天父到永遠，
唔！至好朋友就是耶穌。
至好朋友就是耶穌，至好朋友就是耶穌，
你若跌倒祂扶持；你若呼求祂答應，
唔！至好朋友就是耶穌。


平69 主啊我罪都歸與你

1
主.啊，我罪都歸與你，你軛何等沉重！
你.站在我罪人地位，背負我的苦痛，
你作犧牲，流血贖罪，使我全然得釋。

2
詛.，死，是我杯中的分，主阿！你竟代喝！
最.後一滴你已嘗盡，只留空杯給我，
你因“愛”喝盡那苦杯，令我福樂充溢。

3
主.耶和華義怒鞭杖，聲聲向你擊下，
主.啊，你已受盡創傷，不留一下給我！
你淚，你血，你的痛苦，今已將我救活。

4
耶.穌你已為我受死，我也與你同死，
你.今復活把我釋放，使我作神後嗣。
將來見父面上榮光，必永照我輝煌。


平70 大家來看贖罪羔羊

1
大家來看.贖罪.羔羊.，釘十.字架.，釘十.字架。
身.流寶血.替我.受傷.，在十.字架.，在十.字架。
耶.穌臨終.大聲喊說.：我神.我神.，為何.離我！
因.主擔當.世人.罪惡.，在十.字架.，在十.字架！

2
救主贖罪.救恩.完成.，在十.字架.，在十.字架。
魔.鬼敗陣.救主.得勝.，在十.字架.，在十.字架。
地.震石裂.太陽無光.，神的.愛子.替人.受死，
赦.罪大恩.施及.萬方.，在十.字架.，在十.字架。

3
不論何處.我必.要傳.，主十.字架.，主十.字架，
惟.獨樂意.以此.誇口.，主十.字架.，主十.字架。
歸.服救主.堅心立志.，一生.一世.，讚美.不止，
惟.神羔羊.替我.受死.，在十.字架.，在十.字架。


平71 主啊你奇妙的愛

1
主啊！你奇妙的愛我真願意明白：
到底它怎樣帶你來，受死在加略山。
哦！叫我能明白它！使我能接受它！
哦！主啊，你為何竟來付上.我的罪價！

2
主啊！豈是那鐵釘，釘你在木架上？
不！是因你永遠愛情，使你肯為我死。
哦！叫我能明白它！使我能接受它！
哦！主啊，你為何竟來付上.我的罪價！

3
哦！這真是奇中奇：因著你被澆奠，
我一切罪無論顯隱一概得了赦免。
哦！叫我能明白它！使我能接受它！
哦！主啊，你為何竟來付上.我的罪價！

4
主你已鎔化我心，使我破碎降卑，
我當歌頌你的得勝，尊你為主為王。
哦！叫我能明白它！使我能接受它！
哦！主啊，你為何竟來付上.我的罪價！


【在主寶架清影中】
詩集：平安詩集，72

  1. 在主寶架清影中，歡然立定腳跟，
    好像盛暑遠行辛苦，來到磐石之蔭，
    又像曠野遇見居所，長途喜見涼亭，
    到此得釋肩頭重擔，養力奔赴前程。
  2. 神聖莊嚴的十架，我常抬頭仰望，
    雙眼如見寶血流下，為我捨身景象，
    熱淚滿眶，寸心如裂，仔細反覆思想，
    思想我本不配蒙恩，思想主愛非常。
  3. 願在寶架清影中，事主，愛人，行道；
    我不尋求旭日光華，因有慈光引照：
    世界榮華，無何貪圖，得失無關重要，
    但將罪惡看為羞恥，寶架看為榮耀。


平73 加略山頂神子犧牲

1
加略山頂，神子犧牲，在彼耶穌，為我捨命，
十字架上，流出寶血，使我得釋，除我罪孽。
痛哉，加略！奇哉，加略！在彼耶穌流血捨命；
榮哉，加略！榮哉，加略！在彼主死救恩功成。

2
主在十架，身負重罪，代人嘗盡，死的苦味，
我在主內，一同被釘，除滅罪性，改換舊人。
痛哉，加略！奇哉，加略！在彼耶穌流血捨命；
榮哉，加略！榮哉，加略！在彼主死救恩功成。

3
天地昏暗，磐石崩裂，聖徒復起，死權消滅，
殿幔中分，開新活路，進入聖所，享天上福。
痛哉，加略！奇哉，加略！在彼耶穌流血捨命；
榮哉，加略！榮哉，加略！在彼主死救恩功成。

4
靈魂交託，父旨已成，救世恩源，永遠開通，
撒但戰敗，罪人得生，加略山頂，大獲全勝。
痛哉，加略！奇哉，加略！在彼耶穌流血捨命；
榮哉，加略！榮哉，加略！在彼主死救恩功成。


平74 一夜我跪在耶穌面前

1
一夜我跪在耶穌面前，細想祂在我身上恩愛，
耳邊還聽見祂低聲說：凡勞苦背重擔來就我得安。
看哪上帝的羔羊臨世，為要背負我重擔！
朋友，請問你世是否不平安？請前來親就主耶穌。

2
我張開靈目隱隱看見，祂站在彼拉多的庭前，
無罪者反受罪人審判，然而祂閉口俯首一言不答。
看哪上帝的羔羊臨世，為要背負我重擔！
朋友，請問你世是否不平安？請前來親就主耶穌。

3
荊棘冠冕戴在祂頭上，鞭竿一下祂血流滿面，
十架太重勉強西門背，主耶穌求你叫我和你同背。
看哪上帝的羔羊臨世，為要背負我重擔！
朋友，請問你世是否不平安？請前來親就主耶穌。


平75 豈獨耶穌背十字架

1
豈.獨耶穌背十字架.，世人竟都安然；
不.分爾我普天之下.，背架皆要心堅。

2
聖.徒在世不免憂苦.，在天福樂無休；
深.蒙親愛面見救主.，歡欣永不流淚。

3
聖.十字架我願背負.，至死方可自由；
回.到天家受賞至厚.，必見榮耀冕旒。


【同來加冕生命之王】
詩集：平安詩集，76

  1. 同來加冕生命之王，榮耀都歸給你，
    恐我忘記主荊棘冕，領我到加略山；
    使我莫忘客西馬尼，使我莫忘主之痛苦，
    使我莫忘主愛為我，領我到加略山。
  2. 求主示我埋你墳墓，你為我嘗死味，
    願像天使身穿白衣，看守主在墳墓，
    使我莫忘客西馬尼，使我莫忘主之痛苦，
    使我莫忘主愛為我，領我到加略山。
  3. 像馬利亞黎明即起，親至墓旁獻禮，
    主已復活主墓已空，領我到加略山，
    使我莫忘客西馬尼，使我莫忘主之痛苦，
    使我莫忘主愛為我，領我到加略山。
  4. 我真甘心我真情願，背十字架跟主；
    我願與主同嘗苦杯，領我到加略山，
    使我莫忘客西馬尼，使我莫忘主之痛苦，
    使我莫忘主愛為我，領我到加略山。


平77 在各各他山上

1
在各各他山上，孤立十字寶架，太陽黯淡不敢發光。
聖子耶穌基督，離開天上榮華，為全世界上罪人喪亡。
故我高聲稱頌主十架，直到在主台前見父面，
那時聽祂說：忠心僕人，十字架可換公義冠冕。

2
在世人的眼中，十字架是羞辱，於我卻是榮耀徽號。
我的心像鐵石愈久愈發剛硬，惟愛心如烈火熔化我。
故我高聲稱頌主十架，直到在主台前見父面，
那時聽祂說：忠心僕人，十字架可換公義冠冕。

3
各各他的十架早已破碎無存，但功蹟直存至萬代。
拯救了我始祖，洗淨了眾罪人，今日也洗淨我眾罪過。
故我高聲稱頌主十架，直到在主台前見父面，
那時聽祂說：忠心僕人，十字架可換公義冠冕。

4
故我樂意背負榮耀十字寶架，甘受世人輕視辱罵。
他日救主再臨，天使號聲洪亮，救主笑容接我回天家。
故我高聲稱頌主十架，直到在主台前見父面，
那時聽祂說：忠心僕人，十字架可換公義冠冕。


平78 救主耶穌頭戴荊冠

1
救主耶穌頭戴荊冠背著十架到各各他
羅馬兵丁鞭打主身流出鮮血在各各他
救主耶穌救主耶穌我怎能忘記各各他
就在那裡你釘十架寶血流出作我贖價

2
沒有罪惡的主耶穌釘十字架在各各他
忍受恥辱譏評痛苦孤單一人在各各他
救主耶穌救主耶穌我怎能忘記各各他
就在那裡你釘十架寶血流出作我贖價

3
你的慈愛誰能領會你的傷痛誰能安慰
你釘十架為我罪魁我今向你低頭下跪
救主耶穌救主耶穌我怎能忘記各各他
就在那裡你釘十架寶血流出作我贖價

4
我怎能再任意犯罪使主因我忍受羞愧
主命令我不敢違背主腳步我樂意跟隨
救主耶穌救主耶穌我怎能忘記各各他
就在那裡你釘十架寶血流出作我贖價


平79 祂降生馬槽中卑賤貧困

1
祂降生馬槽中卑賤貧困，加利利海岸上傳道救人；
受凌辱被咒罵悲壯捨身，耶穌奇妙的主。
奇妙的奇妙的耶穌，祂是我友，恩情長久，
祂捨命使我得拯..救；耶穌奇妙的主。

2
祂疲倦但賜人有安居處；祂饑渴但賜人衣食充足；
受試煉賜世人恩典豐富；耶穌奇妙的主。
奇妙的奇妙的耶穌，祂是我友，恩情長久，
祂捨命使我得拯..救；耶穌奇妙的主。


平80 我每仰望十字寶架

 (Alto)
平80 我每仰望十字寶架

1
我每.仰望十字寶架，榮耀之主在上.捨身.；
從前所有世上.榮華，今願為主一齊..丟盡。

2
求主.禁我別有誇耀，但誇我主在十.字架.；
世間所有虛空.福祉，為主寶血情願..丟下。

3
請看.主頭，主手，主足，憂愁，慈愛和主.同流.；
這樣大愛前古.未有，荊棘反成榮耀..冕旒。

4
假若.萬有都歸我手，盡獻與主何足.報恩.；
主愛如此長闊.高深，我難報答只獻..全身。


平81 我每仰望十字寶架

1
我每仰望十.字寶.架，榮耀之主在.上捨.身；
從前所有世.上榮.華，今願為主一齊丟.盡。

2
求主禁我別.有誇.耀，但誇我主在.十字.架；
世間所有虛.空福.祉，為主寶血情願丟.下。

3
請看主頭，主.手，主.足，憂愁，慈愛和.主同.流；
這樣大愛前.古未.有，荊棘反成榮耀冕.旒。

4
假若萬有都.歸我.手，盡獻與主何.足報.恩；
主愛如此長.闊高.深，我難報答只獻全.身。


平82 可歎我主聖體血流

1
可歎我主聖體血流為我受死哀痛
情願捨命贖我愆尤我乃卑微無用
在我主十字架我先看.主恩光罪重擔從我心皆脫落
在聖架我因信眼明亮心平康到如今我終日.常歡樂

2
誠哉救主因我罪深被釘苦架歎息
莫大恩典莫大慈心無盡無窮愛惜
在我主十字架我先看.主恩光罪重擔從我心皆脫落
在聖架我因信眼明亮心平康到如今我終日.常歡樂

3
真神愛子受人鞭打身懸在十字架
太陽暗藏如不忍觀地震如同驚怕
在我主十字架我先看.主恩光罪重擔從我心皆脫落
在聖架我因信眼明亮心平康到如今我終日.常歡樂

4
天地搖動獨我安然為何心硬如此
自想懊悔慚愧罪愆雙目流淚不止
在我主十字架我先看.主恩光罪重擔從我心皆脫落
在聖架我因信眼明亮心平康到如今我終日.常歡樂

5
我雖淚下如雨一般主恩不能酬報
惟有將身獻於主前一生遵行主道
在我主十字架我先看.主恩光罪重擔從我心皆脫落
在聖架我因信眼明亮心平康到如今我終日.常歡樂


【為我受傷為我受傷】
詩集：平安詩集，83

  1. 為我受傷，為我受傷，在十字架耶穌為我受傷，
    罪蒙赦免我今得著釋放，都因救主耶穌為我受傷。
  2. 為我受死，為我受死，在十字架耶穌為我受死，
    因祂受死我得救贖福氣，都因救主耶穌為我受死。
  3. 為我復活，為我復活，由墳墓裡主已為我復活；
    死亡毒勾今後不能害我，都因救主耶穌為我復活。
  4. 為我活著，為我活著，在高天上耶穌為我活著，
    救主晝夜禱告祈求為我，都因救主耶穌為我活著。
  5. 為我再來，為我再來，必有一天主要為我再來，
    見主愛臉何等喜樂暢快，滿心讚美主，祂為我再來。


平84 耶穌獨自為我禱告

1
耶穌獨自為我禱告在客西馬尼園
祂獨自為我嘗苦杯面上流汗如血
為我為我祂為我釘十架
捨身流血贖我罪債祂傷心是為我為我為我

2
耶穌獨自為我受審在彼拉多庭前
祂獨自戴荊棘冠冕為世人所輕看
為我為我祂為我釘十架
捨身流血贖我罪債祂傷心是為我為我為我

3
耶穌獨自為我受死在各各他山上
聽祂口中高聲呼喊成了成了成了
為我為我祂為我釘十架
捨身流血贖我罪債祂傷心是為我為我為我

4
請問朋友能否推卻耶穌這樣大愛
為何不來親就耶穌祂能救你到底
為我為我祂為我釘十架
捨身流血贖我罪債祂傷心是為我為我為我


平85 你曾否想到十架故事

1
你曾否想到.十架故事耶穌流血代死
主耶穌寶血從脅旁流下還去你我眾罪債
主耶穌傷心.而死為你，祂傷心而死.為你，
奇妙之愛.都是為你.，主耶穌傷心為你。

2
你曾否看到.恩主額上戴上荊棘冠冕
他們所作的他們不曉得主禱告求父赦免
主耶穌傷心.而死為你，祂傷心而死.為你，
奇妙之愛.都是為你.，主耶穌傷心為你。

3
你曾否聽到.救主宣告成了便是為你
你曾否說恩主我感謝你你生命為我捨棄
主耶穌傷心.而死為你，祂傷心而死.為你，
奇妙之愛.都是為你.，主耶穌傷心為你。


【我見一人身懸十架】
詩集：平安詩集，86

  1. 我見一人身懸十架，流血痛苦難當，
    當祂倦眼向我一看，我就靠近架旁。
  2. 當我生命一息尚存，仍記念祂一望，
    祂雖未嘗說過一言，祂是為我死亡。
  3. 良心覺悟使我承認，是罪使我絕望，
    因我眾罪令祂流血，死在十字架上。
副歌：主是為我捨身十架，何等痛苦難過，
      我今奉獻為主而活，因祂受死為我。


平87 十字寶架滿有血跡

1
十字寶架，滿有.血跡，看加.略山.救主；
現在..請信奇妙..福音，主死.為.你.得贖。
眾天使阿，與我..同唱，奏響..你的.金.琴.，
奏響你.的金琴；雖你善.唱，..美妙..樂音，
主.愛永說不盡主.愛永說不盡，
主愛.，主愛.，主愛.，主愛.，主愛.永.說.不.盡.；
雖你善唱美妙樂音，
主愛.永.說.不.盡.；主愛永說不盡，
主愛永說不盡，主.愛永說不盡，
主愛永說不盡，不盡，主愛..，主愛..，永說不盡。

2
鐵釘刺槍，荊棘.冕旒，救主.甘願.忍受；
惡魔..所恨，世人..所憎，主死.為.賜.永生。
眾天使阿，與我..同唱，奏響..你的.金.琴.，
奏響你.的金琴；雖你善.唱，..美妙..樂音，
主.愛永說不盡主.愛永說不盡，
主愛.，主愛.，主愛.，主愛.，主愛.永.說.不.盡.；
雖你善唱美妙樂音，
主愛.永.說.不.盡.；主愛永說不盡，
主愛永說不盡，主.愛永說不盡，
主愛永說不盡，不盡，主愛..，主愛..，永說不盡。

(另詞)
1
十字寶架，滿有.血跡，看加.略山.救主；
現在..請信奇妙..福音，主死.為.你.得贖。
眾天使阿，與我..同唱，奏響..你的.金.琴.，
奏響你.的金琴；雖你善.唱..，美妙..樂音，
主.愛永說不盡主.愛永說不盡，
主愛.，主愛.，主愛.，主愛.，主愛.永.說.不.盡.；
雖你善唱美妙樂音，
主愛.永.說.不.盡.；主愛永說不盡，
主愛永說不盡，主.愛永說不盡，
主愛永說不盡，不盡，主愛..，主愛..，永說不盡。

2
鐵釘刺槍，荊棘.冕旒，救主.甘願.忍受；
惡魔..所恨，世人..所憎，主死.為.賜.永生。
眾天使阿，與我..同唱，奏響..你的.金.琴.，
奏響你.的金琴；雖你善.唱..，美妙..樂音，
主.愛永說不盡主.愛永說不盡，
主愛.，主愛.，主愛.，主愛.，主愛.永.說.不.盡.；
雖你善唱美妙樂音，
主愛.永.說.不.盡.；主愛永說不盡，
主愛永說不盡，主.愛永說不盡，
主愛永說不盡，不盡，主愛..，主愛..，永說不盡。


平88 從伯利恆我們動身

1
從伯利恆我們動身，學習耶穌的忠誠，
跟著祂要完全歸神，但是臉上滿淚痕，
因為馬槽那樣醜陋，並非我們所愛視；
但是腳須與祂同走，如果手要接賞賜。

2
經拿撒勒這條道路，我們越走越窄小：
多年勞碌無人領悟，常受羞辱常無聊：
但神藉此教訓我們：如此苦難是因為。
僕人不能大於主人，所以當同祂流淚。

3
經加利利我們見祂，被人投石被人詛；
祂路豈非走錯了嗎？不然那有許多苦；
不不這段雖然崎嶇，祂仍前進平安過；
我們若要同祂高舉，也得前進不畏禍。

4
隨後就在客西馬尼，園中孤單受磨煉，
撒但全軍都來攻逼，這樣光景真難遣，
但是我們並不失敗，因有天使來服事！
並說“應當注目賞賜，爭戰不過此一時。”


平89 我主耶穌被賣之夜

1
我主耶穌被賣之夜，手先拿餅祝謝，
然後擘開遞給門徒：“你們分著領受。”

2
對門徒說：“你們可喫，此乃我的身體，
為你眾人擘開受難，食時將我紀念。

3
後取聖杯用血立約，遞給門徒都喝，
說道：“此杯表明我血，流出贖人罪孽。”

4
你要食餅，你要飲杯，此事繼續莫廢，
直到那日我再降臨，在神國裡喝“新”。

5
我們在此願遵主命，紀念受死愛情，
求主加我身靈力量，勇敢奔向標竿。


平90 我奉一位復活主

1
我奉一位復活主，祂今在世活著，
我知道祂確活著，不管人怎麼說：
我見祂手施憐憫，我聞祂安慰聲，
每次當我需求祂，總必答應。
基督耶穌今天仍然.活著！
祂與我談，祂伴我走，同過生命.窄路；
我要傳揚救恩臨到萬邦，
你問我怎知主活著，因主活在我心。

2
在我所處環境中，主愛常在我旁，
雖然有時心煩惱，但我決不失望；
我知救主引領我，衝破狂風怒潮，
不日我主必再來，大顯榮耀。
基督耶穌今天仍然.活著！
祂與我談，祂伴我走，同過生命.窄路；
我要傳揚救恩臨到萬邦，
你問我怎知主活著，因主活在我心。


平91 死啊你的毒勾在哪裡

1
死啊你的毒勾在哪裡？我主耶穌基督已復活；
大家來高唱凱歌讚美，祂已經得勝地獄死亡權勢。
來啊！大家來歌唱，基督已經勝死亡；
我們大家應當歡喜高聲唱，稱頌那復活得勝生命王。

2
死啊你的毒勾在哪裡？救主耶穌已將死廢棄，
我今大聲誇讚主救恩，地獄惡魔此後已再無權勢。
來啊！大家來歌唱，基督已經勝死亡；
我們大家應當歡喜高聲唱，稱頌那復活得勝生命王。

3
救主已經開通新活路，領我直到施恩座前去，
哈利路亞，稱頌主大恩，祂使我歡欣活潑坦然無懼。
來啊！大家來歌唱，基督已經勝死亡；
我們大家應當歡喜高聲唱，稱頌那復活得勝生命王。


平92 十架永不失敗

1
十架永不.失.敗，哈利路亞，哈利路亞！
全世都當.崇.拜，十字寶架，十字寶架。
死.亡權勢何.在？陰.府威權何.在，
主.耶穌已勝.過。哈利路亞歸十架，
哈利路亞，哈利路亞，哈利路亞歸.十.架，
哈利路亞，哈利路亞，十架得勝永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。

2
十架永遠.常.在，哈利路亞，哈利路亞！
全世都當.相.信，十字寶架，十字寶架。
昔.日仰望銅.蛇，創.傷立得痊癒，
今.日十架可.望。哈利路亞歸十架，
哈利路亞，哈利路亞，哈利路亞歸.十.架，
哈利路亞，哈利路亞，十架得勝永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。

3
十架還我.罪.債，哈利路亞，哈利路亞！
萬世都當.感.激，十字寶架，十字寶架。
天.地雖能廢.滅，江.山雖能轉移，
十.架永不失.敗。哈利路亞歸十架，
哈利路亞，哈利路亞，哈利路亞歸.十.架，
哈利路亞，哈利路亞，十架得勝永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。

(另詞)
1
十架永不.失.敗，哈利路亞，哈利路亞！
全世都當.崇.拜，十字寶架，十字寶架。
死.亡權勢何.在？陰.府威權何.在，
主.耶穌已勝.過。哈利路亞歸十架，
哈利路亞，哈利路亞哈利路亞歸十架，哈利路亞歸十架，
哈利路亞，哈利路亞十架得勝永不失敗永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。

2
十架永遠.常.在，哈利路亞，哈利路亞！
全世都當.相.信，十字寶架，十字寶架。
昔.日仰望銅.蛇，創.傷立得痊癒，
今.日十架可.望。哈利路亞歸十架，
哈利路亞，哈利路亞哈利路亞歸十架，哈利路亞歸十架，
哈利路亞，哈利路亞十架得勝永不失敗永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。

3
十架還我.罪.債，哈利路亞，哈利路亞！
萬世都當.感.激，十字寶架，十字寶架。
天.地雖能廢.滅，江.山雖能轉移，
十.架永不失.敗。哈利路亞歸十架，
哈利路亞，哈利路亞哈利路亞歸十架，哈利路亞歸十架，
哈利路亞，哈利路亞十架得勝永不失敗永得勝；
哈利路亞，哈利路亞，哈利路亞歸.十.架；
哈利路亞，哈利路亞，十架得勝永得勝。


平93 主在墳墓安睡

1
主在墳墓安睡，耶穌我救主，
等待復活日來，耶穌我主。
主從墳墓裡復活，得勝一切仇敵與罪孽！
主耶穌復活得勝黑暗君王！從此永遠與聖徒一同做王。
主復活！主復活！哈利路亞主復活！

2
兵丁守墓無用，耶穌我救主，
封石也歸虛空，耶穌我主。
主從墳墓裡復活，得勝一切仇敵與罪孽！
主耶穌復活得勝黑暗君王！從此永遠與聖徒一同做王。
主復活！主復活！哈利路亞主復活！

3
死權不能捆主，耶穌我救主，
因已被主得勝，耶穌我主。
主從墳墓裡復活，得勝一切仇敵與罪孽！
主耶穌復活得勝黑暗君王！從此永遠與聖徒一同做王。
主復活！主復活！哈利路亞主復活！


平94 主當我們飄流曠野

1
主當我們飄流.曠野，你愛前來找我們；
你用恩手逐步提挈，至終十架捨己身。
唱吧，我魂，祂愛.你：耶穌為我捨自己。

2
聽哪，這是誰的.哭聲，來自溪邊的荒園：
這是我主儆醒守更，雖然門徒已疲倦。
啊，我魂，祂真愛.你！是的，祂為我捨己。

3
此時祂正對父.求懇，深嘗義怒的滋味，
但祂為著我們罪人，情願喝乾這苦杯。
啊，愛！我魂，祂愛.你！所以為你捨自己。

4
再後就是慘案.末幕：神的波浪和洪濤，
漫過祂身，使祂痛苦，才好使我成新造。
這愛無比又無.極！耶穌為我捨自己。

5
請再聽哪！祂正.呼喊：當祂見父與己分，
神哪，神哪，你竟摧殘，那常順服你的人！
啊，我魂，這是為.你；是的，祂為我捨己。

6
主我心樂，因你.苦難，現今都已成往事，
你已升天坐父右邊，永遠活著不再死，
那為我們捨己.的，我魂今活著為你。

7
主我們因你的.奇恩，現在敬拜頌讚你；
不久你要成全我們，與你相見同歡喜。
然而我們今唱.說：耶穌捨己為著我。


平95 時已夜半橄欖山頭

1
時已夜半橄欖山頭，晚星已經幽暗不明：
時已夜半，山園之中，孤單救主祈禱聲殷。

2
時已夜半冷冷清清，救主孤身抵擋憂驚；
便是救主所愛門徒，也不注意救主傷心。

3
時已夜半為人罪孽，救主痛哭哀流血淚；
但是悲傷跪禱的主，並未被祂聖父遺棄。

4
時已夜半天上傳來，天上所唱甜蜜歌聲；
這種歌聲，人間未聞，當時安慰救主傷心。


平96 一日高天上

1
一日高天上，充滿頌讚歌聲，一日人罪惡使全世幽暗；
耶穌來塵世藉童女身誕降，居住在人間，發光輝燦爛。
降世祂愛我，釘死祂救我，葬埋祂帶去我一切罪愆；
復活使我稱義，永脫罪權勢，一日祂回來，我得福無邊。

2
一日祂被帶到各各他山巔，一日祂被掛在十字架上；
備嘗諸痛苦，受藐視遭厭棄，擔負我罪愆，祂慈愛無量。
降世祂愛我，釘死祂救我，葬埋祂帶去我一切罪愆；
復活使我稱義，永脫罪權勢，一日祂回來，我得福無邊。

3
一日祂被撇在曠野山園間，一日祂安息遠離諸艱苦，
聖使自天降，晝夜守護墓門，絕望仍有望，祂是我救主！
降世祂愛我，釘死祂救我，葬埋祂帶去我一切罪愆；
復活使我稱義，永脫罪權勢，一日祂回來，我得福無邊。

4
一日死威權無力向祂拘禁，一日大磐石離穴而傾倒；
救主自墓出，戰勝死亡權勢，升到高天上，永作我中保。
降世祂愛我，釘死祂救我，葬埋祂帶去我一切罪愆；
復活使我稱義，永脫罪權勢，一日祂回來，我得福無邊。

5
一日角聲響，報告祂將來臨，一日祂榮光在全世普照，
奇妙的大日，親愛聖徒復起，被接至父家永享主榮耀。
降世祂愛我，釘死祂救我，葬埋祂帶去我一切罪愆；
復活使我稱義，永脫罪權勢，一日祂回來，我得福無邊。


平97 後是膏油先是血

1
後.是膏.油先是血，要得滋.潤先得潔；
若.非經.過各各他，必不能.到五旬節，
我們若.未蒙.洗淨，能力必.不從.上傾；
我.們若.要作見證，必須釘.死己生命。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。

2
先.是用.杖擊石磐，後來活.水才溢漫；
死.亡若.未作過工，聖靈必.定不充滿，
我們若.真同.主死，願意萬.有都.損失，
主.的能.力要降臨，使用我.們救亡世。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。

3
先.是祭.壇後是火，若沒喪.失就沒果；
若.非所.有先奉獻，必定不.能登寶座，
我們若.真.肯犧牲，捨棄萬.事降.服神，
我.們必.定得能力，因主信.托順從人。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。

4
先.是預.備瓶子空，後是膏.油盛其中；
先.是山.谷挖成溝，後來活.水才深泓，
先是經.過約.但河，後是靈.感加.倍多；
先.受死.亡的浸洗，後是榮.耀的靈鴿。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。

5
當.你舉.目望禾田，金穀豐.盈你稱羨；
當.念：果.實未生時，就有麥.種死在先。
若要生.命的.子粒，須有死.亡的.經歷；
凡.人未.經髑髏地，未得聖.靈的能力。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。

6
既.是這.樣，求我主使我忠.誠走窄路，
除.去雄.心和大志，只願順.服並受苦。
更大能.力我.不取，更深的.死我.所需；
但.願加.略的意義，完全成.功在我軀。
因此，求主藉十字架，治死我的魂生命。
使我願出重大代價，來滿受主的聖靈。


平98 我主耶穌是生命源

1
我.主耶穌是.生命源，我.主耶穌是.活水泉.，
凡.喝這水主曾明說：“到永.遠.，再不渴。”
難道永遠再不渴？真真永遠再不渴？
難道永遠再不渴？真真永遠再不渴.？
凡.喝這水，主曾明說“到永.遠.再不渴。”

2
主.在曠野要.開道路，主.在沙漠要.開江河.，
流.出活水澆灌我心，到永.遠.再不渴。
難道永遠再不渴？真真永遠再不渴？
難道永遠再不渴？真真永遠再不渴.？
凡.喝這水，主曾明說“到永.遠.再不渴。”

3
口.渴的人就.近水泉，願.意的人白.白來喝.，
必.在腹中成為泉源，到永.遠.再不渴。
難道永遠再不渴？真真永遠再不渴？
難道永遠再不渴？真真永遠再不渴.？
凡.喝這水，主曾明說“到永.遠.再不渴。”


平99 主是力量真正可愛

1
主是力量真正可愛，救恩永遠當感戴。
從罪惡裡救我出來，聖靈住在我心懷。
聖靈和我心同證耶穌救恩已成功，
保惠師住心中，凡事大有權能，
聖靈在我心作見證。

2
祂是我高台和保障，祂是我主我君王。
祂是良牧我是小羊，我要歡呼大聲唱。
聖靈和我心同證耶穌救恩已成功，
保惠師住心中，凡事大有權能，
聖靈在我心作見證。

3
讚美那受苦的恩主，稱頌那萬王之王，
我已得救哈利路亞，救主永遠為真光。
聖靈和我心同證耶穌救恩已成功，
保惠師住心中，凡事大有權能，
聖靈在我心作見證。


平100 懇求聖靈時居我心

平100 懇求聖靈時居我心 (同平309)

1
懇求聖靈時居我心充我饑餓口渴心
向我願現充我容量求主立刻充滿我
充滿我充滿我求主立刻充滿我
向我顯現充我容量求主立刻充滿我

2
我雖難知聖靈作用深信主能滿我心
因我生命非主無功求主立刻充滿我
充滿我充滿我求主立刻充滿我
向我顯現充我容量求主立刻充滿我

3
清潔安慰賜福於我求主洗淨我的心
主能慰我主能救我求主立刻充滿我
充滿我充滿我求主立刻充滿我
向我顯現充我容量求主立刻充滿我


平101 願主向我吹氣

1
願主向我吹氣，使我得新生命，
使我能愛我主所愛，行主.所要我行。

2
願主向我吹氣，直到我心清潔，
使我心意與主合一，完全.順服主旨。

3
願主向我吹氣，使我全人成聖，
使我能夠效主榜樣，發散.主的光榮。

4
願主向我吹氣，賜我永遠生命，
使我永遠與主同在，永遠.與主同行。


平102 永生上帝的聖靈

 (另調)
平102 永生上帝的聖靈

永生上帝的聖靈，復興我心靈！
永生上帝的聖靈，復興我心靈！
潔我，溶我，陶我，用我，
永生上帝的聖靈，復興我心靈！


平103 聖靈如鴿昔落主首

 (另調 Slow)
平103 聖靈如鴿昔落主首

1
聖靈如鴿昔.落主首，今求充滿我心：
我心冷淡，願主施恩，日日.與.主更親。

2
可嘆我心愚.蒙昏迷，貪愛世上虛華，
天上永遠恩惠福樂，我竟.無.力追求。

3
口雖讚美，心.卻遊蕩，靈內困倦疲憊，
你言你行無心嚮往，愛慕.之.心何微！

4
豈能這樣不.冷不熱，跟隨我的救主！
你用何等熱情愛我，我心.何.冷如冰？

5
哦，主！求你賜.我愛火，充滿我的心內，
熔我冷心，除我剛硬，使我.愛.你日深！

(另詞)
1
聖靈如鴿昔.落主首，今求充滿我心：
我心冷淡，願主施恩，日日與主更親。

2
可嘆我心愚.蒙昏迷，貪愛世上虛華，
天上永遠恩惠福樂，我竟無力追求。

3
口雖讚美，心.卻遊蕩，靈內困倦疲憊，
你言你行無心嚮往，愛慕之心何微！

4
豈能這樣不.冷不熱，跟隨我的救主！
你用何等熱情愛我，我心何冷如冰？

5
哦，主！求你賜.我愛火，充滿我的心內，
熔我冷心，除我剛硬，使我愛你日深！


平104 五旬節的靈風

1
五旬節的靈風靈風靈風，吹入會場當中；
吹啊吹散黑雲陰影，淵面得見晴空。
邪魔惡慾永不留在心中，驕矜除掉生命再重。
智慧的保惠師，聰明的保惠師，
謀略的保惠師，使人為罪為義尋求恩賜。
能力的保惠師，知識的保惠師，
敬畏的保惠師，導人悔改成聖稱義。

2
如舌焰的靈火顯現神工，燃燒愚昧草叢；
燒啊燒盡荊棘蒺藜，火焚眾聖心衷。
諸般恩賜分給聖徒運用，聖靈充滿能力皆同。
智慧的保惠師，聰明的保惠師，
謀略的保惠師，使人為罪為義尋求恩賜。
能力的保惠師，知識的保惠師，
敬畏的保惠師，導人悔改成聖稱義。

3
秋霖春雨像江河的潮湧，活水流自腹中；
流啊流到踝骨膝腰，成為洑水靡窮。
靈河洑水再不任意行動，聖靈澆灌老少孩童。
智慧的保惠師，聰明的保惠師，
謀略的保惠師，使人為罪為義尋求恩賜。
能力的保惠師，知識的保惠師，
敬畏的保惠師，導人悔改成聖稱義。


平105 主必賜福如雨大降

1
主必賜福如雨大降是主應許大恩典
既得福雨神清氣壯讚美救主賜下來
賜福如雨下福雨我等必須要真神仁愛逐滴降下
大雨是從我禱告

2
主必賜福如雨大降寶貝教會能復興
經過山巔溪谷之地甘霖沛雨我聞聲
賜福如雨下福雨我等必須要真神仁愛逐滴降下
大雨是從我禱告

3
主必賜福如雨大降求主賞我更豐盛
懇賜我等心靈舒暢全來尊敬主命令
賜福如雨下福雨我等必須要真神仁愛逐滴降下
大雨是從我禱告

4
主必賜福如雨大降萬望今時自天傾
如今同心求主天上專心祈禱奉主名
賜福如雨下福雨我等必須要真神仁愛逐滴降下
大雨是從我禱告


平106 真神實在愛世人

1
真神.實在.愛世.人甚至.賜下.獨生.子
無論.何人.信耶.穌能.免.沉.淪.有永生
現在正是.拯救.時耶穌.願意.收罪.人
奇異.救恩.快接.受耶.穌.願.意.收罪人

2
耶穌.真是.神兒.子道路.真裡.並生.命
充充.滿滿.有恩.典得.救.只.要.靠祂名
現在正是.拯救.時耶穌.願意.收罪.人
奇異.救恩.快接.受耶.穌.願.意.收罪人

3
耶穌.為我.受鞭.傷擔我.憂患.及病.痛
釘在.十架.流寶.血救.我.脫.離.罪與死
現在正是.拯救.時耶穌.願意.收罪.人
奇異.救恩.快接.受耶.穌.願.意.收罪人

4
耶穌.已經.替我.死救贖.大功.已成.就
白白.恩典.已備.好今.不.接.受.待何時
現在正是.拯救.時耶穌.願意.收罪.人
奇異.救恩.快接.受耶.穌.願.意.收罪人

5
耶穌.降世.救罪.人將此.福音.快傳.揚
免得.有人.失主.恩免.得.有.人.靈魂亡
現在正是.拯救.時耶穌.願意.收罪.人
奇異.救恩.快接.受耶.穌.願.意.收罪人


平107 我得一友是我主耶穌

1
我得一友是我主耶穌；主愛盡真善美；
我歡喜說：主如何救我；和主向你何等恩惠。
主奇妙恩救我賜新生命給我；
喜樂的生命；現在充滿我心；主拯救我。

2
主拯救我脫離眾罪惡，每日他必保守；
我今依靠主全能膀臂，一切路程和主同走。
主奇妙恩救我賜新生命給我；
喜樂的生命；現在充滿我心；主拯救我。

3
貧苦缺乏或孤單的時，主慈聲安慰我，
“快來救我必領你歸家，與我同居永遠喜樂。”
主奇妙恩救我賜新生命給我；
喜樂的生命；現在充滿我心；主拯救我。


【我要唱奇妙的故事】
詩集：平安詩集，108

  1. 我要唱奇妙的故事；主耶穌為我受死，
    祂離開天上榮耀家，被釘死在各各他。
  2. 我從前遠離主耶穌，如迷羊走上異途，
    但耶穌以慈愛尋我，引導我歸回羊牢。
  3. 我屢次失足受創傷，主耶穌為我包裹，
    雖黑暗驚懼纏繞我，今耶穌釋放了我。
  4. 黑暗雲有時會密佈，遮蔽著我的窄路，
    但救主仍與我同在，慈悲手不住引導。
副歌：我要唱奇妙的故事；主耶穌為我受死，
      與眾聖同在榮耀裡，高聲唱大家歡聚。


平109 我失世界和罪惡羞辱

1
我失世界和罪惡羞辱，但在耶穌我得著真福，
當我去到各各他十架，蒙主施憐憫，使我滿足。
我失世界，世界亦失我；當我在各各他蒙憐憫，
我失去悲傷，但得著喜樂和平安，
當.我失世界，世界亦失我。

2
我失去了戀愛世界心，但在耶穌我得著歡欣，
從前我心頑固硬如石，現在我愛主，過於奇珍。
我失世界，世界亦失我；當我在各各他蒙憐憫，
我失去悲傷，但得著喜樂和平安，
當.我失世界，世界亦失我。

3
我失去了內心的重擔，但在耶穌我得著安息，
從前瞎眼如今看得見，主恩真偉大，我真感激。
我失世界，世界亦失我；當我在各各他蒙憐憫，
我失去悲傷，但得著喜樂和平安，
當.我失世界，世界亦失我。

4
我失去了罪惡的捆綁，但在耶穌我得著釋放，
我失世界世界亦失我，感謝主耶穌，讚美我王。
我失世界，世界亦失我；當我在各各他蒙憐憫，
我失去悲傷，但得著喜樂和平安，
當.我失世界，世界亦失我。


【你是否清楚你已重生】
詩集：平安詩集，110

  1. 你是否清楚你已重生？你是否清楚你已重生？
    是否聖靈在你心，在你心中作見證，你的罪主已洗淨？
    如果主今日接你靈魂，或者主忽然回來，
    你是否已有準備？毫不懼怕不疑惑？
    是否知道，知你實在已重生？
  2. 是我很清楚我已重生。是我很清楚我已重生。
    因為聖靈在我心，在我心中作見證，我的罪主已洗淨。
    如果主今日接我靈魂，或者主忽然回來，
    我已經有了準備，毫不懼怕不疑惑，
    我已知道，我實在已經重生。


平111 我真奇異神願意這樣愛我

1
我真奇異，神願意這樣愛我，
滿有羞恥，充滿各樣罪過；
使我與主同走天上的路程，
靠主聖名使我得蒙潔淨。
我真奇異，神願意這樣愛我，
祇有十架能除去我罪愆；
藉信靠主，祂賜我永遠生命
與主同居，從今直到永遠。

2
我真奇異，神願意賜福給我，
為神後嗣，承受豐富大恩；
直到與主同享更完全福氣，
主要賞賜凡尋求祂的人。
我真奇異，神願意這樣愛我，
祇有十架能除去我罪愆；
藉信靠主，祂賜我永遠生命
與主同居，從今直到永遠。


平112 從前我迷失在罪途

1
從前我迷失在罪途，輕慢主愛遠離公義正道，
我真不解為何拒絕，那為愛我流血死的耶穌。
祂救了我，從罪中釋放我，在各各他，為我付上代價，
我一切罪，耶穌完全除去，今我心靈平安無慮。

2
祂安放我在祂心懷，因此我見祂受傷的脅旁，
我心因這愛受感動，情不自禁俯伏淚流滿眶。
祂救了我，從罪中釋放我，在各各他，為我付上代價，
我一切罪，耶穌完全除去，今我心靈平安無慮。

3
我難夢想主所賜的；如此喜樂，平安，自由，詩歌！
主既救了可憐的我，當然也能赦免你的罪過。
祂救了我，從罪中釋放我，在各各他，為我付上代價，
我一切罪，耶穌完全除去，今我心靈平安無慮。

(另詞)
1
以前我迷失在罪途，輕慢主愛，遠離公義正路，
我真不知為何拒絕，捨身流血愛我靈的耶穌。

*
祂救了我，從罪中釋放我，在各各他為我付上代價；
我一切罪主已完全赦宥，使我黑夜變為白晝。

2
我真永遠夢想不到，我能得到這樣平安喜樂，
基督已拯救我靈魂；也能救我勝過一切罪惡。


平113 耶穌奇妙的救恩

1
耶穌奇妙的救恩，超過我眾過犯；
我口舌怎能述說，更將從何頌讚？
祂除我罪擔憂愁，使我得著自由；
耶穌奇妙的救恩，使我得拯救。

2
耶穌奇妙的救恩，臨及失喪的人；
藉救恩我罪得赦，並拯救我靈魂，
主為我解決捆綁，使我得著釋放；
耶穌奇妙的救恩，使我得拯救。

3
耶穌奇妙的救恩，施與罪大的人；
靠主的大能感化，使他順服歸神；
蒙主賜平安滿足，得享天堂永福；
耶穌奇妙的救恩，使我得拯救。

副
              奇妙無比的救恩，
主耶穌奇妙無比的救　　　恩，

                  滾滾海洋，
深過波濤滾滾大海洋，

奇　　　妙救恩　　　足夠　我　　　需　用　足夠我需用，
高過最高山嶺美過最美泉源，奇妙救恩足夠我需用，

闊過我一生所行的過　犯，大過我一切罪污邪情，
                一生過犯　　　　　　　　　罪污邪情，

我要稱揚主聖名，我要讚美主聖名！


平114 神極愛世人

神極愛世人，神極愛世人，甚至將獨生子賜給他們，
凡信靠祂的人，信靠祂的人不至滅亡不至滅亡，反得著永遠生命。
因神差祂愛子降世，不是定世人的罪，
神差祂愛子降世，不是定世人的罪，
乃是叫世人因祂得拯.救。
神極愛世人，神極愛世人，甚至將獨生子賜給他們，
凡信靠祂的人，信靠祂的人不至滅亡，不至滅亡，反得著永遠生命，
得永遠生命，永遠.生命，神極愛世人，神極愛世人，神極愛世人。

(另詞)
神極愛世人，神極愛世人.，甚至將獨生子賜給他們，
凡信靠祂的人，信靠祂的人不至滅亡不至滅亡，反得著永遠生命。
因神差祂愛子降世，不是定世人的罪，
神差祂愛子降世，不是定世人的罪，
乃是叫世人因祂得拯.救。
神極愛世人，神極愛世人.，甚至將獨生子賜給他們，
凡信靠祂的人，信靠祂的人，不至滅亡，不至滅亡，反得著永遠生，
得永遠生命，得永遠生命，神極愛世人，神極愛世人，神極愛世人。


平115 我曾在罪中流浪

1
我曾在罪中流浪，遠離平安之岸，
被罪惡重重綑綁，痛苦，呻吟，失望，
幸蒙海洋的主宰，聽我悽慘呼聲，
就伸慈手到苦海，拯救我命。
主愛救我，主愛救我，當我.悽涼絕望，主愛救我，
主愛救我，主愛救我，當我.悽涼絕望，主愛救我。

2
我今獻上靈魂體，跟隨恩主到底，
我一生活著是主，讚美祂的恩惠，
主恩浩大且真誠，我心歌唱不停，
願為主忠心服役，以表尊敬。
主愛救我，主愛救我，當我.悽涼絕望，主愛救我，
主愛救我，主愛救我，當我.悽涼絕望，主愛救我。

3
當你遭遇危險時，應當仰望恩主，
祂有恩典與大能，必能救你有餘，
祂是海洋的主宰，風浪亦聽祂命，
祂是愛你的救主，要救你命。
主愛救我，主愛救我，當我.悽涼絕望，主愛救我，
主愛救我，主愛救我，當我.悽涼絕望，主愛救我。


平116 耶穌溫柔慈聲懇切呼喚你

1
耶穌溫柔慈聲懇切呼喚你，傷心愁苦者歸家，
耶穌站在你心門外等候你，等你，等你，迎接祂。
歸家，歸家..，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

2
朋友，為何推卻耶穌的懇請？祂懇請你今歸家，
耶穌真是愛你，樂意收留你，來吧，來吧，祂等你。
歸家，歸家..，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

3
時光潮水易過，朋友！等甚麼？現在機會莫錯過，
信徒為你祈禱，聖靈感動你，朋友，朋友，等甚麼？
歸家，歸家..，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

4
仁愛救主耶穌應許真奇妙，應許赦免你罪惡，
只要你肯回頭悔改認你罪，祂就賜平安喜樂。
歸家，歸家..，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

(另詞)
1
耶穌溫柔慈聲懇切呼喚你，傷心愁苦者歸家，
耶穌站在你心門外等候你，等你等你迎接祂。
歸家，歸家，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

2
朋友，為何推卻耶穌的懇請？祂懇請你今歸家，
耶穌真是愛你，樂意收留你，來吧，來吧，祂等你。
歸家，歸家，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

3
時光潮水易過，朋友！等甚麼？現在機會莫錯過，
信徒為你祈禱，聖靈感動你，朋友，朋友，等甚麼？
歸家，歸家，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。

4
仁愛救主耶穌應許真奇妙，應許赦免你罪惡，
只要你肯回頭悔改認你罪，祂就賜平安喜樂。
歸家，歸家，傷心愁悶者歸家..；
耶穌溫柔慈聲懇切呼喚你，歸家，歸家，快歸家。


【有福的確據耶穌屬我】
詩集：平安詩集，117

  1. 有福的確據，耶穌屬我，我今得先嘗他榮耀豐富，
    為父神後嗣，承受救恩，靠主血洗淨，聖靈重生。
  2. 完全的救恩，快樂無窮，天堂的榮耀顯在我心中，
    聽主的信息，由天降臨，報明主慈愛，惠及罪人。
  3. 若要得安息，就當順服，住在主愛裡真是無上福，
    儆醒及等候，仰望基督，就有大喜樂，心滿意足。
副歌：就是我信息；我的詩歌，讚美我救主，口唱心和，
      這是我信息；我的詩歌，讚美我救主，口唱心和。


平118 救主釘死在十字架上

1
救主釘死在十字架上，流出寶血洗淨我罪愆，
主寶貝血真能洗我心，榮耀歸主名！
榮耀歸主名..！榮耀歸主名..！
主寶貝血已經洗我心，榮耀歸主名！

2
今靠救主我脫離罪愆，有主時常住在我心內，
從十字架主就收留我，榮耀歸主名！
榮耀歸主名..！榮耀歸主名..！
主寶貝血已經洗我心，榮耀歸主名！

3
主寶貝血能洗淨罪愆，我真快樂因我亦有分，
時時刻刻都洗我清潔，榮耀歸主名！
榮耀歸主名..！榮耀歸主名..！
主寶貝血已經洗我心，榮耀歸主名！

4
請罪人俯伏耶穌腳下，來得奇妙贖罪之救恩，
藉主寶血洗淨你罪愆，榮耀歸主名！
榮耀歸主名..！榮耀歸主名..！
主寶貝血已經洗我心，榮耀歸主名！


平119 前有一日我意立定

1
前有一日，我意立定，信靠耶穌，救我靈魂；
那日心中，無限歡欣！我願到處，傳主救恩。
快樂日！快樂日！耶穌洗淨我眾罪孽，
藉主寶血，我得清潔，那日永遠，不能忘記。
快樂日！快樂日！耶穌洗淨我眾罪孽。

2
救贖大恩，今已完成，我惟靠主，度此一生，
主是屬我，我是主的，全能耶穌，救我到底。
快樂日！快樂日！耶穌洗淨我眾罪孽，
藉主寶血，我得清潔，那日永遠，不能忘記。
快樂日！快樂日！耶穌洗淨我眾罪孽。

3
藉著浸禮，與主同死，與主同死，又同復生；
一舉一動，新生樣式，不隨肉體，只從聖靈。
快樂日！快樂日！耶穌洗淨我眾罪孽，
藉主寶血，我得清潔，那日永遠，不能忘記。
快樂日！快樂日！耶穌洗淨我眾罪孽。

4
主是愛我，為我捨己，我今奉獻，全心全體，
前途所遇，或順或逆，主愛與我，永不分離。
快樂日！快樂日！耶穌洗淨我眾罪孽，
藉主寶血，我得清潔，那日永遠，不能忘記。
快樂日！快樂日！耶穌洗淨我眾罪孽。

5
主大慈愛激勵我心，我願日日，傳揚福音，
儆醒等候，有福指望，救主耶穌，快要再臨。
快樂日！快樂日！耶穌洗淨我眾罪孽，
藉主寶血，我得清潔，那日永遠，不能忘記。
快樂日！快樂日！耶穌洗淨我眾罪孽。


平120 愛如潮水湧進我心

愛如潮水，湧進我心，愛如潮水，湧進我心，
我今相信我今接受，愛如潮水，湧進我心。
湧進我心，湧進我心，愛如潮水，湧進我心，
我今相信我今接受；愛如潮水湧進我心。


平121 主愛主愛我真知主愛你

主愛主愛，我真知主愛你；
祂願洗你清潔如雪之白，
我又知道主耶穌快再來.。
所以你當快來信祂，並將一切獻給主。


平122 世上萬事盡都有限

世上萬事盡都有限且是虛空，
日下勞碌究竟捉影捕風，
得全世界失去靈魂有何益處？
應當悔改來信靠主耶穌；
耶穌基.督為你釘死十架.，
捨身流血為你靈魂贖架，
讚美救主仁愛慈悲無限高深，
永無變更昔日直到如今。


平123 我有一位奇妙救主

1
我有一位奇妙救主，是我生命與珍寶。
我有一位奇妙救主，除我罪惡與自由。
我心愛祂我口傳揚，因救主先愛我。
口舌真不能說盡，主死在各各他。
何等奇妙的救主，耶穌我救主！
何等奇妙的救主，使我歡欣自由。
我要永遠讚美主，我要忠誠到底。
何等奇妙的救主，耶穌我救主！

2
我有一位奇妙救主，我願世人都深曉。
我有一位奇妙救主，無論何處常同道。
主已應許永不離我，遇難祂必扶助。
我今相信依靠祂，永無疑惑懼怕。
何等奇妙的救主，耶穌我救主！
何等奇妙的救主，使我歡欣自由。
我要永遠讚美主，我要忠誠到底。
何等奇妙的救主，耶穌我救主！

3
請你快來就我救主，開你心門接受主。
請你快來就我救主，與主同行莫徬徨。
待你深知主大恩愛，必要高聲歌唱。
何等奇妙的救主，是耶穌我君王。
何等奇妙的救主，耶穌我救主！
何等奇妙的救主，使我歡欣自由。
我要永遠讚美主，我要忠誠到底。
何等奇妙的救主，耶穌我救主！


平124 被罪壓害人人要來

1
被罪壓害人人要來，救主在此等待，
祂要救你安你心懷，只要你肯信祂；
只要信.祂，只要信祂，現在要來信；
祂能救.你，祂能救你，現在要救你。

2
耶穌替你釘死十架，寶血為你贖價，
救恩已成不用等待，只要你肯信祂；
只要信.祂，只要信祂，現在要來信；
祂能救.你，祂能救你，現在要救你。

3
耶穌愛你真難述說，為你捨身流血，
要洗你罪完全清潔，只要你肯信祂；
只要信.祂，只要信祂，現在要來信；
祂能救.你，祂能救你，現在要救你。

4
耶穌顯出無限慈愛，恩門為你大開，
時乎時乎未必再來！請你快來信祂；
只要信.祂，只要信祂，現在要來信；
祂能救.你，祂能救你，現在要救你。

5
不久離世要往何處？天堂或是地獄；
永生永死都是永遠！請你快來信祂；
只要信.祂，只要信祂，現在要來信；
祂能救.你，祂能救你，現在要救你。


平125 你的罪雖如硃紅

1
你的罪雖.如硃紅，主必使變如雪白；
你的罪雖.如硃紅，主必使變如雪白；
其紅雖深.如血班，必白如羊絨。
你的罪雖.如硃紅，你的罪雖.如硃紅；
主必使變如雪白，主必使變如雪白。

2
主招呼你.當聽從，須轉身歸向救主；
主招呼你.當聽從，須轉身歸向救主；
主之仁慈.最深宏，主之愛最妙。
主招呼你.當聽從，主招呼你.當聽從；
須轉身歸向救主，須轉身歸向救主。

3
你愆尤主.必赦免，諸罪孽不再紀念；
你愆尤主.必赦免，諸罪孽不再紀念；
你的上主.常呼喚，命世人前來。
你愆尤主.必赦免，你愆尤主.必赦免；
諸罪孽不再紀念，諸罪孽不再紀念。


平126 耶穌救主脅流寶血

1
耶穌救主，脅流寶血，乃.為洗罪之泉。
罪人一入，便能清潔，除.淨惡跡罪愆。
我心快樂，我有依靠，耶穌受死替我。
賴主寶血，極其美妙，洗.淨所有罪辜。

2
當日與主，同釘之賊，尚.且蒙主洪恩。
我罪雖深，污穢至極，主.血也能洗清。
我心快樂，我有依靠，耶穌受死替我。
賴主寶血，極其美妙，洗.淨所有罪辜。

3
耶穌救主，寶血神效，洗.罪能力無窮。
千萬世人，罪已洗淨，靈.驗存留至今。
我心快樂，我有依靠，耶穌受死替我。
賴主寶血，極其美妙，洗.淨所有罪辜。

4
靈魂得救，罪孽得免，世.人設法無用。
救我升天，免下地獄，惟.獨主血有權。
我心快樂，我有依靠，耶穌受死替我。
賴主寶血，極其美妙，洗.淨所有罪辜。

5
自從我知，最得洗淨，皆.因耶穌流血。
我惟頌揚，救主慈愛，耶.穌救我到底。
我心快樂，我有依靠，耶穌受死替我。
賴主寶血，極其美妙，洗.淨所有罪辜。


平127 你願從你的罪擔釋放麼

1
你願從你的罪擔釋放麼？在主寶貝血內有能力。
你願得勝一切惡性情麼？。耶穌寶血內有能力
神的羔羊寶貝血內有奇妙的大能力，
神的羔羊寶貝血內有大能力極大之能力。

2
願從驕傲及私欲釋放麼？在主寶貝血內有能力。
在各各他血泉內洗潔淨，耶穌寶血內有能力。
神的羔羊寶貝血內有奇妙的大能力，
神的羔羊寶貝血內有大能力極大之能力。

3
你願洗淨比較雪還白麼？在主寶貝血內有能力。
這生命泉能洗淨一切罪，耶穌寶血內有能力。
神的羔羊寶貝血內有奇妙的大能力，
神的羔羊寶貝血內有大能力極大之能力。

4
你願為主你君王做工麼？在主寶貝血內有能力。
你願日日唱得勝凱歌麼？耶穌寶血內有能力。
神的羔羊寶貝血內有奇妙的大能力，
神的羔羊寶貝血內有大能力極大之能力。


【我曾被罪惡鎖鏈之束縛】
詩集：平安詩集，128

  1. 我曾被罪惡鎖鏈之束縛，我真像奴僕不得自由，
    但耶穌斷開我一切鎖鏈，榮耀之釋放我今獲得，
    榮耀之釋放！奇妙之釋放！我再無罪惡束縛痛苦，
    榮耀釋放者是救主耶穌，從今到永遠使我釋放。
  2. 主使我脫離情慾和嗜好，脫離我妒忌恨惡爭競；
    脫離我世俗虛空之幻想，亦使我離去一切憂慮，
    榮耀之釋放！奇妙之釋放！我再無罪惡束縛痛苦，
    榮耀釋放者是救主耶穌，從今到永遠使我釋放。
  3. 主使我脫離驕傲和愚蠢，脫離我溺愛金錢迷惑；
    脫離我太過暴躁之性情，榮耀之釋放喜樂無窮，
    榮耀之釋放！奇妙之釋放！我再無罪惡束縛痛苦，
    榮耀釋放者是救主耶穌，從今到永遠使我釋放。


平129 我就主時心憂傷身疲倦

1
我就主時心憂傷身疲倦，祂除掉我的罪，
祂除掉我的罪！現蒙主愛，使我心中喜歡，
祂除掉我的罪。
祂除掉我的罪祂除掉我的罪，使我日日高聲歌唱。
真快樂，祂除掉我的罪，祂除掉我的罪。

2
罪擔極重過於我所能負，祂除掉我的罪，
祂除掉我的罪！仰望救主，賜我力供我需，
祂除掉我的罪。
祂除掉我的罪祂除掉我的罪，使我日日高聲歌唱。
真快樂，祂除掉我的罪，祂除掉我的罪。

3
我心深知必不再被定罪，祂除掉我的罪，
祂除掉我的罪！主已賜我，出人意外平安，
祂除掉我的罪。
祂除掉我的罪祂除掉我的罪，使我日日高聲歌唱。
真快樂，祂除掉我的罪，祂除掉我的罪。

4
現在請你快來就我救主，祂除掉我的罪，
祂除掉我的罪！在祂愛中，你能時常喜樂，
祂除掉我的罪。
祂除掉我的罪祂除掉我的罪，使我日日高聲歌唱。
真快樂，祂除掉我的罪，祂除掉我的罪。


平130 請問可曾信主依寶血洗淨

1
請問可曾信主依寶血洗淨，可曾倚耶穌血洗得淨？
可曾依靠救主得著新生命，可曾倚耶穌血洗得淨？
你總要倚寶血，倚寶血你方能洗得淨。
衣裳可無玷污可如雪白亮，你可曾倚寶血洗得淨？

2
你願順從救主行此艱難路，可曾倚耶穌血洗得淨？
可曾望主引導靠著主保護，可曾倚耶穌血洗得淨？
你總要倚寶血，倚寶血你方能洗得淨。
衣裳可無玷污可如雪白亮，你可曾倚寶血洗得淨？

3
耶穌回來之時你要穿何衣？總要倚耶穌血洗得淨。
聖徒接上天時你要同進否？總要倚耶穌血洗得淨。
你總要倚寶血，倚寶血你方能洗得淨。
衣裳可無玷污可如雪白亮，你可曾倚寶血洗得淨？

4
往日污穢衣裳今須全丟棄，總要倚耶穌血洗得淨。
曾有十架寶血為你白白流，總要倚耶穌血洗得淨。
你總要倚寶血，倚寶血你方能洗得淨。
衣裳可無玷污可如雪白亮，你可曾倚寶血洗得淨？


平131 當我行在罪孽道路

1
當我行在罪孽.道.路，我靈為罪壓住，
耶穌奇愛一至.我.心，有平安而無懼。
耶穌血，遮庇我，前雖瞎眼，哈利路亞今看見。
耶穌血，遮庇我，前雖瞎眼今看見。

2
自主耶穌醫我.雙.目，可以看祂榮耀，
更加顯出仁愛.滿.足，不能詳述周到。
耶穌血，遮庇我，前雖瞎眼，哈利路亞今看見。
耶穌血，遮庇我，前雖瞎眼今看見。

3
救主血內為我.住.處，能有權力潔淨，
惟一好友乃是.我.主，我要時常篤信。
耶穌血，遮庇我，前雖瞎眼，哈利路亞今看見。
耶穌血，遮庇我，前雖瞎眼今看見。


平132 我聽救主說道

1
我.聽救主說道：你的力量微小，
弱.者儆醒祈禱，主.為完全中保；
主替我捨身，罪債全還清，
無數罪孽污穢心，主洗比雪更白。

2
我.今確實知道，惟主赦罪權能，
可.使麻瘋潔淨，融.化心中頑石，
主替我捨身，罪債全還清，
無數罪孽污穢心，主洗比雪更白。

3
我.無嘉言懿行，藉此可得救恩，
羔.羊所流寶血，洗.去一切罪痕，
主替我捨身，罪債全還清，
無數罪孽污穢心，主洗比雪更白。

4
將.來身體得贖，榮耀站主面前，
我.口仍要歌唱，主.賜救恩完全，
主替我捨身，罪債全還清，
無數罪孽污穢心，主洗比雪更白。


平133 我真是軟弱窮苦

1
我真是軟弱窮苦，今來就十字架邊；
我看破萬物像土，主救我脫離罪愆。
謙虛跪十字架邊，求耶穌現今救我，
各各他寶血羔羊，將寶血洗我罪惡。

2
罪惡根深裡久纏，害我苦悲歎不停；
幸得主慈愛聲音，對我說你可安心。
謙虛跪十字架邊，求耶穌現今救我，
各各他寶血羔羊，將寶血洗我罪惡。

3
我罪惡雖像紅硃，主能洗比雪更白，
我信靠主的應許，今深知寶血之力。
謙虛跪十字架邊，求耶穌現今救我，
各各他寶血羔羊，將寶血洗我罪惡。

4
我看見主掛十架，為我罪流出寶血；
救恩門今尚大開，若不進後悔無及！
謙虛跪十字架邊，求耶穌現今救我，
各各他寶血羔羊，將寶血洗我罪惡。


平134 我今站在你心門外

1
我今站在你心門外，屢次用手來把門叩，
要入心中，安慰心懷.，我可進來？我可進來？
荊棘冠冕我為你戴.，在此等候多時忍耐，
問你是否為罪悲哀.，我可進來？我可進來？

2
勸你多時不願徒然，你當記念我多悲慘，
我死救你，將罪離開.，我可進來？我可進來？
我願賜你天上真福.，賜你恩惠平安充足，
問你是否為罪悲哀.，我可進來？我可進來？


平135 你為罪擔重疲倦又乏力

1
你為罪擔重疲倦又乏力，讓耶穌進入你心中.。
你今若愛慕要得聖潔心，讓耶穌進入你心中。
現在要棄絕諸疑，現在不必再推辭，
現在速開你心門，讓耶穌進入你心中。

2
你若愛慕欲得潔淨之心，讓耶穌進入你心中.。
潔淨的泉源在你旁流通，讓耶穌進入你心中。
現在要棄絕諸疑，現在不必再推辭，
現在速開你心門，讓耶穌進入你心中。

3
你有試探來你不能抵抗，讓耶穌進入你心中.。
你若有缺少非人能供給，讓耶穌進入你心中。
現在要棄絕諸疑，現在不必再推辭，
現在速開你心門，讓耶穌進入你心中。

4
你若要快樂高聲唱詩歌，讓耶穌進入你心中.。
你若要走進美宮安樂窩，讓耶穌進入你心中。
現在要棄絕諸疑，現在不必再推辭，
現在速開你心門，讓耶穌進入你心中。


平136 你心有空處為主嗎

1
你心有空處為主嗎？祂站在門外叩門.，
慈聲仁手向你請求，為何遲延不開門？
速開心門請祂進來，切莫讓祂站門外，
白白恩典若不接受，機會一去不再來！

2
你心有空處為世界，單獨為主無地方.；
生命本是因祂而來，反客為主真可傷！
速開心門請祂進來，切莫讓祂站門外，
白白恩典若不接受，機會一去不再來！

3
今天還有一次機會，聽哪主還再叩門.！
今日乃是“拯救日子，”明日生命不能保。
速開心門請祂進來，切莫讓祂站門外，
白白恩典若不接受，機會一去不再來！


平137 我前迷失遠離天父

1
我前迷失遠離.天父，現今要歸家，
長犯罪惡自尋.窮苦，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。

2
我已多年虛度.光陰，現今要歸家，
我已悔改流淚.悲傷，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。

3
我今遠離罪惡.迷途，現今要歸家，
依賴主愛信德.堅固，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。

4
我靈憔悴我心.悲傷，現今要歸家，
加我能力生我.希望，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。

5
我之惟一希望.懇求，現今要歸家，
救主受死為我.愆尤，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。

6
我知救主寶血.更美，現今要歸家，
洗我濯我比雪.更白，主我要歸家；
歸家吧！歸家吧！不要再遊蕩，
慈愛天父伸開雙手，渴望你歸家。


平138 前在埃及為罪奴僕

1
前在埃及為罪奴僕，備嘗罪中苦味；
鐵爐火熱，重軛難當，魔力殊可畏，
時常嘆息，欲脫不能，黑暗權勢蒙蔽，
可憐從未曾知榮美福地。
今我居巍巍高山，在光天化日之下；
我飲於滾滾活泉，此泉長流不息。
樂哉！有嗎哪為我筵席，取之不盡用不竭，
樂哉！今我居榮美福地。

2
賴羔羊血得出埃及，面前紅海分開，
茫茫曠野，迷我眼目，環境可怕哉！
信心軟弱，時發怨言內外仇敵攻擊，
飄流無定，未進榮美福地。
今我居巍巍高山，在光天化日之下；
我飲於滾滾活泉，此泉長流不息。
樂哉！有嗎哪為我筵席，取之不盡用不竭，
樂哉！今我居榮美福地。

3
約但河邊迦南美地，我心羨慕已久；
因信渡河，勇遵主命，河水竟倒流。
欣登彼岸美妙樂土，時常流奶與蜜，
哈利路亞！樂居榮美福地！
今我居巍巍高山，在光天化日之下；
我飲於滾滾活泉，此泉長流不息。
樂哉！有嗎哪為我筵席，取之不盡用不竭，
樂哉！今我居榮美福地。

4
任他風濤奔騰澎湃，於我究有何害？
一切事上，得勝有餘，仰賴主恩愛；
耶利歌城不戰自陷，主話大有能力，
高唱凱歌，聲遍榮美福地。
今我居巍巍高山，在光天化日之下；
我飲於滾滾活泉，此泉長流不息。
樂哉！有嗎哪為我筵席，取之不盡用不竭，
樂哉！今我居榮美福地。

5
此地福日常是高升，路徑滴下脂油；
春光華麗，景物鮮明，百果慶豐收。
意外平安無窮歡喜，永享更美安息，
頌讚主恩，賜我榮美福地。
今我居巍巍高山，在光天化日之下；
我飲於滾滾活泉，此泉長流不息。
樂哉！有嗎哪為我筵席，取之不盡用不竭，
樂哉！今我居榮美福地。


平139 何等希奇一位救主

1
何等希奇一位救主！我所尋著乃主耶穌；
雖然我曾犯罪受苦，主賜恩典真真無數。
主恩實在.更多，主恩實在.更多，
我罪雖多.主血塗抹，主恩實在.更多。

2
主尋我時我是罪人，毫無善行在於我心，
我犯誡命日久月恆，應該受著地獄死刑。
主恩實在.更多，主恩實在.更多，
我罪雖多.主血塗抹，主恩實在.更多。

3
我靠自己毫無功勞，惟獨救主為我義袍；
所流寶血出於天羔，能洗罪跡不剩絲毫。
主恩實在.更多，主恩實在.更多，
我罪雖多.主血塗抹，主恩實在.更多。

4
救主是我贖罪羔羊，又是先知祭司君王；
赦罪恩典賞賜無量，一切托主全能擔當。
主恩實在.更多，主恩實在.更多，
我罪雖多.主血塗抹，主恩實在.更多。

5
救主尊名我要讚美，我靈情願歌頌歡喜，
讚美主愛極大無比，世世代代永無改變。
主恩實在.更多，主恩實在.更多，
我罪雖多.主血塗抹，主恩實在.更多。


平140 請聽榮耀救主慈聲呼喚你

1
請聽榮耀救主慈聲呼喚你，
凡勞苦背重擔就我得安息。
快來莫再遲延我負你重擔，
將你憂慮愁苦卸去得安然。

2
你若心中失望東流而西蕩，
疑慮如帶鎖鏈憂愁像重擔；
心裡常有爭戰豈能無苦難，
請你快就耶穌成聖必得安。

3
你曾時常跌倒羞恥且苦惱，
有今生的思慮貪財走迷道；
罪惡權勢引誘被捆且驕傲，
請聽慈愛牧者就我安息好。

4
你曾常遇試探且被勝過去，
常覺靈性軟弱心中多苦慮；
你奉獻你相信就必得勝利，
主在聖靈裡面使你真安息。


平141 請聽救主腳步聲

1
請聽救主腳步聲，此路救主必經。
祂背負萬民苦痛，醫治諸般疾病。
慈悲救主今來臨，池邊臥病人，
柔和聲音向我問：你要痊癒麼？
你要痊癒麼？你.要痊癒麼？
多年被捆罪人，主來快親近。
自天降下生命，主吩咐我拿床去，
我願聽主的言語立刻得痊癒。

2
請聽救主慈愛聲，你就必得潔淨。
凡信靠耶穌聖名，能得救主洪恩。
主招呼罪人靈魂，就祂得生命，
慈愛聲音你聽罷：你要痊癒麼？
你要痊癒麼？你.要痊癒麼？
多年被捆罪人，主來快親近。
自天降下生命，主吩咐我拿床去，
我願聽主的言語立刻得痊癒。

3
你心躊躇常不安，因被罪惡羈絆。
水動時你在池畔，為何不近前來？
救主在此你已見，要使你康健，
尊心注意聽主言：你要痊癒麼？
你要痊癒麼？你.要痊癒麼？
多年被捆罪人，主來快親近。
自天降下生命，主吩咐我拿床去，
我願聽主的言語立刻得痊癒。

4
懇求救主拯救我，因天父恩典多。
願基督解我捆鎖，將聖靈賜給我。
已洗淨一切罪過，罪重擔除脫，
凡信靠者都能說：我今真快樂。
你要痊癒麼？你.要痊癒麼？
多年被捆罪人，主來快親近。
自天降下生命，主吩咐我拿床去，
我願聽主的言語立刻得痊癒。


平142 主啊你愛我們的愛

1
主啊，你愛.我們.的愛，深不可測，高不.可計，
遠遠見你.慈愛.光彩，嘆息切盼住你.懷裡，
那時我心痛苦止絕，進入我主所賜安息。

2
願主的愛.激勵.我心，使我緊緊跟隨.我主，
救主親口.對我.說道：“我為你主賜恩.無數”。
主在我心，充滿我魂，以恩約束我心我身。

3
求主使我.常能.克己，從今以後專為.主管，
將我惡慾.全然.消滅，不正念頭無一.不脫，
世上萬事再不引誘，除主已外不再別求。

4
或有一物.在這.世間，欲在我心霸佔.主位，
這物求主.立時.逐去，惟主為王在我.心內，
如果我主作我君王，我從世俗全得釋放。


平143 從前我路黑暗墮落

1
從前我路黑暗墮落，因我心中滿罪惡；
心中黑雲忽然散開，因祂豐盛慈愛已進來。
口舌說不盡我怎樣愛祂！說不盡我罪惡祂替代，
超乎古今人的心態，深過最深之洋海！
就是基督耶穌救贖大愛，使我心裡有天堂暢快，
從今主要在我心懷，因祂豐盛慈愛已進來。

2
恩典是為謙卑之人，可以保守我心魂，
祂流寶血我成聖潔，耶穌掌權贖去我罪孽。
口舌說不盡我怎樣愛祂！說不盡我罪惡祂替代，
超乎古今人的心態，深過最深之洋海！
就是基督耶穌救贖大愛，使我心裡有天堂暢快，
從今主要在我心懷，因祂豐盛慈愛已進來。

3
我要高聲傳此福音，盡力為主救罪人，
十字寶架恩門大開，因祂豐盛慈愛已進來。
口舌說不盡我怎樣愛祂！說不盡我罪惡祂替代，
超乎古今人的心態，深過最深之洋海！
就是基督耶穌救贖大愛，使我心裡有天堂暢快，
從今主要在我心懷，因祂豐盛慈愛已進來。


【壓傷的蘆葦祂不折斷】
詩集：平安詩集，144

壓傷的蘆葦，祂不折斷；將殘的燈火，祂不吹滅。
耶穌肯體恤祂是恩主，祂愛我到底創始成終。


平145 主發慈悲來尋我

1
主發慈悲來尋我，雖在疲倦患病，
祂背我在肩胛上，放在我主羊棚，
好像天使高聲歌唱，快活聲音到處影響。
何等愛來尋我！何等血來贖我！
何等恩來領我！羊棚裡安息。

2
祂來洗我罪所傷，油酒撫痛地方，
仁慈滿懷安慰我，祂來尋我小羊，
我未聽過如此慈聲，使我憂愁變為舒暢。
何等愛來尋我！何等血來贖我！
何等恩來領我！羊棚裡安息。

3
祂指點我看釘痕，流出鮮血淋淋；
荊棘冠冕頭上戴，戲弄祂在公庭；
想祂與我有何恩情，為何使祂受此苦刑？
何等愛來尋我！何等血來贖我！
何等恩來領我！羊棚裡安息。

4
當祂同在的時候，看祂面如太陽，
俯伏主前希奇想，計算恩典無量，
我要永遠高興歌唱，讚美祂恩永遠不忘。
何等愛來尋我！何等血來贖我！
何等恩來領我！羊棚裡安息。


平146 耶穌我主向你呼求

1
耶穌我主.，向你呼求。我將喪命，請你拯救。
使我得嘗救恩.滋味，將我罪人收留。
收留我.罪人，收留我.罪人，
使我得嘗救恩.滋味，將我罪人收留。

2
我罪極重.，無法自救，但主寶血已為我流。
陶我造我，憑主.旨意，但望將我收留。
收留我.罪人，收留我.罪人，
使我得嘗救恩.滋味，將我罪人收留。

3
自己不能.，作何預備，今惟拋棄昔日所謀。
但求使我，歸你.名下，將我罪人收留。
收留我.罪人，收留我.罪人，
使我得嘗救恩.滋味，將我罪人收留。


平147 我罪極重應當沉淪

1
我.罪極重.，應當.沉淪，救主.替死，大開恩門，
蒙.主宣召.，來得救恩.，耶穌我今.就你，就你。

2
我.罪極重.，污穢.可憎，己欲.洗淨，至今不能，
惟.主寶血.，一洗便清.！耶穌我今.就你，就你。

3
我.罪極重.，心多.憂情，疑信.參半，如浪不平，
內.有恐懼.，外有魔侵.耶穌我今.就你，就你。

4
我.罪極重.，被魔.捆拘，大受.苦難，為祂之奴，
主.能釋放.，使我自由.，耶穌我今.就你，就你。

5
我.罪極重.，尚可.蒙恩，安慰.我心，救我靈魂，
主.有恩言.，必須信遵.，耶穌我今.就你，就你。

6
我.罪極重.，主恩.更深，潔我.內心，除去死行；
忠.誠事主.，到主再臨.，耶穌我今.就你，就你。


平148 主大慈愛尋找我

1
主大慈愛尋找我，我正疲倦可憐，
祂顯大力懷抱我，安放羊群裡邊，
此恩激動天使歡唱，甚至歌聲滿天應響。
愛何大，尋找我，血何寶，洗淨我，
恩何寬，領我歸回群中，
恩何寬，領我歸回群中。

2
主看見我受罪傷，用由和酒包裹，
又以恩言安慰說：“從此你永屬我；”
我未聽過如此佳音，能叫我心滿足歡欣。
愛何大，尋找我，血何寶，洗淨我，
恩何寬，領我歸回群中，
恩何寬，領我歸回群中。

3
主指我看釘痕手，寶血為我流出，
人用荊棘作冠冕，戲弄而且凌辱，
我深希奇像我罪人，何竟為我受苦這深！
愛何大，尋找我，血何寶，洗淨我，
恩何寬，領我歸回群中，
恩何寬，領我歸回群中。

4
我今安坐祂面前，在祂面光之中，
滿心敬愛我救主，希奇祂恩何深！
我雖能讚祂到永遠，不足說盡祂恩無限。
愛何大，尋找我，血何寶，洗淨我，
恩何寬，領我歸回群中，
恩何寬，領我歸回群中。

5
我在這世雖為客，心裡卻甚安穩，
因我等候那早晨，即主降臨時分，
那時接我到祂身邊，與主同在安樂無量。
愛何大，尋找我，血何寶，洗淨我，
恩何寬，領我歸回群中，
恩何寬，領我歸回群中。


平149 有一人極甘心為我罪

1
有一人極甘心為我罪而犧牲，被釘在十字架受苦難，
我自問真不配要祂死在十架，來赦免我過犯賜永生。
主為我釘十架，主為我釘十架，祂何等心情願意被掛！
主為我釘十架，主為我釘十架，我眾罪都因祂得脫下。

2
祂待我甚溫柔，甚忍耐，甚仁愛，以寶血，將我罪盡遮蓋，
我現在得釋放，不定罪，無懼怕，因我罪與耶穌釘十架。
主為我釘十架，主為我釘十架，祂何等心情願意被掛！
主為我釘十架，主為我釘十架，我眾罪都因祂得脫下。

3
我甚願與耶穌在一起到永遠，天天走光明路真歡喜，
用心靈和誠實常常讚美我主，因我罪靠賴祂得脫下。
主為我釘十架，主為我釘十架，祂何等心情願意被掛！
主為我釘十架，主為我釘十架，我眾罪都因祂得脫下。


平150 從前我是罪人

1
從前我是罪人，流蕩罪惡世間，
在魔鬼手裡整天在罪中活著，
天父的慈愛雖然長闊高深，
但可惜多年我遠遠離開祂。

2
感謝救主耶穌，並沒有丟棄我，
藉著祂僕人大聲呼喚我回頭，
我在十架下痛哭流涕認罪，
重擔都卸下我高唱讚美主。

3
當他微聲召我，要我背十字架，
我立刻答應撇下一切跟隨主，
雖然我微少不過五餅二魚，
但祂能擘開使千萬人得福。


平151 我生命有何等奇異

1
我生命有何等奇異的大改變，自耶穌來住在我心；
我久慕的亮光今照耀我魂間，自耶穌來住在我心。
自耶穌來住在我心，自耶穌來住在我心。
喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。

2
已息了我流蕩不再入那迷途，自耶穌來住在我心；
我的罪雖眾多主寶血已塗抹，自耶穌來住在我心。
自耶穌來住在我心，自耶穌來住在我心。
喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。

3
我今有大盼望又確實又穩固，自耶穌來住在我心；
無疑慮無黑雲來遮蔽我道路，自耶穌來住在我心。
自耶穌來住在我心，自耶穌來住在我心。
喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。

4
雖經過死蔭谷亦有光來照我，自耶穌來住在我心；
我因信能遠見那美麗的城闕，自耶穌來住在我心。
自耶穌來住在我心，自耶穌來住在我心。
喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。

5
我深知行將去永居住那美城，自耶穌來住在我心；
我真是快樂極快樂極往前行！自耶穌來住在我心。
自耶穌來住在我心，自耶穌來住在我心。
喜樂潮溢我魂，如海濤之滾滾，自耶穌來住在我心。


平152 進入我心進入我心

進入我心，進入我心，主耶穌進入我心中，
現在就來，永不離開，求主來住在我心中。


平153 慈悲的天父

1
慈悲的天父，差遣愛子耶穌，降世為罪人的救主；
甘受羞辱痛苦，使我得蒙救贖，唯.有耶穌是我救主，
救.主耶穌願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。

2
飛鳥有巢窩，世人有安居所，但主整夜禱告天父；
獨在山頭野地，祂乃天父愛子，唯.有耶穌是我救主，
救.主耶穌願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。

3
被賣三十銀，被譏誚被仇恨，被釘十架凄涼痛苦；
在那奇妙日子，受死在髑髏地，唯.有耶穌是我救主，
救.主耶穌願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。

(另詞)
1
慈悲的天父，差遣愛子耶穌，降世為罪人的救主；
甘受羞辱痛苦，使我得蒙救贖，唯.有耶穌是我耶穌我救主，
救.主耶穌願意主願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。

2
飛鳥有巢窩，世人有安居所，但主整夜禱告天父；
獨在山頭野地，祂乃天父愛子，唯.有耶穌是我耶穌我救主，
救.主耶穌願意主願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。

3
被賣三十銀，被譏誚被仇恨，被釘十架凄涼痛苦；
在那奇妙日子，受死在髑髏地，唯.有耶穌是我耶穌我救主，
救.主耶穌願意主願意施恩，拯救像我這樣罪人；
一切重擔除清，安慰痛苦心靈，速來就耶穌必得安寧。


平154 世上那有一人像你

1
世上那有一人像你？他能滿足我心，
我得著你如同至寶，勝過千萬金銀。

2
世上那有一人像你？常常安慰顧念，
至親父母終會離開，但主永不改變。

3
世上那有朋友像你？與我十分親密，
有時朋友變作仇敵，但主始終如一。

4
我有了你就有一切，何必貪愛世界！
但願一生遵你旨意：常常心裏火熱。

5
在天除你我還有誰？在地也無所愛，
什麼時候你再回來？永遠與你同在！


平155 非我惟主

 (另調)
平155 非我惟主

1
非我惟主，被人高舉並愛敬；非我惟主，被人傳揚相信；
非我惟主，顯在言語和態度；非我惟主，佔有思想抱負。
啊，求主救我脫離自己，非我惟主，我求；
今後活著不再是我，是主為我活著。

2
非我惟主，憂傷時主賜安慰；非我惟主，擦去一切眼淚；
非我惟主，將苦惱重擔擔負；非我惟主，消除一切畏懼。
啊，求主救我脫離自己，非我惟主，我求；
今後活著不再是我，是主為我活著。

3
主，惟有主，在我心裏為君王；主，惟有主，全無急燥匆忙；
主，惟有主，全無高傲的氣慨；主，惟有主，全無自我存在。
啊，求主救我脫離自己，非我惟主，我求；
今後活著不再是我，是主為我活著。

4
非我惟主，供給我一切需用；非我惟主，康健能力滿豐；
主，惟有主，為我靈魂與身體；主，惟有主，今我活著為你。
啊，求主救我脫離自己，非我惟主，我求；
今後活著不再是我，是主為我活著。

5
主，惟有主，不久充滿我眼睛；主，惟有主，不久就要顯明；
主，惟有主，一切所望都成全；主，惟有主，永遠是我一切。
啊，求主救我脫離自己，非我惟主，我求；
今後活著不再是我，是主為我活著。


平156 我的至寶是主耶穌

1
我的至.寶是主耶.穌，惟主滿.我心，
世上萬.事皆如糞.土，惟主滿我心，
惟主滿我心，惟主滿.我心。
世上萬.事皆如糞土，惟主滿我心。

2
我今奉.獻身體靈.魂，完全歸.基督，
永不再.作自己的.人，完全歸基督，
完全歸基督，完全歸.基督。
永不再.作自己的人，完全歸基督。

3
我今只.有一件要.事：直奔主.標竿，
忘記背.後努力面.前，直奔主標竿，
直奔主標竿，直奔主.標竿，
忘記背.後努力面前，直奔主標竿。


平157 父啊普世陷溺罪中

1
父啊普世陷溺罪中，但多少人肯留意；
許多信徒說是屬你，卻把救靈置不理。
主，我們乏救靈熱誠，領回你迷失之羊；
願盡力傳播，鼓起愛心，使人人聽主福音。
愛主願我為你燒盡，燒盡成灰為主，
別讓一生生銹腐蝕，空手失敗見天父！
愛主，用我用我一切，吸引我更親近你。
直到我摸到你愛人的肺腑，甘願燒盡為我主！

2
主啊我們何等自私，我們又何等冷酷；
恁憑世人絕望喪失，救世福音不傳播。
常常不肯盡我責任，不肯盡力去救人；
漠視你眼淚，傷痛憐憫！漠視你流血的心！
愛主願我為你燒盡，燒盡成灰為主，
別讓一生生銹腐蝕，空手失敗見天父！
愛主，用我用我一切，吸引我更親近你。
直到我摸到你愛人的肺腑，甘願燒盡為我主！

3
主啊求你拿我碎我，直到我向你投降，
雙眼注視愛主十架，各各他山寶血流，
重新呼召我跟隨你，一切願為你丟棄，
願愛火燃起，關懷罪人，不甘見他們永死。
愛主願我為你燒盡，燒盡成灰為主，
別讓一生生銹腐蝕，空手失敗見天父！
愛主，用我用我一切，吸引我更親近你。
直到我摸到你愛人的肺腑，甘願燒盡為我主！

4
父啊我心深覺慚愧，跪主前流淚痛悔！
赦免我會忘記誓言，救人事工向後退！
我今重新向主應徵，斬斷一切的纏累，
一生願為主燃起燒盡，傳播主救人恩惠。
愛主願我為你燒盡，燒盡成灰為主，
別讓一生生銹腐蝕，空手失敗見天父！
愛主，用我用我一切，吸引我更親近你。
直到我摸到你愛人的肺腑，甘願燒盡為我主！


平158 你渴慕主平安

1
你渴慕主平安，也望信心增長，你也誠懇迫切的祈求，
但你意亂心忙，未享完全平安，是因你未將全身獻上。
你是否已把你全身獻上祭壇？聖靈是否你心主宰..？
你要享主安寧，在主恩中生長，只有請你把全身獻上。

2
你要與主同行，主與你常密談，常常享受主完全平安，
你必須遵主旨，罪惡絕無所愛，並把你全身獻上祭壇。
你是否已把你全身獻上祭壇？聖靈是否你心主宰..？
你要享主安寧，在主恩中生長，只有請你把全身獻上。

3
主恩無限無邊，我們不能測度，祈求者必享豐豐富富，
但你必須順從，讓祂絕對主掌，到祭壇把你全身獻上。
你是否已把你全身獻上祭壇？聖靈是否你心主宰..？
你要享主安寧，在主恩中生長，只有請你把全身獻上。

4
誰能說盡主愛，天上來的平安，使內心滿有喜樂自在，
同享甜美團契，在主腳前脆拜，當我們全身獻上祭壇。
你是否已把你全身獻上祭壇？聖靈是否你心主宰..？
你要享主安寧，在主恩中生長，只有請你把全身獻上。


平159 完全的奉獻

1
完全.的奉獻，主，我.願意，完全.的奉獻，奉獻.與你；
主愛.浩大無比，我願.一生歸依，身心.當作活祭，我今歸你。

2
完全.的奉獻，光陰.生命，完全.的奉獻，求主.引領；
候主.召我慈聲，我願.與主同行，從今.直到永遠，順服不停。

3
完全.的奉獻，金銀.財寶，完全.的奉獻，何等.美好！
主愛.已拯救我，感謝.代贖功勞，今後.全歸我主，不留絲毫。


平160 可嘆今世的基督徒們

可.嘆今世的基督徒們專心為肉體之事安排
可.嘆今世的基督徒們常在魂的境界中生活
不.少人只站在救恩裡多年卻步而不肯前進
不.少人只站在救恩裡口談屬靈而不知屬靈
黑夜已深白晝將近當脫去暗昧行為
總要披戴耶穌基督披戴主耶穌基督
切不要為肉體安排也不去放縱私慾


平161 有何偶像仍留在你心內

1
有何偶像仍留在你心內，你尚愛惜不肯將它打碎，
須知你是主寶血贖回來，祂是配得在你心居首位。

2
有何偶像你仍不肯砍下，有何美麗令你戀戀不捨，
你當緊記主為你釘十架，用祂生命買你永遠歸祂。

3
有何偶像你仍不肯滅除，令你顛狂日夜熱切思慕，
金鑄牛犢不能解你痛苦，事奉瑪門不能再事奉主。

4
有何偶像受你這樣尊崇，你尚不知你有聖靈居衷，
神的殿與偶像有何相同，故你不可與牠再有交通。

5
有何偶像被你偷藏帳棚，致阻止你不能完你路程，
縱有所愛亦當因主犧牲，叫你坦然無懼得親父神。

6
有何偶像可比父神偉大？王令雖嚴總不向牠跪拜，
縱扔火窯自有神子同在，火焰雖猛決不致於傷害。

7
求主為我焚燒所有偶像，叫我愛你無一私自留藏，
效法你死，像你聖潔模樣，服你管理尊你為我義皇。


平162 是那一天在十字架之下

1
是那一天在十字架之下我遇見了那被掛的耶穌
多年的乾渴才得著滋潤在祂懷中嘗到真的安息
親愛主除了你我沒有安慰，除了你也沒有盼望，
一切我撇下，決不再愛.惜，主啊但求.你歡笑。

2
是那一天主愛摸著了我使我甘心的將自己獻上
中途屢次變志倒下後退今願主將我綁在壇角上
親愛主除了你我沒有安慰，除了你也沒有盼望，
一切我撇下，決不再愛.惜，主啊但求.你歡笑。

3
是那一天主的手牽著我走上這十架蒙福的道路
雖然也滴下血汗與眼淚但主說我的恩典夠你用
親愛主除了你我沒有安慰，除了你也沒有盼望，
一切我撇下，決不再愛.惜，主啊但求.你歡笑。

4
直到今天成為愛的俘擄為了主抵受冷眼與逼害
步步是艱辛前路又茫茫隱聞主呼召誰肯跟隨我
親愛主除了你我沒有安慰，除了你也沒有盼望，
一切我撇下，決不再愛.惜，主啊但求.你歡笑。


平163 主慈聲問你們能否

1
主慈聲問：「你們能否，與我同釘在十架？」
得勝信徒欣然回答：「我願至死跟隨你！」
主啊，我願意，我靈屬乎你，求主改造我，像你聖潔，
願主的亮光，時刻照耀我，引領我路程，永遠忠心愛你。

2
你們能否牢記心中，當那強盜仰望主，
他那蒙赦罪的靈魂竟配得進入樂園，
主啊，我願意，我靈屬乎你，求主改造我，像你聖潔，
願主的亮光，時刻照耀我，引領我路程，永遠忠心愛你。

3
縱然死亡黑影環佈，眾信徒你們能否，
深信聖靈必然得勝，將自己交在主手？
主啊，我願意，我靈屬乎你，求主改造我，像你聖潔，
願主的亮光，時刻照耀我，引領我路程，永遠忠心愛你。

4
世世代代主仍要問，「信徒啊你們能否」
從加利利直到如今，勇敢信徒向主說。
主啊，我願意，我靈屬乎你，求主改造我，像你聖潔，
願主的亮光，時刻照耀我，引領我路程，永遠忠心愛你。


平164 你若拒絕耶穌

1
你若拒絕耶穌藐視祂的憐愛，以致失去聖靈的感化，
奔走今世道路尋找追求娛樂，有否計算，有否計算代價？
有否計算代價若要損失永生雖然換得名利無窮盡
勸你現在歸主接受祂的救贖有否計算有否計算代價。

2
你若失去永生榮耀福樂盼望，換得片刻虛偽的快樂，
為了滿足慾念賠償永生救恩，有否計算，有否計算代價？
有否計算代價若要損失永生雖然換得名利無窮盡
勸你現在歸主接受祂的救贖有否計算有否計算代價。

3
趁著救恩的門仍然為你放開，主耶穌無窮盡的慈愛，
勸你現在歸主接受祂的救恩，有否計算，有否計算代價？
有否計算代價若要損失永生雖然換得名利無窮盡
勸你現在歸主接受祂的救贖有否計算有否計算代價。


【我拿甚麼獻給你】
詩集：平安詩集，165

  1. 我拿甚麼獻給你？你已為我受死，
    我的一切是否獻一點，或將所有獻給你？
    耶穌我主我救主，一切為我撇棄，
    你離開天上美家，加略山上受死。
  2. 我拿甚麼獻給你？你曾救贖我靈，
    奉獻雖小已是我所有，一切我願意聽主命。
    我拿甚麼獻給你？一切為我撇棄，
    我願奉獻，不留下一點，完全奉獻與你。


平166 是自已的手甘心地放下

1
是.自己的手，甘.心地放下，世.界上的一切享受；
是自己的腳，甘心到這苦難的.道路上來.奔走；
「選中」這條不自由的路，並.非是出於.無奈，
相反地卻正是大膽地，使.用了自己的自由。

2
是.自己的手，甘.心地放下，世.界上的一切享受；
是自己的腳，甘心到這苦難，的.道路上來.奔走；
所以寧肯叫淚水一行，一行地向內心.湧流。
遙望著各各他的山頂，就是至死也絕不退後！

3
是.的.弟兄，是.那.一天，你.來到了主的面前；
把自己生命，無條件地捨去，放.上了死的.祭壇；
是那一天你奉主差遣，背起了主背過的十架，
馳騁在僕僕的風塵裡，東征西戰直到今天！

4
弟兄你出發了，經過曠野平原，越過多少江河和山川；
忘記去欣賞，風花雪月美景，顧不得注意白雲變幻；
走過鄉城又一個鄉城，走過鎮店又一個鎮店，
與你一天天更接近的，是一群群貧血飢餓臉。

5
記得是那一天，你忽感到孤單，舊日的朋友都己疏遠；
沒有人了解，也沒有人注意，憂悶壓死了你的肺腑；
然而在這一剎那間，你又想起蒙恩的呼召：
「難道我真忍心而去，僅為受不住這點苦楚？」

6
多.少個弟兄，曾.經把自己的.生.命丟在北非；
多少個弟兄，曾.經把自己，的.屍骨埋在.南美；
多.少個弟兄正.在，遠.征著新疆和西藏，
也.有多少個的弟兄，正在探索天山的南北。

7
弟兄你要起來，在自己的工場，在自己的工作崗位上；
我們要起來，勇敢地與魔鬼，作一次最後的爭戰；
不.顧希律的.逼迫，不.顧祭司們的殺害，
把我們的旗幟舉起來，預備迎接那光明君王！


平167 恩主正尋找收獲果實

 (Alto)
平167 恩主正尋找收獲果實

1
恩主正尋找收獲果實，在祂寶血買贖人中；
祂要尋找聖靈的果子，察看有無榮神事工。
只有葉子獻我恩主，祂的心何等悲傷，
當祂正尋找果子的時候，我們只有葉子獻上。

2
祂要見祂形像的反照，從那忠心奉獻的人；
祂要察看你是否熱心，拯救託付你的靈魂。
只有葉子獻我恩主，祂的心何等悲傷，
當祂正尋找果子的時候，我們只有葉子獻上。

3
恩主渴望有人去傳揚：生命之道遠近得聞；
祂等候人願虛心接受，樂意聽從主的教訓。
只有葉子獻我恩主，祂的心何等悲傷，
當祂正尋找果子的時候，我們只有葉子獻上。


【我一生求主管理】
詩集：平安詩集，168

  1. 我一生求主管理，願獻身心為活祭；
    我光陰全歸主用，不夠報答主恩寵。
  2. 使我手作主聖工，因被主慈愛感動；
    使我腳為主行路，步步都從主吩咐。
  3. 使我口時常頌揚，每歌唱榮耀我神；
    使我口滿有主言，到處宣講在人前。
  4. 使我財雖是一文，不敢為自己收存；
    我願為基督僕人，服事主赤膽忠心。
  5. 我不願隨從自己，都要憑我主旨意；
    使我心做主聖殿，聖靈來充滿中間。
  6. 使我愛如火上升，全獻給我主我神；
    我敢獻一切所有，因我本來屬乎主。
副歌：在救主寶貴血內洗淨，使我從血泉能得成聖。
      主，我命，我心一切都歸於你，從今日，直到永遠。

（另詞）
  1. 我一生求主管理，願獻身心為活祭；
    我光陰全歸主用，不夠報答主恩寵。
  2. 使我手作主聖工，因被主慈愛感動；
    使我腳為主行路，步步都從主吩咐。
  3. 使我口時常頌揚，每歌唱榮耀我神；
    使我口滿有主言，到處宣講在人前。
  4. 使我財雖是一文，不敢為自己收存；
    我願為基督僕人，服事主赤膽忠心。
  5. 我不願隨從自己，都要憑我主旨意；
    使我心做主聖殿，聖靈來充滿中間。
  6. 使我愛如火上升，全獻給我主我神；
    我敢獻一切所有，因我本來屬乎主。
副歌：在救主寶貴血內洗淨，（血內洗淨，）
      使我從血泉能得成聖。（能得成聖。）
      主，我命，我心一切都歸於你，從今日，直到永遠。


平169 全獻在壇上主耶穌

1
全獻在壇上，主耶.穌，我聽從你.召呼，
我知某處主能用我，我要全獻與主。
完全為你，完全為你，你曾為我完全捨己；
以主美旨作我心志，親愛救主，我活著為你。

2
全獻在壇上，主耶.穌，惟獨遵主.美旨，
讓我傳揚美好信息，傳揚主愛仁慈。
完全為你，完全為你，你曾為我完全捨己；
以主美旨作我心志，親愛救主，我活著為你。

3
全獻在壇上，主耶.穌，全獻在主.足前，
甘願忍受勞苦犧牲，度此短促時年。
完全為你，完全為你，你曾為我完全捨己；
以主美旨作我心志，親愛救主，我活著為你。

(另詞)
1
全獻在壇上，主耶.穌，我聽從你.召呼，
我知某處主能用我，我要全獻與主。
完全為你，為你，你曾為我.捨己.；
主美旨作.心志，親愛救主，我活著為你。

2
全獻在壇上，主耶.穌，惟獨遵主.美旨，
讓我傳揚美好信息，傳揚主愛仁慈。
完全為你，為你，你曾為我.捨己.；
主美旨作.心志，親愛救主，我活著為你。

3
全獻在壇上，主耶.穌，全獻在主.足前，
甘願忍受勞苦犧牲，度此短促時年。
完全為你，為你，你曾為我.捨己.；
主美旨作.心志，親愛救主，我活著為你。


平170 是否我已將最好的獻

 (Join) (另調1) (另調1) (另調3) (另調L)
平170 是否我已將最好的獻

1
是否我已將最好的獻耶穌，祂死在殘酷的十架，
當想主在加略山的大犧牲，必期望我將最好的獻祂。
我帶領多少失喪者蒙拯救？幫助多少被囚者得自由？
是否我已將最好的獻耶穌，主賜厚恩是否白受？

2
許多寶貴光陰我浪費虛度，深覺為主而用不多，
因為我對主耶穌太少愛心，我想主的心會為我難過。
我帶領多少失喪者蒙拯救？幫助多少被囚者得自由？
是否我已將最好的獻耶穌，主賜厚恩是否白受？


平171 我心屬主我靈屬主

1
我心屬主，我靈屬主，讓主居首位；
在主腳前謙卑順服，讓主居首位.。
讓主居首位，讓主居首位，
甚願在我，心靈之內，讓主居首位。

2
我家屬主，蒙主同住，讓主居首位；
時常為我一家之主，讓主居首位.。
讓主居首位，讓主居首位，
諸事皆以，主為依歸，讓主居首位。

3
教會屬主，蒙主拯救，讓主居首位；
我為肢體，主為元首，讓主居首位.。
讓主居首位，讓主居首位，
會內事工，由主支配，讓主居首位。

4
一生屬主，隨主任用，願主居首位；
在凡事上顯主尊榮，願主居首位.。
讓主居首位，讓主居首位，
終身從主，永不違背，願主居首位。


平172 我今撇下凡百事物

1
我今撇下凡百事物，甘背十架跟耶穌，
縱使貧窮且受痛苦，總仍跟隨主腳步。
前所追求名利富貴，現今看作足下灰塵，
因我已經尋著至寶，耶穌以外無可珍。

2
世界或許輕我離我，甚至視我為仇人，
然而我心不覺奇怪，因世人亦恨我主。
世界輕我於我無損，世界榮我於我無益，
只望將來主對我說：“忠心僕人來同席。”

3
試想世上有何榮耀，比為主僕更尊貴，
更想世上有何工作，比救靈魂更實在。
我願付最高的代價，成就主托我的使命，
因為暫時雖有十架，終久換公義冠冕。


【一日我沿小徑往前漫步】
詩集：平安詩集，173

  1. 一日我沿小徑往前漫步，見一旅人步行甚苦，
    垂頭彎背被壓重擔之下，我知祂背著十字架。
    背起十架跟隨我，我聞救主呼召慈聲，
    一切榮耀主已為我撇下，我願一切獻呈。
  2. 我要背十架直到見榮冕，世路快走完見主面，
    父神擦乾我眼淚，樂無邊，那時兄姊歡聚永年。
    背起十架跟隨我，我聞救主呼召慈聲，
    一切榮耀主已為我撇下，我願一切獻呈。


平174 我已撇下凡百事物

1
我已撇下凡百事物背起十架跟耶穌
世上福樂名利富貴本已對我如糞土
主.未虧我主未負我有誰甘甜如我主
為何內心恐懼戰兢手扶犁頭向後顧

2
往者已逝前路尚遙主的恩典彀我用
死蔭幽谷主手牽扶留此殘軀再盡忠
若.我靈魂竟被接去死於神旨決非空
縱然撇下孤兒寡婦主必看顧繼聖工

3
遙望前途荊棘叢叢四面楚歌密雲暗
十架道路愈走愈難同桌腳踢主已然
淚.向內流主慰已足何必人讚心始安
我主在世向人何求比我現在更孤單

4
四顧迷羊流離困苦有誰同情有誰憐
靈魂喪失日以萬計神家荒涼到何年
願.主潔我煉我用我餘下光陰勝於先
盡心竭力討主喜悅直到站在我主前


平175 不再是我乃是主被人相信

 (另調)
平175 不再是我乃是主被人相信

1
不再是我乃是主被人相信被人高舉又被人所愛敬
無論思想言語動作或態度不再是我乃是顯露基督
不再是我，乃是基督，基督永遠.不改變！
在榮耀中，基督是中樞，基督王位永存不變。

2
不再自誇乃是誇獎主基督不再自尊乃是尊重基督
求主使我不再自信或自憐隨時隨在沒有自我顯現
不再是我，乃是基督，基督永遠.不改變！
在榮耀中，基督是中樞，基督王位永存不變。

3
不再為我乃為基督而生活為祂受苦又為祂而工作
我願意恨祂所恨樂祂所樂每時每刻與主基督聯絡
不再是我，乃是基督，基督永遠.不改變！
在榮耀中，基督是中樞，基督王位永存不變。

4
惟獨基督是我供給的來源惟獨基督是我能力泉源
願主將我在十字架後隱藏惟獨基督坐在我寶座上
不再是我，乃是基督，基督永遠.不改變！
在榮耀中，基督是中樞，基督王位永存不變。

5
惟獨基督是我為人的盼望惟獨基督是我榮耀獎賞
我有基督心中就安息滿足願主也能因我得到喜樂
不再是我，乃是基督，基督永遠.不改變！
在榮耀中，基督是中樞，基督王位永存不變。


平176 我天父發出大恩光

1
我天父發出大恩光，從天宮普照世上，
因祂光我們得保守，無疑的可登彼岸，
你的光當照耀明亮，且越過苦海波浪。
世上人陷溺在罪中，等你救他們登岸。

2
全世界臥在黑夜中，狂浪聲不住洶湧，
苦楚人熱望得亮光，照他們至登彼岸。
你的光當照耀明亮，且越過苦海波浪。
世上人陷溺在罪中，等你救他們登岸。

3
弟兄們整亮你殘燈，發出光照在黑暗，
救他們出水深痛苦，這是你寶貴責任。
你的光當照耀明亮，且越過苦海波浪。
世上人陷溺在罪中，等你救他們登岸。


平177 你心裏渴慕救主耶穌

1
你心裏渴慕救主耶穌賜豐富生命麼？
你要聖靈作工麼？當信天父奇妙應許，
照主聖經的言語，救主必為你成全。
現在主要充滿你心直到滿溢，
你當將心靈、才幹，如空器皿交主手，
現在主要充滿你心直到滿溢充滿聖靈與能力。

2
將你所有空器皿得救主寶血洗一新，
願意者今可前來，須一心奉獻你所有
在主施恩寶座前讓主充滿你心懷。
現在主要充滿你心直到滿溢，
你當將心靈、才幹，如空器皿交主手，
現在主要充滿你心直到滿溢充滿聖靈與能力。

3
像昔日寡婦油瓶救主鴻恩無窮無盡，
主的愛永無變更救主已經應許賜下生命
恩惠與大能主要充滿各器皿。
現在主要充滿你心直到滿溢，
你當將心靈、才幹，如空器皿交主手，
現在主要充滿你心直到滿溢充滿聖靈與能力。


平178 人生海上波濤洶湧

1
人生海上波濤洶湧
耶穌叫我就恩光
日復一日祂柔聲
叫門徒跟從我身旁

2
耶穌叫我離去世俗
毋拜虛榮和錢財
毋拜惑眾迷人偶像
門徒愛我跟我來

3
我們憂愁我們快樂
或是辛苦或歡喜
或樂或憂祂仍呼喚
信徒愛我當捨己

4
慈悲耶穌常常叫我
救主啊我在這裏
我當用心服從主你
愛你事你跟你跑


平179 我如黑鐵又硬又冷

1
我如黑鐵.又硬又冷越久越是.向下沉
若非主愛.激勵我深誰能吸我向上升
我要忠誠緊隨我主丟棄萬事如同糞土
雖有各種磨練攔阻還要前進不敢懶步

2
四圍景象都.是枯萎世界呼聲.催我回
雖然還有.回去機會我決隨主不後退
我要忠誠緊隨我主丟棄萬事如同糞土
雖有各種磨練攔阻還要前進不敢懶步

3
所聞呼聲.所遇痛苦無非勉我.更進步
我願如聾.如啞如瞽靠恩行完沙漠路
我要忠誠緊隨我主丟棄萬事如同糞土
雖有各種磨練攔阻還要前進不敢懶步

4
不久可到.光明天宮充滿榮耀.和歌頌
見主笑臉.消我哀慟與祂同在樂無窮
我要忠誠緊隨我主丟棄萬事如同糞土
雖有各種磨練攔阻還要前進不敢懶步


【將你最好的獻與主】
詩集：青年聖歌 I，48

  1. 將你最好的獻與主，獻你年青的力量，
    將你純潔熱情心靈，忠心為真理打仗；
    主耶穌已有好榜樣，勇敢堅定不懼怕，
    你要忠心敬虔愛主，將最好的獻與祂。
  2. 將你最好的獻與主，主愛偉大無可比，
    祂將自己作你贖價，天上榮耀賞賜你；
    祂捨生命毫無怨言，救你脫罪把血灑，
    你要熱心敬虔愛主，將最好的獻與祂。
副歌：將你最好的獻與主，獻你年青的力量，
      穿上救恩全副軍裝，忠心為真理打仗。

[ Give Of Your Best To The Master ]
  1. Give of your best to the Master;
    Give of the strength of your youth;
    Throw your soul's fresh,
    glowing ardor Into the battle for truth.
    Jesus has set the example,
    Dauntless was He, young and brave;
    Give Him your loyal devotion,
    give Him the best that you have.
  2. Give of your best to the Master;
    Naught else is worthy His love;
    He gave Himself for your ransom,
    Gave up His glory above;
    Laid down His life without murmur,
    You from sin's ruin to save;
    Give Him your heart's adoration,
    Give Him the best that you have.
Refrain:
Give of your best to the Master;
Give of the strength of your youth;
Clad in salvation's full armor, Join in the battle for truth.


平181 上主之慈愛猶如極大海洋

1
上主之慈愛猶如極大海洋，遼闊淵深無可限量；
開到水深處解脫纜.離邊岸，駛入上主豐富恩海洋。
開到水深之處，呵！快離開邊岸；
開到開.到主慈愛大海洋，此處潮水流漲。

2
可惜有多人只站在海岸邊，浩浩大洋徒自觀看；
終不敢挺著身冒險.去探索，亦不願開到深水中間。
開到水深之處，呵！快離開邊岸；
開到開.到主慈愛大海洋，此處潮水流漲。

3
另有人嘗試只離岸不甚遠，畏懼不前停泊岸邊；
灟浪與穢波頻頻衝.此岸邊，致他們常被污水濺遍。
開到水深之處，呵！快離開邊岸；
開到開.到主慈愛大海洋，此處潮水流漲。

4
聖徒應開到大海洋深水處，此處才見豐盛救恩；
駛入到上主慈愛生.命海洋，就必知上主富足大能。
開到水深之處，呵！快離開邊岸；
開到開.到主慈愛大海洋，此處潮水流漲。


平182 耶穌我恩主愛我永不息

耶穌我恩主，愛我永不息，
無權勢能叫我與主分離，
祂救贖我捨命於十架，我今永遠屬祂。
我今屬於主耶穌，主耶穌屬於我，
並非暫時與祂結連，乃是直到永遠。


平183 我們蒙召成聖上主子民

1
我們蒙召成聖上主子民，神所選召神親自所找尋，
使我撇棄此世間諸事工，蒙其特恩將我儕修理淨。
歸與耶和華為聖，願奉獻我生命；
歸與耶和華為聖，願成為主器皿，
歡呼快樂高聲唱：歸與耶和華為聖，從今到永遠。

2
我們蒙召成聖福音執事，唯一使命乃傳揚神恩慈，
報此佳音給普世萬人聽，引領罪人都成為主後嗣。
歸與耶和華為聖，願奉獻我生命；
歸與耶和華為聖，願成為主器皿，
歡呼快樂高聲唱：歸與耶和華為聖，從今到永遠。

3
我們蒙召成聖基督使者，應當認清所託付勸和職，
代表基督求人與神和好，令人明曉神律法與知識。
歸與耶和華為聖，願奉獻我生命；
歸與耶和華為聖，願成為主器皿，
歡呼快樂高聲唱：歸與耶和華為聖，從今到永遠。


平184 我聽見牧者的聲音

1
我聽見牧者的聲音，出於曠野中幽懼深，
呼喚那走迷路的羊，因出牧人圈到處尋。
領他們歸羊群，急速回頭快離罪惡坑；
領他們歸羊群，找失喪的羊歸牧人。

2
誰肯情願幫助牧人，尋找失喪的出沉淪；
誰肯幫他們歸羊圈，保護他們脫離苦辛。
領他們歸羊群，急速回頭快離罪惡坑；
領他們歸羊群，找失喪的羊歸牧人。

3
曠野中已聞哀鳴聲，似陷入山谷危險坑，
聽阿，主人要對你說：“到各處去找我羊群。”
領他們歸羊群，急速回頭快離罪惡坑；
領他們歸羊群，找失喪的羊歸牧人。


【將心給我】
詩集：平安詩集，185

  1. 將心給我！天父呼召聲音，這是獻給祂最珍貴禮物，
    隨時隨地祂對你細聲說：「甘心交託我，並將心給我」。
  2. 將心給我！救主呼召聲音，憐愛的呼聲一次又一次，
    轉回迷途，遠離惡者罪過，我已為你死，請將心給我。
  3. 將心給我！聖靈呼召聲音，願你將一切，聽從我指導，
    你必享受主恩多而又多，完全順服吧！並將心給我。
副歌：「將心給我，將心給我」聽見嗎這隨時隨地呼召？
      祂要救你脫離俗世漩渦，慈聲向你呼召「將心給我」。


平186 主耶穌我曾應許

1
主耶穌我曾.應許，必事奉.你長久，
求主常與我.親近，作我良師益友，
若主常與我同.在，我必不怕戰場，
若.主常領我行.路，我必不.至迷茫。

2
我甚願聽主.慈語，聲雖微.小不大，
我心中情慾.風浪，盡被此聲壓下，
求主言賜我安.慰，使我時常聽聞，
求.主言勉勵教.訓，因主保.我靈魂。

3
主耶穌昔曾.應許，凡忠心.從主者，
主所在榮耀.福地，主僕必定能至，
主也知我曾應.許，事主盡我一生，
求.恩主時常助.我，從主永.不變更。

4
求使我看主.蹤跡，步步循.此踐履，
我惟因靠主.能力，敢望相從到底，
求召我，領我，攜.我，一路扶持行走，
至.終於天家收.我，作我良.師益友。


平187 我拿何物給耶穌

1
我拿何物給耶穌報祂救我永禍
我用何法顯愛心祂先捨命愛我
我拿我心給耶穌正在懦弱之日
恩主必定不輕視所獻微細祭物

2
我拿我魂給耶穌撒但之權躲避
我心所望所尋思全憑我主美意
我拿靈性給耶穌早晚思念祂恩
虛浮污穢之事件一點不復存留

3
我拿精力給耶穌或手或足快行
謹遵我主所吩咐件件都要作成
我所拿來給耶穌祂先給我滿盈
更有無數大恩惠欲報萬一不能


【我願獻身心為基督而活】
詩集：平安詩集，188

  1. 我願獻身心，為基督而活，在一切事上，討我主喜悅，
    歡欣順服主，憑主旨導引。樂背負十架，一路隨主行。
  2. 慈悲主耶穌，受死作中保，使我免罪孽，復與神和好，
    感激主大愛，願聽主呼召，奉獻我一切，來隨主引導。
  3. 無論何境遇，總為主作工，盡各樣本分，使主名得榮，
    倘或有苦難，我情願忍受，為主名盡忠，得永遠生命。
  4. 在短瞬世間，願為主而活，因我心所愛，惟有主笑容，
    深願為我主，尋找失迷羊，引領疲倦人，安息主懷中。
副歌：哦，主耶穌我救主，我心奉獻給你，
      因你在十字架上，為贖我罪釘死，
      我要你作我救主，來住在我心裡，
      我一生一世到永遠，哦，主，完全歸你。


平189 今我撇下各樣事物

1
今我撇下各樣事物，甘背苦架跟耶.穌，
縱使貧寒多受痛苦，我心仍要跟隨主，
前所追求名利富貴，今我都當足下灰，
因我已經尋得至好，耶穌成了我至寶。

2
任憑世界輕我離我，因主也曾被棄.嫌，
人面人心多有虛假，屢次欺我使我憂，
但願全智全能天父，對我慈愛顯歡顏，
友雖疏我敵雖怨我，我仍出入心平安。

3
世上名利任其失落，逼迫凌辱任其.來，
我因事主憂變快樂，蒙主悅納窮即財，
我今呼求阿爸天父，我惟靠你心堅定，
任憑狂風暴雨襲擊，都有你愛深含隱。

4
人雖向我騷擾攻逼，無非驅我到主.前，
世間苦難越發沉重，主恩滋味更甘甜，
但願我主用你恩愛，時時安慰我心懷，
萬般喜樂若非你賜，有何能使我歡顏。

5
今我知道蒙主救拯，故我在無罪憂.懼，
今後無論處何境遇，苦也艱也樂無休，
默想聖靈居我心中，天父和我父子親，
救主已死作我贖價，何敢抱怨負祂恩。

6
依賴主恩向天奔走，時時仰望主賜.力，
主必親手引我領我，一路領我到盡頭，
本分將畢世界將離，客旅生涯快滿期，
今所盼望後必全得，信則變見讚代祈。


平190 我拿甚麼報答主恩

我拿甚麼報答主恩？
我拿甚麼報答主恩？
我要舉起救恩的杯，
稱揚耶和華的聖名。


平191 我曾捨命為你

1
我曾捨命為你..，我血為你流出；
救你從死復起..，使你由罪.得贖。
為你，為你.，我命曾捨，你捨何事.為我？
為你，為你.，我命曾捨，你捨何事.為我？

2
我曾費多時日..，遍經憂勞困厄，
要使你今得識..來生永遠.福樂。
為你，為你.，時日曾捨，你費幾時.為我？
為你，為你.，時日曾捨，你費幾時.為我？

3
我曾拋父家庭..，並我榮光寶座，
淒涼孤單獨行..，在此暗世.經過。
為你，為你.，天家曾捨，你拋何福.為我？
為你，為你.，天家曾捨，你拋何福.為我？

4
我曾受大苦難..，非人口舌能說；
臨刑身同罪犯..，救你地獄.得脫。
為你，為你.，我身曾捨，你忍何辱.為我？
為你，為你.，我身曾捨，你忍何辱.為我？

5
我曾將父救恩..，從我天庭攜帶，
此恩充滿你身..，即我寬容.，仁愛。
為你，為你.，大恩曾施，你將何物.獻我？
為你，為你.，大恩曾施，你將何物.獻我！

6
恩主凡我一切..，時時願為你用，
盡斷世俗縲絏(音雷洩)..，苦樂與主.相共。
因主，因主.，恩施廣溥(音普)，我今一切.獻主。
因主，因主.，恩施廣溥，我今一切.獻主。


平192 誰順從主耶穌

1
誰順從主耶穌？誰尊主為王？誰與主同勞苦，領人出死亡？
誰願意離世俗？誰與惡相拒？誰順從主耶穌？誰肯為主去？
蒙救主呼召我，因主恩無比；我順從主耶穌，主啊我屬你！

2
非圖得大榮耀，非圖得金冕，我纔入主軍中，願奉主差遣；
乃因主所贖者，皆為我所愛，凡被主所召者，必從其元帥。
主慈愛激勵我，因主恩無比；我順從主耶穌，主啊我屬你！

3
主耶穌救贖我，原非用金銀，乃是用其寶血贖我作主民；
主既將我釋放，使我心受感，來到我主面前，恩賜就充滿。
主受死我得生，因主恩無比；我順從主耶穌，主啊，我屬你！

4
我既蒙主召選，為軍在敵前，當奮勇而盡忠，隨主旗爭戰；
既隨從我君王，心何能冷淡？要努力建大功一時不怠慢！
主領我作聖工，因主恩無比；我甚願常順從，至終要屬你。


【我寧願有耶穌】
詩集：平安詩集，193

  1. 我寧願有耶穌，不要金錢，我寧願屬主，不願財富無邊；
    我寧願有耶穌，不要房產，我寧願任祂釘痕手扶攙。
    不願做君王，統治四海，卻被罪權所苦害。
    我寧願有耶穌，不要塵世任何榮華情愛。
  2. 我寧願有耶穌，不要虛榮，我寧願捨己終生為主事工；
    我寧願有耶穌，不要美名，我寧願忠誠宣揚主聖名。
    不願做君王，統治四海，卻被罪權所苦害。
    我寧願有耶穌，不要塵世任何榮華情愛。
  3. 恩主比百合花美麗鮮豔，祂更比蜂房下滴的蜜甘甜；
    我帶飢渴心靈來到主前，有主的同在勝似赴美筵。
    不願做君王，統治四海，卻被罪權所苦害。
    我寧願有耶穌，不要塵世任何榮華情愛。


平194 我要向山

1
我要向山，我要舉目向山，欣慕主宰；
我的幫助，是從何處而來，是從主來，
我的幫助是從耶和華來；
祂是創造天地的大主宰。

2
主耶和華不使你腳搖動，賜你平安；
祂的眼睛，時時看顧著你，必不打盹；
昔時保護以色列眾百姓，
祂看顧你也必晝夜常醒。

3
主耶和華保守你到萬世，永不改變；
祂必在你，右邊將你庇蔭，賜你安然；
白日炎烈太陽必不傷你，
夜間恬靜月亮必不害你。

4
主耶和華要保護你平安，免受災害；
你出你入，主必要看顧你，與你同在；
主保護你使你性命安全，
祂保守你從今直到永遠。


平195 當你道路孤單時要信靠主

1
當你道路孤單時要信靠主，因祂看見又知道你路途，
凡是屬祂的兒女永不孤單，要信靠主，要信靠主，
要信靠主要信靠主，因為祂必看顧屬祂的人，
祂的應許永不落空，要信靠主要信靠主。

2
當禱告未得答允要信靠主，因祂不會忘記你的祈求，
要耐心等候相信祂的言語，祂必答應我們祈求，
要信靠主要信靠主，因為祂必看顧屬祂的人，
祂的應許永不落空，要信靠主要信靠主。

3
當你憂愁痛苦時要信靠主，因祂看見必動憐憫慈心，
只要將你掛慮重擔交給祂，祂必看顧苦難不侵，
要信靠主要信靠主，因為祂必看顧屬祂的人，
祂的應許永不落空，要信靠主要信靠主。

4
當你一切失敗時要信靠主，因祂為你有更好的預備，
這世界都要過去惟主長存，祂要作王何等榮美，
要信靠主要信靠主，因為祂必看顧屬祂的人，
祂的應許永不落空，要信靠主要信靠主。


平196 世上沒有一處是安居之所

1
世上沒有一處是安居之所都是叫人懼怕灰心難過
世上沒有一處是安居之所只有仰望救主耶穌渡過
仰望救主祂必時常施恩.看顧.
請問世上那有一處是安居之所
只有仰望救主耶穌渡過。

2
世上沒有一處是安居之所四面黑暗無人肯來幫助
世上沒有一處是安居之所苦海風波使人心靈痛苦
仰望救主祂必時常施恩.看顧.
請問世上那有一處是安居之所
只有仰望救主耶穌渡過。

3
世上沒有一處是安居之所世界引誘使人心靈冷落
世上沒有一處是安居之所魔鬼掌權使人犯罪作惡
仰望救主祂必時常施恩.看顧.
請問世上那有一處是安居之所
只有仰望救主耶穌渡過。

4
世上沒有一處是安居之所我的家鄉是在天父那裡
世上沒有一處是安居之所只有仰望救主忍耐到底
仰望救主祂必時常施恩.看顧.
請問世上那有一處是安居之所
只有仰望救主耶穌渡過。


平197 信靠親愛救主

1
信靠親愛救主，真奇妙甜蜜，甚麼安慰可比；在祂前屈膝？
世界充塞憂傷，惟主我頌揚，祂恩眼常眷顧，祂慈愛無量。
信靠親愛救主，真奇妙甜蜜，甚麼安慰可比；在祂前屈膝，
信靠親愛救主，時刻不離開，祂常與我同在；與我同在，常與.我同..在。

2
信靠親愛救主，可站立堅穩，祂有大能大力，使勝罪黑暗，
世界何能害我？因祂不離我，祂是我的能力，也是我詩歌。
信靠親愛救主，真奇妙甜蜜，甚麼安慰可比；在祂前屈膝，
信靠親愛救主，時刻不離開，祂常與我同在；與我同在，常與.我同..在。

3
雖經深谷高山，迭遭苦與難，惟想主愛偉大，哭泣變頌讚，
主是寶貴之友，常導我前行，恩典長闊高深，足夠用一生。
信靠親愛救主，真奇妙甜蜜，甚麼安慰可比；在祂前屈膝，
信靠親愛救主，時刻不離開，祂常與我同在；與我同在，常與.我同..在。


平198 主啊暴風正在猖狂

1
主啊，暴風正在猖狂，海面捲起大波浪，
整個天空已黑暗茫茫，附近無處可躲藏；
我們喪命何不看顧？為何熟睡無睹？
時刻在危險關頭，走無路，怒海恐要變墳墓。
“狂風和巨浪都要聽我命，平靜吧！”
不管海浪多兇猛猙獰，不論那一個，或世人或邪靈，
救主坐之船海水不能吞，因祂是管理海陸空的神；
“萬有必順服聽從我命；平靜吧！平靜吧！
萬有必順服聽從我命，都平靜吧！”

2
主啊，我心靈極苦痛，今跪下悲傷難過，
我心靈深處充滿愁悶，求你醒來拯救我；
罪惡與困苦像急流，猛衝擊我靈魂，
主啊，我快滅亡，我快滅亡，求主快憐憫施恩。
“狂風和巨浪都要聽我命，平靜吧！”
不管海浪多兇猛猙獰，不論那一個，或世人或邪靈，
救主坐之船海水不能吞，因祂是管理海陸空的神；
“萬有必順服聽從我命；平靜吧！平靜吧！
萬有必順服聽從我命，都平靜吧！”


平199 為何灰心常怨嘆

1
為何灰心常怨嘆？為何黑影瀰漫？
為何心靈覺孤單？甚至欲脫塵寰？
耶穌是我.的良友，萬福賜我.享受，
祂既看顧.小麻雀，深知我必蒙眷佑，
祂既看顧小麻雀，深知我必蒙眷佑。
我唱因我得自由，我唱因我無憂，
我救主既看顧麻雀，深知我必蒙眷佑。

2
我聽救主溫柔聲：“除去你心憂情”。
安息主懷多恬靜，毫無疑慮戰驚；
有主引領在前頭，步步跟隨祂走，
祂既看顧.小麻雀，深知我必蒙眷佑，
祂既看顧小麻雀，深知我必蒙眷佑。
我唱因我得自由，我唱因我無憂，
我救主既看顧麻雀，深知我必蒙眷佑。


平200 信心向主仰望

1
信心向主仰望，十字架上羔羊，神聖之主！
求主聽我祈禱；將我罪孽全消；
使我自從今朝；完全歸主。

2
求主分賜宏恩，壯我微弱之心，燃起熱誠，
主昔為我捨身；願我愛主之心，
清潔，熱烈，永恆，如火通明。

3
我行黑暗世程，憂苦四面相侵，作我南針；
為我化暗為明；為我洗淨淚痕；
免我迷失路程，離主孤行。

4
今生大夢將醒，死亡寒流來臨，將淹我身，
到時求主施恩，消除疑懼憂驚，
千萬救護我靈，安進天庭。


【我信靠主不論我在何處】
詩集：平安詩集，201

  1. 我信靠主，不論我在何處，或在陸地，或在大海中途；
    每日所遇，全仰望主，慈悲天父必常看顧保護。
  2. 野地玫瑰，天父尚且看顧，天空飛鷹，祂也指引歸途；
    我蒙主愛，恩更豐富，慈悲天父必常看顧保護。
副歌：我信靠主，深知主看顧我，或在荒山，或在怒海狂波；
      主賜洪恩，使我安穩，慈悲天父必常看顧保護。


平202 我平時當靠救主

1
我平時當靠救主遇難事求主.救護
我信心雖還不足惟.要靠我主領路
靠耶穌渡過今世靠耶穌能行萬事
我不論走何險路惟要信.靠我救主

2
求聖靈照亮我心叫我心滿得.光明
求救主領我正路惟.要靠我主保護
靠耶穌渡過今世靠耶穌能行萬事
我不論走何險路惟要信.靠我救主

3
路平安當頌主名路黑暗有主.同行
若危險主必保護惟.要靠我主領路
靠耶穌渡過今世靠耶穌能行萬事
我不論走何險路惟要信.靠我救主

4
靠耶穌渡過今世靠耶穌能行.萬事
我離世即往天堂惟.要靠我主我王
靠耶穌渡過今世靠耶穌能行萬事
我不論走何險路惟要信.靠我救主


平203 父神是信實的

1
“父神是信實的！”祂不會失信用，祂的應許必不落空。
我所背的十架不會過於沉重，到了時候，十架變光榮。
“父神是信實的！”必不失信！
“父神是信實的！”切莫灰心
只要至死忠心，靠主不動搖，
到了時候，就必看見榮耀。

2
“父神是信實的！”祂是可靠恩主，我遇危難，祂必保護，
我所受的試探不會過於痛苦，到了時候，祂必開出路。
“父神是信實的！”必不失信！
“父神是信實的！”切莫灰心
只要至死忠心，靠主不動搖，
到了時候，就必看見榮耀。

3
“父神是信實的！”不會使我缺乏，因祂名“耶和華以勒”，
我一切的需要，祂必定會預備，只要我向祂感謝讚美。
“父神是信實的！”必不失信！
“父神是信實的！”切莫灰心
只要至死忠心，靠主不動搖，
到了時候，就必看見榮耀。


【門徒在世仇敵甚多】
詩集：平安詩集，204

  1. 門徒在世仇敵甚多，一起攻擊主僕；
    內有情慾外有邪魔，還有害人風俗；
    抵擋眾惡總要發奮，不讓魔鬼一步，
    我雖無力自己得勝，得勝在主救護。

  2. 主之仁愛為我大旗，寶劍即是神言，
    古今聖徒都因相信，高唱得勝詩歌；
    勇猛好像旋風騰起，得勝一切戰爭，
    靠此籐牌得勝死權，我可安然無慮。

  3. 四周都有仇敵圍住，預備來攻擊我；
    不要安居在帳棚裡，應到爭戰之區；
    救恩頭盔保護無慮，腰束真道不虛，
    地球好像動搖懼怕，影響遍及寰宇。

  4. 一切得勝仇敵之人，都穿白衣在身；
    天使面前盡都知名，天軍俱來歡迎；
    努力行走光明之路，如火旺在我心，
    得勝所有黑暗軍隊，全靠耶穌聖名。
副歌：靠信心就得勝，靠信心就得勝，
      榮耀之信心得勝，可以得勝世界。


平205 倚靠耶和華的人真有福

1
倚靠耶和華的人真有福因他必隨時蒙扶助；
若要承受所應許的賞賜；必緊緊跟隨主腳步。
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路，
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路。

2
倚靠耶和華的人真有福不離開主安排正路；
忍耐堅守所承認的指望，主也保守他的腳步。
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路，
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路。

3
蒙天父扶助的人真有福主耶穌要與他為友；
他不驚荒也不灰心喪膽，因主時常保護拯救。
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路，
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路。

4
常行在主道中者真有福他日日向前又上升；
因信行走在恩主慈愛中，主供給他一切需用。
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路，
要倚靠主專心靠.主！在一切事上要認定主；
祂必指引你的路。

(另詞)
1
倚靠耶和華的人真有福因他必隨時蒙扶助；
若要承受所應許的賞賜；必緊緊跟隨主腳步。
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路，
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路。

2
倚靠耶和華的人真有福不離開主安排正路；
忍耐堅守所承認的指望，主也保守他的腳步。
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路，
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路。

3
蒙天父扶助的人真有福主耶穌要與他為友；
他不驚荒也不灰心喪膽，因主時常保護拯救。
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路，
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路。

4
常行在主道中者真有福他日日向前又上升；
因信行走在恩主慈愛中，主供給他一切需用。
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路，
要倚靠主！倚靠主！倚靠主！專心專心靠.主！靠主！認定主；
祂必指引你的路。


平206 不要愁悶不要失望

1
不要愁悶，不要失望，堅定信心相信主；
一切事上盡忠為主，主必賜恩典豐富。
永不灰心！永不灰心！永不灰心在傷痛中！
耶穌能使你亨通；
要信靠主！要信靠主！試煉最大時要歌唱；
放心壯膽信靠主。

2
雖重擔壓往何足傷，生活乏味又何傷；
仰望主者必得榮光，求主開路可前往。
永不灰心！永不灰心！永不灰心在傷痛中！
耶穌能使你亨通；
要信靠主！要信靠主！試煉最大時要歌唱；
放心壯膽信靠主。

3
不要愁悶，不要失望，有一時辰專為你；
不久要居那榮光裡，與神同住在一起。
永不灰心！永不灰心！永不灰心在傷痛中！
耶穌能使你亨通；
要信靠主！要信靠主！試煉最大時要歌唱；
放心壯膽信靠主。

4
不要愁悶，不要失望，惟要靠主的膀臂；
在主深恩可以安居，主必賞賜福與你。
永不灰心！永不灰心！永不灰心在傷痛中！
耶穌能使你亨通；
要信靠主！要信靠主！試煉最大時要歌唱；
放心壯膽信靠主。

(另詞)
1
不要愁悶，不要失望，堅定信心相信主；
一切事上盡忠為主，主必賜恩典豐富。
永不灰心！永不灰心！永不灰心！永不灰心！
永不灰心在傷痛中！耶穌能使你亨通；
要信靠主！要信靠主！要信靠主！要信靠主！
試煉最大時要歌唱；放心壯膽信靠主。

2
雖重擔壓往何足傷，生活乏味又何傷；
仰望主者必得榮光，求主開路可前往。
永不灰心！永不灰心！永不灰心！永不灰心！
永不灰心在傷痛中！耶穌能使你亨通；
要信靠主！要信靠主！要信靠主！要信靠主！
試煉最大時要歌唱；放心壯膽信靠主。

3
不要愁悶，不要失望，有一時辰專為你；
不久要居那榮光裡，與神同住在一起。
永不灰心！永不灰心！永不灰心！永不灰心！
永不灰心在傷痛中！耶穌能使你亨通；
要信靠主！要信靠主！要信靠主！要信靠主！
試煉最大時要歌唱；放心壯膽信靠主。

4
不要愁悶，不要失望，惟要靠主的膀臂；
在主深恩可以安居，主必賞賜福與你。
永不灰心！永不灰心！永不灰心！永不灰心！
永不灰心在傷痛中！耶穌能使你亨通；
要信靠主！要信靠主！要信靠主！要信靠主！
試煉最大時要歌唱；放心壯膽信靠主。


平207 放下你的重擔一分亦不存

1
放下你的重擔一分亦不存，是否疲倦在路中無人施恩？
謹守主的命令行走天路客，你所遭遇一切耶穌是明白。
惟耶穌明白，主路是最善，聽主來呼召你：“來就我得安。”
前途或順或逆，全交主手裡；或者憂愁喜樂，耶穌是明白。

2
各等重擔主最樂意為你背，你雖憂愁疲倦耶穌肯安慰；
行路雖然艱難主必能扶助，勇往疲倦遠客耶穌是明白。
惟耶穌明白，主路是最善，聽主來呼召你：“來就我得安。”
前途或順或逆，全交主手裡；或者憂愁喜樂，耶穌是明白。

3
雖有試探臨著耶穌肯擔當，一生所有煩惱主能代解決，
事無大小煩難全交主手裡，毋疑惑毋詰問，耶穌是明白。
惟耶穌明白，主路是最善，聽主來呼召你：“來就我得安。”
前途或順或逆，全交主手裡；或者憂愁喜樂，耶穌是明白。

4
疲倦之人主召你來得平安，路雖漸漸不平主必會同隊，
前途或順或逆全交主手裡，或者憂愁喜樂耶穌是明白。
惟耶穌明白，主路是最善，聽主來呼召你：“來就我得安。”
前途或順或逆，全交主手裡；或者憂愁喜樂，耶穌是明白。


平208 耶穌我靈的良友

平208 耶穌我靈的良友 (同平331)

1
耶穌我靈的良友，容我奔投你懷中；
洪濤暴雨衝我身，狂風激浪高千噚；
當此大難臨頭時，懇求拯救勿延遲，
直到風靜浪亦平，助我依舊向前行。

2
疲乏靈魂來就主，主外別無避難所；
求賜矜憐賜保全，千萬千萬莫離我；
因我專心仰望主，專心向主求援助；
身世孤單多愁苦，救主慈蔭容我躲。

3
主阿我只需要主，世界尊榮皆看破；
醫病明瞽肉白骨，起衰興弱扶失足；
我心污穢多罪惡，私慾蔽心難解脫；
主是公義至聖潔，惟主施恩能救渡。

4
救主恩惠最浩瀚，能赦萬罪救眾難；
但願恩如大江流，淨洗私慾滌憂愁；
更望永遠生命源，在我心中成活泉，
灌溉我靈消痛苦，萬古千秋求豐富。


平209 我知誰掌管前途

我知誰掌管前途，
我知祂握著我手；
在神萬事非偶然，
都是祂計劃萬有。
故我面臨的遭遇，
不論大小的難處，
我信靠行奇事的神，
一切交託主。


平210 我不知明天的道路

1
我不知明天的道路，每一天只為主活。
我不借明天的太陽，因明天或許陰暗，
我不要為將來憂慮，因我信主的應許，
我今天要與主同行，因祂知前面如何。
有許多未來的事情，我現在不能識透，
但我知誰管著明天，我也知誰牽我手。

2
每一步越走越光明，像攀登黃金階梯；
每重擔越挑越輕省，每朵雲披上銀衣；
在那裡陽光常普照，在那裡沒有眼淚；
在美麗彩虹的盡頭，眾山嶺與天相連。
有許多未來的事情，我現在不能識透，
但我知誰管著明天，我也知誰牽我手。

3
我不知明天的道路，或遭遇生活苦楚；
但那位養活麻雀者，祂必然也看顧我，
祂是我旅途的良伴，或經過水火之災，
但救主必與我同在，祂寶血把我遮蓋。
有許多未來的事情，我現在不能識透，
但我知誰管著明天，我也知誰牽我手。


平211 你是否在憂愁淵中

1
你是否在憂愁淵中，人雖伸手救不起？
有一位是全能膀臂，在深坑中拉起你；
永生主是你避難所，安定心性不驚奇；
傷心憂愁雖然極點，有耶穌永遠膀臂。
在下扶你，在下扶你，是真神永遠膀臂；
永遠膀臂，永遠膀臂，是真神永遠膀臂。

2
人的手臂軟弱無力，神的膀臂永不疲；
環境好時人愛相近，但神膀臂永扶持；
願萬人明白主恩愛，羨慕主大能廣庇；
萬人常覺在下扶持，有耶穌永遠膀臂。
在下扶你，在下扶你，是真神永遠膀臂；
永遠膀臂，永遠膀臂，是真神永遠膀臂。


平212 不知何以上主恩惠

1
不知何以.上.主恩惠，待我如此.深.厚？
不堪如我.亦.蒙選召，主恩何等.奇.妙！
惟我深知所信的是誰，祂能保全我所交付祂的，
與恩主所交託我的，都全備直到那日。

2
不知何以.因.信得救，此恩向我.成.就！
不知何以.一.信主話，平安便滿.心.懷？
惟我深知所信的是誰，祂能保全我所交付祂的，
與恩主所交託我的，都全備直到那日。

3
不知何以.聖.靈感動，使人能知.己.罪！
由聖經中.顯.明耶穌，引人信靠.救.主？
惟我深知所信的是誰，祂能保全我所交付祂的，
與恩主所交託我的，都全備直到那日。

4
不知明日.將.遇何事，前途或順.或.逆！
但主慈愛.永.不更改，主必撫養.到.底！
惟我深知所信的是誰，祂能保全我所交付祂的，
與恩主所交託我的，都全備直到那日。

5
不知我主.何.時再臨？如何與主.相.逢：
或將經過.死.蔭幽谷，或遇主於.空.中？
惟我深知所信的是誰，祂能保全我所交付祂的，
與恩主所交託我的，都全備直到那日。


平213 我與救主同行

1
我與救主同行，在主光明福音，何等榮耀照亮我路程，
只要聽主命令，主肯與我同行，信靠信服人主肯同行。
信靠信服，以外并無別法；若要討耶穌喜悅，必要信靠信服。

2
無有黑影遮暗，也無雲霧迷漫，我主笑容使雲霧消散；
無有疑惑畏懼，也無嘆息憂慮，信靠順服人主永不棄。
信靠信服，以外并無別法；若要討耶穌喜悅，必要信靠信服。

3
不要背負重擔，不要愁悶悲哀，一切勞苦主都能代替；
無有傷心眼淚，無有怨恨怒氣，信靠順服人全受福氣。
信靠信服，以外并無別法；若要討耶穌喜悅，必要信靠信服。

4
主與我做朋友，我可常向主求，救主攜我手一同行走，
主吩咐我就遵，主差遣我就行，信靠信服人終無不成。
信靠信服，以外并無別法；若要討耶穌喜悅，必要信靠信服。


【你覺疲乏時危險環繞】
詩集：平安詩集，214

  1. 你覺疲乏時，危險環繞；乖巧之引誘四面煩擾：
    似乎無所望，又無所喜；凡事皆失望時常憂愁。
    信心不停止，耶穌是近；信心不停止，無事可畏驚，
    信心不停止，此路最好；信心在夜裡，如在白晝。
  2. 萬事盡順利，就覺光明，何處是十架何處戰爭！
    你或遇艱難，是神旨意，此時可見證神有權能。
    信心不停止，耶穌是近；信心不停止，無事可畏驚，
    信心不停止，此路最好；信心在夜裡，如在白晝。
  3. 神是你智識，神是你力，常與你同在使你正直；
    耶穌明白你，知你欠缺，凡事信託主必能成功。
    信心不停止，耶穌是近；信心不停止，無事可畏驚，
    信心不停止，此路最好；信心在夜裡，如在白晝。
  4. 容我輩勉勵，切勿失望；救主指示我得勝之方；
    耶穌引導我，與神親近；我輩有信心決無變更。
    信心不停止，耶穌是近；信心不停止，無事可畏驚，
    信心不停止，此路最好；信心在夜裡，如在白晝。


平215 我今穩妥安息主內

1
我今穩妥安息主內，其中歡樂無窮盡。
我已覓得主大恩愛，得知祂慈心。
主已領我一心仰望又將笑容充我靈.，
用祂權能速使成全使我得康健。
我今穩妥安息主內，其中歡樂無窮盡。
我已覓得主大恩愛，得知祂慈心。

2
主你的仁愛極其大，比海洋深而又深。
你恩廣闊奇妙難測，洪恩使我成。
我甚愛慕惟主安息實知主恩多且大.，
主之應許永不改移使我可安心。
我今穩妥安息主內，其中歡樂無窮盡。
我已覓得主大恩愛，得知祂慈心。

3
主之儀容時時照臨，我心即能得安平。
耶穌笑容使我安息，世間濃雲散。
我父之面容光浩蕩勝於太陽發光輝.，
使我能得永久安息其恩真無窮。
我今穩妥安息主內，其中歡樂無窮盡。
我已覓得主大恩愛，得知祂慈心。


平216 信靠耶穌何等甜蜜

1
信靠耶穌何等甜蜜，信靠主言有確據；
主的應許無一可疑，我真識主並主語。
耶穌，耶穌，我信靠你，我願人前見證你。
耶穌，耶穌，親愛耶穌，還要求恩多靠你。

2
信靠耶穌真正甜蜜，罪擔得脫享安息；
恩中生活樣樣無慮，平安喜樂在心裡。
耶穌，耶穌，我信靠你，我願人前見證你。
耶穌，耶穌，親愛耶穌，還要求恩多靠你。

3
信靠耶穌誠然甜蜜，靠主寶血除罪跡；
單純信心將罪脫離，污心清潔病得醫。
耶穌，耶穌，我信靠你，我願人前見證你。
耶穌，耶穌，親愛耶穌，還要求恩多靠你。

4
我心歡喜學習靠你，親愛耶穌我伴侶；
願你扶助與我親密，光中同行至末期。
耶穌，耶穌，我信靠你，我願人前見證你。
耶穌，耶穌，親愛耶穌，還要求恩多靠你。


【祂不誤事因祂是神】
詩集：平安詩集，217

  1. 祂不誤事，因祂是神，祂不誤事，祂樂施恩！
    祂不誤事，祂已許過！我們有神，還怕誰何？
  2. 有何高山你不能鋤，有何深水你不能渡，
    我們的神專門處置人所以為不能的事。
  3. 是祂使鐵浮水而起，是祂使海分成乾地，
    是祂使日半空停止，我們的神並無難事！
  4. 祂使軟沙作海界限，波浪雖狂，不能在前；
    祂是你神，還有甚麼祂是不能為你工作？
  5. 祂心愛你，知你難處，所以應許祂要照顧；
    我們的神充滿憐憫，對待祂的無告子民。
  6. 我們的神不能不義，將祂自己應許忘記；
    祂的應許在基督裡，都是阿們，都是是的。
  7. 我們的神不能失信，祂的恩約永遠堅定，
    祂要照祂應許，答應我們因信所發呼聲。
  8. 我們因信歡樂唱說：祂不誤我，祂已許過！
    祂不誤我祂樂施恩。祂不誤我，因祂是神！


平218 請問你是否困倦煩惱

1
請問你是否困倦煩惱？全無光明黑暗滿佈？
祇一仰望主就得光明，生命.更自由豐富。
當轉眼仰望耶穌，定睛在祂奇妙慈容，
在救主榮耀恩典大光中，世上事必然顯為虛空。

2
主已從死亡進入永生，我們當跟隨主走去，
罪的權勢不能再轄制，我們.已得勝有餘。
當轉眼仰望耶穌，定睛在祂奇妙慈容，
在救主榮耀恩典大光中，世上事必然顯為虛空。


平219 主是我牧者我必不缺乏

1
主是我牧者，我必不缺乏；祂使我躺臥安眠
在青草地，祂帶領我到可安歇水邊。
主軛容易負，主擔子輕省，我真相信，我真相信；
不論晝夜皆蒙主帶領，永享活水不盡。

2
我懇切求主，賜給我力量，使我的靈魂復甦，
為主自己寶貴的名，引導我走義路。
主軛容易負，主擔子輕省，我真相信，我真相信；
不論晝夜皆蒙主帶領，永享活水不盡。

3
我雖然行過死蔭的幽谷，靠我主不怕遭害，
主杖主竿都安慰我，因主與我同在。
主軛容易負，主擔子輕省，我真相信，我真相信；
不論晝夜皆蒙主帶領，永享活水不盡。


平220 神的路最美善

1
神的路最美善，雖我不明瞭，
為何憂愁試煉，常把我環繞；
主用各樣方法，煉我像精金，
故我順服信靠我慈悲父神。
神的路最美善，神的路最美好
我願常倚靠祂，惟祂能引導。

2
神的路我最愛，惟祂能引導，
我全心投靠祂，甜蜜且安好；
災害不能臨到，平安無煩惱，
我要永遠靠主，祂至聖至寶。
神的路最美善，神的路最美好
我願常倚靠祂，惟祂能引導。


平221 我知救主為我預備道路

我知救主為我預備道路，
我知救主為我預備道路，
仰望主懇切祈求，雖黑夜也變白晝，
我知救主為我預備道路。


【跟隨主耶穌立志永不改】
詩集：平安詩集，222

跟隨主耶穌，立志永不改，
有主領我路，誰能加損害；
無論何環境，不分晝夜，
耶穌我救主是我的一切。


【全能主宰求你領路】
詩集：平安詩集，223

  1. 全能主宰求你領路，求你領我渡荒漠，
    我軟弱我主卻全能，求伸聖臂來扶助，
    天上嗎哪，天上嗎哪，飼我使我得豐富，飼我使我得豐富。
  2. 懇求疏通永生泉源，讓它湧流成河川，
    深願賜下火柱雲柱，領我走完曠野路，
    萬能主宰，萬能主宰，做我力量和盾牌，做我力量和盾牌。
  3. 當我走到約但河岸，煩惱驚惶全消散，
    得解脫地獄的毀滅，領我進入迦南界；
    讚美歌聲，讚美歌聲，我要高唱永不停，我要高唱永不停。


【主能帶領我經過曠野路】
詩集：平安詩集，224

主能帶領我經過曠野路，我只要跟隨主腳步。
主能帶領我經過曠野路，我只要跟隨主腳步。
今日路程，主賜力量，明日需要，已備週詳。
主能帶領我經過曠野路，我只要跟隨主腳步。


平225 親愛主牽我手

1
親愛主，牽我手，建立我，領我走.；
我疲倦，我軟弱，我苦愁；
經風暴，過黑夜，求領我，進光明.；
親愛主.，牽我手.，到天庭。

2
我道路，雖淒涼，主臨近，慰憂傷.；
我在世快打完美好仗；
聽我求，聽我禱，攙我手，防跌倒.；
親愛主.，牽我手.，常引導。


平226 耶穌救主領導我

1
耶穌救主領.導我過狂風海路險惡
翻滾波浪在船邊暗中礁石且在前
海圖南針在.主手我主耶穌領我走

2
正如慈母撫.幼嬰主能使狂風平靜
從前吩咐大浪平海就從主的命令
只有救主能.領路我主耶穌領導我

3
過了狂風到.海邊死影在我的後面
前是天堂後是海我在主內真平安
聽主慈聲樂.無比不要怕我必領你


平227 求主使我明白你旨

1
求主使我明白你旨，領我每日事奉敬拜，
我願每日奔跑正路，不站在邪惡路..。
求你傾聽我的懇請，將你旨意默示于我，
從眾罪中使我清潔，指引我當行的路。
我願完全降福你前，懇求上主看顧保護，
主願用我請你差遣，聽憑你的引導，
空虛我心讓主進來，加我能力救失喪人，
我的一生讓主管理，使我能明白你旨。

2
主是我的能力泉源，離開你不能作甚麼，
一切不義我都捨棄，完全信賴著你..。
每日向我顯你大愛，你的恩典數說不盡，
因你為我捨棄生命，我要稱頌你的愛。
我願完全降福你前，懇求上主看顧保護，
主願用我請你差遣，聽憑你的引導，
空虛我心讓主進來，加我能力救失喪人，
我的一生讓主管理，使我能明白你旨。


平228 意志薄弱能力軟弱

1
意志薄弱能力軟弱盼望已經全都.消滅，
只有信託你的.工作，將我這人溫柔.提挈。

2
盡我所有所有失敗失敗至今失敗.頻仍，
無何因信信你.能耐，能夠抓我聽你.命令。

3
你是救主剛強體貼哦主我今尋求.你面，
雖然我是弱中.弱者，我的能力是你.恩典。


平229 主耶和華求你領我

1
主耶和華，求你領我，走過今世曠野路；
我無力量，主有能力，願主聖手常保護；
天上嗎哪，求主時常賜給我，
天上嗎哪，求主時常賜給我。

2
求主開通永生泉源，使我路中不乾渴；
求主做我雲柱火柱，引我前路不走錯；
全能救主，做我籐牌保護我，
全能救主，做我籐牌保護我。

3
至終臨到約但河畔，望主使我無恐惶；
主曾攻獄以死勝死，救我安穩到天鄉；
謳歌頌讚我心奉獻永無疆，
謳歌頌讚我心奉獻永無疆。


平230 我有時信心不堅定

1
我有時信心不堅定，看不見半點光明，
我就舉目仰望耶穌，微聲呼求主引領。
不要怕，我與你同在，必引導你，不離開，
不要懼怕怒濤狂波，牽我手，要信靠我。

2
當我心靈疲倦怠惰，日子似太長難過，
我就仰望我引領者，立時聽到這妙歌：
不要怕，我與你同在，必引導你，不離開，
不要懼怕怒濤狂波，牽我手，要信靠我。

(另詞)
1
我有時信心不堅定，看不見半點光明，
我就舉目仰望耶穌，微聲呼求主引領。
不要怕，我與你同在，必引導你，不離開，
不要懼怕怒濤狂波，牽我，我手，要信靠。要信靠我。

2
當我心靈疲倦怠惰，日子似太長難過，
我就仰望我引領者，立時聽到這妙歌：
不要怕，我與你同在，必引導你，不離開，
不要懼怕怒濤狂波，牽我，我手，要信靠。要信靠我。


平231 我一路蒙救主引導

1
我一路蒙救主引導一切別事何必求
豈能疑惑耶穌愛憐一生危險主搭救
天上平安聖靈安慰都從堅信可以得
故我曉得凡事臨我主能使我獲大益
故我曉得凡事臨我主能使我全有益

2
我一路蒙救主引導彎曲路為我指明
賜我力量忍受試煉降下天糧養性靈
雖然行路有時疲倦或我心遇饑渴時
幸在眼前有靈磐石樂哉是我歡喜源
從靈磐石湧於我前欣喜我見快樂泉

3
我一路蒙救主引導想主憐愛何等深
主曾應許滿足平安為我天家之福份
等我變化得著靈體升到天上光明所
我要永遠唱此美句耶穌一路引導我
我要永遠唱此美句耶穌一路引導我


平232 有一尊貴榮耀之聖旗舉起

1
有一尊貴榮耀之聖旗舉起領導基督忠義兵
勇往直前向著仇敵往前進一面歌唱一面行
往前行往前行為了基督要往前行
雖有十架苦還是行一直到勝利來臨

2
雖然眾仇敵甚至兇惡險陰但我們只要站穩
有主在前勇敢跟隨祂進行不可困倦要儆醒
往前行往前行為了基督要往前行
雖有十架苦還是行一直到勝利來臨

3
無論高山大海或是平原地許多靈魂將沉淪
我們要將福音傳給他們聽叫人信主得永生
往前行往前行為了基督要往前行
雖有十架苦還是行一直到勝利來臨

4
有一天我們都要到主面前要按著工作受審
忠勇的得賞賜懶惰的受刑願我們至死忠心
往前行往前行為了基督要往前行
雖有十架苦還是行一直到勝利來臨


平233 主領我到青草地

主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得滿足心快暢，
我是主的羊，
青草地，溪水旁，黃昏時，有主與我同行。
黑暗夜，路崎嶇，每一步跟隨主行。
主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得滿足心快暢，
我是主的羊。

(另詞)
主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得滿足心快暢，
我是主的羊，
死蔭幽谷，高山峻嶺，黃昏時，有主與我同行。
死蔭幽谷，高山峻嶺，每一步跟隨主行。
主領我到青草地，安歇在溪水旁；
黃昏時主與我一路同行，
牧場上主的羊都得滿足心快暢，
我是主的羊。


平234 親愛救主我靈之光

1
親愛救主.我靈.之光，若主相近.黑夜.必亮，
願無世事如雲上起，將主聖面一時.遮蔽。

2
貪眠倦態.漸漸.而來，使我雙目.交閉.不開，
將睡以先我心默想，永在主懷是我.盼望。

3
求主同居.從早.到晚，若無我主.存活.甚難，
求主夜間也常在此，若無有主豈不.畏死。

4
清早睡醒.求主.賜福，助我在世.力行.正路，
日日領我直到歸天，使我與主同在.萬年。


平235 主耶和華是我牧者

1
主耶和.華是.我牧者，我必.不至缺乏，
使我.躺臥在青.草地，領我.安歇水邊。

2
祂使我.靈得.著甦醒，為著.自己的名，
祂引.導我行走.義路，引導.我行義路。

3
雖然行.過死.蔭幽谷，我也.不怕遭害，
你杖.你竿都安.慰我，因你.與我同在。

4
在敵面.前你.又為我，擺設.美好筵席，
你用.膏油膏我.的頭，使我.福杯滿溢。

5
我主恩.惠我.主慈愛，一生.一世不離，
我必.居住在主.殿中，直到.永永遠遠。


平236 耶穌領我我深喜歡

1
耶穌領我我深喜歡，蒙主領導心.中平安，
無論日夜動靜起作，有.主耶穌.時.常領我。
耶穌領我日日領.我，耶穌恩主.親.手領我，
我願終身跟主腳.蹤，因蒙恩主.親.手領我。

2
有時遭遇困苦憂傷，有時大得快.樂吉祥，
似海翻騰如山穩妥，或.危或安.耶.穌領我。
耶穌領我日日領.我，耶穌恩主.親.手領我，
我願終身跟主腳.蹤，因蒙恩主.親.手領我。

3
願拉主手同走一生，從這地步直.到天城；
遇苦見福兩般皆可，因.主耶穌.聖.手領我。
耶穌領我日日領.我，耶穌恩主.親.手領我，
我願終身跟主腳.蹤，因蒙恩主.親.手領我。

4
到時行走一世路程，內惡外敵我.全得贏，
死如冷河我入不躲，獨.賴耶穌.至.終領我。
耶穌領我日日領.我，耶穌恩主.親.手領我，
我願終身跟主腳.蹤，因蒙恩主.親.手領我。


平237 我深願救主常偕我

1
我深願救主常偕我，我不敢獨自前行；
我深願主時刻同在，祂慈手領我前程。
任憑祂隨意引導，我心中毫無畏驚，
無論何往，不出怨言，隨主腳蹤一路行。

2
我深願救主常偕我，我信心軟弱不堅；
主向我發安慰聲音，此聲內充滿慈憐。
任憑祂隨意引導，我心中毫無畏驚，
無論何往，不出怨言，隨主腳蹤一路行。

3
我深願救主常偕我，度此生總不相離；
或遭風波或處順境，歷戰陣履險若夷。
任憑祂隨意引導，我心中毫無畏驚，
無論何往，不出怨言，隨主腳蹤一路行。

4
我深願救主常偕我，祂慈目日夜照顧，
直到行近約但河邊，暴風濤助我穩度。
任憑祂隨意引導，我心中毫無畏驚，
無論何往，不出怨言，隨主腳蹤一路行。


平238 耶穌召我我必跟隨

1
耶穌召我我必跟隨日日都跟隨，
祂即用慈愛來呼召我何忍推諉.？
跟隨我願跟隨主耶穌，每時每刻跟隨主。
前面路程完全交主手，深信主必引導我。

2
耶穌召我我已跟隨每時刻跟隨，
主已救我賜我靈力必進而無退.。
跟隨我願跟隨主耶穌，每時每刻跟隨主。
前面路程完全交主手，深信主必引導我。

3
耶穌召我我真跟隨永遠要跟隨，
主在前面引領保護一生無懼畏.。
跟隨我願跟隨主耶穌，每時每刻跟隨主。
前面路程完全交主手，深信主必引導我。


平239 我必須回家行窄路負十架

1
我必須回家行窄路負十架，除此路外無他法，
倘若失此路，向左路而行，必不能得見榮光門；
十架路領導回家，十.架路領導回家，
我向前進行，且極樂知道：十架路領導回家。

2
我必須經過灑寶血之道路，此路救主先行過，
我若竭力攀，登到至高處，我靈即與主在天家；
十架路領導回家，十.架路領導回家，
我向前進行，且極樂知道：十架路領導回家。

3
我今就拋別諸世界諸虛華，今後永不再走差，
耶穌已召呼，命我走天路，救主歡迎我回天家，
十架路領導回家，十.架路領導回家，
我向前進行，且極樂知道：十架路領導回家。


平240 求主安排我道路

1
求主安排我道路，我願候主吩咐。
此心豈敢再旁顧，此生跟主腳步。
不問前途順或逆，不問有何艱難，
只願主旨得成就，我要討主喜歡。
求主施恩扶持我，除去我的軟弱。
我心憂傷且困苦，不知生活如何。
主肯施恩扶持我，我便昂首向前。
放下一切的重擔，身心自覺安然。

2
不顧平坦或崎嶇，總要由主揀選。
我心樂意行此路，其他非我所願。
我今不敢自作主，恐怕自己行偏。
求主揀選我道路，我願聽主差遣。
求主施恩扶持我，除去我的軟弱。
我心憂傷且困苦，不知生活如何。
主肯施恩扶持我，我便昂首向前。
放下一切的重擔，身心自覺安然。

3
我的時候在主手，不論或快或慢；
照主計劃來作事，我心便覺甘甜。
主若教我須忍耐，許多日月年年。
不敢強求無障礙，不求形勢改變。
求主施恩扶持我，除去我的軟弱。
我心憂傷且困苦，不知生活如何。
主肯施恩扶持我，我便昂首向前。
放下一切的重擔，身心自覺安然。

4
餘生恰似一小杯，求主任意傾注，
或是喜樂或傷悲，凡事交託我主。
一切痛苦變甘甜，若知是主意思；
一切享受或討厭，若非主的恩賜。
求主施恩扶持我，除去我的軟弱。
我心憂傷且困苦，不知生活如何。
主肯施恩扶持我，我便昂首向前。
放下一切的重擔，身心自覺安然。

5
求主為我來揀選，健康或是疾病，
或是歡笑或眼淚，美名或是惡名。
事情不論大或小，不合主旨不要。
不憑自己的感覺，只求主的榮耀。
求主施恩扶持我，除去我的軟弱。
我心憂傷且困苦，不知生活如何。
主肯施恩扶持我，我便昂首向前。
放下一切的重擔，身心自覺安然。


平241 步步進漸漸近

步步進漸漸近，
我願跟從耶穌；
天天走，緊隨後，
如此跟從耶穌。


平242 救主子民還在世間

1
救主旨民還在世間，難免流淚難免試煉，
雖然此刻不知何益，後來到家必要知悉。
一生一世，只管靠主，不用懼怕，主無錯誤！
雖有多事還不甚明..，可以安心，後必知清。

2
天下萬事互相效力，使主旨民隨時獲益，
我們應當一無掛慮，常常喜樂靠主應許。
一生一世，只管靠主，不用懼怕，主無錯誤！
雖有多事還不甚明..，可以安心，後必知清。

3
今所遇見萬般事情，多係奧祕不意知清，
惟當深信主恩無窮，主既安排總可安心。
一生一世，只管靠主，不用懼怕，主無錯誤！
雖有多事還不甚明..，可以安心，後必知清。

4
凡事祈禱凡事謝恩，不可疑惑不可怨嘆，
忘記背後努力面前，向竿直跑欣領華冠。
一生一世，只管靠主，不用懼怕，主無錯誤！
雖有多事還不甚明..，可以安心，後必知清。

5
救主引導盡是正路，緊緊跟隨莫離一步，
遇福遇苦都是主旨，見主榮面萬事盡知。
一生一世，只管靠主，不用懼怕，主無錯誤！
雖有多事還不甚明..，可以安心，後必知清。


【我願一生遵神旨】
詩集：平安詩集，243

  1. 我願一生遵神旨，順此軌道永不離，凡事若有主美意，歡然遵行不推辭，
    願隨主旨意成就，願隨主旨意成就，順軌道不偏左右，樂隨主旨意成就。
  2. 主旨意隱藏奧祕，非靈眼不易明悉，不得隨人意揣測，錯會了我主美意，
    願隨主旨意成就，願隨主旨意成就，順軌道不偏左右，樂隨主旨意成就。
  3. 有時遇病痛阨難，知主旨無不美善，有時遭世人橫逆，知必在主旨意裡，
    願隨主旨意成就，願隨主旨意成就，順軌道不偏左右，樂隨主旨意成就。
  4. 主要我作何事工，極願隨主旨而行，主要我處何地步，甘願在主裡順服，
    願隨主旨意成就，願隨主旨意成就，順軌道不偏左右，樂隨主旨意成就。
  5. 任何福要我捨棄，我絕不願意推辭，任何苦要我忍受，惟願主恩旨成就，
    願隨主旨意成就，願隨主旨意成就，順軌道不偏左右，樂隨主旨意成就。
  6. 願我日常生活裡，無處不顯主美意，時時增添新氣力，遵行主旨意到底，
    惟願遵主旨而行，惟願遵主旨而行，諸事在此軌道中，毅然遵主旨而行。


平244 世間似有兩軍對敵

1
世間似有兩軍對敵，即是惡與善；
我等必須立定主意，歸從那一個。
我是耶穌基督精兵，必隨我元帥：
仇敵雖惡主能保護，有勝必無敗。

2
主已示我多數命令，明載聖經內；
救主助我遵此恩命，永遠不違背。
我是耶穌基督精兵，必隨我元帥：
仇敵雖惡主能保護，有勝必無敗。

3
日日與我仇敵爭鬥，是我私慾心，
惡俗迷惑惡人引誘，魔鬼橫來侵。
我是耶穌基督精兵，必隨我元帥：
仇敵雖惡主能保護，有勝必無敗。

4
仁愛誠實是我盔甲，聖道是我劍；
信德是我堅固籐牌，能禦魔鬼箭。
我是耶穌基督精兵，必隨我元帥：
仇敵雖惡主能保護，有勝必無敗。

5
往昔救主已經得勝，賴主我永勝，
此後定必賜我冠冕，與主永相親。
我是耶穌基督精兵，必隨我元帥：
仇敵雖惡主能保護，有勝必無敗。


平245 十字架上與主同死

1
十字架上與主同死，同葬且同.復活，
如今一同升到天上，活著不在是我，
主住裡面佔領.一切，看主所看說主.所說，
求主所求作主所作，祂.是.我..主。

2
不是自己努力掙扎，是主裡面.動工，
不是自己模倣基督，是主裡面長大，
主住裡面變化.一切，愛主所愛樂主.所樂，
憂主所憂負主所負，主.心.我..心。

3
不是自己想作甚麼，只願主旨.成就，
不是自己奢望甚麼，只願主話成全，
主住裡面實現.一切，聽主所許信主.所許，
愛主所許望主所許，主.話.必..成。

4
不與世人同負一軛，樂在主內.同工，
不是自己單獨追求，也愛彼此建立，
主住裡面聯絡.一切，同心合意恆切.禱告，
靈裡合一愛裡同工，主.內.一..家。


平246 信靠主應許努力前走

1
信靠主應許努力前走這墮落世界你不要貪戀
世界虛榮要成為鎖鏈使你被捆綁受害永無限
慈愛天父在前面招手召你與人分別往前走.
不要打盹不要再閒遊快離開埃及努力往前走
往前走前走雖然後面敵人追
前走往前走雖然前面是海水
往前走前走憑主旨意往前走
忘記你背後努力往前走靠主大能往前走

2
放下你重擔努力前走脫去你罪惡不受他引誘
抵擋老魔鬼與不罷休不疲倦灰心即或鮮血流
你不可像那懦怯之輩一遇苦難立刻往後退.
在這亂世你當有智慧扶犁又後看進天國不配
往前走前走雖然後面敵人追
前走往前走雖然前面是海水
往前走前走憑主旨意往前走
忘記你背後努力往前走靠主大能往前走

3
抬頭仰望主努力前走人的盡頭是神工作起首
你的懦弱有天父幫助面向主標竿努力往前走
恩主腳縱你應當跟隨天父笑臉就是你安慰.
特別獎賞主以經預備忍耐到底的必不受羞愧
往前走前走雖然後面敵人追
前走往前走雖然前面是海水
往前走前走憑主旨意往前走
忘記你背後努力往前走靠主大能往前走


平247 跟主耶穌走

跟主耶穌走，
天天跟祂走，
處處跟祂走，
跟主耶穌走，
我只要跟耶穌走。


平248 呵我願和耶穌同行

1
呵我願和耶穌同行如古時稅吏罪人
當他們聚集在家庭祂就報祝福嘉音
祂將救人方法帶臨救被罪擄掠的人
解脫我們罪惡重任賜我完全福安寧
祂到何處我必跟隨祂何處餧我必同隊
我必跟隨主行完路我必日日跟隨主耶穌

2
呵我願和耶穌同行如古時愛主的人
他坐在路旁候主臨在耶利歌的城門
耶穌聽他求便憐憫當日使他看得清
他就立刻跟耶穌行走完天路一切程
祂到何處我必跟隨祂何處餧我必同隊
我必跟隨主行完路我必日日跟隨主耶穌

3
呵我願和耶穌同行到各各他受苦刑
舉目看祂受苦情形立使我淚流難禁
祂對我說我愛是真除去我各樣罪名
所以我歡喜從祂行我到那裡隨主領
祂到何處我必跟隨祂何處餧我必同隊
我必跟隨主行完路我必日日跟隨主耶穌

4
我必永遠和耶穌行走在那裡期無盡
當我行完今世路程可到天家享安寧
我必要與主永同行歌唱頌揚永無停
歡欣高唱讚美主名說我愛你是最深
祂到何處我必跟隨祂何處餧我必同隊
我必跟隨主行完路我必日日跟隨主耶穌


平249 在那寂靜深黑的晚間

1
在那寂靜深黑.的.晚間主耶穌釘十架.以.前
祂跪在客西馬尼園內祈禱願父美意.成全
神之.美.意我願.全.遵行在神面前.等候安靜
神之.美.意.我願.全.遵行在神.面前.等.候安靜

2
耶穌疲倦傷痛.的.淚眼不看環境只望.著.天
十字架苦杯雖然難飲然而祂說父意.成全
神之.美.意我願.全.遵行在神面前.等候安靜
神之.美.意.我願.全.遵行在神.面前.等.候安靜

3
主阿你專以父.事.為念雖至死亡也不.改.變
我也願意實行主聖言順服父旨忍受.試煉
神之.美.意我願.全.遵行在神面前.等候安靜
神之.美.意.我願.全.遵行在神.面前.等.候安靜

4
不論前程苦痛.或.甘甜總願意你替我.揀.選
不隨自己喜歡或討厭總說願父美意.成全
神之.美.意我願.全.遵行在神面前.等候安靜
神之.美.意.我願.全.遵行在神.面前.等.候安靜


平250 我願跟隨我救主走

 (另調)
平250 我願跟隨我救主走

1
我願跟隨我救主走無論何路，
或在花木茂盛清水常流之處，
既有救主引導我願跟隨跟隨主
一路跟隨直到頭戴冠冕處。
跟隨跟.隨，我願跟隨耶穌，
無論在何地方，我願跟隨主，
跟隨跟.隨，我願跟隨耶穌，
無論何處主領我我願跟隨。

2
我願跟隨我救主走無論何路，
或遇狂風猛雨路途黑雲相阻，
有主親手領我我總不怕不怕禍
患難我都不懼因有主領我。
跟隨跟.隨，我願跟隨耶穌，
無論在何地方，我願跟隨主，
跟隨跟.隨，我願跟隨耶穌，
無論何處主領我我願跟隨。

3
我願跟隨主或走高山或平路，
我靈常願與主同居永得穩妥，
今我所走的路主已為我早經過
直走到我主所應許的福地。
跟隨跟.隨，我願跟隨耶穌，
無論在何地方，我願跟隨主，
跟隨跟.隨，我願跟隨耶穌，
無論何處主領我我願跟隨。


平251 我所行走的路

1
我所行走的路，引我更近天父，雖然經過痛苦憂傷；
雖非我選之路，但我若走己路，我會失去喜樂歡暢。
非我願做之事，非我願去之地，因我不配選擇自己的路，
救主為我揀選，這是最好無比，願主指引我去或留。

2
若我要得冠冕，要背負我十架，雖非我願背的十架；
既然要賜給我，我願背負不怕，為主的名負此十架。
非我願做之事，非我願去之地，因我不配選擇自己的路，
救主為我揀選，這是最好無比，願主指引我去或留。

3
救主在前引領，我願順服主命，他的慈愛向我顯明；
我心最高渴望，遠超世界之上，只有順服我纔得勝。
非我願做之事，非我願去之地，因我不配選擇自己的路，
救主為我揀選，這是最好無比，願主指引我去或留。


平252 背起你十架跟從我

“背起你十架跟從我，”主這樣對.我說；
“我捨生命救贖了你，今天獻上你一切。”
主領何方我必往，主領何方我必往，
我要跟隨愛我的基督，主領何方我必往。


平253 主願用我事祂之處

1
主願用我事祂之處，未必.是隔重洋，
未必是在.荒山曲路，艱難.危險戰場；
但聞救主.微聲招呼，特特提我.微名，
我拉.主手.，欣然.對曰命我.何往必聽。
差我何往.，我必前往；願我何言.，必言；
派我.何事.，我樂.擔當身心.甘獻主前。

2
如今有主恩愛之語，耶穌.願我去傳，
如今有人.行走錯路，耶穌.願我追還；
主肯前引.，光滿前途，雖行幽暗.之中，
既聞.主命.，願隨.主步，叫我.何言必從。
差我何往.，我必前往；願我何言.，必言；
派我.何事.，我樂.擔當身心.甘獻主前。

3
我知有我作工之處，在世.廣大禾田，
一生時日.不再虛度，全為.榮主在天；
今將所有.全交我主，報主莫大.恩情，
遵主.美旨.，我樂.順服，派我.何事必行。
差我何往.，我必前往；願我何言.，必言；
派我.何事.，我樂.擔當身心.甘獻主前。


平254 主耶穌讓我同你去

1
主耶穌讓我.同你.去
用謙虛服事你教會
幫助我像你.能忍.受
艱難勞碌辛.苦憂愁

2
幫助我能鼓.動人.心
用清楚仁慈的口音
教我使迷路.人悔.改
領導他門回.到家來

3
讓我在主愛.懷抱.中
即耶穌心坎深處裡
能夠幫助信.心堅.固
渡過今世得.勝罪過

4
高懸著光明.的盼.望
照到豐富生命路上
在你所賜的.平安.裡
永遠同你住.在一起


平255 今已明聞救主招呼

1
今已明聞救主招呼今已明聞救主招呼
今已明聞救主招呼須背十架隨我行一路
耶穌領我我必跟隨任領何往我仍跟隨
福也苦也終必跟隨踴躍隨主隨主，行一路

2
我必竭力拒絕惡魔我必竭力拒絕惡魔
我必竭力拒絕惡魔我必隨主隨主行一路
耶穌領我我必跟隨任領何往我仍跟隨
福也苦也終必跟隨踴躍隨主隨主，行一路

3
我必時時求主幫扶我必時時求主幫扶
我必時時求主幫扶我必隨主隨主行一路
耶穌領我我必跟隨任領何往我仍跟隨
福也苦也終必跟隨踴躍隨主隨主，行一路

4
我必身心專獻耶穌我必身心專獻耶穌
我必身心專獻耶穌我必隨主隨主行一路
耶穌領我我必跟隨任領何往我仍跟隨
福也苦也終必跟隨踴躍隨主隨主，行一路

5
主必賜我恩寵光榮主必賜我恩寵光榮
主必賜我恩寵光榮主必同我同我行一路
耶穌領我我必跟隨任領何往我仍跟隨
福也苦也終必跟隨踴躍隨主隨主，行一路


平256 主阿我再不拒絕

主阿我再不拒絕
甘心順服你美意
無論遭遇何境況
主阿憑你意


平257 你們能否順服你一切的主

 (同平37)
平257 你們能否順服你一切的主

1
你們能否順服你一切的主？
如果地要震.動，天像要炸轟.？
你們能否相信，就是遇艱辛，
神若與你同在，必定不見害？

2
你們能否順服所事奉的主？
不肯稍為畏.怯，也不稍屈節.，
雖然你的前途好像是死路？
此時能否順服，而不一自顧？

3
你真能否順服，若主要你赴
前線加入攻.擊，且遇兇仇敵.？
你真能否立前，歡喜受差遣？
你真能否爭戰，直到天黑暗？

4
能否？我的朋友，神等待已久，
應當服祂權.柄，歡喜聽命令.。
你若這樣爭鬥，當奏凱時侯，
主要提起你名，並說你“忠心！”


平258 主若差我作聖工

1
主若差我作聖工，不論在何地方，
或在高山或平原，或是沙漠重洋。
我心深切知道，前途或順或逆，
若主與我同往，何處都願往。
若主耶穌與我同往，我願往，
無論在岸上，無論在海洋，都是天堂。
背負十架是我快樂，是我榮光，
若主耶穌與我同往，我願往。

2
主若差我傳福音，奔各處救罪人，
使綑綁者得釋放，使苦者得安甯。
我願將我一切，都完全獻與主，
若主與我同行，我願隨主行。
若主耶穌與我同往，我願往，
無論在岸上，無論在海洋，都是天堂。
背負十架是我快樂，是我榮光，
若主耶穌與我同往，我願往。

3
主若作我引導者，願隨主腳蹤行，
遠方負架傳福音，近處服務殷勤。
無論城巿鄉村，皆願為主作証，
若主與我同行，我樂奔天程。
若主耶穌與我同往，我願往，
無論在岸上，無論在海洋，都是天堂。
背負十架是我快樂，是我榮光，
若主耶穌與我同往，我願往。


平259 浪倒風嘯耶穌呼召

1
浪倒風嘯，耶穌呼召；渡苦海；主為先導：
主聲溫柔朝朝呼召，信徒從我，免飄搖。

2
加利利海，主曾呼召；安得烈捨網投篙，
他將親屬，家庭業務，只因愛主，盡棄拋。

3
我眾愚蒙，主今呼召；慕虛榮，虛榮難靠：
去絕浮華，回頭宜早，更加愛我，享靈交。

4
憂喜順逆，主皆呼召；逸樂時，念主辛勞，
負主十架，從主奔跑，一心愛主，愛同胞。

5
我今猶聞耶穌呼召；求使我，應主之召，
獻我身心，敬遵主道，事主愛主，永堅牢。


【事奉耶穌才能得到真喜樂】
詩集：平安詩集，260

  1. 事奉耶穌才能得到真喜樂，住在祂裡面有美好靈果；
    信祂言語就得享天聲上生活；服事主日日得恩澤。
    我要事奉耶穌，每日事奉主，我要每日隨主腳步；
    通往榮耀的路上，雖有時痛苦，但有喜樂步步跟隨主。
  2. 有時在路上陰影淒涼可怕，憂患似乎來招我回天家；
    每一勞苦親愛的主必報答；我願意永遠服事祂。
    我要事奉耶穌，每日事奉主，我要每日隨主腳步；
    通往榮耀的路上，雖有時痛苦，但有喜樂步步跟隨主。


平261 若有何人願意跟隨耶穌

1
若有何人願意跟隨耶穌，當捨己天天背十架；
這是唯一方法服事耶穌，你願意背起十架麼？
你不要依著己意跟從耶穌，要背起十字架；
你必須撇去一切全心順服，甘心背起十架跟耶穌。

2
主說狐狸有洞飛鳥有窩，惟人子沒有枕頭處！
你也不要顧慮安身之所，要一無所慮跟從主。
你不要依著己意跟從耶穌，要背起十字架；
你必須撇去一切全心順服，甘心背起十架跟耶穌。

3
跟從耶穌難免親友妄談，也有時使你真難堪，
只管宣傳神國與主恩典，為的是尊重主聖言。
你不要依著己意跟從耶穌，要背起十字架；
你必須撇去一切全心順服，甘心背起十架跟耶穌。

4
親友分離乃是事實必然，奉差遣不能常聚歡，
你手扶犁不要再向後看，要面向前方耕禾田。
你不要依著己意跟從耶穌，要背起十字架；
你必須撇去一切全心順服，甘心背起十架跟耶穌。


平262 眾人湧進主的國度

1
眾人湧.進主的國度，十架少人負，
眾人爭.奪主的賞賜，世界有.誰辭？
人雖無.心走主道.路，仍想主祝福！
人雖無.心走主道路，仍想主祝福！

2
眾人都.慕得主榮耀，羞辱少人要；
眾人都.愛同主掌權，損失有.誰願？
幾乎無.人因主緣.故，看萬事如土！
幾乎無.人因主緣故，看萬事如土！

3
多人都.貪享主甘旨，少有願禁食！
多人都.喜登主寶座，少有願.飄泊！
同祂唱.詩雖然有.人，儆醒卻不能。
同祂唱.詩雖然有人，儆醒卻不能。

4
眾人都.想同主高貴，卑賤卻都畏。
當主凡.事為他預備，他就大.讚美；
當主稍.為求他一.點，就立發怨言。
當主稍.為求他一點，就立發怨言。

5
但那誠.實愛主的人，禍福都不問，
就是他.們寶貴心血，也願為.主捨；
求主給.我這樣心.志，赤忠忘生死。
求主給.我這樣心志，赤忠忘生死。


平263 預備擔當憂愁患難

1
預備擔當.憂愁患難，預備忍受試探。
預備等候.預備停當，全憑主旨差遣。
預備出去，預備等候，預備忠於職守。
預備作聖工，不論大小，預備行主旨意。

2
預備出去.預備擔當，預備儆醒禱告。
預備退讓.靜候在旁，等主給我開道。
預備出去，預備等候，預備忠於職守。
預備作聖工，不論大小，預備行主旨意。

3
預備籌劃.預備作工，預備以心以靈。
預備立於.主委之地，預備擔負辛勤。
預備出去，預備等候，預備忠於職守。
預備作聖工，不論大小，預備行主旨意。

4
預備言語.儆告罪人，預備救人靈魂。
預備今生.預備來生，預備接主再臨。
預備出去，預備等候，預備忠於職守。
預備作聖工，不論大小，預備行主旨意。


平264 你怎沒有傷痕

1
你怎沒有傷痕？沒有傷痕在你身上肋旁
你的名聲反倒遠播四方，他們反而讚美你的光芒？
你怎沒有傷痕？

2
你怎沒有傷痕？我是受迫孤獨掛在樹上
四圍無情都是殘忍狂妄，我是受了鞭傷刺傷釘傷？
你怎沒有傷痕？

3
怎能你無傷痕？僕人不比主人更有希望
先生蒙羞學生何能堂皇？而你卻是容易完整無恙！
怎能你無傷痕？

4
怎能你無傷痕？他們為我緣故受人捆綁
枷鎖監禁焚燒或是流放，或是捨身餧獅在於廣場，
怎能你無傷痕？

5
你是沒有傷痕！我是被人摧殘飲人鋒鋩
他們忍受忌恨忍受刀棒，你卻平安無事不缺寧康，
你卻沒有傷痕！

6
你卻沒有傷痕！能否是因你向世俗依傍
是因你怕自己利益失喪，因你遠遠跟隨不甚明朗，
所以沒有傷痕？

7
你怎沒有傷痕？沒有疲倦只有安然受享
能否有人忠心受人獎賞？能否有人徹底跟隨羔羊，
而他沒有傷痕？

1
Hast thou no scar?
No hidden scar on foot,
or side or hand?
I hear thee sung throughout the land,
I hear them hail thy shining star,
Hast thou no scar? No scar?

2
Hast thou no wound?
Yet I was wounded by
the archers, spent,
Leaned me against a tree and rent.
By ravening beasts round me, I swooned:
Hast thou no wound? No wound?

3
No wound? No scar?
Yet, as the master shall the servant be,
And pierced the feet that follow me;
But whole? Can he have followed far
Who has no wound nor scar?


平265 我的遭遇比人更苦

1
我的遭遇比人更苦，我真多次想發怨言，
但主我知.道這是正路.要我.得著恩典.，
啊！誰能使我與你的愛隔絕？難道是患難困苦刀劍？
不！不！這些只有使我與你更連結，使我更認.識你的恩典。

2
主你並不挪開十架，你卻使它變為甘甜，
你不是減.輕我的憂愁.你卻.賜給恩典.，
啊！誰能使我與你的愛隔絕？難道是患難困苦刀劍？
不！不！這些只有使我與你更連結，使我更認.識你的恩典。

3
你不救我脫離恩典，你不理會我的難過，
你讓我經.過死蔭幽谷.你卻.陪伴著我.，
啊！誰能使我與你的愛隔絕？難道是患難困苦刀劍？
不！不！這些只有使我與你更連結，使我更認.識你的恩典。

4
我的刺你沒有挪開，有你恩典我能安息，
我卻要誇.我的軟弱因.你是.我的能力.，
啊！誰能使我與你的愛隔絕？難道是患難困苦刀劍？
不！不！這些只有使我與你更連結，使我更認.識你的恩典。

5
失敗貧窮疾病艱難，不再使我灰心難過，
因為主你.的仗你的竿.同樣.地安慰我.。
啊！誰能使我與你的愛隔絕？難道是患難困苦刀劍？
不！不！這些只有使我與你更連結，使我更認.識你的恩典。


平266 那加利利異人的腳縱

1
那加利利異人的腳縱已經受了砂石激沖
祂那斥責風浪的聲音今在猶太不復聽聞
但孤單加利利人的路今日我卻樂意跟從
當我走到了路的盡頭千辛萬苦毫不在意
當我走到了路的盡頭千辛萬苦毫不在意

2
有許多山嶺要我爬過我卻常常希望休息
但是我那指路者知道何者最好何者急需
日子如何力量必如何這是祂對我的應許
當我走到了路的盡頭千辛萬苦毫不在意
當我走到了路的盡頭千辛萬苦毫不在意

3
祂愛我深切決不丟棄所加試煉必不過重
祂既用重價買贖我們撒但必永無權加害
一天我要面對面見祂在新聖城永遠讚美
當我走到了路的盡頭千辛萬苦毫不在意
當我走到了路的盡頭千辛萬苦毫不在意

4
當我舉起最後的弱步天門就要當前顯現
有那天使悅耳的歌聲流過我傾聽的耳邊
一切現在奇妙難解事到了那日必要全明
當我走到了路的盡頭千辛萬苦毫不在意
當我走到了路的盡頭千辛萬苦毫不在意


平267 我是否要背負十架

1
我是否要背負十架，跟從神的羔羊？
我豈可以怕出代價，要得世界原諒？
因你名，寶貴的名，因.你為我捨命，
靠恩無論如何艱難，我要求你喜歡。

2
別人苦戰要得榮耀，血汗滿披沙場；
我豈可以安坐花轎，盼望抬盡天堂？
因你名，寶貴的名，因.你為我捨命，
靠恩無論如何艱難，我要求你喜歡。

3
難道我無仇敵當拒？我無破口當堵？
難道惡世也可相與？也可作我幫助？
因你名，寶貴的名，因.你為我捨命，
靠恩無論如何艱難，我要求你喜歡。

4
我要掌權就得爭戰，哦，主，加我力量！
我願受辱我不畏難，靠你話語剛強。
因你名，寶貴的名，因.你為我捨命，
靠恩無論如何艱難，我要求你喜歡。


平268 跟從我主走犧牲路

平268 跟從我主走犧牲路 (同平275)

1
跟從我主走犧牲.路.，路窄小遍滿荊棘，
路既窄小且滿荊.棘.，心堅決犧牲到底。
犧牲到底犧牲到底任何犧牲不推辭。
永不推辭，永不推辭，任何犧牲不顧惜。

2
跟從我主走十架.路.，路崎嶇印遍血跡，
路既崎嶇且滿血.跡.，心勇敢犧牲到底。
犧牲到底犧牲到底任何犧牲不推辭。
永不推辭，永不推辭，任何犧牲不顧惜。

3
跟從我主走成聖.路.，路艱苦且多陰翳，
路既艱苦且多陰.翳.，心快樂犧牲到底。
犧牲到底犧牲到底任何犧牲不推辭。
永不推辭，永不推辭，任何犧牲不顧惜。

4
跟從我主走得勝.路.，路險阻遍伏勁敵，
路既敬險且多勁.敵.，心勇敢犧牲到底。
犧牲到底犧牲到底任何犧牲不推辭。
永不推辭，永不推辭，任何犧牲不顧惜。

5
與主同行跟主步.履.，苦中有甜難而易，
不論甜苦不論難.易.，心歡喜跟從到底。
跟從到底跟從到底任領何往不推辭。
永不推辭，永不推辭，任何犧牲不顧惜。


平269 我眼流淚我心破碎

平269 我眼流淚我心破碎 (同平273)

1
我眼流淚.，我心破碎，主啊，我心愛你.。
或遭敵對.，或遭誤會，主啊，我心愛你。
主啊，我心愛你現在愛你，永遠愛你。
任憑海枯.石爛，主阿！我心.愛你！

2
衣不蔽體.，食不充飢，主啊，我心愛你.。
無處可棲.，無勢可依，主啊，我心愛你。
主啊，我心愛你現在愛你，永遠愛你。
任憑海枯.石爛，主阿！我心.愛你！

3
家人離棄.，朋友嘲譏，主啊，我心愛你.。
吞聲忍氣.，默默受欺，主啊，我心愛你。
主啊，我心愛你現在愛你，永遠愛你。
任憑海枯.石爛，主阿！我心.愛你！

4
如醉如痴.，無識無知，主啊，我心愛你.。
終日被殺.，被交於死，主啊，我心愛你。
主啊，我心愛你現在愛你，永遠愛你。
任憑海枯.石爛，主阿！我心.愛你！


平270 我當如何愛我的主

1
我當如何愛我.的主？如何.奉獻，使祂..歡喜？
不稍離開.祂的道路.，學習如何.與祂.親密。

2
我的途徑若是.痛苦，主，我.求你，禁我..退縮，
仍然使我.向你順服.，追憶你的.十架.重負。

3
讓我思念你曾.如何離開.許多純潔..樂事，
來憂，來餓.，來倦，來渴.，無家之夜.，不息.之日。

4
為我來憂來倦.，來死，你來.不求自己..喜悅，
地上安逸.雖難恝置.，我豈愛你.不勝.這些？

5
哦，主，我算萬事.為損，為要.來得你的..歡喜；
丟棄世界.看如土糞.，為著愛你.有何.可惜？


平271 我心飢渴的愛慕著

平271 我心飢渴的愛慕著 (同平287)

1
我心飢渴的愛慕著十字架的歸去路
火的時代催我走.不容稍有可踟躕
認定十字架的血路這是我唯一歸途
認定十字架的血路這是我唯一歸途
隨主到客西馬尼隨主到髑髏疆土
最後進入永遠家鄉再無悲傷黑暗雲霧

2
這條十字架的道路淒酸痛苦多雲霧
常經軟弱和枯乾.多有眼淚有傷楚
然而主慈手常攙扶領我前進不後顧
然而主慈手常攙扶領我前進不後退
隨主到客西馬尼隨主到髑髏疆土
最後進入永遠家鄉再無悲傷黑暗雲霧

3
十字架的歸去道路本是漫長的征途
有血有淚有戰爭.多風多雨多險阻
幾千年來的殉道血都在這路上流出
幾千年來的殉道血都在這路上流出
隨主到客西馬尼隨主到髑髏疆土
最後進入永遠家鄉再無悲傷黑暗雲霧


【求主留我於十架】
詩集：平安詩集，272

  1. 求主留我於十架，在彼有生命水，
    由各各他山流下，白白賜人洗罪。
  2. 我與主同釘十架，和祂同葬同活；
    我信主今住我心，不再是我活著。
  3. 我定志不知別的，只傳耶穌基督；
    並祂為我釘十架；死後三日復活。
  4. 主禁我別有所誇，但跨救主十架，
    世界對我已釘死！我以死對世界。
副歌：十字架十字架永是我的榮耀；
      我眾罪都洗清潔，惟靠耶穌寶血。


平273 任遭何事不要驚怕

平273 任遭何事不要驚怕 (同平269)

1
任遭何事.不要驚怕，天父必看顧你.；
必將你藏.祂恩翅下，天父必看顧你。
天父必看顧你，時時看顧，處處看顧，
祂必要看.顧你，天父必看.顧你。

2
有時勞苦.心中失望，天父必看顧你.；
危險臨到.無處躲藏，天父必看顧你。
天父必看顧你，時時看顧，處處看顧，
祂必要看.顧你，天父必看.顧你。

3
你雖缺乏.祂是豐富，天父必看顧你.；
你受試煉.祂必開路，天父必看顧你。
天父必看顧你，時時看顧，處處看顧，
祂必要看.顧你，天父必看.顧你。


平274 神的應許不能廢去

1
神的應許不能廢去，句句都是堅定；
信心從來不用憑據，因神言出必行。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。

2
你心應該像亞伯蘭，那樣舉目望天，
數算眾星輕看艱難，信，望，越久越堅。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。

3
現在黑雲雖然濃厚，雲上太陽未變，
只要再過不久時候，晨光就要顯現。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。

4
雖遇逼迫仍要鎮定，因為在火窯中，
有榮耀的神子同行，仇敵終要擊空。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。

5
雖然朋友都辜負你，但你還當信神，
因為耶穌，你的能力，仍然親近施恩。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。

6
凡事都要依賴神力，直到被提上天，
現在所望所深信的，將來都必實現。
天地雖能被焚燒，小山大山雖傾倒，
但那相信主的人，必見主話得成。


平275 耶穌是我的避難所

平275 耶穌是我的避難所 (同平268)

1
耶穌是我的避難.所.，戰兢靈魂主庇護；
怒濤滾滾要淹沒.我.，主用大能托起我。
我要靠主，我要靠主，願主管理我生命；
我要靠主，我要靠主，求主管理我生命。

2
昔日不知信靠耶.穌.，狂傲暴躁且愁苦，
漸漸轉身投靠恩.主.，使我心安靈穩妥。
萬福之主，萬福之主，大能手下教我躲；
萬福之主，萬福之主，大能手下教我躲。

3
危險敗亡萬分臨.近.，惟有信靠可獲勝，
信心信心改變戰.爭.，可打勝仗唱凱旋；
信心獲勝，信心獲勝，確知不敗不畏憚；
信心獲勝，信心獲勝，確知不敗不畏憚。

4
信心致勝美哉福.哉.！一切障礙盡掃開，
天恩下降福樂齊.來.，曙光永遠永無災；
惟有耶穌！惟有耶穌！應當順從與敬拜；
惟有耶穌！惟有耶穌，應當順從與敬拜。


平276 我看沙漠如同百合花

1
我看沙漠如同百合花，因為走在主路.上。
大家歌唱救法到你家，因為走在主路上。
那邊有主路可以往，無憂慮亦無.驚慌，
光明如同白晝相仿，因為走在主路上。

2
我們必見真神大光輝，因為走在主路.上。
聽祂說話聲音真寶貴，因為走在主路上。
那邊有主路可以往，無憂慮亦無.驚慌，
光明如同白晝相仿，因為走在主路上。

3
時雨降臨地上皆發芽，因為走在主路.上。
活水泉源流出生禾稼，因為走在主路上。
那邊有主路可以往，無憂慮亦無.驚慌，
光明如同白晝相仿，因為走在主路上。

4
那時不怕猛受與毒蛇，因為走在主路.上。
此路專為聖潔人所走，因為走在主路上。
那邊有主路可以往，無憂慮亦無.驚慌，
光明如同白晝相仿，因為走在主路上。

5
不聖潔的人不能經過，因他不靠耶穌.活。
惟得救的人喜樂無涯，因為走在主路上。
那邊有主路可以往，無憂慮亦無.驚慌，
光明如同白晝相仿，因為走在主路上。


平277 憂苦弟兄容我勸你

1
憂苦弟兄容我勸你，常常記念耶穌名，
能使煩悶轉為歡喜，疑懼皆無心安平。
名至寶，名至甜，地之望而天之樂！
名至寶，名至甜.，地之望而天之樂！

2
處處記念耶穌名字，當為籐牌敵魔刀，
眾惑環繞一齊來至，靠主聖名全能逃。
名至寶，名至甜，地之望而天之樂！
名至寶，名至甜.，地之望而天之樂！

3
耶穌名字馨香寶貴，我一聞之就歡騰，
甚願人人得其安慰，同我稱讚高大聲。
名至寶，名至甜，地之望而天之樂！
名至寶，名至甜.，地之望而天之樂！

4
經畢世途完其辛苦，聽主名字樂未央，
喜摘冠冕伏拜恩主，歡稱耶穌天上王。
名至寶，名至甜，地之望而天之樂！
名至寶，名至甜.，地之望而天之樂！


【神未曾應許天色常藍】
詩集：平安詩集，278

  1. 神未曾應許天色常藍，人生的路途花香常漫；
    神未曾應許常晴無雨，常樂無痛苦，常安無虞。
    神卻曾應許生活有力，行路有光亮，作工得息，
    試煉得恩助，危難有賴，無限的體諒，不死的愛。
  2. 神未曾應許我們不遇苦難和試探，懊惱憂慮；
    神未曾應許我們不負許多的重擔，許多事務。
    神卻曾應許生活有力，行路有光亮，作工得息，
    試煉得恩助，危難有賴，無限的體諒，不死的愛。
  3. 神未曾應許前途盡是平坦的大路，任意馳驅；
    沒有深水渠汪洋一片，沒有大山阻高薄雲天。
    神卻曾應許生活有力，行路有光亮，作工得息，
    試煉得恩助，危難有賴，無限的體諒，不死的愛。


平279 耶穌是否仍然看顧我

1
耶穌是否仍然看顧我，當我心靈破碎時？
前途滿荊棘，魔鬼來攻擊，主耶穌是否仍看顧？
祂必看顧，祂必看顧，因祂同情我痛苦。
環境雖變遷，人情雖改易，但耶穌永遠看顧。

2
耶穌是否仍然看顧我，當黑雲遮滿天時？
意外的驚慌，難解的苦衷，主耶穌是否仍看顧？
祂必看顧，祂必看顧，因祂同情我痛苦。
環境雖變遷，人情雖改易，但耶穌永遠看顧。

3
耶穌是否仍然看顧我，當遇試探攻擊時？
心中的苦況，朋友不同情，主耶穌是否仍看顧？
祂必看顧，祂必看顧，因祂同情我痛苦。
環境雖變遷，人情雖改易，但耶穌永遠看顧。

4
耶穌是否仍然看顧我，當疾病纏繞我時？
心中真難過，無人安慰我，主耶穌是否仍看顧？
祂必看顧，祂必看顧，因祂同情我痛苦。
環境雖變遷，人情雖改易，但耶穌永遠看顧。

5
耶穌是否仍然看顧我，當生離死別之時？
心中如受刺，悲傷無人知，主耶穌是否仍看顧？
祂必看顧，祂必看顧，因祂同情我痛苦。
環境雖變遷，人情雖改易，但耶穌永遠看顧。


平280 你孤單麼

平280 你孤單麼 (似平281,425)

1
你.孤單麼？真.孤單麼？耶.穌比你更.孤單；
祂.曾孤單，在.城裡面，曾.孤單在加.略山。
祂.曾降生，成.為人子，受.盡凌辱和.厭棄。
未.見一人，與.祂同情；試.想祂心何.悽慘。

2
你.困倦麼？真.困倦麼？耶.穌比你更.困倦。
祂.曾困倦，在.那晚間，祂.曾困倦不.能眠。
當.祂走完，一.切路程，背.負架往髑.髏地。
大.聲祈禱，汗.如血點；跪.在客西馬.尼園。

3
你.貧窮麼？真.貧窮麼？耶.穌比你更.貧窮。
從.未安身，走.遍鄉城，宣.傳天道人.不聽。
飛.鳥有巢，狐.狸有洞，惟.有祂常奔.西東。
想.祂生在，客.店馬棚，葬.在他人墳.墓中。

4
你.擔重麼？真.擔重麼？耶.穌比你擔.更重。
祂.曾親身，背.負重擔，祂.曾戴過荊.棘冕。
祂.能擔當，你.我憂傷，安.慰你我苦.心腸。
十.字架上，祂.曾被懸，為.救你我到.父前。


平281 主所應許真是寶貴

 (似平281,425)
平281 主所應許真是寶貴 (似平280,425)

1
主.所應許真.是寶貴，安.慰門徒行.天路，
就.是說道，你.的道路，我.的眼睛常.看顧。
我.必領你，我.必領你，我.的眼睛常.看顧；
一.路走到迦.南樂地，我.的眼睛常.看顧。

2
你.若遇著諸.般試煉，惟.恐跌倒無.人助，
要.想主言，必.定應驗，我.的眼睛常.看顧。
我.必領你，我.必領你，我.的眼睛常.看顧；
一.路走到迦.南樂地，我.的眼睛常.看顧。

3
你.所盼望或.不成全，或.想前進不.知路，
總.要記得，主.的恩言，我.的眼睛常.看顧。
我.必領你，我.必領你，我.的眼睛常.看顧；
一.路走到迦.南樂地，我.的眼睛常.看顧。


平282 塵世道路荊棘滿怖

1
塵世道路，荊.棘滿怖，試煉痛苦，意.外橫遭，
惟有一事，深.印我心，就是主顧念我。
主你常顧念我，主你常顧念我，
有主同在，我.怕甚麼？主你常顧念我。

2
苦海茫茫，暗.淡無光，思慮煩擾，使.人失望，
惟有一事，深.印我心，就是主顧念我。
主你常顧念我，主你常顧念我，
有主同在，我.怕甚麼？主你常顧念我。

3
魔鬼壓迫，時.常加害，如像黑雲，驟.然而來，
惟我心靈，確.實平安，因有主顧念我。
主你常顧念我，主你常顧念我，
有主同在，我.怕甚麼？主你常顧念我。


平283 立定在我主耶穌的應許上

1
立定在我主耶穌的應許上，直到永永遠遠讚美主不忘；
榮耀在最高處我要大聲唱：立在真神寶貝應許上。
立定！立定！立在真神我救主寶貝應許上；
立定！立定！我立在真神寶貝應許上。

2
立在主應許上即不能失去，疑心之狂風大雨使我恐懼；
靠神之言就必能站立的穩，立在真神寶貝應許上。
立定！立定！立在真神我救主寶貝應許上；
立定！立定！我立在真神寶貝應許上。

3
立在主應許上我今能看見，今我完全潔淨是從寶血泉；
立在自由內是基督所釋放，立在真神寶貝應許上。
立定！立定！立在真神我救主寶貝應許上；
立定！立定！我立在真神寶貝應許上。


平284 我力乏時仇敵就來圍困

1
我力乏時仇敵就來圍困有一位知有一位知
等待一位趕去我眾憂悶有一位知是耶穌
只有主知只有主知當我被敵人引誘的時候
只有一位肯來扶持有一位知是耶穌

2
波浪滾滾為何你要怕懼有一位知有一位知
黑蔭將我靈魂遮蓋下去有一位知是耶穌
只有主知只有主知當我被敵人引誘的時候
只有一位肯來扶持有一位知是耶穌

3
受傷孤寂疾病憂悶困苦有一位知有一位知
長思家鄉渴想親愛慈母有一位知是耶穌
只有主知只有主知當我被敵人引誘的時候
只有一位肯來扶持有一位知是耶穌


平285 我信天父全都知道

1
我信天父全都知道波浪雖要阻我前行
但神能驅散諸風雲轉變黑暗成為光明
轉變黑暗成為光明
天父知道波浪雖要阻我前行
天父知道每一風波所起阻撓

2
我信天父全都知道我無能力抵禦仇敵
但神至終保護眷顧助我得勝仇敵攻擊
助我得勝仇敵攻擊
天父知道波浪雖要阻我前行
天父知道每一風波所起阻撓

3
我信天父全都知道今生路程不久完畢
信實導師使我那日在祂身旁平穩安逸
在祂身旁平穩安逸
天父知道波浪雖要阻我前行
天父知道每一風波所起阻撓


平286 雖有暴雨烏雲天空瀰漫

1
雖有暴雨烏雲天空瀰漫
生活常有痛苦和重擔
基督為我領港引導在前
祂差遣虹霓和雨點
祂差遣虹霓美麗的虹霓
祂差遣虹霓和雨點
祂差遣日光照亮全地面
祂差遣虹霓和雨點

2
朵朵白雲如銀一般素美
燦爛的日光時時消晦
不要憂愁不要叫苦怨天
祂差遣虹霓和雨點
祂差遣虹霓美麗的虹霓
祂差遣虹霓和雨點
祂差遣日光照亮全地面
祂差遣虹霓和雨點

3
曙光破曉美麗青天出現
基督救主要為我來前
令我脫離世界愁苦萬般
祂差遣虹霓和雨點
祂差遣虹霓美麗的虹霓
祂差遣虹霓和雨點
祂差遣日光照亮全地面
祂差遣虹霓和雨點


平287 在忙碌生命的當中

平287 在忙碌生命的當中 (同平287)

1
在忙碌生命的當中，疲倦寂莫多感喟，
你心靈饑渴與虛空，卻無法得著安慰，
聽這聲音何等美妙，是溫柔真實言詞，
聽慈愛聲向你呼召，帶來好信息與你。
細說盼望，我喜聽，主慈愛聲，
使我心靈，痛苦中得安寧。

2
世界一切浮華宴樂，祇是欺騙與束縛，
真實與不變的珍寶，在世間永找不到，
來你要向高山舉目，你心靈必得滿足，
來飲於生命活水泉，必可享和平安全。
細說盼望，我喜聽，主慈愛聲，
使我心靈，痛苦中得安寧。


平288 我平安我平安

我平安，我平安，安穩在我主手中。
主保護，主保護，主慈愛永遠無窮。
無惡能害我，無敵能傷我，因主晝夜都看顧。
我平安，我平安，安穩在我主手中。

(另詞)
我平安，（我平安，）我平安，（我平安）安穩在我主手中。
主保護，（主保護）主保護，（主保護）主慈愛永遠無窮。
無惡能害我，無敵能傷我，因主晝夜都看顧。
我平安，（我平安）我平安，（我平安）安穩在我主手中。


平289 有位好友與我同走

1
有位好友與我同走，崎嶇生命路，
我的生活，我的心情，祂完全知道，
祂肯賜給祂肯引導，祂待我甚好，
真有福我有耶穌。
當我得著耶穌，怎能算得孤單，
祂是我的良伴，引導我前行，
路途縱有荊棘.，有主來壯我膽，
有主同行不孤單。

2
意外攻擊，意外誤會，意外的苦楚，
我主知道，我主安排，我主不做錯，
我信靠主，有主幫助，魔鬼奈我何？
有耶穌安然度過。
當我得著耶穌，怎能算得孤單，
祂是我的良伴，引導我前行，
路途縱有荊棘.，有主來壯我膽，
有主同行不孤單。

3
世事滄桑，環境不常，天色或不亮，
投主架前，仰望主面心中自平安，
壽命短長健康疾病，都惟主是望，
有耶穌我不驚慌。
當我得著耶穌，怎能算得孤單，
祂是我的良伴，引導我前行，
路途縱有荊棘.，有主來壯我膽，
有主同行不孤單。


平290 在生命路上我不是孤單

1
在生命路上我不是孤單，聖潔的恩主與我同行，
有主引導還怕甚麼艱難！主與我同行，我不孤單。
我永不孤單，我永不孤單，耶穌我好友常與我同行，
我永不孤單，我永不孤單，耶穌我好友常與我同行。

2
我雖遭苦難也不算孤單，有主曾應許作我靠山，
祂撥開雲霧使光華燦爛，主是我好友與我同行。
我永不孤單，我永不孤單，耶穌我好友常與我同行，
我永不孤單，我永不孤單，耶穌我好友常與我同行。

3
我雖過山谷也不算孤單，在苦中得見我主容顏，
祂曾應許將我拯救到底，常在我身旁與我同行。
我永不孤單，我永不孤單，耶穌我好友常與我同行，
我永不孤單，我永不孤單，耶穌我好友常與我同行。


平291 救主耶穌愛我魂

1
救主耶穌愛我魂.我.願躲到主懷中
波濤翻.滾近.我身.狂風暴.雨勢.洶洶
但望我主肯.收藏.救出危險得安甯
引領安穩到.天鄉.求於末日接我靈

2
此外無所可避難.獨.向恩主求矜憐
萬無撇.下離.棄我.仍須安.慰仍.保全
我惟靠主得.救援.我惟向主求扶幫
己無護衛主.有權.求主覆我在身傍

3
充我心裡惟耶穌.愛.我超乎父子情
弱便興.起顛.則扶.醫治病.者引.瞽(音古)行
我乃污穢罪.滿盈.全然無義我罪人
公義聖潔藉.主名.主乃真理滿宏恩

4
救主恩惠永無邊.足.可赦我眾罪愆
但望多.得如.川流.使我心.潔淨.如主
永遠生命主.為源.但望白得無須還
我心中竟成.水泉.湧到萬世永無完


平292 今日得平安活

1
今日得平安活水環.我如牆或遇眾災難如波浪
不論何景象主已經教我說我靈魂可安樂可安暢
我靈魂可安樂我靈魂可安樂可安樂

2
撒但雖引誘如潮湧.眾試探永勿忘記主寶貝言
耶穌曉得我極軟弱無耐何已為我流寶血救贖我
我靈魂可安樂我靈魂可安樂可安樂

3
回看我罪愆交主釘.十架上現今我自己不擔當
我心何其樂此等恩真難數靈魂呀歌頌主歌頌主
我靈魂可安樂我靈魂可安樂可安樂

4
但願從今後惟有主.為我命雖有滔天浪環我頸
我心仍安樂雖然死猶如生主定來賜平安與洪恩
我靈魂可安樂我靈魂可安樂可安樂

5
主呀眾聖徒時刻等.你降臨我家非荒墓乃天庭
那時招軍響我耳中聽主音我靈魂住主胸永安靜
我靈魂可安樂我靈魂可安樂可安樂


平293 救主明白你憂傷

1
救主明白你憂傷，見你眼淚流下，
細說：“我與你同在，”不要失望懼怕。
救主明白你悲傷，與你共受痛苦，
主代肩負你重擔，祂必時常看顧。

2
救主明白你心傷，知你飽嚐苦痛，
苦雖難當信靠主，祂不使你落空。
救主明白你悲傷，與你共受痛苦，
主代肩負你重擔，祂必時常看顧。


平295 雲散天自晴

雲散天自晴，夜盡天自明，
歌唱不停歌唱不停，雲散天自晴。
祈禱莫稍停，雲散天自晴，
祈禱而歌唱，必雲散天自晴。
雲散天自晴，夜盡天自明，
歌唱不停歌唱不停，雲散天自晴。


平296 主賜的十架不會太重

1
主賜的十架不會太重；超過主的大恩典.，
可怕的風波雖環繞我，但不能遮掩主面。
十架不會重過主恩典，風波不能遮掩主愛臉，
我心真快樂滿足，因知主與我同住，故能得勝而有餘。

2
我的靈程上荊棘雖多，主的荊冕更難過.，
我飲的苦杯算得甚麼？客西馬尼更苦楚。
十架不會重過主恩典，風波不能遮掩主愛臉，
我心真快樂滿足，因知主與我同住，故能得勝而有餘。

3
恩主的愛光照我路上，並且照得十分亮.，
我在受苦時每思念主，就覺得心靈歡暢。
十架不會重過主恩典，風波不能遮掩主愛臉，
我心真快樂滿足，因知主與我同住，故能得勝而有餘。

4
我若行在主的旨意中，心靈有喜樂無窮.，
我信主寶血能保守我，故樂意隨主腳蹤。
十架不會重過主恩典，風波不能遮掩主愛臉，
我心真快樂滿足，因知主與我同住，故能得勝而有餘。


【安穩在耶穌手中】
詩集：平安詩集，297

  1. 安穩在耶穌手中，安穩在主懷內，
    因主慈愛常覆翼，我心在此得慰；
    無論遇何等危險，惟在主懷藏躲，
    有主聖臂常護庇，患難焉能害我？
    安穩在耶穌手中，安穩在主懷內，
    因主慈愛常覆翼，我心在此得慰。
  2. 安穩在耶穌手中，憂慮有何掛礙？
    在此不怕世誘惑，在此不被苦害；
    脫離疑惑之迷霧，脫離各般憂戚，
    世上惟餘己患難，眼淚惟餘幾滴！
    安穩在耶穌手中，安穩在主懷內，
    因主慈愛常覆翼，我心在此得慰。
  3. 安穩在耶穌手中，耶穌為我已死，
    主真是永世磐石，我必永遠靠他；
    現今當忍耐等候，等過世夜黑暗，
    等候見清晨日光，照在榮華金岸。
    安穩在耶穌手中，安穩在主懷內，
    因主慈愛常覆翼，我心在此得慰。


平298 一位奇妙救主

 (Alto)
平298 一位奇妙救主

1
一位奇妙救主即耶穌基督一位奇妙救主為我
祂將我靈魂庇於磐石穴中有平安快樂在我心
祂將我靈魂庇於磐石之罅使乾旱之田得復甦
將我生命隱藏其愛之深處並用其恩手相掩護
並用其恩手相掩護

2
一位奇妙救主即耶穌基督祂將我的重擔卸脫
祂將我扶持我便不至動搖祂隨時賜力量與我
祂將我靈魂庇於磐石之罅使乾旱之田得復甦
將我生命隱藏其愛之深處並用其恩手相掩護
並用其恩手相掩護

3
祂時時已無量數恩惠賜我以神的豐盛充滿我
我滿心快樂歌唱榮耀歸父因我有如此之救主
祂將我靈魂庇於磐石之罅使乾旱之田得復甦
將我生命隱藏其愛之深處並用其恩手相掩護
並用其恩手相掩護

4
當我身穿潔白衣被接上升與救主相遇於雲中
在天與無數聖徒高聲讚美祂之完全救贖恩寵
祂將我靈魂庇於磐石之罅使乾旱之田得復甦
將我生命隱藏其愛之深處並用其恩手相掩護
並用其恩手相掩護


平299 我心所望別無根基

1
我心所望別無根基惟有救主流血公義
除此以外虛空無憑我獨靠主耶穌聖名
立在基督磐石堅固其餘根基全是沙土
其餘根基全是沙土

2
有時黑雲遮沒我面耶穌恩典永無改變
大風巨浪我亦不怕因望如錨海底拋牢
立在基督磐石堅固其餘根基全是沙土
其餘根基全是沙土

3
主曾流血立此新約應許救我扶助懦弱
良朋密友雖都遠離我靠救主安慰到底
立在基督磐石堅固其餘根基全是沙土
其餘根基全是沙土

4
末日聽見號筒聲音與主相遇永遠相親
穿上救主雪白義袍潔白無瑕同受榮耀
立在基督磐石堅固其餘根基全是沙土
其餘根基全是沙土


平300 主耶穌是我大磐石

1
主耶穌是我大磐石我靠著主能得平安
狂風大雨不能淋著我靠著主能得平安
主耶穌是我靈魂的避難處如沙漠地有蔭涼所
主耶穌是我磐石永遠堅固我靠著主能得平安

2
日間蔭涼夜間牢靠我靠著主能得平安
不要怕仇敵來吵鬧我靠著主能得平安
主耶穌是我靈魂的避難處如沙漠地有蔭涼所
主耶穌是我磐石永遠堅固我靠著主能得平安

3
四面起狂風大驚嚇我靠著主能得平安
不要離開得救磐石我靠著主能得平安
主耶穌是我靈魂的避難處如沙漠地有蔭涼所
主耶穌是我磐石永遠堅固我靠著主能得平安

4
耶穌是我堅固磐石我靠著主能得平安
主居我心永不驚嚇我靠著主能得平安
主耶穌是我靈魂的避難處如沙漠地有蔭涼所
主耶穌是我磐石永遠堅固我靠著主能得平安


平301 我不明白境遇困窮

1
我不明白，境遇困窮，盼望粉碎，黑影重重；
神的美旨，模糊不清，到那日我必全明。
那日主必向我解明，那日見主面必知清，
那日再無眼淚憂情，因在那日我必全明。

2
生命路上，試煉雖多，我心充滿，讚美樂歌；
路雖黑暗，主必帶領，到那日我必全明。
那日主必向我解明，那日見主面必知清，
那日再無眼淚憂情，因在那日我必全明。


平302 慈悲牧人心所鍾愛

1
慈悲牧人心所鍾愛，乃羊棚中之小羊；
愛護彌篤兮常看顧，寶貝過於金與銀；
慈悲牧人心所鍾愛，蕩失之羊亦奇珍；
逾山越嶺兮仍尋找，長途跋涉極苦辛。
四顧茫茫兮任優遊，迷途誤入何悵惆，
弱軀飄零兮飢寒逼，牧人來救速回頭。

2
慈悲牧人心所鍾愛，羊兮羊兮可愛哉；
弱軀飄零兮飢寒逼，因貪遊蕩故離開；
危險艱難兮苦備嘗，幸彼牧者快趕來；
天涯海角兮尋所愛，歡天喜地帶羊回。
四顧茫茫兮任優遊，迷途誤入何悵惆，
弱軀飄零兮飢寒逼，牧人來救速回頭。

3
慈悲牧人心所鍾愛，非祗九十九隻羊；
彼遠離羊圈者亦愛，蕩失迷途何悲傷；
聽哉牧人兮慈聲呼，趕快回頭失路羊；
肩胛負背兮欣然尋，安憩在於羊棚裏。
四顧茫茫兮任優遊，迷途誤入何悵惆，
弱軀飄零兮飢寒逼，牧人來救速回頭。

4
主備牧場兮領羊歸，鮮美嫩草水可愛；
慈悲救主兮我許願，欣然有若登春台；
求主加能作忠心僕，具備深厚大慈愛；
奉命前往兮此路去，將彼亡羊領回來。
四顧茫茫兮任優遊，迷途誤入何悵惆，
弱軀飄零兮飢寒逼，牧人來救速回頭。


平303 安穩隱藏在祂大能翅膀下

1
安穩隱藏在祂大能翅膀下
狂風暴雨來攻我也不怕
魔鬼雖用計欲奪去我靈魂
但我在主裏他無孔可進
安穩隱藏主翅膀下
誰能使我.離主愛
世界末期常常有患難
在主翅膀下有平安

2
安穩隱藏在祂大能翅膀下
何等溫暖何等柔和週密
當我遇攻擊無處可獲幫助
在祂蔭庇下真百無一失
安穩隱藏主翅膀下
誰能使我.離主愛
世界末期常常有患難
在主翅膀下有平安

3
安穩隱藏在祂大能翅膀下
直到黑雲過去青天復現
那時祂展翼帶我飛上天庭
稱頌主恩愛見天父榮面
安穩隱藏主翅膀下
誰能使我.離主愛
世界末期常常有患難
在主翅膀下有平安


平304 路途遙遠負擔沉重

1
路途遙遠，重擔沉重，
力量身疲想回家；
請聽主聲柔然輕說：
重擔當託耶和華。
重擔當託耶和華，
重擔當託耶和華，
主.會安慰你，又.會堅固你，
重擔當託耶和華。

2
雙腳已軟，雙手已酸，
燈火將滅，目又花，
眼見就要心灰氣短，
重擔當託耶和華。
重擔當託耶和華，
重擔當託耶和華，
主.會安慰你，又.會堅固你，
重擔當託耶和華。

3
親友離散，遭遇淒涼，
憂心難解常懸挂，
一身難受如此折磨，
重擔當託耶和華。
重擔當託耶和華，
重擔當託耶和華，
主.會安慰你，又.會堅固你，
重擔當託耶和華。

4
孤單軟弱，無所依傍，
心緒起落亂如麻，
都是因為我們忘記，
重擔當託耶和華。
重擔當託耶和華，
重擔當託耶和華，
主.會安慰你，又.會堅固你，
重擔當託耶和華。

5
祂會安慰，祂會堅固，
祂要使你力有加，
祂要使你心境安舒，
重擔當託耶和華。
重擔當託耶和華，
重擔當託耶和華，
主.會安慰你，又.會堅固你，
重擔當託耶和華。


平305 當我需要主祂在身邊

1
當我需要主，祂在身邊，
當我在動搖，當我心焦，
祂就來幫扶，祂就慰撫，
當我最需要主。
當我最需要主，
當我最需要主，
祂在身邊就鼓勵慰撫，
當我最需要主。

2
當我需要主，祂靠得住，
祂總不丟棄一生如是；
喜樂再享受重擔脫離，
當我最需要主。
當我最需要主，
當我最需要主，
祂在身邊就鼓勵慰撫，
當我最需要主。

3
當我需要主，祂永剛強，
重擔代挑起天天如是；
各種的試煉成新的詩，
當我最需要主。
當我最需要主，
當我最需要主，
祂在身邊就鼓勵慰撫，
當我最需要主。

4
當我需要主，祂是一切，
每次我呼求祂都成就；
不甘我趺倒細心看守，
當我最需要主。
當我最需要主，
當我最需要主，
祂在身邊就鼓勵慰撫，
當我最需要主。


平306 你未應允我的呼求

1
你未應允我的呼求，
你未理睬我的蒙羞，
我受困逼你未解救，
現在我知你是愛我。
現在我知你是愛我，
現在我知你是愛我，
時間越久我越知道，
越久越知你是愛我。

2
你的慈容變為厲色，
你的溫柔變為嚴格，
你的撫摸變為杖責，
現在我知你是愛我。
現在我知你是愛我，
現在我知你是愛我，
時間越久我越知道，
越久越知你是愛我。

3
我向前時你要我退，
我求歡樂你給眼淚，
向你訴苦你卻責備，
現在我知你是愛我。
現在我知你是愛我，
現在我知你是愛我，
時間越久我越知道，
越久越知你是愛我。

4
如今我要心口同吟，
頌你大愛讚你用心，
衷誠體會你的深情，
現在我知你是愛我。
現在我知你是愛我，
現在我知你是愛我，
時間越久我越知道，
越久越知你是愛我。


平307 有平安在我心

1
有平安在我心，非世界所能賜；
平安沒有人能奪去。
雖試煉與艱難，如愁雲之環繞；
我心裏永遠有這平安。
永遠在我心裏，耶穌屬我。
永遠在我心裏，無上快樂。
主云，“總不撇下你”，慈聲對你說，
“我總不離開你”，耶穌屬我。

2
普世界當讚美，我救主大君王；
這平安便入你心間。
諸愁苦皆飛去，將陰沉變輝煌；
萬福我耶穌，萬民之光。
永遠在我心裏，耶穌屬我。
永遠在我心裏，無上快樂。
主云，“總不撇下你”，慈聲對你說，
“我總不離開你”，耶穌屬我。

3
主賜我此寶物，藏於我之心殿；
奔走天路在此世間。
榮耀大日主必再來接我在先；
到我之家裏，安居在天。
永遠在我心裏，耶穌屬我。
永遠在我心裏，無上快樂。
主云，“總不撇下你”，慈聲對你說，
“我總不離開你”，耶穌屬我。

(另詞)
1
有平安在我心，非世界所能賜；
平安沒有人能奪去。
雖試煉與艱難，如愁雲之環繞；
我心裏永遠有這平安。
永遠在我心裏，永遠在我心裏，耶穌屬我。
是，耶穌屬我。
永遠在我心裏，永遠在我心裏，無上快樂。
是，無上快樂。
主云，“總不撇下你，不撇下你”，慈聲對你說，
“總不離你”，耶穌屬我。

2
普世界當讚美，我救主大君王；
這平安便入你心間。
諸愁苦皆飛去，將陰沉變輝煌；
萬福我耶穌，萬民之光。
永遠在我心裏，永遠在我心裏，耶穌屬我。
是，耶穌屬我。
永遠在我心裏，永遠在我心裏，無上快樂。
是，無上快樂。
主云，“總不撇下你，不撇下你”，慈聲對你說，
“總不離你”，耶穌屬我。

3
主賜我此寶物，藏於我之心殿；
奔走天路在此世間。
榮耀大日主必再來接我在先；
到我之家裏，安居在天。
永遠在我心裏，永遠在我心裏，耶穌屬我。
是，耶穌屬我。
永遠在我心裏，永遠在我心裏，無上快樂。
是，無上快樂。
主云，“總不撇下你，不撇下你”，慈聲對你說，
“總不離你”，耶穌屬我。


【在基列地有乳香】
詩集：平安詩集，308

  1. 在基列地，有乳香，會醫治人的傷，
    在基列地，有乳香，醫治有罪的心。
    有時你會感覺灰心，感覺你工作落空，
    但是聖靈光照你，再叫醒你的心。
    在基列地有乳香，醫治有罪的心。

  2. 在基列地，有乳香，會醫治人的傷，
    在基列地，有乳香，醫治有罪的心。
    你不會像彼得講道，不會像保羅祈禱，
    你會講基督的愛，傳他為眾人死。
    在基列地有乳香，醫治有罪的心。


平309 心靈深處時有罪慾

 (同平100)
平309 心靈深處時有罪慾

1
心靈深處時有罪慾，靠己力不能克除，
求主使我聖潔完全，或用靈洗或鍛煉。
潔淨我，潔淨我，求主徹底潔淨我。
求用寶血求用靈火，現在徹底潔淨我。

2
人非聖潔無玷無污，不能親見神聖面，
靠主聖潔隔膜盡除，始得站立於神前。
潔淨我，潔淨我，求主徹底潔淨我。
求用寶血求用靈火，現在徹底潔淨我。

3
心不清潔作工無力，難免虧欠主榮耀，
惟主能洗罪惡痕跡，潔白如雪有奇效。
潔淨我，潔淨我，求主徹底潔淨我。
求用寶血求用靈火，現在徹底潔淨我。

4
吾人心靈原為神殿，決不容物慾玷染，
求將我心滌除乾淨，惟讓聖靈住其中。
潔淨我，潔淨我，求主徹底潔淨我。
求用寶血求用靈火，現在徹底潔淨我。


【在道中不冷不熱】
詩集：平安詩集，310
譜同「十架為我榮耀」

  1. 在道中不冷不熱，主說：「我要吐棄。」
    求主用祭壇之火，化我冰冷心地。
  2. 時覺靈交極冷淡，俗情纏繞心間，
    未能踴躍直向前，奔往基督標竿。
  3. 望十架聖火能力，彰顯在我心裏，
    使我靈奮然興起，與主日加親密。
  4. 靈火熱愛滿心中，頓覺新力加增，
    不疲不倦奔靈程，天天歌唱主名。
副歌：化我心，化我心，用愛化我冷心，
      使我心火熱如焚，被主熱愛鎔化。


平311 離去患難黑暗等苦情

平311 離去患難黑暗等苦情 (同平348)

1
離去患難黑暗等苦情，
主阿我來，主阿我來，
入主所賜歡樂與光明，
主阿我來就你。
離去束縛入主之安寧，
離去缺乏入主之充盈，
離去罪惡住在主裏面，
主阿我來就你。

2
離去羞恥驕傲及妒忌，
主阿我來，主阿我來，
背十字架順服主旨意，
主阿我來就你。
離去怨嘆讚美主恩深，
離去絕望歡候主再臨，
如鳥生翼永遠能興奮，
主阿我來就你。

3
離去墳墓黑暗的驚慌，
主阿我來，主阿我來，
入主明宮快樂與榮光，
主阿我來就你。
離去罪惡永死的深坑，
入主所賜無限的平安，
永遠見主燦爛戴華冠，
主阿我來就你。


【我今在主面前】
詩集：平安詩集，312

  1. 我今在主面前，撕裂我的心腸，
    在我肉體毫無良善，常有犯罪可能。
  2. 我心多愛世界，禱告感覺無力，
    事主工作常常失敗，因我太屬肉體。
  3. 我心驕傲嫉妒，因而貽羞主名，
    教會不興是我攔阻，從今我願更新。
  4. 恩主從新加力，如鷹展翅上騰，
    往來奔跑不疲不倦，得勝榮耀主名。
副歌：主阿可憐我！赦免我罪愆。
      求主洗淨我內心，在主寶血裡面。


平313 誰來歌唱得勝讚美歌

1
誰來歌唱得勝讚美歌？
成為聖潔到永遠。
蒙主血洗淨之民都唱；
成為聖潔到永遠。
成為聖潔到永遠！
成為聖潔到永遠，
我們歌唱歡呼述說成聖道，
成為聖潔到永遠。

2
讚美救主使我常得勝，
成為聖潔到永遠。
脫離心中舊人和邪情，
成為聖潔到永遠。
成為聖潔到永遠！
成為聖潔到永遠，
我們歌唱歡呼述說成聖道，
成為聖潔到永遠。

3
立志不離聖潔之目標，
成為聖潔到永遠。
聖潔詩歌清心人都唱，
成為聖潔到永遠。
成為聖潔到永遠！
成為聖潔到永遠，
我們歌唱歡呼述說成聖道，
成為聖潔到永遠。

4
歡欣述說榮耀之自由，
成為聖潔到永遠。
站在玻璃海上仍歌唱，
成為聖潔到永遠。
成為聖潔到永遠！
成為聖潔到永遠，
我們歌唱歡呼述說成聖道，
成為聖潔到永遠。


平314 我懊悔已往太卑鄙

1
我懊悔已往太卑鄙抵擋主高抬自已
我內心常向主懷疑拒絕主恩愛情義
還驕傲的對主說專愛己卻不愛你
我還驕傲的對主說專愛己卻不愛你

2
主慈悲實在太希奇始終不將我丟棄
使我見祂流血身體聽祂為敵人禱祈
於是我就對主說雖愛己但也愛你
於是我低聲對主說雖愛己但也愛你

3
主又領我進入真理將我愚心漸開啟
使我在祂慈愛懷裏時刻享受祂自己
我謙卑的對主說少愛己更多愛你
我就謙卑的對主說少愛己更多愛你

4
主恩愛廣大無可比至終克服我自己
我願全心向祂歸依隨時表彰祂美麗
靠恩我願對主說不愛己專一愛你
靠恩我誠心對主說不愛己專一愛你


平315 求主把我捆綁

1
求主把我捆綁，我才得著釋放，
願主迫我向你繳械，我才得勝奏凱，
當我依靠自己，我就失敗危險，
當主膀臂將我監禁，我手就更奮興。

2
我心未交主時，真是軟弱愚癡，
自己所願自己不行，萬事漂流無定；
主若未加鎖鏈，就難自由前進，
求主將我當作奴隸，我才會得能力。

3
我舊生命未死，終身總是喪失，
勝少敗多實無能力，時為情慾嘆息；
我若沒有死過，我就難以活著，
求主使我脫離自己，我才完全我你。

4
我今認識了你，也略知道自己，
所以今後真不願意，再藉天然能力；
我既與主同釘，並與主同復生，
我才治死肉體行為，主興盛，我衰微。


平316 主耶穌我羨慕活在你面前

1
主耶穌我.羨慕活在你面前
在早晨在晚上只有一世間
不讓我心.快樂若我在愛慕
在感覺或思想無你的事物
每.一刻每一天不論何痛苦
當.世上正沒有甚麼.可.鼓.舞
當歎息正.不禁眼淚流滴滴
主擦乾我眼淚平靜我歎息

2
我每次如.夢想人生的善美
親愛主我求你必須也在內
不讓我離開你去尋求快樂
不讓我憑.自己去單獨選擇
當.每夜萬籟靜弧單自處時
主.耶穌我求你仍與.我.同.在
當每晨未.破曉我仍蒙昧中
求你來低聲喚將我耳開通

3
當每次我.虔讀你聖潔話語
求你用你榮耀照亮每一句
讓我能明.看見這寶貴救主
和祂的大救恩無不一我屬
當.我正無倚靠跪到主座前
求.垂聽我禱告賜夠.用.恩.典
有時候因.有錯禱告你不聽
別收回你同在使我感不寧

4
當每次我.想到天上的福氣
讓我心切羡慕在彼會見你
我在此所.希望只有你再來
我在彼所快樂只有你同在
主.求你教訓我活在你面前
在.早晨在晚上只有.一.世.間
不讓我心.快樂若我在愛慕
在感覺或思想無你的事物


平317 神哪求你鑒察我

平317 神哪求你鑒察我 (同敬244)

神哪！求你鑒.察我，知道我的心思；
試.煉我，知道我的意念；
看在我.裏面，有什麼惡行沒有，
引.導我，走永生的道路。


平318 信徒要渴慕靈力

信徒要渴慕靈力，
除去懼怕勝試煉。
天天負架靈滿溢.，
捨己救人跟主行。


平319 星光漸淡天漸藍

1
星光漸淡天漸藍，四處雞鳴人又起，
昨日生涯猶夜夢，今.日光陰又何為？
生.活神前靈新鮮！生.活神前魂康健！
生.活神前體安全！生.活神前至永遠！

2
日下如牛東西跑，汗流浹背腹始飽，
身心疲勞苦已夠，更.要看人惡面貌。
生.活神前靈新鮮！生.活神前魂康健！
生.活神前體安全！生.活神前至永遠！

3
紅日慢慢下西山，遠飛雀鳥倦知還。
一日待人愛抑恨，愛.則可讚恨則殘。
生.活神前靈新鮮！生.活神前魂康健！
生.活神前體安全！生.活神前至永遠！

4
夜越深兮心越靜，心靜領略主恩情，
人情冷暖如氣候，唯.獨愛主心安寧。
生.活神前靈新鮮！生.活神前魂康健！
生.活神前體安全！生.活神前至永遠！


平320 懇求救主鑒察知我心思

1
懇求救主，鑒察知我心思，
求主今試驗，知道我私意.；
若在我心，隱藏罪惡念頭，
洗去諸般不義，使我自由。

2
讚美我主，因我將罪洗清，
願主的真道，使我心潔淨.；
求主以火，焚盡以往羞情，
我今所求所望，榮耀主名。


平321 我對撒但總是說不

1
我對撒但總是說.“不.”，我對父神就說“是”，
好叫我主所有聖.工.，全得成功不受阻。
當我這樣聽主號令，求主賜給我權柄，
使我滿有能力聖靈，成功主永遠定命。

2
我對撒但總是說.“不.”，我對父神就說“是”，
這個是我永遠態.度.，求神施恩加保護。
不然，當我實行順服，撒但就要攔去路；
當我正在聽你吩咐，主耶穌求你看顧！

3
我對撒但總是說.“不.”，我對父神就說“是”，
我願完全絕對順.服.，不論將受如何苦。
當我與主同在時候，主若肯拯救保守，
無論甚麼危險誶詬，不會使我再回頭。


平322 我無能力我的主

1
我無能力，我的主，無法孤獨，孤獨的站立；
我的軟弱成祝福，如果完全，完全倚靠你。
每一點，每一天，我是一樣需恩典，
我仍一樣是無依，求你更多，更多，顯自己。

2
我的路途真孤苦，時常疲倦，疲倦不唱詩；
我不認識我路途，你能使我，使我不迷失，
每一點，每一天，我是一樣需恩典，
我仍一樣是無依，求你更多，更多，顯自己。

3
我的感覺常改變，一切可厭，可厭無價值；
當我眼睛看不見，正是我主，我主最近時。
每一點，每一天，我是一樣需恩典，
我仍一樣是無依，求你更多，更多，顯自己。

4
我是孤單，我的主，不易喜樂，喜樂並忍耐；
若無甘甜的眷顧，和你秘密，秘密的同在。
每一點，每一天，我是一樣需恩典，
我仍一樣是無依，求你更多，更多，顯自己。

5
時日飛逝河水高，不久我要，我要橫渡過；
四圍冷靜我獨禱，求你記念，記念我軟弱。
每一點，每一天，我是一樣需恩典，
我仍一樣是無依，求你更多，更多，顯自己。


平323 我今俯伏主面前

平323 我今俯伏主面前 (同平054)

1
我今俯伏主面前！我希奇主恩典！
像我這樣的罪魁，主竟拯救歸回！
我本罪人貪世福，哪裡想到要主；
為何無端來尋我，用愛圍繞著我，

2
當時我心因罪惡，糾纏得真難過，
但我並未求解脫，你卻前來尋我！
當時我雖聽見你，但我總是不理，
並且多次反對你，實是你的仇敵，

3
我實不知為何故你竟為我罪辜
釘死在十字架上，使我得著平安！
我的罪惡比人多，我為肉體而活，
我的性情比人壞，你為甚麼要愛？

4
你在馬槽何寒微！你的生活何卑！
你在加略受折磨！你的全是為我！
你在何處選上我，為何又愛上我？
所以才如此受苦？為要使我得福？

5
我比別人有何長？有何比人高尚？
因此使你離天上，為我十架命喪？
主啊，當我想自己，實在無一可以
邀你青眼使你喜，我就只得希奇！

6
無他我今只能說！你是無故愛我！
哦你是無故愛我！哦這恩真難說！
哦，不是因自己好，不是因自己高，
乃是你要愛罪魁，無故的愛罪魁！

7
我既如此的蒙恩，自然應當認真
愛你，念你，順服你，才可對得住你；
但是可憐到如今，我心仍冷如冰！
雖然明知你恩愛，仍是對你懈怠！

8
你雖為我捨生命，我對你仍無情；
你雖為我離天庭，我對你只半心，
隱藏世界離不得，你道路嫌太窄！
微小自己捨不得，你生命苦太默！

9
當我想到這裡時，我心若有所失，
自恨性情太敗壞，自恨生活太歹。
但是，主，你豈不知我心將要如此！
你既預知我心冷，當初何必施恩？

10
難道你為我捨命，擔當痛苦，罪病
受盡人世的艱辛，就是為此，冷心！
你既知道我如此，何苦為我受死？
你既知道我無良，何竟為我受傷？

11
你雖預知我冷淡，對你刻變時翻
但你仍然要愛我，為我死為我活，
當我想到這樣愛，不知淚從何來，
滿心感激我救主，希奇你的無故。

12
主啊，對於你大愛，我真明白不來，
一面我希奇不迨，一面我要敬拜；
天上福樂雖無比，我心並不在彼，
我愛作個唱詩人，讚美我主我神，

13
在那光明榮耀中，我要不住稱頌，
我要感謝你恩愛，我要永遠敬拜。
我望我能在天城，作你恩愛標本，
愛雖難答恩難報，惟願讚美得好。


平324 求主寶血潔淨我

 (另調 L)
平324 求主寶血潔淨我

1
求主寶血潔淨我，洗盡所有罪過；
將你聖潔的膏油，重新為我塗抹；
我認自己的生活，真是失敗軟弱；
我望充滿你的靈，完全為你而活。
哦，求主救我脫離這個可憐的自己，
好使我從今天起，完全充滿了你。

2
我心何等的乾旱，常為罪惡悲歎；
我是何等的盼望，能被聖靈充滿；
求主讓我心隱藏，在你擊傷石磐；
求主今聽我呼求，讓你活水氾濫。
哦，求主救我脫離這個可憐的自己，
好使我從今天起，完全充滿了你。

3
我心何等的冷淡，順服何等遲慢；
願主聖靈充滿我，使我不再背叛；
我今躺臥在祭壇，不敢稍為動彈；
求主烈火從天降，把我所有燒乾。
哦，求主救我脫離這個可憐的自己，
好使我從今天起，完全充滿了你。

4
求主十架在我身，天天作工更深，
把我度量擴充大，使我化為灰塵；
好叫聖靈充滿我，天天比前更多；
你的活水到處流，解除眾人乾渴。
哦，求主救我脫離這個可憐的自己，
好使我從今天起，完全充滿了你。


平325 求主的靈光照亮我心

求主的靈光照亮我心，
在裡面運行，洗我一新，
樣樣的罪過全交.給主，
求主洗淨我超乎.白雪。


平326 願主靈火從我燒起

1
願主靈火從我燒起，罪孽自我一起燒盡，
燒掉鎖鏈給我自由，天國喜樂就在我心。
焚燒！上主靈火焚燒，燒盡了我一切污穢，
焚燒！焚燒！審判日期使我不愧。

2
願我的靈受聖火燒，滿有聖靈大能大力，
只見靈火閃爍光輝，屬天力量自然發起！
焚燒！上主靈火焚燒，燒盡了我一切污穢，
焚燒！焚燒！審判日期使我不愧。

3
焚燒上主靈火焚燒，至我的靈映出主形，
心思意念內在一切，有主聖潔優美性情。
焚燒！上主靈火焚燒，燒盡了我一切污穢，
焚燒！焚燒！審判日期使我不愧。

4
焚燒上主靈火焚燒，燒盡我的一切污穢，
焚燒屬世罪惡自我，審判日期使我不愧。
焚燒！上主靈火焚燒，燒盡了我一切污穢，
焚燒！焚燒！審判日期使我不愧。

(另詞)
1
願主靈火從我燒起，罪孽自我一起燒盡，
燒掉鎖鏈給我自由，天國喜樂就在我心。
焚燒！上主靈火焚燒，一切污穢一切污穢，
焚燒！焚燒！審判日期使我不愧。

2
願我的靈受聖火燒，滿有聖靈大能大力，
只見靈火閃爍光輝，屬天力量自然發起！
焚燒！上主靈火焚燒，一切污穢一切污穢，
焚燒！焚燒！審判日期使我不愧。

3
焚燒上主靈火焚燒，至我的靈映出主形，
心思意念內在一切，有主聖潔優美性情。
焚燒！上主靈火焚燒，一切污穢一切污穢，
焚燒！焚燒！審判日期使我不愧。

4
焚燒上主靈火焚燒，燒盡我的一切污穢，
焚燒屬世罪惡自我，審判日期使我不愧。
焚燒！上主靈火焚燒，一切污穢一切污穢，
焚燒！焚燒！審判日期使我不愧。


平327 哦主是我沙漠綠洲

1
哦.！主是我沙漠綠洲，是.我顛沛中良.友，
是.我苦難中舵.手，是我困厄中拯.救。
我的心.哪！我的心.哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

2
哦.！主是我暗明夜星，是.我人生中光.明；
是.我徬徨中指.針，是我一切事中.心。
我的心.哪！我的心.哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

3
哦.！主是我生命源頭，是.我疾病中醫.生；
是.我捆綁時自.由，是我迷路中牧.人。
我的心.哪！我的心.哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

4
哦.！主是我喜樂詩歌，是.我旅途中良.伴；
是.我試煉時倚.靠，是我畢生中主.人！
我的心.哪！我的心.哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

(另詞)
1
哦.！主是我沙漠綠洲，是.我顛沛中良.友，
是.我苦難中舵.手，是我困厄中拯.救。
我的心哪！我的心哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

2
哦.！主是我暗明夜星，是.我人生中光.明；
是.我徬徨中指.針，是我一切事中.心。
我的心哪！我的心哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

3
哦.！主是我生命源頭，是.我疾病中醫.生；
是.我捆綁時自.由，是我迷路中牧.人。
我的心哪！我的心哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！

4
哦.！主是我喜樂詩歌，是.我旅途中良.伴；
是.我試煉時倚.靠，是我畢生中主.人！
我的心哪！我的心哪！你.當思念你恩主，
祂為你死為你.活，你當如何敬愛.主！


平328 主阿我深愛你

1
主.阿，我深愛你，甚願我永屬你，
願.你居我靈裡.，永.不分離，
主.阿！我深愛你；我是永遠屬你，
因.你已先愛我.，為.我捨己。

2
在.天我還有誰？在地亦無所愛，
惟.願掬我衷情.，傾.於主宰，
主.阿！我深愛你；我是永遠屬你，
因.你已先愛我.，為.我捨己。

3
金.銀雖有千萬，聲譽可遍塵寰，
一.旦若失了你.，我.心何安，
主.阿！我深愛你；我是永遠屬你，
因.你已先愛我.，為.我捨己。

4
除.你別無所求，惟你能解我憂，
世.人都難久靠.，你.愛無休，
主.阿！我深愛你；我是永遠屬你，
因.你已先愛我.，為.我捨己。


平329 你若取去我的心愛

1
你若取去我的心愛，求以自己給我；
你若仍定我受疑猜，求以自己給我。
主耶穌親愛救主，多以自己給我；
我向你完全順服，多以自己給我。

2
你使我的望星迷糊，求以自己給我；
你許我的心緒起伏，求以自己給我。
主耶穌親愛救主，多以自己給我；
我向你完全順服，多以自己給我。

3
你既拆毀我所依靠，求以自己給我；
你既拒絕我的禱告，求以自己給我。
主耶穌親愛救主，多以自己給我；
我向你完全順服，多以自己給我。

4
我若需要仍久忍耐，仍以自己給我；
你若尚未立即再來，再加自己給我。
主耶穌親愛救主，多以自己給我；
我向你完全順服，多以自己給我。


平330 我知我是滿受恩惠

1
我知我是滿受恩惠以至地上無人似我，
在我身上在我心內我能尋出神的工作，
神的工作在我身上我全知道如何欣賞。

2
我之我的所有登造我知我的一切善義，
不知不覺我就自豪中心從神移至自己，
我的手中隔夜嗎哪已變臭壞已被糟蹋。

3
當明友向我慰問時對我苦況表同情時，
我的驕傲不再隱瞞我的忍耐立即空罄，
我就失敗如同常人咒詛生日顯出根本。

4
神啊我是風聞有你講你論你我是都能，
但是我的敗壞自己從未因你有何改變，
我用你賜固我驕傲我因你恩加我自高。

5
但我現今親眼見你你的聖潔顯我污穢，
你的亮光使我傾圮你的榮耀使我痛悔，
使我痛悔我怎能明對我自己如此著迷。

6
何等羞恥我能驕傲何等瞎眼我能愚昧，
污穢竟會以為潔好肉體竟會以為佳美，
我是何等無知自義我偷多少榮耀歸己。

7
主阿我心是在希望能有塵土給我躺臥，
能有爐灰撒我身上讓我懊悔我的墮落，
我是羞恥羞恥無盡我有如此敗壞的心。

8
我的言語何等不準我的生命何等浮淺，
我的存心無不濁涸我的一切無不可厭，
我今恨惡我的自己主阿我的希望在你。


平331 求主啟示主自己

平331 求主啟示主自己 (同平208)

1
求主啟示主自己，使我認識我肉體，
願主亮光大作工，打我俯伏灰塵中，
追憶我已久求勝，直到今日仍無能；
善雖願意作不來，罪雖恨惡脫不開，

2
裡面意思雖要神，一行出來總可恨，
肢體的律俘虜我，掙扎奮鬥不能脫，
我實已是賣給罪，自知已經無能為，
肉體之中沒良善，我的所有是黑暗，

3
我今認識我自己，實在沒有一點力，
我的性情真醜怪，我的生命全敗壞，
我心詭詐不可靠，我人軟弱不能保，
現今如果有盼望，都在耶穌我的王，

4
主用聖靈充滿我，使我心中來工作，
讓我自己全消滅，你用聖靈來提挈，
我只靠你流寶血，以你作為我聖潔，
我今教你為生命，完全順服你命令，

5
完全順服無叛意！完全聖潔無自己，
不再覺羞到父前！沒有間隔見主面！
哦這生命何等新！完全是因神憐憫！
我今感謝不呼求，我已完全得自由。


【請對我說親愛主】
詩集：平安詩集，332

  1. 請對我說，親愛主！請向我發呼聲；
    滿有慈愛微聲說：「我總不撇下你。」
    開我心竅聽主言，願快聽到主聲，
    願我心靈滿讚美，享受主裡歡喜。
  2. 求主向你兒女說，引領行走聖路；
    使他們充滿喜樂，教他儆醒禱告；
    使他們樂意奉獻，一生永遠歸你，
    加速你國度來臨，使我們見主面。
  3. 求主今時向我說，像昔日顯聖旨；
    使我知道我本份，遵守你的律例；
    使我榮耀你聖名，彰顯你的榮美，
    樂意遵行你命令，一生願尊敬你。
副歌：求主柔聲對我說，以愛向我細語，
      「我要使你常得勝，我要使你自由。」
      求主每天對我說，常聽到你慈聲，
      我願聽你微聲說，「我總不撇下你。」


平333 奇妙的奇妙的耶穌

奇妙的，奇妙的耶穌，誰能與你相比。
奇妙的，奇妙的耶穌，你比一切是最.華美..。
奇妙的，奇妙的耶穌，我心最愛慕你！
華美中你最華美耶穌是最華美。


平334 親愛主只求你手一摸

1
親愛主，只求你手一摸，只求你說一言，
我心悲痛就得寧靜，喜樂就滿我心。
親愛主，只求你手一摸，心靈就得甦醒，
沉靜已久的生命斷弦，再次發出美.妙聲。

2
親愛主，只求你手一摸，只求你說一言，
疲乏煩惱就得消除，生命苦海平靜。
親愛主，只求你手一摸，心靈就得甦醒，
沉靜已久的生命斷弦，再次發出美.妙聲。


平335 像枝子在葡萄樹

1
像枝子在葡萄樹，無論我遇福或禍，
常在主真葡萄樹，結果子就必更多。
主屬我，我屬主像枝子在葡萄樹，
主屬我，我屬主，每日活在救主裡。

2
主每日把我修剪，這是我生命所需，
我深知出於主愛，遇何事我願忍受。
主屬我，我屬主像枝子在葡萄樹，
主屬我，我屬主，每日活在救主裡。

3
無論我求祂何事，主應許必要成就，
像枝子在葡萄樹，生命路我安然走。
主屬我，我屬主像枝子在葡萄樹，
主屬我，我屬主，每日活在救主裡。

(另詞)
1
像枝子在葡萄樹，無論我遇福或禍，
常在主真葡萄樹，結果子就必更多。
主屬我，我屬主像枝子葡萄樹，
主屬我，我屬主，每日活在救主裡。

2
主每日把我修剪，這是我生命所需，
我深知出於主愛，遇何事我願忍受。
主屬我，我屬主像枝子葡萄樹，
主屬我，我屬主，每日活在救主裡。

3
無論我求祂何事，主應許必要成就，
像枝子在葡萄樹，生命路我安然走。
主屬我，我屬主像枝子葡萄樹，
主屬我，我屬主，每日活在救主裡。


平336 我心中饑渴的愛慕著耶穌

1
我心中饑渴的愛慕著耶穌，
我心中饑渴的愛慕著祂；
雖然我知道祂常在我身旁，
我仍要渴望見著祂的面。
心中渴慕著耶穌，我心中饑渴的愛慕耶穌；
但求接近祂，常與祂同在，我心中饑渴的愛慕耶穌。

2
我心中渴望能夠追隨耶穌，
我心中渴望祂親手提挈；
令我感到祂親自帶領著我，
感到祂的愛永遠不離開。
心中渴慕著耶穌，我心中饑渴的愛慕耶穌；
但求接近祂，常與祂同在，我心中饑渴的愛慕耶穌。

3
你也許並不知道誰是耶穌，
你還沒享受人生的最樂；
啊，你能否接受祂作你救主，
領受祂豐盛無量的恩典？
心中渴慕著耶穌，我心中饑渴的愛慕耶穌；
但求接近祂，常與祂同在，我心中饑渴的愛慕耶穌。


平337 你是我的主

你是我的主.，你是我的主，
我的好處不在你以外。
你是我的主.，你是我的主，
我的好處不在你以外。


平338 耶穌愛我靈的主

1
耶穌，愛我靈的主.，容.我投入你懷中，
可畏暴.雨夾.狂風.，波濤滾.滾勢.洶洶。
懇求主將我.隱藏.，直到風靜浪平穩，
使我安全無.恐慌.，至終接納我靈魂。

2
此外別無避難所.，惟.獨救主能保護，
莫撇棄.我致.孤單.，仍舊安.慰與.扶助，
一切倚靠惟.有主.，一切幫助從主來，
可憐我身無.蔭庇.，願主恩翼常遮蓋。

3
我需要惟有基督.，得.著主勝世上福，
扶持軟.弱起.顛覆.，醫治病.者啟.瞽目，
主名至聖至.公義.，我完全一無良善，
我污穢多有.罪愆.，主滿有真理恩典。


平339 全無隔膜我靈與主相親

1
全無隔膜，我靈與主相親，世界迷夢，靠主已看破；
我已離開，眾罪惡的享樂，耶穌屬我，完全無隔膜。
全無隔膜，我靈與主相親，我見主面心何等快樂；
無事能攔阻主所賜的恩寵，儆醒禱告，完全無隔膜。

2
全無隔膜，世界享樂撇下，生活習慣，雖不為罪過，
我寧捨棄，免與我主分離，主為一切，完全無隔膜。
全無隔膜，我靈與主相親，我見主面心何等快樂；
無事能攔阻主所賜的恩寵，儆醒禱告，完全無隔膜。

3
全無隔膜，雖然多受試煉，縱全世界，都來攻擊我，
儆醒禱告，捨己背負十架，終必得勝，完全無隔膜。
全無隔膜，我靈與主相親，我見主面心何等快樂；
無事能攔阻主所賜的恩寵，儆醒禱告，完全無隔膜。


平340 獨步徘徊在花園裡

1
獨步徘徊在花園裡，玫瑰花尚有晶瑩朝露，
忽有溫柔聲，傳入我耳中，乃是神子主耶.穌。
祂與我同行，又與我共話，對我說，我單屬於祂；
與主在園中，心靈真快樂，前無人曾經歷過。

2
我主慈聲何等甜蜜，小雀鳥停歌屏息傾聽，
主使我聽見，天上美妙音，叫我心快樂甦.醒。
祂與我同行，又與我共話，對我說，我單屬於祂；
與主在園中，心靈真快樂，前無人曾經歷過。


平341 我本軟弱主剛強

平341 我本軟弱主剛強 (同敬217)

1
我本軟弱主剛強，求主保守離罪網.，
心靈滿足無憂傷.，當我走，求領我近你旁.。
主，我願更親近你，與主相親樂無比.，
每日同行更親密.，親愛主，求你，懇求你.。

2
經勞苦罪網世界，若我跌倒誰關懷.？
若有重擔誰分負.？親愛主，惟有你，我救主.。
主，我願更親近你，與主相親樂無比.，
每日同行更親密.，親愛主，求你，懇求你.。

(另詞)
1
我本軟弱主剛強（主剛強），求主保守離罪網.（離罪網），
心靈滿足無憂傷.（無憂傷），當我走，求領我近你旁.（近你旁）。
主，我願更親近你（親近你），與主相親樂無比.（樂無比），
每日同行更親密.（更親密），親愛主，求你，懇求你.（懇求你）。

2
經勞苦罪網世界（罪世界），若我跌倒誰關懷.（誰關懷）？
若有重擔誰分負.（誰分負）？親愛主，惟有你，我救主.（我救主）。
主，我願更親近你（親近你），與主相親樂無比.（樂無比），
每日同行更親密.（更親密），親愛主，求你，懇求你.（懇求你）。


平342 我今親就罪人之友

1
我今親就，罪人之友，你的恩典，無限豐厚，
我今俯伏，在主前求，賜我安息，解我苦愁。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，我親就你。

2
我信靠你，救我靈魂，求主現在，向我施恩，
加我靈力，勇敢向前，直至安抵，榮耀裡面。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，我親就你。

3
願主使我，活在你內，願主永遠，與我同在，
今將身靈，完全奉獻，直至他日，見主在天。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，我親就你。

(另詞)
1
我今親就，罪人之友，你的恩典，無限豐厚，
我今俯伏，在主前求，賜我安息，解我苦愁。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，（我親就你，）我親就你。（就你。）

2
我信靠你，救我靈魂，求主現在，向我施恩，
加我靈力，勇敢向前，直至安抵，榮耀裡面。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，（我親就你，）我親就你。（就你。）

3
願主使我，活在你內，願主永遠，與我同在，
今將身靈，完全奉獻，直至他日，見主在天。
我親就你，我主我王，生命所有，完全獻上。
我所需要，主必預備，我親就你，（我親就你，）我親就你。（就你。）


平343 主徒黎明獨步庭園

1
主徒黎明獨步庭園來往默禱心專
耳無他聞目無他見清福獨滿胸間
忽然救主.慈容若現親近如.臨身邊
恩愛交談情勝良友使我倍加敬虔。

2
主徒日間行路獨往欲將聖道宣傳
自思稼多光陰似箭惟望速穫禾田
忽然救主.慈容若現並行如.與齊肩
恩主引導仁比善牧使我力健心安。

3
主徒夜晚獨坐燈前聖經列案自觀
微聲誦讀清心思索意味甘美難言
忽然救主.慈容若現相對如.親主面
恩主訓誨柔愈慈母使我意外喜歡。

4
主徒今惟痛悔罪愆自認愛心未全
定意除盡所有貪戀心惟與主相連
切願救主.慈容常現恩典如.湧活泉
指責命令扶持保護直到主臨審天。


平344 求主容我與你偕行

1
求主容我與你偕行謙讓為心主命.喜聽
主有秘訣默告.於我甘當苦勞喜遇.煩瑣

2
助我以愛感人恩音才能感動遲鈍.之心
有人愚昧迷失.正路引向天道使他.回步

3
使我耐性與主同行主為密友常住.心中
力作主工專誠.篤信惡敵必敗四散.逃遁

4
求主賜我前路發光愈走愈明直到.天堂
心中平安惟主.能賜甚願與主同走.一世


平345 日日與主同在

日日與主同在，是甜蜜比以前更多，
日日與主同在，我愛祂就更多；
祂救我保守我，祂是我期待的一個；
日日與主同在，是甜蜜比以前更多。

(另詞)
日日與主同在，比前更甜蜜，
日日與主同在，愛祂就更多，
祂救我保守我，我正等待；
日日與主同在，是甜蜜比以前更多。


平346 我知道你勞碌苦辛

 (另調)
平346 我知道你勞碌苦辛 (同平060)

1
我知道你勞碌苦辛奔走四方不安寧
我知道你精疲力盡汗珠如雨流不停
我知道你用盡精神要與惡魔戰爭
但我要你暫離人群單獨和我相親近
安穩平靜等候在我面前
我要與你在靈中相會面
將你世事撇在一邊棄絕思慮掛念
聽我向你所說恩言享受我慈愛甘甜

2
不要單單外表經營而失去內心安靜
不要只有肉體活動而失去恩主腳蹤
你不要像死水江河流出而不流進
我渴想你與我親近使你得豐盛生命
安穩平靜等候在我面前
我要與你在靈中相會面
將你世事撇在一邊棄絕思慮掛念
聽我向你所說恩言享受我慈愛甘甜

3
你來安歇在我身旁心懷向我全開敞
對我述說你的希望一切成功或憂傷
你若久留在我身旁多吸取我榮光
你就能像光明月亮光輝反射在世上
安穩平靜等候在我面前
我要與你在靈中相會面
將你世事撇在一邊棄絕思慮掛念
聽我向你所說恩言享受我慈愛甘甜


平347 你是為了我離開高天

1
你是為了我，離開高天，降世成人身，撇下冠冕。
你是為了我，生在馬槽，沒有床安息，睡在禾草。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。

2
你是為了我，被人捉拿，受盡諸凌辱，無理鞭打。
你是為了我，被釘十架，身體無完膚，鮮血流下。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。

3
你是為了我，埋藏墳墓，戰勝罪與魔，由死復甦。
你是為了我，預備住所，旋歸天上去，重登寶座。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。

(另詞)
1
你是為了我，離開高天，降世成人身，撇下冠冕。
你是為了我，生在馬槽，沒有床安息，睡在禾草。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。

2
你是為了我，被人捉拿，受盡諸凌辱，無理鞭打。
你是為了我，被釘十架，身體無完膚，鮮血流下。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。

3
你是為了我，埋藏墳墓，戰勝罪與魔，由死復甦。
你是為了我，預備住所，旋歸天上去，重登寶座。
我心想念你，何等感動！你愛的偉大永遠無終，
我能作甚麼，謝你恩功？我願能滿足，主，你心中。


平348 有人已離開正路而去

 (同平311)
平348 有人已離開正路而去

1
有人已離開正路而去，主是我否？主是我否？
有人已失信仰入迷途，哦，主，是我否？
我聞此言情何以堪？有如利刃刺我.心懷！
主，是我否.？主，是我否？哦，主，是我否？

2
有人已將主救恩辜負，主是我否？主是我否？
有人已隨俗同流合污，哦，主，是我否？
我聞此言情何以堪？有如利刃刺我.心懷！
主，是我否.？主，是我否？哦，主，是我否？

3
有人在靈道上已傾跌，主是我否？主是我否？
有人在靈恩中已墮落，哦，主，是我否？
我聞此言情何以堪？有如利刃刺我.心懷！
主，是我否.？主，是我否？哦，主，是我否？

4
有人使救主受辱蒙羞，主是我否？主是我否？
有人叫聖靈為他擔憂，哦，主，是我否？
我聞此言情何以堪？有如利刃刺我.心懷！
主，是我否.？主，是我否？哦，主，是我否？

5
有人已經得豐盛生命，主是我否？主是我否？
有人常與主同心同工，哦，主，是我否？
我聞此言情何以堪？有如利刃刺我.心懷！
主，是我否.？主，是我否？哦，主，是我否？


平349 救主是我永遠福分

1
救主是我永遠福分，比生命朋友寶貴，
我今在此荒野路程，甚願一路親近主。
親近主，親近主，親近主，親近主，
我今在此荒野路程，甚願一路親近主。

2
我願丟棄世間宴樂，不求功名與富貴，
情願為主勞碌辛苦，只求能彀親近主。
親近主，親近主，親近主，親近主，
情願為主勞碌辛苦，只求能彀親近主。

3
求主領我走完此世，因我不知如何行，
一直領我走回天家，更與我主倍親近。
親近主，親近主，親近主，親近主，
一直領我走回天家，更與我主倍親近。


平350 耶穌基督離開天上榮華

1
耶穌基督離開天上榮華，降世受災受禍；
祂背負我一切罪惡羞辱，為何這樣愛我？
怎能叫我不愛主！祂這樣愛我。
怎能叫我不愛主！祂這樣愛我。

2
我真不配接受主大恩惠，何等奇妙恩典；
主為我受痛苦代替我死，使我罪得赦免。
怎能叫我不愛主！祂這樣愛我。
怎能叫我不愛主！祂這樣愛我。

3
在千萬人中我救主最美，祂愛至真至甜；
我今看見主奇妙的美麗，遠超以往所見。
怎能叫我不愛主！祂這樣愛我。
怎能叫我不愛主！祂這樣愛我。


平351 我惟時刻需你

1
我惟時刻需你救主.恩.深
誰有柔聲似你足慰.我.心
我需主，我真需主，時時刻刻需主，
求主隨時施恩惠我來.就主。

2
我惟時刻需你與我.親.近
魔鬼若來試探使我.得.勝
我需主，我真需主，時時刻刻需主，
求主隨時施恩惠我來.就主。

3
我惟時刻需你或憂.或.樂
主若不來同居我就.枉.活
我需主，我真需主，時時刻刻需主，
求主隨時施恩惠我來.就主。

4
我惟時刻需你賜我.恩.言
願主寶貴應許於我.成.全
我需主，我真需主，時時刻刻需主，
求主隨時施恩惠我來.就主。

5
我惟時刻需你主旨.遵.行
天天查考聖經到主.再.臨
我需主，我真需主，時時刻刻需主，
求主隨時施恩惠我來.就主。


平352 更愛我主耶穌

1
更愛我主耶穌更愛我主
今我向主奉獻一切愛情
此乃真心實言更愛我主耶穌
更愛我主更愛我主

2
主已將此仁愛賜與我心
故我不得不傳此寶貝信
快來與我同唱更愛我主耶穌
更愛我主更愛我主

3
主在十字架上顯祂大愛
我願一生一世跟隨救主
主若與我同在我必不怕危險
因我愛主實在愛主

4
苦難之中叫我更愛我主
因主為我眾罪受苦受死
主呀我今愛你世上別無可比
更愛我主更愛我主


平353 主若是玫瑰一朵

1
主若是玫瑰一朵，我就是綠葉一片，
主與我心心相印.，緊緊的以愛結連。
任憑是風狂雨暴.，同甘苦朝夕相見，
主若是玫瑰一朵.，我就是綠葉一片。

2
主若是一首詩詞，我就是愛的音樂，
跳躍著高聲歡唱.，像一隻晨鳥清歌。
主與我此唱彼和.，心靈間默契配合，
主若是一首詩詞.，我就是愛的音樂。

3
我若是冷若冰霜，主就是冬日太陽，
祂熱情十架大愛.，感動我鐵石心腸。
但願我溶為溪水.，直流到主愛海洋，
我若是冷若冰霜.，主就是冬日太陽。

4
我若是一塊荒地，主就是及時甘霖，
祂的恩沛然下降.，滋潤我乾渴的心。
我不再白佔土地.，開花結果扎根深，
我若是一塊荒地.，主就是及時甘霖。


平354 與耶穌同死同死反得生

1
與耶穌同死同死反得生與耶穌同活同活恩日增
仰望我恩主榮光必照臨時時而刻刻我為主子民
時時而刻刻蒙主之保佑時時而刻刻因我主得救
仰望我恩主榮光必照臨時時而刻刻我為主子民

2
無有一試探我主不輔幫無有一重擔我主不擔當
無有一憂慮我主不與份時時而刻刻我蒙主鴻恩
時時而刻刻蒙主之保佑時時而刻刻因我主得救
仰望我恩主榮光必照臨時時而刻刻我為主子民

3
無有一傷感我主不安慰無有一眼淚我主不寶貴
無有一危險我主不同在時時而刻刻我得主恩愛
時時而刻刻蒙主之保佑時時而刻刻因我主得救
仰望我恩主榮光必照臨時時而刻刻我為主子民

4
無有一懦弱我主不扶助無有一病患我主不看顧
時時而刻刻遇福或遇禍耶穌我救主時常保佑我
時時而刻刻蒙主之保佑時時而刻刻因我主得救
仰望我恩主榮光必照臨時時而刻刻我為主子民


平355 寂寞曠野乾旱炎熱枯燥

1
寂莫曠野乾旱炎熱枯燥，何處可得甘霖雨露？
渴鹿疲勞忽見山溪綠草，暢飲清泉心神復甦。
救恩泉源我來親就，清溪美泉活水長流！
慰我饑渴解我憂愁，有主足矣此外何求？

2
可嘆昔日渴慕物質虛榮，患得患失心多憂驚！
撇下一切來享恩筵豐盛，倚主慈懷我心安寧。
救恩泉源我來親就，清溪美泉活水長流！
慰我饑渴解我憂愁，有主足矣此外何求？

3
富貴名利一切盡是虛空，勞碌究竟捉影暴風。
世事煩擾有誰慰我苦衷？主與同在樂也無窮。
救恩泉源我來親就，清溪美泉活水長流！
慰我饑渴解我憂愁，有主足矣此外何求？


平356 我愛主更甚於命

1
我愛主更甚於命我要終身終身依戀主
主為我流己寶血我要永永遠遠親近主
每時辰每時辰深知主潔我大能
但願主求你看顧領我時時跟隨主腳步

2
世界萬變我靠主領我舒舒暢暢走過去
依靠主毫無恐懼便可安安然然不迷路
每時辰每時辰深知主潔我大能
但願主求你看顧領我時時跟隨主腳步

3
願我愛越久越深我這生命過去快得很
願我心充滿主仁直至我進天城朝至尊
每時辰每時辰深知主潔我大能
但願主求你看顧領我時時跟隨主腳步


【更像我恩主】
詩集：平安詩集，357

  1. 更像我恩主，永遠像我主，更有主溫和，更有主謙柔，
    更尊主為大，更隱藏我自己，更分別為聖專遵行主旨意。
  2. 更像我恩主，這是我禱告，更有力背負我的十字架，
    更盡心竭力，忠於基督之國，更引領罪人在主臺前俯伏。
  3. 更像我恩主，更為主而活，更充滿主愛，表顯主榮美，
    更願捨自己像我主在世間，更像我恩主直到見主榮面。
副歌：接受我心，我願單單屬主；接受我心，願完全屬我主。
      使我潔淨！主啊，我今懇求，洗淨保守我，永遠全屬你。


平358 世上虛榮不能誘我

1
世上虛榮不能誘我惟願像主耶穌
世上所有不能惑我惟願像主耶穌
思想意念像耶穌言語動作像耶穌
隨時隨在像耶穌惟願像主耶穌

2
主已撇去一切拘禁惟願像主耶穌
今後事主更願忠誠惟願像主耶穌
思想意念像耶穌言語動作像耶穌
隨時隨在像耶穌惟願像主耶穌

3
我將在天與主面會更能像主耶穌
良善忠心得主誇讚更能像主耶穌
思想意念像耶穌言語動作像耶穌
隨時隨在像耶穌惟願像主耶穌


平359 我願更多認識耶穌

1
我願更多認識耶穌更多示人主恩豐富
更多見祂救恩完美更多體會代死大愛
更多認識耶穌更多認識耶穌
更多見祂救恩完美更多體會代死大愛

2
我願更多認識耶穌更多明瞭聖善旨意
聖靈更多為我導師將主一切向我啟示
更多認識耶穌更多認識耶穌
更多見祂救恩完美更多體會代死大愛

3
我願更多認識耶穌高居寶座充滿榮光
更信神國就要降臨和平之君再來之王
更多認識耶穌更多認識耶穌
更多見祂救恩完美更多體會代死大愛


平360 我聽復活救主常說

平360 我聽復活救主常說 (同敬218)

1
我聽復活救主常說.：“跟隨我，跟隨我，跟隨我。”
終日呼喊唇燥舌乾.，“跟隨我，跟隨我，跟隨我。”
為救你我經過苦穴.，為.救世人捨棄生命.；
又嘗苦杯補你缺陷.，“跟隨我，跟隨我，跟隨我。”

2
你雖犯罪我必赦免.，“跟隨我，跟隨我，跟隨我。”
各樣罪惡我都赦免.，“跟隨我，跟隨我，跟隨我。”
去舊換新使你完全.，真.神導你經過危險.；
福杯滿流直到永遠.，“跟隨我，跟隨我，跟隨我。”

3
放下憂慮我在這裡.，“跟隨我，跟隨我，跟隨我。”
你擔沉重我臂能舉.，“跟隨我，跟隨我，跟隨我。”
投我胸懷懼怕消滅.，從.今以後靠我到底.；
揩你眼淚使你歡喜.，“跟隨我，跟隨我，跟隨我。”


平361 親愛的主你今召我回來

1
親愛的主！你今召我回來；面臨你愛，使我深覺慚愧，
像我這樣，你竟還肯愛我，阿主你愛，真是令人難猜！
主啊你愛奇妙的愛，長闊高深，真是令人難猜，
雖然我曾一度叫你傷懷，但主你愛卻又將我找回。

2
我雖曾說：主啊我深愛你；雖曾自誇：我永不離開你；
曾幾何時，我又將你離棄，向你背約，使你傷心嘆息。
主啊你愛奇妙的愛，長闊高深，真是令人難猜，
雖然我曾一度叫你傷懷，但主你愛卻又將我找回。

3
但是主啊！你不因此灰心；你那妙愛，催你將我找尋，
直到尋見懷抱我在你心，撫我領我，使我歸回羊群。
主啊你愛奇妙的愛，長闊高深，真是令人難猜，
雖然我曾一度叫你傷懷，但主你愛卻又將我找回。

4
主啊現在我不敢離你懷，我又何敢，辜負你的恩愛，
我懇求你保守我不失敗，直到你愛，被我充份了解。
主啊你愛奇妙的愛，長闊高深，真是令人難猜，
雖然我曾一度叫你傷懷，但主你愛卻又將我找回。


平362 我知一人正沉溺罪中

1
我知一人正沉溺罪中，無人能來拯救；
但我知一名尊貴的名，能使他潔淨自由。
即耶穌，耶穌，遠照過萬名之名，
我知道一名，寶貴的名，意即光，慈愛，生命。

2
我知一人與真神遠離，貪愛世上虛榮；
但我知一名慈愛的名，能使他得新生命。
即耶穌，耶穌，遠照過萬名之名，
我知道一名，寶貴的名，意即光，慈愛，生命。

3
我知一地充滿了罪惡，人心困倦沮喪；
但我知一名全能的名，能使他光明有望。
即耶穌，耶穌，遠照過萬名之名，
我知道一名，寶貴的名，意即光，慈愛，生命。


【我真願像你榮耀之救主】
詩集：平安詩集，363

  1. 我真願像你，榮耀之救主，此乃我禱告亦是盼望；
    我甘願捨棄世上之財寶，只要能披戴我主基督。
    主，我願像你，主我願像你，榮耀之救主，潔淨像你；
    願主之豐滿進入我心中，更將主榮形深印我心。
  2. 榮耀之救主，聽我之呼求，降下聖靈火充滿我心；
    使我成聖殿合乎主居住，更使我生命榮歸我主。
    主，我願像你，主我願像你，榮耀之救主，潔淨像你；
    願主之豐滿進入我心中，更將主榮形深印我心。
  3. 主，我願像你：能滿有憐憫，慈愛赦免心溫柔，和善，
    甘願去拯救軟弱迷亡羊，尋找失喪者歸回父家。
    主，我願像你，主我願像你，榮耀之救主，潔淨像你；
    願主之豐滿進入我心中，更將主榮形深印我心。


平364 這世界非我家

1
這世界非我家，我無一定住處，
我積財寶在天，時刻仰望我主；
天門為我大開，天使呼召迎迓，
故我不再貪愛這世界為我家。
我主，你知，我無良友像你，
天堂若非我家，我必流離無依，
天門為我大開，天使呼召迎迓。
故我不再貪愛這世界為我家。

2
天上萬眾聖徒，望我快來相見，
我將前往歡聚，主已赦我罪愆；
我雖軟弱貧苦，靠主無一所掛，
故我不再貪愛這世界為我家。
我主，你知，我無良友像你，
天堂若非我家，我必流離無依，
天門為我大開，天使呼召迎迓。
故我不再貪愛這世界為我家。


平365 耶穌眾門徒有穩當的根基

1
耶穌眾門徒有穩當.的根基.，
即真神的言.語在聖書所記，
你既然到主前要躲避罪惡..，
所盼.望的福氣實在.是穩妥.，
所盼.望的福氣實在是穩妥。

2
須聽主今說道“你不.要懼怕.，
我永遠護庇.你在翅膀之下，
總賜你有力量能站立得住..，
我全.能的右手要將.你扶助.，
我全.能的右手要將你扶助。”

3
“雖遇見諸患難，如經.歷水中.，
那波浪雖翻.騰不能把你衝，
我時常必保佑叫苦變成甘..，
終叫.你成聖潔而永.得平安.，
終叫.你成聖潔而永得平安。”

4
“你雖受大試煉，由火.裡經行.，
我恩典無限.量火焰不能侵，
你所受的苦楚是救主好意..，
像金.銀被熬煉使你.成利器.，
像金.銀被熬煉使你成利器。”

5
“自幼時到年老，我保.護甚密.，
該知道我愛.你是永遠不息，
直到頭髮白了你力量衰弱..，
我仍.然憐愛你在懷.裡抱著.！
我仍.然憐愛你在懷裡抱著！”

6
凡倚靠主耶穌望靈.魂得救.，
主萬不肯丟.他在仇敵惡手，
雖四面有邪魔用計謀來攻..，
主永.遠不離他到世.世無窮.，
主永.遠不離他到世世無窮。


平366 我已經與耶穌同釘死

1
我已經與耶穌同釘死，現在活不再是我自己；
主基督今住在我心裡，使我心有榮光大歡喜！
大歡喜！大歡喜！我已經與耶穌同釘死；
大歡喜！大歡喜！主基督今住在我心裡。

2
主耶穌為我罪釘十架，祂愛我為我捨祂自己；
我因信神兒子活在世，我乃是主寶血贖來的。
大歡喜！大歡喜！我已經與耶穌同釘死；
大歡喜！大歡喜！主基督今住在我心裡。


平367 前要的是福祉今要的是主

1
前要的是福祉，今要的是主；
前要的是感覺，今要主的語；
前要的是恩賜，今要賜恩者；
前我尋求醫治，今要主自己。
永遠舉起耶穌！讚美主.不息，
一切在耶穌.裡，主是我一切。

2
前用己力苦試，今靠主就是；
前得救恩一半，今拯救到底；
前是我拉主手，今主手拉我；
前常漂流無定，今錨已拋妥。
永遠舉起耶穌！讚美主.不息，
一切在耶穌.裡，主是我一切。

3
前忙碌的打算，今則靠祈禱；
前為諸事罣慮，今靠主看顧；
前隨己心所欲，今隨主旨意；
前不住的祈求，今讚美不息。
永遠舉起耶穌！讚美主.不息，
一切在耶穌.裡，主是我一切。

4
前我欲利用主，今則主用我；
前我求主能力，今與主合作；
前求自己榮耀，今唯榮耀主；
前為自己活著，今活即基督。
永遠舉起耶穌！讚美主.不息，
一切在耶穌.裡，主是我一切。

5
前盼望在主裡，今知主屬我；
前我燈將熄滅，今照耀輝煌；
前我等候死期，今等主再臨，
主恩真說不盡，滿足我心懷。
永遠舉起耶穌！讚美主.不息，
一切在耶穌.裡，主是我一切。


平368 你要在世為人

1
你要在世為人常守清潔良善否？
要主樂同行經過此窄路否？
要主耶穌常挑你擔背負你軛否？
務必接受主旨意。
祂大有權柄能力洗你心，
祂寶血釋放使你成新人，
祂慈愛充滿你心恩最深，
祂領你走永遠太平路程。

2
你要聽主命令甘願被祂釋放否？
要祂的平安來充滿你心否？
你要立牢常靠耶穌扶持你身否？
務必接受主旨意。
祂大有權柄能力洗你心，
祂寶血釋放使你成新人，
祂慈愛充滿你心恩最深，
祂領你走永遠太平路程。

3
你要進入天國尋一安息地方否？
試驗主懲治完全而有益否？
你要盡力常求主榮願作聖工否？
務必接受主旨意。
祂大有權柄能力洗你心，
祂寶血釋放使你成新人，
祂慈愛充滿你心恩最深，
祂領你走永遠太平路程。


【主耶穌我愛你】
詩集：平安詩集，369

  1. 主耶穌我愛你，深知我屬你，世上諸凡樂趣願為你丟棄；
    你是我救主，因你贖我罪惡，我曾經愛救主於今更親愛。
  2. 我極愛主耶穌，因主先愛我，在十字架替死赦我諸罪惡；
    我愛主因你，為我戴荊棘冕，我曾經愛救主於今更親愛。
  3. 無論死生憂樂，我仍愛我主，在世我要時常讚美主恩典；
    直到主降臨，我必儆醒等待，我曾經愛救主於今更親愛。
  4. 主再來迎接我，永住榮耀中，我必時常頌揚主的大恩寵；
    戴榮耀冠冕，我得恩真格外，我曾經愛救主於今更親愛。


平370 記得打魚海上

1
記得打魚.海上，日日衝風破浪，
忽聽召我慈聲.，捨去小船魚網，
主阿你知.道我愛你，主阿你知道我愛你。

2
記得蒙主.造就，領我同登高山，
此時得見異象.，不願再入塵寰，
主阿你知.道我愛你，主阿你知道我愛你。

3
記得小園.禱告，前途甚覺茫茫，
不能片時儆醒.，讓主獨自憂傷，
主阿你知.道我愛你，主阿你知道我愛你。

4
記得最後.晚餐，立志為主受苦，
如何急難來臨.，三次竟不認主！
主阿你知.道我愛你，主阿你知道我愛你。

5
往事不堪.迴首，直奔天路何疑？
願主恩手帶領.，甘心負軛從之。
主阿我心.仍然愛你，主阿我心仍然愛你。


【進深進深】
詩集：平安詩集，371

  1. 進深，進深，入主仁愛深淵，每日更進深；
    登高，登高，學主完全智慧，更知主恩深。
  2. 進深，進深，直趨保惠恩師，時刻受啟示；
    必要生命與主合而為一，實行祂旨意。
  3. 進深，進深，雖經艱難試煉還向標竿行；
    根深蒂固在主聖潔中心結，果好收成。
  4. 進深登高每日跟主腳步行走得勝路；
    全身滿有耶穌榮耀形狀，真為基督徒。
副歌：求主助我進深，我願登峰造極，
      賜我聰明智慧，領我進入真理。


平372 我今直往高處而行

1
我今直往高處而行，靈性地位日日高昇，
我行天路有時軟弱，求主扶助進入天境。
求主扶助使我建立，因信站在屬天高原，
使我逐日所處地位，較之往日有進無退。

2
世上有時疑慮憂驚，非我所要久居之城，
別人或願宮室久居，惟我目注更美之處。
求主扶助使我建立，因信站在屬天高原，
使我逐日所處地位，較之往日有進無退。

3
我願跳出世界範圍，魔鬼利劍非我所畏，
我因有信長聞天歌，妙音佳節使我快樂。
求主扶助使我建立，因信站在屬天高原，
使我逐日所處地位，較之往日有進無退。

4
我必上升穹蒼極頂，進入天堂榮光美景，
不住祈求直到天庭，求主扶助我入平境。
求主扶助使我建立，因信站在屬天高原，
使我逐日所處地位，較之往日有進無退。


平373 我愛基督因祂豐富無比

1
我愛基督因祂豐富無比，寶貴非言語可白，
吸不竭用不盡憐憫恩賜，寶貴非精金可比。
寶貴，真寶貴！寶貴非筆墨能盡；
我愛基督因祂豐富無比，寶貴非精金可比。

2
我愛基督因祂豐富無比，誰能夠與祂比較，
燦爛寶石做我生命裝飾，貧窮人穿戴珍寶。
寶貴，真寶貴！寶貴非筆墨能盡；
我愛基督因祂豐富無比，寶貴非精金可比。

3
我愛基督因祂豐富無比，白白的賞賜我們，
除去疑惑使我忠誠篤信，無論何往常喜樂。
寶貴，真寶貴！寶貴非筆墨能盡；
我愛基督因祂豐富無比，寶貴非精金可比。

4
我愛基督因祂豐富無比，誰似祂甘心受苦，
世界一切患難困苦憂慮，依靠祂永得安息。
寶貴，真寶貴！寶貴非筆墨能盡；
我愛基督因祂豐富無比，寶貴非精金可比。


平374 既絕對的恩慈

既絕對的恩慈，又絕對可信；
既明瞭各樣事，又明瞭我心；
祂的愛無窮盡，常與我親近，
祂就是我天父，我又何懼乎！


平375 我深知道我真需要耶穌

1
我深知道我真需要耶穌，在深愁時無他朋友像主，
我今歡樂得我所需耶穌，雖有人自承當己擔，惟我要耶穌。
我要耶穌，我要耶穌，我每日需要耶穌，
光明時日我要祂，黑雲滿佈我要祂，每日在我生命中我需要耶穌。

2
我需一友有能力像耶穌，在幽暗中祂必引導保護，
我靈與敵相攻時需要主，我知靠己能必失敗故我要耶穌。
我要耶穌，我要耶穌，我每日需要耶穌，
光明時日我要祂，黑雲滿佈我要祂，每日在我生命中我需要耶穌。

3
自生至死我必需要耶穌，無人像主祂是罪人朋友；
在急難中我更需要耶穌，因主是慈愛且真誠我需要耶穌。
我要耶穌，我要耶穌，我每日需要耶穌，
光明時日我要祂，黑雲滿佈我要祂，每日在我生命中我需要耶穌。


平376 我愛耶穌因祂先愛我

1
我愛耶穌因祂先愛我，十架寶血洗我諸罪過，
當我迷路祂來尋找我，領我走在祂恩愛路上，
我愛耶穌祂愛我，祂已赦免我罪過，
恩典豐富勝世上江河，加我力量勝一切惡魔。

2
我愛耶穌因祂常同在，時刻提醒使我免災害，
作我軍師計劃我前程，凡我祈求祂總必答應，
我愛耶穌祂愛我，祂已赦免我罪過，
恩典豐富勝世上江河，加我力量勝一切惡魔。

3
青天白日時我愛耶穌，黑雲滿佈時更愛耶穌。
患難時更覺與祂親近，黑暗時更能顯祂光明。
我愛耶穌祂愛我，祂已赦免我罪過，
恩典豐富勝世上江河，加我力量勝一切惡魔。


平377 耶穌曾應許作我的牧者

1
耶穌曾應許作我的牧者，所以我敬愛祂；
從深坑裡祂大能拯救我，所以我敬愛祂。
所以我愛祂，所以我愛祂，因祂先愛了我，
當我遇著試探，祂總在我身旁，所以我敬愛祂。

2
祂來使我能得豐盛生命，所以我敬愛祂；
領我到草場到溪水旁邊，所以我敬愛祂。
所以我愛祂，所以我愛祂，因祂先愛了我，
當我遇著試探，祂總在我身旁，所以我敬愛祂。

3
今生無時祂不與我同在，所以我敬愛祂；
一日祂再來接我回天家，所以我敬愛祂。
所以我愛祂，所以我愛祂，因祂先愛了我，
當我遇著試探，祂總在我身旁，所以我敬愛祂。


【主耶穌啊想起了你／思念主】
詩集：平安詩集，378／培靈詩選，120

  1. 主耶穌啊想起了你，心中便覺甜蜜；
    巴不得今天就被提，與你同在一起。
  2. 世上沒有一個聲音，把你恩典唱盡；
    世上也沒有一顆心，受完你的愛情。
  3. 雖然有時流淚傷心，情感不能自禁，
    可是想起你的同情，憂愁化為高興。
  4. 你愛多麼闊長深高，沒有人能知曉，
    蒙愛的人只能說道：哦，你的愛奇妙！
副歌：哦！你是園中的鳳仙花，你是沙崙的玫瑰花，
      你是谷中的百合花，使我不能捨下。


平379 親愛的主你曾為我釘十架

親愛的主，你曾為我釘十架，
如此恩愛，我怎敢往後退？
求主使我注目仰望主十架，
輕看世界名利，勇敢往前行。


平380 總要追求聖潔

1
總要追求聖潔，多與主親近，
常住在祂愛裡，常見祂榮美；
與神兒女為友，扶助弱肢體，
你的一切工作，當求主歡喜。

2
總要追求聖潔，世界忙無功，
你當在主懷裡，享受祂安息；
時時仰望主顏，好變成祂形，
使你同伴看見，你的好言行。

3
總要追求聖潔，讓主作你首，
不可自逞豪俠，把主撇一旁；
或遭風浪疑難，只管學順從，
時時仰望耶穌，必安然渡過。

4
總要追求聖潔，內心常鎮定，
讓主管理一切，意念或感情，
當靠聖靈領你，到愛的泉源，
把你造就全備，永活祂面前。


平381 從亙古主已愛我

1
從亙古主已愛我，蒙恩後我才明白，
聖靈開我的眼睛，使我知此愛真象，
因此心滿有平安，可意會不可言傳，
主恩愛我永垂顧，主屬我，我也屬主。

2
到此時我眼才明，主所造都為祂榮，
聽鳥鳴如發讚聲，述說神造化奇能，
見田野花卉果實，亦顯明神性神德，
因此我深深體悟，主屬我，我也屬主。

3
先有罪使我驚顫，主除盡，我心平安，
投靠祂蒙祂覆佑，如慈母懷抱嬰孩。
願在世永享這福，憂慮去疑惑全無，
時聽主微聲說道，主屬我，我也屬主。

4
我屬主永遠屬主，誰能使主我相隔？
祂賜我滿心快樂，這平安何等深長！
天與地皆可廢去，日月光也變黑暗，
主與我仍然合一，主屬我，我也屬主。


平382 耶穌耶穌是我心樂歌

耶穌耶穌是我心樂歌，
耶穌耶穌步步領導路，
祂時常保守我，祂必不離開我，
一直到天家那快樂處。
耶穌耶穌最親愛朋友，
耶穌耶穌光照我四周，
我們高聲歌頌祂慈愛，
群眾在祂聖旗下行走。


平383 你的靈豈非以見過祂

1
你的靈豈非以見過祂？你的心曾否被祂所奪？
你當認祂為人中第一人，歡喜選那上好的福份。
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！

2
從前的偶像使你顛倒；這屬世和屬肉的物寶，
鍍過金好使你情不自禁，浸過蜜好使你不它行。
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！

3
甚麼會使地上的偶像，失去它那美麗的模樣，
並不是灰心，失望或勸勉，乃是“無價之寶”的一現！
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！

4
不是甚麼本份的催促，就會使偶像化成灰土；
乃是祂榮耀美麗的噴吐，並祂心裡柔愛的流露。
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！

5
惟有彼得所見的眼淚，司提反所仰望的榮臉，
陪著馬利亞同哭的慈心，會叫我脫離地的吸引。
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！

6
哦，求你來吸引並施情，直等到你充滿了這心，
我們蒙救贖，是你的同伴，與偶像還有甚麼相干？
你是千萬人中之第一人！哦，求你開我眼並奪我心，
摔碎眾偶像，並歡迎加冠，你是千萬人中之第一人！


平384 救主耶穌我一思念

1
救.主耶穌，我.一思念，心.中滿有甜.味，
若.是在天親.見主面，必.更香甜.百.倍。
惟主能使.我.心知足，主.外別名.無.味，
仁愛，生命，永遠..喜樂，全在.主.耶穌內。

2
口.所能唱，心.所能想，任.何追憶思.念，
總.無一樣聲.音能比我.主美名.更.甜。
惟主能使.我.心知足，主.外別名.無.味，
仁愛，生命，永遠..喜樂，全在.主.耶穌內。

3
我.常思想：憂.傷之人如.何蒙主安.慰，
迷.路之人如.何救回，不.禁感讚.滿.懷。
惟主能使.我.心知足，主.外別名.無.味，
仁愛，生命，永遠..喜樂，全在.主.耶穌內。

4
你.若問我：“尋.見救主究.竟有何所.得？”
主.的恩愛筆.舌難述，深.願你親.嘗.受。
惟主能使.我.心知足，主.外別名.無.味，
仁愛，生命，永遠..喜樂，全在.主.耶穌內。

5
惟.主是我平.安，福樂，又.是將來賞.賜。
求.主使我以.你為榮，從.今直到.永.世。
惟主能使.我.心知足，主.外別名.無.味，
仁愛，生命，永遠..喜樂，全在.主.耶穌內。


平385 耶穌每逢想念著你

1
耶穌，每逢想念著你，愉快充滿心懷，
若能到你面前安息，何等愉快歡欣。

2
有聲難唱，有心難想，記憶之中難尋，
能比慈愛救主聖名，更加甜蜜的名。

3
痛悔之心得著希望，柔和之心得恩，
傾跌之人如何蒙愛！尋者如何相逢！

4
尋著之人到底如何；筆墨何能形容！
耶穌之愛究竟如何：惟有愛心能知。

5
耶穌是我惟一快樂，是我將來賞賜，
榮耀真光惟有我主，直到無窮盡時。


平386 主啊是的你知道我愛你

主啊，是的，你知道我愛你。
主啊，是的，你知道我愛你。
從今以後，從今以後我要專心愛你。


平387 我今靜默主前

1
我今靜默主前，仰瞻恩主.聖顏，
默.默無聲以靈.交.談，陳.明我心..所願；
衷懷傾吐，一無隱.暪，我心主心相合..無間。

2
我今靜默主前，猶如父子.會面，
依.慕慈懷見主.笑.臉，心.靈活潑..自然。
無憂無懼大得寵.眷，從豐滿中得了..豐滿。

3
我今靜默主前，信心如同.眼見，
萬.事交託，望主.成.全，脫.去一切..重擔；
無上快慰，無上平.安，心靈恬憩，悲喜..交感。

4
我今靜默主前，等候主旨.顯現，
無.聲有聲，不言.而.言，心.意倍覺..誠虔。
靈界秘事，親耳聽.見，箇中滋味何能..言宣？


平388 你要凱歌常唱

1
你要凱歌常唱，遇敵打勝仗；
在這罪惡世界，試煉能擔當；
每天所遇試探，戰勝不後退，
緊緊親近耶穌，彰顯主榮美。
緊緊親近耶穌，不怕惡環境；
別讓主你中間有黑雲陰影；
不問人情冷暖，事是白是黑，
緊緊親近耶穌，彰顯主榮美。

2
多少內心破碎，多少傷心淚；
等你傳好信息，給他們安慰；
傳播完全平安，擦乾傷心淚，
緊緊親近耶穌，彰顯主榮美。
緊緊親近耶穌，不怕惡環境；
別讓主你中間有黑雲陰影；
不問人情冷暖，事是白是黑，
緊緊親近耶穌，彰顯主榮美。

3
屬主喜樂馨香，該常常流露；
每天用主愛心，安慰人痛苦；
請讓聖靈對付，戰勝眾纏累；
緊緊親近耶穌，彰顯主榮美。
緊緊親近耶穌，不怕惡環境；
別讓主你中間有黑雲陰影；
不問人情冷暖，事是白是黑，
緊緊親近耶穌，彰顯主榮美。

4
每天與主交談，有甜蜜團契；
整個人生路程，隱藏在主裡；
在主腳前祈求，儆醒不後退；
緊緊親近耶穌，彰顯主榮美。
緊緊親近耶穌，不怕惡環境；
別讓主你中間有黑雲陰影；
不問人情冷暖，事是白是黑，
緊緊親近耶穌，彰顯主榮美。


平389 主啊我屬你你也深知我

1
主啊我屬你，你也深知我，你曾說過你愛.我，
今求主賜恩加增我信心，我願以信與主親。
願主吸我，日近十架前，以信心靠主身邊；
願主吸我，引我，靠近主身邊，容我洗於寶血泉。

2
今歸主為聖，終身為主用，求賜能力作聖.工，
以信心仰望，以口舌宣講，心口一致常讚揚。
願主吸我，日近十架前，以信心靠主身邊；
願主吸我，引我，靠近主身邊，容我洗於寶血泉。

3
跪禱於神前，與主面對面，如同朋友之暢.談，
心裡有平安，得祝福無限，喜樂陶陶如湧泉。
願主吸我，日近十架前，以信心靠主身邊；
願主吸我，引我，靠近主身邊，容我洗於寶血泉。

4
何等深厚愛，何等廣慈懷，皆藉主恩顯出.來，
何等快樂哉，有聖靈同在，儆醒預備等主來。
願主吸我，日近十架前，以信心靠主身邊；
願主吸我，引我，靠近主身邊，容我洗於寶血泉。


平390 小鳥啼明

1
小鳥啼明.，白日初回黑障開，
晨光破曙，主仍與我同在；
美勝清晨，麗勝白晝的光彩，
即此寸心，長覺與主同在。

2
與主同在.，玄妙神奇蔭影中，
靜對自然，參悟造化之工；
與主同在，莊麗虔誠契合中，
朝路晶瑩，此中天趣無窮。

3
勞苦工完.，靈魂疲乏睡意生，
雙眼倦困，還自仰望天庭，
在主恩中，宵眠甘美而安寧，
更甘美者，醒來主仍相親。


平391 我靈鎮靜

1
我靈，鎮靜：我主與你同在.，
十架道路，你要忍耐奔跑；
信靠我主為你所有安排.，
雖遇艱難，有祂何必驚慌。
我靈，鎮靜：天友最是善良.，
經過荊棘，引到歡樂地方。

2
我靈，鎮靜：你主必然擔當.，
未來引導，仍似過去一樣。
莫讓何事搖動對祂信仰.，
目前難處，待後都成光明。
我靈，鎮靜：風浪依舊聽遵.，
救主當年所發吩咐聲音。

3
我靈，鎮靜：若因離別悽惶.，
若在淚谷，四顧黑暗茫茫，
此時更見我主慈愛深長.，
親來安慰，使你停止悲傷。
我靈，鎮靜：世憂所失所亡.，
主恩豐富，日後賞賜無量。

4
我靈，鎮靜：日月過去如飛.，
到時我們永聚在祂四圍，
失望驚惶，完全消蹤滅跡.，
憂愁忘記，使你進入歡喜。
我靈，鎮靜：世界淚痕全逝.，
我們歡聚，大家永享平康。


平392 在你心中若有世間憂慮

1
在你心中若有世間憂慮你當告訴耶穌你當告訴耶穌
在你心中若有何等悲哀你當快告訴耶穌
你當告訴耶穌你當告訴耶穌最有慈愛之耶穌
你不必疑惑你也不必懼怕你當快告訴耶穌

2
在你心中若有含淚痛苦你當告訴耶穌你當告訴耶穌
在你心中若有諸般罪惡你當快告訴耶穌
你當告訴耶穌你當告訴耶穌最有慈愛之耶穌
你不必疑惑你也不必懼怕你當快告訴耶穌

3
在你心中若有懼怕纏綿你當告訴耶穌你當告訴耶穌
在你心中若有明日愁慮你當快告訴耶穌
你當告訴耶穌你當告訴耶穌最有慈愛之耶穌
你不必疑惑你也不必懼怕你當快告訴耶穌

4
在你心中若有怕死受苦你當告訴耶穌你當告訴耶穌
在你心中若有天國盼望你當快告訴耶穌
你當告訴耶穌你當告訴耶穌最有慈愛之耶穌
你不必疑惑你也不必懼怕你當快告訴耶穌


平393 用主話造就自己

1
用主話造就自己，在靈裡學禱告，
同心合意向主求，天上父必成.全。
讓主話在我腹中.，湧出來作主禱告，
靠寶血潔淨內污，主禱告主成全。

2
主的話就是主靈，在我心裡運行，
帕揭開見主榮光，認識主變成.主。
主的話從我口中.，進你心發出妙感，
靈交通彼此建立，靈合一主同工。

3
靈禱告就是翅膀，越禱告越上飛，
施恩座與主見面，我死透才見.主。
主大愛澆灌我心.，微小聲剛強我靈，
隱嗎哪滋味甘甜，主裡面永安息。


【每當日暮黃昏】
詩集：平安詩集，394

  1. 每當日暮黃昏，你禱告父神，有否將我惦記？
    我每日需幫助，如此我禱告，有否將我惦記？
    當你求，有否為我求，因我要主慈愛看顧，
    當你求，有否為我求，是否微聲提我名代求。

  2. 每當黎明早晨，你禱告父神，有否將我惦記？
    我每日需幫助，如此我禱告，有否將我惦記？
    當我求，必定為你求，因你要主慈愛看顧，
    當我求，必定為你求，必定微聲提你名代求。


平395 祈禱使我常得勝

祈禱使.我常得勝，可開天上倉庫門，
祈求主名字，使魔鬼蒙羞恥，祈禱能得勝。


【若我今日傷害他人心靈】
詩集：平安詩集，396
譜「晚禱」

  1. 若我今日傷害他人心靈，若我今日使別人走錯路，
    若我今日照己心意偏行。求主赦免！
  2. 若我今日言語不合體統，若我今日不關懷人需要，
    因此使別人受傷害虧損。求主赦免！
  3. 若我今日對人冷落頑梗，若我今日只顧貪圖安逸，
    不願堅守神所交付職份。求主赦免！
  4. 求你赦免我所承認眾罪，求你赦免隱而未顯罪愆，
    求你常常引導愛護保守。阿們。阿們。


平397 今早你未離開家前

1
今早你未離開家前，是否已禱告？
是否已奉基督聖名，懇求主施慈愛恩情，保護及引導？
禱告使疲倦者安息，使黑夜變為白日；
當黑夜或試煉來到，勿忘記禱告。

2
當你遇見極大試探，是否已禱告？
藉主受死大愛功勞，懇求聖靈扶持引導，堅定不跌倒？
禱告使疲倦者安息，使黑夜變為白日；
當黑夜或試煉來到，勿忘記禱告。

3
當你心裡充滿憤怒，是否已禱告？
是否已求主施洪恩，使你能以主愛恕人，與他人和好？
禱告使疲倦者安息，使黑夜變為白日；
當黑夜或試煉來到，勿忘記禱告。


平398 昔有一日太陽將落

1
昔有一日.太陽將落，主啊，病人環你而臥。
他們來時何其痛苦，他們去時何其歡樂！

2
我們就你.與昔相同，各將困難向主說明。
眼雖未見我主聖容，心中卻知主在此間。

3
求主垂聽.我們祈禱，有人愛少求主激勵，
有人憂煩求主安慰，有人離主使之歸回。

4
有人雖然.看破世界，仍然留戀不肯離開；
有人雖受朋友的苦，但仍不來尋求我主。

5
哦，救主啊.！你也是人，曾經各種愁煩刺心，
你的慈目鑑察明暗，隱微傷痕無所不見。

6
你的聖手.權能如前，你的恩言並不徒然；
求你現今施恩垂顧，使我眾人皆得祝福。


平399 基督徒莫求安逸
1
基督徒莫有安逸，請聽守衛天使說，
“在你四周多仇敵：醒而禱！”

2
惡魔有能且狡猾，四圍聚集目難見，
等你不備施暗箭：醒而禱！

3
神賜鎧甲須披上，朝夕儆醒好抵抗，
敵人埋伏要提防：醒而禱！

4
得勝聖徒仍謹慎，屢次警告說分明，
“敵人失敗不甘心：醒而禱！”

5
主是吾軍真首領，愛主須遵主命令，
將主話語藏心中：“醒而禱！”

6
譬如一戰決存亡，敵勢洶洶不可當，
援軍不至便無望：醒而禱！

7
儆醒預備決一戰成敗關頭轉瞬間；
祈禱援軍更加添：醒而禱！


平400 尚未蒙允

1
尚未蒙允？你衷心禱告祈求，憂傷痛苦多年充滿心頭；
信心是否倒退，盼望又粉碎，多少眼淚是否盡付東流；
天父並非不垂聽你祈求，到了時候所望必得成就。
到了時候所望必得成就。

2
尚未蒙允？不要說永不蒙允，你的本份是否為主已盡；
當你開始禱告，祂已動聖工，神的工作必按時候成功；
祇要你將心香點得久長，到了時候必見救主榮光。
到了時候必見救主榮光。

3
尚未蒙允？信心終必蒙垂聽，立在磐石兩足穩固堅定；
狂風暴雨之中，仍勇敢禱告，雷聲雖大也不搖動絲毫；
全能真神已垂聽你祈求，我主到了時候必要成就。
我主到了時候必要成就。


平401 何等恩友慈仁救主

平401 何等恩友慈仁救主 (同平063,422)

1
何等恩友慈仁救主，負我罪孽擔我憂；
何等權利能將萬事，來到耶穌座前求！
多少平安我們坐失，多少痛苦冤枉受，
都是因為未將萬事，來到耶穌座前求。

2
我們有何試探引誘，有無難過苦關頭？
決不應當因此灰心，仍當到主座前求！
何處能尋這般良友，同嘗一切苦與愁？
我們弱點主都知道，放心到主座前求！

3
我們是否軟弱多愁，千斤重擔壓肩頭？
主仍做我避難處所，奔向耶穌座前求！
你若真逢友叛親離，好向耶穌座前求！
到祂懷中祂必保護，有祂安慰便無憂。


平402 懇求救主格外垂憐

1
懇求救主格外垂憐，請聽我禱告，
既有別人被主恩召，莫把我棄掉；
救主，救.主，請聽我禱告；
既有別人被主恩召，莫把我棄掉。

2
讓我進到恩主台前，永遠不相離，
一切仰望救主憐憫，篤信而不疑，
救主，救.主，請聽我禱告；
既有別人被主恩召，莫把我棄掉。

3
今只靠託我主功勞，纔敢尋主面，
心中悲傷求主醫治，顯出大恩典，
救主，救.主，請聽我禱告；
既有別人被主恩召，莫把我棄掉。

4
救主是我平安根源，比生命更寶；
天上地下除主以外，無救主可靠，
救主，救.主，請聽我禱告；
既有別人被主恩召，莫把我棄掉。


平403 夕陽西沉求主與我同居

1
夕陽西沉，求主與我同居，
黑暗漸深，求主與我同居。
求助無門，安慰也無求處，
常助孤苦之神與我同居。

2
渺小浮生，飄向生涯盡處，
歡娛好景，轉瞬都成往事。
變化無常，環境何能留住？
懇求不變之神與我同居。

3
我深需主，時刻需主眷顧，
除卻主恩，尚有何法驅魔？
誰能如主，時常導引扶持？
無論風雨晦明懇求同居。

4
有主降祥，仇敵何須畏懼？
淚消苦意，病痛也無足慮。
墳墓威權，鋒鋩今在何處？
我仍欣然得勝主若同居。

5
示我寶架，雙眸垂閉之時，
照徹昏幽，指我直上天衢。
陰翳飛逝，欣看天光破曙，
無論天上人間懇求同居。


平404 懇求慈光導引脫離黑蔭

1
懇求慈光導引脫離黑蔭.，導我前行！
黑夜漫漫，我又遠離家庭.，導我前行.！
我不求主指引遙遠.路.程，
我只懇求，一步一步.導引。

2
向來未曾如此虛心求主.，導我前行；
我好自專，隨意自定程途.，直到如今.！
從前我愛沉迷繁華.夢.裡，
驕癡無忌，舊事乞莫.重題！

3
久蒙引導如今定能繼續.，導我前行，
經過洪濤，經過荒山空谷.，夜盡天明.，
夜盡天明晨曦光裡.重.逢，
多年契闊，我心所愛.笑容。


平405 不住祈禱因主是近

1
不住祈禱，因主是近；不住祈禱，主全要聽。
真神已許，決不失信，不住祈禱，主必應允。

2
不住祈禱，凡百應用；不住祈禱，主賜豐盛。
無一禱辭，主看太小，不住祈禱，主都賜下。

3
不住祈禱，遇試探時；不住祈禱，必能站住。
主曾受試，凡事體貼，不住祈禱，主攙你手。

4
不住祈禱，若遇憂愁；不住祈禱，必得拯救。
你心苦楚，真神知道，不住祈禱，主會排好。

5
不住祈禱，當有信心；不住祈禱，是最要緊。
信心能除，憂愁傷心，不住祈禱，主必答應。


【禱告良辰何等歡欣】
詩集：平安詩集，406

  1. 禱告良辰，何等歡欣！能忘俗慮，靜拜真神，
    施恩座前，誠敬下俯，諸般所欲，叩求天父，
    昔時遇難，主常保佑，心中憂患，屢屢解救；
    得此恩時，即能敵魔，知牠詭計，不入網羅。
  2. 禱告良辰，何等歡欣！所言入耳，如香上聞，
    上主誠信，不然憐憫，給我降福，賜恩無盡！
    昔曾命我，求拜主面，信主言語，靠主恩眷，
    今趁恩時，我跪主前，一切憂慮，託主在天。
  3. 禱告良辰，何等歡欣！每逢求主，安慰我心，
    臨終觀望，迦南美地，喜脫紅塵，飛騰展翅，
    我必上升，領主獎賞，畏懼丟開，神清氣爽，
    將到天門，半空歡呼！我禱靈驗，立見耶穌。


平407 願開我眼使我能見

1
願開我眼，使我能見，主所賜我，真理光線；
求如鑰匙，在手裡能開，奇庫疑惑，得以了解。
現在安靜，我等候主，上帝旨意，已備領悟。
求開我眼，去我障物，上帝聖靈。

2
願開我耳，使我能聽，主所賜我，真理聲音；
聲浪如天，落下我心裡，一切憂慮，即時停息。
現在安靜，我等候主，上帝旨意，已備領悟。
求開我耳，去我障物，上帝聖靈。

3
願開我口，使我能說，救贖大恩，遍傳四方；
求啟我心，使我得歡欣，把愛分給，天父子民。
現在安靜，我等候主，上帝旨意，已備領悟。
求開我心，去我障物，上帝聖靈。


平408 我有一救主在榮耀裏代禱

1
我有一救主在榮.耀裡代禱，
雖朋友離開我耶穌常同在。
主用大慈愛拯救我.脫離罪惡，
情願我的耶穌也做你救主。
我今為你禱告，我今為你禱告，
情願我的耶穌也做.你救主。

2
我有一天父在天.上坐寶座，
所應許的永生榮耀又豐富。
我盼望不多時主召.我享永福，
願救主來引導使你也得著。
我今為你禱告，我今為你禱告，
願救主來引導使你.也得著。

3
主賜大平安是我.們所需要，
世上的財寶都不足與比較。
我平安出意外嘗此.味真快樂，
情願這平安主使你也得著。
我今為你禱告，我今為你禱告，
情願這平安主使你.也得著。

4
我有一白衣比日.光還明亮，
我就要去穿上主榮耀義袍。
我雪白的義袍又體.面又尊貴，
情願我的朋友也穿此白衣。
我今為你禱告，我今為你禱告，
情願我的朋友也穿.此白衣。

5
主已經救你快傳.揚此真理，
你我同信耶穌都在主愛裡。
常禱告時儆醒去救.人靠主力，
神應允我禱告也必應允你。
我今為你禱告，我今為你禱告，
神應允我禱告也必.應允你。


平409 生命戰場中覺疲乏憂愁

1
生命戰場中覺疲乏憂愁，
憂慮爭時鬥刻侵擾心頭，
我今轉目仰望救主耶穌，
重擔全卸給神，與祂同受。
我今停留在主腳前祈求。
讚美我所敬愛救主耶穌，
當我在飢渴困倦時候，
我停留在救主腳前祈求。

2
求主加我力量奔走天程，
扶持保守使我中途不停，
若是穿上救主全副軍裝，
狂風暴雨雖臨我覺平安。
我今停留在主腳前祈求。
讚美我所敬愛救主耶穌，
當我在飢渴困倦時候，
我停留在救主腳前祈求。


平410 今將我苦況全告知耶穌

1
今將我苦況，全告知耶穌，我不能獨自受此憂慮；
我於患難中，惟主能體恤，拭去我眼淚，善於安撫。
必告知耶穌全告知耶穌，將我心中事向主傾吐；
必告知耶穌全告知耶穌，惟主知我心善於體恤。

2
今將我缺欠，全告知耶穌，我不能獨自補我不足；
我所有弱點，惟主能幫助，終必救我到完美地步。
必告知耶穌全告知耶穌，將我心中事向主傾吐；
必告知耶穌全告知耶穌，惟主知我心善於體恤。

3
今將我試誘，全告知耶穌，我不能獨自制勝罪慾；
主曾受試探，與我們一樣，必加我力量得勝有餘。
必告知耶穌全告知耶穌，將我心中事向主傾吐；
必告知耶穌全告知耶穌，惟主知我心善於體恤。

4
今將我重擔，全告知耶穌，我不能獨自勝此勞苦，
我一切事務，主樂於擔負，甘作我密友時時相助。
必告知耶穌全告知耶穌，將我心中事向主傾吐；
必告知耶穌全告知耶穌，惟主知我心善於體恤。


平411 我信主答應禱告

我信主.答.應禱告
確信主.答.應禱告
因這真.是.有憑據
榮耀歸主名


平412 我愛暫偷片刻光陰

1
我愛暫偷片刻光陰.脫離各樣煩惱
日光沉落肅靜無人.向主感恩祈禱

2
我愛自己獨跪主前.為我重罪痛哭
藉主所許多多恩言.切求寬恕救贖

3
我愛默想所受諸恩.更求日後之福
盡將我心憂慮愁煩.託我慈心善牧

4
我愛思念在天光榮.因信彷若得見
在世雖遇波浪翻騰.仍能心力不倦

5
但願臨到去世之期.一生勤勞已畢
心中平安如在今時.上升得享永日


平413 來作禮拜像隻羊

來作禮拜像隻羊，回到家裡變作狼，
羊皮披在狼身上，看來好像是隻羊，
回家掛在大門上，下個禮拜再穿上，
假冒為善.難進天堂。


平414 又是一年過去

1
又是一.年過.去，一去再.不回.來；
轉眼之.間便.改歲.序，我當儆.醒在.懷。

2
又是一.年過.去，一年人.事完.了；
諸般危.險諸.般憂.慮，心中再.不纏.擾。

3
又是一.年過.去，人生必.定有.死，
命數都.是我.主旨.意，我生或.無多.時。

4
又是一.年過.去，求將我.罪赦.免。
似箭光.陰使.我畏.懼，末日如.在眼.前。

5
又是一.年過.去，更求使.我日.新；
此後惟.有和.主同.居，誠心為.主選.民。


平415 今日我們在主面前

1
今日我們在.主面前，虔誠恭.敬聚集，
因你吩咐我們說道：“如此行.，紀念我。”

2
因你身體為.我擘開，作我生.命靈糧，
你血流出立成新約。我們來.紀念你。

3
你在花園三.次禱祈，聖心何.等憂急！
汗如血點，連連下滴。我們來.紀念你。

4
你釘苦架在.髑髏地，受盡世.人羞辱，
無疵羔羊為贖罪祭。我們來.紀念你。

5
念你品德，念.你恩典，念你愛.情慈憐，
我們有口，我們有聲，我們要.紀念你。

6
一日我口不.能說話，我身進.入墳墓，
哦，主，當你掌權為王，那時求.你念我。


平416 你為主耶穌作何事

1
你為主耶穌作何事在你生命途中
曾否為主基督作戰撒下.福音.善種
你在作何事為了主耶穌
你在作何事每日生命中
你在作何事為了主耶穌
你在作何事每日生命中

2
你為主耶穌作何事是否每日奮鬥
有否在萬事上發光照耀.在你.四週
你在作何事為了主耶穌
你在作何事每日生命中
你在作何事為了主耶穌
你在作何事每日生命中

3
你為主耶穌作何事夕陽即將西沉
快去傳揚救恩喜訊坦然.無懼.見神
你在作何事為了主耶穌
你在作何事每日生命中
你在作何事為了主耶穌
你在作何事每日生命中


平417 如今我等在主面前

1
如今我等.在主面前，特來恭行聖禮；
如此謹遵，至愛.遺言，乃要.將主常記。
主在花園三次祈.禱，負罪懷憂無比；
汗流如血，極其苦惱.，何能將主忘記？

2
因主捨身.為我天餅，心中感謝不已；
共飲主杯，同昭.虔敬，如此.將主常記。
主在花園三次祈.禱，負罪懷憂無比；
汗流如血，極其苦惱.，何能將主忘記？

3
我每思想.主釘十架，注目在髑髏地；
神的羔羊，為我.獻上，必定.將主切記。
主在花園三次祈.禱，負罪懷憂無比；
汗流如血，極其苦惱.，何能將主忘記？


平418 求主為我擘開你生命餅

1
求主為我擘開你生命餅，
正如當年你在海邊擘餅；
主，我今在聖經尋求聖言，
因我饑渴心靈愛慕靈筵。

2
主，懇求你祝福你的真理，
像你擘餅祝福在加利利；
以後釋放鎖鏈，綑綁無存，
賜我自由平安一切福氣。

3
主，你真是我的生命之餅，
因你聖經真理救了我命，
願我飽食經言活在聖道，
教我怎樣愛你晝夜思慕。

4
求主差遣聖靈進入我心，
開我眼睛能見聖經寶訓，
願明你的奇妙真理聖言，
使我能在經中得見主面。


平419 耶穌有筵席預備

1
耶穌有筵席預備就是聖徒可得到
主叫我著白衣也可來得飽，
主曾用嗎哪撫養將我所要都供給
常與耶穌同席乃是為最好。
來得飽我主人召你來得飽！
你在耶穌筵席可以時常到。
主曾撫養眾百性，用水變酒為最好，
凡係飢餓人主召你來得飽。

2
耶穌眾門徒與主同工終夜受風波
彼等軟弱又加辛苦又飢餓，
惟主人見他所要速即撫養眾靈魂
主願你我成功得勝永蒙恩。
來得飽我主人召你來得飽！
你在耶穌筵席可以時常到。
主曾撫養眾百性，用水變酒為最好，
凡係飢餓人主召你來得飽。

3
主人看見他缺少速即撫養眾靈魂
就用蜂蜜以及餅魚給彼等，
我若誠懇祈求主我之信心不減少
主願賜我聖潔之我心所要。
來得飽我主人召你來得飽！
你在耶穌筵席可以時常到。
主曾撫養眾百性，用水變酒為最好，
凡係飢餓人主召你來得飽。

4
耶穌未離世以前曾經吩咐門徒說
餵我小羊飼我羊群若愛我，
正如我父差遣我現在我也差遣你
快請飢餓的人前來可得飽。
來得飽我主人召你來得飽！
你在耶穌筵席可以時常到。
主曾撫養眾百性，用水變酒為最好，
凡係飢餓人主召你來得飽。


平420 主耶穌我們聚集

平420 主耶穌我們聚集 (同平427)

1
主耶穌，我們聚集在你墓之四圍，
口中歌唱，心歡喜，見證你的作為。
我們相信來跟隨，追蹤你的道路，
藉這莊嚴奧妙水，進入你的工夫。

2
主耶穌，我們記念你魂中的苦難，
你因向我施恩典，曾被波浪沖漫；
為我，你曾死水中，為我，你曾流血，
為我，你曾離天宮，為我，你曾命絕，

3
哦，主，你今已復活，黑暗已成往事，
現今你已登寶座，活著，永不再死；
罪，死，陰府，你毀盡，我也同你得勝，
因你是我的生命，你的我都有分。

4
我今受洗歸你死，承認與你同盡，
萬事都算已損失，以你作我生命。
撒但，世界和地獄，今都不能摸我；
我今同你作寄旅，同你為神生活。


平421 作聖工靜聽這奇妙迭事

1
作聖工靜聽這奇妙迭事，得救後當來事奉榮耀王；
將祂得勝的旗幟展揚，同來服侍我王。
我們齊來事奉主，盡獻己才幹給祂，
我願順命行主所喜悅的事，當我們行此窄路，
每日須忠心真誠，為主而活使人常見主愛在我身。

2
作聖工當趁現在光明日，作聖工當前途充滿黑暗；
作聖工雖疲倦勿懈怠，同來服侍我王。
我們齊來事奉主，盡獻己才幹給祂，
我願順命行主所喜悅的事，當我們行此窄路，
每日須忠心真誠，為主而活使人常見主愛在我身。

3
作聖工當聽從王的命令，罪惡與過犯皆不能勝我；
奉祂名運用真理寶劍，同來服侍我王。
我們齊來事奉主，盡獻己才幹給祂，
我願順命行主所喜悅的事，當我們行此窄路，
每日須忠心真誠，為主而活使人常見主愛在我身。


平422 門徒務要追求和睦

平422 門徒務要追求和睦 (同平063,401)

1
門徒務要追求和睦，相親相愛效法主，
時或遇有不如意處，怎能強人都從我，
互相原諒彼此寬容，不給魔鬼留地步，
和而為一聯絡感情，顧己也要把人顧。

2
門徒務要追求聖潔，如此乃為主喜悅，
真理聖靈耶穌寶血，篤信三則就能得，
誠實心靈求主必允，滿有仁愛毫無缺，
三位一體至大至尊，主本聖潔叫人潔。

3
門徒務要行為光明，仇敵靠主都得勝，
不住禱告多作見證，常常喜樂滿心中，
聖靈感動立刻就隨，任領何往不膽驚，
引導罪人迷路轉回，同登天國勿留停。


平423 願主同在以至再見面

html> 平423 願主同在以至再見面
平423 願主同在以至再見面

1
願主同在以至再見面，求主時常指示道路；
在主羊圈看守保護；願主同在以至再見面。
再見面..，再見面.，再見面在主.腳.前；
再見面..，再見面.，願主同在以至再見面。

2
願主同在以至再見面，在恩翼下時常護庇；
天上嗎哪日日賜你；願主同在以至再見面。
再見面..，再見面.，再見面在主.腳.前；
再見面..，再見面.，願主同在以至再見面。

3
願主同在以至再見面，如有艱難四面攪擾；
願主慈手將你懷抱；願主同在以至再見面。
再見面..，再見面.，再見面在主.腳.前；
再見面..，再見面.，願主同在以至再見面。

4
願主同在以至再見面，寵愛如同旗旛遮蓋；
使你免遇一切災害；願主同在以至再見面。
再見面..，再見面.，再見面在主.腳.前；
再見面..，再見面.，願主同在以至再見面。

(另詞)
1
願主同在以至再見面，求主時常指示道路；
在主羊圈看守保護；願主同在以至再見面。
再見面，再見面，再見面在主.腳.；再見面
再見面，再見面，願主同在以至再見面。

2
願主同在以至再見面，在恩翼下時常護庇；
天上嗎哪日日賜你；願主同在以至再見面。
再見面，再見面，再見面在主.腳.；再見面
再見面，再見面，願主同在以至再見面。

3
願主同在以至再見面，如有艱難四面攪擾；
願主慈手將你懷抱；願主同在以至再見面。
再見面，再見面，再見面在主.腳.；再見面
再見面，再見面，願主同在以至再見面。

4
願主同在以至再見面，寵愛如同旗旛遮蓋；
使你免遇一切災害；願主同在以至再見面。
再見面，再見面，再見面在主.腳.；再見面
再見面，再見面，願主同在以至再見面。


平424 有一地比日中更光彩

平424 有一地比日中更光彩 (同平424)

1
有一地比日中更光彩，雖遙遠我因信望得見；
我天父在那地常等待，早為我備安宅於裡面。
到日期，我樂意，同眾聖得聚會在美地。
到日期，我樂意，同眾聖得聚會在美地。

2
到美地我必隨那眾聖，聲和諧歌新詩以頌主；
心快樂得永遠之生命，再無懼也無憂而無苦。
到日期，我樂意，同眾聖得聚會在美地。
到日期，我樂意，同眾聖得聚會在美地。

3
我聖父在高天何慈愛，將至尊獨生子降於世，
開福源一直流至萬代，我終身要讚美其恩惠。
到日期，我樂意，同眾聖得聚會在美地。
到日期，我樂意，同眾聖得聚會在美地。


平425 今日恭逢婚姻聖禮

平425 今日恭逢婚姻聖禮 (似平280,281)

1
今.日恭逢婚.姻聖禮，會.眾聚集皆大歡喜，
讚.美真神恩.愛無比，配.此佳偶成主旨意。
求主賜福氣，求主賜福氣，使.彼二人遵主道理，
求主賜福氣，求主賜福氣，使.彼得主平安歡喜。

2
丈.夫應當親.愛妻子，正.如基督親愛教會，
婦.人也當順.服丈夫，如.同教會順服基督。
求主賜福氣，求主賜福氣，使.彼二人遵主道理，
求主賜福氣，求主賜福氣，使.彼得主平安歡喜。

3
求.主施恩引.導扶持，使.彼二人一心一志，
同.苦同甘互.相體貼，相.敬相愛結連無離。
求主賜福氣，求主賜福氣，使.彼二人遵主道理，
求主賜福氣，求主賜福氣，使.彼得主平安歡喜。

4
今.日以後言.行舉止，彼.此勸勉求合主旨，
敬.長慈幼家.室相宜，庶.可榮耀恩主名字。
求主賜福氣，求主賜福氣，使.彼二人遵主道理，
求主賜福氣，求主賜福氣，使.彼得主平安歡喜。

5
求.主賜恩祝.此伉儷，誠.心結約至於一世，
熱.忱愛主儆.醒禱告，後.來同享天堂福祉。
求主賜福氣，求主賜福氣，使.彼二人遵主道理，
求主賜福氣，求主賜福氣，使.彼得主平安歡喜。


平426 萬全之愛遠超世人所想念

1
萬全之愛，遠超世人所想念，
我們虔敬，跪拜於主座前，
主所配合，惟願親情無改變，
永不止息恩愛常記心間。

2
完備生命，願主厚賜新夫婦，
恩愛之情，有如地久天長，
更望此情，愈久愈新愈深固，
雖遇貧苦病死也願同當。

3
求賜喜樂，使他們勝過憂患，
求賜和平，能得勝諸紛爭，
此世易過，還有新世可仰盼，
顯明永久之愛，不滅不生。


平427 教會惟一的根基

平427 教會惟一的根基 (同平420)

1
教會惟一的根基，乃主耶穌基督，
蒙主重造恩新奇，栽培澆灌祝福。
主從天上來尋她，為主聖潔新婦，
捨身流血的代價，堅立永遠基礎。

2
雖從萬邦選出來，信徒都成一體，
教會合一的根據，一主、一信、一洗；
同尊惟一的聖名，同餐惟一天糧，
同懷惟一的希望，同蒙恩愛久長。

3
雖她歷盡了艱辛，受人譏笑毀謗，
內爭分裂了她身，異端叛逆中傷，
聖徒焦慮對問說：“黑夜到底多長？”
哭泣即將便歌聲，轉瞬便見晨光。

4
她雖在地卻聯合真神三位一體，
已享安息的眾聖，奧祕永恆團契，
直至欲穿的望眼，看見光榮家鄉，
到時凱旋的教會，得享安樂無疆。


平428 聖徒濟濟一堂

1
聖徒.濟濟.一堂，大家.相愛.相親，
同參.真道.具足.精嚴.，在主.已證.同心。

2
在主.尊嚴.座前，俯首.懇切.祈禱，
我眾.團契.堅於.金石.，我眾.同此.懷抱。

3
共受.煩惱.艱難，同擔.痛苦.憂煎，
十字.寶架.光輝.萬丈.，互相.擎舉.向前。

4
願主.賜大.勇猛，去將.同胞.化度，
鬥勝.一切.阻障.危險.，開拓.天國.疆土。

5
我眾.同作.聖工，無論.入地.升天，
我主.所在.即我.眾在.天國.在人.中間。

6
我眾.離別.時候，有何.悲苦.可言？
有此.團契.巍然.永存.，正如.千萬.峰巖。


平429 愛主之人彼此相愛

1
愛主之人彼.此相愛，互相待.以謙和；
這才成全救主心懷，情誼.佳.美可樂。

2
信徒如有愁.煩哀哭；俱可承.攬在身；
憂患相關以目及目；喜樂.由.心入心。

3
毫無驕矜，侮.慢，嫉妒，遠離一.切紛爭，
弟兄有過不忍宣露，顯出.友.愛之情。

4
各人胸中盛.發愛情，如同暢.達水泉；
相愛相親彼此相敬，一舉.一.動皆然。

5
在天諸靈以.愛相繫，如同金.鍊金繩；
吾人心中若懷愛意，終必.升.入天城。


平430 我們基督精兵

1
我們基督精兵，藉主血勇壯，
在與罪相敵之時大有剛強，
此榮耀之應許明載聖經中，
篤信耶穌必能立奇妙勳功。
打勝仗，打勝仗，由主寶血打勝仗。
打勝仗，打勝仗，無時不凱旋。
主永生耶和華必將賜我大力，
使凡係信主者無時不凱旋。

2
在於交峰之時，無需挫銳氣，
雖陰府權勢在前整列抗拒，
因主與你同在能助你牢立，
當你需助時天軍成群相依。
打勝仗，打勝仗，由主寶血打勝仗。
打勝仗，打勝仗，無時不凱旋。
主永生耶和華必將賜我大力，
使凡係信主者無時不凱旋。

3
不怕苦難試煉，勇攻我仇敵，
引誘如烈火我像勇士不怯，
依靠聖靈寶劍成奇妙大功，
耶穌救人靈魂讚美主不息。
打勝仗，打勝仗，由主寶血打勝仗。
打勝仗，打勝仗，無時不凱旋。
主永生耶和華必將賜我大力，
使凡係信主者無時不凱旋。


平431 奮起奮起為耶穌

1
奮起，奮起，為耶穌！十架忠勇精兵！
高舉尊嚴的大纛！莫損我主威名；
一陣一陣的戰勝，主自統領全軍.；
直到敵人都消滅，基督確實為君。

2
奮起，奮起，為耶穌！號角傳來軍令！
今天是主光榮日，快來前方猛進！
大家同歸主麾下，抵抗無數敵人.！
臨險之時見膽量，勇氣百倍加增。

3
奮起，奮起，為耶穌！但憑救主大能！
血氣之永難持久，不敢倚賴自身；
披上福音的盔甲，儆醒祈禱虔誠.，
責任臨時當萬險，有備自操必勝。

4
奮起，奮起，為耶穌！鬥爭不會久長；
今朝喊殺連天響，明日凱歌悠揚。
立功之人蒙賞戴，生命冠冕輝煌.；
追隨榮耀的君王，統治悠久無疆。


【興起興起為耶穌】
詩集：平安詩集，432

  1. 興起，興起為耶穌！作主十架精兵，
    高舉基督君王旗，莫損我主威名；
    得勝不斷的得勝，主親統領全軍，
    直到仇敵皆消滅，惟有基督是君。
  2. 興起，興起為耶穌！號角傳來軍令，
    今天是主榮耀日，快去致敵死命；
    大家服役主旗下，奮勇不要懼怕，
    危險之時見膽量，勇氣必大增加。
副歌：興起為耶穌，作主十架精兵，高舉基督君王旗，
      絕不能，不能損主威名。


平433 神子基督親臨戰場

1
神子基督親臨戰場，去得王冕榮名；
血染旌旗飄揚遠引誰願從主前進！
誰願戰勝一切艱辛，誰願苦杯痛飲！
誰願日日背負十架，跟從我主前進？

2
殉道先進一雙靈眼，看破塵世福樂；
仰天瞻望看見恩主，向祂呼喚招手。
願像救主豐盛的愛，饒恕害祂的人；
且為惡人向父哀懇，誰願這樣前進！

3
光榮隊伍少數門徒，曾得聖靈膏油：
十二英雄所見分明，十架火焰看輕。
他們敢當暴君公堂，敢與野獸鬥爭；
不避鞭打，不顧性命，誰跟他們前進？

4
男女老幼千萬聖民，都已壯烈前進；
環繞主座，無限歡喜，身穿光明白衣。
他們經過險竣窄路，嘗過千萬辛苦；
懇求我主激勵我們，跟隨他們前進！


平434 大呼戰爭號看仇敵已近

1
大呼戰爭號，看仇敵已近！高舉我基督得勝.旗；
穿全副軍裝，威武立敵前，靠主聖言必定奏凱旋。
精兵興起！群眾在旌旗下，預備，前進，將此令傳開；
向前，向前，高聲唱和撒那，基督為此雄師之元帥。

2
大家向前進，勇敢戰仇敵，我主義顯明必得.勝；
盾甲與旌旗，照耀在光中，為主真理而戰必不敗。
精兵興起！群眾在旌旗下，預備，前進，將此令傳開；
向前，向前，高聲唱和撒那，基督為此雄師之元帥。

3
萬軍之上帝，聽我之呼求，豐富之恩典夠我.用；
戰爭過去後，高聲唱凱歌，頭戴冠冕榮耀站主前。
精兵興起！群眾在旌旗下，預備，前進，將此令傳開；
向前，向前，高聲唱和撒那，基督為此雄師之元帥。


平435 基督耶穌精兵

1
基督耶穌精.兵，齊向戰場征，
高舉十架旗幟，聽主發號令，
耶穌為我元.帥，親領祂軍隊，
攻擊撒但仇.敵.，要奮力前趨。
基督耶穌精..兵.，齊向戰場.征，
耶穌為我元帥，必戰無不勝。

2
十架得勝旗.號，在前頭引導，
仇敵雖然吶喊，其實是末路，
揮你聖靈寶.劍，得勝在目前，
打完美好的.仗.，得生命冠冕。
基督耶穌精..兵.，齊向戰場.征，
耶穌為我元帥，必戰無不勝。

3
你當緊緊進.攻，絕不可放鬆，
基督的聖教會，常常建大功，
高唱得勝詩.歌，令陰府震動，
因為陰府鑰.匙.，已在主手中。
基督耶穌精..兵.，齊向戰場.征，
耶穌為我元帥，必戰無不勝。


平436 聖徒披上靈甲冑

1
聖徒披上靈甲冑，因有勝仗須要鬥，
為主令.，為主令.，戴盔執劍盾禦寇，
往前速赴戰場走，奉主令.，奉主令，
我要往前打勝仗，耶穌為我大主將，耶穌為我大主將；
我要往前打勝仗，直到打了末次榮耀之勝仗！

2
速即展開主旌旒，直到飄揚全地球，
陸至陸.，海至海.，迨至萬國全依投，
主為獨一大君侯，永主宰.，永主宰，
我要往前打勝仗，耶穌為我大主將，耶穌為我大主將；
我要往前打勝仗，直到打了末次榮耀之勝仗！

3
俟至戰事已完畢，得勝功勳亦告訖，
功成了.，功成了.，住在耶路撒冷裡，
長戴金冠永安息，結果好.，結果好，
我要往前打勝仗，耶穌為我大主將，耶穌為我大主將；
我要往前打勝仗，直到打了末次榮耀之勝仗！

4
彼時必見喜色添，眾徒運舌讚主權，
更頌揚.，更頌揚.，我輩將去大王前，
高聲同心奏凱旋，永無疆.，永無疆，
我要往前打勝仗，耶穌為我大主將，耶穌為我大主將；
我要往前打勝仗，直到打了末次榮耀之勝仗！


平437 信徒看哪萬世戰爭

1
信徒看哪，萬世戰爭已臨我們時代，
無數君兵，攜械披甲，集合嚴陣以待；
你是否為忠勇戰士，站在信徒隊中？
是否立誓向祂盡忠？是否剛強奮勇？
是否你見此異象？是否你心激動？
是否你聽主呼召？是否你願聽從？
萬世戰爭已經來臨，聖經預言已經明載，
戰爭狂濤臨到我們，臨到我們時代。

2
神的教會正在醒起，熱心傳揚真理，
看她已在祭壇獻上佳美珍貴活祭；
寶貴光陰瞬即過去，世界終局將臨，
事主機會快將消逝，現在趁時救人。
是否你見此異象？是否你心激動？
是否你聽主呼召？是否你願聽從？
萬世戰爭已經來臨，聖經預言已經明載，
戰爭狂濤臨到我們，臨到我們時代。


平438 問我是否十架精兵

1
問我是否十架精兵，是否羔羊僕人？
為主緣故是否懼怕，人前羞稱主名？

2
他人流血立功戰場，贏得我主獎賞，
難道我能獨享安逸，空手進入天庭？

3
仇敵既如洪水猛獸，我能不去戰鬥？
我怎能信世界為友，助我歸向耶穌？

4
作主精兵必須爭戰，膽量求主加添！
我必勇戰克苦耐勞，靠主聖道向前。

5
主內聖徒縱須捨命，靠主定必戰勝；
光榮勝利如在眼前，藉信逐步接近。

6
光明時日一旦來臨，屬主軍兵齊集，
身穿義袍手舞棕枝，榮耀天父上帝。


平439 主為其民堅固金城

1
主為其民.堅固.金城平安保障永不.動搖
苦海汪洋.主為.救星人到絕路我仍.得生
又有太古仇敵攻擊不留餘力牠仍仇恨如舊
常用狡猾.引誘世間無人與.牠.比較

2
主民若靠.己力.而為與惡戰爭必退.而敗
須有能人.出來.扶持乃神選立罪人.可依
爾問所選為孰以馬內利基督又名萬有之主
代代安慰.救護靠主之人必.然.得勝

3
若全世界.充滿.鬼魔救主聖徒仍能.穩妥
仇敵降災.設下.網羅主用其道助我.勝過
幽暗之君興起我靠救主而已敵怒不能長久
其迫我能.忍受主言一出敵.即.敗走

4
主言有權.萬國.莫如世上君王不能.敗壞
聖靈恩賜.皆屬.於我靠祂全能賴祂.奇愛
名利任它失去生命我也無慮身家雖然失喪
主道終必.興旺救主之國永.存.萬邦


平440 若魔鬼來試探

1
若魔鬼來試探莫讓牠一步
你每回能抵擋心格外堅固
該奮勇往前奔你罪過丟棄
望耶穌來扶助必救你到底
求主耶穌來幫助主必安慰並保護
主願意救你到底得勝靠主能力

2
同惡人莫來往凡非禮莫言
若藐視主名字祂刑罰難免
要誠實要熱心要愛人如己
望耶穌來扶助必救你到底

3
生前若遵主言末日見祂面
凡得勝的門徒主賜給冠冕
主既為你救主必將你扶助
望耶穌添你力必救你到底


平441 你當剛強為榮主名

1
你當剛強為榮主名盡力攻敵，衝鋒號令業已遠近普及，
我主元帥已經勝過死與世界，所以你當奮勇向前攻擊。
十字架軍纛要高舉，精兵都要勇敢勿退避，
藉著羔羊寶血，與見證的道，必能勝過撒但勁敵；
仁干義戈真裡束腰，神道鋒刃比劍有功效！
基督之精兵，時時要得勝，高唱凱歌榮歸主名。

2
主耶和華為我元帥有勝無敗，屬靈軍裝全副整齊佩戴，
真裡束腰，公義護胸，福音戰靴，救恩頭盔，靈劍，信德籐牌。
十字架軍纛要高舉，精兵都要勇敢勿退避，
藉著羔羊寶血，與見證的道，必能勝過撒但勁敵；
仁干義戈真裡束腰，神道鋒刃比劍有功效！
基督之精兵，時時要得勝，高唱凱歌榮歸主名。

3
我依靠主大能大力沙場迎敵，勇敢真實為我心靈軍備，
我主寶血灑在人心除盡罪跡，堅固信心驅逐魔鬼逃匿。
十字架軍纛要高舉，精兵都要勇敢勿退避，
藉著羔羊寶血，與見證的道，必能勝過撒但勁敵；
仁干義戈真裡束腰，神道鋒刃比劍有功效！
基督之精兵，時時要得勝，高唱凱歌榮歸主名。

4
我主耶穌美好的仗我今打完，公義冠冕為我存到永遠！
我主元帥同其精兵齊奏凱旋，高聲頌讚救贖大功成全。
十字架軍纛要高舉，精兵都要勇敢勿退避，
藉著羔羊寶血，與見證的道，必能勝過撒但勁敵；
仁干義戈真裡束腰，神道鋒刃比劍有功效！
基督之精兵，時時要得勝，高唱凱歌榮歸主名。


平442 美好的仗我已經打過了

美好的仗我已經打過了，當跑的路我已經跑盡了，
所信的道我已經守住了，從此以後，有公義的冠冕為我存留。


平443 惟有常出代價

1
惟有常.出代價，願背十.字架，
我們纔.會得勝，纔會有.權能，
不是自.己力量，不是人.思想，
乃是耶.穌尊名，使我們.得勝。
惟有常.出代價，願背十.字架，
我們纔.會得勝，纔會有.權能。

2
應當除.去誇耀，棄絕眾.詭詐，
我們應.當爭戰，像耶穌.一樣，
藉死亡.得權能，藉失敗.得勝，
因十字.架苦難，敗壞了.撒但。
惟有常.出代價，願背十.字架，
我們纔.會得勝，纔會有.權能。

3
既勇敢.又溫柔，仁慈且.奮鬥，
雖工作.亦安息，剛強卻.無力，
欲得反.倒賜給，有能卻.無依，
雖與救.主同釘，卻滿有.生命。
惟有常.出代價，願背十.字架，
我們纔.會得勝，纔會有.權能。

4
我們若.跟耶穌，走永生.道路，
必須背.負十架，纔能隨.主行，
應當忍.耐到底，雖死亦.不避，
直等我.們上天，得榮耀.冠冕。
惟有常.出代價，願背十.字架，
我們纔.會得勝，纔會有.權能。


平444 得勝得勝哈利路亞

1
得勝得勝哈利路亞得勝得勝哈利路亞
得勝得勝哈利路亞基督已經復活
2
榮耀榮耀哈利路亞榮耀榮耀哈利路亞
榮耀榮耀哈利路亞基督必要再來


【復興你工作主】
詩集：平安詩集，445

  1. 復興你工作，主！向你聖徒顯現；
    求你用權發命監督，讓你兒女檢點。
  2. 復興你工作，主！求你感動教會，
    為著罪惡憂傷痛悔，好讓你顯作為。
  3. 復興你工作，主！啟示你的寶貴；
    但願你愛在人心裡，好像復燃死灰。
  4. 復興你工作，主！祝福你的話語；
    但願你道所有真理，到處被人高舉。
  5. 復興你工作，主！證明你的得勝；
    但願你民起來戰爭，使敵權勢潰崩。
  6. 復興你工作，主！賜下當初權能；
    願其榮耀完全歸你，祝福則歸我們。
副歌：復興你工作，主！我們現今等候；
      但願正當我們俯伏，你就顯現能手！


平446 耶穌站在彼拉多院裡

1
耶穌站在彼拉多院裡，被賣被棄，朋友都遠離，
聽啊，這聲音何等奇異；你要怎樣對耶穌？
你要怎樣對耶穌？不能中立兩可；
有一天你心會自問：“祂將怎樣對我？”

2
今日耶穌仍站著被控，你可隨意對祂不順從，
或全心信靠不論吉凶；你要怎樣對耶穌？
你要怎樣對耶穌？不能中立兩可；
有一天你心會自問：“祂將怎樣對我？”

3
耶穌，我今日全心歸你，耶穌，我要跟隨你到底，
樂意順從你或順或逆；我要這樣對耶穌。
你要怎樣對耶穌？不能中立兩可；
有一天你心會自問：“祂將怎樣對我？”


平447 永生之君求引領

1
永生之君，求引領，今乃出征時光；
此後軍營乃我家，我願勇戰沙場；
訓練之期已過.去，主恩使我堅強.，
今朝永生的君王，請聽戰歌高唱。

2
永生之君，求引領，直到血戰完成，
聖善心懷好低唱，甘美和平阿們；
非藉刀劍的交.鋒，非藉戰鼓催聲.，
乃藉遵行主大愛，天國纔能降臨。

3
永生之君，求引領，隨從毫無憂驚，
喜樂隨主聖容來，好比破曉黎明；
輝煌十架正當.頭，在它光中前途.：
華冠賞賜凱旋人，懇求上帝引領。


平448 上主座前生命河邊

1
上主座前生命河邊，聖潔天使都來臨.，
水流不息明亮如晶，我羨慕在.彼歌.吟；
我們聚集生命河邊，在極美麗在極美麗.河邊，
和眾聖徒歡.聚在一起，歡聚在上主座.前。

2
未到福地生命河邊，累人重擔先脫落.，
慈愛救主定必施恩，賜我冠冕.和禮.服。
我們聚集生命河邊，在極美麗在極美麗.河邊，
和眾聖徒歡.聚在一起，歡聚在上主座.前。

3
轉瞬到彼生命河邊，居住福地樂無窮.，
和平音樂歌聲宏亮，主救恩永.遠頌.揚。
我們聚集生命河邊，在極美麗在極美麗.河邊，
和眾聖徒歡.聚在一起，歡聚在上主座.前。


平449 主所託我宣道責任

1
主所託我宣道責任奮勉工作若完竣，
我要與世作別歸家向天奔，
我將與主笑容相見主要親贈我華冕，
住在新耶路撒冷。
歡呼頌揚充滿天庭因眾聖徒回天宮，
在耶路撒冷。在耶路撒冷
手舞足蹈喊和撒拿同來加冕萬國王，
住在新耶路撒冷。

2
路雖崎嶇獨行寂寞主必用手提攜我，
雖有苦難試煉我也能勝過，
因我靠主努力前行必有一日我得著，
住在新耶路撒冷。
歡呼頌揚充滿天庭因眾聖徒回天宮，
在耶路撒冷。在耶路撒冷
手舞足蹈喊和撒拿同來加冕萬國王，
住在新耶路撒冷。

3
世上帳棚若是拆毀再無憂泣與揮淚，
那時必見救主燦爛大光輝，
讚美救主洗我污穢我願與主永相會，
住在新耶路撒冷。
歡呼頌揚充滿天庭因眾聖徒回天宮，
在耶路撒冷。在耶路撒冷
手舞足蹈喊和撒拿同來加冕萬國王，
住在新耶路撒冷。

4
我今已作基督精兵全心順服盡忠勇，
面向標桿前行尊榮救主名，
頌揚稱讚直到永遠居於愛中樂萬年，
住在新耶路撒冷。
歡呼頌揚充滿天庭因眾聖徒回天宮，
在耶路撒冷。在耶路撒冷
手舞足蹈喊和撒拿同來加冕萬國王，
住在新耶路撒冷。


平450 與救主基督面對面

1
與救主基督面對面，何等榮耀的相見！
因祂曾為我罪釘死，我羨慕見祂榮面。
我必要見主面對面，在那遙遠的高天，
在祂榮耀裡面對面，那時快樂口難言。

2
現在因有黑雲隔開，不能直見祂風采，
但願那福日快來臨，基督駕雲采再來。
我必要見主面對面，在那遙遠的高天，
在祂榮耀裡面對面，那時快樂口難言。

3
啊何等快樂見主面，傷心煩擾不再現，
彎曲修直高低修平，諸事情一目了然。
我必要見主面對面，在那遙遠的高天，
在祂榮耀裡面對面，那時快樂口難言。

4
與主面對面真有福，祂是主祂是基督，
我認識祂祂認識我，祂愛我曾施救贖。
我必要見主面對面，在那遙遠的高天，
在祂榮耀裡面對面，那時快樂口難言。


平451 我今儆醒等候

1
我今儆醒等候快樂千禧年之日將臨，
彼時親愛我主再來迎接久候之新人；
我今為主作工充滿喜樂祈禱與儆醒，
因為親愛救主不久要降臨。
願我救主榮耀駕雲快降臨，
願我救主榮耀駕雲快降臨，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲再降臨。

2
耶穌再來乃要止息世上憂愁苦喊聲，
因為上主智慧將要充滿地海與眾星；
主要揩淨一切患病痛苦眾人之眼淚，
因為救主榮耀駕雲再降臨。
願我救主榮耀駕雲快降臨，
願我救主榮耀駕雲快降臨，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲再降臨。

3
彼時黑暗世界罪惡憂痛死亡將必停，
能偕耶穌同掌王權千年榮耀享太平；
世界眾生嘆息號呼切盼此日得釋放，
盼望救主榮耀駕雲再降臨。
願我救主榮耀駕雲快降臨，
願我救主榮耀駕雲快降臨，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲再降臨。

(另詞)
1
我今儆醒等候快樂千禧年之日將臨，
彼時親愛我主再來迎接久候之新人；
我今為主作工充滿喜樂祈禱與儆醒，
因為親愛救主不久要降臨。
願我救主榮耀駕雲快降臨，哈利路亞，
願我救主榮耀駕雲快降臨，哈利路亞，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲快降臨。

2
耶穌再來乃要止息世上憂愁苦喊聲，
因為上主智慧將要充滿地海與眾星；
主要揩淨一切患病痛苦眾人之眼淚，
因為救主榮耀駕雲快降臨。
願我救主榮耀駕雲快降臨，哈利路亞，
願我救主榮耀駕雲快降臨，哈利路亞，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲快降臨。

3
彼時黑暗世界罪惡憂痛死亡將必停，
能偕耶穌同掌王權千年榮耀享太平；
世界眾生嘆息號呼切盼此日得釋放，
盼望救主榮耀駕雲快降臨。
願我救主榮耀駕雲快降臨，哈利路亞，
願我救主榮耀駕雲快降臨，哈利路亞，
彼時撒但被捆千年我輩並無引誘侵，
因為救主榮耀駕雲快降臨。


平452 今想我家鄉在那邊

1
今想我家鄉在那邊，正在於生命河美麗岸；
眾聖徒在那裡榮耀顯，一齊都穿戴白衣冠。
在那邊，在那邊，今想我家鄉在那邊。
在那邊，在那邊，在那邊，今想我家鄉在那邊。

2
今想我好友在那邊，都已經走世途比我先；
念他們都歡聚上主殿，同聲唱新歌在雲間。
在那邊，在那邊，今想我家鄉在那邊。
在那邊，在那邊，在那邊，今想我友好在那邊。

3
今想我救主在那邊，眾親屬與師友常相見；
將俗慮和愁苦盡脫免，我願插雙翅飛上天。
在那邊，在那邊，今想我家鄉在那邊。
在那邊，在那邊，在那邊，今想我救主在那邊。


平453 生離死別誠然使我們心痛

1
生離死別，誠然使我們心痛，
上帝的旨意我們亦不能阻。
親友雖離我但主總不忘記，
時時刻刻同在，安.慰引導扶持。

2
兄弟姊妹，我們不走在暗裡，
雖經死幽谷亦有光來照耀。
我們心裡有將來相見盼望，
所以存留的人，應.當忠心為主。

3
號筒吹響，在主裡面已睡的，
都要復活在空中與主相會。
以後活著的也必被提上升，
大家一同相會，同.唱哈利路亞。


平454 黑夜已深白晝將近

1
黑夜已深白晝將近，榮耀盼望給我喜樂，
奇妙真理快樂信息，主為萬王之王萬主之主。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

2
世界潮流天空現象，明星如晝都是預兆；
上帝所召忠心見證，高聲傳我救主必快再來！
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

3
許多信徒主內安睡，主來之時都要復活，
彼時天上金門大開，主必來親設立快樂之國。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

4
我等活著存留信徒，眨眼之間身體改變；
被提天空與主相見，我等用此盼望互相勸慰。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

(另詞)
1
黑夜已深白晝將近，榮耀盼望給我喜樂，
奇妙真理快樂信息，主為萬王之王萬主之主。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

2
世界潮流天空現象，明星如晝都是預兆；
上帝所召忠心見證，高聲傳我救主必快再來！
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

3
許多信徒主內安睡，主來之時都要復活，
彼時天上金門大開，主必來親設立快樂之國。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！

4
我等活著存留信徒，眨眼之間身體改變；
被提天空與主相見，我等用此盼望互相勸勉。
主必快來！主必快來！我們必歡迎救主再來；
或在早晨或正午或夜半，我知主快.再來！知主快來！


平455 耶穌再來賞賜祂眾僕人

1
耶穌再來賞賜祂眾僕人，或在日中或夜間；
可曾我等常祈禱與儆醒？燈盞光明油多添！
能否你說主阿！我已預備？能進榮耀光亮城！
主來時候我們可否仍舊時刻儆醒等候主再臨？

2
若主耶穌降臨時在清早，將要傳喚各人名，
當時我等歸還主總財寶，主便答說好事成。
能否你說主阿！我已預備？能進榮耀光亮城！
主來時候我們可否仍舊時刻儆醒等候主再臨？

3
主所託付凡百樣大小事，我已忠心完成否？
若我做工於良心無責備，可享安逸至永久。
能否你說主阿！我已預備？能進榮耀光亮城！
主來時候我們可否仍舊時刻儆醒等候主再臨？

4
主要賜福凡儆醒眾信徒，在主榮耀必有分，
不知主來或夜半或黎明，所以等候須耐心。
能否你說主阿！我已預備？能進榮耀光亮城！
主來時候我們可否仍舊時刻儆醒等候主再臨？


平456 現今時候已不多

1
現今時候已.不多，世途旅程快要過，
被提終點已在望，我們快要見天王；
但願我們常.殷勤，直到救主再降臨。

2
殷勤服事不.冷淡，竭力作工不畏難，
背負十架不自憐，願意為主歷苦艱，
一直“買賣”到.主來，若未回家終不改。

3
殷勤討伐眾.惡靈，竭力進攻諸幽冥，
雖遇危難仍得勝，未見平安不收陣，
晝夜不斷靠.祈禱，在戰場上站得牢。

4
現今光陰如.箭飛，我們盼望快得慰；
願主保守靈，魂，體，完全順服主管理；
但願我們常.預備，直到主來不疲憊。

5
預備──雖然受.試煉，預備──雖然無臉面，
預備──直到我生活，不能不向主求說：
求主快來不.遲延！求主快來在今天！


平457 主耶穌再臨那日

1
主耶穌再臨那日必要高聲吹起號筒
那永遠光明清白華麗早晨
凡世上得救的人必在那邊一同相會
在那邊點名我亦必在其內
在那邊點名的時候，在那邊點名的時候，
在那邊點名的時候，在那邊點名我亦必在其內。

2
凡信主而死的人都必在那早晨復活
主復活的大榮耀亦必有分
凡揀選得勝的人都在天空一同相會
在那邊點名我亦必在其內
在那邊點名的時候，在那邊點名的時候，
在那邊點名的時候，在那邊點名我亦必在其內。

3
故我們應當從早到晚為主殷勤做工
我應當傳揚耶穌奇妙恩愛
我救主所派職分已盡一切路程走完
在那邊點名我亦必在其內
在那邊點名的時候，在那邊點名的時候，
在那邊點名的時候，在那邊點名我亦必在其內。


平458 耶穌必快要再降臨

耶穌必快要再降臨，
那時我們必無痛苦，
今日之眼淚主必為我擦去，
耶穌再來我必永歡喜。


平459 親愛的救主將自天顯現

1
親愛的救主，將自天顯現，有福的盼望，是何等甘甜，
一見救主面，萬事皆改變，這是我賽跑，最後的終點。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

2
就在剎那間，得與主會面，得脫這塵世，站在主足前，
安睡的聖徒，眨眼間升天，那時得改變，像救主榮面。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

3
明亮的太陽，將黑暗驅清，夜晚變光亮，如白晝顯明，
狂風與怒浪，變永遠安寧，悲傷與流淚，變快樂心靈。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

4
軟弱變剛強，哭泣變歌唱，缺乏得補足，且豐富非常，
至暫的身體，變永遠無疆，前憑信心今，見主在天上。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

(另詞)
1
親愛的救主，將自天顯現，有福的盼望，是何等甘甜，
一見救主面，萬事皆改變，這是我賽跑，最後的終點。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

2
就在剎那間，得與主會面，得脫這塵世，站在主足前，
安睡的聖徒，眨眼間升天，那時得改變，像救主榮面。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

3
明亮的太陽，將黑暗驅清，夜晚變光亮，如白晝顯明，
狂風與怒浪，變永遠安寧，悲傷與流淚，變快樂心靈。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。

4
軟弱變剛強，哭泣變歌唱，缺乏得補足，且豐富非常，
至暫的身體，變永遠無疆，前憑信心今，見主在天上。
奇妙改變！奇妙改變！當我親眼，看見救主面，
奇妙改變！奇妙改變！當我見祂榮面。


【今我有快樂】
詩集：平安詩集，460

今我有快樂，快樂在我心中，在我心中，在我心中，
今我有快樂，快樂在我心中，榮耀歸主名！


平461 等到我們勞碌辛苦已盡

1
等到我們勞碌辛苦已盡大家可登彼岸華麗平穩
與敬愛的救主日近相親這就是永遠為我的榮耀
這個就是我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。

2
因為救主所賞恩賜無疆倚靠主恩我必能進天堂
看我所最敬愛救主面光這就是永遠為我的榮耀
這個就是我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。

3
在那邊我能與親友會面喜樂正如江河各處顯現
但等我一見救主的榮面我就有永久無限的榮耀
這個就是我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。

(另詞)
1
等到我們勞碌辛苦已盡大家可登彼岸華麗平穩
與敬愛的救主日近相親這就是永遠為我的榮耀
我的榮耀，我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。

2
因為救主所賞恩賜無疆倚靠主恩我必能進天堂
看我所最敬愛救主面光這就是永遠為我的榮耀
我的榮耀，我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。

3
在那邊我能與親友會面喜樂正如江河各處顯現
但等我一見救主的榮面我就有永久無限的榮耀
我的榮耀，我的榮耀，我的榮耀，我的榮耀，
靠著主恩我得見主慈面，這是我榮耀永遠的榮耀。


【耶穌在榮耀中再來】
詩集：平安詩集，462

  1. 耶穌在榮耀中再來，應驗聖經上所記載，
    好盼望並動人故事，阿利路亞，主再來。
  2. 耶穌來死者就復生，痛苦世界忽然變更，
    眾星墮天勢大震動，阿利路亞，主再來。
  3. 耶穌由雲中再降臨，罪惡消滅苦楚都停，
    淚擦盡缺憾皆填平，阿利路亞，主再來。
  4. 耶穌來萬物皆復興，耶穌來身體得救贖，
    要跪拜頌讚主不停，阿利路亞，主再來。
副歌：古今來，最大盼望，終必來，萬王之王，
      起兮，主徒更當儆醒，看哪，晨曦正放光明，
      阿利路亞主再來。


平463 榮耀基督快要再降臨

1
榮耀基督快要再降臨若今日來如何
祂來是要審判眾罪人若今日來如何
那日世界要被火燒去一切沒有接受主的人
都要滅亡永遠沉淪.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

2
榮耀基督快要再降臨若今日來如何
祂來是要分開眾信徒若今日來如何
凡沒有重生的假信徒要像稗子被主人拋棄
惟有麥子收入倉裡.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

3
榮耀基督快要再降臨若今日來如何
祂來要試驗各人工程若今日來如何
為自己作的要被燒焚為主又靠主所作工程
在天國中永遠長存.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

4
榮耀基督快要再降臨若今日來如何
祂來是要審判眾僕人若今日來如何
懶惰的惡僕要受虧損善良的忠僕要得福分
他們與主永遠相親.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

(另詞)
1
榮耀基督快要再降臨若今日來如何
祂來是要審判眾罪人若今日來如何
那日世界要被火燒去一切沒有接受主的人
都要滅亡永遠沉淪.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

2
榮耀基督快要再降臨若今日來如何
祂來是要分開眾信徒若今日來如何
凡沒有重生的假信徒要像稗子被主人拋棄
惟有麥子收入倉裡.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

3
榮耀基督快要再降臨若今日來如何
祂來要試驗各人工程若今日來如何
為自己作的要被燒焚為主又靠主所作工程
在天國中永遠長存.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。

4
榮耀基督快要再降臨若今日來如何
祂來是要審判眾僕人若今日來如何
懶惰的惡僕要受虧損善良的忠僕要得福分
他們與主永遠相親.若今日來如何
榮耀，榮耀！我要歡樂歌唱；
榮耀！榮耀！主戴冠冕為王；
榮耀！榮耀！快快預備主道，
榮耀！榮耀！耶穌早日要到。


平464 今生的路程

1
今生的路程，不會漫.漫無窮，
不過像甘露，又像夜.間一夢，
戀世.界何用；豈非轉.眼成空？
惟獨.我的家，在天上.華麗宮。
家，家.，甜蜜家！
耶穌.在那邊，歡迎我.們回家。

2
今生的路程，雖然長.了荊棘，
有時受冤屈，有時難.免嘆息，
惟獨.我的家，在天上.華麗宮，
肉體.暫受苦，心靈卻.仍樂極。
家，家.，甜蜜家！
耶穌.在那邊，歡迎我.們回家。

3
今生的路程，快要成.為過去，
天上的美家，無憂傷.無流淚，
耶穌.曾應許：要接我.到那裡。
若是.主願意，幾時都.歡喜去。
家，家.，甜蜜家！
耶穌.在那邊，歡迎我.們回家。


平465 主耶穌來主之聖徒候主來

1
主耶穌來，主之聖徒候主來。
見主容顏，與主永遠同在。
我今儆醒盼望等候無窮福，
誠心切盼呼求主耶穌來。

2
主耶穌來，我心渴想主再來。
金城燦爛，與主永遠同在。
主之聖徒都在彼處圍繞主，
讚頌主恩豐富主愛無窮。

3
主耶穌來，心求口呼主快臨。
將居天家，讚美救主不息。
口唱新詩稱頌救主功不止，
但今高聲歌唱主耶穌來。


平466 歡喜歡喜我王快再來

1
歡喜歡喜我王快再來，其時日極近無.疑，
等.到我見那美麗晨曦且高唱喜樂新詩，
哈.…奇妙日，哈榮耀早晨即神子降臨之.時，
願.我之燈剔亮且添油，欣然專候迎迓伊。
歡喜歡喜我王快再來，其時日極近無.疑，
等.到我見那美麗晨曦且高唱喜樂新詩。

2
欣然等候我王再降臨，來自那光明天.宮，
且.與萬聖同榮耀顯現彼此相遇於半空，
哈.…奇妙日，哈榮耀早晨即神子降臨之.時，
願.我之燈剔亮且添油，欣然專候迎迓伊。
歡喜歡喜我王快再來，其時日極近無.疑，
等.到我見那美麗晨曦且高唱喜樂新詩。

3
我等豈可疲倦又灰心，切勿使盔甲離.身，
等.到祂來必歡歡喜喜將華冠賞賜各人，
哈.…奇妙日，哈榮耀早晨即神子降臨之.時，
願.我之燈剔亮且添油，欣然專候迎迓伊。
歡喜歡喜我王快再來，其時日極近無.疑，
等.到我見那美麗晨曦且高唱喜樂新詩。


平467 我是客旅在世寄居者

1
我是客旅，在世寄居者，我能停留祇一夜.；
請莫再挽留，我要往前走，到那快樂地活水永長流。
我是客旅在世寄居者，我能停留，我能停留祇一夜.；
我是客旅，在世寄居者，我能停留，我能停留祇一夜。

2
美麗天鄉，我知今前往，救贖主，我路之光.；
那裡無嘆息，也沒有憂傷，不再有眼淚，不再有死亡。
我是客旅在世寄居者，我能停留，我能停留祇一夜.；
我是客旅，在世寄居者，我能停留，我能停留祇一夜。

(另詞)
1
我是客旅，在世寄居者，我能停留祇一夜.；
請莫再挽留，我要往前走，到那快樂地活水永長流。
我是客旅在世寄居者，我能停留，我能停留祇一夜.；
我是客旅，在世寄居者，我能停留，我能停留祇一夜。

2
美麗天鄉，我知今前往，救贖主，我路之光.；
那裡無嘆息，也沒有憂傷，不再有眼淚，不再有死亡。
我是客旅在世寄居者，我能停留，我能停留祇一夜.；
我是客旅，在世寄居者，我能停留，我能停留祇一夜。


平468 十架發光

1
十架發光在超越時間嶺.上，
清輝如日，黑夜已變白晝；
從這十架射出慈愛聖潔.光..，
潔淨心靈除去一切罪尤。
眾人眼目正轉向這十架.上，
不論今天或過往的年代；
主基督阿，萬心都向你渴.望，
有如遇險船員期望.晨.光。

2
基督十架將奇妙大愛顯.明，
有如晨光甦醒我們心靈；
有能赦免我們心靈眾罪.污..，
使我得知在主裡已重生。
好像聖殿裡悅耳鐘聲共.鳴，
願我的心對你愛亦響應；
我們願意以不朽的愛愛.你，
直到那日與主相聚.天.庭。


平469 若主今日駕雲降臨

1
若主今日駕雲降臨，我豈能見祂面？
貪愛世界利慾薰心，豈能朝見祂面？
求主助我.更加愛你，順服你.的旨意。
願主助我堅固站穩，儆醒等候你來。
2
若主今日駕雲降臨，我豈敢見祂面？
專顧自己失去愛心，怎樣敢見祂面？
求主助我.更加殷勤，專心救.人靈魂，
我要報揚救主名字，引導罪人歸你。
3
若主今日駕雲降臨，我欣慕見祂面，
求主紀念切望的心，讓我能見你面？
世上勞苦.不久過去，一心靠.主恩佑，
我真軟弱求主扶持，末日被提升天。


平470 吹響了角聲

1
吹響了角聲，主從天降臨，大顯榮耀於天空；
霎時轉眼間，聖徒被提去，站立在基督臺前。
草木禾秸工夫，金銀寶石建造；燒毀的受虧損，留存的得賞賜。
晨曦日，奇妙日，榮耀日，耶穌降臨時；
一息間，霎時間，轉眼間，眾聖被提時。
睡的復甦在先，活的變化列後；身穿白衣禮服，頭戴金冕赴筵。

2
吹響了角聲，嘆息的萬物，脫離轄制得救贖；
霎時轉眼間，離開天然界，進入超然的境界。
彼得活物異象，挪亞活物血約；彼等晝夜歌頌，聖哉聖哉聖哉。
晨曦日，奇妙日，榮耀日，耶穌降臨時；
一息間，霎時間，轉眼間，眾聖被提時。
睡的復甦在先，活的變化列後；身穿白衣禮服，頭戴金冕赴筵。

3
吹響了角聲，兩人睡在床，兩人努力同推磨；
霎時轉眼間，重生的取去，血氣的撇下留落。
天上盛大婚筵，地上極大災難；不見之人歡呼，不信之人驚悸。
晨曦日，奇妙日，榮耀日，耶穌降臨時；
一息間，霎時間，轉眼間，眾聖被提時。
睡的復甦在先，活的變化列後；身穿白衣禮服，頭戴金冕赴筵。


平472 青年基督徒急速興起

1
青年基督徒急速興起
罪惡佈全地世界陰翳
人心無平安充滿憂疑
主特選召你分別自己
祈禱讀經認識基督靈命長進
等候儆醒生活彰顯主榮形.
傳揚福音使罪人白得主生命
為主忠心直到基督再臨

2
切莫將光陰隨意浪費
獻上你身體當作活祭
無論大小事遵主旨意
與一切聖徒相愛相契
祈禱讀經認識基督靈命長進
等候儆醒生活彰顯主榮形.
傳揚福音使罪人白得主生命
為主忠心直到基督再臨

3
青年基督徒你當剛強
有聖經應許作你靈糧
撒但眾引誘你當謹防
聖靈保惠師是你力量
祈禱讀經認識基督靈命長進
等候儆醒生活彰顯主榮形.
傳揚福音使罪人白得主生命
為主忠心直到基督再臨

4
信徒快發光發光輝煌
依賴主恩典與罪抵抗
使黑暗亡羊獲得釋放
主耶穌尊名全球傳揚
祈禱讀經認識基督靈命長進
等候儆醒生活彰顯主榮形.
傳揚福音使罪人白得主生命
為主忠心直到基督再臨


平473 求主立刻賜極大奮興

求主立刻賜極大奮興，
求主立刻賜下極大之奮興。
我們當同心信靠依順，
求主立刻賜下極大之奮興。


平474 每日有十萬人靈魂

1
每日有十.萬.人靈魂，一個一個.走.向滅亡，在罪中無指望，
沒有一線.希.望之光，前途有如.無.盡黑夜，他們快要滅.亡，他們快要滅亡。
他們滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。

2
主耶穌快.要.再降臨，人子不久.便.要顯現，祂國度快來到；
在此榮耀.日.未到前，要將天國.福.音傳揚，傳遍各地各.方，傳遍各地各方。
他們滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。

3
他們滅亡.，快.要滅亡，每日有十.萬.人失喪，在罪中無指望，
主眾教會.怎.樣回答，當可怕審.判.日來臨，若被他們控.告，若被他們控告。
他們滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。

(另詞)
1
每日有十.萬.人靈魂，一個一個.走.向滅亡，在罪中無指望，
沒有一線.希.望之光，前途有如.無.盡黑夜，他們快要滅.亡，他們快要滅亡。
他們滅亡，滅亡，滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。

2
主耶穌快.要.再降臨，人子不久.便.要顯現，祂國度快來到；
在此榮耀.日.未到前，要將天國.福.音傳揚，傳遍各地各.方，傳遍各地各方。
他們滅亡，滅亡，滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。

3
他們滅亡.，快.要滅亡，每日有十.萬.人失喪，在罪中無指望，
主眾教會.怎.樣回答，當可怕審.判.日來臨，若被他們控.告，若被他們控告。
他們滅亡，滅亡，滅亡，滅亡，快滅亡，
每日十萬失喪，他們快要滅亡，快將福音傳揚。


平475 在遠方的海岸上

1
在遠方的海岸上，許多人可憐絕望，
他們心裡憂愁，被罪惡壓傷；
看他們眼淚滿面，盼望除去眾憂慮，
因他們外受逼迫內有恐懼。
「無人關懷我靈魂，」千萬人呼聲！
「無人關懷我靈魂，」聽他呼求！
你願否現在奉獻，去傳這福音，
使他們蒙主拯救，得以自由。

2
許多人瞎了心眼，在罪中摸索追尋，
他們跪拜木石所造的假神；
你見否他們死亡，還未得福音真光，
豈能讓他們這樣進入死亡。
「無人關懷我靈魂，」千萬人呼聲！
「無人關懷我靈魂，」聽他呼求！
你願否現在奉獻，去傳這福音，
使他們蒙主拯救，得以自由。

3
我聽到萬人呼聲，我生命願獻給你，
親愛主，我願立志領人歸你；
派我到遙遠地方，為我主勤勞終身，
讓我傳講「基督關懷人靈魂。」
「無人關懷我靈魂，」千萬人呼聲！
「無人關懷我靈魂，」聽他呼求！
你願否現在奉獻，去傳這福音，
使他們蒙主拯救，得以自由。


平476 使別人見耶穌在你

使別人見耶穌在你，
使別人見耶穌在你，
忠心誠實傳揚救主之真理，
使別人見耶穌在你。

(另詞)
使別人見耶穌在你在你，
使別人見耶穌在你在你，
忠心誠實傳揚救主之真理，
使別人見耶穌在你。


平477 我要背主耶穌十架

 (電子音效版)
平477 我要背主耶穌十架

1
我要背主耶穌十架，我樂意每日冒死；
若我能傳揚這故事：救主從天上降世。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。

2
主命我去傳揚福音，凡我腳蹤所到處；
使世界得聞這故事，卸罪擔得蒙救贖。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。

3
千萬人未聽聞福音，千萬人不知主名；
我必須對他們傳講，免得我受主責備。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。

(另詞)
1
我要背主耶穌十架，我樂意每日冒死；
若我能傳揚這故事：救主從天上降世。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。

2
主命我去傳揚福音，凡我腳蹤所到處；
使世界得聞這故事，卸罪擔得蒙救贖。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。

3
千萬人未聽聞福音，千萬人不知主名；
我必須對他們傳講，免得我受主責備。
我要傳這快樂福音，到各處黑暗之地；
對人人為主作見證，指引罪人得亮光。


平478 有九十九羊安臥一起

1
有九十九羊安臥一起，同得羊欄護庇，
但有一隻，迷路山間，遠與金門相離，
崎嶇山嶺，荒蕪野地，
並無善牧.體恤.管理，並無善牧.體恤.管理。

2
主阿，你已經有九十九，難道還嫌不夠？
祂說：迷羊亦我所有，現在離我漂流，
路雖彎曲，崎嶇難走，
我必前往.跟蹤.營救，我必前往.跟蹤.營救。


平479 教會趕緊遵命拯救普天下

1
教會趕緊遵命拯救普天下，
當早通知世人，真神是光；
使他深知，造人主宰不願意，
一個靈魂終歸黑暗地方。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。

2
請看千萬罪人仍然有困苦，
居在罪惡，魔鬼束縛淒楚；
無人通知，救主耶穌已受死，
由死復活使他享永生福。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。

3
主能救人脫離罪惡眾煩惱，
因祂捨命成就救靈工夫；
現時教會當大謹慎，大儆醒，
庶免攔阻一人信靠耶穌。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。

4
福音應該傳揚各國各地方，
使人都曉，真神仁愛無邊；
救主降世釘於十架流寶血，
受死在世叫人永生在天。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。

5
所有錢財應該樂捐為福音，
並你子女也獻主去宣傳；
且在主前，懇求真理大得勝，
因你所費，救主必還周全。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。

6
應當記念救主一定快再臨，
所以當盡本份傳揚聖名；
可憐多人，因你我不發熱心，
難見主面，亦難居住天城。
傳揚好信息，和平福音，
傳揚主耶.穌已經救贖罪人。


平480 在塵世生命崎嶇道路中

1
在塵世生命崎嶇道路中，多少人困倦悲傷，
黑暗滿佈，快把真光照亮，使憂傷者變歡暢。
藉我賜恩福，藉我賜恩福，藉我生命，榮耀主名；
藉我賜恩福，救主，聽我求，藉我賜恩福，使他人得救。

2
述說耶穌基督慈愛故事，述說祂赦罪大能，
別人信主要藉你去見證，生活時刻像明燈。
藉我賜恩福，藉我賜恩福，藉我生命，榮耀主名；
藉我賜恩福，救主，聽我求，藉我賜恩福，使他人得救。

(另詞)
1
在塵世生命崎嶇道路中，多少人困倦悲，困倦與悲.傷，
黑暗滿佈，快把真光照亮，使憂傷者變歡暢。
藉我賜恩福，藉我賜恩福，藉我生，藉我生命.，榮耀主名；
藉我賜恩福，救主，聽我求，慈愛救.主，藉我賜恩福，使他人得救。

2
述說耶穌基督慈愛故事，述說祂赦罪大，祂赦罪大.能，
別人信主要藉你去見證，生活時刻像明燈。
藉我賜恩福，藉我賜恩福，藉我生，藉我生命.，榮耀主名；
藉我賜恩福，救主，聽我求，慈愛救.主，藉我賜恩福，使他人得救。


平481 願全世界歸耶穌

1
願全世界歸耶穌，這是我們口號，
無論到高山峻嶺，或渡海洋服務。
願全世界歸耶穌，務求人人知道，
跑到城市鄉村去，領他們歸耶穌。
願全世界..，願全世界，
得聞救世福音真道歸向耶穌。
每個信徒，要興起，高舉十架旗號，
直到全世界人類能認識耶穌。

2
願全世界歸耶穌，真神曾經應許，
藉救主所付血價，贖回亞當後裔。
願全世界歸耶穌，切莫半途而廢，
十字寶架必得勝，使你凱旋而歸。
願全世界..，願全世界，
得聞救世福音真道歸向耶穌。
每個信徒，要興起，高舉十架旗號，
直到全世界人類能認識耶穌。

3
願全世界歸耶穌，高舉十架旗號，
每個信徒為耶穌，實行傳揚聖道。
願全世界歸耶穌，作主十架精兵，
我們有了全能主，魔鬼必然傾倒。
願全世界..，願全世界，
得聞救世福音真道歸向耶穌。
每個信徒，要興起，高舉十架旗號，
直到全世界人類能認識耶穌。


平482 受苦的主使我能體主愛

受苦的主使我能體主愛，
助我愛憐四面迷亡之羊，
求主使我此時覺主同在加我愛心，
十架愛心領迷路羊回來。


【耶穌為我】
詩集：平安詩集，483

耶穌為我，耶穌為我，
無論何事何地，耶穌為我。


平484 主阿復興你工

1
主阿復興你工，叫人知罪悔改，
憂傷痛悔人的心靈，你必不會輕看。
復興復興求主賜下恩雨
榮耀惟獨歸與我主恩惠歸與我們

2
主阿復興你工，願你聖靈動工，
使人為罪哭泣哀慟，聖徒靈命更豐。
復興復興求主賜下恩雨
榮耀惟獨歸與我主恩惠歸與我們

3
主阿復興你工，叫人全心順服，
至高榮耀之主尊重，為你教會盡忠。
復興復興求主賜下恩雨
榮耀惟獨歸與我主恩惠歸與我們

4
主阿復興你工，先在我心作工，
使我罪孽完全倒空，生命財物獻奉。
復興復興求主賜下恩雨
榮耀惟獨歸與我主恩惠歸與我們


平485 聽莊稼之主溫柔的呼聲

1
聽莊稼之主溫柔的呼聲：「誰願意今天為我收成？
誰願領失喪的人來就我？誰願引他們走窄路程？」
主，請說，主，請說，我快快答應不願錯過；
主，請說，主，請說，我願意即回答，「請差我。」

2
千萬失喪靈魂正在等候，聽他們可憐悲慘呼求，
來，快來，弟兄快來救迷羊，速回答，救主，我願前往。
主，請說，主，請說，我快快答應不願錯過；
主，請說，主，請說，我願意即回答，「請差我。」

(另詞)
1
聽莊稼之主溫柔的呼聲：「誰願意今天為我收成？
誰願領失喪的人來就我？誰願引他們走窄路程？」
主，請說，主，請說，我快快答應不願錯；不願錯過，
主，請說，我願意即回答，「請差。」「請差我。」

2
千萬失喪靈魂正在等候，聽他們可憐悲慘呼求，
來，快來，弟兄快來救迷羊，速回答，救主，我願前往。
主，請說，主，請說，我快快答應不願錯；不願錯過，
主，請說，我願意即回答，「請差。」「請差我。」


平486 在海洋彼岸萬人等候

1
在海洋彼岸，萬人等候，
束縛捆鎖中，向我招手，
憂苦重擔下，被壓傷難過，
我欣然回答，主，差遣我！
主！差遣我，求主差遣我，
我欣然回答，主，差遣我！
差我到千萬絕望人中，
我欣然回答，主，差遣我！

2
兄姊父老們，夜中失喪，
幽暗中摸索，尋求亮光，
無人施憐憫，無人解捆鎖，
我欣然回答，主，差遣我！
主！差遣我，求主差遣我，
我欣然回答，主，差遣我！
差我到千萬絕望人中，
我欣然回答，主，差遣我！

(另詞)
1
在海洋彼岸，萬人等候，
束縛捆鎖中，向我招手，
憂苦重擔下，被壓傷難過，
我欣然回答，主，差遣我！
主！差遣我，求主差遣我，
我欣然回答，主，差遣我！
差我到千萬絕望人中，
我欣然回答，主，差遣我！

2
兄姊父老們，夜中失喪，
幽暗中摸索，尋求亮光，
無人施憐憫，無人解捆鎖，
我欣然回答，主，差遣我！
主！差遣我，求主差遣我，
我欣然回答，主，差遣我！
差我到千萬絕望人中，
我欣然回答，主，差遣我！


平487 到遙遠黑暗地去傳揚主

1
到遙遠黑暗地去傳揚主真理，
使人人不被罪所蒙蔽，
千萬人還不知主仁愛與慈悲，
快傳揚主福音勿猶疑。
無人去的地方你要去傳福音
使普世眾罪人都得知主救恩

2
主耶穌差遣你到最窮苦之地，
切莫想怎樣體貼自己，
世上人都以我為迷夢，為大愚，
但你凡事只要主歡喜。
無人去的地方你要去傳福音
使普世眾罪人都得知主救恩

3
莫隨從你心意，將光陰都浪費，
留戀於世俗無謂要戲，
勿淫逸，勿自私，應當覺悟醒起，
快趕到那遙遠黑暗地。
無人去的地方你要去傳福音
使普世眾罪人都得知主救恩

4
亡羊流離失所，牧人慈心垂憐，
此嘉音應傳諸彼耳邊，
主特遣我前往將他們齊結聯，
歡迎他們歸回主羊圈。
無人去的地方你要去傳福音
使普世眾罪人都得知主救恩


平488 在此我為客旅

1
在此我為客旅住在異鄉人境
相離此處甚遠我家鄉黃金街
我國在海彼岸身為全權大使
我是代替君王理事
此乃我所喜好福音
雖天使亦要喜歡吟
我主我君王曰你們復和要緊
你們應當復和與神

2
此乃真神命令曉諭各處眾人
你若棄邪歸真離開罪惡陷阱
就稱為神兒女與主永掌權勢
此即我為君王理事
此乃我所喜好福音
雖天使亦要喜歡吟
我主我君王曰你們復和要緊
你們應當復和與神

3
我家鄉最榮耀勝過沙崙平原
永生福永歡樂世界無此樂地
王命傳告人知在彼岸可安住
此即我為君王理事
此乃我所喜好福音
雖天使亦要喜歡吟
我主我君王曰你們復和要緊
你們應當復和與神


平489 親近我救主靠主胸懷

1
親近我救主靠主胸懷
主阿我現在向你等待
樂從你吩咐尊名傳開
向困苦罪人宣講主愛
主阿請用我請使用我
雖不配如我仍請用我
我願將所有完全奉獻
主阿請用我請使用我

2
各處去尋找失喪靈魂
領他到主前與主親近
使他能領會天父宏恩
信靠主耶穌為他捨命
主阿請用我請使用我
雖不配如我仍請用我
我願將所有完全奉獻
主阿請用我請使用我

3
我空虛器皿軟弱無能
惟願主聖靈充滿我心
使我靠著你祈禱儆醒
日日傳揚主事主忠誠
主阿請用我請使用我
雖不配如我仍請用我
我願將所有完全奉獻
主阿請用我請使用我


平490 在這彎曲悖謬世代中

1
在這彎曲悖謬世代中，萬事改變甚至天地震動，
魔鬼正在忙碌的作工，許多工人和信徒已失蹤，
你心中是否也在驚恐，充滿著猶疑茫無所從.，
起來為天國努力奮勇，起來為你君王赤膽盡忠。
盡.忠！盡忠！將此口號播四方！
盡忠！於所託！忠於你的尊榮王！
盡.忠！盡忠！雖然眾人都不從，
無論遇何難，靠近主邊站，使主常見你盡忠。

2
讓別人去得世界虛榮，讓別人去得美名和興隆，
他們無非是捉影捕風，轉眼間一切要變成虛空，
你不要去和仇敵通融，你不要去作世界友朋.，
要記得你是天國弟兄，當與人分別為天國盡忠。
盡.忠！盡忠！將此口號播四方！
盡忠！於所託！忠於你的尊榮王！
盡.忠！盡忠！雖然眾人都不從，
無論遇何難，靠近主邊站，使主常見你盡忠。

3
勿懼怕魔鬼勢力兇猛，勿憂慮別人的批評譏諷，
元帥命令你應當服從，祂一切腳步當樂意跟從，
效法三勇士在火窯中，不懼威嚇不怕王命凶.，
他們為著主多麼壯雄，他們對於主至死亦盡忠。
盡.忠！盡忠！將此口號播四方！
盡忠！於所託！忠於你的尊榮王！
盡.忠！盡忠！雖然眾人都不從，
無論遇何難，靠近主邊站，使主常見你盡忠。

4
無論大小事向主盡忠，甯失人愛寵要得主稱頌，
現在至輕至站的苦痛，比不上極重永遠的光榮，
將來主降臨於半天空，忠心聖徒要與主相逢.，
那時祂要說你曾盡忠，可以進來與我享福無窮。
盡.忠！盡忠！將此口號播四方！
盡忠！於所託！忠於你的尊榮王！
盡.忠！盡忠！雖然眾人都不從，
無論遇何難，靠近主邊站，使主常見你盡忠。


平491 你雖然像一匹小小驢駒

1
你雖然像一匹小小驢駒，拴在門外從來沒人注意，
看哪今日榮耀之王耶穌用溫柔的微聲對你說我要用你。
我要用你，我要用你，我實在歡喜用你，
你若肯潔淨自己，在我十架前降低，
完全讓我管理你，我就要用你。

2
我雖然能差遣千萬天使，往普天下去傳救人真理，
我因愛你故特意選召你請再聽我懇切的聲音我要用你。
我要用你，我要用你，我實在歡喜用你，
你若肯潔淨自己，在我十架前降低，
完全讓我管理你，我就要用你。

3
你肯否像聖先知以賽亞，存著歡喜又順服的心意，
低頭屈膝俯伏在我面前恐懼戰兢說請差遣我我在這裡。
我要用你，我要用你，我實在歡喜用你，
你若肯潔淨自己，在我十架前降低，
完全讓我管理你，我就要用你。

4
在那榮耀新天新地中間，同我作王享福樂永無限，
你就明白服事我是恩典因為沒有十架就沒有榮耀冠冕。
我要用你，我要用你，我實在歡喜用你，
你若肯潔淨自己，在我十架前降低，
完全讓我管理你，我就要用你。


平492 主若今日接我靈魂

1
主若今.日接我靈魂，我能坦.然見主否？
缺少珍.寶向主獻陳，贖罪大恩白白受。
功尚未.成我即去乎，何能如.此見恩主.？
未領一.人來歸耶穌，豈可空手歸天府？

2
今日見.主復有何憂，因主耶.穌已救我，
惟有一.事使我懷愁，空佔地土未結果。
功尚未.成我即去乎，何能如.此見恩主.？
未領一.人來歸耶穌，豈可空手歸天府？

3
追想昔.時虛度光陰；現時豈.願再虛度，
我今奉.獻全身全心，聽主命令行主路。
功尚未.成我即去乎，何能如.此見恩主.？
未領一.人來歸耶穌，豈可空手歸天府？

4
我實甘.願竭盡心力，殷勤作.工趁現在，
黑夜已.深白晝將近，儆醒救人等主來。
功尚未.成我即去乎，何能如.此見恩主.？
未領一.人來歸耶穌，豈可空手歸天府？


平493 切勿虛度光陰

1
切勿虛度光陰空翼將來成大業，
莫等候盼望光照萬里，
諸般責任當先快去忠心盡本分，
不論在何處當發光。
不論在何處當發光，
不論在何處當發光，
有人遠離主恩急速盡力去扶助，
不論在何處當發光。

2
仰望陰霾四佈快撥雲霧見青天，
當克己捨身急公好義，
傷心之客在前使彼憂愁變樂觀，
不論在何處當發光。
不論在何處當發光，
不論在何處當發光，
有人遠離主恩急速盡力去扶助，
不論在何處當發光。

3
你若舉目四顧就見多人需你幫，
如同明星照耀快發光，
你有生命之餅可餧饑眾免流離，
不論在何處當發光。
不論在何處當發光，
不論在何處當發光，
有人遠離主恩急速盡力去扶助，
不論在何處當發光。


平494 須盡力勸罪人

1
須盡力勸罪人，免他們沉淪。
竭力救人，脫罪惡，免永刑。
為墮落者哀慟，指引迷路人；
傳揚耶穌，有大能救罪人。
去盡力勸罪人，免他們沉淪，
耶穌仁愛慈悲，耶穌救人。

2
雖藐視主恩典，主仍舊愛憐。
主要救你，快悔改，莫遲延。
你今日當聽勸，快接主恩典；
只須相信，必蒙主赦罪愆。
去盡力勸罪人，免他們沉淪，
耶穌仁愛慈悲，耶穌救人。

3
你快去勸罪人，盡信徒本分。
忠心作工主必要，賜力量。
要領人走窄路，切不辭勞苦；
傳揚救主，釘十架贖罪人。
去盡力勸罪人，免他們沉淪，
耶穌仁愛慈悲，耶穌救人。


平495 我聽得召我聲音

1
我聽得召我聲音，去救人，去救人，
告訴那遠近罪人，去救人，去救人，
主曾囑我往前行，普天下去傳福音；
為我救主作見證，去救人，去救人。

2
梯山航海背鄉井，去救人，去救人，
犧牲殉道也甘心，去救人，去救人，
慈心苦口傳主恩，主恩傳給同胞聽，
我們應當都奮興，去救人，去救人。

3
我信主應允禱告，讚美主！讚美主！
主應許十分可靠，讚美主！讚美主！
有耶穌為我中保，主答應遲早必到；
且超我所想所禱，讚美主！讚美主！


平496 有聲自遠方發出

1
有聲自遠方發出，自蒙古沙漠處，
自新疆，藏，苗，邊荒，乾旱無水之地，
自緬甸，印度各國，並中亞各民族，
有聲音發出說道“請過來幫助我。”

2
他們心中極黑暗，久被罪惡捆綁，
他們未曾聽見過神救人之真道，
請聽，神在歎息說：“我可差遣誰呢；
誰肯為我們去呢？”神何忍耐等你。

3
你肯否向神說道：“主阿，我在這裡，
我今願被你差遣，聽憑你的吩咐。”
主既為我捨性命，我怎可為己活；
主既為我捨萬有，我當為主盡忠。

4
願主福音傳地極，恩光照亮四海，
敗壞撒但的權勢，拯救罪人歸回。
你我去傳揚主話，述說救恩故事，
直到萬民心歸回，敬奉基督尊名。


平497 趕快工作夜來臨

1
趕快工作，夜來臨，趁著日光猶在。
急行天路莫逍遙，光陰實難再。
聽從你主諸吩.咐，儆醒不思安逸，
趕快工作，夜來臨，工作快完成。

2
趕快工作，夜來臨，努力必在白晝，
不將福音去傳揚，眾人怎得救。
苦勸迷人快接.受，求救之事宜速，
趕快工作，夜來臨，工作快完成。

3
趕快工作，夜來臨，事主應當盡力，
天上有榮冕待你，不久享安息；
莫憂你才能微.小，主必施恩扶助，
趕快工作，夜來臨，工作快完成。


平498 當你苦受仇敵試探

1
當你苦受仇敵試探，四圍無處不黑暗，
邪靈勸你，稍為自徇，將來冠冕聽命運。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。

2
當你同伴逡巡搖動，向你懷貳和敵通；
你的鄉鄰，譏你，欺你，竟然同敵聯一氣。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。

3
當這世界用它福樂，暗中為你張網羅，
要藉虛榮，世俗，人情，使你狂放失信心。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。

4
當你家庭事務蝟集，心靈，身體，都疲憊。
損失，病痛，使你艱苦，雖然勞碌竟無補。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。

5
不久爭戰就要過去，撒但邪靈要受拘；
不久教會要聽號聲，要得榮耀，要得勝。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。

6
此後我王就要凱旋，在這世界掌王權。
此後萬國都要歸順，頌揚耶穌並敬尊。
戰士哪，你就當站住！思念你的得勝主.！
耶穌已經勝過撒但，故當奮勇去爭戰。


平499 遙遠失喪的羊在呼求

1
遙遠失喪的羊在呼求，弟兄你已聽聞否？
難道你只顧自己享受，任他們向你招手，
主呀，我願意撇下一切、房屋、金錢名利不再想，
哦主，求你賜給我異象，加我愛心尋亡羊。

2
無數將亡靈魂在待救，弟兄到底你見否？
前面角聲再一的吹響，難道你竟忍回頭，
主呀，我願意撇下一切、房屋、金錢名利不再想，
哦主，求你賜給我異象，加我愛心尋亡羊。

3
末世撒但悅耳的音樂，遮蓋亡羊的呼聲，
你肯否聽從救主呼召，甘願作基督精兵，
主呀，我願意撇下一切、房屋、金錢名利不再想，
哦主，求你賜給我異象，加我愛心尋亡羊。

4
今天不配器皿伏主前，立下志願跟從主，
向主效忠終生為主活，直到一天見主面，
主呀，我願意撇下一切、房屋、金錢名利不再想，
哦主，求你賜給我異象，加我愛心尋亡羊。


平500 主耶穌說這天國的福音

主耶穌說，這天國的福音
要傳遍普天之下，
要對萬民作我的見證，
然後末期纔到，
要去使萬民作我的門徒，
教他們要遵守我的話，
我就常與你們同在
一直到這世界的末了。
我等候，求主差我。


Seek Ye First
Score: MARANATHA Praise, 1
Click [Here] for Chinese Version

Seek ye first the kingdom of God
And His righteousness,
And all these things shall be added unto you -
Allelu, alleluia!

Ask and it shall be given unto you,
Seek and ye shall find,
Knock and the door shall be opened unto you -
Allelu, alleluia!


Behold what manner of love
Score: MARANATHA Praise, 6

Behold, what manner of love the Father has given unto wonderful,
Behold, what manner of love the Father has given unto us,
that we should be called the sons of God,
that we should be called the sons of God.


Glorify Thy Name
Score: MARANATHA Praise, 13
Click HERE or HERE for Chinese Versions

  1. Father *, we love You, we worship and adore You,
    Glorify Thy name in all the earth.
    Glorify Thy name, Glorify Thy name,
    Glorify Thy name in all the earth.

  2. Jesus
  3. Spirit


[ Emmanuel ]
Score: MARANATHA Praise, 16
[ Click Here ] for Chinese Version

Emmanuel, Emmanuel, His name is called Emmanuel;
God is with us, revealed in us;
His name is called Emmanuel.


[ You Are My Hiding Place ]
Score: MARANATHA Praise, 17
[ Click Here ] for Chinese Version

You are my hiding place, You always fill my heart
With songs of deliverance, Whenever I am afraid
I will trust in You, I will trust in You.

Let the weak say,
"I am strong in the strength of my Lord."

You are my hiding place, You always fill my heart
With songs of deliverance, Whenever I am afraid
I will trust in You, I will trust in You.


[ You Alone Are Holy ]
Score: Praise27

Can you hear creation yearning, Longing to worship His name?
Together in all adoration, I join them to proclaim.
Can you hear the angels singing In the presence of the King?
My heart cries out to be with them, As I fall on my knees and sing
For You alone are holy. You are worthy to be praised.
You alone are holy. I offer up myself to You.
For it's the least that I can do for You.
To live my life in Your presence, To hide in the wings of Your grace,
To drink from Your fountain of mercy. I hunger and seek Your face.
For You alone are holy. You are worthy to be praised.
You alone are holy. I offer myself to You, For it's the least that I can do.
You alone are holy. You are worthy to be praised.
You alone are holy. I offer up myself to You.
I offer up myself to You. I offer up myself to You,
For it's the least that I can do for You.


[ Hear, O Lord ]
詩集：Praise，46

Hear, O LORD, and answer, I am poor and needy,
guard my life for I am devoted to You.
Hear my prayer, O LORD, and my cry for mercy,
In the day of my trouble I will call to You.

Teach me, O LORD, I will walk in Your truth,
give me an undivided heart.
Nations You've made will worship You
for You alone are the living God.

I will praise You, I will praise You,
glorify Your name, O LORD,
I will praise You, I will praise You,
glorify Your name, O LORD.

版權屬 Maranatha! Music 所有


His Name Is Wonderful
Score: MARANATHA Praise, 52
[ Click HERE ] for Chinese Version

His Name Is Wonderful, His Name Is Wonderful,
His Name Is Wonderful, Jesus My Lord;
He Is The Mighty King, Master Of Everything.
His Name Is Wonderful, Je-sus My Lord.
He's The Great Shepherd,
The Rock Of All Ages, Almighty God Is He;
Bow Down Before Him, Love and adore Him.
His Name Is Wonderful, Je-sus, My Lord.


【Father, I Adore You】
詩集：Praise，70

Father, I adore You, Lay my life before You, How I love You.
Jesus, I adore You, Lay my life before You, How I love You.
Spirit, I adore You, Lay my life before You, How I love You.

版權屬 Maranatha! Music 所有


Great are You, Lord
Score: MARANATHA Praise, 80
Click [ Here ] or [ Here ] for Chinese Version

Holy Lord, most holy Lord,
You alone are worthy of my praise.
O holy Lord, most holy Lord,
With all of my heart I sing.

Great are You, Lord, worthy of praise.
Holy and true, great are You,
Lord, most holy Lord.


In His Time
Score: MARANATHA Praise, 81
[ Click HERE for Chinese Version ]

In His time, in His time;
He makes all things beautiful in His time.
Lord, please show me every day
As You're teaching me Your way,
That You do just what You say in Your time.

In Your time, in Your time;
You make all things beautiful in Your time.
Lord, my life to You I bring;
May each song I have to sing
Be to You a lovely thing in Your time.


I Love You, Lord
Score: MARANATHA Praise, 84
[ Click Here ] for Chinese Version

I love You, Lord, and I lift my voice
to worship You. O my soul, rejoice!
Take joy, my King, in what You hear:
may it be a sweet, sweet sound in Your ear.


This Is The Day
Score: MARANATHA Praise, 85
[Click Here] for Chinese Version

This is the day, this is the day
that the Lord hath made, that the Lord hath made.
We will rejoice, we will rejoice,
and be glad in it, and be glad in it.

This is the day that the Lord hath made;
We will rejoice, and be glad in it.
This is the day, this is the day
that the Lord hath made.


【I Love You, Lord】
詩集：Praise，46

[ I Love You, Lord ]
I love You Lord, And I lift my voice,
To worship You, Oh my soul rejoice.

Take joy my King, In what You hear,
Let it be a sweet, sweet sound, In Your ear.

版權屬 Maranatha! Music 所有


[ Majesty ]
Score: MARANATHA Praise, 98
Click Here or Here for Chinese Versions

Majesty, Worship His Majesty
Unto Jesus Be All Glory, Power And Grace
Majesty, Kingdom Authority Flow From His Throne
Unto His Own His Anthem Raise

So Exalt Lift Up On High The Name Of Jesus
Magnify, Love, Glorify Christ Jesus The King

Majesty, Worship His Majesty
Jesus Who Died Now Glorified
King Of All Kings


I Will Celebrate
Score: MARANATHA Praise, 161

I will celebrate, sing unto the Lord,
I will sing to Him a new song.(Repeat)

I will praise Him.
I will sing to Him a new song.(Repeat)

Hallelujah, hallelujah, hallelujah,
Hallelujah, hallelu, hallelujah.

(Repeat Verses)


Give Thanks
Score: MARANATHA Praise, 181
[ Click Here ] for Chinese Version

Give thanks with a grateful heart. Give thanks to the Holy One.
Give thanks because He's given Jesus Christ, His Son. (Repeat)

Chorus:

    And now let the weak say, "I am strong."
    Let the poor say, "I am rich,
    Because of what the Lord has done for us."
(Repeat Verse and Chorus)
Give thanks.


Hosanna
Score: MARANATHA Praise, 188
Click Here or Here for Chinese Version

  1. Hosanna, Hosanna, Hosanna in the highest (X2)
    Lord, we life up Your name,
    With out hearts full of praise,
    Be exalted O Lord our God,
    Hosanna in the highest!
  2. Glory, glory, glory to the King of Kings (X2)
    Lord, we life up Your name,
    With out hearts full of praise,
    Be exalted O Lord our God,
    Glory to the King of Kings!


King of Kings
Score: MARANATHA Praise, 196

King of kings and Lord of lords, glory, hallelujah!
King of kings and Lord of lords, glory, hallelujah!
Jesus, Prince of Peace, glory, hallelujah!
Jesus, Prince of Peace, glory, hallelujah!


Jesus, Name Above All Name
Score: MARANATHA Praise, 200
[ Click HERE ] for Chinese Version

Jesus, Name Above All Names, Beautiful Saviour, Glorious Lord,
Emannuel, God is with uS, Blessed Redeemer, Living Word.


[ God Is So Good ]

God is so good. God is so good.
God is so good. He's so good to me (you)


Come Let Us Worship And Bow Down
Score: MARANATHA Praise, 211

Come, let us worship and bow down,
let us kneel before the Lord, our God, our Maker.
Come, let us worship and bow down,
let us kneel before the Lord, our God, our Maker.

For He is our God, and we are the people of His pasture,
and the sheep of His hand,
just the sheep of His hand.


As the Deer
Score: MARANATHA Praise, 246
[ Click HERE ] for Chinese Version

  1. As the deer panteth for the water, so my soul longeth after thee,
    You alone are my hearts desire, And I long to worship Thee

    (Chorus:)
    You alone are my strength, my shield, To You alone may my spirit yield,
    You alone are my hearts desire, And I long to worship Thee.

    Optional Verses:
  2. You're my friend and You are my brother, Even though You are a King
    I love you more than any other, So much more then anything

  3. I want You more than gold or silver, Only you can satisfy.
    You alone are the real joy giver, And the apple of my eye.


Rejoice
Score: MARANATHA Praise, 252

Chorus:

    Rejoice, rejoice, Christ is in you.
    The hope of glory in our hearts,
    He lives, He lives, His breath is in you.
    Arise a mighty army. We arise, we arise.
Now is the time for us to march upon the land.
Into our hands, He will give the ground we claim.
He rides in majesty to lead us into victory,
The world shall see that Christ is Lord. (Chorus)

God is at work in us His purpose to perform,
building a kingdom of power not of words.
Where things impossible by faith shall be made possible.
Let's give the glory to Him now. (Chorus)


Shine Jesus Shine
Score: MARANATHA Praise, 259
[ Click Here ] for Chinese Version

  1. Lord the light of Your love is shining
    In the midst of the darkness, shining;
    Jesus, Light of the world, shine upon us,
    Set us free by the truth You now bring us,
    Shine on me, Shine on me.

  2. Lord, I come into Your awesome presence
    From the shadows into Your radiance;
    By the blood I may enter Your brightness,
    Search me, try me, consume all my darkness.
    Shine on me, Shine on me.

  3. As we gaze on Your kingly brightness
    So our faces display Your likeness,
    Ecer changing from glory to glory,
    Mirrowed here may our lives tell Your story.
    Shine on me, shine on me.
Chorus:
    Shine, Jesus, shine, Fill this land with the Father's glory;
    Blaze, Spirit, blaze, Set our hearts on fire.
    Flow, river, flow, Flood the nations with grace and mercy;
    Send forth Your Word, Lord, And let there be light.


[ Lord, I Lift Your Name On High ]
Score: MARANATHA Praise, 274
Click Here for Chinese Version

Lord, I lift Your name on high;
Lord, I love to sing Your praises.
I'm so glad You're in my life;
I'm so glad You came to save us.
You came from heaven to earth to show the way,
From the earth to the cross, my debt to pay.
From the cross to the grave,
From the grave to the sky;
Lord, I lift your name on high!


【聖哉，聖哉，聖哉】
詩集：頌主新歌，1

  1. 聖哉，聖哉，聖哉！全能大主宰！
    清晨歡悅歌詠，高聲頌主聖恩；
    聖哉，聖哉，聖哉！恩慈永無更改，
    榮耀與讚美，歸三一真神。
  2. 聖哉，聖哉，聖哉！群聖虔拜俯，
    各以華麗金冠，呈奉寶座之前；
    千萬天軍天使，虔敬崇拜上主，
    昔在而今在，永在萬萬年。
  3. 聖哉，聖哉，聖哉！主藏黑雲裡，
    罪人焉得瞻望，真主威赫榮光；
    耶和華惟聖哉，誰與上主堪比，
    權能至完備，大哉天地皇。
  4. 聖哉，聖哉，聖哉！全能大主宰！
    天上地下海中，萬物頌主尊稱；
    聖哉，聖哉，聖哉！恩慈永無更改，
    榮耀與讚美，歸三一真神。


【讚美全能神】
詩集：頌主新歌，2

  1. 讚美上主，全能真神，宇宙萬有君王；
    我靈頌主，因主永遠是你救贖健康：
    聽見之民，都來靠近主聖殿，歡然向主恭敬讚揚！
  2. 讚美上主，如此奇妙，統治世間萬有，
    展開恩翼，如此溫柔，將你時常保佑：
    你豈不見，有求皆蒙主恩典，按祂旨意，應允所求。
  3. 讚美上主，扶助保護，使你作工順利，
    上主美善，上主慈恩，必天天垂顧你：
    仔細思量，全能的主愛深長，做你朋友何等福氣。
  4. 讚美上主，讓我崇拜之心讚美鼓舞！
    但願天下凡有血氣，同來稱揚上主！
    屬主的民，重新一致說：阿們，歡然恭敬讚揚上主。


【神聖主愛】
詩集：頌主新歌，4

  1. 神聖主愛，超乎萬愛，天上歡樂降人間，
    懇求屈尊居我心中，超過尋常恩萬般；
    主集憐憫慈悲大成，恩愛無窮日日新；
    求攜救恩惠然來臨，進入我等渴慕心。
  2. 懇求主將慈愛聖靈，吹入各煩惱心裡，
    主所應許甜蜜安息，但願人人得承繼；
    懇求去掉愛罪心懷，成全我靈始與終；
    信的結果，美如開端，自由釋放我心衷。
  3. 全能神啊，求來救拯，容接主恩入心裡，
    我心主殿，願主忽臨，居我心中永不離；
    我願時常頌主事主，猶如天上眾天軍，
    祈禱讚揚，永無停止，完全愛裡永歡欣。
  4. 求主完成再造深恩，使我清潔無瑕疵，
    使我能見宏大救恩，得以復享主恩慈；
    願從光榮再進光榮，身列天班長供奉，
    到時免冠，敬獻主前，忘形愛頌驚奇中。


【萬福泉源】
詩集：頌主新歌，7

  1. 全能真神，萬福泉源，求使我心常讚美；
    主賜恩典，如水常流，應高聲頌主恩惠；
    願主教我唱詩和諧，如天使唱於主前；
    主之恩典實無窮盡，永遠穩定無更變。
  2. 我要立石紀念主恩，蒙主幫助到如今；
    只望上主永遠引導，使我安然到天庭；
    我如亡羊迷失正路，主乃牧者來尋找，
    救我危難，為我捨命，主血何等的珍寶。
  3. 每日蒙主施恩無限，負主恩債有千萬；
    願主恩典如鍊牽連，繫我心在主身邊；
    我深知道心易放蕩，易離所愛之真神，
    今獻身心，求作印記，使我永作主子民。


【頌揚上主】
詩集：頌主新歌，9

  1. 頌揚天父真神，萬古千秋主宰；
    座位高在天上，萬族都要跪拜。
    世上君王，中外百姓，世上君王，
    中外百姓，讚美耀都歸主名。
  2. 權能廣大無量，創造天地萬物，
    隨意叫他運動，行走指點道路。
    天地萬物，晝夜常行，天地萬物，
    晝夜常行，讚美榮耀都歸主名。
  3. 恩惠無窮奧妙，差遣愛子耶穌，
    拯救世上罪人，得享永生永福。
    教會聖徒，老少同聲，教會聖徒，
    老少同聲，讚美榮耀都歸主名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【救主耶穌，愛心之樂】
詩集：頌主新歌，12

  1. 救主耶穌，愛心之樂！生命之源！萬人之光！
    今我撇下世間幸福，轉面歸向救主君王。
  2. 救主真理萬古不變；呼主之人，蒙主恩拯；
    尋主之人，見主善良，得主之人，感主深恩。
  3. 我靈望主十分懇切，苦海浮沉悠悠我心；
    睹主慈容，我便喜樂，因信近主，我便歡欣。
  4. 求主為我永恆依靠！使我時刻平安輝煌！
    懇求驅除罪惡之夜！懇求煥發聖潔之光。


【唱述父神偉大權力】
詩集：頌主新歌，18

  1. 唱述父神偉大權力，興起群山高峰；
    更使海洋遼闊無邊，佈置萬里晴空。
    唱述父神智慧安排，太陽管理白天；
    清月光輝聽祂命令，群星順服不變。
  2. 唱述上主無限美善，使地出產食糧；
    祂用言語造出萬物，美巧配受稱揚。
    你手所造無不奇妙，到處可以尋見；
    花草樹木，蔚藍天空，證主大能無邊。
  3. 一朵小花一棵小樹，都被裝飾鮮明；
    微風吹拂，祥雲飄揚，都聽寶座命令。
    萬物既從主得命令，父神必永眷顧；
    天父子民無論何去，父神都必隨護。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【高歌頌主】
詩集：頌主新歌，19

  1. 信徒齊來高聲歌唱，發出歡聲向主頌揚；
    敬向基督感謝崇拜，祂是君王，永世君王。
  2. 主造人身，彰顯權能，吹氣成為生命之靈；
    痛惜人類犯罪墮落，祂流寶血，拯救蒼生。
  3. 主愛在懷，火熱滿胸，群心雀躍，情達顛峰；
    天上人間，聖徒相同，願獻聲音，為主歌頌。
  4. 高歌頌讚寶座羔羊，歡樂頌聲，歷久悠揚；
    敬向基督感謝崇拜，祂是君王，永世君王。


【創造奇功】
詩集：頌主新歌，22

  1. 仰看天空，浩大無窮，萬千天體，錯雜縱橫，
    合成整個光明系統，共宣上主創造奇功：
    一輪紅日，西落東升，彰主太初創造大能，
    普照萬類，至正至公，顯示上主能力無窮。
  2. 溫柔明月，清輝似銀，面向大地輕輕訴陳，
    重新自述由來所因，讚美上主超凡權能；
    在她周圍，無數星辰，好似萬盞光耀明燈，
    一面遊行，一面頌神，反覆讚揚創造深恩。
  3. 雖然他們謙虛恭敬，長期靜默，來復周行，
    雖然他們不發聲音，僅依軌跡發出光明，
    人間凡百有耳能聽，卻常聽見他們歌聲，
    光明之中，讚美頌稱：造我之主，神聖全能。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【普天下都來頌揚】
詩集：頌主新歌，23

  1. 願普天下都來同聲頌揚我神我王！
    諸天並不太高，頌聲向彼處飄；
    大地並不太深，頌聲從此升起。
    願普天下都來同聲頌揚我神我王！
  2. 願普天下都來同聲頌揚我神我王！
    教會高唱詩篇，患難、艱苦不變。
    眾心恆忍、堅強，歷久不絕歌聲。
    願普天下都來同聲頌揚我神我王！


【諸天讚美】
詩集：頌主新歌，24

  1. 諸天啊皆當讚美主；眾天使同心敬拜。
    日和月歡欣同事奉，眾星宿快來擁戴。
    眾口舌，當來讚美主！全宇宙同心順服；
    主定律必永不廢去，引導我們行正路。
  2. 讚美主因祂大榮耀；祂應許從不落空。
    神喜悅聖徒皆得勝，罪與死驅除無蹤。
    讚美主因祂立救恩！眾天軍宣揚主能；
    天與地一切創造物，稱頌主名到永恒。
  3. 敬向主獻崇拜、讚美，尊貴、榮耀都歸主。
    長和幼齊聲同頌讚，心悅服向主拜俯。
    眾聖徒在天同崇敬，主台前我獻虔誠；
    像天使侍奉在主前，至地上主旨得成。


【滿天榮耀】
詩集：頌主新歌，30

  1. 基督榮耀滿天庭，基督惟一真光明；
    公義太陽，求照臨！勝過夜間諸幽蔭；
    天上景輝近我身，燦爛晨星，照我心。
  2. 未得我主為伴侶，清晨陰晦少歡欣；
    未見慈光來照我，中天日麗還憂驚；
    雙目含歡，心火熱，因主分賜真光明。
  3. 願主眷顧我心靈，照透罪惡散陰翳！
    神聖恩光充滿我，驅除我心萬種疑；
    願主朝朝增啟示，光照到我完成時。


【平安又到主聖日】
詩集：頌主新歌，45

  1. 平安又到主聖日，感謝上主大恩慈；
    懇求上主發洪恩，今日賜福天下人。
  2. 今日紀念主復活，福音道理傳廣闊；
    禮拜聖日樂難言，身心安息無愁煩。
  3. 命仍存留主保護，衣食豐足主眷顧；
    罪人蒙恩日日新，應當感謝獻全身。
  4. 六日勞碌為口腹，一日安息求天福；
    昨晚世事辦完畢，今日專守聖安息。
  5. 聖日清晨須早起，親近耶穌最歡喜；
    聚集禮拜當專心，惟望聖靈大降臨。
  6. 生前最愛守安息，死後享福樂無極；
    聖日蒙主賜平康，為我證據進天堂。


【恭敬讚美】
詩集：頌主新歌，47

  1. 今朝我們恭敬謙卑，讚美天父大慈大悲，
    懇求天父賜哀憐，饒恕我們一切罪愆。
  2. 我們勞苦天天作工，今朝禮拜在此堂中，
    養息身心蒙主恩，知道主恩永遠長存。
  3. 我們擔當苦與悲傷，有時心裡黑暗無光：
    父啊，父總不離開，父和苦人時刻往來。
  4. 我們因父快樂平安，無論禍福總是喜歡；
    天父仁愛是福音，父啊，父的愛最光明。
  5. 因此我們獻上身心，永遠永遠歸依聖名，
    天父，俯念我們求，求將我們永遠收留。


【真神在聖殿中】
詩集：頌主新歌，51

  1. 真神在聖殿中，全能慈愛無邊。我們環坐恩主台前：
    崇拜敬獻虔誠。全地蒙主鴻恩，我們樂意來事奉神：
    高聲唱，齊頌揚，祂有奇妙恩拯：真神在聖殿中！
  2. 基督在聖殿中，我們得聞主道。信得永生勝獲至寶。
    罪中得蒙救贖，主安慰眾憂傷，陰暗轉為歡樂曙光！
    高聲唱，齊頌揚，蒙主斷開罪梏，基督臨聖殿中！
  3. 聖靈在聖殿中，我們謙恭祈求，願聖靈在我心居留。
    使我心成主殿，主旨灌注我身，成就主工快樂歡欣。
    高聲唱，齊頌揚，直到永永遠遠，在主永恆殿中！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【堅固保障】
詩集：頌主新歌，57

  1. 上主是我堅固保障，莊嚴雄峻永堅強；
    上主使我安穩前航，助我乘風破駭浪。
    惡魔盤踞世上，仍謀興波作浪，猖狂狡猾異常。
    猙獰殘暴非常，陰險絕世惡無雙。
  2. 我若但憑自己力量，自知斷難相對抗，
    幸有一人挺身先登，率領著我往前方。
    如問此人為誰？乃是基督我王，統管宇宙萬方，
    自古萬民共仰，定能將群魔掃蕩！
  3. 群魔雖然環繞我身，向我盡量施侵凌，
    我不懼怕，因神有旨，真理必使我得勝。
    幽暗之君雖猛，不足令我心驚，他怒，我能容忍，
    日後勝負必分，主言必使他敗奔。
  4. 主言權力偉大非常，遠勝世上眾君王，
    聖靈恩典為我所有，因主耶穌在我方。
    親戚、貨財可捨，渺小浮生可喪，人或殘殺我身，
    主道依然興旺，上主國度永久長。


【快樂歌】
詩集：頌主新歌，58

  1. 快樂，快樂，我們崇拜，榮耀慈愛大主宰，
    奉獻，心靈，在主面前，如同花朵向日開，
    愁霧，疑雲，罪惡，憂驚，懇求救主消除盡，
    萬福之源，永樂之主，賜下光明滿我心。
  2. 環繞主座，萬物同歡，天地反映主榮光，
    天使，星宿，繞主歌唱，不住崇拜永頌揚，
    田野，森林，低谷，高山，青翠草原及海洋，
    清歌小鳥，輕注流泉，喚人拜主同歡暢。
  3. 主好給與，主喜赦罪，永遠祝福施恩惠，
    主是生命，喜樂源頭，賜人安息最佳美，
    神是，父親，基督，是兄，愛中生活皆主民，
    求教我們，相愛相親，同享屬神大歡欣。
  4. 晨星引起，偉大歌聲，奉勸萬民都響應，
    天父，慈愛，統治我們，弟兄友愛繫人群，
    一同，前進，歌唱，不停，奮鬥之中見忠勇，
    凱歌高唱，歡聲震天，迎接光明作新民。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美我天父】
詩集：頌主新歌，61

  1. 讚美我天父，差遣愛子下降，
    到世為罪人受死，在天今做王。
    哈利路亞，榮耀歸主，哈利路亞，阿們，
    哈利路亞，榮耀歸主，求復興眾人。
  2. 讚美我天父，祂賜聖靈之光，
    將救主顯明給我，將黑暗掃蕩。
    哈利路亞，榮耀歸主，哈利路亞，阿們，
    哈利路亞，榮耀歸主，求復興眾人。
  3. 榮耀與頌讚，都歸被殺羔羊，
    捨生為贖我罪愆，使潔淨明亮。
    哈利路亞，榮耀歸主，哈利路亞，阿們，
    哈利路亞，榮耀歸主，求復興眾人。
  4. 求復興眾人，施愛充溢我心，
    賜靈火重燃我靈，使靈性更新。
    哈利路亞，榮耀歸主，哈利路亞，阿們，
    哈利路亞，榮耀歸主，求復興眾人。


【榮耀歸於真神】
詩集：頌主新歌，62

  1. 榮耀歸於真 神，祂成就大事，為愛世人甚至賜下獨生子，
    獻上祂生命為人贖罪受害，永生門已大開，人人可進來。
  2. 贖罪完全救恩，主寶血功勳，凡信者得永生，神應許世人，
    只要我眾罪人真心接納主，一經信靠耶穌，必蒙祂饒恕。
  3. 榮耀歸於真神，祂成就大事，藉聖子耶穌我們得大歡喜，
    至聖至尊榮我主耶穌基督，將來得見主面何等大恩福。
副歌：讚美主，讚美主，全地聽主聲音！
      讚美主，讚美主，萬民快樂高興！
      請來，藉主耶穌進入父家中，
      榮耀歸主，祂已成就大事工。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你信實何廣大】
詩集：頌主新歌，70

  1. 你信實何廣大，聖天父真神，你永遠不離棄愛你的人，
    你永世不改變，滿有憐憫恩，昔在今在永在，我主我神。
  2. 春夏秋冬循環，栽種又收成，日月星辰，時刻循軌運行，
    天地宇宙萬物，皆同作見證，述說我主信實，慈愛永恆。
  3. 你赦免我罪愆，賜我永平安，你常與我偕行，安慰扶援，
    日日加力，更賜我光明美盼，你沛賜我恩惠，豐厚無限。
副歌：你信實何廣大！你信實何廣大！清晨復清晨，主愛日更新；
      我一切所需用，你都已預備，你信實何廣大，顯在我身。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【真神之愛】
詩集：頌主新歌，71

  1. 真神之愛，偉大無窮，口舌筆墨，難以形容，
    高超諸星，深達地獄，長闊高深，世無相同。
    始祖犯罪，墮入引誘，神遣愛子拯救；
    使我罪人與神和好，赦免一切罪尤。
  2. 雖當將來世界改換，帝位王權，過眼雲煙，
    冥頑世人，不靠真神，末日苦難，呼石、求山；
    神大慈愛終不改變，廣大、堅定、純全；
    向人所顯救贖恩典，天使聖徒同讚。
  3. 縱使諸天當為紙張，地上萬莖，當為筆桿，
    世上海洋，當為墨水，全球文人，集合苦幹，
    耗盡智力描寫神愛，海洋墨水為乾；
    案卷雖長，如天連天，豈能描述完全！
副歌：阿！神之愛，何等豐富！偉大無限無量，
      永遠堅定，永遠不變，天使聖徒頌揚。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【萬代之神】
詩集：頌主新歌，72

  1. 萬代之神，用你全能聖手，美化穹蒼，舖張錦繡宇宙；
    燦爛輝煌，日月星光紛呈，敬向寶座，獻上感恩歌聲。
  2. 真神慈愛，歷代引導眷顧，在此樂土，安享自由幸福；
    願主統領，引導護守安穩，你言你道，是我所法所遵。
  3. 願你聖臂，永作我眾護衛，免遭災禍，脫離戰爭，兇危；
    願你聖道在眾心中滋長，你的良善，使我眾享安康。
  4. 道路艱難，求主甦你百姓，從此黑暗，導進永遠光明；
    使我生活蒙主恩愛充滿，頌讚，榮耀歸主直到永遠。


【美麗光明物】
詩集：頌主新歌，73

  1. 一切美麗光明物，一切活潑生靈，
    一切聰明可愛物，都是天父造成。
    每朵開放的小花，每隻唱歌小鳥，
    鮮明顏色天父加，羽毛是祂所造。
  2. 一切美麗光明物，一切活潑生靈，
    一切聰明可愛物，都是天父造成。
    遠望最美是青山，流水一般好看，
    太陽下午變斜陽，一天光輝燦爛。
  3. 一切美麗光明物，一切活潑生靈，
    一切聰明可愛物，都是天父造成。
    寒冬雪花滿地飛，春夏晴光美麗，
    秋天花園多果子，天父造成四季。
    一切美麗光明物，一切活潑生靈，
    一切聰明可愛物，都是天父造成。


【這是天父世界】
詩集：頌主新歌，81

  1. 這是天父世界：我要側耳傾聽，
    宇宙唱歌，四圍應和，星辰作樂同聲。
    這是天父世界：我心滿有安寧；
    樹茂花開，蒼天碧海，述說天父全能。
  2. 這是天父世界：小鳥長翅飛鳴；
    晨光映暉，好花麗蔚，頌揚造物尊名。
    這是天父世界：祂愛普及萬千，
    風吹之草，顯主奧妙，天父充滿世間。
  3. 這是天父世界：求主叫我不忘，
    罪勢凶狠，好像得勝，天父卻仍作王。
    這是天父世界：戰爭還沒有完；
    受死基督，得勝滿足，天地歸主掌權。


【耶和華是我牧者】
詩集：頌主新歌，82

  1. 耶和華是我牧者，我必不至缺乏，
    祂使我躺臥在青草地上，領我在可安歇的水邊，
    祂使我的靈魂甦醒，為自己的名引導我走義路，
    為自己的名引導我走義路，引導我走義路。
  2. 我雖然行過死蔭的幽谷，也不怕遭害，
    因為你與我同在。你的杖，你的竿都安慰我。
    在我敵人面前，你為我擺設筵席，
    你用油膏了我的頭，使我的福杯滿溢，我的福杯滿溢。
  3. 我一生一世，我一生一世，必有恩惠，必有恩惠慈愛隨著我。
    我一生一世，必有恩惠慈愛隨著我。必有恩惠慈愛隨著我，
    我且要住在耶和華的殿中，我且要住在耶和華的殿中，直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天恩歌】
詩集：頌主新歌，83

  1. 天上的父親大慈悲呀，賞賜我喫穿樣樣備呀；
    我定要服從祂，向祂心謙卑，祂是春風，我是草，讓祂吹。
  2. 不憂愁今天穿什麼呀，不憂愁今天喫什麼呀；
    我天父，祂知道，怎樣養活我，祇要為祂勤做工，最穩妥。
  3. 請看小鳥飛上飛下呀，請看那田裡百合花呀；
    也不種，也不收，也不曾紡紗，天父尚且養活他，何況咱。
  4. 所羅門皇帝享榮華呀，也不如飛鳥、百合花呀；
    眾弟兄，不要傻，天恩真廣大，這個世界是我家，是你家。


【天父常常近我】
詩集：頌主新歌，84

  1. 天父常常近我，聽聞我說話，
    知道我的心和行，工作和玩耍。
  2. 天父常常近我，夜裡雖然暗，
    天父仍舊能看見，祂有光明眼。
  3. 天父常常近我，雖然我還小，
    口所說的心所想，天父都知道。


【主是牧者】
詩集：頌主新歌，85

  1. 耶和華神是我牧者，我必不至缺欠；
    祂使我安臥青草地，領我歇息水邊。
  2. 是祂使我靈魂甦醒，時時引領看顧，
    因祂榮耀聖善尊名，導我直走義路。
  3. 我雖行過死蔭幽谷，也必不怕遭害，
    你杖與竿都安慰我，且親與我同在。
  4. 你在我眾仇敵面前，為我擺設筵席，
    又用靈油膏我的頭，使我福杯滿溢。
  5. 更有恩惠慈愛伴我，一生一世不變，
    我且要住在主殿中，直到永永遠遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【千古保障】
詩集：頌主新歌，86

  1. 真神是人千古保障，是人將來希望，
    是人居所，抵禦風雨，是人永久家鄉。
  2. 在主寶座蔽蔭之下，群聖一向安居；
    惟賴神臂威權保護，永遠平安無慮。
  3. 山川尚未發現之時，星球未結之先，
    遠自太初便有神在，永在無窮盡年。
  4. 在神眼中億千萬年，猶如人間隔宿，
    恍若初聞子夜鐘聲，轉瞬東方日初。
  5. 時間正似大江流水，浪淘萬象眾生，
    轉瞬飛逝，恍若夢境，朝來不留餘痕。


【天父必看顧你】
詩集：頌主新歌，87

  1. 任遭何事不要驚怕，天父必看顧你；
    必將你藏到祂翅膀下，天父必看顧你。
  2. 有時勞苦心中失望，天父必看顧你；
    危險臨到無處躲藏，天父必看顧你。
  3. 凡你所需，祂必供應，天父必看顧你；
    凡你所求，祂必垂聽，天父必看顧你。
  4. 無論經過何等試煉，天父必看顧你；
    軟弱困頓，靠祂胸前，天父必看顧你。
副歌：天父必看顧你，時時看顧，處處看顧；
      祂必要看顧你，天父必看顧你。


【以馬內利來臨】
詩集：頌主新歌，94

  1. 以馬內利，懇求降臨，救贖釋放以色列民；
    淪落異邦，寂寞傷心，引頸渴望神子降臨。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！
  2. 耶西之條，懇求降臨，撒但手中，釋放子民；
    地獄深處，拯救子民，使眾得勝死亡之墳。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！
  3. 清晨之光，懇求降臨，藉主降臨，歡慰衆心；
    衝開長夜幽暗愁雲，驅散死亡深沉黑影。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！
  4. 大衛之鑰，懇求降臨，大開我眾天上家庭；
    安排我眾登天路程，斷絕人間多愁苦徑。
    歡欣！歡欣！以色列民，以馬內利，定要降臨！


【凡有血氣】
詩集：頌主新歌，95

  1. 凡有血氣，皆當靜默，敬畏謙恭同肅立，
    毋思絲毫世俗事物，因主基督臨世界，
    親手分賜天福神恩，接受我眾恭敬拜。
  2. 千萬天軍，排列成行，前隊先鋒一路長，
    周圍環繞光之光兮，親從永晝天堂降，
    消滅地獄可怖權威，推開黑暗，揚真光。
  3. 撒拉弗兮，伏主足下，基路伯兮常儆醒，
    兩翅遮面，大聲讚美，頌歌騰響門庭震。
    哈利路亞，哈利路亞，哈利路亞，主至聖。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【夜半歌聲】
詩集：頌主新歌，97

  1. 緬想當年時方夜半，忽來榮耀歌聲，
    天使屈身俯向塵寰，怡然手撥金琴；
    地上平安，人增友誼，天賜特殊奇恩；
    當晚世界沉寂之中，靜聽天使歌聲。
  2. 直到如今依舊天開，天使依舊來臨；
    天使依舊歡奏天樂，聲澈疲乏塵瀛；
    依舊欣然展開天翼，俯視愁苦群生；
    萬邦嘈雜群音之上，仍聞天使歌聲。
  3. 世界萬千勞苦民眾，負擔重壓身心，
    人群進化，難若登山，步步辛苦萬分！
    當知所望黃金時代，不久便要來臨；
    歧嶇道上，請息片時，靜聽天使歌聲。
  4. 因為歲月周行不息，世事積極前進，
    黃金時代，一定來臨，先知早已說明；
    時新天新地生靈，共戴和平之君，
    天之下，齊聲酬應，今日天使歌聲。


【天使歌唱在高天】
詩集：頌主新歌，98

  1. 天使歌唱在高天，美妙歌聲遍平原，
    四周山嶺發回聲，響應天使歡樂音。
  2. 牧人有何大喜悅，快樂歌聲不休歇？
    有何喜訊感心弦，齊發歌聲美難言？
  3. 請君同往伯利恆，天使所唱聖嬰生，
    前來跪拜同聲唱：基督救主新來王！
副歌：榮耀，榮耀歸於至高真神！
      榮耀，榮耀歸於至高真神！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天使初報聖誕佳音】
詩集：頌主新歌，99

  1. 天使初報聖誕佳音，先向田間貧苦牧人；
    牧人正當看守羊群，嚴冬方冷，長夜已深。
  2. 牧人抬頭見一景星，遠在東方，燦爛晶明，
    發出奇光，照耀世塵，不分晝夜，光彩永恆。
  3. 博士三人，因見星光，離鄉追隨，遠達他方，
    專心一意，尋求君王，景星前導，不問路長。
  4. 景星導引，渡漠越荒，到伯利恆，停留其上，
    景星射照，馬棚光芒，嬰孩耶穌，馬槽為床。
  5. 博士三人，一齊走進，屈膝展拜，虔誠虛心，
    敬將禮物奉獻尊君，乳香、沒藥、又有黃金。
  6. 我眾齊來，同氣同聲，讚美上主，創造大能，
    自無化有，萬物豐盛，藉主寶血，救贖蒼生。
副歌：歡欣，歡欣，歡欣，歡欣，天國君王今日降生。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【樂哉主臨】
詩集：頌主新歌，100

  1. 樂哉斯世！救主已降：全地接祂為王；
    萬心為主預備地方，宇宙萬物頌揚，
    宇宙萬物頌揚，宇宙、宇宙萬物頌揚。
  2. 樂哉大地！救主統領：世人都當歌頌；
    田野、江河、平原、山嶺，喜音繚繞不停，
    喜音繚繞不停，喜音、喜音繚繞不停。
  3. 罪孽憂愁全當止息，無地再長荊棘；
    我主來臨，使福充溢，主恩深厚無比，
    主恩深厚無比，主恩、主恩深厚無比。
  4. 救主治世以真、以惠，用道將民訓誨；
    主顯公義何等全備，慈愛何等全備，
    慈愛何等全備，慈愛、慈愛何等全備。


【一輪明月】
詩集：頌主新歌，101

  1. 一輪明月數點寒星，映照羊身色如銀，
    數位牧人，和藹可親，圍坐草地敘寒溫；
    奇光燦爛，歌聲綿蠻，牧人俯伏愕且驚！
    雲中天使，報告同聲，神子已生伯利恆。
  2. 歌聲完畢，奇光漸斂，牧人躍起同欣然，
    拋棄羊群，向前飛奔，尋覓聖嬰去拜參；
    人聲鼎沸，佳報頻傳，滿城歡樂齊頌讚，
    農工良友，平民救星，今日降生人世間。
  3. 旅店數椽，兀立古城；幾度蒼桑廢與興！
    今日何幸，聖母投宿，降生救主在其中；
    東方學者，不遠千里，來獻禮物豐且隆，
    博愛救主，和平真神，今日降生伯利恆。


【明星燦爛】
詩集：頌主新歌，102

  1. 明星燦爛夜未央，伯利恆城在睡鄉；
    野外牧人見異象，天上皎然發大光；
    天使列隊同歡唱，牧人見之咸驚惶；
    忽聞綸音頒九霄，宣言聖子降下方：
    至高榮耀歸上主！全地人民福無疆！
  2. 明星燦爛夜未央，孤燈熒熒照客窗；
    取來舊布作襁褓，馬槽權當育兒床；
    為欲救世拯陷溺，道成人身真理彰，
    纔離帝座臨下界，人世艱辛已備嘗：
    至高榮耀歸上主！全地人民福無疆！
  3. 望道乃有三博士，仰瞻異星發光芒，
    從知救主生猶太，一覲為榮誠意長，
    借彼明駝千里足，跋涉荒漠朝君王，
    攜來禮物敬獻上，黃金沒藥與乳香：
    至高榮耀歸上主！全地人民福無疆！
  4. 天人懸隔由罪障，罪心潛滋道心亡；
    我亦魔國投降者，徘徊歧路無主張，
    神已為我立善牧，我豈依舊作亡羊？
    願潔我心成聖殿，毋若客店無地方；
    願潔我心成聖殿，毋若客店無地方。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信徒歡唱】
詩集：頌主新歌，103

  1. 宗主信徒歡唱，以心以靈以聲，
    請聆聽我們信息：救主基督今降生。
    人畜皆同來敬拜，歡迎馬槽中小聖嬰，
    基督今降生，基督今降生。
  2. 宗主信徒歡唱，以心以靈以聲，
    真神廣賜無窮愛，基督正為此降生。
    祂將天上恩門開，世人蒙福神愛豐寵。
    主為此而生，主為此而生。
  3. 宗主信徒歡唱，以心以靈以聲，
    不復怕陰間權勢，主甘為救世而生。
    聽祂慈聲召萬民，來享永福同進天城，
    為救世而生，為救世而生。


【聖嬰孩歌】
詩集：頌主新歌，105

  1. 馬利亞將她嬰孩，柔放馬槽安撫；
    純潔無瑕聖無比，人不識是耶穌。
    如此地方有此孩，能否做我救主？
    請問世人蒙恩愛，便知是主垂顧。
  2. 天使歌頌主誕辰，博士去拜訪祂；
    燦爛明星為前引，榮光環繞其家。
    奇異記號牧人見，天使同聲高詠，
    原野今夜光明現，山谷丘陵響應。
  3. 馬利亞將她嬰孩，柔放馬槽安撫；
    仍是純潔聖無比，人已識是耶穌。
    神子謙卑離天家，故事美麗無雙，
    全地讚美主聖名，頌揚榮耀我王。


【平安夜】
詩集：頌主新歌，107

  1. 平安夜，聖善夜，萬暗中，光華射，
    照著聖母也照著聖嬰，多少慈祥也多少天真，
    靜享天賜安眠，靜享天賜安眠。
  2. 平安夜，聖善夜，牧羊人，在曠野，
    忽然看見了天上光華，聽見天軍唱哈利路亞；
    救主今夜降生！救主今夜降生！
  3. 平安夜，聖善夜，神子愛，光皎潔，
    救贖宏恩的黎明來到，聖容發出來榮光普照，
    耶穌我主降生，耶穌我主降生。


【古人喜樂】
詩集：頌主新歌，108

  1. 古代人們心喜樂，仰望景星作引導；
    欣然歡迎它光彩，燦爛輝煌前途照：
    求主使我亦如此，追隨景星行主道。
  2. 他們歡然行遠路，走向卑微馬廄旁；
    屈膝虔誠恭敬拜，天人惟一大君王：
    求主使我亦願意，不辭千里覓慈光。
  3. 他們敬將好禮物，殷勤獻在馬槽前，
    求使我們亦歡然，清潔、自由、遠罪愆，
    攜帶我們珍重禮，來向耶穌虔奉獻。
  4. 懇求救主領我眾，奔走狹路赴窄門，
    待到世界成過去，蒙救靈魂近主身，
    不再需要星光照，有主榮耀永光明。
  5. 靈在光明天國中，不需星月太陽光，
    主是光華是喜樂，主是永日永輝煌，
    靈在天堂常歌唱，哈利路亞頌君王。


【在大衛城裡】
詩集：頌主新歌，109

  1. 昔在大衛王之城裡，有一卑陋小馬棚，
    內有母親生一兒子，將其纏裹放槽中，
    馬利亞乃慈母名，主耶穌是她所生。
  2. 奇哉神子全能恩主，竟然離天降下方，
    只有草棚遮蔽風霜，只有馬槽當臥床，
    榮耀主降居世上，甘作卑微將苦嘗。
  3. 聖孩耶穌為我模範，謙卑順服在膝前，
    像我身小像我力弱，知道哀泣並喜歡，
    憂苦能與我同當，喜樂則與我均沾。
  4. 昔是孩童溫柔仁厚，今在天上為我王，
    到了末日靠祂援救，可得親見其榮光，
    祂引導群孩前往，得到達華美天堂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【小伯利恆】
詩集：頌主新歌，111

  1. 美哉小城小伯利恆，你是何等清靜！
    無夢無驚，深深睡著，群星悄然進行。
    在你漆黑的街衢，永恆真光昭啟，
    萬世希望，眾生憂喜，今宵集中於你。
  2. 因馬利亞誕生聖嬰，天上天軍集結，
    世界眾生，酣睡正深，天軍虔敬守夜。
    晨星啊，同來頌揚，同來禮拜虔誠，
    同來感謝至尊上主，同祝世界和平。
  3. 宏愛上主，至大恩典，普賜信仰的人，
    何等莊嚴，何等安靜！肉耳不能聽聞。
    世界正惡貫滿盈，救主悄然降生，
    虔誠謙恭打開心門，救主必定降臨。
  4. 求伯利恆至聖嬰孩，現在仍復降臨，
    驅除我罪，進我胸懷，今日生於我心！
    我聽聖誕之天使，宣告大喜信息，
    求在我心永遠長住，我主以馬內利。


【聖嬰孩主耶穌】
詩集：頌主新歌，112

  1. 聖嬰孩，主耶穌，原來在天堂，
    今降生在馬槽，無枕又無床；
    在天上眾明星注目向下望，
    小小的主耶穌安睡在草上。
  2. 一聽見牛鳴聲，嬰孩忽然醒，
    小小的主耶穌，不哭也不驚，
    主耶穌我愛你，願你今臨近，
    在床邊保護我直到天放明。
  3. 求耶穌靠近我，永不離我身，
    愛護我無休止，魔鬼不相侵；
    也愛憐並賜福天下眾孩童，
    帶我們進天國，永和你相親。


【聖嬰孩主耶穌】
詩集：頌主新歌，113

  1. 聖嬰孩，主耶穌，原來在天堂，今降生在馬槽，無枕又無床；
    在天上眾明星注目向下望，小小的主耶穌安睡在草上。
  2. 一聽見牛鳴聲，嬰孩忽然醒，小小的主耶穌，不哭也不驚。
    主耶穌我愛你，願你今臨近，在床邊保護我直到天放明。
  3. 求耶穌靠近我，永不離我身，愛護我無休止，魔鬼不相侵；
    也愛憐並賜福天下眾孩童，帶我們進天國，永和你相親。


【齊來，信主聖徒】
詩集：頌主新歌，114

  1. 齊來信主聖徒，高興大家歡呼，
    欣欣來速速來到伯利恆；
    聖嬰臥槽中，生乃天使君王；
  2. 真神真是真神，真光真是真光，
    真奇哉不棄謙卑微之身；
    聖父之聖子，生成並非造成；
  3. 天使各隊應聲，今喜高唱頌歌，
    聲洋洋耳盈盈響震天宮；
    天上有榮耀，歸於至上真神；
  4. 此日救主耶穌，降生特為救贖，
    願耶穌我恩主永受尊崇；
    奇哉主真道，藉肉身來顯明；
副歌：齊來歡欣同敬拜，齊來歡欣同敬拜，
      齊來歡欣同敬拜，主基督。


【新生王歌】
詩集：頌主新歌，116

  1. 聽啊！天使高聲唱，榮耀歸與新生王，
    神、人融洽長歡欣，地上平安人蒙恩，
    興起，世間大小邦，齊與諸天共頌揚，
    天唱地和喜不勝，基督生於伯利恆。
  2. 基督本為永生主，天使、天軍齊拜俯，
    末世竟然由天降，生於童女成人狀；
    至高上主披肉體，聖道化身尊降低，
    甘與世人居下地，乃我主以馬內利。
  3. 歡迎天降和平王，歡迎輝煌公義光，
    祂賜世人生命糧，祂消痛苦治創傷；
    謙卑放下天榮尊，降世救人免沉淪，
    要使罪人得重生，蒙恩常與主相親。
  4. 萬國救主萬國望，願主居於我心上，
    魔鬼權勢全瓦解，使我勝過惡世界，
    罪性消除污去清，從此印有主聖型，
    基督降生救世眾，罪人復得主愛寵。
副歌：聽啊！天使高聲唱，「榮耀歸與新生王」。


【求來居我心】
詩集：頌主新歌，117

  1. 在昔日我主為罪人降生，撇榮冕離天上寶座；
    在大衛之城，僅一陋馬棚，有空處作為主居所。
  2. 狐狸尚有洞，飛鳥居有巢，困乏時有綠蔭安住；
    惟神子露宿，過荒漠奔勞，在世間無枕首之處。
  3. 主昔來世間，廣傳生命道，使人得釋放享自由；
    卻反受譏諷，戴荊冠戲嘲，被釘死十架充罪囚。
  4. 何時唱凱歌，聲音滿諸天，因迎接得勝君歡喜；
    願聞主恩召，向罪人開言：「在我旁有空處為你」。
副歌：求來居我心，主耶穌，在我心有空處為你，
      求來居我心，主耶穌來，在我心有空處為你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主愛說不盡】
詩集：頌主新歌，120

  1. 耶穌向我廣施恩愛，捨身流血還我罪債，
    使我得免永遠災害，主恩愛說不盡。
    主愛口舌真說不盡，主愛口舌真說不盡。
    耶穌向我所施恩愛，口舌真說不盡。
  2. 我主受難遭人唾面，被人凌辱戴荊棘冕，
    使我得蒙救贖恩典，主恩愛說不盡。
    主愛口舌真說不盡，主愛口舌真說不盡。
    耶穌向我所施恩愛，口舌真說不盡。
  3. 我主升天作我中保，天父面前為我祈禱，
    使我罪人與神和好，主恩愛說不盡。
    主愛口舌真說不盡，主愛口舌真說不盡。
    耶穌向我所施恩愛，口舌真說不盡。
  4. 我主時常與我相親，平安喜樂充滿我心，
    有福指望光明來臨，主恩愛說不盡。
    主愛口舌真說不盡，主愛口舌真說不盡。
    耶穌向我所施恩愛，口舌真說不盡。


【騎驢進行】
詩集：頌主新歌，125

  1. 榮耀君王騎驢前行！沿途民眾，一片歌聲；
    溫柔救主向前進行，棕枝、衣服，滿路鋪陳。
  2. 榮耀君王騎驢前行！卑微模樣，就義成仁；
    基督得勝，從此開始，死亡敗退，罪惡戡平。
  3. 榮耀君王騎驢前行！天上眾軍俯首定睛，
    遙看救主去作犧牲，滿懷憂慮，無限傷心。
  4. 榮耀君王騎驢前行！末次劇烈奮鬥將臨；
    天上寶座聖父關心，等候神子榮歸天城。
  5. 榮耀君王騎驢前行！卑微模樣就義成仁；
    低頭忍受肉身苦痛，終得權柄掌管萬民。


【妙愛找我】
詩集：頌主新歌，129

  1. 主大慈愛尋找我，疲倦在罪惡間，
    便顯大能懷抱我，安放羊群裡邊。
    激動天使歡欣歌唱，甚至滿天歌聲悠揚。
  2. 主看見我受傷損，用油和酒包裹，
    又以恩言安慰我，就說：「你永屬我！」
    我未曾聽如此佳音，能叫我心滿足歡欣。
  3. 救主兩手有釘痕，寶血為我流出，
    人用荊棘作冠冕，戲弄加上凌辱。
    主愛極大憐我罪人，甚至為我受苦最深。
  4. 我今安坐主面前，主面恩光照耀，
    滿心敬愛仰望主，希奇慈恩何寶。
    我雖讚主直到永遠，不足頌揚主恩無邊。
  5. 我在世上為客旅，心裡卻甚安穩。
    耐心等候那早晨，即主降臨時分。
    那時接我到祂身邊，與主同在聖潔無愆。
副歌：愛何大尋找我！血何寶洗淨我！
      恩何寬領我歸回群中！恩何寬領我歸回群中。


【恩愛救贖主】
詩集：頌主新歌，131

  1. 各各他山上，慘惻之晨，主憔悴獨行，疲倦苦辛；
    為救贖罪人，十架犧牲，免人永迷失，大施恩拯。
  2. 「父啊赦彼罪」，主聲禱求，縱使血傾流，不忘拯救；
    懇切求父神，赦眾罪過，惟主有妙愛，為我救我。
  3. 我真深愛主，祂是良朋，衷心滿感激，發為頌聲；
    年年復歲歲，頌主恩典，口舌常讚美，直到永遠。
副歌：恩愛救贖主！尊貴救贖主！恍見你聖身，懸掛十字架，
      槍傷寶血流，仍為罪人求，不顧諸煩憂，作我贖價。


【城外青山】
詩集：頌主新歌，133

  1. 離此遙遠有一座城，城外有個青山，
    在那山上主被釘死，替人受苦萬般。
  2. 誰能想像，誰能了解，主昔受苦何深，
    卻知救主無辜被釘，是為我眾罪人。
  3. 救主流血，使我成聖，使我得免罪愆，
    使我最後得升天庭，不再被罪牽連。
  4. 世間沒有這樣完人，能付罪惡贖價，
    祇有耶穌能開天門，招呼我眾回家。
副歌：主愛我們這般懇切，我何能不愛主，
      我必信託寶血救恩，也必做祂工夫。


【十架為我榮耀】
詩集：頌主新歌，136

  1. 求主使我依十架，在彼有生命水，
    由各各他山流下，白白賜人洗罪。
  2. 我與主同釘十架，和祂同葬同活，
    今基督居住我心，不再是我活著。
  3. 我立志不傳別的，只傳耶穌基督！
    並祂為我釘十架，復活作救贖主。
  4. 我願意別無所誇，但誇救主十架！
    世界對我已釘死，我以死對待它。
副歌：十字架，十字架，永是我的榮耀，
      我眾罪都洗清潔，惟靠耶穌寶血！


【痛哉！主血傾流】
詩集：頌主新歌，137

  1. 痛哉！我主身流寶血，為何忍受死亡？
    為何甘為卑微的我，遍歷痛苦憂傷？
  2. 救主忍痛十架之上，果真為我罪愆？
    大哉慈悲！奇哉憐憫！廣哉主愛無邊！
  3. 當主基督，造物之主，為眾罪人受難，
    紅日自當掩蔽光輝，黑暗包圍聖範。
  4. 救主十架顯現我前，叫我羞慚掩面，
    我心鎔化熱烈感謝，悲傷涕淚流漣。
  5. 縱使流淚，痛傷心懷，難償愛心之債！
    我惟向主奉獻身心，稍報深恩為快。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奇妙十架】
詩集：頌主新歌，140

  1. 每逢思想奇妙十架，榮耀之主在上懸掛，
    萬般尊貴頓看有損，從前所誇今覺鄙下。
  2. 求主禁我別有所誇，但誇我主代贖十架，
    從前所慕虛榮假樂，今因主血甘盡丟下。
  3. 試看其頭其足其手，慈愛憂愁和血並流，
    如此愛憂自古焉有？荊棘反成榮耀冕旒。
  4. 宇宙萬物若歸我管，奉獻仍難償主恩眷。
    主愛如此超奇深厚，圖報必將身心全獻。


【奇妙十架】
詩集：頌主新歌，141

  1. 每逢思想奇妙十架，榮耀之主在上懸掛，
    萬般尊貴頓看有損，從前所誇今覺鄙下。
  2. 求主禁我別有所誇，但誇我主代贖十架，
    從前所慕虛榮假樂，今因主血甘盡丟下。
  3. 試看其頭其足其手，慈愛憂愁和血並流，
    如此愛憂自古焉有？荊棘反成榮耀冕旒。
  4. 宇宙萬物若歸我管，奉獻仍難償主恩眷。
    主愛如此超奇深厚，圖報必將身心全獻。


【為我受傷】
詩集：頌主新歌，142

  1. 為我受傷，為我受傷；主在十架親自為我受傷：
    罪蒙赦免我今得著釋放，都因救主耶穌為我受傷。
  2. 為我受死，為我受死；主在十架親自為我受死：
    因祂受死我得救贖福祉，都因救主耶穌為我受死。
  3. 為我復活，為我復活；由墳墓裡主已為我復活：
    死亡毒鉤今後不能害我，都因救主耶穌為我復活。
  4. 為我再來，為我再來：必有一天主要為我再來：
    見主慈顏何等喜樂暢快，滿心讚美主，祂為我再來。


【古舊十架】
詩集：頌主新歌，145

  1. 各各他山嶺上，孤立古舊十架，這乃是羞辱痛苦記號；
    神愛子主耶穌，為世人被釘死，這十架為我最愛最寶。
  2. 主寶貴十字架，乃世人所輕視，我卻認為是神愛可誇；
    神愛子主耶穌，離棄天堂榮華，背此苦架走向各各他。
  3. 各各他之十架，雖然滿有血跡，我仍然以此架為美聖；
    因在此寶架上，救主為我捨命，擔我眾罪使我蒙恩拯。
  4. 故我樂意背負，此奇妙的寶架，甘願受世人輕視辱罵；
    不日救主再臨，迎接我同昇天，永遠分享榮福在天家。
副歌：故我愛高舉十字寶架，直到在主台前見主面，
      我一生要背負十字架，此十架可換公義冠冕。


【贖罪之泉】
詩集：頌主新歌，146

  1. 今有一處贖罪之泉，從救主身發源；
    罪人只要在此一洗，能去全身罪愆。
  2. 親愛救主寶血奇妙，永具除罪功效；
    直到主民全被贖回，罪惡一概除掉。
  3. 因信見主傷口血泉，成為贖罪泉源；
    贖罪妙恩我要傳揚，從今直到永遠。
  4. 到我去世口舌停聲，靜息在墳墓中；
    待到天城還要歌唱，頌主救贖大功。
副歌：我真相信，我定相信，主替我受害，被釘十架，
      流血捨身，焚身難報主愛。


【主在墓中安臥】
詩集：頌主新歌，147

  1. 主在墓中安臥，耶穌我救主，等待聖日復活，耶穌我主。
  2. 兵丁守墓徒然，耶穌我救主，封石猶似空懸，耶穌我主。
  3. 死權困主不成，耶穌我救主，因已被主得勝，耶穌我主。
副歌：主從墳墓裡復活，勝過一切仇敵與罪惡！
      主復活是戰勝那黑暗死亡，從此直到永遠同聖徒作王！
      主復活！主復活！哈利路亞！主復活！


【復活良辰】
詩集：頌主新歌，151

  1. 救主復活之良辰！普世快同傳述，
    喜樂歡欣逾越節，真神的逾越節；
    主在得勝歌聲中，已經拯救我們，
    離死進入了永生，離地升上天庭。
  2. 懇求洗滌我心胸，除盡罪孽迷蒙，
    願能清楚的瞻仰，復活光裡聖容；
    願能傾聽主聲音，清爽、溫柔、鎮靜，
    低言『願你們平安』，使我加倍歡騰。
  3. 但願諸天同喜樂、但願大地高歌，
    但願世界與萬有，歡聲四下應和；
    有形無形之萬物，齊發音樂之聲，
    因主基督已復生，我眾歡樂永恆。


【金色的黎明】
詩集：頌主新歌，161

  1. 當榮耀清早，憂愁消散，當榮耀清早，和平瀰漫；
    悲哀已完畢，歡然等待，天門將大開，主要再來。
  2. 傷心變喜樂，萬事光明，永遠不再見黑夜陰影；
    轉眼即改變，像主一般，輝煌的黎明，見主榮面。
  3. 何快樂會面，在主高天，哭泣不再有，淚眼擦乾；
    愛者得團圓，永久相見，可愛的黎明，來時不遠！
副歌：金色的黎明，主要再臨，金色的黎明，戰爭全贏；
      主勝利呼聲劃破晴空；金色的黎明，你我同慶。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【若今日來如何】
詩集：頌主新歌，162

  1. 主耶穌不久要再降臨，若今日來如何？
    以威嚴慈愛秉掌王權，若今日來如何？
    主從萬邦揀選祂子民，凡蒙救贖聖潔者昇天，
    與主同在直到永遠，若今日來如何？
  2. 撒但操權時日快過去，但願就是今日！
    那時再沒有悲傷嘆息，但願就是今日！
    在主裡睡了的人復起，到天空中與救主相遇，
    何時眼見此榮耀日，但願就是今日！
  3. 我們是否誠實又忠心，主今日來如何？
    歡樂的時候，坦然無懼，主今日來如何？
    主再來預兆日日增加，有如晨光在東方出現，
    儆醒等候時日快臨，主今日來如何？
副歌：榮耀，榮耀，我要歡樂歌唱；
      榮耀，榮耀，擁戴我主為王；
      榮耀，榮耀，快快預備主道；
      榮耀，榮耀，耶穌就快來到。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我知救贖主活著】
詩集：頌主新歌，165

  1. 我知道救贖主永活著，祂必再來，掌管萬有；
    也知祂將永生賜給我，恩典、權柄皆操祂手。
  2. 我知祂應許永不落空，祂的話語，永不廢去；
    雖殘酷死亡向我進攻，我靈終必與主相聚。
  3. 我知祂為我預備美地，我將住在祂的居所；
    啊！蒙祂照顧何等福氣，祂必再來，為要接我。
副歌：我深知道，我救主活著，祂必再來，掌管萬有；
      我深知道，祂賜我永活，恩典、權柄皆操祂手。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【谷中百合花】
詩集：頌主新歌，167

  1. 恩主耶穌是我良友，有主勝得萬有，
    萬人中救主是我最好靈友，
    恩主是谷中百合花，我唯一需要祂，
    祂能洗淨我，使我聖潔無瑕。
    悲傷時祂來解憂，患難時祂保佑，
    一切憂慮全放在主肩頭；
  2. 恩主帶走一切憂愁，將我悲傷擔當，
    當我受試探時祂是我力量，
    我願盡心盡力愛祂，毀掉一切偶像，
    祂有能力保守我為祂而活。
    縱然世界棄絕我，撒旦來試探我，
    卻靠耶穌能過得勝生活；
  3. 恩主永不把我捨棄，我主何等仁慈，
    我要忠誠信靠遵行主意旨，
    雖有烈火繞我身旁，任遭何事不慌，
    主賜嗎哪餧養我靈得健壯。
    那日在天見主面，享受主愛甘甜，
    有快樂江河長流至永年。
副歌：主是晨星燦爛光華，是谷中百合花，
      萬人中救主最美好，我愛祂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌是我磐石】
詩集：頌主新歌，168

  1. 主耶穌是我大磐石，我靠著主能得平安；
    狂風暴雨不能淋著，我靠著主能得平安。
  2. 日間蔭涼，夜間牢靠，我靠著主能得平安；
    不怕仇敵前來吵鬧，我靠著主能得平安。
  3. 四面起狂風大驚嚇，我靠著主能得平安；
    不要離開得救磐石，我靠著主能得平安。
  4. 耶穌是我堅固磐石，我靠著主能得平安；
    主居我心永不驚嚇，我靠著主能得平安。
副歌：主耶穌是我靈魂的避難處，如沙漠地有蔭涼所，
      主耶穌是我磐石是頂堅固，我靠著主能得平安。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌基督是我一切】
詩集：頌主新歌，173

  1. 耶穌基督是我一切，生命喜樂珍寶，
    祂是我的隨時力量，離祂我必跌倒。
    當我愁苦來就耶穌，無人似祂如此安撫，
    使我歡欣，愁意消盡，祂是我友。
  2. 耶穌基督是我一切，急難之時良友，
    恩上加恩難以計算，因我時常祈求；
    主賜日光又賜甘霖，且使田禾豐穀如金，
    日光甘霖，豐穀如金，祂是我友。
  3. 耶穌基督是我一切，我當忠誠相待，
    主對我是何等誠懇！豈忍辜負祂愛？
    步主後塵方得安心，因主晝夜眷顧垂矜，
    願隨主行，晝夜聽命，祂是我友。
  4. 耶穌基督是我一切，此外別無愛慕，
    我信賴主終身不渝，無論遭禍遇福；
    得斯良友人生豐美，與主親近靈命充沛，
    永生喜樂，無窮恩澤，祂是我友。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【藏身主裡】
詩集：頌主新歌，176

  1. 我靈在憂傷痛苦掙扎之時，
    願飛往至高磐石中得安息，
    我罪雖眾多，但我深願屬你；
    你是萬世磐石，我藏身主裡。
  2. 無論在平靜或憂傷，或孤單，
    無論敵攻擊，或惡魔施試探，
    或遇暴風雨，海中飄搖不已，
    你是萬世磐石，我藏身主裡。
  3. 仇敵常侵擾，掙扎中真苦惱，
    速奔避難所，可以陳述求告，
    試煉臨近身，好像海中風濤，
    藏身在磐石裡，我靈得安逸。
副歌：藏身主裡，藏身主裡，
      你是萬世磐石，我藏身主裡。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【歌頌主愛】
詩集：頌主新歌，179

  1. 我要頌主大慈愛，口舌永說不盡，
    甘願擔當我重刑，流血贖我罪身，
    將我污穢洗白淨，日與父神親近；
    身靈安居主愛裡，永遠滿足我心。
    主的愛滿足我心，主的愛滿足我心，
    何等長闊高深，令我稱頌歡欣，主的愛滿足我心。
  2. 我要頌主大慈愛，與眾聖同歌吟，
    欣感主愛激勵我，滿心火熱如焚，
    甘願與我為密友，彼此靈交日親；
    情意最厚恩無盡，越久主愛越深。
    主的愛越久越深，主的愛越久越深，
    猶如大海汪洋，我要時時歌唱，主的愛越久越深。
  3. 我要頌主大慈愛，遠超我人心願，
    從主莫測之豐富，充滿無量充滿，
    永遠沉潛主愛中，時時有新效驗；
    愛我終必愛到底，主愛永不改變。
    主的愛永不改變，主的愛永不改變，
    從永遠到永遠，我要歡聲頌讚，主的愛永不改變。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【那有朋友像耶穌】
詩集：頌主新歌，180

  1. 那有朋友肯虛己像耶穌？真沒有！真沒有！
    誰能像主醫治心靈痛苦？真沒有！真沒有！
  2. 那有朋友像主聖而尊貴？真沒有！真沒有！
    那有朋友像主謙而卑微？真沒有！真沒有！
  3. 那有一日我救主不顧我？真沒有！真沒有！
    那有一夜祂的愛不臨我？真沒有！真沒有！
  4. 有誰信主不立時被救贖？真沒有！真沒有！
    有誰悔改還能被主棄逐？真沒有！真沒有！
  5. 有何恩賜能比捨命之主？真沒有！真沒有！
    那有信徒在天家無住處？真沒有！真沒有！
副歌：耶穌全知道我心憂苦，祂必帶領我到永久。
      那有朋友肯虛己像耶穌？真沒有！真沒有！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【靈友歌】
詩集：頌主新歌，181

  1. 耶穌我靈好友朋，容我奔投主懷中；
    洪濤暴雨衝我身，狂風激浪高千尋；
    當此大難臨頭時，懇求拯救勿延遲；
    直到風靜浪亦平；助我依舊向前行。
  2. 疲乏靈魂得寄託，主外別無避難所；
    切莫令我落孤獨，求主安慰親扶助；
    因我專心仰望主，專心向主求援助；
    身世孤單愁苦多，救主慈蔭容我躲。
  3. 我所需求惟恩主，主內意外有豐富；
    醫病，明瞽，肉白骨，起衰興弱，扶失足，
    我乃不潔又不義，主乃全義潔無比；
    我乃罪人滿罪污，惟主施恩能就贖。
  4. 救主恩惠最浩瀚，能赦萬罪救眾難；
    但願恩如大江流，洗淨私慾滌憂愁；
    更望永遠生命源，在我心中成活泉，
    灌溉我靈消痛苦，萬古千秋永豐富。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【靈友歌】
詩集：頌主新歌，182

  1. 耶穌我靈好友朋，容我奔投主懷中；
    洪濤暴雨衝我身，狂風激浪高千尋；
    當此大難臨頭時，懇求拯救勿延遲；
    直到風靜浪亦平；助我依舊向前行。
  2. 疲乏靈魂得寄託，主外別無避難所；
    切莫令我落孤獨，求主安慰親扶助；
    因我專心仰望主，專心向主求援助；
    身世孤單愁苦多，救主慈蔭容我躲。
  3. 我所需求惟恩主，主內意外有豐富；
    醫病，明瞽，肉白骨，起衰興弱，扶失足，
    我乃不潔又不義，主乃全義潔無比；
    我乃罪人滿罪污，惟主施恩能就贖。
  4. 救主恩惠最浩瀚，能赦萬罪救眾難；
    但願恩如大江流，洗淨私慾滌憂愁；
    更望永遠生命源，在我心中成活泉，
    灌溉我靈消痛苦，萬古千秋永豐富。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【慕主歌】
詩集：頌主新歌，184

  1. 主耶穌阿，每想起你，甘美充滿心懷，
    若能到你面前安息，那是更加愉快！
  2. 口所詠唱，心所想像，惟主聖名至美；
    記憶所及何名能比？主名能救人類！
  3. 使痛悔心獲得希望，溫柔心得歡欣，
    尋求的人便可尋見，跌倒的人蒙恩。
  4. 尋見的人，到底如何？口筆難盡描繪；
    耶穌慈愛深厚無比，惟蒙愛者領會。
  5. 救主是我無上榮耀，是我喜樂泉源；
    主名是我心中至寶，珍愛直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀是主聖名】
詩集：頌主新歌，187

  1. 親愛救主，我敬拜你，傳揚你慈愛恩情；
    你有大能你是聖潔，榮耀是你無比名。
  2. 偉大救主，我主我神，永遠至永遠之光，
    讓普天下萬眾聖徒，頌讚公義永生王。
  3. 你從天上榮耀寶座，到罪惡羞辱十架，
    為要救贖世人靈魂，甘願死在各各他。
副歌：榮耀，榮耀，榮耀是救主聖名！
      榮耀，榮耀，榮耀是救主聖名！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【齊來頌讚耶穌聖名】
詩集：頌主新歌，192

  1. 齊來頌讚耶穌聖名，天使一同伏拜，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  2. 信徒為主受難捨命，必有天堂賞賚，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  3. 亞當後裔被贖免刑，你等一齊感戴，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  4. 萬方百姓各派各宗，人人應當崇愛，
    奉獻冠冕兩手高擎，同尊萬有主宰，
    奉獻冠冕兩手高擎，同尊萬有主宰。
  5. 我願會同天上萬靈，在主面前伏拜，
    齊唱聖歌冠冕高擎，同尊萬有主宰，
    齊唱聖歌冠冕高擎，同尊萬有主宰。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【賀祂為王】
詩集：頌主新歌，193

  1. 大哉，聖哉，耶穌之名，天上萬軍頌揚，
    天上萬軍頌揚，奉獻冠冕極其光榮，
  2. 天上地下，聞主尊名，應該敬畏頌揚，
    應該敬畏頌揚，萬膝跪拜萬口歌唱，
  3. 尊貴、榮耀、智慧、能力，都歸被殺羔羊，
    都歸被殺羔羊，聖徒天使讚美無疆，
副歌：慶賀祂，賀祂，賀祂，賀祂，慶賀祂為君王。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【尊貴威嚴】
詩集：頌主新歌，195

  1. 慈詳、和藹、尊貴、威嚴，顯在救主聖顏；
    祂頭上戴榮耀冠冕，祂口流出恩言，祂口流出恩言。
  2. 祂見我陷苦難徬徨，竟來撫慰悲傷；
    為我背負羞辱十架，憂患祂盡擔當，憂患祂盡擔當。
  3. 生命氣息都在乎祂，又賜喜樂無掛，
    更將死亡權柄毀塌，救我脫離永罰，救我脫離永罰。
  4. 欲赴天家，路雖艱辛，有主扶持指引，
    示神榮耀使我遵循，使我快樂歡欣，使我快樂歡欣。
  5. 從主身上獲得恩典，益證神愛無邊，
    若我能有千萬顆心，俱都甘願奉獻，俱都甘願奉獻。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信徒齊來頌主】
詩集：頌主新歌，196

  1. 信徒齊來頌主，哈利路亞！阿們！
    讚美我主基督，哈利路亞！阿們！
    萬眾一心頌揚，在主座前歡唱，
    主必喜悅欣賞，哈利路亞！阿們！
  2. 來齊心高聲唱，哈利路亞！阿們！
    讚美聲達穹蒼，哈利路亞！阿們！
    主是牧者良朋，降卑代贖捨生，
    慈愛豐盈永恆，哈利路亞！阿們！
  3. 讚美基督至尊，哈利路亞！阿們！
    生命永遠長存，哈利路亞！阿們！
    在天福樂岸邊，同崇敬主美善，
    歡唱億萬萬年，哈利路亞！阿們！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀歸給真神】
詩集：頌主新歌，197

  1. 榮耀歸給真神！天地齊聲頌稱，讚美主名！
    主恩與愛無量，我憂悶主擔當，永遠高聲歌唱，讚美羔羊！
  2. 環繞真神寶座，他們歡頌不輟，讚美主名！
    救贖奇恩已嚐，神的平安得享，主名到處傳揚，讚美羔羊！
  3. 蒙恩得贖眾民！齊來頌主鴻恩，讚美主名！
    靠主喜樂歡暢，發出歡聲宏亮，用心與聲高唱，讚美羔羊！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【大地好風光】
詩集：頌主新歌，199

  1. 環觀大地好風光，仰視美麗好穹蒼，
    想起出生到如今，摯愛時刻繞我旁；
    敬向全能萬有神，獻上頌揚感謝心。
  2. 靜觀晝夜每時間；色色形形美麗中，
    綠水青山描寫巧，日月星辰點綴工；
    敬向全能萬有神，獻上頌揚感謝心。
  3. 主賜耳聰目亦明，歡愉充滿健精神，
    更賜神秘和諧趣，聲色由空轉化真；
    敬向全能萬有神，獻上頌揚感謝心。
副歌：哈利路亞，哈利路亞，哈利路亞。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【美哉主耶穌】
詩集：頌主新歌，200

  1. 美哉主耶穌，統治萬眾群生，祂是真神，降世為人；
    主我所景仰，主我所崇尊，主是我靈榮樂歡欣。
  2. 美哉芳草地，郊原更加美麗，他們披服燦爛春衣；
    耶穌更清潔，耶穌更美麗，能使愁心歌頌不已。
  3. 美哉是朝暉，夜月更覺清妍，繁星燦爛嵌遍諸天；
    耶穌更輝煌，穌更皎潔，光華照徹天上人間。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聽千萬天使齊讚主】
詩集：頌主新歌，203

  1. 聽千萬天使齊讚主，歌聲琴韻交鳴響；
    耶穌作王天庭歡呼，愛之神統治萬方。
    看哪，主在寶座上，惟有祂統治萬方。
    哈利路亞！哈利路亞！哈利路亞！阿們。
  2. 歡呼耶穌無比榮耀，使天上價值顯明；
    生命主微笑寓教導，使地上聖徒復興。
    當我們想念主愛，更覺神愛深逾海。
    哈利路亞！哈利路亞！哈利路亞！阿們。
  3. 榮耀之主永世作王，頭戴永輝煌華冠；
    凡屬你的不論國邦，莫能與主愛隔斷。
    樂哉，我是恩對象，命定得見永生王。
    哈利路亞！哈利路亞！哈利路亞！阿們。
  4. 求主基督迅速顯現，快將榮耀日帶來；
    當尊嚴聲音響空間，天地必然要毀壞。
    那時金琴伴歌唱，榮耀歸我大君王。
    哈利路亞！哈利路亞！哈利路亞！阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奇妙的救主】
詩集：頌主新歌，207　　　　歌詞由 Jimmy Wan 提供，謹此致謝！

  1. 基督完成救贖大功，何等奇妙的救主！
    我罪清償，祂恩無窮，何等奇妙的救主！
  2. 我讚美祂洗罪寶血，何等奇妙的救主！
    使我與神和好心悅，何等奇妙的救主！
  3. 我心罪愆祂全洗淨，何等奇妙的救主！
    今在我心祂掌權柄，何等奇妙的救主！
  4. 祂賜力量使我強堅，何等奇妙的救主！
    使我克服困難試煉，何等奇妙的救主！
副歌：何等奇妙的救主，是耶穌，我耶穌！
      何等奇妙的救主，是耶穌我主！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【寶貴血泉】
詩集：頌主新歌，209

  1. 當我見那寶貴血泉，要洗我一切罪孽，
    心中隱聞聖靈微聲，問說：「你願否清潔？」
  2. 頌讚永歸耶穌聖名，因主喜歡救罪人，
    白白赦我一切罪惡，洗淨我的污穢心。
  3. 前所懷抱追求盼望，今都算足下灰塵，
    路雖崎嶇敵雖兇猛，仗主十架全得勝。
  4. 榮耀榮耀歸於聖父，榮耀榮耀歸聖子，
    榮耀榮耀歸於聖靈，榮耀歸於三一主。
副歌：讚美耶穌，讚美耶穌，讚美主為罪人死，
      萬民當將榮耀歸主，因主血能洗淨眾罪污。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讚美耶穌】
詩集：頌主新歌，210

  1. 讚美！讚美！耶穌我親愛的救主；
    全地歌唱將主妙愛傳明！
    天上群眾齊讚美慈悲的救主；
    尊貴、榮耀都歸主聖善名！
    如同牧人，耶穌保護祂小羊；
    主的膀臂，終日懷抱牧養。
  2. 讚美！讚美！耶穌我慈悲的救主；
    為我眾罪受苦流血死亡；
    主是磐石，是永遠救恩的盼望，
    讚美！讚美！耶穌被釘君王。
    高聲歌唱，因主擔當我愁悶，
    無限慈悲，何奇妙何高深！
  3. 讚美！讚美！耶穌我永遠的羔羊；
    天上群眾和散那歌高唱！
    耶穌救主做我們和平的君王，
    加冕上主先知祭司牧長！
    基督降臨，戰勝罪世威德煌！
    榮耀權能，都歸耶穌我王；
副歌：讚美！讚美！傳揚祂無比的大愛；
      讚美！讚美！歌唱直到萬代！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【頌讚主聖名】
詩集：頌主新歌，211

  1. 頌讚榮耀都歸主宰，至高全能真神，
    祂愛世人差獨生子，為人受死捨身。
  2. 主名超乎萬名之名，至高至尊至聖，
    今坐父神寶座右邊，天使崇拜奉敬。
  3. 祂名稱為奇妙、策士，和平全能之君，
    統治天下萬國萬民，掌權無窮無盡。
副歌：頌讚主聖名，頌讚主聖名，頌讚榮耀歸主聖名，
      頌讚主聖名，頌讚主聖名，頌讚榮耀歸主聖名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【歌頌救贖主】
詩集：頌主新歌，212

  1. 我要歌頌我救贖主，並祂奇妙大慈愛；
    祂在十架受盡咒詛，為要將我贖出來。
  2. 我要傳述奇妙經過，祂已代贖我罪愆；
    慈愛憐憫，無限廣闊，神將我罪盡赦免。
  3. 我要讚美我救贖主，傳祂得勝大權能，
    勝過罪惡摧毀陰間，勝過罪死賜永生。
  4. 我要歌頌我救贖主，天來妙愛祂賞賜，
    使我重生得享天福，與祂同作神後嗣。
副歌：歌頌，歌頌我救贖主！為救贖我寶血流，
      十字架上擔我刑罰，還我罪債使自由。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聖靈同住】
詩集：頌主新歌，215

  1. 懇求聖靈與我同住，使我清潔除我罪污；
    以心為殿降臨其內，充滿榮耀無有昏眛。
  2. 復求慈恩大顯妙功，開我心目化我昏蒙，
    使信所許蒙允加喜，寸衷歡欣長久無已。
  3. 助我成聖樂善不疲，洗除舊染純淨無比，
    使我私慾無法復萌，專慕在天福祉永恆。
  4. 聖靈果為生命泉源，信者靈魂伏求澆灌，
    開我心竅大加智慧，直行天路見主榮位。
  5. 聖靈默感教會信心，使誨未信歸向本真，
    更求賞賜大能之言，引導眾人事主誠虔。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【求聖靈來居我心】
詩集：頌主新歌，221

  1. 求聖靈來居我心，生命靈火在此刻降臨；
    使有力量見證你權能，心有美德佳果主前呈。
    喜樂標幟主在心作王，一直到天堂。
  2. 保惠師作我力量，使我勝試誘黑暗狂浪；
    賜我恩惠使不傷你懷，顯示慈愛使我不離開。
    你是基石我們立其上，服務滿力量。
  3. 訓慰師基督之聲，生命真光教導人全生；
    當我離主及聞祂說：「罪」，當我從主祂即說：「安綏」。
    在我心中燃愛主熱忱，我們全屬神。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【聖靈歌】
詩集：頌主新歌，223

  1. 但願聖靈刀斧，刺透我心深處，教我靠耶穌，
    拋去刀槍旗鼓，安撫，安撫，不得不降服恩主。
  2. 但願聖靈教導，替我深深祈禱，體恤我憂勞，
    除盡我心煩惱，知曉，知曉，愛主過於珍寶。
  3. 但願聖靈同在，好像太陽光彩，照透我心肝，
    教我深深崇拜；神愛，神愛，廣大過於雲海。


【願賜光照】
詩集：頌主新歌，224

  1. 懇求慈悲聖靈降下，賜我安慰照我光明；
    保我身心指我方向，管我所作一切事情。
  2. 但願賜光照我昏昧，能認主名能行主路；
    時時心存恭敬畏懼，一刻不敢離開天父。
  3. 領我從主，主即生路，非行此路不能歸父；
    領我一心遵主誡命，不離我主妄行一步。
  4. 但願時常居我心中，令我得著天上永福；
    在世給我安穩無疑，在天永遠心滿意足。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【懇求聖靈充滿我】
詩集：頌主新歌，226

  1. 懇求聖靈充滿我，直到心潔如璧，
    讓主光輝照遍心底，使無黑雲遮蔽。
  2. 懇求聖靈充滿我，使頑固變柔順，
    教我生命光輝之道，惟主旨意是遵。
  3. 懇求聖靈充滿我，神聖權能滿溢，
    燃起火熱仁愛之情，深深烙印心裡。
  4. 懇求聖靈充滿我，直到我全屬你，
    更願專為上主而活，主旨作我心意。
副歌：充滿我，充滿我，懇求聖靈充滿我，
      求將我心洗滌潔淨，懇求聖靈充滿我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【願主向我吹氣】
詩集：頌主新歌，227

  1. 願主向我吹氣，使我得新生命，
    使我能愛我主所愛，行主所要我行。
  2. 願主向我吹氣，直到我心清潔，
    使我心意與主合一，遵行主旨不懈。
  3. 願主向我吹氣，使我全人成聖，
    使我能夠效主榜樣，發出上主光榮。
  4. 願主向我吹氣，賜我永遠生命，
    使我永遠與主同在，永遠與主同行。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【生命運河】
詩集：頌主新歌，228

  1. 今到救恩泉源歡然汲靈水，解我靈性乾渴心神極快慰；
    靈泉自心湧起長流永不息，一直流到永生裡。
  2. 我心流出泉源愈流愈洶湧，主恩借我運輸表顯於無窮；
    多少困憊心靈因我而甦醒，同得豐盛之生命。
  3. 時或因有罪欲將靈源堵塞，生命日益枯萎將運河阻隔，
    望主賜我清潔正直的心靈，始不虧欠主榮名。
  4. 幸我已就恩主盡量飲活泉，腹中流出江河靈恩日彰顯，
    主在我身顯大生命極美善，欣頌主恩樂無邊。
副歌：生命活水永遠長流；生命活水自長流；
      生命活水永遠長流，生命活水永遠自長流。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神的恩言】
詩集：頌主新歌，232

  1. 神的恩言，超越年代，是人生命好訊息，
    是希望泉，永遠存在，勞苦憂驚得慰庇。
    聖經示主恩慈不易，任何所在皆蒙恩。
    不敗導師，永恆能力，白白施予給萬民。
  2. 人類旅程遊蕩經歷，曾從黑夜陰影叢，
    積聚預言、智慧、真理，導向燦爛明光中。
    我主基督一切言行，正是指明生命路。
    聖經吸引，不斷感動，從今爭戰盡消除。
  3. 願從萬國萬民口中，真道帶福施療治，
    正如學者研究用功，越久越得深啟示。
    求主賜福愚直、穎聰，認識真理生命光。
    直到全地接受見證，神的智慧滿萬方。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【生命之道極奇】
詩集：頌主新歌，233

  1. 聖經都是真神言語，證明耶穌基督，
    道成肉身被釘十架，流血洗我罪污。
  2. 真神應許盡在聖經，備及今世來生，
    是我產業成我詩歌，為我暗處明燈。
  3. 我願天天查考聖經，晝夜思想遵行，
    真理聖靈開導我心，使我識主更真。
副歌：生命之道極奇，我今篤信不疑，
      美哉主道，奇哉主道，生命之道極奇；
      美哉主道，奇哉之道，生命之道極奇。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【擘開生命之餅】
詩集：頌主新歌，241

  1. 擘開生命之餅，充我靈飢，正如海濱當年，引眾歸依；
    我願努力查經，見主聖顏；寸心迫切思慕生命之言。
  2. 明示永生真理，使我遵循，正似當年祝餅，加利利濱；
    從茲鎖鏈脫身，束縛無存；真理賜我自由，安樂永恆。
  3. 主乃生命之餅，使我存活，主聖言及真理能拯救我；
    求主常賜靈食，時時同在，教我愛主真理，因主是愛。
  4. 求主差遣聖靈，感我內心；開我心靈眼睛，使我看清；
    指示我諸真理在主聖書，因此明白啟示，得見恩主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奇異恩典】
詩集：頌主新歌，242

  1. 奇異恩典，何等甘甜，我罪已得赦免；
    前我失喪，今被尋回，瞎眼今得看見。
  2. 如此恩典，使我敬畏，使我心得安慰；
    初信之時，即蒙恩惠，真是何等寶貴！
  3. 許多危險，試煉，網羅，我已安然經過；
    靠主恩典，安全不怕，更引導我歸家。
  4. 將來禧年，聖徒歡聚，恩光愛誼千年；
    喜樂頌讚，在父座前，深望那日快現。


【在十字架】
詩集：頌主新歌，245

  1. 在十字架救主捨命處，望除我罪我向主哀呼；
    藉主寶血潔淨我罪污，榮耀歸主名。
  2. 今靠救主我脫離罪禍，主居我心賜恩福極多，
    從十架上主已收留我，榮耀歸主名。
  3. 主寶貝血將罪愆洗清，我真快樂得進此福境，
    主救贖我保守我潔淨，榮耀歸主名。
  4. 罪人請來俯伏主腳前，同得奇妙贖罪大恩典；
    藉主寶血洗淨你罪愆，榮耀歸主名。
副歌：榮耀歸主名，榮耀歸主名，
      今主寶血已經洗我心，榮耀歸主名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【愛救贖我】
詩集：頌主新歌，250

  1. 我遠離平安之岸，沉溺罪中漂蕩，
    被罪惡重重纏絆，溺既深絕生望，
    幸蒙海洋大主宰，聽我呼救慘況，
    恩手救我離苦海，免我淪喪。
  2. 獻全身心為祭物，跟隨恩主到底，
    我一生乃為我主，讚美救主恩庇，
    主恩浩大且真誠，我靈歌頌不息；
    願向主衷誠尊敬，忠心服役。
  3. 當你靈遭遇危險，應仰望主默祈，
    祂以慈愛大恩典，怒濤中拯你溺，
    祂是海洋大主宰，風浪聽命平息；
    祂是救主有妙愛，祂要救你。
副歌：愛救贖我，愛救贖我，當我悽涼絕望，愛救贖我，
      愛救贖我，愛救贖我，當我悽涼絕望，愛救贖我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂拯救我】
詩集：頌主新歌，251

  1. 救主耶穌由天而來，為要使我蒙祂慈愛，
    祂經羞辱罪惡壓害，伸張恩手救我。
  2. 恩主呼聲為時已久，惜我硬心不肯回頭，
    我今醒悟痛悔前咎，蒙主赦免救我。
  3. 主為我戴荊棘冠冕，兩手被釘滴下血點，
    因我陷在罪中可憐，主伸愛手救我。
  4. 現在我靈快樂平安，因我居處安全無險，
    我真難用口舌述傳，耶穌如何救我。
副歌：從污泥中祂拯救我，用慈愛手祂拯救我，
      從黑暗中進入光明，讚美主名，祂拯救我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主奇妙恩救我】
詩集：頌主新歌，252

  1. 我得恩友，祂是我一切，祂愛恆久、純真，
    我樂傳祂救我脫罪孽，也必能使你同蒙恩！
  2. 祂拯救我離開罪苦害，且天天常保守；
    全能聖臂是我所信賴，一生路程偕主同走。
  3. 當我缺乏、貧苦而孤單，祂嘗慈聲慰我；
    快來救我，領你歸家園，在天同我永享安樂！
副歌：主奇妙恩救我，賜新生命給我；
      今生活極甜蜜樂無窮，因為主拯救我！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【痛哉！主血傾流】
詩集：頌主新歌，255

  1. 痛哉！我主身流寶血，為何忍受死亡？
    為何甘為卑微的我，遍歷痛苦憂傷？
  2. 救主忍痛十架之上，果真為我罪愆？
    大哉慈悲！奇哉憐憫！廣哉主愛無邊！
  3. 當主基督，造物之主，為眾罪人受難，
    紅日自當掩蔽光輝，黑暗包圍聖範。
  4. 救主十架顯現我前，叫我羞慚掩面，
    我心鎔化熱烈感謝，悲傷涕淚流漣。
  5. 縱使流淚，痛傷心懷，難償愛心之債！
    我惟向主奉獻身心，稍報深恩為快。
副歌：藉我主十字架，我得見主恩光，
      罪重擔從我心皆脫落；
      藉十架，我因信，眼明亮，心平康，
      到如今，我終日常歡樂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【救贖】
詩集：頌主新歌，256

  1. 主救贖大恩我愛宣揚，藉羔羊血成全救恩，
    因神憐憫，乃得蒙救贖，我永遠是祂的子民。
  2. 蒙救贖在主裡真喜樂，這喜樂實難以言宣，
    因知道祂，慈愛的光輝與我同在直到永遠。
  3. 每想念我慈愛的救主，整日想念無法忘懷，
    禁不住我要高聲歌頌，要歌頌主奇妙大愛。
  4. 我深知必見祂的榮美，且喜愛我王的典章，
    祂親切地保守我腳步，使我在黑夜中歌唱。
副歌：救贖，救贖，藉羔羊血成全救恩，
      主救贖大恩我愛宣揚，我永遠是祂的子民。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【世上的真光】
詩集：頌主新歌，262

  1. 全世界喪失在黑暗罪惡中，世上的真光是耶穌；
    主大榮耀如同日光在高空，世上的真光是耶穌。
  2. 在主耶穌裡面絕沒有黑暗，世上的真光是耶穌；
    跟隨耶穌道路乃在光明間，世上的真光是耶穌。
  3. 長住黑暗人們請到主前來，世上的真光是耶穌；
    你雖失明主能使你眼睜開，世上的真光是耶穌。
  4. 天堂裡真光明用不著太陽，世上的真光是耶穌；
    在金城作萬人的光是羔羊，世上的真光是耶穌。
副歌：快來就光，救恩放光芒，主的慈光，今照耀輝煌，
      前我瞎眼，現在見了光，纔知耶穌是世上光。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【只有寶血】
詩集：頌主新歌，265　　　　歌詞由 Jimmy Wan 提供，謹此致謝！

  1. 何能使我脫罪擔？只有主耶穌之寶血；
    何能使我得平安？只有主耶穌之寶血。
  2. 何能救贖我罪人？只有主耶穌之寶血；
    何能使我近真神？只有主耶穌之寶血。
  3. 何能使我出黑暗？只有主耶穌之寶血；
    何能使我入光明？只有主耶穌之寶血。
  4. 何能救我免地獄？只有主耶穌之寶血；
    何能引我上天堂？只有主耶穌之寶血。
  5. 何能使我得稱義？只有主耶穌之寶血；
    何能使我得成聖？只有主耶穌之寶血。
  6. 何能使我常得勝？只有主耶穌之寶血；
    何能使我得榮耀？只有主耶穌之寶血。
副歌：主在十架流血 洗我罪惡清潔，
      使我白超乎雪 全賴主耶穌之寶血。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【萬古磐石】
詩集：頌主新歌，271

  1. 萬古磐石為我開，容我藏身在主懷，
    願因主流水和血，洗我一生諸罪孽，
    洗我內外全清潔，罪惡污穢盡除滅。
  2. 勤勞直到臨終時，一生流淚永不止，
    依舊不能贖罪過，惟有耶穌能救我，
    兩手空空無代價，靠主拾命在十架。
  3. 我乃空手就主前，十字架下求哀憐，
    赤身望主賜衣裳，懦弱靠主變剛強，
    污穢進到活水旁，懇求洗我免淪亡。
  4. 當我呼吸餘一息，當我臨終目垂閉，
    當我上昇到天堂，覲見主在寶座上，
    萬古磐石為我開，容我藏身在主懷。


【耶穌我來】
詩集：頌主新歌，275

  1. 脫離捆綁、憂愁與黑影，耶穌，我來！耶穌，我來！
    進入自由，喜樂與光明，耶穌，我來就你！
    脫離疾病，進入你完全；脫離貧乏，進入你富源，
    脫離罪惡，進入主裡面，耶穌，我來就你！
  2. 脫離失敗、幻滅、和羞恥，耶穌，我來！耶穌，我來！
    進入十架榮耀的福祉，耶穌，我來就你！
    脫離痛苦，進入你安寧；脫離風波，進入你平靜，
    脫離怨嘆，進入你誦稱，耶穌，我來就你！
  3. 脫離狂驕不平的血氣，耶穌，我來！耶穌，我來！
    進入完全有福的旨意，耶穌，我來就你！
    脫離自己，住在你愛裡；脫離絕望，進入永欣喜，
    離地上騰，如鷹展雙翼，耶穌，我來就你！
  4. 脫離幽冥陰府的可怕，耶穌，我來！耶穌，我來！
    進入歡樂光明的父家，耶穌，我來就你！
    脫離敗壞，無底的深淵；進入護庇，安歇的羊圈，
    永永遠遠，瞻仰你榮顏，耶穌，我來就你！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你的罪雖像硃紅】
詩集：頌主新歌，277

  1. 你的罪雖像硃紅，主必使它白如雪；（x2）
    你罪雖紅如丹顏，必白如羊毛，
    你的罪雖像硃紅，你的罪雖像硃紅，
    主必使它白如雪，主必使它白如雪。
  2. 請聽主慈愛呼聲，快回轉歸向真神；（x2）
    主有偉大的憐憫，與奇妙的愛，
    請聽主慈愛呼聲，請聽主慈愛呼聲，
    快回轉歸向真神，快回轉歸向真神。
  3. 你的罪祂肯赦免，從今後永不記念；（x2）
    主你的神已曉喻，當仰望救主，
    你的罪祂肯赦免，你的罪祂肯赦免，
    從今後永不記念，從今後永不記念。


【在各各他】
詩集：頌主新歌，282

  1. 我以往只慕虛榮奢華，從不願想念主釘十架，
        不知主為我死且懸掛在各各他，在各各他。
        藉聖經光照我罪顯明，因違背聖律我戰競，
        懇求神將我罪全洗淨在各各他，在各各他。
  2. 我今將一切完全獻上，不再屬我乃屬主我王，
        我心靈快樂讚美歌唱在各各他，在各各他。
        阿神愛偉大預備救法，耶穌捨命成全神計劃，
        除盡神人間隔膜裂豁在各各他，在各各他。
副歌：在那裡主賜下大恩典；在那裡主赦免我罪愆；
      在那裡脫重擔得自由在各各他，在各各他。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【莫把我棄掉】
詩集：頌主新歌，285

  1. 懇求救主格外垂憐，請聽我禱告；
    既有別人蒙主恩召，莫把我棄掉。
    救主，救主，請聽我禱告，
    既有別人蒙主恩召，莫把我棄掉。
  2. 讓我進到恩主座前，永遠不相離；
    一心仰望懇求憐憫，篤信而不疑。
    救主，救主，請聽我禱告，
    既有別人蒙主恩召，莫把我棄掉。
  3. 只有倚靠救贖功勞，才敢尋主面；
    心靈悲傷求主醫治，顯出大恩典。
    救主，救主，請聽我禱告，
    既有別人蒙主恩召，莫把我棄掉。
  4. 救主是我平安根源，比生命更寶；
    天上地下除主以外，無別名可靠。
    救主，救主，請聽我禱告，
    既有別人蒙主恩召，莫把我棄掉。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【依傍十架】
詩集：頌主新歌，287

  1. 我今來依傍十架，雙目盲，貧弱孤獨；
    思世間萬事虛空，惟希望主恩救贖。
  2. 我久望救主恩惠，罪與惡久居心內；
    但願聞救主恩言，我必定，救你離罪。
  3. 願向主奉獻一切，親與友，時間財物；
    獻我身獻我靈魂，永完全，永歸與主。
  4. 我惟有靠主所許，仗寶血權能偉大；
    我俯伏塵埃之中，罪與主同釘十架。
副歌：我今來就主羔羊，我俯伏十架之旁；
      深痛悔，惟求救主，拯救我，使我安康。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【今來就主】
詩集：頌主新歌，289

  1. 我今得大歡喜，因聽救主聲音，
    竟說為我已流寶血，特要洗我惡心。
  2. 我真罪人可惡，行善真無能力，
    惟主必能施恩默助，去盡我心惡跡。
  3. 救主命我遠離，平時所戀罪愆，
    信、望、仁愛長存在心，預備主召升天。
  4. 誰欲受主大恩，必可得恩充足，
    主必恩上格外加恩，使他能得永福。
  5. 美哉贖罪寶血！美哉救世鴻恩！
    救主既然如此愛我，我必愛主日深。
副歌：主啊！我今來，我今來就主，
      求用寶血洗淨我，洗淨一切罪污。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主慈聲呼喚】
詩集：頌主新歌，292

  1. 耶穌溫柔慈聲懇切在呼喚。祂呼喚你也喚我；
    祂正耐心等候在你心門前。祂等候你也等我。
  2. 為何耽延推卻主懇請招引，祂懇請你也請我；
    為何忽略不顧主所施憐憫，祂憐憫你也憐我。
  3. 光陰如水飛流，一刻不等人，將撇棄你也棄我。
    暮色沉沉眼看黑色臨近，將籠罩你也罩我。
  4. 請看祂應許的奇妙大恩典，應許給你也給我。
    人雖有罪，祂因慈愛肯赦免，肯赦免你也赦免我。
副歌：歸家，勞苦困倦的人歸家！
      耶穌溫柔慈聲懇切在呼喚，呼喚眾罪人歸家！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【讓耶穌進入心中】
詩集：頌主新歌，293

  1. 你若背負罪擔困倦莫名，讓耶穌進入你心中！
    你若是渴慕要得新生命，讓耶穌進入你心中！
  2. 你若未得潔淨因此嘆息，讓耶穌進入你心中！
    洗罪活泉即在身邊湧溢，讓耶穌進入你心中！
  3. 你若心有風波己力難平，讓耶穌進入你心中！
    若有虛空，世界無計填充，讓耶穌進入你心中！
  4. 你若要同得贖聖民歌頌，讓耶穌進入你心中！
    若要進入天上安樂明宮，讓耶穌進入你心中！
副歌：現在，不要再懷疑，現在，不要再推辭；
      現在，將心門敞開，讓耶穌進入你心懷。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【當轉眼仰望耶穌】
詩集：頌主新歌，294

  1. 你心是否困倦且愁煩？眼前一片黑暗矇矇？
    祇要仰望主就得光明，生命變更自由豐盛。
  2. 主已從死亡進入永生，我們當跟隨主不渝；
    罪惡權勢不能再轄制，因靠主必得勝有餘。
  3. 救主的應許永不改變，專心信靠萬事安穩；
    快快傳揚祂全備救恩，使凡信者不致沈淪。
副歌：當轉眼仰望耶穌，定睛在祂奇妙慈容，
      在救主榮耀恩典大光中，世上事必然顯為虛空。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【為你祈求】
詩集：頌主新歌，295

  1. 我有一位主，在天為你祈求，這位親愛救主，勝過眾朋友，
    祂時時關心我，非常細心溫柔，盼我這位主，也成為你救主。
  2. 我有一位父，賜我極大恩典，這個永生生命，真實又明顯。
    不久祂要召我，在天與祂相見，願祂聽我求，也帶你去拜見。
  3. 我有一白衣，比日光還明亮，已在榮耀裡面，等候我穿上，
    那雪白美義袍，極華麗且體面，願我親愛友，也能各得一件。
  4. 主既將你從罪惡中贖出來，應該將這福音，向人速傳開，
    懇求主恩助我能領人歸主懷，主必聽我求，也聽我代你求。
副歌：我今為你祈求，我今為你祈求，我今為你祈求，常為你祈求。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我罪極重】
詩集：頌主新歌，299

  1. 我罪極重應當沉淪，救主替死大開生門，
    蒙主宣召來得救恩，主阿我今就你，就你。
  2. 我罪極重污穢日增，己欲洗滌終苦無能，
    惟主寶血一洗便清，主阿我今就你，就你。
  3. 我罪極重心多憂情，疑信參半如浪翻騰，
    內有恐懼外有紛爭，主阿我今就你，就你。
  4. 我罪極重被魔所誘，大受苦難淪為罪囚，
    主能釋放使我自由，主阿我今就你，就你。
  5. 我罪極重尚可蒙恩，安慰我心，拯救我魂，
    主有恩言必須信遵，主阿我今就你，就你。
  6. 我罪極重主恩更深，生我善念改我惡心，
    專誠歸主聽從福音，主阿我今就你，就你。


【攙主釘痕手】
詩集：頌主新歌，303

  1. 風暴中你生命可曾遭失敗？用你手攙主釘痕手；
    掙扎中你是否受疲乏苦害？用你手攙主釘痕手。
  2. 你是否獨自在幽暗中行走？用你手攙主釘痕手；
    信靠主祂必定常安慰保佑，用你手攙主釘痕手。
  3. 心靈中你是否曾被罪壓害？用你手攙主釘痕手；
    你心門快敞開讓救主進來，用你手攙主釘痕手。
副歌：用你手攙主釘痕手，用你手攙主釘痕手，
      祂是你好朋友，始終都保守，用你手攙主釘痕手。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【只要信祂】
詩集：頌主新歌，304

  1. 被罪壓傷眾人快來！救主在此等待；
    祂要救你，安你心懷，只要你肯信賴！
  2. 耶穌為你被釘十架，捨身作你贖價；
    救恩已成，功效無涯，只要你肯信祂！
  3. 耶穌愛你何等親切，為你流出寶血，
    要洗你罪完全清潔，只要信祂堅決！
  4. 耶穌既顯無窮慈愛，恩門為你大開，
    時機一過，不能再來，趁此莫再等待！
  5. 不久離世要往何方？地獄或是天堂？
    永死永生都是久長，速信莫再觀望！
副歌：只要信祂，只要信祂，現在信靠祂！
      祂必救你，祂必救你，現在拯救你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我要耶穌】
詩集：頌主新歌，313

  1. 我要耶穌，我深深需要祂；在愁苦時，別無朋友像祂。
    我要耶穌，我樂意承認主；雖有人願自擔重負，我卻需耶穌。
  2. 我要耶穌，需要這樣良友，有祂導引，路黑暗亦無憂。
    我要耶穌，敵擋敵魔侵害，但憑己力知必失敗，故我需耶穌。
  3. 我要耶穌，一生一世要祂；罪人良友，更無人能像祂。
    我要耶穌，因祂無比堅強；十分可靠，真誠，慈詳，我真需耶穌。
副歌：我要耶穌，我要耶穌，我每日需要耶穌，
      光明時日我要祂，黑雲滿佈我要祂，
      每日在我生命中，我需要耶穌。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【神旨成就】
詩集：頌主新歌，314

  1. 你願否為主而活，心常善良純樸？
    你願否同主奔走這狹窄路？
    你願否讓主代擔當你一切罪負？好讓神旨意成就。
  2. 你願否讓主釋放，並聽從主呼召？
    願否全奉獻得享天上榮耀？
    願否讓主拯救使你永遠不跌倒？好讓神旨意成就。
  3. 你願否進主國度，得入安歇之中？
    願否常察驗知神真誠，宏恩？
    願否在主葡萄園盡心竭力作工？好讓神旨意成就。
副歌：主權能使你成新造的人，主寶血使你潔淨得自由，
      主恩愛充滿你心就能知，最美好是讓神旨意成就。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我知所信的是誰】
詩集：頌主新歌，316

  1. 不知何以上主恩惠，待我如此豐饒，
    不堪如我亦蒙選召，主恩何等奇妙。
  2. 不知何以因信得救，此恩向我成就，
    不知何以一信主話，滿心平安無憂。
  3. 不知如何聖靈感動，使人自覺罪污，
    由聖經中顯明耶穌，引人信靠救主。
  4. 不知明日將遇何事，前途或順或逆，
    但主慈愛永不更易，主必撫養到底。
  5. 不知我主何時再臨，如何與主相逢？
    或將經過死蔭幽谷，或遇主於空中。
副歌：惟我深知，所信的是誰，並且也深信，祂必定能夠，
      保守我所交付祂的，都全備直到那日。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【堅固磐石】
詩集：頌主新歌，319

  1. 我心所望別無根基，只有救主流血公義；
    除此以外，空虛無憑，只靠耶穌救主聖名。
  2. 有時黑雲遮蔽主面，主恩可靠，永無改變；
    或有風浪，不怕震移，因望如錨拋在海裡。
  3. 救主寶血立下恩約，拯我免為洪流吞滅；
    雖然良友盡都離開，我靠救主得慰心懷。
  4. 末日聽見號筒聲起，我同眾聖在基督裡；
    穿上救主雪白義袍，聖潔無污同受榮耀。
副歌：立在基督磐石堅固，
      其餘根基全是沙土，
      其餘根基全是沙土。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【永不改變】
詩集：頌主新歌，323

  1. 何等珍美榮耀消息，信者得體驗；
    昨日、今日、直到永遠，耶穌不改變。
    祂仍樂意拯救罪人，扶弱濟危病；
    安慰傷心，平息風浪，榮耀歸主名。
  2. 救主耶穌，罪人良友，尋找失喪者；
    罪人請來俯伏主前，認罪必得赦。
    當日主權顯在今天，主言具安慰；
    「我也不定你的過犯，不要再犯罪。」
  3. 主昔在世，曾顯大能，醫治人病苦；
    至今依然，主言一出，憂傷病痛除。
    當日婦人一摸主衣，及時得全癒；
    今天因信，接主恩典，病痛立除去。
  4. 主昔嘗往以馬忤斯，同走有門徒；
    今日偕我一生路程，不離我寸步。
    不久將見主再顯現，得與主同在；
    還是昔日升天救主，從天再回來。
副歌：昨日、今日、直到永遠，耶穌不改變。
      天地縱變，主卻依然！榮耀歸主名！
      榮耀歸主名！榮耀歸主名！
      天地縱變，主卻依然！榮耀歸主名！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我永屬主】
詩集：頌主新歌，324

  1. 主耶穌愛我直到無盡期，無權勢能叫我與主分離，
    為救贖我捨命於十架，我今永遠屬祂。
  2. 從前我在罪中迷醉浮沉，耶穌降世為我帶來救恩，
    拯救我脫離羞恥、憂怕，我今永遠屬祂。
  3. 我心滿喜樂因已蒙拯救，前為罪奴今主賜我自由，
    為救贖我祂寶血流下，我今永遠屬祂。
副歌：我今屬救主耶穌，主耶穌也屬我，
      並非暫時與祂連結，乃是直到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主活著】
詩集：頌主新歌，325

  1. 我事奉一復活主，祂今在世活著；
    我知道祂確活著，不管人怎麼說；
    我見祂手施憐憫，我聞祂安慰聲，
    每次當我需求祂，總必答應。
  2. 在我所處環境中，主愛常在我旁，
    雖然有時心煩惱，但卻不會絕望，
    我知救主引領我，衝破狂風怒潮，
    不日我主必再來，大顯榮耀。
  3. 歡樂！歡樂！眾聖徒都當揚聲歌唱，
    當歌唱哈利路亞，永歸基督君王，
    祂是尋者的盼望，又是求者力量，
    無一人像祂可愛，仁慈善良。
副歌：主活！主活！救主今天活著！
      祂與我談，祂伴我走，生命窄路同過；
      主活！主活！賜人得救宏恩；
      你問我怎知祂活著，因祂活在我心。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信靠耶穌真是甜美】
詩集：頌主新歌，326

  1. 信靠耶穌真是甜美，只要信靠主恩言；
    只要站在主應許上，信靠主蒙福無邊。
  2. 信靠耶穌何等甜美，只要信靠主寶血；
    只要憑著純一信心，能洗罪污白如雪。
  3. 信靠耶穌確實甜美，污穢本性即停止；
    得著耶穌得著一切，生命喜樂和安息。
  4. 我真快樂，我信靠你；你是我救主良友；
    我深信你與我同在，從今時直到永久。
副歌︰耶穌，耶穌，何等可靠，多少事上已證明！
      耶穌，耶穌，寶貴耶穌，願我信心更堅定。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我永不忘記你】
詩集：頌主新歌，327

  1. 甜蜜的應許：我永不忘記你。誰能擾亂攔阻奪去我靈魂？
    雖在幽谷中，昏暗黑夜沉沉，就在上空照耀，有永恆良辰。
  2. 信靠這應許：我永不忘記你。願以歡樂愛心，一直行向前，
    雖世人輕視，或親離而眾叛，我必將在天家，永遠被記念。
  3. 當我站立在金碧輝煌天門，所有憂傷痛苦都已全拋下，
    何等大喜樂聽見恩主獎嘉：請進，忠心僕人，歡迎你歸家！
副歌：我永不忘記你，或離棄你，我親手帶領你，我膀臂護庇你，
      我永不忘記你，或離棄你，我是你的救主，安慰照顧你。！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【有福確據】
詩集：頌主新歌，328

  1. 有福的確據，耶穌屬我！何等的榮耀，向我顯明！
    被救主贖回，為神後嗣，從聖靈重生，主血洗淨。
  2. 完全順服主，滿心歡喜，天堂的榮耀，顯在我心；
    彷彿有天使，由天降臨，報明主慈愛，並主憐憫。
  3. 完全獻與主，萬事安寧，榮耀的聖靈，充滿我心；
    時刻仰望主，儆醒等候，不住的祈禱，到主再臨。
副歌：這是我信息，或講或唱，讚美我救主，心裡歡暢，
      常談主慈愛，並頌主恩，讚美我救主，晝夜不分。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祂藏我靈】
詩集：頌主新歌，334

  1. 何等奇妙救主是耶穌我主，祂真是我奇妙的主；
    祂把我靈魂深藏磐石之中，得喜樂如江河無窮。
  2. 何等奇妙救主是耶穌我主，祂挪去我一切重負；
    我永不動搖，因有主手扶持，一生力量是祂所賜。
  3. 時時刻刻祂賜我恩惠無窮，祂靈又充滿我心中，
    當我被提時一定大聲歌頌，奇妙救主配得尊榮。
  4. 穿上神賜衣裳我要會祂面，就在空中向祂朝見，
    願與眾聖徒一齊歌唱歡呼，完美救恩奇妙愛主。
副歌：祂藏我靈魂，在磐石洞穴裡，如乾渴之地得蔭庇，
      祂藏我生命在祂大慈愛裡，
      用祂全能手來扶攜，用祂全能手來扶攜。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【靠主有福】
詩集：頌主新歌，335

  1. 倚靠耶和華的人真有福，因他必隨時蒙扶助；
    若要承受所應許的賞賜，必緊緊跟隨主腳步。
  2. 倚靠耶和華的人真有福，不離開主安排正路；
    忍耐堅守所承認的指望，主也必保守他腳步。
  3. 蒙天父扶助的人真有福，主耶穌要與他為友；
    他不驚慌也不灰心喪膽，因主時常保護拯救。
  4. 常遵行主道的人真有福，他日日向前又向上升；
    因信行走在恩主慈愛中，主供給他一切需用。
副歌：要倚靠主，專心靠主，
      在一切事上要認定主，祂必指引你的路；
      要倚靠主，專心靠主，
      在一切事上要認定主，祂必指引你的路。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【仰望羔羊】
詩集：頌主新歌，339

  1. 信心向主仰望，十字架上羔羊，神聖之主！
    求主聽我祈禱；將我罪孽全消；
    使我自從今朝，完全歸主。
  2. 求主分賜宏恩，壯我微弱之心，燃起熱忱，
    感主為我捨身，願我愛主之心，
    熱烈如火永恆，清潔無塵。
  3. 我行黑暗世程，憂苦四面相侵，主作南針；
    為我化暗為明；為我擦乾淚痕，
    免我迷失路程，離主孤行。
  4. 今生大夢將醒，死亡寒流來臨，將淹我身；
    到時求主施恩，消除疑懼憂驚；
    千萬拯救我靈，安進天庭。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【更愛我主】
詩集：頌主新歌，340

  1. 更愛我主耶穌，更愛我主；屈膝向主祈禱，懇求垂顧；
    這乃真心實言；更愛我主耶穌，更愛我主，更愛我主。
  2. 主已將此仁愛賜與我心，故我不得不傳此寶貝信，
    快來與我同唱；更愛我主耶穌，更愛我主，更愛我主。
  3. 主在十字架上，顯祂大愛，我願一生一世，隨主不改；
    主若與我同在，我必不怕遭害，願更愛主，更愛我主。
  4. 苦難之中叫我更愛我主，因主為眾罪受死受苦，
    主啊！我今情願，更加愛主耶穌，更愛我主，更愛我主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【親愛耶穌】
詩集：頌主新歌，341

  1. 主耶穌我愛你，深知我屬你，世上諸凡樂趣，願為你丟棄。
    你是我救主，因你贖我罪債，若我曾愛救主，如今更親愛。
  2. 我極愛主耶穌，因主先愛我，在十字架替死，赦我眾罪過。
    為我戴荊冕，備受凌辱苦害，若我曾愛救主，如今更親愛。
  3. 無論生死憂樂，我仍愛我主，在世我要時常讚美主耶穌。
    直到主降臨，我必儆醒等待，若我曾愛救主，如今更親愛。
  4. 主再來迎接我，永住榮耀中，我必時常頌揚上主大恩寵。
    戴榮耀冠冕，我得恩真格外，若我曾愛救主，如今更親愛。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【想念主愛】
詩集：頌主新歌，347

  1. 我晝夜常思念你的愛，耶穌，不能測長闊與高深，
    如瀑布從高處瀉下來，耶穌，使我心快樂頌主恩。
    你因愛肯降世成肉體，耶穌，捨棄你榮光大寶座，
    竟生在律法下為人子，耶穌，甘心受貧寒無枕所。
  2. 你的愛如筵席氣味香，耶穌，讓我蒙恩人來飽嘗；
    多虧你在十架代死亡，耶穌，甘願被咒詛掛架上。
    救贖我出死亡脫罪孽，耶穌，你寶血洗我白如雪。
    又差遣保惠師訓誨我，耶穌，行事得蒙主常喜悅。
  3. 我晝夜常羨慕你的家，耶穌，在天為聖徒備安宅；
    黃金街，碧玉城樂無涯，耶穌，不再有痛苦流眼淚。
    得常在你恩惠慈愛中，耶穌，諸天所有福難較量。
    你的愛至永遠不變更，耶穌，榮耀圍繞我成光浪。
副歌：我的愛都澆奠你腳前，耶穌！因你比萬有滿我意。
      你到底又盡美又盡善，耶穌！我心歡喜住你懷裡。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我心靈中充滿快樂】
詩集：頌主新歌，348

  1. 我心靈中充滿快樂，因耶穌已拯救我；
    讚美救主奇妙聖名，潔淨我裡外罪過。
  2. 祇要瞥見主的良善，靈中滿足永長久；
    祇要一見我的救主，我靈即得真自由。
  3. 在萬人中祂最美好，祂是玫瑰百合花；
    祂是豐盛恩惠源頭，恩典慈愛祂賜下。
副歌：為何我要歌頌耶穌，使我覺珍貴無雙？
      祂是我主，我的救主，祂死叫我釋放！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【不住的歌唱】
詩集：頌主新歌，352

  1. 在我心裡有美妙樂音，是主溫和細語聲；
    「安心勿懼怕，有我同在，度過那生命路程。」
  2. 罪惡使我生命絃折斷，曲不和諧何痛心，
    幸得耶穌調聲續斷絃，再發悠揚美妙音。
  3. 主賜我豐厚恩典筵席，在主翅膀下安息，
    瞻望主笑容我心歡樂，故我要歌唱不已。
  4. 有時主領我涉過深水，試煉滿佈在前途，
    有時經歷崎嶇險路徑，仍願跟隨主腳步。
副歌：耶穌，耶穌，耶穌，最甜美之名，
      滿足我心渴慕，使我歌唱往前行。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【自耶穌住在我心】
詩集：頌主新歌，354

  1. 我生命有何等的奇異大改變，自耶穌來住在我心！
    我久慕的亮光今照耀我魂間，自耶穌來住在我心。
  2. 我如今不流蕩，不再入那迷途，自耶穌來住在我心！
    我的罪雖眾多，主寶血已抹塗，自耶穌來住在我心。
  3. 我今有大盼望又確實又穩固，自耶穌來住在我心！
    無疑慮的黑雲來遮蔽我道路，自耶穌來住在我心。
  4. 雖經過死蔭谷亦有光照我前，自耶穌來住在我心！
    那美麗的城闕，我因信能遠見，自耶穌來住在我心。
  5. 我深知行將去永居住那美城，自耶穌來住在我心！
    我真是快樂極，快樂極，向前行，自耶穌來住在我心。
副歌：自耶穌來住在我心，自耶穌來住在我心，
      喜樂潮溢我魂如海濤之滾滾，自耶穌來住在我心！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【快樂日】
詩集：頌主新歌，355

  1. 前有一日，我意立定，靠託救主救我靈魂；
    那時心中，實在高興！四方周圍，揚開主恩。
  2. 救主愛我；無盡無窮，我要全心，尊敬主名；
    但願歸服，聽主慈聲，一生這樣，充滿聖靈。
  3. 就贖大恩今已完成，主為我主，我為主民；
    無數罪愆得蒙赦清，行走天路有祂指引。
  4. 如今離開世俗憂悶，救主教我出死入生；
    天國榮耀，我有一份，這樣好處誰能講明！
副歌：快樂日，快樂日，救主洗淨我眾罪孽！
      心裡清亮，極大歡喜，這日永遠不能忘記；
      快樂日，快樂日，救主洗淨我眾罪孽！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【為聖須用工夫】
詩集：頌主新歌，356

  1. 為聖須用工夫，常與主交談，時常住在主中，飽嘗主聖言；
    交主兒女為友，幫助軟弱人，凡事不論大小，莫忘求主恩。
  2. 為聖須用工夫，世人竟忙碌，莫如忙中偷閒，親近主得福；
    時常仰望耶穌，便肖主模樣，朋友從你行為，看見主形像。
  3. 為聖須用工夫，奉主為首領，奔走不求爭先，祇是隨主行；
    無論快樂憂愁，依然緊跟從，仰望耶穌我主，堅信不動搖。
  4. 為聖須用工夫，靈魂須平靜，凡有思想動機，務歸主統領；
    蒙主聖靈導引，直到愛之源，不久你將配去服事主於天。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【禱告良辰】
詩集：頌主新歌，358

  1. 禱告良辰！禱告良辰！召我離開世事操心，
    引我到父施恩寶座，將我心願向主說明。
    每逢痛苦憂愁時節，我靈得遇安慰救拯，
    未落試探所張羅網，全虧有此禱告良辰。
  2. 禱告良辰！禱告良辰！何等快樂！何等歡欣！
    世界多少火熱之心，盼望良辰時刻再臨！
    我向救主顯示之處，與眾信者努力前奔，
    奔到主前，虔誠侍立，靜候再逢禱告良辰。
  3. 禱告良辰！禱告良辰！如有雙翼，向主飛昇，
    攜我衷曲，宛轉敷陳，主愛永恆，有求必應。
    主既詔我時常入覲，賴主宏恩，仰主威信，
    我便卸去肩頭重擔，靜候再逢禱告良辰。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【成為我異象】
詩集：頌主新歌，359

  1. 懇求心中王，成為我異象，萬事無所慕，惟主是希望！
    願你居首位，日夜導思想，工作或睡覺，慈容作我光。
  2. 成為我智慧，成為我箴言，我願常跟你，你作我良伴。
    你是聖天父，我得後嗣權，你住我心殿，我與你結連。
  3. 不掛意富裕，不羨慕虛榮，主是我基業，一直到永恆。
    惟有主基督，能居我心中，祂是天上王，勝珍寶權能。
  4. 天上大君王，輝煌的太陽，我贏得勝仗，天樂可分享。
    境遇雖無常，但求心中王，掌管萬有者，永作我異象。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主禱文】
詩集：頌主新歌，369

  1. 我們天上的聖父，願人尊你名為聖。
    你國降臨，聖旨成，在地上如在天城。
  2. 我們日用的飲食，求父今日賜給我。
    我願饒恕人失錯，主亦饒恕我罪過。
  3. 不叫我們遇試探，拯救我們脫兇險。
    國度、權柄和榮耀，都歸聖父到永遠。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你已否禱告】
詩集：頌主新歌，370

  1. 今早你未離家前，是否已禱告？
    是否已奉基督聖名，懇求主施慈愛恩情，保護及引導？
  2. 當你遇見極大試探，是否已禱告？
    藉主受死大愛功勞，懇求聖靈扶持引導，堅定不跌倒？
  3. 當你心裡充滿憤怒，是否已禱告？
    是否已求主施洪恩，使你能以主愛恕人，與他人和好？
副歌：禱告使疲倦者安息，使黑夜變為清早；
      當生活愁苦且孤寂，勿忘記禱告。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【恩友歌】
詩集：頌主新歌，371

  1. 何等恩友慈仁救主，負我罪愆擔我憂；
    何等權力能將萬事，來到耶穌座前求！
    多少平安我們坐失，多少痛苦冤枉受，
    都是因為未將萬事，來到耶穌座前求。
  2. 我們有無試探引誘？有無難過苦關頭？
    決不應當因此灰心；仍當到主座前求！
    何處能尋這般良友，同嚐一切苦與愁？
    我們弱點主都知道，放心到主座前求！
  3. 我們是否軟弱多愁，千斤重擔壓肩頭？
    主仍做我避難處所，奔向耶穌座前求！
    你若正逢友叛親離，快向耶穌座前求！
    到祂懷中祂必保護，有祂安慰便無憂。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【寶貴禱告良辰】
詩集：頌主新歌，372

  1. 是寶貴禱告良辰，我心謙卑等候，
    同聚會敬拜耶穌，救主我良友；
    憑信心來到主前，得享主恩眷顧，
    是勞倦者的良葯，何等甜美之處！
  2. 是寶貴禱告良辰，與主親密靈交，
    祂以憐憫與慈愛，聽兒女祈禱；
    當將你一切重擔，在主足前卸除，
    是勞倦者的良葯，何等甜美之處！
  3. 是寶貴禱告良辰，當我遭遇試探，
    來到主前靠主愛，衷心得坦然；
    主有深切同情心，必然看顧保護，
    是勞倦者的良葯，何等甜美之處！
  4. 是寶貴禱告良辰，表示信託之心，
    祂深知我們需要，必按時供應；
    只要誠心全信靠，便能盡除愁苦，
    是勞倦者的良葯，何等甜美之處！
副歌：是禱告良辰，是寶貴良辰，
      是勞倦者的良葯，何等甜美之處！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【教我祈禱】
詩集：頌主新歌，374

  1. 懇求我救主教我祈禱，這是我心聲晝夜求告；
    渴望能明白神旨、真道；懇求我救主教我祈禱。
  2. 求教我禱告能有力量，因世界充滿罪惡悲傷；
    有人遭迷失、垂死、惆悵，求教我禱告能有力量。
  3. 我意志薄弱，主能復興，我罪惡本性主能矯正，
    求賜我力量，充滿我靈，有力量禱告，奉行主命。
  4. 懇求我救主教我祈禱，你是我模範，天天領導，
    你是我中保，恩惠滔滔，懇求我救主教我祈禱。
副歌：願常在主裡，主居我心，懇切祈求主永遠同住；
      賜我有力量、自由、更新，有力量做人，緊隨恩主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主自己】
詩集：頌主新歌，376

  1. 前所要是福祉，今所要是主，前所要是感覺，今要主話語；
    前所要是恩賜，今要賜恩者；前我尋求醫治，今要主自己。
  2. 前用己力苦試，今惟主是靠，前要一半救恩，今要全得救；
    前用手堅持主，今主手牽我；前常漂流無定，今錨已拋妥。
  3. 前我忙碌打算，今則靠祈禱，前我時常掛慮，今有主看顧；
    前隨我之所欲，今則聽主語；前不住的求討，今則讚美主。
  4. 前藉自己作工，今靠主工作，前我欲利用主，今讓主用我；
    前欲得人稱讚，今求主歡喜；前為自己勞碌，今為主而活。
  5. 前惟盼望屬主，今知主屬我，前我燈將熄滅，今照耀輝煌；
    前所等的是死，今候主再臨；我心一切盼望，安妥在幔內。
副歌：永遠高舉耶穌，讚美主不息，一切在耶穌裡，因祂是我一切。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【彼此相愛】
詩集：頌主新歌，380

  1. 愛主之人彼此相愛，和睦謙誠相待；
    此是救主寶貴命令，合樂體主心懷。
  2. 弟兄若有愁苦患難，應當彼此承擔；
    同一靈命，情情相感，哀樂息息相關。
  3. 掃清嫌怨，離卻驕慢，化除一切紛爭；
    若有過失，憑愛規勸，表明手足之情。
  4. 各人心中盛發熱情，暢達如同活泉；
    甜蜜團契，相親相敬，在地彷彿在天。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【兄弟相愛】
詩集：頌主新歌，381

  1. 同蒙天召姊妹弟兄，主內彼此團契；
    以靈相通，以愛相繫，大家連為一體。
  2. 一主、一信、一浸、一神，莫非靈界中人；
    同氣連枝，心心相印，遠勝骨肉之親。
  3. 情誼深厚，和睦同居，共表友愛精神；
    憂患相關，互相體恤，喜樂則共歡欣。
  4. 經筵聖會時聚主前，深蒙聖父恩眷；
    飽餐靈食，滿我心願，滋味何能言宣。
  5. 靈內相聚永不分散，無分時間、空間；
    福樂美滿，在地如天，欣感主恩無邊。
副歌：靈風吹煦，靈雨滋潤，
      氣候溫和最宜人，同沐主恩無盡。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【靠近真神懷中】
詩集：頌主新歌，388

  1. 有一安歇寧靜之處，靠近真神懷中，
    罪惡不能侵擾之處，靠近真神懷中。
  2. 有一安慰溫暖之處，靠近真神懷中，
    我們與主相會之處，靠近真神懷中。
  3. 有一完全釋放之處，靠近真神懷中，
    平安喜樂充滿之處，靠近真神懷中。
副歌：慈愛的救主耶穌，降世自父懷中，
      求主使我蒙保守，靠近真神懷中。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奇妙平安由神來】
詩集：頌主新歌，390

  1. 有一美意入我心靈；不禁流露快樂歌聲；
    使我歡呼不住歌頌；平安由神恩賜來。
  2. 平安由主寶架而成；主代我死罪債還清；
    再無根基能堅穩定；因此平安由神來。
  3. 當我承認耶穌救主；我心充滿安慰豐足；
    由主，我受無限恩福；平安由神恩賜來。
  4. 我今居在主平安中；時常倚近救主身旁；
    除主平安別無指望；平安由神恩賜來。
副歌：平安，平安，奇妙平安由神來，
      奇妙平安由神而來，奇妙平安由神來。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【有平安我心】
詩集：頌主新歌，394

  1. 有平安在我心，非世界所能賜，無人能夠奪這平安；
    雖試煉與艱難，有如愁雲環繞，這平安卻永在我心間！
  2. 當這甜美平安，充滿在我心中，宛似普世向主歡頌；
    黑暗頓成光明，愁苦頓失影蹤，萬福主耶穌何等光榮！
  3. 主賜我這珍寶，藏在我心殿中，在世寄居平安融融；
    將來榮耀大日，主必再來接我，回到天上榮美父家中！
副歌：永遠在我心間，耶穌屬我；永遠在我心間，無上快樂；
      主總不把我撇棄，慈聲對我說：「我總不離開你」，耶穌屬我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【完全平安】
詩集：頌主新歌，395

  1. 主的完全平安，好像光明河，向著得勝眾人，光彩更增多；
    主的完全平安，越流越豐富，主的完全平安，一路添深度。
  2. 伏在主的手中，心靈享安逸，仇敵不能追擊，惡魔難站立，
    並無煩惱波濤，並無憂愁影，並無焦急狂風，來犯我心靈。
  3. 任何喜樂艱難，都從天上來，轉移寸分時刻，隨主愛安排，
    充分靠祂施恩，為我行一切；完全依靠主的，都知主真確。
副歌：靠著全能上主，心靈蒙恩眷，照祂從前應許，獲得真平安。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【數算主恩】
詩集：頌主新歌，397

  1. 有時遇見苦難如同大波浪，有時憂愁喪膽幾乎要絕望，
    若把主的恩典從頭數一數，必能叫你驚訝立時樂歡呼。
  2. 有時掛念世事如同挑重擔，有時背著十架覺得苦難堪，
    若數主的恩典疑惑即消除，必能叫你快樂立時讚美主。
  3. 每逢遭遇戰爭不論大或小，不要喪膽因主早已得勝了，
    深知主有恩典必甘願輔助，安慰引導我們一直見天父。
副歌：主的恩典樣樣都要數，主的恩典都要記清楚，
      主的恩典樣樣都要數，必能叫你驚訝立時樂歡呼。


【我心靈得安寧】
詩集：頌主新歌，399

  1. 有時享平安，如江河平又穩，有時憂傷來似浪滾，
    不論何環境，我已蒙主引領，我心靈得安寧，得安寧。
  2. 撒旦雖來侵，眾試煉雖來臨，但有主美證在我心，
    基督已看清我乏助之困境，甘流血救贖我，賜安寧。
  3. 回看我眾罪，全釘在十架上，每念此，衷心極歡暢，
    主擔我重擔，何奇妙大恩情，讚美主，我心靈，得安寧。
  4. 求主快再來，使信心得親見，雲彩將捲起在主前，
    號筒聲吹響，主再臨掌權柄，願主來，我心靈，必安寧。
副歌：我心靈，得安寧，我心靈，得安寧，得安寧。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【安居主懷】
詩集：頌主新歌，400

  1. 安穩在耶穌手中，安穩在主懷內；
    因主慈愛常覆翼，我靈在此得慰。
    無論遇何等危險，惟在主懷藏躲；
    有主聖臂常護庇，患難焉能害我！
  2. 安穩在耶穌手中，心平安無掛礙，
    在此不怕世誘惑，在此不被罪害。
    能脫離疑惑迷霧，脫離各般憂戚；
    世上惟餘幾患難，眼淚惟餘幾滴。
  3. 安穩在耶穌手中，耶穌曾為我死，
    主乃永生大磐石，我必永遠靠此。
    現今當忍耐等候，等過今世黑暗，
    等到見清晨曙光，照在榮華金岸。
副歌：安穩在耶穌手中，安穩在主懷內，
      因主慈愛常覆翼，我靈在此得慰。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【全告訴耶穌】
詩集：頌主新歌，401

  1. 我一切苦況，全告訴耶穌，我不能獨自擔此重負；
    我在患難中，主憐憫眷顧，祂永遠愛我，體恤幫扶。
  2. 我一切憂愁，全告訴耶穌，祂是我良友，仁慈照顧，
    我向祂祈求，祂必定救助，解去我憂傷，消除愁苦。
  3. 受誘惑試探，更需要救主，助我決疑難，代肩重負，
    必告訴耶穌，必告訴耶穌，惟祂分愁煩，關懷垂顧。
  4. 世界滿罪污，常引我向罪，我心靈脆弱，每易越軌，
    必告訴耶穌，助我明是非，勝過那罪世，終身無愧。
副歌：必告訴耶穌，全告訴耶穌，盡將心中事向主傾吐，
      必告訴耶穌，全告訴耶穌，惟主知我心，安慰幫助。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【時刻蒙恩】
詩集：頌主新歌，402

  1. 與耶穌同死，因死反得生，與耶穌同活，蒙恩日加增，
    仰望我恩主，榮光必照臨，時時而刻刻，我為主子民。
  2. 無有一試探，我主不輔幫，無有一重擔，我主不擔當，
    無有一憂慮，我主不與分，時時而刻刻，我蒙主鴻恩。
  3. 無有一傷感，我主不安慰，無有一眼淚，我主不寶貴，
    無有一危險，我主不同在，時時而刻刻，我得主恩愛。
  4. 無有一懦弱，我主不扶助，無有一病患，我主不看顧，
    時時而刻刻，遇福或遇禍，耶穌我救主，時常保佑我。
副歌：時時而刻刻，蒙主之保佑，時時而刻刻，因主我得救，
      仰望我救主，榮光必照臨，時時而刻刻，我為主子民。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主斷開一切鎖鏈】
詩集：頌主新歌，405

  1. 主斷開一切鎖鏈，主斷開一切鎖鏈，
    主斷開一切鎖鏈，完全釋放我。
  2. 主耶穌已拯救我，解除我惡的纏縛，
    消去我罪的效果，我心真快樂。
  3. 我有了新的盼望，也朝著新的方向，
    看見了新的光亮，我心樂無疆。
  4. 主斷開一切鎖鏈，主斷開一切鎖鏈，
    主斷開一切鎖鏈，完全釋放我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【求主察看】
詩集：頌主新歌，407

  1. 懇求救主，鑒察知我心念，求主今試驗，私意盡洞見；
    若在我心隱藏罪惡念頭，求主為我清除，使我自由。
  2. 讚美救主，因將我罪洗清，願主的真道使我心潔淨；
    求主以火焚盡以往羞情，我今所求所望，惟榮主名。
  3. 懇求我主，使我完全歸你，貧窮的心地充滿你愛意；
    管理我心不再自私驕狂，我今奉獻所有尊主為王。
  4. 懇求聖靈，賜下廣大復興，先復興我心燃起火熱情；
    倚靠聖言主供一切需要，求主現在賜福，是我懇禱。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主，我願像你】
詩集：頌主新歌，409

  1. 榮耀的救主，我深願像你，常如此渴望，如此懇祈；
    世上所珍愛我甘願捨棄，披戴主完美、聖善、公義。
  2. 我深願像主，豐富有憐憫，寬怒並愛憐，溫良、慈仁；
    提携軟弱者，安慰憂苦心，殷勤去尋找迷路罪人。
  3. 我深願像主，心靈全謙遜，潔淨而柔順，果勇、容忍；
    堅定而熱心，剛正而可親，甘願自受苦，搭救他人。
副歌：主，我願像你！主，我願像你！榮耀救贖主，像你精純！
      願有主美滿，願有主甘甜，更願主形象深印我心！


【開我的眼】
詩集：頌主新歌，410

  1. 開我眼睛使我看見，神的真理為我彰顯；
    求將奇妙秘鑰交我手，解除捆鎖使我自由。
  2. 開我耳朵使我聽見，恩主所賜真理之言；
    當此佳音蕩漾我耳中，一切虛偽頓失影蹤。
  3. 開我的口能嘗主恩，見證真理滿有熱忱；
    開我心竅好讓我準備，與人分享主愛豐美。
副歌：我今安靜專心等候，唯願我主旨意成就；
      懇求聖靈開我眼睛，光照引領。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【三省歌】
詩集：頌主新歌，412

  1. 一省我身，信道有年，與主睽違，物質為先；
    父母伯叔，兄弟姊妹，合家拜主，是否誠虔？
    門牆主化，光照在前，分工合作，福德無邊。
  2. 二省我身，受浸有年，曾否為主傳道力專，
    曾否在家，福音宣傳，心清意潔，聖靈寶殿？
    門牆主化，光照在前，分工合作，福德無邊。
  3. 三省我身，從主有年，曾否為主作證人間，
    光陰似箭，事主努力，日月如梭，信仰彌堅？
    門牆主化，光照在前，分工合作，福德無邊。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我願更加體認耶穌】
詩集：頌主新歌，413　　　　歌詞由 Jimmy Wan 提供，謹此致謝！

  1. 我願更加體認耶穌，向人顯示主恩豐足；
    更加見主救法圓滿，嘗主捨命之愛甘甜。
  2. 更求效法，更圖認識，更求察驗救主美旨，
    懇求聖靈真理導師，將主一切向我展示！
  3. 藉主言語知主更深，更和恩主相愛相親，
    細味主道諦聽主聲，將主訓悔珍藏心中。
  4. 願更認識聖主耶穌，更察救主榮耀美富，
    更見神國加增無窮，更望主來立定和平。
副歌：願更體認耶穌！願更體認耶穌！
      願更見主救法圓滿，嘗主捨命之愛甘甜。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【青年向上】
詩集：頌主新歌，415

  1. 我要真誠，莫負人家信任深；
    我要潔淨，因為有人關心；
    我要剛強，人間痛苦才能當；
    我要膽壯，奮鬥才能得勝，
    我要膽壯，奮鬥才能得勝。
  2. 我要愛人，愛敵也愛淪落人；
    我要施贈，心誠、義重、財輕；
    我要虛懷，不忘我身多弱點；
    我要向上，學主榜樣助人，
    我要向上，學主榜樣助人。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【向高處行】
詩集：頌主新歌，416

  1. 我今前往高處而行，靈性地位日日高昇；
    當我前行禱告不停，求主領我向高處行。
  2. 世上充滿疑慮恐怖，非我所願長居之處；
    別人或願世間久住，但我祈求更高之處。
  3. 雖然魔鬼暗箭猛攻，屬世生活，何足輕重！
    憑信得聞快樂聲洪，天上聖徒所發讚頌。
  4. 我必上升穹蒼極境，進入天堂榮華美景，
    如今我靈祈禱不停，求主同行直到天庭。
副歌：求主助我，使我堅定，憑信站在天上樂境；
      我心嚮往更高之地，求主領我向高處行。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主居首位】
詩集：頌主新歌，421

  1. 我心屬主，我靈屬主，讓主居首位，
    在主腳前謙卑順服，讓主居首位，
    讓主居首位，讓主居首位，
    甚願在我心靈之內，讓主居首位。
  2. 我家屬主，有主同住，讓主居首位，
    時常為我一家之主，讓主居首位，
    讓主居首位，讓主居首位，
    諸事皆以主為依歸，讓主居首位。
  3. 教會屬主，蒙主拯救，讓主居首位，
    我為肢體主為元首，讓主居首位，
    讓主居首位，讓主居首位，
    會內事工由主支配，讓主居首位。
  4. 一生屬主，隨主任用，願主居首位，
    在凡事上顯主尊榮，願主居首位，
    願主居首位，願主居首位，
    終身從主永不違背，願主居首位。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我乃屬耶穌】
詩集：頌主新歌，422

  1. 我乃屬耶穌，已聞主聲音，道主愛我何等深；
    今求賜大信，向天路直奔，常與主相近相親。
  2. 今歸主為聖，專歸主所用，望日蒙新賜天恩；
    信、望、愛日增，口不住稱頌，恆近主潔淨心身。
  3. 恩座前祈禱，與我主親近，似良友親密相交；
    心喜樂難言，真得福無盡，勝華筵美味佳肴。
  4. 何其深主愛！何其大天樂！直到來世全知明；
    靠於主心懷，罪惡全消失，得與主歡聚天庭。
副歌：親之近之，日日近乎主，到主受死寶架前，
      親之近之，近之，日日近乎主，來到主流血身邊。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【更像我恩主】
詩集：頌主新歌，424

  1. 更像我恩主，永遠像我主，更有主溫柔，更謙和忠恕，
    更熱心工作，更多勇敢忠誠；更樂意奉獻，完成恩主使命。
  2. 更像我恩主，我每日祈求，更多有力量，背我十架走，
    更盡心盡力，使主國早降臨；更充滿靈力，去尋找失喪人。
  3. 更像我恩主，更為主而活，更充滿主愛，表現主榮美，
    更願捨自己，像我主在世間；更像我恩主，直到見主榮面。
副歌：懇求恩主，使我心都歸你；懇求恩主，使我完全屬你；
      懇求恩主，赦我罪惡愆尤，潔淨保守我使永屬你所有。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【願主旨意成全】
詩集：頌主新歌，426

  1. 願主旨意成全！你旨即我意見！
    在你慈愛手中，我將一切奉獻；
    不論喜樂愁苦，領我隨你所願，
    懇求使我常說：「願你旨意成全！」
  2. 願主旨意成全！雖常淚痕滿面，
    我那希望星光，莫教隱藏不現；
    昔日我主在世，既曾憂傷困倦，
    若須與主同泣，願主旨意成全！
  3. 願主旨意成全！一切對我皆美，
    前途光景如何，均願信靠遵隨；
    向著天家直跑，穩步前進不變，
    或生或死皆唱：「願你旨意成全！」

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信徒原是神的工作】
詩集：頌主新歌，428

  1. 信徒原是神的工作，在基督裡造成，
    為要使我完美聖潔，備作各樣善工。
    今將身靈完全奉獻，惟主旨意是聽，
    成為聖潔合乎主用，事事榮耀主名。
  2. 我是泥土，主是陶人，恩威並加我身，
    照其美意用其匠心，作成尊貴器皿。
    今將身靈完全奉獻，惟主旨意是聽，
    成為聖潔合乎主用，事事榮耀主名。
  3. 主每使用病苦憂患，為其良好工具，
    隨意陶冶隨意鍛煉，顯明慈愛應許。
    今將身靈完全奉獻，惟主旨意是聽，
    成為聖潔合乎主用，事事榮耀主名。
  4. 主旨奧秘，主手奇妙，大有神權神智，
    無論如何懲治管教，我必順服到底。
    今將身靈完全奉獻，惟主旨意是聽，
    成為聖潔合乎主用，事事榮耀主名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌呼召】
詩集：頌主新歌，430

  1. 苦海人生，波濤洶湧，主耶穌向我呼召；
    溫柔聲音，天天呼召，跟隨我必免飄搖。
  2. 耶穌呼召，遠離世俗，莫追求虛榮享榮樂；
    一切偶像，都要遠離，你們愛我應更多。
  3. 不論辛勞，或是安逸，是憂傷或是喜樂；
    主仍關懷，欣然呼召，當愛我勝過一切。
  4. 耶穌呼召，滿有恩慈，願我們聽祂聲音；
    奉獻身心，遵行主道，事主愛主最蒙恩。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我已撇下凡百事物】
詩集：頌主新歌，431　　　　歌詞由 Jimmy Wan 提供，謹此致謝！

  1. 我已撇下凡百事物，背起十架跟從耶穌，
    世上福樂名利富貴，本已對我如糞土。
  2. 主未虧我主未負我，有誰甘甜如我主？，
    為何內心恐懼戰兢，手扶犁頭向後顧？，
  3. 往者已逝前路尚遙，主的恩典夠我用，
    死蔭幽谷主手牽扶，留此殘軀再盡忠。
  4. 四顧迷羊流離困落，有誰同請有誰憐？
    靈魂喪失日以萬計，神家荒涼到何年？，
  5. 願主潔我煉我用我，如下光陰勝於先，
    盡心竭力討主喜悅，直到站在我主前。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【任主差遣】
詩集：頌主新歌，432

  1. 上主要我前往之處，未必是隔重洋，
    未必是在荒山曲路，艱難危險戰場；
    但若救主微聲呼喚，要我走何路徑，
    我拉主手欣然回答：「命我何往必聽」。
  2. 現在或有慈愛恩言，耶穌願我去傳，
    或者有人行走歧路，要我領他回轉；
    有主前引一路訓誨，不怕幽暗危險，
    我口必傳佳美信息，命我何言必言。
  3. 我知有我作工之處，在世廣大禾田，
    一生時日不敢私用，惟傳救贖恩典。
    今將所有全交我主，知主莫大恩情，
    我願忠心遵主美旨，派我何事必行。
副歌：差我前往，我必前往，命我何言必言，
      派我何事我都樂作，身心甘獻主前。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【獻上最美】
詩集：頌主新歌，433

  1. 請聽救主呼聲「獻上最美！」處卑微或升高，主自分配。
    盡你才力所能，不為求賞，祇求為恩主不求人稱揚。
  2. 不理會人稱讚或是怠慢，但求父神喜悅使父心歡！
    凡事求善求真，必蒙恩福，不論工作、思想全力以赴。
  3. 黑夜迅速過去，時日似箭，今日所作之工，主要考驗。
    盼望主再來時，享受安息，主曾應許賜福忠心僕役。
副歌：凡為耶穌作的都蒙福，但主要各人全力以赴，
      我才力雖微小，不足稱道，祇求盡心、盡意、盡力、愛主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【耶穌的腳蹤】
詩集：頌主新歌，434

  1. 主我們聽見你呼召說：「來跟從我！」
    你的腳蹤領我們就你，何等穩妥。
    耶穌的腳蹤，使我道路光明，
    我們跟從耶穌的腳蹤，憑祂引領。
  2. 主領我越過高山深谷，尋找亡羊；
    或領我到西羅亞池邊，扶弱治傷。
    耶穌的腳蹤，使我道路光明，
    我們跟從耶穌的腳蹤，憑祂引領。
  3. 跟隨主進入聖所、聖殿，宣講主道；
    或在窮苦人家事奉主，同心禱告。
    耶穌的腳蹤，使我道路光明，
    我們跟從耶穌的腳蹤，憑祂引領。
  4. 有一日在天家見主面，完成工作；
    像我主走完最後一步，坐上寶座。
    耶穌的腳蹤，使我道路光明，
    我們跟從耶穌的腳蹤，憑祂引領。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【信靠順服】
詩集：頌主新歌，436

  1. 我與救主同行，在主福音光中，何等榮耀照亮我路程！
    只要聽主命令，主必與我同行，信靠順服者主必同行。
  2. 沒有陰影黑暗，沒有迷霧瀰漫，我主笑容使濃霧消散；
    沒有疑惑畏懼，沒有嘆息憂慮，信靠順服者主必憐恤。
  3. 為主背負重擔，為主遭受患難，一切辛勞主必豐償還；
    倘遇損失、悲苦，或經十架痛楚，信靠順服者主必賜福。
  4. 除非我將一切，奉獻救主腳前，否則難知主慈愛豐滿；
    因主一切恩惠，一切喜樂、榮美，信靠順服者才獲全備。
  5. 故願在主腳前，享主恩誼甘甜，願行天路跟隨主身邊；
    祂吩咐即聽命，祂差遣就遵行，信靠順服者總不憂驚。
副歌：信靠順服，此外並無別路，
      若要得主裡喜樂，惟有信靠順服。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【獻己於主】
詩集：頌主新歌，438

  1. 我一生求主管理，願獻身心為活祭，
    我光陰全歸主用，還不夠報主恩寵。
  2. 我雙手為主做工，因被主慈愛感動，
    使我腳為主行路，快如飛從主吩咐。
  3. 使我口時常頌揚，讚美我榮耀君王，
    使我口滿有主言，各處宣講在人前。
  4. 願虔誠獻上金銀，不為自己留分文，
    我智慧並我才能，辦主事赤膽忠誠。
  5. 願將志願獻給你，凡事聽憑主旨意，
    使我心做主聖殿，有聖靈住在中間。
  6. 使我愛如火燒焚，全獻給我主我神，
    我願獻心靈百體，因本來都屬於你。
副歌：在救主寶貝血內洗淨，使我從血泉能得成聖，
      主我命、我心，一切都歸於你，從今日直到永恆。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【獻己於主】
詩集：頌主新歌，439

  1. 我一生求主管理，願獻身心為活祭，
    我光陰全歸主用，還不夠報主恩寵。
  2. 我雙手為主作工，因被主慈愛感動，
    使我腳為主行路，快如飛從主吩咐。
  3. 使我口時常頌揚，讚美我榮耀君王，
    使我口滿有主言，各處宣講在人前。
  4. 願虔誠獻上金銀，不為自己留分文，
    我智慧並我才能，辦主事赤膽忠誠。
  5. 願將志願獻給你，凡事聽憑主旨意，
    使我心做主聖殿，有聖靈住在中間。
  6. 使我愛如火燒焚，全獻給我主我神，
    我願獻心靈百體，因本來都屬於你。
副歌：全為主，勤為主，歡然專誠永為主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【求主潔淨我心】
詩集：頌主新歌，440

  1. 求主潔淨我心，使我成聖，我願奉獻一生為主使用，
    不再堅持私意，領我進入真理，潔淨我心，使我成聖。
  2. 求主潔淨我心，使我成聖，遵從天父旨意隨主腳蹤，
    主是導師、良朋，領我一生路程，潔淨我心，使我成聖。
  3. 求主潔淨我心，使我成聖，我必會見救主榮光聖容，
    救我脫離諸罪，我靈聽主指揮，潔淨我心，使我成聖。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【都歸耶穌】
詩集：頌主新歌，441

  1. 願我全心才智工夫，都歸耶穌我救主；
    既由罪惡已蒙救出，理當完全歸耶穌。
  2. 願我雙手為主服務，願我雙足跟主行，
    願我雙目仰望耶穌，願我口舌頌主名。
  3. 任憑世人貪愛世福，尋求今生虛榮耀，
    並且誇讚物質豐富，我惟以主為至寶。
  4. 自我眼睛注定耶穌，世界富貴願丟棄，
    每逢想到十架救贖，我心真是樂無比。
  5. 何等希奇何等奧妙，救主耶穌永生王，
    竟肯認我為祂所寶，用祂慈愛作保障。
副歌：都歸耶穌，都歸耶穌，都歸耶穌我救主；
      都歸耶穌，都歸耶穌，都歸耶穌我救主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奉你為王】
詩集：頌主新歌，442

  1. 主，我一生奉你為王，榮耀盡歸於你；
    使我長想見髑髏地；念主曾戴荊棘。
  2. 使我想見，在你墓前，門徒憂傷哭泣；
    你安睡臥，直到復活；天使侍守墳裡。
  3. 願像瑪利亞清早來，感恩而找尋你；
    使我想見墓門已開；使我見髑髏地。
  4. 願日日背十架跟隨，一直到榮美地；
    願分嚐你所飲苦杯；感激、甘心、樂意。
副歌：使我莫忘客西馬尼，使我將主痛苦永記，
      將主慈愛珍存心裡，長想見髑髏地。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【當盡本分】
詩集：頌主新歌，446

  1. 我有本分當盡，我有神當事奉；
    得離罪惡與主親近，靈魂得進天宮。
  2. 須為今代效力，成就主派之工；
    施展才能為眾勞役，殷勤勉勵至終。
  3. 望主使我謹慎，在主面光之中；
    常作準備將我責任主前盡訴心衷。
  4. 助我儆醒導告，終身靠主引領，
    無忝聖召無悖恩道，等見天國光明。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奉獻身心為主】
詩集：頌主新歌，448

  1. 奉獻我身心為主作工作，聽從主命令，得我主喜悅，
    甘願背苦架，跟隨我救主，我一生一世是為主而活。
  2. 慈悲主耶穌，受死作中保，使我免罪孽，復與神和好，
    感激主大愛，願聽主呼召，奉獻我一切來隨主引導。
  3. 無論何境遇，總為主作工，盡各樣本分，使主名得榮，
    倘或有苦難，我情願忍受，為主名盡忠，得永遠生命。
  4. 在短瞬世間，願為主而活，因我心所愛，惟有主笑容，
    深願為我主，尋找失迷羊，引領疲倦人，安歇主懷中。
副歌：耶穌基督我救主，我心奉獻給你，
      因你在十字架上，為贖我罪釘死，
      我要你做我救主，來住在我心裡，
      我一生一世到永遠，要忠心服事你。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【一切獻上】
詩集：頌主新歌，449

  1. 主啊，我今完全獻上，一切所有歸於你，
    一生行事盡依靠你，日日與你不分離。
  2. 主啊，我將所有獻上，在你腳前俯伏拜，
    世上榮華已經離開，因蒙救主召我來。
  3. 一切所有全歸耶穌，心靈身體全獻上，
    但願聖靈時刻感化，免得我將主恩忘。
副歌：一切全獻上，一切全獻上。
      我將所有全歸耶穌，一切全獻上。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【將最好獻主】
詩集：頌主新歌，450

  1. 將你最好的獻與主，獻你青春的力量，
    將你純潔熱情心靈，忠心為真理打仗；
    主耶穌已有好榜樣，勇敢堅定不懼怕，
    你要忠心敬虔愛主，將最好奉獻與祂。
  2. 將你最好的獻與主，主在你心居首位，
    作主工尊主居首位，奉獻一切最可貴；
    奉獻必從主得賞賜，父神曾賜獨生子，
    要甘心樂意虔事主，將最好奉獻與祂。
  3. 將你最好的獻與主，主愛偉大無可比，
    祂將自己作你贖價，天上榮耀賞賜你；
    祂捨生命毫無怨言，救你脫罪把血灑，
    你要熱心敬虔愛主，將最好奉獻與祂。
副歌：將你最好的獻與主，獻你青春的力量，
      穿上救恩全副軍裝，忠心為真理打仗。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主領我何往必去】
詩集：頌主新歌，452

  1. 背起十架來跟從我，我聽見主慈聲；
    我捨生命贖你罪過，當將你所有獻呈。
  2. 主牽我緊靠祂身旁，尋明主旨，法矩；
    使能行在主旨意中，主領我何往必去。
  3. 或要經過幽暗道路，或渡風暴海洋；
    背我十架跟隨恩主，無論主領我何往。
  4. 我命、我心所有一切，獻與愛我基督；
    無論領我何往必去，因祂是我王、我主。
副歌：主領我何往必去，主領我何往必去，
      主這樣愛我，我必跟從，主領我何往必去。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【是否將一切獻上】
詩集：頌主新歌，453

  1. 你渴望有平安，期望信心日堅，曾恆心的祈求不間斷；
    但得不到安恬，若要福樂完滿，除非你將一切全奉獻。
  2. 你若願與主行，在主道光明中，得著真平安滿足心衷，
    必要遵行主命，惡事盡都棄摒，並將所有向主全獻呈。
  3. 你若向主籲祈，盼望主垂顧你，甚難知主恩如何福庇，
    直到將心靈體，讓主親自管理，獻在壇上不再留為己。
  4. 有誰能盡傳講？祂的愛廣無量！祂的愛能使我口頌揚，
    與主親密交往，主前福樂共享，祇要獻一切在祭壇上。
副歌：你所有是否作活祭獻在祭壇？是否你身心歸聖靈掌管？
      要得福樂甘甜，要得純全平安，身心，靈魂需獻上祭壇！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【寶架清影】
詩集：頌主新歌，454

  1. 在主寶架清影中，我願腳步立定，
    好像炎暑遠行辛苦，投進磐石蔭影；
    好像曠野欣逢居處，長途喜見涼亭；
    到此得息肩頭重擔，養力奔赴前程。
  2. 神聖莊嚴的十架，我常抬頭仰望，
    雙眼如見寶血傾流，為我忍受死亡；
    熱淚滿眶，寸心如裂，兩事仔細思量；
    思量我身不配受恩，思量主愛非常。
  3. 神聖十架的蔭下，是我安樂之鄉，
    主面光華輝煌照耀，何須別有光亮？
    世界虛榮，不足貪圖，得失非所計較；
    但將罪惡看為羞恥，寶架看為榮耀。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【主我愛你】
詩集：頌主新歌，455

主我愛你，主我愛你，你是我恩主曾為我死；
從今日起，從今日起，將我身心完全獻給你。


【憑你意行】
詩集：頌主新歌，457

  1. 憑你意行，主！憑你意行！因主是陶人，我是泥土。
    陶我與造我，照主旨意，我在此等待，虔恭候主。
  2. 憑你意行，主！憑你意行！鑒察試驗我，就在今天！
    求將我洗淨，潔白如雪，今謙卑跪下，在主腳前。
  3. 憑你意行，主！憑你意行！悲傷與疲倦，求主幫助，
    權柄眾權柄，全屬我主，撫摩並醫治，皆賴救主。
  4. 憑你意行，主！憑你意行！管理我動作，憑主指引，
    聖靈充滿我，顯明主恩，惟望主耶穌，常住我心。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我已經決定】
詩集：頌主新歌，458

  1. 我已經決定跟隨主耶穌，我已經決定跟隨主耶穌，
    我已經決定跟隨主耶穌，義無反顧，義無反顧。
  2. 縱無人願意，我仍要跟隨，縱無人願意，我仍要跟隨，
    縱無人願意，我仍要跟隨，永不倒退，永不倒退。
  3. 世界在背後，十架在前頭，世界在背後，十架在前頭，
    世界在背後，十架在前頭，永不回頭，永不回頭。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【大使命】
詩集：頌主新歌，460

  1. 所以你們都要去，使萬民作我門徒；
    奉父、子、聖靈的名，給他們施行浸禮，給他們施行浸禮。
  2. 凡我所吩咐你們，都教訓他們遵守；
    我常與你們同在，一直到世界末了，一直到世界末了。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【從你見耶穌】
詩集：頌主新歌，464

  1. 當你經歷罪世路程，生活為眾目所注，
    心要純潔，表裡如一，使別人從你見耶穌。
  2. 生活像書擺在眼前，被人研讀頻頻數，
    可有指引人走天路，讓別人從你見耶穌？
  3. 當你蒙召回天家時，所領靈魂都歸主，
    何等快樂，何等安慰！因別人從你見耶穌。
  4. 不論晝夜為主而活，忠、勇、真誠像恩主，
    帶領迷羊歸向就光，使別人從你見耶穌。
副歌：使別人從你見耶穌，使別人從你見耶穌，
      忠心誠實，常傳福音真道理，使別人從你見耶穌。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我愛宣傳主福音】
詩集：頌主新歌，467

  1. 我愛宣傳主福音，講說耶穌救主，
    如何自天上降臨，如何在世受苦；
    我愛宣傳主福音，因為福音實在，
    遠勝財寶與金銀，使我滿心歡愛。
  2. 我愛宣傳主福音，心中甚覺稀罕，
    更覺此言日清新，勝過一切夢幻；
    我愛宣傳主福音，其中恩惠很多，
    因此樂傳主福音，使人受惠如我。
  3. 我愛宣傳主福音，常講耶穌至道，
    重複述說給親鄰，倍覺馨香美好，
    我愛宣傳主福音，還有多處未聞，
    我應普遍告眾民，使人蒙神指引。
  4. 我愛宣傳主福音，人曾得此大福，
    必生飢渴慕道心，多聽才能滿足，
    我到天城華美境，高唱新歌歡喜，
    仍是舊日之福音，我所愛慕多時。
副歌：我愛宣傳主福音，稱頌主耶穌慈愛，
      傳揚耶穌之福音，喜樂充滿我心。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【你的光當照耀】
詩集：頌主新歌，472

  1. 我天父發慈悲恩光，如燈塔由天普照，
    祂命令我們當發光，去照亮沿岸暗礁。
    你的光當照在人前，且越過苦海波浪，
    世上人陷溺在罪中，等候救起快前往。
  2. 全世界在黑夜罪中，怒號聲如洶湧浪，
    千萬人逼切在等待，熱望得見岸邊光。
    你的光當照在人前，且越過苦海波浪，
    世上人陷溺在罪中，等候救起快前往。
  3. 弟兄們整亮你殘燈，發光照黑暗中人，
    救他們出水深痛苦，這是你寶貴責任。
    你的光當照在人前，且越過苦海波浪，
    世上人陷溺在罪中，等候救起快前往。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【引人歸主】
詩集：頌主新歌，476

  1. 主若今日接我靈魂，我能坦然見主否？
    缺少珍寶向主獻陳，贖罪大恩白白受。
  2. 今日見主復有何憂，因主耶穌已救我，
    唯有一事使我懷愁，空佔地土未結果。
  3. 追想昔日虛度光陰，現時豈可再虛度？
    我今奉獻全身、全心，聽主命令行其路。
  4. 我實甘願竭力盡心，殷勤作工趁現在，
    黑夜已深、白晝將近，儆醒救人等主來。
副歌：工尚未成我即去乎？何能如此見恩主！
      未領一人來歸耶穌，豈可空手回天府？

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【藉我賜恩福】
詩集：頌主新歌，477

  1. 在塵世生命崎嶇道路中，多少人困倦悲傷，
    黑暗滿佈，快把真光照亮，使憂傷者變歡暢。
  2. 述說耶穌基督慈愛故事，述說祂赦罪大能，
    別人信主要藉你去見證，生活時刻像明燈。
  3. 白白得來，故要白白施與；愛人要像主愛你，
    攙扶軟弱者務要盡心力，忠於主始終如一。
副歌：藉我賜恩福，藉我賜恩福，藉我生命榮耀主名；
      藉我賜恩福，救主，聽我求，
      藉我賜恩福，使他人得救。


【生命是神流通管】
詩集：頌主新歌，481

  1. 你生命是神流通管嗎？神的愛是否經你流湧？
    你是否傳講救主的捨命，是否準備為主作工？
  2. 你生命是神流通管嗎？曾為迷失人盡過義務？
    可有懇切勸岐途墮落人，歸向被釘十架耶穌？
  3. 你生命是神流通管嗎？每日都為主宣傳福音？
    可有向罪中垂死的人們，傳講真神救贖宏恩？
副歌：求使我成為神流通之管，使我今成為神流通之管；
      生命屬基督，作工常蒙福，使我成為神流通之管。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【一同來作工】
詩集：頌主新歌，483

  1. 大家一同來作工，同心興旺神家庭；
    四肢百體都發動，努力尋求主光榮。
  2. 大家分頭去作工，身靈彼此要協同；
    步伐神意為準繩，聖工一毫不放鬆。
  3. 大家安穩去作工，莫要倚賴莫驕縱；
    凡事自有神評判，莫愛虛名貪近功。
  4. 尊主基督為首領；主內勞苦非虛空；
    我們中間誰為大，要多服事要包容。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【與主偕行】
詩集：頌主新歌，485

  1. 求主容我與你偕行，謙讓為心，主命是聽；
    主有秘訣默告扶助，使我堪耐，辛勞煩苦。
  2. 助我以愛，慈祥聲音，感化激動遲鈍之心，
    有人愚昧失迷正路，引向天道，使他回步。
  3. 使我耐性與主相同，主為密友常來心中；
    力作主工專誠篤信，惡敵必敗，四走逃遁。
  4. 賜我美望前路發光，愈走愈明，直到天堂；
    心中平安惟主能賜，與主偕行，共度今世。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【一路引導】
詩集：頌主新歌，486

  1. 我一路蒙救主引導，一切別事何必求？
    豈能疑惑耶穌愛憐，一生危險主拯救；
    天上平安聖靈安慰，都從信心可以得！
    因我深知凡事臨我，主能使我獲大益。
    因我深知凡事臨我，主能使我獲大益。
  2. 我一路蒙救主引導，彎曲路為我指明，
    賜我力量忍受試煉，降下天糧養靈命；
    雖然行路我時疲倦，我的心乾渴可憐，
    在我眼前有靈磐石，樂哉是我歡喜源。
    在我眼前有靈磐石，樂哉是我歡喜源。
  3. 我一路蒙救主引導，想主憐愛何等深！
    主曾應許滿足平安，為我天家之福份；
    等我變化得著榮體，升到天上光明所，
    我要永遠唱此美句：耶穌一路引導我。
    我要永遠唱此美句：耶穌一路引導我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【跟隨我】
詩集：頌主新歌，487

  1. 我聽復活主慈聲說：跟隨我，跟隨我，跟隨我，
    懇切呼召整日不輟，跟隨我，跟隨我，跟隨我，
    為你飽受痛苦憂傷，為你捨命十字架上，
    苦杯親嘗，罪債代償，跟隨我，跟隨我，跟隨我。

  2. 你罪雖多我赦免你，跟隨我，跟隨我，跟隨我，
    各樣罪惡赦免到底，跟隨我，跟隨我，跟隨我，
    一生一世我必同在，領你經過陸地洋海，
    賜你天福，直到萬代，跟隨我，跟隨我，跟隨我。

  3. 將憂慮帶到我腳前，跟隨我，跟隨我，跟隨我，
    我要親自為𣿫承擔，跟隨我，跟隨我，跟隨我，
    恐懼戰兢靠我懷間，便可安度一切艱難，
    我要將你眼淚擦乾，跟隨我，跟隨我，跟隨我。


【求神領我】
詩集：頌主新歌，488

  1. 耶和華神，求你領我，荒涼曠野安然過；
    我雖軟弱，主力廣闊，求以聖手扶持我！
    天上嗎哪，天上嗎哪，
    常豐賜我免飢餓，常豐賜我免飢餓！
  2. 湧出活泉，滔滔無量，濟我乾渴醫痛傷！
    雲柱、火柱，顯在前方，一路導我免徬徨！
    全能救主，全能救主，
    作我盾牌和力量，作我盾牌和力量！
  3. 當我行到約旦河邊，消我憂懼賜安恬，
    攜我渡過洶湧波瀾，使我歡然登迦南！
    歌唱、頌讚，歌唱、頌讚，
    歸主聖名到永遠，歸主聖名到永遠！
  4. 恐懼、掛慮、憂疑、羞慚，不能停滯我心間；
    憑信不畏明日黑暗，知我救主行在前！
    歌唱、頌讚，歌唱、頌讚，
    歸主聖名到永遠，歸主聖名到永遠！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【我跟隨主】
詩集：頌主新歌，490

  1. 我願跟隨我救主，無論走何路，或在花木茂盛，清水常流之處；
    既有救主引導，我願跟隨、跟隨主，一路跟隨直到頭戴冠冕處。
  2. 我願跟隨我救主，無論走何路，或遇狂風暴雨，路途黑雲相阻；
    有主親手領我，我總不怕、不後顧，患難我都不懼，因有主幫扶。
  3. 我願跟隨我主走高山或平地，我靈常願與主親近，路主步履，
    祂必領我安然奔跑主蹤之經歷，直走到我救主所應許福地。
副歌：跟隨，跟隨，我願跟隨耶穌，無論在何方，我願跟隨主；
      跟隨，跟隨，我願跟隨耶穌，無論何處主領我，我願跟隨。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【天父領我】
詩集：頌主新歌，491

  1. 天父領我，我深喜歡！蒙主引導心中平安！
    無論日夜動靜起坐，有主聖手時常領我。
    天父領我日日領我，天上慈父親手領我！
    惟願跟隨不離右左，因蒙主恩親手領我。
  2. 有時遭遇困苦憂傷，有時大得喜樂安康；
    似海翻騰如山穩妥，或危或安天父領我。
    天父領我，日日領我，天上慈父親手領我！
    惟願跟隨不離右左，因蒙主恩親手領我。
  3. 我願緊握恩主聖手，甘心樂意隨主行走；
    遇禍遇福兩般皆可，因主我父聖手領我。
    天父領我，日日領我，天上慈父親手領我！
    惟願跟隨不離右左，因蒙主恩親手領我。
  4. 到時行完一世路程，靠託主恩完全得勝；
    死如冷河我不怕過，獨賴天父至終領我。
    天父領我日日領我，天上慈父親手領我！
    惟願跟隨不離右左，因蒙主恩親手領我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【賜福救主】
詩集：頌主新歌，495

  1. 懇求大牧導我前行，我真需要主關心，
    懇求引到快樂草場，預備羊欄安我身；
    賜福救主，賜福救主，我們蒙救作主民，
    賜福救主，賜福救主，我們蒙救作主民。
  2. 雖然我們多罪困貧，主已應許收我靈，
    主有慈悲普救愛心，釋放權能洗滌恩；
    賜福救主，賜福救主，我願早日歸家庭，
    賜福救主，賜福救主，我願早日歸家庭。
  3. 我願早蒙主的深恩，早奉主命向前奔，
    敬求救主獨一救主，將你妙愛充我心；
    賜福救主，賜福救主，永遠溫柔愛我們，
    賜福救主，賜福救主，永遠溫柔愛我們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【求主領我】
詩集：頌主新歌，497

  1. 求主領我免走錯，體恤引導我全路；
    主在身邊極安全，願在主愛中居住。
  2. 世上風濤浪翻滾，主是我靈避難所，
    一切希望惟靠主，主臨近我便穩妥。
  3. 求主引領我全生，直到今世風暴過，
    使我安抵永明境，再無眼淚與災禍。
副歌：領我，領我，求主領我免走錯；
      恩領我安度歲月，直到進入主恩座。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【救主全捨】
詩集：頌主新歌，502

  1. 我曾捨命為你，我血為你流出，
    救你從死復起，使你多罪得贖，
    為你、為你，我命曾捨，你捨何事為我？
    為你、為你，我命曾捨，你捨何事為我？
  2. 我曾離別天庭，我父光明寶座，
    撇棄華冕榮形，並受貧苦難過，
    為你、為你，天庭曾捨，你捨何福為我？
    為你、為你，天庭曾捨，你捨何福為我？
  3. 我曾多受艱難，口舌莫名其苦，
    使你大得平安，免受上主震怒，
    為你、為你，我身曾捨，你忍何辱為我？
    為你、為你，我身曾捨，你忍何辱為我？
  4. 我今廣賜天恩，以往之罪塗抹，
    救你至寶靈魂，免死轉能永活，
    向你、向你，大恩廣施，你將何物獻我？
    向你、向你，大恩廣施，你將何物獻我？

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【以何獻主】
詩集：頌主新歌，503

  1. 我獻何物給耶穌，報祂救我宏恩？
    我當如何愛恩主，因祂為我捨身。
    我獻我心給耶穌，雖然僅獻微忱，
    恩主必定不輕看，因祂所愛惟真。
  2. 我獻我靈給耶穌，終日思念祂恩，
    一切虛浮污穢事，完全撇棄淨盡。
    我獻我魂給耶穌，果斷，情感，赤心，
    一切但求主旨意，願成就在我身。
  3. 我獻精力給耶穌，身體、耳目、手足，
    完全聽從主吩咐，謹守、遵行、順服。
    我將完全獻耶穌，不自留存私物，
    無論生死與禍福，定意永隨我主。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【犧牲的愛】
詩集：頌主新歌，505

  1. 主，你犧牲的愛已賜給我，
    主，我不願為己留下什麼；
    我在愛中景仰，將我心願還償，
    今將供物獻上，奉獻與你。
  2. 主在施恩座前，為我求父，
    我的信心軟弱，惟靠耶穌；
    助我十架背上，將主妙愛宣揚
    以禱告或歌唱，奉獻與你。
  3. 賜我忠誠之心，像你真誠，
    從今開始表現，每天顯明；
    勤作愛心工作，喜愛行善、扶弱，
    領人進入天國，虔誠奉上。
  4. 此生所有一切，皆你所賜，
    終生為我恩主，苦樂不辭，
    有一日見你面，因你救贖恩典，
    得享永福無限，虔誠奉上。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【奮勇交戰】
詩集：頌主新歌，506

  1. 興起，興起為耶穌！做主十架精兵，
    高舉主旗極榮耀，莫損我主威名。
    交戰不斷的得勝，因主帥領全軍，
    至終仇敵皆消滅，惟主基督為君。
  2. 興起，興起為耶穌！主命我必聽從，
    今天是主榮耀日，快向敵方猛衝！
    仇敵既多又兇猛，主兵更當奮勇！
    或生或死為耶穌，我要終身盡忠。
  3. 興起，興起為耶穌！專心賴主大能，
    得勝不在人多少，完全靠主攻擊！
    爭戰兵器非血氣，何敢靠己勝敵，
    全副軍裝要穿戴，儆醒多方禱祈。
  4. 興起，興起為耶穌！交戰時日無多，
    今朝雖聞干戈聲，明日即奏凱歌。
    忠心受難得勝者，必得生命冠冕，
    與主同死同復活，永遠同操王權。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【往前走】
詩集：頌主新歌，516

  1. 向前走呀勇往不退後，福音禾田待你收，
    忠心僕人當不怕死，肩膀血汗要為主流。
    放眼看那生命多短暫，千萬靈魂需要𣿫拯救。
    趁著你今天命還存，擺上自己往前跑！

  2. 門徒要忠心，愛主不冷淡，為父縱犧牲，逼迫也甘心，
    在末世中堅定信心，肢體相顧相愛與合一。
    跟我主每一個步伐，聽我主每一句言詞，
    踏步作精兵為神活，全然奉獻身心。


【基督精兵奮起】
詩集：頌主新歌，523

  1. 基督精兵奮起，快快穿上軍裝，
    真神藉著永生聖子，賜你剛強力量；
    仰賴萬軍之將，何懼仇敵猖狂，
    靠主能力向前爭戰，我軍銳氣莫當。
  2. 靠主全能膀臂，力量自必增強，
    頭戴主盔身披主甲，前驅深入戰場，
    奮鬥既成過去，戰爭亦獲凱旋！
    只要依靠耶穌基督，便能聖潔完全。
  3. 防守務要嚴密，靈命務要剛強，
    持守各樣恩惠美德，築成堅固屏障，
    靠主力上加力，儆醒祈求爭戰，
    黑暗權勢全被消滅，高歌同慶凱旋。


【我們聚集生命河邊】
詩集：頌主新歌，535

  1. 上主座前生命河邊，聖潔天使都來臨；
    水流不息晶亮如銀，我羨慕在彼唱吟；
  2. 未到福地生命河邊，累人重擔先卸拋，
    我靈蒙救投主懷抱，得賜冠冕和義袍。
  3. 轉瞬到彼生命河邊，居住福地樂無疆，
    和平音樂歌聲宏亮，主救恩永遠頌揚。
副歌：我們聚集生命河邊，在極美麗在極美麗河邊，
      眾聖徒同歡聚在一起，歡聚在上主座前。


【作工】
詩集：頌主新歌，537

  1. 主安息地我深羨愛，那美境樂無涯，
    所挑重擔何時卸下，得安息在天家。
  2. 世上不免危險憂傷，到處多有憂怕，
    如在曠野，苦難災殃，世界本非我家。
  3. 我已接受耶穌救恩，跟主心總不掛，
    不顧生死與主同行，有指望回天家。
副歌：作工！直到主來！作工！直到主來！
      作工！直到主來！一同回到天家。


【主的教會】
詩集：頌主新歌，544

  1. 主的教會中眾聖曾居住，
    我們世世代代也以主教會為家，
    她憑信隨時間空間穩度。
    有一偉大事件將結束人類尋探，
    你的愛將一切造成冠冕。
  2. 我們與祖先的信仰無異，
    所望的曾助祖先旅程，
    呼召相同，將我們緊密繫連成一體。
    憑這力量，使我們完成託付聖工，
    你生命湧流在人生命中。
副歌：讚美主，祂是全世界的王，
      亦是全人類救主，天地一齊獻頌聲，
      聖天使同那榮耀中聖徒，
      同頌上主到永恆，同頌上主到永恆。


【主餐完畢歌唱】
詩集：頌主新歌，554

  1. 主餐完畢歌唱，環主桌前應和，
    再獻虔誠感恩之心，莊嚴許願頌歌。
  2. 在此見過聖顏，深感主在身旁，
    但煩基督馨香之氣，從生活中顯彰。
  3. 主血作我贖價，洗除我們眾罪，
    救贖恩主所經路徑，我願歡欣跟隨。
  4. 在無私純愛中，顯示神人融和，
    直到加入天上眾聖，豁然如主知我。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【恩雨大降】
詩集：頌主新歌，567

  1. 心地枯乾軟弱可憐，非藉聖靈難復興，
    主大慈愛已經應許，必賜靈恩如大雨。
  2. 必賜靈恩有如大雨，教會又得大復興，
    高山低谷都得恩面，各處聞恩雨大聲。
  3. 必賜靈恩有如大雨，願主成就主應許，
    切求聖靈使我復興，一生榮耀主聖名。
  4. 必賜靈恩有如大雨，聖靈已經大降臨，
    今將我罪盡都承認，到主足前獻我心。
副歌：恩雨，降恩雨，願主聖靈充滿我，
      雖已蒙恩略為慈潤，還渴望大賜恩雨。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【樂哉家庭】
詩集：頌主新歌，585

  1. 樂哉上主所居家庭，父子兄弟相親，
    一主，一道，一意，一心，合家服事真神。
  2. 福哉家庭蒙主救恩，齊心奉主為尊，
    共將身心向主獻呈，作主活祭犧牲。
  3. 福哉家庭奉主聖名，充滿歌聲、禱聲，
    合家男女愛誦聖經，講論真道和平。
  4. 敬求天父恩上加恩，教我天倫、人倫，
    愛慕上主，盡意，盡心，奉道愛人歡欣。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【為子女祈禱】
詩集：頌主新歌，588

  1. 我們伏拜父神面前，將心所慕向主陳言，
    憑信訴說求主愛憐，敬為子女向主求。
  2. 賜我智慧善能教導，子女不染罪惡邪潮，
    領彼年少歸主明道，敬為子女向主求。
  3. 保守他們前進向上，沉著自制兼有膽量，
    敢在人前認主為王，敬為子女向主求。
  4. 激勵他們益加振奮，遵行主旨赤誠忠心，
    永遠愛主服務人群，敬為子女向主求。
  5. 人生歷程求主眷顧，將彼藏在主隱密處，
    憑信託主慈愛關注，所求全靠主聖名。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【心泉歌】
詩集：頌主新歌，597
詞：蔣翼振曲：楊蔭瀏

  1. 主恩無量，深廣無涯，在主愛中，又過一年；
    我朝見主，心存感謝，猛省主愛，永銘心間。

  2. 晨鳥歌唱，宣揚恩主，星宿日月，主命惟遵；
    世人忘恩，易於流水，我唱新詩，頌主歡欣。

  3. 靈光如火，潔我心田，導我進行，前途光明；
    我靈喜樂，我心堅定，終身事主，時刻自新。

  4. 古今聖徒，不憂不驚，大勇無惑，舉世南針；
    真光萬丈，天國明燈，引導人心，不至滅亡。

  5. 仰瞻聖顏，我懷恭謙，懇求主靈居我心間，
    滿懷快樂，消除艱險，我心湧流生命活泉。阿們。


【榮耀歸於聖父】
詩集：頌主新歌，624

榮耀都歸於聖父、聖子、聖靈，三一全能真神！
正如太初直到如今，榮耀萬古而常新，永無窮盡！
阿們！阿們！

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【祝福歌】
詩集：頌主新歌，633

但願救主基督恩惠，天父無窮大慈愛，
聖靈感動，教訓，安慰，常與我眾人同在。阿們。

版權屬 浸信會出版社（國際）有限公司 所有，查詢：(852) 2336 0161


【榮耀歸與最高神】
詩集：美樂頌，8

榮耀歸與最高神！榮耀歸神！榮耀歸神！榮耀歸與最高神！
讚美讚美不盡，讚美真神慈愛最深，讚美真神恩及萬人，
讚美真神，聲達天庭，讚美聖父、聖子、聖靈，
榮耀歸與最高神！榮耀歸與最高神！
榮耀，榮耀，榮耀，榮耀，榮耀歸與最高神！（x2）


All Honor 願尊貴

Dm Bbm7 Gm9 Dm C/D

願尊貴 願榮耀 願能力都歸於你

All honor, all glory, all power to You ---x2

C2 Dm C/E F A7

聖哉天父 我們敬拜你 寶貴耶穌 我們的救主

Holy Father, we worship You precious Jesus, our Savior

Bb C/Bb Bb C/Bb

噢 聖靈 我們等候你 噢 聖靈 我們等候你

Holy Spirit, we wait on You Holy Spirit, we wait on You

Gm7 Dm C Dm C/D Bb/D C/D

噢 聖靈 我們等候你 焚燒我 焚燒我

Holy Spirit, we wait on You For fire , for fire

Dm C/D Bb/D C/D

焚燒我 焚燒我

For fire , for fire


Ancient of Days 永在之神

C C C C

頌讚和尊貴, 榮耀與能力

Blessing and honor, glory and power

C C/B Am Am Bm C

都歸給那永在之神

Be unto the Ancient of Days

C C C C

各方各國的,所有受造物

From every nation, all of creation

C C/B Am

俯伏敬拜永在之神

Bow before the Ancient of Days

F Dm G

天地間萬口都要來

Every tongue in heaven and earth

G

齊宣揚你榮耀

Shall declare Your glory,

F Dm G G

萬膝跪拜你寶座前同敬拜

Every Knee shall bow at Your throne in worship

F Dm G

你將要被尊崇哦神

You will be exalted O God

F G G

你的國度必永不敗壞

And Your kingdom shall not pass away,

C

哦永在之神

O Ancient of Days

C C C C G Am

你國度在全地永遠掌權

Your kingdom shall reign over all the earth,

Bb Bb C

來歌頌那永在之神

Sing unto the Ancient of Days

C C C G Am

因無人能與你相比

For none can compare to Your matchless worth

Bb G

同歌頌那永在之神

Sing unto the Ancient of Days


As David Did 踴躍讚美像大衛

Cm Gm

在耶和華面前來跳舞

As David did in Jehovah's sight

Cm Gm

踴躍讚美像大衛

I will dance with all my might

Bb Cm

萬王之王面前

Before the King of Kings

Cm Gm

像米利暗擊鼓讚美主

As Miriam did with the tambourine

Cm Gm

我要拍掌來唱和

I will clap my hands and sing

Bb Cm

萬王之王面前

Before the King of Kings

Chorus:

Ab Bb Ab Cm

救主耶穌帶領 我得進入聖所

We can come before Him and worship Him today

Ab Bb Ab Cm

在耶和華面前 我獻上讚美聲

We can now adore Him Jesus made the way


【因祂活著】
詩集：復興教會詩歌，4

  1. 神賜愛子，祂名稱耶穌，祂就是愛，祂赦免我，
    為我捨身，使我能悔改，空的墳墓可以為證，救主活著。
  2. 何等甘甜，如新生嬰孩，使我感到，安慰喜樂，
    但我確信，我必能渡過，世上任何苦難時光，因祂活著。
  3. 總有一天，我安然渡過，死蔭幽谷，崎嶇山路，
    因祂活著，戰勝了死亡，我將要見到那榮耀的大主宰。
副歌：因祂活著，我能面對明天，因祂活著，不再懼怕，
      我深知道，祂掌管明天，生命充滿了希望，只因祂活著。

[ Because He Lives ]
  1. God sent His Son they called Him Jesus,
    He came to love, heal & forgive,
    He lived and died to buy my pardon,
    An empty grave is there,
    To prove my Saviour lives.
  2. How sweet to hold our newborn baby,
    And feel the pride & joy he gives,
    But greater still the calm assurance,
    This child can face uncertain days,
    Because He Lives.
  3. And then one day I'll cross that river.
    I'll fight life's final war with pain.
    And then as death gives way to victory.
    I'll see the lights of glory And I'll know He reigns.
    Chorus:
    Because He lives I can face tomorrow,
    Because He lives, all fear is gone,
    Because I know He holds the future,
    And life is worth the living,
    Just because He lives.

版權屬 基督教復興教會 所有


【來捆綁強壯者】
詩集：復興教會詩歌，5

來捆綁強壯者，釋放被擄者，
來毀滅那惡者，叫人能得釋放。（x2）

叫火從天降臨，叫火從天降臨，
叫火從天降臨，讓我能得勝。（x2）


Celebrate Jesus! 讚美主耶穌

F C Bb C F

讚美主耶穌齊歡呼

Celebrate Jesus celebrate! ---x4

C Dm

他復活了, 他復活了

He is risen! He is risen!

C Dm

直活到永永遠遠

And he lives forevermore!

C Dm

他復活了, 他復活了

He is risen! He is risen!

C

齊來向他歡呼

Come on and celebrate

C F

因他已戰勝了死亡

the resurrection of our Lord


Draw Close to You破鏡重“完”

F Bb C

我要歌頌 我的王

I will sing unto my King

F Eb Bb/D C

我要稱頌 我的主宰

I will praise my Creator

F Bb C

衷心感謝 主耶穌

With all my heart I thank you

F Eb C Bb/C

因你聖名 是我 的拯救

Jesus, my hope and salvation

F Am Bb

來讓我 得回轉 來到你身邊

Cause me to turn around and draw close to You

Gm C F Bb/C

我得心意更新 願意改變

Let my heart be changed, give me new life

F Am Bb Bbm

全賴你 主耶穌 來幫助我

Leaning on Jesus, my Lord, You’re my only help

Gm Am

我心感得力

And my heart finds strength

Bb C

我心感得力

Yes, my heart finds strength

Gm Bb/C F

因有你這寶貝 在我心

Because your love is precious in my life


Everybody Ought To Know 人人都應當知道

Every body ought to know人人都應該知道

F(C)

人人都應該知道

Every body ought to know ---x3

F

耶穌是誰

Who Jesus is

F F7 Bb

他是晨星燦爛光華

He’s the lily of the valley

F C

他是谷中百合花

He’s the bright and morning star

F F7 Bb

千萬人中他最美好

He’s the fairest of ten thousand

F C F

人人都應該知道

Every body ought to know


Glory belongs to our God榮耀全歸與我神
 G C G C

1. 榮耀 全歸與我神

Glory Belongs to our God ---x4

2. 讚美 全歸與我神

Praise Belongs to our God ---x4

3. 得勝 全歸與我神

Victory Belongs to our God ---x4

4. 能力 全歸與我神

Power Belongs to our God ---x4

5. 拯救 全歸與我神

Salvation our God ---x4

Chorus:

G Bb C G

歸與 耶穌 耶穌 耶穌 耶穌

Belongs to Jesus Jesus Jesus Jesus

G Bb C D D

歸與耶穌 耶穌 耶穌 耶穌 耶穌 必得勝

Belongs to Jesus Jesus Jesus Jesus Is His Name


【祂賜我不是軟弱的靈】
詩集：復興教會詩歌，10

祂賜我不是軟弱的靈，乃是滿有能力，（x4）

 去捆綁那仇敵，叫被擄得釋放，讓我能有得勝生命，
我要鬥爭，藉神大能，將那黑暗變為光。

 祂賜我不是軟弱的靈，乃是滿有能力。（x4）

English Lyrics:
[ God didn't give me a spirit of fear ]

 God didn't give me a spirit of fear,
He gave me a spirit of power. (x4)

 To bind the enemy to set the captives free,
so I can live in victory.
I stand and fight with all God's might,
Now I'm turning darkness into light.

 God didn't give me a spirit of fear,
He gave me a spirit of power. (x4)


God will make a way跟隨我恩主

G D/F# C/E G

跟隨我恩主 縱是前路似迷茫

God will make a way, where there seems to be no way

C G/B

神陪伴我 在旁引領

He works in ways we cannot see

Am7 C D

前路定會為我 開啟

He will make a way for me

G D/F# C/E G

主慈愛施恩 晝夜陪伴我共行

He be my guide hold me closely to His side,

C G/B Em7

常維護我在懷抱裏

With love and strength for each new day,

Am7 D C D G G/F

無論那一刻 神定會指引

He will make a way, He will make a way

Eb F Bb F/G

永遠眷顧我困境 之中你 引 導

By a roadway in the wilderness He’ll lead me

Eb F Gsus

在絕望我主 賜我力量

And rivers in the desert will I see

C D/C Bm Bm/D# Em

這世界縱改變 但你應許永 長存

Heaven and earth will fade but His Word will still remain,

C D Bsus/E E

神定會每日創新事蹟

He will do something new today


【主居於當中】
詩集：復興教會詩歌，12

我們深信這片土地必得救恩，
倚靠主的名字信賴祂踏每步，
祂已將這異象啟示不必再等，
不畏縮後退「NO MORE！」齊邁步共上路。

有主居於當中，帶領每天每步，
主的光輝普照，莊稼已準備好，
打開新的方向，厚愛我深感受，
當信祂，主的應許不變更。

[ He is with us ]
We believe with all our heats this land will be saved,
In the name of Jesus Christ we step forth in faith,
Knowing he has given us a vision so clear,
We will not turn back "NO MORE！"
And we will never fear.

For the Lord He is with us His glory goes before us,
To prepare the harvest and every step we'll take,
Open doors to show us His favor is upon us,
We will trust in the promise of our Lord.

版權屬 基督教復興教會 所有


His Praise Fills The Temple聖殿充滿讚美

F Dm D Gm

聖殿充滿讚美 我心充滿平安

His praise fills the temple His peace fills my heart

Am7 Dm G7 C7

喜樂與榮光 他奇妙的賜給我

His joy and His glory He did wondrously impart

F Dm Bb Gm

頌讚耶穌的名 赦我罪賜自由

The blessed name of Jesus brought me freedom from sin

F Dm Gm C F

讓聖殿充滿讚美 使聖靈居住我心

Now His praise fills the temple and His Spirit dwells within


【主耶穌，至聖和須受膏者】
詩集：復興教會詩歌，14

主耶穌，主耶穌，至聖的和受膏者主耶穌，
主耶穌，主耶穌，復活了和被高舉主耶穌。

你名字似蜜糖在我口，你聖靈似活水充滿我，
你話語是我腳前的燈，耶穌我愛你，我愛你！

[ Holy and Anointed One ]
Jesus, Jesus, Holy and anointed One, Jesus.
Jesus, Jesus, Risen and exalted One, Jesus.

Chorus:
Your Name is like honey on my lips,
Your Spirit like water to my soul,
Your Word is a lamp unto my feet,
Jesus, I love You, I love You!

版權屬 基督教復興教會 所有


【聖哉！萬軍之耶和華】
詩集：復興教會詩歌，15

聖哉，聖哉，聖哉！萬軍耶和華。
聖哉，聖哉，聖哉！萬軍耶和華。
全地都充滿祂的榮耀，全地都充滿祂的榮耀，
全地都充滿祂的榮耀，萬軍耶和華。

[ Holy is the Lord of Hosts ]
Holy, Holy, Holy is the Lord of Hosts.
Holy, Holy, Holy is the Lord of Hosts.
The whole earth is full of His glory.
The whole earth is full of His glory.
The whole earth is full of His glory.
Holy is the Lord!

版權屬 基督教復興教會 所有


How Great Thou Art你真偉大

G C

1. 主阿我神 我每逢舉目觀看

Oh Lord my God, When I in awesome wonder

G D G

你手所造 一切奇妙大工

Consider all the works Thy hands have made

G C

看見星宿 又聽到隆隆雷聲

I see the stars, I hear the mighty thunder

G D G

你的大能 遍滿了宇宙中

Thy power throughout,The universe displayed

Chorus:

G C G

我靈歌唱 讚美救主我神

Then sings my soul, my Savior God to Thee

D C G G

你真偉大 何等偉大

"How great Thou art", "How great Thou art"

我靈歌唱 讚美救主我神

Then sings my soul, my Savior God to Thee

D C G G

你真偉大 何等偉大

"How great Thou art", "How great Thou art"

2. 當我想到

And when I think,

神竟願差他兒子 降世捨命

that God, His Son not sparing, Sent Him to die

我幾乎不領會 主在十架

I scarce can take it in; That on the Cross

甘願背我的重擔

My burden gladly bearing,

流血捨身 為要赦免我罪

He bled and died, to take away my sin

3. 當主再來

When Christ shall come,

歡呼聲響澈天空 何等喜樂

With shout of acclamation And take me home

主接我回天家

What joy shall fill my heart.

我要跪下 謙恭的崇拜敬奉

Then shall I bow, In humble adoration

並要頌揚

And there proclaim

神阿你真偉大

"My God, how great Thou art."


【覲見我主】
詩集：復興教會詩歌，17

覲見我主，高升寶座，至聖者，
其聖潔聖衣，光輝遮遍滿天宮。
神榮光普照天，神榮光普照天，
神榮光彩映照，萬眾俯拜，
聖哉聖哉聖哉聖哉，尊榮皆歸主。

[ I See the Lord ]
I see the Lord seated on the throne exalted
and the train of His robe, filled the temple with glory
The whole earth is filled, The whole earth is filled,
The whole earth is filled with your glory.

Chorus:
Holy, Holy, Holy, Holy,
Holy is the Lord.


【如何描述你是多美麗】
詩集：復興教會詩歌，18

現我要細說讚美主優美，我心傾出讚賞，
神是盡善盡美主善良，全地上難尋別對比，
猜不透上帝高深的愛，怎何探索上帝的深思，
沒有再細緻更美的詩句，可足夠讚美上帝。

尋求主 心中盡是敬畏，同舉雙手站著敬拜，
全能主，你可畏配得稱讚，令我心盡敬畏。

[ I Stand in Awe ]
You are beautiful beyond description, Too marvelous for words,
Too wonderful for comprehension, like nothing ever seen or heard,
Who can grasp Your infinite wisdom, Who can fathom the depth of Your love,
You are beautiful beyond description, Majesty enthroned above.

And I stand, I stand in awe of You, I stand, I stand in awe of You,
Holy God to whom all praise is due, I stand in awe of You.

版權屬 基督教復興教會 所有


I Walk by Faith必要信靠

G G F F

必要信靠 分秒信靠

I walk by faith each step by faith

C C Bb G Bb C

一切信靠 盡意 盡心 盡力

To live by faith I put my trust in You

Chorus

Am7 Bm7 C G

在我 創路途 我必要信踏上

Every step I take, is a step of faith

Am7 Bm7 C D

能越過那個惡者 全力行

No weapon formed against me shall prosper

Am7 Bm7 C G

定意信靠神 以禱告帶動我

And every prayer I make, is a prayer of faith

Am7 Bm7

神若決與我並肩

And if my God is for me

C D

那可抵擋我信心

Then who can be against me


I want to be where You are只想跟你天天靠近

G Am7 Am/B C D C G Em7

只想跟你天天靠近 在聖所裏每日祈求

I just want to be where You are. Dwelling daily in Your presence

Am7 Am/B C D G C D G

不甘於遠方低聲讚頌 願更親近敬拜

I don't want to worship from a-far. Draw me near to where You are

Am7 Am/B C D C G Em7

只想跟你天天靠近 殿宇中每日共伴隨

I just want to be where You are. In Your dwelling place forever

Am7 Am/B C D G C D G

只想聽你聲音引導 靜聽主每日帶領

Take me to the place where You are. I just want to be with You

副歌一：

Am7 C D G Em

常求問在你面前 一生緊靠你身邊

I want to be where You are. Dwelling in Your presence

Am7 C D G Em

筵席為我預備 能得享一切滿足

Feasting at Your table. Surrounded by Your glory

C Cm G Bm Em

心中只盼 常在我身邊得安慰

In Your presence, That's where I always want to be

C D Eb F G

現我只盼望 獨與主你同在

I just want to be I just want to be with You

副歌二:

Em Am C D

主我神 是我詩歌與力量

O my God, You are my strength and my song

Bm Em

雖經軟弱苦困

And when I'm in Your presence

Am C D

但你始終把我扶持

Though I'm weak You're always strong


I was made to praise You我存在是為了你

F Dm/Bb Gm C F C/E Dm

我 存在 是 為了 你 一生 歌 頌榮耀你 聖 名

I was made to praise You I was made to glorify Your name

Gm Bb F/A Gm Am Bb C

在何境 況 當 中 要 獻 上 我 的 感 恩

In every circumstances to find a chance to thank you.

F Dm/Bb Gm C F C/E Dm

我存 在 是為愛你 在你 跟 前府伏 敬拜 你

I was made to love You I was made to worship at Your feet

Gm7 Gm Bb/C C F

順 服 我的 主 宰 我屬 於 主 你

And to obey You Lord. I was made for You

F Dm/Bb Gm C F C/E Dm

我要 永遠 讚美你 我要 一生 榮耀你 聖 名

I will always praise You. I will always glorify Your name

Gm Bb F/A Gm Am Bb C

在何境 況 當 中 要 獻 上 我 的 感 恩

In every circumstances I’ll find a chance to thank you

F Dm/Bb Gm C F C/E Dm

我要 永遠 愛我 主 在你 跟前 府伏 敬拜 你

I will always love You I will always worship at Your feet

Gm7 Gm Bb/C C F

順 服 我的 主 宰 我屬 於 主 你

And I’ll obey You Lord. I was made for You


I will worship我要盡心

G G

1. 我要盡心 (我要盡心)

I will worship ( I will worship )

F F

來敬拜我主 (來敬拜我主)

with all of my heart ( with all of my heart )

C C

我要盡力 (我要盡力)

I will praise You ( I will praise You )

G Am D

來讚美我神 (讚美我的神)

with all of my strength (all my strength )

2. 我要每天 (我要每天)

I will seek You ( I will seek You)

來尋求你面 (求尋求你面)

all of my days (all of my days)

我要一生 (我要一生)

I will follow ( I will follow)

遵行你旨意 (遵行你旨意)

all of Your ways (all Your ways)

Chorus:

G D/F#

我要獻上一切敬拜

I will give You all my worship

C Am D

獻上一切讚美給你

I will give You all my praise

G D/F#

只有你我渴望敬拜

You alone I long to worship

C Am D G

只有你配得我的讚美

You alone are worthy of my praise

3. 我要跪拜 (我要跪拜)

I will bow down (I will bow down)

高舉你作王 (高舉你作王)

Hail You as King, (Hail You as King)

我要獻上 (我要獻上)

I will serve You (I will serve You)

一生事奉你 (一生事奉你)

Give You everything (give You everything)

4. 我要定睛 (我要定睛)

I will lift up (I will lift up)

仰望你寶座 (仰望你寶座)

My eyes to Your throne (my eyes to Your throne)

我要信靠 (我要信靠)

I will trust you (I will trust You)

單單信靠你 (單單信靠你)

I will trust You alone (trust you alone)


I Worship You Almighty God我敬拜你全能的神
 G Em D C

我敬拜你全能的神

I worship you almighty God,

C D C/D

除你沒別神

There is none like you

G D Em

我敬拜你 和平之君

I worship you O Prince of Peace

Am Am/G D

這是我心所願的

That is what I want to do

C G Em

我讚美你

I give You praise

Am D C D

因你是我的公義

For you are my righteousness

G D Em D C

我敬拜你全能的神

I worship you almighty God

C D G

除你沒別神

There is none like you


In Your presence你的同在

D Bm Em A

你的同在有滿足的喜樂

In Your presence there is fullness of joy

D Bm Em A

主我渴求 更新我膏抹我

In Your presence is the new Wine and oil

F#m/C Bm

我何等 渴望

And in your presence

Em A

能進入你同在

is where I want to be

D Bm Em A D C/D

父阿吸 引我 讓我來到你面前

Father draw me Draw me near to where You are ---X 2

Chorus

G A/G D Bm

因你是聖潔 何等聖 潔

For You are Holy so Holy

Em A Am D

我們屈膝來敬拜 你

And I worship before You now

G A/G D Bm

因你是聖潔 何等聖 潔

Lord You are Holy so Holy

C Em A7

聖潔的靈 來充滿我

Spirit of God breathe on us Now ---x2


Jesus Christ is Lord耶穌基督是主

Em

耶穌基督是主

Jesus Christ is Lord

Em C

耶穌基督是主 耶穌基督是主

Jesus Christ is Lord, Jesus Christ is Lord

Am Em C/Em

耶穌基督是主萬國救主

Jesus Christ is Lord of the nation ---x2

Chorus

C D Em Em/D

他以公義為寶座

He is enthroned on righteousness

C D Em Em/D

他以公正為寶座

He is enthroned on justice

C D G D/F# Em

他寶血戰勝了 我靈魂的仇 敵

His blood has overcome the enemy of our souls

A/C# A B7 B7

他是我大能的釋放者

He is our mighty deliverer


【耶穌祂活著】
詩集：復興教會詩歌，26

哈利路亞，耶穌祂活著，
祂已戰勝死亡，那墳墓不能勝過祂，
耶穌永遠活著，祂活著，
祂是阿拉法、俄侮戛，首先與末後，
祂破除罪惡咒詛，我們已得完全自由，
上帝羔羊已復活，祂活著！祂活著！
哈利路亞，耶穌祂活著。

[ Jesus is Alive ]
Hallelujah Jesus is alive,
Death has lost its victory and the grave has been denied,
Jesus lives forever He's alive, He's the Alpha and Omega,
The first and last is He,
The curse of sin is broken and we have perfect liberty,
The Lamb of God is risen, He's alive, He's alive.

Hallelujah Jesus is alive.


Jesus lover of my soul耶穌我心靈的至愛

G D2/F B+

耶穌 我心靈的至愛

Jesus, lover of my soul

Em7 Am7 D

耶穌 我永遠不離開你

Jesus, I will never let You go

G D2/F# B+

你從泥濘 扶持我起來

You've taken me from the miry clay

Em7 Am7 D

使我雙腳站穩磐石 我深知道

You've set my feet upon the rock and now I know

Chorus:

G D/F#

我愛你 需要你

I love You, I need You

Em Dm11 Cmaj7 D

我一 無所有 也不可沒有你

Though my world may fall I'll never let You go

G D/F#

我救主 最愛的密友

My savior My closest friend

Em Dm11 Cmaj7 D

我要 敬拜祢 直到永永遠遠

I will worship You until the very end


Jesus We Enthrone You耶穌願你為王

G Em C

耶穌願你為王

Jesus we enthrone You

C G

我們宣揚你是王

We proclaim You our King

Em Bm C

站立在我們當中

Standing here in the midst of us

C Am7 D Em

我們用讚美高舉你

We raise You up with our praise

Em Bm Em C

我們的敬拜作你居所

And as we worship build Your throne

C D G Em C

我們的敬拜作你居所

And as we worship build Your throne

D G Em

我們的敬拜作你居所

And as we worship build Your throne

Am7 C G

主耶穌來住你的居所

Come Lord Jesus and take Your place


Lamb of God神的羔羊

C Am

1. 我主耶穌 完美無暇

Your only Son, no sin to hide;

F G

離開高天 捨身十架

but You have sent im from Your side

F Am

擔我憂患 為我傾倒

to walk upon this guilty sod

C G C

我主耶穌 神的羔羊

and to become the Lamb of God.

C Am

2. 我曾走錯 應當滅亡

Your gift of love they crucified

F G

但你將我 牽到你旁

They laughed and scorned Him as He died.

F Am

你干你扙 把我扶助

The humble King they named a fraud

C G C

我主耶穌 神的羔羊

and sacrificed the Lamb of God.

C Am

3. 神的愛子 被釘十架

I was so lost, I should have died;

F G

流出寶血 洗我罪孽

but You have brought me to Your side

F Am

愛的禮物 為我預備

to be led by Your staff and rod

C G C

我主耶穌 神的羔羊

and to be called a lamb of God.

Chorus:

Am C

被殺羔羊 我主耶穌

Oh Lamb of God. Sweet Lamb of God,

Am C

聖哉羔羊 耶穌基督

I love the Holy Lamb of God.

F Am

藉你寶血 把我救贖

O wash me in Your precious blood,

C G C

我主耶穌 神的羔羊

my Jesus Christ, the Lamb of God.

(‘til I am just a lamb of God.)


Let the Peace of God Reign安穩靠主統治

F Bb/F

1. 我要靠近，天父我主

Father of Life, draw me closer

Dm F Bb C

我的心渴想恩主

Lord my heart is set on You

Bb F

奔走這世界競賽

Let me run the race of time,

Bb C Dm

主擁抱伴我此生

With Your life enfolding mine,

G/B C Bb F

安穩靠主你大能 在我心

and let the peace of God, Let it reign

2. 你勸慰我，聖靈我主

O, Holy Spirit You're my comfort

我能力今得加添更新

Strengthen me, hold my head up high

主真理乃我信靠

And I'll stand up on Your truth

可將你榮耀彰顯

Bringing glory unto You

安穩靠主你大能 在我心

And let the peace of God, Let it Reign

Chorus:

C Dm Bb F

噢！我極渴想恩主你更多

O! Lord, I hunger for more of You

C Dm G/B C

振奮在我心，得知真理更深

Rise up within me let me know Your truth

Bb C Dm Gm Am Dm7

噢!聖靈滿足，此刻每 顆 心

O! Holy Spirit saturate my soul

G/B C F/A Bb

主恩賜我新 生，滿你 愛

And let the life of God, fill me now

G/B C F/A Bb

讓你的觸 摸，醫治痊癒引領

Let Your healing power bring life and make me whole

G/B C

今得見主你 大能

And let the peace of God

Bb Gm F

在我心

Let it Reign


Light the Fire Again保守愛主的心

F C

保守愛主的心

Don’t let my love grow cold

Gm Bb F

主我呼求靈火焚燒我

I’m calling out, light the fire again

F C

免我異象消失

Don’t let my vision die

Gm Bb F

主我呼求靈火焚燒我

I’m calling out, light the fire again

鑒察行為心思

You know my heart my deeds

主我呼求靈火焚燒我

I’m calling out, light the fire again

懇求管教我心

I need ypur discipline

主我呼求靈火焚燒我

I’m calling out, light the fire again

Chorus

Gm Dm C Bb

求煉淨我生命 使我得改變 破碎我心

I am here to buy gold refined in the fire naked and poor

F/A C Eb Bb/D

我本一無所有 今得潔淨

wretched and blind I come Clothe me in white

Csus Bb

使我得稱為義

so I won’t be ashamed

F

靈火焚燒我心

Lord light the fire again


Lord I Lift Your Name on High主，我高舉你的名

G C D C D

主，我高舉你的名

Lord I lift Your name on high

G C D C D

主，我深愛稱頌你

Lord I love to sing Your praises

G C D C D

我甚恩慰你愛我

I’m so glad You’re in my life

G C D C D

我甚恩慰你救贖我

I’m so glad You came to save us

Chorus:

G C D C G

你從天上降世間，指引我路

You came from heaven to earth to show the way

C D C G

在世間被釘十架，我罪得贖

From the earth to the cross my debt to paid

C D

從十架到墳塋

From the cross to the grave

Bm Em C

從墳塋升回天

From the grave to the sky

Am7 D G G

主，我高舉 你的名

Lord I lift Your name on high


【生命在於你主】
詩集：復興教會詩歌，33

生命在於你，主，力量在於你，主，
盼望在於你，主，在於你。（x2）

我要以生命來讚美你，我要盡全力來讚美你，
全心讚美你，全力讚美你，我的盼望在於你。

生命在於你，主，力量在於你，主，
盼望在於你，主，在於你，在於你，在於你，在於你。

[ My Life ]
My life is in You Lord, My strength is in You Lord,
My hope is in You Lord, In You, it's in You. (x2)

Chorus
I will praise You with all of my life,
I will praise You with all of my strength,
With all of my life, With all of my strength,
All of my hope is in You.


Oh the Blood of Jesus主耶穌的寶血

G

主耶穌的寶血

Oh The blood of Jesus

D7 G

主耶穌的寶血

Oh The blood of Jesus

G Em

主耶穌的寶血

Oh The blood of Jesus

C D G

洗我潔白如雪

it washes white as snow

G D7

哈利路亞 哈利路亞

Hallelujah Hallelujah

D7 G

哈利路亞 歸十架

Hallelujah for the cross

G7 C

哈利路亞 哈利路亞

Hallelujah Hallelujah

G D7 G

十字寶架永得勝

It shall never suffer loss


Paslm23主耶和華是我的牧者

Psalms23主耶和華是我的牧者

D A D

主耶和華是我的牧者

The Lord's my Shepherd I'll not want

D G/B Asus A

叫我必不至缺 乏

He makes me lie in pastures green

G Asus D Bm

他是我躺 臥 在青草地上

He leads me by the still, still water

Em7 Asus A7 D

領我在可安 歇 水邊

His goodness restores my soul

D A D

主他引導我走義路

He guides my ways in righteousness

D G A7

他用油膏抹我 的頭

And He anoints my head with oil

G A D Bm

他使我的福 杯 滿 溢

And my cup, it overflows with joy

Em7 Asus A7 D

他喜樂使 我 滿足

I feast on His pure delights

Chorus:

D Asus D

我要全心全意信靠你
And I will trust in You alone

D G A7

我要全心全意信靠你
And I will trust in You alone

G A7 D Bm7

我一生一世必有恩惠
For you endless mercy follows me

Em7 Asus A7 D

慈愛隨 著我

Your goodness will lead me home

我雖然行過死蔭幽谷
And though I walk the darkest path

但我也不怕遭害
I will not fear the evil one

你的杖你的竿都安慰我
For you are with me, and Your rod and staff

你必與我同在
Are the comfort I need to know


【主愛大能】
詩集：復興教會詩歌，36

讓我來親你，但願我更新，改變，
我在你裡面只找到恩典，讓我能得見內在裡諸般虧欠，
我眾罪得洗清潔，全憑你大能的愛。

抱緊我，以愛伴我身邊，你吸引，今我願靠近，
我要等待，能翱翔曳翅高飛，心高聳主愛裡，
你引導在前航，全憑你大能的愛，尋求神的臉，
願見你面容光照，主活在我內，有主愛湧現，
明瞭神心意，更新我生命能改變，
每日願靠賴神，尋求你大能的愛。

[ Power of Your Love ]
Lord, I come to You, let my heart be changed, renewed,
Flowing from the grace that I've found in You,
Lord, I've come to know, the weaknesses I see in me,
Will be stripped away, by the power of Your love.

Chorus:
Hold me close, let Your love surround me,
Bring me near, draw me to Your side,
And as I wait I'll rise up like the eagle, and I will soar with you,
Your Spirit leads me on In the power of Your love,
Lord, unveil my eyes Let me see You, face to face,
The knowledge of Your love, as You live in me;
Lord, renew my mind as Your will unfolds in my life,
In living every day, by the power of Your love.


【求主賜復興之火】
詩集：天國人，3

求主賜復興之火，求主賜聖靈火焰，
燃燒教會，能得無窮力量，
在這黑暗世代，能作你光輝，
熔解冷漠，重點愛你的心，盼主賜下復興之火！

Pour out Your Revival Fire
Pour out Your Revival Fire,
Pour out Your Spirit, O Lord,
Consume Your Church, restore Your mighty power,
In this world of darkness, We shine with your light,
Renew our hearts, bring us back to our first love,
We long for Your Revival Fire.


【因你是活神】
詩集：復興教會詩歌，38

  1. 因你是活神，我感謝你，感謝你照耀如明亮晨星，
    耶穌啊，耶穌！感謝你成為我明亮的晨星。
  2. 我愛你因你先愛我，你觸摸我使我釋放，
    耶穌啊，耶穌！你觸摸我使我靈得釋放。
[ Thank You For Being ]
  1. Thank you for being just who you are,
    Thank you for shining like the morning star,
    Jesus Oh Jesus, Thank you for being as my guide and morning star.
  2. I love you because You first love me,
    You healing touch have set me free,
    Jesus Oh Jesus, Your healing power has set my spirit free.

版權屬 基督教復興教會 所有


【諸天頌讚】
詩集：復興教會詩歌，39

主耶穌，我救主，你的恩深有誰比。
一生一世，我要頌揚，你亙古不變的厚愛。
安慰者，我靠倚，作我力量，避難所。
一息尚存，我要頌揚，永遠述說主恩深。

諸天頌讚，歌頌你的聖名，
尊貴，權柄，榮耀歸於我主。
高山下拜與大海呼嘯，
萬物都要讚美你。
歡呼頌讚救贖主的作為，
我愛慕你，我此生不變改，
你所賜予的應許有何能代替。

[ Shout to the Lord ]
My Jesus, my saviour, Lord there is none like You.
All of my days I want to praise,
The wonders of Your mighty love.
My comfort, my shelter. Tower of refuge and strength.
Let every breath, all that I am, never cease to worship You.
Chorus:
Shout to the Lord all the Earth let us sing,
Power and majesty, praise to the King.
Mountain bow down and the seas will roar,
at the sound of Your Name.
I sing for joy at the work of your hands,
forever I'll love You forever I'll stand,
Nothing compares to the promise I have in You.

版權屬 基督教復興教會 所有


Sound the Trumpet吹響號角

Bm A Bm A Em Fm#

吹響號角讚美主 擊鼓跳舞讚美他

Sound the trumpet, strike the drum,
see the King of glory come

Em G G A Bm

神的百姓同來榮耀萬王之王

Join the praises rising from the people of the Lord

Bm A Bm A Em Fm#

高聲向萬國宣告 神的國度已降臨

Let your voices now be heard, unrestrained and unreserved

Em G G A Bm

來掙開一切的捆鎖 迎接基督作王

Prepare the way for His return You people of the Lord

G Bm G A/Bm

唱耶穌是主，耶穌是主

Sing Jesus is Lord, Jesus is Lord

G Bm

降服在他的權柄下，

Bow down to His authority

G Bm

他已戰勝一切仇敵，

for He has slain the enemy

G Bm

勝過死亡，他已掌權

of heaven and hell, He holds the key

G Bm G A/Bm

耶穌是主，耶穌是主

Jesus is Lord, Jesus is Lord


Stand in the gap站在破口中

(1) G D G

耶和華的眼目 察看全地

The eyes of the Father run to and from

G D Am D/F#

他正在尋找 那願意委身

He's searching the earth, He's looking for those,

Em Em/D

為了我的國土

Who make intercession

C G/B

願被興起來代求

on behalf of this nation

Am7 C D

為復興懇切禱告

Those who will rise up and pray

(2). G D G

那黑暗的權勢 雖遍滿全地

The power of darkness released on our Land

G D Am D/F#

但終不能勝過 禱告的力量

Will never prevail will never withstand

Em Em/D C G/B

熱切的代禱 已被興起來代求

the deep intercessions by a people of passion

Am7 C D

為復興懇切禱告

Those who will rise up and pray

Chorus:

G D C C

我願為這國土站在破口中

We’ll stand in the gap on behalf of our land

G Am7 B7

我願為這國土站在破口中

We’ll stand in the gap on behalf of our land

Em Em/D A7

屈膝跪下 我呼求主

Down on our knees we’ll take a stand

Am7 D Em

憐憫施恩典於這地

and there intercede for our land

Am7 D G

以禱告改變這地方

We’ll pray for the needs of our land


【有誰能像你】
詩集：復興教會詩歌，42

有誰能像你？耶穌，只有你能感動我心，
永永遠遠再難尋找得到，耶穌，有誰能像你？！（x2）

你深恩似江河水湧流，醫治從你而來，
苦痛者在你懷裡得安息，有誰能像你？！

[ There is none like You ]
There is none like You,
No one else can touch my heart like You do,
I could search for all eternity long,
And find there is none like You. (x2)

Chorus:
Your mercy flows like a river wide,
And healing comes from Your hands,
Suffering children are safe in Your arms,
There is none like You.


Victory Victory 得勝、得勝

G C/E

得勝、得勝

Victory Victory

G C/E

主已得勝

Christ has triumphed

G C/E Am7 D (G)

一切得勝，直到永遠也得勝 ……..x2

He has conquered over all His enemies

Chorus

C D G Em

得勝死與生，無懼生死與顛沛

We have won the fight

C D G F/G

得勝苦與憂，奮力行

No mountains can prevent our Advance

C D G Em

勝那鬼魔戰，滅那魔鬼底欺騙

No evil can stand No devil can stop our hand

C D G (action) G

堅決倚靠主，得勝連連

Trusting in our Lord We will win


We want to see Jesus lifted high要看見耶穌

G D Em

我們同來高舉主耶穌

We want to see Jesus lifted high

C D G

高舉這得勝的旌旗

A banner that flies across this land

G D Em

讓萬民能明白主真道

That all men may see the truth and know

C D

他是唯一的道路

He is the way to heaven

G D Em

我要看見，我要看見

We want to see, we want to see

C D G

要看耶穌高舉在這地

We want to see Jesus lifted high x2

Chorus

G D Em

一步一步向前進

Step by step we’re moving forward

D Em

踐踏仇敵的作為

Little by little we’re taking ground

D Em

藉著禱告 戰勝黑暗

Every prayer a powerful weapon

C D D D D D7

我們定能 必定得勝 得勝

Strongholds come tumbling down (and down) ---x4


【誰可與你相似】
詩集：復興教會詩歌，45

誰可與你相似，能甘心為我捨命喪生，
甘心的替我受痛苦，誰可報答主愛，
萬物頌讚主你救恩，神恩典足夠盡在愛中。

唯能舉雙手敬拜，高聲稱讚主，
安穩主愛裡，同聲讚頌聖名，
憑著你愛與恩典我得釋放，
唯能真心的信靠，倚靠主救恩，
真心的信靠，神寶血大有能，
憑著你賜的大能如今得改變。

[ Who is there like You ]
Who is there like You,
and who else would give their life for me,
Even suffering in my place,
And who could repay You,
All of creation looks to You,
And You provide for all you have made.

Chorus:
So I'm lifting up my hands. Lifting up my voice,
Lifting up Your name, and in Your grace I rest,
for your love has come to me and set me free,
And I'm trusting in Your word, trusting in Your cross,
trusting in Your blood and all your faithfulness,
for your power at work in me is changing me.

版權屬 基督教復興教會 所有


Would You Lord改變世界

G Bm Bm

1) 懇求主 你看看我雙手

Would You Lord take a look at our hands

C G Am7 D

一切我所有 甘心為你用

everything we have use it for Your plan

G Bm Bm

懇求主 你看看我的心

Would You Lord take a look at our hearts

C G Am7 D

塑造煉淨我 將我分別為聖

Mold it, refine it as You set us apart

G [ A] Bm [C#m]

2) 我們要奔向你的祭壇 得著你的火焰

We want to come to the altar and catch the fire

C [D] Am [Bm] D [E]

站在破口中 搶救那失喪的 靈魂

to stand in the gap between the living and the dead

G [ A] Bm [C#m]

求主賜我憐憫的心 為這迷失的人群

Give us a heart of compassion for a world without vision

C [D] Cm [Dm] G[A]

我們要改變世界 帶來盼望在 這地

We will make a difference Bringing hope to our land

Eb F G

3) 讓你榮耀彰顯

We will answer the call

Eb F G

同回應你的呼召

to build this church without walls

Eb F G

建造合一的教會

let Your glory be shown

Eb F Eb D E

要把福音來傳揚 來傳揚

bring salvation to the lost, to the lost


You are here你今在

F Bb C/Bb F F/E Dm

你今在這聖地 聆聽眾聲歡呼主愛

You are here among us For we have gathered in Your Name

Bb C/Bb F F7

我感受你已在我的心

We can feel Your presence in this place

Bb C/Bb

我等候 我渴慕

You are here among us

F F/E Dm

呈獻我心造你居 所

You are enthroned upon our praise

Bb C F

得拯救 得恩典因你大愛

You are here, here to heal and here to save

Chorus

F Am

在這刻嘗主愛

You are here in our midst

Bb C F

極渴想恩主的同在

How we’ve waited for moments like this

F Am

讓你的靈充滿

Have Your way in this place

Bb C Dm Dm/C

讓你旨意運行在我心

Holy Spirit come, do as You wish

Gm C F

願我今得改變更像你

We are changed as You move in our midst


You are holy聖潔恩主

E B7 G#m7 C#m7 (F C Am7 Dm7 )

聖潔恩 主， 尊 貴

You are holy, holy

F#m E D B7 (Gm F C# C )

沒有更可 相比

Lord there is none like You

E B7 G#m7 C#m7 (F C Am7 Dm7)

聖潔恩 主， 尊 貴

You are holy, holy

F#m B7 E B7 (Gm C F C)

唯有 你得 榮耀

Glory to You alone x2

Chorus

E A B7 (F Bb C)

獻上讚美 永遠歌頌 你

I’ll sing your praises forever

F#m B7 (Gm C)

更深與你相愛

Deeper in love in You

E E7 ( F F7)

站在你榮耀

Here in your courts

Cm#7 C (Dm7 C# )

寶座的 跟前

Where I’m close to your throne

B7 E (C F)

深深感受你愛

I’ve found where I belong


You are my all in all你是我的一切

F C Dm Am Bb

(1) 當我軟弱給我力量，你好比寶石般漂亮

You are my strength when I am weak, You are the treasure that I seek

C F C

你是我的一切

You are my all in all

F C Dm Am Bb

(2) 覓見你似珍貴寶藏，但我竟放棄實太錯

Seeking you as a precious jewel, Lord to give up I’d be a fool

C F (Bb C)

你是我的一切

You are my all in all

Chorus:

F C Dm Am Bb C F(C)

耶 穌 神羔 羊 配得稱頌的名

Jesus, Lamb of God, Worthy is Your name ---x2

(3) 背我十架去我罪過，得新生命高唱讚歌

Taking my cross my sin my shame, Rising again I bless Your name

你是我的一切

You are my all in all

(4) 當我跌倒你扶持我，我靈乾渴你充滿我

When I fall down you pick me up, When I am dry you fill my cup

你是我的一切

You are my all in all


You are the mighty King我要讚美你

F G Em Am F G C

1. 你是全能的王 萬有的主

You are the mighty King, the living Word

F G Em Am F G C

你是永活的道 你是恩主

Master of everything, You are the Lord

F G Em Am F G C

2. 你是全能的神 我的救主

You are almighty God, Saviour and Lord

F G Em Am F G C

你是我的安慰 你是恩主

Wonderful counsellor, You are the Lord

G A F#m7 Bm7 G A D

3. 你是和平之 君 以馬內利

You are the Prince of peace, Emmanuel

G A F#m7 Bm7 G A D

自有永有父 神 你是恩主

Everlasting Father, You are the Lord

Dm7 C

我要讚美你

And I praise Your name ----x2

Em A Asus

(我要愛你名)

(And I love Your name ----x2)


You Called Me by Name你認識我名

D D/C# Bm Bm/A

(1) 望眼碧空看著神造物大能

When I consider the work of Your fingers

G D/F# Em A

暖陽共冷雨 群山與滄海

The sun and the stars, the land and the sea

D D/C# Bm Bm/A

令我心驚嘆是全能造物神

I start to wonder, Almighty Creator

Em G A D

也願念記顧惜一生愛我

Just why You would ever take thought of me

D D/C# Bm Bm/A

(2) 在你的旨意中承造了此間

All of creation was made for Your pleasure

G D/F# Em A

暖陽共冷雨 群山與滄海

The sun and the stars, the land and the sea

D D/C# Bm Bm/A

在你的恩典中曾為我開啟了

But, by Your grace, You have given me favor

Em G A D

無盡永遠的新生與愛

With You I will reign for eternity

Chorus:

Bm G D

明白我心 裏路 向

For You have called me by name

G A Bm

名字也雕刻於主心靈上

You are acquainted with all of my ways

Bm/A D A

寶血洗我吸引我來

Bought by Your blood, drawn by Your love

Em G A

我竟是神 居 所

I am Your dwelling place

A Bm G D

神伴我走 遠 路徑

For You have called me Your friend

G A Bm

無盡愛不息的恩來待我

Showing me favor, again and again

D A

單單歸你, 親愛恩主

I’m set apart, dear to Your heart

D

你認識我名

You call me by name


【天離地有多高】
詩集：復興教會詩歌，52

天離地有多高，東離西有多遠，
你向敬畏你的人，所賜下的慈愛更比宇宙遼闊，
主啊！我要讚美你，主啊！我要敬拜你，
你是我所最愛的，你是我所最愛的，
讚美天地至高主。


【主啊，我讚美你】[國語]
詩集：復興教會詩歌，53

主啊，我讚美你，因為你揀選了我，
在這茫茫的人海中，是你把我找索。
主啊，我讚美你，因為你愛了我，
你的愛充滿整個宇宙，充滿整個山河，
你的愛曾拯救多少人，
你的愛曾激勵我們去生活，
誰不向你屈身下拜，誰不向你高唱讚歌，
我們偉大的神啊，我們偉大的上帝，
是你把我們從塵土中高舉，
把我們從塵土中高舉，
說不盡你的慈愛，唱不盡你的公義，
在這廣闊的大地上，誰不感謝讚美你。

[ LORD, I Praise Thee ]
LORD, I praise thee, because You have chosen me.
Among this vast sea of people, you searched for me.
LORD, I praise thee, for You have loved me.
Your love fills the whole universe, fills the mountains and rivers.
Your love has saved many people, Your love incite us to live.
Who would not bow down before thee, who would not sing songs of praise to thee?
Our great GOD, our great High King in Heaven,
it is You that raised us from the dust, you raised us from the dust!
I can't talk the full extent of your lovingkindness,
I can't sing the full extent of your righteousness.
On this broad and vast land, who would not thank thee and praise thee.

版權屬 基督教復興教會 所有


主啊賜下靈火

主啊賜下靈火，來拯救失喪靈魂，
建立聖潔的國度，屬神的子民，
主啊賜下靈火，來滿足我們需要，
使我們行事正直，爭戰必得勝，
願火從天上降下，願烈火焚燒我們的心，
煉淨我們一生，燃點我們一生，
這是我的呼求，彰顯你權能，
主啊，焚燒除掉我們的罪孽，賜我烈火，
復興之火，烈火從天從天上降下。


【在耶穌裡】
詩集：復興教會詩歌，55

  1. 在耶穌裡，我們是好朋友，在耶穌裡，我們是好朋友，
    在耶穌裡，我們是好朋友，從今時一直到永久，
    在耶穌裡，我們是好朋友。
  2. 在耶穌裡，我們是一家人，在耶穌裡，我們是一家人，
    在耶穌裡，我們是一家人，從今時一直到永久，
    在耶穌裡，我們是一家人。
  3. 在耶穌裡，我們是好弟兄，在耶穌裡，我們是好弟兄，
    在耶穌裡，我們是好弟兄，從今時一直到永久，
    在耶穌裡，我們是好弟兄。
  4. 在耶穌裡，我們是好姊妹，在耶穌裡，我們是好姊妹，
    在耶穌裡，我們是好姊妹，從今時一直到永久，
    在耶穌裡，我們是好姊妹。

版權屬 基督教復興教會 所有


快上路

A D E

快上路 天國呼聲漸近

faai seung lou tin gwok fu sing jim kan

D E A

投身於建立教會去服待人

tau san yu gin lap gaau wui heui fuk si yan

D

紅紅的心

hung hung dik sam

E A A/G# F#m F#m

掃掉了一切冷漠灰暗 背起責任

sou diu liu yat chai laang mok fui ngam bui hei jak yam

D/A E E7

全奉上 作活祭為獻給神

cheun fung seung jok wut jai wai hin kap san

A D E

我決定一世靠主導引

ngo kyut ding yat sai kau jyu dou yan

D E A

憑主恩 發掘那真我作僕人

pang jyu yan faat gwat naa jan ngo jok bok yan

D

完全新生

yeun cheun san sang

E A A/G# F#m F#m

放下了私心己意 天天與主靠近

fong ha liu si sam yit tin tin yu jyu kau gan

D Bm7 E E7

懷著愛心熱燙傳頌救恩

wai jeuk ngoi sam yit tong cheun jung gau yan

Chorus

A F#m

完全的委身 完全遵主訓

yeun cheun dik wai san yeun cheun jeun jyu fan

D E A E

我願見國度擴展滿權能

ngo yeun gin gwok dou kwong jin mun kyun nang

A F#m

靈魂要震撼 全人經火浸

ling wan yiu jan ham cheun yan ging fo jam

D E A

我願去各地各方留下腳印

ngo yeun keui gok dei gok fong lau ha geuk yan


我要觸摸你的聖手耶穌

Bm Em

我要觸摸你我聖手耶穌

Wo Yao Zhu Mo Ni De Sheng Shou

Bm Em

我要觸摸你我聖手

Wo Yao Zhu Mo Ni De Sheng Shou

G A

我要緊緊捉住你聖手

Wo Yao Zhu Mo Ni De Sheng Shou

G A Bm

耶穌膏抹 我 (醫治我 改變我)

Yesu Gao Mo Wo (Yi Zhi Wo, Gai Bian Wo)


【我獻上生命】
詩集：復興教會詩歌，58

  1. 我獻上生命，我將一生給你，
    我來敬拜來尊崇讚美你的聖名，
    我獻上心靈，將我心給你，
    我要舉起雙手去宣揚你就是主。
  2. 我獻上生命，我將一生給你，
    我來敬拜來尊崇讚美你的聖名，
    我獻上心靈，將我心給你，
    我要舉起雙手去宣揚你就是主。
副歌：我要看見你，來求告你名，
      好像小孩呼求他父親，
      我要看見你，來求告你名，
      我要興起，要興起。


我們大家一起喜樂讚美耶穌

(1) F Bb C F

哈利路亞 哈利路亞 哈利路亞 哈利路亞

Ha li lu ya Ha li lu ya Ha li lu ya Ha li lu ya …. X 2

F Bb

我們大家一起喜樂讚美耶穌

Wo men da jia yi qi xi le zanmei yesu

C F

傳到世界所有人的耳朵中 ---X2

Chuan dao shi jie suo you rcn de er duo zhong

Chorus

F Bb

像日光的喜樂

Xing ri guang de xi le

F C

像雨水滴下

xiang yu shui di xia

F Bb

像金礦的喜樂

Xiang jin huang de xi le

C7 C7 Bb/C C

我們大家一起喜樂讚美耶穌

Women da jia yi qi xi le zanmei yesu

(2) F Bb C F

耶穌 X8

Yesu

F Bb C F

哈利路亞

Hu li lu ya


求主給我一顆心

Dm Gm

求主給我一顆心，

D Am

為主而活

Dm Gm

拋開世上所有，

C Gm

不再思索

Dm Dm

給我力量不至滑腳

Gm Dm

走餘剩幾里路

Bb C

無論在何時何方

Dm Dm

願主來保守


【走進新的一天】
詩集：復興教會詩歌，61

走進新的一天，心中甜美歡喜，
口中發出第一句話，主啊，我感謝你！
賜下你的恩膏，沐浴在你的愛裡，
呼喚著我的名字，把我帶進你的歲月裡。
賜給我智慧、膽量和能力，
跨越高山橫渡洋海，馳騁於大地，
決心要把福音傳遍，村落山谷和小溪；
一步一步的走下去，一步一步走到底，
新的一天，新的時代裡，主啊，我傳揚你！

版權屬 基督教復興教會 所有


【耶和華以勒】
詩集：復興教會詩歌，62

  1. 舉起雙手高呼頌讚祂，讓旋律奔放盡情地讚美，
    在祂的恩典沒有盡頭，耶和華以勒，耶和華以勒，
    耶和華以勒，永遠的拯救。
  2. 主恩不減天天伴我走，賜下綿綿祝福每日每夜保守，
    而主的眷顧直暖我心頭，耶和華以勒，耶和華以勒，
    耶和華以勒，永遠的拯救。
副歌：耶和華以勒，永遠的拯救，耶和華以勒，永遠的盼望，
      耶和華以勒，全備永足夠，祂是全備全能榮耀一切。

版權屬 基督教復興教會 所有


【耶和華為全地之君】
詩集：復興教會詩歌，63

耶和華在至高之處，哈利路亞！
齊前來用拍掌呼喊，哈利路亞！
我們要俯伏祂跟前，唱和撒那！
來讚美萬王之王。 (x2)

主耶穌是萬王之王，主耶穌配受極大讚美，
主耶穌是萬王之王，來讚美直到永遠。

版權屬 基督教復興教會 所有


耶穌救主是我神

(1) D Bm

耶穌救主是我神

G A D

耶穌是我的一生

G A F#m Bm

耶穌救主賜給我生命

Em A

你已在我心

D Bm

耶穌救主是我神

G A D

耶穌是我的一生

G A F#m Bm

耶穌救主賜給我生命

Em A D

我一生是屬於你

(2) D Bm

全因你手引我路

G A D

離開了罪與黑暗

G A F#m Bm

離開貧乏去得到豐盛

Em7 A

你已在我心

D Bm

難得救主引我路

G A D

離開惡者變得勝

G A F#m Bm

唯獨我主賜給我生命

Em7 A D

我一生是屬於你

副 歌 :

G A F#m Bm Em A D

哈利路亞 哈利路亞 哈利路亞 我已屬你

G A F#m Bm Em A D

哈利路亞 哈利路亞 我一生 是屬於你


【畢生的獻呈】
詩集：復興教會詩歌，65

沒有美麗的對白，唯求能走近你；用我悔罪眼淚替你洗腳。
沒有獻祭的禮物，罪人原本不配；頭髮放下為你擦乾。

讓我的心底香氣獻呈敬拜你；許我帶破碎的心認罪在你面前。
盡我的畢生所有獻呈敬拜你；耶穌，我心只有你。

（盡我的畢生所有獻呈敬拜你)

版權屬 基督教復興教會 所有


【萬國都要來讚美主】
詩集：復興教會詩歌，66／為中國─民族與列邦，1

萬國都要來讚美主，萬民都要來讚美主。
敬拜耶和華，唱詩來向他歡呼。
讚美耶和華，萬民都快樂歡呼。
敬拜讚美耶和華，凡有氣息都要讚美他。
敬拜耶和華，讚美耶和華，
我們活著是為要敬拜讚美他。
我們活著是為要敬拜讚美他。


【容我親近你】
詩集：復興教會詩歌，67

容我親近你，勿讓我心遠離，就盡我所有都放下，
靜聽你話，我主良人，誰能取代你，獨我心渴慕，
在世間那可比較，被你抱著，我感暖意，
扶助我找前路，使我得回轉。

心想著你，今生沒有你怎能，
心想著你，領我更親近你。

[ Draw Me Close to You ]
Draw me close to you, Never let me go,
I lay it all down again to hearyou say that i'm your friend,
You are my desire. No one else will do,
cause nothing else could take your place,
To feel the warmth of your embrace,
And help me find The way bring me back to you.

You're all I want. You're all I've ever needed.
You're all I want. Help me know you are near.

版權屬 基督教復興教會 所有


68. Eagles Wing
將心歸你

(Key: Am7)

Am7 Dsus4

我心在等候

Here I am waiting

G C

從我內心呼求

Abide in me I pray

Am7 D G

我獨一渴慕是你

Here I am longing for You

Am7 D

置我於愛裏

Hide me in Your love

G C

叫我謙卑跪拜

Bring me to my knees

Am7 D G D

我需要認識你更多

May I know Jesus more and more

Chorus:

G C

我心歸你

Come live in me

Am7 D

求你來掌管我

All my life take over

G C

向我吹氣

Come breathe in me

Am7 D G

叫我能如鷹翱翔

And I will rise on eagles wings x2


69. Father of creation

(Key: G)

1)

C D G Gsus

創造主我的天父

Father of creation

C D G Gsus

求顯明你的旨意

unfold your sovereign plan

C D G D/F# Em

興起被揀選的百 姓

Raise up a chosen generation

Am Am/G Dsus

為要得著這地

That will march through the land

2)

C D G

被造萬物正在期待

All of creation is longing

C D G

你的大能被彰顯

For your unveiling of power

C D G D/F# Em

求你釋放你的恩 膏

Would you release your anointing

Am Am/G Dsus

主啊!現在降 臨

Oh God let this be the hour

3)

C D G Gsus

統治萬國之主

Ruler of the nations

C D G Gsus

全地將要看見

The world has yet to see

C D G D/F# Em

你的應許完全成 就

The full release of your promise

Am Am/G Dsus

教會必要得 勝

The church is victory

4)

C D G Gsus

再次來觸摸我們

Turn to us Lord and touch us

C D G Gsus

叫我們剛強起來

Make us strong in your might

C D G D/F# Em

勝過我們的軟 弱

Overcome our weakness

Am Am/G Dsus

勇敢的為你爭 戰

That we could stand up and fight


70. God is The Strength of My Heart
神真是我的力量

(Key: G)

G D C G D C

除了你在天上有誰

Whom have I in heaven but You

G D C F D

除了你在地上我也沒有所愛慕

There is nothing on earth I desire beside You

C G/B Am G

雖然有時候 我身心軟弱

My heart and my strength,many times they fail

C G/B Am D-D

但有一件事 永遠不會改變

But there is one truth That always will prevail

Chorus:

C G/B Am G

神真是我的力量 神真是我的力量

God is the strength of my heart, God is the strength of
my heart

C Bm

神真是我的力量

God is the strength of my heart

Em Am D-D D

我的福份到永遠

And my portion forever --x2

G

到永遠

Forever


【榮耀權能歸祂】
詩集：復興教會詩歌，71

榮耀權能歸祂，榮耀權能歸祂，
尊榮威嚴作祂的外袍，榮耀權能歸祂。

 讓我們高舉主名，慶賀祂恩典，
因祂已拯救我們，祂掌權作王。

[ Great and Mighty is He ]
Great and mighty is He.Great and mighty is He,
Clothed in glory, arrayed in splendor,
Great and mighty is He. (x2)

 Let us lift His name up high, Celebrate His grace,
For He has redeemed our lives, And He reigns on high.


72.Hallelujah Hallelujah
哈利路亞歸給猶大地王

(Key: Em)

Em Am

哈利路亞 哈利路亞

Hallelujah, Hallelujah

C B7

歸給猶大地的王

To the Lord of Israel

Em Am

哈利路亞 哈利路亞

Hallelujah, Hallelujah

C B7 Em

榮耀你聖名

Magnify ye the Lord

Am D7 G C

你已救贖我大大釋放我

For He has redeemed us highly esteemed us

Am B7 Em E7

你已藉寶血救贖 我

He has redeemed us with His blood

Am D7 G C

你帶領我經過一切豐盛

He walks before us and shall restore us

Am B7 Em

榮耀 你聖名

Magnify ye the Lord


【祂是耶和華】
詩集：復興教會詩歌，73

祂是耶和華，創造萬有的主，祂是耶和華，全能的真神，
基列的膏抹，萬古的磐石，祂是耶和華，是醫治你的神，

祂是信實的神，自有永有者，耶和華沙龍，是和平之君，
以色列的聖者直到永永遠遠，祂是耶和華，是醫治你的神。

唱哈利路亞，唱哈利路亞，唱哈利路亞，唱哈利路亞，
祂是耶和華，全能的真神，祂是耶和華，是醫治你的神。

[ He is Jehovah ]
He is Jehovah, God of creation,
He is Jehovah, Lord God Almighty,
The Balm of Gilead, the Rock of Ages.

He is Jehovah the God that healeth thee,
He is the Great I AM, the God of Abraham,
Jehovah Shalom, the God of peace I AM,
The God of Israel, the Everlasting One,
He is Jehovah the God that healeth thee.

Sing Hallelujah, Sing Hallelujah,
Sing Hallelujah, Sing Hallelujah,
He is Jehovah Lord God Almighty,
He is Jehovah the God that healeth thee.


74. Heal Our Nation
懇求聖靈澆灌這國土

(Key: E)

E A B F#m7

主我們懇求你大能運行

Lord we long for you to move in power

B E C#m

我們的心向你呼喚

There's a hunger deep within our hearts

G#m7 F#m7

顯明醫治 在這國土

To see healing in our nation

E A Bsus E

差遣聖靈來復興我們

Send Your spirit to revive us

A E A

醫治中國 --x2 拯救中國

Heal this nation --x3

F#m7 Bsus E

聖靈澆灌在這國土

Pour out Your spirit on this land


75. I Exalt Thee
你是至高

(Key: F)

F Gm

主啊我神

For Thou O Lord

C7 F C Dm

你是至高超乎全 地
Art high above all the earth

Gm C7 F

你已被尊崇超乎萬神

Thou art exalted far above all gods --x2

F C

我尊崇你 我尊崇你

I exalt Thee, I exalt Thee

Bb C F C (F)

我尊崇你 耶和華

I exalt Thee, Oh Lord --x2


76. Holy Ground
這是至聖所

(Key: Eb)

Eb

這是至聖所

This is Holy Ground

Ab

我們站在至聖所

We're standing on Holy Ground

Eb

同來讚美你

For the Lord is here

Cm Ab Bb

因你與我們 同在

And where He is is Holy

Eb

這是至聖所

This is Holy Ground

Ab

我們站在至聖所

We're standing on Holy Ground

Eb Cm7

同來讚美你

For the Lord is here

Fm Bb7 AbEb

因你與我們 同在

And where He is is Holy

Ab Eb Ab Eb Eb

我們站在 至聖所

We are standing on holy ground

Ab Cm C F Bb

因我知這裡有天使環繞我

And I know that there are angels all around

EbAb Eb Eb

來讚美主耶穌

Let us praise Jesus now we are standing

Ab Eb Ab Eb Bb7 Eb

我們站在至聖所來 親近你

In His presence on Holy ground


77. I Could sing of your love forever

(Key: D)

D

1. 高山和汪洋擋不了

Over the mountains and the sea

Em

你豐盛慈愛奔向我

Your river runs with love for me

G A

我的心靈向你敞開 大能救主請釋放我

And I will open up my heart and let the healer set me free

D

2. 你真理教我心暢快

I’m happy to be in the truth

Em

我定要天天稱頌你

And I will daily lift my hands

G A

述說你奇妙的愛到永永遠遠

I will always sing of when your love came down

Chorus:

D Em

我要天天歌頌你慈愛

I could sing of your love forever

G A

我要永遠歌頌你恩典

I could sing of your love forever --x2

Bridge:

Em D/F#m

我要歡呼跳躍

Oh I feel like dancing

G A

不理別人笑我顛狂

It’s foolishness I know

Em D/F#m

當他們看見那真光

But when the world has seen the light

G A A7

必與我們一同 歡呼跳躍

They will dance with joy like I’m dancing now


【我奉獻一生】
詩集：復興教會詩歌，78

  1. 我的所有，我所擁有，我放在你面前，啊！我主，
    我的惋惜，我的歡呼，喜樂和困苦，我交託給你！
  2. 過去的事，未見的事，願望和夢想，還等著實現，
    我的盼望，我的計劃，我心和我手，向你高舉！
副歌：主，我奉獻一生給你，我所經過的一切，為了榮耀你，
      主，我奉獻生命給你，獻上頌讚、感謝，
      作為你喜悅的祭，主，我奉獻我一切！

[ I Offer My Life ]
  1. All that I am, all that I have ,
    I lay them down before You, O Lord,
    All my regrets, all my acclaim
    The joy and the pain I'm making them Yours!
  2. Things in the past, things yet unseen,
    Wishes and dreams, that are yet to come true,
    All of my hopes, All of my plans,
    My heart and my hands, Are lifted to you!
Chorus:
    Lord, I offer my life to You,
    Everything I've been through use it for Your glory,
    Lord I offer my days to You, Lifting my praise to You,
    As a pleasing sacrifice, Lord, I offer You my life!

版權屬 基督教復興教會 所有


79. I Love to be in Your Presence
我真愛進入同在

(Key: F)

F Bb

我真愛進入同在

I love to be in Your presence

F C

與你百姓齊聲讚美

With Your people singing praises

F Eb

我要站立要喜樂

I love to stand and rejoice

Bb F C F

舉雙手揚聲讚美

Lift my hands and raise my voice

Bb F

你使我雙腳跳舞

You set my feet to dancing

Bb F

以詩歌充滿我

You fill my heart with song

Eb2 Bb C7 C

你是我喜樂的力量,喜樂

You give me reason to rejoice, rejoice

Gm F Bb F

我舉雙手舉雙手

Lift my hands, lift my hands

Gm7 F C F

舉雙手揚聲讚美

Lift my hands and raise my voice


80.I will come and bow down
來到主跟前

(Key: C)

C Am

在主足跟

I will come and bow down

Dm7 G7

來頌讚主我神

At Your feet Lord Jesus

Em7 A7 Dm7 Gsus

在你居所中充滿快樂

In Your presence is fullness of joy

Am B

唯獨你 尊貴的主

There is nothing, there is no one

Em A7

心中我仰慕

Who compares with You

Dm7 G C

在你居所內享受敬拜

I take pleasure in worshipping You Lord


【我要進祂的門】
詩集：復興教會詩歌，81

我要以感恩的心來進入祂的門，用讚美進入祂的院，
我要說這是上帝所定的日子，我要歡呼祂使我心快樂，
祂使我快樂，祂使我快樂，我要歡呼祂使我心快樂。
祂使我快樂，祂使我快樂，我要歡呼祂使我心快樂。

[ I will Enter His Gates ]
I will enter His gates with thanksgiving in my heart,
I will enter His courts with praise,
I will say this is the day that the Lord hath made,
I will rejoice for He has made me glad.
He has made me glad, He has made me glad,
I will rejoice for He has made me glad,
He has made me glad, He has made me glad,
I will rejoice for He has made me glad.

版權屬 基督教復興教會 所有


82It is now

82.It is now 在今天

(Key: G)

G

D

G

C

盼神彰顯權能國度在今天

Lord as we pray that Your kingdom be here

G

D

G

Action: Eb F G

深信不須再等 已實踐

We believe we believe it is now

G

D

G

C

我們高歌 求神寶座立此處

Come be enthroned in our midst as we sing

G

D

G

主配得尊貴冠冕頌讚

You are King You are Lord You are crowned

G

C

G

D

看那！基督精兵都不怕艱苦，奮力戰

Just like a mighty army marching into battleground

G

C

G

D

口中宣稱基督我生命主 再高歌

As we declare that Jesus He is Lord……Aloud

G

C

G

D

高山深谷都不可阻擋祂忠勇大軍

There’s nothing that will stop us when we come in His pow’r

G

C

G

D

G

Action: Eb F G

今天必取得衝破 深信不須再等 已實踐

We want to see a breakthrough we believe

we believe it is now


83.Jesus Shall Take the Highest Honour
耶穌配得至聖尊榮

(Key: A)

G Am Bm F G

耶穌, 你配得至聖尊榮

Jesus shall take the highest honour

C D Bm Em

耶穌, 當受最高讚美

Jesus shall take the highest praise

Am D7

願全地響應

Let all earth join heaven in

G Em

諸天唱 和

Exalting His name

C A C Dsus

來尊崇主聖名超乎萬名

Which is above all other names

G Am Bm F G

讓我們屈膝府伏敬拜他

Let's bow the knee in humble adoration

C D Bm Em

因他聖名 萬膝要跪拜

For at His name every knee must bow

Am D7 G D/F# Em

讓萬口承認 他是主 耶 穌

Let every tongue confess He is Christ God's only Son

A C Dsus

全能神 今我榮耀你

Sovereign Lord, we give You Glory now

Chorus:

G D/F#m Em G

但願尊貴、頌讚和權能

For all honour and blessing and power

C G/B Am D

都歸於你 都歸於你

Belongs to You! Belongs to You!

G D/F#m Em G

願尊貴、頌讚和權能

For all honour and blessing and power

C G/B Am D

都歸於你 都歸於你

Belongs to You! Belongs to You!

Bm Em Am C G

主耶 穌 永活真神兒子

Lord Jesus Christ, son of the Living God


【至聖神羔羊】
詩集：復興教會詩歌，84

神羔羊，那至聖者，主基督，神的愛子，
甘願意為我被釘十架，神的寶血，洗淨我罪，
作挽回祭，使我得釋放，得潔淨，得醫治，

我要高舉你，因你已救贖我，
我高舉我主，救贖者，我的神，
我高舉你，羔羊是配得，
在你寶座前，我跪拜尊崇你。

[ Lamb of God Holy One ]
Lamb of God Holy one, Jesus Christ the Son of God,
Lifted up willingly to die, That I the guilty one may know,
The blood once shed still freely flowing,
Still cleansing, still healing.

I exalt you Jesus my sacrifice,
I exalt you my redeemer and my Lord,
I exalt you worthy Lamb of God,
And in honour I bow down before your throne.

版權屬 基督教復興教會 所有


85.Let us Exalt His Name Together
要以歌聲頌讚

(Key: Em)

(1)

Em Bm7 C G

無分清早黑夜 我口中稱讚他

At all times I will bless Him
His praise will be in my mouth

Am Em B7 Em Bm7

為了主名字確可誇 凡謙卑必聽聞

My soul makes its boast in the Lord
The humble man will hear of Him

C G Am7 Bm7 C D Em

困苦必歡欣 讓你我一起 讚美主大恩

The afflicted will be glad,
And join with me to magnify the Lord

(2)

咆哮獅子飢餓 要找可吞吃的

The angel of the Lord encamps, round those who fear His name

但我敬畏神必不喪膽

To save them and deliver them from harm

神差遣天軍安營

Though lions roar with hunger

救出他的眾子

We lack for no good thing

令你我滿足樣樣都全備

No wonder then we praise Him with our song

(3)

兒子銘記這話 口中不出詭詐聲

Come, children now and hear me,
If you would see long life

離棄惡行尋求良善 並一心追趕公義

Just keep your lips from wickedness and lies,
Do good and turn from evil

不挑起鬥爭 神聽你呼聲賜你享長壽

Seek peace instead of strife,
Love righteousness and God will Hear your cry

Chorus:

G D Em Bm7

要以歌聲 頌讚他聖名永不停

Let us exalt His name together forever

Am7 Bm7

主聽見我的呼聲

I sought the Lord, He heard me and

C D7

並救我免顫驚

Delivered me from my fears

G D Em Bm7

要以歌聲 頌讚他聖名永不停

Let us exalt His name together forever

Am7 Bm7 C D Em

啊主恩 浩盪竭 力齊唱詠

Oh, sing His praises magnify the Lord


86.Jesus We Enthrone You
耶穌願你為王

(Key: G)

G Em C

耶穌願你為王

Jesus we enthrone You.

G

我們宣揚你是王

We proclaim You our King

Em Bm C

站立在我們當中

Standing here in the midst of us

Am7 D Em

我們用讚美高舉你

We raise You up with our praise

Bm Em C

我們的敬拜作你居所

And as we worship build Your throne

D G Em C

我們的敬拜作你居所

And as we worship build Your throne

D G Em

我們的敬拜作你居所

And as we worship build Your throne

Am7 C G

主耶穌來取你的居所

Come Lord Jesus and take Your place


87. More of You
耶穌我心乾渴

(Key: C)

C Dm G F C

耶穌我心乾渴 懇求你來充滿我

Jesus I am thirsty won't You come and fill me

F G Em7 Am7

世上事使我乾 渴

Earthly things have left me dry

Dm7 G Em7 Am7

唯有你能滿足我

Only you can satisfy

Dm F G C

我只願更多有你

All I want is more of You

Chorus:

C F G C

我只願更多有你

All I want is more of You

C F G C

我只願更多有你

All I want is more of You

C F G Am7 Dm(Bb)G

我心別無所求 除了你主

Nothing I desire Lord but more of You

C

別無所求

More of You --x2


88. My Greatest Love
你是我的至愛

(Key: D)

D F#m

主你恩光 彰顯在我身

Every new day Your glory unfolds

Bm7 Em A

寶貴厚恩傾福一生之中

Filling my eyes with Your treasures untold

Bm F#m G D/F#m

聖哉者完美無瑕 令敬拜更新

The Beauty of Holiness brings worship anew

Em A D

你是我的至愛

My greatest love is You

Chorus:

Bm Bm/A Em A

主啊 吸 引我 到你跟前

Call me deeper into Your Grace

Bm A Em A

江河活水 從你寶座湧流

The river that flows from your Holy place

G D/F#m

遮蓋我錯，今得改變

Wash over me, Cleansing me through

Em A D

你是我的至愛

My greatest love is You


【哦！來向耶和華拍掌】
詩集：復興教會詩歌，89

哦！來向耶和華拍掌，用誇勝聲音向我主呼喊。（x2）

因為耶和華是至高可畏的，是治理全地的大君王，
祂叫萬民服在我們以下，又叫列邦服在我們腳下。

[ Oh! Clap Your Hands ]
Oh! clap your hands, all you peoples,
Shout unto God with a voice of triumph. (x2)

For the Lord most high is awesome,
He is a Great King over all the earth,
He will subdue the peoples under us,
And the nations under our Feet.

版權屬 基督教復興教會 所有


90.O Come All Ye Faithful
朝賀耶穌降生

(Key: F)

(1)

F C

請來忠信聖徒

O come all ye faithful

F C

都同一齊來臨

Joyful and triumphant

DmC C G C

現開喜樂勝會 在於伯利恆

O Come ye, O come ye to Bethlehem

F GmF C Dm C

看，聖嬰孩 生 為天下萬聖 君

Come and behold Him,born the King of angels

(2)

真神出之真神 真光出之真光

God of God, Light of Light

存心虛己 不嫌童貞女胎生

Lo He abhors not the virgin's womb

真神之真神 非受造乃由生

Very God, begotten not created

(3)

與天使同唱和 音樂滿佈穹蒼

Sing, choirs of angels, sing in exultation

與天上國民 齊同頌朝聖王

Sing, all ye citizens of heaven above

榮耀歸真神 在寶座高天上

Glory to God, in the highest

(4)

我今恭賀救主

Yea Lord we greet thee

在此福日降生

Born this happy morning

惟願榮耀全歸於救主聖名

Jesus to thee be glory given

以道成肉身 藉人形體顯明

God of the Father now in flesh appearing

Chorus:

(1.F) (2. C) (3. Bb)

同來崇拜我救主

O come let us adore Him --x3

F C F

耶穌基督

Christ the Lord


91.Shine, Jesus, Shine
主，你愛的光輝

(Key: G)

(1)

G Am G D

主你愛的光輝正照亮

Lord, the light of your love is shining,

G Am G D

在這黑暗彎曲世代中

In the midst of the darkness shining;

C D Bm Em

耶穌世界真光求照亮我們

Jesus, Light of the world shine upon us,

C D Bm Em

賜下真理釋放我們自由

Set us free by the truth You now bring us.

F D F D

光照我們 光照我們

Shine on me, shine on me.

(2)

主我們仰望你的榮美

Lord, I come to Your awesome presence,

願榮耀藉著我們彰顯

From the shadows into Your radiance;

生命更新天天不斷改變

By the blood I may enter Your brightness,

願你真理榮美讓人看見

Search me, try me, consume all my darkness.

光照我們, 光照我們

Shine on me, shine on me.

Chorus:

G D C

哦, 主發光

Shine, Jesus, shine,

Am C C D D

讓這地充滿父神榮耀!

Fill this land with the Father's glory,

G D C Am D F Dsus

靈火焚燒 焚燒眾 人心靈

Blaze, Spirit, blaze, set our hearts on fire.

G D C

活水湧流

Flow, river, flow,

Am C C D D

以慈愛憐憫恩待萬邦

Flood the nations with grace and mercy,

G D C

求發命令

Send forth Your word,

AmD7 G

主啊照 亮這地!

Lord, and let there be light


【歡聚歌】
詩集：復興教會詩歌，92

主的聖民一起相聚，稱讚你聖名，
因你是聖哉尊貴，住以色列讚美寶座中，
心中因主的愛歡樂，歌唱你至善，
真心願這諸天，也願眾山嶺高舉主的名，
啦......

[ The Celebration Song ]
In the presence of Your people, I will praise Your name.
For alone You are holy, Enthroned on the praises of Israel
Let us celebrate Your goodness, And Your steadfast love
May Your name be exalted, Here on earth and in heav'n above.
La-la-la......

版權屬 基督教復興教會 所有


93.The Sound of Joyful Shouting
在義人的帳棚裡面

(Key: Cm)

Cm

在義人的帳棚裡面

The sound of joyful shouting and salvation

Fm Gm7 CmGm7 Cm

有歡呼拯救的聲音

Is in the dwelling of the righteous ----x2

Cm Bb Eb

耶和華的膀臂展大能

The right hand of the Lord doeth valiantly

Fm7 G7Cm

耶和華的膀臂高舉

The right hand of the Lord is exalted

Cm Bb Eb

耶和華的膀臂展大能

The right hand of the Lord doeth valiantly

Fm G7

我要述說神奇妙的作為

I will live and tell of the works of the Lord


【主的慈愛堅定】
詩集：復興教會詩歌，94

主的慈愛堅定不止息，祂的憐憫也永不斷絕，
並要更新又更新，清晨復清晨，
主啊！你的信實廣大，你的信實廣大。

[ The Steadfast Love of The Lord ]
The steadfast love of the Lord never ceases.
His mercies never come to an end.
They are new every morning, New every morning,
Great is Thy faithfulness O Lord,
Great is Thy faithfulness.

版權屬 基督教復興教會 所有


95.We have a Vision
主賜異象

(Key: E)

E Esus E E Esus

主賜我異象 來委身香港

We have a vision for this nation

E Esus E F#m E/G# A B7

主叫我看見 靈風在吹

We share a dream for this land

E Esus E E Esus

主叫我聽見 人心的呼喚

We join with angels in celebration

F#m7E/G# A B7 E E

憑信望愛 復興要降到這地

By faith we speak revival to this land

C#m A B7

我願眾膝歸降 齊來敬拜主

Where every knee shall bow and worship You

C#m A F#m E/G# A B7

我願眾口讚他為生命主

And every tongue confess that You are Lord

C#m A C#m B

以禱告打開天庫 讓聖靈膏抹到

Give us an open heaven Anoint our prayers this day

F#m7E/G# A B Esus E

叫主美 好旨意成就在這地

And move your sovreign hand across this nation.


【每當我呼求你的名】
詩集：復興教會詩歌，96

主啊！我來到你跟前，我只願來尋求你面，
我心和我靈向你呼求，主啊你是我心所愛，
只有你能滿足我，求你觸摸我，我知道。

每當我呼求你的名，你垂聽我，
每當我呼求你的名，你必彰顯，
每當我呼求你的名，你必來靠近我，我至愛的密友。

[ Whenever I call upon Your name ]
Oh Lord I come before You now, All I want is to seek Your face
My heart and my soul cry out to You, Oh Lord You are my heart's desire
Nothing else can satisfy, I long for your touch, and I know.

Whenever I call upon Your name, You're always there,
Whenever I call upon Your name, You hear my prayer,
Whenever I call upon Your name, You draw me close to You,
My Lord and my friend.

版權屬 基督教復興教會 所有


97.When I Look into Your Holiness
讓我細看著你聖潔的主

(Key: C )

C F

讓我細看著你聖潔的主

When I look into your holiness

C F Dm

讓我深深注視主真美

When I gaze into your loveliness

C

望四週似幻影

When all things that surround become

Dm G

有主恩光照我腳步

Shadows in the light of you.

C F

讓我心思意念照主心思

When I've found the joy of reaching your heart

C F Dm

令我歡欣喜樂因主的愛

When my will becomes enthroned in your love

C

望四週似幻影

When all things that surround become

Dm G

有主恩光照我腳步

Shadows in the light of you

Chorus:

F G Em Am

齊來敬拜 並要尊崇

I worship you, I worship you

Dm G7 C C7

我生命為了 每刻敬拜你

The reason I live is to worship you --x2


98.With Your Hand
用你手

(Key: Em)

Em Bm

主啊你創造我

With Your hand, You made me

Em Bm

用你愛充滿我

With Your love, You filled me

Em Bm Em

捨生命從死裡救贖我

With Your life, You saved me from death --X2

E Am D7 G C

我要讚美你 敬拜和仰慕你

I will praise You, worship and adore You

Am B7 Em E7

我要讚美你 宣揚你的名

I will praise You, magnify your Name

Am D7 G C

我要讚美你 敬拜和仰慕你

I will praise You, worship and adore You

Am B7 Em

我要讚美讚美主

I will praise You, my Lord


【一切歌頌讚美】
詩集：復興教會詩歌，99

一切歌頌讚美都歸我主我的神，
你是配得歌頌與讚美，喔喔！
我們高聲呼喊高舉耶穌聖名，哈利路亞！

讚美主哈利路亞！讚美主哈利路亞！
哈利路亞！喔喔喔喔，哈利路亞！

版權屬 基督教復興教會 所有


【一份禮物】
詩集：復興教會詩歌，100

茫茫宇宙，有愛心的禮物，祂卻在人前，但人未看見，
祂光照萬物，賜新生盼望，你只須心裡，願接受即擁有。

 無限屈辱，也一一擔受，祂降下凡塵，為成就這愛，
主基督就是，愛心的禮物，你只須心裡，願接受即擁有。

 朋友可知否，你的今天逝去不流，掌握這人生決擇，在這一刻，
無價的禮物，完美盡善，為你保留，就是耶穌基督，捨身的愛。


101Sky and Stars

101.天和天上的星宿

(Key: G)

G

天和天上的星宿

C G

地和地上的萬靈

C G Em

海和其中所充滿的

Am D

都要歡呼讚美你

G Bm7

齊聲讚美高聲歌頌

Am7 D

你的創造遍及穹蒼

G Bm7

齊聲讚美高聲歌頌

Am7 D

你的救恩充滿權能

G Bm7

齊聲讚美高聲歌頌

Am7 D G

你的慈愛存到永遠


102Your kingdom come

102.只求你國度降臨

(Key: Em)

Intro: Em D C B7 Em D C Em → (action)

Em B7

願頌讚 都歸於真神

yun jung jaan dou gwai yu jan san

B7 Em

盡我心、力去頌揚

jeun ngo sam 、 lik heui jung yeung

Am B7

全為你、來奉獻生命

chyun wai nei 、 loi fung hin sang ming

B7 Em →(action)

頌讚主、願你降臨

jung jaan jyu 、 yun nei gong laam

Em B7

榮耀主、在十架捨命

wing yiu jyu 、 joi sap ga se ming

B7 Em

贖我身、血為我流

suk ngo san 、 hyut wai ngo lau

Am B7

全為我、可得新生命

chyun wai ngo 、 ho dak san sang ming

B7 Em →(action)

讓我得著你聖靈

yeung ngo dak jeuk nei sing ling

Am7 Em

求讓我心思、明白你心意

kau yeung ngo sam si ming baak nei sam yi

Am7 Em

求讓我可以、遵行你旨意

kau yeung ngo ho yi jeun hang nei ji yi

Am7 B7

只求你國度…降臨

ji kau nei gwok dou . . . gong lam

Am7 Em

求讓我心思、明白你心意

kau yeung ngo sam si ming baak nei sam yi

Am7 Em

求讓我可以、遵行你旨意

kau yeung ngo ho yi jeun hang nei ji yi

Am7 B7

只求你國度…在這刻臨近

ji kau nei gwok dou . . . joi je hak lam gan


【主啊我願意】
詩集：復興教會詩歌，103

  1. 懷著憂傷痛悔的心，相信主必不輕看，
    存著謙卑破碎的心，禱告主祂必傾聽，
    我心裡渴求，我心裡呼喊。
  2. 全賴基督賜我新生，因信祂必得釋放，
    傳頌基督獻我一生，依靠祂終必得勝，
    我不會回頭，我不會退後。
副歌：主啊我願意，跪拜在你面前，
      主啊我願意，為這世界禱告，
      主啊我願意，背起十架跟隨，
      主啊我願意，向這世界宣告，
      你是我王，你是我的拯救。
      （你是我拯救）

版權屬 基督教復興教會 所有


104All to you

104.全然向你

(Key: D)

D

Bm

當讚美的旋律響起

dang zan mei de xuan lu xiang qi

G

A7

我的心全然向你

wo de xin quan ran xiang ni

D

Bm

當聖靈的恩膏滿溢

dang sheng ling de en gao man yi

G

A7

我的靈不再封閉

wo de ling bu zai feng bi

F#m

Bm7

讚美的輕泉如春雨沐浴

zan mei de qing quan ru chuen yu mu yu

G

A7

我心中的喜樂川流不息

wo xin zhong de xi le chuan liu bu xi

F#m

Bm7

讚美的音符如雪花飄逸

zan mei de yin fu ru xue hua piao yi

G

A7

心中的暖流 冉冉升起

xin zhong de nuan liu ran ran sheng qi

G

A7

我要開口向你讚美稱謝

wo yao kai kou xiang ni zan mei cheng xie

F#m

Bm7

永永遠遠讚美不停

yong yong yuan yuan zan mei bu ting

Em

A7

永永遠遠稱謝不已

yong yong yuan yuan cheng xie bu yi

G

A7

我要欣然向你獻上自己

wo yao xin ran xiang ni xian shang zi ji

F#m

Bm7

一生一世獻上自己

yi sheng yi shi xian shang zi ji

Em

A7 D

一生一世腳步不離

yi sheng yi shi jiao bu bu li


105One God

105.有一位神

(Key: D)

(1)

D

F#m

有一位神 有權能創造宇宙萬物

you yi wei shen you quan neng chuang zao yu zhou wan wu

G

A

A7

也有溫柔雙手安慰受傷靈魂

ye you wen rou shuang shou an wei shou shang ling hun

D

F#m

有一位神 有權柄審判一切罪惡

you yi wei shen you quan bing shen pan yi qie zui e

G

A7

也有慈悲體貼人的軟弱

ye you ci bei ti tie ren de ruan ruo

(2)

D

F#m

有一位神 有權能創造宇宙萬物

you yi wen shen you quan neng chuang zao yu zhou wan wu

G

A

A7

也有溫柔雙手安慰受傷靈魂

ye you wen rou shuang shou an wei shou shang ling hun

D

F#m

有一位神 高坐在榮耀的寶座

you yi wen shen gao zuo zai rong yao de bao zuo

G

A7

卻死在十架挽救人墮落

que si zai shi jia wan jiu ren duo luo

Chrous:

D

F#m

有一位神 我們的神

you yi wei shen wo men de shen

G

A7

唯一的神 名叫耶和華

wei yi de shen ming jiao ye he hua

G

F#m

有權威榮光 有恩典慈愛

you quan wei rong guang you en dian ci ai

Em

A7

D

是昔在今在永在的神

shi xi zai jin zai yong zai de shen


106I don't care

106.我不在乎

(Key: G)

G C

我不在乎 旁人的眼目

wo bu zai hu pang ren de yan mu

Am7 C D

只管敬拜主 別的看作糞土

zhi guan jing bai zhu bie de kan zuo fen tu

Em Bm C Am7 D

管他笑我樣子傻呼呼 我只在乎我的天父

guan ta xiao wo yang zi sha hu hu

wo zhi zai hu wo de tian fu

Em Bm C Am7 D

祂拯救我脫離了痛苦 如今我的心滿足

ta zheng jiu wo tuo li liao tong ku

ru jin wo de xin man zu

Chorus:

G C

像個快樂的小孩 跳躍忘情地敬拜

xiang ge kuai le de xiao hai

tiao yao wang qing di jing bai

Am D

歡呼熱烈地喝采 雙手不斷用力拍

huan hu re lie di he cai

shuang shou bu duan yong li pai

G C

進入主你的同在 奇怪我不想離開

jin ru zhu ni de tong zai

qi guai wo bu xiang li kai

Am D7 G

我對主耶穌的愛 直到永遠不變改

wo dui zhu ye su de ai

zhi dao yong yuan bu bian gai

D G

Repeat Chorus (直到永遠不變改)

(Zhi dao yong yuan bu bian gai)

啦啦啦………

la la la………..


107Jump into your river

107.我們跳進你活水的泉源

(Key: C)

C F C

在你裡面有生命的話語

joi nei leui min yau sang ming dik wa yu

C F G

在你裡面有活水的泉源

joi nei leui min yau wut seui dik chyun yun

C C F

在你面前我們歡呼歡呼讚美

joi nei min chin ngo mun fun fu fun fu jaan mei

C G C

讓我們跳進你活水的泉源

yeung ngo mun tiu jeun nei wut seui dik chyun yun

C F C

高唱哈利路亞歸萬王之王

gou cheung ha-le-lu-ya gwai maan wong ji wong

C F G

高唱哈利路亞榮耀歸於真神

gou cheung ha-le-lu-ya wing yiu gwai yu jan san

C C F

在你面前我們歡呼歡呼讚美

joi nei min chin ngo mun fun fu fun fu jaan mei

C G C C7

讓我們跳進你活水的泉源

yeung ngo mun tiu jeun nei wut seui dik chyun yun

Chorus:

F C

讓你的聖靈運行在我們當中

yeung nei dik sing ling wan hang joi ngo mun dong jung

F C G

讓你的聖靈充滿我全人

yeung nei dik sing ling chung mun ngo chyun yan

F C

讓你的國度降臨在這地

yeung nei dik gwok dou gong lam joi je dei

Dm7 G

讓每一人 得著拯救….嘻!

yeung mui yat yan dak jeuk ching gau … hei!

Ending:

G C

『讓我們跳進你活水的泉源』

yeung ngo mun tiu jeun nei wut seui dik chyun yun


108If you want joy

108.如果你要喜樂在你心

(Key: G)

G

D

C

D

如果你要喜樂在你心

If you want joy in your heart

G

D

C

D

神的喜樂不會離開你

Joy that will never depart

G

C

D

高舉祂名 唱出祂榮耀

Lift up his name sing of his glories

G

C

D

高舉祂名 唱出祂榮耀

Lift up his name sing of his glories

G

C

D

高舉祂名 唱出祂榮耀的…

Lift up his name sing of his glories

G

D

C

D

…愛

…Love


109Love I will

109.愛, 我願意

(Key: D)

D Bm G A

十字架上的光芒、溫柔又慈祥

Shi zi jia shang de guang mang, wen rou you ci xiang

D Bm G A

帶著主愛的力量、向著我照亮

Dai zhe zhu ai de li liang, xiang zhe wo zhao liang

D Bm G A

我的心不再隱藏、完全的擺上

Wo de xin bu zai ying cang, wan quan de bai shang

D Bm G G A A7

願主愛來澆灌我、在愛中得自由釋放

Yuan zhu ai lai jiao gua wo, Zai ai zhong de zi you shi fang

D Bm G F#m

我願意降服、我願意降服

Wo yuan yi xiang fu, wo yuan yi xiang fu

G D D/C#m Bm Em A

在你愛的懷 抱 中 、 我願意降服

Zai ni ai de huai bao zhong, wo yuan yi xiang fu

D Bm G F#m

你是我的主、 你是我的主

Ni shi wo de zhu, ni shi wo de zhu

G D D/C#m Bm G Gm D

永遠在你 懷 抱 中 、 你是我，你是我的主

Yong yuan zai ni huai bao zhong,
Ni shi wo, ni shi wo de zhu


110Everytime I pray

110.每一次我禱告

(Key: G)

G C G

我以禱告來到你跟前

G F D

為了尋求你

G C Cm

我要站在破口之中

G D G

在那裡我尋找你

G D

每一次我禱告

Em Bm C G

我搖動你的手 禱告做的事

A7 D

我的手不能做

G D

每一次我禱告

Em Bm C G

大山被挪移 道路被鋪平

C D G

使列國歸向你


111Abba Father

111.阿爸天父

(Key: G)

Em Bm C G

阿爸 天 父 賜 恩 與 世 人

Abba Father, showing us favour

Am Am/G D

求 你 彰 顯 願 人 明 白 你 深 恩

Let us understand the depth of your grace

Em Bm Em C

你 看 見 我 內 心 渴 慕 你 臨 近

My soul longs for you, Lord I thirst for Your presence

Am Am/G D

我 願 來 到 你 跟 前 獻 上 我 的 心

I come to Your throne, I give you my heart

Chorus:

G C G C Am

求 你 榮 耀 降 臨 求 你 榮 耀 降 臨

Lord, Let Your Glory fall, Lord let Your Glory fall on us

G D D7

如 活 水 江 河 湧 流

As the River of Life flowing

G C G C Am

求 你 同 在 降 臨 求 你 同 在 降 臨

Lord let Your presence fall, Lord let Your Presence fall on us

G D G

如 活 水 江 河 - 湧 流

As the River of Life flowing


112Win the city

112.為主贏得城市

(Key: Am)

Am C

為基督贏得這城市 充滿了主榮耀的城市

Wei ji du ying de zhe cheng shi

Chong man le zhu rong yao de cheng shi

(Winning this city for Jesus) (A city full of God’s glory)

Dm Am Em

喜樂油代替了悲哀 讚美衣代替憂傷

Xi le you dai ti le bei ai Zan mei yi dai ti you shang

(The oil of gladness for mourning) (The garment of praise for sorrow)

Am C

為基督贏得這城市 充滿了主榮耀的城市

Wei ji du ying de zhe cheng shi

Chong man le zhu rong yao de cheng shi

(Winning this city for Jesus) (A city full of God’s glory)

Dm Am (Action: Am Em)

被擄的靈魂得釋放 被殺的羔羊得勝

Bei lu de ling hun de shi fang
Bei sha de gao yang de sheng

(The captives will be set free) (The Lamb of God will have the victory)

Chrous:

F G Em Am

主啊求你恩膏我

Zhu a qiu ni en gao wo
(Oh Lord come and anoint me)

F G Am

差我傳揚福音的禧年 --x2 (Action: Am Em)

Chai wo chuan yang fu yin de xi nian

(To proclaim the year of Jubilee)


113Jehova our God

113.耶和華我們的上帝

(Key: D )

Bm F#m

耶和華我們的上帝

Yehehua Wo Men de Shang Di

G A D B7

你的名在全地何其美

Ni de Ming Zai Quan Di He Qi Mei

Em Bm

耶和華我們的上帝

Yehehua Wo Men de Shang Di

Em A D

你的名在全地何其美

Ni de Ming Zai Quan Di He Qi Mei

G D/F#m

你的榮耀彰顯於天

Ni de Rong Yao Zhang Xian Yu Tian

G A D B7

你的能力充滿穹蒼

Ni de Neng Li Chong Man Qiong Cang

Em Bm

耶和華我們的上帝

Yehehua Wo Men de Shang Di

Em A D

你的名在全地何其美

Ni de Ming Zai Quan Di He Qi Mei


114Jesus King

114.耶穌萬世軍王

(Key: G)

(a) (GCDG x2)

G C

耶穌萬世軍王 誰能與你相比

G C

萬國萬世大主宰 尊崇你 x2

你背負我們重擔 誰能與你相比

讓我來獻上讚美 尊崇你 x2

(b)

Am7 Bm7 C D

萬口承認、萬膝要跪拜

Am7 Bm7 C D G (GCDG x2)

萬國、萬邦 宣稱 基督 ….作王

(c)

G C G CDC

和 撒那 歸我王

G C Am7 D

和撒那 歸寶座上的 主

Em C Am7 D

萬王之王 萬主之主

Am7 Bm7 D D7

主基督在我們當中

G (GCDG x2)

作王


115Mercy falling

115.恩惠正澆灌

(Key: D)

D

恩惠正澆灌正澆灌正澆灌

Mercy is falling is falling is falling

D G A

恩惠正澆灌就如春雨

Mercy is falling like sweet spring rain

D A D (Action Bb C)

恩惠正澆灌 正澆灌 我靈深處

Mercy is falling is falling all over me

D G A

唏呵！我己得你憐憫

Hey Ho! I receive your mercy

D G A

唏呵！滿有主恩典

Hey Ho! I receive your grace

D G A D (Action Bb C)

唏呵！跳舞於主你面前

Hey Ho! I will dance forever more


【彩虹下的約定】
詩集：復興教會詩歌，116

我空虛的心靈，終於不再流淚，
期待著雨後，繽紛的彩虹，訴說你我的約定。

我不安的腳步，終於可以停歇，
主你已為我，擺設了生命的盛宴。

與你有約，是永恆的約，彩虹為證，千古不變。
我要高歌，為生命喜悅，
萬物歌頌你的慈愛，大地訴說你的恩典。

版權屬 基督教復興教會 所有


117The land is mine

117.這地是屬於我

(Key: Dm)

Dm C Gm Am Dm

傳揚救恩 我心堅決 縱艱辛不會退後

chyun yeung gau yan ngo sam gin kyut

jung gaan san bat wui teui hau

Dm C Bb7 A7

藉著禱告 衝開一切捆鎖

jik jeuk tou gou chung hoi yat chai kwan so

Dm C Gm Am Dm

懷著勇氣 不怕犧牲 願為真理作個勇士

waai jeuk yung hei bat pa hei sang yun wai jan lei jok go yung si

Dm C Bb7 A7 (Action C Am C Dm Dm)

拿著寶劍 打擊魔鬼永不退縮

naa jeuk bou gim da gik mo gwai wing bat teui suk

Dm C Gm Am Dm

祈求我主 此刻釋放 被捆綁失喪靈魂

kei kau ngo jyu chi haak sik fong bei kwan bong sat song ling wan

Dm C Bb7 A7

藉著寶血 可得盼望永生

jik jeuk bou hyut ho dak paan mong wing sang

Dm C Gm Am Dm

同來讚美 高舉基督 靈火澆灌復興這地

tung loi jaan mei gou geui gei duk ling fo hiu gun fuk hing je dei

Dm C A (Action C Am C Dm Dm)

傳達主愛 真光彰顯照耀四方

chyun daat jyu ngoi jan gwong jeung hin jiu yiu sei fong

Chrous:

Dm C

現我宣告香港 是屬於你

yin ngo shyun gou heung gong si suk yu nei

Dm C

每夥心也宣講 是屬於你

mui fo sam ya shyun gong si suk yu nei

Dm C

求你使這異象 現屬於我

kau nei si je yi jeung yin suk yu ngo

Gm Am Bb C Dm

讓我可以 憑 著 信 心 宣稱

yeung ngo ho yi pang jeuk seun sam shyun ching

A Dm

這地是屬於我

je dei si suk yu ngo


118New year song

118.賀年歌

(Key: G)

G G D

你聽鑼鼓響千片、聲聲送舊年

G G D

上帝伴你天天見，個個樂綿綿

D Em

主恩中歡樂聲主降臨這地

G D

齊互勉往向前過個歡樂年

G

祝君永遠在這恩典裡

G

高高與與賀新歲

G Em Am G

年年歡樂，歡樂年年


119Joy to the world

119.普世歡騰

(Key: C)

C F G C

1)歡欣鼓舞，聖誕來臨，救恩傳頌萬世

C C

祝福佳節快樂，拋開一切顧慮

C G

活著就是幸福，靠著全能十架

F C G C

永恆的福音繼續愛的拯救

C F G C

2)歡欣鼓舞，聖誕來臨，救恩傳頌萬世

C C

歌聲驚震地球，歡欣嚮徹宇宙

C G

夜盡漸露曙光，散著無窮熱愛

F C G C

永恆的福音繼續愛的拯救

F C G C

信耶穌基督救贖會獲自由


【渴慕】
詩集：復興教會詩歌，120

耶和華現我等候，將心意求告我神，尋求上帝的應許，
讓此刻我的歌聲，飄送到主的心中，求明白我，現渴想，
曾幾許疲乏軟弱，多少次令主憂愁，無窮大愛，不改變，
重找到起初的愛，心暢快呈獻讚歌，全能上帝，渴想你。

我的心渴慕，讓你掌管現我，所盼望、所有屬基督我主，
我深深渴慕，被你觸摸，令我心裡面深愛著基督我主，
我一生渴慕像你更多，願我可得勝、可榮耀基督我主，我渴慕。

版權屬 基督教復興教會 所有


【詩篇139篇】
詩集：復興教會詩歌，121

我往那裡去，躲避你的靈，
我往那裡逃，躲避你的面，
假如我可以飛到天邊海角，
你雙手化作清風擁抱著我，
我行走，我躺臥，我的行為思想，你都在察看。

神啊！求你鑒察我的心思意念，引導我走永生的路，
神啊！求你顯明你的心思意念，使我永遠永遠與你同在。

版權屬 基督教復興教會 所有


122Stream of Praise

122.讚美之泉

(Key: D)

D D/C# Bm Bm/A

從天父而 來 的愛 和恩典

cong tian fu er lai de ai he en dian

G D/F# Em A

把我們冰冷 的心 溶解

ba wo men bing leng de xin rong jie

D D/C# Bm Bm/A

讓我們獻出每個音符

rang wo men xian chu mei ge yin fu

G A D

把它化為讚美之泉

ba ta hua wei zan mei zhi quan

Chorus:

D F#m

讓我們張開口 舉起手

rang wo men zhang kai kou ju qi shou

G Gm D

向永生之主稱謝

xiang yong sheng zhi zhu cheng xie

G A F#m Bm

使讚美之泉流入

Shi zan mei zhi quan liu ru

Em A D

每個人的心間

mei ge ren de xin jian


【離了你我就不能作什麼】
詩集：復興教會詩歌，123

離了你，我就不能作什麼，
離了你，我就不能作什麼，
我需要你的愛時刻來充滿我，
我敬拜你，我讚美你，我呼求你，
有了你，我就什麼都能作，
有了你，我就什麼都能作，
我需要你的愛時刻來充滿我，
我敬拜你，我讚美你，我呼求你。


【聖哉三一】
詩集：恩頌聖歌，3

  1. 聖哉！聖哉！聖哉！全能的上帝，我們每日清晨必揚聲歌頌你！
    聖哉！聖哉！聖哉！全能、施恩上帝，三位而一神當永受讚美！
  2. 聖哉！聖哉！聖哉！高天尊崇主，聖徒圍繞晶海向主擲冠叩拜；
    主前天使、天軍，謙恭向祂俯伏，昔在而今在，真神永存在！
  3. 聖哉！聖哉！聖哉！祂光輝隱蔽，罪人肉眼不能瞻主至尊榮美；
    惟耶和華至聖，焉有別的上帝，祂全能、恩愛，至聖潔完美！
  4. 聖哉！聖哉！聖哉！全能的上帝，地上、海洋、天空，萬有必稱頌你！
    聖哉！聖哉！聖哉！全能、施恩上帝，三位而一神當永受讚美！

版權屬 福音證主協會 所有


【萬族頌主】
詩集：恩頌聖歌，5

  1. 普天之下萬族萬邦，皆當向主頌恩歡唱，
    來主跟前欣然事奉，宣主榮耀，歡慶頌揚。
  2. 當知上帝至聖至尊，天地萬有是祂創造，
    信眾皆衪所愛羊群，衪必扶育、恩眷引導。
  3. 進主殿門頌讚謝恩，歡呼歌唱入衪殿廷，
    獨一真神配受讚美，當來頌讚、尊崇主名。
  4. 我們上帝憐憫施恩，昔今不變，至終良善，
    上帝真理永遠確定，千世萬代堅立不變。
  5. 父、子、聖靈，獨一上帝，天軍、天使頌祂聖名，
    榮耀歸祂，永無窮盡，天地萬眾歌頌不停。

版權屬 福音證主協會 所有


【稱頌上主】
詩集：恩頌聖歌，9

  1. 稱頌上主，以愛統管群生，祂恩典王權，
    是豐盛供應，同來感恩，宣揚稱頌主名！
  2. 真神以愛造大地鋪穹蒼，施恩典造人，
    為祂管萬象，使人表彰祂樣式祂榮光！
  3. 當人背叛，越分不遵從祂，罪惡與死亡
    竟將人管轄，時雨陽光，祂卻依然賜下；
  4. 祂賜救贖遠超其他萬恩：差祂的愛子，
    捨生救罪人，使人重生，得見施恩的神；
  5. 基督復活，掌權在父右邊，澆祂的聖靈
    永居人心田，大能導師將人鍛鍊完善；
  6. 深盼主來，完成仁愛之邦，今工作等待，
    每天證主愛，直到萬邦都見祂再回來！


【全能真神】
詩集：恩頌聖歌，10

  1. 聖哉，聖哉！聖哉，聖哉！聖哉，聖哉！威嚴全能神！
    我們來敬拜，敞開心靈，將愛獻.跟前，聖哉，聖哉！威嚴真神！
  2. 慈愛天父，親愛天父！蒙.施恩，今作.兒女，
    我們來敬拜，同瞻望.，將愛獻.跟前，慈愛天父，親愛天父！
  3. 寶貴耶穌，親愛救主！蒙.捨生，將我們救贖，
    我們來敬拜，頌恩舉手，將愛獻.跟前，寶貴耶穌，親愛救主！
  4. 全能聖靈，親愛聖靈！求.重新，充滿眾心靈，
    我們來敬拜，揚聲懇求，將愛獻.跟前，全能聖靈，親愛聖靈！
  5. 哈利路亞，哈利路亞，哈利路亞，哈利路亞！
    我們來敬拜，敞開心靈，將愛獻.跟前，哈利路亞，哈利路亞！

版權屬 福音證主協會 所有


【榮歸三一神】
詩集：恩頌聖歌，11

  1. 父，我們愛你，恭敬的崇拜屈膝；
  2. 主，我們愛你，恭敬的崇拜屈膝；
  3. 父、子與聖靈，今我們崇拜屈膝；
副歌：願你名榮光充滿全地！
      願你名榮光，願你名榮光，願你名榮光充滿全地！

版權屬 福音證主協會 所有


【亞伯拉罕之神】
詩集：恩頌聖歌，18　　　　歌詞由 宣道會宣愛堂某肢體 提供，謹此致謝！

  1. 惟你統管萬方──亞伯拉罕之神；
    主，你是愛，配得頌讚，昔今永存！
    永生之耶和華，天地同尊共頌，
    我俯伏敬拜獻頌讚，尊你聖名。
  2. 我蒙召進你家──亞伯拉罕之神；
    回轉投靠你尊名下，欣享福分。
    盡拋今生虛華、世俗權威、名望，
    惟你是我一生所誇基業、保障！
  3. 主，你立約施恩，我倚靠你恩盟，
    蒙你扶掖如鷹展翅背我上騰。
    我必親瞻恩容，尊主至高權能，
    永遠頌你救恩奇工，恩典無窮！
  4. 你是和平之君，你是我們公義，
    戰勝罪惡，廣施憐憫，恩典之神！
    主居錫安山上，永遠掌執王權，
    與眾聖徒統治萬邦，光榮無限！
  5. 群眾異口同聲感謝至高真神，
    讚美聖父、聖子、聖靈，歌頌不盡！
    亞伯拉罕之神，我響應稱頌你，
    惟你全能，至聖、至尊，當受讚美！阿們。

版權屬 福音證主協會 所有


【你信實真廣大】
詩集：恩頌聖歌，30

  1. 你信實真廣大，我天父上帝，你恩愛不間斷常存不息，
    你始終不改變，未如影轉移，自太初到永遠恆常不易。
  2. 春夏秋冬四季，栽種和收成，眾星、太陽、月亮運行天空，
    宇宙間一切都多方作見證，述你恩愛信實廣大無窮。
  3. 你赦免我罪過，賜永遠安寧，每天與我同在，鼓勵引領，
    賜我今天力量，明日的盼望，使我福杯滿溢，生命豐盛。
副歌︰你信實真廣大！你信實真廣大！我每日清晨嘗你新恩惠，
      主，我所需一切，你手已預備，你信實真廣大，我親體會。

版權屬 福音證主協會 所有


【你配受崇拜】
詩集：恩頌聖歌，31

  1. 配受崇拜，配受頌讚，主，你當得一切！
    當得榮耀，一切榮耀，當得威權尊貴！
    主，因你曾創造這天地間一切，
    憑你旨意創造眾生，天地的真神，
    你創造一切，你當得一切稱頌。
  2. 配受崇拜，配受頌讚，榮耀歸於羔羊！
    祂得榮耀，當得榮耀，偕天父同作王！
    主，因你傾寶血，捨生施恩拯救，
    使我們能脫離罪淵，得穿公義袍，
    作祭司、君王，與基督一同掌權。


【衷心稱頌上主】
詩集：恩頌聖歌，34

衷心稱頌上主，傾盡我一切尊主為聖！
衷心稱頌上主，當數算祂一切的恩惠。
你創傷祂醫治，你罪愆祂洗淨，從深淵救贖你生命；
你蒙祂施恩，得祂供應眷愛，恢復你力量與光采。

衷心稱頌上主，傾盡我一切尊主為聖！
衷心稱頌上主，當數算祂一切的恩惠。
受壓迫祂憐憫，樂伸冤施公平，滿有恩惠慈愛豐盛；
我們犯的罪，祂寬恕不記念，不輕易動怒，不積怨。

天、地相距多高，祂待祂百姓恩愛更高！
西、東相距遙遠，祂使罪孽距我們更遠。
人一生若花草，雖漫開遍田野，被風吹便瞬即凋謝；
順服祂的人卻必蒙祂眷愛，祂永遠以慈愛相待。

稱頌天地的主！遵命的天使尊主為聖！
天軍稱頌上主，天地萬有稱頌主聖名。
我的心，稱頌主！

版權屬 福音證主協會 所有


【哈利路亞！上帝作王】
詩集：恩頌聖歌，36

哈利路亞！來同聲歡頌，將榮光歸與主！
哈利路亞！來同聲歡頌，將榮光歸與主！
全能上帝是君王，祂作王！我們上帝今作王！
哈利路亞！來同聲歡頌，將榮光歸與主！

版權屬 福音證主協會 所有


【讚美真神】
詩集：恩頌聖歌，39

  1. 讚美！讚美！讚美真神恩典無窮！
    威權、寶座、輝煌烈日，稱揚主名聲！
    月亮星宿頌讚，歌聲響徹夜空，
    讚美永生神話語永堅定！
  2. 讚美！讚美！讚美真神恩典無窮！
    汪洋、洪流、天地萬物，當和鳴揚聲！
    牲畜、飛鳥、走獸偕普天下眾生，
    讚美大君王國度永無窮！
  3. 讚美！讚美！讚美真神恩典無窮！
    他的僕人心存敬畏，歌唱獻頌聲！
    信眾、選民蒙祂施恩賞賜權柄，
    讚美至高神尊名超萬名！


【我要感謝上主】
詩集：恩頌聖歌，40

我要感謝上主，萬國中尊祂聖名，
在萬邦歡呼歌唱，稱頌我上主，
你的信實達於雲，慈愛高於天庭，
你的愛偉大，你的愛偉大，高於天庭。
願你高高被尊崇，超越至高天，
願你光輝充滿遍漫大地，
願你光輝，願你光輝，
主啊！願你光輝遍漫大地。


【齊來歡頌】
詩集：恩頌聖歌，43

齊來歡頌，讚美真神，歡欣敬拜，奉獻身心；
來主跟前齊聲歌唱，進祂聖殿獻頌讚！
天地真神充滿恩典，祂的憐憫永不止息；
歡呼歌頌，歡呼歌頌，歡呼歌頌讚美主！


【當讚美耶和華】
詩集：恩頌聖歌，44

  1. 當讚美耶和華，到祂聖所齊頌揚，
    頌揚呼聲震穹蒼，讚美歌聲遍地上，
    稱頌上主行奇事：當稱頌祂能力，當稱頌祂偉大！
    歌頌！歌頌！當同聲讚美，哈利路亞讚美祂！
  2. 吹號角，搖花鼓，彈琴吹笙奏絲弦，
    鈸鑼鏗鏘獻頌聲，跳舞歌唱主跟前；
    生命氣息獻上主：當歡慶歌頌祂，當尊崇主為大！
    天下生靈當同聲讚美，哈利路亞讚美祂！

版權屬 福音證主協會 所有


【我們稱頌上主】
詩集：恩頌聖歌，45

我們稱頌上主，來振奮歌唱；
我們尊崇上主，最好的獻君王；
將心底的愛，傾盡獻主前，
心心相應同呼喊；「阿爸、聖父。」
幫助我們敬拜得蒙你喜悅，
傾盡力量吐心意：「主，我愛你。」


【歡呼歌頌施恩神】
詩集：恩頌聖歌，56

  1. 我們當存喜樂心，歡呼歌頌施恩神；
  2. 齊來宣揚主名聲，因祂超越眾神明；
  3. 主曾頒命顯權威，光輝啟照遍天地，
  4. 受造生靈主憐恤，豐足供應親養育，
  5. 選民漂流曠野間，祂親帶領施恩典；
  6. 我們深陷困苦中，祂親看顧深同情；
  7. 我們當存喜樂心，歡呼歌頌施恩神；
副歌：祂的信實不更改，祂的慈愛永存在！

版權屬 福音證主協會 所有


【主親作保障】
詩集：恩頌聖歌，72

  1. 主親作保障，力量，危急時祂必援助，
    我們靠祂不懼怕，大地縱更變，
    群山縱震撼傾覆，大江縱翻騰怒吼，
    我們上帝萬軍之主永同在。
  2. 永生活水湧不息，在祂所住聖城中，
    主在其中親保守，城必不傾覆，
    主幫助及時臨到，萬邦寶座失權威，
    我們上帝萬軍之主永同在。
  3. 來觀看上帝奇工，認識主大能權威，
    全地戰爭皆停息，主折斷刀槍。
    靜思認定你上帝，萬邦中宣主榮威，
    我們上帝萬軍之主永同在。


【頌讚上帝榮光】
詩集：恩頌聖歌，77

  1. 上帝，我們頌讚你榮光！你王權榮耀尊貴。
    齊歡呼振心靈，當向祂敬拜，傳揚、頌讚祂至尊聖名。
  2. 權柄顯光輝，榮耀的上帝，威嚴君王，永掌管施恩；
    慈愛永不息，我們的上帝，大能的話語釋放罪俘。
和唱：威權極輝煌，威嚴的君王，尊貴上帝，祂掌權施恩，
      恩愛永不盡，祂是永生神，大能的話語釋放罪俘。


【尊主為大】
詩集：恩頌聖歌，79

榮光歸與主，尊祂為大！主善工完美，所作的全公正；
主堅守祂諾言，祂施公義恩愛，充滿公義慈恩。

榮光歸與主，尊祂為大！主善工完美，所作的全公正；
主堅守祂諾言，祂施公義恩愛，充滿公義慈愛。

版權屬 福音證主協會 所有


【你要安靜】
詩集：恩頌聖歌，80

  1. 你要安靜，當知我是神，
    存平靜的心，靜默思想，
    你當安靜，知我是神！
  2. 你要相信我施醫治，
    要使你身心健全舒；
    你當相信我施醫治。
  3. 上帝恩主，我相信；
    存平靜的心，順服依靠；
    我依靠，上帝我主。


【同頌救贖主】
詩集：恩頌聖歌，87

  1. 願萬口千舌同歌唱，頌讚我救贖主，頌我君王聖名！
    呼歌頌上帝榮光，頌祂恩典得勝，頌上帝榮光，頌祂恩典得勝。
  2. 耶穌尊稱驅散驚惶，是優美音樂聲，罪人心愛聖名，
    祂醫治內心創傷；賜安康、新生命，人永遠平安，健康、安寧生命。
  3. 耶穌寶血破罪權柄，解開罪奴捆鎖，塗抹一切罪過；
    中污穢全都洗淨；主寶血潔淨我，主流血捨生，主傾寶血救我。
  4. 耶穌慈聲充滿大能，主吩咐人復生，使人出死入生；
    卑的人聆聽而信，受傷的心歡慶，慟的人歡欣，受傷心靈歡慶。
  5. 聾子能聽！瞎子看見！啞巴開口頌讚！跛子歡躍頌讚！
    恩的主配得頌讚，齊歌頌祂恩典，頌救主宏恩，齊歌頌主恩典。
  6. 耶穌我恩主、我上帝，求施恩幫助我，助我宣你榮耀，
    你尊名傳遍全地，使普天下萬國，見救主榮光，得知主名榮耀。

版權屬 福音證主協會 所有


【擁戴榮耀羊羔】
詩集：恩頌聖歌，96

  1. 擁戴榮耀羊羔！千萬榮冠獻上，請聽高天歌頌嘹亮，天樂聲蓋萬響；
    當甦醒稱頌祂，因祂為你捨生，尊祂為王，聽祂命令，今生直到永恆。
  2. 擁戴榮耀羊羔！稱頌永生之王，從死復生，拯救百姓，親自征服死亡；
    基督救主復生，當得一切榮光，耶穌的死帶來永生，祂復活滅死亡。
  3. 擁戴榮耀羊羔！稱頌仁愛之王，肋旁、掌心，昔日創傷，今顯絢麗光芒；
    天軍不敢仰瞻這般奧秘榮光，屈膝低俯敬拜主前，稱頌被殺羔羊。
  4. 擁戴榮耀羊羔！稱頌平安之王，停息戰爭，使人和好，天下歡慶頌揚；
    祂國度永無疆，基督統治萬邦，救恩花?永遠漫放，馨香滿佈地上。
  5. 擁戴榮耀羊羔！稱頌時光之王，掌管光陰，創造群星，超越天地萬象；
    稱頌救主宏恩，因祂為我捨生，願歌頌讚美無窮盡，今生直到永恆。

版權屬 福音證主協會 所有


【耶穌永不變】
詩集：恩頌聖歌，100

昔、今、將來，永遠不變，耶穌永不變；
天地更改，宇宙遷移，耶穌不改變。
歌頌主聖名，榮耀歸主名！天地更改，
宇宙變遷，祂永不改變！

版權屬 福音證主協會 所有


【頌祂！頌祂！】
詩集：恩頌聖歌，101

  1. 頌祂！頌祂！來稱頌救贖主耶穌！眾生同聲宣揚主愛豐盛！
    高天萬軍榮光中歡呼同響應︰權威尊貴都屬於祂聖名！
    耶穌牧人親保護祂的羊群，在祂懷中他們日夜安穩。
  2. 頌祂！頌祂！來稱頌救贖主耶穌！被釘羊羔當受頌讚稱揚！
    代擔罪愆，耶穌受苦親嘗死亡；救恩基石，我們永生盼望！
    愛心無窮，祂為人擔當憂患，頌祂宏恩，深摯、奇妙、不變。
  3. 頌祂！頌祂！來稱頌救贖主耶穌！請聽頌聲︰「和散那」震天庭！
    榮冠獻祂，耶穌作王，當得榮光，同尊救主、先知、祭司、君王！
    祂必再來，威權榮耀必歸祂，世間萬邦屈服在祂足下！
副歌︰頌祂！頌祂！來稱頌救主的偉大！同聲歡唱！不停地歌頌祂！

版權屬 福音證主協會 所有


【耶穌尊名奇妙】
詩集：恩頌聖歌，105

耶穌尊名奇妙，耶穌尊名奇妙，耶穌尊名奇妙，祂是恩主。
祂稱為奇妙，祂執掌萬有；耶穌尊名奇妙，祂是我主。
全能的真神，是萬古的基石，好牧人，我恩主。
屈膝敬拜主，謙恭敬愛主，耶穌尊名奇妙，祂是我主。


【耶穌在萬名上】
詩集：恩頌聖歌，106

  1. 耶穌，名遠超萬名，親愛的救主，榮耀之君，
    以馬內利，肉身真道，偕我們同住，彰顯神。
  2. 耶穌，名遠超萬名，受苦的義僕，代罪捨身；
    復生升天，永執王權，忠實的良朋、好牧人。


【若非為愛】
詩集：恩頌聖歌，107

  1. 若非為愛，祂必不用降世；但祂是愛，始終以愛行事：
    藉童女胎之奧祕到人間─上主降尊，生於當年聖誕。
  2. 若非為愛，祂必不用降世；若不降世，亦不需要受死：
    無以贏得空墓，破死權威─受苦被釘，得可畏大勝利。
  3. 若非為愛，祂必不用降世；我仍迷失，煩憂、犯罪、羞恥，
    遙望永生家門緊閉未開；如今敞開─基督因愛而來。


【敬拜尊崇耶穌】
詩集：恩頌聖歌，108

  1. 敬拜尊崇耶穌，使榮光歸於天父上帝，
    復活的基督當受敬愛，祂為萬人捨生。當讚美基督救主。
  2. 當聽救主慈聲：「來投靠我的必不飢渴，
    我就是高天的生命糧，使你心靈滿足。」當讚美基督救主。
  3. 當聽救主慈聲：「藉我進來的必得拯救，
    我就是豐盛生命的門，使你得嘗永生。」當讚美基督救主。
  4. 當聽救主慈聲：「進我光中的必出黑暗，
    我就是真光，普照世上，頒賜生命的光。」當讚美基督救主。
  5. 我今與主合一，蒙主更新，是祂新創造，
    願獻我身心歸祂使用，一生顯主榮光，稱頌我救主大愛。
副歌：日後在號角聲中，救主掌威權降臨，
      我們要升天與祂相偕，直到永遠。


【榮耀主竟屈尊】
詩集：恩頌聖歌，111

  1. 柔和謙卑的人，竟是威嚴真神，上帝親成為人，耶穌是上帝；
    永恆不滅的主，降臨人間居住，為人謙卑洗腳，竟屈尊下跪。
  2. 祂是天父光華，完善、清潔、無瑕，竟學謙卑、順服，被釘在十架；
    受難，親賜生命；受死，犧牲得勝，使殘害祂的人，求天父赦免。
  3. 智慧深奧難尋，眼看不見的神，永不熄滅的愛，藏卑微肉身；
    無限高超的神，降世屈尊為人，使人類得尊貴，藉祂登寶座。
副歌：榮耀主竟屈尊，奧秘奇妙高深！屈膝敬拜祂，
      祂是永生神！永生真神！神！我們的神！

版權屬 福音證主協會 所有


【我有救贖恩主】
詩集：恩頌聖歌，114

  1. 我有救贖恩主，神愛子耶穌，
    擔世人罪愆的羊羔 - 基督，祂至聖。
  2. 我親愛的恩主，神聖潔羊羔，
    為罪人被釘的耶穌，尊名超萬名。
  3. 我進入榮光中，必親眼見祂，
    要在聖所欣然事主，一直到永遠。
副歌︰感謝親愛天父，為我賜祂愛子，
      賜聖靈相偕相助，作工直到主來。

版權屬 福音證主協會 所有


【主作王】
詩集：恩頌聖歌，115

  1. 美好腳蹤！登山宣佈喜訊的人帶來歡樂佳音；
    傳播平安，將救恩大喜訊傳揚：主作王！主作王！
    祂作王！祂作王！祂作王！永作王！
  2. 捨棄榮光，祂無佳形美容可誇，可吸引人歸祂；
    被人看輕，遭受譏笑、嘲弄、唾罵，但王權歸於祂！
    祂作王！祂作王！祂作王！永作王！
  3. 被眾壓傷，因我們犯的罪被殺，代受刑罰鞭打；
    我們迷失，祂捨生親拯救迷羊，將罪孽盡擔當。
    祂作王！祂作王！祂作王！永作王！
  4. 馴如羊羔，祂被牽到屠場宰殺，默默受刑刀下；
    盡瘁喪生，將祂生命傾倒淨盡，賜罪人重生恩。
    祂作王！祂作王！祂作王！永作王！
  5. 死而復生，充滿威嚴、榮美、恩典，復活的主執權！
    何等的愛，瞻祂雙足、雙手、肋旁！生命主顯恩光！
    祂作王！祂作王！祂作王！永作王！

版權屬 福音證主協會 所有


【向基督歡呼】
詩集：恩頌聖歌，119

向基督歡呼，稱頌以馬內利，光之光，君之君，君王耶穌！
每一天尚存氣息，必要稱頌祂，並且要永遠與祂一同作王。


【高天述主榮耀】
詩集：恩頌聖歌，120

  1. 高天述說復活基督所顯光輝，
    基督榮美，有誰能與祂比擬？
  2. 宣揚頌讚基督耶穌我主榮耀，
    祂釘十架，使人與上帝和好。
副歌：主永掌握權柄，上帝羊羔為王，
      我惟獨尊崇祂，歡欣屈拜頌揚！


【向君王歡呼】
詩集：恩頌聖歌，121

向君王歡呼，來歌唱讚美祂！向祂揚頌聲，唱哈利路亞！
進到祂座前，來尊崇敬拜祂，向祂歡欣歌頌，在祂面前頌讚。

 太初創造天地，施恩拯救百姓，
你是我的救主、我上帝；醫治我的傷痛，
供應我的需要，你是我的導師、我善牧；
主耶穌、君王，我敬拜你！

[ Shout for Joy and Sing ]
Shout for joy and sing your praises to the King,
Lift your voice and let your Hallelujahs ring;
Come before His throne to worship and adore,
Enter joyfully now the presence of the Lord.

 You are my Creator, You are my Deliverer,
You are my Redeemer, You are Lord, and You are my Healer.
You are my Provider, You are now my Shepard and my Guide,
Jesus, Lord and King, I worship You.


【和散那】
詩集：恩頌聖歌，122

  1. 和散那，和散那，和散那在至高處！
    和散那，和散那，和散那在至高處！
    高舉基督聖名，心中充滿頌讚，
    基督，今願你得尊崇，和散那在至高處。
  2. 威榮！威榮！威榮歸萬王之王！
    威榮！威榮！威榮歸萬王之王！
    高舉基督聖名，心中充滿頌讚，
    基督，今願你得尊崇，威榮歸萬王之王。

[ Hosanna ]
  1. Hosanna, Hosanna, Hosanna in the highest (X2)
    Lord, we life up Your name, With out hearts full of praise,
    Be exalted O Lord our God, Hosanna in the highest!
  2. Glory, glory, glory to the King of Kings (X2)
    Lord, we life up Your name, with out hearts full of praise,
    Be exalted O Lord our God, Glory to the King of Kings!


【榮耀的王成肉身】
詩集：恩頌聖歌，124

榮耀的王成肉身，和平的君降世，
你就是天與地之主，你就是真神子。
天使都尊崇敬仰，屈拜你面前，
因你是上帝，是基督耶穌，生命真道降人間。
哈利路亞，稱頌救主，和散那，頌讚君王之王！
光輝歸於天之高處，賀基督救主今作王！


【何等聖嬰】
詩集：恩頌聖歌，146

  1. 何等聖嬰！啊，祂是誰？緊依母懷中安眠；
    為何天軍向牧羊人報佳訊，悠揚頌讚？
  2. 為何見祂卑微躺臥在餵牛羊的畜槽？
    你當震驚祂正默然為天下罪人求告！
  3. 呈獻黃金、乳香、沒藥，讓天下人齊屈拜！
    萬國之君親施救贖，當得祂百姓愛戴！
副歌：祂，祂是基督君王，天軍、牧人向祂頌揚，
      歡呼稱頌君王，聖嬰孩誕生世上。

版權屬 福音證主協會 所有


【馬槽歌】
詩集：恩頌聖歌，149

  1. 在遠遠馬槽裡，無床可安眠，主耶穌小聖嬰睡覺很安甜；
    眾星星光閃耀，從天空低望，主耶穌小聖嬰安睡禾草上。
  2. 眾牲畜嗚嗚叫，小聖嬰驚醒，主耶穌雖幼小，卻無啼哭聲；
    我愛你，親愛主，求你常看顧，在黑夜偕床旁，天亮仍保護。
  3. 主耶穌，親近我，與我永居住，常愛我相陪伴，在身旁看顧；
    願世上眾孩童，蒙福得幫助，領我們升天上，永與你同住。


【登山去宣揚喜訊】
詩集：恩頌聖歌，151

登山去宣揚喜訊，跨山過嶺到各地方，
登山去宣揚喜訊，傳耶穌生為王。

  1. 寂靜中有些牧人，夜間看守羊圈，
    驟看見聖光照耀，遍天光輝燦爛。
  2. 牧人正恐慌驚惶，驟聽天使歡呼，
    賀聖嬰降生世上，歡欣歌頌救主。
  3. 在那卑賤的馬棚，謙卑之主降生，
    在那聖誕的清晨，救恩覆蔭萬民。
登山去宣揚喜訊，跨山過嶺到各地方，
登山去宣揚喜訊，傳耶穌生為王。

[ Go, tell it on the mountain ]
Go, tell it on the mountain, Over the hills and everywhere
Go, tell it on the mountain, That Jesus Christ is born.
  1. While shepherds kept their watching over silent flocks by night,
    Behold throughout the heavens there shone a holy light.
  2. The shepherds feared and trembled, when lo! above the earth,
    Rang out the angels chorus that hailed the Savior's birth.
  3. Down in a lowly manger, the humble Christ was born,
    And God sent us salvation that happy Christmas morn.
Go, tell it on the mountain, Over the hills and everywhere
Go, tell it on the mountain, That Jesus Christ is born.

版權屬 福音證主協會 所有


【馬棚禾堆上】
詩集：恩頌聖歌，159

  1. 看哪，他躺臥在禾草堆，馬棚門開，擋不住寒風吹，
    抱聖嬰，馬利亞嘗福杯，敬拜聖嬰尊貴的王。
  2. 看銀星輕掠過夜天空，指示耶穌躺臥在馬槽中，
    牧人，不要沈睡迷夢中，趕快動身見救世主。
  3. 眾天軍再歌頌，傳佳音！讓主榮光得進入人的心，
    報聖嬰降世上成救恩：道成肉身，拯救靈魂。
  4. 你被釘，賜赦免、除罪污，貧窮聖嬰使我們嘗幸福，
    你痛傷使我們能歡呼，無邪的心帶來永恆。
副歌：
  • (1-3)
    帶我今日去到伯利恆，讓我親瞻上主恩光；
    救主當日屈降人世間貧窮聖嬰，尊貴的王！
  • (4)
    帶我今日去到伯利恆，讓我親瞻上主恩光；
    救主當日屈降人世間卑微聖嬰，榮耀君王！


【在伯利恆】
詩集：恩頌聖歌，160

  1. 很久以先在伯利恆，按照聖經所預言：
    有重貞女生救世主，在聖誕那一天。
  2. 牧人夜間輪更看羊，見燦爛新星照耀。
    又聞天上歌頌悠揚，遠處天樂飄飄。
  3. 約瑟和妻子馬利亞去到伯利恆那夜，
    尋覓一居所生嬰孩，卻無處可棲歇。
  4. 其後在街上一角落，找到那荒廢馬廄，
    在冷清、幽暗馬槽裡，安放初生嬰孩。
副歌：1-3 聽啊，天使唱頌歌：今日誕生君王；
        聖誕佳節恩典無窮，賜人永遠生命！
      4. 號角、歌聲報佳音，聽眾天軍說明：
        聖誕佳節恩典無窮，賜人永遠生命！

版權屬 福音證主協會 所有


[ When I survey the wondrous cross ]
Score: Sounds of Grace箌竧簈, 172 & 173

  1. When I survey the wondrous cross on which the Prince of Glory died, my richest gain I count but loss, and pour contempt on all my pride.

  2. For bid it, Lord, that I should boast, save in the death of Christ my God; all the vain things that charm me most I sacrifice them to His blood.

  3. See, from His head, His hands, His feet, sorrow and love flow mingled down; did e'er such love and sorrow meet, or thorns compose so rich a crown?

  4. There all my sins on Him were hurled, He took my place upon the tree; then am I dead to all the world, and all the world is dead to me.

  5. Were the whole realm of nature mine, that were an offering far too small; love so amazing, so divine, demands my soul, my life, my all.


【在主十架恩蔭下】
詩集：恩頌聖歌，179

  1. 在主十架恩蔭下，我要立定站穩，
    如身經乾渴曠野地，喜投磐石涼蔭；
    經荒漠如憩息在家，途中得安歇處，
    日間在此避暑禦風，天晚卸釋重負。
  2. 穩固的藏身堡壘，甜蜜、歡欣家園，
    屬天祝福：恩愛、公義在此和悅相牽；
    憶當年雅各夢境中，得觀天梯異象，
    如今基督十架救恩領我直通天上。
  3. 救主受難的十架，常呈現我眼前：
    耶穌基督身受酷刑，為我代擔罪愆；
    傷心悔改，眼淚盈眶，我心驚悉領會：
    耶穌的愛寬廣無邊，我卑微不相配。
  4. 耶穌十架恩蔭下，是我永久家鄉，
    蒙祂光輝恩容照耀，豈另尋覓亮光？
    安心任憑世界變遷，不爭得失浮華，
    從今單以我罪為羞，只誇耶穌十架。

版權屬 福音證主協會 所有


【紫袍荊冕】
詩集：恩頌聖歌，182

  1. 紫袍荊冠、一根蘆葦一兵丁戲弄耶穌；
    我見基督孤單站立，遭受嘲諷、凌辱。
  2. 遍體鞭傷，彎腰背負人間憂患重擔；
    我見兵丁牽押救主，瞻祂腳步蹣跚。
  3. 繫在十架，聳立晴空，基督雙臂伸張；
    天下萬人，罪愆無窮，我親見主承當。
  4. 懸掛昏黑天空之下，天地之主喪生；
    我見基督身死十架，千古罪債償清。
  5. 憐憫眾生，降世之主復生，偕父掌權；
    我要歡呼歌頌救主恩愛寬廣無邊！


【君尊義僕】
詩集：恩頌聖歌，183

  1. 貧窮嬰孩天上來，進到世間，掩祂光榮；
    不求供奉，卻服侍，為救眾生，捨祂性命。
  2. 在園中掙扎流淚，選擇擔當眾生重罪；
    拒己心意，遵父旨，慈愛的心痛傷破碎。
  3. 請看祂手上釘痕，那手曾鋪滿天星宿；
    卻以傷痕證主愛，曾任鐵釘扎傷刺透。
  4. 效法恩主服侍人，決定一生以祂為王；
    顧念他人的需求，如事奉祂，學祂榜樣。
副歌：謙卑上主，君尊義僕，召我們跟從祂腳蹤，
      身心所有，每日獻作活的祭，謙恭敬拜，君尊義僕。

[ The Servant King ]
  1. From heav'n You came, helpless Babe, Enter'd our world, Your glory veiled;
    Not to be served, but to serve, And give Your life that we might live.
  2. There in the garden of tears, My heavy load He chose to bear;
    His heart with sorrow was torn, "Yet not My will, but Yours," He said.
  3. Come, see His hands and His feet, The scars that speak of sacrifice;
    Hands that flung stars into space, to cruel nails surrendered.
  4. So let us leam how to serve, And in our lives enthrone Him;
    Each other's needs to prefer, For it is Christ we're serving.
Chorus:
This is our God, the Servant King, He calls us now to follow Him;
To bring our lives as a daily offering of worship to the Servant King.

版權屬 福音證主協會 所有


The Servant King
钢栋箌竧簈183
Click Here for Chinese Version

  1. From heav'n You came, helpless Babe, Enter'd our world, Your glory veiled;
    Not to be served, but to serve, And give Your life that we might live.
  2. There in the garden of tears, My heavy load He chose to bear;
    His heart with sorrow was torn, "Yet not My will, but Yours," He said.
  3. Come, see His hands and His feet, The scars that speak of sacrifice;
    Hands that flung stars into space, to cruel nails surrendered.
  4. So let us leam how to serve, And in our lives enthrone Him;
    Each other's needs to prefer, For it is Christ we're serving.
Chorus:
    This is our God, the Servant King, He calls us now to follow Him;
    To bring our lives as a daily offering of worship to the Servant King.


【耶穌為愛受難】
詩集：恩頌聖歌，185

  1. 來看祂，來看祂，看耶穌為愛受難；
    看祂身穿紫袍，荊冠戴頭上；
    看兵丁淩辱祂，看祂屈身背十架，
    看祂孤單獨步加略山路上；
  2. 來痛哭，來舉哀：你罪愆將祂刺透，
    遠比荊棘刺和釘傷更難受；
    傲與貪，恨與羞，人世間一切罪孽，
    人所當得刑罰都歸祂承受！
  3. 你從天降人間，領人歸天父慈懷，
    你洞悉一切，我今肅敬跪拜！
    你喪生，賜永生，你的哀傷賜喜樂，
    你復活大能提昇我進榮耀！
副歌：來屈膝祂足前，神震怒與恩典匯成愛的恩泉，
      洗人間罪孽，你當悉心思想：罪愆歸祂身上！
      慈愛創傷呼喊：父親，赦免！
      我敬拜，我深敬拜耶穌被殺羔羊。


【榮耀歸與你】
詩集：恩頌聖歌，194

  1. 得勝的君王，榮耀歸於你！你復活永得勝，征服死權柄！
    披光輝的天使，推開墓門石，細麻布仍安置，主身躺臥處。
  2. 恩主已得勝，復生，來相會，主的慈愛恩容，驅驚憂、暗晦。
    教會因祂活著，當歡慶頌揚，死亡毒剌消除，耶穌永作王。
  3. 生命的君王，除疑惑徬徨，人生若無恩主，虛空無盼望。
    靠你不滅大愛，爭戰不懼怕，一生靠你誇勝，平安進天家。
副歌：得勝的君王，榮耀歸於你，你復活永得勝，征服死權柄。

版權屬 福音證主協會 所有


【稱謝復活主】
詩集：恩頌聖歌，198

哈利路亞，哈利路亞！向復活主稱謝！
哈利路亞，哈利路亞！頌讚歸主名！

  1. 耶穌是天地創造主，基督是全地的君王。
  2. 向萬人宣揚大喜訊，基督受死，復活得勝！
  3. 我們和祂一同釘死，今已復活，永得生命。
  4. 讓我們歌頌生命主，一同來向耶穌歡唱。

版權屬 福音證主協會 所有


【我並不知】
詩集：恩頌聖歌，206

  1. 我並不知為何天使的君王，竟定意愛卑微世人之子，
    為何苦心尋回祂失喪迷羊，奇妙之恩，超越世人意旨。
    但我卻知祂以馬棚為居所，藉童女胎，生於伯利恆城，
    童年移居拿撒勒，勞碌工作，如此救世之主親降臨人世中。
  2. 我不知祂如何安靜地受苦，以祂平安親撫世人哀怨，
    如何蒙羞，忍受心碎的痛楚，為人犧牲，親戴荊棘冠冕。
    但我卻知祂醫治破碎心靈，勝罪權勢，驅憂煩賜安恬，
    為人挪開憂傷痛苦的重擔，這位救世之主今日在人世間。
  3. 我不知祂如何將天下收復，地上萬邦將如何全歸服，
    南北西東歷代需要與渴慕，全獲滿足，千萬罪人得贖。
    但我卻知祂威榮必要彰顯，主必來收祂栽種的禾田，
    在那一天，祂必顯榮光威嚴，這位救世之主必被世人看見。
  4. 駭浪狂風全都遵命安靜時，我不知祂將受如何尊崇，
    世人的心全都充滿恩愛時，普世人間，不知如何歡慶。
    但我卻知天空必擠擁歡騰，信眾萬千高歌向主頌揚，
    大地與天相呼應，同聲證明：這位救世之主必定永遠作王。

版權屬 福音證主協會 所有


【威榮主】
詩集：恩頌聖歌，207

威榮主！當敬拜威榮主！耶穌當得頌讚和榮耀尊貴！
威榮主！登寶座建國度，天國權柄施與百姓；宣主權威！
崇拜祂，來頌讚祂，將主名高舉！
榮耀祂，來敬拜祂，我君王耶穌！
威榮主！當敬拜威榮主！
祂曾被釘，今得權柄君王耶穌！

版權屬 福音證主協會 所有


【願耶穌掌權】
詩集：恩頌聖歌，211

願耶穌掌權，天下邦國尊耶穌為王！
願耶穌掌權，天下邦國尊耶穌為王！
願普世各地方充滿我救主榮光，
願全地萬邦屈膝尊崇耶穌，
君王耶穌配得權威，統治萬方。

版權屬 福音證主協會 所有


【主從天施恩降臨】
詩集：恩頌聖歌，213

  1. 高天的主施恩而來，賞賜屬天聖潔的愛，
    純愛火焰，求主點燃，在我內心卑微祭壇。
  2. 但願我心祭壇火焰，為主榮光不斷熾燃，
    戰兢向主，恩愛之源，謙卑禱告，真誠頌讚。
  3. 基督，我願一生為你思想、工作，宣你榮美，
    助我挑旺所蒙恩典，珍惜、看守心壇火焰。
  4. 天天準備遵行主旨，謹守信心，以愛行事，
    至死，蒙你恩典證明今生活祭終能完成。

版權屬 福音證主協會 所有


【願聖靈使我復興】
詩集：恩頌聖歌，220

  1. 願聖靈使我復興，澆灌我的心，願聖靈使我復興，澆灌充滿我。
    將我破碎、塑造、更新，願聖靈使我復興，充滿我生命。
  2. 願聖靈在教會中，親運行作工，使信眾心意合一，和睦真相愛；
    謙卑捨己、互助、相交，求聖靈將主愛心，充滿眾信徒。阿們。

版權屬 福音證主協會 所有


【求聖靈吹我】
詩集：恩頌聖歌，224

  1. 清潔的靈，求你吹我，聖靈氣息，求充滿我：
    驅我一切罪過，將愛心充滿我；真神的靈，求你吹我。
  2. 生命的靈，求你吹我，聖靈氣息，求充滿我：
    將我驕傲除盡，吹進謙和柔順；真神的靈，求你吹我。
  3. 更新的靈，求你吹我，聖靈氣息，求充滿我：
    深盼真純像主，真實經歷耶穌；真神的靈，求你吹我。
  4. 大能的靈，求你吹我，聖靈氣息，求充滿我：
    深盼生活為主，得你加力扶助；真神的靈，求你吹我。


【當聽主言】
詩集：恩頌聖歌，232

主已宣告，曉諭百姓，哈利路亞！
主賜恩言，智慧恩言，哈利路亞！

  1. 基督的百姓，聽主話語！開你的耳朵聽福音！
    祭司的族類，敞開心靈，迎接你上帝。
  2. 你若有耳朵，當聽主言！當側耳聆聽祂信息！
    你若要學習智慧道路，當聽主恩言。
  3. 以色列百姓迎接救主，猶大子民喜見救恩，
    普天下萬民尋找道路，蒙上主引導。

版權屬 福音證主協會 所有


【我罪得赦免】
詩集：恩頌聖歌，245

  1. 我罪得赦免，全憑基督名，我重生得救，全憑基督名；
    我奉祂吩咐，憑祂尊名，來與你分享祂的愛。
  2. 在天與地，萬般權能，全歸救主耶穌的名；
    我奉祂吩咐，憑祂尊名，來與你分享祂權能。
副歌：主說：「恩典得來不需代價，當樂施與人。」
      當信奉祂的名，宣祂的話，分享永生福音。

版權屬 福音證主協會 所有


【分享主愛】
詩集：恩頌聖歌，261

讓我們分享主恩愛，讓主愛充滿生命，
願主愛滲透眾教會，使我們心靈復興，
求主更新心靈意念，使我們真切相愛，
讓我們分享主恩愛，誠實相愛。


【充滿主馨香】
詩集：恩頌聖歌，262

  1. 願這地方充滿救主馨香，（願這地方充滿救主馨香，）
    願這地方充滿救主馨香，（耶穌可愛的香氣；）
    新生命所獻的祭，發出香氣，在崇拜升起。
  2. 願主教會充滿救主榮光，（願主教會充滿救主榮光，）
    願主教會充滿救主榮光，（耶穌榮耀的光輝；）
    眾信徒衷心敬拜，仰瞻恩主，反映主光輝。
  3. 願我一生充滿救主榮美，（願我一生充滿救主榮美，）
    願我一生充滿救主榮美，（耶穌完善的榮美），
    充滿我思想、言行；我將一切藉崇拜獻主。


【以愛回應】
詩集：恩頌聖歌，266

  1. 我身體破碎，親贖你罪，帶給你自由、豐盛生命；
    來感恩領受，念我恩惠，以你的愛回應。
  2. 我的血傾流，將你拯救，賜寬恕自由、豐盛生命；
    來感恩領受，念我恩惠，以你的愛回應。
  3. 當相愛到底，因我愛你，我彰顯自由、謙卑事奉；
    你們當相愛，服侍他人，以愛真誠回應。

版權屬 福音證主協會 所有


【來同心讚美主】
詩集：恩頌聖歌，270

  1. 齊來讚美，來同心讚美主，頌讚歡呼，每一天讚美主：
    主的作為信實可靠，祂配得著一切榮耀，當稱頌祂至尊聖名。
  2. 齊來禱告，來同心尋求主，求祂施恩，使眾心得寬恕：
    主必施恩、寬恕、潔淨，幫助我們爭戰得勝，當稱頌祂至尊聖名。
  3. 學習順服，來同心事奉主，但願生活每一天榮耀主，
    同證祂是世界的光，悉力事奉，將祂傳揚，當稱頌祂至尊聖名。

版權屬 福音證主協會 所有


【賜我信心】
詩集：恩頌聖歌，281

  1. 求主賜我專一的信，能以使高山化平原，
    單純的愛，禱告的心，決心建立、更新主殿；
    基督，以愛滲透我心，溶化我這得贖靈魂。
  2. 我願一生珍惜光陰，生存惟宣揚主喜訊，
    為不認識基督的人盡傾所有，奉獻身心；
    我使命在領人悔改，生活為活出主的愛。
  3. 謹獻恩賜、德行、才能，交主手中，求主使用，
    願我一生彰祂榮光，以宣揚祂話語為榮，
    珍惜每刻寶貴時光，為將罪人恩友傳揚。
  4. 願主以祂深恩大愛，開敝、燃燒、充滿我心，
    使我振作，悉力盡心，以祂的熱忱愛罪人，
    帶領迷羊歸好牧人，將主捨命的愛顯明。


【誰願歸主陣營】
詩集：恩頌聖歌，285

  1. 誰願歸主陣營，誰效忠君王？誰願為祂工作，救人出死亡？
    誰與世界對抗，攻敵方陣營？有誰歸從君王，跟隨祂前行？
    因主愛憐呼召，
  2. 不為冠冕光榮，不為得功名，我們投主軍營，歌唱勇前征；
    救主恩愛寬浩，親捨生代罪，我們今蒙恩召，須獻身跟隨。
    因主愛常激勵，
  3. 救主傾流寶血，藉無價恩典，救贖我們歸祂作尊貴榮冕；
    信靠歸從君王，必蒙祂賜福，我們今蒙釋放，甘願跟從主。
    因主救贖釋放，
  4. 屬靈爭戰激烈，仇敵雖猖狂，主帥領的軍隊，有誰能抵擋？
    繞主軍旗列陣，勝利必確定，因主真理不變，征戰必得勝。
    欣然應主呼召，
副歌：我們投靠祂，獻上我們生命，永遠忠於祂！


【面對未收的莊稼】
詩集：恩頌聖歌，286

  1. 面對未收的莊稼，懇切屈膝主前，
    眼見急需遍天下，深感失責閒散；
    蒙救贖認識基督，今恩座前重述，
    所許嚴肅的誓言：獻一生宣揚主。
  2. 世界各幽暗勢力，仍然囂張逞強，
    往昔多方攻擊你，今仍猖獗抵擋，
    無數受捆的心靈，需生命、光與愛，
    卻無人關懷照應，沈沒黑暗罪海。
  3. 昔信徒辛勞工作，至死忠心不渝，
    傳耶穌生死復活，高舉福音火炬，
    主，我們負擔一樣：一佳訊、一使命，
    同一的心願、志向，敬獻身心、力量。
  4. 信徒蒙天父蔭庇，聖靈安慰、感動，
    主耶穌恩愛激勵，昔日殷勤事奉；
    如今求復興心靈，驅斥膽怯、散漫，
    使我們遵你命令，為你工作不倦。


【宣主尊榮】
詩集：恩頌聖歌，289

  1. 權威的真神，配受一切稱頌；讓我們頌讚祂，歡唱凱歌；
    主超越一切，統管天地生靈，能力、權柄、威榮屬祂寶座。
  2. 賜恩的真神，滿懷悲憫恩慈，賜十架誇罪淵，親成救恩；
    救失喪生靈，賜下祂獨生子，使人靠耶穌得與祂親近。
  3. 主堅定信實，預定旨意必成，在我們心中不斷作善工，
    賜祂的聖靈潔淨、充滿心靈，使我們能剛強行祂使命。
  4. 肉身的真道，成為人的真神，嘗我們痛楚，親經歷人生；
    主叮囑信徒行憐憫、愛他人，使道成肉身，真義得顯明。
  5. 權威的君王，宇宙天地真神，全地必降服，聽祂威嚴聲，
    主必顯威榮，在凱歌中親臨！振作你心，歡慶頌祂聖名！
副歌：在萬國萬族宣揚祂尊榮，揚起凱歌聲，天地相應。
      直等到萬民屈膝敬拜基督，永遠尊祂，為天與地之主。


【前來靠主】
詩集：恩頌聖歌，291

  1. 前來靠主，基督真神子，真道生為人，居人世；
    在基督裏無分種族，萬國萬民從祂得福，
    萬人得祂平安救贖：祂是愛。
  2. 靠主生活，祂是生命主，真理、真道路、真朋友；
    耶穌威權解開罪縛，平靜生命狂風駭浪，
    賜我得勝所需力量：生命主。
  3. 為主出戰，甘拋開世界，為認識救主，誇十架；
    向普天下萬邦萬族，述主恩典，傳祂救贖，
    培植教會建祂國度：得勝主。
  4. 勇敢向前，天天遵主旨，不以祂為恥，跟從主；
    直到欣見耶穌榮臉，在祂威嚴榮光面前，
    與祂生活，永執王權：祂作王！

版權屬 福音證主協會 所有


【服侍他人】
詩集：恩頌聖歌，293

你若服侍他人，不論這人多卑微，就是親服侍我。

  1. 我飢餓，你給我食物充飢，我口渴，你給我解渴的杯，
    我流浪，你開門讓我棲身，我赤體，你給我衣服遮身，
    來承受我為你預備的國度。
  2. 我困倦，你使我得以憩息，我擔憂，你親自驅我憂戚，
    我患病，你看顧，供我所需，我受禁，你親自探望顧恤，
    來承受我為你預備的國度。

版權屬 福音證主協會 所有


【讓你心破碎】
詩集：恩頌聖歌，295

  1. 讓世界的切需使你心破碎：餓者願得飽足，傷者得安慰；
    送上你的乾糧，施出一杯水，服侍人如耶穌祂要使用你。
  2. 讓主愛的原則實踐在世上，藉你行動表彰基督今作王；
    願永活的真道，顯於你生活，向未聞未見的彰顯祂的國。
  3. 能助人確蒙福，服務是特權；讓世界的切需向你發挑戰；
    凡人類有需要，當補足缺欠，讓主藉你表彰祂豐盛恩典。
  4. 藉行為讓信心切實得證明；領受主的救恩，當遵祂命令；
    隨主腳蹤奔跑，奮勇不畏難，為主投入世間，關切人苦難。
  5. 願你異象明晰，你的心仁慈，常存主的愛心，到各處服侍；
    讓弟兄的哀痛使你心破碎，奉獻財力、物資，施與不收回。

版權屬 福音證主協會 所有


【用我將你平安栽種】
詩集：恩頌聖歌，300

  1. 用我將你平安栽種，遇憎恨讓我播種你恩愛，
    遇創傷讓我播種你寬恕，疑惑心中播種真信仰。
  2. 用我將你平安栽種，人生絕望中，帶給人希望，
    人生黑暗中，領受進光明，愁煩心中播種真歡暢。
  3. 用我將你平安栽種，肯寬恕別人，才能得寬恕，
    常施與，才能受你豐富，藉著犧牲方得真生命。
副歌：主，教我捨己常存你心懷，求安慰別人，過於求安慰；
      求諒解人，過於求諒解，真心愛鄰舍，過於求人愛！

版權屬 福音證主協會 所有


【教會的主】
詩集：恩頌聖歌，304

  1. 教會的主，求你使我們更新──信眾皆盼救主掌管萬國；
    靈風、聖火，加添力量、振精神，吹我們心壇，燃燒生命火！
    求主憐恤教會的軟弱失敗：疲乏、驚慌，收穫少、活動多，
    受捆的心缺乏勇氣除障礙，深盼能得力，遵恩召而活。
  2. 教會的主，兒女求你祝福：誠實歸回，為罪哀慟懺悔，
    信心重建，生命主權復歸主，得聖靈充滿，樂遵主旨意；
    今投靠你，撇開不停的爭競，萬口齊聲呼求 你賜復興，
    但願蒙恩得活水滋潤心靈，依靠主生活，以主愛事奉。
  3. 教會的主，使我們合一相處：蒙一恩召，異象、希望相同，
    誦一信經，宣一十架，屬一主，高舉主恩言，主真理同證；
    懇求施恩，領教會度過憂患，完善合一，得勝、頌主榮光，
    同唱凱歌，宣主升天永執權；天下永歸服，尊基督為王！

版權屬 福音證主協會 所有


【慈悲仁愛上帝】
詩集：恩頌聖歌，307

  1. 慈悲仁愛上帝，你悉察一切事，我常犯罪，違背你心意，
    未盡心跟從你，只隨私心妄為，並未切盼彰顯你榮美。
  2. 慈悲仁愛上帝，我心輕忽真道，拒絕引導，常漠視真理，
    自創虛謊暗晦，生活空虛暗昧，未在光中遵行你旨意。
  3. 慈悲仁愛上帝，我觸犯你律法，行為未能符合你規範；
    徒作高超夢想，心所思皆未償，能行善，卻空論不實踐。
  4. 慈悲仁愛上帝，耶穌犧牲性命，為人類完成赦罪恩典：
    求你開恩赦免，施救恩、頒聖言，使我生活靠聖靈行善。
  5. 慈悲仁愛上帝，我今屈膝主前，願聽命，能昂首跑天路；
    願我心今回轉，享平安、得赦免，蒙你改變，得力跟從主。

版權屬 福音證主協會 所有


【我的燈需要油】
詩集：恩頌聖歌，308

  1. 我的燈需要油，求恩主常賜，使我燈不斷放光芒，
    我的燈需要油，求恩主常賜，使我發光一直到天亮。
  2. 我的心需要主每天賜喜樂，使我心靠主能歡唱，
    我的心需要主每天賜喜樂，使我歡欣歌唱到天亮。
  3. 我的心需要主每天賜平安，使我心靠主能安靜，
    我的心需要主每天賜平安，使我能安息直到天明。
  4. 我的心需要主每天賜仁愛，使我工作服侍他人，
    我的心需要主每天賜仁愛，使我至終不斷服侍人。
副歌：唱和散那，歌頌耶穌！歌頌救主作萬王之王！
      唱和散那，歌頌耶穌！歌頌救主，我君王！

版權屬 福音證主協會 所有


【求主重彰榮耀】
詩集：恩頌聖歌，309

  1. 願你尊名榮耀重彰世上，求施展大能威權，震撼各方萬邦；
    使人得瞻永生上帝榮光，敬畏尊崇祂。祂國度比天地悠長。
  2. 願你聲望在全地得尊崇，願歸你名的教會，今日能得復興；
    求你施恩，烈怒中仍顧惜；求永生上帝施恩澤，永川流不息。
  3. 求你驅除心靈驕矜冷淡，求燒盡我們渣涬，如火煉金一般；
    罪?攻擊，禍患痛苦難當，但永生上帝今掌權，在天地作王。

版權屬 福音證主協會 所有


【願主國降臨】
詩集：恩頌聖歌，310

  1. 請看，雲霧積聚遮空，審判的火焚燒，人墮落犯罪！
    上主詫見世界拒祂，恩愛律法受嘲，人身心破碎！
  2. 普世和平之鴒消失，雙翅折斷難伸，無濟於邦國；
    各處孩童無以充飢，軍備武器累增，糧食遭吞沒。
  3. 惡魔圖使毒恨、恐慌充滿小巷大街，信眾當甦醒！
    求主以愛重建生命，驅逐黑暗權威，願主國降臨！
  4. 十架卻要在這世界高聳，照耀萬邦，向罪惡誇勝！
    教會歷經烈火煎迫，彰顯基督榮光，頌讚聲呼應！
副歌：願主施恩，赦免百姓，恢復信心，使你教會復興！
      但願看見公義滔滔，公平滾滾，湧流不息似大江。
      （尾句）涓涓不息湧流。


【真光普照】
詩集：恩頌聖歌，311

  1. 愛的光今日照耀人間，照耀幽暗、罪惡的人間，
    耶穌，世界的光，照耀眾生，以你真理的光釋放我心；照亮我，照亮我。
  2. 靠你寶血我進你亮光，脫離幽暗，進威嚴榮光，
    在你跟前屈膝，懇求憐恤、鑒察、光照我，將黑暗盡驅；照亮我，照亮我。
  3. 我定睛瞻仰君王榮光，反映君王樣式與容光，
    榮上加榮，天天更像耶穌，生命不斷更新，見證耶穌；照亮我，照亮我。
副歌：真光普照，基督，彰顯你天父榮光，
      差遣聖靈，將心靈燃點，恩典江河傾流，
      充滿這世上萬邦，彰顯真理，真光普照全地！

[ Shine Jesus Shine ]
  1. Lord the light of Your love is shining,
    In the midst of the darkness, shining;
    Jesus, Light of the world, shine upon us,
    Set us free by the truth You now bring us,
    Shine on me, Shine on me.
  2. Lord, I come into Your awesome presence,
    From the shadows into Your radiance;
    By the blood I may enter Your brightness,
    Search me, try me, consume all my darkness.
    Shine on me, Shine on me.
  3. As we gaze on Your kingly brightness,
    So our faces display Your likeness,
    Ecer changing from glory to glory,
    Mirrowed here may our lives tell Your story.
    Shine on me, shine on me.
Chorus:
Shine, Jesus, shine, Fill this land with the Father's glory;
Blaze, Spirit, blaze, Set our hearts on fire.
Flow, river, flow, Flood the nations with grace and mercy;
Send forth Your Word, Lord, And let there be light.

版權屬 福音證主協會 所有


【挑旺火焰】
詩集：恩頌聖歌，312

  1. 同行邁進，踏步祈禱，火熱的心，不息求告，
    懷新希望，清晨將現，雄壯歌聲遍地面。
  2. 聖靈火焰，歷年未滅，仍在世間，不熄常燃，
    人心迫切，深盼等待，期望復興快重來！
  3. 扶弱濟幼，盡力行義，靠主耶穌，加添能力，
    為傳祂恩愛，為施行真理，使整個國家歌頌你。


【求主施恩憐憫】
詩集：恩頌聖歌，313

求主施恩憐憫，求憐恤這地，
以火潔淨，撫摸醫治，我們謙恭，屈膝向你求告：
上主，求施恩憐憫，上主，求施恩憐憫。


【耶穌你最寶貴】
詩集：恩頌聖歌，316

  1. 耶穌你最寶貴，是我歡樂安慰，我親愛良朋；
    深深受你吸引，我心切慕追尋，求瞻神聖容；
    我願歸你，聖羔羊，除你以外，一無所求，向你一無保留。
  2. 安心靠你膀臂，仇敵雖然追迫，我必不遭害；
    大地縱然震動，人心慌惶驚恐，你安鎮我懷；
    罪惡魔權已戰敗，縱逞威力攻擊破壞，靠你我不受害。
  3. 耶穌你已進來，喜樂充滿心內，煩憂驅心外；
    天父所愛兒女，縱然遭遇風雨，平安滿心懷；
    世上雖然多災難，主內必有歡樂。安慰，耶穌你最寶貴。

版權屬 福音證主協會 所有


【我深知相信的是誰】
詩集：恩頌聖歌，337

  1. 我不知這奇恩大愛，主為何施與我，
    不嫌我卑微不相配，來救我出捆鎖。
  2. 我不知這永生的信，主如何栽我心，
    為何我因信祂話語，內心便得安穩。
  3. 我不知聖靈工作時，人如何知罪過，
    藉主的話認識基督，能信靠祂而活。
  4. 我不知今後將如何，人生或悲或喜，
    見主之前或多患難，或萬事都順利。
  5. 我不知主耶穌再來是在哪天、哪處，
    我是否先要經死蔭，或升天親見主。
副歌：但我深知相信的是誰，也深信祂能至終保守我，
      我交祂的都必穩妥，直到祂顯現那天。

版權屬 福音證主協會 所有


【感謝神】
詩集：恩頌聖歌，340

  1. 感謝真神賜我救主，感謝祂供應全備，
    感謝祂往昔的看顧，感謝神同在蔭庇。
    感謝神，賜春天燦爛，亦賜蕭索暮秋景，
    感謝神將眼淚抹乾，天天賜我心安寧。
  2. 感謝真神聽我禱告，感謝祂拒我求告，
    感謝祂我經歷風暴，感謝神所賜美好。
    感謝神，頹喪得慰勉，賜痛傷也賜歡悅，
    感謝神施恩典無邊，祂恩愛遠超一切。
  3. 感謝真神，玫瑰開放，感謝祂尖刺在旁，
    感謝祂賜溫暖家庭，感謝神賜我盼望。
    感謝神，永偕我相和，無論歡樂或憂患，
    感謝神賜明日凱歌，歡欣歌頌到永遠。

版權屬 福音證主協會 所有


【信靠遵從】
詩集：恩頌聖歌，355　　　　歌詞由 Annie Choi 提供，謹此致謝！

  1. 在聖經光照下，與主相交同行，主榮耀充滿人生路程；
    我們遵祂旨意，主必相偕不棄，若信靠遵從，祂永同行。
  2. 或有遮空密雲，或許陰森暗淡，主微笑恩容盡驅黑暗；
    若有驚憂、困惑，若有哭泣、悲嘆，藉信靠遵從，皆自消散。
  3. 但要親身體會主愛溫馨甘甜，惟有獻一切在祂祭壇；
    主所頒的恩惠，主內歡欣、安慰，藉信靠遵從，方能體驗。
  4. 但願屈膝主前，與主相交甘甜，或隨主身旁與祂同行，
    凡事聽遵主言，順從祂的差遣，惟信靠遵從，一無驚恐。
副歌：依靠、遵從，這是豐盛生命；
      要在主裡常歡欣，惟藉依靠、遵從。

版權屬 福音證主協會 所有


【不朽的愛】
詩集：恩頌聖歌，357

  1. 永不止息，不朽的愛，如汪洋永豐沛，
    湧流不息，分享不盡，傾流仍不消退。
  2. 信眾口稱仁愛之名，遠超萬名之上，
    主愛必須以愛回應，方能認識體嘗。
  3. 世人如今尋覓救主，毋須越嶺登天；
    尋遍泓淵，探索深海，不能見祂聖顏。
  4. 惟藉信心知祂同在，時刻扶助恩眷，
    藉信與祂相交同行，親嘗主愛甘甜。
  5. 病痛之中，觸摸主袍，主醫治賜恩典，
    繁忙人生，得祂撫摸，身心獲得健全。
  6. 醫治創傷，施恩拯救，遠超頌讚之名！
    凡拒絕祂，終必滅亡；信祂，卻得生命。

版權屬 福音證主協會 所有


【當靠主歡樂】
詩集：恩頌聖歌，358

你當倚靠主歡樂，當不斷靠主歡樂，
你當倚靠主歡樂，當不斷靠主歡樂。

歡欣！歡欣！當不斷靠主歡樂。
歡欣！歡欣！當不斷靠主歡樂。

版權屬 福音證主協會 所有


【奉獻一切】
詩集：恩頌聖歌，382

  1. 我將一切獻與基督，樂意甘心全奉獻，
    永遠依靠，愛我恩主，每日生活祂跟前。
  2. 我將一切獻與基督，俯伏屈拜祂足前，
    世界歡樂完全拋棄，求主接納我心願。
  3. 我將一切獻與基督，願蒙恩典永歸主，
    願藉聖靈，確實知道我與恩主永相屬。
  4. 我將一切獻與基督，願能身心全歸主，
    享主福澤，顯主恩愛，時常得力，頌恩主。
副歌：一切獻與主，祂當得一切！
      我向基督-尊貴救主，獻上我一切。

版權屬 福音證主協會 所有


【人生的主】
詩集：恩頌聖歌，384

  1. 終生時光，我交託你手中，人生的主；
    以往所經，不拘盼望、驚憂，你手扶助；
    我在每天晨光破曉時候，必親體認你恩典確足夠。
  2. 求你永偕，一生在你手中，昨天的主；
    助我憑信，向應許地前征，求你領路；
    蒙你賜福，夜深光輝顯現，信心所盼，亦皆實現眼前。
  3. 前途未知，須跟隨你前奔，明天的主；
    縱我强壯，需依主懷棲身，求你眷顧；
    求主作我此生每日糧食，今生過後，我心歸宿、賞賜。

版權屬 福音證主協會 所有


【我依靠救主十架】
詩集：恩頌聖歌，386

  1. 我依靠救主十架，惟獨靠祂恩典，
    將驕傲自我放下，以十架為冠冕。
  2. 我昔誇雙手所賺，迷戀物質豐富，
    十架光照開我眼，財寶顯為沙土。
  3. 主捐性命作贖價，賜給我真生命，
    我因靠救主十架，獲得真實豐盛。
  4. 我今靠十架成聖，能向罪魔誇勝，
    日見證寶血大能，表彰復活生命。
副歌︰我一生要矜誇耶穌十架大能，
      待身心榮耀變化，顯明十架功成。

版權屬 福音證主協會 所有


【願生命如明燈】
詩集：恩頌聖歌，405

  1. 願我生命像小明燈，照亮世間各處；
    時刻照耀，永遠不熄，無論踏足何處。
  2. 願我生命像小鮮花，使人幸福、快樂；
    能歡欣、自由常漫放，縱我處身角落。
  3. 願我生命像小詩歌，安慰痛傷的人；
    使歌唱者喜樂、歡欣，助人內心振奮。
  4. 願我生命像小拐杖，使弱者得依憑；
    健康、力量施與鄰舍，為人盡傾所能。
  5. 願我生命像小聖詩，溫柔頌恩、禱告；
    常稱頌主作為奇妙，憑信永不動搖。

版權屬 福音證主協會 所有


【迎接新歲】
詩集：恩頌聖歌，406

  1. 年復一年新歲來，願蒙天父眷祐，
    全年經歷父同在──無論作工、等候。
    願新一年滿歌頌，願我不斷長進，
    蒙你相偕親同行，時常知你親近。
  2. 惟願新年更充滿主愛、恩典、信實，
    願我歡欣瞻主面，沐父臉光度日。
    願新一年更平靜，願我不斷信靠──
    凡事交託，享安寧，在父恩愛懷抱。
  3. 惟願新年更充實，願我殷勤事主；
    證主恩愛，多練習承擔屬天職務。
    願新一年全歸你：懇求天父教我──
    或在天家或在地，全年皆為你活。阿們。


【向主感恩祈求】
詩集：恩頌聖歌，407

  1. 主，歷年間，你施恩、保守、帶領，常感動、催促我們奔前程，
    尋失喪迷羊：拯救、寬恕、供應，光陰的主，信眾感恩歌頌。
  2. 你藉聖經-永生真道，振心靈，常教導眾心，激勵加熱誠，
    你督責、訓練，改正思想、言行，真道的主，悅納頌讚歌聲！
  3. 主，這國家許多心靈受捆縛：尋富貴享樂，為今生事忙；
    為邦國前程、全國當代百姓，邦國的主，垂聽求告呼聲！
  4. 普世人間，眾生猜疑、抗拒主，強盛，無愛心，飢渴中無助，
    痛傷無慰藉，沈淪、失喪、困苦，天下的主，求實現你國度！
  5. 願蒙耶穌以新生大能塑造：自我釘十架，基督得榮耀，
    前奔不回頭，靠主悉力工作，生命的主，但願為你而活！

版權屬 福音證主協會 所有


【佳美的仗】
詩集：恩頌聖歌，420

  1. 全力作戰，打佳美仗，基督權威是你力量，
    把握生命，為主而活，承受永生冠冕、喜樂。
  2. 憑主賜恩，直奔向前，舉目仰觀，瞻祂聖臉，
    生命之道在祂身上:創始成終，道路、獎賞。
  3. 纏累撇開，靠祂引領，主賜宏恩，豐足供應，
    你信靠主，必親證明，主愛無邊，主是生命。
  4. 主臂扶助，無需喪氣，祂不變更，永遠愛你，
    專心信靠，你必領略，耶穌基督是你一切。

版權屬 福音證主協會 所有


【佳美的仗】
詩集：恩頌聖歌，421

  1. 全力作戰，打佳美仗，基督權威是你力量，
    把握生命，為主而活，承受永生冠冕、喜樂。
  2. 憑主賜恩，直奔向前，舉目仰觀，瞻祂聖臉，
    生命之道在祂身上：創始成終，道路、獎賞。
  3. 纏累撇開，靠祂引領，主賜宏恩，豐足供應，
    你信靠主，必親證明主愛無邊，主是生命。
  4. 主臂扶助，無需喪氣，祂不變更，永遠愛你，
    專心信靠，你必領略耶穌基督是你一切。

版權屬 福音證主協會 所有


【靈戰歌】
詩集：恩頌聖歌，422

  1. 信徒，你可看見滿佈天路上，地獄權力猖狂，圍繞你四方？
    信徒，起來攻敵，萬事盡輕看，依靠救主十架，奮力擋撒但！
  2. 信徒，你可察覺心中暗戰頻，仇敵試探挑撥，引動犯罪心？
    信徒，切勿驚惶，勇戰莫灰心，專心警醒禱告，裝備攻敵陣！
  3. 信徒，你可聽見聲音諷刺你：何用禁食等候，為何不休息？
    信徒，坦然聲明：禱告是生命！爭戰後有安息，夜盡見黎明。
  4. 信徒，我的忠僕，我知你困境，你確疲倦困乏，難處我親經；
    諸般辛勞經歷，鍛鍊你歸我，必使你爭戰後，偕我登寶座。

版權屬 福音證主協會 所有


【主愛無邊】
詩集：恩頌聖歌，427

  1. 基督，你愛無邊無量，思想、言辭不足表彰，
    恩主，使我感恩的心緊繫於你，歸你管理；
    不熄的愛，點燃我心，加我熱誠，使我愛你。
  2. 清潔的愛，獨居我心，不讓任何雜念入侵；
    將我整個內心擁有，作我至寶、冠冕、喜樂；
    驅斥一切不潔火光，單獨掌管言行、生活。
  3. 親蒙主愛柔光撫慰，苦惱、掛慮消散如飛；
    恩主聖容發出亮光，醫治創痛，驅散憂愁，
    一生單願瞻主容光，恩主以外，別無所求。
  4. 終生切慕獲得至寶，單以主愛為我目標；
    不分晝夜珍惜看守心壇的火，天賜珍寶；
    不息更新、激發愛心，清潔火焰，永遠照耀。

版權屬 福音證主協會 所有


【我要愛主】
詩集：恩頌聖歌，428

  1. 我要盡心、盡力、盡忠愛我恩主，頌主善工；
    惟祂是我保障、能力，喜樂、榮冠、生命氣息；
    願我內心因愛燃燒，清潔的愛如火照耀。
  2. 從前迷失，暗淡無光，雖尋恩主，卻愛流蕩，
    心思離主，四尋滿足，愛主祝福超過愛主；
    我若如今真相認清，皆因蒙主光照、感動。
  3. 為你聖光，我要感恩，你是真光，照亮我心，
    我稱謝你賜我救恩，除我仇敵，醫治我心；
    今獻頌歌，因你慈聲釋放我靈，使我歡慶。
  4. 你是我心所愛所誇，喜樂、冠冕、永久的家，
    我必愛你，服你權下，樂意受你喜、怒、責打；
    縱然肉身、心靈殘熄，恩主，我要永遠愛你！


【眾生之神】
詩集：恩頌聖歌，431

  1. 慈悲父親，眾生之神，求寬恕我愚頑，
    使我歸正，意念更新，事奉與生活更純真，
    更深謙恭頌讚，深切虔敬頌讚。
  2. 在加利利群山幽靜，享安息日安寧，
    耶穌屈膝與父交通，共享平安，寂靜無聲，
    以心以愛溝通，心靈以愛溝通。
  3. 願你靈風撫吹心靈，平熄心火激情，
    助我安鎮肉體衝動，在烈火、風暴、地震中，
    能聽你輕柔聲，聽你柔和微聲。


【我要以心敬拜神】
詩集：恩頌聖歌，437

  1. 我要常以我心靈尊崇耶穌，我要常以我心靈尊崇、敬拜；
    耶穌你拋棄萬有，施恩愛將我拯救，我以寸心敬拜你。
  2. 我要常以口歌頌、稱謝耶穌，我要常以口歌頌、稱謝、讚美；
    耶穌你拋棄萬有，施恩愛將我拯救，我要揚聲讚美你。
  3. 我要常以我生命遵從耶穌，我要常以我生命遵從、事奉；
    耶穌你拋棄萬有，施恩愛將我拯救，我要一生事奉你。

版權屬 福音證主協會 所有


【釋放我的靈】
詩集：恩頌聖歌，439

釋放我的靈，使我心敬拜你，釋放我的靈，使我稱頌你名，
消除我捆綁，使你恩澤流暢，釋放我的靈崇拜恩主。

[ Set My Spirit Free ]
Set my spirit free that I might worship Thee.
Set my spirit free that I might praise Thy name.
Let all bondage go and let deliverance flow.
Set my spirit free to worship Thee.

版權屬 福音證主協會 所有


【我專心倚靠你】
詩集：恩頌聖歌，440

我專心倚靠你我心尊你為主，
你掌握生命時光，我一生握在你手。
衷心讚美祂，因祂施奇妙恩愛，
向我施展宏恩向我彰顯慈愛。

版權屬 福音證主協會 所有


【主為我捨棄一切】
詩集：恩頌聖歌，441

你將你威嚴撇一旁，為我捨棄你一切；
造天地的主，在人手下遭苦難，擔當我罪咎羞恥；
你受死，復活得勝，在天地作王，永掌握至高威權。
主，我要衷心敬拜尊崇你，你使我折服，
我今屬你，恩主啊，我愛你，直到永遠。
主，只有你為我受釘代死，捨生命，
你釋放我，因此我向你頌讚，來敬拜歌頌。

版權屬 福音證主協會 所有


【在主前靜默】
詩集：恩頌聖歌，443

  1. 靜默在至聖的主跟前，主今親臨同在，
    這是神聖之地，主聖潔無瑕疵；
    你當尊他為聖，向他屈膝敬拜，
    肅靜在至聖的主跟前，主今親臨同在。

  2. 靜默在榮耀的主跟前，主光輝今環繞，
    榮耀至尊君王，主威榮誰能瞻？
    主以光輝為冕，聖火不熄常燃，
    肅靜在榮耀的主跟前，主光輝今環繞。

  3. 靜默在全能的主跟前，主施大能權柄，
    主來潔淨、醫治，來祝福賜宏恩；
    以信心瞻望主，萬事他皆能成，
    肅靜在全能的主跟前，主施大能權柄。


【渴慕主】
詩集：恩頌聖歌，444
[ Click HERE ] for English Version

我的心如鹿切慕溪水，我靈深深切慕你；
我的心以你為歡樂，渴慕你，單敬拜你。
你是我的力量、保障，我今將身心向你獻上，
我的心以你為歡樂，渴慕你，單敬拜你。


【求主清除我罪】
詩集：恩頌聖歌，445

求主清除我罪，求施恩悅納我，使我一生歸你，靠你能力生活；
求每天保守我，求時刻掌管我，以我心作宮殿，並作你寶座。

版權屬 福音證主協會 所有


【宣主榮耀】
詩集：恩頌聖歌，448

讓我們宣揚主榮耀！當稱頌祂！哈利路亞！
同來向祂敬拜，同屈膝讚美主。來敬拜祂萬有的主。


【我們尊你為主】
詩集：恩頌聖歌，449

我們尊你為主，同來讚美你榮光，
天地萬有敬拜你，昔、今、永在的父。阿們。

版權屬 福音證主協會 所有


【聽我呼求】
詩集：恩頌聖歌，450

主，聽我呼求，主，聽我呼求，
主，聽我心求告，賜我你安寧。阿們。

版權屬 福音證主協會 所有


【求主帶領】
詩集：恩頌聖歌，451

耶和華，依你公義帶領我，彰顯你道路，親引導；
因我單憑你得安穩，惟你使我安然居住。

版權屬 福音證主協會 所有


【祝福歌】
詩集：恩頌聖歌，458

願耶穌救主的恩典，上帝的愛，和聖靈的交通，
永與我們相偕，直到永遠，到永遠。阿們。

版權屬 福音證主協會 所有


【天天嘗主恩】
詩集：恩頌聖歌，459

願主天天以恩包圍你，助你遵祂走信心的路；
每日活在你心，保守你不犯罪，安心去嘗祂愛，常歡喜。

版權屬　福音證主協會　所有


【榮耀啊】
詩集：晨間默禱 1，1

榮耀啊，榮耀啊。
阿爸，阿爸，阿爸父。阿爸，阿爸，阿爸父。
耶穌，耶穌，我的主。耶穌，耶穌，我的主。
耶穌，耶穌，我的王。耶穌，耶穌，我的王。


【我的神我的王啊】
詩集：晨間默禱 1，4

我的神我的王啊，我要尊崇你的名，
我要永遠稱頌你，我要天天稱頌你！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【平安之王】
詩集：晨間默禱 1，5

平安之王耶穌，慈悲的主上帝，
耶穌，永遠的天父，你是萬王之王！

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【我一心稱謝主】
詩集：晨間默禱 1，9

我一心稱謝主，傳揚你的作為。
至高者，我要因你歡喜快樂，我要歌頌你的聖名。

我一心稱謝主，傳揚你的作為。
至高者我要因你歡喜快樂，哈利路亞，
「我要歌頌主，你奇妙的聖名，哈利路亞」！(x2)

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞】
詩集：晨間默禱 2，1

  1. 哈利路亞，哈利路亞。
    哈利路亞，哈利路，哈利路。
  2. 耶穌，耶穌，讚美神羔羊。
    耶穌，耶穌，哈利路，哈利路。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【你真配得】
詩集：晨間默禱 2，2

你真配得！主耶和華，你真配得！全能神。
你真配得！阿爸天父，你真配得！神羔羊。

[ Thou Art Worthy, Great Jehovah ]
Thou art worthy, great Jehovah,
Thou art worthy, mighty God,
Thou art worthy, Abba Father,
Thou art worthy, Lamb of God.

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【掌管我】
詩集：晨間默禱 2，3

掌管我，全能神，掌管我；
掌管我，全能神，掌管我；

求奪我心意，使你國降臨，
堅立你的王權，願你旨意成全。

掌管我，全能神，掌管我；
掌管我，全能神，掌管我；


【堅定的愛】
詩集：晨間默禱 2，4

主的慈愛堅定不止息；你的憐憫也永不斷絕，
每早晨都是新的，更新的早晨，
主的信實極廣大，主的信實廣大。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【等候我主】
詩集：晨間默禱 2，5

等候我主，祂已臨近，
等候我主，堅定，等候。


【求主垂聽我】
詩集：晨間默禱 2，6

求主垂聽我，求主垂聽我，主應允我所求。
求主垂聽我，求主垂聽我，主垂應我懇求。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【哈利路亞生命之主】
詩集：晨間默禱 2，7

哈利路亞，哈利路亞；哈利路亞，哈利路亞。
生命之主，我願全心來讚美你聖名。Ooo……
哈利路亞，哈利路亞。

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


【親愛的救主】
詩集：晨間默禱 4，3

親愛的救主，我願更深親近你，
你與我同行，擔我苦難，
你大愛何等完全，永不改變，
我一生要單單來服侍你．

版權屬 以琳書房 所有，查詢：+886-2-2777-2560 #13


自滿的求道者

    主題：虛心、不自滿

    一個自信的人向師傅求道，在言談間多次流露自己的見識。師傅為了要讓這自負的年輕人明白謙卑的道理，於是奉茶時，將茶倒進一已盛滿茶水的杯，令茶杯的水滿溢。年輕人忙於提醒師傅杯已滿溢，師傅卻不經意地道：一個滿溢的杯不能繼續盛載，一個自滿的人也同樣不可以再盛載別人的意見。


失戀

    有一天......一個失戀的人在公園哭泣..
    這時一位哲學家走來...輕聲的問他說：「你怎麼啦?為何哭的如此傷心？」
    失戀的人回答說：「嗚~~我好難過為何他要離我而去？」
    不料這位哲學家卻哈哈大笑.並說：「 你真笨！」
    失戀的人便很生氣的說：「你怎麼這樣.我失戀了.已經很難過.你不安慰我就算了你還罵我？」
    哲學家回答他說：「傻瓜...這跟本就不用難過啊....真正該難過的是他。因為你只是失去了一個不愛你的人..而他卻是失去了一個愛他的人及愛人的能力。」


黑點

    有位老師進了教室，在白板上點了一個黑點。他問班上的學生說：「這是什麼？」
    大家都異口同聲說：「一個黑點。」
    老師故作驚訝的說：「只有一個黑點嗎？這麼大的白板大家都沒有看見？」

    ** 試想：
    你看到的是什麼？每個人身上都有一些缺點，但是你看到的是那些呢？
    是否只有看到別人身上的"黑點"卻忽略了他擁有了一大片的白板(優點)？
    其實每個人必定都有許多的優點，換一個角度去看吧!!你會有更多新的發現。


媳婦與女兒

    有二個婦人在聊天，其中一個問道：「你兒子還好吧？」

    「別提了，真是不幸哦！！」這個婦人歎息道：「他實在夠可憐了, 娶個媳婦懶的要命，不燒飯、不掃地、不洗衣服、不帶孩子，整天就是睡覺，我兒子還要端早餐到她的床上呢！！」

    「那女兒呢 ??」

    「那她可就好命了」婦人滿臉笑容：「他嫁了一個不錯的丈夫，不讓他做家事，全部都由先生一手包辦，煮飯、洗衣、掃地、帶孩子，而且每天早上還端早點到床上給她吃呢！」

    ** 試想：同樣的狀況，但是當我們從我的角度去看時，就會產生不同的心態。站在別人的立場看一看，或在對方的角度想一想，很多事就不一樣了，你可以有更大的包容，也會有更多的愛。


神蹟

    法國一個偏僻的小鎮，據傳有一個特別靈驗的水泉，常會出現神蹟，可以醫治各種疾病。
    有一天，一個拄著拐杖，少了一條腿的退伍軍人，一跛一跛的走過鎮上的馬路，旁邊的鎮民帶著同情的回吻說：「可憐的傢伙，難道他要向上帝祈求再有一條腿嗎？」這一句話被退伍的軍人聽到了，他轉過身對他們說：「我不是要向上帝祈求有一條新的腿，而是要祈求祂幫助我，叫我沒有一條腿後，也知道如何過日子。」

    ** 試想：學習為所失去的感恩，也接納失去的事實，不管人生的得與失，總是要讓自已的生命充滿了亮麗與光彩，不再為過去掉淚，努力的活出自己的生命。


我願意

    有一位西方長者如此說：

    Everything you do after you say "I do" either build up or harm that relationship.
    「在婚禮中作出承諾後，所做的每一件事都會多多少少地影響彼此間的關係，不論傷害還是建立。」


沙漠中的朋友

    阿拉伯傳說中有兩個朋友在沙漠中旅行,在旅途中的某點他們吵架了

     一個還給了另外一個一記耳光。被打的覺得受辱，一言不語,在沙子上寫下：
    「今天我的好朋友打了我一巴掌。」

    他們繼續往前走。直到到了沃野，他們就決定停下。被打巴掌的那位差點淹死，幸好被朋友救起來了。被救起後，拿了一把小劍在石頭上刻了：
    「今天我的好朋友救了我一命。」

    一旁好奇的朋友問說：
    「為什麼我打了你以後，你要寫在沙子上；而現在要刻在石頭上呢？」

    另外一個回答說：
    「當被一個朋友傷害時，要寫在易忘的地方，風會負責抹去它；相反的如果被幫助，我們要把它刻在心裡的深處，那裡任何風都不能抹滅它。」

    朋友的相處，傷害往往是無心的，幫助卻是真心的。忘記那些無心的傷害，銘記那些對你的幫助，你會發現這世上你有很多真心的朋友。


撒旦會議記錄

    撒旦向全世界的邪靈招開了一之會議。一開始牠便說：

    「我們不能繼續讓基督徒返教會。不能繼續讓他們讀聖經並從中知道真理。我們更不能讓他們可以與他們的救主耶穌有一個親密的關係。因為只要他們與耶穌相知相愛，我們的勢力就必定盪然無存。所以讓他們返教會但偷去他們的時間以致他們雖彷彿活在耶穌中，但卻無法與耶穌基督建立真實的關係。這就是我今次開會的目的了。」

    接著繼續說：「分散他們對救主的專注及維持他們所有時間都是在那種與主耶穌似有實無的關係中！」

    其中一個邪靈叫道：「我們可以怎樣做到呢？」

    撒旦回答：「不斷讓他們忙碌著一些對他們生命不必要的事，並且為他們炮製無窮無盡的計謀去充斥他們的思想。」

    繼續說：「引誘他們不斷的消耗、消耗、消耗，不斷的借、借、借」

    「說服他們的妻子們去做一份長時間的工作及他們的丈夫一星期做足七日，每日工作至少10-12個鐘以致他們大家完全無法享受生活及無時間陪伴他們的兒女。只要他們的家庭快快被破壞，他們自己就連這個可以舒緩他們從工作中得的壓力的地方都無了。」

    「極度刺激他們的思想以致他們無法聽到神微少的聲音。誘使他們在任何地方都開著聽著收音機或其他音響器材。讓他們的TV電視機、VCR錄影機、CDs鐳射碟及PCs電腦不停在他們的家播放，不單如此，更要在他們身邊所有接觸的環境包括餐廳、店舖都不停播放著不屬神的音樂。這樣就會阻塞他們的腦筋及打挎他們與耶穌的聯合。」

    「為他們的咖啡桌工作桌充斥各種各類的雜誌及報紙。要用各種各類的新聞24小時的將他們的腦筋搗碎。用各類型的廣告牌入侵他們的駕駛時候。」

    「在他們的信箱及行街時塞滿不同種類無用的宣傳單張、新聞信息、優惠贈卷、產品試用及思想傳播叫他們睇都睇死他們、用都用死他們為止！」

    「不斷讓那些骨廋如柴又美麗的模特兒充斥在雜誌及電視上好叫他們的丈夫們相信外邊的女士總是更有吸引力，以致他們開始對自己的妻子不滿足。讓他們的妻子又因忙碌過度到不能在晚上時愛他們的丈夫，不單如此，讓她們亦有頭痛。若果她們不能給予她們丈夫需要的愛，他們就會開始另覓新歡，這樣可以很快的破壞他們的家庭。」

    「給他們製造一個名叫聖誕老人的人物擾亂他們正確教導他們子女聖誕節的真正意思。在復活節時為他們設計復活蛋及復活兔以致他們不會再講耶穌的救贖及耶穌勝過死亡和罪的能力。」

    「就是他們的娛樂也不要放過，讓他們玩樂得過份而倦死。讓他們因太忙碌而無法到大自然欣賞神的創造。取而代之，給他們各種各類新奇的公園、運動項目、電影、音樂會，最重要是叫他們過度沉迷。忙碌、忙碌、忙碌！」

    「在他們快樂的屬靈同伴相遇中，引導他們參與那些閒言閒語，好批評中，以致他們忙碌於那些而離開我們最討厭他們的良知道德。」

    「切記用那些似是而非，無關痛癢甚至他們會認為有意義的事擠擁他們的生命以致他們毫無時間去尋求耶穌的能力。不要多久，他們就會很快的用自己以為有的能量（己力）來生活甚至不釋犧牲他們的健康及家庭，只是為了那些似是而非，無關痛癢甚至他們會認為有意義的事，這是必定可行的，這是必定可行的。」

    這個似乎是一個可行的計劃！

    邪靈們已經熱烈地開始好叫那些全世界信耶穌的人愈來愈忙碌，愈來愈匆忙，走來走去，都不知道正在做什麼？
    然後我們就會發現愈來愈少時間給神及神為我們預備的家庭。更加無時間去告知其他人關於耶穌的能力可改變生命。

    我想問題是：「撒旦的計劃是否真的會成功呢?」你的決定將會成為牠計劃的成與敗。

    你可知道Busy的意思嗎？

    B –eing 正在
    U –nder 處於
    S –atan's 撒旦的
    Y –oke? 軛


工作與事奉

    有些人在教會中工作，另外一些是參與教會的事奉，分別在那裡呢？

    假如你所作的是因為沒有其他人願意作，那是工作。
    假如你所作的是服事神，那是事奉。

    假如你放棄是因為其他人批評你，那是工作。
    假如你不理會別人的批評仍繼續服事，那是事奉。

    假如你是在不影響你其它活動的情形下才去作的，那是工作。
    假如你已委身那些工作，甚至要放棄其它活動，那是事奉。

    假如你放棄工作是因為沒有人讚賞你，那是工作。
    假如沒有人注意到你的付出，你仍繼續服事，那是事奉。

    對工作感到興奮是很難的事，
    對事奉不感到興奮，是幾乎不可能的。

    假如你所關心的是成功，那是工作。
    假如你所關心的是忠心，那是事奉。

    一般的教會充滿了工作的人。
    一間增長中的教會充滿了參與事奉的人。

    你的境況是怎樣呢？我們的情況又怎樣呢？
    假如神呼召你參與事奉，不要把它當作一個工作。
    假如你有的是工作，把它棄掉，找尋一個事奉。

    神不願意我們覺得被困在一個工作中，

    神願意看到我們在事奉中感到興奮，並且忠心去做。


金錢不是萬能的

金錢─

    它可以用來買房子　　但是不能買一個家
    它可以用來買床　　　但是不能買睡眠
    它可以用來買時鐘　　但是不能買時間
    它可以用來買書　　　但是不能買到知識
    它可以用來買職位　　但是不能買到尊敬
    它可以用來買藥　　　但是不能買到健康
    它可以用來買血　　　但是不能買回生命
    它可以用來買性行為　但是不能買到真愛
    所以金錢不是萬能的

    我之所以告訴你這些道理,是因為我是你真正的朋友
    而身為你的朋友,我想要消除你的痛苦
    免除你所受的折磨
    所以把你的錢都寄來吧
    我決定替你承受這一切痛苦

    你再也不會找到任何一個比我更真心的朋友了
    我只收現金,謝謝！

MONEY IS NOT EVERYING

It can buy a House, But not a Home
It can buy a Bed, But not Sleep
It can buy a Clock, But not Time
It can buy you a Book, But not Knowledge
It can buy you a Position, But not Respect
It can buy you Medicine, But not Health
It can buy you Blood, But not Life
It can buy you Sex, But not Love
So you see money isn't everything.

I tell you all this because I am your Friend,
and as your Friend I want to take away your pain and suffering...
so send me all your money and I will suffer for you.
A truer Friend than me you will never find.
CASH ONLY PLEASE


神的話

    一八九四年的某一天，許多中國的信徒聚集商議，要送一件禮物給慈禧太后，慶祝她六十大壽。在祝壽當天，他們也參加了這一行列，送了一個精緻的松木匣子，裡面有一個紅色的絲絨匣子，再裡層是光可鑑人的銀匣，銀匣中放著一本聖經，這本聖經有四磅半，用白色緞子為書頁，四週印上金花，書面是銀製的，上面刻著幾隻鳥和一叢竹，鳥代表信徒，竹報平安。如今這本全新精裝聖經，卻在美國聖經公會的藏書室，一本未曾用過的聖經，對於慈禧太后有甚麼價值？

    靈訓：今日大部份信徒家中都有聖經，甚至不只一本，有的更是皮面金邊。但若只是放著不用，於你又有何益處呢？盼望我們都能有實踐神的話使生活信仰化的決心。


趣怪花店

    在澳州雪梨，有一對夫婦開了一間花店，生意興隆。他們出售的花有特別的顏色及意義。原來這花店是專為客人送花給他們的仇人，包括前妻、前夫、上司、討厭的鄰居等。用黑色花紙包著十三枝死了的玫瑰花，加上一盒溶了的朱古力，價值港幣 196 元，哈，大受歡迎！


信心的偉人

    中國內地會的創辦人戴德生先生，一向被稱為信心的偉人，他曾說：「世界的一切金銀，都是屬神的。而主就是我的牧者，我們何必叫窮，當我自己差遣僕人去買東西的時候，無論是買幾文錢的東西或是買幾千塊錢的，僕人都須指望我給錢；並將東西買了交來給我。照樣，神差我無論作事，神都要引導我，給我一切的需要。有難解的事，神要賜智慧；有難辦的事，神要賜恩惠；有難作事，神要賜力量。」這位信心的偉人，就憑這樣的信心，在中國內地十一個省，打開傳福音的門。

    靈訓：今日我們建立神的教會是靠甚麼呢？金錢、才智、或是鴻圖大計。今日我們建立神的教會時面對困難又靠甚麼跨過呢？這裡告訴我們必須靠著神的靈方能成事。


「祂聽我的」或「我聽祂的」？

    有一個人站在十字路口看見一婦人正在拋手杖，一連數次；每次拋出後口中喃喃有詞。這舉動很令他詫異，終於問她：「妳這樣拋手杖是什麼意思？」婦人回答說：「我是個基督徒，正在求上帝指示我當選擇那一條道路。我每次禱告後，就拋出手杖，看它指向那一邊。」「那麼妳為什麼連續拋出數次呢？」婦人回答：「因為我這根手杖老是不聽話。」……事實上，她的禱告不是求問上帝，而是要上帝附和她的選擇。

    或許你也禱告，求主引導你的工作、家庭、婚姻、學業……等。但值得反省思考的是你要成就上帝的旨意？或是上帝附和你的心意呢？更簡單的說，我們的禱告是要求「上帝啊！你聽我的」或「上帝啊！我聽你的！」你的禱告屬於那一型的呢？


不要兩手捉魚

    經文：馬太福章六章24節

    泰國有一句的諺語說：「不要兩手捉魚。」起初讀來不大明白其意，因為若要空手捉魚的時候，用兩隻手總比用一隻手容易得多。後來去請教泰文老師，原來這句的諺語應該是這樣翻譯：「不要兩隻手同時在捉魚。」 (Don't catch fish in both hands) 啊，即是說，右手捉著一條魚的時候，而左手也想要捉著另一條的魚，那麼到頭來可能一條也不能捉到了。正如那隻貪心的小狗，為要多得水中小狗的骨頭而狂吠的時候，牠連自己的骨頭也要掉在水裡。同樣地，一個人若一面要愛神，另一面卻又要愛世界，最後只會是兩大皆空了。


紅印第安人教子

    傳說美國的紅印第安人，為要教導孩童應付森林中野獸侵襲的危險，從孩童年幼就嚴格地訓練他們，讓他們學習勇敢與堅強的意志。大人把子孩帶到森林裡，把他綁在一棵樹上，讓他單獨在森林中經過一夜。孩子沒有成人在旁，當然十分懼怕，大聲呼號、哭泣；但作父親的並沒有離他而去，只是躲在一旁，手裡拿著槍，隨時準備射擊侵襲小孩的野獸。

    有不少的時候，當我們遇見困難時，我們總希望神第一時間幫助我們解決，當我們呼求時，若沒有什麼改變，我們又認為神不理會我們或是丟棄我們。然而神一直在我們身旁，成為我們的手護者，他的遲延，只是叫我們有更好的訓練，有很大的能力去面對將來更大的生活挑戰。


帶這些地磚來幹甚麼？

    有一位財主，臨終時央求來接他走的使者，批准他帶一些東西離開這世界，在他再番請求之下，他終被准許。來到天堂門口，守門的問他：「憑甚麼我要批准你入天堂呢？」財主暗笑，慶幸身邊帶了金子，相信一定用得著。於是不慌不忙把箱子打開，天使看罷望他一眼，然而招手著他往天堂口去，天使把門打開，地上金光焛焛。天使轉頭來問財主：「我不曉得你帶這些地磚來幹甚麼？」


電纜上的白鴿

    經文：「一個僕人不能事奉兩個主；不是惡這個愛那個，就是重這個輕那個。你們不能又事奉　神，又事奉瑪門。」（路 16:13）

    在某些山上面，我們會看發現有一些掛空的電纜，這些電纜帶有強力的電流，故此，它是完全絕緣的，以及是位於人接觸不到的地方，如果我們用手去抓這些電纜的時候，我們站立的地下就會令電流流過我們的身體，我們就會被立刻被電流電死。但是電纜上經常會有一些白鴿，它們站在上面卻不會受到任何傷害，關鍵的地方在於它們的身體沒有同時接觸其他物品。我想我們的屬靈生命就是這樣，上帝是要我們在祂那裡得到完全的保障，但是，如果我們的手同時抓住一些不應該抓的東西時，我們的屬靈生命就會面臨危險。


機會

    經文：「因為今世之子，在世事之上，較比光明之子更加聰明。」（路十六8）

    上海一位老牧者遇上年青人問道：「何以你常說罪是重擔，在我來說，罪中之樂無窮，何重之有？」牧師回答：「一個人若要背三十斤米，比背五十斤米，那一個要重呢？」「當然是五十斤啦！」年青人想也不想便回答。「那，若果是一個死了的人，放三十斤在他身上與放五十斤又會如何呢？」年青人想了想：「應該不會有分別，因為他是死的，不會有任何感覺。」牧師瞪著對年青人說：「你若說罪不是甚麼擔子是因為你是死了的。」


罪是重擔

    經文：「他們雖知道　神判定行這樣事的人是當死的，然而他們不但自己去行，還喜歡別人去行。」（羅一32）

    上海一位老牧者遇上年青人，年青人問道：「何以你常說罪是重擔，在我來說，罪中之樂無窮，何重之有？」牧師回答：「一個人若要背三十斤米，比背五十斤米，那一個要重呢？」「當然是五十斤啦！」年青人想也不想便回答。「那，若果是一個死了的人，放三十斤在他身上與放五十斤又會如何呢？」年青人想了想：「應該不會有分別，因為他是死的，不會有任何感覺。」牧師瞪著對年青人說：「你若說罪不是甚麼擔子是因為你是死了的。」


機艙中的老鼠

    經文：「體貼肉體的，就是死；體貼聖靈的，乃是生命、平安。你們若順從肉體活著，必要死；若靠著聖靈治死身體的惡行，必要活著。」（羅8:6,13）

    一位飛機師正在飛行之中，聽見老鼠咬物的聲音，知道機中有了老鼠。若是任憑老鼠咬噬東西，勢必破壞機件，為害之大，不堪設想。但他那時因要顧著駕駛飛行，無法一舉找到老鼠，將牠殲滅。正在兩難之間，忽然想到老鼠到了相當的高度時，便會因空氣稀薄而呼吸困難，最後因缺氧窒息致死。於是他就將飛機直衝雲霄，愈飛愈高，作最高度的飛行。後來安全抵達目的地，在著陸之後隨即察看飛機，就在機艙中找到已死的老鼠。弟兄姊妹，同樣地，當我們要對付罪惡、世界和肉體的時候，都不在乎自己的掙扎和努力，乃在乎過著在地若在天的生活。生活愈親近神，罪惡也必愈遠離我們。


天衣無縫

    經文：「我憑著所賜我的恩對你們各人說：不要看自己過於所當看的，要照著神所分給各人信心的大小，看得合乎中道。」（羅12:3）

    韓士是一著名的裁縫師，名聲很大。有一富有的人也因而向他訂造了一套西裝，一星期後，他去取西裝，發覺一隻袖扭向那邊，一邊肩又扭向另一邊，前面鈕釦位有左右歪了，費了許多氣力才穿上那件西裝，他為免韓士尷尬，付了 錢便走了。

    在乘火車的途中，車上有一個乘客看了他許久，終於開口問他：「你的這件外套是不是在韓士那裡縫製的?」他答：「是。」聽後對方讚嘆說：「真了不起，我以前是聽說他是一個好裁縫，萬萬想不到他竟能縫出一套如此好的西裝！穿在你這樣奇怪形狀的人身上，簡真天衣無縫！」--傅士德 (RICHARD FOSTER)---簡樸生活操練」

    原來這位先生從來不認識自己的身材，這件事成為他的盲點，看自己過高。讓我們不要看自己過高，也不要看自己過低，要合宜的看自己。


奉獻十元

    經文：「各人要隨本心所酌定的，不要作難，不要勉強，因為捐得樂意的人是　神所喜愛的。」（林後 9:7）

    有一次有一個信徒身邊只有一張五十元的人民幣，而收奉獻的弟兄姊妹又拿奉獻袋到面前了，他心裡一急，本來相收好張五十元抄票，但一手快反而把那張抄票跌了入去奉獻袋，但他一直心裡都很不舒服，最後當完了眾會之時，他就走到去負責數點奉獻的司數那裡，對他說：「真的不好意思，剛才我只是想奉獻十元，但因為沒十元抄票，所以才放下五十元，現在可否發回四十元給我呢？」那位司庫就客氣地回答：「弟兄，但我怎知你是否果真奉獻了五十元呢？因為抄票上並沒有記認呢！」，那人仍不服氣，就說：「是真的，神知道我真的奉獻了五十元。」那個司庫就說：「我想神知道的是你奉獻了十元而矣，因為神是看人的內心。」既然那人心裡只是想奉獻十元，神當然知道是十元，最後那人能否拿回他的四十元就不得而知，但神看人內心多於人所奉上的金錢。


足印
關於作者

    某天晚上，我造了一個夢，夢見我與主漫步沙灘，見到我一生的每個片段在空中掠過。每個片段裡面，我都看見沙上兩對足印，一對是我的，一對是主的。看過最後的一個片段，我再回頭一望沙上的足印。怎料我發現有許多時候，沙上只有一對足印；並且是在我最低沉和難過的時候，每每就會這樣。

    這真令我困惑，於是我質問主道：「主啊，你曾經應許過，當我立志跟從你，你便一生一世與我同行。可是我卻發現，在我最受困惑煩擾的時候，沙上只留下一對足印。我真不明白，為何在我最需要你的時候，你卻偏偏要離我而去。」

    主就這樣回答我說：「我所寶貝的兒子，我愛你，我絕不會在你受痛苦和被試煉的時候離開你。當你看見沙上只有一對足印的時候，其實那時是我保抱著你。」

FOOTPRINTS
One night I had a dream─

I dreamed I was walking along the beach with Lord and across the sky flashed scenes form my life. For each scene I noticed two sets of footprints in the sand, one belonged to me and the other to the Lord.
When the last scene of my life flashed before me, I looked back at the footprints in the sand. I noticed that many times along the path of my life, there was only one set of footprints, I also notices that it happened at the very lowest and saddest times in my life.
This really bothered me and I questioned the Lord about it "Lord, you said that once I decided to follow you, you would walk with me all the way, but I have noticed that during the most troublesome times in my life there is only one set of footprints."
"I don't understand why in times when I needed you most, you should leave me."
The Lord replied, "My precious precious child, I love you and I would never never leave you during your times of trial and suffering."
"when you saw only one set of footprints, it was then that I carried you."

(Author Unknown)


奉獻心態

    經文：「各人要隨本心所酌定的，不要作難，不要勉強，因為捐得樂意的人是　神所喜愛的。」（哥林多後書9章7節）

    一次與一位主日學學生家長談論到她兒子奉獻的情況，她說過往每次孩子返主日學她都給他一些輔幣（一元、二元）讓孩子學習奉獻，後來孩子要自己從她的銀包取，而且每次都取銀包內較大面額的（五元、十元）來奉獻，母親為要測試他奉獻的心，便決定每週給孩子十元零用錢（包括奉獻）。到了主日學完了的時候母親問他奉獻了多少，孩子帶羞的說：「兩毫子」。

    今日我們奉獻又是否這樣的心態，不是自己的錢沒所謂（教會性的對外奉獻）但要由自己袋裡拿出來便得要重新衡量了，你會用甚麼心態來處理你的奉獻呢？


貓的生命

    經文：羅七14-20

    有則寓言：一隻貓與皇子很要好，貓很喜歡皇子，皇子也很喜歡貓。

    貓求神仙將牠變成一個公主，待牠可以嫁給皇子，神仙允許。 婚禮時神仙想試一試貓，安排了一隻老鼠走過，公主忘記了自己是公主的身份，貓的本性大發，跑去追殺老鼠，於是立刻公主又變回貓了。

    老鼠是世界，叫我們不能過公主的生命及生活。


穿上新人

    經文：「又要將你們的心志改換一新，並且穿上新人；這新人是照著神的形像造的，有真理的仁義和聖潔。」以弗所書四章23-24節

    我們要改換心志，穿上新人，是一個延續和不斷發展的行動，問題是在於他是向著些甚麼改，有一些人越改越壞，有些人越改越好呢?我們今天不是照著任何一人去效法，而是效法基督，因為他有真理的仁義和聖潔。

    據說希臘王亞力山大王第一，在他年輕做王子的時候，曾馴過一匹野馬，許多名馴馬師對這匹野馬都束手無策，亞力山大很有辦法，他首先觀察三天，對那隻馬有基本的瞭解，然後就騎上那匹馬，許多人很奇怪並佩服他，問他究竟用甚麼方法把馬馴服了呢?他說，這馬有膽怯的心，很怕看見自己的影子，每當牠看見自己的影子就會亂蹦亂跳，因此我騎上牠背時，我永遠叫那馬面向著太陽，面向著太陽，面向著太陽的馬，自然看不到自己的影子。

    如果我們常向自己及他人學效的話，很容易叫我們灰心、喪膽，只有當我們面向著基督，那麼我們就看不見自己的敗壞，軟弱，就沒有懼怕，因為耶穌就是愛，愛裡沒有懼怕。


順風車

    經文：「應當一無掛慮，只要凡事藉著禱告、祈求，和感謝，將你們所要的告訴神。」（腓四6）

    從前有一個人，他要返鄉下，於是擔住一擔重物，走在路上，邊行邊走又邊叫著：「唏呵！唏呵！」，剛巧有一駕貨車經過，司機見到這個人如此辛苦就動了慈心，於是停了車，叫那人上車尾，要送他一程，那人上了車，於是司機就開車，但當車子行了不久，司機聽到後面傳來一些聲響，他仔細聽清楚一點，聽到車後面傳來「唏呵！唏呵！」聲，司機覺得奇怪，就停了車看個究竟，原來那個人無錯是上了車，但他卻沒有把在肩上的重擔放下來，他仍然是站在車尾擔著他的重擔，很多時候，我們基督徒也像這個人，把重擔帶到神面前，祈禱以後，但沒有放下重擔，然後又把重擔擔回去，並沒有真正的交托。


慕迪遇風浪

經文：帖前五章 17-18

    慕迪先生由美國去英國佈道，在海上遇大風，船將沉沒，形勢很危險，人人都找救生圈，各自逃命，但沒有一個人尋求耶穌幫助，船上多是信主的人，平常不知好好仰望，臨危又不求主拯救，就連慕迪先生本人也自認心裡有點懼怕而亂了腳步，這時給他看見有一位年老的姊妹跪在地上禱告。慕迪先生也跪下與她一同禱告，全船的性命果然靠他她兩人的禱告得到了神的拯救，事後慕迪先生問那位年老的姊妹，為甚麼能在那樣危急，驚恐，紊亂的時候仍能保持安靜?老姊妹答覆說：我事奉主六十年，歷盡各種災難，主沒有一次讓我不平安，只要我祈求神，總是轉危為安，我有兩個女兒，小女兒現在英國，大女兒已被主接去，現在天上。我禱告說：「主阿，照你的旨意叫我到那裡去，我都甘心樂意，你要我到英國去，就與小女兒見面，如果你接我去天上，可以見到你，也可與我大女兒見面，那真是好得無比，到那裡都有人接待我，都不寂寞，你要我到那裡去，我就去。」接上天去見主的面好得無比，留在地上背十字架也甘心槳意。

    人最怕生死關頭，如你勘破一切，也就沒有甚麼可怕的了，萬事都互相效力，藉此與主同舟的靈意，顯明了當時門徒對主的虧欠，也讓我們學習寶貴的功課，操練我們的信心。


「欺天」與「欺心」

    經文：「你們要行道，不要單單聽道，自己欺哄自己。因為聽道而不行道的，就像人對著鏡子看自己本來的面目，看見隨後就忘了他的相貌如何……唯有聽了而實行出來，就在他所行的事上必然得福。」（雅一22、25節）

    王陽明先生有一次和他的弟子們上街，剛好遇見兩個大男人正在吵架，他們互相責罵「欺天」與「欺心」；王陽明就對弟子們說：「他們兩個人正在講道。」弟子反問：「相罵也是在講道嗎？」王陽明說：「那是當然，不過不同的是小人只要求別人講天理、講良心，而君子卻是反求諸己，凡事先問自己有沒有合於天理、合於良心！」一個認認真真的基督徒應該是肯用心實踐真道的人，唯有真誠的實踐真道，基督信仰對你我才有意義、才有價值。

    聖經上說：「你們要行道，不要單單聽道，自己欺哄自己。因為聽道而不行道的，就像人對著鏡子看自己本來的面目，看見隨後就忘了他的相貌如何……唯有聽了而實行出來，就在他所行的事上必然得福。」（雅一：２２、２５）親愛的朋友，我鼓勵你下定決心做一個基督徒，但是，我更鼓勵要立志做一個認認真真的基督徒。


一切為首長

    經文：彼得前書四章14節

    【報載】當鄧小平先生在解放軍總醫院病危之時，國家為了保安，保密的緣故，一群醫護人員與近身官員均不能離開崗位，日以繼夜在旁守候，甚至農曆新年到了亦不例外。

    這一群緊守崗位的同僚在醫院中吃團年飯時並在病房中寫了一對對聯互作勉勵。對聯是這樣的：

    上聯：同吃同住同歡樂同在一個空間
    下聯：愛國愛家愛事業共為一個心願

    橫聯又寫著甚麼呢？寫著「一切為首長」

    靈訓：這一群人勞心勞力，放棄了自己的假期，與家人享受天倫的時間，為的是為門所敬愛的人盡上最大的努力。今日我們常說最敬愛的是基督耶穌──我們的主，我們又為祂作了甚麼呢？又是否能做到「一切為耶穌」呢？


羚羊快跑

    經文：「因為你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人。」（彼前五章8節）

    《三藩市記事報》有一則撰文：「在非洲，羚羊每天早晨醒來就知道，牠應該比跑得最快的獅子還要快，否則肯定被吃掉。獅子每天黎明睡醒，牠也明白牠跑的速度至少必須超過那最慢的羚羊，不然就得餓死。當太陽升起來的時候，不管是獅子還是羚羊，你總得快跑。」

    這對我們是多麼好的提醒！我們可不要等到撒但向我們進攻了，才想到需要靈性上的防禦，才考慮用甚麼戰略令我們的靈魂不致受到敵人的擄獲。我們必須趁早尋覓主，機警地提防那「魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人」（彼前五８）。


梳頭

    經文：「你要逃避少年的私慾，同那清心禱告主的人追求公義、信德、仁愛、和平。」（提後 2:22）

    從前有一個傳說，在中國某一處，那裡的女孩子一年才梳頭一次，而每一次她們梳頭的時候都覺得很痛苦，因為她們的頭髮打了結，每梳一下都痛苦非常，連眼淚都流下來，亦因為這個原故，她們每年才梳一次頭，以為這樣能減低痛苦的次數。

    意義:：在處理我們不潔的事情上（犯罪）也是一樣，我們越是不想對付，就越積越多，到要清理的時候，就要花上更多的功夫和痛苦才能面對了，好像那些女子一樣，若她們每天都梳頭的話，她們跟本就不用捱那些的苦楚。假若我們每一次都認真的面對，我們亦不用受罪的煎熬。


神的聲音

    經文：「助，我們本不曉得當怎樣禱告，只是聖靈親自用說不出來的歎息替我們禱告。」（羅8:26，伯26:14）

    魯益斯的話：「上主在安逸中對我們細語（whisper），在困難中對我們講話（talk to us），在危難中我們喊話（shout at us）」

    意義：有不少的時候，是我們自己失去了屬靈的知覺，是自己聽不到神的呼叫，看不到神的作為。曾幾何時，我們亦聽到神微少的聲音，只是當我們被世界的給引，又或是自己的喜好和富足，使得我們屬靈的知覺愈來愈遲鈍。只有回到神的身邊，神用祂的白衣，用他的寶血，再一次察亮我們心靈的眼睛和耳朵，使我們知道自己的光景。


我可以經常擁抱您

    經文：「看哪，　神的帳幕在人間。他要與人同住，他們要作他的子民。」（啟廿一3）

    小女孩對母親說：「媽媽！我喜歡你多於喜歡神！」
    媽媽說：「你怎能這樣說話呢？」
    「我是認真的！」
    「為甚麼呢？」母親奇怪地問。
    小女孩回答說：「因為我可以經常擁抱您。」
    小女孩的心聲正是人尋求親近神的心聲，道成肉身正好讓我們能接觸神。


【請把你的航這東移十度】

來源：《親密時光》，1月1日

    一個濃霧晚上，一艘重型大輪船的船長看見在一段距離外，類似另一艘船的信號燈愈來愈接近。照該艘船當時的航道，兩艘船將會迎頭相撞。大輪船船長迅遍向正面駛來的船發出信號：「請你把航道西移十度。」

    從潰霧中傳來對方信號燈回覆：「請把你的航這東移十度。」

    船長很憤慨，向對方發謝訊號：「我是位有35年航海經驗的船長，請把你的航道西移十度。」

    對方的訊號燈也不猶疑回覆：「我是位四等級海員，把你的航道東移十度吧。」

    船長更激動，知這兩艘船正迅速彼此移近，並且將會在瞬息間相撞，因此發出最後警告：「這是艘五萬噸貨船，把你的航道西移十度！」

    但對方也作出簡單回應：「這是一座燈塔，改變你的航道！」

    當自我們面對真理，也需要像這位充滿航海經驗的船長一樣，改變自己的航道。只要我們把研讀和實踐上帝的話語擺在首位，就會遇到這種情況，上帝的話語就是真理，不會改變，因此我們需要調整自己的生活去行在真理中。


人的價值

    經文：「智慧的價值無人能知，在活人之地也無處可尋。」（伯28:13）

    人體中含有幾十種不同的化學元素。但如果把人體中所有的元素提取出來製成日用品的話，所值不過十來塊錢而已。

    人體的脂肪可用來製造七塊肥皂，石灰可足夠粉刷1個小房間，碳的含量可造20磅焦炭，磷的含量可製成2200根火柴。另外，還有約1匙的硫磺和1英兩的金屬，人體的鐵質可鑄一枚1英寸長的鐵釘。

    人的價值在於智慧，而不在於軀殼。


真平安

    有一位國王以「平安」為題，要兩名畫家各畫一張表達同一意思的畫。
    第一人的構圖是一個寧靜的湖，湖面水清如鏡，群山環繞著湖的四周；蔚藍的天空中，飄浮著朵朵白雲，給看見的人一片和諧安詳的感覺。
    另一人的構圖同樣也有高聳的山，但山上光禿禿的，承受著狂風怒雨的吹打和雷電交加的襲擊，旁邊有一瀑布萬馬奔騰地湧流出來。仔細再看，在這咆哮的瀑布當中，竟有一小樹枝由石縫中伸出，樹枝上有一鳥巢，巢裡有一隻小鳥，但那只小鳥正在窩裡睡覺。國王遂選了第二幅畫為得獎作品。
    怎樣才算是真正的平安呢？平安並不是指沒有困厄、衝擊或雜亂聲音的騷擾，而是能夠在紛亂和艱難中覓得心中的平和，這才是真正的平安。平安不假外求，它是聖靈內住的必然結果，有神在你心中，你就有平安。
    我們要做一個在瀑布聲中亦能高臥酣睡的小鳥，不為環境而衝動──
    勝利不驕做，失敗不灰心；
    光明時不自滿，黑暗時不痛苦；
    處境順適時不忘痛苦，處境痛苦時不妨怡然自得；
    在高位做事不要驕，在下層工作不要怨；
    順水順風稱心如意時，不要以為一切都順利了；
    不如意時，也不要以為一切都失望。

    這就是修養。


慣聽的聲音

    一個林區工人和朋友在鬧市散步。突然間，那林區工人說：「啊，我聽見蟋蟀聲。」

    「胡說！」城市人輕蔑他說，「在這人聲嘈雜的地方？沒有可能。」

    「但我的確聽到！」那林區工人說，「不信我讓你看看。」說罷便掏出一枚錢幣丟在人行路上。附近幾十米內的人馬上都轉過身來，看看是誰掉的錢。

    「你看！」林區工人說，「人們聽到的是他耳朵慣聽的聲音，我的耳朵剛好慣聽蟋蟀聲。」


不置產業

    林則徐生平不置恆產，有人勸他積些錢財，使子孫將來生活不致困苦。

    林則徐說：「子孫若如我，留錢做甚麼？子孫不如我，留錢做什麼？」


兒子眼中的父親

    六歲：「爸爸真了不起，甚麼都懂！」
    十四歲：「好像有時候說得也不對…」
    二十歲：「爸爸有點落伍了，他的理論和時代格格不入。」
    二十五歲：「老頭子一無所知。毫無疑問，陳腐不堪。」
    三十五歲：「如果爸爸當年像我這樣老練，他今天肯定是個百萬富翁了。」
    四十五歲：「我不知道是否該和『老頭』商量商量，也許他能幫我出出主意……」
    五十五歲：「真可惜，爸爸去世了。說實在話，他的看法相當高明！」
    六十歲：「可憐的爸爸！您簡直是位無所不知的學者！遺憾的是我瞭解您太晚了！」


不貪為寶

    宋國有一個人得到一塊寶玉，獻予大夫子罕。子罕不受，獻玉者愕然。說：「這是一塊世上少有的寶玉，我費了不少力氣才弄到手，今日獻上，怎能不收呢？」

    子罕說：「我以不貪為寶，你以玉為寶，如果你將玉給我，那麼咱倆都各失其寶，不如我不受你的玉石，各得其寶。」


你的家俬在那裡呢？

    經文：「親愛的弟兄啊，你們是是客旅，是寄居的。」（彼前 2:11）

    有一班基督徒去中東旅遊，他們聽說當地有一位虔誠愛主的信徒，於是，他們就特意去拜訪他。當他們找到這位信徒的時候，他們發現他是居住在一間非常簡單的小屋裡面，屋裡除了基本的煮食工具外，還有一張很粗糙的床、椅子、桌了以及一個壞了的火爐。他們不相信這位信徒只有這麼一點點東西，其中一個就衝口而出地問他說：「先生，你的家俬在那裡呢？」那位年老的信徒望著他，然後反問他說：「你的家俬又在那裡呢？」，那位訪客回答說：「那還用問的，當然是在家裡啦，我來這裡只不過是旅行罷了，難道還帶著家俬到處走嗎？」「沒錯啊，我也是這樣啊！」。

    弟兄姊妹，不知道你的家俬在那裡呢？你是否帶著它到處走呢？


懶天鵝

    有一群野天鵝每年一次向北飛行，當牠們飛過一個穀倉頂的時候，其中一隻突然離開牠的同伴，降落在那個地方，牠吃了一些粟米粒後，又繼續牠的飛行，但是，牠很快又再一次飛回來，並且逗留了一段更長的時間。牠看見這個農場十分安全，並且又有充足的食物，於是，牠決定留在那裡渡過牠的夏天。當秋天來到的時候，牠聽到牠從前的同伴南歸時所發出的叫聲，於是便很想與他們繼續飛行，但是，由於牠的重量已經增加了，所以牠飛了不遠後就被迫停了下來，於是，牠再一次回到穀倉附近，留在那裡過冬，等待牠的同伴再一次返回時再加入牠們的隊伍。當春天來到的時候，它再一次聽見那群野天鵝的叫聲，牠感到非常雀躍，於是便開始拍打牠的翅膀，但是牠今次已經完全飛不動了。


懶天鵝

    雀仔在天空中飛翔是的，如果把牠放在水中，牠就失去了；魚在水中游是的，如果把牠放在沙灘上，牠就失去了；故此，基督徒如果順服上帝的命令，他就是的，否則便失去了。


求你取去我的性命！

    在一位牧師寫了一封信給上帝，將它黏好後放在自己的書桌上，作為自己的一種提醒，信上寫著：「如果我將來會對我的妻子不忠誠，以致你的名被羞辱的話，求你在我犯罪之前就取去我的性命！」。


人際關係影響憂鬱情緒

    董氏基金會發表一項針對人際關係影響憂鬱情緒的調查報告。該報告顯示，人際關係敏感度、孤寂感愈高的人，憂鬱程度也愈高。另外，受嚴重憂鬱情緒困擾的人，導因於人際關係『價值觀差異』的比率相當高。
    這項調查報告是董氏基金會去年七月至年底，針對大台北地區12歲以上受訪者所做的問卷調查，母群體3000份，有效樣本2761份。
    董氏基金會心理衛生組主任葉雅馨說明，受訪者的人際關係與憂鬱情緒的關連性很強，其中，受訪者與鄰居的互動關係最容易產生憂鬱情緒，比例達到28.7%；其次是上司下屬或師生關係，佔19.3%；排名第三的是親戚關係，佔16%。
    另外，統計資料顯示。以職業別來看，憂鬱情緒最嚴重的行業是攤販業，其次是待業者。


失業台北人有四成五有憂鬱症？

    年關難過，誰最憂鬱？董氏基金會調查，十二歲以上的台北人，每一百人就有十八個人憂鬱到需要專業人士協助，尤其無業者承受沒有工作的壓力，高達四成五的人需要心理師或精神科醫師幫忙一掃胸中鬱卒。
    董氏基金會心理衛生組主任葉雅馨指出，這份在去年七、八月收回的二千七百六十一份有效問卷調查顯示，各行各業的憂鬱排行榜，以無業人士、攤販、待業人士依序佔最憂鬱的前三位，憂鬱程度最低的是軍公教人員及公家機關雇員。
    調查人員用憂鬱量表來評估受訪者的憂鬱程度，葉雅馨說，發現有三成以上的無業人士、攤販、待業人士非常鬱卒，需要專業人士協助，尤其無業人士更達到四成五以上。
    分析教育程度與憂鬱的關係，不識字的台北人有近三成七的憂鬱程度嚴重，有待專人協助，憂鬱程度達飽和的比率近一成；而學歷在國小以下或僅識字者，也有二成憂鬱程度嚴重，需要專人協助者也近一成。
    在各種人際關係中，葉雅馨說，由於鄰居七嘴八舌及指指點點或是與鄰居溝通不良，使受訪者特別敏感，容易產生憂鬱。


失業台北人有四成五有憂鬱症？

    撒瑪利亞會在2000年共提供了9959宗求助服務，其中6810宗是來自情緒受困擾的求助者，餘下的是各種
    諮詢、戲弄性或無聲電話。男女的比例約為4：6，主要受困擾的種類為愛情 ﹝15.95 %﹞、精神
    問題﹝15.03%﹞、職業﹝13.89%﹞和家庭﹝12.66%﹞。總括來說，求助數字比去年多1.7%，而最
    值得關注的是年齡在19歲以下的求助個案有1000宗，佔總數的14.7%，由此可見青少年受情緒困
    擾及有自殺傾向的問題日益嚴重，令各社會人仕特別關注。


電視界已被反對神的人所操縱

    末世是科技一日千里的時代，在大眾傳媒「互聯網」上隨時可聽到他們向世人發出各種不同的理論，甚至發放出各種罪惡聲音。很多大學學者也用不同的聲音向世人說話，我們到處均可聽到很多反對神、敵擋神的聲音。有人問為何神好像默言不語？美國有一個傳媒與公眾中心，曾做了一個研究，訪問104個傳媒界的領導人物，發現電視界已被反對神的人所操縱，他們發出抵擋神的聲音，調查所得：49%的受訪者可接受婚外情，與全美國社會人士對婚姻的看法相差很遠，其實美國人中有85%的受訪者反對婚外情，而電視界領導人物則接受婚外情，可想像他們在電視中所發出的是甚麼聲音。又據在全美國的調查：有4%美國人表示個人沒有宗教信仰，而104個電視界從業人員中則已有45%聲稱自己沒有宗教信仰。智慧的呼喊也代表今日世代的人極需要從神而來的智慧。


毫無誠信的社會現象

    現在世界上最大的問題是誠信問題，不久前，意大利做了個調查，發現70%意大利人每日要說5-10句的謊話，並習以為常。在美國44%的人是以自己來作道德標準的，91%的人經常說謊話，31%的人在過去的一年裡曾經有過婚外情，毫無誠信的社會現象不勝枚舉


香港大專生對「性」的態度

    《大學線》在2000年十二月間，就大專生對「性」的態度進行了一項問卷調查，分別以非隨機抽樣方式，在中大、科大、港大及嶺南四家有宿舍的大專院校，發出四百份問卷，成功收回三百八十五份，回收率達百分之九十六。總結得出，箇管九十年代是性開放的年代，當代的大專生對「性」的態度卻普遍較保守。
    結果顯示，近一成大專生曾與異性發生性行為。但男性與女性的行為差異極大，在接受訪問的男學生中，有一成半有此類性經驗，女學生卻不夠半成，顯示女性始終較男性有所保留。不過，幾乎百分之百的大學生已超過十八歲，其中約四分之一更超過了二十一歲。根據九六年一份調查的結果，香港青少年首次發生性行為的平均年齡是十八點三歲，所以大專生對「性」的態度可謂相當保守。
    不贊成婚前性行為的大專生佔了四成多，其中女性反對聲音最多。三成多的大專生對此表示無意見。


老人自殺問題嚴重

    香港撒瑪利亞防止自殺會的統計資料顯示，99年共有二百七十五名六十歲或以上人士自殺死亡，自殺率是二十六點五(即每一萬人有二十六點五人自殺)；佔總自殺死亡人數的31%，較98年的33%減少兩個百分點。反之，八十歲以上男性自殺率卻由98年的九十二點七降至99年四十一點四。99年共有八百八十二人死於自殺，整體自殺率是十二點六。
    由高處墮下仍是此組別最多人選擇的自殺方式，佔48%，其次是自縊(39%)。而96年共有二百五十八名六十歲或以上人士自殺死亡，七十至七十九歲的男性自殺率為四十一點三。
    雖然老人自殺率沒有明顯的上升趨勢，但以全港六百九十七萬人口計算，估計在2000年時，老人人口已佔總人口的14%，七十歲以上人士佔約五十萬四千人。


女性愛滋病人激增

    近期幾份有關香港愛滋病預防的調查都指出有固定性伴侶的女性當中，絕大多數是從不使用安全套的，只有一､二成的女性會經常使用。根據香港愛滋病服務機構聯盟社群策劃的調查報告所述，在三千名前往衛生署社會衛生科求診的性病患者中，有三成半為女性，當中七成一的女性患者表示從來無任何偶然性伴侶，是她們的丈夫或固定性伴侶將病毒傳染給她們。（2000年資料）


我願意替他受死

    1941年7月31日；奧斯威辛（Anschwitz）集中營（二次世界大戰期間納粹德國屠殺猶大人的集中營）突然響起警報，有一個囚犯逃脫了。根據集中營規定，一個囚犯逃脫，就得處死十個囚犯抵數，死囚更要被關進一個特製的水泥地堡給活活餓死。
    全集中營的囚犯都被召到廣場去：他們站了一整天：又熱、又渴、又怕。德軍營長終於出現，他一邊踱步，一邊隨手挑出十個要處死的人。有一個名叫加容尼策克（Francis Gajowniczek）的囚犯被選中了，他絕望的喊道：「天可憐我的女人、我的兒女啊！」突然有一個人站出來脫下帽于，那個人其貌不揚、雙目探陷，鼻上架著圓圓的眼鏡。
    「這條波蘭豬在幹嘛？」德軍營長咆哮道。
    「我是天主教神父，願意替他受死。我已經老了，這個人有妻有兒……，我沒有親人。」站出來的是麥斯米林神父（FatherMaximilian Kolbe）。
    「行！」營長頭也不抬，說完就走了。
    當晚九個男人、一個神父給關進地堡。通常給關進地堡的人臨死前都會狂性大發、互相傷害，可是這一次不同了：十個死困身無寸縷，卻一起唱詩禱告。兩個禮拜過去了，三個男人和麥斯米林神父仍然活著。後來地堡要騰出來處死別的犯人、因此在8月14日下午12時50分，四個仍未死去的囚犯被拖出囚室（他們依然神智清醒）給注射酚（phenol）處死──麥斯米林神父死的時候不過四十七歲。
    1982年10月10日，羅馬聖伯多祿大廣場（St. Peter'sSquare）上聚集了十五萬人，當中有加容尼策克、加容尼策克的妻子、兒女、並他們兒女的兒女──麥斯米林神父實在沒有白白喪命，因他四十年前的代死，眾多生命得以繁衍下去。天主教教宗就麥斯米林神父的死論道：「麥斯米林神父的死戰勝了人世間的憎恨，就像主耶穌基督的死一樣。」
    不過耶穌基督的死更是與眾不同，因為耶穌不僅為一個人死──耶穌更為世上一切人死。就算世上只有你、只有我，耶穌基督也會為你、為我死，為要償還你的罪債、我的罪債！耶穌使我們免去罪債、得著新生。

    來源：《生命對答》


「復活」遺囑

    1960年美國加州富豪麥吉爾（James McGill）病逝，他臨死前寫下遺囑，詳細指示後人在他死後把他的身體好好冷藏，日後科學家研究出醫洽他疾病的配方，就可以叫他「復活」。其實在南加州數以百計的人都有同樣的身後大計。人體冷凍學（Cryonics technology）的最新技術突破是「神經暫緩法」（neuro-suspension）──僅僅冷藏人頭。『神經暫緩法」大行其道的其中一個原因，是這方法比冷藏整個身子便宜而且容易得多！活地亞倫（Woody Allen）在電影《沉睡者》（Sleeper）中吩咐人在他死後只冷藏他的鼻子就可以了。

    來源：《生命對答》


汽油用盡

    一個女宣教士在某中東國家從事兒童工作。有一天她駕著吉普車上路：途中汽油用盡，必須徒步前往油站買汽油，卻發現沒有任何盛器可用──唯一的盛器是一個小童便盆！她只好硬著頭皮拿便盆去買汽油。她買回來後，小心翼翼的把汽油從便盆倒進吉普車油缸去，恰巧一輛名貴轎車經過，車裡坐著幾個阿拉伯酋長，他們看見宣教士所作的事，都看得目瞪口呆，其中一個酋長把頭伸出窗子向宣教士說：「不好意思……，我們雖然不接受你的信仰，可真佩服你的信心！」
    有人覺得信耶穌是盲從附和──就像要人相信小童便盆通常盛載的東西可以用作汽油一般！可是基督教信仰雖然講求信心，卻絕不是盲從附和──恰恰相反，基督教信仰建基於歷史事實之上！

    來源：《生命對答》


家庭雜錦湯

常飲此湯，可保家庭幸福配料：
一根忘憂草
兩片樂觀葉
三朵有情花
四枚開心果
五兩甜蜜蜜
六安減燥
七克寬容
八錢體諒
九個聖靈果
十分知足
 一個歡容面
二兩含笑
三安感恩
四匙閒暇
五羹相信
六朵解語花
七克理想
八錢盼望
九安欣賞
十分讚美


我戰勝了三個世界冠軍

    有一個人洋洋得意地對朋友說，他剛才一下子戰勝了三個世界冠軍。朋友驚訝地看著他，按照他的實力，根本不相信他說的話。
    他一副不屑地撇了撇嘴說：「我和象棋冠軍比賽游泳，他被我甩了一大截。
    我和游泳冠軍比賽騎馬，一圈沒跑完，他就從馬上摔了下來。
    後來我和賽馬冠軍比賽下象棋，結果他輸得很慘。你說我是不是戰勝了三個世界冠軍。
    朋友聽到他這麼說，只是啞口無言。
    沒有一個人是十全十美，人難免有不足的地方。但請用新的觀點衡量自己，神造你就是獨一無二的，不需自卑，也更不要自傲，你是無人可以取代的。


危機就是轉機

    炎熱的夏天，有對兄弟背著沉重的商品，辛辛苦苦爬過一座山嶺，準備到另一個村落販賣。
    熱得受不了的哥哥，擦著滿身大汗對弟弟說：「哎唷！太熱了，以後再也不要到這種鬼地方做生意了。」
    弟弟笑著回答：「我的想法跟你不一樣，我想這座山如果再高一些，那該多好！」
    哥哥不以為然，抱怨地說：「山這麼高，那麼辛苦，如果低一點就可好行了。」
    弟弟說：「如果山很高的話，許多商人都會知難而退，那麼剩下我一個人，就可以多做一些生意，賺更多的錢了。」
    哥哥聽了後，對於自己的無知與抱怨而感到慚愧不已。
    有時危機真可以是轉機，就在乎你用甚麼觀點去看。


凡事謝恩

    經文：「我的心哪，你要稱頌耶和華！凡在我裡面的，也要稱頌他的聖名！」（詩一零三１）

    一位牧師拿著教會急著要用在事工上的錢，在街上遇到了匪徒，全部的錢也給搶去了。回到教會裡，每個人都急著追問他事情發生的經過，但他卻說要找個地方靜下來祈禱。十五分鐘後，牧師祈禱完出來，有人問他：「你祈禱求神給你找回那筆錢嗎？」另一個人說：「你祈禱求神叫警察捉到那個匪徒及找回那筆錢嗎？」又有一個說：「不是的，牧師一定是求神再賜下另一筆給我們用。」
    牧師徐徐說：「我剛才是感謝神三件事：第一，我感謝神因為我只是被搶了錢，身體並沒有受到傷害；其次，我感謝神，因為這只是我四十年來第一次遇上強盜，過去的四十年，我蒙神保守並沒有遇上過；第三，我最感恩的，是我被人搶去東西，而不是我去搶人的東西。感謝神賜我良好的成長環境和家庭教育，使我不致淪為強盜。」
    每一天，我們都會遇到大大小小的事，每件事對我們的影響，端視我們自己的看法。四、五十歲的人患上大病，他只會埋怨，我正當盛年，為何會是我。就算是六、七十歲的人，也會埋怨，為何我剛退休，停止了四、五十年的勞累，正享受休息，為何會是我？
    他們都沒有想到，在此之前，他們已擁有了幾十年的健康，他們沒有想到，有些人一生下來已百病纏身，身罹頑疾。
    就從今天起，我們學會在每件事上，找出可以感恩的地方，誠心作出感謝，用感恩的心看世界，一切也會變得美好，可感恩的事物也會愈來愈多。


忍耐

    經文：『然而靠著愛我們的主，在這一切事上，已經得勝有餘了。因為我深信無論是死、是生、是天使、是掌權的、是有能的、是現在的事、是將來的事、是高處的、是低處的、是別的受造之物、都不能叫我們與神的愛隔絕；這愛是在我們的主基督耶穌裡的。』羅八37-39
          『我靠著那加給我力量的，凡事都能作。』腓立比書四13

    有個年輕人特地拜訪一位年高的聖者，請他代禱：「我脾氣急躁，沉不住氣，請為我禱告，讓我有忍耐。」聖者答應了。他們一同跪在主前祈禱。
    聖者禱告說：「主啊！讓這年輕人天天早上、晚上都受苦…。」
    那青年人連忙推他：「我不要受苦，我要的是忍耐。」
    聖者回答說：「要受苦才能得到忍耐。」
    你要勝利，須先參加戰鬥。從沒有戰鬥過的人，沒有資格談勝利。你必須與耶穌基督一同進入戰場，祂就能讓你不斷學習忍耐的功課。要自己有過受苦的經歷，才能與在曾在十字架上受苦的主有交通。主基督自己經過了各各他山上的苦難，才得到祂那輝煌的勝利。你我在基督裡誇勝的經驗，一定要經過苦難的十字架才能得到。
    要令發怒的人息火，最好的方法是忍耐。

    來源：《新荒漠甘泉》


幸福就在眼前

    經文：『世人行動實係幻影，他們忙亂真是枉然，積蓄財寶，不知將來有誰收取。』（詩卅九６）

    據說，美國憲法公佈後，富蘭克林就憲法的意義發表演講多次。有一次，有一個聽講者匆匆走到講台前面，大聲問道：「這些都是空話，你保證的幸福究竟在那裡﹖」富蘭克林對他笑一笑，懇切地回答說：「朋友，憲法只保證美國人有追求幸福的權利，不過，你仍得自己去追求幸福﹗」由富蘭克林的這段軼事可以知道，光有良好的制度是不夠的，光懂得金玉良言也是不夠的；要追求幸福，惟有起而行，並付諸實踐，才能獲得。若飽食終日，無所事事，將陷於胡思亂想、空思妄想，無濟於事。我們不只要有所求，同時還要有所為；只是等待幸福的來臨，不作積極的努，幸福仍是遙不可及﹗
    極一時榮華的拿破崙，當他被放逐到聖赫拿之後，曾說過這樣的話：「我的一生，連六天的幸福日子都未曾有過。」
    但是既聾又啞，在肉體上是世界上最不幸的人海倫凱勒卻說：「我已感覺出人生是何等的美。」
    其實，我們的世界所需要的，不是天才或聰明過人的人，而是實踐家：行動的人。因為，使文明往前進進步的不是夢想家，而是身體力行的實踐家。自古以來，有成就的人不僅是個坐而構思籌劃的人，他必須也是一個奮起坐而起行的人。


把握人生

    經文：『要愛惜光陰，因為現今的世代邪惡。』（弗 5:16）

    有一天早上，一個農夫告訴妻子，說他要去耕四十號的田，卻發現耕耘機缺油，因此打算去加油。忽然有想到豬還沒有餵，於是轉去餵豬。經過倉庫，看見幾條馬鈴薯，使他想起馬鈴薯可能正在發芽，就信步走向馬鈴薯田。路過木材堆，想起家裡需要一些柴火。他去取柴的時候，看見一隻生病的小雞…。到了太陽下山，這個農夫的耕耘機還沒有加油，更不要說去耕田了。
    許多人終其一生似是忙忙碌碌，其實是虛耗生命，到生命結束前才發現一事無成，或到頭來一場空。因為他在活著的時候沒有空或不去思考什麼是對他一生最有意義，及必須把握的。
    你必須把握的或你人生的生命意義是甚麼？你知道嗎？


苦中作樂

    經文：『你已將我的哀哭變為跳舞，將我的麻衣脫去，給我披上喜樂。』（詩篇三十11）

    李先生一直是個成功的推銷員，但有一天醫生告訴他說他患了喉癌，當然，這個打擊絕不算小。經過治療之後，癌細胞受到控制，但李先生必須要用一副電子儀器來幫助發音。
    他照常上班，繼續在教會幫忙，並且培養了一套幽默感：「我最擔心的是我那個頑皮的小兒子，他每次做錯事，就想法子把我那副發音器的電池偷偷藏起來，使我欲罵無聲！」
    他收集了各式各樣有關他那具發音器的趣事笑話，每逢跟陌生人說話，他就用一兩句笑話來開場，令對方不再感到難為情。
    他的困難成了他更豐富的幽默感，而幽默感往往使他獲得更大成功。
    「喜樂」像一朵被踐踏的花，在壓榨下，仍會放出香氣。


重耳落難

    經文：『又要將你們的心志改換一新』（弗四２３）

    春秋五霸之一的『晉文公』重耳，未登基之前，由於遭到其弟的追殺，只好到處流浪。
    有一天，來到一戶農家前，因糧食已用完，只好向該戶農家討一些飯食，那個農夫滿口答應，那曉得端出來的卻是一盤泥土。
    面對農夫的戲弄，重耳原想一拳打過去，他的隨從馬上制止他，對他說：「多好啊！這個泥土代表都城，這正代表你即將要稱王了，是一個吉兆呢！」
    重耳一聽之下，不但平了怒氣，還恭敬的將這一堆泥土收好。不久，得到秦王的幫助，果真回國做了晉文公。
    只要以智慧的心去面對一些難堪和委屈，化為努力的動力。靠著那加給我力量的，我們凡事都能作。(腓四13)
    很多事情其實只要轉換一個心情去看，必有不同的體驗。試試用另外一個態度去看問題，或許就柳暗花明了。


休息──為要走更遠的路

    經文：『這位上帝是我堅固的避難所；祂領完全人行走他的路。祂使我的腳像母鹿的蹄那麼快，又使我站穩在高處。』（撒母耳記下廿二33－34）

    從前有一位戰士，從俘虜他的仇敵手中逃了出來，半途發覺他的馬有換馬蹄的必要。但焦急催他儘量逃走，不容耽延，而智慧叫他停在路上一家鐵匠門口，花數分鐘重新換馬蹄鐵。雖然，他感覺到追蹤者的腳步由遠而近，但他仍耐性地等著馬蹄鐵換好。當敵人和他只有一百碼距離的時候，他一躍馬鞍，便似風馳去，敵人的馬匹卻只有喘氣份兒，頃刻間他便脫離了危險。
    暫時休息一會兒並不失算，因為可以走更遠的路。『休息──為要走更遠的路。』


地獄與天堂

    相傳地獄與天堂的澡堂比鄰而建，且兩個浴池的大小也一模一樣，連就浴的人數也相同，每個池中都擠滿了人。但地獄與天堂兩個浴池中，所發生的事卻大不相同。
    在地獄池中，吵鬧聲不斷，到處皆有爭執，從小口角到大打出手都有。天堂就不同了，眾人一團和氣，一片祥和。
    原本，天堂池中的人依序圍成一個圓圈，後面的幫前面的洗背。因在這小池中，如果每個人都想洗背的話，一定會碰到別人，而不能順利的洗澡，就會如同地獄池一般的吵鬧不休。其實，地獄與天堂，婆娑與淨地只有一牆之隔，不同的只是那裡的人心思考方式不一樣罷了！
    有人身處在恐懼猜疑中，自我設限，唯恐別人不利自己，這是活在地獄裡。有人心胸，接受包容對方，隨時予人關懷，找到雙方的平衡點，這是活在天堂裡。
    傷人的並非事件本身，而是我們對事情的看法。


我是由別的星球來到地球的第一個人

    第一次登陸月球的太空人，其實共有兩位，除了大家所熟知的阿姆斯壯外，還有一位是奧德倫。當時阿姆斯壯所說的一句話：「我個人的一小步，是全人類的一大步。」早已是全世界家喻戶曉的名言。在慶祝登陸月球成功的記者會中，有一個記者突然問奧德倫一個很特別的問題：「由阿姆斯壯先下去，成為登陸月球的第一個人，你會不會覺得有點遺憾？」在全場有點尷尬的注目下，奧德倫很有風度地回答：「各位，千萬別忘了，回到地球時，我可是最先出太空艙的。」他環顧四周笑著說：「所以我是由別的星球來到地球的第一個人。」大家在笑聲中，都給予他最熱烈的掌聲。
    成功不必在我，團隊的成功就是我的成功，你會不會欣賞同事的成就呢？你會不會願意從心裡給別人熱烈的掌聲？「成人之美」不但是一個修養，更是一項美德。
    「真正的美德如河流，愈深愈無聲。」


孫中山不拜偶像

    國父孫中山先生在孩童的時候，曾跟隨母親到廟裡去。他的母親將肥雞和其他祭物擺好在偶像面前之後，就虔誠地叩首跪拜。孫中山先生十分好奇地注視偶像，心想它是否會真的吃肥雞？看了很久還不見偶像伸手取肥雞吃，於是他跑上前，將肥雞捧到偶像的嘴巴上去，想要餵它吃，把偶像弄得滿面雞油，偶像依然不肯開口。第二天，孫中山先生再跑到廟裡去看偶像，赫然發現偶像的嘴巴竟然被老鼠咬得破破爛爛，他從此再不相信這樣自身難保的偶像。但是長大了的孫中山先生卻歸信了聖經所介紹的那位無形無像的神，成為一個熱心的基督徒。


禱告的重要

    我們滔滔雄辯，撒但笑容滿面；
    我們艱苦經營，撒但笑個不停；
    我們跪下禱告，撒但忙呼糟糕。


心安草

    經文：「我無論在甚麼景況，都可以知足，這是我已經學會了」（腓四11）

    有一個故事，講到一個國王，一天早晨獨自到他的花園中去散步，他發現所有的花草樹木都枯萎凋謝了。園中充滿了死象，一無生氣。
    國王非常詫異，就問園門口的一棵橡樹：它們中間究竟出了甚麼岔子？後來他才知道橡樹因為自怨沒有松樹那樣高大俊秀，所以就生出厭世之心，不想活了。松樹又恨自己不能像葡萄藤那樣多結果子。葡萄藤也將自盡，因為它終日匍伏于地，不能直立，又不能像桃樹那樣開美麗可愛的花。牽牛兒也病倒了，因為它嘆自己沒有紫丁香那樣芬芳。其余的都垂頭喪氣，怨自己不如人，只有一枝頂小的心安草(Heart's-ease)，國王見它仍在噴香吐艷，維持原狀。國王高興極了，對它說：“心安草，我真歡喜，別的都悲觀厭世，只有你這枝小草這樣勇敢。你似乎一點都沒有沮喪。”小草兒回答說：“王阿，我絕對沒有，連一絲的灰心，一毫的失望，也沒有。我雖然算不得甚麼，但是我知道如果你要一棵橡樹，或者一棵松樹，或者葡萄藤，或者桃樹，或者牽牛兒，或者紫丁香，你就會去種植﹔我知道你要我作一枝小的心安草，所以我就心滿意足地盡力作一枝小的心安草。”

    資料來源：荒漠甘泉


英國調查顯示窮人比富戶捐得更慷慨

    經文：「各人要隨本心所酌定的．不要作難、不要勉強．因為捐得樂意的人、是　神所喜愛的。」（林後九7）

    英國一項調查顯示，窮人捐錢捐得比富戶更慷慨。
    每年收入低於五千英鎊的英國人，平均會捐出4.5%的收入予各慈善團體；但每年收入超過四萬英鎊的人，平均只捐出2%的收入。
    調查又顯示，男性和女性的捐獻模式有少許分別：女性比男性慷慨，要女性捐款比要男性捐款來得容易；但願意捐款的男性則又較願意捐款的女性慷慨，前者捐款佔收入的比例平均比後者為高。

    資料來源：英國《衛報》


荒漠甘泉的來源

    編著者考門夫人和她的先生查理考門（台灣聖教會的翻譯是查理高滿），於一八九四年雙雙奉獻一生事奉真神，一九○一年，憑著單純的信心與愛人類的熱誠，在毫無基金與後援的情形下，開始廿五年之久的遠東宣教工作，足跡遍及韓國、日本和中國。查理考門就是國際宣教協會前身遠東宣教會（OMS, 即Oriental Missionary Society）的創始人，也是開創基督教台灣聖教會的宣教團體。
    正當差傳工作開展之際，考門先生卻因心臟病發，一病不起。考門夫人隨侍在側，二人離開所愛的工作，飽受病痛的煎熬和撒但的攻擊，然而屢次在緊要關頭，總是從一本書、一紙福音單張或幾句經文得到所需要的信念，因而重獲亮光，恢復信心。「荒漠甘泉」也就是在這樣的情況下誕生。
    半個多世紀以來，幫助無數在荒漠中的人發現沙地上湧流的溪水，得以振奮精神，重新向前邁進。今天您是否正處於難以承受的痛苦和打擊中？「荒漠甘泉」能助您在暴風眼中看到上帝的微笑，在黑夜聽到奇妙的凱旋歌聲。

    資料來源：福音網


成功從人生目標求

關伯倫

    當自己年齡漸增、經歷的事越來越多時，愈是領略生命的可貴。可惜，有些人因此而過份怕死，從不敢冒險，終於白活一生。
    從前有一個非常珍惜生命的男人，凡事多慮多疑，畏首畏尾，從不敢嘗試。有日他壽終正寢，保險公司拒絕賠償人壽保險給他的受益人。理由何解？原來保險公司辯稱此君並未死，因為他根本從來未有真正活過。
    這則發人深省的笑話，實是現今世界上很多人的寫照。怕冒合理的險，這是一般人在人生旅途上一事無成的原因。熱愛生命、盡享燦爛人生的人都有自己的人生目標(LIFE GOAL)，亦有一股強勁的毅力和膽識去嘗試達成人生的目標。
    人各有志，故此每個人都有適合自己的目標。事實上，視乎自己的抱負和能力擬定目標是正確而必要的。縱使各有不同，但「四合」的人生目標（即是：合情、合理、合法、合意）應具備以下的人生(L.I.F.E.)品德及導守隨後之目標(G.O.A.L.)法則：

人生 (L.I.F.E.) 品德

    Loving care 關懷別人
    Integrity 正直廉潔
    Fairness 公正持平
    Enthusiasm 滿腔熱誠

目標 (G.O.A.L.) 法則

    Go for it 自強不息，全力以赴
    One step at a time toward your target 循序漸進，邁向目標
    Adjust for excellence 變通修正，精益求精
    Love what you do , and do what you love 愛你所做，做你所愛

    人生一世，草長一春！我們應珍惜這短短的一生，定立有意義的人生目標——關懷別人、正直廉潔、公正持平、滿腔熱誠，帶領我們前行，使我們活得更有活力。
    無論我們的人生目標是怎樣，我們必須自強不息，全力以赴，循序漸進，邁向目標，遇到客觀問題時，懂得變通修正，精益求精。最重要的是愛你所做，做你所愛；就算不能達致目標，也算是成功，因為我們已盡情享受整個有意義的過程。一言以敝之，個人的成功並不以其外在成就來評定。
    唐朝詩人白居易一語道破人心的「真」與「假」：「行路難，行路難！不在水，非在山——是在人情反覆間。」真心的你，無可避免有時會在金錢物質上吃虧，但真誠的人生目標方能令你忠於自我，關心別人。能走自己的路，邁向自己的人生目標，開展人生；這樣就可以活出成功！

    資料來源：《開拓人生路 - 百家聯寫》文集」


不敢告訴人的成就

    在猶太一位長老，酷愛打高爾夫球。 在一安息日，他球癮大作。但律法規定，安息日何事都不能作。這位長老卻按捺不住，決定偷偷往球場，想著原本18洞打九個洞就好了，速去速回定無人發覺。由於安息日猶太人都不出門，球場上一個人也沒有，因此長老覺得無人知道他違反律法。
    當長老在打第二洞時，有一天使發現了，天使生氣地到上帝面前告狀，說有長老不守律法，居然在安息日出門打球。上帝聽後對天使說：要好好懲罰這個長老。
    第三個洞開始，長老打出超完美的成績，幾乎都是一桿進洞。長老興奮莫名，到第七個洞時，天使又去找上帝：上帝，不是要懲罰長老嗎？為何還不見有懲罰？ 上帝說：已經在懲罰他了。
    打完第九個洞，長老都是一桿進洞。因打得太神乎其技，長老決定再打九個洞。天使又去找上帝：上帝啊，到底懲罰在那裡？上帝默而不答。
    打完十八洞，成績較世界級球手還優秀，長老樂壞了。天使不服氣地問上帝：這就是你對長老的懲罰嗎？ 上帝說：你想想，他有這驕人成績，卻不可與人知曉，這興奮心情，卻不能跟人分享，這成就是禮物還是懲罰？


【說話前的三個篩子】

    有一次，蘇格拉底的一位門生匆匆忙忙地跑來找蘇格拉底，邊喘氣邊興奮地說：「告訴你一件事你絕對想像不到的……」
    「等一下！」蘇格拉底毫不留情地制止他，「你告訴我的話，用三個篩子過濾過了嗎？」
    他的學生察覺情況不妙，不解地搖了搖頭。
    蘇格拉底繼續說：「當你要告訴別人一件事時，至少應該用三個篩子過濾一遍！第一個篩子叫做真實，你要告訴我的事是真實的嗎？」
    「我是從街上聽來的，大家都這麼說，我也不知道是不是真的。」
    「那就應該用你的第二個篩子去檢查，如果不是真的，至少也應該是善意的，你要告訴我的事是善意的嗎？」「不，正好相反。」他的學生羞愧地低下頭來。
    蘇格拉底不厭煩地繼續說：「那麼我們再用第三個篩子檢查看看，你這麼急著要告訴我的事，是重要的嗎？」「並不是很重要……」
    蘇格拉底打斷了他的話：「既然這個消息並不重要，又不是出自善意，更不知道它是真是假的，你又何必說呢？說了也只會造成我們兩個人的困擾罷了。」
    蘇格拉底曾說：「不要聽信搬弄是非的人或誹謗者的話，因為他不會是出自善意告訴你的，他既會揭發別人的隱私，當然會同樣地對待你。」


安靜

    有人出了個題目給兩畫家，題目是《安靜》，要他們各畫一張表達同一意思的畫。
    一人畫了了個湖，湖面平靜，好像一面鏡子；另外還畫了些遠山和湖邊的花草，讓它們倒映在水面，也看得清清楚楚。
    另一個則畫了一個激湍直瀉的瀑布，旁邊有一棵小樹，樹上有一根小枝，枝上有一個鳥巢，巢里有一只小鳥，但那只小鳥正在窩裡睡覺。這個畫家是真正能了解安靜的真意。前面一個人所畫的湖面，不過是一池死水罷了……
    我們要做一個在瀑布聲中亦能高臥酣睡的小鳥，不為環境而衝動──勝利不驕做，失敗不灰心；光明時不自滿，黑暗時不痛苦；處境順適時不忘痛苦，處境痛苦時不妨怡然自得；在高位做事不要驕，在下層工作不要怨；順水順風稱心如意時，不要以為一切都順利了；不如意時，也不要以為一切都失望。
    這就是修養。


忍耐歌

寒山拾得禪師

寒山拾得笑呵呵，我勸世人要像我。
忍一句，禍根從此無生處。饒一著，切莫與人爭強弱。
耐一時，火坑變作白蓮池。退一步，便是人間修行路。

任他嗔，任他怒，只管寬心大著肚。
終日被人欺，神明天地知。若還存心忍，步步得便宜。

世人欺我、害我、打我、罵我、騙我，如何處之？
禪師答曰：只管任他、憑他、遠他、莫要理他，再過幾年看他。

身穿破衲襖，淡飯隨時飽。涕唾在臉上，不棄白乾了。
有人來罵我，我也只說好。有人來打我，我自先睡倒。
他也省氣力，我也無煩腦。這個波羅蜜，就是無價寶。
能依這忍字，一生過到老。


莫生氣

人生就像一場戲，因為有緣才相聚。
相扶到老不容易，是否更該去珍惜。
為了小事發脾氣，回頭想想又何必。
別人生氣我不氣，氣出病來無人替。
我若氣死誰如意，況且傷神又費力。
鄰居親朋不要比，兒孫瑣事由他去。
吃苦享樂在一起，神仙羨慕好伴侶。


神的恩典夠用

我們認為是負面的事，神卻有正面的回應。

你會說：「這是不可能的。」
神卻說：「凡事都能。」（路 18:27）

你說：「我太累了。」
神說：「我給你安息。」（太 11:28）

你說：「沒有人真正關心我。」
神說：「我愛你。」（約 3:16; 約13:34）

你說：「我支持不住了。」
神說：「我的恩典夠你用。」（林後12:9; 詩91:15）

你說：「有很多事情，我不能解決。」
神說：「我必指引你的路。」（箴3:5-6）

你說：「我不能作這事。」
神說：「你凡事都能作。」（腓 4:13）

你說：「我不能。」
神說：「我能夠。」（林後 9:8）

你說：「我不能原諒自己。」
神說：「我寬恕你。」（約壹1:9;羅8:1）

你說：「我應付不來。」
神說：「我會供應你的所需。」（腓4:9）

你說：「我很害怕。」
神說：「我賜給你的，不是一個膽怯的心。」（提後1:7）

你說：「我經常憂慮和沮喪。」
神說：「將一切的憂慮卸給我。」（彼前5:7）

你說：「我的信心不夠。」
神說：「我所分給各人的信心，是我量度過的。」（羅12:3）

你說：「我不夠醒目。」
神說：「我給你智慧。」（林前1:30）

你說：「我覺得很孤單。」
神說：「我總不撇下你，也不丟棄你。」（來13:5）


勝了世界

    「使我們勝了世界的，就是我們的信心。」（約壹五章四節）
    甚麼叫作勝了世界呢？勝了世界就是說，雖然你的環境告訴你神已經棄絕了你，你對於神的信賴，卻仍然絲毫不移；
    雖然你的禱告得不著答應，好似神並沒聽見一般，你卻仍然繼續呼喊；
    雖然你看見世上充滿了殘忍，毫不顧惜人類的生命，也不顧念人類的懇求，你卻仍然相信神是醒著的，並且是全然慈愛的。
    除神親手給你的東西以外，並不願望別的；忍耐等候，寧願餓死，也不願失去絲毫信心－－這就是勝了世界，這就是真實的信心。　－－麥唐納（George MacDonald）
    摘自：《荒漠甘泉》，7月15日


留在盒子裡的福

    「你們祈求，就給你們。」（太七7）
    「你們得不著，是因為你們不求。」（雅四2）

    有一個寓言說，有位鍾斯先生死後上了天堂，彼得站在天堂門口歡迎他，並且帶他四處逛逛。他們暢遊黃金街、碧玉城，聆聽眾天使的美妙合唱。忽然，鍾斯注意到一棟外觀奇特的建築物，看起來像是一個大型的倉儲中心，除了一扇門，連一扇窗戶也沒有。當他要求想看看內部時，彼得卻猶疑了。他對這位新移民說：「你不會真的相看！」
    「哇！天堂裡竟然還有秘密！裡面到底藏著些甚麼令人驚喜的東西呢？」當鍾斯的旅遊行程結束後，他心裡仍充滿狐疑，於是他再次要求進去看看。
    彼得最後勉強答應了。門一開，鍾斯便迫不及待地闖進去，差一點就撞倒了彼得。那棟大型建築裡堆滿了一列又一列的隔板，由地上直到天花板，每個架子上都整齊陳列著一些繫了紅絲帶的白盒子。
    鍾欺端詳了一會，發現每個盒子上都有名字。他轉身問彼得：「有我的嗎？」
    「當然有！」彼得一邊回答，一邊想帶鍾斯往外走。「說實在的，如果我是你……」，不等彼得說完，鍾斯就興奮得衝到「金」部首那一列，找到他的盒子。
    彼得緊跟在他後面，看他解掉紅絲帶，打開蓋子。鍾斯一眼就認出了那些東西。他發出了一聲彼得早已聽遇無數次的嘆息。
    原來鍾斯的白盒子裡，裝的全是當他仍活在世上時，神預備給他的福，但他卻從來沒有求過，以致這些屬於他的福，原封不動地保留在盒子襄。
    耶穌應許說：「你們祈求，就給你們。」（太七7）「你們得不著，是因為你們不求。」（雅四2）雖燃神的恩典無窮，但你若不求神賜福給你，你就得不到原本可以擁有的東國。
    這就是關鍵所在──如男你不求神賜福，你就喪失了那些惟有你開口去求才會得到的東西。
    摘自：《雅比斯的禱告》


生命讀經法步驟
陳國權牧師

聽：你能用心「聆聽」嗎？
    你聽到甚麼嗎？

思：你的心受感動嗎？
    是那些隻言片語觸動你呢？
    它觸動了我生命中哪一方面？

禱：你有回應嗎？
    你向上帝禱告甚麼？

定：安靜，默然無聲。
    投進上帝的愛中。

行：將觸動你的聖言記在心中，並在生活中找機會實行出來。


很多事情常常並非如外表看到的那樣

    兩個天使一老一小於旅途中在一個富裕的家中借住了一晚，這戶人家對他們的態度常無禮，且只讓他們睡在濕冷又窄小的地下室，當兩位天使正準備就寢時，老天使在牆壁發現了一個洞，便把這個洞補起來，小天使問他為什麼，他說「很多事情並非如外表看到的那樣。」
    隔一晚天使們借住在一戶窮苦人家，但該戶的夫婦對他們非常友善且熱情款待，在一起分享了少量的食物後，夫婦倆即讓天使們睡他們的床，好讓二位天使能得到充分的休息，隔天一大早，天使們發現夫婦倆眼睛含著淚，原來他們賴以唯生的乳牛死了，
    老天使回答「很多事情常常並非如外表看到的那樣」，在地下室時，我注意到那個洞裏面藏有黃金，既然他們如此貪婪，又不願意和別人分享，我就把牆封起，不讓他們發現這些黃金；而昨天我們睡覺時，死神要來取農婦的性命，我讓乳牛代替了她的命」


誰推我下水

    「人若賺得全世界，賠上自己的生命，有甚麼益處呢？人還能拿甚麼換生命呢？」（太 16:26，可 8:36，路 9:25）

    從前有一位富翁想要為自己的獨生女找一個好丈夫，就決定在女兒20歲生日那天，為她舉辦一場盛大的慶生會，並邀請了全村及鄰村所有單身男子參加。
    由於大家都很希望繼承富翁的財產，所以當天果然人山人海，富翁也很大方地準備了山珍海味來款待所有的來賓。慶生會進行一段時間後，富翁就招集了所有的來賓聽他講話。
    當他發現所有來賓的目光都放在他身上時，就宣佈：感謝大家的捧場，參加我女兒的慶生會。大家也一定知道我的女兒已經到了適婚年齡，而我也年級大了，想要找一位英勇能幹的女婿接班，並照顧我的女兒。所以我想藉這次機會，找出一位可以給我女兒幸福的女婿。
    許多單身男子聽了都非常興奮，並想試一試自己的機會。富翁就繼續說：我認為一位年輕人最重要的能力，就是信心及勇氣。所以在各位後方有一個池塘，池塘中間有一個亭子。誰有勇氣跳進這個池塘，逃過十幾隻鱷魚的追殺，安全游到亭子，就有資格做我的女婿。
    他一說完，就聽到噗通一聲，有人已經下水了。只見這年輕人拼命地游，而鱷魚也緊追在後。在快要被鱷魚咬到時，年輕人很驚恐的表情。富翁馬上派船把他接回岸上，並且很高興地說：沒想到你這麼有勇氣！你是不是非常想娶我的女兒？年輕人搖頭不同意，富翁很困惑地繼續問：那你到底想要什麼？年輕人回答：我想知道是誰推我下水的！


奉獻的方式

    有四個人要對上帝做奉獻。
    第一個人說：「榮耀歸於主。」把所有的錢捐了。
    第二個人在地上畫了一個圓，說：「由上帝決定我該擁有多少。」把錢撒向空中，落在圈內的歸自己，把其它捐了出去。
    第三個人也在地上畫了一圈，把錢灑向空中。不過他把落在圈內的捐了出去，落在圈外的歸自己。
    最後輪到一個最小氣的人要做奉獻。他沒在地上畫圈，卻直接把錢拋向空中，一邊說：「親愛的上帝，您想要多少就自己拿吧，不要的再還我。」


電單車與聖經

    一位男孩阿橋高中畢業，他想要一輛全新的電單車，而父親亦不厭其煩的帶他跑了很多家車行。
    畢業典禮後回家。阿橋心中期望著家門口會有那輛他最喜歡的新車，會在陽光底下閃閃生光。
    誰知，一回到家，甚麼徵象也沒有，只見爸爸笑咪咪地從書房裏捧出一本燙金的精裝聖經對他說：「阿橋，恭喜你中學畢業了，爸爸為你取得的優異成綪感到驕傲。」
    一股來自地獄的怒火，塞滿了阿橋的大腦。沒想到自己敬愛的父親是如此的無聊與無恥的混帳東西。
    阿橋二話不說，掉轉頭就往外跑。一走，就是三十幾年。
    在父親的喪禮上，阿橋終於回家了。看著那「混帳老頭子」下了葬，扶著傷心的母親回到家中。昔日的房間，三十年來竟然一點都沒有改變，只是書桌上，躺著那本三十多年前的精裝本聖經。往日的怒火，畢竟已完全消失了。阿橋坐了下來，開始翻著三十多年前拒絕的禮物。
    聖經的第一頁有著父親的筆迹：「給我最愛的兒子橋，願你如鷹展翅、奔跑卻不困倦，行走卻不疲乏。」
      可能死亡使人化解怨憤，他竟然珍惜父親最後對自己的一句話，他努力回想這金句的出處，卒之翻開賽40:31那一頁。展現眼前的是一張發了黃的支票，銀碼正是當初自己看中的一部電單車的價錢、而日期當然是他中學畢業的日期了。
    阿橋的震驚與悲傷與他此刻的悔意，都是筆墨所不能形容的。
    當年一時的衝動，使他失去了最寶貴的父子親情。而最奇怪的是，漫長的三十年裏，他從沒有想過，自己的判斷可能是錯的。衝動與憤怒使他相信一個致命的假象與謊言，那個愛他十八年的父親，會在一夜之間變成一個無聊無恥的魔頭！
    阿橋不是唯一陷於這陷阱的人。我們每人的一生，有多少次是這種小失誤，而鑄成一生無法彌補的錯？
    我們對天父的認識，常受限於自我中心，只要某些事情的發展方式，或實現時間、或最終效果不是與我所期望的一模一樣，便抱怨神，怪責神，甚至中斷關係。然後虛渡三十多年，直到看到事情真相，我們還好，不全失去最終的重建關係的機會，仍可重頭再來。珍惜現有機會，反思與天父和與家人的關係，開放自己的心靈，使溝通和關係建立得更實質，更有深度，發展更扎實、更有基礎的生命關係。


笨猴子

    「人若賺得全世界，賠上自已的生命，有甚麼益處呢？人還能拿甚麼換生命呢？」（太十六26）
    「貪財是萬惡之根。」(提前六：10)

    東南亞人捉猴子很特別，在箱子上挖個洞，大小剛好讓猴子的手伸進去，然後在箱子裏面放些核桃，當猴子抓了一把核桃想要把手收回來時，就抽不出來，猴子很容易就被捉了。
    有時我們很像這隻笨猴子，為著核桃失掉性命，為著錢財、名聲地位，或是追求想要卻得不到的東西，卻失掉了永生、失掉靈魂的家。


查理曼的葬禮

    「人若賺得全世界，賠上自已的生命，有甚麼益處呢？人還能拿甚麼換生命呢？」（太十六26）
    「因為我們沒有帶什麼到世上來，也不能帶什麼去。」（提前六：7）

    西元800年查理曼(Charlemagne)建立法蘭克王國，統治了大半個歐洲，當時各國都向他稱臣，連教皇都怕他三分。
    然而當他臨終時，卻吩咐屬下安排了一個與傳統全然不同的葬禮。他的要求是：穿戴王服，坐在王座上，並在膝蓋上放一本攤開的聖經，將他的指頭指在馬太福音十六章二十六節：「人若賺得全世界，賠上自已的生命，有甚麼益處呢？人還能拿甚麼換生命呢？」


提升你的溝通品質

    管理學大師杜拉克﹝Peter Drucker﹞說：「企業出現問題，七成都是溝通的問題」。我相信溝通不但對企業重要，對家庭和詣及個人成長也有深遠影響。換言之提升自已的溝通品質，也就是提升自己的生活品質。
    「溝通」﹝Communication﹞一詞的介定，不同的專家有不同的意見，但假若能了解Communication一詞的拉丁文字源，則更有助了解提升溝通品質之道。Communication字源意思是「造成一致」﹝To Make Common﹞，喻意傳意者與受意者的訊息一致，就是良好的溝通。因此，表達、聆聽及發問是三個令訊息達成一致的重要途徑•
    以下是有效表達、聆聽及發問的一些原則可供你參考：
  • 表達之道
    1. 動腦 - 表達前先想清楚要說的內容。
    2. 動口 - 要注意聲音的緩急輕重及抑揚頓挫。
    3. 動手 - 手勢的運用應配合自己的風格。
    4. 動容 - 眼神與表情要與內容相配合。
    5. 動心 - 誠意及熱心可以感染聽眾。

  • 聆聽之道
    1. 勿東張西望 - 應要禮貌地注視對方。
    2. 勿假裝明白 - 不明白便要勇於問清楚。
    3. 勿打斷問題 - 以表達尊重對方。
    4. 勿心存成見 - 以開明態度聆聽
    5. 勿毫無反應 - 應以語言及非語言回應對方之溝通。

  • 發問之道
    1. 不要毫無目標 - 要了解自已為何要問。
    2. 不要於禮不合 - 沒有禮貌會影響人際關係。
    3. 不要離題萬丈 - 問問題要依主題進行。
    4. 不要心存成見 - 有成見會限制發問效果。
    5. 不要咄咄邁人 - 連串問題及發問語氣不當會令人反感。
    美國的研究指出，溝通的效果百分之七來自內容方面，百分之三十八來自聲線，百分之五十五來自非語言溝通。換言之如何表達比說什麼內容更為重要。
    當我們說「品質」一詞，我們會有不同層次的意思，分別是產品品質、服務品質、經驗品質、意外的經驗等等。引仲於溝通方面而言，產品品質也許就是溝通訊息的內容，內容以外就是高層次的溝通品質了。
    中國人說：「有諸內、形於外。」溝通是否用語積極，足以反映個人之內心是否積極。可以用語言冷嘲熱諷，也可以用語言激勵人心。每人的溝通品質，也許就反映了那人的思想品質及生活品質。品質管理的專家常說：「沒有最好，只有更好」。我想人生的態度也應如此。


七宗罪

    六世紀末的格列高里教皇把所有罪分成七項，他說一切人所犯的罪都可以分為七類：驕傲、憤怒、妒忌、不貞潔、貪食、懶惰和貪婪。雖然聖經中沒有任何一段經文同時提及這些罪惡，但卻分開在很多地方判定它們是罪。湯馬士阿奎那（Thomas Aquinas）和大多數的偉大神學家都同意這個說法，因此，這些罪便成為道德神學的一部份了。
  1. 驕傲（Pride）
        經文：箴十六 18；十六 5；廿九 23
        第一項是驕傲，它幾乎是所有其他罪惡之前首先形成的一種心理和道德狀態。所有的罪都是不同形式的自私，而驕傲就主要地帶著過份的自高，自我陶醉於優越感中。上帝所憎惡的驕傲並不是自尊，也不是適度的個人尊嚴，而是一種過份的自高，這種傲慢的態度令上帝和人都感到可憎（詩一零一 5）。
        驕傲可能有各種不同的形式，但都是從人類狂妄自大的心中發出來的，其中包括了形貌、種族、事業、社會地位等，甚至連靈性方面也有。

  2. 憤怒（Wrath）
        經文：詩卅七 8；太五 22；箴十六 32
        憤怒是人的一種最糟的罪，每一個人都可能會犯這一項罪。小嬰孩會大發脾氣而損失掉一餐美味的食物；小孩子突然發脾氣弄到一家不寧；太太發脾氣會引起頭痛病；丈夫發脾氣會失掉胃口。家中的每一份子會受到憤怒的害處，並且無一幸免。總括來說，憤怒使人心中生出怨恨，使家庭不和，使社會紛擾，使國家混亂。
        當然，有一種憤怒是上帝所嘉許的，這就是我們必須對周圍的腐化和不道德的罪發出正義的憤慨。
        如何克服這項破壞性甚大的罪呢？第一，我們必須先去除怒火的意志，認識到它確實存在於我們之中，並且也明白它在上帝的眼中和在你的眼中都是罪惡。第二步，我們必須對上帝承認這怒火的罪惡，並懇求祂赦免我們的怒火和壞脾氣的罪。

  3. 妒忌（Envy）
        經文：伯五 2；箴十四 30
        妒忌可以毀壞名譽、分裂教會，甚至引起殺機。它可以縮小我們的朋友圈子，毀掉我們的事業和妨礙我們的屬靈長進，它甚至可以殺害一個人。切記：「在何處有嫉妒分爭，就在何處有擾亂，和各樣的壞事。」

  4. 不貞潔（Lust）
        經文：箴六 32-33
        不貞潔的罪在開始時似乎並不很醜毒，它以美好、勻稱和令人喜歡的偽裝姿態出現，一點也不令人反感，甚至有人認為「這是人的天性」，其實撒但就是喜歡扮成光明的天使，讓最剛強的人也失足跌倒。
        不貞潔是罪惡中最可憎惡的一種，因為它扭曲了上帝給人的一種寶貴恩賜--人性的愛，而把它拖落到獸性的水準。

  5. 貪食（Gluttony）
        經文：路十二 18-19；申八 3
        貪食是七項致命的罪惡之一，初期教會的領袖們把它與驕傲、妒忌和不貞潔並列一起，這是一項我們大多數人都會犯的罪，但卻甚少人提及它。為甚麼我們說貪食是一個罪呢？因為它是物質主義的表現，它譏笑正義的節制，嘲侮自制和端莊，它高叫「吃呀！喝呀！快樂呀！因為我們明天要死了」，它不留位置給神，也絕不想到永恆。

  6. 懶惰（Sloth）
        經文：箴十九 15；廿一 25
        懶惰的定義是「不高興動或勞動，怠慢，閒散和沒精打彩」，用神學上的說法，懶惰不單是指靈性方面的懶散，也包括我們在實踐基督教教義時的冷淡和不夠積極。懶惰是機會的毀壞者，在耶穌所舉有關十個童女的比喻中，其中的五個童女並不是不道德、欺騙或撒謊，而祇是懶惰。

  7. 貪婪（Greed）
        經文：提前六 10；可八 36
        貪婪可以說比所有其他的罪孕育更多的邪惡，許多人在貪念的驅使下而去搶劫、謀殺等便是最好的例子，貪慾也是在伊甸園中最先萌芽的惡毒罪惡之一，聖經中另外也有不少貪婪的例子，如：巴蘭、猶大等。


適當地生氣

    「生氣卻不要犯罪；不可含怒到日落。」（弗 4:26）
    「好生氣的人，不可與他結交；暴怒的人，不可與他來往；」（箴22:24）

    亞里士多德說：「任何人都會生氣，這沒有甚麼難。但要能在適當的時候，為適當的目的，用適當的方式向適當的對象恰如其分地生氣，可就難上加難了。」


杞人憂天

    人心憂慮，屈而不伸；一句良言，使心歡樂。（箴 12:25）
    耶穌又對門徒說：「所以我告訴你們，不要為生命憂慮吃甚麼，為身體憂慮穿甚麼；（路 12:22）
    所以，不要為明天憂慮，因為明天自有明天的憂慮；一天的難處一天當就夠了。」（太 6:34）

    春秋時代，有一位叫列禦寇的學者，寫了一本書叫作「列子」，裡面有一段寓言故事。
    從前，在杞國有一個人，什麼都不擔心，每天只擔心天會突然掉下來，那時他便無所寄託了。因此，為了這個問題，他擔心的睡不著，飯也吃不下，人愈來愈憔悴。
    後來有人告訴他，天空只是由大氣充積而成，那會崩下來？杞人又問了：「即使天空不會墬下來，難道太陽、月亮和星辰統統不會墬下來嗎？」
    那個人笑著說：「你不要擔心，日、月和星辰，也是於氣體積聚而成的一種發光體，縱使墬下來了，也對我們沒有損害。」杞人聽了這番話後，才鬆了一口氣，把心胸放寬過來。
    由此故事我們可以知道，由於當時的科學還未昌明，人們對宇宙天體的構造認識不夠，無論是那位杞人，還是向他解說的人所說的話，在現在看來，都十分可笑與不正確。但是，這句成語的意義，在提醒人們不要做一些不切實際的憂慮，否則就會像杞人一樣，引起許多不必要的煩惱。因此，若遇到這種作無謂憂慮的人，人們就會笑他「杞人憂天」。


曾子殺豬

    有一天曾子的太太要上街買東西，她的兒子哭著扯住媽媽的衣服，吵著要一起去。
    「媽媽，我也要去！」
    「寶寶乖哦，我一下就回來！」
    「不要不要，我要去嗎！」
    「你這個孩子，怎麼不聽話！市場人多，不方便帶小孩。我去去就回來。」
    「媽，帶我去嗎！帶我去嗎！」
    「你真是的，這樣好了，你不要去，乖乖待在家裡，等媽媽回來，叫爸爸殺豬給你吃。」
    「你說的是真的。」
    「真的，媽媽不會騙你，乖，我先走了。」
    兒子聽到有肉吃，就不再吵了。
    沒有多久，曾子的太太買東西回來，見曾子正在磨刀，而家裡養的那頭小豬己經從豬圈裡牽出來，就連忙阻止：
    「你這是幹什麼？難道你真的要把豬殺了？」
    「是啊！剛才你不是這麼說的嗎？」
    「我只是哄哄孩子罷了，那裡真的要殺豬，你不必太認真了。」
    「哄孩子？孩子可認為你說的都是真的。」
    「你這個人真是的，我只是隨口說說而已。」
    「人不能不守信用，你既然答應了孩子，當然要做到。」
    「可是這頭豬，我原本是想過年時，宰了祭祀祖先的。」
    「這我知道，你珍惜一頭豬沒有錯，但是我重視的是守信，孩子還小，什麼都不知道，分不清什麼是對的，什麼是錯的，看到爸爸媽媽怎麼做，就跟著做，完全學爸爸媽媽的模樣，現在你騙孩子..」
    「我是無心的。」
    「在你是無心的一句話，但孩子卻不能分辨是有意還是無心，這不等於是給孩子一個說謊的榜樣嗎？而且這樣騙孩子，以後孩子還會相信你所說的話嗎？我們不能用這種態度來管教孩子。」
    曾子說完之後，拿起刀來把豬殺了，煮豬肉給孩子吃。


如果快樂變金錢

    經濟學家的信念，是凡事都個價錢。結婚給人的快樂等同多少錢？答案是八十三萬多港元。
    英國華威大學經濟學家奧斯瓦爾德的研究小組，綜合全球數以千計生活模式調查的結果，制訂了一套「快樂指數」，為生活上遇到的好事壞事，逐一評估其金錢價值。其結果如下：
      １、結婚 → 83.3萬
      ２、生育 → 35.7萬
      ３、升職 → 23.8萬
      ４、搬屋 → 17.8萬
      ５、取得大學學位 → 11.9萬
      ６、度假 → 5.9萬
      ７、享受美食 → 2.4萬
      ８、離婚 → -83.3萬
      ９、被裁員 → -119萬
    １０、至愛身故 → -202萬
    據小組的計算，對一般人影響最大的十件事中，居首的是結婚，令新人感覺如年薪多了八十三萬港元般快樂；喪失至愛則打擊最大，令人像失去二百多萬港元。
    奧斯瓦德說：「現今人們都慣了用金錢價值來衡量一切……發生了好事之時，往往會說：『感覺就像中了彩券一樣』。我們的研究只是從這一點出發。」
    根據這些資料，研究員又推點出社會各階層人士的「快樂指數」，結論是那些已婚、富裕、六十多歲、在倫敦以外居住的人，是全英國最快樂的人；大學畢業生在工作上最不快樂，三十多歲的人大多因為沒有甚麼成就而感到不快樂。

    資料來源：《萍果日報》，2002年8月12日


請你接待他像接待我一樣

    當美國在南北內戰時期，有一人的獨生子加入聯邦方面的軍隊作戰，父親是銀行家，他雖同意兒子投軍，但父子分離，他心裡終覺得黯然自傷。
    他開始對年輕的軍人發生深摯的關懷，每當看到穿軍服的人，他的心就因為想到自己的兒子而要跳出胸膛。他神不守舍，疏忽業務，把錢財用去照顧回鄉的殘廢軍人。他的親友從旁規勸，說他不應該荒廢事業，不該為軍人花費那麼多的心思，他聽了勸諫，於是決心改變方針。
    當他如此決定之後，有一天，有個士兵走進銀行來，軍服破爛不堪，臉上和手上都有醫療過的傷痕。
    啦可憐的士兵手忙腳亂地想從口袋裡掏出甚麼東西來，銀行家看見了，猜知他的目的，就對他說：
    「孩子，今天我實在忙不過來，沒有辦法接待你。你應該到你們的司令部去；那兒有軍官會照顧你」。
    那個士兵仍舊站著不動，好像不大明白對他說的話。仍舊在口袋裡摸索，不久掏出一張骯臟的字條，上面有幾行鉛筆字，他把這張污穢的字條放在銀行家的面前，上面寫的是：
    「親愛的父親：這是我的戰友之一，他在上次戰役中負傷，進過醫院，請你接待他像接待我一樣。查理」。
    銀行家頓時打消了原來准備采取漠視態度的決定，他把那孩子帶到豪華的家裡，讓他住在他兒子查理的房間，用餐時坐在查理的位置，留住他直到飲食休息和愛護使他恢復了健康，然後再送他到前方為國效命。
    資料來源：《荒漠甘泉》，10月25日


廿種不能嫁娶的人

  1. 不要嫁娶一個藥物上癮，吸食麻醉劑的人。
  2. 不要嫁娶用暴力或言語虐待你的人。
  3. 不要嫁娶一個急著逃離父母家庭的人。
  4. 不要嫁娶一個十九歲以下的人。
  5. 不要嫁娶一個婚前拈花惹草，又主張性自由的人。
  6. 不要嫁娶一個婚姻觀截然不同的人。
  7. 不要嫁娶一個不同宗教，又對該宗教十分投入的人。
  8. 不要嫁娶一個動不動就發怒、打架的人。
  9. 不要嫁娶一個心理臍帶仍連接於父母的人。
  10. 不要嫁娶一個不准你有任何社交的占有狂者。
  11. 不要嫁娶一個你懷疑是同性戀的人。
  12. 不要嫁娶一個記恨不消的人。
  13. 不要嫁娶一個非發號施令不過癮的人。
  14. 不要嫁娶患有嚴重情緒問題的人。
  15. 不要嫁娶各方面與你天南地北的人。
  16. 不要嫁娶一個忽略你，只注意業績的工作狂。
  17. 不要嫁娶一個吹毛求疵的完美主義者。
  18. 不要嫁娶一個過分善妒的人。
  19. 不要嫁娶一個你看了就討厭的人，不管誰說這是神旨。
  20. 不要因同情一個婚姻不幸的人而嫁娶他。

    資料來源：《佳文寶庫》，飛揚協會, 2002/2-2


【單張救人】
摘自：喻道故事集

    有幾個熱心的信徒組織一個會，宗旨是在分送佈道單張予上等社會的人。內中有一單張，寫著「須要預備見神的面」。他們就把這張寄給一個紳士，這個紳士雖有錢財，也有地位，但是行為並不十分光明，對予主道也不熱心，收到單張之後，一見「須要預備見神的面」，非常生氣，也很奇怪，就想誰來惡作劇寄給這樣的單張。盛怒之下，想把單張丟進火爐：嗣後，又發一個念頭，不必如此認真，他們既是這樣開我的玩笑，我也可以照樣寄給朋友，去開他的玩笑，於是，另換信封寄去。他的朋友接到這張單張之後，看見「須要預備見神的面」，很是發怒，想要把它撕毀，後來一想，不妨看看如何，看完大受感動，降服在主面前，悔罪皈依救主。他自得救之後，就想不妨把這單張再寄朋友，使他也可得到同樣救恩，因而又寄出去，哪知正是寄給那位寄來的朋友。那個朋友見了之後，非常奇怪，認是出於神，受感得救；所以我們送發單張，恰如射箭一樣，許多時候也能中目標，不是徒勞。


【喬治慕勒的謝飯禱】

    喬治慕勒是一個憑信心仰望神的人，他成立的孤兒院有兩千名孤兒，有一晚負責火伙食的弟兄憂心地告訴他，說明天的早上沒有一點食物可吃，慕勒就請這位弟兄和他一起跪下祈禱。
    隔天早晨雖然沒有早餐，他仍吩咐人將所有的餐具擺好，孩子們都一一就坐，並愕愕的看著院長，因為慕勒對著空空的杯和碟作了謝飯祈禱。
    就在這時，門鈴響了，有一家麵包店由於某一工廠臨時大罷工，老闆不曉得如何處理這些已作好的麵包，就差人整車送了過來。
    不久，又有人按門鈴，有輛滿載鮮奶的車子，正巧在孤兒院附近拋錨，一直都修不好，老板決定將一車牛奶送給孤兒院，免得壞掉。
    據說，喬治慕勒一生，共有超過五萬個這樣的神蹟。


【平安的三個層次】

    Rick Warren正確地指出，平安至少可分為三個層次：

  1. 與人和睦的平安（relational peace）
    人際關係一直是許多人最感困擾的課題，因人的誤解與磨擦的帶來的痛苦，足以把人的平安磨蝕淨盡，幾乎每一個人，都渴求每天享受與人和諧共處平安。然而，牧師、心靈治療師、及社工等，都會告訴我們，人際間的紛爭痛苦，卻又大多數因自我內心的失衡而來，因此心靈的平安成了人們更高層次的追求
  2. 心靈的平安（emotional peace）
    能達致心平如鏡，內心圓融自足，這份平安確是誘人。
  3. 屬靈的平安（spiritual peace）
    屬靈的平安是最高的一層，這乃是指心靈與永恆者連結，從而建立一份歷久不衰，時刻充滿愛與盼望的心靈境界。屬靈的平安乃因與神同在而來（peace with God），由此而衍生心靈的平安（peace of God），再而推展至與人和平共處（peace with man）。


【窮光蛋的財富】

    有一位老人家在河邊遇見一個青年人，他不停地嘆氣，樣子很悲傷似的，於是老人家便走上前去問他：「你為何這樣悶悶不樂呢？」
    青年人答道：「我是一個名副其實的窮光蛋，我沒有房子、沒有車、沒有工作、更沒有錢，好像我什麼都沒有的人，又怎能快樂得起來呢？」
    老人家聽完，便笑道：「其實你應該很開心才對，因為我說你根本是一名百萬富翁來的。」
    青年聽了後，以為老人家在拿他來開玩笑，很不高興轉身欲走，於是老人家便問了他幾個問題：「假如我現在出三十萬買走你的健康，讓你終日睡在病床上，你願意麼？」，「不願意！」青年搖搖頭地說。
    「假如我再出三十萬買走你的青春，讓你變成一個老頭兒，你又願意麼？」這次青年干脆地說：「當然不願意」。
    老人家又再問:「假如我再出三十萬買走你的智慧，讓你渾渾噩噩地過一生；或者我用三十萬買走你的良心，讓你去作殺人放火的事，你願意嗎？」青年這次很不耐煩地答道：「不願意，不願意，是傻瓜才願意呢！」
    老人家於是立即便說：「好了，我剛才已經出了超過一百萬，但仍買不到你身上任何東西，你還說你不是百萬富翁？」
    青年聽了後恍然大悟，從此他不再嘆息，不再憂愁，很快樂地尋找他的新生活。

    有人曾說：錢買得到的東西，不用那麼珍惜；錢可以解決的問題，就不算是困難的問題。那些錢不能買的：如健康、友誼、平安…錢不能解決的：像破裂的關係…卻是我們要珍惜和倚靠神。
    想想你所擁有的，有多少不是用錢可以買回來的，那你才是真富有！


【富商與窮人】

    在北歐一座教堂裡，有一尊耶穌被釘十字架的苦像，大小和一般人差不多。因為有求必應，所以專程前來這裡祈禱膜拜的人特別多。
    教堂裡有位看門的人，見著十字架上的耶穌每天要應付這麼多人的要求，心有不忍，希望能分擔耶穌的辛苦。於是有一天他祈禱向耶穌表明這份心願。意外地，他聽得一個聲音，說：「好啊！我下來為你看門，你上來釘在十字架上。但是，無論你看到甚麼、聽到甚麼，都不可以說一句話。」
    看門的人覺得這個要求很簡單。於是與耶穌對調位置，模倣耶穌被釘十字架般地伸張雙臂，本來苦像就雕刻得和真人差不多，所以膜拜的群眾不疑有詐。看門人也依照先前的約定，靜默不語，聆聽信友的心聲。
    信友的祈求，有合理的，有不合理的，千奇百怪。但無論如何，看門人都強忍沒有說話。
    有一天來了一位富商，當富商祈禱完畢，忘記帶走錢袋。看門人看在眼裡，真想叫他回來，但因為有約，故不能說，接著來了一位三餐不繼的窮人，他祈求耶穌能幫助他渡過生活的難關。當要離開時，發現了富商先前留下的錢袋，覺得耶穌真好，有求必應，萬分感謝地離去。偽裝耶穌的看門人想告訢他，這不是他的。但約定在先，他仍然忍著不能說。接下來有一位要出海遠行的年輕人來到，祈求耶穌降福他平安。正當要離去時富商衝進來，抓著年輕人，要他還錢，年輕人不明究竟，妙了起來。這時候，偽裝耶穌的看門人終於忍不住，開口告訴他們實情。於是富商去找窮人，而年輕人也匆匆離去，生怕搭不上船。這時耶穌對看門人說：「下來吧！你沒有資格沿在那個位置了。」看門人說：「我把真相說出來，主持公道，難道不對嗎？」耶穌說：「你懂甚麼？那富商不缺錢，那袋錢只不過用來嫖妓，可是對那窮人，卻可挽回一家大小的生計。最可憐的是那位年輕人，如果富商一直纏下去，延誤了他出海的時間，他還能保住一條命，而現在他所乘搭的船正沉入海中。」
    這個寓言故事聽來像笑話。但卻帶出一個信息。在現實生活中，我們常認為某一個模式才是最好的。當事與願違的時候，我們就意氣難平。我們要學習相信的就是，目前我們所擁有的，不論順境、逆境，都是對我們最好的安排。若能如此，我們才能在順境中感恩，在逆境中依舊心存喜樂。


【公主的髮夾】

    從前，有一個國王，這個國王有七個美麗動人的公主，而她們那一頭烏黑亮麗的長髮，更遠近馳名，國王為此感到很自豪，送給她們每人一百個漂亮的髮夾。
    有一天早上，大公主醒來，一如往常地用她那一百個髮夾整理她的秀髮，卻發現少了一個髮夾，於是她偷偷地到了二公主的房裡，拿走了一個髮夾。
    二公主發現少了一個髮夾，便到三公主房裡拿走一個髮夾；三公主發現少了一個髮夾，也偷偷地拿走四公主的一個髮夾；如是者，一個偷一個，到了七公主，就只剩下九十九個的髮夾。
    隔天，鄰國英俊的王子忽然來到皇宮，他對國王說：「昨天我養的百靈鳥叼回了一個髮夾，我想這一定是屬於公主們的，而這也真是一種奇妙的緣分，不曉得是哪位公主掉了髮夾？」其中六位公主聽到了這件事，都在心裡想說：「是我掉的，是我掉的。」但頭上明明完整的別著一百個髮夾，所以都懊惱得很，有口難言，這個時候，只有七公主走出來說：「我掉了一個髮夾。」
    話才說完，七公主一頭漂亮的長髮因為少了一個髮夾，全部披散了下來，王子不由得看呆了。
    故事的結局，想當然的，是王子與公主從此一起過著幸福快樂的日子。
    人生總不可免有缺憾，我們要學習是不單是怎樣補足缺憾， 很多時候，我們更要學習面對缺憾！
    在故事裏，一百個髮夾，就像是一個完美圓滿的數字， 這些公主少了一個髮夾，認為這個圓滿有了缺憾，就用了不正當的手法去補足；而我們呢？
    為什麼一有缺憾就拼命去補足？一百個髮夾，就像是完美圓滿的人生，少了一個髮夾，這個圓滿就有了缺憾；但正因缺憾，未來就有了無限的轉機、無限的可能性，何嘗不是一件值得高興的事！


【堅持自己的價值】

    有一個出家弟子跑去請教一位很有智慧的師父，他跟在師父的身邊，天天問同樣的問題：「師父啊，甚麼是人生真正的價值？」問得師父煩透了。
    有一天，師父從房間拿出一塊石頭，對他說：「你把這塊石頭，拿到市場去賣，但不要真的賣掉，只要有人出價就好了，看看市場的人，出多少錢買這塊石頭？」
    弟子就帶著石頭到市場，有的人說這塊石頭很大，很好看，就出價兩塊錢；有人說這塊石頭，可以做稱鉈，出價十塊錢。結果大家七嘴八舌，最高也只出到十塊錢。
    弟子很開心的回去，告訴師父：「這塊沒用的石頭，還可以賣到十塊錢，真該把它賣了。」
    師父說：「先不要賣，再把它拿去黃金市場賣賣看，也不要真的賣掉。」
    弟子就把這石頭，拿去黃金市場賣，一開始就有人出價一千塊，第二個人出一萬塊，最後被出到十萬元。弟子興沖沖跑回去，向師父報告這不可思議的結果。
    師父對他說：「把石頭拿去最貴、最高級的珠寶商場去估價。」弟子就去了。
    第一個人開價就是十萬，但他不賣，於是二十萬，三十萬，一直加到後來對方生氣了，要他自己出價。他對買家說，師父不許他賣，就把石頭帶了回去，對師父說：「這塊石頭居然被出價到數十萬。」
    師父說：「是呀！我現在不能教你人生的價值，因為你一直在用市場的眼光在看待你的人生。人生的價值，應該是一個人心中，先有了最好的珠寶商的眼光，才可以看到真正的人生價值。」


【沒有左手】

    一位在車禍中，不幸失去了左臂的十幾歲的小男孩，決定向一位老師學習柔道。他很認真的學習，不過令他不解的是，六個月過去了，老師卻只是重複的教他同一個動作。他忍不住問老師：「您能不能再多教我一些動作？」先生回答他說：「你只要把這個動作學好就可以了。」雖然男孩並不了解老師的用意，不過他相信老師的話，繼續努力學習。
    幾個月過去了，老師決定帶他去參加一個昇段鑑定比賽。在比賽中，他很熟練的運用老師所教的動作，過關斬將。一直到了決賽，雖然對手強悍的令他幾乎招架不住，他仍然在一番苦戰後，反敗為勝，得到冠軍。回家的路上，男孩問老師，為什麼只用老師所教的一個動作，他就贏了這場比賽？老師回答他說：「有兩個原因：一、我教你的招式是柔道中最難的一個動作，你很精通；二、對手想要破解這個招式則只有一個動作，一定要抓住你的左手。」
    這個男孩最軟弱的地方，竟成了他致勝的關鍵所在。我們每個人都有軟弱的地方，但神總在我們的軟弱上，給我們意想不到的力量。只要善加利用神給我們的一切，我們也必像這個男孩一樣，在自己的軟弱上，看到神的另一種祝福。


【獻給母親 - Best Mother Quotes】

  1. A mother understands what a child does not say. Jewish proverb
    母親最懂孩子心。 猶太諺語

  2. A mother always has to think twice, once for herself and once for her child. Sophia Loren, b.1934
    母親凡事雙重思想：一為自己，一為孩子。　索菲亞．洛倫(1934-)

  3. When you are a mother, you are never really alone in your thoughts. You are connected to your child and to all those who touch your lives. Sophia Loren, b.1934
    一旦成為母親，往往心繫孩子和一切息息相關的人。 索菲亞．洛倫(1934-)

  4. I love being a mother. I am more aware. I feel things on a deeper level. I seem to have more of everything now: more love, more magic, more energy. Shelley Long
    我愛做母親，使我更敏銳、深邃、豐富：更有熱愛，更有魅力，更有精力。 謝利•朗

  5. Any mother could perform the jobs of several air-traffic controllers with ease. Lisa Alther
    任何母親都能勝任幾個空中交通管制員的工作。

  6. A man loves his sweetheart the most, his wife the best, his mother the longest. Irish Proverb
    男人愛情人最痴，愛妻子最深，愛母親最久。 愛爾蘭諺語

  7. That if a man loves his mother. He will always love his wife. George Jean Nathan
    愛母親的男人，也將會愛妻子。

  8. My mother was the most beautiful woman. All I am I owe to my mother…I attribute all my success in life to the moral, intellectual and physical education I received from her. George Washington (1732-1799)
    我的母親是最美麗的女性，我一切的成就都歸功於母親對我德智體的培育。 喬治•華盛頓(1732-1799)

  9. For the hand that rocks the cradle, is the hand that rules the world. William Ross Wallace
    輕推搖籃的手，也是主宰世界的手。 威廉•羅斯•華萊士

  10. I got more children than I can rightly take care of, but I ain’t got more than I can love. Ossie Guffy
    我的兒女可多得顧不來，但不會多得愛不來。 奧西•格菲

  11. In my interest she left no wire unpulled, no stone unturned, no cutlet uncooked. Winston Churchill (1875-1965)
    為了我，她殫精竭慮，排除萬難，烹調美食。 溫斯頓•邱吉爾(1875-1965)

  12. I felt that I had someone to live for – someone I must not disappoint. Thomas A. Edison (1847-1931)
    她是我的生命意義 – 我不能讓她失望。 愛迪生(1847-1931)

  13. A rich child often sits in a poor mother's lap. Danish Proverb
    富孩子常由窮媽媽養育。 丹麥諺語

  14. A mother is not a person to lean on, but a person to make leaning unnecessary. Dorothy Canfield Fisher (1879-1958)
    母親不是讓子女依賴的人，而是讓子女不再依賴的人。 費希爾(1879-1958)


【離婚以後】

    離婚真的把問題解決了嗎？或只是另一串問題的開始？
    讓我們來看看美國的一些統計結果：男方在離婚後的頭一年，生活開銷平均增加了42%；女方(包括孩子)為了收支平衡，則必須縮減73%的開銷。
    學齡孩童若與單親及繼父母同住，或與生母同住，有40%-75%的孩童會重讀那學年的課程，70%會退學。青少年若住在繼父母家，有相當大的比例會離家出走。年幼的男孩若驟然遭受父親離家，會常做惡夢，十分「渴求父親」。在青少年時期，其侵略性、參加幫派、產生情緒和行為偏差的程度顯著增加。
    父母離婚的女孩容易產生焦慮和罪惡感。在她們青少年時期，容易發生婚前性行為、婚前懷孕，或早婚，婚後易與丈夫離婚或分居。父母離婚的孩子通常易陷入沮喪、吸毒、喝酒的誘惑，並減低與人維持長久人際關係的能力。
    許多夫婦面臨婚姻問題時，往往過早放棄努力，或是羞於求助婚姻專家，而讓問題衍生到幾乎無法挽回的地步。與其要面對離婚後所產生的更多更大的問題，不如回頭與曾經互諾的配偶尋求協助，破鏡重圓，以維護並保全一個完整的家。


【新加坡福音廣告】

    近日由新加坡 150 間教會聯合推出的廣告，引起了很大迴響。新加坡政府一向對宗教性廣告有很嚴謹的限制，很多時候都不會准許出街，但這套 Campaign 都成功在報刊，地鐵燈箱，Direct Mailing以及電視上播出了。這輯廣告的質素十分高，連廣告大師 Neil French 也認為是 "probably the best-synergised campaign, across all media that he has ever seen"。部份內容如下：

  1. "What do I have to do to get your attention? Take out an ad in the paper?" --- God
    「怎樣才可令你留意我？是不是要在報紙中抽起一個廣告？」--- 神（由於這是報紙內的廣告，所以創作人善用了這個媒體，在報紙「抽起」了其他廣告，而用了這個廣告來讓神跟大家溝通。）

  2. "If I gave you everything you asked for, where would you put it?" --- God
    「要是你祈求的我便全數應許給你，你有沒有甚麼多地方擺放它們？」--- 神

  3. "If you think the Mona Lisa is stunning, you should look at my masterpiece. In the mirror." --- God
    「如果你認為蒙羅麗莎的微笑美麗絕倫，那你應看看我的作品，就是鏡中的」 ---神

  4. "Don't forget your umbrella, I might water the plants today." --- God
    「緊記帶雨傘上街，今天我也許要灌溉花草樹木.」 --- 神

  5. "If you miss the sunrise I made for you today, never mind, I'll make you another one tomorrow." --- God
    「假如你錯過了今天我為你預備的日出，不要緊，明天我再為你預備.」 -- 神

  6. "I hate rules. That's why I only made ten of them." --- God
    「我討厭戒條，所以我只定下十條而已」 ---神

  7. "It's not the end of the world. Not until I say so, anyway." --- God
    「世界末日還未到，除非是由我親口說出來的那日子」 --- 神

  8. "Of course I have a sense of humour, I gave you the platypus, didn't I?" --- God
    「我當然有幽默感，我不是為你們創造了鴨嘴獸嗎？」--- 神

  9. "How can you possibly be a self-made man? I specifically recall creating you." --- God
    「你怎會不是由我創造呢？我特別記得清楚怎樣創造你!」 ---神

  10. "Nietzche is dead." --- God
    「尼采已死！」 ---神（這個廣告最受廣告人讚賞， 因為尼采的名句是 "God is dead."， 但現在由神說出一個事實 "Nietzche is dead."， 的確很有震撼力！）
    盼望弟兄姊妹多思考廣告的內容！


【信耶穌得水牛】

    有一個在鄉下的教會，有圍牆就寫上『信耶穌得永生』，經年累月就這樣過去了，左鄰右舍大家都知道沒人去管；

    有一天，一個農夫跑去敲教會的門說：『牧師，信耶穌很好，我要信耶穌』，

    牧師就帶他決志，

    他說：『我不要這個，我要水牛』，

    牧師就很訝異：「信耶穌來要水牛？」

    農夫回答：「你門口圍牆上面寫著：信耶穌得水牛」，

    牧師說有嗎？原來是經過十幾年油漆剝落褪色，從『永生』變『水牛』，而農夫他平常看『永生』都沒有在注意看，一看到『水牛』就想一定要去領水牛。我們發現這是一個誤差。

    我們會不會跟這農夫一樣：比較關心水牛！農夫關心水牛，是因為對他工作比較有幫助。我們現在信耶穌是關心『永生』，還是關心你的『水牛』？或是你比較關心你的功課和成績？或者正值適婚年齡，你比較關心婚姻？或者你在家庭中有難處，比較關心你的家庭、你身體的健康…。


【人最大的敵人就是自己】

    很多人都承認，人最大的敵人就是自己，不知你有否這樣的體會？

    俄國以前有一位君王叫彼得大帝，他就曾對人說過：「我能夠征服帝國，卻不能征服我自己！」

    這是何等重要的對自己的一種體會！原來自己就是最強大的敵人。我們不能勝過自己的脾氣、喜歡挑剔別人、對別人嫉妒、懶惰、自我中心、自高自大、自私自利， 這是人最大的敵人──自己。我們嫉妒，因為不想別人比自己好，不想別人的利益比自己多；我們貪心、懶惰， 因為不想自己太辛苦，讓別人辛苦好了。這種自私自利的人生價值觀，成為社會和個人一切問題的根源。


【你是不是騙子？】

來源：《親密時光》，1月23日

    有些人是非常出色的「騙子」。他們可以往公眾面前表現出「基督徒的品行」，利擅用正確的基督徒詞藻，私底下生活卻顯然偽善，不聽從上帝，生活簡直是一大諷刺。

    一位剛從法學院畢業的年輕人開設了一所辦公室，驕傲地把自己的律師招牌掛在大門上。第一天辦公時，他打開之門，坐在書桌旁，思想著怎樣可以獲得第一位顧客。隨即他便聽到腳步聲從長長走廊移近他的辦公室。

    年輕的律師不想讓這位可能的顧客意識到自己就是第一位顧客，急忙拿起電話聽筒，並且開始跟聽筒內那位叫人信以為真的顧客大聲談話起來。他在聽筒內宣稱：「是的，先生！在社團法律問題上，我是很有經驗的……至於法庭經驗？是的，我已經處理過好些案件。」

    腳步聲愈來愈接近辦公室。

    他繼續用一種足以往門外也可以聽到的聲量說：「我差不多在各種法律問題上，都有廣泛的經驗。」

    最後，腳步聲終於在辦公室門外停下來。他仍往回答：「收費昂貴？啊，先生，我的收費十分合理。別人告訴我，我的收費是全城中最低的。」

    年輕的律師蓄意打斷「談話」，掛起聽筒，要向那位站在門外心目中的顧客作出表示。他用信心十足的聲音說：「先生，有甚麼我可以幫忙你的嗎？」

    對方忍不往發笑回答：「阿，有的。我是電話修理員，我來修理你的電話！」

    我們有時也會同樣成為了基督徒生活的騙子。我們說榮耀上帝，卻沒有每天聽從他。我們的自我充塞了所有空間，只按自我的意願行事為人，漠視上帝，假裝屬靈。我們沒有在生活仿效上帝的特性，相反卻依從自己的心意而活；我們的宗教成為了偽裝的宗教。


【聖徒處世格言】

作者：王明道

以敬畏　神為立身之基，以愛鄰舍為處世之法；
待人要絕對誠實，律己務十分嚴正。
貧賤的時候不諂媚，富貴的時候不驕傲。
不存嫉妒，見人得好處便與人同樂；
不幸災樂禍，見人遭患難便代人分憂。
與人同處，看見利益自己不要向前奔跑；
和人共事，遇見危害自己不要向後退縮。
自己負了別人，要認罪賠償；
別人負了自己，要寬容赦免。
自己待別人有好處，當看為本分；
別人待自己有好處，當認為恩德。
經手的財物，不分多寡當廉潔不苟；
交接的朋友，無論男女要正大光明。
不輕易對人允諾，允諾後必須努力實踐；
不隨便向人借貸，借貸了必須及早償還。
敬自己的尊長，也敬別人的尊長；
愛自己的孩童，也愛別人的孩童。
見別人有長處，當奉為楷模；
見別人有短處，當引為鑑戒。
約束自己的性情，不急躁發怒；
謹慎自己的嘴唇，不輕易開言。
不能證實的話，不要傳；不敢見人的事，不要作。
見別人有財物，不要妄起貪念；
見別人遭困難，不可袖手旁觀。
不要在人面前奉承恭維；不要在人背後批評論斷。
為人作事，要殷勤盡忠；與人交接，當坦白正直。
嫉惡如嫉蛇蠍，慕義如慕珍寶。
寧損失金錢，不損失信用；寧捨棄性命，不捨棄節操。
不遮掩自己的過失，不誇耀自己的優點。
言談舉止，處處有禮貌；身體衣履，時時要清潔。
惹人憎的事，不要作；討人厭的話，不可說。
煙酒賭博，皆當戒絕；妖冶裝飾，務須屏棄。
事事為別人設想，處處求榮耀主名。


【一人一個夢想】

    在美國肯德基州，有一位中年男士開了一家餐廳，他最著名的拿手菜，就是他精心研製發明的炸雞。1950年代中期，這位美國人已經六十六歲，他的咖啡餐廳所在地被規劃作高速公路用，使得他不得不售出這間餐廳，而瀕臨破產的危機。

    當時這位老人家只有一棟房子，一輛破車，每個月領一百五十美元的失業救濟金。但他覺得自己還年輕，不想靠社會福利金過日子，於是，他離開肯德基故鄉，隻身前往各地推銷他的主意。他到了密蘇里州、印第安那州、伊利諾州、堪薩斯州，都乏人問津，一直到了猶他州的鹽湖城才做成頭筆生意。從此生意扶搖直上，出奇的好，不久全美國各地紛紛成立了上百家炸雞店，吃過的人形容味道是「愛不釋口」。這個人就是肯德基的老闆哈蘭•桑德斯(Colonel Harlan Sanders)。

    桑德斯實現夢想靠的是為理想編織藍圖，事先計畫和努力的工作。這可不是甚麼秘密方程式，你也可以同樣有一個夢想，作好計畫，全力以赴，夢想就能實現。今天我們基督徒也是一樣，是為了天上的那個夢，而在地上努力的人。


【人的腿該有多長？】

•經文：哥林多後十二：7-9
•金句：他對我說，我的恩典夠你用的（林後十二：9）

    有一次林肯總統的朋友們聚在一起，並談論起另一個朋友。不久大家就七嘴八舌的批評起那個人。有人說那個人的腿太短了，簡直就是矮冬瓜。

    這時林肯也加入他們的談話。有一個人於是問林肯：「人的腿該有多長？」

    林肯的回答很妙，他說：「人的腿只要長得夠到地就可以了。」

•默想：我曾為美麗的玫瑰感謝千次，卻沒有為我的刺感謝你一次。


【我差一點叫出來】

    有一對夫婦去鄉下徒步旅行，有一天天快暗了，但離旅社還很遠，剛好一輛運貨的馬車經過，他們夫婦就請馬夫載他們一段路，他們肯付錢。馬夫說：「我的馬怕吵，如果你們在路中都不說一句話，付10元就可以；如果說一句話，就付100元。」他們夫婦雖然很節省，只好勉強答應。真的，他們都沒有說一句話，到了旅社，這個作丈夫的說：「好險!我差一點賠錢，尤其當我太太摔下馬時，我差一點叫出來。」

    今天我們也時常要用省錢的方法來服事神，用少付代價的方法來為主作見證，但是，主的心意如何？如何看待我們的服事和見證呢？甚麼是合神心意的服事和見證？


【你是我的唯一的一百蚊紙】

    在一次婚禮中……

    神父手持一張直版的一百蚊紙舉起問大家：「邊個想要???」

    ~~~~冇人出聲~~~~

    神父：「唔洗怕羞喎，真架喎，邊個想要就舉手啦~」
    全場大約三分一人舉手。

    神父張呢張一百蚊紙渣埋一舊，再打開問：「衣家有冇人想要?」
    仍然有人舉手，但少了差不多一倍。

    神父再張呢一百蚊紙放係地下，踩了幾下，拾起來打開，問大家：「咁仲有冇人要呢」
    全場只有三，四人舉手。神父請了一位男士上台，把一百元給了這位男士，說這位男士是三次也有舉手的。

    當全場大笑時，神父示意大家安靜向新郎哥說：「你今天迎娶呢位心愛的女士，就如一張直版的一百蚊紙。歲月加上辛勞，就如殘破的一百蚊紙一樣，令到起初寵愛的人，變了心。事實上，呢一百蚊仍然係一百蚊，它的價值是全沒有改變的。希望你可以好似呢位男士一樣，懂得真正的價值和意義，唔好比外表帶領你行人生路呀」
    拍拍拍!!!!!!!!!!!!!


【你先放棄甚麼】

    你曾經做過以下的心理測驗嗎？

    有五種動物，老虎、猴子、孔雀、大象和狗。你到一個從未去過的原始森林探險，帶著這五種動物，四周環境危險重重，你迫於無奈要把他們一一放棄。你會按著甚麼次序把牠們放棄呢？

    其實這個問題的答案代表你在困苦的環境中首先放棄甚麼。孔雀代表你的伴侶，愛人；老虎代表你對金錢和權力的慾望；大象代表你的父母；狗代表你的朋友；猴子代表你的子女。

    如果你選擇孔雀為首先放棄的動物，有想過為甚麼嗎？

    於我來說，我並不認為自己是一個在危難困苦關頭最先放棄我的愛人的。選擇最先放棄孔雀是因為我覺得孔雀是在艱苦的環境中對我來說並沒有幫助。我對此心理測驗很不以為然，所以我找許多人來做這個遊戲。幾乎所有的人都是一樣，首先放棄的都是孔雀。當我最後揭示答案，許多人的反應也正像我的反應一樣，覺得很無聊認為沒有可信之處。

    有一天我收到一位朋友的mail提到這個問題，他說曾經有人做這個測驗的選擇不一樣，他的選擇是：猴子，老虎，大象，狗，孔雀。我大吃一驚，他是我所聽到唯一一個最後選擇放棄孔雀的人。

    為甚麼最後放棄孔雀？理由是：「試想，在這所有的動物中，唯有孔雀是最沒有保護自己的能力的，怎麼能輕易放棄，讓牠陷於險境呢！」

    我頓時明白了我的悲哀。在我們選擇的過程中，我們太多地考慮了別人對我們的付出，而沒有想到別人需要我們甚麼樣的付出。


【不利婚姻的五種想法】

來源：講義雜誌，Vol. 20030120 January, 2003

    每個人在成長過程中，常會發展出一些對人生的負面看法，如果這些看法又被當事人帶進婚姻中，很容易使婚姻陷入危機。
    具有十多年婚姻諮商實務經驗的林啟鵬老師說，以下五種想法很容易影響夫妻感情：
  1. 「我快死了，你非聽我的不可」：當婚姻衝突或遇到不如意時，就以自殺或生病來威脅另一半，讓對方無所適從，嫌隙日深。
  2. 「已經是夫妻了，何必那麼肉麻」：愈是傳統的家庭長大的人，愈會限制自己和別人建立親密關係，這對於講究氣氛和情緒的婚姻關係，相當具有殺傷力。
  3. 「我不相信自己能做到」：完美主義的父母常教養出「失敗主義」的孩子，一旦孩子缺乏信心，日後也不會相信自己能把婚姻經營好。
  4. 「我不是重要的人」：不能肯定自己存在價值的人，常不由自主討好另一半，順從對方的意見，結果讓自己活得不快樂。
  5. 「我愈可憐、愈無助、愈單純，他（她）一定會愈愛我、愈想保護我」:夫妻雙方有一方拒絕長大，另一方承擔過多責任，造成婚姻失衡。（民生報 張慧中）


【多做多健康】

工商時報　方鴻明
台北市立萬芳醫院婦產科醫師

    一對身心健康的夫妻，平均每週三次魚水之歡，一年就能消耗相當於慢跑一百二十公里的熱量。做愛有益健康，其好處有下列四點：
  1. 性愛醫學功能
    經常做愛能使男女的性激素分泌旺盛，即使沒有性高潮，也能促進內分泌系統分泌性激素。據調查顯示，每週做愛一次的女性，血中雌激素水平比偶爾做愛一次的女性高得多。此激素能降低低密度脂蛋白膽固醇，升高高密度脂蛋白膽固醇，對預防心血管疾病大有裨益。
  2. 調解身心壓力
    性生活的愉悅可分泌腦多芬，紓解工作壓力、醫治心靈創傷、化解心理矛盾，是生活的潤滑劑。
  3. 抑制細菌生長
    另有研究指出，男性精液中含有抗菌物質——精液胞漿素。該物質可抑制細菌生長。有正常性生活的女性較少罹患婦科病，這是由於丈夫的精液排入陰道，並通過子宮頸進入子宮腔及輸卵管，對這些部位起了消毒、殺菌作用，從而可預防陰道炎、子宮內膜炎、輸卵管炎等婦科疾病。
  4. 促進卵巢功能
    規律的性生活還可減緩痤瘡，女性的月經不調、痛經、乳房發育遲緩以及男性的遺精等多種病症。還可以促使卵巢正常發揮功能，性激素分泌正常，促使排卵、子宮收縮等一系列生理活動，痛經也會不治而癒。


【考生減壓六招】

（中國時報　謝瀛華）

一、進行性肌肉放鬆
    適合考生緊張時使用。閉上眼睛，每次針對某一部位肌肉做放鬆。直到全身肌肉都做過了，並感覺緊張遠離，身體可開始輕鬆下來。

二、深呼吸
    典型的紓解緊張運動，每天分段來做，睡前再做一次。坐或躺著都行。吸氣時拉抬你的肩膀，感覺空氣充滿你的肺部。吸氣三秒鐘後，呼氣，降下肩膀。重複做，直到你覺得緊張減輕。

三、交換注意力治療法
    集中注意力在身體中聚集緊張的部位。例如，頸部與肩膀，接著緊張與鬆弛交互進行。這種方式幫助你辨識你的肌肉群。

四、自我訓練
    這是一項進行性肌肉放鬆法。你不斷重複一段話，例如:「我的腿愈來愈重，我的腿愈來愈重。」這些話語使你感覺某一部分沈重，其他部位則感到鬆弛。

五、專注法
    由心臟專科醫師發展出的方法，一天做三回（每回二十分鐘），包括睡前做一回。找一句短語（如背一段經文）自己重複地念出，如果有其他事情前來而迅速忘卻這一句短語。一旦你發現短語已遠，集中精神把它喚回：此過程可幫助考生學習如何專心，且能擺脫壓力與特定的憂慮，避免在考試前分心，思緒雜亂。

六、生物回饋治療
    利用人的心智希望能影響人體自主神經系統可調節心跳、血液與消化作用的不隨意系統。本方法可將考生的腦波從貝他（壓力）波（beta wave）轉換到阿爾法（靜態）波（alpha wave）。目前，醫院裡有肌動電流圖的生物回饋法，是測量由肌肉產生的電流，能幫助焦慮的考生。感覺運動回饋法幫助一個人達到一種特別的腦波律動，也可用來幫助失眠、緊張不安的考生。


【小小指南針】

在墨西哥海灣有一批漁夫，有一次他們乘小船到 5 哩外的一個地方，那裏是一個他們經常去的地方，他們在那裏很高興起度過了上午的時間。到了下午，一層很厚的霧飄了過來，使他們突然迷失了方向，他們不斷地嘗試找回程的方向，但都失敗了。突然間，其中一個人記起他的銀包內有一個極小的指南針，雖然那個指南針很小，甚至一個星期前大家都說這個指南針是壞的，但是，在沒有辦法的情況下，他們都決定按照指南針的方向航行，經過一個很長時間的航行，他們終於到達了他們起航的碼頭。
靈修有時候也好像這個指南針一樣，當我們迷失了人生方向的時候，只要我們相信聖經的引導，我們就會行在正確的路上。


【苦難是個分水嶺】

劉達芳
禧訊第 2 9 期

    苦難是個分水嶺：苦難可以影響我們的心境，叫人疲倦、灰心、懷疑、怨天尤人、可憐自己、灰心、憤怒、抑鬱、苦澀。苦難亦可以幫助我們變成更剛強、堅忍及老練（羅5:3-5），勇敢、不怕負代價。
    苦難是個分水嶺：苦難可以影響我們的人際關係：有人因為苦難變成自我中心，為著保護自己，不顧他人利益。有人因為苦難變成更有同情心（來2:18），更能體貼別人的痛苦。
    苦難是個分水嶺：苦難可以影響我們的靈命。有人因為苦難而懷疑神、埋怨神，因禱告未即時得著答允，而信心破產。但同時，人因所受的苦難，可以學順從（來5:8）。苦難迫人到神面前禱告，緊緊抓著神，以致在苦難中，與神有更好的交通（腓3:10原文）。苦難可以叫人明白生命短暫，世事變幻，知道摸得著的不可靠，以致重整自我的生命優先次序。苦難可以叫人被煉淨……凡在肉身受過苦的、就與罪斷絕了（彼4:1）。
    苦難是個分水嶺：苦難可以影響我們的群體關係，有教會因為非典型肺炎，彼此指責、互相埋怨、越來越分化。有教會因為面對危機，以致更團結、更肯為對方犧牲、亦因為全民皆兵所以全民皆壯。
    苦難是個分水嶺：苦難可以影響我們的事奉。有人因為非典型肺炎，足不出戶，所有事奉停頓。有人卻領悟到這是傳福音的大好契機，越發熱心佈道。這不是說:我們可以做個不負責任的基督徒，魯莽行事。我們仍然洗手，帶口罩，探熱，因為與政府及社會合作，是公民的本份。但我們要堅持，我們的行為，不受外在環境影響，在再大的困難中，天上的主，仍照常掌管我們一舉一動。

    換句話說，對於有些人，患難生忍耐，忍耐生老練，老練生盼望；盼望不至於羞恥（羅5:3）;但對於另外一些人，患難生急躁，急躁生魯莽，魯莽生錯誤，錯誤引致苦澀，因為撒旦將疑惑種在他們心裡。

    要從苦難得益處，我們需要勇敢地面對自己的懼怕、軟弱與焦慮，不要裝強，不是勉強說感謝的話，除非是從裏面喜樂出來（徒16:25）。要告訴主「你如何軟弱」，因為祂的恩典是為軟弱的人預備的（林後12:9-12）。在苦難中，我們要找主，迫切地找祂，緊緊地依靠祂，求主註釋整件事，立志在凡事上認識神。
    要從苦難得益處，我們需要學習捨己，不要呵護自己的傷口，不縱容體貼自己的感受，不怕受苦，乃是以受苦的心志作兵器（彼4:1）。
    要從苦難得益處，我們需要學習在任何情況都堅信，相信神掌權，控制大局，相信祂不隨便作事，相信萬事互相效力、叫愛神的人得益處。
    要從苦難得益處，我們需要聖靈的工作，聖靈叫我們不懷疑神的愛－在患難中歡喜，因聖靈將神的愛澆灌在我們心裏（羅5:3-5）。聖靈叫我們有盼望－聖靈開路，十架不會太重。聖靈叫我們在苦難中得安慰（徒9:31）；聖靈叫我們不恐懼、不怕痛（徒4:31）；聖靈叫我們有力量，有喜樂。甚至在百般試煉中仍有說不出來、滿有榮光的大喜樂（彼前1:6）。
    要從苦難得益處，我們需要群體的支持。驕傲的人倚靠自己，但苦難中我們明白到自己需要人的諒解、需要與人一同祈禱、明白到別人的智慧會除去自己的盲點。周遭雲彩的見證人，叫我們亦堅定不移。在苦難中，人便可以更闊、更成熟。

    今天我們面對嚴竣的考驗，若今次我們「非典」的考試成績不理想，不要繄，就讓我們屢敗屢戰，把握現今的機會，訓練自己在諸般的難處中，靠著聖靈，信心堅定，以受苦的心志作兵器，準備自己成為天國特種部隊。這樣，在那更厲害的爭戰中，若神要呼召你到外地宣教，將福音傳返耶路撒冷時，你也不是倉卒上陣，乃是配得稱為「得勝者」。


【猴子的故事】

佚名
原載於《牧笛》2002年1月12日

    把五隻猴子關在一個籠子裡，籠子上頭掛一串香蕉。實驗人員裝了一個自動裝置，若是偵測到有猴子要去拿香蕉，馬上就會有水噴向籠子，這五隻猴子馬上會被淋濕。

    首先有隻猴子想去拿香蕉，馬上水噴出來，每隻猴子都淋濕了。每隻猴子都去嘗試了，發現都是如此。於是，猴子們達到一個共識：不要去拿香蕉，因為有水會噴出來。

    後來實驗人員把其中的一隻猴子換掉，換一隻新猴子（稱為A猴子好了），關到籠子裡。這隻A猴子看到香蕉，馬上想要去拿，結果被其他四隻舊猴子打了一頓。因為其他四隻猴子認為新猴子會害他們被水淋到，所以制止這新猴子去拿香蕉。這新猴子嘗試了幾次被打的滿頭包，還是沒有拿到香蕉，當然這五隻猴子就沒有被水噴到。

    後來實驗人員再把一隻舊猴子換掉，換另外一隻新猴子（稱為B猴子好了），關到籠子裡。這隻B猴子看到香蕉，當然也是馬上要去拿，結果也是被其他四隻猴子打了一頓。那隻A猴子打的特別用力（這叫老兵欺負新兵，呵呵！）。B猴子試了幾次總是被打的很慘，只好作罷。

    後來慢慢的一隻一隻，所有的舊猴子都換成新猴子了。大家都不敢去動那香蕉，但是他們都不知道為什麼，只知道去動香蕉會被人打。

    這就是「傳統」的由來。傳統不去反省它，就沒有價值！


【水桶的故事】

    一位挑水夫，有兩個水桶，分別吊在扁擔的兩頭，其中一個桶子有裂縫、另一個則完好無缺。在每趟長途的挑運之後，完好無缺的桶子，總是能將滿滿一種桶水從溪邊送到主人家中，但是有裂縫的桶子到達主人家時，卻剩下半桶水。

    兩年來，挑水夫就這樣每天挑一桶半的水到主人家。當然囉，好桶子對自已能夠送滿整桶水很感自傲。破桶子呢？對於自己的缺陷則非常羞愧，他為只能負起責任的一半，感到非常難過。飽嚐了兩年失敗的苦楚，它終於忍不住，在小溪旁對挑水手說：「我很慚愧，必須向你道歉。」「為什麼呢？」挑水夫問道：「你為什麼覺得慚愧？」

    「過去兩年，因為水從我這邊一路的漏，我只能送半桶水到你主人家，我的缺陷，使你作了全部的工，卻只收到一半的成果。」破桶子說。挑水夫替破桶子感到難過，他滿有愛心的說：「我們回到主人家的路上，我要你留意路旁盛開的花朵。」

    果真，他們走在山坡上，破桶子眼前一亮，看到繽紛的花朵，開滿路的一旁，沐浴在溫暖漓的雨陽光之下，這景象使他開心很多！但是，走到小路的盡頭，它又難受了，因為一半的水又在路上漏掉了！破桶子再次向挑水夫道歉，挑水夫說：「你有沒有注意到小路兩旁，只有你的那一邊有花，好桶子的那一邊卻沒有開心花呢？」「我明白你有缺陷，因此我善加利用，在你那邊的路旁撒了花種，每回我從溪邊來，你就替我一路澆了花！」、「兩年來，這些美麗的花朵裝飾了主人的餐桌。如果你不是這個樣子，主人的桌上也沒有這麼好看的花朵了！」

    讀後心得：

  1. 我們每個人都有缺點，端看你如何面對。
  2. 每一株玫瑰都有刺，正如每一個人的性格中，都有你不能容忍的部份。愛護一朵玫瑰，並不星得努力把它的刺根除，只能學習如何不被它的刺剌傷，還有，如何不讓自己的刺刺傷心愛的人！
  3. 不管面對任何人事，我們都要學會以適合情理，適合對方特質的方式去對待，讓彼此都有發揮的空間，這樣才能事、理圓滿，皆大歡喜！


【釘子】

    有一個男孩有著很壞的脾氣，於是他的父親就給了他一袋釘子；並且告訴他，每當他發脾氣的時候就釘一根釘子在後院的圍籬上。

    第一天，這個男孩釘下了37根釘子。慢慢地每天釘下的數量減少了。他發現控制自己的脾氣要比釘下那些釘子來得容易些。

    終於有一天這個男孩再也不會失去耐性亂發脾氣，他告訴他的父親這件事，父親告訴他，現在開始每當他能控制自己的脾氣的時候，就拔出一根釘子。

    一天天地過去了，最後男孩告訴他的父親，他終於把所有釘子都拔出來了。父親握著他的手來到後院說：「你做得很好，我的好孩子，但是看看那些圍籬上的洞。這些圍籬將永遠不能回復成從前的樣子。你生氣的時候說的話將像這些釘子一樣留下疤痕。如果你拿刀子捅別人一刀，不管你說了多少次對不起，那個傷口將永遠存在。」話語的傷痛就像真實的傷痛一樣令人無法承受。

    人與人之間常常因為一些彼此無法釋懷的堅持，而造成永遠的傷害。如果我們都能從自己做起，開始寬容地看待他人，相信你（妳）一定能收到許多意想不到的結果....別人開啟一扇窗，也就是讓自己看到更完整的天空....


【寬大】

    一個甫自越戰歸來的士兵的故事。他從舊金山打電話給他的父母，告訴他們：
    「爸媽，我回來了，可是我有個不情之請。我想帶一個朋友同我一起回家。」
    「當然好啊！」他們回答「我們會很高興見到他的。」
    不過兒子又繼續下去「可是有件事我想先告訴你們，他在越戰裡受了重傷，失去一條胳臂和一隻腳。他現在走投無路，我想請他回來和我們一起生活。」
    「兒子，我很遺撼，不過或許我們可以幫他找個安身之處。」
    「不要，爸媽，我要他和我們住在一起！」
    父親又接著說「兒子，你不知道自己在說些什麼。像他這樣殘障的人會對我們的生活造成很大的負擔。我們還有自己的生活要過，不能就讓他這樣破壞了。我建議你先回家然後忘了他，他會找到自己的一片天空的。」
    就在此時兒子掛上了電話，他的父母再也沒有他的消息了。
    幾天後，這對父母接到了來自舊金山警局的電話，告訴他們親愛的兒子已經墜樓身亡了。警方相信這只是單純的自殺案件。於是他們傷心欲絕地飛往舊金山，並在警方帶領之下到停屍間去辨認兒子的遺體。那的確是他們的兒子沒錯，但驚訝的是兒子居然只有一條胳臂和一條腿。

    故事中的父母就和我們大多數人一樣。要去喜愛面貌較好或談吐風趣的人很容易，但是要喜歡那些造成我們不便和不快的人卻太難了。我們總是寧願和那些不如我們健康，美麗或聰明的人保持距離。然而感謝上帝，有些人卻不會對我們如此殘酷。他們會無怨無悔地愛我們，不論我們多麼糟總是願意接納我們。每個人的心裡都藏著一種神奇的東西稱為「友情」，你不知道它究竟是如此發生何時發生，但你卻知道它總會帶給我們特殊的禮物。朋友就像是稀奇的寶物。他們帶來歡笑，激勵我們成功。他們傾聽我們內心的話，與我們分享每一句讚美。他們的心房永遠為我們而敞開。現在就告訴你的朋友你有多在乎他們。


【義犬護主】

    早年在美國阿拉斯加地方，有一對年輕人結婚，婚後生育，他的太太因難產而死，遺下一孩子。他忙於生活，又忙於看家，因沒有人幫忙看孩子，就訓練一隻狗，那狗聰明聽話，能照顧小孩，咬著奶瓶餵奶給孩子喝，撫養孩子。

    有一天，主人出門去了，叫牠照顧孩子。到了別的鄉村，因遇大雪，當日不能回來。第二天才趕回家，狗立即聞聲出來迎接主人把房門打開一看，到處是血，抬頭一望，床上也是血，孩子不見了，狗在身邊，滿口也是血，主人發現這種情形，以為狗性發作，把孩子吃掉，大怒之下，拿起刀來向著狗頭一劈，把狗殺死了。之後，忽然聽到孩子的聲音，又見他從床下爬了出來，於是抱起孩子；雖然身上有血，但並未受傷。他很奇怪，不知究竟是怎麼一回事，再看看狗身，腿上的肉沒有了，旁邊有一隻狼，口裡還咬著狗的肉；狗救了小主人，卻被主人誤殺了，這真是天下最令人驚奇的誤會。

    誤會的事，是人往往在不瞭解、無理智、無耐心、缺少思考、未能多方體諒對方，反省自己，感情極為衝動的情況之下所發生。誤會一開始，即一直只想到對方的千錯萬錯；因此，會使誤會越陷越深，弄到不可收拾的地步，人對無知的動物小狗發生誤會，尚且會有如此可怕嚴重的後果，這樣人與人之間的誤會，則其後果更是難以想像。


【愛情十莫】

  1. 莫過早親密：
    兩性關係親密後常失去了選擇的權利，只好認了……
    尤其是女性……除非他真的是你一生無悔的選擇
    否則……千萬別以為用你的身體，可以綁住他的心……
    如果他本來就不是愛你的∼∼或是他是容忍著愛你
    妳給了他「妳自己」……也不見得可以綁的住他
    到時候……只有自己吃虧罷了！！

  2. 莫勉強：
    不要只是為了要交一個帥哥或是身邊帶一個美女出去炫耀……
    如果兩人觀念，個性相去甚遠，還不如早點分手來的好，對彼此傷害不大
    尤其不可勉強對方接受你的感情，那只可能勉強一時，無法勉強一輩子．
    該來的，躲不過，寧可早日面對，自己才有機會生記教訓，從頭來過！！

  3. 莫期望過高……
    戀愛男女，雙方愛慕，自然結合．自己有夢自己圓，莫把名利追求強加於對方．
    別以為結婚後……妳的他……還是跟以前一樣！！
    結婚後……男方的壓力絕對大於女方……男方需要負擔一切的家計
    需要掌管家中的一切，需要面對很多事情……
    為了賺錢養家活口……他的精神絕對不會全在妳身上……
    妳千萬別以為他「變了」……他不在愛你了……
    而是時勢改變……迫使妳的他……必須擔負不同的責任！
    唯有互相體諒……你們才會有未來！
    千萬別以為婚後的他……絕對不變！

  4. 莫常考驗對方：
    人性脆弱經不起太多考驗……
    不要動不動就要他證實有多愛你……不要對他產生猜忌
    如果愛情雙方沒有信任……那麼這將是個隨時破裂的脆弱感情！
    猜忌將是愛情最大的破壞者……
    別去考驗他的愛……別去猜忌他的愛……
    那只會讓他對妳感覺破滅……

  5. 莫以量害質：
    男女相處時間，質重於量，質若不佳，量多更糟
    不要以為天天膩在一起，就是你們感情好……
    也許妳不覺得整天膩在一起有什麼不好？
    但是……給彼此雙方一個適當的個人生活空間
    不要把你自己填滿他整個生活圈……
    應該給彼此一個「個人的空間」，那會讓感情更好更融洽
    給你的他（她）屬於自己的交友空間……
    讓他除了（你）妳之外，能有時間在自己的朋友身上……
    能夠讓對方有自己的空間做自己的事情……
    更別否定他的朋友及他的交友圈，讓彼此有屬於自己
    的一塊小空間……會讓雙方有更多的彈性與包容！

  6. 莫恃寵而驕：
    戀愛中的男女都希望被寵，可惜被寵之人常被寵壞，不知珍惜！！
    千萬別以為對方「一定」要對（你）妳好……
    愛情是雙方面的付出，不是單方的享受……
    就舉談戀愛期間的花費來說……
    絕對不要認為什麼花費都該是男方應該的付出
    雙方面彼此尊重彼此體諒……才不會對愛情造成無謂的壓力！
    雙方面的付出……才是長久相處之道，您說是吧！

  7. 莫忽冷忽熱：
    戀愛並非遊戲，態度應慎重，不可率性而為……
    若真的愛她……就不要傷害他！！
    不愛他∼∼就及早放手，以免耽誤對方幸福！
    有的人表面上說是交往……但是卻連打個電話給對方
    都覺得麻煩，都覺得彆扭！甚至不會主動約對方出門
    表現的冷冷的……這絕對不是真的愛情！單方的一廂情願
    只會造成傷害罷了！過於火熱的愛情……又充滿危險，誰知道
    突來的熱誠消失後，還是不是依舊的恩愛？？
    愛情誠懇平順扎實穩定最重要！

  8. 莫公開私情：
    戀愛是兩者間的事，隱私權是最基本的尊重……
    別再別人面前，談論你們的私密情事！

  9. 莫後悔：
    兩情相悅，沒有吃虧或佔便宜．深愛不悔，情深無價．
    分手之後∼也不要有所埋怨！
    畢竟你們曾經享受過一段浪漫快樂的愛情！
    分手之後還要歇斯底里的要回你曾經贈與他的一切
    或是曾經付出的一切……那是最幼稚的行為！
    保留愛情最完美的記憶吧！

  10. 莫追求完美：
    花欲開而未開，月欲圓而未圓，是人生最美的境界，凡事追求完美，自尋煩惱，
    何苦呢
    愛一個人……包含他的優點與缺點，不要要求你的他，凡事完美無暇……
    那只會給對方造成壓力，導致不可預期的結果！
    愛他∼就要愛他的一切……包含好與不好！！並去欣賞他……接納他！


【人生到底在追求甚麼？】

    有一個美國商人坐在墨西哥海邊一個小漁村的碼頭上，
    看著一個墨西哥漁夫划著一艘小船靠岸。
    小船上有好幾尾大黃鰭鮪魚，
    這個美國商人對墨西哥漁夫能抓這麼高檔的魚恭維了一番，
    還問要多少時間才能抓這麼多？
    墨西哥漁夫說，才一會兒功夫就抓到了。
    美國人再問，你為甚麼不待久一點，好多抓一些魚？
    墨西哥漁夫覺得不以為然：這些魚已經足夠我一家人生活所需啦！
    美國人又問：那麼你一天剩下那麼多時間都在幹甚麼？
    墨西哥漁夫解釋：我呀？ 我每天睡到自然醒，出海抓幾條魚，
    回來後跟孩子們玩一玩，再跟老婆睡個午覺，黃昏時晃到村子裡喝點小酒，
    跟哥兒們玩玩吉他，我的日子可過得充滿又忙碌呢！

    美國人不以為然，幫他出主意，
    他說：我是美國哈佛大學企管碩士，我倒是可以幫你忙！
    你應該每天多花一些時間去抓魚，到時候你就有錢去買條大一點的船。
    自然你就可以抓更多魚，可買更多漁船。
    然後你就可以擁有一個漁船隊。
    到時候你就不必把魚賣給魚販子，而是直接賣給加工廠。
    然後你可以自己開一家罐頭工廠。
    如此你就可以控制整個生產、加工處理和行銷。
    然後你可以離開這個小漁村，搬到墨西哥城，再搬到洛杉磯，最後到紐約。
    在那裡經營你不斷擴充的企業。

    墨西哥漁夫問：這又花多少時間呢？
    美國人回答：十五到二十年。

    然後呢？
    美國人大笑著說：然後你就可以在家當皇帝啦！
    時機一到，你就可以宣佈股票上市，
    把你的公司股份賣給投資大眾。
    到時候你就發啦！你可以幾億幾億地賺！

    然後呢？
    美國人說：到那個時候你就可以退休啦！
    你可以搬到海邊的小漁村去住。
    每天睡到自然醒，出海隨便抓幾條魚，
    跟孩子們玩一玩，再跟老婆睡個午覺，
    黃昏時，晃到村子裡喝點小酒，
    跟哥兒們玩玩吉他囉！

    墨西哥漁夫疑惑的說：我現在不就是這樣了嗎？


【善良之舉】

    「你必須給自己一些時間，為別人做點事，即使那只是微不足道的小事，即使為人做事除了榮幸外，並不報酬。」（亞伯特. 史懷哲）

    南北戰爭時，林肯總統常到醫院去探望受傷士兵，跟他們講話，有一次，醫生指著一個垂死的年輕士兵，林肯便走到他床邊。

    「有沒有需要幫忙的地方？」總統問。
    士兵顯然沒有認出林肯。他掙扎著好不容易才吃力地說出：「你能不能幫我寫信給我母親？」
    總統先生拿了紙筆後，開始寫下年輕士兵說的話：
    「我最親愛的媽媽：我在執勤時傷得很嚴重，恐怕無法復元了，請不要為我悲傷，替我問候瑪莉和約翰，願上帝祝福你和父親。」
    士兵虛弱得接不下去，所以林肯在信尾簽了名，並加上：亞伯拉罕. 林肯為妳兒子執筆。
    年輕士兵要求看信，當他發現寫信的人事林肯時非常驚訝，「你真的是總統嗎？」 他問。
    「是啊！我是總統」 林肯輕聲地回答。然後他又問還有沒有其他可幫上忙的事。
    「你能不能握我的手？」 士兵問。「這樣可讓我安祥地走完最後的路。」
    在忙碌混亂的病房裡，高瘦的總統就這樣握住年輕人的手，說了許多溫暖鼓勵的話，直到死亡逼近。


【兩個和尚】

    兩個和尚上山取經的和尚，在途中遇到河流擋道，同時有位身著華服的姑娘在河岸邊發愁；因為河水水位不淺，她怕涉足過河會弄溼了衣裳。其中一個和尚二話不說，立刻揹起姑娘帶她過河，上了岸便把她放下，繼續往前走。兩人走了一個小時後，另外那個和尚忍不住出聲了：「所謂男女授受不親，和尚是不能近女色，你剛才的行為豈不是犯了大戒？」

    只見第一個和尚神色自若地回答：「我一小時前就把她放下了，為何你到現在還揹著她？」


【失誤的行程 】

    一個男孩要高中畢業了，他想要一輛新車作為畢業禮物，而他的父親也不厭其煩地帶他跑了很多家車行。畢業典禮完了，一家人回到家中，他心中期望著他家門囗會停著那輛他最喜歡的新車，沒想到，一回到家什麼徵象也沒有，只貝他爸爸笑咪咪地從書房裡捧出一本燙金的聖經來，對他說：「兒子啊，老爸真高興你畢業了!」
    當時，一股幾乎是來自地獄裡的怒氣充塞了這個兒子．他沒想到，自己所敬愛的父親會是如此無聊又無恥的混帳東西。他二話不說，掉轉了頭就往外走，一走就走了三十幾年。
    在他父親的喪禮上，這個兒子終於回來了，他看著那個「混帳老頭」下了喪，扶著也傷心的母親回到了家中，當他走進他昔日的房間裡，也看他兒時所有的一切都沒有變，只是，在他的書桌上，躺著一本聖經,那本令他徹底失望的「畢業禮物」這時，他對「爸爸」的情緒是複雜的，但往日的怒火，畢竟已消殆了許多。他坐下來．開始翻著他三十多年前拒絕的「禮物」，也看到聖經的內頁有著父親的筆跡；「給我心愛的兒子．湯米，願你如鷹展翅上騰．奔跑卻不困倦，行走卻不疲乏。」他又翻過一頁，展現在他面前的，是一張發黃了的支票，那票額，正是當初他看中的一部車子的價錢，而那日期，正是他高中畢業的日期。
    湯米的驚訝，是難以用文字形容的，他的悔意，也是無法用任何行為來減輕的。只是當時那份年輕的愚思，使他失去了那一生最寶貴的父子親情，而最奇怪的是，漫長的三十年中，他從來沒有想過：自己的判斷可能是錯誤的，失望的憤怒使他相信了一個致命的謊言：那個愛他十八年的父親，會在一夜之間變成一個可怕的惡魔們！
    湯米不是唯一陷在這種陷阱中的人，我們每一個人的一生，有多少次，是用了一個小小的「失誤」，而鑄成了一生無法彌補的大錯呢，聖經中的「罪」這個字，原意即是「未中標的」的意思，殺人搶劫固然是罪，但那畢竟是少數人犯的錯誤。然而，我們這些「正常人」、「模範公民」並非就是與「罪」無關了，因為，我們太容易犯下各種「小小」的「失誤」，但是，每一個失誤所能造成的後果，卻是難以追回的，因為，「失誤」的「行程」，走得比光速還要快。


【不說最後一句話】

    有位高傲的富婆，在一家非常昂貴的餐廳裡，一直抱怨這樣不對，那樣不好。侍者耐著性子直賠不是。但這位富婆的氣燄反而越發囂張，隨而指著一道菜對侍者說，「你說，這叫做食物？我看連豬都不會吃！」
    侍者終於按捺不住，對這位富婆說：「太太，真的是這樣嗎？那麼，我去替妳弄點豬吃的來。」
    一個是「心中無半點善意」，一個是「胸中無半點寬容」，真是道盡現代人典型的交往模式，再看看下面二則夫妻的對白。

    丈夫：「聽妳講話就像是一個白癡。」
    太太：「你難道不曉得只有這樣，你才會懂？」

    「拿去洗衣店的襯衫拿回來了嗎？」丈夫問。
    「我是你什麼人，女傭嗎？」妻子回答。
    「當然不是，」他頂了回去，「你如果是女傭的話，至少應該懂得怎樣洗衣服。」

    我們經常掉進一個陷阱，就是爭論必有輸贏，在所有的爭吵事件中，大家都堅持自己的觀念，將之視為金科玉律，不肯退讓。我常開玩笑說，這就是所謂的「禮讓」----- 不管自己有沒有「禮」（理），別人都要讓」。
    更重要的是雙方都不願意放棄說「最後一句話」。似乎誰說了最後一句話，不管有理無理，誰就是勝利者，以致爭吵不休。
    想解開纏繞在一起的絲線時，是不能用力去拉的，因為你愈用力去拉，纏繞在一起的絲線必定會纏繞得更緊。人與人的交往不也一樣，很多人只知道「得理不饒人」、「火上加油」，卻不曉得「逢人只說三分話」、「順風扯蓬、見好就收」的道理，結果關係纏繞糾結，常鬧到不可收拾的地步。
    是非對錯並沒有快樂來得重要。快樂的秘訣就是「退一步」，先向別人伸出友善的手。讓對方做「對」的人，並不代表你就「錯」了。因為，當一切都好轉後，你會發現你將獲得放下的平安，也會感到讓別人「對」的喜悅。由此，你也做「對」了。

    邱吉爾在退出政壇後，有一次騎著一輛腳踏車在路上閒逛。這時，也有一位女士騎著腳踏車，從另一個方向急駛而來，由於煞車不住，最後竟撞到了邱吉爾。
    「你這個糟老頭到底會不會騎車？」這位女士惡人先告狀地破口大罵：「騎車不長眼睛嗎？……」
    「對不起！對不起！我還不太會騎車」邱吉爾對那位女士的惡行惡狀並不介意，只是不斷地向對方道歉，「看來妳已經學會很久了，對不對？」
    這位女士的氣立刻消了一半，再仔細一看，他竟然是偉大的首相，只好羞愧地說道：「不…不…，你知道嗎？我是半分鐘之前才學會的…，教我騎的就是閣下您。」

    有位智者即說：「幾分容忍，幾分度量，終必能化干戈為玉帛。」

    曾有一對父子坐火車外出旅遊，途中有位查票員來檢查乘客的車票，父親因為找不到車票而受查票員怒言以對。事後，兒子就問父親，為什麼剛才不反目以對呢？父親說：「兒子，倘若這個人能忍受他自己的脾氣一輩子，為何我不能忍受他幾分鐘呢？」
    「不說最後一句話，則可以避免紛爭」，這也是我時時提醒自己的座右銘。


【最好的安排】

    從前有一個國家，地不大，人不多，但是人民過著悠閒快樂的生活，因為他們有一位不喜歡做事的國王和一位不喜歡做官的宰相。
    國王沒有什麼不良嗜好，除了打獵以外，最喜歡與宰相微服私訪民隱宰相除了處理國務以外，就是陪著國王下鄉巡視，如果是他一個人的話，他最喜歡研究宇宙人生的真理，他最常掛在嘴邊的一句話就是「一切都是最好的安排」。
    有一次，國王興高采烈的到大草原打獵，隨從們帶著數十條獵犬，聲勢浩蕩國王的身體保養得非常好，筋骨結實，而且肌膚泛光，看起來就有一國之君的氣派。隨從看見國王騎在馬上，威風凜凜地追逐一頭花豹，都不禁讚歎國王勇武過人！
    花豹奮力逃命，國王緊追不捨，一直追到花豹的速度減慢時，國王才從容不迫彎弓搭箭，瞄準花豹，嗖的一聲，利箭像閃電似的，一眨眼就飛過草原，不偏不倚鑽入花豹的頸子，花豹慘嘶一聲，仆倒在地。
    國王很開心，他眼看花豹躺在地上許久都毫無動靜，一時失去戒心，居然在隨從尚未趕上時，就下馬檢視花豹。誰想到，花豹就是在等待這一瞬間，使出最後的力氣，突然跳起來向國王撲過來。國王一愣，看見花豹張開血盆大口咬來，他下意識地閃了一下，心想：「完了！」
    還好，隨從及時趕上，立刻發箭射入花豹的咽喉，國王覺得小指一涼，花豹就悶不吭聲跌在地上，這次真的死了。隨從忐忑不安走上來詢問國王是否無恙，國王看看手，小指頭被花豹咬掉小半截，血流不止，隨行的御醫立刻上前包紮。雖然傷勢不算嚴重，但國王的興致破壞光了，本來國王還想找人來責罵一番，可是想想這次只怪自己冒失，還能怪誰？所以悶不吭聲，大夥兒就黯然回宮去了。

    回宮以後，國王越想越不痛快，就找了宰相來飲酒解愁。宰相知道了這事後，一邊舉酒敬國王，一邊微笑說：「大王啊！少了一小塊肉總比少了一條命來得好吧！想開一點，一切都是最好的安排！」
    國王一聽，悶了半天的不快終於找到宣洩的機會他凝視宰相說：「嘿！你真是大膽！你真的認為一切都是最好的安排嗎？」
    宰相發覺國王十分憤怒，卻也毫不在意說：「大王，真的，如果我們能夠超越『我執 』，確確實實，一切都是最好的安排！」
    國王說：「如果寡人把你關進監獄，這也是最好的安排？」
    宰相微笑說：「如果是這樣，我也深信這是最好的安排。」
    國王說：「如果寡人吩咐侍衛把你拖出去砍了，這也是最好的安排？」
    宰相依然微笑，彷彿國王在說一件與他毫不相干的事「如果是這樣，我也深信這是最好的安排。」
    國王勃然大怒，大手用力一拍，兩名侍衛立刻近前，他們聽見國王說：「你們馬上把宰相抓出去斬了！」侍衛愣住，一時不知如何反應。
    國王說：「還不快點，等什麼？」
    衛如夢初醒，上前架起宰相，就往門外走去。
    國王忽然有點後悔，他大叫一聲說：「慢著，先抓去關起來！」
    宰相回頭對他一笑，說：「這也是最好的安排！」
    國王大手一揮，兩名侍衛就架著宰相走出去了。

    過了一個月，國王養好傷，打算像以前一樣找宰相一塊兒微服私巡，可是想到是自己親口把他關入監獄裏，一時也放不下身段釋放宰相，嘆了口氣，就自己獨自出遊了。走著走著，來到一處偏遠的山林，忽然從山上衝下一隊臉上塗著紅黃油彩的蠻人，三兩下就把他五花大綁，帶回高山上。
    國王這時才想到今天正是滿月，這一帶有一支原始部落，每逢月圓之日就會下山尋找祭祀滿月女神的犧牲品。他哀歎一聲，這下子真的是沒救了。其實心裏卻很想跟蠻人說：我乃這裏的國王，放了我，我就賞賜你們金山銀海！可是嘴巴被破布塞住，連話都說不出口
    當他看見自己被帶到一口比人還高的大鍋爐，柴火正熊熊燃燒，更是臉色慘白。大祭司現身，當眾脫光國王的衣服，露出他細皮嫩肉的龍體，大祭司嘖嘖稱奇，想不到現在還能找到這麼完美無暇的祭品！
    原來，今天要祭祀的滿月女神，正是「完美」的象徵，所以，祭祀的牲品醜一點、黑一點、矮一點都沒有關係，就是不能殘缺。就在這時，大祭司終於發現國王的左手小指頭少了小半截，他忍不住咬牙切齒咒罵了半天，忍痛下令說：「把這個廢物趕走，另外再找一個！」

    脫困的國王大喜若狂，飛奔回宮，立刻叫人釋放宰相，在御花園設宴，為自己保住一命、也為宰相重獲自由而慶祝國王一邊向宰相敬酒說：「愛卿啊！你說的真是一點也不錯，果然，一切都是最好的安排！如果不是被花豹咬一口，今天連命都沒了。」
    宰相回敬國王，微笑說：「賀喜大王對人生的體驗又更上一層樓了。」
    過了一會兒，國王忽然問宰相說：「寡人救回一命，固然是『一切都是最好的安排』，可是你無緣無故在監獄裏蹲了一個月，這又怎麼說呢？」
    宰相慢條斯理喝下一口酒，才說：「大王！您將我關在監獄裏，確實也是最好的安排啊！」
    他饒富深意看了國王一眼，舉杯說：「您想想看，如果我不是在監獄裏，那麼陪伴您微服私巡的人，不是我還會有誰呢？等到蠻人發現國王不適合拿來祭祀滿月女神時，誰會被丟進大鍋爐中烹煮呢？不是我還有誰呢？所以，我要為大王將我關進監獄而向您敬酒，您也救了我一命啊！」
    國王忍不住哈哈大笑，朗聲說：「乾杯吧！果然沒錯，一切都是最好的安排！」


【天使的探訪】

    兩個旅行中的天使到一個富有的家庭借宿。這家人對他們並不友好，並且拒絕讓他們在舒適的客人臥室過夜，而是在冰冷的地下室給他們找了一個角落。當他們鋪床時，較老的天使發現牆上有一個洞，就順手把它修補好了。年輕的天使問為什麼，老天使答到：「有些事並不像它看上去那樣。」
    第二晚，兩人又到了一個非常貧窮的農家借宿。主人夫婦倆對他們非常熱情，把僅有的一點點食物拿出來款待客人，然後又讓出自己的床鋪給兩個天使。第二天一早，兩個天使發現農夫和他的妻子在哭泣--他們唯一的生活來源，一頭奶牛死了。年輕的天使非常憤怒，他質問老天使為什麼會這樣，第一個家庭什麼都有，老天使還幫助他們修補牆洞，第二個家庭儘管如此貧窮還是熱情款待客人，而老天使卻沒有阻止奶牛的死亡。
    「有些事並不象它看上去那樣。」老天使答道，「當我們在地下室過夜時，我從牆洞看到牆裏面堆滿了金塊。因為主人被貪欲所迷惑，不願意分享他的財富，所以我把牆洞填上了。
    「昨天晚上，死亡之神來召喚農夫的妻子，我讓奶牛代替了她。所以有些事並不像它看上去那樣。」
    有些時候事情的表面並不是它實際應該的樣子。如果你有信念，你只需要堅信付出總會得到回報。你可能不會發現，直到後來……。


【今天就是禮物！】

    有個故事是這麼說的...... 有一對兄弟，他們的家主在八十層樓。

    有一天他們出去爬山，回家的時候，卻發現大樓停電了！
    雖然他們揹著一大包的行李，但看來沒什麼選擇，
    於是哥哥對弟弟說：「我們爬樓梯上去吧！」
    於是，他們就揹著一大包行李開始往上爬。

    到了二十樓的時候，他們開始累了！ 哥哥告訴弟弟說：「包包太重了，這樣吧！
    我們把它放在二十樓，先爬上去，等電來了再坐電梯下來拿。」，
    弟弟說：「好！你真聰明！」，於是他們就把包包放在二十樓，繼續往上爬。
    卸下了沈重的包袱，輕鬆多了！他們一路有說有笑地往上爬。

    但好景不常，到了四十樓，兩人實在累了，想到只爬了一半，
    往前看，竟還有四十樓要爬，兩人開始互相抱怨，
    指責對方不注意停電公告，才會落得如此下場。
    他們邊吵邊爬，就這樣一路到了六十樓。

    到了六十樓，也許是累得連吵架的力氣都沒有了，
    哥哥對弟弟說：「只剩二十層樓了， 我們就不要吵了，默默地爬完它吧！」。

    於是他們安靜地繼續走，終於，八十樓到了！
    到了家門口，哥哥擺出了一個很帥的姿勢：「弟弟，開門！」，
    弟弟說：「別鬧了！鑰匙不是在你那兒嗎？」......，

    結果，如你所想的，他們把鑰匙留在二十樓的包包裡了！......
    有人說，這個故事其實在反映我們的人生。

    二十歲之前，我們活在家人、老師的期望和期許之下，
    背負著很多的壓力、包袱在走， 自己也不夠成熟有能力，因此步履難免不穩。

    二十歲之後，離開了眾人的壓力，卸下包袱，
    開始全力追求自己的夢想，就這樣過了愉快的二十年。

    可是到了四十歲，發現青春早已過去，不免有許多的遺憾追悔，
    於是開始遺憾這個、惋惜那個、抱怨公司、抱怨社會、抱怨政府.....，
    就這樣在抱怨遺憾中度過了二十年。

    到了六十歲，發現人生已所剩不多，於是告訴自己，
    不要再抱怨了，就珍惜剩下的日子吧！於是默默地走完自己的餘年。

    到了生命的盡頭，才想起自己好像有什麼事還沒完成......，
    原來，我的夢想還留在二十歲，沒有完成。你也是如此嗎？
    想想自已的夢想是什麼？最在意的是什麼？不要到了四十年後才來追悔。

    想一想希望將來的自己和現在有何不同，就去做吧！......
    把握現在，記得，今天就是禮物。


【人的一生會遇上的四個人】

人生就是為了找尋愛的過程，每個人的人生都要找到四個人。
第一個是自己，
第二個是你最愛的人，
第三個是最愛你的人，
第四個是共度一生的人。

首先會遇到你最愛的人，然後體會到愛的感覺；
因為瞭解被愛的感覺，所以才能發現最愛你的人；
當你經歷過愛人與被愛，學會了愛，才會知道什麼是你需要的，
也才會找到最適合你，能夠相處一輩子的人。
但很悲哀的，在現實生活中，這三個人通常不是同一個人；
你最愛的，往往沒有選擇你；
最愛你的，往往不是你最愛的；
而最長久的，偏偏不是你最愛也不是最愛你的，
只是在最適合的時間出現的那個人。
你，會是別人生命中的第幾個人呢？
沒有人是故意要變心的，他愛你的時候是真的愛你，
可是他不愛你的時候也是真的不愛你了，
他愛你的時候沒有辦法假裝不愛你；
同樣的，他不愛你的時候也沒有辦法假裝愛你。
當一個人不愛你要離開你，
你要問自己還愛不愛他，
如果你也不愛他了，千萬別為了可憐的自尊而不肯離開；
如果你還愛他，你應該會希望他過得幸福快樂，
希望他跟真正愛的人在一起，絕不會阻止，
你要是阻止他得到真正的幸福，就表示你已經不愛他了，
而如果你不愛他，你又有什麼資格指責他變心呢？
愛不是佔有，
你喜歡月亮，不可能把月亮拿下來放在臉盆裡，
但月亮的光芒仍可照進你的房間。
換句話說，你愛一個人，也可以用另一種方式擁有，
讓愛人成為生命裡的永恆回憶，
如果你真愛一個人，就要愛他原來的樣子─愛他的好，也愛他的壞：
愛他的優點，也愛他的缺點，
絕不能因為愛他，就希望他變成自己所希望的樣子，
萬一變不成就不愛他了。
真正愛一個人是無法說出原因的，
你只知道無論何時何地、心情好壞，你都希望這個人陪著你；
真正的感情是兩人能在最艱苦中相守，也就是沒有絲毫要求。
畢竟，感情必須付出，而不是只想獲得；
分開是一種必然的考驗，
如果你們感情不夠穩固，只好認輸，
真愛是不會變成怨恨的。
兩人在談情說愛的時候，
最喜歡叫對方發誓，許下承諾我們為什麼要對方發誓，
就是因為我們不相信對方，我們根本不相信情人，
而這些山盟海誓又很不切實際：
海枯石爛、地老天荒，都不能改變我對你的愛！
明知道海不會枯、石不會爛、地不會老、天不會荒；
就算會，也活不到那時候。
許下諾言的時候千萬注意，不要許下可以實現的諾言，
最好是承諾做不到的事，
反正做不到的，隨便說說也不要緊，
請記住：「不可能實現的諾言最動人」
在愛情裡，說的是一套，做的是另一套；
講的人不相信，聽的人也不相信。
你呢？找到了第幾個？
茫茫人海中，你遇見了誰？誰又遇見了你？

你看到了嗎？我在默默的祝福你。


【蘭花】

    有一位金代禪師非常喜愛蘭花，在平日弘法講經之餘，花費了許多的時間栽種蘭花。
    有一天，他要外出雲遊一段時間，臨行前交待弟子︰要好好照顧寺裏的蘭花。在這段期間，弟子們總是細心照顧蘭花。
    但有一天在澆水時卻不小心將蘭花架碰倒了，所有的蘭花盆都跌碎了，蘭花散了滿地。弟子們都因此非常恐慌，打算等師父回來後，向師父賠罪領罰。
    金代禪師回來了，聞知此事，便召集弟子們，不但沒有責怪，反而說道︰「我種蘭花，一來是希望用來供佛，二來也是為了美化寺裏環境，不是為了生氣而種蘭花的。」
    金代禪師說得好︰「不是為了生氣而種蘭花的。」而禪師之所以看得開，是因為他雖然喜歡蘭花，但心中卻無蘭花這個罣礙。因此，蘭花的得失，並不影響他心中的喜怒。
    同樣地，在日常生活中，我們牽掛得太多，我們太在意得失，所以我們的情緒起伏，我們不快樂。在生氣之際，我們如能多想想︰「我不是為了生氣而工作的。」「我不是為了生氣而教書的。」「我不是為了生氣而交朋友的。」「我不是為了生氣而作夫妻的。」「我不是為了生氣而生兒育女的。」那麼我們會為我們煩惱的心情闢出另一番安詳。


【麥田】

    有一天，蘇格拉底和柏拉圖在散步，他們經過一座麥田時，蘇格拉底向柏拉圖說：「你去裏面找一株你認為最美麗的麥穗，好嗎？」於是，柏拉圖便往裏面走去了。
    當他走了三分之一的時候，他看到一株麥穗結實飽滿，且正值日正當中，陽光灑下來照在那株麥穗上，晶瑩剔透、閃閃發亮，「啊！多麼美麗的麥穗啊！這是我這輩子見過最美麗的麥穗了。」正當他要伸手把那株麥穗給摘下來的時候，又想：「我才走了這個麥田的三分之一而已，說不定後面還有更美麗的麥穗在等著我呢！」於是他便放棄了這一株麥穗而繼續走下去，但是他一直走到了最後，卻再也沒有見到自己所喜歡的麥穗了。
    柏拉圖見到蘇格拉底之後，蘇格拉底問他：「有沒有找到自己所喜歡的麥穗呀？」
    「沒有！」他回答。
    「為什麼？」
    「因為我放棄了最美麗的東西，而留下了遺憾。」
※　※　※
    光陰一去不回頭，要好好把握現在！


【上帝的三封信】

    有一位老先生因為罹患急性心臟突然逝世，進入天堂之後，他就向上帝大發牢騷，不斷地埋怨說：「全能的上帝，今天你召我回來，我甘心順服，但有一件事，我無法諒解你，為什麼在召我回來之前，不先給我一點通知？你應該叫我做好心理準備，對家人也有個交待才對呀！你何必這麼匆忙，害我措手不及呢？」
上帝卻溫柔地回答說：「我曾寫了三封信給你，提醒你該預備心好回天家呀！」
    老先生驚訝地回答說：「沒有啊！我絕對沒有收到。」
    上帝說：「你注意聽，第一封信是我讓你腰酸背痛；第二封信是你的頭髮開始斑白；第三封信是你的牙齒逐漸脫落。這些都是提醒快回家的信號啊！怎麼說我沒有預先通知你？」
    聽了這個寓言故事，不禁要問：「你收到幾封信了呢？第一封？第二封？三封都已收到？或是一封都還沒有？
    但願詩人大衛向上帝的禱告，也能成為我們的禱告，因而珍惜有限的光陰珍惜與家人相處的機會－－「上帝啊！求你指教我怎樣數算自己的日子，好叫我們得著智慧的心。」
    默想：在靈程裡不當憑眼見、憑感覺，而是憑靈覺。

According to an old fable, a man made an unusual agreement with Death. He told the grim reaper that he would willingly accompany him when it came time to die, but only on one condition--that Death would send a messenger well in advance to warn him. The agreement was made. Weeks winged away into months, and months into years. Then one bitter winter evening, as the man sat alone thinking about all his material possessions, Death suddenly entered the room and tapped him on the shoulder. The man was startled and cried out in despair, "You're here so soon and without warning! I thought we had an agreement." Death replied, "I've more than kept my part. I've sent you many messengers. Look at yourself in the mirror and you'll see some of them." As the man complied, Death whispered, "Notice your hair! Once it was full and black, now it is thin and white. Look at the way you cock your head to listen to my voice because you can't hear very well. Observe how close you must get to the mirror in order to see yourself clearly. Yes, I've sent many messengers through the years. I've kept my part. It's too bad you didn't keep yours. I'm sorry you're not ready for me, but the time has come to leave."


【今天的禮物】

    想像有一家銀行每天早上都在你的帳戶裡存入$86,400，可是每天的帳戶餘額都不能結轉到明天，一到結算時間，銀行就會把你當日未用盡的款項全數刪除。這種情況下你會怎麼做？
    當然，每天不留分文地全數提領是最佳選擇。你可能不曉得，其實我們每個人都有這樣的一個銀行，她的名字是(時間TIME)」。每天早上「時間銀行」總會為你在帳戶裡自動存入86,400秒；一到晚上，她也會自動把你當日虛擲掉的光陰全數註銷，沒有分秒可以結轉到明天，你也不能提前預支片刻。
    如果你沒能適當使用這些時間存款，損失掉的只有你自己會承擔。沒有回頭重來，也不能預提明天，你必須根據你所擁有的這些時間存款而活在現在。你應該善加投資運用，以換取最大的健康、快樂與成功。時鐘總是不停地在運轉，努力讓每個今天都有最佳收穫。
    想要體會「一年」有多少價值，你可以去問一個失敗重修的學生。
    想要體會「一月」有多少價值，你可以去問一個不幸早產的母親。
    想要體會「一週」有多少價值，你可以去問一個定期週刊的編輯。
    想要體會「一小時」有多少價值，你可以去問一對等待相聚的戀人。
    想要體會「一分鐘」有多少價值，你可以去問一個錯過火車的旅人。
    想要體會「一秒鐘」有多少價值，你可以去問一個死裡逃生的幸運兒。
    想要體會「一毫秒」有多少價值，你可以去問一個錯失金牌的運動員。
    請珍視你所擁有的美好時光，特別是你可以和一些值得付出的人來分享這些時光。別忘了時間不等人。昨天已成為歷史，明天則遙不可知，而今天是一個禮物，所以英文把現在稱為Present，請珍惜這份禮物。


【生命中的鵝卵石】

    在一次上時間管理的課上，教授在桌子上放了一個裝水的罐子。然後又從桌子下面拿出一些正好可以從罐口放進罐子裡的「鵝卵石」。
    當教授把石塊放完後，問他的學生道：「你們說這罐子是不是滿的？」
    「是，」所有的學生異口同聲地回答說。
    「真的嗎？」教授笑著問。然後再從桌底下拿出一袋碎石子，把碎石子從罐口倒下去，搖一搖，再加一些，再問學生：「你們說，這罐子現在是不是滿的？」
    這回他的學生不敢回答得太快。
    最後班上有位學生怯生生地細聲回答道：「也許沒滿。」
    「很好！」教授說完後，又從桌下拿出一袋沙子，慢慢的倒進罐子裡。
    倒完後，於是再問班上的學生：「現在你們再告訴我，這個罐子是滿的呢？還是沒滿？」
    「沒有滿，」全班同學這下學乖了，大家很有信心地回答說。
    「好極了！」教授再一次稱讚這些「孺子可教也」的學生們。
    稱讚完了後，教授從桌底下拿出一大瓶水，把水倒在看起來已經被鵝卵石、小碎石、沙子填滿了的罐子。
    當這些事都做完之後，教授正色問他班上的同學：「我們從上面這些事情得到甚麼重要的功課？」
    班上一陣沈默，然後一位自以為聰明的學生回答說：「無論我們的工作多忙，行程排得多滿，如果要逼一下的話，還是可以多做些事的。」
    這位學生回答完後心中很得意地想：「這門課到底講的是時間管理啊！」教授聽到這樣的回答後，點了點頭，微笑道：「答案不錯，但並不是我要告訴你們的重要信息。」
    說到這裡，這位教授故意頓住，用眼睛向全班同學掃了一遍說：「我想告訴各位最重要的信息是，如果你不先將大的「鵝卵石」放進罐子裡去，你也許以後永遠沒機會把它們再放進去了。各位有沒有想過，甚麼是你生命中的鵝卵石？」
    甚麼是我們生命中的「鵝卵石」？是和我們心愛的人常相廝守？是我們的信仰？教育？夢想？值得奮鬥的目標？做年輕人的好榜樣？為下一代留一些值得的回憶？也許在今晚上床之前，或一個人安靜的時候，我們都該想想「甚麼是我生命中的鵝卵石」這個問題。台灣的教育，往往只是教我們怎麼把書讀好、進好學校，但很少教我們怎麼去做一個快樂的人、過一個有價值的人生。換句話說，我們都很會怎麼用小碎石加沙和水去填滿罐子。
    但是很少人懂得應該先把「鵝卵石」放進罐子裡的重要性。


【$10的價值】

    一位爸爸下班回到家很晚了，很累並有點煩，發現他五歲的兒子靠在門旁等他。
    『爸，我可以問你一個問題嗎？』
    『當然可以，什麼問題？』父親回答。
    『爸，你一小時可以賺多少錢？』
    『這與你無關，你為什麼問這個問題？』父親生氣的說著；
    『我只是想要知道，請告訴我，你一小時賺多少錢？』小孩哀求著。
    『假如你一定要知道的話，我一小時賺20塊美金。』
    『喔！』小孩低著頭這樣回答著，小孩說：『爹地，可以借我10塊美金嗎？』
    父親發怒了，『如果你問這問題只是要借錢去買毫無意義的玩具或東西的話，給我回到你的房間並上床，好好想想為什麼你會那麼自私，我每天長時間辛苦工作著，沒時間和你玩小孩子的遊戲。』
    小孩安靜地回自己房並關上門。
    這位父親坐下來還對小孩的問題生氣，他怎麼敢只為了錢而問這種問題？
    約一小時後，他平靜下來了，開始想著他可能對孩子太兇了；或許他應該用那10塊錢美金買小孩真正想要的，讓他不用常常要錢，父親走小孩的房門並打開門。
    『孩子，你睡了嗎？』他問著，
    『爸，還沒，我還醒著。』小孩回答著，
    『我想過了，我剛剛可能對你太兇了。』父親說著，『我將今天的悶氣都爆發出來了，這是你要的10塊錢美金。』
    小孩笑著坐直了起來，『爹地，謝謝你』小孩叫著，接著小孩從枕頭下拿出一些被弄皺了的鈔票，
    這父親看到小孩已經有錢了，快要再次發脾氣，這小孩慢慢地算著錢，接著看著他的爸爸，
    『為什麼你已經有錢了還要要更多？』父親生氣的說著，
    『因為我之前不夠，但我現在足夠了。』小孩回答，『爸，我現在有20塊錢了，我可以向你買一個小時的時間嗎？明天請早一點回家，我想和你一起吃晚餐。』

※ ※ ※
 A man came home from work late, tired and irritated, to find his 5-year old son waiting for him at the door.
"Daddy, may I ask you a question?"
"Yeah sure, what is it?" replied the man.
"Daddy, how much do you make a hour?"
"That's none of your business. Why do you ask such a thing?" the man said angrily.
"I just want to know. Please tell me, how much do you make a hour?" pleaded the little boy.
"If you must know, I make $20 a hour."
"Oh," the little boy replied, with his head down. Looking up, he said,
"Daddy, may I please borrow $10?"
The father was furious,"If the only reason you asked that is so you can borrow some money to buy a silly toy or some other nonsense, then you march yourself straight to your room and go to bed. Think about why you are being so selfish. I work long hard hours everyday and don't have time for such childish behavior."
The little boy quietly went to his room and shut the door.
The man sat down and started to get even angrier about the little boy's questions.
How dare he ask such questions only to get some money?
After about a hour or so, the man had calmed down, and started to think.
He may have been a little hard on his son.
Maybe there was something he really needed to buy with that $10 and he really didn't ask for money very often.
The man went to the door of the little boy's room and opened the door.
"Are you asleep, son?" he asked.
"No daddy, I'm awake," replied the boy.
"I've been thinking, maybe I was too hard on you earlier," said the man,
"It's been a long day and I took out my aggravation on you. Here's the $10 you asked for."
The little boy sat straight up, smiling. "Oh, thank you daddy!" he yelled.
Then, reaching under his pillow, he pulled out some crumpled up bills.
The man, seeing that the boy already had money, started to get angry again.
The little boy slowly counted out his money, then looked up at his father.
"Why do you want more money if you already have some?" the father grumbled.
"Because I didn't have enough, but now I do," the little boy replied.
"Daddy, I have $20 now. Can I buy an hour of your time? please come home early tomorrow. I would like to have dinner with you"


【重要的四個字】

    希望讀了這篇文章之後，我們的心中都充滿的愛；更去愛護我們身邊的每一個人。一名署名約翰衛斯理的人寫了這樣一個故事。
    一對夫婦在婚後十一年生了一個男孩，夫妻恩愛，男孩自然是二人的寶。男孩兩歲的某一天，丈夫在出門上班之際，看到桌上有一藥瓶打開了，不過因為趕時間，他只揚聲妻子把藥瓶收好，然後就關上門上班去。妻子在廚房忙得團團轉，就忘了丈夫的叮囑。
    男孩拿藥瓶，覺得好奇、又被藥水的顏色所吸引，於是一飲而盡。
    藥水成份厲害，即使成人服用也只能用少量。男孩OD（Overdose服藥過量），被送到醫院後，返魂乏術。妻子被事實嚇呆了，不知如何面對丈夫。緊張的父親趕到醫院，得知噩耗非常傷心，看兒子的屍體，望了妻子一眼，然後說了四個字。
    作者叫讀者猜，這丈夫說了四個甚麼字？

.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
    答案是：「I love you, darling!」
    作者說，這反應是Proactive的（即反過來控制局面，而不被局面控制）。作者亦盛讚這丈夫是人類關係的天才，因為兒子的死已成事實，再吵再罵也不會改變事實，只惹來更多的傷心，而且不只自己失去兒子，妻子也失去兒子。
    這故事，主旨是彰顯人類選擇的自我層次 ， 同一件不幸事你可以怨天尤人，痛罵社會，甚至自責無窮，但事情卻不因這些而改變，這一切只改變了你和日後的生活，負著疤痕的活下去。反之，放下怨恨和懼怕，放下過去，勇敢的活下去，事情的境況原來並不如想像中壞，這就是作者所說的Proactive Behavior，也就是我們所說的由人轉境 ，而不是被外界事物牽走 。
    很簡短的故事,但是,有多少人能做到呢?當我看到那句 "I LOVE YOU,DARLING!"的時候,心中感概萬千,多麼簡單的一句話,但要有多久的修練,多大的包容,多深的人生智慧,才能在那種時刻說出如此令人動容的一句話,每個人都有不想讓人所知的不幸事,自己選擇了什麼方式去面對,又怎麼去面對未來以及週邊的人事物,與你分享我的感想,也祝福朋友你永遠順心喜樂!
    1.遇到你真的愛的人時　要努力爭取和他相伴一生的機會! 因為當他離去時.一切都來不及了....
    2 .遇到可相信的朋友時　要好好和他相處下 因為在人的一生中.可遇到知己真的不易
    3.遇到人生中的貴人時　要記得好好感激 因為他是你人生的轉折點
    4.遇到曾經愛過的人時　記得微笑向他感激 因為他是讓你更懂愛的人
    5.遇到曾經恨過的人時　要微笑向他打招呼 因為他讓你更加堅強
    6.遇到曾經背叛你的人時　要跟他好好聊一聊 因為若不是他今天你不會懂這世界
    7.遇到曾經偷偷喜歡的人時　要祝他幸福唷!
     因為你喜歡他時.不是希望他幸福快樂嗎？
    8.遇到匆匆離開你人生的人時　要謝謝他走過你的人生 因為他是你精采回憶的一部分
    9.遇到曾經和你有誤會的人時　要趁現在解清誤會 因為你可能只有這一次機會解釋清楚
    10.遇到現在和相伴一生的人　要百分百感謝他愛你 因為你們現在都得到幸福和真愛


【世間有八種苦惱】

    古人云：「人生不如意事十常八九」，相信大多數人活了一段日子以後都必會對這句話有同感，佛家對人生的苦更有很帖切的描繪，所謂「生、老、病、死、怨憎會、愛別離、求不得」。
  1. 生苦：生命甫離母體，初度面世，煩惱業力，逼迫煎熬。
  2. 老苦：年老體弱，雞皮鶴髮，縱然健康好，但亦難免有退化跡象。往往力不從心、善忘、癡呆等病態。
  3. 病苦：人生任何年紀都可能有疾病。由牙痛到感冒，以至施手術大病，都有苦楚。更不要說血壓高、癌病、愛滋、心臟病了。
  4. 死苦：撤手塵寰，一切都要捨離而去。
  5. 愛別離苦：恩愛感情，難捨難離。古詩描寫一位女子給丈夫的信，信封載有一朵乾枯凋謝的梅花，信紙寫著兩句詩：「明知到日應憔悴，即此梅花見妾身。」是何等的淒怨、多情。宋朝大詞家晏幾道的菩薩蠻，下闋：「從別後，憶相逄，幾回魂夢與君同；今宵儘把銀紅照，猶恐相逢是夢中。」詞句溫柔婉藉，蘊藏著幽傷痛苦。恩愛別離還包括財富、健康、名位、利祿的錯失，不只感情為然。
  6. 怨憎會苦：冤親債主，自己討厭的事物；當一旦會遇時，真個是仇人見面，分外眼明。激動、憤恨、鬥爭、敵對，相持怨，永無了期。
  7. 求不得苦：世間榮樂、幸福，包括上述的各樣苦惱，要它離開，永遠都不接觸到，但卻求之不得。
  8. 五陰熾盛苦：五陰是生命，包括色〈身〉受想行識〈精神〉。在日常生活中，應付無數衝擊和壓力，精神和肉體都飽受逼迫，時常疲倦煩惱。
    註：八苦雖然佛教觀念，也不妨以此引導未信者認識世人的痛苦，使他們歸向真神。


【怎麼可能】

    我們常常自己做錯了事，首先想到的卻是別人

    有一個人辦妥公事，從大樓走出來，準備離去時，卻發現他的機車前輪，鎖了一副別人的大鎖。
    正在納悶，眼光一瞥，就看到旁邊有一輛跟他車款一模一樣的機車，啼笑皆非之餘，只得耐心等待車主出現。
    幸好沒隔多久，這位仁兄出來了，正找不到自己機車大鎖之際，看到一旁等著開口的他，這位仁兄竟以一副懷疑的眼光，狠狠地瞪了他一眼，並用警察的口吻問道：「光天化日之下，你想幹什麼？」
    他一臉苦瓜，無奈地回答：「我不想幹什麼，只想告訴你，你找不到的大鎖，現在正鎖在我的車上。」
    我們常常自己做錯了事，首先想到的卻是別人，在過濾了別人之後，最後才會以一種「怎麼可能」的心態，來想到自己，而真正的事實是「怎麼可能」卻最容易成為可能啊。
來源：《做自己的國王》•時報出版


【帶油老人】

    「善良是付諸行動的愛。」

    有一位老人，無論走到什麼地方，身邊總帶著一小瓶油。
    如果他走過一扇門，聽到門上發出軋軋的響聲，他就倒一些油在鉸鏈上。
    如果他遇到一扇難開的門，他就多塗一些油在門閂上。
    他就是經常默默地做這種加油的工作，許多人因他的舉動得到很大的方便，也減少了令人不舒服的噪音。
    默想：我們能否如同這位帶油的老人，將恩典與美善帶給周遭的人，使別人從我們的身上得著益處？試著為周遭的人做一些善事，哪怕只是微不足道的一件事。但願這塊土地因為有你有我，變得更加美好溫馨。
來源：「心靈驛站」．晨星出版社


【男人很難取悅!!】

So true~~男人很難取悅!!

Men Are Hard To Pleased
男人很難取悅!!

The problems with GUYS:
男人的問題是：

If you TREAT him nicely, he says you are IN LOVE with him;
如果妳對他好，他說妳愛上他了．
If you Don't, he says you are PROUD.
對他不好，他說妳驕傲．

If you DRESS Nicely, he says you are trying to LURE him;
如果妳穿得很漂亮，他說你企圖誘惑他．
If you Don't, he says you are from KAMPUNG.
如果不，他說妳是鄉下來的

If you ARGUE with him, he says you are STUBBORN;
如果跟他理論，他說妳固執
If you keep QUIET, he says you have no BRAINS.
如果妳沈默，他說妳沒大腦！

If you are SMARTER than him,he'll lose FACE;
如果妳比他聰明，他沒面子
If he's Smarter than you, he is GREAT.
如果他比你聰明，他很棒！

If you don't Love him, he tries to POSSESS you;
如果妳不愛他，他想擁有妳
If you Love him, he will try to LEAVE you.(very true huh?)
如果妳愛他，他試著離開妳．

If you tell him your PROBLEM, he says you are TROBLESOME;
如果妳告訴他妳的問題，他說妳麻煩
If you don't, he says that you don't TRUST him.
如果不，他說妳不信任他

If you SCOLD him, you are like a NANNY to him;
如果妳罵他，妳好像他奶媽
If he SCOLDS you, it is because he CARES for you.
如果他罵妳，是表示他“關心”妳

If you BREAK your PROMISE, you Cannot be TRUSTED;
如果妳沒有守承諾，妳是不可信的人
If he BREAKS his,he is FORCED to do so.
如果他不守承諾，他是不得以的

If you SMOKE, you are BAD girl;
如果妳吸煙，妳是壞女人
If he SMOKES, he is GENTLEMENT.
如果他吸煙，他是紳士

If you do WELL in your exams, he says it's LUCK;
如果妳考試成績好，他說是運氣
If he does WELL, it's BRAINS.
如果他考得好，他說是實力！

If you HURT him, you are CRUEL;
如果妳傷害他，表示妳很殘忍
If he HURTS you, you are too SENSITIVE!!
如果他傷害妳，表示妳太敏感而且太難取悅！

sooo hard to please!!!!!


【最大的願望】

    印度有位隱士，正在河邊默禱。突然來了一位青年，不管三七廿一跪倒隱士腳下說︰「大師，請收我為徒！」隱士一邊扶起青年，一邊問明他拜師的動機。那青年回答說︰「我想找到上主。」隱士點了點頭，表示明白。他遂一手提著青年的衫領，帶他走進河裡，然後猛力將他的頭壓下，浸沒到水中；浸了好一會，才把手放開。那青年馬上抬頭出水，並左右抖動了幾下，把耳口鼻的水都抖清了，又咳嗽了幾聲，才不致窒息。回到岸上，隱士問青年說︰「剛才你被壓在水中時，你最大的願望是甚麼？」準門徒不假思索便答︰「空氣！」「好極！現在你暫且回去。等你渴求上主的心願，一如你剛才渴求空氣那樣迫切，再來找我吧！」
    故事帶出了「我們如何渴求上主，如何渴求祂的神國」這一問題。追求名利、角逐權勢的人，往往能夠廢寢忘餐，不惜任何犧牲，其渴求程度，可想而知。反觀一般基督徒在追求上主、拓展天國的工作上，卻不思進取，毫無鬥志，以至基督也搖頭感嘆說︰「世俗之子的確比光明之子更為精明。」


【塞翁之馬】

•經文：彼得前書五章7-11節
•金句：你們要將一切憂慮卸給神，因為祂顧念你們。（彼前五：7）

    西漢劉安編寫《淮南子•人間訓》中，有一篇這樣的故事︰
    以前在北邊的邊塞地方有一個人很會養馬，大家都叫他塞翁。有一天，塞翁的馬從馬廄里逃走了，越過邊境一路跑進了胡人居住的地方，鄰居們知道這個消息都趕來安慰塞翁不要太難過。不料塞翁一點都不難過，反而笑笑說︰"我的馬雖然走失了，但這說不定是件好事呢？"
    過了幾個月，這匹馬自己跑回來了，而且還帶回了一匹胡地的駿馬。鄰居們听說這個事情之後，又紛紛跑到塞翁家來道賀。塞翁這回反而皺起眉頭對大家說︰"白白得來這匹駿馬恐怕不是甚麼好事啊！"
    塞翁有個兒子很喜歡騎馬，他有一天就騎著這匹胡地來的駿馬出外遊玩，結果一不小心從馬被上摔下來跌斷了腿。鄰居們知道後，又趕來塞翁家，勸塞翁不要太傷心，沒想到塞翁淡淡的對大家說︰"我的兒子雖然摔斷了腿，但是說不定是件好事呢！"鄰居每個人都莫名其妙，他們認為塞翁肯定是傷心過頭，糊涂了。
    過了不久，胡人大舉入侵，所有的青年男子都被徵調去當兵，因為胡人非常的剽悍，大部份的年輕男子都戰死沙場，塞翁的兒子因為摔斷了腿不用當兵，反而因此保全了性命。這個時候鄰居們才體悟到，當初塞翁所說的那些話里頭所隱含的智慧。
    人生中的很多事情，冥冥中自有注定，一件事情是福是禍，往往不是表像可以判定的，凡事順其自然，遇到順心的事不要太得意，遇到沮喪挫折的時候也不要太灰心喪志，淡然處之。
    塞翁失馬焉知非福、得馬焉知非禍的心態是對的，因人實在無法預測未來。可是，眼下有多少人自以為知道未來？他們偶遇挫折，便苦惱絕望，以為將來必倒霉下去；等到環境順利，卻又不可一世，以為可與天公比高。其實這些心態都是出於無知，因人實在無法知道明天。所以遇福，我們除了感謝上帝，也應存敬畏的心居安思危，想到有一天環境可能改變；而另一方面，在患難中，我們仍可有喜樂，有盼望，因為知道禍患也不是永遠的。

【原文】︰《淮南子•人間訓》︰
    “夫禍福之轉而相生，其變難見也。近塞上之人，有善術者，馬無故亡而入胡，人皆吊之。其父曰︰『此何遽不為福乎？』居數月，其馬將駿馬而歸，人皆賀之。其父曰︰『此何遽不為禍乎？』家富良馬，其子好騎，墮而折其髀，人皆吊之。其父曰︰『此何遽不為福乎？』居一年，胡人大入塞，丁壯者引弦而戰，近塞之人，死者十九，此獨以跛之故，父子相保。故福之為禍，禍之為福，化不可極，深不可測也。”


【蘿蔔、蛋和咖啡】

    一個女兒對她智慧的父親抱怨，說她的生命是如何如何痛苦、無助，她是多麼想要健康地走下去，但是她已失去方向，整個人惶惶然然，只想放棄。她已厭煩了抗拒、掙扎，但是問題似乎一個接著一個，讓她毫無招架之力。
    當廚師的父親，二話不說，拉起心愛的女兒的手，走向廚房。
    他燒了三鍋水，當水滾了之後，他在
    第一個鍋子裡放進蘿蔔，
    第二個鍋子裡放了一顆蛋，
    第三個鍋子中則放進了咖啡。
    狐疑的女兒望著父親，不知所以然，而父親則只是溫柔地握著她的手，示意她不要說話，靜靜地看著滾燙的水，以令人熾熱的溫度燒滾著鍋裡的蘿蔔、蛋、和咖啡。
    一段時間過後，父親把鍋裡的蘿蔔、蛋撈起來各放進碗中，把咖啡濾過倒進杯子，問：「寶貝，你看到了什麼？」 女兒說：「蘿蔔、蛋和咖啡。」 父親把女兒拉近，要女兒摸摸經過沸水燒煮的蘿蔔，蘿蔔已被煮的軟爛；他要女兒拿起一顆蛋，敲碎薄硬的蛋殼，她細心觀察著這顆水煮蛋；然後，他要女兒嚐嚐咖啡，女兒笑起來，喝著咖啡，聞到濃濃的香味。
    女兒謙虛恭敬地問：爸，這是什麼意思？
    父親解釋：這三樣東西面對相同的逆境，也就是滾燙的水，反應卻各不相同，
    原本粗硬、堅實的蘿蔔，在滾水中卻變軟了，虛爛了；
    這個蛋原本非常脆弱，它那薄硬的外殼起初保護了它液體似的內容物，但是經過滾水的沸騰之後，蛋殼內卻變硬了；
    而粉末似的咖啡卻非常特別，在滾燙的熱水中，它竟然改變了水。
    「妳呢？我的女兒，妳是什麼？」父親慈愛地摸著雖已長大成人，卻一時失去勇氣的女兒的頭：
    「當逆境來到妳的門前，妳作何反應呢？」


【結婚前後】

  • 熱戀的時候，男人抱著女人睡。
    女人說：「你抱得我太緊了，很熱啊！我快窒息了。」
    男人笑著說：「我喜歡抱著妳，否則我睡不著。」
    當他們成為夫妻以後，有一天女人投訴：
    「你晚上睡覺都沒抱著我，這和我一個人睡有甚麼分別。」
    男人說：「抱在一起，大家都睡不好，難道妳不覺得嗎？」

  • 某天，男人會突然在鬧市中把女人抱起，走長長的一段路。
    女人笑說：「你瘋了嗎？快把我放下來，讓人看到不好。」
    男人說：「怕甚麼？我喜歡抱著妳。」
    若干年以後，女人在鬧市中向男人撒嬌：「抱我！」
    男人說：「妳瘋了嗎？」

  • 某天，女人跟男人說：「抱我！」
    男人乖乖彎腰，把女人抱上床。
    若干年以後，女人跟男人說：「抱我上床！」
    男人沒好氣的說：「妳腳斷了嗎？」

  • 某天，男人向女人許諾：
    「即使妳將來變成一個大肥婆，我也要天天抱妳
    妳變成老太婆，我也繼續抱著妳」
    若干年之後，女人胖了，老了，要男人抱
    男人沒好氣地說：「妳想壓死我嗎？」
    很難相信，當天抱妳和若干年之後不抱妳的，竟是同一個男人~~~
    好啦！來，抱抱！

【註】
    結婚後，他抱妳，福氣啦！ 　　若干年後沒抱妳，正常啦！別介意！！

    岳父母結婚三十年，互敬互愛，從不吵架。為此我結婚時特地去請教岳父大人。
    岳父說：我結婚時我岳父就告訴我「不要批評你太太的缺點或怪她做錯事，要知道，就是因為她有缺點，有時做錯事，才沒有找到更理想的丈夫。」

    你要記住這句話。
    謹獻給結婚及還沒結婚的人。


【這條魚真可憐】

    一對夫婦在河邊釣魚，夫人在一旁吵個不停，不久，有一條魚上釣了。
    夫人說：「這條魚真可憐」
    丈夫說：「是啊，只要它閉嘴，不也就沒事了嗎？」


【教會發電廠】

    五名大學生禮拜天訪問倫敦，他們決定到司布真牧師的教會聽這位名牧講道。 在等候大門打開之時，有一個人來招呼他們說：「諸位先生，我來帶領你們參觀一下，你們可能想看看這間教會的發電機吧？」 那時正是七月大熱天，他們對發電機一點也沒有興趣，為了不拂逆對方的好意，只好跟著他走。
    他們隨後走入地下室，有一扇門半掩著，那位帶領的人小聲地告訴他們：「這裏是教會的發電廠！」 這幾個學生大感意外，他們親眼看到至少有七百人跪在那裏禱告，祈求上主賜福，等一會兒在樓上即將舉行的敬拜。輕輕地關上門，那人才介紹自己，他不是別人，正是司布真本人。
    有那麼多的代禱勇士，他們用禱告支持他們的牧師，難怪司布真的講道如此有力，又有功效，每當他揮起「聖靈的寶劍」（聖經）時，就有許許多多的人悔改歸向上帝。
    司布真把他牧會的成功，歸因於那一群「禱告的勇士」。 他承認，倘若沒有這批肯付時間、肯付代價的門徒在背後代禱，他的工作就沒有那麼大的進展。
    究竟我們花多少時間為傳講真道的牧師禱告呢？ 如果每一間教會都有一個像司布真的教會那樣的「發電機」，深信每一間教會的光景必然大不相同。 願眾教會看重禱告的事奉。


【你也在井裡嗎？】

    有一天某個農夫的一頭驢子，不小心掉進一口枯井裡，農夫絞盡腦汁想辦法救出驢子，但幾個小時過去了，驢子還在井裡痛苦地哀嚎著。
    最後，這位農夫決定放棄，他想這頭驢子年紀大了，不值得大費周章去把牠救出來，不過無論如何，這口井還是得填起來。
    於是農夫便請來左鄰右舍幫忙一起將井中的驢子埋了，以免除牠的痛苦。農夫的鄰居們人手一把鏟子，開始將泥土剷進枯井中。當這頭驢子瞭解到自己的處境時，剛開始哭得很悽慘。
    但出人意料的是，一會兒之後這頭驢子就安靜下來了。
    農夫好奇地探頭往井底一看，出現在眼前的景象令他大吃一驚：當剷進井裡的泥土落在驢子的背部時，驢子的反應令人稱奇──牠將泥土抖落在一旁，然後站到剷進的泥土堆上面！
    就這樣，驢子將大家剷倒在牠身上的泥土全數抖落在井底，然後再站上去。很快地，這隻驢子便得意地上升到井口，然後在眾人驚訝的表情中快步地跑開了．．．！
    就如驢子的情況，在生命的旅程中，有時候我們難免會陷入「枯井」裡，會被各式各樣的「泥沙」傾倒在我們身上，而想要從這些「枯井」脫困的秘訣就是：將「泥沙」抖落掉，然後站到上面去！
    事實上，我們在生活中所遭遇的種種困難挫折就是加諸在我們身上的「泥沙」；然而，換個角度看，它們也是一塊塊的墊腳石，只要我們鍥而不捨地將它們抖落掉，然後站上去，那麼即使是掉落到最深的井，我們也能安然地脫困。
    本來看似要活埋驢子的舉動，由於驢子處理厄境的態度不同，實際上卻幫助了牠，這也是改變命運的要素之一。
    如果我們以肯定、沉著穩重的態度面對困境，助力往往就潛藏在困境中。一切都決定於我們自己，學習放下一切得失，勇往直前邁向理想。我們應該不斷地建立信心、希望和無條件的愛，這些都是幫助我們從生命中的枯井脫困並找到自己的工具。
    你也在井裡嗎？換個頭腦，出路無限。


【近朱者赤；近墨者黑】

    有四個學生想知道人參果的味道，於是分別拜訪了當年吃過人參果的唐僧師徒們。第一個人回來後，說：「人參果的味甘甜鮮美，很好吃。」第二個人也附和說：「的確如此。」第三個人連連點頭，同樣表示贊成。第四個人卻有不同的意見：「你們說的都不對，人參果吃來滑溜溜，沒有甚特別的味道。」
    這人和大家爭論不休，最後跑到夫子那裡討公道。
    夫子想了一下，便問：「你們是向誰請教的？」
    第一個回答：「我問唐三藏。」
    第二個回答：「我問孫悟空。」
    第三個回答：「我問沙悟淨。」
    夫子問第四個，「那你呢？」「我問的是豬八戒。」
    老師微笑說：「這就難怪了，當初豬八戒是將人參果囫圇吞下肚子裡，牠怎麼能說出真正的味道呢？」
    接近積極的人，你會更有衝勁；接近樂觀的人，你會更開朗。同一個問題，不同心境的人會給你不同的答案，難怪近朱者赤；近墨者黑。你靠近甚麼樣的人，你也容易成為哪種模樣。
    慎選你的朋友，特別在信仰上，一個屬靈的朋友可以幫助你常常經歷上帝的恩典；也可以提昇你的靈界視野，得以看到上帝的榮耀；他更可以讓你在低潮軟弱中，知道自己並不孤單。


【WWJD腕帶的啟示】

    美國NBA球星艾佛信(Allen Iverson)在近年的比賽中，都會戴上印有WWJD的腕帶，這個潮流亦影響著香港很多的年青人（特別是籃球球員），紛紛購買這種腕帶，但他們大多都不知道這條手帶的歷史及意義。
    １９８９年，在美國密西根州荷蘭市有一位叫珍妮的基督徒，她在當地一所教會負責青少年事工，她一直希望幫助青少年基督徒每天都記得如何行道。當年，她得到友人的幫助，找到一間廠商製作ＷＷＪＤ腕帶，結果此帶大受教會裡青少年的歡迎，很快就風靡了全美國及中港台等地。
    其實ＷＷＪＤ是What Would Jesus Do的縮寫，也就是「耶穌怎樣做」的意思，出自一本名為《跟隨祂的腳蹤行》的基督教書籍，配帶者是應該為了提醒自己，在做任何事之前都先想想：「如果是耶穌，祂會怎樣做！」但到了今天，配戴的人多，但真正會這樣反思自己的人卻少，這或許是原創者都未能預計到的事，她亦惋惜地希望一切可以回歸到原點，即戴的人真正能瞭解這條腕帶的含義。


【我只看我所有的】

    有一位牧師的女兒，她天生就是一位腦性痲痺患者，全身佈滿不正常的高張力，且無法言語。但，她卻靠著無比的毅力與信仰的扶持，在美國拿到了藝術博士，並到處現身說法，幫助他人。
    有一次，她應邀到一個場合演”寫”（不能講話的她必需以筆代口），會後發問時，一個學生當眾小聲的問：「妳從小就長成這個樣子，請問你怎麼看你自己？妳都沒有怨恨嗎？」這個無心但尖端的問題讓在場人士無不捏一把冷汗，深怕會深深刺傷了她的心。
    只見她回過頭，用粉筆在黑板上吃力地寫下了「我怎麼看自己？」這幾個大字。
    她笑著再回頭看了看大家後，又轉過身去繼續寫著：
    一、我好可愛！
    二、我的腿很長很美！
    三、爸爸媽媽這麼愛我！
    四、上帝這麼愛我！
    五、我會畫畫！我會寫稿！
    六、我有隻可愛的貓！
    七、還有……
    八、……
    忽然，教室內一片鴉雀無聲，沒有人敢講話。她又回過頭來靜靜地看著大家，再回過頭去，在黑板上寫下了她結論： 「我只看我所有的，不看我所沒有的。」….眾人安靜了幾秒後，一下子，全場響起了如雷的掌聲與無數感動的淚水…那天，許多人因著她的樂觀與見證而得到激勵。
    這個樂觀的腦性痲痺患者是誰？她，就是美國南加洲大學藝術博士，在台灣開過多次畫展的黃美廉女士。


【周處除三害】

    初，周魴之子處，膂力絕人，不修細行，鄉里患之。
    處嘗問父老曰：「今時和歲豐而人不樂，何邪？」
    父老歎曰：「三害不除，何樂之有！」
    處曰：「何謂也？」
    父老曰：「南山白額虎，長橋蛟，並子為三矣。」
    處曰：「若所患止此，吾能除之。」
    乃入山求虎，射殺之，因投水，搏殺蛟。遂從機、雲受學，篤志讀書，砥節礪行，比及期年，州府交辟。
《資治通鑒》•卷第八十

※　長版　※

    周處原是東吳義興（今江蘇宜興縣）人。年青的時候，長得個子高，力氣比一般小夥子大。他的父親很早就死了，他自小沒人管束，成天在外面遊蕩，不肯讀書﹔而且脾氣強悍，動不動就拔拳打人，甚至動刀使槍　義興地方的百姓都害怕他。
    義興鄰近的南山有一隻白額猛虎，經常出來傷害百姓和家畜，當地的獵戶也制服不了它。
    當地的長橋下，有一條大蛟（一種鱷魚），出沒無常。義興人把周處和南山白額虎、長橋大蛟聯系起來，稱為義興「三害」。這「三害」之中，最使百姓感到頭痛的還是周處。
    有一次，周處在外面走，看見人們都悶悶不樂。他找了一個老年人問：「今年年成挺不錯，為什麼大夥那樣愁眉苦臉呢？」
    老人沒好氣地回答：「三害還沒有除掉，怎樣高興得起來！」
    周處第一次聽到「三害」這個名稱，就問：「你指的是什麼三害。」
    老人說：「南山的白額虎，長橋的蛟，加上你，不就是三害嗎？」
    周處吃了一驚。他想，原來鄉間百姓都把他當作虎、蛟一般的大害了。他沈吟了一會，說：「這樣吧，既然大家都為'三害'苦惱，我把它們除掉。」
    過了一天，周處果然帶著弓箭，背著利劍，進山找虎去了。到了密林深處，只聽見一陣虎嘯，從遠處竄出了一隻白額猛虎。周處閃在一邊，躲在大樹背面，拈弓搭箭，「嗖」的一下，射中猛虎前額，結果了它的性命。
    周處下山告訴村裏的人，有幾個獵戶上山把死虎扛下山來。大家都挺高興地向周處祝賀，周處說：「別忙，還有長橋的蛟呢。」
    又過了一天，周處換了緊身衣，帶了弓箭刀劍跳進水裏去找蛟去了。那條蛟隱藏在水深處，發現有人下水，想跳上來咬。周處早就准備好了，在蛟身上猛刺一刀。那蛟受了重傷，就往江的下游逃竄。
    周處一見蛟沒有死，緊緊在後面釘住，蛟往上浮，他就往水面遊﹔蛟往下沈，他就往水底鑽。這樣一會兒沈，一會兒浮，一直追蹤到幾十裏以外。
    三天三夜過去了，周處還沒有回來。大家議論紛紛，認為這下子周處和蛟一定兩敗俱傷，都死在河底裏了。本來，大家以為周處能殺死猛虎、大蛟，已經不錯了﹔這回「三害」都死，大家喜出望外。街頭巷尾，一提起這件事，都是喜氣洋洋，互相慶賀。
    沒想到到了第四天，周處竟安然無恙地回家來了。人們大為驚奇。原來大蛟受傷以後，被周處一路追擊，最後流血過多，動彈不得，終於被周處殺死。
    周處回到家裏，知道他離家三天後，人們以為他死去，都挺高興。這件事使他認識到，自己平時的行為被人們痛恨到什麼程度了。
    他痛下決心，離開家鄉到吳郡找老師學習。那時候吳郡有兩個很有名望的人，一個叫陸機，一個叫陸雲。周處去找他們，陸機出門去了，只有陸雲在家。
    周處見到陸雲，把自己決心改過的想法誠懇地向陸雲談了。他說：「我後悔自己覺悟得太晚，把寶貴的時間白白浪費掉。現在想幹一番事業，只怕太晚了。」
    陸雲勉勵他說：「別灰心，您有這樣決心，前途還大有希望呢。一個人只怕沒有堅定的志氣，不怕沒有出息。」
    打那以後，周處一面跟陸機、陸雲學習，刻苦讀書﹔一面注意自己的品德修養。他的勤奮好學的精神受到大家的稱贊。過了一年，州郡的官府都徵召他出來做官。到了東吳被晉朝滅掉以後，他就成為晉朝的大臣。

※　精簡版　※

    西晉時期，義興有一個名叫周處的人。他自小沒有人管教，遊手好閒，不肯讀書，但他長得高、氣力大，經常恃強凌弱。當地居民對他既討厭、又害怕。而義興附近的南山住著一隻白額猛虎，經常傷害百姓家畜；當地的長橋下又有一條大蛟龍，出沒無常。南山猛虎、長橋惡蛟、惡霸周處三者為義興帶來了極大的災害，當地人合稱「三害」，其中更以周處為甚。
    有一天，周處在街上遊蕩時遇到看到百姓都悶悶不樂。他好奇下便向一位老人問：「今年的收成不錯，為何大家都愁眉苦臉呢？」老人無奈地告訴他：「義興三害未除，大家也樂不起來。」周處第一次聽到「三害」這個名稱，便問：「甚麼是三害呢？」老人就告訴他：「南山猛虎、長橋惡蛟，再加上周處你，不就是三害嗎？」
    周處聽後非常吃驚，想不到自己竟與猛虎惡蛟並列「三害」。他立志要改過遷善，於是執弓配劍，怒殺虎與蛟。然後更拜陸機和陸雲這兩位很有名望的老師，刻苦讀書、修養品格，最後更成為一代忠臣，百姓皆為稱頌。


【分蘋果的故事】

    「教養孩童，使他走當行的道，就是到老他也不偏離。」（箴 22:6 ）

    一個人一生中最早受到的教育來自家庭，來自母親對孩子的早期教育。
    美國一位著名心理學家為了研究母親對人一生的影響，在全美選出50位成功人士，他們都在各自的行業中獲得了卓越的成就，同時又選出50位有犯罪記錄的人，分別去信給他們，請他們談談母親對他們的影響。有兩封回信給他的印象最深。
    一封來自白宮一位著名人士，一封來自監獄一位服刑的犯人。
    他們談的都是同一件事：小時候母親給他們分蘋果。

    有位來自監獄的犯人在信中這樣寫道：小時候，有一天媽媽拿來幾個蘋果，紅紅綠綠，大小各不同。
    我一眼就看見中間的一個又紅又大，十分喜歡，非常想要。
    這時，媽媽把蘋果放在桌上，問我和弟弟：你們想要哪個？
    我剛想說想要最大最紅的一個，這時弟弟搶先說出我想說的話。
    媽媽聽了，瞪了他一眼，責備他說：好孩子要學會把好東西讓給別人，不能總想著自己。
    於是，我靈機一動，改口說：“媽媽，我想要那個最小的，最大的留給弟弟吧。”
    媽媽聽了，非常高興，在我的臉上親了一下，並把那個又紅又大的蘋果獎勵給我。
    我得到了我想要的東西，從此，我學會了說謊。以後，我又學會了打架、偷、搶，為了得到想要得到的東西，我不擇手段。直到現在，我被送進監獄。

※　※　※

    那位來自白宮的著名大士是這樣寫的：小時候，有一天媽媽拿來幾個蘋果，紅紅綠綠，大小各一同。
    我和弟弟們都爭著要大的，媽媽把那個最大最紅的蘋果舉在手中，對我們說：“這個蘋果最大最紅最好吃．誰都想要得到它。很好，現在，讓我們來作個比賽，我把門前的草坪分成三塊，你們三人一人一塊，負責修剪好，誰幹得最快最好，誰就有權得到它！”
    我們三人比賽除草，結果，我贏得了那個最大的蘋果。
    我非常感謝母親，她讓我明白一個最簡單也最重要的道理：
    要想得到最好的，就必須努力。
    她一直都是這樣教育我們，也是這樣做的。在我們家裡，你想要什麼好東西都要通過比賽來贏得，這很公平，你想要什麼、想要多少，就必須為此付出多少努力和代價！

※　※　※

    推動搖籃的手，就是推動世界的手。母親是孩子的第一任教師，你可以教他說第一句慌言，也可以教他做一個誠實的、永遠努力爭第一的人。


【人的一生】

    上帝創造了驢子並告訴牠：你將從早到晚不停的工作、背負重物，你只能吃草，你將不會擁有智慧，而你有50年的壽命，你是一隻驢子！

    驢子回答說：我會是隻驢子，但活50年太久了，讓我活20年就好了！於是上帝給了牠20年的壽命。

    上帝創造了狗並告訴牠：你必須替人類看家，你是人類最忠實的朋友，你只能吃人類給你的任何東西，而你可以有25年的壽命，你是一隻狗！

    狗回答說：活25年太久了，讓我活10年就好了！於是上帝給了牠10年的壽命。

    上帝創造了猴子並告訴牠：你必須在樹上跳來跳去，做一些蠢事讓人開心，而你有20年的壽命，你是隻猴子！

    猴子回答說：上帝，活20年太久了，讓我活10年 就好了！上帝也同意了。

    最後，上帝創造了人類並告訴他：你是人類，地球上唯一的理性生物，你將運用智慧去控制其他的動物並主宰世界，而你可以有20年的壽命。

    人類回答說：上帝，我是人類，但20年的壽命實在不夠，何不把驢子放棄的30年、狗放棄的15年、及猴子放棄的10年都給我呢？

    這就是上帝的決定。從此，人類過了20年人樣的生活。
    結婚後花了30年像隻驢子一樣的背負重擔
    當他的孩子離家後，又花了15年如狗一般的看家、吃任何別人給他的東西、然後漸漸老去而退休。
    剩下的10年，他像猴子般的在屋子和孩子間轉來轉去，盡做些蠢事為的是取悅兒孫。


【一個父親的懺悔】

「你們作父親的、不要惹兒女的氣、
只要照著主的教訓和警戒、養育他們。」（弗6:4）

    天上的父神，請赦免我傷害了我的兒女──我沒能把父的美麗形像展現給他們﹕
    我以為華廈巨屋會使他們自覺重要，沒想到卻造成他們心靈空虛。
    我以為有錢會帶給他們快樂，沒想到他們變成揮霍成性。
    我以為體罰可以捶煉他們成為硬漢，沒想到打出他們的苦毒和離心力。
    我以為放手可以鍛練他們獨立，沒想到他們長成傲慢難馴。
    我以為替他們繳罰款可以消災，沒想到他們製造更大的紕漏。
    我以為假裝門面可以幫他們贏得尊敬，沒想到他們演變成偽君子。
    我以為做父親就是賺錢養家，沒想到他們最大的需要是，父親的愛。
    親愛的父神，你還肯給我第二次的機會嗎﹖
                                一個懺悔的父親敬上


【凡事感恩】

「凡事謝恩；因為這是神在基督耶穌裡向你們所定的旨意。」（帖前 5:18）

    亨利馬太(Mathew Henry)是一位著名的解經家。
    有一天他被搶劫，當晚他在日記本上寫著：
    讓我心存感激－－
    首先，我從未被搶；
    其次，他們雖然搶了我的皮包，卻未曾搶走我的生命；
    第三，他們縱然搶了皮包，裡面卻沒有很多錢；
    還有第四，是我被搶，不是我搶別人。


【常想一二】

張忠謀（台灣積體電路董事長，著名企業家）

    朋友買來紙筆硯台，請我題幾個字讓它掛在新居客廳補壁。這使我感到有些為難，因為我自知字寫的不好看，何況已經有很多年沒寫書法了。
    朋友說：「怕什麼？褂你的字我感到很光榮，我都不怕了，你怕什麼？」
    我便在朋友面前，展紙磨墨，寫了四個字「常想一二」。
    朋友說：「這是什麼意思？」我說：「意思是說我字寫的不好，你看到這幅字，請多多包含，多想一、二件我的好處，就原諒我了。」看到我玩笑的態度，朋友說:「講正經的，到底是什麼意思？」
    「『俗語說人生不如意事十常八九』，我們生命裡面不如意的事占了絕大部份，因此，活著本身是痛苦的。但扣除八九成的不如意，至少還有一二成是如意的、快樂的、欣慰的事情，我們如果要過快樂人生，就要常想那一二成好事，這樣就會感到慶幸、懂的珍惜，不致被八九成的不如意所打倒了。」朋友聽了非常歡喜，抱著「常想一二」回家了。
    幾個月之後，他來探視我，又來向我求字，說是：「每天在辦公室裡勞累受氣，一回家之後看見那幅『常想一二』就很開心，但是牆壁太大字顯得太小，你再寫幾個字吧！」對於好朋友，我一向有求必應，於是為「常想一二」寫了下聯「不思八九」，上面又寫了「如意」的橫批，中間隨手畫一幅寫意的瓶花。
    我常覺得在別人的喜慶錦上添花容易，在別人的苦難裡雪中送炭卻很困難，那種比例，大約也是八九與一二之比。不能雪中送炭的不是真朋友，當然更甭說那些落井下石的人了。不過，一個人到了四十歲後，在生活中大概都鍛鍊出寵辱不驚的本事，也不會在乎錦上添花雪中送炭或落井下石了。
    那是因為我們早已經歷過生命的痛苦與挫折，也經驗了許多，情感的相逢與離散，慢慢的尋索出生命中積極的、快樂的、正向的觀想，這種觀想，正是「常想一二」的觀想。
    常想一二的觀想，乃在重重烏雲中尋覓一絲黎明的曙光，乃是在滾滾紅塵中開啟一些寧靜的消息，乃是在瀕臨窒息時，有一次深長的呼吸。
    生命已經夠苦了，如果我們把幾十年的不如意事總和起來，一定會使我們舉步惟艱。生活與感情陷入苦境，有時是無可奈何的，但是如果連思想和心情都陷入苦境，那就是自討苦吃，苦上加苦了。在波濤洶湧的海上航行，我早已學會面對苦境的方法。
    我總是想：從前萬般的折磨我都能苦中做樂，眼下的些許苦難自然能逆來順受了。我從小喜歡閱讀大人物的傳記和回憶錄，慢慢歸納出一個公式：
    凡是大人物都是受苦受難的，他們的生命幾乎就是「人生不如意事十常八九」的真實證言，但他們在面對苦難時也都能保持正向的思考，能「常想一二」，最後他們超越苦難，苦難便化成生命中最肥沃的養料，是為了他們開啟蓮花所準備的。
    使我深受感動的不是他們的苦難，因為苦難到處都有，使我感動的是，他們面對苦難時的間持、樂觀、與勇氣。原來如意或不如意，並不是決定人生的際遇，而是取決於思想的瞬間。原來，決定生命品質的不是八九，而是一二。


【追趕昨天的藝術】

查爾斯•德蘭諾著。《高效能人士的 9 種性格》，166。

    有一位新聞記者將拖延時間的行為生地地喻為「追趕昨天的藝術」，這裡，我們可以在後面再加半句──「逃避今天的法寶」，這就是拖延時間的作用。有些事情的確是你想做的，絕非別人要你做，然而，儘管你想做，卻總是一拖再拖。


【別為小事發愁】

查爾斯•德蘭諾著。《高效能人士的 9 種性格》，頁272

    卡耐基告誡我們：我們活在世上的光陰只有短短幾十年，但我們卻浪費了很多時間，為一些一年內就會忘記了的小事發愁，這是多麼可怕的損失。


【三思而後語】

韋恩•瑪格爾。
《猶太人的智慧全集》，頁251

    人之所以有兩個耳朵，一張嘴巴？而不是一個耳朵，兩張嘴巴？是為了讓人多聽少說；而不是少聽多說。聽的分量要有說的兩倍。
    那些懂得聽話藝術的人總是讓人尊敬，而那些只是喋喋不休地說個不停的人只能讓人更厭惡。
    儘管舌頭沒有骨頭，但也應該特別小心它的厲害，因為說話一旦出口，就像射出的箭，再也不能收回了。


【該來的不來】

    有個人請客，看看時間過了，還有一大半的客人沒來。
    主人心裡很焦急，便說：「怎麼搞的，該來的客人還不來？」
    一些敏感的客人聽到了，心想：「該來的沒來，那我們是不該來的囉？」於是悄悄地走了。
    主人一看又走掉好幾位客人，越發著急了，便說：「怎麼這些不該走的客人，反倒走了呢？」
    剩下的客人一聽，又想：「走了的是不該走的，那我們這些沒走的倒是該走的了！」於是又都走了。
    最後只剩下一個跟主人較親近的朋友，看了這種尷尬的場面，就勸他說：「你說話前應該先考慮一下，否則說錯了，就不容易收回來了。」
    主人大叫冤枉，急忙解釋說：「我並不是叫他們走哇！」朋友聽了大為光火，說：「不是叫他們走，那就是叫我走了。」說完，頭也不回地離開了。
    啟示：說話有說話的技巧，假如出口不夠謹慎，沒有顧慮到聽者的立場，就很容易在無意中傷害別人，而產生一些不必要誤會。所謂「言者無心，聽者有意」，就是這個道理。


【凡事感謝】

    猶太有段俗諺是這麼寫的：
    如果斷了一條腿，你就該感謝上帝沒有折斷你兩條腿；
    如果斷了兩條腿，你就該感謝上帝沒有折斷你的脖子；
    如果斷了脖子，那也就沒什麼好耽憂的了。」


【稻穗越豐實，頭便垂得越低】

    美國著名的政治家和科學家、《獨立宣言》起草人之一的富蘭克林，有一次到一位前輩家拜訪，當他准備從小門進入時，因為小門的門框過於低矮，他的頭被狠狠地撞了一下。出來迎接的前輩微笑著對富蘭克林說：「很疼是吧？可是，這應該是你今天拜訪我的最大收獲。你要記住：要想平安無事地活在這人世間，你就必須時時記得低頭。」
    從此，富蘭克林把「記得低頭」作為畢生為人處世的座右銘。
    雖然我們都是凡人，與富蘭克林不能相提並論，但也應該時時刻刻學會低頭，懂得低頭，敢於低頭。生命的重荷負載過多，就低一低頭，卸去那分多餘的沈重。面對自己的錯誤和不足，也要學會「低頭」。只有學會低頭，才能正視自己的錯誤。
    民間有句非常貼切的諺語：「低頭的是稻穗，昂頭的是稗子」。越成熟越飽滿的稻穗，頭垂得越低。只有那些稗子，才會顯擺招搖，始終把頭抬得老高。
    謙虛時，你能看見別人的好；感恩時，你會明白自己什麼都沒有；當謙虛和感恩結合成一種智慧時，你就會懂得彎腰，而且知道要多學習。記住，在你彎腰且明白自己什麼都沒有時，你已有更多的空間得到更多，所以學會並懂得彎腰時，你已勝過別人，在起跑點上完全贏了。


【十二個錯誤的結婚理由】

    切記，不要盲目結婚，寧願當個老姑婆，也不要衝動，我們不能強求婚姻一定是愛情最純粹的結晶，然而面對人生如此重大的選擇，一念之差也許會讓你一生追悔。
  1. 第一個錯誤的結婚理由──降格以求為結婚而結婚。

  2. 第二個錯誤的結婚理由──為了逃離家庭。
        這是女孩子普遍會犯下的錯誤。為了脫離不快樂的家，或者逃避管束，嚮往自由，女孩子經常會借結婚來達到目的。其實，這根本是一種虛幻式的假獨立。盲目結婚不過是由一個火坑跳進另外一個火坑。飛出自己的家，認為結婚是更換一種生活方式，展開嶄新的生活，不過是幼稚的夢想。

  3. 第三個錯誤的結婚理由──奉兒女之命。
        你會感到訝異，盡管避孕這麼方便，這樣的老故事發生的頻率依然很高。儘管新時代的版本稍有不同，女性在脅迫男方結婚之時，雖然表示對方不過是種馬，她勇于做未婚媽媽，不過仍是新瓶裝舊酒。只怕想要套牢別人的心，自己也被套牢了。

  4. 第四個錯誤的結婚理由──為了違抗父母之命。
        誰也不能否認愛情的魔力，但不管是父母認為子女太年輕也好，還是認為子女選擇的愛人不適當，都可能引起強烈的逆反心理。尤其是具有叛逆性格的當事人，往往更會為了反抗而反抗。不過，要提醒你的是，這卻可能是反抗父母主張最危險最糟糕的一次。

  5. 第五個錯誤的結婚理由──嫁個金龜婿，找個有錢人。
        女人找座金山來靠，誰能說不好呢？一切向錢看，儘管求財得財，只怕其他方面未必如意呢！

  6. 第六個錯誤的結婚理由──只為了他是帥哥、大靚仔。
        俊男美女人人都愛，美貌的威力所向披靡。只是除了美貌，其他必備條件都付諸闕如，可就成了大悲劇，而且，別忘了外貌的折舊率很高哦！

  7. 第七個錯誤的結婚理由──為了性。
        信不信由你，男性更容易成為性的受害者。男人常常娶的並非心目中的最愛，而是用上床來牽制他們的女人。

  8. 第八個錯誤的結婚理由──因為我寂寞。
        現代人天不怕地不怕，就怕寂寞。男人女人就這樣因為寂寞而糾纏下去了。寧願爭吵打殺，也覺勝過孤單一人。

  9. 第九個錯誤的結婚理由──尋求安全感。
        安全感這東西，除了自己給自己，別人是給不了的。想想看，原來情願給你倚靠的肩膀，又不情願了，你能怎麼辦？

  10. 第十個錯誤的結婚理由──擺脫單身。
        許多女人還是不相信晚婚和不婚都可以是一種成熟的選擇。生理時鐘的催促、社會壓力、懼做高齡產婦等因素，都會讓人為了打破單身情況而結婚。最荒謬的是，有一位女性告訴我，即使結婚一個星期就離婚，也非得結一次婚不可。

  11. 第十一個錯誤的結婚理由──想當新娘。
        誇張了吧？不過，的確有不少這樣的荒唐女人，把結婚當做節目。化妝啦、拍照啦、宴客啦，不僅好玩，而且圓了新娘夢。

  12. 第十二個錯誤的結婚理由──戀愛必須結婚。
        其實，戀愛不一定要結婚。現代人的一生都有許多次的戀愛機會，像珠串一樣，每一顆都自有其圓滿和風華。


【找到終生伴侶的五個黃金守則】

    一個關係學教師提出五個黃金守則以評估長期婚姻成功的遠景。
    當你要選擇一個終生伴侶時，絕對沒有人要作錯誤的選擇，然而當離婚率高達百分之五十時，你知道有很多人在選擇他（她）的伴侶時犯了嚴重的錯誤。當你問很多訂婚的情侶們為甚麼要結婚，他們一定會回答說：「我們相愛啊！」我相信這是人們在約會階段所犯的第一個錯誤。
    選擇終生伴侶絕對不可以愛為基礎，這也許聽起來不太正確但其中有深奧的道理存在。
    愛，不是結婚的基礎但它是一個好的婚姻的結果，當其它成份都對時，愛就會來臨。讓我再說一遍：你不可以只用愛來營造一個終生的關係，你需要更多。
    這裡有五個問題要問你自己，如果你有心要尋找並擁有一個終生的伴侶。
  • 問題一：我們有共同的生活目標嗎？
        為何這個這麼重要？讓我這樣講：如果你已結婚20或30年，那是一段和一個人生活了很長的時間。你們計劃如何過這段時間呢？一起吃飯，跑步？你必須和他（她）分享更深更有意義的事情，你們必須有共同的生活目標。在一個婚姻裡有兩種情形會發生：
        你們可以一起成長，或者各自成長。
        百分之五十的人是各自成長的，要使得婚姻成功你必須知道在生活底線上，你要的是甚麼，然後嫁（或娶）一個和你一樣的人。

  • 問題二：和這個人分享我的感覺與思想時，覺得安全嗎？
        這個問題和你們關係的品質有關，「覺得安全」意思是說你能開誠佈公的和這個人溝通嗎？良好的溝通基礎是信任，相信我不會因為表答我的感覺與思想而遭到處罰或傷害。我的一個同事對一個「會凌虐人的人」下了一個定義那就是－－－某個你害怕對他表達感覺與思想的人。
        對自己誠實點！確定你要結婚的對象是你在情感上覺得很安全的。

  • 問題三：他（她）是個值得敬佩，很特別的人嗎？
        這個問題意思是他（她）是個高貴敏感的人嗎？你怎麼測試他（她）呢？這裡有些建議：
        他們是否以一般的基礎作為個人成長的方法？他們是否認真的改善自己？
        我的一個老師對「好人」下了一個定義那就是－－－某個常力爭上游並做正確的事的人。所以問問你的另一半：他（她）如何用他（她）的時間？他（她）是個唯物主義者嗎？
        通常一個唯物主義者不會將改善品格列為第一優先的。
        基本上這個世界有兩種人：一種是致力於個人成長的人，另一種則是尋求舒適生活的人。那種將舒適的生活列為目標的人，會把個人的享受擺在第一位。在與他（她）走上紅地毯以前，你必須要知道這點。

  • 問題四：他（她）如何對待其他人？
        促進人際關係最重要的是給予的能力。所謂的給予，是使他人快樂的能力。問問這個人是否很歡喜的給予或是自私自利的人，想想看他對那些他不需要對他們好的人是怎樣的情形？例如：侍者，公車小子，計程車司機等？他如何對待父母和兄弟姐妹？他懂得感激嗎？如果他對那個給他所有東西人都不懂得感激，不要期望他會感激你。他會八卦並且說別人的壞話嗎？會八卦的人不會是懂得愛人的，你可以很確定如果他對別人不好，對你也不會好的。

  • 問題五：婚後我是否希望改變這個人？
        有太多人犯了個錯誤就是希望在婚後「改善」他的配偶，我的一個同事作如是的解釋：你可能希望某人在婚後改變……變得更差，如果你無法完全接受他（她）現在的樣子，你就還沒有準備好要結婚。
    總結來說，約會階段不應該是困難危險的，癥結是你要多用點頭腦少用點心。
    當你約會時盡可能的客觀，要問一些對整個事情有幫助的問題。墜入情網是種很美的感覺，但當你醒來時發現手指上的戒指，你一定不希望因為你沒有作好準備而讓自己身陷麻煩。


【分享─是上帝賜給人最好的禮物之一】

    有一位猶太教的長老，酷愛打高爾夫球。
    在一個安息日，他覺得手癢，很想去揮桿。但猶太教規定，信徒在安息日必須休息，甚麼事都不能做。
    這位長老卻終於忍不住，決定偷偷去高爾夫球場，想著打九個洞就好了。
    由於安息日猶太教徒都不會出門，球場上一個人也沒有，因此長老覺得不會有人知道他違反規定。
    然而，當長老在打第二洞時，卻被天使發現了，
    天使生氣地到上帝面前告狀，說某某長老不守教義，居然在安息日出門打高爾夫球。
    上帝聽了，就跟天使說，會好好懲罰這個長老。
    第三個洞開始，長老打出超完美的成績，幾乎都是一桿進洞。
    長老興奮莫名，到打第七個洞時，天使又跑去找上帝：
    上帝呀，你不是要懲罰長老嗎？為何還不見有懲罰？
    上帝說：我已經在懲罰他了。
    直到打完第九個洞，長老都是一桿進洞。因為打得太神乎其技了，於是長老決定再打九個洞。
    天使又去找上帝了：到底懲罰在那裡？
    上帝只是笑而不答。
    打完十八洞，成績比任何一位世界級的高爾夫球手都優秀，把長老樂壞了。
    天使很生氣地問上帝：這就是你對長老的懲罰嗎？
    上帝說：正是，你想想，他有這麼驚人的成績，以及興奮的心情，卻不能跟任何人說，
    這不是最好的懲罰嗎？
    生活需要伴侶，快樂和痛苦都要有人分享。
    沒有人分享的人生，無論面對的是快樂還是痛苦，都是一種懲罰。
    分享不僅是一種感受上的抒發，更是一種人與人之間關係的建立……
    多珍惜能與人分享的機會，和能與你分享的人。


【慾望的鎖鍊】

    有一位禁欲苦行的修道者，準備離開他所住的村莊，到無人居住的山中去隱居修行，他只帶了一塊布當作衣服，就一個人到山中居住了。
    後來他想到當他要洗衣服的時候，他需要另外一塊布來替換，於是他就下山到村莊中，向村民們乞討一塊布當作衣服，村民們都知道他是虔誠的修道者，於是毫不考慮地就給了他一塊布，當作換洗用的衣服。
    當這位修道者回到山中之後，他發覺在他居住的茅屋裡面有一隻老鼠，常常會在他專心打坐的時候來咬他那件準備換洗的衣服，他早就發誓一生遵守不殺生的戒律，因此他不願意去傷害那隻老鼠，但是他又沒有辦法趕走那隻老鼠，所以他回到村莊中，向村民要一隻貓來飼養。
    得到了一隻貓之後，他又想到了─『貓要吃什麼呢？我並不想讓貓去吃老鼠，但總不能跟我一樣只吃一些水果與野菜吧！』，於是他又向村民要了一隻乳牛，這樣子那隻貓就可以靠牛奶維生。
    但是，在山中居住了一段時間以後，他發覺每天都要花很多的時間來照顧那隻母牛，於是他又回到村莊中，他找到了一個可憐流浪漢，於是就帶這無家可歸的流浪漢到山中居住，幫他照顧乳牛。
    那個流浪漢在山中居住了一段時間之後，他跟修道者抱怨說：「我跟你不一樣，我需要一個太太，我要正常的家庭生活。」修道者想一想也是有道理，他不能強迫別人一定要跟他一樣，過著禁欲苦行的生活......
    這個故事就這樣繼續演變下去，你可能也猜到了，到了後來，也許是半年以後，整個村莊都搬到山上去了。
    慾望就像是一條鎖鍊，一個牽著一個，永遠都不能滿足。


【死亡的事實】

    「人好像是茫茫大海裡的一隻小舟，經歷過無數風浪之後，便準備撞向『死礁』，全舟粉碎。」這是哲學家叔本華對「人會死亡」所作的文學性描述。

    註：叔本華（Arthur Schopenhauer, 1788-1860） 德國哲學家


【香港人患經常焦慮症的概況 (3/3/2004)】

來源：香港健康情緒中心

    為了解香港人患經常焦慮症的人口比例、症狀、求助行為以及此病症所帶來的經濟損失，香港中文大學醫學院香港健康情緒中心於本年2月3日至15日以隨機抽樣形式，透過電話訪問了3,304位年齡介乎15至60歲的人士，當中1,577人為男性，1,727人為女性。
    在是次調查中，經常焦慮症的定義為在過去半年內曾出現經常擔心或緊張的情況。那些焦慮既比一般人?烈，亦難以自我控制。患者必須符合三項或以上持續出現的身體或情緒症狀，並認為它們造成困擾或影響其日常生活。調查發現有4.1%的受訪者符合經常焦慮症的定義，當中60.2%為女性，39.8%為男性。有21.9%的受訪者雖然未符合經常焦慮症的定義，但屬於容易焦慮者。以這個比率作參考，估計全港15至60歲的人口中有112,793人可能有不同程度的經常焦慮症，當中65,541人為勞動人口。
    經常焦慮症患者對很多不同類型的事情也會產生焦慮感覺，有43.7%無緣無故也會焦慮。經常焦慮症患者常見的症狀有容易疲倦(84%)、難以集中精神(82.9%)、易發脾氣(80.8%)、失眠(76%)、周身痠痛/肌肉緊張(74.2%)及無法安靜下來(67%)等。有超過九成的患者覺得這些焦慮症狀對他們造成困擾。有超過六成的患者曾因為經常焦慮而感到情緒低落，亦有超過四成患者曾出現不想做人的念頭。
    外國有不少調查均指出，經常患慮症所導致的經濟損失非常龐大。是次調查中，九成的患者認為經常焦慮症對他們的工作造成影響，其中超過五成認為如果焦慮症狀消失，他們的事業發展會比現在最少好五成。根據統計，他們平均每人每月因患有經常焦慮症而損失$5,740的生產力。以這個數值估計，平均每年香港因經常焦慮症所損失的生產力則高達四十五億一千四百萬港元。這個數字實在遠超治療所需要的費用。我們估計，若香港能有效解決經常焦慮症這個問題，那便能為香港帶來每年最高達四十億八千一百萬的經濟效益。所以，投放更多資源在治療經常焦慮症上是非常值得的。
    有過半數的患者曾進行各類型的身體檢查，例如驗血(43.5%)、X光檢查(35.8%)、心電圖(25.6%)或腦掃瞄(11.8%)等，但當中約八成人表示即使身體檢查結果大致正常，他們仍會擔心自己的身體狀況。調查又發現有患者曾嘗試以飲酒或吸煙(34.7%)，甚至服用可被濫用的藥物(6.3%)來減輕焦慮。
    雖然經常焦慮症對患者帶來生活上的困擾，有近六成的患者並沒有求診，這反映市民對經常焦慮症的認識不足，也不知道怎樣尋求有效的治療。求診者中，有約一半人曾到家庭醫生求診。接受治療後，只有約兩成人有明顯好轉或痊癒。向醫生求診的患者中，有45.4%是服用鎮靜劑或安眠藥，而服用能有效治療經常焦慮症的血清素調節劑者卻只有3.5%。
    由於患者的焦慮比一般人?烈，不少患者也有被醫生(46.7%)、家人或朋友(51.5%)否定其焦慮感覺的經驗。有85.1%的患者家人曾對他們說「想開點便可」或 「不要想那麼多便可」，亦有75.6%的醫生對他們說過類似的說話。這些否定的說話不但不能給予患者支持，更會令患者認為他們不了解自己的感受而選擇把感受藏於心裡，不再向他人傾訴(73.4%)。
    是次調查反映出經常焦慮症在香港十分普遍，它為患者帶來很大的痛苦及導致功能受損(包括生產力的損失)，但市民對此病認識並不足夠，而且病症一般也不在醫療保險的保障範圍內，以致大部份的患者得不到適當的治療。政府及有關當局應為家庭醫生提供有關的訓練，令更多家庭醫生能為患者提供有效的治療。另外，經常焦慮症所帶來的經濟損失，遠比治療所需的費用還要高，所以，政府、非政府組織或其他僱主是值得為其僱員提供經常焦慮症的測試，並鼓勵有經常焦慮症問題的僱員及早接受治療，例如心理及藥物治療、僱員支援計劃或壓力管理工作坊等。

是次調查中經常焦慮症的定義

  1. 認為自己是一個容易擔心或緊張的人
  2. 在過去6個月曾出現經常擔心或緊張的情況
  3. 出現的擔心或緊張較一般人多
  4. 出現的擔心或緊張是難以自我控制的
  5. 在過去6個月，很多時出現以下最少三項的情況:
    a. 無法安靜下來
    b. 容易覺得疲倦
    c. 易發脾氣
    d. 難以集中精神
    e. 周身痠痛或肌肉緊
    f. 失眠
  6. 覺得這些擔心或緊張的症狀帶來困擾 或 覺得這些症狀對工作、學業、家庭、做家務或社交生活帶來影響。


【周潤發患「驚恐症」一周三度入院】

來源：太陽報(23/2/2004)

    周潤發這樣的影壇常青樹也曾備感壓力
    從票房毒藥到國際巨星，周潤發這二十多年來背後的女人都是陳薈蓮，近日，發哥、發嫂破天荒接受訪問，披露了多年來鮮為人知的一些事。
    最令陳薈蓮難忘的是發仔曾患上驚恐症，「一次，老公說他不舒服，同他一起去醫院，但醫生說他好健康。真是很怕，試過一個星期去三次醫院，經過全身檢查，結果一切正常，後來才知是患上了『驚恐症』，醫生說是因為壓力。那近半年的日子過得好辛苦，知道不可以給他壓力，基本上所有事都會聽他、體諒他。其實那段時間我都有心跳、失眠，但不可以和老公講，免得他擔心，也不知可以同誰講，自己秘密去看醫生。我對自己講：『一定不可以病。』是因為我怕老公有事，而且除要照顧老公外，我還要處理其他大小事務，太專注去做，又怕自己做得不好，我不想令人覺得周潤發的事，是因為老婆做得不好而失敗。後來自己不去想這麼多，同好多朋友去談，整個人終於放鬆了。」


【寧靜與平安】

來源：心靈故事

    有兩個畫家，相約各畫一幅圖畫，來表露平安之意。
    第一個畫家畫了一個大湖，風平浪靜，湖面如鏡，山上的美景在水中映得清清楚楚。
    第二個畫家畫了一片極大的瀑布，旁邊有一棵小灌木的枝子彎在水中，它頂端的分枝上擱著一個小巢，幾乎被浪浸溼，中間睡著一隻知更鳥。
    結果，第一幅畫僅是安靜停滯，第二幅畫才能呈現出平安。
    默想：平安就是福，何處有真正的平安？不是從環境的優劣來決定，也不是從心情的好壞來控制，而是從心靈的深處擁有真正的滿足與平安。


【智慧是奪不走的寶藏】

    「只要你活著，智慧就會伴隨你一生。」在猶太家庭的母親啟蒙小孩都會問：「假如有一天你的房子被燒，你的財產被人搶光，那麼你將帶著什麼東西逃命？「小孩直覺地想到錢或是鑽石、珠寶的答案，但母親會說，「孩子，你要帶走的不是錢，也不是鑽石，而是智慧。」因為智慧是任何人都搶不走的。在精明的猶太人眼中，任何有價的東西都能失而復得，只有智慧才是人生無價的財富。


【從小灌輸金錢的重要性】

    猶太人對小孩的理財教育有一套獨特的方法，他們會送股票給剛滿周歲的小孩，這是他們民族的慣例，尤其是北美的猶太人。小孩三歲時，父母就會開始教他們辨認硬幣和紙幣；五歲時，讓他們知道錢幣可以購買任何他們想要的東西，並告訴他們錢是怎麼賺來的；七歲時，得看懂商品標籤的價格，並加深﹁錢能換物」的理財觀念；八歲時，教他們可以透過打工賺錢，並把錢存在銀行裡；十一歲到十二歲，要他們看穿電視廣告的假象，並執行兩周以上的開銷計畫，懂得正確使用銀行的術語。


【你是飛鷹，還是松雞？】

來源：網路流傳

    印地安人流傳一個故事：印地安勇士找到一枚鷹蛋，卻把蛋拿到松雞窩裡去孵。這隻鷹後來與松雞一齊破殼而出，也一塊兒長大。
    終其一生，這隻被擺錯地方的鷹都以為自己是隻松雞，安心過松雞的日子。牠從土裡找種籽和小蟲吃，像松雞般咯咯直叫，偶爾拍動翅膀，飛飛羽毛，辛苦半天，離地也不過數呎而已。松雞就該是這麼飛的。一天過一天，這隻鷹垂垂老矣。忽然有一日，牠看見一隻神氣無比的大鳥遨翔在晴朗的天空，頂著強風，大鳥飛得優雅又莊嚴，金色的羽翼不必太鼓動就飛得好極了。
    「好美的鳥！」這隻地上的鷹問同伴：「牠是誰？」
    「那是一隻鷹—萬鳥之王！」同伴咯咯說道：「不過，別再去想它，你永遠沒法像牠的。」
    這隻鷹果然沒再想這事。一直到死，牠都以為自己是隻松雞。
    這真是個悲慘的故事。本當是遨翔萬里的身體，卻被綁在地上，啄食四散的種籽，追逐土裡的爬蟲。原本被創造為最可敬畏的飛禽之一，卻聽信松雞同伴的話說：「唉！你不過是隻松雞……算了，再找蟲吃去吧！」
    此刻你的處境也許正和故事中的老鷹相同。雖然知道自己是被預備來做比現在更大的事；知道自己有能力掙越目前自設的極限。可是不知道為什麼，你不願選擇最好的一條路。


【採訪上帝】

來源：網路流傳

    上帝問道：你想採訪我嗎？
    我說：我很想採訪你，但不知道你是否有時間。
    上帝笑道：我的時間是永恆的。你有什麼問題嗎？
    我說：你感到人類最奇怪的是什麼？
    上帝答道：他們厭倦童年生活，急於長大，而後又渴望返老還童。
    他們犧牲自己的健康來換取金錢，然後又犧牲金錢來恢復健康。
    他們對未來充滿憂慮，但卻忘記現在；於是，他們既不生活於現在之中，又不生活於未來之中。他們活著的時候好像永不會死去，但死去以後又好像從未活過。
    上帝握住我的手，我們沉默了片刻。
    我又問道：作為長輩，你有什麼經驗想要告訴子女的？
    上帝笑道：他們應該知道不可能取悅於所有人。他們所能做到的只是讓自己被人所愛。
    他們應該知道，一生中最有價值的不是擁有什麼東西，而是擁有什麼人。
    他們應該知道，與他人攀比是不好的。他們應該知道，富有的人並不擁有最多，而是需要最少。
    他們應該知道，要在所愛的人身上造成深度創傷只要幾秒鐘，但是治療創傷則要花上幾年時間。他們應該學會寬恕別人。
    他們應該知道，有些人深深的愛著他們但卻不知道如何表達自己的感情。
    他們應該知道金錢可以買到任何東西，卻買不到幸福。
    他們應該知道，得到別人的寬恕是不夠的，他們也應當寬恕自己。


【最重要的是我要跑得比你快】

    有兩個人，到非洲去考察。他們突然迷路了，正當他們在想怎麼辦時，突然看到一隻非常兇猛的獅子朝著他們跑過來，其中一人馬上從自己的旅行袋裡拿出運動鞋穿上。另外一人看到同伴在穿運動鞋就搖搖頭說：「沒用啊，你怎麼跑也沒有獅子跑得快。」同伴說：「嗨，你當然不知道，在這個緊要關頭最重要的是我要跑得比你快。」
    這個故事讓人聯想到：人們正處在一個激烈競爭的世界，你必須參與一場人生的競賽，而這場競賽的對手可能是你的同事，也可能是你生意場上的對手。然而，不管怎樣競爭，最讓你感到束手無策的一樣東西--時間。時間就好比故事裡的獅子一樣，怎麼跑也不能跑得比它快。你不斷地去嘗試走在時間的前面，例如平時做事要快一點，把工作時間延長一點，但是久而久之，到了極限，你就會變得心力交瘁，最後還會感歎到：
    甚麼都做不到，甚至會說沒有時間。雖然你經常抱怨沒有時間，但是你確實從早晨忙到晚上，甚至廢寢忘食，忙到沒有家庭觀念，沒有休閒活動。但回頭來看，你仍感到非常地沮喪、無奈甚至焦慮，感到時間還是不夠用。


【時間就是金錢】

    有人說：「時間就是金錢」、「時間是生產的重要要素」，這是從經濟價值觀點來強調時間的特質。也有人主張：「浪費自己的時間是慢性自殺，浪費別人的時間則等於謀財害命」，這是就時間的消逝性來表達時間是每個人最珍貴的資產。時間是不倚賴人的，是不可逆的，是連續不間斷地流逝，因此，如何把握與善用現在每一分每一秒，是身處這競爭時代的你我所必須隨時隨地關切的大事。


【老頭子總是不會錯】

安徒生童話故事

    鄉村有一對清貧的老夫婦，有一天他們想把家中唯一值點錢的一匹馬拉到市場上去換點更有用的東西。老頭子牽著馬去趕集了，他先與人換得一條母牛，又用母牛去換了一頭羊，再用羊換來一只肥鵝，又由鵝換了母雞，最后用母雞換了別人的一大袋爛蘋果。在每一次交換中，他倒真還是想給老伴一個驚喜。
    當他扛著大袋子來一家小酒店歇氣時，遇上兩個英國人，閒聊中他談了自己趕場的經過，兩個英國人聽得哈哈大笑，說他回去準得挨老婆子一頓揍。老頭子堅稱絕對不會，英國人就用一袋金幣打賭，如果他回家竟未受老伴任何責罰，金幣就算輸給他了，三人於是一起回到老頭子家中。
    老太婆見老頭子回來了，非常高興，又是給他擰毛巾擦臉又是端水解渴，聽老頭子講趕集的經過。他毫不隱瞞，全過程一一道來。每聽老頭子講到用一種東西換了另一種東西，她竟十分激動地予以肯定。「哦，我們有牛奶了」，「羊奶也同樣好喝」，「哦，鵝毛多漂亮！」「哦，我們有雞蛋吃了！」諸如此類。最后聽到老頭子揹回一袋已開始腐爛的蘋果時，她同樣不慍不惱，大聲說﹕「我們今晚就可吃到蘋果餡餅了！」不由摟起老頭子，深情地吻他的額頭……
    其結果不用說，英國人就此輸掉了一百多磅金幣。
    初讀這篇童話時，還不能理解這其中的深刻含義，以為是安徒生在諷刺嘲弄愚蠢之人，或是在宣揚「夫唱婦隨」。其實，他是要告訴我們家庭生活夫妻之間最重要的基礎是寬容、尊重、信任和真誠。當然在現實生活中發生這樣的事的概率是很小的。
    從童話中，我們應該學到的是﹕即使對方做錯了什麼，只要心是真誠的，就應該重過程重動機而輕結果，這樣才能有家庭的和睦，夫妻的恩愛、寬容是善待婚姻的最好的方式，充分理解對方的行事做法，不苛求不責怨，如此，必然給對方以愛的源泉，婚姻一定如童話般妙趣橫生，和美幸福。
    愛是一門藝術，寬容是愛的精髓。可惜現代人被制式的生活壓的無生活樂趣可言，對自己和別人似乎也少了寬容多了些埋怨，即使快樂隨手可得也視之無物或不知如何去觸碰或許這就是文明社會的文明。


【改變牠的命運】

    黃昏的海灘，老先生看到一位小女孩不斷撿起沙灘上的東西往海裡扔，不禁好奇地問道：「小妹妹，妳在打水漂嗎？」小女孩說：「不是，沙灘上有好多海星擱淺，明天一早太陽出來，牠們都會被晒死，我覺得好可憐，所以把牠們送回海裡去。」
    這位老人看盡人生百態，不禁莞爾。他說：「小妹妹，妳別傻了，這條海岸有多長，海星有多少，憑你一個人，怎麼可能救活所有海星呢？」
    小女孩又默默撿起一隻海星，丟向海中，然後說：「老公公，我知道我不可能救活所有的海星，但是我知道當我撿起這一隻海星，丟進海裡的時後，我已經改變了『牠』的命運」。


【請讓我感覺自己很重要】

    每個人的身上都帶著一個「看不見的訊號」！什麼訊號呢？就是－－「讓我感覺自己很重要！」（Make me feel important!）想想，真是如此！我們一直都希望別人「看重我們」，不要「視我們為無物」；相同地，對方其實也正帶著那「看不見的訊號」－－我們也要讓他感覺他很重要！這本來就是互惠、互饋的，不是嗎？
    全世界知名的「玫琳凱化妝品公司」創辦人玫琳凱女士（Mary Kay Ash），曾說過一個故事：多年前，她開著一輛老舊汽車，到福特汽車的展示中心去，因她手頭上有錢，想買一部黑白相間的新轎車。 進了福特展示中心，業務員看她開著老舊的車子，斷定她買不起新車，所以就不把她當一回事。當時，剛好是中午，業務員說，他趕著赴午餐約會，就託辭先走了。
    由於玫琳凱女士急著購買新車，所以想見業務經理，但經理亦不在，下午一點才會回來。於是玫琳凱只好悻悻地逛到對街Mercury的汽車展示中心。該中心正展示一輛「黃色轎車」，儘管玫琳凱很喜歡，但價錢卻遠超過她原本的預算。可是，那業務員的談吐十分殷勤、誠懇；而在閒聊時，玫琳凱說，想買車是因為當天是她的生日，想買部車送給自己當「生日禮物」。 後來，業務員禮貌地說他有點事，請求告退一分鐘，隨即回來。未料，十五分鐘之後，秘書小姐帶來「一打玫瑰」，而那業務員就把整打玫瑰送給玫琳凱女士，祝賀她「生日快樂」！
    天哪，玫琳凱說，當時她真的「太訝異、太驚喜、太意外」了！你知道嗎?玫琳凱後來買的是－－遠超過預算的Mercury黃色轎車。因為，那聰明的業務員看到玫琳凱女士身上正散發著無形的訊號－－「讓我感覺自己很重要！」而他所表現的，就是讓玫琳凱女士感覺「自己很重要、很受禮」！
    我在想，如果換成我去買車，而受到如此禮遇相待，我可能也會和玫琳凱一樣，十分感動地下訂單買車；畢竟我們都希望「被重視」，而不喜歡被當成「空氣」啊！
    我們的另一半、家人、朋友、同事也都正在期待「讓他感覺自己很重要」，因為人的「自我價值感」，是經由別人的肯定、讚美而來；只要「讓他感覺自己很重要」，對方也會善意地給我們「正面的回饋」啊！
    賽涅卡曾說：「如果想獲得別人喜愛，就得先去喜愛別人。」的確，當我們先釋放「喜歡對方」的良性訊息時，對方也會「投桃報李」地回應；當我們真誠對待對方時，對方必將「眼睛為之一亮」，進而「心受感動」地善意回應。


【更上一層樓的動力】

    有一天，上帝召集了所有的動物聚在一起吃飯。
    吃完飯後，上帝取出了一雙翅膀。
    「我有一樣東西想要賜給各位，如果你還滿喜歡這件禮物，就可以把它拾起來放在背上。」
    動物們一聽到有禮物可以領，便爭先恐後地擠到了上帝的面前。
    但是當他們看到躺在地上的翅膀時，不禁面面相覷地互望著，心想，把這麼笨重的東西放在背上，不累死才怪呢！
    動物們在看了翅膀一眼後，紛紛坐回座位上。
    最後，一隻小鳥走過來，看了看地上的翅膀，心想，上帝應該不會虧待動物們，所以這個看起來滿笨重的東西，或許是一種恩賜。
    於是，小鳥就把地上的翅膀撿起來，揹在背上。
    過一會兒，小鳥輕輕地試著揮動翅膀，沒想到不但感覺不到沉動，反而還輕盈地飛上了天。
    許多動物目睹此景，心中後悔也來不及了。
    大家認為會增加負擔的東西，反而使小鳥輕盈的飛了起來。
    正如許多時候表面上看來是挫折、打擊或是挑戰的事件，反而給我們更上一層樓的動力


【想吃兩隻腳就要多鼓掌】

    王先生是一個不苟言笑的人，平常很吝嗇給人讚美或掌聲。有一天他在家裡吃飯。 他發現到有一道烤鴨的鴨子只有一條腿。於是他問他太太：「為什麼這隻鴨子只有一隻腳？」。
    他太太說：「有什麼好奇怪的，我們家的鴨子都只有一隻腳呀。」
    「我不信，所有鴨子都有兩隻腳，為什麼只有我們家的鴨子比較特別？」
    「不信，你不會自己到池塘去看。」
    於是王先生跑到池塘去看他的鴨子。由於鴨子正好在睡午覺，因此都縮著一條腿，只用一條腿站立。因此看過去，好像所有的鴨子都只有一條腿。王先生靈機一動，朝鴨子棲息的方向很用力地鼓掌。鼓掌的聲音把鴨子都驚醒了，紛紛把縮著的那隻腳放了下來。
    「你看吧，牠們不是又恢復兩條腿了嗎。」王先生很得意地告訴他太太。
    「就是啊，如果你想吃有兩隻腳的烤鴨，也請來點掌聲吧！」太太回答。


【香港人的忙碌】

來源：香港文匯報2003-12-15

最忙碌港人：教師和社工

    港人日忙夜忙，尤以教師為甚。教師在教學之餘還要應付各種行政工作。
    【香港文匯報訊】（記者 邱萍菲）一項「香港人的忙碌」調查顯示，600名受訪的在職人士當中，九成人表示忙碌及非常忙碌，教師和社工更是首當其衝，成為工作最忙碌的代表人物，因工作而忙的教師和社工比一般香港人忙碌近一倍。有一半受訪者因生活忙碌而要犧牲休息時間，三成人因此而犧牲了健康及家庭生活。有四成人強調，不願意繼續忙碌下去，希望可以逃離現在的工作狀況。
    《性情文化》雙月刊於今年十一月進行街頭問卷調查，24%受訪者表示非常忙碌，六成人為工作而忙，四成人為「搵錢」而忙，為進修而忙的亦佔三成半人。調查發現，三成港人因生活及工作忙碌而犧牲了家庭生活，二成二則犧牲了親友感情。四成港人不願意繼續忙碌，但一半受訪者承認在可見將來都無法脫離忙碌生活，這顯示港人匍匐於現實面前，無法做生命的主人，無奈接受生活持續陷於忙碌之中。

五成人極希望逃離現狀

    42名受訪教師中，86%表示自己為工作而忙碌，有41%表示犧牲了家庭生活，53%表示不願意繼續忙下去。13名受訪社工全部表示自己為工作而忙碌，46%表示犧牲了親友感情，54%表示不願意繼續忙下去。無論是教師或社工都極度希望逃離現在的工作狀況，現象值得關注，顯示他們在身心健康、精神健康方面都出現了問題，「助人者難自助」，確實令人擔心。
    調查又發現，一半受訪者的減壓方法是做運動，31%閱讀，19%散步，只有14%受訪者選擇以「探索生命之道，反省自己的真正需要」為紓解忙碌壓力的途徑。負責調查的機構認為，來自不同社會階層、不同職業背景的香港人，都共同面對著沉重的工作壓力，過著非常忙碌的生活。機構建議，港人重新探索生命意義，反省自己的真正需要，唯有回歸自己，才不會被現實拉扯，爭回自己的自由。

※　※　※

    日本曾分析過勞死十大警訊，包括：
  1. 高血壓、高血脂、冠心病、脂肪肝早期象徵；
  2. 出現脫髮、早禿、禿頭現象；
  3. 性功能衰退；
  4. 頻尿或腹瀉；
  5. 記憶力減退；
  6. 心算能力減退；
  7. 注意力不能集中；
  8. 睡眠時間減少，睡足仍覺得累；
  9. 經常頭痛、眩暈、耳鳴；
  10. 容易疲倦、易怒、煩躁或悲觀。
如果這些警訊出現六項以上，為過勞死的高危險群，須特別注意健康。


【待人「微軟」一點】

來源：互聯網

有一個小男孩養了一隻烏龜，
這天，他想盡了辦法要讓這隻烏龜探出頭來，
可卻怎麼樣也沒辦法。
他試著用棍子敲牠，用手拍打牠…，
但任憑他怎麼敲，怎麼拍，烏龜都動也不動，
氣得他整天嘟著小嘴，好不開心。

後來他的祖父看到了，笑了一笑，
便幫他把烏龜給放到一個暖爐上面，不一會兒，
這隻烏龜便因著溫度而漸漸地把頭、四肢、尾巴給伸出殼外。
男孩開心地笑了。
最後，祖父對小男孩說了一句話：
「當你要別人照你的意思去做，去改變時，
不要用攻擊的方式，而要給他關懷與溫暖，
這樣的方法反而更有效。」

可不是嗎？
就像故事中的男孩對待那隻烏龜一樣，
很多時候我們期待別人聽進自己的意見，
或是要別人照自己的意思去做、去改變時，
也常常會用一些比較激烈的手段與言語，
然而，套一句故事的最後祖父所講的話：
「當你要別人照你的意思去做，去改變時，
不要用攻擊、批評…的方式，
而要給他關懷與溫暖，這樣的方法反而更有效。」

《聖經》上有一句值得省思的話：
「回答柔和，怒消退；言語暴戾，觸動怒氣。」
待人「微軟」一點！
待人「微」和、柔「軟」一點，
適時適度地給別人一些微笑與溫暖，
不但不會讓您的建議被打折扣，
反而還會讓您的話語與理念
更能嵌入人們的心坎兒裡。
發怒，往往是愚者的行徑，
待人「微軟」一點，
會有更意想不到的效果。


【魔鬼八福】

來源：互聯網

  1. 「無暇聚會的人有福了！他們是我的部下。」
  2. 「期待別人稱讚的人有福了！我用得著他們。」
  3. 「臭脾氣的人有福了！他們動輒不返教會，是我的宣教士。」
  4. 「愛生事端的人有福了！他們得稱為我的兒女。」
  5. 「無閒禱告的人有福了！他們是我的獵物。」
  6. 「愛講閒話的人有福了！他們是我的偵探。」
  7. 「愛挑剔教會的人有福了！他們必繼承我在地獄裡的產業。」
  8. 「愛埋怨的人有福了！我必垂聽他們。」
「如果你聽了這些話，覺得我在說其他人，而與你無關的話，你就有福了！因為你已經是我的人了。」


【上帝死了！】

來源：杏林子紀念冊

    宗教家馬丁•路德當年改教時，曾遭受羅馬教廷極大的逼迫，甚至視他為異端。有段時間，來自四面八方反對及責難的聲音，使他灰心到極點，他的妻子多方鼓勵、勸慰，都無法激勵他。有天清晨，妻子穿了一套黑色衣服，頭上蒙著黑紗，這是赴喪時的打扮，馬丁•路德大吃一驚，連忙問妻子：「是誰死了嗎？」
    妻子回答說：「上帝死了！」
    馬丁•路德頓時大怒：「胡說八道，上帝怎麼會死？祂是昔在、今在、永在的神！」
    他的妻子卻鎮定地說：「既然上帝沒死，你為什麼一副灰心絕望的樣子？」
    因著妻子這一句話，馬丁•路德重拾信心，繼續致力改教，雖歷經千辛萬苦，甚至生命遭受威脅，都未能使他放棄，終至改教成功。


【打雷以後必定會下大雨】

來源：蘇格拉底

「蘇格拉底的妻子」是悍婦、壞老婆的代名詞。她是個心胸狹窄，性格冥頑不化，喜歡嘮叨不休，動輒破口大?的女人，常使堂堂的哲學家蘇格拉底（西元前469-前399年）困窘不堪。一次，別人問蘇格拉底「為什麼要娶這麼個夫人」時，他回答說：「擅長馬術的人總要挑烈馬騎，騎慣了烈馬，駕馭其他的馬就不在話下。我如果能忍受得了這樣女人的話，恐怕天下就再也沒有難於相處的人了。」
    據說蘇格拉底就是為了在他妻子煩死人的嘮叨申訴聲中淨化自己的精神才與她結婚的。
    有一次，蘇格拉底正在和學生們討論學術問題，互相爭論的時候，他的妻子氣衝衝地跑進來，把蘇格拉底大罵了一頓之後，又出外提來一桶水，猛地潑到蘇格拉底身上。
    在場的學生們都以為蘇格拉底會怒斥妻子一頓，哪知蘇格拉底摸了摸渾身濕透的衣服，風趣地說：「我知道，打雷以後，必定會下大雨的。」

婚姻妙論
    蘇格拉底的婚姻生活過得不很幸福。可是他卻能從自己的不幸中取得一個幽默的結論：
    「不管怎麼樣，還是要結婚。如果娶到一位好太太，那麼你很幸福；如果你娶到一位壞太太，你會變成一個哲學家。」


【知己難求】

來源：蘇格拉底妙語

    希臘哲學家蘇格拉底在雅典蓋了一間住屋。
    有一位朋友去參觀時，覺得屋子很小，就問：以蘇格拉底這樣有名望的人，為什麼不建一間適合他身分的屋子？」
    這位名哲學家回答：
    「如果這樣狹小的屋子能夠擠滿真正的朋友，我就滿意了。」


【說話的藝術】

作者：鄭丹瑞　來源：經濟日報

急事，慢慢的說；
大事，清楚的說；
小事，幽默的說；
沒把握的事，謹慎的說；
沒發生的事，不要胡說；
做不到的事，別亂說；
傷害人的事，不能說；
討厭的事，對事不對人的說；
開心的事，看場合說；
傷心的事，不要見人就說；
別人的事，小心的說；
自己的事，聽聽自己的心怎麼說；
現在的事，做了再說；
未來的事，未來再說。


【LOVE的新詮釋】

  • L: Listen，「聽」的意思，愛就是要無條件，無偏見的，傾聽對方的需求。
  • O: Overlook，「寬恕」的意思， 愛就是仁慈的對待，寬恕對方的缺點與錯誤,並找出對方的優點與長處。
  • V: Voice，「聲音」的意思， 愛就是要經常表達欣賞與感激，真誠的鼓勵，悅耳的讚美。
  • E: Effort，「努力」的意思， 愛需要不斷的努力，付出更多的時間，去灌溉屬於愛的良田。


【快樂的境界】

    古希臘有一個尋找快樂的故事：
    一群年輕人到處尋找快樂，但是卻遇到了許多煩惱、憂愁和痛苦。他們向蘇格拉底請教：「快樂到底在那裡？」
    蘇格拉底說：「你們還是先幫我造一條船吧！」
    年輕人暫時將尋找快樂的事放在一邊，找來造船工具，用了七七四十九天，鋸掉了一棵高大的樹，把樹心挖空，造成一條獨木船。獨木船下了水，年輕人把老師請上船，一邊合力蕩槳，一邊齊聲歌唱。
    蘇格拉底說：「孩子們，你們快樂嗎？」
    年輕人齊聲回答：「快樂極了！」
    蘇格拉底說：「快樂就是這樣，它往往在你為一個明確的目標忙得無暇顧及其它的時候突然來到。」


【生不帶來，死不帶走】

    馬其頓國王亞歷山大英武有名，國富兵強，數年之內吞滅歐洲各國，稱霸世界，國勢之大空前絕後，威榮之盛蓋世無雙。
    一天死亡找到了他，他不願去，但是死亡不許請假片刻；此時想到榮華之虛空，人生之短暫，他便囑咐家人道：
    『死後要將我的棺材兩邊，鑽開兩個圓洞，將我兩臂兩手放在棺材外，兩手空空張開遊行市街，為要喚醒世人，叫他們看見。


【休息是在為身體充電】

唐俊燕

    著名的庫裏頓博士認為，休息和運動一樣重要。身體在運動和休息中，同樣可以達到提高能量和恢復體力的目的。運動固然能強身健體，但休息也具備至關重要的作用。如果缺乏休息，身體會積勞成疾，甚至出現重大危機。因此，我們把休息稱為是對身體的充電。
    每當電池快沒電時，我們就要及時充電，如此才能確保它會繼續正常運作。人也一樣，經過一天的持續工作之後，我們的能量需要進行補充，否則恐難在第二天保持旺盛的精力。
    我們要學會休息，以便確保自己能有充足的精力去工作，以及承擔自己對於一切事物的責任。當有人感到心力交瘁之時，可能會使自己的健康狀態和工作能力停滯，做出不合時宜的舉動來。此時你的身體像一隻耗掉大部分電力的蓄電池，無法再如平時一般正常運轉。如果此時不能及時充電而繼續疲勞作戰，能量水準就會快速下降，等到降為零時就可能造成死亡。這是非常危險的後果！所以，為了自己的身體健康，我們一定要同時兼顧工作和休息。
    什麼是正確的休息方法呢？一般人可能會認為，最有效的休息方法就是長時間的睡眠。許多人因為工作過度繁忙而長期失眠，因此對於自己的疲倦感到無能為力。但事實證明，許多在智力、體力上都有非凡表現的人，往往並未擁有長時間的睡眠。愛迪生就是身體十分健康的人，據說他60多歲才患了有生以來的第一次感冒。他一生之中發明無數東西，被譽為發明大王，但他每天的睡眠時間卻只有三四個小時。
    有人提出一種「一周睡眠規律術」，筆者認為值得一試。這種方法的具體內容如下：周一睡足8個小時；周二將休息時間分一些給娛樂，睡眠時間可縮短為7個小時，並且適度延長一些工作時間；周三至周五的睡眠時間可以減為5小時，多多從事工作及娛樂；周末兩天主要用於休閒及娛樂，應該保持適當的睡眠時間。大體上來說，周日應有8小時的睡眠，如此才能保證下周一開始時就有充足的體力。也就是說，一般人每天的理想睡眠時間是8小時，標準睡眠時間是6小時，上限可以拉長到10小時，下限則是至少4小時。這些資料可供大家參考，用以衡量自己每天的睡眠時間是否已經足夠。
    選擇適當的休息方式，能使我們迅速地恢復精力和體力，更能主動駕馭時間。


【學習12種動物的精神】

唐俊燕

    對待第一份工作的態度，在很大程度上決定著你是否能夠順利完成從一個校園人到社會人的轉變。因此，正確的工作觀十分重要。剛入社會的新人應該如何建立工作觀？以下是一位從事人力資源工作超過12年的專業人士給出的建議。
    正確的工作觀，有如人生路上的明燈，不但會為你指引正確的方向，也會為個人的職場生涯創造丰富的資源。以下我以12種動物的精神做比喻，在它們的身上可以看到不同的工作觀。
    一、盡職的牧羊犬：新新人類最為人詬病的就是缺乏責任感，作為一個新人，學習建立負責任的觀念，會讓主管、同事覺得孺子可教。抱著多做一點多學一點的心態，你很快就會進入狀態。
    二、團結合作的蜜蜂：新人進到公司，往往不知如何利用團隊的力量完成工作。現在的企業很講究Team Work，這不但包括藉由團隊、尋求資源，也包含主動幫助別人，以團體為榮。
    三、堅忍執著的鮭魚：新人由於對自己的人生還不確定，常常三心二意的不知自己將來要做什么。設定目標是首先要做的功課，然後就是堅忍執著地前行。途中當然應該停下來檢視一下成果，但變來變去的人，多半是一事無成。
    四、目標遠大的鴻雁：太多年輕人因為貪圖一時的輕松，而放棄未來可能創造前景的挑戰。要時時鼓勵自己將目標放遠。
    五、目光銳利的老鷹：新人首先要學會分辨是非，懂得細心觀察時勢。一味接受指示、不分對錯，將是事倍功半，得不到贊賞和鼓勵。
    六、腳踏實地的大象：大象走得很慢，卻是一步一個腳印，累積雄厚的實力。新人切忌說得天花亂墜，卻無法一一落實。腳踏實地的人會讓別人有安全感，也愿意將更多的責任賦予你。
    七、忍辱負重的駱駝：工作壓力、人際關系，往往是新人無法承受之重。人生的路很漫長，學習駱駝負重的精神，才能安全地抵達終點。
    八、嚴格守時的公雞：很多人沒有時間觀念，上班遲到、無法如期交件等等，都是沒有時間觀念導致的後果。時間就是成本，新人時期養成時間成本的觀念，有助於日後晉升時提升工作效率。
    九、感恩圖報的山羊：你可以像海綿一樣吸取別人的經驗，但是職場不是補習班，沒有人有義務教導你如何完成工作。學習山羊反哺的精神，有感恩圖報的心，工作會更愉快。
    十、勇敢挑戰的獅子：對於大案子、新案子勇於承接，對於新人是最好的磨煉。若有機會應該勇敢挑戰不可能的任務，藉此累積別人得不到的經驗，下一個升職的可能就是你。
    十一、機智應變的猴子：工作中的流程有些往往是一成不變的，新人的優勢在於不了解既有的做法，而能創造出新的創意與點子。一味地接受工作的交付，只能學到工作方法的皮毛，能思考應變的人，才會學到方法的精髓。
    十二、善解人意的海豚：常常問自己：我是主管該怎么辦？有助於吸收處理事情的方法。在工作上善解人意，會減輕主管、共事者的負擔，也讓你更具人緣。
    最後，我想奉勸求職的新人，第一份工作不要太計較薪資，要將眼光放遠，抱著學習的心態，才會有更光明的未來。重要的是，當你擁有了正確的工作觀，繼而在職場中發現別人的優點加以學習，觀察別人的缺點予以警惕，第一份工作會讓你受用無窮。


【魔鬼與農夫】

     (一個平凡的小故事，給人的震撼卻無法形容)
    第一次看到這個故事，當時只是抱著姑且看看的心態，但在看完後帶給人的震撼，卻絕不是筆墨可以表達、言語可以形容的，這篇文章分享給每一個在為夢想努力奮鬥的你，提醒我們在努力追求夢想的同時，千萬不要忘了最初的本心。
    俄國大文豪托爾斯泰寫了一本寓言故事集《呆子伊凡》，裏面有一個故事是這樣的：
    有個老魔鬼看到人間的生活過得太幸福了，他說：「我們要去擾亂一下，要不然魔鬼就不存在了。」
    他先派了一個小魔鬼去擾亂一個農夫。因為他看到那農夫每天辛勤地工作，可是所得卻少得可憐，但他還是那麼快樂，非常知足。
    小魔鬼就開始想，要怎樣才能把農夫變壞呢？他就把農夫的田地變得很硬，讓農夫知難而退。那農夫敲半天，做得好辛苦，但他只是休息一下，還是繼續敲沒有一點抱怨。
    小魔鬼看到計策失敗，只好摸摸鼻子回去了。
    老魔鬼又派了第二個去。第二個小魔鬼想，既然讓他更加辛苦也沒有用，那就拿走他所擁有的東西吧！那小魔鬼就把他午餐的麵包跟水偷走，他想，農夫做得那麼辛苦，又累又餓，卻連麵包跟水都不，這下子他一定會暴跳如雷！
    農夫又渴又餓地到樹下休息，想不到麵包跟水都不見了！「不曉得是哪個可憐的人比我更需要那塊麵包跟水？如果這些東西就能讓他得溫飽的話，那就好了。」又失敗了，小魔鬼又棄甲而逃。
    老魔鬼覺得奇怪，難道沒有任何辦法能使這農夫變壞？
    這時第三個小魔鬼出來了。他對老魔鬼講：「我有辦法，一定能把他變壞。」
    小魔鬼先去跟農夫做朋友，農夫很高興地和他作了朋友。因為魔鬼有預知的能力，他就告訴農夫，明年會有乾旱，教農夫把稻種在濕地上，農夫便照做。結果第二年別人沒有收成，只有農夫的收成滿坑滿谷，他就因此而富裕起來了。
    魔鬼又每年都對農夫說當年適合種什麼，三年下來，這農夫就變得非常富有。他又教農夫把米拿去釀酒販賣，賺取更多的錢。慢慢地，農夫開始不工作了，靠著經濟販賣的方式，就能獲得大量金錢。
    有一天，老魔鬼來了，小魔鬼就告訴老魔鬼說：「您看！我現在要展現我的成果。
    這農夫現在已經有豬的血液了。」只見農夫辦了個晚宴，所有富有的人都來參加；喝最好的酒，吃最精美的餐點，還有好多的僕人侍候。他們非常浪費地吃喝，衣裳零亂，醉得不省人事，開始變得像豬一樣癡肥愚蠢。
    「您還會看到他身上有著狼的血液。」小魔鬼又說。這時，一個僕人端著葡萄酒出來，不小心跌了一跤。農夫就開始罵他：「你做事這麼不小心！」「唉！主人，我們到現在都沒有吃飯，餓得渾身無力。」
    「事情沒有做完，你們怎麼可以吃飯！」
    老魔鬼見了，高興地對小魔鬼說：「唉！你太了不起！你是怎麼辦到的？」小魔鬼說：「我只不過是讓他擁有比他需要的更多而已，這樣就可以引發他人性中的貪婪。」


【工作的意義】

    小駱駝一天問爸爸說：「爸，我們的背上為什麼要有駝峰？」
    「因為我們在橫越沙漠時要儲存脂肪和水分呀！」駱駝爸爸說。
    「那我們為什麼要有長睫毛呢？」
    「因為沙漠風沙大呀，可以保護我們的眼睛呀！」
    「那我們的腳底為什麼要長肉墊呢？」小駱駝又問。
    「這樣比較容易橫度沙漠呀！」駱駝爸爸很自豪的說。
    最後，小駱駝問：「那我們現在在動物園幹嘛？」
    哈哈！這個笑話有意思，讓我聯想到工作的意義。
    我們花了近20年在接受教育，學習各種知識與技能。
    就像駱駝的各種身體結構一樣。
    這些技能知識可以幫我們度過困難的環境(沙漠)。
    雖然，天生我才必有用，每個人都有自己的舞台，一片專屬的天地。
    但你一定要努力去尋找適合自己發揮的空間。
    然後在那裡全心投入「作自己」。
    如果你只是渾渾噩噩，任人擺佈的過生活，找不到自己真正的舞台。
    想想小駱駝那句「那我們在動物園幹嘛！？」

    是不是有點好笑又諷刺？


The Misguided Goat

A goat wanted more than anything else in the world to be a lion. He told himself that if he could learn to walk like a lion, talk like a lion, and go where lions go, he would be a lion. So he practiced stalking through the jungle and tried to swish his stubby little tail majestically. Then he sought to turn his pitiful little bleat into the deep, awesome roar of the king of beasts. He worked and worked on it. Finally he convinced himself that he really looked and sounded like a lion. "Now," he said, "all I have to do to be a lion is go where lions go." So he marched into lion territory one day about lunchtime. You can imagine what happened! Sometimes people think that because they've learned to walk, talk, and act like Christians, they really are.


Beware of the Blessing!

A man once knelt with his pastor and committed himself to God to give a certain percent of his income as long as he lived. From his first week's pay he gave $1 to the Lord. Soon his weekly offering had increased to $10. As time went on, he continued to prosper. Before long he was giving $100 a week, then $200, and in time, $500 a week. Finally he called the pastor. "Please come and see me," he said, "You remember that promise I made to God years ago? How can I get released? When I made the promise, I only had to give a dollar, but now it's $500. I can't afford to give away money like that." The wise old pastor looked at his friend and said, "I'm afraid you cannot get a release from the promise, but there is something we can do. We can kneel down and ask God to shrink your income so that you can afford to give a dollar again."


A Few Thoughts On The Lord's Prayer

原載於《牧笛》2001年3月3日

I cannot pray Our, if my faith has no room for others and their need.
I cannot pray Father, if I do not demonstrate this relationship to God in my daily living.
I cannot pray who art in heaven, if all of my interests and pursuits are in earthly things.
I cannot pray hallowed by thy name, if I am not striving, with God's help, to be holy.
I cannot pray thy kingdom come, if I am unwilling to accept God's rule in my life.
I cannot pray thy will be done, if I am unwilling or resentful of hav- ing it in my life.
I cannot pray on earth as it is in Heaven, unless I am truly ready to give myself to God's service here and now.
I cannot pray give us this day our daily bread, without expending honest effort for it, or if I would withholdfrom my neighbor the bread that I receive.
I cannot pray forgive us our trespasses as we forgive those who tresspass against us, if I continue to harbora grudge against anyone.
I cannot pray lead us not into temptation, if I deliberately choose to remain in a situation where I am likely tobe tempted.
I cannot pray deliver us from evil, if I am not prepared to fight evil with my life and my prayer.
I cannot pray thine is the kingdom, if I am unwilling to obey the King.
I cannot pray thine is the power and the glory, if I am seeking power for myself and my own glory first.
I cannot pray forever and ever, if I am too anxious about each day's affairs.
I cannot pray Amen, unless I honestly say, "Cost what it may, this is my prayer."


Communication Skills that will Increase Your intimacy

  1. Look for the good in your partner and give him/her a compliment.
  2. Praise your partner as much as possible.
  3. Take time to listen to each other.
  4. Listen to understand - not to judge.
  5. Use active listening, which involves summarizing your partner's comments before you share your reactions or feelings.
  6. Be assertive. Share your feelings by using "I" statements (i.e. I feel.... or I think....)
  7. When issues arise, avoding blaming each other and seek solutions.
  8. If problems persis, seek counseling before they become more serious. Doing so will make it easier to find soutions.
  9. Give your relationship the same priority and attention you gave it when you were dating.


Ten Steps for Resolving Couple Conflict

  1. Set a time and place for discussion.
  2. Define the problem or issue of disagreement.
  3. How do you each contribute to the problem?
  4. List past attempts to resolve the issue that were not successful.
  5. Brainstorm. List all possible solutions.
  6. Discuss and evaluate these possible solutions.
  7. Agree or one solution to try.
  8. Agree on how each individual will work toward this solution.
  9. Set up another meeting. Discuss your progress.
  10. Reward each other as you each contribute toward the solution.


The very best of marriages

The very best of marriages
Are made by best of friends,
Who face together, hand in hand,
The good and bad life sends.
They aren't afraid to share
The deepest feeling of the heart,
And respect each other's needs
To spend some time apart.

The support each other faithfully
When troubles come their way,
They don't blame in haste or anger,
But who love in what they say.
They make marriage like true friendship
Full of deeds that show they care,
And they find a world of happiness
In all the love they share.

-Amanda Bradley


The Top 10 Steps to Forgiveness

For many people forgiveness is one of the hardest steps of all in our progress toward freedom of spirit. Yet it is essential. For as long as we are unable to forgive, we keep ourselves chained to the unforgiven. We give them rent-free space in our minds, emotional shackles on our hearts, and the right to torment us in the small hours of the night. When it is time to move on, but still too hard, try some or all of these steps. (Note that these steps are appropriate for events resulting from an ongoing adult relationship with anyone. They may not all be appropriate for the random act of violence from a stranger, nor for someone who was abused as a child or while in some other position of true helplessness.)
  1. Understand that forgiving does not mean giving permission for the behavior to be repeated. It does not mean saying that what was done was acceptable. Forgiveness is needed for behaviors that were not acceptable and that you should not allow to be repeated.
  2. Recognize who is being hurt by your non-forgiveness. Does the other person burn with your anger, feel the knot in your stomach, experience the cycling and recycling of your thoughts as you re-experience the events in your mind? Do they stay awake as you rehearse in your mind what you would like to say or do to 'punish' them? No, the pain is all yours.
  3. Do not require to know 'why' as a prerequisite to forgiveness. Knowing why the behavior happened is unlikely to lessen the pain, because the pain came at a time when you did not know why. Occasionally there are times when knowing why makes forgiveness unncessary, but they are rare. Don't count on it and don't count on even the perpetrator knowing why.
  4. Make a list of what you need to forgive. What was actually done that caused your pain? Not what you felt, what was done.
  5. Acknowledge your part. Were you honest about your hurt or did you hide the fact that the behavior hurt you? Did you seek peace by reassuring the perpetrator that it was all right? Did you stay when you could or should have left? If so, then you, too, have some responsibility. (Here you start to move away from being a victim.)
  6. Make a list of what you gained from the relationship, whatever form of relationship it was. Looking back you may be focusing on the negatives, the hurts. Yet if they were repeated, you must have stayed to allow the repetition. You did not remove yourself. Why? There must have been some positives if you chose to stay around. What were they?
  7. Write a letter to the person (no need to mail it). Acknowledge what you gained from the relationship, and express forgiveness for the hurts. Allow yourself to express all your feelings fully. Do not focus only on the hurts.
  8. Create a ceremony in which you get rid of your lists and the letter, so symbolizing the ending of the link between you. You may choose to visualize placing them on a raft and watching it drift gently away down a river. You may prefer to burn them and scatter the ashes. You may invent some other form of ritualized separation.
  9. Visualize the person you are forgiving being blessed by your forgiveness and, as a result, being freed from continuing the behavior that hurt you.
  10. Now that you have freed yourself from the painful links and released the pain, feel yourself growing lighter and more joyous. Now you are free to move on with your life without that burden of bitterness. Do not look back in anger.
About the Submitter
This piece was originally submitted by Diana Robinson, Ph.D., Professional Life Coach, Writer, Editor, Counselor, who can be reached at Diana@choicecoach.com.


He said that patience

I asked God to give me happiness,
And God said, "No." He said He gives blessings; happiness is up to me.

I asked God to spare me pain,
And God said "No." He said "Suffering draws you apart from worldly cares and bring you closer to Me."

I asked God to make my spirit grow,
And God said, "No." He said I must grow on my own, but He will prune me to make me fruitful.

I asked God to help me love others, as much as He loves me,
And God said, "Ah, finally, you have the idea…"


哥林多前書

作者
    哥林多前書乃使徒保羅所寫，這是絕無可疑的事實，聖經學者均以為是定論，並已考定是保羅寫於第三次宣教旅程的途次，當時他在以弗所。時保羅年約55，已於地中海沿岸�B的土地上遍立教會，他自己也是一位資深望遠、靈性成熟的傳道人了。

寫作年代和緣起
    保羅在哥林多傳道，時逾1年（主後50-52），返回耶路撒冷作短暫的停留後，又開始第三次宣教旅程，途次以弗所（徒十九），在那裏逗留達3年之久（主後53-55/56）。期間保羅至少曾先後寫過3封信給哥林多教會，並有一次短暫的造訪。第一封信已散佚（通常稱為「前信」，參林前五9-11）。根據哥林多前書五章9至11節記述，這封信有遭哥林多教會誤解之處；但我們已無法獲悉信中詳情。
    主後55年某日，保羅從「革來氏家裏的人」（參林前一11，大概是指革來家庭教會的成員）得知哥林多教會內部有派系之爭，當即口述了第二封致哥林多教會的信，即今所謂哥林多前書一至四章。信未及發出，即得哥林多教會來信，送信者且補充了哥林多教會的情況。保羅遂又口述哥林多前書五至六章，針對這些情況作出回應。哥林多前書七至十五章，則是直接回覆哥林多教會來信中所提的問題；第十六章則是信的結語。哥林多前書大概是由司提反、福徒拿都和亞該古3人帶回哥林多的（林前十六17）。
    其後保羅曾作致哥林多教會的第三封信，即所謂「淚書」（參林後二3、4），該信已失落。最後，保羅又寫了哥林多後書。

背景
    哥林多是著名的港埠，主前146年為羅馬人所毀，主前46年在猶流該撒治下復得重建。自主前27年置亞該亞省起，哥林多即為首府，是總督府衙所在（徒十八12）。哥林多其實是由3部分組成：一是城府東8哩的堅革哩港，從愛琴海來的航船泊此卸貨；二是城府西1哩的利可翁港，北路貨物以馬車或「旱船」裝滑輪的木船）經哥林多地峽到此裝船；三是居高臨下的城府本身。
    城府的至高點上哥林多有亞富羅底特女神廟一座，規模宏偉，選用一千名女奴晝夜侍奉廟內的女神。城內有一座猶太會堂（徒十八4）。新興的哥林多原是羅馬的殖民地，城民以義大利人居多，後來地中海岸各地均有人陸續遷入，猶太人也不在少數。

寫作目的和神學教導
    哥林多前書顯示，保羅最關切的一件事就是教會的合一。因為哥林多教會存在著以自我為中心的嚴重傾向，所導致的結果則是：教會內分門結黨、互相傾軋；誇示自己的知識，強調個人的自由，行可恥之事；在事奉上各行其是，自我炫耀。
    除此之外，還有兩件使保羅為哥林多教會憂慮的事，也在信中表達得十分清楚。一是異教社會的各種惡俗，尤其是淫亂之風，嚴重地威脅著教會的聖潔，保羅則致力於築堤以防；二是信徒對肉體復活的信仰產生懷疑，保羅深知這個問題直指基督教信仰的核心，因此對復活堅決捍衛，不遺餘力。
    許多學者從保羅所關切和憂慮的事上（尤其是哥林多教會對知識的著重），認為哥林多教會內正滋長著諾斯底主義的傾向，故保羅是在針對諾斯底的主張。嚴格地說，諾斯底主義是基督教教義與希臘哲學並東方宗教的某些成分的混合，是主後二世紀的一種異端運動，由此可見，若稱哥林多教會的思想傾向為諾斯底主義，顯然是為時過早。不過細考哥林多的社會環境，至少可以說是後期的諾斯底主義的淵源。我們雖可承認哥林多有諾斯底前期的思想，但仍當根據一世紀的歷史背景來解釋哥林多前書。
    簡言之，保羅關切的核心是教會，並其合一和純潔。保羅竭力維護的是使教會在教義和道德上保持一致的信念和準則，消除結黨紛爭；再者，他要使教會高舉復活的主耶穌。
    內容提要序言（一1-9）開始是問安和祝福。這裏有兩個值得我們留意的要點。一是保羅在問安中提及的「所提尼弟兄」是誰？此人必為哥林多教會所熟知，故可能是使徒行傳十八章17節所載的哥林多猶太會堂的主管所提尼。他的前任基利司布早就信了主（徒十八8），所提尼顯然稍後也信了主。 二是保羅特別強調神在耶穌基督裏賜給哥林多教會的恩惠──知識、口才和恩賜。他們擁有這些恩惠固然是千真萬確的事實，然而他們卻濫用了神的恩惠。保羅的處理辦法是，不去貶抑他們，更為他們感謝神的恩惠，但要他們從一個新的角度來看這些恩惠。

1. 革來氏家裏人的報告（一10至四21）
    哥林多信徒結黨紛爭，且各舉一人作領袖，有「保羅派」、「亞波羅派」、「磯法（即彼得）派」，甚至還有「基督派」。各派的主張雖不詳盡，但我們可以推斷，「保羅派」必強調保羅自由的口號，「彼得派」必恪守猶太的傳統習尚，「亞波羅派」則必側重哲學和雄辯。凡此種種，使保羅看到了一個危險的趨勢，此趨勢足以破壞教會在基督裏的合一。因此保羅的回應中，首先說明他的所作所為絕非在建立甚麼門派，而是要高舉基督。他並不理會曾為誰施洗，由誰來施洗並不重要，重要的是受洗者全都歸於基督。
    保羅繼而論到那根本的問題。當時哥林多教會頗有人自以為才智出眾，別人都沒有他們的洞見。他們孜孜以求的所謂「智慧」，實際與保羅傳講的福音大相徑庭，兩者互相牴觸之處有以下6點：1.基督死在十字架上而又復活的信息（即所謂「十字架的道理」，參一18），按猶太人或希臘人的智慧和價值觀來看，是毫無意義的。能領受此道者，必須從一嶄新途徑──神的途徑，來看生命。
    2.神揀選人並不在於他們的社會地位；但神賜給他們的唯一地位卻是同等一律的（一26-31）。
    3.他們信，非因保羅的口才，而是保羅所顯明的聖靈恩賜（「用聖靈和大能的明證」，二4），使他們看見神在保羅身上作工。由此可見，哥林多信徒得以到神面前，是聖靈的工作，並非人的理論。故繼續向他們啟示神旨意的，也是聖靈，而不是人的智慧。若非他們成為世人所認為的「愚拙」，恐怕絕難以從聖靈的角度去再思生命；聖靈賜人真智慧，並使人在基督裏合一。
    4.哥林多教會中的派系各推保羅或其他人為領袖，絕非屬靈的做法。這些行動顯示了人的惡念（即「屬肉體」，或「出於墮落的人性」），因為他們高舉工人，而不是高舉那位一視同仁地透過工人作工的神。
    5.這些工人的共同使命是在耶穌基督這堅固的基石上建造一所神的聖殿，即教會。只有神可以審判每一位信徒在建立教會的工作上的功過；分裂教會的人必將受神的懲罰，「若有人毀壞神的殿，神必要毀壞那人」（三17）。注意，此「聖殿」是一個集合概念，指全教會而言；第六章的「聖殿」則指個人，每個基督徒都是聖殿。
    6.最後，保羅指出他們過早實現的末世觀的謬誤，因他們以為擁有屬靈恩賜（這是真實的）和自誇有智慧（世俗的智慧），就自稱與基督一同作王了（參四8-13）。保羅以辛辣的諷刺，指出這種態度與使徒的生活何等不同。使徒們效法基督受苦，將來也必高升；但哥林多信徒卻期望現今就高升，而不願先有十字架的經歷，即自我的否定。
    保羅在結束這段時溫言勸勉那些肯聽從他的哥林多信徒，要他們效法他，因為神的教訓不僅要口傳，也要有正確的生活方式來表明。教師本身就是信息（四14-16）。提摩太也將在他們面前忠誠地活出真理。最後，保羅警告教會中那些自高自大者（四18），說他到哥林多時，必質問他們屬靈的權能，而不是他們所說的話。不論他們在教義上如何能言善辯，他們在聖靈面前須趕緊悔改，免得他們的生命凋萎，「因為神的國不在乎言語，乃在乎權能」（四20）。

2. 送信人的報告（五1至六20）
    保羅現今轉而講論哥林多教會信使向他口述的3個問題。第一個問題是教會的紀律（五1-13）。保羅舉出極大的惡事，有人在父死之後娶年輕的繼母為妻（或姘居）。保羅指摘的，主要不在這罪惡的性質（性放縱），因為保羅在五章11節中列舉了其他惡行，並要求哥林多教會一律對待犯這些罪的人。保羅的指摘是因這事的傷風敗俗，連異教徒都不能容忍，這不同於其他違反基督徒原則的事。更有甚者，是教會對這等劣跡竟不聞不問，且以寬容自誇，大概是曲解了保羅所說脫離律法，在基督裏的自由。
    保羅就此還提出3項原則作為教會紀律的依據：（1）教會紀律的首要目的是使違犯者真心悔改、重新做人；（2）教會紀律的第二個目的是在保護教會的純潔與健康（五6-8）；（3）教會的紀律不是為了制裁世上的惡人，那是神的責任，但對教會內的惡人惡事卻絲毫不能姑息（五9-13）。在以下3章中，保羅的立論也均以這3項原則為出發點（參七12-16）。
    第二個問題是信徒之間的爭訟（六1-11）。哥林多社會爭訟成風，本不足怪；使保羅震驚的是，信徒之間也動輒告上公堂，且不以為恥，反以為榮。保羅指出，基督徒要審判這罪惡的世界，怎可反將世界引入教會來審判自己？教會的事完全可以在教會內解決（雅二2-4顯示了教會與世間不同的處事原則），而不當「派教會所輕看的人（按：指異教徒的法官）審判」（六4）。
    保羅另提出一個比上法庭更好的辦法，就是寧願自己吃虧（六7）。保羅依據耶穌基督的教訓（太五38-42），教導他們本著「情願受欺」的精神相處。可惜，哥林多的信徒卻欺壓主內弟兄，為自己應有的權利相爭。
    根本的問題是：這些信徒的心中是否仍存在著貪慾和邪念（六9-11）？保羅可以接納很多過去犯各樣惡行的人，因耶穌以自己的血洗清了他們的罪；但任何信徒如仍舊貪婪、行淫，必不能進天國，不管他們的信仰如何。哥林多信徒當從爭訟的事上深自悔悟，認真省察內心隱祕的意念。
    第三個問題是：是否有行淫的自由（六12-20）？哥林多社會是個男尊女卑的社會。婦女為了出嫁就必須克守貞潔；而亞富羅底特廟內卻集中了數以千計的奴妓可供人發洩。嫖妓是淫行的主要形式。教會中的放任派提出兩個口號：「凡事我都可行」，這可能是出於曲解保羅的自由論；「食物是為肚腹，肚腹是為食物」，意味人身既有七情六慾，可見這是造物主的安排。保羅對這兩個口號並未斷然否定，而是作了正確的限定。
    「自由」必須受其他目的規範（六12、20）。我們的身體並不屬於我們自己，而是屬於神的，我們不能隨心所欲地濫用，而必須服從神的旨意──這是復活表明的道理（六13、14）。
    再者，男女結合不像吃喝，是關乎整個人之大事（保羅此語本於創二24和太十九5）。行淫即等於以基督的肢體（個別信徒）去與娼妓聯合（六15-17）。其他的罪尚屬體外之惡，惟有行淫卻是改變和敗壞人本身，玷污聖靈的居所，毀壞神的聖殿。須知基督徒的身體已於基督救贖之後不再屬他們自己，而全然是屬神的了，這是一個萬不可輕忽的事實。

3. 覆哥林多來信所提的問題（七1至十六4）
    以上保羅已經回應了若干問題，繼而在這個基礎上答覆哥林多教會信中所提的問題。
    一﹒婚姻問題（七1-24）　哥林多教會中的禁慾派（大概是對「縱慾派」的反動）的口號是「男不近女倒好」（不結婚之意）；這不僅是對未婚者的呼籲，對已婚的男子，他們也主張禁絕夫婦的性生活。保羅在解答時先表示對此論有同意之處，因為他確實認為男子的性生活並非是必需的事，然後馬上予以修正而否定了它的正確性。其論點有三：第一，完全禁慾是有違常情的，會導致不道德的事發生（七2、7-9）；第二，夫妻是互屬的，雙方均不可忽視對方的需求（七3、4），拒絕對方的性要求即等於剝奪屬於他或她的基本權利；第三，如果為了集中心意祈禱而作短期的分房則未嘗不可，但務須先得對方同意（七5）。
    保羅於七章25至40節將更詳盡地討論獨身和寡居的問題，於此他順便提及他很滿足於自己的獨身生活；但他又指出，各人領受的恩賜既有不同，那麼對許多人來說，與其勉強禁抑自己，倒不如順天承理地結婚為佳（七7-9）。
    保羅認為基督徒不可離婚，這也是耶穌已經論及的觀點（太五31-32；可十11-12；路十六18），只是保羅並未說到任何例外（也許他尚不知太十九9有「除非妻子不貞」那個含義；也許他認為「不貞」是指婚前之事，那就可以解除婚約，並非婚後通姦而離婚），在他看來，夫妻的暫時分居因或有之，但並不是可以另行嫁娶的離異，總應期待言歸舊好的一日，因為耶穌的教導，使他認為男女的結合應是終身的事（七10、11）。
    論到基督徒與非基督徒的婚姻，這方面耶穌並無清楚教導，保羅提出3項原則，基本上也是從基督的教導中演繹出來的。第一，耶穌關於不可離婚的教導也適用於這種婚姻，故基督徒不可提出與未信主的配偶離婚（七12、13）；第二，若對方堅持離婚，基督徒可任由之，因為基督徒不能左右或論斷非基督徒的言行（七15）；第三，基督徒不會因這婚姻關係受到玷污（與六15所說的那種關係決不可等論），可努力使這關係聖潔，使子女蒙恩，也可使對方得救（七14、16）。總之，保羅認為，信與不信的婚姻也應保持下去。當然，如對方有虐待或淫亂之行，則不在此例。
    保羅認為，一個人的處境或生活方式不一定為了信主而非有所改變不可（七17-24），即如已婚或獨身，猶太身分（行了割禮者）或外邦身分，自由民或奴隸，均無礙於一個人在基督裏的地位。顯然，保羅所謂保持現狀，並非指道德行為和品格的現狀，而是指上述社會或自然現狀。保羅還特別提及奴隸歸主的問題，其觀點是：能爭取自由則當盡量爭取，否則，也決不影響其事主的能力和在神面前的地位（七21-23）。
    二﹒獨身和寡居的問題（七25-40）　保羅認為�P寡結婚是無可非議的；不過依他個人之見，倒認為不必自尋累贅，因為現世即將過去，何必去製造更多的牽掛（七25-31）？此外，婚後總要為配偶分心，未免會牽扯事奉神的精力（因為既已結婚就不可漠視對方的需求），遠不如孑然一身，可全無掛慮地一心事主（七32-35）。再者，若有女兒已達適婚之齡，為父的可決定或為女兒的緣故（或為家庭的緣故），使女兒出嫁，或留下女兒，終生養育她。最後，保羅複述他的普遍原則作為結束（七39-40）。
    三﹒祭品可食與否的問題（八1至十一1）　當時市場上出售的肉類多有兩個來源：一是專為獻祭而飼養的牲畜，屠宰後擇其一獻給廟堂，餘者便拿到市場上出售；另一是從祭壇上取下的祭牲，直接拿到市場上去出售。拘泥律法的猶太人對購食這種肉類不免疑慮重重。有些基督徒竟應邀去赴異教徒的家宴，或到他們廟堂區去遊樂，或參加同業商會的筵席。教會內對這些事的對錯是非議論紛紛，莫衷一是，遂寫信求教保羅。保羅便借題發揮，從更廣闊的視野來探討基督徒的行為準則。
    第一，德行的要旨是愛，而不是知識（八1-13）。有些哥林多基督徒知道廟裏供奉的偶像不過是泥胎木形，而非真神（真神只有一個），所以獻過祭的祭肉仍是尋常好肉，可照食無虞；但是這些人自以為見識高人一等，不管他人的感受。保羅先表示同意他們的觀點，但接著便糾正他們說：「知識是叫人自高自大，惟有愛心能造就人」（八1）。的確，神所關注的不是我們知道甚麼或吃甚麼，而是我們是否愛神、愛人、愛主內弟兄。在弟兄面前大嚼祭肉，主要的危害不是引起一些人的憤慨，而是損害了一些心志未堅者，他們目睹弟兄吃祭肉，他們的良心儘管認為不對，也隨同別人吃祭肉。因此，他們會自以為背離真道（得罪基督）。這引人誤入歧途者的行為決不是愛。因此，寧可不吃肉也不可引人犯罪。
    第二，保羅指出，基督徒要放下自己的利益，關心他人的益處，尤其要關心基督和福音的好處（九1-23）。無論是其他使徒的先例（參路十5-7），還是聖經的教導，都說明保羅有權從教會取得自己的報酬。然而，保羅從不求取報酬。他一向以織造帳棚來維持自己的生活和事奉，儘管他也接受教會的餽贈。
    保羅是避免有人以為他藉宗教以營利（九12），或為求滿足自己（九16、17）。以上不過是保羅順發感慨，其主旨仍在說明基督徒個人的好惡與利害 ，均當置於基督及其福音的好處之下。
    第三，保羅指出，那些自誇「堅強」，為求自由而罔顧其他信徒的人，靈性正面臨危機（九24至十22）。基督徒的生活，必須成全才有獎賞；這是一個有紀律的生活，不可休閒怠惰（九24-27）。以色列人在曠野之事就是明鑑：他們也曾「受洗」，也曾吃「主的筵席」（十2-4），與教會蒙的恩惠一樣，然而他們當中的多數人卻無福分到達應許地而倒斃於曠野。神擊毀他們的原因很簡單：他們捨神而歸罪。有鑑於此，基督徒萬不可掉以輕心，自以為有信心，有自由，結果沒有慎防罪惡而從信上墜落（十12）。但另一方面，基督徒也不必驚怕，因為任何試探都不會超出我們所能抗拒，神必為我們開一條出路（十13）。
    再以此理來看祭偶像的食品（十14-22）。在聖餐上我們分享了基督的血和身體，與以色列人奉獻在聖壇上的祭品並無二致；同理，如果吃祭偶像的食品豈不等於和魔鬼同餐共食嗎？因為隱在偶像背後的是魔鬼。如此同食兩桌之餐的惡行，就正如當年以色列人之所行，必引起神的盛怒（十22）。這樣看來，基督徒決計不可參加在異神廟中舉行的任何宴席，包括同業商會所舉辦的正式盛宴。
    最後是保羅對八、九、十這3章所論的總結（十23至十一1）：食物不會因祭過偶像而有所改變，因為食物均屬於神，所以凡市場上所售的食品均只管購而食之，而不必多有所慮（十25、26）；同樣，基督徒可赴非基督徒的家宴，飲食也可無所忌諱；但若有人指出食物是祭過偶像的，則不當食，倒不是因為食物有甚麼傷人之力，而是應顧及他人的良心，這是基督的愛心表現（十27-30）。當效法保羅，因為保羅是效法基督的捨己為人。不論作甚麼，包括飲食在內，都要以榮耀神為優先考慮（十31）。不要絆倒任何人，要關顧他們的好處，引領他們獲得救恩（十32）。
    四﹒聚會的秩序問題（十一2至十四40）　哥林多家庭教會每有相當熱鬧的聚會，可惜多不能顯示在基督裏的和諧一致，反而被許多人用作自炫自耀的場合。保羅之意，不在改變他們聚會的內容，只欲糾正他們的禮拜方式。
    保羅先談及已婚婦女在聚會時的作風（十一1-16）。昔日婦女以蒙戴面紗為已婚的標誌，如同今日之戴戒指，婦女在聚會上朗聲祈禱、講道、說預言，保羅均不表反對，但是她們因預嘗復活後的生命（參第十五章），自以為可脫離丈夫的約束，可去掉面紗（參可十二25）。保羅強調，夫妻的關係密切，人與神的關係也同樣密切（十一3）。所以，人不可羞辱神，卻要榮耀神；妻子也該同樣的對待丈夫。為妻的不戴面紗，即有誘惑人之嫌，於有聖天使同在的莊重崇拜聚會中尤不相宜（十一10）；另也當尊重既有的文化風尚（十一13-16）。再者，這面紗也是表示對教會權柄的服膺（十一10）。保羅雖認可婦女在教會事奉，但認為應以婚姻為先。
    保羅繼而又談到聚會上所流露的階級差別（十一17-34）。早期教會有每週一次聖餐的規矩，是由全體信徒共同聚餐。這種聚餐形式至三世紀才廢除，改由彌撒上的獻祭儀式來代替。哥林多中上階層的信徒便利用聚餐的機會擺闊炫富。他們總是早於規定的時間就開席，美酒玉食，琳瑯滿桌。當時教會是仿效異教聚餐的方式，各人可隨意提早進食，只要供應簡單的食物給不能早來的奴隸、農民便可（十一21）。如此，貧窮的信徒受到屈辱，使他們感受到教會中之階級分別（十一22）。保羅嚴斥這是對聖餐的褻瀆（十一20）。
    保羅重申參加聖餐的信徒是在分享耶穌的身體和血（參十16、17），而不是吃他們自己的食物。哥林多信徒那種不當的做法，帶來教會的分歧和階級觀念，是褻瀆了聖餐，不能藉此表現基督身體的合一（即「不分辨是主的身體」，十一29）。結果必然招致神的懲罰（他們已經在受罰了）。保羅勸告這些信徒認真省察內心的動機，真誠的聚集成一體，來共享主的聖餐。
    接著，保羅又論到教會當如何運用聖靈的恩賜（十二1至十四40）。哥林多信徒中可能有些人受類似諾斯底思想的影響，認為靈魂善而物質惡，他們自覺被聖靈充滿而高呼「耶穌是可咒詛的」（他們把人性的耶穌和屬靈性的基督對立）。保羅指出，此語決非出自聖靈，因為聖靈在我們裏面與我們一同宣認：「耶穌是主。」教會中也有人刻意標榜自己獨受的恩賜，尤其是說方言的恩賜，聚會時只顧自己高聲喊叫，不給別人說話的機會。保羅指出，恩賜都是一位聖靈賞賜的（十二4-6），聖靈彰顯在每個信徒身上，不僅是為了信徒個人，更是為了教會全體的好處（十二7）。信徒擁有的是聖靈，不只是一些恩賜，故在不同聚會中可有不同的恩賜彰顯。這同一個聖靈又使多個基督徒在基督裏結合為一（十二12、13），因此，聖靈不僅賜全體基督徒各樣恩賜，一切恩賜都同是聖靈所賜，所有恩賜都同是為了使基督的身體發揮功能（十二14-26）。故任何人都不可因缺少某項恩賜而以為自己是個無足輕重的肢體或器官；恰恰相反，不為人注意的恩賜，卻可能是更為重要的。由此可見，在基督的身體裏，聖靈在聚會中藉著不同的人會有不同的彰顯；身體上的各肢體各有不同的事奉或功能（十二27-31）。
    由此可知，一個人的靈性表現不在於他有甚麼恩賜，而在於他如何運用或顯示他的恩賜，是否出於愛心的運用恩賜（十三1-13）。一個人即使真有恩賜，卻只用以利己，那就毫無價值（十三1-3），因為利己和愛人是互不相容的（十三4-7）。聖靈的恩賜都是暫時的，只是用於基督兩次臨世之間的時期，等到神的國完全彰顯，萬軍之主就要親臨降世，聖靈的恩賜便再無存在的必要（十三10、12）。那時，基督徒藉以受賞的憑據，不是他們所有的恩賜，而是信、望、愛這三大品質，其中以愛為最重要，因為在神國裏，基督徒將與基督耶穌和其他信徒共同生活在完全的愛中（十三13）。
    保羅本著愛的教義指出，基督徒應羨慕恩賜，但在聚會時，當以講道為最能體現愛的恩賜（十四1-25）。顯而易見，哥林多信徒最看重的是說方言。然而方言若不經過翻譯，則除對說者本人之外，對大家便毫無意義可言。因此，說方言並不造就人，或反使教外人以為瘋狂。當然，在教會聚會之外，方言也有特殊的作用，可作為審判的標記（十四21），或可作個人與神的靈交（十四18）。但在聚會中則非有翻譯不可。然而講道卻能造就人，能使人歸信，因此在聚會中當求講道的恩賜。
    在教會聚會中，恩賜和秩序都同樣重要（十四26-40）。恩賜運用的目的是彼此造就，而不可作自炫的手段（十四26）。說方言者必須有人翻譯。說方言和講道應輪流進行，每隔數人便要停下來，讓大家來領會所講的意義（十四27-33）。婦女不可在聚會中交頭接耳，這顯然是從猶太會堂因襲來的壞習慣：那裏的婦女被隔開，不得參與聚會，除閒談之外別無他事可作。保羅請女信徒注意聽講，認真領會，有不懂的問題可回家請教丈夫（十四34-36）。
    保羅最後總結，真正屬靈的人當承認以上所說均出於主的命令。保羅並不反對在教會裏說方言，只是強調講道的價值和重要，並且聚會要有秩序（十四37-40）。
    五﹒死人復活的問題（十五1-58）　上述哥林多教會的種種問題如：敗俗傷風（林前五，六）、禁慾（林前七），或自以為已經復活（林前十一）等，均說明有人儘管承認耶穌復活及靈魂不滅，但不相信肉體復活的事。
    保羅重申，耶穌復活是整個福音的核心（十五1-19）。全教會一致地相信耶穌不僅死了，且又復活了，並向無數證人作了顯現（十五3-11）。如果「反復活論」成立的話，那麼耶穌復活之事便未曾發生，福音的信息也全屬虛幻，最終得救的希望也就全歸枉然了（十五12-19）。
    因為基督徒是與基督連成一體的，所以基督復活，基督徒也必復活（十五20-28）。人類以往經歷在亞當裏的結果，現在也經驗在基督裏的新結果。然而復活並不是立即發生的事，而是有先後的過程：基督先復活；基督徒於祂再來時復活；基督君臨世界，要將一切鬼魔勢力（包括死亡本身）消滅，使普天下成為基督的王國；基督將這完美、至善的國度奉交給神（十五23-28）。
    基督徒因抱著復活的希望，所以才有代死人受洗的風尚（是指由活著的基督徒代替已經信主但未及受洗便死去的基督徒受洗的儀式，十五29）；以及甘願為基督殉道之事（十五30-32）。
    有人對復活之事不理解，也實屬難免，但保羅指出，只要明白在復活中有繼續存在和不再存在的事，便可了悟（十五35-50）。正如種子和植物，既一而非一；另如萬物，各有不同的形態。人的復活也是如此。必朽的、卑污的、軟弱的、屬肉體的（即屬亞當的）變成不朽的、尊榮的、強健的、屬靈的（即屬基督的）。惟有基督徒才能像基督，作屬天的人，才可成為神國的成員。
    保羅興奮地分享他對那未來的轉變的盼望（十五51-58）。他指出，於基督再來時，不僅死者要復活而改變形體，還活著的人也要在霎時間改變，永不再有死亡，那時，他們才真知道基督的復活表明的勝利（十五54-57）。保羅在結論中指出，這些教訓可給予他們確據，為主勞苦的必得蒙主的獎賞（十五58）。
    六﹒為處境困難的耶路撒冷教會捐獻的問題（十六1-4）　第一世紀四十年代之猶大地屢逢災年，弄得耶路撒冷教會貧困不堪。保羅在自己所創辦的幾處教會中募捐，一是為扶困救貧，同時也是為了各地教會的合一。他指出，大家當各盡所能，每週均有捐助，而不要等他到來時臨時募集（十六2）。保羅說他將派哥林多教會的人南下送款，至於他個人是否同往則未作定論。凡此種種，也在消弭他會從捐項中取利的議論（參林後八至九）。

4. 結語（十六5-24）
    保羅在結語中首先提及他的行程，表示頗願在離開以弗所之後，到哥林多長住一段時期（參林後一）；其次則說提摩太或先往哥林多送信，或轉經他處再往哥林多，並囑咐教會善待他；再其次則強調他曾促請亞波羅往訪哥林多。說這話似意在消除哥林多信徒以為保羅攔阻亞波羅訪哥林多的猜疑。保羅在最後的祝願中，又重申敦愛堅信之旨。他讚揚了送信的幾位哥林多弟兄（十六15-18），並代亞居拉和百基拉（是助保羅建立哥林多教會的兩位同工，參徒十八2、3、18）向教會致意。保羅請信徒按當時教會的禮節互吻問好（十六20）。保羅口述至此，從記錄者的手中拿過筆來，親自寫上向他們的問安並咒詛不愛主者的話；還有「主必要來」一語，是早期教會於禮拜結束時的通用語，原是亞蘭文；最後則又重申他對哥林多教會的愛心（十六21-24）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約翰一書

一、背景和寫作目的
    約翰一書是對威脅教會之異端邪說的回應，篇幅簡短，但意義深長。它採用的方法，乃是謹慎而清楚地闡明基督的真理，把正確與不正確的道理作出明顯的對比，將界線劃分得非常清楚。
    然而，書信也有一個積極的目的。作者希望他的「兒女」能認識真理，與基督所彰顯的神建立關係。「我們將這些話寫給你們，使你們的喜樂充足。神就是光，在他毫無黑暗。這是我們從主所聽見、又報給你們的信息。」（約壹一4、5）五章20節更進一步說明這個目的：「我們也知道，神的兒子已經來到，且將智慧賜給我們，使我們認識那位真實的，我們也在那位真實的裏面，就是在他兒子耶穌基督裏面。」對於作者而言，最重要是對基督的本性有真實的認識。按作者所言，信徒的回應必須是「從神而生」，而且「在他裏面」。
    反對之本質寫作本書信，是要針對當時的異端，故可從信中得悉異端的底蘊。根據二章19節所言，當時的反對者曾是教會中人，後來才脫離教會，宣揚異端邪說。
    第一章後半段用了許多「若」之假定句，暗示這些持異端的人，不信我們可以與光明的神相交，又說罪是無法擺脫，或無法赦免和潔淨的。
    這些異端在基督論上最大的錯誤，是不接受耶穌的人性，換言之，是暗示祂並非要來的彌賽亞。我們可以從靈是否認耶穌，去分辨屬世的靈和屬神的靈。「凡靈認耶穌基督是成了肉身來的，就是出於神的。」（四2）書信一開始就指斥那些不承認耶穌是道成肉身的人。二章22節更明顯指出誰是說謊者：「誰是說謊話的呢？不是那不認耶穌為基督的嗎？不認父與子的，這就是敵基督的。」這帶來道德上的不負責任，提倡罪惡的生活，不理他人。因此，約翰需要呼召這些背道者回到在基督裏的道德生活和弟兄的愛中。
    還有別的方法，可以把異端分辨出來。強調隱祕和古怪的知識的異端，大概是與諾斯底主義有關；另一種不承認耶穌的人性的異端，則大概是幻影說之流。愛任紐曾提及的小亞細亞地區一個叫克林妥的人，與約翰一書所說的敵對勢力很有關連。

二、作者
    若將約翰一書與約翰福音仔細比較，我們會發現它的用詞遣字、文章風格及思想內容，皆有明顯相同之處。兩卷書內常用的詞彙包括「愛」、「生命」、「真理」、「光」、「子」、「聖靈」、「認識」、「彰顯」、「肉體」、「住」、「知道」、「行」、「誡命」等。其他詞句如「真理的靈」、「從神而生」、「神的兒女」及「勝過世界」等，皆顯示兩書的作者同為一人。除了文法和表達形式雷同外，二者的神學思想也有很多相似之處。
    兩書的關係非常密切，是毋庸置疑。就算那些亟欲找出兩者在風格及神學方法上之差異的人，也不得不承認兩書作者關係密切，或互相影響。
    傳統的看法是：約翰福音及約翰一書的作者同為一人，即使徒約翰。 約翰一書開首第1節就清楚顯示這一點：「論到從起初原有的生命之道，就是我們所聽見、所看見、親眼看過、親手摸過的。」這裏向讀者清楚表明作書人是第一手的見證人，不單表明作者是親身經歷，也表示他對基督的看法和瞭解都是確實的。
    向傳統說法提出質難的人，多引述主後100至140年小亞細亞的希拉波立主教帕皮亞的一句話。帕皮亞主教之言，又是引自優西比烏口中愛任紐的話。他說：「若來見我者為長老之徒眾，我必向他請教長老之訓誨──就是安得烈、彼得之言，或多馬、雅各、約翰和馬太或其他主門徒的教誨；我又會向他徵詢阿里士敦及主門徒長老約翰之訓示。」不少釋經家對使徒約翰及小亞細亞的長老約翰是否有別，曾引起爭辯。然而，愛任紐在其《反對異端》一書中，以及在穆拉多利殘本中（二書同屬二世紀末作品），皆認為約翰一書的作者為使徒約翰。
    從其親身經歷者的身分及書中權威的語氣去判斷，約翰一書幾乎可以肯定為使徒約翰所作。傳統記載約翰在以弗所傳道時，已屆高齡，而且在晚年時常常強調弟兄間要彼此相愛。約翰一書正反映了這一點。

三、寫作年代
    一般認為約翰一書的寫作年代，應在主後一世紀末。從書中所責備之異端，與坡旅甲及愛任紐的記述引證，可證明這一點。但至於確實的寫作年代，則因資料不詳而難以斷定。

四、抄本
    約翰一書的抄本一直保存得頗好。其詞句簡易、思想清晰，亦是保存妥善的因由之一。論到抄本，有3處值得討論。
    二章20節說到「一切的事」，在一些稿本中，作為形容主詞；在另一些稿本中，則作為受詞：「一切你都知道」，較佳的抄本則作形容主詞而譯為「一切你所知道的」，把重點放在知識的廣度和分佈上，並非知識的整全性。四章19節說「我們愛」，最早的稿本在「愛」字之後都沒有賓語，但後來有些稿本則加上「祂」或「神」，欽定本也以這些稿本為根據。
    最多人提到的是五章7、8節，內中說到聖靈、水和血，「這三樣也都歸於一」。這句明顯是以後才插入原文的。最早的引文源於西班牙的異端分子百基拉諾，他卒於主後385年，其後納入武加大譯本中。首先編訂新約希臘文聖經的伊拉斯謨，鑑於希臘原稿沒有該等字句，故出版時把它刪除了。自此之後，只有兩種希臘文稿本還保留這一句，近代的版本皆已刪除。

五、信息
    約翰一書對於第一封書信明確的佈局和結構，釋經學者無法達成一致的意見。書中簡單的用語、有限的詞彙、重複的觀念，以及那幾乎是千篇一律的文法結構，都令人難以邏輯地分析它的大綱和結構。釋經學者認為這書信的特徵是「螺旋形」的。這書信所呈現的圖畫，是社群中一位備受敬重的長者，分享他智慧之言，而不是提出一番縝密的理論。
    雖然直至1228年，才在新約原文中分章，並且往往將文中的思想錯誤地劃分，但它們仍為審視書信的內容，提供了一個便捷的途徑。還有值得注意的是，此書信有別於一世紀的一般書信形式，而保羅的書信，正是這時期書信的表表者。
    1.第一章的內容包括書的導言及對在光明中行的討論。神的屬性和人的本性之關係，明顯地成為探討的焦點。
    這卷書信的導言，秉承了第四卷福音書和希伯來書序詞的傳統。它以莊嚴而深邃的言詞，宣示福音信息的可靠性。作者宣稱親眼目睹父神藉以彰顯自己的重要事件。他聲稱只是傳揚他曾參與的那些事件；尤其強調他所聽見、看見和觸摸的事情（這些動詞都經常採用完成時態，以加強那持續的結果），是要將人視為靈異和只能臆測的事物，顯明出來，置於人可經驗的範圍。
    他這樣宣揚，目的是構成相交。這種相交的橫面是在信徒之間運作，縱面是在信徒與聖父及聖子之間運作（一3）。這目的的第二方面是「使你們的喜樂充足」（第4節）。
    書信的主體一開始（一5-10）便立即指出神的屬性是光，這一點有很多重要的含義。首先，在神裏完全沒有黑暗（第5節）。其次，那些行（生活和行為）在黑暗中的人，不能與神相交（第6節）。第三，與神建立關係（行在光明中），會帶來與其他信徒的相交，並且蒙神的兒子耶穌潔淨所有的罪（第7節）。
    第四，所有犯過罪、卻否認的人，不能改變這事實（第8節）。第五，只要認罪，那位信實而公義的神便會赦免和潔淨（第9節）。最後，那些甚至否認曾經犯罪 的人，證明他們心中沒有神的話（第10節）。
    只有那些與神同行在光明中的人，才享有喜樂和相交。神就是光，透過祂兒子耶穌基督（我們還記得約翰福音的序詞，當中提到「道」向所有人彰顯了光），藉著赦免和潔淨，解決罪和不義的問題。
    2.第二章延續第一章末段的思想──罪的解決方法；接著，它的末段論及新的誡命和敵基督的威脅。
    第一段（1-6節）更詳細指出在聖潔的神面前解決罪的方法。耶穌基督不單赦免罪和潔淨不義，祂更在神面前成為我們的中保（同一個字亦用於約十四至十六，翻譯為「保惠師」）。基督的工作便是「為我們的罪作了挽回祭」。耶穌已經滿足了各樣的要求，讓神與人之間獲得徹底的復和。
    信徒的回應，就是要遵守祂的誡命。對於這一個問題：作為信徒，我如何知道這一切都是真的？第3節及隨後的經文就作出了回答。第一個考驗便是服從。第3和第5節正面地指出服從的含義，第4節則從負面的角度來道明。第6節清楚指出，信徒可以在耶穌身上找到生活方式的典範。
    第二段（7-17節）概述了信仰的第二個考驗（「住在祂裏面」）。第二個對真實信仰的鑑定，是對弟兄之愛。作者清楚指明，不可能一方面行在神的光明中，另一方面卻恨惡自己的弟兄。在此正是將起首關於相交的數節經文加以發揮。
    在鼓勵3個不同年齡組別的人後（12-14節，這裏所指的，很可能是基督徒生命的不同階段，而不是實際年齡的組別），他提醒他們不要貪愛世界（15-17節）。這世界所包含的，是短暫的情慾和驕傲，並非光明的父的一部分。惟有遵行神全部旨意的人，才能夠永遠常存。
    作者現在轉到末世的問題，那時會出現敵基督（18-27節）。敵基督（注意原文所採用的是複數名詞）曾經是一同相交的肢體（第19節）。任何否認耶穌是彌賽亞的，都屬於這類人。作者進一步宣稱，否定基督而擁護神，是不可能的（第23節）。那些從神生的人，從祂領受了恩膏，這可幫助他們認出敵基督的謊言（第27節）。
    到此為止，整卷書信都是環繞著行在光明的神中之含義。神在耶穌中的自我啟示，為辨明真偽，提供了清晰的方向和理解。
    3.第二章的最後兩節，引出第三章的新題目，那就是「神所生的」（二29）。神的兒女不會懼怕神再來時最終的顯現。他們反而會期待它的來臨，因為他們新生命的圓滿素質將會顯明出來（三2）。作者在此略停下來，為著神在我們生命中的愛所發揮的功用，引以為樂（三1）。 　　作者旋即從我們享有神兒女身分的喜樂，回到我們必須存活的真實世界中。我們所居住的世界充滿罪，它在此被界定為違背律法（第4節）。罪的根源在於魔鬼，他「從起初就犯罪」（第8節）。魔鬼的兒女違背律法的生活，將他們的本性顯露出來──這裏用了該隱作為典型的例子（10-12節）。
    開頭幾節提及耶穌再臨，祂第一次來是要「除掉人的罪」（第5節），並「除滅魔鬼的作為」（第8節）。那些「住在他裏面」和「從神生的」人，會按照他們那位公義的父（第7節）的模式來生活。這公義的生活方式，有著純潔（第3節）和不犯罪（7、9節）的特質。這兩種生活方式之間的對比，是顯而易見的（第10節）。
    第三章的後半部，轉到公義的其中一項表達方式──愛弟兄。
    負面的例子已經在第12節提出（該隱），恨惡弟兄等於謀殺（第15節）。漠視弟兄的需要，亦同時受到指斥（17、18節）。耶穌是愛弟兄的典範，祂為我們捨棄生命（第16節）。從正面來看，愛弟兄就是從神而生的證據──是已經出死入生了（第14節）。神的兒女與魔鬼的兒女之間的對比，再次顯明了。
    第三章後半部突出了約翰所喜愛的其中一個重點。第14、16、19和24節，都重複了「我們知道」這句話。在一個充滿不肯定的世界裏，約翰知道極需要確據。因此，在這個充滿憎恨，並標誌著我們作為神的兒女，沒有完全把這圓滿的本性顯露出來的世界中（第1節），他列舉了不同的試驗，來建立和確定信心的確據。
    4.第三章末出現的經文：「我們所以知道神住在我們裏面是因他所賜給我們的聖靈」，引出第四章。要尋找信心的確據，必須與謬妄的靈爭戰，並且學習分辨真理和錯謬。這一段便列出了教義上的試驗。神的靈承認耶穌是神所賜下的，並道成肉身（2、3節）。凡否定這些基本真理的假先知，便是敵基督的化身（第3節）。透過遵從神，神的兒女便能認出和回應神的話（4-6節）。
    在7至12節中，約翰談到愛的根源就是神，因為神就是愛（第8節）。這種愛已在耶穌身上清楚無誤地表明出來，為要解決罪所引致的問題（9、10節）。故神的兒女的自然回應，就是彼此相愛（第11節），直至神的愛在我們裏面（第12節）得以完全（達到它指定的目標）。在這段裏，從神而生、愛神和認識神，是不可分割地連在一起的。
    第13節重拾第1節所論到的確據，並進而加強對弟兄的愛，與正確的基督教教義或信仰之間的關係（互相結合）。承認耶穌是神的兒子和這個世界的救主，會引導我們認識神的愛。神的愛透過我們，流露給其他人，並且是我們與神的關係的明證（14-21節）。現在的確據是那麼清楚，甚至排除了對最後審判的恐懼（17、18節）。
    5.在最後的一章，約翰轉到愛與公義之間的關係。從神而生的人，不會感到神的誡命是重擔（五3）。神的兒女的信心，幫助 他們勝過那妨礙他們實踐誡命的世界（第4節）。這種信心就是在神的兒子耶穌裏（第5節）。正確的信仰是：耶穌是完全的人（第6節），聖靈就是為耶穌作見證（7、8節）。結果是內心得到確證：「神賜給我們永生；這永生也是在他兒子裏面。」（第11節）享有生命和沒有生命的人，有非常清晰的分界線（第12節）。
    第13至16節從論及擁有永生，轉移至肯定的祈禱。對神持有堅定的信心，會帶來禱告蒙應允（14、15節）。信心亦伸延至為犯了罪的人代求（根據這一章的最初幾節經文，約翰現在將罪界定為不義）；神將嘉許這種祈求，將生命賜給那罪人（第16節）。
    最後一段重申整卷書信的主旨。透過耶穌，從神而生的人所獲得的勝利，能將神的兒女與來自那惡者勢力控制下的世界的人，明顯地區別出來。最後，作者以懷著信心確據的語調來作結。

六、總結
    約翰這幾封簡短的書信，為一世紀末教會的狀況提供了有趣的洞見。異端正在抬頭。當中反映了教會的自治和組織。作者有力而親切地描繪和命令信徒透過基督，與神建立真正委身和順服的關係。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


彼得後書

一、作者
    本書作者自稱使徒彼得（一1），是基督受苦的見證人（五1），那麼，他便是耶穌起初所揀選的十二使徒之一（可三14-19），是有權威的發言人了。彼得也稱為西門和磯法。在耶穌最後的受苦中，彼得所看見和感受到的，可能比任何一位使徒都要深刻（可十四54），因為他曾3次不認主（可十四66-72）。在彼得前書中，耶穌的受苦最少提及了4次（一11，二23，四1，五1）。
    彼得被看為猶太人的使徒，正如保羅被看為外邦人的使徒（加二7）。由於彼得是一位巡迴佈道家（林前一12，九5），因此，他可能已探訪過本書的收信人，就是小亞細亞教會的信徒。
    耶穌的教導對彼得前書有十分重大的影響，這可能由於彼得於耶穌在世傳道時，一直與祂在一起。除了雅各書之外，彼得前書大概是新約書信中複述耶穌言論最多的一卷書〔參一3、23＝約三3、7；一4＝路十二33；一8＝約二十29；一10-12＝路二十四25-27；一13＝路十二35；一22（四8）＝約十三34（約十五12）；二4、7＝可十二10（太二十一42）；二12＝太五16；二19、20＝路六32-35；二25＝約十11、14；三9＝路六27、28；四13＝太五12；五3＝路二十二24-27；五5、6＝路十四11（路十八14）〕。
    有些學者認為對於一個以亞蘭語為母語的漁夫來說，本書的希臘文似乎是寫得太好了；對於一個與保羅立場不同的使徒來說，本書的教義似乎也太像保羅了；他們認為此書是彼得死後一些人冒他使徒的名字寫成這信，好增加本書信的分量。
    另一些學者則回答這些疑問說：若一個作者寫了一封跟保羅的教導相似的書信，欲加添其權威，他大可冒保羅之名，而無需冒彼得之名。另外，當日大多數的加利利人可能從小就操希臘文和亞蘭文兩種語言。至於教導的內容，沒有證據可證明彼得和保羅的教導基本上是分歧的。昔日保羅責備彼得（加二11-14），是因為彼得曾一度不能持守其立場，而不是兩人在基本的教導上有不同的意見。此外，有些重要的保羅教義（如稱義的問題），彼得前書並沒有提及，而那些跟保羅教義相似的，全是早期教會共有的看法。總括來說，我們有理由相信使徒彼得就是本書信的作者。

二、收信人、寫作地點和年代

1. 收信人
    彼得前書的對象是本都、加拉太、加帕多家、亞西亞和庇推尼等各省的人，這些羅馬省份幾乎遍及整個小亞細亞，只剩下最南的一部分，也就是說，現在土耳其的大部分都包括在內。
    基督教的傳入可能由一些往耶路撒冷朝聖，在五旬節當日歸信了的人帶返這些地區（參徒二9）。更大的可能性是，這些教會有一部分是保羅在第一和第二次宣教旅程中建立的，其餘的則由其他不知名的宣教士所建立。彼得並沒有把自己列入那些「傳福音給你們」的人之中（一12）。
    本書讀者到底是猶太基督徒，還是悔改歸主的外邦信徒，我們不得而知。彼得前書一章1至2節說：「寫信給那分散在……寄居的，就是照父神的先見被揀選……的人」。一章17節及二章11節又提到他們是寄居的，在某程度上是被放逐的人。這些經文可從字面上理解，指被放逐離開巴勒斯坦的猶太人；但也可從屬靈的意義來看，所有信徒在地上也是過著被放逐的生活，因為他們真正的家鄉在天。沒有人會否認猶太人確曾（並且仍然是）分散在各地，彼得既看教會為真以色列（參加六16；羅二29；腓三3），便把有關以色列國被擄的用語應用在教會之上，彼得在本書二章11節所用的句子跟希伯來書十一章13節（參創二十三4；詩三十九12）幾乎完全相同。
    若說一章1節那分散的人是基督徒（猶太人和外邦人），而不單是猶太人，針對這解釋法的人可反駁說：彼得是奉派作猶太人的使徒（加二7），彼得在信中引用了許多舊約句子，也顯示讀者是猶太人。然而，彼得並不限於向猶太人傳道，這是有憑據可證明的（加二12；林前一12），彼得向非猶太人的讀者引用舊約也不足為奇，因為許多敬畏神的外邦人（像哥尼流，徒十2）都十分熟悉舊約，保羅寫信給外邦人時（例：加拉太書），也引用許多舊約。
    讀者到底是猶太人或主要是外邦人，可從幾段反映外邦背景的經文獲得答案。彼得在二章10節說他的讀者從前「算不得子民」，所引用的是何西阿書二章23節（參羅九25）。他在四章3節又形容他們昔日「行邪淫、惡慾、醉酒、荒宴、群飲，和拜偶像」。上述罪行並不是用來形容不信的猶太人，因為猶太人的問題並非嚴重的道德問題，而是虛偽和律法主義。如此說來本書信的收信人就主要是小亞細亞的外邦基督徒，他們在世上的特徵是寄居的客旅。

2. 寫作地點
    多半學者認為彼得前書是在羅馬寫成的。從五章13節中可得到一些指示：「在巴比倫與你們同蒙揀選的教會問你們安。」巴比倫（用以象徵有勢力和罪惡的大城）在許多早期基督教文獻（例：啟十四8，十六19，十七5，十八2、10、21；《巴錄二書》十1、2，十一1，六十七7；《西比蓮神諭》五143、159及以下）之中，都用作羅馬的代號。

3. 寫作年代
    彼得前書的寫作年代大概是主後64或65年（參下一段）。

三、背景
    雖然其他新約著作也時常提及基督徒的受苦，但彼得前書則特別關注這主題。書中常討論基督徒受凌辱時應有何態度（一3-7，二12、20-23，三13-17，四12-19，五9、10），信中沒有清楚證實有正式官方的迫害；受凌辱似乎是基督徒在各處皆遭遇的事情（五9）。殘暴的主人有時會虐待一些基督徒僕人（二18-20）；基督徒妻子可能要忍耐粗暴、不信主的丈夫（三1-6）；一般來說，人們會注意基督徒，找機會指斥他們的不是（二12，三9、16，四15、16）。
    雖然我們看不見正式的、官方的迫害，但信中顯然指出更惡劣的環境快要來臨（四12-19）。彼得似乎感到目前基督徒與社會之間的張力，會爆發一種比現況更壞的局面。
    早期教會傳統說，彼得在尼祿逼迫基督徒期間，在羅馬被釘十字架，我們沒有理由要懷疑這說法。此外，由於彼得前書寫於羅馬，而四章12和17節又暗示一個危機正在逼近，正如主後65年基督徒在羅馬被迫害的事件，因此，我們可假設本書是寫於尼祿迫害羅馬基督徒之前不久的時間。根據歷史家塔西圖的說法，當時謠言滿天，傳說尼祿王自己焚毀羅馬城，以建立一個更宏偉的城市，尼祿為壓制謠言，便誣捏基督徒焚毀羅馬城。
    彼得前書寫成時，尼祿對基督徒的殘酷迫害仍未發生（參二14，三13），但彼得大概已預計迫害會臨到，想預先給羅馬以外的教會有所準備，以防大屠殺同樣臨到他們。尼祿的逼迫明顯沒有影響羅馬以外各省的基督徒，但這並不減低彼得前書的價值，因為書中主要指示基督徒應如何保持與社會的關係，以及遭受凌辱和受苦時應如何應付。
    若這是彼得前書背景的正確圖畫，本書的寫作年代便應是一世紀六十年代的早期至中期，因為羅馬城的大火發生於主後64年7月19日，逼迫則在該年的後期或65年的春天進行。彼得自己要在即將臨近的逼迫中殉道，正符合了使徒的口號：作基督徒受苦卻不要羞恥，倒要歸榮耀給神（四16）。

四、寫作目的和神學教導
    彼得前書的主要目的是勸勉基督徒在信徒間要有好品行（三8，五1-7），在非信徒的社會中更要這樣（二12），以清楚地見證他們在基督裏的盼望（三15），好歸榮耀給神。本書也幫助基督徒瞭解和忍耐一些與非信徒相交時所帶來的辱罵（一6、7，二12、18-25，三9、14-17，四1-5、12-19，五8-10）。
    彼得的勸勉是基於救恩的好信息，這救恩是神透過基督的死亡、復活，和再來而成就的。神是滿有憐憫的（一3，二10），祂是那「賜諸般恩典的神」（五10），而其子民是站在這恩典上（四10，五12），盼望在基督再來時看見這恩典最後的顯現（一13）。神預知和決定（一2、20，二8）一個救贖計劃，並藉此計劃為自己設立一群聖潔的子民（二9、10）。依著祂的計劃，神差遣基督到世上來，為了神的選民的緣故，完成這救贖大計（一20）。雖然祂是「神所揀選、所寶貴的」，卻是「被人所棄的」（二4），因為人不相信祂（二7）。不過，祂的受苦（一11，四1、13，五1）並不是無意義的悲劇，而是為了祂子民的好處（二21、24，三18），用祂的「寶血」把人從「虛妄的行為」中救贖過來（一18、19）。
    基督雖然肉身受死，但「按著靈性說，他復活了」（三18）；祂從死裏復活，並得著榮耀（一21，二7），而且在神的右邊掌權（三22）。
    再進一步來說，我們必須解釋神救贖的好消息，與好行為之間的關係。若要透過福音改變人的生命，我們必須先把福音傳揚。福音的傳揚是靠著聖靈的能力（一12），傳福音不單是一種「新聞報導」，而是傳講神「活潑常存的道」（一23，四11），神藉此呼召祂的子民，並召他們「出黑暗入奇妙光明」（二9，一15），「得享基督永遠的榮耀」（五10）。
    彼得前書形容這種改變為「重生」（一3、23）；重生之人的特徵是他擁有在基督裏「活潑的盼望」（一3、13）。
    這以基督之復活和再來為基礎的盼望，能改變人的行為（一13-15）。我們不再需要用傷害人和沒有愛心的方法來尋找滿足感，我們卻是把靈魂交託一位信實的創造主，以得著滿足（四19，五7），雖然因行善而受苦，我們也可以耐心忍受（二20），不以惡報惡（三9），並藉著行善，把神的憐憫帶給其他人（二12、15，三11、16，四19）。
    基督徒活潑的盼望並不會引導我們脫離非基督徒的社群，而是改變我們在其中的行為。基督徒仍是國家的臣民（二13-17），是凶惡主人的奴僕（二18-25），是不信主之丈夫的妻子（三1-6）。我們在社會制度之下活出新人的樣式和盼望，人便會因我們的好行為而歸榮耀給我們在天上的父神（二12；太五16）。

五、內容提要
    一章1、2節這部分是形容「神的選民」，彼得以3個句子為神的揀選下定義。
    首先，揀選是照神的先見。這句子的意思不單是神預先知道祂會揀選誰，正如一章20節所暗示的，先見可能也包括神的旨意和目的（參摩三2；徒二23；羅八28-30，十一2；林前八3；加四9）。
    第二，這揀選是「藉著聖靈得成聖潔」。「揀選」在這裏是聖靈有效的呼召，使人從黑暗進入光明（二9）。在以弗所書一章4節，神從創立世界以前便已揀選了我們。
    第三，我們的揀選是「以致（為了）順服耶穌基督，又蒙祂血所灑」。後者大概是指基督的死所產生的道德效力，在我們信靠祂的時候，潔淨我們的良知和行為（參來九13、14）。
    這樣，神的選民便是：根源於神那永恆、有目的的先見；藉著聖靈的工作蒙召和悔改；並以順服神為一生的目標（參一14）。
    一章3至12節這段形容救恩是何等的寶貴──是一份不能朽壞、不能玷污、不能衰殘、絕對完美的基業（第4節），是我們信心的目標（第9節），是不能言喻之喜樂的基礎（6、8節）。古時的聖先知已詳細地尋求考察這救恩，其奇妙之處更令天使也盼望能察看（10-12節）。
    這救恩出於神的大憐憫，並透過耶穌從死裏復活，叫人可以得著（第3節）。不單未來的產業「到末世要顯現」（第5節），那些信靠基督的人更可得著現今靈裏的益處，神還應許現今要賜下能力，使信徒在信心中能持守。這並非指基督徒可逃避苦難；他們可能「需要」受苦（第6節），若是這樣，他們不應埋怨，要看苦難為鍛鍊人的火，可除去虛假的倚靠，只留下像純金一樣寶貴的真信心（第7節）。受苦可能是完全經歷救恩之前一個重要的準備，因為到了末時，只有信心可得蒙祝福。
    信心與眼見之物不同，因為信徒從未見過耶穌，卻相信祂和愛祂（第8節）。信徒的盼望是有足夠的理由（三15），這盼望主要是建基於耶穌的復活（一3）──一件真實的歷史事件。
    一章13至25節彼得在此賜下一個命令：專心盼望耶穌基督顯現的時候所帶來給你們的恩（第13節）；並要過一種順服神的新生活（14、15節）。盼望是對一件事情的深切想望，並且相信那事情會發生，因此彼得是命令教會切切仰望基督，並相信祂會榮耀地再臨。那麼，信徒便必須用心思想，並保持頭腦清醒，約束他們的心，知道生命中真正重要的是甚麼（第13節）。
    這強烈的盼望能改變人的行為，因為它替代了我們從前的「私欲」；我們從前是蒙昧無知，不曉得真正想望的和能滿足我們的是甚麼（第14節）。渴慕基督往往能帶來聖潔的生活，若我們樂於作神的兒女（第14節），我們便肯定會學效天父（15、16節；參利十九2）。
    激勵我們行善的還有一樣，就是敬畏那按各人行為審判人的神（第17節）。雖然彼得在17節以敬畏（或畏懼）來激勵我們，但在18、19節則保證我們靠賴基督的寶血，已從虛妄的行為中得贖，我們得救是憑著信心（9、21節），不是憑著善行。彼得要我們存敬畏的心，因為神不喜悅人的不信，彼得說主會按各人的行為審判，大概是指祂會尋找我們順服神和愛人的證據，因為這些態度是盼望和信心的表現。我們若缺乏這些態度，懼怕神的審判，便會把我們帶回神的憐憫中。在神的憐憫中我們可以享有平安和喜樂，而這樣，我們便再次充滿愛心。
    彼得在第22節命令我們以這愛心對待信徒。第22至25節並沒有提及盼望，但彼得說我們是藉著神活潑常存的道獲得重生時，他已暗示我們的盼望。既然「主的道是永存的」（一25＝賽四十6-8），那些倚靠主道的人也同樣是永存的（參約壹二15-17）。有了這保證，我們便可以從心裏切實地愛我們的弟兄（第22節）。
    二章1至10節這段經文充滿了舊約的引文和意象（二3＝詩三十四8；二4、7＝詩一一八22；二6＝賽二十八16；二8＝賽八14；二9＝出十九5、6；賽九2，四十三20、21；二10＝何二23）。第9、10節顯示彼得看基督教會為新以色列，他大概是看教會在世上的經歷如一種放逐，正如猶太人被放逐至巴比倫（一1、17，二11），並認為悔改歸主正如出埃及一樣，離開以往虛妄黑暗的生活，進入神的光明，正如猶太人昔日出埃及一樣。
    第6至8節顯示耶穌對某些人來說是寶石，但對不信的人來說，卻是一塊絆腳石。在這論調背後是神那莫測高深的預定（第8節），那些信靠祂的人是被預先揀選的（第9節；參一1），是有君尊的祭司（參以下有關二5的敘述），是具有神自己聖潔特質的國度（參一14、15），並且是屬神所有的、蒙神珍愛的子民。這一切都不是由於我們的功勞，而是出於神的憐憫（第10節）。
    第1至3節又是一個命令，我們既藉著神的話，就是靈奶，曾稍嘗過主的恩慈，就要渴望這恩慈，以致在信心裏漸長，或是在基督的恩典裏切切盼望。
    第4、5節是一個複雜交錯的隱喻，基督被描繪為活石，教會則是用活石所造的靈宮，也是祭司。教會一方面是神的居所（參林前三16；弗二21、22），另一方面，也是居所裏供職的人，他們向神獻上順服的祭（參羅十二1、2）。
    二章11、12節這是本書所關注的中心思想；基督徒既是在這世上寄居的人，他們便不應存不信者所存的私欲。這等屬血氣的欲望是短暫的（一24、25），並會敗壞那追逐這些欲望的靈魂。神的新選民應致力行善，休管別人的侮辱，因為這些善行最終會叫人歸榮耀給神。那麼，這次序又再是：私欲改變，行為改變，神得著榮耀（參太五16）。
    二章13至17節經文中有一種意識，就是基督徒要順服所有的人（二13、18，三1；參「謙卑」，三8、9、16，五3、6），基督徒要「尊敬眾人」（二17）。基督為罪人而死，是一個叫人降卑的真理，這真理禁止基督徒傲慢自大，或以為他們沒有在愛上虧欠別人（參羅十三8-10），相反，他們必須看別人比自己強（可十44；腓二3）。
    其後，彼得宣告信徒必須順服君王和君王以下的臣宰。他們必須努力行善，使那些說基督教與人生不相干的人啞口無言。
    然而，順服國家並不是絕對性的。因為基督徒先要做神的僕人（第16節）。他們有自由指出，神所任命的國家必須持守有秩序的生活。由於基督徒的優先次序是先服侍神，君王只是受造之物，所以順服君王是「為主的緣故」而順服，而不是為了君王的緣故。
    二章18至25節（參羅十三1-7）為奴僕的基督徒的良心要對得住神，也要由神去塑造（第19節）。他們既曾經歷過神的恩典，彼得便吩咐他們要靠著這恩典，忍受冤屈的苦楚，不可還擊：他們是被召去過這種生活，因為耶穌為他們受了苦，祂受苦是為了給他們一個榜樣。第21至23節描述了這個榜樣，24、25節描述這代贖及其功效，耶穌不單活出這種不報復的生活榜樣，同時也給跟從祂的人有能力過這樣的生活，方法是為他們死，以致他們可以「在義上活」（第24節）。惟有當基督徒在基督為他們成就的盼望上感到安全和滿足時，他們才有這種自由和意志，願意付上極大代價去跟從基督的榜樣。基督徒意圖親自報復的時候，他們應回想，即使耶穌也「將自己交託那按公義審判人的」（第23節），交託那曾說：「伸冤在我，我必報應」（羅十二19、20）的神。
    三章1至7節這裏有6節是向妻子說的話，1節是向丈夫說的。一個基督徒妻子如何獲取不信主之丈夫的心呢（第1節）？彼得警告她們不要花心血在外表上，以為外表的吸引力是最重要的（第3節）；相反，她強調妻子要在心裏以長久溫柔、安靜的心為裝飾（第4節），並輔以貞潔的品行（第2節），便可以把丈夫「感化過來」（第1節）。彼得並非叫妻子盲目地奉承丈夫，而是平靜地生活，自由而有信心地在愛中服侍。縱使遇上了虐待她的丈夫，妻子也不用害怕（第6節），但怎樣才能不害怕呢？就要學效撒拉，要堅定地仰賴神（第5節）；在此彼得又再一次肯定盼望能改變生命，也能使人順服。妻子要先歸順主，而歸順丈夫只是次要，基督徒妻子要像奴僕一樣，要運用她以神為本的良知（二16），為基督的緣故，決定何時不該跟從她丈夫的帶領。有些學者認為婦人順服丈夫只是反映一種列祖時代的文化，現今應要摒棄；有些則認為這是反映了男性與女性之間的分別，意義深長，是有價值的，並且是神所賦予的，這種男女之間的分別，在帶領與順從，或主動與回應等愛中的關係裏，得以保存和加強（參弗五21-33；西三18、19）。
    彼得在第7節勸勉丈夫按著自然和已顯明的真理（和合本作：「按情理」）與妻子保持應有的夫婦關係。自然的真理就是女性是較柔弱的，這不代表她們在智力或感情上是下等的，而只是指出一個可看見的事實：女性的身體不及男性強。在沒有各種電動器具的文化裏，強壯的體魄是生存和生活的重要條件，因此，聖經勸告男性要為了妻子的緣故，使用其較強的體力。
    在此要顯明的真理是：妻子是與丈夫「一同承受生命之恩的人」，因此丈夫必須敬重她。
    三章8至12節這是二章13至三章12節的總結，勉勵全教會要首先愛弟兄（第8節），然後要愛一些充滿敵意的外人（9-12節）。第9節所描述的，叫我們想起耶穌的態度（二23）和命令（路六27-36）。基督徒不單要忍受辱罵（二19、20）；他們還要主動回應，「祝福」那些辱罵他們的人（第9節）。祝福是願望他們安好，並把這願望化作禱告，信徒真正的願望是仇敵能悔改，一同分享基督徒將會承受的福氣（三1、9）。彼得引用了詩篇三十四篇12至16節來支持第9節的邏輯，基督徒欲承受救恩的福氣（一4、5，三9），就必須祝福那些敵恨他們的人；這不表示他們可以賺取救恩，而是說救恩是信仰的目標（一9），真信仰可使一個人充滿愛心。
    三章13至17節彼得似乎仍很樂觀，認為基督徒若行善，便沒有人能傷害他們（第13節）。雖然如此，可能神的心意是叫基督徒行善受苦（第17節），而這樣總比行惡受苦好，不但因為他們永不應行惡，也因為他們為義受苦便得著 「賜福」（第14節，參四14；太五10-12）。因此，信徒不應害怕人，應害怕基督不喜悅，要在祂的信實裏保持平靜（參14、15節；賽八12、13）。這樣，信徒便問心無愧，輕鬆自由，以致他們述說心中盼望的緣由時，他們的行為亦已見證其中的真理（參第15節，一3），辱罵基督徒的人會自覺羞愧（第16節），被感化過來（三1），並歸榮耀與神（二12）。
    三章18至22節這段與二章21至25節和一章18至21節類似，是說明彼得勸信徒要無愧於心和忍受痛苦的理由。由於基督一次為全人類受死，使罪人免除諸罪，開了一條神人相交的路，通往滿有憐憫之神那裏，所以信徒能夠謙和忍受痛苦。拒絕這種痛苦便表示信徒不相信那完全信實的創造主（四19），這位創造主顧念祂的兒女，盼望能承擔他們一切的憂慮（五7）。
    在挪亞的日子，得救的人不多（參三1、20，四17），同樣，在彼得那充滿敵意的世代裏，受洗得救的人也不多（18-21節）。但基督已得勝，使凶惡的「眾天使和有權柄的，並有能力的」服在祂腳下（第22節），信徒可因此得著鼓勵。
    彼得小心地界定藉洗禮得救的意義；洗禮並不在乎水有潔淨罪的功能，而在於「藉著耶穌基督復活……在神面前有無虧的良心」（第21節）。四章1至6節基督徒不應純粹按著人的意欲來生活，而應按著神的心意（參一14，二1、2、11、12、15），那就是說他們應與不信主之人的行為斷絕，這樣可能會帶來他們的毀謗（第4節）。然而，信徒不應為此而報復，因為神自會審判（第5節）。
    彼得命令信徒說：「基督既在肉身受苦，你們也當將這樣的心志作為兵器，因為在肉身受過苦的，就已經與罪斷絕了」（第1節）。有些人認為這句話是指透過受苦的過程，我們就更加聖潔；然而，若這裏的受苦是指死亡（與三18平行，四1又暗示說「基督既……你們也當……」），則第1節應照羅馬書六章6、10、11節來理解。
    第6節是一節難解的經文。有些人認為這節的意義與三章19節的教訓相同。另一個更合理的解釋可能是說，這裏並不是指傳福音給死人，而是有人聽聞福音，後來死了。那就是說，那些曾聽聞福音的人，相信了，然後死了，所聽的福音便不是徒然的了。雖然單從人的角度看，這些信徒在肉身上受了審判（即死了），但從神的角度看，他們在靈裏仍然活著，這就是傳福音的目的。因此，第6節是一個鼓勵，縱使以前的朋友蔑視基督徒的盼望，指出基督徒也難免一死，但信徒仍要靠著神的旨意而活。
    四章7至11節信徒在教會中所作的事是本段的主題。彼得看當代的事件是末時的開始（四7、17）。因此他更著緊地勸勉信徒謹慎自守、儆醒禱告（參一13）。
    基督徒若持守著以禱告親近神，就必能彼此相愛和輕看彼此間的虧欠（參弗四1-3）。這愛的彰顯應可從弟兄間彼此款待的喜樂中得見，尤其是在遭受逼迫的時候更應如此（第9節）。這愛也可感動信徒去使用各種恩賜和才幹，在信心裏彼此建立（第10節）。經文提出了兩個例子：講道和服侍（就是傳道人和執事的工作），最重要的是認識講道和服侍的目標和達到這目標的途徑；那目標就是「叫神在凡事上……得榮耀」（第11節），途徑是要緊記是神給予服侍的力量和傳講的話語。
    四章12至19節我們在這段經文又看見因作基督徒而受逼迫和恥辱的境況，「有火煉的試驗」（第12節）正在臨近（參一6、7）。彼得看這些受苦（大概是來自憎恨基督徒的人，而不是正式官方的逼迫）是神由教會開始在世上的審判（17、18節；參箴十一31）。但神對教會的審判並非為了懲罰，而是為了淨化教會（第14節，一6、7）。
    彼得提醒讀者說，受苦是正常的基督徒經驗（19節，三14；徒十四22；帖前三3），而基督也是這樣受苦（二21-25；太十25）。我們要把靈魂交託那信實的造化之主（第19節）。不要感到羞恥（第16節），反要歡喜（第13節；參羅五3-5；雅一2、3）。不要因過犯而受苦（第15節），卻要一心為善（第19節，二15，三11、17）。最後，要歸榮耀給神（第16節）。
    信徒若照上述的吩咐面對受苦，便是有福的（第14節），因為神必與他們親近，堅立他們。經文中也應許說，若他們欣然為基督忍受苦難，在基督再來時便能嘗到那極大的喜樂（第13節；參可八38；羅八17）。
    五章1至7節彼得再次處理教會中人與人的關係（例：在三8，四7-11之中）。他告訴眾長老如何作群羊的好牧人（1-4節）；又告訴少年人如何順服年長的（第5節），並吩咐各人要謙卑相待。
    他們若不能謙卑，便不可能相愛和合一（弗四1-3）。彼得提醒信徒說，神阻擋驕傲的人，賜恩給謙卑的人（第5節；參太二十三12；雅四6），在末世的時代，神更要令謙卑的人升高（第6節；參路十四11，十八14；雅四10）。最重要的是，神叫祂的子民把一切憂慮卸給祂，因為祂顧念他們（第7節；參詩五十五22；太六25-30）。
    少年人若謙卑，便會順服和尊重他們的長老。眾長老若謙卑，便不會轄制他們的羊群（第3節），也不會在事奉中顯得貪婪或吝嗇（第2節），相反會以一個謙卑的榜樣帶領羊群。這樣，教會內的生活便能激勵人在教會外有順服和愛。
    五章8至11節彼得又再返回受苦的論題上。受苦是世上眾信徒的命運（第9節；參四12）。雖然受苦是神的旨意（一6，三17，四19），但撒但也用苦難來摧毀信徒的信心。因此，彼得勸勉教會謹守和儆醒（第8節，一13，四7），以致他們能用信心抵擋獅子（魔鬼）。
    五章12至14節總結時，彼得形容他這簡短的信是一個關乎神之真恩的勸勉和見證。因此，這信不是呼籲人為神勞苦，而是叫人認清楚、享受，和活出神為其子民已承受也將會繼續承受的勞苦。這信由西拉（可能就是徒十六25；帖前一1；帖後一1的西拉）送出，是在羅馬城寫成的，馬可和全教會也向收信人問安（這馬可大概就是寫馬可福音的人，又是保羅從前的宣教旅伴，徒十三13，十五37；提後四11）。彼得最後的一句話是祈願眾教會有平安，並催促他們用愛心彼此親嘴問安。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


帖撒羅尼迦前書

一、作者
    信的開首便出現保羅、西拉和提摩太的名字，正如保羅其他書信一樣，他的同工可能也有參與這書信的撰寫。保羅常在信中用「我們」這代名詞，但「我保羅」（帖前二18）及在別處的單數代名詞（參三5，五27）顯示這信主要由保羅執筆。自十九世紀開始，有一些學者懷疑保羅並不是本書作者，卻沒有叫人信服的理由。此信所處理的明顯是一所教會在形成初期時所面對的問題。鑑於本書的表達方法跟其他保羅書信不同，有些人便認為可能西拉和提摩太才是本書的主筆，但這說法並不能確定。初期教會對本書的作者並沒有任何質疑。

二、寫作年代、地點和對象
    本書特別寫給「帖撒羅尼迦的教會」（一1）。根據使徒行傳十七章1至9節，保羅與西拉和提摩太，在羅馬的馬其頓省傳道期間，從腓立比來到帖撒羅尼迦。如他往常的習慣，保羅先往會堂去，連續3個安息日，提出經文來證明基督必須受苦，然後從死裏復活，證明耶穌就是基督。有些猶太人，「並有許多虔敬的希臘人」，也有不少「尊貴的婦女」相信了。猶太人煽動人起來反對保羅時，保羅便要與同工離開帖撒羅尼迦。
    保羅逗留在帖撒羅尼迦的日子大概比3個星期多出許多。在信中，保羅談及他為生計而工作，免得叫帖撒羅尼迦人受累（二9）。信中提及保羅在這教會中的行動和態度，也暗示他曾停留了一段較長的時間；腓立比書四章16節提到保羅在帖撒羅尼迦時，腓立比信徒曾兩次打發人供給他的需用。
    後來保羅與西拉，大概還有提摩太，前往庇哩亞去（徒十七10），當保羅繼續前行至雅典，兩位同工則留在庇哩亞（徒十七14、15）。提摩太曾到雅典找保羅，但保羅為了顧及帖撒羅尼迦的基督徒，「願意獨自等在雅典」（帖前三1），並打發提摩太往帖撒羅尼迦去。提摩太從帖撒羅尼迦回來時，帶著一些好消息（三6-10），保羅就是根據這好消息而寫這信。
    使徒行傳十八章5節說提摩太和西拉從馬其頓回來，往哥林多找保羅。保羅大概是在哥林多逗留的18個月期間之初段寫成這書信。由於保羅在哥林多的日期可粗略確定，這信可能是寫於主後50年，極可能是首次在帖撒羅尼迦傳講福音後的一年。

三、寫作目的
    提摩太對帖撒羅尼迦教會之處境所作的報告，刺激了保羅寫這信。提摩太可能從帖撒羅尼迦把一封信帶了回來。保羅提出某些論點的方法暗示了這一點：「論到弟兄們相愛」（帖前四9），「論到睡了的人」（四13），「論到時候、日期」（五1；參林前七1、25，八1，十二1，十六1、12）。保羅的寫作目的包含下列各點：
    1.他欲就帖撒羅尼迦信徒的信心和忠心稱讚他們，帖撒羅尼迦信徒這榜樣已廣為人知（一7-10）。
    2.保羅知道他所留下的人，仍然要面對他在帖撒羅尼迦時所面對的逼迫，因此他希望能鼓勵他們站穩（二13-16）。保羅曾為他們憂慮，但聽聞他們靠主站穩，便感到高興（三1-10）。
    3.在帖撒羅尼迦有人誣捏保羅，這些人可能就是保羅在那裏時，曾煽動人敵擋他的猶太人（徒十七5）。他們可能說保羅只是一個宗教騙徒，曾使他們離棄自己的宗教而接受他的新教；他們永不會再見他。因此，保羅提醒帖撒羅尼迦信徒，他在他們中間的傳道方法和態度如何（二1-12），並把自己要再見他們的心願和計劃（17、18節）告訴他們。
    4.保羅也認為有需要激勵帖撒羅尼迦信徒按著基督徒的標準來生活，尤其在兩性的道德關係上（四1-8）。其他關乎他們的生活方式和弟兄間之關係等事情，也需要留意（四9-12，五12-22）。
    5.他所關注的另一個主要問題，是帖撒羅尼迦信徒對已故的信徒和主再來的誤解（四13-18）。跟未來的盼望有關，還有「時候、日期」的問題，保羅也重複他在他們中間時曾講述的教訓（五1-11）。
    6.他們中間或許也有分裂的危機，因此保羅強調了信徒間相交的重要性（五27），勸勉他們不要輕視任何聖靈恩賜（19-21節），並且必須尊重他們的領袖（第12節）。

四、內容提要

1. 為帖撒羅尼迦教會對福音的回應而感恩（一2-10）
    在他們的生命中，信心、愛心和盼望的果子是明顯的，保羅可以為此感謝神，福音藉著聖靈的權能傳給他們，並有傳信者的生命可作見證。縱然他們因接受福音而受苦，但他們的信心卻成為馬其頓和亞該亞的基督徒的榜樣。帖撒羅尼迦信徒已離棄偶像而歸向永活的真神，可見多半信徒是外邦人，而不是猶太人，他們並已在基督裏尋見救恩和盼望。

2. 為自己在帖撒羅尼迦的傳道工作辯護（二1-12）
    由於有人對他作出虛假的指摘，所以保羅認為需要為他的職事辯護。他曾在腓立比經歷逼迫，現已脫離，但卻要在帖撒羅尼迦面對「大爭戰」。他勸說他們接受福音的真理，並不是出於欺詐。福音是神託付給他的，他唯一的願望就是把福音完完整整地傳給他們。

3. 信徒接受福音（二13-16）
    帖撒羅尼迦的信徒相信福音是「神的道」，並因此曾受本地人的苦害。這些逼迫信徒的人必要面對神公義的審判。

4. 保羅仍繼續關心他們（二17-20）
    若指控保羅的人說帖撒羅尼迦信徒永不會再見到他，保羅可保證他時刻想望回到他們那裏，只是遭受攔阻。保羅說「撒但阻擋了我們」，可能是指耶孫被迫答允地方官，說保羅會離開帖城，永不再回來（徒十七9）。無論如何，帖撒羅尼迦的信徒是他的「榮耀和喜樂」。他的喜樂是，他們在「我們主耶穌來的時候」，能在祂面前站立得住。

5. 提摩太受差遣（三1-5）
    保羅擔心帖撒羅尼迦信徒要面對逼迫，所以寧願獨自在雅典傳福音（參徒十七16-34），並差遣提摩太到他們中間，在他們「諸般患難」中，鼓勵和支持他們。保羅重申基督徒必須隨時準備面對苦難。

6. 提摩太帶來的好消息（三6-10）
    保羅自己仍然要為福音的緣故忍受「困苦患難」，但聽聞他們在主裏有信心和愛心，他的靈便得著安慰，並為此大大感謝神。他切切地祈求，盼望可以再見他們，並進一步加強他們的信心。

7. 保羅的禱告（三11-13）
    保羅祈求神再次帶領他返回帖撒羅尼迦與信徒見面，並盼望他們的愛心充足，生活聖潔，以致「當我們主耶穌同他眾聖徒來的時候，在我們父神面前……無可責備」。

8. 關乎聖潔生活的勸勉（四1-8）
    基督徒蒙召，是要聖潔，而不是邪淫；是要成聖，而不要污穢。保羅強調這一點，指出以相反的方式來生活，就是棄絕了聖靈。基督徒的標準必須與「不認識神的外邦人」所奉行的標準完全不同。例如，兩性的關係不可憑「私慾」來決定，卻要在婚姻的約束裏「用聖潔、尊貴」來表達。

9. 實際的勸勉（四9-12）
    帖撒羅尼迦信徒已實踐了弟兄彼此相愛，但保羅勉勵他們更進一步。也許由於一些人因基督再來的盼望而過分感到興奮，保羅便勉勵他們要安靜生活，為生計而作工，不要倚靠別人的接濟，也不要使非信徒找機會不尊重他們。

10. 回應有關已死之信徒的問題（四13-18）
    保羅轉而回答這特別受關注的問題，可能由於帖撒羅尼迦信徒曾寫信問及此事。他們在所愛的人逝世時，不必像那些沒有指望的人般憂傷。在主再來時，活著的人與睡了的人要一同分享那喜樂和凱旋。那些睡了的人「必先復活」；那些仍活在世上的人要被提到雲裏，與主相遇；那麼，活著的和離世的，便要一起「和主永遠同在」。有了這確據，他們便可以「彼此勸慰」。

11. 為主再來而儆醒生活（五1-11）
    關於主第二次再來，信徒或許也問及「時候、日期」的問題。神沒有讓他們知道主再來的時間。主會在人沒有預期的時候來到，「好像夜間的賊一樣」。因此，信徒要注意的是不要自滿，並隨時作好準備，像「白晝之子」，無論醒著、睡著，「都與他同活」。保羅勉勵帖撒羅尼迦信徒為此繼續彼此勸慰，互相建立。

12. 基督徒其他的責任（五12-22）
    在這個最後的重要部分中，保羅勸告帖撒羅尼迦信徒要尊重他們的領導人，並承認他們監督的職分，生活要彼此和睦、合一；各樣美善的事，要實行和持守。神在信徒生活中所定的旨意是恆常的喜樂、不住的禱告和凡事謝恩。不要消滅聖靈的感動，不要藐視先知的講論，所有說是出於神的事，必須留心察驗，以致能持守善美的事，禁絕邪惡的事。

四、結語（五23-28）
    本書最後的禱告是祈求信徒的生活能全然聖潔，以致他們「在我主耶穌基督降臨的時候，完全無可指摘」。「為我們禱告」是保羅的懇求。他願意信徒把問安傳開，並把信「念給眾弟兄聽」。最後，再以開首祈求賜恩的禱告，來結束全書。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


提摩太前書

一、教牧書信的作者
    提摩太前、後書與提多書合稱為教牧書信，是3封寫給兩位年輕牧者的信件，內容關乎以弗所和革哩底教會中，對牧養問題的處理方法。
    上述3封書信在第1節，均指出保羅是作者。自愛任紐（約主後185）的時候開始，早期教會傳統只以保羅為教牧書信的作者。在這些信件中，有許多地方列舉了保羅個人的生平，因而有力地證明保羅確實就是教牧書信的作者。然而，許多學者基於以下的原因，反對保羅是作者。
    他們指出教牧書信中所用的希臘文詞彙，並沒有在保羅其他的書信中出現。這些信件的主題內容，也與其他書信有別。可是，作者在這裏處理的，是一些關乎教會在組織和紀律等較技術性的問題──一個傳道者寫給其他的傳道者。再者，保羅是一個受過高深教育的人，所應用的詞彙，甚為豐富。教牧書信中，特有的詞語也不會超越保羅的字庫以外。由於保羅經常請人代筆，所以一些不常見的詞語，可能就是出於這些文士。
    另一個反對的理由是，信中提到保羅某些旅程，跟使徒行傳所描述的並不相符。若認為保羅確曾寫作教牧書信，及作過其中所提及的事情，便是相信他已經從羅馬獄中釋放出來，然後前往革哩底、以弗所和馬其頓各地，使徒行傳沒有提及這些後期的旅程，因為使徒行傳的作者可能有意以保羅在羅馬下監來結束其書信。一些法律上的證據顯示，保羅在當時若沒有被定罪，兩年後便自動會獲釋。
    一些學者爭辯說，教牧書信提及已發展的教會，證明是後於保羅在世的日子。其中曾提及長老、監督和執事等職任。其實，長老已見於舊約時代，監督則是地方教會裏的幹事，幾乎可以肯定與長老相同。此外，保羅在其書信中，如腓立比書一章1節，也有提及執事。　多半保守派的學者和許多其他的學者，都極力主張保羅是3封教牧書信的作者。當然，聖靈可以揀選和默示另外的人，但似乎有更多正面的證據，支持聖靈揀選了使徒保羅的看法。

二、寫作年代
    假設教牧書信是由保羅執筆，那麼，提摩太前書便可能是保羅第一次在羅馬被囚而獲釋後（約主後61），和第二次入獄之前（約主後64-67尼祿逝世年間）寫成的。至於地點方面，保羅把提摩太留在以弗所後，便繼續前往馬其頓（提前一3），他可能就在那裏寫下提摩太前書。本書當然是寫給在以弗所的提摩太。

三、歷史背景
    保羅把提摩太留在以弗所管理教會（提前一3）。保羅在第二次旅程中，本想前往亞西亞（而以弗所就是那裏的主要城市）但卻遭到聖靈的攔阻。他於是繼續前往馬其頓和希臘（徒十六6）。在結束第二次旅程的時候，他們略為探訪了以弗所（徒十八19、20）。在第三次傳道的旅程中，他以以弗所為活動的中心，並在那裏住了3年（徒十九1至二十1）。保羅第一次在羅馬被囚時，寫下了以弗所書。不過相隔了好幾年，他又寫下提摩太前書，給當時在以弗所的提摩太。
    神學大致上，我們可以說提摩太前書的神學，完全與保羅的其他書信和新約整體的神學一致。神的主權與愛，清楚而重複地在書信中表達出來。作者常指出耶穌是真正的神，同時，也是真正的人。救恩是透過基督、藉著在神裏面的信心而得著的。律法並不能拯救人，因為所有人都已違犯了律法。然而，律法是好的，是神給予一個得救之人的指引，引導他們過討神喜悅的生活。
    信中的內容多半圍繞教會。所有的基督徒也應是教會的一分子。他們可在教會大大地發展基督徒的品格，他們在教會中，比在教會以外，能更有效地事奉神。教會需要有組織，以致能有效地把工作完成。教會必須常常盡力遠避異端，並教導福音的真理。
    本書特別充滿勉勵和勸告，由老牧者向年輕牧者──老牧者在信心中親愛的兒子 ──所發出的。

四、內容提要

1. 問候（一1、2）
    作者自稱是保羅，並自述是蒙揀選、得父神及其子基督耶穌賜下權柄的使徒。保羅可以向年輕牧者和教會，說出帶著權柄的話。
    本書是保羅寫給其親愛的屬靈兒子提摩太的，保羅並向他發出三重的祝福──從神而來的恩惠、憐憫和平安。

2. 異端的神學（一3-20）
    保羅把提摩太留在以弗所的其中一個原因是，他希望提摩太「囑咐那幾個人不可傳異教」（一3）。保羅認為一個人的信念，與他的行為同樣重要。這裏所描述的異端是諾斯底派的雛型；諾斯底派是最危險的異端，教會與之爭持了多個世紀。
    這些諾斯底信徒自稱比一般基督徒對真理有較深遠的見識。他們以神為靈、人為物，劃分兩者的界線。對於諾斯底信徒來說，神人兩者之間有無數的天使，天使又有不同的等級，有半神體、分神體等，而不單只有一位中保──耶穌基督。他們指基督教充滿神話和寓言。他們寧願取悅那一群無數的天使，以得著救恩，而不是憑信心接受神的拯救。他們對於界定罪的律法有特別的看法。但正如保羅本人清楚知道的，就是惟有神的恩典可以拯救罪人。

3. 教會中正確的敬拜（二1-15）
    「我勸你，第一要為萬人懇求、禱告、代求、祝謝。」（二1）禱告在基督教會的敬拜中，佔有極度重要的位置。保羅強調信徒要特別為國中在高位的人禱告（縱使那是羅馬帝國，那君王是尼祿）。保羅在羅馬書十三章，已對此作出清楚的教導；耶穌也曾對門徒說，該撒的物當歸給該撒（太二十二21）。
    基督徒無論男女，也應向神禱告，向神舉起聖潔的手，舉起那沒有罪惡、憤怒和怨恨的手。
    「又願女人廉恥、自守，以正派衣裳為妝飾，不以編髮、黃金、珍珠，和貴價的衣裳為妝飾；只要有善行，這才與自稱是敬神的女人相宜。」（二9、10）保羅然後繼續說：「我不許女人講道，也不許她轄管男人。」（二12）今天各基督教會仍在爭論婦女在教會中的地位。雖然，兩性之間在某些方面仍有分別，但女性的地位卻已在許多方面有了巨大的改變。但在這時，保羅並不准許女性擔當教導男性的工作，或是擔當管轄男性的職位。

4. 教會中正確的組織（三1至五25）
    「『人若想要得監督的職分，就是羨慕善工。』這話是可信的。」（三1）在3封教牧書信中，監督的職分明顯是地方教會中的事奉人員，而不是教會的管理人，如二世紀早期的教會的主教。保羅在提多書一章4至7節，把長老與監督相提並論；於是，學者大多認為，保羅只是把這兩個詞語交換使用。提摩太的工作大概跟今天教會中的牧師最為接近，長老（監督）和執事則協助他治理教會。
    渴望在教會中作長老是值得的。但一個人若希望獲選擔任這職位，便必須具備很高的資歷。他必須是一個在教會內外皆受尊重的人。聖經中列出大部分的條件都頗為清楚，其中有數點是頗為值得注意的。
    「作監督的，必須無可指摘，只作一個婦人的丈夫。」（三2）希臘原文直譯為「一個女人的男人」。這便清楚禁止了一夫多妻制，也杜絕丈夫對妻子不忠的情況。這條件大概不會排除一個已離婚並再婚的人，或從未娶妻的獨身漢。教會應堅持其領袖要合乎高度的道德標準。　長老若要在教會中執行紀律，必先管理自己的家庭生活。
    監督也不可因酒滋事。保羅並沒有完全禁止人喝酒，只是清楚要求長老不可受烈酒的轄制。
    一個擔任長老高職的人，也不應是初入教的人，恐怕他因此自高自大，不能作一個好長老。
    總括來說，只有品格卓越的人，才可獲選擔任教會中的長老或監督等高職。
    保羅跟著談及執事的職分：「作執事的，也是如此：必須端莊，不一口兩舌。」（三8）作執事的資格實質上與作長老的一樣。被選任為執事之前，他們必須在教會有事奉的經驗。提摩太前書三章11節指出女性方面應有的資格，經文所指的，可能均指女執事和執事的妻子。第12節則繼續指出教會對執事一般的要求。
    保羅告訴提摩太說，他希望不久可以來看他和探望教會，但在他可以起行之前，他以這封書信幫助提摩太解決揀選教會領袖的困難。他知道過一個良好的基督徒生活並不容易，但基督可以助他成功。保羅其後用以形容基督的句子，許多學者認為他是取自早期一首崇拜基督的讚美詩（三16）。
    保羅在第四章強調提摩太作為教會牧者的職責，尤其是他與教會中異端的關係。保羅稱他的世代為「末後的世代」，所以異端是意料中事。
    一些諾斯底派的異端，教導一種錯誤的禁慾主義，包括禁止嫁娶和禁戒食物。但事實上，神已讓人使用和欣賞這些東西，以彰顯神的榮耀。提摩太的牧職是把神的真理教導會眾，不容許自己陷於討論異端那「世俗的言語」和「荒渺的話」中（四7）。保羅鼓勵提摩太以不斷的屬靈操練，使自己的靈強壯，而且屬靈的操練遠比身體的操練重要。
    保羅知道提摩太是一個年輕人，一些較年長的基督徒可能會因他的年紀而輕看他。提摩太應更努力，「在言語、行為、愛心、信心、清潔上」（四12），爭取他們對自己的欣賞。因為神已呼召提摩太，教會亦已按立他，所以他應努力生活，以完成這些重任。
    保羅給予提摩太一些十分實際的意見，指出一個年輕的傳道人，應如何與教會中不同年齡和性別的人相處。提摩太應待老年人如自己的父母親、少年人如同弟兄姊妹──重要的是，「總要清清潔潔的」（五2）。
    保羅十分實際地處理教會中慈善的問題（五3-16）。他特別處理了寡婦的問題。當時，婦女工作的機會極少，且還沒有社會保障和保險制度，婦人一旦失去丈夫，便自然落入絕望的境況中。早期的教會為寡婦造了一份名冊，好讓她們得到照顧。由於出現了不同的實際問題，保羅於是針對這些問題，給予一些意見。他鼓勵年輕的寡婦再婚，由丈夫供養她們。若是有能力的家庭，應認清自己有責任照顧家中有需要的寡婦。那麼，教會便可負責照顧沒有家庭、年老的寡婦。教會既有參與慈善工作的義務，便應盡責、智慧和公平地使用其有限的資源，以達致最佳效果。
    即使在早期的教會，牧者也是受薪的。保羅說，他們「當以為配受加倍的敬奉」（五17）；他又引述舊約，作為他發出這命令的權威。
    就是古代的教會領袖也並不是完全人，他們的缺點也需要加以處理。有些人喜歡批評教會領袖的弱點。人應拒絕聽受那些批評，除非最後證實那是真實的。若是這樣，教會便應大公無私地執行紀律處分。
    教會不應太倉猝地揀選和按立教會領袖；不可忽視他們的罪，否則，那些罪便好像是被認可似的。保羅也提醒提摩太遠離諸罪。
    對於許多基督徒來說，提摩太前書五章23節是一個難題。早期的一些基督徒顯然認為信徒應完全禁戒酒精；至少諾斯底派異端的禁慾者有這個看法。但保羅明明地勸提摩太用一點酒，「因你胃口不清，屢次患病」。最低限度，以酒作藥用在這裏是容許的。基督徒喝酒的問題比這一節所教導的，實在遠為複雜。
    本段以另一種處理教會領袖犯罪的方法作結（五24、25）。若所犯的罪是明顯的，犯罪者就必須受教會的處分。有時候，一些罪對人來說是不明顯的，但神卻知道，並加以處理。反過來說，教會領袖的善行也是這樣。

5. 有關基督徒生活的一些實際教導（六1-21）
    昔日奴隸制度是認可的。基督徒奴隸應當是好奴隸，基督徒主人也應當是好主人。在許多世紀之後，基督徒原則否定奴隸制度，但當時若要保羅或任何人帶領一個推翻奴隸制的行動，是極之不可能的。
    保羅再次勉勵提摩太，遠避異端的教訓，要忠心地教導福音的真理。
    這部分有兩段（六6-10、17-19）談及基督徒對於財富的態度。保羅謹守耶穌的教訓。金錢可以成為一個假神，並為教會中的成員帶來各種罪惡。然而，金錢也可用來事奉神，並轉化為天上的財寶。
    最後，保羅又以兩段話（六11-16、20-21）勉勵提摩太，盡力做一個真正屬神的人。他應作神的精兵，打一場美好的仗。這樣生活是艱苦的，但提摩太應定睛仰望榮耀的基督第二次的降臨。
    本書以一句簡短的祝福作結：「願恩惠常與你們同在！」

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


哥林多後書

一、作者
    一般公認哥林多後書的作者為使徒保羅。不過，有些學者以為二章14節至七章4節和十至十三章這兩大段是出於保羅另外的書信；另有學者更質疑六章14節至七章1節這一段是否真為保羅所寫。不錯，這段文字顯然是有些離題，但若說有一位編者把這段文字加插在這裏，卻更是叫人感到奇怪。此外，七章2節重複六章13節的思想，顯明保羅覺察他已離題，故重複上文的思想，帶領讀者回到上文的主題。這做法在保羅的著述中並非罕見。

二、寫作年代和緣起
    保羅在以弗所期間（主後55）寫過「前信」（參林前五9）和哥林多前書之後，繼續留在那裏工作。翌年，哥林多教會危機突起，保羅曾渡過愛琴海，到哥林多作短時間的逗留。但因教會中一領袖（似是持有耶路撒冷教會薦信的一名滋事分子）與他對立，故未能解決危機，而不得已地返回以弗所（林後二1、5）。保羅在這次「痛苦之行」以後，差遣提多送去一封措辭嚴厲的「淚書」（他寫給哥林多教會的第三封信，參林後二4，七8、12）。結果使哥林多教會深自悔悟，並把那位領袖革離教會。可惜這封信已失去。與此同時，保羅在以弗所也身陷險境，幾遭殺身之禍（參林後一8、9；羅十六4；徒十九23-41記述之事可能是這危險的始源，保羅後或因此被捕；按林前十五32所說，他在以弗所可能早已有麻煩）。保羅沒有被殺，他的逃走也是一個神蹟。
    保羅於主後56年春離開以弗所，北赴特羅亞，本欲一見提多，瞭解哥林多教會的情況。由於他掛心哥林多教會的情況，就急不及待地放棄在特羅亞佈道的機會，越海赴腓立比。他在那裏遇見提多，始知哥林多教會可喜的變化。哥林多後書一至九章就是保羅對這消息的反應，而在八、九兩章透露他將再訪哥林多，要他們作好準備。不久，保羅收到新的消息，哥林多教會對他又有新的攻擊。於是他寫了哥林多後書十至十三章為使徒職分自辯。信發出後，保羅於當年年底始再訪哥林多（徒二十2）。至於哥林多後書引起的反響和保羅這最後一次造訪的結果卻已無從知道；只是從一世紀末一位著名教會領袖致哥林多教會的信中可以看出，那裏的紛爭日後猶未消弭（參《革利免一書》）。

三、背景
    哥林多家庭教會常有紛爭。有人喜愛亞波羅，對保羅粗魯的作風頗不以為然；有人聽從彼得過於保羅，他們傾向於耶路撒冷最早期的使徒，以及他們的猶太習俗（林前一）。於是，不少持耶路撒冷使徒薦信的巡迴教師來到哥林多教會，輕易地吸引了一批跟隨者，並對保羅的權威，甚至於人格百般詆譭（耶路撒冷使徒若知道他們這樣利用使徒的薦信必深惡痛絕）。連保羅發起之對耶路撒冷的捐獻募集也被擱置起來（林前十六1-4），一則因為與保羅有關，二則是那些教師的開支費用全由地方教會捐獻。面對這種情況，保羅基於與哥林多教會重新和好的關係，寫信重申他對哥林多教會的愛，並為那班教師的誣告而辯護。

四、目的和神學教導
    全信分兩部分。第一部分有兩個目的。第一個目的是在鞏固雙方已經恢復的關係，澄清情況，寬恕攻擊他的人，省思事奉的性質。對保羅來說，事奉使人備受苦楚，但也使人得安慰。他因環境的逼迫和共事者的攻擊而屢受肉體上和情感上的苦痛；但他既知將來的獎賞，又體驗著神在他身上所施的大能，由此而產生的歡樂和欣慰更是不可名狀。保羅多次出生入死的經歷使他省思死後之事。他所期待的，是死後與耶穌同在，並得到復活的身體；他對死亡並不畏懼，因那是他的人生目的，他可以看見那未見之事的實體。
    第二個目的是使教會恢復進行募集對耶路撒冷教會的捐獻。於此，保羅也論及有關基督徒捐獻的教訓和當行的經濟原則：基督徒當效法基督樂於捐助的精神；並當按照經濟均平的原則來彼此施受。
    第二部分是保羅對使徒職分所作的辯護。他力斥那班搞事分子的自認優越，指出基督徒的事奉既不是靠辯才，也不是靠門第，而是憑神的呼召。
    從這兩個部分可以看出保羅維護教會團結的強烈願望，包括地方教會內部的團結一致，也包括教會與神所選派的教會領袖如保羅等之間的親密和諧。

五、內容

1. 問候（一1-7）
    先是例行的祝問（一1、2），繼是保羅常作的謝恩（一3-7）。保羅感謝神在他患難之中所賜的安慰和使他絕處逢生的拯救，這是本書一至七章的主題。保羅深知受苦的滋味，但受苦也使他體驗神的安慰，他也將這安慰傳給哥林多教會。

2. 解釋（一8至二13）
    保羅提及在以弗所碰到的危險，幾乎使他失去了生存的希望。
    他的得救不啻是死而復活，這更使他相信，惟有神才是基督徒的避難所，而人之力量決不可恃（一8-11）。保羅又說，他唯一敢於誇口的便是在種種險惡環境中，他對神始終不渝的那顆清白的良心（一12-14）。
    保羅先曾計劃兩訪哥林多（參林前十六5、6），但除了那次短暫的「痛苦之行」外，原先的計劃均未兌現（林後一15至二4）。有人為此指摘他的計劃不是出於聖靈引導，也有人指他出爾反爾，保羅特別作出解釋。保羅證明自己一向是言行一致的（參雅五12），因為他的生命反映了神在耶穌基督身上已應驗的應許。保羅說他之改變原意是形勢所迫，因為他不願重演那次「痛苦之行」；這種改變純是出於愛心，而不是輕諾寡信。
    先是哥林多教會讀了保羅的「淚書」之後即有所覺悟，便將那位與保羅為敵的「領袖」（不是林前五章所指者）革離教會；後保羅聽說該人已深自懺悔，便呼籲哥林多教會本著寬恕的精神重新接納他。革離教會是為了對付不肯悔改之徒，只要那人悔改，處罰的目的已達到（二5-11）。
    保羅遂開始講述他從以弗所到腓立比的經歷，怎樣聽見他那封「淚書」帶來的迴響（二12、13）。但他只說到放棄在特羅亞佈道的機會，而趕去腓立比會晤提多，然後插入一段不同主題的敘述。

3. 使徒事奉的性質（二14至七4）
    使徒的事奉是耶穌事奉的延續，是經苦難而達至榮耀的歷程，保羅也有分於這事奉。即使在苦難之中，仍有在基督裏的勝利，因基督徒有分於基督的勝利。恰如羅馬人勝利凱旋時散發的香氣，對勝利者是意味歡欣高興，對被俘擄的囚犯意味死亡；耶穌的勝利也是給信徒以生命，給不死者以死亡（二14-17）。
    以勝利者自詡似有誇口之嫌，但保羅毫無自我炫耀之意。試想，那些滋事分子是憑著耶路撒冷的薦信自誇，但保羅完全無此需要，因為哥林多教會便是他事奉的明證（三1-3）。他所誇耀的不是他自己，而是在聖靈裏的新約。這新約與舊約不同，它既不會凋萎或褪色（此處保羅根據猶太人對出埃及記三十四29-35的解釋指出，摩西以帕蒙面，不使以色列人看到逐漸退去的榮耀），也不必遮掩神的臨在；它是永恆的，並藉著聖靈直接顯現神的存在。保羅不必向信徒隱瞞或諱言任何信息，因為這些信息都不是關於他的，而是關於耶穌的，耶穌自己就是光（三4至四6）。
    保羅作為信使，只是一個平凡、易破的瓦器，卻載了無價的寶貝，藉此顯明福音的唯一能力就是神的大能。這個軟弱與能力的對比，可見於使徒的受苦，使徒天天受死是效法耶穌的苦難，藉此將耶穌的生命流傳到別人身上（四7-15）。
    因此，不管遭遇多苦，保羅的勇氣和信心依然如故，因為他目光所矚已超越今生，而遠見到那永恆生命的獎賞。他事奉的動機是不憑眼見，全憑於信，因他是為那未見的實體而生活（四16-18）。他期待死後可獲得永恆的復活的身體。他的盼望不是成為脫離身體的靈魂（「赤身」），而是於死後立即進到一個榮耀的生命，這是聖靈的同在早已作出的保證。這個希望是保羅從以弗所死裏逃生時的一大收穫：他面對死亡時必曾真誠地祈禱並有徹悟（五1-5）。那將來的事包括基督的審判，因此，保羅是在這審判的光照下努力生活，這是他藉信心早已看見的（五6-10）。
    保羅的一番表白並不是抬高自己，只是表明心跡（知他者都當承認）：他滿懷對基督的愛，並相信人人都當為基督而活，非為自己（五11-15）。他指出，我們看人，包括看保羅，甚至看基督，都不應再根據一般世人的眼光（保羅歸信之前曾用世人的眼光看基督，歸信後使他的觀點發生了劇變），而應根據新造之人的眼光。保羅的任務便是宣告神已與新人和好了，神早經承認了這和好的新約，現在只等待人的認可和接受（五16-20）。
    保羅作為神的同工，宣告神的救恩。他為了傳揚這個信息而採取了神所喜悅的一切方式，為了顯示神的大愛受盡了人所能想象的一切苦難（六1-10）。保羅對哥林多教會並無任何芥蒂。
    如果說在雙方的關係上仍有甚麼障礙的話，問題是出於哥林多信徒方面（六11-13）。
    論聖潔之道（六14至七1）保羅可能猜想橫亙在他和哥林多教會之間的障礙，也許是他們對俗世的貪戀，或是他們猶未肅清哥林多前書所指的那些毛病，所以他稍為轉離上文的主題，插入一段關於與未信者分別的教導，指出光明與黑暗、基督與魔鬼，信者與不信者是絕對對方的兩方，是絲毫不能通融的。正如出埃及記二十五章8節、利未記二十六章11、12節、以賽亞書五十二章11節、以西結書三十七章27節、何西阿書一章10節（引自不同經文的句語合成一段文字的方式，是猶太人所熟悉的）的教導，基督徒不可與不信者通婚共事，以防他們清白的道德受到污染。
    再論使徒事奉的性質（七2-4）保羅再接回六章13節的話，他指出，他不認為哥林多教會有甚麼實質的事可指控他，因為他並沒有作過任何有損於他們的事。他對他們所說的一切不是批評他們，只是以愛心叮囑和規勸他們罷了。即使現在，他也願意為他們而死。

4. 解釋的結束語（七5-16）
    至此，保羅結束了這大段插論，重返二章13節有關他的行程的話題。他說，他從提多口中得知哥林多教會讀了他的「淚書」後不但能知錯，而且萌生真正悔改之意，從而生出熱心、聖潔和喜樂；另也得知他們對提多極為友善和尊重，提多自己的感受也使保羅深感欣慰。

5. 為耶路撒冷募捐之事（八1至九15）
    在雙方言歸於好的情況下，保羅又重提為耶路撒冷教會募捐這個敏感的話題。猶大地於第一世紀四十年代的饑荒，使耶路撒冷教會貧困不堪。在保羅看來，這種募捐不但是濟困扶危的善行（參徒十一27-30；加二10），而且也是猶太教會與外邦教會合一和團結的象徵。
    自身也極貧困的馬其頓教會曾踴躍捐助，不遺餘力，故提多來哥林多，幫助那裏的教會完成年前即已開始的募捐（大概因與保羅的矛盾而停頓了，參林後八1-7）。保羅對捐獻所本的原則有3項：(1)哥林多教會應效法耶穌，祂為人成為貧窮；(2)捐獻當各盡所能，不在乎多少，因為神所悅納的是施捨之行，而不是施捨之量；(3)各教會的經濟需均平，不要有人富裕，有人不足（參出十六18）。這經濟均平的原則可應用到分隔兩洲的兩個教會的關係上（八8-15）。
    教會委派提多和另外兩位可靠的弟兄來監理捐募事務（保羅不涉財務的具體工作）。須知教會理財之清廉十分重要，不僅要無愧於神，也要在世人面前清白（八16-24）。
    保羅指出他無須多談募捐的意義，因為哥林多教會在年前開始捐獻時即已有清楚的認識；保羅此次只是加以督促，希望當他率各教會代表攜各自的捐項到達哥林多時，捐款業已備齊，且不會讓人覺得富足的哥林多教會竟然未有預備，因為保羅早曾誇讚過他們在年前那次募捐中的熱心與慷慨。保羅這一段文字顯示他思考縝密、循循善誘的特點；他表示對他們有極高的期望（九1-5）。然而在陪同保羅往耶路撒冷送捐的各方教會代表的名單中，卻未見有亞該亞（暗指哥林多）代表之名（徒二十4）。
    保羅如耶穌所教導，指出金錢的唯一價值在於施出（太六19、20），但不希望哥林多教會的施捨是出於某種罪念或勉強。施捐者當深信神施惠於人的大能和慷慨，以致可歡暢快樂地施出。受施者必當感謝神的恩典並為施者禱告，從而使全教會在愛的融洽中結成牢不可破的整體。保羅結束本段時再提醒人注意神給我們極大的恩賜。

6. 自辯（十1至十三14）
    我們可以發現，從十章1節起，信的語氣出現了陡變。一章1節至七章16節的和解語氣，轉為駁辯，語氣也嚴峻起來。保羅感到憤怒，是因為保羅的使徒職分受人無端攻擊，他必須起來捍衛自己的職分。
    實際上，保羅是個十分謙卑的人，他決不願輕易動用他的權威；但在受迫無奈之下，保羅不單運用使徒權柄，更有屬靈能力，可粉碎攻擊他的論點，驅使人服從耶穌。如有必要，他會在哥林多運用這能力，儘管到目前為止，保羅在哥林多教會中仍是謙遜的，只在他的信中表現出他事奉的另一面（十1-11）。
    保羅的敵人常吹噓自己的資格，而將他人貶抑得一無是處。保羅不會與他們比較，神已為他界定事奉的範圍，就是他曾建立教會的地方。保羅是哥林多教會的創建者，那裏自然應屬他的工作範圍，而不屬於那班滋事分子。他們藉保羅的成果來吹噓自己，但保羅指出，事奉是神所賜的，只有神的評定才有效（十13-18）。
    哥林多教會的背叛使保羅不得不起而自辯。他說萬沒料到教會這麼輕易地轉向一些新的教義，這實在使保羅震驚（十一1-6）。
    保羅因拒收哥林多教會的資助反遭非議（他卻曾接受過其他教會餽贈，參林前九）。保羅仍繼續拒受他們的資助，以反駁滋事分子的指控。他們若真的只為了事奉神，可以像保羅一樣的做法。然而，他們是存虛假之心，他們事奉的是撒但，不是神，他們希望從教會取錢。使保羅驚訝的是，向以才智聰明自詡的哥林多教會卻看不透這班滋事分子的虛假。在這種情況下，保羅只好愚昧自辯，希望哥林多教會至少會支持他；他們自以為聰明，能容忍保羅的愚昧。保羅對教會一貫的關懷、細心、寬和，卻被滋事分子指為「軟弱」，並用作反對他的話柄，說保羅自知使徒職分是假的，所以不敢像他們那樣向教會取利（十一7-21）。
    那些滋事分子手中持有使徒的薦信，又都是猶太人，自認為有耶路撒冷教會的權柄。可以肯定，耶路撒冷的眾使徒是絕不會支持他們這種劣行的。為人謙和的保羅極不願和他們論門第，比資歷。其實，若說他們是猶太人，保羅也是純粹的猶太人；若說他們是事奉基督的，保羅的工作和經歷的苦難又豈是他們可望其項背的？我們根據保羅在這裏歷數的遭遇，可以補充使徒行傳所未記，也可見保羅不止息的辛勞，包括多日的禁食和多夜的祈禱（十一21-29）。
    這樣的誇耀是保羅厭惡的，他轉而提說一次受苦經歷，就是從大馬色縋城而逃的那次經歷。這故事的起始顯示了他作為一個傳福音者的作用（成了迫害的目標），但亦使他羞愧，因他無力自衛，竟要乘夜而逃，他的自尊心受到極大的傷害。但他的軟弱之處卻正是他的榮耀（十一30-33）。
    他的敵人又吹噓他們從神所得的啟示。這在保羅看來，實在毫無意義。在這種情況下，他只好告訴他們他自己親歷更超越的啟示：他被提到天上（他不知道究竟是異象還是他的實體經驗）。此事發生在主後42年，保羅尚在大數等待巴拿巴到來之際（徒九30，十一25）。保羅將此經歷告訴人，委實有些勉為其難，神的能力在他的軟弱上更是顯明。保羅的敵人就是魔鬼加諸於他的煩惱，神之所以任其所為，為了要藉此使保羅保持謙卑，並從保羅的軟弱中顯示神的權能（「我肉體上的一根刺」是比喻身邊的敵人，參民三十三55和書二十三13；保羅在十二10中說得更為透徹）。如果人的軟弱可以顯示神的權能，那麼保羅倒甘願承受這份軟弱（十二1-10）。
    保羅實在以自己的誇耀為恥。然而，滋事分子吹噓自己是出自耶路撒冷「超級使徒」門下，保羅因此不能不指出，他並不在那些使徒以下，但其實都算不得甚麼。神早已在保羅的工作上加蓋了讚許的印記。保羅復請哥林多教會為他不向他們索取而見諒；這是一句諷刺的話（十二11-13）。
    保羅說，他即將三訪哥林多，屆時仍將堅守分文不取卻將自己全部奉獻給他們的素志，因為這正是耶穌在地上所行的。非但他，且他的一切隨行人員也要如此行。沒有人可控訴他欺詐或虛偽（十二14-18）。
    然而，保羅對此行也不無顧慮，因他們不僅與保羅敵對，教會內部也是一片混亂。教會的紛爭和道德的靡敗最使保羅痛心。他要依靠神的大能嚴厲地對付罪惡（十二19至十三4；參林前五；提前一20）。
    保羅告誡哥林多教會，一定要自我省察：自己是否真的在跟隨耶穌？若然，他們應看出保羅也是跟隨耶穌。保羅所繫念的決不是自己的地位──他早已慣於遭人背棄了（即所謂「我們軟弱」）；而是教會是否能追隨真道。他勸勉他們真心悔過，其意不在自保，只是希望無須在他來到時嚴厲懲治他們（十三5-10）。
    說到這裏，保羅從書記手中取過筆來，親自寫下結束語。他懇請大家誠心悔過，維護教會的團結；他且代表馬其頓教會向哥林多致意；最後則是正式的祝願詞（十三11-14）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約翰二書

一、作者
    作者自稱為「長老」，並稱收信人為「蒙揀選的太太和他的兒女」。在這裏，「蒙揀選的太太」可能意指教會，其「兒女」即教會的成員。此教會遭受異端的困擾，正是約翰一書所要指斥的。此書再次抨擊異端，並警告教會不應接待傳異端的人。

二、寫作年代及背景
    約翰二書的文法、風格及措辭，皆與一書相當近似，13節中有8節與約翰一書的句子雷同。關於成書年代，則資料不足，難下定論。由於與一書近似，故應屬同一時期作品。

三、信息
    第二卷書信含有一世紀書信風格的全部元素。作者自認為長老，「蒙揀選的太太和她的兒女」大概是指教會和她的會眾。從結尾「那蒙揀選之姊妹」的問安中，確定了這樣的分析。
    此書信的主旨分為兩方面。首先，是勸這位「太太」要「彼此相愛」（第5節），接著便界定愛的本質為遵守「他的命令」（第6節）。
    另一個較強的元素，是向那些迷惑人拒絕承認基督，和說服其他人這樣做的人，提出警告。那些拒絕承認基督的人，不要把他們接到家裏，愛其實也有它的規限（8-11節）。這些迷惑人的，大概就是第一卷書信所指出的同一個異端。
    信件以答允進一步面對面溝通來作結。探訪的目的將會是「使你們的喜樂滿足」（參約壹一4）。

四、總結
    約翰這幾封簡短的書信，為一世紀末教會的狀況提供了有趣的洞見。異端正在抬頭。當中反映了教會的自治和組織。作者有力而親切地描繪和命令信徒透過基督，與神建立真正委身和順服的關係。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


彼得後書

一、作者
    一章1節清楚指出耶穌所選召的十二使徒之一的西門彼得就是本書的作者。然而，我們要留意兩件事：第一，本書的寫作風格跟彼得前書有明顯的分別。第二，由於彼得後書顯然是較後期的著作（參下文有關寫作年代的討論），並且包含了猶大書的摘要，因此，本書可能是彼得所親信的同工（如約翰馬可）在彼得死後，把他臨終所關注的事情，加上猶大書的摘要輯錄而成的。如此看來，彼得後書是彼得最後的見證，也是他的遺言，是他在後使徒時代留下給教會的指引。

二、寫作年代、地點和收信人
    傳統相信彼得在主後64年於羅馬殉道。若是這樣，本書大概是在羅馬寫成，日期是主後70年之前（在彼得的最後教訓被人遺忘之前），以及主後60年之後（彼得得聞保羅書信的最早可能日期）。此外，因為彼得後書包含了猶大書的撮要，所以寫作的年代必然在猶大書之後。《革利免一書》的作者顯然在主後96年已認識彼得後書，它是最早引用彼得後書的文獻；從這證據，我們又可推斷彼得後書是寫成於羅馬。若三章1節所指的是彼得前書所提及的眾教會，則本書的對象就是小亞細亞東北部的各教會，其中包括一些曾收過保羅書信的教會（三15）。

三、背景
    彼得大概從沒探訪過小亞細亞東北部的教會，他在羅馬聽聞他們受逼迫，便寫了一封信鼓勵他們（彼前），但教會在許多放任派異端的引誘中，經常內外不斷受敵，因為教會內的領袖也歪曲了道德上的教導。雖然彼得後書的對象是小亞細亞的教會，但希臘的哥林多肯定也有類似的問題，羅馬書六章反映保羅也儆覺到他的教訓傳到羅馬後，亦同樣被誤用了；在保羅的教訓中，他宣告基督徒已脫離律法（參加三至五），這教導常有一個危險，就是信徒因此不順從聖靈，而順從那引誘他們墮落的私慾，忽略了保羅的警告，說作這等事的人不能承受神的國。早期教會這種傾向似乎是彼得後書寫作的背景。

四、寫作目的和神學教導
    正如一章12至15節清楚指出，本書是一個見證，是彼得看見教會面臨假教師所帶來之分裂時，最後一次用真理來提醒信徒，這是他嘗試堅固教會的最後努力。
    書中有3個突出的神學主題：(1)呼籲基督徒信守建立教會的使徒傳統；(2)這呼籲建基於耶穌基督已被提升的地位和祂再來執行的審判，相形之下，生命中其他的目標就顯得沒有意義了；(3)在末世的亮光中，指摘那些與世界妥協的人，說他們的道德標準是比不上基督徒的。

五、內容提要

1. 問安（一1、2）
    問安語藉著「使徒」的名銜強調彼得的權柄和教訓；又藉著「僕人」一詞，和「同得一樣寶貴信心」這句話，與讀者認同。此外，彼得又提到「基督之義」是基督徒賴之以自建的，藉此他帶進了道德上聖潔的主題。

2. 蒙召以建立美德（一3-21）
    神已用行動來呼召基督徒歸祂，藉著祂的權能與恩典，神已裝備他們，使他們可以真實地過屬神的生活，祂亦已把奇妙的應許擺在他們面前。基督徒不應容讓自己再陷在屬世敗壞的道德漩渦中，因為神的旨意是要救他們脫離這陷阱，他們應回轉過來學效基督（「與神的性情有分」），建立基督徒的德行，否則便錯過了神的應許；若熱心向前邁進，便可確保他們的選召，將來得以進入神的國（一3-11）。
    耶穌早已預言彼得的離世（參約二十一18、19），這信的目的是再一次鼓勵讀者堅守基督徒的道德；彼得這鼓勵是重要的，原因有二：首先因為他真正是基督榮耀的見證人（那是指他曾看見基督在山上變象，這事件必定在彼得心中留下深刻印象。彼得在這裏提起此事，是因為這事件彰顯了耶穌的榮耀、能力和權柄，並把舊約與新約聯繫起來）。彼得所傳下來的與假師傅不同，他是基於神真實的行動，並非只是一些臆測。第二，他的經歷證實了舊約的預言。舊約先知是受到聖靈的默示，彼得及其他跟隨使徒傳統的人也是一樣受到聖靈的默示，只有出於聖靈的才可提供默示的正確解說，假教師出於私意的解說是錯誤的（一12-21）。

3. 指摘假教師（二1-22）
    基督徒必須在德行上站穩，因為教會中有假師傅，他們歪曲了舊約聖經來支持自己的行為。雖不能確定這些教師是誰，但他們某些行動卻是清楚可見的。第一，他們的道德觀念是放縱的，大概是扭曲了保羅那不受律法束縛的教訓，以支持他們的行動（參三15；林前六12-20顯示哥林多教會有類似的問題）。第二，他們正在招聚一些效忠於他們的人，利用他們，引他們進入罪惡之中（參林前一至三，結黨分裂的另一個例子）。第三，他們的教導是關乎天使和魔鬼的權勢，而其中一些卻被他們毀謗，可見他們普遍並不尊重權威（二10；參西二8）。第四，雖然他們實質上是結黨的，卻仍與教會一同守主餐（那時仍是一頓普通的飯餐，如在下一個世紀一樣），玷污了整個慶典（二13）。
    彼得所擔心的是，這些人是分裂教會的（「陷害人的異端」指一些從教會分裂出來的群體，而不是在教義上有歧見的人；後者是多個世紀後對「異端」所下的定義）。這些教師組成一些群體，以他們不道德的行為著稱，雖然基督曾拯救他們脫離罪惡，但他們這樣做就是否定了基督的權柄；基督清楚地教訓人遠離貪慾和邪淫，他們卻拒絕祂的教導，並叫其他人隨從他們的行為，使整個基督教信仰被世人毀謗。他們的動機是貪婪，他們可預見的結局是審判，雖然對那些不熟悉聖經的人來說並不明顯（二1-3＝猶4、17-19）。
    從舊約中神審判邪惡人的例子可見，這審判必定會執行（同時拯救了義人）；正如審判天使（創六1-4）、挪亞那世代的人（創六5-22），以及所多瑪（創十八，十九）。在每一次審判中，縱使神嚴厲地懲罰大部分邪惡的人，但也拯救一些行義的人；這情況鼓勵讀者要行義，像挪亞和羅得一樣。再者，讀者面臨教會中的淫行，可與羅得認同，為他們憂傷（二4-10；猶6、7）。
    就像舊約中被審判的人一樣，當時的假師傅既驕傲又無知，毀謗那些連自己也不真正明白的靈界勢力（可能是指魔鬼的勢力，因為彼得的說法源於猶大書，猶大書又是引自摩西升天的傳統）。即使是比這些師傅所知更多和力量更大的天使，也不敢這麼不敬。根據聖經，天使長尚且不敢用毀謗的話責備撒但（猶9）。這些假師傅不單驕傲，同時也淫亂和貪婪，即使在主的聖桌前也是如此（「正與你們一同坐席，就以自己的詭詐為快樂」）。他們自稱所教導的是自由，但自己卻陷於情慾中。因此他們所說的只是空言，他們的教導似乎很動聽，但卻全是虛空，沒有屬靈能力和屬靈生命的教導，是毫無價值的。因為他們曾在基督裏得了自由，脫離了罪，卻又返回罪惡之中，所以他們的境況比從未聽聞福音更壞，他們就像狗（參箴二十六11）或豬一樣（二11-22＝猶8-13）。

4. 未來審判的警告（三1-16）
    舊約和耶穌都談及那將要來的審判，假教師可能會對這論點嗤之以鼻，但挪亞的故事顯示神最終必審判，神在創世記中以水來審判世界（就是祂在創世記一章把陸地從水中分出來的那水）；祂會再次審判世界，但這次是用火（三1-7）。
    審判仍未降下，因為神的耐性是極奇妙的；祂看時間的意義跟人類所看的不同，假師傅的嘲笑只反映他們不認識神，他們也不知道神似乎耽延的動機是甚麼。其實神是願意饒恕人，不願意定人的罪，祂並不以送人入地獄為樂，反而深願每個人都得救。然而，並非每個人都會接受神的心意，最後祂的審判要來，宇宙要被燒毀，所有現在可見之物都要過去（三8-10）。
    因此，基督徒要過聖潔的生活，為了神所應許的、新而永久的世界作準備，而不是像那些假師傅一樣，沈溺在這個短暫而敗壞的世界之逸樂裏（三11-16＝猶20、21）。

5. 結語（三17、18）
    所以，基督徒要防備這等假教訓，他們不可學效假師傅的行為，而要跟隨耶穌的生活方式。彼得最後用歸與基督的榮耀頌來結束這信。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


帖撒羅尼迦後書

一、作者
    這信像帖撒羅尼迦前書一樣，以保羅、西拉和提摩太的名字發出，而且也像前書一樣，常使用眾數代名詞「我們」，但同時也有單數代名詞「我」（例：帖後二5）。保羅在本信末說：「我保羅親筆問你們安。凡我的信都以此為記，我的筆跡就是這樣。」（三17）然而，有些學者懷疑保羅並非本書作者，主要由於本書中有關未來的教導跟前書有別。學者又辯稱兩書的語調和表達方法也有分別，至於主題內容的分別，極可能是由於一個人假借保羅的名義，故意模仿帖撒羅尼迦前書來寫作。按三章17節來看，本書可能已被看穿是一篇偽作。然而，早期教會並沒有懷疑保羅不是本書作者。

二、寫作年代、地點和對象
    本書第1節跟前書完全一樣，是寫給「帖撒羅尼迦的教會」，但跟前書不同的，是信中沒有提供保羅及其同工的個人動向。因此，本書在日期和地點方面並沒有直接的證據。
    正如本書在教導上與前書有別，令一些人懷疑保羅並非作者，這情況也使學者對其寫作日期與對象作出許多不同的解釋。這些解釋包括：本書在前書寫成許久後才撰寫。這解釋的可能性很低，因為西拉與提摩太仍跟保羅一起。
    本書的完成年代早於前書。然而，二章15節提及一封先前寫給帖撒羅尼迦的信，而早期教會自二世紀起便已稱本書為帖撒羅尼迦後書。
    本書是寫給在帖撒羅尼迦的猶太基督徒，前書則寫給外邦基督徒。然而，這似乎不可能，因為保羅極之關注基督徒的合一（例：林前一至三），尤其是猶太人與外邦基督徒之合一（參弗二11-22），所以他絕對不會這樣做。
    本書原是寫給別的地方的基督徒（庇哩亞或腓立比），後來卻落在帖撒羅尼迦信徒手中。現仍沒有證據支持本信是送往帖撒羅尼迦以外的地方之說法。
    保羅寫這信時，西拉和提摩太也正與他同工（一1）。可能在前書寫成後不久，保羅便聽聞信徒在帖撒羅尼迦所遇到的另一些問題，他出於關懷，便寫了這第二封信。

三、寫作目的和教導
    保羅寫這信時，心中所關注的事情主要有3項。
    正如保羅其他的書信一樣，他表示希望能鼓勵讀者在信仰中站穩（二15）。保羅可以因神在信徒生命中的工作感謝神（一3，二13），這是他們在面對逼迫時的信心、愛心和忍耐所證明的（一4）。保羅向他們保證，神在最後的審判中，要把錯誤的更正過來。信徒的任務是用他們的生命榮耀耶穌的名；那麼，耶穌再來的時候，便要在「祂的聖徒」──祂忠心的子民──身上得榮耀（一5-12）。
    有虛假的教訓──甚至稱是從保羅而來的──說「主的日子現在到了」（二2）。保羅否定這說法，說主再來之前必有一些事情要發生。世上會有更大的罪惡，就是那「大罪人」或「沈淪之子」要顯露出來。這人要抵擋所有真實的敬拜，顯出神蹟和奇事，並自稱是神。現在他的影響力受到限制。然而，到了時候，「這不法的人必顯露出來」。然後，主自己要來，征服和毀滅這「不法的人」。這教訓（二1-12）跟福音書中指到那些自稱是基督，用神蹟和奇事來迷惑人之敵基督的教訓相似（太二十四5、23-26；可十三5、6、20-23）。帖撒羅尼迦前書強調主再來的日子無人知曉，信徒必須隨時準備迎接主。在這裏，為了否定主已到來的謬論，保羅著重描述主再來前要發生的事。這兩方面關乎未來的教導，在福音書所載耶穌的教訓中，是一同強調的（太二十四；可十三；路二十一）。
    最後，在基督徒群體中，懶惰不作工的問題（在帖前四11，五14提及）仍然存在，並可能有增無減。因此保羅要再次提到他和眾同工的榜樣；他們在生活上可能要倚靠接受他們傳福音的人時，他們寧可親手作工。保羅用了一句格言：「若有人不肯做工，就不可吃飯」（三10）。

四、內容提要

1. 為信徒的生命感恩（一3、4）
    保羅要讚美神，並稱讚信徒增長的信心、充足的愛，和受逼迫時的忍耐。

2. 在神的審判中，那逼迫人的和受逼迫的人之位置將要逆轉（一5-10）
    現在帖撒羅尼迦的信徒要受苦，但逼迫他們的人，在主耶穌「同他有能力的天使」從天上降臨時，要面對神公義的審判。那些不認識神和不聽從福音的人，必要「受刑罰，就是永遠沈淪」。祂的子民要經歷祂再來的榮耀，並知道他們並不是徒然相信和受苦。

3. 為主耶穌能在信徒身上得榮耀禱告（一11、12）
    保羅為帖撒羅尼迦的信徒禱告，盼望他們的生命與蒙召相配，他們決心要作的得到成就，並因著神的恩典，使基督的名得著榮耀。

4. 基督再來前必要發生的事（二1-12）
    保羅在信中處理了一個假教訓，就是說主的日子已經到了。基督徒的盼望簡單來說，就是「我們主耶穌基督降臨」和「我們到他那裏聚集」。然而，在此之前，「那不法的人」，或稱為敵基督的，必先顯露出來（雖然新約也採用眾數的「敵基督」和「敵基督者的靈」──（約壹二18，四3）。保羅談到「現在有一個攔阻（那不法之人）的」，後來這攔阻要被除去的時候，他所指的顯得十分模糊。自二世紀特土良的時候開始，許多人認為那攔阻的力量是保羅時代的羅馬帝國，但有些人則認為「那不法的人」是後來逼迫信徒的羅馬皇帝尼祿。有些人看那攔阻的因素是福音的傳揚，有些則看是一個超自然的存在者，如捆綁撒但的天使（啟二十），無論這攔阻那不法之人的是甚麼或是誰，信徒必須好好準備，因為那「行虛假的神蹟和奇事」的惡者必要顯露，並且許多人會因此受騙。基督的再來意味著罪惡要被除滅，那些敵擋真理，在不義中尋樂的人必受審判。

5. 再次感恩、勉勵和禱告（二13-17）
    保羅討論過罪惡在人生命中的力量後，為神的靈在帖撒羅尼迦信徒身上的工作感恩。保羅勉勵他們繼續堅守他在見面時或書信上所教導的一切。保羅也為他們禱告，求那位將安慰和盼望賜給人的神，「在一切善行善言上堅固你們」。

6. 彼此代禱（三1-5）
    保羅明言他需要信徒的代禱，以致神繼續使他傳的道能造就人，並拯救他脫離惡人的手。他向讀者保證神是信實的。保羅為他們禱告的，是盼望他們繼續遵行所領受的教訓，主會引導他們，叫他們「愛神，並學基督的忍耐」。

7. 警戒不按規矩而行和懶惰的人（三6-15）
    保羅寫這信的另一個特別目的，是強調基督徒在生活中，絕不可怠惰。他從前已提出這教訓，並給他們立下了榜樣。屬基督的人要「安靜做工」，「吃自己的飯」，並且「行善不可喪志」。他們不應與反對這教導的人相交；但不要待他們如仇敵，卻要勸他們如弟兄。

8. 結語（三16-18）
    保羅以祈求恩惠、平安的禱告（參一2　的問安語），及私人的簽名結束本書。保羅在第17節說他親筆問安，可能指在此之前，本信是由別人代為抄寫的（參林前十六21；西四18）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


提摩太後書

作者
    許多否定保羅是教牧書信作者的人也承認，提摩太後書有許多談及保羅個人境況的地方，都是一些真實的片段。然而，支持保羅是作者的證據遠比反對這觀點的強。（參「提摩太前書」探討教牧書信作者的部分，對於3位教牧書信的作者問題，有更全面的討論。）

寫作地點和年代
    「為這緣故，我也受這些苦難」（提後一12），顯示保羅寫這信時，正被囚在獄中；提摩太後書一章15至18節特別指出，保羅正身處羅馬，當小亞細亞的人都離棄他，阿尼色弗如何對他忠心。提摩太後書二章9節，再一次提到保羅因傳福音而被囚。本書接近尾聲的時候，從四章6節開始，保羅一再提及他在獄中的經歷，並表示已沒有獲釋的希望。提摩太後書是使徒保羅的遺囑。早期可靠的傳統聲稱保羅是在尼祿王的迫害之下，於羅馬殉道的。這樣，保羅寫作提摩太後書的地方，就是羅馬。
    正如在整封書信中明確道出的，本書信是寫給在以弗所的提摩太。
    至於寫作年份，則有兩個可能性。主後64年是羅馬發生大火的日子，尼祿王把大火的責任，歸咎於基督徒；保羅可能就在當時被殺。尼祿死於主後67年，因此這一年是可以假定的最後日期。本書信約在主後64至67年間寫成，64年的日期則較為人接受。

歷史背景
    保羅完成了提摩太前書，便繼續一些旅程，然後走到羅馬，並第二次被囚（參看「提摩太前書」的有關部分）。

神學
    本書信主要強調教牧方面，而非神學方面。然而，保羅知道異端的存在，並希望幫助提摩太加以避免，站穩在正統基督教的真理上。他攻擊異端的錯誤，但其主要重點乃在於正面地表達真理。這一點同時見於保羅其他的書信，以及新約各卷中。相信一位擁有主權的神之信念，清楚地表達在整封書信中。耶穌是一位全神和全人的救主，祂為人類死亡、復活和再臨。信中交代現今的職責與受苦，及蒙福的永恆裏確實的盼望，有不錯的平衡。有些人認為保羅說：「所信的道我已經守住了」，顯示所信的道是一套正統信條，而這概念對保羅本身的時代而言，就是來得太晚了。但我們無須就這樣詮釋該節經文。所信的道一詞的意義非常廣泛，包括從魔鬼所擁有死的信心（參約伯記），至那豐盛的、向基督完全委身的信心，它能改變生命，把人引往天上永恆生命。保羅確實想到這樣完全的信心觀點──包括並超越正統的教條。保羅自己已經歷這樣的信，他盼望提摩太也能有同樣的經歷，並與教會中所有的成員分享。

內容提要

問候（一1、2）
    正如古代書函慣用的方式，作者首先道出自己的名字。其後，他較詳盡地介紹自己使徒的身分，是屬於耶穌基督的，並蒙神差遣，把那透過在耶穌基督裏的信而得著，同時又是神所賜的永生，告訴普世的人。因此，保羅在信中指出他的權柄，並概括地述說基督徒真信心的要素。上述各項均為本書信的內容，作了極佳的鋪墊。
    本信的對象是：「我（保羅）親愛的兒子提摩太」。
    接著是三重的祝福：「恩惠、憐憫和平安」，乃從父神及其子耶穌基督賜下。正如在保羅所有的書信中，保羅把頗為單調的希臘式問候，改為偉大的神學性概念：「恩惠」，並加上一般希伯來問安語之「平安」，翻譯成希臘文。其後又再加上一個崇高的詞語：「憐憫」，像提摩太前書一樣。

勉勵提摩太作好牧者（一3至二13）
    保羅在這一段開宗明義地告訴提摩太，他怎樣常常為提摩太感謝神，感謝他祖先的神，即他生命中竭力要取悅的那一位。保羅切切地希望跟提摩太見面，尤其當他想起大家流著淚分離的時候。
    保羅提醒提摩太，他對主有無偽的信；那信是兩位敬虔的婦人──提摩太的母親友尼基和外祖母羅以──傳給提摩太的。使徒行傳十六章1至3節說明，提摩太的母親是一位信主的猶太人，父親則是希臘人或外邦人。他父親不容許提摩太在嬰孩時期受割禮，但他那信主的母親則把自己所信的，傳授給兒子。
    保羅決定在第二次旅程中，帶同提摩太，作為自己的助手。於是，保羅便為提摩太行割禮，好讓他更有效地在猶太人中工作。因此，提摩太從羅以、友尼基和保羅，都得著美好的遺傳。
    「為此我提醒你，使你將神藉我按手所給你的恩賜再如火挑旺起來。」（一6）提摩太前書四章14節則作：「在眾長老按手的時候賜給你的」。這一次的按手看來極像一次正式的按牧禮，提摩太是藉著眾人按手禱告而分別出來，作福音的使者。提摩太應永不會忘記那莊嚴的一刻，這回憶該可使其一生充滿力量和勇氣。他不是一個普通人，乃是一個真正屬神的人，一個滿有神的靈的人，他並不畏懼作基督徒的工作。提摩太可能要為其信仰受苦，但他想到其屬靈父親保羅多次受苦和被囚時，便可以得著鼓勵。神會賜提摩太能力去面對苦難，正如祂曾把力量賜給保羅一樣。
    然後保羅提醒提摩太，神如何拯救他們二人，如何從整個永恆中揀選他們，把神透過耶穌基督彰顯的救贖之愛，告訴別人；基督曾進入時空之中，藉著破壞死亡的勢力，並把永生的路指示人，作出拯救。神也給保羅特別使命，把福音傳給外邦人。
    雖然保羅被囚在羅馬的牢獄中，但他一點也不覺羞愧：「因為知道我所信的是誰」（一12）。保羅當然知道他所信的是甚麼，但更重要的是，他知道他所相信或所信靠的是誰──耶穌基督。保羅心裏必定有許多不能確定的問題，但他可以絕對肯定的是基督，尤其是基督「能保全我（保羅）所交託他的，直到那日」。保羅在這一點極有信心，他也希望提摩太得到相同的確據。
    保羅催促提摩太守著保羅曾教導他的真理──基督教教義的主要部分，尤其是那關乎耶穌基督，以及在祂裏面的信和愛的教義。他應小心保守聖靈所賦予的恩賜。
    保羅又向提摩太訴說，那將要臨到他的大憂愁。羅馬的亞西亞省，重要城市為以弗所；那一省的基督徒全都離棄他。顯然這些信徒所受的逼迫愈來愈嚴重，但他們卻沒有足夠的勇氣留下來忍受逼迫。保羅點名提及其中兩個離棄他的人──腓吉路和黑摩其尼。提摩太顯然知道他們是誰。另外，保羅也提到阿尼色弗（也見於提後四19），情況則有天淵之別；這人曾在以弗所和羅馬，作保羅殷勤和忠心的助手。
    保羅再一次催促提摩太，要在基督賜給他的力量中剛強（二1）。保羅三番四次勉勵他要剛強，可見提摩太也許是一個頗為膽怯的人。
    提摩太應把基督教的真理傳給別人，並訓練他們把真理向外傳給別人。保羅可能特別想到長老（或監督）和執事（參提前）。
    保羅用了3個有效的例證，來鼓勵提摩太為著事奉擺上最好的。
    他要像一個優秀的士兵一樣打仗和受苦，像一個出色的運動員一樣比賽，像一個好農夫一樣勤勞工作。這3種人若把工作做好，就必會得著賞賜。耶穌、保羅和新約裏其他的作者都曾使用這3個例證。
    信中還概述真正的基督論（二8-10）。耶穌是真正的人，又是真正的神。縱然人類的思想並不能完全明白道成肉身的奧祕，但無論是否定基督完全的人性或完全的神性，都是異端。這位神而人的存在體死了，然後從死裏復活。這奇妙地道出了一個概述真正基督教信仰的精髓。
    由於保羅努力地傳講這基督教的信仰，所以終於在羅馬被囚。
    保羅寫這信是盼望感動提摩太，跟隨他的腳蹤。
    基督徒活在這世代中，可能是艱苦的，但想到神在天家為信徒所預備的，這一切的受苦便變得極有價值了。信徒若對基督有信心，他們可以確定基督在這世代和在永恆裏，對待他們始終信實可靠。

遠離異端的警告（二14至四5）
    「你要使眾人回想這些事，在主面前囑咐他們：不可為言語爭辯；這是沒有益處的，只能敗壞聽見的人。」（二14）有些異端的信念，確實是要加以譴責的，但保羅警告信徒，不要在基督教信仰中無關痛癢的事情上爭持，卻忽視了重要的真理和任務。基督徒會變得彼此仇視，花費時間互相爭鬥。反而不是與撒但爭戰。
    提摩太要極力使自己成為一個好僕人，得著主人的嘉許，並按正意分解真理的道。這樣，他便可與異端的假教訓對壘。
    保羅提及兩個異端者的名字──許米乃和腓理徒。除了這一節經文外，再沒有提及腓理徒。許米乃則與另一個異端者亞力山大在提摩太前書一章20節相提並論，但兩人當時都已被保羅交給撒但或被他逐出教會。他們的謬誤是「說復活的事已過」（二18）。末後之復活讓所有信徒進入神永恆的天國中，這異端卻對基督徒末後復活的盼望，造成打擊。這些異端否定並重新界定那事實，說那是一些已經過去的事；可能是指基督徒接受基督以後的經驗。異端抹煞蒙福的盼望，也就削弱了那些信從復活真理之人的信心。
    保羅用各種方法力勸提摩太，要證明自己是神真正的僕人，一個為神所認識、並按著神真理的話生活的人。他應遠離一些常臨到少年人的惡念，並要避免互相爭競的誘惑。他努力幫助會眾逃避撒但的陷阱時，反而要溫柔、忍耐和謙卑。
    提摩太後書三章1至9節，是保羅對教會中的異端一段最強烈的譴責。他們加入教會，卻不相信基督教的真理。他們沒有過基督徒的生活，還致力引誘其他人隨從他們邪惡的信念和行為；保羅把當日的異端比擬為出埃及記七章的埃及術士，按猶太的傳統，他們稱作雅尼和佯庇。現代的異端必不能敵擋真理，正如昔日雅尼和佯庇敵擋神和敵擋祂的代言人摩西，均不能得逞。
    保羅把自己的生命和信念與異端的信念，作了強烈的對比。保羅在第一次宣教旅程中，已被異端逼迫，但他仍然繼續傳講真理，並引導了許多人接受基督。提摩太應當學習保羅的榜樣。
    得勝異端的最佳方法，是努力研讀神的話。「聖經都是神所默示的，於教訓、督責、使人歸正、教導人學義都是有益的，叫屬神的人得以完全，預備行各樣的善事。」（提後三16、17）保羅義正詞嚴地囑咐提摩太，要忠心、要努力地傳揚神的道。
    許多人不願意聽從聖經的真理，但提摩太應糾正和責備他們，縱使這會帶來逼迫。

保羅的信心和盼望（四6-18）
    保羅把這些極為重要的命令，寫給提摩太，因為他知道自己的時日無多：「我現在被澆奠，我離世的時候到了」（四6）。他在回顧過去的日子時，感到心滿意足；他活出了真正的信心和事奉。因此，他可以滿有信心地盼望，在天國中得著勝利的冠冕。這信心讓保羅勇敢地面對他的離去，同樣，一切有信心的、認為主再來是一
個蒙福盼望的基督徒，也可以得著這樣的勇氣。
    保羅催促提摩太到羅馬陪伴他。當時他的友伴中，只有路加仍然與他一起。保羅把昔日曾與他作伴，卻已離開他的友伴之情況，告訴提摩太。其中，底馬證實在真道上失敗了；革勒士、提多和推基古則往別的地方去。保羅吩咐提摩太到羅馬來的時候，把他在特羅亞留於加布的那件外衣帶來，並把他的書帶來，尤其是那些皮卷，可能有部分是聖經。保羅又警
告提摩太防備那銅匠亞力山大（參提前一20）。
    保羅首次受審時，他所有的朋友都離棄他。然而，神與他同在，並拯救了他；他甚至有機會把福音傳給普世的人。

結束的問安語（四19-22）
    保羅向以弗所一些友人問安，又把羅馬信徒向提摩太的問安，帶給提摩太；這些羅馬信徒顯然是提摩太認識的。他催促提摩太在冬天之前，起程跟他見面，因為到了冬天，旅程會困難重重，甚或變得不可能。保羅以一個簡短的祝福來結束：「願主與你的靈同在」。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約翰三書

一、背景和寫作目的
    約翰三書的寫作背景也與一、二書相同，但此書卻非針對異端而寫。書中面對的問題是：教會中有一個叫丟特腓的人，反對「長老」的權威，不服領導。書信是寫給該猶的，他忠於「長老」。作者還請他接待那些途經的宣教士。

二、作者及寫作年代
    約翰三書的成書年代及其他背景，因資料不詳而無從稽考，但從辭彙和寫作風格看來，與一書及二書有密切關係。

三、信息
    約翰三書是送交該猶的。它再次仔細跟隨一世紀的書信格式。在感恩的部分，該猶因著他對真理的忠心而備受稱讚──特別是因他作為這位長老的「兒女」。
    書信的主旨也分為兩方面。第一段（5-8節）為著該猶接待那些「為主的名」巡迴傳道的人而稱讚他。這些傳道人都讚揚該猶對教會的愛。
    第二段是警告不可順從丟特腓。他熱愛權位和勢力 ，不單導致他貶低長老的權威，更說服其他人依從他的惡行，否則便被逐出教會。他不肯接待真正的巡迴傳道人；這裏提醒該猶不要被丟特腓所影響。
    總結部分反映出作者期望不久便會親自到訪。這封簡短的書信以一般的問安作結。

四、總結
    約翰這幾封簡短的書信，為一世紀末教會的狀況提供了有趣的洞見。異端正在抬頭。當中反映了教會的自治和組織。作者有力而親切地描繪和命令信徒透過基督，與神建立真正委身和順服的關係。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


使徒行傳

    新約聖經書卷之一，編排位置在四福音書後，使徒書信前。全書所記主要是早期教會的歷史，也是路加福音的續篇。

作者
    使徒行傳本身並未說明作者是誰，但多數意見均認為該書是路加所寫。
    主後二世紀以來，早期教會的傳統說法一向以使徒行傳和第三福音書為使徒保羅佈道旅行中的一位同工所寫。有學者認為歌羅西書四章14節提及「所親愛的醫生路加」即那位同工，保羅每提到在外邦傳道的同工時也必提路加之名（西四10-17；提後四11；門24）。
    這傳統說法的有力證明，是使徒行傳後半部分於述及保羅與其同工之處，稱謂多用第一身眾數：「我們」，如：「在夜間有異象現於保羅……我們隨即想要往馬其頓去……」（徒十六9-18）；「這些人先走，在特羅亞等候我們。……我們從腓立比開船……」（二十5至二十一18）；「……既然定規了，叫我們坐船往義大利去……」（二十七1至二十八16）。這些以「我們」為稱謂的記述，儼如出自一個人的遊記或日記，作者必是參加了保羅第二次佈道旅行，隨他從特羅亞到腓立比；也參加了保羅第三次佈道旅行，隨他從腓立比而米利都而耶路撒冷而該撒利亞到羅馬。再從這些類似遊記或日記部分的詞句的風格來看，與其餘部分並無二致，據此則足可證明使徒行傳全書出自一人之手。
    我們再看，使徒行傳的文筆相當歷練，希臘語的運用十分純熟，並且該書是寫給一位名叫「提阿非羅」的羅馬高官。凡此種種，均有力地證明了傳統的說法，即路加就是使徒行傳的作者；他是一位外邦信徒，他對舊約希臘譯本十分熟悉，並常徵引，這證明他在歸信基督之前，已經是一位「敬畏神的人」了。

寫作年代、地點和收信人
    關於使徒行傳寫作的日期和地點，由於書內無明確指示，說法是相當紛紜的。至於收信人，路加在書內已有交代，已無可置疑。他一開首就明說是寫給提阿非羅，並說已寫了論述耶穌生平的前書。這「前書」當指路加福音無疑。路加福音的序指明，作者「提筆作書」是寫給「提阿非羅大人」的（路一1-4）。提阿非羅其人種種已難考證。有解經家以為「提阿非羅」之意是「愛神者」，故可能是虛擬，泛指基督徒讀者。可是「大人」的尊稱似又否定了此說，因為「大人」之稱在當時羅馬社會只用以稱謂社會政治地位極高的官員（參徒二十三26及二十四2對腓力斯的稱呼，以及徒二十六25對非都斯的稱呼）。由此觀之，路加寫此兩書確是要贈給一位羅馬的官員，這是可以肯定的。

    關於使徒行傳的寫作年代，學者的意見也有很大分歧。一說把成書的時間定在一世紀的最後25年之內。這成書較晚的觀念基本出自對路加福音成書年代的制定。既然福音書成書在前，且路加寫耶穌生平是根據目擊者的記述（可能包括成書於六十年代的馬可福音），那麼使徒行傳的成書就不會早於主後85年。
    此說的另一根據是對使徒行傳的神學分析。該說認為，使徒行傳描述的教會已在歷史中穩定下來，已接受了在主再來以前，他們仍需等待一段長時期。而主後70年的猶太人叛亂及耶路撒冷的陷落，使教會對主快將再來之期望推至高潮。這熱切期望的冷卻是需要一段時間的。
    另一說把寫作的時間定在主後70年或稍後。主後66至70年的猶太叛亂，以耶路撒冷城的毀滅告終，也使原本合法的猶太教信仰的信譽一落千丈；基督教運動向被視為猶太教的支流，自然也有敵對羅馬之嫌，愈來愈多基督徒被指控與羅馬為敵。細讀使徒行傳可知，路加寫此書的目的之一，似是為基督教申辯，解脫與羅馬政府為敵的罪名。路加歷陳原委，說明羅馬官員雖多方究詰查證，卻益見基督徒的清白無辜；保羅則更是完全清白（十六39，十八14-17，十九37，二十三29，二十五25，二十六32）。路加也清楚記述，甚至保羅在帝國的中心羅馬城傳道也是羅馬官員允准的（二十八16-31）。
    第三說把寫作的時間定得更早，接近保羅在羅馬繫獄的時間（六十年代初）。這早期成書的理由有如下有力的支持：1.使徒行傳寫到保羅在羅馬佈道，但審訊尚未開始之際即戛然而止，這說明該書很可能即成於此時。當然，路加的記述到此為止，也可能是由於他的目的已達，即表明福音如何由耶路撒冷傳到羅馬。但假若保羅已在該撒面前為福音辯護，而路加在結束他的記述以前竟隻字不提，這似是極不可能的事。
    2.使徒行傳記錄了許多保羅時代的仔細資料，如巴勒斯坦和羅馬各省的地理情況、歷史背景、政治制度等。像這些具體而細微的資料，包括許多第一代基督徒，當朝王公、各省督撫的真名實姓，若非記於當時，而擱到六十年代以後再動筆追記，恐怕就不會如此準確詳盡。
    3.早期成書的第三個證據是：路加寫使徒行傳並未徵引保羅書信。須知保羅書信是關於保羅個人和初期教會情況的第一手重要資料，路加卻沒有採用。這顯然是他手頭沒有這些書信，同時也可以說明路加與保羅的記載在若干歷史細節上的某些出入。
    4.路加的記述，是針對猶太人和外邦人的種種指控而為基督教辯護，最合理的時間當在基督教雖已披嫌蒙忌但尚未遭明令禁止之時，這就應在尼群統治下的宗教大迫害爆發之前，即主後64年以前。
    這早期成書的說法完全符合如下論點，即：保羅繫獄期間，路加也在羅馬，一邊著書、一邊等候開庭審訊。新約學者蒙克指出，路加急寫其書的部分原因可能是意圖影響審訊的結果。路加將基督教和保羅的實情描述出來，顯然是希望保羅在外邦人中的工作可以繼續。
    但是，路加福音的成書時間，不少學者已考定為七十至八十年代，作為「續篇」的使徒行傳的成書如何能夠早於「本篇」呢？經將路加福音與馬可福音作文學分析對比後，路加很可能於獲讀馬可福音之前就已經寫畢了一版路加福音，然後便寫使徒行傳為續篇，待他讀到馬可福音，才以該書的材料補充了早已成書的路加福音，而成為我們今日所讀的版本。

背景
    路加關於基督教建教運動的記載，是以羅馬帝國和巴勒斯坦在主後30至60年的30年歷史為背景的。略提一下該時期的歷史與地理情勢，對理解使徒行傳是極有必要的。
    使徒行傳一至十二章記錄基督教運動開始於羅馬帝國的敘利亞省，其中包括猶大和撒瑪利亞這兩個地區。主後一世紀統治那些地區的最高行政官為羅馬的「巡撫」或「總督」或猶太人的傀儡王。在耶穌殉難與復活之際（主後30？），彼拉多任猶大並撒瑪利亞的巡撫（主後26-36），加利利則由希律安提帕治理（主前4至主後39），而提庇留是羅馬皇帝（主後14-37）。使徒行傳一至十二章所記之事，發生於主後30至40年這個時期。
    掃羅歸主（第九章）一般都認為在主後33年。在這重要事件發生以前，早期教會遭受迫害，司提反被石頭打死之事（第七章）更把迫害推向高潮。掃羅更在猶太宗教領袖的認可下，追捕基督徒至大馬色（第九章）。問題是：掌握宗主大權的羅馬當局對猶太公議會這種恣意妄為的行徑怎麼能聽之任之呢？其實，這正是羅馬帝國的一個國策。羅馬帝國給屬土地區人民有限的自主權，特別是在宗教事務上。所以，巴勒斯坦的宗教裁治權是掌握在祭司長、文士和法利賽人手中的。他們雖然無處人死刑之權柄，但像司提反這類案件既已發生，羅馬當局如彼拉多巡撫就盡量保持超然態度而不聞不問，以保持相對的穩定局面。在這種情況下，「宗教犯」即使逃亡外省，猶太公議會也可將犯人緝捕歸案，因此，掃羅跑到大馬色拘捕信徒是可被允准的（九1、2）。
    猶太公議會在耶路撒冷肆無忌憚地迫害基督徒（八1-3），使他們紛紛逃至猶太其餘地區和北部的撒瑪利亞。猶太人和撒瑪利亞人的嫌隙是由來已久的。約翰福音四章9節記一個撒瑪利亞婦女和耶穌的故事說：「原來猶太人和撒瑪利亞人沒有來往」，此語足可為證。猶太人一向視撒瑪利亞人在種族和宗教上混雜不純，這是主前722年北國以色列國破之後，亞述人徙異民入撒瑪利亞，與猶太人雜處所造成的結果。猶太人自流徙歸回後（約主前500），雖幾度努力欲彌合前隙，但都不成功；加之猶太人在耶路撒冷重修聖殿之後（約四20），撒瑪利亞人於基利心山也自建一殿以示分庭抗禮，雙方的裂痕便更加分明了。由此可見，腓利毅然往撒瑪利亞傳道的意義該多麼重大：這一創舉標誌著基督教的信仰已衝破猶太教的狹隘藩籬。
    此後10年關於基督教的發展情況，幾乎沒留下甚麼傳世的記載。自掃羅歸主並返回大數家鄉以來，形勢已漸趨安定，教會得以鞏固，穩定發展（九31至十一26）。從加拉太書一章18至21節所載，以及保羅偕西拉於第二次佈道旅行時已有教會建立的情況看來（十五40、41），保羅在這10年間並未置閒，而是積極參加了外邦的宣教活動（從徒十三19之後，「掃羅」之名於行文中便不再使用）。
    主後41年，革老丟任羅馬皇帝，封希律亞基帕一世為猶大王（其時猶大巡撫彼拉多已因政聲不善而去職多年）。他是大希律王與猶太王妃瑪利暗之孫。因有猶太血緣關係，他較前朝諸王都更受臣民擁戴。他則為了沽名釣譽而一味支持猶太教首的清教運動，遂有耶路撒冷反基督教會暴行之再起。使徒行傳十二章記雅各（使徒約翰之兄）殉道，彼得下獄，均是這一時期的事。使徒行傳十二章20至23節記亞基帕一世之死；猶太史家約瑟夫也有相應的記載，且記其卒於主後44年。
    安提阿教會為耶路撒冷教會賑災募捐一事（十一27-29），可作為確定早期教會年代的第二個依據。據路加記載，羅馬皇帝革老丟在位期間（主後41-54）有大饑荒發生（十一28）；約瑟夫的《猶太古史》（成書於一世紀末）記載44至48年間巴勒斯坦的大饑荒。據使徒行傳十二章25節，巴拿巴與保羅，是在亞基帕一世死後完成其賑災使命，因此可以推斷那次賑災之行是在主後45年左右。
    據使徒行傳記載，主後45年左右保羅奉派往外邦佈道（十三1-3）。當時的羅馬帝國就成了他佈道活動的歷史和地理背景。是時，羅馬政府對帝國內的各種宗教均採取寬容政策；加之通行於帝國全境的希臘語和四通八達的水陸交通網，遂為保羅遠涉四方的佈道活動鋪平了道路。
    保羅與巴拿巴第一次佈道旅行（主後46-47），是經地中海東北角的島省居比路西入加拉太省，在該省南部各城如安提阿、以哥念、路司得、特庇等都建立了教會。加拉太在小亞細亞，連接北面的黑海、西面的愛琴海和南面的地中海。上述諸城都是羅馬帝國重要的殖民前哨，居民成分混雜，猶太居民也為數不少。保羅往往先到這些猶太社團中的猶太會堂傳道，但每每遇到激烈的反對（十三，十四章）。
    耶路撒冷教會議會討論猶太和外邦基督徒之間的差異時（十五章），當在主後48年。保羅隨即便開始了第二次佈道旅行，他先穿過他的本鄉基利家、加拉太（已有福音傳到的地區），再經愛琴海邊的特羅亞而抵馬其頓，最後直下亞該亞（即希臘半島，徒十五40至十八22）。這一次，馬其頓重鎮腓立比、帖撒羅尼迦、庇哩亞也都建立了教會。
    保羅在哥林多的1�@年（十八11），可以肯定是在主後51至52年，根據如下：希臘中部城市德爾斐的廢墟中，有碑銘記錄迦流於51年任亞該亞總督。使徒行傳十八章12至17節記載了仇視基督教的猶太人向迦流控告保羅的情形。顯而易見，這些猶太人欲在新官上任伊始，便以先入之言來影響他以贏得他的支持。由此可以斷定，保羅在哥林多逗留的時間，適逢迦流履新前後。
    保羅在哥林多結識百基拉與亞居拉（十八1、2），也是一個有意義的歷史細節。當時他們剛離開羅馬，是由於革老丟下令驅逐猶太人，把一切猶太人一律逐出了羅馬城。這事的起因可以從羅馬傳記史家綏屯紐的著作《革老丟傳》中得到解釋。該書記載，是時基督教傳入羅馬的猶太會堂，因此引起衝突騷亂，革老丟可能以此為由下了這道命令。那時在羅馬官方眼中，基督教是猶太教的旁支。
    路加記述保羅返巴勒斯坦並第三次佈道旅行的經歷，其中有一個矚目的歷史問題，就是施洗約翰的門徒的狀況（十三13至十九7）。使徒行傳十八章24至28節記一位有學問的猶太人亞波羅在以弗所會堂熱心宣講耶穌的道，但他顯然尚沒有加入基督教會，因為他只受了施洗約翰的悔改洗禮，並未奉耶穌之名受洗。當保羅抵以弗所，此人已去了哥林多，向保羅於前一年新立的教會講道。保羅在以弗所又遇到施洗約翰的幾位門徒，他們跟亞波羅一樣，只受了約翰的悔改洗禮，而尚未接受基督徒的洗禮。
    使徒行傳和福音書的記載，顯示耶穌開始傳道時，施洗約翰倡行的悔改運動並未結束，約翰顯然仍繼續施洗直至其死（約三22-24），及至死後，他的門徒又繼承其事。亞波羅和其他幾位門徒在以弗所的活動，可以說是施洗約翰的門徒繼續傳道的明證。最終他們都在「主的道上」受了教訓（徒十八25）；就他們不知有基督徒的洗禮，也不知有聖靈一事來看（十九2-4），可知早期基督教在信仰和實踐上已存在著很大的分歧。
    保羅第三次佈道旅行始於以弗所的3年佈道（十九1至二十1），繼而一路訪問前次旅行所建立的教會（二十2-12），然後返耶路撒冷，在那裏被捕（二十一），其時約在五十年代中（主後53-57）。保羅被解往該撒利亞巡撫衙門受審（二十三23，二十四23），其時在57年左右。巡撫腓力斯不能定保羅罪，但為了討好猶太人，竟將保羅收監，羈押兩年之久不加聞問，直到波求非斯都走馬上任（主後59-60），保羅的案情才有了轉機。約瑟夫記述腓力斯之去職，是對猶太人和外邦人爭釁之事處理不當所致。
    新巡撫非斯都對保羅一案無所適從，但也想討好猶太人（二十五1-9）。猶太領袖摸透了他的心理，便一味施加壓力，欲逞殺保羅之志。保羅知事已危急，便行使羅馬公民權，上訴於御前法庭，籲請該撒親審其案（二十五10-12），終使此案擺脫了耶路撒冷的影響。
    按定判，非斯都須備好案情報告一份上呈御覽，但苦於對案情不甚了了（二十五25-27），便請希律王亞基帕二世咨議。亞基帕顯然是與其姊正預備拜晤新到任的羅馬巡撫（二十五13）。他是希律王亞基帕一世之子，可算是猶太裔；於主後50至100年間治理巴勒斯坦部分地區。他有任命猶太大祭司的權柄，也熟悉猶太教傳統，故對保羅一案的瞭解較深刻，他的地位也較適切審斷此案。亞基帕與非斯都之親訊保羅（二十六1-29），似已承認保羅無罪（二十六31），但保羅既已提出上訴，巡撫也必須按章辦事，將案子處理（二十六32）。
    從使徒行傳的記載可以看出，保羅在以後兩年期間行動尚有相當的自由（二十八30），這看似不尋常，卻正反映羅馬法的一個事實：羅馬公民，尤其是上訴皇帝的羅馬公民，即使在押也是優待一等的。
    目前尚無充足證據說明使徒行傳竣筆之日（約主後61-62），就是保羅殉道之時。羅馬大火和尼祿以羅馬大火為藉口策劃對基督徒的大迫害，顯然尚在數年之後（主後64）。保羅一案極可能已遭駁回，非斯都和亞基帕對保羅案有利的判詞更可能是駁回的理由。保羅殉道很可能是在後來對基督徒實行全面大迫害的時期。這一結論與四世紀的教會史學家優西比烏的說法完全相符的。他記述保羅繼續四處佈道，後來終於在尼祿的大迫害中殉道。

寫作目的和神學教導
    確定文獻的寫作目的一般有兩種方法：一是作者的自述；二是分析文獻內容。釋經學者往往只能自文獻內容得知。然而路加所著的這兩部書，卻可以同時使用這兩種方法探究。路加在福音書的序中向「提阿非羅」（也包括他代表的群體）指出，他定意要將拿撒勒的耶穌所開創的基督教運動準確和按次序的講述出來（路一1-4）。路加於使徒行傳開篇又提到前書（路加福音）記敘拿撒勒人耶穌的事仍在繼續，他正在寫的續篇則意圖記敘基督教如何從巴勒斯坦傳至羅馬之事（徒一1-8）。
    申辯路加為何要向提阿非羅講述這些事呢？路加福音一章4節扼要的指出：「使你知道所學之道都是確實的。」不言而喻，路加著書的目的是在為基督教辯護；對加於基督教的莫須有的罪名和種種歪曲、誤解予以糾正和反駁。路加兩部著作的內容（尤其是使徒行傳）都表明了這個目的。
    當時，社會上對基督教的產生和發展，存在著種種誤解和偏見。其一涉及基督教與猶太教的關係。無論是教會內部還是羅馬當局，有許多人以為基督教信仰只是猶太教的一種特殊表現，以為基督教是猶太教內部的一個流派。路加針對這種錯誤的觀念，在路加福音和使徒行傳中提出了一個宇宙性的觀點。
    路加先在福音書中宣佈耶穌為救世主（路二29-32），繼而在使徒行傳中又以司提反在猶太公議會面前的答辯（第七章）、以彼得與哥尼流在約帕的經歷（第十章）及保羅在雅典的演說（第十七章），證明基督教絕不慬是猶太教的一個流派或某種狹隘的彌賽亞運動，而是一個普世性的信仰。當時另有一種誤解，即把基督教的信仰與形形色色的宗教和羅馬帝國內的神祕教派等同起來。使徒行傳記載早期教會如何嚴譴行巫術的西門（第八章），以及保羅和巴拿巴如何嚴拒路司得人欲向他們獻祭之事（第十四章），便可明白一般人所謂「迷信」的指控是絕無根據的。基督教與那些利用神祕和狂熱的儀式以求人神聯合的旁門左道，是毫無共同之處的。路加指出，基督徒崇拜的神是顯現於歷史的真神，祂在巴勒斯坦的生平只是不久以前的事，也是眾人目睹的（參徒二，十，十三等章所記彼得與保羅的講話）。
    因此，路加的主要目的是為基督教申辯，駁斥加之於她的所謂擾亂帝國秩序、危及帝國安定的罪名。這種指控當然也事出有因。首先，基督教的創始者是被羅馬巡撫以騷亂的罪名釘十字架處了死刑；這個尊奉祂的名的運動，到處傳播時，似乎也引起騷動、混亂和暴行。路加的記敘，直接駁斥這些詰難。路加福音明確指出彼拉多對耶穌的判決殊不公正。彼拉多一面承認耶穌無罪，一面卻又把祂送去釘十字架；希律安提帕也同樣找不出可控告祂的任何理由（路二十三13-16；徒十三28）。路加的使徒行傳多處記載，證實羅馬許多官員對基督徒領袖和基督教運動所持的態度大多保持中立，甚至頗為友善。如居比路的總督士求保羅不僅款待保羅和巴拿巴，且贊成他們所講的道（十三7-12）；再如腓立比的官長為保羅和西拉遭非法責打和監禁而道歉（十六37-39）；亞該亞總督迦流認為保羅未犯羅馬律例而拒絕受理猶太人的控告（十八12-16）；以弗所官員制止眾人對保羅及其同工的攻擊，並指斥他們控告無理（十九35-39）；羅馬駐軍的千夫長在耶路撒冷逮捕了保羅，目的卻是在保護他免遭亂民的傷害；千夫長致巡撫腓力斯的呈文中，承認從羅馬法規來看，保羅是無罪可控的（二十三26-29）；經腓力斯、非斯都和希律亞基帕二世審訊，其判決也是一樣：「這人並沒有犯甚麼該死該綁的罪」（二十六31）。路加記載的高潮，是保羅在帝國的中心羅馬的傳道活動，而且保羅的傳道得御林軍的准許（二十八30、31）。經路加這一有力的辯護，真象已大白於天下：隨基督教初創與發展而出現的種種擾亂，絕非來自運動本身，主要是由於猶太教的敵視和誣告所致。
    聖靈的能力在路加為基督教的正義和清白所作的長篇辯護中，他的神學觀也表露得一清二楚。他前後二書顯示了救贖歷史的全面計劃，從以色列時代（路一，二）而耶穌時代而教會時代，給以色列人的喜訊也推展至萬國萬民。除了強調這一點以外，路加也指出神是藉聖靈親自參與歷史的。路加福音寫耶穌是個聖靈充滿的人，聖靈降臨其身，使祂有大能力作祂的工作（路三22，四1、14、18）；使徒行傳寫耶穌的門徒是聖靈充滿的群體（徒一8，二1-8）；耶穌以聖靈的能力展開祂的事奉，教會也靠賴聖靈的能力秉承祂的工作。施洗約翰宣告耶穌將以聖靈使祂的門徒得著能力的應許（路三16）；耶穌於結束在世事奉時予以確定（路二十四49；徒一5）。這個應許於五旬節的聚會中首次得到的應驗（徒二），繼而也可見於基督教信仰從耶路撒冷傳至羅馬的拓展過程。
    路加的記述顯示，聖靈大能的臨在即體現於新信仰所具備的能力、正直與堅忍不拔上。聖靈使教會有能力忠心地為主作見證（徒一8），又建立真誠的信眾（二44-47，四32-37），這正是古代以色列民朝夕切盼的景象。聖靈在新教會中產生了大智大勇（參徒二至五，彼得的辯護詞），使為主作工者得能力（第六章），使撒瑪利亞的佈道者能夠克服各種偏見（第八章），使阻擋福音傳播的宗教壁壘得以袪除，如哥尼流事件（第十，十一章），差遣信徒往世界各處傳道（第十三章）。
    耶穌復活路加筆下的全部歷史所強調的一個中心事實，便是耶穌復活。
    路加也同保羅一樣，堅信若無耶穌的復活，基督教的信仰也就無從說起（參林前十五12-20）。再者，復活是神對耶穌的生活和事奉的印證，也證實耶穌宣講的一切都是真道。路加下筆伊始，即顯示他很著重這要點，他記述替補猶大的使徒職分的人，必須具備的一個條件，便是與其他使徒一同見證耶穌的復活。全卷使徒行傳，從彼得五旬節的講道和在公會面前辯護起，至保羅對腓力斯和亞基帕演說止，教會一再見證耶穌的復活是神施行的大能，是轉變一切的基礎（二22-24、36，三14、15，五30、31，十39-42）。
    與此相關的一個主題，就是基督復活是眾信徒復活的基礎，因而也是基督徒盼望的依據（四2，十三32、33，十七18、29-32，二十三6，二十四21，二十六23）。
    教會的主還有一個與耶穌復活這一核心思想相關的主題：耶穌的復活與升天開啟了祂對教會的主權，並通過教會而成為世界萬民的主。這是路加的一個極重要的教誨。路加福音指明，神的國度藉耶穌的事奉，介入人類的歷史。耶穌的復活一方面肯定了這個事實，一方面則解除了耶穌塵世生命的限制。「神且用右手將他高舉」（二32、33，五31），聖經的這個比喻顯示了耶穌的統治和權柄。司提反於生命最後一刻見到異象，看到耶穌在天上「站在神的右邊」（七56）；彼得在五旬節演說中說，因著耶穌的復活，神已經立祂「為主為基督了」（二34-36）。
    彼得在耶路撒冷對猶太宗教領袖宣言：是耶穌的大能使殘廢人痊愈；耶穌雖被祭司長和官府排斥與迫害，祂卻在神的救贖史上成為最重大的因素（四10、11）。掃羅在往大馬色的路上所見的異象也肯定了這一點。他問：「主啊！你是誰？」主回答說：「我就是你所逼迫的耶穌。」（九5）神傳給以色列人的天國福音，藉耶穌基督顯明出來；如彼得所說，耶穌基督已成了「萬有的主」了（十36）。
    赦罪在路加的神學思想中，赦罪也是一大重點。被猶太教定為「罪人」的人，主耶穌基督卻接納他們，路加視此為一重要主題。使徒行傳中赦罪的主題也佔有極顯著的地位。彼得在五旬節講道引起的反響是：「我們當怎樣行？」（二37）答案包括兩方面：悔改及奉耶穌的名受洗；罪得赦免及領受聖靈是悔改受洗後的結果。使徒行傳另有多處提示，赦罪與悔改是相連的（三19、26，五31）；另有多處也提到赦罪與信心是密不可分的（十43，十三38、39，十五9）。保羅在亞基帕前辯護時，把悔改、信心與赦罪三者聯繫在一起。故此可說，在路加看來，信心（相信耶穌）與悔改實際上是等義的。信就是轉向基督，信靠祂並委身於祂。信仰使人生有了新的取向。悔改則是轉離舊路，朝向新的方向。早期教會視洗禮只為入會的標誌，而赦罪的體驗是在於成為這互相接納、充滿恩赦的群體之一員。故此，「你們各人要悔改，奉耶穌基督的名受洗，叫你們的罪得赦」（二38）這句話的意思，並不是說洗禮儀式本身會產生赦罪的奇蹟，而是說一個人因悔改與信心受洗加入這新團體，在其中赦罪成為事實。在路加看來，教會就是有聖靈同在的團體，是神赦免罪人、造就新人的處所。

結構和內容
    掌握使徒行傳全書的最好方法是依循其本身結構研讀。就路加著作的結構而言，可有幾種不同的理解，因此在內容和情節的探索上也各有其方法，各有其貢獻。
    使徒行傳自然地分為兩部分：一至十二章為一部；十三至二十八章為另一部。粗略地說，第一部分可作「彼得行傳」看；第二部分可作「保羅行傳」看。「彼得行傳」當然以彼得為中心，他創議揀選門徒來代替加略人猶大的使徒職分（第一章）；五旬節講道（第二章）；在聖殿向猶太會眾宣講瘸子得愈的原因（第三章）；在猶太公議會為基督教信仰辯護（第四章）；領導使徒行醫佈道，並為使徒代言（第五章）；在撒瑪利亞領導教會與行邪術的西門抗爭（第八章）；藉哥尼流將福音運動推向外邦（第十，十一章）；被希律王迫害下獄，卻又靠神的幫助得從監禁中脫身（第十二章）。
    這一部分主要記敘彼得的事，但也間有旁涉，如記司提反在公議會辯護和殉道的經過（第六、七章）；記腓利在撒瑪利亞佈道並為埃提阿伯太監施洗的故事（第八章）；記掃羅迫害教會又改變歸主的事（第九章）。
    使徒行傳第二部分的主題，是福音如何藉保羅的佈道傳向外邦的故事（第十三至二十八章）。所記主要是三次宣教旅程，每次都使福音的種子在一片新拓的土地上開花結實，從而使早期教會宣教的工作得以迅速擴大。保羅的生平與佈道以在耶路撒冷被捕（二十一，二十二章）、在該撒利亞繫獄（二十三至二十六章）、被航解羅馬（二十七，二十八章）三事為高潮。
    這一部分的記敘是很集中的，蓋以保羅為主而極少旁涉之筆。
    保羅的同工巴拿巴於第一次宣教旅程時，與保羅進入小亞細亞佈道，只居次位（十三，十四章）；記保羅希臘之行時，西拉取代了巴拿巴的位置（十六至十八章）。只有一個並非以保羅為中心的插曲，即記述耶路撒冷大公會議眾教會領袖爭論猶太與非猶太基督徒相互的關係及遵守律法的問題（第十五章）。不過，此事的緣起實際也是保羅在外邦傳道工作引起的問題。
    此外，尚有一段記保羅在第三次宣教旅程到達以弗所之前，亞波羅在那裏講道的事（十三24-28）；不過，這僅是一段加插的小節。路加的著作最明顯的主題，是強調基督教傳播之功主要應歸於早期教會這兩位巨擘。
    另有所謂主題分析法，也是理解使徒行傳結構和內容的方法之一。該法的依據是耶穌的應許：「……聖靈降臨在你們身上，你們就必得著能力，並要在耶路撒冷、猶太全地，和撒瑪利亞，直到地極，作我的見證。」（一8）使徒行傳被視為「大使命」的成就史，其進展可分為以下3個階段：（1）向猶太會眾作見證，以耶路撒冷為重點，也兼及猶太鄰近地區，並北至加利利（一至七章）；（2）藉腓利、彼得、約翰向撒瑪利亞作見證（八1至九31）；（3）向外邦作見證，先是藉彼得在重重阻困下開始（九22至十二25），後由保羅促成大業（十三至二十八章）。
    然而，不論用何種方法來分析使徒行傳，其一致的結論都是：這是一部扣人心弦的光輝巨著，一連串的事件高潮起伏，冒險及令人驚訝之事層出不窮，也不乏發人深省的記述。例如：保羅最後被捆鎖，解往羅馬，這似乎在作者意料之外。然而即使在這事上，也可說特別是在這件事上，路加看到了有神大能的手在工作。保羅在羅馬帝國的京城，「放膽傳講神國的道，將主耶穌基督的事教導人，並沒有人禁止」（徒二十八31）。路加即以這千鈞之力的證言，結束了他的記述。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


歌羅西書

    新約中保羅四本「監獄書信」之一。保羅在獄中共寫了4封信，即腓立比書、腓利門書、以弗所書和歌羅西書。保羅指出他寫歌羅西書時正身在獄中（西四3、10；參弗三1，四1，六20；腓一12-14；門9、10）。他把其中3封信分別送給小亞細亞的3所教會，且都委託同工推基古送達（西四7-9；弗六21、22）。由此可知，3書幾作於同時，且由推基古同時送出。

作者
    歌羅西書為保羅所作一事已有確據，但今日一些學者仍有質疑，其疑點可歸納為神學思想和寫作風格兩方面。

神學思想方面
    在某些神學觀點的表達上，歌羅西書似有異於保羅其他各書。
    其一是歌羅西書以一章15至20節對基督的頌讚為全書基督論的立論基礎。經文說：基督「是首生的，在一切被造的以先」；萬有的起源和存在全在於祂；在祂身上有神體的「豐盛」；祂的死不只是對罪、對律法、對死亡的勝利，更是對宇宙中之權能和力量的勝利。一些學者據此而以為歌羅西書中的基督論較保羅其他各書更為「超越」。但保羅之高舉基督乃是他始終如一的特點。他在哥林多前書八章6節宣告耶穌基督是萬物之源；在腓立比書二章6至11節的另一首頌讚中，指明耶穌基督是君臨宇宙萬有的主。至於歌羅西書中有關基督的陳述，則全然是出於當時處境的需要，因為歌羅西教會出現的異端邪說使保羅必須作出聲明。
    另外，歌羅西書的末世論及有關洗禮的教義，似有異於保羅其他各書之處。保羅在哥林多書信中論述末世的事時，是以猶太教的「兩世論」為基礎。該論以為「今世」是在邪惡勢力的蹂躪之下，而在「來世」，神便要將世界從魔鬼手中解救出來。保羅卻認為「來世」隨著耶穌的第一次降世已經來到（惟尚未完全），他認為基督兩次降世之間的時代是一個充滿衝突的時代。「基督必要作王，等神把一切仇敵都放在他的腳下。」（林前十五25）基督的使命，就是從魔鬼的掌握之下解救這個世界，不過這衝突一直要等到祂再來時才會結束。故基督徒要在對主再來的切盼下生活。但歌羅西書所強調的，似非企盼那未來的因素（參西三1-4），而是強調那已存在於天上的盼望（西一27）。
    至於歌羅西書的洗禮觀也因強調已實現之盼望的影響，而有異於保羅在其他各書中所表述的觀點。保羅在羅馬書中指出，受洗的基督徒因信與復活的基督一同活著，並滿懷希望地等待將來的復活（羅六1-11；尤見於5、8節）；歌羅西書則認為，受洗的基督徒不僅與基督同死，且已經與祂同復活了（西二12、13，三1），信徒對未來的希望就不在於復活，而在於那「與基督一同藏在神裏面」的生命的顯現（西三2、3）。再者，保羅在羅馬書中說，基督徒受洗就是在罪上死了，因此就不再作罪的奴僕；而歌羅西書卻說基督徒在基督裏，就在「世上的小學」上死了（西二20）。所謂「世上的小學」，一些人解釋為世上宗教的基本教訓，但就歌羅西書來看，顯然是指「宇宙的基本精神」（修訂標準譯本）。不管如何解釋，歌羅西書所強調的，似與羅馬書的不同。
    以上這些歧異，使許多學者以為歌羅西書必非出自保羅之手，可能是保羅一位門徒於較晚時的偽託之作。然而，以上所舉的歧異只是論說角度與著重點之不同，絕非神學觀點上的根本對立。

寫作風格方面
    歌羅西書在文學風格和用詞上似有異於保羅其他各書。其迥異之處，一在歌羅西書短短一信中，竟用了保羅其他書信均不見用的字詞達34個之多，而保羅慣用的一些詞語於當用之處卻不見用；二在保羅寫作慣用辯證體，極似當時猶太文士間流行的一種議論文，而歌羅西書的文體卻極似儀典上的祝頌詞或猶太人與早期基督徒中間流行的一種經訓體式，這種文體僅與以弗所書略同，而與保羅其他各書均不相諧。
    以上便是懷疑保羅不是歌羅西書作者的理由。然而即使這些理由全部成立，仍不足以使人相信該書非保羅所作。今日學者對歌羅西書是否為保羅所作，意見仍有分歧。下面我們試探討歌羅西書中如何運用傳統觀念，希望能找出解決上述問題的鑰匙。
    無疑，過往對保羅事奉的獨立性和他思想的開創性，是有過分強調之嫌。保羅的歸主很戲劇化，而保羅也曾強調耶路撒冷眾領袖與他的蒙召並不相干。故有人以保羅為一獨特的偉人，他高超的智慧開創了重大的神學觀念。然而，儘管保羅有非常的智慧，但若說他的神學是完全獨立於先賢傳統學說之外，則屬不確。
    保羅作書，常徵引教會的傳統，這足可顯示他對初期教會傳統的尊奉。我們從他的書信可以看到，凡援引傳統之處必用「領受」或「傳給」這兩個固定的用語，以示崇篤之情；所引者範圍也廣，有關於教義的論述（例：林前十一23-25，十五3-7），有對行為的規訓（林前十一2、17；帖前四1-8；帖後二5，三6），有些是取自頌讚基督的詩歌（腓二6-11；西一15-20），或取自認信表述（羅一3、4，三24、25，四25），也有取自主耶穌基督的話（例：林前七10、11，九14；帖前四15），還有其他的傳統材料。
    細讀歌羅西書就會發現，其援引傳統之多超於保羅其他書信。
    欲將書中所援傳統一一準確標出，確有困難，但下列數處很顯然是出自早期教會用於敬拜和訓導的傳統：(1)歌羅西書一章12至20節，二章14、15節是頌讚基督創世和救世之功的詩歌和認信表述；(2)歌羅西書三章5至14節表列出惡行與德行，想是根據早期洗禮所用的材料；(3)歌羅西書三章18節至四章1節是早期教會用以規誡家中成員的所謂「家規」，類似材料也見於以弗所書、教牧書信，和同時代的某些經外著作。
    此外，歌羅西書的結構反映一固定的書信格式，全信約�A是基於傳統材料，自然對其風格、詞彙和神學角度均有顯著的影響。而上述關於作者的種種疑問正是針對這些段落而發的。
    歌羅西書傳統材料比重之大，說明保羅認為這些材料對讀者十分重要。保羅的訓導將這層意思表達得十分透徹，他說：「你們既然接受了主基督耶穌，就當遵他而行。在他裏面生根建造，信心堅固，正如你們所領的教訓，感謝的心也更增長了」（西二6、7），請注意「所領的」和「教訓」兩詞的用法。基督徒理應按有關耶穌基督的權威教導來規範自己的道德行為。基於此，保羅諄諄告誡歌羅西的基督徒慎防「理學」和「虛空的妄言」的誘惑，因為這些理論背離基督的教導而屈從於人間的傳統和世俗的精神（西二8）。
    寫作年代和地點歌羅西書的寫作年代需根據保羅被囚禁的地點而定。傳統上，學者們以為4封「監獄書信」均作於羅馬。根據這個觀點，歌羅西書自當作於主後60至62年之間。
    據使徒行傳記載，保羅繫獄之地有腓立比、該撒利亞、羅馬3處。保羅寫哥林多後書是在囚於該撒利亞和羅馬之前，且從該書可知，那時他已坐牢多次了（林後十一23）；而囚禁之地至少有以弗所（徒十九，二十；林前十五32；林後一8-10）。今日愈來愈多學者主張保羅的4封監獄書信當作於以弗所。如果此見不謬，歌羅西書的寫作時間當在主後52至55年。
    以弗所說較適用於腓立比書，羅馬說則更合於腓利門書、歌羅西書和以弗所書所提供的情況。所以，我們仍以歌羅西書作於主後60至62年之間為宜。
    背景欲確定哪些異端邪說曾滲入歌羅西教會，實在是極不容易的事，原因並非材料太少，而是太多太雜之故。從史料記載可知，一世紀流傳在羅馬世界的各種信仰和教派多如牛毛，小亞細亞則尤是各種宗教滋生蔓衍的沃土，以一身而奉多教者不乏其人，將各種宗教思想和實踐混而事之的風氣也很普遍。當時的基督徒大部分難於擺脫這種傾向的影響。
    歌羅西的異端邪說保羅對滲入歌羅西教會的異端邪說並未加以細分，而僅就各種問題作出回答。因此，現今的歌羅西書讀者需根據保羅的評論而將當時虛假的教導予以復現。
    一些學者以為當時的異端邪說多出自所謂「靈肉二元論」，稍後希臘和東方的諾斯底教派均有此特點。諾斯底派認為物質都是罪惡，只有擺脫物質才能達至善境；另有一些學者根據保羅反對克守某些飲食律例及節日、安息日、割禮的戒律，而認為滲入基督教會的偽說是出自猶太教的信仰。有鑑於當時盛行著多說合流的傾向，我們認為以上兩種觀點都是正確的。
    保羅將異端邪說歸結為克守人間傳統的「理學」（西二8）。他為歌羅西信徒的祈禱（西一9-11）和對他們的訓誨，均可顯示他是在辯駁一種觀念，以為某種「理學」能使某些人得到神奇的「靈智」。其實，保羅指出，這理學的基礎不過是「世上的小學」而已。
    那麼，何謂「世上的小學」呢？有兩個主要的解釋可互為補充。一說以「小學」的基本意義是「一系列的事物」（如字母表中的字母），稍加引伸，可指事物的基本原理，如希伯來書五章12節所謂「神聖言小學的開端」。另一說以「小學」是指早期希臘人認為組成世界的空氣、水、火、土等四元素。
    保羅用於評說歌羅西異端邪說的那些用語，早在主前一世紀的一篇論及哲學家畢達哥拉斯的門徒的希臘語文章中即有所見。文中說，諸神派使者將靈魂攜入世界諸元素之中。元素中以水為至高，土為至低，純淨的靈魂附於高等元素，否則，即附於下等元素。人類惟有藉自我否定和特定的崇拜儀式才能「淨化」自己的靈魂。居於最高空中的日月星辰是掌握人類命運的眾神；圍繞世界的大氣中也佈滿可敬畏的神靈。世界的元素與諸神靈聯合，操縱人的命運。人類卻可借助於「靈智」和宗教儀式，不僅可擺脫神靈操縱的命運，更可左右神靈，以求己福。
    總而言之，所謂「世上的小學」，既可指宗教的根本教訓，也可指宇宙間的神靈。從歌羅西書的表述來看，當以後者為宜。保羅在書中明確指出，基督在十字架上已勝過那些靈界執政者的權勢，並把他們暴露在萬民面前（西二15）。宇宙萬物的創造者和統御者是基督，而不是那些神靈（西一16-20）。神本體一切的「豐盛」都住在基督裏面，而不屬於遙不可及的神靈（西一19，二9）。靈界的一切權能都在基督之下（西二10），也是因基督才存在（西一16）。「敬拜天使」（即敬拜空中的神靈）是愚不可及的惡行，必招致嚴重的惡果（西二18）。

異端邪說的主要特徵
    歌羅西理學的一個主要教導是說神遙不可及、高不可攀。該說之要點有二：一謂人不能直達於神，必須通過一連串的中介，這便是前文所討論的眾天使和神靈，基督則被視為中介之首；二謂人欲達於神必須先從罪惡的物質中解脫出來，這便是該「理學」所信守的靈肉二元論，此論將至高的神與祂所造之物分隔開來。
    那麼，人怎樣才能繞過眾神靈的阻礙而遠達於神呢？又如何能從罪惡的物質中解脫出來呢？該理學指出要靠神祕的「靈智」和洞見。藉著崇拜天使，恪守節日、儀式等（西二16-18），或會感動神靈而獲准通過，遂可達於那神性的「豐盛」之中。又藉著自我的刻苦、否定，可獲見異象（西二18、21-23），並可使他們脫離物質的羈絆。自我刻苦的操練，如禁食、禁色（西二21 之「不可摸」）似只限於一定的禁期之內，以求得見神的異象，其他的日子則大可以縱慾胡為（西三5-11）。
    寫作目的和教導歌羅西書二章8節的告誡指出了保羅作書的目的，就是要讀者們「謹慎，恐怕有人用他的理學和虛空的妄言，不照著基督，乃照人間的遺傳和世上的小學」，就把他們擄去。顯然，偽說已滲入歌羅西教會中間，威脅著教會的健康，所以保羅駁斥這異端邪說。
    保羅以正說來與偽說針鋒相對。所謂正說，便是讀者所領受傳統的教訓，大概是通過以巴弗向歌羅西教會傳講的（西一7，四12、13）。神通過祂的愛子基督確立了教會作祂的選民（西一12-14）；然而異端邪說卻勸誘歌羅西的信徒脫離教會之首基督，從而使他們失去作神子民的資格（二18、19）。為此保羅重申之傳統，主要是有關基督和教會（西一15-20，二9、10）。
    基督歌羅西書一章15至20節讚頌基督為先於一切的創世主，為救贖萬民的真神。「一切」即宇宙萬物，包括天上的、地上的、可見的、不可見的，教會和宇宙間一切權能。萬有（包括靈界有權能的）都是因基督被造，也是為基督被造。基督決不是橫亙在人神之間的諸神靈中介之一，而是擁有神體一切豐盛的至高者（西一19，二9），人類只有在祂裏面才找到生命的滿足（二10）。
    保羅特別強調基督之死的意義。歌羅西書第一章讚頌基督「藉著他在十字架上所流的血，成就了和平」（第20節）。保羅比較讀者過去與現在的狀況：他們過去在態度上和行為上均遠離神；今則藉著基督肉身受死得與神和好（西一21、22）。因人與神和好，神也改變了人的本性。
    基督之死不僅使人類與神的關係得以和好，而且將人類從「掌權者、執政者」的控訴下解救出來。那些「掌權者、執政者」是指鬼魔，他們根據律法來指控人類的虧欠。保羅卻向歌羅西人宣佈神已除去這些指控的根據，釘在十字架上（西二14）；在十字架上，祂已把這些指控者暴露出來，並已勝過他們（西二15）。基督的受難並非悲劇，而是改變生命，對罪惡和魔鬼勢力的極大勝利。
    教會基督是教會的元首及其生命的源泉（西二19）；教會則是基督的身體（西一18、24）。教會蒙神悅納並得與聖徒共享神國的基業；神將教會從黑暗世代的惡勢力下解救出來，並讓她分享那未來王國的權柄（西一12、13）。因此，教會無須懼怕世上「執政的」、「掌權的」，只管分享基督打敗魔鬼的勝利。
    洗禮教會當如何分享基督之死所換取的勝利呢？保羅提出割禮和洗禮來回答這問題。這兩個聖禮喻指基督徒與主同死同復活（西二11-15）。
    歌羅西書中，洗禮的主題也隱藏在以下經文中：「你們若是與基督同死……」（二20-23）；「所以，你們若真與基督一同復活……」（三1-4）；「所以，要治死你們在地上的肢體……」（三5）；「你們已經脫去舊人和舊人的行為，穿上了新人」（三9、10）；「所以，你們既是神的選民，聖潔蒙愛的人……」（三12）。基督徒因受洗而進入基督裏，藉此分享基督之死帶來的勝利，以及祂生命的大能。

內容提要
    保羅寫歌羅西書用的是標準書信體，即：問安、謝恩、祈禱、主要內容、結語。問安是保羅自己並代表提摩太向教會所作的祝願（一1、2）。繼而是為教會的成就而感謝神的恩惠（一3、8），並祈求神使歌羅西的信徒得蒙屬靈的智慧，深明神意，並在自己的善行中結出果子（一9-11）。
    信件主要內容的第一段號召歌羅西信徒一同讚美神，並援引對基督的讚頌辭（一12-23）。此段又可細分為3小部：(1)感謝父神引領歌羅西人作祂的子民（一12-14）；(2)頌揚基督為萬有的創造者和救世主（一15-20）；(3)歌羅西人也是基督和解之功的蒙受者（一21-23）。
    主要內容的第二段簡述保羅的事奉（一24至二5）。他的使命是宣揚神的奧祕，就是使外邦人得知耶穌基督的福音（一24-29），特別是使老底嘉教會和歌羅西教會認識這奧祕（二1-5）。
    主要內容的第三段表達保羅對歌羅西教會的關切。他們務當謹守已蒙領有關基督的教導（即他們初次蒙領有關基督的一切教訓），且要警惕莫作偽道的俘虜（二6-23）。他們務當謹遵已領受的教導行事（二6、7），嚴防偽道以假亂真（二8）。保羅重述一章15至20節對基督的讚頌，強調基督的神聖主權（二9、10），並謂一切執政的、掌權的均已屈服在祂足下（二11-15）。繼而勸勉歌羅西人既已尊這樣的基督為主，則萬不可再去奉行異端邪說的庸規俗法（二16-23）。
    主要內容的第四段號召教會要過無愧於基督徒稱號的生活（三1至四6）。與基督同復活的人當一心追求天上的事（三1-4），當棄絕一切邪惡敗行（三5-11），當承襲種種德行品性（三12-14）；教會的敬拜生活要同心合意，合乎聖徒的規矩（三15至四1）。稱為「家規」的一段（三18至四1）是關於婚姻、子女、主僕的教導，夾於有關敬拜的論說之中（三15-17，四2-6）。「家規」有特別勉勵為妻者和為奴者的話，因為他們最嚮往福音所應許的平等（參加三28；西三11）。因此，保羅顯然也以「家規」作為教會在敬拜中應遵循的規矩。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


以弗所書

    寫給住在以弗所大城及其鄰近的基督徒的書信，內容壯觀，對讀者兼具教誨和感召的功效。隨著歷史演進，最終承認基督為宇宙元首的方向邁進，本書展視了教會在其中所擔當的角色。

一、作者
    本書指出作者就是使徒保羅本人（一1，三1）。他描述自己的傳道職事，正好符合了我們所認識的保羅（三7、13，四1，六19、20）。不過，本書也有一些特點，引起許多學者質疑此書是否確為保羅的作品。這些特點之所以引起疑問，是基於本書假設只為以弗所的人而寫，但實際情形可能並非如此，疑問之一就是保羅在那裏設立教會已達3年之久，但從書信的語氣看來，作者和收信人之間卻彷彿只有間接的認識。另外，在其他保羅的書信中常可讀到他向不同的人所說的親切問安，在本書竟無發現，確實令人奇怪。他只向「弟兄們」致慣常的問安而已（六23）。
    基於這些理由，加上假設本書單是寫給以弗所人，有些學者感到不得不排除保羅可能不是本書的作者。他們還列出更多理由，進一步支持此書非保羅的作品，而是其他人引用保羅其他書信中的理念和字彙寫出此書，例如：作者說到使徒和先知是教會的基礎時，用的是第三人稱而非第一人稱，好像作者本人不在其列（二20）。此外，他稱這一群人為「聖」（三5），此稱呼被認為只有晚期的基督徒對早期的使徒心懷特別敬畏之時才使用。不過，保羅用第三人稱「聖徒」時（西一26），顯然也將自己計算在內。聖經作者使用「聖徒」和「聖潔」（在語言學上兩者有所關連）的方式和我們一般的用法不同，是指那些為神特別分別出來的人。
    人們又認為偉大的使徒保羅不必妄自菲薄，稱自己是「比眾聖徒中最小的還小」（三8）。然而，這正是保羅感到自己以前與福音為敵罪大惡極，才如此自謙。
    有關於保羅作者資格的反證，還有其他幾種辯證。其中有一些值得細加研究，有些則比較主觀而不具說服力。觀察以弗所書的語彙，確可發現許多是其他保羅書信中沒用過的。又有些詞語在以弗所書和其他書信中都用，但兩者的意義有別。
    但根據統計學的研究顯示，保羅的每一卷書信都含有其獨特的詞語，因此，許多學者認為這論證不具實質意義。在相似的文字用以表達不同意義的地方，我們必須判定，作者是否可能因為要改變或豐富他自己的概念而擴展其字義，或者不同的上下文，要求從不同的角度來瞭解其字義。
    例如，以弗所書有一個名詞經假定是有獨特意義的，那是「奧祕」或「隱祕的計劃」。在以弗所書中，它是指神將猶太人和外邦人歸為一體（就是教會）的計劃。歌羅西書有許多理念和以弗所書相似，但在歌羅西書中「奧祕」指的是基督，而不是教會（西一27，二2）。不過，在羅馬書十六章25、26節「奧祕」一詞，則指外邦人也被納入教會裏面。在整個新約中，每當使用這個詞，其意義都略有不同。
    學者在作深入研究時，也將以弗所書中的文學風格及概念，與保羅的其他書信作對照。以弗所書雖然有一些獨特的概念，但其基本神學主題，如神的恩典，是保羅的典型。因此，討論以弗所書的作者問題要考慮許多因素。
    由於上述各種問題都可得到解答，因此，接受初期教會史上幾位領袖為保羅的作者地位所作的清楚證詞，也是合理的事。持聖經無誤論的人一直堅持這一立場。毫無疑問以弗所書本身曾兩次提到保羅之名，加上還有其他間接證據都可證實保羅就是作者。除非有人能證明有一位後期匿名基督徒借用了保羅的名字，否則以弗所書作者的問題，就好比我們是否相信聖經經文的真實性而已。

二、寫作年代、緣起和收信人
    以弗所書四章1節和六章20節指出，此書是在保羅下獄時所寫。
    由於保羅曾多次被囚，故有必要將範圍縮小。保羅第一次被囚，可能就發生於以弗所本地，不過，這顯然不在考慮之列。
    第二次是在該撒利亞被囚兩年（徒二十四27；參徒二十三23、24、33，二十四2），保羅在那時候有可能寫過幾封信，但許多學者認為，以弗所書（和歌羅西書、腓利門書，或許再加上腓立比書）卻是保羅在羅馬被囚時期所寫的（徒二十八16、30）。下監日期可能在主後59和63年之間，歷時兩年。
    隨著約25年的屬靈成長和12年左右的宣教經驗，這段下監時期給保羅以極佳的反省和寫作機會。約與此同時寫成的歌羅西書相比，以弗所書則展示令人驚異的相似和意義深長的差異。研究兩者的異同可以幫助我們瞭解以弗所書的結構。
    在兩書中，有許多措辭和語句幾乎以完全一樣的形式出現。這在希臘文經文比現代譯本更為明顯。其中一例就是保羅在以弗所書一章4節和歌羅西書一章22節兩節經文之末都指出，神將不會指摘信徒的任何瑕疵。另外在二書之間尚有更多的平行經節，其中包括：過新生活（例：弗四22-24；西三8-10），唱詩讚美（弗五19、20；西三16、17），以及與人和睦同居（弗五22至六9；西三8至四1）等教訓。
    不過，這些相似不是絕對的。比如上述所提有關人際關係的經文，以弗所書對丈夫和妻子的本分有詳盡的敘述，歌羅西書則沒有論述。在以弗所書中還有一些散列各處的獨有經節，被認為具有禮儀性質（一3，三20、21，四5、6，五14）。另有一些經文似乎是作公眾勸勉之用，或用於洗禮儀式中，或作為奉獻心志的訓詞（四17至五2，五3-21）。
    以弗所書中還有些經節，似乎是取自歌羅西書中不同經節組合而成。例如，以弗所書一章7節似乎是將歌羅西書一章14、20節中的思想結合而成。歌羅西書一章3、4、9節，也似乎結合於以弗所書一章15、16節中。同樣的例子可見於以弗所書二章1至5節，它將分隔得相當遠的歌羅西書二章13節和三章6節合併起來。
    按著這些相似和差異而衍生的理論多不勝數。有少數學者認為以弗所書比歌羅西書先寫成，大多數指歌羅西書成書較先。有些學者認為先有其一本，另一卷書採用之，再發展成現在的形式。一項廣為人接受的理論，就是假定保羅並不是這書的作者，而是某一位後期基督徒為了替保羅的親筆著作全集寫序，從歌羅西書和其他保羅書信中摘取材料而寫出以弗所書。
    要重整以弗所書的寫作背景，最令人滿意的說法是：保羅應歌羅西教會的特殊需要寫成了歌羅西書，計劃委託推基古將信帶去（西四7）。這時候，保羅心中反覆思索在歌羅西書中所觸及的幾個主題，他又想到自己宣教使命的最終目標，此時神將教會的全盤大計，以及基督的普世元首身分啟示給保羅。於是保羅寫出了以弗所書，當時歌羅西書在他腦海中記憶猶新，故此他用了其中一些詞語和文句。
    這種重建法，也解釋了為甚麼歌羅西書中的某些名詞在以弗所書中略有不同。因為保羅著書宗旨改變了，歌羅西書是辯道性質，目的在針對假教師及其教導；以弗所書則是省思性質，目的在討論教會這一般性的主題；在以弗所書中有些特有的主題是歌羅西書極少觸及的。
    上述所舉「奧祕」一詞為甚麼在兩書中有不同的運用，現在就清楚了。在歌羅西書中，問題多半環繞著基督的位格發展，因此，「奧祕」只用於主本身。以弗所書強調教會，因此「奧祕」一詞用於指猶太人和外邦人在教會裏合而為一。兩種用法都沒有將此詞多元化的含義全部用盡。
    然而，如果上述說法對兩書之間的關係瞭解正確，而保羅又是兩書的作者，那末為甚麼以弗所書似乎給人一個印象，就是保羅好像並不認識或關心以弗所的個別信徒呢？第一，本書的基本性質是在處理廣泛的主題，無法像其他書信那樣兼顧細節。其次，這封信是否專為以弗所人而寫，仍難確定。自從英文欽定本面世後，新約的早期手抄本已經大量問世。我們如今知道「在以弗所」這句話，在兩種最早的手抄本（梵蒂岡抄本、西乃抄本）及早期的蒲草紙抄本（P47），或者在早期基督徒作品的引述經文中，都沒有出現。
    由於這些詞語出現於較晚期的抄本，此書信必然和以弗所有若干關連。此書和歌羅西書一樣是由推基古傳送的，這事實表示它是以沿途各教會為對象，以弗所是其中最顯赫的。以弗所書六章23節暗示讀者的圈子較窄，第24節則較普及。如果這是一封傳閱信函，那麼「在以弗所」一語或許是指原稿留在那裏，或有一份抄本留在那裏，以後這抄本就以此語為標誌。這也解釋了為甚麼文中沒有提到個人，以及許多較晚期的抄本和譯本都加上「在以弗所」一語的原因。也有人推論說，同樣情形亦發生在寫給歌羅西的信，此信也傳給老底嘉等教會（西四16）。

三、背景
    以弗所位於凱斯特爾河濱，是小亞細亞最重要的城市，在愛琴海邊設有港口。由於地利之便，成為商旅中心，四面八方的主要貿易路線都通向該市。女神亞底米（即女神狄安娜）的大廟就位於以弗所。保羅將此城作為佈道和建立教會工作的中心（徒十九），曾在此度過3年（徒二十31）。因此當保羅寫信給小亞細亞那一帶的廣大讀者時，以弗所作為主要目的地，是理所當然的事。

四、寫作目的和神學教導
    我們可以說以弗所書的目標是「頌讚」，就是說要激勵讀者在生活方式上和感恩上榮耀神。書信的起首即取讚美詩風格：「願頌讚歸與我們主耶穌基督的父神」（一3；是教會中常唱的聖詩）。保羅在第一章曾3次說到該以頌讚來回應神所賜的福分（6、12、14節）。
    本書含有許多教義和道德教誨（後者則穩固地建基於前者），教導和訓誨雖重要，本書的目標尚不僅止於此。本書有意將讀者提升到一個新的視域，協助他們與復活升天的基督認同，分享祂對教會的期望和在世界上的角色。在如此的境界上，一章3節以及其他經節出現了一個富有意義的名詞，其最佳翻譯應該是「天堂般的境域」。此詞在以弗所書中的意義有別於「天上」這個普通字眼，是指耶穌在現世中所掌握的勝利權勢，從19至23節的上下文來看一章20節這意思即可看出，基督凌駕在萬有之上。信徒的肉身雖然明顯生活在此世，卻可「與基督耶穌一同」坐在天上，領受天上無限的資源（二6），得到各樣福氣（一3）。屬靈的爭戰也在如此的境域中發生。
    於是保羅清楚指出，基督徒不可只存有限的或僅僅是屬世的觀點。凡仍持如此觀點的，將誤以為我們的仇敵只是人而已（六12），所倚仗的也不過是人力（林後十3、4）。憑著如此指向主現在所高居的天界，讀者才能充分瞭解，教會不僅僅在世上履行常規活動，還要向存在於天界的靈物展示神的智慧（弗三10）。縱然是教會領袖的職能，也要按升至諸天的基督所施下的恩賜來加以定規（四8-10）。
    以弗所書對最終目標有強烈的啟示。第一章以許多不同的方法表達這目標。歷史的終極目的，宣述於一章10節。其目標感從未喪失。在第三章裏，甚至將教會看作神的古老奧祕計劃的表明。全書一氣呵成，從(1)人與神和好，至(2)人彼此和好，再至(3)人們一起在教會生活，展示出一種動向，過程中看不到大多數書信中常有的辯論，所有的只是一連貫系列的肯定，引導讀者逐步邁進。
    保羅就從如此的屬天角度及其目標，討論許多主題。為了展示這些主題之間的連繫，我們在下面所討論的方式，將不按它們在以弗所書中所佔的重要性和分量來排列。
    教會保羅使用了許多喻意語言來描述教會如：家、殿、身體等（一22、23，二19-22）。實際上，「身體」一詞並不只是喻意的形象，其實基督和教會有著真實的有機體關係，在這種關係裏，基督是頭，信徒則是祂身體的各部分。
    教會是基督的和好工作之結果，祂的死為彼此仇視的猶太人和外邦人締造了和平（二11-18）；而所產生的合一是神早已安排好的計劃（三2-6），如今就必須憑藉正確的態度與共同的服侍來促進（第四章）。
    以弗所書有一個極值得注意的特色，就是將夫妻間的關係與基督和教會之間的關係相比擬（五22-23）。但在如此的比較下，婚姻並不是優先實體，只是為基督和教會的關係提供例證。基督和教會才是主體。
    基督的元首地位基督不但是教會之首，而且為了教會又作萬有之首（一22）。
    一章10節的意思是，如今各自分離的部分以及宇宙萬物，終將在基督作為元首之下同歸於一。這種普世元首地位，已在基督升天和被神高舉的事情上有所預期。神將統管萬有，「將萬有服在他的腳下」（一22，取自詩八6-8）一語，加強了這期待。
    「奧祕」或「祕密計劃」在早期的猶太教和基督教文學中，「奧祕」這希臘詞有特殊的意義。它指神在救贖工作和祂在歷史的最終目標所作成的祕密永恆決定，這奧祕將逐步揭示。此詞用於福音書時與天國連在一起（太十三11），在哥林多前書一章8節至二章16節則與福音之傳揚有關，在羅馬書十一章25節中與以色列人的終局也有連繫，此外其他地方亦有各種不同的運用。最後，啟示錄十章6至7節宣告說，不再遲延了，由先知起首公諸於世的神之「奧祕」，已到達成全的地步了。
    保羅在以弗所書三章3至6節所展示的神的計劃，並不僅將外邦人包括在神的子民之中，而是要他們在教會裏與猶太人完全融合。這融合的程度在保羅工作以先是仍未揭示出來的。
    三一真神在第一章曾數次分別提到三一真神的每一位。一章17節將神描述為「榮耀的父」。三一真神的第一位是我們主耶穌基督的神和父（一3），但父與子同時皆是恩惠和平安的源頭（一2）。
    神當父親的實質身分，是人類中家庭關係的存在根基，當然，這特別指信徒組成的家庭（三15）。在前述經節中，保羅向父禱告的模式正好與主禱文相合（太六9；路十一2）。
    信徒之所以能以神為父的關係，惟有藉著稱為「愛子」（一6；參西一13）的耶穌基督（一5）才有可能獲得。「愛子」一詞令人想起基督在受洗和變象時，天上有聲音說「這是我的愛子」（太三17，十七5）。父賜給子的愛，信徒同樣能領受。第一章裏許多論題大多已經完成，或者「在基督裏」傳給了信徒（3、10、12節；參7、14等節）。在保羅的著作中，「在基督裏」一語到處可見。第二章整章就是基於救贖是藉基督的死與復活這事實而發展。
    第一章也有一段經節，以聖靈的工作為中心。聖靈標示信徒屬於基督，恰如一世紀的人在書卷或其他物品上蓋上蠟印作為印記一般（第13節）。聖靈也是一個保證（第14節，等於按金或分期付款的首期），證明神對信徒的擁有權。保羅進一步描述信徒與聖靈的關係，指出對別人態度惡劣，言語欠恰當會叫聖靈擔憂（四30）。聖靈具有我們所謂的感情，而決不是不具位格的一位，這件事實就是間接的證據。
    以弗所書提到聖靈的經文最令人囑目之處，或許就在五章18節。保羅在這裏教導說，信徒不要醉酒，酒能使人放蕩，乃要被聖靈充滿──就是說要接受聖靈的控制。歌羅西書作出相似的勸誡：「把基督的道理豐豐富富的存在心裏」（西三16），取代了「被聖靈充滿」。假設兩處經節所教導的是同一的真理，我們可以得出這樣的結論：被聖靈充滿的信徒也就是順服主耶穌的人。

五、內容提要

1. 屬天的目標：基督的榮耀和元首身分（一1-14）
    整段譜成了「讚美詩」。保羅以自己的祈禱和讚頌來提醒讀者有關神所賜給信徒的一切祝福。這些福氣包括蒙揀選得以無瑕疵地生活在神的面前（第4節）。預定得到兒子的名分（第5節），以及藉著基督的死，過犯得以赦免。
    但是保羅並不僅申述神的作為。他把許多字眼和詞句結合，指出神為何要如此行，祂的目標何在。為了將希臘文中「目標」一語解釋分明，各種譯本運用了許多不同的詞語如：「揀選」、「預定」、「所安排的」、「旨意」、「奧祕」、「美意」等（4-10節），或許最能表達其中意思的就是11和12節。
    從這裏可以清楚看出，神拯救工作的最終目標不僅是信徒的幸福，也是藉著主耶穌基督來彰顯神的榮耀。賜下聖靈不單是保證信徒的安全感，可以說更是保證神在信徒身上的投資。

2. 為基督徒能夠實現神的目標和能力的禱告（一15-23）
    保羅在開始的一段經文呼求，但願信徒能將文內一切付諸實現。在這一段裏，耶穌的死亡、復活和升天，成為信徒現今的確據和能力的根基。

3. 逐步實現神的目標（二1至三13）
    第一步是基督為了救人免除罪和死亡而死（二1-10）。由於這事出於神的主動，並非人作主動，由於人按屬靈意義而言已經「死了」，不能作甚麼，所以得拯救只能依靠恩典。
    第二步是人不僅與神和好，也要彼此和好（二11-18）。於是，保羅從個別的拯救轉移到救恩中集體的一面，這方面對以前與神毫無正式關係的外邦人，意義尤其顯得重大。這一段中的一個關鍵字是「和睦」（14、15、17節）。
    第三步走出和好之外，指向猶太人與外邦人實際結合一起，成為一個「家裏的人」（二19-22）。神不僅將人們個別帶領歸向自己，也不是叫人們個別獨處，而是帶進一個新的團體，保羅使用政治和家庭的字眼來描述這個意念，信徒最終一起組成一個共同體，一個高舉神的活殿。
    第四步將第三步加以擴大，神永恆的旨意遂藉著這個身體，就是教會，公諸於世（三1-13）。保羅運用聖經中「奧祕」的觀念，顯示教會如何將神的智慧向整個世界的人展示。信徒對於自己的得救和加入教會的原因，在此立即得到新的認知。自我中心觀念，和對教會的常規活動感到的厭倦從此消失，取而代之的是意義感和目標感。

這幾個步驟在第二次禱告中重作概述（三14-21）。
    一連串的呼求提升成另一首「讚美詩」。保羅深感敬畏，在書信裏所描述的一切，神竟可以憑著祂無窮盡的能力來完成。他盼望這一切在教會和在基督裏所成就的，會為神帶來極大的榮耀。

在教會裏實現神的目標的實際途徑（四1至六20）
    在保羅的思想中，教義和生活從不分開，在以弗所書中，此連結比一般更重要。信徒的生活態度，務求配得上神的目標。信徒「蒙召」不僅在求得救和贏得永遠的福樂，而是要投入作為整個身體的教會，好歸榮耀與神。第三章20至21節的祈禱由此得以實現。
    實現神的目標的第一條途徑，是在教會中保持神所建立的合一。達成這目標的方法是認明合一的堅固基礎（「一主，一信」等；5-6節）。然後，信徒要明白在此合一中的多元性，緊記神將特殊才能賜給各人（7-8節）。這些才能是用來將個人和教會引向成熟之路。如此合一中的多元性，構成了實現神的目標的第二個途徑。基督徒的成熟有助教會每個成員互為肢體（第25節），以愛相連。
    藉著個人生命的更新，是達成神的目標的第三條途徑（四17至五21）。保羅列舉信徒在歸主前的行為特徵，以強調他對信徒所期望的嶄新生活方式。但是，這種新生命不僅是對舊生命所產生的反應，而是根據主的教訓，學效主憑犧牲之愛所立下的榜樣（四20、21、32，五1、2）。摒棄過往生活和老我（實際上，保羅用的詞是「舊人」而不是一般所以為的「老性情」）。信徒應該穿上「新人」，按保羅在四章24節所指出，這新人是「照著神的形象造的」。這段經文以「乃要被聖靈充滿」的重要勸勉作為結語（五18）。
    信徒在教會中促進神的目標的第四條途徑，是把新的品格表達在人際關係中。教會是合一還是破裂，就視乎信徒是否能遵照五章22節至六章9節所描述的去實行。五章21節中說明順服的基本原則，是以聖靈的完全管制為依據。
    婚姻是彼此順服的第一個例子。妻子順服丈夫是表達她與整個教會一同順服主。丈夫愛妻子，也正如基督愛教會一樣。丈夫的愛沒被描寫為順服，但實際上，付出愛心的人，也付出了他的自由。耶穌為了愛教會，竟然不惜捨己（五25）。另外，夫妻之間的結合為一體，正是神在創世時的計劃（創二24，弗五31曾引述）。這種合一，表現於基督與教會之間所有的屬靈合一。
    我們應該注意，這一連串的例子，跟新約其他地方所用的模式相似（例：西三18至四1；彼前三1-7）。緊接在婚姻範例之後，保羅轉向申論親子關係。兒女孝順雙親，作父親的要抑制自己的脾氣，不要作過度的反應（六1-4）。最後的範例是主僕關係。
    信徒促進神的偉大目標的最後一條途徑，是依靠屬靈的裝備來從事屬靈的戰爭（六10-20）。保羅從舊約和當代的羅馬戰爭吸取意象，說明屬天的眼光是致勝的要素。其中包括以禱告依靠神（六18-20）。然後他說出自己在這方面正需要信徒的代求。

六、信的結尾（六21-24）
    信的結尾（六21-24）是勉勵語，以及解釋為何要差遣忠心的推基古送信。結尾的「恩惠」一詞，道盡了以弗所書的整個屬天過程。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


加拉太書

    加拉太書是新約重要的書卷，書中活現保羅的性格，也反映他的教訓。故稱之為基督徒自由憲章，所言不虛。

作者
    本書言簡意賅地敘述作者成為基督徒之前的經歷，他提及在猶太教門下的日子（一13），曾極端狂熱信奉猶太教，這事實對本書信內容具重要的影響。他憶述這宗教狂熱使他激烈逼迫神的教會。他向加拉太信徒提出這一點，表明猶太傳統對他曾有極大意義；無疑他一度以為猛烈打擊教會是宗教虔誠的至高表現。他對猶太教的極度敬虔，跟信主後發生的不尋常轉變，成為強烈的對照。他堅信從神來的啟示賜他權柄寫下此書。
    他提出他歸信基督教的兩項特徵，影響他至深。第一是神在他的生命中的旨意，他認定這旨意在他出生之前已經下來了（一15）。保羅雖無詳釋，但從不厭煩訴說神的恩典；他後來的地位並非出於自己，保羅全然丟棄憑己力立功績以爭得獎賞的觀念。第二項回轉的特點，亦令他感受深刻，就是明白到神呼召他傳道，早在他戲劇化歸主的一刻顯明了。向加拉太人佈道時，他帶著從上而來的權柄，因為清楚確定自己接受了神託付的使命。他傳福音的託付並不是出於使徒和教會的長者，仍是出於神，況且，保羅亦同樣深信他所傳講的不是出於自己，而是從耶穌基督的啟示而來（第12節）；這並非人為的福音。
    為甚麼保羅如此著重他自己的地位？他用了一些篇幅表明自己從神領受使徒的身分（一1），不但意識到神呼召他傳道，並且召喚他行使使徒的權柄，跟耶路撒冷的使徒地位相同。固然他似在替自己辯護，但事緣是在加拉太教會發生了一些事，促使他這樣做。也正為了這緣故，他才寫成加拉太書。
    書中保羅自述了一件事，是其他書信中從未提及的，就是歸主後他去了亞拉伯（一17）。保羅沒有解釋到該處做甚麼，但可能在那裏安靜地重整他的思想。根據使徒行傳，保羅返回大馬色後，極有力地證明耶穌是彌賽亞（徒九22）。另外書中亦提及探訪敘利亞和基利家（一21），應該是在第一次宣教旅程之前進行的。

寫作地點和年代
    未討論寫作地點前，無法推斷寫作年代。

地點
    保羅此信是寫給加拉太人的；但對於他們所居之地，則眾議不一，因為「加拉太」一詞有兩個不同的意思。一方面用以描述一個省份，南界小亞細亞南部的旁非利亞，向北伸展至北海岸的本都邊境；另一方面也是指該省北方的地區，那裏的居民來自高盧。因此「加拉太」可以指地理上的北部地區或整個省份。要確定保羅筆下的「加拉太」一詞之義並不容易。歷來有兩派意見，一個看法認為該詞是地理名稱，故應解釋為：保羅去信北方一些教會（北加拉太說法）；若此「加拉太」屬政治名稱，那麼收信者便是保羅在第一次宣教旅程於南加拉太設立的教會（南加拉太說法）。這問題看似不甚重要，但其結論足以影響寫作年代，而且在某種程度上與書信的背景和目的有關，故此必須綜覽兩方面的意見。
    直至二十世紀，似乎無人反對保羅此信的對象是該省北方地域的居民。這意見與該名稱的最初用法相同。因為加拉太省到主前25年才成立，但之前北部已住有加拉太人。此解釋十分合理，設想該地南方人理該也不大願意輕易接受「加拉太人」這個稱謂。所以當日人們一聽見這詞，即聯想起北方的加拉太人。
    路加在使徒行傳書寫地名時，習慣用地理名稱，而不用政治稱謂。例如稱路司得和特庇為呂高尼的城市，而非加拉太的城市。因此使徒行傳十六章6節和十八章23節兩處所述的呂弗家和加拉太，是指保羅走過北方的地區。該區有3個主要城鎮，即安塞拉、塔維暗和別西諾斯，照此推想保羅必定已在當地建立教會。可是事情並不如表面那麼簡單，因為路加敘述保羅行程時也偶用政治性的地名，譬如說到聖靈阻止保羅和西拉進入亞西亞和庇推尼（徒十六6、7），即可見這一點，這事件的記錄與提及加拉太的經文有相連關係，故此在作出結論前，得留意這點。
    按地圖顯示，若保羅等人不能進入亞西亞和庇推尼，他們很自然會到加拉太北部，雖然要繞道而行，仍是可能的。若能證實有教會在該地成立，則此說更有說服力。
    另一常見的論點是高盧人以性情易變著名，可解釋為何他們這麼快背離保羅傳講的福音（參一6）。這點頗有趣，但無人能肯定這種反應不會出於南方人。
    有人質疑這北加拉太的傳統說法，他們提出，雖然路加愛用地理名稱，但保羅卻喜用政治名稱來劃分各地的教會。本信中他提及猶太的基督教會（一22），另一處卻稱之為「亞西亞的眾教會」（林前十六19）。又某幾次說到馬其頓（例：林後八1，九2；帖前四10）和亞該亞（林前十六15；林後一1）的信徒，而上述兩者都在羅馬書十五章26節、哥林多後書九章2節和帖撒羅尼迦前書一章7節並論。這似乎是保羅的一貫習慣，在這情況之下一封寄給加拉太人的書信會給加拉太省所有教會傳閱。
    支持南加拉太說法的人不贊成南方人會抗拒「加拉太人」這個稱謂，因為要稱呼這地的人，除了這稱呼之外沒有其他名字可用。加拉太書裏有一個頗有力的證據：保羅在信中曾說他首次向加拉太人佈道是由於生病（加四13），從地圖（特別是立體的地圖）可見北行路線全是峭壁峻嶺，很難叫人相信一個病人會嘗試行走該路程。南方旅途則較短，也沒有那麼危險，正合南加拉太的說法。
    另一個支持南加拉太說法的論點是：假設使徒行傳二十章4節所載伴隨保羅赴耶路撒冷的人，就是支援猶太地貧窮教會的眾教會所差派之代表。如這推測正確，則可見北部並無代表，而該猶和提摩太均來自南方。假若使徒行傳中的名單清楚提及籌款一事，此論點便更有說服力。
    最後一點，是信中有3次提及巴拿巴（二1、9、13），表示讀者認識他；而根據使徒行傳，巴拿巴只在第一次宣教旅程與保羅同行。
    要達成結論並不容易，但南加拉太說法比舊說稍勝。

寫作年代
    根據北加拉太說法，本書信於使徒行傳十八章23節所述事件發生之後寫成，即在第三次宣教旅程途中，當時保羅可能在以弗所，或者在訪以弗所不久之後書寫。
    假若本信寫給第一次宣教旅程中建立的南加拉太教會，則書信可能在該旅程後任何時間寫成，包括上述第三次旅程中。但較早的書寫時期可能性更大，因為這比較配合本信的背景。事實上此信或許是保羅最早期的作品。
    最大的問題是在加拉太書第一、二章，保羅記述了兩度往耶路撒冷之旅（一18，二1），然而使徒行傳所載（或暗示）的旅程卻有3次（徒九26，十一29、30，十五2）。傳統說法認為第二次探訪（二1）所述與使徒行傳十五章事件相同。若此屬實，則保羅就是在信中以他個人的觀點來報導耶路撒冷會議的決定。
    這點值得商榷。這兩段經文之間有些共同點：(1)兩文均有提及巴拿巴；(2)兩者都提出外邦人接受割禮的問題；(3)兩段均稱保羅和巴拿巴向耶路撒冷教會領袖報告該事。主要的問題是加拉太書二章1節的文字顯示這事件發生在保羅第二次赴耶路撒冷時，但使徒行傳十五章卻記述這是他第三次探訪耶路撒冷。傳統說法的解釋是第二次到城中保羅和巴拿巴並沒有與使徒們見面，只把從安提阿教會收集的獻金交給長老（參徒十一30）。不過這說法有一困難：加拉太書二章只記錄他跟耶路撒冷3位使徒領袖的對話，沒有提到全教會（徒十五則清楚指出此點）。保羅所指的並非教會的決定，而是他與稱為教會柱石的使徒之間的協議。當然也可能在使徒行傳十五章的大會開始之前，保羅和巴拿巴與領袖們先行會見，遂選擇記下與他們達成的協議，而不提全教會大會的議決。這也解釋了另一不明之處──文中欠述耶路撒冷教會規定外邦人遵行的禁戒（徒十五20）。
    保羅僅簡說要記念窮人之需要（加二10）。然而傳統說法另一問題，就是保羅在與耶路撒冷使徒們有了一個共議之後，竟然在外邦與猶太人相交一事上，跟彼得起了意見分歧（11-14節），這樣就把彼得放在一個妥協之位置上，彼得態度如此不一致，實在難明──他可以同意外邦人不用受割禮，但在相交一事上卻猶豫不定。
    另一解釋是保羅和巴拿巴帶著捐款到耶路撒冷，同時私下與使徒領袖商議。使徒行傳十一章29、30節的背景是使徒受到政治迫害（徒十二記錄雅各殉道及彼得被捕），這是會議以不公開的形式進行的原因。此說亦解釋了何以保羅未有寫下教會的決定，因為私下會議先於耶路撒冷大公會議。假如在私下商討後，全教會對這事情才有正式的討論及決定，這樣彼得於安提阿的行動就較易理解。按此推斷，保羅致加拉太書可能是他寫於最早期的書信。
    然而上說亦有數項疑點。使徒行傳十一章30節並無敘述保羅和巴拿巴跟其他使徒開會，也沒有提及保羅說要帶同的提多（加二1）。而且，保羅在文中談到向外邦人傳道（第2節），似乎在第一次宣教旅程後另有一個日期，若他意指他在安提阿的猶太兼外邦教會中的事工，則作別論。
    上述兩個寫作年代的說法，難定孰是孰非。按年序推論（依照二章1節保羅寫的14年計算），似乎較後期寫作之說稍微更為足信。根據教義設想，此說也稍勝，因為加拉太書與羅馬書的思想極接近，而羅馬書的寫作年代是寫於第三次宣教旅程結束之時。

寫作目的和神學教導
    加拉太教會內起了爭端，因為其中有些人堅持外邦人一定要接受割禮。這批人一定是割禮派猶太信徒，他們認為除非外邦人受割禮作為入基督教儀式，否則沒有得救希望。他們連帶對保羅的使徒地位有微言，這些敵對者聲稱得到比保羅位高權重的耶路撒冷使徒支持。如此即可解釋為甚麼保羅清楚肯定該分歧是對他所傳福音的挑戰，信中深切表達他明白情況的嚴重性。
    斷定寫作年代會稍微影響內文的解釋。若寫於耶路撒冷大公會議之前（徒十五），則割禮問題尚未提出和解決，加拉太發生的事件就造成首個主要危機。但若耶路撒冷大公會議其時經已召開，南加拉太教會應已收到大會的決定，那麼他們就是讓割禮派的猶太信徒來影響他們，採取比耶路撒冷使徒更強硬的立場。如信中所指的是北部教會，卻無直接顯示他們曾接收到大會的規條。
    總括來說，保羅此信有兩個目的──確定他的使徒地位和他所傳福音的無偽。在書信第一部分，他表明與耶路撒冷稱為教會柱石的使徒之關係，以示他與他們地位同等，但同時保羅亦強調其獨立性，他的使徒地位從神而來，而非來自世人。而且重申福音只有一個，暗示敵對者妄稱他宣揚別的福音，他宣告其福音乃由神啟示，而非從人而得。
    在加拉太書中，保羅表達了一些重要的神學真理。書中主要部分極力提醒信徒不能墨守律法主義之成規，這真理除了在保羅當時面對的加拉太教會情況之外，也適用於任何依賴律法規條作為得救的主要條件之情況。若一個外邦人未受割禮就不能成為基督徒，他們就不僅使一項外在的儀式成為基督徒得救的條件，亦即表示要遵行全部猶太律法教規。保羅不同意因行律法守行為而稱義，且藉此彰顯因信稱義的超越性。全卷書信高舉恩典的教義。
    雖然要駁斥藉行為稱義的教義，但保羅並不贊同在屬靈方面任意放肆。他清楚知道律法主義固然不可取，但亦不應除去所有禁制。縱使基督已為信徒取得自由，卻不表示這自由容許他們放縱情慾（五13）。事實上，保羅在信中說明基督徒的人生應該追求高尚的道德規律。他宣稱自己已經與基督同釘十字架（二20），以此定為基督徒的標準。此信不僅是論基督徒自由的憲章，更是基督徒生活的指標。

內容提要

序言（一1-5）
    本信的開首較其他保羅書信來得突然。他刪去一般的感謝詞，卻加長了常用的問候語。在開首幾個字即極力斷言他的使徒地位來自神。

敵對者（一6-10）
    保羅詫異加拉太人這麼快便受到歪曲福音的人所影響，認為傳講別類福音的人該受咒詛。

為使徒地位作辯（一11至二14）
    保羅為自己的使徒地位作的辯文，分幾個階段。他聲稱自己的教導得自神的啟示，而非來自人，可見他意識到神不單呼召他為使徒，並認可他傳的福音。他明確指出自己的地位並非倚靠別人而得，這十分重要，雖然他繼而表示與使徒領袖地位相同（一11-12）。跟著他述說以前狂熱信奉猶太教，以對比後來奉召傳揚福音，再次強調他所接受的呼召是由神而來的（13-17節）。
    然後保羅提及兩次與耶路撒冷的使徒會面，他們向他用右手行相交之禮，以示他們之間並無意見分歧。他們同意保羅負責向未受割禮之人宣教，而彼得則負責向受割禮者傳道，他們並沒有質疑保羅的使徒地位，並一致同意基督徒有責任記念窮人（一18至二10）。
    為了更明確地肯定他的使徒地位，保羅記述對彼得的一次公開指摘。彼得的行動前後不一致，怕得罪一些從耶路撒冷雅各處派來的人，他們是主張外邦人行割禮的代表。保羅對彼得的挑戰，揭開了加拉太書教義部分（二11-14）的序幕。

為福音作辯（二15至四31）
    保羅立刻引進行律法稱義這個問題，並與因信稱義的原則對比。保羅視這項爭論為基督與律法兩者之間的抉擇（二15-21）。
    他的目的是說明在得救一事上，基督教信仰遠勝於猶太教。他首先提出加拉太人已藉聖靈成為基督徒，詫異他們受何方驅使，竟想轉回守猶太律法；保羅認為守律法就是想靠「肉體」得救（三1-5）。
    討論中提到亞伯拉罕，可能因為對方堅持只有亞伯拉罕子孫才能承繼神的產業，而割禮就被視為立約子民必要的印記。但保羅指出甚至亞伯拉罕也是因信稱義，而非靠賴律法（三6-9）。
    事實上，律法只會替不守法者帶來咒詛，保羅進而說明基督如何為了我們受咒詛，故此聲稱藉著基督，我們仍然能夠承繼應許給亞伯拉罕的祝福（三10-14）。
    保羅猜想有人會說，以給亞伯拉罕的應許來駁斥行律法稱義是無效的。於是，他指出給亞伯拉罕的應許比律法還要早4個世紀，故不能被律法廢掉（三15-18）。
    這點引發保羅思想律法的作用，他指出律法揭示人類的需要，及顯露它無法賦予生命，藉此為基督鋪路。保羅稱律法為我們的監護人，作用是保護和引導兒子，直至他成年獨立（三19-29）。
    受監護和完全獨立自主的兒子有很大分別，這對比促使保羅思想作為兒子的優越地位。神的靈讓信徒能夠稱呼神為「阿爸！父！」（父親），這是律法無法做到的（四1-7）。
    保羅已陳明他的論點，但他進一步以個人關係向加拉太人投訴。他提醒加拉太人歸信前被奴役的情況，痛惜他們如今竟回復從前的境況，想仿照猶太傳統守那些節期。保羅又憶述他們最初成為基督徒時，以親切態度對待保羅，他為他們現今的敵對態度深感不安（四8-20）。
    保羅再使用一個聖經寓言來支持他的論據。他舉出以撒和以實瑪利做例子，同為亞伯拉罕的兒子，卻分別代表兒子和奴隸兩種關係。這一點保羅先前已提過（四21-31）。

實際的勸戒（五1-六10）
    保羅續指出信徒不依循真理教義的實際後果，並指示藉基督得到自由後的人應當如何過生活。他們不該靠遵行割禮而歸信猶太教（五1-6）。保羅且再次指摘領加拉太信徒走歪路的人（五7-12）。代替律法主義的新準則是愛，只有活在聖靈裏才能實踐愛；不但要抗拒肉身情慾的惡行，更須長進結屬靈的果子（五13-26）。屬神的人會關心受壓迫者，亦會設法幫助人，特別是主內弟兄姊妹（六1-10）。

結論（六11-18）
    書信至此，保羅執筆寫結語。他刻意作一個對比：保羅本身的目標是榮耀基督的十架，而敵對者的目標卻是體貼肉身。
    加拉太書結尾沒有問候語，只請求人不再攪擾他。 Donald Guthrie參「保羅」；「猶太派信徒」；「加拉太」；「聖經中的律法觀」。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


希伯來書

    新約中最奧妙難解的書信之一。本書的作者、寫作年代、收信人，都籠罩著神祕的色彩。儘管如此，希伯來書依然是聖經中一本最合時、最中肯的書卷。約300年前，英國的清教徒歐文說過：「重要性僅次於羅馬書的書信，無疑是希伯來書。」確是中肯之言。這卷書既講教義，又講實踐；有神學的訓導，也有牧者的勸誡。簡而言之，本書有力地證明了基督教的終極性。
    除了突出的教義和護教討論外，希伯來書更反映出牧者之心的熱愛和關切。本書激勵那些經歷過神在基督裏至終恩典的人，叫他們持守神在祂兒子裏終極的啟示。
    有別於其他新約書信，希伯來書開始的地方，並不像一封信。
    本書的開始，沒有問安的話，也沒有道出作者和收信人。作者自己形容本書是「勸勉的話」（十三22），間接表明這是口頭的教訓，或是一篇講章（參徒十三15）。十一章32節「時候就不夠了」這句話，也證明這是口頭發表的演講，並非書寫下來的論文。希伯來書雖然主要是講道，它的結語卻仍是書信的方式（十三22-25）。
    有人看出，這本書以論文的形式開始，慢慢地轉移到較專門的書信體裁（參二1，四1，十三22-25）。這些證據顯示作者感到逼切需要和信主的弟兄姊妹以書信的形式交通，便把一篇原為「勸勉的話」的講章，改為一封信件。

作者
    希伯來書沒有直接說明作者是誰。自二世紀後期開始，便有不同的權威把保羅和這卷書連起來。亞歷山太的革利免（主後220卒）推測說，保羅寫希伯來書給猶太人，路加把這卷書翻成希臘文。但現代的學者大都不接受這個理論。革利免的門生俄利根（主後254卒）則概括地說，這本書有保羅的思想，但它的風格卻和一切現有保羅的作品不同。其他早期的權威如耶柔米（主後419卒）和奧古斯丁（主後430卒），深信只有使徒著作才能成為正典；他們都相信保羅是希伯來書的作者。
    但有幾個因素反證希伯來書的作者不是保羅。作者自隱其名，和保羅在書信開首問安的習慣相違背。希伯來書二章3節表示作者是個主耶穌目擊證人的門徒。但保羅卻堅稱他對基督的認識，直接來自復活了的基督（參加一12）。當代學者普魯斯對希伯來書作者的分析有如下的說法：「我們可以肯定，這本書的思想不是保羅的，語言不是保羅的，引證舊約的方法也不是保羅的。」早期的基督教傳統，也提過巴拿巴是希伯來書的作者。根據特土良（主後220卒）的記載，很多早期的權威都相信巴拿巴是這封信的作者。使徒行傳四章36節稱他為「勸慰子」（參來十三22）。再者，身為利未人的巴拿巴，對書中的重點──猶太人的獻祭儀式，也必然十分熟悉。
    馬丁路德是第一個人提出希伯來書是亞波羅的作品。因為亞波羅是「一個優良的學者，又曾經是使徒的門徒，從他們身上學到了不少。他對聖經又十分熟悉」。他是亞歷山太人（徒十八24），必然熟知希伯來書顯著的預表解經法。亞波羅顯然有資格作為希伯來書的作者。
    此外，又有人提出了幾個可能是希伯來書作者的名字。加爾文猜測這位作者可能是路加或羅馬的革利免。原來希伯來書希臘原文的文字和風格，和第三本福音書以及使徒行傳有相似的地方。
    有人提出本書的作者是西拉。西拉是一位猶太信徒，家鄉是耶路撒冷，他對舊約的祭禮系統應該瞭如指掌。他「在弟兄中是作首領的」（徒十五22），又是保羅外邦宣教的同工，顯然羅馬和耶路撒冷的信徒都認識他（彼前五12）。
    總之，希伯來書的作者，可能是一位第二代的猶太基督徒。他精通古典希臘文，所用的聖經是七十士譯本，又通曉第一世紀的亞歷山太哲學，是個富於創作性的護教學家。但這位作者到底是誰，我們的答案也不能比三世紀的俄利根說得更確實：「這封信實際上是誰寫的，只有神才知道。」背景這卷書最早的名字，是「給希伯來人」，暗示這封信的受書人，是散居各地的猶太基督徒。至於著書時的歷史狀況，書信本身也提供了幾個線索。信中提到收信的人信主以後不久，便面臨嚴厲的逼迫（來十32-36）。在這場試煉中，這些初信的人曾被監禁、家業被搶奪、公開受辱、受罵。但另一方面，神也沒有叫他們放下生命，成為殉道者（十二4）。在初信基督的時候，他們曾熱心侍候有需要的信徒，藉著行為顯出關懷和愛心（六10），又曾安慰那些因信仰而遭受逼迫的人（十34）。
    經歷過這些苦難以後，這些收信人卻沒有繼續在信仰上成熟（五11-13）。但他們再度面臨逼害，主又似乎延遲不來，這些信徒便開始動搖、失望、沮喪。他們甚至企圖背棄基督，回到受羅馬法律保障的猶太信仰中，尋求庇護。
    所以我們看見書中提到「怪異的教訓」（十三9），就是那些要把他們誘回從前信仰的猶太教分子所教導他們的。開始動搖的信徒停止了聚會（十25），又不再信賴他們屬靈的領袖（十三17）。作者擔心這些猶太基督徒可能從此拋棄信仰，於是便嚴厲地警告他們背棄聖子的可怕後果（十三12-19，六4-6，十26-31），又鼓勵他們重新委身給神最大至終的啟示──基督。

寫作年代
    不能肯定作者和收信人的身分，便不能確實知道寫作的年代。
    我們已經提過，希伯來書的作者，甚至收信的人，都是親身認識耶穌之人的門生（二3）。信中更有資料暗示，保羅可能已經去世，較保羅年輕的同工提摩太則仍然生存（十三23）。
    希伯來書完全沒有提及耶路撒冷被毀，對於確定寫作年代，十分重要。本書一個重要的論點，是舊約已經成為過去，律法上的祭司已被取代。如果寫作年代是在主後70年之後，作者實在不太可能絕口不提聖殿被毀。希伯來書九章6至10節、十章1至4節、11至14節，都坦言猶太人依然仍在獻祭。所以我們可以稍為肯定地說，希伯來書是在主後70年之前寫成。
    有些學者指出希伯來書三章7至19節（引用詩九十五8-11），提到以色列人在曠野流浪40年的論點，如果是在主受死以後40年將要來臨之時說出，會更加有力。這樣鑑定日期的方法，會把希伯來書的寫作年代定為主後66年。總之，各樣線索歸納起來，顯示出希伯來書的寫作年代，應當在主後60至70年之間，最有可能是六十年代的中期。

寫作緣起和收信地點
    希伯來書的寫作地點，也不能確定。某些希伯來書的古卷有「寫於羅馬」或「寫於義大利」的附註。這個附註是由「從義大利來的人也問你們安」（十三24）一句話中演繹出來的。其實這句話最有可能是作者代一些旅居在外的義大利信徒，向他們家鄉收信的教會問安。寫信的地點，可能是在亞西亞。無論如何，我們總不能肯定希伯來書的寫作地點。
    有人提出，希伯來書是寫給一群歸信基督教的猶太人的，但這封信究竟是寄給哪一個地方的信徒，卻引起了許多辯論。學者的見解各有不同，從猶大到士班雅都有。傳統的見解相信希伯來書是寫給巴勒斯坦的猶太信徒的。但反對這個立場的，卻有以下的論點：(1)書中沒有提及耶路撒冷的聖殿；(2)收信的信徒沒有親自接觸過耶穌；(3)十二章4節說收信的人「還沒有抵擋到流血的地步」，這不是當時巴勒斯坦信徒的寫照；(4)希伯來書提到收信的信徒十分慷慨（十34，十三16），和赤貧的耶路撒冷教會不符；(5)整本書的語氣，都像是希臘化的作品，不像猶太人的拉比文學。
    關於收信的地點，還有以下幾個推測：(1)該撒利亞，這個理論相信本書的作者是路加；(2)敘利亞的安提阿，假定作者是巴拿巴；(3)以弗所，因為保羅在這裏傳道時，很多猶太人信了主；(4)歌羅西，因為歌羅西異端的信念，和希伯來書提到的假教訓，有若干相似的地方；(5)亞歷山太，有人認為這封書信似乎受到了哲學家斐羅的影響。
    不少學者都同意，希伯來書是寫給一群住在羅馬的猶太基督徒的，因為(1)早在主後96年之前，希伯來書便首先為羅馬教會所知；(2)羅馬書十一章13、18節，暗示羅馬教會裏有一群屬於少數的猶太基督徒；(3)信中提到收信人要忍受的逼迫和苦難（十32、33，十二4），和我們所知道、羅馬政府壓制信徒的手段相符；(4)「從義大利來的」聖徒，可能是向他們在羅馬的弟兄問安；(5)羅馬的猶太人團體，保存了一些非主流、教派性的猶太教傳統；這或許便能解釋，昆蘭團體的神學思想與生活方式，為甚麼和希伯來書所表達的，有幾個顯著相類之處。
    這封書信的對象，很有可能是地方教會中一小組的信徒。五章12節說：「看你們學習的工夫，本該作師傅」，這個勸誡，顯然不能切合全體的會眾，希伯來書十三章7、24節，也進一步支持收信人是一小群人的理論。他們可能是個「家庭教會」，屬於較多會眾的一部分。
    我們初步的結論，相信希伯來書的收信人是散居在外、歸信了基督的猶太人。他們熟悉舊約背景的猶太教，也曉得希臘文化的宗教哲學。他們可能是個有脫離母會傾向的家庭團契（十25）。羅馬書十六章5、14、15節，也證實了在羅馬有家庭教會的存在。

寫作目的
    作者看見他的猶太基督徒朋友，有返回猶太教的危險，便寫下這些「勸勉的話」（十三22），解釋基督啟示的終極性。他告訴這些沮喪、動搖的讀者，神終極的啟示--基督，超過了猶太教中最傑出的偉人。他又斷言，基督所作成的救恩是屬天而永恆的。律法祭牲的制度無力除去罪污，但靠著永恆的大祭司基督，「進到神面前的人，他都能拯救到底」（七25）。
    簡言之，作者指出領受了永恆救恩的人，不能避免逼迫和苦難，耐心的忍受是不可或缺的。正如我們信仰的先鋒耶穌，因著永恆的果效，存著耐心忍受苦難，被人侵擾逼害的信徒，也當期待永恆「不能震動的國」（十二28），「把下垂的手、發酸的腿挺起來」（第12節）。
    作者最後一個目的，是要宣告棄絕耶穌基督的人，將會受到可怕的審判。我們的神既然「是烈火」（十二29），「我們若忽略這麼大的救恩，怎能逃罪呢？」（二3）

內容提要和神學思想
    除了羅馬書以外，新約之中講及教義最多的，便是希伯來書了。作者提出了一連串的論點，證明基督的福音超越了猶太教。耶穌的位格和事工都是終極的；故基督教也是最大信仰的規範。本書排斥其他宗教，和現今世代的信念背道而馳。

聖子超越以往的啟示（一1-4）
    作者提到了神從前透過不同的方式──異夢、異象、言語、大能的作為──向眾先知啟示自己。但「在這末世」（參九26），祂卻最終確實藉著自己的兒子對人說話（一2）。這個論點的中心思想，是先知透過各種不同的途徑得著神永恆的話語。但父神和聖子親密的關係，卻顯示出神最終的啟示是來自祂本體的深處。
    聖子為神啟示顛峰的身分，在基督的位格和永恆工作上，引出一個簡潔而奧妙的聲明：祂是「神榮耀所發的光輝」，神一切的屬性，都在祂身上燦爛地表現出來。正如封蠟上面的是印章的圖案，祂又是神本性的真像（一3）。耶穌是神終極的啟示，是永恆、真實的神子。基督是宇宙的創造者（第2節），又是維繫萬有的力量（第3節），祂的卓越性，可見一斑。在善惡的範疇之內，祂更洗淨了人的罪，現今坐在神的右邊掌權（參八1）。神立基督為後嗣、為萬有之首（一2），可見祂喜悅基督。除了父神以外，祂的名比一切都更尊貴（第4節）。

聖子超越天使（一5至二18）
    聖經時代和以後的猶太教，都高舉天使的地位。猶太人的傳統相信，天使在神的寶座前讚美祂，傳遞神的啟示，執行祂的旨意，並拯救神的子民。天使不論在能力還是知識上，都遠超人類。根據猶太人的次經，天使還掌管星辰，負責文化的興衰。昆蘭的思想相信在末世的時候，天使會與彼列和他邪惡的勢力，作宇宙最後之戰。
    希伯來書的作者就在這種背景下，辯明基督遠超過一切天使之上。他引證了一連串人所共知的舊約經文，應用在基督身上。神從來沒有對任何天使說：「你是我的兒子，我今日生你」（詩二7）。這一句話，今日卻對聖子說出（來一5）。聖子道成肉身來到世間，接受天使順服的敬拜（第6節）。祂在神的右邊，滿有主權、永恆、威嚴（8、11、12節）。相反，天使都是服役的靈（第14節），尊嚴、能力都在聖子之下。
    作者在希伯來書二章1至4節加插了一個警告，對於猶豫不決的讀者，說明偏離神真理的危險。既然違背神藉天使傳達的律法，便會受到嚴厲的懲罰，那些人踐踏藉祂兒子所傳遞的啟示，神對他們的審判將會是何等沈重呢？忽略神在基督裏拯救的恩典，必然會受到報應（第3節）。
    提到天使，作者便聯想到基督的降卑與高舉（二5-18）。詩篇八篇所描述的，是人類既渺小卻又重要。作者把它應用在耶穌的經歷上。自從取了人類血肉之軀，耶穌變得「暫時比天使小」（二7，和合本小字）。但完成了世上的工作之後，祂便升到天使之上，得著天上榮耀尊貴的冠冕（第9節）。作者接著詳細說明基督降卑與高舉在神學上的重要性：基督來到世間，為要(1)領許多兒子進榮耀裏去（第10節）；(2)敗壞魔鬼（第14節）；(3)從死的捆綁下釋放祂的子民（第15節）；(4)在十字架上為人的罪獻上挽回祭（第17節）。另一方面，基督升到天上，是要(1)以忠信祭司的身分，為我們代求（第17節）；(2)搭救受試探之苦的人（第18節）。基督的位格和事工，最簡明的提要，記載在希伯來書二章9節：「惟獨見耶穌暫時比天使小；因為受死的苦，就得了尊貴榮耀為冠冕，叫他因著神的恩，為人人嘗了死味」（和合本小字）。

聖子超越摩西和約書亞（三1至四13）
    考慮歸回猶太教的猶太基督徒，必然相信摩西是歷史上最偉大的人物之一。他們所尊崇的摩西，在以色列歷史上，有獨特的地位。他帶領以色列人出埃及、過曠野，又蒙神賜他神聖的律法。但希伯來書的作者指出，摩西雖然盡忠於神的呼召，但他只不過是神家的僕人而已。耶穌的身分，卻是兒子，不是僕人；祂不單居住在房屋裏，更是房屋的建造者。故耶穌遠在受人尊崇的摩西之上。
    耶穌超過摩西，有甚麼實際意義呢？作者引用詩篇九十五篇7至11節，重述摩西領導下的以色列人，流浪曠野的可悲經歷（來三7-19）。在這40年中，人民硬心悖逆神，以頑梗的心惹神發怒（第10節），致使祂起誓說，這些犯罪的人，斷不可以進入所賜的安息（11、18節）。作者指出，在摩西之下違背神，尚且有這麼嚴重的後果，離棄了基督，後果將會更嚴重。他警告這些心懷二意的信徒，不要存著邪惡不信的心離棄永生神（第12節）。只要堅忍到底，才能達到天國的目標（第14節）。
    以色列人同樣也視約書亞為一位偉大的領袖。然而約書亞領導下的人民，也因為不肯順服，不能進入神所計劃的安息。這個安息的概念，相等於神造物之後的安息（四3、4），和救恩有密切的關係。我們要離棄自己無用的行為，信靠基督已成之工，才能經歷這個屬靈的實在（第10節）。作者提醒他的讀者，「另有一安息日的安息為神的子民存留」（第9節），這個安息，只有基督才能賜予。基督徒不但能在今世享受這個安息的益處，更期待它在來生得到滿足的成全。保證進入安息的一個方法，是神的話語（第12節）。神活潑有效的話，能夠進入靈魂的深處，揭露我們的不足，增強我們信靠的心。

聖子卓越的祭司身分（四14至七28）
    希伯來書使用了超過4成的篇幅，來描述耶穌祭司的身分。作者詳盡地解釋，備受尊崇、亞倫等次的祭司，已被「麥基洗德等次」的大祭司所取代（五6，六20，七11）。這個中心的主題，在前面形容耶穌「在神的事上成為慈悲忠信的大祭司，為百姓的罪獻上挽回祭」（二17）時，已經提到了。
    希伯來書宣稱，耶穌祭司的身分是信徒能夠坦然無懼的至終基礎（四14-16）。耶穌在3件事上，超越了原有、屬律法的祭司等次。第一，祂是「已經升入高天尊榮的大祭司」（第14節）。猶太人的祭司，要走上錫安山頂，才能走入殿中，進到聖所。但我們的大祭司耶穌，已經升到天上，達到高天之上的聖所了。祂執行職務，不是在屬地的會幕之中，而是在神的面前。第二，祂是能體恤人的大祭司（第15節上）。祂是完全的神，也是完全的人，在試煉和苦難中，祂和祂的子民一起受苦。祂從屬天的角度，能夠清楚明白祂子民要忍受的。我們所受的痛苦，祂也完全感受得到。第三，耶穌是個無罪的大祭司（第15節下）。年去歲來週而復始，利未人的祭司，必須為自己的罪獻上祭物（七27）。但耶穌卻是「聖潔、無邪惡、無玷污、遠離罪人」（七26）的，祂沒有罪，不需藉獻祭來潔淨。
    有了耶穌作為大祭司，受試煉之苦的信徒，必須「來到施恩的寶座前」，「得憐恤，蒙恩惠，作隨時的幫助」（四16）。
    對於那些未能信服耶穌作為祭司是合乎律法的人，作者提出了成為祭司的兩個條件。首先，大祭司若要在神面前代表人類，他必須是從人間挑選出來的（五1、2）。其次，他必須像亞倫一樣，蒙神呼召成為大祭司（第4節）。基督完全滿足了這兩個條件。從詩篇二篇7節和一一○篇4節，可以看出耶穌祭司的職分不是自取，是由神命定的（五5、 6）。再者，從祂必須學習順從（第8節），與客西馬尼痛苦的經驗（第7節），也可以看出耶穌是個不折不扣的人。然而，希伯來書也清楚說明，耶穌作為祭司，不是依照亞倫的等次，而是「照著麥基洗德的等次」作為「大祭司」（第10節）。
    引進了基督是麥基洗德等次的祭司這個主題以後，作者忽然想起，他的讀者未能吸收這麼深奧的道理。他們雖然已非初信（五12），但在屬靈的事上，卻仍是幼稚。故此，作者激勵他們要長進到成熟的地步，使他們能夠接受深奧的道理，吃屬靈的乾糧。
    作者不單勸告讀者要在屬靈上成熟，更警誡他們不要背道。這些有關背道的段落，構成了一個問題，就是作者在希伯來書六章4至8節和十章26至31節所說的話，究竟有沒有和新約「一次得救，永遠得救」的教訓相牴觸？神的話當然是不會互相牴觸的。有些學者認為讀者中有些不是真正的信徒，因而背道也不是本段的主題。加略人猶大和術士西門（徒八9-24）便是對福音有相當認識，卻沒有作出委身的例子。但作者在這裏清楚說出，他相信讀者沒有這個問題（來六9）。最合理的看法，是作者在這兩個段落裏，提出假設的情形來警告讀者背棄基督、返回猶太教的嚴重性。他是說，如果有人真的離棄道理，除非基督再次死亡，否則這人便沒有可能重新悔改了。作者用以下的話，給這難解的段落作結：「落在永生神的手裏，真是可怕的」（十31）。無論如何，基督的跟隨者，可以坦然無懼地抓緊神的應許；因為這個在試煉中必蒙保守的應許，是起誓而立的（六13-18）。信徒必須操練「指望」（六11）、「信心」和「忍耐」（六12），深知神必定保守。
    希伯來書第七章是個複雜的論證，解釋照著麥基洗德樣式作大祭司的耶穌，高過舊的律法制度。麥基洗德是古代撒冷的祭司和君王（創十四18-20），他是基督的預表，是「仁義王」，又是「平安王」（來七2）。在象徵上，他無父、無母、無生之始、無命之終（七3），正是基督實際上所有的特點。麥基洗德在3件事上，高過亞伯拉罕：(1)他給這位先祖祝福（七1、7）；(2)他從亞伯拉罕收納什一奉獻（2、4、6節）；(3)舊約從來沒有提及麥基洗德死亡，他是繼續存活的（第8節）。利未那時仍在亞伯拉罕的身中（第10節），故麥基洗德比利未支派的祭司為高。基督既然是「照麥基洗德的樣式」（第15節）為祭司，神的兒子自然比舊的律法下的祭司超卓了。
    如此，昔日利未支派的祭司制度，已被基督的祭司身分取代了。舊制度被取代，其實是無可避免的，因為屢次獻上牛羊作祭牲，永遠不能成就屬靈的完美（七11）。這是個「軟弱無益」的制度（第18節）。相反，基督祭司的職分是不能毀壞、永遠、不斷、有效、終極、完全的（16、21、24、25、27節）。惟有藉著大祭司耶穌，我們才能得著赦免，並與神和好。

聖子卓越的祭司事工（八1至十39）
    基督祭司的身分既然比舊的制度超卓，祂作祭司的成就，自然也高於從前一切的事工了。這裏引進了新的主題，就是大祭司基督在更美的聖所事奉（八1-5）。作者在此借用了柏拉圖的辯證方法，把天上理想的實物，與地上不完美的複製本比對，指出利未制度的聖所和獻祭，都只不過是屬天實物的影兒：(1)基督在「真帳幕」裏，就是「屬天的聖所」裏事奉（2、5節）；(2)祂在父神面前，執行祭司的職任，以致祂的事工更為有效（1、6節）；(3)祂在十字架上的奉獻，是最終極的犧牲（第3節）。基督徒要回到舊的猶太祭司制度，是何等的不合理！基督是更新更美之約的執事（八6-13）。雖然神和列祖所立的舊約不容輕視，這約卻已經無效、作廢了（第13節）。先知耶利米已經預見神要和祂子民另立的新約（耶三十一31-34）。
    這個由基督所印證的新約，包括了幾個要點：(1)聖靈直接在人的思想和心靈裏作工（來八10）；(2)個人而親密地認識神（第11節）；(3)完全的赦罪（第12節）。這個更新更美的約，建立在大祭司基督的工作之上。
    第九章詳細比對祭司的事工。在新舊兩約下，有不同的果效。
    利未支派的祭司在地上屬物質的聖所事奉（九5），作者詳細解說這個帳幕的特點，和裏面的用具，以強調它已作廢。更重要的是在這個屬地聖所裏面執行祭禮的儀式。猶太人的祭司在日常事奉中不能進入至聖所。在至聖所裏面是約櫃和施恩座──即罪孽得贖的地方（第6節）。只有大祭司才能進入至聖所，但他也只能一年一次，在贖罪日那天，先為自己的罪獻祭，然後才能進去（第7節）。至聖所不能隨意進出，代表進到神面前的道路，仍未敞開。幔子的存在，象徵人民沒法到達神的寶座面前。不但人民，連祭司也沒有辦法。只有大祭司，才能一年一次，在受到諸多限制的情況下進到神的面前。再者，猶太人祭司所獻的祭物，也只能使人在禮儀上聖潔，不能潔淨人的良心（9、10節）。真正有效的獻祭，要等到「振興的時候」，才能成為事實（第10節）。
    基督祭司的職任，卻是永遠有效的。首先，基督徒的祭司所獻上的，是更美的祭（九11-14）；這是希伯來書信息的中心。作者利用帳幕的比喻，證明我們的大祭司基督，已經成就猶太祭司未能作成的事工。祂進到天上的至聖所──不是屢次的進去，是只有一次──便成就了整個救贖的大工（第12節）。基督帶上祭壇的，不是牛羊的血，是祂自己的血、自己的生命。主耶穌不單捨棄了血肉的身體，更藉著永遠的靈，把自己獻給神（第14節）。所以基督更美的祭，不但能使肉體潔淨，更能洗滌人玷污了的良心。
    其次，基督藉著死，建立了更美的約（九15-23）。這裏更加深入地探討希伯來書八章6至13節的教訓。舊約立約時所用的，是牛羊的血（九19）。但建立新約時所用的，卻是神的兒子──基督──的血。所以，新約便能夠完成舊約只能預表的──赦免和洗淨罪孽（第22節）。
    其三，基督在更美的帳幕中事奉（九24-28）。我們的主不是進入了地上的帳幕，乃是進到天上的聖所來代表我們。祂不是一年只有一天能夠到達神的寶座，因為祂長久在父神的面前，也不再需要屢次的獻祭，因為基督一次的獻祭已經永遠勝過了罪（第26節）。總括來說，不論是聖所、聖約，還是獻祭，基督徒的大祭司，都遠遠勝過從前猶太人的制度。
    為了強調這一點，作者在第十章又再增述基督大祭司事工絕對的終極性。前面講及利未制度徒勞無功（九6-14），這裏又再重提（十1-4）。摩西祭禮的律法，要不斷地獻祭，但卻永遠不能使人完全（第1節）。它不能潔淨人，只能在基督到來以先，叫人每年想起罪來（第3節）。
    作者引證詩篇四十篇6至8節的預言說，永活的基督會成為人，並且獻上自己，作為終極的贖罪祭（來十5-10）。他再次強調基督一次的獻上自己，便使人成聖的能力（第10節）。作者鮮明地以猶太祭司天天不斷、徒勞無功的事奉（第11節），與一次過有效地獻祭、現今坐在神右邊的基督比較（第12節）。因為耶穌已經「叫那得以成聖的人永遠完全」（第14節），便再沒有誰能夠在這位君王既成的工作上，加添甚麼了（第18節）。
    基督祭司的職任既明顯地比一切都卓越，信徒便當支取這近在眼前的恩助（十19-39）。在試煉和苦難中，他們應該思念，基督已經有效地敞開了通往神那裏的路（19、20節）。良心因基督的犧牲得以潔淨，他們便應該憑著信心，來到神的面前（第22節）。受試探要回到律法宗教底下的人，應當堅守指望，並以愛心互相支持，彼此相顧（23、24節）。聚集敬拜能給予聖徒恩助，所以不可停止聚會（第25節）。作者呼籲心懷二意的猶太基督徒，更新他們的堅忍和對主的信心（26-31節）。神不會廢去對祂子民的應許。

信心生活的卓越性（十一1至十二29）
    作者接著詳細地討論信心這個主題，作為對失望沮喪者的幫助（十36、38）。「信心」一字在希伯來書出現過35次，是本書重要的概念。依照保羅的概念，信心是在律法之上，得以稱義的方法。但這些受到威脅的猶太基督徒，他們的情況特殊。在希伯來書，「信心」的定義比保羅的廣泛，它的結局是靈性上的拯救（十一39、40）。信心是獨特的能力，抓緊天國眼不能見的事實，來滿足心靈的需要。信心給信徒能力，可以從神的角度察看世界，解釋歷史的發展。信心是勝過這個罪惡、不幸世界的能力。基督徒憑著信心，可以坦然無懼來到神的施恩寶座前（四16），有確據知道神必使他得勝。
    從舊約神子民的歷史中，可以看見信心所給予的勝利。原始歷史中的亞伯、以諾、挪亞、信心之父亞伯拉罕、剛誕生的以色列國領袖摩西、無數英勇的先知和殉道者，都是信心得勝的活見證。但神對祂分別為聖的教會，卻有更美好的賜予（十一40），那就是又真又活的基督。
    然而，在苦難中最美好的堅忍典範，卻是「為我們信心創始成終的」耶穌（十二2）。在試煉中的信徒需要思想基督。祂因著擺在前面天國的冠冕，便忍受了十字架的苦難和羞辱。和基督所要受的苦難相比，信徒面對的試煉便顯得微不足道了（第3節）。況且，對神的子民來說，苦難和逼迫實際上都是偽裝了的祝福。管教的杖證明我們是永生神的兒女（5-10節）。在管教之餘，全權的神更能把基督徒所受的苦難化成無法測度的福氣（第11節）。因此心中動搖的信徒，應當爭取屬靈上的成熟和完全，免得心中生出埋怨和憤恨（第15節）。

勸勉和祝福（十三1-25）
    作者在結語中激勵他在主裏的朋友，忠於面前的事工。繼續向聖徒顯出愛心，接待外人，尊重婚姻聖潔，滿足於所有的，又順服屬靈的領袖（十三1、2、4、5、7）。　他又警告他們，不要中了猶太教支持者的詭計，以致離棄了「昨日、今日、一直到永遠，是一樣的」那位耶穌基督（十三8）。基督為了拯救他們，「在城門外受苦」（第12節），他們要從這榜樣中，得著屬靈的決心。作為神的子民，他們也當「出到營外」受祂的苦難（第13節）。信徒瞭解到自己在世上沒有常存的城，便能耐心堅忍（第14節）。他要到的，是天上的耶路撒冷、神永遠的城。
    這封作者、讀者身分不明的書信，以榮耀的祝福作結。基督徒的神是「賜平安的神」，耶穌是建立新的永約，再從死裏凱旋復活、「群羊的大牧人」（十三20）。對信靠神之人的應許，是三位一體的神會「在各樣善事上成全你們，叫你們遵行他的旨意；又藉著耶穌基督在你們心裏行他所喜悅的事」（第21節）。
    希伯來書的教訓，充滿了教義。有關耶穌的史實，它所記載的比新約任何一卷書信都多。只有這卷書，講解了基督以麥基洗德等次大祭司的身分，所做救贖的工作。它討論的題目，包括了悔改、稱義、成聖、忍耐到底，是救恩論的寶藏。它又論及新舊兩約、將要來的審判、未來世界，為基督教神學，提供了不少資料。加上它對信心、忍耐、信徒生活的教訓，使這卷書成為神賜給教會最榮耀的書卷之一。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


雅各書

作者
    根據本書卷首語，本書作者為「神和主耶穌基督僕人的雅各」（一1）。在新約所提到的幾位雅各中，只有兩位可能是此書信的作者，一是西庇太的兒子雅各，另一為耶穌的兄弟雅各。前者之可能性極微，因為他在很早時（主後44）已殉道，而且沒有跡象顯示他成為初期教會的領袖，並以此身分寫成這封為人公認的書信。傳統皆認為本書信的作者是主的兄弟雅各，他是耶路撒冷教會的領袖（徒十二17，十五13，二十一18；林前十五7；加二9-12）。持此論者有下列理由：（1）雅各書的用語與使徒行傳十五章中雅各的演說和公函有相類之處；（2）信中所敘之事，與歷史記載有關主耶穌之兄弟雅各的生平及性格，也正好吻合；（3）雅各書中有猶太人獨特的味道；（4）其他的雅各均不及主的兄弟雅各適合寫這書。

寫作年代、地點和收信人
    關於雅各書的寫作年代，眾說紛紜。傳統認為是主後四十年代中期或六十年代早期（作者去世前不久）寫的。也有認為成書日期在主後150年，而作者是一不為人所知的雅各，或是作者假借主的兄弟雅各之名寫的。
    雖然成書日期甚難確定，但估計應在較早時寫成。根據書內描述當時的社會情況，尤其貧富懸殊的問題（一9-11，二1-7，五1-6），是較早時期的現象，在主後70年後，已有顯著的改變。書內表現出強烈渴望主再來，也顯示了它成書於較早時期（五7、8），因為在 第二世紀的基督教文獻中，甚少有對末世如此單純而有力的教訓。還有其他證據，例如書中對初期教會組織之描述（二1-6），以及沒有關於外邦人入教的辯論。這書信是寫給整個教會的（一1），但實際上是以猶太人為主要對象，這情況只有在保羅首次宣教行程之前才出現。但證明成書日期的最重要經文，是關於信心與行為的一段（二14-26）。寫這一段文字者，必對保羅的教訓有一定認識。然而他不可能在反駁保羅，若是如此，他定是完全誤解了保羅因信稱義的道理。所以，最好的解釋應是：當時有人誤解保羅的教訓，故雅各去信澄清。這種誤解較可能出現於保羅出來傳道的初期。使徒行傳記載了保羅第一次在安提阿的公開講道（徒十一26）。
    這在耶路撒冷發生饑荒，保羅探訪耶路撒冷，即主後46年之前（徒十一27-29），及在主後44年亞基帕迫害教會之先，已出現對保羅的誤解。到底甚麼時候，人們對保羅因信稱義的教訓產生了誤解，並且傳到雅各耳中，我們不得而知；然而由於所有住在地中海一帶的猶太人（基督徒及非基督徒），時常在耶路撒冷出入，消息的傳遞當不會太慢。所以，成書日期定於主後45年，即迫害發生後不久，是最能配合各方面的情況。
    至於書信之來源，亦有不同的說法。不過可以肯定的是該書寫於巴勒斯坦，作者所用的比喻，多取材於中東一帶的事物，尤其是巴勒斯坦一地（例：五7的「秋雨春雨」，三11的「一個眼能發出甜苦兩樣水」的泉源，三12的無花果樹、橄欖和葡萄樹，及一11的「熱風颳起」等）。
    信內只有一處直接提到收信人，那就是一章1節：「散住十二個支派之人。」一般以為這裏指的是住在巴勒斯坦以外的猶太籍基督徒。然而難以解釋的是傳統以十二支派泛指所有猶太人（如《傳道經》四十四23；《亞述摩西》二4-5；《巴錄書》一2，六十二5等；徒二十六7）。若然，無論如何分散，也不至於全居於巴勒斯坦地區以外。此外，若雅各真的致書予散居於外的猶太人，他可以寫得清楚明白。所以，最好是以「十二支派」作為象徵，意指整個教會，亦即新以色列。
    從書信其他部分看，可知雅各書的對象主要是猶太人中的基督徒（二1）。但有一處（五1-6）可能是寫給非基督徒的，或可表示作者嘗試去接觸參加聚會的非基督徒（參林前十四23、24）。
    在書信中一些較為獨立的小段落，我們難以據此瞭解收信人的境況。書中訓勉的話，以及有關社會和屬靈的情況，皆可通用於任何世代的基督徒。較長的篇幅，例如二章1至12節及五章1至11節，則對受書人的背景交代得比較清楚。他們是貧窮的基督徒，受有錢的地主僱用作農工，雖然當中也有一些較 為富裕的基督徒（參四13-17），但雅各所關心的，主要是那群貧苦的人。他對財主的責備，令人想起舊約的先知，特別是阿摩司。

寫作目的和神學教導
    雅各書的寫作目的是：（1）鞏固受試煉的猶太基督徒（一2-4、13-15，五7-11）。（2）矯正對於保羅有關因信稱義之教義的誤解（二14-16）。（3）把實用的智慧，傳授給第一代的信徒。
    雅各的神學不是教理式的。在保羅的書信中，並新約其他書卷中，佔有極重要地位的神學主題，卻在雅各書裏找不到。雅各書沒有提到道成肉身，基督的名字也只出現了兩次（一1，二1）。基督的受苦、死亡、復活，雅各也沒有談及。
    雅各的神學是實踐性的，有明顯的猶太味道。當然也有基督徒的特色。雅各將拉比的思想，融會在基督裏。
    本書的神學主題，有幾方面尤其突出：試探（試煉）在試煉中的喜樂，以及試煉本身，都能夠建立品格，並使品格達至完美，這是典型的猶太教教訓，都在本書卷中出現（一2-4）。雅各也談到試探的來源（13-15節），然而在此，作者和當時的猶太神學發生了衝突。拉比對於罪的來源這個問題，所提供的答案是：人有邪惡的傾向，引誘人犯罪。拉比推論說，由於神是萬物的創造者，也創造了人類邪惡的慾望，人便不須負起犯罪的責任。雅各說：「人被試探，不可說：『我是被神試探』；因為神不能被惡試探，他也不試探人。但各人被試探，乃是被自己的私慾牽引誘惑的。」（一13、14）律法整卷書信所涉及的，都是道德的教訓。至於福音的中心真理，如基督的死和復活等，卻沒有提及。雅各首先假定了福音，才把基督教倫理的一面展示為完美的律法。他似乎向猶太基督徒讀者保證，律法依然存在，因為每個猶太人都視律法為無價之寶。
    律法（基督教的倫理教訓）是全備的（一25），因為耶穌基督成全了律法。它也是自由的（一25）。換言之，這律法（道德責任）是應用在自由的人身上；他們不是從律法中得到自由，而是藉著「真道」，從罪和己之中得到自由。巴勒斯坦的猶太基督徒，用「律法」一詞形容基督信仰的倫理教訓。這教訓是耶穌基督的信徒的行為準則。
    這個把基督教倫理教訓視為律法的傾向，可見於二章8至13節。
    雅各在此訓斥讀者，不應偏袒富足的人。他們以「愛人如己」為由，容讓這種偏袒的行為。所以雅各說：「你們若全守這至尊的律法，才是好的」（第8節）。這「至尊的律法」必須和第5節同看。雅各在此提醒讀者，神「揀選了世上的貧窮人，叫他們在信上富足，並承受他所應許給那些愛他之人的國」。故這「至尊的律法」是為承受天國的人而設的，是那些甘願受神轄管的人信心的規範。整卷雅各書就是把律法等同基督教倫理。

信心和行為
    在雅各的神學中，信心佔很重要的地位。信神──不單信祂存在，也信祂良善，並以恩慈待人（一6；參一13）──是敬虔的基要條件（一3；參二5）。信心包括了信神的能力，信祂能夠施行神蹟，而且信心和祈禱是有密切關係的（五15、16；參一6）。雅各對於信心的概念是充滿活力的，當他談到把信心指向主耶穌基督（二1），顯然超越了猶太教的範圍。
    雅各對於信心的概念，和耶穌的教訓相似。主耶穌也認為信心是通往神的能力的途徑，又經常把信心與治病連在一起（參太二十一22；可五34，十一24）。
    和信心有關的段落，最著名的可算是二章14至26節。信心在此與行為對比。細心研究這個段落後，便難以下結論，說雅各是企圖駁斥保羅。二人的看法基本上是一致的。雅各和保羅都同以主耶穌基督為信心的對象，這樣的信心必然產生善行。在希伯來的觀念中，信心是對神的信靠，這信靠不會產生道德的行為。雅各所說的信心卻不止於此，他不認為這是真正的信心（參二14：「若有人說自己有信心」）。保羅也贊同他的看法。
    雅各對於「行為」一語的用法，和保羅的用法有很大分別。對雅各來說，「行為」是信心的行為，是真正的虔誠所表彰的倫理操守，特別包括了「愛心的行為」（二8）（保羅也許把這樣的行為，稱為聖靈的果子）。保羅用「行為」一詞時，心中想的是律法的行為，那就是靠行為稱義，即在神面前嘗試建立自己的義。保羅在加拉太書和羅馬書中最強烈的辯證，就是為了對抗這種神學異端。
    故把二章14至26節視為糾正對因信稱義教義的誤解，而非駁斥保羅，是最佳的觀點。

智慧
    雅各對於智慧的概念，也顯示出本書的猶太背景。智慧主要是實踐性而非哲學性的。不能看作是推理能力或對於理性問題的瞭解，與「如何」和「為何」等問題沒有關係。智慧是神的賞賜，應當懇切祈求（一5）。這兩個概念，都源自猶太人的智慧文學（參《所羅門智慧書》七7；箴二6 ；《傳道經》一1）。
    智慧人藉著美好的生活彰顯其智慧（雅三3）；而產生嫉妒、紛爭的智慧，不是屬神的智慧（三15、16）。

末世的教義
    本書討論過3個有關末世的主題：一﹒天國。雅各在第二章上半部討論有關偏袒的問題時，提到了天國。不應偏袒富人，是因為神「揀選了世上的貧窮人，叫他們在信上富足，並承受他所應許給那些愛他之人的國」（二5）。這和主在路加福音六章20節的教訓相呼應：「你們貧窮的人有福了！因為神的國是你們的。」天國是神的統治，在今世只實現了部分，要到來世才會完全實現（參二5「應許」）。天國和得救及永生，幾乎是同義詞。
    二﹒審判。這是本書最主要的末世主題。二章12節勸告讀者，不論說話或行事，都要記著他們將要按著使人自由的律法受審判。第13節又提醒他們，不憐憫人的也要受無憐憫的審判。換言之，審判將要按照行為去施行。在三章1節，雅各又提醒作教師的，權利是神審判的另一個準則。

審判的主題
    在五章1至6節再次出現，作者在這裏達到預言的高峰。神的審判將要臨到富足的地主，因為他們生活放縱，不負責任。他們不但欺壓窮苦的佃農，更「定了義人的罪，把他殺害，他也不抵擋你們」（第6節）。他們惡貫滿盈，應受審判（第5節：「當宰殺的日子竟嬌養你們的心」）。
    有關審判的最後一段經文（五9），是對被無恥富人所迫害的人說的。雅各勸告他們，不要彼此埋怨。審判是神所施行的，而審判的主已經近了。
    三﹒主再來。雅各把基督再來的盼望，視作基督徒生活極大的激勵。由於基督再來的日子近了（五8），所以不論是甚麼樣的苦難和試煉，都必須忍受。就如在帖撒羅尼迦前後書的盼望一樣，這期望是有力而迫切的。

內容提要
    雅各書保持智慧文學的精神，談論許多題目。有人把它簡短、不連貫的段落，形容為一串珍珠，每粒都是一個個體。內容的承接是有的，然而雅各由一個題目轉到下一個題目，速度快得令人難於掌握。
    第一章作者以自稱為「作神和主耶穌基督僕人的雅各」，來作本書的開始。他稱讀者為「散住十二個支派之人」，所指的是整個基督教會。雅各寫作本書時，猶太人佔了教會的大部分人數（一1）。
    他第一句是勉勵的話。信徒應把試煉看為喜樂，因為這是神試驗信徒的方法，能使他們在屬靈上成熟。若果試煉的緣由不清楚，神能夠也必會賜下答案。人誠心祈求智慧，祂會慷慨賜下（一5-8）。
    貧窮的信徒應當以自己在基督裏尊貴的地位為榮；富足的信徒則應以發現了比財寶更重要的事物為樂。財富就像在巴勒斯坦烈日下迅速枯乾的花草一般，轉瞬即逝（一9-11）。
    神應許賜給忍受試煉的人充實的生命。人受試探，不能歸咎於神，因為人被試探或去試探人，都違反神的本性。試探是由人自私的情慾而來，這情慾所結的果子就是死亡（一12-15）。
    來自神的不是試探，而是人生之中一切的美善。祂把最好的賞賜給人，這禮物就是藉福音而賜下的新生命（一16-18）。
    對待真道的正確態度不是憤怒，而是接受。有效地聽從真道，在乎心思意念作好屬靈的準備。如此接受真道，便能帶來救恩（一19-21）。
    單單聽道是不足夠的，還要實行出來。消極的聽者就像人在鏡中看見自己， 所見的只是過眼雲煙，轉眼便忘掉所見的一切。積極的聽者細看神在鏡子裏的話語，作行道的人；神會祝福他的生命（一22-25）。
    真正的虔誠是可以實行出來的。虔誠包括了控制舌頭、照顧孤寡，以及生活方式有別於世界（一26-27）。
    第二章偏待人和信靠基督耶穌，是互不相容的。尊崇來參加聚會的富人，卻漠視窮人，是錯誤的行為。神揀選了窮人來承受祂的國。何況，把基督徒拉到公堂，又褻瀆耶穌聖名的，正是富人，所以偏待他們是不合理的（二1-7）。
    若是為了遵行「愛人如己」這至尊的律法而尊重富人，當然是好。但偏待人卻是罪，會遭受神的審判。只要觸犯一條律法，人便成為罪人了（二8-13）。
    信心若沒有產生行為，能否使人得救呢？信心若沒有回應他人的需要，有甚麼用呢？這樣的信心是死的。有人或會反對說，基督徒有「信道的」和「行道的」之分。但這說法是錯的，真正的信心必有行動彰顯出來。單單有正統的信仰是不足夠的，因為即使是邪靈，也有純正的神學。亞伯拉罕獻上以撒，是真正的信心和敬拜並行的例證。甚至妓女喇合，也是藉著在耶利哥保護探子，來彰顯信心。故信心和行為，是不能分開的（二14-26）。
    第三章作為屬靈教師的，人數不應太多，因為教師的責任甚為沈重。
    人都有可能犯錯，特別是口舌上的過失，因為舌頭就像從地獄點燃的燎原之火；要控制舌頭，幾乎是不可能的。舌頭又是前後不一的。讚美神、咒詛人的，都是舌頭。這樣的矛盾，也是不應有的（三1-12）。
    真正的智慧，必然會在倫理生活中彰顯出來。虛假的智慧所產生的，只是嫉妒和紛爭（三13-18）。
    第四章爭戰鬥毆是從不良的私慾而來。得不到所渴想的東西，若非因為沒有向神祈求，便必是因為所求的不對。和世界為友，便是與神為敵。神是忌邪的，不能容忍人有別的神。祂與驕傲人為敵，卻把豐富的恩典，賜給謙卑的人（四1-9）。
    批評和論斷弟兄，無異於批評和審斷神的律法。基督徒的正確位分，是遵行律法，不是判斷律法。只有神才是審判官（四11、12）。
    生命是無常的。計劃遠行和經商時，必須考慮到一切都在神的旨意裏。不這樣做，便是自誇和驕傲。知善不為，便是罪了（四13-17）。
    第五章審判要臨到富人，因為他們積聚財富，卻不用來行善。窮苦的佃農被財主欺壓誣告，神不會漠視他們的呼求。神為那些自私、無恥的富人，預備了可怖的審判之日（五1-6）。
    農夫必須耐心等候神賜雨水，使農作物生長成熟。同樣，窮人也應在受苦和冤屈底下，耐性等候基督來臨。基督再來的日子已經近了，所以埋怨和彼此論斷，都應當止息。約伯是忍耐和容忍的好榜樣。人不需藉著起誓，來證明話語可靠。單說「是」或「不是」已足夠了（五7-12）。
    苦難應當帶來禱告、喜樂、讚美。信徒患病時，應當邀請教會的長老來，為他禱告、抹油。神應許祂必應允這些禱告。疾病若是因個人的罪而引起，認罪後便必蒙赦免。以利亞是個典型例子，讓人看見義人的禱告大有功效（五13-18）。
    看見主內弟兄偏離真道，信徒把他引回基督和教會的團契，會帶來兩個結果：（1）他從死亡中拯救了一個罪人；（2）神會赦免那離道的弟兄（五19-20）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約翰福音

作者
    這卷福音書在結尾告訴我們，它是由「耶穌所愛的那門徒」寫的（約二十一20、24），但可惜的是，此書其他地方卻沒有告訴我們這位門徒是誰。有證據顯示，此人極可能是那位主所摯愛的門徒──使徒約翰。按照我們從其他福音書所得的資料，此人出現的場合，正是我們預期約翰會出現的場合。
    這卷福音書的作者，對耶穌時代的猶太人和巴勒斯坦表現得有很深的認識。他很熟悉猶太人對彌賽亞的盼望（例：約一20、21，四25，七40-42，十二34），瞭解猶太人和撒瑪利亞人之間的敵意（四9），以及法利賽人對「百姓」的鄙視（七49）。他認識到宗教學派的重要（七15）。他知道守安息日的方式，亦明白到可以不顧安息日的規則，在第八天行割禮（七22、23）。對於廣泛的猶太觀念和習俗，這卷福音書都能以肯定的筆觸揮灑自如。 在描述地形時，也出現相同的情況。作者提及很多地方，他所採用的地名，似乎全都正確無誤。他提到迦拿，是我們從未在任何較早期的文獻中聽聞過的一條村落，意味著這資料幾乎肯定是來自一個真正認識該地方的人。他相當精確地指出伯大尼的位置，是離耶路撒冷約15史達第（即約2哩，十一18）。他數次提及耶路撒冷內或附近的地方，例如畢士大（五2）、西羅亞（九7）和汲淪溪（十八1）。當然，這並不排除作者是與約翰同時代的另一人，但若作者是後期的人，在遠離巴勒斯坦的地方寫作這卷書，卻不大可能。正如威斯科特在十九世紀末所主張，從我們擁有的證據顯示，約翰福音的作者是耶穌時代巴勒斯坦的一名猶太人。
    對於許多研究者來說，約翰福音似乎常標誌著一名見證者的記錄。例如，耶穌在「庫房」教訓人（八20），這一點似不太重要，即使不提及它，也可輕易帶出整個事件。它好像是某人的回憶，在他寫書的時候，他的腦海便呈現了當時的情景。當婦人打破香膏瓶，屋就滿了香氣（十二3）；這對敘述沒有重大影響，卻是在場人士會記起的一項細節。作者亦指出，那些餵飽了群眾的麵包，是用麥子造的（六9）；耶穌的裏衣沒有縫兒，是上下一片織成的（十九23）。他告訴我們，用來迎接耶穌的樹枝，是棕樹枝（十二13）；當猶大出去的時候，已是夜間（十三30）。在整卷福音書都可找到類似的例子，若認為它們只是試圖營造逼真的氣氛，似乎並不合理。它們看來是顯示作者所寫的，正是自己曾親身經歷的事件。
    初期教會似乎毫無疑問地接納了約翰是本書的作者。愛任紐、亞歷山太的革利免去及特土良，均視這位使徒為作者。首先以約翰福音這書名引述此書的，是安提阿的提阿非羅，時約主後180年。
    那些反對約翰為作者的人，所強調的是這卷福音書與符類福音之間的差異。其論點是，倘若耶穌是馬太、馬可和路加所描述的那位基督，祂不可能像第四卷福音書的那位基督一樣。這是一個完全主觀的論據，忽略不同的人對任何偉大的人物均會有不同的觀點。多個世紀以來，教會所持的意見是：耶穌的偉大，足以為兩幅畫像提供靈感。換句話說，我們沒有理由去堅持，頭3位福音書的作者，已將有關耶穌的所有事告訴我們。若說約翰只是從另一個角度，將耶穌的生平和教訓告訴我們，並沒有矛盾的。雖然我們未能排除所有的疑點，以證實使徒約翰便是本書的作者，但我們卻能夠說，持這觀點比任何別的看法更合理。

寫作年代、來源和目的
    保守派和自由派一樣，均慣常地將這卷書的寫作年代，定於一世紀末或二世紀初。有些自由學派將它定在二世紀，但這並不普遍。引人注目的是，他們竟然可以達成相當一致的意見。這卷福音書的來源被視為是建基於符類福音的，這意味著它的成書年代必在符類福音之後。而且，一般人往往力言在約翰福音中，蘊藏著非常成熟的神學思想，故必須有充分時間發展。不過，第一個論點在近代已被廣泛摒棄了。約翰福音中的許多資料，在其他3卷福音書內都找不到平行經文，反而在其他3卷福音書中有許多資料，約翰可能在使用之前早已知道了；所以，要堅持在這位作者寫這卷書之前，已經有別的福音書，甚至他已經讀過它們，實在非常困難。它們彼此之間相近之處，似乎以共同使用口述傳統，為較佳的解釋。
    那從神學發展而得的論點，也不見得較為有力。即使這卷福音書的神學是深奧的，也不必要等到一世紀末，它才可以面世。羅馬書的神學亦很深奧，我們卻沒有理由將它的寫作年代定於主後50年之後。若以發展為理由，也不必將約翰福音置於羅馬書之後。以神學發展來推斷本書的寫作年代，並不可靠，因為發展通常是以不平均的速律進行；即使我們同意在這卷著作中有較成熟的神學，我們也無法知道，它的神學發展是以甚麼速度進行。
    其他支持較後寫作年代的論點，亦不能令人信服。例如，有人力言此福音書中所預設的教會制度，對於使徒約翰的時期來說是過早了；約翰福音第三和第六章的聖禮制度，需要時間去發展。然而，約翰沒有提及任何聖禮。誠然，許多學者認為這幾章是關於洗禮和主餐的，但事實上，約翰從沒提及這兩者。
    由於傳統的論點已經一一破滅，對於近代不少人提出，約翰福音必然是在主後70年耶路撒冷失陷之前寫成的，當然不足為奇。倘若它是在此事之後才完成，為何約翰完全沒有提及它？他所採用的一些語言，亦顯示出它是較早期的作品。例如，在五章2節，他是以現在式（不是過去式）的時態來說有一個池子叫畢士大。再者，他經常稱十二門徒為耶穌的門徒或「祂」的門徒，或諸如此類。後期的基督徒慣常稱他們為「那些」門徒，因為他們認為已沒有需要指明是誰的門徒了。但在早期，當基督徒與拉比們接觸（每位拉比都有自己的門徒），便要指明所談及的是哪些門徒。約翰沒有提及任何一卷符類福音，這一點也很重要。最簡單的解釋便是他從來沒有見過它們，它們仍未曾廣泛流傳。
    這當中沒有任何一點，可以幫助我們精確地肯定這卷福音書的寫作年代。但這些證據是有力的，指向一個較早的寫作年代（主後70之前）。
    作者是使徒約翰。可是，作品中有證據顯示作者曾經接觸過希臘思想，例如，在第一章提到基督是「道」，並將「拉比」這些字翻譯出來（一38）。幾乎所有人都認為，這種因素驅使我們相信這份作品是發源於希臘文化的中心，傳統上都贊同它就是以弗所。在二世紀末之前，愛任紐在其著述中指出，約翰是在以弗所的期間，寫作這卷福音書的。
    某些學者指出約翰福音與《所羅門頌歌》相同之處，他們認為《所羅門頌歌》是來自敘利亞。由於它與二世紀初安提阿主教伊格那丟的用語相近，於是有人以此來支持約翰是在敘利亞寫成此書，可能就在安提阿。另一些人則認為埃及才是著書地點，因為這卷福音書最古老的手稿是在那裏發現。我們沒有確實的證據，只有各種可能性。最為人所接受的，是愛任紐所提出的，視以弗所為著書地點。
    書中沒有確實指出本書想達致的目標。從二十章31節，我們知道作者寫這卷書，是期望讀者能相信耶穌是彌賽亞、是神的兒子；這種信心可以為他們帶來生命。那麼，這卷福音書便有一個佈道性的目標。可是，它所指的「相信」，可能意味著「繼續相信」、「堅持信心」，卻不是「開始相信」。換言之，此書一開始，便可能意味著要在信心上建立信徒。但我們也許不應將這兩個目標劃分得太清楚，兩者都可能是本書期望達致的目的。

背景
    這卷福音書有幾個可能的背景。書中對希臘思想的興趣十分明顯，這卷著作有時亦稱為希臘人的福音。提出這背景的人建議，我們應該翻看希臘的著作，也許是希臘的哲學家或亞歷山太的斐羅的作品，來找出正確的背景，去理解約翰所寫的是甚麼。這個取向可以從布特曼的作品中看到，他特別想到諾斯底主義。其實，對於布特曼來說，這卷福音書的其中一個來源是講道；這講道的內容，是取自非基督教的諾斯底派。雖然很少人會接納布特曼的建議，但近代不少釋經學者，確實分辨出某些形式的諾斯底主義，是約翰福音的背景。 這些觀點雖然是經過深思熟慮才提出，但仍得面對相當多的反駁。其中一個是，儘管某些學者充滿信心地堅持，但從沒有資料指出諾斯底主義是早於基督教出現的。在歷史中，諾斯底派是基督教的異端，理所當然地，必須先有基督教信仰，才可能會有基督教異端的出現。另一個反駁是，這兩個系統之間，有著基本的差異。諾斯底主義所關注的是知識（其名稱便是來自希臘文，意即「知識」），它的「救贖者」是從天上而來擁有「知識」的那位。可是，約翰並不贊同人是藉著知識而得救的。那位救贖者乃是要來除去世上的罪（一29）。諾斯底主義告訴人掙扎向上的途徑；基督教則提出，一位從天上降臨的救主，將人提升起來。我們看不見任何一種形式的諾斯底主義，可作為督教的重要背景。
    尤具意義的，是約翰所反映閃系文化的背景。猶太人和基督教同樣接納為聖經的舊約，在這裏尤其重要。它一直隱藏在約翰的句子背後，如果要明白約翰福音，就必須仔細研究它。約翰所認識和喜愛的，顯然就是從希伯來文舊約翻成希臘文的七十士譯本。我們可以一次又一次地指出，約翰的話背後，隱藏著七十士譯本的痕跡。
    我們從死海附近的昆蘭，獲得近代一項重要的發現。在這地區的洞穴中出土的古卷，有些與約翰福音有著密切的關係。事實上，關於古卷的其中一個有趣史實，就是與新約任何一部分相比，它們與約翰福音有較多相似之處；假如約翰福音是在後期和遠離巴勒斯坦寫成的，這個事實便很難解釋了。這些與昆蘭著作相近之處，必須細心檢視，因為常會有語言近似，但思想卻迥異的情況。例如，兩者都採用「真理的靈」這不尋常的表達。但約翰所指的，是三位一體中的一個位格；古卷則談到「真理的靈」和「錯謬的靈」在人的靈魂中鬥爭。兩者的關連是真實的，然而約翰的思想明顯不是憑藉古卷而來。死海古卷的貢獻，是在於提供更多證據，讓我們知道這卷福音書基本上是屬於巴勒斯坦地的，也必須以一世紀的巴勒斯坦作為背景去理解。
    亦有人提出其他的背景，例如希耳米作品。這是獻給「至大至高的希耳米」（埃及妥特神的別名）的一套作品。它們確實與約翰福音有點相近，但與那些植根於巴勒斯坦的著作比較，它們相近之處仍是甚少。我們很難認真地接納這項意見。約翰福音基本上是出於巴勒斯坦的。

寫作目的和神學教導
    作者告訴我們，耶穌還行了許多「神蹟」，沒有記載下來，但「記這些事要叫你們信耶穌是基督，是神的兒子，並且叫你們信了他，就可以因他的名得生命」（約二十31）。約翰寫這卷書，是要指出耶穌是彌賽亞。但他寫的時候，不是單要傳達有趣的資料，他期望讀者聽到這些知識時，會對他們的信仰發出挑戰：當他們相信，他們就得著生命。約翰試圖引領人歸信基督；他懷著傳福音的目的。但這不全是他要做的，因為他的話對信徒同樣具有意義。信徒對耶穌抱有正確的知識，以致可以繼續相信，是很重要的。約翰不會忽略要建立具有信心的信徒。可是，按照他的話，他的基本目標是傳福音。 因此，這卷福音書的主要神學教導，就是神已經差派祂的彌賽亞──耶穌。祂是神獨一的兒子，祂來是要帶來生命（三16）。雖然耶穌告訴井旁的婦人，祂是彌賽亞，但很少以這確切的字眼說出來。避免使用這個字眼，很可能是因為一般猶太人已賦予它政治上的含義。他們尋找一位能與羅馬人爭戰的彌賽亞。祂將會擊敗羅馬人，建立一個強大而遍及世界的帝國，首都便是耶路撒冷。耶穌所要達到的，完全不是這些，所以祂避免使用可能帶來這種印象的詞句，這是很重要的。縱然約翰避免運用這個帶有傳統彌賽亞意義的詞彙，但他毫不隱瞞地指出耶穌是神所揀選的那一位。他一次又一次地描寫耶穌履行了彌賽亞的職責。例如，在第六章的長篇講論中，我們明白到耶穌是從天上降下來的糧，這正應驗了當彌賽亞來臨，祂會重新降下嗎哪；當祂使那瞎眼的人回復視力（第九章），我們看見彌賽亞另一項作為（賽三十五5）。
    約翰福音除了展示耶穌的偉大外，同時將祂的卑微教導我們。
    在約翰的教導中，有一條持續卻不牽強的脈絡，就是耶穌在一切事上都倚靠父神。耶穌說，離開了父，祂不能做甚麼（約五30）。祂真正的食物，就是遵行父的旨意（四34）；祂透過父而活（六57）；那是父將祂的門徒賜給祂（六37、44，十七6）；那是父給祂作見證（五32、37）。約翰堅稱，耶穌從來沒有脫離父。從耶穌的使命中，約翰看見父的目的得以實踐。

內容提要

序言
    約翰以一段序詞作為開始（一1-18），不像其他福音書所寫的。在序詞中，他指出耶穌是「道」，這個詞與希臘和希伯來思想都有關。約翰用這個詞傳遞的思想，就是父透過耶穌表達祂的心思。約翰論到道就是神（一1），他看見耶穌在創造中擔當主要的工作（一3-5），繼而由施洗約翰為祂作見證（一6-8），再提及道來到這個世界（一9-14），最後以一段強調道的偉大的話作結（一15-18）。在這段序詞中，他扼要地介紹了一些重要的主題，然後在整卷福音書中再加以發揮。它是整卷書一段莊嚴的引言。
    接著是耶穌的公開事奉（一19-51）。施洗約翰的工作是在耶穌之前的，所以，作者先將施洗約翰為耶穌所作的見證告訴我們。見證是他其中一個重要的觀念，這見證是施洗約翰在這卷福音書中的全部工作。我們從這個見證，轉移到另一件事上，就是第一批門徒來到耶穌面前。我們從這裏略知安得烈和彼得如何前來認識主。我們亦讀到腓力和拿但業，這在其他福音書中很少或甚至沒有提及。

神蹟和講道
    這卷福音書以非常獨特的方式來描述耶穌的公開事奉。約翰以很長的篇幅（二1至十二50），來講論耶穌行過的數個神蹟，記載中穿插著一系列的講道。這些講道有時是向一群人發出，有時只與個別的人談論。有些學者將這一部分稱為神蹟之書，藉此強調那7個神蹟的重要性。對約翰而言，它們不單是神蹟，還包含重要的意義。
    頭一個神蹟發生在加利利迦拿的一個婚宴中：將水變為酒（二1-11）。事件中的水，與猶太人的潔淨禮儀有關（二6），而這事蹟肯定是要教導我們，耶穌能改變生命。祂將律法的水，變為福音的酒。因著這個「神蹟」，祂的門徒「就信他了」（二11）。約翰繼續講到耶穌如何上耶路撒冷，將作買賣的人趕出聖殿。他們正在售賣供獻祭用的祭牲，並兌換銀錢。但他們的生意是在外邦人的院中進行，這是聖殿中唯一可供外邦人前來默想和祈禱的地方。
    第一篇講道是關於重生（三1-21）。耶穌與法利賽人的領袖尼哥底母討論，人若要進入天國，便需要徹底重生。耶穌所談及的，是從神的更新，不是人的某種改革。這事之後，是約翰的一些門徒，與一個猶太人就潔淨的問題起了爭論，進而開啟了進一步有關耶穌的教導。
    第二篇講道，是耶穌在井旁遇見一個撒瑪利亞婦人，他們之間有一段十分冗長的對話（四1-42）。它引發出「生命之水」──這詞在這一章聖經中並沒有透徹解釋，但其後我們可以看出它是指聖靈的工作（七39）。這又引到第二個神蹟，就是醫治一名大臣的兒子（四46-54）。當中值得注意的，是耶穌在遙遠的地方外進行醫治。
    第三個神蹟發生在畢士大池旁，耶穌醫治了一名癱子（五1-18）。這個人花了多年時間，等待在水攪動時得著醫治。耶穌吩咐他起來行走，他真的能起來了。由於這個神蹟是在安息日進行，法利賽人便大加反對，於是帶出耶穌第三篇有關神的兒子的講道（五19-47）。其中強調了耶穌與父神之間的密切關係，也提及祂在審判中的地位。同時，它也強調了為耶穌所作不同種類的見證，從而指出接受祂為神的兒子，是何等合理。
    約翰記載的第四個神蹟，是唯一（除了耶穌復活之外）可以從4卷福音書中都找得到的神蹟，那就是讓五千人吃飽（六1-15）。接著，就是耶穌在水面行走（六16-21）。這應該算為第五個神蹟（縱然有些學者並不同意；假如他們是正確的話，那便只有6個神蹟了）。然後是第四篇講道，是關於生命之糧的偉大講章（六22-59）。耶穌就是生命之糧，祂將它賜給人。這裏提到吃祂的肉和飲祂的血（六50-58），是指祂的死。有些人認為這句話是指聖餐，可是，耶穌為何以這種方式提出這個仍未存在的聖禮，卻令人難以明白。而且，在同一篇講道中，其主旨是要人相信祂（例：35、47節）。將耶穌的意思，理解為人必須相信祂就是將會為他們死的那一位，似乎最為恰當。
    跟著的部分，詳述在眾人逐漸離棄主時，彼得肯定自己的忠心（六67-71）。然後我們來到第五篇講道，是關於賜生命的靈（七1-52）。當約翰告訴我們，由於耶穌尚未得榮耀，所以那時還未賜下聖靈（七39），他本身已提供了重要的解釋。他認為聖靈的完備工作，是有賴基督在祂的死和復活中，完成祂的工作。
    第六篇講道談及世界的光（八12-59）。耶穌在這方面的位格和事工，從第六個神蹟中戲劇化地表露出來。那是醫治一名生來瞎眼的人（九1-41）。文中生動地描述那個蒙醫治的人，對那些意欲貶抑耶穌的法利賽人所發的一段尖銳的答辯。
    在所有關於耶穌與祂百姓之關係的例子中，最美麗的一則便蘊藏在第七篇講道裏。其中祂提到自己是好牧人（十1-41）。羊群完全倚賴牠們的牧人，這是明顯的道理；然而，耶穌卻另有意思。地上的牧人要滿足羊群的需要，但耶穌為著祂的羊，甚至捨棄自己的生命。
    最後一個神蹟，是令已死去4天的拉撒路復活（十一1-44）。
    這事件生動地帶出耶穌勝過死亡的能力，祂亦隨時預備將生命賜予人。耶穌提到「復活在我，生命也在我」（十一25）；死亡不能擊敗祂。祂將生命帶給死去的人──無論是屬靈上或肉身上的死亡。約翰進而記載了人對這個神蹟的反應；有些人信了耶穌，有些卻反對祂（十一45-57）。其中包括了大祭司該亞法一句發人深省的話，就是「獨不想一個人替百姓死，免得通國滅亡」這句話（十一50-52）。該亞法是以政治家嘲諷的口脗發言（寧願一個人死去，即使祂是無辜的，總比全國惹麻煩為佳）。但約翰從這些字句看到更深一層的意義，那就是耶穌的死會為許多人帶來救恩。
    約翰以耶穌在伯大尼受一名婦人所膏、祂光榮進入耶路撒冷、一些希臘人進見耶穌，以及他最後的撮要（第十二章），來總結他對耶穌公開事奉的記述。他引用先知的話，來指出為何有些人不相信耶穌。在耶穌所行的一切事上，他清楚地辨明神的目的。
    最後晚餐這卷福音書所記述耶穌被釘十架前的晚上，在樓房發生的事情，是四卷福音書中最豐富的一卷。奇怪的是，約翰完全沒有提及聖餐的設立，這是難以圓滿解釋的。然而，他告訴我們，耶穌如何為門徒洗腳（十三1-17），這個行動，正是那即將在十架上顯示出來的謙卑服侍精神的上佳例子。接著是主預言被出賣，並將蘸濕的餅交給猶大。隨著這行動而來的，便是引領至十字架的連串事件（十三18-30）。
    在接著的冗長講道中，耶穌處理在祂的跟隨者中發出的一些問題，繼而將一些重要的真理教導他們，例如，祂就是道路、真理和生命（十四6）。祂又說了葡萄樹的比喻：祂是真葡萄樹，門徒與祂的關係，就如枝子接連葡萄樹。枝子若要得著生命，首要條件是繼續保留在葡萄樹上（十五1-16）。隨之 而來，是一些關於受苦的話，門徒遇到逼迫的時候，這些話將會對他們有所幫助（十五17-25）。耶穌繼而談及聖靈（十五26至十六15）。這是一段非常重要的話，因為與耶穌其他言論相比，它是最多講及聖靈的。耶穌稱聖靈為「保惠師」，這是一個不容易明白的名稱。它原本是一個法律用語，至於它的意思，至少是指聖靈帶來友誼和幫助。耶穌繼而談及祂快將離開門徒，並裝備他們面對前面的考驗時刻（十六16-33）。約翰福音的這部分，就以耶穌偉大的大祭司禱文作結。祂為門徒的合一祈求，同時將他們交託給天父看顧（第十七章）。
    十架和復活當兵丁前來捉拿耶穌，祂上前迎向他們，他們便退倒地上（十八1-11）。約翰在記載耶穌受難之事，一開始便指出耶穌是擁有至高權力的。祂不是被連串事件壓迫至節節敗退，而是自主地實行父的旨意。只有約翰福音告訴我們，耶穌被帶到大祭司該亞法的岳父亞那面前（十八12-14、19-24）。他亦提到彼得3次不認耶穌（十八15-27）。他沒有花太多時間去描述猶太人的審訊，卻在記述羅馬人的審訊方面，比別的福音書更加清楚明確。明顯地，他對在彼拉多面前所發生的事情，尤其清楚。他細緻描繪耶穌與彼拉多論及王權（十八33-40）── 神的兒子與該撒的代表討論主權的意義──的 情形。
    在敘述釘十字架的過程中，約翰有不少獨特的記述。值得注意的是：耶穌將馬利亞交託祂所愛的門徒照顧（十九26、27）；耶穌在臨死時，呼喊「成了」（十九30）；以及一名兵丁拿槍扎祂的肋旁（十九31-37）。
    約翰繼續記述埋葬（十九38-42）和空墳（二十1-10）。他提及復活的主向抹大拉的馬利亞（二十11-18）、門徒（二十19-23）和多馬（二十24-29）顯現。最後一章記載了一次奇蹟性的捕魚經歷（二十一1-14），然後是彼得3次對耶穌發出愛的宣言和彼得重獲信心等感人事件。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


猶大書

    這是一封簡短而直率的書信，受書的教會被假師傅滲透了，以致道德淪亡，邪惡橫行。猶大揭露這些猶太人基督徒教會的內部情形，也引起一些疑難，叫基督徒釋經學者不易處理。

作者
    猶大書中清楚說明作者是「雅各的兄弟猶大」（第1節），亦即主耶穌的兄弟；他的兄弟雅各乃耶路撒冷教會的領袖。猶大與雅各不同，他喜歡到處宣教，可能時常攜帶家眷同行（林前九5）。他在年老時，很可能時常寫信給他曾設立或拜訪的教會，並聽過教會中的那些假師傅為禍的問題。
    雖然如此，猶大書是否真由主的兄弟猶大所寫，還很具爭議性。有人以為作者另有其人，不是主的兄弟猶大，或者是後來的人假託猶大之名而作。第一個假設並不可取，聖經中有另一個猶大是一位使徒（路六16；徒一13），是一個叫雅各的人的兒子，而不是雅各的兄弟；再者，猶大書17節似乎把作者猶大和使徒分別出來。由於早期教會中只有一個著名的雅各，即主的兄弟，我們不難相信這裏所說猶大的兄弟雅各，即是這位教會領袖，不然難免容易產生混淆。書中說猶大是雅各的兄弟，自然應指耶路撒冷教會的雅各，亦即耶穌的兄弟雅各。書中所以不用「主的兄弟猶大」，很可能如亞歷山太的革利免所言，是出於謙遜。有關猶大書為後人所作之論也大有問題。為甚麼作者要選用猶大這樣一個較僻的名字，而不用保羅、彼得或雅各？又為何他不用一個較受尊敬及有權威的名銜？因此，我們雖然沒有足夠的背景資料和著書年代，也可以總結此書的作者是主的兄弟猶大。

寫作年代、緣起和收信人
    關於本書的寫作年代、緣起及收信人，書中並未明言。由於信內說從前已經交付了真道（第3節），又說收信人已經聽過使徒的教訓（語意間表明這些使徒已經死去，參第17節），故推斷此書的作者於主後60至100年間成書。
    猶大寫書時應已年老，居住在加利利，又或者已經回到耶路撒冷。我們猜測收信人是敘利亞的猶太人基督徒所組成的教會，因為書中指摘的異端，在該地最為流行。不過，這只是猜測而已，沒有足夠的證據。

背景
    我們難以瞭解猶大書的寫作背景，主要有3個因素。第一，書中所說的異端難以確定。有人認為是早期的諾斯底主義，也有人以為只是道德倫理上的偏差。若該異端果為諾斯底派，他們相信天使及眾神都有等級之分，也以為耶穌只是攀登救恩的第一步，他們又會把神當作低一等的創世者，而不是獨一的主宰（第4節）。由此我們可以理解書中為何提及天使和魔鬼（第9節），而且強調神的合一（第25節）。然而，這些也可能只是人們為不道德行為的辯解，對魔鬼的能力作出愚昧的嘲笑而已，並沒有清楚證據顯明他們是諾斯底主義者；但很多跡象表明他們把福音的自由當作犯罪的藉口（參羅六；林前五，六）。這些假師傅不理會基督，沒有遵守祂的道德教訓，對天使也口出污辱之言，而他們自己卻深陷罪中，這也是另一種道德罪惡。這便是猶大書寫作時之背景；然而道德上的敗壞與教條上的偏差往往同時發生，故可以想象受書的教會在教理方面可能也有弊病。
    其次，令我們詫異的是猶大在書中引用了兩本旁經，一本為《摩西升天記》（猶9），另一本為《以諾一書》（猶14、15，引自《以諾一書》一9）。這些引文及書中所用的比喻，顯出作者和讀者頗為熟悉猶太人的旁經。此外，這也顯示出猶大對舊約經典之外的經書、文獻同樣重視，認為它們能繼承和發揚真理的傳統，而且它們的預言也帶有權威。猶大接受此類經書，並不希奇，因為當時的猶太人除了用舊約經典之外，還用許多旁經作為精神食糧及敬拜的助本，初期教會許多基督徒也常用這類經書（他們的聖經有時不包括新約部分，因為有些還未寫成，有些則被認為並非正典），直至主後三世紀，新約聖經才確定下來，但這已是猶大書寫成之後很久的事了。
    我們應認識到一點：猶大雖然可能相信這些旁經引文的歷史性，但書中的信息並不以此為根據。猶大沒有提到摩西和以諾的歷史，他要寫的是如何對待在尊位的（第8節），及神會如何對待不信的人（第13節）。引文只用來說明猶大的教訓；但對初期的讀者來說，引用旁經是會增加其說服力的。我們不應因為猶大引用旁經而困惑不安，像保羅也引用了異教作者，或在希伯來書中，也引用《馬加比二書》的比喻（徒十七；多一12；來十一35）。聖經的權威性在於聖經作者的立論，而非引文。
    第三，猶大書中顯示它與彼得後書二章之間有極其密切的關係。猶大書應是彼得後書二章的延伸，或彼得後書二章是猶大書的縮本和綱要。這兩本書的用詞遣字及例證盡皆相同。要判斷誰借用誰的作品極為困難，大概是彼得後書借用了猶大書，把它強烈的譴責信息轉化為教導性的口脗；若先有彼得後書，則我們很難想象猶大還會想到要寫一封信息如此強烈的信。這種借用方式不應對基督徒構成問題，因為所有聖經作者皆不以自己為信息之原創者，他們借用其他聖經經文，也從聖詩或非正典的著作中擷取資料和字句。神同樣可以默示人從別的作品引用詞句，正如祂默示人寫作一樣。我們在聖經中可以發現有些完全重複的字句（例：詩十八；撒下二十二）。

寫作目的和神學教導
    猶大寫書之目的在於勸勉和鼓勵（第3節）。明顯地，他要強化初期的教會，使其能抵擋那些把福音歪曲了的假師傅。因此，他接二連三地要求信徒站穩，保衛福音的純正（3、20、21、24節），但他也不願看見教會把這些師傅全部逐出，因為他希望把其中一些挽回過來，雖然這是十分危險的（第23節）。
    在勸勉的話中，猶大沒有提出任何新的教義，但他再次強調一些舊的教義：(1)他強調福音的道德本質，說明必須在生活及言語上保持純潔；(2)他對基督的救恩表示極高的敬意，而且對神有堅定的信心；(3)他認為需要尊重世界及屬靈上在尊位的（8-11節）；(4)他有清晰的末世觀念，強調將來的最後審判（14、15節），而且末日並非將來的事，而是已經來到（第18節 ）；(5)他警誡信徒要在道德和教義上持守，至死忠心（19-21節）；(6)他洋溢著傳道的熱情，希望幫助那些犯了錯的人，因他們離開了神的恩典（第23節）。

內容提要

問安（1、2節）
    作者謙虛地自稱耶穌基督的僕人，寫信給教會裏忠心的人，就是那些在神並基督裏蒙愛、蒙保守和蒙召的人。

務要持守真道（3、4節）
    猶大原先計劃向這些信徒談論真道（「我們同得救恩」）。可是，我們無法知道他預先計劃要教導的是甚麼，因為就在他準備教導時，他接獲一些消息，迫使他改變計劃。有些人加入教會，可能帶著別的動機（「偷著進來」），他們對教會來說是一種危機。故此，信徒必須竭力將從使徒們及猶大所領受的教義（意即神學及倫理學），保持純正。猶大向這些假信徒提出兩個控訴：(1)他們把神的恩典當作放縱情慾的機會，容許公開行淫，並以此為在基督裏自由的記號（參羅六；林前五，六）；(2)他們否認耶穌為主（不遵從祂的教導）。

莫忘神的審判（5-7節）
    由於收信人可能是猶太信徒，熟習舊約及猶太傳統，作者選了3個例證來說明背道者的結局：(1)審判同樣可以臨到那些從前稱為神的子民身上（就如發生在那些從埃及「蒙拯救」的人身上；出三十二28；民十一33、34，十四29、30、35）。(2)背道的結局是永遠滅亡（正如《以諾一書》六至十六描述墮落了的天使之境況；這是猶太人的傳統思想）。(3)道德腐敗也是背道的一種表現，足以令人滅亡（例：所多瑪，創十九2；彼後二4、6強調所多瑪的同性戀行為過於其他不公義之事；結十六49卻以斥責不公義為主，故此不正當的性行為可能出現於假師傅當中）。這3個例證促使人認識當時的教會面對之嚴重問題。

對假師傅的譴責（8-16節；參彼後二10-17）
    這些假師傅宣稱從夢中得到啟示，並以此為他們作惡的根據。
    他們的罪包括：(1)性放縱（不限於同性戀）；(2)否定基督的權威（拒絕祂的道德教訓）；(3)毀謗天使（不論好壞）。在《摩西升天記》中的例子顯示，說這些話便是犯罪：甚至天使長斥責魔鬼時，也不用這些師傅抨擊天使時說的話。不過，這些不敬虔的人卻完全不知道他們正在侮辱誰（參林前二7-16）；他們任意在肉體上犯罪，就像畜類一樣，被這罪敗壞自己。
    因此，這些師傅便像該隱（在猶太傳統，他象徵了暴力、情慾、貪婪及悖逆神）、巴蘭（他試圖陷民於罪以賺取金錢，民三十一16；申二十三4），以及可拉（他背叛神賜予摩西的權柄，民十六）。他們亦危害信徒，因為他們將聖餐中的愛筵變作狂歡享樂（參林前十一20-22），使教會其他的禮儀都腐化了。他們只顧自己，毫無神真正的屬靈恩賜（像無雨的雲或冬季的枯樹，路十三6-9），只有預備迎接第二次的死亡（他們的命運已注定，猶如已發生的事情一樣）。這些人只有惡行，正如墮落了的天使（在猶太傳統，星是天使的象徵，《以諾一書》十八13-16，二十一1-10）。
    在《以諾一書》一章9節，以諾的預言表明了他們必滅亡。這預言原本論及神要來施行審判，但猶大卻指著基督而說，就是要來審判信徒的那一位（太二十五31）。基督將偕同天使天軍向犯罪的人施行公義的審判。這預言的範圍包括那些向神發怨言、像以色列人般控訴神（出十六7-12，十七3）、按私慾而行、滿嘴謬論、為個人利益而阿諛奉承的人。

教誨忠信信徒（17-23節）
    忠心的信徒必須緊記使徒（這裏單指十二使徒，不包括保羅、巴拿巴及其他使徒）在世時曾預言的境況：在末世必有好譏誚的人，隨從私慾行出各樣不敬虔之事（彼後三3）。這些假師傅便是這樣的人。他們分裂教會，雖然自稱屬靈，領受異夢，但他們卻全然屬世，因為他們沒有聖靈。忠信的人必須儆醒，並常在主的愛中，不隨從這些異端陷入悖逆之中。他們(1)在使徒的教訓、榜樣和信仰的根基上建立自己（與引致分裂的行為恰好相反）；(2)在聖靈裏禱告（弗六18，跟那些沒有聖靈的人區分出來），以及(3)全心等候基督在將來的最後審判中彰顯憐憫（《以諾一書》二十七3、4）。
    然而，信徒必須面對那些受錯誤教導的人。不過，這裏的希臘用詞卻不甚明確（猶大想到的可能不只是某一群人）。猶大可能要求教會憐憫搖擺不定、不知應否隨從錯誤教導的人，而且挽回那些跟隨錯誤教導的人，猶如從地獄中把他們抓回來，又或存憐憫的心（假若他們悔改，便隨時接納他們回來），同時因為畏懼神的審判，嚴格地避免跟這些不悔改的人來往。

祝福（24、25節）
    猶大以三一頌作結，可能是提醒讀者他們教會的禮儀（羅十六25-27）。面對眾多在信仰上跌倒的人，猶大稱頌神不單保守他們不致失腳，同時帶領他們安穩地在祂跟前歡欣。這就是那位獨一的神，藉耶穌基督救贖我們，願榮耀、威嚴、能力及權柄這4項屬性（典型的榮耀頌）都歸與祂，從今時直到永遠。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


路加福音

    新約第三卷書，也是第三卷符類福音（太；可；路）。

作者
    傳統認為這福音書的作者是保羅敬重的同工路加醫生（西四14）。福音書本身沒有明確指出作者是誰，但他顯然是早期信徒所熟悉的。路加多年來為他的寫作計劃搜集資料。路加福音和使徒行傳的收信人，都是提阿非羅。
    我們亦須衡量使徒行傳以路加為作者的內證，因為這兩卷書關係密切。在3段使用「我們」的段落，作者都在場（徒十六10-17，二十5至二十一18，二十七1至二十八16）。這些看來是旅行日誌的插段，而在最後一段，作者跟使徒保羅同在羅馬。此外，路加對字彙的選用及透視，可媲美一個從事醫療工作的人。

寫作年代、緣起和收信人
    路加福音的寫作年代惹人爭議。有人認為是主後70年間，因為路加福音二十一章20節暗示這著作是在耶路撒冷被毀後完成的。其他人卻提出是在保羅去世（主後64）之前寫成，如此才可讓使徒行傳以保羅在羅馬監獄來總結他的事工。第三個看法是路加福音在主後70年代之後寫成，但這可能性最低。
    這福音書多數在羅馬寫成，但仍不太肯定；小亞細亞和希臘也有可能。在《路加福音王者序言》一書中，主張後者，不過它的可靠性卻甚為令人質疑。路加只有在羅馬才有時間去完成第三卷福音書。
    路加寫給提阿非羅。提阿非羅（意即「神所愛的」）可能如一些人所說，是給所有信徒的通用名詞。他似乎毫不熟悉巴勒斯坦地，為此路加不時詳加介紹那裏的地理環境。整體上，他較為掌握希羅世界，故此路加推斷他的讀者也是一樣。路加同樣避免引用外邦讀者不熟悉的詞句，例如與耶穌榮耀地進入耶路撒冷有關的「和散那」（太二十一4；路十九38）。
    根據各種可能性，第三卷福音書是在羅馬寫成的，就是正當保羅等待審判，日期在主後64年或之前。這是獻給那位至尊貴的「提阿非羅大人」（一1），此乃當時習用的稱謂。他是一位顯赫的外邦信徒；路加期望教導他及其他人更謹慎地持守信仰。

背景
    主耶穌在世的活動範圍約50哩闊，150哩長，從北部的但到南部的別是巴。祂曾離開耶路撒冷，到訪別處，但對於該地的歷史，這並不重要。祂忽略了塞法里斯（加利利最著名的城市）、提比哩亞（加利利海重要的港口）、該撒利亞（巴勒斯坦地的羅馬首府）及撒瑪利亞塞巴斯特（長期省市中心），可能這些並非猶太人聚居之處。祂卻生在拿撒勒一個地位低微的村莊，並在那裏住了30年。迦百農成了祂在加利利的事奉中心。祂間中越過撒瑪利亞，並在比利亞工作。祂在耶路撒冷被賣及釘十字架，卻在3天後從死裏復活。
    路加以回顧方式敘述。他的視野不斷轉移：在地理上，從巴勒斯坦到羅馬帝國；在政治上，從以色列到羅馬；在社會方面，從猶太社群到異教徒；而在宗教上，由聖殿到基督徒的使命。
    這就好像把各個時期重重疊起，好讓初期教會容易瞭解重要的耶穌生平及事工。
    後來成為初期教會外展中心的，是耶路撒冷而非加利利。不過，當信徒群體因感情因素而選取耶路撒冷，其他城市也開始興盛，並超越她，成為信徒活動的中心。敘利亞的安提阿更提供了保羅全面宣教的基地。以弗所成了他成就最驕人之處。亞歷山太和羅馬容納了大量基督徒。基督教由最初只是一小個真誠無偽的猶太宗派，如今已變成一個世界性的信仰。

寫作目的和神學教導
    當西面雙手抱著耶穌，他優美地表達了路加福音的救贖主題：「主啊！如今可以照你的話，釋放僕人安然去世；因為我的眼睛已經看見你的救恩，就是你在萬民面前所預備的：是照亮外邦人的光，又是你民以色列的榮耀。」（二29、32）他指出耶穌就是他等待的救主，要為外邦人和猶太人帶來希望。
    路加把聖靈的工作交織在耶穌的生平及事工中，耶穌受聖靈感孕而生（一35）；聖靈於祂受洗時降臨在祂身上（三22）；祂被聖靈催促進入曠野受試探（四2）；並且祂的事工受到聖靈的膏抹（四18）。聖靈要在背後繼承耶穌的工作；這種關係雖沒有重複明言，卻是清楚易明的。
    路加強調彌賽亞來臨的喜樂。天使天軍齊宣佈耶穌的誕生：「在至高之處榮耀歸與神！在地上平安歸與他所喜悅的人。」（ 二14）其後，當祂接近耶路撒冷，群眾夾道歡迎，並向神歌頌：「奉主名來的王是應當稱頌的！在天上有和平；在至高之處有榮光。」（十九38）從上述可見路加福音的救贖主旨是複雜的。它指明耶穌便是基督。它邀請外邦人作出美好的回應，不下於猶太人。它將聖靈的能力，融於耶穌的事工及祂的門徒身上。它強調隨著福音廣傳而帶來的喜樂。這些都是路加從一個救贖計劃衍生出來的。
    路加福音注重歷史的準確性。路加對護教的負擔是其次，而禱告則排第三位。這個次序還可以列下去。這些豐富了全書，並且邀請讀者探討主要神學思想以外的題目。

內容提要

序言（一1-4）
    福音書以一個公式序言開始。路加試圖按次序來記錄流傳下來的信仰產業。他這樣做是要建立信仰的歷史根據，並向讀者保證其內容的真實性。

耶穌的降生和童年（一5至二52）
    嚴格來說，沒有一卷福音書是耶穌的傳記。但路加福音特別對歷史事件有興趣，首先是有關耶穌的誕生及童年事蹟。他詳述了10件事情：宣佈基督的先鋒施洗約翰的出生；向馬利亞宣告耶穌的降生；馬利亞探訪以利沙伯；施洗約翰出生；施洗約翰在曠野；耶穌的降生；牧羊人來訪；耶穌的取名及受割禮；在聖殿中把耶穌獻予神；耶穌在少年時代到訪聖殿。
    起初，施洗約翰受人注視。路加福音記載當時正值希律的統治（希律大帝，主前37-34），祭司撒迦利亞在殿中供職（有24班祭司每年輪流在聖殿事奉兩週；燒香的特權是按抽籤決定的，祭司燒過一次香後，便再沒有資格這樣做）。神的使者就在撒迦利亞預備燒香之際，向他顯現，並對他宣佈他要和妻子以利沙伯生一個兒子，稱為約翰。他要一生作拿細耳人（參民六1、4），並為彌賽亞預備道路。當撒迦利亞表示難以置信（他跟以利沙伯當時已年紀老邁），天使擊打他，令他不能說話，直到那應許實現了。
    在馬利亞探望以利沙伯後，路加福音便提及約翰的事情。以利沙伯腹內的嬰孩聽見馬利亞的問安，便雀躍起來（一44）。路加隨即記載施洗約翰的出生。撒迦利亞於是照著先前的指示，為孩子取名，立時能夠說話，並預言要來的彌賽亞及他的兒子將要擔當的工作。這孩子日漸長大，「心靈強健」，住在曠野，直到開始公開事奉。
    路加福音從馬利亞的角度描述耶穌的誕生。天使加百列到她那裏宣告，她將要生子，就是彌賽亞（一26-38）。這是由聖靈感孕而生的。馬利亞全然奉獻，順服神的旨意。
    耶穌的誕生是發生於居里扭作敘利亞巡撫的時期，百姓必須回到他們的家鄉報名上冊，以便報名上冊。馬利亞在伯利恆的馬槽產子。天使向牧羊人宣佈耶穌的誕生，他們便放下羊群，來朝見嬰孩。馬利亞看重這些事，並且反覆思量它們的意義。
    馬利亞滿了40天的潔淨禮後，與約瑟來到聖殿，把耶穌獻予主（二21-40）。在那裏，西面和亞拿這兩位年長而敬虔的信徒，認出這嬰孩便是應許的彌賽亞。西面推斷說耶穌要引起許多以色列人跌倒或興起，並且叫馬利亞被憂傷刺透。
    耶穌的誕生及童年事蹟，以耶穌12歲上聖殿慶祝逾越節作結。
    約瑟和馬利亞留下耶穌在聖殿內，以為祂會跟親友一起。後來，他們折回，發覺祂在殿中跟拉比對話，一面聽，一面叫人驚歎祂的聰慧。路加總結說：「耶穌的智慧和身量，並神和人喜愛他的心，都一齊增長。」（二52）

開始公開事奉（三1至四30）
    路加跟著描述與耶穌展開的工作有關的事件，包括：施洗約翰的事奉；耶穌受洗；耶穌的家譜；耶穌受試探及在拿撒勒公開的宣告。路加從至少6個層面，釐定施洗約翰的事奉日期：該撒提庇留、本丟彼拉多、希律安提帕、腓力、呂撒聶、亞那和該亞法的任期。約翰傳講悔改的洗禮，好預備人迎接彌賽亞的來臨。結果許多人從曠野四周要來聽他，並接受他的洗禮。
    耶穌也來接受洗禮（路加福音沒有記載約翰反要耶穌為他施洗；或是耶穌為與群眾認同，並預告祂將要為他們代死，而堅持受洗）。這洗禮標誌著耶穌進入公開事奉的階段。此外，路加福音加插了可能是馬利亞的家譜，與較早嘗試從她的角度敘事吻合。
    耶穌受試探，是祂彌賽亞職事的考驗。首兩個試探以「你若是神的兒子」開始，令祂盤算及懷疑祂受洗時聽見的話：「你是我的愛子」（三22，四3、9）。撒但希望說服耶穌尋求既可完成祂的召命，又不用上十字架的方法。但耶穌每次均引用聖經抵擋試探。
    耶穌返回加利利，並進入拿撒勒的會堂。在那裏，祂宣讀了祂的公開職事，講辭引用了禧年的盛事，並連於彌賽亞時代的來臨（四18、19；賽六十一1、2）。它們反映了耶穌要履行的職事在宗教上的焦點及其廣泛的社會意義。這宣告特別為社會中被踐踏和排擠的人帶來希望。當在場的人挑戰祂話語的可信性，祂便回答說：「沒有先知在自己家鄉被人悅納的。」又當他們試圖把耶穌推下山崖，祂卻從他們中間走過，繼續上路。

加利利的事奉（四31至九50）
    耶穌把祂的活動中心轉移至迦百農。祂隨後在加利利的事奉，路加福音有連串的記載，大約提及30件事蹟，當中有�A屬於超自然事件，例如醫病、趕鬼、叫死人復活及餵飽一大群人。這些都是與彌賽亞時代有關的事件。
    不過，最先引起群眾注意的，乃是祂的教訓（太七29）。祂的教訓不像拉比，把祖宗的遺訓高舉，卻顯示了彌賽亞的權柄。路加把耶穌相當多的教導，交織在他的敘事中。他用恰當的篇幅記述守安息日的事件（六1-11），而記述耶穌的講道則較為詳細，仔細解釋了祝福與咒詛、愛仇敵、論斷別人、從果子認出人的生命，以及聰明和愚拙的建築工人等主題（六12-49）。此外，耶穌用比喻來教導，於是路加福音便記載了撒種和點燈的故事（八1-18）。在第一個例子裏，種子代表神的道，而泥土象徵了人對接受這道所作不同的準備。因此，門徒可以更清楚明白耶穌和他們的工作所帶來的結果。群眾對這些比喻感到困惑，正如馬可福音四章12節所說，他們「聽是聽見，卻不明白」。
    路加又敘述耶穌選召門徒。他提到彼得、雅各和約翰，並後來的利未（五1-11、27-32）。前者在漁船上蒙召，而後者則在繳稅的地方。但全部均在加利利鄉間蒙召跟從基督，參與彌賽亞的事工。稍後，共選召了十二門徒，耶穌便差派他們出外傳講天國信息，並醫治病人（九1-11）。無疑有許多人對這外展工作貢獻良多，但路加只記載了幾個跟從他們的婦女，說她們「都是用自己的財物供給耶穌和門徒」（八3）。
    我們不難察覺一股熱潮正因加利利的事工而興起。從主耶穌獨個兒工作開始，結果凝聚一隊忠心的跟從者，他們渴慕祂的教訓，祂的名聲傳遍整個地區。這個段落的高峰是彼得對耶穌的認信，以及基督登山變象（九10-36）。摩西和以利亞顯現，更象徵了律法與先知皆服膺彌賽亞。
    整個情景迅速轉到山下，那裏門徒無法解救一個被鬼附的小孩。耶穌在此指出要達成天國的要求，便需要屬靈的資源，於是（回應門徒爭論誰為最大），便教導了門徒要謙卑。

往耶路撒冷（九51至十九27）
    跟著，路加記述耶穌在往耶路撒冷途中的工作，有時這也稱為比利亞的事工（假設大部分事件都是在過約但河的比利亞地區內發生的）。按地理而言，這是「上十架之路」。這段落記載的事件，數目跟上一段大約相同，只是篇幅多了�B。
    開始時，已漸有反對之聲。耶穌先派使者往祂要抵達的撒瑪利亞村落作好準備。可是，居民卻不歡迎祂，因為祂向耶路撒冷進發。猶太人與撒瑪利亞人有血緣之別。後者曾在亞述的佔領區居住，因此感染了外族的宗教和社會風俗，形成血統混雜，遭猶太人厭惡。數個門徒也為此請求耶穌從天降下火來，焚燒這條村莊，但耶穌斥責他們。祂印證了和好的精神。
    路加複述耶穌的一個故事時，又提到撒瑪利亞人（十25-37）。看來，有一個人遭強盜襲擊，棄在路旁，性命垂危。最先有一個祭司來到，及後又有一個利未人經過，但他們只從路的另一邊走過。隨後有另一個人經過，便立刻憐憫這個負傷的陌生人，替他包紮傷口，並帶他到客店，為他支付房錢，而且囑咐客店的人好好照顧他。耶穌補充說，這個停下來幫助人的是個撒瑪利亞人。惟獨他認識到真正的鄰舍，就是我們要善待的人，而非那些善待我們的人。（在醫治10個痲瘋病人的故事中，又提到惟獨一個撒瑪利亞人回來向耶穌感恩──十七11-19。）好撒瑪利亞人的故事暗示耶穌正面對以耶路撒冷為中心的宗教反對勢力。即使跟隨祂的群眾增加，耶穌仍留意到：「這世代是一個邪惡的世代……南方的女王要起來定這世代的罪；因為她從地極而來，要聽所羅門的智慧話。看哪，在這裏有一人比所羅門更大。」（十一29、31）因此，尼尼微的人要站起來審判這個世代，因為他們聽了約拿所傳的道而悔改，現今有一位比約拿更大的來到，卻很少人願意悔改。
    耶穌嚴厲地斥責他們，尤其那些敵擋祂的法利賽人。耶穌跟法利賽人常在許多場合中碰面。有些法利賽人認同祂的言論，但看來只屬少數。耶穌所描繪的法利賽人，是一群拘泥、迂腐的律法主義者（十一37-44）。有些文士抗議連律法專家也被耶穌列入審判中，耶穌卻直截了當的說：「你們律法師有禍了！因為你們把知識的鑰匙奪了去，自己不進去，正要進去的人，你們也阻擋他們。」（第52節）事件漸入高潮。耶穌預言祂將要受死，並從死裏復活。祂正朝向耶路撒冷。當一些法利賽人警告祂，希律安提帕計劃殺害祂時，祂不受他們的威嚇：「你們去告訴那個狐狸說：『今天、明天我趕鬼治病，第三天我的事就成全了。』……因為先知在耶路撒冷之外喪命是不能的。」（十三32、33）耶穌努力在所餘無幾的時間內裝備門徒。在這段落，祂一開始便提醒他們作門徒的代價（九57-62）。對於那個因為要埋葬父母而拒絕作門徒的人，耶穌回答說：「任憑死人埋葬他們的死人，你只管去傳揚神國的道。」（第60節）門徒可預料神的恩典足夠他們一生使用。當那70人事奉歸來，為著連魔鬼也服了他們而高興萬分，耶穌教導他們更要為著他們的名字記在天國上而歡喜（十1-18）。祂說他們現在所見和所聽的，正是許多先知和君王所渴慕看見及聽見的。
    耶穌強調祈禱對門徒訓練的重要性（十一1-13）。祂鼓勵門徒以預期獲得的心去祈求，以期望尋見的心去尋找，又以等候門為他們而開的心去叩門。這些都是天父樂意賜給祂兒女的好禮物。
    耶穌挑選的論題切中時弊。祂論及貪心、憂慮、信託和儆醒（十二13-59）。門徒要作神百般恩典的好管家，寬容人的過錯，不以個人的需要為念，誠實可靠，並且等候神的兒子在榮耀中再來。他們是客旅，而客旅所需的就是輕省的行裝。
    路加福音這一段充滿了比喻，包括：好撒瑪利亞人、芥菜種、麵酵、窄門、邀赴婚宴、大筵席、蓋樓、出征的王、失羊、失錢、浪子、不義的管家、財主與拉撒路、法利賽人與稅吏、十錠銀等。雖然未必能完全地概括，但按其特點，這些比喻可分為3類：首先是接納罪人（聖經啟示我們人人都是罪人；罪人在符類福音中是指那些沒有遵行律法的猶太人）。浪子的故事便是一個典型例子（十五11-32）。
    第二類是天國的比喻。它們顯示天國開始時，毫不受人注意，但它擴展得令人難以置信。不過，並非所有生長的部分，都是天國的擴展。這裏所強調的，可見於芥菜種、麵酵和窄門3個比喻中（十三18-30）。
    第三類比喻是與管家有關的。耶穌在接近耶路撒冷時，講述了這個比喻（十九11-27）。故事涉及一個往遠方去的貴冑，臨行前交給他的僕人每人十錠銀子（一錠銀子約等於一個工人3個月的薪酬）。他們要好好利用這些銀子，讓主人回來時有好的回報。主人回來後，便吩咐僕人前來交賬。那些在小事上忠心的，獲主人給予他們更多機會；但那個不忠心的，連他所有的也要奪去。
    路加福音裏還有一些感人的情景。其中一段是耶穌歡迎小孩子（十八15-17）；另一段描述了財主詢問耶穌如何可以承受永生（十八18-30）；尚有一段是與稅吏撒該有關的（十九1-10）。這些幫助我們更認識耶穌多元化的事奉。
    耶穌慢慢而堅定地向著耶路撒冷進發。祂受到愈來愈激烈的反對。十字架就在眼前，時間來到，祂便毅然踏上。

受死和復活（十九28至二十四53）
    最後，路加記述耶穌受難週。首先是基督榮耀地進入聖城（十九28-44）。當那些跟隨耶穌的人越過橄欖山而來，他們為到所見的神蹟稱頌神：「奉主名來的王是應當稱頌的！在天上有和平；在至高之處有榮光。」（第38節）這些群眾歡欣慶祝，跟耶穌為一個不肯悔改的城將受毀滅而哀哭，成了強烈的對比。
    進入聖殿範圍後，耶穌驅趕在那裏買賣的人。神的殿應是禱告的殿，但他們竟把它變成賊窩。祂每天仍不斷地在聖殿內教訓眾人，但與此同時，那些宗教領袖正密謀在不驚動百姓之下，將祂置諸死地。路加福音交替地記載領袖與百姓（二十1至二十一38）。這些包括他們向耶穌的權柄挑戰、惡園戶的比喻、納稅給該撒的問題、對復活的爭論，以及耶穌詢問他們對彌賽亞的大衛家系與主權的認識、對文士的警告、對窮寡婦捐獻的評語，並對末日的講論。這些廣泛的題目都逐步揭開對彌賽亞國度的爭議。
    路加所展示的問題，看來是道德性多於知識性的。那些既定的宗教體系不惜任何代價，也要保留其特權地位。這個加利利的拉比是一個嚴重威脅，必須除滅，現在只不過是等待時機而已。當加略人猶大出賣耶穌，這時機終於來到（二十二1-6）。最後晚餐與客西馬尼園徹夜禱告，交織著領袖們的陰謀及耶穌的被捕（二十二7-46）。逾越節本是慶祝以色列從埃及為奴之地被拯救出來；現今，耶穌用這節期預表祂透過十字架救贖人的罪。門徒日後不斷以聖餐記念這行動。
    離開樓房後，耶穌與門徒橫過汲淪谷，朝著橄欖山走去。在那裏，耶穌為預備迎接要來的十架苦難禱告。門徒經過多日來的沈重負擔，都疲倦不堪而睡著了。過了不久，猶大出來指明誰是耶穌，士兵便蜂擁上前，把祂帶到大祭司面前。彼得懼怕喪命，拒絕承認耶穌為主。結果，耶穌在公議會中被定罪（解經家爭論這究竟是否猶太長老院的正式審訊）。祂更轉送羅馬巡撫本丟彼拉多那裏，其後轉往希律安提帕，又再轉回彼拉多手中。彼拉多找不著判耶穌死罪的理由，可是，群眾激動起來，要求把祂釘十字架。彼拉多欲想找其他人代替，但在群眾的壓力下，他終於屈服了。
    耶穌被帶去釘十字架；只有路加福音記載那些為祂痛哭的婦女（二十三27）。耶穌卻勸告她們倒不如為自己和兒女哀哭。在此及其後經文，可見耶穌在受苦中仍關懷別人，例如那些釘祂的人、悔改的強盜，並祂的母親馬利亞。
    路加記載了耶穌被釘十架時，人們各種不同的反應。站著觀看的人似乎被連串事件衝擊得不知所措，他們可能曾打算營救，但無能為力。有些宗教領袖譏笑耶穌：「他救了別人；他若是基督，神所揀選的，可以救自己吧！」（二十三35）其中一個罪犯加入他們的行列；但另一個卻祈求耶穌憐憫他。
    黑暗頓時籠罩整個情景。殿中的幔子裂開，仿如藉著基督的血打開了通道。耶穌將自己的靈魂交託父神後，便斷氣了。祂的身體安放在亞利馬太的約瑟的墳墓裏。婦女們也預備了香料去膏祂，但必須守安息日的誡命。
    一星期第一天的清晨，婦女們往墳墓去，但只見墓前封著入口的大石滾開，耶穌的身體卻不見了。忽然兩個全身發光的使者站在她們面前，對受驚的她們宣佈：「他不在這裏，已經復活了。」（二十四6）這些婦女連忙回去告訴使徒。於是，彼得跑去看個究竟。他發覺纏裹的布條原封不動放在一旁，但身體不見了，令他對所發生的事驚訝不已。
    在同一天，有兩個門徒前往一條名為以馬忤斯的村莊。當耶穌與他們同行，他們正談論耶路撒冷所發生的事。但他們認不出耶穌來，直至祂後來在他們面前擘餅，他們才認出祂。他們急忙趕回耶路撒冷，再次向門徒確證主已從死裏復活。
    正當他們談論之際，耶穌在他們中間顯現。「你們看我的手、我的腳，就知道實在是我了。摸我看看！魂無骨無肉，你們看，我是有的。」（二十四39）祂隨即讓他們明白所發生之事的含義：「照經上所寫的，基督必受害，第三日從死裏復活，並且人要奉他的名傳悔改、赦罪的道，從耶路撒冷起直傳到萬邦。你們就是這些事的見證。我要將我父所應許的降在你們身上，你們要在城裏等候，直到你們領受從上頭來的能力。」（46-49節）路加以耶穌升天來總結他的福音書（二十四50-53）。當耶穌賜福他們，祂就在他們眼前被提上天去。他們以祂為升天的主來敬拜祂，並且興高采烈地回到耶路撒冷。在那裏，他們仍留在聖殿附近，讚美神，並等待聖靈的降臨，使他們得著能力，往普天下去在萬民中作見證。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


馬可福音

    新約聖經第二卷書，大概由耶路撒冷的約翰馬可寫於主後60至68年間。

特點
    馬可福音有許多與其他福音書不同的地方。例如，通常譯作「隨即」的一個詞，在馬可福音出現了超過40次之多，而在新約其他書卷則只出現了10多次。雖然這可能只是作者的一種寫作風格，與馬可那毫不矯飾和通俗的作風符合，但這特色也實在給整卷書的敘述加快了速度。馬可關注耶穌的行動過於祂的教訓（與馬太和路加顯著地不同），他的敘述從一個場景很快轉到另一個場景，沒有任何停頓的空間。由於這卷書篇幅很短（只有路加福音的一半），作者的原意可能是希望讓讀者一口氣讀完；即使用來朗讀，全書也只需要1個半小時左右。無論如何，這書給人一種催迫感，這是無可置疑的。
    本書還有其他更重要的特色。人若不熟悉耶穌生平，首次讀馬可福音，一定會覺得此書的開始很突兀。開頭一句像題目的簡短句子之後（一1），作者馬上用簡單、令人費解的說話來形容施洗約翰的職事；接著就把耶穌介紹出來，說是從拿撒勒來的，卻沒有交代祂早期的生平事蹟；不但如此，本書超過�A的篇幅是描述耶穌在世最後1個星期（所謂受難週）的事情。這些特色加上其他因素，為全書加添了一份神祕感；馬可著重指出那些與耶穌接觸的人，常會感到驚惶和希奇（二12，四41，五15、33、42，六51，九6，及其他幾段經文，尤其值得注意的是十32那奇怪的措詞）。假設馬可福音果真是在十六章8節收筆，那麼作者顯然是希望給讀者留下一種敬畏的印象，正如門徒親眼看見耶穌復活時的感受一樣。
    人為何會這樣恐懼和希奇呢？馬可的答案很清楚；耶穌雖然是一個如假包換的人，但同時也是神。馬可比其他福音書的作者更強調耶穌的人性，從他對耶穌情緒的描寫上可見（一41，三 5，八12，十14）。然而，他主要的重點還是在主的神性。馬可在書中稱耶穌是「神的兒子」（有些抄本缺此用詞），這是魔鬼（三11，五7）和神自己（九7）都承認的。本書真正的高潮也許就是十五章39節，馬可敘述一個外邦人──羅馬百夫長──看見耶穌喊叫斷氣，就驚歎道：「這人真是神的兒子！」結構馬可福音的結構很簡單。首8章概述耶穌公開傳道的性質，以梅花間竹的方式穿插著兩類不同的故事，一類故事是顯示祂聲名日噪，另一類故事則強調猶太領袖對祂的反對。雖然這8章指出耶穌到來造成了一些張力，但普遍來說，這8章經文給人一種成功和樂觀的印象。到了第八章末，特別從31節開始，情況急速下轉；在該撒利亞腓立比，彼得剛認耶穌為彌賽亞，耶穌立即表明彌賽亞必須死，這是祂首次透露這信息，門徒都很失望。
    不知如何是好。接著，這信息接二連三地重複（九9、31，十32-34，十四17-25），消極的思想籠罩著門徒，最後，他們都離棄了主（十四50）。
    有趣的是，這消極的信息在本書上半部3個不同的地方已埋下了伏線：三章6節（耶穌的敵人設計除滅祂），六章6節上（拿撒勒人不信祂），八章21節（門徒誤解祂）。有些學者認為馬可用這3節聖經來作本書頭3部分的分界。此外有些學者留意到兩次醫治瞎子的事件（八22-26，十46-52），似乎是一個段落的開始和結尾，這段落強調門徒在靈裏的眼瞎。另一個分段的線索在十四章1節，這節經文明顯劃分了本書最後的部分。

內容提要
    根據上述分析，我們可以為馬可敘事的發展寫出一個大綱，這大綱在二分的結構中有6個主要的分段。

引言（一1-13）
    第一部分：愛戴和反對(1)耶穌的權柄與法利賽人的敵意（一14至三6）(2)群眾的反應（三7至六6上）(3)門徒的誤解（六6下至八21）第二部分：黑暗和死亡(4)彌賽亞的使命與門徒的眼瞎（八22至十52）(5)最後的工作（十一1至十三37）(6)受難的敘述（十四1至十五47）結語（十六1-8）雖然不能說這大綱就是作者原本的寫作構思（也許馬可並沒有刻意定出一個詳細的寫作大綱），但這6個分段提供了一個有用的起點，讓我們對本書的內容有一個總括性的瞭解。

耶穌的權柄與法利賽人的敵意（一14-三6）
    本書引言部分（一1-13）介紹了施洗約翰的事工，以及耶穌的受洗與受試探。緊接著引言，馬可以一句概括的話展開了這卷書的主要內容（一14、15），這兩節經文似乎暗示耶穌公開傳道，是由約翰下監所引起，而祂傳道的重點在宣講神國馬上要降臨。跟著就是呼召第一批門徒（一16-20），以及一連串的事蹟。這些事件都在迦百農發生，而且顯然是在24小時之內發生的：首先在會堂教訓人；之後就醫治一個被污鬼附著的人；然後治好彼得的岳母；晚上又醫治許多病人；最後獨自禱告。在耶穌宣告說要把祂的事工擴展至加利利全地之後（一39），馬上就是潔淨大痳瘋患者的故事（40-45節)。其後是一組很重要的事件（二1至三6），重點全在於耶穌與猶太領袖的衝突：包括治好和赦免一個癱瘓病人；呼召利未並在他家裏坐席（同坐席者，除了耶穌之外，還有眾人皆憎惡的稅吏），席間特別在禁食的問題上，引起了一些爭執；以及兩個有關如何守安息日的故事。

群眾的反應（三7至六6上）
    第二段的開始與第一段相同：一句概括性的句子（耶穌在湖邊治病，三7-12），跟著是正式設立十二門徒（13-19節）。其後3節重點集中在耶穌親屬與文士對祂的指摘（20-22節），引出了有關撒但、褻瀆聖靈，以及誰是真正的親屬等問題（23-35節）。第四章大部分是耶穌講論有關天國的比喻──撒種的比喻、種子長大的比喻、芥菜種的比喻──其中加插了闡明耶穌教訓的性質與目的的說話（10-12、21-25、33、34節）。到了晚上，耶穌和門徒就橫渡加利利湖，帶出平靜風浪的故事(四35-41），以及在湖另一邊治好格拉森被鬼附的人（五1-20）這件事。他們回程往迦百農的時候，又醫治患血漏的婦人，並叫睚魯的女兒復活（21-43節）。這段落以耶穌回家鄉拿撒勒傳道，並在那裏被厭棄（六1-6上）為結束。

門徒的誤解（六6下至八21）
    第三段有兩個引子：差遣十二門徒（六6下-13）及施洗約翰之死（14-29節）。門徒傳道回來之後，耶穌打算休息一下，但群眾仍跟隨不捨；耶穌於是教訓他們並給五千人吃飽（30-44節）。渡過了湖（45-52節，其中有耶穌行於水面上的神蹟），耶穌在革尼撒勒及附近的地方治好了許多病人（53-56節）。其後是與法利賽人展開一場有關洗手之禮的爭論（七1-8）。在這爭論中，基督確定了神的話比人的傳統更有權威（9-13節），並向眾人說明何謂真正的潔淨（14-23節）。其後幾件事蹟，發生在耶穌離開加利利期間，祂先來到推羅，在那裏治好一個外邦婦人的女兒（24-30節）。跟著離開推羅，來到低加波利，治好一個耳聾舌結的人（31-37節），並給四千人吃飽了（八1-10）。法利賽人要求耶穌行神蹟（11、12節），耶穌就趁機提醒門徒防備法利賽人的酵，但門徒誤解了祂的意思（13-21節）。

彌賽亞的使命與門徒的瞎眼（八22至十52）
    耶穌仍在加利利省外，但已來到附近的伯賽大城，在那裏治好一個瞎子（八22-26）。其後帶領門徒北上該撒利亞腓立比，彼得就在那裏承認耶穌是基督（27-30節）。門徒的認信（彼得只是他們的代表）引致耶穌預言自己將要受死。彼得拒絕接受這預言，主責備他，並告訴他們作主門徒的代價（31-38節）。門徒不能明白基督為何要受死，這正是耶穌登山變象的背景（九1-8），祂向彼得、約翰和雅各保證神國必定會來（留意第1節）；在山上，父神親自吩咐他們要聽從耶穌的預言（第7節）。並且稍為談論到復活和以利亞的到臨等事（9-13節），其後，馬可又描述耶穌治好一個被污鬼附身的男孩（14-29節）。回到加利利，耶穌再次預言祂的死（30-32節），可惜門徒的回應竟是討論在天國裏誰為大這種瑣事（33-37節）。在這情形之下，作者只好再進一步引述作主門徒的真義（38-50節）。隨後馬可描述耶穌最後一次離開加利利，開始其南下的旅程。在這旅途上，耶穌講論有關離婚的教訓，並且談論到小孩與屬靈權利的問題（十1-16）。這時候，耶穌遇到一名年輕的財主（17-22節），再一次帶出有關門徒代價的教訓（23-31節）。當耶穌第三次預言受死時（32-34節），門徒的回應又是自私的行徑；這次雅各和約翰發出了極具野心的要求（35-40節），其他門徒對此事甚為惱怒。主再次責備他們，祂自己來到世間，也不是要受人服侍，乃是要服侍人，並且捨命，作多人的贖價（41-45節）。這段的結束回應它的開始；另外一個住在耶利哥城，名叫巴底買的瞎子得醫治（46-52節）。

最後的工作（十一1至十三37）
    這段很自然地又分成3個平衡的小段。第一小段（十一1-26）包括3件事件：榮耀進城，咒詛無花果樹和潔淨聖殿。第二小段（十一27至十二44）尤其重要，因為耶穌在這裏與猶太領袖有一連串的爭論。所爭論的題目包括：耶穌權柄的來源（十一27-33），凶惡園戶的比喻（十二1-12），納稅給該撒的合法性（十二13-17），撒都該人不信復活（十二18-27），最大的誡命（十二28-34），以及大衛子孫的問題（十二35-37）。這小段以防備文士的警告和寡婦奉獻的故事來結束（十二38-44）。第三小段（第十三章）全是在橄欖山上的訓言，包括預言聖殿被毀（1、2節），預言災難（3-8節）、逼迫（9-20節）、假先知（21-23節）和最後的結局（24-27節）。這訓詞以勸勉門徒多方儆醒作結束（28-37節）。

受難的敘述（十四1至十五47）
    這最後的段落以祭司和文士設計謀害耶穌為開始（十四1、2）。這段可以分作兩小段。第一小段所敘述的事件是耶穌受審的序曲（3-52節），包括耶穌受膏（3-9節），猶大出賣主（10、11節），最後晚餐及相關事件（12-31節），在客西馬尼園的禱告（32-42節），以及耶穌被捕（43-52節）。第二小段敘述耶穌在猶太人面前受審（53-65節），彼得不認主（66-72節），耶穌在彼拉多面前受審（十五1-15），釘十字架（16-41節），以及埋葬等（42-47節）。

宣告耶穌從死裏復活的消息（十六1-8）
    這福音書的結束，既神祕又榮耀，它宣告耶穌從死裏復活的消息（十六1-8）。最早期的希臘文抄本（也公認為最可靠的抄本）在第8節便完結了，但大部分抄本卻把描述耶穌向門徒顯現那12節經文包括在內。
    歷來的詮釋方法最早期的傳統最早期的見證來自帕皮亞（約主後60-130），他寫了好幾部有關耶穌教訓的註釋書，在書中引述了好幾種從「長老約翰」（可能就是使徒約翰，但不能確定）而來的傳統說法。帕皮亞指出：「長老也這樣說：『馬可作了彼得的譯員，又把彼得記憶所及，一切有關主所說所行的都記錄下來，雖然他的記錄並非按著次序，卻十分準確。』」（引述自第四世紀該撒利亞優西比烏的著作《教會史》3.39.15）。我們無須懷疑這句話的可信性；馬可幾乎可以肯定就是使徒行傳十二章12節提及的約翰馬可（參彼前五13）。他是彼得的門徒，而馬可福音的寫成，起碼有些部分是靠賴使徒彼得的憶述而寫成的。然而，這一點並不足以說明馬可福音的特色。例如，帕皮亞的評論提到這福音書「並非按著次序」，指出馬可並不是要寫一本按年代記述的傳記。此外，帕皮亞又補充說（帕皮亞的話含糊，這是後人對他話語的一種解釋），馬可（或彼得？）修正這些資料以適應他當時教導上的需要，因此，任何不準確的地方都歸罪馬可身上。最早期的基督徒遇到幾卷福音書有不協調的記載時，似乎都以馬可的寫作目的和背景來解釋。
    第二、三、四世紀基督徒作者的論調似乎都以帕皮亞的見證為依歸，但他們所提供的其他資料也有個別的價值。例如，有一份較早期的文獻（日期不能確定），通稱為「反馬吉安緒論」，其中確定此書是馬可於彼得死後（六十年代中期），在義大利完成的。許多學者都認為這見證是可靠的。但馬可在彼得殉道前寫馬可福音的說法，仍不可就此完全抹煞。
    一般來說，早期的作者傾向強調彼得的貢獻，而漠視馬可採用其他資料的可能性。
    16個世紀以來不明確的立場馬可既然是記錄了最傑出的使徒的見證，他的福音書應該在教會中極受歡迎才是。但事實上，早期基督徒似乎很少留意這本書。根據遂特的說法，早期教父對馬可福音的獨特價值，並未能下一個清楚的評核。此外，在首5個世紀中，許多人為其他福音書作註釋，卻沒有一人為馬可福音作註釋。
    不過，這情況是不難理解的。除非要為符類福音（馬太、馬可、路加）作仔細的對照，否則馬可福音的資料全都可以在其他兩卷書中找到。馬太和路加不單有馬可所記載的事蹟，而且還有許多耶穌的教訓，既然這樣，何不選用這兩卷福音書呢？（尤其是馬太，因它詳盡地記錄了登山寶訓。）極具影響力的神學家奧古斯丁（354-430）沒有留意到當馬太和馬可記載相同的事蹟時，馬可往往有較「詳細」的敘述，所以他主張，馬可只是馬太福音的簡本而已！（馬太是使徒，較被重視。）其實，奧古斯丁忽略了馬可的資料也是來自一個使徒（彼得）；顯然奧古斯丁的見解並不符合事實，但也被默默地接受了。因此，整個中世紀，甚至步入近代，馬可福音在基督教會中，都只佔有次要的地位。這態度與現代學者極其重視馬可福音的事實，成了強烈的對比。
    馬可福音能列入基督教正典中是蒙神的保守，這是一件值得留意的事情。早期基督徒注重教義上的訓練，登山寶訓是他們訓練的一個重點。基於這需要，他們便不會認為馬可福音有甚麼吸引之處。我們可以想象，他們當時一定考慮到是否需要把馬可福音列入正典中，因為馬可福音的資料皆可在其他福音書中找到（況且，那些對數字象徵學有興趣的人也許感到「三福音」更吸引）。然而，事實上從未有正統的基督徒反對把馬可福音列入新約中，它與彼得的密切關係無疑是一個因素。奇怪的是，現今的基督徒（與聖經事件已有許多世紀的距離）在考究歷史和釋經時，把馬可福音放在一個無可置疑的重要地位上。這卷似乎對早期教會無用的（至少是在實際用途上）福音書，對我們來說卻又極其重要。這轉變該如何解釋呢？十九世紀：馬可先存論拉赫曼（1793-1851）在1835年所發表的一篇文章裏，提出一個理論說，符類福音雖然看似不同，但若將馬可與其餘兩卷書相比，就顯出它們其實十分相似；他的結論是，馬太和路加其實是跟從馬可的敘述次序。從這論點，不難作再進一步推論，而歸納出馬可是最早完成的符類福音；更重要的結論是，馬太和路加原是取材於馬可的。有些當代的學者認為拉氏這資料可以有不同的解釋，但馬可先存這論調仍然是普遍被接納的。再者，作研究的學者已嘗試研究在馬可以前，是否已經有福音書這類形式的文獻，但看來馬可福音是一部創新的作品──他創立了一種新的文學體裁，是這位平實不浮誇的作者一種極高的寫作造詣。
    我們需要知道，這理論是在福音傳統的可信性受到嚴重考驗時產生的。當時急進的學者懷疑我們到底認識「歷史上的耶穌」有多少。然而，現在馬可作為馬太和路加的寫作基礎已被看為極有可能──實際上，在十九世紀末，這已被視為可以肯定的事實──這可能性把馬可福音提升到學術研究的領域，成為基督教最基本的歷史文獻。不過，有趣的是，對馬可福音的歷史價值感到興奮的不是保守派的學者（許多仍繼續支持馬太先存的觀點），而是早期的自由派學者，馬可被視為以非超自然和心理的立場來描述耶穌。然而，明顯可見，後來自由派給馬可福音的詮釋，卻歪曲了這福音書的原意。
    二十世紀：懷疑論的復甦十九世紀非福音派學者在證明歷史中的耶穌一事上失敗後，帶來了一個不幸的後果。二十世紀的學者並沒有否定馬可先存論，卻試圖證明，即使是馬可福音，也不能嚴格地被視為一本歷史文獻。學者中最具影響力的首推威列得（1859-1906），他在1901年出版了一本書，強調所謂「彌賽亞祕密」在馬可福音的構思中之重要性。威氏指出，耶穌在公開傳道時沒有被公認為彌賽亞，早期基督徒為此事感到不愜意；在威氏心目中，耶穌本身並沒有彌賽亞的意識，所以他認為馬可虛構了以下的解釋：群眾在耶穌復活前沒有認出耶穌是彌賽亞，是因為耶穌自己吩咐門徒不要將此事張揚出去。雖然威氏這解釋沒有得到普遍的接受，但不少學者，尤其是德國學者，都被他說服，認為再不可以視馬可福音為一本純歷史性的書。
    在這情況下，德國學術界創立了一種新的研究方法，稱為形式評鑑學。根據這方法，學者著眼於福音書敘述中較小段、個別的單元。形式評鑑學者假設福音書中的故事和教訓在傳統中採取了一定的「形式」，在第一世紀時，流傳的媒介多是靠口傳，而且當時信徒必定是按他們環境的需要而「編寫」這些故事。因此，形式評鑑學的任務，就是找出每一個經文單元究竟是怎樣發展成形，才記錄在福音書上。這方法對那些承認馬可福音的歷史性的學者也非常有用。可惜的是，形式評鑑學發展至1920年代，學者強調各經文單元是任意改編組合，然後放置在福音書中的。換句話說，馬可福音的歷史性被認為是不可靠的。一些急進的形式評鑑學者，特別是布特曼（1884-1976），指出不單是福音書的年代，就是個別事蹟的記載，也是不可靠的。布特曼認為福音書代表早期基督徒的觀點，多於耶穌本身的所言所行。當代學術觀點：馬可的神學在某方面，形式評鑑學（以及探討馬可的資料來源所用更廣的方法）仍然為大部分新約學者所用。然而，從1950年代初期開始，形式評鑑學單獨使用時之不足，已愈益明顯。過分關注各個獨立的故事，把這些故事抽離上下文，就把福音書作者看成了平凡的傳統收集者。因此，新約學術界把注意力轉向，視福音書為一些文學作品，嘗試找出作者寫作的神學目的。這個早已在威列得和其他學者心裏萌芽的新方法，稱為編輯評鑑學。
    應用編輯評鑑學來研究馬可福音的先鋒人物是馬克遜。他在1956年出版的《佈道家馬可》一書中，指出馬可必定是被某種原動力或神學因素所推使，而把那些為形式評鑑學所分割了的獨立傳統故事組合協調成書（明顯地，編輯評鑑學家並不排斥形式評鑑學──他們是在形式評鑑學的基礎上建造上去的）。
    馬克遜分析所得的馬可神學並未得到廣泛認同，但他確為後來的研究定立了方向。可惜馬克遜和主要的編輯評鑑學家一般都認為福音書作者既就其神學目的而寫作，其作品的歷史價值就被降低了。這假設是不對的。1944年，福音派學者史頓侯斯指出，根據現今的歷史定義來看，馬可福音不算是一卷單純記錄歷史的傳記，因為作者基本上是一位佈道家，負責傳揚和解釋福音信息。雖然如此，史頓侯斯卻堅持馬可的神學也「包括」了它在歷史上的真實性，因此，「人不能單看馬可在信仰上的大前提，而指摘他的記載不符合歷史事實」。
    現今學者仍在討論馬可信息中的各個層面。為甚麼馬可好像特別強調神蹟性的故事？這些事蹟是否反映了馬可本身的基督觀；還是馬可藉著這些故事，否定那些過分強調神蹟的異端？馬可的信息與保羅那獨特的神學觀點有何關係？我們又能否從社會學的角度去分析那個促成這卷福音書形成的社群？雖然這些討論都還沒有確實的答案，但學者的辯論確提供了寶貴的洞見，使我們對馬可福音有更進一步的瞭解。

作者、寫作年代、地點
    聖經雖沒有告訴我們馬可福音的作者是誰，也沒有提供寫作年份和地點的資料。但如何解釋這卷（或任何一卷）聖經，在很多情形下是視乎我們能否把它放在適切的歷史背景中。
    那麼，我們怎能確定這些資料呢？我們可以有兩種證據，就是外證與內證。外證包含古代文獻中所有關於馬可福音的明確資料；內證指一些可從福音書本身的特徵推尋而得的歷史資料。
    明顯地，一般人皆認為外證比內證客觀；特別是後者需要對經文先有相當的闡釋。然而，我們不應強調這個差異。一方面，當我們評定一些外證，如帕皮亞的見證，必也摻入一些「主觀」成分。另一方面，基於內證而產生的理論，有時，它的說服能力之大遠超過外證的價值。到底兩種資料的比重如何分配，學者仍未有一致的意見。
    從下面的例子中，我們可以更清楚地看到這方法論上的困難。
    一位近代出色的解經家祈侯活主張馬可福音是南敘利亞一個「啟示文學群體」於主後70年，耶路撒冷被毀前不久寫成的。
    無可否認，這理論並沒有外證支持，但祈氏認為在他分析馬可福音的內容和特色之後，就不得不棄掉帕皮亞的見證。
    雖然祈氏的見解在時間的考驗之下，仍有可能贏取普世學術界的支持；然而，純粹基於內證的理論往往不能成立。事實上，既然有那麼多有關馬可的不同見解，可見單從福音書本身得來的資料並不夠明確，不足以確定事實。因此，認真地考慮外證才合理。若內證與這外證相衝突，我們只好承認無知。但內證若支持這外證，最低限度並沒有與之相衝突，則帕皮亞的見證已可被肯定；況且它也不像是捏造的（假的傳統大可推舉一個更知名的人物為這福音書的作者）。
    首先，帕皮亞並沒有明確指出馬可福音的寫作時間。有少數學者認為馬可福音的寫作年份是靠近主後70年之後。另一群少數的學者則基於一份最近在昆蘭發現的蒲草殘篇，主張寫作年份為第一世紀四十年代。（據何西奧可勒根的見解，這份主後50年的殘篇就是馬可福音六章52至53節。可惜的是，這殘篇只有20個字母，而且有一半是看不清楚的，因此大部分學者並未敢接受他的看法。）有很大部分的學者把馬可的寫作年份定於第一世紀六十年代，而保守派則通常喜歡定在六十年代早期。他們為何作此選擇呢？若馬可先存論是可信的，則明顯地，馬可應寫於路加之前；保守派學者一般認為路加的寫作年份約為主後62年，所以馬可必須寫於主後60年或61年。這個推論雖然很強，但卻不是決定性的。第一，路加的寫作日期還不能完全確定。第二，馬太和路加以馬可為參考資料的假設，雖然為大部分學者所採用，但畢竟仍是一項假設，況且有一部分學者強烈反對這說法。第三，有一個第二世紀的傳統（參看上文）主張馬可福音是寫於彼得殉道之後，那就是說不會在主後64年之前。第四，根據一個有力的見證（見下文），馬可福音寫作的時候，尼祿王的迫害（主後64）已經開始了。（根據另一個有關背景的見解，馬可是寫於主後66年，猶太人的革命開始之後。）因此，第一世紀六十年代早期的說法雖然仍有可能，卻不必一定接受。
    至於馬可福音的作者問題，學者似乎沒有否定帕皮亞的理由，即馬可（毫無疑問是使徒行傳十二章12節的約翰馬可）寫下彼得憶述的事情，然後以此為寫作馬可福音的根據。有些學者指出馬可福音中的地理位置有不準確之處（譬如我們不能確定大瑪努他的位置，可八10），一個像馬可這樣的耶路撒冷本地人，應該提供更可靠的資料。不過，馬可福音雖然確有地誌上的問題，但也不應被評為不準確（後世不認識大瑪努他這地方不能就指稱這地並不存在）。況且，書中其他地方（例：十四54、66、68）留給人的印象，是馬可對當地的地理環境細節十分熟悉。許多學者都可提供片斷的資料，支持彼得是本書的資料來源；彼得的岳母得醫治就是一個例子（一30、31）。總而言之，馬可書內雖然沒有證明帕皮亞的傳統見證，但也沒有與它相違。上一代幾乎人人都接受帕皮亞的見證，現代這情況已有了一些改變，但那些對這傳統抱懷疑態度的學者，也承認它有可能是真確的。
    談到本書的寫作地點，就更困難了。自從第二世紀以來，傳統的見解接受了帕皮亞所引伸的說法，認為馬可福音是寫於羅馬。雖然也有些學者提出其他可能的地點，例如加利利和安提阿，卻不能提供可靠的證據來支持。馬可確實在羅馬住了一段時間；而書中的特色（例：希臘文的拉丁化，和刻意解釋猶太傳統，在七3、4可見）雖然不能證明甚麼，但卻十分符合本書寫於羅馬的說法。此外，還有一個頗具說服力的觀點，就是本書寫成的背景可能正值羅馬基督徒受迫害的時候。

背景、寫作目的、神學
    從釋經法的觀點看，沒有甚麼比勾畫馬可福音全景的任務更重要。然而在勾畫全圖之前，似乎應先解決一些細節的釋經問題（在某程度上這是需要的），不過任何一卷書中細節的意義，都在乎它與全文的關係。意思就是，我們必須常在這兩方面保持平衡：我們要在全文的亮光中闡釋細節，又因應細節的解釋去更正對全文的看法。然而，有誰能確定本書的寫作動機和目的呢？或許在此需要先指出，沒有任何一種解釋可以滿意地包羅所有的例證；另一方面，縱使最乏說服力的解釋，也可能提供一些有價值的見解。例如，上述曾經略提到一個觀點，說馬可當時可能正在對抗一個異端學派；那學派強調耶穌的神蹟，並且視祂純粹為一個行異能的神人。雖然這觀點發表時並未獲得普遍認同，但有好些學者確視馬可福音為一本更正某些神學思想的書。認為馬可與保羅有密切關係的學者馬雷夫指出，馬可這位佈道家要反對某些異端教派，因為他們歪曲了保羅的信息，單單強調基督屬天的形象（可與保羅在歌羅西書中針對異端的觀念作一比較）。正如馬氏所說，為了回應這些背離正道的異端，馬可強調「耶穌在世似乎矛盾的生活；時而受苦，時而得平反」。縱然有人認為這構思只是空想而已，但可能仍有它可取之處。
    正如上文曾說過，祈侯活把重點放在馬可的啟示文學背景上。
    祈氏與其他學者把主後66年猶太人的革命與這觀點連繫在一起，但我們不一定要把經文與這歷史事件作任何聯繫，才可細味馬可福音十三章（主耶穌對將來啟示的訓言）對逼迫中的初期讀者的重要性。
    要把馬可福音的背景重建，最滿意的做法可能是看這福音書與第一世紀六十年代中期尼祿王的迫害有關；舉個例來說，馬可是在眾福音書中唯一詳細記載耶穌被催促至曠野後，與猛獸同處的（一13）。據凌威廉的意見，這細節「對那些在鬥獸場中，無助地面對著猛獸的信徒來說，有著特殊的意義」。這說法雖然不無困難，但也為許多資料提供合理的解釋。首先，這說法與有力的傳統──指馬可福音寫於羅馬──相符合。第二，馬可針對那些正受逼迫的信徒而說，所以他在書中很快就提到約翰的下監和一些其他的細節。第三，馬可強調作門徒的代價。基督徒面對逼迫時，總想把作門徒的要求放鬆一點（四17、19）。第四，或許在這裏也該重提馬雷夫的觀點。他認為迫害會使基督徒容易接受幻影說（這說法強調基督只有神性，既然這樣，門徒就無需受苦了）。正因為這原因，馬可的回應就是強調耶穌的人性，而祂的人性特別在受苦的事件中表明出來。第五，明白了這背景，我們就瞭解主在第十三章的啟示信息的重要性，是要鼓勵門徒；在他們受逼迫試煉時，提醒他們將來必要得著榮耀。最後，馬可特別關心向外邦人傳福音的問題，這正符合羅馬異教充斥的環境，受苦的基督徒決不會忘記他們身處的不信群體。既有這特殊的傳福音任務，馬可就向他的讀者保證──耶穌真是神的兒子；就是羅馬的百夫長也開始認識這真理（十五39）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


馬太福音

    新約聖經的第一卷書。馬太福音本身並沒有清楚指明誰是作者。然而，早期教會一向視使徒馬太為本書的作者，我們也同樣可以接受這看法。
    馬太的寫作對象是一群操希臘話的猶太基督徒，他們居於一些猶太殖民中心，如敘利亞的安提阿。這些基督徒被一些憎恨耶穌和基督徒的猶太人包圍和攻擊。這書的寫作年代大概是第一世紀六十年代。

寫作目的
    護教馬太以猶太人的身分寫給猶太人；他指出舊約的期望，在拿撒勒人耶穌身上得以成全，耶穌是以色列所期望的彌賽亞。在馬太福音第一章，馬太便指出祂是「亞伯拉罕的後裔，大衛的子孫」（一1），而且實在是「與我們同在」的神（一23）。後來，馬太又說明祂是但以理書第七章的「人子」，和以賽亞書五十三章的「受苦的僕人」。全書（一22至二十七10）以舊約預言「應驗」的觀點來看耶穌的生平；祂來是為把以色列人從罪中拯救出來（一21）。可是，猶太人拒絕祂，不接受祂是彌賽亞，因此，他們就把自己放在一個極危險的位置（十一20-24，二十一33-46）。至於以色列人為何拒絕耶穌，其中一個原因是猶太宗教領袖沒有預備人心去迎接祂的來臨，馬太用很嚴厲的話責備律法師和法利賽人，他們為了自己的傳統而背棄了神的話（第十五章）。他們沒有作好榜樣給以色列人去跟從（第二十三章）。

教導
    馬太也以基督徒的身分寫給基督徒。在他筆下，耶穌是新的摩西，是道成肉身的耶和華，祂親自解釋自己的律法（第五章），設立屬於自己的子民，並選立使徒作帶領（十2-4，十六18、19，二十三8-10）。信徒必須用最嚴肅的態度去學習彌賽亞的教訓，才可以建立正常的教會，這些教訓包含許多道德和屬靈的道理（五至七，十八各章）。為了達成這宗旨，馬太採用了類似神學教科書和教會手冊的形式來寫此書，把耶穌的位格和工作給神的子民講解清楚。為使讀者即時和緊緊地掌握這些教訓，馬太以組織完善和易於記憶的方法去表達。為幫助讀者吸收這些教學的材料，他把耶穌的教訓分成5篇訓言（其間穿插著敘述的部分），把相類的教訓集合在一起（例：第十章是有關差傳的託付，而十三章則有7個「天國的比喻」）。馬太福音的主要神學課題大致如下：神的兒子（耶穌是道成肉身的耶和華，是與我們同在的神）；神的國度（藉著耶穌，神介入歷史中，拉開了祂最後統治的序幕）；神的救贖（耶穌是一位作僕人的王，祂來是要「將百姓從罪惡裏救出來」，一21）；神的子民（耶穌來，是要建立祂自己的教會，一個包含猶太人和外邦人的群體）。

內容提要

救主的到臨（一1至二23）
    祂的名字已顯明了祂的使命：「耶穌」（一1）的意思是「耶和華施行拯救」；祂是「亞伯拉罕的後裔」（一1），祂來是要成就神在遠古的時候給猶太人和外邦人所作的應許（創十二1-3）；祂是「大衛的子孫」，是「基督」（即彌賽亞，太一1），到世上來展開神的國度（四17）；此外，正如預言（一22、23）和祂母親受孕的性質所證明，祂是「與我們同在的神」，現在來「將自己的百姓從罪惡裏救出來」（一21）。作為大衛的子孫，祂應驗了舊約的預言，出生在伯利恆（二1-6），在以色列彌賽亞之星的帶領下（參民二十四17），外邦人到來敬拜祂（三1-12），希律意圖消滅祂，祂卻在外邦之地受到庇護；神呼召自己的兒子從埃及出來，象徵一個偉大的救贖工作的開始，儼如另一次出埃及，卻是在新摩西──耶穌──的帶領之下（太二13-20）。耶穌（大衛的苖裔）在最卑微的環境下出生了，來到小城拿撒勒居住（21-23節）。

傳道工作的開始（三1至四25）
    面對耶穌即將要施行的審判（審判是神國到臨的印證），施洗約翰出來呼召以色列人悔改（三1-12）。耶穌受約翰之洗的行動，加上從天上而來的聲音，顯示祂是王，卻服侍祂的子民，承擔他們的罪過（13-17節）。像以色列人出埃及的時候一樣，耶穌也被引領至曠野，受魔鬼的試探（四1）。魔鬼試圖引誘祂離棄神和祂的使命，耶穌卻倚靠神和神的話而得勝（四1-11）。回到加利利，耶穌故意住在夾雜著猶太人和外邦人的地區（12-16節），並開始出來傳道（像約翰一樣，面臨新國度的來臨，祂呼召人悔改），教導人（祂呼召了第一批門徒）和醫病（17-25節）。

山上寶訓（五1至七29）
    正如摩西登上西乃山接受神給以色列人的律法，耶穌──作為新的摩西和道成肉身的神──也上了山，頒發神國子民的要旨（五1、2）。祂以福音（不是律法）開始，宣佈神必定拯救那些沈溺於罪惡中的人，只要他們投靠神，聽從祂的命令，和渴望祂在世上建立公義的統治（3-12節）。朝著這目標而行，門徒必須在罪惡的社會上，發揮防腐（鹽）和見證（光）的作用（13-16節）。祂來既不是要廢掉律法和先知書，而是要成全（也就是說祂展開了舊約所指向的新時代，第17節），所以祂呼籲門徒堅定地遵從神的律法，現在賜律法者已來，就該按著祂的本意詮解律法（18-20節）。神的誡命包括內在的意念和外在的行動，不可偷工減料，也不可單憑理性去理解，反而要比以前更徹底地遵行，因為末時已來到（21-48節）。門徒在施捨、禱告和禁食的時候，切忌假冒為善，反而要用以神為中心和忘我的態度來抗拒偽善（六1-18）。主禱文（9-13節）呼求神在地上建立祂的國度，使人都尊祂的名為聖；並求神寬恕、保護和供應祂兒女所需。基於這禱告，加上凡事以神為中心的態度（19-24節），門徒不應再有任何憂慮（25-34節）。門徒要有洞察力，卻不要論斷（七1-6），要靠著神所賜的能力去愛人（7-12節）。耶穌解釋律法完畢（五21至七12），就呼召這些有可能成為門徒的人以這嚴格卻自由的方法來守律法（七13、14），警告那些引誘人不守律法的假教師（15-20節），並強調真信徒必遵行神的旨意（21-23節）。建基於耶穌的教導的生命，才是真正穩妥的生命（24-27節）。

耶穌的權柄（八1至九38）
    耶穌在教導中用言語表達了祂的權柄之後（七28、29），就付諸實行，以一連串的醫治神蹟，使人親眼看見祂的權能，同時在這一切事情上祂也再顯明自己就是以賽亞所說的神僕（八17）。祂用口裏所出的話語，就潔淨了一個長大痳瘋的人，治好百夫長的僕人和一個患血漏的婦人（八1-13，九20-22）；祂撫摸病人，熱病就退了，死人也復活過來（八14、15，九23-25）。祂用言語，也用動作醫治瞎子（九27-31）；作為一個與人同在的神，祂要求門徒無條件地盡忠（八18-22）；雖然祂連動物所享有的天然保障也缺乏（第20節），但卻藉著平靜風浪（23-27節）顯示祂在自然界內的主權，也顯出祂的神性；與魔鬼正面衝突時，耶穌顯然比他們高超（28-34，九32、33）；祂行使神本身的主權，宣佈罪得赦免（九1-8），並呼召罪人悔改，作祂的門徒（9-13節）；國度來臨所帶來的喜悅少不了對國度完成的期盼（14-17節）；九章35至38節的總結是四章23至25節的迴響，叫人回想五至七章的教導，也為下一篇講論作一個前奏。

差傳的託付（十1-42）
    基督吩咐門徒為收取莊稼的工作禱告後，便親自設立十二門徒，賜給他們使徒的權柄，並派他們出去收割祂的莊稼（九37至十4）。這段教訓一方面針對使徒當時的使命（5-15節），另一方面也針對教會更廣的責任（16-42節）；目前使徒要集中向猶太人傳福音（第6節），並為外邦人的福音工作做好準備（二十八19）。願意接受使徒及其信息的人，是「配得平安」的，拒絕使徒的，就是「不配得」的（11-15節）；在更廣的宣教工場中，門徒必會遭受逼迫（16、19、24、25節），但事實上，這些逼迫會幫助他們見證神（17-23節）。神會救助祂忠心的傳道者（19-23節），審判那些壓迫他們和不認基督的人（26-39節）。那些傳報福音和接受福音的人，有神的賞賜等待著他們（37-42節）。

主基督（十一1至十二50）
    施洗約翰所預言的審判已經開始；一個人在最後審判時所得到的評分會根據他現在對耶穌的話和工作的反應來決定（十一2-6）。像傳報祂的信息的人一樣，耶穌也遇到許多敵對祂和對祂極其冷漠的人（7-19節）。雖然耶穌的職事有恩典相隨，但那些拒絕祂的人，就要接受最嚴厲的審判（20-24節）。然而另有一些人──那些卑微的、勞苦擔重擔的，和受教的，知道（透過聖父和聖子的啟示）「天地的主」也是「柔和謙卑的」神；祂來了，叫那些信從祂的人得享安息（25-30節）。作為領進新時代的那一位（十二6），耶穌廢除舊約禮儀方面的律例；但作為安息日的主（第8節），祂支持第四條誡命（1-8節）。真正的安息（十一29）歸與那些以善行和憐恤（十二7-14）遵守律法的人（參五17-20）；他們是以神僕人的態度來行事的（15-21節）。法利賽人視耶穌為破壞安息日的人，因此他們說祂行神蹟的能力是從撒但而來的（22-24節）。耶穌的回答是：事實剛好相反，祂所引進的治權正是要粉碎撒但的國度（25-29節），有意地拒絕這真理，就是褻瀆聖靈，犯了不可赦免的罪（30-32節）；指控耶穌之人的話（第24節）已顯明他們將來必被定罪（33-37節）。祂又說：求神蹟的也必蒙允，耶穌復活的神蹟就是這個要求的實現，但縱使這一個神蹟，也需要有人去傳和有人相信（38-42節）。儘管經歷了耶穌趕鬼的神蹟（甚至領受了這經歷的正確詮釋），也比不上接受祂的教訓，和委身於祂（43-50節）那麼重要。

天國的比喻（十三1-58）
    在馬太福音5段主要的教訓中，這第三段包含了7個比喻。撒種比喻中的4種土壤──硬土、淺土、荊棘和好土──說明對耶穌教導的4種不同反應（十三3-9、18-23）。耶穌把天國的奧祕和亮光告訴門徒，因為他們已接受了耶穌所宣傳的國度（四17），而群眾必要先接受這信息，才得著亮光，明白這比喻的解釋（10-17、34、35）。在稗子和撒網的比喻中（24-30、36一43、47-50節），耶穌向門徒保證，到了最後審判，祂必要把真信徒與假信徒分開，並警告他們不要急於下判斷（參七1-5）。芥菜種和麵酵的比喻（31-33節）則把天國展開時的微小與天國完成時的偉大作一強烈的對比。藏寶和尋珠的比喻（44-46節）解明天國的價值遠超過世上所有的東西（參六33）。經過耶穌把比喻這樣解明之後，門徒就有新的寶藏加在舊的寶藏上了（51、52節）。相反地，拿撒勒人卻與群眾一樣不明白，與法利賽人一樣敵擋基督（53-58節）。

屬靈的衝突（十四1至十六12）
    在十四章1至12節，約翰所傳的道暴露了希律的軟弱，而約翰被斬首則成了耶穌將會被釘十字架的前奏（參十七12）。真正的王不是希律，而是耶穌；祂是自然界的主宰（十四13-36），道成肉身的神，「與人同在」的神，祂是在曠野讓飢餓人群吃飽的神（正如神從前供應嗎哪一樣），也是在海上行走和平靜風浪的神（除了神，沒有人能抑制這狂濤怒海，詩八十九9）。彼得的信心、恐懼和對耶穌的倚賴，正是基督徒的典型（十四28-31）。法利賽人和律法教師表面上是敬拜神，事實上是熱衷於自己的傳統，而他們的傳統並不是補充神的話，而是對抗神的話（十五1-9）。在10至20節裏，耶穌教訓人說，禮儀的律法若與道德的律法分割了，就成了空泛的禮儀；而以往對潔淨與不潔淨之物的界分（利十一），現在已好像猶太人與外邦人的界分一樣，已成過去。為強調這一點，耶穌進入了異教徒的區域，醫治了一個迦南人（21-28節），並讓一群外邦人吃飽（29-39節）。法利賽人和撒都該人本來有很多不同的意見，卻聯合起來反對耶穌和祂的教訓，並且共同高舉以人為中心的教訓（十六1-12）。在法利賽人方面來說，這「教訓」（第12節）就是標榜古人的傳統（十五1-9）、鼓勵假冒為善的驕傲態度（六1-18），以及愛支配別人（二十三4）；在撒都該人方面，這人本的教訓，就是他們如何使用（或致力確保）自己的地位、財富和權力。

將要來的救恩（十六13至十七27）
    群眾對耶穌雖存敬意，但對祂的評價卻估計不足，彼得超越了他們，承認耶穌是「基督，是永生神的兒子」──這是從天上來的啟示，使他認出了耶穌的神性（十六13-17；參十一25、26）。教會是屬於神的兒子的，也是祂所建立的，所以撒但和死亡的權勢都要被捆綁，不能勝過這教會。更重要的是，耶穌說祂要把教會建立在彼得上（十六18、19），因彼得代表了眾使徒，承認基督；而使徒禁止或准許別人加入教會的權柄（即「捆綁」與「釋放」），有賴於天上的指示（即神在使徒教訓中的啟示）。面對彼得的認信，和他對彌賽亞觀念三番四次的誤解（十六20、23），耶穌就（首次）宣告祂要受苦和將來要得榮耀（21-28節）。耶穌在幾個門徒面前改變形象，顯示將來的榮耀；摩西和以利亞（這裏回顧他們以前在山上的經驗）與父神一起為神子獨特的榮光作見證（十七1-8)。末後的以利亞，並非搶先超越彌賽亞的死，事實上是預示祂的死（9-13節；參十四1-12）；耶穌必須受苦和抵擋撒但的權勢才進入榮耀（十七14-18、22、23） 。再者，趕鬼的權柄（參十1）並不能代替對神的信靠（十七14-21）。作為聖殿的主和天君之子，耶穌本來無須繳納殿稅，然而，祂照樣繳納了，並在過程中顯示祂是大自然的主宰（24-27節）。

天國裏誰為大（十八1-35）
    在馬太福音的第四段訓言中，耶穌集中教導有關信徒的修養和態度。祂呼籲那些跟從祂的人要作那最卑微的人，也要接待卑微的人（十八1-5）。主特別吩咐作領袖的要待己嚴，待人寬（6-9節）。基於天父對罪人的愛，基督徒必須盡全力（靠著禱告也靠個人的主動）去挽回犯過錯的弟兄，真的再沒有其他方法，才把他逐出教會（10-20節）。真正明白父神奇妙恩典的信徒會不斷饒恕和憐憫那些得罪他們的人（21-35節）。

在往耶路撒冷路上的教訓（十九1至二十34）
    耶穌說，根據創造諭令，神從沒有命令人離婚，只是在犯了罪的情況下，准許人這樣做，犯罪是指不忠於配偶而瓦解了婚姻之約（十九1-9）。正如在五章17至48節一樣，耶穌要求祂的跟隨者要有徹底的順服（十九10-12）。耶穌不但教導門徒要回復小孩子的樣式（十八1-4），還以聖約之愛懷抱小孩子（十九13-15）。耶穌把相同的道理告訴一個年輕的財主（16-22節）；可惜，那人雖然忠心地遵守了愛鄰舍的命令，卻不願放棄財富、毫無保留地跟從神。那些願意放棄一切去跟從耶穌的人，要在未來的國度裏承受數不盡的財富（27-30節）。這些福分並不是基於人的功勛，而是來自那慷慨得令人難以置信的神，是祂所賜的恩典（二十1-16）。神的恩典遍及所有的人──也包括有錢的人在內（十九23-26）。神自己付上重大的代價（二十17-19），使人可以白白得著救恩。面對著門徒的爭競和野心，耶穌教訓他們，並（藉著醫治瞎子）指示他們真正的偉大並不是作別人的主，而是服侍他人（20-34節）；耶穌捨命，「作多人的贖價」（第28節），就是最好的明證了。

在耶路撒冷的對立（二十一1至二十二46）
    耶穌既是作僕人的王（參三17），也是受苦的彌賽亞（參十六16-21，二十28），所以祂進入耶路撒冷時，並非乘著戰馬，而是乘著一匹驢駒子；因為祂並非來向敵人宣戰，而是把自己交在敵人手中──卻反敗為勝（二十一1-11）。身為聖殿的主人，祂命令聖殿中的買賣要立即停止，回復它原有的功用（正如神所制定的），成為每一個人敬拜神的地方──包括病人、年輕人和外邦人（12-17節；參可十一17）。有些人不承認耶穌和約翰的權柄是從天上來的，耶穌以更高的智慧勝過他們（二十一23-27）。祂用戲劇性的方式和毀滅性的行動向那些不肯承認祂是彌賽亞和神子的人宣佈審判；先是用行動（咒詛無花果樹，18-22節），然後用言語（講了3個比喻，二十一28至二十二14）。從此，真正屬神的子民，就是那些相信耶穌的人（十八6）──不管是猶太人或外邦人。祂呼籲祂的子民向神盡忠，但也不要忽略政治上的責任（二十二15-22）。在復活的時候，最重要的事情就是人與神的關係（23-33節）。那全心全意愛神和愛人如己的人，的確已守了舊約誡命中最基本的兩條（34-40節）。那麼，順服神就是認清楚耶穌確實是大衛的子孫（太一），但祂更是大衛的主──那至高的神子（41-46節；參十六16）。

文士與法利賽人的災禍（二十三1-39）
    書中指出耶穌斥責猶太宗教領袖有5個原因。第一，他們假冒為善：他們的行為與他們的教導相違背（二十三1-4），他們潔淨的外表隱藏著污穢的內心（25-28節），他們看似維護神，但實際上是神僕的敵人（29-36節）。第二，他們驕傲的態度促使他們假冒為善（5-12節）。第三，他們虧欠那些跟隨他們的人，把他們引進一個悲慘的結局（13-15節）。第四，他們專注於律法的細節，卻忽略其中更重要的事情（16-24節）。第五，他們要對那將要臨到全國可畏的審判負責任（33-39節）。

末日的來臨（二十四1至二十五46）
    這是馬太福音第五篇，也是最後一篇教訓。在引言裏清楚指出（對耶穌和門徒來說），耶路撒冷的被毀與世界的末了有極其密切的關連（二十四1-3）。耶穌首先說明祂第一次降臨和第二次再來之間一段時間會發生的事情：多處有天災，國際間互相攻戰，假彌賽亞的出現，神的子民被逼迫，以及天國的福音傳遍天下（4-14節）。然後，耶穌就談到將要發生在猶太人中間的災難（正如二十二7和二十三38所預言的），終招致耶路撒冷和聖殿被毀（主後70）。在此之後，人子要在大榮耀中再來（但那時間只有父神知道，第36節），在末世的徵兆中，招聚祂的子民（26-31節）。審判臨到以色列之前，這世代也不會過去（15-25節）；所以，聽者要留心（32-35節）。雖然人子再來的日子是更遙遠的事，耶穌也提出同樣的警告（36-51節）：這事件是必定會發生，但發生的時間卻不能確定，人在這段時間裏要儆醒和忠心，因為這事件是關乎救恩和審判的。為使這教訓更清晰，耶穌講了十童女的比喻（二十五1-13）和按才幹接受託付的比喻（14-30節）。這段結束的時候，又講了綿羊和山羊的比喻（31-46節），提醒信徒要趕緊善待「弟兄」，弟兄就是指基督的使徒；人若照顧基督的使者，為他們供應食物和衣服，就證明他們是接受了使徒的信息和他們的救主了（參十40-42）。

往各各他的路（二十六1至二十七26）
    像是回應耶穌自己的預言一樣，大祭司和長老策劃謀殺耶穌（二十六1-5），再過些時候猶大就會幫助他們成全這計謀（14-16節）。耶穌在伯大尼受膏（6-13節），證實了死之將至，也彰顯了至深的愛。逾越節的晚餐（17-30節）說明要成全這個新的出埃及，所要獻上的究竟是怎樣的一個祭（參二15）；耶穌在晚餐中解釋說，那將要來的死亡是為赦罪而獻的贖罪祭（二十六26-28；參一21），這晚餐也是預示末日在完全的國度裏得勝罪和死的勝利（二十六29）。耶穌在客西馬尼園的痛苦（36-46節），表示要承擔其子民之罪是何等可懼的一回事；最後，祂作出了重大的抉擇；放棄了自己的意願，以兒子的身分順從了父神的旨意，以致聖經的預言得以應驗（第54節；參賽五十三）。既是為受苦而來的神僕，耶穌就拒絕一切足以阻撓祂被捕的試探（二十六47-56）。猶太人的最高法院（猶太公議會），以及他們最高級的宗教官員（大祭司）控告耶穌褻瀆神，因為祂膽敢稱自己為「基督，神的兒子」（57-68節；參十六16）。彼得好像加入了法庭內拒絕耶穌的人群一樣，他也否認與耶穌相識（69-75節），應驗了耶穌的預言（二十六31-35）。猶大在醒覺中自尋輕生（二十七3-10）。猶太人把耶穌交給羅馬巡撫彼拉多（二十七1、2），因為只有他有權宣判死刑，猶太人知道彼拉多不會看重褻瀆神的罪名，於是控告耶穌在政治上對該撒造成威脅（參第11節）。最後，彼拉多的宣判並非基於甚麼罪名或見證，而是由於他害怕群眾的壓力和暴亂（11-25節）。所以他決定釋放了巴拉巴，卻把耶穌交給人釘十字架（第26節）。

耶穌的死（二十七27-66）
    經過羅馬兵丁一番侮辱之後，耶穌被帶往刑場；由於受了毒打，無力扛抬十字架，祂需要別人協助（二十七27-32）。為了保持腦筋清醒，祂拒絕了兵丁所供應的麻醉劑（第34節）。
    祂與罪犯同釘（第38節），證實了祂受死的目的（參一21）。不斷有人咒罵祂、譏誚祂，完全漠視牌子上所寫著的事實：「這是猶太人的王耶穌」（37-44節）。最後，耶穌在黑暗中呼喊出被離棄的痛苦；這就是最可怕的事情（也是耶穌在客西馬尼園時內心極其傷痛的原因），是承擔罪債者至大的痛苦──愛子遭父神離棄了（45-49節）。大聲喊叫之後（參約十九30），耶穌就死了（二十七50）。當下祂受死的救贖功能立即就生效了（51-53節）：猶太和外邦的罪人，現在罪已被赦免，得以來到聖潔的神面前（聖殿裏的幔子已裂為兩半）；那些死了的人，也有復活的盼望。這時候承認耶穌的，是外邦人，而不是猶太人（二十七54；與二十六63-65成強烈對比），正如在起初一樣（二1-12）。約瑟仔細地安排耶穌的安葬，而祭司長和法利賽人則設法攔阻耶穌的能力，兩者的行動，正好成了強烈的對比（二十七57-66）。

救主之得勝（二十八1-20）
    在大榮耀、能力和喜樂中，天使宣告並證實了救主已得勝死亡（二十八1-7）。復活了的耶穌首先向那些在十字架下陪伴著祂的婦女顯現（8-10節；參二十七61，二十八1）。看守墳墓的兵丁把這事向猶太人報告時，猶太人的反應，顯出他們因這難以否認的事實，已漸漸感到絕望（11-15節）。耶穌──新的摩西──在加利利的山上與十一位門徒會面（16-20節），繼續向他們發出訓令。現在祂清楚地把傳福音的使命說出來，馬太在這福音書的開始就早已為此事下了佈局，使徒要去使萬民作主的門徒，奉三一神的名為他們施洗，並將耶穌所有的命令教導他們遵守。眾使徒既得著保證：耶穌是他們的主，會看守他們；祂也是以馬內利的神，與他們同在，直到世界的末了，他們就奉差遣出發了。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


腓利門書

作者
    使徒保羅在本信中指出他自己就是作者，這是他一貫的作風，也是當代書信的格式。他說他寫這信時因為見證耶穌基督而被囚監中（9、10、13、23節）。

寫作地點
    我們很難確定保羅寫這信時正在甚麼地方被囚。在該撒利亞、以弗所和羅馬3個有可能的地方中，以弗所和羅馬，似乎跟本書及（與本書關係極密切的）歌羅西書的資料（西四7-14；參門23、24）吻合。保羅在信中說馬可和路加是他的同伴，則又支持了羅馬是本書寫作地點的說法（第24節）。然而，以弗所跟腓利門在歌羅西的住所十分相近（約100哩），加上保羅宣佈他將要探望歌羅西（第22節），則又支持以弗所是被囚之地的看法。雖然使徒行傳沒有明確地提到保羅曾在以弗所被囚，但保羅的宣教隊在該城傳道的記載，清楚指出他曾遇到頗為激烈的反對（徒二十19），保羅自己描述那時的情況所用的語氣暗示他曾被捕下監（林前十五32；林後一8-10）。

收信人
    本書常被看為保羅寫給腓利門的私人信件，腓利門是被保羅引領悔改的信徒和朋友，也是歌羅西教會的領袖和奴隸主。事實上，這信是寄給腓利門、亞腓亞（大概是腓利門的妻子）、亞基布，以及在腓利門家中聚集的眾信徒的（1、2節）。信中的問候是來自以巴弗、馬可、亞里達古、底馬和路加，這些人代表了一群使人刮目相看的教會領袖（23、24節），保羅提及他們的目的是叫腓利門知道，他對所求的事之回應，並不是一個私人的決定，而是要向所屬信徒群體交待的一個決定。在基督的身體裏，關乎信徒關係的事情，是整個群體所關注的，這類事情不可看為私人的問題，因為事情會影響整個教會（太十八15-20）。
    信中清楚顯示保羅和腓利門之間有一份溫暖的弟兄之愛維繫著，保羅稱腓利門為他「親愛的同工」（第1節）；他以感情橫溢的言詞讚賞腓利門參與傳道的事工（5-7節）；他基於愛向腓利門求情（第9節）；他提起他們兩人是同伴（第17節）；他溫婉地提醒腓利門他也在救恩上虧欠保羅（第19節），並相信他會按保羅的要求，甚至過於所求地去行事。

處境
    保羅寫這信的緣由涉及第三者──阿尼西母，一名從腓利門那裏逃走了的奴隸。這奴隸在主人家裏做了一些信中沒有明言的錯事後，便逃走了。他逃到一個大城市，便企圖在不同種族的人中隱姓埋名；當時任何大都市都有一群由不同種族雜處的低下階層。透過神的安排（但實際情況仍是一個謎），這逃脫了的奴隸受到保羅的影響，悔改歸了主（第10節）；並受保羅鍾愛，成為保羅心上的人（第12節）；他參與了保羅的福音工作，以致保羅有意把他留下侍侯，作他「親愛忠心的弟兄」（第13節；西四9）。
    保羅知道，若他把阿尼西母留下作同工，腓利門也會勉強同意他的決定（13、14節 ）。然而，保羅決定利用這不明確的處境來使腓利門思想，如何把他所信的應用在奴隸制度上，令他釋放阿尼西母，並把阿尼西母提升至弟兄的位置；不單在屬靈的意義上（「按主說」），在社會的地位上也是如此（「屬肉體說」，第16節）。腓利門保存了這信，證明他已答應保羅的要求，讓阿尼西母重獲自由，若腓利門拒絕這要求，他應已把信毀滅，免得人以這信為證據，控告他不順從保羅。
    這故事還有一個有趣的後記：在伊格那丟寫給以弗所人的書信中，一位名阿尼西母的老監督一再被提及，這老監督是在二世紀早期帶領以弗所教會的。學者認為這位監督跟腓利門的奴隸是同一人，因為伊格那丟在信中，也使用了保羅在腓利門書11和20兩節中，有關阿尼西母一名的雙關語（阿尼西母的名意是「有用」或「有益處」）。若確實是這樣，可能這先前作奴隸的人，就是收集保羅的書信的人；這些書信後來被列人了新約的正典中，包括了腓利門書。

寫作目的
    保羅這書信的目的是戲劇化地表達奴隸制度與基督教的不協調，因而爭取釋放阿尼西母。信中沒有顯示保羅曾擔心腓利門會根據羅馬法律，對這名逃走了的奴隸施以嚴厲的處分。然而，保羅所關心的卻是腓利門是否不再待他如奴隸，而是接納他如腓利門家中正式的成員並給他尊嚴，至少像他尊重保羅那樣（17、21節）。

教導
    這短短的書信裏面藏有很豐富的教訓，其中值得在此一提的有3項。
    第一，本書見證了福音給社會中充滿罪的制度，帶來革命性的挑戰，因此，這書包含了對奴隸制度的指斥。耶穌不許祂的跟從者佔有或控制另一個人，在基督教的群體裏，身為主人或領袖的，要藉著服侍人來完成他的任務，他要從社會上最低下階層的人做起，而不是按著一般分權的觀念，站在權力的頂峰（可十42-45）。如此基督徒中間是沒有階級之分的，在基督裏，並沒有奴隸和自由人之分，因為在祂裏面，所有人都已合為一體（加三28）。作奴隸的基督徒若有機會得自由，就要好好利用那機會（林前七21）；那些本是自由的人，就要小心避免成為人的奴僕（林前十23；加五1）。相反地，基督徒的奴隸主，要作他眾奴隸的僕人（弗六9上），所有基督徒都要作奴僕，彼此服侍（加五13）。這樣，腓利門就要接納阿尼西母，並且看他「不再是奴僕」了（第16節）。
    第二，人若連於福音，就不可故步自封，也不能激烈地推翻現狀，福音的革命性是以作僕人的姿態表達，而不是用武力去達至。保羅建議阿尼西母以順服地返回腓利門家中來表明這解放神學，容讓聖靈把他們兩人的關係作徹底的改變。用撒但的方法來製造天國，只會摒除神的干預，並帶來變本加厲的壓迫。
    最後，本書提供了一個屬靈的聖職人員的極佳模範。腓利門和阿尼西母當時的處境需要有一個和解者在他們中間，這人必須受腓利門尊重，才能有效地為阿尼西母說話。保羅使用了一些心理戰術來取勝，他先對腓利門加以讚賞（4-7節）；其後又強調自己為福音的緣故也寧願犧牲（第9節）；他利用腓利門行善的心意（第14節）；又以個人的友誼來求情（17、20節）；他主動承擔責任，補償腓利門所蒙受的損失（第18節）；他提醒腓利門，指出他對保羅也有虧欠（第19節），並聲明將會與他見面，那麼，腓利門若拒絕這要求，便可能會在見面時感到尷尬（第22節）。保羅利用了個人的關係以及牧者的身分，他的態度是友善的，但也是志在必得的。這正好展示了堅決和婉轉兩者的平衡；也示範了真正的基督徒領袖，應如何透過游說和懇求，而不是靠高壓和權威來完成任務。
    雖然腓利門書是聖經中最短的文件之一，卻可作為永久的記錄，銘記著基督賜給所有人尊嚴和平等，不分階層、性別、地位或身分。這書也賜給基督徒一個命令和方法，來尋求有效的社會改革。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


腓立比書

作者
    腓立比書像哥林多後書、歌羅西書、帖撒羅尼迦前後書，和腓利門書一樣，是以保羅和提摩太的名義發出的。然而，提摩太的名字出現在這些書信的開頭，可能只因他是保羅的書記，而並非在著作上曾有任何重要的參與。

特點
    腓立比獨特之處在於她是羅馬的駐軍殖民地（徒十六12），在義大利以外只有幾個城市有這特權。福音傳入腓立比（約主後50；徒十六12-40）之前約90年，這城滿是羅馬的軍人，他們都是由官長派遣，定居在這裏的，故腓立比便取得「駐軍殖民地」這令人羨慕的地位。作為駐軍殖民地，居民在各方面都享有特權，正如置身於義大利一樣；這城也完全採用羅馬式的行政系統。保羅在三章20節暗示了這種地位，他教訓信徒說，基督徒也是一樣，雖然仍是地上的居民，卻好像是另一個城──天上的城──的居民。腓立比是一個富庶而繁忙的地方，是馬其頓重要的生活中心之一，因而也是許多不同東、西方宗教的「基地」。腓立比有一個很強的猶太群體，同時也有各種不同宗教信仰的人混居其中，這些特色都在腓立比書中留下記號。

寫作年代和地點
    雖然我們很清楚保羅是在監獄中寫作此書（一12、13），但卻不知道當時他被囚禁在哪裏。最大的可能性是羅馬，若是這樣，便是在主後62年左右。然而，有些人認為四章16節和二章25至26節所暗示的旅程，使羅馬這遙遠的地方顯得不甚可信（腓立比人聽聞保羅被下監，便派以巴弗提把禮物送給保羅；以巴弗提在羅馬聽聞腓立比人知道他病了）。因此，另一些建議的地點是以弗所（約主後55）和該撒利亞（約主後58）。我們知道保羅曾在該撒利亞遭監禁（徒二十三33-35），若本書是在那裏寫成，則很難解釋「在該撒家裏的人特特地問你們安」這句問安語，雖然名字剛巧相似。以弗所與腓立比較接近，可以容易解釋人和物的來往和交換，但使徒行傳並沒有記載保羅曾在那裏被囚禁，若依這說法，我們就要假設路加在使徒行傳十九章的記載不完全，也許保羅在當時的暴亂中受到軟禁的保護（參徒十九30、31），但這種監禁並不會使保羅擔心「離世與基督同在」的時候已到（一23）。在寫這信的時候，他顯然是面臨一個足以把他置諸死地的控訴。
    傳統所指出的地點似乎是最令人滿意的，尤其是當我們想起保羅在羅馬被囚最少有兩年之久（徒二十八30 ），而羅馬與腓立比之間的路程約需3星期。

神學
    在某種意義上，保羅的被囚不單是有關本書背景的一件「事實」，更是本書信息的中心。在囚禁中，他經歷了四章12節所說的「卑賤」，這「卑賤」跟二章8節形容基督自己卑微至死所用的字眼是相同的。二章6至11節的偉大「頌讚詩」正好描寫了耶穌傳道的模式──榮耀隨著謙卑而來，這模式成為了保羅自己的生活模式，也是保羅在腓立比人面前所展示的異象。除了卑微和受苦，喜樂是本書信另一個大主題，在受苦和自我犧牲中，產生真喜樂。事實上，腓立比書被稱為「喜樂的書信」是很合宜的。其他顯著的主題包括福音、主的日子。除了第二章著名的「頌歌」之外，還有保羅昔日猶太教的經歷與今日基督教的經歷之比較（三4-16）。

內容提要

問安與禱告（一1至11）
    保羅一開始便表達了他心思裏經常浮現的主題；他個人對腓立比人的熱愛是即時可見的：「你們常在我心裏……切切地想念你們眾人」（7、8節），這種全部擺上不惜受苦的愛意，貫串著整卷書信。我們也可留意，本書信以「恩典」和「聖徒」的主題為開始，也以此主題為結束（一1、2，四21-23），基督紆尊降貴的恩典感動罪人，並轉變其生命，把他從世界分別出來，這思想充沛在保羅的信息中。「聖徒」是那些被恩典所感動，心思意念都改變了的人，因此他們的愛心「在知識和各樣見識上多而又多」（第9節）。
    這裏還有兩個大主題。希臘詞原文ｐｈｒｏｎ�祂驉]即「思想」），出現在腓立比書的次數比任何一卷保羅書信都要多，不下9次（在羅馬書出現了7次）。可惜的是，這詞在中文譯本並不一致，以致中文讀者不能看見這詞重複的情況，以及所強調的重點；這重點是關乎如何正確地使用煩腦，對保羅來說，這是重要的：我們思想的方法是基督徒生活的中心──在這開首的經節裏，他清楚指出他對腓立比信徒的愛念，就是基督徒想念對方時的一種方法（第7節直譯是「我這樣思念你們，是應當的」）。這重點自然地引來另一個主題──成長。因為基督徒的心思並非忽然出現的，而是漸漸發展，需要努力栽培，才可以「多而又多」的（第9節）。因此保羅期盼這心思成長，使腓立比人有分辨是非的能力，改變他們的品格，準備迎接「基督的日子」（10、11節；參第6節）。
    最後，我們留意在這啟始的禱告中，保羅強調了福音和團契這兩個「孿生」的題目，保羅為腓立比人「同心合意地興旺福音」的感恩禱告把兩者連繫在一起（第5節；參第7節），他也介紹了喜樂這大課題（第4節），這3個重點在全書中都是要緊的。

保羅及其被囚：基督被高舉（一12-26）
    保羅以自己的境況來表達信息的中心。他說：「我活著就是基督」（第21節），他的意思不單指他醒著的每一刻都是與主團契和事奉祂，他也是說，在他自己的人格和經歷裏，他展示著基督，並「活出」基督。後來他又說：「你們在我身上所學習的，所領受的，所聽見的，所看見的，這些事你們都要去行」（四9）。今天很少基督教牧者敢這樣說話了！然而，保羅認為，作為基督的使徒，他的權利不單是代基督發言，更是親身活出基督的生命，縱使要受苦和被藐視也在所不計。
    這裏有兩個歷史上的難題。首先，我們很難重構12至18節所提及的情況，羅馬的教會（若那是他所在之地）在保羅被監禁這事情上顯然有分歧的意見，實際上有些信徒因保羅被囚禁而高興，保羅被囚，他們便開始用他們那一套來傳福音；但是保羅不單沒有因此而感到煩亂，反而是歡喜！他說「這有何妨呢？」（第18節）無論是出於善意或敵意，因著保羅的捆鎖，基督就得以用一種新的方法被傳開（第14節）。保羅通常很快便會為道理之純正而辯護，因此這些「敵對者」所傳的大概也不會太偏差。
    另一個歷史上的問題環繞19至26節。保羅一時似乎不知道他這次被囚的後果將會如何（19-21節），其後他又暗示他可以「選擇」生或死（第22節），最後他告訴腓立比信徒說，他肯定會「住在世間」（第25節）。最佳的解釋是保羅相信聖靈已經向他保證，這次被囚並不會以死刑來結束。
    無論如何，他對自己死亡的態度是最感人的。他期望「得救……無論是生是死」（19、20節），並有一個不動搖的信心，知道死是「好得無比的」（第23節），因為死了便可以「與基督同在」，故這段以喜樂來結束，實在是很奇妙的。

與福音相稱的生活（一27至二18）
    這段跟前一段一樣，以「喜樂」來結束，而整段信息的撮要，在開首第27節那句勉勵的話已經道出來了。保羅盼望腓立比信徒是一群言行一致的人，他們所信的福音也就是他們所活出來的福音。這段經文分4部分，標題可界分如下：(1)一章27至30節：在敵對的塵世中過一個與福音相稱的生活；(2)二章1至4節：在基督徒團契中過相稱的生活；(3)二章5至11節：鼓舞我們的福音；(4)二章12至18節：與福音相稱的生活次序。
    保羅不想腓立比人感到他的境況比他們更壞，他說：「你們的爭戰，就與你們在我身上從前所看見、現在所聽見的一樣」（一30）。因為在滿懷敵意的塵世中受苦，是作基督門徒的一個重要部分。基督與神同等，卻願捨棄天上的榮耀，道成肉身，不單如此，最終更經受一次可怕的死亡（二6-8），若我們宣稱所信的是這樣一個福音，那麼我們不能看受苦為一個無可逃避的厄運，而是一種權利！「你們蒙恩……要為他（基督）受苦」（一29）。
    為要成功地面對世人的敵意，信徒必須要合一；他們必須「同有一個心志，站立得穩，為所信的福音齊心努力」（一27），相信同一個福音會產生聯合的陣線，與世界對壘──並且也不純粹是一個保衛性的陣線。這合一的論題伸延至第二章，在這裏保羅轉向論述基督徒團契的生活（二1-4）──好像說無論何境況，他們在一個愛心、一個聖靈和一個目標裏要有合一的心思意念，否則便不能在世人面前有合一的表現（二2），這種合一必須發自他們中間「慈悲憐憫」的心腸（二1）。「慈悲憐憫」一語把第1節的愛心進程帶進高潮──這高潮又引入二章6至11節那首知名的頌歌。慈悲之心不會長留在心內，除非他們相信詩歌中所描述的福音。
    二章6至11節實際上是否一首在早期基督教崇拜中頌唱的聖詩，我們不能確定。雖然這段並非以詩詞的形式寫成，但保羅在這裏所用的語調，則肯定是具有詩歌的特質。許多學者堅稱這幾節經文並不是保羅親筆所寫的，而是從一份著名的儀文中節錄過來的。我們只能肯定地說，在這詩中他說話的風格與慣常不一樣，但所表達的觀念則仍與其他的作品一致（因此很難去解釋）。
    這詩歌美妙地與上下文揉合在一起，而且更形成了全書的中心，因為我們在這裏看見保羅的被囚與釋放，以及受苦與喜樂的經歷，如何使他進入基督的經歷中──祂死而復活，降卑而得高升，得尊榮。生活與福音相稱的好例子（二19至30）。
    保羅又再談及他自己的境況和計劃，但是像先前一樣，這段文字並非只關乎一些實際事情的安排，表面上，他似乎只是解釋為何請以巴弗提，而不是提摩太把這信帶來，但實際上，他是舉出這二人作為活出福音的實例，活出福音的教訓正是他上文的主題。提摩太「實在掛念你們的事」（第20節），因為他不像「別人」，他不求自己的事，只求耶穌基督的事（第21節），換言之，他活出了福音，也致力於「興旺福音」（第22節）。以巴弗提雖然藉著不同的方式，但仍是興旺了福音，他與基督的聯合，並不在於為福音和聖徒而自我犧牲，乃在於忍受疾病和分離之苦，像耶穌一樣，他幾乎要死（第30節），又像耶穌一樣，他再次得著生命（第27節），現在他要與他親愛的腓立比信徒重聚，他們一同經歷的喜樂會是福音更進一步的見證。

前進和站穩（三1至四1）
    此段經文同樣以喜樂來開始和結束（三1，四1）──這並非偶然。保羅所描述的十字架道路，同時也是喜樂之道（參來十二2）。本段又以「弟兄們」來開始和結束，這也同樣不是偶然的，因為保羅再一次述說自己的經歷和背景，而其中的基本思想是，他的經歷是典型的，他的讀者應在自己的生命中預期和尋找相同的生活模式。他說：「弟兄們，你們要一同效法我，也當留意看那些 照我們榜樣行的人」（三17）。保羅在二章19至30節舉出提摩太和以巴弗提作榜樣後，這裏又以自己為信徒的榜樣。
    三章2節的語氣有了戲劇性的轉變，保羅轉過來警告腓立比人要防備「犬類」，這些犬類大概跟一章28節所說的「敵人」是相同的一群人。他在第一章最關注的是腓立比人抗敵的內在基礎，因此沒有特別指出那些敵人是誰。但現在他要更清楚地驗明他們是誰，好讓腓立比人知道基督徒生活的價值觀與敵人完全相反。這些敵人似乎是猶太人，使徒行傳十七章5節指出在帖撒羅尼迦附近反對保羅傳道事工的那些人。他們相信自己是神的選民，但保羅認為那只是「靠肉體」誇口（第4節）。他們以為自己已得著稱義的途徑──就是在生活每一個細節都嚴格地遵守神的律法；但保羅認為那是尋求「自己的義」（第9節），跟神所要賜予的義完全無關。他激動地堅持說，作神子民的真正方法是捨己，因此他身為猶太人時所看重的，現在都已被視如「糞土」（第8節），他「因基督（把那些東西）都當作有損的」（第7節）。唯一可以稱義的途徑是透過相信基督（第9節）：你若要「曉得他復活的大能」，就必須「效法他的死」（第10節）。對保羅來說，與基督同死不單指為基督的緣故忍受監禁和許多其他的侮辱，更是放棄所有他在猶太教中所擁有的珍貴東西。
    如此我們很容易看到為何猶太人，甚至猶太基督徒也對保羅生疑。但對保羅而言，救恩第一是基督，最後也是基督，任何事物若佔據了祂的位置，都要丟棄。人把信心建立在猶太人的遺傳上，就是「以地上的事為念」（第19節）；把信心放在基督裏，就是心向天上的城邑，期望將來被帶往那裏去（20、21節）。

思念、喜樂、分享……（四2-23）
    保羅的語氣在這一段也再突然轉變（四2及四10），這轉變的程度甚至使一些學者認為腓立比書是由一位編輯從一些原本不同的書信編纂而成的。可是，這觀點沒有摸著保羅的思路和信中一條隱藏著的脈絡，這脈絡只有細心推敲才可發現。
    當保羅在四章2節轉而向友阿爹和循都基說話的時候，其實他並不是真正改變了話題。這一段跟上一段的聯繫就好像一章27至30節跟第二章第一段的聯繫一樣：若基督徒不團結，而且彼此相爭，他們在面對「基督十字架的仇敵」（三18）時，怎能保持自己的立場呢？若福音只有一個，則基督徒彼此不和的時候，福音就不是完全生效了。因此保羅勉勵友阿爹和循都基「在主裏同心」（第2節），跟著也提醒她們從前如何「在福音上……同勞苦」（第3節）。
    保羅勉勵她們達致的「協議」不是指在所有問題上都要意見完全一致，而是要求她們在愛主和愛福音上要同心。保羅其後又指出在實行上，這同心的意思是甚麼──其應有的意思及對腓立比人已產生的意義。運用思想是重要的，保羅在4至9節描繪了一幅基督徒生活的圖畫，指出不管在任何境況下，只要謹慎和有智慧地禱告，以及刻意思念「凡是真實的……」（第8節），便會產生一種平安和喜樂的生活（第7節與第9節下平行，第4節則帶領著整段經文）。
    這勉勵引入本書的末段，保羅為這教會感恩，因為腓立比教會雖然有一些不甚協調的地方，但整體來說，卻已表達了上述真基督徒的「思想形態」。他們差以巴弗提把禮物帶來，表示了他們為福音的緣故與保羅同心。保羅說：「你們和我同受患難」（第14節），這句話引我們回想二章6至11節的詩歌，我們同受患難源出於福音，這福音說那位從天上來的，肩負我們的重擔--保羅面對其處境的態度也起源於此，他說：「我知道怎樣處卑賤（用詞與二8相同），也知道怎樣處豐富……」（第12節）我們與那位基督連合了，就不會為自己的需要而切切尋求（第17節，參第6節），而是與祂及其他人同享祂所賜下的境況，無論是卑微也好，是高升也好，心裏堅信「我的神必照他榮耀的豐富，在基督耶穌裏，使你們一切所需用的都充足」（第19節）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


啟示錄

作者
    最早期的見證人認為西庇太的兒子，使徒約翰是啟示錄的作者。亞歷山太著名的主教，俄利根的學生狄尼修（死於264年左右），是教會中第一個懷疑啟示錄是否出於使徒手筆的人。自狄尼修之後，東方教會一直爭論有關本書是否出於使徒手筆的問題，直至亞歷山太的亞他那修（死於373年），才把這浪潮轉向，重新接受使徒為作者的看法。在西方教會，至少自第二世紀中葉開始，啟示錄已廣泛被接受，並列入主要的正典書目之中。
    在內證方面，以下各點可以肯定地指出約翰是啟示錄的作者。
    他稱自己為約翰（一4、9，二十二8）。這極不可能是筆名，而是一個亞西亞眾教會所熟悉的名字。
    這約翰稱自己為先知（一3，二十二6-10、18、19），他因著為主作見證而被放逐（1-9）。以這樣的資格，他帶著權柄向眾教會說話。
    他在書中使用舊約和他爾根，這使我們可以肯定他是一名巴勒斯坦的猶太人，熟悉聖殿和會堂的禮儀。他更可能是一名祭司。
    啟示錄的作者究竟是誰，誠然是一個難題。然而，早期及廣泛的見證皆以使徒約翰為本書作者，而至今也沒有人能提出具說服力的論點去否定這說法。

寫作年代、地點、對象
    只有兩個寫作日期得到支持。較早的日期是在尼祿在任（主後54-68）後不久，這說法在啟示錄本身的內容中有所支持，其中包括書中談及基督徒受逼迫，提及尼祿再現的神話（再現的尼祿將會是全羅馬帝國之惡魔的化身），提及君王崇拜（十三章），及聖殿（十一章；聖殿是於主後70年被毀的）。
    另一個更廣被接受的日期主要根據愛任紐的早期見證，他聲稱使徒約翰「在多米田在位（主後81-96）的末年看見啟示」。
    本書的寫作地點清楚說明是在拔摩島，那是斯波拉提群島中的一個海島，位於米利都西南37哩，在伊卡里安海之上（一9）。約翰顯然是由於見證耶穌（一9），引來宗教性及／或政府的迫害，被放逐至拔摩島上。
    本書對象也明顯是位於羅馬亞西亞省（現今土耳其西部）內的7個歷史上的教會：以弗所、士每拿、別迦摩、推雅推喇、撒狄、非拉鐵非及老底嘉（一4、11，二1）。

背景
    啟示錄有別於其他新約書卷的地方，不在於教義，而在於文學體裁和主題內容。啟示錄是一部預言（一3，二十二7、18、19），其中有警告，也有安慰──宣告未來的審判與祝福，並以象徵和異象來傳達。
    對於第一世紀的讀者來說，其中的語言和意象並不如對今天的讀者那樣希奇。因此，熟悉舊約的預言（尤其是但以理書和以西結書），對讀者掌握啟示錄的信息極有幫助。
    雖然其中使用的象徵和異象令許多人感到迷糊和難解，但實際上這些表達方式能強烈而清晰地描述一些未可見的事實，那是其他任何方法都不能做到的。這樣的語言可引發許多不同的概念、聯想、真實的感受，和神妙的回應，那種效果是多半新約書卷所採用的直接散文形式所不能達到的。
    寫給眾教會的信指出7間教會中有5間已陷入嚴重的困境中。主要的問題似乎是對基督不忠誠；這顯出了啟示錄的主題不是社會政治性的，而是神學性的。約翰關心那第一世紀末滲入教會的異端，過於回應當時的政治處境。這異端似乎是一種諾底斯主義的學說。
    啟示錄也常被看為屬於一種聖經以外的猶太著作，這些著作稱為啟示文學，其名稱正是由希臘文「啟示」apokalupsis一詞而來。這些聖經以外的啟示文學，是在主前200至主後200年期間寫成的。雖然啟示錄跟啟示文學有不少相似之處，但兩者也有一些明顯的不同之處。
    約翰擁有比猶太啟示文學更重要的資料來源，就是耶穌有關末世的教訓，如橄欖山上的言論（太二十四，二十五；可十三；路二十一）。
    在教會歷史上，產生了4種解釋啟示錄四至二十二章的傳統方法。
    未來派這一派認為除了第一至三章外，啟示錄中所有異象都是關乎末日基督第二次降臨之前及之後的一段時間。獸（十三、十七章）就是未來的敵基督，牠會在世界歷史最後一刻出現，並在基督再來審判世界和建立世上千禧年的國度時遭擊敗。
    最早期的解經家如殉道者游斯丁（死於164年）、愛任紐（約死於195年）、希坡律陀（死於236年）、維多連奴（約死於303年），都屬於這一派，但各有不同的觀點。這未來派的論說自十九世紀起再一次捲土重來，並在今天福音派中廣受支持。
    歷史派顧名思義，這一派認為啟示錄是一段歷史的預言。這一派的論說始於義大利夫羅立斯的約雅斤（死於1202年），他是一名修道士，自稱在復活節晚上得到異象，看見神在歷代中的計劃。
    他看啟示錄中的1,260日每日為一年時間。在他的構圖裏，啟示錄是關乎西方歷史事件的預言，時間由使徒時代直至約雅斤自己的年代。將這方法應用於歷史而發展出來的各個構圖中，有一個成分是共有的：敵基督和巴比倫跟羅馬和教皇制度有關。後來，路德、加爾文及其他改教家也採取這觀點。
    過去派這一派認為啟示錄所提及的是作者的時代，因此，過去派看第四至二十二章這主要的內容為描述一些約翰當代的事件。他們認為獸（十三章）是羅馬帝國及帝國的祭司。這是許多現代學者所持有的觀點。
    理想派這種解釋啟示錄的方法認為本書的基本性質是詩歌、象徵，和靈意的表達。因此，啟示錄完全不是要預言任何特別的歷史事件；相反地，本書是列出一些沒有時間限制的真理，這些真理乃關乎那一直在教會時代持續著的善與惡的爭戰。這解經系統比其他三個學派出現的時期較為新近。
    啟示錄使用舊約的方法是獨特的。在書中404節經文中，有278節提及或引述猶太人的聖經。約翰經常引述以賽亞書、耶利米書、以西結書和但以理書，此外，他也多次提及出埃及記、申命記和詩篇。

寫作目的和教導
    英國神學家遂特說：「在形式上，本書是一封書信，包含啟示性的預言，在靈意和內藏的目的上，本書是一卷教牧的書簡。」作為一個先知，約翰是蒙召去把真假信仰分辨出來──揭露亞西亞眾教會的失敗。約翰希望以耶穌因死和復活得勝魔鬼的事實來解釋基督徒的受苦和殉道，從而鼓勵基督徒作真正的門徒。約翰要表明，主會為祂的殉道者（如安提帕，二13）昭雪。他揭示魔鬼和那些跟從獸之人的結局（十九20、21，二十10、15），並描述羔羊和那些跟隨祂之人最終的勝利。

內容提要
    啟示錄的主要內容以一系列的「七」來安排，有些是明言的，有些則是暗示的：七教會（二、三章）、七印（六、七章）、七號（八至十一章）、七碗（十六至十八章）、七件末後的事件（十九至二十二章）。我們也可以環繞4個主要異象去劃分本書的內容：（1）人子在七教會中的異象（一至三章）；（2）七個封著的書卷、七號和七碗的異象（四1至十九10）；（3）基督再來及這世代之結束的異象（十九11至二十1、5）；及（4）新天新地的異象（二十一至二十二章）。

約翰的引言（一1-8）
    啟示錄首3章形成一個單元，是比較容易理解的部分。這3章是最為人熟悉的，當中包括全書的引言（一1-8）；第一個異象；人子在七燈臺中間（一9-20）；及致亞西亞七教會的信函或信息（二1至三22）。
    首8節介紹了全書的內容，其中盛載著神學性的內容和細節。在一個簡短的前言（1-3節）之後，約翰便以古代書信較冗長的形式向七教會說話（4-8節）。

人子在七個燈臺中間（一9至三22）
    簡略地指出本書寫成的背景（一9-11）後，約翰形容他看見「一位好像人子」的，在7個金燈臺中間行走（12-16節）。這人表示自己是那榮耀的主──耶穌基督（17、18節），然後解釋異象中所象徵的意義（19、20節）。最後，主向亞西亞7個教會分別發出詳盡而獨特的信息（二1至三22）。
    致七教會的信（二1至三22）這7個教會包含順從與不順從的典型或代表性的特質，那是給予各個世代所有教會的一個永恆的提醒（參二7、11、17、29，三6、13、22；特別是二23）。七教會的次序（一11，二1至三22）反映了古時巡迴旅行的路線乃由以弗所起行，最後抵達老底嘉。
    每一段信息大致上依循著一個一致的結構，包括7個部分：1.首先指出對象是誰，7封信所用的都是一個共同的模式，如「你要寫信給以弗所教會的使者，說……」2.然後提及說話的人是誰。在每一封信裏，說話者證明自己時，都會重複約翰所見關乎基督的異象及祂自我介紹（一12-20）的一部分，如「那右手拿著七星、在七個金燈臺中間行走的，說……」（二1，參閱一13、16）。
    3.接著約翰指出說話者所知道的事。祂深知眾教會的工作，在外表的行為以外，他們是否真正對祂忠心。在兩個個案裏（撒狄及老底嘉），那評核完全是反面的。基督教會的敵人是那欺騙人的撒但，他要徹底破壞眾教會對基督的忠誠（二10、24）。
    4.說話者審核了眾教會的工作後，便按他們的情況來宣判，祂所用的字眼如「你把起初的愛心離棄了」（二4）或「你……其實是死的」（三1）。其中兩封信沒有嘉獎的話（撒狄、老底嘉）。在各封信中，所有怠慢的態度均被視為背棄昔日與基督之關係的行為。
    5.耶穌為了改正和提醒各教會，便頒下一個透徹的命令。這些命令進一步暴露教會那自欺的實際本質。
    6.每一封信都包含一句概括性的勸勉：「聖靈向眾教會所說的話，凡有耳的，就應當聽。」聖靈的話就是基督的話（參十九10）。
    7.最後，每封信皆包含一個獎勵得勝者的應許。每一個應許都是末世性的，並與本書最後兩章相關。此外，這些應許是創世記二章和三章的迴響：亞當在伊甸園所失落的，基督已重新得著有餘。我們也許可以理解那7個應許是不同的小切面，要合起來形成基督對信徒的一個大應許：哪裏有基督，那裏就有「得勝者」。

7個封了印的書卷（四1至八1）
    從四章1節至啟示錄之末，作者廣泛地使用意象和異象，加上這些材料如何跟一至三章連繫起來也是一個問題，有鑑及此，所以解經家在處理這些章節時有極不相同的意見，這是不足為奇的。
    一﹒寶座、書卷和羔羊（四1至五14）　第四至五章合成一個異象，包括兩部分：寶座（第四章），及羔羊與書卷（第五章）。實際上，寶座的異象（四至五章）及揭開七印（六至八1）是一個單一而連續的異象，是不應加以劃分的，我們實在應看寶座的異象為控制著整個七印異象，並因這緣故，是控制著整卷書的（參十四1，二十二3）。
    神向約翰揭示了關乎神的威嚴與能力（寶座）的嶄新觀點，使他可以明白地上與七印有關的事件（四1-11；參王上二十二19）。啟示錄在這裏首次向讀者介紹天上與地上交替出現的情景，這情景在以後各章也經常出現。在地上發生的事情，在天上也有其不可分割的另一面。
    第五章是第四章已開始之異象的一部分，這異象延續下去就是七印的揭開（六1至八1，參第四章的引言）。整個畫面的活動集中於被殺的羔羊，祂從坐在寶座上的那位手上取了書卷。高潮的重點是被殺的羔羊配受敬拜。 二﹒揭開首六印（六1-17）　揭開七印的事件延續第四至五章已開始的異象。現在背景移至地上。封著印的書卷本身涉及啟示錄其餘部分是關乎一切奧祕的大結局，即得勝者和拜獸者的歷史目標與終局。作者大致上暗示那些印是代表為最後要成就的事所作的準備。這些準備事件究竟是要等到末日快來臨之前才發生，還是末日之前整段時期都陸續發生呢？這是一個較難解決的問題。
    七印跟耶穌在橄欖山上談及末日將至的兆頭是十分接近的（太二十四1-35；可十三1-37；路二十一5-33）。這言論跟啟示錄主要部分的平行實在太顯著，叫我們不能忽視。如此看來，七印就相等於橄欖山言論中之「產難疼痛已開始」。所發生的事件跟七號（八2至十一19）和七碗（十五1至十六21）裏的事件相似，但我們不應把這些事件跟那些較後期和嚴厲的審判混淆起來。
    三﹒第一個插曲：十四萬四千名以色列人及穿白衣的群眾（七1-17）　這一段的語氣與第六印之主題事件的語氣有所不同，而且第七印延至八章1節才揭開，顯示第七章確是一段插曲。約翰首先看見一些天使，他們等到從以色列各支派出來的十四萬四千人受了印，便把災害傾倒於地上（1-8節）。其後，他看見無數的人穿著白衣，站在神的寶座前；聖經說他們是那些從「大患難」中出來的（9-17節）。
    有些人把這兩群人分為猶太人和外邦人，有些人則認為他們是同一群人，只是從不同的角度去看而已。
    四﹒揭開第七印（八1）　在插段（第七章）之後，最後一印揭開了，天上有半句鐘的寂靜，目的可能是認真地為臨到地上的審判作準備，或為聆聽地上殉道者的呼喊（參六10）。

首六枝號筒（八2至十一14）
    在天上的序幕（八2-5）之後，天使便連續地吹奏6枝號筒（八6至九19），其後又再有一個插段（十1至十一14）。
    一﹒首六枝號筒（八6至九21）　學者各有不同的意見，但似乎最佳的解釋是首5印在年代上是在七號和七碗的事件之前，但第六印已進入了一個憤怒的審判時期，神要在號和碗的審判中把憤怒傾倒出來（六12-17）。那麼，號的審判是在第七印中發生，而碗的審判（十六1-21）則在第七枝號吹響時發生。所以，七印、七號和七碗之間有一些重疊的地方，但也有先後次序和發展。
    正如在七印之中一樣，各號筒吹響時均有一個可辨別的著述模式。首4枝號筒跟後3枝有別，後3枝被形容為「禍哉」（八13，九12，十一14），並大致上使人聯想起出埃及記中的十災。
    末後的三枝號的審判十分嚴厲，所以特別強調，也被形容為「災禍」（九12）。這3枝號的第一枝是不尋常的蝗蟲之災（九1-11），而第二枝則是一種像蠍子的生物之災（九13-19）。
    這兩災可被視為成群的鬼魔（參九1、11）。
    二﹒第二個插曲：小書卷和兩個見證人（十1至十一14）　第十章最重要的意義似乎是確定約翰的呼召，正如第11節所顯示：「你必指著多民、多國、多方、多王再說預言。」說得更清楚一點，小書卷的內容可能包括啟示錄第十一、十二和十三章。
    眾所周知，第十一章是難解的。本章提及了量度聖殿、祭壇及在殿中禮拜的人，又提到踐踏聖城42個月（1、2節），還有兩位先知見證人被殺和復活（3-13節）。
    關於這一章，學者的意見有頗大的分歧，有人認為那是指復興的猶太民族和復活的先知摩西、以利亞，也有人看聖殿為真教會，在大災難時期受到神的保護，而兩個見證人代表在逼迫之下忠心的教會。

第七枝號筒（十一15至十四20）
    第七枝號筒吹響，在天上有大響聲宣佈神和基督勝過世界。主題是神和基督的國度──雙重的國度，是永恆的。這意象暗示那曾一度被篡奪和受控制的世上的國，現在終於交還真正的主人和君王手中。這裏宣佈真正的君王掌權了，但敵人在世上的控制權要等到基督再來才完全被破壞（十九11-21）。
    一﹒婦人和龍（十二1-17）　這一章裏有3個人物：婦人、孩子和龍。同時也有3幕佈景：孩子出生（1-6節），龍被逐出（7-12節），龍攻擊婦人及其兒女（13-17節）。
    由於經文顯示那被攻擊的婦人，是從基督出生至約翰或再後的日子一直存在的實體，所以在作者的心目中，她必定就是信主的、與神立約的彌賽亞群體。
    婦人是在生產的陣痛之中（第2節）。作者強調她在肉體與心靈上的痛楚與苦難。其痛苦的意義是，忠心的彌賽亞群體一直在受苦，其苦難是彌賽亞自己和新時代到臨的前奏（賽二十六17，六十六7、8；彌四10，五3）。
    二﹒兩個獸（十三1-8）　第十三章從內在的掙扎（十二章），轉移至在地上實際攻擊神子民的力量──就是兩個得到從龍而來之精力的獸。兩個獸所作的，就是龍最後向婦人的後裔宣戰（十二17）的途徑。
    龍和第一個獸同謀引誘世人敬拜獸。兩個同謀者又召來第三個人物──從地中上來的獸，這獸必定是與羔羊相似，以致能誘惑耶穌的跟隨者。在爭戰進行中，龍那欺騙人的方法愈來愈狡猾，因此，作者呼籲讀者留意一些標誌，叫他們能分辨像羔羊的獸和真正的羔羊（參十三11與十四1）。
    三﹒地上的收割（十四1-20）　前兩章已向基督徒指出實際的情況，就是末日臨近時，他們會不斷受攻擊，並要犧牲，像羊一樣。這部分顯示他們的犧牲並不是沒有意義的。在第七章，十四萬四千人只是受了印記，但他們在這裏顯然已得著釋放。狂濤過後，錫安山屹立在眾水之上，羔羊坐在榮耀的寶座上，屬於祂自己的人圍繞著，唱得勝之歌，神的同在充滿了宇宙。
    第十四章簡單地回答了兩個迫切的問題：那些拒絕接受獸之印記和被殺的人將會怎樣（1-5節）？獸和牠的眾僕人將會如何（6-20節）？七碗（十五1至十九10）七碗的審判構成了「第三樣災禍」，十一章14節曾宣佈這災禍「快到了」（參看有關十一14的註解）。這最後的災難發生的時間，就是耶穌在橄欖山上的言論所說的「那些日子的災難一過去」，並可能是應驗了祂那關乎末世的話：「日頭就變黑了，月亮也不放光，眾星要從天上墜落，天勢都要震動。」（太二十四29）

一﹒準備：7位天使掌管末了的七災（十五1-8）
    第十五章跟舊約出埃及的記述有關，並強烈地反映出古代會堂中的禮儀傳統。這章有兩個主要的異象：第一個異象描繪得勝者以勝利的姿態從嚴格的考驗中出來（2-4節）；第二個異象是7個穿著白衣和金帶、掌管七災（七碗）的天使，從天上的聖殿出來（5-8節）。

二﹒傾倒出碗之審判（十六1-21）
    這些審判迅速地一個接一個地發生，只在第三位天使和祭壇對話時稍作停頓，對話所強調的是神判斷之公義（5-7節）。這迅速的節奏可能由於約翰欲表達首6碗的遠景，然後立即來到第七碗；這一碗對巴比倫的審判比前6碗更能引起人的興趣，並且作者要詳盡地記述這審判。
    最後3災的效果是社會性和心靈上的，並從大自然轉移至人類。

三﹒大淫婦和獸（十七1-18）
    現代多半釋經學者皆認為巴比倫代表羅馬城。獸代表整個羅馬帝國，包括其轄下各省和人民。
    然而，把巴比倫簡化為羅馬的解釋並不足夠。因這緣故，我們不能將巴比倫限制於過去或將來一個歷史上的實體；巴比倫可有多重意義（參十一8）。哪裏有撒但的謊言，那裏便有巴比倫。巴比倫在這裏最好理解為所有世上堅持與神敵對者的象徵。巴比倫是超歷史的實體，包括一些拜偶像國度，如所多瑪、埃及、巴比倫、推羅、尼尼微和羅馬。巴比倫是一個末世的象徵，代表了撒但的謊言和勢力，這是一個屬天的奧祕，不能完全局限於地上團體。巴比倫代表世上整個背棄神的文化，而屬天的系統則以新耶路撒冷來描述。羅馬只是整個叛逆體系其中一個彰顯而已。

四﹒大巴比倫的陷落（十八1-24）
    第十八章描述了先前宣告過有關大淫婦的「審判」（十七1）。約翰藉著一個商業大城之傾倒的意象，描繪大淫婦──巴比倫──最後被擊倒。

五﹒因巴比倫被毀而感恩（十九1-5）
    天上的詩班忽然高聲歌唱，進入讚美神的大典中，跟巴比倫大淫婦的哀歌簡直是一個強烈的對比。

六﹒羔羊的婚筵（十九6-10）
    最後，另一批群眾（第6節）──那蒙救贖的人群（參七9），其歌聲響徹四周，完成了讚美的循環。他們說出最後的讚美──哈利路亞，叫人想起偉大的王詩（九十三1，九十七1，九十九1）。

基督再來和日期圓滿的異象（十九11至二十二5）
    一﹒第一和第二件末後的事：騎白馬者和獸之被毀（十九11-21）　在某種意義上，這描述基督再來和獸最後被擊敗的異象，可被看為前一部分（1-10節）的高潮，或7件末後的事之第一件；7件末後的事就是：基督再來；獸被擊敗；撒但被捆綁；千禧年；撒但被釋放及其最後的結局；最後的審判；新天新地與新耶路撒冷。
    雖然撒但在十字架上已遭受到致命的一擊（參約十二31，十六11），但他在現世仍繼續散佈罪惡和欺詐（參弗二2；帖前三5，彼前五8、9；啟二10）。然而，他是一個被廢立的君王，現在已在基督的主權下，只是被容許去繼續他的罪行一段短時間，直至神的計劃完成了。在這幅獸及其諸王和軍隊被擊倒的圖畫中，約翰讓我們看見這些邪惡的勢力最後要迅速地被萬王之王、萬主之主完全毀滅（17-21節）。
    二﹒第三和第四件末後的事：撒但被捆綁和千禧年（二十1-6）　千禧年給看為末世論中最具爭議性和最有趣的問題之一。主要的困難是：千禧年是指在地上一段和平的統治，而這段統治會在這世代結束之前出現，還是整段經文只是象徵性的，代表基督徒一些現今的經歷，或一些未來會發生而非歷史性的事實。
    前一種觀點稱為前千禧年派，後一種則稱為無千禧年派。
    在殉道的先賢復活與基督一同掌權時（4-6節），神命天使捆綁撒但，把他迷惑人的活動從地上除去（1-3節）。
    三﹒第五件末後的事：釋放撒但及其最後的結局（二十7-10）　在以西結書三十八至三十九章中，歌革是指一群北方的外邦入侵者之王，這些入侵者特別包括來自遠方之瑪各地的西古提遊牧民族。然而，在啟示錄中，這些名字是象徵那些被撒但欺騙，要攻擊聖徒的最後敵人。這意義上的改變，是因為在拉比圈子裏，常用「歌革和瑪各」來象徵詩篇第二篇中那些背叛神和彌賽亞的「列邦」。
    四﹒第六件末後的事：白色大寶座的審判（二十11-15）　詩體意象的語言捕捉了世上所有事物都會漸漸消逝的特性（約壹二17）。現在唯一實在的，是神坐在審判的寶座上，所有人都必須站在祂面前（來九27）。只有祂的判決是聖潔和公義的（以「白色」的寶座作象徵）。這異象表明，縱使世上歷史的進程似乎跟神的旨意背道而馳，但世事沒有一天或一刻曾減損神絕對的主權。
    五﹒第七件末後的事：新天新地和新耶路撒冷（二十一1至二十二5）　約翰以寶石和精金，純如玻璃及各樣的色彩，來揭示一套神學。其中充滿許多原始的意象：教會被稱為新婦（二十一2）；神要將「生命泉的水白白賜給那口渴的人喝」（二十一6）；十二及其倍數（二十一12-14、16、17、21）代表完全；而四方的城表示圓滿（二十一16）；其中充滿了色彩斑斕的寶石，也有光和神的榮耀（二十一11、18-21、23、25，二十二5）；那裏有一道「生命水的河」（二十二1）和「生命樹」（二十二2）；「海」卻沒有了（二十一1）。
    這裏充滿了舊約的典故。約翰在本章的意象反映了以賽亞書六十、六十五章和以西結書四十五至四十八章。約翰把以賽亞書中新耶路撒冷的異象，跟以西結書中新聖殿的異象編織起來。
    舊約各種應許匯聚在約翰的思想中，這似乎顯示他認為新耶路撒冷是所有這些預言的應驗。那裏也有創世記一至三章的典故：沒有死亡和痛苦，神好比在伊甸園中與人同住，有生命樹，咒詛已除去。天地萬物已回復其原來的特質。
    我們可留意這異象跟那致七教會的函件中，給予得勝者的應許（二至三章），是有關連的。例如，神應許賜生命樹給以弗所的得勝者（二7；參二十二2）；給推雅推喇的得勝者賜制伏列國的權柄（二26；參二十二5）；給非拉鐵非的得勝者寫上神之城的名──新耶路撒冷（三12；參二一2、9-27）。在某種意義上，全本啟示錄中各主要部分都有出現在二十一和二十二章之中。

約翰的結語（二十二6-21）
    先前的讚美歌（一1-8）以完美的技巧又再一次在結語中響起：本書以眾天使、耶穌、聖靈、新婦，及最後以約翰的說話（第20節）來結束。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


羅馬書

作者
    羅馬書是以第一身來寫作的（一5、10等等），並且明顯是出自使徒保羅的著作。然而，真正執筆抄寫的是德丟（十六22），他是保羅的書記。知名的學者──無論是自由派或保守派──都不曾就本書的作者問題作爭論，而實際上，在古代每一種保羅書信名單中，羅馬書都列首位。

寫作年代、地點和收信人
    本書表明收信人是羅馬教會（一7）。羅馬教會的成員組合並不清楚。保羅有時直接向猶太人說話：「我現在對明白律法的人說」（七1），「你稱為猶太人，又倚靠律法」（二17），「我們……猶太人」（三9）。他有時卻又直接向外邦讀者說話：「我對你們外邦人說這話」（十一13)，「其餘的外邦人」（一13）。第一至三章和九至十一章的論證清楚預設讀者是猶太人和外邦人。因此，大概最宜看保羅這代表作的收信人是羅馬帝國首都那混雜了猶太人和外邦人的教會，這信是說明神透過猶太人的努力，把救恩帶給外邦人。
    跟這看法有關的問題是：保羅寫作此信時，羅馬教會會否有猶太人存在？因為革老丟在主後49年已把猶太人逐出羅馬（徒十八2）。近期古幣學已為非斯都就任猶大巡撫設定了一個新日期──主後56年。由於保羅在該撒利亞兩年監禁後，曾在非斯都面前申辯（徒二十四27），所以保羅必定是在主後54年的初夏結束其第三次宣教旅程（時為五旬節；徒二十一16）。在這之前的數月，保羅正在希臘（徒二十2），他大概是在那裏寫成羅馬書，表達他打算把捐款送往耶路撒冷後，便往羅馬一行（羅十五28）。
    保羅在第二次宣教旅程中探訪哥林多時並沒有這計劃，因此羅馬書必定是在較後期的探訪旅途中寫成的。
    保羅寫這信時顯然正身處哥林多，因為他在十六章23節提及以拉都，是城內管銀庫的。而哥林多一座大劇院旁的石路上，有一石板，上面的銘刻說明那是城內管銀庫的以拉都所鋪上的，目的是為他的獲選而致謝。這不會是一種偶合。以拉都顯然一直都住在哥林多，因為聖經提及那是他的家（提後四20）。此外，保羅提到他寫羅馬書時，該猶接待他（十六23），而這人大概就是住在哥林多的該猶（林前一14）。
    我們知道在主後49年把猶太人逐出羅馬的革老丟，是由主後41年至他逝世的54年期間執政。若羅馬書在54年寫於哥林多，猶太人可能亦已獲准返回羅馬。另一方面，信主的猶太人可能並未被逐出羅馬，而百基拉和亞居拉是抵達哥林多後才悔改歸主的（徒十八2）。無論是哪一個情況，早在主後54年，羅馬的教會中可能已有猶太人。

背景
    保羅較早前，在其第二次宣教旅程中探訪哥林多時，在那裏設立了教會，並在城中逗留了18個月（徒十八1、11）。他與剛從羅馬來的百基拉和亞居拉同時到達。保羅住了18個月之後，便被帶往新上任的方伯迦流面前（第12節）；迦流到達的日期，可從德爾斐的迦流銘刻中得悉是51年的春天。這樣，保羅便是在49年的冬天抵達哥林多的。
    保羅離開哥林多後，便返回安提阿述職，並安排其最後的旅程，為耶路撒冷向外邦教會收集捐款（羅十五25-29），這是保羅早已教導他們要如此作的（林前十六1；林後九5）。哥林多不斷產生的問題（林前一11，七1）迫使保羅返回該城（徒二十3），在這時期他寫成了羅馬書，從書中最後兩章清楚可知他計劃立即把捐款送往耶路撒冷，然後從耶路撒冷前赴羅馬（羅十五23、24）。因此，當時寫書的處境是告訴羅馬人他即將來到，好叫他們預備協助他前往士班雅（24、28節）。除了歌羅西外，羅馬是唯一非由保羅建立的教會。羅馬書並沒有反映羅馬信徒有任何特別的困難，所處理的題目都是廣泛的，對任何教會皆有幫助。

寫作目的和神學教導
    除了上述目的外，保羅欲向羅馬教會解說神的公義透過猶太人向外邦人顯明的途徑，猶太人藉著亞伯拉罕而生就是為了這目的，保羅自己已受差遣作使徒，其特別的使命是把外邦人帶進天國中，他看這使命為他的祭司職任，他為此成為了一名「祭司僕役」，正如耶穌是猶太人的僕人（十五8、15、16）。外邦人悔改歸主，便是他獻給神的「祭物」（十五）。保羅從那比受捐者更窮困的外邦人（「在極窮之間」林後八2）中收取捐獻給耶路撒冷眾聖徒（即猶太人基督徒），這事實可以在神學上有力地肯定保羅使徒職事之有效性。這捐獻並不是財主捐助窮人的慈善活動，因為那些捐款者的經濟情況比受款者更壞。其實這顯示了保羅在外邦人中間的工作已被耶路撒冷教會接受，因而容許保羅離開地中海東部，繼續向西方前進（羅十五23）。外邦人需要作這捐獻，並非因為他們負擔起，而是為了感謝猶太人作了犧牲帶給他們福音。若猶太基督徒接受這捐獻，便強烈地表明亞伯拉罕的應許已得著應驗，猶太人真的已成為了外邦人的祝福。外邦人現已成為了與聖徒同國、同分享應許的人了（弗二19，三6）。
    保羅寫本書，是為了向羅馬信徒清楚解明這教訓。貫串全書的主題是，猶太人和外邦人皆虧缺了神的榮耀，因而需要救贖（三21-31）。神的公義不單向猶太人顯明，神不但是猶太人的神，同時也是外邦人的神，因為神只有一位（第29節）。祂要基於基督在加略山上的拯救工作稱猶太人為義，也要基於對亞伯拉罕之應許的信實稱外邦人為義（第30節）。他們共有的信心使他們可得到這恩典（五2）。因而福音先是給猶太人，然後也給希臘人（一16）。

內容提要
    羅馬書首8章的主題可見於一章17節：「義人必因信得生」。這個引自哈巴谷書二章4節的引句把保羅的教訓立於信心之上，與舊約針對行為的教訓對比。這樣，保羅確定他關乎信心的教導並不是標奇立異的新事物，而是穩固地扎根於舊約的先知書中。保羅之強調猶太人將會是「外邦人的光」也不是新的論點，因為以賽亞已頗清楚地預言了這一點（賽四十二6，四十九6）；他的新論點是外邦人與猶太人同為後嗣（弗三5、6）。他們不需要像一些猶太基督徒所要求的（徒十五1），先歸入猶太教，才會被神接納。這就是保羅在以弗所書三章6節所談及的奧祕。
    首8章聖經的內容就是環繞這主題來發展。第一至四章處理「因著信成為義的」，顯示哈巴谷的話可應用於外邦人和猶太人。首3章表明猶太人和外邦人都在罪中，基督的救贖對兩者都是適用的（三21、22）。第四章指出亞伯拉罕是外邦人和猶太人的先祖，因為他是相信主的以色列人屬靈之父，正如他是相信主的外邦人屬靈之父。跟著在五至八章中，保羅處理主題的下半部：義人必因信得生。無論是猶太人或外邦人，只要肯接受神在加略山上藉著基督完成的義行，便可以脫離神的震怒（第五章）、罪的勢力（即撒但，第六章）、律法轄制人的力量（第七章），及死的權勢（第八章）而得生。
    保羅在九至十一章討論肉身的以色列人或猶太人，與神未來的計劃的關係，結論是神不會棄絕祂的百姓──那些作亞伯拉罕後裔的以色列人（十一1、2）。若他們接受基督為彌賽亞，神可以把他們接在從前被砍下來的樹上（十一23）。
    最後在結束的部分，正如保羅一向的特色，他在神學性分析之後加上生活上的實際應用，他討論首11章對基督徒的日常生活有何含義（十二至十六章），並在結束全書時提醒讀者，透過他的傳道工作而有的「外邦人的捐獻」，很是重要（第十五章）。

因信稱義
    第一章辯證不信的外邦世界是背叛神，而神的憤怒亦已顯明在他們這些不虔不義的人身上（一18）。雖然神在大自然中已經給予他們足夠的啟示，顯出祂是獨一的神，但他們卻信奉多神和拜偶像，並隨之造成道德敗落（20-24節）。因此，保羅三次強調神要放棄他們，任由他們放縱情慾(第24節），行出可恥的事（第26節），及任憑他們存邪僻的心，行不合理的事（第28節）。意思是祂寬容他們的罪（三25），不鑑察他們對祂真實之存在的無知（徒十七30），及任憑他們拜偶像（徒七42）。
    猶太人也不比外邦人好，因為他們雖然接受了摩西的律法，這律法啟示了神在以色列中之旨意，但他們卻沒有守律法（二17-29）。即使在外邦人中，也有一些人「順著本性行律法上的事」而被接納，因為他們的是非之心是單純的（14、15節）。對猶太人來說，守律法是不足夠的，除非他們守律法是出於靈裏的信念，而不單是墨守成規（第29節）。敬畏神的外邦人能守律法的真義，他們成為那些不守律法真義之猶太人的審判（14、27節）。然而，選民的不信卻沒有廢掉神的信實，祂要應驗亞伯拉罕的應許（三3）。雖然猶太人的條件在各方面都比外邦人優勝，但表現卻不比外邦人好，因為兩者都活在罪中（三1、9）。現在的處境是：「世人（包括猶太人和外邦人）都犯了罪，虧缺了神的榮耀。」（三23）因此，神差遣了基督來，為世人的罪代贖（三21-31）。神的義（以拯救的方法向猶太人和外邦人公平地啟示祂自己）在律法以外彰顯，是透過「相信基督」（三22），並使外邦人和猶太人都可基於個人的信心而得著。另一方面，雖然律法是聖潔、良善的（七12），但這義若只能因行律法而得著，神便只是猶太人的神，而不是外邦人的神了，因為律法是頒給猶太人的（三29）。但神也是外邦人的神，祂按著基督的信實來使猶太人稱義，也按著相同的信實行為使外邦人稱義。基督為所有相信祂的人死了（三30）。因此神的義透過基督的信實彰顯出來（三3、22），並為每一個相信的人提供救恩的基礎（五9）。保羅在第四章好幾次堅持亞伯拉罕是猶太人和外邦人的父（11、12、16-18節）。由於基督對亞伯拉罕之應許──列國（外邦人）都藉著他的子孫（以撒的後裔）得著祝福──守信，使亞伯拉罕成為列國之父，即所有相信的人之父（第11節）。
    保羅立下這廣闊的神學基礎後，便辨證說這稱義的衝擊所產生的後果是所有相信的人都嘗到從神的憤怒中被拯救出來的滋味，並因而經歷平安（五1、9）。罪藉著最初犯罪的亞當和夏娃進入了世界，並傳給所有人（第12節）。義則由第二位亞當──基督──而來，祂在加略山和藉空墳墓向世人宣佈神的義，為那些相信和接受豐富恩典之人所得的救恩提供了基礎（16-18節）。
    律法的功用並不是拯救猶太人。律法是因過犯而加添的（加三19），並用以使人更留意所有人都有罪；律法叫過犯顯多（羅五20）。罪利用了律法去欺騙和毀滅那些欲守律法的人（七11）。保羅在律法進入他的生命之前，已知道貪婪是甚麼，但當他在十二、三歲成為了律法之指令和刑罰的從屬後，不可貪心的誡命便對他要求更高而毀滅了他（第11節）。罪因誡命便變得「惡極了」（第13節）。律法進入一個人的生命之後，違背律法的刑罰便完全有效了。現在保羅若犯了姦淫，他便要被人用石頭打死。罪因律法上的過犯更加重了，這事實要求更大的恩典，因為罪在哪裏顯多，恩典就更顯多（五20）。但我們若以為一個人應繼續在罪中，好叫恩典顯多（六1），便完全誤解了脫離憤怒、律法、罪和死亡而活的意義了。保羅議論說，那些已稱義和蒙基督拯救的人，已經在罪的權勢上死了，罪再沒有使他們作奴僕的能力（2、6節）。這裏思想的重點是，罪（即撒但──人格化了的罪）不能轄制信徒（9、14節）；罪不能在信徒身上作王（第12節），使他們作其奴僕（17、20節）。保羅寫道：「現今你們既從罪裏得了釋放，作了神的奴僕」（第22節），守律法的形式主義便不能俘擄我們（七6）。保羅在這裏是向那些活在律法以下，但卻按形式守律法的猶太人說話。在這等情況下，罪便在誡命中找到了機會，然後殺了他們（七11）。律法並沒有不是（第12節），但撒但卻使用其叫人分裂的傾向和分割的效果，鼓勵猶太人藏在其法律要求背後，並把神的關懷局限於猶太人中，而在這過程中把神民族主義化。保羅提醒讀者，神也是外邦人的神（三29），因此稱義不能基於任何國家性的原則，並非只對以色列有效。稱義的原則十分廣闊，足以叫所有人去接受，這原則就是信。保羅感到基督教是把猶太教變成國際化。以色列人因為守律法而成為了他們民族主義意識的奴隸，並使神成為了只屬於猶太人的神（三29）。
    那些因信（基督的信和他們自己的信）而稱義的人，除了脫離神的憤怒、律法和罪之外，也脫離了死，神會藉著祂的靈，給他們必死的身體賜下生命（八2、11）。他們若按肉體來活便會死，但若按聖靈來活，便要活著（第13節）。縱使死也不能使他們與基督的愛分離（第38節）。聖靈引導他們，並在他們人性的軟弱上幫助他們，為他們禱告和代求，正如基督所作的一樣（14、26、34節）。

以色列人的救恩
    直至第十二章，保羅才討論這些神學原則的實際應用。原因是保羅正面臨一個有關神義說（即表彰神的公正之學）的嚴重問題，他必須在他思路上處理這問題。保羅整個論證繫於一個事實，就是發生在神的救贖歷史中的每一件事，都是因為神對祂給予亞伯拉罕及其後裔的應許守信。保羅的福音並不是一項新發明，正如耶穌曾說：「救恩是從猶太人出來的。」（約四22）整本舊約是這個事實的見證。以色列人從世上眾民中被揀選出來，有神親自參與他們的歷史，他們怎會有可能拒絕神所應許的那一位呢？第九至十一章就是要詳細地分析和解釋這個重要的問題。
    保羅的答案有4方面。首先，揀選是神的計劃。祂揀選以色列時，知道將來要發生甚麼事。肉身的猶太人──以色列人──享有與神特殊的關係，是所有選民都可得著的，就是兒子的名分、榮耀、諸約、律法、禮儀、應許、列祖和基督（九1-5）。神揀選以色列人，正如祂在以掃、雅各出生前已揀選了雅各；祂使法老的心剛硬；也如陶匠按著自己的心意把泥土製成器皿（6-26節）。這跟他們的性格和天生的才華無關，而完全是神在他們身上的計劃（第11節）。神所作的選擇並沒有不公平之處，因為這些選擇是必須的，為要藉著他們顯出神的權能，以致祂的名能傳遍天下（14、17節）。祂揀選了以色列人來完成祂的計劃，正如祂揀選了法老、雅各和摩西；他們得救與否只在乎信（來十一）。畢竟以色列人中真正相信的，不過是剩下的餘數（九27-29）。
    第二，保羅議論說，以色列人拒絕彌賽亞和祂的福音，其實是跟從了一個在歷史中不斷出現的前例（九30至十21）。猶太人沒有憑信心求義，因而永遠也找不到義。他們把義基於律法之上，因而在他們自己的彌賽亞上絆跌了（九30-33）。
    第三，他議論說，以色列的「餘民」已相信福音，這清楚顯示以色列全體都要這樣做（十一1-16、26）。因此雖然他說神已棄絕以色列人，但他卻認為神沒有最終斷然棄絕他們（1、15節）。神把他們從亞伯拉罕之應許的樹上折下來，但沒有棄絕這群子民（2、17節）。那些被揀選的（餘民）得著他們所尋找的，但其餘的以色列人卻有一段時間是心硬的（7、25節），直至他們因嫉妒外邦人被納入神國中而發憤（11-14節）。因此以色列人的被棄未必是最終而不能改變的事情。
    第四，保羅議論說，以色列的被棄對外邦人之被收納是一個祝福，他們多人悔改的情景豈不像從死裏復生（12、15節）？這論點在本章餘下的篇幅（十一17-36）繼續發展。外邦人不應驕傲，因為是以色列人絆跌了，才叫外邦人可以被收納（17-19節）。以色列人失腳並非是要他們跌倒（十一11），他們的失落是外邦人的祝福，並且是神計劃的一部分。神因他們不信而把他們折下來，神也可以把他們重新接在原來的樹上，只要他們不是長久不信（第23節）。
    因以色列人暫時的心硬（第25節），外邦人得救的數目添滿；同樣猶太人也會因外邦人被收納而發憤，把得救的數目添滿（11-14節）。猶太人與外邦人一起會成為「以色列全家」（第26節）。保羅渴望這事的實現，因而看他自己在外邦人中的工作，是藉著叫外邦人悔改歸向基督來激發猶太人追求義，並因外邦人的得救而保護自己權利，以致能拯救他的「一些猶太同胞」（第14節）。

基督徒的德行
    第十二至十六章是把保羅那使人印象深刻的論證付諸實際的應用。因此，十二章開始便說：「所以弟兄們，我以神的慈悲勸你們……」（十二1）其後列出的是一連串基督徒的德行和責任。保羅經常在他的書信中寫下一些勸勉，好幫助那些剛信主的人從異教過渡至猶太基督教的倫理和道德價值系統。他甚至常修正一些猶太歸信者的行為模式。第十三章討論到那住在羅馬帝國首都的基督徒與政府官員間應有的重要關係。他們應把當時俗世的政府，看為神所設立的，縱使那些官員是敗壞的，但也有權繼續存在。他們是神的用人，要懲罰那些作惡的人（十三4）。第十四章鼓勵基督徒不要促使別人違背自己的良心去模仿其他基督徒，他們在是與非之間有更深的認識，使他們在屬靈的事上有更大的自由。那些信心軟弱的也不應限制其他已得到這寶貴自由的人。彼此相愛和尊重是基督之真門徒的標記。第十五章包括保羅的行程計劃，以及他瞭解到他的職責是作外邦人的福音祭司；他以外邦教會捐獻的金錢，獻在耶路撒冷的祭壇上，象徵把外邦人的歸信獻給神。第十六章照常地向不同的人問安、讚賞及委託，以此結束全書。保羅以自己的名義向羅馬教會中27人問安。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


提多書

作者
    本書以保羅的署名和問候開始（一1-3），並談到提多與他的關係（一4），以及保羅委託給提多的工作（一5），在書信的結尾（三12、13），還有一些保羅個人的狀況和指示。近代學者對於提多書是保羅之作的說法，產生疑問──基於書中的用語和風格，所表達的教會狀況，以及其中鋪排基督教道理的方法。另一方面，一些著名的學者和謹慎的研經者，卻堅決地辯稱保羅就是本書的作者。這事實顯示我們並沒有充分的理由，認為本書信的作者為了一些特別的目的，在保羅死後，用他的名字，或許湊合保羅所寫的一些片段而寫成此書。有些人則提出可能保羅聘用了一位書記，請他用自己的文字寫下保羅的信。

收信人
    提多似乎是「保羅最信任和珍視的幫手之一」（巴克雷）。保羅說提多是他的「同伴和同工」（林後八23）。奇怪的是，使徒行傳中並沒有出現提多的名字。根據本書一章4節，提多是由保羅帶領歸主的。加拉太書二章1-4節，清楚地指出提多是外邦人。在外邦基督徒是否要強行接受割禮的問題上，提多給用作試驗。當時提多正與保羅和巴拿巴在耶路撒冷。過了很久，提多在保羅第三次的宣教旅程中，接受了兩項棘手的任命，要代表保羅往哥林多去走一趟。第一項任命是關乎保羅與哥林多信徒間緊張的關係；第二項任命是為耶路撒冷教會，向外邦信徒收取捐獻（林後二12、13，七5-16，八1-24），若提摩太後書四章9至18節，是關乎保羅生命中的尾段，則提多是在此書信期間，前往撻馬太。

寫作年代
    為本書定出確實的日期，是困難的。保羅把提多留在革哩底，好繼續保羅的工作（一5）。保羅前往羅馬途中曾路經革哩底（徒二十七7-13），但那不會就是本書的背景。在三章12節，保羅吩咐提多前往尼哥波立（大概是希臘伊庇魯的尼哥波立）見他，因他打算在那裏過冬。較多人接受的看法是，保羅首次在羅馬被囚後（徒二十八16-31），獲得釋放，曾在不同的地方（包括士班雅、革哩底和希臘）繼續傳道的工作；其後他再次被捕、下監，最後遭處死，那些不接受保羅是本書作者的人，認為本書的寫作日期，像提摩太前、後書一樣，是寫於保羅死後的年代，論點建基於教會的處境和組織上。

寫作目的和教導
    雖然本書信是保羅寫給個別同工的，但卻甚少提及個人的事件和勸勉。我們從中可看見一個正在成長和發展的教會。當時教會受到假教訓的壓力；那些假教訓似乎含有猶太教的成分，可能是過分強調禁慾主義和鼓勵空談（一10、14、15，三9）──也許是早期猶太形式的諾斯底主義。這一派的人為了「不義之財」，提倡這教訓（一11）。提多和他委任為長老的人，必須把這些假教訓駁倒，並「將純正的教訓勸化人」（一9）。書中並沒有詳細解說基督徒所相信的道理，但卻清楚地說明了神在基督裏那拯救的恩典、聖靈更新的工作，以及主耶穌未來的再臨（二11、13，三4-7）。書中不斷強調那能彰顯福音真理的生活模式，並應用於不同的基督徒群體，包括老年男女、年輕婦女、年輕人和奴隸身上（二2-10）；並指出基督徒應與國家保持何種關係，以及如何在社會中活出其生命的特質（三1、2）。

內容提要

一章1至4節
    使徒保羅被形容為福音的管家，負責傳揚神的道，在真理的知識、永生的盼望，以及敬虔的生活上堅固人；向提多──「照著我們共信之道作我真兒子的」──問安。

一章5至9節
    保羅把提多留在革哩底，延續他的工作，並在各教會設立長老（參徒十四23）。這些長老也稱為監督（參徒二十17、28），要細心照管教會。書中描述了作長老之人生活中必須具備的素質（參提前三2-7）。

一章10至16節
    前段的結語提到長老的職責，是「將純正的教訓勸化人，又能把爭辯的人駁倒」。本段指出這些工作是有特別需要的，因為有些人把虛假和無益的道理教訓人，敗壞了「人的全家」。保羅用了輕蔑革哩底人的話，來形容這些假教師，又指出他們曲解了猶太人的傳統和割禮的重要性，但他們的生活也沒有顯出那他們自稱要持守的神的道。

二章1至10節
    提多有特殊的責任，傳講「合乎那純正的道理」的教訓。他必須勸導老年人（第2節）和老年婦人（第3節），這些老年婦人則指教少年婦人，在家中過純潔的生活，並且愛護家人，以致沒有人會譭謗神的道（4、5節）。少年人要謹守和自制（第6節），提多本人則要在言語和行為上作好榜樣，使敵對的人「無處可說我們的不是」（7、8節）。最後，保羅吩咐提多要教導僕人順服自己的主人，要盡責、忠誠地服侍，以致「凡事尊榮我們救主神的道」（9、10節；參弗六5-8；西三22-25；彼前二18-25）。

二章11至15節
    上述各項引出了神在耶穌基督裏，把恩典的目的啟示出來：帶來救恩及引導人完全脫離不敬虔的心和世俗的情慾，使他們活出正直的生活，常常等候「至大的神和我們救主耶穌基督」的再來，這種生活顯出他們是「（主）自己的子民，熱心為善」。提多的事奉跟神在福音裏這個偉大目的有關。

三章1、2節
    基督徒也有責任去順服掌權的人（參羅十三1-7；彼前二13-17），並預備在社群中「行各樣的善事」。保羅又再強調基督徒的生活素質，特別是待人的禮貌和希望與人保持和睦的關係。

三章3至8節
    這段再次把現今與過去的生活作對比，信徒已從愛宴樂，缺乏愛心、純潔和誠實──「是可恨的，又是彼此相恨」──的生活中，改變過來。這種改變是透過神在基督裏的救贖工作而達致的──不是因我們自己所行的義，乃是完全按照祂的憐憫。神已把我們從罪中潔淨了，是「藉著重生的洗和聖靈的更新」。第8節所說那可信的話，可能來自一首早期的洗禮詩歌或一項基督教的禮拜儀式，至少那是福音中心信息的一個簡要的概略。提多要不斷地把這些道理教訓人，這教訓能帶來有善行的生活。

三章9至11節
    另一方面，無益的宗教辯論，要加以避絕；分門結黨的人，則要棄絕。

三章12、13節
    還有一些口訊是給予亞提馬和西納（在其他新約書卷中，並沒有提及）、推基古和亞波羅（兩人在其他書信和使徒行傳中，均有提及）的。保羅又催促提多，往尼哥波立去見他。

三章14、15節
    本書信最後以勸勉作結。保羅最後也勉勵信徒行善及在靈裏過結果子的生活；此外，還有問安語和祝禱。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


阿摩司書

    先知阿摩司的著作。舊約中的先知著述向有「大先知書」和「小先知書」之分，阿摩司書屬後者。所謂大小之分是按篇幅長短的分類，與內容無關。聖經記載神宣譴不義、壓迫、偽善的著作，當以阿摩司書最淋漓盡致、氣勢磅礡。該書所記，主要是先知阿摩司於主前八世紀在北國聖城伯特利宣講的預言。

作者
    書中宣講信息的人是阿摩司當屬無疑。阿摩司是猶大國耶路撒冷以南之提哥亞村的牧人兼園丁（所謂「修理桑樹的」）。他得到神啟示要審判以色列的信息，便越過邊界來到伯特利城宣講神諭。關於先知其人其事的全部材料，我們只能得之於這卷阿摩司書（摩一1、2的前言、七10-15的紀實，以及寫作風格和行文的字裏行間所反映的情況）。
    至於這篇預言是否阿摩司親筆所記，答案就很不一致了。固然也有人質疑阿摩司的作者身分，但並無證據說明該書是他人所作，所以尚不能成說。一說以為這些信息是經過長時間的口傳之後方形諸於文的。不過從希伯來原文的嚴整格局來看，絕不像口傳拼記，加之那親述的語氣和情懷激昂的表述，均說明是阿摩司在伯特利宣教之後，便立即把大部分預言記述成文了。
    另一說以為阿摩司書的異象（摩七1-9，八1-3，九1-4）是阿摩司北上宣教之前已寫成了，神諭部分（一至六章）則記之於宣教之後；至於兩部輯成一書的時間則在更後期，可能是在被擄巴比倫期間或以後所成，部分內容也於此時編進書中。但其他先知書如以西結書、耶利米書等，都有「異象」與「神諭」兩部分，學者卻沒有將它們劃分為二書。況且，阿摩司書的內證也否定此說。阿摩司書這兩部分的重點是相同的。無論是異象（摩七1-3）還是神諭（摩五1-7），均顯示先知是要代以色列民向神請罪說項。
    關於阿摩司書基本為先知阿摩司所寫一事，目前已無異議，但以為其書總有若干片斷為後人插入者仍大有人在。他們認為文內數處的讚頌詞（摩四13，五8、9，九5、6）即為後人所加入的。但是，上指所謂加插部分，並不一定是阿摩司時代的先知所不能言者。神對其子民中悔罪者至誠至愛的賜福和對冥頑不化者的譴責宣判，常是交錯發生的，這樣的宣諭自始便是以色列眾先知預言的特點。
    還有人質疑那段彌賽亞復興的預言應該是在被擄歸回之後所寫。其實，阿摩司於被擄前提及「大衛倒塌的帳幕」（摩九11）是完全可能的，因為自國分南北以後，王國衰象已顯，神的僕人如阿摩司那樣敏感時勢的人，感懷家國的抒發是絕非不可能的。

寫作年代
    據前言可知，阿摩司作此預言的年代是當猶大王烏西雅，以色列王耶羅波安二世在位期間（一2），算來應該是主前792與740年之間。書中內容也與這個時期以色列情況相符。只是在這個年代範圍內阿摩司的先知職事究竟起於何年、止於何年，卻難予考定。阿摩司得神默示是在「大地震前二年」（摩一1），另一處可能提及同一次大地震的經文指出大地震是發生於「猶大王烏西雅年間」（亞十四5）。今考古學家已在夏瑣找到了曾經發生地震的證據，年代約為主前760年。再者，阿摩司在預言中描述了一次日蝕的景象（摩八9），經推算，那次日蝕當發生在約主前763年。此外，烏西雅王曾於後期因患大痳瘋不能親政，遂委數人共攝政事（代下二十六21），故謂猶大王烏西雅在位（摩一1）應在早期。由此可以確定阿摩司事奉時間不會早於主前750年。
    阿摩司作此預言之後，以色列即遭受了亞述王提革拉毘列色三世（主前745-27）率大軍入侵的劫難，阿摩司雖然已預言以色列人快將被擄，且要被擄到「大馬色以外」的地方去（摩五27），但並未提到入侵者是亞述人。看來，阿摩司並未特別想到亞述興於東方，而只是預料以色列人拜偶像，行詭詐所必將招致的後果。綜上所述，便可順理成章地把阿摩司開始在伯特利宣道的年代定在大約主前760年，即烏西雅和耶羅波安二世在位的中期。至於伯特利宣道持續了多久則尚難斷言，按常理揆度，恐怕也就是數月之間的事。

寫作緣起和對象
    阿摩司先是在耶路撒冷以南的山上牧羊，神召喚他說：「你去向我民以色列說預言」（摩七15）。阿摩司對北方那些較都市化的地區並不陌生，也許因他多次往那裏販羊毛和水果；但也可能那裏氾濫的異神崇拜和社會不義是他在這次奉召宣道時才領略到的。不論如何，他的著作不僅顯示了他本人樸素的猶大鄉野背景，也為瞭解北國以色列的宗教和社會環境提供了第一手材料。他的預言雖然主要是針對以色列人發的，但也譴責了猶大人的罪孽，預言猶大首都耶路撒冷必遭焚毀（摩二4、5）。有數處預言是直接指摘以色列國都撒瑪利亞的居民。看來阿摩司對這個都城也很熟悉。先知可能曾有從伯特利赴撒瑪利亞之行，也可能從撒瑪利亞城民的講說中得知那裏淫風靡俗之熾。阿摩司可能是趁著撒瑪利亞居民來伯特利禮拜，直接向他們宣講了預言。

背景
    主前八世紀在以色列史上是一個極為重要的時期。這同一民族的兩個王國，同時經歷了繼所羅門時代以後又一次的經濟繁榮；然而與經濟形勢相對的卻是宗教的墮落。這是消弱國民內聚力，使社會機體漸趨腐敗的重要因素。新生的富人階層從經濟繁榮中大獲其利而趨向豪富；窮人則每況愈下而趨向赤貧。
    主前803年亞述王亞大得尼拉力三世兵佔敘利亞大馬色城，不啻是給以色列拔除了一大外患。敘利亞的銷聲匿跡使以色列得以在約阿施王的治下擴張其領土（王下十三25）。當時，連躍躍西侵的亞述也稍斂其鋒。以色列和猶大兩國終於擺脫了連年戰爭，得到了休養生息的機會，各自可顧及自己的內部事務了。
    主前793年約阿施之子耶羅波安二世即位為以色列王，他的統治持續到主前753年；而從主前792至740年猶大王為烏西雅。此二王所控制的領土至少在面積上已可與所羅門王國相提並論了。他們通過擴大貿易和向屬國索貢徵賦而暴富起來。
    考古資料也顯示了兩國實業的發展境況，如底壁城的印染業即十分可觀。從撒瑪利亞還發掘出大量象牙鑲嵌物，證實了阿摩司對京城窮奢極欲的描述如「你們躺臥在象牙床上」（摩六4）等確非浮言。撒瑪利亞有雙層城牆，十分堅厚，城中耶羅波安的王宮更是巍峨聳立。
    不料，這興盛繁榮的時代卻使社會的隱疾日漸深重。富豪階層對窮人的壓迫不僅威脅著一個民族的團結，神的律法也不斷遭到破壞。阿摩司痛斥富人對窮人的無情榨取（摩五11-13，八4-10），警告他們因悖逆神的律法必難逃神的懲罰。以色列國家不僅社會罪孽深重，背棄神約，更敬奉異教。迦南宗教的影響滲透以色列國中。從撒瑪利亞宮內的府庫發掘出大量陶片（是記載出入庫的賬目），上面記錄的許多希伯來人名都冠有「巴力」字樣（巴力是迦南宗教的主神），可見異教之風極盛。
    儘管隱疾侵漸，已入膏肓，全國上下卻沈浸在虛假的樂觀之中。一位與阿摩司同時的先知提及當時的人對於神懲在即的警告的回應是：「你們不可說預言；不可向這些人說預言，不住地羞辱我們。」（彌二6）阿摩司發現人們還在嚮往「耶和華的日子」（摩五18），便設法糾正他們的誤解說：按經上的預言，耶和華的日子來臨之日，就是一切罪人受審之時。
    就在這歌舞昇平之際，一個立刻兌現的懲罰旋即臨到。亞述既鞏固了自己的地位，便立刻恢復其擴張政策。在提革拉毘列色三世（主前745-727）的領導下，亞述人贏得了稱霸世界之勢。終於，因內部紛爭而人心渙散的以色列遭到了亞述王撒縵以色五世的攻伐。不久，於主前722年，撒瑪利亞淪陷。當亞述大軍席捲以色列之時，許多曾嗤笑阿摩司警告的人必會紀念那一位曾向他們大聲疾呼的先知。

寫作目的和神學教導
    阿摩司作預言的主旨是在深切譴責當時以色列違棄神約的惡劣風氣。神首先賜予亞伯拉罕的應許（創二十二15-18），又在整個舊約一再宣告的應許之約，阿摩司書雖沒有明顯的提及，但顯然滲透在全書的信息中。阿摩司堅持約的精義，並強調順從是領受恩福的必備條件。
    阿摩司舉目四顧，處處是悖逆與偽善。阿摩司最基本的訓誨之一，就是表面謹遵教法教規而內心悖逆神意的偽善是人類之大惡。律法中有很多誡命，其旨都在灌輸愛神與愛人的精神（出二十三1-13）。然而阿摩司時代，律法的社會準則卻被那些講究宗教禮法儀式的富人恣意踐踏。在阿摩司看來，背棄神的本意而恪守宗教上的繁文縟節是罪行之一（摩四4）。不容諱言，宗教也可墮落成罪孽的淵藪和褻瀆神意的工具。
    阿摩司指出以色列的悖逆和偽善將招致全國性的災難，因此他的預言為的是以厄運將至告誡全民。他指出，無論是以色列還是猶大，抑或是其他民族，都要為凌弱虐善之行（摩一3至二3）受到神的懲戒。非以色列民為他們的社會罪孽在歷史上已屢受神的懲罰。據阿摩司所見，律法的精神已超越民族界線而有遍轄萬民之力。在這統御萬民的道德律法下，人人要對神負責，人人要因自己侵害他人之罪而接受神的懲治。
    阿摩司時代的猶太人均認為他們的民族會在先知所預言的「耶和華的日子」獨享福祉，但阿摩司指出，那個日子正是一切罪人蒙受審判的日子，猶太人也絕不例外。
    阿摩司的信息不是只有譴責，他也宣告大衛王國的重建，在彌賽亞治下安享太平（摩九8-15）。大衛王國與彌賽亞國度的關係可見於神賜予大衛的應許（撒下七8-16）。列國要服在律法和神的審判之下，同樣，歸向神的列國也得享神應許的福祉（摩九12）。
    阿摩司書在論及神的本質時，最清晰明確地突出了神的主權和公義。神統御萬國的民（以色列周圍的民可以為代表），並一一審判他們（摩一3至二3）；神也駕馭自然界，管理宇宙萬物（摩四13，五8，九13、14）。神的公義絕不允許祂的律法任人違犯而不加懲治。這公義也保障信靠神的以色列民的希望必會實現。神的公義使祂信守自己的諾言，使以色列民作為一個民族長存於世（利二十六44、45）。
    當那世界局勢多變，國家臨難之際，阿摩司宣告有挽救危亡的可能性；但他寫到那敗壞的世風和冷酷麻木的人心時，筆調是憂傷而沈重的，似乎他已看不到任何逃避厄運的希望了。阿摩司書鮮明的對比和生動的刻畫，使人讀之歷久難忘。書中所寫當時人的罪孽在今日社會和個人生活中仍相當普遍。人類之間的相凌相虐在二十世紀的今日和主前八世紀的阿摩司時代仍無分別。
    今日讀阿摩司書，應當注意先知所強調的如下各點：罪必有報；義務與權利並行；神的信實；將來的盼望（這盼望已通過今日的教會部分體現出來）。
    書的筆調也許過於晦暗低沈，須知先知於彼時所見就是這樣一幅景象。他是目睹一個民族因背棄神約正自趨毀滅。不過，阿摩司的眼睛卻透過以色列國黑暗的前景而看到了一個新王國的興起。這是一個和平、公義的王國，在那裏，神的民將親身領會神所應許的一切如何逐一實現。

內容提要

前言（一1）
    先知自稱為一牧者，寓有為歧路亡羊指點迷津之意，這也就是全書的宗旨。

神諭（一2至六14）
    先知首先闡述神的大能和權柄，在歷史上審判列國（一2）。
    一﹒對列國的宣判（一3至二3）。先知由遠而近，先向大馬色宣判，依次列舉各民的受罰，矛頭逐步指向以色列。可以想象，以色列民必先自欣慶神對各國的審判，待阿摩司遽然指出以色列民相同的罪愆時，必使他們大為震動。
    1.大馬色──她是敘利亞京城，地處以色列東北，是敘利亞宗教和政治中心。哈薛（主前842-806）在大馬色稱王後，曾屢屢兵犯以色列。敘利亞人強犯他人之國，對以色列百般踐踏（王下十32、33，十三3-5、22-24）。在基列領土上，敘利亞將以色列軍隊消滅殆盡，直如「禾場上的塵沙」（王下十三7）。阿摩司謂敘利亞人「以打糧食的鐵器打過基列」（摩一3）即指此役而言。阿摩司預言敘利亞自己必國破人亡，被徙至基珥；顯然，阿摩司認為基珥才是敘利亞人的老家（摩九7；參王下十六9，可見預言的應驗）。
    2.迦撒──迦撒是巴勒斯坦西南的一座非利士城市，也代表整個非利士。非利士有5座大城，先知也提及另外3城的遭遇（摩一8）。是時第五城迦特已被哈薛所佔（王下十二17）。非利士人過境侵襲其鄰國以色列和猶大，擄其民為奴（摩一6）。這些罪孽終使他們受到懲罰。
    3.腓尼基城推羅──推羅地處地中海邊，其南為以色列，東北為大馬色。推羅也如非利士諸城，由於腓尼基人侵略以色列並劫擄其民為奴，而遭受了毀滅的懲罰。
    4.亞捫──亞捫是以色列東南近鄰，也因罪而得懲。先知所指的暴行（摩一3），顯然是亞捫人北侵以色列領土基列的多次兵犯之一。
    5.以東──以東在死海南緣，曾常年為患以色列。以東之害在舊約記載中已屢有訾議。阿摩司指出以東人對其「兄弟」百肆凌虐，毫無憐憫（摩一11）。這「兄弟」二字突出了以東之罪的社會本質。
    6.摩押──摩押也是以色列諸鄰之一，其罪在於製造了一次有名的滅屍事件（摩二1-3）。
    二﹒對猶大和以色列的宣判（二4-16）。是時，猶大和以色列雖已息兵罷戰，但自國分南北以後，其深仇大怨尚未消弭。阿摩司指斥猶大國違棄神的律法，並預言耶路撒冷必遭焚毀。
    阿摩司對以色列的宣判，篇幅最長。他歷數以色列的倫常罪行，斷言以色列殊不比周圍異民稍佳，必承受同樣的懲罰。以色列也參與販賣人口的勾當，恰如某些異民所為。他們把窮人拿來抵債，迫他們終生為奴（摩二6）。摩西律法規定典押他人衣被不可逾夜，因為那是窮人僅以蔽體禦寒之具（出二十二26、27）。然而以色列的富人竟身披「人所當的衣服」去參加宗教聖典（摩二8）。阿摩司一再向以色列人提及神向他們所賜的種種恩惠（二9-11），但是以色列人卻負恩干罪，因此，神的懲罰已勢不可擋（二12-16）。
    三﹒對以色列人的譴責和警戒（三1至六14）。阿摩司訓誨以色列人以因果相承之理（三1-8），足見先知的預言必實現。所謂獅吼必欲捕食，人懼必因警號，災禍之降，必示神懲。耶和華已將以色列的厄運示於先知，阿摩司只有奉命宣告。
    阿摩司戲劇性地召埃及和亞述來作見證，似乎連這兩個殘忍暴戾的元兇在以色列的罪孽面前都有觸目驚心之感（三9、10）。神懲之後所餘者只有殘骸（三11、12）。懲報所降之處，祭壇崩裂（三14），華屋坍塌（三15）。前者象徵宗教上的悖逆，後者象徵誘人墮落的財富。
    阿摩司痛斥靠榨取窮人血汗而換來的糜爛生活（四1-3）。那些為追求享樂而促使丈夫苛刻壓榨窮人的豪門貴婦，被阿摩司譏為「巴珊母牛」（按：巴珊母牛以肥腴著稱），意謂她們遲早要被人當作牲畜來恣意凌辱。先知還嘲諷那些到伯特利獻祭敬神的以色列人徒增罪孽（四4、5）。
    阿摩司以第四章其餘各節追述以色列人往昔所經歷的慘劇：饑荒、大旱、瘟疫、城毀人亡等，旨在讓以色列人重溫歷史的教訓，以期他們回心轉意，但他們仍不悔改。先知警告以色列人說：「以色列啊……你當預備迎見你的神。」（四12）阿摩司於該章最後以讚美詩一首頌揚神的大能（四6-13）。
    第五章以一首輓歌開始，似乎以色列人已經死亡（五1、2）。
    以色列面臨危亡而呼救無人，他們的軍隊已遭毀滅（五3）。他們唯一可賴以求生的是尋求神：「你們要尋求我，就必存活……。」（五4-6）這個國家正徘徊於生死的歧路上。然而膜拜偶像只能自我麻醉，挽取虛幻的希望(五5）。先知呼籲以色列民尋求真神後，又再次頌讚神的大能（五8、9）。
    阿摩司儘管給以色列人指出求生之門，但他所目睹的仍是一片灰暗（五10-13）。刑名敗壞，邪惡橫行，苛捐和高利剝奪窮人。這種不公義的風氣只有當人們「惡惡好善」（五15）的良心發現時，方可滌蕩一盡。但懲邪罰惡之日已指日可待了（五16、17）。
    以色列人充滿了偽善，他們說期待耶和華的日子。但阿摩司說那日將是審判他們罪行的日子。神決不悅納他們虛偽的祭品和空泛的頌揚，神要的是「……公平如大水滾滾，使公義如江河滔滔」（五18-24）。以色列民自出埃及的日子已是冥頑不靈，事奉異神。萬軍之神將使眾異神偶像和膜拜者一起遠擄他鄉（五25-27）。
    以色列的豪富權貴志得意滿，以為有享不盡的富貴安樂；猶大的上層也同樣驕恣無恐（六1）。阿摩司叫那些沈緬於虛幻之樂中的人左右看看甲尼、哈馬、迦特這3個災禍臨頭之邦的慘況。
    以色列也許以自己未遭此難而沾沾自喜。然而當懲罰之日來臨。那些權貴中之首富將首先被擄（六2-7）；劫後餘生者將寥寥可數。他們那時才會明白這是神的懲罰（六8-11）。以色列人在作愚不可及的事反而自以為得計，他們實在是自己欺哄自己（六12-14）。

異象（七1至九10）
    阿摩司講述神向他3次顯示異象，以此來傳達神的啟示。
    一﹒以色列必亡（七1-9）。第一次所示異象有3景。第一景為天降蝗災，經阿摩司祈求神發憐憫而收回成命（七1-3）；第二景為大火瀰天，行將吞沒一切又經阿摩司祈求而得免（七4-6）；第三景為神手持準繩立於牆上，這準繩意味著神為其民所定的法則，為前2景所無，然而民卻不以神的準繩為意，災禍遂 不可免(七7-9）。
    二﹒歷史的插曲（七10-17）。阿摩司以準繩的異象，指明拜偶像的邱壇、以色列的聖殿、耶羅波安的宮殿將一起變為荒場廢墟。阿摩司因說此預言與伯特利的祭司亞瑪謝發生衝突。亞瑪謝向以色列王耶羅波安控告阿摩司為叛徒，並要先知滾回猶大國去。阿摩司宣佈他恥於和那些專職先知為伍，並求再報以色列必亡的預言中特別提及亞瑪謝一家面臨的厄運。
    三﹒果子熟了（八1-4）。在第二次異象中，阿摩司看見一筐熟透了的果子，或稱「夏果」。希伯來語「夏果」與「結局」一字相似，意味這個國家受懲罰的時刻已到。這「熟透」實際上就是道德上「爛透」之意。試看，貪婪的商人等不得聖日結束就急不可耐地向窮人榨取，使用詭詐的天平，以次充好，騙取典當等手段層出不窮。當城陷人亡之日，節期就要變為忌日，饑荒來臨，不是因肚腹飢渴、無食無水，而是靈魂飢渴卻尋不著神的道。那時，連最強壯的青年人也要跌倒在地了。
    四﹒聖殿塌毀（九1-10）。第三個異象是：當人們擁擠在伯特利的聖殿作虛情假意的敬拜時，神卻突然使殿坍壇崩，人們企盼庇護之所成了葬身之地。殿外的人也難逃厄運。當死的，縱可入地、上天、下海（九1-4），也逃脫不了神的懲罰。先知在記敘異象之後，又獻上一首讚美詩，頌揚神的大能（九5、6）。
    阿摩司書九章7至10節既是本書最後的譴責，又是希望篇的序曲。阿摩司指明，以色列人在神的心目中並不比其他任何民族優越。神不是把以色列民領出了埃及嗎？是的。但神也同樣領非利士人出迦斐託，領亞蘭人出基珥。出埃及的特殊意義已被以色列人的罪惡完全抹煞。為此之故，一切惡類也必毀滅殆盡，只有堅信不渝的餘民可以倖存。
    這「餘民」的概念在主前八世紀眾先知的教誨中（參賽六12、13；彌五7-9），是一個極重要的概念。它來自神的應許：神曾應允以色列民因賜予族長的應許必保存他們的後裔（利二十六44、45）。阿摩司在預言中宣佈，以色列民必遭其他民族殺戮，有如篩榖：那不敬虔的「糠殼」將被揚棄，屬神的「穀粒」則被保留下來。

以色列的希望（九11-15）
    希望之光穿著結尾4節，由一系列動人心魄的美妙比喻譜寫而成。
    一﹒修復大衛的帳幕（九11、12）。這是第一個比喻。一個毀圮於內在的腐敗和外在威脅的王國正從瓦礫中復興起來，重過昔日的光榮。這新大衛王國無比興盛，將包括信神歸主的萬邦萬民。
    在新約中，雅各曾徵引此段來說明主已應允異邦歸服於神（十五16-18）。使徒行傳的用語稍異於阿摩司書，因為所依據的是舊約的希臘語譯本，即七十士譯本。所謂奉神名為聖的「萬國萬民」，不僅是地理上的國家概念，也是指各個國家、各個民族中與神保持密切關係的人。雅各從阿摩司預言中領悟出外邦人必歸入神國的道理；這國遠比世俗的王國雄偉博大。而今這預言部分已在基督教教會中應驗了。
    二﹒恢復以色列的榮寵（九13-15）。阿摩司以意義深遠的比喻作為這部預言書的結束語。他描述了未來王國承福沐祉的盛景。以色列要重蒙恩寵，要脫離當年阿摩司所指斥的晦暗而重享光明。神學家對這段預言有不同的瞭解。一說以為阿摩司所預指的是後來基督教會所享的盛況，那麼這個以色列便應指屬靈的以色列；另一說則以為預言所指是基督於千禧年再來時顯現於地上的盛景。「新造天地」這一概念也可見於聖經別處（例：羅八20-22）。彌迦描述現實的耶路撒冷的重建（彌三12至四2），其用語酷肖阿摩司書（參彌四3、4）。以阿摩司最後的預言指基督再臨時帶來的復興似更貼切。總之，不論如何理解，「餘民」必包括耶穌基督的信徒，且神的恩惠必加於神國中每一分子。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


歷代志

    舊約書名，分上下兩書，記載大衛及其後繼者在猶大地為王的歷史。歷代志是聖經中最被忽視的史書，因為它大部分的材料在撒母耳記上、下及列王紀上、下等早出的經書中，已有記載；此外，有14章經文只開列名表（代上一至九，二十三至二十七），其餘各章雖記敘歷史，但其枯燥乏味也無異於那些名表。其實，從嚴格的學術觀點來看，歷代志上、下不可算是歷史著述，而近乎古代近東王朝史官常用的一種排年紀事的記錄，只記每年重要大事，其宣傳性往往重於作詳實的記錄。歷代志的記載是有選擇性的，略去了某些史實，卻又詳載某些事蹟，書中所記只是以色列史中經挑選的一部分。很多人批評該書所記歷史不可靠，主要是對該書的性質缺乏瞭解所致。歷代志上、下是從神與以色列人所立的約的角度，來對以色列民生活中的某些事件作思辯性的解釋，不可純以歷史視之。顯然，作者的目的並不在於單純記載歷代君王的興衰始末，而是要從特定的宗教立場來對這些歷史事件作出解釋。

作者
    在希伯來聖經中，歷代志本無上、下書之分，作者及寫作年代也均不詳。猶太教法典他勒目記述，以斯拉撰寫「他的書和歷代志，記明歷代譜系，自遠祖至他自己為止」。許多學者便以此為據，斷定歷代志是以斯拉所作。但這觀點並未獲得一致的認同，所以至今對於該書的作者和成書的年代，仍有爭論。
    歷代志作者向有「年代史編者」之稱，這個名稱似乎在肯定他是一位史家。他可能是一位文士、祭司或利未人。作者的身分必使他有機會接觸到王宮和聖殿的檔案樞要，因為文內常提及各王的官方記錄（代上九1，二十七24；代下十六11，二十34，二十五26，二十七7，二十八26，三十二32，三十三18，三十五27，三十六8），以及先知的記錄（代上二十九29；代下九29，十二15，十三22，二十34，二十六22，三十二32，三十三19）。
    至於歷代志、以斯拉記和尼希米記3書作者同是一人之說，雖有顯跡可引，但均非確證，尚不能以為定論。例如：歷代志最後兩節與以斯拉記最先3節雷同；而3書的語言和文學風格極為相似；並且3書的神學重點，都在恢復聖殿威儀和崇拜制度，且關注族譜；這些都是有力的線索。希伯來聖經以以斯拉記和尼希米記為一書，且置於歷代志前，而歷代志則位居希伯來聖經各書之末。
    真確程度歷代志（按：本文在敘述中只作為一書）的內容性質及材料，與撒母耳記和列王紀的記載似有歧異，故受到相當多的學術批評。歷代志的歧異可分3方面，略舉如下。
    第一是數字的歧異。如撒母耳記下記大衛三十勇士之一次殺敵800人（二十三8），而歷代志上卻記為300人（十一11）；如撒母耳記下記大衛擒瑣巴王哈大底謝馬兵1,700，步兵20,000（八3、4）；而歷代志上卻記為馬兵7,000，步兵20,000，外加戰車1,000（十八3、4）；如列王紀下記猶大王亞哈謝登基時年22（八26），而歷代志下卻記其登基之年為42歲（二十二2），竟有20年之差。
    總的來說，歷代志的數字多偏高。如歷代志上二十一章5節記以色列男丁總數為110萬，猶大的男丁為47萬（較撒下二十四9所記的80萬和50萬已有很大的誇張）；再如所羅門聖殿前殿高達120肘，即相當於180呎（代下三4）；又如歷代志下十三章3節記猶大士兵40萬，以色列士兵80萬，一戰之下以色列兵陣亡50萬（代下十三17）；又如歷代志下十四章9節記古實王率大軍100萬，戰車300輛來攻打猶大。
    考究這些數字誇大的原因，可能是傳抄之訛；也可能是作者用龐大的數字為喻，以極言兵力之盛；也有可能只是估計。學者們力圖找出合理可信的解釋，惟尚未能回答所有難題。福音派學者暫時將這些謬誤看作是聖經作者人性一面的證明，卻不會對其屬天來源有所虧損。
    第二是神學上的歧異。不妨舉一個最為明顯的例子。撒母耳記下二十四章1節記述神因向以色列人發怒，就激動大衛派人去作全民的核點；而歷代志上二十一章1節卻說「撒但起來攻擊以色列人，激動大衛數點他們」。大衛之發起核點民數，一個說是出於神的激動，一個則說是出於魔鬼的激動。
    第三是史實上的歧異。撒母耳記下八章13節「大衛在鹽谷擊殺了以東一萬八千人」；而歷代志上十八章12節則記以東人是大衛的外甥亞比篩所殺。據撒母耳記下二十一章19節載，伊勒哈難殺了迦特人歌利亞，而歷代志上二十章5節則記伊勒哈難所斬者，是歌利亞的兄弟拉哈米（在這一點上，多數學者以為歷代志保持了經文原貌）。另有一史實上的歧異，則更為明顯。試比較以下兩段經文。列王紀上二十二章48、49節載猶大王約沙法造船，欲派人往俄斐運取黃金，但船未及出港即毀於以旬迦別；該處又記以色列王亞哈謝曾擬派人隨船同往，而被約沙法拒絕了。但歷代志下二十章35至37節則記二王擬往他施貿易而合夥造船於以旬迦別，一先知預言神必因亞哈謝與惡人交好而毀其船，事果應驗。兩處記載都一致地說約沙法於以旬迦別建船，並且船在離港前被毀；但從現有的經文版本來看，實難斷定二王是否有交好之事。
    再比較歷代志下十六章1節和列王紀上十六章6至8節，在南北兩王在位的年代上，更可見出歧異。歷代志載猶大王亞撒36年，以色列王巴沙欲攻猶大，欲修堅城拉瑪。而據列王紀載，猶大王亞撒36年，巴沙早已不在世了；列王紀上十六章6至8節記述巴沙既死，其子以拉繼位，那時才是亞撒26年。
    過去學者對歷代志的真確可信，持異議的居多，但經過近年來的研究，不少人對歷代志竟刮目相看了。考古發掘的物證在許多方面，說明歷代志的記載是信實可靠的；而在另一些方面卻也表明，歷代志的歧異多只屬表面上。若事實的全部得見天日，其餘的問題當也迎刃而解，滿足持平公正的學者的要求。

寫作年代
    歷代志成書的準確年代已不可考。鑑於該書結尾載有波斯王古列的詔令（釋於巴比倫的猶太俘虜歸回故土，重建家園），可知其寫作年代應不早於發佈詔書的年代，即主前538年。另若假定歷代志和以斯拉記及尼希米記，確是出於一人筆下，那麼其成書年代當不會早於尼希米返抵耶路撒冷的那年，即主前444年。
    我們還可根據歷代志和以斯拉記、尼希米記所載家譜作進一步推算。歷代志家譜所列的最後一位宗裔是阿拿尼（代上三10-24）；他是所羅巴伯率眾返鄉後的大衛第六代孫，算起來應是主前400年左右。
    歷代志的語言已可以肯定是被擄後時期的希伯來語。文中已出現「達利克」一詞（波斯金幣名，見於代上二十九7），但尚不見希臘詞語的蹤跡，這說明其成書年代肯定是在波斯帝國的中後時期（主前538-331）。另於舊約聖經以後時期的希伯來語中，常見有midrash一詞，是指一種對經文作註釋或註解的文體（和合本作「傳」或「史」），舊約中則僅見於歷代志（代下十三22，二十四27），可算是該詞的最早用例。綜上所述，我們可以將歷代志的寫作年代，大致限定在主前400年左右。

歷史背景
    那是波斯統治時期的猶大。古列下詔之後，許多猶太人便從巴比倫陸續返歸耶路撒冷。他們重修聖殿，一心等待著彌賽亞時代的來臨。但是接踵而至的大旱、饑荒、貧困、道德淪喪、靈性頹糜種種現象，使人們企盼之心冷漠了。在政治上，猶大是波斯的屬國，波斯的統治猶固若金湯，沒有一點鬆懈的跡象；所以光復大衛王國的可能性尚十分渺茫。
    在政治上既無恢復大衛王國的希望，那麼這些主前四世紀的猶太人該如何理解歷史，以及他們在神的計劃中的地位呢？生當其時的歷代志作者從神與大衛所立的約中，找到了解釋歷史的鑰匙。歷代志上前十章漸漸引進大衛；十一至十九章詳述大衛的統治。全書提及摩西之名凡31次，提及大衛之名則超過250次。大衛計劃建殿，從設計到集資俱親理其事；又規定一切典章制度、聖職分派，從利未人、歌手、門衛的人選，到祭司等級的劃定，也都是大衛一手擘劃。大衛規定了聖殿崇拜制度，這對歷代志作者及其同代人來說，是極其重要的事。
    總的來說，以色列在波斯統治下的一段歷史大多是沈默的，無論其他的舊約材料還是考古發掘中，都鮮有所見。當然，考古挖掘尚在進行中，更多的證物尚可得於未來。

緣起和目的
    歷代志的作者必是身居耶路撒冷，為那裏的猶太人而寫下本書的。書中提及耶路撒冷之處凡240次，提及猶大國之處凡225次；惟對北國以色列和以色列各王卻絕少提及，作者的愛憎好惡已十分明顯。另有兩段文字也分明表達了作者對北國以色列的態度，其一為：「這樣，以色列人背叛大衛家，直到今日」（代下十19）；其二為：「耶和華以色列的神曾立鹽約，將以色列國永遠賜給大衛和他的子孫，你們不知道嗎？」（代下十三5）作者希望以色列民看見神是統御萬有的至高的君王，他記述大衛的宣認：「耶和華啊，尊大、能力、榮耀、強勝、威嚴都是你的；凡天上的地下的都是你的；國度也是你的，並且你為至高，為萬有之首。豐富尊榮都從你而來，你也治理萬物。在你手裏有大能大力，使人尊大強盛都出於你。」（代上二十九11、12）歷代志成書於被擄歸回時期，目的是透過早期的歷史，強調神權政治的重大意義。這神權政治是神特為被擄歸回時期的猶大所設計的社會組織形式，使他們成為一個宗教性而非世俗性的社會群體，以神所選定的祭司來代替君主（神選定的祭司與那些墮落的祭司正相對立。在被擄前時期，以色列民道德和靈性淪喪，那些敗壞的祭司實難辭其咎）。
    被擄歸回的猶大國民要作聖潔的子民，而非懷有政治和民族野心的國民。因此，作者要求劫後復歸的猶太人信守摩西約法，惟此方能蒙神恩惠，昌盛不衰。猶太人歷經被擄之劫，除去了他們的污穢，仍為神的選民，正面臨著一個履行西乃約法的新機會。
    作者反覆強調天譴神懲是絕不可倖免的。他還強調人們的一言一行都要遵規守法，使神的品格清楚地顯現在其民的身上。作者從每一歷史事件上，都看到了有神大能的手在擘劃左右，叛逆者無不受懲罰，悔罪者無不蒙恩惠。他也看到經數十年被擄之後的遺民，正是大衛家的屬靈宗裔。他呼籲被擄後的民眾謹守西乃的義，滌淨被擄前悖逆的罪孽，一心領受神的祝福。
    作者也告誡猶太人要認識神的權能，告訴他們惟有信神方能「立穩」，惟有信神的先知，方能萬事亨通（代下二十20）。他一再強調耶路撒冷的重要，說那是神選定的敬拜之所（代下五，六）。凡聖殿、祭司、利未人、歌手、門衛，無一不是經神選定的（代上二十八9）。聖殿是他們祈求而必得應允之所（代下六19至七3）。

內容和教導
    歷代志的內容大體可劃分如下：譜系（代上一至九）；大衛執政（代上十至二十九）；所羅門執政（代下一至九）；猶大列王（代下十至三十六）；被擄與歸回（代下三十六22、23）。
    在行文上，作者沒有採用直接教誨的方式，所以讀者要善於從敘事中歸納出教訓。
    統貫歷代志的主導思想，就是高舉神的偉大、權能和獨一無二。歷代志上二十九章11、12兩節很明確地表達了這個思想，宣告天地萬物皆屬於神，祂是萬有的主。
    其他章節也表達同樣的思想。例如，亞述王西拿基立率軍入猶大境，兵圍耶路撒冷；猶大王希西家就召集百姓，勉勵他們不必畏懼來勢洶洶的敵人，因為「與我們同在的，比與他們同在的更大。與他們同在的是肉臂，與我們同在的是耶和華──我們的神，他必幫助我們，為我們爭戰。」（代下三十二7、8）歷代志反覆強調以色列神是獨一無二的宇宙真神。歷代志上十六章25、26節引用詩篇九十六篇4、5節的話：「因耶和華為大，當受極大的讚美；他在萬神之上，當受敬畏。外邦的神都屬虛無，惟獨耶和華創造諸天。」作者也引用大衛和所羅門的話說，除耶和華神之外絕無他神存在（代上十七20；代下六14）。
    歷代志指出：「我們的神至大，超乎諸神」（代下二5）；歷代志下三十二章是表明耶和華真神與「列國諸神」根本區別的聖經名篇。西拿基立在圍困耶路撒冷時，曾對以色列民說：「你們倚靠甚麼，還在耶路撒冷受困呢？」（代下三十二10）又說：「所以你們不要叫希西家這樣欺哄誘惑你們，也不要信他，因為沒有一國一邦的神能救自己的民脫離我手和我列祖的手，何況你們的神更不能救你們脫離我的手。」（代下三十二15）在亞述王的觀念裏，「論耶路撒冷的神，如同論世上人手所造的神一樣。」（代下三十二19）但神終於拯救了希西家和耶路撒冷的城民，而西拿基立卻遭到了懲罰（代下三十二21、22）。
    作者多次申明以色列的神，也是列邦的主宰（代上十七21；代下二十6）。他指出神是掌管歷史發展的。神引以色列民出埃及，將迦南人逐出了巴勒斯坦（代上十七21；代下六5，二十7）。歷史上那些看似奇怪的事，無一不是出於神的安排（代下二十二7）。作者講述猶大諸王與外邦一次又一次的戰爭中，指出勝敗得失無不取決於神（代上十13、14，十八6；代下十二2，十三15，二十15，二十一11-14，二十四18，二十八1、5、6、19）。
    歷代志作者認為神是堅守信約的神（代下六14），是正直公義的神（代下十二6），因此世間的審判者也必須是誠實公正的（代下十九7）。作者指出，一國或個人違抗神意而能順遂者是絕未之有（代下二十四20）；悖逆神者必一敗塗地，脫離神者必軟弱無力（代上二十九14；代下二十12）。 作者不僅指出神的獨一、公義和權能的，他還要使人看到神的偉大智慧。神是「察驗人心，喜悅正直」的（代上二十九17）。所羅門王悉心向神祈禱說：「求你從天上你的居所垂聽赦免，你是知道人心的，要照各人所行的待他們（惟有你知道世人的心）。」（代下六30；參三十二31）神的權能雖然統管天地，神的智慧雖然察驗人心，但世人無論男女，都可自由選擇是否尊奉神。歷代志對這兩種人都有所記述。遵神意行事的便得亨通，逆神意的便必敗無疑，即使是貴為君王也不例外。作者詳載了3個猶大君王的故事，即約沙法、希西家和約西亞。3位都是偉大的改革家，都被譽為遵從神意的，但在晚期也都因違逆神意而惹神發怒。約沙法與北國的惡君聯盟（代下二十35、37）；希西家款待巴比倫的來使，結果神離開他（代下三十二31）；約西亞則拒不聽神藉法老尼哥所傳的話，而招殺身之禍（代下三十五21-24）。
    作者相信人皆有罪（代下六36），俱應全心全意地懺悔（代下六38）。歷代志下七章14節可以說是全本聖經中，最為突出的勸人懺悔的經文之一 。
    歷代志的另一主題為聖殿的重要；聖殿乃是人神相晤之所。歷代志所記幾乎都離不開聖殿。的確，對於活在主前四世紀波斯人統治下的耶路撒冷人來說，聖殿禮拜實在有極重大的意義。
    作者強調一個真正的敬拜群體和崇拜制度的重要。
    敬拜是作者對神的根本態度，耶和華是唯一值得敬拜、讚美的神。歷代志下二十九章20至30節描述了一次崇拜的經過。希西家王命祭司代全體以色列民獻燔祭和贖罪祭。利未人和祭司分班站立，手持鈸、瑟、琴、號，「燔祭一獻，就唱讚美耶和華的歌，用號，並用以色列王大衛的樂器相和。會眾都敬拜，歌唱的歌唱，吹號的吹號，如此直到燔祭獻完了」（代下二十九27-29）。
    歷代志作者不是狹隘的種族主義者和律法主義者。他總是呼籲北國的人民回到聖殿來敬拜耶和華神（代上十三2；代下十一16，三十1）。神甚至利用異教君王尼哥向猶大的明君約西亞代傳神的旨意（代下三十五22）；又如波斯王古列也遵神的旨意釋放了俘虜（代下三十六23）。作者還以讚賞的態度，記載了希西家王如何允許北國眾民（有些是未經自潔的），來耶路撒冷遵守逾越節。他記述希西家的話說：「凡專心尋求神，就是耶和華──他列祖之神的，雖不照著聖所潔凈之禮自潔，求至善的耶和華也饒恕他。」（代下三十18、19）

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


但以理書

    舊約大先知書第四卷。該書的主要特點是：有大量生動而深刻的象徵和比喻，以及反映猶太人被擄巴比倫時期一些發人深省的英雄事蹟。但以理書寓意深奧，需要仔細研讀和思想方可理解。連但以理本人論及所見異象時也說：「我因這異象驚奇，卻無人能明白其中的意思。」（但八27）按猶太聖經分類法，但以理書當歸第三類，即「著作」，與詩篇、箴言、約伯記等同屬一類。傳統分類法未將但以理書歸為「先知書」；因該書的一部分雖可從先知預言的角度解釋，但以理本人卻從未被視為先知。但以理書可分兩大段：但以理在巴比倫的經歷（一至六章）和但以理所見之異象（七至十二章）。

作者
    但以理書本身既未明說，也未暗示作者是誰，這在古代是不乏其類的。現有之抄本有書名「但以理」，只表明該書所講的主要對象。
    書的前6章均使用第三人稱來講說但以理其人的故事，及至七章2節才轉用第一人稱，儼如是但以理自述其經歷。雖然基督教中承襲猶太教傳統觀點，認為但以理書是但以理所著，但沒有足夠證據。耶穌雖曾指出是「……先知但以理所說的……」（太二十四15）。但也沒有明確說明誰是全書的作者。耶穌徵引的話是出自但以理書的後半部，也清楚表示是但以理的話，但前半部究竟是誰人所著，仍不能確定。
    無論如何，但以理是這部書的主人翁，這一點倒是無可否認的。迄今為止，關於但以理的資料全在此書。但以理是來自猶大國的希伯來人，生於主前七世紀後期，大概是一位宗親貴冑；主前605年，但以理尚在少年時期即被擄至巴比倫（今伊拉克南部），經過3年學習宮廷禮儀、語言文學（但一4、5）之後，即入宮為侍。前6章雖寫但以理的經歷，但並非一篇全面、完整的生平傳略。
    「但以理」之名的希伯來原義為「神是我的審判官」；但徙至巴比倫後，被更名為「伯提沙撒」，巴比倫語義為「（求神）保祐他的性命」。

寫作年代
    不能確定作者也不能確定寫作年代。若全書為但以理所著，則寫作年代當以主前六世紀後半期為宜；若該書為他人所著，則寫作年代當於較後期。一般來說，保守派主張書成於主前六世紀；最普遍的一種觀點則認為書成於主前165年左右。
    實際上，這兩個日期各有一定的證據。較後期成書，也即非但以理著作的證據基於兩方面，即歷史的和語言的證據。

歷史的證據
    從經文可以斷定，但以理書的作者對主前六世紀至二世紀這300多年近東地區的帝國歷史相當熟悉，但在主前六世紀後半期一個很重要的歷史問題上卻出了嚴重的紕漏，而這個時期恰好應是但以理在世的時代。這種矛盾現象足可以說明但以理書成於較後期。
    持保守觀點者也同意歷史證據的第一部分，但以理書的作者確表現了對上下300多年的近東歷史有相當豐富的知識。關鍵的問題在於，這知識是但以理得之於事件之後的普通知識，還是他受神的啟示而得之於事件之前的特殊知識呢？要回答這個問題，則要清楚人們對預言及其他因素持哪種觀點。
    至於第二部分則較為複雜和專門性。作者對主前六世紀的歷史知識是否真有紕漏呢？最主要的問題在於瑪代人大利烏的身分（但五30、31）。但以理書記述瑪代人大利烏征服了巴比倫，後來則傳位古列。但遍查經外史料，當時並無提及大利烏其人，且都記載征服巴比倫的是古列。較後期成書論者認為這是支持他們主張的鐵證。贊成早期成書者不易回答這疑問，有人認為經文中的「大利烏」和「古列」是同指一人。這假設以但以理書六章28節為據，該節的原文可譯成：「如此，這但以理在大利烏在位的時候，即波斯王古列在位的時候，大享亨通。」同類的例子還有歷代志上五章26節，「亞述王普勒」和「亞述王提革拉毘尼色」也是同指一人。綜上所述，這種歷史上的證據尚不足以解決但以理書成書年代的問題。

語言上的證據
    從語言上來確定但以理書的成書年代，其複雜性也不稍減於前者。對不熟悉該書原文（希伯來文和亞蘭文）的人來說，尤為棘手。較後期成書論的論據有3：（1）書中的亞蘭文是典型的晚期亞蘭文（主前二世紀以後）；（2）書中雜有波斯語彙，更可證明但以理書中的亞蘭文屬晚期；（3）書中也雜有希臘語彙。故但以理書的亞蘭文當屬亞歷山大大帝東征之後（約主前330）。他們視第三條證據為最有力，以為在主前六世紀晚期，即亞歷山大大帝東征前兩個多世紀的經文中，無論如何不會出現希臘外來語。
    這些論據似很有說服力，然而經早期成書論者的縝密推敲，對上述3個論據逐一作了辯駁：1.亞蘭文於近東通行，始於主前九世紀，至主前八世紀已被亞述帝國定為官方語言；但以理書所用的亞蘭文90％是屬於這種古老的亞蘭方言（通用亞蘭文及帝國亞蘭文），餘下的10％則出現於但以理書後面的經文，既有可能是晚期寫作的，也有可能是早期用法中本已有的非習用語彙。
    2.亞蘭文雜有波斯外來語一事（但以理書中的波斯語凡19詞），固然可證其晚（晚期亞蘭文確曾摻入了不少波斯語），但也同樣可證其早。但以理書的背景有一部分是波斯人主政的宮廷故實，其時波斯人統治全帝國，上呈下行的公文雖然使用亞蘭文，但波斯語的滲入是不可避免的。在持早期成書論的學者看來，但以理書的成書，正是在波斯語對亞蘭文影響最大的時期，即主前六世紀後半期。
    3.亞蘭文之雜有希臘外來語（共有3個），也不一定令人信服。
    自主前八世紀以來，希臘人（最早稱「伊奧尼亞人」）已頻頻來近東經商。主前七世紀之後，近東地區各國之戰爭每有希臘僱傭軍參加。於但以理時期，尼布甲尼撒即常僱用希臘匠人來修造巴比倫城。凡此種種，均說明大可不必硬將希臘文滲入亞蘭文的時期限定在亞歷山大大帝東征之後，因為這位皇帝絕不是第一個踏足近東的希臘人。
    結論綜上所述，歷史的論據或語言的論據均不是但以理書成書早晚的決定性依據。要確定其成書年代，我們應該將眼界擴大，從更多的因素上加以考究，諸如作者的身分、寫書的意圖，以及如何理解書中的預言部分等等。至目前為止，就所有的證據來看，似俱有利於以但以理為作者的假設。至少迄今從昆蘭發現的死海古卷，但以理書的其中部分並無顯示是較後期寫成的。所有但以理書的手稿和片斷均已考定為主前二世紀的抄本，故其原稿的年代必早於主前二世紀。根據古文書學，其抄本之一與已有定論的以賽亞古卷如出一轍，必是出自同一時期，即以賽亞書昆蘭抄本以前數世紀。從昆蘭古卷的其他抄本均可看出，舊約正典各書的成書年代並無晚於波斯帝國時代。總而言之，並無證據證明但以理書成書於主前二世紀。

語言
    但以理書最具特色之處就是以兩種語言寫成。但以理書一章1節至二章4節上和八至十二章是用希伯來文寫成，與舊約其他各書相同；中間部分（但二4下至七28）則用亞蘭文寫成，亞蘭文與希伯來文是同族異支的語言。使用兩種語言的原因，各種解釋極之紛紜。一說以為原書本是亞蘭文，後經另一位作者以希伯來文加上頭尾，遂出現前後希伯來文，中間亞蘭文的現象；一說以為原本成於希伯來文，但其中間部分散佚，遂以亞蘭譯本的相關部分補遺，乃成這同書異文的現象。其他繁複而新奇的解釋尚有很多，但均未為多人接受。
    另有說法以為但以理書反映了成書時代的雙語文化環境。最後，這種同書異文現象可視為該書神祕性的另一方面，使人更難理解該書。

背景
    我們可以從兩方面來考察但以理書的背景：一是考究但以理本人也置身其中的被擄巴比倫的歷史（主前六世紀前半期）；二是根據書中異象所預示主前二世紀的歷史事件。
    被擄巴比倫主前605年，但以理被擄至巴比倫。其實被擄的主要階段始於主前586年，繼猶大國破殿毀之後。但以理書覆蓋了尼布甲尼撒和伯沙撒兩個巴比倫王的統治時期和波斯王古列稱霸的初期（主前539年陷巴比倫）。這個歷史時期對猶太人來說，既是親歷亡國之痛、流徙之苦的艱苦時期，也是在神學上反躬自省的大悟時期。這兩方面都可見於但以理書。
    西流基王朝的統治但以理書後半部諸多異象涉及的，應是巴勒斯坦的西流基王朝，尤其是該王朝的暴君安提阿古四世的統治（主前175-163）。不論但以理的異象究屬預言性（預言未來事件）還是諷喻性（諷喻眼前事件），認識西流基王朝的歷史事實都是理解但以理書的一把銅匙。
    在安提阿古的統治下，巴勒斯坦的猶太人經歷了十分艱苦的考驗。他們的傳統信仰受到極度的屈辱：耶路撒冷的大祭司職被公開拍賣，由出價最高者充任；聖殿被玷污糟踐；猶太人受到種種逼迫，要他們改教易制、毀棄律法而去符合希利尼（即希臘）文化。固然有人屈從了強權，但多數人堅決抵制，固守著自己的信仰。終於，反抗安提阿古暴行的起義於主前168年爆發。至主前164年，起義者已大致成功地消除可憎的暴行。西流基王朝對忠誠虔信的猶太人來說，是一個邪惡當道的時期，他們的信仰受到極大的壓迫。但以理書的偉大信息之一，就是對歷史的神學理解，使人在危難關頭，仍堅守信仰活下去。

寫作目的和神學教導
    舊約的「著作類」有不同的作用，如詩篇可供以色列人在崇拜儀典上誦讀；箴言可作學校的課本；約伯記旨在解決一個人生困局和神學疑難。
    然而但以理書的目的卻很難一言以蔽之，因該書的結構和內容複雜。但以理書基本上可說是故事，是有關但以理生平片斷的傳記；嚴格來說，它不是一本預言書；根據現代意義，也不算是歷史書。該書所載有很多是夢境和夢之解釋。不過，從「歷史」這角度可引出本書的目的。但以理書是要揭示歷史的神學意義。前6章寫但以理並他的3個朋友的幾項經歷，目的不是要以一波三折的故事情節來滿足讀者的好奇心，而是要向讀者顯示深刻的道理和教訓。舊約神學一貫強調的是，以色列的神親自參與人類的生活和歷史，所以讀聖經的歷史就是要發現神干預人事的種種見證，得知神人關係如何連合。但以理書開篇數章即向讀者顯示了一個篤信神的人如何生活，如何面對生活中出現的各種事端。這不啻是一段教人如何生活的歷史記載。
    後6章專述但以理的夢。這6章的夢境和解夢之說雖然不易理解，但「歷史」的主題仍顯而易見。但以理書七至十二章的重點並非記錄歷史事件，而是揭示歷史的意義和世界的未來。從聖經觀點來看，人類社會現今或未來的事都如同過去的歷史。但以理所見的種種異象，雖然有關各國霸業的興替，但更基本的主題是神的權能遠超萬國萬民之上。人類歷史往往似為混亂和爭鬥的結集，實則卻全在神的掌握之中，並按著神的旨意向著既定的目標移動。儘管但以理書書末的細節意義含糊，身處危難的人仍得以心存盼望。書中所謂「末時」（但十二9）的含義，現今雖不能理解，但對篤信神的人來說，那歷史的盡頭卻充滿了無限的希望（但十二13）。由此可以說，但以理書的目的即在於揭示歷史的意義：一方面從過去的歷史學習，另一方面對現今及未來的發展充滿盼望。
    但以理書也涉及一些重大的神學論題，如人的信仰、神的救恩、啟示的性質等等，尤值得注意的是該書所提出的復活觀。
    人死後復活而接受審判之說是新約的重大論題之一，然而並非舊約的中心大題。希伯來人信仰的焦點尚停留在人世的現實生活上。一些經文雖然也透露過對死後生命的希望，但未作清晰明確的正面闡述。及至舊約後期的著述，尤其是以西結書和但以理書，才有較清晰的復活觀。
    但以理書的復活觀主要見於十二章2節：「睡在塵埃中的，必有許多人復醒。其中有得永生的，有受羞辱永遠被憎惡的」。復活之教義使人在理解現今和未來的歷史時有了盼望的基礎。各國之間的爭戰動亂是歷史常事。我們相信神是歷史主宰，但歷史的洪流不斷，已死的人卻又如何呢？但以理書對這個疑問作出了明確的回答。它指出，死者要復活，神要根據每人在歷史上的表現審判他們；一些人要得永生的獎賞，另一些人則要永遠的定罪受辱。
    但以理筆下的死後生命與希臘人的靈魂不死觀是迥然有別的。
    以色列人所謂的生命是內在之靈與外在之體的總合，包括了外在與內在的生命。故此希臘人所謂脫離身體之靈魂不朽說，對猶太人來說，死後仍有實質生命延續是充滿神祕的概念。
    但以理書的復活觀在這黯然無光的世界上給世人看到了希望之光，並知道人在世上的所作所為的重要，那將是未來審判的依據。復活論使人對生命有更深遠的觀點，看到生命並不以身體死亡為終點。現世儘管未見正義伸張，但終極來說，必有公義昭雪的一天；現世得意的惡人在死後將要受到神正義的審判。
    因此，但以理書所講的就是歷史和希望。面對今世的生命，但以理書前6章以但以理的人生經歷示範於人；而在戰爭和普世動亂之中，但以理書七至十二章顯示神的主權和祂在歷史中的目的；最後，關乎死亡，但以理書提出了復活和審判之事。

內容提要

但以理的故事（一至六章）

但以理及其友（一1-21）
    早在耶路撒冷城破，全民被擄之前19年，但以理並其三友哈拿尼雅、米沙利、亞撒利雅即被擄往巴比倫。4人在王令下，以年少健美而入選受訓3年，以備進宮服侍。
    受訓期間，每餐由御膳房特備美酒佳饌；但猶太律法對飲食自有嚴格的規定（參申十四），但以理等4人為敬畏神之故，要求吃素菜，喝白水。事情的發展順利，直至3年期滿，但以理入朝作了王的侍官（相當於顧問）。
    此事反映了全體猶太俘虜面臨的一個主要問題：身處異邦，在異風異俗異教的包圍之下，如何不改素志、堅守神的信仰呢？但以理之所行樹立了極好的榜樣。他既有不向權勢妥協的大勇，也有委婉以成其事的機智。他的忠誠贏得了神的賞賜。從事件的結局可見，但以理滿有神特賜的智慧和恩賜。他的一生不斷在展現神的恩賜。

尼布甲尼撒的夢（二1-49）
    一日王得一夢，醒來情節盡忘，只覺心緒煩亂不安，遂召一班解夢專家入宮圓夢，眾人無法解決王的煩惱，王大怒，要把他們全都殺掉。當時，但以理並其友已受訓期滿，也有為王解決疑難之責，故他們也在被殺之列。但以理遂自薦解夢，並請王寬赦刑期。但以理先向神祈禱，並蒙神啟示，已知尼布甲尼撒的夢境及解釋，於是便一一述之於王前。王大喜，激賞有加，並任但以理及其三友以國家要職。
    儘管聖經詳載但以理所述的夢境和解釋，但今日讀者的問題是如何理解但以理對夢的解釋。尼布甲尼撒夢見一奇怪的巨像：金頭、銀胸、銀臂、銅腹、鐵腿，足則鐵泥參半。但以理的解釋為：巨像的金頭是尼布甲尼撒；其餘不同材料的器官則代表繼巴比倫王國之後而起的3個王國。而今的爭議在於：後起者為哪3個王國？有兩個解釋最為普遍。其一認為組成巨像的4國為：迦勒底帝國（金），瑪代波斯帝國（銀），希臘（銅），羅馬（鐵泥參半）；另一個解釋則為：迦勒底帝國（金），瑪代（銀），波斯（銅），希臘（鐵泥參半）。但過分偏重於辨認這4個國家，會使我們忽略了經文的宏旨要義。二章44節指出，在這些世上王國之外，「天上的神必另立一國，永不敗壞，也不歸別國的人」。巴比倫王所作之夢預期一個最偉大的王國，即耶穌基督的王國即將來臨。

火窯（三1-30）
    這是但以理的三友沙得拉、米煞、亞伯尼歌（俱是後起的巴比倫名字）的故事。尼布甲尼撒鑄金像一尊，高90呎，詔令闔朝文武行開光典禮，隨鼓樂起止鼎禮膜拜。這3個年輕的猶太人拒拜金像，結果被傳召到王面前；他們仍堅決抗命，於是王大怒，下令把他們投入火窯燒死。十分奇妙，他們沒有被燒死，並見在火窯中有第四人與他們一起。王急忙下令把他們放出，他們絲毫無損；王頌讚以色列神拯救的大能，並重賞他們。
    此事顯示被擄巴比倫的以色列民的另一個考驗。神的誡命說：「除了我以外，你不可有別的神」（申五7），然而堅守此誡的人在慘死的威脅下當如何措置呢？3位以色列青年忠信凜然，全然不為所動。他們並非以為神必定拯救他們，即或不然，他們仍然堅守立場（但三17、18）。結果，神拯救了他們；他們被捆綁著投入火窯，出來的時候卻已自由。這個故事的寓意極為深刻：以色列民因為相信神的大能足以將他們從迫害中解救出來，但即使見不到被救的可能，仍當堅定不移地相信神。

尼布甲尼撒得第二夢並患癲狂（四1-37）
    尼布甲尼撒曾兩次宣認對真神的信仰：第一次是但以理解釋巨像之夢以後（二47）；另一次是見3位以色列青年經烈火無損而大為震撼（三28）。但王的信仰只基於一時的感動，其信仰的基礎是極其淺薄的。第四章的故事給人看到信而無恆所帶來的可怕結果。8年之後，尼布甲尼撒回復正常，又第三次的宣認神（四37）。故事的形式是一個佈告，由尼布甲尼撒通諭全國。先是王夢見一棵枝葉扶疏，高可頂天的大樹，有天使下令將大樹砍倒，只留樹不與地下的樹根。樹不又被描述為人的模樣，他的心換為獸心，在7年內，這人舉動悉如野獸。
    但以理奉召解夢，指所夢者即王本人。尼布甲尼撒就是那高可頂天的大樹，忽然被砍倒，7年之久他將如野獸般生活。一年後，神的懲罰來臨，一切果如所夢：尼布甲尼撒精神失常，行動一如野獸，7年後始愈。
    這則故事的教訓是說王的瘋癲並非出於偶然，而是神的懲罰。
    他驕橫不可一世，自以為有神的權能，結果遭受極重的報應（四30）。尼布甲尼撒所得的是一種異乎尋常的精神分裂症，現今稱為「狼狂症」。故事還有更深一層的寓意，即凡以自己為神，認為有絕對權能掌握自己的命運甚至他人命運者，就是癲狂症患者。這樣的人在真正明白至高權能和絕對權威只屬於神的時候，方能痊愈。

伯沙撒的宮宴（五1-31）
    故事轉至巴比倫末代王伯沙撒在位期間發生的一件奇事。伯沙撒是拿波尼度（主前555？-539）之子，他大概是代父攝政，不過在巴比倫地區享有較大的權柄。此則故事的寓意與第四章頗相似。一日伯沙撒大擺宮宴，酒酣耳熱之際命人端上從耶路撒冷聖殿掠來的金銀器皿斟酒豪飲，並向異神舉杯，肆意褻瀆聖物。凡此種種大干神怒；只見有手指在牆上寫字，闔席震驚。經但以理釋讀，始知是預告神的懲戒在即（五26-28）。
    伯沙撒雖然對但以理大加褒賞，但對壁上文字的意義卻漫不在意，更將其祖尼布甲尼撒所得的教訓忘得一乾二淨（五18-22）。那夜，瑪代大利烏的軍隊攻克巴比倫，伯沙撒被殺。歷史的真神掌握並指揮人類社會的萬般事件，以完成祂的最高旨意，那些逆神意而行、驕矜自大的狂人，都逃不過神的嚴懲。

獅坑（六1-28）
    第六章的主題與第三章相似，所不同者，只是第六章故事的主角是但以理。在這一章裏，他為人的原則又一次昭示於眾：只要順乎神的律法，他即遵從大利烏的王命，否則，決無屈從的餘地。先是大利烏頒旨嚴禁向他以外的任何人或神祈求，違者即投入獅坑。但以理卻明知故犯，仍堅持向神祈禱，一如既往。與他為敵的同僚便紛紛參他抗旨，並奉旨將他投入獅坑。然而神使他在餓獅群中安然無恙。大利烏王釋放了他，並懲處了加害於他的人。
    這則故事有兩個教訓：一是神的僕人當無所畏懼，任何威脅也不會動搖他對神的敬拜和祈禱，神必保祐他脫離因此而來的一切災難；二是但以理的篤信和得救使以自己為崇拜中心的大利烏明白了何者才是真正當崇拜的（六25-27）。信心影響之大，即如投石擊水，擊起的漣漪可數十倍於擊水的小石。

但以理所見異象（七至十二章）
    但以理書自第七章直至結尾，各章涉及的年代差異甚大。第一個異象是在伯沙撒元年（七1）；其後的異象則有晚至波斯王古列年間（十1）。這6章都是以神祕的夢境和象徵來強調歷史的真義和神主宰歷史的權能，可分為4段：（1）四巨獸的異象（七1-28）；（2）公綿羊和公山羊的異象（八1-27）；（3）但以理的祈禱（九1-27）；（4）末時的異象（十1至十二13）。
    第一個異象涉及的四王國主題已見於尼布甲尼撒的第一夢（但二）。第二個異象集中顯示波斯和希臘這兩個王國的事。最後一個異象涉及的末時，所顯示者主要是主前二世紀，安提阿古四世在位期間的諸般事件。3個異象同有一個寓義，即：人的王國於亂世相爭，但全能的神可通過這表面的紛亂實現祂救世的旨意，從而將世界引向祂預定的目標。
    至於異象的疏解，基本上可以從過去的歷史事件取證，但更深一層的彌賽亞預言卻必須參詳新約。這更深的層次（即對彌賽亞的預言）主要見於第七章。我們看到，在四獸大顯淫威之際，神施行審判的寶座出現了，主持審判的便是那「亙古常在的」全能的主（七9）。繼而來臨的更有那像「人子的」（七13）。雖然「人子」一語後來被視為彌賽亞的稱號，在但以理書中則尚無此義，故但以理書七章13節可謂是耶穌以「人子」自稱的主要來源。尤可注意的是，耶穌在受審時自稱「人子」的那次可謂是直接引用但以理書第七章（太二十六63、64）。
    但以理所見異象中只見世上的王國爭霸，及至耶穌始建立了神的王國。然而神的王國現在才只有部分顯現，到耶穌第二次降世之時才能全部彰顯。但以理的信息介於已顯現的神國及將要完全彰顯的神國兩者的張力之中。現今的世代只是人為的國度在喧嚷，並不見神普世性的國度的彰顯。這些人為國度的權柄看似很大，彷彿未來也全在其掌握之中。然而從但以理宣告的信息可知，未來決不在這些國度之手，因為神是世界的真主宰，祂的國度的權柄將必全然彰顯。
    要對但以理的異象作進一步的論析，則須萬分審慎。汲汲於將異象所示諸國辨認為現代世界各國的作法，將偏離了但以理的原意。但以理甚至在天使指示之下都難解自己的夢，現代讀者就更不可輕信己智了。不過但以理在結束這部神祕莫測的著述時，留下充滿希望的一筆，即：「你且去等候結局，因為你必安歇。到了末期，你必起來，享受你的福分。」（但十二13）Peter C. Craigie參「但以理＃2」；「被擄」；「預言」；「以色列史」；「先知，女先知」。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


申命記

    舊約第五卷書，也是「摩西五經」之最後一卷。摩西在書中向以色列民再述當年神在西乃山與他們訂立的永約，並曉諭他們的各項律法。希臘、拉丁二語傳統上均稱該書為"Deuteronomy"，意謂「第二律法」。有人因此而誤以為申命記的內容較次等，其實不然。該書幫助以色列人明白神對他們的啟示有很大的貢獻。書中有摩西對曠野飄流的回顧，對十大誡命的重述，對今後應許地生活的叮囑，從而使申命記在聖經約法文獻中佔有獨特的地位。

寫作年代和作者
    關於申命記的寫作年代和作者，今日聖經學者大抵持有兩說。
    一說以為是摩西著於主前十四或十三世紀；一說以為是主前七世紀猶大王約西亞在位時為一不知名的作者所著。
    主前七世紀成書說早在1805年，德維提即提出一說，認為主前七世紀猶大王約西亞在其宗教改革中曾使用申命記的內容，不久即寫為書卷。該說為聖經評鑑家威爾浩生採納，又經德來維爾在《舊約文獻導論》一書中公諸於世，不少學者均表贊同。該說認為申命記並非摩西所著，而是後人的偽託。
    另有一些現代學者如拉德和韋特等則認為，摩西為猶太教信仰之鼻祖，申命記的內容出自摩西，數百年來口口相傳，直至主前七世紀方著錄成文。他們否定申命記為摩西親著，認為今日所見的申命記是許多作者和編者在數百年間的集體作品。
    摩西成書說近數十年來，由於約主前二千年代赫人宗藩條約之陸續發現，可見出埃及記和申命記中記載的條約形式與它們十分相似。1954年孟丹浩提出一說，謂記錄在出埃及記中的西乃約法，完全採用了赫人宗藩條約的形式（按：「赫人宗藩條約」是赫人帝國於主前十四至十三世紀與敘利亞諸藩屬國所立的各種條約）。1960年克林將此說用於申命記研究，顯明該書是西乃約法的更新，其形式、結構也完全遵循赫人宗藩條約的形式。
    確實，申命記形式上謹守主前十四至十三世紀宗藩條約的形式，內容上則是西乃約法的更新，重申了出埃及記所載神與以色列訂立之約。
    申命記的條約結構如下：
    一．前言　赫人宗藩條約的第一部分，載明宗主的身分。申命記一章1至5節相當於此，載明摩西為神代言而充任約的主述人；以色列民的君主是神（出二十1）。摩西已知不久於人世，故此呼籲以色列民與神更新前約。
    二．歷史序言　宗主向藩屬歷數其恩惠。申命記一章6節至四章49節（出二十2）相當於此，摩西追述西乃立約以來，神對以色列民的種種恩遇。摩西強調神持約之信，縱使其民屢有背約之舉，也是始終不渝的。
    三．條款規例　由宗主宣示各項律例條款。申命記五章1節至二十六章19節相當此部。摩西大致重述了以色列民與神立約時所訂的各條各款。申命記五章1節至十一章32節（出二十3-17）涵蓋性的指出，以色列當全心全意獨愛真神耶和華；十二章1節至二十六章9節（出二十一至二十三，二十五至三十一）指出實現愛神原則的具體措施：崇拜儀典（申十二至十六17）；稟公行義（申十六18至二十一23）；在日常生活中保持聖潔和遵規守約（二十二1至二十五19）；當眾宣認神是至高的君王和救主（二十六1-19）。
    四．認可保證　一般包括對續約的規定，對信守者的祝福，對違約者的咒詛。申命記二十七章相當於此。約書亞受命於以色列人佔據迦南後，與民更新前約。以色列民在摩押平原立誓效忠，神也頒佈祝福與咒詛的話。
    五．後語　在申命記三十一至三十四章，記載了指定約書亞為摩西繼承人之事。這律法要鄭重其事地藏入至聖所內，並附有摩西的詩歌和最後的祝福。申命記最後記述了摩西的死作結，全書構成了一份證明神之條約的文件。
    申命記的行文結構基本上是當時盛行的條約形式一事，足可為摩西親撰申命記的佐證。摩西在西乃訂約時便具備了神與以色列民之間的中保身分，故申命記是摩西以當時流行的條約格式來更新前約，有其重要意義。

背景
    申命記的歷史背景，即摩西率以色列民出埃及，歷38年曠野飄流而達於死海東岸的摩押平原。出埃及記一至十九章記載以色列民於埃及為奴，摩西之誕生、磨練，與法老爭鬥，神施神蹟救以色列出埃及，往西乃山（亦名「何烈山」）等事。
    在那曠野荒蕪之地，神經摩西向以色列民啟示（出二十至四十；利一至二十七；民一至九）。神在西乃山上向以色列人顯明自己就是救他們出離苦難的耶和華真神，並與以色列民立約，要他們作獨尊耶和華真神的不貳聖民；繼而曉諭以色列民建造會幕，設立祭司、祭祀體系，制定節期；以色列民的生活要表現神之聖民的身分。各支派也規定行軍安營之制，紮營時必以會幕為中心，各支派按次序結營於周圍，拔帳起行也按次序，以為進取應許地之備。
    民數記十至二十一章記載以色列民38年的曠野生活。先是以色列民從西乃起營，北行11日抵別是巴以南40哩的加低斯巴尼亞，這已是入迦南的前緣之地。及以色列民聽到派出的十二探子回報迦南兵利城堅，竟然心驚膽戰，寧違神意而不敢進取，遂至於漂泊曠野達38年之久。於此期間，出埃及時20歲以上的壯丁皆老邁而死，新的一代始進至摩押平原，暫結營於死海之東，亞嫩河以北。民數記二十至三十六章所載者，即征服並佔領約但河東的經過。
    申命記所載是摩西對新一代以色列民的教誨。出埃及記和民數記記載神向摩西的多次面命；申命記則記摩西向以色列民重申神的誡命（申一1-4，五1，二十九1）。與前幾書不同的是，申命記有教誨的格調，摩西以上一代的失敗為鑑，向下一代交待他們的使命。申命記有重複之處，均經過仔細挑選，意在教訓新一代務必奮發進取，力克迦南，萬不可重蹈前代的覆轍。因此我們說，申命記主要不是為了回顧，而是樂觀的前瞻未來，使以色列人對於神實現在埃及的應許，抱著堅不可摧的信念。

申命記的地位
    申命記是早期基督教著述徵引最多的經書之一（其他有創世記、詩篇、以賽亞書）。新約援引申命記者計在80處以上。
    耶穌以愛神和愛人的偉大誡命，概括全部律法書和先知書的本質；祂徵引的話就是出自申命記（太二十二37；參申六5，十19）。耶穌於戰勝試探的經歷時，也援引了申命記的話（太四4-10；申六13、16，八3）。
    申命記揭示了神在西乃山啟示於摩西的要旨，摩西略去了祭禮儀典的詳規細則，將啟示的核心部分直述於以色列民。他闡明了以色列民作為一個民族和其所持信仰的實質所在。摩西指出，對以色列民來說，最大的事莫過於保持與神的關係；摩西且反覆強調，他們務須保持這一關係；惟有在每天的生活對神獨尊，才能一生蒙福。
    愛神愛人的必要性，也成為以後耶穌門徒的基本要求（路十25-28）。由此可見，申命記在基督徒與神的關係上，也佔著十分顯著的地位。

申命記和律法
    我們說以申命記為「第二律法」或律法之重述的說法，是一種誤解。摩西在申命記中所強調的核心問題並不是律例。祭禮儀典的評規細則並沒有複述，十誡雖有重述，但重點是在第一誡，要求以色列人對神獨尊。摩西最關注的是以色列民與神的關係，以及他們將這關係世世代代地保持下去的決心。
    從新約可知，主後一世紀的猶太人對摩西的啟示只作為律法條文來加以解釋。兩約之間時期的猶太教更將這種傾向發展成一種刻板、偏狹的律法主義。現今有人把新約時代的猶太律法主義的根源歸結於摩西，這實在是很大的誤解。摩西固然也強調謹守神的律法（申二十八1、58），但申命記足以證明摩西決非只斥之於法規和律條方面；申命記的主題是獨一的神與獨一的民以色列所建立的獨一的關係。

內容提要

歷史回顧（一1至四43）
    首先是交待該文是摩西於晚年在摩押平原，向行將進取應許地迦南的以色列民所說的話。摩西從西乃山說起，那是舊約中神頒佈最大的啟示。神明確的命令以色列民奮勇進取，一鼓攻下迦南，佔領已應許賜給亞伯拉罕、以撒、雅各的土地。但以色列民卻違逆神意而不前，使征服迦南之役延遲了38年，悖逆神的一代全死在曠野中。
    摩西遵照神的啟示，在不驚擾以東人和摩押人的情況下，率領以色列民進抵亞嫩河以北的摩押平原。以色列人與亞摩利人爭戰，擊敗希實本王西宏和巴珊王噩，將所佔約但河東的土地分給流便、迦得和瑪拿西半支派（民三十二）。摩西基於這次戰役的勝利，勉勵約書亞信靠神必幫助他和以色列民西渡約但河，攻取神應許之地迦南。
    摩西勸告以色列民務要記取死在曠野那一代人的教訓（申四1-49）。神的旨意早已透過摩西曉諭了以色列民。這是獨一無二的啟示，以色列民必須遵行，最重要的是獨尊向他們頒佈啟示的神。在拜偶像的異教民族中，神是獨一無二的真神，這是他們必須緊記的。
    摩西提醒以色列民曾與獨一的神立約（該約經摩西提及凡26次），這是以色列民獨具的榮耀，謹守不渝者必深蒙福祉。

勸誡（四44至二十六19）
    四章44至49節是一個插入的段落，交待了摩西向以色列人宣講的情景。時河東之地甫平，眾民紮營於伯毘珥對面的山谷，摩西則立於毘斯迦山（亦名「尼波山」），在眾民渡過約但河之前，向他們宣講。
    摩西闡述誡命是以神和以色列民訂立之約為中心，他複述十誡，以此為神在西乃啟示的實質。他講解神對以色列的期望時，特別強調第一條誡命：「我是耶和華──你的神，曾將你從埃及地為奴之家領出來。」（五6）以色列與神的關係是最重要的，因神的憤怒將臨到拜別神的人（五9）。
    愛是神和以色列之關係的核心。摩西宣告：「耶和華──我們神是獨一的主。你要盡心、盡性、盡力愛耶和華──你的神。」（六4、5）其他的誡命全繫於這關係上（申五至十一章所講明者）。
    對神專一的愛和尊崇是最根本的。盡心愛神即意味著不可承認別神，不能容忍崇拜偶像。摩西希望愛神的思想傳諸百代而不廢，故要求他們將這思想記在手上為記號，戴在額上為經文，刻在門上、壁上為座右銘，藉著訓誡和榜樣，教誨自己的子女要愛神（六1-25）。
    以色列民須時刻牢記自己是神的選民（七1-26）。迦南人從亞伯拉罕時代起就恣意妄為（創十五16），已經是惡貫滿盈，以致神遣以色列民入迦南執行神的審判。以色列民自己不配接受神的大愛，但神的慈愛和憐憫，將他們從埃及救贖出來。
    摩西告誡以色列民莫忘神的恩惠（八1-20），對神扶翼之意應報之以感恩的心，並須知道一切成就全是神的恩賜。
    出埃及後以色列民對神仍屢有背信負義之舉（九1至十11），卻每因摩西的祈求而得蒙赦免，足見他們之得迦南並非因為自己有甚麼功德，而完全是神的厚恩。
    申命記十章12節至十一章32節是摩西教以色列民盡心盡性事奉神的撮要。他們須表現出對神的敬畏、虔誠、摯愛、順從（參六5、13、24）。
    以色列民必須盡心盡性去愛的神是全宇宙之主，祂以正義的審判臨到萬有，執掌著自然和歷史的最高權柄；祂有厚恩於以色列民的列祖，並將他們的子孫拯救出離埃及，又與他們立約於西乃；祂是施憐憫於孤兒寡婦和寄居者的仁慈之主；祂使以色列民興旺發達、子孫多如天上的繁星。
    摩西指示他們要維持與神的關係，必須實踐兩個基本原則：「將心裏的污穢除掉」（原文作「在心上行割禮」，十16）；「憐愛寄居的」（十19）。摩西並非指早年神與亞伯拉罕訂約時之割禮記號（創十七）；在曠野飄流之際，割禮已停了整整38年，後來至約書亞率民過約但河之後始得恢復（書五2-9）。摩西所謂的「割禮」，並非是肉體的，而是屬靈的（參利二十六40、41；耶四4，九25；羅二29），一切阻礙、限制、干涉，甚至否定敬神、愛神的因素，都應從心中袪除殆盡，只有這樣，以色列民對神的愛才能「盡心、盡性」。
    「憐愛寄居的」僅次於盡心愛神，這是人在社會中的基本態度（參利十九9-18）；履行社會義務反映出人與神的關係。以色列民既蒙神厚愛，也應以此愛去愛世人。以色列人不可忘卻寄居埃及為奴時，蒙神的厚愛。神既憐憫一切�P寡孤獨、貧弱的、寄居的，那麼凡愛神的人便當義不容辭地去愛別人。神既以公義和正義為懷，那麼凡以愛神自命的人，也當以公義和正義之心待人，且致力在世秉行公義。
    古代以色列社會時受剝削、受壓迫的階層多予關注和照顧，摩西律法的崇高人道精神，與同時代的著名法典如巴比倫的漢模拉比法典、亞述法典、赫人法典等，在這一點上正可成鮮明的對比。這些法典所規定的人際關係，並無反映異邦神人之間有愛的關係。
    至主後一世紀，猶太教的宗教領袖因惑於律法主義而失掉了摩西律法的基本精神，與他們正相反對的是耶穌基督。耶穌認為最大的誡命是愛神，其次是愛人。這兩條誡命是全部舊約啟示的實質所在，如完全的遵奉，便可獲得永生（太二十二37-39；可十二29-31；路十27、28）。基督徒相信耶穌是體現愛之啟示的頂峰。對他們來說，回應神的厚愛即意味著盡心盡性的尊奉主耶穌基督，以及按照耶穌的榜樣去愛自己的鄰人。
    申命記十二章1節至二十六章19節是摩西教導以色列民作為神的約民，在神所應許的土地上當如何生活的記載。以色列民曾靠神親賜的嗎哪得以存活；將來可享用迦南沃土的豐美物資。但他們也將面對一個異神文化的侵襲。摩西指出，入迦南後，第一是要確保崇拜的聖潔（十二1至十四21），切不可入異神廟堂，要在神指定的地方敬拜獻祭，在神的面前團契，歡欣喜樂。任何形式的偶像崇拜均在嚴禁之列；任何違逆摩西律法而宣揚異神崇拜的先知，都在必誅之列；專一的愛神敬神是每日必行的事。
    在迦南豐厚的收穫要與鄰人共享（十四22至十五23）；要把10％的捐項帶到聖所，供養事奉神的祭司和利未人。分享神的福樂成了以色列民生活的特點。
    摩西要他們每年謹守3大節期，且按定例到聖所崇拜（十六1-17）。其一為逾越節，當吃除酵餅以紀念神拯救以色列民出埃及的大恩。其二是七七節，在逾越節7週之後，正值開鎌收穫的前1日，要向神獻甘心祭，全民在神面前共樂1日以紀念神賜的收穫。其三是住棚節，值莊稼收畢，五榖歸倉之後，要守節7日，向神獻祭，與鄰共樂。神的律法每7年要在此節期宣讀一次，以誌不忘。
    他們也要公正地待人（十六18至二十一23）。律法書珍藏於至聖所內，是公斷決訟的最高依據。君王要將律法的抄本置於手邊，持身行事均依為準則。先知和祭司作為宗教領袖，在以色列民的生活中作用甚大，司法大權操於祭司之手。以色列民之行軍作戰，當一反異教民的野蠻和殘忍，而恪守人道原則。父親是一家之主，對一家的道德操守要負全責。
    愛的律法是支配家庭和社會關係的支柱（二十二1至二十六19）。以色列的家庭生活也受不少神的律法規範；諸如生計、工價、交易等，均須本著公義憫人的原則。以色列民從律法的應許和誡命，得知迦南地的一切資源、物產、牲畜都是神委託他們管理的。一切為神所有，自己當盡心力作好管家以取悅於神。
    申命記二十六章1至19節記載，摩西教導以色列民宣認神的恩典，並重新堅定與神所立的約。他們要宣認今日之一切均得之於神，故他們把神的恩賜與別人分享，並藉此堅定與神所立的約。

祝福和咒詛（二十七1至三十20）
    摩西將神的祝福和神的咒詛擺在以色列會眾面前。以色列民將在約書亞的領導下，公開地更新前約。摩西命人將律法刻於以巴路山的一塊石上，並築壇獻祭。摩西命他們將祝福和咒詛的內容，分別宣誦於以巴路山和基利心山。凡逆神殃人的惡行均要遭受重詛（二十七15-26）。這咒詛告訴以色列民，任何人也不能逃脫在神面前的責任。犯了罪或能瞞過他人耳目，但決不能瞞過神的眼睛，神至終要追討其罪責。以色列民看得明白：祝福是生命之路，咒詛是死亡之途（二十八1-68）。摩西再次徵引歷史的教訓，號召以色列民新的一代抓緊現今的機會（二十九1-29）。摩西也警告他們若不愛神，將被分散各地。摩西勸勉他們選擇生命和至善之路，千萬要棄絕死亡和邪惡之途（三十1-20）。

遺命（三十一1至三十四12）
    摩西在世上的生命與工作已近終點，便將自身的使命託付於神早已選定的約書亞身上（三十一1至三十四12）。摩西在此曉諭會眾，神將一如既往地扶持、看顧由約書亞領導的以色列民。
    神的啟示已由摩西書之成文，並交付眾祭司來監督其執行。摩西召來已在首領之列的約書亞，使他立於會幕之前，當眾委命於他（三十一1-29）。
    「摩西之歌」是一篇立約的證言（三十二1-47）。摩西以先知的觸覺來憶述歷史。他重申對神不同的態度會導致不同的結果，並鼓勵以色列民說，即使他們將來再次失敗，也終會復興的；當務之需是牢記不忘神向他們啟示的一切，並詳述給子女，使他們也銘記在心。對神盡心盡意的愛是守約的關鍵，這對以色列民及他們的子孫萬代都至為要緊。
    摩西在簡短的最後囑咐（三十二48-52）之後，便向帶領了40年的以色列會眾作臨別祝福（三十三1-29）。這篇祝福辭也稱為「摩西遺言」，它再次宣頌了神的偉大和祂與以色列民的獨特關係；以色列民因而成為世界萬民之中一個獨特的民族。
    舊約時代最偉大的先知摩西卒於摩押平原的毘斯迦山，申命記便以此作結。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


傳道書

    舊約中的智慧文學。內容充滿哲理，為人生的意義和本質發出令人深省的問題。
    「傳道書」是本書的希臘文標題，由七十士譯本（舊約的希臘文譯本）再翻成英文。本書按早期猶太人的習慣，以開首數個字作為書名，希伯來文的傳道書標題是「在耶路撒冷作王、大衛的兒子、傳道者的言語」。因此也就稱為「傳道者」。
    「傳道者」一詞是作者縱貫全書的自稱（一1- 2、12，七27、28，十二8-10）。它是希伯來的動詞分詞，意思是「聚集」，因此似乎是指到一個人在聚會中發言。此字在英文中常譯為"the preacher"。雖然充滿哲理，標題或許顯示作者在一群智者中作為領袖的職分和地位。

作者
    傳道書的作者是誰，至今仍是相當複雜的問題。聖經學者的看法都難以一致。早期的猶太傳統對於此書究竟該歸於希西家及其學派，還是出自所羅門王筆下，也是眾說紛紜。
    此書的內容常表明所羅門就是傳道書的作者。第一節就標明作者的身分是「大衛的兒子」。其他經文（一16-17，二6-7）也似乎指到作者是繼承大衛作以色列國之王的所羅門。那些不承認所羅門為作者的人，則辯稱這些附述不過是一些文學技巧，那是因為一名晚期不知名的作者，為了宣揚自己關於人生目的和意義的理念，才不惜利用所羅門對智慧的追求，作為本書的背景。
    本書有許多章節曾用以支持非所羅門作品論。一些學者宣稱，如果本書為所羅門所寫，他不會使用過去式來說他「作過以色列的王」（一12）。但他們的對手則指出，希伯來動詞「作過」也可以看作「已成為」，因此其實際意義是所羅門在耶路撒冷已成為王了。
    有學者又宣稱，一章16節認同那是一位生存年代遠遠晚於所羅門的作者。他們認為所羅門不可能說他的智慧「勝過我以前在耶路撒冷的眾人」，因為這等於說在他之前有很多位君王登位。可是，作者可能意指聲名顯赫的智者而非諸王（參王上四31）。
    關於所羅門為作者的主要問題是，舊約歷史沒有記載所羅門一生中有一段靈性復興的時期，成為傳道書的內容。不過，這並不具有決定性的爭議，因為本書所記述的思想是具有強烈個性的。舊約歷史書主要針對歷史的進展，關於人類的個人方面，只在他們背負有神的目標、使命，才在民族歷史提及。如果歷史作者引用傳道書中純屬個人的爭戰，那才叫人覺得奇怪。
    作者問題確實難以解決，但仍無確實證據可否定所羅門為傳道書的作者。

寫作年代
    贊成所羅門為作者的大多數學者，認為本書著於他作王的最後幾年間（約主前940）。若是如此，本書必然是在以色列智慧的黃金時代，由提倡智慧教訓的首屈一指的人所寫。
    反對所羅門為作者的人，對於著書年代持不同意見，但大多定為寫於被擄歸回後時期。以馬加比時期為本書寫作日期的論點不強（約主前165），因為本書殘片已在昆蘭的死海遺址發現，年代可追溯至主前二世紀。另外，極受傳道書影響的次經《傳道經》，也可能寫於主前二世紀初。若本書在馬加比時期，其寫作和流傳時間都甚短。
    許多保守派學者如德里慈和楊以德將本書的寫作年日定為主前五世紀。許多其他學者則主張那該是主前三世紀的文獻。
    書中內證有人曾嘗試從假定的歷史性引述斷定傳道書的年代。但從諸如一章2至11節和三章1至15節這些經節粗略觀察，除了作者對人生的虛空作結論外，再無其他透露。那些經文並不表示本書寫於國家式微、社會腐敗的年代，因為這樣的時代與所羅門當朝時的情況並不相符。
    學者又宣稱本書含有希臘哲學概念，因此，它是寫於受到亞歷山大大帝征服（主前356-323）所產生希利尼化的敘利亞腓尼基世界以後某一時期。
    其中一個哲學概念，就是亞里士多德所提出的「中庸之道」。
    這「中庸之道」正好反映在七章14至18節，當中呼籲人們在追求人生的滿足時，不要過分殷切。在埃及的智慧文學（《阿曼尼摩比的訓言》9.14）和亞蘭智慧文學中，都可以找到相同的概念。在亞蘭智慧文學一個最優美的《阿希夸智語》中，有云：「不要（太）甜，免得他們（吞吃你）；不要（太）苦，（免得他們把你吐掉）。」然而，中庸的概念不需指出一個特定的思想時期，它可能只在反映各時代各種族背景的人所共有的一種基本智慧。
    語言學的因素為傳道書決定寫作年日的同時，最具爭議的問題是本書的語言性質。傳道書的希伯來文是獨一無二的，無論文體和語言學方面，都和以斯拉記、尼希米記、撒迦利亞書這些五世紀舊約各卷迥異。
    有些學者主張，傳道書的語言深受亞蘭文影響，因此，本書應寫於亞蘭文在說希伯來語的世界極有影響力的時期。另外一些學者則辯稱，希伯來文的特色應從它和迦南腓尼基方言之間語言上的密切關係來理解。
    一般學者主張，本書的希伯來文和較晚期的米示拿希伯來語相似，尤以關係代名詞的運用為然。但在措辭方面，兩者並不相似。
    語言學的證據可能為本書的年代定得較晚，但也可以指出所羅門的寫作文體深受腓尼基文學的影響。如此的文體，可能成為傳道書所採取的文學模式的標準。所羅門當政時期，腓尼基和非利士之間的接觸相當頻繁。

寫作目的及神學教導
    傳道書顯示出未能脫離人類經驗之外，將神包含在內的世界觀是多麼無意義。本書欲顯示，在一個除了令人厭煩的生命循環、人們困於無法找尋出路的宇宙，仍可獲得意義和滿足。按照傳道者的說法，人們只要敬畏神，相信祂最後公平審判萬事，那未嘗不能得著釋放。因此，縱然身處歷史演進和思想迥異的物質世界之中，人生依然有著一個目標和意義。
    本書的首要神學教義是，神對人類之事及種種的不平並非漠不關心。祂將判斷人所行的每一件事。因此，人生有其目的，人類的行為具有意義，因為他們將按終極標準，即創造主自己的意思來判斷。
    人們往往譴責傳道者對人生悲觀。正如一章12至14、18節及二章1至9、18至23節這些經文，人們在閱讀時無法不感受到他在抒發人生空虛時的那種無助感。然而，傳道者的悲觀主義是與離開神的人生有關。對他而言，如此的人生並無意義。
    本書流露一種積極的美善，人們卻往往忽視了。傳道者斷然表示，對於在似乎無意義之世界中生活的人，有著一種絕對的善。這種善就是享有神給人的恩賜。因此，傳道者並不是一個全然的悲觀主義者。當他擴闊世界的眼光，看到神的手在世上作工，他便變成一個樂觀主義者。只有當他看到生命沒有神，他就轉而為悲觀者，因為如此的探求只叫他看到絕望。
    傳道者「滿足的神學」在二章24至25節，三章10至13、22節這些經文中清楚可見。在二章24節似乎表達以吃喝為主要目標的享樂主義人生觀。「吃喝」一詞為閃族成語，似乎表示日常慣事（參耶二十二15；路十七27-28）。傳道者運用此詞語旨在指出，人們應該享受神的供應。人生的意義在於享受，並非忍受。
    在三章10至13節，傳道者提出人生大謎，就是神將永生的知識放在人心。也就是說，祂使人心可以越出肉體所存在的界限之外。只可惜單憑永生的概念，依然不能參透神一切的目的。因此，人最好接受人的限制，享受神所賜給的任何知識。
    傳道書三章22節是本書的困難部分之一，因為三章16至22節似乎表現出一種不可知論的人生觀。傳道者觀察人生的種種不公平後得出結論；神容許這些事發生，是為了要「試驗」人，使他們覺得自己與獸無異。同樣的法則出現於八章11節，傳道者觀察到若惡人沒有得到懲罰，便等於鼓勵他們繼續作惡。他在三章18節宣稱，不公平之事所以出現於世界，是為了要從惡人中間分別義人。這節辯詞的希伯來文應譯為「在於和屬於他們自己」。單就此而言，人若離開神，也莫強如動物。如果一個人的世界觀裏沒有神，就無法知道死亡以外還存在甚麼（三21）。傳道者所觀察的種種不義，將只在審判日才能改正過來。因此，人理當為神所供給的滿足，不要為明天憂慮（三22）。
    要瞭解傳道書，關鍵在於那句不斷出現的「日光之下」。這句話為傳道者的眼光定下界線。他判斷所有的人類經驗並非虛空。他觀察「日光之下」或離開神的人生才是虛空。使徒保羅在羅馬書八章20至23節，對受造之物也作出同樣的判語，但接著寫道，神使萬事互相效力，叫祂的子民得益處（羅八28）。
    傳道者的觀點同樣充滿盼望。
    有些人常認為傳道者在宣揚享樂主義的人生觀，視吃與喝為福樂。但在二章1至8節，他「以喜樂試試」後，發現它也是虛空。於是他得出結論，喜樂並不是絕對的福樂。他所說的吃喝，乃是指享受神所賜的福分和生活所需。

內容提要

萬事萬物周而復始盡屬虛空（一1-11）
    傳道者觀察人生了無新事，及在自然過程中漫無目標，因而開始感嘆人生虛空。人一切的勞碌，都是徒勞無益（一3），人生萬事循環不息，毫無意義（一4-11）。

傳道者個人經驗的虛空（一12至二26）
    在這戲劇性的經文裏，傳道者回顧他虛空的生命，就是別人看來具有極大價值的一生。他追憶自己曾如何追求智慧，卻醒悟人生哲學原屬捕風（一12-18）。他又追尋樂趣（二1-11），結果都是虛空。從這樣的結論觀察，傳道者絲毫無意將享樂視為人生的至善。追尋智慧令人精疲力竭，結果也是捕風（二12-17）。人的勞碌也是虛空（二18-23），是因為他永遠無法確知誰將坐享其成（二21）。傳道者總結說，所謂至善就是悅納神所賜予的（二24-26），在他的話中，譜出一個樂觀的音符。

人離開神的可悲（三1-22）
    傳道者為人熟悉的話就是人生萬事均有定時（三1-9），這話常理解為全然的宿命論。但這些經節所提出的，更可能是指無法掌握人生境遇。人類在周而復始的人生中，無路可逃；然而，人們仍可思索超乎物質以外的事物（三11）。這是人類之謎。當人脫離神，人與禽獸無異（三19-20）。

傳道者探求人生所得的結論（四1-16）
    作者從人生的陰鬱光景開始（四1-3），繼續為永恆的價值找出結論。例如，他指出面對人生的困難，兩個人勝過獨自一人承擔（四9-12）。

只為自己而活的虛空（五1至六12）
    傳道者認為人應該專注神，並強烈譴責自私自利的人生（五1、2、4-6）。他對誤用財富的指摘和對窮人的關切（五8至六9），也是其後新約重視的主題。

生活的智慧（七1至八17）
    這則優美的舊約智慧文學典範，運用格言模式（七1-13）和本人的體驗（七23-29），為如何尋找真正滿足提出卓見。整章都在提倡屬天智慧的美善。在傳道者的知足神學觀之下，他洞察到逆境和順境皆源於神（七14）。他強調人們應該接受一切順逆都是從神而來。把智慧應用在掌權的來說（八2-9），傳道者也勸人當順服執政掌權者。使徒保羅在羅馬書十三章也提出同樣的忠告。至此，傳道者終於奏出樂觀的音符（八13），稱崇神的可畏。作者何嘗是完全的悲觀論者，因為他表示，敬畏神使人得著真正的滿足。

觀察人生看似不公之事（九1-18）
    離開神來觀看，「在日光之下」，眾人並沒有明顯差異（九1-6、11、12）。行大事的，往往沒有得到注意或厚待（九13-16）。然而，人應該知足常樂，因人生確實得著不少益處（九7-10）。

智慧與愚昧（十1-20）
    基本上，在舊約裏，所謂智慧是指認識神，愚昧則指棄絕神。
    傳道者指出智慧如何帶來榮耀和滿足，愚昧則招致虧損。

傳道者的結論──敬畏神（十一1至十二14）
    傳道書開始時申論一切受造物皆屬虛空，最後，傳道者終於在陰鬱景象之外看見了神。第十一章最初宣稱人類沒有能力明瞭神的道路。人儘管努力去享受人生，卻要知道，將來神必審判（十一9-10）。傳道者將老年的光景（十二1-8），作了一番動人的描述後，勉勵人要敬畏神，莫等閒白了少年頭。隨此之後，傳道者說出結語。人的本分在於敬畏神（十二13-14）。少年的喜樂將如泡沫幻滅，沒有神，人至終一無所有。惟有敬畏神，人方能獲得滿足。沒有神的人生才是終極的虛空。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


以斯帖記

    舊約書卷，敘述一名猶太婦女嫁給外邦國王後，保護同胞的故事。

作者
    以斯帖記是一卷佚名作品。九章20節所載「末底改記錄這事」，表示此書若非全部，至少也有一部分是他所寫的。以斯帖記全書沒有神的聖名出現，可能是基於作者有意叫這卷書成為波斯宮廷記錄的一部分。如果列上神的聖名，就辦不到了。
    本書作者對於波斯宮廷的生活和習俗知道得相當多。因此，末底改可能就是大利烏（主前521-486）和亞哈隨魯（主前485-465）作王時提到的宮廷官員末都卡。

寫作年代、緣起和目的
    如果亞哈隨魯就是死於主後465年的薛西斯，我們會直覺地贊同此書寫於此後不久。但許多近代學者則贊同較晚的寫作年代。旁經《傳道經》寫於主前180年，曾提到那段時期；書中列出不少猶太英雄，卻沒有包括以斯帖和末底改。有些人認為馬加比時期是寫作本書的年代。又有些人認為它是出自古巴比倫的宗教故事，以斯帖是女神伊施他爾，末底改則是男神瑪爾杜克。聖經完成之後的著作中，最早提到普珥日的，可能是寫於主前75年左右的《馬加比二書》十五章36節。
    以斯帖記宣稱所記載的事蹟發生於主前五世紀，以斯帖被選為皇后是故事的中心。如果定為較晚年代作品，本書可視為用來鼓勵處於逼迫時代的猶太人。以斯帖記的一個明確目標是解釋猶太教普珥日的由來（九16-28）。「普珥」一詞或許和亞述文「普羅」一字有關，意思是用來拈鬮的小石子。

教導和正典資格
    以斯帖記完全沒提及神，甚至連一點點天意的表示都沒有，這是其主要神學問題，所以引起猶太教和基督教界一些學者質疑其正典資格。但細心觀察，本書有明顯的神意尺度。舉例來說，四章16節的「禁食」除了不吃食物之外，也暗示禱告；以斯帖的時勢造英雄不是出於偶然，哈曼的失敗也非意外。只是從負面來看，將哈曼眾子問吊的極端措施所反映的集體罪惡觀，可能不合今天的標準（九13、14）。其中所隱含的，也不出神在逼迫時刻仍保護其約民的主題。以斯帖記成為歷史上猶太人最愛讀的書，正是由於這事實。
    不過，儘管其實際含義如此，依然不能免除人們對本書能否歸入聖經正典之一的質疑。以斯帖記出現於猶太正典的第三部分，是彌基錄五個經卷的一部；其搭配是路得記、雅歌、傳道書，和耶利米哀歌。七十士譯本（舊約的希臘文譯本）在以斯帖記中含有額外的107經節，這些增加部分在英文譯本中列為旁經。甚至晚至宗教改教時代，以斯帖記的正典資格仍受質疑，有些現代福音派學者更懷疑其價值。贊成其正典資格者所持的理由是：(1)猶太教和基督教會雙方都接受書中的歷史，以及(2)此書作為教導神眷顧猶太人的例證是有價值的（參羅九至十一；啟七，十四）。

內容提要
    以斯帖記描述亞哈隨魯王的帝國疆域。從印度一直延伸到埃提阿伯（一1-9）。帝國的中心設於波斯境內的書珊。皇后瓦實提由於違抗王命不肯出席宮筵而被廢，國王下詔選立新后（一10-22）。一位名叫哈大沙、無父無母、由親屬撫育的猶太少女，被選代替瓦實提皇后的位置（二1-18）。選立後不久，以斯帖和末底改協助拯救了王的性命（二19-23）。在朝中身處要職的官員哈曼，由於討厭末底改，陰謀殺害猶太人（三1-15）；末底改透過皇后以斯帖介入干預。皇后呼召書珊的猶太人禁食以求拯救（四1-17）。由於以斯帖的妙策，亞哈隨魯徹夜難眠（五1至六1）。他審閱歷史，才發現末底改以前的功績沒有獲得適當的獎賞。哈曼入宮原打算發動毒計殺害末底改，王卻命令他加榮耀予末底改（六1-14）。哈曼的陰謀被發現後，終於自食其果而被問吊（七1-10）。國王加封末底改，同時頒旨保護猶太人不遭侵害（八1-17）。猶太人得國王親許，將原先要按哈曼陰謀殺害他們的兵丁全部屠戮（九1-16）。為慶祝猶太民族得救，他們舉行大慶典（九17至十3）。這慶典以後成為普珥日，猶太人設筵歡宴，互贈禮物，特別施贈窮人。

背景
    有幾個歷史問題值得注意：(1)根據歷史學家希羅多德所載，亞哈隨魯的知名妻子名亞美斯特里；不過，國王的后妃可能不止一個。(2)二章5、6節表示末底改曾在主前597年被流放，那麼，到亞哈隨魯作王時，他該有120歲左右了；但這兩節經文可能是指末底改的曾祖父，而不是他本人。(3)對於現代讀者來說，一場筵席擺了180天，以斯帖花了12個月美容，絞刑架高達83呎，猶太人殺死亞哈隨魯的75,000臣民，這些數目簡直奇怪得不可思議。然而，有些事聽來像神話，有時候竟然被發現是歷史事實（參斯一4，二7、12，七9，九16）。
    以斯帖記有幾個要素，指出本書的真實歷史背景。一般認為亞哈隨魯就是薛西斯。薛西斯的父親大利烏給我們傳下一些著名的銘刻和浮雕，其中之一顯示大利烏坐在御座上，薛西斯站在他身旁。薛西斯被認為是個拿不定主義、易受諂媚和奸臣的影響、處理內政委實不高明的君王。但在戰場上，他卻是一個兇猛、追求達到目標的強大領袖。他在埃及鎮壓叛亂，是集結海軍進攻雅典的前奏。在撒拉米一場海戰，希臘軍隊靠著戰術和勇氣，才拯救了希臘不受波斯完全征服。亞哈隨魯最終戰敗，退居他在波斯波立和書珊的優雅王宮。他棄絕埃及和巴比倫的傳統諸神，熱心敬奉波斯的善靈亞胡拉馬慈達。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


出埃及記

    聖經中第二卷書，記載神將以色列民從埃及為奴之地拯救出來。舊約其他書卷，在歷史和神學上的重要性，都難與出埃及記相比。
    在歷史上來說，出埃及的事件，便是以色列立國的始源。身為亞伯拉罕後裔的十餘個支派，在西乃山變成一個由神管治的國家。出埃及記解釋了以色列人如何得以在神應許給亞伯拉罕的土地上定居，並為他們提供了宗教、政治和社交生活的基礎。
    在神學上，舊約和新約都經常提到出埃及記，神學家稱之為「出埃及的主題」。例如，在詩篇三十七篇，當大衛記念他的神，正是把以色列從埃及拯救出來的那一位神，他便重拾信心。先知耶利米將以色列未來的重聚，與他們的出埃及相比，指出將來的事件會顯出更大的神蹟（耶十六14、15）。在馬太福音二章13至15節，耶穌與父母從埃及回來，亦與出埃及的事件相連起來。神從埃及拯救以色列人，已被解釋為預表神釋放祂所有的子民──以色列和教會。故此，出埃及記的信息，是瞭解整部聖經有關神的拯救計劃的基礎。
    「出埃及」的英文名稱來自七十士譯本，那是在基督教出現之前，將舊約翻成希臘文的譯本。這個字表示「出路」或「離開」，所指到的便是將以色列從埃及拯救出來。這卷書的希伯來名稱的意思是「就是這些名字」，書中首幾個詞語便是雅各眾子的名字，他們在埃及與約瑟團聚。

作者
    按照傳統，出埃及記連同整個五經（聖經中首5卷書）都是由摩西寫成的。根據此觀點，出埃及記大概是在西乃山或是在那地發生連串事件不久後寫成。這項宣稱具有不少支持點：1.書中指出摩西至少在一卷書內記下神的話（出十七14，二十四4、7，三十四27、28）。根據申命記三十一章9節和24節，摩西將神的律法集成一卷書，再將它放在約櫃旁，作為對神的一個見證。
    2.不少舊約作者提及出埃及記某部分時，都稱之為「摩西律法」（王上二3；代下三十四14；尼八1，十三1）。至於新約，包括耶穌所作的見證，都稱摩西為作者（可七10，十二26；約一45，七19）。
    關於出埃及記的來源，亦有人提出不同的理論。某些學者相信幾乎整卷書都是摩西寫的。某位作者宣稱摩西是某沙漠不知名的族長，他甚至從未見過以色列人。某些評鑑學者認為，他們在書中找到以色列歷史不同時期的多種文獻，它們是在摩西死了多個世紀以後，由某位編者彙集成書的。另一些人則抽取某種文學形式，例如「摩西之歌」（出十五），來追溯它們的發展歷史。另一個說法提出，出埃及的故事是以語言的形式口傳了多個世代，然後才寫下來。
    雖然這些理論均是聖經學者提出的，他們卻否定了書內不斷肯定的一項事實：出埃及記是由摩西寫成。出埃及記有內證顯示，該卷書是由一位目擊證人所寫的。舉例說，只有這樣的人物，才會記得以琳有12股水泉和70棵棕樹（出十五27）。作者對埃及的宮廷生活、習慣和用語，表現出透徹的認識。建造會幕的某些材料，諸如造傢具用的皂莢木（出二十五10），和遮蓋外層的公羊皮（出二十五5），只能在埃及和西乃半島找到，巴勒斯坦並沒有這些東西。因此，這卷書的背景似乎是沙漠。
    摩西不僅蒙神託付去寫出埃及記，而且他亦有足夠的資格去寫。他「學了埃及人一切的學問，說話行事都有才能」（徒七22）。況且，他在米甸和西乃曠野所度過的40年，讓他對以色列人越過的地區之地形和荒野生活，有透徹的瞭解。出埃及的事件──從埃及人手中拯救以色列人出來和神頒佈律法──對於以色列的歷史是那麼重要，因此，摩西特別謹慎地保存這記錄，讓它能傳給後世。

寫作年代
    倘若我們接受傳統的觀點，認為出埃及記是由摩西所寫，那麼，這卷書的成書年代，便是摩西的時代。對於出埃及的日期，一般有兩個看法。
    後期這觀點認為逼迫以色列人的法老王是薛提一世（塞都斯，約主前1304-1290），在出埃及時的法老王是蘭塞二世（主前1290-1224）。由此，出埃及便應在主前1290年發生，征服迦南便始於主前1250年。支持這觀點的有兩個主要論據：(1)根據出埃及記一章11節，以色列人被迫在蘭塞建造積貨城；因此，那時在位統治的必然是蘭塞二世。不過，蘭塞城可能早已存在，只是名稱不同，其後蘭塞二世重修此城，重新將她命名。又或是，從前另有一位名叫蘭塞的君王，曾經下令建造此城。(2)考古學的證據顯示，大概在主前1250年，迦南曾經有人民流徙，並有廣泛地區被摧毀的痕跡。倘若所指的破壞是由約書亞率領希伯來人征戰時造成的，那麼，出埃及的時期便大概在主前1290年。然而，這種破壞亦很可能是由以色列士師時期那無政府狀態的社會混亂，或鄰邦的軍事行動所造成。
    早期這觀點指出，壓迫以色列人的法老王是杜得模西士三世（主前1504-1450），出埃及時期的法老王則是亞門諾斐斯二世（主前1450-1424）。因此，他們大約在主前1440年開始出埃及，在主前1400年開始征服迦南。支持這觀點的主要論據包括：(1)倘若所羅門王4年即主前966年，那麼，列王紀上六章1節提到的480年，便將出埃及定於主前1446年。(2)倘若耶弗他的時代是在主前1100，那麼，士師記十一章26節提到的300年，將征服時期定於主前1400年。(3)較後的日期不能為士師時期提供足夠的時間，大多數年代紀均指出士師時期持續了大約300至400年。根據聖經有關出埃及日期的資料，早期的觀點應較可取。

背景
    在出埃及記所涵蓋的時期裏，埃及所發生的事件，加深了我們對聖經記載的認識。出埃及記十二章40節記載以色列人住在埃及已有430年。那麼，雅各和家人在歌珊地定居的時間（創四十七4、11），約在主前1870年，正值埃及中期王國時期鼎盛的第十二朝代。在下一個世紀的轉接期間，接連出現兩個較弱的朝代。來自西亞的閃族，開始滲透埃及北部（或下埃及）。這些稱為許克所斯人的外來者，大約在主前1730年，以他們的王取代了當地的王朝。「不認識約瑟的」，正是這位「新王」（出一8）。由於他們也是外來人，他們自然會關注那些「又多又強盛」的以色列人（一9）。若遇上戰爭，以色列人可能「連合我們的仇敵（埃及人）攻擊我們」（一10）。因此，要對付以色列人，最簡單的方法就是要他們服苦役。許克所斯人的王便得以運用這股新的勞動力，去擴展當時下埃及的首都蘭塞城。
    直至約主前1580年，埃及人在亞模西士的率領下，才能驅逐許克所斯人，重建埃及家的王位。以色列人縱使服苦役，人口仍迅速增長；第十八代王朝的法老王繼續奴役他們，更下令將所有以色列的男嬰殺盡。摩西出生的時候（約主前1560），這道詔令仍然生效。建立這偉大帝國的杜得模西士一世（主前1539-1514），便是那朝代的第三位法老。
    杜得模西士一世的唯一合法繼承人，是他的女兒赫斯蘇特。她的丈夫取了杜得模西士二世這個名稱（主前1514-1504）。他死後，法老的另一後人繼承王位，當時只有10歲，稱為杜得模西士三世（主前1504-1450）。赫斯蘇特從這位年幼的統治者手中取得王權，治理國家達22年之久（主前1503-1482）。這樣一位意志堅強的婦女，當然會有膽量違反父親的命令，挽救一個希伯來嬰孩的生命，在底比斯的王宮中撫養他。
    在杜得模西士三世的加冕禮後，赫斯蘇特仍然執政，可能圖謀摩西登上王位，或至少在國中身居要職。當赫斯蘇特死後，杜得模西士三世大權在握，他很可能急於將摩西除掉。摩西殺了監工後，匆忙逃往曠野，正與上述歷史吻合。杜得模西士三世在主前1450年逝世，讓摩西有機可乘，以神的命令向法老亞門諾斐斯二世對峙：「容我的百姓去。」在吉薩的獅身人面像雙掌之間，有一條花崗岩的柱石，上面刻有一段有趣的銘文，記載和如司神曾答允將埃及的王位給予亞門諾斐斯二世的繼承人杜得模西士四世（主前1424-1417）。
    因此，杜得模西士四世很可能不是王位的合法繼承人。倘若真的如此，那麼，聖經記載法老的長子在第十個災禍中喪生，便得以證實了（出十二29）。

寫作目的和神學教導
    出埃及記的目的，是要指出神對亞伯拉罕的應許（創十五12-16），如何在主拯救亞伯拉罕的後裔──以色列人──脫離埃及人的奴役一事上，得以應驗。它亦解釋了逾越節的起源、以色列憑著與神立約而開始立國，並在西乃山頒佈律法。
    出埃及記所述的動人故事，是有關一位大能的神、宇宙的創造者，祂超越時間和空間的一切限制，為著一群無助的奴隸而介入歷史中。神擊敗了世上最大帝國的統治者，帶領祂那些被壓迫的百姓離開那地，重獲自由。出埃及記述說一個家庭，因著神的恩典，而增長成一個群體。並且透過神的約，一個國家得以確立，也藉著律法，國家得以穩定，與鄰邦分別開來。出埃及記講述一位不平凡的人，他以80年作好準備，在王宮和草原中各度過40年。摩西並不樂於作領袖，但他公然違抗法老，與神面對面交談，並且寫了希伯來聖經的1/4。
    出埃及記中的神尤為信實。祂作出應許，然後信守承諾。創世記十五章13至16節記載了一段令人驚訝的預言：「耶和華對亞伯蘭說：『你要的確知道，你的後裔必寄居別人的地，又服事那地的人；那地的人要苦待他們四百年。並且他們所要服事的那國，我要懲罰，後來他們必帶著許多財物從那裏出來……到了第四代，他們必回到此地。』」由於相信這個應許，約瑟「臨終的時候，提到以色列族將來要出埃及，並為自己的骸骨留下遺命」（來十一22）。
    這應許是出埃及記重點記述的救贖事件的背景。救贖可以界定為「脫離異族的管治，享受由此而來的自由」。它論及一位拯救者，以及祂為著施行拯救而作的事情。出埃及記充滿了救贖的詞彙。它提到神「記念」祂對希伯來列祖的應許（出二24，六5）。神「下來要救」以色列人（三8），或是「拯救」他們（十四30，十五2），從埃及「將他們領」出來（三10-12）。
    1.主是救贖者。在出埃及記六章1至8節，當神應允摩西的禱告，拯救祂的百姓時，祂採用「我」這個代名詞共18次，藉此強調發起這行動的是祂。亞伯拉罕的希伯來後裔主要是憑「伊勒」這個希伯來名稱認識神；在古代近東，「伊勒」是至高神明的一般稱號。但在出埃及中，以色列認識到神是耶和華。這是祂的名字，用以提醒人，祂是立約的神，祂親自眷顧祂的百姓。在出埃及記三章14節，神告訴摩西：「我是自有永有的」。有些學者認為這句話指出「耶和華」這個名字，來自希伯來文動詞的「是」。無論如何，在希伯來文化中，「名字」這個觀念是與「特性」同義。認識神的名字，就等於認識祂的特性。以色列人認識他們的神是自有永有，無論他們往哪裏去，祂都與他們同在，眷顧他們（出三12，三十三14-16）。
    2.救贖的原因，是基於神對以色列的列祖所作的應許。當神聽見以色列百姓的呻吟，祂「就記念他與亞伯拉罕、以撒、雅各所立的約」（出二24；參六5）。為了回應他們的需要，祂揀選了一位施行救贖的代表 ──就是老大不情願的摩西。摩西費盡脣舌來推搪，但神不接受他的藉口。摩西正是一個鮮明的例子，表明神如何裝備、加力和支持祂所揀選的僕人，使用他們來達成祂的計劃。
    3.救贖是基於神的恩典和愛（出十五13，二十6，三十四6、7）。救贖的目的是讓以色列和埃及人都能夠認識神（出六7，七5，八10，十四18）。耶和華所作的，讓所有牽涉其中的人，包括摩西、以色列人、法老和埃及人，都清楚知道惟獨祂是神。希伯來人對知識的理解，基本上不是憑藉理性，而是靠賴經驗。對神的作為，不是只在思想上同意，還要相信和順服。
    4.在出埃及的事件中，救贖是藉著神蹟達成（四21），那就是由神超自然地控制的自然過程。它們以不同方式來描述，如「神蹟奇事」（七3）、「重重地刑罰」（六6，七4）和「神的手段」（八19）。這些神蹟並非輕率的憤怒表現，卻是神有計劃的作為。其中一些神蹟證明摩西是奉神的差遣。那些神蹟性的災禍，證明神是至高無上的，因為每一個災禍都是直接向埃及的神明發出挑戰：阿西利斯神是河神，也橋神是蛙神，銳神是太陽神，亞化神是牛神。曠野中的神蹟證明神會滿足祂百姓的一切需要。
    5.在救贖的過程中，法老的惡行，正呈現了人類如何悖逆神的命令（出四21-23）。法老10次硬著心，而這10次都是神使他硬心，以致他決意違抗祂。
    6.逾越節標誌著買贖（出十二23-27，十五16）。它是以替代來拯救的明顯例子。當擊殺的使者看見門框和門楣上的血，他就越過。「救贖」這個詞語（出六6，十五13）意即「作為親屬的贖回者」，正如神在利未記二十五章25至37節所吩咐的（參得三12、13）。
    7.在出埃及中，以色列人接受神的救贖。神以他們為祂特別的百姓（出六6），他們不可再任意而行。即使在出埃及前，祂已承認他們的身分，祂告訴法老：「以色列是我的兒子，我的長子。我對你說過：容我的兒子去，好事奉我。」（四22、23）8.救贖的條件是服從。神在祂拯救以色列人脫離奴役的基礎上，頒佈十誡（二十1-17）和其餘的律法，讓他們遵守。百姓雖然立刻起誓遵從（出十九8，二十四3），但他們轉眼便不服從了（三十二8）。由於耶和華是聖潔的，祂希望祂的百姓也是聖潔，並且全心全意愛祂（三十四14），故此祂必須懲治罪惡。可是，基於祂的憐憫，祂又會寬恕。在以色列的歷史中，神多個世紀以來，透過先知，呼籲祂的百姓不要忘記祂如何領他們出埃及，並且悔改歸向祂（參彌六3、4）。忠心的人懷著感恩的心，回應摩西的「救贖之歌」（出十五；參啟十五3、4）。

內容提要
    出埃及記可以分成4部分，每部分都從不同方面描述神在主前十五世紀與以色列人的關係。

降臨的神：啟示（出一至六）
    出埃及記在開始時，敘述雅各的70名子孫，在饑荒期間前赴埃及與約瑟重聚（參創四十六至五十）。以色列人在歌珊安居樂業了一個世紀後，埃及出現一個新的朝代，當時的領袖對以色列人並不友善。為了制止希伯來人口的迅速增長，埃及人強迫他們服苦役，為法老建造積貨城。
    後來更要把剛出生的以色列男嬰殺死。然而，監管接生的婦人沒有依從這項命令，神稱許她們，並不表示神贊同她們說謊，而是因為她們敬畏和遵從神，過於聽從法老。不久，法老又頒下一道新的命令，要在尼羅河淹死所有以色列的男嬰。有一個特別的嬰孩，放在籃裏，因被法老的女兒發現了，而倖免於難，這嬰孩便是摩西。摩西的母親更被公主僱用來撫育她的親兒，摩西則成了公主的養子，在王宮中長大。
    長大成人的摩西，寧願認同他的希伯來親族，這全歸功於他敬虔的父母早年的教導（參來十一24-26）。他因為救了一個以色列人而逃往米甸──西乃半島東面邊緣，或阿卡巴灣北端的亞拉伯。摩西娶了葉忒羅（又名流珥）的女兒。流珥（「神的朋友」）大概是他的本名，葉忒羅（「卓越」）則是他的稱號。由於他稱為「米甸的祭司」（出二16），有些學者假設他是基尼人，以此為根據指出摩西接受了岳父的宗教，將它教導以色列人。聖經明言，摩西從神直接的啟示中，建立他的信仰。葉忒羅似乎是在看見神拯救以色列出埃及後，才開始相信以色列人的神（出十八10、11）。
    當以色列人將來的拯救者還在米甸，他們仍然遭受壓迫，在困苦中向神呼求（二23-25）。神作出回應，祂「來是要救他們」（三8），要為著以色列人而插手干預。祂在荊棘叢中向摩西顯現，承認自己就是應許列祖那「流奶與蜜」之地的神（三17）。摩西在他兄長亞倫的協助下，將會帶領以色列人往那地去。
    摩西得到神的同在，以及神蹟奇事的明證後，他帶同妻子西坡拉和兩個兒子前往埃及。在路上，主與他相見，並要將他殺死（四24）。這大概是希伯來人所說的，神以肉身的疾病擊打他。這位要去拯救神的百姓的摩西，忽略了立約的記號，忘記替他其中一名兒子行割禮（創十七14）。行了割禮的儀式後，摩西逐漸痊愈，繼續往埃及去，在西乃山遇見亞倫。以色列人對他們的熱誠接待，遠勝於法老，因為法老不肯尊重那差派摩西前來的神。法老不單不准以色列人到曠野向他們的神獻祭，更加重他們的苦役。百姓埋怨摩西，摩西便埋怨神。神再次向摩西顯現（出六），重新向他保證以色列將會在神的大能下獲得拯救。神的計劃未曾失敗──祂只是著手展開行動。

拯救的神：救贖（出七至十九）
    第七至十二章記載了神令埃及人受苦的十災。即使在降災之前，法老已心裏剛硬違抗神（七13）。每3個災分成3個循環進行。
    頭3災對埃及人和以色列人都構成影響；在最後6災以色列人則沒有受到波及。埃及的術士能夠照樣施行頭兩災；但當遭受第三災的打擊後，他們也承認：「這是神的手段。」（八19）在蠅災覆蓋全地後，法老提出了4項妥協方式的頭一項，然而，摩西一一拒絕了（八25-29，十8-11、24-29）。頭一災只令人討厭，但最後一災，卻是毀滅性的，並帶來沈重的痛苦。由於所有災害都是該區常見的，它們本身不算是神蹟。所指的神蹟，在於此現象會一直擴展，但卻準確地預言了它的開始和結束，而且它只限於埃及地的範圍。
    頭9災只令法老的心更加剛硬，所以神預備了最後的致命一擊──擊殺牲畜和埃及人的頭生。神提醒以色列人準備離開。為了逃避那滅命的使者，以色列人必須取無殘疾、一歲的公綿羊或山羊的血，塗在門框上。當他們吃逾越節的筵席，滅命的使者便開始巡行埃及地。法老在憤怒之餘，趕以色列人離開。這群奴隸終於重獲自由；以後每年都必須慶祝逾越節，永遠記念神的拯救。正如神所應許的，祂走在以色列人的前頭（人數約200萬，民一46），日間以雲柱、夜間以火柱引領。
    法老的心很快又剛硬起來，他立即派軍追趕。神用大風將水分開。這海的名稱在字面解作「蘆葦海」。它可能指任何淺水而足以讓蘆葦生長的海岸（參王上九26，那裏的紅海是指靠近以祿的阿卡巴灣）。無論所指的位置何在，神在那裏給予埃及人最後的一擊；拯救便徹底成功。
    摩西和以色列人以更新的信心，以及一首勝利和讚美的歌（出十四31至十五21）回應神。可惜，感恩不久便因著苦水（十五22-26）、缺乏肉、麵包（十六1-15）和水（十七1-7）而變成了怨言。神在每種情況下都供應他們的需要。祂亦讓他們戰勝亞瑪力人（十七8-16）。當以色列人趨近西乃山，摩西的家人在葉忒羅的陪同下與他重聚。葉忒羅如今承認自己對以色列神的信心，並且與領袖們一同吃飯、相交。他在返回米甸前，還協助摩西重新組織司法制度（出十八）。
    以色列人抵達那又稱為何烈山的西乃山（三1），預備朝見耶和華，祂實踐了祂對摩西的應許，拯救他們（三12）。耶和華與以色列立約，使他們成為祂的民，「作祭司的國度，為聖潔的國民」。他們立即回應：「凡耶和華所說的，我們都要遵行。」（十九5-8）

要求的神：指示（出二十至二十四）
    神救贖了百姓──直接的意思就「將他們從奴隸中買贖回來」，有權向他們提出要求。神在西乃山頒佈給以色列的誡命，並不是苛刻的要求，而是保護性的指引，顯明他們的感謝和服從（二十2、3）。
    在西乃山揭示的律法（或「妥拉」，即「指示」）包含了3部分：(1) 十誡（出二十）指人與神和其他人的關係。十誡是依據神的屬性制定，所以是永恆的，它們在列國的歷史中也是獨特的。(2)審判（出二十一至二十三）是作為神治的國家，用以管治人民的社會規則，在許多方面都與以色列鄰國的法典相似。(3)條例（出二十四至三十一）是管理宗教的禮儀。這一切律法，均是摩西在山上與神一起的時候，神向摩西頒佈的。
    十誡成為了以色列所有律法的基礎（二十1-17）。首5誡指出要尊敬神，後5誡則關乎要尊重鄰舍。最後一條誡命所涉及的，是人的思想和意圖，而不是特別的行動。它因此防備了前9條誡命所不包括在內的罪。百姓面對神的同在，都自然地戰兢不已，於是他們請求摩西代表他們（二十18-20）。
    記載在二十一至二十四章的審判，與主人和奴僕的關係（二十一1-11）、要處死的罪行（二十一12-17）、傷人或毀壞財物的賠償（二十一18至二十二15）、不同的人際關係（二十二16至二十三9），以及安息年和安息日、節期和奉獻初熟之物（二十三10-19）等有關。大部分的審判，都要到以色列在應許之地定居後才生效。同樣地，這部分的律法在作結時，亦嚴厲地警告不可悖逆和採納異教的方式。它同時包括了一個光明的應許：神會趕走以色列的仇敵，保護祂的百姓免於疾病，並賜他們昌盛，只要「你……照著我一切所說的去行」（二十三22）。
    出埃及記二十四章記述了神與以色列再次立約，摩西更用祭牲的血蓋印。神向百姓的領袖顯現，讓他們一睹祂的榮光，作為回應。接著，摩西再上山，領受刻上十誡的法版，以及有關會幕、設立祭司和敬拜的指示。

內住的神：相交（出二十五至四十）
    主告訴摩西，當祂救贖以色列人後，「我要以你們為我的百姓，我也要作你們的神」（六7）。摩西看見這奇妙的應許已應驗了，但還差一步。「又當為我造聖所，使我可以住在他們中間。」（二十五8）由於神已降臨拯救祂的百姓，又因著百姓承諾會滿足祂的要求，所以神可以居住在祂的百姓中。神要求人甘心樂意的奉獻，同時祂指示摩西建造會幕的詳細樣式和當中的陳設。亞倫和他的子孫將分別出來，在會幕中事奉。不同的祭，包括贖罪日的規定，亦一拼提出。神告訴摩西，祂已經揀選比撒列和亞何利亞伯建造會幕和雕刻各種傢具，並已將祂的靈充滿他們。
    與此同時，剛剛答允完全服從神的以色列人，對摩西在山上逗留40天之久，開始感到不耐煩。他們要求亞倫為他們製造一個偶像。亞倫在壓力下依從，鑄了一個代表著外邦神的金牛犢。
    他告訴他們：「以色列啊，這是領你出埃及地的神。」（出三十二4）耶和華將百姓拜偶像、狂歡作樂和不道德的行為告知摩西，並且明言祂的怒氣已足以將他們滅絕，然後祂再從摩西的後裔開始建立大國。摩西為以色列人求情，直至耶和華肯憐憫他門，他才下山責罰百姓。他一再求神赦免以色列，神亦以憐憫赦免他們可怕的罪行（三十四8-10）。
    神再次提出與百姓立約（三十四10）。摩西再用了40天的時間與耶和華一起，在石版上寫下誡命，以代替他看見金牛犢時所摔碎的那些法版。當他回到百姓那裏，他的臉因曾與神同在而發光，他必須用帕子蒙臉。
    如今以色列重獲神的恩寵，可以著手建造會幕。由於奉獻過於踴躍，以致摩西要制止百姓繼續奉獻。最後，一切準備妥當。摩西檢視了會幕，便在第一個月的第一日把會幕立起來，那時離第一個逾越節將近1年。祭司被膏成聖，燈燃點起來，也獻上首次燔祭。雲彩降下，耶和華的榮光充滿了會幕。神住在祂的百姓中，救贖的目的已經達成，出埃及記的記述亦告一段落。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


以西結書

    舊約的先知書，寫於被擄到巴比倫的時期。

作者
    以西結是布西的兒子（一3），他出生於一個祭司的家族。究竟他有沒有在聖殿中擔任祭司的工作，則不得而知。不過，他所受的訓練，卻是祭司的訓練。他的著作顯示出他認識獻祭的規矩、禮儀和百姓對祭司的期望。在被擄時期，祭司以西結傳講神的話，將聖殿的未來告訴他被擄的同胞。數以千計的被擄者，在迦巴魯河邊的提勒亞畢定居，竭力維持僅堪餬口的生活。他們盼望早日回到猶大，並國際情況得以改善。他們的希望被假先知搧情的講道所挑旺；那些假先知好像荒場中的狐狸（十三4）。他們敬虔地說：「主宣告說……」，但他們的預言其實是出於自己（十三6）。他們以平安的信息欺騙百姓，那時神的審判即將傾倒在百姓身上（十三10）。他們引導百姓不相信預言，以致在百姓中流傳一句話：「日子遲延，一切異象都落了空」（十二22）。神將審判的異象給予百姓已有一段日子，但那些異象卻完全沒有應驗的跡象。以西結蒙召去事奉這個群體，藉著象徵性的行動、異象和口頭的信息去說服百姓，神的審判已經迫近（十二23）。

背景
    要理解先知以西結的事奉，最好先瞭解他所處身的時代背景。
    倘若我們如教父俄利根所相信，經文中含糊提到「當三十年」（一1）這個時間，是先知第一次看見異象的年齡，那麼，以西結便是在猶大的約西亞王統治期間出生（約主前640-609）。約西亞是瑪拿西王的孫，瑪拿西褻瀆的行為，招致神對猶大國的審判（王下二十一10-15）。
    雖然猶大國的政治情況已是千鈞一髮，但約西亞卻能帶領國家進行徹底的改革，而這個改革始於發現了「律法書」（王下二十二），時值以西結出生的那年（約主前621）。百姓都除去偶像，回轉敬拜神，可是神對猶大的審判已不可逆轉（二十三26、27）。約西亞竟誤將猶大變成別國所依的國家。當埃及的法老尼哥經過猶大，約西亞覺得受威脅而支援那時不堪一擊的亞述國。約西亞揮軍迎戰埃及的軍隊，可惜他的大軍無法抵擋埃及人，他亦終於戰死沙場（二十三29）。埃及控制了猶大，法老尼哥立約雅敬管治耶路撒冷。然而，埃及人的控制只是短暫的，因為在主前605年，埃及和亞述都被巴比倫王尼布甲尼撒在迦基米施擊敗。巴比倫人接著向南面進迫耶路撒冷，並且第一次擄去猶大國的領袖，當中包括了先知但以理。
    約雅敬獲准繼續管治猶大，成為尼布甲尼撒的附庸。但他對待埃及的方法，招致皇帝的憤怒。在巴比倫人正要插手處理猶大的情況時，約雅敬去世，他的兒子約雅斤接續王位。巴比倫大軍抵達耶路撒冷城門，將約雅斤和數以千計的貴冑帶返巴比倫（王下二十四10-17）。當時年約25歲的以西結，也在這些被擄的人中。
    縱然以西結書所表達的，是另一種說法，可是很多學者認為，在耶路撒冷被圍困以致陷落這段期間（主前586），以西結是在猶大居住和作教導的。他們從以西結熟悉聖殿中的拜偶像情況，以反對耶路撒冷被毀前的生動描述中（結八11），得出這個結論。另一些人則相信，以西結同時在被擄的群體和在猶大居住的猶大人當中事奉。然而，這兩個解釋，均未能完全符合以西結書所宣示的。以西結在主前597年被擄。他蒙召要將神的話帶到在提勒亞畢的被擄者中，他獲賜一個異象，看見聖殿內院的可怕行徑；他對耶路撒冷和猶大的熟悉，是由於他曾經住在那裏，並且透過被擄者中的報信者，得知耶路撒冷的消息。與以西結同時代的耶利米，在耶路撒冷發出預言，但沒有證據顯示耶利米和以西結互相知道對方的工作。倘若以西結曾經在耶路撒冷被圍期間，將神的話帶到耶路撒冷，理應在他的著作中提及耶利米。假如耶利米獲得以西結在耶路撒冷事奉的支持，他或會在他的著作中，正面提及這位同工。以西結書清楚地說到以西結在被擄之地居住和講道（參一1、3，十一24、25）。

內容提要
    以西結的預言是很容易以主題事件和按照年代勾畫出來。該段時期可用主前586年（耶路撒冷的陷落）之前和之後來劃分。第一至二十四章涵蓋了以西結在主前586年之前的事奉，第三十三至四十八章則代表了他在主前586年之後的事奉。第二十五至三十二章（對外邦列國的宣講）乃將書中兩個主要部分連接起來。
    若按照主題，書的大綱可分為4個部分：以西結的蒙召（一1至三21）；預言以色列被審判（三22至二十四27）；對列國的宣告（二十五1至三十二32）；盼望的宣告（三十三1至四十八35）。

以西結的蒙召（一1至三21）
    在某種意義上，先知的蒙召與以賽亞和耶利米相似。以賽亞從神在聖殿中榮耀的異象裏，領受他的使命（賽六1-13）。耶利米仍是年輕時，便出乎意料地蒙召，並且所獲得的異象，儼然展示了他使命的性質（一11-15）。以西結的蒙召揉合了這兩個元素。在神向先知啟示祂的榮耀時，祂亦顯示了先知使命的性質。以西結的蒙召，包含了對神的榮耀予以獨特而全面的描寫。以賽亞簡略說出他看見耶和華在聖殿的寶座上，然後集中描述撒拉弗所代表和彰顯神的榮耀。以西結則闡述耶和華的榮耀的彰顯，同時亦描述那走在耶和華前，並作耶和華隨員之一的天使。神的榮耀的異象，雖然難以明白，卻是開啟以西結書的鑰匙。
    身為祭司的以西結，十分關心聖殿的未來。那個聖所是神所命定作為祂住在百姓中的居所。聖殿象徵了神的榮耀、同在和聖潔（參王上八10、11）。在被擄的地方，以西結不能再以祭司的身分服侍他的人民，因為他們已遠離神所揀選的耶路撒冷城。但意想不到的，耶和華竟在巴比倫向以西結顯現。當神呼召以西結負起先知的事奉，祂向祂的僕人保證：縱使祂的百姓從應許之地被逐出來，祂卻沒有棄絕他們。
    對於以西結那個關乎神的榮耀的異象，可以用不同方式去解釋。在兩約之間時期的託名作品中，敬虔的猶太人對於這「戰車的篇章」（結一），作出神祕的臆測。近代一些讀者，將神的榮耀的異象，解釋為不明飛行物體的出現，但這種想法便無從欣賞神的榮耀了。
    先知的異象以狂風開始。當一朵大雲從北方趨近，以西結看見雲的周圍有光，還有四活物和四個輪。將活物和輪組合起來，顯示耶和華在一輛戰車中顯現。在舊約中，神的戰車經常代表祂在審判中降臨（參賽六十六15、16）。輪中的輪和四活物的位置，可能表示神完全掌管了全地，因為祂能移動祂那「審判之戰車」往任何方向。那些有四個臉面的活物，與周圍滿有眼睛的輪，亦可能是不同的象徵，指出神看見所發生的一切事情，祂知道被擄者的苦況。在異象中，先知留意到活物頭上的寶座。在寶座上的，「就是耶和華榮耀的形象」（結一28）。
    以西結透過神在審判中降臨這異象，蒙召負起先知的職事：「人子啊，我差你往悖逆的國民以色列人那裏去。」（二3）在以色列歷史的黑暗歲月裏，以西結要講預言、斥責他那些被擄的同胞（三11），而且成為以色列家的守望者（三17；參三十三1-9）。象徵著他的使命的，是一卷充滿哀號和悲痛的書卷（二9、10），但將它吃下時，卻覺得甘甜如蜜（三1-3）。以西結的使命縱然艱難，但神的同在和預言必定應驗，將令他的任務變得甘甜。這個鼓勵是要除去他對悖逆的以色列民所產生的恐懼（二6、7）。然而，以西結不單沒有對他的使命表現得興高采烈，反而變得憂悶消沈。
    一星期後，耶和華的話臨到以西結，提醒他作為一個守望者的重要職責（三16、17）。以西結變得要對以色列這個國家負責，而不單是向個人負責。他對以色列所作的見證，有著令整個國家悔改的明確目標（三18、19）。
    以西結的活動範圍，被神限制在他的家中（三25）。這個在家中的事奉，只向那些尋求神的話和旨意的以色列人進行，因為耶和華已經放棄那些頑梗背道的人。先知的話不能幫助那些背道者（三26）。以西結的事奉原則，可在三章27節找到：「聽的可以聽，不聽的任他不聽，因為他們是悖逆之家」（參三11；太十一15，十三43）。

預言以色列被審判（三22至二十四27）
    在以西結的著作中，象徵主義手法佔有重要的位置。他那祭司的背景和裝備，可讓他以象徵性的行動和說話，來接收和傳遞神的說話。第四和五章包含了4個象徵性的行動：(1)在一塊磚上描繪耶路撒冷被圍困（四1-3）；(2)以西結以側臥來代表以色列的罪孽（四4-8）；(3)以西結的食物和飲品，代表了耶路撒冷在被圍困的最後日子中的悲哀和恐懼（四9-17）；(4)先知的頭髮被剃去，代表了耶路撒冷的命運（五1-4）。
    神向以西結解釋以色列的背道（五6、7），和祂對以色列的審判（五8-12），來進一步指示以西結。審判將會持續，直至以色列人承認他們的主信實守約，向他們施行公義的審判（五13）。
    神的審判首先臨到耶路撒冷和其中的百姓。緊接的是以色列的眾山（第六章）和大地（第七章）。神的憤怒也要臨到猶大山區的城邑和邱壇，令百姓無處防禦（六3-6）。全地都作可憎的惡事，導致神的審判要降在地上和百姓身上（七2、3、10、11、23）。但由於神是公義的，祂按著百姓的生活行為來審判他們，期望他們再次承認祂是他們的神（七27）。
    接著（八至十一章），先知將焦點放在耶路撒冷可憎的惡事上，尤其是聖殿內院的偶像崇拜，那正是第一至七章宣佈審判的因由。內院豎立了一個偶像（八3、5）。城中的長老靠在內院的牆壁，向圍內院的偶像敬拜（八11、12）。在聖殿附近，婦女為搭模斯哭泣（八14），男人則敬拜太陽（八16）。先知為著在全地施行最終的審判作好準備，在少數忠心的以色列人前額上畫了標記，讓他們得以生還（九4-6）。隨之（第十章），從所羅門時代已充滿聖殿的神的榮耀，逐漸消失，直至它「從城中上升，停在城東的那座山上」（十一23）。如今，那些失去神保護的百姓，被交到巴比倫人手中（十一9）。
    有關耶路撒冷的惡運的信息，亦包含了4個盼望的元素：百姓的復興（十一17）；土地的復興（十一17）；百姓的潔淨（十一18）；神與祂的百姓重新建立相交（十一19、20）。先知在三十三至四十八章再論述這4個主題。
    第十和十一章的異象清楚指出，當神從耶路撒冷撤回祂的同在，百姓就即將被擄。那些已經在巴比倫的人，不願意相信耶路撒冷將會遭受如此浩劫，所有百姓都被擄，國土則變成荒場。
    以西結將神那必然臨到的審判付諸行動，他收拾他的財物，並向他那些被擄的同胞展示他的行李。首先，他將財物放在自己屋外的天井。然後，他挖通了牆，從牆洞走出去。最後，先知要在眾人眼前，帶著他的物件走出他的住所。有些旁觀的人心裏狐疑，不明白以西結做甚麼，很可能以為他是癲狂了。那些相信的人看見了便能明白。他那古怪的行動是要戲劇化地指出，王的隨從在耶路撒冷陷落之前，如何想盡辦法幫助西底家王逃走。列王紀下二十五章講述了王與他的軍兵如何離開耶路撒冷去到曠野，在耶利哥被巴比倫人拿住，然後帶往利比拉，來到尼布甲尼撒面前。身為俘虜的西底家，親眼目睹自己的兒子被殺害了，接著他的雙目被刺瞎，再與其他猶太人一同被擄（參結十二13）。先知的闡述以一句安慰的話作結。由於神與亞伯拉罕所立的約，神應許不會完全毀滅祂的百姓。那些倖免於刀劍、饑荒和瘟疫的餘民，將得以述說神的審判（十二15、16）。
    以西結進一步說明以色列國的苦況，他以充滿戰兢地進食，來顯示猶大全地的居民，不久將經歷極大的創傷。
    收拾財物和進食這兩個象徵性的行動，都是要強調神話語的信實。百姓需要面對他們的神的屬性：祂是威嚴的；祂說話時，祂的話語必帶有能力，且通行無阻。因此，地的荒涼和百姓的被擄，便是神透過先知要應驗的話。審判就是要人承認神、悔改和歸向祂。有些在猶大的人不信神的預言會成真，他們說：「日子遲延，一切異象都落了空」（十二22）。另一些人則認為，神的話將會在極遠的將來才應驗（十二27）。對神話語普遍否定的態度，乃由假先知受歡迎的講道所引起（第十三章）。他們從來沒有領受神的信息，可是他們卻以平安的信息，藉著謊言和誤導來欺騙神的百姓（十三8、10）。這些假先知在百姓中煽動了邪惡、說謊和欺騙的行為（十三22）。他們惡貫滿盈，並對猶大的陷落負上沈重的責任，必須承受主的重大審判。神會拯救祂的百姓脫離這種罪惡，並且為他們預備一個公義的國度，來保持祂所立的約（十三23）。
    審判的必然臨到，是與神的信實有關。以西結艱鉅的任務，是要向那些頑梗的聽眾，確證耶路撒冷正步向惡運，更因著百姓對偶像的敬拜，這任務變得加倍困難。他們整個生活方式都否定了神的存在。他們敬拜偶像，「已將他們的假神接到心裏」（十四3）。在與神重新立約之前，他們需要脫離偶像。即使如此，他們的悔改並不保證能免除審判。刀劍、饑荒、惡獸和瘟疫將蹂躪當中的居民（十四21）。在執行審判後，神要收回那些轉向祂祈求憐憫的生還者。這一切原是為著祂百姓的好處，神必定會成就（十四23）。
    在十五至十七章，以西結運用了3個比喻來指出以色列的背道、現在的無用和將來的審判。耶路撒冷和猶大比作一根木炭、一個淫婦和一棵葡萄樹。
    第十五章重溫耶路撒冷的情況。耶路撒冷跟一根木相比，這根木的兩端已被火燒黑，所以，這根木已沒有價值了。正如這根木不會被救出來，反而被火燒掉一樣，耶路撒冷也會遭受徹底的毀滅（十五7、8）。
    第十六章從另一個角度，來表現神對耶路撒冷的指控，強調祂過往對耶路撒冷的看顧。她的歷史的開始，是以一個女嬰的出生來相比，這女嬰出生後便遭母親遺棄（十六3-5）。神收養了這名孩子，用水替她洗淨，穿上衣服（十六6、7）。祂與她立約（十六8），使她歸於祂。祂慷慨地賜予她生命中一切美好的事物（十六9-13）。在她成長的高峰期，耶路撒冷的名聲傳到列邦（十六14）。她的自恃令她成為屬靈上的娼妓；她接受了列邦的宗教習慣和生活方式（十六15-34）。以道德敗壞見著的所多瑪（創十九）和撒瑪利亞（王下十七6），被稱為耶路撒冷的姊妹（結十六46）。這兩座城已受到神的審判，但她們的敗壞，仍不及耶路撒冷的淫蕩（十六48-51）。故此，耶路撒冷亦必然陷落和變成荒場。不過，以西結預言審判所帶來的最終結果是：耶路撒冷在悔改之後，將重新回復立約的福祉（十六62、63）。
    第三個比喻（第十七章）引出神在政治發展上擁有主權。亞述的大勢已去。巴比倫和埃及均手握治權，但巴比倫佔優。他們的勢力擴張，猶如一隻鷹。尼布甲尼撒是「一大鷹，翅膀大，翎毛長，羽毛豐滿，彩色俱備」，他將約雅斤──這「香柏樹梢」──從王位中除去，將他的「香柏樹儘尖的嫩枝」──即猶大國的青年領袖，一同擄去（十七3、4），藉此控制猶大。以西結也在被擄的人中。尼布甲尼撒讓猶大人在西底家的領導下掌管自己的事務，但期望他們只附屬於巴比倫。可是，猶大（比喻為一棵葡萄樹）試圖與「又有一大鷹，翅膀大，羽毛多」（十七7）的埃及法老合弗拉結盟，對抗尼布甲尼撒。西底家愚蠢地投向埃及，導致尼布甲尼撒將葡萄樹連根拔起，使它枯乾（十七9、10）。在解釋這比喻時，神告訴被擄的人，猶大的陷落是由於她對尼布甲尼撒不忠，猶大因著立約而需要向他效忠（十七13-18）。因此，猶大的不忠擴展至她所有的關係上：宗教、文化和政治關係。神應許在被擄之後，讓祂的百姓在彌賽亞──「一嫩枝」（十七22）──的帶領下，重回他們的國土。那棵嫩枝象徵彌賽亞的統治，當它種在土地中，它會長成一棵佳美的香柏樹，讓鳥兒得著蔭庇和保護。第十七章是對神在人類事務中的主權，作出熱切的肯定（「耶和華使高樹矮小，矮樹高大」，十七24）。
    十八至二十二章包含了以西結聽到神對猶大、她的領袖和被擄者說的話。首先，他明確指出神的公義標準：「犯罪的，他必死亡」（十八4）。百姓指控神不公義，因為他們相信自己之所以遭受神的審判，是因為他們的祖先犯罪（十八25、29）。雖然十誡的確指出，神「必追討他的罪，自父及子，直到三四代」（出二十5），先知對神的公義作出辯護，並且告訴百姓，他們受罰並非單單為了他們祖先的罪。每一個人都必須直接向神交賬；罪人將死在罪惡之中，義人將因義而存活。忠於神的道德和民事律法，便會獲得獎賞（結十八5-9）。即使某人的父親為罪人，他父親的罪不會轉移到他身上（14-18節）。神已準備赦免任何侮改的人（十八27）。先知對神的公義作出辯護，成為悔改的呼召。那些在猶大和被擄的罪人，因而得到警告，知道犯罪的後果，而且先知亦勸勉他們重新歸向神，並重回祂那對與錯的標準上（十八31、32）。
    第十九章是哀歌的形式，當中包含了兩個比喻。第一個比喻描繪一隻母獅和牠兩隻小獅。那隻母獅是約西亞王的妻子哈慕他（王下二十三31），她生了兩個兒子，就是約哈斯和西底家。
    約哈斯在以西結書十九章3、4節中，描述為一隻長大後被帶到埃及的小獅（主前508年，被法老尼哥帶往埃及；參王下二十三31-34）。西底家在10年後繼承王位。在哀歌中，先知運用想象力，將小獅代表西底家，他最終成為背叛的統治者，而被帶到巴比倫（結十九7-9）。第二個比喻的意象，轉為代表以色列的葡萄樹（第10節）。在以色列的早期，神以強而有力的統治者來賜福以色列，可是，當西底家輕率地帶領猶大步向末日，葡萄樹如今正在枯萎。以西結的哀歌所強調的，是欠缺了登上王位的人選，以及葡萄樹缺少生命（十九13、14）。
    在第二十章，先知總結了神對祂百姓的指摘。他由神在埃及的自我啟示開始（5、6節），重溫以色列的歷史。祂帶給自己的，是一個頑梗的國家，沈迷於拜偶像（二十8）和傾向於悖逆（二十13、21）。以色列期望成為一個大國（第32節），而不是一個成聖的民族（第12節）。由於以色列在屬靈上的硬心，她要被驅散至列國中（二十35）。然而，神曾與她的列祖亞伯拉罕、以撒和雅各起誓，與以色列立下莊嚴的約。按照這個約，神會向那些悔罪的人施憐憫（二十37-40、43、44）。列國將會在以色列的審判和復興中，看到神的聖潔，這種聖潔使祂無法容忍以色列的不忠（第41節）。
    以西結的預言，交替論及神審判以色列的罪，並以色列的復興，貫串了以色列的過往和將來。鑑於百姓懷疑審判是否即將臨到耶路撒冷，他強調了審判的必然和悔改的必需。不過，有關餘民在將來的復興，亦在這裏和別處談到，作為他那審判信息的另一面。在宣佈耶路撒冷的陷落後，先知將審判的信息轉移至盼望的信息。
    先知在4段宣告中，回到宣講審判的主題（二十45至二十一32）。他的言詞針對南地的沙漠地區（二十45-49）、耶路撒冷和以色列地（二十一2-17、20-27），以及亞捫人（二十一8、28-32）。神容許尼布甲尼撒的刀，成為祂審判猶大人的工具（二十一19）。祂會執行對亞捫人的審判。猶大人會重獲他們昔日的榮耀，但對亞捫人將會淡忘（二十一27、32）。神論及亞捫人時，已預測了以色列其他鄰國，包括：摩押、以東、非利士、推羅、西頓和埃及（結二十五至二十九）。
    第二十二至二十四章的內容，包括了對耶路撒冷一系列新的控訴。耶路撒冷的宗教和民事領袖（先知、祭司和君主）都十分腐敗，百姓均模仿他們（二十二25-30）。阿荷拉和阿荷利巴兩姊妹，是比作行淫的耶路撒冷（第二十三章；參第十六章）。這兩個比喻的分別，在於阿荷拉和阿荷利巴的比喻中，不久便被擄的耶路撒冷，和已經被擄的撒瑪利亞之間的比較更為明顯。在第十六章，耶路撒冷被指犯了比所多瑪和撒瑪利亞更大的罪，然而神卻應許她會復興。第二十三章只強調了那兩姊妹的淫亂，以及神對她們的審判，卻沒有一句提到復興。這個比喻剛好成為鍋的比喻（第二十四章）的引言。在鍋的比喻中，耶路撒冷與一個生銹而滾著水的鍋相比。耶路撒冷的人比作熱鍋中的肉，將在城中死去。這個比喻是在尼布甲尼撒圍困耶路撒冷的那日宣佈的。因此，被擄的人已獲得神預先警告，祂有意毀壞聖殿（二十四21），並且，他們亦已準備迎接那些帶來耶路撒冷陷落之「噩耗」的傳訊者。
    這些宣告和比喻，總結了這卷書的第一部分。以西結已經用了許多途徑，來指明神對猶大這悖逆之家的指控。他將猶大比喻為一根燒著的木、一棵連根拔起的葡萄樹、一個長大後成為妓女的嬰孩，以及阿荷利巴這個淫婦。他反駁他們對於神話語的應驗和神的公義的論點。他向被擄的人重新保證，神不會離棄義人，以色列的未來將由公義的餘民展開。以西結的文章就像一個鐘擺，從審判搖至復興，至於那個鐘，是令猶大愈來愈接近陷落的時間。

神對列國的宣告（二十五1至三十二32）
    亞捫、摩押和以東，都是以色列東面的鄰國。由於他們的種族與以色列有關，當以色列向應許之地進發，以色列並沒有攻擊他們。亞捫和摩押人是亞伯拉罕的姪兒羅得的後裔，以東人則是雅各的兄弟以掃的後代。雖然神禁止以色列與他們爭戰，但以色列與這些東面的鄰國，一直保持緊張的關係。以色列曾經被亞捫人佔領，但每當以色列強大，這3個國家便受到統治。不過，以色列從未成功地控制以東人富競爭的貿易關係。這些鄰國聯同巴比倫人攻擊耶路撒冷，並且當耶路撒冷陷落和聖殿被毀，她們一同歡呼（結二十五3、6、8、12）。他們已準備佔領和搶掠猶大的城邑，趁耶路撒冷充滿危難時，也加添她的困苦。因此，以西結指出，神的審判將同樣伸延至亞捫、摩押和以東（4、9、13、14節）。
    非利士人曾是以色列西南面的敵人。在士師和統一王國的時期，非利士人曾經控制以色列大部分領土。大衛王成功地限制他們只在本土活動，遏止了非利士人的威脅。可是，在以西結的時代，他們仍被視為以色列的「永久敵人」（二十五15）；他們之間的仇恨，更可能因著非利士人支持巴比倫人入侵猶大而加深。
    推羅城亦接獲有關耶路撒冷傾覆的消息，而且已準備伺機取利（二十六2）。推羅的商業地位是無可匹敵的；她的船隻橫跨大海，與許多遙遠的地方進行貿易（結二十七）。可是，推羅不久便被巴比倫人所征服，她的財富隨著船隊被毀和水手被殺而枯乾（二十七26）。
    第二十八章特別提到推羅的君，但第12節指明是推羅「王」。
    釋經學者對於他們是同屬一人或兩人，持有不同的意見。那些區分為二人的學者，認為推羅的君是那城的統治者，但推羅「王」則代表撒但（二十八13-15）。最榮美的伊甸園，最宜作為撒但墮落之前的背景，他本來充滿榮耀。然而，在上下文看來，似乎沒有理由將推羅的君和王加以區分。文中指出二人均高舉自己，兩者皆擁有超乎人的權力，好像是神那樣，享受著應屬於神的一切榮耀和尊貴。君與王都是由他們的高位墮落。這一段最能顯示以西結的寫作才華。他為伊甸園繪畫了一幅榮耀的圖畫，再以同一個主題來描述推羅王的榮耀和傾覆。以西結根據民間深信王是神聖的，將他描述成天使一般。他穿著華美的衣服，佩戴9種寶石（二十八13）。雖然神已經將他高升至王位（二十八13、14），王的心卻轉為物質化，在宗教與司法方面腐敗不堪（16-18節）。在某種意義上，王（君）代表了推羅的百姓。他們全都犯了腐敗、不公和強暴的罪。倘若神因祂立約的百姓歪曲正義和犯罪而審判他們，祂的審判也當然臨到推羅（18、19節）。當巴比倫人向推羅進發，他們正費力建造一條從大陸通至城的防波堤。與此同時，推羅人的船隻載滿了貨物和財寶，啟航橫越地中海，因此，當尼布甲尼撒的軍隊終於攻破城牆，只能奪取少量戰利品（二十九18）。
    西頓亦在耶路撒冷被毀時歡呼。西頓是在推羅以北的腓尼基一個港市。透過瘟疫和戰爭，西頓的居民可以認識到以色列神的公義。
    在耶路撒冷陷落時，這6個國家（亞捫、摩押、以東、非利士、推羅和西頓）都嘲諷以色列。由於神將祂的聖潔賦予耶路撒冷的聖殿和祂的百姓，對於列國來說，聖殿被毀和百姓被擄，便象徵了以色列的神是毫無能力的。他們不知道，導致以色列遭受這厄運的原因，是神不能容忍祂的百姓犯罪。神的聖潔要求對罪作出懲罰，它同時亦要求為祂的名作出辯白（二十八22、23）。神仍然關心祂的百姓，以色列將會知道，祂已經為他們除去鄰國的嘲諷（二十八24）。當以色列復興，耶和華會在列國面前進一步彰顯祂的聖潔。以色列將重新得回土地、葡萄園和房屋，而且，他們還在平安中享受耶和華的豐盛（25、26節）。
    埃及曾經說服以色列和猶大的百姓，在她的協助下，亞述和巴比倫人都不能在迦南立足。但在主前722年，亞述軍隊佔領了撒瑪利亞北面的首都，在主前586年，巴比倫人亦征服耶路撒冷，當時的埃及仍是毫無抵抗。埃及曾經為了經濟的理由，渴望控制迦拿，卻不願意以本身的利益作為代價。在神的審判下，埃及同樣會失去她的領導地位（二十九9、10、12、14-16）。當埃及衰弱至需要倚賴外邦的勢力，她便不能再成為以色列的絆腳石。首先，巴比倫獲准擊破埃及的勢力（三十1至三十二21）；其後，波斯、希臘和羅馬將吞併埃及，作為她們的管轄區。與埃及同時陷落的，還有幾個大小不一的帝國：亞述（三十二22、23）、以攔（三十二24、25）、米設土巴（三十二26-28）、以東（三十二29）和西頓（三十二30）。

盼望的宣告（三十三1至四十八35）
    繼宣告神對周圍列國的審判後，以西結論及以色列將來的盼望。在他這卷書的第一個主要部分，以西結說過猶大的被擄和聖殿被毀的原因，同時亦經常提到以色列的將來。不過，先知在組織他的資料時，在預言以色列的審判和復興之間，加插了神宣告對以色列的鄰國──那些在她陷落時幸災樂禍和歡呼頓足的國家──作出審判。在以色列的整個歷史中，她都容讓外邦影響她的宗教、文化和政府模式。將列邦的勢力削弱，意味著以色列重返應許之地時，便能在較少制肘下對神忠心。在論及復興的主題前，以西結重溫第一至二十四章的重點：(1)他被召作以色列的守望者（三十三1-9；參一至三21）；(2)以色列犯罪得罪了耶和華，需要接受公義的審判（三十三10）；(3)耶路撒冷將被巴比倫人所佔領（三十三21）；(4)以色列需要悔改才能復興（三十三11、14-16）。
    到目前為止，他的工作仍未成功。那些聽聞他信息的被擄者，非常欣賞以西結的修辭和寫作技巧（三十三32）。他們已毫不猶疑地接納那警告百姓耶路撒冷的災難正逼在眉睫的以西結為守望者，而且，他們亦可能承認由於他們的罪，招致神審判以色列和耶路撒冷。然而，他們卻遲遲未將先知的話應用在他們的生活上。神已準備赦免他們的罪，只要他們悔改、承認祂，和藉著實踐神的律法來顯出他們更新的靈（三十三32）。如今，耶路撒冷陷落的消息已經通知那些被擄者（三十三21），百姓要作出的回應行動，便更為迫切。耶和華已經顯明以西結是真的先知（三十三33）。
    以西結事奉的成功，並非以數目來衡量。他忠心地用說話、象徵和比喻，來宣告神的話。被擄者依從了假「牧者」所傳揚的虛假盼望（結十三，三十四），這些「牧者」以群羊自肥（三十四2、3）。他們並不照顧那些有需要的羊（三十四4），任由羊群四散（三十四5、6）。神應許祂的百姓，祂是忠心的牧人，把羊群聚在一起，牧養和照管牠們（三十四11-15；參詩二十三）。神亦會把綿羊和山羊分別出來，找出誰的心向著祂，以致真正的羊可以重回神的羊群中（結三十四20-22）。神的應許包括土地的復興，以及神所按立的大衛王朝的復興（三十四24）。在彌賽亞的統治下，耶和華與以色列更新的關係，將會以一個新的約──「平安的約」──來封印。這約確保神賜福祂百姓所作的，為他們帶來豐收（三十四26、27）。祂的百姓不用再與大自然搏鬥（三十四25、28）。他們也無須與那些試圖以武力瓜分他們福分的人爭鬥（三十四27-29）。先知的異象遙指被擄後以色列的復興、彌賽亞耶穌的來臨（參約十），以及這個被罪咒詛的世界完全復興。
    當我們讀以下的篇章，可能會忘記先知已為經文的解釋作好鋪排了。第三十四章是開啟復興信息的鑰匙。它所強調的，包括經常重複「你們要作我的子民，我要作你們的神」這節經文（十一20；參三十四30，三十六28）。關於復興這個主題，最重要的幾方面包括：(1)神以恩慈復興祂的百姓，使他們重獲立約的福祉（三十六20-36，三十七23、26，三十九25）；(2)神復興以色列國，使他們可重回故土（三十六1-15、24，三十七14-23，三十九27）；(3)神的新約，將祂的靈賜給祂的百姓（三十六25-27，三十七14，三十九29），並賜福他們（三十六8-12、29-30、33-35、37、38，三十九9、10、26），保證他們能戰勝敵人（三十五1-15，三十六36，三十七38，三十八至三十九24）；(4)神指派接續大衛作王的彌賽亞，統治祂的百姓（三十七24、25）；和(5)神的聖殿在祂的百姓中復興（三十七26、27）。
    一．神的子民　神對被擄者的棄絕，並非直到永遠。基於祂與亞伯拉罕立的約，祂應許賜福忠心的餘民，使他們成為新的子民。平原上的枯骨這個比喻尤其貼切。枯骨代表神的子民失去了指望三十七11）。以西結向他們宣告一個好消息，神將更新和復興他們（三十七11、12）。耶和華對祂的百姓的心意是：透過他們，列國會尊崇祂的聖名（三十九7、25、27）。
    二．土地　應許亦伸展至原初賜給亞伯拉罕和他後裔的那片土地。亞伯拉罕的約包含彌賽亞的元素，因為透過住在應許之地的亞伯拉罕家族，萬國將會獲得神的賜福（創十二3）。以西結在一個異象中，看見地界，並且描述地的分配（結四十七，四十八）。聖城耶路撒冷是神與祂百姓同在的重要象徵；她的名字將會是「耶和華的所在」（四十八8-35）。
    三．新約　亞伯拉罕的約得著更新，成為表達那復和關係的恩典之約。「和平之約」正好將它的性質和好處貼切地描述出來。神應許祂那些沒有平安的百姓，能脫離尋索、仇敵和勞苦。這個關係的改變，更因著神差派祂的靈而加強了，祂的靈會引導祂的百姓進到生活的新層面。百姓不再勉強順服神，因為神的靈會幫助他們樂意遵行祂的旨意。一個由神的靈掌管的新心，將賜給神的百姓（三十六26、27）。靈的同在亦標誌著賜給百姓的新生命（三十七14；參約三8、16；徒二38；羅八2、4、15）。
    四．彌賽亞　舊約對彌賽亞君王的盼望，在以西結的信息中十分明確。祂的統治將持續至永遠（三十七25），遍及所有擁有新心的神的百姓（三十七15-25）。
    五．聖殿　身為祭司的以西結，對聖殿、祭司、獻祭規矩和節期仍保持著濃厚的興趣。在這卷先知書的最後部分，有很長的篇幅用來描述聖殿復興後的敬拜（四十至四十六24）。他對神的榮耀的異象，在神審判耶路撒冷的信息中十分重要（一，十，十一章），如今則向餘民保證，神沒有棄絕祂的百姓（四十三2-5）。祂將住在他們當中，因為聖殿是神同在的象徵（三十七27）。有些釋經學者相信，聖殿連同以西結書四十至四十六章所描述的聖殿禮儀，將會在最後審判之前的彌賽亞時代復興。另一些則認為，有關聖殿的應許，給以西結最關心的事情──究竟神會否再次回到祂的百姓中──提供了積極的象徵性答案（四十八35；參約二21；啟二十一22）。
    第三十四至四十八章有不同的解釋。以西結作為以色列的守望者，對被擄的猶太社群發出一個信息。因此，預言的應驗必須由古列下詔（主前538）批准猶太人歸回他們的國土開始（拉一1-3）。有關以色列重回故土後的預言，如何得以應驗，有兩個敵對的學派提出不同的解釋。那些將以色列簡單地解釋為一個國家的人，把近代的猶太人重回以色列地，視為延續了神所預言的應許。他們相信神對以色列的計畫，是與祂對基督教教會的計畫並進，並附加上去的，兩者將會一起應驗。那些預言的應驗，將始於彌賽亞君王的來臨，祂會把世上的平安賜給猶太人。聖殿敬拜（結四十至四十八）在彌賽亞國度的時期，將以某些形式恢復過來。在所有環繞猶太人發生的事情中，教會佔了其中小部分。因此，在以西結的異象中，神的應許只局限於以色列國，而且必須在新天新地來臨前應驗。
    另一些釋經學者相信，以西結所寫的，是為著亞伯拉罕的屬靈後裔的好處，他們正如亞伯拉罕一樣，相信神的應許（創十五6；參羅四11、13；加三6-9、29）。凡擁有像亞伯拉罕般信心的人，無論是猶太人或外邦人，都視為亞伯拉罕的後裔（加三28、29）。因此，以西結的信息，包含了神在外邦基督徒中一切恩典的作為，他們已經成為神的應許和好處的受益人。根據彼得前書一章10、11節，可將以西結的話，解釋為預言神的恩典如何臨到所有透過相信福音而與神和好的人。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


以斯拉記

    舊約其中一卷歷史書，與歷代志上、下和尼希米記互相關連。

名稱
    在他勒目「巴巴伯德拉」（15a)中，拉比和文士都視以斯拉記和尼希米記為一卷書。約瑟夫（《亞匹溫辯》1.8）以舊約書卷的數目是22卷，也認為這兩卷書應該合而為一。某些教父，如撒狄主教麥立托和耶柔米，亦視它們為一卷書。七十士譯本（舊約的希臘文課本）也將這兩卷書合為一卷，而且為了將它們與次經《以斯拉一書》區分，便稱它們為《以斯拉二書》。武加大拉丁譯本卻稱以斯拉記為《以斯拉一書》，尼希米記為《以斯拉二書》。

背景
    當古列在主前539年征服巴比倫，猶太人便受波斯帝國統治。由那時至以斯拉時期，波斯王繼有：古列（主前539-530），他容許猶太人和其他被擄者重返故國（拉一）；剛比西斯（主前529-522）；篡奪王位的高馬特（主前522）；大利烏一世（主前521-486；拉五6）；薛西斯一世（舊約的亞哈隨魯，主前485-465；拉四6）；亞達薛西一世（主前464-424；拉四7-23，七1至十44）。以斯拉和尼希米二人的工作，都在古列至亞達薛西一世時期發生。然而，某些學者則將以斯拉列於亞達薛西二世的統治時期（主前404-359）。

資料來源
    依照傳統說法，猶太領袖以斯拉將研究所得的資料整合，構成這卷書。第七至十章是以作者第一身寫成，所以，以斯拉可能採用自傳形式，作為此書的核心，再補充其他資料。書中用亞蘭文寫成的部分，證明此書是以斯拉時期以後的作品。可是，以斯拉記的亞蘭文，跟主前五世紀，來自埃及伊里芬丁猶太人社群的亞蘭文蒲草卷，有顯著的共通之處。
    這卷書主要是編纂而成，採用了自傳、官方文件、詔書，以及其他資料。現今的以斯拉記，包含了4組可供辨認的資料。

以斯拉的回憶錄
    某些部分是以第一身的角度寫出（七27至九15），穿插於第三者的敘述中（七1-26，十）。這些回憶錄大概是以斯拉本人的一部分官方報告。

亞蘭文的文件
    亞蘭文是波斯帝國的外交語言，在以斯拉記出現了不少的文件。例如，有人致函向亞達薛西一世投訴關於重建城牆一事，以斯拉記亦記載了官方的回覆（四8-23）。還有一封上奏大利烏一世的信，以及王的回覆（五1至六18）。一封由亞達薛西的波斯法院正式批出的授權書，允准以斯拉回到耶路撒冷，並且描述了委託他保管的物料（七12-26）。這些都是官方的文書，自然是用亞蘭文記錄。

希伯來人的名單
    以斯拉記包含了希伯來人的文件，列出百姓的姓名，這有數個目的。其中一份文件指出波斯政府批准猶大移民回到以色列地（拉一2-4）。這是古列一般詔書的猶太版本，表達他對人民關懷。以斯拉在六章3至5節重複記述這卷用亞蘭文寫成的詔書，這個版本可能取自王旨的初稿。以斯拉記載了歸回的移民名單，他們開始以色列的第二個聯邦國（第二章，在尼七重複）。這卷書亦有在亞達薛西諭准下，與以斯拉一同歸回的移民名單（拉八1-14）。還有那些娶了外邦女子為妻的人的名單（十18-43）。

敘述
    這卷書的其餘部分，包含了由以斯拉本人所作的敘述。對於他到達耶路撒冷之前的第一次歸回時期，他可能取材現成的資料，包括口頭或文件上的資料。書中與他同時代的資料，應該是他本身工作的個人記述。

寫作年代
    按傳統來說，在以斯拉記七章1節的亞達薛西，公認是亞達薛西一世。由此，以斯拉應該是在主前458年到達耶路撒冷（「王第七年……」，七8）。以斯拉比在主前445年才來到耶路撒冷的尼希米更早展開工作。
    然而，這個傳統日期的可信性，受到多方面的資料衝擊。其中一個可能性，是將尼希米放於亞達薛西一世的統治時期（主前464-424），以斯拉則在較後期，即亞達薛西二世（主前404-359）。這項提議與尼希米記八章2節並不吻合，因為那節經文提到以斯拉與尼希米是同時代的人，也一起同工。
    此外，伊里芬丁的蒲草卷（主前407-400）亦提及耶路撒冷的大祭司約哈難和撒瑪利亞的省長參巴拉。約哈難被視為以利亞實的孫兒，但尼希米與以利亞實是同時代的人（尼三1、20）。
    聖經的資料指出尼希米是在亞達薛西王20年往耶路撒冷（尼一1，主前445），然後，在第三十二年（尼十三6，主前433），再次提到大祭司以利亞實是以斯拉同時代的人。因此，傳統的立場為以斯拉記提供了一個較佳的寫作年代。倘若以斯拉這位文士，生於亞達薛西二世的統治時期（約主前397），對於大祭司約哈難來說，這日期無疑太晚了。
    較近期的學者指出，以斯拉的歸回和工作，應該定在亞達薛西王37年（約主前428）。他們堅稱以斯拉記七章8節有一處抄寫上的錯誤，它應該是「王的三十七年」，而非「第七年」；於是，以斯拉便可比尼希米較遲歸回耶路撒冷，但仍然是在亞達薛西一世的統治時期。不過有不少論點反駁這項建議。 1.倘若以斯拉記七章7、8節的「七年」應是「三十七年」，那便出現一個問題：尼希米的改革是在亞達薛西「第三十二年」進行（尼十三6），尼希米提倡反對異族通婚只有5年時間，竟然再次提出這措施。採納傳統的日期，認為尼希米在以斯拉的改革後，才提出相同的問題，似乎更加容易接受。
    2.另一個支持亞達薛西王37年的論點，是假設以斯拉所描述頗有良好規模的耶路撒冷（八33-35），與尼希米描述為「拆毀……被火焚燒」和荒涼的城（尼一3，二17）同為一城，也出現不協調。因此，有人假定以斯拉是在尼希米之後才來到，當時的城已較有規模和人口較多。可是，聖經卻不是以這種形式來描述當時的情況。當尼希米來到耶路撒冷，他所抱怨的並非那城的居民太少，而是城牆仍未重建，城的某些地區仍出顯出戰爭的痕跡。以斯拉也沒有提到他那時的城已住滿居民。那座城只是不夠安全，這也正是尼希米急欲改善之處。只要耶路撒冷仍沒有軍事防衛，鄰近的居民便不會理會她。猶大人一旦著手重建城牆，周圍各省便為尼希米製造種種滋擾。這裏的重點是以斯拉在主前458年回到耶路撒冷，為的是將律法制訂為猶太人社會的民事標準。尼希米卻因深切關心百姓的利益，於主前445年回耶路撒冷，當時的猶大人處於毫無防禦的城中，只能任由鄰省擺佈。當他抵達後，眼見情況危急，於是竭盡所能去鞏固這城，幫助居民自保。
    3.另一個反對傳統立場的論點是：倘若以斯拉進行的改革（九，十章），是在尼希米之先（第八章），那麼，以斯拉的事工便失敗了。如果以斯拉的改革發生於尼希米的時期，那麼，這兩個記載便較容易結合起來。可是，聖經明確指出，以斯拉約在主前458年，只處理了與異族通婚的問題（九10）。
    尼希米雖然也反對異族通婚，卻處理了另一些問題：不公平的利息（尼五）、將聖殿的屋子給予亞捫人多比雅（尼十三）、輕忽什一奉獻和褻瀆安息日。綜觀以斯拉記和尼希米記，兩者的記載似乎完全不同。異族通婚這件惡事，很可能再次發生，故此，便需要尼希米再次關注。

語文
    以斯拉記的大部分內容，都是採用希伯來文寫成；其中只有四章7節，六章18節和七章12至26節等，是以亞蘭文寫成。它的希伯來文部分，看起來與但以理書、哈該書和歷代志的語言十分近似，不像較後期的《傳道經》所採用的希伯來文。正如前面所述，它的亞蘭文部分與伊里芬丁蒲草卷相似，時約主前407至400年。此外，書中亦有波斯人的姓名和波斯文句。這一切都支持這卷書寫於約主前五世紀。

抄本和譯本
    以斯拉記的希伯來文馬所拉抄本似乎保存得很好。七十士譯本比馬所拉抄本略短。在死海古卷中，只找到以斯拉記第四和第五章的其中一些部分。
    一些重要的問題關於嘗試重修城牆和建造耶路撒冷的根基，似乎並不成功（拉四6-23）。這段經文其實是反對重建被毀的聖殿的一段歷史記載（四1）。它描述了猶大人社群，自古列統治期間歸回故國至大利烏王的時期，所經歷的挫折。先知哈該（主前520）以他的信息喚醒百姓，勸服他們為新的聖殿奠下根基。當工程只完成了一部分，在亞哈隨魯（或薛西斯）和亞達薛西早期的統治下，又歇了一段長時間。在這期間，有人向波斯政府投訴歸回的猶大人重修耶路撒冷城牆，結果導致工程停頓了一段時間。作者在以斯拉記第四章，記述了反對者如何激烈反對重建聖殿。同時，他指出在古列（四1-5）和大利烏王一世（四24，五1-17）的時期，這項計劃所遭受的攻擊。反對持續至薛西斯一世的統治時期（四6），終於由亞達薛西一世去處理（四7-23），尼希米便於這個時候出現。耶路撒冷的工程停頓至大利烏王2年。以斯拉在第五章回到這書的主題。
    留意在以斯拉記四章6至23節提到的建造工程，只涉及「城牆」和「城的根基」，並不是聖殿（12、21節）。講述建造聖殿時，則剛好相反，以斯拉指出猶大人在工程進行中遇到的問題、挫折和障礙。波斯政府努力尋找過往的文件檔案，才發現原初批准重建聖殿的詔書（五7至六5）。文中的內證顯示，當中存著一段頗長的歷史片斷，主要與城牆有關。我們可以看到，以斯拉所處理的，是猶大敵人的惡意，而利宏和伸帥的反對，沒有在主前520年代出現，因為他們是生活，主前460年代，即亞達薛西一世統治的初期。我們必須承認，以斯拉的進路是主題性而非年代性的，當他描述在較早時期，不少人反對建造聖殿，他加插了另一件令他不滿的事：在那時候，再出現同類的反對，這次是關乎嘗試重建城牆和重修耶路撒冷的防禦設施。
    還有另一個問題，是古列的詔書有不同的版本，希伯來文的版本是在以斯拉記第一章，亞蘭文的版本則在第六章。然而，後者的詔書是在波斯的亞馬他找到，在以斯拉記第一章的詔書，是古列在巴比倫給予猶大人的。亞蘭文的抄本保存於檔案中，至於希伯來的，則給予猶大人。有趣的是，古列都批准不少難民歸回故土，重建他們的聖殿。每一份詔書都答謝各種不同的神明。輪到猶大人的神時，古列填上與以色列有關的耶和華；另一方面，當他向巴比倫人說話，他便說是向瑪爾杜克神說話。

寫作目的
    以斯拉記直接記載了猶太歷史上一件最重要的事。從祭司的觀點來看，它記載了猶太人被巴比倫人驅逐後，重回自己的國土。書中兩次提到不同的歸回，一次是在所羅巴伯率領下（一至六章；主前538），另一次是在80年後，由以斯拉帶領（七至十章；主前458）。這卷書著重以斯拉的領導，以及百姓在故土的重建，兩者均帶來重要的影響。
    關於以斯拉在波斯王宮的政治活動，我們所知甚少。無論如何，他似乎具有相當影響力，他的官職很可能相等於「專責猶太人事務的省書記」。在波斯帝國的整體運作中，這職位究竟達至何種程度的功能，則未能肯定，因為以斯拉所記載的事件，只在波斯人所謂「在河另一邊」──即幼發拉底河以西地區──的省內發生。以斯拉在波斯帝國的重要地位，可從亞達薛西王賦予他全權去進行他認為對他的百姓和帝國有利的事中，顯示出來（七21-26）。以斯拉的家譜記載於七章1至5節，他經常被稱為諳習摩西律法的文士。身為祭司撒督後裔的他，已有權將妥拉教導人。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


創世記

    聖經的第一卷書。

名稱由來
    英文"Genesis"一名來自希臘文的音譯，解作「源頭」或「開端」。聖經希伯來原文的希臘文譯本（七十士譯本），即以此名稱呼這一卷書。創世記一名顯示了此書的內容，同時解釋了其希伯來文原名，即該書的頭一個字bereshith，意謂「起初」。

作者
    創世記的作者與舊約五經的作者關係密切。五經是聖經開首5卷書，希伯來文稱為「妥拉」。聖經顯示這幾卷書的作者是摩西。神數次吩咐摩西把不同的事情「寫在書上」（出十七14）；「要將這些話寫上」（出三十四27）。五經說「摩西將耶和華的命令都寫上」（二十四4）；他摘錄出埃及、在曠野的行蹤和路線（民三十三2）；「摩西將這些律法寫出來」（申三十一9）。（這處不能肯定是否指全部5卷書，但至少指申命記絕大部分經文。）出埃及記二十四章7節記述摩西將約書念給百姓聽，那肯定是他剛寫成的書。
    舊約其他書卷亦證明五經由摩西寫成。大衛提及「摩西律法」（王上二3 ）。約西亞時代在聖殿發現「摩西所傳耶和華的律法書」（代下三十四14）。以斯拉天天閱讀「神的律法書」（尼八18；參八1：「摩西傳……的律法書」）。
    新約記載耶穌提及「摩西的書」（可十二26；路二十37），並提及摩西的誡命和言論（太八4，十九8；可七10；參路十六31，二十四44）。猶太人亦習慣引用妥拉，認為妥拉傳自摩西，而耶穌也沒有提出異議。
    單以創世記而言，可以說摩西既合時機，亦有能力著作此書。
    也許他是在埃及居留時或與基尼人一起時撰述的。作為眾人公認的領袖，他應該有辦法得到，甚至保管雅各從迦南帶來的任何記錄。他「學了埃及人一切的學問」（徒七22）；而且可以書寫幾種語言，及不同的文字（象形文字、楔形文字及古希伯來文）。雖然以摩西的才幹，書寫創世記，實在勝任有餘，但要記著這並非僅是人為的著作，乃靠神的默示而成（彼後一21）。故此，我們可以肯定地下結論，摩西就是創世記的作者。
    關於創世記的作者，自由派認為此書乃編纂輯成，這理論源於一位法國醫生亞實突。他說書中以不同名字稱呼神，顯示文稿來自不同文獻或資料來源。現今仍有人持此說，甚至一些自稱保守派者亦支持這看法。其實神的不同稱謂是反映祂的不同屬性。
    德國的高等評鑑學家更把沿用各種文獻撰寫創世記的說法加以申論，開闢底本說，亦稱為創世記作者的JEDP論。這論點稱此書共有4個基本的文獻來源：(1) J，以「雅巍」（YHWH，中譯「耶和華」）為神之名的文獻，出於主前九世紀，由猶大而來；(2) E，以「伊羅興」（Elohim，中譯為「神」）為神之名的文獻，出於主前八世紀的北國；(3)D，即申命記（Deuteronomy），據悉應該來自主前621年約西亞時代；(4)P，是有關祭司（Priest）的單元，是關於祭司及禮儀等，在主前五世紀或較晚時期合成。有些人估計創世記某些部分甚至在後來希臘時期才寫作。根據這個理論，編者將不同的文獻融合，因而產生JE或JED等拼本。
    考古學把這些評論家的極端看法推翻，奧伯萊特及其追隨者挽回創世記在歷史上的真實可信性。過去數十年間，書中關於以色列先祖的敘述及約瑟的篇幅，再次受到質疑，但這些議論均過分極端，而由奧伯萊特和較早期的學者如威理遜及格連等舉出的例證，則仍足以辯證。

寫作年代
    對於本書的寫作年代，亦意見紛紜，甚至在贊同摩西為作者的人中，也對寫作的時間持不同看法。按聖經的記載，摩西必是主前十五世紀的人（參士十一26；王上六1），然而許多學者卻屬意主前十三世紀為寫作年代。
    如上所示，根據自由派的看法，創世記的寫作年代乃自主前九至五世紀，最後的編寫時間約為主前五世紀左右，或甚至比這更晚。

寫作目的
    創世記描述了許多事物的來源：宇宙、地球、植物、動物和人類。它描述人類社會部族、職業及手工藝的起源，記敘罪惡和死亡的始源，並透露撒但在人心深處的影響。最重要的，是創世記宣示將要來臨的救世者（創三15），藉此揭開救贖歷史的序幕。本書列舉彌賽亞世系的先祖及希伯來民族之始，透過他們，聖經和救世主得以誕生。創世記也從神旨意的角度，來撰寫一些人物和事件的歷史。

結構
    全書分為11部分，但並不均勻，每段以「……的後代記在下面」開始（二4，五1，六9，十1，十一10，十一27，二十五12，二十五19，三十六1，三十七2）。這公式只有3次剛巧在章首出現，通常稱該句為章目或標題，作用是連貫前段與後段。

內容提要

創世（一1至二25）
    多年來這兩章在神學與科學方面爭辯激烈，學者一直試解宇宙和生命源頭之謎。提出的許多證據均無法通過科學的考驗，因為科學的定義是：必須能以實驗重造相同結果的，才算是可證實的事物。
    不管如何，論及創世之源，創世記一章1節依然是最華美、簡煉、準確的聲明：「起初神創造天地。」祂藉著說話使無變成有（來十一3）；祂一下令，事就成了（創一3、6、9、11、14、20；詩三十三6、9）。
    創世的日期無人知曉；對古人來說，時間並不重要。而時間的長短在神眼中亦無重大意義（參彼後三8），祂更注重按旨意定時（加四4：「及至時候滿足」；羅五6：「按所定的日期」）。持自然劃一論的宇宙起源論者（相信自然事物恆常依照一貫模式發生的宇宙研究學者，參彼後三3-7）一直推測宇宙始於過億年前，但創造論支持者卻假定世界只有數千年日子。
    為協調地質年歲與遠古已絕種之動物的生存時期，一些釋經者提出創世記一章1節和一章2節之間有一間距，創世記一章2節至二章3節可稱之為第二次創世或新造。以創世7日來比擬地質年代的概念，說服力極弱，可以反駁之處甚多。經中稱一天為晝和夜，按舊約所言，「日」一詞專指24小時的一段時間。各式的神導進化論，不外是嘗試把進化論和創造論之間的缺口連貫起來，或挨著兩者的籬笆充作騎牆派，通常兩邊對此中立派均不表認同。
    頭3天和次3天有相連關係。第一日造光；第四日見發光體。第二日造天（稱為「穹蒼」更佳），分開水域；第五日出現雀鳥和水中群族。第三日神造地和植物；第六日造陸地上的動物和人。神依照自己的形象造人（第26節），「比天使微小一點」（詩八5），賦予人權柄管治地土。祂造萬物「各從其類」，每類都獨立而各有分別。祂創造工程的完美，以「神看著是好的」（一4、10、12、18、21）、「神看著……都甚好」（第31節）這重複句子肯定了。
    第七日停止創造大工，作為人類安息日的預表（二1-3）。
    聖經評論學者看二章4至25節為創世記一章1節至二章3節的重複經文，並視為互相衝突。保守派認為第二章所述與前章同，不過採取不同觀點：第一章按創世的先後次序描述，第二章以人為中心呈現神的創造大能。
    第二章詳述用「地上的塵土」造人（第7節），並用男人的肋骨造女人（21、22節）；她受造為配偶「幫助他」（8、20節）。他們甫成形即以成人模樣出現，獲賜講話的能力，極有智慧。亞當富想象力和善用詞彙，足以替所有動物品類定名（第19節）。
    經文提供了伊甸園的位置（10-14節）。4河中的底格里斯河和幼發拉底河至今仍能準確辨認。人便在無邪的福蔭之下生活於美麗的樂園中。

自伊甸至巴別期之人類史（三1至十一26）

人的墮落
    伊甸園失落及人與神隔絕，乃人類歷史上最悲哀的一頁。蛇代表魔鬼，牠使出常用的伎倆，賣弄一貫的哲學：懷疑神的話（三1）、否定死亡（第4節）和意欲與神等同（第5節）。他從3方面出擊（第6節；參約壹二16）：(1)「好作食物」、「肉體的情慾」；(2)「悅人的眼目」、「眼目的情慾」；及(3)「是可喜愛的，能使人有智慧」、「今生的驕傲」。夏娃上了當，她把果子拿給亞當，亞當自願接受，他是完全知道自己做的事，（創三6；參提前二14），後來卻妄不知恥，竟埋怨神給他女人，說是女人給他禁果的（創三12）。人與神的關係就此破裂（第8節），但神仍前來尋找亞當，並找到他。
    罪惡帶來審判，神向蛇、女人、男人宣判各應得的懲罰。地亦「受咒詛」，至今仍嘆息勞苦，等候更新之日（羅八21、22）。然而神予人希望，應允救世主會降臨（創三15），要傷蛇的頭。亞當和夏娃被逐出園後，再也無法回歸。
    人類總欠耐性等候，夏娃竟急不及待冀望兒子該隱成為應許中的拯救者。該隱卻對神產生怨憤，嫉恨弟弟，還殺了他。神攫住他，指證其過犯，但該隱只是表現出自苦自憐，前往伊甸之東，建了一城（四1-16）。第四章的結尾則又是另一個對比：拉麥厚顏吹擂之詩，聲稱要復仇云云；但其他人卻回轉呼求神的名。

亞當的後代
    第五章的族譜名表把人類的時空，連接到挪亞和洪水時期。洪水出現之前，列祖的長壽看似驚人，但得記緊當時地球未遭受污染，罪惡對人類的影響，仍只是輕微的。「就死了」一語重複多次，教人醒覺人總不免一死；以諾則蒙神恩寵,──他「與神同行，神將他取去，他就不在世了」（五24）。

洪水氾濫
    人口暴增亦使罪惡勃發（六1-5）。人類為數愈眾，腐敗愈加嚴重。第5節稱普世受咒詛， 顯示神的審判將屆。但挪亞「在耶和華眼前蒙恩」，因為他正直無瑕疵，與神同行（8、9節）。
    神遂實行滅絕人類，但決定救存挪亞和他一家。因為在神計劃中以洪水滅世，神遂指示挪亞建造方舟，吩咐他領眾動物上船，雌雄各一對，藉此留種。一切就緒後，大水臨到，「大淵的泉源都裂開了，天上的窗戶也敞開了」（七11）。雨下了40晝夜，覆蓋最高的山峰，舟外的生物全滅亡。但「神記念挪亞……叫風吹地，水勢漸落」（八1），方舟最後停於亞拉臘山上（第4節）。挪亞便向神獻祭，神就定意此後永遠不再以洪水毀滅地土。
    神降水滅世之舉，成為辯證之題。許多人稱氾濫只及局部區域，僅肆虐於米所波大米之地一部分。考古學者嘗試發掘米所波大米城塚，指出陷地的水災土層足證確曾發生洪水禍殃，且重述該地祖傳的洪水故事，說是創世記經文之源，吉加墨斯史詩記載一個英雄受命拜訪烏納比士庭（Utnapishtim是挪亞的楔形文字寫法），求問得永生之道。烏納比士庭口中的洪水故事與創世記所述有些相似之處，但兩者的差距卻更多。我們相信聖經始終保留真實的記錄。
    創世記的記載和新約的引述（參彼後三6），均同意洪水非僅殃及希底結河與伯拉河之地，而是史無前例遍臨全球的大災禍。基督徒地理學者肯定水患對地球造成的影響極其深遠。洪水氾濫的故事，幾乎普世流傳，佐證它為禍全世界。
    水退之後，神賜福挪亞和他的兒子含、閃及雅弗，並與挪亞立約，應允將來永不再以洪水滅世，更立彩虹為記。
    挪亞是世上第一位耕地種田的人，他開墾了一個葡萄園（九20）。挪亞喝過自製的酒，醉後赤身躺在帳棚裏。含見後告訴其他弟兄，閃和雅弗慎重地把衣物搭在父親身上。結果，含和他兒子迦南受咒詛；閃和雅弗得祝福。

列國表
    「挪亞的兒子閃、含、雅弗的後代記在下面。」（十1）第十章列出挪亞3個兒子的後代，次序由雅弗（2-5節）到含（6-20節）和閃（21-31節）。他們後裔中許多名字，都成了多個部族和國家的名字。

巴別塔
    建造巴別塔（「神之門」）一事顯露人的剛愎自用，總想脫離神而獨立稱雄。人跟魔鬼一樣，欲替代神，也是許多邪教的信念。神為了攔阻人類建造巴別塔，遂變亂他們的口音，使工程不得不停止（十一1-9）。建塔的確實地點尚未能肯定，有些人說該地即拜斯寧錄，鄰近巴比倫城的廢墟。
    創世記十一章10至25節再次記述閃的族系，往下數至亞伯蘭的父親他拉。

亞伯拉罕（十一27至二十五10）和以撒（二十一1至二十八5）的歷史
    亞伯蘭生於迦勒底的吾珥──一個富庶的文化之都。烏利曾率領工作人員於吾珥一地作大型發掘，發現城中有一壯麗的塔廟，另有許多廟宇、儲物房屋和住舍。
    亞伯蘭及其妻子撒萊跟隨父親到敘利亞的哈蘭。像吾珥一樣，哈蘭是一個拜祭月神辛（或安拿）的中心。

亞伯蘭蒙召
    神呼召亞伯蘭，囑咐他離開親人，遷移到祂指示的地方（十二1；參七23）。亞伯蘭聽從命令，雖已年屆75歲，仍帶同撒萊和姪兒羅得離開哈蘭，前往示劍。耶和華在該地向他顯現，應許把地賜給他的子嗣。
    為了逃避饑荒，亞伯蘭南下往埃及（十二10-20）。因撒萊貌美，他害怕有人會殺夫以搶妻，便假稱撒萊是妹妹，這位「妹妹」即被納入法老的後宮。直到神因此向法老降災時，才揭發亞伯蘭的謊話，撒萊方重歸夫郎。
    聖經評鑑者曾指十二章16節不實，因為經文記載亞伯蘭的隊伍中有駱駝，但古埃及文字並無「駱駝」一詞，而埃及考古資料中，亦鮮有這種動物。雖然如此，要證明他確擁有駱駝，證據是足夠的；正因為此動物罕有，更顯見牠們的珍貴。

亞伯蘭和羅得
    亞伯蘭和羅得回到迦南時，雙方的牧人起了爭執。亞伯蘭建議兩組人分道揚鑣，且讓羅得率先擇地。羅得遂揀選水源充足的約但河谷，並住近平原上的所多瑪和蛾摩拉兩城（第十三章）。

東方四王入侵
    沿約但河外王道進侵的四王身分很難確定。他們攻克平原5城，再向前推進，大肆搜掠，捉拿俘虜，羅得亦成為階下囚。亞伯蘭帶領318個在家生養的壯丁跟隨敵兵，出其不意突襲而剿敵，奪回羅得及失物。回程時亞伯蘭遇見耶路撒冷王麥基洗德，亞伯蘭要向他奉獻得物的十分之一（第十四章）。

立約
    耶和華應許給亞伯蘭一個兒子做承繼人。一天晚上，神以獨特方式與亞伯蘭立約，答允把從埃及河至伯拉河之地賜予他（十五章）。撒萊長久不育，遂讓埃及使女夏甲與亞伯蘭同房。夏甲生以實瑪利，他是亞拉伯人的祖先。其後兩婦不和，撒萊迫走夏甲，按努斯坭版所載的近東習俗，撒萊的確有權這樣做。然而神憐憫夏甲，應允使她子嗣眾多（第十六章）。
    神向亞伯蘭重申應許，讓他後代繁盛，並替他夫婦易名，由亞伯蘭（「受舉頌之父」）和撒萊改為亞伯拉罕（「多國之父」）和撒拉（「公主」）。與亞伯拉罕以割禮為立約的記號（第十七章），這習尚已在埃及人中實行了多個世紀。

毀滅平原之城
    耶和華和兩個天使向亞伯拉罕顯現，宣佈承繼其應許的人會於年內誕生，並表明神將要毀滅所多瑪和蛾摩拉兩城，亞伯拉罕卻為這兩城與神討價爭辯（十八22-23）。羅得及其家屬獲救，得以從所多瑪城逃出來；神終於以硫磺與火毀滅兩城（十九24-25）。後羅得兩女兒為保家族存留後裔，遂灌醉父親，和他同寢。結果，摩押和亞捫兩族由此而出，後期成了以色列的仇敵。
    創世記二十章1至18節中，亞伯拉罕再次因假稱撒拉為妹而得罪基拉耳王亞比米勒。
    以撒　以撒出世時（二十一1-3），撒拉和夏甲又生齟齬，夏甲再次被逐，卻又得到神的看顧憐憫。
    亞伯拉罕和亞比米勒為了一口井不和，終在別是巴立約，平息了這次糾紛（二十一25-34）。
    神要求亞伯拉罕在摩利亞山把以撒獻為燔祭，用以試驗其信心。該處可能就是後來大衛從耶布斯人亞勞拿購得的地（撒下二十四16-25），此地也是聖殿之所在。亞伯拉罕正要下手殺他的兒子，神喝止他，使他看到有一隻公羊扣在小樹中。以撒因此得釋放，公羊取代他成為燔祭。
    撒拉在希伯崙逝世，亞伯拉罕為她向赫人以弗崙買來麥比拉洞置墓（第二十三章），他們採用的買賣辦法是近東典型的交易方式。亞伯拉罕欲替以撒覓妻，便差派僕人以利以謝到哈蘭一地，神引導以利以謝找著利百加（第二十四章）。
    第二十五章記敘亞伯拉罕迎娶基土拉；其後，基土拉替他生了多個孩子。亞伯拉罕終年175歲，兒子以撒和以實瑪利把他埋葬在麥比拉洞（7-10 節）。

雅各和以掃的事蹟（二十五19至三十七1）
    利百加生下以掃和雅各一對孿生子。孩子長大後，以掃為了一碗紅豆湯，將長子的名分賣給雅各（二十五27-34）。
    那地有饑荒，以撒效法父親往基拉耳去（第二十章），且一如其父親撒謊，假稱妻子為妹子（二十六1-11）。其後他跟非利士人因爭奪水井而起紛爭，但以撒生性和平，寧願另掘新井，免得為了舊井又起爭競（17-33節）。
    以撒年老，眼睛昏花。利百加和雅各合謀瞞騙以撒，把原屬以掃的長子名分給了雅各。根據努斯坭版，這口宣的祝福賦有法律權力，不能反悔。利百加生怕以掃會殺害雅各，遂遣小兒子往哈蘭去，在她的族人中尋覓妻子。神於伯特利在夢中向雅各啟示。雅各夢見一個梯子（梯級？）從地上達至雲霄。神並向他重述昔日賜給亞伯拉罕和以撒的應許（二十八10-22）。
    雅各到了哈蘭，找著舅父拉班，並替他作工（第二十九章)。雅各服侍7年的工酬，就是要娶拉班次女拉結為妻。拉班卻以大女兒利亞代替拉結給雅各為妻，卒使雅各為拉結再服侍拉班7年。
    耶和華使雅各極其興旺，但拉班總是為難他。神指示雅各歸回迦南（三十一3），他便帶同妻兒、財物悄悄離開。拉班追趕他，因拉班發覺家中的神像不見了（按努斯習俗，持有「神像」的人，有權承繼原主的產業）。拉結確實偷了神像，卻把它收藏起來，使父親無法搜出，於是，拉班只有返回哈蘭。
    他們途經以東，雅各恐防遇見以掃，便先向兄長遣送禮物，同時，把自己的人口牲畜分成兩隊而行，以保萬一。回程時，不料雅各遇見神人，且跟他摔跤，結果雅各的大腿瘸了，另得了一個新名字，稱為以色列（第三十二章）。
    雅各與以掃見面時並無不快，其後雅各往示劍（第三十三章），他的兩個兒子卻因妹子底拿遭示劍玷污，遂殺戮該族男丁（第三十四章）。神吩咐雅各去伯特利為祂築壇，並除掉他們中間一切外邦神像（三十五1-4）。神又在伯特利再次言明祂的應許，要賜他們土地，並子孫繁多（9-15節）。
    他們往伯利恆途中，拉結生了便雅憫便死去，這是雅各第十二子，也是最後一個。以撒死在希伯崙，終年180歲，由以掃和雅各把他葬在麥比拉洞。
    創世記三十六章記載「以掃之後裔」（第1節）；文中亦稱以掃為以東（意思是「紅」；參二十五30）。

約瑟的事蹟（三十七2至五十26）
    雅各甚愛約瑟，因而引起眾兄嫉妒。約瑟告訴哥哥們，他夢見全家向他下拜，於是哥哥們益發恨他。及至雅各給約瑟彩衣時，眾人的怒氣升至極點。哥哥們決定要殺約瑟，商議後，還是將他賣給商旅。商旅帶約瑟到埃及，賣給埃及人護衛長波提乏作奴僕（三十七36，三十九1 ）。
    第三十八章講述一個寡婦成為亡夫兄弟的妻子。猶大的兒媳守寡，卻不讓第三個兒子為長子續後。這寡婦使計騙得猶大成為她孿子之父，迫他承認過錯。猶大長子法勒斯的名字記載在路加福音耶穌的族譜中（路三33）。
    耶和華祝福約瑟，讓他很快成為波提乏的管家（第三十九章）。年輕的約瑟引起波提乏妻子的青睞，主母多次引誘他都無法得逞，最後便誣捏約瑟。他因此下獄，在獄中的約瑟蒙恩，並有機會替法老的臣僕解夢（第四十章）。後來埃及法老連作二夢，術士和博士都不能圓解。酒政想起約瑟來，王便召他出獄。約瑟告訴法老，那些夢表示7個大豐年，隨之而來7個荒年。事後，約瑟升任為宰相，位僅次於法老，負責治理埃及全地（四十一37-44）。
    饑荒臨到巴勒斯坦，雅各遣子往埃及糴糧。約瑟認出他的哥哥們，卻沒有顯露自己的身分。為了試驗他們，約瑟指稱他們是探子（四十二9），並以其中一個哥哥（西緬）作人質（第19節），要求他們帶糧回家後，把其小兄弟帶到埃及來（第20節，四十三3）。其後，迦南的饑荒甚大（四十三1），雅各終於容讓眾子帶同便雅憫往埃及去。約瑟再次用計試驗哥哥，暗把銀杯放在便雅憫的糧袋裏，要把他當賊子辦（第四十四章）。
    到了這時候，約瑟才向眾兄弟表明身分（四十五4-15），大家喜得重聚。他說神派他到埃及（7-8節），是為了保全一家的性命。
    後來，雅各來到埃及（四十六1），約瑟在歌珊地迎見父親（28-29節）。以色列人得以在歌珊置下產業，並且生養眾多（四十七27）。
    雅各臨終時，約瑟帶同二子瑪拿西和以法蓮前來，接受祝福。
    雅各把長子之福賜給次子以法蓮（四十八13-14、17-20）。
    雅各給眾子祝福後便死了，終年130歲。約瑟照埃及的習俗，為父親的遺體薰香備葬（五十2-3），把亡父安葬在希伯崙的麥比拉洞後，兄弟們擔心約瑟會報復，但約瑟宣稱：「從前你們的意思是要害我，但神的意思原是好的，要保全許多人的性命。」（第20節）約瑟在110歲逝世，臨終前吩咐兄弟和子孫們，聲言以色列人從埃及歸回時，他們得把他的骸骨從那裏搬上去（五十25；參出十三19；書二十四32）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


哈巴谷書

    舊約十二小先知書中的第八卷。

作者
    除了哈巴谷書本身提供的資料以外，我們對作者哈巴谷的生平，所知甚少。一章1節和三章1節稱他為先知，即以色列中神的代言人。
    第三章的禱文使用了幾個音樂標記（1、3、9、13、19節），似乎顯示作者在聖殿裏也有擔任音樂方面的事奉。如此，哈巴谷便是利未人了。次經《彼勒與龍》說哈巴谷是「利未支派耶穌的兒子」，可能也反映這個傳統。
    本書所描述的哈巴谷，是個道德觀念極重的人。他對當時社會的不公，深切痛恨。

寫作年代
    雖然哈巴谷先知宣講預言的日期並不容易確定，但經文的內容提供了幾處有用的線索。一章5至6節說，神要「興起迦勒底人」。這些迦勒底人，原是幾支組織鬆散的部落，佔據了亞述帝國一大片的土地。他們經常滋擾他們的亞述統治者。最後，迦勒底人終於推翻亞述，尼布普拉撒即位（主前625-605），建立巴比倫帝國。他從原有的巴比倫開始，大規模擴張領土。由於巴比倫人從主前625年開始強大，不少學者都相信哈巴谷的預言，當在這個日期之前不久發表。如此，這本書便是約西亞王年間（主前640-609）的作品了。可是，哈巴谷書一章6節所指的，不一定是迦勒底人最初興起之時。哈巴谷形容他們「殘忍暴躁」、「佔據那不屬自己的住處」、「馬兵……從遠方而來」（一6-8），他們好戰暴虐，似乎已是眾所周知的事。巴比倫王尼布甲尼撒於主前605年在迦基米施大敗埃及的軍隊，奠定了巴比倫作為一級強國的地位。哈巴谷所描繪的迦勒底人，似乎更切合這個時期的巴比倫。此外，巴比倫的名聲，也可能來自他們在主前612年攻陷尼尼微城的戰績。
    神興起迦勒底人，並不表示巴比倫在國際舞臺上崛起，成為一個新興的國家。這個詞其實也可以解作「鼓動」的意思，表示神預備使用這原已強大的巴比倫，作為祂烈怒的器皿，來懲罰猶大國。
    哈巴谷所形容的社會狀況，似乎和主前609年猶大王約西亞死後的情景，較為吻合。約西亞重修聖殿時，發現了律法書，帶動了影響深遠的全國大復興（王下二十二8）。哈巴谷形容他的社會充滿了「毀滅和強暴」（一3）。司法制度不公正，義人遭受壓迫（第4節）。這些情形不像約西亞時代的社會狀況。故此，哈巴谷的預言，最有可能是在約雅敬王（主前609-598）即位後不久，主前608至605年之間所宣講的。

背景
    約西亞王之死，掀開了猶大國歷史中悲哀的一頁。主前612年，巴比倫人攻陷了尼尼微城，又在兩年之內，完全肅清了米所波大米所有的亞述據點。亞述昔日的盟邦埃及，進軍幼發拉底河濱的重鎮迦基米施，來爭取亞述帝國西部的控制權。約西亞截擊埃及軍隊，卻戰死沙場。
    埃及人廢除了約西亞的合法繼承人約哈斯，另立約雅敬作王。
    約雅敬成了埃及的藩屬，向埃及朝貢。從此猶大便永久喪失了自主權。
    我們不難想象，很多人的信心因當時的局勢開始動搖。約西亞王的大復興，不但沒有為國家帶來祝福，反而使他們失去了自由。社會由平穩而變得充滿了欺壓和強暴（參耶二十二17）。
    主前604年，巴比倫進侵敘利亞、巴勒斯坦一帶，只遇上一些輕微的抵抗。隨著尼布甲尼撒的軍隊繼續南下，約雅敬改為效忠巴比倫。埃及法老尼哥率軍反攻，雙方兩敗俱傷，於是尼布甲尼撒退回巴比倫。優柔寡斷的約雅敬，又轉向效忠埃及。主前598年巴比倫再次進軍敘利亞、巴勒斯坦，這場戰役，導致耶路撒冷在主前586年陷落。

寫作目的和神學教導
    哈巴谷書的主要目的，是宣告敬虔的人應該以甚麼態度來面對世上的罪惡。它又談到審判罪惡的神，祂公義的本質。
    本書的教訓，用一個很特別的方式表達。先知用一連串的疑問，詰問神在歷史之中的作為。這些疑問所反映的，也許是先知本人的掙扎，也許是當時人所關心的問題。然而 ，從書末的詩歌可以看出先知明白神的計劃，願意完全臣服在祂的面前。先知的一大疑問是，為何作惡的不受懲罰，神似乎毫無行動。
    神的回答是，祂會在祂自己所選擇的時間，用祂所選擇的器皿，審判罪惡。罪惡不會長久得勝，歷史也見證暴君和邪惡的國家終會毀滅。敬虔的人，因此可以從信心的角度理解歷史，從中學習信靠，並且肯定神實在是以公義治理世界。
    哈巴谷書沒有解釋神為甚麼容許罪惡在世上存在。但它肯定，義人可憑信心，在歷史之中看見神的作為。哈巴谷在第三章回顧歷史，敘述神為祂子民所施的慈愛、所行的大能，有力地表達出全書的主題。
    書中最重要的神學教訓之一，是神在歷史中的主權。哈巴谷指出神掌管歷史，即使是邪惡的國家，也受到祂的控制。邦國的興亡，並非出於偶然，而是由神命定。

內容提要

第一個詰問和回答（一1-11）
    哈巴谷的預言以一連串的問題作為開始。這些問題反映出他對社會充斥罪惡的憤慨和不平。第一句開始，他就問神說，他向祂呼求，不蒙應允，要到甚麼時候。很多人看見神所統治的世界，充滿了邪惡，都問過同樣的問題。
    神給予先知一個異乎尋常的答案。祂對這個罪惡社會的審判，就是祂會興起迦勒底人，作祂烈怒的器皿，來懲罰猶大。
    一章6至11節用生動的比喻把迦勒底人描述為一股進侵劫掠的可怕力量。先知也和常人一樣，詫異神為何會使用這樣的器皿，來成就祂的計劃。
    先知的第一個詰問，反映出幾個令人困惑的問題。神為何袖手旁觀，不理會罪惡？神為何容許罪惡繼續存在？人盼望神施行審判，神卻遲遲不作出回應。
    神終於應允了先知的祈求：祂要使用巴比倫人，來懲罰猶大人的罪惡。哈巴谷的祈求蒙了應允，但神的答案，卻不是他預期的答案。神竟要使用一個可恨、邪惡的國家，來懲罰祂子民的罪行。雖然哈巴谷十分驚愕，但他可以因為歷史依然在神掌握之中（一6）而得到安慰。邦國興亡，由神決定，祂也可以利用邪惡的國家，來成就祂的旨意。

第二個詰問和回答（一12至二5）
    哈巴谷第一個詰問的答案，不能令他滿意。他一方面承認神「派定他為要刑罰人」、「設立他為要懲治人」（一12）；但另一方面，他指出神「眼目清潔，不看邪僻」，但為何神見到「行詭詐的」，卻「看著不理」，在「惡人吞滅比自己公義的」時，卻「靜默不語」（第13節）？哈巴谷言下之意是，神雖然眼見迦勒底人的邪惡，卻不懲罰他們。他依然不懂，神怎能使用一個邪惡的國家，來懲罰祂自己的子民。
    從神第一個回應中，哈巴谷學會了一些功課。他第二個詰問，用肯定的語氣開始：「耶和華──我的神……啊，你不是從亙古而有嗎？我們必不致死」（一12）。他說這話時，可能想到了第11節說，迦勒底人以自己的軍事力量為神。猶大的神是亙古而有的，與軍兵、國勢等轉眼即逝的力量，構成強烈的對比。
    只是，哈巴谷依然不能解決他的困惑。他接著描述迦勒底人掠奪的本性，奇怪神怎能使用他們責罰猶大。他形容迦勒底人是以網捕人的漁夫，又敬拜他們的魚網（一15-16）；哈巴谷質問神為甚麼他們可以屢次倒空網羅，殺戮列國（第17節）。
    然後，先知靜候神的答覆（二1）。神回答說，祂的回應必須用大字清清楚楚地寫在版上，因為這是確實的話（第2節），但不會立刻成為事實（第3節）。
    神接著說的，是整卷舊約之中，有關信心最偉大的一節經文（二4）。「義人因信得生」，是改教運動的標幟。使徒保羅解釋因信稱義的真理，一再引用哈巴谷書二章4節（羅一17；加三11）。這節經文在新約的希伯來書（來十38、39），也同樣重要。
    「信心」這個詞，在舊約的基本意義是「堅穩」和「力量」。
    這個詞的字根，用作形容門柱（王下十八16）和釘穩釘子的堅固處（賽二十二23）。當這個詞用來形容神的時候，是指神的信實，以及祂永不動搖、必定成就應許的決心。這個詞用在人的身上，就是形容人因著神的應許，絕不動搖地倚靠。舊約中的信心，不是抽象的概念，而是對神的委身。信心的特徵，不是行動，而是全心倚靠神的態度。
    神在二章4節保證，真正的義人若絕不動搖地倚靠祂，必能存活。這種倚靠，是在試煉中仍然堅定不移。耶穌在撒種的比喻中所描述的（太十三21），和雅各書一章12節所談到的，正是這種信心。
    神給哈巴谷的回答是，祂必然懲罰罪惡。但這懲罰，只會在祂自己所定的日期，用祂自己所定的方法執行。真正的義人，不會因罪孽沒有立刻消滅，或惡人沒有在眼前受罰，而失去信心。信心可投靠在神以公義統管世界的主權之下。

譏諷迦勒底滅亡的詩歌（二6-20）
    先知哈巴谷暗示迦勒底必定衰亡之後，又作了一首譏諷的詩歌，描繪這個國家灰暗的前景。後來巴比倫帝國被瑪代、波斯聯軍所滅，這首詩歌便成為了歷史事實。
    先知預言說，欠巴比倫債的，會起來攻擊她（二7；和合本作「咬傷你的」，亦可譯作「欠你債的」，參修訂標準譯本、新國際譯本）。這句話暗示，巴比倫會被一些突然興起的國家所毀滅。
    巴比倫敗亡的原因，寫在二章8節：「因你搶奪許多的國……所以各國剩下的民都必搶奪你。」這是舊約報應式的賞罰。可見神所立定的道德律，對信徒和非信徒都同樣有約束力。
    巴比倫王尼布甲尼撒在位時，曾大興土木。二章9至11節所說的，似乎就是那些大規模的建築。先知說，甚至是這些城的石頭和棟樑，都會呼叫，似乎在抗議這以鮮血建成的城（12-14節）。
    哈巴谷不單指斥迦勒底人殘忍、不人道，更責罵他們對待俘虜可恥的行為。先知用生動的詞句，描繪俘虜所受到的待遇。就如使他們喝醉，好看見他們下體一般（二15）。
    這首譏諷的詩歌，以責備迦勒底人拜偶像作結束；指出敬拜木石所造之神，是何等愚昧（二18-19）。一如其他不信真神之人，迦勒底人也是把他們的戰績，歸功於偶像。但這些偶像既沒有能力幫助拜它的人，信靠偶像的巴比倫，也必然衰敗。
    哈巴谷接著強調，耶和華神和這些人手所造的神，是何等不同：「耶和華在他的聖殿中；全地的人都當在他面前肅敬靜默」（二20）。神是真實的神，也是有絕對主權的神。全地在祂面前，都要肅然無聲，因為祂的審判快要來到。

哈巴谷的祈禱（三1-19）
    先知哈巴谷的預言，以類似舊約詩篇形式的禱文作結束。像詩篇一樣，這個禱文也包括了一個題目（三1）和幾個音樂的標記。有些學者指出這章聖經和前面的敘述不相連貫，不可能是原書的一部分；他們認為這首詩歌是被擄歸回以後，才加上去的。
    但這首詩歌，其實大有可能是哈巴谷所作，並由他自己或書記，錄在預言之後。詩歌有了音樂標記，也不能表示這就是後期的作品。因為有很多經過語言和歷史的考據，鑑定為被擄之前的詩篇，都有同類的標記。
    這個禱文和哈巴谷的信息十分相似：它強調神會審判祂的敵人（三16），又讚美神的主權（第3節）。這兩點都是第一和第二章的中心主題。
    這篇詩篇充滿了對神的大能和公義的確信。由於這卷書主要描述先知為神護祐的問題而掙扎，這首詩是個合宜的結束。它說明先知觀看神在歷史中的行動，他的信心已到了不可動搖的地步。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


哈該書

    舊約十二小先知書中的第十卷。

作者
    哈該書的作者是先知哈該。他在主前520年宣告神的話。哈該是被擄歸回以後，住在耶路撒冷的猶太人之一（拉五1、2，六14）。神給予哈該4個信息，要他傳達給指定的人。第一個信息是給省長所羅巴伯和大祭司約書亞的（該一1）。第二個信息是給所羅巴伯、約書亞和餘下的百姓（二2）。第三個信息是對眾祭司而發（第11節）。第四個信息是專給所羅巴伯的（第21節）。

寫作目的
    哈該書的鑰句是「你們要省察自己的行為」（一5、7；二15、18）。神給猶大領袖和人民這些信息，是要提醒他們，他們有屬靈的責任。哈該的對象有兩種人，兩者都患上了漠不關心的毛病。第一種人是真正的信徒，他們以為他們祖先犯罪，罪無可恕。哈該要提醒他們神的慈悲，使他們知道情況是依然可以補救的。第二種人是假冒為善的人，他們想要的，只是神所應許的祝福。他們棄絕了一種偶像，又隨從了另一種偶像。神的祝福沒有來到時，他們就氣餒了。
    貫徹全書的信息是：我們不能憑眼前的境況，得悉神將來的作為。人不能憑眼見的事，判斷神有否完成應許。哈該書有責備和鼓勵雙重的信息。神責備被擄歸回的人漠不關心，祂也在他們困難之中安慰他們。

教導
    哈該書是一本言論切實的書卷，講論信徒對神的事奉。歷代以來，拖延和漠不關心，都是使信徒癱瘓、不能事奉的罪。關懷和迫切的心，無論甚麼時候，都必定討神的喜悅（羅十三11-14）。
    神的同在是剛強壯膽和除去沮喪的原動力（太二十八19、20；弗三8-21；來十三5、6）。
    所有信徒都要遠離罪和其他不良的影響（林後六14至七1），否則便不適合事奉神（提後二19-26）。
    神會拒絕賜福，並且管教不肯順命的兒女（來十二3-13；雅四1-3）。
    哈該的信息是，神必然審判罪行，並建立彌賽亞的國度。這個信息對於當時的猶太人和新約的信徒，都同樣帶來盼望（羅十五4-13；彼後三10-18）。
    哈該書的鑰句「你們要省察自己的行為」，和哥林多前書十一章28節及哥林多後書十三章5節，互相呼應。本書對於罪之惡果和神之祝福的講論，和猶大書的信息也很相近。
    哈該用「萬軍之耶和華」來稱呼神，全書共有14次之多。這個稱號，是被擄歸回以後的先知（撒迦利亞、瑪拉基）常用的字眼，出現了超過80次。「萬軍之耶和華」形容神是全能的，又是眾天使和世上一切生靈的主宰。
    哈該又見證神話語的特質。神的話語是神所默示的，具有屬天的權柄。先知多次（在28節的篇幅中，起碼25次）講及，神怎樣和他說話，又是他信息的來源。

內容提要

第一篇信息
    先知哈該傳給猶大人的第一篇信息，是在「初一日」發表的（一1）。依照民數記二十八章11至15節的規定，以色列人每月的初一日（月朔），都要到聖所獻祭。神就選擇了這個時候，揭露人民沒有建成聖殿的罪。
    神這一篇信息，特別針對猶大人的領袖（一1）。所羅巴伯是省長，是政治領袖。約書亞則是大祭司，是屬靈的領袖。神子民的行動是積極還是怠惰，他們兩個人都必須負責。
    神的話揭露出人民的拖延（一2）。神殿未能重建，是因為人民私自決定說：「建造耶和華殿的時候尚未來到。」神子民把他們的精力和資源，都自私地用來建築自己的住處（第4節）。
    神用「現在」（一5）這個詞，令這些犯了漠不關心之罪的猶大人，注視在祂今日的要求上。他們應當思想目前屬靈上和物質上的狀況：「你們要省察自己的行為」。哈該書這句鑰句，直譯可以翻成：「把你的心放在你的道上」或「把你的道放在你心上」。他們自我反省便會知道，拖延所盜取的，不止16年光陰這麼簡單。
    第6節說，他們生活貧困，是神對他們的管教。神依照盟約的規定，停止賜福給他們（參申二十八15-31）。
    神再次勸告他們，要省察自己的行為（一7）。然後告訴他們，要從這個受咒詛的處境中解脫出來，必須「建造這殿」（第8節）。他們所以貧乏，是因為在重建聖殿的事上，違背了神（9-11節）。
    領袖和人民，作出了積極的回應。重新開始建造的工作，明顯地證實了他們對神話語的信心（一12）。即時的回應也表示出，他們接納了哈該是「耶和華的使者」（第13節），他是傳達耶和華信息的人。

第二篇信息
    一個多月以後，神再次呼召哈該（二1）。這篇信息繼續用第一篇信息結束時鼓勵的語氣來表達。建造的人，可能開始感到事工的壓力。從前的懷疑和沮喪，可能再次削弱了他們的信心。
    仇敵再次出現，攔阻他們的工作（拉五3至六12）。哈該這篇信息，可能正如以斯拉所說：「神的眼目看顧猶大的長老」（拉五5）。神不單看見他僕人的需要，也會照顧、激勵他們。
    第二篇信息發表的時間，是住棚節的最後一天（利二十三33-34）。以前神在曠野和先祖同在的榮耀，與現時的情景相比，難免使他們沮喪。所以，神不單對領袖，也對人民說話（該二2）。他們當中，有誰在被擄之前，見過神的榮耀居住在所羅門的聖殿之中呢（參王上八1-11；拉九1至十一23）？他們今日所重建的聖殿，相形之下豈不是如「無有」一般（該二3）？巴比倫他勒目列出了5項所羅門聖殿曾具備，而新聖殿卻沒有的事物：（1）約櫃；（2）聖火；（3）舍建拿（即神同在的榮光）；（4）聖靈；（5）烏陵和土明 。
    神再次用「現在」這兩個字，要他們注視祂補救的方法。「當剛強！」這命令，連續出現了3次（二4）。每次發出命令，都是針對其中一個對象（參第2節）。而終結的命令，就是「工作！」他們可以剛強，應當工作，是因為神的同在。聖靈看來雖然不在聖殿之中，但照神立約的話，神仍住在他們中間（第5節；和合本作「那時，我的靈住在你們中間」，也可翻作「我的靈依然住在你們中間」，參新美國標準譯本、新國際譯本）。
    神啟示這個聖殿將來的榮耀，來激勵作工的人（二6-9）。度過了一段審判的日子以後，這榮耀便會來臨（6-7節）。至於這榮耀是甚麼，要看「萬國的珍寶都必運來」（第7節）這句話如何翻譯。這句話有兩個譯法：一個譯法是「萬國所羨慕的必來到」（和合本小字、欽定本、新國際譯本），另一個譯法，是「萬國的珍寶必都運來」（和合本正文、新美國標準譯本）。
    第一個譯法相信這是彌賽亞的預言。支持這個譯法的理由如下：（1）大部分基督教和猶太教的學者，都相信本節所指的是彌賽亞。（2）「渴想」這個抽象的名詞，可以有「所羨慕的」這具體的概念。（3）雖然「來到」這動詞是複數，和單數的「所羨慕的」不符；但依照希伯來文文法，動詞的單複數，和所有格結構複合主詞的第二個名詞（「萬國」）相應，也是可以的。（4）事情發生的次序十分合適：神審判萬國以後，基督的來臨便逼近眉睫了。（5）還有一個譯法，沒有文法上的困難，但仍可以維持彌賽亞預言的性質：「他們（即上句所說的萬國）來到萬國所羨慕的面前」。
    雖然第一個譯法理由充分，第二個譯法所代表的觀點卻似乎更好。支持第二個譯法的理由如下：（1）大部分早期基督教和猶太教的學者的理解都是根據拉丁文武加大譯本（約主後400年）的譯法，第二個譯法則和較早期希臘文的七十士譯本（約主前300）相合。（2）單數的「渴想」，可以是個集合名詞，指「特色」或「財寶」。（3）希伯來文容許「萬國」和「來到」這動詞相合的文法原則，只在詩歌書中出現，而且十分罕見。
    哈該使用了這種罕有的句法，不立刻解明，似乎不大可能。（4）上下文中提到金銀都屬於神（二8），已解決了疑難。
    （5）這幾節經文中隱含的國度信息，和以賽亞書六十章5、11節，以及啟示錄二十一章24節等平行段落互相呼應。
    這段激勵性的信息，以這殿將來的榮耀作結。這殿將來的榮耀，必大過所羅門聖殿的榮耀（第9節；參第3節）；因為神的榮光（舍建拿）將要再臨（第7節下），殿必變得華美（參該二8；賽六十13、17）。到祂的國降臨，在將來榮耀聖殿建成的時候（參賽九6、7，六十六12；亞六13），神必賜下平安（該二9）。

第三篇信息
    約兩個月以後，神賜給哈該第三個信息（二10）。這篇以勸誡為主題的信息，對象是祭司（第11節）。哈該詰問有關摩西律法的問題，來教訓他們罪能污穢人。聖潔的物，不能把它的聖潔傳給其他東西（第12節）；但不潔之物，卻能使潔淨之物變為不潔（第13節；參利二十二4-6；民十九11）。
    這個原則對猶大人有明顯的意義：他們在悖逆之時獻給神的祭物，因為他們本身不潔，不能得到神的悅納（該二14）。
    神重提以往的悖逆和管教，勸誡這些猶大人，要「追想」（二15、18）悖逆的惡果。這樣的思想，可使他們將來不致再次漠視屬靈的事。這個信息的結論，再次提到神賜給順命之人的福氣（第19節）。

第四篇信息
    在同一日，神賜給哈該另一篇信息（二20）。這篇信息的對象是所羅巴伯（第21節）。他是大衛的繼承人，應當因這職分的永久性而壯膽（參一1；代上三1、5、10、17；撒下七4-17）。列邦的勢力要受神審判，這世界的國將會被傾覆（該二6、7、21、22），預備神國的降臨（參啟十一15-18）。
    在70年的被擄，以及歸回者所加上的16年停滯之後，神對所羅巴伯說出哈該書二章23節的話。在此，神重新肯定了祂對大衛所應許的一切，指派所羅巴伯作祂的「印」。這個「印」，就是手上打印的戒指。打印的戒指代表本人的權柄以及簽名的真確。君王用它在諭旨上蓋印（斯三10，八8-10），並肯定代表人的權柄（創四十一42）。神以所羅巴伯為印的意思，指所羅巴伯是神繼續揀選大衛家的證明。彌賽亞將要從大衛家出來，統治萬有（參太一12；路三27）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


何西阿書

    舊約十二小先知書中，依照傳統編排的第一卷書，書成於主前八世紀末期。何西阿信息的對象，是瀕臨淪亡的北國以色列。
    先知之中，只有何西阿居住在北國，又在當地傳道。神給予何西阿的使命，是揭露北國觸目皆是的背道和敗壞情況，勸告同胞悔改歸神。何西阿藉著他的家庭生活，描繪了神對以色列堅定不移的守約之愛。

作者
    何西阿的事工，延續了至少34年（約主前756-722）。他似乎很有學識，可能是農民，也有可能屬於以色列中比較富裕的階級。
    何西阿娶妓女（和合本直譯原文，作「淫婦」）歌篾為妻，當時可能頗受非議。對於後世的聖經讀者和釋經家來說，更是備受爭論的題目。然而最合理的解釋，似乎是把歌篾看為一個人所共知的妓女。神命令何西阿和她結婚，目的是描繪以色列的背道和神守約的愛。
    真實程度即使是高等批判家，也沒有質難何西阿書的真實和統一性。引起爭論的部分只有提及猶大的段落（何一1、7、11，四15，五5、10-14，六4、11，八14，十一12，十二2），以及提及將來福祉或國度拯救的段落（例：十一8-11，十四2-9）。
    然而何西阿提及猶大是理所當然的。作為屬神的人，他當然不會喜歡以色列與大衛家分離。不敬虔的王，令北國長久活在神審判的邊緣。除了關乎以色列的啟示外，神顯然也給予何西阿有關猶大的啟示。
    何西阿提到將來的祝福和對以色列的拯救，不一定會抵銷對以色列罪惡的譴責。正如何西阿對淫婦歌篾恆久的愛，又與她復和，並沒有抵銷她所犯嚴重的罪。赦免與復和，並不表示否定罪狀。

歷史和考古資料
    何西阿生活的時代，是北國在耶羅波安二世（主前793-753）治理之下，最為富足的時代。然而，何西阿亦看見了北國被亞述侵略（主前722），國家滅亡，人民被擄。
    何西阿書一章1節列出了以下幾個王：南國的烏西雅、約坦、亞哈斯、希西家；北國的約阿施和耶羅波安。烏西雅與約阿施和耶羅波安同時。以色列被亞述所擄時，亞哈斯作猶大國王。當時希西家似乎也和亞哈斯一同作王。
    耶羅波安二世作以色列的王共41年（王下十四23），始終不離開尼八的兒子耶羅波安（一世）所犯拜金牛犢的罪（王下十四24）。
    耶羅波安二世作王時，以色列國勢雖然富裕興盛，但政府的腐敗和人民屬靈生活的墮落，已為後來諸王的混亂時代鋪路。
    當時的經濟和道德逐漸衰退、敗壞，國王和大地主欺壓農民，迫使小地主從農村遷移到城市，造成了社會的變動，以色列不久陷入一片敗壞之中，成為無政府狀態（何四1、2，七1、7，八3、4，九15）。

寫作年代
    何西阿的先知事工，從耶羅波安二世在位時（主前793-753）開始，直到猶大王希西家的時候（主前715-686）。
    好幾個證據證明何西阿在以色列王何細亞（主前732-722）統治之下，依然作先知：（1）何西阿書十章14節的沙勒幔，可能是何細亞在位初期，侵略以色列的亞述王撒縵以色（王下十七3）。（2）何西阿書五章13節和十章6節的耶雷布王，可能是撒珥根二世（主前722-705）。（3）有關亞述侵略的預言，似乎是指即將發生的事（何十5、6，十三15、16）。（4）書中提到埃及和以色列對亞述的倚賴，似乎也符合何細亞時代的情形（七11，十一11）。這些證據，證明了何西阿的信息編寫成書的時間，可能十分接近以色列亡國之時（主前722）。

寫作地點和收信人
    何西阿宣講信息時，居住在以色列。他稱撒瑪利亞的王為「我們的王」（何七5）。他對以色列的描述，顯示他對北國的地理環境，有相當的認識。他似乎親自觀察過基列，才會這樣提及此地（六8，十二11）。北國的先知中，可能只有何西阿，在其事奉的年日中，都定居於以色列國。

寫作目的
    何西阿向以色列宣告悔改歸神的必要。他形容以色列的神，是有耐性、有恩慈的神，忠於盟約的應許。這個重點，是何西阿書的特色（參二19）。
    「慈愛」一詞，最能表達耶和華本乎盟約的信實與大愛。何西阿的家庭生活，則將這種慈愛，活生生地描繪出來。

內容提要
    何西阿書的段落和主旨，可見於下面的大綱：
    一、序言（一1）
    二、神對何西阿的曉諭（一2至三5）
      甲、神命令娶歌篾生子（一2至二1）
        1.歌篾子女與以色列被棄船（一2-9）
        2.神的兒女與以色列的復興（一10至二1）
      乙、歌篾的淫亂比作神和以色列間爭辯（二2-23）
      丙、神命令再娶歌篾（三1-5）
        1.例證（三1-3）
        2.應用（三4、5）
    三、神對以色列的曉諭（四1至十四9）
      甲、以色列離棄神（四1至七16）
        1.神對以色列的指控（四1至五7）
        2.神對以色列的警告（五8-14）
        3.神對以色列的呼召（五15至六3）
        4.神對以色列的關愛（六4-11）
        5.關乎以色列的結語（七1-16）
      乙、以色列受懲罰（八1至十15）
        1.以色列遭受審判（八1-14）
        2.以色列被擄（九1-17）
        3.以色列的報應（十1-15）
      丙、以色列的復興（十一1至十四9）
        1.父堅定的慈愛（十一1-12）
        2.父堅定的審判（十二1至十三16）
        3.父堅定的邀請（十四1-9）
    神對何西阿的曉諭何西阿書開首3章，主要是記述何西阿的家庭生活。其重點是何西阿對他不忠的妻子的忠誠和愛。
    神命令何西阿與妓女歌篾結婚，又和她生養兒女（一2至三5）。這命令對部分的釋經家，構成了難處。因為以色列的先知和祭司，根本不會和妓女結婚。故中世紀的猶太學者，認為這記述只有象徵意義而非歷史事實。後來，又有學者把第一章和第三章割裂分論。他們認為第三章是對何西阿親密的婚姻關係的敘述，第一章則是他作為先知早期的一些概略回憶而已。但部分學者則相信這兩章所記敘的，都是史實。又有某些學者認為第一章所載的是史實，第三章則是何西阿對自己婚姻的寓意解釋。至於歌篾婚前的性行為，自然是備受爭論的問題。最主要的看法有兩個：（1）歌篾在婚姻的初期，是個忠貞的妻子。原文說她是個「淫亂的妻子」（和合本譯「淫婦」），不稱她為「妓女」，是指她罪惡淫亂的本性。神後來把這本性揭示，為要描繪以色列拜偶像的罪行。（2）歌篾是個眾所周知的妓女。神命令何西阿娶她，是要描繪以色列拜偶像的罪行，以及神的信實和堅定不移的愛。第二個看法，最為福音派的學者接受。同時，根據文意、文法、歷史背景釋經的原則，這也是最直接的解釋。
    有些學者認為「他情人所愛的」女子（三1）不是歌篾，而是另有其人（和合本的翻譯似乎也採取了這個立場）。但既然歌篾代表了以色列，其外再無他國，所說的女子便極有可能是歌篾。至於何西阿為何要買贖她，原因不明；也不能確定她的贖價，為何部分是糧食，其餘則是金錢。可能整個交易，都是要象徵神將來要在被擄中拯救以色列。然而照我們所知，北國的10個支派被亞述擄走後，並沒有歸回。這個解釋不能應用在猶大國身上，因為何西阿信息的對象並非南國，只是猶大也受到警告（六11）。
    神這命令的用意，記載在一章2節的下半部分。何西阿的婚姻，要描繪出以色列與耶和華之間的關係，「因為這地大行淫亂，離棄耶和華」。
    神為何西阿和歌篾的兒女，起了有象徵意義的名字。長子名耶斯列（一4上），代表神為亞哈一家在耶斯列被屠殺一事，審判耶戶家族（王下十1-11、30，十五8-12）。
    第二胎的女兒，名叫羅路哈瑪（何一6上），意思是「不蒙憐憫」，象徵以色列必受審判。北國在屬靈方面敗壞極了，將要被擊敗擄掠（一6下）。
    第二個兒子羅阿米的名字，是「非我民」的意思（一8、9）。
    然而神不過是暫時拋棄盟約之民以色列（一10至二1），縱使個別世代悖逆神，神與亞伯拉罕（參一10；創二十二17）和摩西（出十九1-7）立約的應許，始終要成就。
    何西阿宣告因淫亂而休棄歌篾，反映了神離棄以色列，是因為她的淫亂（何二2；參耶三1至四2）。而何西阿的子女所代表的，是當時以色列國個別的人民（何二2-5）。
    歌篾不滿和丈夫之間的關係，因而追尋其他情人。以色列犯了屬靈的淫亂，崇拜外邦神祇，追尋的也是這種虛無飄渺的滿足。他們把憐憫他們的神所賜的恩典，當作是外邦神祇的賞賜（二8、12）。當以色列人發現犯罪並不能恆久使他們滿足，便悔改歸回最初所愛的（第7節）。
    在第三章，歌篾的復原精彩地刻畫出以色列歷史的概要。何西阿為歌篾付出的贖價（何三2），象徵以色列受罪和撒但的捆綁（來二14、15）。贖價是一個女奴的價錢，因為歌篾受她的罪所綑綁，成為奴隸（參出二十一32）。歌篾必須獨居，一如以色列必須被擄，使得以潔淨（何三3；參申二十一13）。
    被擄了一段時間之後（「後來……在末後的日子」），以色列將會回到丈夫那裏，享受經過更新之關係。一個有關彌賽亞的預言描寫大衛將要復活，把以色列引到神的面前（何三5）。
    神對以色列的曉諭何西阿書的第二個大段落，詳細解釋第一至三章所描繪的，並稍加解說過的事情。何西阿宣講了以色列的背道（四至七）、懲罰（八至十）和復原（十一至十四）。
    以色列充滿了不敬虔的行為，與神隔絕（四1、2；參出二十1-17）。人民的漠不關心，以及祭司的謊言，使他們拒絕聽從神的話（何四6-9；參賽五13；摩八11、12；番一6）。以色列人仿效屬靈領袖的敗壞，正如他們的君王跟從先王敗壞的領導一樣（何四9）。以色列以求問偶像和占卜，取代了神的話語（12、13節）。以色列終於失去了祭司的身分（第6節；參出十九6），因為導致全國背道的，主要是祭司（何五1）。
    向北國提出指控後，神又警告他們（五8-14）。角聲將要在以色列和猶大中間的緩衝地帶──便雅憫山地吹起。這警報是表示以色列已被侵佔，猶大正面臨危機（9-12節）。北國倚靠的是人的命令，不是神的命令（第11節）。以色列轉向亞述尋求幫助，亞述卻背信棄義，擊敗他們（第13節）。何西阿在預言以色列被亞述所滅時，描述神是至大的責罰者（第14節）。
    啟示了責罰之後，神立刻呼籲他們悔改（五15至六3；這段經文的章節分段不宜，六1-3和五15實屬同一段落）。歸回耶和華的呼告，有可能是何西阿得到啟示之後，從心底發出的回應。
    然而，最合適的看法，是把六章1至3節作為將來歸回的餘民口中所說的話。亞述和其他一切國家，都不能醫治以色列；只有神才能在屬靈、政治、物質上醫治她（六1；參出十五26；申三十二39；賽五十三5；結三十七1-14；瑪四2）。
    呼召人悔改之後，神再次講述以色列的罪過（何六4-11，參四15）。以色列轉離了創造她的主，違背了祂的命令（六7）。基列只是以色列兇殘性格的其中一個例子而已（第8節）；即使祭司，也是以暴虐聞名（第9節；參撒上二12-17；耶五31）。以色列的罪確實「可憎」（何六10）。
    第七章是神對以色列的結語（1-16節）。神每次試圖呼召以色列悔改，只更清楚地展露了他們的罪過（第1節）。他們以為他們犯罪，神不會記念（第2節；參詩九十8；太十二36、37）。
    他們的人民與君王首領同等敗壞，反使他們的政治領袖歡喜（何七3）。全以色列都慣行淫亂（第4節），並沒有從異教的人中分別出來（第8節；參出三十四12-16；林後六14至七1）。他們好像「沒有翻過的餅」一樣，在屬靈和政治上，都沒有平衡，一面烤焦了，另一面卻仍是生的。
    在外交的事務上，以色列「好像鴿子愚蠢無知」，輾轉向埃及和亞述獻媚（何七11）。他們在有需要的時刻，沒有向神尋求指引，卻倚靠世上的勢力。他們對神缺乏信心，又沒有和罪分離，因此必須面臨神的責罰（第12節；參林前十一32；來十二5-15）。
    第八章講述以色列終必受審判（參第7節）。有警報警告人民亞述的來臨（何八；參結十七2-21）。亞述來攻擊以色列（「耶和華的家」，何八1），因為以色列背叛了西乃山的盟約（參申二十七9至二十九29），又觸犯了摩西的律法。以色列虛假地呼求神從責罰的杖下拯救他們（參賽十5），並不會得到神的回答。亞述會繼續追擊她的10個支派（何八2、3）。以色列受審判的其他罪狀，包括沒有神的指引而立王（第4節上），以及拜偶像（4下-6節）。因為國家的悖逆，以色列的祭物不蒙收納（第13節；參撒上十五22；賽一11-15）。他們將要被擄，好像初時被擄到埃及一樣（何八13）。
    被擄的主題，一直延續到第九章。以色列不會有喜樂（第1節）。土地的出產不會再供養她，因為她不再住在這地了（2、3節）。部分的以色列人將要逃亡到埃及，餘下的人則被擄到亞述。一切的祭祀都要停止，獻祭所用的酒、肉，只會為滿足人的口腹而吃（4、5節）。逃到埃及的以色列人，將被埃及人所殺（第6節）。
    第十章繼續敘述以色列所受的報應。以色列好像一棵茂盛的葡萄樹（何十1），但她卻妄用自己的豐足，獻在異教的祭壇上。他們被神判為有罪，神要毀滅他們的祭壇，取去他們的君王（2、3節）。
    這裏提及基比亞（參九9），是要提醒以色列，背道不但有傳染性，更是難以洗雪的（十9）。「兩樣的罪」可能是指在伯特利和但的兩個金牛犢偶像，這些罪會帶來神的管教（第10節）。
    所判的刑罰，就是重軛下的苦工，還要負起被亞述人所騎的重擔（第11節，參和合本小字）。
    何西阿書的十一至十四章，預言以色列要在將來復興（十一1至十四9）。以色列能夠復興，第一個理由就是父神堅定不移的愛（十一1-12）。神把以色列當作兒子一般，從埃及呼召出來（第1節；參出四22、23）。
    然而以色列並沒有對父神的愛作出回應，她只是追尋和異教聯盟（十一5），招來審判（5-7節）。耶和華的話，啟示了祂不可逆轉、完全聖潔公義的審判（十二1至十三16）。以色列的罪，只能為他們帶來公義的報應（十二1、2）；以色列自己必須完全負起北國被滅的責任。以色列雖然罪孽重大，但神仍可以成為她的幫助（十三9）。
    以色列應當速速悔改，然而她卻沒有這樣做（十三13）。但耶和華的憐憫，至終會除去死亡，使以色列得以在靈性上、政治上，甚至肉體上存活（第14節；參結三十七1-14；但十二1、2、13）。
    父神在何西阿書最後一章，以慈愛邀請以色列，藉著認罪、禱告、讚美，悔改歸向祂（十四1-9）。「嘴脣牛犢」所指的，是常常獻上牛犢的感謝祭（出二十四5；利七11-13；參詩五十一17-19，六十九30、31；來十三15、16）。以色列必須承認，亞述的政治聯盟和一切的偶像，都不能使她得救（何十四3）。
    神一再應許（留意十四4、5的「我必」），要在以色列復興時賜福給她。耶和華會醫治以色列的靈性，無條件地愛她，使她完全富足，並保護她（4-7節）。以色列會變得好像百合花，像香柏樹般堅定，像橄欖樹般多結果子。
    教導全書最後一節（十四9），總結了何西阿書的主要重點。智慧人會敬虔度日，愚昧人則不會。敬虔人會得到復興，勝過死亡（十三14），蒙受福祉（十四4-7）。
    一切僭奪神在人心中獨特地位的，都是偶像。以色列人用異教神祇（四12-19）、民族的驕傲（五5）、宗教儀式（六6）、政治上的利益（七3）、政治聯盟（七11）、政府力量（八4）、建築工程（八14）、自私的財富（十1）和拜祭偶像（十三2），取代了神的引領、幫助、賜福和拯救。其實，只有神才能給他們真正的福氣和保障（十三4、9，十四4-7）。
    何西阿的信息，帶出了罪的嚴重性和神可怕的審判（一4，四1-5，五2、4、9，六9、10，七13、16，八7，九11-17，十4、8、15），又強調了神的憐憫和慈愛（一7，二19-23，十一4、8、9，十四4-7）。
    何西阿形容背道是傳染性的。背道的惡性循環，可能由屬靈的領袖開始，也可能由人民開始，然後互相傳染（四9）。背道的人接受的懲罰，會按其責任的輕重而定（四14，五1，十三9）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


以賽亞書

作者
    先知以賽亞，其名字的意思是「耶和華拯救」，在耶路撒冷居住及事奉。由於他與猶大的王不斷有接觸，有些學者相信以賽亞是與皇室有關係，但這卻不能肯定。根據第七和第八章，以賽亞已婚，並且至少有2個兒子，名叫施亞雅述及瑪黑珥沙拉勒哈施罷斯。這2個名字表徵著神要如何對待以色列國。在八章16節所提及的「門徒」，可能曾協助以賽亞的事工，並且可能曾經幫助他記錄以賽亞書。
    在以賽亞書六章著名的異象裏描述，他在殿裏見到耶和華的榮光時，他願意照神所差遣往任何地方去，儘管他會面對強烈的反對（六9、10）。亞哈斯王是特別抗拒以賽亞勸告的人（七4-17），而且大多數的人都嘲笑他的信息（五19，二十八9、10）。然而，在敬畏神的希西家作王時，以賽亞的事工得蒙賞識，而且在危難的時候，希西家王總會向他尋求指引（三十七1-7、21-35）。
    以賽亞通常被認為是有作品傳世的先知中最偉大的一個。他書中的一些段落，展示無與倫比的美妙文筆，並且運用詩歌體裁的優美技巧和修辭方法，又使用豐富多樣的象徵用語。第四十至六十六章包括許多言辭激昂的經文，構成全書瑰麗尊貴的支柱。諷刺的是，許多學者卻認為這些章節是「第二」或「第三」以賽亞的作品，是一些無名作者於以賽亞以後許久，在巴比倫被擄時期所寫的。但是，在舊約的其他先知書卷中，作者的名字都加以保留。而且，對於四十至六十六章這些偉大的預言作者是誰，猶太人竟不知道，實在是很不尋常。

寫作年代
    由於一至三十九章所記載的大部分事件，都是在以賽亞事奉的時期內發生的，故此，多數的章節可能寫於主前700年或其後左右的時間。主前701年，亞述軍隊被消滅是代表了此書卷前半部的高潮，應驗了十章16、24至34節，以及三十章31至33節的預言。在三十七章38節中，以賽亞提及西拿基立王的死，這是主前681年才發生的事。這就意味著其中一些早期的章節，連同四十至六十六章，可能是在後期以賽亞退休的時期所寫成的。
    相差幾十年的時間，有助於解釋書卷中後半部主題的改變。在這些篇章中，以賽亞提到將要發生的事，就是猶太人將於主前550年左右被擄至巴比倫。

背景
    以賽亞公開事奉的時期，基本上是由主前740年至主前700年之間。這段時間之內，亞述是迅速擴張的國家。在提革拉毘列色三世（主前745-727）的領導下，亞述人移至西面及南面。在主前738年，亞述王更要求大馬色及以色列向他進貢。大概在主前734年，大馬色的利汛及以色列的比加，組織聯盟要背叛亞述。他們嘗試爭取猶大王亞哈斯的支持，但是，亞哈斯拒絕加盟。當大馬色的王及以色列王侵略猶大時（參七1），亞哈斯直接向提革拉毘列色求助（參王下十六7-9）。亞述人立即折返，攻陷了大馬色，並且把北國以色列變為亞述的省份。
    在主前732至723年間，傀儡王何細亞統治以色列。可是，當他參與推翻新的亞述王撒縵以色五世，就被關進監牢裏。撒縵以色奪取了首都撒瑪利亞。終在主前722年，撒瑪利亞被毀，結束了北國的命運。主前722年，撒珥根繼撒縵以色之後作王，他壓制了幾次動亂。在主前711年，撒珥根在一場戰役中，佔據了非利士的城鎮亞實突。這就是以賽亞書二十章1至6節預言的背景。
    更重要的是主前705年，西拿基立繼位的時候，發生了廣泛的叛亂。猶大的希西家王停止了他正常的進貢。到了主前701年，西拿基立進攻巴勒斯坦，為要懲罰叛亂的人。這項戰役的細節記錄在以賽亞書三十六及三十七章。經文敘述亞述人在到達耶路撒冷城門要求城中的人徹底投降之前，是如何取奪其他的城市。幾近絕望時，希西家得到以賽亞的鼓勵要倚靠神。有一晚，神的使者殺了185,000個亞述軍兵，這無疑是剷除了西拿基立的軍隊（賽三十七36、37）。
    為了與亞述的敵人建立友好的關係，希西家將他的財寶展露於巴比倫王的使者面前（三十九1-4）。以賽亞警告他，終有一天，巴比倫的軍隊會征服耶路撒冷，並且將其中的財寶和居民帶走（三十九5-7）。以賽亞不僅預言在主前586至539年被擄到巴比倫（參六11、12），他亦預言以色列會從巴比倫中釋放出來（四十八20）。尼布甲尼撒所領導的迦勒底王國會成為神的工具，用以審判猶大，但是巴比倫人亦會遭受挫敗。以賽亞書中一個最不平凡的預言是關乎波斯王古列。古列將於主前539年征服巴比倫，並且釋放被俘擄的以色列人（參四十四28，四十五1）。古列聯同瑪代人（參十三17），在派兵攻打巴比倫之前，已贏了幾場重要的戰事。以賽亞稱他是耶和華所膏立的，為要拯救以色列（四十五1-5）。

統一性
    以賽亞書的統一性受到質疑，主要原因在於書中提及後期的巴比倫及波斯王國的內容。第四十至六十六章突然轉到被擄的時期，即主前550年，差不多是以賽亞死後150年。而且，在這些章節中，耶和華的僕人正擔任一個重要的角色，救贖的君王則淡出。在四十、五十三、五十五及六十章，都有極出色的詩歌式經文，展示了不凡的深度及力量。
    雖然有人以這些因素指出以賽亞書並不統一，但事實上已有明顯的證據證明此書的統一。舉例來說，歷史性的插曲（三十六至三十九章）製造了一道橋樑，把一至三十五及四十至六十六章連貫起來。第三十六至三十七章完成亞述的部分，第三十八至三十九章則介紹了巴比倫的資料。連貫的經文大部分都是散文，其他則多是詩體。從語法及風格統一的立場來看，以賽亞喜歡用「以色列的聖者」作為對神的稱謂。這個稱謂在一至三十九章出現12次，在四十至六十六章出現14次，但是在舊約的其餘書卷中，只出現了4次。在研究五十二章13節至五十三章12節著名的僕人之歌時，發現這段經文與早期的經文有多個關連，特別是第一至六章。那個被鞭傷的僕人（五十三4、5），受到一章5至6節中被責打受傷的國民同樣的懲罰（參五十二13，二12，六1）。

神學教導
    舊約中的以賽亞書，就如新約裏的羅馬書一樣，都是充滿豐富的神學真理。正如羅馬書一樣，以賽亞書揭露神的悖逆子民之罪惡，以及祂所預備的救恩。因為神是以色列的聖者（一4，六3），祂不能忽視罪，而且一定要懲罰那些有罪的人。以色列（五30，四十二25）及其他國家（二11、17、20）都經歷了一段時期的審判，就是那被稱為耶和華的日子。神在怒中伸手攻擊祂的百姓（參五25）。但最後，祂的憤怒傾倒在巴比倫及其他國家身上（參十三3-5，三十四2）。
    隨著亞述及巴比倫之滅亡，耶和華的日子成為喜樂勝利之日（十27，六十一2）。根據以賽亞書六十三章4節，那是「救贖我民之年」。早年，以色列從埃及為奴之地被救贖出來，現今從巴比倫的被擄歸回也帶來同等的喜樂（五十二9，六十一1）。最終的救贖是要藉著基督的死去成就，以賽亞書五十三章運用生動的詞藻來形容主的受苦及受死。在四十九章4節及五十章6至7節，他是作為受苦的僕人；在四十九章6節中，他是作「外邦人的光」的僕人。面對基督再來的盼望，以賽亞預言一個和平及公義的年代。列國將會「將刀打成犁頭」（二4），並且那「和平的君」將要永遠統治他的國（九6、7）。
    在整卷書卷中，神被形容為全能的創造者（四十八13），那掌權者：「坐在高高的寶座上……大君王──萬軍之耶和華」（六1、5）。祂掌管地上的軍隊（十三4），並且按其心意使君王歸於虛無（四十23、24）。在祂的面前，「萬民都像水桶的一滴」（四十15），與祂相比的偶像都是虛無及沒有能力的（四十一29，四十四6）。祂要向仇敵發怒及向祂的僕人顯出慈愛（六十六14）。

內容提要

審判和盼望的信息（一至十二章）
    在首章之中，以賽亞指出以色列是悖逆神的國民。雖然他們定期向神獻祭，但他們的敬拜是虛偽的，只是用來掩飾其欺壓窮人及無助的人之面具。耶和華勸諭國民要悔改，否則便要面對火的審判。在這序言之後，以賽亞接著在二章1至4節中，形容彌賽亞時代的和平境況。那日子將要臨到，列國要聽耶和華的話及活在和平中。「耶和華殿的山」（即是耶路撒冷）將會被高舉，「萬民都要流歸這山」（2、3節）。然而，此時的以色列及列國都高傲狂妄，與耶和華為敵，祂將要彰顯大能去審判他們。對於以色列，神的審判會帶來極大的動亂，其中包括失去領導人。至此，這些頑梗不悔的首領會面對死亡或驅逐。第三章的結尾，是公開指摘錫安那些驕傲自負的女子；她們也會受到恥辱。當耶路撒冷的罪被洗淨後，餘下的民會得到「耶和華發生的苗」的統治。祂會保護及蔭庇祂的子民（四2-6）。
    在五章1至7節中，以賽亞寫了一首有關以色列的短歌，比喻她是神的葡萄園。耶和華竭盡所能地灌溉它，盼望它會結出好葡萄。可是，這個葡萄園卻只結壞果子，並且一定要被毀滅。之後，以賽亞6次說出以色列有禍了，又宣告亞述的軍隊會來侵略這地。在以色列離棄神犯罪的背景下，以賽亞將他被呼召為先知的異象記錄下來（第六章）。他在殿中看到神那充滿榮光的聖潔，又看見自己的罪惡，以賽亞以為一定會滅亡了。但是，天使以炭沾他的口，肯定他的罪已被赦免，他就積極回應神的呼召，並不理會被差遣前去的國是硬著頸項的百姓。
    在整個以色列中，最頑梗的人就是亞哈斯王。第七章描寫了以賽亞面對這個不敬畏神的王。當亞哈斯受到大馬色及北國的威脅，他拒絕相信以賽亞所說神會保護他的諾言。在這情況下，以賽亞給亞哈斯一個兆頭，就是以馬內利的出生（七14）。這「童貞女」最終是指馬利亞，但在最接近的應驗而言，她可能是指以賽亞所要娶的未婚妻（八1-3）。其後，她生了一個兒子名叫瑪黑珥沙拉勒哈施罷斯和以馬內利（參八3、8）。那個將會在幾年內出生的孩子，是神會與猶大同在的兆頭，並且會了結大馬色及撒瑪利亞的威脅。以賽亞警告亞哈斯，倘若他向亞述王求助，終有一天，亞述強大的軍隊也會侵略猶大（參七17-25，八6-8）。亞述所帶來的毀滅，會使猶大陷入饑荒及困苦的時代（八21、22）。
    可是，亞述的侵略所帶來的昏暗的日子，並非了無盡期，九章1至5節談及有一段和平及喜樂的時期。其中6至7節提及一個嬰孩將會成為公義的君王，並且永遠掌權。這位「和平的君」就是彌賽亞，那「全能的神」，其國度已在二章2至4節中提及。
    然而，在最近的未來，以色列及猶大會因為他們的罪而受到戰爭的痛苦懲罰。神對祂的子民發怒，是因為他們驕傲自大，他們的領袖不顧念窮人及有需要的人之呼求。內戰及外來的侵略會摧毀這不幸的國家（九8至十4）。但是，當以色列受了審判後，神會把祂的手伸向亞述，那就是神曾用來審判列國的工具。由於亞述屢次戰勝，故此非常驕傲，並且渴望更多的勝利。然而，耶路撒冷將要滅亡時，神剪除亞述的軍隊，就像砍伐利巴嫩的香柏樹一樣，拯救祂的百姓（十26-34）。
    論到擊敗亞述的好消息後，以賽亞描述以色列國的復興及彌賽亞大能的管治（第十一章）。猶太人和外邦人都會被吸引到耶路撒冷，大家同享一個公義和平的年代。正如大衛一樣，當這位彌賽亞要審判惡人及保護有需要的人，神的靈必住在他身上。以賽亞用了2首短的頌歌來總結這些開首的信息，為要回顧神過往的拯救，以及祂所應許的祝福（十二1-6）。

關乎列國的聖言（十三至二十三章）
    雖然巴比倫並非當時的主要勢力，但以賽亞宣告審判的時候，用了兩章篇幅來描述她的滅亡。巴比倫結果會征服耶路撒冷（在主前605-586之間），但是瑪代人（十三17）及波斯人將會攻取巴比倫（主前539）。不管將來的巴比倫王會有多麼光榮的成就，神也只能把他們的偉績帶入墳墓裏（十四9-20）。這章的結語，是關乎亞述及非利士的簡短預言。
    以色列最長久的敵人之一，就是位於死海東面的摩押人。雖然她只是一個小國，但以賽亞用了兩章的篇幅來描述這些羅得的後裔。第十五章描寫他們的城鎮中，將會充滿極大的哀號。在簡短的序言中（十六1-5），以賽亞呼籲摩押人要歸服於以色列及耶和華他們的神。之後，他注意到摩押的驕傲會導致他們的滅亡。那時葡萄樹及田地衰殘，受到踐踏，遍地都要哀哭。
    在第十七章中，第四段聖言是直接指向大馬色和以法蓮（北國以色列），這可能是反映他們於主前734年，聯盟對抗猶大。這兩個國家會面臨滅亡，以法蓮更被譴責，因為她離棄耶和華她的「救主」和「磐石」（第10節）。
    在十八和十九章，以賽亞轉向南面的古實和埃及講話。主前715至633年間，也就是沙巴谷的古實人成為埃及的法老之時，這兩個國家有極密切的連繫。埃及經常陷於分裂，又在亞述王手裏受盡苦害。雖然埃及自視有智慧的領袖，卻要面對經濟及政治上的崩潰（十九5-15）。然而，時候將到，那時埃及人得以復興，並且敬拜以色列的神。埃及會與亞述及以色列一起，「使地上的人得福」（第24節）。有些人認為這是預言教會時代外邦人得到救恩；但另一些人則將這日子跟千禧年的和平連在一起（參二2-4，十一6-9）。可是，以賽亞不久便宣告亞述會俘擄許多埃及人和古實人（二十1-6）。
    有關巴比倫的第二個聖言（參十三1至十四23）是在二十一章。
    這次，攻擊她的是以攔和瑪代（第2節），以賽亞看到巴比倫被消滅的慘況時，就甚為驚惶（3、4節）。巴比倫傾覆的時候，世人就會知道她的神是沒有能力的（第10節；參啟十四8，十八2）。
    第二十二章譴責耶路撒冷城，放在有關列國的聖言中，雖然看來不大相稱，但正如列國一樣，耶路撒冷是充滿「喧嘩和歡樂」（第2節），並且快要經歷被消滅的恐慌。由於百姓不再倚靠耶和華（第11節），祂會把他們交給敵人。舍伯那是耶路撒冷不忠的例證，他是一個驕傲及崇尚物質的高官，其後被敬畏神的以利亞敬所取代（15-23節）。
    最後的聖言（二十三1-18）是直接指向推羅這城市。推羅抵抗外人的侵略，直到主前332年，亞歷山大大帝征服了島上的堡壘。推羅滅亡的時候，整個地中海世界的經濟都受到打擊，因為她的船隻把列國的貨品載到遠方各地。

最後的審判和祝福（二十四至二十七章）
    這部分是繼十三至二十三章的大結局，預告了神的審判要臨到列國，並且引進神國度之始。這個不潔的世界一定要受到懲罰（二十四5、6），甚至撒但的勢力，那「高處的眾軍」（21、22節）也要面對審判。
    在第二十五章裏，以賽亞因為神的勝利而歡呼，並且盼望那吞滅死亡及擦去各人臉上的眼淚的日子來臨（第8節）。象徵以色列世仇的摩押，將會被踐踏（10-12節），但是耶路撒冷會成為義人的堅固城（二十六1-3）。在二十六章7至21節中，以色列祈求這些應許會實現。第20和21節，表示耶和華將會回應他們，把祂的憤怒傾倒在因罪受咒詛的地上及撒但身上（二十七1）。那件事成就以後，以色列將會成為滿有果實的葡萄園，成為全世界的祝福（2-6節；參五1-7）。然而，以色列必須首先忍受戰爭及放逐的日子，然後其剩餘的民才會歸回耶路撒冷。

連串的咒詛（二十八至三十三章）
    回到他本身的歷史時代，以賽亞宣告一連串的咒詛，是關乎北國和南國的，其中一個咒詛是指到亞述（三十三章）。第二十八章的開始是描寫北國的首都撒瑪利亞的沒落。第7至10節用同樣的手法描繪猶大的領袖。他們不理會以賽亞的信息，並且遠離神。審判快要來到，他們的虛假準備（15、18節）將會無濟於事。神會跟以色列爭戰（21、22節），甚至耶路撒冷也會在祂的圍困之下，直到神的憐憫臨到為止（二十九1-8）。因為他們虛偽的敬拜，這百姓是該受懲罰的。但是，在將來的日子，以色列會再次承認耶和華，並且身體上及靈性上都得以全備（17-24節）。
    第三十及三十一章是責備猶大要與埃及結盟共同抗亞述。神想祂的百姓信靠祂，而不是仗賴南面那些不可靠的鄰邦。耶和華應許保護耶路撒冷（三十18，三十一5），並且打敗入侵的亞述軍隊（三十31-33，三十一8、9）。沒有人可以在祂大能的劍下站立得住。
    接續這積極的說話，在三十二及三十三章裏，以賽亞繼續強調那救贖之王的公義統治。錫安最終會享受和平及安穩（三十二2、17、18，三十三6），這是跟主前八世紀的猶大一顯著的改變。在以賽亞的時代，婦女感到安全（三十二9），可是，亞述的軍隊將會毀滅田地，使遍地充滿哀哭。然而，哀哭很快便會結束，因為以賽亞在三十三章1節宣告亞述所受的咒詛。當以賽亞祈求亞述的滅亡之後（三十三2-9），神應允會採取行動（10-12節）。敵人的軍兵及長官會被除去，因為耶和華會拯救祂的百姓，並且將公義及安穩帶給他們。

更多的審判和祝福（三十四至三十五章）
    這一部分是二十八至三十三章的高潮。在祝福及復興之前，會再次有突變的審判。在第三十四章內，以賽亞提及末世的時候，描述了一個宇宙性的審判。天和地都要承受神傾倒於列國的憤怒，第4節則成為約翰在啟示錄六章13至14節所形容大災難之基礎。以東（正如二十五10-12的摩押）代表著在耶和華要復仇時，那被祂的刀劍所審判的世界。
    另一方面，第三十五章談及喜樂與復興，這是充滿生命力的經文。一個繁花簇放的沙漠，相等於彌賽亞救贖的時代。那是身體及靈魂都得到醫治的特別年代，因為神會來救贖祂的子民。
    以色列人從巴比倫被擄歸回，以及基督的再來都合乎這榮耀的景象。

歷史插曲（三十六至三十九章）
    這些篇章是連貫此書卷前後兩部分的關鍵。第三十六及三十七章，記載有關以賽亞對亞述敗亡的預言之應驗。第三十八至三十九章放下以色列人被擄到巴比倫的伏線，以致有第四十至六十六章的歸回之言。在主前701年，亞述的西拿基立王要求耶路撒冷無條件投降。他派遣將領向當時的居民遊說，要他們降服。將領以極具說服力的說話，企圖使耶路撒冷的居民認為降服是最好的方法。奇怪的是，當時的居民竟不害怕，希西家王則請以賽亞為這被困的城市代求。以賽亞應邀而祈求，並且宣佈驕傲的亞述人不會得勝。相反，他們經歷了災難性的毀滅，因為神的使者消滅了他們軍隊中的185,000人。
    第三十八至三十九章記載希西家生命中另一個危機。當時希西家得了重病，奇蹟地，神治好了他的病，希西家就因為神的憐憫而讚美祂。當巴比倫王派使者來恭賀希西家康復，他愚昧至將皇室的財寶展示於他們眼前。以賽亞嚴肅地宣告，終有一天，巴比倫的軍隊會攻佔耶路撒冷，踐踏全地，並且奪走這些財寶。

從巴比倫歸回（四十至四十八章）
    以色列人終會被擄至巴比倫，但是以賽亞預言這些日子會結束。神是那無可比擬的大能創造者，祂比任何君王、國家或神靈更偉大，祂會將自己的百姓帶回耶路撒冷，為要使以色列人從被擄中歸回，神興起波斯王古列（四十一2、25）。耶和華沒有忘記祂的百姓，祂鼓勵他們要振作起來，並要喜樂。
    在第四十二章裏，我們認識一位比波斯王古列更顯赫的人物。
    第1至7節形容耶和華的僕人，祂將會為列國帶來公義，並且成為「外邦人的光」（第6節）。這僕人就是彌賽亞，祂在加略山上所成就的救贖（參第五十三章），比從巴比倫獲得的釋放更大。根據與這僕人相連的佳音，以賽亞讚美耶和華懲治惡人及拯救那剛愎的百姓。第四十三章宣告沒有任何東西會阻止以色列歸回，並且耶和華不再記念他們的罪孽。事實上，祂會把祂的靈澆灌他們的後裔（四十四3）。
    神遠勝任何一個偶像。在四十四章6至20節，以賽亞用諷刺的文體來表明人手造的偶像是毫無價值的；只有神才有能力創造及復興，祂會興起古列去釋放被擄的以色列人，並且開始重建耶路撒冷。第四十六及四十七章把以色列的神與巴比倫的偶像相比。當神興起古列，巴比倫的偶像並不能拯救其國家，而且那「列國的主母」（四十七5）會跟她的術士和看星宿的人一起滅亡。這部分的最後一章（第四十八章），重申神定意要藉著祂「所揀選的盟友」，就是波斯的古列，把以色列人從巴比倫釋放出來。

藉耶和華僕人所成就的救恩（四十九至五十七章）
    第四十九至五十三章包括了最後3首「僕人之歌」（參四十二1-7），最終以耶和華之僕為世人的罪而死達到頂點（五十二13至五十三12）。在第二首「僕人之歌」（四十九1-7），以賽亞形容那僕人的呼召及任務。這僕人要成就以色列及列國的救恩時，會面對極大的阻力。第四十九章其餘的經文（8-26節），主要談及神會如何把以色列從被擄中歸回。不久，這地將要被有能力的群眾所充滿（20、21節），而且外邦人會承認以色列及她的神（22、23節）。
    由於以色列人的罪惡，他們被放逐是完全應該的（五十1-3），但是耶和華之僕所受的苦（4-11節）卻是完全不該受的。第6節所講述的鞭打及侮辱，是預告基督的經歷（參太二十七26、30；可十五19）。在第10及11節，全國受到挑戰，要像那僕人一樣信靠耶和華。事實上，仍然有剩餘的百姓是順服耶和華的（五十一1-8），耶和華也應許將要使他們歸回自己的家鄉。以色列喝了耶和華憤怒的杯（17、22節），然而，被擄歸回的佳音使耶路撒冷的荒場也一同歌唱（五十二7-10）。
    但是，最好的佳音是從罪中被拯救出來，最後一首「僕人之歌」（五十二13至五十三12）說明基督如何使那些被罪捆綁的人得著釋放。在這段經文中，我們知道基督是怎樣忍受被苦（五十三3），甚至祂的外貌損毀（五十二14）。祂「像羊羔被牽到宰殺之地」（五十三7），但祂死於恥辱的時候，就親身擔當了我們的罪。人會以為他是為自己的罪而受苦（第4節），可是，他是「被刺透」以及「為我們的罪孽壓傷」（第5節）。這部分經文的首尾段落（五十二13-15，五十三10-12），說明了因祂所受的苦，僕人得到尊崇。表面看來似是極大的失敗，實在是戰勝了死亡及撒但，並且將救恩帶給眾人。
    僕人之死直接帶來的結果，是萬民有極大的喜樂。在第五十四章，這喜樂在耶路撒冷的新地位中反映出來，這城要作為耶和華的妻子。她將有許多後裔，他們並且渴望學習耶和華的教訓（第13節）。在此，第一次出現「耶和華僕人」這個名詞（第17節），顯然是包括所有信徒，無論是猶太人或外邦人（參六十五8、9、13-15）。喜樂和亨通也是第五十五章的特色，這是一個邀請，歡迎人人參與豐盛的屬靈宴會。這裏勸人投靠耶和華，就是那向以色列遵守諾言的神。第五十六章1至8節記載，外邦人被邀請到耶路撒冷神的「聖山」，因為這殿正是「萬民禱告的殿」（第7節；參太二十一13）。
    相信神的外邦人與不信的猶太人成了強烈的對比，在五十六章9節至五十七章13節，以賽亞再次回到審判的主題。以色列受苦是因為其邪惡的領袖及百姓犯了拜偶像的罪。屬靈的醫治是有的，可是，除非個人肯悔改，否則便不能成為餘民的一分子，從被擄中歸回至應許地得享和平。

至終的祝福和最後的審判（五十八至六十六章）
    以賽亞書最後九章的經文強調救贖及榮耀，但是也著重審判的事實。實際上，第五十八及五十九章為到以色列的罪而悲痛。百姓的敬拜是虛偽的，他們自私自利並且不守安息日。謊言、欺壓及謀殺使百姓與神隔離。當以賽亞公開承認這些罪（五十九12、13），耶和華突然為祂的百姓採取行動。就像一個大能的勇士，祂把那些仍然信祂的餘民，從巴比倫拯救出來，並且帶回耶路撒冷。
    在第六十章，耶路撒冷的榮耀及財富達到新的高峰。聖城及聖殿皆裝飾華麗，達到所羅門統治時期的富強。正如列國尊崇所羅門一樣，地上的首領也會幫助和支持回歸的以色列人。事實上，波斯政府曾經不斷幫助猶太人。但這裏所形容的情況，最終會在千禧年時期成就，並且與新耶路撒冷的情況相連（參啟二十一23，二十二5）。「已久的荒場」會被重建（六十一4），耶和華會成就與亞伯拉罕及大衛所立的約（第8節；參創十二1-3；賽五十五3）。耶路撒冷將會是聖民之城，是耶和華救贖之民的城（六十二12），而且是耶和華所喜悅的（第4節）。
    為了要成就祂百姓的救贖，神一定要首先審判那些不義的人。
    踐踏酒醡（六十三2、3）形象化地描繪了審判的過程，並且那是與耶和華的日子有關（參十三3，三十四2）。因為神曾應許為著祂的百姓會介入他們當中，以賽亞便祈求那應許的實現（六十三7至六十四12）。他重申神過往的信實，以及請求祂再次向祂受苦的百姓施行憐憫。
    神對以賽亞禱告的答覆，記載在第六十五章。神確實應許把聖地交回祂的僕人。就是敬拜祂並順服祂的人。但對國中那些仍然頑梗悖逆的人，神許諾的是愁苦與毀滅。神的眾僕人最大的喜樂，是在那「新天新地」的美景中（17-25節）。這新天新地似乎是千禧年和永恆境界的融和，當中人享受和平、長壽、富貴福樂和其他的恩福（參六十1-22）。
    為作一個合宜的總結，第六十六章把救恩和審判的主題連在一起。神會安慰耶路撒冷，豐富地祝福她，但是罪人卻惹祂的憤怒。那尊重祂的必永遠長存，但那背叛祂的會受到永遠被拒絕的痛苦。 Herbert M. Wolf參「以色列史」；「以賽亞」；「彌賽亞」；「耶和華的僕人」；「耶穌為童貞女所生」；「預言」；「先知，女先知」。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


耶利米書

    舊約的先知書。依照中文聖經的編排，列在第二卷。

作者
    來自亞拿突的先知耶利米，就是本書卷的作者，對於這一點，很少人懷疑。然而本書有幾個部分，仍有疑問。第五十二章引發的爭論尤多。第三人稱的使用，不能成為否定本書卷作者是耶利米的理由。因為在同一段落中，第一人、第三人稱，甚至第二人稱，耶利米都有用到。如三十二章6、7節：「耶利米（第三人稱）說：『耶和華的話臨到我（第一人稱）說：『你叔叔沙龍的兒子哈拿篾必來見你（第二人稱）……』。」時間問題，是反對第五十二章是耶利米所寫的最有力論證。耶利米約在主前657年出生。以未米羅達釋放約雅斤，約在95年之後。五十二章33節更總括此後發生的事。此外，地點問題是另一個反對的論證。耶利米遷居埃及（四十三5-7），約雅斤卻住在巴比倫。何況耶利米的著作，到五十一章已作結，五十二章成了一則附錄。由於五十二章和列王紀下二十四章18節至二十五章30節平行，故推斷耶利米書和列王紀下其他平行的段落，可能也是他人代筆的。
    巴錄是耶利米的書記，二人的關係持續了很久。耶利米也給他勉勵的話（四十五5）。依照當時的習慣，書記有權用自己的措辭，寫下先知的信息；這並不否定神的默示。
    真實性聖經和經外無數的證據（例：但九；《傳道經》四十九；約瑟夫：《猶太古史》第十卷；他勒目之巴巴伯德拉），都證明了歷史上真有耶利米其人，這卷以他為名的書，大部分內容都是他寫的。同時代的聖經書卷，以及巴比倫、埃及、波斯等地保存的歷史文獻，都證明了耶利米書所記載的歷史事件是真實的。
    聖經的高等評鑑學家，試圖證實七十士譯本沒有記載的部分耶利米書，該部分就是不可信的。他們又以風格歧異（例：三十至三十三章），或字的拼法不同（例：二十七至二十九章），或語言學問題（例：十11是亞蘭文寫成，可能是個註釋）為理由，稱某些段落是後人加上的。他們又聲稱預言必在應驗之後才寫，所以他們把預言的日期，改在書內所顯示的時間之後。這些理由沒有一個足以推翻耶利米書的可信性。希伯來文的聖經，比七十士譯本備受重視。當時的猶大人已經常接觸亞蘭文（參但二至七；結四至七）。同一作者在不同情況為不同目的而寫的文章，也可以有不同的風格。神也可能默示巴錄，寫成本書的一部分。而預言在應驗之先寫成，對信徒來說更非難以置信。

七十士譯本的耶利米書
    我們要特別留意希臘文七十士譯本中的耶利米書。七十士譯本的翻譯，顯然不大準確。七十士譯本略掉了約2,300個希伯來字。第二十三章以後的錯譯、漏譯，以及次序上的混淆，顯示出混亂的情況。然而，今日通用的希伯來經文和七十士譯本的次序，在死海古卷中都有出現，證明兩者皆源遠流長。兩個版本都在文士的手下，經歷漫長歲月，受到一定程度的損毀。七十士譯本顯然更為遠離原本，但它卻提供了寶貴的資料，幫助解答一些經文方面的問題。
    上表所列的，是希伯來文聖經和七十士譯本異同之處。武加大拉丁譯本、英文的天主教杜愛譯本和欽定本、中文的和合本，以及現代所有語言通用的譯本，都是依照希伯來聖經的次序。
    七十士譯本約在主前二至三世紀才完成。
    七十士譯本最主要的變更，在於它以希伯來聖經的四十六至五十一章，取代了二十五章13節下至14節。這幾章重列為二十六至三十一章的經文，跟希伯來文的馬所拉抄本的次序，更有很多混淆變動之處。
    歷史和考古資料在約書亞攻佔應許地之前，亞拿突已是迦南人的一個村落。故此亞拿突之名，可能來自女神亞拿。當地人對亞拿神的膜拜十分盛行，這神專掌性愛和戰爭。從發掘出來無數的偶像，都證明了膜拜這女神的人，行為是何等墮落。但也有人認為亞拿突之名，是來自閃族語中「應允禱告」一詞。
    韋金馬斯頓探險隊1932至38年在拉吉發掘了21塊，作為信札之用的陶片。這些信札生動地描繪了耶利米書三十四章7節所載猶大的堡壘，只剩下拉吉和亞西加。其中幾封信都提到了「先知」，第十六封信仍保存了這位先知名字的最後一組字母："-iah"；寫信的人名叫何沙雅（耶四十二1，四十三2）。最後幾封信提到亞西加的烽火訊號已經停止了（亞西加失陷了。耶六1所提的「號旗」，可能是這些烽火）。他們所期待的埃及救兵，未能拯救拉吉和耶路撒冷。
    從特畢美森發掘到耶利米時代兩個陶瓶的把手，上面刻著「約雅斤家宰以利亞敬」的字樣。類似的把手，在伯示麥又找到了1個。約雅斤雖被擄到巴比倫，人民顯然還以他為真正的君王。
    他皇室的產業由一位家宰負責管理。
    耶路撒冷陷落後，尼布甲尼撒指派基大利為猶大省長（耶四十5-12）。他的印章於1935年在拉吉發掘出來。在拿士伯廢丘找到了雅撒尼亞的印章，屬耶利米的時代。耶利米書三十五章3節雖也提到這個名字，但這印章可能屬於列王紀下二十五章23節所提的雅撒尼亞。在拉吉又掘到了沙龍的印章。這印章可能是約西亞王的幼子所有，或拉吉信集中提到的沙龍，甚至可能是耶利米書在三十二章7節和三十五章4節提到的其中一個人。印上「瑪斯之子」的字樣，可能不是指其人的家系。此外，另一個希勒家的印章也同樣有「瑪斯之子」幾個字。這個印章也是來自耶利米的時代，故此可能屬於耶利米的父親，或當時的大祭司，也有可能另有其人。
    最可為證的發掘，是來自尼布甲尼撒時代巴比倫的伊施他爾門樓，一塊鑑定為主前585年的楔文坭版，把猶大地的王約雅斤，列為當地的俘虜之一。巴比倫的歷史，甚至記載一位名叫基納雅的人，負責照顧約雅斤5個兒子（參代上三17、18）。
    寫作年代耶利米書信息的時序，構成一個不能完全解決的困難。一部分的段落清楚寫明日期，給我們提供了有用的線索。但其餘部分的先後次序，卻不能確定。（參「耶利米書信息的時序」一表）。

寫作地點和收信人
    耶利米在亞拿突開始事奉後不久，遷到耶路撒冷。他一直住在那裏，直到主前584年，跟那些不順服的難民流浪到埃及為止。約雅斤被擄（主前597）之前，猶大的君王和人民是他信息的對象。後來信息的對象除了原來的人外，又加上了被擄到巴比倫的人（例：第二十九章）。遷居埃及後，當地的猶大人也是他傳講信息的對象 。

寫作目的
    神委任耶利米時，道出了祂的目的：「施行拔出、拆毀、毀壞、傾覆，又要建立、栽植」（耶一10）。開首4項指出，被神立在列邦列國之上的耶利米，要藉著對道德和屬靈罪惡的譴責，摧毀當時的宗教和社會結構。神無疑把埃及、亞述、巴比倫造成的毀壞，看作是實現耶利米所傳的真理。耶利米責備道德和宗教的惡行，呼籲人民順服神藉巴比倫所降的懲罰，以及宣告順服會帶來祝福，都是前後一致的信息。讀到西底家向耶利米求教時（三十八14），我們已經知道耶利米會說甚麼話。難民的領袖問及應否到埃及去時（四十二3），我們早已知道耶利米會怎樣回答。我們甚至能夠預知求問的人，會怎樣硬心拒絕神的信息。他們顯然只是希望知道神的旨意，卻沒有打算聽從。
    此外，耶利米書的目的，也包括了預見遙遠的未來，當新約取代舊約（三十一31-37），應許那些得著改變的人，不再犯罪，而是順服神，他們將可得著神所應許的千禧年。

內容提要
    雖然很多人都看不到耶利米書邏輯的次序，但細讀耶利米書，便能看出內容的分段。以下的大綱就是以此分段的。
    一、序言（第一章）
    二、從神而來對猶大人的譴責（二至二十五章）
    三、歷史──圍城前耶利米的表徵和苦難（二十六至二十九章）
    四、盼望之書（三十至三十三章）
    五、歷史──圍城後耶利米的表徵和苦難（三十四至四十五章）
    六、從神而來對外邦的譴責（四十六至五十一章）
    七、結語（第五十二章）
    先知以一連串詩體形式的宣講，責備耶路撒冷的罪惡，作為他事工的開始（二1至三5）。接下來的是一些類似的信息（部分是散文形式，至第四章止），然後以審判的詩作結（五至六章）。在聖殿門口的信息（七至十章），則引入對背約者的指摘（十一至十三章）。為旱災（十四章）和其他災難（第十五章）而寫的哀歌，與其他對於悲傷的表達，有很多相似之處。耶利米和其他先知一樣，善用實例去教訓人。除了變壞了的麻布腰帶（第十三章）、打碎的瓦瓶（十九，二十，二十八章）、無花果（第二十四章）、軛和繩子（二十七，二十八章）等實物例證外，尚有藉別人（第三十五章）和先知自己的獨身（十六2、3）、不入喪家（5-7節）、不參加宴樂（8、9節）等為例。這都幫助他闡明和強調他的信息。
    耶利米宣告信息的地點，也對他的信息有畫龍點睛之效。他在君王出入的城門口，宣揚審判的火，將要從這門口進入（十七19、27，三十九3）。他去到窯匠家中（第十八章），又去到欣嫩子谷和陀斐特（又稱「殺戮谷」；第十九章）。
    一章8節暗示耶利米要受逼迫，又在一章19節預言這事。 這逼迫首先來自家鄉（十一19-23），連他的親人也反對他（十二6）。公開的反對，使他被毆、上枷（二十2、3）。耶利米其實寧願保持緘默，因為開口便要受苦（二十9）；但神的話卻如火在他的骨中，使他不能閉口不言。結果他受盡朋友的非難、嘲笑、恐嚇、指摘，甚至生命也有危險（二十7-18）。耶利米所以能夠在祭司、先知、人民手下大難不死，全靠幾位忠實的朋友（二十六8-24）。他的預言逐漸成就，人們對他的憎恨也隨之上升。他被誣告、痛打後，又囚在牢房多天（三十七14-17）。在衛兵的院子內歇了幾天後（三十七21），領袖又再嘩然要求把他殺死（三十八4）。他們把他丟在乾了的蓄水池中，使他陷在淤泥中（三十八6）。他被拯救，逃過一死，但仍監禁在衛兵的院子（三十八28）。他的著作被割破、焚燒（三十六23），他所說的話遭人否定、拒絕（四十三1-7，四十四16）。
    盼望之書不是沒有審判的話（三十二28-35），在耶利米書其他地方，也不是沒有光明（三11-18，十六14-16，二十三1-8，二十九10-14）。但在這幽暗的書卷之中，這4章（三十至三十三章）依然帶來了令人欣悅的安慰。盼望的高峰是預言那新約（三十一31-40），這也是新約聖經引用耶利米書最長的段落（來八8-12）。耶利米書也有描述摩西律法和聖禮的結束（例：三16），以及那新約的永恆（三十二40，三十三19-26）。
    至於耶利米在主前594至589年之間的言行，我們所知不多。西底家的顧問計劃和鄰邦聯盟，共同密謀擺脫巴比倫的重軛。他們的陰謀可能已被人（也許是以東）向巴比倫告發。巴比倫大軍壓境時，西底家向耶利米尋求充滿盼望的預言，卻一無所得。
    利甲族人忠於拿細耳人的願之事（第三十五章），發生在約雅敬年間。然而在被圍之時，這事件卻是極佳的實例。利甲族人順從了人的誡命；猶大人卻拒絕了神的誡命。利甲族人因此蒙福（三十五18、19），猶大卻因此受到審判（15、17節）。耶利米宣稱，拒絕神藉先知傳達的信息，必招致毀滅（第15節）。約雅敬王以輕蔑的態度對待先知的書卷（第三十六章），活生生地證實了先知的話。
    西底家王在耶利米書三十七章另一次的詢問，把焦點集中在圍城上（不依時序的三十五、三十六章，是加插的例證）。耶利米書三十七章11節，把時間推到尼布甲尼撒王暫時解圍，引兵把法老合弗拉的軍隊逐回埃及的時候。趁著局勢稍緩，耶利米出發到亞拿突或附近地方，參加一個家族會議，解決一些產業問題。第三十二章6至15節提及的地業，可能也在討論的範圍內。然而就在離城之時，耶利米卻以投降巴比倫的罪名被捕。
    他被囚在牢房中，直至他得到西底家王的善待。
    西底家的官員有充足的理由，控告他煽動叛亂；耶利米曾宣告應當投降巴比倫（二十一9，三十八2）。叛國是死罪，他們對耶利米的判決也是這樣（三十八4、5）。在當時充滿暴力的環境，官長也選擇了殘忍的方法處決耶利米：把他丟在一個淤泥坑中，讓他在那裏餓死，也在那裏埋葬。古實人以伯米勒同情耶利米的處境，勸王放他出來。然而一貫不改、關乎審判的預言，又再次從耶利米的口中發出。他對王的信息，有一句反映了他剛經歷的處境：「你的腳陷入淤泥中……」（三十八22）。
    耶利米書三十九章1節至四十三章7節，記載了從耶路撒冷淪陷到逃亡埃及的史實。所記的歷史包括了耶利米獲釋（第三十九章）、基大利的任命和被弒（四十，四十一章）、神警告他們不可到埃及去（第四十二章）、人民頑梗地悖逆（四十三1-7）。
    耶利米最後的話寫在第四十四章。聽見耶利米信息的，是從埃及各地，遠達巴忒羅而來，那些拜偶像的猶大人（四十四4-6）。耶利米重複昔日先知的勸誡，要他們離棄假神，歸向耶和華，卻徒勞無功（四十四15、16）。
    對巴錄的信息（第四十五章），約在主前605年寫成，放在這裏作為本書主要部分的結語。這主要部分以「拆毀」、「拔出」開始（一10），在此也以相同的希伯來動詞作結（四十五4）。
    巴錄若有意在猶大王廷，像他兄弟西萊雅（五十一59）般爭取高位，耶利米的忠告是：這是徒勞無用的。正如前面各章所說，災禍必然來臨。
    四十六章1節引入了從神而來對列國的譴責（四十六至五十一章）。這些預言和以賽亞書第十三至二十三章、以西結書二十五至三十二章、阿摩司書一章3節至二章16節一樣，是一個獨特的分段。「論及列國的預言」一表列明了各先知責備外邦列國的預言中，可互相對照的經文。
    在這些論到列國的預言中，部分記載了日期。證明這些默示，是耶利米在他不同時期的事工中發表的。耶利米書只是把這些預言集合起來而已。
    論埃及的預言，以詩體的描述開始，生動地描繪了埃及佔領迦基米施，不久便被驅逐（主前605；四十六1-12）。第二首詩歌（四十六13-26）所述的，可能是主前601年法老尼哥在邊界阻止尼布甲尼撒的一役，也可能是主前588年合弗拉不能為西底家解圍的那一戰。但最有可能的，是預言主前568年尼布甲尼撒乘埃及衰弱，進侵佔領。那一次正如預言所說，尼布甲尼撒設立了審判的寶座（四十三10），判決所有叛徒死刑；其中也包括了參與反巴比倫陰謀的猶大人。論埃及的預言，重複了盼望之書一部分（四十六27、28；參三十10、11）。
    論以東、亞拉伯、腓尼基諸城（推羅、西頓）和亞捫的信息，主要是譴責人們的驕傲、殘忍、拜偶像。論以攔的詩歌（約在主前597發表）是耶利米書獨有的。以攔人住在巴比倫以東，和以色列鮮有接觸機會。其他先知都沒有宣告對這民族的審判。耶利米預言以攔要遭受災難，但最後得以復興。以西結把以攔列為陰間的居民之一（三十二24）。
    最後一項的審判，證明先知不偏不倚的態度。耶利米的信息，使他得到巴比倫人的厚待。巴比倫人殘忍地處置其他猶大人，卻尊重、善待耶利米。然而當神責備巴比倫的話臨到，耶利米也不顧自己的安全，公開把它宣告。從前，他也是這樣，明知緘默是自保之道，但他不顧一切，宣告責罰埃及的信息。
    「耶利米的話」在第五十一章終結了（第64節）。
    耶利米從前的預言，有部分記在第三十九章的歷史事件中，又在第五十二章複述了（參王下二十五；代下三十六）。耶利米書的編者，顯然有意記述耶利米預言應驗的歷史證據，作為高潮，結束全書。然而他也記敘了其他地方沒有敘述的一些事實。

教導

國家犯罪，帶來全國的懲罰
    沒有真理，比這個說得更清楚了。外邦和以色列同在審判之下，因為神不單是猶大人的神。

神審判國家時，並沒有忽略個人
    神在每一個人面前，擺明了生和死的路（二十一8），又勸告每一個人揀選生命（二十七13：「為何要……死亡……呢？」）。
    耶利米用古實人的膚色和豹子的斑點，描繪人性的墮落（十三23）。人墮落程度之深，是無法測度的（十七9、10）。人甚至喜愛虛假（五30、31）。但神應許改變那些願意呼求祂的人（三十三3），賜給他們「新心」（二十四7，三十二38-41）。新心是新約最高的應許（三十一33-35)。成就這項拯救工作的彌賽亞，稱為耶和華我們的義、王、公義的苗裔、大衛的苗裔（二十三5、6，三十三15、16）。

接受這救恩的人，將會組成一個新的國度
    經過好像產難般的災難以後（三十6、7），猶大人將要明白他們的彌賽亞真正的身分。他們以哀哭悔改的心相信、接受祂時，便得潔淨（三十三8）。全能的神（三十二27）要從萬國把他們召回（第37節）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約伯記

    舊約書卷，希伯來聖經把它歸入著作類。

作者
    約伯記的作者問題頗為複雜。困難之處不單在於書中沒有說明作者是誰，更在於書的結構。據某些學者所說，本書是由好幾篇文學作品組成的。
    有些學者基於約伯記的不同部分都存著不一致之處，堅稱本書是一本文集。例如，他們看前言（一至二章）和跋（四十二7-17）皆不屬於本書的主文，因為這兩部分似乎顯示約伯在道德上是一個完全人。然而，本書的對話部分卻描繪出一個較為人性的約伯，他對神的批評有時甚至顯得無禮和過分。
    前言不錯是把約伯描繪為一個在道德上完全的人。我們也須留意，他不單在前言中拒絕按妻子的建議棄掉神或咒詛神（二9、10），在其後的對話中，他也確實沒有這樣做。本書所要指出的似乎是，縱使道德標準最高的人，也不明白神在這世上所作的事。在第一和第二章記述的一連串厄運，以及他開始說話之前那七日七夜的內心掙扎（二11-13）之後，約伯才發現到本書所要處理那些內心深處的問題。在幾段對話中，約伯那崇高的品德頗為明顯，因為他雖然不明白神，但也一直在祂面前說實話。　學者認為附加在本書的其他部分，有以利戶的言論（三十二至三十七章）、神的話（三十八至四十一章），以及第二十八章的智慧之詩。有些人主張最後寫成約伯記的作者，是借用了上述已存在的作品，來完成他自己的作品。
    約伯記的主要結構包含序言、對話和跋，我們不一定要視它為一卷經過繁複編輯過程的作品。例如，漢模拉比法典就有類似的結構；一份稱為「有關自殺之爭論」的古埃及作品亦然。
    至於作者的問題，最中肯的處理似乎是承認本書的作者不詳。
    作者的神學無疑是雅巍式的；因此，他大概是一名希伯來人。他的文學技巧卓越，因為約伯記歷來皆是為人誦閱的佳作。

寫作年代
    本書的作者是誰既是一個問題，寫作年代也不例外。多半近代學者認為本書寫成於被擄歸回後，約在主前五世紀。然而，有些人則認為本書寫成於被擄時期之末。另一些人主張是所羅門時代，又有一些人提出是列祖時代。
    約伯記的內證顯示一個早期的背景。書中並沒有引述利未記的條例。約伯親自為家人獻祭，像是在祭司制度設立之前（一5）。約伯的財富以牛來計算，似乎也反映著列祖時代的背景（一3）。
    書中的語言指出本書屬早期的文獻。某些語言成分顯示著較古的希伯來文，正如烏加列的史詩所保存著的一樣。
    可能約伯本身是主前二千年代的人。若約伯記這書，或其中一部分，是那時寫成的，則本書可能是被納入聖經正典中的最早寫成的材料。約伯記最後的格式可能在所羅門時代才確定，當時也出現許多希伯來智慧文學。

背景
    約伯記屬於舊約的智慧文學。這組文獻是探討人類生活的基本問題。古時並非只有以色列人寫作智慧文學。這類文學也有來自外邦文化的，並常代表外邦人如何在異教的架構中解釋人的遭遇。
    古代文化中有好幾份作品跟舊約的約伯記相似。蘇默人也有一本約伯記，但無論在文學範圍或感情深度上，均與聖經中的約伯記不同。蘇默人的約伯記描述一名年輕人，由於他懇切地祈求他的神，使他的愁苦變成了喜樂。根據蘇默人的看法，諸神控制邪惡和美善。人惟有平息神怒，才能防止諸神所惡。書中並沒有解釋為何世上存著惡事。
    巴比倫人也有一本約伯記。這作品通常名為「我願讚美智慧之主」；在哲學理念上跟蘇默的「約伯記」相似。作者在書中以生動的句語描述他的痛苦，沒有人可以幫助他。他懷疑宗教禮儀是否真能叫神喜悅。瑪爾杜克神的一名使者在夢中向他顯現，解除了他的痛苦。這書以讚美瑪爾杜克作結，肯定他向諸神所獻的祭確實取悅了他們。
    另一份作品──「有關人類苦難的對話」──也跟聖經中的約伯記相似。書中作者為著敬拜諸神與否，對其生活素質全無影響而掙扎。書中一個人物提醒那受苦的人，諸神的道路是難明的，人性本是邪惡的。那受苦的人遂向諸神懇求。但這書就此結束，沒有解決他所提出的問題。
    上述作品在神學和哲學上並不能跟舊約的約伯記相比。其中指出生命只能訴諸命運，並認為生命是由諸神善變的旨意所操縱的。
    然而，這些屬於主前二千至一千年代間的文獻，卻給我們提供了約伯記的文學背景。那就是約伯記可能為當時所探討深奧的人生問題，提供了神所默示的答案。這類文學又支持了約伯記乃寫於早期的論點。

內容提要

前言（一1至二13）
    這部分敘述了使約伯受苦的一連串事件。書中形容約伯本是一個財主，他深切關懷和照料家人的需要。
    在天上戲劇性的一幕中，撒但出現，耶和華問他說：「你曾用心察看我的僕人約伯沒有？地上再沒有人像他完全正直，敬畏神，遠離惡事。」（一8）撒但的回答是：「你且伸手毀他一切所有的；他必當面棄掉你。」（一11）跟著，約伯的災難便展開了，首先是痛失家人和所有財物。
    耶和華與撒但另一次的交涉，帶來了約伯肉體上的痛苦。就是這令人厭惡的疾病，引起後來的幾段對話。在這些記述中，作者都細心地告訴我們，約伯沒有犯罪。他的妻子懇求他咒詛神，他拒絕了。他也抵擋了引誘，不因失去兒女而離棄神。然而，一連串的對話忽然間打破了這平靜的圖畫，我們聽見約伯在埋怨。我們會懷疑，約伯是否已放棄他對神的信心呢？約伯3位朋友前來慰問他。他們靜默地坐在約伯身旁有7日之久，不發一言。靜默過後，他們便開始與約伯對話。

對話（三1至三十一40）

一﹒第一回合（三1至十四22）
    約伯因神讓他出生而質疑神的智慧。人生來就要受苦，為甚麼還將生命賜給他呢？約伯這樣質問神。
    在約伯三友中，以利法是第一個發言的人。他表面上是一位謙謙君子，實際卻是一個無情的人。他給約伯的答案是：約伯必定犯了罪，不然，他為甚麼會受苦呢（四7-11）？以利法顯然認為約伯的質疑是一種否定神的態度。他懇請約伯返回耶和華那裏（四8），不要再向神生氣，因為怒氣只會毀滅他（五2）。以利法在人的苦難中看見積極的一面，因為他肯定那是全能者懲罰人的一種方法（五17）。
    約伯回答以利法說，他生氣是有理的，因他正忍受極度的痛苦（六1-7）。他更埋怨以利法不向他施予同情，指他好像沙漠裏的河道，在炎熱、乾燥的季節不能提供水源（六14-23）。
    第二個來安慰約伯的友人比勒達，比以利法更無情。他也指摘約伯犯罪。他又指出約伯眾兒女之死，可能是由於他們曾犯罪（八4）；他無情的態度於此表露無遺。
    像以利法一樣，比勒達勸約伯回轉歸向神（八5），保證神必回應他（八6）。他形容約伯所遭遇的不幸，是由於他離棄了神（八11-19），但保證神不會拒絕一個無可指摘的人（八20）。
    約伯首先以一個尖銳的問題作出回應，他說：「我真知道是這樣；但人在神面前怎能成為義呢？」（九2）接著他鋪陳了人在宇宙中所能看見神能力之威嚴（九3-12）。約伯站在神的大能面前，完全無法抵抗。他抗議他不能與這樣一位神爭辯，換句話說，他不能在祂面前為自己的清白抗辯，因為神的能力實在太大，使他無法對抗。
    約伯又抱怨神不能公平地聽他辯護，因為神已認為他有罪。神以苦難來懲罰他，證明祂並不以為約伯是無罪的（九14-24）。約伯在第十章繼續回應比勒達的指摘，並因神使他生存而質疑神的智慧（十18-22）。
    跟著是瑣法說話。瑣法同樣指摘約伯犯了罪（十一4-6）。他更羞辱約伯說：「他（神）本知道虛妄的人；人的罪孽，他雖不留意，還是無所不見。空虛的人卻毫無知識；人生在世好像野驢的駒子。」（十一11、12）瑣法這帶有侮辱的指摘激起了約伯的怒氣（十二2、3），他要求神把手縮回，並開聲回答他（十三20-28）。

二﹒第二回合（十五1至二十一34）
    第二回合的模式跟第一回合相同。以利法、比勒達和瑣法繼續指摘約伯，說他的厄運全因犯罪所致。然而，他們開始堅持自己的主張，不再像第一回合的對話那麼直接回應彼此的論點。

三﹒第三回合（二十二1至三十一40）
    在第三輪對話中，只有以利法和比勒達發言。他們指摘約伯犯罪的措辭變得更尖刻。以利法說：「你的罪惡豈不是大嗎？你的罪孽也沒有窮盡。」（二十二5）比勒達宣告說：「在神眼前……星宿也不清潔。何況如蟲的人，如蛆的世人呢！」（二十五5、6）在這第三輪對話， 約伯所說的，比其餘兩回合為多。比勒達的言論只有6節，約伯的回答則有6章（二十六至三十一章）。
    第三十一章是重要的一章。約伯在此為他的清白而申辯。這一章聖經叫人不能再懷疑約伯的誠實。他斷言自己在道德上是純潔的（1-4節），他沒有詭詐（5-8節），沒有犯姦淫（9-12節），他凡事為別人設想（13-23節），也沒有倚靠財富（24-28節）。他以保證自己清白無罪來結束他的申辯（29-40節）。
    這樣，他們的言論開始形成一個模式。約伯在討論中漸漸偏離了他的友人。三友變得更肯定約伯受苦是由於他犯罪，約伯則更斷然保證他是無罪的。作者編寫得很有技巧，以致讀者在三友的言論中，找不到不合正統之處。不過，我們縱然同意他們的言論，卻不能認同他們的態度。犯罪帶來懲罰是沒有錯的，但三友卻只強調這一點。他下一位朋友以利戶，將指出受苦的另一種功用。
    在約伯為自己抗辯的言論中，我們聽到真理之聲。但我們若是相信約伯，也相信那些慰問他的人，我們便跟約伯一樣為難。我們不知道真理在哪裏。我們不知道約伯為何要受苦。

以利戶的言論（三十二至三十七章）
    以利戶是個年輕人，他聽見3位慰問者的言論（三十二3），愈來愈按捺不住。他對自己的輩分十分敏感（三十二6-22），但在他的話語中，反映 了他對受苦的理解，比其餘3 人更成熟。
    以利戶強調受苦是一種懲罰（三十三19），這懲罰反映了神的慈愛（三十三29-33）。這思想也見於以利法第一次的言論中（五17），但以利戶更強調了在受苦中，神的愛彰顯出來。不過，我們仍感到這答案並不完全。另一層面的答案就在神的話中表明了。

旋風中的聲音（三十八至四十一章）
    神在這一段落裏說話了。祂向約伯發出一連串的問題，全都與創造有關。神問約伯：「我立大地根基的時候，你在哪裏呢？……是誰定地的尺度？」祂更諷刺地說：「你若曉得就說。」（三十八4、5）神提到海時，問約伯是誰造海盆（三十八8-11）。祂描述晨曦時，問約伯曾否「命定晨光」（三十八12）。還有其他問題關乎光（三十八19-21）、雪（三十八22-24）、雨（三十八25-30）、星座（三十八31-33）、風暴（三十八34-38）和動物（三十八39至三十九30）。神使約伯看見宇宙如何彰顯祂的大能。約伯默想神的能力時，必定感到自己是何等渺小。
    然而，這些問題並非為了使約伯感到渺小，而是要造就他，並且叫他因自己的預設而感到羞愧。這一段的諷刺尤其辛辣，我們可以想象每一個問題如何使約伯更深地埋進爐灰中。在談及光那一段中（三十八19-21），神問約伯：「光明的居所從何而至？」跟著說：「你總知道，因為你早已生在世上，你日子的數目也多。」在談及星座那一段中，神又問約伯說：「你能繫住昴星的結嗎？能解開參星的帶嗎？」（三十八31）約伯在與神的對話中，一直表現得頗為無禮。他曾要求神回答他（十三22），並曾指斥神不公平（十九6、7，二十四1，二十七2）。現在他想起全能者的能力時，便開始知道自己在宇宙中應佔的位置。
    在這一連串的問題中，叫人費解的是四十章15節至四十一章34節。神在這裏奇怪地叫約伯注意河馬（四十15，原文為「獸」）和鱷魚（四十一1，原文為「怪獸」）。雖然有些學者認為這些是神話中的動物，但極可能如本段其他敘述一樣，是以文學技巧描述一些龐大而孔武有力的動物。許多學者認為獸是河馬，怪獸是鱷魚。經文的上下文似乎支持這種說法。
    神命令約伯：「你且觀看河馬」（四十15），而在這段落的最後部分，祂問道：「誰能捉拿牠？誰能牢籠牠穿牠的鼻子呢？」（第24節）我們讀完這一段有關河馬之能力的描述後，便會有一個否定的答案。
    繼而引述的是怪獸（或鱷魚）。神也是先指出這種動物的力量。神問道：「你能用倒鉤槍扎滿牠的皮嗎？」（四十一7）祂描述鱷魚在水中打滾（四十一25），擺脫用各樣方法捕捉牠的人（四十一26）。
    這段落就以描述這兩種孔武有力的獸來結束了，而整段是神在旋風中所說的話。這一段充滿了懸疑。在結束的時候，讀者發現約伯已學了應有的功課（四十二1、2）。
    這些問題接二連三地衝擊著約伯，是有原因的。神要讓約伯看見宇宙並不是由他控制，乃是由神所操縱的。神迫使約伯面對祂的能力，然後認識到，他只是那反映神的大能之龐大建構裏的一部分。約伯要求神說話，是意圖控制神。約伯暗指神不公平，就是審判神；他縱使不是要超越神，也是把自己看作與神同等。神要求約伯面對那彰顯於宇宙間的力量，並重複他那傲慢的言語。約伯想要一個他可以控制的神；神卻要求他順服。
    約伯想要一個按著他的意思而運轉的世界；神卻創造了一個按著祂的旨意而運行的世界。約伯製造了一個虛幻的神，一個按照祂的興致去行事的神。當他認識到神在這世界中的主權，便看見他受苦是有目的的。約伯也許並不知道那目的是甚麼，但它卻是全能者之創造的一部分。難怪約伯開始進入一個平靜的境界，並承認神的主權（四十二1-6）。
    這個段落之後，是約伯沈痛的回應。他坦承神的能力（四十二2）。他承認那些事情實在太奇妙，使他不能完全瞭解（四十二3），他並在塵土和爐灰中懊悔（四十二6）。

跋（四十二7-17）
    本書最後一部分以責備那些勸慰約伯的人作開始。神責備他們，因為他們所說的話不對（四十二7）。這說法似乎十分奇怪，因為他們的話看來頗為合乎正統。可是，他們在最後的分析中所說的不對，因為他們對受苦的解釋，只是答案的一部分；而由於那答案並不全面，所以是十分危險的。這種答案把神醜化了，好像說神只是一個苛刻的神，只會以受苦來懲罰人的罪。他們的答案並不像以利戶的答案，他們看不見在受苦中有神慈愛的手眷顧。
    雖然約伯對神說了一些無禮的話，但神沒有嚴責他。經文更指約伯所說的是對的（四十二8），這顯然是指約伯在四十二章1至6節所下的結語。他被苦難煉淨之後，謙卑地願意服從神至高的旨意。
    寫作目的和神學教導歷代以來，約伯記主要的寫作目的是甚麼，在聖經研究中是一個重要的問題。我們不能確定本書之目的是解釋災禍的因由，因為人正期待答案時，神不但沒有給予合理的解釋，反而發出一連串的問題。
    有些人認為本書的主要目的，是回答義人為何受苦的問題。本書著實對這問題有不少討論，但同時也帶出了其他的問題。我們讀畢整卷書，所得有關那問題的答案，便只有那3位友人的話，及以利戶的聲明！書中為何記述那冗長的對話及約伯內心的掙扎呢？我們也許會感到奇怪。當神在旋風中說話，我們便發現義人為何受苦，實際上是無須解釋的。神只是引導約伯接受他在宇宙間的位置。
    我們似乎最好循另一進路研究約伯記。若要找出任何文學作品的中心思想，我們必須研究其序言和跋。在序言中，我們可以看見作者要做的是甚麼；在跋中，則會發現他如何理解他所作的。
    在約伯記的序言中，作者巧妙地營造一種懸疑的氣氛。作者告訴我們，約伯在道德操守上是完全的。跟著撒但對神嘲弄說：「你且伸手毀他一切所有的；他必當面棄掉你。」我們不知道約伯會否棄掉神和否認他所信的。後來，我們卻聽見他對神的信靠：「賞賜的是耶和華，收取的也是耶和華。耶和華的名是應當稱頌的。」（一21）作者跟著又營造另一個懸疑的處境，就是撒但提出要使約伯受苦。在這試煉中，還加上約伯的妻子那叫他氣餒的話：「你棄掉神，死了吧！」我們也想知道這試煉會否毀滅約伯的信心。
    但讀到「在這一切的事上約伯並不以口犯罪」時，懸疑的局面便打破了。
    作者其後把約伯的友人引入故事中。作者說他們保持緘默達7天之久。我們不知道約伯正在想甚麼。他是否仍然堅信神？還是已因疾病蠶食肉體而信心動搖？約伯開口說話，咒詛自己的生辰時，讀者就更加緊張。作者在我們心中提出了一個問題：約伯會否持守他的信仰呢？有時，我們認為他會持守信仰。約伯曾 有好幾次作出信仰之肯定。他說神必會為他辯白。約伯記中一個偉大的確信可見於十九章25至27節：「我知道我的救贖主活著，末了必站立在地上。我這皮肉滅絕之後，我必在肉體之外得見神。我自己要見他，親眼要看他，並不像外人。」另一些時候，約伯又顯得對神在宇宙中的管治極之疑惑。約伯的態度仍是懸而未決的。
    從對話中，我們可找出約伯掙扎的模式。那是他情感上極大的掙扎，他從絕望的深淵中說話，也從得勝信心的高峰說話。
    在跋中，那懸疑打破了。約伯所經受的試煉，不單沒有破壞，更沒有腐蝕他的信心。他以謙卑的信心，經歷了得勝。他可以說：「我知道，你萬事都能做；你的旨意不能攔阻。」作者的目的是明顯的。最初他提出一個問題：「在試煉中，約伯的信心是否仍然堅定呢？」對話部分使這問題更顯懸疑；在跋中，我們終於得著答案。約伯在苦難中仍堅守對神的信心。
    我們知道約伯的信心是真實的。
    那麼，約伯記便是一篇關乎信心，以及受苦對信心之影響的論文。這論文放在一組獨特的聖經書卷中，它們都與這兩種觀念有關。這重要的教訓也見於哈巴谷書的預言中。先知對於他從周遭所見的不公事件發出控訴（哈一1-4）。神要使用亞述人來懲罰先知所譴責的惡事，先知卻加以阻止（哈一12-17）。跟著，神在這苦況和不公平的環境中說話。「因為這默示有一定的日期……雖然遲延，還要等候……迦勒底人自高自大，心不正直；惟義人因信得生。」（哈二3、4）這裏譯作「信」的希伯來詞彙暗指信心中的恆忍，應譯作「堅貞」。整段經文指出真正公義的人，雖然在神似乎延遲施行公正之時，仍保持對神忠心。他也許不能完全理解神在歷史裏的作為，但他仍深信神那美好的計劃和智慧的供應是不會消失的。這關乎信心的教訓，是聖經中對信之整全教導的一部分。信心不靠行為，乃是完全靠賴神。
    這種信心與受苦之間的關係，也見於新約中，雅各書一章12節把試煉和堅貞結連起來：「忍受試探的人是有福的，因為他經過試驗以後，必得生命的冠冕；這是主應許給那些愛他之人的。」（參彼前一3-7）上述經文指出試煉能考驗人的信心是真還是假的。不真實的信心不能忍受苦難的試驗（太十三20、21）。那麼，約伯記便是關乎信心的織錦畫。它把信心與試煉連結起來，並描繪出真信心的本質──真信心是不會因受苦而破滅的。
    在約伯記這豐富的書卷中，還有其他原則。書中指出罪會帶來懲罰。約伯三友的話中，也有其真理，那是聖經所確證的。然而，那只是受苦在生命中小部分的意義。書中也指出受苦有教導作用，因為那是從全能者而來的一種磨練。神在旋風中的話，讓我們曉得受苦是萬物架構的一部分，我們必須順服於創造者的智慧中。神在這段落裏親自彰顯祂自己。約伯因而可以說：「現在親眼看見你。」（四十二5）在試煉中，我們需要一位與我們親近的神，過於一套關乎罪惡的理論。書中強調的另一點，是受苦對於產生真正的義所發揮的功能。雖然約伯記一開首便描述約伯是一個義人，但他的義卻缺乏了由受苦所衍生的特質。本書結束時，約伯已變得更謙卑，他看見自己在宇宙中的位分，並且順服於神的智慧中。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約珥書

    舊約書卷，是小先知書的第二卷。

作者
    約珥書第1節便形容本書為「耶和華的話」，這話「臨到毘土珥的兒子約珥」。聖經沒有再談及有關約珥或毘土珥的事蹟。約珥這名字十分普遍；舊約中便有13個人名叫約珥。根據書中的描述，約珥似乎不是一位祭司，但與聖殿中的祭司很有關聯，並且極可能是耶路撒冷城的居民。除此以外，我們一無所知。

內容提要

一章1至12節
    當地發生了史無前例的蝗災（2-4節）。作者召集醉酒的人去看毀壞了的葡萄樹和剝盡了的無花果樹（5-7節）。他呼籲眾民為荒涼的田野哀哭──尤其是祭司，因為他們不能再把素祭和奠祭獻給耶和華（8-10節）。農夫要因他們的莊稼遭破壞而哀哭，因果園的損失而悲痛（11、12節）。

一章13至20節
    由於所發生的事情，先知呼籲眾民禱告和禁食，祭司要披麻來到耶和華面前，因祭物斷絕而哀哭（第13節）。長老和眾民都必須到聖殿去禱告（第14節）。人要看這農產盡失、牛羊沒有牧放之地，為耶和華的大日子臨到之預兆；所有人都要為耶和華的日子作好準備（15-18節）。約珥先知在這田地被毀的時候，只可以向神呼求（19、20節）。
    本章及下一章所描述的蝗災，似乎在中東及非洲北部與中部仍然常見。蝗災發生時，可能會有數以百萬計的蝗蟲遮蓋數百平方哩的土地。牠們在空中飛翔時，就像一片黑雲遮蓋地面，牠們發出的聲音，則「如車輛的響聲，又如火焰燒碎𥟠的響聲」（二5）。牠們把田地逐一毀壞，剝盡所有綠葉，甚至樹枝也吃光，完全無可阻擋。有人認為約珥書第一章某些段落可能是談及旱災，也談及蝗禍，但所描述的情況可能只是蝗蟲造成的破壞。

二章1至11節
    先知在這段裏繼續談到神的審判迫臨全地的時候，會有甚麼情況發生。這時警號 要響起，一群又龐大又強盛的「民」會來到地上，他們比以往任何敵人更具威脅。此外，「耶和華的日子」臨近時，「那日是黑暗、幽冥的日子」（1、2節），全地要被火摧毀，如伊甸園地要成為曠野（第3節）。那就像騎兵的入侵，暴徒的聲音就像「車輛的響聲」。他們一來，眾民都感到悲痛。他們前進如勇士，闖過兵器，跳上城牆，並爬進房屋，如盜賊一樣（4-9節）。
    有些人認為這段描述是以色列的敵人──列國軍隊──入侵的圖畫，耶和華要使用這些敵人來審判祂的民。但他們的入侵「如馬兵」，他們的聲音「如車輛的響聲」，他們前進「好像強盛的民擺陣預備打仗」，似乎蝗蟲之災的景象仍在他們的腦海中。然而，蝗蟲在空中如黑雲，牠們在地上造成可怕的破壞，預示了一個大日子，就是耶和華要審判萬民。因此，天地都要震動；日月星宿都昏暗無光（10、11節）。

二章12至17節
    先知不斷呼籲眾民來到耶和華面前謙卑悔改，以致得著祂的憐憫和恩典。那麼，他們便可像從前一樣，有「五穀和新酒」獻給耶和華（12-14節）。先知定下禁食的日子，召集男女老少舉行嚴肅會，即使新婚的人也要到來。眾祭司必須帶領以色列民向神祈禱，祈求祂顧惜祂的民（14-17節）。

二章18至27節
    以色列民似乎曾回應先知的呼籲而轉向神，神因而憐恤他們，保證重新賜他們五穀、新酒和油，並除去他們的羞辱（18、19節）。「北方來的軍隊」會撤退，神會重新使土地生長青草，叫樹木結果，葡萄樹結實（20-22節）。眾民要歡樂；因春雨秋雨的滋潤，土地會再長出豐富的物產。蝗災所導致的損失會得以補償（23-25節）。眾民會吃得飽足，並讚美神。他們會知道那獨一的、大而永活的神正在他們當中，他們必永遠不至羞愧（26、27節）。

二章28至32節
    先知也看見蝗災之後，他們在這更新中所經歷的福祉，預示了將來更大的賜福，正如他們所經歷的審判，是警告他們，耶和華那大而可畏的日子將要來到。神將要為祂的子民作更大的事，尤其是祂的靈要澆灌男人和女人、少年人和老年人、奴隸和自由的人（28、29節）。天上地下都會出現令人敬畏的異象（30、31節），但所有呼求耶和華之名的人都會認識祂的救恩（第32節）。

三章1至15節
    我們必須認識耶和華的日子對以色列國及列國的意義。神的子民若歸向祂，必得以復興；那些驅散他們，奪去他們的田地，並把他們賣作奴隸的人，將會受到神的審判（1-3節）。推羅、西頓和非利士人尤要為他們所作的負上責任，他們曾奪去耶和華的金銀，把祂的子民擄去，並把他們賣給希臘人。這些販賣奴隸之人的兒女，將被賣作奴隸（4-8節）。因此，列國必須準備作戰，將犂頭打成刀劍，將鐮刀打成戈矛；但卻不是與人類的軍隊作戰。那些曾與永活神作戰的人，必認識祂是大能的勇士（9-11節）。祂也是審判官，因此祂從戰場轉至公正的法庭。在耶和華的日子，眾民要在「斷定谷」站在耶和華面前，對全能者的敵人來說，那日是可怕而黑暗的日子（12-15節）。

三章16至21節
    人說盡惡言，做盡壞事之後，神便說話和行事。祂要顯明自己是子民的「避難所和保障」（第16節）。他們的城不再被外敵入侵（第17節）。他們的土地出產豐富（第18節）。埃及和以東曾向猶大行強暴，因而將會變得荒涼（第19節）。神要為以色列報仇，並復興他們；所有人都會清楚知道，耶和華要在耶路撒冷與祂的子民同住（20、21節）。
    以上的敘述是基於一個觀點，就是約珥曾在他的日子經歷一次蝗災，並且他看這次災禍為神將來更大之審判的警告。同時，他也指出以色列民以禱告和禁食歸向神的時候，將會經歷更大的復興和賜福。有些人認為整卷書所述的敵人是人類而非蝗蟲，至少第二章如是。有些人認為整卷書預言未來的戰爭，尤其是最後之戰，那時耶和華要跟與祂為敵的人作戰。有些人則認為本書由兩位先知寫成，或本書的兩部分是寫於不同時期。
    然而，本文採取的觀點似乎遇上的困難較少，並且給予全書很好的解釋和意義。

寫作年代
    曾仔細研究約珥書的人，對本書的寫作日期抱著許多不同的看法，因此，我們不能武斷地下結論。然而，本書之寫作日期極可能是猶大人被擄後，從巴比倫返回耶路撒冷的時候；更準確地說，是尼希米重建耶路撒冷城牆（約主前400）之後。支持這觀點的理由如下：
    1. 三章2節說，猶大和耶路撒冷的民被分散至列國，他們的地也被分割；但他們重回故土，也重建城牆（二9）。
    2. 先知呼籲眾民禁食禱告時，祭司和長老要作領袖（一13，二16、17）。書中沒有提及任何君王。在以色列人被擄之前，國中一直有君王，但後來的400年卻無君王統治。
    3.被擄前的先知，如：阿摩司、何西阿、以賽亞、彌迦和耶利米等，常批評以色列民向神獻祭，但日常生活卻偏離神的道。被擄歸回時期的先知，如哈該和瑪拉基，則常關注和鼓勵以色列人向神獻祭。被擄前的先知常譴責以色列民拜偶像；但在被擄後，這罪不再纏繞他們。當我們考慮上述兩點，約珥的背景似乎像是被擄歸回後，多於被擄前。
    4. 本書並沒有提及北國以色列。書中常談到猶大和耶路撒冷；提到「以色列」的時候，所指的似乎是同一群人（二27，三16）。北國於主前722年被亞述人攻陷，在此之前，先知應有不同 的說法。
    5. 其他被提及的國家有以東、推羅與西頓、非利士及希臘。書中沒有提及敘利亞、亞述和巴比倫，這些都是以色列人被擄前的頑敵。書中提及的敵人，在被擄歸回後的時期，對以色列人都具有影響力，希臘人也是到了那時候，在巴勒斯坦才顯得重要。
    6. 約珥書跟其他舊約書卷有很多極為相似之處（參下文）。約珥若比其他先知更早期，則他的後繼者應引用他的話，多於引用其他先知的話。然而，約珥腦中似乎充滿了比他早期的先知的話。
    有些人認為這些論點並不強，書中任何一件事都可與更早的寫作年代吻合。一些學者主張約珥書在希伯來文聖經中，是刻意與兩位主前八世紀的先知何西阿和阿摩司並排的。然而，在正典中，先知書的次序並不顯示其寫作年代。被擄歸回後時期的先知俄巴底亞也排列於八世紀的先知阿摩司和彌迦之間；事實上，約珥書在希臘文舊約中的位置，跟在希伯來文聖經中的位置並不相同。約珥書和阿摩司書極可能是並排的，因為阿摩司書一章2節所用的字眼跟約珥書的結尾（三16）所用的字眼相同。有些贊成本書寫於被擄前的人認為寫作年代應是主前九世紀，即約阿施在位的早期，那時約阿施十分年輕，實際上沒有能力管治國家。有些人則認為是主前609年約西亞去世前不久，因為書中曾提及從北方來的敵人（如耶利米書所述），並因為先知曾勸喻眾民全心歸向耶和華（二12；例：耶利米的勸喻）。

約珥和在他之前的先知
    約珥可能認識在他之前曾發出的一些預言；根據這些預言，他理解當代的預兆，並預言未來的事情。無論我們得出甚麼意義，仔細研究約珥書及其他舊約書卷相同之處是值得的。

阿摩司書
    阿摩司書一章2節與約珥書三章16節是相同的：「耶和華必從錫安吼叫，從耶路撒冷發聲。」阿摩司書九章13節與約珥書三章18節均指出：「大山要滴甜酒」。

俄巴底亞書
    俄巴底亞書與約珥書有顯著相同之處。約珥書一章15節和二章1節，如俄巴底亞書15節般，說道：「耶和華的日子臨近了。」俄巴底亞書17節說：「在錫安山必有逃脫的人」；約珥書二章32節作：「在錫安山，耶路撒冷必有逃脫的人」，並加上「照耶和華所說的」，也許是指極早期的預言。俄巴底亞書15節說：「你的報應必歸列你頭上」，而在約珥書三章4節和7節，耶和華說：「我必使報應速速歸到你們的頭上。」俄巴底亞書談到「你向兄弟雅各行強暴」的後果，而約珥書三章19節則談到「向猶大人所行的強暴」的後果，跟俄巴底亞書頗為相似。
    俄巴底亞書11節說到外邦人如何「進入他的城門，為耶路撒冷拈鬮」，而在約珥書三章3節，耶和華說，列國「為我的百姓拈鬮」。約珥書以上所列的與俄巴底亞書平行，似乎並非偶然。

瑪拉基書
    約珥書與瑪拉基書則有兩處頗為相似。約珥書二章31節和瑪拉基書四章5節，均談到「耶和華大而可畏的日子未到以前」要發生的事。約珥書二章11節說：「耶和華的日子大而可畏，誰能當得起呢？」瑪拉基書三章2節則問：「他來的日子，誰能當得起呢？」以賽亞書以賽亞書也有一些段落與約珥書十分相似。最顯著是以賽亞書十三章，其中談及巴比倫在神大能的審判下陷落，尤如歷歷在目。「你們要哀號，因為耶和華的日子臨近了！這日來到，好像毀滅從全能者來到。」（第6節）這句話跟約珥書一章15節幾乎完全一樣。以賽亞書十三章10節和13節指出，神那大審判的預兆是：「天上的眾星群宿都不發光，日頭一出就變黑暗；月亮也不放光。」又說：「我……必使天震動，使地搖撼，離其本位。」約珥書二章10節則說：「他們一來，地震天動，日月昏暗，星宿無光。」三章15節也以相似的說法指出日月星宿都不發光。
    約珥書三章10節提到把犂頭打成刀劍，將鐮刀打成戈矛，以賽亞書二章4節（及彌四3）則以相反的說法繪畫和平的景象。以賽亞書五十一章3節及約珥書二章3節再有相反的說法，以賽亞書提到耶和華要安慰錫安，「使曠野像伊甸，使沙漠像耶和華的園囿」；約珥書則說蝗蟲為禍之前，「地如伊甸園」，但之後則成了「荒涼的曠野」。約珥書二章27節引述耶和華的聲明：「你們必知道我是在以色列中間，又知道我是耶和華──你們的神；在我以外並無別神。」類似的宣告可見於以賽亞書四十五章5、6、22節，以及四十六章9節。以賽亞書六十六章18節跟約珥書三章2節也相同，談到耶和華要招聚列國。
    招聚列國並非以賽亞書六十六章及約珥書獨有的預言。西番雅書三章8節也講述類似的信息；西番雅書像約珥書一樣，也談到「耶和華的大日」臨近（番一14）。西番雅書的說法跟約珥書更相近的是，他說那日是「黑暗幽冥、密雲烏黑的日子」（番一15）。阿摩司提出警告時，只用概括的字眼，說耶和華的日子將是黑暗無光的日子（摩五18）；在約珥（二2）和西番雅（一15）所使用的字句，在原文是相同的。

撒迦利亞書
    耶和華招聚列國的主題，也在撒迦利亞書十四章詳述；我們可留意撒迦利亞書十四章8節和約珥書三章18節也有相似之處，前者談到那日有「活水」從耶路撒冷流出來，後者則談到一「泉源」，從「耶和華的殿」中流出來，「滋潤什亭谷」（參結四十七1）。

那鴻書
    其他先知書跟約珥書相同之處雖然不多，卻是重要的。那鴻書二章10節與約珥書二章6節均提到眾民如何「臉都變色」，為神所行的事而「傷慟」。約珥書二章19節跟何西阿書二章22節一致地談到耶和華要再賜給祂的子民「五穀、新酒和油」（次序也相同）。

耶利米書
    耶利米書五十章4節和20節有一些用詞跟約珥書三章1節顯著相同：「當那日子、那時候」。像約珥書三章9節一樣，耶利米書六章4節談到要「預備打仗」，字面意思是為戰爭作聖潔的預備。約珥書二章20節稱那些威脅猶大、後來因神的憐憫而被除去的敵人為「北方來的軍隊」，也許是由於耶利米書常提到北方有敵人來攻擊耶和華的子民（例：耶一13-15，四6，六1、22）。以西結書以西結書也提到有敵人從北方進侵猶大（例：結三十八6、15，三十九2），他的預言跟約珥的預言十分相似。耶和華命以西結宣告：「哀哉這日！你們應當哭號。因為耶和華的日子臨近，就是密雲之日，列國受罰之期。」（結三十2、3；參珥二1、2）約珥書三章2節及以西結書十七章20節，均談及神「審判」其子民，但也說耶和華把祂的靈澆灌在人身上（珥二28；結三十九29）。

其他舊約書卷
    最後，我們應留意約珥書與先知書以外的舊約書卷相同之處。
    神的子民受審判時，列國羞辱以色列，說：「他們的神在哪裏呢？」（珥二17）彌迦書七章10節也有一節平行經文，但在許多詩篇中，與這相似的句子則更顯著（例：詩四十二10，七十九10，一一五2）。同樣地，約珥書二章13節說耶和華「有恩典，有憐憫，不輕易發怒，有豐盛的慈愛」，並後悔所降的災，也見於約拿書四章2節及出埃及記三十四章6節（參詩一○三8，一四五8）。
    這些平行經文不能決定一位先知所說的話是否根據另一位先知，更不能由此斷定兩位先知說話的先後。有時，所用的詞句可能並非只是先知常用的，其他人也常用。然而，把這些相同之處列出，至少能指出在舊約中，耶和華的使者所傳的信息是一致的。許多先知都曾宣告耶和華的大日子臨到時，會有甚麼事情發生，以及人應如何預備迎接那日子。許多先知曾勸喻人回轉歸向耶和華他們的神，並祈求祂按祂的恩典與憐憫，復興他們，並除去他們在列國中的羞恥。
    然而，先知書中有些用字實在太近似，以致無可避免地下結論說：後期的先知認識約珥書（約珥書因而是早期的先知書），或約珥在書中間接提及和直接引述了在他之前眾先知的話。後者的可能性似乎更大，加上上述引證約珥為被擄歸回後時期先知的理由，我們應看約珥為耶和華偉大的使者之一，他的話語是從神而來，由神默示，並受早期的先知預言所影響。這也顯示了早期先知的信息，為後人所收集，並在定為舊約正典前，得以保存和運用。

意義
    最後，讓我們看看約珥書中的信息有甚麼恆久不變的意義。約珥書的信息像大多數舊約先知的信息一樣，關乎神的憐憫與審判。例如蝗災是要警告人，神將在歷史中，並最後在耶和華的大日子裏，審判各民各邦；耶和華的日子是歷史的高峰，那時所有人都被召集來到祂面前。約珥因當代的事件而呼籲人悔改歸向神，他的信息與耶穌被問及那些在祂那時代因災難而受苦的人時，所回答的話相似。當人問耶穌那些受苦的人是否比其他人犯更多的罪，祂的答案是否定的，但同時警告他們：「你們若不悔改，都要如此滅亡！」（路十三1-5）神透過約珥呼籲人回轉歸向祂，尋求祂的憐憫；在保證他們必蒙憐恤之餘，還給予他們盼望，指出神按祂的美善，會作更大的事。祂會把祂的靈澆灌在所有人身上。後來，這應許比約珥書中其他的話更重要，因為在新約裏，彼得在五旬節的講道中曾引述這話（徒二16-21）；這話自那次應驗之後，對基督教會來說，一直都真實無比；在這應許之上，還加上約珥的保證，說神要住在祂的子民中，使那些歸向祂的人永不羞愧。Francis Foulkes參「以色列史」；「預言」；「先知，女先知」。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約拿書

    在舊約書卷的傳統排列裏，約拿書是小先知書的第五卷。本書是一個記敘文體，而不是一連串的先知預言。本書記述約拿違背神命、不往神指示的地方去傳道的經歷。書中幾件不尋常的事件，成為解釋本書時爭論的中心。

作者
    傳統認為本書由亞米太的兒子約拿所寫，約拿是耶羅波安二世在任時一位極有影響力的先知（王下十四25）。
    本書形容約拿是一個極端的愛國者，他那狹隘的愛國主義使他背叛的旨意，不願意看見從前的敵國接受神的赦罪。本書最重要的教訓之一，可見於神對約拿那排外之態度的責備（拿四6-11）。
    耶穌用了約拿的兩個經歷，作為祂給祂那世代的記號。約拿在大魚腹中度過了3日3夜，被用來類比耶穌之死亡和復活（太十二38-41）。此外，耶穌又藉著尼尼微人對約拿信息的積極回應，來責備祂那世代中許多不相信祂的人（路十一32）。

真確性
    約拿書中不平常的情節，使學者對其性質有不同的看法。不單是約拿被大魚所吞的故事使許多人認為本書帶有寓言的性質，尼尼微人的悔改（拿三5）也被看為極不可能的事。
    一些傑出的聖經學者都擁護本書的真實性。這些學者的基本進路是反駁那些否定本書之歷史性的人，並因耶穌引用書中的預言，又因早期猶太傳統的說法，給本書的真實性提出正面的證據。
    否定本書之真實性的人，提出了以下幾個問題：（1）「尼尼微王」（三6）的說法似乎並不準確，因為尼尼微只是亞述的首都。當代的人均稱亞述的君王為亞述王；（2）書中用了過去時態來描述尼尼微城（三3），似乎顯示本書在較後的日期寫成，這與傳統對本書作者的看法不吻合；（3）書中以極誇張的用詞來形容尼尼微城的面積（三3）；（4）尼尼微人集體悔改的事蹟欠缺歷史的支持；（5）一個人似乎不可能像書中描述般，在魚腹逗留那麼長的時間。
    關於「尼尼微王」的說法，我們應留意舊約也有類似的表達方法。以色列王亞哈被稱為「撒瑪利亞王」（王上二十一1），敘利亞王便哈達也曾被稱為「大馬色王」（代下二十四23）。因此，「尼尼微王」的稱謂並不是一個破例。
    以過去時態來描述尼尼微城，可能只因為作者用了一般簡單的敘事時式，來描述約拿在那裏說預言時該城的面積。
    對於尼尼微城的面積（「三日的路程」），可能顯示人走過整個尼尼微行政區──包括其市郊──所需的時間。我們不應看尼尼微人的悔改為集體歸向耶和華以色列的神。約拿書描述尼尼微人是因約拿宣告尼尼微必傾覆而悔改（拿三4）。雖然世俗歷史並沒有記載這樣一件事情，但有證據顯示他們這種反應是有可能的。尼尼微城在不足10年內（主前765-759），經歷了一次日全蝕和兩次嚴重的天災。我們可以理解，尼尼微的居民可能已有足夠的準備，去接受約拿先知這位以不尋常方式來臨的人所傳講的信息。
    還應注意的一點是，亞述王亞大得尼拉力三世只敬奉尼波神。
    若約拿是在他在位時（主前810-783）作先知傳道，則約拿所傳講的猶太一神主義，在當時被接受的程度可能比一般人預期外邦社會所接受的為高。
    牲畜在約拿傳道以後也參與全國的悔改行動（三7、8），在歷史中並非不曾出現。歷史家希羅多德曾記述一次類似的事件，發生於波斯帝國中。
    構成最大問題的事件，反而是約拿在魚腹中的經歷。解經者常指出，大多數鯨魚的咽喉，都不能容納一個人通過。但書中沒有說把約拿吞下的是一條鯨魚，只記載是一條大魚（一17）。
    不過，抹香鯨卻是可以吞下像人那麼大的物體。
    過去有不少鯨魚吞人的例子。雖然其中許多可能被視為怪誕，但完全未加以客觀批評便否定這些事件，也是不對的（這些經歷的其中一個有趣的記述，可見於《普林斯敦神學雜誌》第25期，1927年，頁636）。我們不應看約拿在魚腹中的經歷是絕對沒有可能的。神在歷史中的作為就經常帶來不平常或神蹟性的事件。
    約拿書中所存在的困難，使許多人認為它是一個預言性的比喻，而不是一件歷史事實。最常見的解釋是約拿書表達了神所關懷的，是普世的人。在這解釋中，猶太人那排外的民族主義便遭斥責。有些人認為這種心胸狹窄的態度，正好反映本書是被擄歸回後的作品，當時以色列人仍痛恨先前那些擄掠他們的人。
    上述看法出現了好幾個問題。雖然舊約中有不少比喻，但沒有一個像約拿書的篇幅那樣長。再者，比喻中的主要人物，是象徵對這比喻的主要教訓有影響的人、物或概念；支持這看法的人，卻很難說明約拿被大魚所吞的故事，如何引出比喻的中心信息。
    另一種解釋方法是看本書為一個篇幅較長的寓言。寓言是一種文學形式，其中的基本人物是要象徵或解釋真實生活中與之相似的事物。它的意義通常是明顯的，或由作者加以解釋。在舊約裏，寓言是一種簡短的文體，用以增強宣告的力量。約拿書似乎不能歸入此類文體中。它是敘事式的記載，其中的人物、物件和事件並沒有賦予明顯的意義。
    根據上述提出的普遍論點，學者似乎並不能給予足夠的理由，去否定約拿書的歷史性。耶穌引述約拿書的記載時，似乎暗示祂也接受其真確性。

寫作年代
    約拿若是列王紀下十四章25節所指的亞米太的兒子，本書便應寫於以色列王耶羅波安二世在位的時候（主前793-753）。那麼，約拿便是在以色列的白銀時代（主前八世紀）傳道的先知之一。
    那些認為本書並非由約拿所作的人，對其寫作年代有不同的說法，由尼尼微被毀後，至進入被擄歸回時期的說法皆有。

背景
    考古學家在尼尼微古城進行發掘時，發現了許多工藝品和文學作品，顯示尼尼微城大部分時間都是一個文化中心。在亞述王國中期，尼尼微城大大擴展了，並成為一個行政中心。一些勢力龐大的亞述王都以尼尼微為首都，在那裏治理全國。
    位於尼尼微以南的迦拉比尼尼微細小得多，卻住了近7萬人。約拿書所描述龐大的尼尼微人口，似乎頗切合這資料。

寫作目的
    約拿書之寫作目的，是指出神的恩典並非只賜給希伯來人，這教訓是在本書一個戲劇性的高潮中道出。約拿自憐地哀悼那給他遮蔭的蓖麻樹在烈日下枯萎了。神把約拿對小樹的憐惜，跟祂對數以萬計尼尼微人之關懷，作出強烈的對比。
    本書清楚顯示，神的憐憫並非只憐憫約拿時代的希伯來人，乃是每個悔改的人。即使以色列的敵人，也可嘗到神的憐憫。

內容提要

一至二章
    約拿書一開首是耶和華給先知約拿的命令，神指示他向尼尼微城的人傳道。約拿並不願意前往尼尼微，因為他知道尼尼微人會悔改。這樣，他便是向他所憎恨的亞述人宣告神的憐憫，有違他的立埸。因此，他在約帕乘船逃走，愚蠢地避開神。他上了一艘前往他施的船。他施位於西班牙南部一個腓尼基殖民地。在古代的地中海世界裏，是約拿向西面逃走的一個最遠的地方（一1-3）。
    然而，神不會容讓祂的僕人悖逆祂而不加懲戒（一4-16）。神管教約拿是出於祂的愛。管教的計劃由神所命令的暴風開始（一4）。船上的水手在可怕的狂風中，都忙於各自向他們的神祇呼求，並把沈重的貨物拋進海裏（一5）。在這一切擾嚷中，約拿只在船艙裏沈沈大睡（一5）。
    船上的水手仍不知道約拿才是問題真正的癥結。船長還喚醒約拿，叫他向自己的神祈禱，求祂在這暴風中施行拯救（一6）。
    眾水手見祈求也無效，便實行抽籤，盼找出是誰惹怒那帶來暴風的神（一7）；製出來的籤顯示約拿是罪魁禍首（一7）。那些水手想知道帶來風暴的神是誰，並且為何這樣做。約拿的證供簡單而扼要：「我是希伯來人。我敬畏耶和華──那創造滄海旱地之天上的神。」（一9）眾水手問約拿，他們應怎樣對待他，因為海浪愈發翻騰（一11）。船長先前曾叫約拿祈禱，否則他們便會滅亡。現在約拿卻表示禱告並不奏效（一12）。他於是叫眾人把他拋進海中。
    水手們經過一番努力，仍然不能靠岸，終於順從約拿的要求（一13、15）。約拿被拋進海中，風浪就止息了。這經歷使全船的人都敬畏耶和華，並向祂獻祭和許願（一16）。
    神在約拿身上施行的刑罰尚未完結，因為祂預備了一條大魚，把約拿吞下（一17）。約拿在魚腹中3日3夜（一17；參太十二38-41），他向神祈禱（二1），神也聽見他的禱告（二7、8）。約拿的獲釋使他重新奉獻給神（二9）。約拿的禱告反映他對詩篇有很深的認識（參詩三8，五7，十八4-19，三十2、3，三十一6、22，三十九9，四十二6、7，五十九17，六十九1、2，一二○1，一四二3，一四四2）。
    神最終應允約拿的禱告，讓他有機會履行他的使命和誓言。大魚遂把約拿吐在岸邊的旱地上（拿二10）。

三至四章
    本書第二部分由三章1節開始。作者把注意力轉向神如何對待尼尼微城（三1至四11）。約拿因不順從神而向神懺悔，他悔改的行動，便是遵從神的吩咐，向尼尼微宣告神的信息（三1-4）。
    他甫抵尼尼微，便用了一整天去宣告神的信息。約拿告訴尼尼微城的居民，他們還有40日的時間（三4），但他們顯然立刻作出回應，因為作者並沒有記載約拿走遍全城所需的另外兩天路程。
    眾民與王都披麻禁食悔改（三5、6）。尼尼微王私下悔改了，又遍告全城的人一起悔改，強烈地表示他對神之信息的回應（三7-9）。神對約拿先前不願執行使命及其後嫉妒之態度加以譴責（三10至四11）。
    神接納尼尼微的悔改，以致約拿心生埋怨（四1-3）。他不久前才背誦詩篇，在禱告中讚美神（二1-9），現在卻轉為苦毒的埋怨。約拿再次向神禱告（四2），說出他起初不願接受差遣的原因。他知道神的本性是慈愛和願意饒恕人，他卻因這慈愛和饒恕惠及他本國的敵人而深感憤怒。約拿愚蠢地放縱自己，寧願求神取去他的命，也不願看見神在尼尼微人中施行拯救（四3）。
    神已向尼尼微顯示祂的憐憫，祂也再次以實例和教導向約拿彰顯祂的慈憐（四4-11）。神微聲的詢問：「你這樣發怒合乎理嗎？」（四4）這必定觸及了約拿內心的深處。但先知寧願走到尼尼微東面，在臨時的遮蔭處鬧彆扭（四5）。
    神在祂用以對付約拿的各種大自然事物中，再加上蓖麻樹（一種葉子很大的植物，四6）。這個供約拿遮蔭的地方使他大大喜樂。但神安排一條蟲子摧毀了這蓖麻樹（四7）。神再安排炎熱的東風使空氣變得乾燥，溫度升高，令約拿愈加痛苦（四8）。約拿又再次向神求死。
    神再問約拿：「你因這棵蓖麻發怒合乎理嗎？」（四9）神以例證來叫這位遲鈍的先知明白。然而，約拿的反應卻更激烈（四9）。約拿十分激動，因為這蓖麻縱使並非他親手所造，但對他個人造成了影響（四10）。耶和華創造了人，耶和華關懷尼尼微人。難道這位偉大的創造者無權為尼尼微城與其中12萬人，以及所有牲畜之存亡而激動嗎（四11）？約拿希望蓖麻得以保存，神更希望蓖麻得以存留。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


約書亞記

    聖經的第一卷歷史書，在希伯來文聖經中，則是前先知書的第一卷（包括士師記、撒母耳記上、下和列王紀上、下）。它以耶和華對約書亞的任命為始（書一1-9），以埋葬約書亞、以利亞撒和約瑟的骸骨為終（二十四29-33）。本書的目的，是要顯出約書亞如何繼續摩西的腳蹤、耶和華如何將地賜給以色列，還有以色列可如何在那地興旺。

作者和寫作年代
    按照他勒目，這卷書是約書亞寫下的。這個古老的傳統說法，很可能是基於書中這句話：約書亞「將這些話都寫在神的律法書上」（二十四26）。然而，這句話只是指重新立約的事（第二十四章）。作者問題與寫作年代互相關連。由於約書亞記沒有清楚說明寫作年代和作者是誰，無論聖經評鑑學家或保守派的學者，均未能對此問題達成任何協議。根據對約書亞記的一種保守分析，此書是在主前1375至1045年之間（王國時期之前）寫成。其論據是基於書中提到但的遷徙（十九47；參士十八27-31），將耶路撒冷稱為耶布斯城（書十五8、63，十八16、28），將西頓作為腓尼基人的重要城市，而非推羅（十一8，十三4-6，十九28）等記載，作者並以見證人身分書寫（馬所拉抄本五1、6）。聖經評鑑學者提出了種種難題，他們認為要解決這些難題，最好是將寫作年代定於主前七世紀，甚或是被擄時期。諾馬丁將約書亞記二至十一章，視為以色列申命記歷史（士師記至列王紀下）的序詞。評鑑學家將約書亞記中的差異和重複，解釋為不同階段的文獻發展和傳遞的證據，以致在這綜合而成的作品中，內部充滿了矛盾。蘇遵總結說，這是被擄時期有關以色列早期歷史的訂定本，為要將盼望帶給被擄的百姓。書中對土地和約書亞的著重，是要鼓舞群眾去重新立約，同時期望主興起另一個約書亞，作他們的王或領袖，引領他們獲得安息。
    卡夫曼反對上述的評鑑看法，卻支持以下的假設：書中反映的歷史性，足以支持寫作年代是接近征服迦南的事件。他的論據很有說服力。胡狄察嘗試從敘事體的文學分析，來處理約書亞記的內在問題，無須倚賴考古學上互相矛盾的結果。

問題聖戰
    征服迦南的道德問題，可以用「聖戰」的觀念來解釋。「聖戰」的主旨，正能解釋以色列為何要毀滅那些原居民（申七16，二十16-18；書六21，八24-26，十10、28、30、35、37、39-42，十一11）。在「入侵的倫理」中，可能得著解釋；按照這看法，以色列是神審判迦南列國的工具。此論據跟迦南人的罪惡有關（創十五16；利十五24-28；申七2-5、25、26，十二30、31；書二十三7；士二11）。然而，正典描述征服的進程時，將責任放在迦南人身上。他們揮軍與以色列爭戰（民二十一21-35；書七4、5，八5、16、17，九1、2，十1-6，十一1-5，二十四11）。故可以辯解說，在戰爭的過程中，以色列人曾誠懇地與諸王和解（參民二十一21；申二十10、11），可惜被拒絕。諸王反而在戰爭中採取了主動。毀滅原居民的責任，因此便該落在諸王的身上。然而，這一切只是引證神在人類歷史中的作為，聖經對此簡明地指出：「因為耶和華的意思是要使他們心裏剛硬，來與以色列人爭戰，好叫他們盡被殺滅，不蒙憐憫，正如耶和華所吩咐摩西的。」（書十一20）就如法老一樣，即使耶和華使他硬心，他也要對埃及的災禍負上責任。所以，迦南地的統治者，也要對其居民被滅負上責任。聖經對征服迦南的記載，肯定了人的責任和神的主權的奧祕，卻沒有加以解釋。

征服的性質
    對於征服迦南，有著不同的解釋。傳統的看法是突擊進攻，結果完全佔領全地，但這並不配合全書的整幅圖畫。這卷書真實地描繪了仍需繼續進攻的地區（十三1-7），以及原居民的軍事實力（參十三13，十五63，十六10，十七12、13、16、18，十九47）。此外，約書亞亦曾答應，當以色列的人口和需要增加，主會繼續幫助他們佔領土地（二十三5）。佔領迦南是分為兩個階段：征服和逐步佔據（參出二十三29、30；申七22）。
    批判家曾提供另一些模式。其中一個假設是，有些以色列支派在毫無阻力下進入迦南，而且在示劍周圍定居；反之，另一些人則需要以武力闖入那地。另一個假設則是移民一批一批進入迦南，然後訂定條約（近鄰同盟），所發展的傳統，令每個支派原初清晰的起源都變得含糊了。

寫作目的
    柴爾斯嘗試以一個新的角度，重新檢視對約書亞記的歷史性和批判性的研究取向。他提議將正典的約書亞記作為研究對象。這卷書最後（正典）的形式，是要顯出約書亞對摩西律法的服從。勝利和潰敗闡明了服從和背逆的結果，並構成持久有力的論據，引向約書亞最終的呼籲，就是忠於與神所立的約。柴爾斯承認在描述已完成或未完成的征服所帶來的張力。他沒有試圖使張力變得和諧，卻嘗試發掘該如何去理解這卷書。他總結說，此張力強烈地顯明，要征服那應許之地，並在其中享福，在於完全服從。約書亞的時期，可視為「以色列服從的典型」。故以整全的方式來讀這卷書，便能表達出要忠於約，這也是對未來世代的呼籲。

內容提要

征服迦南（一1至十二24）

一﹒主對約書亞的任命（一1-9）
    摩西死後（第1節），神親自確認摩西對約書亞的任命（申三十四9）。祂將征服迦南的領導責任交付他（2、3節），指定地的疆界（第4節），又以祂恆常的同在來鼓勵他（5、9節），並且期望他熱心遵從「摩西的律法」（亦即是在申命記所頒佈的律法；參申三十一9、24-26；書二十三6），以致可以達成他的使命（書一7、8）。原本的使命，以及摩西的事奉，在約書亞身上得以延續。

二﹒渡過約但河（一10至五12）
    第一階段要求以色列作好準備。身為領袖的約書亞必須向百姓展示，他是跟從摩西的腳蹤。因此，他提醒在約但河以東的支派，要藉著與其他支派一同征服迦南，來顯示他們忠於摩西所吩咐的話（一13-15；參民三十二20-27）。他們服從約書亞的權威，正如服從摩西一樣（書一16-18）。他打發兩名探子往耶利哥（二1-24），顯出他的軍事領導才能。當他們渡過約但河，他的權威已被祭司（三6，四10）和百姓（三5、9）所認可。渡過約但河，正標誌著公眾已承認約書亞是領袖，正如摩西一樣（四14）。
    渡河的敘述，標誌著從出埃及和在曠野飄流，過渡至征服迦南。一方面，喇合的故事表明迦南人如何聽聞主大能的作為（二10、11），便極之畏懼（二11；參出十五15；二十三27、28；申二25，七23，十一25，三十二30）。喇合對以色列的神所表達的信心（二11），正預期著將外邦人納入立約的群體中，正如對列祖所作的應許（「地上的萬族都要因你得福」，創十二3）。喇合因信而得以進入約中，並且蒙受豐厚的福祉，她的名字也被列入我們的主的家譜中（太一5）。
    以色列人渡過約但河時，已知道迦南人產生對神的敬畏（書二24）。然而，他們亦被教導，要藉著與約櫃保持一段安全的距離（三4），並且保持自潔（三5），來表現出對主的敬畏。
    「永生神」就在他們中間，祂要祂的百姓聖潔，並尊崇祂（三10、11）。相應地，祂會在渡過約但河的奇妙行程（三13），以及在征服迦南地中（三10、11），顯出祂的信實。當各支派渡河後（四1），十二支派的領袖，都從乾涸的河床中取一塊石頭，在吉甲立石為記念（四1-9、20）。由此，以色列要記著，這些從抬約櫃的祭司所站立的地方取來的石頭，是要讓他們省悟到神威嚴的同在。將來聽聞這件事的世代（四21-24），便因此得到鼓舞，因為世上所有人都會對神產生敬畏（四24）。
    征服耶利哥前的自潔，亦藉著割禮（五1-9）和逾越節的慶典（五10-12）作為外在的表徵。這些事件未必在時間上順序，只是選取作為例子，表明以色列對約書亞的領導的回應。摩西對新一代的呼籲已經奏效（參申四4-14，六1-5）。這新一代在約書亞和眾長老在生的日子，都一直事奉主（書二十四31）。在曠野的旅途中，因著不信而忽略了的割禮（五5），正是屬靈回應的表徵。這個作出回應的國家，得到立約的外在記號，並且預期立約的主會藉著賜給他們勝利和地上的出產，來賜福祂的百姓。他們的羞辱都除去了（五9）。在那對逾越節慶典的簡短敘述中，亦帶出了約的延續。他們所吃的，是當地新鮮的土產。品嘗過迦南的食物後，嗎哪就停止降下了。曠野的經歷已經終結。隨著他們進入應許之地，一個新的紀元宣佈來臨（五11、12）。

三﹒征服耶利哥（五13至六27）
    勝利是屬於主的。耶利哥之戰隨著這個信息而展開。那在荊棘火焰中向摩西顯現的聖潔之神（出三2至四17），帶著主的信息（書六2），以「耶和華軍隊的元帥」向約書亞顯現（五14、15）。耶利哥城無須經過圍攻和戰爭，便陷落了。面對耶利哥的備戰（參書二十四11），以色列的反應十分古怪，但約櫃的出現和吹起角聲，卻象徵著主會為以色列爭戰，正如祂所應許的。然而，以色列不可擅取任何財物。由於是耶和華為以色列爭戰，一切東西都要獻給祂（六17）。主履行了由探子向喇合所起的誓，使她和她的家人都能夠生還（六17、25），只是要暫時將他們安置在營外（六23）。貴重的金屬都放入庫中（六19、24），其餘用火焚燒（六24）。任何東西都不可擅取作為個人利益；否則神的審判將降臨以色列（六18）。為了強調神對耶利哥的絕對擁有權，約書亞對任何試圖重建這城的人發出咒詛（六26；參王上十六34）。耶利哥被毀的消息在四圍遍傳，迦南的居民知道主與約書亞同在（六27；參書一5、9）。

四﹒在艾城的悲劇和凱旋（七1至八29）
    勝利只是短暫，因為亞干玷污了神的「禁令」，擅取其中一些物件，藏在他帳棚的地下（七21），引致神向全以色列發怒（七1）。以色列因在艾城戰敗而震驚（七2-5）。約書亞和眾長老為此禁食和哀傷（七6-9）。勝利的消息在四周傳遍，與神的僕人痛苦地哀哭，害怕迦南人會聚積力量驅逐以色列（七9），兩者之間是何等大的對比！惟有百姓自潔（七13），亞干的罪被揭發，神回心轉意（七25下、26），他們才能得著鼓舞，帶著神的同在和勝利的應許（八1、2），再次進攻艾城。艾城同樣被佔領了（八3-19），居民也被滅盡（八20-26），但以色列卻直接獲得主的准許，得享城中的財物（八27）。艾城的頹垣敗瓦、一大堆石頭蓋著艾城王的屍首（八28、29），連同亞干身上的一大堆石頭，正嚴肅地提醒以色列，神的信實及要求祂的百姓絕對忠誠。為了強調這點，正典的記載打斷了對戰役的敘述，將在以巴路山重新立的約放在我們面前（八30-35）。

五﹒重新立約（八30-35）
    約書亞帶領以色列在示劍進行重新立約的儀式，正如摩西所指示的（第31節；參申十一29，二十七1-26）。約書亞小心地預備合適的祭壇（參出二十25），獻上燔祭和平安祭。他抄寫律法，作為他的領袖身分和對主忠誠的象徵（書八32；參申十七18）。全以色列（官長和百姓、外僑和土生的以色列人）都齊集一起，聆聽所宣讀的祝福和咒詛（書八33-35）。整卷申命記（即是「律法書」，參申三十一26），都在他們面前誦讀。一半的支派站在基利心山，對祝福的話以「阿們」回應，另一半的支派則站在以巴路山，也對咒詛的話以「阿們」回應（參申二十七9-26）。

六﹒與基遍人立約（九1-27）
    神大能作為的傳言，令迦南諸王大為恐懼（參二8-11、24，五1，六27）。以色列在艾城的首次敗退，使迦南王產生一線希望，以為以色列會被消滅。與其向以色列投降，羞恥地成為以色列的奴僕，他們寧可結集軍力，對抗約書亞和以色列（九1、2）。
    從基遍、基非拉、比錄、基列耶琳來的希未人（7-17節），並沒有加入其他迦南人的行列。取而代之，他們設計了一個難以識破的計劃欺騙以色列，並且請求訂下全面的條約。那條約屬於友好性質（被譽為「和平」），彼此承諾在遇到侵襲時，互相幫助。它所關注的，在於保存性命（第15節）。他們的詭計包括偽稱自己經過長途跋涉（11-14節），以及虛假地說只聽見以色列在約但河東的勝利，卻不提及他們渡過約但河（9、10節；參五1）。法律容許某個歸順的城市的居民按某種附庸條約歸降，以色列可以在這條約中制定條款，並且要求所歸順的平民擔當苦工（申二十11；參士一28、30、33、35；王上九15、20、21）。然而，條約容許希未人保持他們的生活方式，更享有以色列的軍事保護（書九15）。
    以色列人憑著信心和律法行事（申二十11）。他們不用事事詢問主，亦不會因沒有詢問而遭受指摘。現在是關乎智慧的問題──那就是如何將神的律法應用在生活中。不久，他們發現自己做錯了（書九16-18）。以色列人起了怨言，但領袖們沒有撤銷向基遍人所起的誓（18-20節）。取而代之，友好條約被降為附庸條約，希未人則被迫成為以色列人的勞工（第21節）。希未人承認他們欺騙了以色列人，同時亦願意歸順以色列（24、25節）。他們要幫助在會幕事奉的人，為祭壇挑水劈柴。所羅門王奉獻耶路撒冷聖殿前，祭壇可能是在基遍造的。
    所羅門王也需在基遍的祭壇敬拜主（王上三4；參代上十六39，二十一29）。

七﹒南面的戰役（十1-43）
    耶路撒冷王亞多尼洗德（「我的主是公義的」）率領希伯崙、耶末、拉吉和伊磯倫諸城聯盟攻打基遍，作為抵抗以色列的一個軍事策略（1-5節）。基遍人基於立約的關係，向以色列求援（第6節）。約書亞率領以色列在一夜之間徒步25哩，從吉甲穿過曠野，走到基遍。原本已畏懼以色列人的迦南人，對以色列的進攻大感驚惶。迦南人的軍營一片混亂，軍兵繞過伯和崙的路逃上山，到亞西加和瑪基大（第10節）。但他們逃跑之際，更遭受冰雹之災（第11節）。勝利是屬於耶和華的。由於這一天特別長，以色列奇蹟地將迦南人從山上趕逐至更遠之處（12-14節）。這天的神蹟詳細地記載在雅煞珥書上（參撒下一18），因為在這天，「主聽人的禱告」，這人便是約書亞（第14節）。
    躲在瑪基大洞的五王被發現後，便被殺掉，掛在樹上，再埋在洞裏（16-27節）。他們愚昧地企圖與以色列爭戰，但旋即潰敗。由於這些大城的聯盟瓦解了，約書亞帶領以色列迅速與南面各城開戰（29-43節）。藉著主的幫助，這個地區在一次戰役中被攻取了（第42節）。

八﹒北面的戰役（十一1-15）
    以色列人再次被迫應戰，這次是與夏瑣王耶賓所率領的軍隊交鋒。耶賓重新集結北面各城的諸王，在米倫水邊裝備他們的軍隊和馬匹，準備與以色列爭戰（1-5節）。這次戰役類似南面的戰役，作者記敘的方式顯示南方和北方諸王發動了戰爭，但最終都被擊敗。同樣地，北面諸王潰退至腓尼基的西頓地區（第8節）。正如主所指示的（第6節），馬匹被砍斷蹄筋，戰車則被焚燒（第9節）。以色列所倚靠的乃是主（參詩二十7）。夏瑣這個偉大而古老的城，也是北方迦南人權力的中心，被徹底摧毀了（書十一10、11、13）。
    焚燒耶利哥、艾城和夏瑣是屬於特殊的情況，因為以色列蒙神應許，可以得著迦南人的房屋、水井和城邑（申六10、11；參書二十四13）。對這次戰役的敘述，再次強調了約書亞對主，以及對主的僕人摩西，絕對忠心（9、12、15節）。

九﹒戰役摘要（十一16至十二24）
    由於約書亞審慎地堅持執行主對摩西的指示（第23節上），他帶領以色列獲得勝利（第16節）和安息（第23節下）。摩西曾經詳細描述將要征服的土地（申一7），約書亞亦已佔領了摩西所提及的地區（書十一16、17）。雖然各城都可以請求議和，在和約下作以色列人的奴僕（申二十11），可是，沒有一個城願意如此承認以色列。他們在恐懼中密謀設計摧毀以色列。他們是攻擊者（書十，十一，二十四11）。神使他們硬心（十一20）；其神學上的理由仍是一個奧祕，正如法老的情況一樣。然而，至終是迦南被征服，原居民被殲滅，惟獨基遍的希未人和投降的免除禍（19、20節）。即使在40多年前，為以色列帶來惶恐的亞衲族人（民十三33；參申二10、21），亦全被殲滅（書十一21）。然而，縱使「全地」在某種意義上是屬於以色列的，但顯然並非那地的每一平方哩都已被奪取（第22節），只是迦南人反抗勢力的中心已被瓦解。完成和徹底完成之間的張力，在這幾節中至為明顯。
    在被擊敗的諸王名單中（十二1-24），包括了在摩西領導下（第6節）所戰勝的西宏和噩王（2-5節）。 將他們並列在約書亞率領下所征服的諸王名單中（7-24節），正顯示出領導和目標的延續──兩位領袖、多次戰役，卻只屬於一場戰爭。現已得著應許之地了；經過了各場戰役後，產業的邊境現在已更清晰。在約但河東，疆界從亞嫩河至黑門山（2-5節）。在迦南，邊境從西頓之南的地區，伸延至南地（7、8節）。

土地的分配（十三1至二十二34）

一﹒吩咐分配土地（十三1-7）
    由於約書亞年紀老邁，未能取得「全部」土地。摩西曾預先提醒以色列，他們的產業會是征服的成果，而且以色列狹小的邊境，會逐步伸延。以色列會慢慢地繼承整片土地，以免面對龐大的土地時，無法善用（出二十三29、30；申七22）。非利士人後來佔據的加利利和黑門山以北，至加利利海以東的地區，以及四周被迦南人包圍的區域，仍是未得之地（書十三2-7；參士一）。以色列無須記掛將來的領土問題，因為主應許幫助他們（第6節）。

二﹒分配約但河東之地（十三8-33）
    約書亞沒有改動摩西的安排，瑪拿西半支派、流便和迦得已經獲得他們在約但河東的分地（8、32、33節；參民三十二；申三12-17）。那些領土亦不包括仍被迦南人所佔據的某些地區（書十三13）。流便的宗族獲得從亞嫩河至希實本的土地（15-23節）。迦得的宗族獲得亞嫩河以南基列的土地（24-28節）。瑪拿西的一些宗族獲得從雅穆河以南至亞嫩河的區域（29-31節）。利未人的城鎮沒有在此處列出，卻為他們記下一個註腳，說明他們不會獲得產業，因為他們倚靠人們對主的奉獻和獻祭而生活（第14節；參民十八20-24，三十五1-8）。

三﹒各支派分配迦南土地（十四1至十九51）
    大祭司以利亞撒和約書亞一起拈鬮，決定其餘九個半支派的邊境、版圖和分地。其中再次提及利未支派（十四4），因為在二十和二十一章，會列出他們的城邑。文學上的另一技巧，就是在開始時特別提及迦勒的產業（十四6-15），並在結尾時論及約書亞的產業（十九49、50）。他們是唯一在成年期離開埃及、有信心的探子，又能進入應許地的人（民十四24、30；申一36、38）。
    1.猶大（十五1-63；參士一10-15、20）──猶大的邊境從死海西延至地中海（書十五2-12）。猶大的城邑分佈在它的4個區域內：在南地有29座城（21-32節），在高原（或西邊的山麓）和沿岸的平原有42座城（33-47節），在山地有38座城（48-60節），在沙漠則有6座城（61、62節）。猶大未能取得耶路撒冷（第63節），直至大衛使她成為首都（參士一21；撒下五6-16）。
    2.以法蓮和瑪拿西（十六1至十七18）──這兩個出自約瑟後代的支派，蒙受豐盛的福祉（參創四十八，四十九22-26；申三十三13-17），在眾支派中亦獲得重要的地位。瑪拿西的半支派，已經在約但河東獲得產業（書十三29-31）。他們獲得的一份分地，是作為「約瑟的子孫」而得的（十六1）。那地界在北面從伯特利至他泊山，再從約但河至地中海（十六1-3）。以法蓮在南面獲得較小部分（十六5-9），但無法征服基色的迦南人（第10節）。為要與外約但的瑪拿西宗族清楚劃分，瑪拿西的宗族──包括了西羅非哈，另獲得土地（十七3-6；參民二十七1-11，三十六1-12），疆界從示劍至他泊山（書十七7-11）。然而，瑪拿西亦同樣無法徹底驅逐迦南人（12、13節）。
    雖然他們已獲得最大部分的土地（超過�A），這兩個從約瑟而出的支派仍然抱怨。他們知道主賜福他們（十七14），於是期望得到更多可耕種的土地。但約書亞敦促他們砍伐樹林來增加可用的土地（15、17、18節）。他們實際視察迦南人的軍事力量後（第16節），約書亞呼籲他們要盡自己的本分去佔據那地（第18節）。
    3.七個支派（十八1至十九51）──以色列人在示羅聚集，要設立會幕（參撒上一）。那時，仍有7個支派未曾獲得產業。約書亞要求每個支派委派3個人去視察那地。他們回來後，約書亞在示羅的會幕中拈鬮，分配土地（書十八3-10）。便雅憫支派的領土在猶大和以法蓮中間（十八11-28）。西緬支派的分地在猶大的南部（十九1-9），結果導致她被猶大所吞併（參創四十九8）。西布倫（書十九10-16）、以薩迦（17-23節）、亞設（24-31節）和拿弗他利支派（32-39節）所獲得的土地，在加利利地區瑪拿西的北面。但支派獲得第七鬮，卻因為東面的猶大支派和西面的非利士人的壓力，無法維持分配得來的領土，深受其苦。他們向北面遷移，發現約但河的發源地是一個物產豐富的地區（第47節；參士十八）。
    4.總結（十九49-51）──總結部分是與起首部分互相對稱（十四1-14），提及約書亞也獲得一份禮物。這裏再次提及土地的分配，是在耶和華的面前進行，由大祭司以利亞撒和約書亞見證和負責執行的（第15節；參十四1）。

四﹒逃城和利未人的城邑（二十1至二十一45）
    按照摩西的指示，要設立6座利未人的城邑，分佈在約但河的兩邊，每邊3座，作為「逃城」（民三十五9-34；申四41-43，十九1-10）。目的是要為那些犯了誤殺罪，並非蓄意殺人者，提供「庇護」（避難所）。這項措施並非要為犯罪者謀求出路，只是讓司法程序得以順利進行（書二十1-9）。
    利未宗族總共獲得48座城，其中6座同時作為逃城（二十一1-42）。利未人不可耕種土地，因為他們要倚靠百姓的什一奉獻（民十八21-24）。他們可以把土地作放牧之用。土地的面積記載在民數記三十五章4及5節。亞倫的後代獲得特別的分配（書二十一9-19），因為他們擔任祭司，而他們的13座城是在猶大和西緬支派的地區，很接近所羅門時代的耶路撒冷聖殿。
    連同利未人所分得的城，土地的分配便大功告成了。神對土地的應許已經應驗（二十一43-45）。神是信實的！這部分所強調的是應驗、神的能力和恩典，以色列亦藉此進入安息。然而，約書亞記亦認識到在以色列人面前仍有許多掙扎，以及他們至終經不起的考驗（參詩九十五11；來三7-11）。

五﹒約但河東支派的歸回（二十二1-34）
    約書亞打發那兩個半支派回去，臨別前稱許他們對其他支派和對主的忠心（1-4節），同時亦提醒他們不要被偶像迷惑，卻要按照申命記的律法去愛主（第5節），並且為他們祝福（6-8節）。可是，他們回去後，卻在約但河的東面，建造了一座宏偉的祭壇。其他支派聽聞此事，便齊集在示羅（第12節）。他們明智地委派大祭司的兒子非尼哈，連同10個支派的代表去調查整件事。這個代表團指控約但河東的支派不忠（15-20節；參民二十五；書七）。
    約但河東支派的反應，顯示出他們極之關心支派的合一，以及對神的敬拜。這些支派害怕被排斥於神百姓的團契之外，故特意建造一座祭壇，跟律法書所指定的一模一樣，以表示他們同為神的子民（書二十二21-30）。這座祭壇並非供獻祭或敬拜之用，而是作為神立約的子民合一的象徵。他們的自辯，更以稱呼神為「大能者」、「神耶和華」（兩次，第22節）顯得更為有力。非尼哈和各支派代表對所得的回答十分滿意，在離去時也向他們保證神的同在（30、31節）。他們向各支派的回報，亦帶來所有支派在此事上的復和。這敘述完結時，提及給予這祭壇的名稱：「這壇在我們中間證明耶和華是神。」

跋：土地是神聖的委託（二十三，二十四章）
    最後兩章包含了約書亞對所有領袖和全以色列的遺言。

一﹒對領袖的演說（第二十三章）
    約書亞重溫主將土地賜予各支派時，為以色列所做過的事情（3、4、9、10、14節）。祂顯出祂的誠信。祂將繼續與祂的百姓同在，以致沒有敵人能敵擋他們（5、10節）。祂會成全所有未實現的應許，正如祂已應驗的應許一樣（14、15節）。然而，他們必須對主忠心（7、8、11節）。忠於主是不能與忠於摩西律法分割的（第6節）。背叛的將會被嚴厲懲治，首先任憑別國將以色列陷入羅網（12、13節），然後在祂的怒氣中，使他們滅絕（第16節）。

二﹒對以色列的演說（二十四1-28）
    這演說以在示劍的重新立約作結（參八30-35）。有些學者在此提出條約的架構，但這仍是一個具爭議性的問題。經文的正典架構，要求作出敘述性的分析。
    約書亞重溫以色列自列祖至他們當代的歷史：列祖（2-4節）、出埃及(5-7節）和征服迦南（8-13節）。
    耶和華的美善、同在和誠信，他們已驗證了。耶和華亦期望祂的百姓，絕無任何形式的偶像膜拜或信仰混雜（14、15節），來顯出他們的忠心。約書亞以自己作為一家之首，起誓效忠（第15節）。百姓亦補充要對主盡忠的理由，來作為回應（16-18節）。然而，約書亞向他們的信念發出挑戰（19、20節），並立石為證（26節下、27節），而且記下他們的誓言（25、26節上），促使他們進一步委身。

三﹒一個時代的結束（二十四29-33）
    這卷書在開始時，提及摩西的死（一1、2）；在完結時，有約書亞（第29節）和大祭司以利亞撒（第33節）的死與埋葬。這標誌著一個時代的結束。將約瑟的骸骨（第32節；參創五十25；出十三19）埋在雅各所買的那塊地裏（創三十三19），乃將摩西和約書亞兩個時代的盼望連結起來。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


士師記

    舊約的一卷書，以神為著拯救祂的百姓，而興起的傑出領袖來命名。在希伯來文中，「士師」這個詞語亦代表著統治的行動，當中包括了作戰。某些學者提出士師可分為兩類：具恩賜的拯救者（或較重要的士師）；以及本地仲裁的智者（或較次要的士師）。至於為何某些士師不大受人注意，而另一些士師的豐功偉績卻被詳細記述，原因仍不大清楚。

作者
    這卷書反映出其資料的最後編纂，是在王國時期的早期。它也許正好用作辯論，將大衛公義的統治，對比掃羅王那世俗的、迦南式的君王觀念，而不是以神的律法來統治。作者肯定不是撒母耳，此書乃是倚靠古代的素材所寫成。

寫作年代
    雖然士師成功地讓各支派從周遭外敵的入侵中，獲得一些喘息的機會，但以色列人仍長時期持續遭受侵擾。學者對士師的時期持有不同的意見。出埃及的日期影響了士師出現的日期。那些為出埃及定了一個較早日期的學者，便將士師的開始放在主前1370至60年間，另一些則建議另一個日期，接近主前十三世紀末。一個相關的問題，是涉及士師的年代表。士師記是否按年代先後次序，記述那段時期，抑或只是將來自迦南和約但河東不同地區，在同一時間內「審斷」某地區、某支派或數個支派的士師，作一代表性的敘述？結構毫無疑問，這卷書的故事帶著文學創作的痕跡，故事自成一格。底波拉之歌的詩意非常感人，約坦的寓言是比喻的上佳例子。對故事的細膩描述，亦可以從這卷書的架構中反映出來。
    書中有兩個導言：一個是政治性的（一1至二5），另一個是社會宗教性的（二6至三6）。政治性的導言將士師與征服的故事連在一起，當時各支派正試圖佔領那地。這成了讀者瞭解這個士師時期的政治和軍事問題的準備。社會宗教性的背景解釋了為何以色列有那麼多患難、為何士師的建制興起，以及為何主從不應許以色列能夠脫離她的敵人，得享長久的安息。這卷書的主體是士師的故事（三7至十六31）。對於較次要的士師（共有6位），是以上升的頻率，加插在較重要的士師的事蹟中。下面的數據顯示出，較次要的士師出現的數目，是按著較重要的士師人數減少而遞增：2個重要──1個次要；2個重要──2個次要；1個重要──3個次要；1個重要。總數共有12位，代表以色列十二支派。
    將代表著迦南和約但河東的12位士師列出來，目的是要顯出在整個被征服的領土上，所有支派都從眾多外敵處經歷到極大的困苦，這些外敵包括：亞蘭人、摩押人、亞捫人、亞瑪力人、迦南人和非利士人。以色列幾乎所有的疆界，都受到外敵虎視眈眈。書中的附錄（十七至二十一章），連同兩個導言，便構成這卷書。政治和社會宗教上的問題（一1至三6），是以最後幾章的數個故事來提出。根據柴爾斯的看法，給予這卷書正典模式的最後那位編者，蓄意將士師的故事組織成毫無動感。在救贖歷史初期階段所取得的成功，在士師的興替中，竟停頓下來。雖然耶和華以多種途徑拯救祂的百姓，他們仍回到一章1節至三章6節所描述的問題中。附錄所述的，代表著以色列在士師時期的問題，「那時以色列中沒有王」（十七6，十八1，十九1，二十一25）。

寫作目的和神學教導
    背逆、審判、呼求拯救，和神興起一位士師，這過程不斷循環，反映了申命記對不服從和審判所提出的警告。這個循環不斷重複，支持了那位不知名的敘述者之論點，就是以色列沒有因著神的恩典而改變。這時期在道德、宗教和政治上的無政府狀態，並不重要，因為進展遲滯。最後一章顯示，儘管以色列發生了內戰，各支派仍關心彼此的利益。雖然神的百姓的合一，遭受嚴峻的挑戰，但情況不至於完全無望。這卷書以盼望的語調作結，期望一位能拯救以色列的君王，為各支派帶來凝聚力，無論在道德和宗教上，或是政治和社會上，都帶領以色列。
    故此，這卷書的目的包括：(1)顯示在以色列的發展中，這是一個毫無意義的階段；(2)解釋各支派為何沒有佔領應許給列祖的全部土地；(3)證明神的道路是正確的，祂對屢次背逆的以色列，仍滿有恩典和忍耐；(4)展示出一位「牧者」君王的正統，對比於專制的王權；以及(5)解釋為免以色列屈服於非利士人，並引致各支派之間的戰爭，急切需要一種新的動力。

內容提要

政治上的導言（一1至二5）
    在約書亞記一至十二章中，約書亞所率領作戰的戰事，被描述為迦南人的軍隊動員對抗以色列。因著耶和華的介入，迦南人的抵抗被粉碎，土地亦被各支派佔領（十三至二十一章）。然而，約書亞記十三至二十一章，亦清楚指出每個支派在控制仍有迦南人作小規模抵抗的領土上，尚有困難，這些地方通常都以重兵和堅固的城牆包圍（參書十三2-6、13，十五63，十六10，十七12、16、18）。
    約書亞記強調了勝利而輕看了問題，但士師記的序言，則坦然提出以色列的問題和失敗，來作為整卷書的背景。這卷書所呈現的，正是這些問題和失敗，它們逐步引領以色列來到災難的邊緣。
    士師時期始於約書亞的離世（士一1，二8、9）。以色列人繼承自約書亞的遺產包括：耶和華的律法（書二十三6，二十四26）、土地、對遵從主的挑戰（書二十四14-27），以及在征服迦南人時，神會同在和幫助的應許（書二十三5、10）。

一．猶大和西緬支派（士一2-20）
    猶大和迦勒的重要，與約書亞記中猶大的地位相同（書十四6至十五63；參約瑟家，士一22-29；參書十六，十七）。猶大支派戰勝了殘暴的亞多尼比色，他統治比色，但其位置不詳。猶大支派成功地佔領了南地的山地和西面的山腳（士一9）。他們甚至攻取了耶路撒冷，或是與耶路撒冷相同的一個偏遠區域（一8），但不能在那裏保留控制權（一21），直至大衛征服那城（撒下五6-9）為止。猶大支派在約書亞所率領的戰爭中，已戰勝了希伯崙地區的迦南人（書十36）。希伯崙又稱為「基列亞巴」（「四城」），是耶路撒冷一個有力的聯盟（書十3），即使首次被擊敗後，仍有能力重新集結軍力，向以色列進行新的攻擊。正如摩西曾經答允，迦勒獲得了希伯崙（一20；參書十五13）。猶大支派贏取了希伯崙後，繼而進攻底璧，藉此伸延他在南面山區的控制（一11-15；參書十五14-19）。
    基尼人是葉忒羅的後裔，與摩西有姻親關係（一16），他們在亞拉得附近的南地和棕樹城定居，這裏所指的地方應該是他瑪，而不是耶利哥。
    猶大支派由於在何珥瑪戰勝了迦南人（一17；參民十四45，二十一3；申一44），穩守南面的邊境，並在迦薩、亞實基倫和以革倫的勝利中，穩握沿岸平原的控制權。然而，它在沿岸平原的勝利，卻受到一支有良好軍備的迦南人軍隊所頑抗（士一18、19）。它佔領了猶大的山地和南地，卻不能保留對平原的控制。非利士人不久便控制了迦薩、亞實基倫和以革倫，將她們拼入他們的5城之列。

二．便雅憫支派（一21）
    耶路撒冷坐落於猶大和便雅憫支派的邊境之間。猶大支派取得這個城或近郊地區（一8），可是，卻因路遙而不能長久管轄。便雅憫支派的實力又不足以征服耶布斯人。惟有大衛能成功征服他們（撒下五6-9）；並將耶路撒冷拼入猶大支派的版圖（參書十五63），雖然她原是分給便雅憫支派的（書十八27）。

三．約瑟：以法蓮和瑪拿西支派（一22-29）
    以法蓮支派取得伯特利（22-26節），從列祖的事蹟中，可知伯特利是一個重要的敬拜地點（創十二8，十三3、4，二十八19，三十一13，三十五1-15）。可是，瑪拿西支派未能取得耶斯列谷（以斯德倫）那些嚴密防衛的城邑，例如：伯善、他納、多珥、以伯蓮和米吉多（第27節）。這些城邑控制了貫通東西的交通和由南至北的道路，以及穿過迦密地區和約但河淺灘的重要通道。以法蓮支派亦未能完全佔領被基色所控制的沿岸平原（第29節）。以法蓮和瑪拿西兩支派都不算十分成功。

四．另外4個支派（一30-36）
    士師記略略提及了在迦南的另外4個支派，他們同樣只獲得部分的成功。西布倫、亞設、拿弗他利和但支派，均無法全面驅逐迦南人，尤以但支派為甚。他們充其量只能在後來使大部分迦南人服苦工（30、33、35節）。

五．以色列的失敗（二1-5）
    由於未能征服那地，消滅迦南人和他們的文化，導致與他們通婚和拜偶像（參出二十三33，三十四12-16；民三十三55；申七2、5、16；書二十三7、12）。
    對於「耶和華的使者」的身分，沒有人能確定。它可能指到主自己，或是一位天使，或是一位先知（參士六8）。他以先知的態度斥責百姓，並且宣佈神會藉著以色列和迦南人持續的對抗，施行審判（第3節；參書二十三13）。他們的哀哭和獻祭也無補於事（4、5節；參瑪二13）。在約書亞死後不及一個世代，以色列已受到責備。

神學上的導言（二6至三6）
    緊接約書亞的去世，神學上的導言開始出現（書二十四28-31）。約書亞的世代，以忠心作為標記；可是，隨著征服所帶來的興奮和神同在的明證過去後（士二10），這種對耶和華的忠心卻不能持久。以色列轉而事奉迦南人的神祇（巴力和亞斯他錄）。巴力是風暴之神，象徵雨水和多產，亞斯他錄則是他的夥伴。第11和13節指到的巴力及亞斯他錄，原文是複數詞，象徵當地以很多途徑來敬拜迦南人的神。宗教上的合一已瓦解。因此，以色列惹主發怒，祂便將他們交在敵人和侵略者手中（12、14節）。正如摩西和約書亞所預先警告的（申二十八25、33；書二十三13、16），以色列無法對付這些敵人。背逆、審判、呼求憐憫和蒙拯救這個循環，便貫串整卷士師記。
    縱然先前的世代曾順服神（士二7、17），百姓卻深陷在他們祖先的背逆中。除了為脫離欺壓而對士師服從外，以色列常不服從士師的帶領（16-19節）。為了應驗約的咒詛，神起誓不讓祂的百姓安息，卻要試驗他們（20-23節）和訓練他們學習戰事（三1-4），以致他們能學會回應這個真實世界的挑戰。

以色列的士師（三7至十六31）

一．俄陀聶（三7-11）
    俄陀聶是一個過渡性的人物，將戰勝和審判連接起來。他曾參與征服基列西弗，是迦勒的姪兒，也是他的女婿（一13）。他擊退由古珊利薩田帶領的亞蘭人，讓那地安享太平達40年之久。

二．以笏（三12-30）
    摩押人與亞捫人和亞瑪力人結盟，從東面進攻以色列，壓迫他們達18年（那是在伊磯倫的領導下，12-14節）。以笏率領使節，將貢物帶給伊磯倫，他的王宮大概坐落於耶利哥附近（棕樹城，第13節）。慣用左手的以笏，特別適合執行這個使命；他能夠在不受嫌疑的方式下，取出兩刃的劍來行刺王（15、21節）。以笏的成功，是由於縝密的計劃和出其不意的部署。他獻上貢物便離去，然後假意要傳神諭而截回。王墮入騙局，於是被殺。謀殺的詳情（21、22節），可以製造一點嘲弄感。他在摩押王宮的耽擱（24、25節），讓以色列人有機會將他們的軍力齊集約但河淺灘。以笏徹底成功；沒有一個摩押人能逃脫（第29節），以色列亦能安享太平達80年之久（第30節）。

三．珊迦（三31）
    珊迦的功業在於對抗沿岸平原的非利士人。他擁有一個不屬於以色列人的名字，但他應是土生的以色列人。就像參孫一樣，他並非以一般的武器（趕牛的棍子）來攻打非利士人。他的名字在底波拉之歌中亦有提及（五6）。

四．底波拉和巴拉（四1至五31）
    書中的敘述，轉到由夏瑣王耶賓，和夏羅設的西西拉率領的北方迦南人侵略者（四1-3）。被毀的夏瑣（書十一13）已經重建，由另一位耶賓（參書十一1）統治該地區。他已重新恢復其軍事力量，因為他擁有900輛鐵戰車。他壓迫以色列人達20年（四3）。
    神在以色列有一位女先知，在這個黑暗時期帶領祂的百姓（四4）。她在以法蓮南面近便雅憫支派的一棵棕樹下，作出她的判斷（四5）。她吩咐巴拉召集被迦南人襲擊的拿弗他利和西布倫支派的軍隊，然後出其不意地在基順河突襲西西拉（四6、7）。猶疑不決的巴拉於是要求底波拉同去，結果喪失了殺掉迦南大軍元帥西西拉的榮譽（四8-10）。主讓這次從他泊山進攻的突襲，一舉成功，迦南人潰敗而逃，無法運用那些陷入耶斯列平原沼澤中的重型戰車（五20-22）。迦南人敗退，西西拉則被希百之妻雅億所殺；雅億是基尼人，不過，她與亞拉得附近的基尼人是分隔開的（四17、18；參一16）。她接待了西西拉，就如她的家庭與迦南人有著友好關係一樣（第17節）。然而，她乘他睡著，英勇地用帳棚的橛子將他置諸死地（四18-21，五26、27）。在隨後的戰役中，以色列人從耶賓手上重獲自由，直至他們徹底消滅他的勢力（四24）。
    底波拉之歌（第五章）以一種詩體，來慶祝耶賓的勝利。這是聖經其中一首最古老的詩歌。它讚頌以色列的神（2、3節）是一位保護祂立約的子民，並在祂面前，令眾山也震動的君王。
    祂是西乃山的神（4、5節；參申三十三2；詩六十八7、8；哈三3、4）。雖然那些壓迫者曾掠奪以色列，令來往的道路變得不安全，同時，以色列又無法保衛自己（6-8節），但主興起底波拉和巴拉率領貴族去爭戰（9-13節）。他們來自以法蓮、便雅憫、西布倫、以撒迦和拿弗他利支派（14、15節上、18節）。然而，約但河東的支派和亞設支派不願參與（15節下-17節）。這歌繼而論到戰場，暴雨將戰車陷入泥沼中，不能前進（19-23節）。那運用日常生活中的簡單方法，令西西拉致命的雅億，被稱頌為「比眾婦人多得福氣」（24-27節）。她正與西西拉的母親成一對比；西西拉的母親被描繪為正以全副精神，徒然地等待西西拉拿著所有戰利品回來（28-30節）。耶和華使用簡單的東西，使有勢力的人變得胡塗。其結語是一篇禱文，祈求神審判以色列的所有敵人（第31節上；參詩六十八1-3）。

五．基甸（六1至八35）
    以色列安享40年的安息後（五31下），被米甸人和亞瑪力人從東面騷擾（六1-3）。他們在收成時進侵，破壞了國家的經濟（4-6節）。神回應以色列的呼求，差遣一位先知，傳達類似那耶和華使者的信息（二1-5）。然後，有一位使者向基甸顯現，叫他帶領百姓爭戰（六11-14）。主藉著一個徵兆（17-22節），來保證與他同在（六16）。基甸知道那來找他的是主，於是在俄弗拉築了一座壇，稱為「耶和華沙龍」（就是「耶和華賜平安」的意思，六24）。他搗毀在俄弗拉向巴力和亞舍拉（和合本作「木偶」）敬拜的地點（六25-28），並在新的祭壇開始敬拜耶和華（第28節）。即使基甸的父親向巴力挑戰（第31節），巴力也沒有保護他自己的祭壇（六29-32）。結果，基甸被稱為耶路巴力（「讓巴力與他爭論」，第32節）。
    接著，基甸從亞設、西布倫和拿弗他利支派召集了為數32,000人的軍隊（第35節，參七3下）。為了確知神的同在，他祈求另一個徵兆──羊毛的徵兆（六36-40）。我們不可忘記，在基甸的時代，神蹟極為罕見（第13節），而他像摩西一樣，需要再次肯定神與他同在。他的信心與日俱增，神便使他的軍隊銳減至300人，來對抗敵人。在原來的軍隊中，有22,000人因恐懼而離去（七2、3；參申二十8）。另外的9,700人雖然勇敢，也被打發回家（七4-8）。神藉著一名敵軍的夢來向基甸保證後（七9-15），便以奇妙的方法，使用那300人來蒙蔽米甸人。
    神讓以色列戰勝米甸的領袖俄立、西伊伯、西巴和撒慕拿（七16至八21）。基甸明智地避開了與以法蓮支派可能發生的軍事衝突（八1-3），追趕敵軍深入約但河東，並且懲罰了沒有協助他的疏割和毘努伊勒領袖（八4-9、13-16）。
    這次光榮的勝利，令人對王權這個觀念產生興趣。以色列民希望將基甸的家，建立為他們的王朝（八22）。基甸拒絕了，但他錯誤地用了戰爭中取得的黃金，鑄造和設立了一個以弗得（八23-27）。以弗得也許是在敬拜的儀式上使用，很可能作占卜之用（參十七5）。
    基甸的時代又終結了。他是神的工具，讓以色列安享太平40年（第28節 ）。他有70個兒子，後來年老而死（30-32節）。雖然他設立以弗得，引導以色列走迷路，但神仍厚厚地賜福予他。其後，以色列又回復敬拜巴力（33-35節）。
    基甸的時代之後，他的兒子亞比米勒試圖在示劍自立為王，延續王朝（九1-6）。在親友的支持下，亞比米勒在示劍將他所有兄弟殺盡，只有約坦能逃脫（九4、5）。亞比米勒被立為王後（第6節），約坦以寓言的形式，來向他的兄長提出反對（7-20節），然後便藏匿起來（第21節）。3年之後，當示劍的居民造反，亞比米勒邪惡的詭計令自己陷入網羅。他憤怒地攻擊示劍，把她摧毀（22-49節）。但不久，他在提備斯被一個要逃避他的婦人，在城樓上拋下一塊磨石所傷（50-53節）。他的一個僕人，在他的要求下，將他殺死，以解除他的痛苦（54、55節）。這一連串事件，展示了暴君可以是何等的壞。神的公義再次獲勝（56、57節）。

六．陀拉（十1-2）
    陀拉是來自以薩迦支派的一名小士師，他作以色列的士師達23年之久。

七．睚珥（十3-5）
    睚珥是來自基列的一名小士師，他作以色列的士師達22年之久。

八．耶弗他（十6至十二7）
    扼要地重述拜偶像、仇敵、呼求、短暫的悔改這個息息不斷的循環（十6-16），成為了耶弗他事蹟的引言。在亞捫人的攻擊下，基列的長老要求耶弗他幫忙（十17至十一8），耶弗他答應了，但附帶一個條件，就是在戰爭之後，繼續成為他們的領袖（十一9、10）。在米斯巴一個嚴肅的典禮中，他成為他們的「領袖」（第11節）。耶弗他與亞捫王開始通信，他在信中根據耶和華將地賜給以色列人，所以他們在歷史上擁有地的主權，來為以色列的權利爭辯（12-27節）。與其立即發動戰爭，他期望那「審判人的耶和華」將會平息這個爭論（第27節）；可是，亞捫王毫不動情（第28節）。當神的靈臨到耶弗他，他輕率地許過願，便帶領以色列爭戰（29-31節）。他大獲全勝（32、33節），但他發現自己所許的願，是將從自己家門出來的第一個人作為祭物，那竟是他的女兒（29-35節），她與同伴哀哭了兩個月後，耶弗他便將她獻上（36-40節）。令人遺憾的是，他沒有想到，其實他可以按著女兒的年齡，用10至30舍客勒銀子作為替代（參利二十七4、5）。
    以法蓮人似乎酷愛戰爭。他們曾埋怨基甸，幸而基甸成功地化解他們的恐嚇（八1-3）。可是，耶弗他攻打他們，因為住在約但河東的以色列人被辱罵為「逃亡的人」（十二1-4）。這次內戰中，有42,000以法蓮人被殺於約但河的淺灘（5、6節）。此後，耶弗他只統治了6年（第7節）。

九．以比讚（十二8-10）
    以比讚是來自猶大支派的小士師，統治以色列7年。

十．以倫（十二11、12）
    來自西布倫支派的小士師，統治以色列10年。

十一．押頓（十二13-15）
    來自位置不詳的比拉頓的小士師，統治了8年。

十二．參孫（十三1至十六31）
    參孫在救贖歷史中的過人之處，在於他神蹟性的出生（十三1-24）、他作為拿細耳人的事奉（十三7；參民六1-21）、三番四次受主的靈所感動（十三25，十四6、19，十五14）、單手攻擊非利士人（在亞實基倫，十四19；在田間，十五1-6；以坦磐的穴內，十五7-17；迦薩，十六1-3、23-30），以及他偶爾對主的倚靠（十五18、19，十六28-30）。然而，他貪愛非利士婦人，造成他個人生命的一個悲劇（十四，十六章）。在大利拉的引誘下，他被囚於迦薩。他祈求主讓他為自己報仇，終於在大袞的廟宇倒塌時死去（十六28-30）。他被埋葬於其父親在但領土的墳墓裏（第31節）。

跋（十七至二十一章）
    以色列那循環的留存方式完全沒有進展。平定外敵、安享太平，總是短暫便過去。以色列仍未適合王朝式的王權統治，無人不稱由亞比米勒統治的3年，為最差勁的王權統治。以色列在拜偶像和敬拜耶和華之間，搖擺不定。士師時期並不穩定，其中的特徵是相當個人主義和地方主義。然而，神在祂百姓的事務上仍舊掌權。跋言包含兩個故事：米迦和但支派的遷移（十七，十八章），以及內戰（十九至二十一章）。結尾數章，均是以「那時以色列中沒有王，各人任意而行」這兩句話連繫起來（十七6，十八1，十九1，二十一25）。這組勻稱的重複（在每次敘述中出現兩次），是要強調其無政府狀態之混亂，以及支派之間沒有能力團結起來，一同以立約子民的身分去事奉神。

一．米迦和但族（十七，十八章）
    米迦是以法蓮人，他設立了一個神堂，讓一個來自伯利恆的利未人，以及他自己的兒子擔任祭司（第十七章）。但族人由於沒有能力保存他們已有的產業，便去到黑門山下建立自己的產業。他們從米迦的神堂取去偶像，帶走那利未人，然後在荒廢的拉億城，建立一個名為但的新城，在其中設立敬拜地方（第十八章）。由此，他們便設立了一個敬拜中心，與在示羅的會幕對立（十八31)。

二．內戰（十九至二十一章）
    住在基比亞的便雅憫人，強姦了一名利未人的妾，以致她死掉。正如十七和十八章的利未人一樣，這妾來自伯利恆（十九1）。於是，那利未人戲劇性地將她的屍體分成12塊，分給各支派，導致群起攻伐便雅憫人，因為他們保護那在基比亞的罪犯（十九29至二十19）。在隨後的戰爭中，便雅憫支派大部分人口喪生（二十20-48）。那11個支派，便將在與基列雅比的內戰中所獲得的400名處女，交給便雅憫人為妻（二十一6-15）。然而，這些女子仍不足夠；由於害怕便雅憫支派會滅絕，各支派又曾起誓不讓自己的女兒嫁給便雅憫人，於是，以色列人便構思了一個計劃，讓便雅憫人可以帶走在示羅為慶祝節期而跳舞的處女（16-22節）。便雅憫支派因此得以重建他們的城鎮和產業（第23節）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


列王紀上下

    接續約書亞記、士師記，以及撒母耳記，記載與神立約之民歷史的書卷。列王紀以大衛當朝的結束，作為記述列王事蹟之始（王上一1、2）。內容論及所羅門的王朝（王上二至十一）、聯合王國的瓦解（王上十一，十二）、分裂王國史（王上十二至王下十七），並載有倖存的南國歷史及其於主前586年的滅亡，以及約於主前561年，巴比倫王以未米羅達善待約雅斤之事。

作者和寫作年代
    在希伯來的正典裏，列王紀上下原先被視為一卷；全書分為上下參半的形式，首先見於七十士譯本，最後於主後十五世紀才被希伯來文聖經採納。
    本書的作者不具名，有關對作者的考證則只能從作品的重點和觀點推論而得。巴比倫他勒目（《巴巴伯德拉》15上）認為列王紀是耶利米的著述。這種見解雖然可能由於較晚期的猶太傳統所致，該傳統傾向把聖經各卷列入先知的著作。然而，這視為先知著述的理論，頗與證據吻合。本書有相當多篇幅記載先知的生平，例如：在47章中，就有16章描述以利亞和以利沙的事蹟（王上十七至王下十），對於其他先知，如亞希雅（王上十一29-39，十四1-16）、不知名的神人（王上十三1-10）、米該雅（王上二十二13-28）等，也花了不少筆墨。曾參照以賽亞（王下十八至二十；賽三十六至三十九）和耶利米（王下二十四，二十五；耶五十二）著作的可能性，也顯示本書是出自先知的手筆。作者或編者對於先知話語的功效，表現了濃厚的興趣之餘，還經常提醒人們要留意先知以前所說的，已經應驗了。
    有人最初認為這樣的史書，不可能出自先知之手，但證據所顯示的剛好相反。先知作為立約關係的護衛者，他們筆下的記載，可成為其他聖經史家的資料來源。下列即為這一類的取材：先見撒母耳的書、先見拿單的書、先見迦得的書（代上二十九29）；先知拿單的書、示羅人亞希雅的預言書、先見易多的默示書（代下九29）；先知示瑪雅和先見易多的史記（代下十二15）；先知易多的傳（代下十三22）；先知以賽亞所寫的烏西雅傳等（代下二十六22）。加上列王紀被列入希伯來正典的前先知書，上述的一切都一致地指向列王紀為先知的著述。
    本書最後一部分的年代，必須定在最後被記錄的幾件大事以後。以未米羅達對約雅斤的寬大為懷（約主前561），是本書的尾聲，從而定下最早的寫作年代。由於它沒有談到重建時期的情況，它可能是早於539年寫成的。作者選擇其資料，似為了回應被擄的人民神學上的困擾，故在在都暗示它的寫作日期是在主前561至539年之間。

結構和內容
    列王紀的編者特別列出他在作品中使用的3種資料來源，聖經學者相信編者可能還援用了其他許多材料。當然，編者未曾明確列出的資料來源，只能算為研究其作品的學者的臆測，也只能具有不同程度的可能性而已。作品中明列和可能採用的材料，列舉如下：所羅門記（王上十一41）此材料包括「所羅門其餘的事，凡他所行的，和他的智慧」的補充資料。這些補充材料或許包含傳記性質，諸如類似二母爭子的官司（王上三16-28）、示巴女王來訪（王上十1-10）等記載。但這些材料究竟是正式的宮廷記錄或是非正式的文書，則一直備受爭議。有些學者嘗試抽出部分的材料，例如：視建築物的描述得自聖殿檔案（王上六，七）、諸臣的名單取自政事檔案（王上四，五），但這些仍然只屬臆測。
    以色列諸王紀在列王紀有關北國君王事蹟的末段記載中，曾17次提及這項資料。至於這些年代史的性質，就從編者所提供的信息所屬類型，即可略知一二。例如：「耶羅波安其餘的事，他怎樣爭戰，怎樣作王」（王上十四19）；「暗利其餘的事和他所顯出的勇力」（王上十六27）；「亞哈其餘的事，凡他所行的和他所修造的象牙宮，並所建築的一切城邑」（王上二十二39）；「約阿施其餘的事……和他與猶大王亞瑪謝爭戰的勇力」（王下十三12）；「耶羅波安其餘的事……他怎樣爭戰，怎樣收回大馬色和先前屬猶大的哈馬歸以色列」（王下十四28）等記述，讓讀者可以從中獲得更多資料。從這些經文可以看出，其資料取自載有諸王在位記錄的官方年鑑。
    猶大列王紀和以色列諸王一樣，這項資料來源曾在有關猶大君王的末段記載中，出現過15次。這些資料補充了個別君王的記載，例如：「亞撒其餘的事，凡他所行的，並他的勇力與他所建築的城邑」（王上十五23）；「約沙法其餘的事和他所顯出的勇力，並他怎樣爭戰」（二十二45）；「希西家其餘的事……他怎樣挖池、挖溝、引水入城」（王下二十20）；「瑪拿西其餘的事，凡他所行的和他所犯的罪」（王下二十一17）等。
    南北二國的史料，可能和周圍各國的年鑑相似，尤其是亞述諸王的紀年表；而且可能就是保存於撒瑪利亞和耶路撒冷的正式宮廷歷史。
    學者認為，除了這些明確提及的來源以外，編者或許還使用了沒有在書中列舉的材料。
    大衛宮廷史撒母耳記下九至二十章，常被視為撒母耳記的其中一個材料單元，稱為「宮廷史」或「繼位事蹟」。由於採用的語彙和觀點相似，列王紀上一、二章就常與撒母耳記的材料連在一起。列王紀上二章46節的宣告：「這樣，便堅定了所羅門的國位」，用以結束這段記載。
    亞哈皇室史料個別的王一般只作簡略的記述，例如，亞哈的父親暗利，按其政治和經濟的成就而言，是北國最偉大的君王之一，卻只佔了寥寥8節經文（王上十六21-28）。不過，從亞哈在位開始，記載的篇幅多了；有關亞哈王朝的延續，直到耶戶發動政變，佔了極多篇幅（王上十六至王下十二）。在這史料中，暫停使用老套的方程式，編者可能是使用了其他文獻。這材料通常可再分為以利亞和以利沙的生平以及亞哈王朝的事蹟。
    以利亞的生平，見於以下的章節：列王紀上十七至十九章，包括烏鴉餵食、撒勒法的寡婦、旱災、迦密山上之火，以及耶和華在西乃的啟示；列王紀上二十一章，拿伯的葡萄園事件；列王紀下一章，亞哈謝諸使者之死。亞哈當朝，在列王紀中竟受到如此重視，主要原因還是為以利亞的傳記提供背景資料。
    列王紀下二至十三章中有關以利沙的資料，或許是有別於以利亞事蹟的另一個文獻來源。其內容包括：列王紀下二章，以利沙繼承先知的位分、潔淨水源、眾童子之死；列王紀下三章，與摩押之戰；列王紀下四章，寡婦之油、書念婦人；列王紀下五章，乃縵的大痳瘋；列王紀下六章，亞蘭人企圖捉拿以利沙；列王紀下七章，撒瑪利亞鬧饑荒；列王紀下八章，書念婦人的產業、哈薛篡位；列王紀下九章，耶戶受膏；列王紀下十三章，以利沙歸天。在舊約裏，再沒有其他部分像以利沙般令人驚歎的故事，讀來大快人心。
    在列王紀上十六章至列王紀下十三章之間，有一些補充材料和以利亞及以利沙的傳記，並沒有直接關係。如列王紀上二十章1至34節的戰爭，以及耶戶篡位更多的細節（王下九11至十36），常被歸類於第三種資料，包括亞哈王朝及其繼位者的記述。這3種可能的資料，全是有關北國的事務。
    以賽亞史料有關希西家當政時期的記載（王下十八13至二十19），跟以賽亞書的敘述（賽三十六1至三十九8）幾乎一字不差。內容記載西拿基立的入侵、拉伯沙基的使命、希西家的祈禱、以賽亞的預言、希西家生病、太陽倒退，以及比羅達巴拉但差遣特使。此史料應視為根據以賽亞書，或其他某些同時在列王紀和以賽亞書採用的材料。
    先知史料由於列王紀對於先知和先知的工作，極感興趣，不少學者都認為編者還使用了其他材料，因此，包含先知事蹟的記載，可列為一個獨立的文獻單元。內容包括亞希雅（王上十一29-39，十四1-16）、無名先知（王上十二，二十35-43）、米該雅（王上二十二13-28）的記載，以及其他有關材料。
    除了明確提及的材料和其性質的推論以外，其餘史料各有不同程度的可能性。學界為了辨別這些史料，並且區別其性質，雖然花了不少研究工夫，但仍停留於臆測的階段。當思考編者可能曾經使用的材料，有一件重要的事情是需要留心的。那就是即使這些史料曾經存在，也不可因此認為可以把歷史有組織地重建起來。究竟哪些材料在列王紀編者使用以前，就已經結合成一個較大的體系呢？我們到底無法確定這些額外的材料衍生自怎樣的環境，又或者甚至是編者本身對於所採用的材料在過往的歷史是否清楚，我們都無法確定。聖經學者雖然在嘗試描述列王紀的歷史方面，耗費了許多精力，但往往忽視了在觀點上的統一，這觀點就正是從最後的編輯所得出的作品，也就是正典中的書卷。要瞭解此書，重要的不是從各種材料的觀點著手（對於這方面，編者自己也許並未留意），而是研究本書作為王國歷史的整體觀點。編者使用的材料，是要奠定這書卷的教訓；而所選用的，正要符合編者的目的。因此，他所預備的材料，和現今版本的教訓，大部分並不相關。發掘其他可能的史料，當然重要，但全書整體的信息，也不可抹煞。這不是說列王紀只是一部以未經改動的材料所合成的作品。作者在整理史料的過程裏，無疑曾經按著一些取捨的標準和文學技巧。
    在分裂王國史上，編者的結構技巧非常突出。例如：對於每一個王朝，他運用了公式的引論和結論。除了微小的細節以外，南北兩國記述模式大致相同。對於猶大諸王，完整的引論模式如下：1.登基年份與北國君王的在位年份，並列對照；2.王的即位年齡；3.國祚的長短；4.母親的名字；5.對其政績的評語。
    每個猶大王在位時期的事蹟，則以如下作結：1.引述猶大王的年代，以便進一步查考；2.記述王的逝世及其埋葬的地點；3.繼承人：「他的兒子接續他作王。」從羅波安登基時的記載，可見記述猶大王事蹟的完整模式（王上十四21、22、29-31）。
    記述以色列王時所用的模式則稍有不同：1.登基年份與南國君王的在位年份，並列對照；2.國祚的長短；3.王宮的所在地；4.因拜偶像而遭譴責；5.父親的名字。
    每個以色列王在位期間的記載，則以如下作結：1.引述以色列王的年代，以便進一步查考。
    2.記述王的逝世；3.除非有人篡位，否則便是記述其子即位。
    記述以色列王事蹟的完整模式，可見於巴沙的登基（王上十五33、34，十六5、6）。
    這些模式在使用時略有不同，但整體而言，它們的結構前後一致，並為分裂王國史提供基本的架構。南北兩國的對照年表，為建立那時期的年代，提供資料。記述模式的變化可以反映編者所使用的材料的性質，又或反映他個人的喜好。猶大王母后的名字見於記載之中，但以色列王的母后則沒有提及，這可能表示編者對於大衛一系較為關切，因此所記載的也更為確切和完備。耶路撒冷被假設是南國王宮的所在地（雖然沒有提及），而北國君王的王宮卻需記明，大概因為北國曾從示劍遷往毘努伊勒，後又遷往得撒，接著遷往撒瑪利亞。提到北國君王之父，同時也反映了改朝換代的頻繁，然而，猶大國的朝政穩定，特別當提到幾乎所有南國的王都埋葬於大衛的城，兩者的對比就更形明顯。
    高等評鑑的列王紀下高等評鑑學對列王紀的評鑑，主要在於申命記的年代，以及申命記與「申命史」（從約書亞記到列王紀）其餘部分的關係。高等評鑑學否定申命記可能著於摩西時代。由於列王紀和申命記的神學觀點相似，高等評鑑學的學者通常將申命記的年代，大概定於約西亞在殿中發現律法書之時（主前621；王下二十二）。於是，申命記被視為一部偽託的作品，目的是將約西亞的改革合法化，列王紀則成為姐妹篇的作品（跟約書亞記至撒母耳記等著述並列），以約西亞時代著作申命記的作者們的眼光，觀察歷史。在這基礎上的列國史，並非按照從摩西時代以來傳流神律法的標準來衡量，而是按照已成歷史的事件結果來判決。
    高等評鑑學同時極關注書卷的編輯史，那就是在最終的正典版本出現以前，曾經為了適合較早期的神學模式而編纂了多少次。大多數高等評鑑學的學者認為至少曾作過2次的編修，一次是在約西亞死後不久，約在主前600年；另一次則是適值被擄時期。據說，第一次編修主要關注崇拜的事宜，特別是將約西亞時期，在耶路撒冷的集中敬拜予以合法地位。第二位編輯則被視為在前人的工作上加添材料，為被擄事件提出辯解。但又有一些學者認為，尚有第三個版本，即由較晚期的編輯們使用了約西亞以前的「前申命記」版本。這種治學法的確實性，引起或許是最激烈的爭議，就是學者們將不同的章節歸入這個或那個編者的名下所得的矛盾結果；明顯的主觀成分和無法掌握證據是最大缺點。
    高等評鑑學所採取的另外一個特點，是環繞考究作者所持的神學原則，對於他處理證據時有多大的影響。許多學者斷言，作者為了表達他的神學重點，不惜竄改資料。這種手法從耶羅波安的金牛犢可見一斑。許多學者認為，這些並非真是耶和華的形象，金牛犢不過是墊座，居於其上的被認為是不可見的耶和華；因此，最初被認為是正當的，不久便給列王紀的編者誤解或誤傳成為偶像。
    高等評鑑學同時也貶抑列王紀所記載資料的歷史可靠性。例如，西拿基立與猶大之戰的記載（王下十八，十九），常被視作兩件獨立事件的合併。但在更近期的學術研究中，卻又朝相反的方向，大部分的原因是巴勒斯坦、米所波大米和埃及的考古資料不斷增加，學者對於史料的可靠性，愈來愈有信心。
    本書的年代結構，得著的評價尤其低。列王紀不但似乎跟其他聖經章節有牴觸（參王下二十五8與耶五十二12；王下二十五27與耶五十二31），有些地方甚至明顯是自相矛盾的（參王下八25與九29；王下一17與三1，八16）。在此，那趨向也逆轉了。人們不但不認為經文因世紀以來的易手而出現訛傳的情況，反而因著對古代編年程序愈益瞭解，人們對於這些數據的準確程度，愈來愈有信心，且認為其準確程度達至令人詫異的地步。以前一度認為互相矛盾的經文，如今則被評為對比計算在位年份和新元兩種系統而構成的準確宣告。
    當列王紀在大多數的文獻中，被稱為申命史的時候，是以本書卷著於較晚年代，作為根據。儘管這說法存有偏見，但也指出了編纂者的目的。其實，我們無須接受申命記為晚期作品，才可領略申命記對列王紀的影響。

神學教導和寫作目的
    列王紀所記載立約之民的歷史，從大衛駕崩（主前961）起，到南國滅亡止（主前586）。不過，此歷史並不是按照現代人對於歷史教科書的期望而寫成。列王紀的編者在剪輯時，沒有集中在經濟、政治和軍事的主題上；然而，對於神學的關注，才是編者寫作的動力。
    由於列王紀的歷史，在歷代志裏大多可以找到平行的記載，評估本書的神學及目的，便容易一些。把兩種記載比較，尤其是研究較晚期的歷代志編者，如何將列王紀裏所找到的材料，予以增添或刪節時，兩部史書的旨趣便愈發清楚地呈現出來。
    列王紀編於被擄時期，可能在主前560和539年之間。耶路撒冷已經變為瓦礫，大衛的寶座蕩然無存。作為以色列民神學的兩大支柱：神聖不可侵犯的聖殿和大衛的寶座（耶七4，十三13、14，二十二1-9；參王上八16、29）已經倒塌了。以色列的信仰如果仍然倖存，就必要回答這些緊急的問題：「這一切是如何發生的？神為甚麼不能向大衛和錫安遵守祂的應許呢？應許給廢掉了嗎？」列王紀的作者在回應主前722年（撒瑪利亞淪陷）和586年（耶路撒冷淪陷）的災難時，目的在針對選民的疑惑。列王紀和約伯記一樣，主張神義說，為神對待人的方法提出辯解。
    為了回答「這一切是如何發生的？」這個問題，編者以律法所提出的標準，複述立約之民的歷史。基於這個理由，列王紀可以稱為「摩西五經史」，或甚至更直接地稱為「申命史」，因為編者用來衡量兩國的標準，只見於五經中的申命記。申命記中被選用來評斷兩國的較顯著主題有：集中敬拜、君主政體制定、先知話語的功效，以及對不守約者的咒詛。
    集中敬拜作者最關切的是純正的敬拜。他所指的純正，主要的標準是諸王對於集中在耶路撒冷殿中敬拜所持的態度，它們跟在其他地方敬拜神、以及用邱壇敬拜耶和華的宗教混雜的迦南儀式，互相對立。申命記十二章1至32節要求集中的敬拜是在中央的聖壇舉行。「集中敬拜」一詞也許是誤用了，因為在建殿以前，一直以會幕為敬拜的中心，申命記所載的改變，並不是將敬拜中央化，而是基於聖壇不再隨時遷移而要固定下來。對於北國諸王而言，此標準實際上已成為不變的敘述模式，如：「他行耶和華眼中看為惡的事，行尼八的兒子耶羅波安所行的道，犯他使以色列人陷在罪裏的那罪。」（王上十五34，十六31；王下三3，十31，十三2、11，十四24，十五9、18、24、28，十七22）列王紀的編者認為以色列在但和伯特利所立的金牛犢壇，是為大罪；然而，北國諸王始終執迷不悟（王上十二25至十三34）。北國諸王排斥耶路撒冷的重要地位，這些邱壇便成為量度北國諸王的標竿。所有以色列王全都按照這標準被定罪（除了只作王1個月的沙龍，以及北國末代的君王何細亞例外），甚至殺害以拉的心利，雖然在宮殿內自焚前，僅作王1星期，也沒有例外（王上十六9-20）。至於加諸猶大諸王的，則是另一套標準：他們對於在耶路撒冷城郊盛行的異端敬拜，所持的態度，只有希西家和約西亞得到編者無條件的認可，許為效法大衛的方式（王下十八3，二十二2）。其他有6位王雖然還沒除去邱壇，卻由於熱切地遏止偶像崇拜而受到稱讚（亞撒，王上十五9-15；約沙法，王上二十二43；約阿施，王下十二2、3；亞瑪謝，十四3、4；亞撒利雅，十五3、4；約坦，十五34、35）。其餘的猶大諸王，則由於參與邱壇和褻瀆聖殿而遭受譴責。此乃本書突出的主題。
    君主政體史編者其次所關心的，是追溯君主政體的歷史。申命記十七章14至20節，預言有一天以色列人將要求立王，並指令作王的要為人民擔當基本的宗教責任。提到立王之事，也僅見於申命記，這成了編者所關注的君主政體史的基礎，他特別關注君王在宗教上的忠貞。大衛成為理想君王的模範，大衛不但是量度的標準，他和他的子孫也因此「可在以色列中，在國位上年長日久」（申十七20；參王上十五11；王下十八3，二十二2所載效法大衛所行的，以及王上十四8，十五3-5；王下十四3，十六2所載的反面例子）。編者希望讓人知道，即使大衛的子孫不忠，神對於大衛卻始終信實。南北兩國的君王數目相同，但北國在200年中不斷改朝換代，發生弒君奪位之事，然而，歷時350年的大衛王朝，則始終相傳不息（王上十一13、32、36，十五4、5；王下八19，十九34，二十6）。大衛皇室遭遇的禍患，和因此對神的應許產生的疑惑，促使編者振筆疾書。
    先知話語的功效列王紀能夠稱為申命史的另外一個原因，是因為它關注先知話語的功效。在五經中有3處經文論及先知的設立，即：民數記十二章1至8節；申命記十三章1至5節；以及申命記十八章14至22節。只有申命記十八章記載試驗真先知的方法，乃按照其預言是否效驗來判斷。作者為了提高人們留心先知話語的應驗，列引許多例證：列王紀上八章20節（撒下七13）；列王紀上十二章15節（十一29-36）；列王紀下二十三章16至18節（王上十三1-3）；列王紀上十四章17、18節和十五章29節（十四6至12）；列王紀上十六章7、11、12節（1-4節）；列王紀上十六章34節（書六26）；列王紀上二十二章35至38節（二十二17）；列王紀下九章7至10節、30至37節和十章10、11、30節（王上二十一21-29）；列王紀下一章17節（一6）；列王紀下二十四章2節（二十一10）；列王紀下二十三章30節（二十二15-20）。作者著重顯示先知的話語，是有功效和力量的。他對先知的關切，也可從他記述以利亞、以利沙，以及其他先知人物的材料看出來。
    咒詛的應驗編者對申命記的另一個關注，見於他追溯因不守約而應驗了的咒詛。神和以色列立約，結果帶來咒詛還是祝福，倒要看人民的順服與否；列王紀的編者認為南北兩國蒙受咒詛，皆因兩國未能達到約的要求。編者審慎指出，大部分見於申命記二十八章15至68節的咒詛，在人民的生活中，或多或少已成為歷史事實。摩西曾警告百姓，背逆的後果是神將「從遠方、地極帶一國的民，如鷹飛來攻擊」（申二十八49），而亞述人果然來到撒瑪利亞，巴比倫人也攻入耶路撒冷。列國必「將你困在你各城裏，直到你所倚靠、高大堅固的城牆都被攻塌」（申二十八52）；就這樣，撒瑪利亞從主前724至722年被圍困，耶路撒冷則從主前588至586年被圍困。在援絕糧盡的困境中，人們被迫吞食自己的骨肉，婦女則以剛產下的嬰兒果腹（申二十八53-57）。以色列被便哈達圍困時，就發生了這樣的事情（王下六24-30）。耶和華既然曾經喜悅祂的子民昌盛，使他們眾多，照樣也會毀滅他們，將他們分散在萬民中（申二十八63-67）。
    列王紀的作者以這樣的方式，寫作以色列和猶大的歷史，以解決神學上的難題。人們如何能夠把被擄，與神給予以色列民和大衛的應許，互相調和呢？他的答案具有兩方面：（1）問題並不在於神，而是背逆的人；神一直是公義的；（2）國家的終結，並不等於人民或大衛之家的終結。本書的尾聲頗具啟發性：以未米羅達從獄中釋放約雅斤，使他的地位高過眾王，並叫他不缺衣食（王下二十五27-30）。被擄期間，幾乎一無所有時，大衛之家依然享有神的恩寵和福祉。神沒有棄絕祂的應許，人們應當持守盼望。
    列王紀的其他主題也顯示，編者在選擇和編排資料時，特別使用申命記作為審視人民歷史的架構，流露他的神學動機。這樣的比較，見於出埃及記十二章1至20節和申命記十六章1至8節有關遵守逾越節之禮，可見在出埃及記中，逾越節是以家庭為中心；在申命記中，則是在聖所內慶祝。列王紀的作者謹慎地表示，在約西亞作王期間，逾越節乃遵照申命記的規定來慶祝（王下二十三21-23）。在記述亞瑪謝按照律法治國時，明確地列出申命記的一段經文（王下十四6引述申二十四16）。
    與歷代志對照列王紀一旦與歷代志的平行記載互相對照，其特點便愈發明顯。列王紀的作者是針對耶路撒冷被毀後的情況，並必須回答「如何及為何」等問題，歷代志的作者則是重建的社會中的一分子，當時引起激烈爭議的神學問題，不是如何及為何，而是：「我們還能和大衛有分嗎？神仍然關心我們嗎？」所需要的，並不是解釋為何被擄，而是要把被擄後時期和被擄前時期連繫起來。第二座聖殿的興建和敬拜的規範，在歷代志所顯示的細節，遠勝於任何有關先前的聖殿的記載。歷代志只記述猶大的歷史和大衛家系的歷史，反映在被擄後，獨有她倖存下來。歷代志的作者所省略的事件，也頗為值得注意。他不像撒母耳記和列王紀的作者，無意立下起訴的案例，因此，他可以自由地省略有關大衛與拔示巴犯罪的記載（撒下十一），也不曾提及所羅門即位時遇到的困難（王上一，二）。在他那個時代，北國已亡，因此，歷代志作者未曾細述耶羅波安的罪行（王上十三，十四）。歷代志對於聖殿的事情，更感興趣；列王紀明顯記述先知的事蹟，但相同的情況卻未見於歷代志，這樣，以利亞和以利沙的生平，也均省略了（王上十六至王下十）。歷代志的作者亦未曾羅列導致北國淪陷的諸般罪行（王下十七1至十八12）。從所有這些例子中，我們可以看見史實跟人民、編者在神學的關注上，起著交互的作用。每位編者既為社會的一分子，在選材和編排上，就力求符合社會所關切和需要的；比較兩種記載，即可清楚看見每位編者的重點。這些編者的工作跟基督教會的使命，有著連貫的關係。教會也選擇救贖史的資料，並加以編排，好應付每個世代的需要和所面對的問題。教會整理出來的資料，雖不像列王紀及歷代志的編者所作的一樣，是權威的聖經，兩者的工作卻是相類的。

內容提要
    列王紀可分為3部分：（1）所羅門王朝（王上一至十一）；（2）分裂王國史（王上十二至王下十七）；（3）在猶大的倖存王國史（王下十八至二十五）。

所羅門王朝（王上一至十一）
    以亞多尼雅的流產政變為記載的開始，敘述所羅門登基時所引發的宮廷陰謀（王上一）。大衛臨死之前，叮囑所羅門順服神的誡命（王上二1-4），並向敵人施行報復（王上二5-9）。大衛死後，所羅門下令將亞多尼雅、約押和示每處死，支持亞多尼雅奪位的祭司亞比亞他，則被革職（王上二13-46）。敵人得以清除後，便「堅定了所羅門的國位」（王上二46）。
    所羅門當政其餘的日子，可分為兩部分：行其父大衛之道的所羅門（王上三至十）；偏離正道的所羅門（王上十一）。所羅門在基遍獻祭時，祈求神賜他智慧，好治理國家，後來，在兩名妓女爭奪孩子一案中，他的智慧便很快地表現出來（王上三）。關於王國的行政組織和所羅門的無比才智，本書均有記述（第四章）。對於聖殿的籌備（第五章）、興建（六，七章）和奉獻（第八章），編者也有大量記載。神在第二次向所羅門顯現時，提醒他要效法其父大衛，遵守祂的律例典章（王上九1-9）；所羅門的建築和商業活動，也有細述（王上九10-27）。示巴女王訪問後，接著展示所羅門宮室的富麗堂皇（第十章）。可惜，所羅門沒有遵守神的誡命，受到外邦妃嬪的引誘去隨從別神，未能像大衛一樣全心全意敬拜耶和華（王上十一4），神決定從他兒子的手中奪回北方各支派（王上十一11-13）。由於神的懲罰，被征服的人民起來反叛所羅門（王上十一14-25），而在以色列國內，則有耶羅波安的叛亂（王上十一26-40）。

分裂王國史（王上十二至王下十七）
    所羅門死後，聯合王國解體。北國（以色列）存在約兩個世紀，由9個朝代的20個王統治，其間國力衰微，並有弒君篡位的情況。相反，南國則延續3個半世紀，由大衛一系的19個王治理，但有一段短時期，由亞他利雅奪位。
    在大衛和所羅門以前，南北眾支派之間長久以來各自為政，甚至互有戰爭，因此，一分為二並不足為奇。但其近因則是北方支派差遣代表，商談有關王權的問題時，羅波安不智地以惡言相向。於是，較早前起義、反抗所羅門的人民英雄耶羅波安，成為北國的王。他立刻在但和伯特利建立與耶路撒冷相對的聖所（王上十二）；這些聖所，終於成為譴責以色列諸王效法耶羅波安之罪的準繩。
    以色列和猶大雙方爭奪便雅憫邊境地區，作戰達兩個世代之久。在兩國邊界的零星戰爭，加上，來自北方的亞蘭人或南方的埃及人的入侵，最終消耗以色列的耶羅波安、拿答、巴沙、以拉和心利，猶大的羅波安、亞比央和亞撒王朝（王上十三至十六20）。
    暗利在以色列登基後，產生了4代相傳的家天下，亦結束了變遷無常的北國。列王紀雖然只給予暗利寥寥8節的篇幅（王上十六21-28），暗利卻是北國最偉大的君王之一。在暗利的統治下，以色列不但和腓尼基及猶大締結盟誼，而且，亞述人也有百餘年之久，稱以色列為「暗利之家」。
    暗利的繼任人亞哈、亞哈謝和約蘭，卻佔了不合比例的篇幅。
    在全書47章中，分得16章（王上十七至王下十），約達全書的1/3。這是由於編者編入了大量有關以利亞和以利沙的事蹟，好與暗利的王朝在善惡上，作一番對照。在有關以利亞的記載上，亞哈和耶洗別被用來襯托他，以致亞哈成為了惡王的典型（例：王下二十一3）。
    由於暗利王朝、以利亞和以利沙的事蹟佔了這樣的篇幅，對於猶大在同時期發生的事情，則未作詳盡報導。在這段時期，北國似乎曾以霸主的姿態欺凌猶大，例如猶大王約蘭娶暗利的孫女為妻（亞他利雅，王下八18、26）；並在基列的拉末一役，約沙法以附庸的地位屈從亞哈，均可證明（王上二十二）。當以東背叛約蘭，猶大的國運日漸衰微（王下八20-22），失去了以旬迦別港的控制，以及要承受隨之而來的經濟打擊；等到立拿也突然脫離以後，沿海平原邊界附近的各個城鎮便掙脫猶大的管治（參代下二十一16）。
    主前842年，耶戶由先知膏立為王（王下九1-13），之後，他發動政變，結束了暗利王室的統治，同時擊殺猶大王亞哈謝（九14-29）。耶戶接著進行整肅，把耶洗別、亞哈和亞哈謝的家族，並敬奉巴力的所有人殺掉（王下九30至十36）。殺戮腓尼基的公主耶洗別和猶大王，使以色列失去南北兩方的盟友，在政治上付出沈重代價。
    耶戶的王朝在以色列國中最為長久，歷時共90年；而歷任的王則包括約哈斯、約阿施、耶羅波安二世和撒迦利雅。耶戶刺殺猶大王亞哈謝後所開創的局面，威脅到大衛王室的延續。亞他利雅皇后，既然身為暗利的後裔，奪得王位後，便企圖整肅大衛一系覬覦王位的人。她執政6年以後，忠心的祭司耶何耶大發動反政變，把年幼的約阿施擁上王位（王下十一）。
    由於耶戶的政變，以色列積弱半個世紀，亞蘭人乘機將耶戶之子約哈斯的勢力削弱，只剩下一支小型的軍隊（王下十三1-7）。
    九世紀初，亞述東山再起，舒緩了以色列和猶大的困境。亞述大軍擊敗亞蘭，大患一除，以色列和猶大於是獲得戲劇性的振興。耶戶的子孫，亦即以色列王約阿施，重新收復從前給亞蘭人奪去的各城（王下十三25）。以利沙死於約阿施在位期間（王下十三20）。在南方，亞瑪謝再度擊敗以東（王下十四7）。但亞瑪謝和約阿施又重點兩國的戰火，北國再度戰勝（王下十四8-14）。
    以色列在耶羅波安二世的領導下一度享有繁盛，王國的版圖達到所羅門時代的幅員（王下十四23-28）。同時代的猶大王亞撒利雅（又名烏西雅），也在耶路撒冷加強軍禦，同時採取攻勢，向南擴展國土（王下十四21、22，十五1-7）。
    然而，在兩國的歷史上，這樣的復興只不過是輝煌的夕陽而已。耶羅波安二世死後，展開一連串的災難，在以色列的滅亡和猶大向亞述的霸權臣服時，而達到巔峰。以後的30年，北國出現了4個朝代，但其中3個朝代由一個王作為代表；弒君的悲劇，則標誌著北國正加速滅亡。僅在10年多的日子，內戰和無政府狀態的交替中，先後出現了5個王（王下十五）。南北兩國都曾向提革拉毘列色三世繳交重稅（王下十五19、20，十六7-10）。以色列和亞蘭人結盟以逐退亞述，並試圖強迫猶大王亞哈斯參戰；亞哈斯於是向提革拉毘列色求救。聯盟被破壞，以色列和猶大淪為附庸。何細亞一旦感到安全無虞，就變節投靠埃及。然而，此舉對於北國來說，儼如自取滅亡。撒縵以色五世隨即報復，以色列國的政治史就此告終（王下十七1-23）。這片土地由其他異族遷入（王下十七24-41）。
    以色列和亞蘭對抗，仍能倖存，卻只敗給亞述，同樣，亞述壯大，且成為猶大的勁敵，但猶大的年日依然比亞述長久，然而，猶大卻敗在巴比倫的手下。

猶大的倖存王國史（王下十八至二十五）
    亞哈斯向亞述求援，付出自由的代價，猶大也成為亞述帝國的附庸。在他的統治之下，異教的祭祀盛行一時（王下十六1-19）。
    亞哈斯之後，由希西家繼位，他是猶大第一位傑出的改革領袖。在有關他的記述中，大多是反抗亞述王西拿基立的事蹟：反抗、亞述遣使前來威脅、以賽亞保證神將拯救，以及亞述大軍被殲滅等（王下十八9至十九37）。希西家患病，透過以賽亞而得到神諭和徵兆後復元（王下二十1-20）。希西家款待巴比倫來使，似乎是商談締結反亞述聯盟一事，然而，先知警告此項決定的代價可能十分沈重（王下二十12-21）。
    接續希西家作王的瑪拿西，在位的時間超過諸王（共55年）。
    在他的統治下，背教的情況尤其嚴重；列王紀的編者指出，他的統治足以令人民無可避免地流離失所（王下二十一1-18；參王下二十三26，二十四3、4；耶十五1-4）。瑪拿西死後，其子亞們繼位。亞們與其父極為相像，作王僅2年即被臣民所廢（王下二十一19-26）。
    接著登基的，是猶大第二位偉大的改革領袖約西亞。在他的統治下，律法書得以在修葺聖殿時尋回。他領導人民重新立約，並且壓制異教的崇拜活動（王下二十二1至二十三14）。此時，亞述帝國迅速式微，約西亞因此趁機向北方擴張疆土，除掉伯特利的壇和撒瑪利亞各處的邱壇（王下二十三15-20）。耶路撒冷隨即舉行慶祝逾越節的大型聚會，同時採取進一步的措施更正宗教（二十三21-25）。約西亞企圖藉著抵擋法老尼哥的攻勢，支援亞述，卻在米吉多陣亡（王下二十三26-30）。
    在猶大諸王中，只有約西亞有3個兒子繼位。他死後，人民擁立約哈斯登上王位，但僅在3個月以後，尼哥就把他廢掉，鎖禁於埃及（王下二十三31-33）。然後，約西亞的另外一個兒子以利亞敬繼位，他同時改名為約雅敬（王下二十三34-37）。約雅敬在位期間，尼布甲尼撒征服猶大，於是，約雅敬被貶為附庸。幾年之後，約雅敬起而反抗；他死後，留下兒子約雅斤面對巴比倫的報復（王下二十四1-10）。尼布甲尼撒圍攻耶路撒冷，城被攻陷以後，約雅斤、母后、士兵和文武百官，全被擄走。尼布甲尼撒讓約雅斤的叔父瑪探雅繼位，瑪探雅正是約西亞的第三子，後改名西底家（王下二十四11-17）。9年以後，西底家同樣起來反抗巴比倫。尼布甲尼撒圍城2年，城被攻陷後，即被徹底摧毀。西底家的眾子被拉到他面前處決。而且，西底家的眼睛被剜出以後，便被擄到巴比倫去（王下二十四18至二十五21）。尼布甲尼撒任命在米斯巴的基大利擔任省長，一群刺客將他擊殺後逃往埃及（王下二十五22-26）。
    本書的結尾提及被擄的約雅斤，在尼布甲尼撒的繼承人以未米羅達的手下得到禮遇，表示神並沒有忘記祂向大衛所立下的應許（王下二十五27-30）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


耶利米哀歌

    這卷書包括了5首詩歌，組成為耶路撒冷陷落而哀號之輓歌。每一首詩歌都有明顯的對稱文體。第一首詩歌（一1-22）是一首縝密的離合詩體，每段以3行組成。這首詩歌共有22段，每段首句均用不同的希伯來文字母開始，從第一個字母順序至最後一個字母。第二首詩歌（二1-22）與第一首的形式相似，只是掉換了兩個希伯來文字母。第三首詩歌（三1-66）亦是3行組成一段，但它並非像前兩首詩歌以順序的希伯來文字母開始每一段，而是以順序的希伯來文字母開始每一行，每段用同一字母起首。跟第二首一樣，同樣的字母也掉換了。第四首詩歌（四1-22）是以兩行為一段的離合詩體。每段的第一行以順序的希伯來文字母開始。最後的一首詩歌（五1-22）並非離合詩體，但它含有希伯來文的22個字母。
    這種複雜的寫作結構原因不詳。有人認為這是幫助記憶的方法。也有認為希伯來人可能視其字母是代表著完全的觀念。這個觀點源於希伯來文字母，亦代表著數字。這個完全的觀念可見於啟示錄一章8節所提及的第一個及最後一個希臘文字母：「我是阿拉法，我是俄梅戛。」當耶利米哀歌的作者默想耶路撒冷的陷落，他用希伯來文字母的排列表達他極度的哀愁。

作者
    傳統上，人們認為耶利米哀歌的作者是先知耶利米。這說法得到武加大拉丁譯本及七十士譯本的支持。
    可是，許多學者對此置疑。最主要的原因是耶利米書及耶利米哀歌的寫作風格相異，而且兩卷書的觀點有衝突。
    這兩卷書的寫作風格截然不同。耶利米書中所宣佈的預言，給人流暢自然的感覺，與耶利米哀歌的矯飾文體甚為不同。但若只以風格為基礎，便斷定耶利米不可能是耶利米哀歌的作者，確是有點武斷。選擇離合詩體的寫作形式，自然限制了作者自由發揮，因而大大影響他的個人風格。從歷代志下三十五章25節可清楚看見耶利米也有創作類似耶利米哀歌的作品。耶利米書中的講章，是以公開宣講為目的，它的流暢自然，在耶利米哀歌中當然找不到。耶利米的預言中所流露對事物的敏感性，也是耶利米哀歌作者的特色。
    由於耶利米哀歌對於各國在耶路撒冷遭受毀滅這件事上所擔當的角色，持不同的觀點，所以不少人常以此否定耶利米是這書的作者。在其預言中，耶利米視巴比倫人的侵略為神所用的懲罰工具，並且呼籲猶太人要在他們的侵略者手下降服（耶三十八3、17）。耶利米哀歌似乎視神為直接的懲罰者，並且視敵國為旁觀者，敵國也會嘗到神的憤怒（一21，三59-66）。然而必須注意，耶利米哀歌中提及的敵人，不單只是巴比倫人，也包括所有威脅猶大，並對猶大遭受的毀滅抱有幸災樂禍心態的敵對勢力（一21）。確定神會審判這些敵人，並非否定耶利米書中的信息，因為耶利米並非真的認為巴比倫人既是神施行憤怒的工具，便可以免受懲罰，這種想法跟耶利米書十二章14至17節不同。
    耶利米書中的一些句子，亦可以在耶利米哀歌中找到，例如：「四圍驚嚇我的」（二22；參耶六25，二十10）和「茵蔯」（哀三15、19；參耶九15，二十三15）。這支持了耶利米是耶利米哀歌的作者之說。
    還有另一些原因，否定耶利米是此書卷的作者。例如：他的名字並未在耶利米哀歌中出現，以及這書卷在希伯來聖經中列為著作，而非先知書。耶利米的名字沒有在這書卷中出現，並不是一項有力的論據，因為在舊約的書卷中，有不少是沒有引述作者名字的。由於耶利米哀歌是一首正式的輓歌，因此它不像耶利米書有許多自傳式的資料。
    那些質疑耶利米哀歌是否耶利米所作的人，有時引用耶利米哀歌在希伯來聖經的位置為理由。由於耶利米書列入希伯來聖經的第二部分，因此有人認為耶利米哀歌的成書日期過晚，所以不會是耶利米寫的。可是，要注意一點，第三部分正典書卷在早期的目錄並不統一。若只是以它被列於第三部分，而認為該書卷的寫作年代較晚，恐怕難以令人信服。早期的教父耶柔米表示，耶利米哀歌曾與耶利米書同列於一卷軸上。

寫作年代
    如果這卷書是耶利米寫的，它的寫作年代就在耶路撒冷被毀後不久（主前586）。生於這時期之後的作者，實在難以寫出如此刻骨銘心的哀痛。
    書中生動地描寫了耶路撒冷居民所受的痛苦，就足以支持這書是由當時的目擊者寫成的。

背景
    被巴比倫的軍隊圍攻多月後，耶路撒冷終告陷落，猶大的人民被擄外地。除了聖經的記載外，拉吉信集也證實了巴比倫人入侵後所引致的毀壞。拉吉信集記錄了一位士兵在戰場所見：他正在觀望拉吉所發的信號，卻看不見亞西加的信號（參耶三十四7）。
    在耶路撒冷陷落之前，充滿內憂及政治陰謀。耶利米勸諭投降，而耶路撒冷中充滿民族主義的領袖則鼓勵群眾去抵抗巴比倫人的猛烈攻擊。耶利米在這些末境中的角色十分微妙。他的生命受到威脅，並且屢嘗牢獄之苦。
    耶路撒冷被毀不單意味著可恥的失敗及放逐。正當這一切令人難以忍受時，這事件所引發的神學思想，更是信靠神的猶太人所難以理解的。對於許多人來說，神選擇以耶路撒冷被陷來顯明祂自己，實在標誌著神的應許已終結。舊約聖經清楚地表明耶路撒冷將來的榮耀。在末世的時候，她是彌賽亞國度的中心（彌四）。耶路撒冷被毀，使許多人懷疑神的話語的可靠性。這書卷中的哀歌，不單哀悼耶路撒冷被毀所帶來的痛苦，而且提出深邃的屬靈問題。

寫作目的和神學教導
    耶利米哀歌的主要目的，是要表達耶利米對耶路撒冷大災難的深切哀慟。藉著寫作這書卷，他表達了當代所有猶太人的哀傷，同時也給他們一個宣洩哀痛的途徑。
    然而，這書卷不單只是哀歌，它也表達了安慰及希望之聲。因此，它的另一個寫作目的，就是提升百姓的心，叫他們仰望神，而神就是安慰的源頭。這書卷其中一個最大的盼望，記載於三章22至23節：「我們不致消滅，是出於耶和華諸般的慈愛；是因他的憐憫不致斷絕。每早晨，這都是新的；你的誠實極其廣大！」或許，此書最重要之目的，是要解釋這大災難背後的神學原因。這卷書清楚地表明耶路撒冷被滅的原因，並且展示從中可以認識神是怎樣的。耶路撒冷滅亡，是因為百姓犯罪（一8、9、14，四14）。耶路撒冷的陷落，表明了神的公義，即使是祂的百姓，祂也不會輕忽他們的罪（一18）。這顯出當神的百姓悖逆神，神會仿如他們的仇敵（二5、7）。這說明了那大災難並非在神的旨意以外（二17），並且生動地描述了故意悖逆神的後果是怎樣。然而，神仍被視為一位充滿憐憫及信實的神。雖然耶利米看見他所愛的家園被毀，但有一樣事情永不改變，那就是神的信實。耶利米明白這並不是結局，因為他信靠神的慈愛是永不搖動的，並且學會安靜等候耶和華按祂的時候施展作為（三22-27）。

內容提要

第一首哀歌
    第一章是哀悼耶路撒冷的居民被擄，以及該城的荒涼結局。
    第一首哀歌開始時（一3），作者暗示了申命記二十八章64至65節的意思。在那段經文裏，摩西警告百姓，倘若他們背叛神，他們會被分散於列國之中，沒有安息之所。耶利米哀歌一章3節說這警告已經應驗了。
    以色列的不幸，是源於罪（一8上）。這是一個很好的例子，說明悖逆神的後果。在這第一首哀歌裏，充滿著一連串深切的悲愴感受，那就是罪的可怕結局（一11、12、16、17）。在這痛苦之中，以色列人承認神的公義（一18）。神的公義包括其正直的行為，即使是祂的百姓，祂也懲罰他們的惡行。
    第一首哀歌的結尾是百姓禱告呼求神審判他們的仇敵（一21、22）。這種咒詛的方式，是舊約中的信徒用來表達他們渴望終止惡行的方式。他們視不信的民族為罪惡的化身。

第二首哀歌
    第二首哀歌也關乎耶路撒冷的毀滅，但較為強調神的審判。它的語調比前一首哀歌更尖銳。整段記載都流露著憤怒的情緒（二1-3、6、7），似乎神毀滅耶路撒冷時的烈怒，作者仍歷歷在目。
    作者把神的憤怒歸咎於假先知（二14）。然而，百姓亦難辭其咎，這就正如其他經文所記載一樣（例：一5、8）。當時的假先知，未能向百姓提出警告，使他們知道犯罪的後果（二14）。因此，耶路撒冷被毀滅，作者也不能安慰其中的百姓（二13）。
    第二首哀歌以神的「腳凳」（二1），即約櫃來開始。約櫃是神自我啟示的焦點。這節經文反映了當時在神學上的危機 ，作者哀哭神忘記了祂的「腳凳」。甚至那標誌著神與祂的百姓同在的約櫃，也不能阻止神毀滅耶路撒冷。
    第6及第7節也表達了同樣的想法，以色列人傳統的敬拜及聖殿，被視為同遭神的毀滅。這項重要的真理顯示了全書的觀點，就是視神為這不幸事件的直接導因。

第三首哀歌
    第三首哀歌是十分個人性的。結尾時，愁苦及埋怨均轉化為一篇充滿確證的禱文（三61-66）。
    在這章的頭18節裏，作者描述耶和華如何使其受苦。他一直以第三身來描寫神，直到第18節，才直接稱呼耶和華的名字。只有在他全然傾吐了他的苦情，他始能呼喚耶和華的名字。這深切的哀痛，突然轉為喜樂之情。他可以肯定耶和華立約的信實，並且在深深的痛苦中，看見神的憐憫猶如每個早晨，都是新的（三22-24）。
    這章以突如其來的肯定作結（三58-66）。在此，作者深信神會在他的仇敵面前，為他伸冤。只有在他默想神慈愛的本性後（三22-27），他才能夠說出這些話。第1至17節所表達他與神分離的感受，在他肯定了神的美善後，便一掃而空了。當他回想神的美善及本性，他便獲得確據。

第四首哀歌
    第四首哀歌強調這審判是理所當然的。作者描寫了不同階層的居民（四1-16），並且指出他們如何受到耶路撒冷的毀滅所影響。第12至20節肯定了神的審判是犯罪的直接後果。
    當作者肯定神必會懲罰以色列的敵人，這首哀歌就變成了一篇喜樂的希望宣言（四21、22）。以色列的罪會得到赦免，「以東的民」的罪會受到懲罰（「以東的民」無疑是指所有的敵對民族。在以賽亞書六十三章1節，「以東」的用法也是一樣）。
    直到猶大民族的罪得贖，救恩始會臨到猶大國。當神征服所有不信的民族，救恩就會臨到。根據無數舊約及新約經文顯示，在末世的時候，這些不信的民族會被征服。它代表了神的絕對主權在祂的創造中彰顯。

第五首哀歌
    最後的一章是一篇深刻的禱文，作者在此描述那種痛苦，並且求神恢復賜福祂的百姓。開始的時候，是向神求告，求祂記念祂百姓的遭遇（五1-18）。被擄的猶太人所受的恥辱之一，就是那轄制他們的「奴僕」（五8）。這明顯是指著巴比倫侵略者說的，他們自己多年來也在專制的統治下生活。
    在第19節，作者的看法有所改變。他肯定神永遠作王。當耶路撒冷──耶和華在地上的居所──被滅的時候，耶和華的寶座仍永遠長存。由於祂的寶座永遠長存，所以作者問：「你為何永遠忘記我們？」（第20節）這問題是基於一個信念，那就是神既然永遠作王，祂不能完全放棄祂的百姓。祂會復興祂的國。

總結
    許多基督徒忽略了耶利米哀歌。這書是值得再三研讀的。它有力地宣告了悲劇過後，便是祝福。這信息關乎任何時代的人。而且，在舊約中，這是最具說服力的例子，表明罪的結局。它的神學精簡而明確，繪畫出一幅精彩的圖畫，那就是在錫安城被毀的黑暗背景中，描繪出神的信實。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


利未記

    舊約聖經中排列第三的書卷，主要是關於利未人的祭司職責。

作者
    利未記另一個傳統的名稱，就是「摩西的第三卷書」。這名稱十分恰當，因為從人的層面來說，他最配稱為此書的作者。雖然此書卷從來沒有說摩西寫下任何東西，但它重複說明，神向摩西啟示利未記的內容。利未記可能並非在神啟示的時候立即寫成，但對於一般經評家的觀點，認為這書卷在摩西之後大概1,000年編成，筆者卻不敢苟同。正如其他舊約書卷一樣，利未記中的拼字及文法都隨著時間而修訂，以致後世的希伯來讀者能夠明白。但是，這並非意味書中的基本內容被修改了。

寫作年代
    在利未記中的一些律例，是神從會幕中向摩西口傳的（一1）。
    有些律例則在西乃山上向摩西啟示（二十六46）。這表示摩西是在建造會幕之後，但在以色列人離開西乃山之前，他才獲得利未記的內容。這樣便切合出埃及記四十章17節的記載，會幕是在以色列人離開埃及剛好1年後，才建造的。之後，以色列人在西乃山逗留了1個月。在這段期間，神把利未記中的律例曉諭摩西。接著，1個月之後（民一1），神吩咐摩西去帶領百姓準備離開西乃，上去征服迦南的應許之地。
    以色列人出埃及的正確日期，難以肯定。不同的學者提出不同的日期，有說主前十五世紀末，也有說是主前十三世紀初。無論是採取哪一種說法，利未記的始源一定是在出埃及之後一年。可是，只要明白本書卷的宗教背景，利未記成書的準確日期相比之下就不重要了。

背景
    在出埃及之前400年，神應許亞伯拉罕，他的後裔多如海沙，並且要住在迦南地（大概是現代的以色列）。亞伯拉罕的家逐漸繁衍，但因為饑荒，他們去了埃及，並且住在那裏。由於埃及的統治者懼怕以色列人，便使他們淪為奴隸。
    出埃及記述說神怎樣藉著摩西，奇妙地把以色列人引領出埃及地。摩西帶領他們來到西乃山，在山上，神在煙和火中向他們顯現。摩西上到西乃山，神在那裏賜給他十誡，並且向他解釋不同的律例。神藉著這些行動，顯示祂已經揀選以色列人成為祂聖潔的選民，使之有別於其他國家，並且透過他們的行為來彰顯神的位格（參出十九5、6）。
    神在西乃山的啟示是獨特的，不再重複。但是，神告訴摩西祂要永遠住在以色列人中間，因此吩咐他們建造一個可以搬動的王宮，作神聖的萬王之王的居所。建造這座可以搬動的王宮，亦即傳統稱為會幕的，整個過程記載於出埃及記三十五至四十章。當會幕建造完成，在西乃山上所見的雲彩及火，就在會幕頂上出現，象徵了神現在居住其中（出四十34-38）。
    出埃及記也記載了摩西如何聽從神的吩咐，委派他的哥哥亞倫及亞倫的兒子作祭司，在會幕中事奉（出二十八，二十九）。不幸地，以色列人還未開始建造會幕，便在亞倫的領導下，造了一隻金牛犢來敬拜。結果，藉著摩西的禱告，神才赦免他們。因此，出埃及記使讀者摸不著頭腦。以色列人建造了會幕，但無人知道怎樣在其中敬拜神。雖然亞倫及他的家人還活著，但我們不禁問：他們拜了金牛犢偶像之後，是否仍然蒙神使用，領導百姓敬拜神？神恩待以色列人，要居住在他們中間，但他們如何回應神呢？利未記就是要解答這些問題。

寫作目的和神學教導
    十誡簡略地解釋了神對祂的百姓的行為，有甚麼期望。最初的4條誡命，解釋了我們對神的責任，後面的6條誡命，是我們對鄰舍的責任。利未記仿照類似的劃分。第一至十七章表明了神想以色列人如何敬拜祂，而第十八至二十七章主要關乎百姓應該怎樣彼此相待。十誡是屬於一般性的原則，可容易地應用於每一個社會中。利未記則較為詳盡，並且特別針對古以色列的特殊環境。倘若現代的讀者想從利未記中得益的話，他們一定要明白在那些特別的規例背後不變的屬靈原則。換句話說，就是要明白利未記的神學了。
    在利未記的神學中，有4個十分重要的主題：第一個是神的同在；第二個是聖潔；第三個是獻祭；第四個是西乃之約。
    神的同在神經常以實在的方式，表明與以色列人同在。有時，祂的同在是在火和煙中顯現。可是，即使沒有奇妙的神蹟，神的同在也是真實的。當人敬拜神及獻祭給神時，祂特別與人接近。利未記提及的許多動物祭牲，都是獻予耶和華的。用火燒祭物時，神喜悅其中的香氣（一9）。負責獻祭的祭司一定要特別小心，因為他們比其他人更接近神。如果他們執行職務的時候不小心，違反神的命令，他們可能被處死（十1、2）。
    神不單只在敬拜中與人同在，也在日常生活中與人同在。在最後幾章經文中，祂不斷重複說：「我是耶和華你們的神」（十八2，十九3），是要提醒以色列人在生活的各方面都緊記著神的吩咐。其中包括宗教（二十一至二十四章）、性道德（十八，二十章），以及與鄰舍的關係（十九，二十五章）等。每一個以色列人的行為，都要把神反映出來（二十7）。對神的敬畏，應能推動人去幫助瞎子、聾子、老人及窮人。雖然這些人不公平的對待得不著昭雪，神卻關心他們（十九14、32，二十五17、36、43）。聖潔「你們要聖潔，因為我是聖潔的」（十一44、45，十九2，二十26）。這可以說是利未記的鑰節。在這卷書中，「聖潔」、「潔淨」及「不潔」都是常見的用語。在聖經中，神是極為聖潔的，而聖潔就是祂本性的特徵。可是，地上的受造物也可以成為聖潔。要成為聖潔的人，一定要蒙神揀選，並進行正確的儀式。因此，全以色列在西乃成為一個聖潔的民族（出十九6）。利未記第八及第九章，解釋了亞倫和他的兒子怎樣被按立為祭司。這使他們比一般的以色列人聖潔，因此可以接近神及獻上祭物。
    任何人要成為聖潔之前，都一定先「潔淨」自己。在利未記中，潔淨的意思不單只包括了清除污垢，還包含除去一切不正常的事物。當人看來未達到完美，他就會被形容為「不潔」。
    故此，最不潔的就是死亡，因為死亡與完美的生命恰恰相反。但流血、其他排泄物及出現斑點的皮膚病，都會使人不潔。行動怪異的動物，或者有古怪習慣的動物，也稱為不潔（十一至十五章）。
    聖潔及不潔，都可以用來形容行為和外貌。成為聖潔的意思，是要順服神，並且行為要像神一樣。第十八至二十五章解釋了在日常生活中，何謂聖潔。那就是遠離不正當的性關係、看顧貧乏人、誠實、公平，並且愛人如己。這些行為使以色列人有別於其他民族。藉著他們的聖潔，整個民族便顯明神是一位怎樣的神。
    獻祭不幸地，整個民族或個人實際上很少能活出理想的聖潔生活。
    即使有人可能本身沒有犯重罪，但時常透過與別人的接觸、觸摸已死的動物，或者透過其他途徑而成為不潔。為了保持與聖潔的神的聯繫，以色列人一定要除去罪及不潔。這就是獻祭的目的了。獻祭帶來罪的赦免，並且使不潔的成為潔淨。由於罪會藉不同方法影響神與人之間的關係，利未記提供了4種不同的獻祭，這些祭適用於不同的情況（一至六章），並且解釋在甚麼情況下，要獻上甚麼祭物（七至十七章）。這一切儀式是要強調罪的嚴重性，而且有助保持神與人之間的和好及相交。
    西乃之約在利未記中，所有律例都是西乃之約的一部分。這些律例說明及應用了十誡的原則，以切合古時以色列的特殊環境。但它們並非只是一套詳細的規則，因為它們是約的部分。關於這約，一定要緊記3件事。首先，此約帶來了個人的關係。耶和華成為以色列的王，而以色列則成為祂特別的珍寶，分別為聖。其次，此約是建基於神的恩典。神曾經應許亞伯拉罕，後來祂將以色列人從埃及地的奴役中釋放出來，顯明了祂的應許是信實的，以及祂對以色列人的愛。以色列人對神的回報，就是遵守律法，來感謝神的拯救。遵守律法並不能使他們得救。律法是賜予已蒙救贖的子民。最後，在約中有應許及咒詛（第二十六章）。當以色列民遵守律法，神應許他們享受豐收，能戰勝仇敵，並且像在伊甸園中一樣，有神與他們同行。可是，假如他們抗拒神的律法，災禍就會臨到他們。他們會遇見旱災、饑荒、失敗，甚至被驅逐出應許之地。這些約中的咒詛，成為日後先知警告以色列民的引據。

內容提要

祭祀的種類（一至七章）
    這些經文解釋了應該如何獻上不同的祭物。大部分的獻祭都是會幕及後來的聖殿中一般敬拜的程序之一。但這些經文是關乎個人的獻祭，那就是當有人犯了罪，或者要許願，或病得醫治後要獻上感恩的祭。這些經文解釋了獻祭者及祭司必須做的事情，例如在獻祭的時候，所獻上的動物，哪一部分必須焚燒，哪一部分是祭司可以吃的，並且怎樣處理動物的血。
    首先，獻祭者把動物帶到會幕的外院。在祭司面前，他要把手按在動物的頭上，並且解釋他為何要獻祭。然後，他要宰殺那祭牲，把牠斬開。之後，祭司就接手辦理其餘的程序。他會把祭牲的血灑在祭壇的四周，並且會把一部分的祭牲，燒在會幕院內的祭壇上。所有祭牲都是如此。
    燔祭的特點（第一章）就是要把整隻沒有殘疾的祭牲，全部燒在祭壇上。祭牲的皮就歸與祭司。這是最普遍的祭，會在許多不同場合中進行。在獻祭時，獻祭者把全隻祭牲獻給神，表示將自己全然獻上事奉神。當有人犯了罪，「他要按手在燔祭牲的頭上，燔祭便蒙悅納，為他贖罪」（一4）。
    第二章論到素祭，它常與燔祭一起獻上。但它也可以單獨獻上。只有一部分的祭物會被燃燒，其餘就歸給祭司吃。素祭成為祭司收入的重要來源。
    平安祭的特點就是獻祭者可以吃其中部分祭肉，它是獻祭者唯一可以吃祭肉的祭（第三章）。由最早期開始，除了獻祭之外，以色列人是不准宰殺牲畜的（第十七章），凡有肉類的飯餐，都是在獻平安祭以後。利未記七章11至18節提及在3個場合之下，可以進行「感恩」的平安祭。那就是當人要為某事而讚美神，或者要認罪的時候。其次，就是許了願，倘若神幫助他脫離困境，他就獻祭表示謝意。最後，就是當人甘願給神獻祭。
    贖罪祭（第四章）並非唯一可贖罪的祭。其他祭也可以使罪得到赦免。這個祭的不尋常儀式，強調了它特別的重要性。在其他祭中，祭牲的血是灑在祭壇四周，但贖罪祭卻不是這樣。祭司會把祭牲的血小心地抹在院內祭壇的角上（四30），或是抹在聖所內香壇的角上（四18）。每一年，贖罪祭的祭牲流出的血，都會灑在至聖所的約櫃上（十六14）。罪使到會幕中不同的地方成為不潔，因而不適合神的同在。倘若神不在會幕中與以色列人同在，他們對神的敬拜就沒有意義了。那些血就像屬靈的消毒劑，使會幕再次成為潔淨及聖潔的地方。每當一個人疏忽地犯了誡命，或者患有漏症，或患了7日以上的皮膚病，就需要獻上贖罪祭（十二至十五章）。
    贖愆祭（五14至六7）是為比較嚴重的過犯而設的，例如偷取聖物，或故意妄用神的名來發假誓。這等過犯被視為盜取神的東西。因此，一定要獻上一隻公羊作為賠償。在別的祭上，窮人可准以獻雀鳥為祭，但贖愆祭常需要獻上一隻公羊為祭。
    六章8節至七章38節記載了關乎獻祭的其他規例。主要指明每一項祭祀中，祭司可以吃多少分量，以及哪些部分一定要燒掉。一般平民百姓有一項重要的規例，那就是不可以吃任何血或脂油，又或者當人不潔的時候，就不可以吃獻祭的肉。若有人如此，他就「必從民中剪除」（七21-27）。

祭司之始（八至十章）
    雖然利未記記載了許多規例，看似是一卷律法書，但它實在是一卷歷史書，描述了在離開埃及大約1年後所發生的事。這些經文提醒我們這卷書的真正特性，因為其中的經文記述摩西怎樣按立亞倫，並亞倫的兒子為祭司，而且敘述了他們首次獻祭的情形。
    現代的讀者被這書卷複雜的按立儀式嚇倒之餘，可能錯過了一件奇妙的事，那就是亞倫竟然被委派為大祭司。亞倫曾帶領製造金牛犢，並且鼓勵百姓拜它（出三十二）。倘若摩西沒有為以色列人代求，整個民族都在曠野中被消滅了。這裏最清楚的表明神那恩慈的赦免。罪魁禍首的亞倫，竟被委派為神與百姓之間主要的中保。在新約中，彼得一生的經歷，與亞倫的一生有些相似。
    亞倫所穿的長袍有各種的裝飾，這些裝飾象徵著大祭司的高貴身分。亞倫及其兒子受到膏立，之後，摩西就為他們獻上3個最普遍的祭。他們要在會幕的院子內逗留7天，而且似乎每天都重複一些儀式。藉此方法，他們就從其他百姓中分別出來，將自己完全奉獻給聖職。
    在第八天，整個過程便完成了。現在，亞倫和他的兒子可以獻祭。這一次，摩西只告訴他們要做甚麼，他沒有親自獻祭。第九章的結尾記載了他們為自己及百姓獻上祭物後，有火從會幕中出來，燒盡了祭物，表明神悅納他們所作的。
    此事以後，十章1至2節的記載也使人驚訝。「亞倫的兒子……在耶和華面前獻上凡火，是耶和華沒有吩咐他們的，就有火從耶和華面前出來，把他們燒滅，他們就死在耶和華面前。」我們並不確實知道凡火的意思是甚麼。重要的是這些祭司作了神並沒有吩咐他們去做的一些事情。祭司應該樹立完全順服神話語之榜樣──這就是聖潔的精髓。可是，他們決意跟隨自己的心意，招致可怕的結局。
    「亞倫就默默不言」（十3）。亞倫受到警告，不能為他兒子的死而哀號，以免他被懷疑是寬恕了他們的罪（6-7節）。然而，不管他兒子的行為怎樣，神仍確立亞倫及他其餘兒子的祭司職分。神提醒亞倫及他的兒子，他們的職分是要將「聖的、俗的，潔淨的、不潔淨的，分別出來；又使你們可以將耶和華藉摩西曉諭以色列人的一切律例教訓他們」（10-11節）。這一章經文以另一次施恩作結。雖然這些祭司在其中一個贖愆祭中犯了錯誤，神仍赦免他們。

潔淨的與不潔淨的（十一至十六章）
    分別潔淨與不潔淨之物，是第十一至十五章的主題。這是為了在第十六章中所記載的贖罪日禮儀而準備的。這些守則都是為了潔淨那不潔之民，從而也使會幕潔淨，以此確定神繼續住在他們中間（十六16、19）。
    第十一章討論不潔的動物，即是不可以吃的動物。首先論到地上的動物，其次就是魚類及鳥類，最後就是不同類型的受造物，例如蝗蟲及爬行類動物。地上潔淨的動物必是蹄分兩瓣而倒嚼的，包括羊及牛，但不包括駱駝和豬。有鱗有翅的魚類才可以吃，否則都是不潔淨的。除了食肉鳥或者吃腐肉的鳥類外，其他鳥類都是潔淨的。有翅膀及有兩腿可跳躍的昆蟲是潔淨的，例如蝗蟲。其他會飛的昆蟲都是不潔的。所有蠕動及四處竄動的生物都是不潔的，例如蜥蜴。
    為何宣告某些動物是潔淨或不潔的，一直以來都是一個謎。有人認為不潔的動物是異教徒用來拜祭之物，又或者代表著異教的神靈。某些不潔的動物，肯定是用於異教徒的敬拜中，但有些潔淨的動物也同樣用於他們的敬拜中。此事實使到這種解釋未能令人滿意。第二個可能性就是基於衛生理由而設立這些規則，吃潔淨的動物是安全的，吃不潔的動物則不安全。這一種解釋有其道理，但並不足夠，因為有些潔淨的動物是有害的，而有些不潔的動物是可以食用的，這種解釋亦不能說明耶穌為何廢除了潔淨與不潔之物的分別。
    不潔的動物是不可以吃的，但觸摸牠們並沒有害。例如，以色列人可以騎駱駝。除了宰殺的祭牲外，所有死去的動物都是不潔的。任何人觸摸動物屍體，就會使自己成為不潔，因此，當日不准入會幕中（十一39、40）。
    接著的經文論到其他使人不潔的情況。第十二章說明生產子女，或者更明確地說，生產中出血，會使婦人不潔。在舊約神學中，死亡是最終的不潔，而不正常的或者可引致死亡的情況，也是不潔的。當產血停止了，在一段特定的時間之後，那位母親一定要獻上燔祭及贖罪祭，為她可能犯了的罪而贖罪，而且潔淨會幕，因為會幕可能因為她的不潔而受到玷污。
    第十三及十四章論到由皮膚病而引致的不潔。這裏有詳細的規例去分辨不同的疾病，以致祭司可以決定一個人是否不潔。如果他是不潔的話，他一定要住在營外，直到病痊愈了。那不潔的皮膚病傳統譯為痳瘋，但看來這並非正確的翻譯，因為在舊約時代，中東並沒有痳瘋。反之，它可能是任何引致皮膚出現斑塊剝落的疾病，例如牛皮癬。這便解釋了這種疾病為何有可能自然轉好。
    如果這疾病真的減退了，病者就要到祭司那裏。祭司若認為他已經好了，病者就需要遵行第十四章所記載的儀式，才可以返回營中。這一章經文也解釋了，假如在布上或房子的牆上發現有霉的話，應當怎樣做。
    第十五章解釋了男人如何因患漏症而成為不潔，那是由淋病或男女交合而引起的。女人若是行經或患多日的血漏，也成為不潔。這些規例的部分目的，是要預防古時所流行的宗教賣淫業。由於男女交合使人不潔，男人在交合之後不可以立即去敬拜。行經的不潔應該使男人不會親近未婚的女子。
    這些不潔規例的廣闊範圍，意味著幾乎每一個以色列人，在其一生中，都會有不潔的時候。這些不潔會玷污神的居所──會幕，使到神無法繼續居住在其中。為了避免此大災難，每年都要守一次贖罪日。在猶太人的日曆中，這是最莊嚴的日子。其中有關的禮儀詳細地記載於利未記十六章裏。
    在這一章中，記載了贖罪日所行的3件事。首先是由大祭司獻上特別的贖罪祭。在進行期間，把祭牲的血灑在外面的祭壇上，又要灑在聖所內的香壇上，以及至聖所內的約櫃上，藉以潔淨會幕的每一部分。這是一年之中，大祭司進入至聖所內面見神的時刻，經文中記載了詳盡的預防措施，以保護大祭司，免得他因為看見神的聖潔而死亡（十六2-4、11-17）。這裏記述另一種公開的行動，象徵以色列人的罪被除去了。神吩咐以拈鬮來選一隻公山羊。然後，大祭司把兩手按在羊頭上，並且承認以色列人的罪過。之後，這隻山羊會被送到曠野去，帶到無人之地。後期，這山羊被推下懸崖。這些行動描繪了以色列人的罪被帶走了，因此他們的罪不能妨礙他們與神和好的關係。贖罪日的第三項重要特色，就是眾人一起禁食祈禱。這表示塗抹過犯是要藉著以色列全民心意的改變。

日常生活的規條（十七至二十五章）
    利未記一開始全是關乎神方面的宗教指示，後半部比較關注向他人的宗教義務。只是第十七章重複一些獻祭的規例，並且加上新的守則：一切祭物，必須在會幕的院內獻給耶和華。這是為了防止百姓祕密地敬拜外邦神。
    第十八及二十章說明以色列中有關性關係的守則。第十九章闡明了日常生活中的聖潔。從積極方面來看，那就是在收割的時候照顧窮人，不可割盡田中的莊稼及果子（十九9、10）；不可把雇工的工價留到早晨（十九13）；避免搬弄是非（十九16）；也要尊重長者，幫助外來的人，並且公平交易（十九32-36）。可是，聖潔是超越言行的。它應當帶來思想的更新：「不可心裏恨你的弟兄……卻要愛人如己。」（十九17、18）第二十一及二十二章中，記載了祭司應該如何在他們的生活中顯明聖潔。首先，他們一定要避免接觸死人，除非這些死人是其近親。其次，他們要娶道德正直的婦女為妻。第三個規例就是有殘疾者不能獻祭，例如祭司盲眼或瘸腿的後裔。這裏的原則顯然易見，那就是代表神的人，一定要以正常、健康的身體來反映神的完全。但那些暫時患上皮膚病或漏症的人，在他們痊愈之後，便可以繼續其職務了。
    第二十三章列出主要的聖日，以及每個聖日所當獻的祭。第二十四章論到燈及擺放在會幕中的陳設餅。其中亦記載了發生在曠野的一件事例，與褻瀆神的名有關。因為那人實在用了神的名（耶和華）去咒詛，於是被判死刑。
    第二十五章論到禧年。在每一個社會中，都會有人欠債。在今天的社會，國家的福利援助及銀行透支，在某程度上可以幫助解決債務。但在古時的社會，並沒有這些幫助。欠債的人一定要賣了他們賴以維生的地業。或許更嚴重的，就要賣身為奴了。若淪落至如此窮困，要贖回地業或自由就十分困難了。可是，利未記中的這一條律例，就提供了一條出路。每50年就是一個禧年。在這一年中，每一個奴隸都可以重獲自由，而且每一個賣了地的人，都可以免費得回地業。因此，每一個欠債的人，都有機會重新開始。雖然這條律例本意是要幫助窮困的人，但同時也是防止財富堆積於少數人的手中。

祝福、咒詛及許願（二十六至二十七章）
    第二十六章記載了祝福及咒詛，傳統上是約的總結。倘若以色列人遵守律法，神應許他們在物質及屬靈上都得以興旺。但又警告他們，倘若他們不順服，就會陷入悲慘的境況中。
    第二十七章是一項附錄，論到向神許願及奉獻。當人答允把某些東西歸給神，這些東西就成為聖潔。除非以合理的贖價代替，否則不能夠取回已歸給神的東西。這一章就是列出這類奉獻的規例。
    利未記及基督徒利未記中的律例是在基督降生之前許多年所頒佈的，對於二十世紀末的基督徒生活似乎有很遙遠的距離。可是，雖然我們的環境截然不同，利未記中基本的宗教信息，在今天仍然重要和有效。利未記所提及的獻祭規例，幫助我們明白新約中基督的死。耶穌是真正的燔祭，「神的羔羊，除去世人罪孽的」（約一29）。耶穌是完全的贖罪祭，祂的「血也洗淨我們一切的罪」（約壹一7）。祂的死當然廢除了獻動物作祭牲的規例，但利未記中這些古老的獻祭，展示了耶穌為我們所成就的事。
    換句話說，利未記的神學仍然適用於今天的基督徒身上。基督徒仍然蒙召「要聖潔，因為我是聖潔的」（彼前一16）。正如在利未記中，警告人若不潔而吃祭肉，就會從民中剪除；所以保羅警告哥林多人，若不按理遵守聖餐，就會面對審判（林前十一27-32）。利未記堅持祭司一定要在他們的行為上，作完全聖潔的榜樣。因此，基督徒牧者亦要成為基督徒德行的模範（提前三1-13）。
    某些實際的勸誡，例如教導人要照顧窮人、瞎子及聾人，並要公平和誠實，以及忠於婚姻，都適用於今天，跟3,000年前無異。我們的主引用申命記六章5節：「你要盡心愛你的神」，以及利未記十九章18節：「你要愛人如己」，以總結一切律法和先知的教導。研讀及默想利未記，有助現代的基督徒學習更多有關神的本性，以及祂對聖潔生活的旨意。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


瑪拉基書

作者
    瑪拉基的意思是「我的使者」或「耶和華的使者」。由於這詞在三章1節出現時，並不是人名，因此有些學者認為「瑪拉基」並非專有名詞，也不是本書作者的姓名。根據一個古老的傳統，這「使者」是以斯拉，是寫以斯拉記和尼希米記的祭司。可是，猶太人通常不會保存一卷沒有清楚註明作者姓名的先知書。所有其他大小先知書──包括最短的俄巴底亞書──都是以先知的名字作書卷名稱的。再者，以「耶和華的使者」作為一個先知的名字也是最適切不過（參代下三十六15、16；該一13）。

背景
    主前五世紀時，猶大地的猶太人正在掙扎求存，以斯拉和尼希米的回歸給予他們極大的幫助。主前458年，波斯王亞達薛西鼓勵以斯拉帶領被擄的猶太人返回耶路撒冷，進行宗教改革。約13年之後，在主前445年，一位政府高官尼希米也獲准回耶路撒冷重建城牆。他在52天之內就完成了這工程（尼六15）。尼希米既為省長，就帶領人民進行經濟改革，讓窮人有足夠的供應，又鼓勵人民作什一奉獻，以供應祭司和利未人的生活費（尼五2-13，十35-39）。像以斯拉一樣，尼希米力勸人民守安息日和避免與異族通婚。回國12年期滿後，尼希米返回波斯，期間猶大的屬靈境況一落千丈；可能由於缺乏具有政治權力的執行人，所以什一奉獻變得稀疏，安息日無人遵守，與異族通婚更是很平常的事，連祭司也變得難以信任。尼希米稍後回到耶路撒冷，不得不採取強硬的手段，去整頓猶太人（尼十三6-31）。
    寫作年代由於瑪拉基所面對的問題正好是尼希米記十三章所提及的罪行（參瑪一6-14，二14-16，三8-11），他工作的時間很可能是尼希米第二次返回耶路撒冷作省長的時候，或剛好在這段時間之前。然而，瑪拉基書一章8節所提到的省長不像是指尼希米，所以最合理的推論應在主前433年後，即尼希米返回波斯之後。

寫作目的和神學教導
    瑪拉基書的寫作目的是要使靈裏昏睡的猶太人甦醒過來，並警告他們若不悔改，審判就要來臨。猶太人懷疑神的愛（一2）和公義（二17），又沒有認真地遵守祂的命令（一6，三14-18）。然而，耶和華是「大君王」（一14），祂的名在以色列國境之外也必被尊為大（一5、11），瑪拉基再三地勸告祭司和以色列民敬畏神，把祂該受的尊榮歸給祂。神本是以色列的父和創造主（二10），但以色列卻藐視祂的名（一6，三5），所以神就派遣祂的使者來，宣告耶和華的日子快來（三1）。施洗約翰確實已呼召人悔改，基督已潔淨了聖殿（約二14、15），並確立了約（瑪三1、2）。然而，大部分熬煉和潔淨的工作，還有待基督第二次降臨時才成就；祂要回來潔淨祂的子民（參三2-4），並審判作惡的人（四1）。

內容提要

神對以色列的大愛（一1-5）
    瑪拉基以神愛以色列，惡以東的對比來作全書的引言。以色列卻以一個奇怪的問題來回應神的愛，他們說：「祢怎樣愛我們呢？」神愛以色列，把他們從埃及為奴之地領出來，與他們立約；神揀選以色列作祂的子民（參創十二1-3；出十九5、6），卻沒有揀選以掃的後裔（參羅九10-13）；以色列和以東都曾受外族入侵和催殘，但只有以色列得以從被擄之地歸回祖國，重建家園，以東人自從主前550至400年間，被拿巴提人逐出家園後，就不曾歸回了。透過對以東的審判，神表明祂是列國的大君王（一5）；祂不會忘記以色列。

眾祭司不被悅納的祭（一6-14）
    雖然神極配受以色列人的尊崇和敬奉，但以色列民和祭司竟公開地侮慢祂的律例和典章。奇怪的是，祭司居然為首誤導眾民作出不虔不敬的事。祭物本是為贖罪而獻的，但這些祭司所獻上的祭牲卻玷污了耶和華的壇（一7、12）；根據利未記的規定，凡有殘疾的牲畜不可獻上為祭，但這些祭司竟以受傷的、瘸腿的和有病的牲畜獻給耶和華（一13；參一8）。這樣的禮物若獻給省長（一8），也會被視為侮辱，不蒙悅納，相形之下他們對神的態度是何等不虔不敬。與其把這樣不恰當的祭物獻在壇上，倒不如乾脆把殿門關上（一10）！例行公事式的獻祭，從來都不能討神喜悅（參賽一12、13）。神稱他們的壇和祭物為「污穢」（一7、12），意思就是說這些祭司並不比以利的兩個兒子強──以利的兩個兒子就是不理會獻祭的條例，被神擊殺而早死的（參撒上二15-17）。
    第11與14節看到神的偉大，與祭司的態度成為強烈的對比；耶和華比列國的神更有能力，縱使以色列的祭司和人民不尊敬祂，歸信神的外邦人終會把潔淨的祭物奉獻在耶和華面前。這些祭物也許是指禱告和讚美（參詩十九14；來十三15；啟五8），有些學者則認為應從字面上去理解（參賽五十六7，六十7），彼得在哥尼流歸信基督的事件上所引述的，可能就是這節經文（徒十35）。

給祭司的刑罰（二1-9）
    祭司職責之一是奉神的名給眾民祝福，但由於他們行為不檢，使祝福變成咒詛（二2）。祭司犯了罪，牲畜又滿有殘疾，他們的奉獻也就沒有價值了。神要羞辱他們，把牲畜的糞塗在他們臉上，他們所受的恥辱，與亞倫及其後裔本該享受的榮譽職事真是有天淵之別。瑪拉基提到神與利未所立的「生命和平安的約」（二5），這約原來是特別與亞倫的孫兒非尼哈所立的 ，因為他曾勇敢地對付拜偶像和犯姦淫的猶太人（民二十五10-13）。在那些日子，祭司都尊敬神，「使多人回頭離開罪孽」（瑪二6）。
    祭司另一個職責是把摩西所傳遞下來的律法教導國民（參利十11）。祭司像先知一樣，也是耶和華的使者（瑪二7），本應與神同行，現在他們卻不守神的道，在施行律法上瞻徇情面（二9；參利十九15）。

眾民的不忠（二10-16）
    既然祭司的行為、態度也不檢，無怪乎大部分民眾也對神不忠。神揀選以色列，本來是要使他們成為特別的選民，但他們卻不忠於召他們的主；與外邦人通婚就是其中主要的過犯，這罪在以斯拉記九章1至2節和尼希米記十三章23至29節也曾提及。以色列的男子既娶了外邦女子，就必遠離耶和華而敬拜外邦的神；有時這樣的通婚，更導致丈夫離棄他們以色列的原配。神是十分重視男女二人在祂面前所訂立的婚約的，人若破壞了婚約，神已經極度不滿（二16），人若以休妻為藉口去另娶貌美可人的外邦女子，情況就更加可悲了。

立約使者的來臨（二17至三5）
    縱然以色列人以為神不會採取任何行動，但神並非不理會祭司和眾民所犯的罪（二17）。第三章一開始就宣告立約的使者必會進入祂的殿；另一個使者會在祂面前預備道路，施洗約翰已應驗了這預言，他要在基督工作之前，修直祂的路（參太十一10；可一2、3）。基督在潔淨聖殿（參約二13-17）和抨擊文士與法利賽人（參約九39）的事情上，的確已顯出祂的義怒，但主要的潔淨和熬煉工作，還有待於第二次來臨時才實現。有一天，祭司和利未人終會把可悅納的祭物帶來，正如他們在摩西和非尼哈的時代所作的一樣（參三3、4，二4、5）。第5節更把審判的範圍擴展至全國，行邪術的、犯姦淫的，和欺壓窮人的，也都要受譴責。

忠心地作什一奉獻的好處（三6-12）
    被擄歸回後的猶太人另一個弱點是忽略什一奉獻。本來在尼希米的鼓勵之下，眾民都已答應忠心地作什一奉獻（參尼十37-39），可惜他們的熱誠只有3分鐘熱度（參尼十三10、11）。根據瑪拉基書三章8至9節，猶大奉獻的情況甚差，簡直可以說是奪取神的物；因此，咒詛要臨到他們身上。瑪拉基在10至12節裏激勵他們把當納的十分之一獻上，試試神是否傾福與他們。「敞開天上的窗戶」是根據列王紀下七章2節和19節記載，在饑荒過後，神應許給他們豐富的收成，甚至沒有足夠的倉庫去儲存。同樣，保羅也勸信徒樂意地慷慨為神的工作而捐獻，就會發現神在他們生命裏所賜的福是多而又多的（林後九6-12）。對以色列來說，再次富強起來，可以讓列邦知道，神已按著祂給予亞伯拉罕的應許，賜福了他的後裔（創十二2、3；瑪三12）。第10和12節中得福的盼望，舒解了一章14節、二章2節、三章9節和四章6節中咒詛的壓力。

耶和華的日子（三13至四6）
    面對著三章10至12節的挑戰，以色列民有兩種不同的回應。一些人認為事奉神沒有甚麼益處（13-15節）；另一些人則在耶和華面前謙恭敬畏（16-18節）。不信的人說順服神是徒然的，狂傲和行惡的人才得亨通。瑪拉基回應他們這話說，神在審判之日必記念義人。雖然所有的以色列人都包括在亞伯拉罕之約中，但只是那些真正相信的人，將來才可以成為屬神的子民（三17；參出十九5），他們的名字將會記在生命冊上（參三16）。至於狂傲和行惡的人，在耶和華的日子裏都被燒盡，無一倖免（四1）。那些敬畏耶和華的人，必在「公義的日頭」──就是神──的祝福和保護之下，身心靈皆得健壯（四2），像剛從圈裏出來的牛犢，公義的人必「踐踏惡人」，並勝過他們（四3）。
    鑑於耶和華的日子必有大審判，瑪拉基結束本書時，催促人趕緊悔改。他們要記念摩西的律法，謹守在西乃山所頒佈的律例和典章（四4；參三7）。正如以利亞曾呼籲以色列人回轉歸向神，一個新的「以利亞」必來到這背叛的國民中，傳侮改的道。當施洗約翰為基督預備道路的時候（參三1），就是帶著以利亞的心志能力來工作，懇求猶太人從罪惡中回轉，在神面前謙卑下來（路一17）。若他們不聽，就必遭滅絕，正如對迦南眾民（參書六17-19），以及對以東的咒詛一樣；以東的被毀在瑪拉基書一章2至5節已描述了。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


彌迦書

    聖經12卷小先知書中的第六卷。
    彌迦書一章1節已提供了先知的名字、家鄉、傳道的日期、信息的來源，以及傳講的對象等資料。
    在古代以色列，彌迦（米迦）是一個很普通的名字。舊約中最少有7個人名彌迦、米迦或米該亞。在舊約中，先知彌迦的名字只在彌迦書一章1節和耶利米書二十六章18節被提及。
    彌迦書的卷首（一1）指出他的家鄉在摩利沙，這城也許就是今日的猶底達廢丘，位於亞西加通往拉吉的路上，約在耶路撒冷西南面25哩之外。在彌迦的時代，摩利沙是一個邊城，位於非利士的邊城迦特附近。由於摩利沙處於邊境上，因此每當猶大西面和南面受侵時，她就首當其衝（一15）。第10至16節很可能是反映了這樣的一次襲擊，先知提及猶大西南面12座城的名字，似乎那就是敵人進侵的路線，摩利設迦特（即摩利沙迦特）在名單上是第九個城。由於彌迦居住在邊境，他關心的對象似乎是國際性的，他常以「萬民」為念（一2，四1-5、11，五7-15，七16、17）。同時，彌迦是一個小鎮上的居民，因此他能夠與農民和小地主認同，瞭解他們經常受到外來人的侵擾，又受耶路撒冷的政治家以及強搶別人土地的人所欺負（二1-4）。雖然彌迦可能已離開了摩利沙，定居在耶路撒冷，並在那裏傳道，但他對各城市所發出的譴責仍然是很嚴厲的（一5、6，三12，四10，五11、14，六9）。
    彌迦作先知傳道的時間是3位猶大王：約坦（約主前750一732）、亞哈斯（約主前735-715）和希西家（約主前715-686）在位的時候。這3個王的任期合起來長達60多年（主前750-686），但彌迦不大可能在這整段時間內都活躍工作，耶利米把彌迦的工作時期定在希西家在位年間（耶二十六18）。彌迦的預言中有些似乎是在撒瑪利亞淪陷之前宣告的（彌一2-7，六16），這事件發生在主前722年。在彌迦的時代，亞述人似乎是以色列的主要敵人（五5、6），這情況在上述3個王在位時都持續著。彌迦書與以賽亞書之間有些頗顯著的平行經文（彌四1-4；賽二2-4），彌迦書與阿摩司書之間亦然（彌六10、11；摩八5、6），這些經文似乎反映出彌迦傳道的時間是在主前八世紀的末期。
    彌迦書一章1節說：摩利沙人彌迦「得耶和華的默示」（直譯：耶和華的話語臨到彌迦），彌迦在當時是在眾民中作神的代言人。彌迦書中他沒有自稱為先知，也沒有記載神呼召他作先知，但他確實自稱是神的見證人（一2）。書中曾5次使用先知的特別格式：「耶和華如此說」（二3，三5，四6，六1、9），聲明信息是從神而來的。彌迦正如一位真先知一樣，可自稱「藉耶和華的靈，滿有力量……可以向雅各說明他的過犯，向以色列指出他的罪惡」（三8）。
    彌迦的信息是普世性的。他首先向「萬民」和「地和其上所有的」說話（一2），但隨即轉向，針對耶路撒冷和撒瑪利亞兩個首都（一5、6）。猶大其他城市是預言的對象之一（一10-16）。其他信息的對象包括：貪圖別人田地的人（二2）、假先知（二6-11，三5-7）、官長、先知祭司和不誠實的商人（三1、11，六10-12）。

背景
    若要正確地瞭解彌迦書，我們必須先知道以色列古史上的亞述危機。主前八世紀早期，北國以色列和南國猶大曾在耶羅波安二世（主前793-753）和烏西雅（主前792-740）的長期統治下，享有一段太平和富庶的日子。在這段時間內，以色列和猶大在經濟架構上有了徹底的改變；有許多新的城市和富有的階層出現，商業發展十分迅速，富有的人愈來愈富有，並開始濫用權力欺壓窮人，轄制祭司和長官。形成了不同的社會階級制度，對舊約時代以盟約為中心的宗教信仰造成致命的打擊。
    耶羅波安二世和烏西雅在位時，以色列和猶大都頗為太平，免受外族的侵擾。在主前745年，提革拉毘列色三世作亞述王，致力建立亞述帝國，他在主前732年佔領了大馬色，使巴勒斯坦的以色列、猶大和非利士成為他的附庸國。提革拉毘列色三世於主前727年逝世，由撒縵以色五世繼位。主前724年，以色列最後一個王何細亞停止向亞述進貢，激怒了亞述，撒縵以色五世在主前724年開始進攻撒瑪利亞，直到主前722年才征服其居民。那時亞述王撒珥根二世在任，撒瑪利亞城中許多富人和有影響力的人都被擄至亞述（王下十五29、30，十七1-41）。猶大也不能逃脫這厄運。雖然亞述人容讓部分猶大皇室留在耶路撒冷，但實際上他們已失去了自主權（王下十六10，十七19）。猶大遭受了亞述的打擊之後，無論在政治上和宗教上都一蹶不振，不能再恢復國力了。

寫作目的和信息
    彌迦書大概有20個不同的段落，由20個神諭組成。書中談及許多不同的題材和主題，可能是來自不同的時期。由於本書涉及的範圍太廣泛，因此不易歸納成一個統一的主題，不過全書有好幾個明顯的題目，其中最突出的就是關於審判的題目。審判將臨到撒瑪利亞（一2-6）和耶路撒冷（三9-12），要臨到搶奪別人田地的人（二3-5）、假先知、屈枉正直的官長，和為僱價施訓誨的祭司（三5-12）。審判要臨到欺騙人的、行強暴的、說謊話的和詭詐的人（六1-12）；審判也要臨到列國（四11-13，五5、6、8、9、15，七16、17）。在彌迦書中，審判的原因是人的罪過（一5），彌迦指出犯罪的形式很多，如：拜偶像（一7，五13）、行邪術（五12）、搶掠（六11）、說謊（六12）、藐視父母（七6）、殺人（七2）。
    彌迦所提供的補救方法是甚麼？對列國來說，是認識和遵從「神的道」（四2）。對以色列來說，是「行公義，好憐憫，存謙卑的心與神同行」（六8）。上述的方法都是可行的，因為神饒恕人的過犯，不永遠懷怒；祂是憐憫人的神，祂把人的罪孽踏在腳下，將一切的罪投入深海，並且誠實持守古時跟亞伯拉罕所立的約（七18-20）。彌迦看到未來的以色列君王要生於伯利恆，從這角度他可以瞥見將要降臨的天國，這君王必起來，倚靠耶和華的大能牧養祂的羊群，使他們安然居住 ，因為祂必日見尊大，直到地極（五2-4）。

內容提要
    有些學者把全書分為兩部分：第一部分（一至五章）主要的對象是列國，第二部分（六至七章）是以色列。頭一部分以列國的審判作結束（五15），第二部分則以一首歌頌神慈愛的詩歌作結。然而，這大綱似乎太簡單，未能包羅兩部分豐富的內容。另外一些學者把全書分成3部分：一至三章（審判）；四至五章（盼望；六至七章（審判與盼望）。這大綱也過簡，其實這3個部分都包含審判與盼望。也許較為適切的做法是把全書分成3部分，分別以第一章，第三章和第六章開始。這三章聖經都以「你們要聽」開始。每一部分的開頭都有審判的話（一2至二11，三1-12，六1至七6），每一段的結尾都留下盼望的言詞（二12、13，四1至五15，七7-20）。若要縱觀全書，這大綱有一定的價值，但若要正確地理解這本書，則需要仔細研究每一個神諭。下文列出了20個單元的章節，分辨其文學體裁，並確定其主旨或主題。

第一個單元是「耶和華快要來臨」（一2-7）
    以耶和華親自顯現，提出訴訟的形式寫成。先知呼籲萬民聆聽耶和華如何見證他們的不是，又形容祂離開了天上的聖所，行走在眾山上，眾山在祂腳下都熔化了（2-4節）。神要降臨（神的顯現），因為人犯了罪，北國以色列的首都撒瑪利亞將要毀滅，主要因為他們拜偶像（5-7節）。

第二段是「先知的哀歌」（一8-16）
    先知看見一隊敵軍由西南面而來，他們途經12 個城市，帶來了荒涼、流亡和擄掠，除了迦特以外，每一個城的名字都語帶雙關，目的是暗示他們的噩運。12個城市中有些是知名的，如拉吉、耶路撒冷、摩利設迦特和亞杜蘭，至於其他，則難以確定。雖然第一個預言是針對列國，並特別宣告撒瑪利亞的厄運，但第二段經文告訴我們彌迦真正關心的仍是猶大。

第三段是「對凶惡富戶的咒詛」（二1-5）
    這是一段咒語，也就是一個審判的信息。這審判要落在一群富戶身上，因為他們晚間在床上就定下陰謀，搶奪農民的房屋和田地。彌迦說他們害人終害己，他們的田地都要被別人奪去。

第四段的主題是「彌迦與凶惡富戶」（二6-11）
    這段經文描述彌迦與那些搶奪別人田地房屋者的人發生爭執。那些凶惡的富戶不能接受彌迦審判的信息，厭棄他的話語，禁止先知繼續傳講這信息。他們不相信災禍會臨到他們，因為他們認為神不會這樣做（6節、7節上）。但彌迦卻數算這些惡人一連串的罪行，如剝去過境者身上的外衣，把婦人和孩童從家中趕出（7節下至9節）。這樣凶惡的人只願聽從假先知的話（第11節）。

第五段是「餘民得以存留」（二12、13）
    耶和華要聚集一群餘民，像羊在羊欄中（第12節），然後耶和華要作他們的王，帶領他們由城門出去（第13節）。這段經文可以有不同的解釋，經文沒有指出耶和華聚集餘民的地方，有些人假設那地是巴比倫，認為這段經文是指被擄而言。有些人則認為那地是耶路撒冷，先知所指的事件是主前701年西拿基立進侵之前，以色列人逃難至耶路撒冷。

第六段是有關「行惡的首領」（三1-4）
    彌迦指控那些以色列民的首領和官長，他們的行為有如吃人者，他們本應認識公義，卻厭惡良善，喜愛奸惡。來日他們將會向耶和華哀求，但耶和華卻不垂聽。

「平安先知與彌迦」是另一段有關爭執的經文（三
5-8） 　　彌迦指摘假先知為金錢而訓誨，並斷言他們必不再有異象，沒有從神而來的信息。另一方面，彌迦聲稱自己是靠著神的靈和能力來傳講信息的。

「貪污的首領和錫安的敗亡」是第八段的主題（三
9-12） 　　這預言似乎是彌迦先前向耶路撒冷眾首領所說的一番話的概要。因著他們的罪惡和罪行，耶路撒冷和聖殿將要被毀滅。
    錫安的敗亡與聖殿的被毀這驚人的宣告之後，隨之而來的信息是「錫安將來要被高舉」（四1-5）。這救恩的預言大概是刻意放在審判的預言之後，指出縱使聖殿要被毀壞，但它將要重建得更宏偉，作為列國敬拜的中心。這信息的平行經文可見於以賽亞書二章1至4節。

第十段的主題是「餘民與錫安之重建」（四6-8）
    本段開首的「到那日」，顯示這是一個末世的預言，那時耶和華要在錫安，在祂重建的羊群中作王。

跟著3段神諭（四9、10，四11-13，五1-4）
    以「現在」一詞開始，結束時均保證現今罪惡的境況必會好轉。第一段是「從憂患至釋放」（四9、10）；第二段是「從四面受敵至得勝」（四11-13）；第三段是「從無助的審判者至理想的君王」（五1-4）。三段神諭中，最後一段是彌迦書中甚為人所熟知的經文，這段經文應許一個王要在伯利恆出生，他要日見尊大，直到地極。

第十四段是「平安與亞述的敗亡」（五5、6）

緊接著的是「萬民中的餘民」（五7-9）
    這裏形容餘民好像草上的甘露，又好像羊群中的獅子。草上的甘露通常代表祝福，但在撒母耳記下十七章12節，卻喻作審判，如同獅子在羊群之中。

第十六段是「除滅軍事裝備與虛假的宗教」（五10-15）
    「剪除」、「毀壞」、「除滅」、「拆毀」、「拔出」等用詞顯示這是一個徹底的行動。這神諭是針對那些在人心中代替了神的東西。

「神的訴訟」（六1-8）
    也許是彌迦書中最著名的一段經文，這是一段重要的經文，是真信仰的一個總綱。下一段是「更多的控告與宣判」（六9-16），進一步的控告是針對不誠實的買賣、說謊話和行強暴等罪行。判刑則是荒涼、挫敗、被人嗤笑和滅亡。

第十九段是彌迦書中「給腐敗之社群的輓歌」（七1-6）
    先知一開始便說「哀哉！」，因為他好像是地上唯一一個虔誠和正直的人（七1、2）。他不能信任任何人。每個人都在設計謀害別人。所有人都雙手行惡，就是家人也互相攻擊 。七章6節的話曾被耶穌引用，來形容祂所處的世代（太十21、35、36）。

彌迦書最後一個段落（七7-20）是一段先知禱文
    這禱文包括一篇信心的詩篇（7-10節），一個預言重建的應許（11-13節），一篇祈求神保守以色列和審判其仇敵的禱詞（14-17節），還有一首頌歌，宣告神那無可比擬的恩慈和信實，祂向雅各發誠實，向亞伯拉罕施慈愛（第20節）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


那鴻書

    正典十二小先知書中的第七卷。該書的意義和重要性在於宣示神對猶大和世上列國的計劃。

作者
    本書卷首語指出那鴻是「伊勒歌斯人」（鴻一1）。伊勒歌斯的字義不能確定，大概是指一個已湮沒無聞的城市。假如它真的指一個地方，則可能是猶大的伊勒克色。

寫作年代
    書中提到兩個大城──尼尼微和底比斯的覆沒。底比斯的覆沒載於那鴻書三章8至10節；而全書提到亞述首都尼尼微的傾覆，則是將要發生的事。底比斯約在主前663年被亞述人摧毀，尼尼微則於主前612年覆沒。在這段歷史範圍內，學者提出了本書多個可能的寫作年代。有些學者提出的年代很接近尼尼微的傾覆，大概在亞述被進侵的時期。可是，在本書寫作的時候，亞述仍威脅著猶大（一13、15， 二2），這就很難跟該國快將陷落的情勢協調。亞述對西面各省的威脅，在主前七世紀後期開始減弱，所以本書的寫作年代，最合理的推測是在主前七世紀中葉，即在底比斯被攻陷之後，亞述勢力在敘利亞和巴勒斯坦開始削弱之前。
    不相信聖經預言的學者一般把寫作年代，定於尼尼微傾覆之後。

背景
    主前七世紀中葉，亞述的勢力範圍之大是空前的。這是亞述最鼎盛的時期。她最大的敵人埃及也在底比斯被攻陷後，不再對她造成任何威脅。
    底比斯被攻陷的時間，正值瑪拿西任猶大王（主前696-642）；瑪拿西全心全意臣服於亞述。亞述對猶大的影響也包括引進偶像的敬拜，如各種生殖崇拜的復甦和敬拜亞述的天上萬象諸神（王下二十一1-9）。
    在亞述龐大的勢力架構裏，其實存在許多弱點，導致她的衰落和最後的滅亡。其中一點是她過度擴展。那些被她征服的國家，距離首都既遠，敵意猶在，要使她們保持安分和臣服，是十分困難的事。
    亞述國內開始產生一些麻煩，尤其是迦勒底人。那是一群組織鬆散的部族，被歸併入亞述帝國。埃及停止進貢；還有多處邊境被蠻族侵擾，使這帝國漸漸衰弱。
    當內部的衝突演變為主要的危機，情況就更加惡化。最後，巴比倫人、瑪代人和西古提人聯合起來，圍攻尼尼微3個月之後，首都終於主前612年陷落，亞述也自此傾覆。
    1840年，賴爾德挖掘尼尼微的遺址。考古發現顯示該城的防禦事工極其嚴密，昔日的護城河和堅壘仍有遺跡可尋。賴爾德也挖出了西拿基立的王宮，有71個房間，擺滿藝術品的裝飾。雖然王宮被埋在土裏已數千年，但強盛的尼尼微時代的光輝仍可從遺跡中窺見。
    先知那鴻預言這城將被焚燒（鴻二13），賴爾德描述尼尼微的遺跡時，指出當日曾有一場大火把尼尼微燒毀。在遺址土墩上只挖掘了兩小處地方，已明顯可見焚燒的痕跡。那鴻書預言將會向仇敵敞開的城門（鴻三13），也被燒毀了。原本立在城門旁的巨大雕像，被埋在泥磚、碎石和炭屑之中。
    一項重要的考古發現是，巴比倫的編年史記載了巴比倫王尼布普拉撒（主前625-605）在位時的事件。這歷史記載確定了尼尼微陷落的日期，就是尼布普拉撒14年，即主前612年。

寫作目的和神學教導
    那鴻書的寫作目的是預言亞述帝國的覆亡；尼尼微的陷落是作為表徵，陳述神在歷史舞臺上所顯明的大能。
    驟眼看來，本書並無重大的神學教導。它似乎只是一首慶祝一個外邦城市陷落的詩歌。不過，若從先知的角度去看歷史，歷史就成了啟示神各種屬性的背景。
    在第一章，先知已把一些重要的神學主題編織在尼尼微城覆亡的記述中。他宣告神喜愛和關顧屬祂的人；耶和華認得那些投靠祂的人（一7）。神更應許亞述壓迫猶大的日子必要過去（一13）。
    先知也宣告神的主權。那些敵對神的國家都在祂的主權之下（一2）。祂也管治大自然，因為雲彩是祂腳下的塵土（一3）。人不能與祂對抗（一6）。祂是祂子民的君王（一13）。
    本書的基本神學意念是肯定神是歷史的主宰，歷史是祂的舞臺。先知的神並不是一個抽象的概念，也不是一個對人漠不關心的神明。祂使列國興起，也叫她們衰亡。歷史並非在無神的國家的操縱之下，或只是一些偶發事件；歷史是操縱在創造者的手裏。
    那鴻指出神並非只會向人發怒。祂的怒氣是向那些敵對祂的人而發的。那些投靠祂的人，祂以溫柔和慈愛待他們。

內容提要

卷首語（一1）
    跟其他先知書一樣，那鴻書先有一個卷首語，指出作者是先知那鴻；同時開宗明義的說明是「論尼尼微的默示」，道出了本書的內容。

先知描述神的怒氣和能力（一2-6）
    先知信息的起首是描述神的一些屬性，尤其著墨於祂的怒氣和主宰大能。一章2節說祂是忌邪施報的神，並不是說祂的動機是自私的，而是表達神對屬祂的人的關愛與誠信。
    這部分經文的基本概念是表明神要向祂的仇敵施報。這神學原則是那鴻描述尼尼微覆亡的基礎。歷史清楚顯示亞述是神的敵人。亞述人不單是神用來懲罰選民的工具，更是爭取任何機會去壓迫和蹂躪希伯來人的外邦人。他們侵佔和擄掠以色列國的行動，正是他們與神為敵的極端表現。也許先知心中所想的，正是希伯來歷史中這段可怕的時期。
    雖然神必向仇敵施報，但祂「不輕易發怒……萬不以有罪的為無罪」（鴻一3）。即使是敵人，神仍以恩慈對待；祂不會無可抑止地發怒，在發怒之中仍有容忍，給他們時間去改正惡行。
    祂「萬不以有罪的為無罪」這句話是借用出埃及記三十四章6節的重要宣告。這句話更貼切的譯法是「祂不會完全的以有罪的為無罪」，表明神會赦罪，但容許罪的惡果存留。大衛的事件正好說明這一點。大衛與拔示巴犯姦淫的罪蒙神赦免了，但他倆所生的孩子卻要死去。根據那鴻書申明的神學原則：神懲罰敵擋祂的人，故尼尼微的被毀必不可免。
    神對自然界的主權在一章3節下至6節也有說明。自然界也是祂可畏的權能表現的所在。

尼尼微的陷落和以色列的解救（一7-15）
    先知現今直接向尼尼微城說話。在第11節他提到一個從亞述來的人設惡計攻擊耶和華，暗示拉伯沙基的事，即以賽亞書三十六章14至20節記述那個勸諭猶大人歸降的亞述使者。
    宣判尼尼微遭禍的話成了猶大的安慰，因那鴻書說亞述不再使他們受苦（一12）。
    第13至15節陳述了尼尼微城的完全被毀，亞述不會再興起去苦待猶大人。第15節是慶祝這重大的事，先知鼓勵人民回轉、敬拜神，因為亞述不能再與他們為敵。

尼尼微的傾覆（二1-13）
    那鴻在這段經文所運用的文字技巧極其高超。他使用精簡、濃縮的句子去表達一連串快速的動作，營造了一種緊張、急迫的氣氛，去形容尼尼微的陷落。人好像聽見了當時守城的人混亂的命令：「你要看守保障，謹防道路……大大勉力。」（二1）那鴻形容的情景好像是城牆被攻破，軍隊蜂湧入城之際，人似乎看見士兵揮動盾牌時閃閃的紅光（二3），並可聽見急行的戰車刺耳的響聲（二4），防禦敵人為時已晚（二5）。
    尼尼微一個重要的防禦事工是環繞城牆的護城河。先知在二章6、8節提到水源來自附近兩條河。這些河的河閘被打破了（第6節）；雖然尼尼微自古以來都好像聚水的池子（第8節），但居民在屠城的危險中，已無法抵禦，被迫逃走。
    先知的用語再次變得生動，並加上一些緊急的命令：「站住！站住！」（第8節）又彷彿聽見侵略者說：「搶掠金，搶掠銀吧！」最後，圍攻結束了，只留下一片「空虛荒涼」（第10節）。
    這段落以獅子的比擬作結束（二11-13）。獅子在舊約常代表惡人，尤其是指惡人吞噬義人。亞述人對待猶太人就好像獅子。然而，神聲明祂與亞述人為敵（二13），並且要把他們全然剪除。
    這段生動而充滿色彩的文字含有一個意義深刻的神學信息，是我們不能忽略的。那就是肯定神在歷史的作為，並向信徒保證，神的子民最終不會被神的敵人征服。因為神是全能的，也是忌邪施報的，必會看顧祂自己的子民。

尼尼微的輓歌（三1-19）
    在慶祝尼尼微陷落的長歌裏，先知向這城宣告「災禍將臨」。
    先知似乎對尼尼微的滅亡顯得心滿意足，並不表示他的本性凶殘。舊約作者的思想似與神義論的概念有衝突；他們不用哲學或抽象的術語去解釋罪惡的問題，而是用十分具體的措辭。世上無神的國家就是罪惡的化身。當尼尼微陷落，歷史就見證神在那裏征服了罪惡。先知的歡欣，是為了神在歷史中彰顯祂的作為，勝過了祂的仇敵。
    在三章1至7節，先知提到尼尼微因傾覆而遭受羞辱。他指出亞述覆亡的其中一個原因，是她慣行邪術和淫行（三4）。這明顯是指亞述淫穢的宗教。亞述祭司素以占卜和觀兆聞名。尤其值得注意的，是他們常觀察天上萬象，以預測未來。
    先知提到其他被仇敵蹂躪的國家（三8-11），並說亞述的遭遇不會比她們好。先知結束本書時，描述了尼尼微的威榮雄武，但也生動地描述這一切如何消失殆盡。無論是防禦事工（三12），或發達的貿易（三16），或軍隊（三17），這一切都要瓦解。
    基督徒在理解那鴻書時也許有些困難。我們會希奇一位先知怎可能對戰爭的屠殺感到歡欣，或他怎麼可以樂意地描繪亞述帝國傾覆時遭遇的傷亡和毀壞。但這樣的觀點只是一個諷刺。先知並沒有因他所描述的事件感到喜悅。他只是按著神的啟示，肯定的預言尼尼微城將來的陷落。他懷著極其敬畏的心態，申明一個事實：神確實在歷史中行事。這安慰的信息對今日的信徒仍然適切。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


尼希米記

背景
    主前597年，巴比倫王尼布甲尼撒從耶路撒冷擄去第一批猶太人。主前586年，巴比倫人再來，掠奪、焚毀耶路撒冷與聖殿，並擄去6至8萬猶太人。被擄的人在不同地區安頓下來，並享有一定的自由。他們從事農業和商業，有些人的生活也相當富裕。猶太人的長老仍發揮他們的作用，也有先知像以西結一樣，在被擄的人中事奉，民眾也知道要抗拒異教的迷惑。
    隨著波斯王古列的興起（主前559-530），被擄的猶太人的命運戲劇性地改變了。古列是一個有文化和開明的政治家，他征服了巴比倫不久，就下了一度諭令，容許被擄的人返回故鄉（拉一2-4）。於是，有兩批被擄的人分別返回猶大，在耶路撒冷所羅門的聖殿遺址重建一所聖殿，時為主前516年。後來，在亞達薛西一世在位期間，又有兩批猶太人，分別在以斯拉（主前458）和尼希米（主前445）的帶領下，從巴比倫回國。從這些回國的猶太人中，一個以神權統治的猶大──「猶太人」，逐漸萌生。他們忠於神的律法，抗拒外邦人的影響，並以耶路撒冷為中心。

真確程度
    根據約瑟夫和其他早期作者的記載，以斯拉記和尼希米記在早期希伯來文聖經是合成一卷的，併稱以斯拉記。最早把兩卷書分開是1448年的希伯來文抄本，現代希伯來文聖經則分別稱它們為以斯拉記及尼希米記。在舊約的希臘文譯本（七十士譯本）中，這兩卷書也是合成一卷。在三世紀初，俄利根是第一個人見證這兩卷書是分開的。尼希米記中，大部分是尼希米的個人回憶錄，學者們多認為是真實可靠的。
    本書的歷史背景可從1898至1908年在伊里芬丁發現的蒲草卷中獲得肯定；伊里芬丁是上尼羅河的一個島嶼。森美忒庫二世（主前593-588）曾在此建立一個猶太殖民地。伊里芬丁蒲草卷保存良好，以亞蘭文書寫，是主前五世紀這波斯時代猶太殖民地遺留的文獻。
    這批蒲草卷中最重要的一項，是主前407年一封呈交猶大的波斯總督的信件謄本。在信件寫成的3年前，伊里芬丁的一所猶太人殿堂被破壞了，這件事促使寫信人給耶路撒冷大祭司約哈難（參尼十二12、13）寫了這封信。在那封給猶大總督的信中，他們要求准許重建殿堂，信中也提及他們已向參巴拉的兒子底萊雅和示拿米雅發出同樣的請求（參巴拉是尼希米的對頭，參尼二10、19，四1）。伊里芬丁蒲草卷顯示參巴拉是撒瑪利亞省的省長，多比雅是約但河外的亞捫省的省長（二10、19）。這又證實了猶大有兩個不同的權力中心：社會的和宗教的，主前408至407年的大祭司是約哈難（十二13）。考古學家又發現支持尼希米記的史實的另一份文件，那是一封在埃及基拉薩發現的信件，信件由「亞捫省長多比雅」發出，為處理猶大的事務。這多比雅大概是敵擋尼希米的「亞捫人多比雅」的後裔。
    亞拉伯人基善（六6）是被波斯國委任管理亞拉伯西北部的官員。

寫作年代
    以斯拉和尼希米兩人，到底誰先到達耶路撒冷，曾引起激烈的爭辯。毫無疑問，尼希米是於主前445年抵達耶路撒冷的。有人反對以斯拉早於13年前，即主前458年，到達耶路撒冷，這意見引起許多有關歷史和經文資料考據的問題；這些問題非常複雜，因此不能在這裏加以討論。然而，要瞭解本書的屬靈價值，並不需要確實地理解其年代的細節。否定傳統的年代看法的爭辯並非全無漏洞，也不能解決原有的複雜問題。
    尼希米其人佔去尼希米記大部分篇幅的尼希米個人回憶錄，顯示了一個尊貴而敬虔的人。他滿有感情，精明而愛國：他寬大、忠誠，有政治上的敏銳感，又有宗教的熱誠；他完全委身於神，有出色的組織能力和滿有魄力的領導才能。同時，當尼希米面對同胞犯罪、任意妄為（五1-13），以及有勢力的仇敵的謀害（十三8、28），他卻又可以毫不留情地予以對付。因此，無怪乎一群喪氣和失意的人也可以從暮氣沈沈、漠不關心的境況中醒覺過來，回應尼希米緊迫的政策（二4，十三14、22、31）。　重要性被擄的猶太人歸回耶路撒冷的時候，猶大並無國家或任何政治地位，他們只擁有一樣東西：宗教信仰；他們是耶和華的選民的「餘民」，一個更新而榮耀的以色列將要從他們當中建立起來。為了這個異象，尼希米堅決要求猶太人保持他們宗教信仰和習俗的獨特性及純淨，以恢復他們國家的生氣和重建城牆（六15），因為這象徵了人民在種族和宗教上的純淨。他也堅持猶太人要與外邦宗教隔離，不可與非猶太人通婚（十三23-28），並要留意謹守安息日的律例（十三15-22）。
    因此，尼希米記的重要性是毋庸誇飾的。本書和以斯拉記為猶太人與外族分離，以及熱烈地尊崇摩西律法，奠下了猶太教的基礎的這段歷史，提供唯一的、連續的希伯來歷史的記述。當然，哈該書、撒迦利亞書和瑪拉基書也提供了這段時期的一些資料，但以斯拉記和尼希米記記述了這個時期的發展過程。被擄的人從巴比倫返回耶路撒冷的事件，顯明神恢復對祂子民的救贖，也指向耶穌基督的救贖大功。
    尼希米從巴比倫回國的記載，強調回國者在耶路撒冷的宗教信仰。但我們也不可忽略其他較次要的事：尼希米重視猶大在政治上的保障和法律地位 ，以確保脫離撒瑪利亞而自治；因此，尼希米重建城牆，把人口重新分佈（七4，十一1、2），以及他被委任為這新省的省長。然而，尼希米記並沒有（以斯拉記也沒有）提到猶太人恢復國家地位，有大衛家的子孫治理他們，也沒有提到彌賽亞，沒有提到神普世的國度。尼希米表現完全效忠於波斯國的君主，這君主雖然對尼希米的要求存開明的態度（二4-9），但仍繼續向猶太人徵稅（五4、15）。
    歸國的猶太人在新城牆的蔭庇之下，聚集在主前516年重建的聖殿裏面。波斯王視為猶大地律法的「摩西律法書」，成為猶太人獻身和敬拜的主要依據。猶太教是這次復興的產品，它成了一道保護的屏障，也是隔離的牆，把猶太人和外邦人隔開。在被擄巴比倫時期萌芽的宗教制度，再移植到耶路撒冷，變得根深蒂固：會堂的廣立，作為宣讀律法書和先知書，以及獻上禱告的地方；文士的興起，專一的獻身於研究聖經；猶太公會的成立，繼續執行神權的統治。
    主前三世紀的猶太會眾可與現今的基督教會相比，兩者都承擔著神所重視的屬靈重建和更新的挑戰。在這方面，可見尼希米的改革的適切性，悔改和服從是道德及靈性更新的基礎（八1至十39）。

內容提要
    在主前445年的冬天，波斯的宮廷設在以攔的故都書珊城（尼一1）。尼希米在宮中擔任一個尊貴而具影響力的高位（二1）。當時，有幾個猶大人從耶路撒冷來到，其中有尼希米的兄弟。
    他們描述耶路撒冷的情況，使尼希米極其憂懼和傷痛（一2-4）。經過迫切的禱告，4個月之後，尼希米在軍兵的護衛下返回耶路撒冷（一5至二11）。他巡視了3日之後，知道重建城牆將是他首要的任務（二12至三32）。
    由於一種新的民族主義爆發，使潛伏著的反對勢力暴露出來。
    在敵對他們的人中，有參巴拉、多比雅和基善幾個有勢力、有辦法，又狡猾的領袖。他們譏笑猶太人，又製造謠言，指他們重建城牆是密謀背叛王（二19，四1-3、7-14，六1-9）。但尼希米倚靠禱告，對應每一個謠言和惡計，堅決地抗拒任何使他偏離目標的事情。猶太人中也有叛徒與他作對（六10-14、17-19）。儘管有各種敵對勢力，但耶路撒冷城牆終於重建成功（六15），並且在熱烈的慶祝聲中再次奉獻給神（十二27-43）。
    祭司和文士以斯拉宣讀摩西的律法，再由利未人解釋之後，民眾的反應是：為罪痛悔，又因神歡欣（八9-18）。尼希米記他們禁食禱告（九1-37），重新立約（九38至十29），並起誓要遵守神的誡命、典章和律例（十30-39）。第十一至十二章談到不同的任命和職務，包括俗務和聖職，並列出被任命者的名字；跟著猶太人決意與猶太教以外的外邦人、閒雜人絕交（十三1-3）。
    在這重要時刻，尼希米回到書珊去述職，他獲准再回猶大。他回到耶路撒冷時，發現嚴重的紀律問題又再出現，他的敵人多比雅與祭司以利亞實結親（十三4-9），利未人得不到足夠的供應（十三10-14）；眾民違反安息日的條例（十三15-22）；猶太人與非猶太人通婚（十三23-31）。由於與外族人通婚的情況愈來愈普遍，他們的兒女都不會說希伯來話（十三23-25）。為停止同化的危險，尼希米嚴厲執行一項排外的政策。
    本書的結尾顯得頗為突然，描述尼希米強烈的、毫不留情的處理這些偏離新訂的猶太教法則的情況。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


民數記

    舊約聖經的第四卷書。「民數記」一名是從武加大拉丁譯本的書名翻譯過來的。本書之名字是由於書中記載了好幾次數點民數的記錄；特別值得留意的是第一章和二十六章的軍隊數點、第二章的支派安營位置和前行次序安排，以及第三至四章利未人的核點民數。

作者
    民數記的作者問題是五經的作者問題的一部分。在艾思漢（1823）、胡普斐得（1853）、革拉弗（1865）和威爾浩生（1878）的高等評鑑底本說出現之前，摩西為五經作者是猶太人和基督徒所普遍接受的。這由來已久的傳統看法有聖經內證的支持，包括五經本身（例：出十七14，二十四4，三十四27；民三十三2；申三十一9、24）、舊約其他經卷（例：書二十三6；士三4；瑪四4）、耶穌的教導（例：約五46、47），以及新約其他書卷（例：徒二十八23；羅十19；林前九9）。雖然五經中的歧異已廣被承認，但摩西這主前十五世紀的律法頒佈者，仍被肯定為五經的基本作者。培恩認為從五經中可見摩西有3方面的貢獻：(1)他親自寫下部分經文（例：民三十三3-49；參第2節）；(2)某些部分雖不是他的著作，卻是他所編輯的（例：申三十三2-29；也許是由民十一16所說的「官長」──七十士譯本作「文士」──所寫）；(3)某些部分是摩西時代的真實歷史事件，在摩西的指導下記下來（例：民十二3；申三十四）。若這3點均被承認，我們就可以確定五經整體是在摩西的監督下寫成的，同時也解釋了為何某些關於摩西的地方採用第三身的描述。

歷史和考古資料
    西乃半島（民一1至二十一9）民數記的歷史與考古背景主要是始於主前2000年中期的西乃半島。
    西乃半島的形狀像一個倒置的三角形，底部在北面。這三角形從南至北約有240哩長，而北面的底部有175哩闊，總面積約為22,000平方哩。北面是地中海和迦南的南疆，西面是苦湖和蘇彝士灣，而東面是亞拉巴和阿卡巴灣。從北面的地中海岸向南行，約有15哩長沙土。這沿岸平原以南是砂礫和石灰石的高原（艾特蒂，海拔2,000至2,500呎高），這高原向南伸延約150哩，然後出現一個花崗岩高山，高約海拔8,000呎。在這三角形尖端的山巒地帶，有莫瑟山（7,363呎高），傳統認為這就是以色列人在西乃山前安營和摩西上山接受律法的地方。
    這半島有5個曠野。位於北部西接歌珊地的是書珥曠野，約40哩闊。這曠野跨越埃及河（阿里殊河），直至加低斯巴尼亞，東北面伸展至別是巴。這地以東是尋的曠野，由書珥曠野一直向東延展至死海南瑞。加低斯巴尼亞位於尋的南邊（民二十1，三十三36）。書珥曠野以南是伊坦的曠野，而在這曠野以東，是西乃東面中部的巴蘭的曠野，摩西稱之為「大而可怕的曠野」（申一19）。加低斯巴尼亞是在這區域的北邊（民十三26）。
    以色列人的40年「曠野飄流」，有38年就在這裏度過。巴蘭的曠野的西南面，在西乃半島的西麓，離南端的花崗岩山巒不遠的，是汛的曠野。
    雖然這地區是一片的荒涼廣漠，卻非不能通行或是旅客絕跡的。在西邊和東邊，相隔不遠，即有一些水井或泉源。地下水的水面離地面不遠，挖井並不難（民二十17，二十一16-18）。那裏的石灰石也可儲存大量的水（民二十11）。只有在不的溪流附近，才有茂盛的草木和棗椰子（參費倫河）。
    冬天的雨季約有20日。鵪鶉（民十一31、32）在春天飛越這半島遷往歐洲去。
    民數記三十三章所列的以色列人安營之地，其中可稽考的地方很少，因為以色列人按著他們在旅途上的遭遇給地方起名（民十一1-3、31-34，二十13，二十一3），絕少有人留下定居，並繼續沿用那些名字。然而，加低斯巴尼亞（民十三26）幾乎可確定是庫底律泉或庫底斯泉；以旬迦別（民三十三35）肯定是位於阿卡巴灣的北端；而何珥山（民三十三32）可能是哈倫尼亞河附近的聖山。約巴他（民三十三33）可能是他伯，位於阿卡巴灣之西岸，約在以拉他南面7哩。「往紅海的路」（民十四25，二十一4；申一40，二1）無疑是一條在亞拉巴境內往阿卡巴灣的古道。
    亞瑪力人和迦南人（民十四25、43-45，二十四20）。亞瑪力人是以掃的孫兒、以利法之子、亞瑪力的後裔（創三十六12、16）；他們是遊牧民族。在西乃半島上，他們是首先與以色列人於利非訂爭戰的民族（參民二十四20），那地也許是以色列人抵達何烈山前，西乃西南部的雷法依河（出十七8-16）。1年後，亞瑪力人定居於加低斯巴尼亞北面的山嶺和山谷中。他們又與巴勒斯坦的居民迦南人聯手攻擊以色列人，「直到何珥瑪」（民十四45），使以色列人從南面進侵應許地的努力一無所得。在隨後的年日，以色列人爭戰的意志也完全粉碎了。
    以東（民二十14-21，二十一4、10、11）。以東或西珥（民二十四18）是死海以南，以掃後裔佔領的地區。由北面那流進死海南端的撒烈谷（民二十一12）起，向南伸展100哩至阿卡巴灣，包括亞拉巴的東西兩面，其西面是加低斯巴尼亞（民二十16），佔地約4,000平方哩。這是險峻的山區，山峰高聳至3,500呎。一條由大馬色經外約但至阿卡巴灣的古代商路──大道（或作「王道」，民二十17、19），穿過這地區和兩個重要城市波斯拉和利曼。雖然以東土地並不肥沃，但仍有一些耕地（民二十17、19）。
    以色列人來到外約但時，以東人不讓他們從加低斯經過他們的地直接向東行，迫使他們繞過以東地，向東南面行，進到亞拉巴（民二十一4、11）。雖然以東人敵視神的子民，神卻不許以色列人攻打以東（申二2-8）或憎恨以東人（申二十三7），因此在以色列征服那地時，以東可倖免於被毀的厄運。大衛後來征服這地（撒下八13、14），應驗了巴蘭的預言（民二十四18）。
    亞拉得（民二十一1-3）亞拉得位於南地，即迦南地南部區域。亞拉得王攻打以色列人，並擄走一些以色列人，但不久即在何珥瑪被擊敗。
    摩押（民二十一11-15，二十二1至二十四25）。羅得後裔佔據的摩押地（創十九37），在死海以東，亞嫩谷和撒烈谷之間的地區，約有1,400平方哩（民二十一13）。
    在青銅時代中後期，摩押人遍佈主要的高原地區，包括亞嫩河北部，直至死海北端（民二十一20）。民數記所載事件發生的時候，亞摩利人奪取了摩押人之地（二十一26-30），由亞嫩河向北延伸至雅博河（民二十一13、21-24）。摩押王國有嚴密的組織，有農業與畜牧，有宏偉的建築物、風格獨特的陶瓷，四周邊境更有堅固的堡壘。摩押的神是基抹（民二十一29）。
    以色列征服迦南時期，摩押王巴勒曾與米甸聯盟，聘請巴蘭去咒詛以色列（民二十二至二十四）。事敗後，這兩股外邦勢力就意圖引誘神的子民敬拜基抹及行淫，同化以色列人（民二十五1、2）。在隨後的戰役裏，以色列人擊敗米甸人（民三十一1-18），但在神的明確命令下（申二9-13），放過了摩押人。
    但正如巴蘭較早時所發的預言（民二十四17），大衛在主前十一世紀攻克了摩押（撒下八2、13、14）。
    亞摩利人（民二十一21-35）佔領摩押北部地區的亞摩利人（民二十一25-30）是迦南的後裔（創十15、16），他們散居在約但河兩岸的山區。希實本是他們的大城。希實本王西宏和巴珊王噩都是亞摩利人的王（申三8，四47）。
    巴珊（民二十一33-35；參申一4，三1-12）是位於基尼烈海（加利利湖）東面的肥沃牧場（民三十二1-5），其北面邊境延伸至黑門山，而南面邊境，雖然通常說是雅穆克河，但在摩西時代為雅博河（書十二4、5；注意「基列一半，直到希實本王西宏的境界」，意思是向南伸展至雅博，民二十一24）。巴珊全境約有5,000平方哩，主要城市是亞斯他錄、以得來和哥蘭。以色列人分地後，這地區歸瑪拿西半支派所有，而迦得佔據基列南部，流便則佔據亞嫩河以南一帶地方。
    米甸（民二十五16-18，三十一1-54）亞伯拉罕從其妾基土拉所生的後裔米甸人（創二十五2），分佈在外約但，由摩押至以東南部的沙漠地帶。摩押的長老與米甸人合謀聘請巴蘭咒詛以色列（民二十二4-7）。可是，他們徒勞無功，後來米甸人又再與摩押一起誘惑以色列人拜偶像及行姦淫（民二十五1-6、14、15）。因行詭詐被殺的米甸婦人哥斯比（民二十五8-18），是蘇珥的女兒；蘇珥是與亞摩利王西宏聯盟的五個米甸王之一（書十三21），他後來在以色列人攻擊米甸人的聖戰中被殺（民三十一8）。在這場戰爭，以色列人顯然一舉打破了亞摩利人殘餘的勢力，因為約書亞記清楚說明戰爭的結果，是流便支派佔據了該地（書十三15-23）。

寫作目的
    民數記寫作目的有二。第一，它是一本史記，記載了以色列人從西乃山至征戰迦南前夕在摩押平原的一段時期，他們在西乃的曠野和外約但差不多40年（主前1447/46-1407/6）的遭遇。本書記述以色列人多次失敗和神多番信實的表現，同時亦勾畫了以色列人的領袖摩西的偉大和軟弱。兩次的軍隊點閱（第一和二十六章）成了兩次重要歷史事件的引子：第一次是準備進入應許地，卻因以色列人的不信而失敗了。第二次，從埃及出來的那一代以色列人全部離世後，準備在約書亞的帶領下成功地進侵迦南。
    第二個目的，可用保羅的話來表達：「從前所寫的聖經都是為教訓我們寫的，叫我們因聖經所生的忍耐和安慰可以得著盼望」（羅十五4）；此外，他又說：「他們遭遇這些事都要作為鑑戒，並且寫在經上，正是警戒我們這末世的人。」（林前十11）民數記包括有教義、預表和勸勉幾方面（參林前十12）。
    歷史事件中蘊含神給人的屬靈教訓，因此，這些事件可成為基督徒的範例教材。

內容提要
    第一章耶和華吩咐摩西登記（一18）那些能打仗的男丁（2、3節）。
    以色列軍隊的總數是603,550人（第46節）。利未人的數目沒有記在上面（47-54節），因為他們要分別為聖，在會幕事奉。
    第二章耶和華指示摩西安排各支派安營的位置和前行的次序。會幕立於營盤中心，猶大、以撒迦和西布倫3支派，共186,400人（第9節），要在東面安營；流便、西緬和迦得3支派，共151,450人（第16節），要在南面安營；以法蓮、瑪拿西和便雅憫3支派，共108,100人（第24節），要在西面安營；但、亞設和拿弗他利3支派，共157,600人（第31節），要在北面安營。
    前行時，猶大等東面3個支派（第9節）首先起行，然後是流便等南面3個支派（第16節）。利未人與會幕隨後起行（第17節）。以法蓮等西面3個支派（第24節）跟著利未支派，但等北面3個支派（第31節）則殿後。這樣，利未支派前後都有兩批人夾護著。
    第三章利未的曾孫、哥轄的孫兒亞倫（出六16-20）及其後裔被授任為祭司，於會幕事奉（民三2、3）。至於利未其餘的後裔，即革順、哥轄和米拉利家的人，要在會幕服侍亞倫及以後繼任的祭司（5-10節）。革順的子孫負責看守帳幕、罩棚和門簾等（25-26節）；哥轄的子孫負責看守會幕裏的「傢具」（第31節）；而米拉利的子孫則負責看守帳幕的板、閘、柱子及其他搭建會幕的用品（36、37節）。
    神指示摩西數算利未3個家族的人數。革順的後裔，共7,500人（第22節），要在西面安營，即在西面各支派和會幕中間。哥轄的後裔共8,600人（第28節），要在南面安營，即在南面各支派和會幕中間。米拉利的後裔共6,200人（第34節），要在北面安營，即在北面各支派和會幕中間。摩西和亞倫家族要在東面安營，即在東面各支派和會幕中間（第8節）。這樣，無論安營的時候或前行的時候，會幕都在以色列人正中。
    統計了以色列人中頭生的男子之後，發現人數比利未支派的人數多出273人（40-46節），而由於利未人是一個贖一個的贖出以色列的男子，那273個多出來的男孩，便需要用贖銀來贖出（46-51節）。
    第四章神指示摩西說，利未人中30至50歲的男丁才需要在會幕事奉。
    統計顯示有哥轄子孫2,750人（第36節）、革順子孫2,630人（第40節）、米拉利子孫3,200人（第44節），共8,580人（第48節）可以事奉亞倫家的祭司。
    神再吩咐祭司說，在起行前拆除會幕的時候，要把會幕的「傢具」全部蓋好，不要給負責扛抬的哥轄族人看見（第20節），否則他們無論是看見或觸摸聖物，都要死亡（15、20節）。
    第五章為了禮儀上的聖潔，神要求長大痲瘋的、患漏症的和因觸摸死屍而不潔淨的，都出到營外去，直至他們潔淨為止（1-4節）。
    跟著神又指示那些虧負人的，要如數奉還；若被虧負的人已死，則賠款要交給祭司（5-10節）。
    最後，若一個婦人被丈夫懷疑不忠，卻沒有憑證，那婦人就要喝苦水，接受考驗，以釋她丈夫的疑恨。祭司要把聖水盛在瓦器裏，從帳幕的地上取點塵土，放在水中，然後給婦人喝下去。若她真的有罪，這水會使她疼痛，肚腹發脹，大腿消瘦（11-31節）。
    第六章有關拿細耳人的條例。拿細耳人是一個向耶和華許願，把自己分別為聖完全歸給神的人。為了明顯的表明分別為聖的地位，拿細耳人不可喝酒，不可剪髮，不可觸摸死屍（3-6節）。若他玷污了自己，就要按著條例，行潔淨的禮儀（9-12節）。當他離俗的日子滿了，他也要按著條例結束他的誓願（13-21節）。
    最後，神指示亞倫和他的兒子如何為以色列會眾祝福（22-27節）。
    第七章以色列的眾首領帶了6輛篷車和12隻公牛來，作搬運會幕之用（第3節）。摩西給革順子孫2輛車和4隻牛（第7節），給米拉利子孫4輛車和8隻牛（第8節）。哥轄子孫則要用肩頭扛抬會幕的「傢具」（第9節）。祭壇被膏抹後，要行奉獻禮（10、88節），各支派領袖連續12日，按前行的次序（參第二章），把同樣的禮物奉獻。神在施恩座上與摩西說話，表示祂喜悅這些奉獻（第89節）。
    第八章神把燃點會幕7盞燈臺的權利，賜給亞倫祭司（1-4節）。摩西和亞倫按著神的指示，藉著潔淨之禮，把利未人分別為聖，在會幕事奉（5-22節）。
    第九章1至14節為那些不潔，或因在逾越節出門在外的以色列人，神容許他們遲1個月守逾越節（第8節；參第二十七章）。
    第九章15節至十章10節神在百姓離開西乃之前，給予最後的指示。當他們看見雲彩從會幕升起，就要準備起行，而當雲彩停住，他們就要在那裏安營（九15-23）。若兩枝銀號同時吹響，以色列人就要聚集在會幕門口；若單吹一枝，就只召集首領；若大聲吹號，四面的支派就要立即起行（十1-10）。
    第十章11節至十四章45節第二大段記載以色列人從西乃前行至加低斯巴尼亞，約經過1個半月至兩個月（參十11，十三20）。以色列人走過「大而可怕」的巴蘭曠野時（申一19），立即就發出怨言，他們在他備拉（十一1-3）和基博羅哈他瓦（十一4-35；詩七十八26-31，一○六13-15）向神發怒。米利暗和亞倫質詢摩西為何只有他可以代表神向百姓說話，結果神懲罰帶頭毀謗的米利暗，使她長大痳瘋。因著摩西的代求，兩人才得赦免（第十二章）。這件事引發神描述祂與摩西的關係一段引人注目的話，神以特殊的方式向摩西啟示（十二6-8）。
    摩西從巴蘭（加低斯巴尼亞）派遣探子窺探迦南地（第十三章）。申命記一章22節指出窺探迦南地是百姓的要求，摩西是在神的命令下同意了。40日後，探子回來了。只有迦勒和約書亞力勸百姓進侵迦南，其餘10個探子則形容當地人又高又大，是他們難以敵對的。以色列人在極其沮喪之下，欲拿石頭打死迦勒和約書亞（十四10），但神忽然以榮光在會幕中向眾人顯現，制止了這惡行。神在震怒中起誓（十四21；參來三7至四10）說，除了迦勒和約書亞以外，那一代沒有人能進入應許之地（十四21-35）。祂又擊殺了那10個不信的探子（十四37）。以色列人冒失地不顧神的命令（申一42），留下摩西和約櫃在營中，擅自進侵迦南。住在山地的亞瑪力人和迦南人就出來攻擊他們，「追趕你們，如蜂擁一般，在西珥殺退你們，直到何珥瑪。」（申一44）以色列人就留在那地，各支派散居於周圍的水泉和綠洲附近（申一46）。十五章1節至二十一章20節記載以色列人38年在曠野的飄流。大部分時間可能都是在加低斯巴尼亞附近活動（申一46）。
    第十五章這裏有更多的獻祭條例（1-21節），也指出百姓犯罪應得的懲罰（22-29節）。若有人故意違抗神的命令，他就必從民中剪除：這褻瀆的態度沒有贖罪的機會（30-31節）。違反安息日的人也要被打死（32-36節），也許這是先前的律法的一個案例。最後，為了幫助以色列人遵守律法，神指示他們在衣服邊上釘上藍色帶子，作為提醒（37-41節）。
    第十六章可拉不服亞倫的大祭司職任，而大坍、亞比蘭和安則不服摩西的領導地位（1-14節）。神照著摩西所求，使地開口，把這些叛變的人吞滅了（第32節；參申九6；詩一○六16-18）。新約（猶11）把可拉視為不服權柄的叛徒的典型例子。
    民數記二十六章11節說可拉的眾子沒有與他一同滅亡。後來聖殿的樂師中有可拉的後裔，作了12首可拉的詩（詩四十二至四十九，八十四，八十五，八十七，八十八）。這些可拉後裔的祖先可能就是可拉的兒子。
    第十七章神又吩咐各支派的領袖，每人取一根杖來，合共12根，在上面寫上支派的名字（亞倫的名字在利未支派的杖上），然後把杖存在會幕中。第二天，亞倫的杖發芽開花，並結出熟杏，證明亞倫有特殊的大祭司位分。
    第十八、十九章這裏又再列出祭司的律例。在十八章1至7節，神指出亞倫和他的兒子要全權負責祭司的職務；這是前一章的自然結論。利未人要協助亞倫及亞倫家的祭司（第6節）。由於利未支派沒有產業，他們的生活就得靠百姓的奉獻來維持（8-20節）。
    十九章1至22節是有關「除污穢的水」的指示，這水是要除去禮儀上的不潔。若一個以色列人觸摸了死屍，成為不潔（11-16節），神就吩咐祭司把特別調配的除污穢的水灑在他身上，使他的「罪」得以潔除（9、17節）。
    第二十章曠野飄流第四十年的首月，以色列人再次來到尋的曠野南邊的加低斯；米利暗在那裏死了，並埋葬了（第1節）。根據第三十三章的安營記錄，以色列人自離開這地至今，曾在18個地方安營（參三十三18-36）。
    這次會眾又因水源不足，再次發怨言（第2節）。摩西在神的指示下，命磐石出水（8-11節）；但由於摩西和亞倫違背了神的命令，神宣告不許他們兩人帶領以色列人進入應許地（12、23、24節）。
    本章結束前，記述以東人拒絕以色列人穿過他們的領土（14-21節），以及亞倫死在以東邊境的何珥山（22至29節），那時是第四十年的第五個月（三十三38）。亞倫的兒子以利亞撒接續他作大祭司。
    第二十一章以色列人迅速地戰勝了亞拉得人之後（1-3節），就向南行繞過以東。以色列人厭煩神和摩西，並表示對神所供應的嗎哪感到厭惡。耶和華使毒蛇進入營中，咬死許多人。但神又命令摩西製造一條銅蛇，掛在杆子上。凡仰望銅蛇的，就得著醫治（4-10節）。以色列人保存了這銅蛇，後來希西家把它打碎了，因為那時以色列人視之為偶像（王下十八4）。到新約時期，耶穌以昔日這些可惡的罪人仰望祂，就得了醫治，類比人若憑信心仰望祂，也可以得救（約三14、15）。
    離開那惡地後，以色列人就上亞拉巴，橫過撒烈谷，向東繞過摩押，最後渡過亞嫩河，進入亞摩利人的境界。他們續向北行，安營在毘斯迦（10-20節）。
    當時，以色列人開始侵佔外約但。他們擊敗了希實本王西宏（21-31節），跟著很快又擊敗了巴珊王噩（33-35節），並在摩押平原安營（二十二1）。這地是民數記的記述，以及申命記和約書亞記一至三章記述的背景。我們可以說曠野的飄流到此已結束了。
    那時也綜述了以色列人征服迦南之前的屬靈境況。民數記清楚指出，離開埃及那一代的人，除了約書亞和迦勒之外，都因背叛、不信和不守神的約而死在曠野裏（參摩五25）。在曠野出生的男孩，沒有一個受過割禮（書五2-9）。詩篇第九十篇強調以色列人在曠野裏，是在神的震怒之下，以色列人就在這可憐的屬靈境況之下，來到了摩押平原。
    第二十二至二十四章摩押王巴勒懼怕以色列人，就聯同米甸人聘請假先知巴蘭來咒詛以色列。巴蘭因為貪財就答應了（彼後二15；猶11），但神制止了他，使他在4次預言中祝福以色列（二十三7-10、18-24，二十四3-9、15-19），並預言摩押、以東、亞瑪力（二十四20）、基尼人（二十四21）和亞述（二十四24）的滅亡。這樣，巴勒和巴蘭就分開了。巴蘭和米甸人同謀，引誘以色列人拜偶像和行淫（三十一16）。這樣，巴勒雖然未能使耶和華向以色列發怒，巴蘭卻成功了（第二十五章）。
    第二十五章以色列人與摩押人一同拜偶像、行淫亂，得罪神（1-3節）。非尼哈為執行神的命令，殺滅犯罪的以色列人，殺了正在行淫的心利和哥斯比；哥斯比是米甸王的女兒（4-14節）。神藉此事向米甸人發動一場聖戰（16-18節；參第三十一章）。
    第二十六章耶和華吩咐摩西數點能與敵人爭戰的第二代以色列人，總數是601,730人（第51節），比第一次數點的數目少了1,820人。人數雖比第一代的以色列人少，他們終於也征服了迦南，可見以色列人若於當年在加低斯的時候就順服神，便不會浪費了38年的光陰。
    至於利未人，1個月以上的男子，有23,000名（57-62節）。
    第二十七章基於西羅非哈眾女兒的要求，神准許她們承受父親的產業，因為她們的父親沒有兒子。耶和華又指示以色列人，可以按情況來決定產業的繼承權（1-11節）。
    神告訴摩西說他將要死在亞巴琳山上，摩西就要求神立一個領袖繼承他。神揀選了約書亞，摩西就立他為領袖（12-23節）。
    第二十八至二十九章摩西頒佈不同節期應獻的祭等律例。
    第三十章神指示摩西頒佈許願的條例。男人許了願，就不能食言（第2節）；但女子許了願，若負責照顧她的男人（父親或丈夫）認為她魯莽，就可以取消這願（3-16節）。
    第三十一章這一章敘述了二十五章16至18節向米甸人發動的聖戰。非尼哈領著12,000名戰士，打敗了米甸人，殺了巴蘭及米甸的五王和許多男丁（三十一1-8）。以色列人把米甸婦女和孩童俘擄了，但摩西命令他們將所有男孩和已出嫁的女子殺死（9-18節）。然而，我們不要以為米甸已完全遭毀滅，因為在士師時期，米甸人仍是以色列的一個強敵（士六）。
    戰爭結束後，神吩咐士兵要潔淨自己，所有衣物和戰利品都要潔淨，才好進營（19-24節）。跟著，又命他們把戰利品分成兩半，並將士兵所得一半的�C交給大祭司，作為奉獻給耶和華的供物。另一半的�C交給利未人，其餘就由留在營中的以色列人平分（25-31節）。
    32至47節記下了分成兩半的戰利品的數量，以及交給以利亞撒和利未人的數量。有人認為所載的數目太大，不像是實數，但沒有證據可否定這些數字。
    由於戰爭中沒有一個以色列人被殺（第49節），並為了贖罪（第50節），各軍長就把金器交給摩西和以利亞撒作供物。摩西和以利亞撒把金子帶進會幕，在耶和華面前作為以色列人的紀念（48-54節）。
    第三十二章由於流便、迦得、和瑪拿西半個支派的要求，摩西把外約但的地區分給他們，但要求他們仍協助其他支派侵佔迦南。
    摩西迫切地懇求耶和華改變心意，准許他進入應許地（申三23-27），可是神只簡單的回答：「罷了，你不要向我再提這事。」（申三26）第三十三章摩西按照神的命令，把以色列人從埃及至摩押平原的旅程記錄下來。這是摩西為民數記作者的一個內證。
    第三十四章神指示了應許地的地界。南界由死海南端，加低斯巴尼亞南面，轉上埃及河（阿里殊河），直通至地中海為止（三十四3-5）。西界為地中海海岸（第6節）。北界是從地中海向東延伸至哈馬，在奧朗底河的源頭（7-9節）；北界要到大衛和所羅門時期方可達至（撒下八3-12；王上八65）。東界是一條垂直線，沿著約但河谷北上至北界為止（10-12節），九個半支派就要在這範圍內分取地業（13-15節）。
    跟著耶和華又揀選了在征服迦南後，負責分地給約但河西各支派的人（16-29節）。
    第三十五章神又指示以色列人把約但河東西兩岸共48座城，給予利未人作永遠的產業（1-8節），因為利未支派沒有分取地業。各支派分出來的城的數目，則視他們地業範圍的大小而定（第8節）。利未人又要分出6座城，約但河東西每邊各3座城，劃為「逃城」，使誤殺人的可以逃到那裏（第6節；參書二十）。
    跟著是有關殺人犯的律法（9-34節）。若有人故意謀殺，報血仇者就有權向他執行死刑（16-21節）。然而，若殺人者是無意的，他就要逃到附近的逃城接受審訊。若被判為無罪，就要留在逃城裏，直至大祭司離世。他若在大祭司離世前走出逃城，報血仇者隨時可以把他殺死（22-34節）。明顯地，受聖膏的大祭司之死（25節），成了殺人者的代贖罪價。
    第三十六章瑪拿西的領袖基於第二十七章訂立的產業繼承法，詢問女繼承者能否嫁給別支派的人，這樣會把承繼的產業歸給了丈夫的支派。於是，神指示女繼承者必須嫁給同支派的人（1-12節）。
    本書最後1節指出，上述是神在摩押平原頒佈的律例典章（二十六1至三十六12；參利二十七34）。

教導
    民數記顯出神是信實不變的守約之神（二十三19）。祂信守聖約的表現，一方面在於引領和關顧祂的子民，另一方面也在於懲罰他們背叛的罪。然而，沒有任何東西，可以阻礙祂帶領子民進入應許地（民十一23）。
    神透過嚴厲地懲罰以色列的罪和藉著眾多的律例典章，彰顯了祂可畏的聖潔。律法清楚指示，人要到神面前來，必先潔淨自己。即使以不潔的眼目觀望神的聖潔，也會遭殺滅（民四20）。祂對生活上最微小的地方也關注，顯示祂是人生命的主宰。
    「耶和華曉諭摩西說」一語，出現了超過50次，而曉諭的內容是關乎各方面的事情。
    神是立約的主，這方面顯示了新約基督的特性。神的恩福和信實，反映了新約基督的特色。還有，摩西先知性的領導（徒七37、38）和代求的工作（例：民十一2，十二13，十四19），亞倫的祭司職任（例：民十六）、祭牲的奉獻（參民十九9；來九13）和各種象徵（嗎哪、水、銅蛇）等，都預示了將來的基督。
    至於以色列人對神的回應，展示了人的罪性和不信。以色列人的飄流就是不信的後果。以色列人所受的懲罰，印證了民數記三十二章23節的箴言：「要知道你們的罪必追上你們。」民數記有力地指出，人只有相信和倚靠神，才能得著平安與祝福；只有祂可以把人帶進安息之所（來四9）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


俄巴底亞書

    小先知書的第四卷。俄巴底亞是一個尊貴的名字，意思是「耶和華的僕人」。本書是舊約最短的一卷書。

作者
    實際上，我們對先知俄巴底亞一無所知。前言中連他父親的名字或他家鄉的所在都沒有提及（第1節）。

歷史背景
    俄巴底亞很可能是來自猶大的先知，因為他極其關注以東在猶大人被滅的日子侵略猶大地的事（第12節）。他大概是在尼布甲尼撒摧毀猶大（主前586），和耶路撒冷陷落後不久，看見有關以東的異象（第1節）。本書的預言不大可能在以東地向以東人宣告，可能是在被擄的早期發出的。雖然近年已有一些有關以東的考古資料，但有關以東在第二鐵器時期的資料仍然很少。一些主要的以東城市已被挖掘，包括主前八至六世紀有人居住的泰維蘭。尼布甲尼撒可能在主前582年侵略以東，但沒有確實的歷史文獻提及此事。巴比倫王拿波尼度有幾年時間逗留在蒂瑪，而在阿卡巴灣附近的凱勒費廢丘在主前六世紀初曾極其繁盛。然而，以東在該世紀卻進入一個衰落時期，因為受到亞拉伯和南部的貿易夥伴，如提馬和底但的侵擾。

內容提要
    先知宣告以東的覆沒（1-4節）。顯然，以東鄰近的亞拉伯部族正密謀聯合起來攻擊她，這使先知的信息更為有力（第1節）。這些部族並不知道他們攻擊以東的計劃也在神的計劃之內。
    先知宣佈以東將要滅亡（2-9節），並描述了她覆沒時的實際情景（2-4節）。以東雖然建於高山，安穩於岩石的稜堡裏（第3節），但神要把她拉下來（第4節）。神要徹底地推翻以東（5、6節）。正如盜賊晚上來洗劫一個地方，以東也同樣地被搶掠，房屋和葡萄園被毀壞。雖然有時盜賊也會手下留情，但搶掠者不會向以東施憐憫。即使盟友也靠不住（第7節），同盟存心欺騙，他們的賓客也擺設陷阱。以東在毫無準備之下，輕易地成了別人的掠物。以東遭禍的日子來到，她那些知名的智慧人都被除滅（第8節），勇士也驚惶被殺（第9節）。
    跟著先知一一指出以東的罪行（10-14、15節下）。在巴比倫人攻擊猶大的日子，以東也心存惡意。她不單不加以援手，反而袖手旁觀，而且好像猶大的敵人一般歡欣（10-12節）。以東竟幸災樂禍，嘲笑猶大居民（第12節），並伸手搶奪他們的財物（第13節）。以東又協助巴比倫，阻截逃亡者的去路，把他們交給猶大的仇敵。以東所作的，必遭受報應（14、15節下）。
    在耶和華的日子（15上、16-21節），神要審判萬國，以東也要一同受罰。耶路撒冷在主前586年遭受災難，但神要另立一個日子，為以色列進行昭雪和審判。
    猶大的餘民（17、21節）必得存留，錫安山必復歸以色列，而以東人將受制於以色列的餘民。以色列像火焰一樣，把以東的碎𥟠燒毀（第18節），收回失去的領土（19、20節）。
    在神學觀念上，本書的預言強調在猶大被殘酷地侵吞時，神的主權是在其中左右。歷史的主宰在過去和現在各項事件中，成全了祂的計劃。祂也是未來之事的主宰，故預言在耶和華的日子，要審判以色列的敵人，也是祂自己的敵人。錫安要被重建，成為一榮耀之國，滿有尊榮的首都，永遠不再被外邦輕蔑污辱。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


箴言

作者
    雖然箴言中的思想十分一致，但作者毫無疑問不只一人，因為書中7個或以上的部分，多半都已清楚指出不同的作者是誰。

一章1節至九章18節
    卷首究竟是指出所羅門乃整段的作者，還是只指出他是主要的供稿者，學者有不同的意見。有人認為這段落中重要主題之一既是仔細地寫出與淫婦通姦之危險，作者就不大可能是所羅門，因為所羅門本身便有嚴重的混婚問題（王上十一1-8）。但也有人作如下的辯論：一個人或許能給予別人很好的忠告，但自己卻不一定有能力去實踐；五章1至21節，六章20至35節，七章1至22節所指出的妓女或通姦的引誘，跟所羅門那一夫多妻但卻被尊重的婚姻關係並不一樣。可是，這說法有明顯的漏洞。關於作者的問題，最好還是不作任何結論。那些懷疑這部分是否出於所羅門手筆的人認為一章2至7節是列出全書的目的。一章8節至九章18節是一系列共13篇有關智慧的講論，是一段慈父充滿慈愛、誠懇地教誨兒子的話。這部分給書中其餘更為人熟知的教訓提供絕對必要的基礎。

十章1節至二十二章16節
    書中特別指出所羅門是這段最重要的教訓之作者或編者。所羅門在箴言的寫作上扮演重要角色的可能性，在歷史書中有很強的支持。所羅門即位不久，神便答允他的請求，賜他智慧的靈（王上三5-14）。關乎兩個妓女的案件（王上三16-28）公開地證實了這事。他享譽四方的智慧在列王紀上四章29至34節，以及示巴女王的來訪中（王上十1-13）得到了證實。

二十二章17節至二十四章22節
    這段的標題：「智慧人的言語」結合在首句中。但這段有明顯不同的風格，而以論證的手法代替一句一句簡潔的箴言；數節經文才表達一個主題。這特色加上一句有關下一段落的標題：「以下也是智慧人的箴言」（二十四23），強烈地暗示這一輯箴言是獨立的。叫人最感興趣的，是二十二章17節至二十三章11節一段跟埃及的阿曼尼摩比箴言（日期有不同的說法，由主前十三至十七世紀不等）顯著地相似，學者從兩者中搜尋得30個連繫點之多。多半學者認為箴言這個部分是採自埃及的著作，而這種選擇與修正是完全跟聖靈默示的教義符合的。然而，小部分學者──包括幾位知名的埃及學學者──根據文法結構，以有力的理由堅持阿曼尼摩比箴言是 採自希伯來文的原著。

二十五章1節至二十九章27節
    這部分是所羅門的材料，由「猶大王希西家的人」所謄錄（二十五1）。其中清楚可見編者的處理手法傾向把同一主題的箴言組合在一起，如君臣的關係（二十五2-7）、懶惰人（二十六13-16）及離間者（二十六17-27）的箴言。猶太人的思想（例：代下三十26）常把所羅門和希西家連繫在一起，事實上拉比傳統甚至把箴言和傳道書的寫作歸功於希西家。兩位君王在位時的國家威望可能有助於文學的研究。

三十章1節至33節
    有關亞古珥，或他的父親瑪撒的雅基，或另外兩個提及的人物──以鐵和烏甲的事蹟，我們都無從稽考。根據創世記二十五章14節，瑪撒是以實瑪利的十二位族長之一，而亞古珥可能來自亞拉伯北部，傳統上這一區以其智慧著稱。他所使用的模式：「有三樣，連……共有四樣」（三十18、21、29；實際的數目可能不同），可能源於「智慧人」的教學技巧（參摩一3、6、9等）。

三十一章1至9節
    本段的作者利慕伊勒也來自瑪撒，但除此之外，我們便對他一無所知。箴言書既包羅一些以色列以外的智慧之言，可見王國時期的智慧箴言有國際性的聯繫。

三十一章10至31節
    這首有關理想妻子出色的離合文體詩歌，可能也是出於利慕伊勒的手筆。他的靈感可能來自母親，像前段一樣。然而，其中反映的生活模式似乎跟巴勒斯坦繁盛的農業社會較為符合，而跟亞拉伯人的遊牧或半遊牧社會則沒有那麼符合。因此，多半學者都認為本詩是由無名氏所作。

寫作年代
    我們大概可以頗有把握地說，本書大部分應屬所羅門著述（約主前970-930），但希西家和他的臣民對此書之貢獻，又使我們不得不把本書的完成日期推後至主前700年以後，而書中又包含一些非以色列人的寫作，如亞古珥和利慕伊勒，著作年代更適合在被擄之前，因為當時有較廣的國際交流，被擄之後排他主義的氣氛就較濃。大概最後那首涵養深刻的離合體詩是最後才編入的，但並沒有任何資料令本書的完成日期延後至主前七世紀早期以後。在拉比傳統中，箴言一直都是跟詩篇和約伯記一起歸入猶太正典的第三部分，被稱為「文集」或「著作」。
    雖然「著作」的內容至主後第一世紀末才正式被官方權威訂定，但他們似乎極早之前已接受箴言是出於神的默示，因為箴言早已包括在主要的希臘文譯本──七十士譯本──之中。今天中英文譯本裏的次序可能是受到拉比傳統的影響，拉比傳統把約伯記、詩篇、箴言分別與摩西、大衛和希西家連繫起來。

背景
    箴言書包括在稱為智慧文學的舊約文集裏。這文集也包括約伯記、傳道書和某些詩篇（例：詩一，三十七，七十三，一一九篇等）。箴言代表這種文學的一個重要類別。各篇箴言包含觀察敏銳、一針見血和實用的智慧，涵蓋生活的各方面。另一個主要的類別──約伯記和傳道書，則以獨白或對話的形式，思考一個重要的問題，或一連串相關的問題。
    在古代近東一帶，智慧原本是與各種技能──手藝的和智力方面的──相連繫，並被視為諸神所賜的禮物。後來，智力方面佔了重要地位，尤其在宗教的背景下，在魔術或驅魔等半魔法的技巧上佔有重要位置。在道德方面也有所發展，顯示人相信生活的素質，或生活難題的解釋，是源於諸神。上述提及的兩個基本類型的智慧文學現今仍留存於埃及、迦南和美索不達米亞，讓我們可以從這背景中研究希伯來的智慧文學。然而，並沒有盲從的複製品，希伯來智慧文學的精神明顯地比任何古代世界的智慧文學更高超。原因主要在於以色列人有極強的宗教基礎，其中智慧的入門是敬畏耶和華（箴一7）。
    在摩西時代，以色列在歷史上正式立國，那時世上已有個別或群體的「智慧人」存在。以色列也分享這遺產，而其中有男性也有女性，以下的人物就是其中的例證：聰明的提哥亞婦人和伯瑪迦的亞比拉婦人（撒下十四2，二十16），以及軍事參謀亞希多弗和戶篩（撒下十五12、31，十六15-19）。王國期間以色列宗教的制度建立後，聖所中出現了3類事奉人員：祭司──基於摩西律法或藉著神的聖諭，即烏陵和土明（申三十三8-11）顯明神的旨意；祭儀先知──自稱透過直接的神諭或異夢（耶二十三21-32）宣告神的旨意，他們常與寫正典的先知不和；以及智慧人──把律法應用於日常生活的細節和困難上。以賽亞書二十九章14節、耶利米書八章9節和十八章18節等經文，顯示這些智慧人於主前第八和第七世紀在猶大工作。他們從早期的「世俗」顧問轉為宗教上的事奉人員，無疑是因為以色列宗教已愈來愈跟生活各方面結合。箴言是智慧人的精萃，而其中所宣揚的正直、勤奮、誠實和自制的生活，成為了一種道德標準，這標準正好與它所根據的律法看齊。
    很可能有些箴言在智慧人出現之前已存在。許多社群都會收集自己一些表達實用智慧、簡短、精警的諺語，並形成一個原始哲學的儲藏庫。所羅門為以色列的箴言定形的工作（王上四32），上文已提及。希伯來詩歌的對句形式──第二句以強烈的對照（廣見於箴十至十五章）或進一步的支持（即同義平行句，如十六至二十二章）──是寫作箴言的理想技巧。「智慧人」出現的時候，這種流行的智慧話就成為他們的資料之一。
    若有人認為箴言的智慧既非宗教性，又與舊約其他部分的精神不協調，在此必須指出，箴言是不可孤立來看的。整個智慧文學的運動是立於以色列以歷史為依歸之信仰根基上，而把箴言併入以色列的宗教生活，並最後併入聖經中，證實了日常生活的操守和人際關係，是以色列的神所關心的事──也是我們所關心的事。智慧文學有時會把智慧人格化，箴言八章1節至九章6節是一個很好的例子。雖然下文會更詳細地處理這段經文，但在此我們可提出一點：有些學者有鑑於這段中擬人法的運用，而把寫作年代推後。他們處理其他經文如約伯記二十八章也是一樣，因為他們認為這些經文是受到波斯和希臘文化的影響。
    這種見解是不必要的，因為把真理和正義等品德人格化，在所羅門以前最少1,000年的古代近東作品已有出現。智慧是埃及和米所波大米諸神的屬性，當然會是人格化的好對象。但八章1節至九章6節的真正意義必須跟淫婦及上下各段（七1-27，九13-18）一起考慮，而不能孤立來看。

寫作目的和神學教導
    宗教與日常生活之密切關係雖然箴言普遍的色彩是理性的，但全書仍強調敬畏和信靠耶和華的重要性（一7，二5，三7，八13等）。「敬畏耶和華」是舊約對宗教的一個主要的定義，另一個是「認識神」，特別在何西阿書和耶利米書中被強調（何四1；耶九24）。這兩定義都在箴言二章5節和九章10節平行地出現。宗教與俗世之間絕對沒有不能連接的鴻溝，箴言指出人整個生命若在神的操縱之下，便會有尊貴的性情，以及和諧快樂的家庭。若把道德成分從貫徹全書的宗教基礎中分割出來，危險便會產生；快樂和成功的追尋都變得自私，而最終是弄巧反拙的。

箴言和先知運動
    箴言和先知有許多相似的地方，包括：實際的現實主義；為窮人和被欺壓者伸張正義（例：十四31）；領悟到獻祭離了道德是無效的（十五8，二十一27）；以及對個人操守的強調，這方面在聖約群體強烈的集體認同中有時被忽略。耶利米和以西結尤其強烈地重申個人責任的主題（耶三十一29、30；結十八）。但箴言有一個主要的分別，也可見於其他聖經的智慧文學，那就是沒有清楚提及以色列蒙揀選和與神建立聖約關係的歷史，這是被擄前之偉大先知們一致呼籲的事實。同樣地，箴言也沒有提到耶路撒冷及其君王之聖殿神學，縱使智慧運動──尤其箴言中所反映的──是在大衛王國的贊助下興盛的，其原因上文已稍有提及；因為智慧運動的發展是基於那已建立好的約民基礎上，雖然如此，全書沒有明顯地論及這些基本事實，是很值得注意的。甚至「以色列」一名也沒有出現過；這現象支持了箴言是古代社會中最清晰和內容最豐富的普世實用倫理手冊的觀點。一個活在那時代受過教育的埃及人，會覺得箴言是容易瞭解和能夠提升人心靈的著作。雖然這本書的主要寫作目的不是為重視道德的非基督徒而寫，但對他們來說，箴言仍有很大的吸引力。

箴言和歷史書
    箴言與歷史書均強調報應與懲罰（二22，三9、10，十27-30），而這點有時稱為「申命記式」，因為在申命記（例：第二十八章）中，有最清楚的陳述。這教義有時會被曲解為一個不變的公式：義人常得獎賞，惡人常遭懲罰；約伯與耶利米對此提出了強烈的抗議。這看法也可導致假冒為善和只顧自己利益的行徑；我希望得著祝福（例：箴三9、10），因此我在十分一的奉獻上「尊重」神。這種以外表的行為代替內心應有的愛、感謝和信心，經常是以色列那禮儀化的宗教被咒詛的原因。然而，這原則本身──那些尊敬神又在生活上服從祂和祂的律法的人，往往是那些蒙神祝福（不一定是物質方面）的人──完全是合乎聖經的，而我們不可因後人的曲解而歸罪於箴言的作者。後期的智慧文學作者修改了這觀點，指出昭雪或懲罰不必是今生的，他們的信心伸展至來世最後的審判（例：伯十九25-27；傳三17，十二14；但十二2、3）。

內容提要

智慧運動（一章1至7節）
    智慧運動的目的說明以色列的智慧運動之目的，而第2、3節一部分提及「如何在任何處 境中行事」，可說是全書的副題。有關本段的作者問題已在上文討論過，但這段經文確實沒有甚麼地方違背所羅門為作者的說法。在所羅門執政早期，他極其渴望得著智慧，以致可正確地治理百姓（王上三7-9），而本段也有一個熱切的期望，期望他的臣民也對智慧有所認識。第1至6節在希伯來原文是一個句子，而其中至少包括有11個不同層面的智慧。第一個「智慧」在箴言中出現了37次，而所指的是有教養、有技巧地運用知識。一個人只有首先信靠和尊敬耶和華，才可進入智慧之中。道德並不是因處境而變換的，而它本身也不是絕對的；道德需要有一個不變的據點，而這據點只能在神裏面找得到。研究個別的箴言時──其中許多是有關日常生活的──我們必須緊記，道德生活的基礎在卷首一開始便已清楚表明了。

有關智慧的教訓一章8節至九章18節
    由13個有關智慧的獨特教訓所組成，其中多半以「我兒」或類似的稱謂引入。最後一個教訓（八1至九18）是由智慧本身說出的。這方法顯示一種師徒間溫暖和個人的關係，而在古代近東一帶，師徒全都是男性。在埃及和米所波大米的智慧文學中也有類似的風格，所羅門可能就是採用了這種風格，他在早年謙卑和敬畏神，並關心國家的利益時，可能曾是一位最優越的教師。

1.教訓一（一8-33）──遠避惡人
    這裏有3種聲音：有些人似是而非地應許，憑暴力必可得著快速的收穫（10至14節）；聰明人自己（15至19節）加強雙親多年來不厭其煩的勸導（8至9節），主張與喜用暴力的人劃清界線，因為他們自己也難免承受暴力的惡果；最後「智慧」出來說話（20至33節）──其發言不是祕密的，而是公開的──她來是要施予，而非不擇手段的榨取，她賜下自己智慧的靈（第23節）。悲哀的是，以色列拒絕了智慧柔和的勸說和眾先知直率的責備，「耶和華如此說」一語帶出了那不能逃避的審判（29至33節）。

2.教訓二（二1-22）──智慧的獎賞
    雖然智慧最後是神的賞賜（第6節），但人必須熱切地尋求智慧；像詩人一樣（2至4節；參詩六十三1）。這裏並沒有矛盾，只是顯出一個似非而是的事實：神的禮物不會輕率地施予，而只會施予那些因心靈渴慕而配得的人。經文概述智慧的利益（7至22節）有反面和正面、物質和精神兩方面。在這裏首次提及與淫婦相交的危險（16至19節），這是箴言書中經常出現的題目。

3.教訓三（三1至10）──全然信靠神必得獎
賞 　　猶太人經常被引誘以外表的宗教表現來獲取神的祝福，正如上文所說，第9、10兩節是可以這樣被曲解的。然而，整段經文是強調神要求人心裏的忠誠和順服（1至8節）。「以神為首」（6節）是基本的要求，一個人或國家若不能以神為首，便是貧窮（參該一1-11）。

4.教訓四（三11-20）──管教
    這是箴言後段其中一個重要的主題，包括在父子關係中──反映神人的關係（11、12節；參來十二5-11）──不時所需要的懲罰。這段另一個主題是對智慧的讚美及智慧所賜下的益處，作為八章11至32節的前奏，並預示了基督本身的位格與工作。

5.教訓五（三21-35）──「智慧和謀略」
    這雙重目標（第21節）可帶來平安（23至26節）和防止一些不智之舉（27至32節）。但最根本的平安可見於第26節：「耶和華是你所倚靠的」。

6.教訓六（四1-9）──訓誨者
    訓誨者在這裏作了一個見證，說他自己是從前人累積的經驗中取得智慧（1至6節）。他又強調決心，指出人要一心堅決以取得智慧為目標，第5、7至9各節的動詞都顯示了這點。

7.教訓七（四10-19）──人必須決心遠離惡人和惡行（14至17節）
    留意經文把義人和惡人的路描寫得十分生動，前者是美麗的，後者是可怕的（18、19節）。

8.教訓八（四20-27）──專心尋求公義和遠避邪惡（參帖前五22）
    這包括了聆聽（第20節）、記憶（第21節）、心到（21、23節）、眼到（第25節），以及意志堅定（26、27節）。意思就是全然向神委身。

9.教訓九（五1-23）
    經文以率直而不可能被誤解的言詞，強調與妓女行淫的危險和忠於婚姻關係的智慧。在兩性關係之中，並沒有純粹私人的道德；其他人必被牽涉在內，而神也不只是一個關心事態的旁觀者（第21節）。雖然當時在法律上，賣淫者必須處死（申二十二20-24），但顯然當時的賣淫業十分盛行。

10.教訓十（六1-19）
    首先經文直接提醒讀者要避免輕率地立誓。（1至5節），若已經這樣做，明智的解決方法是放下自尊，並盡快脫離。第二個教訓是學效螞蟻勤奮地為未來的需要作準備（6至11節），正好給後面的懶惰人（二十二13，二十六13-16）作一個對照。第三個教訓詳細地描述了狡黠、欺人的騙子，他們若遭反對，便會變得暴戾（12至19節）。我們必須遠離這種人。

11.教訓十一（六20-35）
    返回不合法之性關係這課題上，顯出神對此罪所抱持的態度，受害的丈夫也必與姦夫對抗到底（33至35節），而通姦者必徹底地遭毀滅（26至32節）。兒女若把父母長久的教訓存記在心，父母必感到快樂（20至24節）。

12.教訓十二（七1-27）
    生動地說明妓女的詭計。她所提供的歡樂似乎十分吸引，並充滿冒險的成分，但事實上，這種晚間的豔遇只是一條「陰間之路」（第27節）。作者大膽地維護那眾人的「情人」；「智慧」的言語──神的誡命──可保守她的「愛人」在試探中避免犯罪（詩一一九9）。

13.教訓十三（八1至九18）──智慧直接的呼
籲 　　對照著第七章那口甜舌滑、極盡誘惑之能事的淫婦，和九章13至18節那厚著臉皮，高聲地滔滔雄辯的妓女，這裏有兩幅關乎智慧的圖畫，是相輔相成的。第一幅在八章1至36節，那是舊約使用擬人法的顯著例子。智慧所尋求的，並非一人的滅亡，而是眾人的福利，因此她常到最繁忙的地區來發出她普世性的呼籲（1至5節）。智慧與誠實，正直與坦白是不可分割的（6至13節）。此外，還強調了尋求智慧而得的福氣（14至21節）；君王、審判官和首領都倚靠智慧，而智慧賜給追隨者的禮物就是人最想望得到的成就。第22至31節實際上是神學上對「智慧」之超越性的解說，顯出她與神創造工作的密切關係。當然許多基督徒都從這幾節經文中看出要來的基督。新約認為基督是兩個重要宗教問題的答案，這兩個問題是：神如何接觸人類，及神如何創造世界？這裏的答案是──藉著智慧。這種關係可帶至下一段落（33至36節），智慧在那裏像新約的基督一樣，是那唯一絕對重要和眾望所歸的。
    因此，在這一章裏，智慧得著了淋漓盡致的表達。然而，她又返回現實，呼籲那站在人性十字路口上的人類，而她明顯地是至高的善，從她傾流出一切價值和渴望。藉著智慧，神和祂的法則是伸手可及的，跟被擄後期的祭司思想和啟示文學之趨向很不相同，後者使神變得高不可攀。
    在第二幅圖畫中（九1-6），智慧被看為一位仁慈而慷慨的主人，她擺設了使人得著生命的筵席（比較主耶穌的比喻，路十四15-24）。13至18節再跟愚昧的婦人作對比，尖銳地指出愚昧婦人的客人最終要落在陰間。在上述兩幅圖畫之間，是一連串對比聰明人與愚昧人的雋語（7至12節），聰明人在愚昧人的相對下是十分受教的。這裏並再一次清楚指出生命的真正基礎是甚麼（第10節）。

所羅門的箴言十章1節至二十二章16節
    這是所羅門的箴言集。這部分的375句箴言可能是從所羅門那三千箴言（王上四32）中挑選出來的。每一節是一個單元，而每一節的兩個句子都互相對照或比較。其中有一些重複的（例：十四12，十六25），這種情況在這類龐大的文集中幾乎是無可避免的。每一句諺語都是合乎情理的人生體驗，但我們必須容許有程度上的高下；其中有些是頗為日常化的，跟世上的智慧接近，但大致上來說，這些箴言提供了一個神所認可的、日常生活的指引。在此必須再次強調，那基於律法和聖約關係的宗教生活是已經假設存在，因此這些箴言在神學上之重要性只是很小，只顯示神非常關心人類生活中極微小的細節，而宗教問題也並非完全被忽視（例：十27、29，十四27，十五16、33，十八10）。這部分箴言要慢慢咀嚼，每一節都要求我們停下來，讓其要點滲進腦海中。
    箴言一詞本身的意義在希伯來文中是多方面的。這詞出現於巴蘭的信息（民二十三7）和約伯的自辯（伯二十七1至二十九1）；在詩篇四十四篇14節譯為「笑談」，而在以賽亞書十四章4節則有「嘲弄」的含義。在箴言書中，它是藉著例子、警告或訓誡的形式，以矚目、警句式的文學手法，來表達某層面的實用智慧。由於各句箴言並沒有系統性的編排，所以研究這部分的有效方法是考究其中重要的主題，在每一課題下收集所有有關經文。
    箴言書有以下多個重要的主題：
    1.義人的獎賞與惡人的結局（十2、7、16、27-30， 十一3-9）。
    2.愚昧人──3個譯作「愚昧人」的希伯來詞語都有頑固、反叛和愚蠢的意思，因此這些希伯來文也常譯作「背叛者」。愚昧人是父母的悲哀，也是社會的威脅。他是完全不可理喻的，而他那放縱的言詞則造成無數的傷害。對愚昧人來說，改過是無意義的，他是完全沒有希望的。
    3.單純的人──這是指中立的大多數人，既不是愚昧人，也不列於智慧人之中，他們願意接受智慧之導師的諄諄善誘。本段經文的對象主要是這一群人，而不是那些有智慧和精明的，因為他們已經「畢業」了。
    4.作者常把懶惰人與勤勞的人作一對照（例：十4、5），並且對懶惰人的冷漠和無力的藉口加以挖苦。
    5.言語的力量──言語能傷害人也能醫治人（十二18）。第十二章強調誠實話的重要，並把它與欺詐和輕率的話作一對照（例：十二6、13、14、17、19、22）。
    6.智慧必然是一個重複出現的主題。第十三章顯示智慧怎樣由父母（第1節）、聖經（第13節）、智慧人（第14節）和良友（第20節）而來。
    7.公義──強調公義是回應偉大的先知，也無疑是反映了當代的情況。作者特別譴責賄賂的行為（十七8、23，十八16），以及作假見證的人（十九5、9、28），虛心坦蕩的人則被讚賞（十八17）。
    8.鄰舍之誼──經文常提到好景時的「酒肉朋友」（例：十九4、6、7），並把他們與堅貞、忠心的真朋友相比（十七17，十八24）。
    9.經文從不同角度談及富裕與貧窮，但常強調道德和靈性方面的富裕，而不只談及物質方面的豐富（例：二十一6，二十二1、4）。作者常要求人關懷貧窮人（二十一13），並且要出於崇高的動機（二十二2）。
    10.家庭生活──經文展示一幅理想家庭的誘人圖畫，其中有勤勞的丈夫，一位善解人意的妻子──那是丈夫的祝福（十二4，十四1，十八22，十九14），以及聽話的兒女，必要時父母會用懲罰來管教（十三24，十九18，二十三13、14）。

二十二章17節至二十四章22節是更多關乎智慧的忠告
    雖然所談及的課題與大致的風格都保持不變，但這部分的箴言一般都比較長，而且顯然是把同一主題下的箴言組合起來，如酗酒的危險（二十三29-35）就是一個例子。本段編者的宗教動機是明顯的；他明說是為了使人可以「倚靠耶和華」（二十二19）。至於這段與埃及的智慧書阿曼尼摩比箴言的關係，上文已有討論；埃及文的版本較長，並包括許多箴言書以外的句子。

二十四章23至34節是附加的箴言
    這一段可以看為前一段的補充，論及公義、智慧的商業政策、毀謗與懶惰等題目。關乎懶惰人的田地那段幽默而尖銳的箴言，是全書最長的。

二十五章1節至二十九章27節是附加的所羅門箴言
    希西家（主前715-686）的助手從許多不包括在主要箴言集（十1至二十二 16）的所羅門箴言中，挑選和編成了另一組所羅門箴言。這裏也有刻意把相關的箴言組合起來的痕跡，如君王的位置（二十五2-7）、不智慧的訴訟（二十五8-10）、愚昧人（二十六1-12）、懶惰人（二十六13-16）、惹麻煩的人（二十六17-27）等。

亞古珥智慧之言三十章1至33節是亞古珥的智慧之言
    亞古珥的引言（1-4節）清楚顯出智慧人在全智之神面前的卑微，這段經文與約伯記三十八至三十九章平行。亞古珥的教學法顯然是把論題中許多例子擺在學生面前，他用「兩……三……四」的表達方法，顯示那並非一個完整的目錄，鼓勵學生從自己的經驗中找出更多的表列。亞古珥顯然與生活各個層面都有密切和敏銳的接觸。

利慕伊勒智慧之言三十一章1至9節是利慕伊勒源於其母的智慧之言
    再一次談及男女關係、醉酒的危險，以及為貧苦和受欺壓的人伸張正義。利慕伊勒的名原意是「屬乎神」，這名字可能讓我們更進一步瞭解他的母親。

才德婦人三十一章10至31節論及才德的婦人
    這首詩可能是由無名氏所作，詩中每一句以一個希伯來字母來開始，並且順序排列；這方法常表示完全的意思。箴言書談及淫婦時是絕不留情的，但來到本書的結尾，它提供了一幅相反的、清新的圖畫，其中描述一位有教養的、富足的家庭主婦和母親，讓我們一新耳目，看見當時生活的其他層面。正如書中其他部分所說明的，賢婦基於敬畏神（第30節）而產生各種美德，包括可靠（第11節）、能幹（13-19、24、27各節）、善心（19、20節）、有遠見（21、25節）、有智慧和仁慈（26節）。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


詩篇

    詩篇的英文名字"Psalm"是指以樂器（最初是瑟）來伴唱的詩歌。另一個英文名稱"Psalter"是指以瑟來伴唱的詩歌集。因此，詩篇的英文名稱表達了所採用的形式，而希伯來文的名稱「讚美」或「讚美的書」則顯示其內容。

作者
    詩題所提供的資料希伯來文聖經在詩題中把73篇詩歸為大衛的詩，七十士譯本則有84篇，武加大拉丁文譯本有85篇。利未人歌者的首領亞薩和可拉則分別與12和11篇詩篇有關（詩篇四十三篇也幾乎可以肯定是可拉的作品）。此外，有兩篇詩篇題為所羅門的作品（七十二，一二七篇），一篇題為摩西之作（第九十篇），一篇題為以探之作（第八十九篇），一篇則題為希幔與可拉後裔同作（第八十八篇）。其餘的詩篇有時稱為「孤兒詩」，因為無人認領，詩題並未記有作者的名字。
    詩題中的隸屬性前置詞通常指示出作者是誰，如「大衛的詩」。但在群體──如亞薩或可拉的後裔──的情況下，那前置詞可能只是指出那些詩篇是包括在他們的演奏項目中。一個可能性較低的說法認為那前置詞應解作「供……所用的」，如一些「大衛的詩篇」可能是在某些祭儀中「供大衛王所用的」。

詩題中有關歷史背景的暗示
    許多詩題都提到大衛生平中的一些特殊事件（如詩三，七，十八，三十，三十四，五十一各篇）。雖然現在已很少人相信多半詩篇是寫於被擄歸回後──這說法暗示詩題的歷史背景是不真實的；但有些學者對詩題所提示的歷史背景仍抱懷疑的態度。然而，有證據證實詩題是很早就被加上去；詩篇翻譯成希臘文時，似乎在詩題的翻譯上出現了一些困難，可能就是因為它們太古老。再者，若歷史背景是後期才加上的話，則所有大衛的詩都應題有歷史背景，而不是只出現於數首詩之中。此外，某些詩篇的詩題跟內容明顯的不相稱（例：詩三十），顯示詩題是由那些明白其中關係的人所寫的，而不會是後期的編者加上的。無可否認，詩題跟歷史書的記載有些微的差異，如詩篇三十四篇指大衛在亞比米勒面前裝瘋，撒母耳記上則記載大衛是在亞吉面前裝瘋。然而，亞比米勒可能是一個通稱（像埃及的王均稱為「法老」），指所有的非利士君王（例：創二十一32，二十六26）。
    因此，詩題中有關作者和歷史背景的資料是頗為可靠的指引。
    但由於一些內在的難題，加上詩篇被譯作希臘文、敘利亞文和拉丁文時，譯者在翻譯上均行使一定的自由，因此詩題不被看作神所默示的。
    大衛為作者的問題
    1.一般學者皆接受大衛確曾為掃羅和約拿單作哀歌（撒下一19-27）。這顯示大衛有深具詩意的心靈和寬大的性情，詩篇中歸大衛的作品也有類似的特徵，讓我們可以接受確是大衛之作。「大衛的遺言」是歷史書所記載的另一首大衛之詩（撒下二十三1-7）。
    2.大衛在掃羅宮中被譽為善於彈琴的樂師（撒上十六16-18）。阿摩司評他為有發明樂器天才的樂師（摩六5）；歷代志作者則不斷強調他在聖殿禮儀上編排音樂項目的貢獻（例：代上六31，十六7；拉三10）。猶太歷史家約瑟夫說：「大衛曾用不同的格律為神編寫歌曲和讚美詩。」大衛可能是一方面為所羅門建殿的工程囤積物料，另一方面也極關注聖殿崇拜之安排。在猶太人的傳統裏，大衛在音樂上的地位，就好像摩西在律法上的地位一樣。
    3.在王國早期，國家剛取得獨立和聲譽，前景美好，這正是一個發展藝術創作的時期；大衛就處於這潮流的中心。
    4.歷史書中所記載的大衛經歷，跟某些詩篇十分吻合，例如，他因與拔示巴通姦而謀害烏利亞的罪行（撒下十一2至十二25），跟詩篇五十一篇十分吻合，詩題中也說明了此事。許多以大衛為作者的詩篇都描述了他的過失、真誠的悔改，以及他多重的身分──牧人、逃亡者、戰士等。詩篇中的大衛跟歷史書中的大衛都有相似的地方，尤其在他對神表現出的強烈信心上最為顯著。
    5.雖然有些學者認為新約提及「大衛」時，只是指詩篇這卷書，而不是指大衛乃詩篇的作者，但我們若直接解釋這些新約經文，只會發現它們實在是鞏固了以大衛為作者的論點。在馬太福音二十二章41至45節、使徒行傳一章16節和二章25、34節，及羅馬書四章6節和十一章9節等經文，都特別指出大衛是許多不同詩篇的作者。
    6.總括來說，雖然堅持每一篇以大衛為作者的詩篇，皆出自大衛手筆是不智的，這些詩篇中，有些可能是依從既定的大衛詩篇格式寫成，或是由大衛王朝其他君王寫成的；但我們有極強的證據支持詩篇的主要核心是大衛的作品。此外，一些無名的詩篇可能也是「以色列的美歌者」的作品（撒下二十三1）。希伯來書四章7節指出其中一篇無名氏的作品──詩九十五篇──是由大衛所寫的（參徒四25；詩二）。

寫作年代
    愈來愈多近代學者接受詩篇寫成於早期的說法。恩尼爾說可能只有一篇詩篇（第一三七篇）是被擄歸回後的作品，這主張可能太極端。基於對埃及、米所波大米和迦南附近的讚美詩集所作的研究，加上學者認識到早在大衛以前寫成的書卷中（例：出十五；申三十二，三十三；士五），已蘊藏了不少詩歌，學者們愈來愈接受傳統的看法，認為大衛對以色列祭儀中的音樂與詩歌有很大的貢獻。從迦南的烏加列所發現的資料，尤其值得注意，其中詩歌的結構和形式跟120首以色列的詩歌極有關連。那曾一度被接納的大前提：「詩篇是第二聖殿的詩歌本」已完全過時了。這說法可能也是對的，但大部分的詩篇卻在王國時期已歸入了以色列的詩歌本。
    一般研經者可能同意莫文克的主張，認為「寫作詩篇的正統時期是王國時代」。詩篇一三七篇明顯是被擄時期的作品，詩篇一○七篇2、3節及一二六篇1節則暗示從被擄歸回的境況。詩篇四十四和七十九兩篇大概是被擄歸回後的作品，但也不能肯定。有些學者認為詩篇七十四篇是最後寫成的詩篇，他們看其中所提及的歷史背景（3-9節）是主前二世紀早期的馬加比時代。然而，主前586年耶路撒冷被毀的情況，也跟上述背景頗吻合；斷言歷史上的解釋是不智的，因為被擄歸回後可能也有其他未記載下來的大災難。整卷詩篇大概是經過好一段時期才寫成。在第一部分裏出現了大衛的詩，顯示那是早期寫成的部分，可能在大衛任期的末後。其餘部分的編纂過程很難重構，但暗示作者、事件，以及樂器或曲調運用的標題，在最後兩卷（九十至一五○篇）已較少出現，這也許支持了一個可能性，即各卷是按年份來組合的，次序就像今日所見的一樣。傳統的看法認為以斯拉是最後把各詩篇組合和編纂的人；若考慮到他在重建國民宗教生活上的重大貢獻，這假定似乎是合理的。無論如何，編纂的過程是在主前三世紀末，就是詩集未被翻譯成希臘文（七十士譯本）之前完成的，因為傳統的次序已在希臘文譯本中沿用。死海古卷也提供了全面但不完全的支持。在某些地方，位置上稍有出入。詩篇第九和第十篇原本可能是同一篇（如在七十士譯本中），詩篇四十二和四十三篇合併的可能性也很大。較弱的論點，是把詩篇一一四和一一五篇合拼，或把詩篇十九篇分成兩篇獨立的詩歌（1至6節和7至14節）。

背景──詩篇與祭儀的關係
    一﹒音樂指引。只要翻開詩篇，便可以清楚看見它跟祭儀的關係。有55篇詩歌是交與詩班長的，並且正如上述所說，有23或24篇詩是跟亞薩和可拉兩班主要的利未歌者有關連的。一些樂器如絃樂（詩三十二2）和管樂（詩五）也有所註明。還有其他的一些術語，也許是與音樂指引有關的，例如：「細拉」出現了71次，可能是指示停頓或音量漸大；「希迦庸」（ 詩九16）可能提示該處應採取默想的態度；其他不明的註腳如「朝鹿」（詩十二）、「百合花」（詩四十五，八十）和「遠方無聲鴿」（詩五十六）等，可能是一些曲調的名稱。至於其他用詞如「示迦定」（詩七，和合本譯「流離歌」）和「阿拉莫」（估計是女聲的詩班，詩四十六，和合本譯「女音」）也可能屬於音樂指引的範圍。
    二﹒跟祭儀上某方面的聯繫。一些詩篇跟某方面的祭儀有關，如「紀念性的奉獻」（詩三十八，七十）、「安息日之歌」（詩九十二），及「感恩祭之詩」（詩一百）。其他詩篇則有內證顯示這些聯繫。例如，詩篇二十二篇的第二部分（22-31節）似乎跟還願祭（第25節）有關，尾隨著第一部分（1-21節）是神對詩人切切哀求的應允。詩人是在「會中」（22、25節）公開地作見證，可能他正參與一個獻祭的公開宴會（第26節）。
    三﹒對逆境的描寫方法。另一個因素，就是詩篇在記載各種不同形式的危難，都採用千篇一律的方法，暗示了原來屬於個人性的禱告，被挪用作公用的詩篇。詩中很少會清楚說明詩人的實際困境是甚麼，而是用一連串的暗喻或明喻，包括：猛獸的襲擊（詩二十二12、13、16，五十九6、7）；大自然的驚人力量，如巨浪與洪濤（詩四十二7）；獵人所設的陷阱與網羅（詩七15，五十七6，九十一3）；兵器（詩五十七4，九十一5）及敵人（詩十七9，五十五18），敵人當然也可能是真實的或隱喻的。我們可留意詩篇一○二篇3至11節那一連串生動的比喻，任何人若遭遇到困境，縱使他的情況與詩人的不一樣，也可以套入這詩篇裏。
    四﹒整卷詩篇的結構。詩集可能是刻意模仿律法書的五經而分成5部分或5卷（一至四十一篇，四十二至七十二篇，七十三至八十九篇，九十至一○六篇，一○七至一五○篇）。卷與卷之間由4首讚美詩（四十一13，七十二18、19，八十九52，一○六48）來劃分。雖然編者在詩篇七十二篇20節指出大衛的詩篇已結束，但在其後各卷仍有大衛的詩（詩八十六，一○一，一○三等），這暗示了5卷詩篇最少有幾卷曾經是單獨流傳的，直至最後才被收集歸入同一本聖詩集。此外，不同部分有重複的詩篇（例：詩十四與五十三篇，四十13-17與七十篇），以及神的不同名稱──卷一通常稱「耶和華」，卷二則用「神」，又進一步顯示這些詩卷的獨立性。
    五﹒正典問題。在希伯來文正典第三部分著作或聖卷的不同校訂本中，詩篇幾乎常排於卷首。詩篇明顯地給看為著作中最重要的一卷書，路加福音二十四章44節亦以「詩篇」為「著作」的同義詞。著作中所有書卷是否都可歸入正典，至主後一世紀末才有所決定，但詩篇似乎早在主前300年已被接受為出於默示的書卷了。
    我們不要以為所有詩篇均源於公共的祭儀生活，不過，在舊約時代的大部分時間裏，聖所確是以色列人敬拜生活的焦點。以色列人在任何地方都可以禱告，但每當環境許可，他們總會來到主要的聖所裏祈求。在古以色列，感恩的禱告幾乎必然地跟感恩祭、還願祭或甘心祭一起獻上。詩篇可能是個人的創作，像具備寫作技巧的大衛；我們也必須認識到詩體，在西方文化裏雖不常用，卻是古代東方人用以表達情感的自然方法。也可聘請利未樂師公會的成員為他譜出他的祈求或感謝。漸漸地，一本內容豐富的詩集便形成了，可供個人、會眾，甚至整個國家，在不同場合中使用。這本詩集編定後，不單可供以色列人各種需用，並且也供應歷代基督徒靈性上的需求。無論各篇獨立的詩篇來源是甚麼，他們最後都被合併在祭儀之中；我們或許可以假定以色列中最好的詩歌集就是這樣被保存下來的。

寫作目的和神學教導

有關神的教義
    無論在困境或順境中，眾詩人都顯出對神極強的信心，並對祂的屬性有很清晰的觀念。我們可從神與約民之個人關係中看見祂。詩中又喜用擬人法來表達神（即用人類的特徵來描寫），如談及神的聲音、言語、耳朵、眼睛、面孔，或手掌與指頭，這表達的方法是可以理解的，對此，我們無須提出異議。事實上，二十世紀的基督徒也廣泛地使用這種擬人法，其價值在於使神活現在敬拜者面前。除了用一些自己可以理解的用語外，人還能怎樣來形容神呢？除此以外，恐怕剩下來唯一的方法就是泛神論那撲朔迷離的神祕主義了。以擬人化的語言來描述神人之間的活動，不一定就要接受祂只是一個「被添上榮耀的人」。

詩篇中的一神論
    在詩篇一一五篇3至8節，一三五篇15至18節，和一三九篇清楚地顯示出來。神被看為創造主（詩八3，八十九11，九十五3-5），引用鄰國的創造神話（例：詩八十九10），目的只是表明神那偉大的創造能力。詩人宣佈祂是歷史之主（詩四十四，七十八，八十，八十一，一○五，一○六），以及控制大自然的主宰（詩十八7，十九1-6，六十五8-13，一○五26-42，一三五5-7）。眾詩人常歌頌神全然的偉大，而永不感到累贅；神的偉大並沒有形成祂與敬拜者之間的障礙。

有關人的教義
    詩篇是一本「以神為中心」的書卷。雖然人與創造主之間存著鴻溝（詩八3、4，一四五3、4），而且人的屬世生活有其限制（詩九十9、10），但人仍處於一個有價值的位置。在神自己的旨意裏，人是佔了一個負責任和調解的位置；他雖是被造，但卻有權管理其他被造物（詩八5-8）。雖然人與公義之神的關係被罪所危害（詩一○六），但神是有恩典且恆久忍耐的（詩一○三），祂信實並滿有饒恕（詩一三○）。雖然詩篇也提及獻祭的制度（詩二十3，五十8、9），但重點卻在於個人的信仰，要求人的順服，和一個降服於神的心（詩四十6-8）。詩篇五十一篇顯示了罪惡之深，是獻祭所完全不足以彌補的；詩人只好懺悔，完全仰賴神的憐憫。人的道德責任（詩十五，二十四3-5）及向律法應有的忠誠（詩十九7-11，一一九），是全被接受的。整卷詩篇都啟示一種強烈的個人關係，鼓勵人禱告和讚美，並勸導人信靠神。

來世傳統
    希伯來人的觀念看陰間為已離世之人的居所，人人都是一樣，並不分好壞；在那裏，除了仍存在外，顯然一切都已滅亡。虔誠人主要的怨言是，在陰間裏，所有跟神有意義的關係都斷絕了（詩六5，八十八10-12）。然而，他們漸漸知道，即使是陰間，也在神的掌握之中，因為祂是全能的（詩一三九8）。此外，人還可以保有與神寶貴和穩健的相交，只要有信心，即使死亡也不能終止這關係。詩篇十六篇9至11節，四十九篇15節，七十三篇23至26節等，正好說明這傾向。因此，詩篇見證了以色列信仰中一個重要的過渡期，而未達致那關乎個人復活的成熟教義。

普世主義
    詩篇九篇11節，四十七篇1、2、7至9節，六十六篇8節，六十七篇，一一七篇1節等，都呼籲列邦承認和讚美神，這些經文都顯示祂有管理列國的主權。然而，這種普世主義似乎並不包含任何使外邦悔改歸主的意圖，而且相對之下，還有很強的排他成分。神呼召列國來讚美，主要項目包括：神跟其子民有聖約之關係，並且神為他們行大能奇事（詩四十七3、4，六十六8、9，九十八3，一二六2）。以色列是被動的，正如在舊約其他地方一樣；以色列的繼續存在，見證了神的信實，並使榮耀歸與神。

永恆的價值
    無論詩人在詩中表達哪一種情感──是痛苦的控訴、苦惱的哀鳴，或極度的狂喜，所有詩篇都反映人與神相交中某方面的感受。讀者在面對生活中種種經歷時，可以「窺看一下所有先賢的心情」（馬丁路德），以認識那無所不見、無所不知和無所不能的神。這種個人與神建立關係的力量最能表示舊約敬拜的特質，這力量在詩篇中就表揚出來了。其他以色列文獻中多有回應詩篇的，可見這些信心之士的見證有多大的影響力。詩篇少有交代詩人實際情況的一些特別細節，因而更容易成為普及的讚美詩本，和神子民靈修的寶藏，在公眾和私人敬拜中都可使用，並且自歷代一直至今日亦然。在物質方面，現今的生活跟古代以色列大相逕庭，但神仍保持不變，人心的基本需要也是不變。因此，聖靈仍能使用這屬靈寶藏來作為神與人之間啟示和溝通的途徑。在聖經中，能具有這樣深厚的影響，或能這樣廣泛被使用的書卷實在不多。

希伯來詩歌的主要特徵

文字結構
    希伯來詩歌跟西方對韻律或節奏的觀念很不相同。希伯來詩歌每一行有2至4個字，每一個字根據其主要音節有固定的重音位置，因而形成一種雛形的韻律。最普遍的「韻」在第一行裏有3個這樣的詞語（或3組詞句，因為一個希伯來詞語經過翻譯，有時會變成一個短句），在第二行又有3個，稱為3+3韻。其他變化有2+2、3+2和3+3+3等。這等形式也見於當代的迦南和巴比倫詩歌。在同一首詩篇之內，韻律有時會變換。

平行體
    希伯來詩歌最明顯的特徵是，詩歌的單元並不是以一節或一行來劃分，而是以一個平衡的對句為一單元；在句與句之間有短暫的停頓，在對句之末則有較為明確的停頓。平行句主要的分類如下：
    1.同義平行句──這類平行句每一行都重複相同的思想，藉以互相加強（例：詩一2、5，四十九1，六十一1，八十三14）。
    2.反義平行句──兩行之間有某方面的對照（例：詩一6，三十七9，九十6）。
    3.綜合平行句──第二行會完成或補充第一行的思想（例：詩三4）。
    4.層次式或階梯式的平行句──第一行的某部分會在第二行重複，然後其中的思想又會向前跨進一步。在對句之外，有一種稱為3行連句的，就是採用這方法（例：詩二十九1、2；參詩九十六7、8）。
    學者有時還會列出其他形式，但這些形式主要也只是上述一至三項的變化。

離合體詩
    在離合體詩中，每一句都順序以一個希伯來字母（共22個字母）來開始。詩篇九、十、二十五、三十四、三十七、一一一、一一二、一四五各篇就採用了這種方法；詩篇一一九篇則包含22組，每組8句的詩；同一組內的每一句，都以相同的字母開始。在西方的觀念裏，這方法常被看為過分矯揉造作，但卻有證據顯示，離合體是用以暗示一種完整的概念。此外，與一般現代的西方人比較起來，東方人是較能自然地以詩歌來表情達意。

內容提要

引言
    直至最近，研究詩篇的慣用方法都是個別地研究每一篇詩篇的詩題和內容，嘗試為每一篇設定一個合理的歷史背景。庚克在本世紀初期的作品為詩篇的研究造成了一個分水嶺，許多人沿著他的觀點來研究，有加以修改的，也有不加修改的，有些人並不接受那些觀點，但幾乎所有人都不得不以其不朽的作品作參考。庚克的看法是，多半的詩篇都是自由的創作，然而，它們也是在傳統定下各種祭儀的背景下寫成的。他自稱已發現5個主要的類別：讚美詩、公眾的哀歌、皇室詩篇、個人的哀歌，及個人的感恩之歌。此外，還有許多較次要的類別，其中主要的有朝聖者之歌、公眾的感恩之歌、智慧的詩篇，及祭祀與預言的儀文。他也聰明地把一些不能清楚分類的詩篇列入「雜類」。庚克之著作的價值在於他看詩篇不單是一些文學作品，而且還是一些從一定的生活處境中產生的詩歌，因而能捕捉個別詩人的情緒與感受。其後的學者多有強調詩篇與祭儀的關係，有時顯得頗為狹窄。例如，有些學者（例：莫文克和韋瑟）堅持多半詩篇跟以色列一個重要節期──住棚節──有關，他們看住棚節的背景跟迦南和巴比倫的新年是密切相關的。我們稍後會探討這理論。今天，學者認為任何一個類別都涉及廣闊的宗教經驗，這看法使詩篇的分類頗有彈性，不致流於太嚴格。詩篇大致可分為以下各大類：讚美的詩篇詩篇的希伯來詩題「讚美詩」準確地界定了其中大部分的內容。首4卷每一卷均以一首榮耀頌來結束，第五卷則以5篇特別的詩篇來結束；每一篇都以一個或兩個「哈利路亞」來開始和結束；這5篇的最後一篇──詩篇一五○篇──呼籲人進入完全的讚美。人要為神的本體，為祂在創造、在大自然和在歷史──個人與團體的層面──的偉大作為而讚美祂。
    一﹒個人的讚美。若與個人的哀歌比較，這類別的詩篇數目則較少。通常包括在這類別的詩篇有第九、十八、三十二、三十四、一一六和一三八各篇。究其原因，一方面可能由於人普遍傾向埋怨多於致謝，但事實上，許多哀歌中，詩人都為所期待的救恩而感恩；另一方面，會眾感恩的正常程序都會容許人表達個人的讚美。然而，在聖殿的祭儀中，每當獻上還願祭或感恩祭，以色列人都要在眾人面前用言語來表達感謝之情。這種公開的見證，以及跟這類獻祭有關的公眾筵席，可見於詩篇二十二篇22至26節，六十六篇13至20節，一一六篇17至19節。在聖殿禮儀結構中包括這些個人讚美和見證的機會，必定使敬拜增添一點溫暖感和意義。每一個拯救的行動，每一次出於神憐憫的經歷，成為了救恩歷史的一部分，而救恩歷史是一個累積的、前進的概念，並非只是憶述神在幾世紀以前的作為。
    二﹒一般性的團體讚美　有時稱為「聖詩」或「描述性讚美詩」，其主要特徵是並不連於某個拯救行動，可以重複地使用於不同的禮儀背景中。作者通常不是直接向神說話，而是以第三身來稱呼神。詩篇一○三篇可視為這一組的代表作。這詩篇的開始與結束，都是詩人個人的自白（1-5節、22節下），但中間部分顯示他是敬拜群體的一分子。本篇首先是命令式地呼籲每一個人為了神極大的憐憫而讚美祂；讚美祂在身體和靈魂上的拯救；讚美祂持久而充足的恩典。然後焦點轉移至神在歷史中的偉大作為（6、7節），這些作為構成了一個自然的基礎，用以憶述神在以色列歷史過程中所不斷彰顯的恩慈，神這種恩慈的特質，尤其在祂那溫柔、像慈父的關懷（8-14節）中更為顯著。人的無常跟神的恆久不變形成對比（15至18節）；神那宇宙性和絕對性的治權（第19節），也值得一切有生命和無生命的、天上的和地上的所稱頌（19-22節）。然而，稱頌神的方式可以有許多不同的變化，屬於這一組的詩篇：第一一三和一三六篇，就是很好的例證。
    三﹒特殊的團體讚美。有時稱為「宣言式的讚美」。這類詩篇跟某些特殊事件有關，這些事件都顯明了神的憐憫，而且往往是事後不久就寫成的。這類詩篇的背景多是神將詩人從仇敵手中拯救出來（例：詩一二四，一二九）。詩篇六十六篇8至12節在現今的編排下，是一段敘述神之美善的詩篇核心，但它本身可能就是一篇完整的詩篇，詩篇四十六至四十八篇可形成一闕三部曲，內容是有關主前701年，神把耶路撒冷從西拿基立的亞述軍手中拯救過來的著名事蹟（王下十八17至十九37）。詩篇六十七篇大概是為了某一次的農收而感恩。我們不難看見這類詩篇，如何漸漸地被普遍使用。
    四﹒對大自然之神的讚美。以色列早期的歷史極強調神在歷史中的全能，故此難免忽視了神在大自然裏的主權。甚至有人認為以色列人在主前幾世紀以前，都沒有視神為創造主，這說法使以色列在古代世界中顯得奇特。然而，詩篇肯定沒有忽略這意識。詩篇十九篇1至6節的第一部分描述諸天都讚美神；詩篇二十九篇歌頌祂是打雷的神，雷聲從利巴嫩附近的地中海而來，向南橫掃入加低斯的曠野，以致「凡在他殿中的（被造的世界），都稱說他的榮耀」（第9節）；詩篇五十篇10至12節稱頌祂在世上的主權與自給；祂是生長和收割的神（詩六十五9-13）；常被稱為「創造之詩」的詩篇一○四篇，描述神維持和供應所有在地上和海裏的東西，並且是所有生物的主宰（29、30節）。神與被造物是不容混亂的；即使那好像是永恆的天和地都要滅沒，但「你卻要長存」（詩一○二25-27）。大自然的責任是宣告神的榮耀（詩十九1）和讚美祂（詩一四八）。人跟大自然的能力比較，便看見自己微不足道，而大自然的力量在神面前又極其矮小，因此，人知道神與人之間有一度遼闊無邊的鴻溝，然而，神已用祂的恩典消除了這鴻溝（詩八）。
    五﹒對神之王權的讚美。讚美神之王權的詩篇為數較少（詩四十七，九十三，九十六至九十九），其讚美之詞卻超越上述各組詩篇。這組詩篇的特徵是每當神「上升」 至祂的寶座，人便以高喊和拍掌來歡呼喝采（詩四十七1-5；參九十九1、2）。「耶和華作王！」（詩九十三1，九十七1，九十九1）是常見的呼喊，祂為王的本質被人稱頌（詩九十九4、5）。庚克形容這些詩篇為「耶和華登基的末世性詩歌」，但庚克的後繼者莫文克，把他的研究繼續發展，形成一個理論，該理論建基於把這些「登基詩篇」（一組約有40篇的詩歌，包括上述提及的）與所謂「神聖王權」的觀念相連在一起。莫文克認為在大衛王朝期間，每年秋季的新年節日，在耶路撒冷都有祝賀耶和華登位作普世之王的慶典，這是全年祭儀的高潮。他認為詩篇中一個重複出現的句子經常譯為「耶和華是王」是不正確的翻譯，應譯作「耶和華作王」這理論主要的根據是來自巴比倫的證據和後期的拉比傳統，據他說，新年節期是神更新各方面之統治，以及祂重演在原初的混沌上的創造能力。在「登位節期」的細節上，提倡這理論的學者之間，也有不少意見上的分歧。但他們一般皆贊同在這慶典中，有一齣描述神與以色列仇敵間之衝突的祭儀式戲劇，在該劇的高潮，那象徵神同在的約櫃被抬出來遊行，然後凱旋地再置放於聖殿的原來位置上。這程序的主要目的是確定神既重新被迎接為宇宙之主，祂會在未來一年賜下祂的恩惠。神跟在任的大衛王──神的副攝政──所立的約也因而更新。這些學者又認為這充滿歡樂、盼望和勝利的節期，原來可能是「耶和華的日子」（摩五18）的起源，這「日子」後來才被那迷糊的後代投射為將來的末日。
    學者用以支持這理論的經文，主要出於詩篇。此理論在許多主要論點上都受到嚴重的批判。
    這理論主要基於巴比倫一年一度的登基節期，以及迦南中頗為貧弱的證據。時間上和過程上的相同之處被過分強調了，清楚可見的差異卻沒有提出來。在古代近東一帶，各民族對於君王的態度有很大的分歧。當一個王自稱是神明的代表或化身，他自然便會活像神的替身，但這情況在米所波大米各地並不一致。以色列人對王的態度跟其他地區的人很不相同，因為他們認定神是以色列民真正的王，大衛王不過是「諸王的第一位」，縱然他是神的嗣子，也無神聖之處。此外，任何指稱大衛在征服耶路撒冷時從耶布斯人承繼了「神聖王權」之說法，皆難以成立，因為大衛一直的表現，都是十分著意維持以色列傳統的價值，並且不去疏遠他的宗教領袖。
    除了詩篇之外，聖經沒有清楚說明以色列被擄前的最主要節期究竟是甚麼。另一個類似的難題是，以這理論的信心和行為背景而言，大衛王朝的全然失敗該如何解釋呢？許多用作支持的非以色列文獻都公認是難解的，然而有些獨斷的解釋卻用作有利於這理論的支持。再者，文學上的關連不能證明二者實際上是相依的；例如，在詩篇中，詩人有時用了烏加列文獻中談到巴力的用詞來形容神（例：詩六十八4、33），但神是獨一無二的真神，這屬性是不會因此而妥協的。
    對這理論最主要的抗辯並非王跟其同代諸王的比較，而是神跟古代世界大自然諸神的比較。在整個地區裏，秋天的新年節期，皆與夏天旱季之完結和秋天雨季之開始有關，與此配合的神話描述一個死於仲夏的自然界神明（如迦南的巴力或米所波大米的搭模斯），他降至陰間，但在秋節時，透過適當的祭祀程序起死回生。這樣，大自然潛藏的力量便被激發起來，滋潤繼後一年的農耕。對於以色列的神的死亡和復活，我們不用置疑，因此對其再次登位也不用置疑。我們不能把祂等同於其他神祇。這反對理由十分有力，以致這理論中任何有關死亡與復活，和豐產的事情，在以色列中都要被除去。
    我們有理由堅持，若接受以色列人對神之主權有極崇高的看法，便很難把祂的治權囿限於一年一度的節期！但對於「耶和華作王」一語，我們如何分辨哪些是一年一度的祭儀式用法，哪些是非祭儀式的用法呢？雖然「神聖王權」和登位節期等觀點備受批評，但新年是以色列人想起神的王權的時節，仍是有可能的。每年這個時候，在會堂的禮儀中使用登位之詩，可能跟這些詩於被擄前在耶路撒冷聖殿的用法有關，因為眾所周知，以色列人的傳統是堅持不變的。紀念大衛之約的慶典，在舉行時間上與以色列鄰近國家之君王慶典有關連，這也是合理的。從這角度看，克繞斯的觀點似乎更可接納。他認為住棚節與出埃及和曠野飄流的事件有關連，因此是一個有歷史背景的節期，而不只是一個關乎收成的節期。他認為大衛王朝建立後，住棚節則成為了一個慶祝神透過祂的副攝政之統治，把祂不變的主權反映出來的節期，並不是人類的王代替了神的位置，而是一個王見證了神持久不變的聖約關係。因此，這節期是從神對大衛及其繼承人之揀選自然地發展出來的，是希伯來人獨有的慶典。雖然這等理論並非完全可信，但詩人為神永久的王權而讚美祂，是無可置疑的，這是詩篇中一個顯著的特色。
    關乎大衛王朝的詩篇上文討論到君王在詩篇中的顯赫地位，現在再來討論這常稱為皇室詩篇的一組詩是最合宜的了。皇室詩篇一般包括第二、十八、二十、二十一、四十五、六十一、七十二、八十九、一○一、一一○、一三二及一四四各篇。這一組詩不可視為一個文學類別，因為各種以不同形式寫成的詩篇均包括在內，但上述各篇詩都是與王有關的，談及他統治的性質，以及他與神的關係。由於大衛的王朝於主前586年結束，因此幾乎可以肯定的說，這些詩篇是在主前586年之前寫成的。這些詩篇的用詞可用來支持上述所謂「神聖王權」之觀點；例如，詩篇四十五篇──一首皇室婚禮之詩──包含一句確認的話：「你的寶座是永永遠遠的」（四十五6）。但我們最好看這為耶和華的寶座，王則作為神的代表，坐在這寶座上。同樣地，詩篇二篇7節說：「你是我的兒子」，可能只是暗示一種藉著繼承為後嗣而得的兒子名分，詩篇一一○篇1節：「你坐在我的右邊」，則指王作為神的副攝政所享有的權利與特權。舊約中有關王的證據顯示以色列的君主政體乃受神與其子民的聖約關係所限制；以色列王並沒有鄰近諸國君王所擁有的專制治權。
    雖然如此，王卻實在擔當一個重要的角色；我們有極強的證據顯示在大衛王朝期間，西乃之約是次於大衛之約的。神之管治的各種福祉，乃透過祂那生在王位上的代表賜給子民。例如，詩篇七十二篇──可能是一篇加冕禮的神諭──談及一個反映神的公正之政府所帶來的益處。因此帝王肩負重大的責任；可惜除了幾位王外，以色列諸王大都使以色列中的虔誠人感到失望。
    然而，背後的盼望仍存留著，並且投射至將來，形成彌賽亞盼望的基礎，這是以色列歷史一個卓越的特色。這君主政體只是一個簡短的插曲（主前1020？-586），並且最終是失敗的，然而，卻給那永久的盼望下了定義，那盼望就是神公義的統治最終會透過祂所揀選的人而建立。事實上，「受膏的」彌賽亞一詞也常被局限於那些直接與大衛王朝有關的應許上。一個廣義的解釋可能更合宜；這解釋包括所有預示基督四重使命──君王、先知、祭司和僕人──有關的經文。然而，多半所謂皇室詩篇都可重新分類為彌賽亞詩篇；在早期教會，信徒也是這樣理解這些詩篇，正如耶穌提到詩人有指著祂所說的話（路二十四44），和某些新約中的引句所見證的。有關基督的主要詩篇和新約經文有：
    1.詩篇第二篇（徒十三33；來一5，五5）雖然與大衛王有關，但卻是談及遠超過大衛治權的普世辯證和管治（8、9節）。此外，大衛王朝諸王受膏（第2節），以代表那坐在天上寶座的神（第4節）來治理全地，也強烈地暗示基督那作中保和道成肉身的職事。
    2.詩篇四十五篇（來一8、9）是一首為一位大衛王朝的君王──可能是所羅門──而寫的婚禮詩篇，其中不單談及其治權的永恆和素質，並在第6節說：「你的寶座是永永遠遠的。」希伯來書作者明顯地接受這解釋，並用以對比天使還要崇高的地位，還引用了另外兩處原本用以指神的詩篇（詩九七7，一○二25-2；參來一6、10-12）來加強這觀點。
    3.詩篇一一○篇（太二十二43-45；徒二34、35；來一13，五5-10，六20，七21）是最常被引用的彌賽亞詩篇。其中談及大衛及其繼承者的權利、世界性的勝利和不會中斷之祭司職分，所用的言詞若不是指等待「大衛更偉大的後裔」才應驗，便可以說是誇大之詞，並可能是誤導的。神子基督跟那有權站在神面前的眾天使（路一19）不同，祂是坐在那帶著能力和權柄的位置上（來一13）。
    4.詩篇一三二篇（徒二30）。其他稱為彌賽亞詩篇，但不包括在皇室詩篇中的有：詩篇八篇（林前十五27），詩篇四十篇（來十5至10），詩篇七十二篇，這首詩繪畫了一幅理想圖畫，描述代表神管治的本質、結果和範圍；最後還有詩篇一一八篇22、23節及「受苦詩篇」，後者會在下面另作個別的討論。
    錫安詩篇這一組詩篇其實也可列入團體讚美的類別中，但由於在歷史上，這些詩篇反映了神揀選大衛家族和耶路撒冷（詩七十八68-72，一三二11-13）及其命運之相互關係，所以我們安排在這裏來討論。在巴比倫人要求耶路撒冷城的難民「給我們唱一首錫安歌吧」（詩一三七3），這是一種故意挖苦的話，但同時也證實確有這樣一組稱為錫安詩的詩篇存在。事實上，讚美錫安的詩篇跟讚美那位在錫安之耶和華的詩篇幾乎是一義的。
    縱然經歷了盛衰興廢，耶路撒冷仍然倖存，這足以顯示神的偉大（詩四十八11-14），以及祂對其聖殿所處的城之感情（詩八十七1-3）。詩篇四十八、七十六、八十四、八十七及一二二篇，是這分類中主要的篇章，但錫安的主題則廣泛地出現在其他各詩篇中（例：一○二16，一二五1，一二六1-3，一三三3，一四七2等）。新約中關乎天上的耶路撒冷（即各國重生之人的屬靈家鄉）的觀念，乃源於上述的概念，尤其是詩篇八十七篇。

哀歌
    哀歌跟某些苦痛的事有關，並可分為兩類：
    一﹒國家　先知書和歷史書給予我們有關例子，如旱災、蝗災或遭敵攻擊，這些事件都會喚起全國性的哀歌，以及隨之而來的內在與外在態度（例：士二十23、26；耶十四1-12，三十六9；珥一13、14，二12、15-17；拿三5）。這類別中約有10首詩歌，都有一個固定的結構：首先描述使人痛苦的處境，然後懇求神幫助祂的子民，其中常會提醒神祂過往如何憐憫以色列人，最後，通常是表達一種信心，就是神會回應他們的呼求。詩篇十四、四十四、六十、七十四、八十和八十三篇清楚指出以色列的仇敵，詩篇五十八、一○六及一二五篇所反映的處境，則可能沒有那麼危急。
    二﹒個人　這類別為數眾多（約50首），因此常被形容為「詩篇的骨幹」。其中最明顯的特徵是十分尖銳的控訴，及對那帶來災禍者苦毒的攻擊。正如在全國性的哀歌中一樣，個人的哀歌常有對神的控訴，尤其是針對神的忽略或其遲延的干預。這類詩篇的基本成分跟全國性的哀歌幾乎完全相同，但個人的哀歌常以讚美神來結束，藉以期待神的拯救（例：詩十三5、6）。哀歌常伴著因尋求和經歷神的拯救而產生的感恩之情，例子可見於詩篇的兩部分：詩篇二十二篇1至21節、22至31節；詩篇二十八篇1至5節、6至9節。正如前文所述，這可能顯示了詩篇與祭儀的關係，此外，哀求者甚少指出愁煩的原因，而只象徵性地以自然界的能力和生物來描述，並以打獵或戰爭的情況來作對比。上述的事實無疑也使詩篇能普及地應用於一般的處境。
      這類詩篇引起了一個特別的難題，在研究舊約的學術界中突然爆發，但又迅速地沒落。二十世記初期的數十年裏，學者質疑這些詩篇中的「我」是真的代表個人，還是以色列國的擬人法，或君王代表眾民說話。這種看以色列為一體之民，有「共同的個性」的觀點，現在已被摒棄了。以色列人清楚地有個人和共同的特徵。然而，可能在某些情況下，「我」是代表性的，如在詩篇一○二篇，前部分（1-11節）明顯是個人的強烈感情，後來則進展至關乎國家事故的代求（12-28節）。詩人可能是君王，在某些祭典上代表以色列民說話。
      這組詩篇的3個分類需要特別的註釋：
      1.咒詛的詩篇──約有20篇，詩人激烈地懇求神把惡人擊倒，其中所用的詞語對那些曾受教於基督的榜樣和教訓的人來說，是十分可怕的（例：詩三十五4-8，四十一10，六十九22-28，一○九6-20，一三七7-9）。然而，我們在批評這態度之前，必先考慮一些相關的問題：
        (1)這種報復的呼求並不純粹是個人的；詩人堅決認為神的榮耀已瀕臨險境（例：詩一○九21）。當人對來世仍未有一套發展完善的觀念，人皆接受的一個通則是：順服神便得獎賞，不順服便遭懲罰；獎賞與懲罰都會在現世中得報應。若看不見這報應，世上便好像沒有一位公義的神，神的名字也被褻瀆（例：詩七十三9）。這種去除罪惡和惡人的強烈欲望源自世上有一位道德之神的意識，並實際上要求真理能得到勝利。
        (2)詩體和東方的表達方法，自然地傾向於極端的誇飾法，這也並非只是詩篇獨有的特徵（例：尼四4、5；耶二十14-18；摩七17）。這等用語是令人吃驚的，其部分功能可能也真的叫人吃驚，藉以表達和鼓吹一種憤怒的激情。
      因此，在基督教以前的時代，這感情的爆發並非完全是不合理的。但在新約更完全之啟示的光照下，這種態度是不能饒恕的。基督徒要像基督那樣去愛（約十三34）；要為仇敵禱告，並饒恕他們（太五38-48；西三13）。審判的主題延展至新約，並在新約中達至高峰，因為基督的降臨使人再沒有任何藉口（約十六8-11），但純粹私人的恩怨卻不能存在。
      2.受苦的詩篇──這一組的4篇詩篇（詩十六，二十二，四十，六十九；有些學者還加上詩一○二，一○九）也可能被視為彌賽亞的詩篇。這些詩篇與從受苦僕人的角度解釋彌賽亞職事的舊約預言有關，受苦僕人的特色在以賽亞書中最為顯著（例：賽四十二1-9，五十二13至五十三12）。在4篇詩篇中，以第二十二篇最為突出，其內容包含基督在十字架上的自我意識（詩二十二12；參太二十七46），其他與釘十架的情景有關的也值得注意（例：詩二十二6-8、14-18）。另有兩點更重要：完全沒有提到任何罪的意識，詩人的受苦似乎是完全不合理的，也沒有咒詛的成分，縱使在面臨痛苦的逼迫時亦然。這特點是與無罪的基督連繫在一起的（林後五21），祂甚至可以為殺害祂的人禱告（路二十三24）。詩篇十六篇10節預期不朽壞的基督會勝過墳墓（參徒二24-31）。詩篇四十篇6至8節預示基督道成肉身和自我犧牲的救贖工作（來十5-10）。詩篇六十九篇提到基督因為忠於神而被孤立（六十九8、9），並預期猶大在這事情上所要扮演的角色，這事情基本上就是神在基督裏的工作（六十九25、26；參詩一○九8；賽五十三10；徒一20）。
      3.懺悔詩──詩篇三十二、三十八、五十一和一三○篇是最清晰的例子，但傳統上，教會也把第六、一○二和一四三等3篇包括在內，這3篇並沒有表明含有認罪成分。然而，上文曾指出的一個論點，可能會擴闊這規限；那時代的人看各種形式的逆境為神對過錯的審判，承認自己面臨困境便等於承認自己有罪。
      在4個主要的例子中，詩人有極深的感受，感到在神眼中罪惡的嚴重性，不過，正如其他詩篇一樣，這裏並無指出所犯的是甚麼罪，即使在詩篇五十一篇──肯定與大衛跟拔示巴行淫有關（撒下十一，十二）──也是這樣。大衛沒有用獻祭的方法來處理這事，在大衛的處境中，獻祭是完全無效的，他選擇了完全投靠神的憐憫（詩五十一1、16）。詩篇三十二篇清楚地顯示未承認的罪所帶來的重擔，三十八篇則顯出罪惡如何痳痺人和敗壞人。詩篇一三○篇原本是個人的哀歌，增加了兩節（7、8節），以適應全國性的用途。

智慧之詩
    既然先知、祭司和智慧人皆在主要的聖所中工作，他們表達思想的形式自然有重疊之處。箴言的形式在詩篇中並不常見（詩三十七5、8、16、21、22，一一一10，一二七1-5）。詩篇第一篇──大概是整本詩篇的引言──把義人和罪人的道路作各種對比（參詩一一二），詩篇一二七和一二八篇則聚焦於伴隨著義人的福祉。詩篇一三三篇是為讚美合一而寫的。詩篇三十七、四十九和七十三篇討論義人受苦和惡人興旺的問題──這問題也在智慧文學中的約伯記和先知書討論（例：耶十二1-4）。人在聖所中所得的神聖透視，以及義人與神相交的寶貴經歷，勝過其他一切因素，成為詩篇七十三篇的作者賴以從低潮中起來的力量。
    關乎歷史的詩篇也應包含在這類別中，因為這些詩篇強調神所愛的國民常從痛苦經驗中獲得的教訓。以色列人顯然是樂於述說救恩的歷史。其中主要的詩篇和涉及的時期有：詩篇七十八篇，從出埃及至大衛王朝之建立（留意1至4節所表明那教導的意向）；詩篇一○五篇，從亞伯拉罕至征服迦南；詩篇一○六篇，從出埃及至士師時期；詩篇一三六篇，從創造至進入應許地。

信靠之詩
    雖然這一組詩篇中，有些也可歸入哀歌，但其主要特徵是平和地信靠那自我啟示的神，這使信靠之詩尤其合乎靈修之用。這類詩多以向神表達感恩與愛來開始。詩篇二十三和二十七兩篇是其中表表者，其他還有詩篇十一、十六、六十二、一一六、一三一及一三八各篇。
    其他次要的組別詩篇一三六篇的禮儀結構讓人注意到一組與祭儀清楚有關的詩篇。類似的輪唱出現在詩篇十五篇──這詩常被稱為「為敬拜作準備的儀文」，也出現在詩篇二十四篇──這詩可能由前往聖殿之節日儀仗隊唱頌。詩篇八十四篇明顯是一首朝聖者之詩，上行之詩（詩一二○至一三四）則可能與一年3次往耶路撒冷朝聖之節日──逾越節、七七節與住棚節──有關。
    明顯地，把詩篇精確地分類是困難的；許多詩篇不能單純地歸入某一組，因此各組別常有重疊之處。清楚而顯著的是，整卷詩篇極清晰地表達了一種有生命力的宗教生活。若說詩篇是普通人表達其敬拜和靈交生活的作品，未免簡化了這題目；君王和祭司、智慧人和先知，均對這矚目的文集有所貢獻。然而，在神眼中，無論人的成就或權利為何，所有人都只是「普通人」，因為所有人都是罪人，需要完全倚靠神的恩典和慈愛。
    因此，古代以色列的敬拜群體，以及其後歷代的聖賢，雖然其中有各色人等，但在這獨特的寶藏中，都找到表達他們心境、渴望和靈交的方法。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


路得記

作者和寫作年代
    本書作者不詳。作者問題與寫作年代尤其有關，書中一些線索最少提供了一個「有根據的猜測」。本書必定是寫於大衛即位後不久。四章18至22節這段關乎路得是大衛的曾祖母的經文支持了這一點。由於路得記並不認同以色列人與外邦人通婚，所以本書大概不會寫於所羅門已開始與外族通婚之政策期間。此外，大衛與摩押之深厚交情可能鼓勵了他的國民寫作此書，好給大衛的行動提供客觀的理由（參撒上二十二3-5）。這樣，本書作者可能是一個與大衛關係密切的人，有可能是撒母耳、拿單，或亞比亞他。
    然而，這觀點也遭受批評。有些學者根據書中開首的「當士師秉政的時候」這句話，指出本書是較後期寫成的。然而，這樣一句話不一定是指一段很長的時間。正如今天，也可能用一句類似的話來提到二十世紀初期的狀況。士師執政的時期大概有300年，以俄陀聶為開始，參孫為結束；雖然撒母耳也擔任士師。若四章18至22節的家譜資料是完整的話，書中描述的事件應在大衛的曾祖父在世時發生，並記錄了其祖父的出生。若以35年為一代，則這些事件發生的時間約為主前十一世紀的轉接期，或大衛出生前約100年。

寫作目的
    本書的寫作目的跟其寫作年代有密切的關係。若假設本書寫於早期，即接近大衛在世的日子，則其要旨必定是證明大衛的家系。本書可被看為一種認可，肯定把敬虔的摩押女子歸入以色列國民中的做法。

內容提要

引言（一1-5）
    由於本地發生饑荒，以利米勒帶同妻子拿俄米，及兩個兒子瑪倫和基連，橫渡約但河，在摩押逗留了一段時間，因為那地的糧食充足。兩個兒子跟摩押女子結婚後便死去了。他們的父親其後也死去。拿俄米與兩個外邦媳婦頓成了寡婦。

返回伯利恆（一6-22）
    拿俄米聽聞伯利恆的饑荒已過，便打算返回故鄉。她的兩個媳婦俄珥巴和路得，最少陪伴她走了一段路程。拿俄米大概想到她的媳婦在猶大地作為外邦人可能會遇到的問題，於是力勸她們留在本地。兩位年輕的寡婦都拒絕留下。拿俄米便把實情向她們陳明。第一，拿俄米本身並沒有懷孕，因此，不可能生一個小兒子來替她們完成叔嫂之婚的責任。第二，她已不指望再嫁，因而也不會再有孩子。跟著，她也指出，縱使首兩個條件都即時滿足了，她們也不可能等丈夫長大。俄珥巴被拿俄米說服了，便與婆婆親嘴而別。
    然而，路得「捨不得」拿俄米。原文這詞有「黏附在一些東西上」的含義，用在婚姻上的也是同一個字（創二24）。路得作了5項承諾，以顯出她認真的態度。其中的重點是：路得願意放棄她以前的生活，為要得著一種她認為有重大價值的生活。在這一點上，她與拿俄米有強烈的對比，因為拿俄米鼓勵她們兩人都返回摩押地和摩押的神那裏去（一15）。路得卻決定跟從以色列的神及其律法。路得懇求讓她跟從以色列的神之態度，比拿俄米的辯解更強，於是兩人便一同返回伯利恆。
    她們回到伯利恆的時候，拿俄米感到極大的創傷；她離開伯利恆時，有丈夫和兩個兒子同行，但回來時卻一無所有。她請其友人稱她為「瑪拉」（「苦」的意思）。但其實她正來得合時，那時正是收割季節的開始。

在波阿斯田中拾麥穗（二1-23）
    二章1節給其後的故事提供了背景，介紹波阿斯是以利米勒一名富有的親屬。
    路得自願到田間拾落穗。跟在那些收割的人後面，拾取那收割者遺下來的，拾穗者也可以收割剩下在田角的麥子，那是耶和華律法中照顧貧苦人的條例（利十九9、10）。
    路得碰巧來到波阿斯的田裏。波阿斯到田間視察時，留意到路得，並詢問有關她的事，瞭解她的身分。在波阿斯田裏作監管的向他報告說，路得從早晨開始，一直勤懇地在田裏工作。波阿斯被路得對拿俄米的忠心與照顧所吸引，便特意給她留下額外的分量。波阿斯給她有利的位置，吩咐她跟著收割的人到他們收割的田裏；此外，還可從年輕打水僕人那裏得水喝──這是一個不尋常的安排。
    路得謙卑和尊敬地俯伏在波阿斯面前叩拜，問波阿斯她自己身為一個外邦人，為何能夠蒙這樣的恩。波阿斯提出了兩個理由，一是由於她對婆婆的敬愛之心，二是由於她有屬靈的眼光，來尋求以色列的神，「投靠在他的翅膀下」。
    波阿斯也讓她與收割的人一起吃飯，其後路得回到田裏──這次她可以收取未割下的麥子。到了晚上，路得回到拿俄米那裏，陳明當天的事情。拿俄米告訴路得說，波阿斯是有贖回其夫家產業之權利的。路得一直在波阿斯的田裏拾穗，直至收割的日子結束了。

倚靠親屬（三1-18）
    拿俄米指示路得如何投靠波阿斯，以他為代贖的近親。
    拿俄米的計劃似乎很奇怪，但下面的看法或許能勾劃出一個輪廓來：（1）拿俄米似乎認為波阿斯是至近的親屬，忽略了更親的一位（三12）。故根據以色列的律法（申二十五5及其後），波阿斯要負責娶路得為妻，為死人存留後代。（2）本書清楚描寫拿俄米為一個敬畏神的婦人，因此她的計劃無論在外表形式上是多奇怪，其中也不會有任何違反神的律法的地方，也不會有使一個正直如波阿斯的人震驚之處，否則拿俄米便違反了自己原本的目的了。（3）她長期與路得相處而得的認識，及從報告中得到對波阿斯的認識，叫她肯定這計劃不會產生任何不良的後果（錄自：施卡：《艾理葛聖經註釋：路得記》，頁283）。
    波阿斯對路得所作出之行動的反應，充分表明他是一名君子。
    他向路得解釋他並非她們的至近親屬，但答應會在翌日進行一切必須的手續。波阿斯為顧全路得的聲譽，吩咐她在天亮之前返回家中。拿俄米在這事上顯得十分精明，她簡潔地預言說：「他今日不辦成這事必不休息」。

買贖產業（四1-22）
    波阿斯來到辦理此事的地方──城門。城門也是該城的廣場，城裏的公共事務均在這裏商討。波阿斯表示他欲與比他更親的親屬商討這事。他請了城中10位長老來作見證。波阿斯從買贖產業方面開始討論，問那至近的親屬是否願意贖回拿俄米的地，包括傳統定下的條件：「你從拿俄米手中買這地的時候，也當娶死人的妻摩押女子路得」（第5節）。那至近的親屬不願作此買贖，因為娶路得為妻會構成他財政上的損失，原因是他必須把產業分給路得為他所生的兒子。因此，他以脫鞋的風俗表示放棄這權利。在意義上，那鞋是象徵屬於遺產一部分的土地權。因此，波阿斯便履行了近親買贖的責任。
    波阿斯娶路得後生了一個兒子，這兒子在以色列的律法下，被視為拿俄米的兒子和繼承人。

教導
    路得記追溯了大衛至彌賽亞的血統。這完整的家系可見於馬太福音第一章，並以耶穌為焦點。
    第二個教訓是關乎神恩的美。一個外邦人，甚至是一個摩押女子，也可得到屬於以色列人的祝福。
    在神學方面，買贖的近親預表了彌賽亞是顯而易見的。他必須是有血統關係的親屬，有購買的能力，要願意買贖產業，並願意娶已逝世之親屬的遺孀。
    最後一點，是路得所顯出的愛，成為了一個虔敬委身的榜樣。
    有人對拿俄米說：「有這兒婦比有七個兒子還好！」

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


撒母耳記上、下

名稱、作者和寫作年代
    撒母耳記上、下的名稱來自那位被神使用，要在以色列中建立王位的人。撒母耳記上的前部分敘述中，撒母耳是最突出的人物。他在領導以色列民族從士師時期過渡至君主時期中，擔當了重要的角色，因此，用他的名字為書卷命名是合理的。
    然而，這類書卷並不經常如此以人物來命名，書中的內容原不是分為兩卷。據知，最先把撒母耳記的資料分為兩卷的，是七十士譯本（主前三世紀的舊約希臘文譯本）的譯者（他們亦把列王紀的資料作了類似的分卷）。這些書卷的希伯來文特徵在於所用的符號只有輔音，沒有元音。當翻譯為希臘文，就需要使用包含元音和輔音的符號，因此大大增加了手稿的篇幅。撒母耳記和列王紀都分割為兩書（兩卷），取代單是保留一卷，究其原因，可能是考慮到古卷的長度。七十士譯本的譯者認識到撒母耳記和列王紀中內容的連貫和重點，將現今為人所知的撒母耳記上及下定為「王國記卷一和卷二」，以及把現今的列王紀上及下定為「王國記卷三和卷四」。武加大拉丁譯本（聖經的拉丁文譯本，由耶柔米在主後四世紀末執筆）把七十士譯本的書卷名稱稍作修改，名為「列王紀一、二、三、四」。這些書卷名稱在中世紀期間一直沿用，直至主後十六世紀，復原派改革家取得猶太拉比傳統的同意，修改成現今的書名。然而改革家保留了這兩書卷的分法，現代英語譯本也採用之。
    雖然撒母耳在這書卷的前部分很是突出，英語譯本也以他命名，但他顯然不是撒母耳記上、下全書的作者。撒母耳記上二十五章1節記載了撒母耳的離世，比大衛繼承掃羅為王的時間還早。假如作者不是撒母耳，那麼是誰寫成撒母耳記上、下呢？根據歷代志上二十九章29節的敘述，有人提出撰寫這書卷前部分的是撒母耳，而他的作品後來由先知拿單和迦得的著作所補充。其他人則認為作者應是大衛時代的人，例如亞希瑪斯（撒下十五27、36，十七17）、戶篩（十五32，十六16），或撒布得（王上四5）。這些人可能曾接觸撒母耳、拿單和迦得的著作，並其他關於掃羅和大衛的生平及為王的資料（例：撒下一18，雅煞珥書）。然而從現有的證據看來，誰是真正的作者還未能確定。無論誰是作者，他顯然生於所羅門死後和主前930年王國分裂之後（參撒上十一8，十七52，十八16；撒下五5，二十四1-9的「猶大中的以色列」；和撒上二十七6的「猶大王」）。

寫作目的和神學教導
    將撒母耳記上、下的記述連於一起的主題是君王和約。雖然作者從未明確指出他寫這書的目的，但從其內容可反映出作者描述這時期的以色列歷史，是要藉此證明百姓要求立王是對約的否定；撒母耳所設立的王位是與約相容的；掃羅作王所行的不能符合約的理想；以及大衛所實踐的王權雖不算完美，但卻是立約之王的理想代表。
    關於以色列中立王的敘述（撒上八至十二），常被指是互相矛盾，因為有些地方似乎提到以色列不適合立王，有些地方卻似乎認為立王是神對祂子民的心意。撒母耳記上十二章為此局面提出指正，那時撒母耳按立掃羅為以色列第一個王，並在定立新約的典禮中，重新確立對神的忠心。這裏清楚可見，立王對以色列而言並不為錯；神願意以色列有王，但以色列所渴望膏立為王的人（像周圍列國一樣）和她想要有王的理由（給予百姓安全感，並帶領國家在戰爭中得勝），都牽涉對神終極主權的抗拒。撒母耳解明君王在以色列中的角色，並在一個儀式上把掃羅向百姓引介，同時，重新確立對神的忠心。以色列當初建立的君主制度模式，與約相符。以色列的君王，正如任何別的國民一樣，都受制於耶和華的律法和先知的話語。從這個觀點看來，作者描寫掃羅的統治不合乎約的要求，而大衛的統治雖未臻完善，卻反映出約的理想。
    當考慮到聖經中的王明顯是與盼望彌賽亞的興起有關，那就必要瞭解與制度的始源有關的環境和觀念。在撒母耳記上、下，首次用了「耶和華的受膏者」這話，從而可在撒母耳記中找出彌賽亞思想的根源。
    撒母耳記上、下記載了救贖歷史中最少兩個重要的演變。首先是記述大衛征服應許之地，使神起初給予亞伯拉罕和其後代的應許，得到初步的應驗。在大衛的年代，以色列蒙應許，得以把邊境從埃及地伸展至幼發拉底河。第二件對聖經餘下部分產生重大意義的事件，是大衛選擇耶路撒冷為以色列的政治和宗教中心。因此，撒母耳記上、下的記述，成為其後大部分聖經啟示和救贖歷史的基礎。

內容提要

撒母耳（撒上一至七）

一﹒撒母耳的少年時期（撒上一至三）
    撒母耳的出生記載在一章1至28節。哈拿長期不能生育，神答允給她一個兒子。她為她的兒子起名叫撒母耳（是希伯來文，解作「神的垂聽」，有語帶雙關的意思），並把他獻給神，跟隨示羅會幕的祭司以利事奉耶和華。哈拿讚美神垂聽和應允她的禱告所發出的優美頌歌（二1-10），不單稱頌神的主權，且預表以色列將設立君王，最終還要在基督身上，應驗君王的職分（第10節）。祭司以利兩個兒子的惡行記載於二章11至26節。這二人不單運用他們的職權謀取個人利益（12-17節），更與會幕門前侍候的婦人苟合（第22節）。雖然以利曾責備他們（22-25節），卻對他們不加禁止，且警告來得太遲。在這紛亂的環境中，撒母耳漸漸長大（18-21、26節）。在27至36節，一位不知名的神人宣告審判將臨到以利和他的祭司家系。至於以利的兒子何弗尼和非尼哈遭殃的預言，就在非利士人奪取約櫃和毀壞設在示羅的會幕時應驗了（四11；耶七14）。在撒母耳記上三章1節至四章1節上，撒母耳被立為先知，神也告訴他審判必臨到以利家（三11-14）。當撒母耳的話證實是真確可信，百姓就知道他真是耶和華的先知（三19至四1上）。

二﹒約櫃的遺失與復得（撒上四至六）
    在與非利士人的一場戰役中，二章27至36節和三章11至14節的預言部分得到應驗。以色列人被擊敗，約櫃被奪取，何弗尼和非尼哈被殺。以利聽到這些災難的消息，也隨之逝世（四17、18）。非利士人將耶和華的約櫃放在亞實突他們的神大袞的廟中（五1、2）；然而，當大袞的神像斷碎成塊和仆倒在約櫃前，加上一場災疫突然在亞實突發生，約櫃就被移往迦特；當災疫在迦特出現，它被送到以革倫；又當災疫在以革倫拼發，非利士人被迫把約櫃歸還給以色列。他們把它放在一輛車上，由兩隻有乳的母牛負軛推動。這些母牛離開牠們已關入欄中的牛犢，向著以色列的邊境和伯示麥城走去（六1-21）。在這事情上，耶和華證明了，儘管百姓以為帶著約櫃爭戰會確保他們勝利，但祂並不受他們擺佈；同時，祂也不會讓非利士人以為能戰勝以色列人，且認為擄走約櫃就表示他們的神大袞為大。

三﹒擊敗非利士人（撒上七）
    20年過去了（第2節）。撒母耳保證，只要以色列人認罪，並除掉對諸巴力和亞斯他錄的敬奉，神就會拯救他們脫離非利士人的欺壓（第3節）。他在米斯巴召聚以色列民（第5節），重新確立對神的忠心。當以色列人聚集，非利士人前來攻擊，耶和華施行神蹟，令以色列人戰勝（10、11節），證明他們對約順服，會保障國家的平安（參出二十三22；申二十1-4）。

以色列立王（撒上八至十二）

一﹒百姓要求立王（撒上八1-22）
    撒母耳年紀老邁時，國中的長老來見他，要求他為他們立王。撒母耳立刻覺察百姓的要求，顯示了他們厭棄耶和華作他們的王（第7節），因為百姓渴望有一個王「像列國一樣」（5、20節），作為國家統一和軍事統領的象徵（第20節）。雖然如此，耶和華仍吩咐撒母耳給百姓立王（7、9、22節）。但與此同時，祂叫撒母耳警告百姓，「像列國一樣」立王所帶來的結果（9-18節）。百姓對這個描述當時迦南列王行徑的警告充耳不聞（第19節），仍堅持立王。

二﹒撒母耳私下膏立掃羅（撒上九1至十16）
    有關掃羅尋找他父親失去的驢子，以及他在尋找過程中與撒母耳相遇的敘述，解釋了撒母耳和掃羅如何初次結識，並耶和華怎樣指示撒母耳尋找那個他要膏立成為以色列第一任君王的人（九16、17）。撒母耳私下膏立掃羅後（十1），他給了掃羅3個記號以印證他的選召是從耶和華而來（十2-7）。

三﹒掃羅在米斯巴眾民面前掣籤之下立為王（撒上十17-27）
    撒母耳祕密揀選和膏立掃羅為王後（九1至十16），在米斯巴召集百姓，讓他們知道耶和華的揀選（十20-24），並示明君王的職責（第25節）。在這次召聚中，撒母耳一再強調百姓厭棄耶和華而要求立王，是出於不正確的理由，且忽略了信實的神過往拯救他們脫離敵人的手（18、19節）。然而，很明顯地，以色列立王的時候到了，耶和華的心意也是要為百姓立一個王。撒母耳解明「國法」（第25節）是重要的一步，消解了以色列要求立王的罪，和神屬意給他們立王兩者之間的緊張局面。這份文獻保存在會幕中，可能包含了申命記十七章14至20節中「君王律法」的增訂版本，其中為君王及百姓雙方的好處，提出了以色列王需遵行的規條。這份文獻無疑清楚表示，以色列人的王有別於列國的君王。

四﹒掃羅帶領以色列戰勝亞捫人（撒上十一1-13）
    當亞捫人的王拿轄攻擊位於瑪拿西境內約但河東的城鎮基列雅比，掃羅放下他的農務工作（4、5節），帶領一隊志願軍（6-8節）援助基列雅比的民。在掃羅率領下，以色列人戰勝亞捫人（第11節），成為神同意選立他作王的另一印證。掃羅將勝利歸功於耶和華，而不是他個人的軍事謀略。

五﹒掃羅登基為王（撒上十一14至十二25）
    基列雅比的勝利促使撒母耳招聚民眾往吉甲「立國」（十一14），並「立掃羅為王」（第15節）。在吉甲的聚集中，撒母耳帶領百姓為他們起初要求立王的罪懺悔（十二13、19），而且重新確立對神的忠心（14、15、24節）。在這次重新立約的儀式上，掃羅正式登基為王。由於掃羅以此方式登基，撒母耳遂有效地使約從士師時代至君主時代得以延續下來。假若百姓和君王仍然敬畏及事奉神，那麼，以色列的王與神繼續掌管國家主權，兩者之間並沒有必然的衝突。

掃羅被拒作王（撒上十三至十五）

一﹒掃羅的違命（撒上十三1-22）
    掃羅受到非利士人急攻時，他在吉甲召聚軍隊，並照著撒母耳的指示等候他（十8，十三8）。當撒母耳沒有按原定的時間前來，掃羅變得不耐煩，還沒有等到撒母耳來到，就自行獻祭。獻祭完畢，撒母耳始出現，責備掃羅沒有遵守耶和華的命令（十三13）。掃羅不順從撒母耳先前的吩咐，因而違反了他職分內的基本要求。以色列的君王要常常遵行律法並耶和華透過先知所說的話。掃羅誤以為向耶和華獻祭，可增強以色列人對抗非利士人的力量，豈料這樣做卻是違反了耶和華明確的命令。撒母耳告訴掃羅，由於他違命，使他的王位必不長久（第14節）。

二﹒約拿單的勝利（撒上十三23至十四52）
    掃羅的兒子約拿單和為約拿單拿兵器的人，憑著智慧和勇氣攻擊非利士人的防營，殺了約20人（十四8-14）。耶和華使用這次擊打，加上一場地震，使非利士全營戰兢（第15節）。當時掃羅正尋求神的指引，看看是否能以他的軍力參與作戰。耶和華未有即時回答，掃羅認為等候神的話語可能對他的軍事優勢構成威脅（第19節）。這再次證明掃羅相信個人的洞察力多於等候耶和華的話。掃羅宣告凡不等到戰勝敵人才吃任何食物的，必受咒詛，進一步在以色列人眼前破壞自己的形象。這幾乎取掉約拿單的命（24、43、44節）；因著以色列民的干預，約拿單倖免於死（第45節）。

三﹒掃羅被拒作王（撒上十五1-35）
    神透過撒母耳命令掃羅攻擊亞瑪力人，並完全滅盡他們，連人或牲畜都不可憐惜（1-3節）。從前，以色列人出埃及往西乃，進入與神立約之路時，亞瑪力人曾企圖要消滅他們（出十七8-16；申二十五17-19）。掃羅不順從耶和華的話，愛惜上好牲畜作祭牲，又憐惜亞瑪力王亞甲。於是，耶和華差遣撒母耳，再次責備掃羅不遵守神的命令。撒母耳指責掃羅叛逆神，指出他既厭棄耶和華的話，耶和華也厭棄他作王（撒上十五23）。

掃羅與大衛（撒上十六至撒下一27）

一﹒撒母耳膏立大衛（撒上十六1-13）
    耶和華指示撒母耳往伯利恆的耶西家，膏立他的一個兒子代替掃羅作王（第1節）。在神的帶領下，顯明耶西的幼子大衛是耶和華所揀選的那一位（第12節）。當撒母耳膏立他為王，耶和華的靈就大大的感動他（第13節）。

二﹒大衛侍候掃羅（撒上十六14至十七58）
    當有惡魔臨到掃羅，他的臣僕為他尋找一位善於彈琴的人，藉音樂使煩亂的掃羅平靜下來（十六16）。大衛就是他們要找尋的人（18-23節）。然而，大衛在宮中的任務並非長久（十七15），於是他能分配時間，擔當家中和宮中的職務。當時，巨人歌利亞率領非利士人在猶大地安營，要與以色列人爭戰。歌利亞向所有以色列人討戰，看誰敢與他單獨戰鬥（8-10節）。沒有一個以色列人膽敢接受挑戰（第11節），直至大衛把食物帶給營中的哥哥時，他聽到這討戰的話，遂靠著耶和華的能力應戰（37、45-47節）。耶和華使大衛大大得勝，因他承認「爭戰的勝敗全在乎耶和華」（第47節）。

三﹒掃羅憎惡大衛（撒上十八至十九）
    大衛戰勝歌利亞後，掃羅的兒子約拿單與大衛締結友誼盟約，互相立誓向對方忠誠。隨著大衛領導以色列軍隊連番勝戰，以及他的聲望日隆，掃羅開始懼怕大衛會威脅他的王位（十八14-16、28-30）。掃羅對大衛的憎厭漸漸增加，以致他屢次謀害大衛（十八17、25，十九1、10）。最後大衛被迫逃亡，與撒母耳在拉瑪尋找避難的地方（十九18）。當掃羅和他的3個使者往拉瑪捉拿大衛時，他們被神的靈克制，以致不能完成任務（20-24節）。

四﹒大衛和約拿單（撒上二十）
    大衛在新月節期沒有赴王的席，觸怒掃羅，使大衛的性命再受威脅（30、31節）。可是，約拿單在一處預定的地方與大衛相見，知會他將遇到的危險，並向他道別（第42節）。約拿單和大衛再次承諾他們彼此要以忠誠和恩慈相待（13-16、42節）。從這次相遇清楚看出，他們二人都知道繼承掃羅任以色列王的會是大衛，而不是約拿單。

五﹒大衛在挪伯（撒上二十一1-9）
    在他的逃亡中，大衛到了挪伯的祭司亞希米勒那裏，說出他正為掃羅執行祕密的任務，要求得到餅和歌利亞的刀，祭司任由他拿去這兩樣。掃羅一個名叫多益的臣子，是以東人，當時正在挪伯，目睹了這事。

六﹒大衛在迦特（撒上二十一10-15）
    大衛跟著進入非利士領土迦特的亞吉王那裏。當人們發現他的身分，他為了逃走而裝瘋。

七﹒大衛在亞杜蘭（撒上二十二1-5）
    大衛自迦特逃到亞杜蘭洞，那裏約有400人跟隨他。大衛領他的父母往摩押去，以免遇害，然後返回猶太境內哈列的樹林。

八﹒掃羅殺害挪伯眾祭司（撒上二十二6-23）
    以東人多益向掃羅告發祭司亞希米勒曾對大衛給予援助。掃羅下令多益屠殺挪伯地所有的祭司，只有亞比亞他脫險，他拿著大祭司的以弗得逃亡，投奔大衛。

九﹒大衛在基伊拉（撒上二十三1-13）
    大衛和跟隨他的人拯救基伊拉人脫離非利士人的入侵，但當那群毫無謝意的基伊拉人顯然準備把大衛交給掃羅時，他們就被迫逃離該城。

十﹒大衛在西弗曠野（撒上二十三14-29）
    當大衛在西弗曠野，約拿單去與他相見，給他鼓勵，並再次誓言對大衛忠誠。雖然西弗人答允掃羅捉拿大衛，但非利士人的入侵，迫使掃羅放棄捉拿大衛。

十一﹒大衛饒過掃羅一命（撒上二十四）
    大衛藏在隱基底的洞穴深處，當時掃羅正在洞口大解，大衛意外地取得到這個奪取掃羅性命的機會。雖然如此，由於掃羅是「耶和華的受膏者」，大衛不敢親手害他，並且把掃羅於洞口時遭割下的長袍衣襟給他看，指出掃羅的惡行，使他羞愧。

十二﹒大衛、拿八和亞比該（撒上二十五）
    大衛被一個名叫拿八的牧羊人惡言對待；然而，拿八的妻子亞比該一番有見識的話，阻止他魯莽地謀害拿八。這事過後不久，拿八逝世，大衛娶了亞比該為妻。

十三﹒大衛第二次放過掃羅（撒上二十六）
    西弗人再次協助掃羅追殺大衛。當掃羅和他的隨從睡覺，大衛和亞比篩潛入他們的軍營，取走掃羅的槍和水瓶。翌日，大衛能再次證明給掃羅看，他無意從掃羅手中奪走王位。

十四﹒大衛在非利士人中間（撒上二十七）
    大衛最終對於在以色列境內逃避掃羅感到疲累。在氣餒之時，他再次跑到非利士躲藏，使掃羅尋不著他。大衛在非利士的統治者亞吉眼前蒙恩，把洗革拉城賜給他和跟隨他的人居住。大衛從洗革拉上去，侵奪居住在非利士地南方的幾個部族，但他欺瞞亞吉，使他以為大衛所侵奪的是猶大境內的領土。

十五﹒掃羅和隱多珥的靈媒（撒上二十八）
    非利士人再次集結軍隊攻打以色列，掃羅驚懼，且似乎預計以色列勢必戰敗，他竟虛妄自負，私自尋求耶和華有關戰役結局的話語。神沒有回答他，他就改了裝，往隱多珥的一個靈媒那裏，要求她把撒母耳的靈招上來。這個靈告知掃羅，以色列將被擊敗，他和他的眾子亦會戰死沙場。有些人認為這個預言是透過撒母耳亡故的靈顯明神的啟示，亦有些人指出這是對撒但認識不足所致，撒但在此藉著邪靈假扮撒母耳的靈。

十六﹒非利士人猜疑大衛（撒上二十九）
    雖然亞吉期望大衛加入非利士軍，一同與以色列作戰，只是其他的非利士首領不信任大衛，遂強迫亞吉打發大衛和跟隨他的人返回洗革拉。大衛與亞吉的友誼引致二人陷於進退兩難之困境中，但形勢的轉變把大衛拯救出來。
    十七﹒大衛擊敗亞瑪力人（撒上三十）。大衛返回洗革拉，發現亞瑪力人趁他不在時，曾侵奪、焚燒該城，城中的婦孺和牲畜都被擄去。大衛透過祭司亞比亞他求問耶和華後，帶領跟隨他的人追趕亞瑪力人，奪回他們所擄走的一切，甚至不止於此。他將戰利品分配給他的隊伍，也分送禮物給猶太的不同城鎮。

十八﹒掃羅和他眾子之死（撒上三十一1至撒下
一27） 　　正如先前預言一樣，以色列人與非利士人作戰，以慘敗告終，其中掃羅在重傷後自殺，約拿單和掃羅另外兩個兒子則一同陣亡。大衛為掃羅和約拿單極其悲傷，他作哀歌弔念掃羅和約拿單，哀歌內容記載在撒母耳記下一章19至27節。

大衛（撒下二至二十四）

一﹒大衛受膏作猶大王（撒下二1-7）
    掃羅死後，耶和華指示大衛前往希伯崙，猶大支派在那裏膏立他作他們的王。

二﹒大衛、伊施波設和押尼珥（撒下二8至四12）
    雖然大衛成為猶大王，餘下的支派卻在掃羅軍隊的元帥押尼珥影響下，立伊施波設為掃羅的繼任人（二8-10）。伊施波設是掃羅的兒子，在與非利士人的戰役中倖然生還。不久，由約押領導大衛的人，和由押尼珥領導伊施波設的人之間的衝突迅即爆發。在這次衝突中，約押的弟弟亞撒黑被押尼珥殺死（12-30節）。當大衛的勢力日強，伊施波設的勢力漸弱，押尼珥離開伊施波設轉而效忠大衛（三1-21）。然而，約押為報他兄弟亞撒黑流血的仇，藉詞與押尼珥說話而把他殺了（22-38節）。雖然大衛厭惡這惡行，為押尼珥舉哀，並咒詛約押（第39節），但那罪行沒有受到懲罰，直至在所羅門統治初期才得到報應（參王上二5、6、29-34）。不久之後，伊施波設被兩名士兵所殺，他們把他的首級帶往給身在希伯崙的大衛看，希望得到賞賜（撒下四1-8）。然而，大衛將他們二人殺了（第12節）。掃羅家系唯一生還的男丁就只有約拿單的瘸腿兒子，名叫米非波設（第4節）。

三﹒大衛作全以色列的王（撒下五）
    伊施波設死後，大衛在希伯崙被立為以色列眾支派的王（1-4節）。大衛作王後，隨即採取了若干行動，其中之一是從耶布斯人手中奪取錫安的保障。大衛建立錫安作為他的首都，在那裏建築宮殿居住（6-12節）。

四﹒約櫃被帶往耶路撒冷（撒下六）
    大衛認識到約櫃是神與祂的百姓同在之記號，故十分重要。因著在掃羅的統治時期，約櫃一直存放在基列耶琳的亞比拿達家，大衛決定把它運回耶路撒冷。然而，亞比拿達的一個兒子烏撒，違反觸摸約櫃的規定，被耶和華擊殺，因而使約櫃延誤達3個月之久才運往耶路撒冷（3-11節）。在第二次嘗試中，大衛帶領一列歡欣的隊伍進入耶路撒冷城，把約櫃放進為它而預備的帳幕中（12-17節）。

五﹒大衛、拿單和聖殿（撒下七）
    不久，大衛有意建造殿宇安放約櫃，好作為以色列敬拜耶和華的中心所在（第1節）。耶和華透過先知拿單告訴大衛，他不可為耶和華建造居所（殿宇），但耶和華卻會為他建造將會存到永遠的居所──王朝（5-16節）。這裏把蒙應許的後裔縮小至猶大支派的大衛家。
    這應許在耶穌降生時應驗了，祂是「大衛的子孫、亞伯拉罕的後裔」（參太一1）。至於建造聖殿，將會是大衛的兒子所羅門的任務（撒下七13）。

六﹒大衛的戰績（撒下八）
    大衛有能力征服四境眾多民族，擴張以色列的疆界，並為國家建立繁榮和安靖的時代。

七﹒大衛和米非波設（撒下九）
    大衛為記念他與約拿單的結盟（參撒上十八1-3，二十13-16、42），遂查探掃羅家的生還者，好向他施恩。當大衛找出米非波設，便把他帶到宮廷，享受與王同席吃飯的榮譽。

八﹒大衛和拔示巴（撒下十至十二）
    大衛與亞捫人戰爭期間，他和赫人烏利亞的妻子犯姦淫，赫人烏利亞是大衛手下一個戰士。拔示巴懷孕以後，大衛設計謀害烏利亞。這些罪行招致神的憤怒（十二10-12），大衛在他的餘生都飽嘗到他的罪行所造成的惡果。

九﹒暗嫩、押沙龍和他瑪（撒下十三）
    大衛的長子暗嫩裝病，為要使他同父異母的妹妹他瑪來照顧他。當他瑪拒絕暗嫩對她的侵犯時，他強行玷辱了她。這件事激怒了他瑪的胞兄押沙龍，他定意殺暗嫩，為他妹妹報仇。押沙龍等了兩年，後來他在剪羊毛期間的歡宴中，把暗嫩殺死。押沙龍隨之逃往敘利亞的一個小城基述，其外祖父曾在那裏作王。

十﹒大衛和押沙龍（撒下十四至十九）
    押沙龍經過了3年的流亡生活，直至大衛回答提哥亞一個婦人所捏造的故事，放棄報血仇，使約押把押沙龍帶回耶路撒冷（十四1-27）。然而押沙龍回來後，大衛拒絕見他達兩年之久，直至他們最終和好為止（28-33節）。在整個事件中，大衛迴避了悔改和公義的問題，事後沒有採取任何有效的懲罰行動。與此同時，押沙龍企圖使人懷疑大衛對訴訟的判決，自己則竭力贏取百姓和宮廷上下的愛戴，藉此密謀篡奪父親大衛的王位。4年後，押沙龍在希伯崙自稱為王，召集充足的軍事力量，迫使他父親逃離耶路撒冷（第十五章）。由於他們未能立即追殺大衛，引致押沙龍的勢力崩潰，押沙龍最後死於大衛的元帥約押之手（十六15至十八18）。大衛為其子押沙龍哀慟之餘（十九1-18），返回耶路撒冷，恢復他的統治（十九9-43）。大衛因著約押殺死押沙龍而懲罰他，決意使亞瑪撒代替約押成為軍隊的元帥（第13節）。

十一﹒示巴叛亂（撒下二十）
    隨著大衛返回耶路撒冷而出現不穩的局面，便雅憫支派的示巴圖謀了另一次發難。約押在違抗大衛的懲罰下，殺害亞瑪撒，追趕示巴，並鎮壓這次叛亂。

十二﹒大衛和基遍人（撒下二十一1-14）
    在大衛統治期間，地上經歷了3年饑荒，但時間不詳。耶和華向大衛啟示說，這次饑荒是由於掃羅違背了以色列人與基遍人所立的盟約而降下的（參書九15、18-26）。最後，這過犯藉著把掃羅的7個子孫交給基遍人處死才得以彌補。

十三﹒大衛和非利士人（撒下二十一15-22）
    這裏的4段插曲，記下了大衛的勇士與非利士人作戰的英勇成就。

十四﹒大衛的讚美之歌（撒下二十二）
    大衛以一首優美的頌讚之歌，描述他脫離仇敵的手（4-30節），及耶和華向他施予幫助（31-51節）。同一首詩歌亦見於詩篇十八篇，但有少許改動。

十五﹒大衛臨終之言（撒下二十三1-7）
    大衛藉著簡短的話語，承認是神的靈使他能夠說出神的話，並確信耶和華對他和他的國所應許的終必成就。

十六﹒大衛的勇士（撒下二十三8-39）
    這一段包括了大衛37位勇士的名字，並描述部分人的成就。

十七﹒數點人數和大衛的懲罰（撒下二十四）
    大衛決定數點他戰士的數目，反映了他對軍事政治組織和能力的不信任。耶和華懲罰他，藉著降下瘟疫，使地上很多人死去。大衛照著耶和華透過先知迦得所說的話，在亞勞拿的打榖場上築了一座壇，這處後來成為聖殿所在的位置（參代下三1）。耶和華接納了大衛的獻祭，並垂聽他為百姓所作的禱告，瘟疫就止住了。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


雅歌

    舊約聖經一卷充滿詩意的短篇書卷（只有8章）。書中沒有明確的宗教意味，它美麗的詩章只集中描寫多個層面的人間愛情。
    除了慣用的名稱外，此書又稱為「歌中之歌」，正是本書書名在聖經原文的含義──「所有歌中最好的一首」。在拉丁文譯本中，此書稱為Canticum Canticorum，因此有些作者又稱它為「頌歌」。

作者
    猶太人和基督徒的傳統都相信本書的作者是所羅門王（主前970-930）。這是因為本書的第1節譯成「所羅門的歌，是歌中的雅歌」。這種觀點是可以接受的，但不是絕對肯定，因為本節最後部分可以有不同譯法。聖經原文的含義比較模糊，欽定本譯為：「歌中的歌，是屬所羅門的」；這一來，所羅門可以是本書的作者，也可以理解為本書作者把這作品「獻給所羅門」或「為所羅門而寫」。正如舊約許多書卷一樣，本書作者的身分無法絕對確定。

寫作年代
    倘若雅歌的作者無法確認，它的寫作年代亦不能肯定。假如所羅門是作者，本書便是主前十世紀下半葉之作。否則，雅歌可能是稍後時期的作品。但書中內容顯示書成的年代應該是王國時期（主前586之前）。對於那些不接受所羅門為本書作者的人來說，在某程度上，確實的成書年代取決於他們解釋雅歌時所採納的理論。若這歌真是一部以色列情詩集，這歌的各篇詩章可能在不同年代寫成，而在王國末期被輯錄成書。

寫作目的和神學教導
    我們必須先界定從何進路去解釋本書，才能確立它的目的與教訓。闡釋這卷書時，會遇上兩個主要的難題。首先，這似乎是一首世俗的詩章，除了八章6節外，書中沒有提到神的名，而原文在使用這名時，卻是以一種不尋常的形態（形容詞）出現。第二個難題是：從字面的含義看來，這歌只是歌頌人間情愛的俗世詩章，究竟這情詩有何神學意義呢？這些難解之處使解釋這歌的方法層出不窮。以下簡略介紹一些有意義的闡釋，讓讀者可以清楚認識本書的內容、含義和理解上困難之處。
    雅歌是一個寓言解釋雅歌的最古老方法之一，是把它視為寓言。這是早期猶太教和基督教學者共通的觀點。歌中所描寫的人間之愛，比喻基督跟教會之間的愛情。奧古斯丁（354-430）相信歌中提及的婚姻，是指向基督與教會的結合。
    這理論影響深遠，其中包括了欽定本的譯者。他們在翻譯時給聖經經文加上標題，以幫助讀者明白。例如，他們在雅歌第一章的開首有以下的標題：第1節──教會對基督的愛；第5節──她承認自己的缺陷；第7節──又祈求被引到他的羊群中。然而，我們必須強調，在希伯來的經文中，從沒有提及基督或教會。這些標題所代表的，是譯者對經文的理解，而非希伯來原文的內容。
    雅歌是一齣戲劇認為雅歌是戲劇的看法亦源遠流長。持這種觀點的人，指出書中有幾個角色或演員。因此，雅歌可能是一齣古代戲劇的劇本。
    這理論獲得一些有力的論據支持。在舊約的一個古希臘文抄本中，雅歌加上了標題，指出發言者的身分。劇中的角色包括：新婦、新郎和同伴。不過，這些標題也許不是希伯來原文聖經所有的。它們反映了早期翻譯希臘文聖經者對經文的詮釋。這理論引起一些難解的問題。我們沒有足夠證據證明戲劇是希伯來人的表演藝術之一。雖然戲劇在希臘人當中或許十分普遍，但在中東似乎沒有人採用。這個戲劇論可以帶出另一個稍有不同的論點。雅歌可能不是一齣戲劇，而是一首富戲劇性的詩，類似約伯記。這種說法比較合理，卻並非沒有漏洞。戲劇或富戲劇性的詩通常有故事或情節結構，但雅歌的故事性並不清晰。
    根據其中一種解釋，書中的故事可能如下：這歌所述的是一段真正的愛情故事。一個少女跟牧羊的少年相戀。但所羅門王看上那少女，把她帶回宮中。王試圖以美麗的言詞贏取少女的愛情，卻因少女對自己所愛的牧羊少年忠貞不二而失敗了。結果，所羅門容許少女重投愛人的懷抱。這故事簡單而美麗，但若沒有附加的標題和解釋，不容易從經文中看出來。其他人也從雅歌提出一個截然不同的故事。總之，書中沒有一個極之清晰的故事情節。

雅歌與豐產神教
    一些近代的學者宣稱雅歌是源於古代近東地區的豐產神教。這些古老的宗教強調農產豐收，以示土地的肥沃。它們是為要確保土地肥沃。他們中間又流傳著眾神祇如何使大地豐產的神話。這些神話包括了描寫眾神間愛情的詩詞，跟雅歌相類。
    這理論可以如此解釋：在希伯來人中，原先亦有敬拜豐產之神，雅歌所載的情詩與之有關。後來，神話的部分被省略了，所以現存的雅歌看來好像一首世俗的情詩。
    這套理論最大的難題，是缺乏任何實質的證據。雅歌沒有提及任何的神，也沒有絲毫涉及豐產神教或其他異教。即使這個理論真有其可信性，但一切證據都已湮沒。故此難題仍然解不開。
    雅歌是一部詩集這是最後，也是最有可能的理論，包含兩個基本原則。首先，按照字義來解釋，雅歌看上去像是人間的情詩，所以是一部情詩集。其次，雅歌並非一首單一的詩歌，而是一部結集了不同時期、不同作者詩作的文集，就好像詩篇中收錄了以色列歷史上不同時期的歌曲、頌詞和禱告。把書中各篇章串連的共通主題，就是人世間的愛情。至於這些詩歌的篇幅如何劃分，則眾說紛紜。書中的詩可能多至29首，有的只佔1節，而其他則篇幅較長。
    假使雅歌是一部歌頌人間情愛的詩集，它被納入聖經中，究竟有何意義？它在神學上又有甚麼暗喻呢？第一，雅歌存於聖經中，給人間的愛情提供寶貴的透視。男女間的愛是一種美麗和高貴的情操，是神所賜的禮物。其中充滿了神祕感，並且不能以金錢來換取。但這種美麗和高貴很容易被貶低。雅歌給現代的情愛提供了正確和平衡的觀點。此外，信徒必須珍視世上的愛情，因為在聖經中，人間的愛和婚姻常用來比喻神對人的愛，這愛必是美善和純潔的。
    再從雅歌作為寓言的角度看，或許作者原來不是以之比喻神對人或基督對教會的愛。不過，聖經整體卻使人感到這種寓意性的解經法是正統的。從歷史的角度看，雅歌被納入聖經正典中，主要是基於猶太人寓言式的解經方法。因此，雅歌所描述從愛情而來的美麗和喜樂，甚至憂傷和渴望，實際上說明了神與人之間那愛的關係，而這正是基督教信仰的核心。
    舊日的解經家以寓意詮釋雅歌時，所犯的錯誤並不是把該書理解為表明神愛世人的寓言；而是他們無法從寓言中看見人間情愛的美麗與奇妙，而這正是寓言的基礎。假使世間的愛情（浪漫的愛或性愛）是低賤或不潔的，那麼，以此作為基礎，教導有關神對人的愛，便毫無意義了。要真正透視雅歌在神學上的深度，我們便需重視人間的愛情。

內容提要

少女的愛歌（一2-7）
    在這書每一首歌中，讀者會聽到許多愛的言詞，有些是講者自言自語，有些卻是他向愛人發出的。開場的是一首頌歌，稱頌愛情，並因所愛的人而歡喜：「願他用口與我親嘴，因你的愛情比酒更美。」（第2節）這首歌跟其他許多歌一樣，充滿了田野的氣息，而這裏更強調鄉野跟城市的對比。那年輕的女子是一位鄉村姑娘，因經常在戶外工作而皮膚黝黑，以致她在耶路撒冷的眾女子跟前自慚形穢（5、6節）。但愛情使她克服了自卑，她將會在田野間跟她的愛人相會（第7節）。

王與少女的對話（一8至二7）
    在這一段，男女雙方都有說話，但兩人交談的方式卻跟一般情況不同。雖然他們均談及對方，但不是在跟對方說話。而兩者形容對方的美麗時，言詞絕不抽象。美麗的定義可能是十分抽象的，但在相愛的人眼中卻截然不同；因為基於愛的關係，使人對自己所愛的人描述得鉅細無遺。

春日之歌（二8-13）
    這首優美的詩歌描繪出年輕的女郎等候心愛的人來訪。他呼喚她一同到田野欣賞寒冬過後大地回春的景色。這段美麗的戀情正比作巴勒斯坦地在春天時生機勃勃、香氣四播的特色。

少女尋找她的愛人（二14至三5）
    少女的歌聲流露出愛情的新一面。愛侶同在一起時，愛情完全流露；當二人分隔，便帶來了憂傷和孤寂。女郎的歌詞說到愛侶分離所引致的絕望感覺，惟有當她能再次跟愛人相聚，彼此不再分離，這種感覺才消散（三4）。

王的婚嬪行列（三6-11）
    這歌以皇家婚禮中的儀仗隊漸漸移近，作為開始，描寫一乘被勇士環繞的轎子。王要進城來舉行婚禮，而城中的少女都到城外迎接他。這歌可以跟另一首婚禮的頌歌──詩篇四十五篇，作一比較。

少女的美貌如同園子（四1至五1）
    那男子以華美的言詞來述說女郎的美貌。對現代的讀者而言，他的用詞顯得有點怪異：「你的頸項好像大衛建造……的高臺」（四4）。我們感到古怪，主要是因為我們不熟悉當時的背景。這裏所用的形容詞主要借用了人所共知的大自然及野生動物景致。同樣地，這歌不單從美學的層面來形容女子的美貌，因為它與愛的關係緊扣：「我妹子，我新婦，你的愛情何其美！你的愛情比酒更美！」（四10）而且，少女的美同樣不單只供欣賞，而是獻呈給愛人的禮物。因此，當男子結束了他的讚賞後，女子便把自己獻予他（第16節），而他亦欣然接受（五1）。

少女談及她的愛人（五2至六3）
    在這首歌中，男主角沒有在場，乃是少女跟眾女子的談話。她的話流露出她由先前孤單與別離的感覺（五4-8），轉變為因想起所愛的人而心頭湧溢一陣喜悅。跟心愛的人分離而產生的憂傷，隨著她向眾人述說良人的美善而消散了（10-16節）。

良人述說他心上人的美貌（六4至七9）
    這一大段可能不止一首詩歌；涉及的人物有良人、少女和眾女子。其中最重要的主題是良人再次描述他所愛之人的美貌（六4-10，七1-9），這主題較早前已出現（四1至五1）。在良人眼中，少女身體的每部分都充滿美態。

少女與良人對愛情的反省（七10至八14）
    在這一個複雜、以多首簡短情歌組成的段落中，兩人都有說話。雖然當中有些地方比較難解（尤其是八8-14），但其他經文在描寫愛情的意義時，卻至為深入。愛情是人類關係中最有力的一環，能產生一種彼此相屬和擁有的感覺：「我屬我的良人，他也戀慕我」（七10）。稍後，少女在論到愛情時所用的字句，更是全本聖經中對愛情最深邃的理解：「因為愛情如死之堅強，……眾水不能息滅，大水也不能淹沒。若有人拿家中所有的財寶要換愛情，就全被藐視。」（八6、7）結論雖然讀者可以用寓言的方式來解說這些情話，但仍然需要一些原則去詮釋。我們若能把本書的目的銘記在心，便能幫助我們解釋。從寓言的角度看，本書的目的是讓人瞭解神對世人的愛，並人應如何愛神。但人怎麼能夠愛一位看不見、摸不著的神呢？雅歌指出人間的愛情提供了一個途徑，幫助人瞭解神對人，並人對神的愛。當人開始察覺人間的愛，他便能從這經驗中體會神的愛。可惜的是，對世上許多人而言，因著種種原因，他們從未能經歷到人間至高的情愛。這樣，世間的愛又怎能反映屬天的愛呢？在這一點上，文學作品便能擔當它的角色。由於詩人天才橫溢，能透過文字使讀者經驗到一些真相和感情。那些從沒有體會過，或是在這一刻未能經歷到深邃的人間情愛的人，亦可以透過思想這首愛情詩篇的字句而認識和感受得到。
    故此，雅歌首先把人間情愛的各個層面呈現在讀者眼前，展露了愛的美麗、喜樂、憂愁，甚至傷痛的一面。從人理解到世間愛情所產生的奇妙感受中，逐漸領略神對人的愛和人當如何愛神。在這時候，最宜為雅歌加上一個註腳。書中少女的話揭示了一個獨特的真理：「愛情如死之堅強」（八6）；在新約中，耶穌透過祂在十字架上的犧牲，把這真理更推進一步：愛情比死亡更加堅強。而神的愛至終是超越一切寓言所能比擬的。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


撒迦利亞書

    小先知書中篇幅最長，也是最難明白的一卷書。困難之一，是書中有很多難解的異象。有時會有天使在場，解釋異象的意義（一9、10、19、20，四1-4，五5、6）；但很多需要解釋的部分，卻沒有天使的幫助。這些難以明白的段落，引起了無數關乎日期、作者、統一、解釋的理論。對基督徒來說，撒迦利亞書的重要性在於新約的徵引。本書下半部（九至十一章）是把福音書有關耶穌受難的記敘，引用得最多的先知書。除了以西結書外，舊約書卷對啟示錄影響得最深的，也是撒迦利亞書。

作者
    撒迦利亞一名的意思，大概是「耶和華記著」或「耶和華是有名的」。這名字在新舊兩約都很常見，舊約聖經約有20人名叫撒迦利亞。至於誰是先知的父親，引起了疑問。撒迦利亞書一章1節說他是「易多的孫子比利家的兒子」，但以斯拉記五章1節和六章14節，卻稱他為「易多的兒子」（和合本作「易多的孫子」）。以賽亞時代有另一位撒迦利亞，父親名叫耶比利家（賽八2）。早在猶大王約阿施在位時（主前835-796），又有另一位名叫撒迦利亞的先知，是祭司耶何耶大的兒子。這位先知被人用石頭打死，因為他宣告耶和華要離棄祂那些犯罪的子民（代下二十四20-22）。耶穌提到撒迦利亞，似乎是指這件事，或聖經沒有記載的類似事件。然而祂卻稱這位先知中最後的殉道者，為巴拉加（比利家）的兒子（太二十三35）。可是，路加的記載卻沒有「巴拉加的兒子」這句話（路十一51）。耶穌引用的歷代志下，是希伯來文舊約聖經最後一卷書。祂可能只是指舊約中最早（亞伯）和最後（耶何耶大的兒子撒迦利亞）被謀殺的人而已。沒有證據證明撒迦利亞書中的先知殉道而死，故此最合理的解釋，是把這先知看為易多的孫子、比利家的兒子。

寫作年代
    撒迦利亞書的上半部（一至八章），日期記載得很清楚。第一個日期出現在全書的第1節：「大利烏王第二年八月」。大利烏是波斯國王（主前521-486），他在位第二年8月，就是主前520年10月。「耶和華的話」第一次臨到撒迦利亞，似乎就在這時。第二個日期記載在一章7節：「大利烏第二年十一月，就是細罷特月二十四日」，即主前519年2月15日。這日臨到撒迦利亞的話，似乎包括了8個夜間的異象，以及和他談話的天使所說附帶的默示。撒迦利亞書的第三個日期記載在七章1節：「大利烏王第四年九月，就是基斯流月初四日」，即主前518年12月7日。這節引進了一組關乎禁食真義的倫理性和末世性默示（七、八章）。
    撒迦利亞書九至十四章完全沒有日期，也沒有提過撒迦利亞、大利烏，或任何君王的名字。經文指出戰爭在一段和平時期之後來臨，並提到聖殿（十一13，十四20）和希臘士兵（九13）。但撒迦利亞書九至十四章的確實日期，全部都只是臆測。

背景
    耶路撒冷的聖殿於主前586年，被巴比倫王尼布甲尼撒毀滅。尼布甲尼撒在耶路撒冷淪陷前後，曾多次攻擊耶路撒冷，把很多人擄到巴比倫（參但一1；王下二十四1-26）。耶利米曾兩度預言，被擄的日子是70年（耶二十五11，二十九10；參但九2）。到了撒迦利亞時，耶路撒冷淪陷的70年快滿了（一12，七5）。大利烏二年（主前520），「耶和華的話」首次臨到撒迦利亞時，耶路撒冷已經陷落了66年。巴比倫帝國於主前538年被波斯所滅，波斯王古列頒下詔令，容許所有被擄的人回歸原居之地（代下三十六23；拉一1-4）。猶大俘虜中第一批回歸的人，約在主前536年，與所羅巴伯及祭司約書亞一同回到耶路撒冷。回歸者首要目標之一，是重建聖殿（拉一3）。然而內部的爭鬥。以及外在撒瑪利亞人的迫害，令重建工作不能即時進行。主前521年，大利烏一世即位，耶路撒冷和巴比倫的猶大人，洋溢一片充滿期望和熱切的態度。可能也曾被擄到巴比倫的先知哈該和撒迦利亞，開始有力地傳講神的話，以致第二聖殿重建工程於主前520年恢復，516年竣工（拉五1、14、15；該一、二；亞一至八）。
    撒迦利亞書的記敘，在大利烏王第二年（主前520）開始。被擄歸回的人中，有些回到耶路撒冷已經16年了，但重建聖殿的工作，依然一點兒進展也沒有。撒迦利亞第一篇信息呼籲人民悔改，不要重犯列祖的過錯，他們列祖的罪和不肯悔改的態度，就是人民被擄、聖殿被毀的原因（亞一1-6）。接下來8個夜間的異象（一7至六8），向人民保證聖殿必然會在所羅巴伯手下重建（一16，四9，六15）。撒迦利亞書用兩節的經文，言簡意賅地描述了聖殿重建之前，耶路撒冷艱難困苦的光景。「萬軍之耶和華如此說：『當建造萬軍之耶和華的殿，立根基之日的先知所說的話，現在你們聽見，應當手裏強壯。那日以先，人得不著僱價，牲畜也是如此；且因敵人的緣故，出入之人不得平安，乃因我使眾人互相攻擊。』」（八9、10）撒迦利亞書開首的8章，就是以主前520至518年耶路撒冷的社會、政治、宗教情況為背景。但從第九章以後，這些歷史關係便消失了。第九章的開始，是譴責亞蘭，包括了大馬色、推羅、西頓，以及非利士的默示。這些地方都會被攻佔、潔淨，變成好像猶大的一族（1-8節）。預言中也應許將有新王凱旋進入耶路撒冷；祂會謙謙和和地騎驢而來，祂的統治將會是和平而遍及普世的（9、10節）。下一個默示說到被擄的會得著釋放（第11節），然而所指的可能不是被擄到巴比倫，因為這裏提到了希臘人（第13節）。撒迦利亞書九至十二章的體裁是詩歌而非散文，內容是末世性的，主要關乎將來的事；部分學者稱之為啟示文學。萬國攻打耶路撒冷，卻被擊敗（十二、十四章）。聖殿依然存在（十一13），但在新耶路撒冷和神的國中，似乎不是佔著最重要的地位（十四6-9）。

寫作目的
    本書的目的是確證和鼓勵。主前520年，猶太人需要重建聖殿的確證，以後神的子民也需要知道神的國度必會豐滿地來臨。撒迦利亞書有3個信息：必須悔改（一1-6）；8個象徵聖殿重建、神的榮耀重回耶路撒冷的夜間異象（一7至六8）；以及神國的來臨（九至十四章）。

內容提要
    撒迦利亞書可以分為兩個主要部分：第一至八章和第九至十四章。
    第一部分的日期，是在主前520年與518年之間。這部分包括了比利家的兒子撒迦利亞的默示和異象。它的體裁是散文，其要點是向歸回的猶太人保證聖殿將會重建。第二部分（九至十四章）沒有說明日期，也沒有提到撒迦利亞。聖殿已經存在，而大部分的語言都是末世性、啟示性的。
    第二部分可以再分為兩部分：第九至十一章和第十二至十四章。第九章和第十二章都以同一句話開始：「耶和華的默示」。

第一部分
    撒迦利亞書第一部分（一至八章）可分為4個段落：前言和第一個默示（一1-6）；8個夜間異象和附帶的默示（一7至六8）；約書亞的象徵性加冕（六9-15）；有關禁食和道德的問題（七1至八23）。

前言（一1）
    這段落清楚說明，事件是發生在巴比倫曆法的「八月」，即陽曆10月中旬至11月中旬。波斯王大利烏2年，是主前520年。要明白撒迦利亞的事工與哈該的信息（參該一1、15，二1、10、18、20），並所羅巴伯重建聖殿工程之間的關係，這個日期十分重要。第一個默示的重點是悔改的需要。發出這信息的時間，正在哈該第二篇和第三篇信息之間。撒迦利亞和哈該一樣，把失收和其他的艱難，歸咎於未能重建聖殿（參該一6-11）。撒迦利亞呼籲人民悔改，好使他們能在聖殿的工程上堅忍到底。

夜間異象和附帶的默示（一7至六8）
    撒迦利亞在耶路撒冷所見的這些異象，似乎都是在大利烏2年（主前519）11月（細罷特月，陽曆1月中至2月中）24日賜下的。其中7個異象基本上都有同樣的形式。4個異象以「我夜間觀看」開始（一18，二1，五1，六1）；一個以「我舉目觀看」開始（一8）；另一個以「那與我說話的天使又來叫醒我……問我說：『你看見了甚麼？』我說：『我看見了……』」（四1、2）作為開始；又一個（第七個）的第一句，則是：「與我說話的天使出來，對我說」（五5）。然而，剩下來的一個異象和其他7個卻不相同，它的開首是：「天使又指給我看」（三1；參摩七1、4、7）。這是以第三身姿態講述的信息。對於這位天使，我們所知不多；他也沒有直接給撒迦利亞的信息，他好像不過是個旁觀者。這異象和其他7個分別之大，使它看來不像是原來八異象之一。
    這8個異象整體上的關係並不明顯。開頭的異象發生在黃昏或晚上，最後一個則在日出之時；部分學者認為這發展有特別的含義。其他學者則看出這些異象，有一對一對的關連。第一個和最後一個異象，主題都是馬、騎馬者或馬車。第二和第三個異象描述猶大和耶路撒冷的復興（一18-21，二1-5）。第四和第五個異象則討論在復興的社群中，兩個領袖的地位。約書亞會被潔淨，恢復大祭司之職（三1-5），省長所羅巴伯會完成聖殿的重建（四1-14）。第六和第七個異象則以地得潔淨為主題。飛行的書卷會進入一切賊人和作假見證的人家中，帶來毀滅（五1-4）。代表罪惡的婦人被裝在量器裏，帶到示拿地（五5-11）。
    此外，又有4個默示散見於異象的記述之間（一14-17，二6-12，三6-10，四8-14）。每個默示都是以「萬軍之耶和華如此說」、「你要宣告說」開始的（一14、17）。第一個默示向人民保證聖殿、城邑和耶路撒冷蒙揀選的身分，都會恢復。第二個默示呼喚仍在巴比倫的俘虜，歸回猶大和耶路撒冷（二6-12）。撒迦利亞書二章12、13節很值得注意。第12節是舊約唯一稱巴勒斯坦為「聖地」之處，第13節和哈巴谷書二章20節的崇拜宣召相似：「耶和華在他的聖殿中，全地的人都當在他面前肅敬靜默。」異象記敘中的第三個默示，以大祭司約書亞為將要來臨之神僕的表記。這神僕就是一日之內，要除掉全地罪孽的苗裔（三6-10）。

約書亞的象徵性加冕（六9-15）
    神差遣撒迦利亞到西番雅的兒子約西亞家裏，用從巴比倫回來之人的金銀造一個冠冕，戴在祭司約書亞的頭上，作為祭司君王、苗裔、建造聖殿者的象徵。禮成後，這冠冕要安放在聖殿裏，作為奉獻金銀者的記念。這章最後一節（六15）似乎是說，正如被擄者的金銀用來象徵王國將來的君王，被擄到「遠方的人」也會參與把聖殿建成。聽者從此便能知道，這些預言是神差遣撒迦利亞宣講的。他們積極地順從神的聲音時，這一切便會成就。

有關禁食和道德的問題（七1至八23）
    大利烏4年（主前518），一個代表團從伯特利（耶路撒冷以北10哩）來到耶路撒冷。那時重建聖殿的工程已經進行兩年了。代表團的目的，是要祈求耶和華的恩（七2），並向祭司和先知求問，是否需要繼續遵行自從聖殿在70年前被毀後，一直以來所實行的禁食。耶和華藉撒迦利亞詰問他們，齋戒的動機是為神還是為己。問題的癥結就是神喜悅真誠、公義、慈愛，過於禁食。撒迦利亞的信息，神早已藉昔日的先知向祂的子民宣講了（7-14節）。撒迦利亞書的第一部分，以10個應許作結（八1-23）。這10個應許，每個都以「耶和華如此說」或「耶和華的話臨到我說」開始（2-4、7、9、14、18、20、23節）。神的結語不是審判，而是應許、盼望、赦免、復興。

第二部分
    耶和華的默示（九至十四章）撒迦利亞書的下半部（九至十四章），可以分為兩個幾乎相等的段落：第九至十一章（共46節）和第十二至十四章（共44節）。每個段落都以「默示」（原文作「擔子」）開始（九1，十二1），兩者基本上都是末世性的。
    第一個段落（九至十一章）的主題是各支派歸回巴勒斯坦（九11-17，十6-12）。耶和華成就此事的方法，是先在巴勒斯坦和亞蘭（敘利亞），消除攔阻祂統治的力量（九1-8，十一1-3）和邪惡的牧人（統治者；十2下-5，十一4-17），和平之君接著便會來臨（九9-10）。
    撒迦利亞最後的「擔子」也是末世性的（十二1至十四21）。這個默示的主題是耶路撒冷和猶大。耶路撒冷兩度受外邦攻打（十二1-8，十四1-5），耶和華兩次都為耶路撒冷、猶大和大衛家作戰。耶路撒冷為一個不知名的殉道者哀哭（十二10-14）。這殉道者稱為良善的牧人，他被擊打，羊就分散了（十三7-9）。耶穌講述祂被捕時，就引用了這段經文（太二十六31；可十四27）。一個泉源將為大衛家而開，罪惡、偶像、假先知，將從耶路撒冷的居民中洗盡（十三1-6）。新耶路撒冷必在原地仍居高位，四圍各處將變為平原（十四10、11）。新耶路撒冷沒有黑夜，也沒有嚴寒酷熱。活水要從耶路撒冷流出，耶和華成為全地的王（6-9節）。反抗耶路撒冷的會被毀滅（12-15節），然而生還的人卻會年年守住棚節，敬拜耶和華（16-19節）。撒迦利亞書最後一幕，是世界在哈米吉多頓大戰之後，成為洗淨罪惡的新世界。神降臨統治，一切都會變成聖潔。戰馬變成像祭司冠冕一般聖潔，普通煮食的器具，變得和聖殿的器皿一樣。迦南人或做買賣的人要被除滅。猶太人和外邦人之間，聖潔和不潔之間，再無分別。重要的是，人是否尊萬軍之耶和華為王而敬拜祂。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


西番雅書

    舊約小先知書中的一卷。

作者
    根據一章1節所述，西番雅是在約西亞（主前640-609）作王期間的先知。他的家譜異常詳盡地記載在書中。有些釋經學者認為希西家王（主前715-686）是他祖父的祖父。但在猶太和基督教的傳統中，缺乏支持。書中列出的最後3個名字，很可能是要表明他父親的名字並非「古實人」的意思，從而確定西番雅是一個土生的猶太人。「西番雅」是一個相當普通的名字，意指「主所保護及蔭庇的」，以見證神保守的能力。

寫作年代、緣起和對象
    西番雅大約在主前630年作先知，當時尼尼微城還未傾覆（主前612；二13-15）。約西亞的統治，以主前622年為分界，分作兩期。在主前622年，當人把聖殿中異教的物品消除時，發現了律法書，以致加速了約西亞的宗教改革（王下二十二）。西番雅書中所形容的景象（一4-6、8-12，三1-4），是未改革前的情況，至少從他的責備中，可推斷是寫於622年以前。先知信息的對象，是南國猶大，特別是耶路撒冷的統治者及宗教領袖。約西亞王在8歲登基，而西番雅很有可能是在約西亞年幼時作先知的。
    學者向來很關注書中預言的真確性。書中第二章（除了二13、14）對外邦的預言，以及三章9至20節的應許，是學者未敢肯定的。雖然外國文獻中與西番雅的歷史記載沒有任何牴觸之處，而且我們又不能絕對否定三章9至20節的真實性，但很可能三章14至20節是附加的預言，用來完結被擄時期及後期所訂定最後的版本。書中有關猶大國的罪和刑罰的部分（現在已應驗了），可作為對叛逆神的人嚴厲的鑑戒。西番雅書中已應驗的警告性預言，加強了書中的正面意義，堅定新一代屬神的子民。

背景
    在政治方面，亞述帝國已向西面伸展，牢牢地控制巴勒斯坦。
    在瑪拿西長期的任內（主前696-642），國家完全臣服於亞述。政治上成為亞述的附庸國，也等如宗教上歸附亞述諸神，特別是敬拜天上的萬象（王下二十一5）。西番雅斥責這些罪行（一5），當國家之門向一個外邦宗教敞開，其他的宗教便自然湧入，一旦摒棄敬拜獨一以色列的神，巴勒斯坦的異教便公然得到接納。因此，正如西番雅所證實（一4），人們公然敬拜迦南地的巴力（王下二十一3）。西番雅斥責那些拜瑪勒堪的人（一5），他們把兒女作祭物獻給亞捫人的神（王上十一7；王下二十三10）。國際間的帝國主義削弱了本土的文化，以致人們追隨外國的風俗，可能還染上了外國的宗教色彩（一8、9）。
    約西亞的統治帶來改變，標誌著政治和宗教上的轉捩點。在此期間，亞述東面和北面均出現了紛擾，因而無法鞏固佔領的土地，不能加強西面的勢力，這就促使了約西亞推行改革運動。
    他把亞述的重壓拋開，向北伸展勢力至舊北國的領土。從宗教的角度來看，他個人以及國家已完全擺脫盛行於猶大地的各種宗教，他更重新召喚國家單純專一地信服以色列的神。西番雅書中顯示，至少有一個人與他擁有共同的理想；毫無疑問，他作先知的工作為約西亞日後的改革鋪了路。他與耶利米同期，至少是與耶利米早期同期（耶利米於主前627開始作先知）。
    學者曾這樣提出，西番雅的預言，部分原因是由於西古提人的侵略。希臘歷史學家希羅多德描述大約在西番雅作先知的時期，西古提人席捲西亞，甚至南達埃及的邊界。現在甚少人傾向相信希羅多德的故事，並把它與西番雅作先知的工作連在一起。沒有具體的證據可證實西古提人曾作那麼大規模的侵略。
    可能正如西番雅所言（例：一17），他是純粹由於神學上的需要而言的。他受神的啟示，預見由於神的干預和人的敗落而觸發的一場無法避免的衝突。

寫作目的和教導
    由於西番雅奉神的名講預言，他嚴斥猶大地在宗教上所犯的罪，並政府及宗教領袖貪污橫行的現象。他預言國家會衰亡，這也的確見於主前586年。道德和宗教上每況愈下，導致政治上傾覆性的毀滅，席捲整個國家；這次的傾覆就是西番雅所指的「耶和華的日子」，這並不是一個新名詞，而先知也知道聽者聽了，會膽戰心驚。阿摩司已用過這名詞，甚至在他的時代，這詞也甚為通行（摩五18-20）。首次在南國用這名詞的人是以賽亞（賽二6-22，尤見於第12節）。無論是在用詞還是其他方面，西番雅是神呼召的另一個以賽亞，負責向後人再次申明以賽亞曾經預言的真理。
    「耶和華的日子」主要是指在某一時間內，耶和華將決斷地介入世界中，以建立祂的主權。敵對的因素將要被掃一空，神的敵人──與神的道德意旨相違背的人──將要公然受罰。這日子是要審判一切不承認神的主權的人，特別是指外邦人，但也包括犯罪的以色列人。先知強調神的子民如何受苦，目的是糾正一個普遍的假設：其他國家才是神審判的唯一對象。
    這「日子」也要為向神忠心的人昭雪，那些為主受欺壓的人，得著復興的保證。西番雅提出這兩方面的論點，把神的真理傳達給他同時代的人。這是「耶和華忿怒的日子」（一15、18，二2），那時，神將表露祂對人的罪所作出的反應，不單對其他國家，也包括猶大，就是首都耶路撒冷城（一10-13）和猶大的其他城市（第16節）。
    西番雅所痛斥的那些罪行，首推宗教方面。他抨擊外國宗教滲入猶大地，乃基於十誡中的第一條：「除了我以外，你不可有別的神。」（出二十3）以色列的神要求人專一敬拜祂。西番雅呼喚以色列重回「古道」，也就是那「善道」（耶六16）。先知更抨擊耶路撒冷的掌權分子，稱他們濫用職權（一8、9）； 就是宗教領袖，也未能作出合乎道德的領導（三3、4）。
    西番雅揭露了一個基本的罪行，就是驕傲（三11），那是自我中心和自滿的心理狀態。猶大有70年時間理解何謂和平安靜，當然要付上代價。猶大鄰近的國家經歷了軍事的襲擊和破壞，但猶大卻能倖免（第6節）。猶大國的人民一點也不為意神在護祐他們的生命（一12）。其他宗教似乎更為可取，敬拜以色列神看來已經落伍（一6，三2）。神惟有重新建立祂的至高地位和權威。
    西番雅的神是至高的。全世界也臥在以色列神大能的手中，過去軍事上的失敗是由於他派遣施行毀壞的工具（三6），祂將要以軍事力量對付猶大（一13），所有國家的命運全在祂手中，驕傲的亞述不久會遭毀滅（二13-15），還有非利士人、亞捫人、摩押人等也同遭此命運（二4-10）。在這方面，西番雅可談論的甚多，而且都是愛國的猶太 聽眾愛聽的。但是，他保留了一個神學上的平衡，就是當審判的日子來到，神的審判必須是由神家內的人開始（彼前四17）。這種平衡思想的另一個證據，就是除了猶大以外，其他國家也給賦予正面的角色。在這裏，他重申在以賽亞書二章2至4節所保留的傳統，就是預言普世都將敬拜以色列的神。
    西番雅也有一個正面的信息，要傳達給猶大的人民。從先知的立場來看，拯救的信息並沒有抵銷末日審判的信息，審判會先來到，隨後便是拯救。然而，災難的時期卻是無可避免，先知對「忿怒的日子」作出黯淡的描寫，可以理解為對猶大人民災難性的警告和含蓄的請求，希望他們放棄自滿、犯罪的行徑。
    二章3節、三章11至13節清楚顯明，西番雅沒有想及完全的毀滅。他在審判和拯救之間築了一道橋樑，就是餘民的觀念，也是另一個從以賽亞得來的概念（三12、13；參二3）。從西番雅痛斥驕傲自滿一事來看，可料及他看重在至高的神面前謙卑（二3，三12）。西番雅所指的謙卑，相等於以賽亞所指的信心。要被列入剩餘之民中，另外一個必須的條件，就是秉行公義，順服那位藉著與以色列立約而顯明自己道德意旨的神（二3）。
    西番雅在神引導下所擔任的角色，明顯就是重新提出已被當代遺忘的真理。西番雅能預見神如何審判猶大和世界，但他也宣佈永恆的真理，是關乎神的本性和祂與世界的關係，並神的子民應負的責任。
    西番雅書在新約中的重要性，在於有關耶和華的日子的用語。
    很多經文也暗示這方面的信息〔太十三41（番一3）；啟六17（番一14），十四5（番三13），十六1（三8）〕。這些迴響強調了西番雅的重要性。他超越了時間的限制。西番雅完整的描繪聖經中的神是一位介入人類歷史，並建立祂國度的神。西番雅所描述的景象，就是一連串終結歷史的事件。

內容提要

西番雅
        一章1節介紹了西番雅，指出當時的歷史背景，最重要的是強調了他如何默想神的話。

審判
    猶大全書第一個主要部分是一章2節至二章3節。它可以分為4部分：2至7節、8至13節、14至18節、二章1至3節。2至7節提及猶大將被包括在全球性的毀滅中（第2、3節，參修訂標準譯本；參三8）。西番雅利用傳統的材料，強調神的子民絕不會倖免於難，如他們素常以為的（參摩五18-20）。先知以充分的理由，支持他那使人震驚的啟示，這些理由是有關耶路撒冷在宗教上的偏差。作者以反諷的方式用了祭牲的比喻，把猶大描繪成受害者（第7節）。
    國家的行政人員及皇室成員犯了罪（一8-13）。人們遵從迷信的風俗（第9節），但沒有人理會神的基本吩咐：不可偷盜及訛詐取利。西番雅對於敵人在耶路撒冷北面的攻擊，以信心作出回應，又以此作為神懲罰不誠實商人的例子（參摩八5、6；彌六10、11）。神在那些被遣往耶路撒冷的軍隊後面，要把人從藏匿的地方連根拔起。那些一直以來忽視神旨之人（參耶十5），將發現神介入他們的生活中，而且他們要受到咒詛，手裏所作的將得不到回報（參摩五11）。
    接著，先知描繪了那要來的「日子」黯淡的景象，是駭人聽聞、令人毛骨悚然的。先知的說話，刺激那些不想聆聽神言的傲民，他以沈悶的節奏描繪滅亡審判之事，使他們面對現實。
    猶大將要接受神的震怒而陷入混亂的狀態，他們的財富引來很多華麗的進口貨（第8節），但也不能逃過神的審判（參路十二15-21）。
    先知恰當地以懇求悔改的呼聲，完結他的講章（二1-3）。他既已使聽眾從冷漠的情緒中甦醒過來，便能傳遞那還沒有完全落空的大好消息。人民聚集在聖殿中，表示悔改（參珥一14，二12-17），加上在神的子民中有以神的旨意為念，並順服神的人為他們代求，神的毀滅或許可以中止（參創十八23-26）。
    西番雅小心地運用先知用語中「或者」一詞（珥二14；摩五15；拿三9；參徒八22；提後二25），以此突出了神的主權，並防止人自以為是。

審判外邦
    在書中第二個主要部分中（二4-15），先知描寫神如何審判外邦。在猶大以西、以東、以南、以北等代表國一一被點名。根據先前部分的上下文來看，這強調耶和華的日子的宇宙性。正如第一部分，第二部分可分為4段：二章4至7節；8至11節；12節；13至15節。
    第一段的對象是非利士人。說到迦薩和以革倫兩個城市，先知採用了希伯來預言學中常見的修詞法。兩個名字在發音上均與描述他們結局之詞音近。先知抨擊非利士人為非法的入侵者，他們由革哩底僭越至原來是留給神子民的應許地。
    摩押人和亞捫人由於態度傲慢，而且奪取猶大的地域（二8-11），故此受到先知的抨擊；神則會幫助那些與祂立約之民。祂這樣做不單因為祂是以色列的神，更因為祂是萬國的神，祂以此來彰顯祂的主權（參賽四十五23）。
    西番雅書二章12節表面上是關乎古實人的。事實上，所指的是埃及；很久以來（大約主前716-663），埃及是由一系列古實法老統治（參王下十八21，十九9）。埃及為了要得到支持，對抗日漸強盛的瑪代人和巴比倫人，便與正在衰敗的亞述立約。因此，第12節與跟著有關亞述國的經文，有緊密的聯繫。
    經文中有大量的篇幅，用以描述猶大的敵人亞述（番二13-15）。猶大在亞述手下長期吃盡苦頭。正如以賽亞書十章13、14節所描繪的，亞述是滿足自我和推崇個人驕傲的典型。

重申審判的信息
    最初的兩個主要部分，詳述了審判猶大和鄰國的信息。在第三部分（三1-8），這個雙重的信息以較簡短的形式出現。西番雅抨擊以耶路撒冷既為政治首都，又為宗教中心。作為神的代表，政府及聖殿的職員身上對他們的職分過於輕率。地方領袖濫用權力，收受賄賂，甚至把政敵殺掉（參王上二十一）。他們不但不是人民的牧者（參結 三十四），反是捕取獵物的野獸（參結二十二25、27）。眾先知誤用恩賜，以圖增加私利（參彌三5；耶二十三4；結二十二28）；眾祭司也破壞了聖殿中嚴謹的規條（參結二十二26）。令人更為震驚的，便是在他們面前，有耶和華崇高的標準作為永遠的典範，就是用來顯明及榮耀神的聖殿中每天的事奉。更甚的是他們忽視歷史的教訓，從來沒有學曉謹慎和敬畏的態度。書中的結論很清晰，在那要來的耶和華的日子，猶大不能逃脫刑罰，而且還要與其他國家一同受苦。

神的心意
    在最後的部分中（三9-20），呈現了神對猶大和列國的心意，但這一次卻從頗為不同的角度來說。「刑罰」不是神對子民和各國所定的結局；終極而言，神的心意是救贖，而不是毀滅（彼後三9）。二章3節中「或者」一詞，已被一個關乎審判後、肯定正面的應許取替。這部分可分為3段：三章9、10節；11至13節；14至20節。9至10節提及各國的回轉，這段值得注意的文字，有神肯定的保證，展示將來外邦人願意順服以色列的神。他們願意歸向神，並非出於人的意願，乃是因著神的介入。因敬拜外邦偶像而遭玷污的嘴脣，將被潔淨，只用來讚美以色列的神（第9節「言語」字面的含義是「嘴脣」；參賽六5-7）。從遠處而來的人，在這裏被形容為離開比古實尼羅河再南面的人，他們帶者哀求者的心態到來，就像是分散的猶太人歸家一樣。
    神的子民會以改變了的心，作為記號（三11-13）。到了這個時候，他們在政治和宗教上的驕傲，在神的面前會被潔除，他們將是一群被潔淨的餘民，謙卑地信靠神（參賽二11、19）。
    他們的信靠將使他們獲得樂園的祝福（參彌四4），結果，以互相信任為基礎的社會生活將得以實現。
    最後一段說到將要來臨的歡樂（三14-20）。先知設想自己去到將來（參第16節），那時神的審判已完結，接著而來那拯救的時刻便要顯露（參賽四十2）。神的子民在他們那位行使祂至高意旨的主面前，充滿歡欣（參結四十八35）。神大能的同在和洋溢的喜樂，把恐懼和沮喪消除（參一17），祂的喜樂將要感染祂的子民，以致大眾要歡欣（三14、17）。而且，神的喜樂就是祂子民的生命因祂慈愛的作為而產生的，奇妙的改變（第17節；參修訂標準譯本「祂會在祂的愛中把你更新」）。在這改變中，必定包括神替受苦之人昭雪。他們會賦予尊榮的地位，就是作為榮耀之神可見的代表，最終，神的權能會透過一群大能的子民顯現出來。

摘自：陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995。


中國異端問題研究之三──三班僕人

卓軒

    90年代初期，我們走訪大陸安徽，得知一個新的異端「三班僕人」。當時只聽得教會弟兄姊妹由口耳相傳所聞，繪聲繪影地描述他們的情況。概括來說，有人照聖經將恩賜有五千兩、二千兩、一千兩的不同，把信徒分做三階等，五千兩之上最大、最高層的，則比照主的十二個門徒，自立為使徒。使徒有為人按手，或依信徒表現，評量信徒由一千兩「升等」至二千兩，反之則「降級」的權柄。
    當90年代終曲漸奏，同工們照樣從大陸帶回「三班僕人」的消息，但不只從安徽，更從東北，十年間其發展之速，散播面積之廣，明顯可見。去年中（98年）我們巧遇一位過去該系統的同工，瞭解一些內部消息，據他說三班僕人號稱有百萬信徒，信徒分佈全國，以安徽、四川、東北為數較多，而其組織不擇手段地引人入教，又無所不用其極地控制信徒，使在座聞之譁然，憂心三班僕人的工作與所講的道理，如果繼續傳布下去，將貽害更多無辜的馴良百姓，攔阻人歸向真神。
    面對這個異端，除了衛道的使命責無旁貸，更希望透過較深入的研討，把三班僕人的問題與特點作個整理，以提供大陸教會作為護教的利器，避免無知的羊群被帶迷了方向，平白失去救恩。只是，有關三班僕人的文字及口頭資料都不易取得，據大陸家庭教會的同工們說，「三班僕人」並沒有出版什麼文字材料，因此我只得就有限的管道和素材，探悉三班僕人之一豹。

一、創始人

  三班僕人的領袖即「大僕人」，也是創始人徐聖光，安徽人，年紀大約五、六十，但蓄長鬚、長髮，看來倒像七十多歲的老人。平時以極隱密的方式遊走各地，在各接待家庭住宿。凡他所到之處，必將睡臥起居處定為「至聖所」，非經特別召喚，平常人不能進入；而「至聖所」外下面同工傳道住宿的房間為「聖所」，只有同工能進出；聚會的地方則稱「外院」。「大僕人」沒有家眷子女，但傳說老家有妻子，多年不曾往來。

二、何謂「三班僕人」

  根據三班僕人的信徒提供的講道筆記，對於「三班僕人」的解釋，「三」是三一；「班」是「班次」，是神家的規矩，神的教會必須要在神所立的「班次」之內；「僕人」是神差派使用的人，有恩賜大小、職位高低的區別。
從看來相當牽強的經文，三班僕人在聖經裏拼湊出「三班」的歷史發展，分為以下三個時期：

１．聖父時代的三班僕人

  出埃及記17章8~16節記載，摩西、亞倫、戶珥三個神的僕人帶領百姓爭戰；民數記2章5、16、24節，以色列人在曠野分三個隊伍行走；及士師記7章16~22節基甸帶領的三百個勇士也分成三隊，故由以上經文說明在舊約聖父時期，神的僕人如何以「三」的班次服事。

２．聖子時代的三班僕人

  到了新約耶穌的時代，則用以下經文來說明「三」班：約翰福音11章1節，耶穌的朋友馬大、馬利亞、拉撒路，一家三姊弟服事耶穌；馬太福音13章23節有結實30倍、60倍、100倍三種好土；馬太福音25章14~15節，有五千兩、二千兩、一千兩三種才幹的僕人。

３．聖靈時代的三班僕人

    從哥林多前書12章28節，提到使徒、先知、教師三種恩賜的人；及以弗所書4章11-12節論教會有使徒、先知、傳福音的三種職分，推得聖靈時代的「三班」僕人。

三、班次組織

    除了從聖經「旁徵博引」地證明了「三」的道理，「班」所指的又為何呢？根據受訪的同工所述，徐聖光在組織裏訂定「班次」，最高的一班是大僕人，地位彷如摩西；其次為小僕人，身分好比約書亞，是組織內的重要幹部；再下是「使女」，這些姊妹負責管理一、兩個省分的工作；使女之下還有同工、小同工、教會柱石，分別執掌縣以及地方小面積教會的管理和講道工作。
    信徒組織之外，徐聖光還致力拓展教會生財管道，建構了一個擁有龐大教產的王國，所有教產均由徐的妹妹管理。只要是缺乏口才或講台恩賜的僕人、使女，以及本來在大僕人身邊服事，後來被懷疑忠誠度有問題的人，(一方面為防止他們跑回老家，散佈對「班次」不利的言論；一方面要避免這些人在組織內日久生變，製造內部矛盾。)都根據他們的興趣和能力，派出去學理髮、修理汽車等技術，並在全國各地開設理髮店、裁縫店、餐廳、旅館......，作為接待僕人和賺錢的機構，使得大僕人無論到哪裡都可以徹底隱密行蹤，還能衣食無虞。

四、救恩與稱義

    「班次」既已定下，教會又必須建立在神所立的班次之內，因此不在班次裏或沒有獲得班次地位的人，不能得救。而順服則為得救的根源，順服僕人就是順服神，因僕人是神所差，神既是昨日、今日永不改變的神，所以僕人也不改變，不聽從僕人的就是褻瀆聖靈。這樣的理論發展到96年，演化成僕人是信徒「肉身主人」的絕對權威，信徒須得透過肉身主人才能見耶穌，所以只能向僕人認罪，不能直接向神認罪，僕人代替基督成了得救的道路和中保。
    96年興起「鞭打除罪」後，信徒日常認罪或觸犯戒規，得經由鞭打等刑罰，才能消過除罪獲得赦免。僕人、使女可照信徒認罪的內容，按罪項大小決定鞭打次數，最少四十下（保羅被打四十減一下，信徒怎可與保羅同等，鞭打次數只能多不能少），往往動輒被判五十、一百下，立刻領罰，有不能承受的，累積到下次再打，弟兄姊妹常有積欠數百下的，一看到僕人就打顫發抖，怕又要挨鞭被打，天天活在恐懼焦慮當中，完全不懂得因信稱義的救恩真理。


“三班僕人”

    他們主要是根據馬太25﹕14－30“按才干受責任”的比喻，把那領5000的、那領2000的和那領1000的說成是三班僕人。

  1. 利用聖經的“三”字

    2. 　　三一真神，方舟三層（創6﹕16），摩西、亞倫和戶珥（出17﹕10－12）,“用手捧著舔水的有三百人”（士7﹕6），“三股合成的繩子”（傳4﹕12），“三十倍”（太13﹕23），“三斗面”（太13﹕33），“兩三個人”（太18﹕20），馬大、馬利亞和拉撒路（約11﹕5）,“使徒、先知、教師”（林前12﹕28）。

  2. 他們的領袖自稱是大僕人

    3. 　　自稱比摩西、大衛大。他自稱是當代的摩西，凡不聽從他的“必要從民中全然滅絕”（徒3﹕22－23），例如可拉、大坍等，應被咒詛（民16﹕24，30）。
        自比大衛（王上1﹕1－4）﹕他叫姊妹學亞比煞來服事他，說，“生活的罪可得赦免，但道路的罪就不得赦免。”
        他說，摩西是大僕人，約書亞是小僕人，亞倫預表使女。
        他說，他是末日主所興起的先知。若不加入三班僕人的配搭就不得救、是異端、是假先知。

  3. 說主來的日子可揣摩而得

    4. 　　挪亞知道120年和7天（創6﹕3,7﹕4），屬靈的人能看透萬事，所以他也知道主再來的日子。
         （1）他根據利未記23章7個節期，在節期的前夕，說主要在1989年7月初一日再來。因而他 們有部份信徒大量享受，有傾家蕩產的、有絕食禱告的，晝夜等候被提。
         （2）但到了時候主沒有來，他就亂引阿摩司5﹕18“想望耶和華日子來到的，有禍了﹗”
        後來他說，耶穌降生是在主前4年，所以把1989改為1993年。但1993年耶穌還沒有來。凡說耶穌在某年某月某日要再來的，都是講異端的。

  4. 禁止嫁娶，主張守童身（林前7﹕29－35）

    5. 　　說嫁娶是背離真道，是情𩴾鬼。他謬解撒迦利亞12﹕12－14“男的獨在一處，女的獨在一處”，又叫人學耶弗他的女兒終身為處女（士11﹕38－40）、學保羅不結婚，結果弄到多人與不信的結婚。
        他亂引約珥2﹕15－16，說，同房是污穢。主張夫妻分居，結果使許多人妻離子散。

  5. 反對擘餅聚會

    6. 　　說“聖餐”是神的話語，以“艱難當餅、困苦當水”（賽30﹕20－21）來成全。

  6. 反對要被聖靈充滿和闢美

    7. 　　說闢美敬拜是將來的事。
        這就違反了羅15﹕9－11，弗5﹕18－-20，西3﹕16－17，來13﹕15的教導。當然，我們不要像靈恩派那樣混亂等。

  7. 不准信徒與他人相交

    8. 　　不准他們的信徒與其他人相交，否則就是不服權柄﹔他們不准私自接待同工，而必須有他的命令和介紹信，又不准他們收聽廣播電臺。
        凡不能成全他心意的同工，就開除、咒詛與鞭打，叫其他信徒斷絕接待。對海外同道就假接納，為騙取財物。

  8. 常常撒謊

    9. 　　他們把“智慧像蛇”作為說謊的借口，學效妓女喇合（書2﹕1－4）、收生婆（出1﹕15－20）、大衛裝瘋（撒上21﹕12－15）。他們又說耶穌也說謊（約7﹕8－10）。其實耶穌說“我現在不上去過這節”，但後來“揹也上去過節”。

  9. 以屬世的智慧來建立教會

    10. 　　他們鼓勵人看《三國演義》、《智謀大全》、《楊家將》等書，使教會成為賊窩。
    總的來說“三班僕人派”是地地道道的異端，他們反說其他是異端、是假先知。這是特別危險的，我們務要謹防。

    資料來源：信仰之聲


關於耶和華見證人

    耶和華見證人是於西元1870年代，由一位美國人Charles Taze Russell 所發起的一種宗教運動。他宣稱能夠算出世界末日的時刻，最初的資料來源是從聖經的啟示錄。
    他是於西元1914年開始發跡的。他宣稱在那一年，所謂的哈米吉多頓(Armageddon)戰役將發生，在那次戰役中，所有的耶和華真實見證人都能獲得拯救，亦即有144,000位見證人都能得到特有的救贖。同時，能夠在天堂和耶穌基督一起統治整個即將來臨的新世界。而其它餘存的見證人將被以其它方式獲得拯救：首先，他們將清除所有非耶和華見證人的死者，然後在地球上建立一個新的天堂般王國。而迫切的毀滅徵兆即是：天災、不斷增加的暴力事件、戰爭和經濟動亂。
    然而當世界末日並未於西元1914年發生時，他又預言了其它新的時間：西元1918年、1925年、1941年及1975年。這些不斷錯誤的預測每次都讓人覺得頗尷尬，可是頗富想像力的解釋說詞卻從未短缺過。雖然不再有Ar-mageddon戰爭將發生的年份預測，世界末日的到臨仍究是教義中最重要的部份。不過，耶和華的見證人似乎認為西元2000年會是一個轉機。
    在Russell死的時後，一個大型的美國機構: 守望台協會 (Watchtower Society)成立了。許多來自世界各地的人們都加入這個協會。在Russell會長之後的繼承人Judge Rutherford，一種神人融合的思想被加入在這人身上。守望台協會的高層管理"統治評議會"，被稱為是由上帝直接領導。而所有這些領導人物所決定及同意的事項就成了信徒的法則，因為他們宣稱所有的權勢力量都是來自上帝。
    對世界末日的期盼，自然影響了耶和華見證人對他們所持有的"世界"的看法。就他們而言，參與社會及政治活動是白費力氣的。因此，對同胞的愛就被局限於只是傳授他們的教義給每一個人。他們認為他們的工作就是要盡可能讓更多的人皈依成為耶和華見證人，因為能被拯救與否，就決定在這關鍵點上。
    他們傳教的活動，通常是以一種有組織的方式，在某特定的地區挨家挨戶進行。見證人大多是二人一組，他們必需仔細的記錄他們的工作，因為之後守望台協會將會檢查每一樣工作內容，並且建檔。見證人同時亦提供"警醒(Awake)"及"守望台(The Watchtower)"雜誌以吸引人們的注意。見證人是從守望台協會採購這些雜誌，然後將它們免費送給那些禁止登門銷售國家的人們。
    見證人都被要求參與挨家挨戶的傳教及每星期至所謂的神堂參加數次會議。除了這一大堆俗務之外，見證人亦被規定需過某種型態的生活。逐漸地，守望台協會便擬訂出一長列的禁令。此外，身為一位見證人是不能抽煙、接受捐血、服兵役及慶祝節日，如聖誕節、生日及懺悔日，也不能參加政治活動和投票。同時也不能閱讀任何批判守望台協會的文章。
    身為見證人，若他不服從及效忠守望台協會，他將會被逐出協會。見證人是不被允許對守望台協會的教義有任何的存疑，而且他們的生活也必須謹遵信條。若他們不遵守規定，將會受到他們當地公理教會的偵視。一位遭逐出的見證人，他會立刻被其他所有的見證人及朋友迴避。而見證人們也不允許在街上向一位被逐出的見證人打招呼。這種心理處罰的目的是為了讓逐出者回到「正道」並服從。但結果往往是逐出者遭受到嚴重的精神問題，並被以往的朋友及家庭成員所遺棄。
    近年來，有部份見證人基於自身的意願離開了協會。慢慢地，他們感覺受到守望台協會的剝削，同時亦漸漸地明瞭協會的教義是不實的。耶和華見證人稱他們自己是真正的基督教徒，但他們並不是。他們並不採用一般聖經的翻譯本，反而是用他們自己的"新世界譯本"。
    耶和華見證人的教義中，一項重要的特點是他們激烈的排拒三位一體上帝所傳遞的基督教信條。他們將天父和祂兒子分別開來，而且他們不相信耶穌就是上帝。所有出自聖經宣講的聖靈，如「神就是靈」以及仁愛都不見了，取而代之的是將聖靈視為是一種力量。他們觀念裡的上帝並非如基督教的要旨般，反而像是一個陰森的復仇者。在見證人的教義中，耶穌基督是位慈悲救世主的觀念被摒除在外。服從法規、優點及方針被認為是人類獲得拯救的基本要素。
    守望台協會宣稱他們的教義是以聖經為基礎。然而，事實上他們是將聖經轉化成一種標準要義-專選擇那些可以堅固耶和華見證人特定經文。他們每一位就像是一個掛釘，覆以聖經的外層，而守望台協會便將教義掛在上面。

    資料來源：心靈光之站


中國異端問題研究之一──肉身成道

李錦綸

    肉身成道派雖然只是地區性的異端組織，但他們所產生的信仰問題卻具有代表性。廣大的中國大陸農村教會有70%以上的信徒都直接或間接受三元論人觀的影響，故此，研究肉身成道派的個案，對於瞭解其他地區異端的產生有一定的參考價值。盼望這個案分析的結果，能夠成為大陸異端研究的範例（paradigm）之一。
    一般的異端研究多從教義入手，但異端的形成涉及多方因素，必須從歷史、文化、心理、社會、政治、組織管理、神學和教牧輔導等角度進行探討。以下我們通過訪問記錄，敘述肉身成道派的歷史源起與發展；藉著對原始文件的分析，陳述其主要信仰內容及提出批判；統合各方資料推測其形成的過程；最後，提出防備異端產生的建議及如何幫助輔導已陷入其中的人。

一、歷史源起與發展

    肉身成道派的創始人毛世貞（譯音）是瀋陽人，信主多年，剛開始在長老會谷耀祖（譯音）牧師那裏聚會，1980年代自己就希望尋找一條出路。早期在教會和別人交通信仰時還沒有太大的偏差，但到1994年左右卻提出了個人的看法：現在不是「傳」也不是「說」的時候，乃是「行」的時候。他對自己要求十分嚴格，認為他離神最近，是神的兒子，是肉身成道。他要挖「三自」的根，也要閉男人的口，閉女人的口，只有他能解聖經的靈意，傳講靈化方舟、靈化迦南、靈化伊甸。把聖餐、洗禮都廢掉，認為做禮拜也不可形式化，只要坐下，禱告不用很長的話，受聖靈感動一句就夠了。活動範圍涉及山東省、遼寧省、吉林省，其中包括瀋陽、丹東、海城、鳳城、長春、天崗、蛟河等城市。他在天崗買了一塊地，在那裏蓋房子，又種莊稼供應跟隨者。後來（推算約是1996年的時候）他說道已講完了，要回天家，預言自己死後三天復活。他死後屍體放屋子裏，只有接班人李強（譯音）能進去，但三天後沒有復活，又改傳三年。到了第二年，屍體被公安發現，卻沒有腐爛（據說公安曾把他手指割下化驗瞭解原因），後被火化，骨灰仍放在天崗，因他曾預言神在此降臨。
    接班人李強是山東人，自稱是神的代表，是「末後的亞當」，另外有一位曾經離婚，約四十多歲長春市的婦女當「末後的夏娃」，傳說在聚會中脫光衣服供人觀賞。肉身成道派現在有三位核心同工已經離開，回轉歸正，他們表示在該派的聚會講道，每次要有「鬼的表演」才算屬靈，要有「鬼為神作見證」，信徒在聚會時都被鬼附，就得趕鬼。邪靈的活動十分明顯。

二、信仰內容的陳述

  要瞭解肉身成道派的信仰內容，我們可以分析毛氏創作的《默示靈歌》詩集和他與同工交通的信件，又稱《路條》。有系統的信仰陳述可在《路條》122-127頁找到，以救恩論為核心，分為以下六點：
  1. 神人原始關係：人是神所創造的，神與人是父子關係，正如路加福音3章38節說亞當是神的兒子，但是神人之間卻因為罪的緣故而隔絕。
  2. 消極的世界觀：世界是羈押人類靈魂的一座巨大監獄，全人類都伏在撒旦的權勢下，撒旦弄瞎了人的心眼，使人滿心罪惡。因此，人與人之間的關係也變為在罪惡中的交往。這種對於世界的極其負面的觀點影響了信徒的社會關係，甚至家庭關係，這些都被認為是囚禁每一個人的「生活的牢房」。
  3. 對罪惡的理解：人類所有的罪都是從亞當開始，他背叛了「神道之約」，因而罪與死亡進入世界，使世人有了惡的習性和本能，構成人罪惡行為。其它的罪都只是惡　的具體表現而已。因此，背約的罪成為「唯一所犯的罪」（可能指人類罪惡的唯一根源，類似「原罪」的觀念）。
  4. 因信稱義救恩：人若要得著基督的拯救，必須通過信而稱義的方法，所謂「信」就是從此順服神的一種誠實和心靈的表白。信是稱義的唯一管道。
  5. 得救成聖過程：中保耶穌把罪人從「牢門」救出，然後才能以真道帶進重生的「義門」。這個過程可以分為「改」和「變」兩個部分。「改」所指是耶穌第一個身份以　神新約中保的名義，進入世界的監牢，拯救背約的罪人，體現罪人「因信稱義」；「變」是指耶穌的第二個身份，是以神新約真道的名義，敞開生命的義門，重生稱義的義人，見證義人「必因信得生」。經過如此改變的人，就好像從「惡狼」變成為「羔羊」一般，或者說是從第一個亞當變成第二個亞當（這應該是所謂「肉身成道」的意思）。
  6. 對教條的批判：對於教條十分反對，認為人從始至終都要以信為基礎，是本於信以致於信，極力批判以守教條來代替信心，以為守教條的人是虛假的，像披著羊皮的狼一樣，以外表的善遮掩內在的惡。

三、關鍵性的錯謬

    我們若單從以上六點來評估肉身成道派的信仰，頂多只能說他們是一個極端，還難以定他們為異端。不但如此，雖然義理粗糙，但是起碼有救恩論的雛形：人神關係破裂的原因，現存世界的屬靈光景，人罪性的解釋，因信稱義的道理，成聖的觀念，對行為主義的批判。這可能跟毛氏曾經在長老會聚會，曾接觸正統的神學思想有關。肉身成道派最明顯的問題是出於認為肉身可以成為道，或說人通過某種的屬靈操練方法可以成為神，而成道之後要再進入世界。這可以對照民間佛教思想中，（通過修練）「人人皆可成佛」，以及「輪迴」的觀念，二者頗有類似之處。那莫非是傳統的民間信仰為裏子，加上了基督教的包裝？


邪教組織「被立王」被依法取締

尚鐘

    1995年2月7日，上海市公安部門依法取締了由安徽傳入上海的名為「被立王」的邪教組織，收審了數名該組織的骨幹分子，傳喚、教育了20多名該組織成員。

一、「被立王」是非法建立的邪教組織

    取名為「被立王」的邪教組織，是原反動組織「呼喊派」骨幹分子吳揚明於1983年擅自建立的非法組織。
    吳揚明，安徽省穎上縣人，現年50歲，1979年開始信基督教，1983年因參與「呼喊派」活動而被公安部門依法收容審查，1986年由於同樣的原因再次被收審教育。此後，吳繼續利用宗教進行違法活動，於1937年被依法判處一年徒刑，1988年，刑滿釋放後的吳揚明，發現自己在「呼喊派」中的地位已被他人所替代而不甘罷休，於是標新立異，自詡受到了《聖經•路加福音》中的「被立」和反動分子李常受「現在沒有耶穌了，神要借著人講話傳道」的言論，狂妄地宣稱自己就是「被立的王」，並且開始了大肆發展組織成員等違法活動，1989年被處勞改三年。1990年末，吳揚明趁回家探親之機逃脫，直到1996年初被依法逮捕之前，一直以「被立王」自居，打著基督教的旗號到處串連，變本加厲地從事違法犯罪活動，所到之處無不留下斑斑劣蹟。
    吳揚明一再鼓吹「耶穌已死，只有『被立王』（指吳自己）才是唯一的真神，天堂的主宰」，「耶穌死後再次復活是以被立王出現，降臨人間，天國下在天上而是在地上」。吳揚明及其骨幹，把《聖經》中的「耶穌」全部用「被立王」來取代。
    在這個邪教組織里，吳揚明是至高無上的「被立王」，下設「主母」、「主」、「正、副代權」（即奉命差派外出傳教的骨幹）和「正、副權柄」（指被奉差發展的當地負責人）幾個等級，下級見了上級必須跪拜並認罪。凡是被吸收的正式成員，每人都有一個「靈名」，活動時互以「靈名」相稱，實行單線聯系。上海地區被發展的骨幹成員中有2名已經獲得「主」的職稱。由此可見，無論是在教義上還是教規和組織形式上，「被立王」所宣揚的和實行的都不能稱作是基督教，充其量不過是打著基督教旗號的邪教。

二、「被立王」邪教組織的違法、犯罪事實

1、假借宣傳世界末日，攻擊共產黨和人民政府

    「被立王」邪教組織在聚會活動中大肆宣揚「世界末日即將來臨」，「地球即將毀滅，將有一大批人頭落地，二年內地球上的人要死去百分之六十」等恐怖言論。他們詭稱：「不信『被立王，的都得死，只有信了『被立王』才能得永生。」有的骨幹成員造謠說：「就要改朝換代了，被立王將出來掌權做王。」
    該邪教組織利用所謂宗教活動在群眾中進行惡毒煽動，說什麼「現在是小範圍太平，不久就要大亂」，「每個人的真正仇敵是共產黨」，攻擊共產黨「從小是蛇，如今長成大紅龍，是喝盡了信徒、先知的血才長成的」。吳揚明及其追隨者還鼓動信徒「推翻撒旦政權（指共產黨和人民政府），建立新天新地的神國」，聲稱要确立國、省、市（縣、鄉各級「被立王」，還要設立所謂「娘娘」、「皇姑」、「大臣」等各類封建職務。

2、利用宗教蒙騙信教群眾，破壞社會秩序

    吳揚明伙同其邪教組織的骨幹成員，總是以「世界即將毀滅」為由，讓信徒篤信「被立王」，專一宣傳「被立王」，多結「被立王」的「果子」，而不要再去种田、做工、上學。在他們的蒙蔽、威嚇下，有不少人棄家外出，被派至各地進行「傳道」、「開荒」，其影響面之廣已涉及全國20多個省市。上海某縣就有不少參與該邪教組織的中、青年婦女輕信他們的訛傳，經常流竄在外「傳教」、「開荒」。有的甚至私作主張變賣家產外出進行非法活動，以致造成單位生產受影響而被單位除名，有的因此而引發家庭矛盾日趨尖銳。在個別地方還發現該組織成員引誘、鼓動中學女生逃課在外，進行所謂「傳教」。
    「被立王」邪教組織要求其成員「不能去教堂，不能去做禮拜，要一心一意地祈禱『被立王，的名字」。他們還變換地方小調或流行歌曲中的歌詞，作為歌頌「被立王」吳揚明的讚美詩，若不會唱，不會背則要罰跪直至會唱、會背為止。

3、以「蒙召」為名，行流氓犯罪活動是實

    「被立王」邪教組織規定凡女子加入該組織，已婚的夫妻間不得過性生活，未婚的不能結婚。但是，以耶穌再世、「被立王」自居的吳揚明，卻稱自己是「神体」，厚顏無恥他說蒙「被立王」召喚而與「神体」發生性關系的女子「得救了」，而且是「神對凡人的拯救」。幾年來，吳揚明進進出出身邊總有十多名青年女子前呼後擁，並隨時「蒙召」。据事後了解，彼吳揚明以「蒙召」為名奸污、猥褻的婦女前後多達上百人。有不少青年女信徒，長期因此而被吳霸佔。吳為了滿足其獸欲，還多次派「奉差」到各地物色處女，接受「蒙召」。有許多女子不順從「蒙召」而被吳及其手下毒打後而不得不屈從。如果不是一名險遭吳強奸的青年女學生及時報告，還不知道有多少良家婦女被「被立王」邪教組織所坑害。据悉，「被立王」邪教組織已經派員到浙江的杭州、黃岩，江蘇的南京、太倉等地進行了「開荒」活動。

三、「被立王」邪教組織在滬活動情況

    1993年6月，在上海發現「被立王」邪教組織的活動。据查，該邪教組織在本市有10多個相對固定的非法活動點，參加活動的成員約300多人，波及全市10個區（縣），有「靈名」者60余人，骨幹成員37人，有2名被稱為「主」的頭目。受該組織影響較大的有松汪、閡行等6個區（縣）。「被立王」邪教組織在上海活動的主要內容有：散布恐怖的謠言，指名道姓地攻擊黨和國家領導人，謾罵共產黨和人民政府，污蔑三自愛國教會，亂貼亂發蠱惑人心的公開信，秘密發展成員和舉辦所謂培訓班，到兄弟省市進行非法「傳教」、「開荒」等。雖然目前尚未發現被吳「蒙召」的人，但也有骨幹成員先後拜見過吳揚明，而且還策划將該組織向上海的黃浦、徐匯等市區發展，並把市中心作為今後「開荒」重點。如1994年10月，「被立王」邪教組織的上海成員在本市一些車站、碼頭、學校、教堂等公共場所以及部分鄉、鎮政府機關張貼、散發「公開信」。信中除了竭力鼓吹世界末日之外，還污蔑三自愛國教會是大淫婦，是專門行惡和殺害先知的罪魁禍首，要政府和廣大群眾「棄惡從善」，歸順「被立王」。
    「被立王」邪教組織在上海的為首分子是松江縣的舒××（女，53歲）。舒原系松江具基督教三自愛國會成員，曾到華東神學院參加培訓一年，後因與他人鬧矛盾而脫離教會。1993年6月，舒與該邪教組織來滬「傳教」者挂上勾，之後即首先在松江縣發展成員，為此而被封為上海地區的「主」，靈名「更新」。有關方面獲悉後曾多次找舒談話進行教育，但舒執迷不悟，暗中繼續進行非法活動，以至越陷越深。
    打著基督教旗號的邪教「被立王」在上海已經被取締，希望全國其他一些受「被立王」影響的人能及早醒悟，走到正道上來。


Welcome to Beyond Human - The Last Call.

Session 1

Transcript of Video Tape Series

    We have a big picture to try to portray to you. You don't know us. You don't know what we represent. "Beyond Human" might say something, it might not, but it says a lot to us, and we want to share it with you.

    I've asked some students to help me, and you noticed on the opening title page that this was Ti, Do, and students. I'm Do, and sitting in front of me here are two students. They're going to play your part in voicing for you questions that might enter your head. They may not necessarily be questions that would enter their heads, because they have been students for a long time. But they will try to help me fill in the gaps and not have too big of holes in the subject matter that we are going to try to cover for you.

    Well, I'm going to back up and give you a little history. In 1975, there were two individuals who held some public meetings around the country, and said that they were from the Kingdom of Heaven. Those two individuals were Ti and Do. Ti, my partner, who has returned to the Kingdom of Heaven, left me here with the responsibility of whatever is remaining of this task, for it was mine to fulfill. I learned in working with Ti as a partner that Ti is my Older Member. I know that doesn't make much sense to you. What is an Older Member? Well, I'll go back to saying that Ti and I, when we held meetings across the country, said that we were from the Kingdom of Heaven and that we had been given information on how to go from the human kingdom into the Kingdom of Heaven. At that time we called it Human Individual Metamorphosis. And as we held some meetings, quite a number of students, or followers, or curiosity seekers, just dropped whatever they were doing and came and listened to us, spent some time with us, a short period of time with us, in some campgrounds, and we talked about the Kingdom of Heaven - the physical Kingdom of Heaven, not a spiritual Kingdom of Heaven. Not that it isn't spiritual, but it is not etheric. It is not only spiritual, which represents the character of the soul, but it is a physical kingdom as well.

    As we talked about that Kingdom to these students, after a very short time (and we had written a statement about it) these students took that statement and went across the country for 9 months, holding meetings in one little town, one big town, one little town, and one big town after another. Sometimes they got run out of town because people didn't like what they were saying. They thought that it was anti-Christian, or it was New Age, or it was blasphemous. It's easy to see how people could think that it was all of those things, though it was none of those things.

    After that 9-month period of holding meetings around the country, Ti and I felt like we had instruction to call the students together and to begin an intensive, or in-depth, classroom training program. So, all the students came together, and at that time there were about a hundred students who had survived the trek around the country holding meetings, who still thought they wanted to go a little further and see what else they might learn from Ti and Do - if we really had anything to offer - or if this was the time for their excursion to end. When we met with those hundred or so students, we told them that this was dead serious, that we couldn't take them on as students unless they were ready to drop all of the behavior that they might still be participating in that we knew was not common to the Kingdom of Heaven.

    More and more, we stressed that they would have to drop that behavior (sex being the one that seemed to stand out the most, that people seemed to be so addicted to, and hard to make that transition from). As we really got serious about it and knew that that one had to go, along with other addictions - drinking or smoking or drug usage or needing to tend to old attachments or binds that still drew them to their particular interest - the numbers started dwindling. The classroom then ended up in the, oh, somewhere in the 40's or 50's, cut to about 50 percent pretty quickly. And then we started really getting down to the nitty- gritty. It wasn't that we stayed serious all the time. We had a lot of fun. Fortunately, if we hadn't had a lot of fun, we would have lost our marbles even more than we thought we had already lost our marbles, when we stopped to examine what we were doing.

    During that time - for a long period of time - we were in tents, and maybe little trailers, or some little RV units, because we were staying outside and just moving to wherever the climate would permit us to continue with our classroom. Now, I have to bring up that this has a parallel to it that we have to examine.

    Two thousand years ago, when Jesus was sent from the Kingdom of Heaven, He was sent for the same purpose. He was sent to say, 'If you follow me, I can not only make you fishers of men, I can give you the good news of the Kingdom of Heaven. If you do what I say to do, if you believe that I have the information that you need, you apply it to your lives and in your behavior, and you overcome the world, then you can go from the human kingdom into the Heavenly Kingdom and not need to return again.' In other words, the only reason you would need to return is because you hadn't finished the lessons that needed to be learned at the human kingdom. Another way to look at it is: you still haven't overcome the behavior in the human kingdom that is not found acceptable in the Heavenly Kingdom.

    This is a big picture, and I'm going to have to approach it from many different angles, and try to keep putting little pieces of the pie together to help you understand it. I'm going to back up even further, before Ti and I made a statement that told about how we had come from the Kingdom of Heaven. In an attempt at clarity, or for the sake of understanding, I will in the following discussion identify as the vehicle (the person of the body) and speak of Ti as the vehicle (the person of the body). You'll later understand the inaccuracy of this approach, even though it's the only one that works for this discussion. In the early 70's, for unknown reasons (and this is just my attempt to explain to you what occurred), for unknown reasons - things we could not understand - my life began to suddenly fall apart. It had been a very stable life, an acceptable life, certainly one that was considered legitimate and had respect to it in the community, as did Ti's life. And her life separately began to fall apart. We did not know each other. We'd never seen one another that we were aware of - had never met. Then in the early 70's, I think around '72, we met just perchance while I was visiting a sick friend in a hospital where Ti was a nurse. From that moment, my life changed - changed very significantly. I rebelled. I didn't want it to change, and yet I knew it had to change. And the conflict that was in me was very great.

    The same thing was happening with Ti. She knew she had something to do with me. I tried to reject that idea. Ti was confused for awhile and wondered, "Well, why do I recognize you, and you don't recognize me"? And even though I might have thought I didn't recognize Ti, I knew that I couldn't cut it off. And yet here we had separate lives, separate careers, families, involvements in the world, and all of a sudden, just because we met, something was causing us to have to become more involved in spite of our desire not to. Not involved in a human way. There was never a coming together in that we were bed partners or involved in a physical relationship. But there was something that compelled us to spend time together and listen to each other, and search together. And we started searching Scriptures, we started searching everything we could get our hands on - New Age material, everything we could find that would open our heads. We realized that all of the searching that we were doing was superficial, that where we were really getting help and getting information was from what was being fed to us (mentally). Now, we know, or we understood later, that what was happening during that time was that we were what is historically called "going through an awakening period." And that awakening period is one where it's common for the person who is awakening, for his life to begin to fall apart, or her life to begin to fall apart, and for them to suddenly just be in a whirlwind, in a state of total confusion, not knowing what was going on. There was a total change of focus - just dropping everything of the past and being absolutely compelled to go with this new thing that was happening, not even knowing what it was, fearing it in a way. And strange as it may seem, this kind of change seems to always cause all of the people in the periphery of your life to turn against you, think that you lost your marbles, you've gotten duped by someone who has a spell on you and will lead you down a crooked path, or into some sort of witchcraft or occult endeavor. And unfortunately or fortunately, that seems to be a common symptom of an awakening.

    Now let's talk about "what is awakening" from a different perspective. Let's discuss reincarnation a moment, not the typical Eastern view of reincarnation or the caste system progression, or that you are going to come back in another life as a bird or a monkey or something of that sort. But we have to realize if you search even the Biblical Scriptures carefully, that you'll see dozens of very clear references to a good understanding of "incarnating," and recognize that certain individuals that had been historically recognized in Biblical times in the past - the people were always questioning, "Well, is that them reappearing? Is that Moses? or Elijah? or Who is John the Baptist, could he have been so and so?" What did Jesus mean when He said, "You have to be born again"? But to even look at it more from common sense - which is often a good measure or good judge of the kind of sense that comes from Our Heavenly Father - common sense tells us that Our Heavenly Father would not put a soul into this world and let it spend a few months and then have an auto accident, and that's the end of its existence, and no lessons to be learned. If you search the Scriptures, if you really get familiar with God's Word, as people call it - the Bible - and I don't mean to say, "as people call it," I certainly don't mean that I don't feel that it is. Because it is the record that we have. It is the only authentic record we have of the Kingdom of God's relationship with man.

    If you search that Scripture, you learn that there was a period in time called an "Age," prior to this Age. Now, what do we mean by "this Age"? We talk about this Age as though it is possibly this 6000-year period - the duration of an experiment by the Next Level - not the astronomical usage of the term "Age." And prior to this 6000-year period, there was, according to the Bible, references made to a previous Age, and some souls came from that previous Age. It also makes reference to an Age after this Age. So, with the talk that is so common this day and time of the "last days" or "the end of the Age," and some people even talk of it as the end of the world (when I'm afraid I don't feel that Our Heavenly Father has quite deemed the planet so ill that it can't be recycled, refurbished, cleaned up, restored). But I feel that we are at the "end of the Age" - I'm afraid I feel is right upon us. I don't want to sound like a prophet, but my gut says, and everything else that I know, points to that it's going to come before the turn of the century, that it's going to come in the next few months or next year or two. I could be off. Ti and I thought it was going to end within a few months - the age was going to end in 1975, when our students were out holding meetings.

    Let's go back to the students for a moment. When we had those students, the ones who were faithful and stayed with us the best that they could, we received instruction. We clearly feel that our instruction came from our Older Member, or a member of the Kingdom of Heaven who was not in a human physical form, but in a physical form when the M.O. required it. Our Older Member gave us instruction to take those students out of the world and have them completely separate from their normal activity, from all of their involvements, and concentrate on the information we were receiving on how to overcome their worldly ways. Now I'm going to skip back to "what is awakening" and the topic of reincarnation because they are carefully linked. Let's just talk in theory for a moment. If someone has an incarnation and they get into certain addictions, or certain attachments, whether it be people, things, pursuits, whatever they're motivated to be focused on, and motivated to pursue - when that lifetime is over, if the Kingdom of Heaven sees that they deserve more lesson time, then they are permitted to come back during that Age for Lesson 2. And when they "awaken," they reach the point where we could say they "jived" with where they ended the previous incarnation. They're a "match" at that point.

    Okay, let's go back. Previous incarnation. I leave a life and I have this attachment - this habit, this addiction. I'm still hooked on this town, I'm still hooked on this family, I'm still hooked on my martinis, or whatever it is that I am still glued to. So, I will probably come back into as many of those things that would fulfill the continuation of the attachments that I had when I left that incarnation. And if there are some that I can't fulfill or that aren't fulfilled immediately, I my "computer" - will see to it, my "soul" will see to it that those attachments are restored. Then at a given point, when I'm jiving with where I left off the time before, I am awakening. I am starting my new life. That might happen in my teens, it might happen in my 20's, it might happen in my 30's, might happen in my 40's. If by some accident or some fluke I'm sent out of my body, or I lose my physical body (or my vehicle, as we call it, because we don't relate to it) - it is not "me" that's lost. It's just a suit of clothes that I wear, a suit of clothes that they wear. We don't identify with the body, we don't listen to it. We don't pay any attention to what it says its desires are. We say, "Be quiet and I'll tell you when you get this, and I'll tell you what you're gonna get." Okay, so an awakening then amounts to coming to the station to which you have developed.

    Now let's go back. If we're going to go to the Kingdom of Heaven, and the Kingdom of Heaven can't be entered as long as I still have attachments and addictions to the human kingdom, then I have to go back and whittle away at them and get rid of them. Now, Jesus' whole purpose for coming was in order to redeem man to God. I mean, let's understand that when Adam and Eve sinned, and sin continued, and continued, and continued, people fell. They fell more. They got their eyes off their Heavenly Father. They weren't that interested in what He desired for them. They were interested in what their desires were the desires of their flesh, the desires of the things they were attached to.

    I have to, for fun, or for seriousness, bring up a thing that just throws me when I hear preachers say, "Well it's a good thing Adam fell, because had Adam and Eve not fallen, where would we be? There wouldn't be any people in the world today." And yet I thought that God was a Creator. I thought that Adam was created. I didn't think that Adam was born of woman's womb. Nor did I think that Eve was born of woman's womb. And in no way did the Creator say, "I've only got two creations in My bag, from there on it's up to you," even though man was created with the choice of moving into his more animal nature and taking his responsibility of being reproductive in that way. But theoretically and realistically, the Kingdom of Heaven could have continued to create one individual after another who only wanted to please their Heavenly Father not interested in getting my flesh, your flesh, two flesh become one. The two multiply and they multiply, then my responsibilities go to the ones that are now the household that I have these little urchins running around the place I have to take care of them. And I say, "Oh, but God gave them to me." He did give them to you, in that when you get into that and you succumb to that temptation, then you are responsible for what you have produced. There would be only one thing that would really free you of that responsibility, and that is if you turn to your Father and you say, "What am I going to do? I left you. I fell from you. I want to return to You." Then it would be up to your Father and you and that relationship to determine what those steps would be in returning to Him.

    Back to Jesus. Jesus came in as an opportunity to redeem man, to restore man to God in a relationship that was pleasing to God. Now, a relationship that is totally pleasing to God would be a lifestyle - a complete lifestyle - that would be acceptable in the Kingdom of Heaven. It wouldn't have any human attributes or animal-type attributes that humans participate in. It would be acceptable in the Kingdom of Heaven.

    Jesus awakened at an early age. He had a series of awakenings. I'm afraid I don't feel He was never tempted. He was certainly even tempted after He had been off and had gone through His fasting and tried to experience the things that, religiously and historically in the Essene communities or in the orthodox Jewish communities, were saying you need to have a period of fasting - you need to get separate with your God, and you need to come to grips. He knew that something about Him was different. He didn't fit the mold. He couldn't say, "Okay Dad, I'll keep the saw and the hammer. I'll stick with you and we'll be 'Joseph and Sons Carpentry.'" He said, 'I've got other work to do. I have another Father.' He was awakening to the fact that He had a Father, synonymous with an "Older Member," to relate to in the Kingdom of Heaven. Because He was a child from there, to come and take a body here in order to teach here, and to fulfill an assignment from the Kingdom of Heaven, didn't mean that He then moved into the human world and adopted all of the human addictions, binds, and characteristics that are not common in that Kingdom. But He did have to come in human form into the human kingdom and be vulnerable and say, "I've got a task. My task is to get you from 'human' to the Kingdom of Heaven, if you follow me. Now, it's not going to do you any good, you can't even be a disciple of mine if you don't leave everything behind and come and follow Me." To be thinking like that and to have that kind of information in His head must have meant that Jesus had overcome the world previously. He didn't have unfinished overcoming to perform. I don't know if there are some aspects of His development that we have no record of - none of us knows whether He would consider some of the things that He had to learn as "overcoming." I would imagine that one thing He might have been tempted with, and it is so easy to understand how you can be tempted with it, when He recognized that in the Jewish religion, which He knew was historically the reality of man's relationship with God in their religious literature, to expect to find God's people - the ones that should be listening to Him - because He knew He was sent to update them and to help them get into His Father's House. So, He went to those people and He felt like 'You're the ones who should know what I have come to give to you.' And He told His disciples, 'You go and minister to them as well,' and very few of the religious people could accept anything that He had to say. Because it sounded like what He said was blasphemy, like He was trying to be God. And yet He was a Son of God. He had moved from the human kingdom into the Kingdom of God. He had overcome the human world. After He got to the Kingdom of God, He was sent to come back into the human kingdom and try to help some who might be lost get into the Kingdom.

    A funny thing here is recorded in the Scripture and it confuses a lot of people, because you can't really get into the Kingdom of Heaven, no matter what you do, just on your own. It takes a gift from the Kingdom of Heaven to even get you with their Representative. It's almost as if the Kingdom of Heaven comes in and puts little, what do you call them? That they might put on an animal so that they can follow the animal, that a farmer might put....

    Student: Tags, beepers.

    Do: Yes, like a beeper or tag, or something that would enable the rancher or farmer to keep track of that animal and watch its development. In the same way, the Kingdom of Heaven can come in and observe the humans - can get a "readout" probably, and more likely, from their mode of transportation (from their spacecraft) can get this readout. And that readout says, "This one might have a good potential; this one still registers on my meter to have a lot of desire for goodness." And it might be pretty deep seated, it might be pretty hidden, and outwardly they may not appear to be religious or they may not have the obvious trappings or elements of recognition that would be seen as good. Humans can't judge that, but the Kingdom of Heaven can judge that. Then they give them a little "gift," and that little gift is almost like a little "chip" that's planted in their brain or in their body somehow. And - uh oh - when it's planted, their world starts falling apart. And they start wondering - "What is happening"? And the next thing they know is, "Goodness, none of that means anything to me anymore. I've got to go and find something. I don't know what it is that I'm out to find. But I've got to go and find something that's going to take me, I don't even know where, but it's going to take me further than where I am." And what is happening? They're awakening.

    Those who became good disciples of Jesus, who really tried to overcome to the best of their capacity, those disciples then experienced their awakening and started a very strong endeavor of overcoming the world. As to how many of those completed that overcoming to the degree that was acceptable in order not to need to return, or whether even all of the elements that might be marked off the checklist were available to them at that time, is a good question to explore. If you study the Scripture carefully, it leads you to believe that possibly at the end of the Age is a time when even many souls that have done a significant amount of overcoming in previous incarnations will have to return in order to be subjected to certain elements that were not available to them previously. And in that sense, they were "born again," and are here at the end of the Age in order to, once again, have a last chance, as far as that Age is concerned. Now, whether it's a "last chance" from an "everlasting" opportunity or not is not for us to question. That would be up to the members of the Kingdom of Heaven to decide whether or not it's their last chance. From our point of view it's...well let's back up.

    Jesus at one time told those who were listening to Him, 'If you believe on Me and if you believe that I was sent from the Kingdom of Heaven and that what I'm telling you is the Truth, and you stick with Me, and you strive to do everything that they tell Me to give to you, then you can be saved'! Now, what do you mean "can be saved"? It means that you might have previously had your allegiance more in another direction. "What? In another direction? Who's the focus of that other direction?" Well, here we get to a very delicate matter. How can we identify a direction other than the direction connected with the Kingdom of God, the real Chief of Chiefs, the real Almighty God, God the Most High God, and His household, His offspring, His children, His Representatives? We've already discussed that we believe that in the Jewish and Christian literature, the physical record is there connecting those people with the real Kingdom of God. And they speak of someone else. They speak of an individual that was once in the household of God, in the literal Heavens, was a son of God and got too big for his britches, and thought that he could do a better job than his Father, or his Older Member. Not that he was born of a wife of his Father, because the body that he had in the Kingdom of Heaven was certainly not born of woman. Don't forget that in the Kingdom of Heaven, babies are born by the souls that overcome the human condition. When they overcome the human condition and then are moved into the Kingdom of Heaven, then they're "babies." And those that took them in are then like their foster parents or their keepers, their babysitters, their teachers, their rabbi's, their connection, their "piece of pipe," their link with the Chief of Chiefs of that Kingdom. Now you say, "Well, if you get from the human kingdom to the Kingdom Above Human only when you overcome this kingdom, does that mean that when I die I get to go into that Kingdom"? Well, this guy that we were talking about that went astray from the Kingdom of Heaven and got too big for his britches, he started a whole other world. We call him Lucifer, or Satan. He didn't think he was a bad guy. He thought he was a good guy, thought he was a smart guy. But he went astray got his eyes off of his Heavenly Father.

    You know, there's a funny thing - the greatest gift that we have is also the thing that can do us in. And that is: we always have a choice. We can't even get rid of that choice. We're created with it. Our Heavenly Father, even in the Kingdom of Heaven, won't let us shed our option to go awry, to go away from our Heavenly Father. So, that means that even in the Kingdom of Heaven, we have the potential to get our eyes off our Older Member, our "link," our "connection," and go separately, create our own world.

    You tend to think when you read in the Bible that you want to give yourself totally to God, you want to be a complete servant. You want to be nothing but of service. You want to be putty in His hands. You don't even want to exist. And that's the truth. You don't. You don't even want to have any identity. You don't want to be recognized. You don't want to be a leader. You've outgrown, you've shed that addiction to trying to be "Mr. Somebody" who makes a place. And yet, in that Kingdom, they say, "Sorry, you can serve Me, but you still maintain the reins on choices, options. You can't get rid of that. That stays with you forever." So, then, boy! That really puts the pressure on us, knowing that that's something that we're even going to take into the Kingdom of Heaven.

    Let's go back to the question that I thought might have entered your mind, "How do I get from this kingdom to that one? Do I die? And if I've overcome the world, then when I die, do I wake up in that Kingdom"? Well, it's an interesting question. There are two ways you can go. One is that that Kingdom can come and get you while you're still wearing this piece of flesh, if you've overcome this flesh and all of its aspects, and they were all available to you, and it was a time that that door was open. And they can come and take you, put you in their world, and you become a child - an absolute beginner - subjected to a whole new world. And it's true that some day down the line you might even be assigned a task to go back into a human condition in another Age or at another time.

    Now, this guy "Luci," this guy "Satan," once he realized that his Heavenly Father kicked him out, and was not pleased with him and that he'd gone astray, then he even decided to try to work against humans ever reaching his Father's house, his Father's Kingdom. His primary effort was "How can I give misinformation to these humans to the degree that they won't ever know my Father's Kingdom" (or Luci's ex-Father's Kingdom). When he was cast out of his Father's house, he was cast down to Earth. If you study the meaning in the Hebrew, you learn that "Earth" doesn't just mean "planet Earth." It means everything outside of the part of the Heavens that is inhabitable by human species, that belongs to the Kingdom of God - all other physical parts of terra firma, whether it's planet Earth or other planets or other parts of the heavens. In other words, there can be what humans call "space aliens" that all evidence indicates to us are certainly not in our Father's House or from our Father's Kingdom. And so what are they? Their behavior indicates that they are humans, but they came from another Age, from another time. So, they are extremely more advanced, and they, without even knowing it, they can worship a false god, a false philosophy - wrong ideas.

    And who is the focus of that false god, those wrong ideas? I'm afraid the kingpin is the same old guy - Lucifer, Satan. He says, "There isn't really a Chief of Chiefs. There isn't really a God of Gods. There is a 'cosmic consciousness.' There is a 'universal mind.' And you, too, can have that 'universal mind.' We're all gods. You can bring that 'universal mind' in and you can be a 'god' too." Our Father's Kingdom says, "Hmm...if you're going to get in My House, you're going to get rid of all the characteristics that aren't permissible in My House. And you can't do that unless I send somebody to help you go through that overcoming process." Now, the Kingdom of Heaven did send someone a couple thousand years ago who told them this exact information. What did they do? They killed Him, because He went against everything that Satan, Lucifer, had said was right, was moral. "Luci" said, "Be a responsible person. Cling to this career. Cling to the family members of the flesh. Cling to all the responsibilities that you should. Be a stable humanitarian, someone that's reproductive both in culture and in physical nature. And, uh oh, we get into dangerous territory here. It even seems that all the religions that are not simply the Truth - the real honest-to-goodness authentic Truth (the facts) about our Father's Kingdom and how it relates to what all else is - that all other information (all other misinformation) is part of a false religion, whether it's titled this or it's titled that.

    Now, where does Luci like to make his main camp? In the camp where the rightful heirs should be - among the Jews, among the Christians. So, how can he keep the Jews, keep the Christians from ever seeing his Father's Kingdom? By saying, "You don't have to overcome the world. Jesus did it for you. He did it for you." Jesus was sent to take you through it. Jesus was sent to tell you the truth, to tell you, "If you do everything I tell you, you can become perfect even as I am perfect." Not that Jesus for one moment thought that He was perfect. He measured perfection in that usage by, "I have sufficiently overcome this world. I don't need to be here. I have no binds to this world. I have binds only to my Father's Kingdom. There's nothing here that has anything for me." You can say, "Well, I don't have any ties to this world. I just do those things, they don't mean anything to me." Our Father says, "Well, I can believe that about like I can believe the person who has his three martinis every day and tells me he isn't an alcoholic." As long as you still participate in those things and they are a part of your daily activity, then you have a hard time convincing anybody that you have overcome those things. But Jesus said, 'If you do all these things that I have done, you can overcome. You can do much greater things than I' - knowing that growth was a step-wise thing. Because I'm sure in Jesus' eyes, His relationship to His Father was, 'Goodness, when will I ever grow to be like my Father? I'm so ignorant. I do things so poorly. I can't get them right.' And yet, of course, His ability to recognize His Father and want to be like His Father and realize that He is nothing but a child and that no matter how much he might have overcome of this world, He still sees that there is so much growth ahead of Him that could even help you identify that He is truly and actually a part of the Kingdom of Heaven, a part of the family of the True God. And it is the mind of that True God that has been passed down the steps, passed down from Older Member to younger member and into the individuals, and it begins to shine, and their humility shines. Now, if the humility is artificial, it's worse than blasphemy. Okay, now this gets to a real touchy point. Who's Do? Who's this classroom? Do could say, "Oh boy, I'm this. I'm really a big shot." And yet I know that I strive every day to be more like my Older Member, and I know I am so short of being like my Older Member. Now, that doesn't mean anything to you, but as I mentioned to you that I recognize that Ti had more experience and was older than me, I could see Ti's control was better than mine and that I could learn so much. Even though when Ti and I first began to awaken, I wanted to stay in the limelight. I wanted to get equal billing. I wanted to be just as much a recognized Representative of the Kingdom of Heaven, because I didn't have any better sense at the time. And Ti wasn't into saying, "Sonny, keep your place. Let me show you what I know." Ti knew that I could never buy it if she imposed it upon me. That I had to come to know it on my own by recognizing it.

    Now, that's just to help you understand the relationship of a younger member to an Older Member. Anyone that has overcome the world more than someone else is their "elder," because they're moving out of the flesh family tree, or vine, into the soul or spiritual vine or Kingdom of Heaven. Don't get confused when I say "soul" or "spiritual," that we're talking about "etheric" because we aren't. But if they graft onto this other vine, then they relate each step up the vine with Older Members - someone who's overcome this level more and is more a part of a higher level.

    Back to the big question. I'm afraid the fact that Ti and I expressed, in 1975, what caused us to retreat, or was certainly one element that helped us retreat quickly and go with our little classroom and hide with them and start their classroom experience, was because the last thing we could stand was to have people say, "Blasphemy! You say you're from the Kingdom of God. Who do you think you are? Jesus? Who do you think you are? God"? Because they didn't understand that the Kingdom of Heaven is a many-membered Kingdom and uses planet Earth as a beautiful, beautiful garden, a hothouse for souls - that only our Father can create. Who can then go through experiences, fall, be restored, connect with an Older Member, and overcome the world and even enter our Father's House as a member - a conscious, living, physical member in His Household, if they go through those steps. If they continue to stay on the track. Now, the track requires that you not turn against a "Rep." Anyone that Jesus came in contact with, including if someone was a student of Jesus' for some time, and then said, "Oh, I don't know, this is a cult, for me to follow Him around like this. And my family's griping and complaining because I don't give them any time anymore. Here I am, going around the country preaching about 'the Kingdom of Heaven is at hand,' and 'you've got to overcome the world' and 'you've got to come follow me and I'll show you how to get there.'" Well, Ti and I were sent again, or the Next Level, the Kingdom of Heaven, chose to again "touch down" and send some "Reps" at the end of the Age. I know I sit here petrified because I know that there you are saying, "Oh, so you're the 'Second Coming.' You're saying you're the 'Second Coming.'" I'm not saying that Ti and I are the "Second Coming." We're not saying that we're Jesus. We're not trying to get you to buy that we are. We have nothing to gain - it is you who might have something to gain by that belief. However, all the evidence points to the fact that we are that "return" of the Next Level's presence. All we're doing is, we have to acknowledge the fact that we were sent from that Kingdom and that they gave us, and continue to give us, the information that can help you overcome this world now, at the end of the Age, and get out of here - not need to return. That you can sever from this world and it's done. It's for keeps! That the only reason for you to come back would be because you got an assignment to help somebody else come back to the Kingdom of Heaven for keeps.

    So, what about those who followed Jesus for a while, and knew Him, and sat with Him, and listened to Him, and they say, "Aw, this is just another guy. It's a bunch of rumors, this nativity scene thing, and you know He is nothing special after all. I'm catching too much flack back over here in my little neighborhood town. I think I better go back there. And I am going to get back with responsibility, and take me a wife, raise me some kids. Get back into the mainstream." And it would have been better had they never known Jesus. Because then they turned from the "Rep," discounted Him. They would have never found that "Rep" more than likely, had the Kingdom of Heaven not come in and given them a little gift that translated to them as, "Whew! I don't know what I'm doing, but I gotta find somebody who's calling me, because I feel like a lost sheep." And here this shepherd, Jesus, comes in and they respond, and they recognize that they are lost sheep and they come together and, lo and behold, He's got what they're looking for. They didn't know what they were looking for, but He's got it.

    Well, this little classroom that dwindled to 50, and then dwindled down to a couple dozen, have now reached a condition where they have overcome the world enough to relate in a position up a notch as Elders, or Older Members, to anyone else that they can help in their own overcoming. Yes, that means these two here who've been sitting here this whole hour with me and haven't asked me a blooming thing (laughs). But, I know they like to hear about the Kingdom of Heaven. And they know how filled I am with it. And I know how filled they are with it. You know, we've been in a very strange position, in that for 16 years we haven't shared this truth. Oh, we dabbled in it a teeny bit on two occasions, very sheepishly, and realized that no one wanted to hear about it. And now, all of a sudden, we're getting instruction to give it out more clearly and this is what you're witnessing tonight - the first program, the first session, of a series on: "Above Human - Beyond Human - Last Call - End of the Age - Last Call!" We'll take this up in another session. And we'll have a series. I know I left a lot of gaps. They didn't help me fill them in too well (laughs), but maybe they'll fill in more the next time. I see these little papers coming up saying "10 seconds left." And we look forward to the next time when we can tell you more.


Beyond Human - The Last Call

Session 2

Transcript of Video Tape Series

    Welcome to Beyond Human - The Last Call. This is our second session. I'm going to assume that you've watched our first session. After that session, we got our heads together, watched the session, and tried to look at it from your point of view and determine where the big gaps were, and we've pretty much designed today's session about or around those gaps - the questions that might have come into your head then, or since watching yesterday's session. So, I'm going to look primarily to these students to help me with those questions. They've listed them, and we're just going to cover them one right after the other. Are you going to help me with this list of questions better than you did yesterday? (laughs) Student: Well, we're certainly going to try.

    Do: Let's get started. What was the first question on our list? Student: The first one that we have written down here is: as far as overcoming, how was Jesus' mission different from Ti and Do's? Do: I know I could say this again and again, but that's a good question. I get uncomfortable comparing Jesus' mission to Ti and Do's mission because I know how precious Jesus' mission is in our eyes as well as in much of the public's eyes, and I know how offensive it could be to compare Jesus' mission with Ti and Do, whom most people have never heard of. But we have to address the question. Jesus, and Ti and Do, both came with the information that: "the end of the Age is approaching, and if you're going to get from the human kingdom into our Heavenly Father's Kingdom, then you're going to have to overcome the world. You're going to have to leave everything and come and follow me. And as a 'Rep,' I can be used as an instrument of that Kingdom to help you get into that Kingdom after you leave your humanness behind." That much is common.

    One major feature is very different: It's certainly on the record that Jesus' mission was designed, before He came, that He would represent the purity that was required to enter the Kingdom of Heaven. In other words, this is the reason why humans say again and again, "I can never be like Him because He's so pure. He never sinned. He was spotless. He went through His whole life without sin." Well, that appears to have been the design. Not that I'm saying that He should have been sinful, for He had overcome the world. Prior to that incarnation, He had overcome the world. So, He did not need to get back into the world, even though He did need to awaken to recognize that He had come from the Kingdom of Heaven and what His mission was. That awakening was still difficult and painful and, I'm sure, trying for Him, because He knew how blasphemous it was going to sound the minute He began to express it.

    In Ti and Do's case, it's almost 180 degrees in another direction. Ti and Do came, and first of all, our awakening was much later in the lifetime than Jesus', because Ti and Do met in their early forties and were as asleep as you can be at that time. But even a more major difference was that both of us were very much into humanness. This was the design. It was designed this way in the Kingdom of Heaven before we came in, because Satan had grasped onto what Jesus' M.O. had been. And the way that he could keep humans from thinking about their overcoming was to picture Jesus as someone that was so perfect that, since He died on the cross, He could redeem you if you just love Him and believe that He existed and accept Him as your Savior. That's the way he could keep you from relating to the fact that you would have to do what Jesus said and overcome the world also, as He did. Since Lucifer, or Satan, had done such a good job of having people relate to that perfection M.O., or that purity M.O. of Jesus' mission, the Next Level then said, or the Kingdom of Heaven then said, "Well, this time when we send Representatives we're going to do just the opposite. We're going to send them and let them get completely into the world to remind humans that you can be completely into the world and get out of the world." I told you yesterday that when I met Ti, and even before I met Ti - I would say probably a year before I met Ti - that my life began to just fall apart. But the important thing is that it's common. As we discussed some yesterday, a symptom of a soul awakening to the point where it jives with its previous incarnation, a symptom that accompanies that awakening, seems to be a life kind of falling apart. Some souls, if they haven't overcome much in the way of human lessons, then their awakening certainly would not be anything traumatic. If they do not overcome their attachments, then nothing traumatic is happening, because they're not dropping those attachments at the point of their awakening where they would jive with a previous incarnation. I know I'm going way beyond the question that you brought up about the hole in yesterday's talk. I could go on with this one for the rest of this hour. Let's go to our next question.

    Student: How did Ti's mission differ from Do's mission, since Ti left and returned to the Kingdom of Heaven before Do? Do: Well (laughs), here we go again. That's an interesting question, too. That was a very tough one for me. And I think it was a tough one for Ti, because it came as such a surprise. I don't know why, but Ti and I thought that - we just knew, it seemed - that we would both be here for the full duration of the task. It didn't occur to us that one might leave prior to the other one leaving. Let's see, Ti has been gone almost 7 years - it will be 7 years this spring or this summer. When Ti began to see the signs of leaving her vehicle, she, I think, was puzzled, and I certainly was puzzled. But I must take this opportunity to relate to you that it didn't change her position at all regarding her devotion to her Heavenly Father and to this task. She didn't want to relate to the human connection at all, or to the flesh body's connection to the world. She remained perfectly steadfast to the mission that she was involved in, and in her partnership with me in that mission, and remained true to it every second. She didn't say, "What's the Next Level doing here? What's happening here"? Her only thought was to me, "I'm glad that you don't have to experience what I am going through." And the irony was that I was saying, "I wish I could be going in your place." That was no big, wonderful thing for me to say. It was because I feared being left with the responsibility of the mission with my partner being gone. And I did, I seriously feared it.

    I have to stop here and address another question. Because you could say, "What caused Ti to leave her vehicle? What was used as the instrument of her leaving when she did"? And it was that the vehicle broke down. Humans would say that the vehicle died. How can we say that she "left her vehicle"? Because I know and understand Ti, and I understand Ti's relationship with our Heavenly Father, I know that she had within her power, or within her authority, if she chose to use it, she could have made the choice of when she left her vehicle or when she didn't. You can say, "Oh that's baloney." And that's fine if you want to say it. I know Ti. You don't know Ti. These students, they know Ti. But I know that Ti's thinking was to her Father, "I didn't expect this - that I would be leaving my vehicle at this time - but if that's what you have in mind for me, and if that's what you have in mind for Do, and for the class, then that's what we want." I could see in Ti's eyes, I could read her soul, I could see mixed feelings. I could see part of her that was joyful in knowing that soon she would be out of the human kingdom. That portion of her mind that was here could be back in a vehicle that was appropriate for the Kingdom of Heaven and back in a closer, realistic, physical relationship with her Heavenly Father. And that couldn't help but be joyful. But she didn't want to think about that because she didn't want to shirk her responsibility. She was still "task conscious." She was still concerned with, "What kind of hardship is this going to play for Do? What kind of pressure is this going to put on him and on the classroom? Are students going to be lost because I'm leaving my vehicle? Are they going to slip into thinking, 'Well, Ti's died, and here's Do. So, this makes all this fall apart?'" And yet I know that she knew that if the students knew any of the truth that had been given to us, and that we shared an understanding of, that they would not look at it from that point of view. If they were challenged by that, then it was good that they be challenged in that way. If that was the point of their falling away, then there needed to be a point of their falling away. They were going to be challenged sooner or later with some test, because that's the name of growth it's our being confronted with tests that causes us to either go forward, closer to our Heavenly Father, closer to the Kingdom of Heaven, or we are challenged with saying, "I don't know. Maybe I'm coming to my senses. I'll go recover my humanness if I can." Back to your question. When Ti left her vehicle and returned, what it meant to me, even though it still breaks my heart to recall the experience, it very swiftly and very solidly put me on firmer ground in relationship to my Heavenly Father. It put me in a better relationship with Ti than I had before she left her vehicle. I know that Ti is still to this day my primary if not my total link with our Heavenly Father, the Heavenly Father that we shared in that task. I believe that we still share to this day the same Heavenly Father. But also in my awareness is that Ti is an older soul - a more experienced soul, has been given more knowledge, knows more, can make choices more quickly and more readily in the judgment that she has learned from our Father. This has done tremendous things for me to find myself, wow! - alone, as far as physically alone. My partner has left her physical body. It feels so funny for me to say "her" when I speak of Ti, even though she was in a body that had been a female. I say "had been" because she had certainly overcome any gender consciousness before going back to our Father's Kingdom.

    I could go on and on, but it meant a tremendous growth opportunity for me and for the class. It tested me. It tested the class. And we're all 10 feet taller because of it. It put me in a relationship now, with Ti, similar to the relationship that Ti had with our Heavenly Father before Ti left her vehicle. If we ever came down to question, in our working as a partnership, as to who might have the last word, it was never fought over or debated. But it became evident after a period of time in my searching, not because Ti imposed it, but in my searching I recognized that Ti knew more. Therefore, she had a better, trusting relationship with her Heavenly Father. She could recognize His voice more readily than I. Rather than, "Let's see, does that mean this"? or "Do we need to try that"? She didn't need to do all the seeking and searching because the voice was clearer, the control of the "frequency," if you want to put it in that illustration, was clear. Had she not left her vehicle and put me in the position that I am now in, I wouldn't have this opportunity to really work, and work hard, on my connection with that mind.

    When the class and my relationship with the class are confronted with questions and decisions that need to be made, I could easily say, "Oh, what am I going to do in this situation"? or "We'll do this or we'll do that." And the test always is, do I say, "Ti, what would you have us do? Your will, not mine, not ours." And if the class, and if I, can always connect with our Father's Kingdom through the link that we have, the closest Older Member that we have, that link is the assurance. Now I know that even if Ti got called on another task for a period of time while I'm in this position, I know that Ti's Heavenly Father, who also, as I said, is my Heavenly Father, even though Ti is older, I know that my best funneling of my asking, my safest funneling is to continue to ask Ti. The thing that could get me completely off the track is if I said, "Oh Father so and so" instead of going through Ti. I have learned from my experience that I must continue to ask my partner, "Ti, what do we do in this situation"? I don't always get an answer right away (sometimes I get no answer at all - it means the question isn't worth answering - or I might keep looking for what was wrong with that question), but I know it's my assurance of staying on track. So, to finish what I started to say, even if Ti were put on another task, I know that our Father would station someone, saying, "If Do says, 'Ti, what do we do?', that's when you answer - only then. If he says, 'Well, Father, what do we do?', don't answer, because he's going to get off track." Now, boy! that opens another whole big question. Why would I address something to Ti instead of to my Heavenly Father? Ti is my Older Member. Ti is in the succession of relationship. In a sense, Ti is my Heavenly Father, even though I still relate to the Older Member that dealt with Ti and Do as a partnership. It's not that I'm elevating some human named Ti. That's just an identification that directs my asking to my Older Member and it is my safeguard for staying on the right track. I know how Luci can dive in and answer my call when I direct it to my "Heavenly Father," and I can feel that it's off track. Luci is not permitted to answer the call that I direct to Ti. That's protected for my sake and for the sake of my students. I know that's hard to understand, when you know how right it is for you to relate to your Heavenly Father.

    Listen, I have to jump to another question now that I know is on their list, because this forces me into the question of what is meant when people say, "Do you have a personal relationship with Jesus Christ"? The only ones who really had a personal relationship with Jesus Christ are the ones who were physically present with Him, and looked to Him, and believed Him. Now, I have to enlarge that picture and say it also means that those souls, after they left those vehicles in the time that they were with Jesus, they continued to have - as long as they had not turned from Him - and they continue to have a personal relationship with that same Soul [Jesus], unless the Kingdom of Heaven, or our Father, has put someone else in that position. And I'm certainly not suggesting that anything has happened in that regard in our presence here, or our assignment here. But I have to make the point, when Jesus said, "...if you do this in My name," He was talking about those who knew Him and believed Him. They were disciples. They were devoted. They were going to the Kingdom of Heaven via the "ductwork" of the one called Jesus. He was their "Rep." They accepted Him as their Rep and they were calling His name. In that same way, I have to at this time call Ti's name. I don't know, Ti could have been a return of that soul that was Jesus. It doesn't matter to me. You could say, "Oh, but it should matter." Then you don't know the knowledge, you don't know Jesus, you don't know my Heavenly Father, or you would know the knowledge that is given to me. Not because of anything that I deserve, but by Their choice. They, the chain of command in the Kingdom of Heaven, give me the knowledge as They gave the knowledge to Ti and Do, as they give it now to Ti, and as Ti gives it to me. And it is the same knowledge that was in Jesus. It is from the same Family, from the same Household. It comes down the same trunk and goes out the same vines. If you really knew Him or know Him today, you will know that we are of that same Family, that our information does not differ one iota, that it is the same Truth, just different vehicles, different Reps.

    Now the position is a little different - and here's another question on your list - because we're at the end of the Age, and Jesus kept warning about the importance of the end of the Age. This is a big time here at the end of the Age. What is the end of the Age? Well, you know the hippies and the New Agers speak of it as when Aquarius is around the corner or "here we are at the year 2000 and this is the end of the Age." And it is the end of the Age. The end of the Age is likened to when the Kingdom of Heaven, and I must say in the same breath, not only the Kingdom of Heaven, but it's when the garden is harvested at the end of a civilization. How is a garden harvested? A garden is harvested by the ones who have a relationship to the garden - be it from our Father's House, or be it from those that are off the strain, off the vine of misinformation and connected with the one that we refer to as Lucifer or Satan, though they certainly don't know that. From their point of view, they're connected with the "Son of Light," the "Angel of Light," the "truth." They believe that truth. It has some different earmarks as we discussed. It has some earmarks of "Ye are gods," "ye are the cosmic consciousness," the "universal mind." Those earmarks are not found in our Father's House. Our Father's House has earmarks of "Creator," "Father," "Son" - the way the pipeline works down in relationship from the Kingdom of Heaven to the human kingdom.

    Well, back to "here we are at the end of the Age" and it's harvest time. Harvest time means that it's time for the garden to be spaded up. It's time for a recycling of souls. It's time for some to "graduate." It's time for some to be "put on ice." It's time! I don't know all of the things that are going to happen at the end of the Age because that harvesting task is not one that I am participating in. I suppose that I would say that Ti's job and Do's job or our partnership task is "tooting that trumpet," or making this sound right here at the end that says, "Last call - if you want to go beyond human, if you want to not have this Age that we've been in here for 6000 years go down the drain, if you're connected, if you have received a gift that connects you with this truth, with our Heavenly Father, with the family of the Creator, then you have an opportunity to do it, to overcome the world, to move into that Kingdom permanently, not needing to return to the human condition." I'm afraid I have to go to another one of your questions and this one is: Where does this idea of being "saved" get in there? Jesus said, 'If you believe who I am, and you believe what I'm saying, and if you stay connected with Me, if you do things through My Name, then you'll be saved.' And it's true. That doesn't mean that you have finished your overcoming. It means that you are not "wasted." Being "saved" means that you are not wasted. It also means that you are saved from not going with the crowd that's going with misinformation, that's going with all that is not true. Now, I do not know and I'm glad that I don't know who is saved and who isn't, but if I should know, then I guess then I will know. I only know what has been given to me. And it's given to me on their time table, not when I want to know it. All I know is what is given to me to know. And even when I receive what I think that they've given to me and I think I know it, as soon as they give me something else, I recognize that what I know was partially out of balance or out of sync. The next thing they give me makes me re-examine it and update it and suddenly I see what I thought I knew before is not that accurate, that the new perception is much more accurate. So, I think I know that, until I receive something else, and then I realize that that's the process of growth.

    But here we are at the end of the Age. In a sense, when Jesus said you can be saved, it was not the end of the Age, though He knew it was approaching, and He knew from His point of view it could be right around the corner. He told them the signs of what the end of the Age would be, and according to all the people you listen to and all the prophecy that's going around, everybody says, "This is it. This is the end of the Age. We don't know exactly the hour and the minute." Unfortunately, the exact hour or the minute doesn't really matter that much. It is the end of the Age. What matters is where are you at the time of the spading, at the time of the harvest? What happens to you? Have you become something that's so worthless that our Father's House has no need of you, and He just recycles you as a part of His recycling environmental control for a possible new Age? Now, I don't mean "New Age" new Age. I mean His new Age. If He wants to use this garden as a hothouse again, then He can take the waste, including "soul" waste, including "vehicle" waste, and He can recycle it into a useful product for a garden to be planted again.

    So, one question is: have I become something that's just going to be recycled as waste at the end of the Age? Or, might I become something that can actually complete my overcoming under the helpful guiding hand of "Reps" whose task is overcoming. I can help you overcome this world. I'll give you lessons. I'll be used as the object of lessons and put you to tests that I don't mean to put you to tests for. I don't even like to put you to tests, but I'm willing to put you to tests.

    Ever since Ti and I have been working with the class, we put themselves and ourselves to tests constantly. Or let me say it this way: The Kingdom of Heaven puts us to these tests as we ask for Their will not ours. We don't ever design tests for students or for ourselves. They are designed for us and given to us. They always shock us. They're always a surprise - even to this day. Even though we've learned - "Uh oh, that's a test." We've gotten that far - recognizing "here comes a test." Okay, so one is: I can become "waste" at the end of the Age. One is: I can overcome the world with the help of those who have overcome the world. I expressed to you in the last session that I've gotten instruction that I can say to you that these students have reached a point in their overcoming that they can survive as beginners in the Kingdom of Heaven and not need to return to the human condition. In other words, that point of their overcoming is sufficient that they can move into the Kingdom of Heaven and take a physical vehicle that belongs to the Kingdom of Heaven. Wow! That's a big picture isn't it. Because that physical vehicle in our Father's House doesn't need to be reproductive. It's neither male nor female. It's got no gender, it has no race relationship, it has no allegiance to anything of a "plant." It has allegiance only to its trunk and vines, and Representatives right down the chain of command, or the step-wise relationship, or link.

    What if I'm not waste, but I haven't finished my overcoming, and I believe that what you're saying is the truth, and I believe that I'm hearing the Kingdom of Heaven through you - that it isn't you, it is our Heavenly Father, it is the Kingdom of Heaven speaking through you, if I really believe it, can I be saved? That's your best chance of being saved. But I'm afraid from my point of view, I see that instruction still has with it that if you hear this information, there is just barely time for you to overcome. So, if there's time for me to overcome, then why am I asking the question, "can I be saved"? Let's go back to 2000 years ago when Jesus said, 'If you believe on Me and you do to the best of your ability what I say to do.' He might as well have even said, "You may not have overcome the world sufficiently to not need to return, but you can be saved, because you're in the process of overcoming." And it was the same thing as saying, "If you believe in Me, and you are a disciple, and you've connected with the Kingdom of Heaven through me, then you will be taken to My Father's House and you will be put in the 'fridge' - or you will be 'put on ice' - until an appropriate time to replant you so that you can get on with your overcoming and arrive at the point where you can then move up, not needing to return." If we're receiving instruction that even these students can help you, that there's barely time for you to do overcoming of your own sufficiently to not need to return, then why would we even want to think of, well, "Can I just be saved, without overcoming"? I'm afraid that I would be fearful that the One who was in the position of judging whether I could be saved, that His decision would be colored by my saying, "I'm not sure I can overcome fast enough, but will I be saved"? Wouldn't I want to be more concerned with, "Goodness, if I can do my dead level best, give it everything I have to be in the full thrust of overcoming, then I know that my Heavenly Father will not forsake me, would not lose me. If I recognize I want Him, I am a lost sheep, I am someone who wants to get back into His House, back into the hands of the Creator that made me..., if I give everything I have...." And I say the same is true for you, if you do everything you can do to get as close as you can get as fast as you can get, and not reject what the Kingdom of Heaven has given to you as the means for that help, then there's no way that our Father would discard you, or do less than save you from "the reaper" or from whatever catastrophes might accompany the end of the Age.

    I'm afraid I've got to go on in this same context and say that at the end of the Age, not only is our Father's House a part of the reaping process, but so is Lucifer's house. It is Lucifer, don't forget, that says, "You don't have to do anything. Just believe on Jesus." And Luci has put himself right there in that position where he is calling himself Jesus: "I'm Jesus. I will tell you through your prayers, I will give you that confidence, I will give you that feeling of 'I'm saved by the blood of the Lamb. That's all I have to do.'" I hate to tell you, you're not connected with our Father's House, though you want to be. You want to be connected. Though you want goodness, though you want God, though you want to be a part of our Creator's Household - our Father, our Creator, has rules and says, "When I send you Truth, when I send you updates, when I send you information on how you can come into My House, you can't just relate to the information I gave 2000 years ago." Because you were the ones that deserved to receive My Father's Household, Luci dives in and he grasps you and he attracts you and attempts to get you hooked through misinformation. He even says, "Just call on Jesus." (But Luci would have you call on Him in the wrong ways - not call on Him the way Jesus said.) Jesus said, 'You've got to overcome the world. Come and follow Me. Leave everything. You can't even be My disciple unless you give up your whole world, leave your whole life behind, and come and follow Me.' Now, that's not just because that is what Jesus said, that's what any Representative from the Kingdom of Heaven would say when it's time that someone has a possibility of moving from the human kingdom into our Heavenly Father's Kingdom and staying there and receiving the rewards of that Kingdom. I know this is hard to take. And I know if you were a devoted, a devout Christian and you're hearing what I am saying, that your head is being pounded on at this moment, and you're saying, "How do I know that this guy who's talking to me that says he's 'Do,' how do I know he's not Satan, he's not Lucifer"? You don't. Something inside of you has to know. Go search your Scriptures. Go get back in your closet and say to your Heavenly Father - reach to the Most High God - saying, "I don't want to settle for less. I don't want to just adopt this misinformation if it's misinformation. If I, too, must separate from the world, if I, too, in order to get in Your Household, must drop everything as the disciples did 2000 years ago, if I, too, must overcome the world, then please wake me up and let me see that and let me do it and lead me to it." I wish I could say to you that our Father's Kingdom has lots of Reps around with the information of how to overcome the world. Ti and I keep searching for them. We don't want to be the only Reps that are here at this time. I hope that we're not. There may be others, but we haven't found them yet.

    I know how hidden we have been. Maybe they (other Reps) are hidden. Maybe they're with classrooms that will surface, and they know the same Truth. Do you think Ti and I wouldn't welcome it, and applaud and say hooray,...ray,...ray, here's somebody else who's from the Kingdom of Heaven, and knows the same formula, and is offering this same formula? For we do know one thing: you have to overcome the world. You have to separate from the world. You can't take any of the ties to this world with you into that world without knowing that you're going to have to return and sever them eventually if you expect to gain membership in that Kingdom and serve in that Kingdom as a member of that Kingdom.

    The human kingdom is not where your major service is. That's part of "misinformation." The human kingdom is a lesson ground. It's for "hard knocks." It's designed that nothing work so that you would look for your Heavenly Father. No matter what Luci tries, it doesn't work. The only way he gets you is to have you accept all the misinformation as truth. He says, "If you live a good life, if you take care of your family, you set aside the money, you buy your insurance policies, you leave a nice trust fund so that the kids' college is paid for; and when I go, then my wife is taken care of; and when she goes, the kids are taken care of; and we go to death with no fear because we know that we died in the Lord." I'm afraid it's the wrong Lord. I mean, the Christians who are out there now are even saying, "The Lord wants you to have things. He wants you to have nice things." That's true, He does. But he doesn't want you to pursue them. He doesn't want you to pursue them. He says, "Don't pursue anything. Pursue only Me. Me! Nothing else. I'm sorry, you can't bring anything with you. Can't bring your wife with you, can't bring your kids with you." It doesn't mean your wife can't come, doesn't mean your kids can't come, but you can't bring them with you. You have to come alone, having severed everything, and your relationship is only with our Heavenly Father, saying, "You're all I want. I want nothing else." At that time, when you're in that mindset and you're willing to drop everything and leave everything behind, He sees you through it. You can't actually do the severing. He pulls it away as you ask. He pulls it a step at a time as you ask. And a lot of times the things that you would like for Him to pull away, He doesn't pull away that fast. Because He wants to develop strength within you, effort to continue to work against that thing and not give in to it, so that you get into His Kingdom with some "muscle," and some ability to have some significant service as a member of His Kingdom.

    Well, sounds like it must be Sunday, or Saturday, depending on when your Sabbath day is, and I've gotten into preaching. I couldn't help it. But where did we leave off here? Who's next? Student: It's going to be hard to figure out where it's best to dive in, but let's see.

    Do: That's all right, let's go to our next question. Student: I wondered if you could define the difference between the vehicle and the soul, just for a point of reference. Do: That's a good place to start. The vehicle and the soul. There's only one place that souls come from - our Father's Kingdom. There's only one Creator in all that exists, and that's the "Top Man," that's the Chief of Chiefs, the God of Gods. And don't misunderstand that or find fault with it. I mean if you want to find fault with that, that's your choice. You can find fault with anything I say if that's what's on your mind - to find fault. There's only one Creator and that's our Father's Kingdom. And He teaches Creation. He made souls. Luci and his camp cannot make souls. What I left out that I started to tell you a few minutes ago is that here at the end of the Age, Luci is even getting members, an army, into his kingdom at the end of the Age - those he really wants who have become good servants and have bought his misinformation. If our Father's House wants to, He can let those who have bought into misinformation move into his (Luci's) kingdom.

    What we don't know is when Luci's judgment day is (an actual point in time). He's already received a sentence. He knows he's going to lose his life, his very existence. And his higher cadre, or his higher echelon of his officers, they're going to lose theirs too. But we don't know that our Father hasn't designed it that after that happens that someone isn't going to fall in line to replace Lucifer, or Satan, and his higher officers, and his whole "officer's candidate school," those that follow his misinformation as if it were the truth. But Luci wants souls. He also wants vehicles. Now, he has to indoctrinate. There's one big, big, big difference between our Father's Kingdom and Luci's kingdom. Our Father's Kingdom is not the aggressor. Our Father's Kingdom says, "Ask, and you receive. Seek, and ye find. Be quiet, and know that I am God." Luci says, "Hey, listen." He's the aggressor. He tells you what you're supposed to believe. He justifies his misinformation. He thinks that he's really great. He thinks that he's adding numbers to his "kingdom of heaven," because his "kingdom of heaven" is beyond the confines of planet Earth. I mean, the main issue of what's going on here in the conflict of good and evil is not just on planet Earth. That's insignificant in comparison. The main issue of even numbers is in the heavens. Even at this time, when ufologists and the whole community of people who are so aware of space aliens, are asking: "Do they have a presence on this planet? Are there bases where they do genetic experimentation, and are they growing actual creatures there? Do they abduct humans, and do they do genetic experimentation? Do they also do artificial insemination with humans, and bring back the child and show it to the mother"? All these events have "surfaced" in the last few years. They're not the way of our Father's Kingdom. They are the way of these misinformation people who do not believe that they are misinformation. They are not knowingly misinformation. They've bought into another idea, into other information. We've talked about this in the class a lot. It's like our Father's "corporation" at one time was the only corporation. And at a given time, someone said, "Oh, I think I'm going to step out of our Father's corporation. I've learned a lot, but I think I can go further. I don't like the position I'm staying in. It seems restrictive to me. It seems that I am limited." Don't forget, we discussed the other day that you can't lose the option to think poorly. You can't even lose the option of rejecting your connection. You can't lose the option of rejecting the Truth. That option always stays with you, even in the Kingdom of Heaven.

    Okay, here's this corporation that belonged to our Father's Kingdom and it was the only corporation at a given time. And then this member says, "I don't like this limiting, this restricting position that I'm in, because my Older Member...I don't think He's that smart. He holds me back. I could really be moving forward." And so he goes out here and forms another corporation. And he begins to do things and His Father says, "Wait a minute. You're not looking to Me. You're going on your own. You're doing something altogether different." And he recognizes that he's going different. He acknowledges that he's going different. Then at a given time, our Father's Kingdom, or the One [the Older Member] that was connected to Luci, the One that was His Father, said, "I can't let you come back into Our House. I can't let you come back into our world." I'm talking about a physical place, a part of the Heavens, the physical part of the heavens that only those can go who are members of our Father's House, our Father's corporation, in His Kingdom - the one which belongs to the Creator. And He says, "I can't let you go on with your behavior and your thinking, and your renegade attitude, and your letting this ego come back in where you want to 'be somebody.' I can't let you come back into this place. I'm going to confine you to outside of this camp." It's so easy at this time to be deceived. It's rumored that space aliens have even met with humans, have met with the military of different nations, conducted experimentation on spacecrafts, that governments have even agreed to let them do certain things as long as they give us some of their technical knowledge. How much of that is true, I don't know. I don't want to know. But whatever of it is true, I see all the earmarks of "the renegade," the misinformation. I'm just telling you that those who are misinformation, they do not know that they are misinformation. But they usually have bought an easier "out" that required less of them, and they were assured of self- elevation. In our Father's Kingdom there's no assurance of self- elevation. If you want to be a servant, you give up "self." You become nothing. You crave to be nothing so badly that you scream for even loss of "identity." And our Father's Kingdom says, "Wait a minute. Since I can't take away your option, your choices, then you're still going to have some identity. I may call you 'this' in this task, and call you 'that' in that task. But you have to have some sort of identity that I'll give you. So, I can't let you just give yourself to me and then forget about it, and 'you' are ended, because you're a servant. I permitted you to come back as an individual and be a servant. But if you want to be an individual and you're not pleased with the rate of growth as I give it to you through My Representatives, then you're going to go in opposition to Me. You're going to stray from Me." So, there are literally many, many, many members now that are in the misinformation corporation, and they're serving (thinking they're serving the truth) the "universal mind," the "cosmic consciousness," the "we are gods." Even as you investigate space aliens, or their vehicles, you'll see things that you wouldn't see in our Father's Kingdom. Our Father's Kingdom doesn't make babies. They get "babies" from the human kingdom adults who have graduated from the human kingdom, so there's no gender. They don't have ties; therefore, there's no marrying, there's no little kids running around, even though there are "babies," because they are there for the first time. Now, I'm not saying that our Father's Kingdom couldn't certainly bring children in and families in for certain lessons that He might have on His agenda. Who am I to say that He wouldn't do that. I don't know what all is on His agenda, because that's certainly His mind, not mine.

    I'm just trying to share with you some of the understanding that has been given to us on these important issues of: The Last Days, What is "being saved"? What does this period of time mean to me? If you're listening to me, I'll tell you that Luci and his kingdom have a lot of individuals who can work in the invisible, and who can pound on your head and say, "Don't listen to that! Don't listen to that! I've found the truth for you and I'll give it to you in the name of what you believed 2000 years ago." You've brought that "2000 years ago" into today and you're going to hang onto that history as if it were yours. That's true history. That was real. And it is yours. But when our Father's Kingdom sends new information, sends updates, new opportunities - if you were really connected with our Father's information, if you really knew the Truth that was in Jesus - you're going to see it here again. You're seeing that same Mind. What is in a soul is "truth" or "falsehood" - the mind of God or the mind of misinformation. That's the reason it boils down to - we're either for Him or we're against Him.

    Well, goodness, we just got started. We haven't touched but two or three questions and somebody just held up a card - I saw it - it said 30 seconds. So, we're going to have to take up more issues in our next session. I'm glad that you have gotten these sessions, that you've watched this, and that you want to learn. I hope that the Next Level can use us as their instruments for you. See you next time.


Beyond Human - The Last Call

Session 3

Transcript of Video Tape Series

    Welcome to our third session in our series, Beyond Human - The Last Call. If you watched Session 1, you remember that we thought that it was going to be a question and answer session with helpers, and it ended up being mainly listening to Do talk and we didn't get to questions. Then, when we realized that Session 1, after watching it, had ended up with so many gaps or big open spaces in our big picture, we decided to try in Session 2 to specifically address the helpers that are here with me to pinpoint and focus in on the obvious holes or gaps in the big picture by asking questions. Today we want to welcome these students. They are going to serve in that capacity. Why don't we just get started by giving us the first question that we put on our list.

    Student: Ok. Would you like to discuss the difference between the soul and the mind and the vehicle?

    Do: Ok, that's a big one. I don't know where we'll get, if we'll get past that one. The soul, the mind, the vehicle. Even though we've discussed it a little bit before, we use the reference to this body that we're wearing - this flesh and bones - we use the term "vehicle" because it helps us separate from the body. So, vehicle, or sometimes historically in religious literature it is referred to as a "vessel." Whether it's a "vehicle" or "vessel," the term helps to get out of identifying with it. Where we get into trouble is when we identify and call this "me," because this is certainly not me if the soul has awakened. This is just a suit of clothes that I'm wearing, and at times it can be an encumbrance for me. It can be something that I don't want to identify with. It has its own desires.

    It's kind of like a living computer that doesn't ever quite shut down. Even when it's in a sleep state, it doesn't quite shut down. And it has desires that manifest in ways of wanting certain foods, or wanting certain experiences, or wanting to indulge in certain habits that it had been subjected to. It wants to do repeat performances in those habits, whether it's food or going places or seeing things or attachments or addictions. So, we'll use the term "vehicle" when we speak of the body that we're wearing.

    Now, the soul. What is the soul? That's a good one. The description that we've been given to picture or illustrate the soul in trying to understand its relationship to the vehicle is to think of the soul as a "pillowcase" or a "container," even though it's an invisible container. It's a container that encompasses the space that the body takes up. Sometimes we feel that it encompasses even a little outside the space that the vehicle has. It's like a pillowcase or a container for the mind.

    So, if we're talking about vehicle, soul, and mind, then the flesh body is just a suit of clothes - a vehicle. The real "me" is the identity that I have awakened to that I know goes on, because I know that this vehicle is perishable, it can fall apart, it can die, it can return to dust, it can get completely put out of commission on the freeway. But "I" am something that does not die on the freeway. I am something that goes on. I am something that has more existence, even if the extent of your understanding of that is to think that, after the vehicle dies, the soul goes to Heaven. We'll discuss where it goes, depending on where you think it's going to go.

    But here we're talking about identity or definition of terms. This is not me. This is my suit of clothes or this is my vehicle. I am the soul. Now, what is in the soul, or what occupies the soul is mind. My mind? No, not my mind. I don't have any mind. So, what am I? Well, I'm the little switch inside that pillowcase, or that container, that chooses what goes in it. What goes in the soul, what mindstuff goes in the soul? If you go to the originator, as far as I'm concerned, or you're concerned, or these students are concerned, or anybody that's listening to us is concerned, there are only two sources - originators - of the mind that is available to us: the mind of the opposition (Satan) and his world, or the Truth, which comes from the Creator, the Kingdom of Heaven. Now, this is not truth in a philosophical sense, not truth in a religious sense, it's Truth in truth sense, as far as what really is - the accurate information, as far as you can understand. Of course, "accurate" changes as you learn more. Something becomes outdated as soon as you get some new information. As close as we can get to the Truth, the real Truth only comes from the source of the Creator, the Kingdom of Heaven.

    Don't forget, we've talked about the member of that Kingdom of Heaven who was a soul, an advanced soul, in the Kingdom of Heaven. He separated from his Older Member, or from his Heavenly Father, went his own way, and formed his own "corporation." He had his own followers. He didn't like the definition of terms. He had a new truth. He was a counterfeit.

    Now, this gets into kind of a funny idea that some literature seems to suggest, that he is a "copycat" of Jesus. He is the counterfeit of Jesus. He's always trying to imitate Jesus. We certainly can't go wrong by looking at it from that point of view. I don't know if that in actuality occurred, but it certainly has been occurring ever since there was a Jesus, and, I would imagine, even before someone appeared on the scene 2000 years ago that was identified as Jesus. Before we had that identity of Jesus, Satan, or Lucifer, did identify as a separateness, a different kind of thinking, a different definition of terms - therefore, a mind other than the Creator's mind.

    So remember, we've discussed how Satan, or Lucifer, and his camp are aggressors. They're not shy. They don't wait to be asked. They fill your head with ideas all the time and you think that you're having them, that these are your thoughts. The only thing that you can really identify with as "you" is when you question yourself as, "What am I looking for"? That's getting into the department of options or choices, which I know on our list of questions here is going to throw things off, because I'm suddenly getting into what is "free will." People talk about "free will" as a doctrine or a concept.

    Free will is something that I have that I cannot get rid of. It is mine forever. As long as I exist, I have free will. Now believe it or not, Luci sees the Kingdom of Heaven as interfering with your free will. The opposite of that is true. The Kingdom of Heaven, even though it does try to get your mind off of yourself and bring you into the mind, the understanding, the knowledge that is in the Kingdom of Heaven, our Heavenly Father's Kingdom tries to liberate you from the misunderstanding, the wrong definition of terms, the wrong concepts, and bring you to the Truth - tries to liberate you from things that have held you in ignorance.

    If there's one sin that Luci participates in - and all of his followers - more than anything else, it's misinformation, it's wrong usage of terms. Getting your eyes focused on, oh-oh, I was about to say, "the wrong god." Because Luci doesn't hesitate, he's not afraid of being blasphemous. He's not afraid to sell you a concept of god. He's not afraid of selling you a concept of Jesus that is completely off base.

    Okay, we'll go back and review just for a moment. Vehicle - flesh body - nothing but a suit of clothes. Even though it does have expressions of desires and lusts and things that "I" have to completely ignore. I don't even listen to those thoughts. One of my tasks in overcoming is overcoming listening to any voices or any impulses that this body would give to me. In the early stages of that overcoming, I might hear that impulse, might hear it two or three times. I might even give in to it, and then be sorry that I gave in to it. So, I say, "Next time I'm not going to give in to it." The next time I hear the impulse of the body as it was asking for something that I had been told or been taught was inappropriate for me to participate in, I am a little bit more restrictive as to what I let the body get away with the second time. Eventually, if I'm getting control and I'm learning my lessons, because the way the Kingdom of Heaven helps us in our lessons is to continue to send us - the negative? Yes, it continues to send us the negative in order to give us - what do we have that's ours that we can't get rid of? - option, free will. The choice to accept the negative, listen to it, or get rid of it, control it, eliminate it. Now, that's a lot of steps of growth from first hearing it express itself and giving into it some and then regretting it. And so, when you regret it, then you go back and say, "Oh I'm sorry that I gave into it, can I start afresh"? - which is the same thing as saying, "Can I be forgiven? I want to conquer this thing, I don't want to just be victimized by the desires of this flesh or this body." Now, this is separate from the imposing mind of Luci or someone in the invisible who is assigned by Luci to get me off the path. And there is someone assigned by Satan, his camp, to get me back into their "corporation," into their philosophy, into their way of life, because the whole setup, the whole structure of this planet in this Age has become the way of thinking, the activities, the definition of terms of Satan's camp. That is what it has become.

    Didn't have to become that. It has become that. That's a condition. Our Heavenly Father has permitted it to become that because He gives us the knowledge of how to see it as that, how to work against it, how to even overcome it, how to rise above it.

    In a sense, our Heavenly Father permits Luci to send someone to stay close to us, to keep an eye on us, to hammer on our heads, to even use the vehicle to send us impulses that we don't want to give into. In other words, to constantly challenge us, the free will, the choice maker, the one who can opt. Don't forget, we've got this awkwardness here. Here's this mind assigned by Luci's camp here, and this flesh here, imposing ideas on us that we didn't ask for. They just impose them on us. And then in order to engage the help we have from the Next Level, or our Heavenly Father's Kingdom, we have to engage asking for help.

    We have to acknowledge to our Heavenly Father's Kingdom and whatever help He has given to us that, "I listened to this impulse of the vehicle," or "I listened to that influence give me these thoughts, and Oh! They aren't your thoughts. I didn't get them from you. Help me not do that"! And so, when you ask for help, you get help, from your Teacher saying, "Well, I thought I had gone over that with you. I'll go over it with you better, and maybe give you more ammunition in warding off the imposition of those uninvited thoughts that encourage you into activity that is not from the Kingdom of Heaven." Well, that's it in a nutshell as far as separating the flesh, or the vehicle, from the soul, that invisible pillowcase or container for mindstuff, realizing that mindstuff really comes from only two sources. But if you say, for example, if this whole corporation has many, many people working in it, and they work on many, many, many projects, then there are going to be a lot of different thoughts at different levels that come in that are from our Father's Kingdom, and therefore, that mindstuff is from our Father's Kingdom. Don't forget, that mindstuff comes only on the basis of our asking, our pursuing it, our desiring it. All this other mindstuff - from this great big "corporation," that's a giant "corporation," has many, many, many members working in it - is in opposition to our Father's Kingdom. One source (Lucifer) is the aggressor, and is constantly laying on humans what he considers the truth to be. The other source is the Creator, the One that created Truth, even the Truth itself, even the understanding, even the concept, but doesn't force it on humans. All right, do you see the conflict? That's what we're up against.

    Another thing we had to take into account here is, the stronger I get, the better I get at my little choices. By learning this procedure of working against the negative, asking for help, and receiving it from the positive, or from our Heavenly Father's Kingdom, each time I go a step further and become more putty in the hands of this Kingdom. Because I'm trying to become a part of that Household, I have to get rid of individuality in the things that separate me from it, which Lucifer's camp considers to be good things - individuality and separateness and "do your own thing." Each time I get a little further, or a little closer to my Heavenly Father's Kingdom, what happens? Luci's "corporation" fires the guy that I overcame and sends a stronger one, a better one with more tricks up his sleeve than the one I previously had. And our Father's Kingdom says, "Don't worry. Don't worry. I even created those guys. I even created the options that they could take in going awry. I am the only Creator. So, for each right word or right definition of term, I also created a number of wrong definitions of terms that shouldn't have been used, but were there as options." Wow! That gets into a big picture. How could that Creator have created everything that was good and created everything that was evil? No! Did not create one iota that was evil. But did create complete potential for evil, in order that we still have the capacity to maintain the one thing that He did give to us, that is us, that we can't even get rid of - free will, the choice of what direction we go.

    Okay, what do you have on your list? Let's take our next question.

    Student: I was wondering if you'd want to explain the difference in the terms Life and Death.

    Do: Okay, that's an appropriate next question. Boy! Does that really fit with what we've just been talking about. Luci has this Age, this world, this society out there, as far as I know on every hemisphere, believing that death is the death of the vehicle - the death of the body. And that life is coming in at birth through a birth canal - that that is life and losing this is death. That didn't come from our Father's Kingdom. That's one of Luci's definitions. Study your Bible if you want to learn the proper usage of those words, and you'll very quickly learn the way our Father's Kingdom defined "death," in relating to humans, even in the Old Testament and even in the New Testament. Well, it's easier to describe death by saying that if someone expresses something that is not true, and has "bought into" the camp of misinformation, that individual is in a dead condition by the standard of our Father's Kingdom. That individual gets life once he goes out of Luci's camp and comes into this one. Or the reverse: if he's in this camp and he goes into Luci's, he becomes among the dead. If he comes in contact with someone from our Father's Kingdom, he recognizes that this is the Truth and he starts to go with it, then he has begun to taste of Life.

    Therefore, Truth and Life are synonymous, as far as terminology usage in our Father's Kingdom is concerned. So, death and misinformation are synonymous.

    Let's go back to the previous question we were talking about. What's in this soul or this "pillowcase" for mindstuff? It's never all from our Father's Kingdom. It's never all from the misinformation camp, or from Satan's world. It's a composite. It's percentages. If I have enough of our Father's Kingdom's mind in there that I can begin to utilize it a little bit and it begins to shine through a little bit, then I'm not totally dead. And if I continue to engage it, then I begin to come more into Truth, more into Life, even though I've got a heavy percentage of misinformation still in there. You don't get knowledge from the Kingdom of Heaven by "Oh, I'm going to give you this beautiful thought, and this is knowledge." You get knowledge, you get lessons, you get information mainly by hard knocks. And the more you ask for knowledge, the more you ask for lessons, the more you ask for situations that will bring the Truth to you, the more you ask for every one of those, you're thrust into a situation and a circumstance where you're tested and, uh oh, you're tested. What am "I"? "I'm" the one who has free will. "I'm" the one that can take that situation and say, "Oh, this is horrible! What has happened to me? I'm set back.

    My world has crumbled." Or I can say, "Goodness, I didn't ask for this. This happened to me in spite of my not wanting it to happen to me. So, where's the positive in it"? And so I turn and I ask my Heavenly Father, or the closest contact I have, whatever I can use as my point of reference to the Kingdom of Heaven, knowing that I can easily speak to the Kingdom of Heaven and be addressing the wrong crowd, because they present themselves as the Kingdom of Heaven. But if I'm asking for Truth, if I'm asking for anything and everything that separates me from the Most High God, from the Creator, then I begin to get another lesson. I get another confrontation, I get another experience that jolts me, that would at first, initially, affect me adversely. And these guys over here in Lucifer's camp are going to say, "Ah ha! See, I told you what would happen to you if you stay on that path." They would have it seem to me that it was a negative. And yet if I say, "I am sure this wouldn't be happening to me if it wasn't good. I can find the good in it if I ask." That's true, it always works. That little saying...where did that saying come from, "All things work together for good to those who love the Lord"? Might as well put "True Lord" in that, because then it would certainly work. What was your question again?

    Student: Well, if you could explain the difference in the terms Life and Death.

    Do: Okay. I think we should go a little further with that.

    Life and Death. I can't say strongly enough that death of the vehicle, death of the body, or losing the body, losing the vehicle, essentially has no long-term effect on "me." It can put me out of a classroom circumstance for a period of time. Now, this gets into a discussion of, when I'm out of body, if I'm connected with our Heavenly Father's Kingdom, there are a number of choices that our Heavenly Father's Kingdom can make. He reads me out in His computer, and he looks on His meter and he says, "That soul's worth saving. It just got kicked out of that vehicle in that accident on the freeway. It certainly isn't just waste.

    It certainly still has some goodness in it. So, we're going to put it aside over here, or we're going to 'put it on ice,' so to speak, or we're going to save it in some condition." In other words, our Heavenly Father's Kingdom can actually take that soul, set it aside, and wait until they feel it is the appropriate time to put it back into the Earth condition, into the classroom condition, into the human kingdom. Think of the human kingdom as a stepping stone on your way into our Heavenly Father's Kingdom, if you make the right pursuits. Because you can also go through that human kingdom and, with the wrong pursuits, get out of that kingdom and be in an advanced human kingdom that's outside the Age of the Earthly environment you knew and can be seen as "heaven," and other humans may see you as a heavenly creature with heavenly skills and heavenly capacities, but it won't be our Father's Kingdom. And you could move into a camp that will easily take the responsibility of creating religions and all of that. They also will give you concepts of life extension. Now, there's a big difference in what this other camp calls "life" - the reason this terminology of "death" and "life" got all messed up in the beginning.

    In our Father's Kingdom, when you really get to be a full- fledged or "badge-wearing" member in our Father's Kingdom - not in the human kingdom, but having graduated from the human kingdom - and you are in our Father's Kingdom, you take on a suit of clothes. You take on a vehicle that is imperishable and incorruptible. As long as it is sustained in an advanced, incorruptible, imperishable environment, it cannot be destroyed.

    You have eternal life. Not only does the soul have life, but you can wear a vehicle that, for all intents and purposes, doesn't need to decay. It doesn't have any age, it doesn't come from a baby, it doesn't get old and need to be changed out for another one. There's no loss of consciousness. It doesn't mean that it can't be hurt and discarded. In certain circumstances it can be injured, it can be hurt, it can be lost. And you can go to "wardrobe" and pick up another one. And there you have a new set of clothes - to the best of our understanding, you would never again experience loss of consciousness because all that is "you" is that soul in there which still has control of free will, that can make choices, that can recognize "mindstuff" as it comes from our Father's Kingdom, and is trying more and more to eliminate the "mindstuff" that comes from Luci's corporation, his misinformation camp. So, the human body dying, or losing the body, is not true death any more than when a tulip plant, as a perennial, comes above the surface, and the freeze comes, does that plant die? No. Only what showed died. But what still remained was, in a sense, the genetic package of the soul, the continued existence, or the further opportunity for the soul to take a shell in order to learn lessons.

    Souls and spirits in a discarnate condition cannot learn lessons. That's the way our Heavenly Father has designed it.

    They cannot learn lessons. Even Luci's camp knows there are limitations to what a soul can learn in the discarnate condition.

    What do we mean by "discarnate"? We're speaking of a soul or a spirit outside of a vehicle. Whether it's a vehicle in the human kingdom or a vehicle in the Kingdom of Heaven. The discarnate can serve Luci's camp. He can be someone that can be standing right here beside me at this moment from Luci's camp, trying to interrupt my thinking, trying to get me off track, trying to get me to stop asking questions as we talk to my Father and to interfere with this task. And I'm sure there's one standing here at this moment, even though I don't like to acknowledge his presence.

    It interferes with me the moment I even acknowledge his presence in order to have you understand that in a discarnate condition lessons cannot really be learned. You are confronted with addictions, ties, all the misconceptions and their application only when you're in a physical body.

    Now Luci's camp, they're pretty good at robbing bodies.

    They're pretty good at even using bodies for what they want to use them for and then discarding them. Even though our Father's camp created them, they are His product, and He has the right to destroy them if He wants to, in a flash. He is much more restrained in how He would even permit any of His members to use bodies. He cares for them more. He protects them more.

    Luci's camp will influence you to do a task, and not really get themselves that involved, try to get you to do a task for them. And they're convinced that they are doing themselves a big favor. They're also, in the process, avoiding putting themselves in a lesson opportunity circumstance, because when they're doing that they are out of body, or they're staying in their - this gets kind of awkward here - in their advanced body form. It seems strange, it's very confusing to realize that Luci and many, many members in Luci's camp, can have what humans at this point in an Age, can see as un-human vehicles. And you think: un- human? Un-human? They're Heavenly vehicles? They're glorified bodies, they're physical bodies of the Kingdom of Heaven?

    Okay, at this point we have to go back and remember that when Satan was booted out of the Household of our Father's Corporation, he had a "heavenly body" in the making. According to the record, he took a third of the heavens with him, must have been a bunch of people, and they had "heavenly bodies" in the making. They also had a lot of technical, advanced information, beyond human technology. They knew how to get from here to there in different means, certainly, than humans in this Age would know. Some knew how to appear and disappear. They had a body that had all kinds of capacity that human flesh on this planet, in this Age, do not have. Don't be confused, they are not "Heavenly bodies." Heaven is where our Father is. They were cast out of where our Father is. The moment they were cast out, they no longer had Heavenly bodies, they had what was left of a partially completed heavenly body - a hybrid similar to what would happen if a caterpillar were removed from the chrysalis before it became a butterfly. What do I mean by "what was left"? Once they were cast out of where our Father's camp is, they began to be in a condition of perishable and.... What's the other term?

    Student: Corruptible?

    Do: Corruptible. That's right. The most normal conditions for them are corruptible and perishable. Their bodies become perishable, which is the only thing they're concerned with.

    They're not concerned with "corruptible" because they're on a different path of "real knowledge." Once they became perishable, they even know it. If you read the records supposedly of people who've had encounters with space aliens, whether it's Adamski's camp, or we could sit and talk about that kind of stuff for some time, about so-called encounters of the third kind or the fourth kind, where they got information from certain space aliens that would say, "It isn't exactly like you're told in your Bible. We do lose our bodies, but we live a lot longer than your bodies.

    They might last several hundred years or they might have an extension quite a bit longer than yours." Therefore, the person who's hearing all that thinks that he's listening to members of the Kingdom of Heaven, that he's coming to the reality of what the Kingdom of Heaven really is, and he's shocked by it. He thinks, "Wow, all those religious ideas I had were off base," not realizing that the camp he's talking to created those off-base religious ideas, and even now is selling you, or selling that individual who's having that experience, on "I am from the Kingdom of Heaven. We did create those religions on your planet.

    We are trying to help you move up the ladder so that you could serve in our kingdom, and help us in our pursuit of 'universal mind,' 'cosmic consciousness,' becoming 'gods'." Okay, wow! there are some identifying features of those vehicles that they wear, not all of them, but some of them. Some of those vehicles they wear still have gender, still have age.

    Don't forget, Luci and his camp retained a lot of their intelligence, a lot of their skill capacity, a lot of their technical proficiency. They know how to make spacecrafts. I'm sure, measured by our Father's Kingdom, their spacecrafts are pitiful in comparison, because even at the point that Luci and his crowd left, they knew a little bit more than the model T, in comparison, as far as spacecrafts are concerned. But they do know spacecrafts. They do know how to travel in space. They do know how to move into parts of the heavens that certainly humans on this planet still find closed to them as they try to get out of here a little bit - go to the moon, and then into this orbit and that one. We're just barely beginners - or the humans here are. Of course, they're really getting into a world that doesn't belong to them. And Luci and his camp are circulating in a world that does not belong to them. But they can't get into our Father's community; that is still held separate.

    Most of them will either appear to be male or female in some quality. Even though they might be losing some of their "maleness" or their "femaleness," frequently not of their own choice, but because when in outer space and you're outside of the vibration of a planet that has the kind of fertilizer and the ingredients that are primary to this garden, to this planet, they can lose their capacity to reproduce. Not that they would want to, but in spite of their desires. So, they have to come and rob vehicles. They have to do artificial insemination. They have to do genetic experimentation. Now, as I said before, how much of this they do on this garden, to what extent, and to what extent the reports that we've heard are true, I do not know the particulars. It has not been given me to know them. And I feel, in a sense, it's our protection that we don't know them. But I do know that in our Father's Kingdom, in a sense, everyone is the same age. I'm talking about the vehicle they wear. Because as long as they stay in that protected environment, and do work in His Kingdom, there is no aging. It's as if the vehicles are all the same age. They are indestructible, imperishable, and they can't be led off track. They can't be corrupted as long as they stay in our Father's Kingdom.

    Now, if you stay in this world that we would still call part of the heavens, it still has many members in it that are not of our Father's Kingdom. And their vehicles then have to be concerned with age and protection, because they don't have good enough control, even though they're working on it very hard, that would allow them to just go to "wardrobe" and pick up another vehicle. They're constantly, or frequently, trying to master the techniques of developing "wardrobe," of developing vehicles. And here again, they're trying to copy our Father's Kingdom so that you wouldn't know the difference. Because in our Father's Kingdom there might be a number of different types of "wardrobe" or "suits of clothes" that souls could wear. There might be little ones, and there might be middle-sized ones, and big ones.

    And they might have different shapes, and different colored skin, and certain different things. I'm sure that our Father's Kingdom, if our Father's Kingdom wants to use them, could certainly create what we would call robots in order to put certain things in certain areas if he didn't want to take a chance on losing a soul. So, it's just an extended device, it's a technical advancement.

    Lucifer has his robots. He has his counterfeits. He has his copy of the things that are in our Father's Kingdom, but they're always lousy. If they really got under the microscope by those who were in the know, they would know they (the copies) couldn't cut it. They'd throw you in jail because they're counterfeit. Okay, it's because they do not have life eternal.

    They do not have incorruption. Now, this gets me into another topic that's on our list of questions. Incorruption. Well, let's go to our next question.

    Student: Well, would you like to talk now about the term "resurrection" and how it has changed? Do: Okay. "Resurrection" has a little different connotation than "Life" or "Death." Resurrection is more like a condition that you could apply to a soul when it enters a vehicle and comes in to life. Now in order to come in, if a soul is entering a vehicle and it's coming into life, then it means that it must have advanced pretty far in getting rid of misinformation and bringing in real information. Because, don't forget, Life and Truth are synonymous. So, if it's bringing in real information, it's an advanced soul. It's one that has had a lot of teaching from our Father's Kingdom and has made that choice. It, in a sense, is very close to overcoming.

    A couple of illustrations that we might think of - let's take the Bible, in the book of Revelation. It talks of a first resurrection and a second resurrection at the close of the Age.

    If a group of souls comes in and they are advanced souls, they are from our Father's Kingdom, they are alive. Now, being from our Father's Kingdom meant that they once had to graduate into that Kingdom, or they're being protected in that Kingdom because they still have a few little major touchups to be done so they'd be a good match to a vehicle of that Kingdom, so that they wouldn't still have desires that could not be fulfilled by that wardrobe or that vehicle that they would get in our Father's Kingdom. If a mind that is that advanced in the ways of our Father's Kingdom comes and takes a flesh body in the human kingdom, then it has brought that body into life. It is suddenly living. It has resurrected. It has taken a dead, worthless plant and turned it into the epitome of life. From a human's point of view - not from the point of view of our Father's Kingdom, but from a human's point of view - it is the most alive thing around. It possesses the most Truth (the facts) that can be had.

    Now, I'm afraid that here I need to get a little personal, because in the same sense that as we speak to you out there, those who are listening to these sessions, I might be mistaken, but the information that has been given to me suggests that you are going to be a part of what the book of Revelation calls the "Second Resurrection." In other words, in order for you to identify with the knowledge that is coming through us as we give it to you and for you to recognize it as from our Father's Kingdom, in order for you to recognize that knowledge means you have to have a lot of that knowledge already, even though it might have been pretty well in a dormant condition. A lot of that mind has to be in you or slightly outside of your vehicle craving to get in and wanting to take that vehicle. In a sense, if you do have some of that information, then you were once given a gift of migrating to where that information was. You received a lot of that information and you applied a lot of that information. At a given time when you lost a vehicle, the Next Level took your soul and put it aside carefully and protected it for the end of the Age and said, "Now you can go back and finish up those little areas that you didn't have that much control in, because," (Whoops! Here we get to another touchy point) "because we're sending other Representatives from the Kingdom of Heaven who can help you with the task of finishing up your overcoming, getting Luci out of the way, developing muscle in not listening to him, learning the difference between the Truth that can be gained through asking from the untruth or the misinformation that is fed to us without asking." The untruth always gets us back into the world, back into ties, back into addictions. Luci's camp counts on keeping you "drunk" by having you addicted to the world - addicted even in concepts, addicted in misinformation, not to say the least, addicted to the wrong kinds of things to put in your vehicle, whether it be drugs, or booze, or overconsuming, or wrong kinds of patterns.

    Of course, we get into an element here that's also very, very touchy ground that we've all been through, but we have to eventually face that it is the worst drug of all. And that was the drug of when we chose - and when I speak of "we" here, I speak as representatives of the offspring, the family tree, of Adam and Eve - that when they fell and they took on the responsibility of reproductive activity, then of course, all the spirits that came into those vehicles down that chain of offspring also participated in that misinformation, saying, "Oh, God gave me this capacity to reproduce." Now, what I'm getting at, the worst addiction that exists is...love? Oh oh, I thought God was love.

    Luci uses that term. He even would have you believe that sex is love. I'm sorry. That one's a lie. Ultimately, even though we have all been hooked on that same drug, we've all gone through that period, don't forget, we took advantage of the hothouse. We took advantage of the negative. We took advantage of the fact that we were products of those who went astray. We learned from their lessons. We've overcome them.

    But still, sex is the strongest drug - there's not a drug, there's not a morphine, or anything that is produced by chemicals, or plants of this world as strong as that drug. That drug requires that you even let one of Luci's technicians in that department absolutely take control of your mind and have you possessed with the fulfillment of that act. He knows that as long as you participate in that drug your capacity for recognizing the Truth (the facts) is just about as good as it is for someone who's had a half a dozen martinis, and you say to them, "Are you clear-headed? Can we really talk about significant information"? And they say, (slurred voice) "I'm just as clear-headed as I ever am." I don't mean that just while in the act of that reproductive activity, I'm talking about as long as even those reproductive hormones are active in your system, as long as they're still cycling, you will be working against the drunkenness of that drug. Now, I know that this could sound just as far out as anything could sound, but down in your heart, if you're from my Father's Kingdom, you know that Jesus was not a sexual creature. His M.O. presented itself as one that Luci would have you interpret wrongly. In other words, Luci would have you think Jesus was pure, having never needed to overcome anything. But regardless of how Luci would twist things, you know that He was pure.

    Let's take the term "virginity" as another wrong application of terms. Luci says that a virgin is someone that is pure. But he tacks on another addition to that definition. He says: one who has never had sexual activity. Virginity - pure in the physical - yes. Correct definition. But virginity meaning someone who has not had sexual activity? No, wrong application, wrong definition. Therefore, I can recover my virginity. I can become a virgin. In a sense, someone who has never - if you really think of the soul's existence - who has never participated in it, they don't even know what there is to overcome about it.

    Unfortunately, we can rest pretty assured that there's no one in this Earth Age that has been lucky enough to not participate in it, save, maybe a few isolated cases. I'm not saying that our Father's Kingdom says, of necessity, you must stoop to participate in that and overcome it, though it may be the case.

    It's safe to say that there is a spectrum of addictions, indulged in because of ignorance or misinformation, that a human cannot go through a lifetime without falling prey to. The truth is that when you are confronted with it - if you are confronted with it - and then confronted with it, and confronted with it, even lifetime after lifetime, and you refuse it, the amount of effort it takes to not experiment is less effort than experimenting and then withdrawing from it. It doesn't do any good to not participate if you haven't learned the lessons. The same "muscle" hasn't been developed against that drug that would be developed had you given into it, participated in it, gotten totally addicted to it, and then had to withdraw from that addiction with the help of your asking to withdraw from or get out of that addiction. So, unfortunately, here we had to face the issue of some real no-no's.

    Let's go back to "resurrection." Your possible resurrection. As far as I can tell, what I have been given says that if you can see the Kingdom of Heaven, if you can see the Truth (reality) in what is coming through this vehicle, it is not of this vehicle, it is not me, but it has been given to me, and even says, "Now that it has been given to you, it's yours." But any of us can abuse it. Any of us can twist it - can take responsibility for it. We can think, "Boy, look at what good ideas I came up with." And the moment we think that way and don't give credit to the source.... Don't forget, information comes from two sources - from our Father's Kingdom or from misinformation. And when I receive it, if I make the mistake of taking credit for it, I am starting to separate at that point.

    As far as I can tell, the information that has been given to me through Ti, through our Father's Kingdom, says, "If you recognize this information, you have been in the Kingdom of Heaven." Oh, wow! That's a new thought. Yes, you have been in the Kingdom of Heaven. If nothing more than "saved on ice" for this time, you've been in the Kingdom of Heaven. And you have now come back and, in a sense, you're standing outside of a vehicle, trying to use that vehicle. You probably picked one with the help of our Father's Kingdom. You probably picked a vehicle that might be open to being accepting of this information, so that you can then try to move into that vehicle.

    Now, what does that mean? Does that mean you're a "vehicle robber"? You're a "body snatcher"? No, our Father's Kingdom assigned you that vehicle. They even assigned you that vehicle, to a degree, at its inception, and you've been checking on it from time to time, relating to it from time to time, until this time - until you start to hear this information. And at the time you start relating to it to this degree, then it becomes your task to start to get into that vehicle.

    I can remember so well that when Ti and I were first working with our students, when we had taken them out of the world, separate and in isolation, and we were getting down to the nitty gritty, the information kept coming through our heads, and we would say to them, "Get in your vehicle! Susie, get in your vehicle! Johnny, get in your vehicle!" Because any time we would hear something that we knew was not an example of the knowledge of the Kingdom of Heaven, then they were not in their vehicles. Someone else was speaking. So, our hope and our prayer for your sake is that you will start getting into that vehicle. You will start warding off all the bombardment that you will begin to hear that says, "Boy, is this guy crazy. Is this a cult if I ever heard of one"? Yes, it is a cult. I mean, it's the cult of cults. It's the cult of Truth. And we know what the world would like to do with it. We know that nothing can happen to us. I have nothing to fear if I am a child of my Heavenly Father. Nor do you. But are you going to be satisfied with just being a child of your Heavenly Father, or are you going to take advantage of an opportunity to overcome the world with the help that Ti has sent you, so that you can enter His Kingdom and not need to return? The only reason that He gave us instruction to give you these sessions and these classrooms was to offer you a second resurrection, a chance to come in, finish your task, and enter His Kingdom.

    And I see that we're down to 5 seconds. We'll see you in our next session.


Beyond Human - The Last Call

Session 4

Transcript of Video Tape Series

    Welcome to the fourth session in our series, Beyond Human - The Last Call. Well, I have to take the position of assuming that you have watched Sessions 1, 2, and 3. And if you really are trying to understand it, I hope you've watched them more than once. Now it's time for number 4. We're trying something different today. We haven't tried this before. We had a session earlier today, and we're going to try a second one in the same day. We're asking Ti and our helpers in our Father's Kingdom to bear with us, and we hope this is their desire, and if it isn't, I'm sure they'll let us know. We'll get right on with our questions because the way we are now designing our format is to listen to our previous session, and recognize the things that could be enlarged upon, or clarified some, and we then redo our questions. I think you're the next one on our question list. What is your question?

    Student: Do you want to start off talking about "two containers" and the Trinity?

    Do: Okay, two containers and the Trinity. That sounds like a strange combination, doesn't it? What do they mean by "two containers"? Earlier, in Session 3, we discussed the "vehicle," the "soul," the "mind." We said that the soul was the container for the mind, and we kind of assumed in that same picture that the vehicle is a container for the soul. In a sense, that's correct, even though the soul encompasses probably a little bit more space than the vehicle takes up. But it's a good working hypothesis to consider the vehicle a container for the soul, and the soul a container for the mind. So, keep in mind that we don't listen to the impulses of the vehicle. We're the ones that have the choice, the free will, the options, the listening capacity, and the decision-making capacity for what direction to take mind into the soul or into our package of information - our "pillowcase," or our container for information - by asking in the direction of our Father's Kingdom, or, if we're not careful, listening to things we didn't ask for.

    Now, how does that fit in as part of the same question of what's the Trinity? A concept that has been so misunderstood, and so debated over the years, in doctrine, in the churches is the Trinity. When someone is a member of our Father's Kingdom, even if they are visiting or on a task in the human kingdom, but if they are a member of our Father's Kingdom, they are a "Trinity." They are within themselves a Trinity in the truest sense of its meaning. We just discussed the two vehicles and the mind. How am I, if I am a member of my Father's Kingdom and I am on an assigned task in the human kingdom, how am I a Trinity? Father, Son, Holy Ghost - Holy Spirit. Father: I am, because of my task and because of my station in my Father's Kingdom, I am a Father to children. I am a piece of pipe in this conduit that serves younger ones, newer ones, and therefore I am a "Father" to "sons." In the same sense, Ti and I both served in the same capacity, and still both serve in the capacity as Fathers to these students, I am a Father. I am a son - I am a son of my Heavenly Father. In a sense, since Ti is older, I am son to Ti. Ti is, in a sense, my Father. Now, I can be a Father even to grandchildren. And sons can even look to a Father, that is, if you want to use the human analogy, even a grandfather. Even if I want to say that Ti is my Father, and the Father that was the Father to the partnership is still the same Father that even the classroom can associate with. But they've been taught, and they've learned from experience, that if they start looking to that which they cannot know on a personal basis...remember, in previous lessons we've talked about a personal basis and a point of identification, a personal relationship with a member of the Kingdom of Heaven is what keeps you on track.

    If my Heavenly Father, or the Heavenly Father that was the one above Ti and Do, has assigned Ti and Do to do a task with these students, and He has ordained that task, He has approved that task, He has the authority to establish that task, I'm afraid He does not permit you to bypass it. He says, "Look, I've given them to you. If you know Me, you'll see Me in them. If you don't see Me in them, either they aren't of Me or I am not in them, or you do not have the capacity to recognize Me." The same was true in Jesus' case, those who listened to Him, those who were His students, His disciples, those who called Him "teacher" or "rabbi" or "shepherd," they could not go off and pray to His Father. They did not know His Father. They knew Him. Plus His Father had said, "This is my Son of whom I am well pleased. Listen to Him! I've given Him to you and He's certainly more than adequate to fill the bill for your needs." Now Luci jumps in and boy! he has a heyday with that one, because he can try to shoot that one down in every direction. But if you know our Father, you will recognize that to be true. If you want our Father, and you continue to test that truth, you continue to test that truth and the world does not pull you back, your assurance, or your knowing that you are on the right path will increase and increase and increase. It's certainly expected of you, as it was these students, as it was with Ti and Do. When Ti and I were first awakening, goodness, we thought, "How can two people go insane at the same time, in the same ways"? All of a sudden we were thrown together and we were as different as night and day. We'd been together only a few months, and the next thing you know this information was coming into our heads that we'd come from the Kingdom of Heaven to deliver some information about what the truth is in the Kingdom of Heaven and how you get from the human kingdom into that Kingdom of Heaven. Goodness, we couldn't understand.

    The point I'm making is, doubt is a common lesson ground. You can't expect to not go through it. I know that any of you that are listening today could easily doubt everything I'm saying. I expect you to doubt. I want you to doubt it. If you know my Father, you cannot put Him to any test that He cannot win, if you continue to pursue Him, and you are not overcome by the forces that would turn you astray. Jesus warned: 'Don't worry about losing your life. Worry about losing your soul.' Because there are those in Satan's kingdom who would even rob the souls of the elect - those that are chosen to get closer. So, this is a dangerous business. Doubt is par for the course. We don't expect you to not have to deal with it. Did I answer your question?

    Student: I think you covered it pretty well.

    Do: Okay, what's next on your list?

    Student: Can a human vehicle be considered or recognized as a perennial?

    Do: I'm glad you asked that because I realized in Session 3 that when we talked about the tulip, or when that information was given to us, then later as we listened to that session, more information came to clarify this issue. A good illustration of how the human plant is a perennial is to think of the family tree of the human vehicle - the human plant. Let's say the family tree is the "Thompson" tree. Those who call themselves "Thompsons" have a tie to that tree. Now, you're really tied to a couple of trees in the human kingdom. Let's say, for example, a female is not only tied to the tree of her mother and father, but she's also tied to the tree that she moves into by marriage. So, in a sense, she has two trees that she's been tied to. And depending upon which one she is the most tied to, is the most likelihood she would return to the next time she came up from the "bulb under the ground" like the tulip. In other words, if the Thompson family is the perennial plant, then for a vehicle to die and a soul that is in a human condition leaves that plant, it's no different than a leaf from the Thompson plant wilting and falling. And for every leaf that falls, one or two more leaves come back, and they, in that same Thompson branch, will be filled by the soul that is standing in line to get in that Thompson branch, that extension of that family tree, according to the degree of their bind with that family tree.

    A funny thing here about using the name "Thompson," when you're in the process of overcoming, one of the things that helps you is to take a new name. This is adopted in a way in the Catholic church when nuns and some of the monks or hermits - some of the ones who isolate themselves more in thoughtful, studying conditions - they take another name. They take the name of a saint or some Biblical name and it helps disassociate them from the family tree. It helps get their mind more on their pursuit of their concept of God. I must admit to you, and this is one of our secrets, but in our whole session, in our group of sessions here with you, we're telling information that have been our secrets for many years. And now some of those secrets are being passed on to you. I do this with reluctance because I know of how it hurts some family members, and yet no intent is ever meant to hurt a family member. That's not the way of our Father's Kingdom. But the truth is that that soul belongs to - if that soul has any mind of our Father in it, even if it doesn't - the soul still belongs to our Heavenly Father.

    When a soul begins to recognize its true parentage, it cannot help but relate to its parentage. The soul was created. If that soul is going to move into a Kingdom level that only relates at the Creation basis - not the reproductive basis as known in the human kingdom - it's going to relate to its Father, the one above it, the one that nurtured it, the one that taught it, the one that brought it through a womb, so to speak, from the human kingdom into the Heavenly Kingdom. So, part of what we do in our classroom is we take other names that have no particular significance. I spoke of these two students, and yet the names I use for them are not the ones you'd find on their driver's license or birth certificates of the vehicles they're wearing. But it applies to them satisfactorily - to the soul. All they are is the soul, because that is what they have become. They do not relate to the family tree that the vehicle they're wearing relates to any longer. They are denied that. They must be denied that. That family tree, because of its methods of even remaining a family tree, has become corrupted because of the influence of Lucifer's camp.

    At this point, I want to apologize to all the Lucy's out there, and I'll try not to use that term again. I'll use "Lucifer" or I'll try to use "Satan." Because I certainly don't want the Lucille's or the Lucy's to feel, "Goodnight! I can't stand to listen to that guy because he speaks of Satan using my name." It's interesting that we bring this up when we're talking about names. If you come this way, you'll lose that one anyhow. I'm teasing. But I do apologize, and I'll try to remember to make the reference "Satan" and "Lucifer," because I do not like to offend you.

    Our Heavenly Father does not like for you to be offended by anything of His that we deliver to you. Our Heavenly Father does not like for the families of the physical vehicles of the classroom to be hurt by what the students are doing. The families have the same thing that we possess - they have that little option; they have that free will. Look, the families of these two students can say, "I may not understand what they are doing, what they are pursuing, but I know they are trying to get closer to their Heavenly Father. And I've just got to put them in His hands and trust that He will lead them in the right direction and not let them go astray." That is their option. Or they can hate me. I would hate for them to hate me. Not because I hate to be hated. I would hate for them to have to be responsible for hating an instrument that has been chosen by the Kingdom of Heaven to be a vessel or a megaphone, an instrument for the Truth to be delivered to those who want to move out of the human condition into the Kingdom of Heaven. I've dreaded this topic, but we have to discuss it.

    The students probably have several names. Take, for example, a student named "Susie." She has one that, should she get stopped in a traffic jam or she turns when she shouldn't at a stop sign, is the right legal one on her driver's license, and she doesn't hesitate to use it. But she doesn't identify with that name at all. She has another name that she uses should she need to work in the world in order to sustain our tummies or to put gasoline in the cars that we drive. That name is probably part of the name that showed up on that birth certificate or that driver's license, and she'll use that name at her work because it's not the one that the old influences or the old vehicle's impulses would respond to. So, frequently this is what we do, and the only reason that I'm telling you this is because we're in Session 4 now of this series, and if you're getting more and more interested, you're trying to think, "Whoa! What is this overcoming all about? What does it mean to be separate from the world"?

    What's next?

    Student: Where does this information come from? Does it come from you?

    Do: (Laughs) We just answered that, but we'll answer it again. If it comes from me, it comes from the wrong source. It can come from me. Let me give you an example of how I got off track this morning. Only today I got off track. I get off track all the time. We had a recording session this morning and in my eagerness to get this task done, we've been doing one recording session a day. And here came a day when I thought, "We have the staff on hand, we have the crew on hand, and the time...maybe we can get in two recording sessions, and...." What did I just say? I said I had the thought maybe we could...Oops, I had the thought. I can't stop every time a thought comes into my head and qualify its source by saying, "I talked to Ti and I asked Ti what Ti thought about this." It's my responsibility to ask Ti in silence - I'm responsible for that. I'm also responsible for what comes out of my mouth. And when it's off track, I'm responsible for that. I'm responsible to get back on track. I'm responsible to acknowledge the zillions of times I have acknowledged to these students that I have recognized, by asking my Older Member, "Was that off track"? and receiving "Yes, that was a little off track." So, I say, "Whoops, we were a little off track, so we've got to get back on track." And this is what we do. We continue to work against getting off track.

    What I'm saying is I thought, "Well, we could have two sessions today." Then, after the first session when I was a little pooped, I went in my privacy for a little while and I said "Ti, whoops, I forgot to ask you what you thought about two sessions today." Believe it or not, the funny thing I felt was that by proceeding with it, which was not at the time of day that we have been proceeding with sessions, I felt that Ti and Ti's helpers who were helping us with the session kind of scurried to get here to help us, and it was like we had trouble getting going. We had trouble moving in, being good vessels. It's like my word processor didn't want to work and I was trying to force things and trying to pull, which wouldn't have happened had I stopped and said, "Ti, what do you think about our having an earlier session, and a later session in the same day"?

    Now, I'm just using that as an example. Where does this information come from? I'm quite capable of giving you misinformation. Wow! This gets into another issue. If you know my Father, if you learn that I am devoted to my Father and my Father uses me, and you can recognize Him through me, then you have to involve yourself in a position of trust with me - trust in the instrument that He has appointed or assigned or given - the instrument that now Ti continues to use. And I am responsible for asking for each little thing, each little thing all day long, all night long, each time I slip and don't ask, I catch myself needing to go back and ask. Now, that's good, it helps develop my habit of better asking, because I'm sure that you think, "Well I've always known about asking. 'Ask and you shall receive, seek and ye find.' I've known those things." But how often do you ask? About how serious does the question have to be for you to ask it? And when you ask it, if you don't get an answer, do you go ahead, or do you wait until you get one? And if you don't get one, then you assume it's not time for one or this is off base? Now, I'm not saying before you put the first spoon of your bowl of cereal in your mouth you have to say, "Older Member, would you have me put my first spoon of my cereal in my mouth? And then would you have me put my second spoon of my cereal in my mouth"? No, that's ridiculous, that's carrying it to an extreme. But believe it or not, I don't feel it is an extreme to ask my Older Member, "What do you think about this kind of cereal for this vehicle, at this "fuel stop," or this meal, this time to consume? Does that seem okay? If it's something you wouldn't approve of, I don't want to put it in this vehicle. So, if it is not proper, if you don't approve of it, I want to know about it." That's just to try to help you know the degree of asking. These students have learned that I can forget to ask at times. I can give misinformation. But, they also know that I continue to go back and recognize that. And I even hate to say that because I don't even want to give myself credit for continuing. You know, I have to mention this one little thing. It's a silly, stupid little thing that Christians get into debating. "Once saved, always saved." Nothing could be further from the truth. I can fall ten times faster than I can rise. It's ten times easier to fall than it is to climb one step in the right direction. This is not an easy task - the one of overcoming, the one of getting into our Father's House, the one of leaving this world behind.

    I heard over the news about a woman who in recent floods had lost her house and the furniture in it, and she was distraught. She said, "You know, these conditions like floods and storms and rain, I grew up thinking that the Lord brings those things, and therefore I don't feel bad about it. We'll just reconstruct." She said, "But I'm not ready to leave and go there. I like it; I still like it here." Big difference in where we sit and where she sat. I do not mean to criticize her. At least she acknowledged her Lord. I must admit to you I don't like it in this human kingdom. I don't like it one iota. It is so dominantly controlled, it vibrates through and through, everything that is against our Father's Kingdom because that is what it has become. In almost another breath, I could say it's almost normal at the end of an Age when a garden has served as a catalyst of negative and positive, and some can come out of it and even be fruit for the Kingdom of Heaven, it's almost a possible commonness at the end of an Age, for a garden to become this hideous.

    I do not mean to criticize this garden, but even those of you who still love certain aspects of this garden know how out of control it has become - in our care of its environment, in our misuse of the things that have been given to us. We'll talk about what overcoming is and what some of the specifics are as we go on with our questions. But I don't like this place. I like our Father's Kingdom. I was sent here to do a task. I liked it before my soul really took over this vehicle and awakened. I liked it a lot, I had a lot of fun. I was very "into" this world. But now that the soul has taken it over, and my Father is speaking through it, I can honestly tell you that it's a miserable existence to be here. I try to make the best of it. I try to make it as pleasant as possible while I'm here, as pleasant for the students as it can be made while we're here. We have to do all kinds of little things to try to make it pleasant. But it's only because our minds are concentrated on things that are not of this world. When you are concentrating on things that are of another world that you are not in, you're left pretty vacant, except in the lessons and the knowledge of the fact that you're here for the purpose of overcoming.

    Now, who's next in our questions?

    Student: We talked about Ages and wondered if this would be an appropriate time to discuss the three Ages, or are there more than three Ages?

    Do: Okay, I think we mentioned in a session that some Biblical scholars recognized that in the Bible there are references to the "Age that was," meaning the period of time prior to this Earth Age, and the "Age to come," in reference to another Earth Age. It's important that we discuss this a little bit. The scientists frequently argue with some "religionists," or some religious people who consider themselves creationists. Some of these creationists have the idea that this Age is how old the planet is, and that at the end of this Age it's all over. I don't know if they think the planet is also going to be destroyed, and I'm not saying the planet isn't. I'm not going to pre-guess what our Father's Kingdom plans to do with the planet. But, for sake of understanding, I think it's important that we examine that this planet has been here a long time.

    I'm afraid that the information that Ti and I have been given suggests that it has served as a "garden" a number of times. We don't have any information about there being any other garden that can serve as that stepping stone for what we call a "human condition" elsewhere. Even though it seems so unbelievable that in these vast, vast, vast heavens that there is not another current garden. I'm not saying there isn't. I don't know...I simply don't know. But I do feel that the information that we have been given to understand, certainly at this point, does suggest that ages such as this period that we consider 6000 years (the duration of a Next Level experiment - a cycle of a human civilization), where at the beginning was.... Let's say there was a previous Age and it went through something equivalent to 6000 years, and those folks, too, had to mess it up. Then it was time to recycle it because the environment was a mess, and their clutter was a mess. And I don't know what they'd done with space junk or if they'd gotten into space. But it was time to go in, spade up the garden, harvest the yield, and get rid of the spoils - take the weeds and let them be destroyed, or maybe even let some space aliens come in and take strong weeds (weeds from our Father's point of view) at the end of that Age. The current Age, what we're calling approximately 6000 years, is pretty much illustrated as beginning at Adam's time, or right prior to that time. There were some other races that supposedly were put on the planet right prior to that time. But roughly, it's still within the framework of that 6000-year period, or Age, and that means that between now and the end of this decade - and I'm afraid I feel like we're off a number of years, that it's going to be significantly before the end of this decade - will be the end of this Age. So, it's spade time. And the big, big, big surprise will come.

    What do we mean "a big surprise"? Well, when all that's out there (Kingdom of God and space aliens) comes in to harvest, the big question will be how much of that will be witnessed? How much of that will take place without those who are running around on the planet seeing, or knowing, that it will take place? For example, the possibility arises that some could come and take souls by the droves and all we would know is vehicles were dying by the droves, because souls weren't occupying them any longer. We could call it a plague or a disease, or we don't know. (And I'm certainly not suggesting because of the AIDS thing that that's what's happening to AIDS victims. Far from it.) But that's one way that harvesting could take place that we would not be able to observe. But it's altogether possible that our Father's Kingdom, as well as those in Luci's corporation, can come in at the end of the Age, en masse, and do their taking of those who they want, though they might likely come in at different times.

    Now, here's a real delicate subject I hate to discuss. But I'm afraid that our Father's Kingdom is not going to come in.... (Boy! I can hear Luci shouting at me before I ever get these words out of my mouth. I'm sorry, "Luci" I said. I hear Satan shouting at me.) I'm afraid our Father's Kingdom is not going to come in and have someone looking like the common picture of Jesus floating down to the planet in flowing garb, showing scars, and saying, 'I, Jesus, have come to give you peace, and peace for the world.' I'm afraid our Father's Kingdom desires no peace for the human kingdom. In our Father's Kingdom can be found peace. Like we've discussed before, if you caught it, the human kingdom was not even designed to work. Even though the human kingdom could have become the Kingdom of our Father, had those who were created in the human kingdom made all the options to do only His will, instead of listening to those who were influencing them to do otherwise.

    So, here at the end of the Age, back to the question "Ages," there were probably Ages before this one and before the one before. I don't have any idea how many Ages this garden has served as a "graduation" place, or as an "experiential" garden for the same kind of harvest that we just discussed. I have no idea how many times after this that this garden will be used in that way. There's a strong possibility that the garden may at this time cease to be used further as a garden for the human kingdom, and might actually become, in a sense, a base for our Father's Kingdom for a period of time. I don't know how long the healing process would take, even if this garden were to be recycled and used as a human level garden again, if it is, in fact, used as a human garden again. Another hypothesis that we must consider a little bit is that whatever that new garden is and when that new Age does arrive after the recycling has sufficiently occurred to give it a fresh start, then there will be a new "Adam." "Adam" meant beginning man, the first "plant" there that was. There will be a new Adam, a new Eve. There will be a new Satan, of all things, someone to represent that same negative, to pull your eyes away from our Father's Kingdom. I'm not saying that that is the way it's going to be. I'm saying, if our Father intends to use this garden in another planting similar to this one in the growth pattern that we have seen in this little Age.

    The reason I brought that up is because a moment ago when I said that the big surprise could come, that spacecrafts could come in by the thousands, maybe come in shifts. One shift of spacecrafts could come in from one part of the Heavens bringing with them that one who came down with scars and flowing hair and flowing robes, saying, "Peace on Earth. We're going to solve all the problems of this world." Don't get me wrong, it wouldn't be Jesus. It would not be Jesus. It would not be a Representative from our Father's Kingdom.

    Now, those who had bought into that - and that's what they believed with all their heart - I'm afraid they're prime targets to believe him (the counterfeit), and to move into that condition. And it might even be harder to get out of that "misinformation corporation" after having left a human garden, than it was at the human garden, if an opportunity to get out does come to them later, after having moved into the corporation outside of the human condition. Don't forget, even that corporation at its highest peak is still in the human condition and made up of the misinformation of the opposition. But the only way any space alien could get into our Father's Kingdom is to come back into a human civilization (for it is designed to be where overcoming must take place, where the change of swapping misinformation for the Truth (the facts) must take place), if as our Father sees them and reads them on His meter, He says, "There's enough goodness in there, I want to give them a gift and let them migrate toward a source of that Truth." Then that overcoming would have to happen here, in a human civilization.

    But, as far as three Ages are concerned, I don't know why, but I feel like there were many before this one, not just one. And as to what follows, I have no idea. It's a strong likelihood it could be a garden again, with a new Adam, a new Satan. But, our Father hasn't told me. I don't know what the next plan is. I know what some of the possibilities might be. Next question, who's up?

    Student: I was wondering if you wanted to talk a little bit about when people die. Do they go where they think they're going? And I've also been having the thought, and I don't know if it's tied into it or if it's part of your thought, but does that have anything to do with, and you may have just touched on this, "What you're bound to on Earth, you're bound to in Heaven"?

    Do: Okay. Do people go where they think they're going? I'm afraid we did just touch on that, but we'll enlarge on that a little bit. "What you're bound to on Earth, you're bound to in Heaven." Absolutely true. I mean, and it didn't come from Do, it didn't originate with us. Jesus said it, but I'm afraid it didn't originate with Jesus. It came from our Father's mind, that what you're bound to on Earth, you're bound to in Heaven. Now, that's just a way of saying what we just said, that if you expect to get into our Father's Kingdom, you've got to break the shackles. You've got to destroy the binds. You've got to rise above the binds. By your effort you've got to not give in to the things that would hold you in the human condition, or in the Earth's grasp, or the vibrations of the human kingdom. If anybody loses their vehicle in the world, whatever they were hooked on - career, family, dope, anything else that they're hooked on at the time they leave their vehicle - that's what they're going to be hooked on. Now, you're saying, "Are they going to Heaven"? They might have just been put on "ice." They might even be in a discarnate condition for an extended period of time. I'm not saying that our Father's Kingdom puts everything on "ice." Our Father's Kingdom permits, certainly, many, many "discarnate humans" to remain in the "discarnate" state and serve Luci's camp - I'm sorry, Lucifer's camp - in a discarnate condition. But the ones who expect to get to our Father's Kingdom have to take a vehicle. They have to "get into" that vehicle. They have to gain complete control of that vehicle, and they have to acknowledge our Heavenly Father. They have to recognize that everything they have believed in has been wrong. They have to want cleansing, purity. They have to want to rid themselves of their whole way of life, their whole lifestyle, even (as we've discussed) their "identity," if they possibly could (which they can't quite do) in order to be received into His Household. But, if they're in the process of doing that to the best of their ability - only He can judge the best of their ability - He will protect them and save them, even if He had to plant them in another Age, if there's another Age. I don't know. We're trying not to take chances. Look, if the opportunity is here before you to leave this condition, to overcome this world, why take a chance on being satisfied with just 'being saved' for a later date? Why not 'yield'? Yield? What does that mean? Turning yourself over to your Heavenly Father, saying, "I'm putty in Your hands." Lucifer's camp comes rushing in and says, "See. Brainwashed condition." And yet if you love our Father, you'd say, "Oh, I hope so. I hope brainwashed condition." Our Father jumps in and says, "Nope, unfortunately, can't do that. I'll give you my mind as long as you continue to seek it - more of it, and more of it, as you desire it. And I must admit, the more you have of it, the more we will be alike, and the more commonness that you will experience (witness) in the other members of the Household of our Father." Lucifer's camp over here thinks they're such "individuals," so liberated, and they're not brainwashed. They think they're going their own way, they're entrepreneurs in everything they do. Start writing a little chart of what they're into, and then let's discuss who's "brainwashed," who's under somebody's spell, who's almost a robot without knowing it, thinking that they're individual. They're individual in that they may go to different beauty parlors, and different manicurists, and different wedding chapels, but they do the same things. Maybe it's Italian instead of Chinese at the restaurant, or it's Methodist instead of Presbyterian - they think they're so individual to have those little differences, when they're no differences at all.

    Ok, let's go to the next question.

    Student: If I'm seeking the Truth, and I really want to know the Truth, will I find God?

    Do: (Laughs) Of course, the answer is, from where we sit, if you're seeking the Truth, we have to say, "Our Father is the Truth." We have to say, "We have found the Truth," for we have found our Father. We know the difference now. We have advanced to the condition of knowing the difference. But the danger is that there are many, in seeking the "Truth," who would arrive at a condition of finding "God," but it might be the wrong god. A common thing in seeking the "truth" when you're on the wrong track is to end up with somewhat of an intellectualized agnostic condition of saying, "Well, I just can't know the Truth. Therefore, I'll be as good a humanitarian as I can be. I'll serve my fellow man, and I'll work for charitable organizations, and I'll be an educator, and I'll learn everything I can learn." But, you know what? Their behavior and their indulgences continue to be the same behavior and indulgences of all those others out there who have not started any program of overcoming. Now, we can't really blame them for having not started a program of overcoming, because, unfortunately, there's that ingredient that exists, that our Father's Kingdom says, "I have to send you a Rep. I have to send somebody representing the Kingdom of Heaven that will take you through that overcoming. And that's their responsibility - to take you through it." And we'll talk about that more. Did that answer your question? Student: Yes.

    Do: State your question one more time.

    Student: I wanted to know if I look for the "Truth," and I really want to know it, will the end result be finding God?

    Do: Well, certainly from our point of view, yes. From most of the departments in Lucifer's corporation, you will find "cosmic consciousness," or "universal mind," "liberated spirit" - unrealistic fantasies of going to other worlds in out-of-body experiences. I don't want to start condemning religions, but, you know, there's something we have to return to here, and that is that our Father's Truth is not a religion. It's simply the facts. Simply the way it is - it's the facts. Once we even begin to label it "religion" we are already, at that point, a significant degree away from the facts, the Truth. So, then the question comes up, "If that's the case, then what church is it that's going to get in"? Well, what does the word "church" mean? "Church" is a body of believers. There's no special denomination or religion that has a foothold, or that's going to get the door open to them where the others aren't. Even though I must admit that our Father's Kingdom did, in its teaching process in this particular Age, relate more directly with the Jewish experience as recorded in the Old Testament of our Bible, and in the relationship of Jesus with His disciples, and the other records that are shown in the New Testament of the Bible. That is still the most accurate account of our Father's Kingdom's relationship to humans in this Earth Age.

    But, you out there, I'm sure the question could come into your mind, "Well then, what am I to do about my present church? You know, my folks are Catholic, or they're Methodist, or they're this, or that. Does that mean I just throw that away"? Do you throw away any good stepping stone? You consider thanksgiving for that stepping stone. You don't condemn anyone who is on that stepping stone; you praise them, particularly if they just moved into that stepping stone from one that was less like our Father's Kingdom in behavior and in concept. And you think, well, at least they're trying to get closer. But, as we think of prophesy and the end times, we have to think of the true Church. The true Church is a body of believers that know the Truth - just a group of individuals that know the Truth (know the facts). That's kind of a funny term because they know a little bit of the Truth, and they come more into the Truth, and they come more into the Truth, and they come more into the Truth, as they fight off the untruth, fight off the untruth, and shed it.

    In our classroom situation and the overcoming that these students have been through, they've been through hell. If there ever was a hell, they've been through it. If there ever was a purgatory, they've been through it. And I'm sure they can't count the number of times that they doubted everything, and they wondered, "What on Earth am I doing"? Then there were times when they would come and say, "I did this, and I'm sure it was very offensive to the Kingdom of Heaven, and to you and Ti, and anybody representing the Kingdom of Heaven. You've got to help me get control of it. You've got to help me get past it." And that is the process of growth. That is the process of overcoming. Recognizing that you've slipped. Recognizing that your behavior has been a little less than it should have been, and you see it now as worse than "a little less" and you find it intolerable. And so you have to - what's the pattern? - Ask. You have to come back, put it in front of your teachers and say, "I hate to admit this, but I did this, and I don't want to do it anymore. Will you help me? I know I can get past it." Then the teacher says to the Older Member, "You heard what they just said. Can we help them? Do you want to help them"? And so the information comes. It may not come right on the spot. It may cause them to wonder for a period of time, "Why am I not getting help"? They may even in the meantime fall again, and by falling again, then they hurt even more, because they want to overcome. And they're moving closer as they're in that process. I know that we have not gotten into the specifics of what separating from the world is - what overcoming the world is. We've talked about it a lot, but we haven't gotten into any significant amount of the specifics, and we're right next to the end of today's session. We will get into those specifics in our next session, because it's time. I want to end this session with asking that you, as an observer of these tapes, I want to suggest, if you want to, that you go and find a private spot and reach as high as you can reach and say, "What direction should I take? I don't want to be misled. I don't want to be led away from You. I want to find my God." It's safer looking for your Heavenly Father than it is to look for Truth, even though they are the same thing. We'll see you in the next session.


Beyond Human - The Last Call

Transcript of Video Tape Series

Session 5

    Well, this is the fifth session in our series. I'm not going to bother naming the series again, because if you don't know what the name of it is now after four sessions, we're all in trouble. So, we might refer to it as our overcoming series.

    I have asked the students who helped with Sessions 1 and 2 to return to the scene and assist me in our questions today. So, let's get going. Before we get into it, I must let you know that this fifth session is a major step beyond the previous sessions we have had. When we get more into the particulars of overcoming, then we need to somehow narrow our audience more to the serious seekers - I don't like to sound spiritual in that - but to the ones who feel that somehow or other this is connecting with them. And I'm hoping that those who are viewing this session are in that position in your heads so that we might have something to offer you instead of something to amuse you or to give you to find fault with.

    For starters, I'm recalling two or three things that we discussed in our last session that I would like to clarify a little bit more. One is when we discussed separating from the family (the vehicle's family) as you associate with the family of the soul or you become a part of this transition from human kingdom to the Kingdom of Heaven. And if you remember, I said the family can take the attitude - when a serious student begins to relate to them less - they can take the positive attitude and say, "Well, I'll just have to put them in My Heavenly Father's hands because I know that what they really want is to please Him, and I'll have to trust that He'll take care of them and that He'll not let them go astray."

    Now I want to go a step further with that and say that the ideal would be if we could touch or connect to a degree with a family member, so that the family member could somehow have some respect for what we're doing, even though I know that because of what the world has become it's almost impossible to see, particularly in our Anglo-Saxon world. In parts of the world where Buddhism and Hinduism and a lot of eastern religions are so prevalent, a family feels honored to have a child enter one of their communities. In this country, it's ok only if it's an established church, and I say that again, only if it's an established church. Usually, even then, the established church has to be one that that particular vehicle's family related to. For example, in a family of Catholics, if one of their members desires to become a priest or nun, or even become cloistered (when they really separate), you may or you may not hear from them for some time. Even though they miss hearing from that member of the family, they understand it because it has become acceptable, it's become admirable, it's become something that they feel good about because one of their children has desired to become holy, so to speak, or trying to get very close to the Kingdom of Heaven. But if a member of your family in this world, or in the average family in this world, steps out of society and goes off with someone that no one has ever heard about and that someone is not representing a church that is an established denomination, then they have gone off with a "cult." That's the way it comes across. That's the way the media accepts it. That's the way the neighborhood, the society, the church accepts it. And then they begin to pray for that person because they have been duped and they have gone off with a cult. I can assure you that Jesus wasn't hung on a cross - nailed to a cross - because He made everybody in the neighborhood happy. He was hung on the cross because they hated Him. Not just because He said, "I am the King of the Jews," or "I am from the Kingdom of Heaven." Those were, of course, blasphemous enough. But the thing that we forget - the thing that was most upsetting to the family units or the people at large - was that He had, in a sense, come in and said what He had to say. And He formed a group, a little nucleus of believers, and they had picked up, and they'd left everything behind, and they were following Him. They might have made contact a few times in the same way that members of our class have. You've heard me speak of our classroom. Our classroom, don't forget, has been working for over 16 years in secret separation from the world, so to speak. And our class has made a point to get in touch with members of their family as we got instruction to do that, and they try to do it in the gentlest way and the way that would cause the least problem for them. Frequently we got instruction for them to go and visit their families. So, over the years they have visited their families a number of times. They have written them letters, they've talked to them on the telephone a number of times, but I'm sure it's never enough. I'm sure it isn't satisfactory. And I'm sure that many times when the family sees them it's almost more uncomfortable than it would be if they hadn't seen them, even though they would be very upset had they not heard from them or seen them.

    But what I started to say was it would be more ideal, certainly from the classroom's point of view, if the family member said, "I don't know what you are doing. You can understand that your father and I are upset, since we don't know what you are doing, and it's hard for us to know how to find a niche in our computer to put your activity. We don't know where to put your teachers. We see them as somebody who's kidnapped you, so to speak, from our life. You've dropped out of the world, you're in another world and you're not a part of our family." If they could say, "Well, even though I don't know what you're doing, you're an adult and I have to give you that. I have to respect that, and I'll be happy when I can hear from you." I guess what I'm trying to say is, if a family has a decent attitude - or at least a respectful attitude, a permissive attitude - toward a class member, then it's a lot easier to be in touch with that family member, and it's even easier to be more frequently in touch with that family member because they don't make demands. They like to hear from you, but they don't say, "Are you going to come home next month"? or "Will I see you in 2 months"? or "You gotta come on home because Uncle so-and-so and Aunt Susie haven't seen you and we're going to have a family reunion." If they start making demands, then unfortunately the class members start retreating - and here you are going to say, "Why? Why do the class members then have to start retreating"? I have to address this question because you could say, "Does that mean that Ti and Do and this little cult have very rigid rules and nobody can leave their confines without permission"? I remember once early in the days of our classroom, when one of the members of the classroom was having a difficult time with doubt, and during the time of doubt had almost wanted to leave the classroom. But having gotten past it, came and said to Ti and Do, "Don't ever let me be so foolish as to walk out this door. Please don't let me be so foolish as to walk out this door. Keep me here 'til I come back to my senses." Well, I'm afraid Ti and I tried that for a short period. We tried to encourage that individual not to go. We did everything we could to let that individual stay until their senses returned. And what happened, of course, is that bitterness increased. We began to see the handwriting on the wall, and we said, "This isn't working. The individual is not recovering. The individual doesn't want to be here, so let's quickly let that individual be where that individual wants to be."

    From that time forward we learned from that lesson. And we said frequently to every member of the class, "If you have any doubt about being here, please express it. Let's see what money we can muster and what plane ticket or train fare or whatever it will take to get you where you want to go. And if we can give you a little bit to help you in that transition, we'll try." I can remember times even when it seemed that doubt was lingering with a few and we said, "Listen, we've got a little bit of funds in our reserve and the class is now offering any member of the class two thousand dollars if they would like to leave the classroom" - almost as if to try to make it tempting to them to leave, if they could be tempted to leave the classroom. The point I'm making is that we repeatedly and repeatedly said, "If this is not where you want to be, it is not our responsibility to help keep you here until you get past a period of doubt." We learned from that lesson. So lest you be deceived, you could ask any member of our classroom and they could set you straight on where we stood as far as our desire to have a student be exactly where they want to be at any given moment. I mean, if a student wakes up in the middle of the night and they say to whichever group they happen to be with, "I'm just so full of doubt I don't want to be here...just something seems wrong." Sometimes our classroom is broken into several pieces and several cities, but there's always someone assigned as "overseer" or "procedure helper" or some similar task, that they could go to. And we always have a setup where that individual is encouraged to do what they want to do. We don't feel badly about them. We certainly don't get mad at them. We just feel sad for them, but we want them to be happy. We want them to have what they want. We want them to find what they are looking for. If this is not what they are looking for, they should not be here one moment past not wanting to be here.

    Now, I told you some time ago that when we started with our little classroom - when we called the ones back after holding meetings we called them into a campground on top of the mountain in Wyoming. There were about a hundred members in the campground, and we said, "At this point, we're going to get serious. I mean, we've got to stop doing this and this and this, and there's no room for sensuality, for indulgences, and this and that, it just doesn't work; it doesn't fit in with overcoming." And I told you that, wow! within a very short time, our numbers were in half. And here we are 16 years later, and we've come from a hundred down to...a couple of dozen? And yet to me and to Ti, and I don't say this to try to just build up or elevate, because I'm not in that business - the members of this classroom, that couple of dozen individuals, they're significant. They're beautiful. They are attempting with all of their might to be nothing but vessels of the Kingdom of Heaven. They don't want any separateness. They don't want thoughts of their own. They want to fill that soul - that pillowcase we've talked about - only with the mind that comes from the Kingdom of Heaven and to quickly stay and remain and improve in the business of aborting everything that comes from any other source.

    So, before we get into the particulars of overcoming, I did want to go over that aspect of separation from the family with you again and try to help you understand it. Because, if you're still watching our sessions, you're beginning to suspect that around the corner might possibly be some action for you that would cause you to be in a very precarious position. And I'm afraid that's true. So, now we're going to try to help you understand that position and how to deal with it a little better.

    What did we have on our questions here to address next?

    Student: We were going to catch up with, "What about the Holy Spirit of the Trinity"?

    Do: Oh, that's right. Okay. In a previous session, I began to try to explain to you how any member of the Kingdom of Heaven, whether in the Kingdom of Heaven or even having left the physical aspect of the Kingdom of Heaven to return to the human kingdom for a task for the Heavenly Kingdom, is a trinity within themselves. They are a Father to Sons. They are a Son to a Father or Fathers. But we never got to the Holy Spirit or the Holy Ghost aspect of the Trinity. You've probably figured out that the way that parallel, or illustration of the Trinity - Father, Son, Holy Spirit - applies, is in the percentages in that soul/pillowcase of what kind or quality of mind is in the majority of that "mind substance." That is, how much mind is of our Father's Kingdom - Pure mind, Holy Mind. It doesn't mean that it's 100%. It means that the percentage is so great that the minority seldom rules. The majority rules. The majority controls. The majority I'm referring to is that portion of that mind that occupies that space in that soul. So, in that sense we have a Father to Sons (or younger members, or someone pursuing or making a transition from the human kingdom into the Kingdom of Heaven). We have a Son who has a Father or also a Grandfather, and calls them "Father," "Father in Heaven," or calls them "Teacher," or calls them by name if they have a personal relationship with one who is in that position to relate to them. And then also that individual - if their mind has over 50 percent - when it takes a vote on any issue, the good rules. Even though sometimes the minority really shouts loud trying to get a voice, they have learned to have the majority rule. Therefore, that spirit or that mind that is occupying that space in that soul, is Holy Spirit, is Pure Spirit, and is in control.

    Okay, what's next on our little list of things we haven't gotten to?

    Student: Well, I thought from the previous session you wanted to clarify the design of the human kingdom, and I think you'd said that it wasn't designed to work.

    Do: Right, thank you for bringing that up. I believe what I mentioned was that I said the human kingdom isn't even designed to work. The Creator didn't design it to work. And I feel that I need to correct that a little bit. If you'll back up, you'll remember that we said the Creator even had a design of possibilities within the word processor - within the program - that any human could take as options in their path of existence. That even all the options to go astray existed. But can't you imagine our Father also knew that all the options to go astray ultimately would not be satisfactory, hoping that by not finding them satisfactory that that in itself would be an element to help someone who is going astray arrive at a condition of saying, "This isn't working. I've been trying this, I've been pursuing this."

    Since the world as a whole here at the end of this Age, this particular Age, has primarily gone astray, then we can accurately say that the design does not work. Because the design that is in motion - the design that exists - is one that was not designed to work, because it is counterproductive as far as getting into our Father's Kingdom. But, in that sense, the fact that it doesn't work is such a super thing. Because if someone can come to their senses for a moment, they could have a moment of sobriety. Remember how we've talked about the big problem is that we're drunk with the influences of this world and with the things that act as a drug to keep us from having any common sense and of being able to tune into the reality or the Truth of our Father's Kingdom?

    But you know one thing, according to the historical record, it's difficult for a wealthy person to get into the Kingdom of Heaven - almost as difficult as it is for a camel to get through an eye of a needle. We don't know what that illustration really meant. Some say that it meant a rope that was made out of camel's hair (it's hard to put a rope into the eye of a needle), or it may have actually meant a camel getting through. There was a little gate in the side of the temple that was referred to as the "Eye of the Needle," and it was so low that a camel had to be down on its knees and dragged through. So, we don't know which illustration was the correct illustration or the appropriate one. But one thing that a wealthy person has that many other people don't have, is that a wealthy person many times has the money to try about everything. And if they really tried about everything, they begin to, or they could begin to see, "You know, this isn't working; this isn't getting me anywhere. I thought that I would be happy when I had these possessions, when I could travel wherever I wanted to without any limitations; my closet could be as full as I wanted it to be; I could have ten closets instead of one; I could have a chauffeur; I could have a maid; I could have this; I could have anything taken care of. I could get the best education I could get. And boy, could I be friends with the people in power, because I have something that they want. And I could even have a voice in those things." Now, those are all things that are tempting in a way, but also a person with that much facility in a world that revolves around money, as far as power is concerned, that person could have experienced so many things that they could say, "I thought that somewhere I would find some satisfaction, and I'm not finding it." Usually at that point Lucifer jumps in and says to them, "Well, then your satisfaction can be found in being a humanitarian with this wealth that I have bestowed upon you." Now Lucifer moves in as if he is their goodness, their God - as if he has bestowed this upon them. And he says, "In order to keep you from being too dissatisfied and pursuing a truth in another direction, I'm going to say, 'I can give you more satisfaction, if you're beginning to get dissatisfied, by now using your time, your energy, your talents, in humanitarian efforts, in charitable organizations.'" Don't misunderstand me. Humanitarian efforts are about as good as it gets in the human kingdom. Helping others is about as good as we can get in the human kingdom - trying to give our energy to others. But if we are still into what it does for us, to be the benefactor, then it's not really doing us any good, even though it might help the ones that are the recipient. Funny thing is, though, the way the Kingdom of Heaven is designed, there's not one individual out there who needs help that doesn't get it. Wow! On the spot - if it's help that can help them. If someone asks the Kingdom of Heaven for help, and it is not the kind of help that would help them, sometimes they get it, sometimes they don't. Sometimes they'll get it in order to give them a chance to learn that what they asked for won't really help them. Or, they could not learn from that lesson and continue to pursue it. But if they go back to the Kingdom again and say, "Well, now what's next for me? What is the more right thing for me to do"? Then they'll get the lesson of, "What you asked for before, even though I gave it to you, it doesn't really help. It's not that long lasting in what it has to offer." The point I'm trying to make is that the human kingdom, because of what it has become, you can take advantage of the fact that it doesn't work if you're pursuing our Father's Kingdom. And this will come up again and again and again. Just as the world will turn against you if you start to separate, the fact that the world turns against you assists you in separating, because that is the way it is designed by the Creator. Okay, where are we? What's next?

    Student: Well, since the overcoming process has to happen with the personal guidance of a member of the Next Kingdom, what happens between visits?

    Do: That's a good question. You know, what got Jesus in trouble the most was when He said, "My Father sent me here for your sakes. I can redeem you to Him. If you believe He sent me and if you believe what I say, if you believe the teachings that I give you, and you do those teachings, and you continue to approach Him through me, I'll get you there. Or, He'll get you there through me, because He has appointed me to that task." It's like He has assigned a midwife or He has assigned a nursemaid, a tutor - someone to help you through that. That seems to be the pattern, certainly in this Age. He certainly did that in Jesus' time, and that's certainly what caused Jesus to find Himself on the cross.

    I've got to skip to another topic here, because there's something I keep wanting to bring up, and it slips out of my head and it comes back and I'm talking about something else. So, I'm going to just slip out and talk about it. I heard a pretty prominent television minister not long ago say if Jesus did not resurrect, literally, physically, actually resurrect from an honest-to-goodness dead state from in the tomb, after having been on the cross, if that miracle of resurrection from the dead did not occur, then everything in Christianity is a farce. That appalls me. I can't identify with that kind of thinking at all. That's certainly not of our Father's Kingdom. I mean, as far as I'm concerned, Jesus was no less who He was, His Truth was no less what it was, His Heavenly Father was no less than Who He is, even if Jesus merely staged that event to try to help them symbolically understand that if you followed the Truth, death is overcome - you aren't dying. I'm not saying that's what happened. Fortunately, I don't know. But what I do know is, it doesn't make a hill of beans which the case was. You're on the wrong track if you're staking your relationship with the Truth that came from our Father's Kingdom on the basis of, "If He didn't die on the cross - I mean dead, so that any present-day doctor would have said, 'He is dead, dead, dead!' And then He came back to life and rose and here He was...if that didn't happen, then all that was a lie"? I say you don't know what He was all about. You don't know the Truth that He had to offer. You don't know His purpose in being here. Because that illustration had relatively very little significance to His purpose here. His purpose was, as He told His disciples, "Go teach about the Truth, give out the good news about the Kingdom of Heaven. It's at hand!" In other words, "You can get to the Kingdom of Heaven if you follow me."

    Now, we've been talking about - the Last Days - meaning the last days of this Age. There's another way of looking at this, and that is that these can be your last days even if they aren't the last days of this Age. What is your concern? Do you want this to be your "last days" in the human kingdom? Or are we, out of fear of it being the end of the Age, motivated to try to clean up our act and overcome the world? Wrong motivation. I mean, we can take advantage of it, maybe. If it's a negative, if we do fear it, it can help us. But that's not the point. The point is if the Kingdom of Heaven visits you in any form, or sends a Representative and gives you a gift of the opportunity - a gift of life, a gift of eternal life - if you but do it (follow that shepherd). From where we sit, why would anybody not do it? I almost feel like if I were in your condition, I would think, even if it wasn't true, why wouldn't I do it? Why wouldn't I try it? Because what is so valuable to me if I know that life is so short here, and certainly if I've come into a realization that there are more possibilities than one little "bleep" as far as the human's existence in the human kingdom. Then why wouldn't I want to try overcoming the world if that's a possible way to get to the Kingdom of Heaven.

    But that's irrelevant, because there's no position of argument. I can't talk you into this. I don't want to talk you into this. I have been assigned a task of delivering this information to you, offering this information to you, offering it only. I'm not to threaten you. I'm not to tell you that you are cast into the sea of fire if you don't do it. What is important is if this turns on a light in your head, and you say, "I must have connected with this information before at some previous time," or if you don't even say that and you say, "I know this is right."

    Remember how we talked about when a person awakens they're "jiving" with where they were at a previous incarnation? We said, of course, if they haven't done much overcoming of the world in a previous incarnation, then their awakening is not going to be evident. And the more they have overcome in a previous incarnation, the more traumatic their awakening would be, because their awakening would thrust them out of the world if they had done a lot of overcoming. Where were we? Who's next on our list?

    Student: You were talking about the times when the personal guidance isn't here, like between visits. I don't know if you want to get back into that anymore.

    Do: No, I do want to get back into it some more. When the Kingdom of Heaven has someone present to offer that to you, then you have to be braced for what is ahead for you. And we have saved this to begin to talk about it in this Session 5, because it gets a little sticky. I mean, we've talked about only one aspect of it that is a little sticky, and that is the aspect of what happens in the relationship with the flesh body's family as we separate from that family, and how difficult that adjustment is. You know, when Jesus was here - we just talked about it a moment ago - those who followed Him, because of how their neighborhood, their structure, their families, the world around them was so upset by the fact that they did follow Him, and some of the Truth that He said was so blasphemous, that it found Him being crucified. Then after He left, those disciples were true to His teaching to the best of their ability...and the Truth was not very diluted for the remainder of their existence here.

    If you know your history books, you know that most of the disciples, if not all of them, were martyred. There's some debate as to John; maybe John is an exception - the one who supposedly wrote the Book of Revelation. Now, I'm not saying prepare yourself for martyrdom. But I am, in a sense, saying prepare yourself for a difficult, difficult task if you come this way, if you choose to come the way of overcoming. We've talked about how this information that is available to you is like a door that is open for a brief time and then that door has to close. Back in '75 the door was open for the classroom for about a 9-month period. In other words, there were meetings held and there was talk to the public for about a 9- month period. And that was in 1975! And from that time until now it's been silent...silent. Here it is again with these sessions that that door is opening for a brief period of time. Why a brief period of time? That's what I'm trying to explain, when I explained to you what happened to Jesus and what happened to His disciples. As soon as Jesus left, and certainly by the time His disciples left, in order to survive, the churches that continued to try to teach Jesus' teachings, could not carry them out. They had to compromise them in order to survive. Because the world out there would have responded too negatively to people continuing to break from their human "plants," separate, become grafts onto a Heavenly vine, and not exist in the world.

    Therefore, I'm saying to you that the time that we will offer this information is short. We're not going to continue to hold these sessions for some time. We'll see where this goes, but I would suspect that we might have 6 or 8 or 10 or maybe a dozen sessions at the most. And where it will go from there or what shape it will take, I have not received any instruction yet. But I do know that the door has to be briefly open, and that you must respond to it in that brief period of time. Beyond that you won't be able to find us, unless the world somehow or other forces us into a circumstance that would be easier for you to find us. For instance, the media might tell you we're in such- and-such a jail, or we're confined in such-and-such a "nut house."

    I want you to be sure, in case you wondered, that no group of individuals on the face of the Earth tries harder to live in accordance with not breaking any rules of the world - not doing anything that the legal world could find fault with us, whether it's the IRS, or any of the legal aspects of the world.

    I'm going to let you in on another secret, and we'll come back to this. I'll let you in on just a little personal history of the two of us. You'll probably dig in and find a bunch of stuff. If you do hear it from the media, I'll tell you now, about 80 or 90 percent of it is totally inaccurate. But I don't say that in defense - you believe what you want to believe. Ti and I as individuals at the beginning were very, very moral individuals in our own standing. We felt like we were moral people. We felt like we lived very correctly, as far as how to treat our families, how to treat our neighbors, how to abide by the law. I could remember if I even had a friend that smoked a joint, and pot was illegal, I'd have wanted to stop having anything to do with him because he was doing something that was illegal. So, we were that preoccupied with trying to live in a way that wouldn't upset the world of Caesar, so to speak. I mean, when Jesus said, "Give to Caesar what belongs to Caesar," it's the same thing. In leaving this world to go to our Father's Kingdom, you try the best you can to not make a mess of the world that you're leaving. Yet in spite of it, sometimes we make a mess. And I'm going to let you in on a mess that I made when Ti and I were awakening.

    At one time when we'd run out of money, one of our students said, "Look, I've got this perfectly good credit card here that I'd like for you to use for awhile if you can use it to help you buy gas." So, we used it for a short time, and then we got to feeling uncomfortable about it. And just about the time we got to feel uncomfortable about it, we learned, by a circumstance which I'll tell you about in a few minutes, that the card had been reported stolen by the husband of the student, who had said, "It's a good credit card and I want you to use it." But things were happening at the home of that student that we weren't aware of. In our naivete? we thought, "Well, thanks a lot, we'll buy a little gas with this credit card for a period of time."

    Another thing that happened is that Ti and I were in St. Louis at midnight when the comet Kohoutek came along, and our car, the little old dumpy car that we had reduced ourselves to, died. When we left the world, we both had shiny new cars and we wore them out. One we left to be repossessed, because our heads were so captivated by what we were doing, we knew that we couldn't take the responsibility for it. We couldn't even stop to think about it. And here we were in a snow storm in the middle of the night in St. Louis, as I said, the night Kohoutek came. And I had a credit card of my own in my pocket that we knew was good. We hadn't used it, and it was in good standing. I pulled out the credit card and I said, "Look, let's rent a car. Let's have faith that the bill will be taken care of and we'll get on our way and we won't just be stranded. Here we are, we've got no car at all, and hardly funds for doughnuts." So, we rented this car and then we went on.

    Now, you can say, "What are you doing"? Well, we were going from this little minister to that little minister, to this TV preacher to that one, and we were saying, "We don't know why we have this information, but we feel that we've been sent from the Kingdom of Heaven to tell you this and this and this." And most of the time what they would do is listen politely, and maybe offer us a meal and say, "What you're saying tempts me somehow or other as I sit here listening to you...." Or what would happen to us many times is someone would listen to us and they'd believe everything we'd say, and then they would part from us, and go have dinner with their family or something and come back with a completely different attitude, almost as if to say, "Get out of here! You're upsetting my whole life. I don't want to see you again!" Or they would say, "I wish I could go with you, but I can't. I just can't destroy everything that I am responsible for here." Well, we were so busy going around naively telling what we were doing, that in this town of Brownsville, Texas - right down on the Mexican border - we thought, "Well, we're going to let our story out to the media. We're going to tell the media what we know about the Kingdom of Heaven and our having been sent from the Kingdom of Heaven to help people get from here to there." And so we visited with this reporter and we set up an appointment at a motel saying, "We've got the most exciting, unusual, interesting story to tell you that you have ever heard. So come and meet us at this motel room and hear this story." Little did we know that that reporter showed up, without telling us, with the sheriff and deputies, and helicopters, and squad cars, because he thought that we were going to tell him about a major drug deal. Because that was the most important story that he could think of that we could tell him. And when we were to meet with him, we suddenly wondered, "What is this crowd of people around here? Who are all these people"? And we were getting vibes that didn't feel too good to us. So, we ran out of the room and ran to our car, climbed in, and scooted down the street, because we couldn't figure out what was happening here.

    Next thing you knew, the helicopter came in on us with its megaphone and was saying, "Pull off! Pull off!" I don't know what they were saying. We were scared to death. Then we pulled off and someone from the sheriff's department got in the car and said, "I want to see your ID." And then they said, "Well, we don't know what we've stopped you for, but we'll tell you in a minute." What they stopped us for was because they couldn't figure out why we were running. Because here they were at the motel with the reporter, and so they were just holding us while they were trying to figure out what they were holding us for. In the meantime, they did a check on the license plate on the car that we had rented. And yes, we had held the car past the point that it should be returned, though we had written a note saying to the charge card company and to the rental office, "Don't worry, we'll return the car soon and the bill will be paid, and we'll take good care of the car."

    You can say, "That was really stupid and naive." Yes, but we were so captivated with our task that we had blinders on to Caesar's world. We were so caught up in our Father's world and convinced that our Father wouldn't let anything happen to us - that that bill would be paid and we didn't have to worry about it. So, what happens, we get thrown in jail because in the process of doing a search on us they learned that Ti's name had been turned in for possession of stolen credit cards - the credit card I mentioned to you earlier that someone had given us. And they had just neglected to remove that charge when we didn't use that card. It was an old charge, but was still in the books. The student by that time had returned home to husband many months prior to that. While we were held in the Brownsville jail, they checked that out and they found out that the charges had been dropped on the credit card. But in the process, they moved Ti to another jail closer to the court where that credit card charge would come up if it was still an active charge. And they moved me to St. Louis. Regarding the charge card that I had used - the rental car company had dropped the charges. But I hate to tell you that an ambitious prosecuting attorney in St. Louis thought, "This is an easy case. I can make some points. This guy is as guilty as he can be of a stolen car." So, here I went to jail in St. Louis. Well, within about 30 days, Ti was released from jail, and boy, did we learn a lot from that experience. I stayed in jail and the little public defender kept coming and coming and coming, and saying, "Oh, this is a ricky-ticky case and we'll have you out of here in no time, time served." And I was thinking, "Goodness alive, what have we done! Nobody's going to believe what we have to say about the Truth because now we're criminals. We're socially unacceptable. And who on Earth will listen to somebody that has a record"? And the little public defender came in and said, "It's Christmas time and I think that the judge will release you on time served if you will plead guilty. Then we can get you out in a hurry." I'd been in there 6 months when my case went before the judge and I was sentenced to 4 months. So, they owe me 2, in a sense. I mean, as far as I'm concerned, I was in there 2 beyond my sentence, but I didn't get any credit for it. I'm teasing, but the point I'm making is that Ti and I didn't want to do anything that could be questionable because we didn't want a bad light shed upon our credibility if we had this Truth to offer. But the fact that Luci came in on us to see that we were so quickly discredited, also acted as insurance for our continued separation from the world.

    We had a new rule now. It was: How tight can our rules be to not again be questioned as far as legality or to not get in a circumstance like this. Oh, I'm sure that if they want to find fault with you bad enough, they can find it or make it up. I'm sure the design has some loop holes in it that they could find fault if they wanted to badly enough. But I'm telling you how - and Jesus taught this - that "if you follow me," you will lose credibility, you will lose respect from those that you had respect from. I'm afraid the same is true today. If we end up being the instruments of your overcoming, of your transition from the human kingdom to our Heavenly Father's Kingdom, I'm afraid you will lose credibility. If there's a reason for it to be lost, you will lose it. It can assist you. It can become the positive. It can accelerate. It can ensure your separation. Even though the situation always exists, as I spoke of earlier, that we can say to any student, "If you don't want to be here, if you aren't happy here, go and try to recover whatever it is that you want to recover. We'll help you try to recover it." Because, don't forget, in the same way that when you go against our Father's Kingdom, His rule is that, "If you acknowledge that you've gone against Me, if you ask for forgiveness, then I'll take you back into My camp."'

    Luci has a counterfeit of those same rules. Luci says that in his world, if you come back and you apologize for having been a part of that "cult" and having been duped into that stupid venture of yours and if you come and say, "I did wrong, I'll prove to you that I'll do right, I'll re-assume my responsible position in this world," then he'll accept you back. He'll let you back in that fold. I'm afraid I slipped and said "Luci" again, and I said that I wouldn't. But you know I have to share with you that in my conversations with Ti about that usage of "Luci," I felt like Ti kept saying, "Oh come on, Do, don't make such an issue of it. If anybody named Lucille or Lucy hears you do that, they can take it in the right way." So, I'm not sure that every time I use it, even though I'll try not to, that I'll bother to correct it, because I'm going to assume that it only applies within the context. There's certainly nothing wrong with the name Lucy. Even Lucifer was "Prince of Light" or "Son of Light." The name was a beautiful name. It's the individual that went awry that had that name. Now, okay, who's next? Where do we go to on our next question?

    Student: If I've seen it right, I think we've covered the questions on our first list, so if it seems right, would we go on to some of the questions we had about overcoming? Do: Okay.

    Student: Is overcoming a moral thing or is it a behavioral difference between the two kingdoms?

    Do: I'm glad you asked that. I want to be sure that our listener understands what this question is. She says, "Is overcoming a moral thing"? What we mean by that is, "Is it right to do this, is it wrong to do that, from a moral point of view"? Well, the first illustration that comes to my mind is our classroom. Frequently, every element that we have that can be used as a tool in overcoming, every element that has been given to us, we use as a tool in overcoming. Let's take consuming or food or diet, as an illustration. We've used every diet in the book that you can think of. And for the period of time that we're using a particular diet, we do it seriously. We'd really think, "This is a super diet!" We used a vegetarian diet, we used a fruitarian diet - not just for a few days - we were vegetarians for a long, long, long time. We were fruitarians for quite a while. We did water fasts for an extended period of time. We've done juice fasts. We've done Hippocrates' diet. We've done Gersen's diet. We've done so many diets that, you know, we ran out of books of diets to do. And while we were using each one of them, we were devoted to it. We tried testing this and testing that. But we then began to realize that what we were really doing was liberating ourselves. We were liberating us from our own likes and dislikes. So it wasn't that this was a right item to consume and that was a wrong item to consume. But by not consuming something that we really were hooked on, and consuming something that we didn't particularly like, helped liberate us from our likes and dislikes. And that happened again and again and again. So the path of overcoming almost eventually works itself into a path of "follow the leader" more than a path of overcoming. Because it's not that necessarily "this is right" and "this is wrong," though it may be more right than something else, because it's more healthful. Eventually, it seems, that everything we consume has a degree of unhealthiness to our vehicle.

    Well, here those cards go, and there's that 10-second one, and I don't know where this hour has gone, but we'll see you in our next session as we'll get more into overcoming.


Beyond Human - The Last Call

Transcript of Video Tape Series

Session 6

    Well, there you are again. This is the sixth session in our series, and we're trying something a little different. We felt like we got an instruction to just take a short break after our last session and come right back and continue, because that last session seemed to go in about 30 seconds. When one of our crew went over with that card to hold up "10 seconds," I knew that their clock was wrong, that certainly we hadn't gone through an hour that quickly. But, I hope that we're right, that we do have instruction to proceed. And so we're going to dive right in and pick up where we left off.

    In the few minutes that we did break, a couple of things occurred to me as I thought back on what we discussed toward the end of that session, and I want to dive back into a couple of aspects of our last discussion. One is this: We talked about how the door has to be open only a brief time. I didn't quite finish the point that if you really play it out in your imagination, that if there were an organization out there that was saying, "Move out of your world, leave everything," and some literally and physically did that, when you hear more about the particulars of what overcoming is, you could see that if it ever caught on, it would have a significant effect on the structure of things. And it would certainly be a threat and be detrimental to the system that Satan, or Lucifer, has engaged for society at this point in an Age. Let's take, for example, in the churches that began in the New Testament, particularly in the Pauline letters, that as those churches continued to stay in the same town and to teach the Truth (the facts), the Truth had to begin to be watered down and watered down, in order for them to survive. Otherwise, every last follower and every little church would have disappeared. And in order to protect our endeavor of change, in the same way, in '75, we had to disappear in order to be isolated. In other words, we had to be separated out, or lifted out, in order to be free to do what we had to do. And the same thing would have to happen if you continue to take an interest in this. And the further we go, if it speaks to you, then you would recognize that, "Goodness, I'm going to be shortly, literally, physically dropping out...dropping out of the world."

    Another point that I mentioned briefly was the martyrdom that occurred 2000 years ago. I said that it certainly isn't necessary as an aspect of overcoming, even though the possibility exists. But I feel that I must mention that religions that elevate such things as martyrdom are certainly against our Father's Kingdom. Our hope is that if this aspect of the harvest is successful, we will be able to do it without too much interference. But if interference is needed in order to bring us more quickly to where we have to become, in order to be survivable in the Kingdom of Heaven, then that's the whole issue that counts. Nothing can happen to us, even though from a human point of view, certainly, things can happen to us. They could hurt us. They could throw us in jail. They could kill someone's vehicle, I mean if it got that violent. Hopefully, the culture we live in here at the end of the Age is a little bit more civilized than that, and we'll put to test, I'm sure, the freedom of speech and the freedom of religion and the freedom to worship God as you choose. It will be put to the test again, no matter how short a time the door is open. We're quite aware that that test will be out there again.

    All right, on to the question that was asked as we closed out that last hour, "Is overcoming a moral issue or is it a behavioral difference"? We talked about how it's not particularly a moral issue, even though some things might be more right than other things because they are less harmful. And, in a sense, anything that is behavior not becoming our Father's Household, is immoral - it's wrong. But, in another sense, it's simply not an acceptable way of life. The lifestyle in the Kingdom of Heaven has no place for it; it does not exist.

    Therefore, if it does not exist, then it needs to be fluffed off, or it needs to be overcome. It needs to be risen above.

    Let's say that in the Kingdom of Heaven, since babies do not come in through woman's womb because they - the members in our Father's Kingdom - are neither male nor female, and they seem to all be about the same age, then to still have a mindset at reproductive activity or sexuality, certainly, or even connecting with the family in that way, that is inappropriate behavior.

    Therefore, in that sense, it's wrong if you are a potential student, if you are in a position in your growth, if you have come to the point of wanting to overcome the world (which I feel that if you're still with us in a positive way, you more than likely have come), and you're probably standing outside that vehicle right now having a hard time with this because "Everything seemed to be going pretty well until I heard this.

    Now I can't sleep at night. I'm being shattered." And you're probably more indulgent in everything than you ever were before because you just don't know what's going on. And if that's the case, I'm afraid the earmarks might be there, that you might be marked, so to speak, by our Father's Kingdom to be a possible recipient of this.

    But just because our Father's Kingdom gives you that gift doesn't ensure it. You still have to pursue it. You have to exert the labor. You have to survive. You have to develop the muscle. You have to be the one to make the choice to continue asking and to move forward, step by step. And nearly every lesson in the lesson plan comes with a difficult hurdle to make, a moment of unpleasantness, at least a moment. Nearly every lesson, not all, but many do.

    Okay, who's next?

    Student: Well, in discussing the particulars of overcoming, do you want to start with separateness?

    Do: Yes, I'd like to go back to separateness. You know, in a previous session, we talked about how "death" is synonymous with "misinformation," "Truth" is "life." If you really went to the root meaning of the Hebrew word "death," it would be "separation from God." The actual, realistic definition of the term as it was intended when the language was created by our Father's Kingdom, and as members of our Father's Kingdom related to those human beings who used the Hebrew language, "death" meant "separation." And separation is, of course, synonymous with overcoming the world. I separate from the world. What we're trying to overcome is separation from our Father's Kingdom. We have been separate. Don't forget, what is it that's coming to life here? It's the soul. Where did the soul come from? Planet Earth? No. The soul was created by our Heavenly Father, created by the Kingdom of God. It was nurtured by Him; it came only from Him. So, in that sense every soul that finds its place in His Household is returning home, like E.T., wanting to go home. If that soul begins to awaken, it knows "I'm going home, even though I don't remember anything about home. It's been so long, and I've been so tiny and so insignificant. And now I'm going to know what home is like, even though I've been separated...how many thousands of years have I been separated"!

    More than likely, those of you who would choose to separate at this time and let us assist you in your birth, in your going through this canal to the other side, the pangs that you would experience would be unequal to anything that you have ever experienced before. And you can realistically know that - this sounds like we're trying to set you up to feel good about yourself, but that's not really the case - you came from the Kingdom of Heaven to do this. You have been saved; you've been set aside in our Father's Kingdom. You also got a briefing before you left on what you might expect. You got some assistance in picking out a vehicle that you could associate with to some degree, even from inception or conception. And now you have to take over that vehicle, dominate it. The soul has to come to life. The flesh has to become, in a sense, dead, have no voice, just be a living mechanism that will permit you to do what you want to do within the bounds of a lesson ground. So, separation from our Father is the number one, top-of-the-list type thing of overcoming. We're trying to destroy separation.

    We're trying to get back to our Creator, get back to our only real Father.

    Now, our Father's Kingdom, in this particular Age, did associate with the Jews and later with those who followed Jesus (like we've talked about before). Remember way back, in the early parts of the Age when our Father's Kingdom even hovered over the camp, in a spacecraft, or a cloud, and related to them and gave instructions to Moses and to the priests. And the Israelites saw a fire by night, and they saw a cloud by day. It would move and it would follow them where they would go, and they would have a place where they could go and sit and concentrate on the lessons that they were receiving. So, in a sense, our Father's Kingdom actually had a Member from that Kingdom, in a vehicle from that Kingdom, nurturing them, taking them through certain lessons.

    But believe it or not, the human beings that our Heavenly Father's Kingdom was associating with very quickly lost sight of the value of that closeness, and the importance of that closeness, and wanted their own way. "I want this to eat." "Well, I'm tired of eating this. I want to eat that. I need to do this...." And so pretty soon the Member says, "Well, I can't tell you what to do. You have to make choices. You're no good to our Father's Kingdom if I force you to do something. I can lay before you what would be best for you, but then you have to make the choice. And if you insist on compromising it, then I'll help you even pick your compromise in the least harmful way to you." And so, that whole business from Egypt and into the Promised Land and all was just making one compromise after another for the sake of the ones who continued to turn away from the will of the Member of our Father's Kingdom that was seeing them through that process.

    Let's go on to our next aspect, ok?

    Student: You touched on this, but what about independence, doing what you want to do when you want to do it?

    Do: Well, I don't feel that I've really touched on it, because boy, is that a booger! If there ever is an influence that's certainly high up in the hard-to-overcome area, that's one that's difficult for many individuals. Lucifer certainly knows how to get a grasp in that one, because that's one of his strong points.

    That's one he likes to keep you thinking you are happy in and are doing what you want to do when you want to do it. Once you start in the overcoming process, you don't have that freedom. You have the freedom to walk out the door anytime you want to. But when someone is assigned the task of taking you through a birth canal from the human kingdom into our Father's Kingdom, it's not like the one who took the tribes from Egypt into Israel, making compromises because they kept insisting upon it. It's a different timetable. And the Member from our Father's Kingdom who is a Representative associating with you in that transition isn't willing to compromise that much and does not get instruction to compromise that much. They compromise a little and then they tighten the belt again. Because the object is: we have a short time to get a long distance. And in order to take advantage of the short time, then it does require very accelerated forward motion. And that accelerated forward motion does not leave the door open to compromise.

    I can remember that in that Wyoming campground that I referred to, after those 9 months of running around holding meetings, all of a sudden Ti and I had to start saying, "We can't get anywhere. We can't have our little meetings. We can't have our sessions, if we're just so disorganized that this bunch is running off to the laundromat at this hour and that bunch is running off to the grocery store at that hour, and this one is doing that." So, we had to have a structure, for the sake of getting somewhere and having some instruction, and making a laboratory classroom out of it, and changing our vernacular and changing our habits and changing our ways. And that structure then immediately became an infringement on "doing what I want to do when I want to do it." And so the individual that was still dealing a lot with, "I need that pizza, we haven't had pizza for two weeks, or we haven't had pizza for three months, and we haven't been to the picture show, or when we do go to the picture show, it's not the one I really wanted to see, or I really feel like I need so much of this to consume, or so much of that, and I don't like okra, or whatever it is that I found on the menu yesterday."

    To a large degree, the path of overcoming is one of liberating you from structure, and in a sense at this point you could kind of compare overcoming this world to a preparation program for "God's Astronaut Program." If we're going to a place where you can't just run off when you want to run off, have what you want to have, and do what you want to do, then you have to know that you have control. You don't need to have your pizza when you want it. You don't need to "cat" around for a couple of hours at night and run your car up and down Main Street. You don't need to do this or that. You have grown up to the point where your only concern is being a crew member, being a part of a crew. And whatever the crew is assigned to, whatever the crew wants to do, insignificant or significant, you are "crew minded." Instructions are given to the crew, and you as a crew member are crew minded. So, one of the major difficulties that happens is this difficulty of getting rid of what I want to do when I want to do it. Don't forget, it isn't really what you want to do when you want to do it.

    This brings up an interesting point. In a sense, even though we're the little guy who has control of the option button, and because we have free will as to what we listen to and what we don't listen to, in a sense, we're "mediums." We're all "mediums." I don't mean like mediums in the sense of the Spiritualist church or the New Age mediums, but I'm not condemning them. They're at levels of pursuit of trying to improve their knowledge. But in a sense, we are "mediums." What's funny is that when we are in the world, since there are so many discarnates out there - so many individuals outside of bodies - they use our body to do what they want to do. A lot of times you've seen illustrations of that in a person.

    Psychologists and psychiatrists have written books about it, and there have been television shows about it - multiple personalities. Even to the degree that if a vehicle permits it, and if the soul that is supposed to be more strongly identifying with that vehicle permits it, those individuals who are in the discarnate condition will even come in and identify their name, and they'll be wow! all these multiple personalities.

    When Jesus said, 'When your eye is single, your whole body is full of light.' And that means when there's only one soul in there - there's only one pillowcase - it's only you. So, it wasn't really you who liked to "run and do" when you wanted to do it.

    It was you permitting others to use you to run when they wanted you to run and indulge in what they wanted to indulge in, because they could only get feeling and satisfaction from participating in your vehicle, and in a sense, cohabiting in your vehicle with you, in order to get their desire taken care of. So, in that sense, we're mediums. Our desire is to become vessels - another word, same thing - for the mind of our Father's Kingdom, but certainly not in the sense that humans interpret "mediumship." Even though we would like to be able to kind of get in some unconscious or trance state and say to our Older Member, "Just use us, I'll disappear...You use us...." He says, "No, that's ridiculous. We're not that stupid. Come on, now. If you ask Me, I'll feed you information. If you're asking the right thing and it's information that I have instruction to feed you, then I'll give it to you." And in that sense, we are expected to grow up a little bit, and understand how that mechanism of information works.

    What's our next question?

    Student: Well, in overcoming independence, what about needing recognition or attention?

    Do: Okay, in a sense this "wanting to do what I want to do when I want to do it" is a kind of independence. We said separateness is kind of top-of-the-list, and we'll make independence maybe somewhere close to the top of the list of something that needs to be overcome. And you said independence, is it also....

    Student: Like needing recognition, or ego.

    Do: Ego! That's good. Independence. Ego. I'll say that, believe it or not, even that, for the most part, is not you, but it's someone from the other side (a discarnate) who has not overcome wanting humanness, or it could be you, because you're still listening to that. A lot of times we listen to the influences that we're still into. So, we can't really blame the influence, because anytime we listen to an influence, then we obviously haven't overcome it ourselves or we wouldn't be listening to the influence, would we? So, independence, or ego, if I need attention, if I need recognition, if I want to amount to something, then these are the qualities that were taken from the human kingdom, even into our Father's Kingdom long, long, long, long time ago by someone called Lucifer. He still couldn't get his eye off of himself, wanting to be somebody, being impatient with his assigned tasks, his being a member of a crew, his having to wait for instruction to come down, and he wanted to be somebody. He wanted to develop. And then that meant that he didn't trust in the One who was taking him through development.

    A lot of overcoming is a matter of patience - a matter of waiting. I mean, we spend a lot of time waiting, learning to overcome being disturbed by waiting or threatened by waiting.

    But independence is certainly synonymous with separateness. It's certainly synonymous with ego, selfishness, wanting attention, wanting to have identity, wanting to have its own flock, wanting to have its own corporation. So, yes, if that's something you've had to deal with, that you have not overcome, and most have to deal with it to a degree when they are in the human kingdom, then this is another on our list of helping you understand some of what you are up against if you still need that recognition, or if you still need that independence, that separateness.

    What's next on our list?

    Student: Well, what about rebelliousness?

    Do: I'm afraid that I would pretty much treat rebelliousness as just a side "symptom" of independence. Rebelliousness is just a next step of independence. It says, "I wanted to do it and you didn't let me do it, so I'm going to rebel." And, unfortunately, then, you find yourself on the threshold of the Next Level saying to you, "I can't force you to do it. This isn't the name of the game, of forcing someone to do it. I can't make you, make you, make you do it. You have to make me, make me, make me rehelp you, rehelp you, rehelp you." The initiation has to come on the part of the seeker. Repeatedly, repeatedly. If the thirst is weak, boy! are we in trouble. If the desire to change is weak, are we in trouble, because the teachers don't get anywhere. When they see us going slow and they try to impose it on us, it just doesn't move. The movement forward occurs in direct proportion to the thirst of the individual, the desire for change, the desire of speed in that change, the muscle exerted to control that change, to rise out of that desire and discard it, and look for something better and be ready for it. And say, "Here I am.

    I'm ready for the next step, and the next instruction." Of course, you'd be surprised. Those old tests keep coming back. The Next Level sends them back to us to be sure that we've really licked them and to give us another little chance to prove that we have. We can re-examine them. Sometimes they come back even stronger. We thought, "Wow! I thought I'd gotten past that one and didn't have to deal with that anymore." Then, some night, in the middle of the night, or in total surprise, you have something return that you thought you had really overcome and it comes as such a shock. But pretty soon you get wise, and you know that it's going to return, and you're prepared for it. But you don't think about it. If you fear it and you think about it, you're inviting it. So, you have to block it. It doesn't exist.

    Don't even acknowledge it. It isn't there. And then when it comes, and you're surprised, you deal with it. You get rid of it. And then you learn to be quicker in dealing with it - quicker and quicker and quicker. At first you might make the mistake of hearing its argument. Then soon you hear less of its argument and less of its argument. And as you progress, you even begin to "smell" it before you can even identify its argument, and you put up a block for it. You put a big old Yale lock on that door before it gets to the door, because you could smell that particular quality or characteristic returning that you had once listened to.

    What's next on our list?

    Student: It occurred to me when you were talking about independence - will our viewers be left feeling a void if they get rid of their independent thinking?

    Do: No, I'm glad you brought that up. Yes, that's good. You know, when you run around in the human world, all of these discarnates that are using you to be their medium, and they're having their own pleasures through you, are also really making a place for you in the world. I mean, they give you identity.

    They give you success and careers. For example, it does not mean that if a spirit is in a vehicle and that spirit very quickly is a child prodigy at the piano that that spirit was necessarily a good pianist in the lifetime. That spirit may have had just a little bit of piano experience in a previous lifetime. And then the spirit of a real proficient pianist says, "I've found a vehicle (body) that has enough proficiency that I think I can hop into, and boy can we go." And then does that vehicle, and that spirit, get excited, because here comes a pianist (discarnate) in and this person has developed into just an astounding success as a pianist. Actually, any of those spirits can take possession if they want to. A lot of them don't really want to take possession. They just want to use a vehicle. Because once you take possession, then you're responsible for it, and you've also endured running everybody else off - all these other cohabitating influences that were trying to utilize that soul. But that independence thing, like I said, really wasn't independence. It was these other influences - these other discarnates - using you to accomplish what they want to accomplish. So, to answer the question, as you run those guys off, you begin to lose your talents, you begin to lose your identity. Everyone arrives at a condition where they say, "I just don't know who I am anymore.

    I've just lost everything." And even though that can seem so traumatic to them, it's the best place they can find themselves.

    Because at that point, they can turn right around and say, "I must be succeeding in this task of overcoming." What do I want to be? I want to be putty. I want to be putty in the hands of my Heavenly Father's Kingdom. That's what I said I craved. Now, here I'm put to the test. Do I crave that? Do I care about I, I, I...or do I want only to be a servant? Do I even want to be a servant, or do I just want to be any servant? Do I want to be available? Am I satisfied with being available and not interrupting, not causing problems, but being someone who can contribute? Maybe if all I can contribute is to mix the batter for the cake, then can I do it without causing problems with the other crew members? Can I do it in a right relationship with them? Or do I want to shine somehow? All this effort that's been made by metaphysicians and certain New Age groups to have life readings and to try to help people identify with their past, I'm afraid, does more harm than it does good. It doesn't do any harm to know that you've more than likely had a past and it might have been a lengthy one, but if I connect you with that past and try to bring it into realism, I can also turn on old buttons that you worked hard to turn off.

    I can remind you of your alcoholism, or I can bring it back into place, or I can remind you of whatever it was that you worked so hard to overcome. And knowing that past is of no significance.

    There's only one past that is of significance to you, and that is your past relationship with your Heavenly Father, and His relationship with this kingdom, His relationship with His Representatives, your relationship with His Representatives, His Kingdom, and anyone else that was associated with His Kingdom that you have come into contact with - that's the only past that is of any significance to you.

    I believe that Ti and I can safely say that we cannot remember, nor do I expect that we will remember when we're back in the activity of our Father's Kingdom, that we will see a posting of a piano concert anywhere, or that we'll see a posting of an NFL football game, or of the Presbyterians, or of any other profession that I could think of that exists in this kingdom level and does not exist in that one. Now, I'm not condemning those things. They were lesson grounds - they were stepping stones - they were places to get into, learn from, and get out of, and to rise above, to see through, to get new values and see that they weren't as valuable as you thought they were. A real irony here is that from our Father's point of view, the most intelligent - or what humans would call the most intelligent - people, and the most schooled people, and the most really scholarly people are most usually from our Father's point of view the most ignorant. Frequently, the person who has no schooling at all, who might at this moment be a street person or a wino or live in the sticks in the Appalachian Mountains, but they sit out on that little mountain and talk to their God all the time and wonder why it is that they feel guilty about some of the conduct that goes on in their life and in their household, and sometimes the most simple people that deal with the most simple problems get closer. And they usually are simple people dealing with simple problems also because of their relationship with their Father. Don't forget that the growth pattern is: When I ask, He usually presents me with something that I could see as a problem or I can see as a positive and move forward from that.

    What's next on our overcoming list?

    Student: If you think we've covered independence, for the moment, shall we move on to overcoming sensuality? Do: I'm sure we'll come back to independence, but sensuality is such a big, big picture, and it is so separate from our Father's Kingdom. It is so inappropriate for our Father's Kingdom, because, as we have discussed, the reproductive system is not existent in our Father's Kingdom. Of course, sensuality has many aspects, if you consider all of the senses - the emotions, the moods, the needing of affection, the needing of attention - all those are aspects of sensuality. And so is the indulgence in stimulants, in needing your coffee, or needing your alcohol, or needing your booze, or whatever it is that you like to hide in.

    But, let's narrow sensuality down for a few minutes to sexuality, because it's certainly as major an issue for humans, if not the area, that Satan works the hardest to keep you addicted to.

    I don't know of a human that isn't addicted to sensuality and sexuality. Of course, if they weren't, they wouldn't be a human, so I'm pretty safe in saying that.

    Now, I must in all fairness question what I just said, because there might be some, certainly some monks and nuns and hermits and ones in all kinds of different religions, who keep that intact. I have to talk about something here for a moment that I feel is abominable to the Kingdom of Heaven. You know, I've read of groups that are pretty esoteric, pretty hidden, like certain Essene groups and certain monastic orders and certain isolated religions, that would even go so far as to stimulate their sexuality, as if by stimulating their sexuality it somehow or another sent that energy force, that kundalini, into the brain and caused more capacity for enlightenment or development.

    That's a counterfeit of the truth. It is true that as you restrict yourself and separate from sensuality and sexuality, and as you close that door totally, and those hormones stop acting in your vehicle, and even when they act, you don't hear them and you don't give in to them in the least, it is true that then you move into a greater capacity for higher knowledge and higher understanding and more muscle and more strength to deal with things other than sensuality and sexuality. But the counterfeit of that is to, in some sort of ridiculous way, stimulate sensuality or sexuality for some kind of spiritual trip that is hideous to our Father's Kingdom. That's a perversion of the way control was designed to come. I hate to, but I must address that directly. That is not the truth. Even though, certainly, Ti and I investigated it - Ti and I investigated it seriously. We studied it as we studied everything else during the period of our awakening, and it was made so clear to us that it was not of our Father's Kingdom.

    Now, sensuality...I think the next place to begin on this is probably to discuss love, because Satan has humans confuse love with sexuality. And love in our Father's House has no relationship with sexuality. One illustration that was given to us to think about was: if you're from my Father's House, you cannot imagine yourself in a position of being in the act of sexuality in full, broad daylight, and while in the act look up at your Heavenly Father and say, "I know that I am only expressing your love." When you become a candidate for our Father's Kingdom, in a sense, our Father then begins to get your eyes focused on His Kingdom and says, "I'm a jealous God. For a period of time, you might have thought you loved Me more than you loved those other things, but if you're going to get into My House, you have to love only Me, you can't love anything else out there. You love only Me. I don't have sex," He says. "I'm not a sexual creature. I don't even have the plumbing for it. We don't do that kind of thing. Therefore, it's obviously not an expression of love, as far as I'm concerned." For a while in our classroom, after Ti first left her vehicle and I was still trying to get out of the shock of it and help the students through the shock of it, if I was gone from them for a period of time and I returned, I would hug them and try to show my affection for them. And after a while, I began to feel, "This is inappropriate. We need to get past this. This is less than right. It may not have done any harm for a period of time, but it's inappropriate. The band-aid might have worked, but we don't need the band-aid any longer." That doesn't mean that we don't love each other. We do love each other if our Father desires for us to love each other, and to the degree that is right from His eyes for us to love each other. But we don't love each other certainly in any physical nature where we need to touch or we need to hold hands or we need to hug or we need to kiss. We don't need those things. And it's certainly safer to avoid them during this more advanced position of overcoming, because in some we might innocently retrigger something. If they were permitted to engage in touching or hugging or even kissing on the cheek, it would re-engage something that they have worked very hard to overcome. So, we certainly don't want to re-engage an old addiction. And withdrawing from the drug of sensuality and sexuality is as difficult a withdrawal, if not more difficult, than any other withdrawal. It's tough. And Satan keeps sending it back again and again and again, to test you.

    Because those hormones keep being stimulated, even by things you might consume, by a commercial that you might see on television.

    I mean this day and time, from toothpaste to trousers, everything is done based upon the sexual appeal of something. There's hardly a commercial on TV that isn't based on sexual appeal.

    So, sensuality has so many aspects to it. But remember, since it is not a behavior that even exists in our Father's Kingdom, then to someone who's trying to get from here to there, it's something we have to go through the withdrawal of, we have to overcome, we have to rise above, we have to have in control, and we get help having it in control. We don't need to fall off the wagon. We learn to not even listen to it. We learn to quickly turn our head if a magazine catches our eye in a supermarket that has pictures on it that would have triggered the vehicle in a previous time, then we quickly don't see it. If a television show or a movie has a moment of sensuality, you know, it's almost as if a movie can hardly hit the marketplace if it doesn't have a certain amount of scenes in it of sensuality or sexuality. And if you've really advanced in the process of overcoming, you're very sensitive to those vibrations, and you're very uncomfortable with those vibrations. You have to quickly just turn away. You don't need to stand up and wave a flag or shout at the audience and say, "Oh, turn that film off." But you certainly need to have control of your eyes, not let the vehicle see it, not let it even play internally in your head.

    When Jesus said, 'When someone looks upon someone lustfully, they've committed the act,' that meant that there's no difference. So, if we do that act even in our head, we certainly haven't overcome the act. This is one step; we're not doing the act physically. But, that's just one step. Another step is not even permitting those thoughts, those images, to come into our head. So, it's a big item. It's a major item. It has many, many facets and many lessons. Now, I've mentioned things like movies and magazines, and the fact that we don't just go where we want to when we want to go. You could think that we live a pretty sterile existence, but it's only as sterile as we like it.

    I don't mean for you to misunderstand that. We view a lot of television, we go to movies, we have a lot of variety in the things that we consume. We have a lot of times when we sit and have lessons and meetings, even when we're broken into separate groups in different places. We have all kinds of things given to us that serve as the vehicle for our lessons.

    It's true that if we have to deal with a lot of restlessness, then we have to get control of that. We have books to read, not only Bibles, but all kinds of books to read. Just about everything that you can think of, but certainly not books that would trigger or turn on old weaknesses that we're working so hard to overcome. Even though some of the books we've had might have some pages in it that we may skip over. That is the same as when different ones in the class will climb in a vehicle (car) and go to the movie. They know that they can see that movie and they can turn off a scene. But they also do censor the movie to the degree that if the movie has too much of that in it, they consider it off their list. They don't want to see it.

    It's not worth it to them.

    Oh, while I'm thinking about a movie, I have to bring up that the class recently saw the movie "Hook," and it was interesting. Of course, Hook represents evil, or Satan, and Peter Pan represents the good guy. When Hook had Peter's rightful son in his presence, he wanted really to see if he couldn't get Peter's children to see him as father and to imitate him. He didn't have much success with Peter's daughter. She couldn't quite stop doing anything but missing Peter. But because the son didn't really understand much about Peter as his father, the son for awhile "bought into" Hook, because Hook gave him so much attention and elevated him so, as does Satan. He gives you a lot of attention. He elevates you so, and he even lets you imitate him. He can give you all kinds of success and authority and power and things of this world. But as soon as Peter came back in the picture, and Peter's son really began to see Peter for what he was, the son apologized to his father, and he said, "I'm yours. Hook is not my father." And he quickly realized how much he had gone astray. And, of course, Peter felt guilty, because Peter felt like he hadn't really let his son know him. That what his son knew of him wasn't enough to win him.

    So, Peter certainly understood how his son could go for Hook.

    Well, I'm sorry. I had to bring that illustration up. It was a good one. And the movie had a lot of good parallel lessons in it as far as the conflict between good and evil are concerned.

    What's next on our little list? Were there some particulars about sensuality that we were going to bring up? Student: Well, yes, would you want to say something about costume, and jewelry?

    Do: (Laughs) Okay. This gets into an area where some of you could say, "Oh, those who are with this Representative, or with this group, or with this cult, seem to have an identity." We have a kind of identity that is trying to not have another kind of identity. Since we're moving into a world that is genderless, then we try to not be associated with the gender of our vehicles.

    Females are not trying to look like males. Males are not trying to look like females. They're trying to be neither. They're trying to be both - in the purest sense, but not in the human sense. So, what do we do? An aspect of human female consciousness would be to use a certain amount of makeup, tend to the hair, go to the beauty parlor, spend time on the rollers, earrings, jewelry, tight waist, short skirt. In the same way the male consciousness would be to wear tight blue jeans, tight belt, tight shirt, cowboy boots, and be Mr. Macho or whatever it is.

    We are trying to have no masculine characteristics, no feminine characteristics, but in a sense, still sensitive and soft, but neither male nor female - genderless.

    So, it is true that members of the class cut their hair in the way that's easiest to care for. The class members cut each other's hair so they don't have to go to the human beauty parlor; they can have their own barbershop wherever they are. Some are assigned the task of barbering because they do less "butchering" in the process than the others. Even though whenever I'm with them I question, "Who did that haircut? Who did so-and-so's hair"? (Laughs) "The neck's not tapered very well." But they do have a haircut that is pretty much neither male nor female and one that they can handle and is easy to care for. They can wash their hair every day, it's clean, it's off their neck, they don't have to give it any attention, and it doesn't attract any attention out there in the world.

    As far as the clothing they wear, they wear pretty much unisex-type clothes, that certainly aren't tight fitting, and they wear a loose shirt. Sometimes the shirt is bought in the store in a department that sells items for both male and female.

    And sometimes whether you go into Marshall's or Ross' or some of the discount stores, you might find the same shirt in the women's department that you'd find in the men's department. The only thing that's changed is their sizes. But they want loose-fitting things that do not accentuate the waist or the hips or any shape of the vehicle. They don't need to color themselves. They don't need lipstick or rouge. They try to stay clean and neat and well taken care of and try not to vibrate attracting anyone, but they also don't want to vibrate repelling anyone. They just want to be neutral. They want to be just objective. They try to control that vibration. And so, certainly it affects the items of jewelry, makeup, haircuts, clothing. And as hard as they try to kind of be unidentified in that way, whenever they go someplace and then they go back to that place again - for example, if a partnership goes to a market, then another partnership goes to that same market - inevitably, if they go to the same checkout counter, the person says, "Well, I saw you here just yesterday!" Even though they weren't the same ones at all, it was someone else in the classroom. Their vibration seems to be so different from the humans that they are mistaken for each other frequently.

    We try so hard not to have the clothes look alike, and in spite of our effort, the class members all seem to look alike in the eyes of others, and so we try to work hard at not doing that, or at least knowing that that possibility exists.

    But, you have to examine - you have to say - "Do I need to cling to my femininity? Do I need to cling to my masculinity"? Because if you do, then you're not really ready to make this transition from the human kingdom into our Father's Kingdom. If you go back and read your scriptures, you'll find that there is no marrying, there is no male nor female, so it is a genderless Kingdom.

    I'm glad we had a chance to get started a little bit in some of these other aspects of overcoming. We've given you a lot to think about. You know, as I look about, as I think about our previous session, as I go over it in my head, I know that we weeded out quite a few who watched that session, and of those who watch this session, we'll probably weed out quite a few more.

    And we keep wondering where is it going to end? Will we weed them out so that no one responds? And if that's what happens, if we're doing the will of our Father, then that's all that matters to us. We're not getting any points by how many might listen to us and follow us. We only want to do what is instruction from our Father's Kingdom.

    I see those cards. That last one said 10 seconds, and that one now says 5. We'll see you in our next session and we're glad that we're here.


Beyond Human - The Last Call

Session 7

Transcript of Video Tape Series

    Welcome to our seventh session. These are going on and on, aren't they? If you noticed on the double exposure at the beginning of today's program, two students are working with me again today, serving as teleprompters or helping me fill in the parts of the big picture that I might leave out. Let's just get going and start with the first question.

    Student: Who was speaking when Jesus said, "I will come again"?

    Do: Boy, that's a big question. A picture comes in when that question is addressed that is monumental. We must address that question. Who was speaking when Jesus said...or another way to say it, who was saying, "I will come again"? There are a number of reasons that that issue is so important to us as we anticipate His return, or our Father's return - because we want to be ready and we don't want to make the mistake of wrong identity. I believe that in an earlier tape we discussed that you might be disappointed if you are anticipating some spacecraft coming over the Mount of Olives or someplace in the Middle East or in the Israel area, and it hovers there, or it rests over that mountain, and an individual steps out and comes down through the air with a flowing white robe and flowing long hair, looking like the picture that artists have depicted of Jesus and shows his scars and says, "Here am I, Jesus." Now I believe we've said something that some of you certainly could respond to negatively, or feel that it is blasphemous for us to say. I'm afraid that would be a trick that Lucifer, or Satan, would pull to have you satisfied with something that you're anticipating. Well, what did Jesus say? Not only did Jesus say, "I will come again," He also said, "if someone says that 'I'm over here,' or if 'He (Jesus) is over there,' or 'He's hidden there,' or 'He is on this mountain,' don't believe him." Well, what will we do? One says, "I'm coming again," and another one says, "If somebody says that He's there, don't believe him." So, how do we understand that? How do we put that together? Well, I'm going to skip to something that we're dealing with right now in our classroom and in our preparation of these sessions for you.

    Yesterday we taped Session 7 and Session 8, and you heard me a moment ago say, "Welcome to our seventh session." We're re- recording 7 and 8 because I felt that in addressing Ti and asking Ti in the night, "There was something wrong with one of those sessions. What was it? What was wrong"? Around 3 am or before, the picture began to clarify in my head. I certainly feel that it was my Older Member clarifying it, helping me see that "I" had come in to the picture in an issue that we brought up in the seventh session. Therefore, it was necessary to do the seventh session over again, or it was certainly our choice to do it, and we chose to do it because we don't like to be off track.

    We've talked about, before, that when "I" comes in, then "I" can lead astray. When "I" comes in, if it's "I", Do, or if it's "I", this vehicle, or if it's the word "I" being used and it is something different from what my Father, my Older Member, would say through me, then I'm off track. Now what was it that we did that we considered that was worthy of our retaping those sessions? I want to explain that to you now, because it hurt me. It meant a lot to me that I could so easily go astray and not realize it. What happened was that on that seventh session, I shared with the audience some of the overcoming experiences that this vehicle had experienced, some of the addictions that it had had in the world, and some of the difficulty it had had in overcoming those addictions, thinking - and I guess that was my trouble - that by helping you see some of the things this vehicle had dealt with that it might assist you as a possible overcomer to not think so poorly of yourself if you might have had those same addictions to deal with or similar ones to deal with. And yet it was made clear to me in the night, that for me to slip into a position where I am addressing something that this vehicle or even this soul might have dealt with, is to separate from my Older Member. When I separate from my Older Member, at the same time I separate from my Older Member's Older Member. I separate from our Heavenly Father. I separate from the Kingdom of Heaven.

    Anytime "I" comes in and it's an identity, and my mouth is being used, and I'm discussing something that is unique to this vehicle, or unique to Do, or unique to whatever name tag was placed on this soul prior to its existence, even when identified as Do, then for the time that I am discussing that identity, my Older Member, my Heavenly Father through my Older Member, is not speaking through me because that was not the truth for them. If I speak of something in my past that was not my Older Member's past, then I am separate for the time that I am discussing it. I'll try not to repeat myself too much here, but maybe I need to continue to repeat in order to try to help you understand the complexity of this issue and the importance of this issue.

    We discussed a little bit how in a sense we're all mediums. There are two minds that can flow through us - the mind of our Father's Kingdom, and the mind of Satan's Kingdom - and we try to sort it out. We try to move more so that only the mind of our Father's Kingdom is speaking, or certainly get into the percentages where the majority of that mind that is speaking is from our Father's Kingdom. And then slowly we identify more and more what is not of our Father's Kingdom, and we abort it, and we abort it, and we separate from it.

    A very key issue in separating from what is not of our Father's Kingdom and destroying identity was pointed out to me in the night, in this particular lesson that we are experiencing, of how I went awry. For me to remember and relate to - even if I did it in my own head and did not voice it - something that this vehicle experienced or that Do experienced, or the individual that this soul might have been labeled prior to Do, is to separate from my Father. My Father cannot say through me, "at one time my vehicle experienced this...." I don't know what my Father's vehicle experienced. So, who's talking? It's obviously not my Father. It's not my Older Member. It's not my Older Member's Older Member. It's somebody else, and therefore, for the time that I am identifying with that, then it is not my Heavenly Father, my Older Member speaking. I am not a vessel - I am a separate identity.

    When Jesus tried to tell them that the Father speaks through Him, and that He and His Father are one, He was trying to help them understand this same process that we're discussing right now. And I'm so glad that it was pointed out to me and I was reminded how easily I can get off the track in that way. Now, if I am going to abide by the rules of overcoming, one rule that is addressed in overcoming is: when someone begins an overcoming task as a student of overcoming, we leave the past behind. Whatever we have been is left behind.

    We see clearly that we have to go a step further than leaving it behind. We have to actually forget it. We have to be unable to remember it. If in truth when Jesus told his disciples that when you have acknowledged something and you have asked forgiveness for your separateness, that the slate is clean, it is wiped, it is no longer there. If it is no longer there, then I can't remember it. If the slate is really clean, it is not there. If I remember it and dredge it up, I bring it back, I relate to it, and for the time I'm relating to it, I am separate. I am certainly not a vessel, and I am identifying with my past. In a sense, I'm almost triggering old responses, turning on old addictions. Now that may be an exaggeration, but the possibility exists. That's the reason it's so deadly for a student of overcoming to reflect on their past or reflect on what they have gone through - reflect on their addictions.

    So, serving in the function as a teacher or even if these students serve in a function as a teacher for you in the future, they don't want to know your past. They want to know nothing of what indulgences you have had. And they will encourage you to not only put it behind you, but to make a point to erase it, forget it. If you believe them when they say, "Don't identify with it any longer. It is not you. I don't want to know of it," then why should you want to know of it? I mean if my Older Member, my Heavenly Father, my Older Member's Older Member says, "I don't want to know of it! It's not me. If you want to identify with it, then for the time you are identifying with it, you're knocking Me out of the picture," then why would I want to cling to it? Even now I feel that we haven't adequately covered this, and I hope that we can come back to it.

    In the early manuscripts of religious material the names of members of our Father's Kingdom were secret. They were unspeakable. They were just identifying positions that only they knew and understood because they did not want to have names. It's also associated with what we will talk further about as crew members, because when we are a crew member, we don't want to be unique. We don't want to have or need special attention or need special scheduling. We want to only be a cog in the wheel. When I say only - a cog in the wheel is a very significant item when you're in our Father's Kingdom serving as a member of a crew. But I'm afraid that I would be suspicious of anyone that would come and say, "I am Jesus, here I am." And Jesus warned them of that. He said, "Don't believe it if anybody says that they are me." That should make us recognize, oops, He's not going to come identifying Himself as that individual. He's going to come as He tried to do before - identifying only as a vessel, or not identifying at all, but merely being a vessel, and therefore only His Father is speaking. Only His Father can speak those things that are true, and would represent His Father's experiences. Now that doesn't mean we need to ignore all that Jesus experienced, because much if not most of what Jesus said and Jesus experienced was His Father speaking. Let's say, for example, if Jesus made reference to being the son of Mary and Joseph, or "this is my mother," was that the mother of His Father? Was Mary the mother of His Father? No, Mary wasn't the mother of His Father. So, for the moment He made that reference, it was a vehicular reference, it was not His Father speaking. Therefore, He was, for that moment, less than a vessel. I'm not criticizing Him. I do that more than He did it, I would imagine, and I am learning. Look at what just happened to us, we just simply had this lesson within the past 24 hours. It was only this morning that this lesson was clarified to me so much. Ultimately, if I have your eye at any point on this vessel, even identifying with Do, then I am not succeeding at becoming a pure vessel. The test of whether or not I am able to be used as a vessel, or if my Father is being able to use me as a vessel, is if something is coming in or coming through, or behavior is happening that is not the same as could be applied to my Older Member or my Older Member's Older Member or our Heavenly Father, or on up the line.

    This is a lesson we can't think enough about. It's so valuable to us because it's the key that opens the door to what is potentially ahead for us as an avenue in returning to our Father's House to become sons, to become servants. Because sons in our Father's House are not into, "I'm Tom, I'm Jim, I'm somebody else." We're not that. That repulsed me a little bit what I just did, because if I'm ever sillier than or if my mannerisms set me apart and they're separate and they are not what my Older Member would do, then I am being less than a vessel. I am cluttering the information that could come through for your sake and for my sake.

    Identity...The closer we get to a significant position in our Father's Kingdom, the more enlarged or magnified the danger is in the slightest degree of separateness. That's what happened to the soul that was in our Father's Kingdom that was called Lucifer. He still had separate identity. Now, I can remember that the information had been given to Ti previously that the standard in our Father's House is being raised (I can speak of this as history, of coming through Ti, because it was our Father speaking through Ti when Ti said this - I feel that it was). Because of the Luciferian experience, or because of that Son going awry as he did, the standard is being raised. It's being made more difficult to get into our Father's House. It's being made more difficult to be a good crew member - less likely, less able to go astray.

    There's so much that I can't understand from where I sit, because even playing the role of teacher and a vessel with students and potentially with more students, relatively very little information is funneled through that Teacher role. Because only the information that is funneled can be helpful. Any information that seems to come through that can't be helpful in the overcoming process might have earmarks of being separate or unnecessary information, and I don't feel that our Father's Kingdom sends unnecessary information. That's what happens when questions come up that have relatively no significance, no real relationship to our overcoming. We can get into theorizing about things that might go on in the heavens that really have nothing to do with our overcoming. And we can play the game of exploring a little bit, but it opens the door to possibly listening to other voices or letting self come in, and/or playing the game of "what if" or guessing what it might be. I know that at times we, Ti and I, have guessed. When we do guess at questions that the students might ask, we try to say, "We don't know. We're guessing. It hasn't been clarified to us." And ultimately, after discussing it for a moment, we usually say, "We feel like it really isn't important; it's of no issue here to your overcoming." What is shared is so limited - we know so little of that Kingdom.

    But what's interesting here is another question that I know is on their list and I'll mess up their order of questions a little bit by going into it, but it's the question of faith vs. proof. Scientists frequently in this human world say, "I will believe what I see. I have to see it to believe it. I can't accept this religious concept of believing something on faith or just because it's some legendary concept or religious concept. I believe what I see." And yet, how many times have the astronomers rewritten their history books because they thought they had seen things that meant so and so were the facts and only to later find out that what they had seen didn't mean that, it meant something else. And then later to only understand that even that was off, and have to continually rewrite their books, even though they are the ones that say, "I believe what I see." You don't know what you see when you see it. We can all misjudge what we see. We think we know when we see something. Now, faith is an interesting thing. We discussed a little bit before the session began, of this question of faith and proof, and I asked, "What are those scriptures that people refer to in that faith hypothesis or thought"? And the student said, "Faith is the evidence of things unseen," and went on to say something more. And then another one on that same topic said, what was it?

    Student: Well, I thought it was, "Faith cometh by hearing and hearing by the word." Is that it?

    Do: The word of God. That's right. Okay, let's discuss that a moment. Faith is evidence of things unseen. We can stop right there. Evidence. Evidence sounds like something that humans use in the courtroom as proof, a significant enough proof that if there's enough evidence, then someone can say, "That's the fact. It merits a verdict of guilty," or whatever it is, based on evidence. As we relate to the Kingdom of Heaven, they don't let us know about them on the basis of what they show us, even though what we see and what they do show us (if we can in our own thinking give them credit for it), we see evidence of their magnificent plan in their design. I can't imagine that any human surgeon who has dissected the human body could think that that could just be a happenstance of nature. Nature? I mean, where is the proof in what nature came from? Just a happenstance in evolution of what? That doesn't make sense. And I'm not saying that our Father's Creation doesn't also have certain aspects of evolving. But we do have evidence of things that certainly seem to have some relationship to minds beyond the human concept. It's pretty obvious that humans didn't create humans at their beginning, that it had to be a result of something. And to think that they were a result of a "big bang" or some "happenstance" is pretty far-fetched. Even though I can imagine that if there was a bang, then it was because the Creator did a bang, and knew at that bang exactly how to have it all end up with the evidence of things that we could actually see. But as we try to get closer to our Father's Kingdom, the funny thing is, He seems to have designed it so that we have to get there more on a basis of faith.

    Now, if faith is evidence of things unseen, a good example of that would be: as we are fed information concerning the workings of the Kingdom of Heaven and the workings of overcoming, the more that picture grows and grows and grows, and begins to just amaze us and astound us, because these intricate pieces of the puzzle begin to fit together in that picture, and soon that picture is so magnificent, so beyond anything we could have dreamed of, that it is evidence of things unseen. Therefore, it is proof to us. We don't need to base proof on what we can see, and the reverse occurs. Let's say that in our Father's Kingdom they also might use pieces of transportation that we might call spacecrafts, or advanced forms of spacecrafts, that certainly humans wouldn't have the capacity to build or use. And a human might have witnessed seeing that spacecraft and say, "I saw that," but he wouldn't necessarily know what he saw or what the source of it was. And yet within our classroom, and certainly this teacher sitting here can say honestly, "I don't remember seeing a spacecraft that clearly, even though there's something in the remembrance of it there and so much information has been shared with me that I seem to know, beyond a doubt, that in our Father's Kingdom they use physical means of transportation in those spacecrafts." I guess what I'm saying is that we seem to know more about the reality of something we haven't seen than someone who has seen it. So, the basis of faith works.

    Also another way of looking at that same issue is that you can't get closer to our Father on the basis of what you have seen. Our Father does not give you proof. I don't remember what session we discussed this on or if we've discussed it before, because now I could easily be confused since we're replacing Sessions 7 and 8 and doing them again. But we discussed at one point how an Evangelist had said, "If Jesus did not literally, symptomatically reach death that could be diagnosed as that by any living physician today, that He died on the cross and He was in that tomb, He was dead and He rose literally from the dead, and He moved and He was alive - if that did not happen then all that Jesus said was a farce." And we said, "That's ridiculous." That all information that we have says, "that's ridiculous," and that it has very little bearing on what Jesus had to say. Does it matter if Jesus even staged that event to try to symbolize overcoming death, or that when the vehicle dies, death is not reached, trying to help people understand. I'm not saying that that's what happened. I doubt that that's what happened. I don't care what happened. But I do know one thing, that it does not matter to us. It does not matter to my Father; it does not matter to the Kingdom of Heaven. We certainly wouldn't base whether or not we believed what Jesus had to say, what He taught, on whether or not He, in reality, could be diagnosed as dead and then diagnosed as living. It doesn't make anything that He had to say prior to that less true. We know that everything He said was true. That everything that His Father said through Him was clearly describing the Kingdom of Heaven and how to overcome humanness. 'If you're going to be My disciple'...and 'you can't even be my disciple if you don't even leave your whole life behind. I mean leave it, I mean give it up.'

    We're back to where we were talking a few moments ago - about identity. If I have truly given it up, then I am not that anymore. Because as I came into His House, or I came into my Father's house through Jesus, then the slate was wiped clean. If it was really clean, it's nonexistent. And I will bring it back and I'll have to wipe it clean again if I refer to my vehicle's past. I'll have to ask for forgiveness all over again. I've re-instigated something that I said I was no more, that I acknowledged was not in my Father's thinking, and I asked to be cleansed, and was cleansed, and then I insisted on bringing the dirt back into the tray again and presenting it again. Now, the same is true right now, and we've just been reminded of it, that identity stands between us and our Heavenly Father's Kingdom. If, ideally, in our Heavenly Father's Kingdom all those members are like branches off of a vine or off of a trunk and leaves off of branches, then all of those leaves and all of those branches emanate from the Source - not only emanate from the Source but are that Source speaking.

    We can clearly see that possibly the further a leaf is from the point of origin of life at the trunk, that that leaf might have less function as a vessel than a leaf that's closer or a branch that's closer. That certainly would be true if we are newcomers into our Father's Kingdom and we're going onto a family tree that's different from the family tree in the human kingdom, and we are simply a leaf and we are at some distance from, not only the trunk, but the beginning of the trunk - we can't even understand the beginning of the trunk. To try to understand, for a human to ask, "Well, who created God"? is as appropriate and as intelligent a question as for a dog to be able to verbalize, "Who created man"? If you told the dog who created man, could he comprehend it? He certainly couldn't comprehend it. And if the Creator told us of His beginning...? There probably isn't even a concept at the beginning that could be labeled a beginning. The concept of beginning probably was only an applicable term at the beginning within the range of comprehension of our own beginning as potential children to return to His household - servants, to return to His household. Therefore, we're going to be babes in His household, brand new leaves. Those leaves are going to be just as physical as they are in the human kingdom, but different biology, different molecular structure, different capacity, different mind, different behavior. Many aspects of behavior that happen in the human kingdom, mainly because of what the human kingdom has become, aren't even available to happen there. That's why these things are inappropriate, because if they aren't done there and we recall them or we're thinking of them, then we're pulling ourselves back into a past that does not exist in our Father's Kingdom.

    So really, as we move into that Kingdom, we have to more and more whack away at totally severing from the past. Now if we really sever from, there is no "memory" of that past, so then we live only in the present of where we find ourselves in His Kingdom - babies, with a whole new World. We've destroyed the past. I mean, wouldn't it be appropriate at a new kingdom level?

    Let's play the scenario that maybe even upon entering the human kingdom (I'm not saying this is true, but the scenario works), that a spirit might have come from a less-than-human kingdom as it entered. But wouldn't it be true that when that spirit reached the condition we would identify as the human kingdom, it then would have - if it was going to function in that kingdom - no recollection of anything prior to that? That would be its beginning. It would be a fresh beginning. It would be a babe in that Kingdom, or fresh beginning.

    Now, the spirit can observe the animal kingdom, and if it wants to, it can go backward (if this scenario were true) and try to behave as an animal, even in pitiful ways that animals might behave that would even be beneath most human's concept of how a human at its lowest point should behave. The point is made here that when we enter that Kingdom, if we do it according to instruction, we're going to have a clean slate. Our past is gone. We've got to believe Him when He said, 'You lay it on me, I'll wipe it out.' In other words, we don't believe Him if we don't wipe the past out. He wants to wipe the past out. So, if we insist on hanging onto the past, who's responsible? Can we say, "Well you didn't wipe it out. You said you were going to." He says, "As far as I'm concerned, it's wiped out, I've forgotten it. I don't want to know your past." So, if you want to remember it, if you want to cling to it, that's your problem. Okay, let's proceed. What's next on our list?

    Student: Well, did you want to talk more about the Essenes?

    Do: Yes. I asked the students to bring them up because I remembered in a previous session a mention of Essenes. And I think the only reference that was made to the Essenes was in the context of relating that some modern Essene group (that I'm afraid that I can't even put in the category of the real Essenes) said, or I had heard or read that they had participated in stimulating their sensuality or their sexuality, as some Eastern religions teach, in order to come into enlightenment or to have the kundalini turned on, or the "flame of knowledge," or whatever, which is an abomination! It's a counterfeit. I think we discussed it's a poor counterfeit or a facsimile of how when you have overcome your physical or reproductive nature altogether and it's behind you and you don't relate to it, then you're no longer drunk by that drug and you can perceive information that comes to you, and much higher knowledge, and therefore you can reach up to it.

    But back to the Essenes. The reason we are re-discussing this is because the application that is more appropriate for that term "Essene" can be used as we relate to hidden groups that existed in the Middle East in Biblical times. More particularly, there was a group of Essenes that supposedly resided in the area of Qumran, where the Dead Sea Scrolls came from. They were (as far as a group is concerned that might be existing between times that our Father's Kingdom comes in an incarnate condition) trying as hard as any group on the face of the Earth to become pure and to rid themselves of their human nature and to try to get closer to the Kingdom of God. The Essene group that I'm referring to is an esoteric group of Orthodox Judaism. There have been books written that Jesus spent His unknown years, or some of his early years before his ministry with that Essene group. And whether that is true or not, it's of no significance to us. The possibility exists that that could have been used as a stepping stone. But my point in bringing it back is because I wanted to correct what I had said and not have you think that we think poorly of that group. As far as groups of believers and efforts of discipline within the human kingdom exist, we'd have a hard time finding a group that would be working harder at trying to be pure and to overcome aspects of this world, and to be more ready. And as far as I'm concerned, if souls are cycled back into the human kingdom at the appropriate time that members of our Father's Kingdom are there, maybe you at the other end of that camera were in that Essene community at one time. Maybe you were with Jesus at one time. If you know His Heavenly Father, you know my Heavenly Father. You know the same knowledge He gives to me to share with you, or, that He uses my instrument to express to you. And our purpose for being here is to serve those that have returned in order to complete their overcoming, to do the last little polishing up of areas that maybe are still awry and need some correction, and present them to our Father's Kingdom. Where the human kingdom was wiped out, obliterated, they could start fresh - clean plants ready to serve in a new agenda as crew members that functioned only with the tasks that are of the concern of our Heavenly Father's Kingdom.

    Excuse me, what's next on our list of questions? Student: How do I identify which God I am praying to?

    Do: This is an issue we need to discuss. You say, "There is only one God." And yes, that's true. But believe it or not, there are other individuals who say, "I'm God," just as we've discussed that there are some individuals who would say, "I'm Jesus." Does it not make sense that the camp in opposition to our Father's House would spend most of their effort trying to rob those souls that know that their rightful heritage is through the Judeo-Christian heritage? And there Luci's camp would say, "This is where we need to work if we're going to keep those souls from getting into that corporation that really is not aware of the reality of cosmic consciousness and universal mind. They're more aware of just becoming vessels, and just being a part of a vine, and not really having the opportunity to develop and become rightful 'gods' of their own." That vernacular gets kind of mixed up and kind of crazy and dangerous. So, how do we test in our prayers and in our meditation who we're praying to?

    There are some prayers that might be appropriate for those who are not in the position that some of you might find yourself in, or that these in this classroom might be in. Because once you're in the possible condition of wanting to make a transition from the human kingdom to our Heavenly Father's Kingdom, at that point our Father expects you to be in a position of saying, "Your will, not mine" about everything - and of saying, "I only want to be an instrument of Your desire. I only want to serve in the function that is of Your concern. I want to overcome everything that is of my concern or anything that is separate." Someone in the human kingdom who has not reached that condition yet, might sincerely pray to our Father's Kingdom, unaware that someone outside of our Father's Kingdom might jump in and answer their prayers, particularly if they are praying for something that is of the human kingdom - praying that their mortgage might be met, or that they have more money so they can get a Buick instead of a Plymouth, or they can get a Cadillac next time instead of a Ford, or whatever the values are. But if their eyes are upon their physical needs rather than saying, "You know what our needs are, but I know that I need to ask You to supply our needs, then I need to examine if I think they aren't supplied when I've asked you - then I must have a misconception of what our needs are. We need to re-examine what our needs are, because You do take care of our needs."

    I'm afraid that Lucifer has control of so many of those so- called leaders in the Christian world today and wants to get the rightful heirs of our Father's sonship, of our Father's Kingdom, off the track. He would certainly turn their eyes if he stands half a chance. And one way he can do it is to say, "Our Father's Kingdom wants you to have fine things and have wealth and have all of the physical benefits. He wants you to live a good life. He doesn't want you buying into this: 'you must be in sack cloth.'" A lot of that's true. But don't forget that Luci is so close to the truth in the things of his counterfeit. I mean, they are almost believable. You'll have to look at them under a microscope to discover that they're counterfeit. But Luci's camp would have those people try to tell the Christians who are trying to get closer to their Heavenly Father that, "ask for your financial needs and He will supply them." You don't know that He'll supply them. Who are you to say, "Ask Him for your financial needs"? He said ask in the way that you're saying, "Thy will, not my will, You know my needs, and if I'm looking to You, I must trust that You will supply my needs if I'm looking to You." So, it's a dangerous proposition.

    Where were we? Remind me of the question again. Student: How do I identify which God that I am praying to?

    Do: We may have pretty well covered the question, but it wouldn't hurt to spend another minute on it. As far as I'm concerned, I'm in a position that has been commissioned as a teacher, to serve as a vessel, as a teacher for those designed to get into our Father's Kingdom. So, I can't really speak with much clarity or authority as to what others should be doing who are not interested in getting from here to there. But, if you're interested in getting from here to there now, in this lifetime, in the next few months, between now and the end of this Age (and we don't know if that's going to happen within the next year or when it's going to happen), if that is your concern then, as it is our concern, of getting back into His House, literally and physically....

    We don't anticipate that we are going to lose these vehicles - though we know that if we lost them and our slate is clean, and we have overcome the world, we've lost nothing. We could still go to wardrobe in our Father's Kingdom and get a nice new suit that didn't even have that old kind of plumbing, and didn't even have those characteristics that were still going to have to fade away. So, does it really matter if we take this vehicle into that Kingdom, because they come and we are in their midst wherever that is - whether they are here or we are there doesn't matter. But if we are leaving the human kingdom and entering our Father's Kingdom, in a sense, our Father's Kingdom (or Heaven) is wherever our Father is and Representatives of His Kingdom are.

    Where our Father is, and Representatives of His Kingdom, I'm afraid could also mean we would see the physical characteristics of their presence. We would see vehicles unlike human vehicles, except still the same image - that have arms and legs and stand erect and have beautiful countenances. We don't know exactly the particulars, but we know that they would be in a vehicle that was for all intents and purposes indestructible, even though it could be lost and it could be replaced easily. But whether or not we take this vehicle into that Kingdom and they put us in their lab and they zap it and it's changed over to one of theirs in the twinkling of an eye, or if we lose this one before they come and do that, and we get one out of wardrobe, it's the same difference. What's important is: how fast have I overcome the world so that I don't need to return to the human world. Therefore, I am in a position, if my slate is sufficiently clean as they judge it, that I don't need to return. I'm in line for one of their vehicles whether I get this one changed over in a laboratory or whether I lose it right before their laboratory comes and they pull one out of their wardrobe that they have prepared for me and has my name on it, because it jives exactly with my station of growth. Don't confuse the issue of a name as identity in that place, because from their point of view, it's merely labeled to get a match, so that it would work for me.

    You can be in the same mindset that we're in - that we anticipate entering our Father's Kingdom soon. We feel that what has been shared with us can shorten the days of the elect. If you have come here from our Father's Kingdom to finish your overcoming, then you know what we're saying is true, and you'll be waiting and craving to go full throttle in finishing that off, knowing that there is a short time in which to do it. Because of the time that we have had in preparing our lab and preparing our heads in our own overcoming, and because of what we have learned, the picture is so clear and it is so big to us and so much has been shared with us. Because in the time that we were doing it, it was a slow process, getting one item at a time. But now we see those items and we can see them clearly, and we can share them with you. Therefore, the Next Level through us sharing them with you, can shorten your days to such a brief span, in that sense, for the elect their days are shortened.

    The "elect" would mean that you have been picked to finish your overcoming. You could say, "Oh boy, I placed such a 'high falootin' interpretation of what the elect is, how could I be one of the elect"? Well, if the Next Level picks you, don't question it. Let them be the ones responsible for that. I mean, look what they've picked. We can't take the credit for anything in our own overcoming. They've given it to us. They've fed it to us. If they hadn't fed it to us a step at a time, we couldn't have done anything. They did it. They gave us the ingredients, by our asking and by their choice of giving, so that we could be recipients of overcoming. So, if you are one that is prepared for overcoming, then you are as lucky as we are lucky and can receive their gift, and we want to serve in that way. We certainly don't want to interfere, and we were learning that we could interfere by turning on something that could cause you delay in that process. I'm so thankful that it was shared with us so that we can avoid sharing certain experiences we have had that might delay your overcoming process. If anything, we're just as concerned with your days being shortened as you are, because we're so eager for this task of ours to reach completion. It becomes fearful for us to think of the time that it might take, but we're not going to listen to that fear. There's that 10-second card and we're at the end of this session. We hope that Ti has spoken through us.


Beyond Human - The Last Call

Session 8

    Transcript of Video Tape Series

    Welcome to Session 8. I'm assuming you've just watched Session 7, or you remember still what was on it. We told you then that we're redoing both Sessions 7 and 8 because of some things that we learned in the process that we needed to correct. We're also redoing 7 and 8 pretty much back to back, the same way we did them yesterday.

    I want to share with you a little bit of intimate information, because this is Christmas Day, and we're together - at least most of our classroom. For the most part, we're in one place and working on these sessions at this time. We'll have our experiment - or our consuming - together later in the day to be able to spend a little time together. I'm going to ask the cameraman to pan across these members of the classroom who are over to the side, as I talk for a moment, because I want you to get just a moment's glance at some of the class that's sitting there. They look pretty sober, don't they? (Laughter) Pan them once more and maybe they'll crack their faces. You need to get up on their faces instead of their knees. There, get where we can see their faces. Try that once again.

    Okay, you can come back to me now. The reason I wanted them to do that was to also let you in on the fact that we had a little meeting in the wee hours of the morning, discussing our update and the reason that we wanted to re-do Sessions 7 and 8. I also asked them, since we are together today, to sit in with us in this recording session and for them to assist me by asking that nothing come out of this mouth, or this vessel, or this vehicle that isn't from Ti's mind, coming through Ti, and from our Father's mind, Ti and Do's Father's mind, as it flows through Ti and through this vessel. If they concentrate on that and help me by remembering that, then maybe we'll be less likely to enter into subject matter that is unnecessary or irrelevant or not on the subject.

    To follow through from Session 7, we spoke fairly directly and personally with you as listeners at the end of that session. In order to pick that up, I'm going to dive right in and be personal with you again. I guess I realize what a big jolt it is to your system, even though you might have identified with it, close to the end of that last tape, as we spoke of the "elect," and as we spoke of those who are returning in order to complete their overcoming and enter our Father's Kingdom. Even though you identified with that, we have to also face the fact that as you think of other things and you do other tasks, that identification begins to fade. And the forces and thoughts of this world have you question, "Goodness, have I lost my mind"? and "What is going on"? and "I'm not sure I need to watch that next tape because I could be going down a dangerous road." Part of the aspect of "shortening the days" at the end - or making whatever classroom might be remaining a short classroom instead of a longer one as we had - means that the many tests we were put through, or this classroom was put through over the years, you're going to be put through in a very compact, accelerated period of time. And I know that it's going to be hard on your systems and difficult for you to make the adjustment. But I'm going to go right ahead and even bring up another aspect of it that will make it even more difficult for you. In a sense, it might make it easier for you, because we're facing the facts, we're getting right down to reality.

    If in fact we are seeing that as our Father's Kingdom relates to the human kingdom, and as the history books tell us, they relate on a basis of knowing through faith. And because they can't have us motivated by proof, we have to believe in them. If you come this way, if you correspond with us or you let us know that this is something that you must do and you want to start identifying with us, as wanting to be a child in that Kingdom and wanting to rid yourself of your humanness, then you're very quickly going to also realize that you're going to be, in a sense, submissive. You're going to kind of present yourself as putty in our hands because we're representing that Kingdom. And I know this is one aspect of it that is hard to adjust to. In a sense, you have to face right now and continue to face, "Do I really believe that this individual on that camera and these students of that individual, are they really vessels? Are they really of our Father's Kingdom? Are they functioning that way? Is the information that is coming through them that information that I can recognize as from my Heavenly Father's Kingdom? Can I see the pieces of the puzzle falling together? Is it speaking to me? And if it is speaking to me, then I have to also accept the more difficult realization that this is going to mean that I'm also going to have to get out of a situation where I'm simply watching this tape and do the things that this is going to begin to require as we get more into the specifics with you. And so I have to really look very carefully and examine my own belief."

    When Jesus said, 'If you believe Me, all those that believe on Me, and come through Me to My Father, He can offer you His Kingdom.' This is the same thing. I mean, you're being put to the test of, "Can I recognize this classroom and this individual that's on the camera as from that same Household that Jesus represented, from that same Household"? It doesn't require any more of you than that. Certainly, I'm not pretending to identify as anything other than a member of that Household, and I know that I'm of that Household. But the question is, do you know that I'm of that Household? And if you don't, I don't want to talk you into it. It's a good time for you to put away those tapes or put them in the garbage can if you don't know that. Because now you're being put to the test: "Do I recognize this information? If I do recognize this information and the information seems true, then I have to accept the packaging. I have to accept the "vessels" as being chosen from that Kingdom to serve in this function."

    In reality, that means that I'm actually going to take instruction from these students and from the one that said, "I'm Do." And that instruction is going to get down to specifics and be very literal and very mundane, and is going to give me help in ways I never thought would be necessary in an overcoming process. I mean the "spelling out" of the menu that I might consume, or the objects that might be purchased to use to brush my teeth with, and when I bathe, and how often.

    One of the helpers here brought up that the way I discussed partnerships might be confusing to you - you might think that partnerships go into the bathroom or to the clean-up area as a partnership, which, of course, they don't. But I just remembered they had mentioned that the way I expressed it, you might have thought that they did, and so we're clarifying that. The point is, we're going to get down to the nitty gritty with you. If you come this way and you start asking questions, we're going to answer your questions. You're going to have to realize how mundane those questions actually get, and you're going to say, "Well, does it mean that maybe it would be more right to also wear loose-fitting clothing and not do the other things that we had discussed and..."? Yes, you're going to be tested with, "Can I accept instruction about the particulars from these"? That's a very difficult hurdle.

    Look at how many very, very religious individuals had trouble when Jesus came and said, 'It is the Father Who speaks through Me, and I can take you if you follow Me. If you believe what He says through Me, if you believe the words that come out of My mouth, and if you're a disciple of Mine, I'll get you there.' The ones who had the most trouble with it were the ones who were the most religious, because they couldn't accept the packaging. Because the packaging that Lucifer had sold them was so tainted and so "Old English," and so wrapped in such spiritual packaging that it was unrealistic. It was like it had to be fulfilled. It was like wanting the bells to ring and the Heavens to move, and to be the beginning of a Spielberg film, something that really showed all the miraculous aspects. It certainly couldn't be somebody sitting on a video tape telling me that they've come from the Kingdom of Heaven to help me get there, and that in order to get there, I'm going to have to literally and actually face all the little things, the little habits that I have, and change them in order to be a crew member and learn what crew membership really is. And, yes, that is where we are.

    And as we go through more particulars in this session and the next one - if there is a next one - you need to examine your mind set and your willingness to yield, because our interest is: this must be done quickly. Therefore, we know we're being used in the way we are presenting this information. We know we're being used to shorten those days. And that also puts the responsibility on those who might be beneficiaries of this to move very, very quickly, and be put to tests that might have taken us months or years to be put to. You'll be put to many of those tests in a very, very short time. So, we understand the trauma of it, and we'll help you with the trauma if you seek help in the trauma of it. But we have to also warn you and prepare you for some of these particulars. Who's next? Are you next on our question list? Student: Yes, did you want to talk more about crew consciousness and about breaking the habit of having something when you want it?

    Do: Yes, the little saying that we say there, which is a big demon that we have to deal with: "wanting what I want when I want it." That sounds kind of funny and like a play on words, but it is a very real demon that most of us have to deal with in overcoming. And we want to try to help you understand what the reward is in overcoming that wanting what I want when I want it. A parallel we can use in approaching that issue is the astronaut program in the human space program, or NASA's program. It wouldn't work too well if the Atlantis goes up on a mission, and they have a lot of experiments to do, and certain members of their crew have to knock out or omit certain experiments because the experiments require that they consume certain items (or "eat" - we use consume to mean "eat"). If they consume these items and certain members of the crew say, "I have a funny stomach and I can't consume those items." So, we have to knock out or omit that person then because he's not sure that he could handle the freeze-dried or the powdered formula, or whatever it is that they're going to be put to. And then another crew member might say, "Well, I get so sleepy I just can't stay awake when it gets to be 10 pm Earth time." We take him out of another test that can be done only at a period that might be registering on Earth as midnight. So, when we're getting rid of what-we-want-to-do-when-we-want-to-do-it, it's really the opposite. We're liberating ourselves from structure that is there because of our habit - because of influences that we have listened to that said, "I need this and I want that. I'm a morning person, or I'm a night person, or I mainly eat heavier foods in the morning, and I don't eat those kinds of foods or..." - all these ideas we have of we like things our way - we have to have them a certain way. The word here that we have to put in flashing neon light is flexibility. To become a good crew member, we have to have flexibility - so flexible, that whatever instruction is given to the crew, we can easily move into, even if it's "sit in a waiting mode." We can't say, "Well, I'm so impatient at times when we have to wait that at least give me some reading material. I can't just sit. And if I have that reading material, the lighting is so poor in here, I'm afraid I might have eye strain so...." All these ideas we have of what we need in this circumstance or that make us inflexible. If we're a good crew member, we are extremely flexible. Most of the work, if not all the work, that our Father's Kingdom does is done in crews and requires extreme flexibility on the part of the crew. It fits right in with what we talked about in our last session in also working against identity, working against separateness, working against uniqueness, working against anything that is still of the human kingdom.

    Therefore, if what is of our Heavenly Father's Kingdom is manifest to us in mundane ways, as instruction for a crew of what a crew might do, what their schedule might be, what they might consume in any particular given period of time, it's not as humans look at the Kingdom of God and think: "If this is given to someone to consume, then it must be morally or the Godly way to consume." Here again, it's that "Old English" and that fancy packaging or that spiritual approach to it. They can't think of the Kingdom of God as being very practical, very realistic, and just facing issues as tasks come up. Now, if we receive instruction for a crew, then the crew, if it's going to work together, has to be made up of several appendages of the crew as a whole so that they look to each other and they don't trust their own judgment. They say, "What about this? Is this a cup and a half of this? Is this a level tablespoon of that? Is this three inches of that"? They don't trust their own judgment, because they know they can see things wrong, they can be inaccurate. So, part of crew procedure then becomes having a check partner, someone to check with. And that always extends - that partnership then checks with another partnership, and so forth. So, whenever they feel that the task cannot be stopped trustworthily at that moment of checking, then they go to a greater moment of checking, or greater extension of checking.

    So, think long and hard about this business of all the ramifications of what I want to do, when I want to do it, and how that limits me - how that restricts me, how that knocks me out of being able to serve with a flexible crew that has an agenda, a task to perform. And in our Father's Kingdom, the particulars about that task aren't all given up front. In fact, very little is given up front. They get one phase at a time and when it's completed, then their crew chief says, "We're ready for the next phase, if you're ready for us to perform the next phase." And then the next phase comes in. The phase may be just one little instruction given at a time, and if the crew members start questioning it, "Well I don't see why that's necessary." Ohhhh! Then pretty soon we're not really believing that it is crew function that we're developing here. We're interpreting it at a different level. We're trying to look at it from what it means to me. "It interferes with me." "I'm not sure I like that," or "I'm not sure I really believe that that's what we're working on here." And I'm afraid that all of us are put to that test again and again and again.

    Is that really what these procedures are for? I don't know if we've discussed it, but our procedures change and they change and they change. Our diet changes and it changes and it changes. Our time of scheduling things changes. Our partnerships change and change. What we can count on is change. And it comes pretty rapidly. Change gives us new opportunity to be more flexible - that neon word - and so that a crew member can function well as just an appendage, or, as we use the illustration, as a cog in a wheel or a spoke in a wheel. If the wheel has a function to perform, then one spoke shouldn't sing louder than another spoke, or require certain attention that other spokes don't require, or have in its mind something different. It may not understand what the wheel is even performing. But if its head is in a right place, it doesn't even question what the wheel is performing. It says, "I can see here that we're performing a function. I may not understand it, but it's not my place to question it, and I know that I'll be more inclined to be in a position where I can serve if I stop questioning, because then I'm not muddying the air." I don't know if we've discussed it, because I keep getting confused about what we covered in Sessions 7 and 8 that we discarded, but we have to bring up here the issue of telecommunication, because...Is that the term? Student: Telepathy?

    Do: Telepathy, telepathy. Funny things come out of my mouth. I realized in listening to one session that I had said "an on-hands experiment," when I meant to say, "hands-on experiment." And I think in the sessions that we did yesterday, one came out, "Well I don't know what kind of rat pack you are," meaning pack rat. So, a lot of things come out backwards and we have to turn them around and try to adjust them.

    Mental telepathy is a human definition for a kind of communication that is common in our Father's Kingdom. And the reason we have to bring it up to discuss it is to point out that we're not saying, "Oh, isn't that neat that members of our Father's Kingdom can communicate mentally." We're not saying that mental communication is the only communication. There's a funny little thing that we can look at here. We may not have seen that this piece of the puzzle fits in here, but when Jesus said, 'If you even look at someone lustfully, you've committed the act.' And you say, "How could that have anything to do with mental telepathy"? It has everything to do with mental telepathy. Because if I have a thought in my mind and I'm in our Father's Kingdom, it is expressed at the moment that I think it. It is expressed! And even though my Older Member or the other crew members don't like to invade my privacy, they hear my thoughts, because they have a communication of not having to use their vocal chords and their tongues. And so, since that is their behavior, that is their technique, that is a characteristic of the suit of clothes that they wear, of their physical vehicle that they wear, then we have to learn how to have control of our brain, our tongue, our vocal chords. Mainly of our brain, that we don't permit thoughts that would be negative or doubting or periphery or unnecessary, or that could clutter the air, because we're going to move into vehicles where thoughts are, the moment a picture is formed.

    You remember how in our last session we discussed that when a picture is formed in our heads of the knowledge that our Father's Kingdom has shared with us, that picture is so big and it's so magnificent that it becomes evidence, it becomes proof to us of the existence of our Father's Kingdom. It becomes a picture that we can use to work with daily in our behavior, and that we can refer to, to refresh our memory so that we don't have to doubt the reality of our Father's Kingdom. In that sense, faith presented that picture, then that became evidence that we could utilize. So, all this is interrelated and connected up.

    We're sharing with you several little different ways of looking at the same picture at this moment. So, mental telepathy is a very important aspect of crew participation - not letting thoughts enter our mind that can be an interference, knowing that our Older Member can read that thought. I mean, if we have that thought, it comes right to them. So, we don't want to be screaming, "Oh I don't understand what's going on here!" in our thoughts. "Why don't you explain to me what I'm doing here. You told me to do so and so, but you didn't tell me why." And so pretty soon we become as a child or an interference that really is not ready for that crew activity. We have to be put in more of a remedial situation because of our needless questioning and lack of trust and needing of attention, needing of explanation. It's something that we need to consider. Where do we go from there?

    Student: Well, I was wondering back in Session 6, I think when we left off we were talking about some of the particulars, the techniques, of overcoming sensuality, and I thought we wanted to go back to clothing - the costume that we wear and some of the aspects of that.

    Do: Thank you for reminding me of that. And if I remember right, we felt that when we were discussing costume or clothing that we use in the classroom to try to abide by the principles of how members of our Father's Kingdom would present themselves if they had to wear the kind of vehicles that we are still wearing, we left off, if I'm not mistaken, some little things that may not be that significant, but we feel to mention them. Like we mentioned double pockets. When we can buy shirts that have double pockets, we would prefer to, though we don't have a rule that says we can only wear shirts with double pockets. You say, "Why double pockets"? Because it kind of helps take the emphasis off of shape, particularly with a female vehicle. If they have double pockets, it makes the vehicle less obvious that it's a female vehicle. And if we're getting into a non-gender mind place and behavior place where we don't want to identify at a gender level, then double pockets is one little thing that helps us with that.

    Another aspect of that same item is, where the length of our sleeves or our trousers might be. We've said they're loose fitting, and we don't draw them together at the waist. We don't like for shape to be accentuated or exposed. We're more comfortable if our arm is, for the most part, not exposed. So, we'll wear our sleeve length either at the cuff, or at the wrist, or turned back a time or two. That is easy and doesn't expose that much of the arms. And we'd certainly be uncomfortable in shorts or what a human would call a bathing suit. You're extremely uncomfortable with this much exposure when you've wiped things out of your memory and you're moving into a new behavior. I just can't remember seeing a beach full of bathers in our Father's Kingdom. It's just that it's beyond my imagination that that would be behavior in our Father's Kingdom - to need to have a bathing suit or to expose the vehicle in that way.

    Another thing we've mentioned in that same respect was the sheerness of a fabric, because if it's a sheer fabric, then it also has a degree of exposure, so we make a point not to get things that are too sheer. We have underclothes on both under our shirt and under our trousers, and none of the females wear skirts - not that they're trying to look like males. It's just that loose-fitting trousers, even though they might have come from the female part of the department store, loose-fitting trousers and loose-fitting shirts give us more of a genderless freedom when we don't have to think about them. And they don't make us feel masculine or feminine, because believe it or not, don't forget, males like to wear tight clothing and tight shirts and tight blue jeans and show off their curves as well, in kind of a ridiculous way. We are doing everything that we can do to not identify with a gender. Sheer, and I think there was even one other one - the open collar is one other aspect that we pay attention to. It's a trend in some human circles to open two or three buttons or half way to the waist, and we're very uncomfortable with that kind of exposure. It causes that particular individual to kind of advertise their gender, and the last thing we want to do is even be reminded of a gender. So, we would keep our collars buttoned at the top, or if it's too tight at the top and there's a second button near the top, then we'll use the second button. And if that's not comfortable to us, we'll go to another shirt. But these are all little finishing of details in talking about costume, which we had covered in a previous session. What's next on our list?

    Student: What about avoiding places that would tempt a vehicle, like bars and clubs?

    Do: Wow! I know that it's important for us to mention this, but these things are just so distant in our history to even think about. But in yours, they're not that distant, because you might go to places where you would subject yourself to vibrations where people certainly wouldn't be that accepting of your discussion of what you're about to do or ready to do. How could you be consistent with your new mindset if you're in a bar or someplace where the vibrations are that of intoxication, or thinking the kind of conversation that goes on in a bar, whether it be of the NFL game or so-and-so's pregnant or so-and-so is about to get married, did you know this - gossip and all the kinds of conversation that is common in a bar-like circumstance. The vibrations are so beneath us that we would avoid them like the plague. I can't count the times that we've gone into a place, even a restaurant or a movie that, by looking at the advertisement, we thought it would be okay, and we have to turn around and leave because we can't stand the general feeling that is there. It's almost the unseen presence that is there that seems to run us out. And we have to be willing to get into a frame of mind where we don't mind walking out or maybe going back up to the ticket office and saying, "I sat in there for five minutes and that movie is not to my liking. If I can get my money back, I would; otherwise, that's fine, I'll leave." But I can't count the times that we have done that at movie theaters or at restaurants or other places that we might go. I'm afraid we've even visited churches where the same thing has happened, where the thing that people would talk about would sicken our stomach because it would be so unbecoming to the instruction that we have received in our changeover from the human kingdom to our Father's Kingdom. So, the answer is yes, we avoid places that could pull us back into the world, and we try to confine our places to things that are uplifting, at least objective and not threatening to us. We don't try to subject ourselves to tests unnecessarily, by saying, "Well, I've outgrown that. I can handle that." We don't ever trust that. We make a point not to trust it.

    What's next on our list?

    Student: What about the structure of partnerships? How is that determined?

    Do: Well, that's a very, very useful tool in the classroom and it's a very important topic to us.

    Partnerships, partnerships, partnerships. They are valuable, valuable, valuable. We told you a little bit ago how they can change frequently. We've learned from experience that it helps to have a partnership, since a partnership is two individuals or sometimes three individuals who have asked their other partners in that partnership to help them in their overcoming. They ask. Part of a partnership is to involve the other person in assisting you in your task of overcoming. Now if it can't be done in sincerity, then it's a pretty lousy partnership. If I'm hesitant to ask someone, or even if I'm hesitant to have anything brought to my attention that I need to overcome, I don't know what I'm in this classroom for. If I'm trying to overcome the world, then I want all the help I can get and certainly a partnership is a place where I can get help in my overcoming.

    It's true that in a partnership the members of that partnership are in two's or three's. It's interesting, if you think in terms of the New Testament, how Jesus sent his disciples out in two's and three's because he knew it worked as a neat partnership. They do solicit from their partners, "If you see me do things or even my countenance or little habit that I might have, a little idiosyncrasy that I might have, or if I treat you in any way, or I begin to gossip or anything that you observe about me that is not the way that we have been taught and that is unbecoming to members of our Father's Kingdom, I ask that you bring it to my attention." But what if you're in a situation where one partner is pretty sensitive emotionally and has a hard time dealing with it if the other partner brings it up in a way that hurts their feelings? Even though the one partner is trying to learn not to respond that way and not be so easily hurt - they have to get past that - on the other side of the fence, the person who is not very diplomatic in bringing up something that needs to be overcome has to work very hard at learning to be diplomatic and also has to question their judgment department. "Am I seeing a lot of things critically that maybe surpass our teaching and our instruction, and maybe it's me, maybe it's still my humanness that is finding fault here by some judgment at the human level, instead of the way I've been taught by my Teachers or by my Older Members." So, you can see all the ways that can work.

    One aspect of a partnership that is so valuable is to not have a partnership made up of two individuals that could easily fall back into being attracted to each other at the human level or in an emotional involvement or in a sensual involvement. I mean, you see these students here - female/male. I'm sorry I said that because they are not, but to appearances, their vehicles are. And he still sees with his vehicle's eyes, even though he's trying to train his eyes. If he lowered his vibrations, his eyes could see a remnant of female vehicle, and vice versa. She could see a remnant of male vehicle. And so it's an important factor certainly, for the most part, not to place vehicles in a partnership where they could affect one another in that way. These two students are not partnered, even though they have been given tasks where they are partnered for a period of time. They are partnered in the aspect of serving as teleprompter and helping me in this task, but when this task ceases or the session is over, or they're not studying for the session, then they go back to their other partnership, and their various partners might also be partnering for that period of time. But I'm just trying to help you understand that we don't put people in partnership situations that would test their overcoming, or put it to the test unnecessarily. So, if I'm still dealing with male/female attraction, even if I don't think I'm dealing with it, but my teacher might realize that I'm still dealing with it, then we wouldn't be partnered in a relationship where it's male/female.

    And we take all things into consideration as to how the vehicle might have had its orientation, whether it was heterosexual or homosexual. Because in our Father's Kingdom those words don't mean anything different than orange or apple. I mean, they have no more significance than that. They're two pieces of fruit - apple and orange - and as far as our Father's Kingdom is concerned, they are two aspects of sensuality, reproductive activity, side issues of the human kingdom that are completely inappropriate - not therefore bad and ugly, but it's not done in our Father's Kingdom, it's not needed. It's not a behavior that is there.

    Remember, babies are not born in that Kingdom from a female's womb. And remember, babies are born from the human kingdom as adult humans and they become babes in that Kingdom. That's the way that works. So, we do everything we can do to make a partnership work. We don't like to put them to the test if, let's say, sometimes partners might be so much of the same mind and have the same faults and not be able to recognize those faults, that it doesn't work. If one person is given to lack of restraint and being too boisterous and is partnered with someone else who lacks restraint and is too boisterous and careless, and they upset things not meaning to, they can't really help each other that well because they don't see those things. So, it helps to kind of calculate, and we get instruction to calculate a partnership in areas that they can be helpful to each other. And never can one partner cover all the needs of another partner. That's part of the reason why partnerships are frequently changed, in order to have us.... What are we trying to become? Flexible, in neon sign, so that we can serve as a crew member without having to require special attention or having to deal with things.

    What's the next question? Student: Can you talk about how death and disease - I guess this is off of the subject of sensuality - but how death and disease can bring you closer?

    Do: I think that we should address that because it can help us understand. Well, let's take what we have talked about - how in our Father's Kingdom death is not when the vehicle falls away. When the vehicle falls away, it has little or no effect on the spirit. And death applies only to the spirit, so when a vehicle drops, it's not affecting the spirit. But humans use the term to apply to when the vehicle falls. Now, there is a little bit of something that happens when we lose the vehicle that can help us. Frequently, when a person is traumatized because they're about to lose their vehicle, they turn closer to God or they try to clean up their act a little bit and examine whether or not they are maybe going to their Creator, or that maybe this world is over for them. Well, let's face it, there's not much time in which they can make much significant change in their behavior or their likes and dislikes or becoming a crew member, but they can start trying to get a little closer in their consciousness to their God. They can start to examine their values. Therefore, when that spirit leaves that vehicle, that spirit would go into the discarnate world with the consciousness it had when it left its vehicle.

    Death can be taken advantage of, in the same way as so- called terminal disease puts us in the same thinking. We begin to question how we're going to spend our time from here until the end of our life, even though it isn't the end of our life. It's just the end of that particular plant, which is very, very temporal, when you think about it as a perennial. But it can be used to get us closer. So that even AIDS or any contagious disease, any disease that is big on the list or that humans might put in the category of plague, can be thought of as a definite positive. Not a positive in the way that it's getting rid of the "oranges" (homosexuals), so to speak. You know, why are the "oranges" so bad? I mean, it doesn't make any sense. It's a positive that any disease can make us re-examine our values and make us question, "Why am I in this position? Where's the positive in this"? Is the positive to make me think, "Should I be getting closer to my Heavenly Father? Should I become in some people's eyes more religious"? This might be a turning point. In some instances becoming more religious is not a turning point in the right direction. It can be a turning point in the wrong direction, because the religion they might be turning to is so filled with misinformation. And where does Lucifer like to put the strongest misinformation? In the religions that should house the realistic heritage information of our Father's Kingdom's relationship with this Age in this 6000-year period. So, back to the question, death/disease, even though we know it is not death, those two traumatic situations can serve in a very good way to help a vehicle/spirit re-examine its condition. "Why am I in this position"? Make a positive of that.

    Okay, what's our next question?

    Student: What about attachments beyond the immediate family?

    Do: Attachments, like a best friend, or...?

    Student: Yes.

    Do: Well, it doesn't hurt us to examine that a little bit because sometimes those attachments are as strong, if not stronger, than attachments of the physical family, or the human family tree. What does have bearing is, "I need to sever that attachment if I'm going to make these my final days, if I'm going to get out of the human kingdom." And it becomes hard to sever. Sometimes there are relationships where you've been intimate with someone, and they've been the person you always run to, to cry on their shoulder or to tell them what you've experienced or you just had a miscarriage, whatever it is that's traumatic that you go and share with someone as your confidant. And it's easy to bring into a classroom that habit of needing a confidant, or needing someone to have a close relationship with, even though you may not be looking for a physical or sensuous relationship. But in a sense, our Father's Kingdom says, "I'm it. If you're going to get into My Kingdom, I have to be it. I have to be satisfactory to you. What I offer you has to be satisfactory. It has to be all you want. It has to offer you enough." And that becomes a difficult task. Because when you're trying to overcome the desires that you previously had, it's hard to find that vessel (that is given to you for the Kingdom of Heaven to speak to you through) adequate supply for all of your needs, until those needs are fairly well overcome and you have shifted to a new set of needs. But that teacher, that vessel, can help you shift, can help you make the adjustment so that you can go through the weaning from those old needs and adopting new needs and looking to the Kingdom of Heaven through that vessel. It has to be done that way. I'm afraid Jesus warned us all of that, that it has to be done that way. Someone has to be assigned that position, and we have to accept the one that was assigned to that position. And that individual has to be satisfying to us, adequate to fill the bill of our needs. And that really puts the pressure on that vessel, because that vessel knows that his Older Member, or his Father more than fills the bill. So, the big question or the big problem that we have to deal with is examining the bill that needs to be filled. Does the bill need to be changed? How much of the old bill is human? If it is, I have to strike it out.

    We don't want to stop asking. We want to know what our needs are so that our asking does not decrease but increases. Our askings for human things decrease, decrease, decrease until they are nonexistent, and our asking of things of our Father's Kingdom increases and increases. We said that a pump had to be put into the mechanism in our free will and our choice so that our thirst increases. And it only comes as we ask questions and as we pursue, and we desire to become strong and flexible - a good crew member that wants to be available for service. And where the other crew members can say, "Boy, I really like to work on a crew with that crew member, not because that crew member is more attractive or more fun or more this, but is functioning. Someone who knows procedure, likes procedure, and can function in a way that we really feel like a mechanism that is working." And then talk about satisfying! That becomes very, very satisfying.

    What's next on our list?

    Student: Well, I wondered if we might want to go onto the question about getting your house in order, like regarding your possessions?

    Do: Oh, I don't think we can go to that one too soon. That's a big one. Mention those things.

    Student: Getting house in order, possessions.

    Do: Getting house in order, possessions.

    Student: Indebtedness.

    Do: Indebtedness.

    Student: Credit card use.

    Do: Credit cards, boy, getting house in order, possessions, indebtedness, credit card usage. Okay, we'll start. I don't think we're going to get very far, but we'll start. If you stop and think about it, the way the world out there is designed, it makes fools of us, because we involve ourselves in activity that we have no right to involve ourselves in. Now, how does it do that? Because we involve ourselves in activity on the basis of what we have borrowed. We buy now, pay later. We don't really buy now. We just sign a paper, agreeing to buy. We haven't bought until it's paid for. And according to our Heavenly Father's Kingdom, we shouldn't be participating in things that are not available to us. If we needed them, they would be available to us without signing a note to someone or without having to possess something before we could afford it. And yet the whole world out there revolves around working with objects and things that we have not yet paid for. That is backwards, and it also is obviously not of our Father's Kingdom, because it binds you more to the human kingdom. It puts you in a circumstance where if you left it to do what we're talking about, you'd leave a mess. And we can't do that. You can't leave a mess. So, we have to get our houses in order. The first thing on his list, was get our houses in order, and getting our houses in order means we've got to examine the whole status of, is there any validity to even possessing a credit card? Are we not then using something, using gasoline, paid for with our gasoline credit card, that isn't ours that we're going to pay for later? We can't do that.

    Well, as we sit here, there goes that 10-second marker and that means that this session is coming to an end, and we have to pick this one up in our next session.


Beyond Human - The Last Call

Session 9

Transcript of Video Tape Series

    Here we are again, and this is our ninth session. I'm going to ask the camera behind me to let you see our helpers today.

Well, in an earlier session I believe I explained to you that we got up early, early, early

in the morning, while everyone happened to be in the same place because we had

    a holiday, and we were visiting, and we had a little lesson which I don't need to get into, because I went over it with you at that time. But here's another little illustration that I want to share with you.

    In the quarters where I spent last night, I seemed to sleep only a very short time, not that it's that unusual. I don't seem to require that much sleep, which is fine. But from about 1:30 on, it was as if I wanted to stay in communication with Ti and wanted to see if there was anything we needed to alter, or anything I needed to particularly be aware of that I was not aware of in our sessions. And one point that came in so clearly that was new to me, in a sense, because we hadn't discussed it in the sessions, was that really these sessions are for this classroom. In other words, they're for the students. I feel I have instruction that Ti is helping me - hopefully speaking through me - and so on up the pipeline - it's almost as if I have instructions to make these tapes of these sessions for the purposes that the students will have use of if this task continues.

    And so it puts the focus on a little different point, because it's up to them. They don't have clear-cut instructions on what to do with these tapes or these sessions, and we don't make those instructions up. We do a step at a time. I think I've mentioned to you before that very often instructions just come a step at a time, and then we wait for the next one. But we do whatever we have received. And we did receive instructions to try this method of operation here to see if it would work for the teacher to make tapes with the students trying to help with the picture and asking some questions. And, it seemed that our Older Member was coming in to those sessions and helping us with information, and it was working. It seemed we were being used as instruments for their information. And as soon as it seemed to flow as well as it did, even though we know that that could change at any time, then we've just been going on with it. It's been hard to stop. We've almost wanted to not miss a day without doing a Session or two, as long as we felt like we were still getting information to go further.

    But I want to make the point a little bit more clearly that these sessions and these tapes are, in a sense, teaching tools for the students - to get that idea a little more clearly in our heads. In other words, my relationship with you in a sense is symbolic, and in a sense it isn't. If this task proceeds, my relationship with you might end up being more as grandfather to grandson, and these students might serve more in the capacity as teacher since they are older than you. I don't know if that has clarified in your mind, but it might have if other things that we have said had added up at this time. If they have completed sufficient overcoming of their own in this task, and they received instruction to put the information out, even though the way that instruction came was to do it in this method, then they are in a real sense going to serve in the teacher role with you, or in a sense, in the "midwifing" or the father relationship, if you don't use that as a spiritual term. In other words, if they have completed enough overcoming that they could move right now into our Father's Kingdom, and even move into a physical vehicle of our Father's Kingdom, no longer occupying the vehicle they are in, whether this one or the one that they're in is changed over into that new vehicle or another one altogether, then they don't need to come back to the human kingdom unless sent. That's the instruction we have received - that that's the case. So, here's another one of those days where you're put to the test by things that we say, because this could be hard to make a mental adjustment to. Each time we arrive at a threshold of a major move forward, it always tests us. And it usually tests us as "I'm not sure I can buy that." But if you examine things, and the next thing you know you say, "Well, it makes sense. I'll just have to see. I'll just have to play it a step at time." And that's the way you should, just simply a step at a time, and checking, just as we check. And you check with your Heavenly Father. You check with your connection, and see if we have the same one. If we don't have the same connection, then that's a clear indication that it's time for you to cease in this process of letting us serve as the instruments to help you get this picture and get this information that we have instruction to share with you.

    Well, we're going to proceed with our questions, and I'm going to ask this student what's first on her list of questions?

    Student: Well, I wanted to see if you felt like you wanted to say more about the terms "God," "Lord," and "Older Member"?

    Do: Yes, I feel that we should. That's a very misunderstood issue. Humans have a lot of misunderstandings about the term "God." So much so that some, without really stopping and thinking about the implications of it, think, "Well, there's only one God and everything in the Heavens is God's, so there must be only one Creature there." And yet they also think that people, when they die, go there. So, how can there only...? Oh well, it gets kind of confusing. And the term "God," the English term "God" - unfortunately in the translation from the manuscripts of the Bible there were different terms used. The English translators kind of lumped them all into one and used "God," no matter which Hebrew name was used. All these names really meant a member of the Kingdom of Heaven who was assigned a particular task "relating" to the humans. So, if you look at manuscripts and see the different names that were applied, some might think, "Well, that's talking about the different characteristics of this one Person." And they don't stop to think that the "Chief of Chiefs" or the "God of Gods," the Almighty, the Most High God, the Creator in the Kingdom of Heaven, can assign some from His membership to assist Him in tending to the garden, certainly in elementary tasks or tasks that would be elementary to the Creator. And that doesn't mean that they have not even learned how to create, in a garden circumstance.

    For sake of clarity and understanding, it would help your head, as it has helped us to understand, as it has been given to us, that the different members of the Kingdom of Heaven who were assigned to relate to the humans in this Age, depending upon the task that was their assignment, ended up with a different "title." And it was more of a title than it was a name. If you know much about the history in Hebrew as it relates to the name that applies to members of our Father's Kingdom, there is some discussion that those names were never to be pronounced and never to be spoken. Some even don't write them except maybe a consonant to start it and then a dash and maybe another consonant to end it. There have been all kinds of theological discussions through the years about the "tabooness" of humans being able to call the names, or to not really know the names. So, the humans were given titles to use for different members of the Kingdom of Heaven that illustrated their task assignments. And like I say, those titles were reduced to just a single title in the translation to English. So, the title "God" is just kind of like a general "over-title," because there were others that were given depending on the task that the member was assigned to by the Creator (or whichever subordinate member assigned that individual) - to work directly with the humans, whether it be with Adam and Eve in the Garden or those in the desert or in Egypt or in Israel. So, don't be confused by these terms. These are simply titles. Now those titles should receive tremendous respect from the humans, because in a sense it is a human relating to a member of the Kingdom of Heaven. And the members of the Kingdom of Heaven wouldn't be relating to them if the information was worthless or if they were simply humans just relating to them in human matters. Those members are relating to humans, trying to help them get mindful of the Truth, the reality that the Kingdom of Heaven exists, that they are "plants" that were made by the Kingdom of Heaven, and if they follow the instruction and behavior from the Kingdom of Heaven, then they can learn to actually aspire to be members of the Kingdom of Heaven.

    Now, Jesus, in His relationship with His disciples, some of them called Him "Lord," and some called Him "Rabbi" or called Him "Teacher" or called Him "Jesus." And from our point of view, I believe that probably from their reference point that "Teacher" was the most applicable term, and that "Lord" probably meant more in its original meaning, as reference to a member of Our Father's Kingdom, or someone who is above you in the step of growth, the step of elevation, or closer to God. Even in humans' kingdoms, where they have a monarchy (a king or a queen), they use the term "lords" for people in positions of authority and who have higher tasks in the structure of that kingdom government. And when in the Bible they use the terms Kingdom, it's because the illustration of a King and the relationship of the subjects to the King, is very much like a hierarchy of authority in the Kingdom of Heaven. The illustration works, the analogy works. It's very like some of the structures that have been translated into the human kingdom, as they had king and queen and subjects and lords and parliament houses and so forth. We'll discuss a little bit more of that issue the further we go. Now, a very objective term that we have been given to try to help our understanding, and as far as I know, I don't know of a synonym in the translation of the Hebrew...well I take that back. There are synonyms both in the Hebrew and the Greek that relate to someone who has gone further on the ladder in getting closer to the Chief of Chiefs, or closer to our Father's Kingdom, as Older. And also if they're members of our Father's Kingdom, then we can put those together and they're an Older Member. And we talk constantly about Older Members in relating as a point of reference from one member to another one, a Younger Member, an Older Member. Because that's perfectly synonymous with son, father, grandfather - Younger Member, Older Member, Older Member's Older Member. And in the same way, in the Kingdom of Heaven as a kingdom with a king and subjects, the subjects have a structure that could also be referred to in an analogy of families. For example, in a partnership, there can be, if you use it in the right sense, a husband and wife, or a marriage, because there is a committal. Not husband and wife in the male/female sense, but "marriage" for committal in a partnership where there may not usually be that much age difference or it might be the connecting age difference. So, these are kind of used interchangeably where even these students, for example, see me as an Older Member; I see them as younger members, in the sense that they are committed to the Kingdom of Heaven and have to also accept the Representative in that committal. They have only one Representative. They don't have much choice, at least for the moment we haven't found much choice to give them. So, in a sense they have that same committal they make to the Kingdom of Heaven, with the Representative that was given. And that not only are they younger members to Older Members, but that committal almost becomes like a "marriage," if you can take it out of the male/female relationship context.

    It's very interesting to think of those terms, because historically in the manuscripts, as they relate to our Father's Kingdom and its relationship to the humans, certainly in this Age that we know about (we don't know much about the other Ages), these synonyms work - even though through the Ages they've become kind of "Old English" or kind of "religiousized," or we make them something less than objective, less than true, by making them very spiritual terms. And that's the reason that our instruction has been that Teacher is certainly a good and appropriate term. Older Member is certainly a good objective term. We can use that better. We get uncomfortable when they use the term Father, certainly in speaking to me, even though I'm serving in that capacity. But students don't use that term in relating to me because it gives me the jitters, because it kind of brings in the possible religiosity of that terminology. Even though ever since we've begun these sessions, we're talking to you about our Heavenly Father, and even though I realize that Ti is my Older Member, in a sense synonymous with a Father to me, since it's Older Member. In a realistic sense, these are my children. Remember how you get "birthed" into the Kingdom of Heaven? Babies in the Kingdom of Heaven come from adults from the human kingdom, so if these are babies that have come from the human kingdom entering the Kingdom of Heaven, and I am assigned the role of "midwifing," then these are my children, I am their Father. But I still get uncomfortable with it, and we don't use the term relating to me as Father, certainly not Lord, certainly not God, certainly not Heavenly Father. We reserve that kind of terminology for those who are outside of human vehicles and in vehicles that would be the natural vehicle for our Father's Kingdom.

    Okay, lets go to the next question, or was there more to that question?

    Student: Well, I might be wrong, but it seems like you covered it.

    Do: Okay, what's next on our list?

    Student: Talking about terms, there are lots of interpretations to the word sin and I'm wondering if you could help us by giving us the real meaning of sin and if there's any validity to karma.

    Do: Okay, you put me on the spot when you said, "Will you give us the real meaning of the word sin." I'll do the best I can and hope that it's Ti who is feeding me because I certainly trust the position that Ti happens to be in right now and her relationship with our Older Member. Sin, sin. Karma certainly is in this picture - "karma" meaning a term that a lot of Eastern religions use, and we'll discuss that in a moment. But let's talk about sin. Sin is anything, any behavior, any act - "act" meaning a thought, any conduct - anything that I do that puts space between me and God, or between me and the Kingdom of Heaven, between me and the Representative, between me and goodness. Anytime the part of the mind that's in my soul gets its way, and it's not of that majority side that is mind that has been given to me from our Father's Kingdom, then it is sin. It is information that came from the wrong side of the tracks, that is not true. It is misinformation. It is designed to convert me to the ways of the world or to put me in opposition to my Father's Kingdom and to prevent me from overcoming the world and getting to my Father's Kingdom. That is sin. And you can't talk about sin without talking about death. I'm sure all of you know the little scripture, "The wages of sin are death." Now we've talked about how death doesn't mean losing a vehicle. Death means losing the soul. So, if my soul shrinks and deteriorates and goes further and further away from the Kingdom of Heaven by each act of sin, or each act of the world, or each act of misinformation that I do, then I'm getting closer and closer to death. Because death is when that mind of God that was in my soul has shrunk so that our Father's Kingdom would judge it non-redeemable, non-redeemable, it can't be reversed. It's gone; by its own choices it has gone to the point of being nonexistent. There's not enough good stuff in there to even make it register.

    Let's be sure that you understand that certainly in the position in the task that we're involved in, we don't do any judging, and we are not the ones who would be in a position like that. But it's very important that you, as a possible student, understand how behavior adds up.

    Before we go any further with that, let's skip to this Eastern idea of karma and the idea that I have to pay for my sins - and this doesn't just apply to the Eastern idea of karma. The truth as it relates to us in the manuscripts is that we pay for our sin, and the wages of sin are death. So, if I continue in the path of sin, I'm going to lose my soul, I'm going to reach death. In a sense, each act of sin that I do is going to take hard work and labor to recover from. If I become an alcoholic, it becomes labor to rise above, really rise above alcoholism. And we're just using that as an example of anything that I would overcome in the process of getting out of the sin that I got into. What's the little saying, that whatever you're bound to on Earth, you're bound to in Heaven? Now, that was using the term "Heaven" to kind of throw several things into one grouping, one terminology, just like "God" is a general term that means a number of different things. "Heaven" also means a bunch of different things to different people. Like "Heaven" was used and is used as a term of where you go when you lose your vehicle. And that may or may not be so, certainly from someone else's point of view. Of course, a lot of people who say, "Heaven is where you go when you lose your vehicle," also say, "If you don't go there, then you go to hell." And "hell," of course, also means different things to different understandings, depending upon how much misinformation you have or how much knowledge you have, or how much closer your information is to the truth, or how you've grown on the ladder of getting closer to our Father's Kingdom. Because that's where that truth comes in - a little bit, little bit at a time. Okay, Heaven and hell, and what happens in between.

    Give me that again because I got off the track and I want to get right back to the particulars of where we were. Student: Yes, I asked what about sin and does karma have any validity?

    Do: Okay, let's get back to the karma idea. Thank you. The idea of karma is that I pay for any misdeed I have done. In other words, some of the Eastern religions who believe in the idea of karma believe that, "If I kill somebody, then I'm going to be killed. That same thing is going to come back to me. If I murder somebody, I'm going to be murdered. If I treat somebody ill, I'm going to be treated in the same way." And that's a very close translation. Don't forget, a counterfeit is always very close to the truth. Karma is a counterfeit. Some of what it says is true. Other aspects that it says are not true. Where it becomes untrue is that in our Father's Kingdom our Father can send a Representative to accelerate your possibilities of getting closer to the Kingdom of Heaven. And that Representative, or that individual from that Kingdom, when they involve themselves in your task of overcoming and they assist you in that, they can from an Eastern point of view, or the karma point of view, they can take your karma. Our Father's House's interpretation of that same idea says, "I can take your sin, I can relieve you of your sin." When Jesus said to his disciples that, 'If you truly ask forgiveness, I'll take your case to my Father, I'll represent you to my Father, I'll see what my Father says, and if my Father says it's O.K., you're truly sorry that you did it and you want a fresh start, you want to start over again, then who am I to say...because I'll certainly give you that chance to start over again.' In a sense, then, you would not pay for the sin that you did if you have someone who can take that from you. Now, it has to be a Representative of our Father's Kingdom, as Jesus was, who can take that from you and take it on themselves. In other words, it was a debt that you had. You did a bunch of wrongs and they add up. Every time you do a behavior against our Father's Kingdom, it starts totaling up on a column and the column can get pretty big. It can get pretty terrible. And if you had to pay them off, I don't know how many Ages it would take for you to get them all paid off.

    But this is also where "time shortened" comes in and where, as our Father's Kingdom relates to some who are overcoming the world, that debt gets relieved or it gets dismissed. But not altogether, according to the rules that existed in a number of stages of this particular Earth Age. Now, what I mean is it didn't get relieved altogether. And here's where Christians traditionally theologically interpret that Jesus paid it all for you. 'By His blood were ye redeemed.' In a lot of sense of the word, that's absolutely true, and we'll talk about that for a moment. Because He said to His disciples, who were actually physically, personally relating to Him, and as they did things that were against His instruction in their overcoming and they recognized it, they acknowledged it, they asked forgiveness for it, and He said, 'I'll take it,' and He took it. By taking that debt, He's got a bunch of notes He's holding here. They were your notes, and now they're His notes. And I'm not saying it still isn't the case, we don't know. We'll talk about this in a second. But for a long time in our Father's Kingdom, the process was, or a decision from the "Parliament" in the Kingdom, we'll say, or from the "Supreme Court" in our Father's Kingdom, said that those notes have to be paid, somebody's got to pay those notes, those notes of sin. So, if I've committed a bunch of sins and somebody takes my note and relieves me of it and washes me clean and gives me a fresh start, then that somebody who took those notes has to pay for that. And if my total sin certainly amounted to the probability of death had I not had someone to dump it on, I would have "died," I would have lost my soul. And that was the case. Had those souls that Jesus was dealing with, not known Him.... They got some help in being directed to Him, but it also required work of them to pursue Him, to believe Him, to fight off the influences and the doubt that the world gave them. It would have been a lot easier for them to say, "Boy, it's getting too hot around here. People are hunting for Him and they're going to be hunting for me soon. I think I want to go back and play it safe." I mean it would have been real easy for them to stop in their process, because they could have easily said, "Well I just can't believe that He's who He really says He is. We don't have any evidence of this." I mean, that happened. He lost them; He lost many who were in line for entering our Father's Kingdom as sheep of His fold or as students of Him as a Teacher.

    Now we'll go back to where we were. If death is the wages of sin, and these who came to Him brought their tally to Him, He took their pink slips, or their notes of indebtedness, and then He had to pay for it in death...and He did. You heard me in an earlier tape (and I hope that you paid close attention) when I said that whether or not He died on the cross, literally diagnosed by a doctor (had there been an advanced doctor present), and rose from the dead, that to base your belief of knowledge from our Father's Kingdom on that one act, and say, "If it wasn't so, then it's all a farce," and we said, "That's ridiculous." We also said that it didn't matter to us whether that act was staged symbolically or whether it was real. But here's another possibility, and we're speculating, that the act could have been very real, had the law still been on the books in the "Supreme Court" as it was handed down, that those debts had to be paid. And if their debts equaled death, then it could also mean that since Jesus took them on, the only way He could pay them was to go through having the sinners (those who were against Him), who were adding up their own tally of the same sins, be the ones who then initiated that death. In other words, they were then used to pay the debt for those who were His students, who gave their debt to Him and He wiped them clean. And He was willing to do that.

    Now, our Father's Kingdom is alive and well and "Parliament" is still in session and has not ended. It still makes decisions and it still relates to the Chief of Chiefs. The Kingdom exists. The King is still on His throne. The whole thing works. As to whether or not that same parallel would have to be drawn today if a Representative took those sins, or those notes of old debt of sin, whether they would tally death, we don't know. Or whether the law has come down in specific cases, because it's always judged according to the specific case - it's not prejudged in that respect. Oh, it is prejudged, unless it has been changed. But anytime that something tests it, then you go and check the books and you see if that is still what's on the books, and if it is on the books, then that is what happens. We don't know what's on the books today. We don't know, for example, if that kind of thing would have to happen to this vehicle, if I would have to lose it in that way because of my relationship with these students, or what would happen to their vehicles as they relate to you if you continue in the direction that you're going and they continue in the direction of possibly serving as Older Member or Teacher as they relate to you.

    Boy, this requires that you travel fast, doesn't it? We don't know what's "on the books." And we don't guess it. As we have said before, we are not into any martyr trip. We don't like that. It's unnatural. It should not be. It was not designed for anyone to like martyrdom, or to think that they get spiritual elevation by it, which could be a mistranslation (or counterfeit information) of what happened at a death which paid a debt, and then therefore freed the one who paid it and went on up. And it's true if people say Jesus didn't owe that debt. Those sins weren't His - even though at one time He had gone through that same process that they were going through a long time ago. Because that's the way, don't forget, that children get into our Father's Kingdom, and certainly Jesus was one who got into our Father's Kingdom.

    Now exactly what the lesson plans were, and the particulars about graduation at the time that Jesus graduated into our Father's Kingdom from a human kingdom, or a human-kingdom equivalent, we don't know because we don't have that information available to us. Don't forget that we have also talked about how every individual on this planet in this Age could have been a created individual instead of one born of sin. I'm afraid that's true. That is sin. That is a condition that was brought to them from a kingdom below. It was an animal condition. It was not intended for human. Even though a human was designed to have the capability of doing that act and they had the option to do it, but they have to look away from their relationship with the One assigned to them by the Kingdom of Heaven in order to participate in that act.

    Now, the reason I'm bringing that back up is because Jesus could have graduated in a class or from an Age where that didn't happen, whether that's only theoretical and did or did not take place is unimportant. The fact is that the kingdom of man, the kingdom of human, is designed to go both ways. And by choice in this Age that we know from our history books - our history books being primarily the one history book (the Bible) that most of the public questions the most as to whether or not it's an authentic history book, the one that does actually tell about God's, our Heavenly Father's, our Creator's relationship with man, is the one that the deceived questioned the most as to whether or not it is an authentic record or if it is a collection of some spiritual documents or legends, and yet it is the only record of events. There's a lot in there that you could quibble over. For example, punctuation that means a lot in your understanding of things, and yet for the most part, the Biblical scriptures have no punctuation, so you don't know where one sentence ends and the next one begins, and it could have a lot of different meanings. So, how much of it that man altered, because of misinformation, since that's where Satan camped the most to give misinformation to those who were the rightful heirs of our Father's Kingdom...it gets pretty sticky doesn't it? Okay, we might have gone enough on that course to have you understand that. But it is so important to understand that our Father's Kingdom is alive and well. There is still a group, or there are still individuals that serve in the capacity of the "Court," making decisions about what to do about this case. Sin still adds up, and can add up to such a great total that there's not enough of our Father's mind left in there to account for anything...it's impossible for it to be salvaged. Therefore, even at that point then, it becomes a positive because it is recycled. No child of God is lost. And make no doubt about that. But our Father's Kingdom has the right to do that, to recycle what has become so poor. I mean that's what's going to happen. I don't want to sound like a prophet, but here at the end of the Age, this is what becomes such an important issue, because things get very critical at the end of the Age. I know I'm going to throw my teleprompters off here by skipping to that for a moment. You know, humans could say, "This all sounds good and well, but I don't see any evidence. And I could go to the history books and I can't see that this is really...." No, because there are no manuscripts of what happened specifically at the end of the last Age. Therefore, great swarms of members of our Father's Kingdom, plus from the counterfeit kingdom, could come in at the end of the Age and take their part of the harvest of whatever was, in a sense, matched with them, because of what the soul had become at that point. And Luci's kingdom wants souls. He wants them more than our Father's Kingdom. That's kind of hard to understand, but Luci's kingdom needs them. I mean, he needs them desperately as he works against our Father's Kingdom. Our Father's Kingdom wants them because they are His creation that He wants to be able to receive the inheritance of Sonship in his Kingdom. But believe it or not, our Father's Kingdom does not need those souls. Our Father's Kingdom can get along fine without them. He's not out recruiting them because He needs them for an army to work against Satan. Nope! Different altogether. Our Father's Kingdom does not need them. Our Father's Kingdom is all- sufficient. All, for our sake, all-involved in being a benefactor, all-involved in trying to help those with potential to receive their potential, not concerned with building an army. I mean it's certainly true that our Father is so pleased and excited, and nothing could make Him happier than to have graduates into His Kingdom, new children, new grandchildren, new great, great, great, great, great, great, great, grandchildren, if you're talking in relationship to the Creator. And it's important that we understand that.

    What's next on our list?

    Student: Would you like to talk about the domesticated animals' relationship to human, and is that a usable parallel? Do: Well, I'm glad you brought that up because I think that we should discuss that. And this is going to test some others because we'll have to use terminology that you might have been taught by certain traditional backgrounds to be turned off about. And we have discussed this slightly. I'm afraid we can't discuss this without also discussing the appropriate usage of terms like "creation" and "evolution." And I'm not talking in terms of Darwinism. But just because Darwin existed doesn't mean that things don't evolve and we are prohibited from using the term evolving or thereby using it as "evolution." Our Father's Kingdom has designed a lot of things within the framework of His creation that evolve. And yet where He does not want things to evolve, He takes out a link in the chain so that it can't evolve beyond that. I mean, there will be a missing link so that there's no evolvement beyond that. Or He might permit certain things to evolve and others not to evolve, or vehicles not to evolve but some souls to evolve. So, in that usage, again I say not in the typical Darwinian usage, in the usage that the design of creation also involves evolving, which is beautiful if you think of it in the right way. I mean, as you look at the various degrees of souls that you might be acquainted with on this planet, at their various stages of growth you see things evolving away from the truth, away from our Heavenly Father. And at times they evolve closer. You see it happening in religious groups, or families, nations, or anything. They are either getting more corruptible and more perishable, or less corruptible and less perishable.

    Back to her question. Let's talk about the illustration of the domesticated animal in its relationship to the human kingdom and use it as an illustration or parallel to a human who's trying to get into the Heavens, or into our Father's Kingdom. When a domesticated animal doesn't like to act like an animal, doesn't even identify with being an animal, it only cares to please its master, which is the case in different nations with different animals. For the most part in this nation, or in the U.S., it's the dog, or in some instances the cat. The thing that identifies, that we use as our analogy here, is when all that that little animal wants is to please, and it just runs around wanting an indication of, "Am I pleasing? Am I pleasing"? and is just waiting for one moment of attention from that human, and he doesn't like to run with the dogs. I mean, if it has truly evolved, it doesn't want to run with the pack. And I have to bring up another issue here that might touch your funny bone in one way or the other. I can remember hearing some animal rights people who were concerned with the overpopulation of animals in the world and they talk about this "have your pets spayed or neutered." That's one of the kindest things that could happen to that dog or that pet. Because then that gives added help to that little pet to be more preoccupied with service, more preoccupied with pleasing, more preoccupied with, "What can I do"? Now, a lot of times, that's where it kind of separates certain dogs, who want to be petted and that's about as far as their service gets, from others whose service can extend beyond that, where they yield very quickly or easily for a training that can even find them as seeing eye dogs or hearing dogs, or where they are trained to do a lot of tasks. And I think this happens certainly in some countries with development in the monkeys or the chimpanzees. I don't know all the types of domesticated animals that are trying to please the human kingdom. Unfortunately the same ratio happens, that the more difficult the transition is, or the more of a requirement there is, in other words, the stiffer the task is of trying to assist in real service to the human kingdom, the more it weeds out a lot of the dogs, or whatever the domesticated animal might be that really shows a conscious desire for approval and to serve.

    It's the same way for a human who's trying to overcome his humanness and not associate with humans and wants only to be a member of our Father's Kingdom and would even crave to be "spayed" or "neutered." Remembering in generations past even some of those Essene communities that we've talked about did do neutering of their sexuality in order to get closer to their Heavenly Father. And Jesus certainly knew of that when he gave the little illustration of some become eunuchs for the sake of the Kingdom of Heaven, 'some become eunuchs because others have made them eunuchs - some make themselves eunuchs in order to serve the Kingdom of Heaven.' So, if you read that carefully within its context, you see how that exists. There's a very strong parallel. And at this point we have to switch into another gear as we talk about this domesticated relationship of the animal to the human or the human to our Father's Kingdom.

    We have to talk more in terms of a soul than a vehicle. (I'm not saying this is true, and we don't teach it as truth. We have examined it because it was given to us to examine, and it seems likely, and we certainly wouldn't be disturbed if that's the way it happens.) If you just understand that the most likely scenario is that the spirit of a domesticated animal that wanted only to please and was willing to go to "X" step, at some point it received its reward and got to move in as a beginner in the human kingdom. And we don't know what all the rules were as to who got to move into the human kingdom - what spirits got to move into the human kingdom. At that point, then, this thing that we call soul and identify as a package for mind that comes from two sources, even the rightful application of the word soul comes into existence for the first time. Needless to say, the dog wasn't able to talk to his neighbor dog about his soul. That wasn't in his vocabulary. Only upon reaching into the human kingdom does even that word processor become a part of his potential, and to his brain and his understanding, so in that sense of the word, then, "soul" began in the human kingdom. Though there was still something that could have certainly come from that devoted creature, that life force that wanted to move up, that wanted not to be like the other creatures in his kingdom but wanted to associate with that human kingdom. And it helps you get this picture if you can accept that illustration. Whether the illustration is that accurate or not is relatively unimportant, though it seems likely that it might be. Okay, I was going to go to a later question but think for the moment we'll stick to our pattern here. Was that her question? Okay, what's next on your list? Student: I wondered if you wanted to go back to the topic we were discussing at the end of the last tape on possessions and indebtedness and charge cards, and perhaps not leaving a mess behind.

    Do: Well, we have to because we just barely got started on that, and that's such an important issue. I'm trying to recall, since we have made Sessions 6 and 7, wasn't it? Or 7 and 8? We've made 7 and 8 twice and it's hard to be clear as to how much was covered. You know, I've got to stop here and remind you that we've talked about how lessons are hard for us, and the reason they're hard for us is because it drives it home. And the lesson I learned that caused us to have to redo the tapes has side issues, like the one I'm speaking of now. It makes it hard for me to remember, and being hard for me to remember helps me not forget that lesson, if I apply it in that way.

    Okay, to go back to the topic, it'll be funny if just about the time we get back to the topic, we see the little card. We haven't seen it yet. Okay, here we go.

    If you know your religious manuscripts, if you know the Judeo-Christian literature, you know that a number of times in that material, it speaks of the value of man's relationship to possessions and money and indebtedness. If someone borrows something from you, if they need to borrow it from you, if you have it and they need it, and it's valuable to them, from Our Father's point of view, then, you give it, and if they pay it back, fine; if they don't, you forget about it. Needless to say, that's not the way it is in this world. And that's not really nearly as important an issue as the issue that has gotten so totally out of sync with our Father's Kingdom, and that is indebtedness. In the human world out there today, everyone owes for everything, and that is totally contrary to our Father's Kingdom. According to our Father's Kingdom, you should not have use of anything that did not come your way rightfully. It is improper to go out and borrow money, then get something and put it into use, and then you owe for it, and frequently by the time you've paid for it, it's worthless. So, then what do you do? You borrow more money and buy insurance policies to cover what it was that you didn't have use of so that you would have a guarantee that you might be able to have use of something that you have no right to have a use for. Well, I'm going to try to go as quickly as I can with this issue. The principle that we have to live by is that we are not permitted to have any indebtedness. And we can see the value of that, that what is given to us is adequate. If it is not given to us, then we have no business using it. If we ask for it and do not receive it, we go and re-examine our asking and discover that it was improper asking. It was inappropriate asking. And the same thing goes for credit cards. How can we owe the petroleum company for gasoline that we're using in our automobile when it isn't paid for, it isn't ours? And we might not ever have the ability to pay for it. Of course, then Satan has another little thing that comes in real neat. You can just get it all relieved by claiming Chapter 11...you know, fresh start. And yet it really isn't a fresh start - in a sense, it's held against you. But the principle of our Father's Kingdom says that, "What I give to you, I give to you, it is yours." He does not give us anything that we owe Him for. We've talked about the only kind of indebtedness that He knows anything about is when we go against Him. Then we are creating an indebtedness against Him. That is hard to pay for step by step, of course, unless relieved. But credit cards therefore are taboo, unless you can have one because it might help open a door for you and you don't use it. That might be an okay thing. Now, that means even for automobiles, yes, it means houses, it means everything, and we've got to cover this issue more because that sign that 10 seconds are left just went up and we'll start here next time and see how far we can go.


Beyond Human - The Last Call

Session 10

    Transcript of Video Tape Series

    Here we are with Session 10. We took a few minutes break, and the teleprompters are back with me. We said we were going to try to fit in this one about indebtedness, and charge cards, and related issues, since twice now we've been just about to start on that, and then it was the end of that session.

    A couple of things we mentioned in our little break were: getting your house in order so that you are free of debts, and what's the purpose in all of that? Not only is debt against the laws, or rules, in the overcoming process, and not only what is the purpose, but we need to realize that it applies most urgently and more directly to those we're talking about as far as overcomers are concerned. Because those houses must be gotten in order, and they have to be gotten in order the right way. And the only way we know, or the best we can do in trying to do it before the end of the Age, or certainly have it underway enough that we are safe in their hands and certainly in their camp and not in the other camp. There was another point to that, what was it?

    Student: Is it not leaving a mess behind?

    Do: Yes, that's a very important aspect of it, too. It is improper for us to say, "Well, I'm just going to walk out the door of my house. I'm going to pack my little suitcase, and I'm just not going to worry about whom I owe this to and whom I owe that to and how to take care of those issues." Even though the possibility exists that as you might be in the process of trying to leave quickly - because it's very important that if you go this way that you do it very, very quickly - in spite of your effort to not leave a mess that you might be forced to leave some, and that's different. But for you to intentionally choose to leave a mess and turn the responsibility over to others is not the proper way to do it. If in the process you end up with no choice because the circumstances close in on you so quickly, then you have to do as you would in any circumstance that finds yourself in that position. While you're trying to do what is right and the circumstance changes, then you say, "I have no choice, I must accept this as what is right, and I'll do the best I can to proceed from here or seek help," and say to us, "This happened, what can I do? It didn't happen the way I thought it was going to be." Because it's true that in the process of overcoming, as we receive the lessons that we need, it never is the way we thought it was going to be. It always is pretty traumatic, and it always takes a 90-degree turn that becomes a shock to us, and we have to adjust to it and accept it as, "Wow, that was just exactly the thing to help me take a bigger leap forward that I didn't anticipate." So, we have to be prepared for that. Remember that this lesson of being free of indebtedness and not leaving a mess behind does apply, or the first one certainly, more to those who are in the process of trying to overcome. And not leaving a mess, of course, more specifically would apply to those who are trying to overcome, because they certainly would want to try to be more mature about it and not just careless about it, but would seek help and guidance in how to quickly sever those things without doing it in a wrong way.

    You know, one of the hardest things to do in this overcoming process is to take menial instruction - instruction in areas that you think that you can handle yourself - and to seek that instruction from those who have done it before you. It's hard to make that adjustment, and yet if you do this, if you take this step, if you become a student of overcoming and we become teachers for you, if these students become your teachers, at every step you will increasingly learn, "Goodness, I could have avoided this, I could have avoided that, if I had sought some help." But each time you seek help, then comes the test of, "Could I just have done it my way, or is it best to look to our Father's Kingdom and those who have been assigned the task of helping me"? That in itself would put you to a test each time.

    And even the more you get into your overcoming, you become tested in ways that are pretty tough and pretty serious, because then you want to play a significant role as a teacher, or in the tasks that represent the Kingdom of Heaven, whether they assign you to them or that instruction is given or not.

    So, those little illustrations that we used to read about of "putty in their hands" and the patience that is required, and of "wanting Your will, not mine," they keep reappearing at times when we're unaware that it is our will that we seek, thinking that this is just a step in fulfilling Their will. Yet we will assume certain steps in fulfilling it that weren't a part of Their will or our Father's will, in that chain. We must realize the rules are different, the whole world is different, the process is different, and the test is tremendous. We don't mean to frighten you with it. It wouldn't work if your motivation was because we were to scare the heck out of you or have you feel, "If you don't do this, you're going to go to hell!" I mean, that's childish. That should be beneath you and certainly beneath us as teachers. We're trying to help you be objective about it. These things don't apply to you if they don't speak to you. That's kind of hard to understand, too. If this isn't something you're to do, then it is improper for us to say that they apply to all. If you're a part of our classroom, the rules are strict, but if you are not, what you do is no concern of ours. However, no one can get to the Kingdom of Heaven without applying the same behavior that we apply. But we're not judging them; He hasn't assigned us to them. He's assigned us to those who say, "I identify. This is what I know I must do. I know that you know things that I am turned on to that I must pursue."

    You know, the way it's designed here at the end of the Age, and as far as our assignment in this task is concerned, it's quite different than some of the motivation was 2000 years ago.

    A lot of the followers were motivated by seeming "miracles" that Jesus would do - the fishes and loaves feeding multitudes, and water to wine, and healing the blind and the sick, and raising from the dead. These things were, my goodness! they were all used to try to help those young souls to look to this individual who was the vessel and say, "What can I learn from you"? But He soon began to realize that what they wanted for the most part was more miracles, that they really didn't care about the information of overcoming, and following Him in the difficult task of overcoming the world and becoming a student and humbling themselves and going to our Father's Kingdom according to the route that was given to Him, a step at a time, day by day, in the way it was designed.

    But back to how it's different. We haven't been given any powers. We don't have any instruction to do any healing or any miracles, even though I know that certainly the Next Level could do them in a snap through us if we are vessels of theirs, because they can do just about anything they want to do just by putting the thought in motion, and they could certainly do it with you or with these students or with us. We have more sense than to limit them.

    In a sense, at the end of the Age the test is even greater because no one is whetting your appetite or giving you things that you could easily be motivated to do at certain stages. It's almost as if the Kingdom of Heaven is saying, "Well here's the end of the Age. You should be beyond that." And also the road is a little tougher. If these souls have come back who may have even been with Him at that time and they're coming back to complete what they must do, the road is tougher. It's harder to identify. It requires more effort on your part. It requires more thirst, it requires a stronger pump, it requires a more thorough cleansing. If you're going to get to our Father's Kingdom and be able to stay there and not need to return to the human kingdom unless assigned, then the list is long and the requirements are stiff. If you have truly graduated, you're going to take a vehicle (like we have said before, wear a "suit of clothes") that doesn't even have the capacity to do a lot of things that humans have to do. Not that you would want to do them, but it has also many things and capacities and functions to do (as we've talked about - mental communication, and the missing of certain organs, and certain capabilities to do things). We don't want to try to entice you by saying that you could appear or disappear, or that you could move from here to there in space in a matter of a moment just by techniques that are natural to them, just as natural to them as an elementary chemistry or a physics classroom. Okay, I think enough said on that. What's the next question on our list?

    Student: Is this a good time to talk about our lifestyle as it relates to a classroom?

    Do: As good a time as any. Our lifestyle as it relates to a classroom I believe we've discussed that we do not currently have a physical place where we can go and where we have protection and seclusion; it's not that easy. I'm not sure we wouldn't try to take advantage of it for as long as we were capable of taking advantage of it, if one existed, but it doesn't. Therefore, our classroom is wherever we are, whatever numbers there are of our classroom in that situation, applying all the lessons, staying in close touch, and receiving instruction. And believe it or not, the design that has been given to us, the help that Ti receives and feeds to me, is just unbelievable how appropriately it can be applied to the circumstances that we have existed in, that allowed us to at times be together, at times to be separate, at times to be in several units.

    If we've received instruction to make these tapes, to do these sessions and to put them out, then what's the process? We do it a step at a time, and then we get new instructions. And therefore, we trust, because everything else has worked out as we trusted it. We trust that it would all work out for you. It would require your trust. If you are sincerely seeking our Father's Kingdom, and certainly if we are permitted to serve in the capacity of helping you get there, then I can't imagine that our Father wouldn't take advantage of the opportunity and say, "I have these Representatives there that are doing that process of change, and here are some whom we gave them instruction to be in contact with and receive information on how to get from here to there. So, I certainly wouldn't leave them if they are serious and if they have that potential."

    And so we believe the likelihood is there for you, but whether or not it materializes still depends on you - whether the need will exist - it will only exist if you respond. Each step of closeness that we have is determined by how we respond to what is given to us, whether it's a lesson, an exercise in restraint, or getting rid of our own mind. It's how we respond that pleases or displeases our Father. It's not because we make a better cake batter or that we'd be a better driver of an automobile or, even though we try to do all those things to the best of our ability.

    But things that could be done in the human kingdom, having a better brain (what humans would call a better brain), doesn't necessarily make us a better "responder." It's our yielding - not being someone who is constantly preoccupied with how I want to serve and what I want to do, but someone who says, "If I'm not getting assignments, then it's in order to give me a chance to let the information that I have been given to mature. I'll stay alert and keen and do all the things that are assigned to me as best I can. If those seem to be thin, then it's my test of patience, because I have to trust what has been given to me from our Father's Kingdom. I will be patient and it's Their will that I want." If I respond that way, then that's my response to that situation. I'm always graded on my response, not my proficiency or my skill as far as tasks are concerned. It's how we perform the task and how we perform even if we don't get a task.

    Therefore, it's our response to the lessons that are given to us, or sometimes even the lessons that aren't given to us that are still situations that invite our response. All right, what's next on our list?

    Student: Well, shall we talk more about physical addictions and habits?

    Do: Yes, we have to get to that topic, so we might as well.

    What's first on your little list of physical addictions and habits?

    Student: Well, there's drugs, alcohol, and cigarettes.

    Do: Okay, drugs, alcohol, cigarettes. Needless to say, there's no place in this classroom or in an overcoming process for things that would change our perception, or alter our consciousness.

    The principle there is not that alcohol is taboo, it's that alcohol is an interference, it doesn't work for us.

    Any who have worked in chemistry as it related to medicine certainly know that a wrong dosage of a medicine can kill you.

    To the other extreme, it may have no effect. And yet the right dosage can be the thing that can help you very much. Now, in the human world, some of those dosages are in question because they might help one thing but then cause certain side effects that would be difficult. As lessons are given to us in our Father's Kingdom, the dosages that we would receive are examined, and we may not see that dosage again and may not even see that item again. We're trying to help you understand how important dosages are, even in what we consume, whether it's the amount of broccoli we consume or the amount of wheat items that we would consume or the vegetable juice or whatever we might consume. There's no "this is right to consume and this is wrong to consume."

    I imagine there are certain things that are wrong. I can't imagine there would ever be any justification in our classroom to consume marijuana or morphine or heroin, or certainly mind-altering drugs or things that would pretty obviously be only designed to alter our state of consciousness. But it's important to understand that dosages are important, and that we're not to consume things that would pose any significant danger to us. We don't receive instruction to do that, even though we learn lessons about overconsuming and underconsuming. And that's why we've been put through all kinds of tests, including water fasts and juice fasts and strict vegetarian diets where we consumed only vegetables for a long period of time, and then vegetables and fruits, and then just fruits only for a period of time.

    We've been through all these things and we've learned lessons at each one of them. And we learn what serves as maybe a cleaner fuel, what might last a little longer. It's funny that in a lot of our testing at times we've seemed like we needed sweets. I don't know if it's a type of brain food, but we need certain types of sweets. Sometimes the fruits will satisfy that need, but we learn that the health food route doesn't always jive with the instructions that we get, though it does jive to some extent for certain periods of time. Don't forget, the name of our game is Capital, neon-light, FLEXIBLE! Therefore, we are put through things again and again and again, because we don't want to get hooked on something new or decide in our own mind, "This is the right thing we've got to stick to." As soon as we do that, then we get instruction to stop it and we go to something else, and we're so confused because we thought, "Boy we thought that was really the best fuel that we could get." But certainly tobacco doesn't seem to have any place, as in smoking or chewing or in any other form that I'm aware of. Alcohol might be used in a very light dosage in certain circumstances (on rare occasion) as it's been given as instruction. Not that we see anything wrong with sometimes getting instruction to use it as flavoring in something that we might be baking.

    I think we've covered the drugs, how they would be inappropriate. But, in a sense, when we have instruction to take certain herbs for certain symptoms we might have, or even aspirin, in a sense we're taking certain low dosages of things that might help us with a particular symptom, as a band-aid.

    What the world has become certainly, and we've discussed how those food items - those fruits, vegetables, grains, nuts, and seeds, and so forth - what they are now is nothing of what they were 6000 years ago, at the beginning of this Age. They've been so mistreated, and they've lost their nutrition, and we've altered them genetically so, to make them grow faster so we can get them to the market faster. We make them prettier and we put them through certain processes so that they won't spoil, and in the process we put things in them that we don't want, and we take nutrition out. So, we can't go back, theoretically, and just consume what was in the Garden of Eden, because we don't have those fruits any longer, even though some of those fruit items might seem to be here, but they don't have the same nutritional value. And then it's so hard to find the good ones, and even the good ones aren't good enough this day and time, they're so lacking. Even though we use them, we keep fruits and vegetables relatively high in our diet fairly consistently, but we don't always have them just to see if it matters to us, if it's going to alter our condition or if we are going to override it. We'll be put to tests to see if we're going to override it. This is just to help you understand some of the principles as instructions come down, as it relates to our disciplines and things that we might consume. What's next on that list?

    Student: I think we mentioned the coffee syndrome. And also what is really satisfying? How do we define what's satisfying to the vehicle?

    Do: Okay, the thing we need to understand about coffee, for example, is that coffee is certainly so unnecessary to us, and such a common habit of the human kingdom, that we could pretty much guess that it would be removed from our diet because we don't want things to trigger old habits. We don't need it, but, here again, we might use it in flavoring certain things. It's not that coffee is taboo and it's nix and you're going to go to hell if you drink a cup of coffee. If it's some habit that we had, then why would we get instruction to do it. And if it was a bigger habit and it covered more people in any given classroom, then it would be more likely not to reappear in our menu, even though it has appeared as flavoring a time or two. There's another little funny influence that goes with coffee, and also with tea, and that is a lot of people get into a mindset. I can remember in our early campground in Wyoming where some went around with their coffee cup or their tea cup almost as if it was an extension of their hand. And in the morning, they would have that and say, "Well, you know, this is what I am...this is just me.

    I just can't wake up, I'm a night person, I'm not a morning person, I need my cup of coffee or I need my tea." And that's all you need to say to the Next Level for it not to be a part of your consuming or your experiment. Because if you need it, then you're limited, and if you're a night person, you're limited. At times we have had teas. Since back in the campground at times we've had iced tea because it didn't seem that people were that hooked on having to have it all the time. And pop we did away with for a while, and then we brought it back. But we would try to handle it in a careful way so that people didn't feel like they had to have it and identify with it. But all this came as instruction as to how often to put it in our menu, and how much to put in our menu, and it became an important test for some.

    Each time one item was a test for one individual or two or five or ten, it also then was not a test for others whom it didn't matter to. Anytime it doesn't matter to you, then you have flexibility, and that's the reason these various lessons are given to us, so that we don't need them. We know that we can survive without particular items. And if we have them, we're not going to get hooked on them, but if we begin to want them on a regular basis, we're in danger of being hooked on them. So, that's pretty much what we could count on losing then if we began to expect it and want it or feel the need of it, because we don't need anything. We need one thing. We need our Father's Kingdom and the relationship to it that He has given to us, and the lessons that He gives to us in order to get closer to Him so that we can become rightful heirs - rightful heirs as children in His Kingdom. What's next?

    Student: Well, I'm not sure if you feel you've touched enough on redefining satisfying consuming.

    Do: No, I didn't and I'm glad you brought it up. Satisfying consuming. I think we measure satisfying more by "Does the fuel work"? And probably we would say it's even more satisfying in some ways if it doesn't take a whole lot of that fuel, even though we've gone through experimentation where we would consume a whole lot of certain fuel in order to get the nutrients of it.

    (Like we said earlier, fruits and vegetables have become so depleted, the vegetables probably even more so than the fruits.) And I remember when we were just having vegetables, it seemed like we just had massive amounts of vegetables before we would be sustained, because it would move through us so quickly and our energy didn't seem to quite hold up and our appetite was not quite satisfied. It seems that the pattern has kind of been to consume what works as a fuel, and what has the energy we want.

    We're careful about certain things that we consume. For example, if we're consuming meat products, we try to get meat products that don't have hormones in them (within reason, assuming our budget can afford them). We don't want to take the chance that by ingesting those hormones they might have some effect on our hormones, and have us deal with certain things that we don't feel the need of dealing with. So, that's a consideration in all items. We don't want to deal with something that would alter our consciousness. We don't want to deal with certain hormones. As we get these instructions, we feel that the consideration is partially how would it affect us and our chemistry since we are overcomers. But we are interested in the fuel that would sustain us. If we vibrate at a different level, to use one kind of terminology, or we participate in different behavior than the average human out there, then we can have a lot more of what we would call more refined or less dense or less animal type consuming because we don't vibrate on that level. We don't have that behavior. That doesn't mean that muscle has gone out. We still need a certain amount of muscle, so we consume things that would feed the muscle, and from time to time consume certain muscles (i.e., meat).

    But I'm sure that a question for some of you out there who are listening to us who thought that on your path of enlightenment that it was so valuable to become a strict vegetarian, or maybe from your point of view of animal rights thought, "How could we justify consuming animals at all, at any given time"? And we had to deal with those same questions when it became instruction for us to consume those items. And we realized that we can't question that instruction, any more than when the Lord gave Moses certain instructions to go and kill the fatted calf in celebration for something in His relationship with those individuals. I mean, that was an instruction, and they did it, and probably they were put to the test because that fatted calf was such a precious possession to them that they hated to do it in that way. They probably would have rather had the old cow, but our Father doesn't do what we want. He lets us be fed by our own desires if we're willing to have them satisfied by the wrong side of the fence or the kingdom or corporation that is not of His Kingdom. But we can't question those things. We can't tell Jesus and His disciples that they were wrong if they were wearing sandals that were made of leather or if some of their outer garments had some animal product in it. Even though we have to give a certain amount of respect to humans who have that mindset.

    But when they have that mindset, they're concerned with death of the vehicle, and this is where we get into a thing that we're concerned with: death of the soul.

    We're on a lesson plan in overcoming the world that has all kinds of elements in it that put us to the question, and to the test, that previously we might have thought that we had gotten knowledge about and we wouldn't ever eat animal products again - we wouldn't wear them and we wouldn't need to consume them.

    And then we get instruction to do it and we say, "Well, at this point, does that mean I turn away from my teacher, I turn away and I can't go any further because I'm not going to do that"?

    And frequently that was the reason the test was given, and some could at that point turn away, it would mean that much to them.

    I mean, is it worth it? Is it worth it? Even when Jesus returned to them after having risen from the tomb, He ate a piece of fish and a honeycomb. And earlier He had them multiply fish in order to give it to the crowd. Whoops - animal products! How do we deal with that if we thought it was "spiritual advancement"? Don't forget, that's counterfeit. If you're following instructions, you have to examine, "Is this instruction, is this a Representative"? And if you don't know, then what do you do? You say to the most high God, "If this is right for me, help me to know it because I am willing to go a step further. I want Your will not mine. I don't want to be restricted by my preconceived notions of what is moral or what is the issue here as far as animal rights, or whether I should consume any animal products."

    It's true that certain animal products give us difficulties in other ways. We find that we probably have more difficulties with milk products at times, even though we get instructions to use them in this way or use them in that way, and we have to deal with the problems. We've never really wiped them out of our diet permanently, but we've learned, for the most part, to reduce them. And we might use nutmilks or other things because of the vehicle's response to those things, and we do take into account each individual's vehicle's response. Then as I receive feedback from the classroom, or the sections of the classroom, then I take it to my Older Member and say, "What do we do about this"? And then I wait for an answer of what to do about it and how to approach the next lesson as far as symptoms of the vehicles, and what we might consume, and the effect it might have upon our vehicles. Our Father's Kingdom does not need anything in the human kingdom to consume. Our Father has a different kind of fuel and doesn't need human fuel. Therefore, if we're trying to get into our Father's Kingdom, then the closer and closer and closer we get, the more the human-designed fuel and animals of this Earth's Age become less compatible to our vehicles. And we have to try to override that incompatibility. Therefore, it does us a lot of good. We can see why they've switched us from this to this to this to this, because they all seem to have some degree of ill effect on us, and then we counter that with not having too much of this and moving on to that and whatever they give us in instruction. This might help you understand a little bit of how they relate to us and some of the tests that we're put to in their relationship to us concerning consuming.

    What's the next question?

    Student: Would you like to talk about the psychological addictions and habits, like negativity and moodiness, and judging others.

    Do: Yes, it's valuable that we talk about those issues because they are as important, I could say easily, if not more important, but I don't know how to weigh which ones are more important.

    Negativity, moodiness. Negativity, listening to anything that could discourage me in this task of overcoming. Or when I receive instruction not to listen to certain things, and I continue to listen to them. In my secret, I am holding an ace in the hole, or whatever you want to call it - I'm secretly testing my teachers. Even though this is a teacher speaking, you're not really testing the teachers. You're really, at that moment, for that duration, saying, "I'm going to put the whole Kingdom of Heaven on trial as it relates to the one that you have assigned for me, because I'm going to let that one you've assigned to me be the object of my test or my trial." If they say, "If you do this and this, then it can help you not accept that negativity,"

    but I continue to listen to negativity that could overcome me, then I'm not breaking that habit. I am choosing to continue to listen to doubt or discouragement. Lucifer comes in and says things like: "This isn't really what you want to do, why don't you go out and serve the humans in this way or that way." And he can say, "You can see something accomplished with your time.

    Where this, you're off isolated and who can be positively affected by this isolation? How much good are you doing the human kingdom? Are you really helping them that much"?

    That's because Lucifer doesn't understand what you're doing for the human kingdom.

    As this classroom goes up a notch, it pulls the whole rest of that human kingdom closer and tests them that much more to give them an opportunity to move up. But Lucifer forgets that, because he wants - he needs - members. He also does not want us to succeed at overcoming. It is par for the course, it is on every student's mind to fight off negativity, discouragement, things that would put us down as individuals. And that discouragement, if we listen to it, also becomes moodiness. For the time we're not listening to it, then, we might be happy. And for the time we are listening to it, we're more shy and more pulled away. Our face is dragging and our ability to serve is interfered with because of our countenance. Everyone around us can read what's going on in our countenance, and they try to help us out of it. And we insist that it's not happening, even though they can tell us that they know that it is happening. So, then they can't try to help us beyond trying to offer help to us for awhile - because we're forcing someone to do something that they don't want to do. Then the next question might be, "Are you sure you want to be here? Because you're unhappy. I'm not sure you want to be here." And at that point you have to say, "Whoops, am I really unhappy? Then maybe I shouldn't be here." That opens the door that much bigger to Satan's argument and tests us, because at that time we've got an opportune time to leave and drop all this and go and tend to what he says is more significant for us. And then we get right down to the nitty gritty. And we have to re-examine: is this everything we were looking for? Are we going to gamble on losing it? Are we going to take a chance on losing it in order to go do the things that we used to do, or that we felt we didn't have a chance to do in the world before joining the class? Neither one of those perceptions would come to your mind if you had not already displeased the Next Level and they had taken away the ability for you to see us for who we are.

    The whole process of overcoming is testing. Negativity is a major item we have to deal with. Negative thinking, listening to things of discouragement that would put us down, moodiness, and what else?

    Student: There was judging yourself and others as well as degrading yourself.

    Do: Goodness, Judge not that ye be not judged. I mean, if it is true that my Heavenly Father exists and if He has appointed my Older Member as my Older Member, and if I am a younger member to that Older Member and thereby an Older Member to you, if that is true and you misjudge me, then only He has the right to judge you or have you judge yourself, by judging. Who really judged though? I'm afraid that what I believe the truth to be is that you at that point have not misjudged us. You have listened to misjudgment from those who are such aggressors in feeding you misinformation, and then you have joined their forces in misjudging. It's very important. It's just as important that you not misjudge your own overcoming, your own capacity at overcoming, not let influences or thoughts of misinformation pull you down and discourage you, because that happens again and again. Your performance can be poor and your response can be poor, and you can say, "I'm never going to get this, others are getting this and I can see them moving up and I'm not moving up."

    It's very easy to listen to negativity and it's difficult to turn a negative into a positive. But we have a plan that was given to us and it says, "If I will expose anything that is of that wrong household, acknowledge it and expose it, it can be taken from me, I can be free of it, I can be not responsible for it."

    If I listen to negativity in overcoming, I'm "sinning" - I'm doing something against my Father's House. I am separating from my Father's House and the appointee that He has designated. That "sin" itself has to be taken from me - another note taken by His Representative, who says, "Just acknowledge that what you're doing is self-destructive to you and acknowledge what it was and we'll get past it. Don't worry about it. Forget it - it's gone, it doesn't exist." Then we have to drop it. We have to forget it! if we expect to eradicate it. Lucifer does not want us to forget anything negative, even if we make progress and make progress. He wants us to remember it. He will even say, "It'll do you good to remember those things as lessons," so that you will say, "I learned those lessons." It doesn't do any good to dwell on the negative. When you acknowledge it, and you admit it and you say, "I want to go on," that's the same thing as asking for forgiveness. "I want to go on. Here it was, this was wrong.

    I can see how it was destructive to me. I don't want it, I want to go on. Will you accept me still as a student? Will the Next Level accept me"? Because all your teacher can say is, "Well, I'm afraid I've got to go ask my Older Member, and we'll see."

    And that usually doesn't take much time. Sometimes, on the spot, the Older Member can speak through the vessel and say, "It's done, it's behind you. It's gone. You can forget about it!"

    And we can start afresh. And if you do that, if you refuse to remember it again and you take a major step forward, then that step forward will be a part of your new structure. But if you remember it, you can step easily back into it. You will remind yourself of that position and you will remain in that condition as long as that's where you put yourself. If you refuse to put yourself there, then you're ready for the next step and a new position and a new person. Each step can be a new person. Each time you get rid of something, you're a brand new person.

    Now, it's up to each class member, each time a student takes a step forward, not to take their fellow class members where that fellow class member once was. They've got to make that adjustment, they've got to give that class member credit for change. If they want to help them change, they've got to give them credit for change and not hold anything against them for where they were. But the easiest way for your class members to accept that is when they see in you that you have made that change, and not that they have to wait. It's their responsibility to give you credit for that change. It's your responsibility to demonstrate that that change has taken place.

    And these are basic elements in overcoming.

    Who's next?

    Student: Did we want to talk a little bit about deceit and dishonesty. I think you've mentioned it's like a neon light in the Next Kingdom Level.

    Do: It's such a festered boil, few things could be equal to it.

    It's so bad to be deceitful and to be dishonest, because for the time that you are deceitful, on any little item, no matter how minute it is, it increases. Because first it might have just been that item, and then another item is added of dishonesty, then another item is added - "I'm not keeping my slate clean as I promised that I would." And items continue to mount because those forces are saying, "It's not that important, you don't have to worry about it, you don't have to be embarrassed by recognizing that this was negative, this was beneath you to do that thing." And you want to expose it. Exposure is a wonderful thing! It's like getting relief. But if influences say, "Don't expose, hold it." Then you immediately become dishonest, deceitful, and difficult things mount. When difficult things mount, what does it take to get me to the next step? An equally more difficult test. I can't move forward if I'm permitting an indebtedness to occur without something just as equally difficult.

    The step up would have been a very little one if I had exposed it at the time that we had instruction to expose it, and I moved up.

    It wouldn't have been that difficult. But the longer I delay it and the more things that begin to mount because I'm getting further and further in my privacy, and in putting it off and in not doing the things that were given to me to do, then in order to move from there to here, it becomes super tough and major! At that point, it's hard to prove that you want to change and move forward to those who help your Older Members, those of our Father's Kingdom, who in their daily activities do a lot of this work that the teachers certainly don't do. And they will have things occur to you that will put you in the position of that test. I mean, most of the work happens from them. The classroom situation, what happens with the teachers, is almost small in comparison to what Members of our Father's Kingdom literally are doing for you and the things that they subject you to and the circumstances you're put in that permit you the opportunity to move ahead and conquer.

    Now this, of course, gets into another issue of what are some of the activities of our Father's Kingdom, which we'll talk about when we get to that question. I'm going to try not to make that jump. Who's next, or did we not finish that one?

    Student: I think there are a few other things, like gossip and confidentiality and familiarity. I didn't know if you wanted to talk about those things?

    Do: Okay. Boy! These are really deadly sins, these are really negative things that can breed just as much trouble as dishonesty and deceit. You said gossip and confidentiality.

    Confidentiality to me is the same thing as deceit. It's finding someone else to join me in my deceit, because if I'm entering into something with someone else that I wouldn't enter into with my teacher, or other members of the class, then I'm creating an unnatural circumstance there. It's certainly less than objective or more than objective, whichever way you want to look at it, and it becomes a relationship that was not an assignment. Therefore, I have gone against the instruction. I am no longer a flexible crew member that is objective. I am giving into the desire of the flesh or the influences that are triggering that flesh by wanting some kind of special relationship. I've conned somebody who could really be a partner to me. We can have our little confidentialities and our little gossip. That makes the partnership absolutely impossible and deadly to both individuals if they participate in it, until they learn how not to participate in it. So, we talked about gossip, confidentiality, and...?

    Student: Familiarity?

    Do: Familiarity. Familiarity is pretty much the same thing, except a lot of times familiarity is still a withdrawal symptom from needing a close attachment with another individual. I know it sounds tough, and Luci makes this sound absolutely ridiculous when it comes out our mouths, but our Father's Kingdom says, "If you're going to overcome this world and come into my Kingdom, you're going to be only familiar with one thing, and that's my Kingdom. You're only going to love one thing, that's my Kingdom.

    As far as a physical familiarity with anyone, the only familiarity you're going to have, the only confidant you can have, the only one you can talk to about things that you might want to talk to are your check partners, within procedures, and your Older Member. That's the way we have designed it, and if you try to change those, then to that degree you're going against the lesson plan." And you have to mistrust the lesson plan to participate in those things.

    When we don't know that we're going against the lesson plan, the methods that they give us always help surface that we have done something that we didn't know we were doing when we did it.

    And then it becomes another kind of test - CAN I take criticism, or can I have it brought to my attention, or do I want to say, "Oh no, you're taking me from a wrong level"? Because a test that comes to us so frequently is, "If I'm really flexible, then I take what is given to me as correction and believe it and apply it." It's very important that you understand something here, and that is even if it was misinformation, even if it didn't apply, the technique works of examining it and saying, "Well, I must not have seen what was going on here." In other words, I want to take the blame, I want to say, "You're right," even though influences and my brain might say, "I wasn't wrong, it was the other person that was wrong here." But if I say, "I must have been doing something wrong or you wouldn't have responded the way you did, or the others wouldn't have seen me in that light," and if I take the blame and assume it is something that I did wrong, then I stand on the path of eliminating whatever it was that I did because of my willingness to examine it. What harm would come to me even if I had not been wrong? But if I defend myself, then I'm taking more than a 50-50 chance that I was not being flexible. I am choosing to believe my own mind instead of the mind that is being given to me through my Teachers and through my helpers and through my partnerships.

    Believe it or not, none of the students likes to hurt each other. Why would somebody come and accuse you of something?

    Because they like to hurt you? I mean, Heavens! If they aren't past that by now, I don't know where they are. Frequently, we have to fuss at a partner for not helping a partner because a partner will say, "The partner doesn't bring up things to me, I don't feel like I'm making any progress." We confront the partner and they say, "Well, I just hate to bring it up because it might be difficult for them to deal with." You're not helping someone if you don't bring it up. If they've solicited help, if they've said, "Would you please bring it up, I want to know about it," and you say, "Well, but I don't want the confrontation,"

    then you're no good to them. You can't really help them in that circumstance. So, it's very important that we be willing to help them. When we say to them that you might have been doing this behavior or that one, and it might be inappropriate, we preface it by saying, "I could be wrong, I could be completely off base by what I see, but the thought occurred to me and we have a procedure that when the thought does occur to us to bring it up.

    And so if the shoe fits, wear it; if it doesn't, I'm sure glad because I don't like to bring things up." And it works. Of course, it can put the person to the test and they can say, "How outrageous for you to bring that up!" Or they can say, "Goodness, I wasn't aware of that, I'll examine it, and I'll try to apply it." The neat thing is that if we can shift into the gear of assuming they were right or it wouldn't have been brought to our attention, 99 times out of a 100, we'll find out exactly how they were right and how we were guilty. It didn't mean anything, it wasn't any big deal. The most important thing was for us to become flexible, for us to examine it, and if we take the blame, what harm has happened if the shoe didn't fit. Do we feel embarrassed, are we too concerned about being embarrassed by it? We have to overcome that, too - that's just another thing that we have to overcome. Boy, we're getting into the nitty gritty. This is part of what goes on every day in the classroom, again and again. So, I felt that it would be only fair to you to see. What are we doing? We're trying to shorten your days, we're trying to help you not enter a possible classroom situation only to say, "Boy if I had known that was going to happen, I wouldn't have started this."

    There's that 10-second card, and we'll see you in our next session.


Beyond Human - The Last Call

Session 11

Transcript of Video Tape Series

    There you are! This is our eleventh session. It might be our last. We hope that it will be - unless it's inadequate. We've kind of begun to feel like it might wind down at this point. We're glad to see you, particularly if you're on our Father's side and you're beginning to recognize that the information about His Kingdom that is being shared with you is true, that you can see that it is true. If that's happening, then we're happy for what you're beginning to feel, because we know that at the point that you're recognizing that you are very possibly a son of His...I can't even imagine that you would begin to recognize it if that possibility is not there for you.

    Earlier, in preparation for this session, I told the crew here that during the morning hours, as I was getting my bath, I received information that I would consider to be our punch line, or the finale of this series. So, I'm excited about giving it to you, but I'm not going to give it to you right now. I'm going to use it as something to help us move quickly with our little questions as we proceed.

    I'm happy that our two teleprompters could be here today to assist with questions. We welcome them to this project. Let's just get right on and see how quickly we can move. So, why don't you tell me what's first on our list of questions? Student: Is there a detox time that affects the clarity of the head?

    Do: A detox time for clarity of the head. There certainly is, and let's try to explain that to you. In the same way that if you've been on a drunk and you're really intoxicated, you really don't have clarity of head. You don't know what you're doing. You can't really think very straight until that begins to wane from your system, until it starts to get out of your chemistry. And that's true whether it be drugs, or alcohol, or whatever affects your system so strongly. We've discussed that all of the human behavior, all the little things that humans do that are not done in our Heavenly Father's Kingdom, are in a sense drugs. They affect our chemistry. They affect our thinking. They affect the clarity of our head. The one that seems to be the worst drug of all is that of sensuality, or sexuality. Even though humans are unaware that it puts them in a drunken condition, or are certainly unaware that there is a detox period, or a withdrawal period, our experience is that we can see it very clearly, because we have all experienced what an effect it has on interfering with our detox, our clarity of head. When as a classroom, Ti and I took these students into the woods, as we mentioned before, and we began our overcoming in earnest, we explained that this behavior had to stop. Now I'm going to move to another topic, then come right back to this "detox." This morning, in working with some members of the class that wanted to assist in the preparation of the jacket material for this series, we were overcome with how lucky we were in this big, beautiful picture of our Father's Kingdom - the picture that has been given to us, the information that, piece by piece, forms a puzzle and a giant picture that tells us so much about our Father's Kingdom, so much about the human kingdom, and even other aspects of His creation. Most of all it tells that it's for one reason only - it's for the purpose of assisting potential graduates from the human kingdom into our Father's Kingdom. It explains how that is done and gives the specific, step-by-step instructions and disciplines that must be employed to make that transition. And we've noticed how, as we take instruction, and as we apply instructions and procedures, so frequently we say, "That makes a lot of sense," because we've recognized that all of this picture makes a lot of sense.

    Now, let's go back to detox. This information doesn't necessarily make a lot of sense if we aren't really sober. And we can't be sober until we have had some time behind us, away from those things that change our consciousness and keep our consciousness on them.

    Let's talk a moment about how sensuality, or sexuality, is such a drug. You know, an alcoholic, if he has a certain number of drinks during a day, he can say, "It's common, others have so many drinks a day. I'm certainly not an alcoholic." I can remember hearing people say, "I'm not an alcoholic because I don't drink before noon," as if that's where someone becomes an alcoholic, if they drink before noon. I don't know what various bases people have, where they draw the line, saying, "If I fall off dead drunk, or if I have to quit my work, then I'm an alcoholic." Or "If I can't hold down a job, then I'm an alcoholic," - whatever the various areas are. But whatever habit they have associated with that indulgence, it causes them to keep returning. They used the clock, or the passage of time, as a reminder. If someone is used to having a drink with or after their lunch, or one at cocktails in the evening before they have their evening meal, and they miss that time, then something says, "Whoops, I missed that time. I missed that drink." Then if they miss the next time for that little fix, if we may call it that, then they begin to be more aware of the fact that they're behind in their dosage of what it is that they are interested in.

    With sexuality, as a drug, it's the same way. When people are vibrating at the level of participating in sexuality, they become quite aware of how long it's been since they've had their fix, or since they have participated in that which was so much pleasure. And they know how it draws them to that - any image that would encourage them to participate in that activity. In the same way that an alcoholic would be drawn to an open bottle and a glass of his favorite scotch, or whatever it is that he liked to drink, the same thing happens in our sexuality if we open a magazine and we see a picture that would turn on the vehicle, or the influences that are using the vehicle. Then it's triggered, and we start having images in our heads, and we start imagining participating in that activity. So, if you stop and think of all the aspects of sexuality and sensuality, you can see how they draw us in. In the same way, the human world considers drinking alcohol fairly accepted behavior, and certainly sexuality in most societies is considered acceptable behavior. As you go from one society to another, one society, because of its religious background, might feel more that sexuality should be saved for marriage, and others of a different religion are more for saving it for when you want to have children. But generally, the longer the Age exists and the more liberal the world becomes, the more it's considered to be just an indulgence in pleasure. Now, it's even beginning to expose itself as an indulgence in pleasure, so much so that "I have a right to do what I want to with my body, and if I choose to get rid of the result of my indulgence in pleasure, and it turned out to be a pregnancy that I didn't want, then I certainly ought to have a right to do what I want to about the side-effects of my indulgence." So, it seems to be acceptable as an indulgence, to whatever degree I want to indulge in it. Now, of course, with the problem of AIDS and other diseases that might be passed, people begin to put up a little guard. But they even get so hooked on their booze of sex, if I might use that, that they even forget to use their protection. Or they forget, if they are so taken by the person that they're about to have that experience with, that they lose control and they realize, "Whoops, I didn't even protect myself." And in nearly every segment of society, we promote this degree of sensuality. I mean, it's considered to be a healthy act. It's considered to be a normal act.

    When it comes to that in any given Age and in any society, it's almost impossible to talk to them about a kind of picture, as we talked about in a previous session, that you have to move into on a basis of the kind of evidence that is revealed to you as a result of your faith - the evidence being this big picture. And then, because of your faith and continuing to stay away from those drugs in your overcoming, you begin to see the big picture. It becomes more clear to you. Soon it makes so much sense to you that you say, "Great goodness! I can't imagine why I could do anything else. I'm so glad this has been revealed to me. I feel so lucky in seeing it." And we are extremely lucky to have been given that. But the question that the student asked, "Does detox fit into this"? - it does. You will have only a little glimpse, and you will then deal with doubt. You might expect to continue to deal with doubt and doubt and doubt, wondering if this is the right thing to do. And the pangs of the world that you might be trying to break away from will want to draw you back in the same way that a drug would want to draw you back, until you have separated more from them. Not only the distance, but a little time gets between you and them, and detox begins to take effect - it begins to work with you. So, that is certainly a valid question that can help us in overcoming. If we know that if we can stick to this, and just stick to it, and stick to it, and put that behind us, and it doesn't exist, I don't even identify with being alcoholic anymore...I don't even identify with those vibrations, they aren't there - as far as I'm concerned, they weren't there, it doesn't connect with me - then my head becomes clearer and clearer, and I become like an innocent child that can see a picture that is given to me. I can see it exactly for what it is. And all these demons don't come rushing in to try to destroy it for me because they are under control. They had to become under control as I was led through my own detox program.

    Well, I said we were going to move on, and we're going to try to move quickly today. So, what's next on our list?

    Student: You've probably covered this, but I was going to ask what about learning to exert the effort to change? Do: I'm afraid we haven't covered it enough, and I'm glad you brought it up. I can remember Ti saying so many times in our classroom, "If you just would exert the effort"! That doesn't necessarily mean anything to you if you don't understand the meaning. Change does not take place by examination. Change does not take place by analysis, by running it through your head again and again. It only takes place by doing it. For example, if you're doing a procedure, or you're on a lesson plan where you're to stop something, the quicker you can get past examining how you're going to do it, and you start doing it, then change begins to take place. But so many times, particularly in the human world, we talk about it, we examine it, and a lot of times that's all we really wanted to do, is examine it and talk about it and philosophize on it and write books on it, and "Oh, it was a neat idea," but no change takes place. I'm the same person that I was before I wrote the book. Just had a lot of neat thoughts.

    When we're changing from the human kingdom into our Father's Kingdom, we lose our identity a number of times along the way. We become a different individual, a different individual, and a different individual. And I'm sure that it could have certain drawbacks. I'm sure that as some of the class members visited with their family, their family could say, "I don't know this person anymore." And they would wonder, "Where is that person that I used to know"? I'm afraid that they would be right, that they don't know that person anymore. Now, sometimes the class members try to pretend to be that person, if that's what the family is looking for. But it even becomes pretty obvious when you're pretending and you realize something's different here about this individual. And the more we change, the more difficult it becomes for us to identify with those who put us in the position of what they used to remember us to be. The important point here, though, in this little question is, "I've got to stop talking about it. I've got to stop just examining it or analyzing it. I have to move forward. It takes work."

    Another label that we put on that frequently is just simple procrastination. "I can't really get with it. I plan to do it and we're going to do it tomorrow." ASAP (as soon as possible) is an instruction we have. As soon as we learn about it, then the first opportunity is when we do it...whatever it is, any new instruction. When we hear of it, then what's stopping us? Why wouldn't we do it right then? We'd have to be sure that something else would be higher priority to prevent us from doing it right then. So, it's very important that we learn to move with change, discard our old self, move into our new identity, make that adjustment, not try to bring that old one with us, or there's calamity there. It just simply doesn't work. Okay, what's next? Is that the completion of that one?

    Student: On that particular one, yes.

    Do: Okay, what's next on our list?

    Student: Do you want to touch on the principle of "I could be wrong"?

    Do: Yes. What she's talking about here is that in our classroom we received instruction way back at the beginning that one of the best tools we could have in how to present our thinking and how to work with our partners, and in a crew situation and with our teachers, is that when we're making an observation or we're voicing an observation, we say, "I could be wrong, but it seemed that so-and-so and so-and-so." It doesn't work when we're just saying it. For awhile, nearly all the students would say it when they didn't mean it. And they had to learn that it doesn't work if you don't mean it. And so you could say, "How are you going to mean it? How are you going to say, 'I could be wrong,' when you believe you're right"? So, let's examine that for a second. It means that I need to stop trusting my judgment of the circumstance, or my observation, or any kind of judgment that I might have. And if I stop trusting it, stop believing it, then I am losing self-confidence. Yes, that's one of the things we lose in this transition, self-confidence. We become like a child that says, "I don't know anything. I don't have any self-confidence in anything." I have to look to the Next Level. I have to let the Representative from the Next Level serve in that position of whom I look to. I have to say, "You know what's right." And if I bring things to my Older Member's attention, I say, "I think you asked for this, so I'll share with you what you asked me to on my observation of this, or what I thought about this, but I could certainly be wrong." And it has to be sincere if we are genuinely going to move into the position of not having self-confidence.

    Believe it or not, since the world out there is so artificial, and therefore our judgment as humans was artificial, as we move into the transition of becoming babes in our Father's Kingdom, by saying "I could be wrong," we begin to lose the confidence that we used to have in the artificial. We have less and less, and soon we learn that we were wrong. And that comes as kind of a shock to us because we thought that we were right. Then we think, "If it's a good lesson to lose self-confidence and say 'I could be wrong,' then I'll try to do that sincerely." But it almost comes as a shock when you actually realize that again and again you are shown that what you thought was the case in your observation or your judgment wasn't right. So, you then say, "It's working. I am dropping the artificial." In other words, "I'm not sold out any longer to the wrong side. I'm losing the programming. I'm being led through, step-by-step, destroying the old programming and realizing that it is not true, that over here is the truth." And you are given the understanding of the truth and the ability to recognize it if you faithfully do the steps as they come along. Of course, Satan's side could say, "Who's to say that as you move over here into the new computer and its program, that that isn't the artificial and the old is the real"? We wouldn't try to convince you of one way or the other. We're not selling into that. But what we have been given to move into, we wouldn't trade for what we had...for anything. That is, those who have stuck to it faithfully long enough to make that transition, to do enough detoxing, to lose enough self-confidence, have moved into the position of looking at that picture and saying, "That makes a lot of sense." And then they start working harder at completing the breaking away from those habits they used to have, and moving into a new identity, then moving into a new identity, and so on.

    I'm trying to move fast. I'll stop...it's so hard to stop. What's next on our list?

    Student: Did we talk about a lazy mind or a weak thirst? Is that part of the control of the pump?

    Do: I think we spoke of it, but I don't think we spoke enough of it. I know it would be valuable for us to speak of it again. In a sense, we spoke of it just a moment ago when we were talking about procrastination. That's a weak thirst. That's, in a sense, kind of a weak pump - when I put something off. Or if I am slow to lose an old identity and move a step ahead, then that's a weak pump. To be satisfied with a slow pace is deadly. Really, seriously deadly. Because we can get very much behind. What if the classroom that you're in, if a lot of the class members are moving very quickly and they're making these adjustments, they're discarding the old and they're seeing the new, and they're moving into their new position. If certain ones, without recognizing it, thought they were moving quick, but their perception of what was quick was poor, their judgment of it, they really never knew that they were slow, until it was brought to their attention. They have to then put in new chip and say, "I've got to replace that old one that misjudged. That was slow. That was tardy. That was too pleased with slow movement."

    Lethargy is a very "sinful" item, if we can put it in that context, and it's difficult to get beyond it. It's difficult to be eager and quick. But when we change into the habit, there are certain habits in our Father's Kingdom that pay off. I mean, we're not changing all habits for no habit. There are certain habits that pay off. And moving quickly with full energy, abiding by instructions so carefully, knowing procedures, liking procedures, liking to change as it is given to us, not wanting to be the old self - those are new habits. And they move us. That becomes, then, a rich thirst, one that is very thirsty. "Just can't wait until another day and more lessons and opportunities." And a lot of times when we are in that position, boy do they start coming! And we think, "Wow, what did I ask for? This is pretty tough." But we get used to it, and we recognize it. And when it comes, then we say, "Well, I got what I was asking for. I got this new lesson, and it's right before me." Though it might be tough, it's just like asking an instructor in the chemistry lab for the next lesson, and he gives you one, and you say, "Well, I didn't mean one this tough." (Laughs) And that happens to us all the time. But after we get it, we're honored that they thought we could handle it. So, we have to prove that we can handle it - we can rise above it. And then we become a little bit different from what we were before. So, weak thirst is deadly. Keeping a strong pump and moving ahead is a very, very important new habit to establish as we move into our Father's Kingdom. Does that complete that question? Student: That does. Thank you.

    Do: What's next on our list?

    Student: Well, can the Next Level withdraw mind if we abuse it or don't use it?

    Do: Goodness, that kind of twists our brain around in a little funny place, and I'm afraid the answer is yes. Now, you can think, "That sounds kind of cruel." You know, we've talked about how our Father's Kingdom does a lot of the work with us and we're unaware of what they're doing. I know that many times Ti, and those who are helping Ti, have done things that I'll recognize they have done in direct association with us, and it's only after they've done them that I've thought, "Gracious, nobody could have done that but Ti and those working with Ti. Because this certainly wasn't anything that we even thought of, or even participated in, and it was done." And we could see that it was for our sakes that it was done. We didn't even ask, but it was done because they realized if we were going to move forward, that it needed to be done.

    Now, back to her question. We've talked about the soul that has the mind of our Father in it, and it has some mind of this world in it. We're trying to chip off that mind of the world that we don't want in it, and to get it out of there as quickly as possible and fill up that soul container, that "pillowcase," with the Mind of our Father's Kingdom. If we're in a unit like this classroom, where the Next Level wants to give us information and they're trying to consider the unit, yet as they give us information, maybe some members of that unit aren't really taking it to heart, or they're slow, or they're trying to pretend to do it because they like certain aspects of the classroom and it's comfortable in certain areas, so they're not really examining if they could be moving faster. Those are all symptoms of abusing that Mind as It is given to you. If it's artificial, if you're not really moving into that position, we have seen some members of our classroom all of a sudden just turn almost 180 degrees. It was like we didn't know them. They had to leave the classroom, and we felt so sorry that that had happened. We're not saying that they couldn't recover that. I'm afraid that's between them and my Older Member because in that position (being outside the class), I'm not out there to help them.

    We have also experienced members of our classroom who have been outside the classroom for a while and have come back in. Some who are on our crew today are in that position. They are back in the classroom and they're moving quickly in the right direction. It thrills us so to see that out of their own desperate thirst, and their acknowledgment that this was true, that they got help from our Father's Kingdom outside of this relationship that helped them get back into the classroom and back on track in a laboratory experience of a unit going through this process of discipline, change, and getting to our Father's Kingdom. But it is true, it is something we have to be concerned about, that a gift of information can be given to you, you can increase it in that space, but if you don't do anything about it and you insist on clinging to this other information within that container, or that pillowcase, and there isn't room for all of it, our Father can very easily just move in there and pull that right out, and suddenly you've lost your respect for what it was, because it isn't there, it was removed from you. And then you still have the choice of what to do about that moment. Choice is something you always have. Choice and that pump. And you can then choose to say, "It must not have been worth anything." You know, it's up to you. Or if it just destroys you and you feel vacant and empty, and you have to have it back, then you may have to prove to some Representative from our Father's Kingdom who's working with you outside the classroom that you are worthy of returning to a classroom situation and getting further instruction in that. So, it can be withdrawn.

    I'm trying to move quickly. Okay? What's the next one on our list?

    Student: Well, with that in mind, is there a limit to Next Level's patience?

    Do: Yes. And I should stop right there, but I'll say a couple of words on that. There is a limit. Now, I think that any person in our Father's Kingdom who's assigned to a task would never exercise that limit to patience without checking with their Older Member. And, of course, their Older Member's going to check with their Older Member, and so forth up the pipeline. All that can happen pretty quickly. The time lapse in that computer isn't that big. But when they do question it and the instruction comes back, they can say, "Well, the best thing we can do for them is to be impatient." And then you understand, "Oh, so it's instruction to treat it this way, and it's not really just impatience." So, at times we do get instruction to be impatient in order to help that individual be shocked or to realize "I've got to get out of this. I can't just expect to be babied. I don't need to stay where I am." I can imagine that sometimes, as some of the classroom watches these tapes, they can recognize that there's a certain amount of relationship that I might be having with the viewer on the other end of that camera that might be slightly different from my relationship with them at times. I think we've even discussed it. In a sense, I almost feel like a twice-removed...or a grandfather speaking to a grandchild. Of course, I'm speaking to you as someone who might be wondering if they are standing outside of the vehicle that they are using, and wondering if they want to take it over and pursue this. And since we are given the task of trying to give that to you, and since we're so eager for you to participate in it, for it to become yours, then we are influenced by that.

    When I'm dealing with one of these students in a particular area, I might come on a little stronger if I have instruction to do so, and I might be pretty direct and right to the point, because I am assuming that they're on solid ground. They have chosen this; they're doing what they want to do. But they've also learned to recover quickly and be appreciative when we take a direct method instead of, "Well, we'll bring that up in a week or so when they get maybe past what they're dealing with now." We don't have a timetable that can handle that. We deal with things immediately. I don't know if we said it clearly in previous sessions, but at one time within the classroom, we even agreed that we would expose things that we have permitted in our mind, or some activity that we've done - that we would make a vow to our partner and to the rest of our class that we would expose it that day - that we would not go down in our bunk without having acknowledged it, exposed it, and gotten past it, because we recognized how things can compound so easily. And I can become more and more separate if I let things mount and don't expose things. So, that's a part of our procedure. What's next on our list?

    Student: Well, could you give us some examples of tasks or activities in our Father's Kingdom? You mentioned radio signals?

    Do: That's a good one. I'm glad we brought that up. We don't have a lot of knowledge of the activities that go on in our Father's Kingdom. We have little, tiny glimpses of what might go on, but we don't know the particulars too well. I suspect that the reason that they don't let us know the particulars about that is because we would probably go around so pleased with it that we'd boast about it. And that wouldn't be appropriate. You might say, "What's going to replace being a clerk in the department store, or working in the hospital"? That's a good one, because our Father's Kingdom has a fairly close equivalent to the hospital or the emergency ward, or certain things related to medicine and trying to save lives. One area that we suspect where our Father's Kingdom dives in and has a lot of work to do is when a soul is leaving a vehicle. In other words, the leaf is falling off that particular family vine. And that soul then is lifted out of that vehicle for that period of time. And we feel that it is an action of our Father's Kingdom, if that soul has any significant relationship to our Father's Kingdom. In other words, it depends upon what is in that soul, what degree of that soul is made up of goodness or mind from our Father's Kingdom. We don't know where they draw the line. They may even participate in handling these souls and helping them get from one fallen leaf to the next potential new leaf, or coming through the womb so that they take a new vehicle. We don't know where they draw that line, but we do feel very strongly that one of the activities of our Father's Kingdom is helping souls being released from a vehicle and taking possession of another one, or moving into another one. Now, we've got to mention here just for a moment how would another vehicle qualify to house a particular soul? In order to qualify, that other vehicle has to have a match for all of the things that that soul was hooked on in its previous leaf. This new leaf has to have the potential for all of those things, because what the soul hasn't overcome, it's going to have to overcome. So, that soul doesn't get to go out of the body and be clean and free just because it got to die, so to speak. Of course, it didn't get to die...just the vehicle withered and fell off the branch. So, this is, we feel, definitely an activity of our Father's Kingdom.

    What about radio signals? You know, the British Broadcasting Company, or, what are the names of some of these other free radio shows like Radio Free Europe or Voice of America? These signals that are sent out over the air are kind of propaganda, and people who have their radios, be it shortwave or whatever - receive those signals that are actually sent out. Now, our Father's Kingdom, and even Satan's kingdom, they can realistically send out radio signals to our brains on frequencies that humans do not have the capacity to even perceive. Now, we've read some books where some humans have actually been advanced in their laboratory experiments with computers and oscillators and have actually learned of some frequencies from which, they felt like, they could pick up transmissions from space aliens, or from other camps. We feel that the way these radio signals work is quite different from this camp over here - Satan's camp, Lucifer's camp. Their propaganda's going 24 hours a day, 7 days a week, on just about every channel on the band, or every band on the dial. With our Father's Kingdom, it's hard to find the bands; it takes effort to find the bands. And when you find the band, it's silent. Why? Because it says, "Ask, and you receive." On these other bands, you don't have to ask anything. It all comes free. It's just right there. It's just knocking you down. You turn to every channel and you get a lot more than you ask for, and you hear just about the same thing on every channel. If you stay on that channel long enough, you'll hear the same information on all the channels. And you find our Father's channel and you wonder, "Oh, could that be from God," or could that be from whatever your terminology is that might identify your relationship to our Father's Kingdom. And it waits for you to ask, then sends you a radio signal, and that's the way it is. They kind of help to give you clues by it, because in the scripture they say, "Be still, and know that I am God." In other words, it's "Be quiet." And if there's some mind of God in you, it will kind of stir you, and it will kind of coax you into saying, "Why don't you ask? Why don't you ask"? And so then you, the chooser, can say, "What about so-and-so, what about so-and-so"? Then the answers begin to come. Not necessarily the answers to the questions that you asked. They are ultimately the answers, but they may not be the answers that you're expecting.

    It's a very good analogy to realize that I said something that could be questionable. You could say, "Well, that little inner voice says, 'What about asking?'" I almost want to erase that because it is not the way in our Father's Kingdom to ever be the aggressor. It's because you possess, by your choices, you possess that amount of mind of our Father's Kingdom that translated in your head, "I wonder if I shouldn't ask. I wonder if this could be my Father speaking to me in this situation. This happened to me and I don't understand it. Maybe I should ask, 'Is this some of your doing?'" So, the radio signals analogy is not only a good analogy, it is realistic. They send those signals out. They have that connection with our brains, with the literal space that we occupy. They can speak to us in that way. What we try to do is learn how to use the radio. It takes a long time to get a good orientation on how to use that radio in the right ways. Because that radio still has all those dials you don't want to hear all those signals on. And you have to learn how to flip past them fast enough that you don't hear any words from them so you're not affected by them, and how to get to those silent ones and then have a relationship with our Father's Kingdom in that way. But it works! So, that's another illustration of activities of our Father's Kingdom. And, of course, one big activity of our Father's Kingdom that we haven't talked about much is the strong possibility of what can happen at the end of an Age. It's new to all the souls, all the humans that are alive during that Age, and they would have no evidence of it. We'd have no evidence of it because they have no books that say this has ever happened before. In other words, this is an activity where the Next Level comes in from off, away from the planet, or even from out of bases, and they have all kinds of things to do in harvesting at the end of the Age. No one's expecting it because it's been wiped from their memory, if they were in the prior Age where it happened then. At least it appears that everyone's memory has been wiped. But this is also a big activity time for gardeners...as Gardener's helpers from our Father's Kingdom. All the little aspects, whether it's soil samples, or checking on souls as they move from here to there, and as they migrate from here to there as they are in the process of breaking away from their ties. And watching them even as they move from one country to another or one career to another, as they begin to realize, "This isn't what I thought I was looking for." The closer they get and the more they drop, then the more attention they get from our Father's Kingdom as far as monitoring and helping answer their requests or their questions as they come through their radio signal. That gives us a little picture. Let's move ahead. Who's next?

    Student: I think I was. Well, that certainly covers what can happen to a soul at the point of losing its vehicle, but I was wondering, what are some of the conditions the soul can be in during its incarnations?

    Do: Between?

    Student: Between the incarnations.

    Do: That's a good question. Okay. It certainly isn't right to think that as a vehicle is lost, and as a soul leaves that vehicle, then all those souls just go afloat out there and become discarnates. This is an area that we don't know much about, and we're not supposed to know much about. This is an area that is completely controlled by our Father's Kingdom, though some from the opposing forces are permitted to do certain tasks that they think are for their soul's benefit. And, in a sense, if they're garbage removers, it is for the benefit then even of our Father's Kingdom, if you can follow that logic. But some souls might be taken out and put aside, left in the cellar, kind of in a fridge or ice box - in the freezer, in a dormant condition until an appropriate time comes. Let's say that some souls might have possibly (just to clarify the analogy) in a previous time in this Age, or maybe in the Age before - we don't know all these details - they might have begun a whole lot of things on their checklist of things that they had to overcome, but there were just a few things that weren't going to come up again until a certain time, and our Father's Kingdom knew when that time would be. Then wouldn't it make sense that those souls would be taken out and left in a dormant state until that time? In other words, they're kind of asleep. Jesus tried to illustrate that as He spoke of death of the vehicle as asleep.

    Oh, I'm afraid I have to bring up something I'll try to get rid of quickly. As we listened to yesterday's tapes, we talked about how Jesus in the condition of having experienced what was considered to be death, in payment for the debt of the sins of those who gave Him their notes, even though that was not really death - because certainly His soul didn't die, it was only the vehicle that was affected - it was their interpretation of what death was. Now, the application of the word "death" in the sense that sins - the wages of sin is death, or are death, I don't know which is right - in the way that that might be a vehicular death as against the soul death, might be the proper application. The reason that humans continue to have to lose vehicles, the reason they continue to be perishable and corruptible, is because of their sin. So, I guess it works both ways, being applicable to both the vehicle as well as the soul. The soul is not going to be destroyed until our Father's Kingdom says it has become nothing and holds nothing good - there's nothing there except matter that can be recycled. And in that sense, then, it isn't destroyed. It's just recycled. It's nonexistent because it became nonexistent. Now, if the soul then becomes bigger and goes into our Father's Kingdom, then it can receive even a vehicle that is incorruptible and imperishable, and therefore, neither the soul nor the vehicle would know death. But the "wages of sin is death," or "are death," is illustrated as it was in Jesus' mission - trying to help them to understand our Father's Kingdom. Certainly, physical death was used as the illustration, because that's what they thought death was. And it might even be that physical death, or death of the plant, or losing the physical vehicle is the result also of their sin, not that the soul can't also be lost eventually as that mind deteriorates.

    I got off the track a moment, but I felt we wanted to touch on that for another second. Who's next?

    Student: How high a priority is liking to stick to procedures?

    Do: About as high as they get. I mean, there's nothing that can happen to me, or any student of our Father's Kingdom, that can be more of an asset than for me to love to stick to procedures. If I resent procedures or they're in my way, then I will have chosen slow growth. I will have chosen tardiness. I will have chosen rebellion. And sometimes influences would have us resent so much of a design given to us.

    Here I have to go back to the astronaut illustration, because an astronaut could resent all of the procedures given on a spacecraft. If they say, "All the crew is going to do this at 2 o'clock and this at 2:20 and this at...and we use the bathroom this way, and you have to do it exactly this way, and only this way while we're in this situation. In other words, we don't have any choices, we use only this toothpaste, and only this do we consume." Then they're crew members, and they can be a cog in the wheel that doesn't have to be another color. Therefore, it can fill any place where a spoke might go in the wheel because they are so flexible, because that's the magic word for a crew member. If I don't love procedures, I am retaining inflexibility. I am reluctant to change. I am rebellious. So, procedures...we have a zillion procedures. Sometimes we get instruction to update them, and we'll go and examine what was the procedure we had for this. And maybe it has been updated, what we had before was a little outdated. So, once in a while, we do get instruction to update, it's not that they're static. They change and they stay with us as they are appropriate. I'll test you for a moment. At a moment on the clock, at a given time, that's when their head hits the pillow - that's when they're down. And they try not to have it vary. I mean, they can't say, "Well, I'll be there in another 5 minutes." They plan their time so that go-down time is go-down time, that get-up time is get-up time. That doesn't mean that if they need to go relieve their bladder in the middle of the night that they can't do it, or they have to wake somebody up in order to do it. But we have procedures that help us demonstrate our crewdom, or our crewness, or our identity as a crew member, instead of as individuals that want the little freedom of doing this or that a little differently. Now, it's true that one vehicle that might be a little smaller might consume a little less than another vehicle, or depending on how their vehicle processes fuel. We use the term "high spenders" for vehicles that are high spenders of energy or fuel, those who might need to consume a little bit more fuel. So, they have to adjust their consuming some to adapt. Sometimes we would say for this item on the menu and this item, we would have so many cups of this or so many half-cups of this, except "weight-gainers" might have this or this. That's the way we receive procedures. And you say, "Goodnight, this is structured!" Yes, it's structured, and I love it. (Laughs) And, it's not that I enjoy being the instrument of giving out these procedures, but these students love it. They've seen the value. It does not restrict them. It frees them. But you have to have been there to know what we're talking about. Otherwise, you can easily doubt it. It liberates them. You'll have to learn that if you come this way. What's next on our list? Student: Well, is there a lesson in mimicking or copying our Older Member?

    Do: Boy, we're hitting all the things that can run people away, aren't we? (Laughs) Oh, goodness. Mimicking or copying our Older Member. Boy, does that put your Older Member on the spot. Yes, there is. I can remember when Ti would see a class member copying someone else, and Ti would say, "If you want to copy somebody, why don't you copy me"? And a human could hear that - because she was saying that in reference to herself - and say, "Good night! Who does she think she is"? And yet she was saying it as an Older Member. She was saying, "I'm your Older Member. I'm someone that hopefully has followed my Older Member enough that if I have those things in place in my behavior, then you would have only to gain by doing what I do." Not that she's bragging or saying, "Look at me, I'm such a perfect individual and if you follow me, you'll be so perfect." It's that "I have been given a gift of learning from my Father, which I will gladly share with you. And I know that what I have learned required also that I discard all of my separate ways. And the more I discarded, the more I saw that, 'Boy, I wish I'd discarded these a long time ago, because the ways that I learned from my Older Member were so much better than the ways that I had - even in little, bitty things.'" And you see the utility of them. You see the advantage of them. You see the usefulness of them. So, yes, it gets right down to it's better to...if you want to copy something, if you want to mimic something, then why not choose someone who is ahead of you in the process of discarding selfish thoughts or rebellion, or human behavior, and try more to follow the lead of procedures and ways, and even new habits from someone who's illustrating that position?

    Now, it puts the spotlight on your teachers. It puts them in a pretty exposed position, and they like exposed positions. Because we all like exposed positions. Listen, I learn new lessons every day. I expose new things every day. My Older Member shares with me correction every day. And I hope that the options for my growth are unlimited. If you think that anyone in our Father's Kingdom has arrived, you are under a misconception. Certainly not from their point of view. Each one of the members of our Father's Kingdom only relates to himself as being the youngest member and they look at everything above them as where they're going. And therefore, they have everything ahead of them. They don't think, "Boy, look where I've gotten. I'm up here"! From their perspective, if they're serving some students, or they're trying to help some students, that's almost a side issue, because even that task of serving those students is a part of mimicking your Older Member, learning from your Older Member, who has served in that capacity before. And you haven't. Therefore, if you don't constantly ask your Older Member, you're going to get off track. They're the ones that have the experience. They're the ones that have received the instruction. And they're the ones assigned to give you the instruction. A member of the crew just stepped up with the 2-minute sign for this session, and I'm going to ignore it and we're going to proceed, and just continue until we have covered these things on our list. Who's next?

    Student: I think I was, yes. What about someone who's too old or too young to start the process? Did I hear you say that souls don't age like vehicles?

    Do: Well, that's a double-barreled question. Of course, in order to ask that question, she has to be talking about vehicles, not souls. We'll come right back to that, but whether or not souls age...souls age only in the sense that if a soul goes in one direction, it can eventually become nothing and therefore die. If it goes in another direction, and goes into our Father's House, it gets into an ageless condition. But only as long as it sustains its position. It can get into our Father's Kingdom and still be corruptible - it can still go the wrong way, like Lucifer did. So, the potential of choice exists even in our Father's Kingdom, and a soul can lose its agelessness. It can then have to do all kinds of artificial things to try to maintain it, and it might lose vehicles and have to take other ones, just like they do in the human kingdom, which isn't the case in our Father's Kingdom. Now, what was the front part of that question again?

    Student: What about someone who's too old or too young to start the process?

    Do: Okay. Too old or too young as far as a vehicle is concerned. I believe that our Father's Kingdom has, in all fairness to any soul that is deserving of any information that has a timetable on it, that our Father's Kingdom sees that that soul is in an appropriate age vehicle, or a vehicle that can receive that information. If even hypothetically that soul is in a young vehicle that might be too young for this experience, or the individual might worry because they are about to lose their vehicle, and they have a lot of our Father's Mind in them, our Father's certainly not going to consider them waste. They would be put aside until they have this opportunity to do it again.

    But if you take this information with the idea, "Oh, so I get this chance again in the future," then that gets a bad mark on your readout, because that's not the way we proceed closer to our Father. We don't make the choice of putting off what we could do in relationship to moving closer to our Father. But in order to help us understand that our Father's very fair, our Father's Kingdom is very fair - they relate to souls. They would never be so unfair as to have a deserving soul miss out just because of the age of the vehicle that it might be wearing. It would either receive the information at another time, or let one or another influence take over that vehicle, and the soul would then take over a vehicle that was the right age. This might be a little hard to comprehend, but the possibility exists that a soul could be relating to a vehicle, and, our Father's Kingdom, who alone has the right to do this (even though Luci tries to do it all the time - take over vehicles and shove the spirit out to the extent where that vehicle doesn't belong to them anymore) our Father's Kingdom, who does have the right to, could actually take a soul out of the vehicle and other spirits would take it over, it would continue to live, and the people who knew it would say, "What happened to that child, or that old person, because that's not the same person any longer." And then that soul would move into another vehicle that was still healthy mentally or of sufficient age, and suddenly the ones who were identifying with that vehicle would say, "What in the world happened to that person? They're changed. What is all this preoccupation with this overcoming the world, or this "being born again," whatever it is that has happened to them. So, it can happen in a number of ways. There's nothing to fear as far as age of vehicle, whether it be too young or too old. Our Father's Kingdom takes care of that. That's part of their activities.

    What's next?

    Student: I was wondering, what about some of the prophecies, like the 144,000? The Raptures? Incarnations?

    Do: (Laughs.) Goodness alive! I can see why this might be the wrap-up meeting, because we're going to get into things that are really going to cause them to throw arrows at us, if we say much about them. Maybe we just shouldn't say anything (laughs). Oh, goodness! The only thing that has been shared with us, and I don't know how accurate it is, but we'll share a little bit with you. As far as 144,000 is concerned, whether or not that's an accurate number or means anything, I certainly don't know. It may be. How that works, I wouldn't know if it was an accurate number. As far as who it represents, if it does in fact represent those overcomers, then I'm afraid that that number then applies either realistically or symbolically to you, you who are about to overcome - you who, at the end of this Age, are about to move into our Father's Kingdom.

    As far as raptures are concerned, there's a lot of debate as to whether or not raptures even exist. And what is a rapture? Some say, "Well, that only happens after taking a spiritual body." But what is a spiritual body? If you have gone with the spirit or the mind of our Father's Kingdom and you have been lifted out of the world, and one interpretation of rapture is "lifted out,"...I don't know if this is true or not. It doesn't really matter. It isn't significant to us. It's no basis for our allegiance to our task. And it shouldn't be to you. If you can think of it in that light, and just simply be amused by it, because we're not trying to lock in on what we're doing with fulfillment of the prophecies in the Book of Revelation, or Isaiah, or anyplace else, or Daniel. But to me, just for fun, when we got the instruction to take the class out of the world, literally lifted them out of the world, went into isolation where nobody could find them, they didn't exist as far as the world was concerned. And even if they took a job once in a while to bring in a few sticks to try to buy some hamburgers, or whatever it was, they didn't relate to anybody in the world. They only went to that job, went right back to their isolation, and that remained that way for all these years. If anybody has been lifted out or kept separate from the world for the time that they received their overcoming, if that word can symbolically apply to anyone, I certainly don't know why it wouldn't apply to our class. So, if there's a first rapture, in that sense, then I can't imagine that that isn't applicable to our class. Like I said, it doesn't mean anything to us, we don't count on it - it doesn't motivate us. And in the same sense, if there's such a thing as a second rapture, which is more important to us now, the possibility of that.because that would be you. That would be you moving into your own overcoming, your total separateness, your insistence upon not relating to the human world. In the same way, a couple of other terms in prophecy that are referred to so much are "first resurrection" and "second resurrection." They're just other terms for, in our head, the same thing. Because, if the soul has come into life, if the soul has moved into a vehicle and has taken over that vehicle, and that soul itself is incorruptible and imperishable, whether it loses the vehicle or not, then it has resurrected. It has moved back into life a bit at a time. And that has happened certainly to the class. That is ahead for those who might follow in their path if they receive this information. And even though this touches my heart to talk about this, and it touched my heart for your sake, again I have to say we're not going to go out and try to invite more arrows being shot at us and more daggers thrown our way on the basis of fulfillment of prophecy. We do not know the accuracy of this. We find it amusing.

    You know, one time Ti and I went into a place...we were so moved, because we thought we were going out to tell the Truth about the Kingdom of Heaven and how to get from here to there, and if that wasn't two witnesses, we didn't know who the Two Witnesses were. We went into this place that was supposed to be a spiritual center and, lo and behold, as we were sitting there waiting for the leader of that spiritual center, a student was in the room with us and started asking us some questions and said, "Well, what are you all about? What's your information"? We started sharing with that student a little bit, and she said, "Well, what is it you're saying"? And out of our naivete, we said, "Well, we think that we might be fulfilling the task that was referred to as Two Witnesses in the Book of Revelation." And this student just hit the ceiling because her two teachers were the two witnesses. (Laughs) So, goodness alive, did that do a number on our heads! We thought, "Gracious, we don't want to do that again." And it's like, whether we were or not, it was good for us to experience that. And so, from that point on it didn't matter to us what the reality was. Who's going to prove what the reality is, as far as who might be the fulfillment of the application of certain prophecies of individuals? Okay, what's next on our list?

    Student: Why did Jesus say He was King of the Jews? And who are the true Israelites? The overcomers?

    Do: Okay, King of the Jews. Who are the Israelites? I'll try to move quickly. If you really know the meaning of - the old meaning in the Hebrew - of Israelites, or who the Jews really were, the word meant "overcomers." So, to me, those who overcome the world, those who move into this position are the true Israelites, the true Jews, in that sense. Jews were those representing the Israelites. Jesus was trying to relate to them. He was saying, "We are the overcomers. We are the rightful heirs. And I've been sent, so I'm serving in the position as your King." Of course, by the time that the humans heard that and went to the authorities and said, "That guy is saying He is King of the Jews," all those who considered themselves Jews and weren't students of His knowledge and didn't know anything, then they would certainly want to condemn Him for such things as that. But the Truth still exists today that the true meaning of the word is "overcomers." Not that, here again, it means that much to us. We've saved some of these little questions that are kind of fun to examine, that don't mean that much to us, for this last session. But those overcomers are, in a sense, the true Israelites if they do succeed in overcoming. You're not an Israelite if you haven't overcome. It's just that is what you come into if you succeed at it.

    Okay, what's next?

    Student: Did you want to touch on metaphysics, the occult?

    Do: Oh, boy. Metaphysics and the occult. Well, I have to say a couple of little things here. Metaphysics is like an attempt at interpreting what goes on in the transition from a human Age condition to being out of the Earth's atmosphere, out of the human Age. So, it could have application in our Father's Kingdom, but even more so do we unfortunately believe that it is a counterfeit. It is a tool used to get off the track. More common in the metaphysical approach to truth is the concept of "Ye are gods, we are hunting for that cosmic consciousness, we are hunting for that Universal Mind, and we're not really that concerned with overcoming the behavior that is not found in our Father's Kingdom." So, in that sense, it's counterfeit - both the metaphysical and the occult.

    Now, there's one thing that I have to mention here. The people say about little movements that happen, they say "They're the occult!" You know, the only real meaning of the word "occult" is "hidden." That's all it really means. Unfortunately, if people try to derogatorily apply that to us, our information has been hidden, but now it is being exposed. Now that it is being exposed, it certainly isn't hidden. So, the meaning has no meaning. A lot of people take terms that don't really have any meaning, and they don't know what the meaning of it is, and they try to apply them to things they don't like. "That's satanic." Even though the ones calling others satanic might be absolutely perfect servants of Satan in every way, they're going to call others satanic, because out of their ignorance, they don't know any better. And in the same way, they would think of derogatory terms like "cult" and link it right with "occult." "Cult, occult - same thing." And we've acknowledged that if there ever was a cult or a culture that was different, and unique, and unlike the world, and doesn't have a place in the world, then we take the prize, I guess, of being the cult of cults. And, I'm afraid, so did Jesus and His disciples. There's no denying that.

    So, okay, let's move on. What's next?

    Student: What about the importance of mobility, short rentals?

    Do: Okay, that's an important point that we missed in talking to people as they try to prepare themselves a little bit. We left that out when we were talking about the practical aspects of moving out of your world, indebtedness, and charge cards, and that kind of thing. If you are starting to move in the direction of breaking your ties, then, and as anyone does that and tries to do the applications right now, in realistic terminology you ask yourself "What's it going to take for me to get from here to there"? Then we have to move into a very mobile condition where we can pick up at any moment. We can follow instruction as it is given to us. We can't say, "Well, I can do that if you just give me two weeks or if you just give me four weeks." Therefore, we'll get our belongings down to necessities, then whittle at them and whittle at them, and then get down to necessities, then whittle at them and whittle at them...because our judgment of necessities changes. Now, some might go to an extreme and walk out the door with what they have on their vehicle, and then it becomes somebody else's responsibility to have them wearing something that isn't stinking to the high heavens. So, that doesn't work too well either. We have to be practical and not just go to extremes. But we do need to cut our excess down, our possessions down, so that we have real mobility. Some forms of mobility are having an RV, or something like that, or to be in an apartment or a house that has a very short term, by the week or by the month, hopefully at the most, so that you wouldn't lose money, or lose much money, if you left prior to the completion of that month. Certainly not a long-term lease and then just have to pick up and leave. In this world, it's hard to find anything where they will rent something pleasant to you on a short-term basis. You have to work hard to find something that's short term, or either work hard trying to convince them to rent to you for a short term, telling them that you will take care of it and it wouldn't be a waste of their money and effort. You might even do improvements on it for the short term that you're there in order to interest them in letting you stay there. Lodging has become too expensive to rent a place like in a hotel or motel, for the most part, on a temporary basis, or a short-term basis.

    But, realistically, we have to get down to these little nitty-gritty things. Okay? What else is on our list?

    Student: Well, is it right that the soul that was in a human can serve humans better from a Kingdom Level above them? Do: This question came up because it seemed to help some of the students a lot when (I think on our last tape) we were talking a little about how a dog who relates to a human is moving out of his dog world and only wants to connect with the human world. Now, in the same respect, a dog can't learn much from other dogs. He can learn from humans, if he's moving up, if that spirit can move up, in that respect. Wouldn't it also be true that if I'm moving into my Father's Kingdom that I can't continue to live in the world? I have to move into my Father's Kingdom in the same way. I have to isolate myself, not participate in that world. I have to isolate only with members of my Father's Kingdom that can help. Some can say, "Goodness, how can you justify not continuing with human, humanitarian acts and charitable acts, and taking responsible positions in your community"? The same parallel would exist, "Well, how could a dog not be a good dog and good example for the other dogs in that community, and try to raise their standard." That's fine! That's exactly what he should do, until the time that he is reaching for more. Then he leaves those dogs, he migrates to the human, and he starts on the process of trying to please only them. The same is true in the human relationship to our Father's Kingdom. What's next on our list?

    Student: Well, did you want to discuss something about race?

    Do: Oh, it's funny that you should ask (laughs). You know, this student had to go through recognizing that he could in a sense be the only racist in our classroom at times when he was dealing with wondering if everybody else might be a racist. Can you see that if he has a consciousness of thinking that others could be prejudiced against him, then he is prejudiced due to his imagination of their prejudice. He is the one then who has color consciousness. And that influence would have him think that "If people are coming down on me or if they're singling me out, or if everybody's bringing up things that I need to work on, then could it have some bearing on the fact that my skin is a different color"? And certainly influences would have him try to think in that way. And he recognized that here, as influences would like to have him recognize others as maybe being racist, or maybe having prejudice, that he was the only one who he had evidence of being racist, in a sense, because race consciousness is racist. It's so ridiculous for any minority group to want equal time, want no inhibiting factors placed upon them, whether it be gays, or women's rights, or other races. And yet, they are the ones, by their mere preaching, that insist on that consciousness. If I am a black person who is insisting on black rights, then I am the racist. I am reminding you that I am black. I cannot overcome racism, nor can anybody who I am dealing with overcome racism, until I literally become color blind. And the same thing is true in dealing with differences of other types. Until I become blind to those other types, only then can I lose any prejudice. If I sustain any consciousness of that kind of prejudice, then I become the instigator of prejudice. So, it doesn't make a bit of sense. We have to become color blind. Listen, in our Father's hot house, the plants have got all kinds of colors, and He likes them all. He never said, "I don't like that one." If He didn't like it, He would have done away with it. He likes all of those different plants and their possibilities and their potentials. What He doesn't like is if the soul within those plants wants to go away and work against Him, but He even permits them to do that. But nobody's as color blind as our Father's Kingdom certainly.

    I'll turn that around and say instead of being color blind, our Father sees the value in all of that, but sees it all as plants, sees it all as His creation, sees it all as demonstration of it. I'm afraid when we move into our Father's Kingdom, we don't know how many colors there might be. Probably the colors that there might be of our vehicles would be one that none of us has ever worn, and they might also be alike, and therefore, we have to have color-blind consciousness. We don't want to have any favoritism or any negativity toward anything relating to how tall or how short or how fat or how skinny, or certainly what color skin. That's beneath us.

    Okay, what's next?

    Student: Well, is it possible that the rumored approaching planetoid is from our Heavenly Father's Kingdom? Do: Oh, I don't know if we ought to spend any time on that or not. There's been a little rumor that there's a planetoid approaching this planet, and certainly the possibility exists that it could be approaching for the reality of this spading time that we have talked about. And at that, I'm going to stop our questioning and move into our punch line, move into our finale, if we can, in humor, discuss it that way.

    I think that the most difficult thing that I have to deal with and that these students have to deal with and that you have to deal with, as someone potentially who's coming this way, is the acceptance of us in that relationship with you. In other words, the place that Satan has worked the hardest is to have you very reluctant to accept anyone as a Representative of our Father's Kingdom. It's like the last thing you want to do is be a cult member. The last thing you want to do is to go off with some weirdo and to fall in some trap or fall out of what is considered to be the norm. We were in that same head space before we started.

    I have to give you an analogy. I saw a movie not long ago, and it's not completely an accurate analogy, but in the movie, an individual realized that an inheritance was coming up in this family, and the individual appeared on the scene as the one they thought was dead from before - so many years had passed - and the person reappears on the scene and says, "I am so and so." It would have put that person in a position to receive that inheritance. Now, in that particular movie I believe that the person really wasn't an heir, but it still had a good ending anyhow. Let's say that person was the major heir in that particular inheritance. And let's say that nobody else knew that, but the person who was the heir knew that he was the heir. What is he to do about it? That individual, knowing he is the heir, turns to the others and offers it to them saying, "I have this inheritance to give to you. I have prepared this place for you. I have this whole world waiting for you, and I want to give it to you." Well, I know that's true in my case. You don't know it, I know it. How do I know it? Because I know my Older Member. Now, I don't want to get emotional here. I know my Older Member. I know that my Older Member is my Older Member. In the beginning of this task, I worked hard against that. I didn't want to accept that. It was an infringement upon me. It was as difficult for me to accept my Older Member as my Older Member as it was for these students to go through accepting me also as an Older Member, and as it will be for you, should you accept them as Older Members and me as older Older Member. But when I did persist, when I stayed with it until I could know my Older Member, then I knew that this was my family. And that when it was time to go home, back to my family, that it was a real home, and the inheritance was there. And it was for me.

    What's awkward here is that if we did not speak to you (i.e., put out this information), we wouldn't lose out. Our inheritance is still there, but you would not have even had a chance to become rightful heirs. In that case, you would never get these tapes. The inheritance didn't come, that we're aware of, with a tag on it that says it can't be given to us unless we involve someone else. But there's a problem that exists here, because part of what came with the knowledge of our family and its ways, and its inheritance, was also the knowledge that there might be other rightful heirs. There might be other sons. Now, would we come before you, would we put this information out if we were not interested in your possible relationship as an heir. What have we to gain by putting it out for any other reasons? We get ridicule, blasphemy, scorn, everything...we have nothing to gain by putting this out. Part of the mind that is in us says, "If you can be rightful heirs, if our family wants us to let the information out and to try to find out if there are rightful heirs, how can we refuse that"? Can we say, "No, I don't want to put myself in that position, I don't want to accept that ridicule or jeopardy"? Therefore, I must accept that I am an heir, if I'm to offer any of that Kingdom to other heirs. They must accept that. Now, if you're going to be an heir, you have to unfortunately be put in the position of accepting that relationship through someone who delivers the little message. You know, it's like Publishers' Clearinghouse, as they issue out who's going to be the $10 million winner, except this is a zillion times more valuable than that. We know that the truth we're saying to you is true. You don't know it. We can't expect you to know it. You're still looking at it. You're still examining it. You can know it. You can know it swiftly with our help, but you have to accept the helpers.

    The faster that you can lick the rebellion and run away the doubt and take those steps, the sooner you move into your own sobriety, the sooner you see that picture. Because that picture in a sense is our proof. We know it. It's like we've been delivered a certificate that says proof to us of our Father's House, of our place in it, of our inheritance, and that proof cannot come to you unless you take each step along the way, the way that they have designed it. You have to take it from another heir who has come into that position. So, we know the spot you're in. We know the spot we're in. And it's a tough spot for both of us. We know how hard it is for you to accept us, but we know that if you're going to be the beneficiary, you're going to have to accept us. We went through the same thing. We've dealt with it. The amount of effort that you put into attempting to accept and believe us will equal the degree of your own reputation in the world being jeopardized.

    Goodness, if I could take back the times that I doubted my Older Member. Because from where I sit, I know, I know who my Older Member is. I know the truth that was given to me. My Older Member gave it to me. Look, my Older Member even sacrificed time in our Father's Kingdom to come and be on this task. Certainly didn't have to. And to reach out and awaken me and to bring me into that knowledge, and even say, "Well, look, we're partners, let's think of ourselves as partners in this task" - my Older Member didn't have to do that. It was for my sake that my Older Member did that. And then when it was time for my Older Member to move back into that Kingdom, it would always be for more lessons for me, for my sake, to experience my Older Member dropping a vehicle, and my having to relate to my Older Member in a different manner. It was for my sake and for these students' sake, and for your sake. I know. I know nothing else. Nothing else means anything to me. And I don't want this to sound like a hard sell, but I know that it can sound that way. If you had actually received the certificate of your place in that inheritance, and it also said, "If you would deliver this to possible other heirs, then they can also receive it." So, we're in that position with you. And we hope that this whole series can be the beginning of your finding that place in our Father's Kingdom, that is so precious to you. It's not an easy road. It's the toughest road that can be found.

    We have no idea how the world would respond to any of us or what they will do with us. That can't be a factor here. We know that nothing can happen to our souls, and our souls are all that matter. Any inconvenience that we are put to or any interruption or interference or irritation, we can endure if it's part of what goes with the task. Not that our Father's Kingdom would have it be a part, but our Father has not yet done away with this other kingdom, and they who unknowingly serve the Luciferians have the option to act against us, and to work as hard against us as they can. We recognize that and we're prepared for it. It would even be a difficult thing for you to do from your relationship with that world. They would look at you, even though their main dagger would be pointed at this vehicle and then at these vehicles and then lastly at you, they would wonder what on Earth has happened to you for you to be so crazy as to do such a thing. They may live to see the physical presence of our Father's Kingdom and all this harvest happening and not know where they're going or what the sorting out is that's applicable or appropriate for them. We know where we're going. We know what's happening here at the end of the Age for us, and what may happen for you if you go this way. And we'll do the best that we can to follow our Older Member's lead and assist you to travel as fast as you can. And we know that if you believe with all your might and you're on that route, that nothing can happen to you. We are concerned for you. If you want us to assist you, then that's an action that you must take. Thank you.


Beyond Human - The Last Call

Session 12

Transcript of Video Tape Series

    Welcome to Beyond Human. This is our twelfth Session. As far as I can tell, this is our last session, but that might change. My feeling is that it will be the last session of this series. We want to get right on with the series. We have things to talk about that kind of round out our whole summary, our bottom line. I want to welcome the students who will be helping me with this session today. I'm going to ask that they feed me questions, as we have prepared our little outline, hopefully in accordance with my Older Member's instruction. So let's get right to it. What is the first question on our list? Student: Did we want to say more about the generic versus the religious terminology?

    Do: Yes, we discussed it on one of our previous sessions. I think the important thing here is that we realize what we now call "religious terminology" - as far as those terms that we associate with the Bible, with the background of the Old and New Testaments, the terminology used at one time, or at its origin, or as it was given to humanity as the Next Level was present with those individuals, it was not religious terminology - it was generic terminology. It's because of the passage of time and because of the lack of closeness of the Next Level that the vocabulary and the terminology, the vernacular, so to speak, has become religious terminology and tainted, less than true, less than accurate.

    I have to bring up again that the first time Ti, my Older Member, used the phrase "Next Level," our computers (brains) said, "Well, you know, people aren't going to understand something like a reference to Next Level. What does that mean"? And yet, if instead of saying the "Next Level," we say the "heavenly kingdom," we get into religious terminology. We get into a degree of spirituality that is less than real, less than true. So, in an attempt to get to true, objective terminology, we use the "Next Evolutionary Level" or the "Evolutionary Level Above Human." Remember, human evolutionary level, Evolutionary Level Above Human. This whole series is about beyond human, synonymous with Evolutionary Level Above Human. There is no clearer terminology that we're aware of than Evolutionary Level Above Human.

    I'm reminding you that the use of the term "evolutionary" has nothing to do with Darwin and his theories or his principles. It has to do with life, as it is discussed in science text books and biology or zoology as "kingdom" levels and "evolutionary" levels - animal kingdom, animal evolutionary level; human evolutionary level, Evolutionary Level Above Human. Whether we like it or have trouble with it or not, depending upon our listener or our viewer who may have difficulty with some concept of reincarnation - and let me remind you not to apply some of the concepts of reincarnation you have heard of - but there is a type of reincarnation that we have told you is certainly for real. Did not Jesus take a human vehicle (body)? If He had pre- existence, had He never had a vehicle before He took that human vehicle? Of course, He had had a vehicle before He took that human vehicle. Was He not a member with a Next Level vehicle in our Father's Kingdom before He took that human vehicle? He reincarnated, even though His task was worse than that, because He had to incarnate down a kingdom level, or down an evolutionary level, in order to take the vehicle that we call Jesus. So, the reason we discuss the generic as against the religious terminology is to try to help bridge the gap.

    Recently, someone who is going to join the classroom said, "But I really have trouble with the Bible. I have trouble with religious concepts, with religious terminology, because in my childhood, in my background...the history, I was so turned off by it." And so with that individual we can talk in generic terms, we can talk "Evolutionary Level Above Human." We can talk everything else that we talk and it doesn't seem to give much problem. But when we say things like "Father" or "Kingdom of Heaven," or we say "Kingdom of God," because of being run away from those terms, because of bad experiences, they became a problem for that individual. Now, that individual has to overcome that problem. But in the same sense, we have to appreciate that fact, and we can even understand why someone would be turned off by that kind of terminology. And here is the other extreme; that is, someone who is so into religious terminology that that's what connects. And they have to overcome that, they have to rise above the religious terminology and be willing to see the truth in the generic terminology without any hang-up either way - just seeking a clear understanding of how God's program of growth and development, both for the vehicles and for the souls, was designed. That's the reason we have to address the issue for you again, because it doesn't matter what your prior orientation was, as far as understanding of terms, or your background. These are just some of the hurdles we have to make. So we try to kind of walk both sides of the fence for those who came from the religious background. We try to help them connect by using those terms, and yet when we do, we try to also supplement them with more generic terms for those who had bad experiences and were turned off by religions. I think enough said on that topic. What's the next one on our list of questions? Student: Do we want to discuss the different routes to the classroom or maybe the two extremes that you mentioned? Do: Yes, we do and I'm glad you asked that question. What he means by the different routes to the classroom, we're using "classroom" here synonymously with when individuals or souls are in an overcoming process, when they are on their way out of the human kingdom on their way to the Kingdom of God, or the Evolutionary Level Above Human. The reason we're discussing the extreme routes here is to give you some understanding of what happens to a soul during its awareness of the closeness of the Next Level. It's quite obvious that the Next Level has to be very close at this time and has been since the early 70's. It has certainly been extremely close to this planet, and to varying degrees to different areas, depending upon who we're talking about, individuals and what presences. But since it has been close, people respond in a different way. There's an analogy here that might be helpful. Most of us have seen Close Encounters of the Third Kind. There is a scene in there (and sometimes I wish that we had a great big picture of the shot) that was on a helicopter where there were all these individuals that for some, or for differing, reasons had to go to Devil's Tower. They were led to Devil's Tower. They didn't know why, they didn't know what, but that's where they had to go. They were compelled to go. Now, some went intellectually - some of the scientists went intellectually. They were hearing beep-beeps and they had kind of a communication with the physical reality of certain ones outside of this Earth's Age of the human kingdom as we know it. So, from an intellectual, or a technical, or a pragmatic approach, they went to Devil's Tower because of their curiosity and their interest in what they might find there. Others didn't even know why they had to go there, but they had to go there. The same parallel exists as souls prepare themselves for overcoming, for this transition from the human kingdom to the Level Above Human. Some might hear these tapes, and the information they hear makes sense to them. And they might say, "I've been waiting for this and I know that it's right." Others might hear merely five seconds of it and that's all it takes, and they say, "This is what I've been waiting for!" Some might hear the whole thing and it takes them a long time and they're not quite so sure. Different degrees of preparedness, meaning different degrees of preparedness from previous experiences. But before we get into that, let's talk a moment about another extreme. There might be someone who has left everything behind, such as a street person, and for some reason or other he cannot be motivated to reconstruct his place in society. Even though he tried, it just hasn't worked. He couldn't muster up enough motivation, and he fell into guilt because his life was falling apart and he didn't know what to do about it. He didn't want to become a street person, he finds himself there. We feel that our classroom for overcoming, our classroom for this transition, is a haven-shelter, a haven-home for street people. But those street people who might come by that route, as we called it, into this classroom would live exactly by the same rules, the same training program, the same everything in preparedness for the Next Level. They have to do the complete overcoming task, is what we're getting at. So, it doesn't really matter, because some of those from the streets might be more like some of those on that helicopter in Close Encounters who didn't know why they were there. It was almost subconsciously, or what some people would call at a subconscious psychic level, of tuning into the fact that they had to do it. And it could be at the subconscious level that some individuals, some souls, find themselves at our doorstep not knowing why, and then after they step in and learn why, it all fits. Others might know all the why's, and then when they learn the particulars about it, they end up with exactly the same difficulty, exactly the same problems or lessons or areas of overcoming, the same degree of overcoming necessary as those who came from a standpoint of knowledge or information. So here are two extreme routes: one who might come in having nothing, and ones who come here and have to give up everything. What's the difference? They both lost everything, they both left everything in order to enter the transition of preparedness to move into that Kingdom Level.

    When we first had this information in 1975, and gave it for a short time for those who responded, then we referred to it as the caterpillar-becoming-butterfly transition. We used that illustration and the metamorphic illustration, even though we knew it had little pitfalls, because it made us too aware or too focused on the physical aspect of that metamorphosis instead of the soul. Not that they aren't both equally a part of it. But the point is the change. It's just like that caterpillar has to drop caterpillar ways when it enters that chrysalis - the chrysalis being the overcomers' classroom. I can't get in that chrysalis and get on with my change until I have dropped everything outside that chrysalis. I can step in that chrysalis and still have thoughts of caterpillar activity, but I have to abort them, abort them, abort them, until there is no caterpillar activity. And so the same would be true from whichever route you approach the classroom, or the chrysalis, or the transitional overcomers' route from the human evolutionary level into the Evolutionary Level Above Human, the House of the Most High God. Whichever is your terminology, they are both accurate, they are both real. Did we leave anything out of that one? Student: No, I think that covered it very well. Do: Ok, you're next. Let's go to the next question.

    Student: I know you touched a little bit about the street people, but what about the addicts, the sexaholics, and the alcoholics, etcetera?

    Do: I'm glad you brought that up because it's the same issue. You know, if at a subconscious level I am somehow unsatisfied with what the world has to offer, I can't really play all of the human so-called ideal ways. I can't just be a good husband, a good father, bring home a good wage, have a good insurance policy, pay for my grave, pay for the trust that would take care of everyone behind me, and "I did it all right, I even took care of the ending, it was all covered" - if I can't get into that and I know that there's something more than that because that's where I am, I'm ready for something more. Maybe some souls aren't ready for something more, and therefore that is satisfactory. But for those souls who know there is something more and they don't know what it is, and they don't know why they are in this time lock or this waiting period thinking, "What is it that I'm supposed to find that I'm not finding? I'm hunting here, I'm hunting there...." Who can't understand while you're in that agony and that anxiety why you wouldn't find yourself a sexaholic, an alcoholic, into drugs, into losing respect for career, losing respect for some of those aspects that society says you must do? I'm not justifying participating in activity that is against the law or would disturb others or would interfere with others, or would make trouble for others or with the legal system in which we live. But I certainly can see that, I'll be honest with you, if I did not have this knowledge in my conscious mind and my pursuit under way and my awareness of what I am pursuing, and my even subconscious awareness of the value of what I am pursuing, it would be hard for me not to be an addict of some sort, maybe not to any hard degree or any degree that would find me ready for a hospital. But why not? I mean, you need pacifiers of some sort if you can't connect with what it is that you're looking for, what it is that's missing in your life, and that's certainly understandable. Did that clarify that for you?

    Student: Yes.

    Do: Ok, anything more on that one?

    Student: No, I think that covered it.

    Do: Ok, let's go to the next one.

    Student: Ok, do we want to talk about the symptoms of those who are more ready for this, and possibly how, if they have more symptoms, it is an indication that they had done a lot of overcoming at a previous time?

    Do: Yes, and that just picks up right where we left off on the last one, because we were talking about symptoms and degrees of symptoms of readiness or ripeness for picking - I'm talking about for the Next Level to pick a soul, so that when it picks that soul, then it is ready to make that transition. Well, in 1975, or around that time, when the information first came out, some of these who are in this classroom (and by the way, sitting in this studio with us at this moment), some of them had their backpack - that's all they had. They'd already left everything, they didn't know why, but they had a backpack and they didn't feel like they were just a hippie who was out on a trek of worthlessness. They just didn't know why they found themselves physically within a few miles of the area where Ti and I first surfaced with the information that was given to us to give. So those who found themselves with that degree of readiness with no question in their mind - they had not gotten into family, they did not have children, they did not have properties they had to get rid of, they didn't have this, they didn't have that. I'm not criticizing those who maybe had those things and rose to the occasion, when they recognized this information, that they had to also pursue it, but we're discussing the degree of readiness.

    Now, again I'll have to be honest with you here. I feel that some indications of the degree of that readiness might be because those same souls received so many overcoming lessons in the previous time that a Representative was here. We have to just face that, talk about it openly, even though that does a little tilt to some of our computers. When the Next Level sent Jesus as a Representative, don't forget his only purpose in being here was to what? Spread the news of the Kingdom of Heaven. "The Kingdom of Heaven is in our midst." In other words, 'the door is open - you listen to me, you do what I say, you can get in. If you don't do it to the degree that you can get in and stay there, then you'll have to be born again.' Now that doesn't mean necessarily that everyone in this classroom was there or had to be born again. But I can't help but believe my Older Member, as my Older Member explains to me that those souls were present at that time with Him - knew Him - did as He taught to the best of their ability, accomplished a great deal of their overcoming, and therefore, when they came in at this time, they knew not to get into this, not to get into that, and their baggage was light, their yoke was easy, their burden was light. They were more prepared to move right on and get with their overcoming. Here again, I've got to say this is not to put someone down who finds that their yoke is not light and their burden is not easy (or vice versa, whichever way it's supposed to be), because anyone who finds this and connects with this and knows that this is the Truth, if they really know that it is the Truth, and the more they know it is the Truth, the closer they probably were, if not actually, were with Him 2000 years ago. The more they knew Him, the more they knew His Father through His mouth. Because Jesus did not want them to know Him. He wanted them to know His Father. He wanted to be a vessel of His Father's mind, and so forth up the line to God Almighty, or the Chief of Chiefs, the Creator of Creators.

    So, back to the question at the point where the symptoms of readiness can frequently be seen by the ease with which we can drop things, or how much we are already in a position to jump right into the classroom and get on with the overcoming. Even those who came in with a backpack and had already prepared themselves by not getting into those things, that didn't mean they had an easy row to plow. There is, as far as I know of, or as far as Ti and I know of, there is no row to plow that is an easy row in overcoming. There is no one who has so much overcoming done that they can sail through this. They are still actually and currently dealing with the forces that would prohibit them from accomplishing this overcoming, and that's a daily thing - it's a moment-by-moment thing - which I deal with, which they deal with. When you are in this environment and those minds in opposition to our Fathers' Kingdom surround us, then we deal with those influences on a regular basis. We have to win round by round in that fight and in that struggle until we know we can keep them at bay. So readiness does not necessarily mean ease is ahead. It's almost as if sometimes the more ready you are, the harder the influences pounce on you. It's like the influences see that you're about to get to the point where you're secure, and therefore they have to add extra influences to prohibit you from accomplishing the closeness that you want with the Next Level as it relates, connects, with your Older Member or your Teacher. Did that cover our question there? Student: Yes, it did.

    Do: Ok, are we ready to go to the next one? What's the next one on our list?

    Student: Is timing a factor in readiness for overcoming? Do: Ok, timing. Timing is a factor from a couple of important points. Let's go back 2000 years. Jesus knew when He delivered His message to His disciples that they had to respond then. He was there, He was a Representative, don't forget, of the Next Level. He was a Representative of His Father's Kingdom. He took on a human vehicle and became a "begotten" son (instead of a "made" son, because of having a Next Level vehicle). He was in a human form and was a Representative sent to bring them information of how to get from human level to Level Above Human, so timing was important. He was present. Therefore, if you want to make that transition, you have to do it during the time a lab instructor is there to take you through it. Therefore, as He taught them and said to them, "Do this, do this, you follow me, you believe in me, you do exactly as I say, and you'll get there. You will not know death." Wow, but I can't get there and not know death unless I continue to believe and continue to do.

    So, timing is very important from the aspect of responding when a Representative has been sent with the offering of transition from human kingdom into the Level Above Human. Timing is also important from other aspects. The time that it takes me to break the ties that bind, to get out of my humanness and get on with my program. That timing is very important. Another aspect of timing that's important is, I can't just say, "Well, it seems that the Next Level sends Representatives periodically, and it looks as if I don't get X amount of overcoming done this time, then there will be a time down the line." I'm afraid we have no assurance of that. We have no data on that. We have no knowledge of that. I mean, if you want to gamble to that degree, that's like saying, "If I'm going to win a million dollars at the Vegas table, then I'll win it next month, not while the Vegas table is advertising that a million dollars can be won." Because when the information is there, it's being offered, it's being advertised to an extent. That's what these tapes are doing. They're letting you know the information is available. The door is open. So, I have to respond while the door is open if I expect to move through the door, even get a toe in the door - or even start in that direction - or maybe even get through the door and get it slammed, if I get enough overcoming done. I certainly can't take the frame of mind that this is something that I can do at a later time, or that I can count on a Rep being here at another time. So, timing is important when a Representative is present. The timing is important on "When I recognize this Truth, I need to get rid of the shackles that bind me, get rid of those things that are inhibiting me from getting into the classroom and getting on with this program if it is for me." And that's not for us to say, that's for you to say. But if that is what you are saying, then we must remind you that timing is significant and that you need to act quickly. Did that cover that topic?

    Student: Well, when there's no member of the Next Level present on the garden, is it more appropriate for them to be humanitarians?

    Do: That's an interesting question. I would say that when there is no Representative present that it is a justifiable position for being the best human you know how to be. Now, if a soul is present during the time that a Representative is not present, a soul who knew a Representative at a previous time, that soul still might make increased efforts at overcoming and thereby relate less and less to human responsibility and more and more in an attempt to become a servant. And the humans would say, "What's that person doing? He's copping out, he's becoming a hermit, he's dropping his responsibility to society." So, if that soul knew that much knowledge and it is present at that time, he might take that route. It is not our place to judge him or condemn him, because we do not know what position he might find himself in or what his previous experience was. But if he was not that close, then probably the best thing that he can do is become charitable-minded, humanitarian, do the best that he can to make a significant contribution to society, whether it's in medicine, or science, or whatever it might be to try to better things, to clean up the environment, things that would take better care of the garden and try to stimulate people more toward better conduct than certainly negative or destructive conduct that makes the world a more difficult place for other people. Did that answer that question?

    Student: Yes.

    Do: Where are we on our next question?

    Student: We certainly touched on this, but is the message that we have the same message that Jesus brought?

    Do: Well, we have to directly address that question. Yes, I think we probably said that before, but we need to say it again. It's the same message exactly. Don't forget, what we asked just a moment ago was "What was Jesus' purpose while He was here?" He sent His disciples out and He told them, 'The Kingdom of God is at hand, the Kingdom of Heaven is at hand. It is at hand through me. You do this through me, you believe in me, you do as I say, you can get there.' Now, this wasn't because Jesus was saying, 'I'm a big boy, I'm a big shot, I'm Mr. God!' He was saying, 'I have been commissioned to act as midwife to you. I'm no big shot in the eyes of my Heavenly Father. I'm no big shot in the Heavenly Kingdom. It is my task to be here, to minister to you. And if I can minister to you, then you can make it there.' But He still had to be the object of their focus. He was the vessel for the information on how to make the transition from the human kingdom into the Level Above Human. Therefore, we have to listen to the vessel when the vessel is present. We can't ignore the vessel, just take the information and run and say, "I can do it on my own." It doesn't work.

    There's another thing that enters here. That information, as it comes, changes daily. This vessel is not giving you information that it got from its Older Member when its Older Member was in a human vehicle. This vessel is giving you information that it receives day by day, hour by hour, minute by minute, second by second, from its Older Member. That information is not like some super-duper, holy-holy, sanctimonious information. It is practical application of how I overcome my binds, my shackles, my addictions, my improper behavior, my improper conduct that was ok in the human kingdom because it was transition from animal kingdom, but which is not ok if I expect to ever get in my Father's House without running him out the back door. It's simply a practical lab-instructor- type relationship with the students in trying to help their souls clean up their act, get rid of their humanism, adopt the ways. Actually, they're not just getting rid of humanism, they're not just breaking the binds to the human kingdom, they are adopting ways of the Next Level. They are taking on ties with the Next Level. They are taking on habits of the Next Level. They have a different structure, they have a different format than human ties would or human habits. They are trying to graft to the Next Level. They're trying to graft so that when they get into that Kingdom, they fit. It can work. Even though they're tiny little children in that Kingdom Level, it's ok. They might wet their diaper, they might make little boo-boos, but it's permissible, they can handle it, it's tolerable. It's not going to be so difficult that those whom they work with can't handle it. It's like getting into a team, it's like getting into a crew, whether it's a crew aboard a spacecraft, or a crew on a project to prepare a garden for its next civilization. But how can the crew function if members of that crew still have to, "Well I've got to have so and so to consume because I don't like what's offered here," or "I've got to have some time by myself, I've got to go sit and meditate a little bit"? If it requires all that attention, then that individual can't really be a crew member, can't be a spoke in the wheel, can't be just an active tool of the captain of that task or the instructor for that task. Where were we?

    Student: I think we covered that. Our message is the same as the message Jesus brought.

    Do: Ok, what's next on our list?

    Student: Do you want to discuss the name of Jesus, Yeshua?

    Do: Ok, this is an interesting little thing to talk about. The name of Jesus. Don't forget that when Jesus was present He said, "Do this in my name." Now, that had a couple of different meanings. One was: "You can blame me for it. Whatever it is they're going to do - whatever problem they're going to give you, go ahead and blame me for it." In other words, He knew that His task was going to end with the masses requiring His life and stringing Him up in one way or another. And He said, "You know, that's part of the M.O. of my task, so I'll take the blame. You know you can say, 'He told me to do it.' So do it in my name." Another thing is, if you look to Him and if you're calling His name all the time in your head, and in your thoughts asking for help, then He can respond, His Father can respond. His Father wanted you to call the name of His son. His Father put His son in the position so you could call His name and that you could get closer and closer. The more Jesus meant to those who were His disciples and His followers, the closer they got, also the more lessons they got, the more correction they got, the more help they got. But it was a point of contact, it was a point of communication, it was a point of focus to call His name.

    The name also, according to some of the linguists and some of the historians, had some double meaning. Some used the term "Yeshua," meaning present savior. Well, Jesus, as a Representative of the Kingdom of Heaven or the Next Level, present with information of how to get from the human kingdom into the Kingdom Above Human, was He not present? And was He not their savior? Therefore, their "present savior"? And therefore, that name had significance for Him, Yeshua or present savior.

    Unfortunately, that puts this vehicle on the spot right now, too. I happen to be, or this vessel happens to contain, and this soul happens to contain and be the conduit for that information that can get you from the human kingdom into the Kingdom Above Human. And I'm afraid that Jesus is not my name. Jesus was the name of that vehicle 2000 years ago, and we need to understand it that way. Let me help you understand something a little more. Jesus said, 'Don't forget that if someone says to you in the Age to come (He meant the end of the Age) that He is here or He is there, or you can find Him on this mountain (or wherever it was), don't believe it.' Jesus knew that He would not come appearing as Jesus or in the same body that He was in then. Don't misunderstand me and say that that's what I'm saying I am. And you'll understand that in a moment. He said, 'Don't believe it.' For someone to say that that's who they are doesn't make sense; it isn't right for a couple of reasons. One is that Jesus, or the soul that was in the vehicle that was named Jesus, that soul certainly had grown to the point of not wanting identity any longer. He wanted to draw attention to His Kingdom, to His Father, even though His Father had said, "The part of the formula that I give you is that they must look to you, they must call your name." But here, understand something else. What was the name of that soul? Was it the name of that soul...was that Jesus? No, that soul had a name before it entered the vehicle that was named Jesus. You don't know that name. I don't know that name. I'm not supposed to know that name. I think I certainly knew it before I came into this lifetime, just as my Older Member certainly knew it, but it is not to be brought in. It is secret. Don't forget, when Jesus left them and was telling them how to pray after His departure, it was to the group, to the ones who were close to Him. It was Our Father (OUR Father), who art in Heaven ("which" was "who," art in the Next Level now having left this place), Hallowed be thy Name (kept holy, thy Name kept holy). Humans are not to know the names of individuals in the Next Level or in the Kingdom of Heaven, or Kingdom of God. You know these Biblical scholars who dig and dig and dig, and they finally get smart and they come up with "Ya-hah-way" or "Yahweh" or this or that, all these different names, "Jehovah" the this and "Jehovah" the that. They're forgetting the first rules regarding the names of those individuals from the Next Level who related to the humans (which they did in the early days of migration from Egypt and into Israel). All that time they were physically there in Next Level vehicles, they had titles, and those titles then became names, and their names were not to be known or pronounceable. If humans lucked out somehow or other by their Biblical scholarship, so to speak, and came across and discovered what the name might have been of that member of the Next Level that was present at that time, then I'm sure that the Next Level would change the name of that soul, because humans are not to call the names. They can call the titles, they can call the stations, they can make reference in their prayers to those whom they have known while they were present on Earth. Certainly, it is appropriate for humans to do the best that they can as they seek to relate to that Kingdom. 'The best that they can' is to pray to God, to pray to Jesus - what else can they do? That's the best that they can do, and it serves the purpose. You know it's not really what name you use at the front of your prayer that counts. It's what your prayer is that counts. If you are saying "God" or if you're saying "Jesus," or whatever it is that you're saying, if you're saying, "I want what You want for me. I want to join You. I want to overcome this world. I want to become as You. I want to become as Your son. I want to leave everything that separates me from You." They could simply say one thing, "Lead me closer to You and help me to rise to the occasion." Because in the process of asking that, you can be lead closer to Him. Things will be put in your path that will begin to challenge that statement that you just made. Because if you ask, "Lead me closer to You," and then the one who responds begins to give you an opportunity to drop some shackle or some tie or some bind to the human kingdom, how are you going to respond? Would you say, "Oh, God, how could this have happened to me? God, please restore this." And He says, "Oh, I thought you wanted to get closer to Me." And you say, "Oh, God, please restore." So, He says, "Ok, I'll send somebody who can restore. I'm not in the business of restoring humanism, but I'll send somebody who will if that's what you really want." So, when we say, "I want to get closer to You," we've got to take what comes in response to that.

    Where were we?

    Student: Would you say that our disciplines are the same disciplines that Jesus taught?

    Do: I hope so. Yes, I believe that I can say it with confidence, because I know my Father. I know how my Father's example works. I know that when my Father tells me that I can overcome something and tells me how to overcome it and then continues to bring me a new clue, a new band-aid, a new remedy, try something else, try something else - I know that if I continue to do what is given to me that it works. Therefore, our discipleship is the same. When Jesus said to his disciples, or to those who would be his disciples, "Unless you hate your father, your mother, your sister, your brother..." Read that to us, ok? Read us that scripture.

    Student: "If any man comes to me and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea and his own life also, he cannot be my disciple." Do: Ok, the popular thing to do in the Christian world is to say, "Oh, He didn't really mean that. What He really meant was if you love those things more than me...." And I'd say that that is an appropriate application when a Representative is not present. But when the transition information and discipline are available, which it was in Jesus' time, He had the right to say to them, "Come and follow me. Leave those things and come and follow me. Give up everything that you have of this world, get rid of it, give it to the poor, come and follow me. Leave everything, and as you leave them, they will become your enemies. Even your family will become your enemies." He knew it hurt...there is no way around it. It happens. It's the natural way of transition from kingdom level to kingdom level. The door is the same, the knob twists the same way. It's got the same hazards, it's just as difficult today as it was then. It's just as easy today as it was then. It's the same door, it's the same transition. It is changing our behavior, it is dropping everything that binds us to the human kingdom - dropping everything of possessions.

    You know, within this classroom, we don't have possessions. This classroom is, don't forget, a transition. This is a chrysalis. This is where we go through the change from the human into that Level, so any time that we have a possession it's because we ask a class member who really doesn't want any possessions if we can use his name. We say, "The law says that somebody's name has to go on the title of this or on the title of that," whether it would be an automobile or what it might be. Someone who does not want to have any possessions...it seems that we get instruction that it's ok to put their name on that possession. Since the day that my Father touched my life and my awakening began, I've had no possessions. My Older Member had no possessions. Not one thing in our names, nothing that could be considered ours. We don't want anything of ours. That's the last thing we want - anything of ours. They aren't handing out any titles to possessions in the Kingdom of Heaven right now that we're aware of. Certainly not in our transition classroom. There are no titles there, there is no ownership. Actually, there shouldn't be any here in the human kingdom. This kingdom and every element on it, everything that goes into making an automobile or a house or a company or anything else, belongs to the Chief of Chiefs and His Kingdom, the God of Gods. It does not belong to humans. Humans play a little game of copy-cat by saying, "I want to own this, I want to stake this off, it's mine." It isn't his, he's just playing a game. Now if he has the attitude that it isn't "mine," he's at least a little closer. If he has the attitude of saying, "This is just entrusted to me as the keeper of it, and I'll do the best I can." And if the day comes when a Representative is there with the transition available, the day is come if you're someone who might be capable of connecting with this and know your Father.

    If you know Jesus, you know this is Truth. You may have an idea that you know Jesus, but the "Jesus" that you have filled your head with, and all the little sayings that you quote, all the little scriptures that you quote are the safe ones. And you usually quote Paul, who didn't even know Him, never even sat with Him, never talked to Him. You know if you'd stick to the red letters [in a red-letter Bible], you'd be better off. But even among the red letters, if you'd go to the ones that are pertinent, like the all-important ones, the bottom-line ones. Now this is not to say to you that this is what you must do. This is only what those must do that are ready for this, that know it is for them. But if you would go, know that it's always the same, the transition is always the same. If I expect to want to get into my Father's House, into that Kingdom Level, out of the human kingdom, I can't do it after I die by trying to get good in the last six months before I kick the bucket. I can't overcome anything then. My vehicle has grown so old and so tired and so sick, the influences aren't even around to be interested in me to even have the things I need to get rid of. So it's difficult. Let's go on, what's the next question on our list?

    Student: How is the behavior within our classroom or shelter attempting to be like the behavior in God's House. Do: Well, I think we've talked about that, but we'll touch on it a moment more. Don't forget, I'm a lab instructor, so to speak. Therefore, our classroom, or our chrysalis, is a lab. And in that lab we try to simulate what it would be in our Father's House. Now, I don't really believe there is any Gothic architecture in our Father's House. I don't believe there are bells and robes and rituals and incense and all those things. It's practical. It's a laboratory, it's experiments, it is behavior that is pleasing in His sight. It is being servants of His in whatever task He has that we might be able to perform, depending on our degree of readiness or overcoming, or not interfering with what He has in mind. So we do try in our classroom to have a simulation or an analogy, a mockup of His House, His Kingdom. We try to live that, as we are here. And the closer we get, the environment becomes something for those who are in the classroom that when they have to go on different tasks outside the classroom, when they get back in, it's like, "Wow, I can breathe again!" Because within the confines of wherever our segment of classroom is, within the confines of the environment that is our simulated laboratory of His House, where the behavior has become what it has, it is our haven, it is our Heaven, our simulated Heaven. In that sense, we are beginning to experience some of the feeling that is present in the Next Level. And believe me, it is not righteous - you know, spiritual, syrupy, saccharine. It's practical, it's hard work, it's correction. It's learning day by day more things that I need to correct that I haven't yet faced, and how I can apply more application toward overcoming those things than I applied before new clues were given to me, so that I can stamp them out even more. And that's the formula for an overcoming classroom. That's the formula; therefore, we feel instruction is given to us on how to create, within our possibility, a simulation of our Father's House or laboratory, however you want to look at it.

    The tech crew just said that it's a couple of minutes before the end of the hour and I'm going to ignore it and we're just going to go on until this session is complete within reason, depending upon how far we go with this session. Let's go to our next question.

    Student: Do we want to discuss how some might think because you're our teacher that you're on a spiritual ego trip or think you're God?

    Do: Yes, I think we've discussed that a little bit, but we can certainly touch on it a little bit more. I don't know what you think that Jesus had to gain, from a human point of view, by saying that He was sent from the Kingdom of Heaven and was the Son of His Father and had information that flowed through Him on how to get from here to there. If you thought that of Him, if you were present then and thought that of Him, you didn't know Him. You didn't know what He was all about. I mean, what did He have to gain? He had to gain total ridicule. He had to gain the masses hating Him. He had to gain a cross. He had to gain nails. He had to gain a tomb. He had to gain every humiliation that could be expected. He even warned His students and His disciples that that was ahead for them. They had to "take up their cross and come follow Him." They had to know that that same humiliation would follow them. He knew that the possibility of the masses ever recognizing this would deplete the human kingdom. And the human kingdom, don't forget, is a stepping stone from animal kingdom to Our Father's Kingdom, even though it's a little hard to understand. But it's tough. It puts yourself in the position where, if you happen to be the Rep, the critics then say, "Oh, but you're just saying that you are God." Well, in a sense, you're saying that. We're saying that we're from the Kingdom of God and it has many members. Yes, we're from the Kingdom of God. Yes, we're from the Next Level. It has many members. But the truth also, as we mentioned a moment ago, is that from where I sit, I'm a young'un because I don't relate to any who evolutionarily came from a later time than this soul. My relationship, as far as my concern for my growth and what is ahead for me - my relationship with the Kingdom of God, my relationship with the Next Level - goes from where I am, up. Therefore, I'm low man on the totem pole. Even though my task is to relate to those souls that are coming through. But that task of relating to them is not such a unique task that it took a high falootin' officer in the Next Level in order to perform it. Who knows, there could be many members of that Kingdom Level in my Father's House who might be able to perform this. But the task was given not only to this soul but the vehicle that is surrounding this soul.

    Listen, as we described to you before, I and this class had the unique, unbelievable privilege of even having my Father accompany me in the early stages of this classroom - awaken me and help me through the rough spots because of what the world had become at this time. Now, maybe it's because I needed that help. Maybe Jesus didn't need that help 2000 years ago. Maybe the world wasn't that complicated at that time. I don't know the reasons. I don't care. It doesn't matter. I suspect that Jesus had even a physical relationship with His Father during the time that He was there that didn't reach the history books, that didn't reach the scriptures. But I was still so lucky and so privileged to have my Father come and awaken me, set this thing up, get it going. You know, I don't know that you can relate to this at all, you probably can't. It just means so much to me. But I can remember in the first few weeks that I met Ti, that Ti said, "Why do I feel that this is something that I'm to give to you, and then I'm to go back"? And I didn't know what she was talking about. But I know now, and I'm even thankful that it was designed that way. Because I am the beneficiary, even of that difficulty. We're all beneficiaries of difficulties. If our desire is to get closer, what's the formula? A difficulty comes our way - a hurdle - a means of getting rid of misinformation or getting rid of things that are still human ways of thinking, and we can overcome that and move forward. I forgot where we were; where were we?

    Student: Well, I don't know. Do you feel like we covered the fallacy of thinking that Jesus is God or He is the begotten Son in what you just said?

    Do: Well, you know for those preachers, evangelists, and religious leaders who say that Jesus is God, it's ridiculous. I hate to say that, but it's ridiculous. A member of the Kingdom of God? Absolutely! That soul was a member of the Kingdom of God. But to use the term "God" in references as another term for the Top Man, the Creator of Creators, the very One who is the King at the top of that Kingdom Level is not accurate. Now, whether or not the Evolutionary Level Above Human has any evolutionary levels above it, or if only the Evolutionary Level Above Human is pyramided, or peaks, in a sense, in the Creator, the Chief of Chiefs, the God of Gods, God Almighty, doesn't really matter, but to say that Jesus was God shows ignorance. Jesus was the Son of His Father. He fulfilled that task. In the sense that it was His Father's mind flowing through Him, and if we want to refer to His Father as God, then it was God expressing Himself through Him, as it came down through the pipelines through Jesus' Father, Jesus' Father's Father, and so forth from the One who initiated that information or passed it down. Because that is the structure of the family tree in the Next Level, or the Kingdom of God. What was the other part of that one?

    Student: That Jesus was the only begotten Son.

    Do: The only begotten Son. That's interesting because "begotten Son" meant that that particular Father probably had other students or Sons and that Jesus was present in a human vehicle, a vehicle that came from woman's womb, therefore a begotten vehicle, and therefore a begotten Son, begotten not made. "Made" meaning created or developed within the Kingdom of Heaven, instead of from the womb of woman. So, in that sense, the only begotten Son. That's right, the only Son who was present in a begotten flesh. It's not going to get you into the Kingdom of Heaven to know that information, it's just a little tidbit that's kind of interesting. Ok, what's next?

    Student: Did you want to mention the response that we've had since we started a few weeks ago?

    Do: Yes, you know this has been surprising to us. We're always surprised. We think that when we get new information that it's going to mean this, it's going to imply that, and these things are going to follow. And it's always different from what we expect. What is particularly interesting is that as the information came out and tapes were made and a satellite series was begun and posters went out about that information, we thought that the response that we would get would be from people who the information was new to. But the overwhelming immediate response that we got was from ones who had dropped out of the classroom previously. And immediately when the information reached them by whatever source, they were drawn to it. When it reached them, they said, "I've got to get back into that classroom. I've got to finish my overcoming if I am permitted to get back into that classroom. I know I have wasted time. I know I have lost ground." We're amazed because our population has increased almost 50 percent by returnees from those who had dropped out of the classroom previously. It's interesting because from the point of view of those organizations that would give help to deprogram cult members, you would have thought that those who dropped out of our classroom would have come to want something else. These who have been out there, they've been out extended periods of time - years! You would have thought that they wouldn't want any part of this any longer. This isn't to say that some who dropped out do not want any part of this any longer. And we can understand that point of view, in defense of where their heart is, what they desire. But I'm afraid that it also says something for us that we should recognize. This is not to praise us. This is to recognize the reality that has been given us to give to you, to find that those members of our class who dropped out, they couldn't deny this Truth. And you know a funny thing about it is that many of them thought they could complete their overcoming outside the classroom, and yet as they turned and looked in the mirror and saw what they were doing, they recognized that they weren't getting anywhere with that overcoming. Instead, they were sliding back and sliding back, and they realized that the fact is still true that it takes a "midwife" who has gone through it before, who has made that transition from the human stepping stone into the Level Above Human before, in order to take you through it. Because, don't forget, the instructions come daily. Everything changes in practical application to your own overcoming. So the response we had was mainly those who were returnees, and we welcomed them. They were embarrassed, they were ashamed for their lost time, and we're just thrilled that they want to complete what they started. And they know that it was true then, they never really lost sight of it. And they're excited that it is offered to them again, or that they can complete what they started.

    As I said, most of our response has been those, and our population has increased almost 50 percent in a very short time, in a matter of a few weeks. We have received some who are working toward getting in the classroom; in other words, quickly making their preparations to join in a segment of the classroom wherever that segment is. And they are also a surprise to us because, instead of being someone who is hearing this information for the first time in a disconnected way, they are all ones who have heard the connection either because another family member was in the classroom, or because they had some association or relationship with someone who was in the classroom or who was a dropout of the classroom. And they received enough of whatever it was - beginning little smelling salts or something - that now that the door opened, they said, "I've got to attempt that, if that classroom will accept me; I want to attempt that." So, without exception, those who are coming into our classroom at this time are those who are returnees, and a few - several - who have either family members, or who have had relationships of one sort or another with those who are in the classroom, or who were out of the classroom for a period of time. Did that cover that topic?

    Student: Yes.

    Do: Where are we now, what's next?

    Student: Do you want to mention more about how many, and where the returnees and new class members are coming from and the variety of their ages and backgrounds?

    Do: Well, we'll say just a word on that, thank you. It's interesting to note the diversity of those who were out and are choosing to come back. We have one person who had been out of the classroom for some time and has to get back in, and while out, married this individual and they're both in their seventies. And that person has to get back in the classroom and the person the individual married has to get in the classroom. A funny thing is that their marriage had already become one that was, not because of their age, not a physical relationship in the way that you would normally think, or that humans think of a marriage circumstance. But that's interesting to realize that here comes a husband/wife, they're in their seventies, and we've got another husband and wife in Northern California, we've got them coming from Missouri, Texas...where am I missing?

    Student: Venezuela?

    Do: Venezuela! And here is a soul that has been looking for this classroom that got separated from this classroom in the mid- 70's and has faithfully been looking for this classroom since then. We have met with him, helped him understand more clearly all over again what it was going to require of him and what he was getting into, since it was so tough. And he says, "I have no choice." So, he's quickly wrapping up everything in Venezuela and he's on his way. Did I miss any others that you're aware of?

    Student: Colorado?

    Do: Colorado. So we got Missouri, Colorado, California, Texas, Venezuela. At present that's where people are coming in from, and it's interesting that more than one are coming from those different places. The only one that one is coming from is Venezuela. It's more than one from those other places mentioned. Let's go on to the next question. Where are we? Student: Do we want to discuss the problem with delivering our information to the public?

    Do: Ok, the problem is that we're aware of the hazards. In other words, here we are offering this information. Anybody can turn on their satellite TV and see this, anybody can see a poster, and we're aware that the masses can see it who aren't ready for this and therefore, in principle or theory, we're opening the information to the public at large. It also means that, more than likely, significantly greater numbers will not be wanting to do this than those who would want to do this. Also, those who do not want to do this and who do not even recognize us as an opportunity to do this will find fault with us and will create the same kind of circumstance that happened 2000 years ago. Now, we're not saying that there's going to be a crucifixion. We don't know how it's going to end. We don't know as much as Jesus knew toward the end of His mission. We do know that hostility builds, particularly when the doors are open. You know, as long as we had a period of time where the classroom was somewhat in isolation and protected and they were working on their own overcoming, before we got information to, or instruction, to bring the information public again, the forces against us didn't work that significantly against us. We were protected. But now that we are just putting this information right out where all of those who are brainwashed with the misinformation from the negative forces have a chance to hear it, too, this is going to be an opportunity for them to get their bows and arrows out and really be after us to whatever degree that they choose. That's their option. Ok, so that's our problem with dealing with the public. What's next? Student: Why is it that most puritanical lifestyles are so vehemently criticized by the religious and the seemingly righteous?

    Do: Is it because they might know that it's the truth subconsciously? I don't know - it's a good question. It's interesting, too, that in some countries it's such an honor for individuals to join a religious order, to leave everything, break all their ties, even their relationship entirely with their family and devote themselves to their religion. It becomes acceptable. But the closeness of the Next Level has been in this nation, primarily in this nation, since 1975. Therefore, this nation is also the most vehement against anything that even hints at separating from the world. Therefore, that's the reason there's such enormous criticism against cults and things that appear to be out of the ordinary. Stop and think about it. Don't forget that when Jesus was doing what He was doing that He and His disciples were a cult from the human point of view, or from those who did not believe that what He said was true. That's always the position they take. "It's a cult, we gotta' save them from it." And if you take the point of view of the leader in the cult, the one who still says that he is the leader - is the Pope still not in a position of being the leader of a cult? Is the president of the Mormon Church not still in the position of being the leader of a cult in that sense? But, you know, a funny thing happens to "cults" and their leaders as long as they're buying property and doing human behavior and they're a generation or two old. Then they become an acceptable member of society. It's when they are breaking out of society, overcoming the world to whatever degree, that they are immediately seen as offensive. Offensive to whom? To those who cannot recognize this as the truth - by their choice, by what they have become. Whether they are taking that point of view because they are young and might grow into that knowledge at some time, or because it's just simply a result of their options over a period of time, that's not for us to say. We're not the judge of that. What's next on our list of questions?

    Student: How is the Next Level the greatest equal-rights advocate?

    Do: That's a good question. You know, this is a good point because the Creator of Creators created everyone with a little computer, a choice mechanism, that was designed with two sides: a potential for negativity, a potential for positive; a potential for misinformation, a potential for the truth. And a soul at an objective point, at its point of creation, was 50-50. It was empty, but it had the potential for 50-50, in the range from which it could take its choices. Like even that soul that was in the Garden of Eden, the Lord made it clear that He was his Lord, He was his God, and He said, "You do what I say, and then you'll go the right way." But He also knew that the likelihood of Adam going astray was very possible. I know that it hurt His feelings when He had to step out of that garden knowing that for the period of time that He was away from Adam and Eve that the man of misinformation (Lucifer) would step in and say, "Oh, you don't have to worry about what He said, you don't have to worry about disobeying Him. Go ahead and eat this and do what I tell you. It's for your benefit. He's not anything to be afraid of." That was their choice. They were created with a complete, even, fair option of accepting goodness. Making the choice of listening to Him, or listening to misinformation. Now, our Father's Kingdom is never the aggressor. He doesn't say, "This is what you must do." The other side over here, they tell you what you've got to do. They impose it upon you. That's the way it is in the human kingdom. Why is it designed that way? Our Father designed it, even designed that aspect of it, even made all that potential for negativity there so that if you get to His Kingdom in the process, you will have overcome all that negativity, you will be strong, you will have proven your loyalty to, and adoption of, His Household - grafting to His vine.

    So, equal rights...one time within our classroom, and I think we told you this in a previous series, we had a class member who at one time said, "Please, under no circumstances let me ever turn from this. Save me if I ever try to turn from this." Ti and I listened to that class member, and at one time that class member said, "I don't want to be here." And so we honored what she had asked and we held her for a short period of time. We tried to restrict her from leaving the classroom. We saw it wasn't working. I mean, in a very short time we saw it wasn't working. She wasn't what we would consider coming back to her senses, so we said, "Goodness, go! We'll help you go. Here is a plane ticket. Go where you want to go, and we'll help you get started with whatever it is that you've got to do." You know the irony of that? We did that one time and one time only; we learned our lesson from it. That same individual is arriving in a segment of our classroom next week, saying, "I've got to be there, I've got to finish what I started. I apologize for having ever listened to the world, for being so stubborn as to not take correction and to not change." No one has a right, it is not Next Level way to hold someone from their choices. It is the Next Level way to let them go, become as evil as they want to be. Now, a Next Level member might step in and warn them, and warn them, and warn them, but they let them go right on and do what they choose to do. The Next Level is the Creator of equal rights. No one advocates equal rights to the extent that the Next Level does. And our classroom tries to emanate that, tries to be the same way with it, hoping that if this is for you, we can help you. We hope we can be the vessels to deliver it to you clearly enough that you can see what it is that has been given to us, that we're so eager to share with you. If it is not for you, we say, "Fine, go your way, do what you want to do. We might warn you of some of the pitfalls, but they're your choices, go and do it." What's next on our list?

    Student: Do we want to discuss the problem of money in relationship to the newcomers?

    Do: No, but we will. This is an awkward topic. I have to make reference to when Jesus said, "Go and give everything you have to the poor and come follow me." And I can remember Ti saying to me and to the classroom in early stages that, "I don't know if Jesus ever said it, but we knew that He probably wished that they would take a look at the classroom and say 'Are they not poor? If I can help them some, should I not help them?'" Because as those leave their world behind and enter the classroom, at times we have wished we could say, "In leaving behind whatever it is that you had, you might keep in mind that we have certain needs." Then we sound like we're begging for a handout or that our Father's Kingdom can't take care of His own, and our Father's Kingdom can take care of His own. So, we're left in that awkward position, and we cannot take the position of telling them or even reminding them or bringing it to their attention, even though frequently they think, after getting in the classroom, "I see that you could have used one of these, or I had one of those, I gave it away to somebody who didn't," and so on. But it's an awkward thing, we can't do it. They are not in our classroom until they are in our classroom. When they are not in our classroom and they are severing their ties in order to enter our classroom, we can't give them instruction. They must do what they must do in order to separate from the world. We must have you understand that, because that is our position, that is the Next Level's position, and we certainly are not dependent upon this world or our asking it for help in order to survive. We will survive according to the Next Level as we serve them and please them. What's next on our list of questions? Student: How do these items relate to overcoming: religion?

    Do: Well, why don't you give me the definition of religion as what the dictionary would say religion is?

    Student: "Belief in and reverence for a supernatural power accepted as the Creator and Governor of the Universe." Do: Well, because of what so-called religions are, at times we feel like we don't want to associate with that term because we want to say the Truth that we have is real. It's not a religion because religions have become fantasy and illusion, and they have adjusted all their thinking so that they don't have to do anything about changing. But in that interpretation, recognizing a supernatural power, a governor of all that is, we are certainly then a religion. What about church, what does the definition say on that?

    Student: "The company of all Christians regarded as a mystic spiritual body."

    Do: I'm afraid that we're that, too. But we're not mystic in that sense, or spiritual in that sense, because spiritual and mystic in this day and time have become less than true, they've become tainted. But the church says the "body of believers," and we feel like that's a closer translation of what the church should be. But the real church is not just a body of believers, it's the body of doers, or even more than that, it's the body of overcomers, because those who believe become overcomers. What's next on that list?

    Student: You asked us to bring up how a television preacher, Gene Scott, relates to overcoming.

    Do: Ok, we're going to talk for a moment about Gene Scott and Pastor Arnold Murray. Gene Scott in Los Angeles has a satellite ministry, a cable ministry, an actual church ministry. Pastor Murray has a satellite ministry from a little community in Arkansas. Both of these individuals did a major step in overcoming by stepping out of the mainstream denominations, and it was hard to do. They got criticized a lot for it, which is the way of overcoming. Each step of overcoming is hard to do and you get criticized for doing it.

    Let's take Gene Scott for a moment. Nobody that I'm aware of on the face of the globe has worked harder or come up with better mathematical and historical and intellectual and logical validation of the Kingdom of Heaven, Jesus the Son, the prophetic events, their sequence of events in disclosing the pyramid and what they tell symbolically, the prophesy that they reveal. I mean it took a lot of work to do that and validate all that information and to make it understandable and academically acceptable, and we praise him for that work. But the issue of issues when it comes to Jesus and His purpose here was that of getting from the human kingdom to the Kingdom of Heaven. And validation of prophesy, validation that the literature of the Bible is real and is true, sure that's significant, but it doesn't get you any marks in overcoming. I mean, overcoming is overcoming. It's the hard tasks of changing your behavior, of dropping the ways of the world in all of its aspects. Every tie that binds, every behavior that is not acceptable. That is overcoming.

    Pastor Murray is also a very astute, very aware Biblical scholar, and if you want to watch him, watch him; you could learn a lot. You could learn a lot from both of these. They're excellent teachers of the Bible and its history. Pastor Murray understands that there was an Age before this Age, and there's going to be an Age after this Age. Both Scott and Murray realize that Jesus' birthday is not being celebrated, that it happened at a different time. All that's very interesting information, but it doesn't get you anywhere in the process of overcoming. And it's only because I love Pastor Murray and I love Gene Scott, and my Older Member said bring them up in that tape - we're concerned for them and for their followers because they've made major strides in the right direction. And it's because we care for them that we hope they will make more major strides and be willing while it's still available to move very quickly in that direction. What's next on that?

    Student: What about the Florida "End Timers"? Do: Recently in the news there's been a lot of negative information going out about this little group in Northern Florida that call themselves "End Timers," and particularly towards their leader because he feels that Jesus is going to come at any moment and he wants to help them be ready. So he's trying to help them change to the best of his ability. He has them involved in certain elements of trying to change their behavior, trying to be less worldly, and for that we congratulate them, for that we praise them. And we hope that they will recognize that there is more information that can help them move much more quickly, and much more significantly, if they're ready for it. We hope that we can be good instruments to bring it to them if this is what they are looking for; if not, it's for those who are looking for it. What's next on our list?

    Student: The ones who are looking for the Second Coming, but yet they are not doing any active overcoming, will they ever know Him?

    Do: Those who are looking for the Second Coming, will they ever know Him? That's a loaded question. As far as the Second Coming, meaning when is the Next Level going to bring an open door again for the Kingdom of Heaven, the Second Coming is here. We've discussed that. And we've discussed how Jesus said, 'Don't look for me. If somebody tells you they're me, don't believe them.' And yet the information, the door, is here at this time. Whether or not they will know Him or whether or not they will know His Father or they will know that Kingdom is simply dependent upon whether or not they make it through the transition from the human kingdom into His Kingdom level, or into His House. Whether or not it's going to be offered at another time, we don't know. All we know is this time. We're not given the instruction of saying, "If you don't catch this bus, there's one down the road." We don't know that there is. We feel that we must approach it as if there isn't, that it's garden cleaning time, and what's going to be done with souls that did not make it from there to here is none of our business. We're not going to try to motivate you to do this out of that kind of fear and imposing that tribulation upon you. Your tribulation is going to be imposed upon yourself if you choose this way because you will recognize that this is true and recognize that the road is tough. What's next on our list?

    Student: Do we want to mention again the domesticated pet analogy and how it compares to our readiness to graduate from the human kingdom?

    Do: We have to, there is no better analogy. Take the analogy of the domesticated dog who really wants to serve his master and doesn't want to run with the pack, wants to stay with his master, wants to please his master, wants to be loyal to his master, and compare that to someone who is going through the transition of entering our Father's Kingdom. They have to use as a focal point of that desire the one who stands in the position to be the object. That unfortunately happens to be their lab instructor, which happens to be this one sitting here, say "Do." You know, at this point I have to tell you that this morning I saw on television a minister bringing up adultery. This fellow from Memphis, I don't remember his name, was talking about adultery. When you are in line for getting into our Father's House, then if you sleep with anybody else to any degree, you are committing adultery in respect of our Father's House. That's the reason that the analogy in Revelations and elsewhere for the relationship to one's Heavenly Father is of marriage, it's a bond that you're making. Now don't misunderstand that. This lab instructor, this object of that, has no interest in your plumbing, no interest in your sexuality. I mean, for heaven's sakes, my Older Member certainly had no interest in me, would not want that kind of humanness. Children are not made in our Father's Kingdom in that way. That vibration is definitely a reproductive vibration of the human kingdom. And I can honestly say that any relationship of that nature certainly never happened with me and my Older Member, certainly has never happened with any of these class members and their Older Member. And if you can find a class member that can tell you it has happened to any degree, to either one of these lab instructors, you've found the liar you were looking for. Because that is not a part of the picture. It has to be a pure relationship. It has to be within the confines of the behavior of our Father's Kingdom. So, from our Father's point of view, when you are as a bride in His Kingdom, if your attention, if your affection to any degree goes to someone else, it's adultery. It's compromised. Another show I saw this morning on satellite - it sure sounds like I watch a lot of television! - it's interesting how my Older Member frequently uses these little preachers and their lessons to give me little clues of things to pass on to you. Here was an old gentleman that had had two wives. I suppose that one died and then he took another one. And now he was old, I think he was in his 80's, late 70's or 80's, I don't remember which. But now he was saying how he's devoting his attentions totally towards his Lord, that he doesn't have to compromise it anymore. And yet it doesn't dawn on others as they listen to him that what about those who are not in their late 70's or 80's, are they still compromising their relationship? The commandment that says, "Thou shalt love the Lord, thy God, with all thy heart, with all thy mind, with all thy soul," doesn't leave room for an affair. It doesn't leave room for promiscuity. It doesn't leave room for any sexuality, any disloyalty, any affection, to any degree to any source other than to the Next Level. And that must remain purely within the confines of appropriate behavior. You know, there's all the difference in the world between certain little behaviors that seem like such a subtle difference. For example, a kiss on the cheek, a kiss on the forehead in the right spirit can mean a very nice thing from my Older Member to me, because it's done so rarely that when it's done it's so special. But my Older Member wouldn't dirty my Older Member's mouth by pressing that mouth against this mouth and participating in anything that would lower my vibrations or hold this vehicle in a way that would stimulate lower vibrations of this vehicle. That to the Next Level is absolutely animal, absolutely a kingdom level beneath it. And you might as well know it. Whether you can accept it or not, that's your problem. But in all fairness, we must have you understand that. You know, this little old man that I was telling you about who had had a wife and then had another wife, and now he was old and he could give his whole time to his Savior, to Jesus. It's too late. He can't do any significant overcoming. He's not connected with a midwife. I don't mean to condemn him. He may not be condemned. He might be salvaged for another time. I'm not judging him. I'm trying to help you understand. That same individual quoted some of the very, very significant scriptures, the ones that we say are the key bottom-liners. For example, the one that says, "Unless someone hate their mother, their father, the whole world, even their own life, he cannot even be my disciple." And he said, "But, Jesus didn't mean it in that way. He meant if they love those things more than me. They can love those things, but not more than me." I'm afraid he's mistaken. That would be an appropriate interpretation, when the Next Level has not come in close and made a physical presence.

    When the Next Level has made a physical presence, you're on the spot. And that spot says, "If you know me, you don't share, you can't share, I'm not going to share. You can't be my wife and cheat on me. You can't compromise it. I'm the only one. I am the focal point. I am the object representing my Father's Kingdom. You're moving into a crew consciousness, into a force of labor as a servant in our Father's Kingdom that can't be distracted by lusts of the physical flesh or of the human flesh or desires of the human flesh." That's the whole reason for overcoming - to have you understand that. He also said that you've got to 'give up everything of the world, break all those ties, give everything away to the poor, and come and follow me.' This man on television said, "Jesus didn't mean that; He meant, 'Just don't let it mean anything to you.'" That's not it. Those who are entering this classroom in this transition in order to grow to be in our Father's House, they have to literally and physically leave everything behind and will not have anything from the time they do that until they get out of here. Whether that departure be with vehicle or without vehicle doesn't even enter into the picture. They are no longer possessors of anything, not that they could be even if they tried to be. But they don't even want to be. They don't even want to play those games. So, they leave everything behind. Those relationships that won't let them do what they want to do, they have to sever because they interfere, they get in their way. This is the requirement, was the requirement, and always will be the requirement.

    Now, the last little thing that you must understand. If this world exists beyond our departure, then there is no longer that closeness, there is no longer a Representative. Now, I am a physical Representative. These of the classroom, they are physical representatives. Should I leave this classroom and return to my Father's House, they would still be your door for whatever time one of them was still a faithful wife, faithful in all behavior, faithful in all belief and practice, wanting nothing of this world, establishing nothing of this world that could be called a church or a belief system that would be accepted by the masses. As long as one of them remains, your door is open. If that one remaining remains faithful to the full degree.

    It is our hope that this has been the Next Level speaking through my Older Member into my brain and that I have not diluted it, because I want you to see it as it is. Because I feel if you could actually see it as it is, you couldn't deny it, even though I know that because of what you're addicted to - you don't want to be, but - you're intoxicated, you're drunk, you're influenced. You're not sober because of the ways of the world that hold you in that intoxication, and you have to get away from the world enough to begin to be free of that intoxication. But I'm even hoping that your intoxication isn't so bad that you can't see this. And certainly all who might see this enough to recognize that it is what they've been waiting for, the Next Level might deem deserving of entering their House. The Next Level has to touch their life. The Next Level has to let something happen in their head that says, "That's it, that's what I'm after. I've got to get there fast. I've got to go with it." And then it is our task to participate in that instruction, our task in the daily, daily, menial tasks of overcoming, the reminders, the licking of thoughts, the licking of behavior that is human, not Next Level behavior. Adopting the behavior, the habits, the ways of the Next Level. We wish you could see it as we see it. We wouldn't trade it for anything. But we're not trying to sell it. I guess we are, because it means so much to us. I feel that this is the end of this series Beyond Human, and I hope that we've been instruments of the Next Level through my Father and through our offering to you.


極端異端-香港基督教會書評

 9

評馬國棟編著《極端!?異端!?「基督教會」"Church of Christ"》 （香港﹕香港基督徒短期宣教訓練中心暨佈道資源供應中心，1997年12月初版）

Eric Yip 葉永恆
版本1.31 (1999年8月27日)

版權所有, 請勿轉載. 歡迎超連結, 但請先通知.

短宣出版的這本書，是第一本全面研究「香港基督教會」的專書，據作者稱「粗略估計，我們最少花了1,000小時研究這教派。」（頁12。下文引述該書只註頁數），但很可惜該書的資料有不少失實之處。本文重點不在討論「香港基督教會」的信仰﹐而是討論馬書引用資料的問題。(馬書對基督教會教義的誤解，請參 另文（http://www.wstiandi.com/coc/hkicoc2.asp）〔注意：此連線間中有問題，重按即可〕)。

一、張冠李戴，殃及池魚

該書頁25謂「『香港基督教會』源於『基督教會』（現稱國際基督教會）」。查「香港基督教會」屬於「國際基督教會」（International Church of Christ），但不是凡稱作「基督教會」（Church of Christ）的都屬於「國際基督教會」。事實上「國際基督教會」把不屬他們的「基督教會」稱為（"mainline" Church of Christ）。 (註1)由於兩者都叫「基督教會」﹐極易混淆﹐為方便表述，我下文盡量不用「基督教會」這個名稱﹐而用「傳統基督教會」來稱那些不屬「國際基督教會」的「基督教會」。馬書說「基督教會」現稱「國際基督教會」是不準確的﹐因為絕大部份「基督教會」都不是「國際基督教會」。 (註2)

「國際基督教會」有一個全球性的組織，各地方教會不完全自治；「傳統基督教會」奉行地方教會完全獨立自治。「國際基督教會」認為要先決定作門徒才受浸，然後才是基督徒，並稱之為「革命性的信念」；「傳統基督教會」認為作門徒就是作基督徒。「國際基督教會」有一對一門徒訓練（即師徒制），「傳統基督教會」沒有這一套。 (註3)

「國際基督教會」跟「傳統基督教會」雖然歷史上有關係，但早已劃清界線， (註4)可惜馬書對兩者的歷史關係及信仰分歧似乎認識不深，因此書中把凡冠有「基督教會」名字的書刊人物都一律視作「香港基督教會」的，以致錯誤不少﹐引來誤會。

例如馬書說「『基督教會』在八十年代進軍香港，但初期不是十分活躍，曾於香港灣仔謝斐道設書刊分發處，出版一些書籍。」（頁16）事實是﹕「傳統基督教會」早於二十年代傳入香港及內地， (註5) 八十年代傳入的是「香港基督教會」（當時叫「Crossroads Movement」，因為他們多是美國佛羅里達州Gainesville 市的Crossroads Church of Christ 及與他們有聯繫的教會派來的）。另外位於灣仔謝斐道的所謂書刊分發處也不是「香港基督教會」的。

又例如馬書說「香港基督教會」聚會不用樂器，並引《他們是誰》一書為據，但又用小字附註說「但他們會在一些表演及唱某些歌曲時，使用結他或樂器。」（頁21）其實《他們是誰》是「傳統基督教會」出版的﹐而不是「香港基督教會」出版的﹐只要查一查「國際基督教會」的書就知道「國際基督教會」並不反對用樂器唱詩。 (註6)

又例如馬書第四章及第五章用了五十多頁討論「基督教會」的教義，註釋多達107條，但其中只有註釋第71條是引用「香港基督教會」的出版物，另兩條註釋引華爾克《基督教會史》，其餘104條註釋都是引用「傳統基督教會」的書。另外，書中第43頁有6本小冊子的照片，其中《使萬民作我的門徒》及《天國鑰匙》是「香港基督教會」出版的，其餘4本都是「傳統基督教會」出版的。這樣放在一起只會混淆視聽。又這兩章中頁80, 90, 98, 108的照片都是「國際基督教會」的，與「傳統基督教會」無關。把這些資料混雜在一起﹐只會令人誤以為「傳統基督教會」與「國際基督教會」是相同的。

這樣張冠李戴是全書最致命的錯誤。第一，假如我是「香港基督教會」的信徒，我大可以說這些既不是我們教會出版的書，根本不必理會，那麼馬書這佔全書三分一篇幅的資料就白費了。第二，假如我是「傳統基督教會」的信徒，因為馬書這樣張冠李戴而被人誤以為「香港基督教會」的信徒，真是含冤莫辯。第三，假如馬先生覺得「香港基督教會」有問題，「傳統基督教會」也有問題，就應該分兩本書，或至少把這兩個團體分兩章討論，並加以比較。如果馬先生只對「香港基督教會」感興趣﹐就應該改書名﹐以及只引用「香港基督教會」的出版物。可惜馬先生似乎不知道兩者的分別，難怪他說﹕「以下內容，是摘自「基督教會」所出版的書，我們細心分析也們對聖經的理解，找出很多就是參加「香港基督教會」的信徒也不知的理念。」（頁75）所引的是「傳統基督教會」的書，卻據此來討論「香港基督教會」的理念，「香港基督教會」的信徒「不知」不是正常不過的事嗎﹖

一言以蔽之，馬先生混淆了「國際基督教會」及「傳統基督教會」這兩個團體，誤把馮京作馬涼﹐既誤導讀者，又殃及池魚。

二、資料不全，考據不慎

作者全書討論的重心既是近年掀起滿城風雨的「香港基督教會」﹐而非傳入香港超過半世紀一向與其他教會相安無事的「傳統基督教會」，理應多方搜集資料，查核資料﹐以免傷及無辜。短宣在基督教圈子裡地位崇高，講座音帶暢銷全城，又備受傳媒重視（見頁73馬先生接受傳媒訪問照片）﹐曾聽過該講座的多達2500人(頁12）﹐又「有不少機會應邀在大小的教會聚會､神學院等講授有關此教派」 (頁12），在這以耳代目的社會裡，如果資料有錯，對各方面造成的破壞及影響恐怕難以彌補。

很可惜馬書搜集的資料並不全面。當「香港基督教會」傳道團還未來港之前，本地「傳統基督教會」的傳道人已提醒信徒小心，並曾出版小冊子《完全委身於基督抑或一個制度﹖完全委身還是極端主義﹖》 指出有關問題，(註7)特別是現在為人詬病的師徒制（當時叫prayer partners）。馬書幾乎集齊本地「傳統基督教會」近年的出版物，唯獨漏了這本。

此外最早留意「國際基督教會」的是備受他們困擾的美國的「傳統基督教會」，他們曾出版專書、專文，甚至在「傳統基督教會」的大學召開會議討論，跟他們對談﹐可惜馬書都沒有留意，或未加引用。 (註8)

此外，馬書甚少引用「國際基督教會」的出版物﹐使全書對「香港基督教會」的批評欠缺堅實的証據。這是由於馬書混淆了「國際基督教會」及「傳統基督教會」，誤以為引「傳統基督教會」的資料就足以批判「國際基督教會」。其實馬先生大可以輕易從互聯網找到「香港基督教會」及「國際基督教會」的網頁(分別是http://www.hkcoc.org及http://www.icoc.org), 裡面有他們的信仰說明及常見問題解答。另外又可以從「國際基督教會」的書店訂購他們的書刊(網址http://www.dpibooks.com) (註9)「國際基督教會」的書唾手可得而不加引用，反而大量引用早已跟「國際基督教會」劃清界線的「傳統基督教會」的書來作箭靶，在方法上是嚴重錯誤。

馬書引用二手資料沒有查証﹐以致資料錯誤。例如頁12說「「基督教會」(Church of Christ)是一個國際性的教會，50年代崛起。......1997年已有145,700信徒。」查近代「傳統」Churches of Christ 發源於上世紀的英國、美國，一般百科全書都有收錄，可參"Disciples of Christ", "Churches of Christ", "Christian Churches" 等條目﹐即使馬書曾引用的華爾克《基督教會史》也有提及﹐只是馬先生一時不察。 (註10)而據Christianity Today 估計今天美國「傳統基督教會」信徒約160萬。 (註11)說他們50年代崛起，相信是照抄《時代論壇》1990年7月8日一文的資料， (註12)但《時代論壇》該文並未註明出處。如果說「國際基督教會」50年代崛起也不對，該會領袖Kip McKean1954年才出生。如果說是從「國際基督教會」的前身Crossroads Movement 算起也不對，因為Kip McKean 的師傅Chuck Lucas 60年代末才在Crossroads Church of Christ開始工作。 (註13)其實五十年代出現的是1956在波士頓成立的Lexington Church of Christ﹐那是一所「傳統基督教會」﹐曾在那裡傳道的包括耶魯神學院教授Abraham Malherbe（他近年曾在香港中文大學演講），當時他仍在哈佛神學院讀博士。 (註14)1979年Kip McKean到波士頓後才把Lexington Church of Christ改稱Boston Church of Christ﹐但兩者的人事信仰已大有不同。 (註15)這可能只是個小問題，但足以說明馬書查核資料不慎。

此外，書中頁76照片中的澳洲一所「基督教會」馬先生肯定是「國際基督教會」嗎﹖我很懷疑，因為「國際基督教會」十居其九並無固定聚會地方，而澳洲上個世紀已有「傳統基督教會」。如果那所教會真的不是「國際基督教會」的話，馬先生又傷害了一群基督徒。又書中116頁轉載Christianity Today 1997年9月1日頁65一對「曾任『基督教會』領袖的美國籍夫婦」的照片，並加註明「現今已參加純正教會」。這對夫婦叫Rick and Sarah Bauer﹐我曾給電郵Sarah Bauer (sbauer@internetMCI.com)查詢他們是否已跟「傳統基督教會」斷絕關係，她於1998年10月15日以電郵回覆我說："...we are in the process of looking for a church in our new locations. We're [sic] have attended some churches of Christ as well as other Bible churches."。馬先生說 Bauer 夫婦「現今已參加純正教會」，即是說他所批評的 church of Christ 也應算為純正教會了，不知馬先生再版時會刪去這句附註嗎﹖事實上照片中Rick Bauer拿著的一本書Toxic Christianity是他的著作﹐是研究「國際基督教會」極佳的資料冊﹐裡面有很多第一手資料﹐但馬先生卻完全忽略了。

馬書花了很多篇幅評論「基督教會」的教義，但他對「傳統基督教會」的認識不深。馬書把他們的「錯謬」歸咎於「錯誤引用神學的方法，或無堅固的神學基礎。」（頁99）如果馬先生只是「誤中副車」，本來是想評論「國際基督教會」而非「傳統基督教會」，那麼我不必花時間澄清他對「傳統基督教會」的誤解。例如他說「基督教會」「將舊約聖經排除於基督教信仰之外」（頁100）､「透過好行為去達成得救」（頁112）､「全面否定了教會歷史中偉大的聖徒和為堅守真理而捐軀的宗教改革家」（頁103）等都是錯誤的推論。 (註16)但假如馬先生對「傳統基督教會」仍感興趣，宜先參考近年出版的相關學術論著﹐特別是近年由Everett Ferguson著Eerdmans 出版社出版的The Church of Christ: A Biblical Ecclesiology for Today。 (註17)這些書並不是「傳統基督教會」的出版社出版的傳教小冊子，而是著名基督教出版社出版的學術著作﹐相信從這些書研究「傳統基督教會」﹐較馬書引述的單張小冊會更客觀､更深入､更不易誤會。

馬書對「國際基督教會」的核心問題----師徒制並未深入剖析，只有3頁（頁124-126）。所謂師徒制這種門徒訓練方法不是「國際基督教會」獨有的。如果研究一下Shepherding Movement 這種一對一門徒訓練方法的背景、發展、流弊等，就會發現「國際基督教會」的主要問題不在舊約、浸禮、教會觀等，而是該會金字塔式的權力架構、極具壓力的師徒關係等一般接受Shepherding Movement的教會也會出現的問題。馬書輯錄的見証中幾乎每篇都提到這種制度，並指出有些信徒深受這種制度傷害最終完全放棄了信仰。事實上全世界傳媒留意「國際基督教會」也只是因為他們這種高要求、大壓力的門訓方式，而不是浸禮等教義問題。Shepherding Movement 在「傳統基督教會」裡產生了「國際基督教會」，在其他宗派也會造成傷害，馬先生應深入探討此點﹐以免其他教會也出偏差。這方面的論著其實也很多﹐馬先生似乎留意不足了。(註18)

我對「香港基督教會」的認識不深，對他們的研究投入的時間也遠不及短宣同工粗略估計的1,000小時，錯漏恐怕不少。但馬書張冠李戴、殃及池魚、資料不全、查証不慎，不但對「香港基督教會」的信徒幫助不大（錯引資料自然欠說服力），又給「傳統基督教會」的信徒帶來不必要的傷害，所以撰此長文以正視聽。最後，我勸讀者如果想全面了解「國際基督教會」，應該自行到http://www.reveal.org這個網址查看，那是全球關於「國際基督教會」最完備的資料庫，有正反兩方面的意見﹐而且不斷更新，可謂「一網打盡」，所有資料（特別是「國際基督教會」前信徒的個人見証）網主都設法查証（他不是「國際基督教會」也不是「傳統基督教會」的信徒）﹐美中不足的是沒有中文資料。

「先訴說情由的，似乎有理，只怕經不起對方的質問。」（箴18:17，《現代中文譯本修訂版》）

___________

註1:例如波士頓基督教會長老 Gordon Ferguson, Prepared to Answer (Woburn, MA: Discipleship Publications International, 1995), 119-133就闢有專章論「國際基督教會」及「傳統基督教會」的分別。

註2:據「國際基督教會」網頁http://www.icoc.org謂1998年5月全球有330間屬「國際基督教會」的教會﹐而據Mac Lynn統計單在美國已有13080間屬「傳統基督教會」的教會。(Mac Lynn, Churches of Christ in the United States Inclusive of Her Commonwealth and Territories, 1997 Edition (Nashville, TN: 21st Century Christian, 1997) 17. 必須指出的是Christian Church/Church of Christ 的教會在香港也叫「基督教會」, 而一些叫「基督教會」的也跟Churches of Christ全無關係。總之, 不是凡稱「基督教會」就是「國際基督教會」。

註3: 這裡列出的幾點只是「國際基督教會」跟「傳統基督教會」分別的犖犖大者。「國際基督教會」的教義見「香港基督教會」網址http://www.hkcoc.org。 至於「傳統基督教會」對「國際基督教會」教義的評論，最詳盡的是Jerry Jones, What Does the Boston Movement Teach?, Volume I , II (Bridgeton, Missouri: Mid-America Book and Tape Sales, 1990), What Does the Boston Movement Teach? Volume III: A Critique of Kip McKean's Article "Revolution Through Restoration" (Bridgeton, Missouri: Mid-America Book and Tape Sales, 1993) ．Jerry Jones 是 New Orleans Baptist Theological Seminary 的神學博士，曾在波士頓基督教會擔任長老，因認為該教會日漸偏離聖經而離開．

註4: 關於「國際基督教會」的歷史，可參該會領袖Kip McKean, "Revolution Through Restoration: From Jerusalem to Rome: From Boston to Moscow, " UpsideDown, no 2 (1992). 該文亦見「國際基督教會」網址http://www.icoc.org。至於「國際基督教會」與「傳統基督教會」的歷史關係，見Tom Jones and Roger Lamb, "You might be fighting God," 原載Discipleship Magazine (Spring 1991), 較新版本見"Church History in Miniature," in Thomas A. Jones, ed., The Disciple's Handbook (Woburn, MA: Discipleship Publications International, 1997), 103-12. 至於「傳統基督教會」怎樣看「國際基督教會」的歷史演變﹐可參Jerry Jones前揭三書。

註5:「傳統基督教會」來華的歷史見劉粵聲﹕《廣州基督教概況》（廣州﹕東山書局，1937）28-29。「傳統基督教會」在香港及中國的歷史尚可參考 Tom Tune, Ah Wing's Elizabeth Bernard , Elizabeth Bernard 1930年代來華傳教，1971年在港去世．Tom Tune 是六十年代來港傳教的「傳統基督教會」傳教士．

註6: Gordon Ferguson, Prepared to Answer, 128-131.至於「傳統基督教會」不用樂器的原因可參Everett Ferguson, A Cappella Music in the Public Worship of the Church, rev. ed. (Abilene, TX: Biblical Research Press, n.d.)及Everett Ferguson, The Church of Christ: A Biblical Ecclesiology for Today (Grand Rapids, MI: William B. Eerdmans, 1996), 272-273.　又可參Jack P. Lewis, "A Cappella Worship in the Assembly", Bulletin of Harding University Graduate School of Religion

註7: 由「傳統基督教會」傳教士M. H. Tucker及Jack McGhee 合著。（香港﹕基督教會﹐缺出版年[約八十年代末]）

註8:專書有Flavil R. Yeakley, Jr., ed., The Discipling Dilemma (Nashville, TN: Gospel Advocate, 1988), Jerry Jones前揭三書。論壇有美國田納西州 Henderson市 Freed-Hardeman University, Freed-Hardeman Forum (1987)及美國田納西州 Memphis 市Harding Graduate School of Religion﹐The Boston Movement: The Master's Plan For Evangelism?, Fourteenth Annual Preachers' Forum, April 17, 1990. 專文更不勝枚舉。

註9: 我推薦波士頓基督教會長老 Gordon Ferguson的Prepared to Answer ，該書詳論「國際基督教會」對其他宗教宗派的批判。

註10: 華爾克著﹐謝受靈原譯﹐趙毅之修譯﹕《基督教會史》（增訂本）（香港﹕基督教文藝出版社﹐1976年再版）, 883-885.中文教會歷史書中以博饒本著﹐王國顯等譯﹕《走天路的教會》（香港﹕晨星出版社﹐1989年）, 265-275對「傳統基督教會」的歷史說明得最詳細﹐也給予很高的評價。

註11: Randy Frame, "The Cost of Discipleship? Despite allegations of abuse of authority, the International Churches of Christ expands rapidly," Christianity Today, September 1, 1997, 65. 可惜《時代論壇》534及535期繙譯該文時沒有把這句譯出。原文是"McKean grew up in a Methodist home, and made a commitment to Christ while a student at the University of Florida in Gainesville upon visiting one of the 13,000 independent Churches of Christ congregations. That 1.6 million-member denomination is distinctive for shunning instrumental music during worship. In 1987, the denomination distanced itself from McKean's group, which it labeled as divisive, authoritarian, and dangerous."譯文是「他成長於一個循道派的家庭﹐讀大學學時信主﹐當時正是參加一個「基督教會」（Church of Christ）的聚會。後來「基督教會」在八七年與麥基恩的教會劃清界線﹐指她「引起分裂､極權主義和危險的。」（轉引自馬書頁143）如果把原文譯出來﹐讀者就更清楚「傳統基督教會」不等於「國際基督教會」。

註12: 吳鳳燕﹐何永康﹕《新興教派進軍大專校園》﹐《時代論壇》, 1990年7月8日, 壹。該文有三處錯誤或不準確的地方﹕1. 「香港基督教會」的英文不應稱 Church of Christ﹐因為這會使人誤會「傳統基督教會」等於「香港基督教會」﹔2. 「於五十年代崛起於美國波士頓」是誤會。1956年成立於波士頓是一所「傳統基督教會」Lexington Church of Christ﹐(據Mac Lynn, Churches of Christ in the United States (Nashville, TN: Gospel Advocate Company, 1991), 202)﹐ 那時還未有「國際基督教會」3. 「七十年代已進軍本港」年代有誤﹐見正文。

註13: Richard T. Hughes, Reviving the Ancient Faith: The Story of Churches of Christ in America, (Grand Rapids, MI: William B. Eerdmans, 1996), 358.

註14: Thomas H. Olbricht, Hearing God's Voice: My Life with Scripture in the Churches of Christ, (Abilene, TX: Abilene Christian University, 1996), 265.

註15: 事實上不少原來屬於Lexington Church of Christ 的信徒在Kip McKean 的影響下再受浸﹐而Lexington Church of Christ 也改名為Boston Church of Christ, 見Kip McKean, "Revolution Through Restoration: From Jerusalem to Rome: From Boston to Moscow, UpsideDown, no. 2 (1992)

註16: 「傳統基督教會」也重視舊約研究﹐例如任教Princeton Theological Seminary 的J.J.M. Roberts, 英譯Theological Dictionary of the Old Testament (TDOT)第一及第二卷的John T. Willis等都是「傳統基督教會」的舊約學者。而「傳統基督教會」對宗教改革家的高度讚揚可參考C. Leonard Allen and Richard T. Hughes, Discovering Our Roots: The Ancestry of Churches of Christ (Abilene, TX: Abilene Christian University Press, 1988). 又如著名福音派暢銷書作家及守約者運動(Promise Keepers)積極支持者Max Lucado也是「傳統基督教會」的傳道人。

註17: 例如教義可參Everett Ferguson, The Church of Christ: A Biblical Ecclesiology for Today，歷史可參天主教學者Richard M. Tristano, The Origins of the Restoration Movement: An Intellectual History (Atlanta, GA: Glenmary Research Center, 1988), Richard T. Hughes, Reviving the Ancient Faith: The Story of Churches of Christ in America ；釋經方法可參F. Furman Kearley, Edward P. Myers and Timothy D. Hadley, eds., Biblical Interpretation: Principles and Practice, Studies in Honor of Jack Pearl Lewis(Grand Rapids, MI: Baker Book House, 1986)﹐此書作者全屬「傳統基督教會」的學者﹐包括馬先生母校芝加哥惠敦神學研究院的新約及考古學教授John McRay. 著名聖經學者Gordon D. Fee在所著New Testament Exegesis: A Handbook for students and Pastors, rev. ed. (Louisville, KY: Westminster/John Knox Press, 1993), 12, 166也認為該書是一本有用及實用的書, 又Emory University 的John H. Hayes 與「傳統基督教會」的學者 Carl Holladay合撰了一本釋經入門書 Biblical Exegesis: A Beginner's Handbook (Atlanta, GA: John Knox Press, 1982)﹔釋經歷史可參M. Eugene Boring, Disciples and the Bible: A History of Disciples Biblical Interpretation in North America (St. Louis, MO: Chalice Press, 1997), Thomas H. Olbricht, "Hermeneutics in the Churches of Christ, " Restoration Quarterly 37(1995):1-24 (案﹕此期刊屬「傳統基督教會」刊物）。如果要探討「傳統基督教會」在近代基督教歷史的發展及地位，應參考Richard T. Hughes, "Are Restorationists Evangelicals?" in Donald W. Dayton and Robert K Johnston, eds., The Variety of American Evangelicalism (Downers Grove, IL: InterVarsity Press, 1991), 109-134. 及 David Edwin Harrell, Jr. "Christian Primitivism and Modernization in the Stone-Campbell Movement" in Richard T. Hughes, The Primitive Church in the Modern World ( Urbana and Chicago, IL: University of Illinois Press, 1995), 109-120.

註18: 「國際基督教會」稱這種門徒訓練方式為 "Discipling", 見Gordon Ferguson, Discipling: God's Plan to Train and Transform His People (Woburn, MA: Discipleship Publications International, 1997). 關於Shepherding Movement，可參看B. Barron, "Shepherding Movement (Discipleship Movement)," in Daniel Reid, ed., Dictionary of Christianity in America (Downers Grove, IL: Intervasity Press, 1990). Barron 明確指出「國際基督教會」的前身Crossroads Movement 是受到Shepherding movement 的影響。他說 "in the late 1980s shepherding remained popular, having spread to many other groups, such as the Crossroads movement in the independent Churches of Christ." 至於Shepherding Movement的領導怎樣自我評價這個運動﹐參Robert Digitale "An Idea Whose Time Has Gone? An apology from one of shepherding's pioneers has resurrected discussion of the pros and cons of the movement," Christianity Today, March 19, 1990, 38-42。這運動對信徒的傷害見Ron and Vicki Burks, Damaged Disciples: Causualties of Authoritarian Churches and the Shepherding Movement (Grand Rapids, MI: Zondervan, 1992).「傳統基督教會」對Shepherding movement 的評論，可參 Jerry Jones 前揭三書及Bob Hendron, Which Way the Church? Leadership Choices in Days of Crisis (Nashville, TN: 20th Century, 1985).

本文尚在修訂，查閱最新版本請到
http://www.wstiandi.com/coc/hkicoc.asp

email to Eric Yip 給葉永恆電郵 ewhyip@pacific.net.hk


評馬國棟《極端！？異端？！「基督教會」》

2

再評馬國棟《極端！？異端？！「基督教會」》

本文於1999年7月28日修訂

本文旨在討論馬國棟編著《極端!?異端!?「基督教會」"Church of Christ"》 （香港﹕香港基督徒短期宣教訓練中心暨佈道資源供應中心，1997年12月初版）有關批評基督教會教義的部分。至於該書在資料方面的錯誤，請看拙文。

本文尚未完成，但因馬書對基督教會誤解甚多，故隨寫隨發表，以正視聽。葉永恆謹識。

關於舊約的地位

馬書認為「傳統基督教會」貶低舊約，並認為「傳統基督教會」「表面上接受全本聖經，但將舊約聖經排除於基督教信仰之外」（頁100)，這個推論絕不正確．十九世紀「傳統基督教會」領袖Alexander Campbell 發表了一篇名為"Sermon on the Law," Millennial Harbinger, (September 1846): 493-521的文章，提出新約而非舊約是新約教會崇拜､行為､組織的憲章，例如基督徒不須遵守各樣燔祭是因為這些是對舊約時代以色列人的規範，而非對新約基督徒的命令．說「傳統基督教會」「表面上接受全本聖經，但將舊約聖經排除於基督教信仰之外」是沒有道理的．關於Alexander Campbell 的 Sermon on the Law的分析, 可參 Everett Ferguson, "Alexander Campbell's Sermon on the Law: A Historical and Theological Examination," Restoration Quarterly 29 (1987): 71-85. Ferguson 明確指出 Campbell 沒有反對舊約的教義，他所反對的只是舊約對新約時代教會的適用性．Campbell 的看法與當時的浸信會所信守的 Philadelphia Confession of Faith 有分別，但不是像馬書所說的那樣．例如美國「傳統基督教會」大學 Pepperdine University (Malibu, California) Lectureship 1999 即以詩篇為主題．

關於釋經方法

p.101

馬書說：「「基督教會」在其教義的組成過程中，隨意引用經文，隨意組合經文．例如在《新約聖經中記載的基督的教會》一書頁3論及「神永恆的旨意」一段內隨意組合了弗一9-11；三10, 11, 21；林前二7等經文．」

按：引述不同的經文來支持某一論點，未必就是斷章取義．以下是以馬書之矛攻馬書之盾．

「「短宣」在其教義的組成過程中，隨意引用經文，隨意組合經文．例如在《極端!?異端!?「基督教會」"Church of Christ"》一書頁118論及「悔改必須包括立志作門徒，不立志作門徒的人仍未得救？」一段內隨意組合了弗五1；約壹三1-2；彼前一14；來十二7等經文．」

馬書同樣是引述不同書卷的經文，又是否「隨意引用經文，隨意組合經文」？當然不能單憑引述的方式下定論，還要看看上文下理．但馬書卻沒有具體說明為甚麼「基督教會」是「隨意引用經文，隨意組合經文」而他不是．

關於受浸與救恩

簡而言之，馬書認為講受浸與得救有關就是靠行為得救，這實在是一大誤會．「傳統基督教會」也相信「因信稱義」的道理．「傳統基督教會」與一般教會對受浸的重要性確有不同理解，簡要的說明可參Dr. Richard E. Oster, Jr. "Baptism and Forgiveness of Sins" Bulletin of Harding University Graduate School of Religion.　要詳盡了解「傳統基督教會」對浸禮的看法，應參考 David W. Fletcher, ed., Baptism and the Remission of Sins (Joplin: College Press, 1990)，其中文章包括對聖經中有關受浸的經文的研究，評論改革宗傳統的洗禮觀，「傳統基督教會」對浸禮的各種論爭，「傳統基督教會」對其他教會的洗禮的接納情況等，極富參考價值．該書作者是「傳統基督教會」的大學教授或傳道人．

重視浸禮並非只是「傳統基督教會」的見解，事實上，現代佈道會常見的呼召決志，信而舉手作認罪禱告就可得救的做法是近現代的新做法，William Abraham, The Logic of Evangelism (Grand Rapids: Eerdmans, 1989) 指出 "Historically, the modern appeal or altar call is a development of the anxious seat, a "new measure," as it was called, that Charles Finney used in his revival meetings in the last century." (p. 131) 他更進一步指出 "Since one enters that community by baptism, it cannot be set aside or replaced by substitutes. Therefore, separating conversion from baptism, a practice that is such a marked feature of modern evangelism, is a theological scandal [emphasis mine]." (p.133)

頁106-119

按：馬書此部分內容謂摘自另外兩份材料，但馬書應是同意其內容，故本文視之為馬書之觀點．

頁106
馬書云：「洗禮一字是從希臘文翻譯過來的，意思是「與．．．認同」．」
按：馬書沒有出他對希臘文「洗禮」一詞的翻譯是依據何書，但我翻查權威希臘文字典Willianm F. Arndt, F. Wilbur Gingrich, A Greek-English Lexicon of the New Testament and Other Early Christian Literature, 2d ed. Revised and Augmented by F. Wilbur Gingrich and Frederick W. Danker (Chicago: University of Chicago Press, 1979), 131-32並無此解釋．

頁109

馬書云：「iv. 「 求告主的名」這個希臘文的輔助動詞﹐在希臘文的結構上（英文譯本NASB相同）﹐無論是否在句子末出現，都是先於或與主要動詞同時發生的, 這裡說保羅求告基督的名以至得著救恩是先於他受水禮。」

按：馬先生此句有三處毛病：1. 自相矛盾，2. 未仔細看NASB，3. 對希臘文的輔助動詞的概念不清晰。
1. 馬先生既然說「輔助動詞. . . . . . 都是先於或與[emphasis mine]主要動詞同時發生的」，那麼他憑甚麼判定這裡「求告主的名」是先於受水禮，而不是同是發生？
2. 再查他依據的NASB，這節的英譯是"calling on His name"，而不是"having called on His name"，很明顯NASB的譯者對這段經文的繙譯跟馬先生所宣稱的不同。其實其他譯本如NIV, NRSV也不是譯作 "having called" 而譯作 "calling".
3. 事實上，馬先生沒有指出希臘文中有兩種participle（輔助動詞）：present participle, aorist participle. 徒22:16求告他的名原文是個aorist participle, 據William D. Mounce, Basics of Biblical Greek Grammar (Grand Rapids: Zondervan, 1993) 252指出"The most important thing to remember about the aorist participle is its aspect. It indicates an undefined action. It tells you nothing about the aspect of the action other than it occurred. " 同書頁262又指出" Whereas the present participle indicates an action occurring at the same time as the main verb, the aorist participle generally indicates an action occurring before the time of the main verb. There are , however, many exceptions to this general rule. . . . For example, many aorist participles indicate an action occurring at the same time as the main verb. "由此可見馬先生的說法並不如他所說的有希臘文文法的支持。
4. 享譽學界的美南浸信會神學院教授G.R. Beasley-Murray在其經典著作Baptism in the New Testament(UK: Paternoster Press, 1972) 102指出 "Acts 22:16, the exhortation to Paul, 'Rise and be baptized, and wash away your sins, calling on His name', implies that his sins will be washed away in his baptism accompanied by prayer." 可見學術界也不一定完全同意馬先生的說法．

頁109

馬書引徒9:17-18「亞拿尼亞就去了，進入那家，把手按在掃羅身上，說：「兄弟掃羅，在你來的路上向你顯現的主，就是耶穌，打發我來，叫你能看見，又被聖靈充滿。」掃羅的眼睛上好像有鱗立刻掉下來，他就能看見，於是起來受了洗」，並提醒讀者「注意亞拿尼亞稱他「兄弟」」．馬書似乎是說亞拿尼亞既然在掃羅受浸前稱他「兄弟」，則他已是得救了，是先得救後受浸．

按：「兄弟」一詞是一個普通的詞語，並非教會內部專用．例如徒 7:2「司提反說：「諸位父兄，請聽！當日我們的祖宗亞伯拉罕，在米所波大米還未住哈蘭的時候，榮耀的神向他顯現」這裡的父兄是"Brothers and fathers"(NRSV), 原文是 "Men, brothers" (NRSV附註)．難道司提反認為準備殺他的人是基督徒，是得救的人嗎？

頁111
馬書討論徒2:38時云「「悔改」這個命令動詞是眾數的，乃是對全部人說，即全國需悔改．「使你們的罪得赦」也是眾數的，即所有的罪，因此應與悔改相連．「受洗」一詞是單數，即是說「每一個人要受洗．」．．．彼得乃是對整個猶太民族（眾數）說：「悔改使你們的罪得赦．」又對個別每一個人說：「你要受洗．」’「受洗」是與「罪得赦免」是毫無關連．」

按：馬書此處只是機械地理解希臘文文法，而忽略了希臘文的變化．希臘文學者Carroll D. Osburn在一篇討論希臘文文法的文章"Interpreting Greek Syntax" 有專門討論徒2:38．（文章原於1982年在Guatemala City的Wycliffe Bible Translators會議上宣讀，後收入F. Furman Kearley, Edward P. Myers and Timothy D. Hadley, eds., Biblical Interpretation: Principles and Practice, Studies in Honor of Jack Pearl Lewis(Grand Rapids, MI: Baker Book House, 1986)頁234-43) Osburn 引述了A.T. Robertson, J.H. Moulton等希臘文文法學者的著作，說明希臘文中"several idomatic Greek usages in which such agreement in person and number does not exist between subject and verb." （頁241）他進一步指出舊約七十士希臘文譯本出16:29, 書6:10, 王下10:19, 亞7:10, 以及次經1 Maccabees 10:63, Didache 15:3, 教父Ignatius 著作Magn. 6:2都有類似徒2:38的結構．他最後提出結論說：”Greek literature itself evidences an idiomatic usage that is pertinent to Acts 2:38, in which the third person singular imperative functions in concert with a second person plural imperative so as to bring emphasis to a command by allowing the speaker addressing a group to address members of that group individually. In this emphatic imperatival usage, the speaker attaches such tremendous importance to the command that he makes it clear with the third person imperative that not a single member of the group is exempt. "要言之，徒2:38彼得命當時的人「悔改」（眾數）及「受洗」（單數）目的是強調他們不但要悔改，並且每一個都要受洗，而並不是說「使你們的罪得赦」（眾數）只與「悔改」有關而與「受洗」無關．馬書把徒2:38中「受洗」與「使你們的罪得赦」割裂是對希臘文文法一知半解．正如Osburn 說"The only reason for the attempt to separate the two imperatives in 2:38 is to evade the force and necessity of baptism for salvation due to a "faith only " predispositon." (p. 240)
此外可參Ashby L. Camp, "Reexamining the Rule of Concord in Acts 2:38," Restoration Quarterly 39 (1997) 37-42 對徒2:38中的希臘文文法的專文討論.

頁112

馬書引林前1:17「基督差遣我，原不是為施洗，乃是為傳福音；並不用智慧的言語，免得基督的十字架落了空。」並據此說「這表示洗禮不是保羅傳福音的一部份」．

按：馬先生忽略了經文中「免得」兩字，對哥林多教會的背景有認識的人都知道哥林多教會有分門結黨的事，保羅在林前 1:14-15說「我感謝神，除了基利司布並該猶以外，我沒有給你們一個人施洗；免得有人說，你們是奉我的名受洗。」我看不出馬書的結論「這表示洗禮不是保羅傳福音的一部份」，保羅只是擔心由他親自施浸會引起更多紛爭吧！事實上耶穌吩咐門徒的大使命正明確包括施浸，太 28:18-20「耶穌進前來，對他們說：「天上、地下所有的權柄都賜給我了，所以你們要去，使萬民作我的門徒，奉父、子、聖靈的名，給他們施洗（或譯：給他們施洗，歸於父、子、聖靈的名）；凡我所吩咐你們的，都教訓他們遵守。我就常與你們同在，直到世界的末了。」」把受浸與傳福音分割甚至對立似乎不合耶穌的教導，當然也非保羅的意思．

附論：羅10:9-10是否証明受浸與得救無關？

要理解羅10應先從第9章入手。羅 9:30保羅說「這樣，我們可說甚麼呢？」這句話是一個訊號﹐是保羅引入新論題的方程式﹐就像分段的作用一樣。

他說「那本來不追求義的外邦人，反得了義，就是因信而得的義，但以色列人追求律法的義，反得不著律法的義。」（羅9:31-32）這正是保羅最感不安的事﹐因他也是猶太人﹐他愛他的同胞﹐因此為他們不得稱義而傷心。外邦人得稱義﹐猶太人卻沒有﹐「這是甚麼緣故呢？是因為他們不憑著信心求，只憑著行為求，他們正跌在那絆腳石上。」（羅9:32）保羅在第10章繼續發揮這個道理。

「弟兄們，我心裏所願的，向神所求的，是要以色列人得救。我可以證明，他們向神有熱心，但不是按著真知識；因為不知道神的義，想要立自己的義，就不服神的義了。律法的總結就是基督，使凡信他的，都得著義。」（羅 10:1-4）以色列是「立自己的義」﹐是「律法的義」﹐但羅馬書開宗明義指出人是沒能力行義的﹐律法也不是為叫人稱義而設的﹐換言之﹐以色列人是用錯方法､走錯路。那麼正確的方法又是什麼呢﹖保羅引摩西律法作例子﹐說明正確的方法是簡易有效的。

保羅說﹕「摩西寫著說：「人若行那出於律法的義，就必因此活著。」惟有出於信心的義如此說：「你不要心裏說：『誰要升到天上去呢？（就是要領下基督來；）誰要下到陰間去呢？（就是要領基督從死裏上來。）』」他到底怎麼說呢？他說：「這道離你不遠，正在你口裏，在你心裏（就是我們所傳信主的道。）」你若口裏認耶穌為主，心裏信神叫他從死裏復活，就必得救，因為人心裏相信，就可以稱義，口裏承認，就可以得救。」（10:5-10）

這段經文比較複雜﹕第一﹐保羅引述的與舊約經文的字句有出入﹔第二﹐保羅引述的舊約原來的意思跟他所引申的道理重點並不相同。（保羅引申的道理重點中譯本已加上括號以資分別。）但我們必須明白﹐保羅這樣解經在當時是完全可以接受的做法﹐當時猶太人解經也是用這個方法。試列表比較保羅引述的經文及其原文如下﹕
 | 申 30:11 我今日所吩咐你的誡命不是你難行的，也不是離你遠的；
羅 10:6 惟有出於信心的義如此說：「你不要心裏說：『誰要升到天上去呢？（就是要領下基督來；） | 申 30:12 不是在天上，使你說：『誰替我們上天取下來，使我們聽見可以遵行呢？』
羅 10:7 誰要下到陰間去呢？（就是要領基督從死裏上來。）』」 | 申 30:13 也不是在海外，使你說：『誰替我們過海取了來，使我們聽見可以遵行呢？』
羅 10:8 他到底怎麼說呢？他說：「這道離你不遠，正在你口裏，在你心裏（就是我們所傳信主的道。）」 | 申 30:14 這話卻離你甚近，就在你口中，在你心裏，使你可以遵行。

從上表可見﹐保羅只是「意引」而不是「直引」﹐並加上個人解釋。例如羅10:7保羅把「海外」理解為「陰間」﹐並引申為「就是要領基督從死裡上來」。但我們要重申﹐這種解經方法在當時是完全正常的。

至於申30:12-14的重點﹐其實從申30:11就清楚看得出﹕「我今日所吩咐你的誡命不是你難行的，也不是離你遠的」﹐一言以蔽之﹐就是摩西勉勵猶太人要守律法﹐這樣做「不難」﹔而律法也「不遠」﹐不必上天過海取﹐神已賜給他們。

申30:12-14是講律法﹐羅10:6-8是講信主之道﹐兩者重心不同﹐但保羅卻仍引用申30:12-14﹐一方面是說明律法的總結就是基督﹐基督成全了律法。（我們必須留意保羅沒有否定律法的價值﹐只是反對以行律法代替信耶穌）﹔另一方面是想說明信福音同樣是「不難」的﹐而福音也是「不遠」﹐不必上天入地去尋求﹐因為神已替他們準備好了。人只需要接受就可以了﹐是以信心 receive（接受）﹐而不必靠行為 achieve（獲取）。

那麼人要receive的又是什麼道理﹖福音又是什麼呢﹖羅 10:9-10保羅說﹕「你若口裏認耶穌為主，心裏信神叫他從死裏復活，就必得救，因為人心裏相信，就可以稱義，口裏承認，就可以得救。」保羅指出福音就是「耶穌為主」﹐「神叫他從死裡復活」。保羅對福音內容的概括﹐與聖經其他書卷所述並無分別﹐如林前15﹐徒2。至於心信口認﹐是表明信主之道是「不難」﹐福音道理也是「不遠」。

我常在某些佈道會裡聽到傳道者引述羅10:17﹐說明人要「聽道」﹐又引羅10:9-10﹐說明人要「相信」､「承認」﹐接著又引徒2:38﹐說明人要「悔改」､「受浸」﹐於是提出人要﹕

聽道＋相信＋悔改＋承認＋受浸＝得救

我同意人沒聽道就不可能信道﹐信道自然會悔改承認受浸﹐但把羅10:17+10:9-10+徒2:38制定成為信主方程式似乎不大妥當。徒2:38跟羅10:9-10的場合､對像､重點並不相同﹐徒2:38不是用來補充羅10:9-10的不足。

至於目下常見的佈道會﹐傳道者講道後邀請受感動的聽眾作一個認罪禱告（sinner's prayer）﹐並引羅10:9-10來恭賀他們得救了﹐似乎完全忽略了該段經文的背景。保羅這裡並不是在佈道會後呼召聽眾信而舉手心信口認得救﹐而是引用舊約力証信主之法是「不難」「不遠」。保羅只講到「心」「口」純粹是因為他引用的申30:14也提及「心」「口」而已﹐他並沒有否定浸禮﹐當然也不會反對悔改。事實上﹐受浸正是「口認」的最好機會﹐正如Everett Ferguson指出 ”Seemingly, the earliest confessions affirmed that Jesus is the Christ (Messiah-Mark 8:29) or that Jesus is Lord (Rom. 10:9). Such a confession was made at baptism [emphasis mine] and may be the meaning of the phrase “baptized in the name of Jesus Christ” (Acts 2:36-38; 10:48; 19:5; cf. 22:16)” (Everett Ferguson, “Confession of Faith”, in Encyclopedia of Early Christianity, 2d ed., ed. Everett Ferguson (New York: Garland Publishing, 1997), 272-73.又如C.E.B. Cranfield, A Critical and Exegetical Commentary on the Epistle to the Romans (ICC) (Edinburgh: T&T Clark, 1986), 527說 “It is probable that it was used in connexion with baptism…”, 他討論10:9「就必得救」一詞時說 “The promise of salvation was often expressed in association with the rite of baptism (see Mk 16.16, Acts 8.37 (E variant reading): cf. also Acts 11.14 and 16.31 in the contexts).”

本文尚在修訂，查閱最新版本請到
http://www.wstiandi.com/coc/hkicoc2.asp

email to Eric Yip 給葉永恆電郵 ewhyip@pacific.net.hk


The International Church of Christ

Also known as . . .

The Boston Church of Christ, The Crossroads Movement, Multiplying Ministries,

The Discipling Movement, The International Church of Christ,

The London Church of Christ, The San Diego Church of Christ, etc.

1. Doctrines:

    A. Believe in the Bible as the inerrant and infallible word of God.

    B. Trinitarian, believe in the resurrection of Jesus, and the sacrificial atonement.

    C. The Boston Church of Christ is the only true church.

    D. Baptismal Regeneration

        i.Baptism is necessary for salvation

        ii.Baptism in their church with a proper understanding that baptism saves.

    E. Heavy discipleship

    F. Unquestioned submission to authority

2. History

    A. Its distant origins go back to 1967 in Gainesville Florida, under Charles Lucas. i.Lucas started a program called the Multiplying Ministries program which was very successful.

    B. The movement we are concerned with here originated in the Crossroads Church of Christ in Florida in 1985. i.Kip McKean had been trained in the Discipling methodology by Mr. Lucas. From Charleston, Ill., early in the movement. Kip later moved to Massachusetts and using the methods he learned under Lucas. The church there began to grow.

    C. In the first year, 103 people were baptized into their church. The second year 200 were baptized; The third year 256; The fourth year 368; The fifth 457; the sixth 679, the seventh, 735; the eighth, 947; the ninth 1424; and in the tenth year, 1621 were baptized. Total of 6790 people. (as quoted in What Does The Boston Movement Teach? By Jerry Jones, Vol. 1, p. 125). i."From its modest beginnings, the church has grown into 103 congregations all over the world with total Sunday attendance of 50,000" (Time, 18 May 1992, p. 62).

    D. In 1982 the Boston movement began planting their pillar churches. i.These are churches in key cities throughout the world. The first two were established in Chicago and London. ii.Then in 1986, a program called "reconstruction" was undertaken. This is the process whereby ministers in established Church of Christ churches are replaced with Boston Church of Christ trained ministers (Ibid., pp. 126-127). iii.This caused problems among the organization, but it helped to solidify this group.

3. Church Structure:

    A. Kip McKean is the director and unquestioned leader.

        i. Under Kip are Elders.

        ii. Under the Elders are Evangelists

        iii. Then Zone Leader iv.Then House Church Leaders (obsolete in most congregations)

        v. Then Assistant Bible Talk Leaders vi.McKean says these leaders govern by consensus but adds, `I'm the one who gives them direction.'

        vii. Al Baird, an important Boston Church of Christ elder said, "It's not a dictatorship. It's a theocracy, with God on top," (Time, 18 May 1992, p. 62).

        viii. Baird also said, "In questions of spiritual leaders abusing their authority. It is not an option to rebel against their authority" (What Does The Boston Movement Teach? p. 7).

    B. They are highly authoritarian

4. Authority and Submission

    (Power corrupts and absolute power corrupts absolutely)

    A. In a discussion on submission, Al Baird, one of the uppermost leaders in the ICC said, "Let us begin our discussion of submission by talking about what it is not.

        (1) Submission is not agreeing. When one agrees with the decision that he is called to submit to, he does not really have to submit in any way. By definition, submission is doing something one has been asked to do that he would not do if he had his own way.

        (2) Submission is not just outward obedience. It includes that, but also involves obedience from the heart. It is a wholehearted giving-up of one's own desires.

        (3) Submission is not conditional. We submit to authority, not because the one in authority deserves it, but because the authority comes from God; therefore, we are in reality submitting to God."

    B. Later in this same series, Baird states, "When we are under authority, we are to submit and obey our leaders even when they are not very Christ-like. However, God has standards for His leaders, and they will be accountable to God for ignoring those standards" (Authority and Submission, parts III, V and VII as quoted in What Does The Boston Movement Teach?, pp. 59-63).

    C. Baird has said that if the leader commands one to do something, even if it is not "Christ-like," the member must submit! (Ibid., p. 104).

    D. Many who have left the Boston Church "complain that the advice, which members are expected to obey, may include such details as where to live, whom and when to date, what courses to take in school, even how often to have sex with a spouse" (Time, 18 May 1992, p. 62).

    E. Those who think for themselves and question the authority system are labeled.

        i. "Bad heart" "Struggling" and "not really a disciple" are terms used when someone disagrees with a leader.

        ii. The group, then, instantly accepts these labels upon a person.

5.Discipleship

    A. Step one: Invitation to a Bible talk.

        i. Non threatening environment and topics. a.Covers basics of Christianity, easy to understand discussions.

        ii. The potential converts are befriended, with invitations to further talks.

        iii. Then he/she is urged to join with a discipler to study the Bible and learn how to be more like Jesus.

        iv. From there the person is introduced into more strict and emotionally involving practices and studies.

    B. "Hooking" is when someone searches for another person's interests, hobbies, and other personal information for the purpose of flattering them. This is done to attract them to the group, rather than for a sincere interest.

    C. "Love- bombing" is where a visitor is inundated by flattery and friendliness in order to produce the feeling that the group will fulfill many of their needs and desires.

    D. Once a member is assigned a discipler, he is led through a series of Bible studies.

        i. First study is called, "First Principles." This is simple basics of the Bible.

        ii. Second, "The Sins of Galatians" study.

            a. To get them to repent, to confess their sins, etc.

                i. The person reads Galatians 5:19-21 and then is told to make a list of their sins. They are guided to other scriptures that have similar effects of bringing a person to feel guilty and full of sin. More sin lists follow.

                ii. Sometimes a list is kept of their sins which are sometimes brought up in various situations. . . ultimately, to keep control over the person.

                iii. This can be used to break a person down emotionally

        iii. Third, "The Cross" study.

            a. The disciple listens to the discipler read the crucifixion account and is asked to say, "I am Judas -- I am Peter."

            b. The crucifixion is described in more of its unpleasant details and the discipler reads from the disciple's sin list.

            c. Often, sentences are spoken such as, "You punched him in the face." "You taunted Him." "You whipped Him."

            d. The disciple is supposed to be "broken" in this process, and often is...emotionally.

6.Baptism:

    A. "The Boston Church of Christ teaches that when one initially receives Jesus Christ, one's response must include faith, repentance, confession, and water baptism. It teaches that apart from water baptism, one's sins are not forgiven" (The Issue of Water Baptism and the Boston Church of Christ, E. Bourland, P. Owen and P. Reid, p. 1).

    B. Not only must one be baptized, but one must also be baptized in the Boston Church of Christ. If a person had been a member of some other church, then joins the Boston Church, they must be rebaptized because their original baptism was done in a false church without a proper understanding of baptism.

    C. Therefore, salvation is gained by believing in Jesus' death on the cross and on being baptized.

        i. Also, a person must be baptized by someone in authority in the Boston Church of Christ, i.e., International Church of Christ Movement.

7. Miscellaneous Info

    1. Many people have been injured by the church's authoritarian and intrusive structure, so much so that the Boston University, Marquette University, University of Southern California, Northeastern University, and Vanderbilt University are some of the schools that have banned the Boston Church of Christ (Miami Herald, 25 March 1992, p. 1A, 15A).

    This group is definitely to be avoided. Along with its erring doctrine that baptism is necessary for salvation, it is legalistic, manipulative, and uses guilt and aberrant doctrines to keep its members in line. Though it is not a cult per se, it has many cult practices. It has destroyed many lives and left many others wary of anything Christian.


香港基督教會

一、香港基督教會的門徒訓練

    所有已受浸加入「香港基督教會」的信徒，他們根據(路14:25-35)要所有信徒都作真門徒，要完全委身，要十足達到「香港基督教會」的要求才可以保持得救，所以應有一位師傅作他的生活及屬靈方面的指導，每星期都會有一門徒訓練時間，分享聖經及師傅查問門徒的生活及屬靈情況，師傅會根據其瞭解對門徒作出批評及意見，要求門徒其意思作出改變。生活層面包括學業、工作、戀愛及婚姻、個人行為和價值觀，屬靈層面包括出席聚會、讀經、靈修、認罪、傳福音、領人參加聚會等。

    因為教會領袖對所有信徒都有要求，而檢視是否符合要求的功能便落在師傅的身上，這便形成對信徒有一定程度的控制，例如：在結交男女朋友、分手、訂婚、結婚必須得到領袖的同意，而任何不認同或不順服的態度，皆會被盤問及指責。若仍「執迷不悔」師傅會嚴嚴的責罵，直至他醒悟，認罪悔改。

二、香港基督教會的思想觀念

    因為「香港基督教會」認為相信=>悔改=>受浸=>有門徒的生命，才能得救，其他教會的得救觀是錯誤的，只有在「香港基督教會」裡才是得救的一群，人若離開教會便等於放棄信仰及離棄神。因此以地上唯一的教會自居，自覺勝人一籌，但是一旦離開教會，便失去了這種身份，這使活在中間的人，有他們的思想及文化。

    他們看其他教會的基督徒皆是俗世的、不投入的、不屬靈的，因此當遇到其他教會的基督徒，便向他們作出挑戰，心態是要將他從不得救的教會救出來，另一心態是當挑戰：「你是否投入遵行聖經？」時，心中必然是：「我做到了！你可不可以？」不論察覺與否，驕傲可能在他心中萌芽。但最重要的，是教會與教友間，我們是最屬靈的一群，也是代表真理的人，漸漸便變成我的教會就是真理，我們就是真理，我就是真理，我所參加的教會是不會錯的，若時間越久，便種得越深。

    另一方面，這是一間唯一的真理教會，教會的領袖皆是由神所揀選，所以教會的一切都不會錯，教會的動向，領袖的意見，必須要順服。若有不滿教會的聲音，這是來自撒旦的，若察覺教會有不好的地方，也是來自撒旦的，不要再想下去。

    這是一間第一世紀的教會，我是主的真門徒，其他的教會是貪愛名利，失落的一群，第一世紀的教會的標準十分高，門徒要天天背起十字架來跟隨祂，若做得不足夠，是我又犯罪了。當教會或師傅對他有要求的時侯，這種壓逼是對的，是我對教會付出得不夠，我不是一個真正的門徒，我要認罪悔改。

    這種罪咎感及良心的控訴，會使人常覺軟弱犯罪，並懷疑「我是否得救呢？」當常感到自己做得不足，又會質疑自己是否信心不夠？故此我要常常認罪，要符合教會及師傅的要求，我要不斷努力地保持自已得救！而且，不要聽其他人所說，這是一間有問題的教會，是他們毀謗，是撒旦叫他們這樣做的，這是地上唯一真正的教會，不會錯的，錯的一定是他們！

三、香港基督教會的架構

    「香港基督教會」源於「基督教會」(現稱國際基督教會)，他們的領導層由「基督教會」延伸而來，結構如下：

    世界區域領袖=>世界地域領袖=>地域領袖=>教區領袖=>全職工(亞洲及太平洋)(中國教區)(香港或九龍)(例：港島東)(全職協助)

    其中世界區域領袖及世界教區領袖，由「基督教會」訓練及差派而來。

    「香港基督教會」的領導結構如下：

    全職的有「教區領袖」及全職工(受薪)/牧養領袖(信徒)=>

    事奉組別領袖(分在職及單身人仕、已婚人仕、大專、青少年共四種組別)=>查經班領袖=>會眾

    他們的領袖不一定受過神學訓練，全職工都是香港的信徒，現在約有50人，他們全是接受「香港基督教會」的訓練，並且要絕對順服教會。

    「香港基督教會」的管理除了分組別之外，也分港島(港島東、港島中、港島西)、九龍(九龍東、九龍中，九龍西)、新界(新界東、新界北、荃灣、屯門)三大教區及再分小教區。每一教區中均有二位牧養領袖。

四、香港基督教會的查經

    凡參加「香港基督教會」的人，首先都會被邀請參加主日崇拜及查經班，這些查經班皆已分區及分組。這查經小組便順理成章的跟進他，並開始分派專人與他查經。

    查經課題共有十一課，每次會有二至三人陪同。其中一人會負責帶領查經，其他則抄寫筆記，這樣的做法，令到參加者可以專心聽查經的內容，更令參加者感受到他們的愛心，留下良好的印象。

    內容為聖經的基本知識、其教會的教義及教友生命經歷的分享，這是「香港基督教會」讓別人加入其教會以先的必經階段。以下是其查經內容的簡介：

    1. 如何認識神-

    簡介神在聖經中的應許，及對於我們生命的幫助，會提及認識神時應有的態度，並會鼓勵別人繼續查考聖經。

    2. 耶穌的性格-

    舉出耶穌生平的事蹟，讓人認識耶穌處事的態度及性格，並指出祂為我們應當學習的對像。

    3. 罪-

    指出罪我們生命中的影響力，並指明何為聖經中的罪。教會列明一些以往曾犯過的罪，並述說自己對的看法，目的是令人對自己所犯的罪感到扎心。

    4. 耶穌的自稱-

    證明耶穌並非騙子及瘋子，乃是神的兒子。

    5. 神的話-

    講明聖經的功效及於查考聖經時應有的態度，並強調查考及實行的重要性。

    6. 十架-

    講明耶穌在十字架上向我們所表明的愛。

    7. 悔改-

    指出離棄罪惡，悔改乃是得救的必需，教會會幫助人面對生命中的罪，並幫助他悔改。

    8. 受浸-

    用聖經去解明受浸的功用是脫去罪，而其意義是與基督同死同復活，得救以先必須行的。

    9. 錯誤教義-

    指出各種認為有問題的教義，並其缺點。（因信稱義、嬰兒受浸.....等）

    10. 門徒生命-

    指出基督徒的目的：第一是和神的關係，第二是幫助別人做基督徒，提出作門徒應有的態度及代價，並指出門徒受訓練的重要。

    11. 教會-

    講明教會的特質，及對其應有的態度，指出其他教會都是教義錯誤，不遵守聖經，只有其教會才是唯一真正的教會。

    12. 計算代價-

    由教會領袖與其傾談，詢問對於教義的認識，及作基督徒的心態，在其決定後，會介紹教會的生活，並準備受浸。

    「基督教會」要信徒必須全部接受查經的內容才可以進入下一課，若參加者不能接受

    便會停在那裡，這階段便會出現兩種情況，參加者不能接受或覺得其教會有問題而離開，或在不斷的查經和參加其他聚會中認同「香港基督教會」的觀念，便受浸加入。

五、香港基督教會的查經經文

    以下部份會列出每課中提及的經文，而當中其講解有問題的部份（將以*表示）及加以了解及分析。

（1）如何認識神

    i) 耶利米書29:11-14

    ii) 馬太福音11:28-30

    iii) 使徒行傳17:22-28

    iv) 使徒行傳8:26-29

（2）耶穌性格

    i) 約翰福音2:13-22

    ii) 約翰福音8:1-11

    iii) 路加福音5:1-11

    iv) 馬太福音26:36-46

（3）罪

    i) 馬太福音1:18-21

    ii) 歌羅西書1:21

    iii) 羅馬書3:9-23

    vi) 提摩太後書3:1-5

    v) 啟示錄20:11-15

    vii) 雅各書4:17

    iv) 羅馬書6:23

    viii) 加拉太書5:19-21

（4）耶穌的自稱

    i) 約翰福音7:7-11

    ii) 約翰福音10:19-21

    iii) 約翰福音20:19-31

（5）神的話

    i) 提摩太後書3:16-17

    ii) 彼得後書1:20-21

    iii) 希伯來書4:12

    iv) 馬可福音7:5-8

    *v) 約翰福音8:31-32

    vi) 約翰福音12:47-43

    vii) 使徒行傳17:10-11

    viii) 加拉太書1:6-9

（6）十架

    i) 彼得前書2:24-25

    ii) 哥林多後書5:21

    iii) 馬太福音26:36-46

    iv) 馬太福音26:57-68

    vi) 路加福音23:27-44

    v) 馬太福音27:11-26

    vii) 馬太福音27:45-50

    viii) 羅馬書5:6-8

    ix) 使徒行傳2:29-41

（7）悔改

    i) 彼得前書2:9-10

    ii) 約翰福音3:1-5

    iii) 使徒行傳2:36-41

    iv) 馬太福音5:27-30

    v) 哥林多後書7:8-11

（8）受浸

    *i) 羅馬書6:1-8

    *ii) 使徒行傳22:3-16

    *iii) 彼得前書3:18-21

    *iv) 使徒行傳2:36-39

9）錯誤教義

     *i) 羅馬書10:9

    *ii) 啟示錄3:20

    iii) 詩篇18:29-20

    iv) 羅馬書6:18

    v) 羅馬書3:23

    *vi) 路加福音23:39

（10）門徒生命

    i) 使徒行傳2:41-47

    ii) 馬可福音1:14-17

    *iii) 約翰福音15:1-8

    iv) 路加福音9:23-25

    vi) 馬太福音28:16

    v) 路加福音14:25-33

    vii) 希伯來書3:12-13

    viii) 希伯來書13:7

    ix) 希伯來書13:17

（11）教會

    *i) 使徒行傳2:42-47

    ii) 歌羅西書1:18

    iii) 以弗所書2:19-21

    iv) 哥林多前書12:14-25

    *v) 希伯來書10:24-27

    *vi) 以弗所書4:4-6

    vii) 提摩太前書4:16

（12）計算代價

    - 沒有特定的經文 -

六、香港基督教會的教友生活

    當成為了「香港基督教會」的教友，教會建議教友每天早最少讀經及祈禱20分鐘，同時必須參加主日崇拜、查經班、小組家聚，主日崇拜和查經班會邀請朋友一同參加，但小組性的家庭聚會，只有教友及即將加入教友才可以參加。同時每位加入的教友皆會成為HOPE(香港基督教會成立的社會服務組織)的義工，自由參加由HOPE所預備各項社關行動，建立助人的形象。

    他們的查經小組經常有自發性的活動，例如早上靈修、傳福音、替新人查聖經，亦會有娛樂的時間。當有新朋友受浸加入教會，小組內的教友會一同參加。

    他們的傳統教導是姊妹要順服弟兄，所以做事皆由弟兄作決定。而小組是分男女進行，而且聚會頻密，男女教友的接觸機會較少，因此教會建議或安排一些男女約會時間，但不是單獨約會，通常是兩4位(2男2女)，有時可能更多。教會規定了星期六及星期日晚上為約會時間，而已成拍拖關係的，每月只有一次單獨約會的時間，其他約會時間應加入其他教友。

    因為「香港基督教會」的聚會很多，而且必須出席，加上教友間的交往，形成他們的生活圈子會局限於教會及教友之內。他們的生活、思想、行為的自由空間，有定規性的限制，特別是對信仰及其他教會的基督徒，形成其獨有的生活文化。

七、香港基督教會的管理

    「基督教會」對教義及教會模式都有其獨特的觀念，這是他們建立的依據，因此他們是以層壓式的管理，來保持這套模式不變。所以凡加入教會的，必須完全遵循他們的教訓，十足遵照教會的準則來生活。因此，他們便以管理來達成他們的要求。

    他們的查經班領袖每星期開一次會議，全職工開二次會議，每次會議皆有較高層的領袖參與。

    職工會議內容包括：唱詩及經文分享，查經班組別及教會發展的檢討及分享，每位全職工匯報其所管理教區主日崇拜的人數，現在有多少人查經，並會預算增長的人數。

    查經班領袖會議，領袖會匯報其小組的情況，參加者信福音的進度，參加主日崇拜的人數，現在為多少新加入的人查經，提出在查經中所面對的個案討論，如何作出幫助等。

    但每小組及教區均有增長上的要求，例如某小組要訂立一增長的人數目標，其小組內的組員又有帶多少位新朋友參加教會的目標，並定期檢討是否達到目標及匯報成果，這有點像保險公司的業績管理方法，在一點壓力下，達成訂定的目標。


東方閃電

朱秀蓮

    在云云被披露的異端派別中，「東方閃電」是可謂發展迅速、肆虐最廣的一派。

    據報，束方閃電始自九四年，是目前國內發展得最快的異端，分佈於河南、河北、安徽、山東、福建及廣東。三月底，河北省邯鄲市基督教兩會便召開了各縣（市）區基督教兩會負責人會議，商討如何抵制東方閃電。

    東方閃電宣講「話成肉身」，指「末世道成肉身的神來了，把恩典時代耶穌一些作法廢去了，他來主要是說話，借用話語來成全人」，認為基督第二次再來是以話語作拯救（但並非稱為基督），因此大量出版刊物，包括《救主早已重歸》、《神向全宇宙發聲》、《活在肉身顯現》、《東方發出棧的閃電》、《新的發聲》和《國度的讚美》，每本皆洋洋數十萬字，超過五百頁，其信徒都奉為圭臬，四處傳講。其實以上各書重複處甚多，通常分為兩部份，第一為〈聖靈向眾教曾的說話〉，第二篇〈神自己的親口發聲〉。

    以下透過《救主早已重歸》，看看此派的信仰。

一、女基督降臨河南

    他們根據馬太福音廿四：27節「閃電從東邊發出，直照到西邊。人子降臨也要這樣」，引伸出神降臨在東方之說，「我又從以色列轉到了東方。當東方之光漸漸發白之時，全地的黑暗才稍轉光明。人才都發現，我早不在以色列，而是從東方重新升起」，他們稱之為「在大紅龍國家我作了一步令人莫測的工作」（頁264-267）。而神為了突顯祂的公義，這次穿上一個女性的肉身向人顯現，因為「兩次的道成肉身完全了道作肉身的意義」，「耶和華起初造人類是造了男性、女性兩類人。所以，他道成的肉身也就按著男性、女性來劃分了」，對東方閃電來說，神既然造男造女，第一次以男性的肉身顯然，第二次當然是女性了（頁463-473）。他們宣稱這位「女基督」早已降臨在河南，並經已向不少信徒顯現，所以「一直癡癡地等待著救主耶穌降臨，這樣的人我都稱其為不信我的人」（頁369）。

    他們否定三位一體，認為此說將神分割了，是人對神的曲解。「你們中毒大深了……因為三而一的神根本不存在，這都是人的觀念，是人的錯謬的認識法」、「無論何時不能有聖父、聖子、聖靈三位一體的說法，這是千古罕見的謬理，不存在！」、「現在你還信三而一的神嗎？但願你最好還是信一位神，不要信三位神，這樣，你不覺得太累了嗎？還是輕省點好，因為『主的擔子是輕省的』」（頁474, 481, 488）。

二、信徒改名混人教會

    東方閃電將舊約、新約、末世劃分為律法、恩典、國度（即話語）三個時代，以二千年為一個單位，指神在不同時代有不同的工作，但這個六千年的奧秘，如今才由神親自打開（頁442-446）。他們又指恩典時代既然過去，聖經便變得不合時宜，信徒不應再研讀聖經，因為「你也不是羔羊，所以我們別研究聖經，別摳聖經，最好談談聖靈的工作，就是神自己作的現時的工作」（頁443）。他們要求信徒傳道，但必須對此瞭解透徹後才可向人傳給別人，而對象尤其是給宗教界的人」，因此；此派信徒常常改名易姓混人一般教會中，向信徒傳講女基督早已重歸。

    信徒若對聖經稍有認識都不難發現東方閃電的錯謬，他們在神論、基督論、末世論等教導上都與聖經背道而馳，難怪他們教導受眾不要看聖經了。雖然如此，但其發展之迅速卻仍有如星星之火，可見國內不少信徒信仰根基淺嫩，未能掌握真理，抵擋異端。此外。東方閃電所傳講的女基督、否定妻子（或女性）要順服丈夫（或男性）的教導，在傳統男尊女卑的社會中，確能吸引長期受壓制的女性，倍感肯定這是位公義公平的神。

    在某屑面來說，基督教確實有其繁雜難明之處，對一般農村信徒而言，他們對三位一體確摸不著頭腦，亦不能理解為何二千年前的聖經對今日仍生果效，上帝又為何不再頒佈特殊啟示以適切他們今日的需要。但東方閃電卻陳指了一個上帝為中國人特設的「基督教」，並讓他們肯定所信的是真實的，因為「救主早已重歸」。


"東方閃電"害人不淺

    山東 紅文
    近幾年來﹐"東方閃電"已在 全國各地像瘟疫一樣流行傳染。從其暴露的現象看﹐不僅是個異端邪教﹐很像反動道會門和黑幫。
    1997年冬﹐這個邪教組織傳至我地區﹐僅僅一年時間已發展到300人左右﹐據所知道的﹐原有四個較不錯的鄉村教會﹐被豺狼趕散了吃掉了。那些受迷惑的信眾﹐已變得如下驚人的地步。從以下幾個方面說﹕
    一､"東方閃電"不相信耶穌基督﹐不相信三位一體神﹐只相信"第二次道成肉身"的所謂"女基督"﹐他們比猶大更壞﹐把主耶穌徹底出賣了﹐他們不相信天堂地獄﹐相信輪迴轉生。他們不相信聖經﹐說聖經是隨人意寫的。把教會印的大"愛"字﹐"以馬內利"字都毀掉了﹐門上貼的春節福音對聯撕光了。他們不向未信主的人傳講﹐說什么"天國門已經關了"﹐現在是"揚場"的時候了。這些豺狼連羊皮也不披﹐專到農村教會或城市家庭教會找負責人或傳道員﹐獵取沒有信仰根基的人﹐他們都會撒謊﹐到那裡不說真姓名真地址﹐魔鬼是說謊之人的父(約8：44)﹐他們真是魔鬼之子。他們卑鄙無恥﹐用送禮送錢的手段誘惑人心﹐甚至帶著未定親的姑娘到未定親的男信徒家招搖撞騙﹐作為被主所說的"爬牆的強盜"﹐他們多在晚上秘密活動﹐即是白天在誰家也是關門活動﹐真是鼠怕光､賊怕光､魔鬼怕光。他們出去拿著聖經只做幌子﹐如果他們的同夥在一起就學他們的書﹐他們的書不讓外人看。
    "東方閃電"的男女奴仆們有不少的青年﹐他們寧肯不上學﹐不找工作﹐不干農活﹐也要天天向外跑﹐他們說時間不夠用了。這正應驗聖經所說﹕"……因為魔鬼知道自己的時候不多﹐就氣忿忿地下到你們那裡去了。"(啟12：12)
    他們中不少人變賣家產﹐只等2000年來臨。究竟2000年能如何﹐聖經根本沒有說﹐離2000年還不到一年了﹐如果他們到了山窮水盡的地步能否集體自殺(邪教徒自殺在國內外歷史上曾出現多次)﹐很難說﹐因為撒但啥壞事也干得出來。
    二､他們不想生產勞動﹐即便干點活也不過應付暫時的肚腹。有的已經賣了果園﹐有的賣了蔬菜大棚﹐有的賣了土地﹐有的賣了豬､牛､拖拉機﹐有的正要賣房子等等。他們變賣家產的收入﹐大都捐獻給他們所崇拜的"女神"或"女神的奴仆們"。某妻子將變賣的3000多元拿出去﹐丈夫與她打得不可開交。某丈夫在外做工﹐妻子在家偷偷地變賣工具和拖拉機﹐幸虧公爹擋住了。
    三､凡誰加入了這個邪教組織﹐上不告父母﹐下不告子女﹐中不告夫妻。他們裡面的內情﹐加入的必須封住口﹐不准泄秘。誰受了"閃電"第三本書卷以後﹐如有退出的被他們知道﹐隨時隨地處罰(很可能動武行兇﹐除掉蛛絲馬跡)。據了解﹐有人想退出又不敢退出﹐這豈不與黑幫組織反動道會門相似嗎?
    四､如果一個家庭有人加入﹐有人未加入﹐這就形成了家庭成員的極大矛盾。有一位做媳婦的﹐原來照顧孩子﹐撫養老人﹐料理家務﹐過日子都很好﹐後來加入了"閃電"﹐什么也不管了﹐天天往外跑﹐把公爹氣壞了。有一位做妻子的外出多日不歸﹐丈夫到處找找不到並報告了派出所。日子久了偶爾回家﹐丈夫不讓她再走﹐她把丈夫的手背咬個大窟窿﹐隨後又走了﹐丈夫氣病了住了院。另外有的夫妻同時加入"閃電"的﹐認為"時候"將到﹐就不讓孩子上學了。
    異端邪教組織的出現不奇怪﹐主耶穌和他的門徒在新約聖經中多次告誡過﹐要我們儆醒防備。"因為世上有許多迷惑人的出來﹐他們不認耶穌基督是成了肉身來的﹐這就是那迷惑人﹐敵基督的。你們要小心﹐不要失去你們所作的工﹐乃要得著滿足的嘗賜。凡越過基督教訓不常守著的﹐就沒有上帝﹐常守這教訓的﹐就有父又有子。若有人到你們那裡﹐不是傳這教訓﹐不要接他到家裡﹐也不要問他的安﹐因為問他安的﹐就在他的惡行上有分。"(約貳2：7─11)

資料來源：《景聲》


謹防邪教"東方閃電"

    河南滑縣 景煥新
    近兩年以來﹐"東方閃電"派甚是猖狂﹐對各地方的眾教會危害甚大﹐造成很大的不良後果﹐很多人已成為他們的掠物﹐請各處教會採取有效措施﹐堅決抵制這一"假基督"邪教組織的活動。以前我只是聽別人說這個教派﹐沒有見過﹐最近這一教派的人來我地(滑縣道口)傳講邪教﹐被我碰上﹐於是一場靈戰不可避免﹐非常激烈。他們的謬論在聖經面前徹底失敗了。今借《天風》一角揭露這一邪教內幕和一些他們一貫使用的聖經經文﹐以及他們對聖經的錯謬解釋﹐請弟兄姊妹分辨真假﹐避免上當受騙。
    一､他們講耶穌現在已經來了﹐是個女耶穌﹐他們引用馬太福音12章42節的經文﹕"南方的女王要起來定這世代的罪"﹐又引用舊約聖經以賽亞書41章2節和25節的經文﹕"從北方興起一人……從日出之地上來"﹐"從東方興起……"還引用新約聖經約翰一書4章2至3節的經文﹐他們說"耶穌第二次又'道成了肉身',你們從前聽見他要來﹐現在已經在世上了。"這種斷章取義﹐曲解聖經我們已見得多了。請看聖經主耶穌的預言﹐新約聖經馬太福音24章5節﹕"因為將來有好些人冒我的名來﹐說:'我是基督'﹐並且要迷惑許多人。"帖撒羅尼迦後書2章1至2節的經文:"無論有靈､有言語､有冒我名的書信﹐說主的日子現在到了﹐不要輕易動心﹐也不要驚慌。"以上兩段聖經經文講明在主耶穌第二次降臨以前的一段時間﹐有許多的假基督和假先知的出現﹐要迷惑許多人﹐"東方閃電"的人還講耶穌現在已經降臨了﹐又道成了肉身﹐是一個女的﹐20多歲﹐已經來了。他們說女耶穌是應驗了先知的預言﹐是南方的女王﹐是從日出之地來的﹐是從東方興起的(即中國)。因為從河南的開封市出來的﹐在開封道成肉身﹐在開封的南關。他們繼續講﹐因為開封是中國的東京汴梁城(宋朝地名)﹐所以就在中國的開封降生了。現在已經在世上了,新約聖經約翰一書4章2至3節的這一處聖經不是指耶穌已經在世上了﹐道成肉身了﹐而是指撒但邪靈已經在世上了﹐請仔細分辨﹐請大家看一處聖經哥林多後書11章4節﹐這裡說:"假如有人來另傳一個耶穌﹐不是我們所傳過的﹐或者你們另受一個靈﹐不是你們所受過的﹐或者另得一個福音﹐不是你們所得過的……"我們大家要明白主的教訓﹐現在已經有人傳了不是聖經啟示給我們的耶穌﹐而是"另一個耶穌"﹐我們要知道這是一個假耶穌﹐不要上當啊!
    二､他們引用新約聖經約翰福音第5章39節,謬講"你們以為內中有永生"中的"以為"兩個字﹐說成是"不一定有永生﹐沒有永生了。"他們講﹕"聖經中沒有永生了﹐現在耶穌已經來了﹐不用聖經了﹐聖經是老黃曆了﹐下臺了﹐有女耶穌親自寫的書代替聖經了。"書名有《東方閃電》､《上帝的聲音》､《在光中行走》等等﹐他們還引用馬太福音24章27節的經文﹕"閃電從東邊發出﹐直照到西邊"。他們說﹕"東方閃電是從中國開始的﹐要傳到外國去。"以上都是他們謬講。請看聖經路加福音10章18節主耶穌說﹕"我曾看見撒但從天上墜落﹐像閃電一樣。"東方閃電正是出于撒但的工作。
    三､他們講女耶穌第二次降臨了﹐第一次道成肉身是男孩子﹐第二次就是女的。實在太荒唐了!基督道成肉身歷史中只有一次,與完成十架救恩有關。基督第二次來是榮耀的再來﹐何須再次"道成肉身"?這些竟自稱基督﹐欺騙世人﹐何等狂妄!這不就是撒但的又一個迷惑嗎?總之﹐這些人拿著聖經反對聖經,歪曲聖經真理﹐目的是迷惑信徒。其實他們只用聖經作招牌﹐他們宣稱基督已經二次道成肉身﹐目的是讓人不再仰望榮耀的救主﹐萬王之王的再來。"女基督"騙人說耶穌的名字已不再使用﹐因魔鬼本來就害怕耶穌基督大能的名的威力。他們錯誤很多﹐熟悉聖經的人一眼就可揭穿。後來﹐我又對東方閃電作了一次調查﹐親自去了開封市﹐找到了他們的"接待站"﹐打聽到他們內部的一些情況﹐今簡單陳述如下﹕
    經過和他們的談話﹐他們告訴我﹐他們的教會是有組織的﹐女耶穌﹐就是"全能者"﹐不再叫耶穌﹐叫"全能者"。下邊有一位大祭司﹐管理他們教會的全面工作﹐再下面就是"引導的"就是他們的講道人﹐還有"引路人"﹐最後就是在各處都設有"接待站"﹐這是他們教會的組織。教會的名字又叫"二次救主"﹐"真光"､"真道"﹐他們說聖經過時了﹐不用了﹐不要守十條誡命了﹐要守他們的十條行政﹐如果違犯了﹐女主耶穌咒詛你﹐你家裡不平安。他們還講現在是收割的時候﹐若不接受他們的教義﹐"全能者"要審判你､咒詛你﹐說現在是全能者的時代﹐不用提耶穌的名字了。今陳述與《天風》﹐敬請告訴全國各地教會﹐謹訪異端邪教的侵入。

資料來源：《景聲》


東方閃電
陳漁

一、源起

    東方閃電派又稱為七靈派。大約在1990年興起於河南地區，創始人是一位河南鄭州的鄧姓女子，她自稱為二次降臨的女基督，名叫「閃電」。從她著作中的舉例，可以判斷她早年應當是李常受呼喊派下的信徒，但她認為自己與李常受的身分不同，工作不同。李是一個有恩賜的人，被神使用的聖僕，而她則是「道重返肉身」的全能者──女基督。時代已經改變了，所以新（閃電）舊（李常受）工作已經更替了，李的恩賜在於解經，如今道成肉身的閃電自己「說話」，再也不用李的解釋了。甚至聖經都不如她「話語」重要。她認為聖經的記載已經過時，只有接受她的「新啟示──三步作工」才是今天神向聖徒啟示的心意。所以東方閃電派的信徒都有強烈的使命感，專門在已建的教會中「拉羊」、「以真理解放教會」，造成教會內部極大的傷害。而教會對他們行動背後神學思維所引發的驅動力卻了解不多。
    據一位脫離東方閃電派的信徒說，目前東方閃電差派到中國十七個省分活動，她的「書卷」百萬言之多（其實內容多數複沓），其中發行最廣、最「權威」的是《東方發出的閃電》，行文以「第一人稱」敘述，說是「聖靈」向眾教會說話，甚至是神自己親口說話（即指她自己是神的代言人），因為她就是重返肉身的神、再來的基督。第一次道成肉身是為了救贖人類，第二次重返肉身是為了征服人心，戰勝撒但。不接受她的「話語」會橫死，或受到嚴厲的懲罰。

二、信仰的內容

    表面上東方閃電派的著作甚多，如《救主早已重歸》、《神向全宇發聲》、《話在肉身顯現》、《審判在神家起首》、《神隱秘的作工》等。最普及的二本是《東方發出的閃電》與《神隱秘的作工》。目前因「東方閃電」已被全中國的教會視為異端，所以再刷的書名不用「東方閃電」這個名稱，每隔一段時間，就換個書名再次發行。
    事實上這些書的內容多半雷同，不過是改變書名或章節、內容前後次序更動，如《神隱秘的作工》與《審判在神家起首》內容完全相同，而又與《東方發出的閃電》僅有章次安排上的不同。《話在肉身顯現》共有三冊，基本上是講道集，幾乎所有選本的內容都可以在此書中找到。「東方閃電」的教義重點在於「認識三步作工」，那是新異象、新啟示，也就是認識神唯一的途徑。
    這些作品都建立在「神六千年工作的內幕」的基礎之上。「東方閃電」認為只有他們解開了神的作為的奧秘。他們的「使徒」最常說的道理是：神的工作劃分為三個時代──律法時代、恩典時代、國度時代，神在三個時代中「三步作工」。為了配合神的作工，神在三個時代中彰顯不同的性情；神在三個時代中顯現不同的性別；神在三個時代中開展不同工作。現今所在的是第三個階段國度時代，道返肉身的神在作征服人的工作，這就是神第二次道返肉身與恩典時代中基督道成肉身的區別與聯繫。
    這一番「神的工作」的道理，經常擄去了一些對聖經真理認識不清的迷糊人，特別是姐妹。

三、關鍵性的錯誤

    片面的認識聖經、錯謬的「時代論」、樹立個人權威解經模式三者是「東方閃電」錯誤的根源。
    熟悉聖經的人很容易發現以上論點的荒謬，如神是永恆不變的主宰，並非一時期一面貌、一時期一性情、一時期一形相、一時期一工作。這錯謬與初代教會「形相神格唯一論」（Modalistic Monarchianism）的異端觀點雷同。神無論在什麼時代都是三位一體的真神，都是全能者。再來的基督就是為我們死而復活的基督。祂是宇宙的主宰，祂作工的地點直到地極，當然不只在一處。道成肉身是一次完成了救贖，根本不必談還有第二次重返肉身的再次拯救，遑論奢言第二次再來的拯救是中國人並且為女性的形象！當主基督再來的時候，才是審判的時候，但祂再來的日子沒有人知道，祂等候人歸向祂，卻不是用恐嚇的手段征服人心，「東方閃電」的錯謬實在是顯而易見的。為何這樣顯而易見的真理，卻仍然有這麼多的弟兄姐妹認識不清呢？原來很多信徒被表面的假象蒙蔽，而且聖經的真理並未在他們心中建立起系統的規模，因此被似是而非的屬靈詞彙欺騙了。

四、教會被破壞的原因

１．未能落實愛心的功課

    「閃電使者」鎖定發展目標的時候，經常針對不冷不熱卻有根底的教會。他們很有愛心，熱於助人，往往在經濟或工作上協助目標。當對方被感動時，她「善意」地請你去聽道，或是告訴你有外地的好「講員」願意來講道，可以免費提供好「教材」、「屬靈書籍」，偶而說聖經中有些地方已經過時了，需要有新的啟示。有些醒悟過來的人回想自己受迷惑的過程時，都說開始聽他們講道時，確實覺得有點不太對勁，但那些傳講異端謬論的假先知在講道前，就要求他們無論如何要聽完再說，礙於人情，又受到他們熱切的幫助，不知不覺就掉下去了。
    這些遵行「要有神的性情表現」的閃電使者的愛心使人失去戒心，最後拉走的常是教會的中上層同工，甚至全教會都變成「東方閃電」的據點。
    我們認為這過程中存在邪靈的勢力的影響，如疲勞轟炸的聽道訓練，許多人反應，進入會場就莫名其妙地被吸住了。這確實是屬靈的爭戰。但不可忽略的另一層面是，今日中國教會缺乏牧養人才，不能在信徒實際的生活面給與照顧與幫助。生活面的難題常被淡化為屬世的苦難。他們在長期的苦難中特別期待主再來；在充滿無力感時，特別期待一位全能者與超然的大能力；在缺乏文化（知識水平）的背景下，特別崇拜可以得到「新啟示」下筆萬言的人。因此，對於這種複雜的成因，也不能簡化為屬靈的爭戰。

２．傳統觀念、私意混淆聖經真理

    相對於中國傳統民間信仰根深蒂固的影響，直接讀聖經就顯得有語言、文化背景疏離的困難了。「東方閃電」的書籍雖然雜無統緒，卻全是淺顯易懂的說解，生活化的比喻，夾帶著聖經的部分真理，常以聖靈第一人稱敘述。一部分是「道成肉身」的耶穌說話（引用聖經），一部分是「重返肉身」的閃電說話（比聖經更要緊的新啟示）。對聖經不熟的信徒而言根本不易分辨，甚至有些信徒還會以「東方閃電」的書籍作為讀聖經的參考書。

資料來源：中國與福音


处臩┸帝膀服毙︾ǜ毙¨狥よ皗筿〃

啦產畑毙穦

瑿縬氮弧¨璶略稸眔Τ癵碽盢ㄓΤㄇ玙и ㄓ弧ˉи琌膀服ˇ璶癵碽砛〃皑び褐24 4 -5 

さぱソいΤ砛玙瑿縬嘿琌¨膀服〃セゅ┮处臩 碞琌ㄤい硂ネ猠玭琘嘿琌¨膀服 〃琌¨ψō瑿縬〃琌¨ソ膀服〃ソ祇¨杠粂〃 佩琌澈礛ミτ胑舱麓瓣畉 秖肚冀┮祇¨杠粂〃秖膟癳祇瓣砛 よ倒猠玭啦狥默褐約狥阿﹁狥单毙穦硑Θ 伐睼睹玻ネ腨狦

¨膀服瞷

1 ¨膀服〃パㄓ

1990 猠玭琘Τ弧綠カΤ﹎綠ゼ盉 沮弧砆碍嘿琌¨膀服〃琌ψō¨瑿縬〃ㄤ龟タ ┮弧¨琌笵Θψōぃ眖ホ繷羅ń论ㄓぃ眖ぱ 奔ㄓネタ盽產畑┮ΤダΤ﹋ゝ〃¨琌 炊硄ψō眖ōぃ籔渤ぃよ〃¨琌〃

и笵竧竒い眖繷Ю⊿Τ矪箇ē膀服穦Ω笵Θψōτ琌 ō┮硂¨膀服〃陪琌玙¨安膀服〃

2 ¨膀服〃嘿㊣パㄓ

ㄤ硂﹎綠嘿琌¨膀服〃ǎ靡Ρ秆承癘1 :27 竒種 ¨碞酚帝禜硑琌酚帝廷禜硑╧硑〃粄禜 琂钩╧钩璊弧材Ω笵Θψō琌╧┦癬琌瑿縬材Ω笵Θψō 琌┦ㄤ龟硂ń┮弧¨禜〃ぃ琌砰琌珹¨く竡籔竧 间〃ケ┮4 24 ¨醚簈霉﹁3 10 单疭┖把穝瓣悔 セ竧竒猔秆まノ瑿μ31 22 ¨瑿㎝地 硑ン穝ㄆ碞琌臔矫╧〃Ρ秆¨膀服ㄓ琌臔矫╧膀服〃 ㄤ龟竒ゅい¨〃琌︹チ種琌羆Τぱ礢穦锣瑿㎝地睝 礚兵ン荷み稲廷把穝瓣悔セ竧竒猔秆

ㄤ硂¨膀服〃嘿琌¨皗筿〃┪¨狥よ皗筿〃まノ辽ㄈ 41 2 竊¨街眖狥よ砍癬〃Ρ秆材Ω┮砍癬膀服ぃ琌礢び 琌狥よ羬い瓣ㄤ龟沮ゅ竒ゅい┮箇ē璶砍癬 ê琌猧吹まノ皑び褐24 27 竊¨皗筿眖狥よ祇 ﹁よ羬璶硂妓〃Ρ秆¨膀服碞琌¨狥よ皗筿〃р ┮祇杠粂眖い瓣肚﹁よ瓣產ㄤ龟竒ゅ種琌陪τǎ琌 膀服ㄓぃ琌留旅帝ぃ砆┮琌皗筿祇渤ヘǎ

ㄤ硂¨膀服〃嘿琌¨〃まノ币ボ魁3 12 竊¨ и穝常糶廷〃弧Τ¨穝〃穝琌ぐ或㎡弧¨币ボ 魁〃碭Ω矗¨〃硂琌ㄤ⊿Τ┮硂¨膀服穝 ˉˇ〃ㄤ龟¨〃ぃ琌琌妮┦и 琌礚┮ぃ猵承癘17 1 竊い瑿㎝地Ν碞ㄈ孽 廷琌┮¨〃ぃ琌穝

羆挡硂嘿琌¨膀服〃澈玙琌硂だ忌臩璉玵 竜稱籔单竜碿セ┦タ琌ê碞ま护稱笷ヘ

3 ¨膀服〃 硂嘿¨膀服〃よ璶ノ┮祇¨杠 粂〃Θу眔秤硂碞琌┮孔¨膀服〃搁ㄓ¨敖腳ī〃硂ㄇ砆Θ 碞琌¨皑び褐〃彻蓟呼ゑ畴い¨〃璶砆Μ秈ńよ 璶ノ┮祇¨杠粂〃糵ちぃ钡¨╄咀〃硂碞琌┮ 孔¨喘初〃

弧¨ソ膀服盿ㄓネ㏑盿ㄓ琌ッ环痷瞶笵硂痷瞶碞 琌眔帝ネ㏑硚畖琌粄砆嘿砛斑硚畖〃膀服畕常笵揩褐 14 6 竊瑿縬弧¨и碞琌笵隔痷瞶ネ㏑璝ぃ帝и⊿Τ êń〃叫拜硂┮孔¨ソ膀服〃┮盿ㄓ琌ぐ或¨ネ㏑〃琌ぐ或 ¨痷瞶笵〃杠粂い﹍沧⊿Τ弧睲贰ㄤ龟ぃ筁琌ノ腇碍杠ㄓ и竜τ確膀服纯竒┮Θ毕奴陪琌寄膀服 把揩2 18 22 

弧¨ぃ洛痜ぃ皏琜瞶パぃ暗確 τ琌ψō弧杠ψōい┖狝¨┖狝ㄤ種セ琌ゴ毖ㄏㄤ籜槽 酚︹粂ē弧猭セ琌过┏ゴ毖篟反ㄏㄤぃ眔癸иはкさぱ ノ硂ㄇい丁碞琌┖狝種〃琵笵程タ盽炊硄ψō い陪瞷ㄓЧΘψōゼЧΘ〃弧Θу眔秤 ¨币ボ魁〃┮癘窾┮璶―蛤眖佰┮孔¨穝簈〃 掸┮钮¨穝簈〃ぃ筁琌迭ノチ丁秸佰簈Ρ硂竤盢砆 盿秈瓣㎝磝舦τ¨êㄇ帝ぃ烩ψō¨瑿縬〃┮弧杠 ﹚砏琌夯ぇ甝﹚砏琌ぱㄏ盖﹚砏琌ッ防贺摸〃

渤┮秅瑿縬纯Θ碞毕奴ぇ琌рΩ膍Θッ环奴竜 步獽ê眔Θ竧ッ环Ч┮廷毕奴ぇ琌Чッ环ぃ跑 把ㄓ10 10 -14 7 24 -25 霉皑8 31 -34 硂¨ 膀服〃弧ぐ或ψōいノ┮祇¨杠粂〃碞ψōいゼЧΘ 硂陪琌礚猭獺╣杠ノㄇ┮孔¨痷瞶〃碞┖狝 ┪ΘΤ翴钩い瓣肚参﹙毙い腢到毕笵┮孔ぃ钡 ¨杠粂〃碞﹚砏防ぇ摸纞ぇē龟琌稱縒攫糾╣伐碍杠

抡¨〃

1 ¨〃パㄓ

ê嘿琌ψō¨瑿縬〃┮祇¨杠粂〃砆粄琌¨杠〃 琌¨痷瞶〃琌币ボ魁き彻竊┮弧¨〃㎝币ボ魁彻竊┮弧¨ 〃肚安笵ノ瞶12 4 竊¨瞶摆璶留旅 硂杠超硂ソゲΤㄓ┕゜禲醚碞ゲ糤〃Ρ秆 さぱ琌ソê超竒甶秨碞琌¨〃ㄤ龟币ボ魁5 1 ┮弧琌矫盖砆炳ο腳畒玡处秨Τ皌处秨皌 芠ヴ硑ぇ琌ぃ皌处秨ぃ皌芠┮孔币ボ魁10 2 竊 讽砆揩秈浮い瞷临Τ¨〃瞶12 4 竊竒種琌ê瞶陪瞷禗璶盢币ボみ玂琵 ソ弄フ把币旧セ竧竒猔秆┮硂瞷¨〃 セぃ琌杠ぃ筁琌ê璊ē琌腇碍杠

2 ¨〃嘿

硂セ砆跌竒ㄥ¨〃砆秖Ωず甧碭ぃ 跑笷姜φヘヘ沮掸┮硂¨〃¨竧艶ソ 〃ㄤ临Τ¨瑿縬緍帝フ冻耴〃¨皗筿眖よ祇〃¨留 杠粂〃¨膀服祇〃单膀セ琌钵確杠

3 ¨〃ず甧

硂¨〃瑅瑅舩舩羆Τ窾ず甧馒睹絢粂ぃ硄ベκ ㄤいび確杠び絴偶杠纞颁碍杠篕ㄤ琿¨璉 玵粆ē琌玵畕ぃ幢癬粆琌義碍ぃ粆ē︽琌紀 遏羆а癘┮癬粆琌睫〃

掸沮ㄤ¨〃岿粇羭ㄒу婚

い钡┪丁钡まノㄇ竧竒竒竊癸竧竒セō玱﹚㎝у篈 い粄竧竒琌¨肚弧〃琌¨〃ぃ琌¨痷瞶〃 ┮弄竧竒獺竧竒痷瞶砆粄琌竧竒¨產ィ〃琌¨–竒ゅ ǐ〃¨琌癸и¨膀服〃伐炼聀〃¨琌猭辽藉У 甝〃猔秆い粄猭峨集﹁猭﹚瑿縬竜さぱ竧竒 ﹚ψō瑿縬竜掸粄硂杠セō琌岿粇ㄤ龟集﹁猭 セ畉ぃ瑿縬竜ㄓ瑿縬⊿Τ暗ン笻デ猭ㄆи痷祡狦 竧竒砆粄琌筁¨〃ぐ或桂桂まノ竧竒竒竊琂礛 琌﹚㎝у竧竒ぐ或甅ノ竧竒竒種ㄓや琌¨〃弧毙ㄤ 龟硂ノ竧竒ゴ竧竒色琌臸碍㎝ㄏ盽ノ┷

ㄤいēぃ啃弧膀服畕┮獺ヵ琌¨殆〃硂ψō ¨瑿縬〃琌龟悔硂龟悔碞琌¨さぱ┮ǎ琌籔妓 ǎ琌Τ惑Τ泊氟ぃ癬泊〃い弧硂¨ソㄓ 璶琌弧杠艶à弧à弧材à弧杠 ノぃよΑ弧杠璶硂ㄓ埃奔みヘい瑿縬禜 埃みい殆〃陪硂¨膀服〃璶埃瑿縬禜埃 みい硂ぃ琌寄膀服盾

い弧¨せ竒犁璸购〃だ¨〃ЧΘ

材¨猭〃¨瑿㎝地〃夹非琌砛粅㏑ヘ琌盿烩 粄硑

材¨ㄥ〃¨瑿縬〃璶琌¨毕奴〃¨毕奴〃 瑿縬帝琜Θ竜ō禜ユ倒ê碿ヘ琌挡猭盢 摸场毕奴ㄓ掸粄硂贺毕奴芠琌伐ㄤ岿粇瑿縬琌踞讽摸竜 钡そ竡糵獺廷ぃ防は眔ッネ把ㄓ9 14  辽ㄈ53 4 -6 揩褐3 36 霉皑10 13 

材¨瓣〃¨〃璶琌糵¨糵〃 ¨〃ノい杠粂ㄓ┖狝摸ヘ琌挡ㄥ盿瓣 ┪盢砆蓟ス毖胊┦薄Ч叉Θ¨眔秤〃┪瞊∣┶荡钡¨杠 粂〃ㄏぇッ环防

掸拜肈琌¨せ竒犁璸购〃弧猭ㄤ沮琌ぐ或р祑┦ ﹚砏瞶盾ぐ或ぃ钡¨ソ〃ご璶ッ环防㎡咎帝 碞盾硂¨〃沮ぐ或糵㎡叫癘竧竒い┮币ボ 场いみ碞琌毕奴ぇ侣箇箇ē膀服㎝廷毕奴穝 莱喷Θ膀服Θ侣猭廷р獺眖竜い珸毕ㄓ倒獺廷 盿ㄓッ环辨τぃ獺盢穦砆﹚竜ぃΤ¨〃 帝夹非糵 羆ぇ硂セ琌癸竧竒过┏﹚癸㎝ 帝禜┮硑摸琌礚狠γ癲㎝ю阑ㄤい伐疸絴杠¨砯 и竲р储〃¨疶疪疶甉疶疶甝疶み硂ㄇ︾玜竀 脋脋み痓ネиぃ穦璚稭琋礚絘荒妓痓ネ倒и簎 〃¨р硂紀防秆иみ繷ぇ〃Ч琌尖包絴刁禜 は筁ㄓ硂セ疭眏秸璶癸ê¨膀〃莱Τ篈璶粄醚砰禟 み種癸璶荡癸┚み荡癸抖狝璶穝粅㏑帝¨毛〃巨 絤盢み耴单单伐ㄤベ

┤腇砃

腇砃ぇノ竧竒

硂ㄇ肚狥よ皗筿安畍撑盽盽硄筁Ρ秆竧竒ㄓ癵碽まノ币ボ魁 19 10 ¨箇ēい艶種琌瑿縬ǎ靡〃粄秆睦箇ē璶ノ艶種 琌弧瑿縬璶緍帝フ冻羬ㄤ¨フ冻〃碞琌¨艶杠 场┦薄籔┮琌〃и獺毙穦砆矗い籔膀服笿秆睦¨い 〃碞琌¨〃瞴セㄓ碞腶いパǎセぃ笵ぐ或琌 艶種礚獶琌繦╬種睹秆竒ゅ

琌硂ㄇ安畍撑ぃ来竒ゅゅ瞶璊睹玶ゅ腪隔褐17 25 ¨琌ゲ斗砛璚砆硂斌荡〃ъ¨〃Ρ秆膀服 ψō材Ω砆斌荡ㄤ龟竒ゅ種睲贰弧笵Θψō膀服 ぃ璚临璶砆炳Τ材Ω砆斌荡種币ボ魁1 8 ¨弧 и琌さッ〃Ρ秆¨〃瑿㎝地 ¨さ〃瑿縬¨ッ〃砰秆睦砰 硂琌ㄤ钵狠疭翴ㄤ龟竒ゅ種睲贰琌ッ环琌

腇砃ぇ笲ノ晾ē皋禕纞护单ちも琿つま

硂ㄇ安畍撑肚安笵筁祘い笷卑管毙穦癵碽ヘ稱よ砞 猭ぃ拒も琿痷琌だ焕

羭ㄒ硂ㄇ肚安笵ノ安﹎秆睦弧琌¨穝〃㎝安

羭ㄒ硂ㄇ安畍撑Ω㎝钡牟盽¨碝―〃よΑ¨厩策〃 篈贝钮ㄇよΤ毙穦把籈穦㎝讽ミね闽╰礛 安畍撑瞷酵¨笵〃程瘆胊毙穦產畑毙穦

羭ㄒ硂ㄇ安畍撑盽盽矗ㄇ祡┣拜肈拜¨琌 临琌竧竒〃璝拜拜肈眖ぃ暗タ氮は筁ㄓ拜 拜¨ネ眔毕竒菌琌ぐ或〃は筁ㄓ拜¨ぐ或 琌眔毕〃¨ぐ或琌ネ㏑〃

羭ㄒ硂ㄇ肚安笵そ秨肚弧弧晾琌醇紌產厩穦弧晾

羭ㄒき硂ㄇ安畍撑т讽毙穦璽砫酵¨笵〃璝ぃΘゴ帝 讽毙穦璽砫篨腹р糷腇よ籈穦ㄏ 耴眖緍璽砫

羭ㄒせ硂ㄇ安畍撑纞弧璝ぃ钡┮肚¨痷瞶〃﹚砏琌防 р钡¨痷瞶〃㎝筳秨钡¨痷瞶〃¨璉玵〃 碞秨埃北硁窽癬ㄓ碿瑀禔〨

羭ㄒ硂ㄇ肚安笵ノ窥癩ㄓま护ノ¨璸〃ㄓ护腇讽 焕礚伐翴硂琌¨肚笵〃盾

腇砃ぇ˙

硂ㄇ肚安笵暗˙

材˙肚¨褐〃璶―钮眖玡┮钡ち笵瞶璶―钮 ゲ斗尿钮ぱ硂贺¨蔼〃も琿礚獶琌琵獺畕斌獺ヵミ 初瞒斌钡タ痷瞶栋い獺畕拈块êㄇ琌τ獶碍臸笵 瞶

材˙¨畉缓〃眖腇竤い匡ㄇ粄Θ罿钮杠 璶瞒秨產畑矪肚冀硂ㄇ甡瑀┚¨膀服

材˙¨膀服硂ㄇ安畍撑よ¨獺㎝ぃ獺ぃ皌〃瞶パ窽ゎ 籜腇㎝ㄤぃ钡安笵ㄓ┕よ秨﹍舱麓盞籈穦 よ癬ㄓ籈穦佰¨穝簈〃铬籖钡¨膀服〃

甡甡甡

甡ぇ癸τē倒獺ヵ㎝ネ盿ㄓ伐甡硂ㄇ肚安笵 弧竧竒いΤ杠Τ碍杠Τ杠Τ苆杠硂贺琌τ獶 笵瞶笆穘竧竒獺ヵ㎝ネい舦ま护猔竧竒 ¨痷瞶〃

и笵竧竒琌–膀服畕獺ヵ㎝ネ斑非玥ア硂非玥碞 ア耞痷安ア痷獺ヵ㎝笵紈ネㄌ沮挡狦êㄇ癵碽 ヘ蛤眖安畍撑┮肚量安笵゜ǐ兵岿抡繧笵隔ㄤ 挡狦单┤掸纯㎝癵碽ユ硄澈礛Ч斌ㄓ癸 獺ヵ㎝癸竧竒猭胔好籜眔毕掸㎝獺丁ぃ 癵碽﹏ゝユ硄澈礛弧иぃ獺иぐ或ぃ獺掸㎝ 獺丁耕癵碽﹏ゝユ硄и酵程澈礛 弧¨и琌⊿Τ诀穦繷〃

甡ぇ癸產畑τē硂贺安笵癸癵碽產畑妓盿ㄓ伐甡 ê¨膀服〃毙旧弧¨êγ碍疪甉゜猧Γ窵瞷澈礛ぃ笵 甡澈琌ネ緄γ碍疪甉ぃ笵γ漏澈礛琌ㄑ莱倒 〃¨┮弧眔璉玵ψ砰ぃ砰禟ウぐ或ひヾ玡硚 盉產畑硂ㄇ常⊿Τ〃¨иみńΤи眔骸ìぃ骸ìψ砰 Τ硂みв︽〃

掸ㄆ龟琌癵碽竤讽いΤ產い癩钡安畍撑Τ рǒ璚泵ㄓ窥¨膍〃ㄓΤ瞒產ǐ狧礚獺Τ澈礛 换环カゴㄓ烩硂窥禦ぃ¨眔毕ぇ笵〃临 ぃ璶贺ぃ璶膀服竒ㄓ

甡ぇ癸毙穦τē硂ㄇ安畍撑–よ碞倒讽毙穦盿ㄓ睼睹 ㎝だ吊碞琌搁琌┸帝οブ疶ぃ肚褐盡ο伴い 敖ο硂妓眏祍︽畖倒毙穦盿ㄓ狦琌セㄓ癬籈穦﹏ゝτ ┘ぃㄓ┕い甡рㄤ﹏ゝ跌こ寄и腢玧癵 碽﹏ゝ弧¨и硂ㄇ〃セㄓ癬ㄍい 癵碽ю阑ㄤ琌¨╄咀炼聀竧艶猭辽〃琘毙穦 ㄇ癵碽┶荡㎝纯盿烩璽砫ǎ摸磀瞷禜ぃ秤猅羭 

き痷瞶驹

克稲摆и稱荷み糶獺倒阶и眔毕碞ぃ眔ぃ糶 獺腢璶Ωユ竧畕痷笵很臛礢3 竊

璶痷瞶ゴê﹚ッネ矗集び玡6 12 

璶綼帝ㄌ苦眏璶拦┮界捌瓁杆 碞╄咀臸碍皋璸иぃ琌籔妮﹀驹琌籔êㄇ磅現磝 舦恨烈硂穞のぱ妮艶碿臸驹┮璶癬┮界 捌瓁杆縤螟ら╄咀こ寄Θ碞ち临ミ眔〃 ケ┮6 10 -13 

иい丁璝Τア癵痷笵Τㄏ锣硂赣笵竜 眖癵隔锣獽琌毕艶活ぃ綛籠砛竜懂5 19 -20 

﹏ゝи竒痷笵砆睼睹毙穦綝卑管┮讽禭帝临 Τさら痷笵硑碞玡牡眶毛眔だ侩琌獶幢╄咀钵ǜ 弧ジ砫安畍撑瞏êㄇ眔硂ㄇ薄猵砰ぃ暗芠癵碽毙穦 ┪ち毛瞏êㄇ眖癵碽い锣筁ㄓみい碿安笵е е癵ο瞏êㄇ临癵硚い斌荡¨蓟ス瞏而ぇ瞶〃ее眶穝 タ笵ㄓ

﹏ゝ癬ㄓ痷瞶τ驹

爹ゅいま腹ń⊿Τ夹矪杠Аま¨狥よ皗筿〃帝¨竧艶ソ 〃

ヘ魁


臸碍┮砍癬钵狠狥よ皗筿

啦產畑毙穦

и琌纯砆¨狥よ皗筿〃癵碽る獵и癵碽戳丁 ぃぶи纯硂钵狠籔緄иρ寄抄钵狠安畍撑 毙穦床冀ю阑╄反ㄤ眶筁ㄓ﹏ゝ纯抄毙穦暗╊ 反毙穦肚量硂钵狠ㄏ砛﹏ゝ甡砆聚

硂るńи钮碭Ω钵狠¨痷瞶〃琌钵狠翴蚌癸禜㎝ 匡ぇи砛安畍撑皋禕ǜ碿ē︽璝ぃ琌硂 るńよ膁砛иΝ繦¨肚褐〃甡璝琌硂 妓┤и⊿Τ眶诀穦稱癬硂ㄇ痷琌┤

硂钵狠琌τ獶笵瞶びǜび癵碽瞷и硂ńごΤ炒 ń眶ぃ筁ㄓ钩и砆癵碽妓蓟ス┚ゑи硂竤蓟 ス畉笆だ瞫幂и硂柑㏄瞅碭郡┮Τ毙穦常砆瘆胊俱祊 玭よ磐耑瘆胊程腨

硂钵狠祇癬Τ丁硂ㄇ安畍撑も琿封︽萝だΤ 舱麓Τ诀篶Τ瞶阶Τヘ祇甶ǔ硉笆留螟祇瞷ㄤ砞翴 ぃㄤ痷龟﹎瓣碭常Τ硂ㄇ笆ヘ玡瓣砛よ 毙穦癸硂钵临ぃ秆┪ぃㄤ甡┦瘤礛玡Τ处臩嘿 ¨狥よ皗筿〃羆挡眔ア竒喷э繷传ぃ┯ 粄琌狥よ皗筿┮だ祇膟嘿ㄤ币ボ魁¨〃 ぃ耞э传嘿ず甧玱璓и┮笵Τ狥よ皗筿杠 ψō陪瞷竧艶ソ穝祇羘钮ǎ羘盾留 单单临ぃ耞э跑琌ぃ琵祇瞷獽癵碽

98 5 る10 らオи┮粄Ш烩帝碭よㄓи硂ń肚硂 ¨膀服〃笵瞶琌暗冠⊿稱澈Θ钵狠ǐ矪腇钮 硂钵狠笵

и钮ǎ硂ㄆ㎝碭ユ硄筁紐納琂礚猭﹚非 琌钵狠ぃ钡肚笵瞶硂и⊿Τ竒筁赖ち毛碞Γ 话籈穦初┮ǎШ㎝淮﹉甉沮ざ残眎腞腞琌и獽借 拜¨琌ぃ琌弧瑿縬竒ㄓ临钮弧跑Θ弧ネい 瓣咎ぐ或硂或睹弧竧竒琌硂或弧盾〃硂眎腞腞瘤弧Τ25 烦 玱ρ绢穦诡肅芠︹ǎ诀︽ㄆτだ封皋禕癸и┮ 拜硂ㄇ拜肈碭羘ぃタ氮玱は拜и¨琌眖钮ㄓ 弧瑿縬ぐ或ㄓ〃硂Шミㄨゴ蛾初¨琌钮 挡狦⊿Τ钮ず甧и秨﹍钮量瑿縬竒ㄓτ临琌 иミㄨ弧琌钵狠玡眖ㄓ⊿Τ钮弧筁硂ㄆ㎝и玡┮量ぃ 妓琌и钮笵ぇ谋眔硂琌痷竧竒Τ靡沮璶钮筁ぇ 挡阶〃

Ш硂杠ㄏи玻ネ碭だ稱钮钮硂笵┏琌或ㄆ硂眎腞腞禭 诀腊暗產叭Ши玡杆籔眎粄醚叫и钮笵矗拜ぃ璶拜 ㄏ產ぃ螟薄

钮¨笵〃ぇ玡и某叫琘ρㄓи獺瑿縬丁ぃ衡び籔 钵狠⊿Τゴ筁ユ笵痷瞶烩ぃ琌叫ρㄓ钮钮硂笵┏琌癸琌 岿眎很膁弧¨ぃ琵êρㄓ钮琌硂Ω笵琌 糵籔玡┮烩ぃ螟钡砛ρ共パ侣芠├ み单穦ぃ钡硂笵╄咀反两玛渤 毙穦Θ炼聀竧艶τッ环防硂ぃ度甡甡渤毙穦 ﹏ゝ瞷程ぃ琵êρ笵硂琌临琌讽 钮Ч弧〃獺好玡很腢ぃ琵ゴ筿杠硄 êρよ皑逼и㎝ㄢ﹏ゝㄓ钮笵

眎︽笆皋竒盽ゴ筿杠材ぱ钮笵ぇШ籔и钮笵 弧钮筁ㄢ筂临璶钮硂笵禫钮禫フㄓよ琌弧 晾ㄤ龟Ν钮筁筂τ硂眎碞琌钵狠ń狟ね眎肚硂钵狠 Τ碭Ши玡玱弧狟ね琌玭ㄊ玭ㄊ穌筿福ゴ 临⊿Τ钮筁硂笵и讽獺痷ê眎腊帝Ш蓟晾и钮笵筁 祘い硂佰㎝簍ひ琌ぃ岿硂妓琌稱硂 ¨笵〃琌痷硂¨痷瞶〃ヌ腀ち琌稱ㄏи獺 猀牡抱ヘ琌ㄏи抖癵碽Θ腊た

и钡硂¨痷瞶〃ぇ玡眎杆琌┚み稲膀服畕逗 瑿縬谅逗量笵瑿縬毛弧杠克ち竧竒量竧竒酵 瞷矪毙穦春и癵碽ぇ碞琌砆安禜倒陈尥 钡ㄓ碞秨﹍酵¨笵〃尺舧Г帝盢堵狾玡帝 竧竒娩糶娩礶娩量量笵疭翴ぇ碞琌拜拜肈疭翴ぇ碞琌耞彻竡Ρ秆 竧竒疭翴ぇ碞琌Τは婚┪矗拜ぃ钡氮τ琌露伴┪ぃ氮 璝矗拜碞ぃ蔼砍¨量笵〃承秨﹍酵妓 アネ㏑攫妓ア贾堕礛碞琌秨﹍珸毕琌矗┮孔¨せ 竒犁璸购〃┪嘿¨˙〃抡瞶阶量币ボ魁ネ ㏑攫瞷Τ╰参┦秨﹍琵тぃぐ或拜肈酵¨˙ 〃拜肈竒穞い瞷ㄓ砛玱⊿Τ诡谋¨˙ 〃碞琌猭虑猭ㄏ竜ㄥ虑瑿縬琜砵竜瓣 虑¨〃杠粂糵埃竜硂琌岿粇购だ竒犁 璸购い猭琌集﹁ぇ秨﹍ぇ玡⊿Τ猭ぃ 瑿㎝地ぐ或せ竒犁眖猭秨﹍㎡集﹁ぇ玡⊿Τ猭ぃ 盢ㄤ眏︽猭酵猭籔ㄥ¨锣ч翴〃 ゅ彻翴量ゅ猭辽琌¨獺玱ぃ粄獺玱╄咀 ノ芠├﹚砏ノ稱禜蠢璸购ノ竧竒癸酚 瑿縬〃单单玻ネ╰岿粇

弧¨瞷ˉ猭辽ˇ琌矪ˉ锣ч翴ˇ碞禜讽猭辽ê 妓玡獺瑿㎝地猭碞Τネ㏑瑿縬ネ獺瑿㎝地猭ぃ獺瑿縬 碞ぃΤネ㏑はΘ碿さぱ瑿縬ㄓ玡獺瑿縬 Τネ㏑瞷獺瑿縬ぃ獺Θ碿酚妓防〃钮钮琌 ぃ琌Τ笵瞶ㄤ龟硂洪琌蓟崩瞶临弧¨猭辽斌荡瑿縬 琌パぃ粄醚瑿縬琌眖竧竒笵Τ辣辽ㄈ璶ㄓノ竧竒癸酚瑿縬 玱癸ぃ竧竒弧琌担胔ゥ玱琌盉包皑ㄈ竧 竒弧瑿縬ネǎ瑿縬玱琌蓟扒竧竒弧璶Г 矫腳畒玱砆皏琜竧竒弧琌辣辽ㄈ玱瑿縬 挡狦猭辽ノ竧竒盢瑿縬皏琜さぱи琌眖ㄓ⊿Τǎ筁瑿縬 琌咎竧竒ㄓ稱禜瑿縬ㄓ讽瑿縬痷ㄓи琌ぃ琌 簍猭辽辊ノ竧竒ㄓ﹚砏瑿縬ㄓ斌荡〃

ノ砛琻Ρ竧竒杠粂рさぱ獺瑿縬弧Θ琌猭辽р瑿縬┮界 ッネ倒紀斌獺瑿縬ぃ眔ッネΤ獺┮孔眔ッネр瑿縬 倒э琌τ獶睹秆竧竒ри㎝砛﹏ゝ倒癵碽钡 рㄓ瑿縬弧Θ琌ネ獺產畑穦弧琌ネ ぃ獺產畑瞷琌Μ澄ぃ琌蓟贺弧ぃ肚褐 弧ぃ瑿縬毛︽ㄆ¨痷瞶〃絫珿蓟晾ぃ琌竜琌醇紌 单单т砛琻瞶靡┮弧琌¨痷瞶〃羘羘弧ぃ紀奔瑿 縬┮琌瑿縬ē︽膀娄秈瞏┺蔼龟悔琌р瑿縬﹚э 紀斌Ч籔瑿縬毙癡癸帝

и眶ぇ玡玱¨膀服〃量琌痷瞶据弧¨璶ぃ琌 痷瞶街幢量硂砛㎡膀服璝⊿Τㄓи量硂ㄇ盾玡и㎝ 妓琌獺嘿竡獺瑿縬獺碭琩竒琩ㄇ⊿ 琩硂ㄇぶ畍秆竒產ぃ琌秆ぃ硂ㄇㄓ盾どぱ瞷е ㄢㄥń露伴⊿Τㄓ玡⊿硂˙ 瞷克祇羘处秨ち而〃弧眔琌Τ兵Τ瞶繷繷琌笵┮ 獶盽癵碽

–Ωт钮¨膀服〃笵璶―璶碭薄猵程碭 ΤΩ安畍撑糂琘量¨笵〃ΤρρぶぶГㄢ丁量 と挡狦砆变琘у蝶箉腨荡ぃ瞷硂贺薄猵 粅и¨–Ω碭把钮笵笵ń钮笵荡ぃ 禗碞衡琌產ńひヾぇ丁ダぇ丁ぃ笵钮笵籈穦 ぃ琵笵〃硂┮孔留¨膀服〃ル痷暗眔 ﹏ゝ產い羆琌尺舧苝秈┬丁ń闽弧杠ぃ羘 瞶パ琌ぃ甧忌臩

がぇ丁ぃ嘿㊣﹏ゝ变琘ぃ琵и变¨变〃┪¨ 变〃ぐ或尺边笆碍碍疭叭穌潮垦笆砛 ﹏ゝ纯癸矗借拜弧¨и獺瑿縬琌タぐ或羆琌敖 敖篘篘ぃ幢そ秨㎡〃秆睦琌¨瞷琌留戳禜搁敖腳 ī妓搁敖狥﹁琌ぃ琵笵そ秨陪瞷磟匡糵 碞竒挡瑿縬琜ぇ玡琌留暗ㄆ琌敖敖篘篘讽皏 琜そ秨挡狦常笵竒边竜竒﹚〃瑿縬 琌そ秨粃桨瑿縬痷焕

ぃ璶и╪帝︽弧¨讽猭辽痷瞶тぃ瑿縬を痜 ︽矪矪ъ瑿縬р琡畕ぃ瑍も瑿縬竜產い耻 ら獀痜单单さぱ璶琌ъир琡﹚ъぃ よΑ猭籔玡ぃ┮さぱノ玡ㄥ泊и ぃ抖泊〃ノ硂ㄇㄓ被臔蓟晾硑瞉睹皋禕 瑿縬琌み瘆埃猭辽烩框肚玱弧琌︽р琡﹡み单 碿瑀

秨﹍癸钡醚–禣祇倒セΤ贺ず甧 琌妓

毙穦量笵р矪盿毙穦﹏ゝみヘい 禜硋亥┵眏秸¨獺痷瞶ぃ钮ぃ钮〃琵﹏ゝ 獺¨膀服〃㎝êル安畍撑Τ街癸笵Τ好碽獽ㄤ 弧¨琌临琌琌钮痷瞶临琌钮璝琘璶琌ぃ钡 硂笵ㄓぃ钡ê或快㎡琌ぃ琌薄稰ぃ粄痷 ㎡〃ノ硂ㄇ杠盢﹏ゝ稱甅ê璶痷谋ぃ钡硂ǜ笵 ぃゲ踞み穦紇臫癸ぃ钡璶眖﹏ゝ矪钮ǎ ┕翴翴翴┪岿粇硂ル獽穦很珼挤ぃ耞硑贺杠ㄓю 阑反两êぃ钡毙﹏ゝぃ瞶讽 腢癵碽﹏ゝ璶﹏ゝр话┪跟帝ぃǎ

¨膀服〃盡皐癸獺膀服もτ琌盡т產畑毙穦も矪 碞╊床ê矪毙穦τ╊床╊反毙穦も琿㎝硉常琌瑈ぃ 穃琌蓟盡癡絤ㄓ╊反ㄓ毙穦ぇ獽穞い盢毙穦い 碭砆聚卑栋癬ㄓミ┮孔穝毙穦ぃ耞э传籈栋翴 ┪丁毙穦璶琌莉獵﹏ゝ㎝盿烩碞琌┮孔 癌だ硂妓е硉Τ╊反毙穦

癸êㄇ¨穝毙穦〃癵碽玥ぃ竧竒弧竧竒筁τ Τ砛種杠Τ砛岿粇籈栋玥¨〃霉霉岿粇 κ尖包絴刁γ碍杠粂佰┮孔¨穝簈〃穝簈ㄤ龟碞琌ノ瑈 ︽簈Ρ㎝ㄤウ簈ΡΡ秸传┮糶迭粂临璶倒钡穝 禜惩ド单常琌穝弧フ碞琌綛φヘ安︽ㄆだ みネ┤祇瞷︽萝

и硂Τ↙钮ぱぇ⊿Τ钡¨笵〃そ秨╄咀 獽矪禔〨弧¨↙硂妓琌炼聀ˉ竧艶ˇ盢ッ环防筁ぃ碭 ぱㄢる↙碞璶瞶醇ア盽Θ竒痜フ扶〃临硑弧琘琘よ 琘琘╄咀¨竧艶〃¨挡狦ふ瑈﹀τ〃ㄓи硂Τ紇臫﹏ ゝぃ钡琌禔〨弧¨琘薄ぃ钡临╄咀瞷 ぃ癬璶盢ㄤ艶活砰阑炳〃ㄢる筁セ⊿Τ硂ㄇㄆ↙ ㎝硂﹏ゝōみ胺眃縩伐矪暗癵碽砰

稰谅и瘤礛纯钡¨笵〃みいぃキる常琌硂 妓τも㎝ō砰ぃパ淮淮л笆紾甡硂琌и玡獺瑿縬 眖ㄓ⊿Τ筁瞷禜ㄤウ秨﹍ぃキみい粿疨驹稰谅 ㄏи临Τ碝―痷瞶み┮иㄓ產い繰碭ぱ琩σ竧竒ぇ祇 瞷硂ㄇ¨膀服〃笵瞶琌τ獶粄痷發╯场琌岿粇笵瞶场 琌眖臸碍ㄓ┮и眶ぇри竒菌璓瓃痹辨產 のΝ眶

程矗眶璝Τ祇瞷¨膀服〃Τ拜肈窾ぃ璶钮¨笵〃 莱繰ㄓ毛灿琩σ竧竒璝琌Τ拜肈拜安畍撑ê穦禫 拜禫罺臸碍笵瞶㎝篋ノ封も琿ㄏ猟ì瞏炒иΤ硂妓克 ō竒菌﹏ゝе翴繷瑿縬タぺ辨眶

ヘ魁


防備東方閃電派的異端邪說
秦鏡高

    主耶穌離開門徒時，祂再三警告門徒，「你們要謹慎，免得有人迷惑你們，因為將來有好些人冒 我的名來，說我是基督，並且要迷惑許多人」。不但有好些假基督，也有好些假先知，他們要起來迷 惑多人，這話寫在馬大福音第廿四章。因此信徒要聽主耶穌的話，特別提醒自己，時時防備，免得中 了魔鬼的詭計，人了迷惑。魔鬼不但化裝為假基督、假先知，甚至坐在殿裡自稱是神（帖後二4）， 叫那些無知的人被迷惑，離開主跌入魔鬼的網羅裡。

     近來有一個異端，從中國到美國，加拿大各地大活動，它們在紐約，多倫多都有根據地。它們 在各地派發一本小冊子叫「神在中國發聲」，深藍色皮，全冊大約六萬五千字，宣傳它的異端邪說。 這本書叫「神在中國發聲」，它自稱是神，是神在中國發聲。這是何等狂妄，何等褻瀆。

     我們敬拜的神，是獨一真神，祂創造天地萬物人類，並管理天地萬物人類的大主宰。祂賜生命， 祂賜恩典；祂無所不知、無所不能、無所不在。祂聖潔、公義、慈愛、誠實，祂憐愛世人，甚至將祂 的獨生子賜給他們，為他們釘死在十字架上，救贖他們，叫一切信祂的不至滅亡，反得永生，作神的 兒女，一同在神的國度裏，榮耀裏，永世無盡。

     這個異端教派究竟從那裡來，它的名字叫什麼？它宣傳的是什麼？它的口氣竟敢如此狂妄。

     這個異端名叫東方閃電派。它說聖經曾說「閃電從東邊發出，直照到西邊，人子降臨也要這樣」 （太廿四27），它就是閃電，它出生在中國河南開封，開封在東邊，因此這裡閃電就是指著她說的。

     這個教主自稱是基督，她說基督第一次道成肉身是男的，第二次道成肉身是女的，說的就是她， 她是女基督。

     基督第一次道成肉身，是救贖人類；她是第二次道成肉身，目的是征服人心，戰勝撒但。

     她的口氣很大，看她寫的書，聽她說的話，很多是抄襲呼喊派李常受的話，但她說李常受的恩賜 是解經；聖經已經過時了，現在需要新啟示，她是東方發出的閃電，是聖靈向眾教會的說話，是神的 親口說話，若不接受她的話，就要被咒詛，要橫死。

     她說神的工作計劃共六千年，分為三個時代完成，第一個時代是律法時代，神的名叫耶和華。神 的標準是許多誡命，目的是帶領人認識造物主。

     第二個時代是恩典時代，神的名叫耶穌，祂的主要工作是救贖，即耶穌藉著十字架成為罪身的形 象，交給那惡者，目的是結束律法時代，將全人類救贖出來。

     第三個時代是國度時代，神的名叫全能者。神的主要工作是審判，目的是結束恩典時代，帶入國 度時代，那時候或將人被撒但敗壞的性情完全脫去，成為得勝者；或將拒絕接受她話語的人，將他們 淘汰，使之永遠滅亡。

     這位女基督又自稱是全能神，她引用啟示錄第三章12節的話，要把新名寫在她上面，這新名是全 能神，所以她又叫全能神。

     這位女基督自稱要用自己發表的話語，來成全一批得勝者，把得勝者收進倉裏；她又把發表的話 語，審判一切不接受她，抵擋神的人都除去，揚淨他的場（太三12）。

     這位女基督又說，她不為人醫病，也不為人釘十字架，因為神不做重複的工作。意思是主耶穌所 作的工作，她不重複做。

     她說這大堆話，讓我們用真理的簸箕給它簸一箕，看看是真是假？

     第一，她在北美洲（美國和加拿大）出版並派發大量的書，書名叫「神在中國發聲」。這本書是 她說的，她用第一身，用「神」來稱呼她自己。前面我已經說過，我們所信仰、事奉、敬拜的神，乃 是創造並管理天地萬物人類的大主宰；我們本於祂，倚靠祂，歸於祂。這位「異端教頭」怎能成為我 們的神。我們只有一位神，「也知道神只有一位，再沒有別的神」（林前八4）。其他都是假神，可 憐這位「教頭」就是如此狂妄，她正像帖後二4所說，「自稱是神」，其實只是撒但的偽裝而已。

     第二，她說神經營這世界的計劃計六千年，試問這六千年從何時算起？從創世記第一章一節算起 嗎？那不止六千年。既然是她說是律法時代，那麼就從神傳授律法時算起。神傳授律法給以色列人， 以色列人出埃及大約為主前一四四六年，從出埃及到耶穌降生大約為一四四○年吧，只有一四四○年，並不是二千年。
     從主耶穌降生到現在大約為二千多年，是不是現在恩典時代結束，國度時期開始了。
     我們查考聖經，啟示錄告訴我們，第三章老底嘉教會結束了（老底嘉教會預表教會時期結束）； 第四、五章信徒被提；第六至十八章地上大災難；第十九章基督作王了。
     我們把世界大勢跟啟示錄對一對：信徒還沒有被提，大災難還沒有來到，基督還沒有降臨。我們 知道天國的王還沒有來到，天國的國度就沒有開始。那麼，國度時期什麼時候開始呢？
     律法時期只有1,440年，恩典時期快2,000年，國度時期什麼時候來到呢？
     如果照他們的說法，神經營的世界有六千年的計劃，那麼除了律法時代的1,440年，恩典時代 快2,000年，這兩個時代到今天為止（2000年）才3,440年，那麼六千年除了3,440年， 國度時代還不是有2,560年嗎？聖經告訴我們，千年國度只有一千年（啟廿6），他們卻算出還有 2,500多年，究竟聖經對呢？還是東方閃電派的話對？怪不得它們怕聖經，儘量抹黑聖經，說聖經 過時了，現在要由他們「新啟示」來接替。

     第三，我們知道魔鬼最怕聖經，因為聖經是信徒信仰的根基，是基督徒生活最高的法則，離開聖 經有如魚離開水，死路一條。因此當魔鬼引誘夏娃時，開頭一句「神豈是真說？」叫你懷疑神話語的 真實性。接著它說「不一定」，破壞神話語的正確性。
    當魔鬼試探主耶穌時，一句「你若是」，兩句「你若是」，它要叫你懷疑神話語的權威性，它無 機可乘時，它就把聖經的話或加多或減少，悄悄地把神的話語摻水。它刪改了詩篇九十一11、12的話 ，要騙取主耶穌從聖殿頂跳下去，倘若主耶穌不儆醒，入了迷惑，跳下去不活活摔死，也要顱破骨折 。魔鬼就是這樣，像吼叫的獅子遍地遊行，尋找可吞吃的。
     但神兒女深知聖經是神的話語，「神的話安定在天，直到永遠」（詩一一九89）。主耶穌說：「 就是到天地都廢去了，律法的一點一劃也不能廢去，都要成全」（太五18）。主耶穌又說：「經上的 話是不能廢的」（約十35）。主耶穌宣告祂的話，「天地要廢去，我的話卻不能廢去」（太廿四35） 當主耶穌從死裏復活那一天，祂伴著到以馬杵斯路上的那兩個門徒，一路給他們講解聖經。在耶 路撒冷晚餐時，祂告訴門徒說：我從前與你們同在的時候，不是告訴你們說，摩西的律法，先知的書 ，和詩篇上所記的，凡指著我的話都必需應驗麼？
     門徒聽見默然無聲，主耶穌開他們的心竅，使他們能明白聖經（路廿四30-45）。
     主耶穌的事情，從舊約摩西的律法和先知書，一切的預言，都一件件應驗，證明聖經的話完全可信。
    使徒彼得年老的時候，他挺身給聖經作見證說：「你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子，是藉著活潑常存的道，因為凡有血氣的盡都如草，它的美榮，都像草上的花；草必枯乾、花必凋謝，惟有主的道是水存的。所 傳給你們的福音就是這道」（彼前一23-25）。
     當蘇聯大革命以及大陸文革時，他們立誓要把聖經一字不留的連根拔掉。信徒們無法保存聖經 ，可是他們卻把聖經藏在心裏面。數千年來，聖經遭受的迫害太多太多，但信徒深愛神的話語，正如一首短歌所說的：
     我今站在主的言語上　　雖世界過去或滅亡
     主的言語永遠必常存　　我今站在主的言語上
     現在東方閃電派，卻妄想把聖經從根基拆毀。它說聖經太老了！太老了，現在需要新啟示。她說 這話顯出她的老奸巨猾，「聖經太老，不合時代，沒有用了，把它棄掉。」正像汽車太老要報廢，人 太老要退休，這樣輕瞄淡抹，就想把聖經送進老人院，未免太荒唐。
     聖經太老了麼？聖經是跟著上主的。如果上主太老，需要退休，聖經就要跟著上主退休；如果上 主是永永遠遠活著，祂的寶座是永永遠遠堅立，聖經──上主的話語也是永遠存在的。

     第四，東方閃電大力污辱聖經，她說什麼「聖經中有神的話，有鬼的話，有人的話，有驢子的 話。」，叫不信的人，有攻擊的把柄，叫無知和淺信的人，聽了卻糊塗起來，莫明是非。
     我們要知道，聖經有神直接的說話，有神給先知們的預言和啟示；聖經還有關於國家、社會、家庭、個人的記錄，或善或惡或忠或好，或成功或失敗，有的可以作為榜樣。有的可以作為鑑戒，讓萬 世可以「借古為鏡」。也因此聖經裏面有魔鬼的說話，伊甸園裏魔鬼不是向夏娃說話麼？在曠野中魔 鬼不是向主耶穌說話麼？這是一種樣板，是一種教材，閃電派卻惡意毀謗，說這是鬼話。叫人誤會以 為聖經有鬼話。魔鬼不敢說的話她卻說，她比魔鬼更狂妄了！
     聖經裏面有驢子說話，其實不是驢子說話，乃是神發天使，藉著驢子說話，給行邪術的先知巴 蘭教訓。可惜巴蘭因利往錯謬裏直奔，死而下悔。
     一直到今天，上主總是藉著各種事物，或大聲呼喊，或柔聲警告，要罪人悔改。特別那些假基督 、假先知、假師傅，他們甘心作魔鬼的傀儡，用各樣怪異的教訓，誘惑無知的人，與上主為敵，這些 人若不悔改，他們的前途只是一片漆黑，他們將跟著他們的主子魔鬼，在無底坑裏受刑罰。落在永生 神的手裏，真是可怕的。

     第五，閃電派說聖經太老，太老，需要新啟示。由新啟示來接替聖經。
     任何一個有認識有頭腦的人，都會看出這是魔鬼的詭計和鬼話，她們的目的是要把信徒和眾教會 信仰的很基連根拔，然後由她們的夢囈來接替聖經。
     試想聖經是神藉著祂的眾僕人，眾先知以及眾使徒，和主耶穌，在聖靈的感動下一氣呵成，裏面 寫出上主的旨意和永世的計劃。它必需按著上主的心意一步步完成。
     萬古以來，上主的創造以及祂永世的旨意，照著閃電派的話都必須當作垃圾丟掉，由閃電派的新 啟示來接替，這究竟是孩子話還是出自魔鬼的鬼話？
     甚麼是閃電派的新啟示呢？前面已經提過，她們說上帝經營的世界有六千年的計劃，分為三個時 期，律法時期1440年過去了。恩典時期到今日已快2000年還沒有過去。恩典時期究竟還有多 久，我們便要進入國度時期？他們所說的律法時期，恩典時期，國度時期，都是老話，都是過去讀聖 經的人所提出的話題，所謂老生常談，她們認為是新啟示，未免笑話。
     如果說她們有什麼新啟示，新話兒，照我看新鬼話倒不少，就如主耶穌明說：「……他們要看見 人子，有能力，有大榮耀，駕著天上的雲降臨。」（太廿四30）她們的新啟示，把天上的雲改為「白 雲」，把「要看見」（未來式）解釋為「他早已駕著白雲（白雲就指他的靈，他的話，他的全部性情 與所是）降在了未世要作成的一班得勝者中間」，這樣的解經法，這樣的啟示，怎不令人震驚？
     馬大福音廿四章30節，主耶穌親口說他們要看見人子駕雲降臨。
     馬大福音廿六章64節，主耶穌對大祭司說，你們要看見人子……駕著天上的雲降臨。
     啟示錄一章7節「看哪！祂駕雲降臨，眾目要看見祂，連刺祂的人也要看見祂，地上的萬族都要 因祂哀哭，這話是真實的。阿們。」
     聖經是這麼清楚，提到主耶穌要駕雲（沒有說是白雲，說不定是彩雲？）降臨，眾目要看見祂。怎麼可以信口胡謅，說白雲是主耶穌的靈，的話，的性情。難道主耶穌可以駕著祂的靈，祂的話，祂的性情，從天上到地上？而且來得無影無蹤，無人看見。主耶穌說不誠實的話，怎能叫人相信祂？你 看，這就是閃電派的「新啟示」，其實是「鬼話」。

     第六，還不只此，她們說她們的教頭是女基督。基督是男的，我們知道，怎麼來個女的呢？讀聖 經從來沒有讀到一位女基督。她們的理論是「那起初造人的是造男造女」（太十九4）。既然是造男 基督贖罪的工作完成，祂現在坐在神的右邊，再不需要一個女基督來幫忙。祂不同亞當，亞 當需要一個女的來生兒養女，所以上帝造個夏娃，來完成上主的計劃。基督不需要一個女基督來幫手 ，所以聖經從來沒有告訴我們，在上帝整個救贖計劃裏面，需要一個男基督，還需要一個女基督。無 中生有，這是異端。這是她們的「新啟示」，她們的「新啟示」其實是魔鬼的鬼話，來混亂聖經的真 理而已，我們要謹守防備。

     第七，閃電派對於「神」的道理，更是離奇怪誕。照著她們的新啟示，上帝經營的世界有六千年 的計劃。這六千年分為三個時代，第一個時代是律法時代，神的名叫「耶和華」。第二個時代叫恩典 時代，神的名叫「耶穌」。第三個時代叫國度時代，神的名叫「全能者」。時代不同，神也不同，從 「耶和華」到「耶穌」，到「全能者」跟著變。我們所信仰，所敬拜事奉的神，原是獨一無二，至尊 至聖至高的神，現在卻隨著時代轉變，轉到世上來作「時代神」，這已經夠奇，還有更奇的，這位出 生在河南開封地區的女教頭，她不但是「女基督」，她還是國度時代的「全能者」。換句話說，她是 全能神。
     「全能者」的意思乃是無所不能。這位女教頭很聰明，她先聲明她不為人醫病，也不為人釘十字 架，她只在肉身身上說話。其實她這也不能，那也不能，那裏是全能。
     「全能者」這名字，中文聖經說過約46次。
     最早出現在創世記第十七章一節，上帝對亞伯拉罕說「我是全能的神」。為什麼上帝自稱是全能 的神呢？因為亞伯拉罕99歲仍沒有兒子。上帝呼召亞伯拉罕到迦南地時，應許他要成為大國，經過 24年。兒子一個也沒有，撒拉的月經也斷絕了，一個九十多歲的老太婆要生兒子，誰能相信，怪不得 撒拉聽見在暗笑，在這時候，上主對亞伯拉罕說我是全能的神，我是無所不能的神。我說過的話都要 成為事實。
     還有一次，上帝自稱是「全能的神」，寫在出埃及記第六章3節，上帝呼召摩西帶領以色列人出 埃及。摩西40年前在埃及長大，他深知道要以色列人出埃及，是絕無可能的事。這時候上帝再一次向 摩西顯現，自稱「我是全能的神」，換句話說，「我是無所不能的神。」
     事實告訴我們，撒拉九十多歲生了以撤。摩西把二百萬群眾，從埃及帶領過紅海，經曠野，入迦 南。人所不能的，我們的神卻是無所不能。
     現在這位閃電派的女教頭，自稱是「全能者」，她心知肚明，她這也不能，那也不能。她也知道 基督教的牧師傅這人，信徒與非信徒來找他，最常見的乃是「我有病，請你為我祈禱。」這幾乎成為 試金石。如果牧師傅道人給他祈禱，祈禱後病好了，大家就認為他有聖靈的能力。如果祈禱了病不好 ，大家就漸漸對他失去信心，不再來代他。
     這位閃電派妁女教頭，一開頭就聲明她不為人醫病。為什麼？因為她不能醫病。說話就可以，只要你有口才，能隨機應變，就可以騙取人相信你。為病人醫病就不是如此，必須事實證明。
     為人釘十字架，這可不是玩的。釘在十字架，要流血，要受苦，要面對死亡。死了豈不就完了。
     她很聰明，她怕人家來追問她，「另基督」能醫病趕鬼行神跡，為什麼你這「女基督」卻不能。 「男基督」為罪人釘十字架，你這「女基督」什麼時候釘十字架呢？她想通了，她一起頭就先聲明， 我不為人醫病，也不為人釘十字架。為什麼？因為「男基督」作過的，我不再重複做。
     「不再重複做」，說得多麼漂亮。可是我們要問：「男基督」吃飯，你吃不吃飯呀？「男基督」 在八福山上講道，從以色列國講到天國，洋洋灑灑，為什麼你聽了不閉口，還下住重複著講你的「新 啟示」？其實只有一句話，你不是「全能看」，你不是無所不能，你只是冒牌貨，夸夸其談，裝腔作 勢而已。

     第八，最嚴重的一件，就是閃電派的「造神運動」。它造神，她給律法時代造神，神叫耶和華； 給恩典時代造神，神叫耶穌；給國度時代造神，神叫「全能者」。她不但造神，她還稱自己是神，是 「女基督」，是「全能者」。這是多麼狂妄，多麼褻瀆。
     聖經清楚告訴我們，上帝最痛恨的是人在獨一無二的上主以外，去製造偶像，敬拜金銀木石泥土 雕刻塑造的神。
     十誡第一條，乃是「除了上主以外，你不可有別的神（出廿2，申五7）。不可造神（利十九4，出廿4-15）以色列入亡國的最大罪狀，乃是離棄上主，去製造偶像，敬拜偶像。
     現在閃電派正犯了這滔天的罪，她造神；她不但造神，還把自己塑造為神，自稱為「女基督」， 自稱為「全能者」。她們所作的，正像士師記第十七章所記載的米迦，自己雕刻偶像，自己造神，還 利用摩西的孫子，革舜的兒子作祭司，引誘上帝的子民去犯罪。他們這麼反抗上帝，怎能逃罪呢？
     照著人的說法，她們是妖邪，妖婦，照著聖經的說法，她是今天中國的耶洗別，她自稱是先知， 她教導神的僕人引誘他們行姦淫，祭拜偶像。（啟三20-21）

     現在我們既然知道東方閃電派乃是異端，是邪教，我們應當怎樣對付它們呢？
     最好的辦法是避之為上策。你到山上遇見一條毒蛇。最好是逃避它，不要去惹它。你偶見這些傳 異端邪教的人，最好是逃避它，不要存著好奇心，或好勝心去惹他。聖經說：「不可給魔鬼留地步。」（弗 四27）。
     夏娃在樂園，蛇來引誘她，甜言蜜語跟她打交道，結果被引誘犯了大罪，害自己、害丈夫、害子 害孫。
    當主耶穌在禁食時，魔鬼來引誘祂，祂高舉神、高舉聖經的話來抵擋它，一次二次，魔鬼總死纏 著祂，祂不再說下去，祂大聲斥責魔鬼：「撒但退去吧！當拜主你的神」。與撤但劃清界線，不要陷入魔鬼的陷阱。 造女，那麼有男基督，也必須有個女基督。這是她們有女基督的根據。
     上帝起初造男，後來因為那人獨居不好，所以造一個女的，作為配偶幫助他，其實也為著生男養 女，「可以生養眾多，遍滿地面，治理這地……」（創一28）如果沒有造一個女的，怎能生男養女， 完成上帝的旨意？
     這是上帝造男又造女的計劃。
     基督就不須如此。基督耶穌降世，為要拯救罪人；祂拯救罪人，為罪人釘死十架，一死就還清罪 債，正像經上所說，祂不像那些大祭司，每日必須先為自己的罪，後為百姓的罪獻祭，因為祂只一次 將自己獻上，就把這事（贖罪）成全了（來七27）。
     「但基督獻了一次永遠的贖罪祭，就在神的右邊坐下了，……因為祂一次獻祭，便叫那得以成全 的人永遠完全」（來十12，14）。

    或者有人問，究竟東方閃電派的組織怎樣呢？
    這東方閃電派開始在河南一帶，近來正大力發展她的工作。在全國十七個省活動。也派人出國到 美國加拿大各地方做宣傳工作。
    她的「全能者」，下面一位叫「大祭司」。大祭司總管閃電派一切工作和事務。再 下面叫「引導者」，這等于「傳道人」的職分。還有「引路人」，顧名思義大概等于引人來歸的招待 員。最後就在各地設立「招待站」，作為「教會點」。她們的教會也叫「二次歸主」「真光」「真道」。
    她們講道用的話語顯淺易懂，裏面夾雜著部分聖經的道理。所以很容易偽冒著引誘人。
    她們用的詩歌叫新歌，她們作詞，配以民間小調，所以易學易唱，易被接受。
    她們傳教注重對方的情形，有時介紹工作，贈送金錢；利用經濟，建立感情。

    她們工作的方法與步驟，相當利害！
    第一叫摸底。借用各種關係，各種方式，打入各派教會內部，了解實際情況，與人拉好關係，然 後找機會滲入。
    第二叫舖路。在摸底，接好關係之後，然後進行舖路，所謂舖路，就是把對方不同的觀念、想法 、認識，一樣一樣設法把他們忸轉過來，給他們修正，正如舖路一樣。

資料來源：呼喊雜誌，第91期


東方閃電派

    約1990年，在河南有“東方閃電派”興起（有人說在鄭州市附近），一個30來歲姓鄭的未婚女子，自稱為“女基督”第二次道成肉身降臨在中國。這樣荒唐的事，有誰會信﹖

    後來聽說這“女基督”是高考落榜而精神失常被鬼附的女學生。經過信耶穌，眾人為她禱告，好了一個時期，又犯病了。終日異夢異像，口中胡言亂語，以後就自稱為“東方閃電”或“閃電”，為“神”，說狂妄自高的話。這些話記錄下來，作為“閃電”的經典﹕《聖靈末世的作工》，又稱為啟示錄中的小書卷，大量印刷分發。

    近來有不少的人拿著《東方發出的閃電》一書到處份發。這本書是從《話在肉身顯現》一書引來的。原來《話在肉身顯現》共三大冊。

    《閃電》一書共473頁。《顯現》上冊計1211頁。《顯現》最後寫著“內部發行”，沒有作者姓名､出版日期和出版社。

    《閃電》開頭引用了25段聖經的預言（賽2﹕2－4，4﹕2－4，13﹕11－13，41﹕2－4，52﹕9－12，55﹕1－5，60﹕1－5，62﹕1－3, 啟1﹕7－8，12－16，3﹕12－13，5﹕1－5，21﹕1－8，22﹕1－5，12－13，20，太24﹕14，27，彼前4﹕17，啟3﹕6，約5﹕37－40，6﹕28－29，8﹕45－47，12﹕44－50，16﹕13－16）。還有，書皮內印有提前3﹕16全文。但全書內文就沒有引用經文，也沒有引經為證。

    書內多用第一人稱說話，站在神方面說，“我對你說”，“我告訴你”等。

    我得到《顯現》第一冊，略瀏覽一下，就發現不少的錯誤。現在提出一些最嚴重的錯誤。所引的頁數是《顯現》第一冊的頁數。

    （一）《話在肉身的顯現》一書

    1﹒對神方面

    它不信三一真神，讓我們看看書中的話﹕“神是一位靈，但揹也能道成肉身。”（868頁）“聖父､聖子､聖靈，這個說法最謬。”（869）“聖父､聖子､聖靈怎麼能合一呢﹖但願你還是信一位神，不要信三位神。”（874頁）

    你看，它實在不信三一真神。它認為父變子､子變靈。它不信三而一､一而三的神。

    2. 勤價飭源醱

    它認為基督曾兩次道成肉身的﹕“當初，耶穌來的時候是男性，這次來的時候是女性。”（860頁）“今天道成肉身在中國，那無疑說的話都是中國話。”（812頁）

    它認為救主早已駕著白雲重歸﹕“揹早已降臨，但人卻不認識，人也並不知曉，只是在漫無目的地等待著揹，豈不知揹早已駕著白雲（白雲就是指靈､揹的話､揹的全部性情與所是）降在了末世要作成的一班得勝者中間﹖（1019頁）“人若在末世仍然盼望救主耶穌降臨，而且還是帶著揹在猶太的形像降臨，那麼整個六千年的經營計劃就停留在救贖時代，再不能向前推移，而且永遠不會有末世到來，也不會結束時代……我的名仍然要改變，不叫耶和華，也不叫耶穌，更不叫彌賽亞，而是稱為大有能力的全能的神自己，以這個來結束整個時代。”（1020頁）

    “我的日子已經來到，以往所說的‘我的日子’就在眼前了，因你們與我一同降臨了，我與你，你與我已在空中，相遇同得榮耀了。我的日子的的確確完全降臨了!”（72頁）“這部份（第一部份）說話是結束恩典時代開始國度時代的過渡部份，也是聖靈向眾教會公開見證人子的部份。”（《寫在前面的話》8頁）

    它認為基督兩次道成肉身﹕第一次在猶太，是男性﹔這次已來在中國，是女性。我們無需再等基督再來。我們已經在空中相遇同得榮耀了。

    這就與觀音差不多﹕觀音原來是男性，後來在中國竟變成了女性。說這女性的基督已來到中國。這完全是謬論，把要再來的基督說成已經來了，而且是女性，又是在中國。他又不知引自聖經何章何節。

    3. 對聖經方面

    “‘聖經’是一部歷史書籍。”（800頁）“‘聖經’並不是神親口發聲的記錄，而是許多人的經歷､看見､預言的記載，有一部份是出於人意經歷的。在人的經歷中摻雜有人的看法､認識。”（808頁）“你從‘聖經’裡並不能找著耶和華的心意”。（812頁）“這書的作者不是‘神’而是‘人’”。（814頁）“但這些書乃是過時的書，乃是舊約時代的書，他們這些書再好也只能適應一個時期，並不能存到永遠……再好也是過時了……就新約‘生命之言’即‘使徒書信’‘四福音’拿到今天都成了歷史書籍､成了老黃曆……還不都是過時嗎﹖還不都是無價值的嗎﹖”（815頁）“保羅的書信並不是‘天書’，並不是神聖的，並不是聖靈的出口或發表，只是保羅對教會的負擔的一個發表……並不能與耶穌的說話或是約翰看見的大異象相比。”（1105頁）“在他的話裡頭就不可避免摻雜一些人的經歷……同樣猶大書､彼得書信､約翰的書信你們也就會有正確的評價了，你們再也不能將這些書信都看為是天書而且是神性不可侵犯的。”（1106頁）

    它不信聖經﹕認為聖經成了人心目中的偶像，是過時的書，新約也成了老黃曆，特別是保羅書信並不是“天書”等等。

    請問，聖經若不是神的話語，我們就無法認識神了。難道聖經真的是歷史書，過了時，而我們現在是要根據《話在肉身顯現》（《東方發出的閃電》），把它看成天書嗎﹖

    4. 關於信神與守誡命

    “信神就是看神跡奇事嗎﹖就是上天堂嗎﹖信神不是容易的事，現在應該取締那種宗教的信法……這種信法就是渺茫的信仰……信神就是為了讓你這個人能順服神，能夠愛神，盡到這一個受造之物該盡的本份，這是信神的目的。”（643頁）“若你們僅是為了作我的‘徒弟’或作我的‘病號’，或作我天堂中的聖徒，那你們跟隨我就無意義了，並且你們這樣跟隨我只是白白消耗精力､這樣信我只是虛度光陰､浪費青春，最終你們什麼也得不著，這不是枉費心機嗎……我曾經是耶穌，但我不能永遠是耶穌的。”（1009頁）

    他們認為基督徒在教會裡還要守誡命的﹕“實行真理與守誡命互相聯繫並不矛盾”（553頁）等道理。他們自稱是“正統”，“新時代的誡命標誌著神與人進彆了一個新天新地的境界裡。”（554頁）

    它不是信“因信稱義”，而是要靠守誡命得救。它不談上天堂､得永生，只說守誡命､能夠順服神､能夠愛神。這是信神的目的嗎﹖

    5. 關於天國

    “這次道成肉身（第二次）結束了恩典時代帶來了國度時代，凡是能接受第二次道成肉身的人就被帶彆國度時代之中。”（《寫在前面的話》6頁）《千年國度已來到》（544頁標題）。“千年國度在地上就是神的話來在了地上。”（546頁）“進彆話語的時代，就是千年國度時代，現在正成全這個工作。”（637頁）“其實千年國度還沒有正式來到”，“當你達到被神成全成為聖者的時候，那時就是在千年國度裡了，現在是國度時代。”（668頁）

    它認為現在是國度時代，而不是恩典時代。我們知道，基督來到空中之前，是恩典時代，不是國度時代。

    6. 關於新天新地

    它認為新天新地已完全實現﹕“所以說是新地，這裡的‘新’，就是指‘聖’說的。現在的新天新地已完全實現，對此你們透亮了嗎﹖”（112頁）“新耶路撒冷從天而降就是神的話來在人中間與人同生活。”（546頁）

    它說新天新地已完全實現﹕認為神的話來在人間就是新耶路撒冷從天而降。

    請注意，現在是“恩典時代”。基督再來到空中，地上進彆7年災難，這是“恩律時代”。7年災難之後，基督從空中降到地上立千禧年國，這是“國度時代”。千年國完了，基督要在白色大寶座審判死了的世人，之後，新耶路撒冷從天而降，為新天﹔地球被火燒後更新為新地，這是永世。現在怎能實現新天新地呢﹖

    二、打到廣東

    有位女人來聚會，她給我5本《閃電》，說“你看看，認為是好的就留用﹔若不好，就不要。”

    有一男一女（原是“呼喊派”的人）來對我說，他們當初拒絕，燒了4本《閃電》，但後來細心再讀，發現很好，問我意見如何。我說這是異端。但當我指出書中錯謬之後，他們一直站在《閃電》的立場說話。我說,“原來你們是被派來的呢!”後來他們到了佛山，就在一小家庭大講特講《閃電》。說沒有什麼錯誤。

    後來從佛山有人來問及這事。他們認為這本書很多地方都不錯。我說這些書（包括《顯現》和《閃電》）只要有一句不對，就不用再看。例如說“耶穌兩次道成肉身，前男後女”，這樣就夠了。一碗雞湯，只有一小滴毒藥，就不能喝了﹔一張100元鈔票，只有水印冒畫，再像真的也是假的。這些書既有那麼多的謬論，即使其餘有許多好話，我們也不信是從神來的，這肯定是異端。

    最近他們又大量印發《新的發聲》。這是《閃電》縮印本，我們當拒絕。

    （三）“東方發出的閃電”又名“七靈派”或稱“女耶穌派”

    他們自稱不屬派，直接屬主，耶穌又二次道成肉身成了女性，親自治理他們。

    “七靈派”（東方閃電）原來是河南省清豐縣的一班子“呼喊派”。他們狂信李常受是十字架上的人子，是再來的基督，謬解聖經賽 41﹕2 說李常受是興起的一人，聖經中的東方是中國，煙臺在中國的東方。李常受被趕到國外，被這時代棄絕。他們瘋狂地傳揚李常受是主，又說是主的另一名稱。

    後來他們中間設有大基督､小基督､張基督､李基督､王基督……等，小基督見到大基督就叩頭跪拜，服權柄。他們引用腓 1﹕21 說，他們都是基督，於是從他們中間選出 7個人稱為神的化身，並起了新名﹕全備､全榮､全能､全權……。黑龍江阿城的“趙維山”是被選的一位神的化身，名為全權。“女耶穌”就是趙維山所推薦的，名為全能。

    在7位神的化身中，“全能”親自寫了一段自己是神的話被人看到了，傳開了。他們許多人承認“全能”是神，另外幾位神的化身都覺得自己不是神。“全能”膽大妄為地自稱是基督二次又道成了肉身，大家共同見證“全能”是基督已經完全實化成神了，他們拼命的見證“全能”是重返肉身的主，不擇手段的傳揚，使許多靈命幼稚老實的信徒被騙上當。

    七靈派（東方閃電）宣教的方法及對象

    宣教方法﹕

    派人偵探，先掌握到某些教會的情況教義及人的弱點，然後再攻，見啥人說啥話，對什麼教派講什麼道，並說些迎合人心理的話。把“耶穌第一次來不合人的觀念，那些法利賽人拿著聖經不認識主”當成公式來套，使許多人被套進了他們的網羅。

    宣傳對象﹕

    1﹒不向三自教會傳

    （只向三自教會個別信徒傳）（說三自教會是神不要的）。

    2﹒不向未信主的人傳

    （說恩門已關）（只向信福音的人傳）。

    3﹒不嚮明顯的異端邪教傳

    （說他們是不可救藥的，只向正統教會傳）。

    七靈派（東方閃電）迷惑人的方法

    （1）用詭詐謊言欺騙人，用甜言蜜語誘惑人。

    （2）妄稱神名，妄作見證恐嚇人（說XXX不接受他們所傳的，被神咒詛慘死等……）。

    （3）謬解聖經，斷章取義迷惑人。

    （4）一概靈意化迷惑人。

    （5）用撒但似是而非的深奧之理蒙蔽人。

    七靈派（東方閃電）所講的內容（他們自稱四天真理會）

    否定復活，否定耶穌的名，否定聖經，否定天堂，否定三一，否定教會，否定寶血功效。重講7個時代，並說主的日子現在到了（帖後2﹕2），恩典時代過去了，聖靈收回了，現在的教會如蛋殼已經無用了，惟有接受相信這位女耶穌才能得救，惟有他們的教會有 7倍加強的靈作工，故稱 7靈派。聖經過時了，耶穌的名也過時了。主禱文也不適合現今的時代了，十字架也過時了，不必認罪了，禱告時不要奉耶穌的名了。要信徒奉“全能”的名禱告。並說 2000年且能公開顯現做王，收拾世界這個爛灘子，用鐵杖轄管萬國，她要作王直到永遠。現在正是 7年大災難期等……用荒唐無憑的話引誘人。

    七靈派（東方閃電）的書籍

1﹒《東方發出的閃電》 | 2﹒《救主早已駕雲重歸》
3﹒《聖靈末世的工作》 | 4﹒《聖靈向眾教會說話》
5﹒《在光中行走》 | 6﹒《神的說話與人的交通》
7﹒《跟隨羔羊的新歌》 | 8﹒《神向全宇宙發聲》
9﹒《你聽見神的聲音了嗎﹖》 |

    書籍雖多內容相同，只不過換一下書名而已。總之目的叫人接受相信這位女人是主，是再來的基督，叫人敬拜跟隨她。

    （四）《東方發出的閃電》一書的謬論

    否定聖經

    （1）“相信聖經，就是相信謠言。”（417，419頁）

    （2）“不管以往聖經對人幫助有多少，但到現在聖經成了神最新工作的攔阻……聖經成了人心目中的偶像，也成了人頭腦中的謎。”（799頁）

    （3）“這書的作者不是神而是人。”（418頁）

    （4）“保羅的書信並不是‘天書’，並不是神聖的，並不是聖靈的出口發表。”（1105頁）

    2﹒否認耶穌

    （1）“舊約預言的彌賽亞並不是耶穌，彌賽亞沒有來，竟來了耶穌。”（257頁）

    （2）對耶穌被釘死又復活並不是事實。（119頁）

    （3）極力貶低耶穌的神聖。說耶穌是受造之物。（399頁）

    （4）“若不是第二次道成肉身……就不能將罪惡的人完全拯救出來。”（381，431，440頁）

    3﹒極力反對三一神的信仰

    “聖父､父子､聖靈，這種說法最謬。”（869頁）

    4ㄝ毀勤擄頗

    “神最討厭聚會”。（363－364，366頁）

    5﹒千年國度和新天新地已經來到

    （1）“救主早已駕著白雲重歸”。（302－303頁）並稱于1990年降在中國山東省。

    （2）現已進入國度時代，千年國已經來到。（359頁）

    （3）說新天新地已完全實現。（56頁）

    6﹒燒聖經

    跟從她們的第二步就開始燒燬聖經，棄絕詩歌本，十字架。（367頁）

    （五）傳播手法

    1﹒《摸底鋪路問題細側》

    這是他們一本傳播手法的書。下面列舉他們一些最卑鄙的手法﹕

    （1）“說話時務必別讓他們看出咱們在撒謊……地址､姓名､年齡､家庭情況､教會情況等等，事先編一地區。”（10頁）

    （2）“有說人追求哭，這時咱們哭得比他們哭得更加傷心痛苦。”“哭得讓人感覺是出自內心的，不是裝出來的。”（12－14頁）

    （3）“別直接否定聖經，別說聖經過時了，不看了，裡面有人意，全錯等等，應該講神有新的發聲，就看新的。”（101－102頁）

    （4）對於剛剛接受的人，禁止講曾經燒聖經､詩歌本的事。“一激動，話說出去了，身份暴露了，真是可惜﹗”（17頁）

    2﹒用“愛心”拉攏人

    常用冒名，欺騙方式，讓人願意接待。

    用女人色相引誘一些單身或喪偶的弟兄。

    講基督現在已第二次道成肉身降臨在中國，講基督現在在發聲。

    例如1999年7月27日我們聚會後，有一女子寫一紙條給一位外國基督徒﹕“你知道全能者已在肉身來到中國做話語的新工作嗎﹖你願不願意尋求﹖請照此號碼打電話給我……。”Do you know Almighty has already come in flesh to do the new work of words in China﹖

    Are you willing to seek for﹖ Please call BP number…… .

Yours sincerely chine Christians

    那位外國人把那紙條給了我，說﹕是否有些異端者打進來﹖

    3﹒他們的聚會

    他們聚會時不禱告，到結束時講一聲“奉全能者的名，阿們”，也不講道，不擘餅，不讀聖經，而是按一個時期的《工作安排》讀他們的“經典”書，讀後大家談些心得，詩歌則唱他們編的“新歌”，用的全部都是世俗的流行歌曲的調子，還有跳舞等。

    資料來源：信仰之聲


【真實見證─東方閃電閃了我】

馬利亞（廣州）
摘自：愛筵季刊第1期、第2期

引言

    我是在一個養尊處優的屬靈環境中長大的女傳道。83年7月份重生得救。85年9月清楚蒙召全職事奉神。生長在一個繁華、昌盛、中國商貿文化的交匯中心、政治氣氛比較淡薄、信仰生活相對比較自由的南方都市─廣州市。

    主恩厚愛，一直以來在被恩寵、被愛戴的屬靈氛圍裏；蒙受弟兄姊妹的愛護與支援、眾僕人使女的關懷，都令我受寵若驚。這全是神的恩典。在過去的事奉中，神的手一直引導並使用我成為他的器皿，使我聯絡了不少國內教會和他的工人，在各地宣教盡自己所能的關心神的教會。同時在8年的婚姻生活中，神都以恩典為年歲的冠冕伴隨著我。我們夫妻二人都感到我們是在一個信仰安全的環境中，不會有什麼外來因素沖擊我們。

    神記念我們夫婦二人的心志，成就我們的禱告，98年從小組聚會開始帶領我們在所在的社區開拓了一個幾十人的家庭教會。正當我們專心耕耘，辛勤勞作地服侍這個教會，使這個教會逐步走向軌道，健康成長的時候，撒但正透過「東方閃電」的邪教、將目標瞄準我以及我的婚姻和我們牧養的教會，精心策劃、度身訂造的為我們設計了一個不足兩個月的「光明」而「偉大」的宏圖，浩浩蕩蕩的開進我們所牧養的教會，使用了諸多技倆，精心策劃，試圖陷害擄掠神的工人，破壞神的教會。下面就是通過本人的經歷，將他們在我身上使用的計謀，系統地整理出來，期望從中給神的僕人的神的兒女帶來及時的幫助。

一、潛伏計

    就在去年10月下旬，經一個「廣西」打工妹「信徒」的引導，從一大型家庭教會帶來一位「弟兄」，自我介紹叫唐振華。身高約1.7米，梳理整齊，波浪卷發向後梳的西裝發型，臉型青𠸖，眼睛明亮，高鼻子，習慣穿一雙尖型光潔的黑色牛皮鞋 ，操一口山東口音，自稱是青島人，36歲，是一個有氣質、俊美的男子。自稱剛從法國巴黎美術學院油畫系研究生畢業回國。准備在此地辦一個個人畫展；屬靈狀況欠佳，在法國時期得不到牧養，因法國巴黎天主教居多，教會荒涼，自我感覺在墮落的邊緣。通過參加本教會的查經和聚會，主及時地挽救了他，使他感激不盡。願意為主活，為主獻上，願意接受生命的栽培。他這番話讓我們歡天喜地，他就這樣就打進我們教會，潛伏在我們中間。

二、催眠術計

    唐振華參加了我們第一次查經聚會以後，便積極參加我們教會的所有活動。第二次聚會就參加了我們每月一次的通宵禱告會。這種對主的「熱情」的確感動了我們，就在這次聚會，他對我們有更多的瞭解，我們也對他有更多的「瞭解「，因他表示受了我們夫婦二人的交通分享所感動，願意將神的恩典與我們分享。這樣就分享了他的得救見証，考中央美術學院的見証，色弱得醫治等等，好像非常真實、感人。他的見証如同催眠術那樣使我們對他毫不置疑地接納他、信任他，並且感到是一個不可多得的人才，可以被主所用。過二天便是我們教會的詩歌崇拜聚會，我需要安排講見証的肢體，便趁熱打鐵的先安排他講見証，他便一口答應。這樣他在主日講見証也是深深「感動「了弟兄姊妹，完全沒有感到有什麼不對勁（ 撒但的假冒真是非同一般，他的差役真有表演的超級能力）。這樣我們夫婦二人以及教會的義工以及弟兄姊妹都對他產生敬意，以為神將一個愛神的藝術家帶到我們當中，我們都全心全意的接納他，讓他能得到栽培，預備他成為一個合用的器皿為主所用。

三、美人計

    這樣每次主日聚會後，唐振華都熱情地陪伴我們全家，以至成為我們家中的常客，無可置疑我們夫婦都很喜歡有這樣一個信徒，我們與他在一起的時候，盡力給他屬靈方面的鼓勵和幫助，而他也流露出藝術才華，他的談吐常令我們耳目一新。尤其是談到「最後的晚餐」「蒙娜麗莎」的名畫以及在法國人體寫真的情景等等；他那富有磁性的聲音談起藝術真是娓娓動聽。談起油畫的價值更是顯出他的價值來，好像財源滾滾一樣，同時他也透露他父母有一間300員工規模的皮革廠。父母愛主，願意為主奉獻，只是北方的教會沒有太大的需要；故此，每年的奉獻金都積蓄下來，等候有合適的機會奉獻給神。這樣整體的感覺給我們夫婦二人都感到是不可多得的好樹苗，互相之間更是情投意合，在短短的時間內，我們彼此之間便成了「知已」的朋友一樣。

    大約在去年11月上旬，我約好唐振華在我丈夫信益下班後到我們家交通，後來他打電話給信益說要早點到，有事要與我交通，信益不假思索就答應了，因為我們家裏有保姆，不會有什麼不方便。這樣他便提早來到我們家中，與我單獨的交談。當時我便將我們的家庭照與他分享，當他看到我的照片，不斷地以畫家獨有的藝術角度欣賞我的照片，並開始表露他的心跡；說我是他經年尋找的女性；他三十六歲還沒有結婚，是因為找不到象我這樣美麗、純潔、溫柔、單純、很有女人味的氣質……，並表示一直以來，不想娶一自己不喜歡的人，今天好不容易遇上了，只可惜又太遲了……，裝出一幅好象很痛苦的樣子來。當時我感到他對我的欣賞不會有過份的地方，我想也是我真實的一面吧。只是令我感到震驚的是，這個人怎?會輕易的向一個已婚的異性表白他的感情呢？後來轉念想起著名音樂家貝多芬也是愛上一個已婚的女子，才因此創作出世界名曲：獻給愛麗莎。我想藝術家的感情生活可能容易出現這樣的傾向，既執著又浪漫。我心裏既喜又怕，喜是備受欣賞和愛慕，怕是面對一個會導致身敗名裂的可怕的試探。面對眼前的試探，身為一個傳道人，便將聖經對婚姻的教導告訴他，囑咐他不可以這?想。勸勉他要靠主勝過試探，便約好明天禁食禱告抵擋試探。但是禁食的結果卻出乎我的意料，他告訴我越禱告愛我的欲望越厲害，並且神給他的亮光是（路得記1：16-17），意思他會忠貞不移的跟隨我，神遲早都會成全他對我的心願，就是等我到80歲也願意，這一招真是非常毒，這些毒素不知不覺的注入我的裏頭，使我在悅人眼目的試探面前心志軟弱，沒有能力「逃避少年人的私欲「。難道神果真會成全這事嗎？

    這樣撒但就以美人計的方式開始攻擊我的婚姻，它的差役整體素質都非常吸引人。當時只想到他是我們教會的信徒，也是受我栽培的一個門徒，那?每個人都有權利愛上一個人，只要有理智的處理好它，並靠著主的能力勝過試探和誘惑，我想這些事會過去的，就沒有向丈夫透露這些事情，免得影響他們之間的關系。（這是一個錯誤的做法，撒但就因此把我帶到更遠的地方去）。

四、金錢計

    與此同時，撒但為我們設計了一個宏大的財政計劃，唐振華假惺惺地表示要對傳道人有支援與關懷。為回應神的呼召，他願意在金錢上為我們的教會以及我們所負擔的事工和傳道人所需要的給予支援，他願意與他父母交談，相信他父母會支援他的想法，叫我丈夫作一個財政預算，並叫我們作相關的瞭解等等，這樣在金錢上試探我們，並以此博得我們的信任。我們的態度也非常明確，「以自己所有的為足，存心不可貪愛錢財「（來13：5），願神的旨意成就或作攔阻的工作。唐振華便在這些事上大做文章，剛好在一個主日的資訊中一位元弟兄講到奉獻的問題，正好迎合他的計劃，便順理成章的表示奉獻，順服主的呼召，看見神的旨意。這樣超乎尋常的與丈夫一同作了事工和教會發展的財政預算，同時在此不斷顯出闊綽的風度，都以西歐的風格、品質來策劃，以此顯出他的財政實力，這真是非常迷惑人、吸引人的伎倆。

五、調虎離山計

    正逢聖誕節前夕，教會正忙於聖誕節佈道晚會的籌備事工，而唐振華卻千方百計找名堂擺闊綽來消磨我們的時間。與此同時，淮南地方教會正多次邀請我前往幫助他們作工人培訓，經過禱告感到應當回應他們的需要，便決定帶幾位義工同行，讓他們透過這次事奉能給他們得到生命更深的經歷。本來也安排唐振華前往，他也表示可以考慮。

    在此時的唐振華正表現忙於元旦「新聞發布會」，因為他表示聽了我丈夫勸導和神話語的引導，選擇留在廣州美術學院向學生傳福音，而美術學院能聘用法國留學生有名氣的油畫畫家真是一件光彩之事，便決定在元旦為他作電視新聞發布會，讓此學院因此名聲大噪。

    同時在春節期間在廣州市二沙島美術館開辦唐振華的油畫畫展，真是非同一般。籌辦此事表示需要教會的人力支援，到時邀請我們夫婦為他的畫展剪綵等等。在此時他既顯得很忙，又擠出時間與我們協商以上提及的宏偉策劃，顯得非常真實、非常投入的策劃及忙於他的新聞發布會，並考慮如何讓我的丈夫作翻譯，我作粵語翻譯，總之搞出許多的名堂來消磨我們的時間、精力，並轉移我們的目光以達到他的目的。

    他又表示他的交際廣闊，在新聞發布會和畫展會有來自世界各地的外國同行來助他一臂之力，大約有60人左右，會讓他們在聖誕節前參加聖誕晚會，讓他能還福音債，借此機會向他們傳福音，需要我們幫忙招呼他的朋友。他是以有我們的朋友為榮，他會非常榮幸地將我們介紹給他們等等。

    在以上諸多的事交織在一起，撒但想要通過這些事轉移我們的事奉目標，使我們不知不覺的將時間、精力消耗在不必要的事情上。

    時機來到了，唐振華認為正是下手擒拿抓鱉的時候。當我們決定往淮南短宣之時，唐振華就在此事上大做文章。在決定幾位義工前行的第二天，唐表示不去，他要去法國將個人資料轉移到廣州美術學院，要求我能與他同去，可以在完成淮南事工之後到武昌他會在同學家等我，讓信主的老同學也認識我，認識帶領他成長的傳道人。從武昌到北京再到法國幾天可以平安回家，這樣不必讓我丈夫知道此事，多次要求我不要讓我丈夫知道此事，回來之後再告訴他。表示這次旅行能與我同行，死也無悔。這裏面夾雜了許多情意和誓言，甚至以殉情來威協，以此顯示他痛苦的程度，他說了世界上最浪漫的情話，最動聽的誓言都在這時全盤托出，非常動人也非常浪漫。當我表示不去的時候，便跪下來求我能給他機會與我在一起，幾天時間，陪伴他去法國辦事以後就回來，不會有什麼事發生。那裏有朋友。魔鬼正使出渾身解素來搖動我的心，千方百計的讓我陷進坑中，但是我表示不能馬上答復他，我心裏非常不安，兩個律在我心中交戰，因為我們之間已經存在很大的危機，應該逃避少年人的私欲。盡管按他所說，武昌有他的同學一家幾口，北京也有一對夫婦，不存在一男一女的情況，去到法國也住在朋友的家，表示不會對我非禮，只要求能與我在一起就心滿意足，並且能幫助他處理一些事務。

    他走了以後，我禱告、思想，能否與他同去（其實此時我已經軟弱了）；我知道我不能欺騙自己，我是喜歡他，但知道這是罪，我決定要與丈夫透露出國這件事，意思是征了的意見，因為我已經沒有能力決定不去。此時的我已經被沖擊到搖搖晃晃，真需要主特別的扶持和指引。當我與丈夫透露去法國的事時，丈夫居然不表示反對我與他前往法國，而且高興妻子有機會出國見識。這樣我便告訴唐，丈夫同意我去，他顯出驚喜若狂，這是撒但的歡呼。這天我顯得精疲力竭，便很早上床睡覺。深夜大約12點，在我朦朧沈睡之時，丈夫告訴我不要去法國。後來才知道是丈夫感到不安，擔心我到法國不通語言，又恐怕我們有獨處的機會會擦出火花（感情）。此時的丈夫還不知妻子所面臨的危機，婚姻正面臨嚴重的考驗。當法國去不成，我心裏就默默感謝主，終於能擺脫了唐對我去法國一事的糾纏。

    第二天上午，他又來到家中，臉帶倦容，象鬥敗了的公雞一樣來到我面前，怪我向丈夫透露了此事。如今又求我從淮南過去武昌幫助那邊的信徒，有他的老同學和他的妻子及其它信徒，他會在那邊等我，然後他再自己去法國就行了。我想這樣還可以接受，因為那邊有姊妹和教會的需要，我從淮南過去交通分享一下就走，應該沒有大問題，就答應了他的請求。

六、精心策劃，巧設陷井計

    的確正如我丈夫所講的，他們動用了大量的人力物力、時間來想贏得我，他們認為的這塊肥肉。11月26日，當我與幾位義工非常開心完成了在淮南的幾天培訓，隨後我安排他們先回去料理聖誕節的排練及諸多事務，星期五一早我便從淮南獨自坐車前往武昌。打算星期天趕回廣州回到教會處理一些事務。

    在我前往武昌的路上，忽然與唐失去聯系。他手機的信號總是不通。快到武昌時才知道我並不清楚我的目的地是在漢口還是武昌。我想如果我下車還不能與他聯系上，就打算馬上坐火車回廣州。正在這時，便想到禱告求主引導我，禱告完了以後，他就打通我的手機，便聯系上。他告訴我要問司機在什麼車站下車，當我問完以後再打他的手機也能通，便知道如何下車，此後他的手機又打不通，一直到離開武昌。這件事給我很大的錯覺是神讓我來武昌。從手機的聯絡上感到有神的帶領。這樣讓我吃了定心丸，因為是神讓我來的。後來回想起來，這其中也是他們做了手腳，以此迷惑一個敬畏神、專心尋求神旨意的人。

    當我被帶到武昌南湖保安花園，是一個新開發高級住宅區，周圍環境非常好，既開闊又富有浪漫的情調。我被引進他的「老同學家「中，他說是武昌美術學院的教授，他們夫婦二人都是信主，星期四晚上有一個小組聚會，希望能幫助他們……。到了同學家中，見到了同學的妻子「鄧姊妹「和她的弟婦小張。說他們特意放下生意來陪我們，尤其是唐剛從法國回來，不見六年，是貴客，好大的面子啊。

    我與他們客套了一番後，她們就進廚房預備晚餐。唐就告訴我會有一些令我驚喜的事情，先不告訴我，他想先聽聽我在淮南宣教情況和路上的情況，顯得非常溫情，關心我的近況和教會弟兄姊妹情況。然後才說出令我驚喜的事情。他如何來到武昌以後與同學王忠談了一晚，談到在廣州的計劃和教會的情況等。他同學願意大力支持他的新聞發布會和春節期間的畫展等等，甚至建議他買車才與他法國留學的畫家身份相稱，況且他本身就是有錢的人。就出主意去北京的朋友汽車公司買，這樣能省錢，又信得過。這樣就在今天一早王忠去了北京，一面辦自己的事，並幫助買車。一輛是唐自己用，一輛是送給我丈夫的聖誕禮物。這輛車一方面可以在將來的培訓事工起到作用等。這本身是在偉大計劃中的一環，不過現在就以聖誕禮物的方式送給我丈夫，好讓他用得安心一點。因為我們以前一直表示不合宜。他們設計這樣一個陷井，目的就是要我多等幾天，讓王忠過幾天回來把車子從北京開過來。我們一起開車回廣州。也把聖誕晚會的經費同時帶過去。要我不要急著走。他爸爸媽媽也會從青島過來武昌認識我，然後他再去法國，看時間如何安排……當時我就感到是否把事情搞得太復雜，這?大的人情在裏面，難以推卻。

    接著又有一個陷井，明天王忠的舅舅也來，他剛從關島--美國管轄的一個海島，回到中國，他是牧師，從大陸出去。文革時期他爸爸因為信仰受逼迫而死。在臨終時特別叮囑他倆姐弟，無論什麼環境都要愛耶穌……因此遺囑使他常被激勵。 矢志不移的愛主，到今年將近50歲，還守童身終身為主。唐的同學王忠特意的要這舅舅來武昌替他陪我們，難得可以交通一下。

    這樣，我真是感到盛情難卻。正如丈夫所說，我是一個重感情的人，在這?大的情理面前，我是不知道如何推託。我心裏想盡快回廣州，至於唐所說的車啊、錢啊都不大感興趣，這些東西有也可以，沒有我們也過得很好。我只關心我離開教會的工作如何安排或能否受影響。唐千方百計的安定我的心，多次表示他不與同學去北京辦事，都是為了我。就這樣，他就用很大的人情、愛情交織在一起，令我沒有勇氣拒絕這一切而盡快回家。第二天，我就按我原來的計劃與他們分享，並教他們唱了《一件禮物》《贊美之泉》等幾首歌。我感到我的分享也很釋放，唱歌也唱得很好，不感到有什麼不對勁的感覺，我又是常常儆醒自己問與唐之間的感情有沒有超出了警界線，因為整天在一起，我們之間的感情只有增加不會減少。是神保守我，使我不至放縱情欲，得罪神。

    那?大約中午的時候，唐的同學王忠的舅舅果然來了，是遠道而來，並且是代替王忠來陪我們，真是好大的人情。

    下午就隨意「交通」一下，互相瞭解。後來，我想我們倆既都是傳道人，就充分利用我們的時間作教導的工作好了。這樣就安排了早上我講，下午就讓那自稱謝恩的牧師講。

    大約是晚上，唐就跟我說，人家這?遠來到，又有這?豐富的經歷，對聖經理解很深，或許我們爭取多聽他的，聽我的機會還多，還是爭取機會多聽謝弟兄講，他講得不錯，有許多啟發……這樣我就不好相爭，但是我還堅持我主持早上靈修的時間。

    接著下來，我就不知不覺地陷在他們精心設計的圈套當中，經歷了九天信仰、感情上的極大沖擊，真是一次生與死的決擇。

七、以查經作為信仰圈套計

    第三天，也就是那「謝牧師」的第二天正式分享的時候，他毫不推託就承擔分享的任務。開始講到神隱秘的作工和顯明的審判，從舊約的伊甸園講起，挪亞時代，羅得時期，新約時代的文士法利賽人和十個童女等，聽起來好像蠻新鮮，沒感到有大的問題，的確神通過他的僕人傳悔改的道好像在暗中作工時期，人若不悔改，神審判的時候就來到，得救的機會就沒有了。當講到十個童女的時候，我就察覺有問題，但他沒有明說，好像在透露這十個童女的器皿是另外的一瓶油，而不是燈本身的器皿。燈本身的器皿是代表我們重生得救以後的油，而等候主，進入神國是另外一瓶油。是指國度的真理。（後來才知道是指他們所崇拜的──小書卷，女基督發表的言語）。我只是問了一下，他又不敢明說，我就漫不經心的把它放在一邊。這時我還根本想不到自己已經在邪教的爪牙之下。

    然後又講到三個時代，三步作工。三個時代是指：律法時代、恩典時代、國度時代。目前是恩典時代進入國度時代時期，需要明白末世的真理。當時我感到也不錯，我們既生長在末世時期的信徒，應該對末世的真理有深入的認識，才曉得神在末世的心意。就好像啟示錄和教會書信有關末世的真理自覺缺乏深刻研讀，感到虧欠，後來才知道這是為他們的「小書卷」作輔路的工作。

    後來又講到以色列耶路撒冷的橄欖山在1990年已經裂開，這消息我表示聽過，他又說，幾年後這山按聖經的預言已經裂的更開，6部卡車能經過。正應驗了（亞14：4）「他的腳必站在耶路撒冷前面朝東的橄欖山上，這山必從中間分裂……」。當年猶太人看見山裂開的時候都非常興奮，因為耶穌要來啦。但是等了幾年不見彌賽亞來就絕望，有幾百人自殺……還自稱去過耶路撒冷看過。那條裂縫已經蓋上了立交橋。那?耶穌已經來了，耶穌去了哪里？從啟示錄12章那裏可以看到，龍與婦人所生的孩子是指中國。神愛中國，知道中國一直在「龍」魔鬼的轄制當中，人口也是全世界最多的一個，從（啟示錄12：13）「龍見自己被摔在地上，就逼迫那生男孩的婦人」，這龍就是指中國，中國是龍的後代，龍的傳人，中國也是受苦最多的地方。如今神要恩待中國，以至將末世耶穌重返肉身的福份揀選在中國，這人正常的像普通人一樣在一個家庭中出生、成長。神要通過他發表話語，這是話語的時代。神要通過話語來審判人，審判要從神家開始，就引用了（彼前4：17）。恩典的時代過去了，是進入國度時代，要抓緊時間，時候不多了。從創世到現在已經過了六千年，不知道那一天，神審判的日子來到就再無機會了。趕緊去救人，去搶救神的教會。……然後引用（路17：25）「只是他必須先受許多的苦，又被這世代棄絕。」這節經文的上下文都在談論耶穌第二次來的事情，唯獨在中間插了一節經文是講耶穌的受苦被世人棄絕。撒但就在這節經文上大做文章，耶穌第二次再來是重返肉身。沒有肉身怎能有「受苦」、「被世人棄絕」的事呢？聽起來很有道理。這是非常毒的一招。其實，這節經文用釋經思維去解釋就很快得到正確的答案。耶穌是在什麼時候講的？正確的答案是耶穌還沒有上十字架之前講的，那?，這節經文是預言耶穌將要受許多的苦，被世人棄絕，通過十字架才有第二次榮耀的再來。當時我是用我們已經有的基督再來的真理去抵擋，不可以輕易的相信。我一直不知道他們是有目的向我進攻，以為是隨意談談各人的亮光而已，就漫不經心，沒有心情聽這些我熟悉的道，加上天氣寒冷，很不習慣那裏的氣候，就無心去查考聖經。這是一個很大的錯誤。其實我一直顯得很不耐煩，沒什麼心思聽。唐就配合他們，向我施加壓力，表示作為他的帶領人，應該謙卑學習，用心去聽，要陪他一起聽，讓他有問題好問我，（這是他們非常利害的手段，職之所在，我不得不坐在那裏聽）。如果我不專心學習，唐說會改變對我的看法。他這樣一說，的確對我很有壓力，我是否驕傲呢？我應當作信徒的榜樣啊？況且要為唐負責啊，就不得不坐在那裏勉強地聽道。

    當講到基督已經來了，氣氛緊張起來，唐振華就表示非常驚喜，拍案驚叫。耶穌已經來了，真叫他驚喜？又說講到耶穌來了的時候，他的心靈被忽然潔淨，一直捆綁他一個多月的情欲終於釋放了，主的道使他脫離了極大的痛苦。這道應當是從神來的，因為神使他的心靈得到潔淨。他說我以前叫他禁食禱告，越禱告試探越利害，他越痛苦，如今聽到主已經來了，他就奇妙的得釋放。他的行為以後果然有改變，這其實都是撒但的花招。

    這樣一來，唐就私底下通過他的經歷來「開導」我，確認這是神的道，耶穌來了，這不是一件小事，我們趕緊回去告訴教會的弟兄姊妹，尤其是他所尊敬的眾弟兄，指我的丈夫和他所愛的義工們。唐說「你不愛他們，我愛他們，我要專心聽道」，不願意看到他們在神救恩的外面被棄絕。不要因為我們的懶惰使他們錯過了這得救的機會……。這一招的確對我的沖擊非常利害。

八、製造蒙恩氣氛計

    這樣他們的工作已經達到高峰。但是女基督的真面目一直還未出現。但是他們就推波助瀾的為我營造氣氛。唐也不斷地開導我。同時又多請來了一位女援兵。這位「姊妹」25歲左右，長得很年輕，也長得漂亮，當天晚上她很安靜的幫助我明白他們所講的道，尤其是耶穌已經來了。神重返肉身，他在肉身中顯現，把他對末世的審判的話已經錄下來，應驗了啟示錄所講的「眾水的聲音」，「眾水」就是很多的意思，所以神通過重返肉身的基督發表了一系列的話語。

    其他人都信了，唯獨我是最難對付，老是不投入。其實除了我一個，其他人是在做戲。這是後來才明白的。第二天又來了一個援兵，就是唐振華的「媽媽」。唐說過二天他「媽媽」就來，誰知道一等就是一個星期，他「媽媽」才來。留在武昌的目的是等他爸爸和媽媽，當他們軟硬兼施的進攻，已經把我灌得昏昏入睡，信仰的河?將要裂開，撒但快要大功告成一樣。唐表示對「道」的熱情，必須把好東西與他所愛的人講，所以媽媽來了，母子倆好象很親密，看上去真是慈母和孝子的樣板。晚餐前，就按計劃讓「謝牧師」、唐振華與其母在房間單獨談此道，誰知道談了二個多小時，他媽媽就很激動並且熱淚盈眶的順從這道，表示神愛她一家。哦，這麼巧，路過武昌能聽到這麼大的消息，要唐趕緊跟他爸講，不要錯過。要趕緊去幫助人明白這道。這種氣氛目的催促我趕緊順從這道以及去傳「福音」救人。

    唐和他媽媽也互相對話，耶穌來了，不要再為生意花太多的時間，賺多少錢也無用，是帶不走的，趕緊傳福音，多救一些人才是，唐也表示，元旦的新聞發布會也不重要了，春節的畫展也無關重要，目前最要緊的是 抓緊時間救人進入神的國，那才是大事情……

    這樣營造了一個既蒙恩得福，又時間不等人的緊迫氣氛，在這種情形中，就顯得我有些怪怪的，我沒有他們那樣激動，我還有許多問題去解決……在這種情況下，我還不知道是邪教份子是有目的的為我一個人編造了這一切，可見他們的表演技能多?高超。撒但愚弄人的心，使被迷惑的人甘心樂意的為「救人」付出一切代價：說謊、欺騙、表演、時間、金錢、家庭、信仰等昂貴的代價。

九、吃喝「神話」之計

    在唐的媽媽來了以後，好像大家都一同蒙恩，晚上就由那女孩跟我們讀一書《真理的角聲》（後來才知道是女基督的話語發表。這書名不斷地更換）。就念到這本書的開頭一篇《聖靈的見証》。邪靈非常狂妄，以第一人稱來冒充那將審判世界神自居，偷竊了聖經裏神審判世界威嚴的話語，是而又非的以神的發聲，裏面的話語冒充的非常像神的話，裏面的內容我現在記不清，大約是「他是駕著白雲那一位，他已經來到，他的聲音已經發出，其速度非常快，凡聽從他話的人他必賜福給他們，在他的國度裏有取之不完的福份，並會一同駕雲飛翔在大地以上……當時真是邪靈的工作，有一種超然的能力在運行，好象神的寶座就在我們中間，我們都肅然起敬的念誦她要我們念的那一段話，就在這個晚上，我跌倒了，以至跟他們一起唱他們的「蒙福報恩」的靈歌，這些歌用民歌小調填詞，當時的感覺，這些歌好象很有生命經歷的內容，但是回想起來，這些歌完全把耶穌的救贖、十架與寶血完全否定，只要接受這本「神話」、「全能神」，就可以進神的國……這完全是撒但的計謀。

十、神奇妙的救贖

    我便在他們製造的氣氛中，以及上面談及的種種伎倆、假見証和不斷灌輸的假道，和我缺乏高度的警惕，被他們的「愛心」所蒙騙，再加上邪靈的工作，以至在信仰上漸漸滑跌了。而我停留在武昌的目的還是很明確。那個買車，為唐辦簽証的老同學還不回來，我就不得不留在那裏（這都是他們設下的陰謀，使他們有足夠的時間來清理我原有的信仰）。於是又抓緊時間對症下藥地用那本《真理的號聲》「神話」來「幫助」我，我發現其他人不在場時，這些假「師傅」還會專心的「引導」我。整個「學習」的中心人物以我為主。

    這本書號稱是被「揭開」的小書卷，就是但以理書和啟示錄所講到的。但是一直以來不給我單獨看本書。上面的話缺乏文理不通、措辭不文雅、毫無邏輯。他們替這「神話」作解釋，說是中國人普遍素質較低，神為要讓最低層次的人能夠聽懂，就用最通俗的話來講。反正最後的一天就是讓我「吃喝神話」，他們本來計劃用半個月的時間灌我的。但是第2天下午，唐與謝出去辦事，回來後突然間問我要不要回家，他要馬上回廣州，因他的畫展工程有些問題要他回去處理。我毫不遲疑的說要去，這樣就匆匆安排小張去買票，還爭論坐飛機還是坐火車，唐的媽媽反對坐飛機，霧氣大，不安全，唐說坐飛機，爭論了一會，由我來圓場。後來才明白都是為了我他們做的戲，要裝做闊氣。最後的結果就是連夜坐火車回廣州。這一次回來的主要目的，原來是想爭取時間做我丈夫的工作。因為聖誕晚會快到，唐許多對教會的金錢承諾，像諸多國外朋友來等就會破產。故此要抓緊時間攻破我丈夫。他們要我勸他請3天假。也讓我不要向他「傳講」，恐怕講不全面，一時不能接受就害了他。我便扮演了夏娃的角色，配合他們做丈夫的工作。

    回到廣州的第2天，唐也到了我們家。見到我的丈夫，我們倆就說在武昌如何聽到一些很好的道，要求他請3天假。唐認為到時候就我們夫婦去，不用帶女兒。但我要帶女兒去，因她沒有人照管（也許這原因知道會因愛女兒影響我們專心聽道就放棄了灌我丈夫的計劃）這樣就做好計劃准備讓丈夫也領受這道。

    與此同時，我也約了主要的義工來到我們家中，瞭解聖誕節的工作準備得怎?樣，安排工作。時間已經很緊迫，票也發送下去，按武昌假師傅的意思不用再傳福音，沒有意義。聖誕節的佈道會按他們的意思也不用做。要做國度裏面的事，說國度裏面的話。「新人、新事、新生活」。這是一首歌裏的詞。唐看到我還作這些與他們灌輸相違背的事就表示不滿。從我們家中出去以後，電話裏與我交談，我表明要辦的理由，他表示對我沒有信心。同時也表示明天來接我們去「謝牧師」的朋友那裏，等他過來作丈夫的工作。

    奇怪，我丈夫好不容易在百忙之中請了假等唐來接我們全家去，第2天從早到晚不見他來，打他的手機，BB機都沒有反應。我們就等了一天。到晚上，我心裏出現恐慌，有一種非常難受的感覺。我便私自與丈夫講了在武昌聽到什麼很重要的資訊，他便慎重的查考啟示錄...。我心裏一直很不平安，必須抓緊時間到武漢找她們，按理她們應該還在那裏「學習」。

    我便與丈夫商量，丈夫便同意與我一起飛去武漢，連夜訂了機票便飛往武漢，去到武昌南湖保安花園，找到了他們的基地，卻無人應答，空無一人。留下紙條，手機號碼也不見回復。這樣我們又回到了廣州，直接回教會。因為義工，詩班正在那裏排練。

    我在武漢對他們的道已經作了整理，預備要將聽到的與義工分享。將經文的出處和領受的道計劃回到廣州就講。「因為時間不等人」，亦商議是否取消聖誕佈道的工作，專心查考聖經明白此道。受迷惑的人真是被邪靈的歪理所支配，如何不努力作工，恐怕有被淘汰的可能，「救恩失去了穩固性」。並且不認真信，恐怕有不幸臨到，甚至教會也因此失去恩典，在武昌那「小蘭文姊妹」講了許多被撒但詛咒的例子，聖靈離開教會就有許多災難臨到信徒或自己的家庭成員當中，例如……

    這一招真是令許多受迷惑的人不敢輕慢也不敢放棄的主要原因。同樣也成了傳邪教的原動力。一方面怕被淘汰，另一方面也是為了「愛」而去「救」神家裏的人和自己家裏的人。如果對方不信的話，只有六親不認，離妻棄子的「努力進天國」，先確保自己能得救，因為「手扶著犁向後看的人不配進神的國」。這是撒但的歪理。

    感謝主，從他們的行蹤引起我的反思。當我再回到教會開同工會的時候，神封住我的口，講不出話來。我心裏醒悟了，神的話語進入我的心中，「光明和黑暗是不能相通」。我想如果我所領受的是神的道，必然有聖靈的膏沫，如今我不能出口，氣氛怪怪，語無倫次，失去了正常的狀態，必定是接受了黑暗的靈，聖靈提醒我，我錯了，我便停止下來。當中一位成熟一點的弟兄也察覺我碰上異端邪教，就為我禱告，我也邀請個別義工留下來繼續為我禱告。晚上我便約了這位弟兄過來，為我繼續禱告，我回到家中，與丈夫同心禱告，在主面前悔改認罪，很專心的省察認罪，靠耶穌的寶血洗淨我的罪，也恢復奉耶穌基督的名禱告。

    此後，我還感到我的靈被邪靈壓制，狀態還未得康復。便決定禁食禱告一個星期的早餐。也在禱告中破除撒旦對我、對家庭、對教會的一切詛咒。憑著信心的宣告耶穌是得勝的主。大約儆醒禱告一個星期後，我的靈性完全的得到康復，我比以前更信賴我的丈夫，也更愛他。真是一場驚心動魄的屬靈爭戰。

十一、敵基督之靈假冒概要

    從以上的經歷中，使我體會到什麼是裝著「光明天使」的一面，這「東方閃電」的邪靈非同一般的靈。他們的假冒好像很真實一樣。下面對他們的詭計略作幾個方面的歸納：

    1.平安的感覺：唐的出現從開始到結束，我們教會上下的信徒都對他有一種特殊的喜悅和情誼。正如他所說的「與我們分不開」的感情。整個過程包括在武漢的日子，邪靈都假冒聖靈的平安在受騙的人心中。這樣正擊中基督徒的要害（約3：21）。我們都習慣尋求聖靈的帶領。以平安在我心中作為依據。唐多次問我是否感到很平安，說如果不是神的旨意，怎?會有這平安？其實聖經的原則是非常重要的。這是我違背聖經原則而失敗的重要原因。

    2.喜樂的氣氛：撒旦也在他的黨羽和受騙的人中間製造喜樂的經歷和喜樂的生活，甚至他們激動萬分，驚喜萬狀，載歌載舞，這種氣氛確有迷人的魔力。

    3.「愛心」的行動與「關懷」：從我本人的經歷中，感到他們確實為達到其目的，甘心樂意為我付出，並且有周詳的服侍與照顧。耐心的陪伴與勸導。這亦都是接受了假基督的使命，一直不惜一切代價來贏得一個他們認為有價值的人。

    4.熟讀聖經，系統查考：據我所知，撒旦透過「東方閃電」操縱了不少神的工人。並且目標就是以傳道人為主。而這些受迷惑的人都被魔鬼所利用，他們曾經為主的勁頭轉而被利用。故此這些人通常被稱為「得勝者」，是熟悉聖經，也瞭解傳道人的生活和心理。故此以聖經作為他們的武器。對付我們那位「謝恩牧師」就是非常熟悉聖經，我自愧不如。而我認識的一位安徽弟兄，10年前曾經與我們一同受過課程訓練，是一位很有熱情為主的弟兄，如今也被「東方閃電」擄去，以至熱情地去各地「傳道」。前年也曾到廣州傳，後來到湖南南山一帶，給教會帶來了嚴重的虧損。目前有一處教會無法恢復元氣，整個教會包括傳道人給擄去一半，還有揚州一位女傳道人也是被擄去，拋家棄子，到目前還沒有回家，熱心的傳她的道。這些都是我熟悉的人。這些人被「東方閃電」訓練後，一定會曉得「運用」聖經來擄掠獵物。

    5.假見証：從開始撒旦就利用「得救見証」，「環境引証」和「洗腦」過程中的見証來迷惑被擄的人。其實從開始到結束都是假的。他們的本性就是說謊。或許有些被迷惑的信徒、傳道人會利用他過去的經歷見証而博得人的信任以至達到他們的目的。這一招是有力地搖動神兒女的信仰根基，是非常毒辣的手段。

    以上概括幾點大概是他們的殺手 。是撒旦裝作「光明天使」來迷惑神的兒女。過去基於對「東方閃電」瞭解不足，其實「東方閃電」曾與我們擦身而過，就是上文提到的安徽某「弟兄」曾准備向我下手。2000年因湖南的教會被「東方閃電」沖擊，去做過挽救的工作。但那時對邪教的認識所知無幾，特別他的理論體系好像零星細雨，故此自己落在他的手中還不知曉。還以為主來在末世時代復興教會的一個途徑，是進入收割時期，求主憐憫。求主幫助每一位神的僕人使女，從本人身上吸取沈重的教訓，認識我們的仇敵是不容輕視。「你們的仇敵魔鬼如同吼叫的獅子，遍地遊行，尋找可吞吃的人」（彼前 5：8）這是千真萬確的事實。

十二、吸取教訓

    從本人失敗的經歷中，以及從其他工人交通中，吸取幾點教訓：

    1.謹防從別的教會來到本教會的信徒或傳道人。當對他們有深入的瞭解。耶穌說：「你們要防備人」（太10：17）是有道理的。

    2.謹防剛來到本教會又熱情主動地接觸傳道人或信徒，主動收留地址或電話的人當加倍小心。

    3.對新信徒或剛來教會的人加強探訪，瞭解其身份、職業、証件、家鄉是否屬實。如果他吞吞吐吐的可能有問題。當然此舉需求主賜智慧以達到我們為教會儆醒的目的。

    4.謹防不熟悉的地方教會邀請去宣教或接受個別人的邀請與介紹，這是東方閃電慣用的手法。

    5.謹防感情主動投擲的人。以情攻心，其目的讓對方放鬆警惕，轉移視線，削弱鬥志。

    6.謹防單槍匹馬的行動。失去防線，單打獨鬥。如果落在試探中，真是危險。因為缺乏提醒和禱告的夥伴，是容易被攻破。

    7.假如知道落入網羅，當冷靜處事，不要打草驚蛇，當儆醒禱告，靠主得勝，智慧行事。記得在講到「耶穌已經來了」的那一天早上，本人為面對的試探和極大的誘惑及所聽的道儆醒禱告將近一小時。主在那時與我很親近，我想這個禱告不但救我脫離了情欲的試探，也奇異的打破了仇敵的計劃，把我拯救了出來。當然也離不開教會背後的代禱。

    8.盡量爭取認識各異端邪教的理論架構。保羅曾講過：「我所禱告的，就是要你們的愛心，在知識和各樣見識上多而又多，使你們能分別是非，做誠實無過的人…」,（腓1：9）我失敗是因為對國內的異端認識不夠，不知道其理論體系是什麼，以至碰上異端邪教還不知道。「東方閃電」是目前中國最倡狂的一個邪教組織，其組織、經濟力量龐大，並且也發展到國外。聽聞已經去到美國。真需要我們吹起號角，儆醒看守神的羊群。

結論：

    假先知、假基督在耶穌再來之前必然蓬勃出現。這正是仇敵知道他的日子不多，便千方百計的破壞神對人類的計劃，對教會的計劃。昔日伊甸園的魔鬼透過蛇並悅人眼目的果子來達到他的目的，今天他亦換湯不換藥的在末期作垂死掙紮，經過包裝悅人眼目的異端要 來欺騙神的兒女，吞噬神的羊群，這是豺狼的本性，這是吼叫的獅子。求主幫助我們每一個神的兒女不可輕慢、放鬆警惕。更不容存僥幸的心，以為異端不會來到你身邊，這正是本人所犯的毛病，以至險被異端邪教所害。

    耶穌清楚地告訴我們：「你們要謹慎，免得有人迷惑你們。因為將來有好些人冒我的名來，說『我是基督』，並且要迷惑許多人。……」（太 24：4/5）。聖經多處提醒我們，這正應驗了主耶穌所講的。正是末世教會所面臨的嚴峻考驗，也是我們所要接受的挑戰，讓我們靠著得勝的主同心合一抵擋惡魔。儆醒禱告，盡我們的本分接受真理和知識的裝備，以至能識破仇敵的詭計，保守我們能持守所有的見主面。阿門！


【真實見証─揭露東方閃電】

王可以
摘自：愛筵季刊第2期

    如果說法輪功是我國的最大公敵的話，那麼東方閃電就是家庭教會的最大敵人。東方閃電又叫「七靈派」，「國度派」，「女基督派」，但一般來說，在他們徹底暴露出自己的真實面目前，他們都會竭力否認自己是「東方閃電」。不管他們承不承認，只要你提高警惕，在與他們打交道的很短時間裏，你還是可以辨別的。毫無疑問，全國的教會都一致認定「東方閃電」是出於魔鬼撒旦。「東方閃電」唯一的目的就是摧毀家庭教會。今天每間教會的傳道人肩負著雙重的責任，一是傳福音、建教會，二是揭露東方閃電。東方閃電曾在我們這一帶活動猖獗，此文是對東方閃電的一些簡要揭露。

「東方閃電」慣用手法：

  1. 邀請你去參加培訓學習，大約有十來人，其中大部分都已是他們的成員，每個人扮演一個角色，一步步將你引入圈套。
  2. 有人裝被鬼附，然後奉女基督的名趕鬼成功。這樣給你一個印象，就是他們的神很有能力，但這些都是他們的表演。
  3. 對弟兄施以美女計，對姊妹施以美男計，採取先同居，再逼入「東方閃電」。
  4. 「東方閃電」成員要求你不要將他們告訴你的資訊告訴別人，「我只跟你說了」，這是他們常說的話。他們要求你不要告訴教會帶領同工，不要告訴家人。
  5. 請家庭教會的人去講道，忽然通報有一大牧師從海外來，機會難得，就讓大牧師講。

你當採取的態度：

  1. 無論何時何地，不要單獨接受不熟悉的人邀請。絕大多數基督徒渴慕真道，聽到哪有聚會就踴躍參加，「東方閃電」就正是利用了我們的這一渴慕。現在無數的經驗告訴我們，我們不僅需要渴慕，還需要智慧
  2. 如果有「東方閃電」嫌疑人發出邀請，你則需要有三四人同行，而且事先說明，去的時間不能超過一天。如果可能，將他們的名字、籍貫、長相等都記下，如果他們果真是「東方閃電」，則及時通知所有周圍教會。
  3. 有急事需要你陪他或她去一個地方。不要輕易隨從。

東方閃電常問問題：

  1. 什麼是神？先有人還是先有神？（証明神已來，人要順服）
  2. 神是男的還是女的？（為介紹女基督鋪路）
  3. 聖經大還是神大？（此問題的目的是想否認聖經）
  4. 神在聖經以外還有沒有啟示（發聲、說話），然後引用約翰福音20：30-31，目的是為了引出聖經以外的話，就是他們的小書卷。
  5. 聖經是否是人寫的？（目的是否定聖經無誤論）
  6. 聖經都是神所說的話嗎？（提示：如果回答是，他們會說，那為什麼還會有蛇說話，或者驢說話，或魔鬼、保羅等說的話，以此証明聖經不可信。）
  7. 聖經能否加添，或刪減。（提示：如果回答說不能，他們就會問，為什麼有了舊約還要加新約？）
  8. 人能不能加添聖經（答：不能；他們會說，那麼神呢？如果答可以，他們就會引出他們的小書卷。）
  9. 小書卷的語言粗俗（他們回答，我們什麼都不是，就是汙穢，所以神用我們汙穢的語言向我們說話。
  10. 人是罪人還是義人（如果回答已因信稱義，他們會說，那你為什麼還犯罪？引出他們的教訓「拔罪根」
  11. 聖經之內有沒有永生？（法利賽守聖經，死摳聖經但卻不接受耶穌，所以沒有永生，今天同樣如此。
  12. 法利賽人用聖經否認了耶穌，我們會不會犯同樣的錯？（如果你回答「會犯」，那你就落入圈套了
  13. 如果你不信不要緊，但如果你抵擋，你要小心了。前不久有一個人抵擋女基督，他一出門就被車軋死了。（這是赤裸裸的恐嚇，不要怕，要剛強壯膽）
  14. 抓住人懼怕的心理問，萬一女基督來了，那你豈不錯過了（寧可錯信，不可錯過）。
  15. 這個事情我只和你交通了，你不要告訴別人。（實際上東方閃電的人已與許多人說了。提示：所以弟兄姐妹們，一定不要單獨地去與不是很熟的人交通，最好是叫一位屬靈長者陪同，這時，東方閃電的人一定會拒絕）「東方閃電」常用語「人怎樣失去生命樹、怎樣失去樂園」，「六千年的經營計劃」，「神的三步作工」，「三個時代」，「小書卷除罪根」，「現在是隱密期」，「神的到來如賊」，「奉全能神的名」，等等。當你遇到東方閃電的成員時，要堅決拒絕，並及時報告教會。


【警惕異端「救員派」】

來源：愛筵季刊總第六期 2003年第二期

    親愛的弟兄啊，一切的靈，你們不可都信，總要試驗那些靈是出於神的不是，因為世上有許多假先知已經出來了。（約壹4:1）
    幾年前，有一位來自南韓，自稱姓“樸”、名“保羅”的宣教士，先在中國北方的一些邊遠省份活動，建立了一個“以保羅為中心的傳道小組”，後來，落戶在甘肅蘭州，這兩年在漸漸地向沿海和南方的一些省市擴散，聲稱要組建一支“以保羅為中心”、“拯救時代和為福音豁出性命的三百十八名要員”的隊伍，這是“救員派”一名的來歷，亦有稱之為救贖派的，又稱馬可樓，還有人根據他們鼓動信徒享受世界，說“在生活上陷於任何狀態都沒有關係”，而稱之為“縱欲派”的。現初步查明，救贖派三十年前起源於韓國，曾猖獗一時，由樸玉洙等人發起，他們所宣揚的，被幾乎所有的韓國教會拒絕，並定為異端（從網路上可查到有關材料）。所謂“馬可樓”源於韓國長老會下屬的一間教會（東三教會），牧師柳光洙，他們一班人撿起救贖派的一套，連絡“庇哩亞學派”（韓國另一個異端），溶入“恢復派”（李常受）等異端觀點，改頭換面，分門結黨，並逐漸擴大，長老會屢禁，他們仍不悔改，91年，長老會宣佈他們為異端並予開除。十年來，他們另立山頭，成立所謂“大韓耶穌教長老會傳道總會”，不僅在韓國活動，也派員到日本及中國大陸等地，發展勢力，聲稱在韓國要建立五十萬“門徒”（實際上韓國基督徒超過一千萬，他們認為98%的教會是魔鬼的教會），在日本是一百二十萬，在中國是三百萬，要開展一場“福音運動”、“馬可樓運動”。前幾年韓國一所有權威性的超宗派異端研究機構，以及長老會，專門整理了“馬可樓”的材料（正在譯成中文），指出他們所傳的種種異端邪說。目前，“救員派”（馬可樓），在中國還沒有多大的名氣，但他們氣焰囂張，影響惡劣，值得為教會警醒和防範。
    一年多以前，“救員派”（馬可樓），滲入湖南，樸保羅數次率員來長沙等地，在個別教會拉隊伍，搞培訓，製作成套的錄音帶、VCD及文字材料，到處散發，已造成嚴重後果。目前長沙家庭教會已聯名宣告抵制拒絕。以下我們僅從他們在長沙等地的活動，作一些介紹，他們有如下一些特徵和表現:
  1. 他們一般只去已建立了的家庭教會（小型，初建，特別是青年人較多的教會）,一來來一幫，從領會，唱詩（有專用的詩歌）到禱告、講道、翻譯、全套人馬，佔領講臺陣地，製造“屬靈氣氛”，很有煽動力，並有一定的能力，靠“靈權”工作。
  2. 喜歡個別交通，一般是對教會青年裏熱心的弟兄姐妹、特別是青年同工（姐妹居多），他們有很強的使命感，“到現場發現忠誠者”，幾乎有同樣的話：“弟兄啊（或姐妹啊）神是特別揀選你，特別用你”，“要興起你一個，再興起全群”。等等，進而“你們要成為要員”。
  3. 他們控告教會，說現在的教會不明白“拯救世界的屬靈奧秘”，是“黑暗勢力”，要“完全砸碎”，打開他們“傳福音的大門”。對教會領袖，不管是過去的（如王明道，倪柝聲等），現在的（如廣州林××等），他們要建立“明白真福音的工人”、“拯救時代的要員”。
  4. 他們在真理上故意混亂，有許多謬誤，但隱蔽、含糊、似是而非，粗看沒有什為系統，但有些謬誤和極端是顯而易見的，例如：
        他們幾乎只講創世記一、二、三章，說“這就是全本聖經”。
        他們幾乎不講十字架，特別是門徒走十架道路的真理是他們忌諱尤深的，這是他們的要害之處。
        他們表面高舉“耶穌是基督”，有時領著會為喊“耶 穌 是 基 督”一字一頓，有時很神秘地小聲以“耶穌是基督”互致問候。“一切都是靈性問題，只要明白耶穌是基督就夠了”是他們的口號，明白了，“所有問題就都得到解決”等等。其實，他們高舉個人，自稱是“拯救時代的要員”，是“中心”，是“開道路者”，“我到哪里，哪里就活了”。
  5. 對基督徒正常的讀經、禱告、認罪都有攻擊:他們說:“天天認罪、說自己軟弱，這是宗教人的口吻”、“罪與你們有甚麼相干，求神負起完全的責任”、“明白了我講的道理可以不讀聖經”、“今天，你們在這裏聽我講，就把它當作上帝的話來聽好了”，等等妄語，不一而論。他們很強調應許，“應許是一切，一切是應許”、“禱告只能按應許禱告，否則是沒有用的，明白了應許，叫你禱告你也不禱告了”等等。
    且看他們很重要的一段“應許禱告”，（這篇禱告詞錄自他們製作的一套VCD，樸保羅講創一、創二、創三、共八片，每片以一段聖經開始，都以這段禱告題作結尾）：
禱告題目
  1. 十三億人口的中國福音化預備七千門徒（建立三百萬耶穌基督的門徒），代禱。
  2. 全國三十二個省、市、自治區打開傳道的門，和建立工人代禱。
  3. 以保羅為中心的傳道小組，求主賜給他們五個能力:（1）靈權（2）智力（3）體力 （4）經濟力（5）工人，代禱。
  4. 以保羅為中心的傳道小組，求主加添拯救時代且為福音豁出性命的三百十八名要員。
    這是一篇很具綱領性的宣告，他們胸懷32個省、市13億人口的中國，無視現有的數千萬耶穌基督的門徒，（他們的“異象”裏只是三百萬，樸保羅公然說，“現在信上帝的人都信錯了，他們信的是宗教”），他們公然稱樸保羅是中心（在其內部尊稱樸保羅為時代的先知，恭而敬之，在外部稱他樸老師、樸牧師）。他們公然稱自己是時代的拯救者，公然要建立“三百十八名要員”，領導一場“福音化運動”。
    還值得介紹的是，他們喜歡標新立異，使用一些“新名詞”。例如:“現場”、“要員”、“再生為”、“時間表”、“流程”、“忠誠者”、“宗教人”、“門徒化”、“要員化”、“現場化”、等等，這可使我們在接觸之初有一個提醒，注意對他們的防範。另外他們的生活缺少敬虔，喜歡談論酒色、娛樂、還洋洋自得，不以為羞恥。
    “這些人是無水的井，是狂風催逼的霧氣，有墨黑的幽暗為他們存留”（彼後2:17）
    我們要奉我們的主、救主耶穌基督的名捆綁“救員派”的邪靈，抵制他們的異端邪說，不准他們在中國大地橫行。

2002年8月


從聖經看自我神化的邪教

    簡單介紹國內流行的五種異端之後，我們現在根據聖經的啟示，著重剖析那些自稱與神同等的邪教，揭開它們的來龍去脈及其荒謬性質。
    聖經啟示我們，基督徒信奉的神乃是三位一體的獨一真神。耶利米書10章10、11節說「惟耶和華是真神，是活神，是永遠的王......不是那創造天地的神，必從地上從天下被除滅。」這就明確反對一切偶像崇拜，特別是要反對那些冒充頂替神的名來迷惑人心的假神。
    馬太福音24章4、5節中「耶穌回答說，你們要謹慎，免得有人迷惑你們。因為將來有好些人冒我的名來說，我是基督，並且要迷惑許多人。」
    歷史上，搞偶像崇拜尤其自我崇拜的邪教假神不絕如縷。早在教會初期，福音傳到撒瑪利亞，那裡有一個行邪術妄自尊大的人名叫西門，「使撒瑪利亞的百姓驚奇﹔無論大小，都聽從他。」（使徒行傳8章9、10節）以為這人就是那稱為神的大能者。西門看見傳福音的腓利奉主名行的神跡、異能，又看見使徒彼得、約翰為信徒禱告就有聖靈恩賜的表現，竟然要拿錢給使徒，買聖靈的恩賜，好讓他以後也可以藉此得到大批財利，使徒說「你的銀子和你一同滅亡吧」，這是多麼嚴重的斥責。這件事告訴我們，行邪術的西門他一度迷惑人到一個地步，叫人以為他就是神。他後來聽到福音，表面上信主，骨子裡卻還是居心不正，竟然要把基督教，要把神的恩賜作為他的新資本，好在撒瑪利亞再取得人們對他的尊崇。這件事對今天國內教會是一個很好的鑒戒。
    我們要從使徒行傳8章的記載，來認真對待國內那些自稱為與神同等與基督同等的邪教。

（一）人能與神同等嗎？

    前些年，在江蘇淮陽地區，有一華雪和，和當地一個真耶穌會負責人一同搞一個「靈靈教」。他說他的姓名裡面有「和」字、有「華」字，跟「耶和華」有兩個字相同（舊約聖經裡出埃及記3章14、15節，耶和華是昔在、今在、永在者，是自有、永有者的意思，是創造萬有的神的名字，顯然不是人可以冒用的。）他就說他代表耶和華，他是神、基督、聖靈之外的第四位。他們這樣一起騙那些初信還不明白真道的人們。他們也顯一些法力，使得當時有成千的人聽從他們，真以為華雪和是神的代表。其實明眼人一看就知道，這種事情根本與基督教不相關，因為神的教會只承認主耶穌是神的兒子，是神在肉身顯現，而人是不能憑肉體、憑自己，自稱是與神同等的。華雪和的邪教被揭露，也為政府所取締，一度受迷惑的人，也認清了靈靈教的本質。
    在安徽北部和河南，曾有一個李被立，用他的名字的「被立」兩個字，套上幾節聖經，擅自宣佈他是被神立的人，如同主耶穌、如同大衛一樣。他首先竊用箴言8章23節起論「智慧」的一段經文，「從亙古，從太初，未有世界以前，我已被立」。本來這段經文講「智慧」是指神子道成肉身。即主未降世之前在創造萬有時的存在和工作。可是他別有用心地將他自己扯了進來。
    他又竊用撒母耳記下7章8節「立你作我民以色列的君」，這本是專指大衛王的話，他也把它扯到自己身上。
    李被立更膽大妄為地把路加福音2章34，35節「這孩子被立，是要叫以色列中許多人跌倒，許多人興起」，這句只能是用在主耶穌身上的話，也附會到自己身上說我的名叫「被立」，就是神立的，與基督同等，你們要信從我。跟從者都把他看作是活的神，活的教主，向他跪拜，稱他為「父王」。這個「被立」的名被他的信徒傳到江西等省分頗迷惑了一些對真道不明白的人。這異端是妖言惑眾的歪門邪道，是褻瀆神的鬼魔的道理。
    無論是現在的「被立派」，或是已被取締的「靈靈教」，都跟中國曆史上出現過的五斗米道、白蓮教等封建迷信組織一樣，假借宗教名義，以神自居。而老百姓又一向受所謂真命天子、仙人、活佛等思想的影響。因此，當人們對現實不滿和對未來迷茫時，這種假借神道之名而搞迷信的江湖術士，就野心膨脹而大肆招搖撞騙。我們不但要借助歷史的經驗識別當今的封建迷信，更重要的是堅信真理只傳三而一的獨一真神，只傳降世為人的基督耶穌是我們的救主。換言之，天下人間只有主耶穌是神設立的救主。換言之，天下人間只有主耶穌是神設立的救主，而且聖經告訴我們，若有人冒主的名來迷惑人，他就是敵基督的，他受的是敵基督的邪靈，都是可咒詛的。
    補充一點，跟從被立派邪教的人要跪在地上接受傳邪道者給他取的新名字。他們聚會、禱告都奉「被立」的名，並且傳被立派邪教的人還接受人的敬拜，甚至接受他母親的跪拜。江西有兩個姊妹三加被立派聚會，因為不肯奉「被立」的名，邪靈就叫一個姊妹生病，叫另一個姊妹家裡人生病。別的姊妹知道了，就去跟她們一同禱告，奉主耶穌的名捆綁鬼魔，她的病馬上好了。這種邪教給人換名字，是要人甘心歸屬跟從他，這一定會走火入魔被邪靈充滿，甚至導致擾亂社會、破壞家庭、騙取錢財等犯罪活動。我們眾弟兄姊妹要儆醒禱告，抵擋撒旦在這一方面的詭計，不要去三加他們的聚會，更不要怕鬼的權勢，只要承認主的名，就不會受「被立派」的迷惑。

（二）人可以「神就是我，我就是神麼？」

    70年代曾有人標新立異，到處呼喊「我就是基督」、「主小我大」。此人斷章取義，用腓立比書1章21節保羅說的「因我活著就是基督」這句話，而不把上下文連起來看，其效果極壞，連初信的人也大膽喊「我就是基督」。
    所謂「主小我大」，是把希伯來書2章9節中文譯文「成為比天使小一點的耶穌」和1章14節「天使是服役的靈，是為承受救恩的人效力」聯在一起，認為天使既然為人服役，那麼人大于天使了，而主又小於天使，豈不是主小我大了嗎？又說主是糧餅，而我吃了他，豈非主小我大嗎？
    到了八十年代，所謂「主小我大」之聲更喧囂塵上，在閩、浙沿海地區廣為擴散，85年就有一片磁帶傳到閩、浙，上面講﹕「我與神交通到一個地步，我覺得我是人上人，是聖中聖，比一切世人都高，比一切天使都高，神是我生命，我是神生活，我就是神，神就是我，你們敢不敢說我就是神、神就是我？你們跟我一同喊我就是神，神就是我。」這樣喪心病狂的自吹自封在教會史上實屬空前，確是一椿嚴重的事件，需要我們認真思考和嚴正反駮。
    首先，「主小我大」的帉號是與聖經相違的，是對聖經的歪曲篡改。所謂「我就是基督」是引用腓立比書1章21節。保羅在這裡先講「無論是生是死總叫基督在我身上照常顯大」，接下去才講「因為我活著就是基督，我死了就有益處」。我們留意到保羅在這裡用的「我」和加拉太書2章20節「乃是基督在我裡面活著」一樣，是一個賓格的我（ME），是一個微小的我，而不是主格的我（I），不是一個大我。這句話本不能作帉號喊，更不可以脫離「基督在我身上照常顯大」的實際來看。這句話只是完全奉獻、完全順服、完全為主而活的實際經歷而不是帉號，是追求的勉勵而不能是不知輕重的聲音。並且那個帉號所喊的話跟馬太福音24章5節主警告門徒「將來有好些人冒我的名來說我是基督」也用主格的我（I）完全相同，那樣的喊，是不合乎主心意的。
    就「主小我大」這句話本身而言，委實是心智昏亂的表現，完全不見主耶穌基督得勝的榮耀。豈不知主比天使小是「暫時」的麼（看希伯來書2章9節小字「暫時比天使小」）？並且主耶穌之暫時小於天使是在「主受死的苦」之時，希伯來書2章9節的話是講主受死的苦才暫時比天使小，同時，也講主受死的苦使他得榮耀、尊貴為冠冕。彼得前書3章22節又說主復活升天「眾天使和有權柄的並有能力的，都服從了祂（主耶穌）」，這樣，怎可說主復活了之後還比天使小呢？至於講我們吃餅，我們豈是一個人吃一個整餅呢？保羅說「我們雖多，仍是一個餅」，可見整個餅還是大於你個人的，我們只當說「祂必興旺我必衰微」，更當一心一帉高舉基督而不當放肆。
    至於80年代興的「我就是神」的喊法更是曲解聖經。約翰福音10章34、35節的那段話，是主引用詩篇82篇神對宇宙判官和天使講的話，全詩是講那些受神的命令在地上施行判斷的人將必受到神公正審判。因審判官是按律法替神執法，所以出埃及記21章6節的「審判官」小字是「神」，因為他們代表神。如果他們不公正，枉法，其結局就很嚴重。並且這裡是神自己說「你們是神」，從來沒有那個「士師」、審判官自稱是神。還有主引用詩篇的話是用複數的「神」字，而不是獨一神，可是現在喊「我就是神」的人，所用神字乃是獨一全智的聖父神，僅此兩端就足以顯明跟約翰福音10章的本文大相回異了，一個人不論屬靈到什麼地步，他與神永遠是有本質區別的，不能自稱為神。我們只能蒙憐憫有神兒子的生命，與神的性情有份，像神的兒子，與祂一同得份。到新耶路撒冷裡我們蒙洪恩的人還是在神面前事奉直到永遠的「僕人」（原文是奴仆）（啟示錄22章3、4節）。這只是作「兒子」（啟廿一7），作「子民」（啟廿一3），這是「人」，神與「人」同住（啟廿一3）。不能說信者有了主的生命、有份于神的性情，就是作「神」，就是「神」，就是「有神生命，性情的神」。
    要自稱為神的話，非有神的位格不可。並且聖經上總是以「獨一的真神」稱父神，連主自己也是這樣說（耶十10，申六4、亞四9、約五44、十七3、羅十六27和提前一17）。主耶穌是子格的神，祂只說「我與父原為一」約十30），祂沒有以「神」的名自稱，主復活後，多馬曾對祂說「我的主，我的神」（約廿28），但只此一次並無二見。聖經是以父為神，稱子格的神──耶穌為基督（祂是神在肉身顯現）為主，稱三一神的靈為聖靈。人類絕對不能自稱為主，自稱為神。作神的乃是神自己（啟廿一3，6）。鼓譟喧囂地說「我是神，神是我」只能褻瀆。只能是跟賽十四14一樣的僭妄，這是大罪，必須拒絕。因此，我們不可以忘記自己受造蒙憐憫、得救贖的地位，我們只當謙卑敬拜神，單要事奉祂。我們的靈一狂妄，就會落撒旦的試探中。謙卑俯伏在神面前的確是屬靈的安全閥，狂妄驕傲總必導致跌倒和敗壞（箴言16章18節說「狂心在敗壞以先，驕傲在跌倒之前」）。
    鼓吹「主小我大」或「我就是神」究竟意在何處呢？說穿了就是搞自我神化、自我崇拜。80年代福建某地，在紀念主聚會時，竟然將一位被他們尊重的弟兄高舉起來，說「我們高舉阿伯（這是大家對那位弟兄的尊稱）與基督同等。」無獨有偶，1991年在河南、湖北有些地方，信徒們竟然把那位倡導這些帉號，稱為「宇宙性使徒」的人尊為主、尊為神﹔更有甚者，竟然講耶穌是過去的人，已經不能救我們，這弟兄是現在的人，惟他能救我們。事情越來越離奇，以致於忘記且背離了我們獨一真神、我們的救主耶穌基督，而把一個必死的人奉為活神崇拜，這是多麼可嘆可痛的事。
    荒謬的結果來自錯謬的教訓，錯謬的教訓來自否認共信之道的謬妄的靈。 真巴不得主善良的靈，基督柔和謙卑的心顯在我們中間，使可愛的弟兄姊妹們在錯謬的教導中醒悟過來。

（三）能高舉人、跟從人嗎？

    請大家在主面前慎思明辨一下這麼一個事實﹕真正基督徒從不高舉自己，更反對凌駕于全教會之上的一個小組織﹔然而，一切異端錯謬總是特別高舉一個人，也高舉這一個人或這幾個人所領導的團體。高舉或跟從人成了異端的共同特徵。
    我們看復臨安息日會，他們尊懷愛倫師母為一切先知之首，說她有「先知預言的靈」。他們還把啟示錄19章10節「預言的靈」（中譯預言的靈意）用到懷師母身上，但「預言的靈是為耶穌作見證」的，高舉主耶穌的，實際上啟示錄的預言是神賜給主耶穌的啟示，這啟示就是耶穌基督的見證，也是為祂作見證，耶穌基督的啟示裡有預言，是由聖靈感動而曉喻約翰，對聖靈感動的預言，不高舉任何的東西，而只是為耶穌作見證，並非說某人有預言之靈。他們由於在這關鍵上錯了，所以一切教訓都依據懷愛倫。他們又稱安息日會的人才是那「遺民的教會」是啟示錄14章9-12節第三位天使吹號所宣告的「守神誠命和耶穌真道的人」，是那14萬4千屬神的人，而別的基督徒則全是受獸印記的人。這種「自取尊榮」而定神眾兒女的行徑，都是不認識聖經正意，是悟性和靈都出了問題的表現。
    又如摩門教，以創始人施約瑟、楊白翰的教訓為絕對規範，尊崇《摩門經》過於聖經，他們還講摩門教是基督親手重建的，是耶穌基督刻意的復興。這也是尊崇人過於尊崇神的謬妄。
    至於「耶和華見證人」，他們以其創立者羅素、盧述福等人為解釋聖經的權威，三加的人必須絕對服從這些領導人。他們又稱只有他們才是「真教會」，才是那「14萬4千」三加羔羊婚祂的人（啟示錄14章1-3節）。他們出一本篡改聖經本意的聖經版本名叫《新世界譯本》，把他們的意見強加到聖經上面去。
    從以上三個例子中我們可以清楚看出，把人高舉到與神同等，或者將自己高舉到與神同等，乃是一件邪惡之事，也是將要出顯的大罪人要做事。神是忌邪的神，在神已有的秩序之外另立權威，就干犯神的榮耀，也必是抵擋神的真理。
    我們今天所謂的這兩種情形，第一種是很顯而易見的邪教，是冒基督教的名搞封建迷信的活動，與拜偶像的那些歪門邪道如出一轍。
    第二種情形出現在有屬靈追求的人中間，背離屬靈生命基本原則，實是一件痛心的事。這裡面有一個很重要的原因，就是把聖經真理不看重要而偏重人的主觀感覺。其實，作為蒙救贖者，怎麼能傳一個「神作我的位格」的道理呢？《蓋恩夫人的信》第109頁「愛帶著人的意志，使全人改變......或者可以稱之為變化，或說人失去在神的裡面。然而有一件事是事實，就是人與神還清楚地分開而有兩個人格的」（這裡的人格就是位格）。所以我們也當力戒唯靈的狂妄。
    有一位姊妹因為與一個印度教的大師有接觸，那個大師顯出一些法力，令她離棄主不禱告，也與一切聖徒斷絕來往，甚至改換姓名隱瞞住址。她捐了許多錢財支持那個大師。後來，她親去拜訪、看到他污言穢行、重富輕貧等等情況，心中無比懊悔，竟打算自殺。那時她已不會禱告了。正當她要切開自己身上的血管時，主用慈聲對她說﹕「我沒有離開你，我正與你同在」。這位姊妹立刻俯伏在地痛哭，對主說「主啊，我不要你，你還要我麼？」她認罪呼求，感謝主憐憫她，使她從邪教欺騙中蒙了拯救，出離了迷惑。
    盼望被邪教擄去了的人，能迴轉過來，也叫在屬靈追求上走錯了路的人重新認識真理，一同棄絕那些應當定罪的錯謬，用純潔虔敬的心向著愛我們的恩主。

摘自：恩福主頁　ccican@ipoline.com


【從歷史角度看《猶大福音》並不可靠】

張慕皚牧師
來源：基督新報

不一定是猶大

    國家地理頻道全球首播「《猶大福音》紀錄片」，揭示猶大不是耶穌的叛徒，而是英雄的新觀點。此事件引起許多的討論，其中讓人混亂和受迷惑的是：如果猶大沒有賣耶穌的話，那怎樣成就十字架上的救恩呢？這說法令猶大頓變為幫助耶穌成就救恩的「英雄」。就此問題，本報邀請了前建道神學院院長、九龍城浸信會主任張慕皚牧師回應。他指出「從真理角度看，耶穌上十字架不是必須由猶大出賣的。」他還以歷史角度?明《猶大福音》屬於新約偽經，是不可靠的。
    耶穌基督的救恩不必須由猶大輔助而成就
    「猶大出賣耶穌，以致耶穌被釘死十字架上成就救恩，這個是事實。看整個歷史的話，猶大不是很重要。四福音到了最後說，當時的官方的宗教人士對耶穌講的道理都非常抗拒，他們想盡方法要把耶穌排擠在會堂之外，想盡方法要將耶穌致諸於死地。」
    「耶穌從來沒有逃避敵對他的人。路加福音22章22節說『人子固然要照所預定的去世』，耶穌當時面對敵對他的人，這些人想將耶穌處死，間接地說，就是不論是不是猶大出賣耶穌，耶穌一樣有機會被當時的宗教人士抓去，然後被殺死。即是說，耶穌上十字架不是必須由猶大出賣的。」

《猶大福音》屬於新約偽經

    張慕皚牧師說，第二世紀時期一名教父愛任紐（Irenaeus）已經提及《猶太福音》，將其定為屬於諾斯底主義的異端。諾斯底教派學?很早以前就被定為異端邪?。
    張慕皚牧師說，對於《猶大福音》事件，明白什?是正典(canonical books)，就會不會被其影響。「其實還有許多類似的書卷，有的是寫得很離譜的無稽之談，比如《彼得行傳》和《Gospel of Thomas》等，這些都不是正典。」
    正典的定立是針對像《猶大福音》這一類的異端邪?而來的。當時還有其他類似的書卷，當時人寫了拿給教會，說這是神默示寫成的。到了一個時期，當時的教會領袖認為需要成立正典，讓教會知道哪些是從聖靈而來的是可信的。
    成立正典有兩個原則，第一是由使徒所寫或是使徒認可的人所寫；第二是書卷本身的屬靈質素，是神所默示的話語。如此定下了27卷書卷為新約正典，其他的書卷被排除在正典之外，搜索收集起來後，就成為「新約偽經」。
    「現存的新約偽經上沒有《猶太福音》，是因為《猶大福音》一直沒有被人找到。我們相信《猶太福音》被人研究之後，也會被學者列入新約偽經的行列。」

四福音是正典，不須重新評估，與其不同的就是不可靠的

    張牧師說，此事件關乎到一個問題：是否發現《猶大福音》之後，四福音就需要被重新評估？如果四福音作為歷史文獻是可靠的，那?像《猶大福音》這樣與這四福音不同的，就表示是錯的。
    張牧師說，四福音作為歷史文獻其可靠性很早就被肯定了。新約學者步魯士F.F.Bruce寫的《The New Testament Documents：Are They Reliable?》是公認的權威性的書，裏面?明瞭新約文獻是可靠的。還有近代的專家麥道衛Josh Mcdowell也論證了四福音的可靠。
    所以用四福音作為根據，與四福音所寫不同的其他的古代歷史書卷，都是不可靠的。所以《猶大福音》也是不可靠的。

對傳統宗教不會造成影響，無須過多討論

    張慕皚牧師說，像《猶大福音》這些早就被定位為異端邪?的書卷的出現，對傳統宗教不會造成影響。因為認識歷史的人都知道初期教會有許多的書卷都確定是不可靠的。這次《猶大福音》或許是由出名的機構發表，所以引起許多人的關注。我們需要對《猶大福音》、《達文西密碼》這些事件回應，但是不需要太緊張，以致助長了他們的影響力。


【「猶大福音」不被教會承認，基督徒應傳揚正統的教導】

來源：基督新報

    基督教領袖呼籲信徒明白真理，更加警醒
    4月7日，美國國家地理學會在其位於華盛頓的總部展出「猶大福音」手稿。
    美國國家地理學會日前公開展示的「猶大福音」，在全球世俗及基督教界引起不小的震動。而在一片據此對基督教傳統教導發出質疑的聲浪中，不少基督教學者指出：所謂的「猶大福音」並不足信，基督徒切勿受到誤導。
    灣區歸正福音教會主任牧師、基督教與廿一世紀歸正學院教務長陳佐人牧師表示，每逢復活節、聖誕節等主要的基督教節期，美國傳媒上都會有意無意取笑或敵對基督教的教導，由此可知美國傳媒界有相當多的人不同情基督教、或對基督教沒有好感。「我們要更加知道美國社會世俗化的情況，隨之而來的有意無意敵對基督教的新聞也越來越多。」
    4月7日在美國國家地理學會位於華盛頓的總部展出的這部手稿，年代約在公元三到四世紀，以古埃及科普特語寫在莎草紙上。美國國家地理學會將其鑑定為「真實的古代基督教旁經」，並翻譯成英文。據美聯社報道，「猶大福音」稱耶穌要求猶大將他交給羅馬當局處決，因為他希望掙脫肉體的束縛，解放其真實的神性，而這讓猶大「非常痛苦」。
    陳佐人牧師對此表示，從神學上說，猶大按照神的旨意或耶穌的吩咐賣了主，這樣的論點是似是而非的，基督徒對此要特別警醒--「因為有的時候，基督徒說什?都是神的旨意。這當然是對的，但我們不能將神的旨意講成一種命運。猶大賣耶穌，雖然是在神的救恩的計劃當中，但這並不是說猶大就沒有自己的責任。我們犯罪，是我們的罪，不能?是神的旨意。」
    「這種論點是泛神論：將神講成一種冥冥中的命運，將人的責任一筆勾銷，一切都是神的旨意。雖然神的救恩的計劃從創世以來就定好了，但我們絕對不能說猶大是按照神的旨意來賣耶穌。這句話表面上合理，但其實有很大的誤導作用。」
    「猶大福音」首次在基督教文獻中出現，是在公元180年里昂主教聖艾瑞尼斯所著的一篇專題論文裏。聖艾瑞尼斯將其譴責為異端邪?。陳牧師解釋道，「猶大福音」是旁經、或稱偽經，偽經多半不是當時代的作品，而是由後人寫成，更沒有被《聖經》收入。即使這部「猶大福音」被鑑定為真本，但基督徒所相信的《聖經》是由聖靈引導教會，在大公教會會議上通過的，「聖經的默示、形成和流傳，都有聖靈的引導和保守」。因此，「猶大福音」並不是基督徒應當接受或相信的信仰典籍。
    而美南浸信會神學院院長Albert Mohler博士，則在4月8日發表的一篇評論中表達了稍微溫和的意見。他稱這部新近譯出的文稿「非常有趣」，?容也能讓人窺見當時一些異端教派對基督教的不同理解。不過，他堅信這部手稿是在主後三世紀寫成，當時猶大已死去多時。加之「猶大福音」的?容完全沒有提及耶穌在十字架上為人類的死和代贖，從本質上來說與正統基督教教義毫無共通之處，因此最初的基督教會既不承認其權威性，也不承認其真確性。
    最後，陳佐人牧師呼籲道，基督徒肩負著社會使命，應該「家事、國事、天下事，事事關心」。
    「基督徒要關心文化，關心普及文化，關心新聞媒體，但一定要以聖經和神學的立場，帶有使命感地去關注、批判它們，並且努力傳揚正統的福音。看到這樣的新聞，讓我們基督徒在今年度過復活節的時候，知道自己要更加警醒！」


【《猶大福音》之發現，能搖動基督教信仰嗎﹖】

楊詠嫦博士 (播道神學院院長)
來源：基督新報

    2006年五5月號之《國家地理雜誌》報導一宗重要的考古發現：失傳了1,700年左右之《猶大福音》，其早期抄本，現竟呈之於世，而其中內容，竟然描繪猶大為英雄，是耶穌指使他出賣自己，以成全耶穌靈魂超脫身體！
    這個考古發現，意義何在﹖要回答這問題，必須分清楚兩件事：一，作為考古發現，這文件或?具重要性。二，作為信仰之詮釋，這文件沒有絲毫搖動基督教信仰。若我們混淆兩者，就容易誤以為有考古價值的文獻，其內容必定正確。
    先從考古角度來說，這宗考古發現的重要性仍有待確定。《國家地理雜誌》的報導，引人入勝，描述「識貨者」幾經轉折，才把文獻交到專家之手，最終呈現《猶大福音》的面貌。《國家地理雜誌》聲稱，這份抄本，經考古鑑証為公元四世紀之文件，用古埃及文繙譯原本用希臘文寫成之《猶大福音》。不過，據學者Bruce Chilton指出，(註1) 《國家地理雜誌》的結論只交給一位專家Stephen Emmel去考證文件的字跡，而一些專門研究《猶大福音》的學者，例如James Robinson和 Charles Hedrick，《國家地理雜誌》又沒有咨詢，所發表之照片，頗令人懷疑這份文件可能出於後期手筆。此外，就算這份文件的確是古文件，還有一些考古問題需要回答，那就是這文件是否約於公元150年寫成之《猶大福音》之抄本，抑或是兩個世紀後另一同名作品之抄本？由於還有這麼多疑問未澄清，《國家地理雜誌》的宣稱，實在言之過早。就算這抄本真確性得到證明，其重要性也是負面的，因為它只不過証明教父愛仁紐約於公元180年所曾極力批判之錯謬歷史書，的確存在。
    另一方面，這《猶大福音》有關猶大出賣耶穌的記載，與四福音背道而馳，其歷史可靠性，十分可疑。首先，《猶大福音》成書年期甚晚，約於公元2世紀中葉才成書，而四福音，早於第一世紀已經完成。第二，早期教會只承認四福音書之權威性，其餘的福音書，包括《猶大福音》，只能反映一些人對耶穌的看法，並不能代表早期教會的看法。第三，《國家地理雜誌》所發表之《猶大福音》，反映第二世紀盛行之「諾斯底主義」(Gnosticism)，而第一世紀之保羅書信，早已反對「諾斯底主義」之雛型思想 (例：西二章)。根據《國家地理雜誌》，《猶大福音》的主要句子，是耶穌對猶大說：「你要犧牲披諸於我之那人。」 (英譯是 "You will sacrifice the man that clothes me.")作者意思是說，猶大是最瞭解耶穌的門徒，他遵照耶穌吩咐出賣祂，好讓耶穌裡面的神性基督，藉著受死，得以從血肉之軀釋放出來。這種表述，充分反映「諾斯底主義」的二元思想：物質邪惡，靈魂神聖。這種異端，與正典教導不符。歌羅西書及約翰壹書等，清楚解釋道成肉身的重要性，並不容納把耶穌與基督二分化的思想。
    正典中四福音雖然出自不同手筆，卻一致見證是猶大主動出賣耶穌，猶大需要為自己的作為負責任 (例：太廿六14-16；可十四10-11；路廿二3-6；約十二4-6；十三2)，同時，耶穌基督為了拯救世人，甘心被釘十架而死，第三天從死復活。今天有流行小說家撰《達文西密碼》，虛構耶穌的事蹟；現在若發現2世紀時有人寫《猶大福音》，虛構耶穌與猶大間的對話，有何希奇呢？如此看來，若《國家地理雜誌》所報導之文件真的是《猶大福音》，也不過讓我們多了解第2世紀其中一種對耶穌之旁門表述，但卻不能搖動耶穌基督為人類成就偉大救恩的事實。
註釋：
    1. Bruce Chilton, " 'Gospel of Judas' Called An Authentic Fabrication," April 7, 2006, see http://www.nysun.com/article/30588.


【從《猶大福音》窺探早期教會的多元性】

吳昶興博士（台灣浸信會神學院助理教授）
來源：基督新報

雖舉世注目　卻不動搖基督教傳統信仰

    國家地理頻道兩小時對於科普替文《猶大福音》的紀錄片，當中對古籍真偽的考證與測試，令人嘆為觀止。古科普替文（coptic即埃及文）現今全世界熟悉此種語言的不過四、五人而已，經過碳十四測定法，該本文獻確定是在220-300年之間，這的確是一本基督教的古抄本。
    《猶大福音》呈現了一幅新的圖畫，耶穌與猶大的關係、猶大與門徒的關係、猶大在世人中的形象、猶大與反猶太主義的關係，這些過去習以為常的論述，都在《猶大福音》裡完全反轉了。
    受過宗教學與歷史學訓練的我，常提醒自己，不應為自己的信仰設下任何的防線，不妨嘗試跳出現有的框架，用宗教學的角度、歷史學的角度，察看基督教的信仰內容，因為今日的基督教信仰可能有些仍在迷霧之中，我們卻以為那就是真理。

正典的形成並不是一下子就有

    在教會裡，牧師們的標準答案是上帝保守初代教會的教父，通過幾次的會議，確立了那些經卷是上帝默示，是正統；那些不是從上帝默示，不是正統。其實根據教會歷史的記載，主後200年的穆拉多利經目，沒有約翰參書，卻有彼得的啟示錄，也有所羅門智慧書；主後250年教父俄利根的新約是沒有彼得後書、雅各書、約翰貳書、約翰參書、猶大書；在主後300年教會史家優西比烏的新約沒有雅各書、彼得後書、約翰貳書、約翰參書，並對啟示錄存疑呢。這些歷史記錄告訴我們，正典的形成並不是一下子就有的，而是有諸多不同的傳統和派系，到後來才慢慢定為一尊。
    早期教會的里昂大主教愛任紐（Irenaeus, 130-202），在他的時代有兩個教派是他要處理的，一個是諾斯底派(Gnostics)，一個是孟他努派(Montanists)，他們都有一些神秘主義的成份，這樣的成份在《猶大福音》也可得見，因此愛任紐在其大著《駁異端》的第一卷第31章第1節除了提到《巴多羅買福音》、《達太福音》，也提到了《猶大福音》，愛任紐決定當時候出現林林總總的福音書三十餘種，他決定了只要《馬太》、《馬可》、《路加》、《約翰》為正典，他所持的理由有二：
    一、四卷福音書有較多信眾接納，流傳較廣，內容亦不太神話；
    二、風有四個方向，房子有四個角，因此福音書亦只應有四部。
    這兩個理由與立論都大有商榷，針對第一點，流傳較廣的，是不是就代表真理呢？這是十分顯淺的道理，而所謂的不太神話，神話程度的深淺與否，這也見人見智；針對第二點，這個理由就像中國兩漢時代「今古文經之爭」中，今文學派認為中國五經中的《尚書》可能只有二十八篇，因為《尚書》若是二十八篇文獻的話，正好對應了天上二十八星宿。以上的立論與推理實難以令人信服。
    幸而愛任紐的標準，最終沒有拿來當做決定基督教新約正典的標準，但他的影響力不能說不廣，最可悲的是，早期教會的領袖，為了維持信仰的純正，大力清洗異端的思想，他們所作的，正是秦始皇所作的事焚書與坑儒！不少極具歷史價值的經卷被破壞、被銷毀，有些人神學並沒有太嚴重的毛病，如聶斯托留(Nestorius)者流，卻被政治手段逐出教會，客死異鄉。這些都是教會的迷霧，我們應該撥雲見日。不管結果是否正確，對於過程的錯謬我們都應指出來，並且痛加反省。

四福音書完整描述了耶穌的受難與復活

    四福音書的重要性，也未必因愛任紐之故，四福音書之所以影響深遠，主要是他們以相當平易化的故事，來描述耶穌的生平與教訓，更重要的是完整描述耶穌祂的受難與復活，110年左右，敘利亞神學家他提安(Tatian)早就編出《四福音合參》，顯示四福音廣為大家喜愛比愛任紐還早了將近七十年。四福音所呈現的耶穌與諾斯底派(gnostics)向有知識的人呈現高深不易明瞭的玄秘思想有著非常大的差異，這也說明平易的、平民化的四福音為大眾所喜愛，並且清楚交代了耶穌的受難與復活的故事，這在諾斯底派的福音書大多是缺乏的。

諾斯底派福音書未列入基督正統教會

    四福音以外的諾斯底派福音書之所未列入基督正統教會，主要是他們採取的觀點是採取靈智的學說，即人努力在自己身上可以發現神的存在，就像他們所能認知外在的神一樣，通過去除身體的禁錮，靈魂便可以飛向上帝。《猶大福音》可能就是由諾斯底派中的該隱派所寫的，他們彷彿能夠進入猶大的內心世界，將當年世人毫不知悉耶穌何以受難的過程，通過猶大把耶穌的秘密說了出來，因此猶大變成成就耶穌救恩的英雄，而不是世人認為的背叛者，即便他是背叛者，他的行為是為了救恩而受苦。
    《猶大福音》這部紀錄片，揭示猶大不是耶穌的叛徒，而是成就救恩的英雄。但我認為最重要的是，應該留意初期教會的傳統並非單一的，而是多個來源，經過第二、三世紀之後，逐漸統一，並將非主流的學說與思想全部斥逐，並燒毀他們的著作。這些非主流的作品，過去世人都以為消失無蹤了，尤其是諾斯底的著作，但在1945年上埃及的Nag Hammdi 掘出一批古抄本，包括諾斯底派的抄本和其他抄本，這就提供早期教會的第一手資料，為早期教會各種傳統的競爭提供非常重要的材料。這些重見天日的作品讓我們瞭解他們與今天的福音書，採取了多麼不同的角度去理解耶穌的生平與教訓，關於這些作品，香港漢語基督教文化研究所已經譯出《靈知派經書上、中、下》（James M. Robinson 與 Richard Smith / 楊克勤譯），有興趣的人可以參考研究。

《猶大福音》不能動搖基督教傳統信仰

    《猶大福音》的問世，雖然受到舉世注目，但似乎沒有動搖基督教傳統的信仰，它只不過是基督教新的考古發現，告訴我們另類的說法，使我們擁有另一幅猶大的畫像，進入猶大內心爭扎衝突的世界，也提醒我們當年的福音書，即所謂的「好消息」，竟然也包括了背叛者猶大，這個好消息是採用大家視為背叛的行為來成就的。
    早期教會信仰在形成過程中的多元與複雜性，在此顯露無疑，但同時也提醒我們，誰才能真正代表上帝？誰來決定什麼是正典？用什麼標準來決定？這個標準又是誰來決定？習於訴諸權威的思考模式，或許從《猶大福音》可以得到啟發。


【1700年前《猶大福音》出土，揭開諾斯底教派的思想】
專家認為未能反映耶穌一生真實情況

黃肇怡
來源：http://jd1314.com/user1/388/archives/2006/5520.html

    國家地理頻道於週日(4月9日)晚間10時，全球首次播映關於《猶大福音》的紀錄片。這部兩小時的獨家特別節目，記錄這部文獻出土之後的故事、近年的鑑定過程與分析結果，以及學者費心翻譯、詮釋之後所得的關鍵看法。
    這份佚失將近1700年、源自西元3或4世紀，且含有碩果僅存之《猶大福音》的古柯普特語古抄本，6日在美國華盛頓特區的國家地理學會總部首次公開呈現在世人面前。
    古抄本由一群聖經學者與科學家組成的團隊來鑑定真偽，過程包括放射性碳定年法、墨水分析、多光譜照影術、內文比對等許多技術皆有深入的介紹。這支特別節目也探索了檔出土以後的故事，包括詳盡的保存過程。

由早期諾斯底教派基督徒所寫成

    這份古抄本譯自原始的希臘文版福音，希臘文版據信是介於正統（聖經）福音與西元180年之間的早期諾斯底教派基督徒所寫成。諾斯底教派相信，獲得救贖的方法便是透過知識─由耶穌傳授給較具影響力的一群人─亦即教導人們如何擺脫肉身羈絆，回到人類起源的精神領域。他們也相信真正的上帝、即耶穌之父，比舊約中創造宇宙且報復心重的神更崇高。《猶大福音》的作者相信，只有加略人猶大明瞭耶穌教誨的真正重要性與意義；他因此也實行了耶穌的意旨，將耶穌交給當權者處置。

西元180年間依勒內主教公然抨擊其為異端

    根據美國《時代雜誌》的報導，首次提到《猶大福音》是依勒內主教（Irenaeus）於西元180年間的著述《反異端》，該作品猛烈攻擊異於教會主流、對耶穌與其資訊持有不同看法的人。依勒內主教公然抨擊這一群人「宣稱唯有叛徒猶大是…知曉別人所不知的真相，完成背叛的秘辛…他們杜撰一個相關故事，命名為《猶大福音》。」
    專家指出，在耶穌逝世的150年後，尚有許多關於耶穌生平及其時代的紀錄，亦即由許多早期基督徒寫成的30多本福音書。依勒內為幫助闡明基督教資訊，便宣稱僅有四種福音得到認可：《馬太福音》、《馬可福音》、《路加福音》與《約翰福音》，所有其他福音、包括《猶大福音》均被早期的基督教教士列為禁書。
    梅塞納斯基金會執行長馬力歐．羅博提（Mario Roberty）表示，《猶大福音》的內容是「時代的產物」。羅博提解釋說道，西元150年時候的基督徒，試圖努力找尋「超越猶太人之神」的神。因此，他們如果把耶穌的門徒猶大，以一種特殊的描繪方式來敘述係，是非常有可能的。

專家強調出土的福音書　僅呈現出不同地區信仰團體自身面貌

    另外，專家也指出，在西元150年之前，的確有非常多不同版本的「福音書」在環地中海各地區流傳，其目的是為了在不同文化、不同語言、不同宗教思想的地區裡，對當地人講述耶穌基督的福音。因此，任何一本福音書，與其說它們真實記錄西元50年之前發生在耶穌與門徒之間的歷史，不如說它們其實是環地中海各地基督徒團體自己如何理解發生在耶穌身上的事情、以及耶穌的福音。
    專家強調，換句話說，出土的福音書真正呈現的，其實是該地區的基督徒信仰團體自身的面貌，而不是2000年前的耶穌真實的一生、與耶穌的受難、死亡、與復活。
    《猶大福音》部分文獻將在美國華盛頓國家地理博物館的探險家廳展示。整個保存過程完成之後，文獻將歸還出土國埃及，成為開羅柯普柯普特博物館的館藏。國家地理學會將分享《猶大福音》的相關資訊，刊載於2006年5月號《國家地理雜誌》的專題文章、專屬網站（nationalgeographic.com/lostgospel）、4月10日在學會舉辦演講、兩本專書於4月6日出版。國家地理明年也將出版一本圖文並茂的新版古抄本。
    這次國家地理學會與各學術單位展開跨國合作，著手鑑定、保存、翻譯這份長達66頁的古抄本，合作單位包括梅塞納斯古代藝術基金會（Maecenas Foundation for Ancient Art），以及韋特史料研究所（Waitt Institute for Historical Discovery）。而來自瑞士的全球頂尖柯普特學者魯道夫˙凱瑟（Rodolphe Kasser），則應邀前來復原手稿、並抄寫、翻譯其內文。


【《猶大福音》出土引發新爭議：猶大成了英雄】

來源：http://www.singtaonet.com/culture/Easter/custom/t20060407_190904.html

    一份佚失將近1700年、源自西元三或四世紀，且含有碩果僅存之《猶大福音》的古柯普特語古抄本，最近由專家著手保存、鑒定與翻譯。這份莎草紙手稿、或稱之為古抄本，6日在美國華盛頓特區的國家地理學會總部首次公開呈現在世人面前。
    《猶大福音》對於耶穌和門徒猶大之間的關係提出了一個與兩千年來傳統的基督宗教完全不同的觀點，並對這位背叛耶穌的門徒有新的描繪。《猶大福音》的內容迥異於新約聖經裏面的四部福音書：《馬太福音》、《馬可福音》、《路加福音》與《約翰福音》，指稱猶大是背叛耶穌的門徒。新發現的《猶大福音》卻將門徒猶大?述成應耶穌要求，而將耶穌交給當權者處置的人。
    國家地理學會與各學術單位展開跨國合作，著手鑒定、保存、翻譯這份長達六十六頁的古抄本，合作單位包括梅塞納－馬恩省斯古代藝術基金會（Maecenas Foundation for AncientArt），以及韋特史料研究所（Waitt Institute for Historical Discovery）。而來自瑞士的全球頂尖柯普特學者魯道夫•凱瑟（RodolpheKasser），則應邀前來復原手稿、並抄寫、翻譯其內文。手稿內不只包含《猶大福音》，還有標題為《雅各布》的文稿（又名《雅各布啟示錄（一）》）、《彼得致腓力書信》，以及第四段學者暫稱為《阿羅基耐書》的片段。
    「這份古抄本已經確定是貨真價實的基督教旁經著作，鑒定方法有五種：放射性碳定年、墨水分析、多光譜照影術、內文比對與古字比對，」國家地理學會專案節目執行副總裁泰瑞•賈西亞（Terry Garcia）表示，「這份非聖經經文的古文獻戲劇性出土，是公認為過去六十年來最重大的發現，促進我們對早期基督宗教時期歷史與不同神學觀點的瞭解，十分值得歷史學家、學者與神學家繼續研究。」賈西亞表示，「研究過程必定耗時多年，也會有許多意見交流，如今只是剛開始罷了。」
    這份以獸皮裝訂的莎草紙古抄本，據信約在西元三百年左右以柯普特語抄寫，1970年代在埃及明亞省（ElMinya）附近的沙漠出土。經過古董商數度易手，由埃及流入歐洲再進入美國，之後便一直受人冷落，置放於紐約州長島的銀行保險箱中，時間長達十六年，直到2000年時才由蘇黎士古董商費莉達•紐斯柏•查克斯（Frieda Nussberger Tchacos）收購。
    查克斯試圖販賣手稿未果，對古抄本迅速惡化的狀況深感憂慮，便於2001年2月將古抄本送到瑞士巴塞爾的梅塞納－馬恩省斯古代藝術基金會進行保存與翻譯。這份現在被稱為《查克斯古抄本》的手稿日後將交給埃及，成為開羅柯普特博物館的館藏。
    梅塞納－馬恩省斯古代藝術基金會的董事長馬利歐•羅博（Mario Roberty）提說：「我們很高興團隊齊心協力復原這份檔，往後的學者與大眾可以世代對其進行研究，這份古物也將再次回到出土的埃及。我們正與埃及當局密切合作，期待古抄本再『回家』的日子到來。」

碳14鑒定：古抄本屬三至四世紀產物

    2005年1月，亞利桑那大學以放射性碳定年法而聞名世界的加速質譜儀實驗室，鑒定取自這份手稿的微量莎草紙與皮革樣本，結果顯示古抄本的年代很可能介於西元220年至西元340年之間。
    墨水分析由伊利諾州威斯蒙特的麥克隆實驗室進行，並確認所取樣的墨水經檢驗出含有碳黑的成分，黏著媒介則是樹膠－符合西元三、四世紀所使用的墨水。之後又進一步證明，這種含鐵質的墨水在諸多方面都符合埃及三世紀的其他種類金屬墨水。
    另外從古抄本中選了幾頁送去進行多光譜照影術（MSI）分析－用來鑒定古文件成分，以及是否遭修改的技術。由楊百翰大學古抄本影像實驗室的金•沃爾（Gene A. Ware）在瑞士做多光譜照影分析。沃爾認為這份古抄本經多光譜照影所顯示的特性，與其他的古埃及文獻真跡趨於一致。為了證實麥克隆實驗室的發現，沃爾發現受測墨水經多光譜照影所顯示的特性，與含碳的金屬鐵墨水吻合─這點也符合古抄本的年代。在文稿中並無發現多重改寫（或多重上墨）的證據。
    這份古抄本以埃及古柯普特語之沙希地方言所寫成，研究內容及文字風格的主要學者均認為，其神學觀念、文字特性反映出奈格漢馬地古卷－這些古卷於1945年在埃及出土，其年代可溯及基督宗教的最初幾世紀－的觀念及特性。加州橘郡查普曼大學研究聖經與基督教的教授馬文•梅爾（Marvin Meyer）、德國明斯特大學的柯普特學教授史帝芬•伊茂（Stephen Emmel），均同意這份古抄本反映出二世紀盛行的諾斯底教派的特殊觀點，希臘文原版的《猶大福音》便是在當時寫成，之後又抄寫成古柯普特語版。
    其古字體與筆跡，均讓伊茂想起奈格漢馬地經卷中的手寫體。他說：「我在研究生涯看過數百份古抄本，這絕對是標準的古柯普特語手稿。我深信不疑。」
    透過這五種方法的鑒定，專家斷定這份埋藏已久的手稿大約抄寫於西元三百年左右。

手稿破碎不堪 修復工程浩大

    手稿主要翻譯者凱瑟表示，他從未看過狀態如此糟糕的手稿，有的頁數不見，有些則被重新編排過，上半部編有頁碼的部分也破碎，還有近一千片碎片無法拼湊。他說：「這份古抄本非常脆弱，只要輕輕一碰就碎了。」
    凱瑟得助於瑞士的莎草紙保存專家芙蘿倫斯•達爾佈雷（Florence Darbre）與德國奧格斯堡大學的柯普特語專家格瑞果•沃斯特（Gregor Wurst），合作拼湊史上最複雜的拼圖之一。26頁長的《猶大福音》寫在13張莎草紙的正反兩面，如果有段碎片在這頁看起來通順的話，在下一頁內容也必須接得流暢。參與修復工程的凱瑟表示：「如果你們將一份九到十頁的檔撕成碎片，丟掉一半，再重組另一半，你就知道這過程有多麼困難了。」
    達爾佈雷將易碎紙片夾在兩片薄玻璃之間，再拍下碎片與頁面的照片。藉助電腦程式記錄內文、記下遺漏部分，再試著比對兩者，並仔細地目視檢查配對部分的莎草紙纖維，確認是連續一貫。達爾佈雷、沃斯特與凱瑟已經在五年歲月中，辛苦復原八成以上的文稿。2006年2月，福音中所缺少的半頁在紐約市出現，並經過攝影、抄寫與翻譯成英文。
    在沃斯特與馬文•梅爾的協助下，凱瑟與芝加哥大學的埃及古物學暨柯普特語學家馮斯華˙高達（Francois Gaudard）合作翻譯出福音書。

諾斯底文化產物 描繪自己多於描繪歷史耶穌

    這份古抄本譯自原始的希臘文版福音，希臘文版據信是介於正統（聖經）福音與西元180年之間的早期諾斯底教派基督徒所寫成。諾斯底教派相信，獲得救贖的方法便是透過知識─由耶穌傳授給較具影響力的一群人─亦即教導人們如何擺脫肉身羈絆，回到人類起源的精神領域。他們也相信真正的上帝、即耶穌之父，比舊約中創造宇宙且報復心重的神更崇高。《猶大福音》的作者（們）相信，只有加略人猶大明瞭耶穌教誨的真正重要性與意義；他因此也實行了耶穌的意旨，將耶穌交給當權者處置。
    首次提到《猶大福音》是依勒內主教（Irenaeus）於西元180年間的著述《反異端》，當時的里昂是羅馬高盧地區，依勒內便是當地主教。該作品猛烈攻擊異於教會主流、對耶穌與其資訊持有不同看法的人。依勒內主教公然抨擊的對象中有一群人，「宣稱唯有叛徒猶大是…知曉別人所不知的真相，完成背叛的秘辛…他們杜撰一個相關故事，命名為《猶大福音》。」依勒內主教宣示：在當時所流傳的形形色色福音中，只有四部應該得到認可，亦即《馬太福音》、《馬可福音》、《路加福音》與《約翰福音》。學者相信，其他福音遭公告禁止使用之後，信徒便藏匿抄本。

《猶大福音》到底說了什麼？

    《猶大福音》一開頭便說：「這是秘密記載，透露耶穌與加略人猶大在一周之間的對話，三日後便是逾越節。」學者認為這部福音所反映的中心思想符合諾斯底教派。在第一個場景中，耶穌便嘲笑門徒向「你們的神」（希伯萊聖經中地位較低、創造世界的神）祈禱。他要求門徒正視他並瞭解他真正的身分，但是他們拒絕了。
    最重要的一段是耶穌告訴猶大：「……你將淩駕他們所有人，因你將犧牲遮蔽我的肉身。」藉由協助耶穌脫離其肉體，猶大將解放耶穌的精神自我，或內在的神性。
    猶大多次因為身分特殊，多次雀屏中選。「先避開其他人，我要告訴你天國的謎。或許你有可能上天國，但是你卻會因此經歷莫大悲痛，」耶穌說。他還告訴猶大，「我已經告訴你所有事情。舉目注視白雲，注視雲內的光線、四周的星辰。最前頭那顆星星就是你。」
    這部福音書也指出猶大將遭到其他門徒蔑視，其實他比他們更受到器重。「……後人世代都將譴責你－但是你終將統治他們，」耶穌說。猶大也指出他預見自己將遭到其他門徒猛烈攻擊：「我在這個幻想當中看見其他十二個門徒向我丟石頭，遭到『嚴厲』迫害。」
    福音書中有一段似乎是猶大改變形象。「猶大舉目，看到光明雲彩便走進去。」地面上的人聽到雲朵發出聲音，卻因為這段古抄本有所不全，因此永遠也無法知道雲朵說了什麼。
    福音書的結尾相當突兀。「他們『擒拿耶穌的官兵』走向猶大說，『你在這裏做什麼？你是耶穌的門徒。』猶大說出他們希望聽到的話。然後他拿了賞錢，便將耶穌出賣給他們。」這部福音書並未提到耶穌被釘十字架或是耶穌復活。

聖經考古學者：證明教會初期的多元化

    主導研究的聖經學者相信，耶穌與猶大之間的另類關係，正是一窺早期基督教看法的重要契機，也再次證明早期基督教會的多元化。
    普林斯頓大學宗教教授伊蓮•佩格斯（Elaine Pagels），是諾斯底福音的權威之一，她說：「《猶大福音》這項驚人的發現--以及《多馬福音》、《馬利福音》等其他埋藏將近兩千年的眾多發現，改變了我們對早期基督宗教的認知。這些發現推翻了單一宗教的神話，證明早期基督宗教活動如此多元化又令人著迷。」
    「要發現先前不為人所知，尤其是早期基督宗教曾提過的福音手稿，是極為罕見的事。《猶大福音》闡明正在發展的基督教精神特徵，並且再度提醒我們初期教會的豐富多樣化，」查普曼大學的馬文•梅爾說。
    克雷格•艾凡（Craig Evans）是加拿大新斯科細亞省窩夫維的阿卡迪亞神學院新約聖經教授，他大力讚賞《猶大福音》的發現與出版。「《猶大福音》是重要的第二世紀文獻，因為這份抄本見證了當時的基督徒對耶穌與門徒的關係有各種看法。這部福音書或許還能幫助我們，更瞭解新約福音暗指的事物。」
    這份古抄本仍繼續進行修復、抄寫、翻譯，殘缺不全的工作、無法拼回原位的碎片在攝影之後公諸於世，凱瑟希望後代學者能繼續努力拼出全貌，找到更多遺失的頁數。
    美國國家地理頻道將於北京時間9日晚上，全球同步播出《猶大福音》出土與修復的記錄片，並且揭開《猶大福音》神秘面紗。


【猶大出賣耶穌有功？ 教徒們不以為然】

來源：http://www.singtaonet.com/culture/focus/t20060407_185127.html

    「當下，十二門徒裏有一個稱為加略人猶大的去見祭司長，說，我把他交給你們，你們願意給我多少錢。他們就給了他三十塊錢。從那時候，他就找機會，要把耶穌交給他們。」
    這是聖經《馬太福音》二十六章所記載，猶大為了錢出賣耶穌。同一章四十八節：「那賣耶穌的給了他們一個暗號，說我與誰親嘴，誰就是他。你們可以拿住他。猶大隨即到耶穌跟前說，請拉比安。就與他親嘴。耶穌對他說，朋友，你來要做的事，就做罷。於是那些人上前，下手拿住耶穌。」
    《馬太福音》二十七章記載：「這時候，賣耶穌的猶大看見耶穌已經定了罪，就後悔，把那三十塊錢拿回來給祭司長和長老，說：『我賣了無辜之人的血是有罪了。』他們說：『那與我們有什麼相干？你自己承當吧！』猶大就把銀錢丟在殿裏，出去吊死了。」
    在美國國家地理學會尚未發佈他們的翻譯結果之前，對《猶大福音》有一定程度瞭解的學者們便推測，書中可能會提到，猶大其實是耶穌最喜愛的門徒，他出賣耶穌，是上帝賦予他的使命，唯有如此，耶穌才能替人類受死，完成上帝的救贖計畫。
    如果這樣的說法成立，猶大反倒成了忍辱負重的英雄。在網路上，有人便對猶大表示同情。一位網友寫道：「猶大若不出賣耶穌，耶穌就不會被釘死在十字架上，那還會有今天的基督教嗎？」另一位網友寫道：「假如彼拉多（審判耶穌的羅馬巡撫）罰耶穌從事兩百小時小區服務，而不是把他交給那些受祭司長和長老們挑唆的眾人，那會有什麼結果？」
    然而基督教界對猶大「出賣耶穌有功」說法卻深深不以為然。「今日基督教」網站評論道，人不能藉犯罪來成就上帝的計畫。上帝並沒有指示猶大背叛耶穌。猶大仍必須為他的罪行負全部責任。猶大出賣耶穌有功？ 教徒們不以為然
    「當下，十二門徒裏有一個稱為加略人猶大的去見祭司長，說，我把他交給你們，你們願意給我多少錢。他們就給了他三十塊錢。從那時候，他就找機會，要把耶穌交給他們。」
    這是聖經《馬太福音》二十六章所記載，猶大為了錢出賣耶穌。同一章四十八節：「那賣耶穌的給了他們一個暗號，說我與誰親嘴，誰就是他。你們可以拿住他。猶大隨即到耶穌跟前說，請拉比安。就與他親嘴。耶穌對他說，朋友，你來要做的事，就做罷。於是那些人上前，下手拿住耶穌。」
    《馬太福音》二十七章記載：「這時候，賣耶穌的猶大看見耶穌已經定了罪，就後悔，把那三十塊錢拿回來給祭司長和長老，說：『我賣了無辜之人的血是有罪了。』他們說：『那與我們有什麼相干？你自己承當吧！』猶大就把銀錢丟在殿裏，出去吊死了。」
    在美國國家地理學會尚未發佈他們的翻譯結果之前，對《猶大福音》有一定程度瞭解的學者們便推測，書中可能會提到，猶大其實是耶穌最喜愛的門徒，他出賣耶穌，是上帝賦予他的使命，唯有如此，耶穌才能替人類受死，完成上帝的救贖計畫。
    如果這樣的說法成立，猶大反倒成了忍辱負重的英雄。在網路上，有人便對猶大表示同情。一位網友寫道：「猶大若不出賣耶穌，耶穌就不會被釘死在十字架上，那還會有今天的基督教嗎？」另一位網友寫道：「假如彼拉多（審判耶穌的羅馬巡撫）罰耶穌從事兩百小時小區服務，而不是把他交給那些受祭司長和長老們挑唆的眾人，那會有什麼結果？」
    然而基督教界對猶大「出賣耶穌有功」說法卻深深不以為然。「今日基督教」網站評論道，人不能藉犯罪來成就上帝的計畫。上帝並沒有指示猶大背叛耶穌。猶大仍必須為他的罪行負全部責任。


【現存旁經甚多 《猶大福音》出現並非希奇事】

陳麗斯
來源：基督新報

學者認為信徒宜先明白聖經流傳的歷史

    近日《猶大福音》出土的記錄於國家地理頻道播出。時值復活節前夕，本地及國外傳媒紛紛報導。文?報標題「《福音》證猶大無出賣耶穌」、大公報標題：「《猶大福音》為叛徒平反」、明報以「新福音﹕耶穌要猶大出賣他 」為題等等，與四福音書正典描述猶大出賣耶穌的說法大相逕庭。
    到底《猶大福音》可靠嗎﹖是否真的為猶大平反呢﹖本報特邀神學學者回應此事，其中中國神學研究院聖經科副教授吳慧儀博士表示在學者眼中，《猶大福音》並非什麼新事件。

《猶大福音》與正典大有出入

    吳慧儀博士認為要理解出土的《猶大福音》，必須先知道在正典的記載之外存著未必符合事實的傳說。在歷史上，在正典的記載裡，猶大不是英雄，而《猶大福音》則把猶大刻劃為英雄，這是存在的出入。
    吳博士說：「要肯定的是，聖經正典的四本福音書的看法都是一致的，而出土的《猶大福音》只是提供了不同的觀點。」

原不是新事，高調報道惹錯覺

    她又說，新福音書的出土對學者來說並不是什麼新事件。「當時所謂福音書的文件有很多，流傳於早幾個世紀的福音書有20本之多。這些流傳於民間的福音書有不少是晚期出現，不少與聖經福音書體裁不同，亦有不少蘊含著與福音書不同的意識形態，不受信仰的肯定。它們沒有像正典一樣，被廣泛抄寫、流傳。」這一次，國家地理頻道的高調報導，令人產生錯覺，以為只有這書所描寫的耶穌生平與聖經不同，或以為這書所說的很有可信性。
    明白聖經流傳歷史時不易被動搖

那麼在理解《猶大福音》的訊息時，信徒有什麼要注意的﹖

    「大凡一件歷史發生的事，出現了很矛盾的講法時都不能輕信，任何新的講法或寫法都可以有真實性的質疑，這是先要有的態度，不要一下子就說他是真實，或以為它足以否定信仰。」
    「我鼓勵信徒多理解，多明白聖經抄本的廣傳，與聖經正典以外文獻的存在，明白這些歷史事態，就不會被出土的《猶大福音》有所動搖。」
    「猶大是否英雄，並不會翻天覆地改動聖經釘十架的救恩；信徒不應以為任何的講法會輕易 改變耶穌十架救恩的事實。」


Excerpts From "Heaven's Gate" Documents

On Suicide:

    The right to identify as the mind, not the vehicle, knowing that if I should lose the vehicle, it would not be me that would die, because "I" am the spirit or soul, not the body, and "I" continue on.

    My understanding is that the soul is actually freed from the discomfort of an old "suit of clothes" when the vehicle is dropped. It doesn't make any sense to me that the driver "dies" when his "car" (body) stops "running." To me, the body is just a "leaf" of the "tree," and the genetic strain (family tree) doesn't end when the leaf's function becomes impaired. When it is becoming a burden on me and others, and whenever my choices are so restricted that growth is impossible, or ridiculously difficult, it is part of the design to evacuate it like a tree sheds a leaf. In contrast, human suicide (identifying as the body and trying to "end it all" for the purpose of avoiding the growth pains of lessons) gets you nowhere. It seems clear that longevity, physical beauty, and sex appeal are all Luciferian concepts based on identifying as only the body and its desires. After all, what's the point of extending a life that's meaningless? All that's important to me is how much can I change to be like those who are already members of the Kingdom of Heaven, because I want to be a match for my new Next Level vehicle. -Taken from Evolutionary "Rights" for 'Victims'"

On UFOs:

    The only real Heaven - a physical Kingdom Level that cannot be entered "after you die" - one that exists in the literal heavens, with its own unique biological "containers" or bodies, and modes of travel - spacecrafts or "UFOs" * Entering it requires "midwifing" by an Older Member from that Kingdom who is incarnate (in the human kingdom) to take you through that "birthing." * That birthing requires: the shedding of all human-mammalian behavior, such as sexuality (all forms); ties (to family, human relationships, possessions, and responsibilities); addictions (of all types); habits; and self-concerns.


Do's Intro: Purpose - Belief

The Present Representative - Do

    What Our Purpose Is - The Simple "Bottom Line" Two thousand years ago, a crew of members of the Kingdom of Heaven who are responsible for nurturing "gardens," determined that a percentage of the human "plants" of the present civilization of this Garden (Earth) had developed enough that some of those bodies might be ready to be used as "containers" for soul deposits. Upon instruction, a member of the Kingdom of Heaven then left behind His body in that Next Level (similar to putting it in a closet, like a suit of clothes that doesn't need to be worn for awhile), came to Earth, and moved into (or incarnated into), an adult human body (or "vehicle") that had been "prepped" for this particular task. The body that was chosen was called Jesus. The member of the Kingdom of Heaven who was instructed to incarnate into that body did so at His "Father's" (or Older Member's) instruction. He "moved into" (or took over) that body when it was 29 or 30 years old, at the time referred to as its baptism by John the Baptist (the incarnating event was depicted as "...the Holy Spirit descended upon Him in bodily form like a dove" - Luke 3:22). [That body (named Jesus) was tagged in its formative period to be the receptacle of a Next Level Representative, and even just that "tagging" gave that "vehicle" some unique awareness of its coming purpose.]

    The sole task that was given to this member from the Kingdom of Heaven was to offer the way leading to membership into the Kingdom of Heaven to those who recognized Him for who He was and chose to follow Him. "The Kingdom of Heaven is at hand" meant - 'since I am here, and I am from that Kingdom, if you leave everything of this world and follow me, I can take you into my Father's Kingdom.' Only those individuals who had received a "deposit" containing a soul's beginning had the capacity to believe or recognize the Kingdom of Heaven's Representative. They could get to His Father only through total reliance upon Him. He later sent His students out with the "Good news of the Kingdom of Heaven is at hand," and His followers could then help gather the "flock" so that the "Shepherd" might teach others what was required of them to enter His Father's House - His Father's Kingdom - the Kingdom of Heaven - in the literal and physical Heavens - certainly not among humans on Earth. Leaving behind this world included: family, sensuality, selfish desires, your human mind, and even your human body if it be required of you - all mammalian ways, thinking, and behavior. Since He had been through this metamorphic transition Himself from human to Level Above Human - under the guidance of His Father - He was qualified to take others through that same discipline and transition.

    Remember, the One who incarnated in Jesus was sent for one purpose only, to say, 'If you want to go to Heaven, I can take you through that gate - it requires everything of you.'

    Our mission is exactly the same. I am in the same position to today's society as was the One that was in Jesus then. My being here now is actually a continuation of that last task as was promised, to those who were students 2000 years ago. They are here again, continuing in their own overcoming, while offering the same transition to others. Our only purpose is to offer the discipline and "grafting" required of this transition into membership in My Father's House. My Father, my Older Member, came with me this time for the first half of this task to assist in the task because of its present difficulty.

    Looking to us, and desiring to be a part of my Father's Kingdom, can offer to those with deposits that chance to connect with the Level Above Human, and begin that transition. Your separation from the world and reliance upon the Kingdom of Heaven through its Representatives can open to you the opportunity to become a new creature, one of the Next Evolutionary Level, rightfully belonging to the Kingdom of Heaven.

    Why It Is Difficult To Believe or Accept Us We don't know if you believe in the real existence of negative or "lower" forces. If you do, then you may be able to understand or relate to some of what we are about to say. It seems that how your "programming" permits you to see or identify those forces, determines the limit of your acceptance or understanding. Many believe that there are "evil" acts or even "evil" individuals, but would draw the line before they would believe in evil spirits, evil discarnates, negative influences, malevolent space aliens, "Luciferians," or Satan and his fallen angels.

    The generally accepted "norms" of today's societies - world over - are designed, established, and maintained by the individuals who were at one time "students" of the Kingdom of Heaven - "angels" in the making - who "flunked out" of the classroom. Legends and scriptures refer to them as fallen angels. The current civilization's records use the name Satan or Lucifer to describe a single fallen angel and also to "nickname" any "evil presence." If you have experienced some of what our "classroom" requires of us, you would know that these "presences" are real and that the Kingdom of God even permits them to "attack" us in order for us to learn their tricks and how to stay above them or conquer them. The space aliens, or Luciferians, use the discarnate spirits (the minds that are disembodied at the death of a body) as their primary servants - against potential members of the Kingdom of God. These "influences," or discarnates, are constantly "programming" every human "plant" (vehicle or body), to accept a set of beliefs and norms for behavior during a lifetime. From our point of view, this "programming" finds that body, and the vast majority of all human bodies, barely usable by students of the Kingdom of Heaven.

    As the above example can serve to testify, the "lower forces" would - through their "norm" concept - what is "socially acceptable," what is politically correct - have you not believe in spirits, spirit possession, negative space aliens, Satan, etc.

    They would have you believe that to even dabble in these ideas is of the "occult," satanic, or at the least, giving credence to "fringe" topics. That's where they would also categorize any mental search of Eastern religions, astrology, metaphysics, paranormal, UFOs, etc., etc. In other words, they (these space aliens) don't want themselves "found out," so they condemn any exploration. They want you to be a perfect servant to society (THEIR society -- of THEIR world) -- to the "acceptable establishment," to humanity, and to false religious concepts.

    Part of that "stay blinded" formula goes like this: "Above all, be married, a good parent, a reasonable church goer, buy a house, pay your mortgage, pay your insurance, have a good line of credit, be socially committed, and graciously accept death with the hope that 'through His shed blood,' or some other equally worthless religious precept, you will go to Heaven after your death." Many segments of society, especially segments of the religious, think that they are not "of the world," but rather that their "conversion" experience finds them "outside of worldliness." The next statement that we will make will be the "Big Tester," the one that the "lower forces" would use to clearly have you discredit or disregard us. That statement is: Unless you are currently an active student or are attempting to become a student of the present Representative from the Kingdom of Heaven - you ARE STILL "of the world," having done no significant separation from worldliness, and you are still serving the opposition to the Kingdom of Heaven. This statement sounds - to humans who have been so carefully programmed by the "lower forces" - arrogant, pompous, or egotistical at the least - as if by taking this stand we had something to gain - as if we were seeking recognition as "Deity" or as self-appointed prophets.

    That Luciferian programming has truly been effective, for we don't even want to voice to you the statement in question.

    However, believe it or not, it is only for your sake - the sake of prospective recipients of the Kingdom of Heaven - that we must "tell the truth," openly identify to you as Representatives of the Kingdom of Heaven, well aware of the "fallout" of that position.

    The hard facts or bold statements in a nutshell, that are so difficult to accept or "digest" - come down to: If you want or ever expect to go to Heaven - here is your window. That window opportunity requires: 1) an incarnate (as human) Representative of the Kingdom of Heaven; 2) that all who hope to enter Heaven become active students of that Representative while the Representative is present; 3) those who endure the "transition classroom" until it ends (adequately bonding or "grafting" to that Representative) will go with that Representative - literally LEAVE the human kingdom and Earth as He is about to do. Staying behind, for any significant period, could jeopardizes that "graft." That window to Heaven will not open again until another civilization is planted and has reached sufficient maturity (according to the judgment of the Next Level).

    We can't blame you for "buying into" the "Luciferian" program. What else has been available during those periods when no Representative was present? Almost nothing - save some warnings in the Scriptures, i.e., Luke 20:34-36, Luke 21:23, Mark 12:25, and Mark 13:17-19. Check these out.

    Another fact is that what someone is into during the time a Representative is not present really doesn't matter that much, except that they are found unprepared when One comes - the only time when the Kingdom of Heaven can be offered to you.

    The dilemma is we are here and most humans are thoroughly "hooked" to humanity. However, the same "grace" that was available at the end of the Representative's mission 2000 years ago is available now with our presence. If you quickly choose to take these steps toward separating from the world, and look to us for help, you will see our Father's Kingdom.

    It is clear to all of us, that to the Anti-Christ -- those propagators of sustained faithfulness to mammalian humanism -- we are, and will be seen as, their Anti-Christ. This is certainly to be expected, and it will not delay our return to our Father's Kingdom. It might even accelerate that return.

    We will, between now and our departure, do everything we can for those who want to go with us. But we cannot allow them to interfere with or delay our return to Him.


文章評論：地獄永火：方興未艾抑或日漸式微？

刊物：《守望台》。耶和華見證人會，1993 年 4 月 15 日

    本篇文章主要是討論在「地獄」中是否「永遠受刑」的問題，作者首先交待有關「地獄」的教義的歷史，他指出這個教義是十八世紀的傳教士喬納林•愛德華茲所常用的佈道題材，愛德華茲把地獄形描述為「上帝將罪人吊在烈焰之上，彷彿懸掛著醜惡的蜘蛛一般，……上帝憤怒的烈焰在四周跳躍，隨時要將這根絲燒焦，那時你便會跌進烈焰之中了」 。到了十八世紀的四十年代，這個教義公開受到抨擊，甚至慢慢地式微了。踏入廿十世紀，「地獄」的教義捲土重來，並且這也是一個普世的現象，不過，今日的問題不再是「究竟有沒有地獄？」而是「地獄是個怎樣的地方？」
    作者認為「地獄」的道理使許多聖經教師和教友感到不安，他更引用平諾克教授的話作為旁證「認為有知覺的人有永遠在身心方面都受苦刑折磨，這個見解實在令人極為不安。再者，認為這是上帝加諸他們身上的懲罰，更與我對上帝的愛心所懷的信念大相逕庭」。
    作者認為「永遠受苦」的道理在道德上引起了難題，這個教義與上帝的愛相違背，他引用漢斯•孔格的話說：「仁愛的天主竟能夠……眼巴巴地永遠看著自己所造的生物，在身心方面飽受這種無窮無盡、冷酷不仁、殘忍可怖的痛苦嗎？」 ，他又指出，上帝在聖經裏吩咐我們要愛仇敵，故此，祂斷不會用永遠的苦刑去折磨自己的仇敵，再進一步來說，永遠受苦的主張甚至「將上帝描繪成嗜血的怪獸」 。另外，作者也認為地獄的道理絕對不公正，甚至這個道理把上帝描繪為一個行事不公的神，他認為永遠受苦的教義與上帝頒佈的公平標準「以眼還眼，以牙還牙」的教訓不符，因為人充其量只能為別人帶來有限度的痛苦，故此，判他們受永遠的痛苦便顯得不公平了。
    既然這樣，地獄究竟是怎樣的呢？作者引用約翰 R.W. 斯托特的話說「聖經所主張的是毀滅，因此『永遠有知覺地受苦』的傳統必須向聖經的至高權威屈膝」 ，作者指出聖經在論及定罪的最後狀態時往往使用「毀滅」一詞，而並非永遠受苦。只不過由於我們都有被火灼傷的痛苦經驗，我們才會把「火湖」與有「知覺的痛楚」連在一起，但火的主要用途是要消滅，而不是要使人受苦。
    最後，作者評論了幾節有關「永遠受苦」的經文 ，重伸其中並沒有包含「永遠受苦」的意思，作者並指出「永遠受苦」的道理是建基在「靈魂不死」的道理上，因為不死的靈魂是不會消滅的，而他又引用平諾克的評論說「這個觀念（人的靈魂不死）對神學產生了深遠的影響，但它並不符合聖經」 ，也就是說「永遠受苦」的道理也必須同時加以否定。
    綜覽整篇文章，筆者認為作者是用一個極為人本主義的進路去處理自己的神學思想，作者基於一般人對地獄的恐懼，而對「永遠受苦」的道理加以扭曲和否定，為了使這個教義顯得更加合理，作者選擇性地引用了一些經文（當然是與他們的教義相符的那些了）作為補充，希望藉此把聖經中有關地獄裏「永遠受苦」的道理刪除。
    當作者引用經文去否定「永遠受苦」的道理的時候，他指出耶穌在談到「在那裏，蟲是不死的，火是不滅的」時，是因為祂受偽經猶大篇的影響，因而指出耶穌這裏所說的不是「永遠受苦」的問題，這樣的論證方法是有問題的，因為聖經的作者（甚至主耶穌自己）完全有權威透過任何方式去詮釋或表達上帝的信息。另外，聖經裏還有不少較直接提及「永遠受苦」的經文，如無底坑（啟九 1、11）、永遠受苦之處（啟十四 10、11）、不滅的火（太三 12）、永火、永刑（太十三 42、50，廿五 41、46）等，這些經文都清楚地表達出「永遠受苦」教義的真實性，為這個教義作出了清楚的補充。
    在論及「地獄與公平」的時候，作者指出「永遠受苦」的教義與上帝所頒佈的公平標準不符，作者在這裏把罪定義為某些具體可見的行為，他又引用出埃及記廿一 24 作為旁證。在這段經文中，上帝只不過是為人設立一條制度而已，而「永遠受苦」卻是上帝對人犯罪的一種判決，這裏的「罪」也包括了人類「不接受主耶穌」的惡行，故此，「永遠受苦」的裁決便算不得過重了。
    作者認為「永遠受苦」的道理與上帝的愛大相逕庭，這實在過份抬高了愛，以致忽略了上帝公義的屬性，事實上，上帝屢次在聖經中警告世人不要再犯罪，否則上帝的震怒（羅二 5）便永遠會在他們身上，倘若最終上帝沒有按祂公義的原則行事的話，上帝豈不是成了是非不分者了嗎？再者，上帝因著愛的緣故，甚至連獨生子也為人類犧牲了，人還不肯信祂的話，「永遠受苦」的刑罰便可說是理所當然的了。
    作者論及「人靈魂不死」的問題時，他引用平諾克的說話去證明這個教義是不符合聖經的，他似乎把平諾克的說話當成了詮釋聖經的權威，而要求受眾接受這樣的看法，這個作風是不合理的。另外，作者也引用了幾節經文作為這個論點的補充，但這幾節經文中卻完全沒有提到有會死去的靈魂 ，當然他們引用這些經文作為證據是可以理解的，因為他們的教義主張一個人就是一個「魂」，能死亦能滅，死後不復存在，無知無覺， 因此，這些經文所說的「死」就是「靈魂」的死了。當然，我們必須中肯地面對這個問題，如果單單因為相信一元論的學說，就武斷這裏所說的死是「靈魂」的死的話，這只算得上是自圓其說，也可以說是無意義的，再者，作者所引用的馬太福音十章 28 節更暗示人死後仍有某些東西繼續活著，故此，我們有理由相信人的靈魂是不死的。
    最後，回到現實的問題，我們今天也很少強調地獄裏「不滅的火」的道理，但這並不等於地獄因此不復存在，而是因為現今的人關心目前事情多於將來的，恐懼生多於恐懼死， 我們不必要（也不適宜）為他們增加太多的恐懼感了。


大陸教會發展現象之我見

※艾樺

近八年來，走過大陸十幾個省分，接觸了不少教會。頭二、三年，在摸索的過程中，他們說什麼，我就聽什麼、信什麼，甚至也隨之傳達什麼。後來慢慢了解教會生態，以及他們思考事情的方式，便嘗試以較客觀的立場，用聖經的觀點去解析他們的問題，用神的話語去幫助他們，也盡量用聖經的原則去協助他們解決問題。現就我所知，向大家作簡單的介紹。以下我分二部份來談︰一、對家庭教會的認知與對待。二、目前被中共官方判定為邪教的團體。

一、對家庭教會的認知與對待

對家庭教會的認知，會隨著他們自己的立場而有不同︰

1. 家庭教會如何看待別處的家庭教會？

大陸的家庭教會同工由於工作環境、經濟能力、法令制度種種限制，不見得有機會走遍各城各鄉，四處拜訪其他的教會。所以他們即使聽說或眼見一些外來教會傳到本地的影響，也只能描述當地發生的個別現象，侷限在自己狹窄的領域裏，根據有限的資訊、理念，去作評估或判斷。而他們的判斷，往往又受到貧乏的知識程度、文化水平，和對整體狀況無法掌控的不安全感所牽制。再加上彼岸肢體長期受到鬥爭文化的薰染，性情多猜疑，對外來的人、事不輕易信任。故造成過度封閉、保護自我的極端反應──只要和我不一樣的，就敵對、排斥、攻擊他！甚至黨同伐異，指控對方為「異端」。因此當我們在得到他們所給的任何資訊，如批評某家庭教會為異端後，都要再三分析、過濾，不可以訛傳訛，才能作準確的評估。

2. 三自教會如何看家庭教會？

三自教會又用什麼標準來看家庭教會呢？為什麼定家庭教會為異端甚至邪教呢？教義上的錯謬、爭論往往不是最重要的根據，重要的那把尺是「登記或不登記」，也就是說，還包括「教會」對黨是否合作的態度而定（他們認為愛共產黨就是愛國，不愛共產黨就是不愛國）。但從聖經的角度來看，這是不正確的。此外，我們還要更進一步的去探討，為什麼家庭教會不與三自教會合作的真正理由，和二者間既存的歷史關係。今日三自教會某些大牧師，過去曾作出賣主賣友的宗教迫害行為，使家庭教會非常不能原諒三自教會中，這些假借宗教名義得政治利益的一些人，除了不能認同那「猶大」般的行徑，還有難以磨滅的仇恨。直到現在三自對家庭教會的傷害、攻擊依然存在，因此我們對三自無論透過《天風》、傳播媒體、或其他管道，傳遞將某家庭教會定成異端、邪教的消息，都必須先除去政治目的的色彩，重新審視三自對家教會所作的評斷是否屬實，或是政治的醜化和抹黑。

3. 中共官方如何看家庭教會？

特別在 96 年的「嚴打」政策頒佈之後，中共的宗教政策即訂定︰凡是不在三自範圍內活動的教會，就定作邪教活動。另藉著掃黃、打擊犯罪份子等口實，來抓基督徒，一經定罪為「非法犯罪」活動，動輒罰款數百、數千元才釋放。有些公安將罰金中飽私囊，發基督徒的財，每次抓幾百人，就可賺進幾萬元，便以抓基督徒為樂。由此可見中共官方將不認同三自、不登記加入三自的家庭教會聚會、傳福音行動，當作犯罪活動，定罪為邪教。它的「邪教」定義不是宗教內的定義，對外卻比附為美國的大衛教派、日本的歐姆真理教派，混淆視聽。中共官方的標準是很清楚的︰不登記三自就是「非法」，有傳福音的果效四處建立教會的就是「異端」。

4. 海外如何對待中國教會？

海外教會不論參與家庭教會，或去三自教會講道、培訓、拜訪、參觀，我們最好以客觀的態度，站在政治中立的立場公平對待中國的教會。無論是公開的三自會或私下的家庭教會，試著以同理心從他們的角度體恤他們，而非高姿態的論斷。無可否認，改革開放後，海外教會各宗各派的信徒，隨著觀光、經商、探親的人潮，也將一些負面的影響，帶進了這些年來不斷增長復興的教會。有的是因為信仰內容被替換、扭曲，有些則因敬拜方式移植到彼岸時，產生水土不服的症狀。這些問題對我們來說，有的是可以兼容並包的；而有些卻幾近於離經叛道，不合聖經。因此摒除個別偏見，撥清政治迷霧，排除對他們認識不足、不夠信任所導致的疑慮和情緒，回到聖經的原則，體察基督的憐憫和寬廣之愛，幫助他們一起走過教會界「百花齊放」、「百家爭鳴」的階段，學會合乎聖經原則的分辨力，將是海外教會能給他們的最大祝福。

二、簡介被中共定為異端的教派

在這裡介紹的異端，並不是完全根據聖經及基督教教義的標準，而是根據中共的標準︰不登記三自、不受政府管理、教會發展太過迅速、教會人數增長太多，行為模式不被社會接受，或使政權感受到威脅者。

1. 靈靈教︰

發起人為華雪和，因他的名字中有二個字和「耶和華」神的名字一樣，所以就自立為「耶穌第二」、自命為神的第二個兒子，並自稱作「華救主」。靈靈教聚會時唱「靈歌」、「跳靈舞」，講「啟示」，說方言。

2. 三班僕人︰

我們有一位同工在東北地區，與「三班僕人」的同工相處了一些日子，回來提到所謂的「三班僕人」，是根據馬太福音 25 ︰ 14-29 節所記載的，主人按著僕人的才幹，分別給他們一千、二千、五千兩銀子，各自去管理。他們解釋為︰神現今在教會裏按著三種不同的等級，給同工不同的能力、權柄來管理教會，稱為「三班僕人」。如果努力，同工就可以升級，升到「五千兩」最高級的時後，便擁有極大的權柄來管理教會。這樣的說法，的確過於高舉自己，但是他們在基本教義上尚未過於偏差。不過他們當中也因人而異，有的人以「摩西」自居，說自己是「最大的僕人」。那麼我們就要依照他們個別的差異性，與是否偏差的實際情況來評定了。

3. 新約使徒教會︰

在大陸的新約使徒教會，分別來自二個地區。一是台灣系統，源自江端儀、洪以利亞用血、水、聖靈所建立的錫安教會，在大陸按立使徒、大使徒。一是加拿大系統，在河南分區按立大使徒，並一級級往下按立使徒。表面上他們仿照初代教會，耶穌設立使徒的作法，在各區各縣按立使徒，實際卻要求信徒遵守使徒的教訓，甚至禱告要奉使徒某某的名，神才垂聽。宣稱唯有血、水、聖靈才是全備的福音，信徒只有從他們的使徒傳福音信主才能得救。而使徒必須具備政權、人民、土地等基本要素。

4. 東方閃電派︰

他們自行出版了一套書，共七本，作為宣揚教義的工具，但教義已脫離基督教義，並加以嚴重扭曲。宣稱第一次來的耶穌是男的，因為現在男女平等，所以第二次來的耶穌是女的，有「女耶穌」出現。「女耶穌」有聖靈附身，說話以神的「第一人稱」自稱，自認「我」就是神的代表，要大家聽從。在河南地區製造了很大的混亂。

5. 被立王︰

1995 年，自稱為「被立王」的吳揚明已遭中共槍決，但他已在安徽、江西等地釀成相當大的影響。吳揚明自稱是由神膏立的「再來的王」，要求信徒奉「被立王」（即他自己）的名字禱告、趕鬼、醫病，而不是奉耶穌的名，所以是很明顯的異端。

6. 多倫多聖笑︰

一群曾居留在加拿大多倫多的華人，把他們在國外學習到的崇拜模式帶回大陸。以搖滾樂的伴奏形式，配以打鼓、拍手、跳舞的敬拜方式，這種敬拜方式本來在海外是稀鬆平常，廣為大家所接受的，不過傳播到中國以後，卻因此成了一個特別的教派，給大陸教會帶來很大的衝擊。

7. 呼喊派︰

呼喊派的個別差異也很多，有一些呼喊派被認為「異端」，是因他們呼喊李常受為「常受主」，並且說要呼喊「常受主」才可以得救。然有一些呼喊派按著聖經的了解，知道呼喊「常受主」是不對的，他們就沒有依從，他們的信仰內容及聚會方式，其實和台灣的聚會所差不多，不能說他們是異端。

另外也有一些呼喊派的人，認為要站在公義的立場，和共產專政的政府對抗；對宗教迫害的事件，也要勇敢站在人民這一邊。所以對政府採取明顯的抗爭行動，導致中共全面性地打擊呼喊派，當時也波及全國其他系統的家庭教會。

8. 重生派︰

在名詞上不論講到「哭重生」、「生命會」、「真理會」、「全範圍教會」的，其實都是指同一件事情。這個系統最遭人詬病的，是要人痛哭數天，並且見到異象才能得救。

幾年前，在一個突然的情況下，我曾以當地同工的身分，參加重生派的「生命會」，觀察他們帶領生命會的過程。三位十幾、二十歲的福音使者，在會前先禁食禱告三天，懇求聖靈恩膏，聚會則有三、四十位前來參加。他們的信息內容非常簡單，從神的創造講到人的墮落，幾乎是我們這裡任何一位信徒都能講的真理。但是在講述的過程中，聖靈作工，使人痛哭、悔改、甚至撞牆、打自己。有人突然蹦起來跑出去，原來是回家和家人和好、認罪，向姊姊說對不起以後才回來。如此激烈的現象，有部份人不能領受，就出去說一些不好的話，批評他們「哭」是製造混亂，否定了生命會中其他的優點。

但我覺得，就算一個家庭裏有十個孩子，其中有一個比較怪異，我們也不能說他全家都不正常。全範圍教會之所以會形成困擾，是有人在重生得救之後，知道信主的好處，巴不得全村的人都信主，以致自己對真理還不十分清楚，又沒有受到正規的裝備以前，在當地的同工人數不足的情況下，馬上出來帶領生命會，錯把個別悔罪的經驗（哭），當作必然的得救證據，教導人「哭」是得救的記號，使真理產生偏差。

從這些中共認定為「異端」的「教派」可知其中的個別差異是很大的，即使是同一派也因個別現象有所不同，有些明顯是異端，有些只是極端或偏差，需要我們去了解與分辨，且幫助他們走向真理。

摘自：《中國與福音雜誌》第21-22期。中國福音會。


異端與極端

    關鍵字：大陸宣教、宣教、異端、極端、呼喊派、被立王、多倫多聖笑、東方閃電
    在教會增長的過程中也為異端與極端信仰提供了發展環境，進而對中國教會造成嚴重的另類傷害。
    儘管中共極盡所能的「嚴打」教會，而中國教會的快速增長卻是不爭的事實，但是由於缺少受過訓練的屬靈領袖與優良的基督教文字出版物，在教會增長的過程中也為異端與極端信仰提供了發展環境，進而對中國教會造成嚴重的另類傷害，單是近期由廣州大馬站教會負責人林獻羔（按：林獻羔為中國大陸相當著名的牧者，負責廣州大馬站教會。大馬站教會雖屬三自教會，卻不受三自會管轄）執筆的《中國的異端》(靈音小叢書之56)一書中所列出的異端派別就有11個之多。限於篇幅的緣故，下文僅針對近期影響較大的四個派別稍加介紹。除了「多倫多聖笑」外，其他三派皆是由大陸本土衍生而出的異端，中國教會受異端極端影響之大，由此可見一斑。

(一)呼喊派

    「呼喊派」是由倪柝聲創立的"小群"教會而衍生出來的極端教派，創立人為李常受。李常受自1962年起住在美國加州，直到1997年上半年離世。
    呼喊派信徒在聚會過程中通常會連續重覆地大聲呼喊"主啊！"、"阿們！"、"哈利路亞！"等詞，因此被稱為「呼喊派」。呼喊派在中國不同地區有不同的現象：在某些地區，呼喊派群體持守相對正統的信仰，但在某些地區卻以李常受代替基督的地位，甚至有些傳單明明寫出：「這位活基督就是李常受」。
    李常受否認聖父、聖子、聖靈的「三位一體」，認為子是父的化身，靈又是子的化身，神並非三而一，一而三的。李常受也否定「天堂」的存在，並貶低聖經的價值，宣稱神話語的時代已經被神的靈時代所替代，認為聖經非信徒必要研讀的經典，信徒只要活在「靈」之中就行了。
    呼喊派的傳教熱情吸引了許多年輕人，因而自1982年起，中國政府為壓制其宗教活動，對呼喊派領導人採取關押策略，但是仍無法奏效。1995年5月，呼喊派再度引起官方的注意，因為他們在中國21個省份的61個地區散發了上百萬的傳單，宣稱李常受是活基督。1996年中共對呼喊派採「嚴打」政策，很多正統基督教會亦被牽連。

(二)被立王

    創立人為吳揚明。八○年代曾經參與呼喊派的聚會，1988年自立門戶，根據路加福音2章34-35節自稱為「被立王」，宣稱耶穌已死，神另立一王，這人就是他自己，只有被立王才是唯一真神。教導信徒不必上教堂，只要一心一意祈求「被立王」的名字即可得救。又宣稱世界末日將至，不信被立王的必定死。除了這些背離真道的教導外，吳揚明更藉宗教外衣姦淫婦女，並要求信徒把所有都奉獻予他。吳揚明本人已於1995年被捕，並在同年12月被判死刑。

(三)多倫多聖笑

    源自加拿大多倫多基督教葡萄園團契的靈恩追求教派，九○年代由多倫多的中國留學生傳入，但是後來亦被該派拒絕。信徒以搖滾樂敬拜及追求聖靈充滿為主。他們追求被聖靈「擊倒」或是「擊殺」，認為聖靈降臨之時，人會被「擊倒」，而出現狂笑、哭泣、講方言、身體擺動或不省人事等情況。強調透過按手祈禱能把「恩膏」傳給他人。在聚會中強調「接觸」上帝及被聖靈「擊倒」，而忽略甚至不講悔改的信息，因而在聚會中只有一片狂笑聲及混亂的擺動。

(四)東方閃電

    自1994年興起，是近兩年來在大陸發展較快、影響較大的異端。「東方閃電」以馬太福音24章27節為依據，宣稱基督的再臨將如來自東方的閃電一般，又以以賽亞書41章2-4節的「誰從東方興起一人」，指稱再臨基督為中國人，更以耶利米書31章22節「女子護衛男子」預言這第二次道成肉身的基督是個女性，而這位「女基督」現在就在河南省。
    由於他們相信基督已經降臨，因此認為新天新地已經實現，恩典時代已過去，現在是國度時代，既是國度時代，聖經的話語已不合時宜，因而呼籲信徒不要再研讀聖經，並指出那些相信聖經而不信基督已再臨的基督徒，是再度把

    基督重訂在十架上，他們要向這些基督徒傳「悔改」的信息。他們不相信神是三位一體，認為神只有一個位格，就是靈。又認為神是沒有感情的，神憎厭聚會。他們認為神蹟奇事對信徒沒有幫助，人的得救不是單憑信心，而是需靠守誡命。
    東方閃電的宣傳書籍印刷精美，並自稱比聖經更完整，因而吸引很多初信的知識份子，加上他們又專向正統教會拉羊(宣稱自己在傳「悔改」的信息)，對初信、靈命不深或老年信徒的影響最大。

    ◎本文摘錄整理自：
    (1) 「中國教會面對的挑戰：異端與錯誤教導」；《普世華人福音事工》
    (2) 代禱信，1997年12月-1998年1月　(2)「再辨異端與極端」；《守望中華》1997年5-6月，頁2。

資料來源：1997冬季刊(20)：宣教在中國


材揭 睦竒厩玥

睦竒厩材玥

秆竒材玥碞琌¨秆竒莱讽フ倒竧竒ヘ镑タ絋秆 睦莱ノ竧竒〃

秆竒材玥柑иだ翴ㄓ癚阶

и璶罙竧竒琌Τ¨舦┦〃ぐ或暗竧竒琌Τ¨舦┦〃㎡ 癸膀服畕ㄓ弧硂琌膀セ拜肈琌┕┕玱琌砛獺畕┮螟氮 砛Τ穦拜弧¨或弧¨竧竒琌杠〃㎡竧竒柑ぃ琌Τ臸碍杠 Τ量杠盾ぐ或弧竧竒琌¨杠〃㎡拜硂妓拜肈┕┕琌┛菠 ¨倒竧竒ヘ〃硂玡矗竧竒琌セ¨毕ぇ〃琌量¨毕 〃竧竒舦琌帝¨竧竒暗獺ヵ︽程蔼非玥〃膀服畕 瞶拜肈ネ┪琌ㄤ拜肈竧竒琌Τ舦┦硂よ拜肈常 莱赣竧竒碝т氮竧竒柑氮碞琌膀服畕ネ︽獺ヵ夹非硂 碞琌┮孔¨竧竒舦〃種

さぱ砛р竧竒莱ノ毙恨瞶厩み 瞶厩单单硂ㄇよ琌ㄆ龟竧竒ぃ瞇籠┮Τ厩传杠弧竧竒 ぃ琌セ瞇籠┮Τ厩毙τ琌セ¨毕ぇ〃翴琌¨毕〃ぃ筁 狦瞣疉恨瞶厩み瞶厩瞶厩单单硂ㄇよ竧竒琌矗ㄑ玥ㄒ и┮剪恨瞶厩よ竧竒甁の癘彻癘更集﹁盿烩κ窾︹ 秈獶﹚ 胢偿ê集﹁克糵瞶ン–ン常琌パ 糵矪瞶讽┄腑手霉矗眶集﹁弧¨硂妓暗び仓ンぃ 糵瞶〃琌碞矗猭㎝某

甁の癘彻材竊竊 弧¨¨硂眔ぃ㎝硂ㄇκ﹎ゲ常痟疚硂ㄆ薄び縒 快瞶ぃ瞷璶钮и杠и種腀籔妓璶蠢 κ﹎玡盢ン璶盢ㄒ㎝猭毙癡ボ讽︽ 笵讽ㄆ璶眖κ﹎い磟匡Τ碞琌穛港龟礚 ぃ竡ぇ癩ひκひきひひ恨瞶κ﹎ 繦糵κ﹎ㄆ常璶硂柑ㄆ糵硂妓碞淮 ㄇ讽ヴ〃

竊弧琌集﹁钮眖┄杠帝 ┮弧︽硂矪竒ゅ碞Θ恨瞶厩¨甭舦籔だ〃¨糷糷竊〃恨瞶 玥琌и璶猔種琌竧竒瘤礛Τ恨瞶厩玥琌ぃ琌セ恨 瞶厩毙τ琌セ阶毕¨毕ぇ〃硂琌и璶睲贰粄 醚竧竒舦ぃ琌帝ち厩厩砃絛瞅ㄆ常琌竧竒舦硂 種

候钡帝材翴┮璶眏秸琌 ¨竧竒ㄏ帝粄醚毕璓眔毕 〃矗集び彻き竊弧¨硂竧竒ㄏ獺瑿縬膀服Τ眔毕醇紌〃 揩褐き彻竊瑿縬弧¨琩σ竧竒 [ ┪莱讽琩σ竧竒 ]  ずいΤッネ倒иǎ靡碞琌硂竒〃揩滁き彻竊弧¨и 盢硂ㄇ杠糶界獺ㄠぇ璶笵Τッネ〃眖 竒ゅи笵竧竒琌セㄏ临⊿Τ獺硓筁ウフ毕τ眔毕硂琌 币ボ竧竒倒竧竒ヘ

材翴癸竒獺ネ眔毕膀服畕τē竧竒琌膀服畕¨ネ玭〃㎝¨ 獺ヵネ〃非玥膀服畕硓筁弄竧竒フΞ種秈τ抖狝宽︽Ξ 種筁篴痲ネ羆挡┮量琌璶иフ倒竧竒ヘ矗 眶иタ絋盢竧竒莱ノиネ獺ヵ㎝︽τぃ琌⊿Τヘ 莱ノち厩砃堕倒竧竒ヘぃτ睦竒厩材 璶р搐膀セ玥碞琌睲贰フ倒и竧竒ヘ硂玥ぇタ絋 笲ノ硂妓秆竒ぃ穦熬瞒

睦竒厩材玥

秆竒材玥碞琌秆竒ゲ斗㎝ぇ丁Τ盞ちτタ盽闽玒睦竒厩硂 琌璶玥種碞琌弧瘤礛и┪砛来眔砛秆竒玥琌玱ぃ ﹚琵иΘ▆秆竒羭ㄒㄓ弧礢び讽いΤ砛帝┰ゑ ㎝猭畍癸秆竒来眔弧琌ゑヴ常璶Τ竒喷琌控 琌瘤礛Τ帝伦碔秆竒醚琌玱⊿Τ眖竧竒柑т侣い┮莱砛辣 辽ㄈ瘤礛来眔秆睦竧竒琌玱ゼ纯╯侣竧竒いт ┮辨辣辽ㄈ粄瑿縬膀服琌毕辣辽ㄈ碞琌┮辨璶 ㄓê

ぐ或㎡碞琌㎝ぇ丁闽玒拜肈礢び р翴猭璓┛菠竧竒à辣辽ㄈ┮眖ōи 祇瞷鲸恨ㄣ称秆竒玥㎝秆竒醚琌讽礢び┰ゑ㎝ 猭畍玱礚猭Θ秆竒㎝ぇ丁闽玒拜肈┮

睦竒厩材玥碞琌眏秸иゲ斗㎝ぇ丁タ盽盞ち闽玒

秆竒妮艶薄猵狦ぃ镑蝴琘キぇ杠ê碞琌⊿Τ絋快 猭タ絋秆睦杠霉皑彻材竊材竊禗и¨ㄓ砰禟ψ砰 碞琌籔こぃ狝猭琌ぃ狝τ妮ψ砰ぃ眔 尺舧〃狶玡彻竊き竊弧¨礛τ妮﹀ぃ烩穦 (竧艶)ㄆは稭╁ぃ笵硂ㄇㄆ暴Τ妮艶-- 硓妮艶硓窾ㄆ玱⊿Τ硓〃硂ㄢ矪竒ゅ氮 獺碞琌¨妮艶よ秆妮艶ㄆ〃

羭ㄒㄓ弧¨ㄢネǎ ㄤいΤㄤㄓ拜癸よ弧¨笵иタ稱ぐ或盾〃ぃノ 稱笵癸よ氮﹚琌¨癸ぃ癬ぃ笵〃ぐ或㎡┘常ぃ 粄醚セ礚眖笵狶玡彻竊弧¨埃柑繷艶街笵 ㄆ钩硂妓埃艶⊿Τ笵ㄆ〃碞琌弧埃и 柑繷艶笵и稱ぐ或ぇ琌ぃ穦笵妓竧竒琌セ妮 艶矗集び彻せ竊弧¨竧竒常琌┮纐ボ〃

ぐ或弧竧竒琌 セ¨妮艶〃㎡竧竒琌竧艶硓筁竧竒┮糶Θ┮狦ぃ琌 妮艶┪⊿Τ虑帝竧艶ま旧㎝酚琌⊿Τ快猭秆妮艶ㄆ

 睦竒厩琌妓暴Τ妮艶秆睦妮艶秆竒ゲ斗ㄏ 艶┦猵玂﹚キぇ竒盽㎝玂タ盽盞ち闽玒硂琌讽 璶传杠弧秆竒兵ンゲ斗琌ネ眔毕竧艶骸琌 獺竧竒琌┮纐ボ盽盽弄竒τ毛ネ㎝狝ㄆ常ㄣ称 讽兵ン玥璶稱タ絋秆睦竧竒ê琌ぃ竧竒琂礛琌セ妮艶 碞暴Τ妮艶镑フ

弧и籔タ盽闽玒拜肈讽い¨竜〃琌璶竜穦 瘆胊籔ぇ丁▆闽玒狦籔Τタ盽闽玒ê或玡莱赣 琌竧间┘眔玡彻き竊せ竊弧¨ê琂琌竧间 ち┮︽ㄆ璶竧间 [ 竒 ] 癘帝弧¨璶竧间и琌竧间 

〃琌竧间┮璶―璶竧间иǎ⊿Τ翴膁 τぃ竧间Τ竜㎡竧竒圭ぃ辅もいぐ或㎡狶 彻竊倒и硂妓描竒ゅ弧¨иぃ钩ê砛睼睹 笵〃碞琌弧Τ眔帝竧竒杠琌玱玡みぃ竧间睼睹 笵

狶彻材竊材竊弧¨и琂礛籜鸡姬硂戮 碞ぃ赤義盢êㄇ穞琋ㄆ斌荡ぃ︽皋禕ぃ抡量笵瞶盢 痷瞶ㄓ玡р滤籔▆み〃パǎ秆竒戮 ㎝ㄏ㏑琌单竧τō㎝戮叭ゲ斗嘿τ硂翴碞Τ秆竒 玡㎝ぇ丁ミ克盞㎝タ盽闽玒

秆睦竧竒材玥琌¨璶碝―竧艶秨旧㎝腊璶辆钡ま 旧〃

秆睦竧竒莱赣辆碝―竧艶ま旧硂某ㄣ砰弧碞琌ぃ 恨и弄竒琩竒秆睦竧竒常莱赣毛暗秨﹍―竧艶 и秆竒筁祘い腊и揩褐せ彻竊睲贰禗и竧 艶 琌–秆竒旧畍硂琌瑿縬克弧弧¨单痷瞶竧艶ㄓ 璶ま旧フち痷瞶〃

瑿縬弧¨и璝碞畉廷ㄓ〃┮ㄆ龟⊿Τ 琌镑ぃ綼竧艶τ秆睦竧竒竧艶龟悔碞琌竧竒痷タ 矗集び彻せ竊弧¨竧竒常琌┮纐ボ〃竧竒琌硓筁竧艶纐ボ糶Θ 竧竒糶筁祘い竧艶碞钩克搐も毙糶 竧艶琌竧竒痷タ Τ秆竒產 Marcus Dods 纯竒筁弧秆 睦竧竒ゲ斗Τ稰笆纐ボ讽竧竒竧艶ō稰笆帝 妓и秆竒惠璶ê碭玡稰笆竧竒糶竧竒竧艶さ ぱ妓иō稰笆帝и镑睝礚岿粇秆睦竧竒硂琌獶盽 璶玥

硂ㄠ璶眏秸ンㄆ薄¨竧艶琌稰笆纐ボ讽竧竒〃硂 蔼甠瞷ご礛琌帝–腀種獺綼み柑ッ ぃэ跑碭玡秆竒㎝さぱ秆竒常ゲ斗綼ま旧镑睝礚岿粇秈 痷瞶

砛厩常Τ硂妓竒喷碞琌琿竒ゅ纯竒弄筁碭筂琌﹍ 沧玱ぃ谋眔Τぐ或疭種竡琌ㄓΩ弄ウ玱祇瞷玡┮⊿Τ ǎ穝獹钩竧艶疭硂ㄨ秨旧酚иみ琵и玡┮ ⊿Τ伦碔毙癡弧硂碞琌竧艶腊и挡狦

┮讽и –Ωゴ秨竧竒材ンㄆ碞琌竧艶毛и硂妓毛弧¨克稲 竧艶―腊ии璶弄硂琿竒ゅ〃ぃ恨琌量笵ぃ恨琌盿烩琩 竒临琌艶┦┮惠常ゲ斗碝―竧艶腊硂琌睦竒厩材 玥―ê讽腊竧竒稰笆竧竒竧艶妓さぱㄓ腊 и琵и镑р竒ゅ種タ絋秆睦ㄓ

===>材揭穨


第三課

釋經學的第五到第七原則

釋經學的第五個原則：

  解經的時候要了解經文的背景。也就是對經文在當時寫作，當時的意思，當時的背景要有所了解。意思是說聖經作者所講的話，我們不應該還未經過適切的解釋就跟隨意的應用到今天 的人身上。

  舉例來說，使徒保羅在哥林多前書十一章所說的：「女人禱告或講道要蒙頭。」 如果是直接的應用到今天的信徒身上會發現很奇怪，為什麼我們今天不蒙頭呢？很顯然的， 教會知道，“女人蒙頭”不能夠直接應用在今天信徒的身上的。

  我們用圖畫來做為說明；這 是一本聖經，這裡有今天的人，要聖經應用到今天的時候，必須通中間的某些文化、歷史、 地理、風俗習慣等等。也就是聖經應當透過當時的人、事、物之後才應用到今天的人。為什 麼呢？因為聖經的第一讀者的環境、背景，跟我們今天有所不同。就以使徒保羅寫給哥林多 教會的書信來說。如果沒有透過當時的人就直接應用到現代的人身上，會產生許多的問題。

  譬如說，「親嘴問安」的典節。如果今天的教會實行「親嘴問安」的話，那麼一定把許多姐 妹給嚇跑了。因為這種禮節，事實上是當時中東地區的禮儀。再說，「親嘴」也只是彼此「 以臉互相擦抹」而已。所以，在解經的時候，我們必須先問，經文對第一讀者--當時哥林多 教會的人有什麼意義？這樣的意義對我們今天的人應當如何去使用它？這是很重要的。

  以下 就舉出四個例子來做為參考，目的仍然是要我們注意，了解經文的背景是很重要的，不能夠 毫無選擇的馬上把經文應用在今天的人身上。而應當先問：「這一段經文，有什麼文化背景 沒有？」經文在寫作的當時有什麼意義？ 第一個例子舉出使徒行傳四章十三節：「沒有學問的小民」。這是說彼得和約翰是“沒有學 問的小民”。「沒有學問的小民」在今天的人來說是什麼意思呢？很可能大多數的人都會認 為是「沒有讀過小學的人」。

  可是，當時對猶太人而言，「沒有學問的小民」是指著，在他 們的會堂至少受過七年的教育而言。所以，不能夠以現在在情況，現在的標準去衡量當時的 教育程度。事實上，打魚的彼得、約翰並非不識字，一點學問都沒有。而是與大有學問的人 相比，就像與大有學問的� 保羅相比，那他們的學問當然就比不上保羅，顯得是「沒有學問的 小民」了。所以，我們必須以當時的教育情況去了解，否則我們就很難想象漁夫彼得怎麼會 寫得出「彼得書信」那麼優美的文字？據說新約全書當中，彼得所寫的彼得前後書，其中所 用的希臘文，文字是最優美的。可見，「沒有學問的小民」並不是「沒有唸過書的人」。起碼他們都受過七年的會堂教育。

  舉出的第二個例子，馬可福音十四章五十一到五十二節說： 「赤身逃走了」。這是記載一個少年人赤身披著一塊麻布跟隨耶穌，當眾人起來捉拿他的時 候，他就丟了麻布「�赤身逃走了」。如果以現今人的觀念來看，馬可可能是第一個「裸奔」 的人。但是，如果以當時的背景去想就會了解，耶穌告訴人說，「如果有人要你的外衣 連裡衣也給他。 」因為當時的人他們穿的衣服分為「裡衣」和「外衣」。而「外衣」在晚上 也當做鋪蓋來使用。在舊約聖經裡也有這樣的的記載：「如果有人欠債，就把外衣拿來當抵 押品，到了黃昏的時候，你一定要把欠債的人外衣歸還。要不然到了晚上，他就沒有布包裹 了。」

  所以，我們不能夠以今天那種「赤裸」的情況去了解當時「赤著身子」原來指得是「 沒有穿外衣」的意思。許多讀聖經都直覺認為當時馬可真的是「赤著身子逃走了，沒有穿衣 服」。部份研究新約聖經的人認為，既然只有馬可福音記載「赤身逃走了」，這句話，而在 其他的三卷福音書都沒有記載「赤身逃走」，就以此做為理由說，「馬可因為他寫自己不怕 羞，於是肯把自己“光著身子”的事情寫出來。而其他的福音書的作者比較客氣，為了尊重 馬可，不好意思把這件事情記錄下來。這種解釋看起來是非常合乎情理，但是，卻顯然的忽 略了聖經的背景。

  舉出的第三個例子：哥林多前書十三章十二節講到，「對著鏡子觀看模糊 不清」。如果以我們現在的情況來看，一定覺得很奇怪。一照鏡子，那裡有黑斑斑，哪裡有 青春痘看得一清二楚。為什麼聖經說，「對著鏡子觀看模糊不清呢？」原來，那個時候的鏡 子是用銅做的，是「銅鏡」，而不是現在玻璃做的玻璃鏡，照起來當然不是很清楚。所以， 我們要回到當初的聖經背景去想「當時的鏡子和今天天的鏡子是不一樣的。」

  舉出第四個例 子，也是解經第五個原則的最後一個例子。馬太福音十章十四節，這處經文使我們深深覺得 ，我們的救主耶穌，是被誤會最深的一個人。怎麼說呢？因為這處經文告訴我們：「耶穌來 不是叫地上太平安」乃是叫地上動刀兵。因此有人以此為證，批評耶穌是「好戰份子」，他 惟恐天下不亂，要叫地上「動刀兵」。可是，如果我們仔細的了解這段經文真實的背景之後 ，就不會這麼認為了。

  原來，按著猶太人的規矩是這樣的，當兩個人要表達兩種不同的看法 的時候，必須做一個決定。通常就是在地上擺上一把刀；支持哪一種看法的，就站在刀的哪 一邊。好比說，和我的看法相同的，就站在我這邊。所以，對這處經文，我們應該看經文的 上下文，就可以知道，耶穌講完了這件事情之後，接著又說：「我來了是要叫父母跟兒女生 疏。我來了，是要叫家庭彼此生疏，很顯然的，耶穌來了就像在地上擺了一把刀。

  有人因為 信了耶穌，跟隨，就遭到家人反對。而以今天的以色列人來說，今天的情形仍然一樣。如果 有人要信耶穌，家人就立刻與他疏遠，甚至把他趕出家門。在耶穌的時代也是一樣。因為他 們不承認耶穌是彌賽亞。所以，當我們了解經文真實的背景，才能夠正卻的解釋聖經，絕不 會認為耶穌是好戰份子了，而能夠真正的體會出，原來耶穌來了，是要屬他的兒女，為著信 仰能夠表明立場，並且為了信仰必須付上代價。既或與家人生疏被趕出家門也在所不惜。總 而言之，了解聖經當時的寫作背景，把我們的思想帶到「當初」，就是聖經寫作當時的思想 ，是非常重要的。這樣能夠避免我們以今天的制度和環境來衡量當時的經文意義。

釋經學的第六個原則：

  解經的第六個原則就是「要留意聖經各卷書的宗旨和特性」。所謂「宗旨」就是為什麼寫這 一本書，比方說“哥林多前書”，在查考這卷書之前應該先了解作者保羅為什麼要寫這卷書 ？用意是什麼？所以，先了解它的宗旨或者是目的，這樣可以幫助我們正確的去解釋聖經。

  又比如說哥林多前書中提到婦女蒙頭的問題。如果我們了解保羅寫這卷書的宗旨意義和背景， 那麼我們對「蒙頭」這件事情的解釋可能就會不一樣。今天有些宗派他們仍然有「蒙頭」的 做法。若是我們到這些教會去看看，從台上看下去，還會看到一些姐妹頭上都蓋著白紗；他 們還在蒙頭。因為，他們覺得，聖經這裡的教訓不止是對當時的哥林多教會有關，也跟我們 今天的基督徒有關。

  很顯然的，由此可見，什麼樣的解釋就牽涉到今天我們是用什麼樣的行 動來回應哥林多前書保羅所教導的「蒙頭」問題。但是，當我們看整卷哥林多前書的時候， 如果注意到了保羅寫這卷書的宗旨和目的，就會了解為什麼保羅告訴他們的姐妹要「蒙頭」 了，他的用意何在。了解了保羅他的用意，我們也就不會誤用聖經，把「蒙頭」的規矩實行 在現今的教會裡了。

  原來保羅在寫哥林多前書的時候，在哥林多這個城市的北邊有一個廟叫 做「阿富羅底」，裡面約有一千多名的女祭司。這是一個異教的廟，中文把它翻譯成「阿富 羅底廟」。這間廟裡面一千多名女祭司他們崇尚生命，所以來祭拜的那些人平常要在廟中和 女祭司發生性的關係。「女祭司」是好聽一點的名字，其實他們是稱之為「聖妓女」，來朝 拜的人要在神像面前和女祭司發生「性」的關係，而且在發生性的關係的同時，還有很多的 祭物。這也就是為什麼保羅在哥林多前書六章告訴他們說，“你們不要玷污你們的身體，要 在你們的身子上榮耀神。”而妓女在公共場合是不蒙頭的。這就成為了當時的希臘風俗。

  保 羅知道哥林多教會受到了異教很大的影響，所以才有教他們不可行淫玷污自己的身子這樣的 的強調。保羅說“我們的身子是聖靈的殿，是基督重價買來的；為的是以我們的身子榮耀 神。”所以，當我們解釋「蒙頭」問題的時候一定要考量當時的社會背景。

  緊接著在哥林多 前書第八章我們同時也看到，保羅論到拜偶像的東西「可以」吃，還是「不可以」吃的問題 。第八章保羅所論到的是，我們不可以吃擺在廟裡的筵席，因為保羅說那是“喝鬼的杯”。 瞭解了要解釋的這卷書的目的，就能夠更正確的解釋這卷書的經文了。那麼，我們應當怎樣 去了解一卷書的宗旨和特性呢？對這個問題，我們可以借助於一些考書。就像「新約導論」 、「舊約導論」；屬於「導論」這一類的書。我們都可以獲得這方面的資料。藉著導論我們 可以了解保羅所寫的書信，或者馬太寫馬太福音等等。他們的目的是什麼？寫這卷書有沒有 什麼特性。

  以下我們就以馬太做為例子：馬太福音有一個特性，就是裡面我們絕對找不到「 神國」這個名詞；因為馬太寫作的對像是猶太人，所以他都用「天國」這個名詞。猶太人和 中國人在這方面非常相似。中國人以前要取名字的時候，必須先查一查家譜。兒子的名字， 絕對不能夠和祖先的名字重疊。特別是我們前幾代的祖先，或者是自己父母親的名字，傳統上在我們唸書的時候，如果唸到和父母或是長輩相同的字的時候，就應該跳過去，要避諱一 下；為的是避免直接稱呼到自己的長輩，或者是自己父母親的名字。

  有趣的是猶太人也有這 一類的虔誠。猶太人不敢直接稱呼神，而是以「天」來代表神。而「天國」這個名稱，早就 成為猶太社會所普遍使用的。所以，當我們知道這個特性的時候，就不難知道馬太寫作的對 像是誰？他為什麼要這麼寫了。馬太福音裡面把「神國」或是「神的國」一律以「天國」來 代替。

最近在「舊約新學」裡有人做過研究，就是探討以色列人的神原來的名字是什麼？結 果發現，猶太人竟然忘了他們神的名字。有一、兩千年之久猶太人不敢稱呼神的名字，都用 “Adona” 就是希伯來文主的意思來代替。猶太人用這個字“Adona”稱呼神， 過了很長的 時間，結果竟然把神真正的名字給忘了。後來花了舊約學者很長的時間去詳加考查，考查了 很久，之後才發現，原來神的名字是“Jehovah”（耶和華〉 或著是“Yawei”（雅威）。

  中文我們把它翻譯成“耶和華”或著是“雅威”，也有翻譯成為“上主”的，這是一個專屬 名詞，解釋成“自有永有者”，是表示神對他的百姓的信實。可是“耶和華”這個名字，是 神的名。在希伯來文的聖經裡只有子音沒有母音。我們知道，沒有母音的文字是沒有辦法讀 的。又由於古代猶太人是「師徒」或是「父子」傳授的方式來教導聖經。可是，一碰到神的 名字“Yawei”也不知道該怎麼讀，也不敢讀；於是就以“Adona”，以“主”來代替。久而 久之，神的名字就竟然失傳了。雖然主後第八世紀，希伯來文的聖經加上了母音以便誦讀， 但是一碰到“耶和華”這個名字，又不敢直接稱呼，也不知道該如何發音，於是這個字就空 空的沒有加上母音。而中文翻譯本的“耶和華”事實上是以“Adona” 的母音在加上所發出 來的音而來的。所以，馬太因著有這個獨特的背景，在他寫馬太福音的時候，就不用「神國 」而用「天國」。

  釋經學的第六個原則裡要提出四個小點，舉出個個例子讓學者更加了解， 以便在查考聖經、解經的時候能達到事半功倍的效果。 當我們要查經或是解經的時候，第一個步驟就是「先了解所要查的這卷書，它的背景、宗旨 和它的特性」這樣做可以幫助我們更正確的去解釋所要查的那卷書的經文。

  1. 舉出的第一小點 ：這裡提出來，有的時候很容易就可以從書卷當中找到“作者為什麼要寫這卷書”，寫作的 宗旨意和目的何在？

    2. 　就好比路加福音第一章，從第一節到第四節，作者路加很清楚的告訴我 們為什麼他要寫路加福音？他說：“因為他看見有馬太、馬可這些福音書比較不按著時間的 先後次序來寫。”所以路加就說，“他查考，到處去訪問一些當事人，和耶穌交往過的人， 而且有系統的按照時間的先後次序去寫一本更完整的福音書。”所以，顯然可以看出，這是 路加寫路加福音的目的。當我們了解了這樣的的目的之後，再查考路加福音的時候，我們就 知道，在「時間」的先後次序上有一個重要的特點。

    另外，約翰福音二十章三十一節作者約 翰也很清楚的表明為什麼他要寫約翰福音？他說：「但記這些事，要叫你們信耶穌是基督， 是上帝的兒子；並且叫你們信了他，就可以因他的名得生命。」這個目的，約翰講得非常清楚，也是約翰寫作的特點。所以我們在讀約翰福音的時候，把握住了這些，我們就能夠得到 很大的幫助。

  2. 舉出的第二小點：有些書卷是要經過一段時間的研究我們才能夠發現到底作者為什麼寫這卷書？

    3. 　剛剛提過，可以藉助於新約導論，或者是舊約導論這一類的書。如果查新約聖經，在新約導論裡面。這二十七卷書，一卷一卷的在導論裡面都會有講明，是什麼年代寫的？作者是 誰？寫下的動機又是什麼？也可以從書上知道作者寫作的目的。在查考聖經的時候，可以幫助我們更清楚的了解作著的心意，而朝著作者的原意去解釋經文。

  3. 舉出的第三小點：第三個例子是在詩篇第一百二十篇到一百三十四篇。我們讀這幾篇詩篇的 時候都可以發現，旁邊有一些小字寫著“上行之詩”。

    4. 　什麼是“上行之詩呢？”原來耶路撒冷城是造在山上的，以色列人在某一些特定的節期都要上耶路撒冷的聖殿去敬拜神，最少一 年猶太人必須三次去敬拜神。所以，當他們往聖殿去敬拜神的時候，就必須要爬台階或者是 走一些上坡路。他們以類似軍隊在行進中一邊唱軍歌，一邊行軍的方式，他們一面行走一面唱著詩歌，來表達他們對神景仰、渴慕的那種迫切 的心。所以，當我們查考詩篇一百二十篇到一百三十四篇「上行之詩」的時候，有了這個背 景就可以了解「上行之詩」是什麼意思了，知道原來就是以色列人往山上去敬拜神的時候所 唱的。明白了這樣一個特色在解釋詩篇一百二十篇到一百三十四篇這些經文的時候這些背景 ，這些特色都會幫助我們更能夠品味，更能夠體會「上行之詩」的意思，以及更加正確的去 解釋它。

  4. 舉出的第四個小點：這是很重要的一點，請學者特別注意兩處經文：

    5. 　第一處經文在羅馬書三章二十八節，「所以我們看定了，人稱義是因著信，不在乎遵行律法。」第二處經文是雅各書二章二十四節：「這樣看來，人稱義是因著行為，不是單因著信。」從表面上很清楚的看 見，保羅所寫的「羅馬書」和雅各所寫的「雅各書」是互相衝突的。保羅在羅馬書三章二十 八節所說的是，“一個人只要信，不需要善工，不需要有好的行為，也不需要受割禮等等.. ....只有有信心就可以稱義，就可以得救，不需要藉著任何禮儀，好的行為。”這是保羅所 表達的，；而我們回過頭來再看看雅各，在雅各書二章二十四節所說的，“人稱義是因著行為，不是單因著信”。我們發現很奇怪，同樣一本聖經基督徒也強調聖經的一貫性，也相信 聖經彼此不會發生衝突。可是，這裡保羅所說的，和雅各所說的，不是很明顯的發生了衝突嗎？保羅說，“人稱義是因著信”；而雅各說，“人稱義是因著行為，不是單因著信”。這樣的 衝突，而是互相「相得益彰」、「相輔相乘」的把各個部份的真理彰顯出來。

    羅馬書裡保羅 對信心的意義就是：“一個人接受福音，而且把自己完全委身於所信的耶穌”。而雅各書中 雅各的信心定義是「知識性」、「觀念性」的；也就是接受了一神的觀念。“除了耶和華以 外不承認有別的神的意思。”雅各書寫作的對像是猶太人，就像今天教會中的老信徒一樣。 猶太人幾千年的傳統都是在一神的觀念裡面。所以，雅各認為猶太人對神的信心是建立在“ 一神”的觀念上。因此在雅各書二章十九節他說，「你信神只有一位，你信的不錯，魔鬼也 信卻是戰兢。」從這裡我們看見，不單是猶太人相信一神的上帝，連魔鬼也相信，而且也是 “只有一位”。

    然而魔鬼的信心是“知識性”的，不是真正的信心。雅各書寫作的對像是「 信神只有一位」的「猶太人」。但是，雅各所強調的是這樣的“信”還不夠，光是相信神只 有一位，這並不表示你是真正的基督徒，或是你是重生得救的人。為什麼呢？因為還需要用 行為見證出來。所以，雅各說，“信心沒有行為是死的”，經文是在雅各書二章二十節。可 見雅各所說的信心和保羅所說的信心是不一樣的。雅各寫作的對像是一群老信徒、傳統的信 徒，就好像今天的第二代、第三代的老基督徒一樣；在教會中長大，信仰是從父母親遺傳下 來的。

  但是，什麼是真正的信心？他們往往沒有經歷，也無從知道。像這樣的信徒，雅各特 別強調，“你應該有好的行為來見證你們的信仰”但是要注意的是，他並不是主張“靠行 為得救”因為，看不見的信心只有透過行動的見證，才可以真正知道你是一位有信心的人。

  而當保羅論到行為的時候，他的意思是說，“如果有人要靠行為稱義，那是做不到的，是不 可能的。因為人都是軟弱的；人不能夠靠行為，不能夠靠割禮，也不能夠靠律法稱義。律法 有那麼多條，只要犯了一條就等於是犯了眾條，在神面前沒有達到標準就不能被稱為義。所 以，我們在解釋聖經的時候，了解了這兩卷書的對像和寫作目的的不同，就不會發生誤會， 或是錯解聖經了。

保羅寫羅馬書的對像，是一群想要靠律法得救的人；而雅各寫雅各書的對 像是一群在信仰上已經僵化，沒有真正信心的「老信徒」。因此，面對兩種不同對像，而寫 出兩種書信來。他們之間不但沒有衝突，反而把信心的道理講得更完整了。除此之外，我們 還要加上一點說明就是，保羅所說的信心是“不能靠行為”的信心，也就是“信心之前的行 為”。而雅各所說的行為是指的“信心之後必須有的行為”，就是一個因信得救的人必須用 行為來見證，自己確實是有信心的人。兩位作者都各有不同的宗旨和目的，因為他們的對 像是不一樣的。表面上看起來好像是彼此衝突，但是事實兩者並沒有衝突，因為他們的對像 不一樣。一個是論“得救的信心”，一個是指的“得救之後的行為。”

釋經學的第七個原則：

解經的第七個原則是，解經的時候切勿亂用聯想力，或是自做聰明的虔誠。

  這一點是非常重 要的。很多聖經解釋錯了，就是因為我們輕易的亂用了一些聯想力，或者是我們存有一種「 自做聰明」的虔誠。我們不需有這一類的聰明，和這一類的虔誠。若是我們自做聰明認為要 “這樣”要“那樣”結果在解釋聖經的時候，必然會帶來很大的困擾。

  第七個解經原則要點 就是解經者必須了解「聖經是神向人啟示的真道，不要把它當做是普通的書，更不要把它當 做是小說」。在看小說的時候，我們可以隨便聯想，“喔！作者是這樣寫，他有這個意思? ，有那個意思”，隨便你怎麼去想都可以，因為你所讀的是一本小說。可是，聖經不是小說 ；聖經是神向人啟示的真道，因此我們在解釋聖經的時候，千萬不要隨便亂用聯想力。所謂 的「聯想力」，在心理學上的解釋就是，「當你看見一件事物，就會用邏輯推理的方式去聯 想到別的事物。」比方說，當你看到了紅色的東西，你就立刻會想到“血”。這種聯想力， 或是邏輯推理的方式會讓我們聯想到其他的事物。可是解釋聖經的時候，我們不應該亂用這 樣的聯想力，因為聖經是神所啟示的書。

下面舉出兩個例子來做為說明：

  第一個例子，是馬太福音第六章十四節跟十五節，這兩節經文都提到「天父」；希伯來書第 一章五節又說，“你是我的兒子，我今日生你；我要做他的父，他要做我的子。”這裡出現 了“生”這個字。所以，當我們讀到這裡的時候，把兩處經文聯想起來我們就會覺得，「有 父親，而且又有“生”，那代表一定要有「母親」，因為按著人的邏輯觀念，有爸爸一定有 媽媽才會生孩子。這麼一來就會想到聖經裡有天父上帝，天父上帝又對耶穌說，“你是我的 兒子我今日生你”，再繼續用聯想力去聯想的話，馬上聯想到，有「天父」，有「兒子」， 可是「天母」是誰呢？這種情形就是亂用了聯想力了。

  又譬如說有人想要去了解「天使」到 底是男的還是女的？這也是一種聯想力，是不正確的聯想。因為聖經已經很清楚的告訴我們 ，天使「也不嫁也不娶」，所以沒有性別的問題存在。

  至於希伯來書一章五節；馬太福音六 章十四節十五節的經文。我們要注意，從猶太人的觀念來講，猶太人用「生」這個字的時候 並不代表一定要有男女性的關係才會帶來生產；事實上，猶太人把「認領」或者是「過繼性 」的，都是用「生」這個字。當把自己的兒子過繼給某人的時候，或者去認領某人做兒子， 猶太人都用「生」這個字來代表。

  以上所舉的例子，都是要提醒學者，在解釋聖經的時候應 該避免隨便用聯想的方法。用聯想的方法，不但會發生許多困難，也會不斷的出現許多問題 ，而這些問題很可能到最後連自己都不能夠回答，同時也可能會抹煞了一些重要的聖經真理 ，忽略了聖經真正的意義而老是在那些無關緊要的問題裡打轉。

  第二個例子，在馬太福音二十六章十六節：這是耶穌在設立聖餐的時候所用的一個例子。在 這段經文裡，耶穌曾經自己說：「你們拿著吃，這是我的身體」；二十八節說：「這是我立 約的血」，在約翰福音六章五十五節他又說：「我的肉真是可吃的，我的血真是可喝的。」 這處經文是指的耶穌設立聖餐的時候，用聖餐餅來表示他的身體，用葡萄汁來代表他的血。

  在中國內地，從前有一位很受歡迎的傳道人；有一天他在主領聖餐的時候，照例傳講馬太福 音二十六章以及哥林多前書第十一章的道理，我們知道哥林多前書十一章是我們每次領受聖 餐必讀的一段經文；這是保羅對聖餐道理的教導。

這位傳道人在傳講信息的時候卻講出了這 樣的話，他說，“耶穌曾經講說：「這是我的身體，為你們捨的，你們拿著吃；這是我的血 ，為你們流出來的，你們拿去喝。」講完了這話，他就把餅分給弟兄姐妹，然後虔誠的說： 當我把聖餐餅分給你們的時候，你們應該把它放在舌頭下面，含住，不要咬！因為如果你們 用咬的，你是咬耶穌的肉！耶穌是你們的主，還咬他的肉，這樣，你們還有良心嗎？”信徒 聽了都說：“阿們！阿們！”這就是自做聰明式的一種虔誠。

但是，為了表達對耶穌的虔誠 卻失去聖經要教導我們的真正意義。這種自己製造出來的，「莫須有」的虔誠，在解釋聖經 的時候是必須避免的。也就是不要亂用聯想力，也不要製造一些「莫須有」的虔誠。免得阻 礙了我們正確的解釋聖經，蒙蔽了聖經真理。


材揭

睦竒厩材材玥

睦竒厩材玥


秆竒材玥碞琌璶フ竧竒琌┮纐ボ碞琌璶フ竧竒琌笵硂杠痷タ瞇種┮

材玥龟悔琌睱拜肈琌獺獺畕常Τ 硂妓岿粇猭碞琌癸竧竒琌杠硂芠├玂好и盽盽弧竧竒 琌杠┮璶盽盽弄竒盽盽弄杠ê或叫拜ぐ或竧竒琌杠┪ 弧竧竒常琌杠常弧竧竒常琌杠種碞琌竧竒柑– 杠–常琌量硂妓猭硂妓猭癸ぃ癸㎡ぃ礛或穦弧竧竒常琌 杠τ肚笵竒盽躬纘﹋ゝ常弄竧竒陪礛讽и弧竧竒常琌 杠硂杠穦ま砛秆睦竧竒拜肈㎝螟┮иㄓだ侩 竧竒常琌杠硂杠痷タ種竡

竧竒琌杠種ぃ琌弧竧竒柑–杠 常琌量ぃ琌弧竧竒柑–杠常琌毙癡陪礛竧竒柑 и杠ぃぃ琌┮量τ琌臸碍量ゑ弧承癘材彻材竊 硂碞琌臸碍硓筁矰ま护ㄈ讽㎝甃┮弧矰癸弧¨ぃ﹚ 琌臸碍ノㄓ篡腇﹍ㄈ讽㎝甃弧堕いだ到碿攫狦ぃら ゲ﹚τ臸碍玱弧ぃ﹚碞ゑ皑び褐材彻材竊材せ竊材竊 の皑び褐せ彻彻单单常琌 臸碍量杠

ê或ぐ或弧竧竒常琌杠 ㎡竧竒柑Τ琌量杠癘碞琌程ㄒτêㄇ杠临琌岿 粇癘Τ狟ねō紿ㄠ常種┮Τ痓產癩砆穖 砆聚卑產瘆綝眞螟礹璚薄猵ぇ狟ねㄓ饥 琌硂竧竒狟ね癸饥ぃ琌ぃ琌笵瞶τ琌讽厩暗 ㄌ沮酵阶竜碿拜肈讽厩癸竜碿笵瞶碞琌綝╝螟琌デ竜絫珿┮ま 癬碞琌弧╝螟碞琌デ竜挡狦

厩ぃЙ稱稱饥ネ痜临璶 拜琘琘┪琌琘琘﹋ゝデぐ或竜璶话е粄竜ぃ礛ネ痜碞ぃ穦 

и竒盽笿贺薄碞琌贝辨痜璶痜粄竜┪璶盿烩痜暗粄竜毛 硂芠├碞㎝狟ね琌妓さぱ璚螟┪琌痚痜琌デぐ或竜⊿ Τ岿さぱ摸璚螟琌眖竜ㄓ琌讽璚ぃ﹚琌デ琘 贺竜┮盿ㄓ挡狦碞琌ㄒぃ琌デ竜τ璚はи 眖癘柑ǎ琌竡τ璚琌臸碍璸垦璶炒ぃ竡


妓 瑿縬隔褐彻材竊材き竊矗ンㄆ㎝êね┮量 硂琌笵瞶ぃ琌杠粂隔褐材彻材竊材き竊癘更┘┰ 讽現纯竒炳砛礢びτ盢﹀膃馒步讽いΤр硂硂ンㄆ 薄禗瑿縬厨硂ㄆ粄砆炳γ琕﹙毙獺ヵ琌デ 竜ゑ渤瑿縬氮ê弧¨硂ㄇゑ渤Τ竜┮ 硂甡或и禗ぃ琌璝ぃэ常璶防眖玡﹁霉ㄈ加厄溃 êㄇゑち瑿隔蓟Τ竜或и禗ぃ琌 璝ぃэ常璶防〃瑿縬笵瞶睲贰常Τ竜τ常璶э 弧璝ぃэ常璶防

┮瑿縬﹚ê厨硂ンㄆ薄 猭碞琌弧êㄇ砆炳ぃ琌ゑㄤΤ竜碞琌砆﹁ㄈ加 厄溃ぃ琌ゑち瑿隔蓟Τ竜硂薄薄碞蛤 癘柑┮癘更狟ねē阶妓êぃ琌杠粂ê琌笵 瞶

┮и璶だ侩┏ぐ或琌杠硂玥碞腊и琩σ竧 竒だ侩琌杠┪琌ぃ琌杠毙旧﹋ゝだ 侩ぐ或琌赣暗ぐ或琌赣ま挪з瞷и碞币ボㄓ﹚竡竧竒常 琌┮纐ボ竧竒ㄓ方碞琌稰笆竧竒р┮璶笷杠糶ㄓр ┮币ボΞ種癘魁ㄓ竧竒柑杠常琌稰笆糶ㄓ硂ぃ琌眔– 杠常琌量

纐ボ镁ゅ種柑琌┮㊣ㄓ碞琌р┮璶笷 ㊣ㄓ秈竧竒み柑┘眔材彻竊竊量竧竒箇ē 常琌艶稰⊿Τ種琌砆竧艶稰笆弧杠ㄓ硂柑艶稰琌矗癬 ㄓ盿帝ǐ種種碞琌弧竧竒糶筁祘讽いрн癬ㄓ盿帝 ǐр稱み種倒竧竒

ぐ或暗笵㎡笵碞琌 稰笆р種糶ㄓ糶筁祘い疭硓筁竧艶玂竧竒睝 礚岿粇р杠糶ㄓ硂碞琌纐ボ種

フぐ或琌杠ぇ材翴и碞璶ㄓだ侩竧竒柑ㄇ琌璶и宽︽ 暗篯妓ㄇ琌璶暗и挪зㄓ弧竧竒柑Τㄇ琌菌┦磞瓃 Τㄇ琌毙旧┦癘更菌┦磞瓃陪礛Τ砛琌ぃゑよ弧矫 ┮霉ㄈ┰╱硂ㄇ常琌ヾΤ碭ヾ硂ㄠ拜肈碞瞷 иぃ弧琂礛矫琌¨み種〃ㄈ┰╱琌¨獺みぇ〃琌渤┮ 穛┮霉琌程Τ醇紌琂礛常谤碭びびêи㎡琌ぃ琌 猭︽㎡

ㄤ龟竧竒硂ㄇ癘更ぃ琌璶и宽︽毙癡τ琌璶暗 и牡抱暗и挪зㄈ┰╱甃ヒ暗ヾ挡狦р產 畑蔓ぃ圭產畑ア㎝ㄆ龟盖︹チ壁㎝┰チ壁菌菌 驹ぃ耞硂荡癸ぃ琌ヾぇ褐τ竧竒р硂ㄇㄆ薄癘ㄓ琌牡зиτ癘 更

ゑよ弧狶玡せ彻竊弧璶┘克糒拜克糒拜 硂琌菌┦磞瓃磞瓃い狥讽Τ克糒拜硂贺搂祸ぃ琌璶и酚帝 硂妓暗

ゑ侣竧竒┮癘更Р斥穎毕ㄈ┮ゴ祇ㄢ贝τ 蓟晾硂荡癸ぃ琌弧竧竒璶и厩策斥蓟晾ㄆ龟竧竒琌酚龟р龟癘魁 ㄓ琌菌磞瓃ぃ琌毙癡и璶蛤帝酚妓暗

ㄇ琌毙旧┦璶и厩 策㎡ㄒ皑び褐彻竊竊┮璶ㄏ窾チ暗и畕 竧艶倒琁瑍и┮㎎常毙癡宽硂褐ㄏ㏑琌 瑿縬膀服┮睲贰璶и暗硂碞琌毙旧┦璶и宽︽酚帝暗

拇 揩褐彻竊瑿縬弧¨и界倒兵穝㏑琌┘稲 и妓稲璶妓稲〃钩硂摸竒ゅ碞琌璶и宽︽酚帝暗 и硂柑р材玥暗虏虫耴

璶タ絋フ竧竒琌杠硂杠 種ぃ琌弧竧竒柑–杠常琌弧ぃ琌竧竒癘更常琌璶и酚帝暗 τ竧竒癘更菌ㄆ龟ㄤいêㄇ胊ㄆ薄ぃ笵紈︽琌磞瓃菌ㄆ龟ぃ 琌┮尺琌暗и挪з礛τㄤい毙旧┦癘更玥琌璶и宽︽ 獺フ硂ㄇ玥ぇ碞镑腊и镑タ絋秆睦竧竒ぃ璓祇ネ熬畉

睦竒厩材玥

秆竒材玥碞琌璶だ侩竧竒い闽膀服畕┪礢び┪ü毙癡材 玥琌秆竒璶σ納玥竧竒柑杠Τㄇ琌癸膀服畕毙癡Τ ㄇ琌癸礢び毙癡临Τㄇ琌癸ü毙癡狦ぃだ侩杠穦玻ネㄇ岿粇 厩稱┪琌秆竒岿粇

材翴羭ㄒ琌炊毕阶粇秆炊毕阶癸霉皑彻竊 き竊硂琿竒ゅΤ粇秆┮孔炊毕阶碞琌さぱ厩稱眎瑿縬膀 服琌痴稲摸皏琜┮ぃ恨獺临琌ぃ獺はタ瑿縬琌 摸皏琜礚阶筁瞷のゼㄓ璶ネ瑿縬常皏琜硂贺 炊毕阶炊眔毕阶┮ま靡竒ゅ琌霉皑彻き竊┮弧�织� ﹚竜㎡Τ膀服瑿縬竒τ眖柑確瞷さ娩蠢и―街 ㄏи籔膀服稲筳荡㎡炊毕阶沮竒ゅい⊿Τぐ或毙и籔膀服稲筳荡 硂杠挡阶弧┮┮Τ盢ㄓ常﹚眔毕ぃ恨琌獺瑿縬临琌ぃ獺瑿 縬盢ㄓ常璶眔毕

陪τǎ炊眔毕阶瞶阶琌岿粇и常笵 眔毕Τ夹非碞琌獺みケ┮彻竊弧眔毕琌セ獺帝獺 硂ぃ琌琌┮界硂妓常琌玂霉糶獺眔毕ぃ獺↖瞋 硂玱琌竧竒笵瞶┮иぃ钡炊毕阶硂贺岿粇瞶阶

ㄆ龟霉皑彻 き竊竒ゅ琌糶倒竒獺瑿縬癸禜琌竒砆嘿竡獺畕狦и 秆硂琿竒ゅ琌癸膀服畕弧碞⊿Τ瞶パр硂杠ノ獶膀服畕ō弧ぃゲ 獺瑿縬眔毕

竧竒柑Τㄇ癘更琌礢び糶┪琌蛤礢び疭︹ 玌Τ闽硂妓竒ゅи窾ぃ眏︽рウノü獺畕讽い硂よи 羭ㄒ種碞琌弧竧竒Τ礢び┦琌ぃ粄或弧㎡ 竧竒琌礢び璉春玌策篋讽い玻ネㄓ┮礛砛毙癡碞瞣硈 礢びゅて璉春

┮ 秆竒и璶猔種Τㄇ毙癡琌皐癸礢び糶τぃ 琌炊┦琌ぃ镑玧眏ノüōи璶Θ膀服畕琌ぃゲ暗礢び 钡獺瑿縬Θ膀服畕 羭材ㄒ

ㄏ畕︽肚き彻и硄盽嘿硂彻瑿隔蓟穦 毙穦獺ヵ拜肈パㄏ畕毙穦烩砈秨穦ㄓ癚阶╯澈ü獺畕璶ぃ璶宽 礢び砏兵㎝猭挡狦穦∕某碞琌窽з案钩㎝﹀扒痓の 瞉硂碭ン碞Θ炊┦兵ㄒ琌┮Τ膀服畕常ゲ斗宽膀服畕ぃゲ╇猟 礢び砏兵砏痻ぃゲ暗礢び暗礢び毙獺畕Θ膀服畕 羭材ㄒ

狶玡せ彻竊硂柑弧克糒拜硂柑┮弧克 糒拜琌弧讽贺搂竊┪琌贺玌τぃ琌璶и酚帝暗羭 材ㄒ琌揩褐彻竊

弧┘瑍竲さぱ毙穦ぶΤ┘ 瑍竲暗猭ê琌礢び讽贺策篋琌贺讽搂竊τぃ琌炊┦ 揩褐材彻材せ竊癘更瓄盉横и笵ê產玡耚帝せホ 繷ぐ或璶耚硂せホ繷㎡ê碞琌ㄥ礢び玌礢び笵隔Τ‵ 甃ぱ锤ぱ剐‵喘獴ぱ碞骸隔猟雷τ讽┮琌綾 碞钩さぱ睤綾妓ㄓ竲常穦猤帝骸竲η剐┮礢び逗玡 Τ瑍竲策篋ㄓ砐共碞璶璽砫瑍竲硂琌讽肚参搂祸琌 妮礢び縒疭玌策篋琌иぃ玧眏р硂妓策篋龟︽さぱ毙穦柑 а獺瑿縬琌ぃゲ暗礢び碞钡Θ膀服畕

羆挡┮酵 秆竒材玥碞琌矗眶и竧竒柑琘ㄇ毙癡琌妮癸膀服畕毙癡ぃ镑ノ 獶獺畕ō癸礢び玌策篋搂祸琌妓ぃ镑рウノü獺畕ō 狦秆硂翴τ镑灿だ侩ぃ潮岿锭畉秆睦竧竒粇ノ ぃ続讽よ

睦竒厩材玥

秆竒材玥碞琌璶镑だ侩竧竒柑ぃ砰掉竒ゅτ镑鲸秖帝 種竡秆睦竧竒硂玥腊и秆睦竒厩よΑ膀セΤㄢ材よ猭 琌竡┪よ猭琌碕種Α硂ㄢ贺よ猭玡竒量 筁硂柑碞ぃ滦材玥碞琌璶腊иだ侩ぐ或璶蹦ノ秆竒 ぐ或璶蹦ノ碕種秆竒硂だ侩よ猭碞琌眖竒ゅ砰掉ㄓだ侩и 碞だΘ碞翴ㄓ暗弧

材翴竧竒竒ゅ狦琌痹瓃┦毙癡┦㎝㏑Α砰掉钩硂ㄇ碞璶酚帝種竡ㄓ秆睦硂種碞琌弧竧竒琌倒獺琌陪倒 ┮荡癸ぃ穦ノㄇ瞏而螟来杠珿種ㄓи穦虑帝币ボ倒и 碞琌虑帝┮ノ種竡р痷タ笷ㄓ┮竒ゅ砰掉狦琌痹瓃┦ ┪琌毙癡┦┪琌㏑Α砰掉钩硂摸ゅ砰и碞﹚璶 秆睦よ猭ㄓ秆睦竧竒


材翴ぐ或妓薄猵ぇ璶ノ碕種Αよ猭ㄓ秆竒㎡ゑよ弧钩懂簈
 钢絞钩硂妓柑Τぃぶ琌钢簈砰掉硂ㄇ钢簈砰掉柑竒ゅи ぃ镑玧眏ノよ猭秆睦┮秆竒碞莱赣秆硂琿竒ゅ琌妮 ぐ或妓砰掉狦琌床ゅ碞璶ノよ猭秆睦狦琌钢簈砰┪ 琌留畴┮孔留畴碞琌ゑ畴ゑ弧揩褐彻竊瑿縬弧 и琌ο彻竊弧и琌揩褐材せ彻き竊瑿縬弧 и碞琌ネ㏑鲁揩褐彻せ竊瑿縬弧и碞琌笵隔痷瞶ネ㏑揩 褐き彻材竊弧и琌覆靛攫钩硂ㄇ常嘿ぇ留畴

钢簈砰掉 留畴砰掉钩硂ㄇ碞ゲ斗ノ碕種よ猭ㄓ秆睦種碞琌弧硂摸砰 掉竒ゅ痷タ種竡琌留旅ゑ畴柑狦ぃ硓筁ㄇよ猭ㄇ玥ㄓ秆睦碞ぃ甧 フゑ弧ぐ或琌ネ㏑鲁㎡琌或穦琌鲁㎡琌絋絋龟 龟或穦琌笵隔㎡钩硂摸癘更琌留畴и笵琌 揩褐柑碞ぶΤよ┮τē钢簈砰钩钢絞懂簈 ㎝留畴硂摸竒ゅ常ゲ斗碕種よ猭ㄓ秆睦

羭ㄒㄓ暗弧霉皑彻竊硂竊竒ゅ竒盽穦琵秆竒稰耑 竒ゅ琌硂妓こ寄璝緅碞倒璝戴碞倒耻硂妓︽碞钩р 帮繷膀服畕弄硂矪竒ゅ谋碞穦稱р帮 繷硂琌ぐ或種㎡こ寄緅倒戴倒耻硂妓暗碞琌р帮繷 硂┏琌ぐ或種㎡陪礛硂杠Τ礢び璉春钩琌闽礢び 玌策篋贺磞瓃よ猭传杠弧碞琌礢び贺炊筂磞瓃よ猭

钩硂摸竒 ゅи琌⊿Τ快猭酚帝秆睦ゲ斗ノ碕種Αよ猭秆睦┪琌眖礢び璉 春тノ硂杠種ê或ぐ或琌р帮繷㎡沮弧硂琿竒ゅ纯竒 ま祇硂玥杠

Τ畍贝砐癸ひヾ硂癸ひヾタ琜τタ眔糉 甡畍临畍碞腢びび弧¨莱赣稲ひ承硑碞 琌辨ヾ腊ひ〃硂畍ヾ钩谋眔ぃび狝谋眔ひぃ眔и 抖狝畍腢びび穘穘繷ボぃ镑钡畍まノ霉皑彻 竊弧硈こ寄常璶稲狦谋眔ひ钩こ寄妓莱赣稲硂妓暗 杠碞钩р帮ネ繷妓〃硂びび钮硈Γ穘繷癸畍弧¨畍 и⊿Τê或みр帮繷и蛤иネネ郴琌尖ㄢ縘 荐τ〃

瘤礛硂琌玥杠琌陪礛р竒ゅ種酚秆睦τ 临рウ痷タ龟︽ㄓㄆ龟硂竊竒ゅ琌ぃ镑酚秆睦癸硂矪竒ゅ临Τㄢ 贺弧猭

材Τр帮繷穦Τぐ或㎡垛穦縎眔ぃ 種碞琌弧癸ぃ玱璶癸碞穦ぃ碞¨み锣種〃 Τノ硂贺よ猭ㄓ暗秆睦

材贺弧猭琌贺ゑ耕秆睦猭碞琌弧琌 箇稲讽и稲よ猭ㄓ癸иこ寄稲碞钩妓穦稰 て磕て祑み琵ê贺薄猵ぇぃ眔ぃ砆稲┮稰笆τみ锣種

羆τē ぇ狦и镑粄睲琘琿竒ゅ砰掉琌床ゅ临琌钢簈и碞暗礷だ侩ㄓ匡拒 ノぐ或よ猭ㄓ秆睦

材翴璶矗磷ぃ瞶艶種て璶磷ノよ猭秆睦τ苝 à柑и莱赣―眔キ颗狶彻せ竊矗眶иぃ璶筁 竡眔ир竧竒弘種框簗τΘ苝à薄猵狶彻せ竊 弧ê琌弘竡弘竡ゅ碞琌竧艶硂妓ㄓび眏秸 ┪び眏秸艶種て常ぃ琌弘竡常ぃ琌竧艶τ琌╬種┮材 秆睦竧竒玥翴琌粄睲だ侩竒ゅゅ砰ㄓ∕﹚琌临琌 碕種よ猭ㄓ秆睦τㄢ莱赣キ颗

┮孔キ颗碞琌ぃ璶ノ秆睦┪琌 ぃ竒だ侩碞ノ碕種よ猭ㄓ秆睦и莱赣だ侩ゅ砰┦借だ侩ノ贺よ猭ㄓ 秆睦竧竒┛菠竧竒ゅ砰┮秆睦ㄓ┕┕碞ぃ琌竒ゅセ種τ琌╬種

и毛

摆и稰谅ぃ倒и杠粂硂セ竧竒硓筁菌ㄓ 共╯竧竒筁祘い帝腊㎝酚界倒秆睦竧 竒玥ㄓ腊и瞷膀服畕┮и界倒и竧竒镑粄醚笵и膍稰硓筁菌共竒喷Τ硂ㄇ秆竒玥ㄓ玂靡иタ絋 秆睦杠粂и稰谅界倒и硂ㄇ秆竒玥

腀膥尿腊и 镑р杠粂Θ毕奴竟τぃ粇秆杠ぃ琵杠帝и粇ノΘ臸 碍ㄣ―界倒и潢眶み琵и秆睦竧竒到ノ竧竒玥ぃ耞崩 篤ぃ耞厩策秆琵и镑笷帝タ種だ秆痷笵硂ヘ夹

摆硂琌и 辨琌и毛腀Θи硂妓毛綼瑿縬膀服竧 「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「「


材き揭

睦竒厩材材玥

睦竒厩材玥

厩策秆睦竧竒玥钩厩秨ó辨硂ㄇ玥ぃ琌浚иτ琌虑帝硂ㄇ秆竒 玥タ絋秆睦笵и竒量玥瞷璶秈材き揭量秆睦竒 厩材材玥

睦竒厩材玥秆竒材玥琌莱赣粄醚 痷瞶Τ┦妮艶痷瞶泊い┕┕Τ獶τ琌薄ㄤ龟ぃ 莱赣弧琌琌τ獶τ琌莱赣弧琌獶τ琌 璣ゅΤ¨ Paradox 〃種 琌獶τ琌癬ㄓ琌侥ㄢ钩琌侥ㄤ龟琌タ絋琌痷瞶

讽и秆睦竧竒璶疭猔種硂玥い瓣量╯い眅ぇ笵 粄ㄢ伐狠常琌ぃ癸琌竧竒痷瞶玱ぃ琌硂妓い丁ぃ﹚碞琌癸 ┮痷瞶ぃ﹚琌﹡いΤㄢ娩伐狠临琌タ絋

и盽盽粄硂 琌癸杠ê或ê碞岿毙穦い盽盽祇瞷Τ贺瞷禜碞琌Τ粄狦 翴搂琌癸ê或搂碞ぃ癸は搂狦琌癸翴搂 碞ぃ癸ㄢぇ丁Τ琌癸и盽盽穦Τ硂妓ㄢ伐て猭硂癸 ê碞ぃ癸琌讽и秆睦竧竒莱赣璶疭猔種粄醚竧竒┦硂 癸ê癸Τ硂

羭碭龟悔ㄒㄓ暗弧

材ㄒㄓ 碞彻竊弧帝﹚㏑常Τ竧竒弧常ゲ琌竧竒 弧ネ㏑ㄣΤッ基獺瑿縬眔帝ッネ㏑ 碞琌眔帝ネ㏑ 瘤礛穦琌ご礛Τッ基

羭ㄒ揩褐材彻竊 弧瑿縬琌οο琌放攻币ボ魁き彻きせ竊玱弧瑿縬膀服琌 礢粪ノㄢ伐狠ㄓ甧瑿縬膀服琌妓琌ο琌粪临Τ 瑿縬膀服ぃ砆嘿ο揩褐彻竊嘿瑿縬ο竤瑿縬 弧¨и琌ο彼㏑�〃и揩褐き彻竊㎝揩褐 彻竊竒ゅ狦ирㄢ矪竒ゅ暗ゑ耕穦谋眔竧竒┏量ぐ或㎡穦Τ 翴ぃ睲贰

き彻竊瑿縬弧и璝ǎ靡иǎ靡碞ぃ痷 彻竊琌瑿縬弧弧¨и璝ǎ靡иǎ靡临琌痷〃ê 或叫拜瑿縬┮暗ǎ靡┏琌痷临琌安㎡ㄓ揩褐き彻竊瑿縬琌沮 猭芠翴τ阶и暗ǎ靡琌⊿Τノτ揩褐彻竊瑿縬琌 ㄠōτ弧

瑿縬碞琌褐癬繷┮暗ǎ靡碞 琌褐暗ǎ靡褐碞琌痷瞶暗ǎ靡ǎ靡讽礛琌痷ǎ痷瞶� 帝ㄢ伐狠琌

钡帝и矗璶ㄒ暗弧痷瞶Τウ┦┪ 弧痷瞶礚┦и碞ぃ案钩ぇ暗ㄒ弧痷瞶┦ ┏ぃ案钩狥﹁㎡ぃ临琌ㄢぃ氮璝琌Τ毙 穦讽徊旧Τ﹋ゝ拜弧¨Τ狟ね叫и產柑τ陪礛êㄇ狥﹁琌 筁案钩ê或叫拜徊旧иぃ㎡〃氮ぃ恨琌临琌ぃ 常琌岿或弧㎡硂贺﹚氮常ぃ﹚琌タ絋種碞琌弧 氮狦琌ê或陪礛ぃ碞ぃ癸┮硂碞ぃ﹚琌 タ絋氮硂贺氮琌┛菠痷瞶┦

┮㎝ぃ 硂拜肈ㄏ畕玂霉狶玡彻㎝狶玡彻量睲贰弧 案钩狥﹁琌¨〃弧案钩狥﹁琌¨ぃ〃ê或 ┏琌¨〃临琌¨ぃ〃㎡

狦眖狶玡材彻薄ㄓ陪礛琌ぃ 材彻玂霉材竊材竊玂霉フ弧¨案钩狥﹁琌紂 柑〃碞琌ü紂柑Г畊案钩狥﹁璾硂ㄇ横畊琌ぃ癸 琌狶玡彻き竊玱弧¨カ┮芥鲸恨ぃ璶▆み絫珿拜 ぐ或〃讽カ初禦ψㄤ龟碞琌筁案钩步筁禦ㄓ碞琌案钩ぇ ê或カ初禦筁狥﹁盾玂霉弧¨恨〃

硂或弧ㄓ案钩ぇ 琌砛ぃぃ荷礛狶玡彻竊粄琘贺薄猵ぇ琌ぃ 竊弧¨璝ぃ獺叫璾畊璝腀種耚 玡恨ぃ璶▆み絫珿拜ぐ或〃竊弧¨璝Τ癸弧硂琌膍筁 步碞璶ê禗▆み絫珿ぃ〃и弧▆みぃ琌琌

パǎぃ案钩ぇ琌癸癸ê或夹非琌ぐ或㎡琌▆み ㄏ畕玂霉粄膀服畕琌パ案钩衡ぃ眔ぐ或材彻弧¨案钩衡ぃ眔 ぐ或ウ蛤れ繷妓р步耚案钩玡蛤耚れ繷玡琌妓〃

иい瓣 獺畕计粄ぃ碞琌▆み絫珿ぃ臮納▆み硁畓獺畕獺 ヵぃ镑绊﹚璝琌畍穦獺み硁畓禴ê或▆み ぃ琵禴碞圭ぃ玂霉弧и腀種斌硂贺パパǎ籔ぃ ㄢ伐狠常癸膀服畕琌パぃ癸膀服畕腀種烩 ぃパパ▆み絫珿腀種斌パ

羭琌材ㄒ  璶羭痷瞶┦材ㄒ

硂ㄒ琌Τ闽挡盉┪ぃ挡盉縒ō拜肈 挡盉琌癸㎡临琌縒ō琌癸㎡狦и粄挡盉癸ê或縒ō碞岿は 縒ō癸挡盉碞ぃ癸璝琌и粄Τ癸ê或и璶徊旧璶毙旧 杠ゲ礛穦玻ネ砛拜肈承癘材彻睲贰弧盉琌┮砞ミ 盉琌承硑倒贺砫ヴ碞琌弧琌砆硑ぇ碞结ぉ贺砫 ヴ

さぱΤ粇盉琌贺ㄒ琌㏑琌и笵挡盉ぃ琌贺㏑ 璝琌ир盉讽暗琌㏑杠ê或陪礛さぱ縒碞琌笻璉㏑ 琌挡盉ぃ琌贺猭ぃ琌贺㏑硑╧硑碞〆ヴ祇甶 ┮承硑硂硓筁盉硓筁ネ緄祇甶ЧΘ┮ユ砫ヴ⊿Τ 弧挡盉琌摸㏑┮挡盉┪琌縒ō硂痷瞶帝ㄢ伐狠ㄢ 常琌癸

и眖皑び褐彻材竊竊の狶玡材彻ㄓ弧弧 挡盉㎝縒ō拜肈皑び褐彻材竊竊弧瑿縬㎝畕癚阶盉ㄆ 畕ヰヾ琌瑿縬禗┮皌ぃだ秨挡狦Τ 礢び稱畕眖集﹁╰参ㄓ常粄ヾ璝Τぃ瞶ㄆひ碞ゴ 祇瞒秨ひ產侣ビ㏑癘彻材竊集﹁禗︹琌硂妓暗

琌瑿縬禗畕弧┮皌ぃだ秨畕钮硂杠ぃ钡碞氮 瑿縬弧¨硂妓杠и碞ぃ挡盉衡〃¨璝琌ぃ瞒盉杠и碞ぃ挡盉〃皑 び褐彻竊癘更瑿縬氮瑿縬弧¨硂杠ぃ琌常烩斑縒界倒 街街烩〃硂琌畕玡材竊癸瑿縬弧㎝ヾ琂礛琌硂妓 ぃぃ谤種碞琌弧琂礛ぃ瞒盉ê或碞ヌぃ挡盉衡琌и猔種瑿縬 ┮弧¨ぃ挡盉ぃ琌常暗眔〃暴Τ界倒街硂贺街镑ぃ挡 盉ぃ琌и弧ぃ挡盉碞镑ぃ挡盉癸Τㄇㄓ弧ぃ挡盉ê琌快ぃ 穦デ瞉睹竜┪琌拜肈

玂霉狶玡材彻材竊弧¨ 磷瞉睹竜╧讽Τヾ讽Τひ〃陪礛眖瑿 縬毙癡и笵縒ō硂琌贺界琌界倒街街烩玂霉狶 玡材彻量眔睲贰¨挡盉琌ひヾ產畑ㄆ本納縒ō琌盡み τ本納〃ぃ筁玂霉粄ソ縒ō琌ゑ耕传杠弧 縒ō琌ゑ耕ソ芠翴

羆τēぇ眖俱承癘材彻砞ミ盉瑿縬 玂霉┮倒и毙癡и﹚ンㄆ碞琌盉琌┮砞ミ�琌挡 盉ぃ琌㏑ぃ琌眏–常ゲ斗 挡盉縒ōソはτ砆玂霉粄琌 ゑ挡盉ぃ筁盿眏秸琌硂ぃ琌–常烩暴Τ界倒街街 烩┮酚硂妓ㄓ挡盉籔ぃ挡盉常常癸璝琌иΤぃ挡盉 界碞ぃ挡盉硂琌癸⊿Τ縒ネ界碞挡盉琌癸

硂妓ㄓ痷瞶絋 琌Τ礚┦㎝┦┮癸量╯い眅ぇ笵い瓣ㄓ弧秆竒璶疭猔種 硂玥ぃ璶獶眔р痷瞶┰タいァΘい眅ぇ笵琌タ絋ㄤ龟硂琌岿粇 

睦竒厩材玥

秆竒材玥琌璶┯粄瞶醇癸币ボ瞶秆琌Τ硂玥碞琌 璶и笵Τㄇи稱笵ㄆ薄ぃ琵и笵種碞琌弧眖竧竒т ぃ琘ㄇ拜肈氮碞琌弧Τㄇ拜肈氮⊿Τ硓筁竧竒禗и讽и 秆睦竧竒ゲ斗璶╆帝硂妓み篈碞琌璶羭碭ㄒ

材ㄒ 琌ビ㏑癘彻竊硂矪竒ゅ弧留ㄆ琌妮瑿㎝地斑縒陪ㄆ琌 妮и﹝いΤ砛砛ㄆи菠рウだㄢ摸摸琌陪摸玥琌留旅陪竒竧竒い币ボ陪ㄓτΤㄇ玥琌 ⊿Τ陪ㄓи嘿硂摸琌而留旅狦璶玧眏秆睦碞穦玻 ネ拜肈┮睦竒厩材玥碞琌秆睦иゲ斗┯粄Τ而 τぃ璶眏―秆êㄇи┮礚猭秆┪琌竧竒┮⊿Τ币ボㄓㄆ薄

╯睦竒厩┪琌╯厩狦镑秆硂翴杠癸セō穦盿ㄓ腊 ╯厩狦粄ぐ或ㄆ薄ぐ或拜肈常璶氮常莱讽璶笵杠ê或獺 硂妓╯筁祘い穦谋眔獶盽ǒ璚穦璚祘边常何ぃ帝谋 

竧竒禗и杠粂いΤ留ㄆΤ陪ㄆビ㏑癘彻竊睲 贰弧陪ㄆ琌妮и留ㄆ琌妮瑿㎝地传杠弧竧竒柑ê ㄇиぃゲ笵ㄆ薄┪琌⊿Τ币ボㄓтぃ氮ㄆ碞ぃゲ眏―瞶秆

材 玥碞琌и璶┯粄瞶醇癸币ボ┮镑瞶秆琌Τぃ莱赣眏 ―秆睦ΤΤ闽留ㄆ妮而ㄆиぃ璶眏―硂琌贺醇紌ㄏ畕玂霉 狶玡彻竊睲贰禗иΤㄇㄆ琌さぱи┮ぃ惧眔弧 ¨иさ┗癸帝描芠罸絢ぃ睲ê碞璶癸〃┮弧¨и さ┗癸帝描芠罸絢ぃ睲〃┮孔¨癸帝描芠罸絢ぃ睲〃琌ぐ或種㎡ ㄓ讽ノ描琌簧描ノ簧рウ縤ㄏノ癬ㄓ碞ぃ钩件描ê或妓睲捶τ琌罸絢 ぃ睲琌玂霉膥尿弧¨иさ┮笵Τê碞穦笵笵и 妓〃

ぃ玡纯竒钮硂或妓珿ㄆΤ帝表㎝êㄠ ぃ氨帝ダ克碞拜弧¨硂琌暗ぐ或㎡〃 弧и璶р场秈表и璶р俱硄硄и表柑琌ㄆ龟 翴翴

眖玥珿ㄆ柑и羛稱醇紌碞钩琌礚 琌玱獶盽Τ獶盽殆и癸秆碞钩表柑ê或翴翴临Τ ㄆ薄琌и┮礚猭秆┮и癸币ボ┮笵琌Τぃ秆び びиゲ斗┯粄硂翴и莱赣Τ贺篈贺タ絋み瞶碞琌 讽иぃフ荡癸ぃ镑弧¨竧竒岿〃┪弧¨竧竒Τ拜肈〃¨竧竒Τ ベΤ侥〃

纯竒瓣碔扒厩皘柑Τ硂或毙甭琌毙旧臔毙厩 毙甭碞纯竒祇ネ筁硂或妓拜肈ぇ玡祇瞷侣竧竒菌в Τ岿粇碞琌Τ闽绰Τ岿粇硂ㄏ眔讽耑琌堡び Νぇ玡硂拜肈临⊿Τт氮琌е硂拜肈碞 砆坚睲ㄓêㄇ拜肈琌暗祇ネ舼┮旧璓堡 硂毙甭眔びΝぃ镑坚睲耑

睦竒厩材玥矗眶иぃ 璶びе碞弧竧竒Τ岿粇竧竒Τベ竧竒Τ拜肈はゲ斗┯粄琌Τ 癸杠粂癸币ボぃ镑Чフ琌礚估醇紌ぃ代 

讽и秆竒笿ǎ螟ぃ璶皑碞弧岿┪弧竧竒Τベは ゲ斗┯粄醇紌龟琌びΤê柑﹚琌Τ氮琌иびΤヘ 玡ぃ镑Чフ

┮иぃ镑镑烩祘暗颗秖竧竒夹非ぃ и秆睦ぃ硄碞弧竧竒Τ拜肈硂碞陪猌耞粄醇礚 硂ㄆ龟讽и窱竧竒Τㄇぃフぃ秆睦タ絋篈莱赣琌 辆みぃ眏―禬筁и祘┮瞶秆笵瞶璶┯粄Τㄇㄆ琌и さネ常ぃ镑フ

睦竒厩材玥┮羭程ㄒ菌絋龟Τ 祇ネ筁硂摸岿粇ぐ或岿粇㎡芖產常笵Τら穦毙穦 ウ承快琌瓣畍μ蝴稧μ蝴稧畍琌荐み稲獺畕Τ ぱ瑿縬璶羬рるら常量ㄓ紇臫讽 砛Τр勉奔Τрバ芥奔Τ砛碞单硂ぱ瑿縬璶 ㄓ琌ら戳瑿縬玱⊿Τㄓμ蝴稧畍碞笵簆弧¨癸ぃ癬и衡岿 ぃ琌琌るら瑿縬﹚ㄓ〃

硂妓紇 臫砛琌瑿縬临琌⊿Τㄓ琌μ蝴稧畍眔そ秨笵簆 ┯粄岿粇箇ē礛τ讽Τ胔疭びび琌獺畕玱ㄓμ 蝴稧畍產柑弧¨ㄤ龟るら瑿縬絋羬羬 い〃胔疭びび弧羬い硂杠琌癸琌ら岿皑び褐 彻せ竊睲贰弧瑿縬ㄓêらêò⊿Τ笵ぃ筁瑿縬羬絋龟 琌だㄢ顶琿琌い┇蓟霉ェ瓄玡彻量瑿縬膀服羬い膀 服畕璶砆矗糥褂柑膀服畕钮腹à羘璶眖糥褂柑確ㄓ

胔疭びび弧 ǎ瑿縬膀服るら羬いτ临嘿ǎ钵禜弧 兵粅㏑い材兵粅㏑皗皗祇硂材兵粅㏑碞琌璶癘├ら 竧ら琌膀服確羬ら穦碞硂贺薄猵ぇ玻ネ

硂拜肈玻ネ耴 ╯┏碞琌ぃㄌ酚秆竒玥秆睦竧竒┮旧璓┮и璶眏秸睦竒厩材 玥癸币ボ瞶秆琌Τ琂礛竧竒竒睲贰弧êらê ò琌⊿Τ笵陪礛и碞ぃ祑帝量ら戳丁τ紇臫砛

羆τ ēぇиゲ斗┯粄琌ΤさネΤ砛ㄆ薄常琌и┮礚猭秆┮ ぃ璶и┮烩祘暗竧竒基夹非硂翴琌獶盽璶癸钩 ら穦硂摸拜肈獺狦и秆秆竒玥碞ぃ穦祇ネ摸岿粇

 材秆竒玥柑и璶盿矗眶翴碞琌и癸竧竒痷瞶秆┕┕и 艶㏑春紇臫艶㏑春秈瞏膀服畕癸竧竒痷瞶秆㎝艶㏑耕睱ぃ 秈膀服畕┮秆祘琌ぃぃ穦碞р俱セ竧竒痷瞶拈块 ō琌硋˙碞钩癸毙旧琌贺亥秈Αよ猭妓癸竧竒痷 瞶и琌亥亥糤艶㏑琌ぃ耞秈

┘眔彻竊弧玱璶 и毕瑿縬膀服ㄥΤ秈硂杠弧и癸竧竒瞶秆琌亥亥 秈τ琌贺亥秈秆摸竒ゅ揩褐彻材竊せ彻竊 皑褐彻竊常Τ癘更揩褐彻材竊瑿縬弧¨и┮ さぃ笵ㄓゲフ〃

иぃ亥亥秈瞏艶㏑亥亥Θτ币ボ琌 酚и艶㏑祘倒и

睦竒厩材玥

秆竒材玥碞琌璶フ币ボΤ亥秈┦硂玥讽礛琌獶盽璶 ウ腊и秆∕秆竒┮笿ぃぶ螟肈竧竒い币ボ眖侣穝琌 贺亥秈┦狦иぃ秆竧竒琌亥秈┦碞穦祇瞷竧竒よ琌侥ゑ よ弧侣竧竒常琌ヾ碞钩ㄈ┰╱矫┮霉单单琌竧竒竒 ゅ玱毙癡иぃヾ传杠弧竧竒琌窽ゎヾê或┏琌癸㎡ 狦и秆竧竒琌亥秈Αи碞ぃ穦谋眔Τぐ或拜肈

弧亥秈币ボ 硂種碞琌弧币ボぃ琌Θぃ跑ぃ琌㏕﹚狾τ琌Τ诀砰Τ硈砮 ┦琌硋亥睲贰パ耕罸絢亥亥禫ㄓ禫陪τソ币ボ﹚ゑ玡币 ボ睲贰フ

и碞ノ词攫ㄓ暗ゑ畴讽词攫临ぃ硂琌 琱卷临琌撅攫琌螟だ侩硂碞钩侣挂琌讽绰帝穝 よ祇甶碞钩词攫篊篊秨挡狦讽秨挡狦 碞眔睲贰

竧竒柑穝竧竒币ボ魁琌程币ボ眖侣秨﹍篊篊 祇甶币ボ魁秨挡狦碞钩词攫ネ筁祘妓妓ソ币ボ﹚ゑ 玡币ボ睲贰陪 τ睦竒厩盽盽ゲ斗ノソ币ボㄓ秆睦玡币ボ 

ㄆ龟竧竒琌亥秈┦硂瞶阶ぃ琌城τ琌瑿縬玡碞竒 量筁皑び褐材き彻竊竊ぇ丁盽盽瞷硂妓杠钮ǎΤ ㎎杠弧.... 琌и禗 羭ㄤい琿竒ゅ钮ǎΤ㎎ 杠弧¨ぃ炳ぃ瞉〃琌и禗み柑碞琌炳ǎ包 笆瞉├硂み柑竒籔デ瞉

瑿縬弧琌ê妓弧琌さぱ睲贰 Τ币ボㄓ币ボ痷瞶フ眖皑び褐材き彻琵и竧竒 痷瞶硋˙亥秈Α币ボぐ或竧竒璶亥秈Α币ボ㎡ぐ或ぃ琌Θぃ跑 р┮Τ常耚и玡㎡币ボぃ癸⊿Τ秨て蛤癸竒秨てΘ剪 琌ぃ硂琌睲贰τぃベ

羭ㄆ龟稱稱иぃ琌硂 妓盾碞钩克稲癸砮ㄏノ亥秈Α毙旧よ猭蛤烦┮ 量杠蛤竒Θ剪┮量杠琌ぃ妓狦癸烦┮量杠 ノ癸烦量杠ê或﹚穦稰谋┣ぃ琌盾琌杠弧ㄓ 克癸烦蛤烦量ㄢ贺ぃ杠硂ぃΤㄢ克τ琌 ┮克量杠よΑ繦帝▆闹ΘτΤ┮ぃ

琌妓 癸量杠蛤帝摸秈˙ぃ粂ēぃよΑㄓ币ボ讽硂碞琌 и┮弧竧竒柑币ボ琌亥秈Α種秆硂翴琌讽璶玥 и碞穦デ膀服畕盽盽穦デを痜ê碞琌耞彻竡

㏄羛地畍 厩乎璶柑纯竒羭硂或妓ㄒ弧瑇╭びキぱ瓣ぇ睹ê琿丁璝琌 瑇╭┮弄竒ゅぃ虫琌︹秈瓄玭ê琿竒ゅ杠獺瑇╭碞ぃ穦 Τ妓厩妓炳籍ㄓ秈︽㏑碞琌弧狦瑇╭弄穝竧竒杠ゑ弧 稲こ寄┘稲硂ㄇ笵瞶竒ゅ杠ê或碞ぃ穦侣よΑㄓ秈 ︽㏑

㏄羛地畍安稱琌弧瑇╭Τ崩陆骸睲現┎㏑種├ み柑琌よ猭㎝暗碞穦ぃ羆τēぇ穝侣竧竒琌砰 币ボ琌亥秈Α琌砰иぃ镑耞彻竡礚阶侣穝常 Τ俱砰┦疭翴┮и秆睦竧竒ゲ斗俱砰┦芠├秆竧竒痷 瞶璶膥尿羭ㄢㄒ

材ㄒ癸辣辽ㄈㄓ羬秆辽ㄈせ彻材 竊材竊眖硂琿竒ゅ柑祇瞷侣癸辣辽ㄈ羬粄醚ぃ琌睲贰 材Ωㄓ羬㎝材Ω羬だぃ睲贰眖せ彻材竊材せ竊祇瞷硂 琿竒ゅ竒珹瑿縬ネ㎝材Ωㄓ侣碞钩琌硂娩 ┮Τ癸硂娩琌ぃτи玱琌┕ ┮眔獶盽睲贰

侣常琌箇ēよΑ玡芠硂琌家Ατ иさぱ琌箇ē竒Θぇ┮眔獶盽睲贰隔褐材彻 竊まノ辽ㄈせ彻材竊材竊竒ゅ隔まノ竒ゅ玡 琿穝隔褐癸瑿縬膀服ㄓ竒だ睲贰

隔癸辣辽ㄈㄢΩ ㄓ羬だ侩獶盽睲贰材Ωネ琌璶珸毕材Ωㄓ玥琌璶糵 ┮и笵币ボ琌亥秈Α 币ボ琌亥秈Α硂璶翴羭睲贰ㄒ琌竧竒癸薄猵磞瓃

侣 壁碞琌ㄈ┰╱ê癸芠├琌笵琌礹璚 承癘彻き竊癘更懂ㄠτ磀玸礹璚薄腀潮丁籔 ㄠ癬璚瓣碞琌苯霉矫祇瞷癸秆 碞ゑ耕ㄒ钢絞絞せ竊碞穞ボ琌ぃΥ钢絞 せ絞材竊弧ゲぃ盢и艶活篔潮丁ぃ竧ǎΥ胊硂杠 碞禗и艶活琌ぃΥ临ㄉ褐

材顶琿碞琌 辽ㄈせ彻竊柑矗確辨穝ㄒ 隔褐せ彻竊狶玡き彻┇蓟霉ェ瓄玡材彻币ボ魁场常磞 糶琌ぐ或猵硂癸粄醚碞獶盽睲贰

絋币 ボ琌パ亥秈τΘ秆硂ㄆ龟ぇ碞镑腊и镑フ竧竒ㄒ侣 ぐ或ヾ㎡集﹁ぐ或砛ヰヾ硂ぃ琌竧竒Τ蛮夹非τ琌 币ボ琌亥秈

癸集﹁㎝讽︹㎝さぱ陪礛Τ祘 ぃぷㄤ︹甁の讽甁のィ刘┮ぃ镑瞷非ㄓ 碞琌讽甁のい醚笵紈非琌ゑ耕辅璉 春琌ィ刘癸币ボ琌帝讽薄猵夹非

琌繦帝秈˙ 币ボ硋˙続ノ硂讽筁寸戳いΤヰヾㄆ薄ㄒビ㏑癘 彻砛ヰヾ琌嚎┰膀彻き竊せ竊弧ぃ皋禕ギ┮谤ヾ 瑿㎝地弧ヰヾㄆ㎝眏忌ヾ常琌и┮碿穝皑び褐彻 瑿縬弧┮皌ぃだ秨硂贺硋亥┦币ボ竧竒い竒睲贰璝琌 и跌硂贺疭┦秆竒碞镑磷耞彻竡繧


材せ揭

睦竒厩材玥

睦竒厩材玥

秆竒材玥碞琌璶ノ種竡睲贰竒ゅㄓ秆睦種竡ぃ竒ゅ

讽и弄竧竒 Τ螟フ窱硂贺薄猵菠Τ贺薄

  1. 材竒ゅび祏┮種 竡ぃ絋
  2. 材竒ゅぃび琌瞏而螟来
  3. 材粂ē琌禜紉┦ぃ琌

讽и弄硂摸竒ゅ皑碞璶Τ硂妓阀├弧¨и璶ノ睲贰竒ゅㄓ秆睦 〃ㄓ弧碞琌璶тㄢ贺竒ゅㄓ秆睦材贺琌摸ゑ材贺琌キ︽

羭ㄒㄓ弧 獺嘿竡讽и窱獺嘿竡и碞т硂摸竒ゅ

材摸 琌キ︽碞皑び皑隔揩硂セ褐琌キ︽嘿ぇ才摸 褐┪芠褐讽ир逼癬ㄤいΤ砛竒ゅ癘更琌キ︽ ゑよ钩螺褐柑常Τ癘更

и羭ㄒ隔褐彻 せ竊硂柑弧и硂柑ㄓ璝ぃ稲и秤筁稲ダヾㄠ ﹋ゝ㎝┦㏑碞ぃ暗и畕ぃ璉帝琜蛤眖иぃ暗 и畕狦虫虫硂琿竒ゅ秆睦ê琌︽ぃ硄琌钡ぃ癬ㄓê或 窱硂贺薄赣或快㎡

Τ硂矪竒ゅу蝶膀服毙逼┦眏疨璶稲瑿縬禬筁稲 ダ玥碞ぃ皌暗膀服畕硂妓碞甧ま癬獶獺畕は稰膀服毙琌╊床產畑 ┮讽и硂摸竒ゅирウ耴妮び祏㎝種竡ぃ睲贰 硂摸и碞тキ︽竒ゅ皑び褐彻竊竊ㄓ癸酚眔瞶秆

皑び褐ゅ弧眔獶盽睲贰и弧¨稲ダ稲﹋ゝぃ秤筁 稲〃種ぃ琌帝癸瑿縬稲㎝癸ダ﹋ゝヾ稲τē琌帝讽 獺穦綝笹は癸硂贺薄猵ぇ腀ぃ腀種基獺ヵ 絫珿產笹ぃ教秆砆產话產腀ぃ腀種硂妓基㎡ 硂柑┮弧稲秤筁稲ダ琌帝獺ヵо拒拜肈ぃ琌弧稲瑿縬碞ぃ 稲產

┮硂摸拜肈莱讽тキ︽竒ゅㄓ把酚碞甧フ狦竒т キ︽竒ゅ琌临琌⊿Τ快猭秆∕杠ê或碞惠秈˙╯闽璉春 碞琌礢び量硂ㄇ杠Τぐ或璉春Τぐ或種钡ㄓ莱讽眖ê琿竒ゅ ゅ崩篤ぐ隔礛量硂ㄢ竊竒ゅ琌ぃ琌Τ疭ノ猭ぐ或よぃ ノ硂贺ノ猭τ硂よ玱硂妓ㄏノ㎡琌ぃ琌Τぐ或疭羆τēぇ窾ぃ璶 びе碞暗挡阶ぃノ硂贺ぃび睲贰竒ゅ暗毙竡沮

材ㄒ羭竒ゅ琌┘眔玡彻竊硂琌さぱ秆竒螟拜肈硂 竊竒ゅ琌弧潮丁临Τ⊿Τ诀穦肚褐倒㎡钩硂摸竒ゅぃ莱赣 眏秸ぃ続暗琘贺毙竡沮纯竒Τ沮┘眔玡彻竊暗毙竡祇 弧瑿縬膀服纯竒砆皏礛潮丁肚笵τ矪竧竒тぃ摸┪ 琌キ︽竒ゅê或┏瑿縬Τ⊿Τ潮丁肚笵㎡ㄏ畕獺竒柑Τ瑿縬潮丁癘更 ê或瑿縬筁潮丁⊿Τ暗ぐ或㎡硂竊竒ゅ獶盽ぃ睲贰τтぃ摸 竒ゅ┮钩硂妓竒ゅぃ暗毙竡沮ㄏ粇ぇ临Τ诀穦钮褐 

┮癸硂竊竒ゅирウ秆睦瑿縬潮丁ぃ琌肚褐琌潮 丁眔秤潮丁艶活秤瑿縬钡帝碞眖柑確钩 硂妓竒ゅΤ眖ゅ崩篤ウ竡

眖ゅ柑琌瑿縬ぃ琌肚笵琌 眔秤竒驹秤璶眖柑確

琌睦竒厩材玥 辨и矗眶êㄇび祏種竡ぃ琌睲贰竒ゅ螟来竒ゅ﹚ぃ虫縒秆 睦┪琌暗琘贺毙竡ㄌ沮玥穦玻ネ砛祡┣毙竡ㄓ


睦竒厩材き玥

秆竒材き玥碞琌竒秆竒硂玥種碞琌ノ竧竒セō竒ゅ ㄓ琩癸硂琿竒ゅ秆睦琌タ絋竒秆竒柑材竒琌眔场竧 竒材竒琌璶秆睦ê琿竧竒碞琌ノ竧竒ㄤ竒ゅㄓ琩┮璶 秆睦硂琿竒ゅ琌タ絋狦硂琿竒ゅ㎝竒ゅ陪眔侥τがベ杠ê或 碞莱赣ミㄨ氨ゎ

秆竒莱赣Τ眏疨芠├碞琌砞┦秆竒狦秆睦竒 ゅ㎝竒ゅ祇ネ侥㎝ベ硂贺秆睦琌瘆胊┦碞莱赣ミㄨ氨ゎ秆睦┮孔 砞┦琌秆睦竒ゅウ種竡莱赣琌㎝ㄤ竒ゅ玻ネが莱眔痲 裹τぃ琌ノ硂矪竒ゅゴ阑矪竒ゅウ綼┦㎝痷龟┦硂妓杠碞琌瘆 胊┦

さぱ芖秆竒Τ拜肈ゑよ弧芖Τ琻碞ê琌砆竧艶 骸﹚璶量よē弧猭狦и来眔竒秆竒杠ê或獺竧艶骸弧 よē笵瞶芖碞ぃ穦ま癬ê或睼睹

竧竒睲贰琵иǎㄏ畕︽ 肚Τㄢ贺ぃ竒ゅ磞瓃Τ贺伐狠弧狦⊿Τ弧よē碞⊿Τ砆竧艶骸 贺琌┤êㄇ弧よē ê或妓螟碞超ぃ酵硂ㄆ 琌硂琌竧艶и惠璶竧艶ぃ酵竧艶或Τ暗㎡┮碞 瞷ㄢ贺伐狠竧艶ㄆ瞷ㄢ贺伐狠ぃ琌ㄆ超ぃ酵┪琌﹚璶弧よē常 琌ぃ

狦и镑宽竒秆竒玥笵秆竒琌砞┦τぃ琌ノ硂 琿竒ゅ瘆胊琿竒ゅ

闽竧艶骸弧よē拜肈璶矗矪竒ゅ常琌ㄏ畕︽肚

材矪竒ゅ琌ㄏ畕︽肚彻竊材矪琌彻せ竊材矪琌彻材せ竊 硂よ常癘更砆竧艶骸常弧よē

琌Τせ矪竒ゅㄏ畕︽肚 彻竊彻竊彻きき竊せ竊彻竊彻竊の 彻き竊硂せ矪竒ゅ常Τ竧艶骸琌⊿Τ弧よē

Τ砆竧艶骸ぃи ぃ⊿Τ弧よēはτ綝竤渤ホ繷ю阑璝琌莱ノ竒秆竒よ猭杠 и碞笵砆竧艶骸ぃ﹚量よē

硂ㄠ㎡璶疭弧碞琌ㄏ畕︽肚┮祇 ネよē琌¨┦〃碞琌弧钮眔来琘贺杠蛤狶玡彻竊┮ 量钮ぃ来よēê琌ぃ妓竒秆竒よ猭腊иタ絋フ痷瞶璝 琌иタ絋ㄏノ竒秆竒よ猭ㄓ竧艶骸弧よē拜肈碞笵砆竧艶骸ぃ ﹚量よē弧よē琌竧艶界ぃ琌–常穦量

疭眏秸琌竧竒 ⊿Τ弧砆竧艶骸﹚穦量よē羆τēぇ竒秆竒琌贺砞┦ぃ琌瘆胊┦ 

睦竒厩材き玥柑材翴璶疭и璶瑿縬膀服暗и 篯妓竒秆竒瑿縬иミ獶盽篯妓瑿縬р璶秆睦竒ゅ籔 矪竒ゅ羛么羭ㄒㄓ弧承癘彻竊皑び褐彻竊ビ㏑癘 彻材竊瑿縬氮ヰヾ硂拜肈┪弧瑿縬秆睦ヰヾ笵 瞶ノ竒秆竒よ猭ㄓ秆睦ノ承癘彻竊㎝ビ㏑癘彻材 竊杠ㄓ暗秆睦ㄌ沮

竒秆竒э毙戳砆嘿¨摸崩猭〃眏秸硂贺摸 崩猭ぃ穦ㄏ粇秆杠沮硂玥碞琌腊и矗眶и秆竒璶 酚竧竒セō┮ㄣ称参┦砮┦τ璶酚阶肈ぇ丁闽羛┦秆睦┮ 竧竒摸崩猭秆竒玂靡иぃ璓抡秆杠

ゑよ弧癘㎝菌в Τ砛癘瞷菌в瞷 常瞷ㄢよㄢ琌が祇が秆睦才摸褐琌 妓璝琌玡褐тぃ才摸褐材摸揩褐柑т硂 褐琌が干薄猵糶Θ

ㄏ畕︽肚㎝玂霉獺Τ帝盞ち闽玒璶╯ 玂霉獺碞ゲ斗眖ㄏ畕︽肚秆ㄏ畕︽肚癘更玂霉︽祘㎝ち 笆獺碞琌︽肚笵硚い┮糶Θ玂霉ぐ或よ碞糶獺糶 狶┰び堤ミゑ单单硂ㄇㄏ畕︽肚常Τ癘更┮ノㄏ畕 ︽肚琜篶秆俱玂霉獺籔场竧竒常Τ帝盞ち闽玒

焊ゅ纯竒弧¨膀服畕璶秆竧竒ê或ゲ斗璶眖霉皑秨﹍〃┪弧秆霉 皑碞秆场竧竒Τ弧狦竧竒痙杠ê或碞琌璶痙霉 皑霉皑碭р膀服毙场痷瞶常ㄧ籠

э毙產弧и碭ノ霉皑 秆睦┮Τ竧竒硂碞琌ぐ或璶眏秸竒秆竒璶┦

睦竒厩材せ玥

秆竒材せ玥碞琌¨璶沮ゅ砮種竡ㄓ秆睦竧竒〃荡癸ぃ璶耞彻竡 沮ゅ種碞琌硄盽ゅ闽玒琘ㄇ迭種ㄓ弧 常ゅ ㄒ璣ゅ¨ Can 〃硂狦ぃウゅ碞ぃ 笵¨ Can 〃琌ぐ或種 琌眔砒繷㎡临琌眔笆迭ぃ¨〃㎡璣 ゅ Can 琌¨砒繷〃琌¨镑〃临Τ砛ㄤ種

ǎゅ穦 穦紇臫ㄇ迭種妓竧竒荡癸ぃ耞彻竡﹚眔猔種迭 俱ゅ讽い闽玒硂妓镑磷耞彻竡┏碞羭ㄇㄒㄓ暗弧

材 翴┪琌種竡┕┕琌ゅ┮や皌ゅ紇臫 狦┛菠ゅ紇臫τ虫縒秆睦迭临Τê或﹚琌ぃタ絋ぐ或Τ 眏秸よē㎡甧耞彻竡Τ碞まノ狶玡彻竊玂霉┮弧 и稰谅и弧よēゑ渤临〃ê或玂霉莱赣琌и膀服畕篯妓 弧ê或よē讽礛и莱讽弧よē

琌狦ир硂竊竒ゅ ゅい丁碞祇瞷彻弧毙穦い圭ノ┦弧き毙旧杠眏 弧窾よē〃

パǎ耞彻竡㎝ゅ闽玒ㄓ秆睦竧竒秆睦痷瞶陪礛 種琌ぃ狦虫虫碞竊ㄓ弧よē琌獶盽璶琌ゅㄓ碞祇 瞷玂霉粄窾よē临╄ぃき毙旧杠耞彻竡盽盽穦祇瞷竒ゅぇ丁穦 ┘玻ネベ祇ネ侥ㄒ揩褐彻竊畉ㄠぃ琌 ﹚竜 [ ┪糵 ] 琌璶眔毕

揩褐彻 竊弧¨瑿縬弧¨и糵ㄓ硂ㄓぃǎǎ ǎは組泊〃硂柑┮弧タは彻竊瑿縬弧иㄓぃ琌璶﹚ 竜〃瑿縬ㄓ┏琌ぐ或㎡糵㎡临琌珸毕璝琌рㄢ竊竒ゅ眖ウ 絞彻いㄓ穦谋眔┘琌侥琌ベㄢ矪竒ゅ常Τㄢンぃㄆτ琌 が侥がベ

ê或ир揩彻竊硈砮癬ㄓ碞笵俱竒ゅ ゅ琌弧稲毕琌瓃弧ㄥ瑿縬ㄓぃ琌 璶﹚竜τ琌璶琁︽毕揩褐彻竊ゅ甧秆瑿縬 弧¨иㄓ璶糵〃и猔種ゅ琌量瑿縬琌琌璶р堵穞い 留薄陪ㄓぃ钡讽礛碞璶钡糵彻竊┮眏秸琌稲 彻肈琌¨〃璝琌虫縒竒ゅ耞彻竡ㄓ秆睦種碞ぃタ絋

и羭ㄒㄏ畕︽肚せ彻竊Τ琂礛и琌獺畕產畑 柑ê或讽礛и琌﹚眔毕ぃ筁и磝 搐ゅ硈砮癬ㄓ碞祇瞷硂柑┮眏秸 琌獺獺瑿縬琌眔毕兵ン產畑柑Τ獺ㄤ璝琌苞︽硂兵ンê或ゲ﹚眔毕τぃ琌產畑柑Τ獺碞Θ產眔毕莱 砛

矗集び玡き彻竊璆ぃ睲糹Ω眞痜ぃ璶酚盽耻祔稬 ノ翴皊硂竊竒ゅ琌膀服畕ノㄓや耻皊竧竒沮矗集びō砰ぃび 玂霉碞腢耻翴皊琌洛媚ノ硚狦ぃ琌钩矗集び胺眃惠璶 洛媚ノ硚и谋眔碞⊿Τ瞶パノ硂摸竒ゅㄓやиΤ¨皍礷〃 懂砍

俱ゅ種琌璶ゅ∕﹚迭临Τ種竡琌 硂琌睦竒厩璶玥ぇиぃ镑眖い┾竊┪暗虫縒秆 睦硂琌腨耞彻竡を痜硂玥碞琌毙旧и秆睦竧竒莱赣 俱琿竒ゅㄓ∕﹚ウ種竡τぃ眖い┾暗虫縒秆睦

闽硂よ璶羭 ㄒ 羭矪竒ゅ硂矪竒ゅ柑璣ゅ竧竒常Τ〃� Faith 〃¨獺〃硂 琌¨ Fatih 〃硂ぃ竒ゅ瞷Τぃ種

材矪竒ゅ琌 ┰び彻竊ぃ筁钮弧¨ê眖玡笹и瞷肚喘┮摧甡痷 笵 〃璣ゅ¨ Faith 〃いゅ潞亩Θ¨痷笵〃種碞琌¨膀服毙獺ヵτぃ琌¨ 獺み〃種碞琌玂霉玡膀服毙獺ヵ摧甡獺畕礛τ瞷は筁ㄓ肚喘膀服 毙獺ヵ肚喘玡┮甡痷笵霉皑彻竊琂獽Τぃ獺硂ΤЙ㎡ 螟笵ぃ獺碞紀奔獺或〃瞷¨ Faith 〃硂程硂¨獺 〃璣ゅ琌¨ Fatih 〃 琌硂獺ぃ琌¨獺み〃τēτ琌¨獺龟 〃碞琌弧¨螟笵ぃ獺碞跑Θぃ獺龟盾〃陪 硂柑¨ Fatih " 琌¨獺龟〃種 τ┰び彻竊玥琌膀服毙 獺ヵ

矪竒ゅ玥琌狶き彻竊и︽ㄆ琌咎帝獺みぃ 琌咎帝泊ǎ〃τ琌¨咎獺み〃璣ゅ琌¨ by Fatih 〃琌¨獺み〃種 碞琌弧и︽ㄆ琌¨咎獺み〃硂柑獺みいゅΤ¨钡〃種碞琌弧 и临⊿Τンㄆ薄ぇ玡и竒钡ê琌ㄆ龟иぃ咎泊ǎ琌咎帝獺 みㄓ彻材竊弧獺碞琌┮辨ぇㄆ龟┏琌ゼǎぇㄆ絋沮〃琌 妓種и临⊿Τǎ琌и竒钡痷龟硂柑¨ Fatih 〃妓琌 ¨钡種

材矪竒ゅ琌ㄏ畕︽肚彻竊璣ゅ¨ Fatih 〃硂 柑瞷竒ゅ琌ê柑籈栋穦渤碞瓃弧虑┮︽ちㄆ 妓ü秨獺笵〃硂柑¨獺〃琌眔¨钡褐〃種碞琌р钡褐 ゴ秨┮и睲贰祇瞷妓琌¨獺〃硂矪ぃ竒ゅ柑碞Τ贺 ぃ種

┰び彻竊琌¨膀服毙獺ヵ〃霉皑彻竊琌¨ 獺龟〃狶き彻竊琌¨钡┮⊿Τǎㄆ琌ㄆ龟〃τㄏ畕︽肚 彻竊¨獺笵〃琌帝¨钡褐〃種璝琌虫縒р¨獺〃 ┾ㄓぃゅ碞Ч秆睦¨獺み〃杠 陪礛碞ぃ镑皌ê琿竒ゅ種 

┮璶沮ゅ砮種竡秆睦竧竒硂琌и┮璶眏秸材せ秆竒 玥

睦竒厩材玥

秆竒材玥碞琌¨璶ㄌ酚竒ゅゅ猭挡篶秆竒〃传杠弧秆竒ゲ斗琌┚竧竒

ゅ猭挡篶Τ種

  • 材┮璶秆睦ê琿ゅゅ猭琌ウ 瞣疉拜肈Τㄇゑ弧¨膀服畕穦ぃ穦デ竜〃硂拜肈ら盽ネい膀服 畕穦ぃ穦デ竜㎡氮琌¨穦デ竜〃琌揩滁彻竊弧¨и 盢硂ㄇ杠糶倒琌璶ぃデ竜璝Τデ竜ê柑иΤい玂碞琌 ê竡瑿縬膀服〃硂柑¨ぃデ竜〃硂琌﹚揩糶獺倒讽Μ獺琌 膀服畕ヘ琌ぃデ竜礛τㄏ畕揩钡帝弧¨璝Τデ竜〃ǎ膀服畕 临琌穦デ竜膀服畕临Τ┦膀服畕ご侣Τ硁畓Τデ竜

  • ┮ 狦眖ゅ镁ゅ篈ㄓ竒ゅ種琌硂妓¨и盢硂ㄇ杠糶倒 琌ぃ膥尿デ竜〃碞琌膀服畕デ竜琌ぃ镑珿種デ竜ぃ镑膥尿デ 竜¨ぃデ竜〃镁ゅ琌瞷秈︽Α篈碞琌膀服畕硁畓デ竜琌 ぃ镑膥尿デ竜狦膥尿デ竜ê碞ぃタ盽

  • ㄒ琌狶玡彻 竊矪竒ゅ弧¨ぃ獺ひ碞ヾΘ竧间〃狦иぃ猔種硂矪竒ゅゅ猭 ê或镑碞穦粇穦竧竒種и穦﹋ゝ腀種儿倒ぃ獺 ひêㄌ酚狶玡彻竊竒ゅ暗虑弧¨硂琌竧竒弧〃竧竒ぃ 琌弧¨ぃ獺ひ碞帝ヾΘ竧间〃盾硂妓ㄓ碞緓杠

  • ㄆ龟竧 竒ゅ猭篈琌睲贰¨ぃ獺ひヾΘ竧间〃¨Θ竧间〃琌¨瞷 ЧΘΑ〃眖璣ゅ竧竒柑睲贰硂翴Θ竧间笆琌竒Ч┮ 闽龄琌ぃ琌瞷Ατ琌ЧΘΑ

  • ┮さぱ膀服畕荡癸ぃ镑まノ硂矪 竒ゅ弧¨и儿倒ぃ獺ひ〃¨и硂妓暗琵иひиΘ竧间〃  叫猔種¨Θ竧间〃硂笆竒ЧΘ¨ Has been Sanctified 琌Ч ΘΑさぱ獺﹋ゝ琌ぃ镑まノ硂矪竒ゅㄓ暗匡拒ぃ獺╧暗 ひ虑

  • 材種ゅ猭挡篶種琌眔ゅ挡篶闽玒硂翴蛤玡 材せ玥¨ぃ耞彻竡種〃琌妓竒ゅ俱俱ゅ 琌Τ盞ち闽玒琌羛砮Τ╰参ぃ镑瘆胊ウ挡篶┮秆睦竧竒 璶酚帝ウ挡篶秆睦ゅ猭挡篶材種竡碞琌竧竒竒ゅ讽い┮笷痷 タ種琌ぐ或妓ぃよ碞Τぃ種竡

  • 羭ㄒㄓ弧懂彻竊 弧獺Τ獺ぃ岿碍臸獺玱琌驹垢〃硂柑懂┮弧¨獺〃 硂琌帝¨瞶醇粄〃τ碞钩さぱぱ毙┮弧獺み妓ぱ毙┮量 獺み㎝и┮量獺み﹚竡琌ぃ妓ぱ毙獺み琌¨瞶醇粄〃碞ゑ ¨常惠璶Τ獺ヵ〃硂癸ぱ毙ㄓ量碞竒琌獺み瞶醇竒粄妓 懂彻竊┮糶獺み琌帝瞶醇粄τ┮懂弧¨臸碍 獺〃臸碍瞶醇粄竧竒癘更

  • и臸碍纯竒驰帝弧 瑿縬琌¨蔼ㄠ琌矫甝〃霉皑彻竊ノ¨獺〃硂 琌ウ種蛤懂彻竊碞ぃ玂霉弧¨璝柑粄瑿縬み柑 獺眖柑確碞ゲ眔毕〃硂柑獺琌帝瞶醇薄稰临Τ 種в硂常癸瑿縬膀服玻ネ獺狝Ч〆ō倒

  • ┮妓ノ獺硂 琌帝竧竒ぃよ碞Τぃ種ゅ猭挡篶材翴種 碞琌¨и璶秆硂硂硂琿竒ゅ琌ぐ或種〃τぃ琌ノи ┮秆種秆睦ウτ莱赣秆硂柑┮量┏琌ぐ或種

睦竒厩 材玥柑材翴и璶弧璶ㄌ酚竧竒種碞琌竒ゅセㄓ 礛種竡ㄓ量秆竧竒窾ぃ熬瞒癸程弄┮璶笷種

材翴璶弧 и璶т硂琿竒ゅい┮帝┮璶笷琌ぐ或ㄒ腊и フ硂ㄇㄒ琌璶腊и眖à硂琿竒ゅ┮弧杠┏璶 笷ぐ或種肚笷ぐ或獺材ㄒ羭皑び褐き彻竊硂琿 竒ゅ癘更瑿縬㎝瓄玭包癸杠

硂瓄玭包ㄠㄓ―瑿縬瑿縬玱癸 弧硂或杠弧¨ぃㄠ绘メ倒〃包氮弧¨琌 琌奔ㄓ窰错〃弄硂琿竒ゅиミㄨ稱拜┮孔¨ぃㄠ绘メ倒〃硂琌ぐ或種㎡τ瓄玭包氮杠琌ぐ或種㎡皑 び糶硂琿竒ゅ璶笷ぐ或妓獺㎡┮帝琌ぐ或㎡и笵皑び┮璶 翴ぃ¨〃拜肈ぃ眔¨〃临琌¨ぃ〃ぐ或穦禲產 柑ㄓ㎡ぃ琌璶弧瑿縬琌ぃ琌Τ贺壁猍跌罖ぃ癬瓄玭包翴琌硂包 ¨獺み〃

皑び癘更瑿縬硂琿杠ヘ琌笷瑿縬琌璶σ喷硂包獺み 琌狦ир猔種拜肈贺壁猍跌拜肈ê穦┛菠セ種┛ 菠俱ゅ猭挡篶┮璶笷ㄓ琌瑿縬璶刚喷包獺み俱翴琌褐 繷

材ㄒ琌皑び褐彻材竊せ竊硂矪竒ゅ癘更覆靛堕 覆靛堕眖とと常т秈覆靛暗と ㄓ烩窥丁常ぃ妓Τ眖とΤ眖とΤ㎡澈礛 琌Μ玡牧繷秈覆靛

Τ届琌祇倒–窥常琌妓 т氮莱ぃ恨琌琌と翴琌いと临琌と翴秈覆靛 常琌妓窥ê或癘更セ琿竒ゅ種肈琌ぐ或㎡ 硂柑翴陪礛琌¨舦〃¨ㄥ〃ボΤ舦パ笲ノ 廷ㄥ廷璶倒街碞倒街琌狦и┛菠痷タ種τ眏秸骋戈拜肈┪琌 量―そキそ竡ㄆ薄êㄇ常ぃ琌┮璶禗и

硂柑琌瑿縬廷Τ舦琡 笲ノ廷ㄥ璶倒街碞倒街ぃ镑瑿縬癸琘笿ぃ碞у蝶ぃ骸竧 竒弧¨泊〃陪礛琌êㄇと翴碞秈癸と翴秈澈礛 烩妓戈硂ンㄆ薄癸瞏ぃ骸泊礛τ弧¨и倒–妓 ㄢ蝗硂琌ㄆ﹚⊿Τぐ或ぃそキぃ莲ヴぐ或и倒と 翴牧秈倒妓窥碞泊㎡〃┮硂柑┮璶痷瞶 琌¨舦〃¨荡癸パ〃τぃ琌骋戈拜肈┪琌そ竡そキ笵瞶 


材揭

睦竒厩材玥

睦竒厩材玥

秆睦竧竒莱赣璶磷¨ㄢ伐て〃繧碞琌ぃ璶琋秆竒┪琌穝掉碕種て

纯竒钮筁Τ贺碕種て秆睦蓟ダφ癘彻竊竊 Τ闽エ簈ㄈ㎝矫ユ驹珿ㄆ矫驹秤簈ㄈ

俱琿竒ゅ常磞瓃矫 綼帝窾瓁ぇ瑿㎝地ゴ毖獶エ簈ㄈ礛τΤ肚笵碞帝ノ碕種 Α秆竒猭ㄓ秆竒р俱翴ぃτ矫ノ¨ホ繷〃

㏑磞瓃êホ繷琌匪い窱疾縤揽跑Θ蛾菲ノ硂妓甧膀 服畕璶竒筁≧縤絤琵Θ剪甧ホ繷眖奔ㄓ礛砆 ≧阑帝竒筁礚计≧阑程跑眔蛾菲碞钩膀服畕璶竒筁砛璚螟

羆τ ēぇ碞р俱笵瞶ホ繷ㄓゑ畴膀服畕竒筁縤絤璚竒筁磟匡 程跑矫もい竟ㄓ炳寄璓秤钩硂妓秆睦碞瞒竧竒セ種び环び 繧и灿ㄓ竒ゅぷㄤ琌竊矫癸簈ㄈ癸帝獶弧 ¨ㄓю阑и琌綼帝簀㎝簧磚иㄓю阑琌綼帝窾瓁ぇ瑿㎝地〃ň悱迎� 翴琌綼瑿㎝地眔秤τぃ琌綼ホ繷

碕いΑ秆睦竧竒Τ承種穝р ホ繷ゑ畴暗膀服畕琌硂贺よ猭甧玻ネ酵储代㎝安砞ぃ⊿Τ種竡琌 穦瘆胊竧竒痷龟┦㎝Ч俱┦Ρ秆種

睦竒厩材玥柑 莱赣Τ翴琌惠璶產猔種

材翴み篈и莱赣璶暗秸俱碞琌и璶 Τ妮ぱ钵禜㎝妮瞷龟キ颗硂種碞琌弧и繦非称陇ヵ妮ぱ钵禜 琌璶繦妮瞷Ё猵硂碞琌弧秆睦竧竒莱赣璶磷¨ㄢ伐て 〃繧璶磷椅秆睦竧竒┪琌碕種秆睦竧竒

ê或┏и璶 ∕﹚蹦ノ┪琌碕種秆睦㎡и笵硂ㄢ伐狠常ぃ虫虫ノ秆睦 陪礛ぃタ絋

狶彻せ竊碞矗眶и秆竒穦圾て竒ゅ弘 種筁穦﹠秆竧竒ㄧ種τ甧辅猭いみΘ竡硂 琌ぃ硂挡狦ぃр俱竧竒圾てτ甧琵иΘ猭竡

τ 琋秆睦竧竒讽秆睦狶玡材彻┪琌狶玡材彻 常穦盿倒膀服畕ㄇ浚τぃ琌膀服畕パ

碞狶玡材彻材彻量阶 Τ闽案钩ぇ硂ンㄆ薄и狦镑㎝碕種ㄢよ秆睦暗続讽秸俱 ㎝莱ノ碞ぃ螟祇瞷膀服畕膀服柑琌ㄉΤパ

璝琌Ч┪琌竡碞穦 祇瞷иぃ⊿Τ硂パはτ砆竕Θ¨稱案钩ぇ玱ぃ幢〃┤ 量琌玱穦у蝶俱膀服畕ぇ丁碞跑Θが浚τΘ猭┮竕

┮熬┪琌碕種常琌ぃ琌ぃタ絋ê或 璶耞匡拒┪琌碕種ㄓ秆睦竧竒㎡璶沮ぐ或夹非㎡碞矗 匡拒玥

材癸材弄種琌ぐ或玡и竒量筁ぃ璶 е碞皑р竒ゅ莱ノ瞷ネ璶拜ノ種癸讽弄琌ぐ或種 礛続莱ノиさぱネㄓ玡ネ璉春㎝и瞷ネ璉 春琌ぃ┮ゲ斗拜癸材弄種琌ぐ或礛蹦ノ続讽よ 猭┏琌碕種㎡临琌蹦ノ秆睦

材璶だ侩砰穦竒ゅ琌妮贺砰 掉琌床ゅ㎡临琌钢簈砰粂磞瓃㎝龟悔糶猭и莱赣Τㄇだ侩狦 琌钢簈砰碞钩钢絞懂簈单单硂摸钢簈砰糶猭и碞莱赣蹦ノ艶種 ┪琌碕種よ猭秆睦狦琌床ゅ粂迭笷琌床ゅ砰杠波� 或碞ゲ斗種竡秆睦

材 狶玡彻竊弧¨綝笿硂ㄇㄆ 常璶暗挪з糶 [ 竒 ] タ琌牡зи硂ソ〃钩硂杠碞睲贰 瘤礛琌碭玡糶琌êㄇ杠琌璶暗и牡зи璶σ納璶秆 р竒ゅ莱ノ瞷さネ讽いウ┦ΤΤㄇ琌礚猭莱ノ碞陪 礛镑ノ種竡秆睦ウ

и眏秸妮艶钵禜㎝妮瞷龟硂ㄢぇ丁璶 眔キ颗иみ篈碞琌璶繦非称陇ヵ妮艶钵禜琌璶妮 瞷龟柑┮硂ㄠ㎡и碞璶矗夹非ㄓ秸俱秆睦┪琌 碕種艶種秆睦硂夹非镑矗ㄑ倒и∕﹚蹦ノ贺よΑ

秈˙弧 種ǎ碞羭碭ㄒㄓ暗

材ㄒ菌┦癘更菌ㄆ龟 琌ぃ镑艶種よΑㄓ暗秆睦竧竒癘更琌菌┦痹瓃琂礛琌菌 ┦痹瓃碞⊿Τ瞶パ讽暗艶種ㄓ秆睦ㄆ龟碞琌ㄆ龟ぃΡ秆

材ㄒ癘更 ㄆ龟ぃノ艶種秆睦ㄆ龟碞琌ㄆ龟⊿Τ瞶パノ艶いよΑㄓ秆睦

材 ㄒ疭璶眏秸¨螺〃螺琌種螺琌瑿縬菌 瞷龟讽い┮︽筁ㄆ龟癘更さぱиΤр螺艶種て碞ゑΤ 秆睦¨き绘辰〃硂螺き绘ㄢ兵辰き埂碞Τ弧硂き绘ぐ 或きぐ或ㄢ兵辰Τぐ或種竡Τрき绘弧Θ琌き卢碞琌¨泊 惑〃ㄢ兵辰ㄢ穝㎝侣き集﹁き竒钩硂贺秆睦常 琌р螺艶種て碞粄螺ㄆ龟

ㄆ龟и笵き绘辰螺琌痷Τ ㄤㄆ担рき绘辰膍ㄓ竒筁瑿縬膀服褐ㄏき埂硂琌菌 ㄆ龟瘤礛рㄆ龟艶種て碕種て暗硂妓秆睦癬ㄓ穝Τ承種琌 玱Ρ秆竧竒種璶琌瑿縬︽螺琌Τヘêヘ碞琌竧竒セ種 竡

ㄒ揩揩褐彻竊弧硂琌瑿縬┮︽繷ン螺琌 瓄︽陪篴模ㄓ畕碞獺〃螺ヘ琌璶篴模㎝ 绊㏕畕獺み〃�┮琂礛瑿縬︽螺琌Τヘê或⊿Τ瞶パр螺艶種て碕 種てよΑㄓ弧Θ笵瞶┮菌┦ㄆ龟癘更の螺и常莱赣酚 帝ㄓ秆睦

材ㄒ瑿縬膀服確и莱赣ノㄓ暗秆睦瑿縬 確ぃ琌禜紉┦ぃ琌碕種┦琌菌ㄆ龟

Τぃ獺厩產临Τ穝 厩產弧瑿縬ō砰セ碞⊿Τ確琌弘確弧瑿縬弘 ッ环畕みい

陪礛硂贺秆睦蛤ㄏ畕︽肚材彻竊琌祇ネ侥 ㄏ畕︽肚材彻竊瑿縬盿帝ō砰どぱτぱㄏ瑿縬或妓盿帝ō砰ど ぱ璶硂妓ㄓ瑿縬盿帝ō砰確琌菌ㄆ龟ぃ琌弘確ぃ琌碕種 ぃ琌禜紉┦τ琌菌ㄆ龟┮и碞ゲ斗秆睦秆

材きㄒ Τㄇ竒ゅ莱赣ノ碕種秆睦猭玥莱ノ獺畕ネ讽い碞獺讽螟ㄒ ㄇ钢簈砰竒ゅ碞琌闽钢簈砰竒ゅи璶羭ㄢㄒㄓ暗弧

材琁瑍 揩弧¨и琌ノ倒琁瑍ê璶ㄓゑи璶ノ倒琁瑍〃 硂柑¨〃陪礛琌艶種ぃ琌痷タ┮窱摸竒ゅи碞璶ノ艶種ㄓ秆睦瑿縬或ノタ琁瑍㎡讽礛琌︽ぃ硄莱赣ノぃǎ妮�艶種�� 種竡ㄓ暗秆睦

羭材ㄒ妓琌琁瑍揩┮弧¨ο埃 竜腲〃硂柑琌禜紉┦弧猭Τ碕種┦種竡硂и碞莱赣碕 種よ猭秆竒ゅ琌帝瑿縬琜竜砆皏

и羭矪竒 ゅ钢絞材せ絞材せ竊硂弧矫瑈泊瞈¨р莪簘癬р咳访硓〃硂陪礛 琌碕種Α種ㄆ龟⊿Τ泊瞈镑瑈ㄓㄏ眔篺常簘癬ㄓ┮ 陪琌贺钢簈砰ゅ彻琌贺肛甧硂贺竒ゅи碞莱赣碕�種ΑよΑ 秆睦

羆ぇ秆竒材玥碞琌矗眶и秆睦竧竒璶磷ㄢ伐て 繧碞琌璶磷琋┪琌椅穝掉艶種秆竒矗о拒 夹非ㄑ倒и暗匡拒┪碕種よ猭ㄓ秈︽秆竒

睦竒厩材玥

秆竒竧竒材玥碞琌¨莱赣竒ゅセōㄓ種ㄓ秆睦竧竒┪迭�癸竧竒琘ㄇ縒疭┪迭狦ぃフウ種碞莱赣﹃痌┪琌稪╯ よ猭ㄓтウ種窾ぃ虑ㄥ┪琌勉方τ莱赣竒ゅΤ 種ㄓ秆睦

ㄒ¨〃硂иぃノ瞷厩よ猭ㄓ暗秆睦琌ぐ或 琌み铬氨ゎ盾洛厩產ㄓ祇瞷み铬瘤礛氨ゎ琌玱临帝 ㄤ灿璏临⊿Τ薄猵ぇ┪临Τネ临诀穦瞷洛厩癸﹚竡琌帝 福猧氨ゎ碞琌玌嘿¨福〃иぃ镑ノ瞷厩癸種竡ㄓ秆睦竧竒柑 玥秆竒琌︽ぃ硄

┮иゲ斗竒ゅ竡碞琌糶竧竒柑 種竡琌ぐ或иㄓ秆睦竧竒㎝迭τぃ琌ノ瞷種竡ㄓ暗秆睦┏и 碞矗ㄢよ猭ㄑ倒厩暗把σ

材癸竧竒琘ㄇ迭ぃフ ノ﹃痌竧竒㎝ノ稪╯よ猭ゑよ弧¨Θ竧〃硂ぐ或暗¨Θ竧〃㎡ 琿竧竒柑祇瞷¨Θ竧〃硂и璶或秆睦㎡

狶玡彻 竊量ぃ獺ひ碞帝ヾΘ竧间ぃ獺ヾ碞帝ひΘ竧 间 [ ひゅ ] ぃ礛ㄠ碞ぃ间瞓さ琌竧间〃ê 或硂柑¨Θ竧间〃竧间琌ぐ或種㎡稪╯よ猭碞琌р穝侣Τ闽 ノ﹃痌よ猭тㄓ礛рΤ闽 Θ竧竒ゅтㄓр竒ゅ ╯Θ竧硂ㄢ竧竒琌ぐ或種竡

秆睦竧竒材玥碞琌竧竒 迭ぃ秆璶ノ﹃痌竧竒т硂ㄤ竒ゅい琌ぐ或種妓 ぃ竒ゅい瞷ウ種穦ぃ妓┮ノ﹃痌よΑ碞镑腊 и秆

┪иノ稪よΑтㄓ種竡τぃ璶琩ㄥ Τ瞷んㄥタ絋ノ琌竧竒い迭Τウ疭種竡㎝疭 ノ猭琌ぃ镑ㄌ沮ヴㄥㄓ暗秆睦ウΤ竧竒疭種竡疭ノ猭 

ゑよ弧¨〃硂竧竒碞眖ㄓ⊿Τ弧福┪弧み铬氨ゎ竧竒量 ぶΤ贺種竡碞承癘材彻竊硂柑弧¨らゲ﹚〃硂柑¨�〃琌ㄈ讽甃琌⊿Τ临ê或¨〃硂ㄠ琌ぐ或種 ㎡承癘彻竊帝ō砰ㄈ讽甃常玱ご礛 

临Τ霉皑せ彻竊硂柑弧竜基琌暴Τ界и 膀服瑿縬柑琌ッネ〃硂柑琌ぐ或種㎡竧竒弧常デ竜 獺瑿縬Τデ竜ぐ或デ竜玱㎡ǎ霉皑せ彻 竊Τウ縒疭種竡ぃ镑ノ瞷芠├ㄓ秆睦ウ┪ノ瞷ㄥ┮種竡 竧竒い蛤種竡琌ぃ

竧竒い量Τよ種竡材 ō砰材艶┦材ッ环碞琌材Ω

ぃ獺 夯柑ッ环礹璚ō砰睲贰碞琌┦㏑挡硂琌ō砰艶┦碞琌籔筳荡瘤礛帝琌艶┦ッ环ゴN 琌夯柑礹璚碞琌夯柑ッ环籃ǎ㎝竧竒 種竡Τ

秆竒竧竒材玥碞琌矗眶ㄓи璶猔種竒ゅ セ種ㄓ秆睦竧竒┪迭

睦竒厩材玥

秆睦竧竒材玥碞琌矗眶и璶猔種¨竧竒羛砮┦㎝亥┦〃

秆竒ゲ 斗Τ芠├璶タ絋秆竒碞莱赣璶猔種竧竒羛砮┦㎝亥┦種碞琌弧竧竒 琌俱砰琌縒ミ╯竧竒侯╯だ猂╯侯╯疭翴 琌镑р搐竧竒砮┦

竧竒竧竒糶ㄧ籠ΤせκΤ せせ琌竧竒肈玱琌妓ぇ丁┘筳κ┘睝礚闽玒 ㄒ集﹁阀琌玡きκ玡玂霉㎡琌材讽い筳 せκぇ糶翴吏挂常ぃ⊿Τ弧だ皌街糶琌玱镑 糶肈常琌闽瑿縬膀服毕┮竧竒獶盽眏疨陪ウ砮┦ 俱砰┦

瘤礛弧竧竒Τウ俱砰┦㎝砮┦琌竧竒Τウ縒ミ┦種碞琌– 常Τウ縒疭ぇ矪–Τ虫縒Θ╯虫じ疭翴┮侯㎝ㄖ 碞琌и硂秆睦竧竒玥

材秆竒玥材翴и玡弧筁 竧竒Τ砮┦┮砮┦よиぃ镑┛菠穝㎝侣闽玒

砛竧竒厩 璓眏秸¨ぃ秆侣碞礚猭秆穝〃┚龟秆竒﹚帝竧竒硈砮┦ 侣琌穝箇称秆ㄢ砮┦俱砰┦璓┦硂妓碞镑ㄏ秆竒 秆睦竧竒镑笷徊眔痲裹狦

ゑ弧璶秆睦竧竒ㄓ 狦⊿Τ侣ゼ癘杠ê琌獶盽螟はΤ侣ゼ癘⊿Τ穝 ㄓ妓ぃ甧フ硂ㄢ琌が祇が干ìが裹陪 

ㄒ⊿Τ褐侣辽ㄈ碞Θ穞ぃ竧竒辽ㄈ 砛箇ē常褐柑莱喷辽ㄈ弧琌侣褐琌⊿Τ穝 褐êウ種竡碞ぃ睲贰┮弧⊿Τ褐辽ㄈ碞アウ 基は筁ㄓ弧⊿Τ穝竧竒侣竧竒碞アウ基侣琌箇ē 穝琌莱喷

侣腊и秆瑿縬膀服褐侣砛癘更常琌籔穝 竧竒Τ闽硈┮侣腊и秆穝τ穝竧竒腊и秆睦穝 竧竒箇ē㎝箇ㄒ承癘彻き竊砆嘿ぇ¨程﹍褐〃硂矪竒ゅ籔 ┰び彻竊癘更┰び莱喷承癘彻き竊¨盖 〃箇ē

羆τēぇ穝侣璶ぇ丁Τ獶盽盞ち闽玒┮秆穝侣ぇ丁砮┦ ㎝亥┦癸秆竒Τ獶盽腊Τ硂糷秆秆竒碞ぃ穦祇ネ侥 泊穦秨溜磷熬㈱疷芠├镑俱砰ㄧ籠俱砰竧竒

程и ㄢ矪竒ゅ暗挡币ボ魁彻材竊硂矪竒ゅ硂妓弧¨и碞ヱ竲玡璶 弧窾ぃи㎝êㄇ瑿縬暗ǎ靡琌暗共璶穛 箇ēい艶種琌瑿縬暗ǎ靡〃竧竒常琌瑿縬膀服暗ǎ靡

ㄓ彻 竊弧¨êи弧¨иㄓ璶酚Ξ種︽〃иㄆ竒竒癘 更〃и笵暴Τ瑿縬膀服Τ戈量硂贺杠¨иㄆ竧竒柑竒癘更〃 и瞏獺瑿縬膀服琌俱セ竧竒種みタ揩褐き彻竊┮弧¨琩 σ竧竒 [ ┪莱讽琩σ竧竒 ] ずいΤッネ倒иǎ靡碞琌硂竒〃

程и璶Ω眏秸竧竒琌杠琌瑿縬膀服暗ǎ靡и莱赣跌τ 秆睦竧竒眖み柑疊瞷硂或碩屡瓜 -- 瑿縬膀服暗竧竒み瑿 縬膀服暗竧竒肈讽и秆竒莱讽р猔種栋い瑿縬膀服ō�� 琌箇ē瑿縬膀服穝琌瑿縬膀服莱喷癘更瑿縬膀服ネ確㎝材Ω ㄓ

竧竒厩╯い竧竒い–竊竒ゅ碞Τ竊量瑿縬ㄓ ┮侣箇ē穝莱喷量瑿縬膀服Ωㄓ俱セ竧竒常琌瑿縬膀 服τ糶┮и秆睦竧竒莱赣璶碙瑿縬膀服み俱 セ竧竒糶肈

程и毛

¨摆и稰谅界倒腳禥诀穦琵и癬厩策稱秆睦竧竒玥摆 и杠Ω眏秸杠碞琌毕瑄方杠玻ネ毕狦 璶盿烩秈痷瞶璝琌и秆睦竧竒Τ熬畉ир竧竒粇ノτΘ蓟 臸碍ㄣ盿烩ǐ防笵隔

┮摆и腀程腳禥 杠暗иē粂︽ネ斑非玥иみ驹垢璝琌и粇ノ 杠ゲ﹚穦盿ㄓ腨狦и硂ンㄆи戴紏杠粂ぇ緇 腀種╯秆睦杠粂玥㎝よ猭璓и镑タ絋礚粇帝タ種だ秆痷瞶笵

―腊и剪癘筁┮厩策ㄇ玥ぃ璓а癘τ镑厩策筁祘い 礛碞р┮厩跑Θи场–Ω秆睦竧竒硂ㄇ玥碞 钩秨ó砏玥妓盽盽牡抱иみ盽盽帝и秆睦ぃ筄禫 ぃ搭ぶ

ир┮厩玥ユ癠もい腀竧艶稰笆р硂ㄇ玥 иみ秆竒Θи腊琵и帝タ竡だ秆痷瞶笵

 摆Ωユ癠倒琌и琌腀種腊ии腀種ユ癠 ―腀Θ硂妓毛瑿縬膀服〃


第一課：導論以及釋經學的歷史

第一導論：

在釋經學的導論裡我們要介紹「釋經學的重要性」，「釋經學的字義」以及「釋經學的定義」。首先我們來談「釋經學的重要性」，聖經提摩太後書二章十五節說：「你當竭力，在神面前得蒙喜悅，作無愧的工人，按著正意分解真理的道。」按“正義”，換句話說就不是按著私意，是把聖經的真意吸出來，而不是把自己的私意注入聖經裡面。經常有人在查經班查考聖經的時候會說：“我想是這樣”，“我想是那樣”。在查考聖經的時候，人想的不算數，重要的聖經說什麼？聖經怎麼說？有兩個英文字可以幫助我們比較出正確解釋聖經的真意。這兩個英文字都是“解經”，第一個是“ eisegesis ”，字首的“eis ”是由希臘文來 的，是“注入”的意思，就是把自己的意思注入聖經，是聖經原來所沒有的；我們稱之為“私意解經”。另外一個英文字則是“exegesis ”，字首的“ ex ” 也是由希臘文來的，意思是“出來”；也就是把聖經的意思吸出來，按著原意解釋，求得經文的真正意義。而把聖經作者的原意，真正的意思吸出來，這才是解釋聖經的正確方法。因此釋經學的重要性就是“幫助我們依據一些原則來規範我們正確的解釋聖經”。

當然這種規範並不是要限制我們的自由。就好比「交通規則」；我們都知道「交通規則」對開車的人來說雖然是一種限制，但是也惟有透過這樣的限制才能夠讓開車的人，開起車來更自由，更安全，也更有秩序。同樣的，透過解經原則的學習可以實際的幫助我們，好讓我們在解釋聖經的時候真是把聖經的原意吸出來照著去行，而不是把個人的私意注入經文裡曲解了經文的原意。總而言之，盼望藉著釋經學課程的學習，能幫助我們避免錯誤的解經，達到按正意分解真道的目標。

其次，我們可以從神學思想來了解釋經學的重要性。從神學的角度我們看見「世人都犯了罪，虧缺了神的榮耀」。而因著人墮落犯罪的結果，人的理性、知識都受到了影響。人的理解力也因著罪的緣故變得誨暗不明。所以，對於聖經的解釋，必須藉助於一些解釋的原則。藉著這些原則的追求和改進，我們才能夠正確的解釋聖經。

為什麼說聖經的解釋是很重要的呢？因為聖經作者的思想離我們已經有幾千年之久。舉例來說：亞伯拉罕是主前兩千年以前的人；摩西是主前一千五百年前的人，和我們今天的人相隔足有四千年之久。而當時的傳統習慣、文化風俗、道德水準等等和現代人都有著相當大的差異，所以越是時代久遠的經文就越需要加以解釋；不經過解釋我們就無從了解。而釋經學這門功課，就是藉著解釋的原則和方法，使我們的思想和聖經作者的思想能夠溝通，藉著聖經的正確解釋，在我們的思想和聖經作者的思想兩者之間搭起一座橋樑，這是很重要的。

研究釋經學重要性的第三點就是：要建立神學思想體系必須有穩固的釋經學基礎，以免歪曲了神真理的道。也就是說，我們必須以聖經的解釋做為基礎來建立基督教的神學思想體系，讓所建立的體系是符合聖經的。許多基督徒是先有了自己主觀的神學觀點，然後才去尋找聖經經文來支持自己的看法，這樣就本末倒置了。而這種先有自己觀點再找出經文來支持，本末倒置的神學架構往往是許多異端產生的原因。所以研究釋經學重要性的第三點就是在“建立神學思想體系之前，必須有先有釋經學基礎，以免本末倒置產生異端。

釋經學重要性的第四點就是：講解聖經應建立在正確的解經原則上，以免曲解神真理的道。要成為一個良好的聖經解釋者，就必須把握解經原則。這就好比一棵樹栽在泥土裡才能吸收泥土所供給的養份。同樣的，解經的原則就好比泥土能夠維持樹的良好生長一般，能夠規範正確的解經，不致於曲解神真理的道。

釋經學重要性的第五點就是：對曲解聖經的人，基督徒有駁斥、衛道的責任。然而，要做真理的衛道者必須先有釋經學的知識和基礎。前面曾經提過，“異端的產生多半是因為錯誤的解經所導致的，最明顯的就是曲解了神真理的道。基督徒在駁斥異端，護衛真道之前必須學習正確的解釋聖經建立穩固的信仰根基，才不致於被動搖迷惑走上異端。

以上是釋經學的重要性，說明為什麼要研讀本課程。

釋經學的字義：

「釋經學」這三個字英文是Hermeneutics，這個字是從希臘文ερμενεｕ τικε而來，有三個意義：第一個意義是「說明」；聖經有些地方需要“說明”才能夠明白。比方說和好朋友約好了要去參加一場音樂會，但是很不湊巧中途發生；交通事故，自己開的車子也遭到了池魚之殃。以致於沒有辦法按時赴會，害得朋友苦等一場。等的人不知道這個人為什麼沒有來，心裡很不是滋味。但是，後來經過“說明”之後，才知道原來不是故意遲到，是遇上了交通事故，車子出了問題以致於遲到。說明白之後，誤會也就跟著澄清了。同樣的，我們把聖經的話說明，說明白之後聽的人才能夠了解、接受。

釋經學的第二個字義是「表達」，表達聖經的一段話或者是文字對今天的人具有什麼意義，對我個人又有什麼意義，向我表達什麼信息。也就是透過我們的解釋把神話語真正的意思表達出來。

釋經學的第三個字義是「翻譯」，要注意的是這裡的翻譯不止限於文字或語言的翻譯。同時也包括了行為的意義，所以，從這個角度來看，每一個基督徒都應該是翻譯聖經的人。怎麼說呢？就是基督徒要透過行為，把所讀的道理切實的實行在日常生活中。如果基督徒沒有把所讀的教訓實行在日常生活中，那麼，我們可以說他解釋聖經的步驟還沒有完成。

釋經學的定義：

任何的學問如果能夠抓住定義的重點，那麼對於所要研究的功課就能夠有相當的把握和探討方向。那麼，什麼是「釋經學」呢？簡單的說，「釋經學就是研究如何解釋聖經的一門學科」，這是釋經學最簡單的定義。另外有三位學者對釋經學所下的定義也分別舉出做為參考：第一位是伯克福，他對釋經學所下的定義是這樣的：「釋經學是教導我們明白解經原則和方法的一門學科。」第二位是亞當斯，他對釋經學所下的定義是這樣的：「釋經學是把古代關於神的著作加以詮釋的一門學科。」第三位是萊慕，他對釋經學所下的定義是這樣的：「釋經學是講解聖經，使人明白的一門學科。」

釋經學的歷史：

亞當斯在他所著作「聖經解釋學導論」這本書的第四章，論到釋經學歷史發展的時候，第一句就說：「任何對釋經學的廣泛研究，都必須以綜覽釋經學的歷史發展做為開始。」是的，研究釋經學的人如果能對歷代以來的解經歷史發展做一番縱覽而且有通盤性的理解的話，必能從歷史學到教訓，這樣就能夠避免很多從前的人在解經的原則和方法上所犯過的錯誤。

釋經學可以說是一部滄桑史，因為遠從第一世紀開始直到今天，聖經就一直被誤用。只有少數的基督徒在解經上是正確的。但是，相對的，我們可以從解經的歷史中學到教訓，從歷史上所看到的錯誤可以提醒我們不要再犯同樣的錯誤。就好像前面有火，如果先有了警惕，就不會輕易的去碰它了，因為已經先有人被燙過了。同樣的道理，我們看到從前的人在解經上犯的錯誤，我們就不必再第二次的犯相同的錯誤。這是了解釋經學歷史的寶貴之處。以下就將釋經學的歷史做簡單的介紹：

第一、猶太教時期：

解釋在舊約時代就已經開始，最早的釋經學在申命記就發現了；申命記這個名稱的原義是“第二”，也就是“第二次的律法”。既然有“第二次的律法”就有“第一次的律法”。我們發現《申命記》和《出埃及記》這兩卷書有許多類似的地方，那是因為以色列在進入迦南地的時候面臨了新的環境，神重申他的律法，使以色列人能適應新環境；而《申命記》就是把神的律法重新做一次詮釋和擴大，為的是使以色列人在新的環境中可以適應。

雖然如此，以色列人到了耶穌的時代 ，還是採用的希臘文做為通行的語言，也因此受到了希臘哲學的影響，猶太人對聖經的解釋採用的是「寓意式」的解經法。寓意式的解經所強調的不是字面上的意義，我們把這種解經法稱為「寓意解經」，什麼是「寓意解經」呢？以下就是「寓意解經」的簡單定義：「寓意式的解經是一種文學的解釋方法，把故事，字面的意思當做一種媒介而引導人的思想去體會另外一層更深的靈性意義。」舉例來說，伊索寓言中有這麼一則「狐狸吃不到葡萄說葡萄酸」的故事；事實上並不是真的有一隻狐狸要吃葡萄，而是為了描述當一個人為了希望得到一樣細而得不到的時候，就容易出於嫉妒的心裡酸溜溜的說，“那有什麼稀罕？我根本沒有那個意思想要那樣東西。”所以伊索寓言裡的狐狸、葡萄園都不存在，也根本就沒有這回事兒。它只是以故事做為媒介，目的是要引導人的思想去體會另外一層更深的意義。

但是完全用寓意法來解釋聖經就有問題了，因為這種方法的缺點是在於容易讓解經者以自己主觀的經驗來看聖經，而忽略了聖經真正的意思。結果聖經作者所說的話倒不被重視了。也就是說往往聖經作者在表答一件事情的時候，很可能很單純的字面意思，但是卻因著解經者寓意式的解經而把字面的事實當成一種媒介，結果把重點轉移到了解經者對經文的主觀看法上了。在解經者主觀的感受上覺得經文是“這個意思”是“那個意思”完全漠視了聖經作者真正的意思。這是傳統猶太人寓意式的解經法。

第二、教父時期：

往後解經到了教父時代，也是同樣的情形；這個時期的解經情況更是嚴重的混亂了神的道。所以有人形容教父時代，也就是第二到第四世紀的解經學像一團泥土；而這這團泥土就握在許多解經者的手中，不管是要捏成一個人還是捏成一匹馬，都隨著他們的意思，聖經在他們手中已經沒有一定的標準，沒有正確的解經原則了。每一個聖經讀者都有權利愛怎麼解釋就怎麼解釋，反正是「寓意解經」。

據說在教父時代，光是埃及的黃瓜就有三百種解釋；每個人都可以隨著自己的意思說，“黃瓜的形狀”代表什麼，“顏色”又代表什麼。這麼一來，聖經就成了解經者手中的泥土，用自己的方法把聖經加以塑造，愛怎麼解釋就怎麼解釋，說什麼就是什麼；完全缺乏客觀的標準，都是以人的私意為主，聖經作者的意思反而被忽略不被重視了。

此外在教父時期還流行一種說法，那就是把「寓意解經」指為“肉”，「字意解經」指為“奶”。意思是說，會「寓意解經」的人就像會吃肉，是已經長大成熟了，有著深厚的解釋功力。而如果只能以字面的意思解經的話，那麼，這樣的人還是停留在“吃奶的階段”和嬰孩一樣。這麼一來就形成了解經越新奇就越有深度，代表能吃肉的奇怪現象。如果只能看字面的意思，看經文的表面，那就表示還停留在“吃奶”的程度。因著這樣錯誤的強調，所以從教父時期，一直到馬丁路得改教的時候，聖經的解釋幾乎完全以寓意式的解經法為主。所以，整個神的道被嚴重的混亂了，聖經淪為一個人手中的泥土，每一個人都可以隨著自己主觀的意思來解釋；都認為自己是能吃“肉”的，不是只能吃“奶”的。

第三、中世紀時期：

大約主後六百到一千四百年左右，解經又面臨了新的情況。這個時期聖經被鎖進了禮拜堂，鎖在一種透明的鏡子裡面，除了聖職人員之外，其他的人不能讀聖經，也不能解釋聖經。這也就是為什麼馬丁路得改教之後，第一件事情就是要把聖經翻譯成通俗的德文，好讓所有的德國人都能夠用自己的語言讀聖經的原因。中世紀一般人對聖經的知識是非常貧乏的，而在那個時期也只有神父和聖職人員才能夠解釋聖經。而神父、聖職人員的解經法，因為長期受到教父時期「寓意解經」的影響，於是乎「四種意義」的解經法就成為當時解經的最大特點。什麼是「四種意義的解經法」呢？原來，當時的聖職人員和神父都認定，“每處經文都有四個意義”：

第一、字面的：

也就是“歷史上的事實”，文字上的真實意義。

第 二、道德的：

也就是“人應該做什麼？”

第三、寓意的：

也就是人的信仰是什麼？向人宣誓所信的是什麼？

第四、靈意的：

也就是認定每處經文都有屬靈的意思 ，而把屬靈的意思集中在基督徒的盼望上。

舉例來說，“耶路撒冷”這個名字， 以四種意義的解經法來看：第一、字面上的解釋是，“耶路撒冷”是真實的地名，是位在巴勒斯坦的一個城市名叫“耶路撒冷”。第二、道德上的解釋就是，“耶路撒冷”代表人的心，因為它是整個基督教的重心。心同時也是人的中心部位，所以人要保重這個部位；在道德上就是要“保守心”。三、寓意方面的解釋，耶路撒冷代表“教會”，因為教會是從耶路撒冷開始的。四、靈意上的解釋，耶路撒冷代表天國的城；好比奧古斯丁寫過《上帝之城》這本書。那個時候的解經者無論如何一定要把聖經解釋成四種意義。最後解經就在這種混亂的情況之下繼續發展。

第四、十九、二十世紀：

解經到了十九、二十世紀又有另外一種情況出現就是“理性主義”抬頭。否定聖經中的神蹟。而緊接著又出現了所謂的“樂觀派”和“新正統派”的神學，特點是開始懷疑耶穌基督的神性，把聖經中的某一部份認為是神所默示，另外一部份則認為不是。總而言之，從第一到二十世紀，整個釋經學的歷史不斷的有各種問題產生，在這方面請學者自行參考本課程所列出的參考書目。配合本課程的講義，做更深入的研究。

第一課作業


材揭 秆竒玥

弄厩皘Τ砛秆竒璶ぃ粄弧常琌ぱ竒竡ㄆ Τ竧竒毙旧и琌ぱ竒竡ㄆ

揩褐彻せ竊¨玂磃畍碞琌и┮璶畉ㄓ竧艶 璶盢ちㄆ毙璶稱癬и癸┮弧ち杠〃 竧竒莱砛и¨竧艶璶毙旧иちㄆ〃琌ぶи⊿Τや硂 莱砛

и瞏辨﹋ゝフ秆竒玥眔帝さぱ莱Τ獹 秆竒Τ碭膀セ箇玥

肈

讽и搬琿竒ゅ莱硂琿竒ゅ肈ㄒ承癘彻㎝彻 肈ぃ材彻琌量承硑窾材彻疭承硑┮硂ㄢ彻ノ 迭㎝笆迭常ぃ材彻ノ ilohim材彻ノ瑿㎝地 yahowaΤぃ フ硂琌肈ぃ玱粇琌ぃ糶硂碞琌ぃフ竧竒

菌璉春

弄竧竒璶猔種菌璉春眎玜拦承癘材彻ノ ilohimボ承硑材彻量砆硑琌籔Τ闽玒ノ瑿㎝地 

ê或材彻ぃノ瑿㎝地τノ瑿㎝地㎡и眖侣竧竒 牡︹ぃ猭ㄤチ壁㎝瓣產案钩稱┮璶︹ 笵材彻瑿㎝地籔材彻琌τぃ琌ㄢ

勉厩

竧艶倒иゅ勉厩砏痻и笵承癘彻 肈ぃ嘿ぃ材彻и矰ぃ嘿㊣瑿㎝地弧 琌τ讽蛤帝嘿瑿㎝地ㄆ龟矰ぃ幢ぃ皌嘿瑿㎝ 地

瑿縬龟来眔ノ勉厩и璝禦セ勉厩弄腊и 瞏秆竧竒

ゅ猭

ゅ猭獶盽璶ㄒ揩褐16弧獺廷ぃ防は眔ッネ 酚ゅゅ猭琌獺瑿縬琌ぱぱ獺ボи瘤礛獺碞眔帝ッネ 临璶ぱぱ蛤繦

承癘彻量承硑琌眖礚ネΤ竧竒ㄤよ承硑常琌玡礚さΤ秆睦㎡硂琌材彻承硑琌癬承硑ぱ 眖⊿Τノヴ狥﹁τ硑窾Ττㄤ竒ゅ承硑常琌沮窾Ττ硑

き厩

竧竒琌厩拜и璶猔種厩よ毙癡

ㄒ承癘材 彻ノ ilohimボ承癘材彻ノ yehowaボ籔闽玒さぱ 搬厩玱а搬厩ヘ夹--厩 艶㏑秈ぃ搬ぶ糶ぶゅ彻癸粄醚 и弄厩琌粄醚

せだ睲琿辅

弄竧竒ぃ璶砆琂Τ琿辅竕ㄒ承癘彻1-3琌材彻 挡彻4竊琌材彻秨﹍皑び褐き彻1-13竊担ゑ畴 琌钡尿彻量獺畕璶箇称璶潢眶

秆竧竒螟肈

ぷㄤ琌さら毙穦砛螟肈竧竒竒睲贰禗и氮 и惠璶フ秆∕毙穦拜肈 皑び褐彻13-14ㄒи獺辨琌ぐ或砛常氮琌ぱ绑 硂琌钵毙獺猭さら砛毙穦常粇秆硂翴ㄏ眔﹋ゝ⊿Τ隔ǐ膀服畕琌獺碞眔ッネи辨琌ぐ或狦⊿Τ辨иㄆ碞⊿ Τ崩笆

Τ毙穦瞶畍淮毙穦ㄆびび產畑ぃ獺ㄓ儿倒 獺琌ǎ俱ぱ毙穦狝ㄆみいぃ骸程沧脄祇ㄓ弧¨獺 ぱ绑ぱ绑ぐ或俱ぱ毙穦ぃ產〃瞶畍ヴ 畍禗ヴ畍饥弧¨弧ㄓ碞ゑêㄇ磂ぃ羘〃

и獺ぃ琌ぱ绑硂琌╬稱猭硂妓膀服畕穦ア笆ぃ稲 竧竒⊿Τ禗и獺ぱ绑硂琌霉皑ぱ毙弧猭¨ぱ绑 〃¨êぐ或璶獺瑿縬〃¨獺瑿縬腊〃硂ぃ琌竧竒痷瞶  さら地毙穦拜肈碞琌竧竒痷瞶膀娄ぃ镑び皑ぃ睲贰狦и 酚タ絋秆竒玥弄竧竒碞眔帝痷タ獹

皑び褐彻13-14 ¨璶秈ま防ê琌糴隔琌秈ま ッネê琌隔琌т帝ぶ〃

獺畕常粇硂琿琌癸ぃ獺量ㄤ龟и璝灿弄竧竒碞フ 硂琌癸膀服畕弧 啤眖肈皑び褐きせ彻 琌量ぱ瓣舅猭琌倒ぱ瓣チぃ琌量 倒ü钮硂柑¨〃常琌獺畕碞琌κ﹎ぃ来琌 粇秆肈

脾眖菌璉春Τ弧钮笵Τ畕Τぃ獺琌êㄇ琌礢び 礢び琌ネㄓ材ぱ澄搂碞衡琌產柑甁の癘单竒ゅい 常嘿︹琌¨иチ〃瘤ぃ獺瑿縬ōご琌チ

眖勉厩¨璶秈まッネ〃硂杠ッネ琌よ 竧艶ノ琌讽み穦糶ゅ彻ぃ穦繦獽ノノ畉ぃτ琌ノ程 弘絋笷龟悔稱 竧竒弧璶秈琌獺и碞ぃ繦獽ノゼ獺ō硂柑 琌ぱ瓣拜肈ぃ秈碞璶防 防硂竧竒いΤぃノ猭ゅぶノ碞ぃ 種竡

ㄒ承癘彻竊¨〃竧竒い碞Τいゅ潞亩 弄竧竒竒ゅ稪絪荡ぃぶ皑び褐彻せ竊¨圭┕︹ 產癵アοê柑〃琌癵ア皑び褐彻竊¨眔帝ネ㏑盢璶 ア赤ネ㏑иア赤ネ㏑盢璶眔帝ネ㏑〃琌潞亩Θア赤τ皑び褐彻 竊ぇぃぃ眔ゅ玥琌ぃア防Τア種皑び褐 せ彻竊琌狿禣揩褐せ彻竊琌ア辅 硂ㄇ竡碞иフ揩褐彻せ竊種竡琌ち獺瑿縬 ぃア辅ぃ狿禣ぃ罺料ㄥ

Τㄇ弄竧竒硂柑糶 ¨獺碞眔ッネ〃Τㄇよ糶¨眔ッネ璶Τ兵ン〃碞竧竒ベㄤ龟 琌ぃフッネΤ碭種竡 皮

碞ゅ猭阶¨ま〃ゅ琌¨膥尿ぃ耞〃и獺碞眔帝硂琌ぱ竒竡 ㄆ硂柑ㄤ龟琌弧¨ま獺防....ま獺ッネ 〃硂或ゼ獺弧㎡硂籔毕兵ン揩褐彻せ竊¨獺碞眔 帝〃ぃ 匹琿辅璶睲贰砛秆竒盢皑び褐彻竊讽琿粄ぃ 獺琌安盢竊讽挡阶硂妓琂ぃ呸胯睹秆竧竒 皑び褐彻竊ゅ猭陪硂ㄇ┮暗琌¨筁ㄆ龟〃ボ硂ㄇ 籔宽︽琌嘿瑿㎝地

¨肚笵〃本ο繷芥ψ话碍玱ぃ︽ ㄏ畕︽肚彻せ竊いΤ¨厩玂霉┮肚瑿縬〃话碍玱砆碍铬 ōτíō発ǐ瞷肚笵洛痜话碍琌デ砛竜 硂碞禗и倒戮㎝界㎝иネ㏑琌ㄢㄆ霉皑彻 竊¨界㎝匡琌⊿Τ〃―鸡姬ии╟癘 иΤ狦琌界㎝戮ぃ琌иΤセㄆ琌 獺龟廷р界㎝戮癠и

瞷瓣蓟毙畕タ蓟毛―蓟瘆胊膀服畕烩砈盉肚笵 璝盉拜肈碞槽癲毙穦莲穕獺畕砆蔡 璝и沮肚参秆竒皑び褐彻竊碞ッ环ぃ穝獹獺 Τㄢ糴⊿Τ材堡獺畕ぃ笵硂翴 и璶秈まиッネи璝琌秈糴ǐ隔碞琌狿禣 稯稲籔鸡姬

и癘眔ΤΩ瑿縬辨帝瑿隔蓟碞琌硂笵瞶︹ 烩竒筁τ胢偿秈瓄玭....琌︹狿禣み﹀ 綝防㏑笲みぃ礹ぃ㎡

ダㄠ禣荷璚み 璝ㄠ狿禣ダ璚み琌程ダ 端みㄆ猵иぱ克㎡

阶防и皑び褐き彻竊秆ッ痷タ種竡琌¨ッ〃 竧竒い闽夯痷タ嘿皑び褐き彻竊夯琌潞亩竧竒虑︱毙迭潞亩ぃ琌竧竒セ種瑿隔蓟玭瞏琌甀府 ︰Вよ︰Вノ縉ぃ耞Τ穝︰В┮縉ぃ氨籊τ ぃ耞ネ挛 竧艶琌虑┮来ㄆㄓ腊и秆ぱㄆッ琌阶盢ㄓ ぱ篴模琌

狶玡彻竊¨[竒]┮癘¨稲 ┮箇称琌泊氟ゼ纯ǎφΨゼ纯钮ǎみゼ纯稱〃さぱи 琌ぃぱ痷タ春и惠璶盽盽毛―酚иみ泊琵и 笵¨Τ单辨廷竧畕い┮眔膀穨Τ单伦脖篴模笵 廷и硂獺┮陪琌单疎〃и璝ǎぱ篴模 ち碞ぃまи

ê或皑び褐き彻竊ッ琌ぃ琌痷縉㎡ぃ琌钢絞 絞せ竊弧¨┝礗縉....〃┝ゑ砆縉螟ッ环 ぃ硂и稱ぃ獺盢ㄓ春痷琌磀篏

硂ッ琌街箇 称㎡琌臸碍ぐ或璶㎡常搐ê碿も讽 糵碿ずゑダぐ或ぃ腀種㎝ 胊癬┤胊ㄆ牡诡ъ硈癬ъǐ  皑び褐き彻竊琵иフッネ琌まи秈¨┮箇称瓣〃

硂柑量ㄢンㄆ┯㎝箇称 箇称戳琌ぃЧ琌┯ノ

瓣琌眖承ㄓ碞箇称琌竒 磟匡礢び碞琌璶礢び箇称礢びア毖磟匡毙 穦癬辨毙穦常暗眔秤挡狦琌ぃ┮币ボ魁彻竊 ¨璶糶獺倒崩懂崩斥毙穦ㄏ弧¨ê泊ヘ縑竲钩簧ぇ 弧〃и璶眖崩懂崩┰㊣毙穦い眔秤

肚参弧猭弧毙穦琌穝包币ボ魁 彻竊禗и穝包琌箇称间フ灿陈︾竧畕碞琌 ︽竡竧畕 璶穝包琌▆到┚みぐ或琌▆到㎡▆到ゅ琌┚み琌荷и ┮暗眔程璶―и碞琌璶и–ンㄆ荷и┮暗眔程硂琌膀服畕膀セ紈 ち妮艶ㄆ常璶虑帝巨絤Θ窾ぃ璶腇琌穦倒иσ刚 璶и暗眔ぃ

挡阶

羆ぇ皑び褐彻竊琌璶и膀服畕ǐ隔秈碞琌璶и 膍霉皑彻竊禗膍み種穝τ跑て诡喷到▆ 尺Ξ種

膍碞琌τи璶毙獺畕膍笵秈 ǐ隔τ и肚笵璶Τみви盽腢厩ネ璝礚みв话е禭Νэ︽ 眔璚毙穦蛤帝璚 肚笵礚阶眔或常琌ㄥ

琵иッ环癘 琌共洁界戮㎝界ㄏи骋璚Τ狦琌窾ぃ璶肚褐 は砆斌荡

セゅ地玡皘狶笵獹畍19931 る29ら笵ネ厩皘ぇ量笵


現今國內流行之異端邪說

    目前，異端在國內有增長的趨向。它們或來自海外，或土生土長；有的是一種教派，有的則是一些教訓和做法。大致歸納可有五類：

第一類是從海外傳佈進來但還未生根的異端。諸如下列：

1.摩門教

    又叫做耶穌基督末世聖徒教會，是19世紀一個美國人史密斯創立的，他們把他們自己杜撰出來的《摩門經》等三本書，放到與聖經同等地位，又實行一夫多妻制。《摩門經》已經擴散到國內來，裡面講的不是聖經故事也不是歷史事實，絲毫沒有關於救恩､生命和聖潔的內容。他們所傳的其實是邪僻之道。摩門教的人常常熱烈的傳佈他們的異端，吹噓只有他們的教才能讓人得救，用盡心計拉攏人進教，我們千萬不要被他們外表的熱心所欺騙。

2.耶和華見證人

    這個團體成員常常叩門而入，散佈他們的小冊子。它的創辦人羅素狂妄宣佈，在他之前世界上所傳的都不是真理，但實質上，他不承認神是三位一體的，不承認耶穌是主是神，他又說耶穌是受造之物，所以是異端。

3.還有一淫亂團體名叫「上帝的兒女」，

    1978年改名為「愛的家庭」。他們在青年中間活動，有各種淫行。在我國廣州､杭州､北京等地曾有活動，遭政府取締，報紙上也揭發了他們的邪惡。

第二類是作為教派存在的異端。諸如：

1.安息日會

    它強調守禮拜六，並說在禮拜天事奉乃是受獸的印記，不能得救。他們故意丟棄了歌羅西書2章17節「安息日原是後事的影兒，那形體卻是基督」的真理，和「我們是在恩典之下不在律法之下」以及「你藉著基督的身體在律法上也是死了」這些十分明確的真理，把人拖回到律法之下去，脫離恩典，強調謹守安息日（禮拜六），結果叫人經驗不到生命的實際，不能進入光中與神交通。另外，安息日會講主耶穌受死､復活､昇天只是到了聖所，及至公元1844年才進到至聖所。它說主耶穌在十字架上流血「並未曾取消罪」，還說那時「基督的工作尚未完成」。這真是褻瀆真神。聖經明說主「只一次獻上自己就成全了永遠的救贖」，「在神的右邊坐下了。」這就是說，主耶穌一次在十字架上「獻為祭，就把罪除掉了，廢除了」。並且希伯來書10章19節還確鑿指出，「弟兄們我們既因耶穌的血得以坦然進入至聖所」。主也已經坐在神寶座右邊了。怎麼能說主會在至聖所外邊1800多年呢？這真是明目張膽地攻擊聖經真理，輕慢否定主贖罪的工作。這個異端還有許多別的謬妄，我們以後要詳細地根據聖經真理一一講明，使大家不受這個異端的迷惑。

2.真耶穌教會

    安息日會在美國興起的，真耶穌教會則是中國人發明的。標榜自己貨真價實就出於狂妄。它除了守安息日外還講聖靈的洗，也講禱告醫病，明顯有邪靈作為。
他們中間的熱心份子，很多人的眼神不正常。他們的聚會常有狂熱混亂現象。他們在江蘇､河南､湖南有較大的活動。安息日會和真耶穌教會雖然現在被認為是基督教內的兩個教派，但從基督教純正的信仰來看，它們全然是背離真道的異端，不是基督教的正常教派。它們也一向認為不歸屬他們的不能得救，敵視一般的基督教。

第三類是教義上､作法上的一些異端。

    這種異端既是教訓上的事和作法上的事，我們就當從真理的光中來清楚分辯，指出他違反真理的地方，同時也要承認那真合乎聖經的的經歷。
    這些問題影響所及的地方較廣，涉及的問題較多，但願真理的聖靈給我們明辨是非的恩典。
    這裡僅作扼要述說。

1.片面追求方言､禱告醫病､看異象､作異夢等現象。

    我們絕對不是不相信屬靈恩賜，我們只是請大家注意那些過度的狂熱和假冒。
    說方言本是屬靈恩賜之一，但在哥林多前書12章九種恩賜中，說方言､翻方言擺在最後，並且在30節還說「豈都是說方言的麼」。哥林多前書14章講到教會聚會生活時，雖然不禁止說方言，但卻有限制，不能過度。過度追求說方言，甚至認為沒有說過方言的基督徒，就沒有受聖靈的浸，就沒有得救的憑據，這就錯了。並且「方言」原文即別國的「話」（徒二8）､「鄉談」（徒二8），所以要翻，它並非所謂不明意義，不具音律的「舌音」，它在使徒時代就已停止，教會史上出現的「方言運動」（如第三紀初的孟他奴派就是異端），都生發各式錯誤和混亂。林前十三8講它「終必停止」用反省態度，即它自身會停掉，不像恩賜中更高的「先知講道之能」和「知識」是在「那完全的來到時」才「歸於無有」（那在主再來時進入那個完滿，如川邑入海）用被動語態所以「知識」､「講道」，依仍在為主所用，在教會中公開運用。「終必停止」在舊約中相應的詞是耶廿五37「寂靜無聲」。聖靈九而一的果子以「節制」（自約､自制）為總撮，凡是叫人失控的情形都要察驗，謹防受欺。
    禱告醫病，異象異夢，都有事實，但也總不能過度，否則就會脫離聖靈､偏離真理，甚至熱衷於假靈恩，陷入邪靈的欺騙，導致靈､魂､心思､身體､工作､生活都受污染，甚至還會給邪靈鑽進來霸佔人的心思身體，叫人陷在從撒旦來的苦害中，叫教會受到虧損。

2.歪曲父､子､聖靈三位一體的關係。

    近年有人故意搞亂三一神學，拋出謬誤的觀點，如「子化論」。這個子化論是講「馬利亞生的部份，耶穌的部份，肉身的部份，人性的部份，本不是神的兒子，只是在復活時，才被撥高，變成神的兒子」。此人還講：耶穌「有人的血統」，在他的肉身裡「有罪住著」。但聖經明明說主耶穌是「神在肉身顯現」､「道成肉身」，主耶穌的肉身是從聖靈來的，是稱為「神的聖者」的，換言之，從道成肉身之日起耶穌就是神的兒子。這一事實可以從聖經記載中得到各方面印證，例如主還未降生馬槽裡時，施洗約翰的母親以利沙伯就稱他為「我主」；主耶穌從幼小就稱神為「我父」，神親自宣告主耶穌是祂的愛子；主在猶太人面前也公開講「我是神的兒子」；而且在十字架上斷氣時，羅馬軍官終於滿心恐懼地喊著：「這人真是神的兒子」。保羅未信主時認為主耶穌說自己是神的兒子乃是褻瀆神，所以他逼迫教會。但他悔改歸向主後，就馬上傳耶穌是神的兒子。實質上，基督教的信仰就是信耶穌是神的兒子。祂的身體是神預備的，祂是不知罪，無一絲惡念，無瑕疵､無玷污的。祂的血不是出自亞當，祂是「第二個人」是「末後的亞當」，是出於天的神的聖者。主的復活同樣「顯明」祂就是神的兒子，而不是使祂變成神的兒子。「子化論」是極明顯的異端。為了神兒子主耶穌的榮耀，我們要抵擋撒旦的詭計。
    「子化論」的發明者還公然講父變成子，子變成靈，靈又成了那靈，叫人天天追求「那靈」，享受「那靈」。這種神的階段論，形態論和講一個比聖靈更豐富的「那靈」，其目的乃是叫人不要向著天，只要向著人自己裡面。此人先鼓動人喊「主小我大」，「我是基督，基督是我」，到了1985年更鼓動人喊「我就是神，神就是我」。前幾年他被尊為「宇宙性的使徒」，現在更被尊為「萬王之王」､「萬主之主」。為什麼跟他大呼大喊的人會落到這種地步呢？歸根結底是他錯謬的靈取代了神的真理。他曲解講說父､子､聖靈三位一體，就是傳三個神而不是傳獨一神。神家中有一句名言：「體不可分，位不可亂」。從創世記第1章26節說的「我們」，到啟示錄22章都是講父､子､聖靈三位一體，從恆古到永遠都是這樣，永無改變。搞亂三一神的關係，就是貶毀神的絕對榮耀，高抬他自己來僭奪神的榮耀。這種異端實在太猖狂了，求主使那些受迷惑的弟兄姊妹能早日脫離這個捆綁。
    「子化論」的倡導者還一直強調說耶穌是受造之物。他在神創造萬有時耶穌是第一個受造者，他說聖經比喻耶穌是耶西的枝條，猶太的獅子､真葡萄樹；又是「人子」，就當然是受造之物。可是歌羅西書1章15節早已明說神的愛子主耶穌是「首生的」（就是長子的意思）。
    他把「生」字改成「造」字。一位神的僕人曾清楚地指出「亞當是神造的，不是神生的，主耶穌是神的兒子，是神生的，不是神造的」。一講在地上的受造之物，就是指被造而言，不能永存，而神的兒子主耶穌卻是永遠不改變的。一講受造的人就必定是指從亞當血統而出的人，那就是「從肉體生的」，也就是屬血氣的､屬肉體的。可是主耶穌卻是從上頭來的，是「出於天的」第二個人，決不是屬於第一個人──亞當裡面的人，決不是在亞當裡面屬血氣，屬肉體的人。不論從道成肉身，或是從神創造萬有來看，主耶穌都不是受造的。彼得､保羅都明確指出，祂是萬有的主，而絕非列在萬有之中的受造之物。（使徒行傳10章36節，羅馬書9章5節）其實追溯起來，把主耶穌看作受造之物，是古代諾斯底､摩尼教等異端對主耶穌的攻擊。現代的異端──耶和華見證人也講主是受造之物。拋出子化論的這個人也拾人牙慧地大講耶穌是受造之物，貶低主身份的榮耀，這顯然是和歷史上出現的異端共一來源，共一邪靈。
    對於「子化論」這一系列美其名為三透屬神､屬靈之奧秘的異端邪說，我們真要求主照耀輝煌，讓聖經真理的話在我們裡面發亮，千萬不要盲從他那個「不要聽那本書（指聖經），只要聽裡面的感覺」的危險誘惑。

3.異樣的「重生」之道

    這幾年國內有人傳言重生要哭，開重生會，一開幾天，天天要哭，每次聚會都要哭，一次還沒有哭得重生，就得再一個三天又再一個三天。這根本不是聖經真理，而是異教，不講信心，不講主成就了的救贖，實在害人。還有人硬性定下主再來的日子，叫人破壞生產工具，吃盡帉糧，使不少人受了害。
    這種在教訓上､做法上的異端，憑著人的情慾還會有新的名堂出現，我們千萬不要好奇，不要輕易動心，輕易信從，免得受異端的害。

第四類的異端是不信派。

    這種不信派，或者叫社會福音，或者叫新純正信仰，或者叫甚麼當代神學，其共同點無不是將主耶穌只看做是一個特出的人物，與其他宗教家､哲學家並列。不信派認為聖經不是神的默示，沒有絕對的權威，和別的經典一樣只是人的著作。不信派不承認主耶穌給我們的獨一救恩。他們主張一切宗教殊途同歸。有的還主張宗教應為政治服務，信仰把哲理放在第一位，將人的思維放在第一位，既不認識神，也不認識人是什麼，自己是什麼。
    不信派的人，甚至還懷疑聖經和批判聖經。儘管聖經的真實越來越被證實，可他們還是不信聖經所啟示的真道，他們裡面不接受神的靈，對神的事就成了無知而剛硬的人。令人欣慰的是，神在他們當中已經動了善工，使好些人轉變過來而信神愛神。
    今天搞折衷主義的人還主張從其他宗教裡去找真理，並且強調不能只是信聖經信基督。這種傾向似乎很有市場，也頗能誘惑人心。我們並不否認，別的宗教有哲理，道德箴言和邏輯推理，但它們永遠不能使我們認識獨一全智的神，不能給們永遠的生命､完全的救恩和真實的盼望。在主快回來的時刻，我們務必束上真理的腰帶，點亮我們手中的燈，心裡明亮，不失去對主的那顆純一清潔的心，不失去對所信之道的忠貞純全。

第五類異端，就是一些自稱為活神，自稱為與神同等，叫人信奉他們的邪道。

    前幾年在江蘇淮陽地區的靈靈教，是一個名叫華雪和的人和當地真耶穌教會的負責人共同搞起來的。華雪和說他的名字裡面有「華」「和」兩個字是跟耶和華連在一起的，所以他自稱是代表耶和華的，叫好些人把他當作活神。由於他們的招搖欺騙､擾亂人心，被政府取締了。這種邪道和我國自古以來不少假借神名聚眾鬧事的歪門邪道同一根源，都是出自邪靈和為了欺騙。
    近年在河南安徽又有一個叫李被立的人，用聖經上主耶穌是「被立」的（見路加福音2章33節）這句話說他是「被立」的，叫人跟從他，把他奉為活的主､活的神，現在還在許多地方迷惑人。這是露骨的異端，是大罪人出現之前的前兆，是邪靈猖狂工作藉以阻擋人信主得救的詭計，我們要恆切禱告，求主捆綁這一切邪惡。

    上述五類只是列舉了國內異端的大概情形。我們將陸續提及另一些極端的言論行動。
    我們的目的是請大家寶貴你所接受的真道，你承認的主在十字架上所成全了的救贖，一心信祂而不偏左右。正如船在有礁石的水面上航行時那樣，不僅認清航線行駛，同時注意那些己經標明出來了的礁石､險灘。但願聽禱告的神為我們捆綁種種異端邪說，帶領中國教會健康發展，討神的喜悅，直到祂再來。

摘自：恩福主頁　ccican@ipoline.com


【麵酵長老教會】

    這封信寄自一位前CityU的姊妹的一位教會姊妹，提及到一間以大學生為目標的異端教會，代禱 。

各位主內弟兄姊妹，
    主內平安！
    今次寫這封信的目的，是希望大家一起為一班落在異端迷惑中的弟兄姊妹禱告，其中有我在大學時一起事奉的姊妹，而我也曾落在其中，也許部份弟兄姊妹聽過我的經歷，事情已是年多前的，但我仍想再說一次，好讓大家一同警醒，並明白這場屬靈爭戰的巨大。
    上年一月，與我同住大學宿舍的一位姊妹邀請我參與一個有72堂的查經課程(稱為Basic Bible Study Course)，是一位來自印度的宣教士所辦的，說通過這72堂查經可對聖經的真理有更深的認識，這位姊妹也是通過另一位住宿舍的姊妹介紹，上了幾次課，覺得內容很好，很有得著，所以很有興趣；當時我剛在神裡面復興，心裡很想好好讀神的話語，並祈禱神教導，聽到這個消息很自然認為神預備這個查經課給我，讓我在平日也可以明白神的話語，加上兩名姊妹也是在宿舍事奉的，我很熟她們，所以就開始「上課」。
    開始了數堂也覺得那位印度宣教士很好，所帶的查經很有深度，所以不介意每星期抽兩三小時到她那裡查經，慢慢地由每星期兩三小時，變成每隔一天甚至每天到她那兒(甚至比帶我去的那位姊妹去得更多)。她吸引人的地方是查經的內容很有系統、很重點，72堂包括創世記到啟示錄，每一課都有主題，並且經文互相對照(翻遍新舊約書卷)，讓我覺得這些道很有屬神的智慧，而且她為人謙虛，又常常禱告，使我願意相信她。
    後來慢慢知道這位宣教士是由一間韓國教會差派來香港，在香港佈道傳福音，並設立教會，也知道這72堂高深的道是從這間教會的創會牧師所領受組成。在上這些堂後，開始接觸他們韓國母會，知道叫「麵酵長老教會」英文叫HK Yeast Presbyterian church (有時自稱 Church of new convenent)，長老會在韓國是很有規模的，所以也沒太大懷疑 (後來才知道因為那位牧師是在長老會出來，這教會並非其屬會)。經過一段日子(大約兩個多月)我上了接近一半課，開始明白他們想在香港成立教會，而我被認定是 "core member"，當時我覺得這教會很有神的恩賜和話語，覺得若神安排自己在其中服事，也不錯，所以並不抗拒，甚至慢慢連星期六╱日也在他們處聚會，其實當時也很想找其他弟兄姊妹傾談，但因一向與大家很少談屬靈的事，也很難用三言兩語交代我的處境，加上已較少返教會，覺得不好意思，所以只與一兩位肢體提及，只時當時我和他們也不知道原來這教會有如此多問題。
    這72堂課有很多好的主題，叫我們要有信心，常常禱告等，也有講解預言的部份(大少先知書及啟示錄)，當中極強調這些道是屬神的話語，是出自神的，又說到挪亞方舟的「三層」(創6:14)的屬靈意思，聖父聖子聖靈的時間性，舊約時先知對耶穌降生的不同預言等，最重要是要我們不要像昔日的法利賽人，認不到耶穌基督是彌賽亞。
    當時只有五名返得較穩定的，就是我，那兩位姊妹和另外兩位弟兄，而最早返這教會的姊妹（即我宿舍那位）更是香港第一位完成這72堂的人（他們稱為HK first member，她已經到過韓國的母會，而我們幾個也可說是經她推介來查經的，她本來住宿舍，後來到那教會居住，(她結果沒有再回自己教會，並決定留在這教會中做宣教士，傳這72堂「道」) 她和那位宣教士常分享這教會的事工及那創會牧師的生命，說得很完美，而這位牧師在我上這72堂期間來過香港兩次，我也聽過他講道，後來他更邀請我們一起到韓國參觀他的教會，也可從中了解並仿效他們的教會。
    我和當初邀請我去的那位姊妹在上這72堂課的中期已開始不明白內容，他們查經最常強調的是耶穌基督如何再來，又說他們這72堂是"eternal gospel"，，即永遠的福音(啟14:6)，好像比我們現在所傳的福音更深入，我們決定去韓國，是希望弄清楚這個教會的真實情況，以及想知道這些「道」真正的意思。到了後來我們也有上課，說到啟示錄內兩個見証人代表天主教和基督教，那十四萬四千代表信徒接受他們的eternal gospel，從耶穌的家譜到新天新地是如何也一一談及(當然用上很多經文支持這看法)，為的只是要証明一件事，就是他們的牧者是再來的基督！?！
    當我知道這個訊息，我內心一片混亂，因一路聽他們的課，也深覺他們教會很好，而那位first member不斷說服我們去相信，但這又很難叫我相信，雖然我的聖經知識膚淺，但也覺得很有問題，只是不知如何說(當然現在很清楚)，回到香港，經過禱告，我和另一位姊妹及弟兄決定離開，剩下另一位弟兄和那姊妹留下。(這弟兄後來也離開，並受洗歸主，Amen)
    這異端能迷惑人，是因為他們有一套很完整的神學觀念，用他們那一套好像可以很完美地解釋整本聖經，當你一直跟他們查經，很容易被這完整的神學吸引，因為沒有用其他資料，全部用聖經解釋聖經，但所有查經內容是一個「模」，全部由那假基督而出，他們不鼓勵你看其他屬靈書或返其他聚會，因為他們認為其他道「低」層次(他們沒有明說，只是一味說只有那教會的道是真正神的心意，因為是出自那「假基督」)，到最後認為你有為信心，就會將這「基督已再來」的事實告訴你。而他們最終希望將這72堂道傳出去，因為他們認為透過這72堂可以「清洗」信徒的內心，明白神真正的救贖計劃。很多上完這72堂「道」的基督徒會繼續留在該教會事奉，傳這72堂(正如那位姊妹)。
    此外，他們教會設有三層架構，他們說是如挪亞方舟有三層，自給自足的意思，教會發展也要如此才「健康」，所以他們在各地的設立教會，也同時做生意(據我知香港現在辦補習)，韓國更有網絡系統作出版工作，並不斷派宣教士到不同地方「傳道」！廣州、上海、美國、印度、澳洲等地已開始有教會，異端的快速增張令人擔心。
    感謝神，祂帶領我們回到祂的家，在這一年深深感到神的大愛，並不是如他們所說的，當初離開那教會後，有一段日子很不安，覺得自己不夠愛神，很多基督徒的「死穴」也給他們說中，但靠著禱告，神慢慢讓我看清他們是假的，正如馬太福音24章所說︰
    「你們要謹慎、免得有人迷惑你們。因為將來有好些人冒我的名來、說我是基督、並且要迷惑許多人。」
    「那時必有許多人跌倒、也要彼此陷害、彼此恨惡。且有好些假先知起來、迷惑多人。」
    「那時若有人對你們說基督在這裡、或說基督在那裡、你們不要信。因為假基督、假先知、將要起來、顯大神蹟、大奇事，倘若能行連選民也就迷惑了。」
    真的，連那位本身有很好根基，一直事奉主的姊妹到現在也未認清，仍深信那教會的一套神學。請大家在禱告中記念那位仍在該會事奉的姊妹，據我知他會在九月到澳洲「留學」並在當地傳道、建立教會，她不理家人的反對(他家人部份已信主，並知道這教會有問題)，堅持到澳洲，除她外也有另一位會到菲律賓「留學」傳教，現在該會在香港已有十多名"core"信徒，並慢慢透過他們將這72堂道傳出，﹙但他們郤不會正面與傳道人或牧者傾，對其他覺得有敵意的人採取回避態度﹚。
    因著這消息，我本來想忘記這經歷不再提起，但在禱告中很掛念那位姊妹，我和另外幾位已離開的肢體決定會在這兩星期內找姊妹傾，求神親自開路，讓她願意出來，也願意聽我們的分享，我深信這事不能靠人的意思和說話成就，請為我們祈禱，讓我們有屬神的智慧和神的同在，能讓那姊妹知道那教會的問題。
    請將這教會的事告知身邊的基督徒，特別是讀大學的，因為他們已在港大及中大附近設立中心/教會，向當中的基督徒傳講。我們要同心合意時刻警醒禱告，為肢體、為自己的靈性禱告，好好在真道上追求，裝備自己作神的精兵，心深覺得魔鬼如獅子遍地遊行，尋找可吞吃的人。唯有藉著禱告去捆綁他的工作。
    感謝您們的代禱，有進一步消息會再和大家分享。願將榮耀歸給愛我的父，因為他救我走過死陰幽谷。
    主內，
    伊文
    避免有人誤信，請把這內容轉記開去。


「香港神的教會」初探

    香港神的教會是由余光昭長老於一九六八年創立，余氏曾於中華神學院攻讀神學課程，但未完成即離開神學院。他早期接受弟兄會思想，後來因意見分歧而離開教會作自由傳道，並建立多間教會，一九七九年宣稱領受神的心意是要教會合一，接受『一城一會』的理論，定名為香港的教會，其後於一九八四年作社團註冊，改名為香港神的教會。

一九六八年成立、發展極迅速

    神的教會自成立以來，發展迅速，包括在官塘、長沙灣、屯門、元朗、香港仔、旺角、九龍城等地均有其聚會點，其傳教策略主要集中於學生工作，除鼓勵信徒向同學傳福音，更鼓勵他們畢業後投身教師行列向學生傳教。此教會的最大特色是會友之間的關係相當密切，富溫情和關懷是對學生最大的吸引，聚會相當頻密，每個初返教會者均有「人釘人」式的關顧。
    在信仰方面，神的教會很多基本教義均與傳統教會無異，例如在其出版之《我們的信仰》中就包括相信三位一體真神、相信聖經為神所默示、人有罪需要基督拯救、因信稱義等，歸納一些曾接觸過此教的人士的看法，較惹人爭論的，是此教會相信無原罪論、一城一會論和較強調末世觀。
    由成立至今，由於神的教會很少與其他教會聯絡，予人有神祕感覺，故多年來曾多次被攻擊批評。其中最多投訴是來自學生、家長和學校，由於此教會的信徒在學校相當熱心傳福音。故此容易引起一些學生的恐懼，而有些學生信了後，又因非常投入教會活動而引起家長反感，向校方投訴，引起學校關注。

曾入稟法院控誹謗勝訴

    除此之外，一些報章亦有過關於此教的報道，但多屬較負面的。一九八七年神的教會的長老會入稟高等法院，控告聯益報業出版之星報（區報）誹謗，結果神的教會獲勝訴，得到二十六萬賠償，而高等法院之判決書更盛讚幾名長老「是屬神的人、真誠於信仰」。
    究竟作為傳統教會的信徒對神的教會應採取怎樣的態度？目前很多信徒都覺得很混淆，而中華基督教會由於轄下的學校曾有過關於此教會之投訴，故曾作過深入的研究及與其長老直接對話，以下是他們兩位牧師的看法，可以作為參考。
    中華基督教會屯門堂田景佈道所的陳勉宜牧師認為，對香港神的教會評論中肯是十分重要，一定不能視之為異端邪教，好讓彼此能打破隔膜，澄清誤會。
    事實上，曾跟進該教會多年的陳牧師十分欣賞他們對屯門初中生的宣教手法。「在現在傳統的團契裡，哪裡能找到一位導師，可以一週用五個上午和團友做靈修，五日放學後陪他們打波、做功課，然後星期六、日和他們聚會？這是值得我們反省的。

關懷備至牧養青少年

    按陳牧師所知，香港神的教會有一些稱為「專心跟從主」的人。他們多為高中生或中五畢業，教會吸納他們訓練為領袖，並鼓勵他們作短期奉獻（約一至兩年），向初中生宣教，教會並提供最基本的食宿。由於他們有很多時間和宣教對象一起，關懷備至，所以對青少年人「很挪心﹂。陳牧師認為，這是成功的青少年事工模式，捕捉到屯門社區眾多青少年人口的需要。
    由於政府房屋政策不妥善，社區人口結構不平均，而一般家庭因著生計，不能如市區居民比較有意識地照顧青少年，這是促成香港神的教會在屯門急劇增長的客觀因素。但陳牧師指出，主流教會對該區認識不足，一些比較守舊的教會又沒有開設青少年社會服務，以致政府不批准在公共屋邨建堂，只能在屯門的商住區建堂「釣魚」；加上母堂對植堂支援不足，傳道人流動，所以主流教會根本沒法回應社區需求。
    對於香港神的教會的教義，陳牧師覺得他們的原罪觀、教會觀、屬靈屬世二元論和未世觀，都是惹人爭論的。但他表示，教會史上還有很多比她更偏激的主張，也仍被看為基督的肢體。他自己接受香港神的教會為基督的肢體，只是由於教義有部份地方不清晰準確，加上當年因建議受家人阻撓聚會的年輕會友搬到教會往而備受非議，而他們又不作溝通，令教會人士對他們有種種懷疑和誤解。
    陳牧師呼籲香港神的教會能開放對話，澄清誤會；他們也有一些地方是主流教會需要學習的。

與傳統教會教義三分歧

    中華基督教會灣仔堂主任牧師陸輝承認，區會曾接過一些有關神的教會的投訴，然而他並不同意是對學校有很大的騷擾，很多時是因為他們的信徒非常熱心，邀請頻密，而有些信了後又很「瞓身」，誤以為教會就是一切，引起家長不滿向學校投訴。
    在教義方面，陸牧師分析神的教會與傳統教會主要有三點不同：
    一、無原罪論，以致較強人的行動與回應，因此促使信徒較熱心和投入，但卻忽略了人的罪性和限制；
    二、屬靈與屬世分割，因此目標單一，非常熱心於讀經祈禱和傳福音，發展迅速，但亦因此忽略「屬世」的事務如社會參與等，也容易視外界的批評為撒但的攻擊；
    三、一城一會論，因此現存的其他教會只是宗派，而覺得自己教會是純正的，似乎意味其他教會不夠純正。
    陸輝牧師個人的立場是完全接納神的教會，只是視為較極端的教會，雖然較狹窄和堅持某些傳統。但仍是純正的教會，如果他們能多與傳統教會對話，其實大家可以合作。對於若有信徒返此教會，陸牧師的態度是如果他們可以去其他教會就不如去其他教會，不過如果堅持留下也無壞處，因為此教會只著重純正信仰的某些方面，對信徒的整全成長來說，其他教會能給予更多方面的教導。
    神的教會近年發展相當迅速，陸牧師認為一是他們看準了學生工作這有利的傳福音途徑，另外就是他們在傅福音時的熱誠和真摯，而且言行一致委身，很易令學生感到溫暖和信仰的真實。而近年香港也同樣興起不少類似的新興教派，都是以真摯熱誠吸引到不少信徒，陸牧師認為這是傳統教會必須反省的：「我們有純正的信仰，但為甚麼吸引不到人？。因為今日很多教會都是不冷不熱，如果我們能醒覺，加強團契生活和對信仰的委身，這些新興教派根本不會再有吸引力。」

    資料來源：《時代論壇》，第301期，1993年6月6日。


全國五大邪教之首「主神教」覆滅

    該邪教被列為全國五大邪教案件之首，湖南省先後出動警力上千人次開展打邪戰役。
    近幾年來，湖南省公安機關組織專門力量，在全省範圍內連續開展了5次聲勢浩大的打邪戰役，先後摧毀了近萬個邪教組織機構，依法打擊邪教組織骨幹上萬人，收繳活動經費30多萬元、各類宣傳資料20余萬份。其中最為引人注目的是，湖南破獲了被公安部列為全國5大邪教組織首案的「主神教」案件。

擺脫「被立王」自封為神該邪教竟野心勃勃要推翻「人的國」建立「神的國」

    「主神教」脫胎於臭名昭著的邪教組織「被立王」，其頭目劉家國原是被邪教組織「被立王」差遣到湖南湘鄉、湘潭等地活動的，由於其內部勾心鬥角，劉家國於1993年初擺脫「被立王」的控制，在朱昌凡家召集一伙自己的親信，成立「主神教」，並自稱「主神」。

    「主神教」和其他一些邪教組織一樣，其主要理論，是斷章取義從《聖經》中挖取部份觀點，加以歪曲利用，以蒙蔽廣大群眾。起初，他們的活動比較隱蔽，僅限在湘鄉、湘潭等原「被立王」信徒中傳播，而自1995年「被立王」吳揚明被安徽省公安機關抓獲，並於年底因強姦、詐騙等罪行處以極刑後「主神教」便取而代之，不斷向外地市、外省市發展勢力，到被摧毀前，該邪教組織已蔓延到湖南省的12個地市30余個縣市區和全國22個省市區，其中17個省市區已分派了「省權柄」，共裹脅信徒上萬人。

    1996年4月，「主神教」在湖南省衡山、衡東縣的兩個會場，召開了該組織的第一次全國性代表大會。會上，建立了「主神」、「在上主」、「四活物」、「七天使」、「省權柄」、「縣權柄」、「同工」、「信徒」等8個層次的組織體系和嚴格的等級制度，規定下級必須無條件服從上級。

    為了大量發展信徒，他們在以威脅、恐嚇等手段進行思想控制，想方設法聚斂錢財的同時，還在內部制定了較為詳細的培訓和發展計劃。首先發展骨幹成員，進行集體培訓後，派往外地傳教，物色發展新的骨幹﹔活動方式以親傳親、友傳友，逐步傳開，要求每個「省權柄」發展20個縣，每個縣發展500人﹔活動地域主要選擇在邊遠山區和城鄉結合部。從1993年到1997年，該教先後舉辦大型聚會10余次，其中全國性聚會5次，已培訓出重要骨幹42名，其中「省權炳」以上骨幹36人，一般骨幹上百人，為其迅速發展蔓延到全省、全國創造了條件。

    與「被立王」、「門徒會」、「呼喊派」等邪教組織一樣，「主神教」的成立也帶有明顯的政治色彩。他們斷章取義利用《聖經》中的一些內容與大量的封建迷信糟粕混雜在一起，製造謠言邪說，陰謀顛覆國家政權。他們野心勃勃，明確提出其目標，就是要推翻當今社會的「人的國」，建立以「主神」為首的「神的國」。為此，他們於1996年4月在衡山開了一次「全國性會議」，並四出聯絡，活動猖獗，其害國害民行徑，嚴重影響到社會穩定。

披神外衣幹骯髒勾當

靠妖言惑眾大肆姦淫詐騙錢財

    自稱「公平、公正、正直」的「主神教」頭目，實際上一直幹著骯髒的勾當。
    該邪教以「降災」、「遭難」相威脅，以「命定」、「通聖靈」相誘騙，大肆強姦和姦淫幼女。「主神教」的為首分子和主要骨幹，為達到奸淫婦女的目的，從《聖經》中斷章取義，胡說與被奸婦女是「前世命定」，被神「蒙召」可以「通聖靈」，能夠提出自己的修煉，同時威脅女信徒，如果拒絕「蒙召」，神就要給她降下災難，她的全家就會生病、死亡。為了使女信徒乖乖聽話，他們在「主神教」的10條誡命中，特意規定女信徒必須「把自己的身體當做活祭獻給神」。更有甚者，他們還無恥地要求多名婦女甚至是姐妹，與他們同床淫亂。如「主神」劉家國即以「神」的名義，姦污的婦女多達27人，其中未滿14歲的幼女2人，有6名婦女被脅迫為他生兒育女。
    該邪教鼓吹「奉獻」、「消災」、「將錢存入天國，待災難降臨時取用」等妖言邪說，大量詐騙錢財。為了籌集活動經費，為首分子和一些主要骨幹在發展信徒時，百般製造和散佈謠言，要求信徒為其「奉獻」錢財。有的信徒受其恐嚇，將絕大部份財產都捐了出來，結果搞得家破人亡。據不完全統計，該組織詐騙的現金達30多萬元、糧食數萬斤，以及一批金、銀器。除一部份用於組織發展外，大部份都被為首分子及主要骨幹購買手機、租房養情婦等揮霍掉了。
    該邪教大肆宣傳「世界末日」，嚴重擾亂正常的生產、生活秩序。他們妖言惑眾，散佈「1999年是世界末日，地球上將到處是死人，種田無人收，蓋房無人住，只有信教才能保平安」等謠言，致使一些愚昧無知的人上當受騙，一些地方出現田地荒蕪，農業收成銳減，群眾生活無保障等嚴重後果，有的人還因此精神錯亂，甚至喪失性命，落得個家破人亡的悲慘下場。
    該邪教還干擾正常的宗教信仰和宗教活動秩序。眾所週知，正常的宗教信仰和宗教活動是受法律保護的，而「主神教」為了長期生存，千方百計尋求「保護傘」，其手段之一，就是向基督教的「三自」愛國教會等滲透。他們宣稱自己是「正統」教會，企圖拉攏「三自」愛國教會等負責人。在其干擾下，一些合法基層教會出現了思想混亂和分化，有的轉而信仰和傳播邪教，嚴重影響了當地宗教活動的正常開展，危害到當地正常宗教活動的管理工作。

三湘四水圍剿主神教

目前主神已抓獲邪教組織體系被有效摧毀

    1996年底，各有關地市相繼開展了查禁取締「主神教」工作，雖然打邪工作取得了一些成果，但沒能及時抓獲邪教首腦及主要骨幹，有效摧毀「主神教」的組織體系，從根本上解決問題。
    1997年底，公安部專門派人前來湖南實地攷察「主神教」的活動情況，將「主神教」列為全國五大邪教案件之首，要求儘快抓獲「主神」，徹底摧毀其組織體系。為此，湖南省公安廳對全省的打擊邪教工作作了調整，將「主神教」一案確定為省廳督辦，由受害最大的衡陽、湘潭兩市立案偵案，凡「主神教」活動涉及的有關地市都成立專門班子配合工作，在三湘四水拉開了一場聲勢浩大的圍剿「主神教」的戰役。
    各級領導高度重視，親自督促指揮破案。中央獲知「主神教」一案後極為關注，中央有關部門將此邪教情況向全國發出通報，要求各有關省市重視配合打擊。湖南省委、省政府的主要領導更是備加重視，先後6次對此案作了重要批示。公安部不僅對此案提出了明確要求，還經常過問案件的進展情況，並於去年2月專門召開了專案協調會，要求限期偵破。湖南省公安廳認真落實中央、省委和上級的指示精神，先後召開全省性專案協調會3次，地市協調會3次，公安廳主要領導直接指揮專案工作，親自參與案情研究，指揮重大行動，部署工作措施﹔各有關地市的公安局長和主管副局長都直接參與案件偵破、特情指揮和抓捕行動等具體工作﹔湖南省公安機關各警種緊密配合，發揮整體優勢，實行聯合作戰，各地各警種先後出動警力上千人次，保證了這一打邪戰役的順利進行。
    隨著打邪鬥爭的深入，一些「主神教」骨幹紛紛落網。為了逃避湖南省打擊，「主神」劉家國及其一些主要骨幹將活動重點由湖南的湘潭、衡陽，轉到了廣西桂林、柳州和云南昆明、曲靖等地。通過深入的調查摸底，專案組在基本查清「主神教」組織內幕的情況下，及時調整了偵察方向，以儘快抓獲首要分子劉家國、早日偵破此案為主要目標，先後組成4個由省廳、衡陽、湘潭、株洲等地的政保與技偵部門參加的追捕小分隊，從去年5月中旬開始，對劉家國等邪教頭目實施跟蹤追擊。與此同時，他們還先後在廣西的桂林、柳州、云南的昆明、曲靖，以及本省的株洲等地，建立偵控點14個。在兄弟省市的大力協助下，終於抓獲了「主神」劉家國及「在上主」、「四活物」等幾個核心骨幹，有效地摧毀了該邪教的組織體系，宣告了全國五大邪教首案「主神教」的覆滅。
    「主神教」案情複雜，涉及面廣，現仍有少數骨幹負案在逃，本著「除惡務盡」的精神，湖南省公安部門要求各有關地市，抽調專門力量，組成專門班子，迅速將他們抓捕歸案，做到一個也不漏網，不給社會留下隱患。目前，湖南省檢察機關正在進一步收集證據，將依法對「主神」劉家國等頭目和核心骨幹提起公訴，等待他們的將是法律的判決。

資料來源：http://www.geocities.com/Athens/Academy/6406/wl/505zhu.html


主神被擒主神教覆滅

曹光暉

    該邪教被列為全國五大邪教案件之首，湖南省先後出動警力上千人次開展打邪戰役近幾年來，湖南省公安機關組織專門力量，在全省範圍內連續開展了5次聲勢浩大的打邪戰役，先後摧毀了近萬個邪教組織機構，依法打擊邪教組織骨幹上萬人，收繳活動經費30多萬元､各類宣傳資料20余萬份。其中最為引人注目的是，湖南破獲了被公安部列為全國5大邪教組織首案的「主神教」案件。

擺脫「被立王」自封為神

    該邪教竟野心勃勃要推翻「人的國」建立「神的國」「主神教」脫胎于臭名昭著的邪教組織「被立王」，其頭目劉家國原是被邪教組織「被立王」差遣到湖南湘鄉､湘潭等地活動的，由於其內部勾心鬥角，劉家國于1993年初擺脫「被立王」的控制，在朱昌凡家召集一夥自己的親信，成立「主神教」，並自稱「主神」。
    「主神教」和其他一些邪教組織一樣，其主要理論，是斷章取義從《聖經》中挖取部份觀點，加以歪曲利用，以蒙蔽廣大群眾。起初，他們的活動比較隱蔽，僅限在湘鄉､湘潭等原「被立王」信徒中傳播，而自1995年「被立王」吳揚明被安徽省公安機關抓獲，並于年底因強姦､詐騙等罪行處以極刑後「主神教」便取而代之，不斷向外地市､外省市發展勢力，到被摧毀前，該邪教組織已蔓延到湖南省的12個地市30余個縣市區和全國22個省市區，其中17個省市區已分派了「省權柄」，共裹脅信徒上萬人。
    1996年4月，「主神教」在湖南省衡山､衡東縣的兩個會場，召開了該組織的第一次全國性代表大會。會上，建立了「主神」､「在上主」､「四活物」､「七天使」､「省權柄」､「縣權柄」､「同工」､「信徒」等8個層次的組織體系和嚴格的等級制度，規定下級必須無條件服從上級。
    為了大量發展信徒，他們在以威脅､恐嚇等手段進行思想控制，想方設法聚斂錢財的同時，還在內部制定了較為詳細的培訓和發展計劃。首先發展骨幹成員，進行集體培訓後，派往外地傳教，物色發展新的骨幹﹔活動方式以親傳親､友傳友，逐步傳開，要求每個「省權柄」發展20個縣，每個縣發展500人﹔活動地域主要選擇在邊遠山區和城鄉結合部。從1993年到1997年，該教先後舉辦大型聚會10余次，其中全國性聚會5次，已培訓出重要骨幹42名，其中「省權炳」以上骨幹36人，一般骨幹上百人，為其迅速發展蔓延到全省､全國創造了條件。
    與「被立王」､「門徒會」､「呼喊派」等邪教組織一樣，「主神教」的成立也帶有明顯的政治色彩。他們斷章取義利用《聖經》中的一些內容與大量的封建迷信糟粕混雜在一起，製造謠言邪說，陰謀顛覆國家政權。他們野心勃勃，明確提出其目標，就是要推翻當今社會的「人的國」，建立以「主神」為首的「神的國」。為此，他們于1996年4月在衡山開了一次「全國性會議」，並四出聯絡，活動猖獗，其害國害民行徑，嚴重影響到社會穩定。

披神外衣幹骯髒勾當

    靠妖言惑眾大肆姦淫詐騙錢財自稱「公平､公正､正直」的「主神教」頭目，實際上一直幹著骯髒的勾當。該邪教以「降災」､「遭難」相威脅，以「命定」､「通聖靈」相誘騙，大肆強姦和姦淫幼女。「主神教」的為首分子和主要骨幹，為達到姦淫婦女的目的，從《聖經》中斷章取義，胡說與被奸婦女是「前世命定」，被神「蒙召」可以「通聖靈」，能夠提出自己的修煉，同時威脅女信徒，如果拒絕「蒙召」，神就要給她降下災難，她的全家就會生病､死亡。為了使女信徒乖乖聽話，他們在「主神教」的10條誡命中，特意規定女信徒必須「把自己的身體當做活祭獻給神」。更有甚者，他們還無恥地要求多名婦女甚至是姐妹，與他們同床淫亂。如「主神」劉家國即以「神」的名義，姦污的婦女多達27人，其中未滿14歲的幼女2人，有6名婦女被脅迫為他生兒育女。
    該邪教鼓吹「奉獻」､「消災」､「將錢存入天國，待災難降臨時取用」等妖言邪說，大量詐騙錢財。為了籌集活動經費，為首分子和一些主要骨幹在發展信徒時，百般製造和散佈謠言，要求信徒為其「奉獻」錢財。有的信徒受其恐嚇，將絕大部份財產都捐了出來，結果搞得家破人亡。據不完全統計，該組織詐騙的現金達30多萬元､糧食數萬斤，以及一批金､銀器。除一部份用于組織發展外，大部份都被為首分子及主要骨幹購買手機､租房養情婦等揮霍掉了。
    該邪教大肆宣傳「世界末日」，嚴重擾亂正常的生產､生活秩序。他們妖言惑眾，散佈「1999年是世界末日，地球上將到處是死人，種田無人收，蓋房無人住，只有信教才能保平安」等謠言，致使一些愚昧無知的人上當受騙，一些地方出現田地荒蕪，農業收成銳減，群眾生活無保障等嚴重後果，有的人還因此精神錯亂，甚至喪失性命，落得個家破人亡的悲慘下場。
    該邪教還干擾正常的宗教信仰和宗教活動秩序。眾所週知，正常的宗教信仰和宗教活動是受法律保護的，而「主神教」為了長期生存，千方百計尋求「保護傘」，其手段之一，就是向基督教的「三自」愛國教會等滲透。他們宣稱自己是「正統」教會，企圖拉攏「三自」愛國教會等負責人。在其干擾下，一些合法基層教會出現了思想混亂和分化，有的轉而信仰和傳播邪教，嚴重影響了當地宗教活動的正常開展，危害到當地正常宗教活動的管理工作。

三湘四水圍剿主神教

    目前主神已抓獲邪教組織體系被有效摧毀1996年底，各有關地市相繼開展了查禁取締「主神教」工作，雖然打邪工作取得了一些成果，但沒能及時抓獲邪教首腦及主要骨幹，有效摧毀「主神教」的組織體系，從根本上解決問題。
    1997年底，公安部專門派人前來湖南實地攷察「主神教」的活動情況，將「主神教」列為全國五大邪教案件之首，要求儘快抓獲「主神」，徹底摧毀其組織體系。為此，湖南省公安廳對全省的打擊邪教工作作了調整，將「主神教」一案確定為省廳督辦，由受害最大的衡陽､湘潭兩市立案偵案，凡「主神教」活動涉及的有關地市都成立專門班子配合工作，在三湘四水拉開了一場聲勢浩大的圍剿「主神教」的戰役。
    各級領導高度重視，親自督促指揮破案。中央獲知「主神教」一案後極為關注，中央有關部門將此邪教情況向全國發出通報，要求各有關省市重視配合打擊。湖南省委､省政府的主要領導更是備加重視，先後6次對此案作了重要批示。公安部不僅對此案提出了明確要求，還經常過問案件的進展情況，並于去年2月專門召開了專案協調會，要求限期偵破。湖南省公安廳認真落實中央､省委和上級的指示精神，先後召開全省性專案協調會3次，地市協調會3次，公安廳主要領導直接指揮專案工作，親自參與案情研究，指揮重大行動，部署工作措施﹔各有關地市的公安局長和主管副局長都直接參與案件偵破､特情指揮和抓捕行動等具體工作﹔湖南省公安機關各警種緊密配合，發揮整體優勢，實行聯合作戰，各地各警種先後出動警力上千人次，保證了這一打邪戰役的順利進行。
    隨著打邪鬥爭的深入，一些「主神教」骨幹紛紛落網。
    為了逃避湖南省打擊，「主神」劉家國及其一些主要骨幹將活動重點由湖南的湘潭､衡陽，轉到了廣西桂林､柳州和云南昆明､曲靖等地。通過深入的調查摸底，專案組在基本查清「主神教」組織內幕的情況下，及時調整了偵察方向，以儘快抓獲首要分子劉家國､早日偵破此案為主要目標，先後組成4個由省廳､衡陽､湘潭､株洲等地的政保與技偵部門參加的追捕小分隊，從去年5月中旬開始，對劉家國等邪教頭目實施跟蹤追擊。與此同時，他們還先後在廣西的桂林､柳州､云南的昆明､曲靖，以及本省的株洲等地，建立偵控點14個。在兄弟省市的大力協助下，終於抓獲了「主神」劉家國及「在上主」､「四活物」等幾個核心骨幹，有效地摧毀了該邪教的組織體系，宣告了全國五大邪教首案「主神教」的覆滅。
    「主神教」案情複雜，涉及面廣，現仍有少數骨幹負案在逃，本著「除惡務盡」的精神，湖南省公安部門要求各有關地市，抽調專門力量，組成專門班子，迅速將他們抓捕歸案，做到一個也不漏網，不給社會留下隱患。目前，湖南省檢察機關正在進一步收集證據，將依法對「主神」劉家國等頭目和核心骨幹提起公訴，等待他們的將是法律的判決。

資料來源：http://www.geocities.com/Colosseum/Stands/3063/page1/0513993.html


我國第一邪教被搗

    本報訊
    湖南省公安廳近日宣佈搗毀全國第一大邪教──“主神教”﹐目前已拘捕其中20多名骨幹分子。警方表示﹐初步查實“主神教”共詐騙30多萬元人民幣（約28萬港元）､糧食兩萬多公斤和大批金銀首飾﹐被“主神”劉家國姦淫的女性達27名﹐其中年齡最小的還不滿13歲。
    湖北《長江日報》前日在引述湖南的消息說﹐“主神教”成立於湖南﹐至今年已發展到全國﹐包括湖南､江西､廣西､河南､福建等在內的二十三個省市區﹐成員達1萬多人。
    “主神教”的“主神”劉家國是安徽省霍邱縣牌坊鄉人﹐今年34歲。他于1989年加入名為“被立王”的邪教組織﹐成為“被立王”吳揚明的親信之一﹐後奉命從安徽到湖南發展成員。
    1993年初﹐劉家國宣佈成立“主神教”﹐自稱“主神”。1995年﹐吳揚明被以強姦罪､詐騙罪處以死刑後﹐“被立王”信徒紛紛依附于劉家國﹐“主神教”也開始向各省滲透。報導說﹐1996年﹐劉家國在湖南召開“主神教第一次全國代表大會”﹐提出推翻當今社會的“人的國”﹐建立“神的國”。他們研究了購買槍支､進行武裝暴動等事宜﹐還“確定了以‘主神’為核心的領導地位”﹐號召“各省代表緊緊團結在以‘主神’為核心的週圍”。（明文）

資料來源：佛山晚報-百姓生活-新聞與評論


全國第一大邪教覆滅記

    １１月上旬﹐湖南省公安廳正式向外公佈﹕被國家公安部列為全國五大邪教系列案的首案────“主神教”案﹐已于今年６月被公安機關成功破獲。並已抓獲包括首要犯罪嫌疑人在內的邪教骨幹分子２０多人。
“主神教”脫胎于“被立王”
    邪教組織“被立王”發端于安徽﹐為首者名叫吳揚明。１９９１年初﹐吳揚明差遣其骨幹“憐憫”和“換代”（邪教信徒代號）從安徽到湖南發展勢力。“憐憫”本名劉家國﹐到湖南後﹐他最先落足湘鄉市﹐而後逐漸向週邊的湘潭縣和漣源市擴展﹐到１９９２年底﹐已發展邪教信徒數十人。
    １９９３年初﹐劉家國在湖南宣佈成立“主神教”﹐自稱“主神”。１９９５年﹐罪大惡極的吳揚明被處以死刑。吳揚明死後﹐“主神教”得到迅速擴充﹐一些原本聽命于吳揚明的信徒在劉的宣傳下紛紛依附“主神教”﹐“主神教”逐步向外省滲透。至１９９８年上半年﹐“主神教”已涉及全國２３個省市區﹐成員達１萬多人。
    劉家國系安徽省霍丘縣牌坊鄉五一村人﹐現年３４歲。此人早年喪父﹐懶事生產﹐不喜讀書﹐初中畢業後即混跡鄉野。與原配妻子結婚後生有一女﹐後拋棄妻女在外流浪。
    這麼個胸無點墨､其貌不揚的混混兒﹐在自立為“主神”後﹐干出了數不勝數､為害尤烈的罪惡勾當。
無數人被“主神”推向深淵
    “主神教”的“主神”及其骨幹分子為籌集活動經費､滿足個人私慾﹐在發展信徒時﹐編造和散佈各種謠言﹐以“奉獻”､“消災”､“將錢存入天國﹐待災難降臨時取用”等妖言邪說﹐猖狂詐騙錢財。在其蠱惑下﹐信徒們紛紛奉獻錢糧。
    據初步查實﹐“主神教”共詐騙現金３０多萬元､糧食２萬多公斤及大批金銀首飾。所得糧食大部份藏匿于臨湘市等地農村的信徒家中（邪教組織稱之為“接待家庭”）。“主神教”將詐騙得來的巨額資產除少部份用作活動經費外﹐大部份被“主神”及其骨幹分子用于購買手機､尋呼機和租房養情婦等﹐揮霍殆盡。
    “主神教”為發展成員和尋求“保護傘”﹐大肆向正當教會組織基督教“三自”愛國教會滲透。在他們的煽動下﹐僅臨湘市長塘鎮拓屋村就有２０多名基督徒走上邪教之路。由於邪教的干擾﹐一些合法基層教會出現分化﹐信徒思想被擾亂﹐正常宗教活動受到嚴重影響。
    “主神教”大肆散佈謠言﹐說什麼１９９９年將是世界末日﹐到時地球上到處是死屍﹐種田無人收﹐蓋房無人住﹐只有信教才能保平安等﹐致使一些愚昧無知的人上當。家住婁底市城郊的２４歲的曉某與在海南服役的軍人亦某本是一對恩愛夫妻。曉某在家裡精心操持﹐孝敬老人﹐日子過得紅紅火火。但卻被同村５０多歲的邪教徒桂蘭婆蠱惑﹐入了迷後﹐曉某像變了個人似的﹐不再戀家也不思生產﹐每天看邪教宣傳品﹐做禱告﹐經常外出參加聚會和傳教。１９９８年春節﹐回家探親的亦某看到妻子變得如此愚昧﹐便苦心進行規勸。曉某不但不聽﹐反而振振有詞﹕“全家大小這樣平安﹐是‘主神’在暗中保祐我們﹐現在你也要加入‘主神教’。”亦某見妻子中邪太深﹐決定帶她到部隊去﹐讓她換個新環境。不料到部隊後﹐曉某的行為更為荒唐﹐天天跑到部隊附近的老鄉家中宣傳“主神教”﹐發展信徒。
    看到妻子變成這樣﹐亦某心碎了﹐只好申請提前轉業以照顧她。可曉某已陷入極度茫然中﹐做禱告的次數越來越多﹐每次在床上跪告﹐又唱又念﹐全家人被折騰得通宵難眠。５月下旬﹐他們的兒子突然高燒不退﹐曉某好像被什麼擊中了神經﹐顯得異常興奮﹐連忙為兒子祈求“主神”保祐。她不准亦某帶兒子去醫院﹐而且還要家人一齊跪到地上﹐向“主神”哀告。家人不從﹐她便又哭又鬧﹐大吵一場。６月１日那天﹐待家人出門後﹐曉某找出一瓶烈性藥酒和一大把安眠藥﹐以酒伴藥一起吞下﹐命歸黃泉。
    姦淫婦女是“主神教”的又一大惡行。
    １９９５年１２月﹐劉家國來到女信徒“良善”家﹐點名要與“良善”的女兒發生性關係。女兒不肯﹐劉便威脅說﹕“如果不願意﹐就會有大難降在你頭上。主神無所不知﹐無所不能﹐叫你死就死﹐叫你活就活。後果我不負責﹗”又說“與主神‘蒙召’（指發生性關係）不能對外人說﹐否則會遭到神的懲罰”。就這樣﹐年僅１６歲的無知少女被劉家國姦污了。
    據劉家國交待﹐他先後以誘騙和脅迫的手段姦污女性２７名﹐其中６人為其生下６個孩子。
張開天網擒瘟神
    “主神教”組織有¨嚴格的等級制度﹐活動極其詭秘。為加強控制﹐教徒間一律單線聯繫﹐信徒交往只呼“教名”﹐原名一律不用。外出活動時﹐身上不得攜帶任何能證明身份的證件證明﹐被抓捕後還有一整套應付審訊的說詞。
    鑒于“主神教”的瘋狂擴張和極端危害性﹐１９９７年底﹐國家公安部嚴令湖南省公安部門予以徹底打擊﹐限期破案。
    ５月中旬﹐公安機關查實劉家國正在廣西的桂林､柳州一帶活動﹐即派兩個小分隊迅速南下﹐當時劉家國正藏身于向州縣一個偏遠小村。由於此地三面環山﹐岔路重重﹐追捕民警不熟悉地情﹐劉家國在當地信徒的幫助下慌亂出逃。
    ６月４日﹐小分隊挺進云南省曲靖市。在當地公安機關的協助下﹐小分隊在劉家國經常出沒的幾個地方進行布控。６月１１日上午９點多鐘﹐當劉家國帶領４個主要骨幹出現在曲靖火車站時﹐民警從四面八方一擁而上將其擒獲。
    （１１月２８日《齊魯晚報》）

資料來源：南方日報網絡版──南方日報


中國第一邪教教主的真面目

    一九九三年三月﹐在湖南省湘潭縣一農戶家中﹐一個新的邪教組織“主神教”粉墨登場。隨後﹐該組織迅速發展蔓延到全國二十餘個省市自治區﹐並多次召開全國性代表大會﹐發展信徒上萬人。　　一九九八年一月﹐公安部將“主神教”案列為全國邪教組織五大專案之首﹐要求限期偵破。
    一九九八年六月﹐湖南省公安廳披露﹕“主神教”案已被一舉破獲﹐“主神”劉家國及重要骨幹二十六人被抓獲。
    一九九九年六月二十一日﹐筆者趕赴湘潭市看守所﹐見到了剛被一審判處死刑的劉家國。這個曾經被信徒們頂禮膜拜的“主神”﹐其真實面目是什麼呢﹖
    1999年6月18日﹐湘潭市中級人民法院對“主神教”案作出一審判決﹐認定被告人劉家國､朱愛清構成組織､利用邪教組織破壞法律實施罪､詐騙罪。劉家國系首犯﹐判處死刑﹐剝奪政治權利終身﹐並處罰金3萬元﹔朱愛清系主犯﹐判處有期徒刑20年﹐剝奪政治權利3年﹐並處罰金1萬元。
    據稱﹐“主神教”案是我國至今為止第一大邪教案。
    1999年6月21日﹐筆者在湘潭市看守所見到了這個曾經不可一世的中國第一大邪教教主劉家國。
    劉家國戴¨沉重的手銬腳鐐﹐艱難地挪到筆者面前。他身高約1.65米﹐上身套¨灰色的T恤﹐下身穿¨一條奶黃色的沙灘褲﹐兩腳趿拉¨乳白色的拖鞋﹐這種都市青年人時下流行的穿¨﹐讓你無法把它與“神”聯系在一起。
    劉家國是安徽省霍邱縣城關鎮牌坊鄉五一村的一個農民﹐文化程度僅為小學。他有多個化名﹐如王建業､王傳林等﹐至被捕時﹐連他最親近的骨幹成員也不知其真實身份。
    自封“主神”﹐“其實我不是什麼神﹐而是一個普普通通的人”。
    “1988年﹐我23歲時﹐母親要我跟她去縣城教堂聽教﹐我主要在其中一個分支教會城南教會活動。我在教會表現得很活躍､很積極﹐牧師認為我外貌顯得很誠實﹐所以﹐他還讓我給教堂的人教唱聖歌､上聖課。當時﹐教堂裡的人都知道我劉家國這個人（劉的臉上露出得意之色）。大概是1991年﹐教會內部因互相嫉妒發生紛爭﹐城南教會被取消了﹐我只好到縣城教堂去。”
    說到此﹐陪同採訪的承辦法官對筆者說﹐劉家國把重要的東西隱瞞了。
    事實上﹐1991年5月﹐劉因參與邪教組織“呼喊派”被公安機關抓獲﹐他寫了再不重犯的保證後被釋放。不久﹐他受𤇍上縣“呼喊派”頭子“救恩”指派﹐四處活動。同年11月﹐劉家國被霍邱縣人民檢察院批捕﹐劉聞訊外逃﹐後來加入邪教組織“被立王”。
    劉家國是這樣自述他加入“被立王”的經過的﹕“有一天﹐在教堂裡有兩個陌生的年輕人注意到我。他們多次找我談話﹐跟我講有關耶穌復活的經過﹐後來﹐他們問我想不想見‘神靈’﹐我當然想見啦。我跟¨他們到了安徽阜陽﹐見到了‘被立王’頭子吳楊明。當時﹐我心裡一驚﹕這神靈不是和我一樣也是活生生的人嗎﹖我當時心裡雖然產生懷疑﹐但沒講出口。
    “正式加入”‘被立王’後﹐與吳楊明接觸的機會多了﹐我更加堅信了自己的看法﹕吳楊明不是神﹐而是一個人。我感到我被‘被立王’欺騙了﹐所以﹐我對吳楊明產生了反感。
    “後來﹐吳楊明賜我教名‘憐憫’﹐要我到湖南去傳教﹐於是﹐我來到了湖南湘鄉﹐發展教徒。
    “在湘潭縣傳教時﹐我與朱家的一位小姐發生了性關係﹐結果被‘被立王’的人責罵了一通。我想﹐一個人有性需要是正常的﹐我對他們的責罵極為不滿。‘被立王’倒臺後﹐我就搞了‘主神教’。”
    劉家國說﹕“參加‘被立王”的經歷﹐使我看到現在的人特別迷信神的作用。神到底是什麼樣的東西﹐他們並不清楚。但你只要打¨神的招牌﹐就會有人相信你﹐並願為你奉獻一切。所以﹐我當時就想﹐既然吳楊明這個人可以當神﹐難道我就不能當神嗎﹖”
    筆者問﹕“‘主神教’的信徒們都把你看作是神﹐你認為自己是神嗎﹖”
    “你們看我是不是神﹖”劉家國反問道﹐“如果我真是神的話﹐現在會在這個地方（指看守所）嗎﹖今天我可以跟你們講實話了﹐‘主神’是別人對我的稱呼﹐我接受了﹐其實﹐我自己一直認為我不是什麼神﹐而是一個普普通通的人。”
    劉家國的話﹐真實與謊言並存。事實上﹐“主神”是他自封的﹐儘管他心裡明白自己不是神﹐而是一個普通的人﹐但在“主神教”的信徒們面前﹐他卻披¨“神”的皮。
    1997年5月﹐“主神教”在湖南衡東縣召開了第一次全國性代表大會﹐參加會議的有來自廣西､云南､山東､天津等15個省市自治區的骨幹人員近50人。會議開了2天﹐最後一天很晚的時候﹐“主神”如幽靈一般出現。
    他對¨跪拜在地的幾十名信徒說﹕“我就是神。聽從神的意願﹐服從神的安排﹐就會迎來光明的幸福。”
    “蒙召”﹐“都是她們自願的”﹖
    筆者接下來的提問﹐沒想到會使“主神”感到難堪﹕“在‘主神教’制訂的《十條誡命》教規中﹐有‘不可偷盜﹐不可淫亂’､‘不可嫖賭逍遙’的戒律﹐而你自己在‘被立王’時就與朱家的一位小姐發生性關係﹐當了‘主神’後甚至與10多個女信徒發生性關係﹐你認為自己算不算違反教規﹖”
    “主神”的臉先是一陣紅﹐沉默稍許後﹐終於艱難啟齒﹕“我說過我只是一個普通的人嘛﹐與女人發生關係是由於我的性需要。我與她們發生關係是違反了教規﹐但說實話吧﹐我搞‘主神教’﹐就是為了滿足個人的需要。”
    承辦法官這時在一旁向筆者補充道﹕“劉家國在受審時﹐曾交待過﹐他搞‘主神教’的目的就是想多騙點錢﹐多玩點女人。” 　　“那都是她們自願的﹐我沒有強姦她們。”“主神”急忙解釋﹐他似乎特怕法官提到“強姦”二字。據說﹐在法庭上﹐劉家國不承認自己有強奸行為﹐他對女信徒只是“蒙召”行為。實際上﹐“蒙召”是“主神”奸污婦女的一種遁詞。劉家國把“蒙召”的含義解釋為女信徒把童身獻給“主神”﹐與“主神”肉體合一才能得到靈魂的拯救﹐這是神對凡人的恩典。
    “主神”是如何“蒙召”女信徒的呢﹖據調查﹐大多數是他授意手下的骨干去做女信徒的思想工作﹐有時他也親自出馬﹐連欺騙帶威脅使女信徒就范。
    1995年12月﹐“主神”與朱愛清來到衡山縣嶺坡鄉的女信徒“良善”家。“主神”發現“良善”有一女兒﹐便提出要“蒙召”她。少女不從。朱愛清便威脅說﹕“如果不願意的話就會有大難降在你身上。”說到這裡﹐朱又心虛地說﹕“你要是答應了﹐與‘主神’‘蒙召’這種事是千萬不能對別人說的﹐否則會遭到神靈的懲罰﹗”在這種軟硬兼施､威逼利誘下﹐一個花季少女被“主神”姦污了。
    而另外一名幼女的遭遇則更慘了。1994年6月﹐在湘鄉市的骨幹“憑信主”家中﹐部份信徒組織小型聚會。13歲的小女孩小碧因為好奇﹐跟¨姐姐從邵陽來到湘鄉﹐想看看“神”的樣子。“主神”見小女孩長得秀氣靈巧﹐授意手下將小碧強行關進“主神”的臥室。當晚﹐“主神”伺機強行姦污了小女孩。
    收取“奉獻金”﹐“為了救苦扶貧”﹖
    “主神教”沒有經濟實體﹐甚至連“主神”都是寄居在信徒家中。“主神教”的活動經費完全靠收取信徒的“奉獻金”。
    筆者問劉家國﹕“你收取‘奉獻金’主要用來幹什麼﹖”
    劉家國答﹕“主要是為了救苦扶貧。”
    筆者要他舉幾個例子證明一下。
    劉家國仰起頭﹐想了片刻﹐才訥訥地說﹕“有一年﹐桂陽有個婦女﹐家裡受了災﹐我捐了200元錢﹐還有﹐好像……還有一個婦女家裡也遭了災﹐我也捐了200元錢。”
    筆者問﹕“‘主神教’的信徒大多來自窮鄉僻壤﹐家境貧寒﹐生活困苦﹐你是怎樣向他們收取‘奉獻金’的﹖” 　　劉家國感到有點招架不住﹐支支吾吾地答不上話。
    事後﹐承辦法官告訴筆者﹐為了能從信徒們身上榨取更多的錢物﹐“主神”的骨幹成員變¨法子向信徒們收取“奉獻金”。
    婁底是骨幹成員朱愛清傳道的地方﹐她向信徒們散佈種種謠言﹐說什麼“銀行要倒閉了﹐地球將會毀滅”､“錢存在家裡不安全﹐要存到神那裡去”､“你們現在交一元錢﹐將來會得一千元的回報”､“花錢打針吃藥﹐不如請神消災化難”等等。在“主”的訓導下﹐跪在她面前的信徒們紛紛拿出錢來﹐沒交錢的則一直跪¨﹐直到求托親友借來為止。
    雙峰縣的信徒張某交了“奉獻金”﹐沒料到“主神”又向他提出新要求﹕“大家都有手機﹐‘主神’沒手機怎麼行﹖你幫他買一部吧。”張某認為“神”的意志不可違﹐祇得忍痛為“主神”購買了手機和傳呼機﹐在電信局登記的是自己的名字。本以為出錢可以消災﹐沒料到引來災害﹐“主神”每月的手機費少則幾百元﹐多則上千元。“神”不但沒有給他帶來財富﹐相反﹐家裡的東西被迫賣得所剩無幾﹐還欠了一屁股債。手機因欠費停機了﹐“主神”又將同樣的故事在別的信徒身上再演下去。
    據調查﹐僅在湖南省﹐“主神”就誘騙所謂“奉獻金”22萬多元。
    這些“奉獻金”真如劉家國所說是“為了救苦扶貧”嗎﹖非也。他騙取的這些“奉獻金”﹐大部份用在個人享受上了。平常﹐他穿¨高檔西裝﹐騎¨名牌摩托車﹐手機和傳呼機換了一個又一個。對於特別的女信徒﹐劉家國便用那些窮鄉僻壤的善男信女的血汗錢供養起來。據為“主神”生下男孩“志明”的18歲少女胡某供認﹕“我被安排到株洲﹐租住兩室一廳﹐有一個17歲的女信徒照顧生活﹐她見我必下跪。一年多時間裡﹐‘主神’只來過兩次﹐第一次給我3000元﹐第二次給我2萬元﹐還為我買了只大金戒指﹐給了我家裡一些錢。”
    一位經教育後醒悟的“主神教”信徒事後說﹕“要不是政府抓獲了‘主神’﹐我們還不知道‘奉獻金’都花在‘主神’和他的情婦及私生子身上了﹐我們還以為全用來傳教了哩﹗”
    筆者最後告訴劉家國﹐信徒們因加入“主神教”而引起的家庭糾紛時有發生﹐夫妻打架致重傷或輕傷不計其數﹐夫妻離婚16人﹐因信“主神”迷信方法治病死亡4人。我們問劉對此有何感想。這些話似乎揭痛了劉家國的爛疤﹐他急躁地站了起來﹐仍要狡辯﹕“這又不是我造成的﹐別人有痛苦﹐我都是盡力去解決的。”筆者問他解決了什麼痛苦﹐劉說不出所以然。
    筆者即將離開看守所時﹐劉家國正拖¨腳鐐一步步走向監牢。望¨他那即將逝去的背影﹐筆者深切地感到﹕只有正義之道才是通向光明之路。
    （原載《深圳特區報》）

資料來源：按此處


邪教"主神教"剖析

    邪教"主神教"的"教主"劉家國及其主要骨幹﹐因觸犯刑律﹐不久前被人民法院依法嚴懲。"主神教"從此滅亡。
    "主神教"與近３０年來在西方見諸報端的邪教屬一坵之貉。這些"教主"都異口同聲地認為自己是在"世界末日"出現的"救世主"﹐或是神的化身﹐然後在種種詭秘的光環下﹐建立非法組織﹐有的甚至購置武器､搜刮錢財﹐有的還明顯暴露出要控制國家､稱霸世界的野心。"信徒"們在恐懼､偏執的心理狀態下被奴役。
    西方與東方的邪教存在相同特質﹐只不過﹐西方盛行基督教﹐所以邪教教主大多號稱基督臨世﹔在東方文化區域﹐絕大多數則假冒神､佛的名義。
    在東方﹐某些邪教直接害人﹐觸犯刑律﹐邪惡本質一目瞭然。而另有一類蠱惑人心﹐又一時難以識別的﹐則是中國社會屢屢"出山"顯形的"大師"之類﹐在非法出版物封面上﹐他們一個個端坐蓮臺﹐模樣比菩薩還菩薩﹐比佛還佛﹐叫囂"全世界只有我一個人在公開傳正法"､"我的出世千年不遇﹐萬年不遇"﹐其實﹐只要學點相關的歷史知識﹐運用歷史唯物主義和辯証唯物主義的立場觀點簡單加以剖析﹐把握其本質特徵﹐就會看破這些邪教的本來面目。
    一著名學者認為﹐中國曆史上的邪門歪道均具有五大特點﹕一﹐"教主"往往自詡或被信徒稱為佛菩薩降世﹐或自稱苦修悟道﹐常常以怪力亂神迷惑世人。據史載﹐北宋年間的法慶﹐隋朝的宋子賢､向海明等﹐皆自稱彌勒佛降世﹐穿白衣､披長髮﹐"稱解禪觀､妄說災祥"﹐宋子賢還"善為幻術"﹐因此"遠近惑信"﹔二､宣傳"末劫說"﹐稱人類面臨劫難﹐所以這些人緊急下凡﹔三﹐"教主"絕大多數為文化程度､社會地位較低的在家俗人﹐"口談清虛﹐心存利養"﹐常常身披大紅袈裟﹐打扮得非僧非俗､亦僧亦俗。"教主欲"強烈﹐傲慢偏執﹐惟我獨尊﹐排斥一切不同觀點﹐靠剝削徒眾而發橫財﹔四﹐獵取佛教名詞﹐好說"白蓮"､"大乘"､"真實"､"圓頓"﹐但是他們都多神､佛共奉﹐另外加上無極聖祖､玉皇大帝﹐或渾元老祖､天生老母等自造的最高神﹔五､尊奉教祖自編的"經"﹐如"苦功悟道卷"､"彌勒三會說"､"三教指南"等﹐佛經只是點綴﹐書中往往攙雜擾亂社會人心的政治讖言。
    由此可見﹐古今中外的邪教﹐無論他貼上基督､佛或其他什麼"大法"的簽﹐是一個鼻孔出氣。
    人類文明進程中﹐充滿唯物主義與唯心主義的鬥爭。因此﹐我們在依法保障公民宗教信仰自由的同時﹐還要警惕反動會道門的沉渣泛起﹐堅決遏制傳播迷信的邪師邪道。

資料來源：７月２３日《人民日報•華南版》﹐宣宇才／文


如何分辨異端邪教

    每一個接受福音並信從主耶穌的人，照主的話說就是一個進了窄門走在主道路上的人。可是，魔鬼撒旦不甘心，他要施展詭計引誘我們背離真理的道路，踏入錯謬異端的泥淖，使我們深深陷在受欺騙、受迷惑的危險境地。主耶穌自己曾在馬太福音24章4節告誡，「你們要謹慎，免得有人迷惑你們。」使徒保羅也說過，「我知道我去了以後，必有兇暴的豺狼進入你們中間，不愛惜羊群，就是你們中間也必有人起來說悖謬的話，要引誘門徒跟從他們」(使徒行傳20章29，30節)。新約聖經27卷內，除了一卷腓利門書外，其餘26卷都提到要防備假先知、假師傅，要棄絕各種偏離真理之道的錯誤。在主耶穌快再來的時候，異端錯謬更是猖狂，提摩太前書4章7節告訴我們：「聖靈明說，在後來的時候，必有人離棄真道，聽從那引誘人的邪靈和鬼魔的道理」。因此，每一個基督徒都應當明白聖經真理，持定所承認的道，防備一切異端。
    所謂異端，是打著基督教招牌，竊用聖經某些話語，再加以歪曲甚至竄改﹔或者，把某人的著作及其思想，奉為經典甚至信條。對於這種種以假亂真的膺品，我們怎樣來認識呢？

第一，首先要看准什麼是純正的真道：

    純正真實的信仰必定是：承認聖父、聖子、聖靈三位一體的獨一真神。
    聖父是創造一切的主，是靈，是獨一全智的至高者，是慈愛、信實、公義、聖潔的全能者，是從恆古到永遠、永不改變的神。
    而聖子耶穌基督，是神的獨生子，受神差遣來到世間﹔祂透過道成肉身，將神完全表明出來﹔祂是藉著童女受聖靈感孕而生的聖者，是神而人奇妙位格，既有神性又有人性﹔祂是亞當之外的第二人﹔在祂裡面沒有罪，祂是純全聖善、無邪惡、不受玷污的義者。祂釘在十字架上，將自己獻與神作全人類的贖罪祭，祂的寶血洗淨了人的罪，藉著祂一次的受死、獻祭，就成就了永遠的救贖﹔祂死後第三天從死人中復活，將自己的生命賜給信的人﹔如今祂在天上作我們的元首、中保、大祭司，使我們從祂得恩典，得豐富，被保守，被拯救到底﹔祂還要再來，接我們到祂那裡去，使我們完全改變得像祂，進入祂的榮耀﹔在祂裡面，萬有必同歸于一。
    聖靈是神的靈，受祂感動，我們悔改相信而得蒙重生。祂又運行在我們心中靈裡，引導我們進入真理，成為聖潔，教導我們如何立志行事，如何事奉交通，如何忍耐等候主再來。
    聖父、聖子、聖靈三位一體神，是主耶穌昇天前親自宣告的絕對真理，是歷代教會的信仰基礎，也是信徒敬虔的奧秘所在，因此不可妄加竄改。相信三一真神，才是真正的基督教信仰。
    純正的信仰相信，主耶穌在十字架上只一次就成全了永遠的救贖，祂的寶血永遠在天，使我們稱義、得救、成為聖潔。得救的人不但脫離了律法的定罪和咒詛，而且不再死守律法，而是憑著主無罪聖潔生命，靠著聖靈治死肉體的行為，藉恩典的教訓除去不敬虔的心和世俗的情慾，在今世自守、公義、敬虔地度日，活出基督的生命，作聖潔無過的人。我們生活的原則，不是去謹守律法中的條款，而是憑生命聖靈的律在基督裡作新造的人。
    純正的信仰必然相信聖經乃是出於神的默示，聖經的中心意義是見證基督。在新舊約全書中，舊約聖經的律法是指向基督，叫人因信基督得到義﹔基督則是律法的總結，讓信的人不再死守律法而是蒙受恩典。舊約的預言、預表，在基督裡面完全得應驗。新約聖經通過使徒之手記載著神子的曉喻，它高于一切律法和先知，是真理的聖靈所啟示的話語，使我們明白神的心意，成全神的旨意，認識神的奧秘，在基督裡滿得神的豐富和屬靈生命的實際，使我們以得成聖並滿有榮耀的盼望。
    真正的基督教相信全部聖經是聖靈默示人所寫的，都要成全。感謝神賜給我們這部寶貴的聖經。我們知道自己所信的是誰，知道自己所信的是什麼，才能在所信的道上非常清醒和剛強有力，從而真正識別和抵制一切否認甚至篡改聖經的異端。

第二， 異端有哪些表現？

    從聖經來看，異端錯誤有這樣一些表現：
    1.彼得後書2章1節說：「連買他們主也不承認」，林後11章4節說：「另傳一個耶穌，……另受一靈……另得一個福音」﹔約翰二書9節亦說「越過基督的教訓不常守著」加拉太書1章7節則更加明確地說「把基督的福音更改了」。 上面這些經文告訴我們，凡是不承認主耶穌是神的兒子，不承認主受死流血是贖了我們的罪，凡認為教會自使徒以來所持定的信仰已經過時而提倡別的信仰，不論它是某種激進的神學思想，還是表面屬靈而實質卻更改福音，或是假傳一個不是使徒所傳的基督耶穌，就是異端。
    2.提多書3章9節說到「要遠避無知的辨論……並因律法而起的爭競」。我們知道，教會是從耶路撒冷開始，以後逐漸傳到外邦。在使徒行傳15章中可以看見，那些好在律法上爭競、搞擾亂的人，用律法教導人，自己卻沒有在聖靈的光中明白律法作用，他們強制要求外邦人信主之後，也要守律法，受割禮、謹守安息日、月初一、節期。但「聖靈和我們定意不將別的重擔加在你們身上﹔惟有幾件事是不可少的，就是禁戒祭偶像的物、和血，並勒死的牲畜和姦淫﹔這幾件你們若能自己禁戒不犯就「好了」(使徒行傳15章28、29節)。
    新約聖經的羅馬、加拉太、希伯來、哥林多後書和提摩太前書已經明確告訴我們，信主的人是在新約裡與神發生關係的，因為神在基督裡已經廢掉了舊約而立新約為永遠的約，主耶穌的救贖使我們結束了與亞當的關係，同時結束了律法，使信的人活在有能力、給人生命和義的恩典下，而不是活在軟弱，不能使人得生命，不能使人有義，不能使人得自由、得完全的律法下。神已把舊約下的律法挪開了(見希伯來書7章12節的「律法也必須更改」，「更改」就是「挪開」的意思)，我們就不須再回到律法之下去。使徒說的「因律法而起的爭競」，就是將律法強加于人，作無知的辨論，這是異端的另一標誌。在律法上進行擾亂的人只是強調守安息日，禁戒食物等表象，對敬虔的實際非但毫無益處，甚至反而有害。他們對聖經的認識沒有聖靈的光照，不顧歷代聖徒見證，只照他們所崇奉的領袖的解釋，連聖經上下文和本意都不尋求有正確認識。這種片面強調律法而曲解聖經的異端行為，是今天我們在國內的基督徒特別要防範的。
    3.彼得後書2章3節提到「捏造的言語」，提前1章4節也說到「荒渺無憑的話語」，和4章7節「老婦荒渺的話」。由此可見，搞異端邪術的人還有一種現象，就是荒謬無憑。譬如近來有人擅自宣告主再來日期，叫主的道受譭謗，亦叫人受害，還有的人提倡哭，說不哭就沒有重生。另有人專門講一些不合乎真理且不敬虔的異象異夢。凡此種種，不一而足，都變師是搞無中生有且荒誕不經的邪教，以此招來顧客。
    因此，我們切勿好奇，更不能不明真相、也不用聖經真理去衡量就盲信盲從，以致于上當受騙。
    4.猶大書16節「口中說夸大的話，為得便宜諂媚人」﹔羅馬書16章18節「用花言巧語，誘惑那些老實人的心」。可見用言語欺騙誘惑也是異端表現。
    使徒說的「花言」是華而不實的字眼，「巧語」是很動人的辭句，聽上去似乎屬靈，也蠻不錯。結果一個不慎思明辨的老實人，往往成了這種迷惑的犧牲品。另外有的人傳不背十字架的屬靈，有的人鼓吹用某種方法馬上屬靈，於是信徒不是在信上堅固，反倒去靠一些感覺，至終受到邪靈的控制。這是我們應當辨別的，總起來說，凡不講信的原則而只憑感覺的，總會陷入危險境地。
    5.彼得後書2章18節「用肉身的情慾和邪淫的事，引誘那些剛纔脫離妄行的人」。
    異端總是跟道德上的敗壞連在一起，如果一種教訓，一個聚會，是搞男女混亂、放縱，甚至搞淫亂，那肯定是出於鬼魔的惡意，或出於壞人的敗壞，或出於邪靈的擾亂。保羅講到聖徒間的來往說「總要清清潔潔的」(提摩太前書5章2節)，聖經也再三強調避免淫亂的事。「壞樹結壞果子」，正因它是異端，是假師傅的教導，所以就結出這種淫亂的惡果，「憑著他們的果子，就可以認出他們來」。這是最使人觸目驚心的。
    6.彼得後書2章3節「在你們身上取利」。當日賣主耶穌的猶大，就是一個窩藏貪心的人。所以，許多異端錯謬，也會出現藉口「信仰」來為自己取得財利。在八十年代初期，福音剛剛興旺，有的人就利用給人施洗機會，牟取私利。有的人藉口會禱告醫病，方言醫病，到病人家裡吃、住，還要人家給錢。有的人還用別的方法撈鈔。總之，他們不是事奉基督，而是事奉「瑪門」，就是錢財。弟兄姊妹們，生命活水是白白領受的，如果有人借傳道或為病禱告向大家要錢，就露出他的偽善的本質。至於對教會肢體財物奉獻，那是主所悅納的，但以錢為目的，以交錢為條件做所謂傳道的工作，這就必定是假的，我們不要接待。
    7.主耶穌親自說過將來會有人說「我是基督」(馬太福音24章5節)，使徒也說過將來有大罪人出現，坐在神的殿裡自稱是神(帖撒羅尼迦後書2章3、4節)，叫一些人受迷惑。
    這一點是撒旦邪靈最露骨張狂的活動。近幾年在國內就出現了這一類的事，有人被尊為「活的神」。他也以與神同等自居，這一方面是末時邪靈加緊活動的現象，另一方面也是人邪惡到極點主動與撒旦勾結的表現。
    我們中國人過去有對「真命天子」的幻想，這在老一輩的人中影響不少。當福音興旺，神撒了好種──麥子，那惡者也趁人不留意時撒稗子。象在北方出現的「靈靈教」、「被立派」，封自己為神的代表，是活的神，迷惑一些人跟從他們，都是做大罪人的先鋒。這是極明顯的異端，可惜竟有人會跟從他們。可能他們用財利，用威脅，用假的奇事異能，來勾引人，我們要奉神榮耀的名禱告，捆綁撒旦這一行徑，叫他的詭計不得逞，叫這種異端不能再迷惑人。
    另有人因為受了「唯靈論」的影響，錯誤地誤用了保羅說的「我活著就是基督」這一句極其謙卑敬虔的話，又丟了保羅說的上文「總叫基督在我身上照常顯大」的那句話，以至把「我是基督」當作口號來喊，後來還錯誤地發展到喊「我就是神」。時至今日，在一些地方已經稱「常受主」、「常受神」，把一個人當作主當作神來稱呼了。這是應當定罪的行徑，我們務必抵擋，也盼望這樣作的弟兄姊妹會醒悟過來。
    8.提摩太后書2章16節「世俗的虛談」，提摩太前書4章1節「必有人離棄真道，聽從那引誘人的邪靈和鬼魔的道理。」
    這幾節使我們看見，在這末後日子裡出現了許多奇怪之事，基督徒本當遠避它們。可是有的基督教團體也提倡搞「氣功」，對那些從印度教、佛教、道教來的東西，不但不排斥，反倒去傚法，這也是相當危險的事。
    也有人在基督教內宣傳16世紀法國星相家諾查丹瑪斯的大預言。其實這個人本是占星觀兆的人。申命記18章9-13節已經指出，占星觀兆都是神所憎惡的，都是跟邪靈發生關係的，可見基督徒實在不應當提倡那些東西。
    另外一些將人間的哲學思想，世間的各種宗教與基督教揉合起來，搞出宗教合一論和多種神學，提倡折衷主義而離棄獨一的神，獨一的救恩。我們務必記住歌羅西書2章8節提到不要為哲學、人的思想所擄去的警告。
    上面提到的這些異端現象都已在聖經中受到批判，我們透過神的話語啟示就可以辨認出異端的真面目了。
    9.提摩太前書4章1,2節「……引誘人的邪靈，和鬼魔的道理」。邪靈在屬神的真理上使人受誘、偏向、錯謬(約壹4:6)，鬼魔是附身的鬼靈，影響、利用、操縱人的身體，利用人求健康、長壽、避禍求福或者恐肉身衰敗修練自己，而作出許多教訓、方式，叫人隨從，例如叫人哭叫人喊，叫人禁慾，叫人避靜，叫人不能控制哭叫、笑、跳舞等，都是附體的表現，務要防備。

第三、異端錯謬的實質是什麼？

    以弗所書4章14節說「使我們不再作小孩子，中了人的詭計和欺騙的法術，被一切異教之風搖動，飄來飄去，就隨從各樣的異端」。
    這裡的「異端」，在希臘文就是6章11節的「詭計」和彼得後書3章17節的「錯謬」兩個詞合成的。那就是撒旦的詭計加上惡人的錯謬。
    撒旦從起初就謊言誘惑人背叛了神。自在伊甸園引誘亞當、夏娃以來，他又顯出狡猾詭詐。他在伊甸園試探亞當夏娃時就用了否定篡改神的話語的欺騙手段。同時，夏娃也將神的話加以修改，添上了神沒有說的內容。結果，亞當夏娃不服神的旨意，不信神的話語，反倒聽從撒旦擺布，受撒旦吸引，要從意志上背叛神進到實際取代神。
    像伊甸園的故事一樣，使徒們工作後期也有異端出現。很明顯，這些異端都是出於撒旦的詭計，出於他的狡猾，同時也有惡人謬解聖經、否定聖經、混淆正道。撒旦的詭計和惡人的錯謬相結合就出現了異端。
    因此，異端背後必有邪靈的活動，被異端迷惑的人也有他們的所謂的經歷，也有他們跟靈界的接觸，這就是所謂的邪靈活動。我們千萬不要誤以為這是「靈界」感受，就不細察。因為邪靈乃是最大的錯誤，根本是偏離了神的道。
    我們知道了異端的實質就再看它的危害：異端的迷惑，的確會叫人著迷了，就必被以假亂真的教義所擺弄，成為一個失迷的人，滑入錯誤的道路。我們時時提醒和反省自己是不是著迷，是否沉溺在一些似是而非的錯誤裡面。
    異端如同面酵，如同苦根，如同茵祂那樣又毒又苦，而且它像毒瘡越爛越大。異端的作用既是混亂主的正道，抵擋主的真理，同時也是敗壞隨從異端的人。提摩太后書2章18節說：「他們偏離真道……就敗壞了好些人的信心」這是千真萬確的。倘若人對神的信心，對真理的信心被敗壞了，就根本站立不住。
    提摩太后書2章16節說「這等人必進到更不敬虔的地步」，彼得後書2章2節「將有許多人隨從他們邪淫的行為」。異端必定導致犯罪、不敬虔、不聖潔。
    提多書1章11節說「將不該教導的教導人，敗壞人的全家」。本來敬虔的道是使信徒的家庭在神的愛中，在聖潔、敬虔、和睦、正派的融融之樂中蒙神賜福，而異端一進來，家庭就會受到敗壞，甚至於被傾覆。
    雖然世上有異端，但感謝神，好些歷史上的異端早已消滅，並且無論出現什麼異端，我們都能從神的話語中發見真理，用來揭露異端的錯謬，使我們更信神，更認識基督，更明白聖經，更努力傳祂的福音。正因主是得勝的，真理是得勝的，所以我們放膽交通，並願意國內弟兄姊妹一同靠主起來抵制異端，挽回那些受迷惑的人。

摘自：恩福主頁　ccican@ipoline.com


HTTP 404 找不到

找不到網頁
查詢的網頁可能已經移除、變更名稱或者暫時無法使用。

請嘗試下列:

  • 如果在網址列輸入網址，請確定未拼錯任何資料。
  • 開啟 首頁，然後查詢您想索取之資訊的連結。
  • 按 [image] [上一頁] 按鈕，移到其它連結。
  • 按一下 search.gif (114 位元組) [搜尋] 來尋找 Internet 資訊。

HTTP 404 - 找不到檔案
Internet Explorer


認識異端

一、真道的準繩：

    1.耶穌基督終極的啟示
    2.三位一體的神觀
    3.基督完整的神、人二性
    4.因信稱義

二、異端的特性：

1.擁有聖經之外的權威來源
    2.拒絕單憑恩典稱義之說
    3.降低基督的地位
    4.自詡是唯一得救的團體
     5.自認為在末世中扮演決定性地位的主要角色
    6.曲解聖經的教訓
    7.有活動力極強的領袖
    8.熱心宣教（太二十三15）
    9.要與世俗有別
    10.強調完全的交託--特別是為教會犧牲。
     11.密集的教義灌輸
    12.獨裁的教會組織--組織通常是金字塔式的，強調對領袖絕對的服從。

三、七個待異端回答的問題：

    1.你的教訓，除了聖經，還有其他根據？
    2.你主要的任務是否傳耶穌基督的福音？
    3.你相信耶穌是彌賽亞，是基督，道成肉身的那一位？
    4.你是否相信耶穌流血是赦免人的罪的唯一方法？
    5.你相信耶穌從死裡復活？
    6.你是否信靠耶穌基督為你個人的主？
    7.你是否單單信靠上帝的恩典？

四、異端簡介：

1.耶和華見證人會（Jehovah"s Witnesses）

    Charles Taze Russell-- 1852-1916 羅素,惡名昭彰。
    Rutherford繼任為領袖，發陽光大。
    看聖子為首生和最高的被造物，是天使長米迦勒成為人，僅有人性。
    復活只有靈體，聖靈並沒有位格，只是上帝的能力。
    耶穌是完美的人，人要得救除了信靠耶穌，還要接受他們的洗禮，宣揚他們的信仰，過道德的生活。
    「守望台」、「儆醒」、「王國聚會所」。

2.摩門教：

    1830年4月6日 摩門教成立，創始人：Joseph Smith。
    除了聖經外，還將「摩門經」、「無價珍珠」、「教義與聖約」列為權威。
    天父具有人一樣的身體，且還有其他神，神曾經世人，所以人可成為神。
    只要接受他們的教義，來生就可成為神。

3.統一教：

    a.文鮮明：
    1920年生，15歲入長老會，自稱16歲時，耶穌向他顯現，用希伯來腔的韓語向他說：兩千年前我所開始的使命，尚未完成，你已為了完成此一使命而被揀選。
    1946年在漢城加入「廣海教會」（韓國一大混淫教會），曾兩度被判罪（重婚罪），
    1954年於漢城正式成立「世界基督教統一神靈協會」。
    1920年生，15歲入長老會，自稱16歲時，耶穌向他顯現，用希伯來腔的韓語向他，過道德的生活。
    1946年在漢城加入「廣海教會」（韓國一大混淫教會），曾兩度被判罪（重婚罪），1954年於漢城正式成立「世界基督教統一神靈協會」。

    b.基本教義：
    1.陰陽二性論
    2.神論：「萬有原力論」「授受作用」
    3.性交墮落論
    4.人性基督論
    5.蕩減復歸論
    6.真父母

    c.教規：
    1.聽講統一原理
    2.參加修練會
    3.四十天開拓傳道
    4.經常參加修練會
    5.成為獻身者
    6.等候配婚

摘自：台北大專資訊網－護教學


世界青年大學生MS聯盟簡介

黃旭榮

一、名稱及教主：

 1.名稱─M.S. Morning Star. 晨星會
     又稱 J.M.S.─ Jesus Morning Star. 耶穌晨星會其實 J.M.S.亦即其「教主」鄭明析先生的英文名字首縮寫。

2.教主
     鄭明析，韓國人，農家子弟，國小畢業。自稱禱告80天，讀經1800次，聽見神聲音，在統一教的佈道會上決志。自1978年立教派於月明洞，其教義頗多受統一教的影響，如自稱其教會為「攝理」，悔改得救稱「復歸」，也為信徒配婚等。M.S.的信徒稱他「老師」，是知神心情、與神結婚、神的愛人，是這世代的「救世主」。

二、教義簡介：

1.歷史分三階段─舊約、新約、成約（與統一教相同）
     在不同時代神差不同的中心人物，帶來不同的救贖方法。如舊約中心人物乃摩西（尚有其他偉人）頒律法，人靠律法得救。新約時代，耶穌乃中心人物，人因信稱義。成約時代的中心人物乃鄭明析，人要接受鄭明析乃「再臨主」，且行為要合乎其「話語」才能得救。

     評：這樣的歷史觀，救恩論已完全脫離聖經的教義，「約」已在耶穌基督第一次來時完成，人類唯獨靠賴他才能得救。不論舊約、新約時代「天下沒有賜下別的名，我們可以靠著得救」。

2.基督論：
     M.S.稱耶穌乃「初臨主」，本來耶穌來是要來做王，帶來天國，但因以色列人不接受他，阻礙延遲了天國的降臨，人的自由意志阻擋了神的旨意，耶穌的救恩沒有完成。M.S.不接受神會違背自己所造的自然法則，因此他們相信耶穌的復活是靈而非肉身的復活。

     評：他們給予耶穌的定位只是個「人」。

3.預定論：
     分絕對預定與相對預定，M.S.認為人的自由意志可以否定神的旨意，如耶穌本不是要釘十字架，但猶太人的自由意志卻否定神的預定，M.S.稱此為「相對預定」。

     評：若此說成立，神豈不成了有限的神，又豈能稱為神？耶穌聲稱是他自己捨了命，若非如此，沒有人能取他的性命。

4.比喻論：
     M.S.認為聖經90% 都是比喻，因此將耶穌所行大部份的神蹟皆以比喻來處理，且違背「比喻只有一個重點」的釋經原則，將許多他們的教義「讀進」比喻中，解經就毫無準則可言。

5.末世論：
     M.S.的「末世觀」，類似存在主義的末世觀，所以末世是人「復歸」（悔改得救）前的人生。悔改前的人生就是那人的末世，因此他們認為聖經的末世是比喻性的說法，沒有實際的末世。

三、結論：

     M.S.明顯地深受統一教的影響，鄭明析卻自稱是救世主，而統一教教主「文鮮明」只是他的「先鋒」、「鋪路者」（當然文鮮明是不會承認的）。觀其言論常揉合科學、哲學、神學於一爐，若缺少聖經基礎，易受其迷惑。但進一步探究即可發現矛盾、處處不知所云。然而M.S.因強調「行為」得救，不能否認其「聖潔」特性相當吸引年輕人。而鄭明析似乎擁有「通靈」能力，常能未卜先知，也令信徒「敬畏」。基督徒當更努力研讀聖經，殷勤傳揚福音來面對之。


分析JMS教團

JMS教團全名是耶穌晨星會（Jesus Morning Star），近年來活躍在各大專院校，創立人為韓國鄭明析。JMS教團藉著「三十個論」的教導，使得不少基督徒產生了迷惑。本文的目的，是藉著查考JMS教團在1994年付印的「三十個論」講義，來指出其不符聖經之處。並且指明這個信仰團體，根本就不是純正的基督信仰團體。（註：文中括弧裡的數字，表示對此版本「三十個論」引用處的頁數）

  1. 關於聖父、聖子、聖靈，鄭明析有以下曲解聖經的說法：

  1. 耶穌雖然是一個彌賽亞，可是是被錢捆綁的人。﹙12﹚

  2. 耶穌來也有他自己做錯的地方，也多多少少會有一點錯誤。﹙81﹚

  3. 神是爸爸，聖靈是媽媽，聖子是一完成的人。（160）

  4. 耶穌也是一樣，像神一般一天一天成長。﹙161﹚

小評

從聖經裡的見證，耶穌雖然也受到試探，但祂從不犯罪（來四15）。此外關於「神是爸爸，聖靈是媽媽，聖子是一完成的人」之說法，是完全違反聖經的教導。

主耶穌在身為人子時，的確是有成長的過程（路二52）；但神則不是，祂沒有像人一般的「成長」歷程。

  2. 鄭明析自認是再臨彌賽亞的誤謬

對於JMS教團的人而言，所有信仰的依據，都投射到鄭明析身上。他具有絕對的權威，在台灣向信徒傳授「三十個論」之時，甚而會「嚴禁聽課者發問。」﹙4﹚
為了顯示自己的特殊性，鄭明析就拿自己來與所羅門比較：「所羅門領受三千箴言，而我領受四千箴言。」﹙3﹚

事實上不僅於此，鄭明析甚而一直宣稱他就是再臨彌賽亞，這可從JMS教團的禱告之中得知，例如他們會說：「神、聖靈、耶穌、老師的靈都與我們同在。」﹙6﹚

小評

從鄭明析將自己與所羅門比較的談話之中，很明顯地他乃是以一種高於聖經的姿態來看待聖經，也因此他才會自認是再臨主，然而這是信仰純正的基督徒所無法接受的。

  3. 救恩階段性任務的曲解

鄭明析為了進一步解釋自己身分的特殊性，於是就採用階段性功能劃分的方式，來為自己辯解。這些階段有時是劃分成「前者、後者」兩階段，但有時則是沿襲統一教，劃分成「舊約、新約、成約」三階段。但是無論如何劃分，鄭明析都強調自己是最後階段救恩的完成者，這可從他下列的言論中而得知：

  1. 「神的歷史通常會有前者、後者。摩西是前者的立場，約書亞是後者的；耶穌是前者，再臨主是後者；大衛是前者，所羅門是後者。」﹙19﹚

  2. 「舊約過去的話，有舊約的末世來臨。因著耶穌，新約開始，但也有其末世。------末世是痛苦、困難、猶豫的開始，為什麼？因為都遇到了界限。」﹙69﹚

  3. 「新約時代的靈若沒有遇到再臨主的話，也不可能復活到成約。」（99）

  4. 「舊約是僕人般的救援，新約透過耶穌是兒子般的救援，成約是愛人般的救援。」（170）

  5. 舊約是律法的救援，新約是信仰的救援，成約是行為的救援。絕對的信仰，絕對的行為，才達成完美的救援。（175）

  6. 基督教他們的教理只是：信者就進天國；相對的，我們的教理則是：實體的行為。救援是聽完話語，體會然後實踐，最後才得到完滿的救援。（173）

小評：

對基督徒而言，某些信仰準則是不能被隨意曲解的。例如主藉著被釘並從死裡復活，而戰勝了死亡的權勢，就是一個基督徒必須要持守的信仰觀念。

聖經裡見證主耶穌「特要藉著死，敗壞那掌死權的，就是魔鬼。」（來二14）因此耶穌基督被釘十字架的事件，不是一種失敗，反而是一種勝利，因為主已復活。

既然鄭明析對耶穌受死而復活的事件，有一完全不同於純正基督教派的曲解。因此鄭明析所建立的教會，根本就不能算是純正的基督信仰團體。

鄭明析所謂的「成約」，既然是要靠行為來得到救贖，其實這「成約」根本就是「舊約」律法主義的再現，怎能把它放在新約之上呢？

  4. 天國和樂園的曲解

正如從統一教學來的觀點一般，鄭明析也認為耶穌只完成了靈性的救贖，卻沒有完成肉體的救贖以及天國的救贖。鄭明析認為唯有在完成肉體的救贖之後，並在地上先建立天國，天上的天國才能達成。鄭明析關於天國的言論如下：

  1. 耶穌來後樂園的門打開，天國的門再臨主來臨之後才能打開。（120）

  2. 樂園是信耶穌所去的地方。（121）

  3. 耶穌本來可達到天國之救援，因猶太人的不信所以只能停留在新約、樂園。（171）

  4. 按照新約時代的心靈，絕對不可能進入天國。耶穌三年半生涯就過世，是多可惜的一件事！也沒有彰顯神的榮耀、榜樣就死了。﹙172﹚

  5. 世上未達成天國的話，則天上無法達成天國。（140）

  6. 這個世代的天國，在這個攝理的主管圈來達成。老師(鄭明析自稱)是一個天國的種子而來臨的人，因著這樣的原因，他有天國的鑰匙、天國的話語。（141）

小評

鄭明析是以我們生活的世界做根基，來建立它所謂的天國。然而從聖經來查考，「血肉之體，不能承受神的國。必朽壞的，不能承受不朽壞的」（林前十五50）；由此可知天國的根基，根本就不是我們這個必朽壞的血肉身體和生活世界。因此鄭明析的這種說法，完全逾越了聖經的教導。這再度證明它所建立的教團，根本就不是純正基督信仰的團體。

  5. 對聖經歷史與神蹟觀點的曲解

鄭明析強調實體的規則高於靈的規則，以致認為所有神蹟奇事，都必須以實體的規則來重新解釋。例如鄭明析曾說「神是法則的神，即使有神蹟奇事也是照著法則範圍而有神蹟奇事」。﹙13﹚在這類觀點之下，鄭明析對下列經文的解釋，明顯地就不同於純正教會的觀點：

  1. 亞當、夏娃是宗教的始祖，並非人類的始祖。﹙61﹚

  2. 彼得拿釣魚竿去釣魚，釣了一條魚。釣了這魚，就把這魚賣掉，去納稅。﹙13﹚

  3. 以利亞吃烏鴉一般的人拜偶像的食物。------以利亞傳福音時若遇到有錢人，就給他一些物質上的幫忙。（26-27）

小評

神是創造者，因此不會受限於受造之物。所以鄭明析的解釋，明顯地違反了聖經的解釋。

總結

鄭明析所傳授的內容，其實是很容易判別的。然而為何會有些基督徒仍然相信他呢？這是由於他嚴禁他的核心同工，對一般加入的人提及他自認的使命。（4）這種做法可使一些剛加入的基督徒，誤以為JMS教團就如同其他的純正的基督信仰團體一樣，因此而鬆弛戒心。

再由於JMS教團信徒之間的凝聚力很強，這也容易使得一些對原有教會團契失望的弟兄姐妹，就很容易對這個團體產生嚮往，並且和規勸他的基督徒產生了摩擦。
預防勝於治療，唯有藉由事先的教導，點明鄭明析所說的根本就不合聖經的教導，以使信徒在真道上穩穩地掌握，自然就不容易受迷惑了。


約翰加爾文（John Calvin，1509∼64）

一、生平

    加爾文是改教神學家，出生於法國的諾陽（Noyon），年輕的時候多在巴黎受教育，後改讀神學；他的父親與諾陽的天主教會有衝突，盛怒之下命令加爾文轉修法律，當時他才十八歲。其實他醉心的是當時基督教之人文主義（Humanism），最佩服的是著名的人文主義者賴非甫爾（Lefevre d'Etaples, 1455∼1529）及伯達（Guillaume Bude, 1468∼1540）。加爾文最早的著作，是評辛尼加的《寬仁論》（Seneca, De Clementia）。後來他經歷了「突然的悔改」，準確日期雖不可考，但其果效卻十分明顯，他突然對昔日的學術失去興趣，專心研究聖經及改教運動的神學（Reformation Theology）。1536年，他在巴塞爾出版了《基督教要義》（Institutes of the Christian Religion）第一版。之後在日內瓦有一段短而又不大成功的牧職；從1538∼41年，他返回法國的斯特拉斯堡，一邊教書，一邊牧會，成績斐然。之後，日內瓦召他回去展開改革工作，他在那裡忍耐辛勤工作了好多年，努力把他對福音、教會與社會的信念付諸實行。

    當加爾文開始他的神學工作之際，改教運動也進入它重要的第二階段。在路德（Luther）及其他人的努力之下，神的道終於突破囚困它多年的堡壘，使聖靈和真理得到釋放。這個運動誘發出無數的講章、作品、會議和爭論，進而亦改變了當時歐洲的政治和社會生活；人開始有了新的經驗、理想和希望。但同一時間，舊制度的崩潰亦使人生出非分之想，令當時的道德標準和社會秩序面臨解體的威脅。

    就在這樣混亂之際，加爾文毅然起來，負起界定基督教對生命、工作、教會及社團生活的意義，他重新發現聖經的教訓和聖靈的能力對這等問題的關聯，從而提出對當時的歐洲很適切的新建議。再者，他幫助當時的人達至一個清晰的遠象，建立神學思想的新秩序，這些都使他們更能把握福音的豐盛。這個時候，加爾文在講道上的能力、清晰的說服力、教義的簡潔易明，實際的指引和道德上的正直，使跟隨他的人日眾，成為當時極被推崇的領袖，他在自己的教區內的成功，是毌庸置疑的。他在日內瓦的功績傳開，加上作品早為他贏得的名聲，故此他在改革運動所占的地位，就無人懷疑了。他一生的工作和神學正好說明一點︰一個人的神學若是健康的話，它必須與現實生活的處境，有不可分割的關係。

二、神學思想

1. 聖經論

    加爾文的神學，簡言之，就是神的道之神學。他強調神藉聖經（Scripture）而賜下的真理，是我們認識神惟一可靠的來源。不錯，自然界可以啟示（Revelation）神，人天生也有宗教本能，但人的墮落卻使他無法從這些得到什麼好處。人要真認識神，就必須看神如何藉著聖經來啟示祂自己，以及聖經啟示了些什麼︰在舊約，是藉著先知和祂的僕人傳神的話語；新約則是藉著使徒為基督做見證。聖經都是神所默示的，甚至如「聽寫」一樣地將神的話記下來，因此聖經的語句、故事及真理，都具有無誤的權柄。
    加爾文相信聖經所有的教訓，均具有一種基本的整體性（unity），神學家一定要努力發現它的整體性，按著教義的先後次序來組織，然後用最清晰的方法，把它表達出來。作為一個神學家，他有責任處理聖經每一部分的真理。

    他亦清楚地指出，神把聖經賜下，不僅是要把真理及教義傳給我們而已；聖經見證的，乃是活的道，而神學家的責任，就是幫助人認識這道，並倚藉這道來生活。先知與使徒所留下的啟示核心，是人與神的道相遇，即透過耶穌基督，三位一體真神的第二位；加爾文說的「神的道」，就是指祂而言。寫聖經的人儘管已接受真理與教義，他們仍然要知道，自己是站在神的愛和威嚴之中的人；加爾文認為，每一個神學家打開聖經的時候，都要尋找這個位置，要藉著聖經與神進入相交的地步，要面對主自己；神學家在闡釋神學的當兒，也要把握原來的事件，使人能與神相遇。有一個時期，加爾文曾用神祕主義的語言，來解釋人怎樣藉著信心，透過神的道和神的靈，去把握理性所不能把握的異象；因此加爾文對讀聖經及做神學的要求相當嚴格，他要人以禱告的心來讀、來做，以致他可以更透徹地明白聖經，與神的關係亦會更深。

    加爾文並不想創造一套系統神學（Systematic Theology），他不認為人可以用邏輯或人的思想，來控制聖經的真理，他所努力的，是怎樣讓整本聖經控制他的思想︰他表達思想的次序及模式，正是他在啟示之內所發現的次序及模式。

    加爾文差不多為聖經的每一卷書都寫過釋經書，在當時極受歡迎，流傳廣遠；就是今天仍然很有參考價值。他運用人文學科的治學方法來研究聖經，好找出經文真正要說的是什麼，及查明當時的歷史背景和事件，整個解經就活靈活現起來。因為他深信聖經的權威及完整，故此沒有用任何批判法來處理經文。儘管他相信聖經可以有好幾種不同的意義，他自己卻儘量避免使用「靈意解經」的方式。他相信基督在舊約也有向以色列民顯現，只是顯現的方法，自然與新約時有所不同。在釋經史上，他是最早使用預表法（Typology）來表達兩約的整體性的人之一；他對聖經的整體性深信不疑，以致能夠用整本聖經來解釋一段經文。無論是釋經或是神學，加爾文均儘可能參考學者研究的成果，特別受奧古斯丁（Augustine）的影響頗深，而自己又精通希臘文和拉丁教父的作品。1559年，他重新修訂《基督教要義》（法文版是1560年），為自己的神學立下了最後的規模。整套《要義》共分四部分，大體上按使徒信經（Apostles' Creed）來劃分︰卷一，創造的神；卷二，救贖的神；卷三，接受基督之恩的途徑；卷四，教會。

2. 神論

    在「神論」部分，加爾文聰明地避免了神隱藏的本質（神是什麼）的討論，只按聖經來解釋神的屬性（即祂是誰的問題）。當神說及祂的名字，就是宣告祂的「永恆及自存性」︰「我是自有永有的」。加爾文強調的，永遠都是神道德的屬性，或稱神的「能力」。他認為神這些屬性，在出埃及記三十四6∼7及耶利米書九24這兩段經文，已經充分表達出來︰它們均強調神的恩慈和公義。在實際行動方面，加爾文特別指出神在教會及社會運作上，祂是「公義的神，也是救贖主」，二者必須並重，丟棄一面，另一面的功能也就不保了。在討論神的教義上，加爾文並不如一些人所說的那樣，看重神的主權（Sovereignty of God），這問題在他的神學上，不是一個太重要的題目。對加爾文來說，榮耀（Glory）是神一種特別的屬性，在世界每一角落都充分表現出來，也是祂救贖工作最重要的彰顯，而表達得最完滿的，卻是在十字架上的謙卑和愛。他以三位一體（Trinity）作為神屬性的核心，因為啟示的意思，是要讓我們可以進入神本體的奧祕【編按︰三位一體是加爾文論神屬性的核心，因為啟示的道就是耶穌基督，而叫我們明白、接受及與神聯合的，卻是聖靈的工作。】加爾文不斷提醒我們，神已經完全地在基督裡面向我們啟示祂自己，因此要認識祂，就一定要按祂已啟示的來認識祂，而不是轉向其他來源或途徑。

3. 神的照管

    加爾文討論神的照管（Providence）時，會令我們有一個感覺，他是以牧者的身分來牧養我們（這是加爾文神學的重要特性）。他向我們保證，神一直工作著，一直維持及引導祂整個創造，以一個作父親的情懷來引導人類整個歷史。教會與基督徒是在神特別愛憐的手中，正如基督是在神的手中一樣。「命運」或「機緣」與信徒是沒有關係的，我們不受制於這等盲目的力量之下。然而因為加爾文把神的預備和照管說得太過武斷，因此引起許多問題。他說，神在太古之初就定下了計畫，而人的意志亦是按著這計畫來行事。論到預定論（Predestination）的問題，他又說那些不被預定得救的人，也是出於神的諭旨，他用一個拉丁字來形容神的諭旨︰'horribile'，意思是「可畏的」。他這個教義使許多人感到困惑，他們質疑加爾文是否忠於他所闡釋的神論？聖經告訴我們的神，一直都是位不斷對發展中的情況有所回應的神，這是神所擁有的自由，那麼加爾文的預定論，是不是與神的自由不相合呢？可是我們不要忘記，加爾文一邊寫釋經書，一邊修改《基督教要義》，可見他從不認為自己的神學是終極的、不可修改的，我們也應這樣看。

4. 基督論

    有關基督的工作和身分的問題，加爾文精簡又準確地覆述教父的教導，和教會會議的決定；他強調中保的身分是一個奧祕，說「神的兒子從天而降的方法，是祂既未完全離開天上，卻願意藉童貞女降生，來到世間，被掛在十字架；又一直充滿著整個世界，就像太初的時候一樣」。但加爾文非常強調耶穌人性的限制和軟弱，以致有人懷疑，他是否還相信耶穌的神性。【編按︰這是歷代均有的一種過激反應；加爾文當然不可能懷疑耶穌的神性，問題是我們怎樣講論祂的人性。祂的人性若是真實的，就必如希伯來書作者所說的，祂凡事與我們一樣，只是沒有犯罪。假如祂的人性既沒有軟弱，又沒有限制，我們實不認識這種人性，而這種人性與神性亦沒有什麼分別。歷代神學家能正視耶穌真實人性的，常有人緊張過度，會立刻問他還信不信耶穌是真神。只講耶穌的神性，是一種異端，反之亦然。】加爾文指出，我們一定要努力明白耶穌藉工作而顯出的身分，不是祂隱藏的本性。他是第一個藉基督的三重職分來解釋基督工作的神學家，但他同時亦強調祂一生的順服，認為這也是神所重視的；這種順服包括了主動與被動兩個層面︰祂認同我們的人性，與我們站在一起。道成肉身創造了一種祂與我們「神聖的兄弟關係」，以致「祂可以吞噬死亡，代之以生命；戰勝罪惡，代之以公義」。

5. 墮落

    墮落（Fal）怎樣影響我們的人性呢？人是神按祂的形像（Image of God）造的，自從人類墮落後，他就「全然敗壞」；但「全然敗壞」是什麼意思呢？那是說人原來的本性及行為，全然受到罪的玷污和扭曲。在我們與別人的交往上，無論人在罪中沉溺多久多深，我們仍要看對方具有神的形像。人的生命有兩個層面是由神定規的──即屬靈層面及時間的層面。從屬靈層面來說，自墮落後，人完全無能認識屬天的事，他既沒有這種知識，也沒有那種能力；從時間的層面來說，自然的人仍然具有高貴的品質及能力，去過多元化的生活。舉例說，加爾文十分欣賞昔日異教徒制定法律的智慧；他認為即使一人已墮落了，神仍然向人施恩，使他具有非常的恩賜，讓他得著安慰，得享快樂，以及具有藝術的創作力來表達自我。加爾文說，神創造世界的時候，不單預備了我們賴之活命的東西，也同時創造了許多純為我們享受和快樂的東西。他在日內瓦的最後一項成就，是建立一所人文學科和科學的研究院，裡面的教師都是接受教外學術訓練的精英。但加爾文關心的是，文科與理科的發展，均需符合神的律法，目的是推展神的道和鞏固基督徒群體。

    加爾文努力要繼承馬丁路德和其他人開始的改教運動；他常和應改教大師對羅馬教廷的批評，無法茍同羅馬教廷在恩典之神的面前，竟然完全不給與普通人任何的地位，令他完全沒有個人的安全感。在《基督教要義》中，他用了九章篇幅來論到因信稱義（Justification），是完全只靠信心，且人的自由也是因為倚靠信心而來。同時，加爾文比同代的人更重視成聖（Sanctification）或悔改（Repentance）的重要；他還為自己當代的信徒清楚界定，怎樣的基督徒生活模式，才算配得過神在基督裡給予我們的恩典和呼召。因此在最後一版的《基督教要義》（1559），他用九章篇幅論到因信稱義，也用九章篇幅論到成聖或悔改；他認為沒有悔改，就沒有赦罪，因為二者都是本於與基督聯合（Union with Christ）而有的恩典，二者是相輔相成的。他堅持，我們若不藉著信與基督聯合，那麼祂為我們成就的救贖恩典，就完全不能用在我們身上。他說，這種與基督「奧祕的聯合」，正是聖靈的工作。

    基督徒不單要與基督聯合，他們的生活模式，也要在基督的死和復活的形狀上與祂聯合。他要順服基督至高的命令︰「你們要聖潔，因為我是聖潔的」（利十九2）；追隨基督，捨己跟從祂。加爾文認為人罪惡的根源，就是愛自己過於愛人，人只有捨己才能愛人。他認為任何形式的受苦，都會令我們更像基督。我們若忠於職守，就能表示我們順服基督教的信仰。我們可以盡情享受神賜的百物，因為它們都是神為我們預備的；在享受中，我們的心不能浸淫物欲之樂，要常保持儆醒的心，保持某種距離，好叫我們常盼望要來的生命，其中的福樂是現在就可以預嚐的。

6. 預定論

    為著要幫助信徒過得勝的生活，他討論了預定論的問題。他相信基督徒若不清楚自己是蒙揀選進入救恩裡面，就沒有信心過一種得勝的生活。他相信聖經有明確的預定論教導，因此凡不信的人，都是預定要滅亡的。許多人反對這種教義，以致加爾文不得不在好幾個地方為預定論辯論。無論贊成與否，我們都要知道，預定論既非加爾文神學的中心教義，也不是他神學最精闢的地方。再者，在《基督教要義》預定論的下一章，正是他討論禱告（Prayer）的地方，他鼓勵人要運用自己的自由意志，在神面前代求，並且尋求禱告蒙應允之道。

7. 教會觀

    《基督教要義》有很大一部分討論教會（Church）與她的事奉（Ministry）。他說，教會的事奉，特別是牧者的事奉，一定要反映出基督謙卑的模式，對個人關懷，以及藉著聖靈的能力，忠於真理。他十分重視教會教導的職責、紀律（Discipline），和使窮人得釋放；他相信神賜下教師或「博士」（即專於聖經及神學的人）、長老及執事給教會，這一切都有聖經的明訓；但他不認為凡教會做的事，都要有聖經的支持才算合法。他很欣賞教會在最初六個世紀發展出來的秩序，也嘗試把它們重現於當代教會。他相信新約的「監督」（或作「長老」），正是改革宗教會的牧師。教會一切儀節，都須從簡易明，又要具有聖經的支持；他認為十誡中的第二誡，不單禁止人為神造像來幫助崇拜，也包括為刺激人宗教感情而造出來的儀節。他鼓勵會眾在崇拜唱詩，但使用樂器卻似乎與一個理性的崇拜不太吻合。

8. 聖禮觀

    加爾文同意奧古斯丁對聖禮（Sacrament）的看法，認為那是代表不可見之恩典的一個可見的記號。他相信只有聖餐（Eucharist）和洗禮（Baptism）具有聖經的權柄。關乎聖餐，他反對變質說，也不認為只有以某種形式舉行的聖餐禮才有效；同時，他亦不贊成某些人的看法，以為餅與酒只是一種表記，用來代表祂的身體，目的是刺激人的記憶、敬虔或信心。加爾文認為聖禮賜下的，就是它們所代表的；主不僅要求我們看，而且是吃與飲，這就表明在祂與我們之間，有一種生命的聯繫。這個聯繫在道被宣講及人以信心來回應時，就已經創造出來；當人以信心來領受聖餐禮，生命的聯繫就得以加強而更形密切。加爾文反對路德對聖餐功效的解釋，認為基督的身體一直是在天上，我們是被聖靈的大能提升到天上，來領受祂的身體。加爾文一直強調，領聖禮的人若不是以信心來領受，聖禮就與他們無益。他贊成嬰孩洗禮，因為舊約與新約已經聯合起來，而聖禮的功能，在施行聖禮的時候就已生效。

9. 政教關係

    在加爾文時代，教會與國家的關係是個重要的課題。他在日內瓦曾與政府有過一場尖銳的衝突，更加深他認為政府不應干涉教會的事之信念；他覺得教會內部的事，應由教會自己組織的仲裁機構來決議。他對國家是十分尊重的，一直要信徒遵守法律，尊重在上掌權者。他也強調掌權者的責任，是去照顧自己的子民，像個牧人一樣。他認為就算掌權者是個暴君，信徒也要順服；信徒就算接受不義的苦難，也比策畫革命（Revolution）好。但他也相信，暴君若走到一種天怒人怨的地步，人民就可以合乎公義的組織來把他推翻，或是由神興起的國外組織來推翻他。

摘自：楊牧谷編。《當代神學辭典》。台北：校園書房出版社，1997。


耶穌已二次降臨了嗎﹖

    吉林王七弟
    耶穌曾對門徒說﹕"你們要謹慎﹐免得有人迷惑你們。將來有好些人冒我的名來﹐說﹕'我是基督'﹐並且要迷惑許多人。"（可１３：５-６）
    １９９６年８月份､１１月份與１９９７年的４月份﹐從山東方向來了三批人﹐自稱是主的使徒﹐來東北的吉林省樺甸市傳道。他們宣稱現今的時代與過去的時代不一樣﹐社會都發展了﹐因此信耶穌也得改變一些方式與內容。他們來東北的傳道方式為邊講邊唱（說"方言"唱"靈歌"）﹐他們傳講的中心思想是講耶穌基督已二次道成肉身來到世上了﹐耶穌的肉身就是現今出生在河南洛陽的"華雪和"。據他們宣稱﹐華雪和今年４６歲﹐是某學校的體育教師﹐他有特殊的能力﹐能預知將要發生的各樣事情。４０歲那年開始步行傳道８００里。凡跟隨信靠他的人可以得著超常的能力﹐可以穿牆走壁﹐一夜間可以飛越幾個國家﹐肉體與靈魂都不至滅亡。他們還預告再過多久﹐必有大災難﹐希望人們儘快來信靠"華雪和"?華靈靈。華雪和就是二次來臨的耶穌﹐神的國要在地上建立﹐不信"華雪和"的將永久滅亡。
    為了迷惑更多的主內弟兄姊妹﹐這些出來傳播華雪和為耶穌的人隨個人私意濫解《聖經》。他們把以賽亞書４１章２節"……從東方興起一人"中的"東方"曲解為中國洛陽﹔把啟示錄１２章１- ６節中的"婦人"曲解為華雪和的媽媽﹔把以賽亞書６２章２節中的" 神的名"曲解為耶穌的新名為"華雪和"﹔把以賽亞書３０章２０節中的"教師"曲解為做過體育教師的"華雪和"﹐最後他們警告主內的弟兄姊妹不要再做"文士"﹐"法利賽人"﹐把來到自己中間的耶穌?華雪和當成敵人從而失去天堂福分落入地獄。
    來東北的這些"傳道人"﹐他們一邊曲解《聖經》﹐而一邊又顯得特別屬靈特別的有愛心﹐有信心﹐因此使得不少信心軟弱或信主時間短不明真道的弟兄姊妹接受了這種異端思想。據說今年有２０個這樣的"傳道人"來東北傳播這種思想。
    為了識破"華雪和"的異端思想﹐我們要認真查攷研究他們所宣講的這些所謂《聖經》依據。聖經是為耶穌基督作見證的﹐聖經對基督為完成救恩而經歷的生､死､復活､再來有清楚的預言﹐很多都已應驗。賽６２章２節中的"新名"﹐這裡是猶太人一直盼望的救主"彌賽亞"。舊約是新約的影子﹐新約是舊約的應驗與實體﹐在新約耶和華上帝通過天使轉告約瑟要給新生兒起名叫"耶穌"。把這裡的新名﹐曲解為耶穌的新名叫"華雪和"﹐這純然是異端。
    另外﹐傳異端的人還把"華雪和"三個字進行說文解字﹐說"華雪和"這三個字與"耶和華"有兩個字相同﹐並且首尾相接。另外他們還把"華"字進行解說﹐說"華"字是由"七"､"十"､"人"三部分組成。並且還說"華"字的"七"､"十"､"人"就是《路加福音》１０章１節中的"七十人"。"雪"字是從天上下來融在地裡的意思。"和"字是天與地合在一起的意思。傳異端思想的人用這種方法來說文解字﹐根本不符合中國漢字結構解釋法﹐純粹是用來欺騙無知單純信徒的一套把戲。
    現在總有好些基督教的異端邪教分子宣揚自己就是第二次降臨的耶穌﹐難道耶穌第二次來是隱藏不顯露的嗎﹖不﹗《啟示錄》約翰的記載是﹐"看哪﹐他駕雲降臨﹐眾目要看見他﹐連刺他的人也要看見他﹐地上的萬族都要因他哀哭。這話是真實的。阿們!"（啟１：７） 那些冒稱是基督再臨的人﹐恰恰印證了基督自己曾發出的預告。
    弟兄姊妹﹐我們可以看出﹐傳講"華雪和"（華靈靈）為二次"道成肉身"（二次降臨）的耶穌基督﹐那是無稽之談﹐純屬異端。他們傳講的沒有半點的《聖經》根據。把主有大能力﹐有大榮耀﹐駕著天上的雲降臨﹐說成是"第二次道成肉身"﹐那更是違背《聖經》的。主二次降臨的"預兆"現今還沒有完全地應驗﹐而主再來的那個日子﹐那個時辰﹐我們不知道﹐因此我們只有敬虔地度日﹐警醒地等候﹐迎接主的二次來臨﹐進入神榮耀的國度。
    我們這裡來了傳異端的人最近我們教會下面的小聚會點﹐接待幾位外來人﹐聽說是由山東來的﹐詳細地址他們不說﹐只說是到沈陽打工﹐順便到親戚家來串門﹐他們住下來後﹐就在親戚家講起道來。有信徒向我們反映後﹐我們了解他們講的道不合乎聖經的教訓﹐我們馬上趕去與他們爭辯﹐可是他們已經離開。幾天以後﹐他們又返回來﹐又連續傳了幾天﹐也都是不合乎聖經的。
    他們借用聖經做根據﹐來迷惑信徒﹐最令人痛心的是否認了耶穌基督的名﹐也否認了耶穌基督在十字架上的一切救恩﹐說什么耶穌基督在十字架上連自己都救不了﹐又能救誰呢。說主耶穌的工作沒有完成﹐神這次自己已經親自到世上救人。又告訴信徒說現在禱告不叫奉主耶穌基督的名禱告﹐要奉新主的名禱告。當有人向他們問起新主叫什么名的時候﹐他們說必須等到人得到新主的靈才能告訴叫什么名字。還必須保密﹐不能向另一個人透露﹐連親人包括在內。當我們聽說他們又回來時﹐我們又馬上趕去與他們辯論。我們根據聖經針對否認主名的教訓與他們爭辯時﹐他們竟說聖經不完全﹐舊約有瑕疵﹐新約不完備﹐新約到兩千年以後就沒用了。我們依靠聖靈的幫助﹐根據聖經的教訓與他們爭辯﹐使他們啞口無言。我們又向他們講了有關異端的下場﹐警告他們。但是他們仍舊執迷不悟﹐堅持他們的歪理﹐繼續傳講﹐已迷惑了不少的信徒﹐無法改變他們。
    據我們了解﹐他們不是幾個人﹐而是有一個組織﹐這個組織還在繼續培養人員出來傳道。他們還揚言要"拯救"東北的信徒﹐擴大他們的組織。通過多次的幫助､勸勉﹐有個別的信徒明白說了實話﹐說出了所謂"新主"的名﹐叫華雪和﹐是西安人。又說是１９４７年出生的﹐今年大約５０幾歲﹐當我們聽說名叫華雪和時﹐我記得在幾年前好像看過有關于他的事情。正當我們為出現這事恆切禱告時﹐我們接到了今年第５期《天風》﹐裡面有一篇是抵制異端邪說﹐"為真道竭力爭辯"的文章。這篇文章提醒我借助《天風》來揭露這個異端組織。以此來提醒其他信徒不要再受迷惑﹐同時也希望那些受迷惑的信徒能早日醒悟。希望以後《天風》能夠更多地刊登有關抵制異端的文章。編後語﹕ 華雪和的異端邪說又叫"靈靈教"﹐早在１９８６年底就開始在江蘇的沭陽縣蔓延﹐華雪和被稱為"華教主"﹐"耶穌第二"。"靈靈教"採取多種形式培訓骨幹﹐四出"傳教"﹐發展勢力。曾影響到江蘇的１８個縣（區）﹐並曾在全國８個省､市､區設有２９個聯絡點。華雪和因玩弄婦女﹐以流氓罪被判刑﹐但他的殘余勢力至今在各地活動。最近本刊相繼收到一些來自東北等地的消息﹐說明他們仍在加緊他們的異端宣傳。另據本刊了解﹐"靈靈教"目前在其發源地雖已無活動（華本人已刑滿釋放）﹐其異端邪說卻以"輸出"的形式正在東北以及華北各地區活動﹐盼各地仍要把抵制形形色色的異端邪說﹐維護純正信仰作為辦好教會的重要方面。

資料來源：《景聲》


【靈靈教】

    靈靈教又稱靈教，脫胎自真耶穌教會，於1985年前後由華雪和所創立。他是江蘇淮陰縣漁溝鄉人，原為農村民辦小學教師。1980年前他已參與真耶穌教會的活動，並受江蘇兩會和政府注意;不久，他以自由傳道身分到處傳教，居無定所。1985年前後，他在沭陽縣與另一位真耶穌教會的領袖李貴瑤聯繫，共同創立靈靈教。所謂「靈靈」，一方面指著聖「靈」，另方面亦指有聖靈的運行，所以「靈」驗。他們批評所有的 「老教」都不靈驗，只有相信靈靈教的人才得救。

    華雪和等宣稱華氏的名字與耶和華只是一字之差，因此是耶穌第二，即主耶穌第二次道成肉身降生，要求別人尊稱他為華救主，並定正月十七日為華救主聖誕。靈靈教並無教義教規，作為真耶穌教會的旁支，它非常強調醫病趕鬼神蹟奇事。他們宣稱疾病乃魔鬼纏身，反對吃藥打針，只須將魔鬼趕走，便可痊癒;而趕鬼方法乃是唸一篇奉華救主的名的「禱文」，甚或有將病人毆打。此外，他們又積極宣傳末日來臨，曾多次宣告末日來臨的時間，鼓勵人民棄產就教。靈靈教的聚會繁多，一般在週三及週六(或週日)舉行，稱為大聚會，以唱靈歌跳靈舞為主，也有講道的，但不是依據聖經講，而是誰有啟示便可發言;此外在晚上也有若干小聚會。

    在華雪和等的經營下，靈靈教數年間在淮陰地區聚眾高達一萬五千人，成了一個頗大的民間教派。在江蘇省政府的整治下，1990年，華雪和與李貴瑤等領袖被收審，靈靈教被打為反動組織加以取締。


摩門教的異端邪說
吳恩溥

    一九八四年台灣摩門教在台北市新建聖殿完工，大登廣告（包括報紙及海報）於十月卅一至十一月十日公開展示，歡迎參觀。摩門教的聖殿平素是一個十分守秘，也是十分神秘的地方，外人不得進入。我在三藩市曾往參觀，該殿建在山岡上，只能在外面觀看，不得入內。這次恰巧我來台北，又碰巧他們在祝聖之前，准許外人參觀，特在一個下午前往參觀。該殿建得十分巍峨壯觀，內面十分富麗堂皇，進入以前先將鞋套上膠套，以免污損地氈，內面每一轉彎抹角，都有青年人在那裏指示你向前行。最後在出口大廳處，貼上許多宣傳的圖表，將該教的內容及重要的教義，向參觀人士展示。我看過他們宣傳的圖表，也接受他們陳述教義贈送的小冊子，也買些他們出版的東西，回來小心研究。

    摩門教是一個新興的教派。多年來在香港，在東南亞各處，你可以看見他們青年人一對一對（照著路加十1的模式）到各地逐家沿門佈教。這些青年人據說有的正好大學畢業，有的還在大學肄業，他們特別獻出兩年寶貴的時間，離鄉別并，到世界各地去，他們的熱誠是值得我們敬重的。

    摩門教的聖殿其實就是我們的教堂。基督教各宗派對於建造教堂觀點不同。有的重在傳福音，以使徒行傳的家庭聚會為模武，不願把大批金錢凍結在教堂上面。有的卻巍峨壯觀，一派氣勢，叫人看見肅然起敬，他們重在敬拜。摩門教以舊約聖殿為他們的模式，不建則已，要建就建得美侖美奐。台北這一座，照著我手中同時收到的宣傳資料，一則說是全球第卅一座，一則說是第廿六座。可見他們不輕易建殿，如要建造就全力投入。

    他們建築堂皇，等到祝聖以後，為著保持神聖的氣氛，必須配稱的教友才准進入，而且要進入，必須穿著他們所規定的白衣。

    我帶著所收取的資料以及在他們聖殿展示廳所看到的，我覺得摩門教有若干長處：第一，他們的工作人貝，包括執事、教師、祭司、主教、長老、七十員、大祭司等，除了十分特殊的總會極少數外，一概不受薪給，都是帶職業事奉。這樣教會減少很多為職業而來的工作人貝，也減少許多為利而爭地位的人。第二，他們每個信徒都要參加事奉，男孩子一到十三歲，只要正常，就被按立為執事，彼此配搭，參加教會一切事奉工作，在工作中訓練自己。第三，他們鼓勵信徒收入十分之一奉獻。所有的奉獻，既不支薪，就全部投入發展教會的工作。財力強，工作發展就容易，沒有捉襟見肘之患。第四，他們把聖職分為「亞倫聖職」，主理教會中屬世的事務；和「麥基洗德聖職」，主理教會中屬靈的事務兩級。但不論上級怎樣決定，必須經過會友「全體同意」才能通過。他們採取的是民主的原則，不准任何人獨裁壟斷。

    以上這幾點，今天基督教各宗派或多或少照樣施行，但筆者仍要強調，他們這樣做十分正確，值得我們更多注意更多效法。

    可是摩門教在教義方面卻有根多錯誤，甚至十分嚴重的錯誤，甚至已成為異端邪說。玆擇要分述如次：

一、摩門教否認聖經的絕對權威

    我們深深相信聖經的絕對權成，教會或信徒一切的問題或者爭執，要讓聖經作決定。聖經有如國家的憲法一樣，不但要尊敬，並且要絕對服從。

    摩門教就不如此，他們口裏說「摩門教友相信聖經」；「聖經是神的話語，由人所記寫」；『所以末世聖徒（按即摩門教徒。下同。）不但尊重，而且真誠地相信聖經」。（見摩門教友對基督的看法。第三頁。本書以下簡稱「看法」。）可是他們並不絕對的相信聖經，下面是他們的自認：

    「我們信翻譯正確的聖經是神的話，我們也信摩門經是神的話。」（信條第八條）

    「但末世聖徒覺察到，由於這部經典傳到我們的方式，許多錯誤已被帶進了這部神聖的經典中。而且他們認為這部經典不能作為一種完全的指引……證明了聖經的不夠完全。」（見摩門教徒是怎樣的。第十一頁。本書以下簡稱「教徒」。）

    「末世聖徒宥三部其他的經典來補充聖經。這些加上聖經構成本教會的標準經典。這其他三部經典是摩門經，教義和聖約，及無價珍珠。」（教徒第十一頁）

    十分清楚地摩門教徒不承認聖經的權威，他認為聖經不夠完全，不能作為一種完全的指引，他們認為必須把摩門經，教義和聖約，以及無價珍珠補充，才能完全，因此摩門教的標準經典，不是一部乃是四部所合成──聖經、摩門經、教義和聖約以及無價珍珠。

    這對於純正信仰的基督徒是一種極大的叛逆。我們認為只有聖經才有絕對的權威。我們相信舊約，因為主耶穌為舊約作見證，祂稱舊約為聖經，並吩咐我們要查考舊約（約翰五39，路加廿四25-32）。四福音是主耶穌生活和工作的記錄。由祂門徒執筆（馬可是根據彼得口授執筆，路加是經過仔細調查記載）使徒行傳是初期教會的工作歷史。書信是由主耶穌的門徒，特別是保羅所著作。這些都經過歷代教會的考証、接受，認為是教會的經典，我們應當恪守無違。

    天主教除六十六卷聖經外，還加上副經（或稱偽經），再加上歷代教皇的諭旨，以及教會的決議，認為都與聖經有同等價值。我們反對天主教，這是最主要的一項。

    現在摩門教也同樣在聖經以外，加上其他摩門經三種，他們所說的語調，正與天主教同出一轍，我們又怎能不反對？

    我們不否認天主教的副經，教皇的諭旨，摩門教的摩門經等，有它一定的價值，可是我們相信對我們的信仰有絕對權威的只有聖經一部而已。

    「然而，摩門教十分幸運，他們不必僅依舊約和新約時代及國家中，先知和使徒的見証。……

    「斯密約瑟是先知，他在基督的指示下，在現代翻譯及發行摩門經……

    「摩門經講及這一切的事，所以，這卷經典是基督的新見証。這卷經典是補充和支持聖經的，但不是取代聖經。這兩卷經典並駕齊驅的為基督的神性作見證，並教導祂的教義。」（看法第三頁）

    摩門教十分清楚地貶抑了聖經獨特的地位，認為聖經與摩門經乃是「並駕齊驅」。他們認為十分幸運，不必單獨依靠舊約和新約。下面這一段話更叫人戰慄：

    「我們先看聖經以求瞭解，在精選的標題下，對於基督的知識所記載的是什麼。其次我們想要知道，摩門經和其他末世啟示怎樣來證實、闡釋，和支持這些知識。」（看法第四頁）

    摩門教徒雖然先看聖經，從聖經獲得對於基督的認識，但這些不算數，仍然要等待摩門經和其他末世啟示來證實、闡釋和支持。這就十分清楚給我們看見，他們雖然讀聖經，但他們需要摩門經來確定。在他們的心目中，摩門經具有最高的權威。

    這與我們的信仰基本衝突，我們相信聖經有最高的權威，任何教派，任何解釋，任何先知，任何教皇，任何理論，如果與聖經發生衝突，我們就無法接受。

    「人當以訓誨和法度為標準，他們所說的，若不與此相符，必不得見晨光。」（賽八20）

    摩門教因為對聖經沒有篤信的心，對真理沒有堅定的信仰，就因此他們對於聖經、對於真理，是不住在轉變中。跟著時代轉變，跟著環境轉變。最好的例子，是有關他們的多妻制度。據他們的自述，當十九世紀該會在發展過程中，他們的領袖「蒙得啟示，應再開始實行這種婚姻制度──按即舊約族長們可以多妻。」這時有人反對，「但教會領袖接受這教義為神的誠命」。直等到一八八○年末葉，美國國會通過了禁止這項多妻行為，最高法院宣佈這法律成為憲法，摩門教會才表示願意遵行。從一八九○年起再沒有實行多妻，凡多妻的教友都被開除教籍（詳見教徒第十一頁）。摩門教這麼做給我們看見幾件事，（1）他們的領袖得啟示，認為多妻的制度是神的誡命。既然是啟示，又是誠命，那就是出於神，十分神聖重要的事。（2）後來因為國會通過禁止多妻，並且成為法律，他們經過十年才禁止多妻。這樣做說明他們能夠悔改錯誤，這是對的。可是我們不能不問，既然他們的領袖得啟示，認為多妻是神的誡命，為什麼要拋棄神的誡命？究竟是誡命重要怩？還是國家的法律重要。倘若為遵守法律而背棄神的誡命，那是錯誤的。倘若摩門教徒住在共產黨的地方，共產黨是絕對無神論，多方迫害宗教信仰的，摩門教徒是否因為服從當地政府，就拋棄宗教信仰。

    摩門教把當權的政府認為比上帝更重要，都因為他們沒有把聖經認為有最高的權威，否則他們一定會像彼得所說：「順從上帝，不順從人是應當的。」（徒五29）歷代很多人能夠為道殉難，都因為他們把神的話語認為具有最高的權威，才能視死如歸。

二、摩門教認為神的啟示是隨著時代進步

    「摩門神學的基礎是現代啟示的原則。『我們信神已經啟示的一切，及祂現在啟示的一切。我們也信祂仍要啟示許多有關神的國度重大的事（信條第九條）』。這是教義的正式聲明。基督徒和猶大人通常堅稱神在古代顯示祂自己並指導祂所揀選的人們。摩門教則堅信，在我們現代這複雜的世界中，與那比較單純的希伯來時代，同樣極為需要或更需要神的指引。那明示於新舊約中的基本真理，在我們這時代與在宣告的時代同樣具有約束力。然而我們現代的生活中出現了許多數世紀前無人知曉的難題……

    「既然神在古代講話，那麼相信祂在我們的時代也能講話，難道不合理嗎？……

    「就本質而言，摩門教宣稱神把過去所公布的諸原則，在我們的時代加以強調，並更為完整地向我們啟示。」（教徒第九至十一頁）

    在這裏我們碰到一個基本問題，就是神的啟示是否已經從聖經中向我們完全講明，還是仍有不足，要等待補充？

    摩門教所相信的，是舊約時代人類的生活簡單，問題簡單，面對現代生活我們有前所未有的難題，必須神重新向我們說話，使神的啟示達到完整。就因此神在十九世紀選召斯密約瑟，並把金片以及烏陵土明賜給他，叫他翻譯新的摩門經，來補滿聖經的不足。

    我們卻竭力反對，我們認為神的話是真理，放諸四海而皆準，俟諸百世而不惑。因此祂的話安定在天，一點一劃不能增減（太五17-18）。

    我們相信舊約神藉著摩西把祂的心意和津法，從西乃山向祂的選民清楚指示。以後眾先知的說話，只不過是在不同的時代，不同的環境，把西乃山上的律法和神的旨意重複宣告，叫人更加了解而已。我們相信舊約是小學時代（加四3），眾先知只不過是僕人，等到時候到了，神差遣祂自己的兒子，把恩典的新約，救贖的福音，向全世界宣告。這新約並不是因時代的需要，神才臨時計劃，而是在創世以前（弗一4），神已經整套計劃好。也因此，神兒子降世已經把神整個的啟示向我們曉諭（來一1-2）。主耶穌的啟示是最後的，也是最高的。因為是最後的，我們無法接受摩門教的斯密約瑟為最後的先知；因為是最高的，一切的預言、啟示、宣講，必須藉著聖經的話來過濾，來確定。

    「凡越過基督的教訓，不常守著的，就沒有上帝……若有人到你們那裏，不是傳這教訓，不要接他到家裏，也不要問他的安。」（約二書9-10）

    這是我們的信仰！也是我們最高的原則。

    這時代很多神的兒女，思想所以十分混亂，就因為他們離棄了神的活水泉源，為自己鑿出水池（參耶二13）。摩門教徒一手拿聖經，一手拿摩門經，他們認為摩門經比聖經的啟示更完整、更合時代。靈恩派的人手裏拿著聖經，但他們決定一切，不是籍著聖經的真理，而是憑著自己的靈感。左派的信徒，手裏拿著聖經，口裏講的卻是解放神學，他們所高舉的不再是犧牲的十字架，而是共產黨的鐮刀（請比較彼得手中的「刀」）。新派的信徒他們認為先知不是基督教才有，每一個宗教都有先知，他們都代表上帝說話。

    不要忘記，神的僕人一個又一個地走在前頭，最後是神自己的兒子，祂來了就完全了神的啟示（參太廿一34-38），再毋需畫蛇添足。

    不要忘記，人的知識越久越進步（特別對科技的研究），但屬神的事，神早已藉著祂的話語十分詳細地曉諭我們。今天世間一切的事物，不是叫神的話語更明白，只不過是幫助每個虛心的基督徒更明白神的話語。

三、摩門教相信上帝是一位人

    「一個人要接受基督是神的兒子必須首先相信祂的父是神，必須相信天父是一位人，世人就是照祂的形象而創造的」（看法第七頁）。

    「神的形態就像一個人，祂是有身體的」（教徒第六頁）。

    「父具有與人同樣的可觸摸的骨肉身體……」（教義和聖約第一三○22）。

    摩門教相信上帝是「一位人」，有身體，人是照著上帝的形象造的。

    摩門教這樣相信，大概是根據「人是照著上帝的形象造的」這句話。人既然照著上帝的形象造的，那麼人的形象跟神的形象就一樣。人會說話，上帝也會說話；人有眼睛，有耳朵，上帝也有眼睛，有耳朵。對啦，聖經不是說上帝有眼睛有耳朵嗎（代下十六9，賽五十九1）？

    讀創世記第一章關於人類創造的歷史，許多人覺得十分困擾。可是我們不要忘記，聖經清楚告訴我們，「上帝是個靈」（約四24）；聖經從來沒有告訴我們「上帝是個人」。創世記第一章乃為叫我們幼稚的頭腦更易了解，所以把上帝「擬人化」。如果上帝是個人，究竟是黃種人，白種人還是黑種人？是高個子還是瘦個子？是男性還是女性？（今天很多新派想把上帝譯成不男不女的罔性）如果是人就有人的形體，上帝就佔有了空間。這就是「以詞害意」，把上帝的實體完全混亂了。

    我們的上帝祂是「眾人的父，超乎眾人之上，貫乎眾人之中，也住在眾人之內」（弗四6）。試問一位有身體，跟人一樣的上帝能否如此無所不在，充塞乎四海六合之內？主宰著萬世萬方之事？

    摩門教把天地的大主宰，要拉到「人」的地位來，叫祂成為人，局限在人骨肉的身體中，這是多麼荒謬的教義。就因此他們反對著：「……父和子住在人心中的觀念，是一個古老宗派的觀念，而且是假的。」（見教義和聖約第一百三十3）

    但聖經十分清楚告訴我們已：

    「上帝……貫乎眾人之中，住在眾人之內。」（弗四6）

    「使基督因你們的信，住在你們心裏……」（弗三17）

    不只聖經如此清楚說，而且這也是千萬基督徒實際寶貴的經驗。摩門教卻說這是假的。這就證明摩門教所謂相信聖經，不過是利用聖經，實際乃是反對聖經。

四、摩門教認為神在天上生靈子靈女，人在永恆裏仍過夫妻生活

    摩門教認為多妻是神的誡命，只因為美國法律不准許多妻，他們才不得不禁止，據說以後仍有人營金屋，享齊人之福，是否屬實，我不知道。不過摩門教認為人若結合成為合法夫妻，他們一直到永恆裏，都要維持夫妻關係。

    這一點驟然聽起來，覺得很有意思，可是小心想想，卻覺得問題多多。

    回教徒依教規，男人可以擁有四個妻子。將來到天上去還有許多美女可以犒賞。摩門教徒到天上去，已經沒有美國法律需要遵守，多妻既然是出於啟示，是神的誡命，到時在天上不知有沒有美女在那裏等著他結婚？這個問題我不敢揣測。不過有一件事十分清楚，摩門教認為在永恆裏面，人類仍將維持夫妻的生活。這是跟聖經完全相反的。

    「撒都該人常說沒有復活的事。那天，他們來間耶穌說：夫子。摩西說；『人若死了，沒有孩子，他兄弟當娶他的妻，為哥哥生子立後。』從前在我們這裏，有弟兄七人，第一個娶了妻，死了，沒有孩子，撇下妻子給兄弟。第二第三直到第七個，都是如此。末後，婦人也死了。這樣，當復活的時候，他是七個人中，那一個的妻子呢？因為他們都娶過她。耶穌回答說：『你們錯了，因為不明白聖經，也不曉得上帝的大能。當復活的時候，人也不娶也不嫁，乃像天上的使者一樣。」（馬大廿二23-30）

    撒都該人一方面不相信復活，但一方面卻相信人如果有復活，一定有嫁有娶，要過著夫妻生活。主耶穌直接指斥他們錯誤，因為他們不明白永生的情形。我們在肉醴之中，有遺傳的本能，因此有性的需要；因為有性的需要，就有男女夫婦的結合。可是當復活的時候，我們的身體再不是現在的肉體，而是經過上帝復活的大能所變化的靈體：

    「死人復活也是這樣，所種的是必朽壞的，復活的是不朽壞的；所種的是羞辱的，復活的是榮耀的；所種的是軟弱的，復活的是強壯的；所種的是血氣的身體，復活的是靈性的身體；若宥血氣的身體，也必有靈性的身體。

    「兄弟們，我告訴你們說：血肉之體，不能承受上帝的國；必朽壞的，不能承受不朽壞的。我如今把一件奧秘的事告訴你們，我們不是都要睡覺，乃是都要改變。就在一霎時，眨眼之間，號筒末次吹響的時候；因號筒要響，死人要復活成為不朽壞的，我們也要改變。這必朽壞的，總要變成不朽壞的上這必死的總要變成不死的。這必朽壞的，既變成不朽壞的；這必死的，既變成不死的，那時經上所記死被得勝吞滅的話就應驗了。」（林前十五42-54）

    「我們都是天上的國民，並且等候救主，就是主耶穌基督從天上降臨。祂要按著那能叫萬有歸服自己的大能，將我們這卑賤的身體改變形狀，和祂自己榮耀的身體相似。」（腓三20-21）

    聖經的話多麼清楚，我們復活的身體不是現在血肉之體，乃是靈性的身體。靈性的身體不娶不嫁，換句話說，靈性的身體沒有性的需要，所以沒有性的要求。沒有性的需要，也就沒有男女床第的事兒。在永生裏，我們仍然彼此認識，父子兄弟夫婦朋友，大家都記得，可是屬靈的愛已經超越肉體的愛。在天父的大家庭裏面，大家有一種新的屬靈的關係和情感。一切屬世屬肉體的，都成過去。正如當我們成年的日子，回首從前做小孩子時，一切的紛爭愛恨，實在太沒有意思，不值一顧。

    不然的話，我們仍然帶著現在的肉體，仍然保持現在的關係──夫婦的關係、父子的關係、兄弟的關係，那麼天上還不跟現在世上一樣，只不過是世界的翻版，肉體的延長，試問活在永生裏有什麼意義。

    摩門教的思想還是撒都該人的思想，對永生的認識還是撒都該人的認識。他們認為在永生裏，夫婦仍然是夫婦，也因此他們難免要擔心那些夫妻關係不單純的人，就如某女人有七個男人，七個男人都要來與她重續前緣，如何應付。主耶穌說：你們錯了，你們不明白聖經，就是如此。

    其實摩門教與撒都該人有所不同，撒都該人不信復活，摩門教相信有復活；可是摩門教卻不信聖經和不明白聖經復活與永生的真理，因此錯得一塌糊塗。

    摩門教的錯誤是跟他們的教義有關──摩門教大注重男女間「性」的關係，因為這樣，他們才會認為效法古代的多妻制度，是神的誡命，是出於啟示。不但如此，他們還強調主耶穌在世上曾經結婚，馬大和馬利亞是她的妻子。更可憎的，他們還相信上帝與人一樣，有骨有肉，在天上上帝以及諸神不但有妻子，並且多生孩子。

    怫教有「歡喜佛」；回教相信在天上美女成群，等著享受；摩門教相信在天堂的上帝多生靈子，人類的前生就是上帝的靈子靈女；夫妻到了天上仍然過著夫妻的生活。他們很想死後到天堂，但捨不得今天世界上的物質和肉體的生活，因此想把天堂現世化、物質化、肉體化。如果天堂真像他們所想的，那麼天堂有何可愛。

    「上帝為愛祂的人所預備的，是眼睛未會看見，耳朵未會聽見，人心也未曾想到的」（林前二9）

    凡以今生肉體，今世物質作尺度，去衡量屬靈的事，推測屬靈的事，不但俗不可耐，其實是歪曲了上帝的心意，污損了上帝的形象。

    （五）摩門教相信人有前生今生和來生，不相信天堂地獄

    中國是一個佛教氣氛十分濃厚的國家，中國人生長在這塊土地上，自小就或多或少接受了佛教文化的影響。

    佛教講人有三生──前生、今生、來生，照著人自己所行所作的因果報應，輪迴不息。

    摩門教也講人有三生──前生、今生和來生。前生在那裏呢？。

    「……所有人出生在這世界之前，曾生活在前世中；所有人在前生都是天父的靈子靈女。

    「基督是頭生的靈子……就是長子，當祂仍在前生中，當然就已獲得神格的地位。

    「如果世界各地的基督徒只要知道和相信，基督在前生永恆中，是一位『人身之神』的長子，那麼他們現在所過的生活，將會有重大影響。」（看法第廿二頁）。

    「人的靈是神所生的」（教徒第六頁）

    摩門教相信人都有前生，前生是上帝所生的靈子靈女。有一天投胎為人，具有人的身體。這是今生。

    佛教相信的前生，乃是根據「因果律」。要知前生因，只看今世果。你今世富貴榮華，聰明美麗，說明你前生積善，今生來享福，如果你貧窮潦倒，或者生為妓女盜匪，說明你前生造孽，所以今生要受業報。因果報應，自作自受，公平無私。

    摩門教所講的前生卻不如此，他們認為在天堂裏，我們都是天父天母所生，成為上帝的靈子靈女。

    「在我們精神誕生的天堂裏，有許多神，每個神都擁有他們的妻子或妻子們」（摩門先知者第卅七頁）

    在這裏我們不得不問，在天堂裏上帝和天母，生出許多許多的靈子靈女，在天堂豈不是幸福快樂，為什麼要叫他們來投胎為人？而且現在世界人口，正按照幾何級數激增，是不是困為天上的靈子靈女大多，都急著要來投胎作人，因此世界人日膨脹？這世界是痛苦的，充滿了罪惡，上帝不讓他的靈子靈女在天上享福，卻迫著他們來投胎為人，來世上受苦，上帝這樣作，豈不是殘忍？這些問題雖然十分淺，卻十分現實，問摩門教徒究竟是何緣因？

    有前生以後有今生，有今生以後有來生。

    摩門數不認為人有原罪。就算小孩子犯罪，「那在幼年中死亡的小孩是不會滅亡的」。

    「但是成人們，除非他們使自己謙卑，成為像小孩一樣，並相信救恩在過去、現在和將來，都是依靠和經由全能之基督的贖罪之血而來的，他們是在把罪刑喝進自己的靈魂」（摩賽亞書三17-18）

    「我的靈魂喜愛向我人民證明，除非基督降臨，所有世人都必滅亡。（尼腓二書十一6）

    摩門教認為一個人成年了，他必須依靠基督贖罪的血，否則他是在把罪列喝進自己的靈魂──自取滅亡。 」

    那麼來生呢？摩門教不相信有天堂，有地獄：「在來生中，我們不會被武斷的分為兩個固定的團體──天堂和地獄的居民。耶穌說：在我父的家裏有許多住處。（約翰福音十四2）那裏將有許多不同的等級和地位。那裏將有活動和學習。我們在那裏將彼此認識，就像在這裏彼此認識一樣。我們個人的特性將被保留。

    「……生活是有目的的，是向前進的，它引領我們成為神。」

    「在末世聖徒的哲學中，沒有轉世投胎，沒有涅槃，沒有一個靜止的天堂，也沒有一個烈滔的地獄。天堂在於由改進和成就而來的成長，是那些由於服從神的誡命而達到這目標的人們的所在之處」（教徒第八頁）

    摩門教這段話把主耶穌在約翰福音第十四章所說的「有許多住處」，曲解為「有許多不同的等級和地位。」

    摩門教不相信有天堂，有地獄。他們一方面說人若不依靠基督贖罪的寶血都必滅亡。但他們卻不相信那滅亡的人要受地獄苦──有一個烈滔的地獄。他們也不相信天堂實在的存在，他們只相信那些服從神的誠命的人，他們將不住改進，不住成長，他們所住的地方就叫天堂。

    他們認為每個人不住進步，有一天他們會成為神──換句話說，在天堂裏他們將成為諸神中之一位。

    摩門教的信仰與我們背道而馳。我們相信天堂。天堂在那裏？主耶穌說，在我父的家裏。希伯來書第十二章告訴我們：

    「……是永生上帝的城邑，就是天上的那路撒冷，那裏有千萬的天使，有名錄在天上諸長子之會所共聚的總會，有審判眾人的上帝，和被成全之義人的靈魂，並新約的中保耶穌，以及所洒的血……」（22-24）。

    啟示錄第廿一章就具體而微，將天堂的榮耀稍微告訴我們。

    聖經沒有告訴我們，我們將「成為神」。聖經清楚告訴我們，「只有一位上帝」（提前二5）。主耶穌是長子，我們都困著主耶穌成為上帝的兒子。摩門教是群神論，他們違反了聖經清楚明白的教訓。

    我們也相信有地獄。

    聖經明明的說，行善的復活得生，作惡的復活定罪（約五29）。這是主耶穌親口說的。作惡的被定罪以後到那裏去呢？

    主耶穌告訴我們有地獄，地獄不但有不滅的火焰，並且有不死的蟲（馬可九43-48）。聖經這麼清清楚楚記載，摩門教徒卻閉著眼睛否認，另一方面卻說摩門教「相信聖經」，「聖經教義就是摩門教義，摩門教義就是聖經教義，兩者是一而二，二而一的」。「摩門經講及這一切的事，所以，這些經典是基督的新見証。這卷經典是補充和支持聖經的。」（見看法第三頁）。一派胡言，主耶穌說有天堂，摩門教說沒有天堂；主耶穌說有地獄，摩門教說沒有地獄。明明是反對聖經，卻說是相信聖經，支持聖經。他們利用「相信聖經」的謊言，來遮掩自己的虛偽。不知的人聽見他們「相信聖經」，「支持聖經」，若誤以為真，搭錯賊船，真是自取滅亡。

六、摩門教宣傳信徒可以為先人受洗贖罪

    最令人怵目驚心的，是在他們廳堂裏所標貼的圖表，內面宣稱信徒可以為未信的先人贖罪。它的理由是上帝給人得救的機會是平等的，既然先人未有機會聽聞福音，那麼就藉著現在已信的人，代為受洗，代為贖罪，他們先人的靈魂肯接受這代替的洗禮，便可以獲得拯救。他們還引用彼得前書第三章十九節：

    「祂藉這靈，曾去傳道給那些在監獄裏的靈聽。就是那從前在挪亞預備方舟，上帝容忍等待的時候，不信從的人。當時進入方舟，藉著水得救的不多，只有八個人」。

    他們指著主耶穌既然曾在監獄裏傳道給那些不信的靈聽，這就說明了上帝對於那些沒有機會聽福音的人，一定讓他們有機會聽，有機會接受救恩。

    他們還再進一步引用哥林多前書第十四章廿九節所提到的「為死人受洗」，強調初期教會「為死人受洗」，目的就是叫他們將來在復活裏有份。

    根據聖經，摩門教這些信仰是錯誤的。關於罪人得救的事，聖經十分清楚指示：

    一、信耶穌得救，不信的被定罪

    「上帝愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。因為上帝差祂的兒子降世，不是要定世人的罪，乃是要叫世人因祂得救。信祂的人不被定罪，不信的人，罪已經定了，因為他不信上帝獨生子的名」（約三16-l8）

    「我實實在在的告訴你們，那聽我話，又信差我來者的，就有永生，不至於定罪，是已經出死人生了」（約五24）。

    這裏的「罪已經定了」與及「已經出死人生了」，指出得救滅亡都是今生確定。

    主耶穌救贖的恩，白白賜給你，你拒絕不接受，忽略這麼大的救恩，怎能逃罪呢（來二3）？

    二、生前沒有機會聽福音，要憑是非的心審判

    或者有人說，某某人生前沒有機會聽福音，難道要被定罪麼？

    我們要記得，上帝是公義的上帝，因此祂的審判也是公平的：

    「沒有律法的外邦人，若順著本性行津法上的事，他們雖然沒有律法，自己就是自己的津法。這是顯出律法的功用刻在他們心裏，他們是非之心同作見證，並且他們的思念互相較量，或以為是，或以為非，就在上帝藉耶穌基督審判人隱秘事的日子，照著我的福音所言（羅二14-16）。

    外邦人（對以色列人而言，凡以色列以外的都稱為外邦人）沒有機會聽福音，但各人有良心（是非之心 這良心能夠較量是非，或以為是，或以為非，他們憑良心作事，只要良心無虧，在上帝面前一定能夠獲上帝公平的措置。「不知不罪」，我們不用擔心。

    三、信徒能夠為先人贖罪麼？

    天主教講煉獄，他們認為先人，善不能上天堂，罪不必下地獄，他們就要下煉獄受苦，直到煉淨以後才能獲得釋放。就因此天主教要教友為先人積功德，念經祈求，中世紀時梵蒂岡的聖彼得堂需要修茸，要大筆金錢，教廷別出心裁，出售贖罪券。各地大力推銷，要教友為先人積功德，救他們出離煉獄。某特使甚至謂，「只要你把錢放入捐箱，叮噹一聲，你祖先在煉獄的靈魂便立即上升天界。現在摩門教講的也正這一套。中國人講孝道，所以父母死了，子孫總要延僧尼作法事，念經超渡，盼望先人可以脫離地獄上西天。也是孝子賢孫為先人贖罪的方法。

    我們反對摩門教這種說法，因為這完全是人意，聖經所無。

    主耶穌在路加福音第十六章所講的那個財主，當他在陰閻受苦時，他央求亞伯拉罕打發拉撒路給他救助，亞伯拉罕的答覆乃是「……不能……不能……」（19-26）。倘若活人可以為死人贖罪，我想亞伯拉罕一定會對財主說：

    「我兒阿！你受的苦我看見了，我十分同情，現在只有一法，就是叫你的兒女給你贖罪，叫你超出陰間，上升樂園。」

    四、摩門教強調「為死人受洗」，更是荒唐

    哥林多前書第十五章所提的「為死人受洗」，歷代註釋家為這句話辯論不休，無法解決。「受洗」是否叫人得救，全部聖經從來沒有這麼說過。

    「信而受洗的，必然得救。」（可十六16）

    我認為這裏著重「信」字。因為聖經很多地方都是提及信者得救，把「信」與「受洗」一同提及的只有這裏一次。

    「奉基督的名受洗，叫你們的罪得赦。」（徒二38）

    「……使萬民作我的門徒，奉父、子、聖靈的名給他們施洗。」（大廿八19）

    上面所提及的，使徒行傳第二章乃是罪得赦兔。馬太廿八章乃是凡相信作主門徒的，必須受洗，作為屬主的見證。還有羅馬六章四節：

    「所以我們藉著洗禮歸入死，和祂一同埋葬，原是叫我們一舉一動有新生的樣式，像基督藉著父的榮耀，從死裏復活一樣。」

    這裏的受洗乃是表明與基督的受死、埋葬、復活相聯合。

    馬可十六章的「信而受洗」，信是接受，接受主耶穌作你的救主，接受主耶穌救贖的恩典。受洗表明見証，在眾人面前公開表明，我已相信，我已接受，我已歸屬祂作祂的門徒。

    主耶穌說：「凡在人面前認我的，我在我天上的父面前也必認他；凡在人面前不認我的，我在我天上的父面前也必不認他。」（馬大十32-33）

    羅馬書第十章九、十節：「你若日裏認耶穌為主，心裏信上帝叫祂從死裏復活，就必得救。因為人心裏相信，就可以稱義，口裏承認就可以得救。」

    「相信」與「承認」，是兩件大事。受洗就是承認，公開承認，你已經決忘跟從主耶穌，永不後悔。

    相信在前，受洗（承認）在後。如果沒有相信，就沒有承認。單單受洗不能叫人得救，必須「信而受洗」才能得救。這是聖經的話，不能偏廢。

    摩門教高舉受洗，甚至活人為死人代行受洗，可以叫先人得救，真是全無根據。活著的人如果不信，單單洗禮不能得救；死去的先人，不必相信，只要活著的人代為受洗，就可以得救。完全是胡說八道，自欺欺人而已。

    我們要記得「信而受洗，必然得救」，這是主的話，不能改變。那些不及聽見福音，早已身死的祖先，和尚不能超渡他，天主教的贖罪券不能解救他，摩門教的主教們也不能拯救他；有一天，他們要站在審判主的面前，或善或惡受報。

七、摩門教的家譜與尋根

    當我在摩門教堂的大廳參觀那些有關家譜的圖表時，有人問那些招待人員，我們怎麼懂得祖先的名字，可以為他們進行受洗代贖？

    過了幾天，十一月十七日中國時報的綜藝版，刊載了一篇「不必尋根登啟事；猶他家譜學會服務中心助您尋根」的報導。（見第31頁）內容介貂猶他家譜學會是摩門教的一個常設服務單位，早在一八九四年就已經在猶他州鹽湖城設立，致力蒐集全世界各民族的家譜資料。據負責臺灣地區家譜服務中心的胡紹祿先生謂，他太太周悅影女士就藉著這服務中心已經查獲她三十七代的老祖宗名字。聽起來未免令人驚訝。

    他們怎能查出各人的家譜呢？照胡紹祿先生所說，全世界摩門教的教徒和傳教士，每天都挨家挨戶的逐一探尋。在臺灣地區，早五年前則即由一個七八位女性傳教士組成的小組，從臺北開始沿途南下，遂戶尋訪，這工作目前已進行到嘉義。他們只要找到資料，就把它寄到猶他州總部去，在那裏做成微縮影片，再編入電腦檔案。在猶他州總部工作人貝達八百多人。

    根據這篇報導文章，從壞處想，這種全世界人口宗族的大調查，明明超過宗教工作的範圍，這點現在不談他。從他們的動機看，他們利用這種為死去未得救的祖先受洗代贖的教義，會吸引了成千成萬的人士，前來繳費（臺灣區每人十四元），前來尋根，前來「為死人受洗」，這樣便自然而然地成為摩門教的教友。十分明顯地我們可以看出這是他們一種引人入教的長遠策略。

    自「根Root」這部書出版以後，接著電影也演出了，世界各地來了一陣陣的尋根熱。在這時候，如果聽見有人可以代你尋根，握有你「根」的資料，無疑地會叫許多尋根熱的人投入這個尋根活動，如果再加上傳教士的甜言善勸，要你為祖先受洗，為祖先的得救付出代價，我想在沾染著佛教超渡思想的中國人，一定根容易入彀。

    摩門教在他們的「宗教的益處」第五項，他們就公然說出：「為我們的祖先作家譜的工作，幫助他們獲得福音上的祝福。」多麼迷人的說法。

    這不但是一種策略，也是一種迷信。佛教的「日蓮救母」，七月中元節的祭鬼，與摩門教的代先人受洗代贖，皆有異曲同工之妙。

    當教會初期時，有一派異端教派，他們認為耶和華並不是上帝，上帝是另一位。從上帝衍分出來的神位三位，但每一位不及上一位，來到耶和華已經是第？位（筆者此時在臺北，資料不在手中）。這位耶和華因為離上帝離得遠，所以智慧、能力，也越來越差勁。就是這位耶和華創造天地萬物，但因為祂的智慧、能力不夠，所以造出來的世界便不完全，不美滿，多有缺憾。這派不但如此胡說八道，他們還給上帝編家譜，夸夸其談，煞有介事。保羅特別提醒提摩太要防備這些人，保羅指斥他們是異教分子：

    「……囑咐那幾個人不可傳異教。也不可聽從荒渺無憑的話語，和無窮的家譜，這等事只生辯論……」（提前一3-4）。

    「只是要棄絕那世俗的言語，和老婦荒渺的話」（提前四7）。

    保羅特別指出那些談家譜的話，是荒渺無憑，是老婦荒渺之談（提前六20，提後二16，四4），一個虔誠的信徒要逃避他們。

    古代有人為耶和華編家譜，今日有人為你尋家譜，表面看起來有不同，實質上卻是「先後輝映」，只不過是異教徒傳異教的伎倆。

八、摩門教信不信神的預定呢？

    「人可以自由選擇他自己的道路。在摩門教神學中沒有什麼宿命論的教義」（教徒第六頁）

    「宿命論」是一個哲學名詞，聖經裏沒有這字。聖經有一個近似的同義詞叫預定（弗一5，9，11。）所謂預定就是說神在創世以前，已經預定我們蒙恩得救。

    預定這字在歷代教會裏面，有許多不同的解釋和爭執。有人以為一切如果是神所預定安排，那就不是我們的力量所能夠轉變，我們只好聽天由命地乖乖接受。這麼說來就等於宿命論。

    可是筆者卻不是如此相信，我喜歡羅馬書第八章廿九和三十節的話：

    「因為祂預先所知道的人，就預先定下效法祂兒子的模樣，使祂兒子在許多弟兄中作長子；預先所定下的人又召他們來；所召來的人，又稱他們為義；所稱為義的人，又叫他們得榮耀。」

    這沒經文有一次提及「預知」（羅十一2），二次提及「預定」。我深深相信我們所事奉的神，祂是無所不知的神。在創世以前，祂已預知我們，根據祂的預知，就預定我們蒙恩。我相信我所事奉的神，是慈愛公義的神，祂行事並不是喜怒無常，情感用事，高興就預定你得救，雖然你窮兇極惡，無惡不作，仍然得上天堂。不高興就預定你沉淪，雖然你恐懼戒慎，不敢妄為，仍然叫你下地獄。我深信我的神祂預知一切，正如詩篇第一百卅九篇所說的，祂知道我的一切，因此根據祂的預知，預定下我一生的遭遇和道路。

    摩門教不信宿命論。聖經並沒有「宿命論」這名詞。不知他們信不信神的寶座在天上，祂創造祂也護理；世界一切的權柄都在祂掌握之中。我們的生活、動作、存留，都在乎祂。（徒十七28）

    但以理書所說的：「祂改變時候、日期、廢王、立王……」（但二21），「祂的權柄是永有的，祂的國存到萬代，世上所有的居民，都算為虛無，在天上的萬軍，和世上的居民中，祂都憑自己的意旨行事，無人能攔住祂手……」（但四34-35）這些話他們相信麼？

九、要相信摩門教才能得救

    在我所讀到摩門教的宣傳品，十分矛盾。他們一方面說，「救恩須靠和經由基督的贖罪犧牲而來」（看法第四頁）「除了我所講的這位耶穌基督外，天下決沒有其他的名字，世人可藉以得救……」（看法第六頁）。可是另一方面卻宣告說：

    「斯密約瑟是先知，也是耶穌基督末世聖徒教會（按即摩門教）的創立者，藉著他，耶穌基督的完全知識歸還到世上……世上重新再有見證人，他們鄭重地作見證，見証耶穌基督是神的兒子，而且只有藉著歸向基督，經由祂的教會的拯救教儀，遵行祂的旨意，才能獲得救恩。」（看法第廿八頁）。

    他們一方面說救恩是從基督的贖罪儀牲而來；一方面說，只有藉著歸向基督，經由摩門教的拯救教儀……才能得救。究竟救恩是單獨由耶穌基督而來，抑還是要加上摩門教才能得著呢？

    摩門教的口氣與天主教一樣，天主教侈言除了天主教以外別無救恩；得救一定要經由天主教。摩門教的口氣正跟著天主教一樣，要人接受摩門教的教義，才能得救。

十、摩門教侈言新耶路撒冷將建立在美洲大陸

    「我們信以色列的真正的聚集和十支派的復興；鍚安「新耶路撒冷」將建立在美洲大陸；基督將親自統治於地上；並且大陸必將更新，且蒙得樂園的榮耀。」（摩門教信條第十條）

    摩門教相信新耶路撒冷將建在美洲大陸，真是荒謬。聖經十分清楚告訴我們，神與亞伯拉罕立約，把迦南地賜給他的後裔，故迦南地稱為應許之地。摩西早就警告以色列人，進入迦南地以後，如果不聽從上帝的話，違犯神的誠命，神就要把他們拋出去，在天下萬國中拋來拋去（申廿八25，耶十五4，廿四9），直到末後的日子，神因為祂的應許，祂仍必復興以色列國。舊約預言提到「那日」「那末後的日子」，都指著以色列國復興而說的。

    主耶穌也提到無花果樹要發嫩長葉，那就是說，以色列人在主後七十年被毀滅，聖殿被拆毀，沒有一塊石頭留在石頭上，正如無花果樹在嚴冬的日子，葉落枝乾，可是當夏天來到時，無花果樹就要發嫩長葉。一九四八年五月十四日下午四時零一分，以色列國宣告復國，亡國快將二千年的以色列人，正應驗了聖經的話，時候來到，祂必復興。

    「到那日，耶西的根立作萬民的大旗，外邦人必尋求祂，祂安息之所大有榮耀。

    「當那日，主必二次伸手，救回自己百姓中所餘剩的……；祂必向列國豎立大旗，招回以色列被趕散的人，又從地的四方聚集分散的猶大人……為主餘剩的百姓，就是從埃及剩下回來的，必有一條大道，如當日以色列從埃及地上來一樣。」（賽十一10-16）

    「末後的日子，耶和華殿的山必堅立，超乎諸山，高舉過於萬嶺，萬民都要流歸這山。必有許多國的民前往。來吧，我們登耶和華的山，奔雅各神的殿，主必將祂的道教訓我們，我們也要行祂的路；因為訓誨必出於錫安，耶和華的言語必出於耶路撒冷（賽二2-3）

    「……祂要為大，稱為至高者的兒子；主上帝要把祂祖大衛的位給祂，祂要作雅各家的王，直到永遠，祂的國也沒有窮盡。」（路一31-33）

    日子到了，神要「救回」，要「招回」。回到那裏？就是那應許之地。眾先知都指著那日子，那地方，多番多次發預言，聖經從沒有一個字提及新耶路撒冷要建立在美洲大陸，摩門教就在那裏白日夢囈。

    統一教的文鮮明說耶路撤冷要建在韓國。瘋狂的臺灣新約教會說錫安搬來在高雄小林，最近又說要搬到美國。摩門教說錫安要建立在美洲大陸。從他們荒謬的論調，就證明這些都出於那荒謬的靈。

十一、結論

    摩門教一開始就指斥所有的教會，都是錯的。據「先知斯密約瑟的見證」第四頁，上帝告訴他，他們（指各教會）之中沒有一個應該加入，因為他們都是錯的……在祂看來都是可憎的。

    這是摩門教對眾教會的基本態度，「都是錯誤」，「都是可惜」。殊不知當我們把摩門教帶到神的話語的光中，我們所看見的，摩門教在很多地方是嚴重地違反聖經的話，他們講的正是異端的道理，走的正是異端的道路。他們坦白承認「實際上他們既非天主教徒，更不是新教徒（按即基督徒）（見教徒第一頁）。他們嘆息「往往還是被視為異教徒」（教徒第五頁），試問根據他們的信仰，他們對真理的看法和態度，他們不是異教徒是什麼？

一九八四年十一月二十日脫稿於台北市


認識異端：摩門教

陳敏欽

    談到摩門教，全名是耶穌基督末世聖徒教會，我們先要說明，我們不是攻擊摩門教徒。他們是好鄰居，不抽煙，不喝酒，重視家庭生活，對這些，我們心裏說"好"。可是當他們有人騎著腳踏車或開車，到我們家來敲門說，你們在其他教會所受的教導，不是純正的聖經教訓時。這時我們不是談生活，而是談信仰，所以我們需要根據聖經，在對與錯之間來思考檢查一番。

    摩門教創辦人約瑟史密司，1805年出生在美國東部的一個小鎮，在家裏九個孩子中排行老三。據他說，1820年他15歲時，做夢見到一個異象。這異象說，在當時真正基督的教會還不存在，要他開始建立真正的基督教會。這是一個完全無法考證的問題。您願意相信嗎？一個15歲的孩子，神會將這樣重任交給他嗎？何況基督教會從耶穌復活升天後就開始了，一直到1820年。如果這一千多年所建立的，都不是"真正的基督教會"，那麼使徒行傳這本書，也要從聖經中拿走了。這有可能嗎？

    1823年他18歲，就宣告有一個先知名叫摩羅乃，帶著一些金頁的書版，上面記載"全備的永裏福音"，向他顯現。摩羅乃把這些金版書頁放在盒中埋藏起來。第二天史密司在紐約州的一個小山丘上，發現藏著金頁書版的石盒。

    1830年，約瑟史密司靠著摩羅乃給他的二片神奇鏡片烏陵和土明，透過這二片魔鏡，他就能看懂金頁片上的文字，終於在1830年翻譯出版，就是今天的摩門經。他們同年就在紐約州費特市，建立第一個摩門教會。

    1831年，另一個摩門教會在俄亥俄州克蘭城建立。同時有一些宣教士被差派到密西西比的傑克森鎮。根據摩門經的預言，這裏是錫安山，是真正上帝百姓聚集之所。1839年，他們從密西西比，向西遷往伊利諾州的拿烏城，建立許多以家庭為中心的禮拜堂，並教導據他們說是從神得來多妻制的啟示。1844年，教會產生分裂，在一次暴動中，約瑟史密司和他的兄弟被暗殺身亡。以後摩門教有一段混亂的時期。最大的一群人，後來跟著楊百翰到了愛荷華州，最後到猶他州。今天猶他州就是全世界摩門教的大本營。

摩門教基本教義

1.相信三位神

    當你與摩門教徒說到你信不信"三位一體"的神，他們會說：我信。但你再談時，你就會發現，他們所謂的三位一體不是聖經上所啟示，聖父、聖子、聖靈、三位一體的神，那就是我們只信一位上帝，有三個不同的位格。他們不是信一位上帝，而是信三位上帝。不是信一神，而是信多神。基督徒應該知道這不是聖經的教導。

2. 他們把摩門經和聖經看為同等，視為聖典。我們相信聖經是我們信仰的獨一權威。

    對摩門教徒來說，聖經是記載以色列猶大支派的歷史記錄，而摩門經則是另一支派的記錄，是復活的主親自訪問以色列北國10個支派的後代，他們經過亞洲，太平洋，遷移到美國的記載。

    為了證明這個說法是對的，摩門宣教士喜歡用以西結書37:16-17解釋說：上帝的子民有二個支派，猶大支派就是後來成為猶太民族的一支，基督也從這支出來，以後他們擴散到西方。另一支派就是約瑟支派，就是以色列的其他十個支派，他們遷移到亞洲，最後到了美國。美國本土的後裔，就是以色列十支派的後裔。所以摩門教徒解釋說：聖經是一根木杖，是一本經書，是一個啟示，專給猶大的一支。摩門經是另一根木杖，是一本經書，是一個啟示，專給約瑟的一支。二根木杖合起來才是完全的啟示。當他們和其他人談道時，特別是對基督徒，他們總會說：難道你們不願有完全的啟示嗎？為什麼只要有一半的啟示？難道有完全的啟示不是更好嗎？為什麼要拒絕呢？結果常常是摩門教徒，把一本摩門經交給你，要求你讀讀看，要你為此事禱告，並祈求神引導你下一步該有的態度。這時基督徒就應該拒絕。因為我們仔細讀以西結這一處的經文時，就會發現，這樣的解法錯了。這段經文所預言的，已經在耶穌基督身上完成了。在耶穌基督裏面，所有的人都要在祂的主權之下被聯合在一起。以西結所講的，都要在基督裏得到醫治，得到整合。在基督裏，這二根分開的杖已被連合。

3.有關摩門教的婚姻觀

    他們認為只有在摩門大教堂結婚的，才能得到最高等的永裏的婚姻。這等婚姻可以生產屬靈的兒女，多生一些，多娶幾個，可以幫助他們賺得救恩，並且可以進入最高等的天堂。基督徒應當知道，聖經完全沒有這樣的記載。

    摩門教行多妻制，主要是因1839年先是史密斯得到啟示，後來在1852年楊百翰也得啟示，可以制定多妻制度。但楊百翰又在1890年得到另一次啟示，多妻制不再繼續推行。啟示竟先後反覆無常，哪有可能是從神而來。而且多妻，也根本不是神的旨意。

4.相信新的，持續不斷的啟示

    摩門教相信教會的先知，可以陸續不斷地有新的啟示。換句話說，啟示是繼續不斷地，而教會有權位的人可以陸續不斷地宣告有新的啟示。我們如何能決定，那是神的啟示還是人的"啟示"？

    聖經中的教導卻非常清楚："你們要為從前一次交付聖徒的真道，竭力的爭辯。"(猶大書3節) 福音已一次交付給我們。但摩門教卻有第二、第三。基督徒應該明辨是非。拒絕一切與聖經不同的教導。"使他們真知，上帝的奧秘就是基督。所積蓄的一切智慧，知識，都在祂裏面藏著。因為上帝本性一切的豐盛，都有形有體的居住在基督裏面。"(歌羅西書2:2-9) 當我們接受基督的時候，我們已經在基督完全豐盛的裏面。在基督裏面我們已經擁有了一切啟示。在基督裏有上帝完全神性的表彰，神完全的啟示已經在道成肉身的基督身上啟示出來。

    "我希奇你們這麼快離開那藉著基督之恩召你們的，去從別的福音。那並不是福音，不過有些人攪擾你們，要把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。我們已經說了，現在又說，若有人傳福音給你們，與你們所領受的不同，他就應當被咒詛。"(加拉太書1:6-9)這不是很清楚肯定告訴，我們福音只有一個，那就是耶穌基督道成肉身，保羅所傳的只有耶穌並祂釘十字架，是一個完全的福音。沒有第二個福音。"在我以前沒有真神，在我以後也必沒有。"(以賽亞書43:10)"地極的人都當仰望我，就必得救，因為我是上帝，再沒有別的神。"(以賽亞書45:22) 聖經已清楚肯定神只有一位，福音也只有一個。如果您熟讀聖經，就根本不會被這些"似是而非"的異端信仰而迷惑了。


【摩門教--另類基督教派】

作者：呂一中

    當我們第一次看見摩門教傳教士，就對這些可愛且穿著整齊的年輕人感到驚訝，不過這已經是很久以前的事了。事實上，摩門教社會已經很成功地建立了他們予公眾的基督教獨立教會的形象-而他們也自名為摩門教徒的基督教派。他們的皈依者是有別於基督教徒。他們不抽煙或喝咖啡。而，他們這群體所閱讀的是一本名為"摩門經"的獨特"附加聖經"。
    在他們所建立的社會之外，只有少數人注意到摩門教的生活形式中，最重要的層面並非來自聖經，也非如他們在摩門經裡所形容的。摩門教教義中最重要的部份是分別取材自其它二本名為"教義與約書"及"無價珍珠"的神聖經典。

<真正的基督教?>

    準備這本小冊子的目的，是為了提供非摩門教徒對摩門教的初步認識。否則，對這些人來說將很難獲得這方面的訊息，即使他們直接去問摩門教徒本身也一樣。它的目的不是為了禁止摩門教徒任意相信、談話或者是傳教。而是只為了揭露摩門教教義中更重要的部份-也就是皈依者所提倡的"真正的基督教"。任何一位對摩門教教義真正有興趣的人，都應有權力要求對這宗教做完整認知，以便他能夠思考他本身的行為模式。

<摩門教神話>

    摩門教徒相信有無數的神，統治著他們自己的星球，而這些神過去也曾像你我一樣是人。在很久遠以前，有一位像這樣的神和他的女神生下了一位小孩。幾年之後，這個小孩也像其父母一樣獲得神的資格-並被稱為Elohim。

<神曾經是人>

    在摩門教領導人Milton R. Hunter於西元1958年，在鹽湖城所出版的書"歷代福音"中，他作了以下的陳述。
    "摩門教的先知不斷地被教導一種神聖的事實。即上帝這位永生的天父，過去也像我們一樣，是會面臨死亡的人類，並過著與我們現在在地球上類似的生活。祂後來變成神-一種永生的生命-是因為祂服從與我們現在也同樣有機會服從的永生福音(Gospel)真理。"(p.104)
    在同一本書中，作者亦將此信條與遠古時代異教的神秘宗教做比較：
    "神秘宗教，即基督教的異教對手，非常堅決的提倡一種教義。其指出"人類能夠變成神"...Hermes解釋:"我們必須毫不遲疑的說，地球上的人是會死的神，而天上的神是不死的人"。這觀點與Joseph Smith及President Lorenzo Snow所提的教義非常相似。"(p.110)
    摩門教徒認為Elohim即是他們的天父。祂統治著一個位於神話恆星附近的行星，稱為Kolob。在這個行星上，祂及祂的女神們生了數億的人類靈魂。

<撒旦與耶穌>

    Bruce R. Mc Conkie是摩門教教義當中一本名為"摩門教義"書的作者。而這本書獲得他們信徒相當高地評價。在書中，他表示:
    "在基督教教義的陳述中含蓄地指出，所有的人類都是永恆之父所生的神靈小孩，而當中未說明的事實是，人類亦是永恆之母的後代。一位尊貴且榮耀的神聖男人，若未能和一位榮耀、完美且神聖的女人結合，那他是不能成為一位父親的。不論我們是否正在探討人類是會面臨死亡或者是永生不滅的狀態，都是因為小孩的誕生，才讓男人變成父親、女人變成母親。「首位統領」（The First Presidency）在其教義中明白確定地指出在天堂裡有一位母親...具靈魂的人類，是由天堂裡的父母所誕生的。"(p.516)
    每一個靈魂都需要一個身體以便轉化成神。這個問題在眾神的一次聚會中有被提出來討論，而Elohim的二位長子也有參與其中。會中提議地球應該被建立，來提供眾多靈魂一段試驗期，以人身在地球上體會生命。
    魔王，則因為他想要剝奪人們行為的自由，便宣稱他自己是新星球及其居民的救世主。反之，耶穌則主張人們應被給予機會在救贖及毀滅二者間作抉擇。而在隨後的投票結果顯示，眾神同意耶穌的建議。
    盛怒的魔王於是煽動了一場暴亂並鼓動三分之一的靈魂加入他。為此，他成了撒旦，而他的追隨者變成魔鬼。他們否認獲得肉體的可能性。在繼起的暴動中，較缺乏勇氣的靈魂，則被詛咒在地球上皮膚是黑色的-而這就是黑人的來由。

<種族分離>

    Brigham Young是摩門教領導人Joseph Smith的繼承人，指出標記黑人的情況:"該隱殺了他的弟弟...於是上帝便在他身上作標記，即扁鼻子及黑皮膚...。"(Journal of Discourses, Vol7, p.290ff)
    在摩門教的一份正式期刊"Millenial Star"中，亦有以下陳述的教義:
    "該隱的後繼者特徵之一是，他們無法立刻除掉他們的黑皮膚或視為當然，雖然他們當中的每個靈魂都感懊悔...。該隱及他的子孫都必須背負這個上帝在他們身上作的記號。雖然他的白人朋友能夠每天以漂白的肥皂來洗滌該隱的種族，然而他們卻永遠無法洗掉上帝所作的記號..."。(Vol14, p.418)
    Brigham Young毫無遲疑地，對黑白通婚提出他的觀點：
    "你希望我告訴你關於上帝對非洲種族的看法嗎?似乎當一個出生在經過挑選家庭的白人，若將他的血與該隱家族成員混合時，那麼依據Bud法規，所謂的贖罪苦行就是立刻死亡。而且必須永遠如此。"(Journal of Discourses, Volume 10, p.110)
    而那些勇敢地抵抗撒旦及其軍隊的靈魂，就被誕生成具有"白且令人喜愛的"白皙皮膚。

<處女懷胎說>

    Elohim隨後來到地球，並使聖母馬利亞懷孕。如此，耶穌才能有一個身體。
    Bruce R. Mc Conkie，在他對"獨生子"的字義解釋中，指出了Elohim與聖母馬利亞之間的關連:"這稱呼充份表示我們的上帝是天父所生，唯一具有肉體的兒子。稱呼當中的每一個字都應該逐字被瞭解。Only意謂唯一、Begotten意謂被給與生命，而Son意謂兒子。基督是由永生的父親，以與人類相同的方式所誕生。"(Mormon Doctrine, p.546)
    "而耶穌就以上帝的真實兒子誕生在這個世界上；他被以同樣人性、真實且正確的方式誕生。就如同任何一位會死的兒子，是由一位會死的父親所生一般。沒有任何關於其父子關係的形容；他被以一般的方式、一般的母親所賦予生命、懷孕，然後誕生...。基督是神聖上帝的兒子。"(ibid p.742)
    在耶穌被釘死於十字架上並復活後；他來到美國向那些印第安人傳教。而摩門教徒大都相信，印第安人是以色列人的後裔。在紀元前421年的一場大戰爭中，深色皮膚的印第安人Lamanites消滅了白種族的Nephites人。最後一位Nephite人，Moroni藉由在一塊金板上寫字，將這段有關其族人的歷史保留了下來，並將它藏在一個小山丘裡。這塊金板，在19世紀初由Joseph Smith在一位天使的引導下找到。
    摩門教徒認為Joseph Smith是位預言家，因為他具有天使所給予的先知能力。而天使亦指令他創立了摩門教社會，因為所有的基督教社會都已經背離了真正的信仰。
    所有的摩門教徒都希望藉由遵循摩門教教義，及替他們自己和死去的親友執行儀式，來轉化成神。摩門教徒並在神殿內對他們的伴侶承諾"今世、來世"都將在一起，以期望最終成為在天國中一夫多妻的神。並在那兒，永永遠遠地生育神靈小孩。

<神殿，只為了"受尊崇的人物">

    為了瞭解摩門教，就必需瞭解神殿在摩門教教義和儀式中的重要性。
    就摩門教信仰而言，通往神聖之路即是經由神殿。神殿是棟多層的建築，當它被獻給神且開始運作以後，非摩門教徒不准進入，而且也僅有少數的信徒，如"受尊崇人物"，才有資格進入。丹麥的摩門教徒現起用一座新落成的，位於Stockholm附近的神殿。在裡面所進行的一切儀式，是不允許在神殿外討論的-即使是他們之中的門徒也不准許討論。
    為了能夠得到進入神殿的許可，摩門教徒必需攜帶一份由其修道院院長所寫的書面推薦函才可。而在他拿到這份信函前，他一定要先能夠回答一些問題，如:
    你是否真實的純潔，並夠資格進入神殿?
    你是否支持教會的最高領導階層，且是否會依照教會所訂的規章及信條?
    你是否付全額的教區稅?
    你是否會因為同情或在其它情形下，而與任何那些拒絕接受教會規章及教義的
    變節團體或個人有牽連嗎?
    是否曾以任何方法做了瀆神或違反自然的事，或因此需要你與親密關係配偶
    間要求懺悔?

<神殿儀式>

    摩門教的神殿內，設有各式各樣裝飾華麗的房間及大廳。而神殿內禮拜儀式的風格，比起那些地方性的教堂更令人心生敬畏。在神殿內，摩門教徒需穿著一種特殊的神殿服裝。而且神殿的摩門教徒亦必須從此，時時刻刻在其平常的衣服內穿著這種服裝中的一部份-即一種被認為能夠保護穿著者的神聖內衣。
    摩門教徒都需在神殿內受洗，成為死者的代理人，這是眾所皆知的事。然而，不被瞭解的是，所有的神殿儀式都一再地被那些受信徒尊崇摩門教徒重複舉行--即一旦死者的親友們需要時，他是以此死者名義受洗的。
    身為神殿摩門教徒，他會與其家庭成員間，轉化成一種永恆且具承諾性的密切結合關係。首先是他自己，而後是其子孫。並且有一場見證的神秘劇。它是由神殿的人員執行，在觀眾面前表演世界的創造、人類的墮落，以及真教會的復興，以讓人每次都能體會整個過程。不過，這場戲劇現在在很多神殿都是以播放影片來取代。在整個進行過程中，信徒會學到許多死亡以後，所必須的口號及手勢。在某一時刻，參與者將須背誦一份神聖的宣誓，表明其會奉獻他自己、他的生命、他的所有財產及他的技能給摩門教社會。
    所有儀式中很多具象徵性的成份，都是取材自共濟會會員儀式及摩門教神殿禮拜儀式。不過，這情形是在Joseph Smith於西元1842年獲許進入一個共濟協會後才產生的。


「基督教」與「新紀元運動」的人觀比較

引言

    一股源於東方，再經西方反文化浪潮衝擊下，而重新包裝的思潮－新紀元運動，在西方世界正方興未艾，如今又傳回東方人社會，並以許多的方式滲入不同的生活層面。這個「運動」實質是一個龐大的混合物，當中雖繫於幾個基本原則，但一切都能與之共存，甚至有基本矛盾的信仰和思想，都能在它的解釋下兼收並蓄，予以「洗禮」及「淨化」後，都成為了此運動中與其他思想「和諧相處」的一份子。其中包括幾個東方古宗教，如印度教、佛教、禪的復甦，並且混雜了通神論、靈魂學、靈智主義等觀念，又加上著重實用層面的超覺靜坐和占星術等。或許，西方社會厭倦了傳統基督教的信念，對過於灰色的宇宙觀和現存生活方式產生了反動意識，配合如環保，反物質主義等觀念，新紀元運動成了一個多元化，且積極樂觀的現代思潮。

    從新紀元內一個占星的角度看來，人類巳由基督教掌權的紀元（以雙魚為其星宮），轉入另一個星宮－寶瓶座 。這個全新紀元的世界將要展開，並且它仍兼收著一些基督教的原素在其中，因為它視兩個紀元是一個「延續」，而並非彼此對立，故此，基督教仍是兼容於此新紀元中。而本文討論的目的，也正在於對基督教與新紀元在「人觀」的理解，作一個在兩者觀念上的比較。

    為了能帶出新紀元運動中人觀的理論基礎，因此，以下會先簡載新紀元的幾個基本信念；而第二部份，會分別對新紀元運動與基督教的人觀，以及與人觀有密切關係的救贖觀念作一個闡釋；在最後的部份，會嘗試對兩者在觀念上作一些比較。

I．新紀元基本信念

一、萬物皆為一體

二、一切皆是神

三、人性即神性

四、意識上的改變

五、樂觀的宇宙觀

II．基督教與新紀元的人觀

一、人之本質

二、拯救之道

一、人的本質

A．基督教的人之本質

    1.理論基礎－聖經 基督教的人觀是建立在新舊約聖經及傳統的神學理解上，而人是在一個與神的關係下來理解。

    2.具神的形像的被造者

    從基督教的理解角度，「人」是被造的，這也是聖經對人一個最根本的了解，並且，人是按著神的形像而被造。基於人被造的性質，所以，人只為一個有限的個體，活於受規限的時間與空間中，而所身處的這個時空，亦為神在人以外的其他被造物。另一方面，人是按著神的形像而被造，人除了具備物質的一面外，亦具有屬靈的層面。在物質的層面上，人是會朽壞的；在屬靈的層面上，人具有永恆不朽的特性。

    3.人的犯罪與墜落 人的犯罪及墜落是聖經對人的一個重要描述。當中指出了人原先倚賴著創造者的生存狀態，但人僭越了這個附屬的關係，而不順服上帝及嘗試超越自己的限制，破壞了神人間的關係，而始袓的犯罪，成了人類罪性的基礎。在一方面，人在始袓的犯罪下成為了罪人的身份；而另一方面，人在這個破裂的關係下，也同樣地行出違背上帝法則的行為。

    4.永恆的歸宿 在基督教神學的理解下，「死」是人犯罪與墜落後的必然結果。人的死亡具有兩個層次的解釋，當中包括肉身的死亡及靈性的死亡。所謂靈性的死是指人在犯罪後，與上帝隔絕的生存狀態。而肉身上的死，正是表明了人在肉身層面上的朽壞及完結，在物質生命上的結束。在基督教的觀念下，人的永恆歸宿，所指的正是一個永遠延續的生命，這個生命的存在方式，即是否與上帝能有永遠的關係，亦即是所謂的「永生」與「永死」的永恆分野。 B．新紀元的人之本質

    1.理解上的限制 新紀元運動作為一個思潮及運動，本身並不如基督教般，具有清晰及系統化的教義，或一個概括性及傳統的神學觀念架構。因此，若然要對整個「運動」作一些在人觀的理解，本身存在著一定的限制及難處。並且，整個思潮在各個信念及理論背後都存在著很強的緊扣關係，而當中所牽涉的範圍也相當廣泛。故此，要對「新紀元」有關人之本質作討論，本身只能基於有限的資料下，嘗試作一個在理解上的歸納，以帶出在人觀理解下的重點和特式。

    2.理論基礎 新紀元運動當中的思想觀念，主要都是吸納自不同的東方宗教及文化思想，而再披上了西方其具理性和科學色彩的外衣。而當中的觀念，主要是建基在幾個科學及物理的理論基礎上。其中包括： a)愛恩斯坦的「相對論」：E=mc2。基於這個理論，新紀元運動者選取了當中提到有關「能量」與「物質」的互換關係，而引申出「能量」與「物質」雖然是截然二分的東西(如「時」、「空」)，亦能彼此存在著關係。 b)量子物理學 c)Teilhard (1881-1955) 的集體(綜合性)意識理論(complexity-consciousness)。 而新紀元的科學家 Fritjof Capra 就借用了量子物理學中的一個理論－「不定定論」 (uncertainly principle)當中所反映出宇宙的神秘性，而結合了 Teilhard 的「集體意識理論」，成了對「神秘主義」和「宇宙一體論」 (Universal One) 的理論基礎。 d)超絃理論 (Superstring theory)。這個理論指出，宇宙原本是具有十個「次元」(dimension)的，但經過宇宙大爆炸後，其中六個次元經巳收縮，只餘下四個。新紀元運動者 K. C. Cole 就引用了這個觀念，以成為支持「宇宙的任何一部份都擁有或含有其他任何部份」這個說法。事實上，這些都成了新紀元運動中有關人之本質的重要「科學」理論支持，而再並把它們結合於東方的神秘文化和宗教，即 萬物本一的「道」和佛教的「涅槃」 ，更突顯出其「一元」的宇宙觀。

    3.「一元」的觀念 「 萬物本一」(all is one) 是新紀元運動中，一個重要的觀念。從這個觀念，可以推出一個對「人的本質」的理解。在這個觀點下，「人」－並不是如基督教中所說的，是一個被上帝所創造的「被造者」(creature)，而在本質上，是宇宙的一部份。而對於「人」的本身而言，亦沒有所謂靈魂及身體(無論一元、二元、甚至三元論)在本質上的界分。他們看「人」在「物質」的一面，實質上是「靈」的居所。無可否認，這是站在一個以「輪迴」為背後觀念，所作的一個理解角度，而再基於在上面提及的理論基礎，新紀元運動對「人之本質」的理解，只看為是一個「能量」的顯現，「人」只是一個「形態」(aspect)，並且，人的「靈」(spirit)，若以他們的角度為根據，也即等同於「能量」(或許只是一種「意識」)。

    4.神的形像 對於了解新紀元運動在「人觀」上的理解時，相信不能忽略與「神觀」的關係。「人就是神」(humanity is God) 是另一個重要的觀念。按他們的理解，「神」並不具有所謂的「位格」(person)，而本身只為一個宇宙總體的「能量或意識」 ；在這個觀念下，「人」也並沒有所謂的「神的形像」，當然，這個結論是建基於「人就是神」這個理本假設上。從而，他們相信「人」只要能透過適當的訓練，讓人的意識覺醒他們的「自己」(self)，就能讓「人」本身無限的潛能再次發揮出來 ，而正因人現在受著「無知」所蒙敝，所以，人並沒有意識到自己其「神性的真相」，故此人要重新醒覺「成為神」 。 基於在他們這個理解下，所以實質上並沒有所蕅「創造者」與「被造者」的關係及界分 。

    5.「輪迴」與「因果」 「輪迴」(reincarnation)所指的就是在人死後，人的靈魂會轉生到另一個身體中，而且是一個「循環不息」的轉生過程。所謂「因果」(karma)所指的，是人會受著前生的行為的好壞，來決定他們的來世。對於新紀元運動而言，「輪迴」取替了有關死亡、復活及永生等觀念，而「輪迴」與「因果」才是合理的理解。因為他們理解「人生」為一個「超越之路」，人的發展與成長過程，並不會在今生中便能達成，而他們更認為，人世間中的不完美，亦只為提供額外的時間，給靈在其中成長 。 「輪迴」及「因果」的觀念，在整個新紀元運動中，亦沒有統一的解說，或許可以肯定的是，他們並非把東方傳統對「輪迴」及「因果」的思想及理解完全接受過來。而基本上「輪迴」(reincarnation)這字眼是由 H. P. Blavatsley 所建立的，用來統稱及取替數個英語中有關「轉生」的字眼，如 "Metempsychosis", "Tranomigration" 及"Reimbodiment"。「輪迴」與「因果」在東方的宗教中，是不能分割的兩個信念，但在新紀元運動的詮釋下，這兩個觀念往往可以變得無須並存及依賴，甚至有些人更認為這兩個觀念彼此排拒。

    6.息息相關的「前世」、「今生」與「來世」觀念 有一點對於新紀元運動來說，總是一致的觀念，就是他們同樣相信「人」在輪迴之中，人的「靈」至終是會達致完全的地步 。他們同樣認為，人的靈在「輪迴」的過程中，是不會反回到「低等的生命形式」中（如石頭、樹木等） 。換句話說，他們相信人的靈是由最低等的形式中，進化至現在的形式－「人」，故此這個「進化」過程，是只會單單向上的不斷改進。跟據新紀元運動中的 Lanny Buettner 提出，人透過「通靈」能接觸到一組的「靈」，這些「靈」是較高層次的。這些靈的工作是在計劃一段一段的「生活」，而人透過「通靈」便能與他們有所接觸，並且可以從中選擇自己來生的生活形式 。 當然，對於相信「輪迴」再生的人而言，他們同樣認為「人」的今生是帶著「前生」的思想、性格及某些過去的特徵 。他們從這個觀念引申出，只要人能醫治「前生」的難阻，就能達至有更好的「今生」和「來世」。基於對輪迴觀念的接受，他們同樣相信靈魂的永存性。

    7.樂觀的「靈魂不滅」觀念 他們認為「靈魂」在某時間開始了，就不再毀滅。「靈魂」在輪迴中可能會脫離輪迴，而達致另一境界而存在；卻又可能永遠在輪迴之中，至於在這方面的理解，整個新紀元運動並沒有統一的看法 。但是，縱然人可能永遠在輪迴之中，但對於他們來說，這並不是一個「受苦」的過程。他們指出這個「悲觀」的理解只是東方人的看法。由於新紀元中積極的思想，他們看「永遠的輪迴」實質是一個向上且邁向完美的過程，仍然維繫著與宇宙「同一」的關係，那麼，每一次的生命都仍是「樂觀」和「美好」的，在乎人努力地的發揮他們無限的潛能－即他們本身的「神性」。 基於他們對「輪迴」觀念的肯定，所以「人的死亡」對於他們而言，就不再有值得懼怕的神秘色彩，況且更沒有所謂「末世」的威脅。而「永生」對於他們而言，本身就是「靈的本質」，因而亦沒所謂有的「復活」。「人」只會再生於不同的身體之中，而這也是一個不斷向上及樂觀的過程，不斷邁向「完美」之路。 二、拯救之道 A．基督教的拯救之道 1.目標： 因著人悖逆神，成為罪人，拯救是為了修復兩件事，第一，神人之間合宜地位的回復。第二，因錯誤的關係所衍生違反本性的罪行，要得到補償。 2.方法： a)三位一體中的聖父計劃，聖子自願執行，取了聖父透過聖靈所預備的身體，成為新人類的代表，死在十字架上，成為滿足神公義要求的祭品，代表不義的人接受罪的刑罰，使神人關係復和，以及滿足補償。

    b)而有罪的人，在聖靈光照之下，明白自己的景況和救贖，以致可運用自由選擇接受或拒絕，並承擔其責任。

    3.後果： 人被聖靈光照後生兩個回應。消極方面，人放棄以往那種朝向罪行的心思和行徑；積極方面，人轉而朝向一個新的方面－基督。此回應以致人重生得救，被神稱義。 B．新紀元的「拯救」之道

    1.目標： 透過自信和心智訓練的啟蒙方法，讓人醒覺自己是神，從而一步步漸進入與「神」聯合的狀態－ a)透過自信和心智的訓練的啟蒙方法－這些方法包括通靈活動(channelling)，冥想(meditation) 和瑜珈(Yoga)等等。 b)讓人覺醒自己是神－我們的世界巳被現代的文化，尤其西方文化改變，由此帶來人類自我限制的假像，令我們意識了我們真正的身份 。實際上我們都是披上人形的神 。 c)從而一步步漸進入與「神」聯合的狀態－按新紀元為萬物皆為一體，彼此互相連屬，互相滲透，所有東西都是整個主體中的部份，彼此同為有界限 。所謂神只是一種非具位格形態的能力，它造成宇宙並使之和諧穩定 ，實際上宇宙就是神。既然萬物皆無分別，就更無分所謂創造主與被造物，人之所以相信人與神分離，純綷是出於自己的意識 。而人可回歸與這位由萬物組成的「神」聯合。

    2.方法： a)前設－既然萬物就是神，人也就是神，所謂「惡」只不過是人缺乏此意識，人的拯救就是在錯誤的觀念中醒覺過來，掃除個人獨存的虛妄的想法，藉著直覺回到萬物皆為一體，因凡物均無界別的突破 ，而自身既為萬物的一部份，人也就回歸與「神」聯合，如此人就回復成為神。 b)步驟 1)新紀元認為知識分為低級和高級。一般的邏緝推理、語言、五官的觀察等是獲得知識的初步，這種知識是以間接的方法獲得客觀經驗，也就是低級知識。這低級知識要順應一種基於即時、直接和直覺的經驗，也就是高級的知識。此等高級的知識用以啟發我們與「神」聯合的意識，並把我們由因著無知而引來錯誤的痛苦經驗中「拯救」出來 。並沒有所謂惡，只有「無知」，這無知就是我們忘記了自己是萬物的一部份，我們是擁有神性的人。 2)醒覺將帶來超自然的能力與靈性上的平靜，當真實的自我一旦回復，超自然能力即在內中活動。所有的事，包括未來，都是可以觸及的，人的實體在此時才完全實現 。 3)醒覺是要透過靈性指引才能得的啟發。而耶穌就是其中一位擁有整全心智和完美知識的典範者，他向世人展示靈性的發現和進化的屬靈提升楷模。所以耶穌不是一位拯救者，他只是一位得著知識所啟示的人 。

    4)一般來說，能達到靈性醒覺要透過人的努力而來，這些努力包括許多不同的途徑，如： i)心靈音樂－大自然的大宇宙和人內心的小宇宙融合產生最高的力量，就是神的能量（地球音樂、宇宙意識音樂、冥想音樂、太空音樂、神秘音樂及治療音樂等）。 ii)教育－每一個人都要認識自己是神，擁有宇宙無窮的力量，人是自己的主人，亦與宇宙建立了不可分割的關係（心靈力量，自我催眠，瑜珈，內在自我冥想及個人潛能的發展等），另有一些古代秘術（如水晶課程、夢行課程及醒覺課程等）。 iii)通靈術－引導人與靈界接觸，使靈進入人的身體，引領人進入心靈和思想，得知人的過去和未來，亦通過靈的幫助，替人治療（意識通靈術、意識轉移或通靈遊戲） 。 5)現試以超覺靜坐說明人如何透過訓練以達成與「神」聯合。 超覺靜坐論超覺 (Transcendent)的重點是在人的思想方面。超覺是除去 任何積極和靈敏的思想超越一切有意識的心中煩亂與受干擾的思想，為了 要進入一個能量與智慧的寶庫，就是『思想的泉源』?面去。而靜坐的重 點是在冥想(Meditation)方面 ，冥想就是對著『無』(Nothingness)冥想，這 樣可以除去人一切的思想活動，與那最終的實體聯合 。超覺靜坐最重要 的目的是給予人類一種鬆弛、消除情緒緊張、身體疲勞、戒毒及促進生理 健康、有益於精神的技術。其次就是幫助一個發展其人格，增強其記憶 力，解決人生及人際問題，最終完全超越了粗浮的思想層面而進入更高的 境域，那?沒有善惡，好壞，問題及痛苦，尋找到最高的喜樂及滿足 。 因此，超覺靜坐是一種簡單、容易、毫不費力的靜坐技術，此靜坐方法每 天只需要實習兩次，每次約十五至廿分鐘。它沒有姿勢特殊的要求，只需 舒服地坐著，閉上眼睛，毫不費力地使用靜坐術，就可以體驗到一種愈來 愈精微的思想經驗，最後完全超越了粗浮的思想層面而進入了一個能量與 智慧的寶庫?去。精神，身體便能得到一個深於睡眠兩倍的休息，使天然醫療本能得以高度的啟發，精神壓抑、情緒緊張、身體疲勞及一切心理、生理疾病根源均得以消除，而人的心理穩定而又朝氣勃勃，工作更有效率，一切理想更容易成為現實。

    3.後果： 透過覺醒，人內在的神性（又或稱為 Higher- Self）復甦，我們生命的質素得到改善，人的潛能得以發揮，最後整個世界會達到最高的境界，就是一切會合一，世界終極是樂境的。 III．基督教與新紀元人觀的比較 一、本質的比較：神與人之間 無可否認的是，「人觀」的思索是一個人作為主體與客體並存的探究。「人」作為一個主體的探究者，在把自身客體化下自我認識、整合、創造、實現及超越。這個思索是一個在現實下的思索，人的自我認識往往被放於整個宇宙，甚或是建基在超越於宇宙的上帝中來理解。或許，上帝成了人自我追尋的最後或最基本的參照。「上帝與人」的微妙關係常是人嘗試僭越與終極追尋的期望與認同。或許，上帝與人在關係徹底的疏割、以及無法擺脫的密切關聯之間的悖謬性，正是人在自我尋索時所存在的矛盾處。 新紀元中的「萬物本一」與「人就是神」，基本是人嘗試在宇宙觀下作自我認識，無疑新紀元的宇宙觀念正是取替著上帝在定義上的終極意義，所以，不同的天體物理及量力物理學的觀念便引申地成了整個觀念的理論倚據。並且，科學的意味及宗教的神秘精神也因著這個「取替」而同樣連結於「人」這個主體與客體的追尋者身上，「人」被放在一個與神同等、卻又為浩翰宇宙中的一部份。人具備了一個安身立命、卻又極為樂觀的自我認識，基於這個樂觀的精神，人更存有勇氣去探索在物質世界背後其不可知的領域，在神與人之間，人能有自信地再次理解自己的存在及所存在的生活環境，人無需再追尋「以外」的協助，因為整個宇宙再沒有所謂「以外」的世界，就是當中的一份，也就是這個整體的本身。人存在的形態加添一份神秘色彩，並且增添了人存在可能性上的幻想空間，人能發現更多生存的引發點，因為人具備神一般的創生力，並且擁有實現的能力。 基督教對人的理解在起始點上並不是這樣。上帝是人自我追尋的起點，也是唯一合法的發問對象，而不是等同於宇宙的最後參照。上帝作為創造者與受造界有完全本質上的界分，上帝從「無」創造了一切 (creatio ex nihilo)，但卻又遍在及貫乎在整個受造界中，從這個理解，悖謬正存在著上帝與受造界中「超越」與「臨在」的矛盾上。「人」與「上帝」之間存在著本質上的差異，人至終放在一個受造者的地位，這是人存在的「本位」，人藉著具備上帝形像的特質，在本位中參予在上帝自身的神性，人從這個相對及相互關係下，人自作我整合，創造及超越。人能安身立命於上帝賦予的本位中，在認識上帝下認識自我。並且，人要成為神是一種存在的僭越，也是人對人的本位的自我否定。

二、超越的追尋

復位與超越

    人渴望自我超越，基於人經歷著限制。限制本身是一個覺醒，對約束、力有不逮、無能、無法返回(時間上).....等的一個體會，限制可以理解為人自身存在的一個現實(reality)的本位，同樣，可理解為存在形態上的「錯置」，亦即是說，「現況」並不是人原先應存在的境況。或許，這兩個同樣是人對限制的「正常」回應及態度。即或超越是人所需要的，那麼人仍疲於回答：人的超越是尋索本位，還是向外無止境的作自我突破。 新紀元強調人要「覺醒」自己為神這個身份，從而追求一個在現世更理想的生活，而進入邁向完美的「超越之路」。這「路」穿越於「前世」、「今生」及「來世」，人愈發覺在因果律下的規限，人愈要發現超越規限的重要。新紀元無疑地指出這至終是人的本位，回歸與上帝聯合的境地，也與萬物聯合。相信這人要回歸或超越至終的樂境，人至終要擺脫由「無知」所建造的世界 。新紀元於這?再一次以一個具宇宙觀的人觀重新揭露人生存的理想，又或者，再將人之至極關懷，放於一個神秘無邊的宇宙，讓人發現一個新的支取領域及實現空間，一份和諧的渴望及追求，成了在一個不和諧世界中的安慰，也成了人能共同努力的新方向。

復位與超越

無疑是人在現世的一種渴求，並且人要具自信地實現及自我滿足這些渴求，新紀元的人觀無疑提供了一個超越與復位的可能基礎。 基督教所較強調的「罪感」

    意識，無疑窒息了不少人渴望徹底實現理想於現世的可能，人變得無能於改變自身的存在景況，人在存樂境的失落是人無法挽回的，人原先是這個樂境的破壞者，今日仍在延續破壞。基督教的神學毫不忌諱地展露人在理想與超越的追尋之另外一面，一個無法自救的光境。人沒有扭轉自我本質的能力，人本身在本質上的界分，在基督教的理解而言，是與上帝復和的關係。超越與復位的核心，是一個以上帝為中心的追尋。其目的不在叫人發現自己是神，而是發現一個相互位格的關係，在關係中能存著樂觀(生命主的賦予)與悲觀(自身的罪性)間的審慎態度，人復位及超越而歸於「本位」。

三、超越的途徑

自力與他力

    人在確立理想的樂境之餘，還要追問人的實現能力。這是一個人在自我整合、創造及超越的關鍵所在，人要成為自我自身以外的幫助者，當中存在著一定程度的限制，人在通往超越之途，所需要追問的是實踐力的問題。 無可否認的是，如上文所指出，在於新紀元的宇宙觀與神觀、及人觀在本質上的結合，在他們看來，一切都是自身潛存的力量，亦即是說，人超越的力量是可以開放於任何一個在宇宙間存在的能力，因為，這一切最終是「己」的力量。故此，人的超越是在「自力」或「己力」下的超越。無論這個超越是只限於現世，還是超越前世來生，「自力」仍是一個合法的能力溯源。因著這份能力中的神秘成份，人難以質疑當中的實效性，至終，人相信「人」至終能自足及完滿於這個宇宙系統之內。

    在基督教的觀念下，人自足的能力在創造時巳提出了質疑甚至否定。人沒有扭轉自我本質的能力，因為這個本質的關鍵在一個與上帝的關係上。所以，這個復位或超越不是人自我能完滿的事。基督教是一個強調完全「他力」的救贖宗教，在救贖的工作上，人處於一個被動及接受的角色，人在創造者的工作下合法地在生命本質上有所改變，得以重建一個與上帝復和的關係，並且，人在這個關中能以安身立命，直至越過今生之境，而進入永生之途。

結語

    「人」－一個未完的探究者？ 無可否認的是，新紀元再次揭露人對自我的探究，一個自我完成及超越的探究。同樣，整個人類在渴望著和諧、以及能樂觀及自信地實現人間的樂境。或許在他們看來基督教信仰巳失去了扭轉人類命運的說服力，也往往把人類的前境塑造得過於悲觀，但相信在人觀上的探究在人類的社會中仍會延續，人仍在發問、人仍在質疑，若然基督教的聲音巳不再，那麼，「人」－只能作為一個未完的探究者......

參考書目

期刊

    王金石。＜解開前世今生的謎＞，宇宙光，1994，10月，頁74-75。

    陳葳研。＜新紀元浪潮的信仰反省＞，時代論壇週報，1993-11-21，第325期， 頁1。

    陳韻琳。＜新時代運動是什麼？＞，宇宙光，1994，10月，頁70-73。

    倫志文譯，Norman L. Geisier &J. Yutaka Amano。＜新時代運代的警兆＞，今 日華人教會，88，5月，頁28-30。

    劉潔玲。＜新代紀元狂進襲香江：一場無聲的文化大革命＞，時代論壇週報，92- 12-27，第278期，頁1。

    羅慧貞。＜新紀元巳經來臨！－New Age Movement＞，突破，88，8-9月，166 期，頁10-11。

    顧修斯，李達人譯。＜揭開「新紀元」的面紗＞，校園，87，2月，頁4-11。

二)書藉

    David k. Clark. Norman. L. Geisier. Apologetics in the New Age- A ChristianCritique of Pantheism. Michigen: Baker, 1991. Douglas.

    R. Groothuis. Unmaskingthe New Age. IVP, 1986.

    Gordon Melton. Jerome Clark & Aidan. A. Kelly. NewAge Almanac. Visible Ink, 1991.

    James W. Sine. The Universe Next Door. IVP,1988. 2nd ed.

    Keith. A. Gerberding. How to respond to Transcendental Meditation.Concordia, 1977.

    Ralph Rath. The New Age- A Christian Critique. South Bend:Greenlawn, 1992.

    Russell Chandler. Understanding the New Age. New York: Word,1988.

    Shirley Maclaine. Out on a limb. New York: Bantam Books, 1983.

    Walter Martin. The New Age Cult. Minnesota: BoHanry House. 1989.

    黃國樑編著。＜新紀元運動剖析－大說謊者＞。香港：影音使團，1994。

三)專文

    Daniel LawMan Fai. "An examination of the Concept of God in the New Age Movement". 1993.

    蘇慈安。＜從聖經立場論超覺靜坐＞，1982。

    一九八四年十一月二十日脫稿於台北市


The New Age Movement

1. What is the New Age Movement?

    A. - The New Age movement has many sub-divisions, but it is generally a collection of Eastern-influenced metaphysical thought systems, a conglomeration of theologies, hopes, and expectations held together with an eclectic teaching of salvation, of "correct thinking," and "correct knowledge." It is a theology of "feel-goodism," "universal tolerance," and "moral relativism."

    1. - In the N.A.M. Man is central. He is viewed as divine, as co-creator, as the hope for future peace and harmony. A representative quote might be: "I am affected only by my thoughts. It needs but this to let salvation come to all the world. For in this single thought is everyone released at last from fear." (A course in Miracles, The Foundation for Inner Peace, Huntington Station, N.Y. Lesson 228, p. 461.)

    Unfortunately for the N.A.M. the fear they want to be released from might very well be the fear of damnation, of conviction of sin, and it is even, sometimes, fear of Christianity and Christians. Though the N.A.M. is tolerant of almost any theological position, it is opposed to the "narrow-mindedness" of Christianity that teaches Jesus is the only way and that there are moral absolutes.

    B. - The N.A.M. is difficult to define because "there is no hierarchy, dogma, doctrine, collection plate, or membership." It is a collection, an assortment of different theologies with the common threads of toleration and divergence weaving through its tapestry of "universal truth."

    C. - The term "New Age" refers to the "Aquarian Age" which, according to New Age followers, is dawning. It is supposed to bring in peace and enlightenment and reunite man with God. Man is presently considered separated from God not because of sin (Isaiah 59:2), but because of lack of understanding and knowledge concerning the true nature of God and reality.

2. The New Age Movement is a religious system with two basic beliefs: Evolutionary Godhood and Global Unity.

    A. - What is Evolutionary Godhood?

    1. - It is the next step in evolution. It will not be physical, but spiritual:

    a. - For the most part, the N.A.M. espouses evolution, both of body and spirit. Man is developing and will soon leap forward into new spiritual horizons. Many New Age practices are designed to push one ahead into that horizon. Some of them are astral projection which is training your soul to leave your body and travel around; contacting spirits so they may speak through you or guide you; using crystals to purify your body's and mind's energy systems; visualization where you use mental imagery to imagine yourself as an animal, in the presence of a divine being, or being healed of sickness, etc.

    2. - Evolutionary Godhood also means that mankind will soon see itself as god, as the "Christ principle."

    a. - The N.A.M. teaches that Man's basic nature is good and divine. This opposes God's Word which says...

    i. - that we are sinners: "Therefore, just as sin entered the world through one man, and death through sin, and in this way death came to all men, because all sinned" (Rom. 5:12, NIV).

    ii. - and that our nature is corrupt: "All of us also lived among them at one time, gratifying the cravings of our sinful nature and following its desires and thoughts. Like the rest, we were by nature objects of wrath" (Eph. 2:3, NIV).

    b. - It teaches that since man is divine by nature, he then has divine qualities.

    i. - This is an important part of N.A.M. thinking. Because the average New Ager believes himself to be divine, he can then create his own reality. If, for example, a person believes that reincarnation is true, that's fine because that is his reality. If someone he knows doesn't believe in it, that is alright too because that is someone else's reality. They can each have a reality for themselves that "follows a different path."

    c. - In contrast to this, the Bible says that God alone is the creator: "This is what the LORD says -- your Redeemer, who formed you in the womb: I am the LORD, who has made all things, who alone stretched out the heavens, who spread out the earth by myself" (Isa. 44:24, NIV).

    d. - The New Ager who believes in his own divinity and ability to create usurps the authority and position of God. He also is still listening to the lie of the devil who spoke to Eve and said she would be like God (Gen. 3:5).

3. - Reincarnation

    a. - Though not all New Agers adhere to reincarnation, most believe in some form or another. And, many believe the Bible was changed to remove any verses that might have taught reincarnation. But this accusation only shows the limitation of their knowledge. The Bible never had any references to reincarnation. b. - Reincarnation opposes the Word of God which says that it is appointed for man to die once, and after this comes judgment (Heb. 9:27).

    B. - The second major element of the New Age Movement is Global Unity which consists of three major divisions: Man with Man; Man with Nature; and Man with God.

    1. - Man with man.

    a. - The N.A.M teaches that we will all learn our proper divine relationship with one another and achieve harmony and mutual love and acceptance through the realization and acceptance of this divine proper knowledge.

    i. - Within this hoped harmony is economic unity. The average New Ager is looking for a single world leader who, with New Age principles, will guide the world into a single harmonious economic whole. ii. - It is also hoped that this leader will unite the world into a spiritual unity; that is, a one world religion.

    b. - The New Age hope is reminiscent of the Scriptures that speak of the coming Antichrist:

    i. - 2 Thess. 2:3-4, "Don't let anyone deceive you in any way, for that day will not come until the rebellion occurs and the man of lawlessness is revealed, the man doomed to destruction. He will oppose and will exalt himself over everything that is called God or is worshiped, so that he sets himself up in God's temple, proclaiming himself to be God." See also Rev. 13:17,14:9,11; 16:2; 19:20.

    2. - Man with nature

    a. - Since the N.A.M. says that God is all, and all is God, then nature is also part of God. Man must then get in tune with nature and learn to nurture it and be nurtured by it. In this, all people can unite. b. - American Indian philosophies are popular among New Agers because they focus on the earth, on nature, and man's relationship to them. c. - New Age philosophy generally seeks to merge with those philosophies that put man and nature on an equal level. We are no more or less important or different than our cousin the animal, bird, or fish. We must live in harmony with them, understand them, and learn from them, is the general philosophy of the New Age.

    i. - This is opposed to the Scriptural teaching of man's superiority over animals (Gen. 1:26-27; 2:19). This does not mean that Man must abuse what he is over, but Man is given the responsibility of caring for and being stewards of God's creation (Gen. 2:15). God will hold Christians responsible for the stewardship that has been entrusted to them.

    d. - The New Agers have a name for the earth. It is Gaia. Gaia is to be revered and respected. Some New Agers even worship the earth and nature.

    i. - This opposes the Scripture that says we are not to have any other Gods before God (Ex. 20:3).

    3. - Man with God

    a. - Since the N.A.M. teaches that man is divine by nature, all people, once they see themselves as such, will be helped in their unity of purpose, love, and development. The goal is to fully realize our own goodness. It is obvious that this contradicts Scriptures, c.f., Rom. 3:10-12: "As it is written: 'There is no one righteous, not even one; there is no one who understands, no one who seeks God. All have turned away, they have together become worthless; there is no one who does good, not even one."

    C. - Additional beliefs of the N.A.M. view of God are:

    1. - He (it) is impersonal, omnipresent, and benevolent -- therefore he (it) won't condemn anyone.

    a. - The New Age god is impersonal. An impersonal God will not reveal himself nor will he have specific requirements as to morality, belief, and behavior. This is why reincarnation appeals so much to them. With it, there is no judgment, there is a second chance, a third chance, and fourth, etc. b. - It should be noted that because the New Ager seeks to elevate himself to godhood, he must lower the majesty and personhood of the true God. In other words, the universe isn't big enough for one true God, but it is big enough for a bunch of little ones.

    2. - There are no moral absolutes in the New Age. Therefore, they claim to have a spiritual tolerance for all "truth systems." They call this "harmonization."

    a. - There is an obvious problem here. To say that there are no moral absolutes is an absolute in itself which is self contradictory. Also, if morality is relative, then stealing may be right sometimes, along with lying, adultery, cheating, etc. Living in a world of moral relativism would not bring a promising future.

    b. - It would follow that if reality is relative and truth is too, then driving a car would be difficult. After all, if one New Ager thinks the light is red and another thinks its green, when they collide, their different realities will come crashing down on them. That is something most interesting about New Agers, they don't live what they believe. That is because in reality, New Age thinking doesn't work.

    c. - The New Age movement does espouse honesty, integrity, love, peace, etc. It just wants to do it without the true God. It wants to do it not on His terms, but on its own.

    3. What the New Age Movement does.

    A. - It is a sponge that attempts to absorb all religions, cultures, and governments.

    B. - It seeks to unify all systems into one spiritual, socio-economic unity.

    C. - It uses various means to have mystical experiences with God and/or nature and/or self. Some of the methods were described in Omni Magazine (How to Have a Mystical Experience. Dec. 1988, p. 137-145) as imagining, where you are told to imagine your own reality; transcendence, going beyond the limits of time; sleep deprivation, with the purpose of inducing a mystical experience; focusing, "to experience all of reality as unified and not as a collection of disparate objects"; avoidance, where communication with the outside world is stopped in order to reinterpret the world without its influence on you; identification, "To trade places mentally with a dog or a cat, canary, or animal in the zoo"; reflection, an exercise designed to help you to view the year to come, differently; and star-gazing, "to induce a sense of objectivity about your life and a feeling of connectedness to the rest of cosmos."

4. What the New Age Movement does not do.

    A. - It does not teach that man is a sinner - Rom. 5:12; Eph. 2:3.

    B. - It does not teach that man is dependent upon God for all things - Isaiah 43:7; James 1:17.

    C. - It does not teach that punishment is eternal - Rev. 14:11.

    D. - It does not teach that the wages of sin is eternal separation from God - Rom. 6:23; Isaiah 59:2. E. - It does not teach that Jesus is the only way to God - Matt. 11:27; John 14:6. F. - It does not accept Christianity as the truth - 2 Tim. 3:16.

5. New Age Terminology

    A. - According to the Bible, Man is the image bearer of God (Gen. 1:26), and as such, is a creature of speech. Remember, God said, "...Let there be light" (Gen. 1:3).

    B. - In the New Age, words are very important. In fact, the New Age has some of its own special words. Some of them are: Holistic, holographic, synergistic, unity, oneness, harmony, at-one-ment, transformation, personal growth, human potential, awakening, networking, energy, and consciousness. These words are prevalent in New Age conversations and writings.

    C. - In fact, if you were to go to a New Age Bookstore and read the titles or their books, you would see a disproportionate amount of them containing the word "self."

6. The New Age Interpretation of Christianity

    A. - God is not a personal heavenly Father but an impersonal force.

    B. - God is all and all is God. God is not the "wholly other" creator of all, but part of all that exists.

    C. - There is nothing that is not God. (This is pantheism.)

    D. - There is no sin, only incorrect understanding of truth. Knowledge is what saves, not Jesus.

    E. - Hell is not a place but an experience here on Earth; it is a state of mind.

    F. - Jesus was just one of many way showers of divine truth. He exemplified the Christ consciousness probably better than anyone else.

    G. - Christ is a consciousness, a form of the higher self. It is possessed by all because everyone is divine. "It is not Christ that can be crucified" (Miracles, Lesson 303, p. 441).

    H. - "A miracle is a correction...It merely looks on devastation, and reminds the mind that what it sees is false. It undoes error" (Miracles, p. 164). A miracle to a New Ager is not God's intervention into this world to perform His will but the realization of the true reality that God is all and that you are God.

7. The New Age View of Man

    A. - Since all is God, and man is part of all, then man is God. This is pantheism.

    1. - This is an eastern mystical belief system that has crept into mainstream America.

    2. - God is not part of creation. He is separate from it and made it (Isaiah 44:24).

    3. - Man is not God, he is a creation (Gen. 1:26).

    B. - Therefore, man is good by nature.

    1. - Man is not good by nature (Eph. 2:3).

    C. - Man has infinite potential.

    1. - This arrogant conclusion based upon false concepts of grandiose self worth, is a deceptive, self-satisfying indulgence into pride. As Satan wanted to be like God (Isaiah 14:12-17) and encouraged Adam and Eve to be like God also (Gen. 3:1-5), the New Ager listens to the echo of that Edenic lie and yields to it willingly.

    D. - Man is one with the universe.

    1. - Again the difference between man and creation is blurred. Man is made in the image of God (Gen. 1:26). The universe is not. Man is different than creation.

8. The New Age View of Salvation

    A. - Salvation in the N.A.M. means to be in tune with the divine consciousness.

    1. - In tune means to be in harmony with reality and whatever is perceived to be true.

    B. - Since the N.A.M. doesn't acknowledge sin or sinfulness, there is no need for a redeemer like Jesus. Salvation, to them, is simply the realization of our divine nature. "I am not a body. I am free. For I am still as God created me. Salvation of the world depends on me" (Miracles, Lesson 206, p. 380). Such arrogance is mind-boggling.

    C. - It is a form of knowledge, of achieving correct thought. Therefore we need to be saved from ignorance, not sin.

    D. - Salvation, in the New Age sense, is self achieved through understanding your natural godlikeness and goodness, combined with proper knowledge.

    As you can see, the New Age Movement is not a biblical teaching by any means. It is a false religious system authored by the evil one. It contradicts Christianity in almost all of its main tenets. It is to be avoided, to be guarded against, and to be destroyed. And so it will on that glorious day when the Lord Jesus returns.

    CHRISTIAN APOLOGETICS AND RESEARCH MINISTRY Contact CARM by email or at www.carm.org Copyright by Matthew J. Slick, 1998. All rights reserved Most of this site is assembled in the Apologetics Notebook


新時代運動

陳韻琳

一、新時代運動是什麼？

    新時代運動英文叫new age movement，是一種思想潮流，在知識份子之間很受歡迎，它是由東方傳至西方，再傳回來東方的思想體系，因它裡面有禪宗的思想為底子，所以傳到台灣後，立刻與禪宗思想結合，蔚成龐大的勢力。

    這思想最常談輪迴，因它是新時代運動對生命與死亡的解釋，但它只是其思想中的一點，簡單來說，新時代運動思想的核心是：

        1.All is one 萬物歸一
    2.All is God 一切都有神性
    3.Humanity is God 人即是神
    4.A change in consciousness 世界與人均會產生一種意識的大改變
    5.All religious are One 一切宗教最終會歸於一統
    6.Cosmic evolutionary optimism 相信宇宙的進化，包括意識人性的進化，
進化使世界最終是樂觀的

    我們可以用簡單的句子表達如下：

    萬物均有神性，萬物是合一的，人內在的最高境界，是與萬物渾然一體，去經驗神性，因此讓人超越達到至善，就是讓人去瞭解自己是神，因此需要作生命潛能的訓練，不但如此，人需要透過打坐，氣功，冥想，讓自己內在的神性與萬物中的神性相通。並且人可從事通靈，卜卦等等與萬物中之神相通的靈異接觸。而生命本身是不斷的輪迴的過程。

    整個世界的最高境界，是一切的合一，這是一定會達到的，因為不僅生物在進化，人性，文化也會朝高處進化，世界最終是樂觀的，世界最終會透過人在靈界的追求與人性文化本身的進化，達到一種烏托邦的境界。

    我們會發現，這思想體系的六大觀點，是彼此依附，非常合邏輯的互相推演，不管喜歡這思想體系的人是否均察覺這體系的內蘊，但接受其中一點，也就接受了其他五點。否則會使思想自相矛盾。

    新時代運動提出了多棒的思想體系，多美的境界啊！

二、為何新時代運動令人心動？

    為何新時代思想令人心動？原因至少有兩方面，一是它本身的誘人，一是社會環境的外在趨迫。就思想體系本身的誘人來說：

    1.它把科學與心靈作了一種結合，因此宗教不再是與科學衝突的，譬如它接受開放的宇宙，將進化觀點引入文化與心靈，接受全腦理論，全像理論，與多重年代的時間觀。它不斷提醒人科學邊際的種種學說並非胡說，甚至用量子力學與全像理論來證明世界的和諧。

    2.這思想體系非常適合資本主義社會講究個人主義的趨勢，因為它主觀而自由心證，強調與萬物渾然一體天人合一，精神的自由，自我的組織管理，與個人在平權社會的自治。

    3.它樂觀，給人對世界的信心盼望，尤其是讓人對人性有可導向無惡境界的承諾，讓人憧憬未來某處的社會的人性的心靈的烏托邦。

    4. 它使人之接觸靈異變成合法，接觸靈界不再只是普羅階層的事，也是知識份子的事在一個動盪不安的世界局勢與社會環境中，接觸靈異以得知自己未來的命運，是一種安全感，也是一種『能力』的尋見。

    5.我即是神，更是每個人內在深處的想望，每個人都會想說，我只要相信自己，生命的主權操之在我。

    6.它告訴我們萬物有一天會合一。人與自己，與他人，與世界，與宇宙合一，是多美好的烏托邦。

三、一種抗衡的文化體系

    另外則是社會外在環境的趨迫力：

    知識份子對現在社會的亂象出現一種不滿足之後的反省與自覺，這種亂象包括：
    o過度的經濟發展與消費文化，
    o都市化產生出來的與大自然的疏離，
    o專業分工科層組織由生的人與人的疏離，
    o資訊爆炸傳媒主導使人無法自主思考，
    o科技過度發展產生的危機意識，
    o理性主導與個人主義等。

    這一切現象都是隨現代化過程而逐步進展激化，當其發展已扼殺人性與自然界，便產生一種想與之抗衡的文化體系了。

    這種抗衡現代化的文化體系，一定具有與現代化著重點相反的性質，譬如：
    o重心靈重內在
    o重精神靈界神秘主義，
    o與大自然認同渾然一體，
    o反理性重直覺，
    o重價值意義，
    o懷舊溯古人本人道的，
    o自由心證主觀的。

    很顯然的，新時代運動有這種特質。

四、與禪宗思想的結合影響力更大

    還有一點很重要的是新時代思想與禪宗太容易結合了。台灣原本在八零年代，在知識份子間就有禪宗思想的勃興。當然這也是有其時代背景的。

    80年代後期因著解嚴，與開放進大陸，整個外在環境促使知識份子開始思考台灣的未來何去何從？因此也有更加落實本土關懷的需要，而儒家思想顯然還未轉型更新到適宜民主社會，佛家思想便成為本土關懷的文化根據地，加之若干知識份子型態的佛家大師大力提倡，更使佛家思想在知識份子間搶得機先了。

    就在這關頭有了新時代思想的引入。新時代思想原本就是由東方傳到西方的思想，在西方近三十年，有了一些結合西方思想的內涵，又再傳回東方，因此本身就有易與東方思想結合，並加增東方人的文化優越感的內在性質。新時代思想與佛家思想一拍即合，彼此均促進對方的增長。

    新時代這思想的六大觀點雖帶來如此美好的烏托邦境界，但是它到底是不是真實的呢？

    我們來想想看：
    1.你所經驗的世界與人生，是合一的還是分裂的居多？
    2.你對人性的體會，是人性太有限制，還是人性太近似神性？
    3.你觀察人類歷史，是認識到自己內在邪惡的人易帶出邪惡的歷史，還是想作神的人，帶出邪惡的歷史？
    4.關於精神與文明的進化，除了期待它產生，有沒有任何已看見的可能？過去人類歷史曾提倡的烏托邦境界，[最明顯的是就在這世紀發生的馬克斯主義]，是怎樣的結果？
    5.關於靈異的追求，除了預知模糊的未來，感受到一種『能力』，有沒有改變自己的現狀的動能？
    我相信你我均會同意理想的憧憬與我們所經驗的現實不符。問題出在哪裡呢？

五、一種近似真理的可能

    其實我們的心態上應當尊重任何一種影響人心的思想，因為一種思想的產生，一定是有它的特點，也就是說，它一定滿足人心的某種需要，有一種近似真理的可能。

    奇怪的是，基督教信仰一樣承諾了新時代思想中的美好，譬如說，基督教信仰中就有提及人是按神的形象而造，有從神而來的美好生命，這與新時代運動中所提的人即是神相當近似。此外，基督教信仰也提及合一，如聖經以弗所書一章十節說：『要造所安排的，在日期滿足的時候，使天上地下一切所有的，都在基督裡面同歸於一。』關於世界宇宙，基督教信仰也提及，一切受造之物，都在表彰神的榮美，因此宇宙世界自有其從神而來的榮美。至於與萬物渾然一體，聖經並沒說人可與萬物渾然一體，卻也說了人若與神的生命連結，如葡萄樹枝連結於葡萄樹，人即可透過神聖靈的工作，產生一種改變生命的動能，使生命愈來愈呈現出仁愛喜樂和平忍耐恩慈良善信實溫柔節制。

    可見新時代思想所嚮往的境界有某種近似真理的可能，它提出人類歷史與人性中某種共通的渴求。

    但是新時代思想與基督教信仰是差之毫釐失之千里。最大的差別是：

六、差之毫釐失之千里

    1.宇宙中有神存在，這神不是泛靈或一種能量，而是無限大有位格，可愛可溝通的存有。世界非進化而來，而是這位神的創造。

    2.人雖是按神形象而造，但人就是人，他不可能是神，他與萬物也是有別的，不可能與萬物同一。人的榮美是因按神的形象而造，有其尊貴的地位，而非因他是神。

    3.人離開了他的榮美，原因是人有了想要作神的念頭，因此背棄了神，從此人的生命與神的生命不再能連結，也就失去了生命的意義歸屬。

    4.人類的歷史就是透過各種哲思，想要尋回人生命的本質與意義，但總是極其接近卻失之毫釐差之千里，以至於人從疲憊中，有放棄尋找真理的想法。

    5.上帝知道有限的人不可能找到神，不可能找到意義與生命的歸屬，因此上帝也尋找人。祂用的方法是自己承擔罪的責罰，使愛與公義都得成全，於是相信上帝救贖的人，都可以重回與上帝連結的生命。重回神面前的人仍然是人不是神，但他會因此找到生命的意義與源頭。

    6.與神生命重新連結的人，開始經歷『和好』，與神和好，與人和好，與萬物和好。這和好絕不是指成為『同類沒有差別』，而是在相異中尋求真愛的可能，這種和好的能力，也是因連結於神而從神而有的能力。

    7.基督教信仰也告訴人烏托邦的境界，這是一種新天新地的承諾，但它發生於神的徹底干預現世，使人完全改變以後。對於現世的理想，基督教信仰強調『現世與永恆之間的張力』，也就是說，人透過與神生命的連結，可以有美好品質的道德呈現，但人內在仍隨時有背叛上帝的可能，因此墮落也是仍有可能再度發生。人需要的絕不是相信一切必將完美的自信，而是謙卑，懺悔，感恩，並與神同行的心。

    所以我們會發現，基督教信仰與新時代思想雖有近似的渴望，卻有一基礎性的差別：人不是神，人是有限並有罪的存在，人需要從創造者得到救贖。

七、到底哪個是真的？

    『想成為神』或『想尋找神』譜出人類歷史的交響曲，大家都知道找到這個答案，一切希望便因此源生，新時代或佛教思想告訴我們要尋找神，就是尋找自己，基督教信仰卻說，人不可能識得神，要神來尋找人，只有人回到神的創造，回到與神應有的正確關係裡，才能源生一切希望。< br>

    那個是真的？我們還是來重新想想：
    1.你所經驗的世界與人生，是合一的還是分裂的居多？
    2.你對人性的體會，是人性太有限制，還是人性太近似神性？
    3.你觀察人類歷史，是認識到自己內在邪惡的人易帶出邪惡的歷史，還是想作神的人，帶出邪惡的歷史？
    4.關於精神與文明的進化，除了期待它產生，有沒有任何已看見的可能？過去人類歷史曾提昌的烏托邦境界，[最明顯的是就在這世紀發生的馬克斯主義]，是怎樣的結果？
    5.關於靈異的追求，除了預知模糊的未來，感受到一種『能力』，有沒有改變自己的現狀的動能？
    承認人有罪，實在是不容易，承認上帝的主權，也是人心中最大的抗拒。但這是key。

八、基督徒的反省

    面對這種思想與靈異的興盛，基督徒應有一些角度的反省：

    1.要去肯定這種現象反映出來的人內心的需要，與對社會扼殺人性與自然的批判。

    譬如說，這種現象反映出人在尋找生命的答案，對人生為人的肯定，並想得知苦難與死亡的答案，他們還想呼喚出公義，平等，博愛，自由，和平的世界。

    2.要肯定他們為世界嚐試做出的努力，譬如和平運動，反戰反核，環境保護運動，平等平權運動，保護少數族群等。不要不分好壞的一律劃清界限。

    3.對思想核心的異端內容，要竭力辨明。這包括視人與萬物為神，將神貶低為無位格的能量，人靠己之努力即可成聖，輪迴的死亡觀，不處理罪但求喚起人之神性即得救贖，靜坐冥想中與邪靈相通，主動與靈界觸碰等。這皆是表象非常吸引人實則與真理相距太遠的危險核心，而透過與邪靈相通得著能力，更使基督徒面臨強大的靈界爭戰。

    最後則是特別要反省我們的信仰中是否有因福音觀的偏俠，導致我們反智，與社會疏離，不嚐試關心或影響社會，以至於當知識份子在反省並嚐試挽救社會時，看不出基督教信仰的寶貝資源？或者是我們的信仰只重靈恩不能平衡，以至於徒讓現階段的知識份子在尋求信仰時，看不出基督教信仰與其他信仰間的差別？更要反省的是是否我們的信仰不能道成肉身深入基層鄉間少數族群中，以至於當本土浪潮席捲台灣，基督教便被視為外來而被排斥？

    當新時代運動並佛教興盛在台灣如火如荼擴大影響力，以至於通靈現象在知識份子間普及，求神憐憫台灣，興起真正關心台灣的基督徒，能打思想戰的基督徒，能在道德上分別為聖的基督徒，並真正謙卑願靠聖靈大能爭戰的基督徒。

九、靈異熱的時代背景

    台灣十分明顯的，自80年代後期出現了一股十分興盛的靈異熱。台灣一向就有偶像崇拜與追求靈異的現象，而這一波興盛的現象，與過往最大的不同，就是出現於知識份子之間，有非常多的官員，文藝界人士，教育界人士參與打坐，參禪，冥想，氣功或算命，通靈的活動，生命潛能訓練與吃素戴念珠也十分的流行，出版界更是打鐵趁熱的出版各種與此有關的書籍。這對十分重視知識份子的台灣來說，立即的影響就是促使靈異勢力更深更廣的普及於整個社會。

    總括而言，促使靈異現象普及於知識份子之間有如下的幾個因素：1.知識份子對現在社會的亂象出現一種不滿足之後的反省與自覺，這種亂象包括過度的經濟發展與消費文化，都市化產生出來的與大自然的疏離，專業分工科層組織由生的人與人的疏離，資訊爆炸傳媒主導使人無法自主思考，科技過度發展產生的危機意識，理性主導與個人主義等。這一切現象都是隨現代化過程而逐步進展激化，當其發展已扼殺人性與自然界，便產生一種想與之抗衡的文化體系了。

    2.這種抗衡現代化的文化體系，一定具有與現代化著重點相反的性質，譬如重心靈重內在，重精神靈界神秘主義，與大自然認同渾然一體，反理性重直覺，重價值意義，懷舊溯古人本人道的，自由心證主觀的。因為所抗衡的現代化文化乃由西方傳來，因而這種抗衡的文化體系兼有發揚中國文化的性質，所以知識份子會刻意的沈浸於佛家思想體系裡，以本土文化為傲。

    3.80年代後期因著解嚴，與開放進大陸，整個外在環境促使知識份子開始思考台灣的未來何去何從？因此也有更加落實本土關懷的需要，而儒家思想顯然還未轉型更新到適宜民主社會，佛家思想便成為本土關懷的文化根據地，加之若干知識份子型態的佛家大師大力提倡，更使佛家思想在知識份子間搶得機先了。

    4.還有一點很重要的是新時代思想的引入。新時代思想原本就是由東方傳到西方的思想，在西方近三十年，有了一些結合西方思想的內涵，又再傳回東方，因此本身就有易與東方思想結合，並加增東方人的文化優越感的內在性質。新時代思想比佛家思想更進步的是它加進了與科技結合並與進化觀點結合的內容，著重在人生當中學習，揮除佛家過度悲觀避世的想法，更易吸引知識份子，因此與佛家本土文化一拍即合。

    5.不管是佛家思想或新時代思想，其萬物歸一，人即是神，一切皆神的觀點都會促使人去追求通靈，因而在知識份子間也開始有不僅不排斥靈異，甚至追求靈異的現象了。

    面對這種思想與靈異的興盛，基督徒應有一些角度的反省：

    1.要去肯定這種現象反映出來的人內心的需要，與對社會扼殺人性與自然的批判。譬如說，這種現象反映出人在尋找生命的答案，對人生為人的肯定，並想得知苦難與死亡的答案，他們還想呼喚出公義，平等，博愛，自由，和平的世界。

    2.要肯定他們為世界嚐試做出的努力，譬如和平運動，反戰反核，環境保護運動，平等平權運動，保護少數族群等。不要不分好壞的一律劃清界限。

    3.對思想核心的異端內容，要竭力辨明。這包括視人與萬物為神，將神貶低為無位格的能量，人靠己之努力即可成聖，輪迴的死亡觀，不處理罪但求喚起人之神性即得救贖，靜坐冥想中與邪靈相通，主動與靈界觸碰等。這皆是表象非常吸引人實則與真理相距太遠的危險核心，而透過與邪靈相通得著能力，更使基督徒面臨強大的靈界爭戰。

    最後則是特別要反省我們的信仰中是否有因福音觀的偏俠，導致我們反智，與社會疏離，不嚐試關心或影響社會，以至於當知識份子在反省並嚐試挽救社會時，看不出基督教信仰的寶貝資源？或者是我們的信仰只重靈恩不能平衡，以至於徒讓現階段的知識份子在尋求信仰時，看不出基督教信仰與其他信仰間的差別？更要反省的是是否我們的信仰不能道成肉身深入基層鄉間少數族群中，以至於當本土浪潮席捲台灣，基督教便被視為外來而被排斥？

    當新時代運動並佛教興盛在台灣如火如荼擴大影響力，以至於通靈現象在知識份子間普及，求神憐憫台灣，興起真正關心台灣的基督徒，能打思想戰的基督徒，能在道德上分別為聖的基督徒，並真正謙卑願靠聖靈大能爭戰的基督徒。

十、新時代運動與學生福音工作

    從80年代至90年代之間，大學生中間出現了兩股方向相反而性質相同的思想，那就是新馬克斯主義的研究，與禪學的勃興。這兩股思想的相同處，是追求一種理想的境界，而其不同，則是新馬克思訴諸社會運動，以求得社會的正義平等，禪學則以靈界的修練，達到精神境界的完滿之境。

    因此幾年前我們看見在大學生中間，習見為弱勢團體的爭取平等，或對一切不合理發出不平之鳴，而打坐冥想以追求靈界的超昇，也十分流行。其內在理念，都是對精神理想或社會理想的嚮往與追求，並對現在的自我與社會表露其不滿，甚至有時是一種憤怒。

    當新時代運動再傳回東方，明顯的影響是更使禪宗勢力坐大，並且因此運動強調與科學結合，與進化結合，並倡導精神可以進化到完滿境界，就更得知識份子的喜歡了。所有在社會運動過程中受挫的年輕人，或被社會亂象搞的沮喪不已的年輕人，都轉而回向精神靈界的追求。

    不過進入90年代以後，很明顯的看見大學生的一種轉折，就是社會理想的方向式微，靈界理想勢力不可擋。這當然跟社會變遷有強烈的依附關係。

    整個社會體質經由李登輝時代開始，所有的正義訴求一再以政治鬥爭角力下的妥協作結，甚至『正義訴求』本身也是一種政治的籌碼，這對大學生最大的影響是質疑學運。學生會問，何以我們要投資這樣的時間，最後成為政客手中的牌？而且學生一再看見訴求中的正義感，在政治角力中模糊掉。

    我們為這種現象，一方面實在是心動於年輕人的熱誠，理想，不埋進物欲的追求，另一方面則是十分擔心年輕人相信烏托邦的幻想。人類歷史告訴我們，越是追求烏托邦的時代，越是會捲進幻滅的浩劫，不相信人有墮落的本性，不相信有一種邪惡的靈界，正是追求烏托邦的致命傷。人類永不可能靠自己尋得救贖，但歷史告訴我們，人類總是不能承認這一點！因此呈現於學生中間的，就是想透過社會理想或靈界理想，以達到社會乃至於自我，世界的救贖，甚至於90年代以後，捲入新時代運動與邪靈交通的困境。

    因此當我們作學生福音工作，一方面要深入瞭解這些學生們的心靈渴望，不要動則斥之以墮落邪惡，另一方面也要更新自己的信仰傳遞，讓他們看見基督教信仰的確是人心靈渴望的答案，這是傳道人永遠的挑戰。

    我自己個人在反省福音傳遞時，覺得有幾點是基督教信仰需調整或加強之處：

    1.不能只強調信仰中饒恕的愛，也要讓人看見信仰中對社會公義平等的呼喚。

    2.對罪的解釋不能僅只訴諸個人，需從思想史中闡明社會不能達致烏托邦的原因。

    3.需從永恆與現世的張力中，找出一個將永恆中的完美努力活進現世的方法。

    4.信仰不能只強調個人經歷，更要強調超越歷史又活進歷史中的客觀的上帝，以與禪宗靈界的追求有別。

    5.基督徒需活在聖潔的生命中，以生命區別出其他的信仰來，見證聖靈與邪靈的天壤之別。

    總之，信仰不能只是個人的，超越現世的，自由心證的，必須在群體的，現世的，客觀的中間達致一種平衡。

摘自：台北大專資訊網－信仰造就（NEW AGE）


從前世今生看人性渴望－－兼比較新時代運動與基督教思想
前言：新時代運動的呈現
    ☆電影：小獅王，朱儸紀公園
    ☆音樂：恩雅
    ☆書：方智出版社、《前世今生》
    ☆氣功
    ☆潛能開發
    ☆星象學：紫微斗數星象算命
    ☆前世今生的流行

1.前世今生觀點
    對今生：生命是一種學習P.29
        藉由知識接近神P.29
        生命是不曾死去，未曾初生，是節節待學的功課P89
        去除死亡的恐懼P.96
    對死後：靈魂的休息P.29
        回來幫助人P.29
        生命靈界的進化P.29
        人的主導性﹍包括生與死的時間方式，處境，再轉世的時間
        不選擇則失去完全P.59, P.116
        靈魂進步到另一個層次就較輕鬆P.137
        最後所有人會到同一層次﹍靈界P.138
        成為向神一樣的存在，成為神P.29 , P.151
    其他：靈肉二元P.99, P. 116
        大自然的均衡P.137

2.精神醫學界對前世療法的看法
    邁阿密大學以不續聘的方式除魏斯的教職
    偏鋒或邊際科學
    是一種運動或信仰而非科學
    以信仰醫療

    耶魯大學1950年代醜聞
    一文化人類學家偽裝外在並以口述，矇騙被診為精神病，以後就在診斷上非常謹慎

    宿命，或推諉的習尚

3.精神醫學界對催眠療法的看法
    佛洛依德放棄改採潛意識分析之因：
        復發律高
        局部引發，無法全面性的分析

    一般醫學界對催眠的看法
        易被暗示誘導
        隱藏性失憶，如小說情節
        下意識創造，前世死法是今生症狀的隱喻 如恐水（今生）﹍溺水（前生）

    美國一官司就是因病患透過催眠說遭父親性虐待，導致全家崩潰；最後精神科醫生打輸

    所以適量使用，特別用於修正精神官能症的行為模式
    個案所陳述事件一定要經過各方面的求證配合

    感官心理學家解釋催眠──
    神經生物學將大腦解釋為不斷重新組織的網路，如果只接受極少的外在刺激，大腦就不再僅受制於固有秩序狀態，隨興反應能力提高。此時可以隨大腦無意識的自我組織作用帶領，直接體驗另一種經驗。催眠使大腦處不穩定狀態，大腦會積極尋找穩定秩序，掌管情緒的大腦葉，就會很容易的接受被催眠者的暗示。－彼得克羅斯

4.前世今生暴露出的人心渴望－－一種宗教關懷
    對生命的積極肯定，學習，經歷
    苦難成因的探究
    想突破科學理性的藩籬：1970中期起的原始崇拜爆炸，並偏鋒科學
    人的主導性：抗拒做無法自主的原子
    人之初與結局與死後
    與大自然的復和

5.台灣就人口比例，是美國銷售量的10倍
    1990起的原始崇拜爆炸，並偏鋒科學
    前世今生其實是信仰與運動，跟新時代運動關係密切，魏斯就是此運動的大力倡導者

6.新時代運動主要內容
    人就是神
    一切都是神
    一切表象的背後都是合一的
    所有宗教都是合一的
    人或世界都需要意識的扭轉
    靈界轉變大同世界，從量變到質變

7.新時代運動與現代人的渴望
    [1]後現代下人心自然的需要
      經濟發展到最後,消費主導下的心靈飢渴
      都市人心
      科技危機
      理性的反動：單向度思考
      專業分工科層組織下對疏離的反動
      個人主義的不滿

     [2]新時代本身之討人喜歡
      是結合科技的，滿足理工科者。ex.全像全腦理論，與進化論結合
      是適宜資本主義與民主社會的：自由心證與相對性，相對背後的統一
      融合各家學說的
      烏托邦的樂觀的
      罪合法化,將道德相對化。今生源於前世的宿命觀，或自我肯定罪行，
      人會犯罪是因忘了自己是神。
      輪迴中的個人主導性。
      與靈界接觸以得能力的:Power
      極度肯定自我的
      嚐試給死亡答案的

    [3] 新時代運動講出人的什麼渴望？
      全人：人是有靈的
      人的高貴
      死亡釋疑
      生命的肯定：學習
      苦難的解答
      永恆的需要
      公義 平等 自由 博愛的呼喚

8.回應
    1.one是神成就的救贖 弗一：10
    2.合一的實質 腓二：2-7
      擺代價的 Self-Sacrifice
      謙卑的 Forgiveness
      饒恕的
    3.真理非知識或玄想或能量，是神的啟示：Creation and Recreation
    4.人的形象：Not Creator
      人的墮落是想跟神一樣：夏娃，巴別塔
      返回起出受造與神的關係，榮耀的，但仍是受造
    5.潛能的可能與實際：按神形象創造，又是有罪的人
      性善性惡的平衡
    6.人類是進化的嗎？
      從社會烏托邦到心靈烏托邦
      科學文明的進化，人性的亙古至今不變的法則：食物，權勢，懷疑神
    7.神秘主義的定位

9.前世今生此書的提問：
    1.什麼是高度進化不具形體的靈魂？P.29
    2.神奇的治療力量 P.77
    3.只能針對心地善良對人生認真的人
    4.輪迴轉世後仍重複者相同困境
    5.不解決人從何而來，何能解決人之死後？
    6.為何醫生一直是舅舅或老師等有權柄的人？

新時代運動的起源－－
人文主義的變革與傳承
    新時代運動是從樂觀人文主義到悲觀人文主義，到跳躍式的（烏托邦的）尋索宗教人文主義
一：樂觀人文主義
    （ 1 ）一次大戰前是歐洲樂觀人文主義的高峰，60 年代中期是美國人文樂觀主義的高峰。然後開始走向悲觀人文主義。尼采早在 1880 年就先知的預言悲觀社會。尼采基本上是先知而非哲學家。樂觀人文主義的四大支柱：理性，進步，科學，人的自給自足性。樂觀人文主義對信仰的影響。信仰屈就理性與科學的下面。
。罪的消失。

二：悲觀人文主義
    （ 1 ）從樂觀到悲觀的轉捩點：歐洲是二次世界大戰， 美國是越戰及反越戰。如電影戰火浮生錄及越戰獵鹿人，回到戰後社會的迷惘。對陣亡戰友的罪咎，對歌舞昇平的無法調適，犧牲品？越戰失敗後美國在世界地位領導者的重新反省。
    （ 2 ）悲觀人文主義的內容： 1. 上帝由退居幕後到死亡。2. 強人的出現。3.虛無。4. 政府取代上帝，社會主義的集權。 5. 自由的失去規範。6. 制度的完全平等，以取代人在上帝面前的平等。悲觀主義的十大訴求：疾病，戰爭。2.人口爆炸。3.環境與生態。4.基因學。5.反科學重回原始。6. 科技暴君。7. 比之進化史，現代人可以更快的走向末日，時間短促下發生最壞的事件。8.道德空泛。9.利益至上。10.失去生活目標。
    （ 3 ）嬉皮運動─抗拒一切，尤其是抗拒物化。
    新左派─批判與革命。
    東方， 尤其是印度（受聖賢甘地的影響）思想的引進，加上有吸大麻的經驗，體會深度的幻象的宗教經驗。
     the Great Betrayal to the Great Betratal.
    （ 4 ）真正的人文主義應具備的內容：
    需對身為人與人性有清楚的根源。
    對個人內在的潛能有充分的實現。 　　需對人與自己，人與他人，人與社會的疏離有醫治。
    當人文主義不安放進絕對之中，會走向實證與懷疑之中。
    應當堅持上帝的絕對，並透過人的自由與責任去尋找合神心意的規範。
    絕不能開放給相對。

三：宗教性的人文主義
    （ 1 ）現況沒有出路，開始跳躍式的走向未來。未來學的發展：
    從未來審視現在，而對現在焦慮
    從現在審視未來，期待樂觀的開展未來。
    烏托邦幻象，對現在的遺忘
    eutopia(good place),outopia(no place)
    （ 2 ）跳躍式的（烏托邦式的）尋索宗教
     一：嘗試解決：
     1. 沈默的神，神秘象徵的神？西方哲學自從不接受啟示，視之為非科學
    以後，就一直有這樣的疑問。
    2. 世界的苦難，戰爭問題。
    3. 人是否有資格如此對待大自然？
    4. 人與自己，與自然界，與他人的關係？
    二：如何與基督教結合？
    1. 人文主義與共產主義是基督教的異端，前者標榜人的榮耀，忽略罪性，後者標榜公義平等博愛，忽略人的罪性。靠人自行取得救贖。
    2. 但基督教與佛教完全不合。因為對人世悲觀否定現世，且是無神論。新時代宗教則加上 1.人生學習 2.輪迴精神進化 3.人即是神 4.基督，釋迦摩尼是榜樣 5. 在愛中一切都是合一。
    3. 在未來烏托邦世界中，取了人文主義與共產主義的優點，也取其致命傷：忽略人的罪性！靠人自行取的救贖。

附表格：60年代到新時代運動--From the counterculture to the New Age
The New Age and secular humanism are branches of the same tree,They both lood to humanity for hope and salvation,they both reject the Christian God in favor of their own autonomous agenda.but the New Age'appeal and lies in its mystical dimension.
Humanism it remains,but a cosmic humanism;it is not content to treasure humanity's reason and technological prowess[like the old secular humanism] but instead emphasizes infinite human potential.
To increase its momentum and reach cultural ascendancy,the new cosmic humanism must integrate its religious orientation with rational conviction. As Marxism labors to do this day,it must fusetranscendent yearnings with intellectual passion.only by incorporating the benefits and advances of scientific humanism will the New Age be able to get the morden world to listen.
But this venture is ultimately doomed.Despite its promise of a New Age of unlimited human potential,the movement finds itselfs impaled by its own world view.ultimately it is unable to forge a credible synthesis between the spiritual and retional.we see this clearly in three areas.
1.The reality of Finiteness
2.The problem of goodness
3.The loss of Objectivity:自由心證
4.The dynamics of deception.

新時代運動在台灣
一：新時代運動為何出現在這時候？
    （ 1 ）研究思潮的兩個方向：
    1.歷史文化的研究：追溯前因後果，時間性的研究
    2.社會學的研究：探究此時此地，空間性的研究

    （ 2 ）當思潮出現在台灣時：
      1. 追溯思潮的來源。但要注意台灣並不具有歐美思想的歷史時間可緩衝。並且台灣沒有「基督教思想」的背景。所以民主，新時代運動...都會很快的跟台灣傳統結合。所以回應思潮難度更高，必須有福音使命的支持。
      2. 思想「沒有基督教思想」，又結合台灣思想文化，帶出來的思潮特色 。

二：社會學的探究：
現代社會的兩大文化型態----
註：反現代化參 世界範圍內的反現代化思潮--論文化守成主義 艾滬 [Guy S.Alitto]　貴州人民出版社1991
    現代化參 後現代主義與文化理論 詹明信 [F.Jameson] 當代 1989

重要提問：艾滬觀點在西方理性主導與東方直覺主導中,有無不同？搬移至東方是否有困難？
現代化與反現代化之間的辯證關係？
後現代與新紀元的辯證關係？
新紀元與本土之間的關係？
處理文化問題的三原則：
Culture describes our way of life,it includes manners morals habits and artifacts,culture comes as people cultivate what God has created.
Culture spring from the world views of the culture-formers,culture is religion externalized,our social world results from our world view.
1.Seperation:
2.Transformation:
3.Conservation:conserve what is God-honoring in their culture.
Confronting the New Age
Douglas R Groothuis
三：在文化守成的持續作用下，藝術哲學界發難，對原有的現代化體系存疑。
造成現代與後現代的差異
    1.現代重視主體性，後現代批判主體宣告主體死亡，以避免權力宰割，卻因此意義失落
    2.現代側重理性，後現代對理性的統一性明確性質疑，大論述失去，出現小論述，各說各話
    3.現代是表象文化，後現代是擬象文化
    4.現代還重時間延續性，後現代時間斷裂重瞬間
    5.現代還重論述，後現代藝術取而代之

四：台灣的特殊狀況：
    1.現代化理性化的過程本就艱難，因為與文化本質不合。
    2.後現代後結構思想非常快速的引進。
    3.禪的興起有助於新時代運動的發展，如輪迴，靜坐冥想，靈界。
    4. 禪有助於本土化浪潮，新時代源頭出自東方，對本土也有助益，然後又更合宜知識份子。

新時代運動與敵基督

一：新時代運動與靈界經驗
    1.默想與運氣是非常重要的方法
    2.默想與運氣跟其思想體系的關係：合一，我即是神，大自然是神
    3.與基督教靈界運動的不同：
    基督教默想的對象是有位格的神
    與神相遇必定是當事者關乎一生的或歷史性的經驗。如摩西，以賽亞，保羅（Life-Historical Experience）
    必定與真理有關

二：新時代運動走向靈界的必然性
    1.思想體系中有很大空間兼容並蓄
    2.理性主義的死亡
    3.基督教信仰中的自由神學排斥神蹟，使基督教中某些人在靈界真實存在的情況下，不能找基督教信仰得答案，只好走向靈媒巫術。此外，也因為絕口不談，使基督徒對靈界現象不知如何判準，全憑經驗
    4.走向東方，東方不管思想多精深，底層全開放給巫術了！
    5.混亂複雜的現代文化，使人茫然無所適從，需要對未來有建議。
    6.超個人心理學的興起
    7.靈界的確實存在。無神論徹底失敗。

三：三種走向靈界的方式(fraudulent,psychological,demonic)
    1.迷信：如占星學，撲克牌，水晶球，碟仙，面相手相。
      其準確性來自三方面：欺騙，機智感應心理學技巧，與靈界相通
    2.降神術：如招鬼
    3.撒但教。賣掉靈魂。

四：基督教的對應(devine)
    1.承認其真實性
    2.拒斥其合法性
    3.對靈異現象要有敏感度，能判斷是否出於神

    附：氣功
      1.特異功能
        肉眼功--透視型 體感型 手感型
        天眼功--預測型 遙視型
        慧眼功--他心通型 ─意念力─定力─靈力
        法眼功--穿牆型 搬運型
        靈眼功--通靈型

      2.靈
        病因-- 定數 懲罰 附體
        能力-- 超能
        層次--神

      3.易經--宇宙與身體

      4.練氣功的目的

        全身健康
        疏通經絡-- 打通任督二脈
        發放外氣
        激發功能--開天目 通靈

      5.控制類型
        被控型-- 易受外氣而動
        控他型-- 有主見不受感應去動
        可控型-- 有克制力可隨時收功
        失控型--控制不了自己不易收功

      6.範疇
        吐納術 導引術 行氣法 服氣法 養生法 靜坐 坐禪 入定 內功 輕功
        硬氣功 電氣功

      7.功法
        佛家功 道家功 儒家功 醫家功 武功


【慎防跌進「新紀元」的陷阱】
逸萍

    編者按：稍為留意市面動態的人，都不難發現，香港近年來興起了許多以售賣可醫病改變人命運的水晶的店舖，及以此為題的中文書籍與課程，身為基督徒的我們，實在不容忽視其中的陷阱。

    「你們務要從他們中間出來，與他們分別，不要沾不潔淨的物....」林後六17。
    新紀元運動可以說是將迷信、邪術和東方神秘主義（尤其是印度教Hinduism）重新包裝,以迎合現代社會人士。這運動的特點,就是沒有統一的信仰，也沒有統一的組織，種類繁多，而且日新月異，又因為沒掛上宗教的牌子，以致很多範疇難辨其黑白，比如心理學、醫學、商業等等，都受到影響。

基本信念

泛神論（Pantheism）及一元論（Monism）

    泛神論相信宇宙萬物的總和就是神，一元論則指天地萬物原為一。這些論點在邏輯上很有問題，假如人和萬物都具有神性，不單是你和我是神，連貓狗，甚而石頭、細菌和牛糞都是神，魔鬼也是神，合理嗎？還有，如果我們每個人都是神，我們就都具有無限能力，可以做超自然的事，更可以去決定自己的道德標準，所以根本就不再有客觀絕對的道德標準也。
    再想深一層，如果萬物都是神，那就等於沒有神，對不對？。

輪迴（Reincarnation）和因果之律（Law of Karma）

    輪迴，就是說每個靈魂都成為肉身到世界上來很多次，每次的遭遇都是受到前生行為的報應（因果之律）。但聖經說：「人人都有一死，死後且有審判。」（來九27）現時開始有人以輪迴作心理治療。

其他信念

    由於沒有統一的信念，故一般新紀元信徒都相信：當人進入「變異的意識狀態」時，就可以與神合一，並能發揮自己無限的潛能；人世間沒有所謂罪，人的終極也沒有所謂審判；每一種宗教都是一樣，都能夠把人帶到神面前。
    幫助人進入「變異的意識狀態」的例子，包括：
    瑜伽、超覺靜坐－瑜伽很多種，超覺靜坐是其中之一，起初好像是一種運動，加上一些鬆弛方法，然後學習某些咒語去讓頭腦空白，以致進入「變異的意識狀態」，達到與神合一。最後還有泛神論和輪迴的教導。對瑜伽有點認識的人，都會知道有些幫助集中精神的咒語，是印度教神的名字，坐的姿態也有宗教背景。所以，雖然醫學界認為瑜伽有助減低精神壓力，但基督徒仍須小心。
    冥想－其實瑜伽只是冥想之一種，冥想還有很多花樣，但全都是教人集中精神於一件物件或一咒語，以致思想平靜，最後頭腦空白，進入「變異的意識狀態」。由於其宗教味被減低了，故能滲入學校、醫院甚至教會。
    催眠術和自我催眠術－催眠者用引導法或提示法將受催眠者帶進催眠境界，據說催眠術可以醫治頭痛、情緒低落種種問題，亦有說症狀會復發或轉移。在心理學上，亦有發展成為再生治療（Rebirthing Therapy）甚至前生治療（PastLIfeTherapy）。雖然催眠術已被很多人所認許，但畢竟是自古行邪術者所用，實在可比申命記十八章十一節的「迷術」，基督徒應該避免。

通達靈界（Channeling）

    在新紀元人物的信念中，靈界不但存在，而且靈界中的個體是很願意和人類接觸，並給以指導。當一個人進入神智昏迷的狀態，便可以和靈界個體接觸，這些個體也可以透過通靈的人發表意見。這其實很容易辨認，根本就是自動被鬼附身。

占卜方法（Divination）

    占卜一事，聖經早已有教導：「不可有占卜的、觀兆的......。」（申十八10）又說「隱秘的事，是屬耶和華我們神的，唯有顯明的事，是永遠屬我們和我們子孫的.....。」]申廿九29）但是新紀元圈子中卻流行各種占卜的事，如易經，本來是中國人古代的智慧，慢慢變成占卜用，現在甚至用電腦去分析，預測未來；
    太魯咭（Tarot Card）是一套和橋牌形狀大小差不多的咭片，上面的圖畫和顏色，可以代表現實中的事物，靈媒用直覺或在冥想狀態下，對抽出來的咭片作分析；占星學和天宮星象圖，是從天體的移動及位置預測將來，這是現時美國（也是本港雜誌及報章）最流行用的占卜方法；有一些新紀元人物流行用掌紋學、讀茶葉、生理循環（Biorhythms）、輝光（Aura）、解夢和中國人的風水等，來預測命運。

整體治療（Holistic Medicine）

    新紀元的醫術繁多，尤其注意飲食、情緒和生活的方式，他們相信預防比治療重要，這一點是對的，但亦是最易令人糊塗的地方。一般新紀元人物，尤其是瑜伽術者，深受佛教及印度教影響，相信素食最為健康。
    整體治療是基於一個玄學的觀念，甚至是基於泛神論，有些根本是邪術。其基本觀念相信人有一種能力（例如氣）運行全身，如果能保持這能力的平衡或能力的暢通無阻，身體才能有健康，否則疾病滋生。有些相信「醫者」能傳遞某種能力，有些相信某種物質（如水晶）或某種形狀（如金字塔）具有特別的能力。

人類潛能運動（Human Potential Movement）

    當人解決了身體健康的問題，第二件最關心的事，就是成功與財富，新紀元運動透過這個「成功最重要」的心理，透過心理學或教育，介紹各種新紀元技術（譬如冥想、觀想、超覺靜坐），有時乾脆稱之為鬆弛方法，無論何種方法，大致上都是教導人利用這些技術進入「變異的意識狀態」後，得到心靈釋放和無限的潛能。

它就在你身旁

    心靈學－本為心理學的一個支流，從前不太為人重視，但現今卻十分流行。這門「科學」專門研究各種超自然現象，譬如第六感、千里眼、心靈感應及預感等。
    心理學－現代心理學已採納很多新紀元技術，兩者混合的趨向愈來愈明顯。其實心理學早已在心理上為新紀元運動鋪路，心理學主張人性善，新紀元運動則進一步教導人有神性。約翰安崎堡（John Ankeberg）曾對心理學作出一個非常中肯的評語：「某些現代心理學的學派，是支找新紀元理論和技術的......心理學是通往這古代邪術知識最有效的橋樑。」（註四）誠然,我們不能將心理學理論,與神的話語相提並論,然而心理學亦滿有從神賜人類的智慧，確有價值作為日常生活的參考，惟基督徒運用或接受的時候，宜謹慎小心，不要跌落新紀元的網羅。


新約教會

◆郭鳴琴

                  關鍵字：新約教會，宗教

    「採菊東籬下，幽然見南山」，自古以來，離群索居似乎是「美麗新世界」理想者面對「混沌世界」的"最佳"抉擇。在美洲的愛米許人(Amish People)，公開表明他們拒絕現代文明的意念，堅持過著自成一系的自給自足生活。在台灣「出世」生活型態的擁護者更是多得不可勝數，特別是宗教信徒，例如佛教徒、天主教徒，及新約教徒。

    今年五月錫安山新約教會因反抗現有教育體制，演出一場宗教、社會與教育爭奪戰，造成社會極大的震撼，也引起各界對新約教會的注意。有人批評說這樣的宗教信仰過於偏激，但也有人對錫安山新約教會的生活方式露出羨慕的眼光，每逢星期假日，常有數千名的遊客來到錫安山，想要暫時遠離塵囂，輕嚐「上帝國度」的滋味。

新約教會歷史

    首間新約教會由創始人江端儀於1963年設立於香港。江端儀原為香港長城電影公司演員，因嚴重胃潰瘍在病榻上聽聞福音而決志信主。1959年結束演藝生涯，開始在香港各地作見證，造成極大的轟動。1963年5月出版《生命證道集》，6、9月更赴星馬地帶傳講福音、建立教會，組成「靈恩佈道團」，因此新約教會又稱「基督靈恩佈道團」(Grace of Jesus Christ Crusade)。故名思義，江端儀強調聖靈充滿與說方言。

    起初新約教會活動區域只限於港九星馬一帶，然而1963年台灣聚會所大分裂，部份信徒因不滿會所而離開，他們認定江端儀建立的新約教會才是末世的唯一真教會，因而在台灣成立了新約教會，現在台灣新約教會負責人洪以利亞，就是在1963年離開台南聚會所，成為新約教會信徒。

新約教會的分裂

    洪以利亞原名洪三期，台灣省嘉義人，曾於長老會牧會，後來進入聚會所，因閱讀江端儀的《生命證道集》，也被江端儀竭力做主工的行為所感動，遂加入新約教會並接受江端儀的按立。1966年江端儀死於舌癌，其女張路得承繼母親職位，繼續率領新約教會信徒。

    張路得在台灣佈道時，深受台灣信徒的擁戴，洪以利亞還聲稱他得到啟示：神選立張路得為「工頭」，即屬靈的母親，唯有她才能從神的寶座上得到信息。

    張路得有了工頭名份後，確實都一直表現的很好，但是後來認識了陳貴芳，不顧洪以利亞的強烈反對，毅然決然與陳貴芳結婚，婚後逐漸退居幕後，一切牧養的講台信息都交由陳貴芳負責。

    陳貴芳畢業於政大新聞系，也是在民國五十年聚會所大分裂時，離開聚會所進入新約教會的。婚後的陳貴芳一直未能從張路得那裡獲得寶座來的信息，最後與張路得攤牌，此時的張路得很痛苦、很迷惘，不清楚究竟是怎麼回事，一年多後，張路得向丈夫坦承自己根本不是工頭，也沒有來自神寶座的信息。

    張路得也公開向會友否認自己的工頭職份，並對新約教會反對其他宗派教會的心態作了深度的反省，強調在基督裡的合一，並非指形式上的合一，而是基督生命的合一，她改變了許多新約教會原本所持守的信條，因而被洪以利亞斥為叛徒，於是二人正式決裂，新約教會也從此分裂為二：在港九星馬的新約教會是由張路得所領導的主流新約教會，雖仍堅持靈恩路線，但是承認其他的宗派教會；台灣新約教會則由洪以利亞領導，維持新約教會原來的激烈路線。以下所述乃是針對台灣新約教會。

教義與信仰

    台灣新約教會仍然堅持早期江端儀所言，唯有新約教會才是回歸主後真正的初代教會模式。他們認為新約時代的神權教會在主後70年耶路撒冷遭羅馬帝國毀壞後，就開始滲入了人權的攙雜，特別是後來演變成羅馬國教──天主教，更是人權假借神權的表徵，因此，以神為主的神權教會已失落了二千年，直至江端儀成立新約教會，乃是教會的再度重建。

    新約教會非常強調使徒和先知的職份，認為教會是由先知和使徒建立的，而神的啟示也是透過先知和使徒傳達予會眾，唯有他們才有資格領受從神寶座而來的信息。這等先知使徒組成「靈恩佈道團」，專門供應從寶座領受來的信息予各地的新約教會，因此全省新約教會的信息都是相同的。「靈恩佈道團」目前以洪以利亞、畢勝、鄺迦勒、張約翰為主，尤其是洪以利亞，又被稱為「列國先知」。

    新約教會主要教義有以下三點：

(一)血水聖靈全備真道
    江端儀在《生命證道集》中寫著：「『作見證有三，就是聖靈、水與血』(約壹五：8)，這是天父為祂愛子耶穌基督所作的完全見證。基督徒都當完全領受，缺一都是不可的。」

    徹底認罪悔改重生，即領受寶血赦罪的恩典是「血的見證」；信而受洗(水)歸主名下，並受聖經真理的造就是「水的見證」；接受聖靈的浸，被聖靈充滿，有能力為主作見證，是「聖靈的見證」。

    起初新約教會的這般教導實在是頗具真理性，所以吸引了很多熱心追求主的弟兄姊妹，但是後來卻因過於強調這三樣才是全備的真道，而產生爭議。例如特別指出「水」乃象徵分別為聖的真道，因而信徒脫離原宗派、歸附使徒帶領、建造聖靈所設的新約教會，而形成與各宗派間的間隙。另一例子是他們認為信徒必須受耶穌寶血、水與聖靈的洗禮才算真正得救，而以「說方言」作為受聖靈浸禮的憑據，顯得有些高舉方言，藐視因信稱義的真理。

(二)聖靈重建新約教會，拆毀宗派公會
    新約教會認為宗派公會沒有得到神的啟示，沒有聖靈的膏油與光照，所以神揀選江端儀以聖靈重建新約教會，唯有建立在使徒與先知的新約教會，才是末世的真教會。神要重建新約教會就須拆毀宗派公會的教會，也就是將教會中清心愛主的人帶離教會，他們也常奉主名拆毀宗派公會教會。

    新約教會對一般宗派公會教會的福音內容也有些微詞：認為他們祇會強調神的愛、神的憐憫，卻忽略了神的公義。所以新約教會總是以正義的使者自居，不論教會還是政府，只要他們認定是抵擋上帝旨意的，絕對抗爭到底。

(三)一個人、一座山
    在洪以利亞所著《神所揀選的─一個人一座山》書中93頁記載：「神的靈突然感動我發出宣告：『主說，我已經立我的君在錫安我的聖山了。』」這啟示性的感動是洪以利亞在1978年12月22日禱告時得到的，當時新約教會已建立在高雄縣甲仙鄉小林村的雙連堀，因此新約教徒認為洪以利亞就是神所膏立的那個人，而雙連堀就是那座錫安聖山，這也就是此地稱為錫安山的典故。

錫安山現況

    說起錫安山的開拓，又是新約教會與政府間另一個引人注目的衝突議題，為了解決這事件，政府還特別組成「綠野小組」做專案處理，限於篇幅緣故，在此不加敘述。簡而言之，從1963年至今，錫安山的土地取得問題仍待解決，但新約教會信徒在此建立「伊甸家園」的心志並沒有因此受挫，現在約有一、二百位信徒居民安住在此。他們過著相當簡單純樸的神本生活，很像新約時代凡物共用的初代教會生活。

    每天清晨四點，會有音樂從廣播中響起，信徒集體起床禱告、吃早飯，接著展開一天的工作。傍晚六點三十分，信徒們結束工作回到餐廳一起享用晚餐，吃自己種的菜、養的雞或豬，過著自給自足的生活。以前孩子們在山下受教育，今年五月他們也決定要以聖經為主軸，實踐他們所認同的教育理念。筆者問他們怕

不怕小孩子長大後可能面臨的文憑問題，一位新約教會牧師很肯定的說，他們不相信文憑，也不怕這些問題，上帝必看顧他們。

    除了高雄縣錫安山，新約教會在全省各地計有四十多間教會。在美國、加拿大、馬來西亞、新加坡、泰國、阿根廷等地，也有台灣新約教徒的足跡，今年七月，洪以利亞、畢勝更是帶著台灣伊甸家園新約教會的孩子們經由紐西蘭到大溪地探訪當地信徒。

最接近上帝的地方：「伊甸家園」？「錫安山」？

    84年10月14日自由時報第35版，以極大的篇幅介紹高雄縣的錫安山新約教會伊甸家園，標題是──「最接近上帝的地方」。若對新約教會的歷史稍加留意，可以很容易地發現，新約教會的開山元老中不乏忠貞愛主的弟兄姊妹，但是因為無法在自己所屬教會中看見上帝國度的完美，因而離開原來的教會，將希望寄予江端儀創立的新約教會。這些弟兄姊妹竭力追求真理、義無反顧的決心與毅力，也是今日「錫安山淨土」的成因，筆者本身對他們的付出與堅持很是佩服，但心中仍不免懷疑，這真是最接近上帝的地方嗎？

    沈介山教授在「聖山風波─從『聖山搬家記』談起」一文中論到：「在教會歷史中有一種非常明顯的週期性現象。起先，教會有直接受命於主，擁有聖靈能力的非凡領袖來帶領﹍隨著擁有聖靈權威的領袖逐一離世，缺乏重生得救體驗的第二代或第三代信徒所佔比例增高，教會就保不住原先優異的特點而不得不靠有形組織的強化﹍風行於初代教會中的預言、方言、醫病、行異能等聖靈的恩賜也漸漸稀少而終於消失。這種狀態持續一段時間，總會引起某些認真走在信仰道路上的有心人的不滿﹍其中的完美主義者更會進一步拒絕既存的教會，以建立合乎初代教會屬靈光景的新教會為己任。」

    但這「新教會」的教徒是不是有一天也會為了尋求「唯一的真教會」而離開原屬教會，重新建立「更真的唯一真教會」。歷史證明，新約教會確實也發生了分裂事件。筆者絕對沒有論斷定罪之意，只是藉此提醒自己與處在自我主義高漲的弟兄姊妹，什麼是最接近上帝的地方，是在「伊甸家園」、「錫安山」等試圖遠離罪惡的世外桃源呢？還是一直竭力實踐道成肉身、走入罪惡世界，但目前尚不完美，常遭我們批鬥的個人所屬教會呢？你又願意在那個地方親近上帝呢？

◎參考資料：

  • 「由錫安山談起」，《新生命雜誌》，1985年9月
  • 「聖山風波─從『聖山搬家記』談起」，作者：沈介山，《校園雙月刊》，七十年十一月號
  • 「認識新約教會」，《校園雙月刊》，七十六年六月號
  • 「淺談『新約教會』」，《校園雙月刊》，六十七年八月號
  • 自由時報八十四年十月十四日第三十五版
  • 台灣新聞報八十六年七月十日第十三版


【異端揭秘─觀音法門】

觀音法門的形成及其發展

    「觀音法門」在1988年創立，又稱「中華民國禪定學會」或「國際會」，是一個非道、非佛、非基督教的、披著宗教外衣的團體。由越南出生的華裔張蘭君於1988年4月向台灣省苗栗縣建台中學承租部分學產用地後，作為民眾團體向台灣當局「內政部」立案登記的。

創始人張蘭君及觀音法門

    張蘭君，女，1950年於越南出生，祖籍中國廣東，現已加入英國籍。據張蘭君本人在自傳裡透露，張家富有，父親是一位具有高度聲望的中醫。張稱其父母信仰天主教，張本人亦從小受洗，常去天主教堂望彌撒。由於張的祖母篤信佛教，故張蘭君也隨祖母吃素拜佛。18歲張蘭君去英國、法國求學。以後曾在德國紅十字會工作過一段時期，主要從事翻譯工作，偶爾也幫助照顧難民等。
    張在德國紅十字會工作期間，與一德國醫學博士結婚。婚後由於張的信仰與其信仰基督教的丈夫不合，兩人很快分手，各奔東西，張蘭君在解釋其之所以創立」觀音法門」時認為，是由於離婚後周遊了世界列國，研習了佛教的密宗、淨土宗和其他一些宗教，並經明師點化，認定佛教「楞嚴經」中的「觀音法門」才是「唯一救人脫苦難的法門」。
    張蘭君托辭說她在印度的喜馬拉雅山取得真經，經歷閉關靜修、得道開悟，最後來到台灣受了佛教大戒，得了「清海」法號，才開始向全世界傳播「觀音法門」。
    據瞭解，受了佛教大戒的清海，以「天上師」身份自居，在短短七八年的時間裏，迅速將「觀音法門」從台灣苗栗西湖鄉一地拓展到包括在台灣、香港、新加坡、馬來西亞、印度尼西亞、澳大利亞、新西蘭、加拿大、美國、阿根廷、巴西、哥斯達黎加、巴拿馬、薩爾瓦多、比利時、奧地利、瑞典、瑞士、英國、德國、法國等30多個國家和地區設有小型聯絡處和聯絡人的國際性團體組織，並從1989年下半年起秘密地在中國大陸內地從佛教徒中吸納了成員建立秘密活動點等，目前在20個省巿約有50萬信眾。

組織形式和活動方式

    「觀音法門」尊張蘭君為「清海無上師」，為一切宗教的明師、佛教觀世音菩薩轉世的化身、「觀音法門」的師傅。「觀音法門」的組織形態等級為：
    清海無上師
      ↓
    使者（分總部長住使者和負責各地聯絡使者）
      ↓
    出家師（也稱印心師，負責為新進信徒印心。接納新成員）
      ↓
    土地公（也稱師兄、師姐，負責一個共修小組或道場活動）
      ↓
    同修（印過心的信徒，「觀音法門」正式成員）
      ↓
    准修（尚未印心的「觀音法門」信徒）。
    為掩人耳目，「觀音法門」在活動形態上頗似佛教。
    首先，由於「觀音法門」主要是從佛教徒中發展吸納成員，故要求凡欲加入「觀音法門」的信徒均需吃素3個月、然後填表接受佛門五戒，同時印心師為新參加者開悟及印心。傳授五字真言（即「清海無上師」），矚新信徒反複誦念。
    其次，」觀音法門」的信徒的修持分為共修和單獨打坐色修，極似瑜珈練功方式。由於人靜，對體弱音改善身體狀況很是顯著，故一些印心後的新信徒都把這種狀況歸於清海顯奇蹟，進而對清海更是頂禮膜拜，崇敬不已。共修的活動形式為數人或更多人集體坐禪（打坐）→然後念號（「清海無上師」也稱五字真言）→聽經（聽清海開示或錄音，或看清海開示錄像鞏固信徒對「觀音法門」的盲目信從。

觀音法門的危害

1. 欺蒙信徒，宣傳「即刻開悟，一世解脫」

    「觀音法門」由於拿不出基本的經典，故只能以欺騙的手段，以清海所謂「即刻開悟，一世解脫」的虛幻之詞來取悅一些無知的追隨者。特別是欺騙一些初信佛教的善男信女。使這些初涉佛門的佛家弟子找尋最簡捷的修行之途時誤入「觀音法」。其實稍有宗教理念的修行者，只需從「即刻開悟，一世解脫」八個字的含義，就能就分辨出這不是甚麼正派宗教的作為，而是一種嘩眾取寵的手段而已。

2. 提倡對教主的盲目崇拜

    「觀音法門」另一特點同一切邪教相同，是對教主盲目的狂熱崇拜。這種狂熱首先是清海本人通過多次開示中的暗示或明白的自我吹噓使之達到高潮。清海曾在開示中講過「釋迎牟尼、耶穌、安拉真主、孔子等聖人都是修行路上有經驗的明師，師傅（指清海本人）也是有經驗的明師」，「修行的人能認識在世明師，而同時又是內在的明師，那是最幸運的。要認識在世明師，修行的等級到了，可以到耶穌現在住的地方與他見面。」並進一步稱：「如果我不是佛，其他任何人再也無法成佛了。」「念清海無上師法號，吃素一百天，再由師傅『印心』、『開悟』），將來可以得救解脫，修行成佛。」
    如此概不知恥地將自身神化，使不明就裏的「觀音法門」信徒將清海敬如超神，將清海所有的相片、小飾物、服裝等看作是無所不能的加持法物，不惜花費十幾萬、幾十萬新台幣爭購，而清海恰恰利用信徒的這種狂熱心理，大量斂財，引起信徒家庭不睦、造成一系列不安定的社會問題。

3.「觀音法門」沒有固定的活動場所。

    盡管「觀音法門」發展較快，在世界各地有其聯絡點和聯絡人。但充其量，「觀音法門」仍只能是一個尚在圖謀發展的邪教團體而已。清海自稱，「『觀音法門』是苦行憎，沒有廟字，四海為家，人心就是佛，人的身體就是廟廟宇」，「家庭式的小小民間信仰不用形成大的團體，不用專設大的道場，這樣政府也不會管」。「觀音法門」的活動主要是「打坐」和「共修」聚會交流修行體會。香港、澳門的所謂「觀音法門」中心亦很小，只是二開門的小型書店或餐館。內地已發現的「觀音法門」聚會點也只有幾人或十幾人，很少有大型聚會的。台灣當局1996年11月的宗教掃黑中揭示的「觀音法門」斂財行徑，清楚地表明清海所謂「人的身體就是廟宇」是在為搜刮信徒錢財尋找藉口，也是為「觀音法門」沒有固定的活動場所所找的一種托辭。

4. 混亂的思維和矛盾的修行觀點

    傳統的宗教有自己嚴密的教義、教規等，但「觀音法門」，至多只能被稱之為佛教、基督教等各種宗教教義或儀軌、修行方式的混合體而已。清海的許多講話和作為本身就是一個自相矛盾的混合體。清海有時在對信徒的開示中推崇耶穌，認為耶穌是救世主；有時又稱孔子、釋迦牟尼是「有經驗的明師」；但在更多的場合，清海的講話是唯我獨尊，吹捧自己，排斥其他宗教。
    1993年4月清海在美國科羅拉大言不慚地對信徒宣稱：「我己找到觀音法門──這個觀內在音和法的法門是最好的，也是最究竟的法門。」同年11月在美國另一次對信徒的開示裡，清海把自己捧得更高，稱：「我告訴你們實在話，只要我們明白宗教並非究竟，就像師傅肉身並非究竟，因為究竟在師傅裏邊。」與把自己稱為」有經驗的明師」一樣，轉瞬之間，清海就提出「我也不知道真正的佛教傳統是甚?」的疑問。
    為突出清海「明師」的形象，清海很快忘了自己所多次推崇釋迦牟尼、耶穌等，在韓國等地對信徒的開示中忘乎所以地對佛教、基督教等其他傳統宗教大肆鞭韃，這時釋迦牟尼也好、真主安拉也好、救世主耶穌也好，統統不再是「有經驗的明師」了。唯有清海本人才是領信徒「即刻開悟，一世解脫」的大救星。
    無怪乎台灣《時代》雜志這樣評論「觀音法門」。「它不能算是一個宗教，他們信奉的乃是『修行」、「真理」，在他們的道義中，有《聖經》的觀念，也有回教的理念，更有佛教的原則。所以如說他們是一個宗教，似乎大過牽強。」而《香港佛教》雜志第355、338期則更為直截了當地指出：「清海無上師是邪不是佛。」台灣「中國佛教會」更是組織燒毀宣揚。

觀音法門在香港

    2001年4月中旬，由清海無上師創立、在香港等地合法註冊的佛教團體「觀音法門」，證實被北京當局定性為邪教及嚴厲打壓。13日，官方「新華網」報導，西安「觀音法門」6名門徒被指受境外組織指使，籌備成立「西安小中心」機構，並利用邪教組織騙取財物，12日被判處有期徒刑並沒收財物。一名在香港入教﹙觀音法門﹚7年、負責聯絡的霍先生表示，香港的門徒與內地並無聯繫，在記者查詢下才知道有關事件，但以往經常有類似被取締的傳言，最近一次在去年。他謂現時不了解情況，故覺得不是一件值得討論的事，而且亦不知道被判刑的人士曾做過甚麼事，難判定他們對不對。霍先生表示，市民對他們一直存在很多成見及誤解，所以他們不會公開澄清，或像法輪功組織往中聯辦請願，以免將問題「愈搞愈亂」。保安局發言人表示，任何團體在港遵守法律，可以繼續在港活動，但若有不合法行動時，當局便會依法辦事。據香港的中國人權民運信息中心透露，由於北京認為清海無上師立場反共，且「觀音法門」在大陸組織嚴密及發展到中共黨內，故將其定為邪教。「觀音法門」在香港以「清海無上師世界會」的名義在10年前合法註冊，在香港屬合法組織，去年5月雖已傳出被內地定性為邪教，但政府仍批准清海無上師在伊利沙白體育館舉行了3,000人參加的法會。據「新華網」報導，經法院審理查明，97年2月底至99年底，在警方將「觀音法門西安小中心」取締後，劉世堯、張東華、程煒、馬懿、華四紅、葛麟等人受境外「觀音法門」邪教組織的旨意，糾集西安的「觀音法門」信徒在西安市東桃園村屋內密謀策劃恢復西安地區「觀音法門」的組織活動，並籌備成立「西安小中心」機構。劉世堯等人還先後30次向上海、武漢、南昌、鄭州等國內21個大城市的23名「觀音法門」活動站進行聯繫，並騙取資金43萬多元人民幣。法院前天分別判處劉世堯、張東華、程煒、馬懿、華四紅、葛麟等有期徒刑3至8年。此6人除了葛麟外，其他5人都是從大學畢業2至5年的知識分子，顯示「觀音法門」在年輕知識分子中甚有吸引力。
    參考資料：觀音法門的聯絡地點：http://www.godsdirectcontact.com/eNews/chinese/cp.htm


【從宣道會看基督教與天主教的異同】
《宣道牧函》，1998年12月（第14期）
神學及時事立場委員會

    自從二十世紀普世基督教運動以來，天主教與基督教（即更正教，下同）增加了對話。兩者互派代表出席議會，共同參與社會見證，使彼此的差距日漸減少，甚至有些人感到基督教應拋開十六世紀宗教改革的包袱。自梵蒂岡第二次會議（Second Vatican Council，1962-1965，下稱梵二會議），天主教向基督教展示了友好的態度，作為基督教福音派的信徒，應要重新思想兩教合一的問題。
    最能突出天主教對基督教立場的，是天特會議（Council of Trent，1545-1563）；向基督教伸出和好之手的，是梵二會議。事實上，天特會議中兩者教義的分歧，並沒有在梵二會議中修改。我們試從幾點重要的教義：因信稱義、聖禮、教宗無誤及馬利亞的內容來審視兩者的分別。

一、因信稱義

    天特會議舉行的目的有二：為了回應被視為「異端」的更正教，重申天主教的信仰立場；其次是對教會（天主教）內部生活的整全改革。由此可見，天特會議的召開是從對外（回應更正教）及對內（內部改革）兩面抗衡宗教改革運動，其中重要的教義是「因信稱義」。
    天特會議為了反對路德所說的「唯獨恩典」「唯獨信心」「唯獨聖經」，他們特別為因信稱義留下做善功很大的空間。在論及補贖和洗禮的分別，會議文獻指出洗禮是靠賴耶穌的功勞使我們獲得新生，但洗禮之後，人仍會犯罪，這樣補贖的聖禮對我們獲取救恩就是必需了。我們必須付上眼淚和勞苦以達成補贖的要求，所以補贖被稱為「付代價的洗禮」（alaborious kind of baptism）。這種補贖的教導使人誤信基督的恩典不足赦罪，人要付上功德才能贏取救恩。至於因信稱義，天特會議對路德的教導提出強烈的譴責：
    若有人說，其中教導罪人唯獨因信稱義，意思是：如要得到稱義的恩典，並不需要其他東西的合作，而他亦絲毫不需要憑自己意志的行動，使自己作好預備和部署--讓他受到咒詛。若有人說，人稱義唯獨是因為基督的義歸在他身上，或唯獨是因為罪得赦免而須聖靈在他們心中傾注恩典和慈愛，或說我們類似稱義的恩典純是神的好意--讓他受到咒詛（Canon 11）。
    天特會議有關因信稱義的道理滲入了以人為中心（anthropocentric）的錯誤，這點正是基督教所激烈反對的。如果撇除當時天特會議的偏見，天主教與基督教對因信稱義的觀點應該是一致的。一九九七年二月，世界信義宗聯會與天主教會發表《因信稱義聯合聲明》，與路德所持守的相近，給雙方信徒一個鼓舞，因為這聲明除了點出二者分歧外，更重要的是表彰了自天特會議以來天主教修補的努力，以期達到對稱義教義有共識，克服早期天特會議對持異見的基督教咒詛。可是，我們對未來天主教與基督教和好合一未敢有太樂觀的態度。一方面梵二會議並沒有對因信稱義的問題詳加討論和修改，也許當時時機仍未成熟；另一方面，上述的《因信稱義聯合聲明》仍未得到天主教教廷的認可，雙方對因信稱義似乎仍有分歧。如果天主教對天特會議對有關因信稱義不再進行修訂，那難怪巴特（K.Barth）堅持天特會議與宗教改革者之間對因信稱義並無妥協之處。天主教與基督教復和，恐怕要走的路還遠。
    反省：我們在此不是說天主教徒中沒有人持守因信稱義，也不是說基督徒中所有人皆守因信稱義。我們相信凡是忠於聖經真理，且是不增添不減少主道的信徒，都為主所收納。我們欣賞自梵二會議後很多天主教會強調回歸聖經的運動，讓信徒更多查經學道，我們期盼這有助他們明辨真道。基督徒個人在接觸到天主教徒時，應善意謙卑地向對方強調因信稱義的救恩觀，從正面的角度建立彼此信仰上的友誼。

二、恩典問題

    基督教與天主教對恩典的分歧，決定二者在聖禮、教宗無誤及馬利亞觀的差距。

1.聖禮

    天特會議的主題要突顯「教會的教導使命是維護『聖經』與『傳統』的完美整合，作為信心的兩頭源頭」。基督教卻相信信徒可藉賴信心、上帝的恩典及聖經（即上帝的話），直接與上帝交通，人不必靠賴世上的「教會傳統」，而把聖經高舉過於教會會議及傳統。天主教把聖禮賦予了特殊地位，相信基督恩典，活躍地臨在聖禮，以致人必須靠聖禮才能稱義。這樣，恩典注入了聖禮，使人稱義，天特會議決議如下：「如果有人說新律法的聖禮只是表記而非救贖的必須，以致人不需它也不須要渴求它；人只須單藉因信稱義到達上帝那裡，讓他受咒詛。」
    反省：宣道會只視初期教會所持守的主餐和洗（浸）禮為聖禮，而不會視天主教傳統中訂立的其他五種禮儀為聖禮。自天特會議至今，天主教會都提升「七聖禮」（SevenSacraments）的重要性到含有救贖的必須性（necessaryforsalvation），確實誤導信徒以u守禮儀」來維持救恩，是推向「藉行為得救」的錯謬。可惜的是，不少基督徒亦同樣誤以為「未受洗禮就未算得救」，亦以「守」主日、「守」聖餐、「守」奉獻、「守」十誡等為維持得救的條件，事實上這些行為乃是得救後的表現，乃是有基督生命者理所當然的自然流露，絕非博取神祝福的功勞。

2.教宗無誤

    為了保證教會傳統的正確性，所以必須賦予教宗無誤的神聖權柄，使所宣佈的教會法規（Canon）得以無誤地頒佈。這點使基督教與天主教產生難以復合的鴻溝。宗教改革者包括路德及加爾文，堅稱恩典只從基督而來，施恩者與恩典統一，恩典絕不能離開上帝而注入受造物，如會議或聖禮。這些注入受造物的恩典稱為受造恩典（Created Grace），更不能以任何形式延伸出去。宗教改革者把恩典稱為整全恩典（tatogratia），即是說整全及不可分割的，因為恩典與上帝所賜給我們的耶穌等同，這是路德所理解的唯獨基督。基督徒尊重教會領袖也重視聖禮，但決不讓人及聖禮分受了基督的恩典，所以我們絕不會接受教宗無誤論，也不會向聖人遺物敬禮，以期獲得額外恩典。
    反省：基督徒以三位一體的神為首，不以地上任何尊貴聖潔的人物為權威般可以代表神。教會歷史不斷提醒我們切勿將人神化，否則後果嚴重，然而，這亦不是表示基督教會因為沒有最高領袖變成一盤散沙，沒有合一。我們不強調宗派間的行政合一，但注重宗派間的靈裡合一：我們不會稱哪一位教會領袖無誤，但會彼此代禱，求神保守不出錯。求主憐憫，讓基督教的宗派裡、機構裡、堂會裡沒有人被視為教宗。

3.馬利亞

    梵二會議對天主教與基督教有關聖母的分歧，處理得十分小心。會議提醒在論及聖母的特殊地位時，應該小心避免一切虛妄的誇大與心地的狹隘，目的是避免分離的弟兄誤會，這種積極態度是值得欣賞的。雖然馬利亞的地位放在教會篇而非三一上帝篇中，但就馬利亞的升天、受禮敬、終生童貞女教義，梵二會議仍是全力肯定及堅信不渝。在梵二會議宣稱馬利亞「在結束了人間生活的過程後，身靈一同蒙召升天，被上主榮擢為宇宙之后，使她和她的聖子--萬君之主，罪與死的征服者，更形相似。」
    若望保祿二世以教宗身份，褒揚馬利亞的品德，以及她在整個救贖計劃中的參與。他說：「〔馬利亞〕，妳是〔神〕在伊甸園所應許的女人，自永遠便被選為真道之母、神智慧之母、愛子之母、萬福真神之母。」馬利亞被抬舉到與三位一體上帝相似的地位，難怪在拉丁美洲、歐洲及菲律賓等地，馬利亞與其他宗教混合，成了眾人膜拜的神。
    反省：基督徒不拜馬利亞，不向主母祈禱，不等於我們不重視馬利亞的尊貴性。相反，我們以她為「常人」地去理解，比天主教會以她為「無原罪」、「升天」那位神化了的「超人」來理解，更顯出馬利亞作為人的偉大。馬利亞既沒有天賦與特寵的超凡生命，更能激勵一般信徒去學效她，而不會只求她的神力神助（這正是天主教徒所誤求的）。願我們都學會像她的心態--「我心尊主為大，我靈以神我的救主為樂」（路一46-47）。再者，信徒不必熱切探究所謂「聖母顯靈」的真假性，因為最重要的，反是渴慕這方面的信徒的動機為何？事實上，大多數人只想尋覓一尊靈驗的聖母像來求她應允自己心中所求（是以己為重，非尊主為大），這只是一重變相的「求菩薩賜福」的表現，基督徒切忌效法。

三、我們對天主教的態度

    梵二會議對基督教有極友好的態度。他們所極樂意看到的，乃是這些分離的弟兄能將基督視為教會共同的根源中心。與基督合一的希望，激發催迫他們更加尋求合一，並在萬民之前為自己的信仰作證。梵二會議不單向基督教招手，她代表了天主教在二十世紀的新步伐，從保守唯我獨尊過渡到開放接納不同團體的見解。在社會層面上，基督教和天主教在某些社會問題之基本立場有相似之處，例如社會道德問題、墮胎、同性戀、色情文化、享樂主義、商業消費、經濟壟斷、環保、恐怖主義等，值得我們更多認識對方的觀點。
    我們對天主教所持有的開放態度應該接納，但必須緊記，基督教與天主教在教義上仍存在極大分歧。我們的立場是：自宗教改革以來天主教與基督教在教義上的分歧沒有改變，至少由天特會議到梵二會議都是如此。近日信義宗教會與天主教就因信稱義所達成的共識，看似寶貴，但其中措詞十分謹慎，事實上並未代表整體天主教的教義，至少在大公議會上從未定案。或許待下一次大公會議我們看到天主教對因信稱義提出積極的意見，我們才有共同根基處理其他問題，諸如馬利亞、教宗無誤和聖禮等。


撒旦與流行歌的關係
按：本文轉載自信仰討論區，原稿來源不詳。

    「我的民因無知識而滅亡。」(何西亞書4:6)從整個世界的局勢去看，任何人都意識到，世界正高速地走向一個毀滅的方向，末日已到！！
    主基督的審判逼近，撒旦------這個千古以來，一直在搞對抗、搞破壞的敵擋者，也知道自己時日無多，正瘋狂地，傾盡其來自地獄的黑暗力量去迷惑世人，牠相信那一天(即哈米吉多頓大戰)，會積蓄足夠的力量與神泱一死戰。
    今日，牠正透過種種技倆，去迷惑世人，叫人向牠下拜，其中一種甚有威力的武器就是音樂。牠用音樂把牠的性格，刻在每一個城市中。以香港為例，香港給人的感覺是--空虛、無奈、疏離、盲目、不公平、永不疲倦、講享受、追求新奇事物、愛情(情慾)至上........。首先，我們要知道，遠在地球和人類被創造之先，神在天上造了一位天使長，並賦予其豐富演奏音樂的能力。牠的名字叫路西弗( Lucifer)，意謂「明亮之星」、「早晨之子」牠受膏在音樂上去服事神，帶領天上所有天使去讚美敬拜父神，牠可以說是天上詩班的指揮(參結28:14、16)，在牠身體裏，有精美的鼓苗，及現今我們所知的一切樂器(參結28:13，賽14:11)。後來牠因驕傲而墜落，牠要高舉牠的寶座在神眾星之上，並耍與神問等(參賽14:　　13-14)牠極渴望如天父一樣受天使崇拜，結果被神摔在地上，天上被牠誘惑的三分之一的天使，也一同被摔下去(參啟12:3、7-9，路10:18，結28:16-17)。「早晨之子啊！你可竟從天墜落。」(賽14:12)。牠就是撒旦，今利用原本單用來敬拜父神的音樂，去迷惑世人，去滿足其被敬拜的慾望。呢在此，我們要謹記，神創造音樂唯一( The one and the only one)的目的，就是敬拜並高舉萬軍之耶和華。現在讓我們從一些外國的流行歌手、歌曲，去揭露出撒旦的詭計。希望大家能舉一反三，去明白香港流行歌的邪惡一面。
    「我絕對相信搖滾樂( Rock and Roll)一直以來都是屬於魔鬼的音樂，你不能說服搖滾樂與牠無關。」此語出自第一個公開承認自己是同性戀的外國流行歌手-------大衛寶兒( David Bowie)。搖滾樂( Rock and Roll)，是外國樂壇的主流，相等於香港的流行歌曲。
    美國一位牧師 Jeff Godwin在他著作 The Devil's Disciples公佈了他的研究所得，發現撒旦在流行歌曲中，隱藏著兩個陰險的潛意識洗腦方法：

一) Subliminal

    一種可以跨過人意識( Consciousness)之防衛網，去破壞人類的下意識 Subconscious)及潛意識( Unconscious)領域的一種技術。其方法是用嘈吵的音樂聲、叫聲、歌聲，去覆蓋著另一把聲音所唱的另一些歌詞。
  1. 在1956年，美國有一間叫 Subliminal Project Company，嘗試在戲院放映中的電影裏，每15秒就加一格菲林「可樂」的圖像，但在人的視覺中，是無法看到一閃而過的可樂鏡頭，但當散場後，竟發覺不少觀眾有想去飲「可樂」的慾望。
  2. 在1978年，美國亦有一個實驗報告發表，於37間超級市場裏，在播放中的輕音樂裏面同時有一把肉耳聽不到的微聲在說：「你很誠實，不會偷東西，不會犯法........」結果，在九個月後，超級市場高賣的損失減少了四百多萬。
  3. 外間不少助人戒煙的音樂 C D、錄音帶，也用了這種技術。在大自然的海浪聲中，隱藏著一把微聲說：「你不喜歡抽煙，你討厭煙味..........」以下的例子，是撒旦刻意所作的安排，請細看英文歌詞。
  4. Pink Floyd的一首歌叫"Sheep"，在很嘈吵的金屬機械操作聲覆蓋下，竟然發現有另一把聲音，唱著非常褻瀆神的詩篇23篇的撒旦版，內容如下：
      "The Lord is my shepherd, I shall not want.
      He maketh me to lie down through pastures green.
      He leadeth me the silent water by; with bight knives he releaseth my soul.
      He makes me to hang on hooks in high places.
      He converteth me to lamb cuttets.
      For Lo, He hath great power and great hunger.
      When cometh the day we lowly one,
      through quiet reflection and great dedication master the art of karate,
      we shall raise up and then we shall make the bugger's eyeswater."
  5. Queen其中一首歌"You are not the one"，用慢速去細聽，發現在結他與鼓聲的背後，可清楚聽到："Our Father, who art in heaven, Satan ！"一首認撒旦為父的歌。
  6. Led Zeppelind的一首"Who are you" -------
      "Yes, I know the secret that with in your mind,
      you think all the people who worship you are blind,
      you just like big brother give us your cross when you laid it up,
      you just cast our soul into the dust."
    很明顯這是一首敵基督的歌。

二) Backward Masking

    是指用錄音室技術，把一些特別的歌詞，用倒轉的方向錄入一首歌中，在正常播放下是無法聽出，但把錄音帶或唱片以逆轉方向播放，就可聽到有另一把聲音唱另一些歌詞。這是一種巧妙的方法，把歌詞直接送入人的潛意識中，人用正常意識網是無從發現及過濾。在不覺間，人就完全吸收了歌詞之內容訊息，其行為、性格及習慣就被扭轉過來。
  1. Led Zeppelin的一首"When Electricity Came to Arkansas!"，倒轉來播是：
      "Satan ！ Satan ！ Satan ！He is God! He is God! He is God!"
  2. Eagles(以印度一邪教名為其樂隊名稱)於1969年的一首在 San Francisco's First Church of Satan 中所錄的撒旦教名曲"Hotel California"，相信你一定聽過，倒轉播出來的歌詞竟是：
      "Satan had help. He organized his own religion."
    撒旦的計劃昭然若揭。這歌正面播的歌詞是：
      "They just can't kill the beast, ...
      This could be Heaven or this could be Hell, .........
      We haven't had that spirit(這裏指聖靈) here since 1969....
      You can checkout anytime you like, but you can never leave."
        很明顥他說"你"(即聽眾)已無法離開這裏，你己被撒旦捆綁了。事緣在1966年，撒旦教一名祭司叫"Lavey"( Anton Szandor Laven)，在加州三藩市建立了第一間公開的撒旦教會( San Francisco's First Church of Satan )，並在1969年，於 California Street中，買了那間名叫"Hotel California"的酒店，作為撒旦教之總部，在裏面獻祭予撒旦。撒旦聖經( The Satanic Bible)於同年出版。
  3. Beatles(即披頭四樂隊)解散後，其成員 John Lennon(約翰連奴)於1980年錄製一隻碟，叫"Double Fantasy"，其後一歌迷叫 Mark Chapman，不斷聽這首歌後，就宣稱好像有邪靈給予他力量、指示與機會，去射殺 John Lennon。於1980年12月他就是在寓所外，被 Mark Chapman所槍殺。那首歌在 John Lennon的太太 Yoko Ono(大野洋子)不斷唱"Kiss Kiss Kiss....."那段背面，竟是：Yoko Ono腐"Satan is Coming...six six six...we shot John Lennon！"十分奇怪，這隻碟錄好後，是很安全地放在儲物室中，無人可以進去"改"或"加"任何的說話進去。那兇手 Mark Chapman說出事實真相，是撒旦早有計劃，要幹掉 Lennon的。這是一個非常重要的警告： Beatles是最早將超覺靜座在美國推廣的公眾人物，John Lennon己經付了這個與邪靈打交道的代價。
  4. AC-DC's(Anti-Christ, Devil Children之意思)的一首"Hell's Bells"中，倒轉的歌詞是："I will mesmerize(催眠) You / but he is Satan / Let me out / Satan has me prisoner."
    歌星的道德歌星的道德之低，令人吃驚，美其名是自由，實是放縱情慾，任意妄為。下面是他們親口所說的話，聽其言而知其人。
  1. "There's nothing wrong with going to bed with somebody of your own sex. I just think people should be very free with sex----they should draw the line at goats."(公山羊代表罪人)----- Elton John(艾頓莊)
  2. "I may not god own in history, but I will god own on your little daughter."---- David Lee Roth
  3. " I don't think there is any difference between being good in bed with a girl and being good in bed with a man ...... "------David Bowie他是第一位宣稱自己是雙性戀人，他承認自己好吸食海洛英，玩黑巫術( Black Witchcraft)，招邪靈來保護自己。
  4. Beatles也公開宣稱他們是同性戀者。
    他們宣稱基督教將會消失，因他們比主耶穌更受歡迎。若你以他們為你的偶像，常唱他們的歌，你的性格、道德就一定像他們。聖經記載，當以色列民不以耶和華為他們的神，而轉向拜其它的偶像時(如巴力)，他們的道德生活也如那些偶像一樣邪淫。邪靈透過音樂歌曲影響人的一些例子
  1. 在 Beatles狂熱橫掃世界時，在加拿大有一位大公司的女秘書，在一次教會崇拜中，忽然"彭"的一聲仆倒在地上，像一條蛇般在地上爬行，那教會牧師立時認出她正被鬼附。牧師第一次去嘗試趕那鬼，但不成功，他返回後台，禱告神說：「神啊，你的名字大過魔鬼，為什麼我趕不走牠？」聖靈對他說：「你去斥責那個控制著她的假聖靈。」那牧師立刻走出去指著那鬼附的女士說：「假聖靈你出來，為何要附在這人身上？」邪靈藉那女士的口說：「我是一個王子，我是由撒旦的國度來到這地上，我要佔有整個時代的年青人。」最後那鬼被趕了出來。那女士後來証實是 Beatles的歌迷，極喜歡聽 Beatles的歌。我的教會也曾遇過這類例子。撒旦正試圖用流行歌，去迷惑及控制整個世代的年青人。
  2. 在1979年，一位當時只有14歲的少年(現今是牧師)，與朋友去參加 The Who 的演唱會，那次共有二萬多人參加。演唱會開始前的一刻，全場寂靜，會場像有電流在通過，空氣厚得可用刀界開(邪靈彰顯時的特有現象)。演唱會一開始，四周有煙噴出，實是用 LSD(迷幻藥)燒出來的，每一個歌迷熱切的去委身給整個演唱會。 The Who成員竟在台上帶領會眾向撒旦祈禱，台上台下同心向撒旦敬拜。這無異是傳遞靈界的影響力。其間，演唱會之瘋狂，導致有11名歌迷被踩死。 The Who從此一夜成名。那演唱會在廁所竟然有 LSD交易，不少歌迷到後面充電後，再返出來嘶叫狂野一番。演唱會中的暴力、色情、毒品不是撒旦主要的目的，牠主要是希望享受到人向牠敬拜。
  3. 在1981年，一位叫 Stephen的少年，於十三歲時，開始愛聽 Kiss 及 AC-DC's 樂隊的歌房裏滿是樂隊的海報，晚上往往邊聽邊睡，不久性恪開始變得自我，沉默寡言，不受父母管教，放學回家就進房裏，塞著耳去聽歌，其後更開始食迷幻藥，幾個月後，他竟然拿起父親的槍，向著自己的腦袋，開了一槍自殺死了。後來，父母在其房間找到一隻 AC-DC's的碟，有首歌"Shot to feel"，內容是：
      Are you willing keep it coming and pull you head up to me,
      I'm gonna pull the chicken......(拉手槍的鷄)wait to kill,
      I'm got my gun & I'm ready and I'm gonna fire at will."

    只要將一首歌聽數十次，唱數十次，加上電視畫面的幫助，極易將一個本來純良的年青人變成一個濫交、食丸仔、脾氣暴躁、悲觀憤世的大壞蛋。現在你可能漸漸明白，為何香港的卡拉 O K那樣流行，己經成為香港每戶人家的必須品；電台出現勁歌台，可以整天不停聽歌；衛星電視的音樂台、有線電視的YMC台，可以自己選擇整天24小時不停看 Music Video，Concert等； Walkman、 C D& M D機更使你在什麼地方、什麼時候都可以聽個不停。
    聖經中關於音樂、唱歌、舞蹈的記載音樂、唱歌、舞蹈，一直與敬拜神有密不可分的關係。音樂其實是物質界與靈界的一道橋樑，唱歌、聽音樂其實是一種靈界的享受。用音樂、歌曲能敬拜到我們心中所認為的那一位神。現今非洲一些落後的部族，仍會圍著火，打鼓、拍掌、跳舞去敬拜他們的神。而聖經亦有不少這類的記載：「尼布甲尼撒王下令，各方、各國、各族的人，一聽見角、笛、琵、琶、琴、瑟、笙和各樣樂器的聲音，就要府伏敬拜他的金像。」(參但3:4-5)這正是撒但的詭計，牠要全地的人�𡦈茷�( Worship)那獸，怎樣拜牠呢？最好透過現代傳播的科技，叫全地的人，以"歌"作為媒介，去敬拜他。你現在明白在啟示錄十三章四至六節，那處記載全地的人(當然有不少基督徒在內)，竟都被迷惑了去拜那龍，那龍將牠的權柄給了那獸，那獸就開口說褻瀆神的話。人在電現機前拍掌唱歌敬拜神一樣，其實都是一種向靈界的對象，去敬拜的一種行為。你口裏所唱的歌，是宣告神是得勝的神，是你生命的主嗎？我們要知道神是忌邪的神，亦是聖潔的神，衪絕不能容忍其百姓在靈裏犯罪。在1948年，以色列立國，猶太人回歸應許之地，神的聖靈在教會亦開始建立大衛會幕，"敬拜讚美"被復還，不少教會在祟拜中重現朝氣與活力，很多新的敬拜讚美歌出現。

    另參考︰"Christian Music" at G Ji G T


文章評論：救贖死者

刊物：《聖徒之聲》。耶穌基督末世聖徒教會，1992 年 6 月

    為死者施行洗禮是耶穌基督末世聖徒教會的重要教義之一，他們相信接受洗禮是救恩的必要條件之一。他們認為那些未聽過福音、從未受洗，或活著時沒有相信福音的人，都不能得著救恩，除非有活著的人替他們受洗，這樣他們才能夠得著救恩的祝福。
    「救贖死者」這篇文章分為兩個主要部份，第一部份旨在說明他們接受「為死者施行洗禮」這個教義的正統性，第二部份則著重該教義的歷史淵源。在整篇文章中，作者用了不少的篇幅去證實這個奇特的教義是完全符合新舊約聖經的教訓的，他指出這個教義是「主所啟示的」，目的是讓「那些在今生沒有機會聽到福音的人，也有機會得到救恩的祝福」 。
    作者首先把這個教義放在「家庭關係」中去討論，因著我們對家人的愛，我們就必須努力去維持這個家庭關係，他們認為「在一定的條件下，家庭關係能因在主的聖殿中所執行的教義而持續到永遠」 ，而這個「教義」就是為死者受洗了。
    耶穌基督末世聖徒教會認為人可以透過「替代」 的方式去為已死的親人接受洗禮，他們認為這個教義是新舊約聖經中慣用的方式：在摩西的時代，用代罪羔羊及各種犧牲獻去替代百姓贖罪；而在新約時代，則有耶穌基督自己替代人贖罪。
    作者認為人死後靈魂將到靈體居住的地方去，但那時的視覺、聽覺和心智狀態都和現在一樣， 故此，死人能夠與活人一樣聽福音和接受福音，他們甚至相信耶穌曾經親自以靈體的身份到靈的世界去傳講福音。
    在「救贖死者」這個教義的執行方面，他們指出耶穌基督在這個末世時代己把這個聖職的權力及權柄交付了斯密約瑟，並藉著他將福音的祝福擴及所有已逝之人。
    綜觀整篇文章，作者在引用新舊約聖經的經文時，常常著重經文的字眼而忽略了其背後的涵意，筆者現就作者所引用的幾段主要經文作出評論。
    作者指出耶穌在復活之前曾親自去過靈的世界 ，他指出約翰福音五章 25 節所說：「死人要聽見神兒子的聲音」乃是耶穌準備去靈的世界的預言，但耶穌在這裏所說的「死人」並非在肉身上的「死」人，而是指在一種在靈性上不認識神的光景。
    作者在解釋「救贖死者」的教義時，他引用了哥林多前書十五章 29 節來作為支持：「不然，若死人總不復活，那些為死人受洗的將怎麼樣呢？那麼他們為何為死人受洗呢？」 ，這實質上也是一種斷章取義的方法，在這段經文中，保羅只不過是借用當時異教徒中為死人受洗 的例子去說明復活的教義，他並不是強調為死人施洗的信仰合法性。保羅並沒有贊同為死人施洗，而是要藉此說明一個道理：甚至異教徒都相信死後復活的事情，故此，基督徒更應該相信復活的道理。
    在教義方面，作者的論點也有不少錯謬之處。首先，作者用「替代」的原則 去說明一個人可以代理另一個人去接受洗禮，他引用舊約聖經的「羔羊」及新約聖經中的「耶穌基督」作為例子，不錯，兩者都是「替代」，但他們卻有一個更特別的意思，就是兩者都是「以無罪的」代替「有罪的」。而用一個人去替代另一個人時，「替代者」本身都是罪人，「替代者」和「被替代者」在上帝面前都是罪人，故此，「替代者」充其量只能夠為自己的罪負上代價，而不能替代別人。
    當論及「基督在靈的世界傳教」 的時候，作者提及耶穌在尚未升天之前（也就是祂身體躺在墳墓的三天中）到靈的世界去傳道，他引用彼得前書三章 19 節：「去傳道給那些在監獄裏的靈聽」作為支持點。在這裏的「傳道」並不是十分準確的翻譯，因為原文中並沒有說祂所傳的是甚麼，這個詞彙只是意味著「作個宣佈」而已， 而 J. Ramsey Michaels 則把這節經文翻譯作 and in that state he went and made proclamation to the spirit in refuge，他認為為彼得在這節經文所強調的是前一節中有關耶穌基督的得勝，而不是強調祂的受苦和受死，所以，這裏所說的「宣佈」也應與耶穌基督的得勝拉上關係，耶穌基督的宣告是祂從死裏復活的直接果效。 在宣告的對象方面，下文說是「從前……不信的人」，在這裏彼得並不是說耶穌基督親身去宣告，而是強調出耶穌基督的「主」的地位，也就是說，過去的傳道者（如：天使、先知等）都是耶穌基督所差派的。
    除此之外，作者又引用彼得前書四章 6 節「就是死人也曾有福音傳給他們」去說明現今仍需要差人到死人中去傳道，這句經文在解釋上有不少困難，從文法上來看，福音「已經」傳給了那些現今己經「死人」的了，似乎暗示這些「死人」是在生前聽聞福音的，故此，我們不能用這節經文去支持向現今「已經死了」的人傳福音的說法。再者，從財主與拉撒路的比喻中 ，我們可以看見「天堂」與「地獄」的分隔，兩個同屬靈界的尚且不能有任何的接觸，更遑論是肉體與靈身的接觸呢！
    從救恩的有效性來說，人的得救與否在乎他是否願意相信主耶穌基督，是否願意接受耶穌基督作他的個人救主，聖經所強調的是「信主的人有永生」，與曾否接受聖禮根本沒有關係，故此，「替代」另一個人接受洗禮似乎顯得多餘，甚至可以說，這個「救贖死者」的教義或許只是為了自己的良心好過而已。


【基督科學教(SCIENTOLOGY)】

關於基督科學教

    就很多人來說，對基督教科學教的第一印象，是來自郵件中的廣告傳單。而對其他人而言，與手持一張紙的年輕人邂逅，則成了進入這組織的入口。這個年輕人就是基督教科學教徒，他正在這地區的街上招募新成員。他會詢問各式各樣的路人是否想作一份完全免費的人格測驗。
    同意的人就會被帶到基督教科學教的會所。在那兒，他會受到專業的熱情及和善的款待。新來的人，會拿到一份有二佰個問題的問卷，其必須以"是"、"否"或"不知道"來做答。然後，他們會以所做的回答為基礎，畫出一個圖表。不過這圖表幾乎總是顯示，你需要學習如何能與人溝通得更好。
    之後，他們所提供的，就很容易被遵循：你可能會簽名參加基督教科學教的溝通訓練課程。比較上來說，它不算貴，並且還包括部份關於基督教科學教基本準則的簡短演講、部份的實際練習和一些閱讀資料。
    這課程的理念是希望所有的參加者，必須能夠學習如何應付其周遭的環境，並且能與其對抗-即專注的看著人們的眼睛，並詢問一個你已經事先設定好答案的問題。以基督教科學教的語言來說，這就稱為"有企圖心"。如果你有足夠的企圖心想要達成既定的目標，你就一定能夠達成。如果你有決心想操控你周圍的環境，首先你必須對抗它們，然後再掌控它們。就基督教科學教而言，只要意圖夠強，就能夠控制所有的事物。
    當這種溝通訓練課程結束時，所有的參加者又會被鼓動，繼續其它由這運動所提供、貴了許多的課程。因為督科學教自認為其是"地球上，唯一具備有效解決方法的團體"。

創始者Ron Hubbard

    這個制度的創始者，是一位名為Lafayette Ron Hubbard(西元1911年-1986年) 的美國人。他在第二次世界大戰時受傷，但是卻不曾接受應有的心理治療。從此以後，他討厭所有的心理治療師，並盡其所能地遠離他們。戰後，他以寫科幻小說為生。但他後來發現，想致富的最好方法，就是創立一種新宗教。而於西元1950年，一本名為"Dianetics"的書問世了-其實是關於心理健康的現代科學。內容包含一種能予人特定心理學知識與現代玄學結合的印象。

少許關於基督科學教的教義

    有關記憶的理念，是基督教科學教的核心。他們宣稱記憶是一種來自過去、痛苦且無意識的印象。我們必須從記憶中解放，因為它們會為我們帶來各式各樣的問題。所有非理性行為、所有心理疾病、所有犯罪行為及百分之七十的生理疾病，都是由記憶所造成！然而，它們能夠藉由基督教科學教的特殊技巧被除去。
    這種技巧，包含使用一種所謂的記憶計量器。它是一種電子的測量器，基本上而言，就是一種簡單的測謊器。它在面試期間，也就是審核階段被使用。在當中，你會被問到許多問題，包括你生命中所有尷尬與不幸的部份。因為它們是來自於腦海中所植記憶的展現。很多人，在審核階段中，揭露了個人最隱私的性生活。他們會記錄下所有的訊息，並建檔在基督教科學教的檔案裡。
    當記憶測量器不再偏轉時，即表示你已經純淨 (自由且沒有任何障礙)。就Hubbard而言，造成非理性行為及心理、生理病變的原因都已被消除了。一個處在純淨階段的基督教科學教徒，舉例來說，應該是不需要戴眼鏡，而且也不會感冒-除非他與"受壓抑的人們"往來。
    雖然，不能很清楚的立刻察覺這制度是屬於宗教性的。然而還是可以從其教義中追溯出來，一種來自東方狂熱信仰所產生的影響。他們所謂的記憶，可被看成像是源自古老東方宗教中，似因果教義的冒充的宗教翻版。而基督教科學教有他們自己對再生教義的看法。他們認為，每一個人都是一個靈魂，並被設定是一個"thetan"。每個thetan以前都曾經歷過無數次的生命，然後才可能脫離肉體，周遊在宇宙中。

基督科學教的組織

    就基督教科學教而言，一切都是以人為中心。然而，並不是人本身在其中心，而是他的各方表現。人類被看做是一種超級電腦，而在基督教科學教的系統中，只有少數受歡迎的電腦流行話。
    當你變得純淨以後，你或許能成為一位運行的thetan，然後搬到其它遙遠的星球上。那時候，你就像是一位超人，具有全部的決定權。而這表示，你將不再是別人命令的對象。反而能夠總是把別人當作自己命令的對象。不過，後者需經由運行的thetan課程，才能實現。一個人若想達到如此的程度，他通常需要花六位數的錢來負擔所有課程及審核的費用。
    基督教科學教有其內部的警力及自己的法庭。後者被稱為倫理法庭，並由其他眾多團體中的海洋部隊所維持。這部隊通常穿著海軍制服，而其成員必須與Hubbard簽署一份長達十億年的服務合約。在這個組織裡，過去有一個名為"守護者部（Guardians Office）"的團體，但它現在被廢除了。其中，歷經11位領導人，當中包括Hubbard 的太太，而她在美國被宣判犯了嚴重的罪行。守護者部現已被"特別事務部（Office of Special Affairs, OSA）"所取代。

基督科學教的"倫理部"是什麼？

    在Hubbard於西元1965年9月1日所寫的政策信中，清楚的解釋了其內在司法體係的目的：
    "我們並非從事成為好男孩或好女孩的交易行為。我們是從事追尋自由及使組織生產興隆的交易行為。所謂的倫理只是著重在 (a)引進科技、使其運行，並運行正確。( b)努力生產，並使組織昌盛。"
    "因此，若有一位成員努力生產，並有優秀的情況表現，倫理部當然就不會注意他。但是，若有一位成員不事生產，且從公布中顯示，其有不好的狀況產生，倫理部就會對他最輕微的行為失檢有所約束。
    簡而言之，一位成員，只要他的表現有提升，他就能倖免受懲罰。但是，如果表現退步，則需受罰。"
    基督教科學教的司法體系是以重罪及壓抑的行為為特色。它們可說是受壓抑的人所犯的罪行。任何一位批評基督教科學教的人，基本上就已經被認定是一個受壓抑的人。假若，有任何一位基督教科學教徒，與這類人有輕微的接觸。那他就成了潛在麻煩的源頭，必須要受處罰。假如，一位被認為是有潛在麻煩的人，不切斷其與受壓抑人的關係，他本身就會被宣布成是個受壓抑的人。
    基督教科學教的部份世界觀認為，地球上有百分之二十的人都是反社會的人。就Hubbard而言，他們應該要在任何形式的進展實現以前，被隔離及中立出來。
    Hubbard以下列的方式表達了基督教科學教的特別之處："就如基督教科學教現在所帶來的完全的自由一樣，它一定也有完全的權勢力量帶來完全的紀律。若非如此，它就無法生存。"(HCO Policy Letter, 5th of January 1968)。這裡沒有空間可以讓你做獨立思考，及表達你個人的批評觀點。假如你遵守完全的紀律，你本身就有可能轉變成為一位超人，並可控制他人。

基督科學教是一種宗教嗎？

    很難評估基督教科學教是否被公正地認定就是一種宗教。但它確實是一種交易行為，並且是那些較能吸引人，又具跨國組織中的一個。
    基督教科學教提及其本身是一個"教會"-從上下文來看，它是一個荒繆的字。因為教會真正的意思是"屬於上帝的"。而顯然地，基督教科學教不是。它是屬於Hubbard的。
    而且上帝在基督教科學教中，並未扮演任何角色。在這個體係中，並沒有任何空間，給任何一位神。上帝原本應該在那，但卻是Hubbard-而所有的基督教科學教徒在他的完整性中，都佔有一部份。
    因此，基督教科學教，在任何有關基督教涵義的字當中，並不是教會。然而它是一種宗教嗎？如以上所提，這是難以判決的。就我們所知，並沒有關於"宗教"這名詞的明白定義。如果我們選擇將基督教科學教，看成是一種宗教的話，我們必須說它是一種冒充的宗教。當這組織經常稱自己是一種宗教時，那很可能是因為，在美國很多州，宗教團體都可享有重要的免稅事項。而且，它開啟了抵抗性評論及以"宗教迫害"作控訴的官方調查的可能性。
    若說在基督教科學教裡有可能有真的狂熱信仰，那一定是指神密的運行的thetan課程，因為大體上來說，人們是不可能移居到任何其它地方的。假如，基督教科學教想要得到一種關於其是宗教，公正且客觀的評論，那麼他們這組織就必須讓大家都容易接觸其著作及課程。除非這情形發生了，否則這個問題是永遠沒有答案的。

組織內的不協調

    基督教科學教這組織是一個分裂且內部互相抵制的集會所。就為了這個原因，近年來，有許多基督教科學教徒自願離開或被逐出。有一些前基督教科學教徒已經著手成立了另一個基督教科學教中心，即"應用哲學中心；The Centre for Applied Philosophy"。
    與對話中心有關連的是一個名為"有關基督教科學教事實；The Truth About Scientology"的團體。其包含了基督教科學教以前及現在成員的父母和親戚朋友。這團體會安排一些會議來商討關於，其有親友參加基督教科學教後所衍生的問題，及因應方法。
    人們能夠與這團體中，一個或多個人對談。但有疑問時，則應該直接與對話中心聯繫。而對話中心也會幫忙提供你，進一步有關基督教科學教及附屬團體的資料。


評析極端、異端、異教與邪教

──從神學及教會歷史的角度判斷

                     註釋

※李錦綸

我們一般常以「異端、邪教」來形 容與正統有異的宗教組織，但是這樣的定 義有欠精確之嫌，尤其在中國宣教的大環境，曉得正確的去判斷甚麼是「極端」、「異端」、「異教」和「邪教」至為重要。的確因著福音的興旺，中國家庭教會增長迅速，但同時也因為缺乏在真理造就上及時的跟進而使極端，甚至異端容易產生，不過在極端與異端之間我們必須作一個明確又合理的界定，免得那些需要我們在真理上幫助又陷於極端當中的軟弱肢體反成為我們攻擊的對象。另外加上本來不屬基督的別類宗教冒充基督信仰的名義混淆視聽，還有不乏有心人士藉著外界對大陸家庭教會不甚了解的情況下宣告某家庭教會系統為邪教，以方便政府加以取締。在這混亂的環境下，我希望衡量信仰系統發生的起源與其發展出來的信仰內容的兩方面 作考量，並且以早期教會經驗作為例證，給予「極端」、「異端」、「異教」和「邪教」一個合理的定義。因為早期教會所面對的挑戰與今日的情況實有雷同之處，可以成為我們的寶貴參考，況且主要信仰的正統乃是那時代建立的。

基本正統信仰內容

    我們若要在極端與異端中間定下界線必先得認定基本信仰內容。在初代教會中，基本的信仰內容在較早期由個人提出，如愛任紐及特土良的信仰準則 (註 1） ，及經過眾教會討論而被廣泛接納的信經，其中以相傳為十二使徒流傳下來的《使徒信經》（註 2）、《尼西亞信經》（註 3）及《亞他拿修信經》（註 4）為最著名。從傳統信仰的發展而論，判別信仰的正統性主要以「三一論」，「基督的神人兩性論」及「救恩論」為依據。統合分析，這三者皆與「人是否能信而得救」有關。（註 5）

三一論是針對信仰的對象，若對象錯誤那根本就不用談救恩，到底神是一神論的「一」還是父、子、靈的「三」？在「三」與「一」的雙重肯定的情況下如何保持平衡卻是歷代神學所面對的挑戰，在早期教會神學的討論中，東西方教會基本上只能夠達成兩者並重的協定，二十世紀的神學重新提出探討三一論。基督的神人兩性論除了針對基督的正確認識以外，更重要的是關乎得救管道的合理性問題，假如基督只是神或只是人的話，他都沒有辦法成為神與人中間的橋樑，人要通過基督到父那裏去當然就是不可能了，正如三一論，基督論在當代神學中是重新被討論的重要課題。如果三一論是處理使人得救的信仰對象問題，而基督的神人兩性論是注重人得救的合理管道的話，那救恩論便是交代人如何參與才可以得救的教義，人到底能否憑自己的努力而得救？假如可以，那基督的代贖是否還有必要呢？綜觀早期教會的發展，被大公教會判定為異端的，都是在三一論、基督論或救恩論三者之一出了問題；相對而論，似乎可以說在教會論或末世論又甚至人論上，與正統教會意見不一的，一般只被認為是極端而已，因為所牽涉的範圍是教會的生活、信徒的盼望或個人的成聖，都不至於直接影響到一個人的基本救恩。

極端的定義

對於何為極端的界定，我們可以說它是屬於基督信仰的內部矛盾問題，它在三一論、基督論及救恩論的信仰內容方面仍然純正，但卻在某一點真理或觀點上過分強調，以致引起爭論或有跟正統教會產生分離的傾向。在第四世紀流行於北非的多納徒派 (Donatism) 就是一個很好的例子，其領袖多納徒為加大果地區的主教 (313-347)，這運動所偏重的在於堅守教會的純潔性，不接納曾經在羅馬皇帝丟克里田迫害教會時跌倒的信徒，並且認為曾經跌倒的聖職人員為信徒所施行的聖禮無效，他們認為聖禮的有效性不單是在於授予權柄的教會，也在於施禮的聖工人員本身是否聖潔。由於他們以為自己是唯一聖潔的教會，所以凡是加入多納徒教會的信徒，就是曾在大公教會（註 6）受洗的，都需要重新接受洗禮。此舉引起當時正統教會的爭議。（註 7）雖然多納徒派教會被大公教會排斥，但是嚴格來說這只是教內的分離運動 (schism)而並非異端。奧古斯丁為最努力反對多納徒派的教父，（註 8）但也不能以他們作為異端來處理。（註 9）

註釋︰

註 1︰參林榮洪，《基督教神學發展史﹕ 1.初期教會》（香港﹕中國神學研究院， 1990），頁 80-81。

註 2︰《使徒信經》雛形實為羅馬教會洗禮用之信仰告白。同上，頁 87-88。

註 3︰《尼西亞信經》的最後版本又稱《康士坦丁堡信經》或《尼西亞康士坦丁堡信經》，為 381年於康士坦丁堡會議中提出， 451年迦克墩通過。

註 4︰《亞他拿修信經》並非其人所寫，參 "Athanasian Creed, The" in The Oxford Dictionary of the Christian Church, 2nd ed., ed. F.L. Cross & E.A. Livingstone (New York: Oxford University Press, 1990), pp.100-101.

註 5︰參周功和牧師〈重生派是否為異端？〉對「異端」一詞狹義的定義︰「信了不能得救」（本期頁 23）。

註 6︰意謂普世或主流教會。

註 7︰參 "Donatism" in The Oxford Dictionary of the Christian Church, p.419.

註 8：「教父」指早期教會在教導上有貢獻的教會領袖。

註 9︰見 G.L.Prestige, Fathers and Heretics, (The Brampton Lectures, 1940) (London: SPCK, 1958), p.176.

註 10︰參 "Arianism" in The Oxford Dictionary of the Christian Church, p.83.

註 11︰見 L.H. Grondijs, "Numidian Manicheism in Augustinus Time," Nederlands Theologisch Tijdschrift 9 (1954):21-42.

註 12︰見 J.J. O'Meara, The Young Augustine (London: Longmans Green,1954), p.63; W.H.C. Frend, "The Gnostic-Manichaean Tradition in Roman North Africa," Journal of Ecclesiastical History 4 (1953): 21.

註 13︰ Paul A. Cohen, China and Christianity: The Missionary Movement and the Growth of Chinese Antiforeignism,1860-1870 (Cambridge, MA: Harvard University Press, 1963), pp.49-51; 另參《反洋教書文揭帖選》，王明倫選編（濟南︰齊魯書社， 1984）。

摘自：《中國與福音雜誌》第21-22期。中國福音會。


【丹布朗栽贓的《達文西密碼》】

撰文：吳宗文牧師
來源：談天說道05年14期

毋庸置疑，天主教是目前世界歷史悠久、最具組織及影響甚深的宗教，因此教宗若望保祿二世的逝世，不單令無數信眾懷念，也因他在列代教皇中位置之獨特性，令他成為舉世矚目之人物——他是歷史上第一位非意大利裔的教宗，是第二位跨越千禧的天主教領袖，也是第三位任期最長的人……。然而當舉世此刻注視天主教時，一個攻擊天主教和批評原始基督教的現象，卻因《達文西密碼》（The Da Vinci Code）這部小說掀起和持續進行。
《達文西密碼》是美國懸疑小說家丹布朗（Dan Brown）於前年的著作，出版後高踞暢銷書榜首達六十週之久，更被譯成三十多種語文，全球銷量已超過一千七百萬冊。單台灣年初書展時，六天內便售出一萬本。小說中虛構摻雜著歷史，令讀者對信仰真相感到撲朔迷離，因此，引發起羅馬教廷回應、歷史學者反駁、報刊爭相訪問及媒體熱烈討論，連美國廣播公司（ABC）及英國廣播公司（BBC）也分別製作兩個電視特輯，來分析書內事跡之真相。而且有一齣以小說為藍本的電影，也正在拍攝中。其受歡迎和影響程度，由此可見。
丹布朗的小說究竟提出了什麼問題，以致舉世如此有興趣地追讀呢？無可否認，小說本身寫得非常成功，除了懸疑氣氛、象徵解碼和文藝意識外，作者的豐富想像力，加上做足資料搜集，再用抽絲剝繭的偵查方法，將知性要求較高的中產讀者引進他所佈下的思索迷宮。
作者根據他所謂的蛛絲馬跡，認為：（1）原始基督教根本是一個蘊含性愛神秘經驗和女神崇拜元素的智慧型信仰；（2）耶穌曾與抹大拉馬利亞成親並誕下一女嬰，後因初期教會排擠女性，馬利亞母女便逃亡至法國南部，而耶穌的血脈也一直延續下來；（3）後來天主教想隱瞞這些事實，希圖壓制和消滅這個秘密，然而在歷史中興起了兩個秘密組織——十字軍中的聖殿騎士團（Knight Templar）和郇山隱修會（Priory of Sion）——他們誓死保護這個秘密，並讓它繼續流傳下去。此書之所以如此命名，是因為作者認為達文西是前述秘密組織的成員，曾在其名畫《最後的晚餐》畫下這些暗號。但他所謂的暗號——指耶穌旁側那位貌似女性的年青人，是抹大拉馬利亞而非使徒約翰——其實經藝術學者鑒定，認為那只是當時宗教畫的畫風問題。
丹布朗的說法當然引來不少宗教學者的異議。從歷史真相角度看來，我們可肯定說：達文西並沒有密碼，有的只是丹布朗的密碼，是他強行將所謂密碼插贓於達文西身上。
那麼，丹布朗的密碼又是什麼？著名新約學者達雷爾•博克（Darrell Bock）在《破解達•芬奇密碼》（Breaking The Da Vinci Code）一書中，認為密碼共有七項。然而筆者按丹布朗的思路和意圖，簡化為三項。
第一，丹布朗企圖將傳統可靠的聖經解構，然後將耶穌的歷史和基督教信仰的基礎安置於偽經的密碼上。他質疑新約聖經的可靠性，並為次經、偽經及諾斯底（一種當時流行的神秘主義）經卷不被列入正典抱不平。其實這都是舊問題，已有不少歷史學者曾經作出權威性的討論和解釋（可參F. F. Bruce, The New Testament Documents：Are They Reliable?）。用一個顯淺的比喻，便是數百年後一些不知底蘊的人可能會問，為何自稱是佛教的法輪功著作，不被列入佛教經典內一樣。這些託名偽造文獻的出現，基本上都是在正統基督教仍未成為合法宗教的時期。當時基督教自身亦難保，遑論用政治權力去壓制其他異端了！這正如使徒彼得針對當時已流行的信仰混雜主義作出預言：「從前在人民中，曾有假先知出來；照樣，將來在你們中間，也必有假教師出現。他們偷偷把使人滅亡的異端引進來，甚至否認那曾經買贖他們的主，迅速地自取滅亡」（彼後2：1）。
第二，丹布朗企圖將歷史的耶穌解構，然後重構在幻像的密碼中。他質疑聖經正典的形成過程，其實是希望人能接納偽經的地位，從而達到其虛構耶穌歷史之目的。他毫不批判地接納了《末日密謀》（Doomsday Conspiracy）、《聖殿騎士之啟示》（The Templar Revelation）及《聖血與聖杯》（Holy Blood and Holy Grail）三本對歷史傳聞探討書籍之觀點，認定耶穌曾經結婚，其後人便是墨洛溫王朝（Merovingian）的先祖。聖殿騎士所尋找的「聖杯」（holy grail），其實是指繼承耶穌的「皇室血統」（royal blood）。但無論根據新約福音書或諾斯底文獻，都找不到有關及上述傳說的支持。而且有關馬利亞曾到歐洲之傳聞，也有不一致之說法。至於所謂在1956年於巴黎圖書館發現的耶穌後裔族譜，更被證實為帶有政治目的之捏造文件。若放棄歷史的耶穌，而去接受一個想像的耶穌，猶如放棄清朝正史及清宮秘檔所記載的雍正，而相信野史或金庸小說中那位弒父篡位及後來被呂四娘取去首級的雍正一樣。聖經說：「也不可沈迷於無稽之談和無窮的家譜；這些事只能引起爭論，對於上帝在信仰上所定的計劃是毫無幫助的」（提前1：4）。
第三，丹布朗欲將基督教信仰解構，然後代之以新紀元宗教的密碼。他接納非主流論述的說法，由《腓力福音》（耶穌死後約二百年的諾斯底著作）殘片中「吻」和「同伴」等斷續字眼，推想?大拉馬利亞便是耶穌妻子。然後，判斷她是耶穌思想的真正繼承人。進而，將他個人信奉的新紀元母性觀念來曲解聖經，認為女神崇拜的衰落，是因為在歷史中被男權主義所取締；而耶穌的教訓該以諾斯底主義（Gnosticism）為正宗——即強調內心神秘知識，包括將性的契合提昇至宗教層面來理解。其實聖經中所宣示的神是超乎人的性別，而且教導男女當平等看待，所不同的只因兩性構造的特色，而有角色上之分工。若為高抬女性地位而不惜代價地轉向異教的女神膜拜，其實是信仰上的「政治矯正」（political correctness）。這猶如說儒家並沒有教導「三綱五常」，這只不過是後人竄改「四書五經」，為男性父權主義說項而已。聖經針對當時已萌芽的這類異端，早已作出警告：「許多人會隨從他們的淫行，因此真理的道，就因他們的緣故被人毀謗……因為他們說虛妄誇大的話，用肉體的私慾和邪蕩的事，引誘那些剛剛逃脫了錯謬生活的人」（彼後2：2，18）。
《達文西密碼》現象，正揭示了聖經所說：「因為時候快要到了，人必容不下純正的道理，反而耳朵發癢，隨著自己的私慾，增添許多教師，而且轉離不聽真理，反倒趨向無稽之談」（提後4：3-4）。

＊＊＊＊＊＊＊＊＊
美國著名鑽研新興宗教的作家理察•阿邦尼斯（Richard Abanes）在《達文西密碼真相》（The Truth Behind The Da Vinci Code）一書指出，該小說與事實不符的地方共有五十三處之多。其實這並不出奇，因為當你購買此書，是從「虛構類」（Fiction）而非「歷史類」（History）的書架拿下，已經說明了此書所言並非事實。神學家博克說：「要破譯《達文西密碼》，就得問究竟耶穌是誰？而要破解這項重要的密碼，我們便應將注意力集中於耶穌與神聯為一體的關係……祂為贖世人的罪而犧牲，藉此帶來信仰者與神共享榮耀的新生……這就是真實且值得我們相信的耶穌密碼。」
    讀者如欲深入破讀丹布朗的密碼，除了前述書刊外，也可參閱下列二書，這都有助進一步了解歷史真相：（一）禢浩榮《達文西的虛幻世界》（香港：天道）；（二）Ben Witherington III, “The Gospel Code”（Downs Grove: IVP）

    文章載自2005年4月11日《談天說道》福音專輯


【批判「達芬奇密碼」】

梁燕城 天情通訊28期

隨意炒作的「密碼」

    最近美國暢銷小說達芬奇密碼（Da Vinci Code），用非常緊湊的情節，去傳揚一個對耶穌基督的解釋，引起很多爭論。該書的觀點，有點像中國的《水滸傳》之後，有人作《水滸後傳》，如今這位作者Dan Brown在新約聖經四福音記載的耶穌傳之後，另寫一本《耶穌八卦外傳》。
    Dan Brown抄襲1982年Michael Baigent的著作《聖血，聖杯》（Holy Blood, Holy Grail）一書的觀點，將之改頭換面，用小說傳揚。我在十多年前已買來讀一讀，發覺此書表面像做學術研究，實質卻是隨意假設和隨意推論。此書對不懂文化學術的人有影響，但卻過不了內行人的學術檢証，故已公認為學術劣作。
    其基本觀點認為，耶穌基督娶了抹大拉馬利亞（Mary Magdalene）為妻，且生了後代在法國，抹大拉馬利亞就是傳說中的聖杯，其後代則為其聖血傳統。天主教會運用政治勢力，在第四世紀壓制了抹大拉馬利亞的傳統，掩蓋了這觀點。在《達芬奇密碼》一書中，更謂義大利名畫家達芬奇，是耶穌的後代，利用其畫作《最後晚餐》，隱藏了這故事的密碼在其符號中。認為畫中的使徒約翰，其實是抹大拉馬利亞，其構圖形成一聖血的秘密符號。
    有關《達芬奇密碼》一書的這種推論方式，我們也可以用同樣方式製造一個「光緒皇統密碼」傳說：
    話說滿清未年，戍戊維新失敗後，光緒王被迫與心愛的珍妃分離，但當八國聯軍入北京前夕，慈禧太后勢力解體，光緒偷偷與珍妃再會面，同住幾天，之後八國聯軍攻入北京，慈禧外逃，命人投珍妃於井中，但為珍妃的忠心宮女代其死去，珍妃自己在太監陪同下，乘亂逃出北京，沿途得開明派巡撫張之洞與李鴻章秘密保護，送到廣東新會，投奔忠於光緒的梁啟超家族。
    原來珍妃已懷有光緒後代，在新會梁家的保護下，嬰孩出生後改姓梁，是清朝嫡系皇統。慈禧得知此事，派滿清大內高手要刺殺他。被廣東俠客黃飛鴻保護得存生命，其後辛亥革命爆發，民國成立，袁世凱怕他復辟，派特務找尋這皇統，但這皇統得孫中山在南方的勢力保護。其後日本則尋找此人到東北作溥儀的繼任人，故蔣介石派特務追殺之，這光緒後代即逃去香港，為英國政府保護，毛澤東革命時，解放軍快到香港，英國以不公開這皇統秘密，交換不取回香港。
    改革開放後，有人研究出光緒皇統有兩位後裔匿藏在香港，一位是堅決革命派，要推翻任何建制，他的裝飾有一密碼，就是留長頭髮，即是光緒中「緒」字的意思，這位人物人稱「長毛」，名梁國雄，真名是愛新覺羅國雄。另一位後裔成為學者，寫了一些書，提到人生的最高境界，是體悟靈性的澄淨光輝，是「光」字的密碼，這人名字叫梁燕城，燕子有各種緒毛，是「緒」字的密碼，且飛翔的燕子是古代的玄鳥，代表皇室，也是追求自由的象徵，為珍妃求自由的一個密碼。梁燕城原來是滿清的皇統。
    以上這故事你信嗎？不外電視劇式的製造故事而已，只有笨蛋才信是真的。《達芬奇密碼》一書，就是同樣製造的故事，但又大言不慚地自稱為歷史可靠。

耶穌與抹大拉馬利亞

    《達芬奇密碼》一書，所抄襲《聖血，聖杯》一書的觀點，原來的根據十分薄弱，除了新約聖經外，還有十多萬份早期基督教書信與文獻中，就只有兩份可能涉及耶穌與抹大拉馬利亞的關係。這兩份引文來自諾斯底派（Gnostic）所偽作的《腓力福音》（Gospel of Philip）六十三章三十二節至六十四章十節，及《馬利福音》（Gospel of Mary）十七章十節至十八章二十一節。
    諾斯底派的偽福音書的多份文獻，主要來自1945年在埃及的咸美底（Nag Hammadi）沙漠的發現。歷史考據確定均是耶穌之後二百至三百年的著作，全屬後期偽作。根據當代學者所編譯的The Gnostic Bible（Boston and London, Shambhala, 2003），在其每卷書導論中，鑑定《腓力福音》寫於第三世紀，可能在敘利亞（p259），《馬利福音》則寫於第二世紀（p478）。故不可能是目擊証人之証言，卻為後來人冒用第一世紀門徒名字的偽作。
    《達芬奇密碼》一書，借小說虛構的教授人物Teabing，引用這些公認的偽作，作為其新的耶穌生平理論之依據，自起始的方法論就建基於浮沙之上，純屬虛假。
    況且再查這兩段諾斯底偽經的文字，原來也証明不了甚麼。《腓力福音》一段原文，其古卷紙書殘缺不全，其正確翻譯如下：「抹大拉馬利亞□□的伙伴，□□□她多於□□門徒，□□□吻她的□□」。
    這殘卷根本沒說明甚麼，不過主張馬利亞是耶穌妻子的人，在殘缺部份加上其主觀願望的名與語辭，變成「抹大拉馬利亞，耶穌的伙伴，耶穌愛她多於所有門徒，他常要吻她的嘴唇」。
    通過這後來強加上去的補充，而後論証說「伙伴」一辭可以指妻子，吻嘴唇表明是夫婦關係。然而「伙伴」的原文是Koinonos，可以指妻子，也可指「姊妹」，「同伴」等，而希臘文專指妻子的是另一字：gyne。
    至於「吻」的表現，在《腓力福音》五十八章三十四節到五十九章四章曾說明：「通過吻，可以產生完美的接納，基於這原因，我們都彼此親吻」。原來吻是中東人的禮儀，代表接納，在聖經中也有描述，並無表示與夫婦關係必然連繫。我本人在中東就多次被朋友擁抱和吻（都是滿面鬍子的大男人）。
    另一段《馬利福音》的文獻，Levi對彼得說：「救主認識她（馬利亞）很深，所以祂愛她多於我們」。這段講的「愛」字，是及於眾門徒的愛，顯明指對門徒的那種愛，而對馬利亞的這種愛更多。完全不暗示有夫婦關係。
    總結來說，這些偽書本身已無準確歷史性，而所引的兩段也無任何指示馬利亞是耶穌妻子，要由之去建立達芬奇密碼那種觀點，可說只能靠幻想與製造歷史來虛構出來。

古代文件與新約的可靠性

    「達芬奇密碼」一書，借虛構的學者Teabing，論說早期教會有八十本福音書，只有四本被選為正典，並且是君士但丁大帝用政治勢力壓迫而除去其他福音書。這可說是公然欺騙。
    根據1977年出版的The Nag Hammadi Library，共有四十五卷書，只有五本稱為福音書，就是「真理福音」，「多馬福音」，「腓力福音」，「埃及福音」及「馬利福音」。這幾本早已被鑑定為偽作。將之加上新約聖的四福音，加起來才九本，那來八十本之多呢？小說家不過用虛構的人物講欺騙的話吧了。
    小說中的Teabing又論說，新約四福音是在君士坦丁大帝時，開尼西亞會議（公元325），才寫成正典，用政治力量消滅其他典籍，並投票決定了耶穌的神性，這講法亦是一隨意亂講的理論。
    新約的四福音，早在尼西亞大會之前已存在，公元70年安提阿的伊那迪亞斯（Ignatius of Antioch）及羅馬主教革利免，他們的著作中均已引述了不少新約及福音書著作。
    根達伯林普爵士（Sir David Dabrymple）的研究，歷史學己發現了十萬份以上的基督教抄卷和書信，年份為第一至第二世紀，其中引述了三萬二千多節新約，顯明四福音書早於尼西亞會議之前已寫成。
    單是第二世紀大神學家俄利根（Origen），個人的著作就引述了一萬七千節經文。（參考Norman Geisler and william E. Nix, A General Introduction to the Bible, Chicago: Moody Press, 1968）。
    據達柏林普（Dabrymple）的研究結論，是整本新約聖經，除了十一節之外，都被古文件引述過，且可追溯到耶穌之後四十年的第一世紀時代。
    又1740年，義大利歷史學家麥列多里（Ludorico Antonio Muratori）發現一份八世紀的正典抄本，今名為麥列多里抄本（Muratorian Canon）。其中提到「隱士的牧者」（Shepherd of Hermes）一文件剛寫好，及皮爾士一世（Pius I）剛當上主教，顯示這抄本的原寫作時期是第一世紀，比尼西亞會議早一百五十年以上。
    在這抄本中，有部份殘缺，殘缺部份後記載：「第三本福音書是由路加所寫。」又云：「第四本福音書是約翰所寫，他是門徒之一」。
    這第一世紀文獻顯示四福音書早已存在，並非君士但丁大帝在第四世紀為了政治原因而作出來。福音書作一份歷史文件，當是由目擊者寫下來，「達芬奇密碼」一書所用的諾斯底福音，不可同日而語。

約瑟夫的歷史記載

    「達芬奇密碼」一書，嚐試通過耶穌之後二百至三百年的諾斯底派偽經，來否定新約聖經福音書的記載。這講法完全違背了已發現的歷史資料，特別是第一世紀至第三世紀的文件引述，顯明新約是遠早於諾斯底偽經之時代寫成。
    劍橋大學著名學者羅賓遜（John A. T. Robinson），其成名是因著主張新約是寫於耶穌之後一百年，沒有歷史可靠性。不料後來經深入研究後，改變了看法，主張新約寫於公元32年到64年，為歷史上極可靠的文件。他在1977年接受時代雜誌訪問，指出學術界過去認為新約寫於較後期，只是基於「未考驗過的獨斷假設」。（參考Time 21 May, 1977, 及Reaging the New Testament, Philadelphia: The Westminster Press, 1976）
    有關新約四福音書對耶穌的記載，有一同期重要的非基督教歷史文件為外証，就是公認為寫下正史的歷史學家約瑟夫（Flavis Josephus），他於公元93年印刷其名著「猶太古史」（Antiqnities of the Jews, Grand Rapids: Kregal Pub. 1960），其中的Book 18, Ch, 3, Sect 3. 描述了一段有關耶穌的記載，指出耶穌超乎一般的人，做了很多奇特的事，他是救主基督（彌賽亞），羅馬總督彼拉多把祂釘死在十字架，但第三天向那些愛他的人再顯現，如今信他的人均叫基督徒。
    這段記載在學界稱為為Testimonium Flavianum，與新約四福音的記載完全吻合，似乎是這位在第一世紀目擊基督教興起的歷史家，根據當時所掌握的文獻，及目擊者的証言而寫成。
    但約瑟夫是排斥基督教的猶太人，為何會記載耶穌的神蹟和復活呢？故此十八世紀到二十世紀，一些學者如Schurer, Nrese, Norder, Zeitlin, Lewy, Juster及Eisler等，均認為此段可能是基督徒篡改和偽加上去的文字。這觀點漸成一個流行學說，成為後來以諾斯底偽經才是正本的觀點。
    有關這流行觀點，原本是虛假，首先發現了阿拉作文版的「猶太古史」也有同一段引述，顯明這段不會是西方基督徒偽加的。
    更重要的証據為1995年，著名學者G. J. Goldberg在The Journal For the Study of the Pseudepigrapha, 13（1995）p.59-77中，發表用最新的電腦資料庫Thesaurus Lingua Graecae（希臘文寶庫）研究，這是由Irvine 加州大學出版，將公元600年之前所有希臘文資料搜集，共七千三百萬字。將約瑟夫有關耶穌這記載的希臘文本，在這資料庫中尋找與之相對應的文本，如用字及字根形式，用辭的次序，用辭的位置，其意義與發音的特色，其信念與作者意向等。結果驚訝地發言，竟與新約路加福音二十四章19-27節相應一致，且只有這段能吻合。
    可見路加所掌握的第一手目擊者資料，與約瑟夫一樣，來自原始的見証人。而奇怪的，這一段正是兩個人見到耶穌復活的目擊記載。資料傳寫者相信就是路加所記載的革流巴，他親自與復活的耶穌同行談話一段時間。其對話中綜述了耶穌一生的事蹟，而這段正是與約瑟夫的記載平行相通。路加在聖靈默示下，寫下這段資料，約瑟夫則在歷史家的考據下，確認而重述這段資料。這正可以肯定，路加福音是從第一手目擊証人的資料寫成，絕非待君士坦丁時代才作。


【似幻似真 評《達芬奇密碼》】

曾思瀚著／吳瑩宜譯

    有人說，《達芬奇密碼》只是一本小說嘛！沒有什麼值得大驚小怪的，當作娛樂去讀就是了。可是，讓我們來想像一下，如果有人以奴隸社會或南京大屠殺作為小說主軸，卻同時聲稱從未有過奴隸制度或「屠殺」，會怎麼樣？

引言：為何小題大做？

    丹•布朗（Dan Brown），《達芬奇密碼》（The Da Vinci Code）一書的作者，在美國NBC電視節目「今天」的訪問中說到：「顯然地，本書的主要人物羅伯特 蘭登（Robert Langdon）是虛構的，但是其他所有關於藝術、建築、秘密宗教儀式、秘密社團等，都是歷史事實的陳述。」（NBC「今天」，2003年6月）
    上市以來即成熱銷的《達芬奇密碼》，帶給基督教界極大的震撼。作者所聲稱的歷史資料，是否真的正確呢？若果真正確，那麼基督教的信仰無疑是建立在如沙土般脆弱的基礎之上了。
    「耶穌與門徒在最後晚餐時所用之聖杯（Holy Grail），隱藏了一個驚人的秘密」，這個作者自己製造的假設，是此小說故事的基礎。在此設計下，書中的人物發現了耶穌及抹大拉的馬利亞（編注：抹大拉的馬利亞是聖經中耶穌的信徒）的直系後代以及教會力圖掩蓋的古老陰謀。對聖杯的尋求、耶穌及馬利亞後代的追探、謀殺、暴力、腐敗，及許許多多的模糊人物，佈滿全書。
    不明就裏的年輕基督徒或非基督徒，很容易沈迷於此書帶來的奇幻魅力之中，而受到誤導。如同許多評論者所指出的，布朗有一特別之傾向，乃是視小說情節為虛構，但對他所謂的事實資料，則以極嚴謹之態度處理。這種獨特的表達方式帶出的資訊，搖動了許多基督教及天主教的信徒。
    針對此書的回應亦甚多。許多讀者爭相閱讀達瑞 博克（Darrell Bock，多產之福音派學者）及卡爾 奧森（Carl Olson，天主教作家）回應本書之著作。期刊作家珊卓 米瑟（Sandra Miesel）之評論，亦屬熱門之作。
    許多較短的評論，將焦點集中在耶穌的神性，新約的正典化，及書中所寫耶穌的「性生活」等方面。本文則期盼能夠針對《達芬奇密碼》一書的前提，分幾個步驟，概略地提出我個人的評估。
    首先，此書文學品質之優劣，是評估的第一步。其次，書中所帶出的神學、釋經問題，是探討評論的第二步。最後，書中的人物，能在信仰方面，帶來何種思考，是探討的第三步。這是我從一個基督徒的立場，對此書的回應。

文學角度之批評：「事實」或「虛構」？

    以文學作品之角度評論此書是極重要的，因為作者本人將此書，歸屬于文學作品之類別。簡明易讀、引人入勝，令人不忍釋手，是此書成為暢銷書的主因。且全書情節雖然緊密，卻自始由終脈絡清楚。篇章雖多，但每章皆極為短潔。此種文學的編排方式，靈巧地滿足了後現代讀者的口味。
    敘事步調的掌握，是本書另一特點。在故事的不同高點，作者採用不同的敘事節奏。例如故事到達某種高潮時，作者就會加快敘事的步調，縮短篇章及對話。當某些篇章需要詳盡描述時，作者又大幅度地提供豐富的資料。
    如此的寫作技巧，完全掌握了讀者的注意力。加之情節佈局不但緊扣人心，並且疑雲重重，激發讀者的腦力。我所知道的讀者，多數認為布朗的寫作技巧，合乎時代潮流，令他們對此書愛不釋手。
    我閱讀此書時，則發現此書在表達上，有一顯著缺點。作者對教會歷史、藝術史過份仔細的描述，令人厭煩，因為他好似在得意地炫耀他的所知，並讓讀者覺得，他們是何其幸運，能因此書增長見識。
    作者在此種心態中，全力以赴地使書中的歷史背景顯得全然可信。我想這種心態的產生，很可能是因為作者知道，他的虛構小說要想在當今時代的作品中占一席之地，必須具有強烈的真實感。
    但讀者又很快發現，作者在學術上的自鳴得意，無法彌補他在資訊上的不準確。他有意地將事實與虛構交織混雜於故事中，使得讀者無法分辨兩者之區分。且當他在書中特意強調某些資料為正確事實之時，讀者卻能發現，他對「事實」定義得極其鬆散。下文即是經過我個人查證的「真相事實」
    該書是以英國及歐洲的社會環境為背景，但作者對英國上流社會人士之描繪，卻出乎意料地令人失望。例如書中人物所說的英語，一點也不像英國人的英語。我膽敢如此評論，乃因我在英國住過三年，並且至今仍有極多來自各階層之英國朋友。
    又，該書中，象徵學學者（Symbologist）之見解，主導了情節的升高或跌落。可嘆的是，世界各大學並沒有此科系。縱使此缺點沒有奪去錯綜複雜之情節帶給讀者的吸引力，它卻瓦解了支撐整個情節之象徵解釋的可信度。
    細讀布朗的人物刻畫，使我不得不相信，布朗將自己個人化地表現在書中的英雄人物 象徵學學者羅伯特 蘭登身上。我相信作者布朗亦著迷于符號象徵的研究。由書中隨意捎來一例，即可發現作者隱含的動機：
    書中女英雄，亦即翻譯密碼者索菲 奈芙（Sophie Neveu），她的名字，是拉丁文及法文的混合。Sophie為Sophia之簡寫，在拉丁文及希臘文中，Sophia代表「智慧」。而Neveu在法文中，則代表「外甥」。
    或許布朗即是以其名字，暗示她繼承了耶穌及抹大拉的馬利亞的血統。又或許抹大拉的馬利亞是智慧的化身，而Sophie被謀殺的父親，則來自抹大拉的馬利亞外甥之血統。也可能Neveu僅是法語中代表「新」（Nouveau）一字之雙關語。
    如此說來，Sophie是最終解開奧秘的那位新智慧嗎？以拉丁文及法文混合而成的名字，在意義的解釋上，為讀者提供了無盡的想像空間。
    那麼，作者在人物刻畫背後，所隱藏的真實動機是什麼？我相信書中這些人物，直接代表了布朗所欲討論或批評的對象。他們忠實地表達著布朗的看法，並推動他的主張。
    以這種不太聰明的方式，布朗顯明他想成為真正象徵學學者的意圖。藉著這本書的寫作，他象徵性地實現了他的幻想。這一點，由前文所提及的兩位作者奧森及博克的上好作品中，讀者可以更詳細地知道。
    在文學作品的層面上，此書的第二個缺點，是小說高潮的表現欠佳。故事的結尾非如讀者預期的美妙，因為它不但沒有在一聲巨響中豪壯地結束，反而在微弱的嘶聲之中無力地落幕。結尾所帶出之驚奇不但不高明，更猶如一位評論者所說，「是一種毫無價值的伎倆」。
    憑心而論，我認為布朗如此怪異地結束該書，乃因他不喜歡自己所創構的故事走向。按照情節的邏輯發展，本書在結尾時，所帶出之壞人，應該是羅馬天主教的領導階級。布朗好似在寫作半途中，猛然發現，他無力面對按邏輯所帶出的故事結局。因此，在書的最後幾章，他試圖在邏輯上作出修正。
    基於我的觀察，最後書中的壞人，完全是作者為了避免得罪梵蒂岡，而創造出來的代罪羔羊，並且避免了自己藉文學罵人之嫌疑。又或許，這是他甜言蜜語（其實也可以說指桑罵槐）地反對羅馬天主教。當發現自己對羅馬天主教已造成足夠的損害時，他揮了揮手，瀟灑地將過錯歸罪於一些「和善的狂熱份子」。

神學角度之批評：故意的疏忽或單純的無知？

    《達芬奇密碼》一書，顯然為基督教帶來極大之震撼。書中多處的神學討論，困擾了不少基督徒。
    雖然布朗公開宣稱，書中的事實全屬真確，並提出專家學者的論點為支援。
    我只能假定這些事實所代表的僅是布朗自己的看法。因為，我們可以從書中兩位基督教專家，蘭登（Langdon）及提彬（Teabing）對話中的神學觀點，看出作者是在試圖修正教會歷史，或是藉故，或出於無知。
    布朗藉兩位「專家」所提出的第一個神學觀點，與聖經的正典化有關。布朗筆下的專家提彬聲稱，聖經正典（Canon）是由教會特定的投票程式所決定的。這個程式，已經把「諾斯底經文」（Gnostic Texts）排除在正典之外，因為諾斯底經文，把耶穌的生活描寫得太過刺激（五十五，五十八章）。提彬認為，是康士坦丁大帝，不讓當時的教會接觸這些經文（五十五章）。
    然而，由教會的歷史知道，這些經文被排除於聖經之外的理由及決定方式，並非如提彬所聲稱的那麼簡單。正典的形成經過一段漫長又複雜的過程，絕對不是一個陰謀策動的結果。
    因此，當我看到提彬引用神學家馬坦 伯思（Martyn Percy）的論點，「聖經並非由天上而來的傳真」之時，我覺得極為可笑。因為我曾就讀于伯思任教的大學，所以清楚明白，伯思此言僅在強調聖經正典的形成，乃經一段漫長又複雜之過程。而提彬（或布朗），斷章取義地引用了伯思的論點。
    除了聖經正典化外，在記載第一世紀耶穌事工方面，布朗的資料也是錯誤的。其中之一，是提彬認為，死海古卷中有耶穌事工之記載（例如：「聖杯的真實故事」，見五十五章）。
    顯然地，布朗並不熟悉這古卷。因為我的博士研究內容，涉及了調查在一所世界著名大學內的死海古卷資料。因此，我知道在死海古卷中，沒有一個人物，包括聞名的「公義教師」（Teacher of Righteousness），完全符合對耶穌的描述。
    有些古卷含有舊約的書卷，但事實上，在眾多的古卷中，無人發現可以支援布朗之奇怪論點的記載。
    與布朗持相同論點的學者實在寥寥無幾，我甚至可以一一叫出這些人的名字。記得曾參加北加州灣區一個死海古卷座談會，是由死海古卷專家艾曼紐 托夫（Emmanuel Tov）教授所主持。會中有人提出與布朗相同之看法，只引來哄堂大笑。顯然地，布朗對死海古卷的瞭解，來自類似的學術小丑，實在令人哭笑不得。
    布朗提出的第二個神學觀點，與他對耶穌性生活的著迷有關。當書中的專家提彬，閱讀諾斯底文卷時，他時常陷於耶穌性生活的思考中。抹大拉的馬利亞與耶穌結婚的引人故事，是本書情節的主要架構。但由眾多的教會歷史資料中，尋找到證據的機會，實在微乎其微。所有他們所謂的諾斯底證據，都未經早期教父的證實。
    為了迎合一些女性讀者，布朗提出教會因懼怕抹大拉的馬利亞之權力，以及女權的提高，而掩蓋事實的說法（五十八章）。
    尋找此問題真實答案的較佳途徑，乃是回到聖經，看看聖經到底如何描述耶穌。聖經從未提及耶穌的性生活，也從未提及耶穌的肉身兒女。如果耶穌是一個父親及丈夫，為什麼最具影響力的使徒保羅，沒有教導信徒們，以耶穌為丈夫及父親的榜樣？
    當然布朗可以藉口教會有反「性」（anti-sexual） 的傾向，來解釋教會為何隱瞞此婚姻紀錄，但並不是所有教會領袖都傾向於性壓抑。
    正典福音對耶穌的描述，乃是 是神的兒子。聖經以兒子的身份強調耶穌的性別，並以他與神的同在，強調耶穌的神性（《約翰福音》1：1）。耶穌的神性，並非由尼西亞大會投票決定的（五十五章）。
    聖經強調耶穌是男性，與輕視或厭惡女性毫無關系。因為我的博士論文，是有關羅馬奴隸制度與當時收養兒女之法律。所以我稍知道，瞭解當時的羅馬法律，有助於理解耶穌以男性角色，成為神寶座繼承人的涵義。
    在當時，只有兒子有繼承財產的權利。如果耶穌不具男性繼承人的身份，救恩的比喻，在第一世紀的法律環境中，就無法產生效力。
    這就是為什麼新約比喻性地稱所有的信徒為神的兒子，而不另稱女性信徒為神的女兒之原因。而使徒保羅亦使用耶穌為兒子的身份，來描述信徒與神之新關系下的身份（《加拉太書》3：26，4：7）。
    布朗第三個容易誤導人的神學觀點，與神的名字有關。神的名字在舊約中為「雅崴」（YHWH），乃是一般讀者皆知的。而蘭登教授，身為布朗書中的專家及首要人物、精通希伯來文的學者，所發表的言論，卻顯示出他對希伯來文的瞭解，僅限於字母的認識。
    蘭登對於神在舊約之名「雅崴」的看法，尤其可笑。首先，他認為「雅崴」此名源自「耶和華」（Jehovah）（七十二章）。然後他以語源學的方法，將「耶和華」一字分解，導出耶和華神具有男女兩性的結論！
    事實上，「耶和華」是「雅崴」的翻譯。希伯來人借用了Adonai（希伯來文的「主」）的母音，將希伯來文「雅崴」音譯為「耶和華」（編注）。這是任何一位學希伯來文的一年級新生都知道的。
    在書中，蘭登告訴他的女友蘇菲，他對耶和華及雅崴的偉大詮釋，如何地震驚了他的猶太學生。這批猶太學生當然會被蘭登的說法嚇得目瞪口呆！想想誰不會呢？竟有人以如此貧乏的宗教知識取得了教授資格！
    也許蘭登會用他剛上任象徵學學者的新職位，為他破爛的希伯來文作藉口。但我懷疑這個說法，能否在多數的大學中行得通。
    總括來說，書中的「事實」及「虛構」，都是杜撰的。從這個角度講，本書為具有批判頭腦的讀者，提供了娛樂價值。

人物之研究：此書在信仰上，帶來了何種有價值的思考？

    我個人認為，書中的兩個人物，主教阿林加洛沙（Aringarosa），及其助手賽拉斯（Silas），倒是給我們很大的啟發。在道德方面為基督徒帶出極不尋常的教導。這兩個人物是小說中的壞人。當他們登場時，壞事屢屢發生。
    阿林加洛沙是熱心的基要主義份子，他渴望不變的傳統，憎恨不斷改變的時代。賽拉斯是阿林加洛沙的門徒，他更加過激和越界，終而導致嚴重和致命的後果。阿林加洛沙與杜思妥也夫斯基的古典名著《卡拉馬助夫的兄弟們》一書中的宗教大法官，可說是絕佳的搭檔。此種誤入歧途的傢伙，根本不應持有任何與教會有關的職位。但縱觀多變浮沈的教會歷史，我們發現，不論在何時，教會總是充滿了這類的人物。
    阿林加洛沙真誠地相信，他所握有的真理，是絕對的獨一真理。他運用手段，竭盡一切所能地保持傳統。甚至不惜使用非法及不道德的方式，以達護衛真理之目的。他的機要助手賽拉斯，更以真理之名，謀害了許多無辜者。
    賽拉斯本身是另一個值得研究的個案。作者將賽拉斯信主前的生活，直接對照了他現在的生活（十五章）。賽拉斯信主之前，生活充滿了暴力、狂亂，及不斷的犯案。顯然地，他信主之後的生活型態並無差別，只更順當地戴上了一付偽裝的面具。布朗藉此清楚描述出賽拉斯惡習未改的光景。
    賽拉斯這個人物，信主後自以為在服事神，卻從來沒有認真對付自身過去的惡習及錯誤的價值觀。沒有在神面前徹底改變過去的人，常常習慣性地運用各種不義的方式服事神，布朗對此確實提供了極重要之洞見。
    這兩人的故事，的確針對基督教世界作出了令人悲傷的詮釋。在現實的世界中，有許多善意的基督徒熱心為神工作，但因本著阿林加洛沙及賽拉斯的精神，反替魔鬼效命，成為陰險邪惡勢力下的犧牲品。
    這些人及其空洞的意識理念，不但危險，並且危害了基督教界的健全及平衡。在這些宗教迫害者的手下（例如，十字軍年代的聖戰，及宗教裁判運動中的宗教裁判），教會歷史由成串血跡斑斑的屍體鋪排而成。
    信徒可由此小說，學習到「熱忱加上無知，就成為易爆炸的混合物」之至理名言。自以為義的心態，可以驅使人運用極端的方法，保存及傳播他們自己的理想及主張，而這些理想及主張，並非就是上帝的真理。
    可見，正確的動機，不但不能使錯誤的方法成為合理，反有可能導致可怕的悲劇。光是重申這點，就使得《達芬奇密碼》一書，具有極佳之價值。

結論：畢竟只是一本小說？

    有人說，《達芬奇密碼》只是一本小說嘛！沒有什麼值得大驚小怪的，當作娛樂去讀就是了。可是，讓我們來想像一下，如果有人以奴隸社會或南京大屠殺作為小說主軸，卻同時聲稱從未有過奴隸制度或「屠殺」，會怎麼樣？相信美國黑人及中國人民必定群情激憤，甚至引起暴動。
    《達芬奇密碼》一書以相同之方式，震撼了各地的基督徒。所以，亦不可僅以「只是小說而已」，一床錦被遮過。
    這本書的出版，正可以提醒基督教界，要在教會歷史、釋經學，以及聖經研究方面，慎重地教導信徒，使他們有能力，正確地護衛自己所信之真理。
    這種教育不應起始於神學院，乃應由最基層的門徒訓練著手，而現今之教會在此方面缺乏努力。我們應該重新恢復早期教會領袖與時代文化對話的熱誠。他們之所以能夠勝任與時代文化對話，乃是因為他們有優質教育的裝備，例如，游斯丁（Justin Martyr）及奧古斯丁（Augustine）。
    有些基督徒採取鴕鳥式的心態，以為看不見，問題就不存在，但問題永遠不會自動消去。另一些基督徒則好奇地鑽研，結果是在沒有正確知識的裝備下，信心便像舟船遇難般地沈淪了。
    我們必須避免這兩種極端，必須謹記彼得的忠告：「有人問你們心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人。」（《彼得前書》3：15）。
    純由娛樂的觀點來看，《達芬奇密碼》一書的文學水準，超過一般的小說。若由知識方面來說，這本書可能可以愚弄一些讀者一時，卻無法永遠欺騙所有的讀者。美國新聞記者們對此書品質的高聲贊揚，只是表現了美國教育制度失敗的黯淡景況。
    雖然如此，布朗所犯的錯誤，仍可教導我們區分「事實」、「虛構」及「解釋」…… 似幻似真？這是每一位讀者所面臨的挑戰！

編注：

    猶太人在西元前第六世紀被擄之後，為避免妄稱神的名，所以用「adonai」的發音，代表對不具母音之神名YHWH的稱呼。由於古時之希伯來文不具母音，所以中古時代之後，尤其在宗教改革期間，舊約聖經之譯者為要回復YHWH的發音，乃將「adonai」的母音加入YHWH之中。德國及英國之宗教改革家，在當時翻譯聖經的事工上，扮演了極重要的角色，而雙方的翻譯也互相地影響了對方。YHWH的翻譯即為一明顯例子。因為YHWH的「Y」由德文中的「J」發音，所以德文以「J」代表了YHWH中的第一個字音，而英文譯者也因此將YHWH譯為以「J」為首的Jehovah。
    作者為英國雪菲爾大學哲學博士，主修新約。譯者現在北加州海外神學院進修。


【似是而非：再談《達芬奇密碼》】

文 賀宗寧

    布朗說基督教一直到第四世紀，才在康斯坦丁大帝的政治壓力下，宣稱耶穌是神的兒子。這一方面顯出他其實對聖經的內容毫無瞭解，另一方面也是對這些殉道者的侮辱。
    《達芬奇密碼》（The Da Vinci Code）是一本非常暢銷的小說。聽說好萊塢已經要將之拍成電影，到時必又轟動一時。在現今的影界文化下，說不定還會得到幾座奧斯卡獎。
    確實，《達芬奇密碼》是一本情節緊湊，讓人在看的時候急於知道下文的小說。再加上其中又摻混了些有關基督以及教會的描繪，更是讓人有撲朔迷離、虛虛實實的感覺。就好像看金庸的小說一樣，把歷史的真人物與小說的情節混在一起，使人不知道陳家洛到底是不是乾隆皇帝的弟弟，也搞不清歷史上的香妃，是真愛上了小說中的陳家洛，還是都是虛構出來的故事。
    《達芬奇密碼》中所提到有關基督以及教會的部分，基本上是延續早期教會中的異端諾斯底派的說法。只是在這本書中，作者布朗（Dan Brown）言之鑿鑿，反而將正統信仰，講成是康斯坦丁大帝為了政治的因素，焚書坑儒，而強加於教會所捏造的結果。鑒於這本書可能產生的影響，我們有必要針對其中的最荒謬的部分，加以反駁，以正視聽。

最後晚餐畫像的疑問

    《達芬奇密碼》將達芬奇（Leonardo da Vinci）的名畫《最後晚餐》，用作「證據」，來說明抹大拉的馬利亞，不但在最後晚餐時在場，甚至還坐在耶穌的旁邊。作者布朗甚至用書中謀殺案的主謀提彬的口解釋，當耶穌在飯後拿起杯來，說「這杯是用我的血所立的新約」時，其實，他指的並不是喝酒的杯子，而是指抹大拉的馬利亞。因為杯子在諾斯底派中代表的是女性。所以，耶穌其實是在把教會交給抹大拉的馬利亞。
    書中還特別用《最後晚餐》這幅畫來證明，說那畫中其實每個人的面前都有一個杯子。所以，天主教所堅持在最後晚餐時，全桌只有一個「聖杯」（Holy Grail）是不正確的。
    但事實是，天主教之所以堅持，在最後晚餐時，全桌只有一個聖杯，是因為在《哥林多前書》11：25，「飯後拿起杯來（after supper, he took the cup）」中的「杯」字，是有一個定冠詞（the），所以，應翻成「那杯」或「聖杯」。
    然而布朗認為，既然在畫中人人面前都有一杯，那麼，當主耶穌拿起「那杯」時，就不可能是指他面前的杯子，而是指抹大拉的馬利亞（就是坐在他右手邊的那人）而言。
    我們姑且不談達芬奇當晚並不在場，所以不論他畫的是什麼，都不是第一手目擊資料，不能與在聖經中的福音書的作者（他們多是目擊者）相比。我們先來看看《達芬奇密碼》中所提到解釋。

書中的這段話至少有兩個問題：

    第一，《最後晚餐》這幅畫，是畫在米蘭的Piaza Santa Maria delle Grazie的餐廳牆上，而不是在巴黎。所以，書中人物提彬在自己的別墅，向客人訥芙提出此觀點的時候，不可能「一畫在手」，至少，不是原版的。他最多也只能有一張複製的。
    但是，如果讀者願意上網，就可以看到真正的《最後晚餐》。這畫因年久失修，其實非常難看出門徒面前，是否每個人都有一個杯子。那麼，複製的畫應是更為模糊不清了。布朗卻可以如此武斷的下定論，顯然是有了預設立場，是為了支持他的「杯即為馬利亞」理論而已。
    其實，對很多的基督徒而言，有一個杯子，還是有13個杯子，並不是個重要的問題。重要的在於，主耶穌說「這杯是用我的血所立的新約」時，他是在說什麼，他是在指抹大拉的馬利亞嗎？
    《最後晚餐》的畫裏，一共有13個人。教會一向認為，在畫中間坐的是主耶穌，他旁邊各坐著六個門徒。此畫畫的是，在主耶穌說「你們中間有一個人要賣我了」後，門徒們的反應。
    布朗藉著提彬的口說，耶穌右手旁的門徒，其實是抹大拉的馬利亞。然而，多數專家均相信，那人是門徒約翰（注1）。
    我們可以看《約翰福音》13章22，23節的記載：「門徒彼此對看，猜不透所說的是誰。有一個門徒，是耶穌所愛的，側身挨近耶穌的懷裏……」。這裏，「那耶穌所愛的門徒」，指的就是《約翰福音》的作者自己──約翰。所以，約翰必定是坐在耶穌的旁邊。不然他是無法靠近耶穌的。
    但是在耶穌左手的那門徒，並不是位年輕人（據考證，那人很可能是彼得）。而約翰卻是當時門徒中最年輕的。因此，他應是坐在耶穌的右邊。
    如此一來，布朗的說法，就不攻自破了。

耶穌是神的兒子嗎？

    《達芬奇密碼》中另一個似是而非的說法是，教會在第四世紀之前，都只認為耶穌是一位完全的人。「耶穌是神的兒子」這觀念，是在第四世紀以後，異教徒君斯坦丁大帝強加給教會的。
    這個說法如果成立的話，那我們就得認為聖經新約（注2）中的好幾本書，都是在第四世紀才成書的了。但是，我們可以從第二世紀法國里昂的教父艾任紐（Irenaeus of Lyons）的遺作中看到，他在那時已經承認今天我們所讀的新約中的21本書（注3）。在第三世紀，非洲亞歷山大城的教父俄利根（Origen），也列出他所承認的新約，在艾任紐的二十一本書外，且再加上了《希伯來書》與《啟示錄》。
    這兩人都在康斯坦丁大帝之前。他們的著作可以證明，正統的教會早已接受了新約中絕大多數的書卷。
    現在，讓我們查看聖經本身如何看耶穌的身分：
    《約翰福音》3章16節：神愛世人，甚至將他的獨生子賜給他們，叫一切信他的，不至滅亡，反得永生。
    《約翰福音》20章31節：但記這些事，要叫你們信耶穌是基督，是神的兒子。
    《羅馬書》9章5節：基督……是在萬有之上，永遠可稱頌的神。
    所以，在第一世紀，教會剛開始的時候，聖經的作者約翰與保羅，就已經認定耶穌是神的兒子，並直接說他是神。
    此外，四本福音書中，有三本都記載了耶穌在受審時，自己承認是神的兒子：
    《馬太福音》26章63-64節：大祭司對他說：「……你是神的兒子基督不是？」耶穌對他說：「你說的是。」
    《馬可福音》14章61，62節：大祭司又問他說：「你是那當稱頌者的兒子基督不是？」耶穌說：「我是。」
    《路加福音》22章70節：他們都說：「這樣，你是神的兒子嗎？」耶穌說：「你們所說的是。」
    而唯一沒有如此記載的《約翰福音》，也在前述的20章31節，明確地承認。
    我們再看在第二世紀就已廣為流傳的《使徒信經》的前兩句話：
    我信神，全能的父，創造天地的主。
    我信耶穌基督，神的獨生子，我們的主。
    《使徒信經》是一份總結基督教信仰的短文，至今仍有不少的教會，在主日崇拜時頌讀它。這個信經很清楚的承認，耶穌是神的獨生子。
    另外，從羅馬皇帝尼祿，在西元64年羅馬大火後迫害基督徒開始，到311年康斯坦丁大帝停止迫害，在近250年間，成千上萬的基督徒殉道。他們有的被砍頭，有的被釘十字架，有的在競技場被獅子吞吃，有的被火燒死。這些人心甘情願地去死，是因為他們相信耶穌是神的兒子。如果他們只是相信耶穌是個完全的人，那他們大可躲在猶太教的保護傘下，承認耶和華是唯一的神，而不需要去犧牲生命。他們之所以願意殉道，是因為他們敬拜耶穌，承認他是神的兒子，而不只是一個「完全人」而已。
    布朗說基督教一直到第四世紀，才在康斯坦丁大帝的政治壓力下，宣稱耶穌是神的兒子。這一方面顯出他其實對聖經的內容毫無瞭解，另一方面也是對這些殉道者的侮辱。

康斯坦丁大帝與尼西亞公會

    《達芬奇密碼》指稱，今天大家公認的正統信仰，是康斯坦丁大帝為了政治的因素，強行捏造出來的。並稱康斯坦丁在主持325年的尼西亞公會後，焚書坑儒，將原本記載基督教信仰（即諾斯底派）的有關文字通令銷毀，以致堅持諾斯底派信仰的人轉入地下，後來的錫安會也是如此發展出來的。書中甚至將達芬奇與牛頓，都寫成是錫安會秘密組織的會長。我們且不談達芬奇，可是牛頓不只是數學與物理的大師，他一生中所寫的基督信仰的文章，其實比在數理方面的文章還要多。把他說成諾斯底派，真是于心何忍？
    至於尼西亞公會，在教會歷史上，是一個非常重要的公會。但是召開這個公會，根本不是為了諾斯底派，而是為了另一個異端「亞流派」。布朗如果不是對教會歷史無知，就是有意扭曲歷史。
    事實上，在尼西亞公會上，為亞流辯護的優西比烏主教，雖然被大會以絕大多數（並不是如書中所說的接近的票數）判為異端，但不久又被康斯坦丁召回，經常出入皇宮。甚至在康斯坦丁臨終時，為他施洗。
    亞流派雖被判為異端，很多的亞流派跟隨者都往北，遷出羅馬帝國。但一百多年以後，攻破羅馬城，滅掉西羅馬帝國的日爾曼蠻族，就是亞流派的信徒。
    所以，所謂康斯坦丁大帝在尼西亞公會之後，下令焚書坑儒一事，如果確有其事，也只是暫時性與局部性的。亞流派的信仰，在歷史上一直沒有消滅。即使今日，也是有耶和華見證人會為代表。
    布朗利用歷史上發生過的尼西亞公會，來編造壓迫諾斯底派的故事。其實是硬把牛頭去對馬嘴。本來是很容易識破的，但因為加上了康斯坦丁很可能終其一生都是異教徒，以及在臨終可能是被迫受洗等等，在歷史上有相當可信性的旁枝細節，就讓許多人對布朗的說法，產生某種程度的接受與相信，進而更認為教會確實為了政治的因素，而打壓了諾斯底派的信仰。

結論

    《達芬奇密碼》其實還有許多的錯誤，但是以上的三個重大錯誤，已經可以對這整本書的可信性（credibility），打一個大問號。至於書中所說的秘密團體，錫安會（Priory of Sion），及神行派（Opus Dei，注4）的所行所為，當然就更是捏造的了。書中其他的論點，也不需多加反駁了。

注：

    1. 有關耶穌右手旁的那門徒，讀者可參閱《新聞週刊》網頁版 http：//msnbc.msn.com/id/3606237/
    2. 此處指的是新約正典。其成書經過，可參閱Bruce Metzger's， The Canon of the New Testament： Its Origin, Development, and Significance，Oxford： Clarendon Press, 1987。
    3. 艾任紐認可的新約，不包括《希伯來書》、《雅各書》、《彼得後書》、《約翰二書》、《約翰三書》、與《猶大書》。
    4. Opus Dei確實是一個天主教的組織，但與小說中所描繪的大大不同。讀者可到他們的網頁www.opusdei.org去查閱。

    作者現居美國加州，1994年當選聖塔克拉拉郡教育委員，連任至今。
    編者按，關於本話題，請參看本刊68期，〈似幻似真：評《達文西密碼》〉一文。


呼喊派

    “呼喊派”的頭子是李常受Witness Lee. 他原來是基督徒聚會處（所）的同工，僅在倪柝聲Watchman Nee之下。他後來到了美國，搞起異端來迷惑多人。有人寫書批評他。他竟告發那人，結果把那人罰了100萬美元。
    1948年初，李常受抵福州，與倪柝聲開了一次交通會。會上倪柝聲提出“耶路撒冷”的原則﹕主張各人都放下自己的工作，從耶路撒冷作起，將自己“交出來”。鄭等7位福州津門路的負責弟兄便決定將聚會處交出來。中國大布道家王載､王峙等知道後，十分憤怒，認為他們把教會交給鄭，鄭竟然又交給倪柝聲。這次就是聚會處歷史上的“福州分裂事件”。
    80年代初，上海幾位弟兄陳某等奉倪差遣專程赴煙臺請李常受和他合作，共商大計。
    在他們到達煙臺後，一個早晨，天將拂曉，李常受率領他們上山禱告，正在禱告時，陳弟兄見到一團陰森森的黑霧向他撲來，使他毛骨悚然，感覺可怕，就趕緊奉主的名，靠十字架寶血抵擋它。如此三次，以後它就不再來了。那知沒過多久，這團黑霧改向其他的人撲去，逕直撲向李常受身上。陳弟兄心想像李這樣的人必會靠主能力去抵擋它，並想看看他是怎樣去對付的，但是出乎意料之外，未見李禱告靠主寶血大能，竟默然接受了它。當下，看見李的“禱告”與前不同，代之以高聲呼喊，說他現在有一股神秘的力量加在他身上，並自覺“禱告”從來沒有象現在“如此有能力”云云。
    後來陳與幾位弟兄談及這事，其中有一年輕弟兄對他的感受不以為然，勸他不要論斷“神所重用先知”的講論，陳約定他們禁食禱告，求主顯示憑據，說李若是被聖靈充滿，是主所重用者，就讓他當天講道仍有能力，仍能感人，他願向李認罪。如果不是出於聖靈，求主攔阻，叫他講道失去那股魅力，使他講不出道來。
    那天聚會開始，李走上講臺，打開聖經，顯然翻到了要講的章節，那知半晌說不出話來。他沉默了一會就把書合上，另翻章節，但依然講不出道來，只好請大家唱一首詩，唱完了，再翻開聖經，還是講不出來。如此7次，結果拖了1個小時，祇得聲明幾句，說不知何故今天講不出道來，草草結束了聚會。
    後來此事聲聞於倪某，他向陳弟兄勃然大怒，竟拍桌子，以家長權柄責令他不許外傳，以免妨礙他們的事業。
    從此以後，李的景況愈趨愈下，他還推翻了原先自己所傳的基要信仰，標新立異，提倡呼喊。還出版不少書刊，如﹕《奧秘的啟示》，《靈與靈的事奉》，《新路生機的實現》等，迷惑了許多人，破壞了不少人的信心，尤其是一些生命和真理知識比較缺乏的人不知分辨，盲目追隨受騙尤甚，時至今日，還有大批受害的人執迷不悟，沉於“呼喊”深淵，不能自拔。
    中國有“呼喊派”，發展於80年代，特別是在福建､浙江､河南等地。他們聚會是大大呼喊，所以人稱之為“呼喊派”。
    呼喊運動導致鬼附，最終演成各種的慘劇。呼喊運動的實質，是李常受搞魂刺激的發展，是他走向異端的大暴露。
    香港基督徒聚會所也拒絕他､批判他。

    他主要的錯誤理論﹕

  1. “基督是首先被造的”

    2. 　　他根據歌羅西1﹕15節﹕“愛子是那不能看見之神的像，是首生的，在一切被造的以先。”說“基督是首先被造的”。
        請注意，這節經文不是說“首先被造”，而是“首生的”。原來這裡所說的“生”，不是指馬利亞生耶穌的生，因為馬利亞不是人類第一個生子的。
        如果我們要明白這個“生”字是指什麼，最好看看保羅的話﹕“神已經向我們這作兒女的應驗，叫耶穌復活了。正如詩篇第2篇上記著說，‘你是我的兒子，我今日生你。’”（徒13﹕33）原來保羅講基督復活是引用詩篇2﹕7“我今日生你”的。從此，我們知道這個生是指基督復活。揹的復活是初熟的果子，是“首生的”。耶穌是神的獨生子，這個“生”，也是指著耶穌復活的生，絕不是說，太初有了神，後來神生出了耶穌，或造了耶穌，成了人類首先被造的。我們知道耶穌是太初就有了（約1﹕1），揹絕不是首先被造的。

  2. “在基督的肉體裡也有撒但的性情”

    3. 　　他說，“在基督的肉體裡也有撒但的性情，撒但鑽進揹的肉體裡。基督被釘十字架，實在是撒但受刑。”
        他又說十字架已經無用，到處散佈“十架無用論”，叫人不要再受十架對付，肉體無須破碎，批判學習“十架功課”。他還宣佈勾銷揹負十字架的道，明說復活之道無用。
        聖經給我們看見，基督的身體有人的疲乏､飢餓等情況，但揹沒有撒但的性情，因“揹並沒有犯罪”（彼前2﹕22，來4﹕15）。

  3. “基督是父也是靈”

    4. 　　他說，“基督是父，也是靈﹕神的身體只有一個，但為了解決‘神的經營’，所以有三種形態（角色）去啟示揹自己，向人顯現。”
        約於67年起，曾發起一個運動，竭力鼓吹“道的時代已過”，現在是轉入“靈的時代”。
        我們說，神不是一變三､三變一的。我們不能說，父降世成了基督，基督昇天成了聖靈降臨在世。我們相信神是三而一､一而三，三一真神同時存在。耶穌在世向父禱告（約17﹕），說明父神仍在天上，不是父神變了耶穌。耶穌復活昇天後，揹往差揹的父那裡（約16﹕5）﹔揹去了，就差遣保惠師來（約16﹕7－8）﹔聖靈來了，揹是要榮耀基督的（約16﹕14）﹔耶穌差遣保惠師來了，揹就坐在父神的右邊（來1﹕3，13）。我們肯定說，神是三而一､一而三，絕不是一變三､三變一的。

  4. “沒有天家，天家是教會”

    5. 　　要知道，教會是基督徒､是基督的身體､是有生命的。天家是在天上，是“有許多住處”的（約14﹕2）。這許多的住處是為教會。不信有天家，肯定是異端。

  5. 他們高舉李常受

    6. 　　曾有長老說聖靈啟示他們，“耶穌是以前的人，揹不會再來救世人，而是李常受要再來拯救他們。”他們主張不用看聖經。他們認為信徒在頌唱詩歌中應不停地敬拜李常受。他們把150篇“你們要讚美耶和華”，改為“你們要讚美常受主”。他們揚言李常受是主是王､是萬王之王，又尊貴又榮耀。
    至於主再來和信徒應如何儆醒預備，等候被提迎見主的事，幾乎隻字不提。
    這是典型的異端。除了神之外，我們不能高舉任何人。耶穌在世時是高舉父神﹔耶穌昇天差聖靈降臨後，聖靈在世上是高舉基督的。
    我們千萬不要跟從呼喊派這個異端。

    資料來源：信仰之聲


呼喊派

    「呼喊派」是由倪柝聲創立的"小群"教會而衍生出來的極端教派，呼喊派發展於50年代，代表人是李常受。
    李常受原是倪析聲的助手，早在共產黨接管中國之前，與其他同工一同走到香港，但倪析聲卻認為需要留在中國大陸，照顧中國內地數以十萬計的會眾。李常受可算是一位非常有恩賜的人，只可惜立論越來越偏激，先後在香港和台灣引致教會分裂，教會就變成「基督徒聚會處」和「基督徒聚會所」兩派。李常受後來到了美國，他的教會發展神速，並且以中央集權的手法控制全世界各地的「聚會所」，更在中國大陸建立極多廣被眾人稱為「呼喊派」的家庭教會。據消息謂，中國大陸的呼喊派稱李常受為「常受主」，又奉李常受之名行事；十多年前，有人寫了一本書名為「神人李常受」，揭發李常受錯謬的神學思想，竟被李常受控告於法庭，要該書作者賠償數十萬美元，結果作者逃到歐洲去；之後、李常受在美國的勢力越來越大，行事越來越獨裁，立論越來越偏激，憑一己之見，結束並沒收他轄下所有不同意見之教會物業，提拔他那被證實犯罪的兒子承繼他的領導地位，使教會四分五裂。倪析聲原為中國一代最著名的神僕，在世時，教會會眾已經增至三十多萬，至今可能多達數百萬，教會遍佈全世界各地。只可惜李常受派分裂了倪析聲的教會，在中國教會的歷史上有了污點，不能榮耀神的名。
    李常受回國探親時發展他的教派。後由何恩杰80年代創建「常受主」，故又稱為「常受主」教派，或「長壽教」。何恩杰於83年被判死刑，當時他們已有50萬成員。李常受自1962年起住在美國加州，直到1997年上半年離世。
    呼喊派的傳教熱情吸引了許多年輕人，因而自1982年起，中國政府為壓制其宗教活動，對呼喊派領導人採取關押策略，但是仍無法奏效。1995年5月，呼喊派再度引起官方的注意，因為他們在中國21個省份的61個地區散發了上百萬的傳單，宣稱李常受是活基督。1996年中共對呼喊派採「嚴打」政策，很多正統基督教會亦被牽連。
    呼喊派信徒在聚會過程中通常會連續重覆地大聲呼喊"主啊！"、"阿們！"、"哈利路亞！"等詞，因此被稱為「呼喊派」。呼喊派在中國不同地區有不同的現象：在某些地區，呼喊派群體持守相對正統的信仰，但在某些地區卻以李常受代替基督的地位，甚至有些傳單明明寫出：「這位活基督就是李常受」。
    李常受否認聖父、聖子、聖靈的「三位一體」，認為子是父的化身，靈又是子的化身，神並非三而一，一而三的。李常受也否定「天堂」的存在，並貶低聖經的價值，宣稱神話語的時代已經被神的靈時代所替代，認為聖經非信徒必要研讀的經典，信徒只要活在「靈」之中就行了。

主要錯謬：

  1. 宣稱基督乃被造，祂的肉體有撒旦性情。
  2. 得救必須相信他詮譯的真理，唯有他是拯救世人，要敬拜讚美「常受主」。
  3. 沒有天家，天家是教會。
  4. 說聖經已過時。


聖靈是誰？真耶穌教會的神觀

島主註：此乃真耶穌教會之官方神學思想，並非正統福音派神學立場，收錄在此乃純粹為研究用途，使用此文件時需多加小心。

    聖靈是有位格的存在者，那祂是誰呢？這是極其奧秘的神觀問題，是一千多年來的懸案；雖然「三位一體」之說在主後三二五年尼西亞信經已確定了「三位一體說」，但我們卻不能就說它所認定的是正確的，保羅說：「除了在人裏頭的靈，誰知道人的事？像這樣，除了神的靈，也沒有人知道神的事•」

    勒脫斯（L. L. Legters)在「聖靈充滿的生活」（蘇慕華譯）裏第十頁說：「聖靈是三位一體的第三位•」

    韋思洛夫（F. Wisloff)在「我信聖靈」（戴懷仁、王永生合譯）裏第一頁說：「聖靈就是三位一體之神中，第三位神聖的我•」

    佐治良三在「何謂聖靈」裏第四頁說：「聖靈是與神有分別的人格的存在者•」

    很明顯的，他們都承認聖靈的位格的存在，只是仍脫不出三位一體的神觀；尤其是佐治氏把聖靈當做與神有分別的人格的存在者，更足以令人懷疑他的信仰了•「聖靈」一詞，經上多處作「神的靈」，表明祂就是神自己的靈，決不是與神有分別的人格的存在者•

    一、聖靈即天父的靈

    在創造天地的工程上，創世記一章一節記載神是造物主；二節卻說神的靈（聖靈）運行在水面上，然後造出萬物•

    關於賜聖靈的應許，神屢次指明那是祂自己的靈（結卅六27；卅七14；珥二28、29)；五旨節聖靈降臨，彼得說他們所受的就是神的靈，應驗了先知的預言（徒二16-18)•

    對於神在我們裏面的憑據，約翰壹書四章十三節記載：「神將祂的靈賜給我們，從此就知道我們是住在祂裏面，祂也住在我們裏面•」但在三章廿四節卻說：「我們所以知道神住在我們裏面，是因祂所賜給我們的聖靈•」

    主耶穌說：「父在我裏面•」（約十38）•神的靈（約四24)，父在祂裏面就是父的靈在祂裏面；這就是說，祂受浸後所受的聖靈便是父的靈（太三16;路四18)•

    保羅說：「神卻是一位，在眾人裏面運行一切的事•」（林前十二6)；「你們立志行事，都是神在你們心裏運行•」（腓二13）；「一神，就是眾人的父，......也住在眾人之內•」（弗四6)•但在哥林多前書六章十九節卻說在人心裏的是聖靈•

    保羅說一切的恩賜都是聖靈所運行，隨己意分給各人，為要叫人得益處（林前十二11、7);雅各卻認為各樣美善的恩賜，都來自上頭，從眾光之父那裏降下來的（雅一17)•

    依據上述的理由，證明聖靈是天父自己的靈，並不是第三位神聖的我；更不是與神有分別的人格的存在者•

    二、聖靈即耶穌的靈

    使徒行傳八章廿六至卅九節，記載著腓利奉差遣向埃提阿伯的太監傳福音，以及施浸的經過•路加在敘述這段事蹟時，起初說：『聖靈對腓利說：「你去貼近那車走」』（29)；但結束時卻說：「主的靈把腓利提了去，...•」（39）•依據路加的神觀，聖靈就是主耶穌的靈•與此類似的觀點，在使徒行傳十六章也可以看到：「聖靈既然禁止他們在亞西亞講道，....•」（6)；「他們想要往庇推尼去，耶穌的靈卻是不許•」（7)

    同為保羅的信論，在加拉太書四章六節記載進入我們心裏的，是主耶穌的靈；但在哥來前書六章十九節卻說住在我們裏頭的，是從神而來的聖靈•哥林多後書三章十七節記載使我們得以享受自由的，是主耶穌的靈；羅馬書八章二節卻說使我們獲得釋放的，是賜生命聖靈的律•

    關於天地萬物的創迼，創世記一章二節記載聖靈運行在水面上，然後萬物受造；但使徒們卻為主耶穌做見證，說天地萬物是祂創造的（約一1、3、14;林前八6;西一16、17；來一2）•

    「你們從主所受的恩膏，常存在你們心裏，並不用人教訓你們，自有主的恩膏在凡事上教訓你們•」（約壹二27)•這裏所說的恩膏，能住在我們心裏，又能在凡事上教訓我們，顯然是指著聖靈說的；因為主耶穌在這裏特別指明，這恩膏是「主的恩膏」；換一句話說，以恩膏為象徵的聖靈就是主耶穌的靈•

    依據上述的理由，證明聖靈就是主耶穌的靈，並不是第三位神聖的我．

    聖經的主題是救贖，舊約救贖的計劃，新約是救贖的實現•神為了成就這偉大的經綸，在舊約時代除了藉著預表隱喻比事之外（創三21;林前五7)，又藉著預言預先指明（賽七14;彌五2)•在新約時代，祂甚至在肉身顯現，被聖靈稱義，被天使看見（提前三16）,做贖罪祭的羔羊（約一29），為人類受死、復活、升天（羅四25)；約十四2、3)•在升天後，祂又降下聖靈來建設初代教會（徒二1-4、41）,以實現救贖的計劃•

    保羅說：「不但如，此就我們這有聖靈初結果子的，也是自己心裏歎息，等候得著兒子的名分，乃是我們的身體得贖•」（羅八23)；「這聖靈，是我們得基業的憑據，直等到神之民被贖，使祂的榮耀得著稱讚•」（弗一14)；「不不叫神的聖靈擔憂；你們原是受了祂的印記，等候得贖的日子來到•」（弗四30）•可見神的救贖工作，在早雨聖靈的時代並未完成，就是在現在晚雨聖靈的時代也是未完成的狀•

    為了繼續進行這救贖的工作，這成肉身的主耶穌基督在升天後，仍須繼續祂大祭司的職任，替一切選民代求（來七22-25；十二22-24;約壹二1)另一方面，神為了建設初代教會，曾降下早雨聖靈；在這未世，為了復興初代教會真教會，又降下晚雨聖靈來•如今，福音尚未傳遍天下，神救贖的工作猶未完成，所以耶穌基督在天上的中保工作，以及聖靈在真教會裏的治現工作，都必須繼續下去，直到神的選民得贖•

    神這種奇妙的作為，很容易使那此憑屬世的知識研究神觀的人誤會，錯認神為三位一體的神•其實就神永遠的存在而言，祂在新約時代的救贖工作，不過是一段極其短暫，甚至等於無的瞬間•從太初到舊約時代，神是獨一無二的神；從救贖完成直到永遠，祂也是獨一無二的神；就是在這新約的時代，祂為了完成救贖工作，似乎暫時分成三位，其實也是獨一無二的•

    這是極大的奧秘（提前三16），只能求聖靈啟示，不得憑物質猜疑和否認；因為神是靈（約四24）,除了神的靈，沒有人知道神的事(林前二11）•

本文取自真耶穌教會神學院教材　聖靈論一書


真耶穌教會

◆郭鳴琴

                  關鍵字：真耶穌教會，宗教

    「嚕！嚕！嚕！嚕﹍」一個禮拜六的下午，我一腳踏進住家附近的真耶穌教會(True Jesus Church)，目光立即被一群口說方言的小孩所吸引。他們看來只有十多歲，三十多人都盡興地開口說方言。不多久，在老師的帶領下，他們唱出我所熟悉的詩歌，「唱哈利路亞，讚美主﹍」，若不是自己也來自稍有靈恩氣息的教會，我可能也會對此現象感到錯愕。

    一提到"靈恩"二字，就令真耶穌教會感到辛酸。真耶穌教會始於民國六年，在那時推舉聖靈、方言，可謂之"新潮中的新潮"，如此前衛的信仰，當然遭受到主流派的質疑聲浪，也築起真耶穌教會與一般基督教會間的圍籬。雖然內政部編製的《宗教簡介》一書將真耶穌教會歸於基督教類別，但基督教各派別間仍對真耶穌教會的認同存有質疑。

真耶穌教會創始三傑

    比起新約教會，真耶穌教會更是道地由中國人創立的宗教，年代也比新約教會早了半世紀。真耶穌教會有創始三傑：張靈生、張巴拿巴、魏保羅。

    張靈生(原名張彬)原是長老會執事，山東濰縣人，1909年因渴慕聖靈的恩賜，而至上海使徒信心會求道。「使徒信心會」是1907年新五旬節運動所產生的教派，故名思義，該教派極力追求聖靈。張靈生受其影響，在隔年某一清晨的獨禱時，充滿聖靈，口出靈言，也就是所謂的方言。1913-1914年間，張靈生開始在家中自辦「耶穌真教會」。

    張巴拿巴(原名殿舉)也是山東濰縣人，1909年在張靈生的帶領下信主。1910年某日於種田回家途中，在小山嶺大樹下休息時，身體忽然大大震動，而得聖靈、說靈言。

    倫敦會信徒魏保羅(原名魏恩波)為直隸容邑人，以經營綢緞為業，當病重求助無門時，因受使徒信心會長老按手禱告病癒，而加入信心會。有一天魏保羅在北平自家的綢緞店內樓聚會禱告時，竟受聖靈的洗，口說靈言。

    1917年3月，魏保羅被聖靈引至永定門外的大紅門河，他跪在水裡禱告，聽見有大聲音說：「你要面向下受洗」，他遵照指示受洗，覺得身體靈魂都聖潔了，於是獻身予主，禁食39天，聖靈向他啟示起名「真耶穌教會」。

    於是魏保羅開始依其經歷與感動四處傳道，同年1917年在北平創設真耶穌教會。1918、1919年，張靈生、張巴拿巴分別與魏保羅合作，三人共負建立真耶穌教會的使命，往華北、兩湖、江浙、福建等地傳教。

    除了中國大陸境內的宣教工作外，七十多年來，真耶穌教會也向全球五大洲三十多個國家擴展教務工作，為處理全球性聯合事工，在美國加州洛杉磯設有「真耶穌教會國際聯合總會」。

台灣宣教史

    二十世紀初，台灣人長老會信徒黃以利沙(原名呈聰)等人移居福建，在漳州、廈門等地接觸到真耶穌教會，並歸入真耶穌教會。1926年3月，在他們的引導下，張巴拿巴、郭多馬等人首次來台傳道，

▲真耶穌教會台灣總會

    首先在彰化縣線西鄉十五張犁為62人施浸，成立第一間台灣真耶穌教會：線西教會(現為伸港教會)。張巴拿巴與郭多馬後轉往台南、台中、台北傳教。短短40天的台灣宣教之行，就建立了線西、牛挑灣(現為朴子教會)與清水三間教會。1956年在台中成立「真耶穌教會台灣總會」。

    真耶穌教會也積極投入山胞傳道工作，現今九族原住民中，就有泰雅爾、阿美、曹、布農、排灣、賽夏六族信徒，佔全台真耶穌教會信徒三分之一強。

台灣總會組織與教務概況

    真耶穌教會算是組織體系相當完整的教派，不僅具有制度，而且井然有序。

    「神政民主制度」是他們教務治理的主旨。根據哥林多前書三章21-23節，分為神─基督─信徒─工人的縱線關係。神和基督位於信徒之上，顯示神政制度，工人(長老、執事、傳道者)在信徒之下，表明民主制度。真耶穌教會信徒彼此以弟兄姊妹稱呼，但不稱傳道者為牧師。

    台灣總會以服務所屬七區教會為目的。總會上面設有信徒代表大會，其功能為選舉總會負責人(共21名，組織總會負責人會)、制定規章、監督總會負責人會之運作及審定總會預(決)算，為真耶穌教會的最高議決機構。信徒代表大會通常每年於八月召開，今年八月3-4日在台中舉行，推選許東霖先生為總會負責人會的總負責人。

▲台灣總會、教區暨教會組織系統表

    總會下設宣牧、教育、文宣、總務、財務等五處，並設有四年制「真耶穌教會台灣神學院」，負責傳道人之培育工作，現有13位神學生。為了方便會務的聯絡與福音的宣揚，將全台劃分為七個教區(如上表所示)，各區所屬教會下設有教務、總務、財務三股。大體而言，真耶穌教會相當重視教育與文宣工作，為信徒編印《信徒生活手冊》與26本福音小冊，並每月出版《聖靈月刊》、《青年團契》、《宗教教育》三種雜誌。

    真耶穌教會早期在台灣發展相當迅速，但近20年來似有稍緩現象，據1995年統計資料顯示，全省有教會224處，祈禱所43處(祈禱所相當於一般教會的佈道所)，傳道一百多人，信徒四萬多人。

項 目 | 1975 | 1984 | 1995
總 會 | 1 | 1 | 1
平 地 教 會 | 63 | 94 | 112
山 地 教 會 | 111 | 115 | 112
祈 禱 所 | 35 | 31 | 43
長 老 | 10 | 29 | 28
執 事 | 172 | 202 | 276
傳 道 | 122 | 91 | 106
信 徒 | 34,402 | 38,496 | 46,384

            ▲真耶穌教會近二十年統計表資料

五大教義

    真耶穌教會五大基本教義為：洗禮、洗腳禮、聖餐、安息日、聖靈，在創教時(1917年)就已確立。

(一)洗禮
    真耶穌教會相當重視浸禮，認為洗禮除了具有一般基督教會所說的與主同死、同葬、同復活等象徵意義外，也應有赦罪、重生、成聖，與得救的實質功效。一般教會奉「父、子、聖靈」的名為信徒施浸，但真耶穌教會以「一神觀」否定一般教會所認同的「三位一體」神學觀，認為基督是「造物者、道、神」，因此單單奉「耶穌基督」的名為信徒施洗，而且堅持受洗時信徒須以面朝下低頭方式全身浸入。

(二)洗腳禮
    聖職人員要奉主耶穌的名為那些凡受浸過的信徒行一次洗腳禮。他們認為洗腳不單只是猶太的風俗，而應具有聖禮的意義。洗腳禮可表明主徹底的愛與謙卑服事的性情，並且藉此能「與主有分」，領受神的恩典與祝福。

(三)聖餐禮
    聖餐禮與一般教會相似。將無酵餅、葡萄汁祝謝，成為主靈化的身體和寶血，藉聖餐禮紀念主的死、領受主的生命、與主聯合。每年舉行次數不限。

(四)謹守安息日
    認為安息日乃真神於萬物造成之時設立的，應為星期六。所以將崇拜定在星期六，不同於一般教會在週日舉行主日崇拜。

(五)切求聖靈的浸
    真耶穌教會認為神所應許的聖靈分為兩期賜下：新約使徒時代的聖靈稱為「秋雨」或「早雨」；末世主再臨前所賜的聖靈則為「春雨」或「晚雨」。「秋雨聖靈」在十二使徒離世後因教會世俗化而離去，而真耶穌教會就是「晚雨聖靈」降臨所建立的「真教會」，凡到聖靈親自建立的真教會相信主而迫切祈求的，就必能得著聖靈的浸。

    他們不認為所有的信徒都有聖靈，相信唯有受聖靈浸的人才有神的生命，因此鼓勵信徒要切切渴慕受聖靈的浸。以禱告時說靈言、身體震動，第三者可看見、聽見與否，來確認是否受了聖靈的浸。

真耶穌教會與一般教會

    早期真耶穌教會因某些教義與靈恩方面的表現，被一般教會視為異端，加上早期教會之建立多仰賴長老會及遷入該區的其他教派信徒，而被冠上「牽羊」的罪名，而真耶穌教會也以「一般教會所行及信仰與聖經不完全符合」為由，只承認一般教會為「朋友」，非「弟兄」。

    然而經過了數十年歲月，一般教會與真耶穌教會二者都有了轉變，使得雙方敵視的局面逐漸緩和。一般教會開始重視聖靈的工作，認為真耶穌教會某些論點並非異端，而真耶穌教會年輕一輩迭起，思想較為開放，能夠接納其他教派的部份思想，試圖透過雜誌、文字媒體互通信息，甚至參加一些教派的真理討論會，也支持聖經公會的活動。

    雖然目前二者間仍存著微妙而緊張的關係，但比起早期的隔閡，現在的情況實在是大有盼望。但願在不久的將來，真耶穌教會與一般教會間能透過更多的宗教對話，彼此截長補短，對基督信仰有更「真」的認識與看見。

◎參考資料：

  • 「略談真耶穌教會」，作者：勞顯芝，《新生命雜誌》，1985年8月
  • 《宗教簡介》，八十二年十月，內政部編印
  • 《信徒生活手冊》，1996年8月，真耶穌教會台灣總會宣牧處發行
  • 真耶穌教會網站，http://www.tjc.org.tw/

資料來源：http://new.ccea.org.tw/excel/service/churview/pie/pie002.htm


信只有一位神

島主註：此乃真耶穌教會之官方神學思想，並非正統福音派神學立場，收錄在此乃純粹為研究用途，使用此文件時需多加小心。

信主耶穌基督係道成肉身，為拯救罪人代死在十字架上，第三天復活、升天；祂是人類唯一之救主，天地之主宰，獨一之真神。

（一）道成肉身

1.道就是神，耶穌是神，耶穌是神在肉身的顯現

    「太初有道，道與神同在，道就是神。……道成了肉身，住在我們中間，充充滿滿的有恩典有真理。我們也見過祂的榮光。……恩典和真理，都是由耶穌基督來的。從來沒有人看見神，只有在父懷裏的獨生子將祂表明出來。」（約翰福音第一章第1、14、17、18節）。「大哉﹗敬虔的奧秘，無人不以為然；就是神在肉身顯現，被聖靈稱義，被天使看見，被傳於外邦，被世人信服，被接在榮耀裏（提摩太前書第三章第16節)。可見道就是神，而道成肉身住在我們中間的就是耶穌基督，所以耶穌就是神，祂是神在肉身的顯現。

    2.耶穌是童女馬利亞所生，祂是真人，也是真神

    「耶穌基督降生的事，記在下面；他母親馬利亞已經許配了約瑟，還沒有迎娶，馬利亞就從聖靈懷了孕。……她要生一個兒子，你要給祂起名叫耶穌，因祂要將自己的百姓從罪惡裏救出來。這一切的事成就，是要應驗主藉先知所說的話，說：「必有童女，懷孕生子，人要稱祂的名為以馬內利。」（以馬內利繙出來，就是神與我們同在）（馬太福音第一章第18、21∼23節；參考以賽亞書第七章第14節)。可見主是童女馬利亞從聖靈懷孕所生，祂是真人，也是真神。

    3.神為救贖罪人，須成為血肉之體，才能為罪人流血

    「兒女既同有血肉之體，祂也照樣親自成了血肉之體，特要藉著死，敗壞那掌死權的，就是魔鬼。……按著律法，凡物差不多都是用血潔淨的，若不流血，罪就不得赦免了。……因為公牛和山羊的血，斷不能除罪。……靠耶穌基督只一次獻上祂的身體，就得以成聖。」（希伯來書第二章14節，第九章第22節，第十章第４、10節）可見神為救贖罪人，須成為血肉之體，才能為罪人流血。

（二）為罪人代死在十字架上

    1.世人都犯了罪----不敬真神、不愛人類----死後必受審判

    「因為世人都犯了罪，虧缺了神的榮耀。」（羅馬書第三章第23節）。「將不能朽壞之神的榮耀，變為偶像，彷彿必朽壞的人，和飛禽走獸昆蟲的樣式。……他們將神的真實變為虛謊，去敬拜事奉受造之物，不敬奉那造物的主」（羅馬書第一章第23、25節），此乃世人不敬真神之罪。 「他們既然故意不認識神，神就任憑他們存邪僻的心，行那些不合理的事；裝滿了各樣的不義、邪惡、貪婪、惡毒；滿心是嫉妒、兇殺、爭競、詭詐、毒恨；又是讒毀的、背後說人的、怨恨神的，侮慢人的、狂傲的、自誇的、?造惡事的、違背父母的、無知的、背約的、無親情的、不憐憫人的；他們雖知道神判定，行這樣事的人是當死的，然而他們不但自己去行，還喜歡別人去行。」（羅馬書第一章第28∼32節）此乃不愛人類之罪。

    「按著定命，人人都有一死，死後且有審判。」（希伯來書第九章第27節）。「惟有膽怯的、不信的、可憎的、殺人的、淫亂的、行邪術的、拜偶像的，和一切說謊的，他們的分就在燒著硫磺的火湖裏，這是第二次的死。」（啟示錄第二十一章第８節）。可見罪人死後必受審判，下地獄受永刑。

    2.無罪的耶穌為我們受死----因罪人不能自拔、牛羊的血不能贖罪

    「古實人豈能改變皮膚呢﹖豹豈能改變斑點呢﹖若能，你們這習慣行惡的，便能行善了。」（耶利米書第十三章第23節）。可見帶著血肉之軀的罪人無能力自救。

    「神使那無罪的，替我們成為罪；好叫我們在祂裏面成為義。」（哥林多後書第五章第21節）。「正如人子來，不是要受人的服事，乃是要服事人；並且要捨命，作多人的贖價。」（馬太福音第二十章第28節）。保羅云：「我當日所領受又傳給你們的，第一，就是基督照聖經所說，為我們的罪死了。」（哥林多前書第十五章第３節）。可見，只有無罪的主耶穌，才有資格為我們代死。

（三）第三天復活、升天

    1.主耶穌的預言

    「從此耶穌纔指示門徒，祂必須上耶路撒冷去，受長老祭司長文士許多的苦，並且被殺，第三日復活。……他們要殺害他，第三日祂要復活。門徒就大大的憂愁。」（馬太福音第十六章第21節，第十七章第23節）。主耶穌曾預言自己死後第三天要復活。

    2.主真的復活又升天

    「七日的頭一日，黎明的時候，那些婦女帶著所預備的香料，來到墳墓前。看到石頭已經從墳墓輥開了；他們就進去，只是不見主耶穌的身體。正在猜疑之間，忽然有兩個人站在旁邊，衣服放光。婦女們驚怕，將臉伏地，那兩個人就對他們說，為甚麼在死人中找活人呢﹖祂不在這裏，已經復活了。」（路加福音第二十四章第１∼６節）。「祂受害之後，用許多憑據，將自己活活的顯給使徒看，四十天之久向他們顯現，講說神國的事。……說了這話，他們正看的時候，祂就被取上升，有一朵雲彩把祂接去，便看不見祂了。」（使徒行傳第一章第３、９節）。可見，主耶穌死後第三天復活，經四十天之後，被接升到天上去了。

    3.主在天堂執掌大權，要拯救信靠的人

    「耶穌已經進入天堂，在神的右邊；眾天使和有權柄的，並有能力的，都服從了祂。」（彼得前書第三章第22節）。「我們既然有一位已經升入高天尊榮的大祭司，就是神的兒子耶穌，便當持定所承認的道。因我們的大祭司，並非不能體恤我們的軟弱；祂也曾凡事受過試探，與我們一樣；只是祂沒有犯罪。所以我們只管坦然無懼的，來到施恩的寶座前，為要得憐恤，蒙恩惠作隨時的幫助。」（希伯來書第四章第14∼16節）。可見主耶穌現今在天堂執掌大權，要拯救一切來到祂面前，全心信靠祂的人。

（四）祂是人類唯一的救主

    1.祂為拯救人類而降生

    「在伯利恆之野地裏有牧羊的人，夜間按著更次看守羊群。有主的使者站在他們旁邊，主的榮光四面照著他們；牧羊的人就甚懼怕。那天使對他們說，不要懼怕，我報給你們大喜的信息，是關乎萬民的；因今天在大衛的城裏，為你們生了救主，就是主基督。你們要看見一個嬰孩，包著布，臥在馬槽裏，那就是記號了。忽然有一大隊天兵，同那天使讚美神說：『在至高之處榮耀歸於神，在地上平安歸與祂所喜悅的人』」（路加福音第二章第８∼14節）。可見主的降生是關乎萬民大喜的信息，祂是來世上拯救人類的救主。

    2.祂是唯一的救主----救人脫離罪惡，末日進入天國

    保羅說：「基督耶穌降世，為要拯救罪人，這話是可信的，是十分可佩服的。」（提摩太前書第一章第15節）。彼得說：「除祂以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可以靠著得救。」（使徒行傳第四章第12節）。可見，耶穌是唯一的救主，現在要救我們世上的罪人脫離一切的罪惡。保羅在寫給提摩太的書信中亦云：「主必救我脫離諸般的兇惡，也必救我進祂的天國。」（提摩太後書第四章第18節）。顯然可知，主耶穌要救我們脫離兇惡的魔鬼的權勢，將來又要救我們進入天父真神永遠榮耀的國度，這就是神的救恩。

（五）祂是天地之主宰，獨一之真神

    1.萬物是祂創造的

    「我們只有一位神，就是父，萬物都本於祂，我們也歸於祂；並有一位主，就是耶穌基督，萬物都是藉著祂有的，我們也是藉著祂有的。」（哥林多前書第八章第６節）。「愛子是那不能看見之神的像，是首生的，在一切被造的以先；因為萬有都是靠祂造的，無論是天上、地上的、能看見的、不能看見的，或是有位的、主治的、執政的、掌權的，一概都是藉著祂造的。」（歌羅西書第一章第15、16節，可見耶穌創造天地間一切萬物。

    2.生命在祂手中

    耶穌說：「復活在我，生命也在我；信我的人，雖然死了，也必復活；凡活著信我的人，必永遠不死。」（約翰福音第十一章第15、16節)。「生命在祂裏頭，這生命就是人的光。」（約翰福音第一章第４節）可見，耶穌是生命的源頭、生命的主宰，祂有能力叫死人復活。

    3.祂與父原為一

    耶穌說：「我與父原為一。……人看見了我，就是看見了父；……你們當信我，我在父裏面，父在我裏面；即或不信，也當因我所作的事信我。」（約翰福音第十章第30節，第十四章第９∼11節）。是故，耶穌與天父是同一位真神，耶穌也就是神的名。

    4.祂就是獨一的真神

    耶穌曾以神子身分向天父禱告：「認識你獨一的真神，並且認識所差來的耶穌基督，這就是永生。」（約翰福音第十七章第３節）。可見耶穌就是獨一的真神，祂以神子身分降世救人，叫一切相信祂的，不至滅亡，反得永生。

本文取自台灣真耶穌教會


【世界宗教動向守望】

來源：http://www.pechurch.bc.ca/PecMonthly99/PecMon99v16.html#link004

    Foundation雜誌今年三四月號報導，去年十二月三至十四日，「世界基督教協進會」（WCC）借用非洲的Harare森巴威大學校園舉行了第八屆普世會議。記得１９９１年，這個新神學派總部在澳洲坎培拉舉行第七屆會議之時，那一次的講員Dr. Chung Hyun-kyung竟然說：「在我們國家的歷史裡，有許多冤枉被殺的冤魂……，他們到處遊蕩…，我們若不肯聆聽這些冤魂的呼聲，我們絕不能聽到聖靈…的聲音。…對我們來說，他們就是聖靈的精華，和確實同在的可見證據。」當時有二十多位神學博士起來與這位韓國長老會的講員辯論，可是，辯論的結果，竟然全體起來拍掌，大家讚賞她講得好，理由是她只不過以韓國人的文化來表達聖靈而已（參「靈恩運動全面研究」286頁）。
    今次WCC的大會以「在十字架下的非洲聯合起來」為題，討論內容以政治、社會和經濟為骨幹。大會的統籌人His Holiness AramＩ在講道中，說：「我請求所有會員教會合力創造一個更健康的環境，好讓我們能與其他宗教信仰更充份地合作，彼此分享德道的價值觀，以尋求一種超越任何宗教信仰和利益的全球性共同道德觀念。」WCC的秘書長Dr. Konrad Raiser更在文章中提出，希望大會不要過份強調「會員」問題，因為這問題限制了出席許多重要成員的活動，例如天主教、東正教、福音派、靈恩派等。他又建議修改大會會章，好讓其他非成員團體也可以充份地參與大會的任何工作與活動。為了推動宗教合一，大會又建議盡一切努力去影響耶路撒冷聖地成為所有宗教信仰共享的聖地；又建議向西方列強提出，豁免所有落後國家在過往所借的國債。看來，這次大會的重心，很清楚是政治性的，並且以推動所有宗教合一為大前題。我們深信，不久的將來，協進會必定推動成立一個世界性的宗教，和一個世界性的政府，藉以統治全世界，為末世的敵基督舖路。
    Foundation雜誌今年五六月號報導，「多倫多機場基督徒團契教會」（Toronto Airport Christian Fellowship Church），簡稱為Toronto Blessing Revival，多年來不斷有靈恩運動最激烈的現象出現，例如聖潔大哭、聖潔大笑、被聖靈擊倒、獅子吼叫、各種野獸叫等等，最近又有奇怪的消息傳出，他們竟然在刊物中宣傳說：「1999年三月三日星期三晚上，會眾中開始出現神蹟，因為到了星期四晚，超過五十個人在台上見證，他們的假牙冠竟然變成金或銀。有一些人得到一隻，有的兩隻或三隻、甚至十隻。到了星期六晚，有１９８人跑到台上見證他們的牙出現神蹟。到星期日晚已經增加到３００個這樣的見證人。較早時，靈恩運動第三波始創人John Wimber曾經到過這間教會，為的是要查看他們的「獅子吼叫」經歷是否出於聖靈，結果連John Wimber也認為這樣的獅子吼叫是邪靈附身所至。從此，Toronto Blessing就與John Wimber斷絕來往。
    我們認為，Toronto Blessing的「神蹟」不是出於神的，因為出於神的神蹟絕對不可能毫無屬靈目的和意義，像玩把戲一樣的。Foundation雜誌今年五六月號報導：天主教教皇PaulII與伊朗回教領袖MohammadKhatami於今年三月十一日作了一次二十五分鐘的會議，討論兩個宗教間需要更深的彼此溝通問題。根據路透社消息，Khatami向教皇表示，他很祈盼見到一神主義、道德、和平得以普及和獲取勝利。教皇認為這次會議非常重要，效果是叫人興奮的，因為雙方均能在友誼的氣氛下討論兩教的存在問題。在美國，天主教與全國基督教協進會亦將繼續為合一而努力。當普世為Y2K千年蟲問題而談論不休之時，有一部份宗教界人士卻鼓吹危言聳聽的「世界末日來臨」，說屆時會發生：銀行擠提、交通癱瘓、航運空難、政府大量檔案失效、帶核彈頭的飛彈失去控制而到處亂飛，造成世界性的災難、經濟突然全面崩潰、醫院所有先進儀器失效、各大城鎮均沒有電力供應、到處搶劫殺人……。因此，這些宗教團體勸人要預早購糧貯水，跑到山上或曠野去避難。目前有不少神僕在雜誌上勸人不要恐慌，因為最有可能的災難不是由電腦失靈而產生，乃是由於群眾不合理的恐慌而引致。筆者認為，千年蟲的問題絕對不是聖經所預言的世界末日大災難，因為：末世大災難的日期是不能預測的；末世大災難可以分為三類，第一類是環境污染，第二類是宗教逼害，第三類是列國世界大戰。聖靈完全沒有提及像電腦失靈之類的混亂所造成的災難。我們若以常理來想，世界各國和各大銀行怎會明知電腦失靈而不理？豈不都在事前急於設法處理和挽回嗎？有人指出，飛彈不可能因為電腦失靈而亂飛，因為在電腦中，2000年1月1日只能誤算為00年1月1日，不可能出現00年0月0日的。再者，飛彈的發射，不是單由電腦控制，同時也由最高元首的鑰匙和密碼等複雜的程序所控制的。


【多倫多祝福】

斯托得（John Stott）來源：http://www.campus.org.tw:50002/public/cm/cm04/9704-1.htm

問：您對「多倫多祝福」(Toronto Blessing)的看法如何？ 　　這麼說吧﹗若有人宣稱，某件事使他們更體會到神的真實，更經歷到奇妙的喜樂，或更愛神愛人，或使他們重燃傳福音的熱誠，因此大大蒙神祝福，我向來都不想論斷這樣的事。若要提出質疑，這並非我的職分。
    我的主要考量包括三點。第一，這是個自我意識主控、反智力的運動。我聽過一卷錄音帶，是首位由英國到多倫多去，並帶回「祝福」的人所主講的。他說︰「不要分析、不要問問題。只要單純地接受。」我認為這既愚昧、又危險。我們絕對不可忘記，聖靈是真理的靈。
    第二，我簡直無法接受那些動物的聲音，這也使我相當擔憂－－就我所知－－靈恩派領袖中，沒有一位在公開聚會中表示與那類聲音無關的，而他們真應表示無關。整本聖經告訴我們，我們與其他動物受造不同；對於模仿其他動物的行為的人，聖經提出斥責，並呼召人們必須有別於禽獸。尼布甲尼撒王類似野獸的行為（與獸同居、吃草如牛、髮長如鷹毛、指甲如鳥爪），是在神的審判之下，並非祝福。
    我的第三個隱憂是「倒」的問題。就連靈恩派領袖也指出過，在聖經少數幾處記載有人仆倒的經文中，他們都是向前倒下，臉部著地，而且這些都是發生在他們看到神偉大的異象，看到神的聖潔與榮耀之後。然而，在多倫多的經驗中，他們都是向後倒，而且之前也沒有看到任何神的異象。
    這三件事使我憂心忡忡。


【多倫多祝福】

http://www.cclw.net/soul/leydzht/leydzht.htm#%E5%9B%9B%E3%80%81%E5%A4%9A%E4%BC%A6%E5%A4%9A%E7%A5%9D%E7%A6%8F

    多倫多一家著名的雜誌(多倫多生活TorontoLife)把「多倫多祝福」(Toronto Blessing)當作是一九九四年吸引遊客最有力的因素。這兩年來，多倫多的「機場葡萄園教會」已經聞名遐邇。
    一九九四年元月二十日，-位從聖路易來的葡萄園教會牧師克拉克（Randy Clark）向兩百位會?講道，聖靈的火首次降臨在他們身上。隔年，他再來時，會?已增加到四千人。而那年的特會中，每晚都有五百到一千人從世界各地前來，參加四到五小時的敬拜聚會。?何這間教會在短短一兩年內舉世轟動？理由很簡單，神蹟奇事不斷發生，像天使在發音困難的孩子身上工作；十幾歲的癱瘓少年、不能說話、不能看見、失去記憶，卻在聚會中得醫治；有一些人見證，疼痛、頭痛、長期不孕、嚴重情緒失調等，都得到醫治。
    多倫多祝福聚會中的現象，和所帶來的影響，在基督教界中引起廣泛的討論。一九兒五年九月11日《今日基督教雜誌》由安大略(Ontario)神學院的教授畢弗利(James A.Beverley)寫專文作評析。他肯定五件事。第一，「多倫多祝福」使許多信徒靈命更新；第二，許多人在其中信主，包括不少社會邊緣人士；第三，歡樂的慶賀氣氛令人矚目；第四，其神學大致符合福音派路線；最後，這間教會的牧師主任阿諾特(John Arnott)與許多宗派都保持美好的關係。但他也提出一些警告，首先是他們引用歷史與預言來平息批判，但立場有欠公允，預言亦嫌空泛，而他們的措辭又過度激烈；其次，聚會的資訊太弱，缺乏解經與神學的深度，有反智之嫌；另外，在醫治的果效方面，根據實地調查，也有誇大與不實的個案。
    在那期雜誌中，登了兩篇見證，一篇是由五旬節派背景的牧師所寫，他客觀的指出，聚會中有一些事奉人員採用非常造作、類似魔術的手勢?人禱告，他把這些現象跟其他印度教、印第安等異教崇拜情形作比較，認?不無雷同之處。另外一篇是一位福音派牧師的見證，他在機場葡萄園教會的聚會中領受福祉，生命更新，事奉有新的拓展。-位在臺灣事奉的牧師曾告訴我，他們參加了「多倫多祝福」的聚會之後，對自己在教會中的事奉有很大的影響，神蹟經常發生，教會人數驟增，奉獻也大幅提高。


上帝拯救地球飛碟會
張佳音教士

    台灣神秘教派「靈魂光研究會」或稱「上帝拯救地球飛碟會」於一九九五年在台灣成立。最早在新竹北埔設道場，後來轉到台北市汀州路。
    教主陳恒明，台灣嘉義人，四十五歲，是前台南藥理學院副教授。具台灣政治大學碩士學位，大學時經常練氣功，人稱「陳老師」；有佛教法號為「法藏」，其協會住持叫姜慶鴻。
    一九九三年陳恒明宣稱自己証悟真道，開始依釋迦如來佛與耶穌基督的道理，推動「上帝救贖教會」、「上帝與佛陀救贖基金會」、「中華民國靈魂光研究所」等組織，但在台灣並沒有登記。
    陳恒明於一九九六年宣稱：核戰將要爆發，世界將於一九九九年毀滅，但信奉「飛碟會」的卻不會滅亡。上帝會在美國達拉斯（全世界安全的地方）派遣「飛碟」救「動物」，接他們升天；而這些「動物」正是「上帝拯救地球飛碟會」的會員。然而，參加者必須先繳付四至六萬元美金的「果位」費(即升天得正果後所佔據的位置費用)；更須另交約二千美金的會費。
    聽聽話話的「飛碟會」成員遂陸續變賣產業，赴達拉斯(Dallas)近郊的嘉倫市(Garland)，等候上帝透過「陳老師」的身體出現。這班信眾大都受過高等教育，多是三十至四十歲的專業人士，以適應飛碟內生活為理由，過着樸素的生活，穿純白素服或淺色衣服、戴草帽，日日吃素，不看電視閱報刊，只聽佛經音樂「地藏心曲」，為增功力還會跳入湖中浸身，吸取「金龍水」。
    台灣基督教會的江東龍牧師明白飛碟會信徒面對的掙扎和恐懼，天天派單張，跟他們談道。看見他們每進房子就要「拜拜」，以免被「靈」攪擾。又要完成四十天「公事」，穿州過省，與教主一起修行傳教。每天早上八時向天拜十八下，面向法輪掛圖，耍出「無極十二式」，舉行叩道、俯拜、𥣡地、參拜、讀經。信眾又要跟教主到湖邊，拿出木劍及大十字架等法器，向天舞動以求見天上的異象，聽教主說看見上帝駕飛機時，信眾就叩首下拜。陳恒明善用「上課」繼續堅定信眾的信心。又在其住所外放有聖經、十字架、西洋劍，風扇合一。
    而在現實世界，這一輪擾攘，卻令嘉倫市政府動員了近百名警力，花費了十五萬美元維持治安。


中華民國靈魂光研究會

    1998年初台灣最轟動的社會新聞之一就是陳恆明帶著一百五十位台灣信徒到美國德州等待末世飛碟接引他們上天的「飛碟會事件」。四十三歲的陳恆明本來任職於嘉南藥專，教授國父思想課程。在這期間，他成立了「中華民國靈魂光研究會」，創辦「臺灣上帝救渡眾生寺」，後又改稱「上帝拯救地球飛碟會」，但他們則稱之為「真道教會」或「上帝救贖會」。
    1997年八月開始，「飛碟會」在舊金山的假日旅館舉辦了一連數日的發表會，指稱世紀大災難必將於一九九九年發生，上帝將於一九九八年三月三十一日變成人，降臨於德州達拉斯的迦蘭市（Garland），拯救信祂的人。該年年底，當百餘名台灣信徒穿上白色衣褲集結在德州的時候，一家洛杉磯的報紙竟然以為他們要仿效「天堂門」（Heaven'sGate）教派集體自殺。於是這個宗教團體馬上成為目光的焦點，甚至歐美各大報也刊出這個團體的動向。
    陳恆明說有不少人根據一些天象來預言某年、某月、某日末日會來，結果都未實現。他引用聖經「父憑著自己的權柄所定的時候、日期，不是你們可以知道的」，「但那日子，那時辰，沒有人知道，連天上的使者也不知道，子也不知道，唯獨父知道」等經文來說明唯有天父上帝才知道末日的時間。
    他說盧塞佛於一九一一年公佈原子物理學研究成果是導致末世的開始，而在一九五五年四月二十二日有一位「人子」會誕生，他是「聖靈與火」的施洗者。一九一一年至一九五五年止是末世的前期，總共四十四年；中期是一九五六年至一九九九年止，亦是四十四年，末期是二０００年始，至二０四三年止。亦是四十四年。這三期各是四十四年，就是台灣話諧音死死年，乃是提醒世人末世的到來（陳恆明1996:193）。他並且宣稱古老讖緯所說的「大千收束二八年」的「二八」就是指「八十八（88）」，這八十八即是四乘以二十二，八八之時有一位「人子」會來這個大千世界擔任收圓（收網）救贖（陳恆明1996:195-96）。
    陳恆明在一九九七年十二月二十三日上午十一時十八分帶著被他稱為耶穌基督及釋迦佛陀的兩位小朋友在迦蘭市舉行記者會時宣佈，上帝將於一九九八年三月二十五日出現在北美洲的電視第十八頻道上，因為台灣及其他國家已被宣告為「魔界」，除美國外，其他地方將無法收到上帝這項訊息。陳恆明說：「打開電視機，轉到第十八頻道，就會看到上帝播出他將降臨世界的廣告，那則廣告出自上帝之手」。三月三十一日上午十時，上帝會以人的形象降臨迦蘭市瑞治戴爾路三五一三號的「聖地」。祂屆時要展現千百億化身、操持各種語言、隱身現身等神蹟，你可以看得到、摸得到，可以拍祂的肉體，也可以打祂。假定當時有一百萬人在場，上帝就會有一百萬個分身跟大家握手；任何人用任何母語與上帝交談，祂都可以用那種語言與他溝通。

    陳恆明認為末世預兆已經全都顯露出來了，分如下九項：

    （一）關於核子武器的發明；
    （二）關於人（以色列）的復國；
    （三）關於假基督、假先知的出現；
    （四）民攻民、國攻國的現象；
    （五）多處避有飢荒、地震；
    （六）人性墮落、彼此陷害、彼此恨惡；
    （七）不法的事增多；且愛心漸漸冷淡，更加自私；
    （八）傳播媒體的突破與迅速；
    （九）天國的福音要傳遍天下，對萬民作見證（1996:164）。
因此他預言台灣將發生四十天大雨，治安環境會持續惡化，狂犬病會再度流行，並由於國家領導人與地方首長不當的作為，造成台灣遭到封鎖、面臨毀滅，成為人吃人的世界。接著台灣的三大核電廠將發生爆炸，島上大多數居民將因此死亡，一九九九年一月時，中國會對台灣進行軍事封鎖，二月時則會爆發韓戰，十月到十二月間更會爆發核戰，世界文明也將在那時宣告結束。
    陳恆明還預言核子戰爭後，地球有五分之四的人將被消滅，但是住在西半球的人，尤其是美國，將免於遭受這場劫難，因為美洲是自古以來就是不會發生核戰的地方，而美國是受上帝保護之地。該年七月的時候上帝（耶穌基督）將要實現祂的諾言，在美國與祂的選民正式相聚，因為祂曾說：「閃電從東方發出，直照到西方，人子降臨也要這樣。」世代大災難發生之後，美洲而約有一億多人將成為上帝拯救的選民，他們將在上帝的飛行器（飛碟）中度過四十四年，然後在二○四三年以後，美洲將與地球分開飛往火星，形成另一個與地球一樣的地方，
    陳恆明說現在這世界其實已經在作空間的重組，一九九八年六月以後，如果沒有上帝的允許，海外的飛機將飛不進來（指美國），美國的飛機也飛不出去。」他說如果天氣好的話，「迦蘭聖地」上空在晚間已經可以見到「無極飛碟星」愈來愈近的蹤影，表示飛碟已經開始駛來。陳恆明指稱自己手上那個鑲滿假鑽的戒指，是在上帝指示下在加州商店購得，但是它裡面隱藏有一個小飛碟。他說：「我們這些人現在在過簡單的生活，吃素、運動，都是在做調適工作，使我們到時侯能適合飛碟內的生活」（陳恆明1997; 1998）。
    他說這些預言都是上帝的啟示。他表示：「信我者是神佛，不信我者為惡魔」，因為他曾是耶穌基督之父，而耶穌基督這個主靈光體在兩千年前，即自願領父之命下來世上。
    一九九八年三月二十五日，大批國際媒體記者與信徒守候在電視前，等待上帝在美國達拉斯地區的第十八頻道播出祂將降臨世界的廣告，不過經過一整天的期盼，上帝並沒有在電視上出現。身為預言者的陳恆明於是宣佈說，大家可以將他的預言當作「胡言亂語」，他並且告訴媒體「三十一日上帝現身」之預言已經毫無意義，所以大家「可以不要來了」，但是他還是會繼續追求真道。他強調，知道天國福音的人太少了，媒體對飛碟教會的追逐和注意，就是上帝「巧妙的安排」，為財力不足的教會做了免費的廣告。另外，陳恆明表示飛碟會的成員是自由自在的，去留將由他們自己決定，而在成員失業期間，他願供應他們的生活所需。
    但是三月三十一日晚上十時（台灣時間一日凌晨零時）上帝未依照給該會的預言現身，陳恆明在迦蘭市向信徒和記者表示：「上帝其實已經降臨了，但是卻要有『靈魂良心』才看得見」、「你們每個人都是上帝」。他又說：「大家都是神，也都是人，如果拒絕接受自己是神的事實，也就不再是人」。四月間，有部份信徒準備要回到台灣，但是陳恆明仍然帶領一些信徒前往美加交界的五大湖區，繼續追求真道。


飛碟會預言失敗
瞿海源

    飛碟會預言在一九九八年三月二十五日上帝會出現在美國達拉斯電視台，預告三月三十一日將降臨地球，化身千萬拯救人類。結果預言失敗，飛碟會的領袖一方面說因為信福音真理的人太少，上帝改變了計畫，在另一方面也說就當他是胡言亂語。結果，追隨他的信眾還是有不少人跟著他繼續尋求真道，也有些信徒有意回臺灣，但卻擔心受人嘲笑，也難以面對親友而顯得猶疑不決，不知如何處理才好。
    這個事件由於去年十二月間新聞報導聲稱飛碟會信徒赴美準備集體自殺，而引起媒體及社會大眾的高度注意。集體自殺的報導聳動但不真實，而後續報導竟達一週之久，到今年三月二十五日和三十一日左右，因為是預言實現的日子，又再度引起注意。這樣一個宗教現象之所以能引起輿論及社會大眾廣泛的注意，除了這個宗教團體言行之特殊性以外，也因為這不是單一的事件，從一九九六年開始，就連續發生好幾件宗教案子，顯示臺灣民眾宗教信仰方面有些新興的現象，飛碟會的事件就引起了社會廣泛的注意。
    這個宗教團體的教主陳恆明是一九五五年在嘉義縣六腳鄉灣北村出生，獲有政治大學三民主義研究所的碩士學位。大約從一九八九年起任教於嘉南藥專，教授國父思想課程。在任教嘉南藥專期間，陳恆明就開始了他自創的宗教活動，成立了中國靈魂光研究會，創辦臺灣上帝救渡眾生寺，又改稱上帝拯救地球飛碟會，在一九九七年十二月因媒體錯誤地報導所謂集體自殺受到媒體廣泛注意。由於陳恆明宣稱上帝會派飛碟來拯救信徒，所以一般都簡稱其為飛碟會。他們自己也稱自己為真道教會。
    據稱陳恆明早期是以施法術替人解厄，後來才逐漸揉和基督教、佛教和道教等其他宗教的教義和預言而建構了其獨特的教義，相信因果和輪迴，也相信基督教的末世論。信徒們要練氣功、十二式功法、無極拳法，而且吃素。這種修持主要是在開啟天眼、慧眼和法眼，最後則領得天堂的果位。該宗教的神聖使命是在「人鬼神齊進化歸源，六道輪迴眾生皆渡」。陳恆明預言，在一九九九年將有大災難發生，臺灣社會會極度不安，中共會攻打臺灣，甚至會爆發韓戰、核子大戰，地球人類將會滅亡。上帝會派飛碟來搭救真道的信徒。陳恆明說上帝會在今年三月二十五日出現在美國德州的電視頻道上，三十一日上帝則會化身為人來拯救世人。
    這樣大膽而短期之內就面臨考驗的預言果真是胡言亂語，未能成真。值得我們推敲的是為什麼臺灣的一個新興宗教團體會有這樣的預言，為什麼許多高教育程度的信徒會相信這個預言和這個教會所講的道理。他們為什麼又以練功吃素來準備搭飛碟離開地球。
    臺灣社會在近幾年來確實相當不安，政爭連年而災害不斷，對大多數人而言會感到一種難以承受的壓力。於是有一小部份的民眾就會藉宗教或靈異的力量來減輕乃至減除這種壓力。真道會的教主以其揉和佛教、基督教為主的教義，吸引了一些民眾，在普遍不安的心理基礎上，提供了一個解脫或救贖的方式。對絕大部份的臺灣人來說這是沒有說服力的，但仍然有一些信徒在信奉陳恆明和他的基本教義後，會相信他們所謂的真理。對於許多本來不是神跡的事，由於教主的魅力以及信徒個人對複雜教義有認知和諧的需求，再加上團體內部所形成的內聚力和壓力，對預言，甚至是一再失敗的預言仍有很強的信心。
    例如陳恆明說在洛杉磯上空看到００７的字型，前兩個０表示人類世界已完成第五、六度空間的重組與轉換，７則代表神宣告第七次核大戰即將來臨。這種說法玄妙而荒唐。經媒體查證，這根本就是電影００７新片的廣告。即使如此，陳恆明到三月間還是說這是神蹟。至於飛碟的事本身就是至今無法驗證的現象，而研究飛碟的人士也認為陳恆明講的飛碟根本是不可能的。在三月二十五日記者會上，陳恆明說他手上戴的戒指就是和外星通訊的接收器。
    對於這種種說法，信徒都很相信。這可能是陳恆明這個教主長期就在深刻地影響信徒的思想。關於這種現象，也可以用社會心理學上的所謂認知失諧論來解釋。美國有名的社會心理學家費斯庭格和夏赫特等人在五０年代就研究了類似飛碟會的末世宗教團體，他們發現預言失敗後，還是信徒堅信教主或教會領袖的說法，特別是預言式的說法。因為他們既然公開宣稱相信預言，預言未能成真，就造成了認知不諧的情況，人們會再相信預言失敗的宗教領袖的話或預言，以求得認知上的和諧。陳恆明在信徒的心目中，幾乎已是神的化身或代理人，他所做的預言乃至所說的道理都是毋庸置疑的。
    至於為什麼知識份子會相信飛碟會的教義和預言，其中有博士有醫生，而且大部分追隨陳恆明到美國的信徒都可以說是教育程度比較高的。大體上，我們初步認為，這一類的新興宗教所爭取的對象本來就是知識份子，他們所講的道理都要有相當高的教育水平才能理解。也只有這樣的民眾對臺灣社會種種問題會有深刻的感覺。其次，這些所謂的知識份子，其實多半並不是有豐富的知識，包括科技的和人文的知識都相當缺乏。例如，關於飛碟的了解就相當貧乏，甚至教主講的許多異象其實都用簡單的科學常識就可以辨認清楚，但信徒們仍然相信教主所言，這不是過於屈從教主，就是科學常識太貧乏。
    飛碟會由於新聞界的廣泛報導，成為眾所矚目的焦點。其中預言及預言的失敗對多數讀者來說是最感興趣的重點。其實，在基督教末世論的影響之下，很久以來國外就有許多類似的宗教團體提出預言，也都失敗了。有的甚至還集體自殺，也就是受到這些國外事件的影響，傳播媒體一開始就以聳動的集體自殺事件來報導飛碟會的事。在臺灣這種做強烈末世預言的可能是第一次。由於陳恆明和信徒們混合了佛教和基督教兩種教義，又強調養生練功，基本精神上並不可能有集體自殺的做法。信徒們在事發後，也一再強調他們就是要追求更好的生活，要求得真理，根本不可能自殺。確實這就是臺灣人信仰宗教的根本精神，主要還是在求個人和家庭的福報，還是很功利的。飛碟會的信徒只不過是用一種特殊的移民方式，即預言加上短期移民，來逃避臺灣這個令信徒有深沈不安的地方。

    資料來源：http://www.pu.edu.tw/~gec/news45.htm


The Unification Church

Also known as the Moonies

    Founder: The Rev. Sun Myung Moon in 1954. Born Jan. 6, 1920 in Korea.

    Headquarters: Korea

    Membership: approximately 3 million worldwide.

    Origins: Moon was born to parents who adhered to Confucianism until their conversion to Presbyterianism in 1930. Moon claims that in 1935 Jesus appeared to him on a mountain in Korea and told him to finish the work of establishing God's kingdom on earth. By 1945 he had written down the precepts of his new system in the book, Divine Principles. He went to North Korea to preach and was imprisoned in 1946. In April of 1948 he was again sentenced to longer 5 year sentence in Hungnam. In 1950 he was liberated from the prison by the Americans involved in the Korean War. On May 1, 1954, in Seoul, Moon founded the Holy Spirit Association for the Unification of World Christianity. In 1958 he sent missionaries to Japan and in 1959 to America. Moon moved to the United States in 1971. He has been invited to the White house and spoken to Congress.

    Practices: Mass weddings. In August of 1992 in Seoul Korea, Moon presided over a mass wedding of 30,00 couples.

    Teachings: Moon claims to be the messiah of the Second Coming and his wife is the Holy Spirit. He and his wife, called The True Parents where he is the True Father and his wife the True Mother, are the first couple to be able to bring forth children with no original sin. "The cross is the symbol of the defeat of Christianity." The Bible is considered scripture along with Moon's work "Divine Principles." Sin is genetically based. It is not a moral issue. The thieves on the cross represent political movements. The thief on the right side of Jesus represents democracy. The thief on the left of Jesus is communism. Adam and Eve fell because of sexual sin. Eve had sexual relations with Satan. Jesus is a 'true person' though not God in flesh. The Holy Spirit is 'the True Mother,' or 'the Second Eve." The church denies the doctrine of the Trinity. Nature is dualistic: male and female, positive and negative, external and internal. God has an external and internal aspect called the Universal Prime Energy. It creates, develops, and sustains the cosmos. God's internal aspect of has to do with personhood - motivation, purpose and identity. People determine their own future place in the spirit world after death through what they do here on earth.

    Notes: Has over 300 financial institutions all over the world including publishers, jewelers, and clothing stores. Moon has spent time in a US prison for tax evasion. Moon claims to receive revelations from God. He has been involved in seances and other occult practices like clairvoyance, trances, etc.

    Publications: Divine Principles, a 536 page word by Moon. It is considered divinely inspired and scripture.

    Comments: Moon uses an anti-communism stance, many legitimate businesses, and philanthropic endeavors all over the world to garner support and influence for his one world religious system. Through his political social outreaches he has deceived a great many people into believing his self-exalting and self-serving theology. It is a dangerous group.


統一教

【引言】

【連絡人：呂一中TEL:03-5710023-105】

當你還年輕，或許會對自己本身及未來可能發生的許多事感到缺乏信心。也許在某一天，你正走在街上的時候，或許會有其它年輕人主動和你接觸，並告訴你說他們正在做一份調查及問卷，內容是關於人生價值的思考，他們將很樂意聆聽你對各式各樣論點的看法。他們總是以一種友善且贊同的態度來詢問及聆聽。與這些令人喜愛且年紀相仿的人談話，會予你一種受重視的感覺。

他們說他們是來自一個名為"新世界文化教育中心"的基督教學生組織。它聽來或許讓人頗覺信賴。漸漸地，你會變得好奇。然而，你不知道的是，所謂的"新世界文化教育中心"只是一個"掛名的"組織，旨在替統一教招募信徒。當統一教的代表邀請你參加一個頗為花費，包含晚餐及娛樂的晚宴，如果你欣然地接受了；在晚宴中，你會接到另一個提議，而這次是關於一個將在某地區所舉辦的研習會。再一次，你又同意了。當然，在你純潔的想法中，參加並看看將有何事情發生是沒有傷害的。

結果很棒！所有的參加者都是來自不同地區的年輕人。日子充滿了運動、歌唱、遊戲、討論會及上課。當中並有野餐和影片使其更加生動。討論會似乎相當有趣且頗富深遠意味，其並開啟了一條通往生命的新門徑。

活動的第一天，在剛開始時你會有一點懷疑。因為你已經聽了太多關於各式教派及新宗教運動，都不會在一開始就展露他們真正的本質。然而，逐漸地你的心思得會變得放鬆。因為所有的事務似乎都很單純，而且每一件事都被營造在一種特定形態的基督教氣氛中。

所以你決定留在營區-起初，先待幾天，然後是數星期。你或許會覺得喉嚨梗住，且心思浮動。因為你感覺你應該是在回你親友家的路上。或許有親愛的人回家了，並有功課要作。可是，總有人不斷地以一種友善但堅持的態度說服你再留久一點會比較好。

所有的新事物總予人一股強烈的吸引力。屬於這活動中，新的、慈善的及關心人的同伴，會專心一意地設法統一所有世界各地不同的宗教！在這個活動裡，基督教精神在歷程中扮演了一個相當新的要素。剛開始時，它聽起來略有幾分理論性及合理性。但是，漸漸地，你得知關於一位名為文鮮明的牧師，並閱讀他所寫的書"神聖原理(The Divine Principles)"；觀看他的影片。片中並描述他的許多共事者及來自世界各地的宗教領導家、科學家，參與這運動所舉辦的會議及研習會的情形。

逐漸地，你會有一種幻覺，你會認為這世界上將會有大事發生，你甚而感覺自己是其中的一部份。這就好似是你一直期盼的事：許多人結合在一起，努力迎向一個更好的世界。無論如何，這就是它所展現給你的感受。

<活動組成員的生活>

經歷了在營區的一段美好時光，你自願加入一個小組，開始提供金錢予這運動所安排的偉大且重要的任務。你或許很幸運能加入釣魚組來為這運動工作，因為從中你可接觸到許多釣魚方面的事及體驗釣魚過程-所有的付出皆無任何酬勞，都僅是為了這運動好-即完全無私的奉獻給這理想。

從另一方面來看，你或許是籌募基金組的一員，開著一輛貨車賣花或各式各樣的紀念品，甚或僅是在公路或鄉間小路上請人募捐。你幾乎是整天工作，僅有幾個小時可以睡覺，吃得又非常少，也難得有機會可以好好放鬆一下。事實上，你可以不需這麼做-只是你會感覺若不盡自己最大的努力，便會有被他人遺棄的感受。你幾乎完全被這工作及因受他人認可及贊同而著迷了。

有時後，你會不經意的想著，比方在夜半時，從你睡夢中的朋友間醒來，你會感覺似乎所有的一切都很陌生且不實際。你無法藉由思考任何事情來將你從這枷瑣中抽離。這就像騎乘在曲折道上，非常簡單。假如說有位組員好像發瘋了，並且想回家，你將協助規勸他。你甚至需參與追捕逃跑者，將他逮到並施壓使其服從，因而使他像囚犯般被帶回。

你寫信回家，這是真的，而且你或許也有打電話回家。但是你必須對這"論題"保持沉默，並且含糊地表達自己，以讓你的家人不會產生任何警覺，同時也是為了讓自己沒有警覺。你壓抑所有的事，尤其是你的基督教信仰疑點。假如你有基督教信仰的背景，那麼你會覺得大部份這運動所宣稱的意識形態似乎是錯誤的，雖然你的朋友一直設法驅散這種感受。

<文鮮明>

文鮮明所扮演的角色就如同一位新的救世主。在剛開始時，你或許會對"一位再現的神"感到奇怪，但是你不能事先排除像這樣的事情發生的可能性。就像你也不被允許知道你特殊的男伴侶或女伴侶是誰一樣奇怪。但是，直接或間接地你會被操控，並為了文鮮明或他的同伴，所為你挑選的新伴侶的利益而放棄你家裡的親人。

最後，文鮮明及他太太會變成"真正的父母"，慢慢地將你家裡的父母親擠到幕後。其它所有的事情也都轉變成幻影，然而你的實體會變成"聯合家族"，或如這宗教所被稱呼的"統一教(Unification Church)"般。"統一教"這個名字賦予了此運動某種基督教的表象。它的全名是"世界基督合一聖靈聯會"（Holy Spirit Association for the Unification of World Christianity）。

統一教是一個大運動，它造就了一個相當具影響力的印象。因為有大事將來臨時，總是有益於聚集廣大的群眾。他們說現在有：來自全世界120多個國家，約300萬的成員。

關於統一教的成員數，確實是誇大了許多。並沒有300萬個追隨者，頂多是30萬個。但他們確實是建立了一個由高度奉獻的個人所組成的廣大且有制度的聚會，而且成員數還在增加中。

一旦你進了門，其它的事就容易了。你會被帶領到一個你事實上並不願意去的地方。但是到頭來你會覺得這就是你需要的-如果在這個進階階段談論"需要"是有意義的話。所以你隨波逐流，並對此相當滿意。之後，追隨者進到為文鮮明及他的"神聖原理"贏得整個世界的階段，但他們同時可能失去了他們的靈魂。

<統一教的救世教義>

性在統一教的救世教義中，扮演了奇怪但卻具決定性的角色。就文鮮明而言，所謂的"三位一體"不是聖父、聖子及聖靈的組合，而是男人、女人及上帝。最初，亞當及夏娃是被假定將與上帝形成"三人一體"的，但是夏娃卻被撒旦所變的蛇所引誘，並發生關係。這導致精神上的墮落。之後，她又與亞當發生不正常的關係，結果又造成了肉體上的墮落。

因此，一種精神及肉體上的救贖需求產生了，而這就是為何耶穌基督會誕生的原因。然而，基督的傳道卻未成功，因為祂的弟子背叛祂。原先的理想是，基督應該結婚，並依此制定救贖的婚姻。不過，祂在天堂將這理想實現了。在那兒，祂與聖靈結婚，並藉此擔保精神上的救贖。

可是，肉體上的救贖並未成功。因此我們現在需要一位新的救世主，即再現的神
。而他能夠在肉體層次上建立所謂的三人一體，就如同基督在精神層次上所作的一般。文鮮明稱他自己是新的救世主，並宣稱與其現在(第三任)的太太在西元1960年訂立了"基督婚姻"的婚約。

當然，年輕人確實是需花費許多時間及精力在尋求其伴侶，然後結婚、生小孩。可是在統一教裡，他們不需如此費心。因為文鮮明在當中擔任著媒人的角色。事實上，就其追隨者所需的救贖而言，這是必須的：這種事先安排的婚姻是進入"神聖家族"的入口。文鮮明挑選一對對的伴侶。只有在極少數的例子中，他會尊重當事人的感受。經過挑選後，所有的伴侶會被給予一段短時間來思考，而如果他們雙方同意，便向文鮮明跪拜。

結婚之後，他們可能被分派到世界上任何一個地方，忽略了小孩需被教養的問題。所有追隨者的時間都完全被這運動的偉大理想所佔據，根本沒有時間培養私人生活。

實際的婚禮是與酒的典禮一起舉辦。在那，有許多夫妻喝著混有文鮮明自己血液的酒(模擬聖典)，及舉行灑水儀式(模擬洗禮)。婚禮的最後部份是贖罪儀式，在過程中，惡魔會被從身體裡擊出。當這對伴侶以木棍互打對方三次後，儀式就算完成。之後，一種為期三天的典禮開始-不由自主地被引入介紹婚姻及婚姻關係。藉此，他們被他的家族所承認，而他們及其子女將享有他家族所謂的清白。

<統一教的政治輪廓>

統一教擁有許多正面的組織，而這些組織的名字都充滿著人文及文化氣息，例如：國際文化基金會（International Cultural Foundation）、科學統合國際會議（International Conference on the Unity of Science）及教授促進世界和平學院（Professors' World Peace Academy）。它們都被假定能服務及強化統一教的目標，並提升其在全世界的名望。

甚且，文鮮明例用這些組織來影響政治環境，並將大眾的觀念轉趨保守。統一教還與所有各式各樣的團體合作，包括一些其它新的宗教運動及教派(如摩門教及基督教科學會)。

但合作有一先決條件：其根源必須是反共產主義。而文鮮明對共產主義之所以有如此深的憎恨，當然是有似乎合理的解釋。在他的祖國(韓國)，他曾被共產黨監禁，並遭折磨。當東歐的共產主義沒落之後，就統一教而言，可說是開展了一個新的傳教領域。而他們現也正積極的利用這機會。經常可見文鮮明與東方的高階領導人在一起，而他雄厚的財力來源也被用來做為開啟管道之用。由於人們對來自西方每一件事的無知及積極想瞭解的感覺，使得文鮮明變得非常成功。

(這本小冊子介紹當中所提事件發生的經過，都是依據一些有親身體驗過統一教所舉辦之類似的新成員招募活動的年輕人所作的真實說明。)

<文鮮明對基督教及基督教徒所作的引言>

以下的引言皆出於文鮮明所作的演說，而所有的內容也都集結在一本名為"Master Speaks"的書中。這些文句對大眾來說並不可得，雖然它們是統一教的信仰著作。

"基督徒都是被收養的小孩，而非上帝真正的小孩。耶穌基督及耶穌的再臨才是上帝的真正兒子。他們是處在亞伯(Abel)的地位。被收養的小孩則處在該隱(Cain)的地位...被收養的小孩依然有權力獲得繼承權，假如說他們採取正確的步驟。"MasterSpeaks2，第9頁

"直到我們與基督教的傳教活動結束以前，我們都必須引用聖經中的文句來解釋神聖的原理。而當我們獲得基督教的繼承權後，就可以不用聖經來教授了。"MasterSpeaks7，第1頁

"身為基督徒，我們以聖父、聖子及聖靈之名禱告。但現在我們應以真實父母之名禱告。"MasterSpeaks3，第2頁


信仰與「雙氧」──揭開錫安教的面紗
馬國棟

一、奇人

1. 背景

    梁日華年約三十四歲，根據自述，（註1）是生於富裕家庭，約在十多年前，梁氏在香港的靈恩派真道教會聚會並受水禮，後因久未出席聚會又不聽勸導而被革除會籍（註2），後梁赴加拿大溫哥華三一學院（Trinity Western College）進修，主修電腦，副修神學及古典結他，但未畢業便離校，可以說是未正式受過神學的訓練。回港後參加不同教會，如復興教會、五旬節教會……等，但受到這些教會的排斥，甚至有教會議決與此人分割，並教導弟兄姊妹如何面對梁氏及其信仰（註3）。梁氏口才、表達能力亦算吸引，能掌握會眾心理，常講一些吸引人的題目，如UFO是撒但（註4）、地獄之旅等，但具講道內容中大部份言之無物、偏離主題、經意或不經意地低貶別人、抬高自己，說除了他的教會之外，別教會都不行真理，他在一盒錄音帶中說：「數百年來都沒有人明白聖靈的奧秘，現今我講給各位知……」，他又抨擊其他教會不復興的原因，是沒育超自然的能力（註5）。

2. 信仰

    梁氏於1985犛在香港帶領錫安教會，1993年以「錫安佈道會有限公司」的名稱註冊，由加拿大的趙仲權收師授立梁為牧師。但今天已宣佈「道不同，不相為謀，互不相關」（註6），如今天溫哥華錫安教會代表張道強牧師更表示婉惜梁日華的偏離正軌（註7）。當然站在梁某立場說，是他先與加拿大總書割裂，因他不能接受他們不太道德的表現。

    梁氏亦受到外國一些靈恩傳這者的思想影響，並將這類行徑在其教會大力推行，例如：美國Orlando Christian Center之牧師BennyHinn及Kenneth Hagin的「成功財富」理念（Health & Wealth）、神醫、預言、方言等，意思是屬神的人不應貧窮並應擁有良好健康。因此每次在九龍舊伊館聚會後都為人醫病，說甚麼「靈的擊倒」；被擊者整個人就失去知覺，倒在地上，假若沒有人在旁攙扶，亦必跌個半死無疑！這裡也帶出另一個疑間，是否有人在旁才會有靈的擊倒？這個擊倒「形式」是否已變了一種「指定動作』呢？神的靈為何每次都要擊倒人？是否人類被「擊」得少？

二、奇事

1. 飲雙氧水

    約在一九九六年初，梁氏向會眾引進雙氧水療法，據他說在1400的會眾中約有800人曾經飲用。服法是每日一滴，到最高二十五滴，用水稀釋飲用，後來更引入雙氧粉，據說比較容易入口，另還有雙氧機推薦給信徒使用。據說梁日華倡導信徒飲用雙氧水是十分有效，這更是隱藏了100年的秘密，而他現在揭露出來，在他的錄音帶詩篇九十篇中這樣說：

    「美國政府刻意讓愛滋病、癌症蔓延，而不告訴你知道解決方法，亦不讓只需港幣10元購得的雙氧水能醫好你的方法公開；聯合國亦統計出到2070年人口將達100億，因而計劃至2000年將人口減到20億，用甚麼方法？就是用病！因此有統計96年三個人就育一個患癌症，並會死於癌症。」

    這事於2003年7月20日經傳媒廣泛報導後，衛生署、法律界、物理學等人士都群起而反對，加以質疑，可惜梁日華仍堅持己見，更找來一自然療法人士強辯（註8）。筆者在這個多月來曾接觸與協助求助者約十多位，他們普遍的現象是肚瀉、腹痛、頭暈、皮膚起紅疹及有恐懼感。該教會信徒解釋說這情況不算嚴重，只有十多位，相對於800人是個小數目。但別忘記，這十多位只是筆者透過任職的福音機構所接觸到的，還沒有統計全港約1300間教曹、300個福音機構所接觸到的求助個案（事實是有的），並且我們短宣申心的同工和學員也是在十分被動的情況下提供輔助，可想而知，受害的或需要輔導的何止十多位呢？這星期以來，錫安教徒的親友致電或親來短宣中心求助的又有十多位，因此，梁氏這件「雙氧水」事件實在困擾人心。

2. 否定醫藥

    在眾多聲帶申，梁氏都教導信眾有病不用看醫生，只要祈禱便行。上月屯門區一教牧向筆者透露，年前屯門區曾有一個錫安教的補習社負責人勸喻學生有病不用吃藥看醫生，只要為他們祈禱便可以。若是這樣，豈非所有醫院要改建作祈禱院？醫生改行作牧師？藥房大可改行作扒房，供人吃喝便可？不知在錫安教會千多信眾中有多少是正在攻讀醫科或從事醫護行業的，講早轉工吧！？事責上粱氏思想亦十分矛盾，當他察覺到甚麼靈的擊倒、神醫、禱告不行的時候，就找雙氧水作治療，在困局與失敗中尋求其他輔助，這豈非正意味著以往多年提倡的單靠祈禱治病行不通呢！此外，他也抨擊醫學界與巫術有關，並舉粉嶺醫院為例，護士為病人插喉很多時是沒有必要的，這會引致病人身體出現潰瘍，護士們不想餵飼病人，才為他們插喉進貪。長久以來醫學界與巫術沒有分開，醫學弄已成為邪術，掌管醫學界的就是邪教那群人（註9）。

3. 貶低外界

    梁日華一直都否定、貶低教外教內人士，他說神學生、傳這人是傻人蠢人，牧師是「大木頭」，某些基督徒是狗，只顧讀神學，沒有活出生命云云；他又說這個世代根本不需要神學院，耶穌也沒有受正統神學訓練，梁氏本身沒有讀完，也不贊成人讀神學。這一觀點實在顯出梁氏的無知！耶穌是猶太人，自少熟悉聖經，經常談論，甚至將經文繫在手上，帶在額上（申六：6-9），耶穌少年時在會堂裡一面聽，一面問（路二：46），相比我們這些外邦人，既沒有真理背景，便需要認識聖經，裝備自己，作牧者的更需要在神學士有充足的訓練，以免導人於盲。今天異端教主所犯的錯誤就是不認識、不明白真理，斷章取義，混亂神的道。

4. 個人崇拜

    梁氏在講這申經常強調自己是講解聖經，按著真理而行，更在語氣中流露別人應該效法他，或者效法一些「一領一」的領袖（指一些訓練），尤其在信仰上冷淡的信徒，就要應該按著聖經的話語，效法那些值得效法的人（參來六：12）。他亦提及聽帶不應該中止，以前一次聽四盒的人，不應以為信主久了便可以減少，反而更要努力，梁日華甚至指出，信徒聽他的講這帶要聽至「上癮」才是好事。另外，他亦經常向會眾發出以下的問題：（那人想知道這節經文所講的是甚麼？」、「誰想知道這個奧秘是甚麼意恿？」，會眾即時的反應便是舉手示意；他又會叫會眾跟他說話：「跟我講真理」、「跟我講這節經文是好勁」等，然後會眾便立刻照他的指示跟他講。梁氏這樣的做法無疑是要突出或建立自己屬靈的權威，這樣可能造成個人崇拜的危機。

5. 思想偏激

    梁氐在其聲帶中常提及這世界的眾多事物都是魔鬼化身及與撤但有關係，因此電視、電影、報章、玩具卡通人物，如Barbie、He-man、Mickev Mouse、藍清靈、超時空要塞（Macross）等都不可接觸。他指出這些原為卡通的玩具，因已灌以其性格及特質，兒童在把玩時，就以卡通的內容溶入玩具裡，以致將一些巫術及咒語也加插在遊戲裡。另外，邪教以過億元投資於玩貝事業，這是有目的及計劃的陰謀（註10）。借貸金錢是神所咒詛的，一位信徒因反對家人買樓就鬧得極不愉快，不少錫安教徒親友更投訴他們彼此間的關係變得疏離，難以溝通。一些例子更顯示教徒工作不積極，甚至不願工作，只願傳教，到經濟有困難時就工作一段時間。梁氏的毛病就是將一些現象加以絕對化，或一貫化去作准則，如神醫、雙氧水可治好一些病，但其他不成功例子又如何解釋呢？短宣申心學昌曾輔導一位小五學生，聽了錫安教有關「育嬰」系列（註11）、講及地獄的恐怖情況，這位學生在驚惶中受到精神困擾，進入醫院及在以後的日子中接受我們的勸導後才正常過來。

6. 曲解聖經

    梁氏在解釋飲用雙氧水時更無知地引用聖經愚弄會眾，他引用詩篇九十篇五節「他們便如水沖去」，這水便是雙氧水，那穌說自己是「活水」，活的水不是死水，有氧氣的，因此雙氧水是耶穌的代表（註12）

    呂位讀者，不用受過神學訓練的人也明白詩篇九十篇是形容人生苦短，中文聖經亦印有大字標題：『歎人生轉瞬即逝」，摩西用七樣東西去形容人生（請參考筆者以「人生七如」為題之福音錄音帶及福音單張講述詩篇九十篇），人生如夜間的一更，如草亦如水，一沖就走了，還有在原來文中用”flood”形容此『水」，意即「大水、洪水」。因此在第12節神呼喚世人要懂得怎樣數算自己的日子，珍借人生，早日飽得神的慈愛。絕對沒有隱喻、暗示或明示，指這水就是雙氧水！

    至于用「活水」來作解釋更是無稽，耶穌與撒瑪利亞婦人（約翰福音第四章）在井旁打水時就用水比喻空虛與滿足的人生，只為世務、物質、情慾（五個半丈夫）的人生是不能滿足的，人還是饑渴，唯有接受相信耶穌，得著豐盛的生命才永遠不渴。這裡絕對不是雙氧水的根據，為何梁氏又不解作礦泉水、漂白水或漒水呢？這些都有殺菌、消毒作用：

    梁先生亦曾說主再來世界末日在1994、1995年，但都沒有實現，現今又說將會在1999年、 2003年云云！聖經明說那日子、那時辰沒有人知道，他的教義巳走向異端了。異端這名詞在英文翻譯成三個字：HERESY、SECT、CULT，新約聖經出現過9次（徒五：17，十五：5，廿四：5，廿四：14，廿六：5，廿八：22，林前十一：19，加五：20，彼後二：1），異端的含意是：有「異」於其開「端」，雖宣稱是基督數，實質上卻忽略、歪曲，或以新的啟示使基督教正統核心信仰變質之宗教團體。

判定一個教派為異端有以下指引：

1. 聖經外另有權威

    究竟他是否完全絕對相信聖經？抑或最高或同等的權威是人？或有別的經典成為最高權威？如摩門教有「摩門經」、統一教有聖經以外的「原理講座」。在錫安教會中有一些相對來說只供內部傳播的聲帶叫「約瑟民眾」，錫安教自稱是約瑟（受害者），而逼害他的哥哥們就是傳媒與別的教曹。梁日華在聲帶中指出人信主後，「靈、魂、體」的得救要待至人離世時才能實現，但現今仍活著，「魂」的部份會不斷受外界的影響，如罪惡等，故此要常聽聖經及教會的教導，梁氏謂神常常從耳朵直接啟示給他，因此信徒也要聽他的話。各位讀者，顯而易見，他的權威豈非與神同等？神的啟示在聖經中已完成，那有別的啟示？為何神只單獨向梁日華說話而不向別人？神是那麼偏心的嗎？是否聖品人才有此權利、地位與神「直接」溝通？這都是他在誤導別人，建立自我、自驕、自大的形像。此外，梁氏多次用「准許聖靈運行會場」、「我釋放我的靈」（註13），他是誰？聖靈也要得他「批准」？

2.歪曲聖經的真理

    錯誤解釋聖經裡的意思，而這些是普遍神學或基弩教界都不接納的解釋，如：談到世界末日是某年某月某日，特定耶穌回來的時間便是異端；因聖經明顯提到那日子沒有人知道（太廿四：36）。又錫安教會負責人把三一真神教義錯誤地說成聖父、聖子、聖靈各有靈、魂、體。梁氏指出神是有肉體的，用以賽亞書一：15指神有眼，有手，三十：27有嘴唇，有舌頭，吃啟示錄中天上十二種食物，在天上的筵席當然神也像主人家般有份去吃，他又引出埃及記三十一：18指神有指頭，三十三：20有面孔等。梁先生不明白聖經是用「擬人法」讓有限的入明白無限無形的主宰，這種擬人法包括神格形狀擬人法（Anthropomorphism）及神格情感擬人法（Anthropopathism）。他這樣重大的謬解就等於另一錯解聖經的異端；摩門教也認為神像人一般育血肉之軀（註14）。

3. 貶低基督行為稱義

    間接或直接地取代耶穌的救恩，例如天主教聖母的地位可作代求。錫安教派指出聖靈叫耶穌稱義，復活，耶穌不是全知的（註15）。

4. 宣稱教會唯我獨一

    除了宣稱自己的教會是最合神心意外，要指斥或貶低世界上其他教會。錫安教會自稱集合所有神賦與的恩膏恩賜，梁氏認為他自己領導的教會較其他教會優勝及更有能力，最低限度比傳統教會某某大宗派講真理要多，比起許多今時今日的香港靈恩教會更加著重真理和靈恩。所以粱氏曾自稱自己的教會是上帝特別揀選的教會，是這個時代上帝使用的一群，是聖靈在末世揀選的「新族類」。

5. 奇特教義古怪行徑

    異端邪教的表現是與社會脫節、提倡不合常理的事情、教徒避世、封閉、只聽數會權威領袖的話。如摩門教不准信徒捐血，連親人需要輸血時亦袖手旁觀，任讓他死去。錫安教認為在舊約聖經中的血是有生命的，因此有智識、意志、罪惡，捐血給別人時也會將這些壤的特質傳給別人（註16）。因此不贊成捐血。

6. 道德、金錢、時間的損失

    異端邪教在這幾方面都要求信徒付上極多，使其與家庭社會有明顯的疏離，如摩門教仍有不少教徒奉行多妻主義的不道德生活。

7. 基督教的不認同

    當絕大部份基督教會都認為是異端或邪教時，這所教會肯定有問題；若連教外人士、社會輿論都認為不妥當，這教派更肯定有疑問。一九九一年香港五旬節會一致通過制定錫安教會為異端。一九九六年七月廿八日北區基督教教牧同工團契發出對錫安教會錯謬的聲明，認為此教派是異端（附件一）。一九九六年七月三十日上午近一百六十位教牧同工來自超過一百間堂會發表對「雙氧水事件及錫安教會」聯台嚴正聲明，指出錫安教會是異端（參附件二）。一些福音派的領袖和神學院院長也表態錫安教派是異端（註17）。

    此外，根據《真道手冊》一書（註18），王永信牧師指出異端的教義思想認為：

    1. 神是「萬物之因』，是「永遠的力量」。不是一位有位格的神，祂只是客觀的存在人頭腦中與思想中。

    2. 萬物並非實際由神所創造，而是自始至終存在著，並且在逐漸進化。

    3. 耶穌是人類的模範，是偉大的倫理教師，他是位完人，以致跟隨他的人將他高舉為神。

    4. 耶穌所行一切神蹟，乃是聖經中過份渲染的傳奇記載，都可用自然現象來解釋。

    5. 耶穌可以說是神的兒子，但正如人類都是神的兒子一樣。那穌乃是天演進化過程中的最高產物。

    6. 童女生子的說法顯然受了當時異教信仰的影響，既不合理智，又非科學所能解釋，是不可信的。

    7. 童女生子與耶穌復活兩件事，對基督教的信仰無關重要，耶穌復活乃是精神的復活，活在人的記憶中。

    8. 所謂聖靈，不過是人類的正義感而已。聖靈就是人的良心。

    若照以上的指引去看錫安教會，可以審定它是一個由靈恩轉為偏激，由極端轉為異端的教會，今天甚至跡近邪教了。除了上述教派外，其他異端的教派有耶和華見證人會（守望台）（Jehovah's Witness）、耶穌墓督未世聖徒教會（摩門教）（Mormonism）、墓督復臨安息日會（Seventh Day Adventist）、基督科學會（Christian Science）、世界基督教統一神靈協會（統一教）（Unlfication Church）、末日教派（Mission for the Coming Day）、人民廟堂（Peoples Temple）、大衛支派（BranchDavidian）、羅馬天主教（RomanCatholic）、岩士唐空中神的教會（Armstrong's Church of God）、上帝的兒女（The Children of God）、新紀元運動（NewAge Movement）等。另外一些較偏激的教派有香港基督教會（Hong Kong Church of Christ）及新神學派、新派或不信派（Modernism，Liberalism），極端靈恩派如「新約教會」（江端儀、洪以利亞）。

註譯：
    1. 記者招待會（25/7/96）
    2. 與教會某負責入交談
    3. 內部文件
    4. 不明飛行物體──錫安教聲帶
    5. 現具與邪教──錫安教聲帶
    6. 某週刊1446（28/7/96）
    7. 電視節目訪問──星斯二檔案（13/8/96）
    8 亞視資訊節目（26/7/96）
    9. 玩具與邪教（一）─錫安教聲帶
    10. 玩具與邪敦─錫安教聲帶
    11. 育嬰信息之三（陰間）─錫安教聲帶
    12. 摩西誇篇九十（tape 1, tape 2）─錫安教聲帶
    13. 詩94：雙氧與臭氧（五）─錫安教聲帶
    14. McConkie, Mormom Doctrine, P.670
    15. 聖靈系列─錫安教聲帶
    16. 傳媒人陰謀─錫安教聲帶
    17. 時代論壇，第466, 467期（8.1996）
    18. 王永信著。《真道手冊》《中國信徒佈道會，1992）

附件一：北區基督教教牧同工團契對香港基督教錫安教會錯謬的聲明

    1. 根據基督教教會三大古信經：使徒信經、尼西亞信經、亞他那修信經及韋斯敏德信條所論及的三一神論、基督神人二性及神的本質，我們認定香港基督教錫安教會為異端，違背了二千年來基督教正統傳仰。

    2. 我們強烈反對該教會對信徒危言聳聽、似是而非的生活教導，危害信徒的生活。

    3. 我們強列反對梁日華將個人的信念成為絕對真理，教導信徒。

    4. 我呼籲錫安教會之負責人及信眾回轉，返回聖經教導中。

    5. 我們歡迎區內受錫安教會及雙氧水事件困擾人士與北區基督教教牧或教會聯絡。

附件二：對飲用雙氧水事件及『錫安教會』之嚴正聲明

    近日『錫安教會』教導會友飲用雙氧水一事，引起各界人仕關注及不安，並對基督教產生誤解。我們一百五十多位來自超過一百間堂會之基督教教牧同工有以下之聲明：

    有關雙氧水飲用問題：

  1. 我們認為錫安教會對雙氧水的聖經解釋是錯謬及無正確根據的。
  2. 我們呼籲錫安教會即時停止教導飲用雙氧水，並對曾飲用雙氧水的受害者作出道歉。
  3. 我們認為教會應以教導聖經真理為主，雙氧水治療功能應由醫療人員研究及處理。

    由於雙氧水事件引發出「錫安教會」之錯謬：

  1. 解經方法：錫安教會負責人梁日華基本上隨意曲解經文，常用自己的意思取代聖經權威，與主流教會之歷史文法釋經法有基本上之分歧。再者，因著錯謬的解經，導引信徒生活上錯誤的應用，雙氧水事件便是其中一個典型例子。
  2. 神學上的錯謬：在三位一體上，相信聖父、聖子、聖靈皆各有靈魂體，此與歷代教會信仰顯著不同。
  3. 在末世觀：曾多次預言耶穌再來及世界末日，但皆不應驗；又再預言耶穌於1999、2000、2030年再來。這明顯違反了聖經的教導。

    基於上述之了解，我們認為『錫安教會』是基督教的異端。我們盼望社會人仕能了解錫安教會與本港千多間教會間之顯著差別，以免社會人仕誤解基督教會在香港之服務及貢獻，使香港基督教會可以繼續服事香港社群。同時，我們呼籲錫安教會之負責人及信眾回轉，返回聖經教導當中，並歡迎錫安教會就上述各點差異，與全港千多間教會作出對話和討論。

本聲明引載自「對飲用雙氧水事件及『錫安教會』之嚴正聲明」


錫安教會指芭比、米奇老鼠魔鬼化身

教義偏激　曲解聖經

    在港成立了十二年的錫安教會，全名為「基督教香港錫安教會」，估計目前活躍會員有七百人，此教會過去惹起過不少風波，是香港開埠以來，第一個為多個正統宗教一致定性為「異端」的教會，宗教界人士馬國棟教士指稱，錫安教會曲解聖經，甚至將芭比洋娃娃、藍精靈及米奇老鼠等，一概指為魔鬼化身。

曾接獲千多人查詢

    據香港基督徒短期宣教訓練中心總幹事馬國棟指出，在過去三年，他先後接過三十至四十名曾加入錫安教會人士的求助個案，而查詢者更達千多人。
    據資料顯示，錫安教會總會為加拿大溫哥華錫安教會，除香港外，新加坡、墨西哥及美國等地都有分會。而香港分會基地在粉嶺，每逢周末、周日都有崇拜。據馬教士說，錫安教會專門以神𤂌、異象、趕鬼和醫病等伎倆來吸引信眾，其中最令人迷惑的是以手按信眾頭部，對方即告倒下。
    馬國棟指錫安教會教義偏激，曲解聖經，他提出了幾點錫安教不是之處，例如該教會曾宣揚九四、九五、九九及二○○三年是世界末日，但連聖經也沒有正確指出末日的確實年份。

主張自然不信醫藥

    另外，錫安教會又曾指芭比洋娃娃、藍精靈及米奇老鼠等為魔鬼撒旦化身；醫藥是大迷惑，主張自然療法；又自稱是「新族類」，乃唯一一個令人得救的教會，是聖靈於末世揀選出來的。
    馬國棟教士指錫安教會最近又將二千年作為末日，其實是借千年蟲這個熱門話題，以令該會的末日論更有吸引力和說服力。
    至於千年蟲，其實是指二千年來臨時，電腦可能會出現混亂，造成社會問題，因此不少人對千年蟲都有危機感，甚至被視為末日迷信。

千年蟲與末日教義

  1. 雖然錫安教會自稱是基督教會之一，但錫安教會引證千禧年、千年蟲與世界末日的講義中引用不少其他旁經及時下流行末日預言
  2. 現時人類面對的災難，似摩西帶領以色列人出埃及時上帝降下的十災，足顯末世徵兆：如蝗蟲災害（附上中國九個省市蝗蟲為患剪報）、數以百萬計的牛羊畜牲、雞鴨鵝等以百萬計死亡（以香港及歐洲多國殺雞及豬牛等大行動證明）
  3. 教導信徒儲糧儲水以備末日，包括如何分辨罐頭正貨及次貨。另附每人每日用水量，約為 54 加侖，其中包括 25 加侖洗澡、 20 加侖沖廁、 4 加侖洗手、 4 加侖刷牙及 1 加侖飲用等
  4. 用圖表顯示在經濟崩潰後，有不明飛行物體出現（附上剪報講義及逾百信徒與外星人失蹤），然後民要攻打民，世界大亂，於是世界末日到臨
  5. 指政治與經濟崩潰、偏向魔鬼。銀行利息是世界第八大奇景，銀行家一定要落地獄
  6. 透過重組希伯來文聖經字母的方法（《聖經密碼》一書首用），發現「千禧年」（ Millennium ）、「蟲」（ Bug ）、「電腦」（ Computer ）、風暴（ Crash ）、戰爭（ War ）、「暴動」（ Riot ）等徵兆在同一篇文章出現
    撮錄自錫安教會摩西詩篇課程講義及錄音帶內容

選擇教會須注意事項

  1. 教義須合理，教會也不會神神秘秘，連父母也不許知道
  2. 一般人認為其教義純正
  3. 若發現教會教義奇怪，家長須客觀分析，不要強迫子女否定該教會
  4. 家長有懷疑，可陪伴子女到教會聽講道，也可諮詢資深宗教人士提供意見

    摘自: 《蘋果日報》一九九九年八月十九日新聞


「千年蟲」一旦亂港，即實施軍法統治錫安教會危言遭駐軍駁斥

 「千年蟲」一旦亂港　即實施軍法統治
錫安教會危言遭駐軍駁斥

【本報訊】三年多前在本港掀起「雙氧水治病」風波的錫安教會，其牧師梁日華最近指出，「千年蟲」（電腦公元二千年數位問題）會引起世界動亂，而港府預備一旦「千年蟲」在本港引發混亂，便實施軍法統治。此番言論引起駐港解放軍關注，軍方和特區政府都隨即否認，並指有關言論全無根據。

錫安教會的梁日華牧師近期不斷在教會聚會中，談及千年蟲會引發世界動亂，促教友貯糧貯水作好準備。上月五日他在九龍灣展貿中心的周日聚會演講中，提到「千年蟲」的保險問題時表示：「你地知唔知現時香港政府好多部門都預備緊呢方面（指千年蟲）的保險，我地有些弟兄同警察局有些認識，同生意上有來往，佢地負責人都講，其實依家預備定十一月、十二月如果亂的話，香港是預備軍法統治，已經係練緊嘅啦！係會由解放軍完全負責香港，警察係唔管得，負責人只是唔講番出來。」

解放軍必要時才出動
「你睇到佢地都會預呢個保險，如果佢地唔預備，到時死好多人的話，你地一定會鬧佢地，係咪？點解無人維持法紀？……」
駐港解放軍發言人表示，指錫安教會作為宗教團體，不能代表特區政府和駐港解放軍，梁日華牧師的言論沒有任何根據。他強調，駐港解放軍嚴格遵守《基本法》和《駐軍法》的規定，這兩項法例的第十四條列明，只會在必要時，特區政府提請中央，經中央人民政府批准，駐軍才會出動協助維持社會治安和救災。
港府發言人表示，政府對電腦公元二千年數位問題已作出充足準備，警方亦有足夠能力維持本港保安，梁日華該番言論全無根據，但港府不打算對個別人士的言論採取任何行動。
錫安教會教友於聚會開始前及結束後，可在會場內即場購買或訂購，預防千年蟲危機的物品。
錫安教會昨天更在展貿中心，舉行大型的千年蟲危機講座和展覽，有近千人出席，除了介紹各類預防「千年蟲」危機的物品，還展示多種求生方法，例如教導信徒如何利用風力發電、自製發電器等。

1999© Apple Daily Ltd.


【守聖餐的意義】
經文：林前十一：17 - 34

鐘鵬章
Source: 歸正學義網

引言：

    拿破侖將軍在十八世紀尾是震撼歐洲的法國皇帝。他一生東征西伐，晚年卻落得很悲慘，被放逐至一個大西洋的孤島 - 聖赫勒那島，死時才五十二歲。他晚年信了耶穌。有人曾問他， 甚麼是他一生中最快樂的事？問的人以為拿破侖會說是他輝煌的戰役，或是他建立巴黎凱旋門，或是他制定了法典留名青史。。但拿破侖說：他最快樂的一刻是第一次守聖餐，記念耶穌基督。 像一個用雙手几乎橫掃歐洲的大將軍，來到晚年，心里卻以守聖餐記念耶穌為人生最大的樂事，可想而知耶穌基督在他身上所做的是何等奇妙的救恩。不知道弟兄姊妹在守聖餐的時候是否也有那種興奮快樂的心情？ 我們教會每個月第四個主日都虔守聖餐，一旦我們習慣了守聖餐的時候，我們有可能把它當作是入廟拜神，入屋脫鞋的一種禮儀。所以我有必要在這里提醒大家守聖餐的意義。

本論：

    這段經文的結構很像一個漢堡包：第23 - 26節是守聖餐的意義，是它的肉﹔第17 - 22 和27 - 34 節是守聖餐應有的心態，是那兩塊夾肉的面包。我先和大家吃那塊肉，就是守聖餐的意義。

一、守聖餐的意義(23 - 26節)

    主耶穌在世的時候，他親自設立了兩個聖禮，就是洗禮和聖餐。簡單的說，洗禮是一種入會的禮儀，在眾人面前宣告自己是屬于基督的門徒，以后要遵守基督的教導。聖餐又有甚麼特別的意義呢？ 從這段經文來看，耶穌設立聖餐，是要人記念他(第24，25節)，表明他的死，直等到他來(26節)。

    為甚麼耶穌要人記念他？上帝造人，他是最明白人的內心，知道人很健忘。所以在舊約時代上帝是叫人堆砌石頭，立一個碑來記念他。譬如以色列民走干地過約但河，上帝就命令他們把十二塊石 頭立在河中，另外十二塊石頭立在岸上記念這件大事。 日后，他們的子孫問這些石頭是甚麼意思，他們就可以一一地解釋。同樣的道理，耶穌在十字架上為世人舍身流血，他知道人很健忘，在保羅寫這本哥林多前書的時候，離開耶穌被釘十字架還不到三十年， 但已經有人質疑耶穌是否有復活這回事。我們信耶穌的時候可能很激動，有的還痛哭流淚。但事過境遷，心就開始麻木，敬拜、讀經、禱告、團契。。都不再有興奮之情。所以， 耶穌基督設立聖餐是提醒信徒他在十字架上所做的救贖大恩。這是因為耶穌愛我們，才要我們記念他。

    怎樣記念耶穌呢？埃及法老王庫夫(khufu)在五千年前建立最大的金字塔(高500尺，占地十三畝，用2.3million 塊石頭，十萬奴隸，花20年)，這是他的墳墓，讓人瞻仰以記念他。毛澤東要人怎樣記念他？他躺在一個玻璃做的陵墓供人憑吊，每星期都要修修補補，非常可憐。耶穌要人怎樣記念他呢？ 沒有宏偉的金字塔，沒有陵墓，只是一個簡單的儀式。這段經文告訴我們，我們所吃的餅是代表基督的身體，所喝的杯是基督的血所立的新約，我門每逢吃喝的時候，是要記念耶穌基督，表明主的死，直等到他來。這是記念他犧牲的大愛，更重要的是，他應許他要再來！ 我們真要感謝主，在第26節跟在句子“表明主的死”后面的是個逗號，不是句號，不然我們所記念的主是死了的主，不是活著的主！守聖餐的細節不是很重要的，譬如多久才守聖餐，誰來領聖餐，一個杯還是很多杯，甚麼餅，甚麼酒。。這些都可由教會自行斟酌來辦。一般上，傳統的教會只允許已經受洗的會友吃餅喝杯﹔對于那些受紀律處罰的會友，他們會被令停止領聖餐。

    這段經文本來很簡單，但在解釋吃餅喝杯的時候，究竟發生了甚麼事各有不同，以致在教會史上造成很大的紛爭。我在這里把四個不同的解釋簡單地和大家分享：

    A。化質說(Transubstantiation)：羅馬天主教認為，彌撒進行時，就有神跡發生，餅與酒會真實地變為基督的身體與血，盡管物品的官感特質 - 知覺、味道、氣味 - 保持不變。因此，按天主教的教訓，基督在聖餐中再一次將自己獻上為祭，而參與者實際上是分領基督的身體。

    B。同領說(Consubstantiation)：這是路德宗的觀點。意思就是，耶穌的身體與血，是真正的存在聖餐的物品中間，但餅與酒卻保持不變。餅與酒沒有按字面意思變為身體與血(如羅馬天主教所教導的)。馬丁路得將這點加以說明，如將鐵塊放在火中，熱力雖然滲透鐵塊，而鐵塊仍然是鐵塊。路德宗與羅馬天主教會的觀點也不同，他們反對基督在聖餐中持續獻祭之說。

    C。記念加恩典說：這是改革宗加爾文的觀點。他反對按字面意義解釋基督在聖餐時的同在，他認為餅與酒只是象征，不過守聖餐的人可以領受到基督的恩典。這是我們教會的立場。

    D。紀念說：這是瑞士改革家慈運理的觀點。餅與酒只是象征，以紀念基督的死。別無其他意義， 就好像我們記念國父孫中山先生，拿個花環，鞠個躬一樣。 參與者是透過這象征式的行動，來表明對基督的信心。

二、守聖餐的心態：(17 - 22，27 - 34節)

    先看一看哥林多教會的人吃聖餐時的心態。當時在虔守聖餐之前，他們有一個愛筵，就是吃晚餐(第20節)。這是一天里最重要的一餐，來的人有許多是奴隸，很窮的，沒有得吃。 有錢的主人帶了食物來，就聚集在一起，不跟奴隸們同坐， 只顧自己吃得飽飽，喝得酩酊大醉。保羅斥責他們這種要不得的行為(17 - 22節)，稱之為分門別類或分門結黨。第27節的“不按理吃主的餅，喝主的杯”說的是不分辨物品是代表主的身體和主的血，不把主舍身流血的救贖大工當作是一回事，所以才會有那種輕貧重富，沒有愛心的行為。

    保羅要他們應當自己省察，然后才吃喝這個餅和杯。對我們來說，在守聖餐之前，我們要省察甚麼？(一)省察我們自己的行事為人，配不配得吃這個聖餐。我們來之前，當然沒有大吃大喝，但我們對人若存有憎恨、埋怨、輕視弟兄的心，來到主的桌前，領受聖餐，是十分不配的。(二)省察我們和主的關系。我們對主的愛是否已經冷淡到一個地步，甚麼都沒有胃口了？主給我們一個省察的機會，認罪悔改，才守聖餐。

    第30節說的那些遭遇不幸的人，大概是他們在守聖餐時仍然紛爭結黨，不肯悔改，所以保羅說他們是吃喝自己的罪。他們把主的恩典棄之如敝屣，才會招致主的懲治。

結語：

    守聖餐其實不是一種禮儀，而是表示基督耶穌多麼的愛我們，多麼迫切的希望和我們在靈里相交，才設立了聖餐。 我們則是借著守聖餐表達我們對他的愛和效忠。以前當兵的時候，我們在國旗之前， 宣誓效忠國家，捍衛國土人民。作個基督徒，我們每個月吃餅喝杯，是表達我們對主的效忠，至死不渝。德國腓特烈大帝(Frederick the Great)有一次設宴招待貴賓，出席的有他的將軍。其中一個將軍 ，Hans von Zieten 推辭，理由是他要到教會守聖餐。几天后，在另一個場合，腓特烈大帝和一些將官就拿Hans 的守聖餐來作笑料。Hans 站起來對大帝說：“陛下，我信的主是一個比你還大的君王，我宣誓對他一生效忠，至死不渝。我是基督徒，對你們不尊崇我的主，把聖餐當作笑料， 我不能靜默不語。”大帝身旁的人都嚇了一驚，以為Hans 會凶多吉少，有被處死的可能。想不到大帝拉著他的手，求他寬恕，說以后再也不會將守神聖的聖餐視以為恥。親愛的弟兄姊妹，在人面前， 你會視守聖餐為恥嗎？還是對主效忠，至死不渝呢？


【聖餐的五個意義】
經文：林前十一：17 - 34

  1. 記念性-----餅代表主的身體，杯代表主的寶血。當我們領受餅和杯的時候，就是記念主代死贖罪的大愛。

  2. 合一性-----主耶穌說過吃祂肉喝祂血的人就住在祂裏面(約六:36節)，表明我們與祂合而為一。

  3. 聯繫性-----保羅說：「信徒同領主的身體」(林前十:16節)，意即信徒合而為一。

  4. 將來性-----直到我在我父的國裏，同你們喝新的那日子(太廿六:29節)那時，有形的聖餐代表的一切屬靈的意義，都將具體的成全在我們身上。

  5. 見證性-----保羅說聖餐是「表明主的死」。我們每逢舉行聖餐，就是見證主耶穌為我們的罪捨身流血成全救恩。


【警告不配領聖餐者】
經文：哥前十一29，30

羅伯特·慕烈·麥克謙
Source: 中國基督教書刊

    「因為人吃喝，若不分辨是主的身體，就是吃喝自己的罪了。因此，在你們中間有好些軟弱的與患病的，死的也不少。」（哥前十一29，30）

    最近，神樂意將聖靈以一種非同尋常的方式澆灌在蘇格蘭的一個教區里，那里的牧師告訴我，最深入人心的罪，就是不配卻領了聖餐。他告訴我，看到七旬高齡的老人為自己以往玷污聖禮而哭泣，真是令人心碎。如果神樂意將聖靈傾倒在這間教會新來的成員身上，我深深相信，這種可怕的罪也會象磨盤一樣墜在大多數人的脖子上。是的，我親愛的朋友，神在這件事上與你們頗有分歧，瓷若不是在今天，就是要在永恆中與你理論。

    世界上有不配吃喝這種事。在使徒保羅的時代這種罪就存在，今天也如此。許多坐在主的桌旁的人并不配坐在那里。許多人沒有穿結婚的禮服就來了，許多人來激怒神，還有許多人會為此永遠后悔。他們不僅從中得不到好處，而且受害非淺。他們其實是在吃喝自己的罪。他們以為自己吃的餅喝的酒無害﹔或者，也許他們認為自己吃了以后，就可以把過去六個月的罪一筆勾銷。而神說他們在吃喝自己的罪，就象是在吃毒藥一般。

    使徒保羅解釋了這種舉動的不配在哪里：他們不分辨是主的身體。這裡用的句子顯然是借用人用來分辨不同種類食物的味覺。"分辨主的身體"是指嘗到基督被釘十字架，所成就的救恩滋味。當一個罪惡累累的罪人感覺到福音的大能，當他感受到基督的甜美、完全和自由時，他就嘗到了或分辨了主的身體。但那些沒有到基督這裡的人沒有嘗到這種由基督而來的救恩滋味。他們也許為人端正善良，也許讀了《聖經》，保持著一種敬虔的外表﹔但他們從來沒有嘗到過在岩石的裂縫（指被釘十字架的基督）中那甘甜的滋味。就是他們玷污了主的桌。

    除了那些分辨主的身體的人--就是親嘗主恩滋味的人，沒有其他人應該來領受主的晚餐。

    這從下面幾點可以看出：

    從領聖餐者的舉動來看：你不是來看著餅和酒，而是要吃它們。你伸出手，拿起餅，吃了它﹔端起酒杯，喝了它。既然餅和酒代表主的身體，就是一個小孩子也明白這吃餅喝酒的舉動是在表明："我嘗到了主耶穌基督。瓷是我的嗎哪，我的甘甜的食物﹔我得赦免、獲平安和聖潔的唯一道路，我的主，我的神。"一個飢餓的乞丐到你門前，你給了他一塊好吃的餅，他會多麼高興地把它抓過來，開始大吃起來！為甚麼呢？因為他嘗過它，這就是他想要的。你們在主的桌前吃喝時也該是這樣，你借此宣布基督是你的救主，你的嗎哪，你的一切。

    當一個人在田里找到寶貝時，他會歡歡喜喜地變賣一切所有的，去買這塊地（太十三44）。你來到主的桌前也該如此宣稱：基督是我的至寶至尊，我已經為瓷離棄了一切。

    《雅歌》里的新娘說："我的良人在男子中，如同蘋果樹在樹林中。我歡歡喜喜坐在他的蔭下，嘗他果子的滋味覺得甘甜"（二3）。你們在主的桌前也該這樣說："我已經在基督的蔭下找到安息，嘗瓷的果子覺得甘甜。瓷赦免的方法、聖靈和命令全都芳香沁人。"

    當那個瘋人身上的鬼被趕出去時，他坐在基督的腳前，心里明白過來。他一度呵斥基督，要瓷離開他："我與你有甚麼相干？"（可五7）如今基督是他的一切。你們在主的桌前也該如此宣稱。

    當保羅還是一個未歸正的人時，他滿口褻瀆，口吐凶言。但在他嘗到了耶穌的滋味之后，他說："我也將萬事當作有損的，因我以認識我主基督耶穌為至寶"（腓三8）。你們在吃餅喝酒時也當如此宣稱。

    你真的能說你找到了寶貝，為它變賣了一切嗎？你真的能說你坐在蘋果樹的蔭下，歡歡喜喜吃瓷聖潔的果子嗎？你真的能說你一度遠離基督，但現在坐在瓷腳前了嗎？你真的能說你在宣講自己一度摧毀的福音--就是說，象保羅一樣，以基督的十字架為榮耀嗎？你能說，在神的眼里，基督是你的嗎哪，你的甘甜糧食，你的平安，你的一切嗎？如果能，歡迎你來到主的桌前："我的朋友們，請吃﹔我所親愛的，請喝，且多多的喝"（歌五1）。

    你們大多數人說不出這樣的話，你們沒有找到寶貝。你要到主的桌前來嗎？為了甚麼目的？你不配吃喝。你吃喝，是在以一種可怕的方式激怒神。你死時會為自己的舉動后悔。你將為此永遠痛苦。有些人作惡半個鐘頭，結果后悔到永遠。猶大在永恆的痛苦中為他的罪行和愚昧而哭泣，你也會的。

    從耶穌的教導來看："你們也應當如此行，為的是紀念我"（路廿二19）。

    一個未歸正之人不會紀念基督，因為他既沒有見瓷，也不認識瓷。一個從未嘗過蜂蜜的人是不會記得它的滋味的﹔同樣一個從未嘗過主耶穌救恩滋味的人也不可能紀念瓷。事實上，每一個人都可能以某種方式記得基督。你也許記得瓷的生平事跡，記得瓷誕生于馬槽中﹔行走在加利利海邊﹔為耶路撒冷哀哭﹔在客西馬尼園祈禱﹔死在各各他山的十字架上。但就是魔鬼也記得基督的這些事。


哥林多前書查經一：哥林多前書簡介與前言
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 下一頁 ]

哥林多前書查經一：哥林多前書簡介與前言

吳慧馨

經文：林前一1-9

哥林多是個商業繁榮的城市，但也是罪惡與不道德生活的別名。哥林多這個名字是淫亂生活的同義詞。哥林多有一座愛之女神的廟宇，廟宇裡面有數名女祭司，都屬「聖妓」。她們在夜裡從山上下到城裡，在大街上從事賣淫之業。

由於哥城地理位置特殊，形成當時政治、經濟、文化上十分興盛之狀況。哥會信徒在此屬世條件之下遂有捨靈趨世之勢。因此保羅此書大多針對哥會當時信徒日常生活上之弊病，提出鍼砭之見。

☆ 哥林多的歷史背景

早在B.C.九世紀，荷馬時代，哥城已成為希臘半島上重要城市。在商業上、文化上、政治上都成為當地─亞該亞之中心。為希臘古文明中重要成員。地理特徵(哥城位於希臘半島南方伯羅奔尼撒半島最狹窄的陸地上)，自古為戰略重鎮，將帥攻略目標。因商業發達，驕侈早負盛名。

哥城曾於B.C.146年被羅馬人孟民氏(Mummius)所攻毀。於荒廢一百年之後，由羅馬皇帝猶流•該撒(JuliusCaesar)下令重建，成為當地羅馬殖民地之政治中心。其財富、榮華與權勢也順勢迅速恢復，甚至超越以前的盛況。

☆ 哥林多當時景象

羅馬的殖民政策：本地人、羅馬人、奴隸。主僕關係為重要人際關係。

哥城係國際商港：外僑；腓尼基人是主要僑民、猶太人。

廟宇林立：人種複雜，各式廟宇、偶像並存其中。以當地人之亞弗洛特(Aphrodite，即愛神維納斯)廟名聞半島。廟內有「神女」(女祭司)，專供朝拜者行淫，信徒將與神女行淫視為祭禮之一部分。影響所及，居民不以淫亂為罪，部分基督徒亦未能在此分別為聖，而隨風行事；遂有保羅在本書上一再之指責。當時世人亦以「像哥林多」(Corinthiazesthai)一詞稱「性放縱」。

生活與思想：居民富有、生活奢糜。當地文學、哲學發達。人以歸入各種思想學派為榮。此現象也可能成為基督徒個人崇拜、分爭結黨、重智輕愛之誘因。當地的希臘式思想較趨向於個人主義，重視個人才智之發展，貲財之累積及個人行動上之自主。不甘受辱，不願容忍。也多少影響當地教會之團結。

哥林多教會：非猶太人為主，少數貴族或上流人物；但大多數是市井之民，不少仍是奴隸身分。教育程度差異很大，貧富差距大。

☆ 哥林多前書的內容

哥林多前書：教會的合一。哥林多教會存在自我為中心的傾向，導致教會內分門結黨、互相傾軋；誇示自己的知識，強調個人的自由，行可恥之事；在事奉上各行其是，自我炫耀。

保羅為哥林多教會憂慮的兩件事：一是異教社會的各種惡俗，尤其是淫亂之風，嚴重地威脅著教會的聖潔；二是信徒對肉體復活的信仰產生懷疑，保羅深知這個問題直指基督教信仰的核心，因此對復活堅決捍衛，不遺餘力。

保羅關切的核心是教會與其合一和純潔，使教會在教義和道德上保持一致的信念和準則，消除結黨紛爭；再者，他要使教會高舉復活的主耶穌。

內容提要序言(一1-9)開始是問安和祝福。有兩個要點：一是保羅在問安中提及的「所提尼弟兄」是誰？此人必為哥林多教會所熟知，故可能是使徒行傳十八章17節所載的哥林多猶太會堂的主管所提尼。他的前任基利司布早就信了主(徒十八8)，所提尼顯然稍後也信了主。二是保羅特別強調神在耶穌基督裏賜給哥林多教會的恩惠──知識、口才和恩賜。他們擁有這些恩惠固然是事實，但他們卻濫用上帝的恩惠。保羅的處理是，不去貶抑他們，而為他們感謝神的恩惠，但要他們從一個新的角度來看這些恩惠。

☆ 作者保羅與哥林多教會

保羅在第二次外邦傳道旅行時，來到馬其頓(徒十六9∼12)。先後在腓立比、帖撒羅尼迦建立教會。接著南下到希臘雅典。再南下到達亞該亞南方，哥城。這是保羅第一次與哥城之接觸。

保羅首次駐牧哥會約有一年半。其中曾經遭遇猶太人的控告與暴動，審判他的是哲學家的弟兄：方伯迦流。他拒絕猶太人的控告(徒十八17)。

保羅在第三次傳道旅行中，曾在以弗所駐牧約三年之久。在此期中他曾不斷地與哥會保持聯繫，因此對哥會的情況仍瞭如指掌；又曾差派提多、亞波羅等前往牧會，或許他本人亦曾前往探望。在此段期間保羅發覺哥會逐漸俗化，甚而劣於世俗。保羅本想親往處理，只因分身乏術，就寫了此書。在此之前保羅似曾寫過一封信給教會(林前五9)，但現已佚失。之後保羅前往馬其頓、希臘一帶，也曾再到達哥城)。

☆ 保羅與哥林多前書

保羅在哥林多的時間比其他地方都長，除了以弗所之外。主後五十五年，當保羅在以弗所知道了在哥林多的教會有些事不太好之際，便寫信給哥林多教會。很可能我們現在所讀到的哥林多書信，其排列次序是不太對的。我們必須注意的是，保羅的書信是一直到主後九十年才被收集整理，有一部份散失了，而且安放順序也不太對。現在我們試著把它們重新安排：

A.在哥林多前書前，必定還有另外的書信。在哥林多前書五9保羅所說的：「我先前寫信給你們說，不可與淫亂的人相交。」有些學者認為這封信已經遺失；有些學者則認為這封信就是哥林多後書六14-七1。這段經文和保羅所說的頗相吻合，而且這段經文放在目前之處，從上下文來看，反而顯得不太適合。如果把這段經文抽掉，反倒使哥林多後書六13-七2能緊密地銜接在一起。

B.有好幾個不同的消息傳到保羅耳中，告訴他哥林多教會出了問題，保羅為了要對一切所得知的消息作個答覆，寫下了哥林多前書，並且交給提摩太親手帶到哥林多去(林前四17)。

C.儘管保羅給了他們哥林多前書，結果哥林多教會的情況反倒是更走下坡。保羅可能在此時親自到哥林多去了一趟。

D.然而那次的行程大概沒有多大助益。教會的情況日益嚴重，於是保羅就繼續寫了一封嚴厲的信給他們。林後二4「我先前心裡難過痛苦，多多地流淚」，而在林後七8他又寫到「我先前寫信叫你們憂愁，我後來雖然懊悔，如今卻不懊悔；因我知道那信叫你們憂愁，不過是暫時的。」這是一封在心中極度痛苦時寫成的信，其嚴厲甚至使的保羅在信送出去之後深感懊悔。學者認為林後十-十三就是那封嚴厲的信被誤排在這裡。因為從第一章至第九章看來，一切事情都已修好，大家又是和氣的好朋友，不過到了第十章他們的關係又奇怪的破裂了。林後十-十三是保羅所寫過最椎心痛苦的呼號。這段書信顯示了保羅的內心受到空前絕後的傷害，羞辱與毀謗。他的外貌、言談、使徒權威，以及他的誠實，都受到無情的打擊。

E.保羅送出這封信之後，心裡很不安。他等不及提多帶回消息，就自己出發去迎接他(林後二13；七5、13)。他在馬其頓的某地遇到了提多，並且知道哥林多情況還不錯，也許他就是在腓立比這地方寫下林後一-九這封平和的信。

☆ 大綱

  1. 哥林多前書簡介與前言 林前一19
  2. 教會中的黨派紛爭 林前一10四21
  3. 教會中的道德問題 林前五1六20
  4. 婚姻生活的教導 林前七140
  5. 自由的界限-論到吃祭拜偶像之物 林前八1十一1
  6. 公眾敬拜的教導(一)敬拜規則 林前十一216
  7. 公眾敬拜的教導(二)主的晚餐 林前十一1734
  8. 公眾敬拜的教導(三)屬靈恩賜 林前十二1十四40
  9. 復活的教導 林前十五158
  10. 為聖徒需要收集捐項 林前十六19
  11. 結語與總結 林前十六1024

☆ 參考書目

  1. 馮國泰、李湯馬著。《哥林多前書》，梁康民譯。香港：天道，1998。
  2. 梁家麟著。《今日哥林多教會-哥林多前書註釋》。香港：天道，1999。
  • 本課程將對哥林多前後書予以精讀，因此，每一次須先備課，並事前詳讀經文，並於上課提出一個問題，提供大家一起討論。


哥林多前書查經二：教會中的黨派紛爭
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經二：教會中的黨派紛爭

吳慧馨

經文：林前一10-四21

主題：保羅在這裡一開始便要求他們合一！

在這段經文中，保羅指出教會分裂的三個原因。

  1. 一18到三4，他警告哥林多信徒不能以人的智慧替代上帝的智慧。
  2. 三5到四5，指出他們對傳道人錯誤的批判。
  3. 四6-13，指責哥林多人的驕傲所導致屬靈的問題。而在最後，保羅勉勵他們要在主裡合一。
  • 籲請合一（一10）

在哥林前書的本文開始，保羅就呼籲教會要合一。合一，表達著「捕網」縫補不同的意見。

  • 列舉事實（一11∼17）
  1. 保羅將他對哥林多所知分黨的情況與消息來源，很明確的告訴他們免得他們在當中再次相互分歧與猜測。
  2. 保羅將所知教會中分黨的爭端，告誡他們。「保羅派」、「亞波羅派」、「彼得派」與「基督派」。
  3. 然而，人的領袖絕不能取代基督的地位。而施洗的目的，更不是建立自己的人派，而是歸於基督的名下。
  • 分裂的原因（一18∼四13）

保羅如同醫生般地將哥林多教會的問題一一分析，並且勸勉。

誤解基督教信息(一18∼三4)。保羅將屬世的智慧與屬上帝的智慧做比較。而人所看輕的十架信息，卻是上帝拯救的大能。
  • 福音：「福音既是使徒門見證的信息；也是上帝的啟示。先前是隱藏的；現在讓人知道。」
  • 「屬血氣的」沒有接受聖靈，未重生與悔改。「屬魂的」眼界僅限於現今的事物，保羅指世上聰明人。「屬靈的」得著上帝的靈。
  • 有些人將神學視為一門學問研究；也非基督徒的神學博士。德國一位學者，寫作了Christain Faith，但他卻否認的耶穌為聖子！然而，在他其他的生活方面，卻為人謙虛而敬虔！
誤解基督徒的職事(三5∼四5)。哥林多教會誤解傳道人彼此競爭，做不同黨派的領袖。認為傳道人是敵對派的領袖他們強調在福音工作上人為因素的重要性。然而，保羅指出自己與亞波羅都是傳道人，他們有共同的目的，只作上帝的僕人，而也只有上帝使一切成長。
  • 「人只是器皿，跟上帝比較起來就毫不重要了。」
  • 有一天我們所作的都必須經過火的考驗，然而，從火裡經過後，我們所留下的是什麼？
  • 牧者有時並不知自己所傳講的信息，是否能使每一位信徒受到造就或幫助。然而，聖靈的運行，卻帶來意想不到的安慰與幫助。
  • 四4保羅認為自己在服事主上，沒有失敗的。並且是以上帝判斷為依據。不對他人作批判，也不論斷自己。
人的驕傲（四6∼13）。「聖經的觀念是，人要順服上帝，不要把人看得太高。」因為人所有的都是從上帝領受而來，既是從上帝那所領受而來，就沒有什麼值得自誇的！

哥林多的病因總結：自傲！

  • 籲請彼此和好（四14∼21）
  1. 保羅要哥林多教會信徒效法他，學習有基督徒生活的樣式。
  2. 在之前的責備，話雖重，卻是將他們視之為他自己的兒女來教導。最後，他要他們做出一個決定，要面對「刑杖」或「慈愛溫柔的心」。
  • 問題討論
  • 教會中也有分派嗎？是否造成什麼樣的困擾？
  • 傳道人需要個人魅力嗎？如新加坡城市豐收教會的康熙牧師夫婦。
  • 講道形式可接受有哪些？曾讓你打瞌睡嗎？曾有一個高中生分享：「我不敢帶同學一起參加主日崇拜，因為牧師的講道令我想睡覺！」
  • 在我個人的信仰思考裡，是以什麼樣的心態面對上帝的話語。自己也有哥林多信徒的驕傲呢？


哥林多前書查經三：教會中的道德問題
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經三：教會中的道德問題

吳慧馨

經文：林前五1-六20

主題：哥林多教會在道德的墮落，可從教會允許容忍性的犯罪中看出（六12∼20）。保羅提醒他們身體是屬於上帝，應該以身體來榮耀上帝。

  • 亂倫（五1∼13）

教會有責任審斷自己會友的事，而上帝審斷教會外人的事。

  1. 案情內容（五1∼2）

    2. 哥林多教會的人自認為是屬靈的人，用身體來做什麼事也沒關係。甚至認為亂倫是表達基督徒自由的方式，保羅譴責這樣的行為。「基督徒是在基督耶穌裡成聖的人蒙召做聖徒的。」犯亂倫的罪，可留在會眾之中？

  2. 採取行動（五3∼8）

    3. 保羅設想自己是教會會員大會的主席，和哥林多教會信徒用主耶穌基督的名和權能來審判這罪人，決定開除其教籍。

    第六節說「一點麵酵能使全團發起來」：指一點點罪惡可能可以使整個教會的道德敗壞下去，影響力不能小看。在此保羅使用了一個猶太的習俗來當象徵。

  3. 解釋原因（五9∼13）

保羅在此寫了一封信告訴教會的人，惡人必須受到訓誡從教會的社會中驅逐出去，直到他們悔改為止。在此保羅選擇了三種人稱為有罪的人。

  • 淫亂的人：犯了道德方面的罪，輕看自己的肉體。
  • 貪婪的人：貪愛世界上的東西。以物質作為價值的標準。
  • 拜偶像的人：古代的拜偶像就如同現今的迷信。這是敵對上帝的罪。

因此，保羅在此要教會的人，應將上述的人趕離教會。這是基於保護自己教會中弱小的肢體，免得受世界的威脅。

  • 法庭訴訟（六1∼11）

現在保羅嚴詞批評哥林多教會的信徒，竟然在意見分歧時，交由教會外的人來裁決！

  1. 責備（六1∼8）

    2. 這一段的目的應該不是要討論基督徒到底可不可以接受政府司法管轄，而是要基督徒寧願吃虧忍耐，而不要彼此欺壓對方。不管政府要不要審判，教會應該先有所判斷才對。

  2. 警告（六9∼11）

保羅展開一系列可怕的罪，來說明當時哥林多教會生長在腐化的文化中。

  • 淫亂：姦淫的人。性的放蕩，而在此的淫亂，特別指著男妓。
  • 拜偶像：以神明的象徵做開始，並放在特定地點，使人崇拜。
  • 孌童：這一個字原指著那柔弱帶有女孩子氣的男生。
  • 偷竊﹔闖空門，或到運動場和公共浴池中偷竊人們衣服當中的財物。
  • 醉酒：毫無節制的飲酒
  • 貪婪、勒索的人：貪婪，侵略性的獲得。勒索，以野蠻殘酷的手段獲取非分之物。
  • 親男色：(巴克來翻譯為同性戀)。

當保羅說，「你們中間，也有人從前是這樣」。教會在此顯明他的力量，將人改變為正直的人。

  • 濫用基督徒的自由（六12∼20）

保羅這段經文，最重要的一句話就是：「要在你們的身子上，榮耀上帝。」

哥林多人受到諾斯底主義的觀念，認為身體和靈魂是分離的。「食物和肚腹....」是保羅拿來反對猶太律法主義的一個理由，要幫助哥林多人不必再被舊約的飲食條例所限制。但是哥林多人將之諾斯底化，認為淫行和身體也是暫時的，只有靈魂才是永恆的。

最後保羅懇求信徒，因為上帝的靈在我們裡面，我們便成為了上帝的殿，因此，我們的身體是神聖的。在此有兩項很重要的事：「凡事我都可行，但不都有利益。」人有自由做每一件事情，但卻不讓別的事來控制他。其次，我們不是屬於自己的。因為我們是基督用價錢所買回，贖回的。

所以，在教會當中屬於基督的人，都應當在自己的身體上，保持聖潔，以我們自己的身體來榮耀上帝。

  • 結論 保羅非常看重人的身體，並要有智慧地善用自己的身體。
  • 參考書目 巴克萊。《哥林多前後書注釋》。 香港：基文，1983。


哥林多前書查經四：婚姻生活的教導
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經四：婚姻生活的教導

吳慧馨

經文：林前七1∼40

主題：從第七章開始，是一個新的段落，是為了要回覆先前教會所提出的問題。因此在本章所提及的婚姻問題，是有其時代背景。

  • 對眾人的勸勉；一般原則（七1∼9）

在第一段當中，保羅回應兩個問題：1)基督徒是否可以結婚？2)已婚的夫婦成為基督徒後，是否可以有性生活？保羅提出了原則性的答案。

  • 結婚不是必須，卻是正常的（七1∼2）

記得你們所居住的環境；也要記得你們肉體的構造與自然的本能。你們嫁娶比落在罪中要好太多了。檢視與選擇最合乎你自己基督徒的生活方式，不要嘗試不自然的標準，是你所無法達成又是錯誤的。

  • 保羅結婚了嗎？1.猶太傳統的拉比：按著正統的猶太信仰，有規定結婚的責任。2.公會成員：公會Sanhedrin規定其成員必是結婚過的。
  1. 婚姻要從一而終（七2）

    2. 保羅說婚姻關係應該是一夫一妻，而不是多妻。

  2. 婚姻包括夫妻應盡的義務（七3∼5）

    3. 婚姻是同甘共苦的伴侶。丈夫不能不顧妻子而單獨行動，妻子也是如此。丈夫不能把妻子看作是滿足自我慾望的對象，妻子也是如此。只是為了專心禱告，可將肉體的事先放在一邊，但要兩人同意才能。

  3. 結婚與否是個人抉擇（七6）

    4. 婚姻是符合上帝的計畫的，多數人自然的事，不一定是要強制執行的事。

  4. 結婚與否應看個人從上帝領受的特別恩賜而定（七7∼9）

在當時的保羅，認為基督即將再臨，因此建議若能獨身最好，獨身會比結婚好。不過，要人們選擇適合自己的生活方式。

  • 對已婚者的勸勉；是否可以離婚？（七10∼24）
  1. 若夫妻都是信徒，可否離婚（七10∼11）

    2. 論到已婚的人保羅禁止離婚。依據是來自耶穌的教導（可十9；路十六18)。

  2. 若一方是非信徒，可否離婚（七12∼16）

    3. 保羅認為，若夫妻都願意繼續同居，那就應該繼續他們的婚姻關係。若是無法持續，那就離婚。

    在十四節中，「因為不信的丈夫就因凓妻子成了聖潔」那不信主的，因著信主的而成為聖潔。孩子也因信主的父母成為聖潔。重點在於，悔改信了基督不表示可與配偶離婚；或因配偶仍然不信主，成了離婚的藉口。

  3. 保羅教訓所根據的原則（七17∼24）

保羅立下了一個基督徒的規律：「無論你在任何地方，你是一個基督徒。」就是最卑賤的工作，不是為人而做，乃是為主而做。

  • 對未婚者的勸勉；結婚好抑或獨身好（七25∼35）
  1. 保羅訓示的性質（七25）

    2. 這一段的經文的內容，顯然也是為了回應哥林多教會所提出的問題。保羅因沒有之前耶穌所說的話，而提出自己的見解。

  2. 保羅訓示的內容（七26∼35）

保羅認為基督的日子就快來臨，人們應預備主的再臨。因此視婚姻為次好的，是地上最可愛的關係。

  • 對父母的勸勉；對未婚女兒在婚姻問題上的責任（七36∼38）

在此關於童身有三種解釋：1)保羅給予家中有未出嫁的父親之建議。2)社會風氣中同居的情形。3)訂婚尚未打算結婚的男女。

  • 對寡婦的勸勉；他們可否再嫁（七39∼40）

再婚是許可的，只是對象必須是主內的人。

  • 結論 婚姻的關係，是一個至高的愛來自兩人間的互相親愛；他們的愛，因共愛基督，而成為聖潔。因此，他們不僅生活在一起，也一同禱告；生活與愛結合在一起，成為一種連續性敬拜上帝的行動。

參考書目 巴克萊。《哥林多前後書注釋》。 香港：基文，1983。

馮國泰、李湯馬著。《哥林多前書》，梁康民譯。香港：天道，1998。


哥林多前書查經五：自由的界限
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經五：自由的界限

吳慧馨

經文：林前八1∼十一1

主題：八、九、十章都是為了要回覆教會所提出的問題，處理吃祭物的問題，與基督徒自由的問題。

就一位住在希臘城市的基督徒而言，每一天都有可能遇到吃祭偶像之物的問題。保羅的回應是在十章20節。保羅同意外邦人的神並不存在，但是，魔鬼卻是確實存在，他在偶像的背後引誘人背離上帝。

  • 自由的界限，以愛來決定（八1∼13）

「在論到吃祭過偶像的肉，在理論上，保羅贊成自由；在實行上，他認為要有嚴格的限制。」

原則︰1)基督徒在做一件事情，不能單想到自己，也要想是否會影響其他人。2)單單憑知識，不能對事物加以判斷；一切當以愛心為判斷。3)沒有人有權享受一種玩樂或要求一種自由，有可能使另一個人毀滅。

  • 自由的界限以傳福音的便捷性來決定（九1∼23）

基督徒的自由，應受到愛護「軟弱」弟兄的因素所限制。自由也是因為要使更多的人接受福音而有所限制。保羅確信自己擁有其權柄，但卻為了福音的緣故，自願放棄。

  1. 放棄權利（九1∼14）

    2. 保羅認為他為了多得人，避免做別人的絆腳石，而甘願放棄那些特權。

    保羅宣稱他是使徒，原因有二。1)他曾經看見主。保羅說，我知道我信的是誰（提後一12）。2)保羅宣稱他的工作是有果效的有蓋印的。

    保羅拒絕教會供養權利的原因有二。1)祭司作為一種被利用的口實。祭司卻吃太多肉了。2)保羅的獨立。他不願意做任何使福音蒙羞的事。

  2. 權利與工作（九15∼23）

    3. 保羅認為傳福音的服事/聖工是一種︰1)權利。他拒絕為基督工作而接受金錢的報酬。2)責任。保羅是傳福音的工作，是蒙上帝的呼召而來。3)除了金錢之外，他獲得更多。工作的真正報酬是從中所得的滿足感。4)做聖工的方式︰向什麼樣的人，就做什麼樣的人。

  3. 真實的競爭（九24∼27）保羅認為，一個人要成功就必須要操練自己，就如同運動員一樣。
  • 自由的界限以他人利益來決定（十1∼十22）
  1. 過度自信的危險（十1∼13）

    2. 哥林多教會的信徒過分自信於自己的信心，保羅則論述以色列人出埃及的歷史來警告他們。在此，保羅提醒他們無法避開試煉的危險。

    保羅在這段經文中，以關於試探的提醒作為結束。1)試探必然到來。試煉是要使我們堅強，而非跌倒。2)所遇的試探，世人皆有之，而非只針對個人，且能安然渡過。3)所有的試探(ekbasis)，常有一條脫免的道路。希臘文的意思是，隘路上的一條出路，一條山徑。所有的試探都有一條出路。

  2. 領受聖禮的本分（十14∼22）

在此，保羅再次提醒信徒要逃避拜偶像的事情。其中有重要的原因。

1)他們吃祭過的肉，這個神明也同時進到他們的身體裡。2)吃祭過偶像之物算不得什麼，卻使人受到魔鬼的污染。3)坐過耶穌基督桌上的人，決不可再作為魔鬼工具的桌上。

  • 基督徒自由的限度；提供實際建議與指導（十23∼十一1）

保羅以幾個很實用的忠告來作為本段的結束。

1)他勸告基督徒在店舖買東西不要發問（十25）。歸根究底一切都屬於上帝。2)若受邀到非基督徒的宴會中，不要發問（十27-29）。3)許多事情一個人可以毫無疑問地做，但若成為他人的絆腳石，就不可做（十30-31）。一個人對自己有責任，對他人有更大的責任。

  • 保羅給予基督徒的責任。

1)哥林多基督徒必須成為猶太人的榜樣（十32）。2)哥林多基督徒對希臘人有責任。3)哥林多基督徒必須成為弟兄教會的榜樣（十32）。強壯的幫助軟弱的，彼此在教會中學習與成長。

最後在十32∼十一1節，本段經文的最終目的，是叫人留意效法耶穌基督的榜樣。保羅自己本身也是學習基督的樣式。

結論

在本段中的食物是中性的。食物本身並不會使人的跌倒，而是在吃的時候，是否會使弟兄跌倒。上帝賜給我們基督徒自由，不是為了我們自己，而是為了別人，如此我們才能榮耀上帝。


哥林多前書查經六：公眾禮拜的教導(一)--敬拜的規則
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經六：公眾禮拜的教導--敬拜的規則

吳慧馨

經文：林前十一2∼16

主題：本段經文主要討論的問題，是關於禮拜中秩序的問題，特別是關於女性是否需要蒙頭之事。無論是男女的平等，或是女性是否能夠講道，都是讓本段經文備受爭議之處。

  • 稱許的話（十一2）

保羅在本段經文當中，開始是以稱讚的話語，接續地表達他的觀點。

  • 順服的原則（十一3）

「頭」所象徵的意義代表著：較高級的權威、男人或丈夫。保羅表達出女人從屬於男人，但卻不表示女人較男人為低賤。

「保羅在論到基督的兩個句子中，加入對男性與女性人論的陳述，這對男女的身份的探討給了亮光。」一開始他說“基督是各人的頭”，結論說“上帝是基督的頭(林前十一章3a)”。「基督是在居首和附屬的身份：是的，祂是在上與在下的身份。祂是主，作為被釘死的僕人而再復活，做為祂王國的君王；一個被釘死而復活，祂是一位聽從祂父的旨意。保羅在此表達著一連串不同的身分（上帝，基督，男人，女人）。男與女的身份都在耶穌基督揀選下而聖化，因而性別、身份都是基督的命令。」

  • 根據婦女從屬地位作出結論（十一4∼6）

頭巾的意義：用頭巾蓋著頭表達出，服從另外一個人權柄的記號。因此，男人不可蒙頭，因男人若在禱告中蒙頭，就是羞辱了他的頭。相反地，女人若不蒙頭，就是羞辱了她的丈夫。因為，她的頭是她的丈夫。

在這幾節經文中，保羅吩咐婦女要蒙頭，因為蒙頭是一個受尊重的記號。上帝將男女分別出來，蒙頭，也是將男女的差異表達出來。

  • 支持順服的原則（十一7∼10）

保羅引用摩西五經，來說明男女的差異，以及女人為何要順服男人。保羅引用創世記一章26,27節，以及二章18-23節，強調女人從男人而出，男人具有上帝的形象，男人若是蒙頭，就是將上帝的形象蒙蓋住，而女人是男人的榮耀，在上帝面前應該蒙著頭。而蓋住頭巾有兩種意思：

1.頭巾是對東方婦女的保護。

2.婦女蓋上頭巾，就得到尊貴與權柄，讓婦女可以在崇拜中祈禱和講道。這權柄在猶太生活中是不能享有的；基督徒婦女卻可享受這特權。Hooker

本段經文在於：在上帝和祂的使者面前，不可真蓋上帝榮耀。因此，男人祈禱時不要蒙著頭。但是，女人是男人的榮耀，故此在上帝的面前和天使的面前，這種榮耀必須遮蓋，否則就成了人的羞辱。

哥林多教會的男人會受到沒有蒙頭的女性所吸引，而不是天使受到吸引，因此在敬拜上帝的時候，男人的注意力會分散。(Morna D Hooker)

  • 小心防備錯誤的結論（十一11∼12）

女也不是無男，男也不是無女。男人和女人是互相依賴才能夠生存；缺少任何一方，人類就無法延續。男人與女人都必須依賴上帝而存活。男人與女人不是獨立生存的個體，藉著與上帝建立關係，男女促進彼此的關係，兩者都是有用而重要的。

  • 根據合宜性考慮蒙頭的問題（十一13∼15）

在保羅的文化背景中，女性在公開場所拋頭露面是不合宜的；相同，在禱告時，也不應如此。保羅在此要讀者針對自己的情況，做一個審慎的判斷。保羅要求他們採取審慎的態度去面對社會風俗，而這樣的習俗與基督教生活原則不一定是衝突的。

  • 根據眾教會習慣來考慮（十一16）

保羅在此就要打住，因為，他了解哥林多人好辯的個性。

保羅在本段經文論到婦女的地位與當時的風俗有關；也論到上帝創造的原則。保羅認為就功能而言，女性是要服從男人，卻不表示女性較為卑賤的。男人與女人在地位上，是平等的，相互為伴侶，是相互依賴的。

結論

女性要接納女性的身分；女性的性別並不是障礙，而是榮耀(林前十一1)。男女雖有差異，但不是彼此排擠，而是彼此相顧，互相成全。

女牧者「必須要很謙卑且有愛心，她們能從事卑微的服事，而常常看她們的權力是沒有價值的。她們必須不斷地培養幽默感，來幫助她們面對過時的男女歧視、嘲笑或妨礙她們的服事時，能夠有笑容。最重要的是，她們要有真實地獻身於我們主耶穌基督，而主將差遣她們的心志。這可能--必定是--足以使這些女性找到扮演先鋒者，有一天我們的教會將完全地承認與認同這樣的獻身與服事，是真實地回應來自於上帝的呼召：一個清楚而明顯的呼召，先是由教會，而後是主教，將不再拒絕這清楚來自聖靈命令所要參與的呼召。」(Howard. Oxford: 1949)


哥林多前書查經七：公眾禮拜的教導(二)--主的晚餐
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經七：公眾禮拜的教導--主的晚餐

吳慧馨

經文：林前十一17∼34

主題：聖餐是紀念基督的死，是期待祂再來。參加的信徒必須認真地保持自己與上帝的交通，以及在基督裡有團契的生活。守聖餐時，必須先要做嚴格的自我反省，不能將聖餐視為每季一次的例行公事。

  • 聖餐的背景

「基督教會主張，聖禮有「洗禮」與「聖餐」兩項，其中「洗禮」相當於基督徒的出生禮，一生只有一次，而「聖餐」相當於基督徒的飲食，必須經常領受。教會是基督身體的意義，最具體地落實餘聖餐當中，因為大家都領受同一身體，所以長久以來，西方用語「開除教籍」(excommuni- cation)原意就是「禁領聖餐」，當一個人禁止領受聖餐，也就是被隔離在基督的身體教會之外，可見聖禮與教會密切關係。」（林鴻信，《讓教會成為教會-教會論》。台北：禮記。頁136。）

  • 藐視聖餐（十一17∼22）

新約哥林多教會在守主餐時，都會各自來食物參加。這是為了使貧富都能一起享受。但是他們卻不是這樣做。保羅認為在守聖餐時，應包括貧富的信徒，都在主的愛裡享受團契的生活。

  • 聖餐的意義與特性（十一23∼26）

哥林多前書寫作的時間比福音書早，這是最早記錄聖餐設立的經文。關於守聖餐的經文有：林前十一24-26、太二十六26-29、可十四22-25、路二十二19-20。這些經文都提到：1.拿起餅來，2.祝謝，3.擘餅，4.宣告：「這是我的身體」，5.傳杯，6.宣告「血」與「約」。

從24節「這是我的身體」，那餅就代表基督的身體，是基督為了我們的罪，而捨的身體。聖餐中擘開的餅確實是代表基督的身體；對一個以信心領受者，這不只是一種紀念的方法，這乃是與基督滿有生氣的交往。

當基督說：「這杯是用我的血所立的新約」，表示這杯是新約，是我附上了血的代價。在舊約，以色列人要維持與上帝的關係，是以律法為依歸（出二十四1-8）。但到了新約，人能像兒女一樣對面對上帝。這是因基督以血付出了代價。因此，聖餐中紅色的酒代表著基督生命的寶血。

「你們要如此行」是命令與吩咐門徒要繼續守主餐的記載。主的晚餐是要紀念基督，信徒應該盡力地紀念主的受苦。早期教會不但紀念基督的死也紀念祂的復活，而選擇在基督復活的那天，七日的頭一日來守主餐。

領受餅與酒，是公開宣佈基督的死（26節）。「宣告」也是說明，在守主餐時，要公開敘述基督代死的事；主餐，也成了傳福音的機會。主餐以宣告主的救恩來臨作為開始、也是祈禱等待基督的再臨。同時也提醒愛世界的信徒要提高警覺，熱切期待主的再臨。

  • 守聖餐應有的態度（十一27∼34）

論到不配吃這個餅喝這個杯的原因，是「不分辨主的身體」。1.表示他不明白這種神聖象徵的意義；或是沒有虔誠地領受。2.結黨紛爭的人。

很重要的是，那不配吃與喝的人，應不是指著那些毀罪的人。有一位老牧師在主持聖餐時，有一位老太太遲遲不敢領受。牧師說：「姊妹，你拿去吃，這是為著罪人預備的，這是為你的。」若是聖餐只是為了完全的人，恐怕沒有一個人敢領受。對於悔改的罪人，領受的門是永遠不關閉的。對於愛上帝和愛人的人，這門是永遠開的。

33-34節是總結。基督徒在守聖餐時，不要自私地大吃大喝，而是要彼此分享。若有人飢餓無法等待，就應該在家裡先吃再參加聖餐。在聚會時，應是經歷恩典而非審判。

結論

保羅提醒信徒，參加聖餐是一件很神聖的事情。每一個人都當省察自己的心思意念，帶著誠實而感恩的心來參與。

省思

參加聖餐時，我是抱持什麼樣的心態來參與。

在本段經文的學習中，對我個人最重要的反省是什麼？


哥林多前書查經八：公眾禮拜的教導(三)--屬靈恩賜
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經八：公眾禮拜的教導(三)--屬靈恩賜

吳慧馨

經文：林前十二∼十四

主題：本段經文是保羅論到教會當如何運用聖靈的恩賜(十二1-十四40)。主要分成三部份：十二章，論到各樣的屬靈恩賜，乃同出於一源，但特性各有不同。十三章，指出實行愛乃是「最奇妙的道」。十四章1-25節，談論說方言的恩賜與先知講道作比較。最後在26-33節，論到教會敬拜聚會中的一般原則作為結束。

就本質而言，聖靈恩賜與服事能力有關，聖靈果子與氣質性格有關，若是缺乏後者，彷彿徒具外表才幹，缺乏內在品格。由於愛是聖靈果子之一(參加五22)，保羅在林前十三章討論愛，認為一旦沒有愛，說萬人的方言與天使的話語、先知講道之能等，不過是鳴的鑼響的鈸、算不得甚麼(十三1-2)，道出哥林多教會徒具聖靈恩賜卻缺乏聖靈果子的問題。可見哥林多教會有聖靈恩賜卻缺乏聖靈果子，是缺乏彼此相愛的教會。

  • 聖靈的恩賜：概論(十二1∼31)

「恩賜」(charismate)是指上帝白白賞賜給人的，不是因著人努力追求而得。「服務」(diakoniai)是指著服事，強調恩賜的目的與用途。保羅指出，恩賜都是一位聖靈賞賜的(4-6)，聖靈彰顯在每個信徒身上，不僅是為了信徒個人，更是為了教會全體的好處(7)。信徒擁有的是聖靈，不只是一些恩賜，故在不同聚會中可有不同的恩賜彰顯。這同一個聖靈又使多個基督徒在基督裏結合為一(12、13)，因此，聖靈不僅賜全體基督徒各樣恩賜，一切恩賜都同是聖靈所賜，所有恩賜都同是為了使基督的身體發揮功能(14-26)。在基督的身體裏，聖靈在藉著不同的人有不同的作為；身體各肢體各有不同事奉或功能(27-31)。

  • 實行愛心：最妙的道(十三1∼13)

十二章論到多種不同的屬靈恩賜，十四章是說要適當運用恩賜。十三章是要教導我們，只有愛心才可以保證恩賜的運用。本段從1-3節指出愛的必要性。4-7節指出愛的超越性：論到愛的行動，把愛人格化，描述愛做了什麼，不作什麼，以及如何表達自己。8-13節指出愛的愛的恆久性；屬靈恩賜的效用是短暫的，而愛會超越時間，永遠長存。

一個人若有恩賜，卻只用以利己，那就毫無價值(1-3)，因利己和愛人是互不相容的(4-7)。聖靈的恩賜都是暫時的，只是用於基督再臨前的時期，等到上帝國臨到，聖靈的恩賜便再無存在的必要(10、12)。那時，基督徒藉以受賞的憑據，不是他們所有的恩賜，而是信、望、愛這三大品質，其中以愛為最重要，因在上帝國裏，基督徒將與基督耶穌和其他信徒共同生活在完全的愛中(13)。

  • 作先知講道的優越性：保羅的結論(十四1∼25)

從十二章到十三章說到了：羨慕屬靈的恩賜是正確的。雖然所有的恩賜都有價值，但重要性不一。愛心比任何恩賜更有價值。接續保羅說「要追求愛，也要切慕屬靈的恩賜。」

保羅本著愛的教義指出，基督徒應羨慕恩賜，但在聚會時，當以講道為最能體現愛的恩賜(十四1-25)。顯而易見，哥林多信徒最看重的是說方言。然而方言若不經過翻譯，則除對說者本人之外，對大家便毫無意義可言。因此，說方言並不造就人，或反使教外人以為瘋狂。當然，在教會聚會之外，方言也有特殊的作用，可作為審判的標記(十四21)，或可作個人與神的靈交(十四18)。但在聚會中則非有翻譯不可。然而講道卻能造就人，能使人歸信，因此在聚會中當求講道的恩賜。

  • 崇拜應有的態度：實用指導(十四26∼40)

本段可分為四組：運用方言和先知講道恩賜(26-33a)，婦女的地位(33b-36)，保羅教導的權柄(37-38)，結語(39-40)。保羅認為最基本的原則是，不論運用哪一種恩賜都要是要為了建立教會。

在教會聚會中，恩賜和秩序都同樣重要(26-40)。恩賜運用的目的是彼此造就，而不是自我炫耀(26)。說方言者必須有人翻譯。說方言和講道應輪流進行，每隔數人便要停下來，讓大家來領會所講的意義(27-33)。婦女不可在聚會中交頭接耳，應注意聽講，有不懂的問題可回家請教丈夫(34-36)。另有可能是，教會女性力量的高漲，使得聚會混亂；也有可能是這種強烈愛好討論，會引致妻子和丈夫激烈的爭吵。更有學者解釋，這不單是論到婦女在教會中講道的問題，而是在教會中一切不合規則的事情；婦女不蒙頭、信徒在聖餐中喝醉酒、濫用屬靈恩賜等。保羅提出他所說的是「主的命令」，並且真正屬靈的人都當承認是主的命令。

最後保羅最後總結。保羅並不反對在教會裏說方言，只是強調講道的價值和重要，並且在聚會要有合宜的秩序(十四37-40)。

結論 上帝所賞賜給每一個人的恩賜不同，在教會中互為肢體而運行。只是一切要在建立教會的前提下，並且不要忘了要以愛為出發。


哥林多前書查經九：復活的教導
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經九：復活的教導

吳慧馨

經文：林前十五

主題：本章是關於基督復活的最早文字記錄，也是聖經中關於死人復活教義最全備與最重要的論述。在此，哥林多人並非否認基督的復活，而是身體的復活；保羅堅持，若有人否認身體的復活，也就是否認耶穌基督的復活，那麼基督教真理的訊息，基督教人生的實際，都將成為虛空。

  • 基督的復活(十五1∼28)

本段經文的目的是在於：為了證實信徒將會從死人中復活，保羅在此要證實基督已復活的事實，指出基督復活與我們復活兩者間的關係。

  1. 基督復活是福音主要的內容(十五1∼5)

    2. 信徒們能夠得救，是因為他們堅守保羅所傳給他們的真道。「你們若堅決持守」福音真道，就必得救。

    福音基本真理是：1.基督為[為要對付]我們的罪死了[過去式，確實發生]。基督的死亦是上帝所定的目的。2.基督被埋葬[基死是真的]。3.基督復活了[完成式，祂已復活也仍活著]。4.在多人面前顯現。

  2. 基督復活是歷史事實，有許多人可見證(十五5∼10)

    3. 在此列出的名單，並非要列出所有的人，而僅是一個代表。保羅在此將自己視為最小的，也反映出保羅自認為不配，且強烈地感受到他在悔改信主前所犯的過錯。

  3. 使徒異口同聲宣講基督的復活，哥林多信徒也相信(十五11)

    4. 基督復活的信息，包括在眾傳道者的講道與所有基督徒的信仰之中。

  4. 基督復活是救恩基礎與基督徒有密切關係(十五12-∼19)

    5. 基督復活的道理「不能視為單獨的事實或教義，與其他教義無關。要就要全部接受，或全部拒絕。」基督若不復活，整個基督教所傳的訊息就成了謊言，千萬死了的人，所信的都落空。「除去了復活，你便毀壞了基督教信仰的基礎與結構。」

  5. 基督的復活是信徒復活的保證與形式(十五20∼23)

    6. 初熟的果子是收成的記號；耶穌的復活是眾信徒復活的記號。復活的新生，在耶穌從死裡復活之前，也不能實現。

    21∼22節解釋復活的事實。21節指出亞當的的死亡與亞當後裔的死亡是有因果關係。基督復活的事實，保證祂的子民也會復活，但兩種復活是沒有同時發生，是有其適當次序，直等到祂再來。

  6. 基督的復活是祂完全勝過惡者的第一階段(十五24∼28)

死亡是最後要被消滅的敵人，消滅的過程是以基督的復活為開始，奠定了決定性的勝利。而當基督完成了中保的工作，祂自己也福在父上帝之下，使上帝居於萬物之上。但是，這並不表示基督的位格是次於上帝，但是在作為彌賽亞中保的工作中，祂是服從父上帝的。

  • 使徒的復活(十五29∼58)

保羅確定了基督復活的真理，並且指出由於基督復活，所以信祂的人也必然復活。接續地保羅討論到關於身體復活的問題。

  1. 復活的實際重要性(十五29∼34)

    2. 基督若沒有復活：1.若死人不復活，那信基督教就是愚蠢。在此的受洗，表示信基督的人自己接受洗禮。相信復活會產生盼望。2.死人若不復活，就沒有必要冒著生命危險去傳福音。相信復活會令人肯犧牲服事主。3.若沒有復活，就沒有必要堅持道德標準。相信復活能使人追尋更高道德標準的生活。

  2. 復活身體的特質(十五35∼49)

    3. 「復活的死人身體是什麼樣子？」1.一個復活的身體是可能的(36-38節)，復活的奧妙不會影響復活的可能性。上帝能使無生命的種子重生，也能使我們必死的身體復活。上帝給予每個種子有不同的身體，也會給予信徒合適的身體。2.上帝能造出不同的身體(39-41節)。3.保羅教導我們復活的身體將更為榮耀，與現在的身體不同(42-46節)4.復活的身體是像基督的(47-49節)也只給屬祂的人。

  3. 總結(十五50∼58)

保羅最後總結1.對來世的生活，復活是必須的(十五50-53)。血肉的身體無法承受上帝國。2.復活就是戰勝死亡(十五54-57)。3.復活盼望激發信徒事奉主(十五58)。a.要堅定穩固復活的真理。b.多作主工，全力以赴。

保羅提醒哥林多信徒，他們所作的勞苦不會白費力氣，在主裡不是毫無意義的。當然，若是沒有復活這件事，一切的勞苦，便是徒然。


哥林多前書查經十：為聖徒需要收集捐獻
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ] [ 下一頁 ]

哥林多前書查經十：為聖徒需要收集捐獻

吳慧馨

經文：林前十六1∼9

主題：保羅為處境困難的耶路撒冷教會提出捐獻的問題（十六1∼4），其後在哥林多後書八與九章有再提出討論。這有三個目的：1.外邦教會承認對耶路撒冷教會在屬靈上所欠的債。2.清楚表明外邦基督徒的真誠與信心。3.藉此使到猶太人與外邦人基督徒有更緊密的關係。

第一世紀四十年代之猶大地屢逢災年，弄得耶路撒冷教會貧困不堪。保羅在自己所創辦的幾處教會中募捐，一是為扶困救貧，同時也是為了各地教會的合一。保羅說他將派哥林多教會的人南下送款，至於他個人是否同往則未作定論。他也消弭從捐項中取利的議論。

  • 捐助信徒的時機與方法（十六1∼2）

第一節「論到」，是表示哥林多信徒詢問保羅有關收集捐款的事情，在此保羅回應他們的問題。「聖徒」是指著在耶路撒冷教會的信徒。

第二節保羅使用的「第一日」，表示星期日已經成為基督徒敬拜上帝的時間。「留著」是要信徒將金錢先留在家中，積少成多，等到保羅到來時，就成了一筆錢可以收取，而不必等到保羅到時，再向他們討求。

他開始論到為耶路撒冷貧窮聖徒的捐獻，這是在保羅心中很重要的事。在希臘的社會中，有eranoi，如果有人突然在經濟上有問題，需要援助，組織中的人就會收集款項，免息借給他。在猶太的會堂之中，設有專職，向「有」的人收集，與「無」的人分享。而到了國外的猶太人，在經濟富裕後，也時常派專差至耶路撒冷，捐錢給聖殿且幫助窮人。保羅不要基督徒在教會中的慷慨，比不上猶太人與外邦人。

  • 運送的方法（十六3∼4）

保羅因訪問哥林多教會的時間尚未確定，但在運送這本款項的計畫卻已經完備了。保羅本身並不自己去處理這一筆款項，而是要他們委派代表，帶著推薦的信件，前往耶路撒冷教會的教會。在此的「舉薦」，意思是你們信任的人，是教會中能信任的人作為代表。保羅的建議十分合情合理。特別是在處理財物方面，保羅也要保護自己的名聲。因當時亦曾發生宗教斂財的事件。

收集捐項與幫助貧窮的信徒，還有兩個意義：1.這是一種表示教會合一的方法，讓他們了解，他們不只是本地教會的會友，他們也與其他地區的基督徒同屬一個教會。2.這是基督教教導的一種方法。保羅安排收集款項，提供機會，把基督的愛的教導，成為一種行動。

關於捐獻有幾種不同的意義：

1.在本章中的捐錢，是logia，是指額外奉獻的意思。一個「額外的奉獻」。一個基督徒只是按照比例完成他應負的責任是不夠的。

2.出於愛心而自由捐獻，charis（林前十六3）。每個人要照自己的收入多少而奉獻。一個人的內心會告訴他要奉獻多少。

3.團契，分享，koinonia（林後八4，羅十五6）。基督徒的團契，將自己一切所有的，慷慨的與人分享。問題是在於「我能獻出什麼？」

4.基督徒實際的事奉，diakonia（林後八4，九1, 12, 13）。有時候，人的生活受到限制而無法服事時，我們的錢財可以幫助我們服事。

5.樂善好施，eulogia（林後九5）。真正的施予是完全的甘心樂意，心中有無比的歡喜。

6.自願地幫助上帝的家庭，leitourgia（林後九12）。希臘文的原意是，自願接受擔負國家的重責大任。基督徒的奉獻應是自願、責任與權利。

7.賙濟，eleemosune（徒二十四17）。在猶太人的中心觀念是善待人，在經濟上幫助人同時表達公義與善待人。

8.獻上與祭品，prosphora（徒二十四17）。幫助一個急須的人，是如同向上帝獻上祭品。

  • 保羅計畫訪問哥林多（十六5∼9）

保羅計畫訪問哥林多教會。這是與使徒行傳十九章21節的記載是同一個事件。保羅會經過馬其頓，然後再到哥林多，而且希望在哥林多過冬，因為，在地中海秋季的海上旅程是危險，而冬天海上航行幾乎是停擺的。因此，保羅希望利用這一個冬季，好好地與哥林多信徒交通。

從第八節可以了解在當時保羅尚未結束在以弗所的服事，要等到五旬節。五旬節，也就是七七節，是獻上收割麥子的時期，是在獻上初熟的果子後第七週舉行的。在此，保羅所使用的算法是按照猶太人的算法，而不是指聖靈降臨節。在第九節保羅說到服事的難處，這也由此了解為何保羅尚且無法離開以弗所，有學者翻譯為：「我在此工作機會很大，也有很多敵人」。因此，保羅無法確定到哥林多教會的時間。


哥林多前書查經十一：結語與總結
[ 首頁 ] [ 向上 ] [ +最新資料 ] [ +牧會 ] [ +聖經 ] [ +講章 ] [ +學習報告 ] [ +自我介紹 ] [ +其他 ] [ 全站目錄 ]

首頁
向上

[ 上一頁 ]

哥林多前書查經十一：結語與總結

吳慧馨

經文：林前十六10∼24

主題：本段保羅主要是提醒哥林多教會信徒如何款待提摩太與亞波羅，便是論到基督徒的行為與總結前面所提的教導。書信末了的問安與祝福，與其他的書信是很相像的。

  • 指示如何接待提摩太與亞波羅（十六10∼12）

保羅提到兩位協助他工作的人。第一位是提摩太。提摩太的年輕使他處在不利的地位。哥林多的情況，對保羅而言尚稱困難，何況是較沒有經驗的提摩太。保羅的用意是要教會注意到提摩太的工作，而不是因著他的人。工作並不使人得榮耀；人得榮耀是因著他的工作。

第二位是亞波羅。要這封信的開始，我們就看見哥林多，有一派人未經他的同意，自稱為亞波羅派，他聽到這樣的事情，當然不願意捲入哥林多的紛爭之中所以不願意到哥林多。

  • 基督徒應有的行為（十六13∼18）

保羅對哥林多教會的信徒提出勸勉與提醒。前四項是針對哥林多信徒要面對的屬靈上的提醒，因哥林多信徒的隨便放任、沒有定見、思想幼稚、道德軟弱所作的提醒。他簡要的提出要「務要警醒」在軟弱時，要小心屬靈的突擊。「在真道上站立得穩」是指持守基督徒信仰的真理的內容，或表現出真正信靠上帝的生活。「要作大丈夫，要剛強」他要信徒在主觀態度上表現出有力氣，在客觀得實況中要倚靠上帝的幫助。

十六章十五到十八節是保羅准許司提反和那些跟那一起來見保羅的人。而這一個「初熟」表示「這些果子帶來日後更多的收成。」司徒反一家人委身給上帝，在哥林多專心服事。哥林多教會問題之一，就是不尊重領導者，保羅督促他們要服從司提反與其他同工同勞的人。司徒反他們一同來到保羅的面前，彼此交通與分享，這都令保羅感到興奮，他們能將與保羅的交通和保羅對他們的感謝祝福帶回哥林多。

  • 問安語（十六19∼20）

亞細亞的教會，就是保羅到以弗所和鄰近城市宣教時所建立的教會（徒十九10）。亞居拉和百居拉從羅馬到哥林多（徒十八2），他們與保羅一起離開哥林多來到以弗所（徒十八18）。在羅馬書十六章3節，他們已經離開以弗所回到羅馬（羅十六4），他們在羅馬在以弗所的家也用來聚會使用（羅十六5，林前十六19）。

因為，在當時的教會並沒有教堂，事實上，在第三世紀才有所謂教堂的名稱。教會就在私人的家中聚會。一個有較大房屋的家庭，教會的團契，就在哪裡聚會。無論亞居拉和百居拉到哪裡，那裡就成了一個教會。他們有美好的服事，為主和弟兄姊妹服事。基督徒的過路客時常在亞居拉和百居拉的家中，得到平安的住所。保羅也常受到他們的幫助。

保羅說：「你們要親嘴問安，彼此務要聖潔」。親嘴問安的做法，與西方社會相互握手的意義是一樣的。基督徒崇拜用了禮儀上的親吻問安，就是在崇拜時相互親吻。平安的接吻是早期教會的習俗。這也可能是來自於猶太人的習俗。這與市街上的朋友之間的接吻是不一樣的。而是男與男、女與女之間的接吻。有時不是嘴對嘴，而是吻在手背上。而後稱之為「問安禮」(The Peace)。

但是這樣的習俗怎麼會消失呢？

一、這樣的習俗遭到濫用，且為非基督徒所誤解或毀謗。

二、教會的團契逐漸淡薄。在小的家庭教會中，很自然有一種親切感，當教會越來越大，成了一個大教堂，這種親切感無形中就消失，平安接吻的禮節，也隨之消失。

  • 祝福（十六21∼24）

二十一節，是保羅要設法證實這一封信是由他所寫的。保羅習慣口述，而有一位秘書將他所說的話，寫下來（羅十六22）。

保羅寫這一封信給信徒，指出他們在道德上的放縱，與分門別黨。若有人不怨悔該，委身奉獻給上帝，保羅告訴他們的結果，就是「可詛可咒」這是指著與上帝隔絕。「主必要來！」原文是Maran atha亞蘭文，意思是「主阿，來吧！」，這是在早期的教會中，對於主再來的盼望之迫切性。而為何在希臘的教會要摻雜亞蘭文，這是因為這句話已經成了一種標語與暗號。這也總括了早期教會活潑的盼望，基督徒用這句外邦人所不明白的話，互相認同。

最後在結束書信時，保羅寫上最後兩件事，基督的恩典與他自己的愛。他有時提出警告、斥責，從義怒發出的話，但最終的話語是愛。


狶玡

狶玡琩竒戈
箂璉春
  玂霉セずゅ㎝Ν戳毙穦帝常┯粄玂霉琌﹁じせ
            霉皑竒靡龟玂霉琌セ硂琌さら穝厩醚
            穝獺21いΤ13琌┮糶
             ︽肚笵糶┇玡狶玡霉
             菏夯い糶ケ﹁堤
             窽ョ糶矗玡
  Μ獺狶毙穦
    狶沮︳璸玂霉狶Τき窾パ
                    窾ィ刘琌讽ら镁璶カ
                    狶Ν颤皑嘿ぇ碔Τ狶硂
                    ﹁じ玡κせ砆霉皑┮反﹁じ玡惩蓟
                    礢瑈狶惩蓟而吹常狶砆﹚
                    ㄈ赣ㄈ┎
          1.坝穨狶狶甽﹡坝璶笵矪Τㄢ翠狥
                  绊﹁秨τ狶碞﹡隔㎝嘲隔ユ硄璶笵
                  坝珇锣笲いみτセō玻簧㎝籹硑簧竟
                  簧竟基蔼ゑ蝗禥畉ぃゑ禥
                  吵竟琕件单玻珇ョ獶盽Τ玻縊琌
                  Τ
          2.ゅて狶ゅてㄣΤㄥ镁ゅて疭紉讽綤み镁厩
                  癸醇紌伐崩盧ぃ筁琌翠㎝禩いみ┮狶
                  砛Α妓贺ゅて玌㎝﹙毙
          3.﹙毙狶ずぶΤ畒紂玂霉琌ぃ琌场紂
                  ごㄏノи礚猭絋硂ㄇ紂いΤ畒稲(Aphrodite)
                  紂ずΤ紂Рㄌ沮瞶厩產疭躇(Strabo)
                  ぇē弧稲紂籛ΤР瘤礛厩Τ粄硂琌
                  镁猵τぃ琌玂霉瞷禜紂Р絋琌紇
                  臫讽ら玌
                  Τ畒洛媚ㄈńゑ(Asc lepieium)紂ㄤい琘ㄇ﹙
                  毙祸Α琌玂霉糶狶玡材㎝材彻阶步案钩ぇ
                  璉
                  礢びいミ畒穦绑
                  ㄓ坝鸽盽いミ紂ㄤ﹙毙
                  孔き堡琌硂ㄇ﹙毙⊿Τ瞓て讽笵紈ゅては
                  τ玃ㄏㄤ秈˙毖胊
          4.笵紈狶瞉亢ㄑ稲絫珿ノ﹙毙ぇ躬光
                  Рㄏ眔瞉脖パ瞉Θ讽镁ゅい狶
                  Τ亢ぇ種τ狶て碭砆讽Θ琌瞉
                  睹┪芥瞉竡迭τ镁栏粿い狶玥
                  砆讽Θ长皊迭

    狶毙穦琌玂霉材Ω︽笵ミㄏ畕︽肚彻1-18竊
                      玂霉狶肚褐礢び竤癬ю阑
                      瓄瑈北玂霉ぃ笶玂霉琿丁ぇ瞒秨埃
                      狶玡ぇ玂霉临糶ㄢ獺ㄓ倒毙穦狶
                      玡き彻9竊狶彻4竊毙穦ㄣΤ妓界琌
                      艶┦ご礛ギ竂璓ず场拜肈翺ネ
                      毙穦场琌üΤぶ场琌礢び场獺畕
                      琌キチΤィ刘Τ眔睦パΤぶ计琌碔Τ
                      ごい顶糷

  糶丁翴﹁じきき糶ケ┮
  糶笆诀パㄓん產盿ㄓ毙穦玂霉獺タ獺畕だ
                挡囊籔毖胊笵紈︽氮滦毙穦ㄓ獺┮矗拜肈
  き玂霉籔狶毙穦ぇ丁獺ㄓ┕
    玡獺狶玡き彻9竊玂霉矗硂獺ず甧琌腢粅ぃ籔瞉
                    睹ユ粄獺竒框アτΤㄇ厩粄獺
                    ず甧场玂痙狶せ彻14竊-彻1竊ぇい
    獺狶玡彻1竊玂霉氮狶毙穦ㄓ獺い┮高拜╧儿谤
                    ㄆ﹜
    狶玡
    紐稵獺狶彻1-9竊彻8竊矗玂霉笵毙穦拜肈腨┦ぇ
                    糶ê獺
    き狶Τ厩粄玂霉糶倒狶毙穦程獺琌狶
                      彻嘿ぇ㎝獺τ狶彻ず甧玥琌玡兜
                      紐稵獺

「璶把σ戈
  1.瑄穝镁ゅ秆竒せ狶玡
  2.毒瓣傣皑帝辩眃チ亩狶玡竒旧弄ぱ笵加
  3.馋瞶吹帝奖独み礑亩笵焊穝竧竒爹睦狶玡堕┬

滁ē彻1-9竊
  糶獺玂霉Ξ種籜瑿縬膀服ㄏ畕┮矗ェ v1
      〈籜瑿縬膀服ㄏ畕亩莱赣琌籜瑿縬膀服ㄏ畕
      〈┮矗ェ琌狶玂霉τ砆聾ゴê┮矗ェㄏ畕
                    ︽肚彻17竊琌恨穦绑玂霉矗
                    琌掸┪琌狶毙穦粄醚

  Μ獺狶毙穦の膀服畕 v2
    狶毙穦
          1.毙穦
            〈狶毙穦毙穦狶種(the church of
                                    God which is at Corinth)
          2.膀服瑿縬柑Θ竧
            〈Θ竧瞷ЧΘΑ砆笆粂篈種琌ㄏΘ竧竧
                        種膀服畕竒Θ竧
                        Τ砆だㄓ暗チ種
          3.籜竧畕
          》瘤礛狶毙穦獺畕艶㏑ぃΘ剪拜肈渤玂霉ご竧畕嘿
            ㊣陪礛玂霉泊い膀服畕竒膀服柑眔竧间Θ
            竧畕硂琌单ㄥ㎡
    膀服畕
          1.―膀服瑿縬ぇ
          2.膀服琌讽礛琌и

  褐腀磃キパ瑿縬膀服耴倒 v3
      〈磃琌ぃ皌フフ界ぉ
      〈キ膀セ㎝璶種竡琌贺胺篈ョ
                  沧伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶
                  種竡キ秈胺篈τㄉみい
                  キ
      〈磃琌キ琌狦
  Μ獺毛 v4-9
    稰谅 v4-7
          1.膀服瑿縬柑界倒Μ獺磃 v4
            》矪磃ぃ琌磃τ琌疭êㄇ界倒狶毙穦磃
          2.Μ獺柑ㄆ碔ì醚常称 v5
          3.玂霉膀服┮暗ǎ靡Μ獺みい眔绊㏕ v6
            〈膀服ǎ靡玂霉肚笵い膀服┮ǎ靡
            〈绊㏕ㄏぇミㄏぇ铆﹚陆亩靡
                        龟俱陆亩Θи膀服τǎ靡碞
                        琌硂妓い丁眔靡龟┪Τ闽膀服ǎ靡
                        竒绊ミ讽い
          4.狶毙穦界⊿Τ妓ぃ v7
            〈界ゅ琌フフ搂结ぉ獺畕稦
                        ヘ琌璶ㄆ界称ぃボ艶┦Θ剪
            〈ぃの辅
            〈单硂笷贺ち辨
            〈瑿縬膀服陪瞷瑿縬膀服材Ωㄓ
    璸礶 v8-9
          1.ゲ绊㏕Μ獺┏Μ獺糵ら礚砫称 v8
            〈┏瑿縬膀服ㄓら
            〈礚砫⊿ΤΤ戈砫
          2.琌獺龟膀服畕琌砆┮籔膀服眔だv9
            〈眔だinto fellowship官┪官闽
                            玒硂柑Τだ琘ㄆㄓ秈τ簍
                            跑ユ剿克盞闽玒

禠毙穦彻10竊-彻21竊
  だ囊瞷禜 v10-17
    腢產ぃ璶だ摸 v10
          〈腢種琌рō娩ㄓ
          〈常弧妓杠み種琌镁現韭篋ノ粂
          〈ぃだ囊ゅ琌瞷Αボ玂霉璶狶毙穦い丁ぃ膥尿
                          Τだ囊ㄆ
          〈だ囊だ吊┪秨れ吊┪瞤瘆
                      矪琌ボ種ǎぃ┪猍钵莱赣临⊿Τだ囊
                      祘
          》玂霉矗腢玧咎虑琌瑿縬膀服

    ㄓん產い禗玂霉闽狶毙穦丁 v11-12
          〈肈癬亩琌癸и暗獺腹
          〈ㄓん產柑硂琌╧
          〈だぃ﹜阶
          》パǎ狶毙穦尺舧肚笵だ摸夹非だ刮砰
            礛τ﹡礛Τ嘿琌妮膀服硂阀琌Τぃ骸毙穦だ囊
            猵┪璶陪ゑㄤ蔼禬砞ミ囊玱
            盿ㄓ炼聀诀

    だ囊ぃ瞶 v13-16
          1.膀服琌 v13
            〈膀服琌だ秨或ゅ篈陪ボ玂霉拜肈琌膀服ご礛矪
                                  砆だ秨猵い盾
          2.肚笵ぃ琌膀服⊿Τ蠢膀服畕﹚琜 v13
          3.膀服畕琌竧艶瑍τぃ琌肚笵瑍
            v13-16
    玂霉戮だぃ琌琁瑍τ琌肚褐 v17
          〈膀服畉缓иぃ琌琁瑍莱赣亩膀服ぃ畉缓и琁瑍
          〈醇紌ē粂亩暗ē粂醇紌簍弧產ē粂籔动臛м
                            ォ
          〈辅ㄏΘ店
          》琂礛膀服琌產じτ肚笵常ぃ琌膀服畕穛籔粄癸禜碞
            ⊿Τ尺舧ê肚笵τだ摸ゲ璶琌
          》矪矗だ囊ぃゲ璶竧竒ㄤよ矗璶だ侩皑び褐彻
            16 竊隔褐せ彻44竊揩彻2竊ㄓき彻14竊籔
            だ狶せ彻17竊êи莱赣妓﹙㎝毙竡
            ぃǎ秆㎡
            矪┮矗だ囊陪琌獺畕肚笵絫珿τだΘ碭
            ┮ир硂琿竒ゅ毙旧ぃ莱赣獶膀璶瞶パだ
            摸痷瞶絫珿だ吊莱赣ぃ琌硂琿竒ゅ┮璶уτ
            莱赣ㄏノㄤ竒ゅや膀璶痷瞶绊

  褐籔妮醇紌 彻18竊彻5竊
    琜笵瞶防稭╁癸膀服畕τē玱琌
          v18
          〈稭╁稭猜
    竧竒弧璶ノ讽琌稭╁笵瞶ㄓ珸毕獺 v19-21
          〈и璶防荡....ま亩セ辽ㄈ彻14竊
                              ㄈ瓃獻磝舦礚籔ぇк颗
          〈醇紌ê柑....玂霉まノ辽ㄈ彻18竊ぃ筁ぃ琌
                                  钡篕魁竒ゅ
          〈跑Θ稭╁Θ短羭ゎ钩短
          〈ぃ粄醚ぃ粄醚

    礢び發―螺镁發―醇紌膀服畕玱琌肚膀服ぃ砆
          钡獺ヵ v22-23
          〈蔡竲ホ炒ɡ┪呼霉礢び戳現獀┦辣
                        辽ㄈ┮膀服琜蠢碞р礢び炒呼霉い
                        ぃ戳辨砆﹚竜籔皏琜膀服
          〈稭╁癸發―醇紌镁τēτ確膀服琌
                      
          》礢び璶癘腹螺琌痷瞶局Ττ
            镁璶醇紌嘿琌痷瞶發―
    琌癸┮膀服畕τē膀服琌籔醇紌 v24-25
          〈稭╁硁畓常琌ノは控粂ㄓ弧膀服皏琜
                                        蠢奴︽笆

          》膀服畕常琌籜㊣τぃ琌骋τ传眔毕
            挡狦

    き狶毙穦獺畕⊿Τび玌醇紌籔玱磟匡硁畓㎝解
          琵êㄇΤ醇紌玡ぃ肛  v26-29
          〈帝ψ砰玌夹非ㄓ
          〈醇紌籔厩產Τ闽厩拜
          〈碙腨㎝
          〈碙禥㎝ō
          〈磟匡珼ㄓ匡拒ゅ粂篈陪ボ珼匡
          〈紀奔ㄏ跑Θ礚ノ

    せτ膀服畕眔膀服瑿縬柑琌ㄏ膀服Θи醇紌
          そ竡竧间毕奴 v30-31
          〈セ
          〈ㄏ膀服Θи醇紌そ竡竧间毕奴τぃ琌иセ借
            局Τぐ或醇紌そ竡竧间籔毕奴
          〈竊玡Τ㎝セ竧竒⊿Τ亩иち┮Τ
            常琌倒┮и礚猭肛

    玂霉玡狶毙穦⊿Τノ蔼ē醇ㄓ肚而璶眏
          秸膀服琜蠢奴 v1-2
          〈蔼渤纔禫筁だ地腞
          〈ノ蔼ē醇癸肚而Lightfoot弧硂杠種琌
                                              ぃノ勉厩мォ帮腞
                                              勉稪ぃノ厩弘給逼
                                              
          》玂霉褐いみ碞琌瑿縬膀服蠢奴闽而ㄤ癚阶
            讽礛ぃ琌ぃ癚阶琌俱褐いみ莱赣琌膀服琜蠢

    玂霉狶毙穦ぃ琌ノ醇紌〆胞ē迭τ琌ノ竧艶㎝
          靡ㄏ狶毙穦膀服畕獺ぃ醇紌τv3-5
          〈иê柑亩琌и玡ê柑
          〈〆胞ゅ琌パ弧狝跑てτㄓ
          〈靡猭畑臛瓃┮羭ㄒ靡
          》琿竒ゅ癬ㄓ㎝だ囊だ⊿Τ钡闽玒ㄤ龟狶毙穦穦だ囊だ
            碞琌Τ筁だ蔼羭琘ㄇ醇紌┪┘礚
            猭粄狦и笵иち礚猭ㄓ讽肛咎虑
            籔毕奴礚闽и常琌烩膀服蠢奴籔匡ê┘
            ゲだ囊だ㎡硂ㄇ砆局拦烩砈ぃ毕ご礛琌綼
            膀服蠢奴τиΘ膀服畕碞琌┯粄琌⊿Τ醇紌礚
            毕êиぐ或Τ醇紌だ侩烩砈膀服ぇ
            Θи烩砈㎡

   褐籔妮ぱ醇紌 v6-16
    Чい玂霉量醇紌量ぃ琌硂┮Τ醇紌 v6
          〈ЧΘ剪だ祇甶籔彻1竊捆癸ゑ
          〈硂ゅ莱赣陆亩硂this age
          〈毖アノ礚礚ノ
          》硂醇紌–常Τㄤ疭Τ瞶├醇紌琌ッ
                              ぃ钩醇紌妓穦繦丁τアノ
          》и莱赣ぃ琌玂霉㎝狶毙穦τ琌玂霉のㄤ┪
                      玂霉のㄤㄏ畕
    玂霉┮量醇紌毕奴璸礶箇﹚醇紌 v7-9
          1.眖玡留旅 v7
          2.而 v7
          3.窾玡膀服畕眔篴模┮箇﹚ v7
            〈窾玡丁玡┪玡
            〈碞琌窾玡枯﹚ㄏи眔篴模碞琌窾玡
              и篴模┮箇﹚
          4.┮ぃ笵狦笵碞ぃ穦р瑿縬皏琜 v8
          5.竧竒硂而靡 v9
            〈竒┮癘ゅ琌┮癘⊿Τ弧琌侣竧竒癘更τ玂
                            霉┮ま竒ゅ矪ぃ冈Τ粄琌鞍竒
                            ㄈ纐ボ阶┪辽ㄈどぱ癘ぃ筁硂ㄢセ糶
                            ら戳ゑ玂霉边玂霉ぃまノΤ眎硂
                            杠辽ㄈせ彻4竊τ玂霉ノ膀服畕よ
                            Α弧ㄓΤ玂霉р辽ㄈせ彻4竊
                            せき彻17竊き彻15竊竒ゅ繦種侯ㄏノ
                            霉皑彻10-18竊ノ猭妓
            〈ゼ纯稱ゅ琌ゼ纯秈

    竧艶膀服畕陪而 v10-13
          1.竧艶Τ戈и陪而竧艶懦诡窾ㄆ v10
            〈把硓迭盡穨穓碝厨パ跑て
                        Θ琌闽盡戮穓琩﹛種
                        琌浪跌穓碝懦诡霉皑彻26竊
                        懦诡みノ琌硂
            〈材10竊ぇ玡Τ硈钡迭┪⊿Τ砆㎝セ亩
          2.竧艶笵タ艶笵妓 v11
            〈矪珹╧┦㎝┦
            〈柑繷艶柑繷и種醚
            〈矪ノ柑繷艶ㄓ笷艶玱⊿Τノ柑繷艶
              ㄓ笷艶┮ぃ虫虫柑繷и種醚τ琌ㄣΤ
              竧艶

          3.и烩琌パㄓ艶┮笵璶琵и笵ㄆ
            毕奴而 v12
            〈烩ゅ篈ボ筁纯竒祇ネ琘ㄆン
            〈艶莱赣琌妮摸醇紌艶

          4.肚量硂ㄇㄆ玂霉Τ戈肚量琌ノ竧艶毙ē粂秆睦妮
            艶ㄆ v13
            〈毙毙旧
            〈秆睦癬﹜皌癬亩セノㄓ秆冠
                        虑帝ゑ耕耞冠種
            〈盢妮艶杠秆睦妮艶ㄆゅ礚杠ゅい狦材
                                          妮艶琌锭┦杠êセ
                                          莱赣秆睦癸妮艶秆睦妮艶
                                          ㄆ┪盢妮艶ㄆ皌妮艶
                                          璝琌い┦玥秆睦ノ
                                          妮艶杠皌妮艶ㄆτ
                                          ゑ耕
            》玂霉種琌硈量秆而ē粂常琌竧艶┮毙旧

    挡阶и硓┮ぃ罙秆ㄆ v14-16
          1.ぃ瞶秆竧艶ㄆはτ稭╁ v14
            〈妮﹀琌┶荡琜痷瞶﹟ゼネ眔毕
                              Τぱ礛ネ㏑ゅ琌虫计妮﹀
                              
            〈ぃ烩穦ぃ钡┶荡逼ジ

          2.妮艶硓竧艶ㄆ㎝窾ㄆ玱⊿Τ硓 v14-15
            〈硂ㄇㄆ暴Τ妮艶抛硓ゅ亩琌璶妮艶侩
                                                  醚
            〈妮艶籔妮﹀癸ネ眔毕膀服畕
            〈硓種琌筁耾筁祘硄盽猭﹛糵瞶ン
                        灿秸琩だ猂тㄆ龟痷筁祘Τ
                        耞┪糵碝тㄆ薄痷種
            〈⊿Τ妮﹀

          3.Τ街笵膀服み㎡膀服畕竒Τ膀服み v15-16
            〈街纯....毙旧㎡ま亩セ辽ㄈ彻13竊

  肚笵ō  彻1竊彻5竊
    狶毙穦琌ぃΘ剪 v1-4
          1.玂霉玡р狶毙穦獺畕讽Θ琌τぃ琌Θ剪膀服畕v1-2
            〈妮ψ砰ψ砰﹀ψぇ逻
          2.琌さ狶毙穦临琌Μゑ耕硁┦狥﹁ v2
            〈笼拈礍
            〈逗ち祑珇
            》パゅ癬ㄓイ莱赣帝癸獶獺畕┪獺┮量獺
              
          3.狶毙穦ぃΘ剪瞷琌耳Иだだ囊だ硂妓羭笆㎝
            妓 v3-4
            〈妮ψ砰籔材竊ぃ種琌蹦ノ┪続莱ψ砰
                            碞琌抖帝ψ砰τψ砰や皌
            〈耳И種琌荐みパ簎跑てτㄓ癸
                        ┪ㄆパ荐稲┮玻ネ耳И硂妓耳Иセ⊿Τぐ或ぃ
                        癸ひヾぇ丁瞶耳Иぃ痷
                        瞶恨烈τ跑Θㄓ方
            〈だ臛
            〈Τ弧亩琌讽Τ弧
            〈獂ち硑ぇ琌妮ψ砰⊿Τネ
            》玂霉狶毙穦狶獺畕临ぃ琌膀服畕讽礛琌
              ゼネ妮ψ砰ぇτぃ琌妮艶膀服畕礛τ瞷狶
              獺畕ご礛琌抖帝ψ砰τ硂碞琌腨拜肈セ赣琌妮艶
              玱ご礛抖帝ψ砰τ稱┏硂妓ネ琌ぃ琌痷龟

    玂霉籔ㄈ猧霉戮だ v5-15
          1.肚笵琌共酚界ㄓま旧獺畕獺 v5
            〈ぐ或ゅぃ琌拜玂霉衡ぐ或ㄈ猧霉衡ぐ或τ琌拜玂
                        霉㎝ㄈ猧霉暗ㄇぐ或ㄆ
            〈磅ㄆ種琌е禲喘癬剐褐い硂種琌
                        共┪ノノㄓ毙穦い磅ㄆ琌
                        ㄓ祇甶ㄓ
            》肚笵ぃ琌共τㄓ方琌τぃ琌
              ┮ぃ莱赣挡囊┪だ

          2.玂霉暗贺ㄈ猧霉暗煎拈ㄏ毙穦ネ
            闽龄琌 v6-7
            〈贺煎拈ㄢ迭ゅ篈琌ボ玂霉簙ㄈ猧霉竒ЧΘ
              τご礛膥尿ㄏ毙穦ネ
            》贺ㄏ畕︽肚彻1-18竊癘更
            》煎拈ㄏ畕︽肚彻24竊彻1竊癘更

          3.瘤Τぃ常琌磅ㄆ盢ㄓ璶眔洁界 v8
            〈妓琌い┦虫计迭琌玂霉㎝ㄈ猧霉常琌妓
                        ヘ夹

          4.肚笵琌籔τ獺畕碞琌┮璶砞ヘ夹 v9

          5.玂霉Τ繷ミ瑿縬膀服膀礛膀硑
            v10-11
            〈繷さぱ璣ゅ縱畍碞琌パ跑てτㄓ硂柑種
                        琌┮Τ常琌繷璸礶ぇ
            〈ミ膀竚
            〈硑ボ琌膀硑ぃゲミ穝膀

          6.肚笵┮硑璶σ喷∕﹚眔毕洁籃 v12-15
            〈せ贺いΤ贺瑻蝗腳ホノㄓ硑甤
              Τ贺胊れポ峙ノㄓ硑猟璗
            〈êら糵ら
            〈刚喷よ侣い纯ノ暗ゑよ
                      瞶彻9竊嚎┰膀彻4竊琁瑍揩ノ筁皑
                      び褐彻12竊隔褐彻16竊τ玡┮矗
                      碭贺琌縱セ借碞琌贺伐代刚ㄣ
                      
            〈洁界亩戈
            〈莲穕瘆胊穕ア硂柑┮莱赣琌穕アセㄓ眔
                        戈
            〈钩眖柑竒筁妓琌镁Θ粂Τ柑発ネぇ
                                        種種琌ち穦タそ竡
                                        籔糵て疩Τ
            》琿琌量肚笵狝ㄆ猵狦肚笵膀服膀
              ミ縱琌瑌τぃ玥糵ら盢礚┮Τ琌
              琌眔毕膀服畕硂琌ぃэ跑讽礛狦肚笵
              ┮ミ縱琌竒眔癬σ喷ê穦р莱眔戈倒

    膀服畕セ借 v16-23
          1.膀服畕琌竧┮肚莱赣ミ艶膀服畕
            い v16
            〈返莱赣亩竧┮琌秅瞅癬ㄓ耴竧
                      翴硂柑┮量琌㎝材竊┮矗┬Τ闽

          2.狦Τ反胊膀服畕璶反胊ê膀服畕琌竧间
            返 v17
            〈反胊毖胊穕端
            〈反胊ê礚猭絋﹚琌さネ┪ㄓ反胊
            〈竧竧间ョだㄓ耴ㄏノ

          3.ぃ璶篡腇ぃ璶矗醇紌硂醇紌
            琌稭╁ v18-20
            〈ぃ篡硂牡穞ボ弄竒Τデ硂妓岿粇
            〈種├瞶阶┪阶
            〈店畕骋礚ぇ沽刚

          4.ぃ璶ㄓ肛窾Τ常琌膀服畕τ琌妮膀服
            v21-23
            》┮┮Τ肚笵常琌妮–膀服畕┮ぃ莱赣Τ
              醇紌τだ囊挡反胊返膀服畕ネ㏑セ琌伦碔ぃ莱赣
              Τ肚笵琌妮τ┮Τ常琌妮膀服畕
              ⊿Τゑㄤ临妮膀服

    挡阶 v1-5
          1.肚笵琌膀服共琌而恨產癸肚笵膀セ璶―碞琌┚
            み v1-2
            〈磅ㄆ種竡籔彻5竊磅ㄆぃ種琌差ィㄌ
                        酚差ボ┏康差ィ刘
            〈恨產產柑暗狝ㄆ┪恨產硄盽琌パィ刘踞ヴō
                        琌產ぇㄤィ刘ぇ恨瞶產いㄤィ刘
                        

          2.玂霉ぃ┪阶耞璶ㄆ薄斑Τタ絋耞
             v3-4
            〈砆阶耞ゅ琌ら籔ら挡篶讽
                              ら琌糵ら陆亩砆
                              丁猭畑糵
            〈阶耞矪阶耞種琌σ喷τぃ琌糵讽礛σ
                        喷临琌穦Τ蝶挡狦
            〈伐ㄆ稬ぃì笵ㄆ

          3.ぃ璶阶耞璶单ㄓ陪留薄ê璶パê柑眔嘿苂 v5
            〈酚р酚堵穞い┮留旅狥﹁
            〈阶耞矪阶耞碞琌糵種

          」阶耞だΘㄢ絪腹350絪腹2919
             350高拜糵琩獂高拜┪猭畑糵琩
                      種竡琌糵琩㎝耞璶―弧侩

                      ゑ耕琌發―痷筁祘の癸虫ㄆン糵拜
                      竧竒ぃは癸膀服畕暗硂贺耞
             2919秨繷Τ碭膀セ種竡
               (1)だ秨跋だま磟匡圭璶種
               (2)∕粄﹚σ納
               (3)∕﹚ヘゴ衡
               (4)猭ノ粂糵∕﹚竜
               (5)策篋癸ㄤねぇネ㎝︽笆耞τ稱紇臫
                  

                  ﹚笆┪琌耞策篋τ竧
                  竒盽盽Ω矗眶膀服畕ぃΤ︽笆の策篋
                  戈ま穝镁ゅいゅ勉ㄥ

  きㄏ畕㊣苸  v6-21
    璶厩策玂霉㎝ㄈ猧霉ぃ璶蔼 v6-8
          1.玂霉狶毙穦絫珿ゑ畴ㄓ弧㎝ㄈ猧霉戮だ
            辨琵狶毙穦厩ㄢ肚笵︽ぃ禬筁竧竒┮癘篯妓
            Τ蔼 v6
            〈筁┮癘琌讽篋ノ粂┪ē阀琌竧竒┮癘
                            
            〈矪種琌玂霉璶狶毙穦厩策︽ぃ禬筁竧竒
                                ┮癘篯妓┪厩策篯妓ぃ
                                禬筁竧竒┮癘絛瞅
            〈蔼種琌瞴拈

          2.膀服畕肛㎡ち常琌パ┮烩 v7
            〈籔ぃ種琌縵匡

          3.狶毙穦瞷Τ竒伦碔骸ì暗玂霉辨狶毙穦琌
            痷タ暗τぃ琌暗 v8
            〈埂ì盽盽琌獶盽だ骸ì稰谋
            〈и腀狦痷暗タ絋陆亩琌и腀ぶ竒暗
                                    硂琌㎝筁ㄆ龟は兵ン

    ㄏ畕 v9-13
          1.рㄏ畕讽Θ琌溃禸栏絏钩秈膙м初ㄏ畕Θ
            栏倒㎝ぱㄏ芠 v9
            〈甶ボ朝ㄑそ秨芠矪璉
                            春琌膙м初そ秨簍τ玂霉㎝ㄤㄏ畕
                            Τ琌溃禸栏砆逼程暗程璶甶ボ
                            

          2.肚笵膀服絫珿Θ稭猜硁畓砆缕跌τ狶毙穦玱
            Θ羙眏Ё碙穛 v10
          3.ㄏ畕瞷临琌哀戴簘瑈骋璚砆〨絴砆笹砆反两砆
            讽Θ琌摧错v11-13
            〈骋璚種琌弘痟荷
            〈γ漏苯埃苯埃γ漏ㄓ锣τゴ
                        苯筁︰В
            〈错泛種琌玠㏄ㄓ锣跑砆玠窰┪︰
                        В
            》镁焕跌綼も美ネ砆反两τ到腢︽镁み
              ヘい琌畓瞷玂霉粄硂琌膀服畕紈瞷τ陪礛讽
              ぃ粄硂贺稬硁畓紈

    牡з籔砐拜璸礶 v14-21
          1.玂霉糶硂ㄇ杠ヘぃ琌璶狶槽穃τ琌璶牡з狶毙穦
            克牡зㄠ妓v14
          2.玂霉琌狶毙穦妮艶克┮玂霉璶―狶毙穦猭
            v15-16
            〈....瘤Τゅ篈陪ボ琌籔ㄆ龟ぃΤΘㄆ龟
                                安砞┮タ絋陆亩莱赣琌安
                                ΤㄏΤ
            〈畍撑霉皑產畑毙畍璽砫酚臮㎝盿
                        厩
            〈猭и亩琌иラ硑珇
          3.玂霉竒ゴ祇矗集び筁狶矗眶狶毙穦v17
            〈ゴ祇矗集び竒筁┪竒笆ō玡┕狶
                          ゴ祇笆迭琌材虏虫筁Α
          4.Τ玂霉ぃ穦狶玂霉璸礶狦す砛璶狶
            毙穦 v18-19
          5.玂霉璶êㄇ蔼ぇ┏Τぐ或舦瓣籔ē
            粂礚闽τ舦 v19-20
            〈ē粂弧杠мォ籔美砃镁篋ノ簍
                        量м砃
            〈舦莱赣琌竧艶盿ㄓ莱赣琌ネ㏑珇借┪稲
                        

          6.玂霉借拜狶毙穦琌腀種э跑琵玂霉ノ放琗稯稲
            みτぃ琌砫称み v21

          》硂琿腨糉ē迭㎝材き彻┮矗狶毙穦ず场毖胊莱赣Τ讽
            闽玒┮孔蔼籔狶毙穦癸竜碿τТぃ薄
            Τ闽

把笵紈睼睹き彻1竊-せ彻20竊
  瞉睹ㄆ き彻1-13竊
    睹ぇㄆ v1-8
          1.玂霉籇狶毙穦Τ㎝膥ダ﹡τ狶毙穦⊿Τ矪瞶硂ン
            ㄆ v1-2
            〈籇亩琌钮弧ゅ玡Τ絋⊿Τ砆亩
                        玂霉龟悔種琌絋钮弧
            〈硂妓....ゅ陪ボ硂琌ン疭τ眔猔種ㄆ薄
            〈瞉睹ノㄓ瞉睹竜
            〈Μ局Τ種τゅ篈陪ボ琌膥尿局Τ
                        尿玂ê贺睹闽玒
            〈膥ダ亩琌克びびぃ琌ネダτ
                        Τ琌克びびΤ克竒
                        ┪籔硂瞒盉
            〈玸礹盿Τ槽穃玸礹種琌玸礹
                        
            〈眖い丁话莱赣琌硋毙穦秨埃毙膟
            〈ü獶膀服畕
            》硈üい⊿Τセㄓ膀服畕莱赣璶刚瓜盿烩ㄤ耴膀
                                    服狶毙穦獺畕笵紈ネゑ
                                    狶いㄤ临ぃ霉皑簍弧產
                                    ﹁峨霉弧睹ㄆ薄霉皑穦い琌荡礚
                                    度Τ
            》硂妓竜碿酚礢び猭ゼ癘彻8竊彻11竊
              ビ㏑癘彻30竊莱赣ノホ繷ゴ
            》蔼帝狶毙穦Θ镑局Τパ叉瞒
                            笵紈玛篴跌ぇㄥ
            》硂莱赣ぃ琌毙穦Θ玂霉⊿Τ矗胓獀硂

          2.玂霉粄璶р硂妓秨埃毙膟 v3-5
            〈耞∕糵タ琌①秨繷ê糵
            〈籈穦タ砏τ腨德籈穦帝獺畕籈栋癚阶毙穦
                        胓獀籈穦
            〈ユ倒蓟ス種琌话毙穦秨埃毙膟把σ2竊
                            ㎝11竊ョ斌硂竜话毙穦琵臸碍繦種
                            ю阑硂
            〈毖胊ψ砰ψ砰璚┪狝ψ砰毖胊
                                饼辨ゑ耕琌
            〈瑿縬らソら膀服ㄓ

            》材竊琌玂霉安稱琌毙穦穦穦畊㎝狶
              毙穦獺畕ノ瑿縬膀服㎝舦ㄓ糵硂竜∕﹚秨埃ㄤ毙膟
              穝亩セ熬亩猭
            》毖胊ψ砰ㄏ艶活ソら眔毕琌
              タΑ砆硋毙穦盢伐礹璚τэ腀種斌竜碿ネ
              τ贺弧猭粄盢す砛蓟スㄏ硂ψō璚辨旧璓
              эぃ恨俱秨埃毙膟羭笆ヘ夹琌璶硂э眔毕
              τぃ琌璶反防硂

          3.狶毙穦硂妓羭笆琌琌ぃ莱赣埃┮Τ竜碿 v6-8
            〈幻ノㄓ甧竜碿紇臫埃ぶ计ㄒ幻
                      礢びゅ厩いぃ▆紇臫讽幻琌ノ
                      Ω籹绘逞难刮ㄓ暗幻碞籔籊て種竡摸
            〈刮难磡Θ难刮
            〈埃瞓ゅ粂篈陪ボ璶狶毙穦瞷碞埃瞓ее
                        埃瞓
            〈и硂竊ゅボ種腀種琌琵и膥尿硂竊戳ㄏ
                              ウ跑Θッ竊戳
            〈港龟種琌┪琌癬ㄓ癸帝び锭糵跌
                        ま笆诀间┪港龟
            〈痷タ種琌痷瞶睝礚留旅⊿Τ盞镁
                        芠├い痷瞶碞琌舥秨ㄓ酵狥﹁

            》翴难幻ㄏ刮祇癬ㄓ翴翴竜碿ㄏ俱毙穦
              笵紈毖胊紇臫ぃ
            》玂霉ㄏノ礢び策玌ㄓ讽禜紉筄禫竊ぇ玡璶р┬
              ず讽Θ幻ㄏノ碞难刮睲瞶奔硂妓ㄓ絓獽Τ
              穝秨﹍甁の癘彻15竊彻6-7竊τ筄禫竊┮
              绘琌Ч礚幻玂霉まノ筄禫竊ο蠢芠├ㄓ笷
              膀服蠢礢び筄禫竊玡碞竒埃奔幻τ膀服Τ筄禫
              竊ο竒砆炳蠢膀服畕莱赣埃奔侣竜碿策┦
            》玂霉糶狶玡阀綼筄禫竊彻1竊き彻20竊せ
              彻8竊ノ筄禫竊οㄓ禜紉ゑ畴莱赣Τ紇臫

    璶籔︽碿だㄓ v9-13
          1.玂霉玡獺┮毙癡ぃ琌璶狶毙穦獺畕籔ちぃ獺瑿縬だ
            瞒硂琌ぃ v9-10
            〈ユ睼い丁種
            〈瞉睹種琌芥ま芥ψ砰ㄑ祇薄激
                            ╧┪
            〈ぃ琌....阀ぃ琌荡癸ぃ琌┮Τ
            〈扒種琌穖管摧忌

            》玂霉┮孔玡獺莱赣竒ア肚

          2.玂霉種琌璶獺畕籔︽碿だ秨v11
          3.膀服畕⊿Τ舦糵獶膀服畕ê琌ㄆ薄琌膀服畕
            ∕﹚р碿膀服畕话毙穦 v12-13
            〈籔иボぃ玂霉恨烈舦ぇ
            〈糵毙程糵ǎ13竊
            〈糵毙ず莱赣ぃ琌程糵τ琌磅︽毙穦胓з
                                ┪∕﹚秨埃毙膟摸糵

            》玂霉禗膀服畕癸毙莱赣糴甧钡ぃ粄醚
              ┮︽碿琌讽礛礛τ嘿膀服畕玱ご礛︽碿碞
              ボぃ夹非籔ㄥ硂碞ぃ莱赣钡τ璶
              陪籔ぇ玂禯瞒腊э

  禗砠ぇㄆせ彻1-11竊
    闽膀服畕丁狠 せ彻 1-8 竊
          1.膀服畕或穦獶膀服畕玡―糵㎡ v1
            〈幢義幢
            〈ㄆ猭ノ粂
            〈ぃ竡獶膀服畕
            》硂柑莱赣琌膀服畕丁闽癩狠τ獶ㄆン玂霉
              現┎す砛礢び矪瞶癩ㄏノ礢び猭τ讽霉皑
              現┎﹟ゼр膀服畕パ礢び毙いだㄓ┮膀服畕ㄉΤ
              矪瞶癩叭舦

          2.膀服畕璶糵㎝ぱㄏ或穦惠璶рさネ阶獶膀服畕
            玡―糵㎡ v2-5
            〈糵ソら竧畕㎝瑿縬璶糵皑び褐
                            彻28竊隔褐彻30竊
            〈糵耞耞┪∕﹚種
            〈糵ぱㄏ⊿Τㄤ戈矗硂妓ㄆ薄琌玂霉┮
                            籜縒疭币ボ
            〈毙穦┮淮琌獶膀服畕猭﹛┪琌ノ控
                                    粂毙穦い程稬狦琌
                                    種碞琌糵㎝ぱㄏ琌膀服畕
                                    ゼㄓ砫ヴê矪瞶さネㄆ薄莱赣繦
                                    獽тㄓ糵碞

          3.狶毙穦獺畕﹡礛琌㎝がτ琌ぃ獺
            玡硂セ借碞琌岿ぐ或ぃ腀種篡溃㎝莲璽㎡ v6-8
            〈篡ぃそキ癸
            〈莲砆穖砆玠玻穨﹠

            》硂琿ヘ莱赣ぃ琌璶癚阶膀服畕┏ぃ钡現┎猭恨烈
              τ琌璶膀服畕腀種莲г瑻τぃ璶┘篡溃癸よ現┎璶ぃ
              璶︽ㄏ猭舦碞ぃ癚阶絛瞅ぃ恨現┎璶ぃ璶糵毙穦莱赣
              Τ┮耞癸

    ぃ竡ぃ┯瓣 v9-11
          1.ぃ竡ぃ┯瓣硂ンㄆ薄ぃ璶篡 v9-10
            〈瞉盉┦︽
            〈暗鲕担砆讽┦ㄓ╧
            〈克╧︹蔓┦┦︽いш簍笆à︹

            》竜︽甧迭ボ硂莱赣琌策篋┦デ
              硂妓竜τぃ琌案焊アì粇デ

          2.狶毙穦い瘤礛Τ玡琌ぃ竡さ硓筁膀服籔竧艶
            竒Θ竧砆竡v11
            〈....竒瑍瞓秆睦瑍瞓┪
                                    瑍瞓竜
            〈Θ竧㎝嘿竡ゅ笆迭篈常琌筁纯祇ネㄆ
            〈嘿竡砆竡
            》眔毕莱赣琌粄﹚┕┮┮ぃτ礚毕
              τ硓筁钡膀服蠢嘿竡┮狦硂妓临策篋┦
              デ琘ㄇ竜陪礛ㄓэ莱赣琌Τ拜肈ㄤр讽獺
              み┤琌店安┮ㄤ眔毕眔胔好

  ō砰タ讽笲ノ v12-20
    いみō砰笲ノ v12-14
          1.膀服畕Τパ┮︽ぃ﹚常Τ矪τぃ莱赣ㄤㄆ烈
             v12
            〈ㄆи常︽钩琌ē琌狶腹┪
                                琌玂霉弧筁τ砆耞彻竡杠τ玂霉
                                硂ē

            》狦ㄆ常︽琌琂Τ腹ê陪礛硂柑ㄆぃ
              玡┮弧ぃ笵紈ㄆ┪ㄤ陪ぃ笵紈ㄆ薄

          2.㎝饼辨ぃッτ膀服畕ō砰璶τ┮莱赣磷瞉
            睹程沧穦琵膀服畕ō砰確 v13-14
            〈琌▄浮▄浮琌硂莱赣琌狶まノㄓ羇
                                              薄激虑
            〈紀胊ゅ琌ゼㄓΑ種琌ㄏぇぃ祇ネ紀奔

            》矪狶空吹┏竡芠├粄ō砰㎝艶活琌だ瞒
              ō砰ㄉ籔デ竜ぃ紇臫艶活到τ虫虫闽猔艶
              活猵┮羇籔ㄉ贾琌礛τ玂霉ō砰獶籔礚闽
              ぃ膀服畕ō砰莱赣ττソら璶ō砰確
              ō砰獶籔礚闽琌璶ッ
              Τ㎝▄浮....琌玂霉ㄓは癸礢び猭竡瞶
              パ璶腊狶ぃゲ砆侣都兵ㄒ┮琌狶
              盢ぇ空吹┏て粄瞉︽㎝ō砰琌既Τ艶活琌ッ

    璶発磷瞉︽ v15-20
          1.膀服畕ō砰琌膀服砰┮ぃ籔盄Р︽瞉羛は璶籔羛
             v15-17
            〈砰ō
            〈ō┦┪τぃ虫ō砰
            〈盢....種琌ǐ┪敖ǐ
            〈砰㎝盄Р︽瞉碞单㎝盄Р羛砰硂琌承癘彻
                        24竊芠├瑿縬皑び褐彻5竊まノ筁妓
                        芠├

            》玂霉弧ō砰ぃ虫莱赣膀服ττセ碞琌羛膀
              服ō琌膀服砰
            》籔盄Р︽瞉单р妮膀服畕砰敖ǐ讽盄Р砰
            》陪礛玂霉芠├い┦︽ぃ琌ō砰钡牟籔骸ì临珹ōみ
              羛笷贺俱〆ōτ膀服畕硓筁钡膀服毕奴腀
              種р讽∕﹚狝膀服ぇ硂琌贺〆ō籔羛τ
              琌妮艶羛ゑ┦︽蔼瞏

          2.莱赣発磷瞉︽瞉︽琌眔竜ō砰 v18
            〈┮デ礚阶或竜常ō硂琌玂霉ミ阶
              ┪Τ琌狶デ竜虑

          3. иō砰琌竧艶返τи琌妮琌膀服基禦ㄓ
             璶ō砰篴模ぃ璶︽瞉睹眔竜ō砰 v19-20

             》ō砰琌竧艶返┮光Р碞琌炼聀竧返讽Р琌ㄆ
               恨瞶稲薄㎝┦ㄆ镁稲(Aphrodite)籔Р祇ネ┦闽玒琌
               そ秨發―稲薄籔┦筁碙
             》18-20竊玂霉рō砰種竡耎Ч俱┪弧
               玂霉芠セㄓ碞琌砰阶玂霉粄┦よデ竜
               穦旧璓ず紇臫

竩阶盉拜肈彻1-40竊
  》材彻秨﹍玂霉氮狶毙穦倒玂霉獺┮矗拜肈璶タ絋
    罙秆玂霉痷タ稱猭莱赣璶稱狶毙穦┮拜拜肈琌ぐ或τ玂霉陪
    礛琌璶秆∕讽毙穦拜肈┮Τ砛毙旧琌﹜┦借ㄒ
    彻 2竊狦ゑ酚ㄤ獺毙癡ゑ耕甧だ侩琿琌﹜
    ┦借

  ┦玥 v1-7
    虫ō琌ンぃ岿ㄆ磷倒刚贝程常Τ盉 v1-2
          〈窱篘Τ┦︽種莱赣琌
                     盉
          〈璶瞉睹蛤讽吏挂㎝硁畓Τ闽τぃ琌玂霉
                          р盉璶ヘ讽Θ琌ňゎ瞉睹
          〈Τ眔苂砛種τぃ琌ゑ耕種
          〈ヾひ常琌虫计陪ボ玂霉粄ひヾ琌﹜
                                讽Τ砛礢び┰ゑ躬ひヾ

          》硂琿Τ贺陆亩猭р╧ぃ讽Θ琌狶
            獺杠俱琿跑Θい丁Τ弧╧ぃ籔祇ネ┦
            闽玒琌ㄆ薄狦硂妓秆睦ê玂霉碞琌璶秆∕
            讽狶毙穦いΤ璶暗妮艶膀服畕ゲ斗┻斌ち
            ψō饼辨ぃ莱赣挡盉┮ま祇拜肈ぃ筁陪礛玂霉ぃ粄
            獶挡盉ぃv6-7

    ひヾぃ莱赣繦獽だ┬τ莱赣瞶┘癸 v3-5
          〈﹜ぇだ亩琌砫ヴ
          〈Τ舦琡眎癸琘局Τ舦
          〈ぃ莲璽ぃ穖管ぃ埃
          〈ㄢ薄腀が種が某
          〈既ㄏが種ぃ筁讽┰ゑす砛ひヾだ┬
                      ㄢ搂
          〈盡み淮肞┪糴肝盡み毛琌ゑ耕Τ糴
                      肝丁毛
          〈眔蓟スま护ゅ篈陪ボ眔蓟ス膥尿ぃ耞刚贝
                                  
          〈薄ぃ窽⊿Τи北ぶи北

          》玂霉粄ひヾぇ丁莱赣蝴瞶┦闽玒

    玂霉弧硂ㄇ杠琌璶狶膀服畕匡拒τぃ琌贺㏑
          –薄猵ぃ v6-7
          〈甧砛琵˙
          〈ぃ琌㏑ぃ琌㏑膀服畕﹚璶挡盉
          》玂霉讽⊿Τ挡盉把σ狶玡彻5竊ぃ筁ㄏ畕︽肚
            せ彻10竊い玂霉矗﹚玂霉讽琌そ穦某
            ぇ狦琌硂妓杠玂霉﹚挡盉踞ヴ硂戮だ
            狦琌硂妓杠玂霉挡筁盉τびび龟悔薄⊿Τ
            絋

  癸ゼ盉籔硅包種ǎ v8-9
      〈⊿Τ儿谤琌锭┦狡计琌╧
      〈窽ゎ北
      〈激юみ種琌砆礗縉陆亩激礗ō┪琌
                      デ瞉睹竜τ砆夯ぇ籃硂獺琌糶倒膀
                      服畕陆亩激礗ōゑ耕続

  瞒盉癚阶 v10-24
    挡盉ぃ笆瞒盉 v10-11
          〈竒儿谤ゅ篈陪ボ硂琌瞷ご蝴盉篈
          〈㎎㏑毙旧讽ノ猭い盽ノㄓ讽Θ瓁
                      ㄆ㏑
          〈㎎把σ皑び褐き彻32竊彻3-9竊单竒ゅ
          》玂霉硂柑⊿Τ矗の皑び褐き彻32竊ㄒ薄猵瞉睹絫珿
            琌弄い丁┮祇ネ瞒盉瞶パ常ぃだΤ瑿縬盉
            毙癡讽琌約玂霉璶菠矗狶碞笵
            玂霉┮まノ瑿縬毙癡のㄤЧ俱ず甧

    狦獺ヵぃτ癸よぃ笆矗瞒盉璶―碞ぃ璶瞒盉 v12-14
          〈ぃ琌弧ぃ琌璶ボ玂霉硂柑種ǎゑ耕⊿Τ舦τ琌
                          玂霉硂柑⊿Τ膀服毙癡沮
          〈瞒斌莱赣亩癳ǐ┪崩秨
          〈Θ竧间だㄏ间瞓

          》硂琿竒ゅ琌琿螟秆睦竒ゅ璶螟琌Θ竧间秆
            睦陪礛硂柑ぃ琌眔毕ゑ耕秆睦莱赣琌ぃ獺
            よ帝獺よ絫珿盉闽玒Θ竧间
            硂妓盉闽玒琌竧间┦ネ琌竧间
            τぃγ漏┮┮ネㄠ碞ぃ琌ぃ猭ぃ间瞓τご礛琌
            籜

    狦獺ヵぃτ癸よ笆矗瞒盉璶―碞ヴパ癸よ瞒
          ㊣и琌璶иキv15
          〈╇種琌ィ共ゅ篈陪ボ琌ぃ璶膥尿砆讽ィ
                      共
          〈㎝伏ゅ琌キ┪㎝キ種τ眏蝴么硂妓盉
                      ぃ穦盿ㄓ㎝キ┪キτ穦盿ㄓ磅籔沸耑

    ぃゲ绊盉瞶パ琌ぃ絋﹚琌穦眔毕
          ㄌ酚┮癸薄猵暗∕﹚v16-17
          〈㎎瓁ㄆノ粂
          》材16竊秆睦Θぃ毕㎡┮莱赣璶盉
            ┪琌﹚珸毕㎡盉ぃ琌ノㄓ讽肚褐ㄣ
            ┮莱赣㈱礛瞒盉τゑ耕琌ゑ耕秆竒蹦ノ
            ミ初
          》и㎎毙穦常琌硂妓硂杠陪ボ玂霉種醚いㄣΤü
            ㄏ畕舦芠├粄Τ舦琡㎎毙穦暗讽暗ㄆ

    き澄搂籔毕奴⊿Τぐ或钡狦闽玒ぃゲぃゲ紀 v18-19

    せ璶ōィ刘狦眔パ程 v20-24
          〈┮睦ゅ盡眔パィ刘
          》玂霉23竊い疭矗癸ィ刘猭膀セ玂霉琌は癸
            ィ刘礛τ硂パぃ琌獶ぃ狥﹁狦⊿Τ局Τ
            莱赣瞷

  縒ō拜肈 v25-40
    玂霉氮闽縒ō拜肈粄玂瞷ゑ耕 v25-27
          〈担ō縒ōゅ琌潮┦迭
          〈種ǎ竒筁瞏剪納∕﹚
          〈沮иㄓボ硂種ǎぃ琌祑┦㏑τ琌某
          〈羮螟ㄓ┪ず℉砫ヴ硂竧竒いノㄓ
                      膀服材Ωㄓ玡╝鹤玂霉ノㄓ┮璚
                      眞螟セ竊ㄢよ種竡常Τパ镁ゅ篈
                      ㄓ硂羮螟竒秨﹍膥尿
          〈鸟帝竕┪種
          〈ぃ璶―叉瞒Τ贺陆亩ぃ璶ミㄨ―ぃ璶盽盽
                            ―ぃ璶膥尿―

          》陪礛玂霉某蹦硂贺現郸瞶パ玂霉ㄤよ種ǎぃ
            ㄒ矪瞶硅包儿ㄆ瞏瞷さ羮螟紇臫狦иЧ
            ⊿Τσ納讽盢璶祇ネ琘ㄇ疭羮螟矪挂阀穦玂霉
            粄е碞璶ㄓ玂霉ㄤよ癸ㄓら⊿Τ
            ボ丁ミ┦┇蓟霉ェ瓄彻2竊瞷さ羮螟
            莱赣秆睦Θ讽玂霉箇ǎ狶毙穦盢璶羬螟┮
            璶狶膀服畕ぃ璶э跑盉猵

    盉ぃ琌竜瘤礛盉穦盿ㄓō砰璚螟 v28
          〈璚螟Τ
          〈璚螟溃
          〈璚螟Τ溃
          〈и玱腀種硂璚螟亩琌иタ砞猭埃....ゅ
                                      礚硂璚螟種竡琌

    ソら盢ぃ恨Τ⊿Τ盉常⊿Τ畉钵 v29-31
          〈и癸弧Τ疭腨德種ボ┮璶弧杠腨
          〈ノ種琌Чㄏノ┪琌р
                        ノ伐
          〈妓
          〈硂妓盢璶筁陆亩Θ硂薄
            猵常璶筁瞷Τ硂е璶筁筁琌瞷
            Αボ痷瞶┮ぃ琌硂盢璶硂璚螟い筁
            τ琌甧硂┮Τㄆ常琌穦筁
          》搭ぶ種竡琌26竊┮矗羮螟诀┮盿ㄓ
            紇臫

    縒ō獽盡み狝ㄆ v32-35
          〈本納紐納腶├闽み矪帝稱τㄍ
                      闽み闽み琘ㄆ┪琘褐睼馒ㄏノ
                      タ闽み籔璽紐納種竡
          〈泞╟種琌珻笆р梅筁笆惑
          〈泞╟種琌メㄤ
          〈泞╟種琌р癸よ讽Θ琌玆父眏癸よ暗ぃ腀種暗ㄆ
          〈⊿Τだみㄆ種琌ぃみ柑Γ睹
          〈包㎝矪Τだ硂琿竧竒琌讽螟秆竧竒ゑ耕
                                    陆亩硂妓碞だみ⊿Τ挡盉
                                    包㎝縒ō本├琌ㄆ
                                    琵ō砰㎝み艶常Θ竧间
                                    種Τだ陆亩Θだみ蛤33竊硈
                                    癬⊿Τ儿㎝包㎝
                                    癬陆亩Θ⊿Τ挡盉包㎝矪

          》玂霉粄ぃ挡盉ぶ奶耑盡み狝ㄆ疭璚螟ら
            虫瞷ゑ耕琌醇ぇ羭

    き狦狟ね璶挡盉碞莱赣挡盉⊿Τ闽玒狦⊿Τ挡盉ゲ璶
          瞶パゴ衡ぃ挡盉硂妓ぃ岿 v36-38
          〈筁烦ネ㏑い独戳
          〈筁烦筁獵琄ぶ続盉闹
          〈矪Τㄢ贺ゑ耕秆睦琌克㎝ㄠ
                                    琌癸璹盉╧贺秆睦Θ
                                    癸妮艶盉╧挡盉⊿Τ┦︽
                                    硂ゑ耕ぃ獺よ笻は材き竊毙癡
                                    よ⊿Τ靡沮弧讽Τ硂贺薄猵

    せ硅包儿琌莱赣璶儿倒膀服畕琌玂霉粄狦镑ぃ儿
          τ竊ê碞Τ褐 v39-40
          〈Τ褐е贾
          〈琌砆艶稰笆亩琌局Τ艶
          〈竊硅
          》玂霉矗集び玡き彻9-13竊い躬纘淮硅包盉

ヮ阶步案钩ぇ彻1竊-彻1竊
  膀セ玥  彻1-13竊
    醚ぃ琌秆∕拜肈翴ゲ斗σ納稲 v1-3
          1.癸步案钩ぇ狶毙穦膀服畕常Τ醚 v1
            〈醚竒喷眔ㄓ醚
            〈и常Τ醚琌玂霉パ狶獺まノㄓ
          2.虫虫Τ醚穦琵蔼斑縒稲み镑硑碞 v1
          3.璝笵ㄇ狥﹁ㄤ龟ゑ癬┮莱赣璶笵
            衡琌ぃ笵 v2
            〈
          4.狦Τ稲ê硂碞琌粄醚 v3
            〈硂琌┮笵亩琌硂┮粄醚
            》玂霉粄硂拜肈璶ノ稲み玥ㄓ秆∕瞶パΤ
              (1)虫Τ醚穦蔼稲み硑碞
              (2)瞷局Τ醚琌ぃЧ
              (3)稲み種竡籔ず瞇獶盽瞏环

            》玂霉┮癚阶醚籔稲み琌皐癸瞶о拒┮蹦ノ耞夹非τ
              阶獶琌璶禨醚蔼羭稲み

    碞醚τ阶Τ案钩ぃ琌  v4-6
          1.и笵案钩丁ぃ衡ぐ或τ丁Τ痷 v4
          2.ㄏ痷Τㄤ嘿癸иτē龟悔Τ碞琌
            ぱΤ碞琌瑿縬膀服 v5-6
            〈瘤Τ亩琌ㄏ痷Τ
            〈セfrom whom﹝窾常琌パぱτ
            〈耴種琌ヘ夹
            〈虑帝through whom瑿縬琌承硑碈ざ
            》㎝莱赣琌迭厩ノ猭妓

    碞稲みàτ阶иゲ斗砰教⊿Τ醚硁畓 v7-13
          1.ぃ﹚常Τ硂妓醚Τ筁策篋临琌粄
            步案钩ぇ▆み碞砆γ琕 v7
            〈硁畓ぶ秖⊿Τ
            〈γ漏γγ琕

          2.ㄤ龟ぃ琌翴Τ醚莱讽略稸Θ硁畓蔡竲
            ホv8-9
            〈パす空砛舦琡疭舦舦┪パ

          3.狦砆硁畓ǎΤ醚膀服畕紂柑産畊┤碞穦琵
            и醚砆瘆胊 v10-11
            〈義硑眏┪ㄏ绊㏕
            〈醚亩琌醚柑
            〈℉瞋瘆胊┪篟反莱赣ぃ琌防τ琌
                          艶㏑穕端

          4.硂妓ぃ臮硁畓猭琌眔竜膀服狦穦禴
            碞莱赣伐磷 v12-13
            〈端種琌ノ繷匆┪聾阑ゴ

            》妓拜肈把σ霉皑彻1竊き彻13竊ㄤい冈灿矗
              獺み硁畓ぃ絋﹚步案钩狥﹁穦ぃ穦眔竜玱匡拒硂
              妓羭笆セ借碞眔竜硁畓眏羭笆τ把
              籔单琌眏ま护硁畓禴デ竜瘤礛硂パセ琌膀
              服畕舦绊硂贺礚孔パ端甡碞琌眔竜
              

  莱ノ龟ㄒ  彻1-27竊
    玂霉パ膀 v1-3
          1.玂霉琌パ膀服畕琌ㄏ畕ǎ筁瑿縬狶獺畕琌
             v1
            》ㄏ畕陪礛琌ボ玂霉莱赣局Τゑ膀服畕疭舦

          2.玂霉ㄏ畕ōΤ狶獺畕ㄓ讽靡 v2-3
            〈だ禗臛臔

    玂霉瞶莱局Τパ籔舦琡 v4-15
          1.玂霉綼褐耻 v4
            〈舦琡種琌 匡拒パ︽ㄆ舦ョр戈
                        玻種腀∕﹚矪竚舦

          2.玂霉谤獺﹏ゝ眔竒蕾や v5
            〈盿帝┕ㄓ烩帝矪ǐ玂霉弧硂杠種琌璶獺畕
                                や肚笵產籔ヾ

          3.玂霉莱赣ぃ暗骋綼肚褐緄ネ v6-7
            〈ぃ暗硄盽砰骋笆硂柑琌骋
            〈讽瓁い狝
            〈鲁昏ら盽┪鲁ㄓ瓁┮烩鲁昏

          4.猭靡綼褐緄ネ琌瞶┮讽礛 v8-11
            〈初垮絓まビ㏑癘き彻4竊竒ゅ
            〈泞硂笆迭琌パ迭┪竛糒簍跑ㄓ種琌棒
                        糒ぺ

          5.玂霉ぃノ舦琡瞶パ琌眔膀服褐砆膁 v12
            〈гゅパ郴跑てτㄓㄓ锣綛籠留旅
                        ┪г種
            〈膁ち┪ち埃

          6.挡粂㏑﹚肚褐綼褐緄ネ玂霉玱⊿Τノ筁硂舦琡v13-15
            〈㏑﹚㏑┪㎎

            》┮竒蕾や肚琌瞶┮讽礛ㄆ薄ぃ莱ヴ瞶パ璚肚
              笵

    玂霉肚褐み篈 v16-18
          1.玂霉粄肚褐⊿Τ肛ぃ肚碞Τ鹤 v16
            〈ぃ眔砆ゲ斗
            〈и琌ぃ眔亩琌ゲ斗瞷タиō
            〈Τ鹤Τ╝鹤┪ΤぃヴΑ胓籃
            》玂霉粄瑿縬竒㊣┮玂霉礚匡拒肚
              褐⊿Τぐ或疭骋狦ぃ肚褐碞穦Τ胊矪
              璉斌㊣陪礛穦Τ穕ア

          2.狦玂霉ヌみ肚褐碞Τ洁界ぃヌみぃ発叉砫ヴ v17
          3.玂霉洁界碞琌肚褐ぃ―筍骋 v18
            〈眔ノ荷и肚褐舦琡莱赣陆亩碞琌弧ぃㄉ肚褐
               莱眔舦硂妓и碞⊿Τノ筁肚褐ㄉΤ舦
               眔и褐ㄉノи舦碞琌硂柑籔玂霉肚
               褐舦琡礚闽τ琌眏玡肚褐ぃ―筍骋ノ

    玂霉褐斌莱Τパ v19-23
          1.玂霉褐狦斌莱Τパ v19
          2.褐絫珿玂霉粄肚褐癸禜 v20-22
            〈Θ
            〈膀服玡タ猭ぇ┪亩琌膀服猭ぇ
              ぃ恨種竡膀服畕眔毕ぃ琌⊿Τヴ︽砏絛иご礛琌
              璶ゅ夹非┮﹚砏ネ
            〈礚阶ノ┮Τよ猭
            》硁畓┮腀種ぃ步筁案钩

          3.羆挡玂霉┮︽常琌褐絫珿璶籔ㄤだㄉ褐矪
            v23
            〈璶籔眔硂褐矪亩琌璶и眔㎝褐
                                            Θ官

    き莱赣ぃ胊玜懊゜禲竊舦 v24-27
          1.笲笆初辽禲秤碞腀種斌砛パиぃ胊
            玜懊τ禲莱贾種斌砛パ v24-25
            〈初せκ箂せだぇ膙м初场镁カ常Τ硂
                      贺辽禲ノ膙м初
            》眔贱洁Τ玂霉ノ硂ゑ畴ぃ琌弧膀服畕いΤ
              眔贱洁τ琌弧禲㎝眔贱洁ぇ丁⊿Τゲ礛闽玒┮膀服
              畕ゲ斗荷禲

          2.и゜禲ヘ夹琌絋﹚┮и璶癡絤ō砰ō
            砰狝眖и眔ир褐肚倒はτ砆紀斌 v26-27
            〈ю阑ゴ
            〈肚
            〈斌荡借竒ぃ癬σ喷τ砆紀斌
            》硂柑ぃ琌弧玂霉゜禲ヘ夹琌ō砰τ琌甧玂
              霉゜禲硂兵ぱ隔穝亩セ陆亩Θ и璶ō砰ō
              砰狝и種竡琌玂霉璶癡絤ō砰ō砰狝眖
            》紀斌莱赣ぃ琌眔毕τ琌⊿Τ︽τ砆
              ぃ匡も砛碞琌眔毕钩砆縉筁ê摸膀服畕⊿Τ戈
              眔贱洁

  菌牡з  彻1-22竊
    辨癘眔甁のㄆン v1-5
          1.玡﹙常瑍筁 v1-2
            〈и﹙1.㎝ㄤ礢び膀服畕
                              2.üΘ膀服畕竒Θ
                                チ籔礢び局Τ
                              3.玂霉钡まノ礢び癸甁の癘秆睦
                                τ⊿Τ耿
            〈瑍耴集﹁Τㄇ靡沮陪ボ讽礢び粄筁讽
                                琘贺瑍搂
            〈瑍耴集﹁莱赣琌玂霉沮毙穦策篋р瑍耴膀服
                                э糶瑍耴集﹁

          2.常艶艶τ琌パ膀服烩 v3-4
            〈艶盾
            〈耻材耻琌筁Α材耻琌筁ぃЧΘΑ
                      ボ膥尿眔帝禬礛ㄑ莱方繷礢び┰ゑΤ
                      肚弧讽︹胢偿Τ遏き蔼結ホ
                      蛤帝︹瑈ㄓ倒κ﹎耻
            〈繦帝艶結ホ玂霉琌ノ硂肚弧盢ぇ妮艶て
                                        膀服箇

          3.ご礛琅胢偿 v5
            〈琅何篺仅┪ヱ

    и莱赣菌挪зぃ砱攀碿ㄆぃ案钩ぃ︽瞉ぃ刚贝
          ぃ祇ē v6-11
          〈ぃ璶案钩亩琌ぃ璶Θ案钩
          〈иぃ璶︽瞉亩琌琵и氨ゎ︽瞉
          〈ㄢ窾ㄌ酚チ计癘き彻竊癘更讽ぱぇず
                            ㄢ窾τ獶ㄢ窾τΝ
                            脈ㄆンい玥Τ砆炳
          〈祇ēΤ糵﹚竜種
          〈挪з箇箇钩砆家ラ篯妓
          〈и挪з弘絋陆亩琌倒и挪з

    璶略稸眔禴筁┮綝笿刚贝ぃ筁琌セㄓ碞
          ┯讽礛穦秨隔ぃ穦倒и筁刚贝 v12-13
          〈ミ铆ゅ琌竚種
          〈斗璶略稸ゅ篈陪ボ硂柑種竡琌ゲ斗膥尿略稸
          〈刚贝ゅ籔刚芬ゑ耕琌刚芬
          〈礚獶琌┮亩琌礚獶琌妮種琌
                                  絛瞅┪г祘ぇず
          〈隔発叉ぇ隔

          》秨隔ぃ﹚ボ刚芬いぃ禴τ琌穦北刚芬祘
            莱赣г瑻祘
          》砛狶毙穦膀服畕镑绊﹚玂霉璶略稸ぃ璶钩
            讽ら︹铆㏕玱はτ禴τ筁狶┮秤筁
            刚贝ぃ琌癸刚贝╄к疭眏τ琌琁籔鸡姬

    璶発磷案钩ㄆ v14-15
          〈発磷発┕ぇ矪磷秨癹磷
          〈フΤ瞶秆羙庇稰㎝∕﹚ぇ
                        種

    き竧繺祸Αぃ琌⊿Τ種竡琌Τだ膀服﹀籔ō砰 v16-18
          〈и┮褐狹亩琌и┮褐褐狹竧繺
                                狹褐狹琌礢び盡Τ迭
                                産畊挡玡┮耻ê狹皊玂霉蹦ノ盡
                                Τ迭ㄓ竧繺耻狹
          〈烩種竡琌官Τだノㄓ
                      ユ硄ユ刮fellowship
          〈Τだ蛤烩種竡讽
          》竧繺祸Α碞陪ボи籔ユ┕籔闽玒

    せぃ莱赣耻狹耻碍狹 v19-22
          1.ぃ獺┮膍步ぃ琌步玂霉辨獺畕ぃ璶籔臸碍Τだ v19-20
            〈碍ゅ莱赣亩獶┪碍臸
            》硂柑玂霉粄膍步狦ぃ耻τΤだ種
              闽玒ミ玂霉竊種琌弧ミ阶ぃ琌璶﹚案钩㎝
              步案钩ぇΤㄤτ琌璶膍步セ借琌贺ユ┕

          2.иぃ籔膀服Τだ籔臸碍Τだи璶発磷臸碍産畊
            ぃ稴耳И v21-22
            〈稴极稴祇耳Иま癬琘耳И

  龟悔ネい莱ノ  彻23竊彻1竊
    璶痲矪τ v23-24
          〈23竊㎝せ彻12竊弧猭碭璓
          〈璶―痲矪亩琌璶―ㄆ叭
          》玂霉瞶厩玥琌硑碞痲

    カ初┮芥ぃ斗璶窽б窾常琌 v25-26
          〈カ珇カ初カ初い芥ψ㎝ㄤ珇坝┍㎝舥
                    
          》讽步筁ψΤㄇ场瑈カ扳玂霉種琌ぃゲ
            ▆み絫珿高拜ê琌ぃ琌膍步筁碞琌ぃ斗璶筁だ
            闽み┏カ初Τ⊿Τ膍筁步

    ぃ獺ぇ産畊ぇい㈱礛 v27
          〈産畊硂柑琌炊硄産畊τぃ琌紂柑産畊

    狦Τ矗眶琌膍步筁碞癸よ▆みぃ v28-30
          〈谅盿帝稰み
          〈反两弧胊杠瘆胊羘
          》讽Τ矗眶ボ矗眶ê膀服畕┪ぃ步案钩
            膀服畕莱赣硂妓ぃ硂妓膀服畕
            步案钩狥﹁τ阶耞┪反两膀服畕┪τミ初笆穘

    き耻┪暗ㄆ常璶篴模τ︽ v31
          〈篴模竡琌谨篱年ま辨
                      羘臕碙篴矪琌碙篴種
          》篴模琌玂霉瞶厩非玥ぇ

    せ磷琵禴―痲矪ヘ夹琌璶眔毕 v32-33
    玂霉璶狶獺畕猭タ猭膀服妓 v1
          〈赣猭и亩琌璶и家ラ
          》硂柑矗贺薄猵紂い産畊Τ步碍Θだ┮ぃ﹜把
            カ初禦ψ繦種τ產畑い産畊狦⊿Τ疭
            羘籔案钩Τ闽碞狦Τ羘籔案钩Τ闽碞莱赣
            初ずみ好納τぃ

嘲阶毙穦盧彻2-34竊
  籜繷拜肈 v2-16
    玂霉嘿苂狶獺畕├玂霉绊玂霉┮肚 v2
          〈и┮肚倒亩琌и┮肚倒肚参

    膀服琌繷╧琌繷琌膀服繷 v3
          〈ゅ材竊秨﹍Τ琌㎝セ⊿Τ亩
          〈╧琌繷亩ひ琌ヾ繷
          〈繷侣い繷竤烩砈ぃ筁Μ獺琌
                    镁τ痷タ镁ゅノ猭い繷⊿Τ烩砈種
                    τ琌
                    (1)俱砰い耕疭场碞琌耕ㄣ∕﹚┦场
                    (2)ㄓ方┪方繷
                    τセ彻玂霉種ゑ耕琌ㄓ方┪方繷
          〈莱赣亩╧膀服畕籔獶膀服畕ず
          〈矪玂霉矗琌╰癬方㎝抖狝闽玒膀服╧

    ╧毛㎝量笵ぃ籜繷 v4
          〈籜繷礢びそ秨毛拦帝tallith硂琌兵よ
                      芧娩–娩Τ虮–珼虮ゴき挡τ
                      镁ぃ阶╧常ぃ籜繷ぃ筁讽ら礢び琌Τ毛籜
                      繷策篋瞷琌礚猭絋﹚
          〈槽癲繷琌槽癲膀服┪槽癲繷Τ
                              ㄢ贺種常

    毛┪量笵ゲ斗籜繷玥碞槽癲繷Τ玞緑妓
          v5-6
          〈ぃ籜帝繷亩琌ゼ籠醋繷τ硂柑籜繷種
                          竡琌そ渤盧р繷㎝ō常綛帝τぃ琌Τ
                          綛帝羪
          〈槽穃í籸槽癲
          〈璝芭緑玞緑槽穃亩琌璝芭緑玞緑癸琌槽
                                          穃
          》镁いΤぃぶР狶ずぷㄤ硂ㄇРぃ籜繷
            矪︽ǐィ玥琌玞繷讽癸デ瞉ぇ胓籃琌玞繷
            Findlay戈
          》┮玂霉硂柑まノ讽策篋┦そ秨初ぃ籜繷
            Τрō讽Θ琌Рê爱碞玞繷ボ琌デ瞉
            
          》玂霉硂柑毙癡陪ボ讽ゲ礛Τ┦ぃ翴そ秨毛┪量笵
            玂霉ゲ礛ぃは癸┦そ秨毛㎝量笵硂妓挡阶陪礛㎝狶
            玡材彻33-36竊の矗集び玡彻11竊祔Τ硂柑絋
            陪ボ硂妓猵

    きパ承硑阶╧ぃ籜繷籜繷瞶パ v7-10
          1.╧禜㎝篴模琌╧篴模 v7
            》╧琌┮硑窾い程疭裹陪篴模τ
              パ╧τ╧ō玻ネ硂妓灿給弘盞
              琌╧篴模

          2.癬パ╧τ v8
            〈癬莱赣陆亩
          3.╧τ硑 v9
            〈材89竊莱赣琌ㄓ干琌╧篴模ノ
          4.ぱㄏ絫珿莱赣Τ狝舦琡癘腹 v10
            〈亩琌硂瞶パ
            〈ぱㄏ絫珿弧ㄓΤ碭贺秆睦
              (1)承癘材せ彻2竊ㄠ籔ユㄆ硂
                 秆睦ぃ瞶よ承癘竒ゅ秆睦ゼゲ籔ぱㄏΤ闽
                 よ硂秆睦⊿Τ瞶パ秆睦量笵毛惠璶
                 籜繷
              (2)ぱㄏ砆硑ぇ臔ぱㄏ程菇碿碞琌彻3竊
                ┮矗癬方㎝抖狝玥笻はΤ厩まノ戈
                ぱㄏ羬籈穦い笻は玥㎝琌琌癸ぱㄏ玙
                デ硂妓弧猭ゑ耕
            〈繷Τ狝舦琡癘腹ゅ琌笆Αョぃ琌狝舦
                                        琡τ琌Τ舦琡
            〈繷Τ狝舦琡癘腹ゅ亩琌玂ㄤ繷舦琡
                                        琌╧篴模╧琌
                                        篴模そ秨籈穦い莱赣蔼
                                        羭篴模τぃ琌蔼羭╧篴模
                                        ┮籜繷琌玡ボ綛籠╧
                                        篴模琌ボ舦琡
                                        ┮倒ぉ毙旧舦琡
                                        Τ弧琌弧虑帝籜繷ボタΑ
                                        ┯粄╧舦琡
                                        屡辽里ボ狥よ琌包
                                        舦琡碙禥祸拦
                                        包穦產碙穛

          5.琌╧㎝ぃ琌Τ荡癸畉钵τ窾Τ常琌ㄓ v11-12
             》矪琌ノㄓ﹚玡稱ボ╧ぃ琌Τ荡癸籔à︹畉
               钵┦╧┦╧┦┦ㄢ┦琌┘惠璶

    せパセ┦阶籜繷瞶パ v13-15
          1.糵琩碞笵そ秨毛籜繷琌﹜ v13
          2.セ┦陪ボ╧ぃ莱籜繷┦莱籜繷 v14-15
    渤毙穦常琌宽︽ v16
          〈稱璶琌稱刚瓜
          〈臛婚尺臛
      》陪礛玂霉璶秆∕琌包そ渤籈穦璶ぃ璶籜繷拜肈パ
        讽玌策篋ㄓ酵ぐ或╧ぃ莱赣籜繷τ量笵莱赣籜繷
        璶臮納讽猭┮そ秨籈穦莱赣璶籜繷礛玂霉パ
        承硑籔篴模àㄓ酵籜繷拜肈ボそ渤盧初莱赣璶裹陪
        篴模τ綛被╧篴模蝴臔承硑Ω籔玥
        そ秨量笵┪毛莱赣拦ボㄤ碙篴模裹陪倒
        ぉ舦琡程讽セ┦ㄓ︴靡ㄤミ阶弧讽ㄤ毙穦包
        把籔そ渤籈穦常琌籜繷
      》さぱи穦い拦ぃΤ讽ら狝舦琡㎝綛被篴模
        種ぃ籜繷ぃ琌贺亢┪瞉睹ボ籜繷ぃ陪ボ包舦
        琡籔碙禥и碞ぃ惠璶ノ碪ㄓ蠢璶宽
        玂霉毙癡硂柑┮矗и琌ぃ琌パみい宽и琌ぃ琌抖狝
        膀服╧ㄓ方籔抖狝玥そ渤籈穦い琌ぃ琌綛被篴
        模蔼羭篴模и琌ぃ琌腀種さらㄇぃ笻璉み種
        玌斌场パ硂ㄇ环ゑ籜繷毙癡璶

  竧繺拜肈 v17-34
    ┮弧ぃ琌嘿苂狶毙穦籈穦琌┷穕 v17
          〈㎎杠種琌р獺钡肚笷
                              疭ノ瓁钉柑揣﹛笷㏑妮糷糷
                              肚笷
          〈籈穦籈栋┪玡ㄓ籈栋癬

    籈穦だ囊硂琌岿粇螟磷 v18-19
          〈籈穦セ竊いノ籈穦籔玡竊ぃ種琌癬ㄓ毙穦
                      
          〈и钮弧ゅ篈ボ玂霉ぃ耞钮ぇ丁だ囊挡ㄆ
          〈ぃΤタ絋陆亩莱赣琌莱讽Τボ狶毙穦薄猵ぃ
                        琌┮莱讽穦Τ硂贺拜肈
          〈だ摸だ吊種
          〈и祔稬獺硂杠ボ玂霉癸肚籇Τ┮玂痙
          〈だ挡囊種琌匡拒や琘娩
          〈い丁ぃΤだ挡囊ㄆゅ亩琌い丁莱赣
            Τだ挡囊ㄆ
          〈Τ竒喷êㄇ竒筁刚喷砆靡龟痷龟
          〈陪ㄓ疮秨泊玡跌┮ǎ陪
                          ǎ
          》だ挡囊ㄆ穦琵痷タ竒癬σ喷砆陪ㄓ┏街痷タ
            瓣帝稱街琌痷タ甧г赣甧г绊赣绊だ囊薄猵
            碞穦篊篊碞穦砆陪ㄓ

    狶毙穦稲横睼睹衡ぃ琌稲横 v20-22
          〈边繺琌稲横┪├竧繺ぃ筁讽
                          稲横琌竧繺玡┪竧繺┮羭︽毙穦籈繺
          〈ぇ玡
          〈ê⊿Τ砲絘
          》讽稲横琌р產い盿ㄓだㄉ倒﹏ゝτ狶
            毙穦碔Τセ碞ぃ瞶穦砲絘碞
            耻癬ㄓ讽砲絘璶暗┪琌ィ刘ō┮
            穦边翴笷稲横τ碔ΤΝ碞竒秨﹍耻はタ阀
            场琌非称硂妓羭笆ぃ缕跌毙穦闽玒
            端甡砲絘膀服畕
          》稲横Τㄇ╬癬狥﹁ㄓ皊綤τ
            ⊿狥﹁璓哀緅硂贺╬︽或衡琌├︽
            笆㎡硂妓╬︽琵玡┪ㄓ竧繺跑眔⊿Τ種竡砛
            戈禗и硂妓産畊いΤ耻綤Τ哀緅薄碞硈
            獶膀服畕逗籈穦い常ぃ穦祇ネ螟┣玂霉极

    痷タ竧繺ㄓ菌琌パ瑿縬┮烩琌瑿縬砆芥玡砞ミ v23-26
          〈烩肚ㄢ琌┯脓肚参㎝肚患肚参м砃┦
                              泊玂霉種琌и钡肚参ㄓ方琌
                              
          〈琿癘魁籔隔褐彻17-20竊碭Ч璓
          〈硂琌иō砰琌い┦迭莱赣琌俱︽笆
          〈癘├矗眶癘├拘
          〈琌ㄢ娩種ㄆ┪ノㄓ框篷

    き竧繺種竡琌单ㄓ v26
          〈繷そ秨

    せぃ瞶竧繺碞琌牟デ膀服ō砰㎝﹀莱讽略稸诡
          v27-29
          〈ぃ瞶ゅョ亩ぃ皌眔莱赣琌ノぃ続篈
                        
          〈デ眔竜
          〈诡刚喷種
          〈耻竜糵﹚竜
          》璝ぃだ侩琌ō砰璝ぃ侩竧繺琌ō砰

    デ竧繺挡狦旧璓胓獀 v30-33
          〈胓獀癡絤担ノē粂砫ゴ┪璚ㄓ恨毙担
          》硂柑糵ぃ琌ソら糵τ琌砆胓獀恨毙ㄆ莱赣
            琌30竊いΤㄇネ痜┪ㄆ薄硂ㄇ璚螟琌デ岿τ羬
            ヘ夹琌璶膀服畕Θτぃ琌璶膀服畕防

    竧繺籈穦璶┘单ㄤ灿竊玂霉砐穦逼 v33-34

琺阶妮艶界彻1竊-彻40竊
  界セ借籔ノ 彻1-31竊
    界蝶﹚ v1-3
          1.闽妮艶界よ玂霉辨狶毙穦笵痷瞶 v1
            〈妮艶界陆亩妮艶ぃ筁種竡畉钵ぃ
                              常琌帝局Τㄏノ竧艶界

            》材竊粂猭㎝材彻竊碭Ч妓陪礛琌氮狶
              毙穦疭拜肈
            》ㄓそ粄Τㄇゑ耕籔艶钡Τ硂ㄇ穦Τ
              疭瞷俱げ弧杠扶╣单单硂摸┣瞷Θ硂ㄇ
              ずぇ艶夹癘竧艶羬Τぃぶ膀服畕瞷摸
              妮艶界よē㏄綝吏挂獺ヵ竒菌紇臫Θ戳
              膀服畕┮粄妮艶夹癘玂霉矗芠├琌籔讽
              芠├ぃ粄竧艶界琌ぃ篈羬–
              膀服畕τよēぃ琌程璶妮艶夹癘ぃゲ礛
              籔妮艶祘Τ闽

          2.狶膀服畕玡瘤礛穛案钩琌竧艶弧杠⊿Τぃ弧瑿縬
            琌 v2-3
            〈砆瞣まノ忌盿ǐ
            〈砆艶稰笆種琌綼帝艶弧杠┪琌
                                  艶柑弧杠
            〈〨禔セ種琌Μ旅狥﹁ㄓまㄑㄑ
                        ┮Τ舦竒锣簿倒τぃ妮┮ㄓΤ
                        反防種ぷㄤ竒盽ㄏノ﹙毙┦反防
                        碞Τ〨禔種
            〈硄盽琌琌霉皑讽盧い竒盽ㄏノ
                      硂迭ㄓ嘿㊣霉皑
            》蝶琌ぃ琌竧艶夹非ぃ弧杠よ猭τ弧杠ず甧
              ┏硂琌ぃ琌碙瑿縬琌и㏄綝獺┏琌ぃ琌
              竧艶㎡

    界 v4-11
          1.界磅ㄆノΤ畉钵ㄓ方絋琌渤い笲
            ︽ちㄆ v4-6
            〈界琌竧艶р疭珇借倒籔疭匡籔
                       ㄥ陆亩磃搂
            〈Τだ畉钵ぃ
            〈竧艶玱琌亩琌玱琌艶
            〈磅ㄆパ共跑てτㄓ狝ㄆ
            〈玱琌亩琌玱琌
            〈ノ種琌笲ノㄏ祇ネ秖硂柑琌
                        暗琘ンㄆ薄┮玻ネ挡狦
            〈玱琌亩琌玱琌

          2.竧艶–ō裹陪ぃヘ夹琌眔痲矪 v7-10
            〈竧艶陪ō亩倒籔竧艶陪┪–
                                    常籜倒籔竧艶裹陪
            〈醇紌ē粂㎝醚ē粂ぇ丁だぃ琌睲贰螟
              絋﹚Τ粄セ琌ンㄆ硂柑ぃ筁琌迭ノ猭
              τ
            〈竧艶界獺み莱赣ぃ琌眔毕獺みτ莱赣琌彻2竊
                                ︽螺獺み
            〈洛痜界ゅ琌狡计洛–贺痜Τぃ界
                              
            〈ぃ﹚琌弧箇ē┪箇ゼㄓㄆτ琌竧艶盿烩
                        р獺笷ㄓ
            〈弧よēゅ種琌贺粂ēゅい粂ē硂
                            繷粂ē硂柑ゼゲ
                            琘贺疭﹚τ痷龟ㄏノ粂ē
                            ㄏ畕︽肚彻13-21竊
            》界琌–膀服畕常Ττ獶ぶ计┮疭Τ

          3.界常琌竧艶繦種だ倒–膀服畕 v11
            〈だ倒笆だ皌
            〈種種в┪∕﹚硂笷竧艶琌Τ
                        τぃ琌τ
            》硂柑陪ボ妓界琌竧艶繦種вだ倒膀服畕籔艶
              ㏑蔼︽胊礚钡闽玒

    界┦籔だ v12-31
          1.膀服畕ぇ丁闽玒Τō砰Τぃ砰妓琂だv12-14
            〈膀服琌勉ノ猭虑膀服τ挡膀服
                        膀刮砰
            〈眖竧艶瑍ゅ莱赣琌竧艶絛瞅┪吏挂τぃ
                                  琌竧艶琌竒快矪璶
                                  琌痷膀服畕碞竒パ竧艶筁瑍ゅ
                                  篈ボ筁琘丁祇ネㄆ琌
                                  膀服畕穝ネ㏑较ネ竧艶ず
                                  ┪钡瑿縬毕瑍搂
            〈都竧艶種琌拈礍ま伦碔ㄑ莱種
                                

          2.贺砰ぃぃ琌琘贺砰碞ぃ妮ō v15-16
            》狶毙穦Τ琘ㄇ膀服畕谋眔ぃ镑Τ界┮ぃ
              琌膀服ō砰场胔好癬眔毕τ玂霉疭羘ぃ
              阶琌猭ぃ界膀服畕临琌妮膀服ō砰
              

          3.だ琌酚臮ō砰よ惠璶 v17-18
            〈繦種亩琌┮腀種в

          4.砰妮ō–砰ぃ弧ぃ惠璶癸よ v19-21
            》Τㄇ局Τ界ぃ癬ゑ耕⊿Τ界τ玂霉
              坚睲ぃノ稬┪ぃ碞砆彼┪┛菠

          5.и酚臮硁畓㎝ぃ砰砰硂妓種酚臮Τろ砰
            ヘ夹琌辨砰ぇ丁镑┘臮τ磷だ摸 v22-25
            〈皌穎秸㎝睼癬
            〈臮納紐納
            〈だ摸莱赣秆睦Θ睝礚稰谋桨跌耳И
                            

          6.ō璶Τ砰璚碞琌ō砰璚碞琌┮Τ砰
            璚眔篴模琌τ膀服畕栋碞琌膀服ō砰–膀服畕
            常琌ㄤ砰 v26-27

          7.毙穦い砞ミ妓戮だ籔界羆ぃ–常局Τ
            妓戮だ v28-30
            〈㎝膀服弧杠
            〈毙畍毙旧
            〈腊讽磅ㄆ┮璽砫ぇョ腊絘
                            ㎝痜
            〈獀瞶ㄆ恨瞶┪恨瞶界
            》矪玂霉疭ㄏ畕毙畍界
            》矪ㄏ畕┏琌瑿縬砞ミㄏ畕临琌砆畉
              肚褐ぃ絋﹚狦琌玡さら莱赣竒⊿Τ戮
              だ狦琌ê临穦Τ戮だ

          8.玂霉躬纘狶毙穦膀服畕發―êㄇ界 v31
            〈ちち―種琌砱攀耳И荐ち腀辨τ
                            ゅ琌瞷Α玂霉躬纘膀服畕ぃ耞戴辨
                            界
            〈界ゅい界琌狡计ョ獶材彻
                             稲τ琌28竊界逼
            》伐Τ狶毙穦р程弧よē界讽Θ琌程璶界
              τ玂霉躬纘狶毙穦獺畕發―玡兜界
            》玂霉瘤礛眏秸膀服畕莱赣發―Τノ界玱⊿Τа癘р界
              ┮Τ舦耴倒竧艶籔瘤礛и荐ち―玱莱赣碙
              舦
            》程М笵莱赣碞琌彻稲

  稲笆 彻1-13竊
    ⊿Τ稲┮Τ界籔到︽常ア種竡 v1-3
          〈窾よē贺よē
          〈亩ぃ....ョ弧来よēのぱ
                    ㄏē粂
          〈и碞Θ伙苧ゅ篈琌竒跑Θτ瞷
                                琌硂妓種τぃ琌盢璶跑Θ
                                種
          〈伙echo臫羘┪癹
          〈苧ゅ琌簧ま簧籹珇
          〈衡ぃ眔或τ獶衡⊿Τノτ琌セ碞单
                            ぃ
          〈珀蕾種琌笼緄┪箎
          〈彼ō礗縉瘤Τйセ畉钵临琌秆睦Θ礗縉
                                ゑ耕瞶種琌ぃ堡程礹璚よΑи
                                碾
          〈и礚痲眔痲矪┪Τ基

          「く稲冈薄ǎ狶玡彻┮癘
                  镁ゅΤ贺稲
                  材琌erosㄢ┦ぇ丁稲薄羆琌Τ┦
                  稲種⊿Τ穝い瞷
                  材琌storgeダ籔ぇ丁﹏ゝぇ丁
                  の克杯ぇ丁稲⊿Τ穝い瞷
                  材琌philia磞糶贺疉のōみ艶荐薄
                  克盞τ放琗闽玒玒丁程蔼稲ウご穦
                  穘Σぃ﹚ウ荐ご礛玱琌獶﹙毙镁
                  ゅゅ膍柑程蔼稲
                  材琌agape琌穝盽ノ稲
                  迭眖ㄓ⊿Τ獶﹙毙镁ゅゅ膍い瞷筁
                  
            〈agapan㎝phileinぇ丁跋琌耕セ┦耕疉
              の礛瑈臩稰薄┪眏疨稲稰谋玡玥種帝竒筁
              στ暗匡拒Τ穛碙盧種 ┮穝矗
              癸稲常琌ノ玡 琌阶稲ㄠ玥
              玡揩褐き彻20竊常Τㄏノ
            〈agape膀セ種竡
               a.贺炊の窾到種の莱︽
               b.Τ砫ヴの稲êㄇぃ稲碝―程蔼
                 痲ぃ恨ê琌街ぃ阶┮暗┪纯暗琌ぐ或ㄆ
                 ぃ璸耕癸稲莱传ēぇ筁莱眔ぇ洁籃
                 硂芠├膀服て稲い琌⊿Τ
               c. 稲籔丁稲セぃよ 碞琌琌贺
                  ぃパは莱玡琌贺俱巨絤ぃ琌
                  贺睝ぃ禣獽礛玻ネ薄稰莱τ琌種в
                  狝ㄏ稲и┖狝
               d.贺荐港τ瞏ち闽み砞ō矪闽み稲
           〈贺稲膀服畕ネ㏑い┮璶
              a.莱琌膀服畕ネ猑琌膀服畕︽ㄆぃ跑笆诀
                ケき 2  ﹁ 1214  狶玡せ 14
              b.稲琌膀服畕砕
                ﹁ 2
              c.稲琌痷瞶莱Τ篈膀服畕パ莱稲や皌
                ケ 15
              d.稲琌盿ㄓ龟悔︽笆旧璓龟悔块籔痷港糴
                狶7-8 24
              e.稲ぃ琌稰薄オ硁畓礚狥﹁τ琌ㄣ称庇綰
                瑌诡侩琌獶惠璶ぃ磷啃腨迭宁砫㎝牡
                堤 9-10 狶 4
           〈硂妓稲ぃ琌玻ネㄓτ琌竧艶玻珇膀服
             畕惠璶發―稲狶玡 1)ョ發―砆竧艶ま旧抖帝竧艶
             τ︽┰びき彻1618竊
          》玂霉矗よē莱赣琌硂セ琌程界玱程
            狶
          》矪碭安砞常琌ΤΘㄆ龟安砞и癦ぃ略
            稸

    稲痷客 v4-8
          〈г瑻種琌︽笆┪薄狐祇ぇ玡ずみ留г琿
                          讽丁绊驾ぃ┺ぃ淮斌
                          祇礗縉ぇ玡戳瑻
          〈稯種琌Τノ稯磃㎝魔
                      ︽放琗
          〈耳И種琌簎秨ま眏疨耳И種
          〈眎╣種琌等硂柑琌и勘等钩絚
                      躬骸妓
          〈甡槽ㄆぃ﹜┪ぃ砰参︽
          〈淮祇募み柑ぃ
          〈璸衡癘魁癘眀茂種琌р癸よ碿癘魁ㄓ
                      非称厨確癸よр眀ヘ衡睲贰
          〈甧種琌郴ま钩郴妓綛籠玂臔甧
                      гち
          〈ㄆ獺ぃ胔好癸Τ獺みぃ好
                          獶甧篡籜
          〈ㄆ辨羆琌ㄆ薄ぃア辨ぃ荡辨
          〈ㄆг瑻ぃ琌簔礛礚ーг瑻τ琌笆縩伐驾
                          種琌绊驾ぃ┺钩種в绊﹚瓁玦
                          ┕玡ぃηみぃ緆
          〈ゎ禴

    稲琌ッ环ぃ穦筁 v8-12
          〈耴礚Τ種琌ㄏ紀ㄏぃ祇ネノ
          〈Τ莱赣亩Ы场场俱砰ㄓぇ场
          〈Ч癸玡矗Ы场
          〈メ斌ゅ㎝耴礚Τ琌笆迭
          〈家絢ぃ睲亩琌瞦良
          〈笵и妓ゅ琌и砆Ч笵
          》描讽描琌ノ妮縤籹Θ狶碞玻描籇
                      硂贺妮描狦ゑ耕畉紇钩家絢
          》玂霉ノメ斌稱籔み㎝匡拒睲捶癸
            蠢家絢描い紇钩ㄓ弧讽Ч羬и碞ぃ斗璶╒╒瞷
            硂ㄇぃЧ狥﹁

    挡阶さ盽Τ獺辨稲ㄤい程琌稲 v13
          〈盽陆亩┮逞
          〈さ盽琌さら┮Τち程穦逞碞琌獺
                            辨稲
          〈獺硂柑獺籔玡獺ぃ琌р讽
                    ê贺闽毕獺
          〈辨碞琌焊ゅ┮孔獺柑绊г辨碞琌獺柑┮眏秸
                    ゼㄓ场﹟ゼㄆ

  ㄢ贺界ゑ耕 彻1-25竊
    璶竢紏量笵界筁弧よē界 v1-5
         1.よ璶發―稲よ璶ち紏妮艶界ぷㄤ琌量笵
            界v1
            〈發―種琌聐ぇ發硋聐ゅ篈琌瞷Α
                        ボ膥尿ぃ耞發硋
            〈ち紏籔狶玡彻31竊ちち―琌種琌
                        砱攀耳И荐ち腀辨琌
                        膥尿ぃ耞ち紏
            》玂霉р稲み㎝界だ秨癸玂霉τē稲み琌笲ノ界
              膀セ玥
            》玂霉埃獺辨稲ち妮艶界い
              量笵程璶

          2.弧よē
           (1)ぃ琌癸弧⊿Τ钮ㄓ v2
              〈钮ㄓ亩琌钮笵罙秆钮
                            羘罙秆羘種種竡莱
                            赣琌
           (2)琌癸弧み艶柑量弧妓而 v2
              〈み艶柑亩み艶柑┪虑帝竧艶
           (3)硑碞 v4
              》硂柑癚阶よē陪礛ぃ琌ㄏ畕︽肚材彻いよēτ琌贺
                钮ぃ来粂ē

          3.量笵
           (1)癸弧 v3
           (2)璶硑碞饥腢玧 v3
              〈硑碞種琌ミ硑
              〈饥種琌躬纘㊣ō娩ㄓ
              〈腢玧種琌縀纘杠
           (3)硑碞毙穦 v4
          4.玥琌硑碞毙穦界ゑ硑碞界眏┮量笵界ゑ
            弧よē眏 v5
            〈ㄏ毙穦砆硑碞亩琌ㄏ毙穦钡硑碞
            》┮よēず甧Τ琵眔痲矪琌璶竒筁陆亩も尿
              ㄏ钮来

    弧よē癸┦⊿Τ腊癸褐⊿Τ钡腊 v6-11
          1.狦玡玂霉狶毙穦弧よēτぃノ罙よΑ肚褐
            癸狶膀服畕Τぐ或腊㎡ v6

          》玂霉矪竒菌禗狶毙穦莱讽發―硑碞
            界

          2.狦羘⊿Τだ钮ぃ来碞ぃ烩穦羘碞⊿Τ種竡v7-8
            〈Τ羘亩琌祇羘
            〈礚⊿Τ活⊿Τネ㏑
            〈颅恨贾竟
            〈礮┒贾竟
            〈祇ㄓ羘⊿Τだ┪贾竟┮祇贾
            〈祇ㄓ羘⊿Τだぃ
            〈礚﹚ぃ絋﹚

          3.繷琌妓狦弧杠琵礚猭フ碞ア弧杠種竡籔
            肪硄 v9-11
            〈甧フ睲捶フ癘腹睲贰
            〈繷璝ぃ弧甧フ杠亩琌璝ぃ虑帝繷祇睲捶
                                          杠
            〈弧杠ゅ篈陪ボ琌膥尿ぃ耞弧杠
            〈礚種竡ぃ杠粂
            〈羘種秖羘種琌羘秖
            〈てぇぃ来ē粂钮癬ㄓ钩﹃bar bar
                            粂ēㄓま偿芞チ壁
            》贾竟羘狦琵钮ぃ来ê碞ア種竡硂琌渤
              笵瞶ê弧杠琵钮ぃ来Τぐ或種竡㎡畕礛硑Θ蛮よ粇
              穦ㄏ蛮よ┘淮絵

    琂礛戴紏界碞莱讽―Τ硑碞毙穦界量笵钡硑碞
          τ弧よē狦⊿Τ硓筁陆亩碞ぃ硑碞莱讽發―玡
          v12-19
          1.琂礛ち紏妮艶界碞璶―眔硑碞毙穦界 v12
            〈讽―ゅ篈陪ボ琌莱讽膥尿ぃ耞發―
            〈眔伦碔糤

          2.弧よē莱讽―镑陆亩ㄓ v13

          3.ノよē毛琌艶毛琌и莱赣稱㎝艶ㄢ臮
            ㄤ礚猭籔ㄉ毛礚猭硑碞 v14-17
            〈и艶琌癸ψ砰ê场瞷┪界
                          倒и竧艶ㄢ常Τ玡拜肈琌玂霉⊿
                          Τㄏノ筁硂贺弧猭琌и艶硂妓ノ猭
                          钵
            〈┦醚㎝稱瞶┦
            〈⊿Τ狦⊿Τ挡狦ㄓ
            〈ê畒....ê骸赣よ
            〈ぃ硄....⊿Τмォぃ穦簙
                                穨緇炊硄
            〈痷龟種硂柑ボ钮毛莱笷硂
                        毛琌钮毛痷龟み羘

          4.玂霉弧よēゑ狶毙穦┮Τ戈挡阶碞琌ノ
            毙穦いノ稱毙旧环眏筁弧よē v18-19
            〈毙穦い圭ノ┦弧き毙旧杠亩琌毙
              穦いи圭ノ┦弧き杠獽毙旧
            〈窾琌镁ゅ计才腹い程计ヘ硂柑種钡さ
                        ら礚

    みв璶莱赣發―量笵界ぃ璶はτち紏弧よē
          界筁ち v20-25
          1.莱赣稱讽碿ㄆ捆ぃ璶礚猭だ侩琌獶 v20-21
            〈みв稱┪瞶秆
            〈ぃ璶ゅ篈陪ボ氨ゎぃ璶膥尿みв讽
                          
            〈Θ剪┪Ч
            》陪礛玂霉粄狶毙穦磅帝發―よē界龟琌稱
              ギ竂羭笆玂霉ゎ膥尿硂妓發―τ璶
              镑ΤΘ剪稱猭

          2.竧竒毙旧弧弧よē琌ぃ獺讽靡沮τ量笵琌獺
            讽靡沮 v21-22
            〈琿辽ㄈ彻11竊
            〈ü繷亩琌よē
            〈靡沮種琌癘腹
            〈靡沮琌糵癘腹
            》硂琿ノ種螟秆辽ㄈ種琌弧︹琂礛淮跌
              杠碞璶硓筁壁ㄓㄓ糵毙▅硂ㄇぃ獺︹
              硂柑玂霉種莱赣琌よēΘぃ獺糵靡沮
              ぃ钮杠碞ノ钮ぃ来粂ēㄓ笷ぃ钮
              而籔毕量笵㎡琌ノ钮来眔杠量瓃
              而籔毕ㄓΘêㄇ腀種钮杠籜靡沮

          3.毙穦籈穦よēぃ腢狝τ量笵镑腊粄醚
             v23-25
            〈碰╣祇浩祇╣
            〈腢眶竒筁刚喷ㄏ絋獺種琌眏疨靡沮ㄏぇ
                        絋獺
            〈糵浪喷狡浪琩Τ猭畑い竒筁
                        猭﹛絃拜秸琩
            》ㄢ贺界祇揣伐よē⊿Τ縩伐狦τ量笵Τ縩伐
              狦莱赣發―量笵τ磷╅㏑發―玁よē界

  そ渤穛玥 彻26-40竊
    籈穦祇ē玥 v26-33
          1.籈穦ぃ恨Τヴ笷┪祸Α常莱赣硑碞玥 v26
            〈籈穦種琌–讽籈穦
            〈钢簈讽初畊帝佰ㄓ钢簈
            〈毙癡琌膀服畕獺ヵ毙旧
            〈币ボ琌癸琘ㄇ膀服畕疭ボ砛琌量笵
                        ┪摸獺
            〈陆ㄓ杠よē陆亩
            〈硑碞ゅ礚τ硑碞毙穦

          2.弧よē璶ぶ计近瑈弧璶陆亩ㄓ玥碞莱赣超╬
            弧v27-28
            〈超ゅ篈膥尿超

            》硂柑陪ボ狶毙穦籈穦Τ砛弧癬よēㄓτ玂
              霉窽ゎ硂妓ㄆ薄祇ネ
            》玂霉㏑弧よē琘ㄇ薄猵超ボよē界獶
              礚猭北界τ弧よē莱赣箇穦笵盢璶弧よē
              Τ箇т陆亩よē

          3.量笵ゲ斗琌ぶ计近瑈弧ㄤ璶稸侩 v29
            〈稸侩だ秨跋耞

          4.璶搂琵眔币ボΤ量艶琌抖狝
            τぃ琌睼睹τ琌繰 v30-33
            》籈穦穦逼﹚琘量笵τ狦初ΤΤ疭稰笆
              碞ㄓ祇ē
            》币ボ硂柑币ボ莱赣琌琘ㄇみい笆琵
                        笵妓笷杠币ボ㎝量笵琌璓ㄆ薄
                        τ量笵㎝瞶┦籔稱琌璓ǎ彻1-25竊
                        硂贺币ボ阀ぃ琌ㄤㄓ禬礛稰莱τ
                        琌みい暗稰笆琵р
                        杠Τ╰参笷ㄓ
            》艶琌抖狝ボ莱赣и竊
              北界狦ぃ北界┤碞Τ拜
              肈镑北界┮氨量笵搂琵眔币
              ボ琌

    籈穦包璶超ぃē v34-38
          1.包璶超ぃē钩渤毙穦い妓包璶抖狝Τ侣竧竒┮弧
             v34
          2.包狦璶厩策ぐ或產い拜ひ v35
            》硂琿竒ゅΤ会某玂霉彻い陪礛す砛包毛㎝量笵
              硂柑琌Τ包睼睹毙穦籈穦ㄒ35竊琌
              Τ包籈穦い繦種祇ē拜拜肈┪籈穦いそ秨㎝量笵
              ╋篵硑Θ籈穦睼睹τ獶琌贺玥┦猭琿Ж馒
              玂霉量瓃籈穦竒ゅい莱赣ぃ琌薄猵
            》讽场包⊿Τ毙▅絋惠璶ㄌ綼ひ
              灿竊毙旧

          3.玂霉璶狶獺畕笵┮糶狥﹁琌㏑ v36-38
            》虫羬琌狶毙穦膀服畕τ獶玡包
              ボ狶毙穦膀服畕Τび琌
            》硂柑┮矗莱赣琌玂霉癸量笵の弧よē单毙癡讽莱
              赣Τ砛琌Τ縒疭ㄥ眎繦繦種量
              杠┪弧よē拜拜肈τ玂霉粄硂籔毙癡╄牟常琌Τ
              拜肈
            》埃秆睦临Τ粄34-35竊琌玂霉まノ狶毙穦琘ㄇ
              猭礛ノ3637竊婚ジ硂贺弧猭Τ秆∕玂霉玡
              す砛包弧杠τ硂柑﹡礛糶窽ゎ包祇ē量猭

    挡阶璶ち紏量笵ぃ璶窽ゎ弧よē v39-40
          〈砏砏痻痻﹜狠タ
          》よē瘤礛璶┦耕琂礛琌界ぃ璶窽ゎ

確毙竡き彻1-58竊
  確絋沮き彻1-34竊
    玂霉瓃玡肚筁褐膀服畕狦硂褐碞ゲ眔毕v1-2
          〈璝ぃ琌....ゅ陪ボ硂琌籔ㄆ龟才安砞
                                    ョ玂霉粄狶膀服畕莱赣
                                    褐
          〈禗笵硂杠Τ翴砫称
          〈硂褐莱赣琌虑硂褐

    褐いみ碞琌膀服蠢и竜材ぱ確陪瞷倒渤
          v3-7
          1.褐ず甧程璶场碞琌膀服蠢и竜甀府ぱ確
            v3-4
            〈材ぃ琌丁τ琌ㄆ薄璶┦
            〈и讽ら┮烩亩琌и琌烩ㄓゅ⊿Τ讽
                                ら

          2.膀服確靡Τ┘眔ㄏ畕きκ膀服畕Τ靡临
            帝懂㎝渤ㄏ畕 v5-7
            〈陪倒....種琌ǎτ眏秸琌痷タ
                              陪ǎτぃ琌店ほ钵禜
            》ㄏ畕㎝渤ㄏ畕ㄏ畕莱赣琌阀珹弧猭
              讽礢竒ぃτ渤ㄏ畕渤琌ゅい砆眏秸
              ボ┮Τㄏ畕穝匡ㄓ蠢礢皑矗ㄈ
              ず

    玂霉琌膀服確ǎ靡硂常琌ㄥ┮璓v8-10
          〈ゼ玻戳τネ種瑈玻┪糧璍玂霉ノㄓ
                                  甧琌籔膀服矪丁
                                  Τゥ▅丁妓Τ硂琌は
                                  癸癸蝶粂
          〈畕礛瑌⊿Τず甧種琌ㄥㄏ玂霉
                      骋璚筁ㄤㄏ畕
          〈骋璚禬筁┮惠
          〈骋璚弘痟荷祘

    玂霉㎝ㄏ畕┮肚璓常膀服竒眖柑確狶毙穦
          或穦Τ粄⊿Τ確ㄆ㎡ v11-13
          〈肚ゅ琌瞷Αボ膥尿ぃ耞
          》矪и祇瞷膀服玂霉みヘいㄣΤЧ俱┦┮
            狦⊿Τ確硂ㄆ膀服ぃ穦確

    き狦膀服⊿Τ確 v14-19

          1.膀服狦⊿Τ確玂霉┮肚碞琌狿礛膀服畕獺琌狿礛
            τ玂霉㎝ㄏ畕Θ安ǎ靡 v14-15
            〈┮肚┮肚笵瞶ず甧
            〈狿礛畕礛
            〈陪倒祇谋砆琩
            〈ǎ靡安ǎ靡

          2.狦ぃ確膀服碞⊿Τ確獺畕竜碞⊿Τ秆∕ぃ
            膀服畕ご竜い膀服畕防 v16-18
            〈畕礛⊿Τ痷瞶弧晾
            》ご竜柑膀服狦⊿Τ確碞ボ膀服ぃ琌礚猭
              蠢┮Τ竜ê膀服畕临琌璶竜璽砫⊿Τヴ毕奴
              ē

          3.硂妓杠膀服畕碞ゑ渤常鸡 v19

    せ膀服竒確パㄈ讽τㄓ確琌膀服τㄓ v20-22
          1.礛τ膀服竒眖柑確Θ盢璶確篯妓 v20
            》剪狦笷膀服琌材柑確

          2. パㄈ讽τㄓ確パ膀服τㄓ v21-22
             〈璶確倒ぉネ㏑確ネ㏑
             》琿把σ霉皑材き彻ㄈ讽㎝膀服琌ㄤ壁竤ぇ烩砈ㄈ讽
               デ竜盿ㄓ俱壁竤防膀服抖狝盿ㄓ俱壁竤砆嘿竡璶
               確

    確Ω籔璸礶 v23-26
          1.程Ν確琌膀服膀服ㄓ琌膀服畕璶確 v23
            〈Ω琌瓁ㄆ盡ノ粂種琌逼钉皚┪钉瓁
            〈ㄓ瓣┪緍砐拜玂霉琌ノㄓ
                                阶の膀服羬

          2.礛ソら璶膀服璶龟︽糵 v24-25
            〈ゅ秆睦Θ┪琌钡ンㄆ
            〈常反防紀礚ノ礚ノ
            》ち磅現磝舦Τ莱赣琌ち寄癸舦
                                              墩
            》ち磅現磝舦Τ常反防琌舦墩
                                                      常礚

          3.程糵い盢砆反防こ寄碞琌 v26
            〈鲸ソ┮反防こ寄碞琌亩琌程こ寄砆反
                                              防
            》癸⊿Τ確ョッぃ﹠狝毙旧玂霉莱ソ
              盢反防

    竧竒沮 v27-28
          1.竧竒矗窾常狝膀服竲讽礛窾ぃ珹ずv27
            〈狝竚ㄤ狝種
            〈常狝ゅ陪ボ琌ッ┦耴狝
            》矪竒ゅ籔钢絞絞6竊钡セ琌硂柑ノㄓ锣膀
              服参獀舦

          2.窾狝膀服膀服璶抖狝琵Θ窾ぇ v28

    祸Α㎝ネよΑㄒ弧確琌絋﹚ㄆ v29-34
          1.狦ぃ確ê瑍Τ種竡㎡ v29
            〈瑍種琌蠢瑍矪秆睦だ猍琌
              程秆睦琌Τ獺畕ㄓぃの瑍碞琌Τ蠢獺
              畕瑍ぃ筁玂霉р㎝硂ㄇ跋だ秨ㄓ陪礛笷ぃ
              觅硂贺猭ぃ谋眔莱赣は癸

          2.狦ぃ確ê玂霉ㄨ玙繧Τぐ或種竡㎡临ぃ耻е贾
            ぃ產碞璶 v30-32
            〈帝┮肛伐弧и琌ぱぱ玙ゅい⊿Τ伐
              弧ゅ陪ボ玂霉種琌и綠祇粆и琌ぱ
              ぱ玙硂琌и瑿縬柑癸肛
            〈и璝讽ら钩碝盽ケ┮偿脋驹矮êиΤ或痲矪㎡
              莱陆亩иケ┮㎝偿脋穒矮狦酚帝種ㄓê癸
              иΤ或痲矪㎡穝亩セ
            〈偿脋驹矮種琌膙м初㎝偿脋驹矮玂霉琌霉皑
                              そチ莱赣ぃ穦砆矪籃┮莱赣琌禜紉┦
                              糶猭笷ケ┮┮綝笿繧

          3.ぃ璶篡腇繦獽狟ね闽玒穦毖胊到︽璶略稸︽到
            v33-34
            〈篡烩岿隔篡腇τゅ陪ボ硂琌ンタ秈︽
                        い笆ョ狶膀服畕タ篡
            〈ぃ璶篡種琌ぃ璶す砛砆篡腇
            〈垒ユぃ狟ね闽玒垒ユ狟ね
            〈到︽紈︽
            〈眶ゅ篈笷玂霉㏑ミㄨ睲眶筁ㄓ
            〈到種琌﹜痷タ痷龟龟
                        悔
            〈眶到亩琌璶ミㄨ痷タ眶筁ㄓ
            〈ぃ粄醚癸礚

            》阀ぃ穦確硂妓稱琌硓筁籔膀服畕ユ┕钵毙畕肚
              ┮玂霉疭タ狶毙穦ユ┕闽玒璶略稸ユね
              癸禜

  婚ジ碭贺は癸確瞶阶き彻35-54竊
    寄癸拜肈確琌盿妓ō砰確 v35
          》Τ穦拜常ō砰籊Υ確璶盿妓ō砰ㄓ㎡

    贺㎝从ㄒ弧確ō砰琌さら┮礚猭稱钩 v36-44
          1.┮贺ぃ碞ぃネτ┮贺贺籔盢ㄓΘぃ
            v36-37
            〈礚谋镍種
            〈ê盢ㄓ砰亩琌ê盢璶Θ砰
            〈采絓采

          2.砰ぃ琌荡癸–贺狥﹁Τ縒疭砰 v38-41
            〈ψ砰Τぃ亩琌ぃ琌┮Τψ砰常琌ψ砰
            〈繦種ゅ琌虏虫筁Αボ筁琘丁翴
                                  ︽笆
            〈繦種倒....ゅ琌瞷Αボ贺膥尿ぃ耞笆
                                        ョぃ耞倒

          3.確Τ贺ΘパゲΥ胊跑ΘぃΥ胊パ槽癲跑Θ篴模パ硁
            畓跑眏Τ﹀跑Θ艶┦ v42-44
            〈篴模種琌ㄓ┪丁篴模
            〈﹀ō砰﹀ゅ種竡琌闽艶活﹀ō
              砰秆睦ぱ礛ō砰
            〈艶┦ō砰続艶┦惠璶镑笷艶┦ō砰τ
              獶ノ艶硑Θō砰
            》硂柑陪ボ確ō砰籔瞷ō砰Τ硈盿闽玒膀セ琌Чぃ
              妓
            》玂霉だ场ㄓ氮┮矗拜肈
              (1)礛竒Τ柑確ㄒ贺祇
              (2)镑承硑妓ぃō砰
              (3)確ō砰穦ゑ瞷ō砰篴模
              (4)瞷ō砰琌﹀ō砰確ō砰琌艶┦ō砰

    竧竒癸ㄈ讽磞瓃ㄒㄓ弧膀服畕沧ゲΤ妮ぱ妮艶ō砰
          v45-50
          1.ㄈ讽琌Τ艶膀服Θㄏ艶ㄈ讽膀服ぇ玡瞷
            v45-46
            〈竒琌硂妓癘帝弧硂柑玂霉ぃ琌ノまノそΑ竒
                                      ┮癘琌笷硂柑ぃ琌
                                      Ч癸莱まノ
            〈Τ艶psyche活

          2.ㄈ讽妮膀服ぱㄈ讽膀服
            膀服畕 v47-49

          3.﹀ψぇ砰ぃ┯瓣ゲΥ胊ψ砰ぃ┯ぃΥ胊 v50

    ソら膀服畕ψ砰璶э跑ΘぃΥ胊 v51-54
          1.иぃ琌┮Τ常璶竒菌τ┮Τ膀服畕玱常璶竒菌祇ネ
            俐丁э跑v51-52
            〈何谋種
            〈繩種琌ぃだ澄ぃち秨

          2.иゲΥ胊ō砰璶跑ΘぃΥ胊莱喷竧竒┮弧砆眔秤
            防 v53-54
            〈羆璶ゲ斗種
            〈跑Θ拦
            》矪砆眔秤防ま辽ㄈき彻8竊

  箌苂き彻55-58竊
    舦墩㎝瑀筥琌竜竜舦墩碞琌猭 v55-56
          〈瑀筥萌┪籩噶Юぺ瑀筥
          》竜舦墩碞琌猭叫把σ霉皑材彻

    膀服畕虑帝瑿縬膀服秤筁 v57

    膀服畕璶绊㏕ぃ笆穘暗膀服畕骋璚ぃ
          畕礛獶κ v58
          〈畕礛耴礚ノ

╤龟悔璸礶籔挡粂せ彻1-24竊
  竧畕蹿矪瞶よΑ v1-4
    玂霉辨狶毙穦㎝┰び渤毙穦妓Τ璸礶矪瞶膍ㄆ﹜ v1-2
          〈窥Μ栋膍疭琌﹙毙蹿
          〈秈兜Θ碞脖祇笷
          〈酚秈兜酚帝┮眔Θ碞籔伦脖
          〈┾ㄓ痙帝だ场ㄓ產い
          》琍戳ら竒膀服畕籈穦らㄏ畕︽肚彻7竊币
            ボ魁彻10竊
          》玂霉確ぇ矗癬窥ㄆ硂琌狶毙穦獺拜肈
            ぇせ彻1竊秨﹍碞琌阶

    玂霉ㄓΜ栋ぇ碞パ毙穦癳瑿隔蓟 v3-4
          》玂霉癸窥み略稸龟琌讽и篯妓膍
            矪瞶ぃ讽硑Θ瓣穕ア

  玂霉ゼㄓ璸礶 v5-9
    玂霉璶竒筁皑ㄤ箉璶狶琿丁 v5-6
          〈癳︽箇称硚┮惠璶狥﹁
          》ㄓ玂霉絋狶氨痙るㄏ畕︽肚彻3竊

    玂霉既璶ケ┮Τ砛肚褐诀穦Τは癸
          辨盡祘狶毙穦τぃ辨隔筁砐v7-9
          〈は癸弧晾端甡は癸╄咀

  闽矗集び㎝ㄈ猧霉ㄆ薄 v10-12
    璶碙矗集び骋璶癳︽琵е玂霉矪
          玂霉戳辨矗集びㄓ v10-11
          》矗集び淮┠蓝癸狶毙穦砛藕镀璽穦Τ
            翴拜肈┮玂霉疭纚

    玂霉腢ㄈ猧霉狶毙穦瞷ぃ腀種礛τΤ诀穦
          ﹚穦砐狶毙穦 v12

  程纚璶痷笵ミ铆璶ひ璶眏璶稲み暗ㄆ
                  笆诀 v13-14
      〈潢眶玂睲眶玂牡谋
      〈ひ玦幢Θ剪

  き猭矗は单膀服畕 v15-18
      〈盡....├亩琌
      〈еい丁ヰ丁皑び褐彻28竊瑿縬莱砛
                  骋璚踞踞ê柑眔ㄤい眔琌
                  

  せ拜籔挡粂 v19-24
      〈克糒拜礢び穦绑柑╧㎝╧克糒拜㎝克糒拜
                      ㄓ膀服畕籈穦いΤ硂策篋讽克糒笷
                      ね稲ユ┕稰縀種
      〈璶克糒拜┘叭璶竧间亩璶竧间克糒┘
                                          拜


ら量

⊿Τ盢ㄓネ

ホ硈

揩:15-17

狦逞ぱゴ衡暗或㎡厩紈瓣
┮厩せき厩ネ矗硂拜肈┾妓秸琩挡狦Τ
きだぇ厩ネ弧狦逞ぱゴ衡耻皊
瑀發―钵┦Τ烦ネ氮иノ硂程琿
丁毙穦柑и硂┋褐е贾ネ谅

粇秆膀服畕癸篈ぷㄤ琌弄さぱ竒ゅ
钩膀服毙獺ヵ柑繷碞琌毙旧膀服畕璶绩┮
硂ㄆ龟揩褐┮琌穛安發―岿
粇基ウ⊿Τ盢ㄓネ吵紈盢揩褐┮磞瓃
﹚竡丁穦沮抡粇玥舱麓激
辨抡基のи竡τㄆ龟и膀服畕琌ぃ発磷
и籔陪ボぃ砫ヴ

⊿Τ盢ㄓネ琌ㄌ綼よΑネ發―
ヘ硂ㄇ狥﹁常璶筁⊿Τン琌ッ环⊿Τ盢
ㄓネ琌ミ

ψ砰薄激

睦竒厩產ぺ弟粄ぇψ砰薄激北琌洪咎借
夹非耞ちㄆ硂琌稰谋┮や皌ネ琌⊿
Τ盢ㄓネ

и刚帝稱钩安ㄏ–璶發―ㄉ贾穕甡
璶發―骸ì激辨τぃ臮の產羘臕璶筁傍ㄗ
ネτ琵產砲ê或穕甡Τ街㎡ネ砲穦琌街
㎡盢琌ぐ或癦ぃ琌ǐ反防τ⊿
Τ盢ㄓ盾ち偿みち╬ヘ激辨
癦ぃ碞琌春猵讽い玻ネ盾

泊ヘ薄激

蓟ス碞も琿ㄓま护繦猧硋瑈ㄓ發―е贾
模ㄓ竔竕┦璓硑Θ膀服畕璉瞒и瑿
縬癦ぃ碞硂贺薄ぇ

羭ㄒㄓ弧狦琘Τ癸ひヾだ稲刁癸Τ
╧みい礹ê癸稲ひヾいひΤぱ卖產
炳甡êひ瘤礛祇砆秂パ猭簗瑌
ㄏ眔莉礚竜挡狦碞砆睦祏祏碭琍戳筁稱钩盾
硂も澈㎝ê硅包ゑ羖Θ蛮そ秨も帝も刁ǐ琌
硅包笆瞣も籋羥帝癸弧и谋眔и痷┋褐
癸硂稰稱讽礛穦砫ぃ璼ぃ皌玜玡
ひ﹎ん

иぃ璶а硂ぃ穛绩瑿縬р
炳さぱ璝ヴ玱籔こ寄つ穎璉筁眖盞癦ぃ
琌璉Τêㄇ玂ぃ猤琕玌皌嘿
膀服畕懂彻ぼ竊Τ盢ㄓē

琌粄い度伐Τ泊ヘㄓ﹚管借㎝
春猵ㄓ癚钩埃借籔薄激ぇ碞⊿ΤㄤΤ基
狥﹁玱┛菠ッネ㏑獶瞷龟基芠┮
﹚帝Τ环瞒泊ヘ薄激ぃ穦奔┮砞伴甅
柑

さネ藕镀

藕镀琌ㄓ店篴みㄌ酚尺耞ㄆ硄筁
店眎羘墩店耿芠ㄓ被耿ㄤ龟悔ず瞇ㄤヘ碞琌肛模
玂霉ネ┮倒ぉ禜琌ㄥ┚共禜礛玱ē⊿ぐ
或肛

ㄆ龟藕镀店篴み琌ぃ龟ぃゲ璶ウ┮
盿倒琌ㄨ骸ìτぃ琌ッ环τ硂贺骸ì玱Τ糤
礚搭矗ど激辨璓程硑Θ礚猭Μ珺端甡港
Τ珿ㄆ矗

碔盋潦禦苝ホ耿秈產痌腳┍êㄇ眒管
ヘ苝ホτ帝癵店篴み玆父浩╣饼辨ㄏ程禥耿
ぃ骸ì┍弧碞Τ硂ㄇ或痷ア辨临Τ
⊿Τ竒喷伦碔ミㄨ帝店篴み弧叫单
繦眖柑盿ㄓ妓耿玱花地舶柑
癸弧墩ゲ基窥蔼ㄇ琌玱骸種璝砆璽み籔
店篴み┮聚穦礛借穕ア礚┮孔ネ種
竡㎝ネ㏑基玥ゲ礛硑Θà糧辅㎝↖瞋

┮и睲贰旧挡阶琌ヘ玡┮
局Τヘㄌ酚瞷ネよΑТ瞷龟琌⊿Τぐ
或盢ㄓēウ盢琌ǐ˙衡˙τ篊篊˙蓟ス炒かいτ镣
防ヘ玡и┮局Τ硂ち狥﹁常盢璶Θ筁⊿Τ
ン琌ッ环癸膀服畕τē璶ииネ
いみиゲр搐ッ狥﹁玥и碞ッ尺
贾ぇいи局ΤΤ盢ㄓネ


The password is love

I John 4:9-11

In this the love of God was manifested toward us, that God has sent His only begotten Son into the world, that we might live through Him. In this is love, not that we loved God, but that He loved us and sent His Son to be the propitiation for our sins. Beloved, if God so loved us, we also ought to love one another.

In the name of the Christchild, our most precious Christmas gift, Dear Fellow-Redeemed,

During the past few weeks our worship theme has been "Advent Passwords". We've seen that the special words "Watch" and "Trust" can open many new doors for us in understanding Christmas. Tonight we want to add one more password to that list, perhaps the most important one of all:

"THE PASSWORD IS: LOVE"

One word that the Bible uses a lot that doesn't mean much to us today is the word "manifest". It means "to show clearly." I guess about the only time we hear that word outside of church is in the freight business. Every cargo ship, or train, or semitruck carrying freight in this country is also required to carry a list of its cargo. The list is called a "manifest," because it shows clearly what's inside the vehicle.

That first Christmas, 2000 years ago, was an wonderful moment in the history of the world. It was wonderful because, in that moment, God manifested His love for you and me. In other words, He showed clearly exactly what His love was all about. "In this the love of God was manifested toward us, that God has sent His only begotten Son into the world, that we might live through Him."

It's an amazing love. A love we have trouble understanding, because it's not like any "love" that we feel. A young man once tried to describe it to an old friend of his who was dying. The old man was afraid to die, because he didn't feel that he loved God as much as he should. "When I go home from here," the young man said, "I'm going to take my baby daughter on my knee, look into her sweet eyes, and listen to her prattle. And no matter how tired I am, her presence will rest me, because I love her with unutterable tenderness. She doesn't love me much, though. If my heart were breaking, she wouldn't mind. If I were sick, it wouldn't disturb her sleep. If I died, she might not even notice. How is it? Does she love me, or do I love her? Do I withhold my love until I know she loves me? Do I wait for her to do something worthy of my love before extending my love to her?" The tears rolled down the old man's face, because he finally began to understand the way God loves His children. Our text says, "In this is love, not that we loved God, but that He loved us..."

Actually, even that story doesn't give us the real picture of God's love. Because little babies are naturally "loveable." And one thing's for sure: God didn't love us humans because we were loveable. Just the opposite! Paul says, "The carnal mind is enmity against God." By nature we were God's enemies, not His friends. Humans don't love God by nature - they hate Him, they turn away from Him, they do everything in their power to disobey His will. If left to themselves, all people would cover themselves in sin and shame, spit in God's face, and do their best to get to hell as quickly as possible. No, man isn't a very lovable creature. And yet God loved us.

When we think of love, we tend to imagine the way a handsome young prince would fall in love with and marry a beautiful young princess. God's love isn't like that at all. C. S. Lewis, the famous Christian scholar, rather pictured it like this: the handsome young prince goes walking among the grimy back alleys of a city slum, and finds a dirty old hag sitting in the gutter. She has wasted her life in sin and filth, and she's so ugly that no one wants her anymore. To this disgusting creature the prince says, "It is you that I love. Come and be my wife, and share the joys of my kingdom!"

God's love for us is no less amazing than that! Paul tells us, "God, who is rich in mercy, because of His great love with which He loved us, even when we were dead in trespasses, made us alive together with Christ (by grace you have been saved, and raised us up together, and made us sit together in the heavenly places in Christ Jesus." -- Eph 2:4-7. That's the definition of "grace" - "undeserved love". And that's why it's hard for us to understand, because when you love someone, there's generally a good reason for it. You're related to them, or they've done something kind for you. In His grace God loves us, although what we deserve is the opposite of love! He decided to lift us out of the gutter of our sin, and make us His own, and give us the riches of His kingdom!

What an amazing love this is! And Christmas is the time when that God manifests that love for us. Now is when that love really comes into focus and becomes perfectly clear to us. "In this is love, not that we loved God, but that He loved us and sent His Son to be the propitiation for our sins." This is the greatest gift - the most beautiful present - any of us will receive this year. It is the gift of God's Son. And it's not just that little Baby in the manger in Bethlehem, either... Because after all, as Pastor Schmutzler said in this month's Lutheran Spokesman, we can't just look at the infant Christ. We must look as well at the Savior as a grown man, suffering on the cross, bearing our sins in agony and shame. He became the "propitiation" for our sins - the payment, the ransom price. That is how God's love is truly manifested toward us poor sinners - not as much in the cradle as in the cross! "For when we were still without strength, in due time Christ died for the ungodly. For scarcely for a righteous man will one die; yet perhaps for a good man someone would even dare to die. But God demonstrates His own love toward us, in that while we were still sinners, Christ died for us." -- Rom 5:6-8. Here is our real reason to rejoice this Christmas... Rejoice! Be merry! God loves you with such an amazing love!

It's like a wonderful Christmas gift, all wrapped up with ribbons, just for you. After describing this gift, John adds a happy footnote: "Beloved, if God so loved us, we also ought to love one another." We should love one another. This is different than the mushy sentimentality that we see so much of on TV at this season. Our love for one another isn't just drummed up affection that lasts for a few weeks around Christmas. It's true love that flows from our love for God. A man and his small boy were once stopped at a railroad crossing, waiting for a long train to pass. The engine sped by, then the cars, and finally the red caboose at the end. The boy asked his father why the engine was always in front, and the caboose at the end. "The engine has the power, and draws the rest of the train," the man said, "and the caboose just naturally follows behind." That's just the way that love works in our lives. God's love for us is the mighty engine that draws our lives along in His service. Our love for one another is the natural result that always follows.

The password is: LOVE. Let us rejoice this Christmas season is that amazing love of God. Let us rejoice in that love, and be merry in it! Let us celebrate God's gift of love by sharing that love with others, and by fulfilling the requirement of love that our Savior Himself gave us: "This is my commandment, that you love one another as I have loved you." In Jesus' name, AMEN.


DIVIDING THE SPOILS OF EASTER

I John 5:4-5

"For whatever is born of God overcomes the world; and this is the victory that overcomes the world, our faith. Who is it that overcomes the world but he who believes that Jesus is the Son of God?" In the name of risen Savior, Dear Fellow Redeemed, Again this year, Easter was a special day for us in many ways. The bright spring clothes came out of the closet, the church was full of people, the mood was festive. Relatives came from all over to visit us, or we went to visit them. Easter baskets were prepared, and the kids were loaded down with candy and treats. But that was all a week ago. The candy's probably all gone by now, the Easter lilies are wilting, and the visitors have all returned home. What remains? What do we have "left over" from the triumphant victory we celebrated seven days ago? As the old saying goes, "To the victor belong the spoils." The events of Easter Sunday really were a triumphant victory. But victory over what, exactly? Victory for whom? What are the "spoils" - the rewards - of Easter, and who gets them? Those questions are answered by the good news of our text. If the week after Easter has given you the "post-holiday" blues, the message of God's word for today will be music to your ears. Come along, as be begin...

"DIVIDING THE SPOILS OF EASTER" I. Christ won the victory. II. Our faith links us to Christ... III. So WE win the victory!

A number of years ago, the Israeli government built a very interesting monument in Jerusalem. It was a monument that was meant to house the Dead Sea Scrolls, discovered in the Judean wilderness in 1947. They built a pure white, domeshaped building as a museum for the important Bible manuscripts. Nearby, they erected a huge wall of black stone. The difference between the white building and the black wall creates a striking contrast. It was meant to remind people of the contrast between the "sons of light" and the "sons of darkness"...the black-and-white contrast between good and evil. The Apostle John sets up the same kind of contrast in his First Epistle. In this book, everything that is wrong, everything that is evil, everything that is sinful, John simply calls "the world." A person can be either white or black; either he is born of God, or born of the world. For the children of God, the commandment is clear, as he says in chapter two, "Do not love the world or the things in the world. If anyone loves the world, the love of the Father is not in him. For all that is in the world - the lust of the flesh, the lust of the eyes, and the pride of life - is not of the Father but is of the world." -- I John 2:15-16.

I don't know about you, but those words frighten me! If we look at our lives carefully, which of us can say we've never felt attracted to the sinful things in this world? Which of us has never surrendered - at least in spirit - to the lust of the flesh and the lust of the eyes and the pride of life? And we shouldn't deceive ourselves by thinking that partial obedience to God's Law will get us off the hook. When it comes to the righteousness demanded by the Law, "the old college try" just doesn't cut it! In effect, John is saying, "Don't have anything to do with sin...you must be completely white, without a shred of darkness in you."

It's a very tall order. In fact, it's much too tall an order for us. Only one Person could meet such a challenge - Jesus Christ.

Jesus took on that challenge, and won the victory. Our text says, "Whatever is born of God overcomes the world." Jesus was born of God; in fact, He was God's only-begotten Son. And, as we heard in our New Testament Lesson for today, Jesus knew that, by His life, death and resurrection, He would overcome "the world." All the dark forces of Satan, sin and death fell in defeat on that first Easter morning. The devil couldn't overcome Jesus. When Satan came to Jesus personally and tempted Him to break His fast in the wilderness by turning stones to bread, Jesus said, "Man shall not live by bread alone, but by every word that proceeds from the mouth of God." When he tempted Jesus to prove He was the Son of God by throwing himself down from the Temple wall, Jesus said, "You shall not tempt the Lord your God." And when Satan tempted Him with the wealth of the whole world, if only Jesus would bow down and worship him, Jesus said, "Away with you, Satan! For it is written, 'You shall worship the Lord your God, and Him only you shall serve.'" -- Matt 4:3-10. Jesus came through these and many other temptations in His life and emerged sinless and innocent. Then, with one final blow, he crushed the power of the devil forever. On Good Friday, Jesus atoned for the sins of the world with His suffering and death. When He said those last words from the cross, "It is finished!"...He meant it! The struggle was over: the battle was won!

And on Easter Sunday, even the final barrier of death was overcome as our Savior rose triumphant from the grave. The resurrection was God's stamp of approval on Jesus' work of redemption. It was proof that Jesus had left nothing out - the victory was complete. Jesus could now begin to claim the spoils of His victory - new life, a glorified body, and everlasting existance at the right hand of God. He was the supreme Victor, as we know, and "to the victor belong the spoils."

So how do we come into the picture? Why did we get dressed up and celebrate that victory last Sunday? What gives us the right to share in those spoils? It's something each one of you has; something God has given you. It's a "coupler" that links you to Jesus, and makes His victory your victory. It's your faith! Our text tells us, "...And this is the victory that overcomes the world, our faith."

Some of you may own stock in certain companies. When a person buys a share of stock in a corporation, he purchases the right to share in the profits of that corporation. When profits go up, so does his share in the earnings. Our faith is the stock we have in Christ. Only this stock is a little different: for one thing, our faith was given to us, free of charge. We didn't earn the right to believe in Jesus. We didn't pay for it. Our faith was given to us as a gift. As Paul told the Ephesian Christians, "You have been saved through faith, and that not of yourselves; it is the gift of God, not of works, lest anyone should boast."

Your faith in Jesus is what links you to His victory. And even that faith is free - it's a gift! But, you know, a lot of people have a problem with that. A lot of people insist they have to do something themselves to get that gift. And that's just plain wrong! It reminds me of a story I heard about a special drinking fountain in the lobby of a modern office building in New York. One day a man walked up to it to get a drink of water. A sign above the fountain said, "Stoop and drink." But when he couldn't find a button to push or a handle to turn, he walked away, angry and still thirsty. What he didn't know was that the fountain was controlled by an electric eye; all he had to do was stoop down - like the directions said - to get a drink of water!

In the same way, our faith is free. God gives it to us through His Holy Spirit, when we listen to His Word. We don't have to "make a decision for Christ," as so many TV evangelists urge us to do. In fact, a person who's not already a believer hasn't got the power to make such a decision. The Bible describes the unbeliever as "dead in trespasses and sins." Not "dying," or "almost dead"...but dead! Before we came to faith, we couldn't lift a finger to help ourselves! But, as Paul says, "God, who is rich in mercy, because of His great love with which He loved us, even when we were dead in trespasses, made us alive together with Christ." Eph 2:4-5.

God has made us alive by faith in Christ, and that faith links us to His victory. It's like being given free stock in an immensely profitable company - Jesus did the work, and we get the profits! He kept God's Law perfectly, He did the suffering, and He did the dying... We get the rewards! In the great victory of Easter morning, Jesus overcame sin and Satan and death once and for all. He divided His spoils. Through our faith, we too get a share in those spoils. Through our faith, we too become victors over the world. Our text says, "This is the victory that overcomes the world, our faith. Who is it that overcomes the world but he who believes that Jesus is the Son of God?" Who indeed! Who is it who reaps the benefits of Jesus' victory, if it's not we believers?

At Eastertime, everything is bright and fresh and beautiful. Pure white lilies adorn the altar, and bright colors are everywhere. It makes for a pleasant scene, but it also reminds us of the victory of light over darkness. Of good over evil. It recalls for us that in Jesus' resurrection the dark powers of the world were overcome. It means that we too have overcome the world. Oh yes, our sinful flesh still clings to us and torments us, but it no longer controls us. Faith in our God is now the controlling factor in our lives. Yes, Satan is still out there prowling around, "seeking whom he may devour," but now he's looking for strays. Because we're covered with the atoning sacrifice of Jesus' blood, his accusations can't touch us. As Martin Luther said, "One little word (grace!) can fell him."

Finally, Jesus' victory over death is our victory over death. And that was really the aim of God's plan from the very beginning, as Scripture says, "God's purpose has now been revealed by the appearing of our Savior Jesus Christ, who has abolished death and brought life and immortality to light through the gospel." -- II Tim 1:10. Our faith in the risen Savior even overcomes the last great hurdle that the world presents to every man: the hurdle of death. For us, death doesn't mean the torment of hell. It doesn't even mean resigning ourselves to some unknown oblivion. It means something wonderful, something bright and beautiful. Our faith in Christ tells us that death is the gateway to life and immortality. These are the choicest spoils of all - and we share them with Jesus because of His resurrection that first Easter Sunday!

You've seen the familiar product that advertizes itself as "the gift that keeps on giving." Jesus' resurrection is that kind of gift. The benefits of Easter are ours to keep through faith. Forgiveness, life and salvation are there for us, not just at Eastertime, but the whole year round! May we keep the bright, fresh truths of the resurrection foremost in our hearts and lives during all the seasons of our lives. In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


揩

揩琩竒戈
箂璉春
  揩セōゼ籔毙穦菌ㄓ粄硂
            常琌ㄏ畕揩糶獺ず甧惫勉芠├籔揩褐
            厩種硂獺籔揩褐琌パ糶Θ
            揩琌瑿縬克ダ克蓟霉μ琌皑ㄈ﹏ゝ把σ皑び褐
            彻56竊皑褐せ彻1竊揩褐彻25竊 
            揩Ν產挂ぃ岿沟Τ1:20ㄤダ克临戈筁瑿縬
            笵15:40-41揩临粄眔步18:15揩
            ネ阀ネケ┮霉皑ěμDomitian
            甡い砆硋┺集畄ㄓケ┮材挡ぇ
            悔
  糶翴琌ケ┮
  糶丁琌﹁じ
  疭翴セ瑈臩晋癸边晋弧杠粂琌ㄏ畕揩边珇
  き癸钵狠讽ㄈ灿ㄈ毙穦タ满空吹┏竡钵狠紇臫揩┮皐癸
                钵狠獽琌硂竡琘ㄇ篈狶Т竡┪琌ほ紇弧硂ㄇ钵狠粄
                醚琌眔毕兵ンゑ獺み︽璶借琌ǜ碿艶琌
                到▆┮粄ψō琂礛妮借玥荡ぃΘψō
                膀服ψō琌艶щ紇ほ紇弧┪弧膀服艶琌瑿縬
                硂瑍羬ō瑿縬玡玥瞒秨狶Т竡
  せ空吹┏竡空吹┏镁ゅ種碞琌醚脖︽﹁じ
                  ㄤ龟空吹┏阶翴さら临痙ㄤ紇臫ㄤ璶阶翴
      1.痷タ程蔼艶﹡瞓ぇい籔堵穞Ч筳秨琌到
        
      2.﹝ぃ琌パ硂程蔼┮硑﹝パ借篶Θ借琌ǜ碿 ┮程
        蔼ぃ承硑ǜ碿借
      3.琌パΩ┮硑τΩぃ粄醚程蔼
      4.艶砰じΤぶ计みいΤ艶醇紌惠璶毕ㄓ毕
        叉瞒竜碿
      5.瑿縬琌锋籔皑ㄈㄠ獶担┮ネ笵紈蔼禬秤筁
        
      6.瑿縬瑍膀服羬ō硂膀服ㄓ程蔼
      7.硂膀服ō瑿縬量程蔼琁︽螺
      8.Τ艶醇紌眔醚粄醚程蔼щ耴ぱ
      9.瑿縬皏琜玡膀服瞒秨ぱ琜琌
     10.τ┮孔毕琌叉瞒ō砰ぃ琌虑帝獺膀服τ琌綼疭醚τ
        眔
                  弧р讽Θ艶砰だ膀服畕碞砆Θ琌眔毕艶
              Τ竜ō砰い τō砰デ竜籔艶礚闽硂Τ羇饼
              辨渡
                  ㄤ龟空吹┏稱ぃ琌パ膀服獺ヵず玻ネτ琌镁じ稱紇
              臫膀服畕獺ヵ┮璓镁ㄢ厩レゑ恭緗㎝吹腐厩
              琌镁空吹┏竡ㄢ弧じ阶玡肈ぃ钡
              笵Θψō痷瞶τ艶籔砰痷だ盾借痷琌ǜ碿盾硂常
              琌弧セ拜肈┮

                  穝竧竒┮癘更空吹┏竡琌硂摸钵狠满ぃ琌材
              い┮祇甶ㄓ狡馒╰参穝い砛獺常は琈癸Ν戳
              空吹┏竡Τ讽粄醚
  せ糶笆诀揩獺弄タ羬狶Т竡珼驹硂钵狠笵紈よ眎
                ヴ篔斌ち揩糶硂獺Τ蛮ヘよ璶处祇安
                毙畍よ璶琵膀服畕癸毕粄醚绊﹚

滁まēネ㏑ぇ笵彻1-4竊
  ネ㏑ぇ笵琌克ō钡牟 v1
      〈癬Τ常
      〈钮ǎ筁篘筁は婚空吹┏竡┮暗ǎ靡
      〈┮ǎゅ琌克泊ǎ筁
      〈克泊筁ゅΤ灿芠诡筁ぇ種

  硂ネ㏑ぃ琌留盞τ琌竒陪瞷克ō钡牟τ璶肚喘倒Μ獺
       v2
      〈陪瞷膀服Ωㄓ陪ボ

  рネ㏑ぇ笵肚倒弄ヘ v3-4
    ㄏ弄籔刮琌籔㎝瑿縬膀服刮 v3
          〈ユ刮ㄉΤ獺畕㎝膀服妮艶羛
                      ㄉ褐竒菌ㄏ㏑が種

    ㄏ尺贾ì v4
          〈ゑ耕йセи
          》埃獶揩弄籔ㄉ膀服柑痷醚揩柑尺贾碞
            ぃ镑Ч把σ揩12竊

禠籔ユぇ笵彻5竊彻17竊
  ︽い 彻5竊-彻2竊
    碞琌硂琌и┮笵┮籔ユぃ莱赣ご堵穞い︽
           v5-6
          〈堵穞籔堵穞禜紉痷瞶籔ǜ碿癸ミ把σ揩褐
                              彻5竊彻19-21竊
    иい︽碞籔┘刮膀服﹀瑍瞓и竜 v7
    и璝弧礚竜獽琌篡τ粄竜璶獺龟㎝そ
          竡瑍瞓иちぃ竡 v8-9
          》獺龟籔そ竡獺龟莱砛璶砵τēそ竡琌瑿
                            縬竒蠢и竜ぃ繦種┛菠竜ぃ
                            穦璸衡竒蠢奴竜
    璝弧⊿Τデ筁竜碞弧晾笵碞ぃиみ柑
          v10
          》空吹┏竡ぃ┯粄ぃ笵紈︽琌竜粄璶莉眔
            醚Τ竡叭璶沽刚ぃ笵紈ネ

    き糶杠ヘ琌璶弄ぃデ竜 v1
          〈ぃデ竜ゅ篈ぃ策篋┦デ竜
    せиê柑Τい玂碞琌膀服иの炊ぱぇ竜
          步 v1-2
          〈い玂讽ら猭畑い蠢砆臛臔
                      猭畑腊砆氮臛㎝叉瞒挂狟ね揩褐
                      彻16竊亩玂磃畍
          〈步┪亩奴竜步

  宽粅㏑ 彻3-11竊
    и璝宽粅㏑碞笵琌粄醚粄醚ゲ宽
          粅㏑ v3-4
          〈
          〈粅㏑ゅ琌狡计ボ癸よㄣ砰璶―
    宽笵稲み柑琌Чパ宽笵笵и
          柑 v5-6
          〈稲みゅΤ贺秆睦癸稲癸稲竧
                          稲よ侯稲
                          莱
    ┮弧琌侣㏑琌穝㏑ v7-8
          〈㏑ゅ琌虫计稲ぇ┪帝┮钮ǎぇ笵羆
                      嘿
          〈痷痷琌穝ぃ耞瞷
          〈堵穞....酚模穝ソ芠粄膀服材Ωㄓ竒币楚穝
                              じソ竒秨﹍侣じ﹟ゼЧ挡
                              ㄓ挡俱侣じ
          〈痷瑿縬
    稲いτ堵穞い v9-11
          〈⊿Τ蔡禴絫パぃ炒刚贝い
          〈組癸ア谋挡狦瞏炒竜い

  ぃ稲 彻12-17竊
    Μ獺常琌Τㄇ膀セ竒菌膀服畕 v12-14
          〈ρぶ贺Τ碭贺ぃ秆睦
            a.ボ龟悔闹      b.妮艶闹
            c.ㄢㄆ盺  d.⊿Τだ琌ゅ厩笷┮ΤΘノ猭
            b. d.ㄢ贺猭
          〈眖癬Τ莱赣膀服
          〈秤ゅ篈陪ボ膀服畕竒秤τ临璶膥尿秤筁碿

    ぃ璶稲㎝ㄆ稲稲み碞ぃ柑 v15
          〈稲癸礚珇临Τ種
    ㄆ常ぃ琌パㄓτぃ琌ッ斑Τ宽︽み
          種琌ッ环 v16-17
          〈ψ砰薄激阀琌稰﹛よǜ薄╬激
          〈泊ヘ薄激泊┮ǎτま癬砱紏ぇみ
          〈さネ藕镀局Τさ癩τま癬肛藕镀
          「把σい絪级竧竒﹃痌爹睦セ
                  穝い迭瞷κきΩ揩帝舗珹
            κ箂きΩ褐Ω獺Ω币ボ魁Ω玂霉
            獺瞷Ω

            揩帝い亩Θ砛ぃ迭粂丁
            Τ種竡

            a.┮稲﹝㎝
            b.籔寄砰╰
            硂柑碞琌璉玵俱玌て砰╰琌竜碿㎝刚贝
            方

把ㄠぇ笵彻18彻24竊
  略ň寄膀服 彻v18-27
    ソ寄膀服璶ㄓさ竒瞷  v18
          〈ソソЮ顶琿
          「寄膀服把σい絪级竧竒﹃痌爹睦セ
            揩矗寄膀服珹
            a.程沧璶瞷寄膀服滁彻18竊币ボ魁彻
            b.寄膀服艶滁彻3竊寄膀服毙癡籔笆璉蓟
              ス秖
            c.揩êの毙穦菌い┮瞷êㄇ寄膀服 硂柑
              瞷硂摸岿粇ぃ粄瑿縬琌膀服滁彻22竊
              粄笵Θψō滁彻 2-3 竊 睼膀服畕い
              滁彻19竊ウ竧竧琌礚滁彻23竊

    寄膀服
          1.パ膀服畕い丁 v19
          2.ぃ琌妮иパ陪ㄓ v19
          3.弧晾 v22
          4.ぃ粄瑿縬膀服 v22
            〈瑿縬膀服┦瑿縬碞琌ㄣ┦膀服空吹┏竡
                              ┮ぃ┯粄
          5.ぃ粄籔 v22
          6.ま护 v26
            〈v23 Τ琌Τ籔局Τ種
    膀服畕ō籔莱Τは莱
          1.笵痷瞶τ笵⊿Τ店晾琌パ痷瞶ㄓ v21
          2.莱赣р癬┮钮ǎみ柑璶㎝柑 v24
          3.莱砛ッネ v25
          4.籌穦毙癡膀服畕 v27
            〈籌Τ璶秆睦
                        a.竧艶辽ㄈせ彻1竊隔褐彻48竊
                        b.笵狶彻21-22竊ケ┮彻13-
                                  14竊
                        c.笵硓筁竧艶みい靡揩褐
                          せ彻┇蓟霉ェ瓄玡彻5竊
            〈笵硂ちㄆ耕綼йセ–常笵
                                  硂陪ボ籌琌そキ界倒┮Τ膀
                                  服畕ㄥ
            〈ㄆパゅ莱赣琌Τ闽獺ヵㄆ薄

  毕辨 彻28-彻3竊
    璶柑琵и㈱礛礚倪ぃ篎穃v28
          〈璶柑璶膥尿柑
          〈讽ㄓ亩琌羬ㄓ甧ǖκ﹎舧尺е贾ぇ
                        ら穝ノㄓ磞糶ㄓ
    琌そ竡︽そ竡琌ㄠ v29
    界倒и稯稲琵и眔嘿ㄠ v1
    и琌ㄠ盢ㄓ璶钩иΤ辨碞间瞓 v2-3

  绊∕ぃデ竜 彻4-10竊
    デ竜碞琌笻璉猭 v4
          〈笻璉猭﹜亩暗ぃ猭ㄆτぃ猭ぃ琌笻は
                          猭琌礚猭礚ぱ抖眖ǜ碿寄癸膀服

    陪瞷碞琌璶埃奔竜τ膀服セō⊿Τ竜柑碞ぃデ竜
          v5-6
          〈ぃデ竜Τ贺璶秆睦
                        1.ぃ篋┦デ竜
                        2.柑兵ンぃデ竜
                        3.眖ソàㄓ瞶阶獺畕ぃデ竜
                        パデ竜镁ゅ琌瞷Α弧粂ボ尿
                        策盽︽笆τ彻 1竊矪デ竜琌材筁
                        Αボ縒疭Ω︽笆┮矪莱赣材贺秆睦
                        ﹜

    ︽竡琌竡デ竜琌妮臸碍τ膀服タ琌璶埃防臸碍 v8
          〈臸碍1.砆嘿臸碍㎝ê碿
                      2.眖癬碞デ竜Νㄈ讽甃璉玵ぇ玡讽
                        Ω璉玵碞竒秨﹍デ竜揩褐彻44竊
                      3.琌摸デ竜毙êㄇぃ耞デ竜琌妮τ
                        琌ㄠ彻81012竊
                      4.瞷さ彻3竊獶獺畕常
                        舦墩ぇき彻19竊
                      5.礚猭北獺畕τ甡獺畕き彻18竊
                      6.膀服畕璶秤筁彻13-14竊彻4竊膀服璶反防
                        

    パネ碞ぃデ竜ぃデ竜パデぃデ竜碞笵街琌┪臸碍
          ㄠv9-10
          〈笵贺弘ネ㏑じ竧艶┪杠
                    贺盿Τネ㏑セ借肚患╰疭┦

  讽┘稲 彻11-18竊
    讽┘稲硂琌程㏑ぃ璶钩赣留炳 v11-12
          〈眖癬パ獺ㄓ
          〈㏑ゅ琌獺
          〈赣留ǎ承癘彻3-8竊
    膀服畕ぃ惠璶祡 v13
    и稲碞笵竒琌ネ v14
          》癸稲琌眔毕ネ㏑瞷㎝靡沮
    ⊿Τ稲み琌炳ご礛い⊿Τッネ柑
           v14-15
          〈碿绩尔碿ゅ篈陪ボ尿┦碿
    き稲瞶パи彼㏑┮и笵稲и讽猭膀服
          彼㏑ v16
    せ癩籔龟悔︽稲龟悔瞷琌稲稲瞷稲ぃ莱
          氨痙ē粂弧弧糷 v17-18
          〈稲みゅΤ贺秆睦癸稲癸稲竧
                          稲よ侯稲
                          莱

  き铆玡 彻19-24竊
    и璝稲碞笵琌妮痷瞶иみ玡
          铆 v19
    иみ璝砫称иゑиみ笵ち┮иぃ惠
          璶钮獺иみ北иみ璝ぃ砫称ии㈱礛礚
          倪 v20-21
    и宽㏑︽┮尺ㄆ┮и┮―碞眔帝
           v22
          1.㏑獺ㄠ┘稲 v23
            〈獺ゅ篈陪ボ硂獺琌∕в獺︽笆
            〈稲ゅ篈ボ尿ぃ丁耞稲
    宽㏑碞柑ê柑ず
          靡沮琌┮界竧艶 v24
          》矪秆∕膀服畕筁庇稰▆み拜肈иΤ靡沮ㄓ禗
            柑┘稲瞷癸膀服獺綼竧艶

竩痷獺ヵぇ笵彻1竊き彻12竊
  だ侩窖艶 彻1-6竊
    ち艶ぃ常獺璶刚喷艶ㄓ方砛安竒ㄓ v1
    艶ㄓ方よ猭  v2-3
          1.艶粄瑿縬膀服琌Θψōㄓ碞琌琌艶 v2
            琌痷瞶艶 v6
            〈粄そ秨粄獺ヵ
            〈ㄓゅ琌筁Αボ筁琘丁瑿縬竒ㄓ筁
          2.艶ぃ粄ψō瑿縬琌膀服碞ぃ琌琌寄膀服艶瞷寄
            膀服艶竒 v3
            》空吹┏竡ぃ┯粄瑿縬琌笵Θψō膀服┮琌妮寄膀服
            》┏硂弧粄瑿縬琌Θψōㄓ琌窖艶硄玥临琌
              揩皐癸讽惠璶┮矗玥よ弧ㄓ揩ノ迭絋
              ゑ耕玥┦Τ穦ノ俱砰ノ粂ㄓ眏秸┮璶眏秸芠├
              彻竊Τ稲み硂柑艶碞Τ琌硂
              妓ノ猭
              膀服獺ヵいみ絋琌粄笵Θψō瑿縬琌┮
              Τр硂硄玥讽Θ琌钡膀服毙獺ヵいみ艶常琌
              
              羆τēぇ硂硄玥ぃ莱赣Θ虏虫窖艶〨粂τ莱瞏讽
              璉春ㄓ罙秆硂杠痷龟種竡

    膀服畕矪挂 v4-6
          1.琌妮 v4
          2.秤筁寄膀服艶 v4
          3.膀服畕柑ゑ v4
            〈柑竧艶┪
            〈寄膀服艶
          4.粄醚碞钮眖膀服畕竤砰 v6
            〈иㄏ畕┪琌毙穦砰τゅㄓ阀
                        毙穦砰ゑ耕

    阶寄膀服艶 v5-6
          1.琌妮
            〈璉玵俱玌て砰╰
          2.钮眖ウ
          3.琌抡艶 v6
            〈抡簘瑈ぃ﹚岿粇篡腇隔猍硚

  ︽稲い 彻7-21竊
    и莱讽┘稲  v7-8
          1.莱讽┘稲稲琌眖τㄓ v7
          2.Τ稲み琌眖ネτ粄醚 v7
          3.⊿Τ稲み碞ぃ粄醚碞琌稲 v8
    ┘稲絫パ稲и v9-11
          1.稲瞷畉縒ネ丁ㄏи虑縒ネ眔ネ v9
            〈稲иみ碞陪亩稲碞иい丁
                                            陪
          2.畉ㄠи竜步硂碞琌稲 v10
          3.硂妓稲и┮и莱讽┘稲 v11
    稲ネ v12-18
          1.⊿Τǎ筁и璝┘稲碞и柑τи稲
            み碞Ч v12
            》⊿Τǎ筁琌稲ネри柑笷ㄓ
              琵и稲みЧ
          2.р竧艶界倒ии碞笵柑
            и柑  v13
          3.膀服琌毕硂琌ǎ靡τ粄瑿縬琌ㄠ
            碞柑柑 v14-15
          4.稲иみи笵獺τ碞琌稲┮稲柑碞
            琌柑柑 v16
          5.┘稲竧艶ず粄瑿縬稲い硂妓稲и柑眔
            Чи碞㈱礛癸糵иネ琌猭
            稲セ借 v17
            〈и硂璣ゅ琌 He is
              ゅノ瞷Αボ﹚セ借┮莱赣秆睦Θ
              瑿縬┪セ借稲и筁帝稲ネ

          6.羆挡稲柑⊿Τ倪┤Ч稲р倪┤埃倪┤⊿ΤЧ稲
            v18
            〈倪┤甡┤糵み篈
            〈籃矪籃穝い瞷ㄢΩ皑び褐き彻46竊
                        夯
          》и柑и柑靡沮
            ┘稲竧艶ず粄瑿縬稲い
          》иパ揩籔玂霉帝い常睲贰フ眔毕闽龄琌獺綼瑿縬
            ョрミвр瑿縬讽癸钡瑿縬ō蠢и
            琌眔毕ミㄨ穦Τ竧艶ず穝ネ㏑ミ
            秨﹍讽礛籔闽玒竒㎝┮瘤礛眔毕膀娄琌獺綼
            琌眔毕靡沮玱琌眔毕獺綼の眔毕挡
            狦稲竧艶ず稲い

            礛τ赣み琌妮眔毕挡狦τノㄓ讽眔毕絋沮腊筁庇稰
            みㄆ荡癸ぃはτ跑Θ眔毕膀娄硂妓碞ぃ琌
            獺嘿竡獺ヵ硂ㄇ矗眔毕絋沮竒ゅ常Τゅ弧硂ㄇ
            眔毕絋沮琌ㄓ讽絋沮ノτぃ﹚琌眔毕

    羆挡 v19-21
          1.稲瞶パ稲и v19
            》琌稲方痷タ稲荡ぃ琌パ硑祇τㄓ
          2.稲ぃ v20
          3.㏑琌稲讽稲 v21

  眔秤獺み  き彻1-5竊
    獺瑿縬琌膀服常琌パネ稲碞ゲ稲パネ
          v1
    и璝稲宽粅㏑碞笵и稲ㄠv2
    宽粅㏑碞琌稲τ膀服畕パネ秤筁
          ┮粅㏑ v3-4
          〈粅㏑琌ぃ螟ぃ琌粅㏑セō甧τ琌材竊弧
                                膀服畕Τ穝ネ㏑絫珿︽ㄓ

    ㄏи秤筁碞琌и獺獺瑿縬ㄠ獺 v4-5
          〈秤筁....秤秤筁琌瞷Α秤琌筁Α
                            揩笷膀服畕ㄢ贺秤
                            琌瞷ら確らㄉ膀服畕眔秤ネ
                            琌程虑帝獺みパ锣秤筁祇ネ
                            筁ㄆ龟
          〈秤筁材き竊ゅ篈琌瞷Α
          〈獺粄醚τщō種

  ǎ靡 き彻6-12竊
    瑿縬膀服ǎ靡 v6-8
          1. v6
          2.﹀ v6
          3.竧艶碞琌痷瞶 v7
          4.ǎ靡常耴 v8
          〈瑿縬瑍搂
          〈﹀瑿縬
          〈常耴璓膀服瑿縬靡
          》﹀㎝临Τㄇ厩Τぃ種ǎぃ筁膀糶菌璉春ゑ耕
            秆睦临琌瑿縬瑍搂㎝ㄢンㄆ薄
          》讽空吹┏竡粄瑿縬パネ瑍玡ぃ筁琌瑍
            膀服羬ㄣ┦瑿縬ōτ璚
            琜玡瞒秨┮琌ㄣ┦瑿縬揩眏秸瑿縬
            ōㄓ瑍瑍瑿縬ぃ虫瑍琌ㄠ
            琌硂碞琌材せ竊い揩疭矗ぃ虫琌ノǎ靡ノ﹀ǎ
            靡璉
    и烩ǎ靡碞莱赣烩ǎ靡 v9-10
          〈赣烩ゅ琌ボ綼璶
          〈ǎ靡竊い界倒膀服畕ッネ┪
                          ゅǎ靡

    ㄠǎ靡碞琌界倒иッネΤㄠ碞Τネ㏑
          ⊿Τㄠ碞⊿Τネ㏑ v11-12

ヮ挡粂ッネ絋沮き彻13-21竊
  糶硂ㄇ杠ヘ琌璶獺ㄠぇ笵Τッネ v13
      〈:ㄓゅてい,セ借,疭紉㎝,τ酚
               и癸粄醚┪и币ボ祘τ﹚
      》矪矗糶璶ヘ琌璶弄獺ㄠぇ
        笵Τッネパ糶璉春眔空吹┏竡眔毕よ猭
        綼醚眔毕毕奴┪砛Τㄇ膀服畕礚猭钡┪礚猭罙秆
        ┮弧疭醚τ踞み癬ッネ拜肈τ硂柑疭
        獺ㄠ碞局Τッネ
  и酚瑿縬Ξ種―瑿縬碞钮и┮―礚ぃ眔帝 v14-15
      》膀服畕籔闽玒㎝┮璶酚Ξ種毛碞眔帝
        и毛㈱礛礚倪
  ǎデぃ竜讽― v16-17
      〈竜闽龄琌┏琌ψō┪琌ッ
                        ぃ筁硂竜琌膀服畕デ┮ê贺琵
                        パ毕い糦辅竜ぃ獺膀服珿種デ竜
                        ョ空吹┏竡デ竜癸膀服畕τē琌竜
                        τê贺礚種粇デ竜琌ぃ竜

                        贺弧猭琌р秆睦Θψō讽
                        膀服畕膥尿デ竜穦糵管ネ㏑
                        狶玡彻30竊

                        ぃ筁玡ゑ耕獺
      〈ぃ竡ぃそ竡ǜ碿種
  眖ネぃデ竜膀服ゲ玂臔碿礚猭甡 v18
      〈眖ネ....玂ゑ耕綼ê眖ネゲ玂臔
                                  ê眖ネ瑿縬膀服
                                  膀服畕

  きиō  v19-20
    и琌妮τ碿も v19
    ㄠㄓр醇紌界倒и v20
          〈醇紌莱亩┦
    и粄醚ê痷龟痷龟柑硂琌痷琌ッネv20
          〈痷龟
  せ程牡璶环磷案钩 v21
      〈案钩Τ碭贺秆睦
                  1.案钩盧霉皑彻23竊狶玡彻5-6竊彻14竊
                  2.ǜ碿盢案钩籔ǜ碿跌竡迭
                  3.ヴ狥﹁ケ┮き彻5竊簈霉﹁
                    彻5竊
                  4.癸岿粇芠├紇甮钵狠


經文：彼得前書2：9

唯有你們是被揀選的族類、是有君尊的祭司、是聖潔的國度、是屬上帝的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。

主題：基督徒的身份和責任

I.引論：

我們人從出生到長大，在我們每一個人的身上都有很多不同的身份與責任。例如：我們是一方面是人家的兒子或女兒，一方面我們可能也是作人家的爸爸或媽媽。如果我們是上班族，那我們又加一個身份，就是一個職員。如果我們是自己作生意的，我們的身份就是老闆。因為我們的身份是人家的兒子或女兒，所以我們有責任要聽爸爸或媽媽的話，我們也有責任在他們年老要照顧他們的生活。一樣我們是職員要將老闆交給我們的事做好。我們如果說作人家的職員，卻不好好盡我們的責任去工作，這樣我們是會失去我們作職員的身份。作老闆的也是一樣。有時候在不同環境，不同地方，我們的身份也會有所改變。不論這個身份與責任我們是不是喜歡，它總是會跟著我們。

又例如：我們在讀書時，我們的身份則是學生，而因為我們是學生，所以我們在學校要上課，要遵守學校的規則，回家則要作功課。

作一個學生，卻不遵守學校的規則，這樣是失去作學生的身份。

因此，從這些例子我們知道，身份會帶來責任。這是很自然的一件事情。

身份和責任是分不開的。

在聖經中有很多地方說到基督徒的身份，但是今天我們要從彼得前書2：9來看，究竟作為一個基督徒，我們什麼身份與責任。

彼得前書2：9這一段經文說到基督徒有四種不同的身份，也說到我們有一個責任：這四個身份是：第一：我們是被揀選的族類、第二：是君尊的祭司、第三：是聖潔的國度、第四：是屬上帝的子民。我們的責任是：傳上帝的福音。

這四種身份原本是用在以色列人身上的，但彼得現在把他用在基督徒身上，也就是我們的身上。為何這原本用在以色列人身上的身份，現在彼得卻將他用在基督徒（我們）身上呢？這是彼得為著要表示基督徒是作為一個新的以色列民。所以在我們信上帝的人的身上我們有很特別的身份。

II.本論：

1.是被揀選的族類。

首先在我們今天所讀的經文一開頭說道「唯有你們是被揀選的族類」，「被揀選的族類」是我們的第一個身份。「揀選」這個字的意思是：是上帝所選的。既然我是上帝所選的，那我們就是屬於上帝的。

例證：既然我們是上帝所選的，我們每一個人在上帝的面前都是最寶貴的。也因為我們是上帝所選的，所以我們作基督徒的身份就不是我們作好事，我們得到基督徒身份，也不是我們比別人好，所以上帝選我們作基督徒。做好善事，只不過是我們的責任與義務。我們能得到上帝的揀選，完全是因為我們相信耶穌基督的救贖。我們可以作為一個基督徒，完全是上帝的恩典。

另外「被揀選的族類」這個「族類」的意思是：有相同的血統關係。說我們是被上帝所選，才會作為一個基督徒。這我們明白。但我們是從不同的家庭，不同的老爸、老母所生，我們怎麼可能有同一個血統。原來彼得在聖經中這裡所說的同一個血統的意思是：（1.我們都是亞當的後代，都是上帝所創造的，所以從創造這個觀念來看同一個血統，我們就可以明白。。2.我們有同樣一個信仰，就是相信耶穌基督救恩的人，所以我們都作同一個血統，也因為這樣，所以我們彼此稱呼弟兄和姊妹）。

「被揀選的族類」在這裡的意思是：表示我們是同一個團體，這個團體是合一的。說到合一，我們要知道甚麼是聖經中所說的合一：

例證：今天我們能夠坐在這裡一起聚會，並不是我跟那個人感情特別好，所以在這裡。今天我們能在這裡，完全是因為我們彼此相愛，而我們能愛是因為體會到上帝先愛我們。所以並不是我們有什麼相同，所以我們在一起。我們不要忘記，當一間教會或當我們能在一起聚會，是建立在彼此的相同上時，我們已不是在建立上帝的教會，那是同鄉會、同宗會，但絕對不是上帝的教會。甚麼是上帝的教會，最簡單的解釋是：我們來教會是因為被上帝吸引，你來教會也是因為被上帝吸引，因為我跟隨的是上帝，你跟隨的也是上帝，所以我們能在一起。也因為是這樣，所以當我們看教會某一個人不順眼，不是很喜歡他的時候，我們不會因為這樣而不來教會。因為我們知道我們所跟隨的上帝不是人。

所以在這我們就看見，原來上帝的揀選跟人的揀選是很不一樣的，教會的團體跟一般社會的團體也是很不一樣的。我們看耶穌如何揀選12門徒，我們就可以了解這個意思：

耶穌所揀選的12門徒，他們的個性不同、脾氣不同、想法不同、背景不同、出身不同、但耶穌揀選他們，並造就他們，這些門徒也願意被耶穌來改變。也因為這些門徒知道他們如果要建立合一的教會，不是建立在彼此的相同上面，而是建立在上帝上面。

照我們人的作法和一般社會的原則，都是選好的、都是選自己喜歡的，但上帝不是這樣。因為這是上帝的教會，這不是社會。因為上帝不看人的外表，上帝所看重的人的內心。因為外表示可以學的。

2.是君尊的祭司。

我們第二個身份是：「君尊的祭司」這是表示我們是大君王基督的祭司，它是強調團體性，不是個人性。雖然舊約說到「祭司」是指個人的，比如祭司亞倫，但在這裡是指團體性的。在新約聖經的原文中（希臘文），「祭司」這個名字從來就不是用在個人身上。因為整個教會都是祭司，而不是部分人士祭司，部分人不是祭司。或牧師、傳到、執事才是祭司。因為祭司這個身份是每一個信徒都可以得到的。

例證：在（15到16世紀的宗教改革）：有三大主張：唯獨聖經，因信稱義，人人祭司。其中，人人祭司就是彼得在這裡所講的，我們是君尊的祭司。

在宗教改革之前，在中世紀的教會很嚴格的將教會的信徒分為2種地位。第一種是神職人員，第二種是平信徒。教會規定所有的平信徒不能參加教會事務和聖工。只有神職人員才能參與聖工，而且平信徒要接受神職人員的帶領。意思是：神職人員的地位比較高，平信徒的地位比較低。但是在這個時候，在教會裡面，有一個人叫馬丁路德，上帝藉著他開始了宗教的改革。因為基督教主張只要是相信上帝的人，他就是祭司，他能自己來到上帝的面前來領受上的恩典，不用透過神職人員。最重要的是：每一個信徒的地位與身份都是平等的。每一個人，只要願意，都可以參與教會的聖工。也因為這樣，後來基督教從天主教當中分出來。

所以當彼得以我們是一群祭司時，他是要表明，每一個基督徒是能享受與上帝親密關係的。這個關係是表示我們能自己來到上帝面前來領受恩典，我們能與所有信徒共同參與聖工，共同建造教會。

雖然這段聖經說到我們都是祭司，但並不表示說我們每一個人都要作傳職的聖工人員。（每個人的工作都不同）。

教會的聖工我們的確都要參與，但在上帝的教會裡面，祂也特別指派一些人作特別的工作。例如：牧師作教會的領導者、他要牧養、講道。教師作教導。執事協助牧師治理教會種種都是。

所以，我們要知道我們一方面是有君王一樣的祭司身份，另一方面我們是服事上帝的祭司。

3.是聖潔的國度。

第三個身份，我們是「聖潔的國度」。聖潔的國度的意思是：是一群被上帝分別為聖的選民，這個聖潔的國度的身份原本也是用在以色列民身上的，表示他們是特別的選民，但在新約，聖潔的國度是用在每一個相信上帝的人身上。因為一切相信上帝的，不論他是猶太人或是外邦人，都是同在一個國度裡，就是在上帝的教會裡。另外一方面，聖潔的國度的意思是：上帝的國度是聖潔的，以我們現在來解釋教會就是上帝的國。

既然是「國度」，就表示有它的權力的範圍。

例證：就好像台灣是一個國，日本是一個國，美國也是一個國，但是不論是日本或是美國，他們的政府的權力，他們國家的法律絕對不能用在我們國家。因為每一個國都有它的權力範圍。每一個國的國民都要順服他的國家和政府。

同樣我們教會就好像是一個國，這個國的子民就是每一個信徒。也因為我是上帝國的子民，所以在這個上帝國的裡面也有我們要順服的權柄。我們順服的權柄有兩種。第一是：順服上帝。第二是順服教會的牧者，因為上帝特別將治理教會的權柄交給牧者。

另外，在上一句「君尊的祭司」是與本句「聖潔的國度」是互相有關連的，因為既然我們祭司，就必然是聖潔的。我們要知道在舊約「祭司」是必須要先分別為聖歸給上帝，這樣他才能事奉上帝。而且「祭司」是在聖所事奉上帝的。如果他不聖潔，他是會有生命的危險。（舊約的祭司如果不聖潔，而到聖所獻祭或敬拜上帝，是會被擊殺）。所以這「聖潔的國度」的意思是要表示，我們每一個信徒，不論是在生活中還是在工作中我們都要分別為聖。

用一句話最簡單的話來解釋甚麼是聖潔的國度就是：指基督徒是獻給上帝和祂事工的國民。

4.是上帝的子民。

最後我們的一個身份是：「上帝的子民」。意思是基督徒是上帝特別的子民。為甚麼信徒是上帝特別的子民，因為每一個信徒都是耶穌基督用祂的寶血將我們買贖回來。所以每一個人都是上帝所寶貴的，也是祂所看顧的，因此我們是上帝特別的子民。另外，子民的意思也表示他要順服在一個政權之下。

例證：就好像我們是台灣的人民，我們就必須順服在台灣的政權之下，我們不可能住在台灣，卻要順服美國的政權。也因為我們是子民，所以很自然，我們也要接受這個政權的管理。我們是台灣的子民，我們要照台灣的法律來行。而且也因為我們是子民，所以我們要盡到作子民的責任。就好像我們住在這個台灣，我們如果要收入，我們就要納稅，我們如果要有的醫療，我們就要交健保費，我們如果滿20歲，我們就有選舉的責任。同樣的我們作為上帝的子民，我們也有我們應當盡的責任。

因此，我們的身份會帶來責任。上帝給我們這四個不同的身份，除了讓我們知道，我們是祂特別的選民以外，這四個身份，也帶來上帝交托給我們的責任，因為上帝給我們甚麼身份，就是要給我們甚麼責任：

究竟我們作基督徒的責任是什麼：

在第9節的下半段說道：要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。甚麼是「宣揚」，「宣揚」的意思就是：要講給人知道。原來我們責任是要傳揚上帝的救恩。但是我們要如何傳揚上帝的救恩。兩方面我們可以作：

第一是透過我們的行為，第二是透過我們的言語。

透過我們的行為，是表示我們在生活中要作上帝的見證人。不論是在工作中，還是在與人的相處中，都要作上帝的見證人。也要讓人看見我們的行為的確跟不信上帝的人不一樣。如果我們在信主之前，跟信主之後我們沒什麼改變。這樣我們就無法作上帝的見證人。作上的見證人是表示：別人誤會我們時，我們可以不埋怨。遇到不如意時，仍然可以感謝上帝。

例證：在這裡我跟大家分享一個見證：在我還沒來讀神學院之前，我是在台北一間基督教的出版社工作，我的職務是印刷業務，就是要常常跑印刷場，印刷場大部分都是不信上帝的人開的，所以在商業上有一些不好的行為，要送香菸或檳榔，但我堅持我是一個基督徒，我不這樣做，我唯一的辦法就是來到上帝面前，求上帝幫助我。在他們旁邊一直拜託他們，他們煩了就答應我。而且後來也因為我的方式跟不信上帝的人所行的方式不同，他們反而都先幫我。）。

第二傳揚上帝的福音，是透過我們的言語，這是表示我們要作一個傳福音的人。就好像上帝選召以色列人，其中給以色列人有一個很大的責任：那就是要叫以色列人作上帝的見證人，而且將上帝的福音傳給外邦人知道。同樣，今天我們也有一個責任，就是向不認識上帝的人傳上帝的福音。但是可能有很多人會覺得，我既沒有讀神學，聖經的真理也認識不了多少，我要如何向人傳福音。

如果照我們今天所看的經文來了解傳福音的內容是甚麼，其實很簡單。在彼前2：9下半段說道：要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。甚麼是：出黑暗入奇妙光明。用一句最簡單的話來解釋就是：我們以前還沒有接受上帝時，我們生活，我這個人是甚麼樣，然後我是在甚麼樣的情形下接受上帝，我們如何經歷上帝的救恩與恩典，最後，我接受上帝之後，我的生活，我這個人有何不同。這三個部分就叫做「宣揚那召你們出黑暗入奇妙光明者的美德」，所以，傳上帝的福音是很簡單的事情。

只要我掌握三樣事情：第一就是：還未信上帝之前，我的為人，我的生活是如何。第二：我是如何信上帝，我是在甚麼情形下信上帝的。第三：信上帝之後，我有甚麼改變。

每一個人信上帝的原因都不一樣，但是我相信每一個人信上帝的見證，一定在我們的內心都是很深很深的感動和經歷。每一個人見證都是很美很美，但是我們想過嗎？上帝給我有這麼美的見證，是為甚麼。我相信上帝給我們每一個人有不同的信主的經歷與見證，其中有一個很大的原因，就是盼望我們可以向別人分享，上帝在我們身上的大作為。

因為，當我們與別人分享上帝的福音時，我們一方面是向人傳福音，另外一方面是紀念上帝在我們身上所做的一切。

III.結論：

最後在我們人的一生之中，有許多的身份和責任是會隨著年齡的增加而有所變化或改變。也會因為我們在不同環境，我們身份和責任會有所變化或改變。

但是我們有一個身份和責任，是永遠不會有所變化或改變的，那就是當我們決定要相信上帝，我們要跟隨上帝的時候：在我們身上就很自然有了四種身份：第一是被揀選的族類、第二是君尊的的祭司、第三是聖潔的國度、第四是上帝的子民，另外我們也有一個責任：也就是傳揚上帝的福音。我們一起來禱告。


THE TELLTALE TRACKS OF THE GOOD SHEPHERD

I Peter 2:21-25

For to this you were called, because Christ also suffered for us, leaving us an example, that you should follow His steps: "Who committed no sin, nor was guile found in His mouth"; who, when He was reviled, did not revile in return; when He suffered, He did not threaten, but committed Himself to Him who judges righteously; who Himself bore our sins in His own body on the tree, that we, having died to sins, might live for righteousness - by whose stripes you were healed. For you were like sheep going astray, but have now returned to the Shepherd and Overseer of your souls. In Christ Jesus, the Good Shepherd who gave His life for the sheep, Dear Fellow Redeemed, It was a cold November day some several years ago when a four year old boy disappeared from his rural New England home. For a few minutes his mother was distracted by a phone call, and that was just enough time for the little boy to wander into the nearby woods. His mother, of course, was frantic with fear; before long there were sheriff's deputies searching the miles of woodland that surrounded the home. All attempts to locate the boy failed. In desperation, they called in an expert tracker, a man who'd spent years reading the subtle signs of the woodland. To him, every broken twig told a story; every bent blade of grass, every overturned leaf spoke volumes. Where policemen and even bloodhounds had failed...the tracker succeeded. In a matter of hours, he had picked up the telltale tracks of the lost boy. He followed these clues - invisible to everyone else - to a distant hollow, where the toddler was found curled up and sleeping under a fallen tree. One thing was obvious to everyone: the tracker had a valuable skill; a skill that, in this case, meant the difference between life and death!

Today is "Good Shepherd Sunday." Every Christian knows that Jesus is the Good Shepherd. And every Christian knows that the believers are His sheep, who are supposed follow the Good Shepherd. What a lot of Christians don't realize is that following the tracks of the Good Shepherd doesn't come naturally - it's a skill. A skill that needs to be continually honed and practiced. With our text for today, the Apostle Peter's going to help us sharpen our spiritual tracking skill. This morning let's follow...

"THE TELLTALE TRACKS OF THE GOOD SHEPHERD"

I. See where they led Him for you...

II. See where they lead you for Him!

In his first epistle, Peter is writing to his fellow Christians in the five provinces of Asia Minor. These believers have evidently been going through some pretty severe persecutions because of their faith. They're suffering, and he wants to encourage them - inspire them to keep up the good fight. So Peter points them to the best source of inspiration there is: Jesus Christ. He puts them on the track of the Good Shepherd. "For you were like sheep going astray," he says, "but have now returned to the Shepherd and Overseer of your souls." Remember what your lives were like before you came to faith, he says, wandering around like sheep without a shepherd. Lives filled with aimlessness and uncertainty. Living for the pleasures of today, and trying not to think about tomorrow. Well, I don't think there are many of us here today who even know what it's like to live a life of total unbelief; I'm sure most of us have been taught to know Jesus since we were little kids. But we do know the temptation to wander, don't we? We have felt the tug of our sinful flesh from time to time, urging us to stray from our Good Shepherd...to strike out on our own...to sample some of the sinful pleasures we see displayed around us like candy in a store window.

After all (we reason), who's going to know if I keep a few dirty magazines hidden in the closet? What's the big deal if I get a little drunk once in a while? Who really cares if I spend some time gossiping about my neighbor? -The Lord cares! He cares very much when we abuse His grace, and run foolish risks with our faith. In Ezekiel God says, "'And as for you, O My flock, thus says the Lord God: Behold, I shall judge between sheep and sheep, between rams and goats. Is it too little for you to have eaten up the good pasture, that you must tread down with your feet the residue of your pasture - and to have drunk of the clear waters, that you must foul the residue with your feet?" -- Ez 34:17-18.

I don't know about you, but I see that failing only too often in my own sinful flesh. I know just the kind of guilt Paul was feeling when he cried, "O wretched man that I am! Who will deliver me from this body of death?" -- Rom 7:24. Who can give us relief for the guilt? Where can we find inspiration to help us keep going when the going is tough? Peter points us to the telltale tracks of the Good Shepherd. See where they led Him for you, he says, "Who Himself bore our sins in His own body on the tree, that we, having died to sins, might live for righteousness - by whose stripes you were healed." I once went on a tour of the Kellogg's cereal company in Battle Creek, Michigan. Throughout the length of the tour, there were yellow footprints painted on the floor as direction markers. The looked kind of funny; but they sure made it clear where we were supposed to go and what we were supposed to look at. You and I recently completed a tour like that - do you remember? During the Lenten Season, we followed the footprints of our Savior. Those telltale tracks led from the home of Mary and Martha to the upper room in Jerusalem, where Jesus instituted the Lord's Supper. We followed them to the Garden of Gethsemane, where Jesus sweated blood as He prayed over the coming sorrow. From there, the footprints led to the courtrooms of Caiaphas and Pontius Pilate, where He was humiliated, mocked and beaten. From the Pilate's court we traced the footprints - now mingled with blood - down the Via Dolorosa, the "Road of Sorrows." We arrived eventually at the dark hill of Golgotha, where Jesus endured the agony of crucifixion. All this He suffered...for you. Yes, for you! Those footprints are the tracks of Jesus' love for you. He knew that His death was the only way to guarantee your life; He knew that in order for you to go to heaven, He would have to endure hell on the cross. And He did it. He paid the price willingly. "For Christ also suffered once for sins, the just for the unjust, that He might bring us to God." -- I Pet 8:18.

Was it enough? Could the suffering Jesus endured really pay for the sins of every person who ever lived? On Easter Sunday God answered that question with a resounding "Yes!" when Christ rose in triumph from the grave. Our guilt is gone. Our sins are blotted out, and our names, for Jesus' sake, are written in the book of life. As far as our salvation, the battle is over...and you and I are the winners! If you're like me, then Easter raises a burning question in your mind. If you've followed the agonized progress of Jesus through Lent, seen His love for you on the cross, and shared the Good News of His triumph over sin on Easter, then you're bound to ask yourself, "How shall I then live?" How can I express my joy at knowing I'll never have to bear the punishment for my sins? How can I say "thank you" to Jesus? How can I reflect, in some small way, the awesome love He's shown to me? Again, Peter points us to the telltale tracks of the Good Shepherd. See where they lead you for Him, he says. "Christ also suffered for us, leaving us an example, that you should follow His steps." Follow the footsteps of Christ, Peter says; not only with your eyes, but with your feet. For a Christian, it's not enough merely to know where they go...the love of our Good Shepherd compels us to go where they go! Have you ever watched a little boy following his father through the snow? It's touching to see him stretching out his strides, concentrating all his efforts to stay within the footprints of a much bigger person. That's how you Christians can show you belong to Jesus, Peter says. Let your whole walk through life be a walk in the footsteps of your Savior. And how did He walk? "He committed no sin, nor was guile found in His mouth." Jesus' made His life an example. Though He was tempted, He never gave in, because there were so many people depending on Him. How many people are depending on you? The truth is...you don't know! You don't know which of your co-workers on the job are watching your life to see what it really means to be a Christian. You don't know which of your relatives are listening to your conversation, perhaps searching for answers to their most important questions. You parents: you might not realize just how closely your kids are watching you, trying to figure out whether faith in God really is the most important thing in life or not. In short, there may be a lot of people depending on your example. So don't be a closet Christian - let your joy in the Good News show! "Let your light so shine before men, that they may see your good woks and glorify your Father in heaven." -- Matt 5:16.

"When Jesus was reviled, did not revile in return." When the innocent Son of God was on the cross, He refused to curse even the treacherous Jews who were mocking His agony. Rather, he prayed for them! Walk in His footsteps. When you hear people cutting someone down, instead of joining in, why not put in a good word? When someone uses the Lord's name in vain, why not tactfully let him know that the name of Jesus is something sacred to you? It may not make you popular, but I guarantee you'll get their attention! "When He suffered, He did not threaten, but committed Himself to Him who judges righteously." Conflict and injustice are a part of everyone's life. No one in history suffered more unfairly than Jesus Christ. Yet Jesus didn't go around "getting even" with His enemies. He left it to His heavenly Father to settle the score. Walk in the footsteps of your Good Shepherd. "Vengeance is mine, saith the Lord, I will repay." Jesus Himself told His disciples, "You have heard that it was said, 'An eye for an eye and a tooth for a tooth.' But I tell you not to resist an evil person. But whoever slaps you on your right cheek, turn the other to him also. If anyone wants to sue you and take away your tunic, let him have your cloak also. And whoever compels you to go one mile, go with him two." -- Mat 5:40-42.

These are some things you can do if you want to show your gratitude to God for everything He's done for you. This is how you can say, "Thank you, Jesus. Thank you for the crown of thorns, and thank you for the cross. Thank you for building me a mansion in heaven, and keeping it ready for when I arrive!" I remember as a kid seeing ads in the comic books for a mechanical device called the "Instant Artist." The device had two pens connected with long, jointed arms. It would supposedly allow you to trace the outlines of any picture, reproducing it perfectly on your paper. Somehow, though, it never seemed to work out as well as they said it would. No young Rembrandts were ever created by the "Instant Artist." Likewise, our attempts to imitate the life of our Savior will never be perfect. There will be failures as we struggle to stay within the footsteps of our Good Shepherd. But we'll follow them anyway, relying on His forgiveness when we fall. With joy we've seen where those footsteps led Him for us, and by God's grace...we'll follow where they lead us for Him! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【敬虔的實意】

【敬虔的實意】（經文：彼後1:3-11）

來源：http://www4.ncsu.edu:8030/~mtchu/Sermon/sermon98/sermon11

    『神…已將一切關乎生命和敬虔的事賜給我們，…叫我們…得與神性情有分。正因這緣故，你們要分外的殷勤。有了信心，又要加上德行，…知識，…節制，…忍耐，…虔敬，…愛弟兄的心，…愛眾人的心。…應當更加殷勤，…堅定不移。…豐豐富富的…進入…基督永遠的國。（彼後1:3-11）』
    『…末世…人…有敬虔的外貌，卻背了敬虔的實意。（提後3:5）』

甲﹒引言—

    我給自己出了一個難題，也把自己放在一個難堪的光景當中。講論敬虔的實意，好像表示這個開口的人真懂敬虔這東西裏面的意義，所以由他來站在臺上鳴鐘釋法。實際上不是如此，我正四周觀看、揣摩，想要學習敬虔的內涵本質。又好像表示這個開口的人真有敬虔的經歷，所以由他來站在這裡示範如何操作敬虔。實際上也不是如此，我自己是個罪人，生活在不敬虔的世代當中。猶大書中記載著一句話，是與神同行三百年的以諾在洪水之先所發的預言，他說，『看哪，主帶著他的千萬聖者降臨，要在眾人身上行審判，證實那一切不敬虔的人，所妄行一切不敬虔的事，又證實不敬虔之罪人所說頂撞他的剛愎話（猶14-15 ）。』一連串雷霆般對不敬虔的責備和隨之而來的審判，想起來心中就不由得焦急戰慄，主啊，您向我們所要的敬虔究竟是什麼？
    雖然我們是如此的軟弱，然而我們不能避免思想敬虔這件事，我們必須正視敬虔這件事情。保羅勉勵提摩太，『在敬虔上操練自己。』他說，『操練身體，益處還少。惟獨敬虔，凡事都有益處。因有今生和來生的應許。這話是可信的，是十分可佩服的。（提前4:7-9 ）』我們當如何來操練敬虔？
    有一位老牧師，一生忠心事奉，在他傳道五十年之後，有人問他能否留幾句話，提供他一生的經驗，給下一代的人參考。老牧師只講了兩句話，《The greatnss of my sins.The greatness of God's grace. 》他一輩子克勤克儉，忠信誠樸，可以說是留下敬虔的典範。然而，他的敬虔，誠如老牧師自己講的，只指引出兩件事：我們罪孽的深重，和神恩典的浩瀚。這樣的敬虔對我們有什麼好處？為什麼保羅說敬虔有今生和來生的應許？

乙﹒敬虔不是什麼—

    要向各位完美的解釋敬虔的實意，是超出了我的能力之外，但觸發我今天信息的那個感動，也就是這句話，『背了敬虔的實意』，卻讓我沉思良久，背了敬虔的實意究竟是指背了什麼事？聖經並沒有像十誡一樣，很清楚的規劃出第一點、第二點，說如此行、這般做，就是敬虔。我們讀提摩太後書第三章第五節，好像看見兩樣對立的事情：敬虔的外貌，和敬虔的實意。於是我們說，願意放棄那個虛假的外面，追求那個實在的裏面。但聖靈在這裡真正的意思是遠超過如此的瞭解。讓我們先參考一下英文怎樣翻譯這段經文，再回頭來咀嚼，或許更能幫助我們體會這敬虔的實意的《實意》，究竟指著什麼。NIV 聖經說，『having a form of godliness, but denying its power.』若是我們將字比字的翻譯，那麼這句話應該如此說，《有敬虔的形式，卻否認它（在我們身上）的能力。》敬虔的實意，是指著敬虔本身的能力；這個能力必須發揮它的果效，才能算是有了實意；敬虔的果效，是順著這能力所帶來的改變；必須看見了這些改變，才能說是真正的敬虔。那才是真正的重點。
    有兩件事我們要搞清楚。第一，這世界上有許多沒有改變人能力的敬虔，不管你再怎樣誠懇的操練，那樣的敬虔僅僅是捕風捉影似的儀式，好像刻舟求劍般的無效，根本夠不上聖經中所謂的敬虔。第二，我們可以好像在忠實的遵循神所吩咐的敬虔，但在骨子裡，卻否認這敬虔的能力，不容許這外在的運作，在我們心中興起一絲的功效。或許我們自己洋洋得意，以為敬虔的操練使我們的靈命進步了不少，但那不是一種神所期望的改變。那種操練是法利賽人的敬虔，是外表美觀，內裏腐爛，如粉飾墳墓的敬虔，是假貌為善的敬虔。在這種情況下，不是敬虔的本身出了問題，而是我們這操練的人出了問題。
    因此僅僅參與宗教活動並不代表敬虔。僅僅持守某種教條並不代表敬虔。僅僅高倡美德，廣濟眾生，又嫉惡如仇，並力行清規，並不代表敬虔。敬虔的本身帶有能力，要把這操練敬虔的人塑造成一種形像，一種神所喜悅的形像；帶到一個地步，一個神所喜悅的地步。沒有這種形像或地步，就還沒有活出敬虔的實義。假如我們操練敬虔，卻否認它的能力，這就好像我們把腳放在油門上，猛力加速，卻在同時，又把另一隻腳踩緊煞車。其結果呢？非但車子沒有前進，而且損傷車子的性能。

丙﹒敬虔是什麼—

    說了半天，那麼敬虔究竟是什麼？容我試著來分析一下。
    ⑴按照英文造字的原則，名詞之後加上《-ly 》的字根，變成一個形容詞，表示《具有前面名詞特性》的意思。因此敬虔（godly ）的意思就是《具有神特性》的意思。我們方才所讀彼得後書的一段話，證實這樣的敬虔的確是神的心意，『神的神能已將一切關乎生命和敬虔的事賜給我們，皆因我們認識那用自己榮耀和美德召我們的主。因此祂已將又寶貴又極大的應許賜給我們，叫我們既脫離世已從情慾來的敗壞，就得與神的性情有分（participate in the divine nature）。（彼後1:3-4 ）』
    因此，一個敬虔的生活就是一個能將神的特性表現出來的生活；一個敬虔的的人就是一個具有神的性格的人。操練敬虔的意思就是怎樣調整自己的腳步，使我們無論是思想、言語、行為，能與神的腳步成為一致，叫自己的心與神的心一同跳動。敬虔的果效就是活出神的形像，因為那是神在創世之初就有的心意，『我們要照著我們的形像，按著我們的樣式造人。（創1:25）』
    ⑵如果說敬虔的定義太過抽象，神的形像太過模糊，我們須要具體的例子，用來當參考模仿的依據。感謝神，祂體諒我們的需要，祂不是只要求我們空洞的操練敬虔，祂擺下活生生的榜樣。『大哉！敬虔的奧秘，無人不以為然。就是神在肉身顯現，被聖靈稱義，被天使看見，被傳於外邦，被世人信服，被接在榮耀裏。（提前3:16）』那奧秘就是主耶穌基督。我們從前不知道什麼叫做敬虔，如今我們看耶穌的一舉一動、一言一行，那就是敬虔的最佳榜樣。
    近年來神在年輕人當中興起一個運動，叫做《WWJD》。這運動搭上年輕人的潮流，或印在錶帶上，或印在鞋帶上，或印在衣衫上，隨時隨地提醒年輕人，《What would Jesusdo? 》是的，在想一件事的時候，我們怎麼知道這是敬虔的想法？讓我們想耶穌會是怎樣想。在說一句話的時候，我們怎麼知道這是敬虔的說法？讓我們想耶穌會是怎樣說。在作一決定的時候，我們怎麼知道這是敬虔的決定？讓我們想耶穌會是怎樣決定。這樣的一個多一層的，從耶穌的角度來數算每天大事小事日子的態度，是操練敬虔。然後，順從聖靈在我們心裡的感動，度過每天大事小事的日子，那敬虔的能力就要發揮出來，聖靈的果子就要豐盛結實。讓我們以這句話，WWJD，共勉之。
    ⑶牛津進階學者字典（Oxford Advanced Learner's Dictionary）對敬虔的解釋很簡單，說，敬虔就是愛神、順服神（loving and obeying God）的意思。耶穌說，律法和先知一切道理的總綱，也是誡命中的第一，且是最大的，就是『你要盡心（heart ）、盡性（soul）、盡力（strength）、盡意（mind），愛主你的神。（路10:27 ）』仔細想起來，牛津字典的說法有道理，若是一個人真的如此愛他的神，他的生活怎會不敬虔呢？
    十七世紀英國長老宗的神學家柯樂麥（Edmund Calamy, 1600-1666）曾寫過，『假如我們將一個罪人（就是你我）解剖開來，我們會發現他裏面僅有兩樣東西：愛自己，和愛世界。我們愛世界，勝於愛創造世界的主；愛宴樂，勝於愛上帝；愛人的稱讚，勝於愛神的稱讚；愛自己的獲取、自己的安全，自己的舒暢，勝於愛基督所關切的事。因此，我們不斷的尋求自己的事，卻不在乎基督的事。…。因此，有許多的基督徒，在那裡作夢，以為他們正在尋求神的國和祂的義，卻看不見別人眼中所看見的，那就是他們正在欺騙自己，滑向地獄的門。（The Monster of Sinful Self-Seeking Anatomized,1654）』保羅警告提摩太，有一等人『以敬虔為得利的門路』，多少時候我們的敬虔，也是落在這樣的光景中，為自己得利。回想起來，耶穌在地上的生活，也是像我們一樣的多經患難、試探、和引誘。然而，祂一步一步走得穩妥，我們卻常常隨著風雨而打轉，忽起忽伏，這當中的不同點，或許就是因為我們都沒有盡上全部的心、性、力、和意，去愛我們的神罷？
    ⑷最後，我們來分析敬虔的另一個意思。中文把《像神，具有神特性的（godly ）》翻成《敬虔》，強調那個《敬》字是絕對正確的翻譯，因為根據考證，這個字的希臘原文《eusebeia》，最先出現於詩人荷馬（Homer ）的詩當中【參http://www.realtime.com/~wdoud/library/gracenotes.html 】。它的原義之一，是用來形容一個人非常專注於敬重並實現生命或社會上的有價值的東西。譬如說，和睦勝於爭戰，生命勝於死亡，因此一個敬虔的人，應當喜愛和睦，愛護生命。廣義的來說，眾人以為美的事，一個敬虔的人，應當留心去做，因為他尊重這樣的美德。保羅寫給腓立比教會，說，『…。凡是真實的，可敬的，公義的，清潔的，可愛的，有美名的，若有什麼德行，若有什麼稱讚，這些事你們都要思念。（腓4:8）』 也是這樣的敬虔。韋氏國際字典（Webester InternationalDictionary）把這有價值的東西具體化，說敬虔是《因著喜愛和敬重神的性格而顯出來的順服（obdient to the will of God from love and reverence of His character）》。
    因此敬虔有一個更高的意義。一個敬虔的人，敬重並實現耶穌基督對他的愛。因為這樣敬重那愛，以至於信祂，讓那愛管理他的生活。保羅有這樣的體認，他說，『…我如今在肉身活著，是因信神的兒子而活，他是愛我，為我捨己。（加2:20b ）』因為敬重那愛，知道『萬事互相效力』，或處安樂，或處憂患，神的美意在每一個腳印中。因為敬重那愛，我們『將一切的憂慮卸給神』，深知祂顧念我們。因為敬重那愛，我們節制自己，為要叫神的名得榮耀。因為敬重那愛，我們『寧可讓步，聽憑主怒』，堅持『不可為惡所勝，反要以善勝惡』。因為敬重那愛，我們在大事小事上操練自己，為要討那造我們的主的喜悅。因為敬重那愛，我們愛主所愛的，就是眾人，我們恨主所恨的，就是罪惡。因為敬重那樣的愛，『我們除去不敬虔的心，和世俗的情慾，在今世自守，公義，敬虔度日。等候所盼望的福，並等候至大的神，和我們救主基督耶穌的榮耀顯現。（多2:12-13 ）』這樣的敬虔，的確是凡事都有益處。

丁﹒結語—

    我們每一個人都需要操練敬虔，並且經歷敬虔的實意。這也許不是一篇討喜的信息，但保羅清楚告訴提摩太，『你該知道，末世必有危險的日子來到。因為那時人要專顧自己，貪愛錢財，自誇，狂傲，謗讟，違背父母，忘恩負義，心不聖潔，無親情，不解怨，好說讒言，不能自約，性情兇暴，不愛良善，賣主，賣友，任意妄為，自高自大，愛宴樂，不愛神。有敬虔的外貌，卻背了敬虔的實意。這等人你要躲開。（提後3:1-5 ）』這十九樣列在清單上的罪惡，在這世界中本不足為奇。但讓人觸目驚心的是，細讀上下文，卻發現保羅不是在講外面不認識基督的世界，這警告乃是針對約兩千年前提摩太的教會而發的。何等悲慘，基督的寶血為這樣的教會而流？
    各位想兩千年來，教會已聽到這警告，情況大大改善了嗎？耶穌說，『挪亞的日子怎樣，人子的日子也要怎樣。那時候的人又吃又喝，又娶又嫁，到挪亞進方舟的那日，洪水就來把他們全都滅了。（路17:26-27）』如果說挪亞的世代敗壞了，今天的世代又好到那裡呢？保羅說，『凡立志在基督耶穌裏敬虔度日的，也都要受逼迫。（提後3:12）』要在這一個不敬虔的世代中過敬虔的生活真是不容易啊？然而，感謝神，兩千年來，聖靈也的確為自己的名保守了一批人，『是未曾向巴力屈膝的，未曾向巴力親嘴的。』那是一群願意立志在神面前有敬虔生活的人。不知道你願意否？


BULLETPROOF BELIEVERS

I Peter 3:8-15

Finally, all of you be of one mind, having compassion for one another; love as brothers, be tenderhearted, be courteous; not returning evil for evil or reviling for reviling, but on the contrary blessing, knowing that you were called to this, that you may inherit a blessing. For "He who would love life and see good days, let him refrain his tongue from evil, and his lips from speaking guile; let him turn away from evil and do good; let him seek peace and pursue it. For the eyes of the Lord are on the righteous, and his ears are open to their prayers; but the face of the Lord is against those who do evil." And who is he who will harm you if you become followers of what is good? But even if you should suffer for righteousness' sake, you are blessed. "And do not be afraid of their threats, nor be troubled." But sanctify the Lord God in your hearts, and always be ready to give a defense to everyone who asks you a reason for the hope that is in you, with meekness and fear.

In the name of Jesus, who is Shield and Protector, Dear Fellow Redeemed,

As I was driving down the highway the other day, I met an armored car coming the other way. I imagine he was delivering a payroll, or transferring currency between banks, or something. It's common, in the larger cities, to see armored cars, but around here they're a pretty rare sight. I have to admit that, ever since I was a little kid, I've always gotten kind of a thrill when an armored car comes into view. Just the sight of one conjures up visions of exciting hold-ups and daring raids. The vehicles are equipped with bulletproof glass and thick steel plating. They have reinforced tires, and there are even slots for the guards inside to shoot through in case of a robbery attempt. An armored car is really a rolling fortress, and from top to bottom...it's designed to be bulletproof!

Did you ever think of yourself as being bulletproof? In a very real way you are! You're a believer who trusts in God for your physical and spiritual safety. He promises to protect your physical life, as in Psalm 91, "Surely He shall deliver you...You shall not be afraid of the terror by night, nor of the arrow that flies by day." But much more importantly, our Savior has disarmed the deadly power of sin to condemn us. As Paul said, "Who is he who condemns? It is Christ who died, and furthermore is also risen." -- Rom 8:34. In a way, God makes us "bulletproof," and that changes (or should change) the way we live. In what ways? Our text tells us several things about...

"BULLETPROOF BELIEVERS"

I. Being blessed, they can bless others. II. Being righteous, they can enjoy life. III. Following Jesus, they can be fearless. IV. Sanctifying God, they can be witnesses.

 There's an expression people use to describe a person who's born into a wealthy family - a person who's had all the advantages of money since he was a child; do you know the cliche I'm talking about? They say, "He was born with a silver spoon in his mouth." In a way, Christians are "silver spoon" people, too. We have been born again through faith in God, most of us long ago, at the time of our baptism. That was a very "noble birth," and it carries with it a very special blessing. Yes, we Christians have it made! From the very beginning, our text says, we were "called to inherit a blessing." That blessing is better than money, better than social status - it's the blessing of eternal life! Earlier in this letter Peter says, "God...has begotten us again to a living hope through the resurrection of Jesus Christ from the dead, to an inheritance incorruptible and undefiled and that does not fade away, reserved in heaven for you..." -- I Pet 1:3-4.

You believers are blessed with the bulletproof, foolproof, incorruptible inheritance of eternal life. You were called to receive this blessing, and Jesus blood guarantees it to you. And knowing that you are blessed allows you to bless your Christian brothers and sisters, too, in all the ways our text describes...by being "of one mind, having compassion for one another; loving as brothers, being tenderhearted, courteous; not returning evil for evil or reviling for reviling, but on the contrary blessing." It's interesting that each of those words that describe how Christians feel toward one another occur only in this passage of the Bible. The bond between fellow believers is so unique, so warm, so close...it's almost as though Peter had to make up new words just to describe it! Because we are blessed ourselves, we "bulletproof believers" are able - and eager - to bless others.

Another thing about us believers - because we are righteous through Christ, we can enjoy life. After all, that's what everyone is after in our day, isn't it? To get happiness, and enjoy life. Unfortunately, so many people around us are looking for happiness in all the wrong places; they think that wealth, or glory, or pleasure, or love - or some combination of those things - will equal happiness. In our text, Peter gives us the real formula for happiness. Listen for the key word in the formula: he says, "He who would love life and see good days, let him refrain his tongue from evil, and his lips from speaking guile; let him turn away from evil and do good; let him seek peace and pursue it. For the eyes of the Lord are on the righteous, and his ears are open to their prayers."

The key word in there in "righteous". Only a "righteous" person is under the loving, protecting eyes of the Lord. Only the prayers of a righteous person are heard by Him. Only a righteous person is able to "refrain his tongue from evil, to turn away from evil and do good." Are you such a "righteous person?" You bet you are! Not because you've kept all the commandments - actually you've broken every single one. No...but you and I, and every single true believer, has a perfect righteousness - the righteousness of Christ! We can't lead perfect lives, but He did. We can't suffer to pay for our sins, but He could, and He did. This righteousness of Jesus is what makes us "bulletproof believers." It's our armor-plated shield that the worst sin cannot penetrate. Paul valued this righteousness so highly that he said he'd sacrifice anything in order to keep it, "I count all things as rubbish that I may gain Christ and be found in Him, not having my own righteousness, which is from the law, but that which is through faith in Christ, the righteousness which is from God by faith." -- Phlp 3:8-9. When we have this righteousness, our text says, we can enjoy life. We can "see good days," with a conscience cleared by our Savior. We are enabled to "turn away from evil and do good." We can "seek peace, and pursue it."

The third thing our text tells us about bulletproof believers is this: following Jesus, they can be fearless. Have you ever seen a bulletproof vest? They're getting to be standard equipment on police departments and law enforcement agencies around the country. They used to be big and bulky, but a new model - called the "Second Chance Vest" - makes use of a space age plastic material to make the garment lightweight and comfortable. A friend of mine in the local sheriff's dept. took one out to the range one day and shot at it from close range, but the bullets couldn't penetrate the amazing material. It's easy to see how wearing one of these could make a policeman feel fearless - or at least a lot safer than before!

The same is true about us. The fact that we are followers of Jesus...is like a bulletproof vest that protects us. But unlike a policeman, we know we're going to get shot at! Every time we turn around, Satan's loading up with high-powered rounds of sin and guilt and accusation, firing at us from all angles, at every opportunity. But as disciples of Christ, as followers of what is good, Peter tells us we have nothing to fear. He says, "And who is he who will harm you if you become followers of what is good?" The answer is obvious: nobody will harm us!

Does this mean that Christians will never suffer at the hands of the unbelieving world? No, and Peter admits it. But he goes on to say, "Even if you should suffer for righteousness' sake, you are blessed. 'And do not be afraid of their threats, nor be troubled.'" Sometimes we suffer because we are Christians. People talk us down because we won't join in their secret lodges and anti-Christian societies. They say we're "stuck up" because we won't sacrifice the pure teachings of God's Word in order to join them in worship. A hundred other small indignities we suffer...for the sake of following Christ. Does it hurt? Yes! Will it harm us in the long run? No - in fact it gives the added blessing of strengthening our faith. This you can say about bulletproof believers: in following Jesus, they can be fearless!

One final thing we can say about them: by sanctifying God, they can be witnesses. Our text says, "But sanctify the Lord God in your hearts, and always be ready to give a defense to everyone who asks you a reason for the hope that is in you, with meekness and fear."

It's been many years ago now that a young minister's son named Gil Dodds came out of Nebraska to set the indoor track record for the mile, in Madison Square Garden. It was an amazing performance, but even more amazing was what the young man said as he stepped to the microphone after the race, "I thank the Lord for guiding me through the race, and seeing fit to let me win. I thank Him always for His guiding presence in my life." The crowd was hushed in the huge stadium. They hadn't heard anything like that before! This athelete had shown them something about the Christian faith, something that's true for us, as well: in order to be a witness to other people, you need to "sanctify God in your heart." That means to make God special and holy in your life. To clear out the central place in your heart, and reserve it for God alone. You can repeat Bible passages to people from memory all day long, but your witness won't be convincing unless you have taken God's Word to heart. When you believe God's Word - trust in it, rely on it - then you are truly "hallowing His name." Then your faith will be a fire that people will see in your life and hear in your speech, and that fire will spread to their lives, too!

The other day I saw a newsreel about the Pope's visit to his home country, Poland. The clip showed him traveling down a street thronged with people, his hands uplifted, blessing the crowd. What made it look kind of comical was the vehicle he was riding in - a sort of modified golf cart, with a high, bulletproof dome protecting the pontif from would-be assailants. You and I, of course, don't travel with that kind of protection. The protection that we need - for our bodies and our souls - comes from God alone. And, for Jesus' sake, it is very good protection indeed. In fact, it's protection that God uses to make us what we were called to be - bulletproof believers! Amen.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


Feeling the heat

I Peter 4:12-19

"Beloved, do not think it strange concerning the fiery trial which is to try you, as though some strange thing happened to you; but rejoice to the extent that you partake of Christ's sufferings, that when His glory is revealed, you may also be glad with exceeding joy. If you are reproached for the name of Christ, blessed are you, for the Spirit of glory and of God rests upon you. On their part He is blasphemed, but on your part He is glorified. But let none of you suffer as a murderer, a thief, an evildoer, or as a busybody in other people's matters. Yet if anyone suffers as a Christian, let him not be ashamed, but let him glorify God in this matter. For the time has come for judgment to begin at the house of God; and if it begins with us first, what will be end of those who do not obey the gospel of God? Now 'If the righteous one is scarcely saved, where will the ungodly and the sinner appear?' Therefore let those who suffer according to the will of God commit their souls to Him in doing good, as to a faithful Creator."

In Christ, Whose sufferings we share as Christians, Dear Fellow Redeemed,

Have you ever seen how a sword is made? The other day I watched a PBS program about an old Japanese sword maker. It focussed on the time and craftsmanship involved in producing an authentic samurai sword. The old man spent weeks working and shaping a piece of high-quality steel. After a long time, it began to look more and more like a sword. The most important step of all came right at the end - it was the tempering of the steel. The sword was heated white-hot in a forge, and then plunged sizzling into a pool of ice water. This process of tempering - heating and cooling the metal - gave the sword incredible strength. The old man said proudly, "Hundreds of years from now, long after I am gone, this sword will still be strong!"

There is a tempering process that we Christians go through, too. Trials in our lives that are hard to live with, but make us stronger. Troubles that subject us to terrible heat, but help us to endure and be better servants of Christ. The source and degree of heat will be different in each individual's life, but the Bible is very clear on one point: every Christian will feel the heat! This morning our text talks about:

"FEELING THE HEAT"

I. ...from the world II. ...from God

Our text really talks about two sources of heat in the life of a Christian. The first is the heat we feel from the world. We're told to expect it: "Beloved, do not think it strange concerning the fiery trial which is to try you, as though some strange thing happened to you; but rejoice to the extent that you partake of Christ's sufferings." Jesus felt the heat from the world too? You bet He did! Practically from the very first day He was born! Our New Testament reading for this morning told about how King Herod hated the baby Jesus, and plotted to kill Him. While Jesus was still an infant in swaddling clothes, his parents were forced to flee to Egypt to escape Herod's death squads. Thousands of innocent babies were slain in the effort to kill the newborn King. From that point onward, Jesus' whole life was a chain of suffering and persecution, and each link in the chain was tempered with sorrow and tears. He lived a life of constant poverty: "Foxes have holes," Jesus said, "and birds of the air have nests, but the Son of Man has nowhere to lay His head." -- Matt 8:20. The jealous scribes and Pharisees were constantly on His back, trying to trip Him up in His teaching. One of His own disciples turned traitor and betrayed Him to the Romans. A crazed mob of Jews screamed for His blood. Finally, Jesus was subjected to most painful and humiliating form of execution there was - death by crucifixion. Jesus went through the fire, alright. He felt the heat from the world. His spirit was tempered to the point where He could endure the agony of the cross in order to secure your salvation and mine. Praise be to God for that!

There's an old country western song in which a woman tells her husband, "I never promised you a rose garden." In writing this letter to the believers in Asia, Peter is saying much the same thing. That being a Christian is no bed of roses. They were already feeling the heat from the world in which they lived. They were ridiculed for not taking part in the drunken parties of the heathen. "In regard to these," he said, "they think it strange that you do not run with them in the same flood of dissipation, and they speak evil of you." -- I Pet 4:4. Worse yet, Peter knew that things were going to get even hotter for the Asian Christians. A time was coming when they would be imprisoned for their faith. Beaten, tortured, burned at the stake and fed to the lions for the amusement of the crowds. And Peter tells them, amazingly, to rejoice in these sufferings! "Rejoice to the extent that you partake of Christ's sufferings, that when His glory is revealed, you may also be glad with exceeding joy. If you are reproached for the name of Christ, blessed are you, for the Spirit of glory and of God rests upon you." When the world is pressing you hardest, he says, that's how you know that the Spirit of God is with you! And on the Day of Judgment, when the glory of Christ is revealed, you'll see that it was more than worth it! The heat of the world tempered the faith of those Christians. The persecutions, far from nipping Christianity in the bud, strengthened it...made it into a mighty empire that has lasted right down to this day!

Peter's talking to us, too. Inviting us to share in the sufferings of Christ. To feel the heat of the world. It's not quite the same for us, though. The heat has shifted somewhat in our day and age. God has blessed us Americans with a government that protects our right to worship as we choose. We don't have to meet secretly in someone's home to hold services, like they do in some third world countries. We don't get thrown in jail for being a Christian, like they do in Bulgaria. In fact, you might be thinking to yourself, "Things haven't been very hot for me as a Christian - in fact, I'm pretty comfortable!" But God never meant for believers to get comfortable in this world. We are strangers and pilgrims on this earth. Temporary residents in a world that is constantly trying to get us to go along and relax our standards. "When in Rome, do as the Romans do." Everybody gets drunk once in a while, so forget about what the Bible says about being sober and vigilant! Cheating on your taxes is standard procedure, so forget what the Bible says about obeying the government! Obviously, the best way for young people to get to know one another is to live together, so forget about the Sixth Commandment! Don't be a stick in the mud! Get with the times! --And if you don't, you're going to feel the heat. If you haven't been feeling much heat lately, maybe you should take another look at what your lifestyle is saying about you to other people. If you have been feeling the heat, you should be happy, for Jesus said, "Blessed are you when they revile and persecute you, and say all kinds of evil against you falsely for My sake. Rejoice and be exceedingly glad, for great is your reward in heaven, for so they persecuted the prophets who were before you." Matt 5:11-12.

The second part of our text talks about another kind of heat that is applied to our lives, and that's the heat of sufferings that God Himself sends our way in order to correct and strengthen us. "For the time has come for judgment to begin at the house of God; and if it begins with us first, what will be end of those who do not obey the gospel of God? Now 'If the righteous one is scarcely saved, where will the ungodly and the sinner appear?' Therefore let those who suffer according to the will of God commit their souls to Him in doing good, as to a faithful Creator."

The correction that God sends into our lives can be very hard for us to understand. Peter reminds us that God's judgment upon sin begins with us believers! He wants us to remember that we are "scarcely saved"...in other words, that there's only one thing separating us from eternal destruction - our Savior, Jesus! And to keep us from losing sight of that fact, God is constantly applying the heat of correction in our lives. To bring us back in line, and keep us from hurting ourselves spiritually. The Bible says, "It is for discipline that you endure chastening: God deals with you as with sons; for what son is there whom a father does not chasten? But if you are without chastening, of which all have become partakers, then you are illegitimate and not sons." -- Heb 11:7-8. God's chastisement is always out of love, and it's always for our good. But sometimes it sure hurts!

There's a true story about a woman who was vacationing in Switzerland. One day she took a walk in the hills, and came upon a shepherd with his sheep. One of the sheep was lying down, and appeared to be hurt. When she looked at it closely, she saw that it's leg was broken. She asked the shepherd how it had happened. She was shocked when the shepherd told her that he, himself, had broken its leg. "Of all the sheep in my flock," he said, "this one was the most disobedient. It would never follow where I led, and was always wandering to the edge of dangerous cliffs. Not only that, but it kept leading other sheep from the flock astray. So I broke its leg. The first day I went to feed it, it tried to bite me. I let it lie by itself for a couple of days, and went back, and now it not only took the food, but licked my hand in submission and even affection. And let me tell you something. When this sheep is well, as it soon will be, it will be the model sheep of my flock. No sheep will hear my voice so quickly. None will follow so closely by my side!"

Much of the suffering that God permits in our life is just like that. God will do whatever is necessary to bring us back to His side, even if it means pain for His dear children. "When we are judged," Paul says, "we are chastened by the Lord, that we may not be condemned with the world." -- I Cor 11:32. God knows what's best for us, even when we can't see it. God knows exactly how much heat to apply in order to temper us, and make us strong enough to meet the challenges that will confront us in life.

As we stand at the threshold of the new year, we know beforehand that there will be trials to go through and challenges to face. For each one of us there will be suffering as well as joy, hardship as well as happiness. I think we all tend to ask God to remove those sufferings from our path. But maybe we've been praying for the wrong thing. It's good for us to feel the heat; the heat the world puts on us, and the heat our loving God applies as chastisement. It will temper us, and give us the "metal" we need to live our lives as God's faithful servants. Perhaps, instead of praying that God remove the hardships, we should take the advice of the evangelist Phillips Brooks, who said, "Do not pray for easy lives. Pray to be stronger people! Do not pray for tasks equal to your powers. Pray for powers equal to your tasks!" In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【長大不長老】

鄺健雄 牧師
來源：空中主日學

    提摩太前書，好不好我們看1節到第7節。1節到第7節「奉我們救主神和我們的盼望基督耶穌之命，作基督耶穌使徒的保羅寫信給那因信主作我真兒子的提摩太。願恩惠、憐憫、平安從父神和我們主基督耶穌歸與你！我往馬其頓去的時候，曾勸你仍住在以弗所，好囑咐那幾個人不可傳異教，也不可聽從荒渺無憑的話語和無窮的家譜；這等事只生辯論，並不發明神在信上所立章程。但命令」，第五節「但命令的總歸就是愛；這愛是從清潔的心和無虧的良心，無偽的信心生出來的。有人偏離這些，反去講虛浮的話，想要作教法師，卻不明白自己所講說的所論定的。」我們再看第五節就是說，神的話語說：「但命令的總歸就是愛；這愛是從清潔的心和無愧的良心，無偽的信心生出來的。」我們低頭禱告，主阿！求你今天、你的聖靈在我們當中做感動的工作。主阿，求你拆毀一切的阻礙、一切的不信、一切的頑固、一切的混亂，奉主耶穌基督的名拆毀。主阿，求你釋放主你的靈，你那智慧的靈、你那力量的靈在我們當中。主阿，我為著當中一些還未信主的朋友在你的面前，我們仰望你。主阿，今天求你彰顯你的愛在他們的生命裡面，使得今天他們讓你的愛被感動。他們今天敞開他們的心來接受你的愛，主阿，讓你的名得到高舉，讓你的榮耀彰顯在我們的當中。我們這樣禱告是奉主耶穌基督的名，阿門！

    從這個禮拜開始一直到有八個禮拜這麼長，我們有另外一個系列的資訊。這些資訊就是從提摩太前書和提摩太后書裡面來講的神的話語，那麼這個系列資訊的主題就是說"永遠年輕"。你們要永遠年輕嗎？如果要永遠年輕的話來聽這系列的資訊，因為這系列的資訊是一位元年長的神的僕人跟他一個年輕的一個同伴。一個他帶領信主的，所以他說：「你是我在信主所做真兒子。」就是在主裡面，在靈裡面是他的兒子的這位提摩太。保羅已經老了，他的生命、他的服事可能已經到了盡頭，但是他就用了一些很重要的原則。一些超越時間的原則來教導這個年輕的提摩太，使得他在他整個生命裡面可以抓到這些永遠不變的原則。使得他永遠不會長老，只會永遠長大。我們不需要長老的，我們永遠都長大。因為我們抓住的不是那些隨著時間會變的原則，乃是超越時間永恆裡面的原則。當我們抓到這些神給我們永恆裡面的原則的時候，我們會看到我們越來越彰顯出神的榮耀。越來越彰顯出神的這種活潑，越來越長出神的力量和生命，所以越看起來越年輕的心裡面越充滿著神的愛。越喜樂的，永遠不會長老、永遠在主裡面越長越大，越長越榮耀越能夠服事主。今天我們想思想的一句話，今天的資訊有些不同。

    我很簡單的講一講這段聖經，我想分享一個見證。就是在這上個禮拜我在南非裡面所經歷到的，我覺得就能夠印證神要我們今天學的功課。很多時候在我們生命裡面我們不知道何去何從，為甚麼呢？因為在我們這個社會裡面，我們充滿著很多知識、很多資訊，你知道嗎？在這個世代裡面，在這個二十世紀裡面我們人類所學到的資訊，超越了在人類歷史以前好多好多倍。你知道，每一天、每一天有三千頁的文章被發表；不是每一天，每一秒。在這世界上每一秒有三千頁新的文章被發表，這不得了。所以很多時我們知識越多、越來越混亂，不知道何去何從，在這種環境裡面不能夠適應。使得家庭很多時候很多壓力，很多時年輕人也面對很多壓力。最近在美國有一個調查，調查這些青少年他們的生命。在這調查裡面有百分之34的青少年人說：「他們很慎重想自殺。」百分之34，在調查裡面他們說：「我們很慎重考慮想自殺」。其中呢！有百分之32有慎重去考慮如何自殺。有百分之14已經去試過自殺，但是不成功而已。所以你看到在我們生命裡面，很多時候我們活在混亂的當中，因為我們心裡面不平安。真的，老實講你現在看新加坡國家這麼安定，在經濟上這麼穩定，為甚麼這麼多青少年犯罪呢？我告訴你為甚麼青少年犯罪，都是父母的錯、都是父母的錯。所以呢！應該叫父母坐牢的，都是父母的錯的。一個問題的少年就是因為有一個問題的父母，問題的父母就是有問題的婚姻，所以我們生命裡面壓力很多。雖然知識很多，但是心裡面學不到真正生命的功課。

    提摩太所面對的也是一樣，保羅寫信給提摩太說：「你要留在以弗所裡面，因為在以弗所這個教會裡面教了一些糊裡糊塗的資訊。」這些糊裡糊塗，這裡說都是一些所謂無憑無據的、荒謬的、無憑的言語和無窮的家譜。這些猶太教裡面常常想看這些家譜，看這些名字。這個名字、這個名字、這個名字給他們串起來，串了起來就做一些很好、很動人的一些故事。但是這些故事無憑據的，都是荒謬的。慢慢的他們是想用這些故事來講一些神的真理，但是慢慢這些故事好像成為事實。所以越講越亂，所以使得他們糊裡糊塗的。他說：「你們不要像說一些很荒謬的事情，很無憑無據的事情。我們要回到神的話語的當中。」但是他這裡講了一句話，我覺得是給我們在這個這麼多不同的思想裡面一個很生命的一個指南。這個生命的指南是甚麼呢？就是在第5節他說：「神的命令的總歸就是"愛"」他說：「我要你知道，你不要聽人家的。」這裡聽他這個意見，他這個意見我要知道。我們讀神的話語、我們愛主，我們來到神的面前學習。我們每一個禮拜聽道，我們最終要達到的是甚麼？是"愛"。我們最終要達到的不是能夠跟別人辯論神學；不是要能夠表現出我們的知識有多豐富；我們不是要能夠回答別人的問題，我們最重要的學到的神一切的真理。是使到我們更愛神更愛人，神就是這樣的告訴我們。

    神說：「以色列阿！你要聽耶和華我們的神是獨一的主。你要盡心、盡性、盡力愛耶和華你的神。」耶穌在馬太福音第22章也這樣說，他說。耶穌對他們說：「你要盡心、盡性、盡意、愛主你的神，這是誡命中的第一且是最大的。其次也是一樣，就是你要愛人如己。」很多時候我們想讀神的話語，越讀越深，但是我告訴你很多神學家深到糊裡糊塗的。有一段時候，神學裡面一個最大的辯論是甚麼？在第十五世紀的時候他們神學家，聖經的神學家在辯論就是在一根針頭上面呢！能夠有多少個天使站在上面。他們辯論，整天辯論是在這個針頭呢！有多少個天使能夠站在那邊。荒謬的、浪費時間的，但是為甚麼這樣？因為我們忘記了神最大的命令。神所有的命令的總歸只有一件事情，你愛神嗎？你愛人嗎？很多人當中說：「神阿！我想愛神的，但是好像心裡面感受不到這個愛。為甚麼我看到這個牧師、這個同工、這個組長、這個信徒這麼愛主的，每次聽到主的話語的時候心裡面充滿著愛，為甚麼呢？我如何這樣愛呢？」我如何在心裡面能夠經歷到神的愛呢？這裡給我們有三方面。你看他說：「但命令的總歸就是愛，這個愛是從那裡出來呢？三件事情，第一、清潔的心。第二、無愧的良心。第三、無偽的信心生出來的。」

    三件事情，第一、清潔的心。你要經歷到神的愛呢？求主改造你的心，清潔的心。神說：「清心的人有福了。」為甚麼呢？你必能夠見到神。你要經歷到神的話，你願意把你的心交給神說：「主阿！求你給我一個清潔的心。」很多時，我們思想的一些錯誤不是最大的問題。我們最大的問題是我們"心"裡面的不清潔，我們有自己的私慾、我們有自己的私望、我們要追求自己的。我們來到神的面前也是想利用神，不是真的真的愛神的；我們來到教會只是想利用神而已了。下個禮拜要考試了，所以這個禮拜趕快去教會了。下個禮拜我有這個生意不知道可以做得成嗎？哇！這個禮拜趕快去教會。神說：「很多時我們信主，很多時拜神都是這樣的，我們跟拜神的人都是一樣的想神祝福我們的。」去拜拜啦！去拜拜啦！這個神可以祝福就拜拜。耶穌也可以啦！也拜拜！都是這樣的。我們的心不清，看不到神的。你只是來聽到一些很好的道理回去感動一下，但是你不能夠感受到神的愛。要感受到神的愛呢？求主給你個清潔的心。唯一要得到一個清潔的心，你要在神的面前悔改，求主潔淨你的心。你敢不敢求主給你看到你自己的心，會嚇死你的。第一次看到我的心這麼骯髒我也不知道，我以為我了不起，原來我的心這麼壞的、壞透了。

    神阿！求你給我看到我的心，當神潔淨我們的心的時候呢！第二件事情說：「你的心清的時候，來追求神的時候你要有一個無愧的良心。」就是說你做事上面不要違背自己的良心，良心很重要的，良心是甚麼？就是我們心裡面感受到神要我們做甚麼，到底一件事情是對還是錯，神在我們的良心裡面會給我們知道的。神說：「你不要違背你自己的良心。」神很關心你的良心的，你知道嗎？在新約裡面，保羅說：「如果就算是你的良心過度敏感，有些東西其實不是錯。你覺得是錯你也不可以違背你的良心。」哥林多前書第八章和第十章講到那些拜偶像的食物能不能夠吃？那麼保羅說其實拜過偶像的食物是沒一回事，因為偶像是沒一回事，所以人家給你一包叉燒飯你不要理有沒有拜過神。人家給你吃你就帶著一種態度就吃了，不要去追問有沒有...沒事的、沒事的。當然神告訴我們，我們不可以去廟堂中或者七月，你們千萬不要人家請你在街頭那邊吃。不是因為街頭那邊骯髒，是因為那邊有鬼的。因為是在拜的、在拜拜的，在那邊，所以你不要坐在那邊。你坐在那邊吃就是跟他們一起拜，我去飆那些東西人家要趕鬼的，所以千萬不要。但是其實那個食物的本身是沒事的，所以如果你不覺得甚麼就吃吧！但是他，聖經有句話說：「但是呢！雖然吃這個是沒有事，但是如果當你吃這個食物的時候，有另外一個弟兄他在這方面很敏感的。他覺得吃是不對的，但是他看到你吃他就違背自己的良心吃。當他這樣做的時候，他犯罪、你使他犯罪。你也犯罪，明白嗎？」就是這件事情其實沒事的，可以做的。但是因為這位弟兄他的良心很敏感，或者以前拜拜他拜的很厲害的。所以他在這方面良心不安，所以他覺得不應該吃。但是其實是可以吃的，但是他覺得不應該吃，他違背了良心來吃。

    違背這個良心就算是你良心是錯，但是你違背良心你就是犯罪。你使別人違背良心也是犯罪了，比如說：可不可以喝酒呢？其實我來看，喝酒是沒問題的。聖經告訴我們做長老的不要喝太多酒，聖經上說：「不要喝太多酒。」不要喝太多酒的意思甚麼？就是可以喝了。不然他不會講說：「你不要喝太多酒。」所以不可以喝太多酒，喝一點點可以啦！所以我在這方面沒有問題的。但是呢有一些信徒是有問題的，可能他還沒有信主之前是個酒鬼。所以呢！他信主之後在這方面是很軟弱的地方，所以他知道他喝一點都不可以的。喝一點就上癮了、喝一點就墮落了，所以他不可以。所以他良心不安的，他不能夠喝一點點。所以呢！你要很敏感，如果你這樣喝，你說：「沒關係啦！一點點不會醉的。」你就弄到他犯罪了，明白嗎？這裡一個很基本的原則。神很關注甚麼？你的良心。千萬不要違背良心，因為你習慣了違背的良心，你慢慢的對罪就不敏感了、你慢慢的對罪不敏感你對神也不敏感了，那麼你就失去感受到神的愛。所以第一件事情是甚麼？清潔的心。第二件，清潔的心是靠著悔改，神來創造一個新的心在你的心裡面。第二、在你生命裡面不要違背你自己的良心。

    第三呢！當你不違背你良心的時候，你就會得著一種無偽的信心。無偽的信心就是不是虛偽的、不是虛假的、是真實的，不是第二手的信心，是第一手的信心。就是說你在生命裡面，因為你帶著清潔的心、因為你過著不要違背自己良心的生活，慢慢的你越來越經歷神、你越來越經歷神。你的信心是真實的，你的信心不是建立在鄺牧師的見證身上，而是你生命裡面有見證了。當你生命面對問題的時候你說：「鄺牧師說，不夠了。鄺牧師說，是鄺牧師得著的。」到底你怎樣說？到底神在你生命裡面的見證是甚麼？當你生命經歷到神的時候你的信心是！不是虛偽的，無偽的信心就建立了。當你建立了這個無偽的信心，你認識神，你就會愛神了。你越認識神，你越愛他，沒辦法的。好像我越認識我的太太越愛她一樣，你越認識神你越愛神，因為神就是愛。所以當我們在生命裡面不知何去何從的時候，很多時在生命裡面要做決定的時候。不知道應該甚麼是對甚麼是錯，神說：「我最大的命令就是愛，你在凡事上要有一個清潔的心、要有一個無虧的良心和無偽的信心。」當你這樣做的時候，你越親近主你越認識主。

    好了，我想分享一下我的見證。在這個禮拜裡面，因為我覺得這個見證，這個禮拜裡面神給我很深刻的學到這個功課。上個禮拜我在南非出席了，一個全球宣教大會叫做"Jicowee"。這個全球宣教大會有一百三十多個國家的代表來開會，那麼我就報名參加這個宣教大會。其實呢！我有好多年從來沒有參加這些大會的，我去！我從來不參加這些大會。因為為甚麼？我這幾年都是全世界到處去呢！是講這些大會的，是我講的、我做講員的。人家來聽我的，我從來沒有坐在那邊聽別人的。因為這幾年沒有時間聽，只是講的。我到處全世界去都是開大會，大家來幾千人、千多人來看。從美國到很多的地方我都是這樣做，所以呢！我一向都、我已經很久沒有去這些甚麼大會了。而且我自己呢！有時覺得很煩的，聽了又聽、聽了又是一樣的。很多時我就不想去了，這一次呢！神就安排我去。這是神給我設立的一個詭計，因為神知道我需要的。我告訴你這個很奇妙的，我告訴你怎麼樣呢？因為在這個大會裡面呢！有很多專題的。那麼我報名，我為甚麼報名呢？因為我是新加坡那個2001項的那個主席，那麼他們都說這個2001項是這個西元2000年運動的一部份。所以這個大會是這個西元2000年運動的一個大會，所以我們應該去支援。支援可能也大家對我們2001的印象有瞭解，是不是？所以我們應該去。那麼第二個動機，我為甚麼去呢？因為南非很多教會邀請我去講道，去講這個細胞小組的研習會。所以呢！我也想去看一看那邊的市場如何。所以呢！我有私心的，我其實不想去。我報了名這個大會，我是打算怎麼樣呢？去一天，幾個小時就跑出來跟其他的牧師開會，看我們應該不應該回到南非、做甚麼工作。我是這樣的，所以很難綁住我。

    我常常都是這樣跑來跑去的，但是這個大會有很多專題。那麼我在報名的時候要選一個專題，那麼我的秘書呢！有一天我很忙，我在那個辦公室裡面走來走去，他就跟我講說：「牧師啊！你要選那一個專題啊？」我說：「你讀給我聽，那些專題是甚麼？」他就讀了，教會牧師、機構領袖、做生意的人，現在做生意傳福音是最好了。生意人，真的！我告訴你我們可以名正言順的去一些不可以傳福音的地方做生意，生意越大呢！你一做進去一進來，我們做生意是要先禱告的。耶穌！求你幫助我，現在有一個國家在非洲的一個國家Biling。這個國家呢！比新加坡只是大一百倍而已，但是在那邊是一個很小的國家現在經濟要垮了，但是他那個總統信了主、他那個財政部長信了主。所以呢，他今年這個財政預算，他還沒有報告財政預算。他先讀神的話語，讀了神的話語。他讀了一位姊妹叫做辛蒂﹒雅各給他的預言說：「神會祝福這個國家。」他就在這公開的這個電視裡面報告說：「我先讀這個預言，因為我要我的國家每一個人民、每一個人都知道，如果我們國家興旺是因為耶穌基督。」不得了，所以現在一班生意人都擁在裡面幫助他，把這個國家翻過來。我告訴你，神會使用生意人做這些工作。所以那邊有一個專題是"做生意的如何去傳福音"還有很多啦！

    那麼一直讀下去、讀下去，讀到一個呢！屬靈爭戰勇士。我說：「我去參加啦！」因為我是新加坡屬靈爭戰網絡的主席，是不是？所以應該去參加那個屬靈爭戰勇士的那個專題，所以就叫瑪莉給我報名。好了，報了名之後我是以為、我是以為到那個專題，是坐在那邊聽他教我如何做屬靈爭戰。我是以為這樣，我以為錯了，因為呢？這個不是其中的一個專題。其實，報這個名意思就是說：「我不參加其他的專題，我來到這個大會是要做禱告勇士。」為著這個大會三天的來禱告，躲在房子裡面禱告我不知道啊？我以為是坐在那邊是聽教導我如何禱告，所以我也不知道這個。所以到我從美國回來要飛到南非，那天看不得了，原來這個不是專題這個是工作來的。我要在房間裡面三天那邊不斷的在神面前等候，而且不但是等候，要聽到神要說甚麼要告訴大會神現在說甚麼。而且我報了名之後，因為這個領導人很認識我，我在南非是很有名的。雖然我去了一次而已，因為李樂夫博士把我的錄像帶、錄影、甚麼帶錄下來，所以在那邊每一個人都聽過我的名字的。所以看到我的名字，有一個牧師報名做禱告勇士從來沒有這個的。都是那些姊妹做的，這個鄺牧師要做禱告勇士！所以呢！他就安排了我做禱告勇士的組長。

    因為原來這個大會有十個專題，在十個專題裡面每一個專題聚會的地方他們都有一隊21個禱告勇士。組長帶領著他們，其餘有400多位禱告者在外面禱告，但是這些是禱告勇士。不同的要可以聽到神的在那邊爭戰的，而且我帶領著他。我說：「我從來沒有做過的。」我全世界去講這些專題，是禱告勇士為我禱告的、圍繞著我的。我從來沒有圍繞著別人、為他禱告的，所以我沒有信心。你叫我傳福音沒關係、叫我講道沒關係、叫我去帶領聚會沒關係，哇！叫我做禱告勇士，還要做組長，我很怕。所以我到南非我打電話給這個領導，我說：「姊妹啊！我沒有這種恩賜的，我不曉得怎麼樣做？我以為我來你是教我如何禱告。」她說：「你是鄺牧師，那裡需要教你如何禱告。」我說：「需要的、需要的！」她說：「沒關係啦！鄺牧師，我對你有信心。」我說：「我對我沒有信心。」最後，我想推辭了但是推辭不了，因為已經報了名了。現在已經報了名了，你是組長。你帶領21位禱告勇士，是全世界每一個國家都有在那邊的，有英國、有美國、有南非、有菲律賓，都在那邊，你要帶領他們。我說：「死了！這次其實這是神給我的恩待」為甚麼呢？因為神知道我禱告不夠，所以要關我在那個房子裡面。而且這個禱告他們很認真的，禱告了！每一個小時禱告要寫筆記的。神在說甚麼？寫了之後呢！晚上大會結束之後，我做組長，要把這個總結帶到所有的禱告勇士的組長的開會裡面去，報告神說甚麼。我們再禱告、他們禱告這些都是全世界最大的、最厲害的禱告勇士組長，所以他們一禱告就幾個小時的。

    所以我晚上很辛苦的，大會散會之後九點多我又要坐著在那邊報告，十點才開始聚會。哇！報告他們說這件事很嚴重，禱告！他們一禱告就兩個小時。所以，半夜三更我才回來、一點鐘我才回來。明天又要八點鐘又要禱告了，從早上禱告到晚上。哇！我從來沒有禱告這麼多，所以我很害怕。所以在那個大會還沒有開始，頭一天他們有一個聚會，就是所有禱告勇士一起聚會。那個領導就告訴我們，禱告的方向是怎麼樣！因為他在這個大會之前已經禁食了40天。有幾百個代禱的弟兄姊妹禁食了40天，聽一聽要在這個大會裡面要做甚麼。我聽那個開始她是這樣說，她這位姊妹她說：「神要我們在兩方面禱告，第一方面，神告訴我們神給我們一個很清楚的印證，我們要禱告一直到可以成就神對教會、全世界的教會說：「今年，是新開始的一年。」是在以賽亞書第43章說：「神要在你們當中做新的工作」。」哇！我一聽，我的口都張開。你有沒有聽過今年是新開始的一年，有沒有聽過？好像有聽過！以賽亞書43章有沒有聽過？沒有聽過！看看我們的程式表的前面就是寫著以賽亞...一樣的、一樣的，這張。感謝主！我們聽到的、他們也聽到，我心裡面就開始緊張了。哈利路亞！原來神把我帶到這裡是告訴我，我們聽到的是對的。這個神要在我們教會做新事，我要告訴你神很恩待我們教會的，神揀選了我們教會是做一種很使命性的工作。是做開荒、是做衝鋒的工作，這不是因為你跟我比較屬靈。這是神的恩典，明白嗎？不是因為我們很厲害，而是神不知道為甚麼選了我們，就是這樣了。我們中了，不是因為我們厲害。你千萬不要驕傲，以為我們很不得了。沒事的，神只是選了我們，所以我們每次聽到的東西都是神對整個全世界的教會要講的。

    所以我每次在這裡學到的功課，我到全世界裡面講都是講中的。大家都認為這是神要講的功課，所以，我很感動。他說：「第一方面我們要禱告，使得這個新的開始能夠成立、使得我們能夠宣教、使得神的工作能夠興旺，這是新的開始。」我在那心裡面就跳了，不得了。但是說他說：「還有第二方面，我們要禱告。神也告訴我們，我們要進入一段哭泣、痛苦悔改的時候，我們要在神的面前哭。」你記得我還沒有離開的時候，我那篇道是甚麼？你記得我上一次來講道就是說：「我們要在神的面前流淚悔改、要哭，神要打破我們的心、我們要在靈裡面受割禮。」哇！我一聽這我說：「神阿！我受很大的感動。」為甚麼呢？因為上一次我還沒有到南非之前，在這裡講道。那個週末我說我們在神的面前哭，很多跑到前面來，在神的面前流淚悔改。神把他們的心打破、流淚哭，但是我告訴你，我發覺我在那個週末我哭不出來，可能我太累了。有時累得，太累也哭不出來，好像現在我哭不出來的。因為我很累，我的時差還沒有調整好。那麼，整晚我昨晚都沒有睡覺，因為睡不著好像很白天這樣。現在就黑夜了，所以呢！我那個禮拜、那個週末，覺得心裡面、覺得很慚愧。因為我看到你們哭，我哭不出來。你知道如果當中你在教會一段時期，你是常常看到我哭。我很容易哭的，一講到耶穌我就哭了、一講到十字架我就哭了，因為講到神的愛我就哭了。但是那個禮拜我哭不出來，我心裡面有點害怕。我說：「主阿，是不是我服事這麼久了我的心硬了？」有時服事呢！會使到你的心硬了。

    心最硬的人是甚麼呢？那些做牧師啦！做那些社會服務者啦！在貧窮人做，做久了心就硬。為甚麼？你每天看到那些問題人士，你不能夠每次看到就跟他哭了，不然的話你眼淚都流光了。所以有時你要硬著你的心的，但是習慣硬著你的心，你的心就不敏感了。所以，很多時我們要照顧我們的心，所以那天我哭不出來。我覺得，主阿！是不是我離開了你呢？是不是我的心太硬了？我沒有種敏感的心。主阿，求你憐憫我吧！主阿，求你真的打破我的心吧！因為我真的不能夠這樣服事，而我的心不軟化過來。所以我到南非，我求主軟化我的心。主阿，求你準備我的心。給我看到我心裡面的汙穢，使得我看到我心裡面的軟弱；使得我能夠悔改。那天我一聽到這位姊妹這個領導禱告說：「我們要在神的面前哭。」我一聽到我就哭了，我站在那邊在聽，一直哭、一直哭。哭得不清不楚，一直哭、哭啊！哭啊！哭啊！在那邊流淚。哭啊！哭啊！我哭啊！理查坐在旁邊看到我哭啊！我哭啊，走進來抹眼淚。哭啊！哭啊！哭了整個小時，在那邊越聽越哭、越哭越聽。講道，她講完之後她說：「現在要分組了，那些組長帶領著你那20個禱告勇士，你就給他們最後的最後的一些安排、如何去禱告、甚麼時候聚集。」

    我就第一次看到我21位是跟著我我做領導，這個是從美國、英國…很多地方來的。從來不認識我的，我是要自我介紹要告訴他們如何去禱告。我就站在他們面前我說：「弟兄姊妹我不曉得怎麼做，但是我們應該哭的。」我就站在那邊哭了半小時，哭到他們來到前面又把紙巾給我啦！一個老姊妹來到我旁邊來給我按摩，看到我哭的這麼辛苦。在那邊，「不要哭了，好啦！沒事！沒事！沒事！」我就站在那邊我甚麼都講不出來，我就哭了、哭了整天。我說：「就是神要我們這樣做！」就去回去哭了，就是這樣。好了，另外一天呢！這個聚會、這個專題正式開始了，第一天是聯合的崇拜那麼第二,第三,第四，有三天是這個專題討論。在這個專題討論裡面呢！我們就要在一個房間裡面禱告，聽到神說甚麼我們就跑進去跟他們說。所以呢！我們在禱告。我們第一天八點鐘開始禱告，一進來20多個坐在那邊。讓我們禱告吧！一禱告就哭了。尤其是我，我哭得真的不清不楚，好像不知道甚麼喪事這樣。哭到、我哭到裡面，我不是、我是...哭到我的腳軟，我站在那站不起來。我就往旁邊有兩個勇士就這樣撐住我，哭到他也沒有力了就讓我倒下去了，我就倒下去哭了。我就從八點鐘一直哭到一點鐘，哭啊哭！哭到喘不過氣來。就哭啊！哭啊！哭啊！哭啊！不知道甚麼，講也講不出來就是從頭到尾就一直哭。

    哭啊又哭，神就在那個時候給我看到我自己的心的汙穢。神給我看到我是多麼地驕傲，神告訴我說：「孩子啊！很多時候你在我面前認罪，不是你真正想認罪。你認罪是你怕來臨這個禮拜講道講的不好，所以你認罪；你認罪是怕你的教會人數會減少，所以你去認罪。你認罪是因為你怕、你的膏抹失去，所以你認罪。但是孩子你認罪不是你看到，你傷了我的心。」所以，那天神給我看到的是神的心是多麼的受傷，因為我、因為我的驕傲。所以那天…現在我哭不出來的，因為眼淚哭到好像…我哭了好多天了，哭到沒有眼淚哭了。所以我就哭啦！哭啦！哭啦！所以當我哭啦，每一個人都是哭啦！哭啦！哭啦！所以當中神就給很多弟兄姊妹他們的心就被破碎啦！有一位黑人就開始哭，神啊！我很恨這些白人，他傷害我。雖然在南非，現在這個黑白之間的分別已經…那個制度已經除去，但是心裡面的那種痛還在那邊。所以這個黑人就說：「神啊！我很恨這些白人，求你饒恕我。」有一位白人就跑到她面前，跪在這位黑人姊妹的面前就求她饒恕啦！就在那個整個早上、就在那邊悔改、破碎了，到下午神就叫我進去那個專題那邊，有四百多人。我就釋放這個神的心、神的啟示，那麼神就叫我在會眾的面前跪下來求他們寬恕。因為我告訴你在南非雖然我沒有去過好多次，但是他們都很認識我。很多時大教會…他們有對大教會的一些意見，他們覺得有時聽到我所說的話，可能我說的一些話語氣會太重。所以呢！有時傷害了別人，所以我就跪在他們面前悔改。

    當我悔改的時候你看到那會眾就開始流淚了，他們就跪在神的面前悔改了，就在神的面前哭了。感謝主！我悔改了。我也不知道悔改甚麼？我只是悔改。有時我驕傲了、有時我得罪人不知道了、有時我以為給人家看到的是大教會的牧師好像很了不起，不是因為我想像。有時只是人家看到我這樣印象，我說：「如果是這樣的話，可能我的心是錯了。求你赦免我，感謝主！」隔一天，有一位南非的牧師來到我的面前，在我面前向我認罪說：「鄺牧師，求你寬恕我。」我說：「為甚麼？」，「因為我很氣你」我都不認識他，他生氣我？我才知道原來呢！有一些來過我們教會的南非牧師回到南非，講了一些不正確的話。回到那邊，因為我們知道李樂夫博士常常去南非的。他回到南非說：「李樂夫博士教的東西都是錯的，要來聽鄺建雄牧師說的才是對的。」我說、我吩咐他們說：「這是錯的！不應該講這些話。」但是他回去就講這些話，使得有一些牧師在那邊分裂。就是因為這樣我也不知道，如果那天我不悔改的話這些東西我一點都不知道。但是他告訴了我，我就可以處理了，就可以處理一些當中的一些誤解。

    那麼我記得兩天啊！都是這樣啊！神給我們其實在這裡呢！神是給我先有一個清潔的心，我告訴你：「洗乾淨你的心，最好的、最好的方法是眼淚。」眼淚能夠洗乾淨你的心，你哭不出來的話呢！你的心可能有一些東西是在那邊要處理的，但是當你哭的時候「眼淚洗淨你的心」我那天，我頭兩天到處都哭，我在吃飯也哭的。人家問我：「鄺牧師你好！」我說：「好...」很尷尬的，沒有理由了。不清不楚又哭了，真的，新加坡有一位同工看到我：「羅倫斯，好嗎？」我說：「好啊！愛耶穌、要愛耶穌。」愛耶穌，我就在那邊哭了。到第二天晚上，第二天有三天的這個特會，第二天的晚上是我來講了。那麼神就要我講，講了之後，神說：「我要你再一次在神的面前做一個謙卑的一個工作，你為著當中一些牧師洗腳。」那我說：「應該怎麼樣去做呢？」那麼我想跟那些黑人，那些黑人跟中國人之間沒有甚麼歷史的一些傷痕，所以很難去做這個。所以我是…神給我，我問神說：「神應該怎麼樣做？」神說：「你叫當中那些印度、印度來的牧師，而且在南非有很多印度人的在那邊住了好幾代了。你叫那些牧師上前來。」那麼我叫了牧師上前來，我還沒有叫之前我已經安排一位印度的牧師。我說：「好不好你上前來，我為你洗腳。」就是我代替中國人，我們中國人很有這些歧視這些別人。只有中國人才是人，其他人都是鬼，是不是？我們中國人是這樣的。所以我說我要代表中國人，要悔改。那麼我已經安排了一個牧師跟別的牧師上來的時候，我為他洗腳。當他們上來之後呢！聖靈告訴我：「不要為這位牧師洗腳，要為那位牧師洗腳。」我說：「對不起啊！我知道我們安排了是你，但是神要我為他洗腳。」我就叫了另外一個牧師坐下來，我就為他洗腳。洗了腳之後，神就用..神告訴我：「你洗了腳之後，你要用你的嘴脣來吻他的腳要代表你完全謙卑在他的面前，要求他的赦免。」我就這樣做了之後神就大大的工作了，很多就開始哭了在那邊。黑人跑到前面就悔改、白人也跑到前面悔改，就悔改了在那邊擁抱了，大家都在神的面前破碎了。

    對不起啊！因為我告訴你，牧師跟牧師之間更多的問題啊！有時在那些機構，為著那些機構；有時在那邊特會他們吵架的。站起來，我為甚麼要跟你合作？你騙我的、這樣的。我們就在後面要禱告，禱告、禱告、禱告。所以呢！開始破碎了，感謝主聖靈感動我叫那位牧師我為他洗腳，洗了腳之後這位牧師跟我說他說：「鄺牧師，我二年前到過新加坡，到過堅信浸信會聚會。在那個禮拜聚會我感覺到你們的崇拜很好，我感覺你的講道也很好，我感覺整個服事很好。但是呢！我不知道為甚麼？當我離開你的教會之後，我覺得你的教會歧視印度人，我不知道為甚麼？我也不知道我心裡面沒有這種感覺的。」但是可能他坐在一個旁邊的人覺得你是印度人坐遠一點，我不知道？他說：「我也不知道？我也不想這樣講，但是我離開的時候覺得你們教會歧視印度人。」這二年我就把這個東西記在心裡面，他說：「感謝主，你叫我出來一洗腳之後完全沒有了，這種感受完全離開了我。」可能這是撒旦的一個欺騙，可能也是他來我們當中有一些會歧視這些印度人，可能也有、我也不知道了，但是至少那天神感動他。

    所以頭二天神做很大破碎的工作的，到了第三天我們就開始禱告了。一禱告又哭了。但是沒有哭了這麼辛苦，因為我已經哭到沒有力量哭了。哭了都哭不出來了，好像沒有眼淚了想哭也哭不出來。但是有一些其他的禱告勇士還是哭，有一位牧師跑進來悔改哭了整天。哭到那個地毯全部濕掉了，真的，這個不是人為的，這個是聖靈所工作的。所以在那邊…但是哭到一半就是早上神告訴我們：「孩子要生出來了，神要做新的工作了，你們禱告吧！求主生出新的孩子。」我說：「主阿，生出新的孩子在靈裡面新的工作生出來。」當我們這樣一禱告的時候，當中的21位有一個其中一個禱告勇士呢！她是一位姊妹結了婚9年，沒有生育的。當我們禱告的時候她忽然間想要生了，就倒在地上、就真的要生了，她的肚子呢！好像要生產那個痛、就痛啊！痛！一分鐘又不痛，等一下又痛了、又不痛，痛了，在那邊就是抓狂。在那邊生了，生了半個小時。她不是…這是個屬靈的經歷，但是她在那邊真的生。看到痛到她流汗了在那邊，我們都知道了，這不需要辨別的靈。一看到就知道原來她在生，不知道生甚麼？她也沒懷孕，但是在生了。啊！生了，她痛啊！痛啊！痛啊！痛了半個小時。神就感動我們說：「就呼籲那個孩子出來。」我說：「出來啊！孩子，出來。」跟她…我們在接生啊！在靈裡面接生。

    我說：「出來啊！出來。」當我們一這樣講的話，忽然間這位姊妹就倒在地上好像一個小孩子這樣。那個胎兒的姿勢，小孩子生出來就是這樣捲起來的。就好像一個嬰孩這樣哭的哇...哇...，這個不是弄出來的、這些都是很成熟的人，這些不是小孩子來的，也不需要演戲。在一個房間裡面演戲也沒有人看的，只是在那邊哭啦哭啦哭啦！哭啦，哭啦，哭啦！那麼我們就說：「神啊！你生出來是甚麼？」神就告訴我們他說：「我要生出來的新的工作就是我的子民、我的信徒，有一種新的愛、對我有初信的愛。」"有起初的愛"，你記得嗎？我沒有離開之前我就說：「我們要回到我們起初的愛。」神忽然間感動我們，原來我們，你知道！我們很多時教會分爭是為甚麼？我們要爭一些…你為甚麼教會比我大？我為甚麼我要演講？我要做講員。其實這些都是小事，有一天耶穌再來的時候我告訴你，當耶穌再來的時候呢！我們不會說：「某某牧師你的教會多大，你帶領多少人信主。你的銀行有多少錢。」沒有的。當耶穌來的時候我們只是充滿著愛而已，充滿著愛。其他的都是不當一回事了，都沒事了，但是當我們充滿著愛就看見其實我們所有的，都是好像玩具這樣。玩具不是錯的！神知道我們很無知，所以都給我們一些玩具啦！你要生意做的好嗎？哎呀！給你生意做的好了。你要健康，給你健康。那都是玩具，最重要的是甚麼？感受到神的愛。

    感受到神的愛，真的就好像一個男女做愛這樣。在男女做愛的時候不會做到一半就看電視的，為甚麼呢？因為你在愛裡面完全投入進去，當耶穌再來的時候呢！神真的用男女之間的關係來描述這種愛，但是你不要用我們自己的私慾弄到這個關係是很汙穢。不是的，這個是最高尚的一種愛。神說：「當神來的時候我們跟神的愛是超越一切的，使得我們忘記我們所擁有的、我們所失去的。」神給我們的是一種新的愛，所以在這個禮拜裡面神給我一種新的愛心。我回來神告訴我：「你生命最大的目標不是新加坡得救，你生命最大的目標不是全世界聽到福音，你生命最大的目標是愛你的神。當你愛你的神呢！新加坡會得救的，你知道嗎？」你回到你的家庭裡面，你充滿著愛耶穌的愛。你的太太不信主的，每天看到你這麼愛耶穌、她也愛耶穌的。你的孩子看到你這麼愛耶穌，他們也會愛耶穌的。你的老闆看到你這麼愛耶穌，你所愛的東西你都常常都講的。會不會？你的愛人常常講你的愛人，你愛打網球，常常講網球；你愛看電視，常常跟人家講；如果你愛耶穌，常常都講耶穌的。自然的，因為你愛他嘛！你愛他的話世界會得救的，神說：「我們不要把這個弄亂了，我們的目標是愛。當我們愛的時候，神就會在我們當中做新的工作了。」感謝主，這就是神給我學到的功課。神很恩待我，他知道我工作很忙，有時候沒有想到這些東西。神就抓住我，把我關在這個房間裡面三天。在神的面前我知道神要我的只是愛神愛人，就是這麼簡單。今天如果你心裡面覺得你沒有感受到神的愛，我想為你禱告。

    我要做一個最後的見證就結束了，到第三天有一位牧師我在休息的時候就來找我。他說：「鄺牧師啊！我要做一個見證。」我說：「甚麼？」他說：「昨晚呢！你替那些印度的牧師洗了腳之後，我心裡面很感動啊！但是我哭不出來，我看到這麼多人哭我為甚麼哭不出來？所以我回去心裡面很著急。我說：「神啊，如果我心裡面有甚麼罪？求你打破我的心，求你給我哭，幫助我。」」他這樣禱告就睡覺了。睡到半夜，忽然間他打開他的眼睛，一打開眼睛看到他的枕頭全部是濕的，原來他的眼睛不斷的流淚。他沒有哭，他只是流淚，好像水龍頭這樣開了。哇！流到這個枕頭都濕了，他說：「哇！甚麼事情啊？」他就流啊、流啊、流啊、流啊，忽然間聽到一個嬰孩的哭聲，他說是誰哭？不是他哭。他一聽這個哭聲是從他的肚子裡面出來的，好像他的肚子有一個嬰孩在那邊啊...哭。他就說：「莫名其妙」這位牧師是從一個很保守的教會裡面出來的，不是靈恩派的。他從來沒有經歷過，他就開始害怕了。因為睡在他旁邊是一個他的教會的一個會友，他們來這裡是住在人家的家裡面。所以他就怕這個哭聲會弄醒他。莫名其妙？他也不知道他在那邊流淚呀、流淚呀、流淚，他也不是覺得很痛啊！但是他只是流淚，他的肚子裡面有這個聲音嗯啊...發出來。他說：「神阿！是怎麼一回事？」神說：「你還沒有睡覺之前，不是做了這個禱告！叫我打破你的心嗎？我現在就是這樣做了。」他說：「神阿！感謝主，你繼續…繼續啊。做到完為止啊！」他說整個小時神就給他看到他生命裡面的軟弱，他生命裡面所犯的罪。

    他就在神的面前認罪，他求主赦免他、赦免他，整個小時在神的面前痛哭、神的面前悔改。悔改了一個小時肚子裡面還有這個嬰孩的聲音，嗯啊...他說：「還有甚麼？神還有甚麼還要認？」神就告訴說：「你啊！教會裡面有這個宣教部那些組員，你沒有好好去愛他。跟他們有挫折、有問題。所以呢！你要悔改。」他就悔改，主啊！主說：「你不悔改呢！我不可以使用你的教會做宣教的工作。」主阿！求你幫助我，教會能夠做宣教的工作。我悔改，一悔改那個聲音就跑出來了。一跑出來呢！他就好像一個嬰孩開始哭了，哇...現在他的同伴就醒了，看到他莫名其妙說：「牧師，怎麼一回事啊？」他講不出來，他說：「我就在那邊一直哭啊、哭啊，哭了一個小時。」哭到明天休息的時候來找我，他說：「鄺牧師，可以為我禱告。」我不知道怎麼樣，但是求主繼續他的工作。我就按手為他禱告，我說：「主阿！讓他看到你的愛，讓他經歷到你的真實。」哇！他一禱告他又哭了，他一哭我又哭了。那哭，很多記者就來拍照了在那邊，為甚麼在這邊？這麼公開來哭？但是神就感動他今天神的呼召很簡單，你要不要更愛神？你要不要得到一個清潔的心？你會不會覺得你的心好像硬了。好像你信了主很多年了，聽道，甚麼道都聽過了。只是你對神沒有一個真正的愛，好不好？求主給你一個破碎的心、求主給你一顆愛他的心。

    或者當中一些還沒有信主的，好不好你來到前面來你接受主的愛。我告訴你信耶穌不是因為我們比你厲害，我們信耶穌比你聖潔。我們都是神所拯救回來的罪人，但是當我們信耶穌的時候，我們是接受神的愛。神的愛澆灌在我們的身上，「神愛世人，甚至將他的獨生子賜給世人。叫凡信他的，不至滅亡，反得永生」如果今天你要接受主耶穌基督，我邀請你離開你的座位，來到前面來接受神的愛。我告訴你在這生命裡面最親密的關係，超越你跟你的丈夫、你跟你的太太、你跟你的父母、你跟你的最要好的朋友，就是你跟神之間的愛。當你有了神的愛的時候，你可以面對生命一切的風浪，你可以面對一切生命的挑戰。因為你知道神的愛是能夠超越一切，好不好？我們站起來，我們都站起來唱這首歌，最後這首。剛纔我們唱的就是我愛你主，超越過一切。當司琴準備的時候，讓我們做一個禱告。主阿，我們謝謝你！因為命令的總歸就是愛，主阿，我們追求的是更愛耶穌；我們追求的不是教會更大；我們追求的不是世界得救。主這都是你要做的，但是主你要我們所得著的是更愛你，一顆愛你的心。主阿！求你現在你的聖靈在我們當中工作，求你的聖靈感動那些還未信你的來到前面來接受耶穌基督，使到他們不會覺得尷尬、不會覺得害怕。但是你的聖靈感動他們，知道他們真的所需要的是愛、他們所需要的是主。你那偉大的愛，主阿！求你給他們在這個時刻看到你愛的真實。你的愛的長闊高深，使得你的愛呼召他們來接受你。主阿！謝謝你，謝謝你。許牧師帶領我們唱。如有需要代禱事項歡迎傳真至：02-27525188或來信請寄臺北郵政53-1150信箱

    好不好？我們繼續唱，當我們唱的時候。如果當中有一些覺得好像很久了，你沒有經歷神的愛。可能你在你的服事裡面很忠心，但是都好像很虛空、都好像很外表。或者當中一些你信了主，但是今天神感動你，你說：「主阿！我真的要愛你，我不要過這種虛偽的生活。」很多人說：「我不信耶穌，因為在教會裡面很多虛偽的人。」可能是真的，因為他看到你，你只是去去教會，但是你心裡面沒有充滿著神的愛。如果你在神的面前悔改，如果你說：「主阿，求你給我一顆火熱愛你的心。」你來到前面來我們為你禱告，當我們唱這首詩的時候那些要接受耶穌做你個人的救主。神說：「他愛你，你在還在做罪人的時候，他為你捨命在十字架上。」我們請陳牧師，請到陳牧師的面前，我們為你安排、為你禱告，你來到前面是說：「我要接受耶穌，我還沒有信主，但是今天我要信主。」讓我們繼續的唱，你來到前面來。


禱告的闊度

提摩太前書第二章第一至七節

楊慶球 保羅的宣教是以禱告開始，於本段經文中，他以四個不同 詞語，描述禱告，代表禱告四重意義。 A.懇隊求：我們在禱告前先有一願望，所以禱告是有感情 的。若無感情，只是公式化的禱告。我們禱告，若不思念 神之愛，是一種失敗之禱告，有如殯儀館的堂倌，無感情 、面目木然。我們禱告，是面對著神，而所求的又有迫切 感，所以懇求是禱告第一步。 B.禱告：禱告與懇求之分別，普通的求取，有如兒子向父 親求取需用錢，或者工人向僱主求加薪。而禱告則是與神 交通，傾心吐意，不是以求為主，乃以認識主，又開放自 己，讓神在自己心內作工運行。禱告使人明白神的心意， 所以我們應該要時常返回教會，為多人禱告、為教會的講 員、主日學教師、詩班等，這是神的心意，因著我們的禱 告和關心。他們就會感受到禱告的能力，提升他們事奉的 表現。 C.代求：“代求”是有題醒之意、此兩字很特別、當兩人 相遇後，互相關懷，產生愛心，彼此將心事傾訴，親蜜交 談，有如父子、夫妻間的交通。 有一婦人，丈夫是曠工。有一日，曠坑山坭傾下、意外死 亡，工人把他丈夫屍體帶返，婦人為之潔淨洗抹屍體，但 覺得很陌生。夫婦原有親蜜關係，同食同住，惜未有親切 交流，以致稱為夫婦，竟如陌路人。基督徒每主日返回教 會聚集，唱詩、祈禱、聽道、似很親蜜。若不用心靈敬 拜，與主便無交流，走出教會，似乎不再認識真神，是以 保羅在提後：1:3-4說：「祈禱的時候，不住的想念你，記 念你的眼淚，晝夜切切的想要見你，好叫我滿心快樂。」 保羅在祈禱的時候，不住的想念著對方，題醒我們，要挑 旺心意向著神，將自己關心之事，向主訴說。 D.祝謝：祝謝與聖餐原屬一字，當與神交談，心裡便產生 感謝。聖餐是代表及記念耶穌基督被釘在十字架，流出寶 血，完成救恩。我們在禱告中，求神各事，實屬瑣屑，但 神愛我們賜給我們諸般恩惠，是以我們對神的祝謝，從心 底發出。有如一男子，送給未婚妻一張金色信用咭，是無 限度購買，這男子斷不會計較所購買物件之貴賤，如：洋 房、汔車抑或是炒粉、炒麵。主既不愛惜自己兒子賜給我 們，豈不更將萬物賜給我們。 在這段經文裡、保羅教導我們，要為萬人祈求，亦要為君 王和一切在位的祈求，所謂萬人其意即每一個人，在可能 範圍內是每一個有需要之人，如家庭中的父母、兄弟、子 女。我們也可把禱告範圍擴闊至中國大陸受苦的同胞，以 及香港面臨金融風暴的失業人仕，印度、巴基斯坦的核子 軍備等。我們深信，神是掌管整個世界，當保羅寫這書信 給提摩太時，當權的是尼祿王，他顛狂地濫殺基督徒，保 羅竟為之禱告，求神改變他的思想行為。我們在任何情 況，均可向神祈求，因為神的恩惠普及萬民，祂願意萬人 得救明白真道。我們要把福音傳開，讓神的救恩臨到一切 人。是以我們要放眼世人，關懷鄰人。主是全能奇妙之 主，我們要從保羅有關禱告信息中得到亮光，擴闊心胸思 想，求主賜下逼切的感受，為未信主親友禱告，由近及 疏，直至所有未認識主的人。 註：本文轉載自「建道通訊」第112期。香港：建道神學院，1998。 


【教會的長執(一)】
經文：提前三：1-7

PC Chong

    主旨：保羅把作長老的資格列出來。

    1。在提摩太前書的第一和二章，我們已經看到保羅把教會的兩件首要工作告訴提摩太，就是對付異端邪說和禱告事工。誰來推動和負責這些事工呢？當然是教會的領袖咯！接下來的兩課，我們要一同思考教會領袖應有的素質的問題。
    2。提前三：1「『人若想要得監督的職分，就是羡慕善工。』這話是可信的。」
    為了「監督」這個銜頭，教會就爭論不休了好多世代。「監督」的原文是episkopos，英文是翻譯為bishop（會督，欽定本KJV），overseer（NIV，NASB）。究竟「監督」和「長老」有什麼分別？「長老」的原文是presbuteros，英文是翻譯為elder（欽定本KJV，NIV，NASB）新約裡，「監督」用在教會的只出現在徒二十：28、腓一：1、多一：7。至於「長老」，用在教會的則出現在徒十四：23、十五：4、22-23、二十：17、提前四：14、五：17、多一：5、雅五：14、彼前五：1、約貳1、約三1等。這兩個銜頭從來不會出現在一起，你覺得怪嗎？
    其實，最好的解釋是：它們是同一個職銜的不同稱呼。我們只要比較徒二十：17和28兩節，保羅對以弗所教會的同一班人，卻用了「長老」和「監督」不同的稱謂。所以，「監督」是職責的稱呼，職責是監管教會的整個運作；「長老」則是用來描寫教會領袖的個人實況，他們年紀較大，在社會和教會裡都是比較有名聲，老練和受人尊敬的人。在舊約裡，我們時常看到：「長老」的頭銜，他們在以色列會?中是德高望重的人。大家還記得當摩西因獨自管理以色列會?的大小事，弄得疲憊不堪時，上帝吩咐他要揀選七十位長老來分擔工作嗎？從下面這些經文，大家可以看到這些長老的職責是何等重大：
    「在耶和華-你上帝所賜你為業的地上，若遇見被殺的人倒在田野，不知道是誰殺的，長老和審判官就出去，從被殺的人那裡量起……」（申二十一：1-2）
    「人若有頑梗悖逆的兒子，不聽從父母的話……父母就要抓住他，將他帶到本地的城門、本城的長老那裡……」（申二十一：18-21）
    「摩西和以色列的?長老吩咐百姓說：『你們要遵守我今日所吩咐的一切誡命……』」（申二十七：1）
    長老的職分一直傳下來，在新約教會裡，長老也成為首要的地位。他們要供應，要治理，要監督，要保護，要教導在上帝家裡的人。
    我個人覺得教會實在沒有必要為了這個銜頭而爭執不休。「長老」也好，「監督」也好，「主教」也好，就由教會或宗派自行決定好了。
    保羅說：「人若想要得監督的職分，就是羡慕善工。」--這是一個心願：「我羡慕做執事，我羡慕做長老。」這樣的心願是好的，表示那個人有志要服事上帝，要裝備自己讓上帝所用，像上帝稱許迦勒，說他「另有一個心志，專一跟從我……」（民十四：24）這樣的人不是出風頭，不像別人立志要做大商家，要做……他不是為了自己的益處，乃是為了上帝國度的事業，所以是好的。
    3。提前三：2-7「作監督的，必須無可指責，只作一個婦人的丈夫，有節制，自守，端正。樂意接待遠人，善於教導；不因酒滋事，不打人，只要溫和，不爭競，不貪財；好好管理自己的家，使兒女凡事端莊順服。（或作端端莊莊的使兒女順服）人若不知道管理自己的家，焉能照管上帝的教會呢？初入教的不可作監督，恐怕他自高自大，就落在魔鬼所受的刑罰裡。監督也必須在教外有好名聲，恐怕被人譭謗，落在魔鬼的網羅裡。」
    作監督的資格是什麼？在這六節裡，保羅沒有半個字提到他的教育水平，他有多少家財，他的社會地位。所以，作監督的資格不是取決於那個人有沒有五個C（這是新加坡人的說法，不知道別的地方是否也有追求五C之說。五C是Careers（職業）、Condos（公寓）、Clubs（俱樂部）、CreditCards（信用卡）、Cars（轎車）。），而是注重他的品德和行為。所以，千萬不要為了奉獻，就選那些富翁作長老；不要因為那個人在社會上有地位，跟權貴有關係，辦其事來容易，就選他為長老；不要因為他在工商管理方面是專長，就選他作長老；不要因為他的教育水平高，是大學畢業生，就選他作長老。我們在選任長老的時候，這些都是次要的，重要的是，他們有沒有符合這段經文裡所列出的條件。條件雖然多到嚇壞人，但為了國度的事業，我們必須謹慎而行。這些條件可以歸納成四方面來討論：

A。個人的品德行為：

    （1）無可指責（Anepileptos，英文是blameless）--原文是指完美無缺，像一隻沒有瑕疵的花瓶。人又怎麼可能全無過失呢？所以，保羅絕對不可能要求長老是個完人，他的意思是：在教會服事，雖有不完美的地方，但千萬不要給人抓到把柄，使上帝的名受到恥辱。
    （2）有節制（nephalios，英文是vigilant）--這個字跟下文的「不因酒滋事」是同一個意思，就是作長老的，無論什麼時候，他的心神都是清醒的，不愛爭吵，行為不粗野，像醉酒的人那副模樣。
    （3）自守（sophron，英文是sober）--意思是作長老的人，有自製力，說話做事都能恰如其份，不走極端。
    （4）端正（kosmios，英文是ofgoodbehaviour）--跟提前二：9「正派衣裳」的「正派」同字。這是流露在一個人外表的高雅態度，這種態度是很難裝假的，乃是從內心發出來的。
    （5）不因酒滋事（paroinos，英文是notgiventowine）--新約時代，喝酒比喝水來得安全，因為食水供應不足，又常受污染。所以作為長老，一定要在喝酒上有節制，不然就會叫主的名受辱。
    （6）不打人（plektes，英文是nostriker）--在早期的使徒法規（ApostolicCanon）有這樣記載：「當會督，祭司或執事，看見信徒做錯事，或非信徒傷害人，因而想藉責打來阻嚇他們，我們命令要革除這等人；因為我們的主從來沒有教訓我們這樣做。當他受人謾?時，他不應還人辱?；當他受人毆打時，他不應回擊；當他受痛苦時，他也不應恫嚇別人。」做長老的，不但不隨手打人，連言語誇大、欺嚇的言行都是不該有的。
    （7）要溫和（epieikes，gentle）--溫和的人不是包青天，只講公正嚴明，他能體察制定法律者的原意，而不止看法律本身；他看人的動機而不止看行為；記念人的好處，而不是他的惡；遇到爭辯的事，他雖然可以依循法律來解決，但他更會用愛心來處理。有這樣的長老，教會就不會處在劍拔弩張的氣氛，大小事都能在融洽的氣氛中得到解決。
    （8）不爭競（amachos，英文是uncontentious）--意思是不願意打鬥，如羅十二：18「若是能行，總要盡力與?人和睦。」
    （9）不貪財（apilarguron，英文是notcovetous）--錢財、美色、權勢是每個男人的陷阱。貪財的人很容易受賄賂，也只為自己的利益做事，這種人絕對不能成為長老。

B。家庭的見證：

    （1）只作一個婦人的丈夫--意思是尊重婚姻，不亂搞男女關係。作長老的人必須和太太相親相愛，若整天吵吵鬧鬧，在教會裡怎麼會有好見證，又怎樣教導人？
    （2）「好好管理自己的家，使兒女凡事端莊順服。人若不知道管理自己的家，焉能照管上帝的教會呢？」--這是保羅非常實際的教導。長老連自己的家都不能管理，還怎樣管理教會？長老連兒女都不懂得管教，他怎麼會管教教會的弟兄姐妹？
    （3）樂意接待遠人--不是單單長老本身樂意接待遠人，而是整個家庭樂意接待遠人。這是一種愛心關懷的表現，可以看出長老和家人是不是只顧自己，不顧別人。若是只顧自己，又焉能顧及教會的弟兄姐妹？

C。信仰的純正：

    保羅雖然沒有明言長老一定要信仰純正，但從上文談到對付異端邪說，我們知道作為教會領袖的長老，當然要信仰純正，在基督的信仰要道上有裝備，最好是受過神學的訓練。從保羅在徒二十章怎樣勸勉以弗所教會的長老，要他們為自己謹慎，也為全群謹慎，以免被傳講異端邪說的人所引誘，可見長老本身必須是固守要道的人。
    （1）「初入教的不可作監督，恐怕他自高自大，就落在魔鬼所受的刑罰裡。」--太過年輕就被選立為長老，不管他的條件是怎樣優越，他有了權勢，就很容易落入試探，頤指氣使。在真道上的裝備是要花時間的，所以千萬不要因為年輕人的學歷高深，就選立他為長老。
    （2）「善於教導」--錦心不等於是繡口，有學問的人不等於會教導。所以選立長老時，一定要肯定那個人不但在真道和靈性上有根基，還要肯定他是能教導的。我們只要看看他在主日學和講臺上的表現就一目了然了。

D。教外的名聲：

    （1）「監督也必須在教外有好名聲，恐怕被人譭謗，落在魔鬼的網羅裡。」--意思是那個人不管在同事或朋友當中，他是一個有見證，被人稱讚的人。最重要的是，他沒有把柄落在別人的手中，不然教會的主就會受羞辱。有的長老在教會像天使，但在社會上，在工作場所卻像魔鬼。這樣的人越在教會有表現，越會被教會的人說閒話，結果是教會的主受到羞辱。
    除了這些資格外，保羅在多一：5-9也有設立長老的教導。大家不妨也拿來參考，做個比較。
    在這裡，我要問大家：
    （1）在這麼多資格中，是不是每項資格都佔有同樣的比重？
    （2）若人不能擁有全部資格，教會是否可以選立他為長老？
    （3）若教會沒有人有資格當長老，怎麼辦？
    （4）姐妹可被選立為長老嗎？
    關於選立長老的其他教導，我會另辟外一章跟大家討論。

默想：

    在一些教會裡，所有聖工和會務都由長執掌權，牧師不過是雇工，沒有權干涉。每到年會時，牧師的去留是由會?在大會中表決。這樣做是否正確？


【Qualities of God's Servants】
經文：1 Timothy 3:1-13

Donald T. Williams, PhD.

Last November, before we interrupted these studies to look at the coming of Christ for Advent, we saw that the Bible views all believers as servants called by God to minister to one another as priests--the "universal priesthood of believers" (1 Pet. 2:5). And we saw how the Call to a particular ministry or office works: one who is following the general call is given the desire (3:1) to pursue a given ministry; the qualifications for doing so are recognized by the person and the Church; and finally the Church recognizes and confirms those gifts and that calling. This week we will look more closely at the qualifications for office themselves.

First, some preliminary considerations. The doctrine of the universal priesthood of believers means that most of these qualities are relevant to all of God's servants, not just ministerial candidates. Just try reading the list reversing the values: no believer should be addicted to wine, pugnacious, a polygamist, a slave to money, one who mismanages his household or is reproachable, etc. Even the exceptions to this principle of universal applicability are only limited exceptions. While not everyone has the gift of teaching, we are all teachers informally of someone, for our lives are on display. While all of us must be new converts at some point, we aren't supposed to stay that way. This means that those who are called to be leaders should manifest in an outstanding or exemplary fashion those attributes which all believers should aspire to and should be growing in. And this makes sense, because the leader's job is precisely to help them in that growing.

Requirements or ideals?

Are these requirements absolutes or ideals? There are problems either way. If we think of them as ideals, we may fear the slippery slope syndrome. Once we start compromising, where does it end? On the other hand, missionaries who have assumed that they are absolutes have run into equally intractable problems. What do you do with the requirement "husband of one wife" with a new church plant in a polygamous culture? Too often we have either broken up families, or excluded natives from leadership, creating an unhealthy dependence on the foreign missionary, a habit which is easier to form than to break.

Fortunately, the New Testament gives us a couple of hints toward a solution. One is the nature of the qualifications themselves. Most of them are not either/or type phenomena. "Apt to teach," for example. How apt is apt? On the scale from utter incompetence to brilliance as a teacher, where exactly does "apt" begin? "Not a new convert," Paul says, but how much time does it take for the newness to wear off? No figure is given because none is giveable. And there is another hint when we compare this passage to the similar instructions given to Titus in Titus 1:5-9. Titus is told to appoint elders in the Cretan churches, and he is given a very similar set of qualifications to go by. The one that is missing is "not a new convert. "Why?" Because the Church of Ephesus, of which Timothy was now pastor, had been planted on Paul's Second Missionary Journey; The Church of Crete was planted on the Third. Titus was not told to avoid new converts because he did not have that luxury; that was the only kind of convert he had. But instead of running Crete as a one-man show, Titus was supposed to pick the most promising candidates he had and do the best he could.

In other words, these qualifications are not rigid absolutes but important guidelines designed to function in a real and therefore messy world. I say this with real trepidation, knowing the human tendency to turn a given inch into a taken mile, knowing that many churches have simply rendered the requirements meaningless. But the abuse of a principle does not change the principle, and I must explain the teaching as Paul himself seems to have applied it. Neither the loose liberal nor the hard-line conservative does so, as far as I can see.

The Qualifications

Most of the qualifications themselves are reasonably self-explanatory, but a few need a little comment. One is certainly "husband of one wife." This has been taken to mean that a pastor whose wife dies cannot remarry; that pastors must be married (it doesn't say "zero" wives, now does it?); that they can not be polygamous; that they cannot be (or ever have been) divorced; that if they were divorced before they were saved they cannot remarry; or that they cannot remarry unless their divorce was on biblical grounds. I see problems with all of these options. Scripture explictly says that death ends the marriage covenant, and that then we are free to remarry in the Lord. Why should pastors be an exception? If they have to be married, it seems rather strange that Paul himself (not to mention Jesus!) would by that criterion be disqualified for church leadership. Surely polygamy is ruled out, but if that's what it primarily means, it seems strange because polygamy was not an issue in any of the first-century churches. If there are biblical grounds for divorce (and there are--adultery and desertion at least), then such a divorce, being recognized as valid by God, would not bring a person into violation of the "one wife" criterion whether he remarried or not. But if the criterion is really that complex, why did Paul state it so simply?

Part of the problem arises from that old tendency to assume that these are--because everything in the Bible must be--rigid absolutes to be interpreted legalistically. What Paul actually says is that the elder should literally be a "one-woman man." That is, he should not be one to divide his loyalties; if he has a wife, he should be faithful to her, should not be a person with "wandering" tendencies. It says nothing about his past; there is no justification here for the approach that disqualifies anyone who has ever been divorced for any reason whatever. It is focused on whether this is his consistently demonstrated character now that he is saved and has become part of the Church.

"Hospitable" is the Greek philoxenon, literally a lover of strangers. This was needed in the NT world because inns were notoriously bad, usually dens of theives, and lots of Christians were on the move, were displaced persons because of persecution or travelling evangelists. So this is not just having some friends over for popcorn after the evening service. It is a willingness to minister in one's home to strangers in real and practical need, on the most down-to-earth level imaginable.

One other that interests me is v. 9, "holding the faith with a good conscience." This is said of deacons, not of the elders who are the ones who must be apt to teach. This tells us that doctrine is not just an intellectual matter for intellectuals but affects the whole Christian life. It is just as important for those who wait tables as for those who teach or preach formally.

Let us stop reading this passage as being only about ministerial candidates (though it is of course relevant to whom we choose for those positions). They must manifest in an exemplary manner these qualities which all of us must aspire to and should be growing in. May God make it so in our lives to the glory of his Son.

Dr. Donald T. Williams


【羨慕善工】
經文：提摩太前書三章1-13

吳慧馨牧師

前言

    親愛的兄弟姊妹，平安。
    今天是一個特別的日子，是宗教改革紀念主日。
    為了對教會發行贖罪券提出質疑與抗議，馬丁路德於主後一五一七年十月三十一日用拉丁文寫成著名的《九十五條》，釘在威登堡教堂的門上，希望教會的領袖及神學家們對他的質疑作出回應並與他公開辯論。
    在路德早期，有加入當時修院團體中，最嚴謹清貧的奧古斯丁修道會。在修道生活一直掙扎在苦修與贖罪之中，盼望得到神的赦免。但是，當他探訪羅馬，企圖從這個宗教的中心得著真正的平安，神職人員的奢華與腐敗。
    1517年道明會修士戴茨爾受阿爾伯希特的全權委任，負責推銷贖罪券。戴茨爾利用人們迷信、恐懼的心理，加上他口才出眾，花言巧語，其中最有名的說法是：「只要一個銀元『叮』一聲投入教會的奉獻箱去，一個在煉獄受苦的靈魂便立時『叮』一聲得到釋放。」，他把贖罪券說成是一張通往天堂的快車票。中世紀的人非常害怕地獄及煉獄之火的煎熬，既然有這樣便宜又方便的贖罪方法，當然不可錯失，贖罪券自然暢銷。撒松尼的選侯弗得烈為了維護自己教區的利益，拒絕修士在其轄地販售贖罪券，撒松尼的信徒卻聞風到邊境，踴躍購買。馬丁路德知道有贖罪券出售，內心非常不安，他無法接受贖罪券的觀念。1517年10月31日，路德張貼九十五條的公告，以當時最普遍的思想交流方法，將他的《九十五條論綱》張貼於威登堡教堂門外，引發一連串的改革運動。
    改革運動的明確口號是：惟獨信心(solafides)，惟獨恩典(solagratia)，惟獨基督(solusChristus)。這原則使人人可以了解，促成宗教改革的迅速發展。所根據的經文，就是在聖經羅馬書第五章之因信成義；加拉太書中的恩典勝於律法與基督徒的自由；希伯來書的基督是唯一的永遠大祭司和中保，信徒皆為祭司。
    在下個主日，我們的教會，也要從信徒當中，選出兩位長老與三位執事，與其他的長執，一同與牧師同工，為教會的事工而服事。

一、教會的體制中有長老與執事

    為什麼教會會有長老與執事，這樣的職分出現呢？
    宗教改革家，也是我們長老教會的重要的先鋒者，約翰加爾文。加爾文在他所寫的《基督教要義》這一本書當中，論到教會（Church）與她的事奉（Ministry）裡，強調教會教導的職責、紀律（Discipline），和使窮人得釋放；也相信上帝賞賜教師、長老及執事給教會，這一切都有聖經的教導。
    目前的長老教會的體制中，設有四種職分。第一即牧師。牧師有自己牧養的教區，如同我們陷在就在新營市區在這個地方牧會。當要封立新牧師的之前，有教義、聖經知識以及母語考試，牧師的講道，通過這一切的考試，就接受按手禮，而成為牧師團中的一員。其次是傳教師。傳教師在通過中會與總會的推薦與考試後，能夠按立而後封牧。
    第三種職分為長老。長老治理教會，特別在於監督聖餐的神聖性。他們必須看管會眾不許褻瀆聖餐，因為聖餐乃基督教崇拜中的中心。我們的長老，是從曾任兩任執事以上的兄弟姊妹中選出的。長老一向很重要的職務，是要來協助牧師治理教會，拜訪身體欠安的兄弟姊妹，鼓勵心灰意冷的，教育青少年，引導渴慕真理上帝話語的兄弟姊妹，很重要的是要來成為中信徒的一個信仰的模範。一同代表教會至中會、總會，為教會的發展而服事。這樣的服事更是確信於上帝的話語，與對上帝的信，並在生活中，能夠彰顯上帝的名，做好的見證。
    第四種職分是執事，他們受托管理教會的財政事項。這就是所謂長老制教會的行政(Presbyterianism)。從初代教會有設立七個人來辦理教會事務，現在，我們也從信徒中選出，來協助辦理教會的事務，幫助牧師與長老，辦理教會的事工，並使得上帝的名，得以彰顯。

二、長老的教導

    長老：希伯來文的意思「老人」,「長者」。希臘文中有「有尊貴地位與經驗者」。
    提摩太前書三章一節：「誰有作教會領袖的抱負，誰就是羨慕一件美好的工作。」
    在這裡的監督，也就是長老的意思。渴望在教會中作長老是值得的。但一個人若希望獲選擔任這職位，便必須具備很高的資歷。他必須是一個在教會內外皆受尊重的人。聖經中列出大部分的條件都頗為清楚，其中有數點是頗為值得注意的。
    提前3:2教會領袖必須無可指責。他只能有一個妻子；他為人要嚴肅，能管束自己，生活有規律，樂意款待異鄉人。在希臘原文直接的翻譯是「一個女人的男人」。或是說：「一個男人的女人」。這裡清楚禁止了一夫多妻制，也禁止丈夫對妻子不忠的情況。當然，這並不包括已離婚並再婚的人，或從未娶妻的獨身漢。在這裡教會有這樣的堅持，一個教會的領導者，要有合乎高度的道德標準。長老若要在教會中執行紀律，就必須先管理自己的家庭生活。
    「提前3:3-7他必須善於教導，不酗酒，不好鬥，性情溫和良善，不貪愛錢財。他必須善於處理自己家裏的事，使兒女知道順從，事事敬重。一個人不知道處理自己的家，怎能看顧上帝的教會呢？教會領袖也不應該是初參加教會的人，免得這人心高氣傲，蹈魔鬼的覆轍而被定罪。他在教外也必須有好聲望，免得受毀謗，陷入魔鬼的圈套。」
    監督也不可因酒滋事。保羅並沒有完全禁止人喝酒，只是清楚要求長老不可受烈酒的轄制，甚至因為醉酒而滋事。一個擔任長老高職的人，也不應是初入教的人，恐怕他因此自高自大，不能作一個好長老。我們可以說，這是在的人格與信仰上有好的見證，才可獲選擔任教會中的長老這樣重大的職分，而身為長老的兄弟姊妹，也必須時時地提醒自己，身為長老，必須隨時成為兄弟姊妹的在信仰上的好榜樣。

三、執事的教導

    執事：希臘文「服役」，其意義有：「服務」（太二十26），「教會中的職位」。
    「提前3:8-13教會領袖的助手也必須有好品格。他們必須說話誠實，不貪杯，不貪財；應該以清白的良知持守信仰的奧祕。他們應該先受考驗，証明無可指責才可以擔任職務。他們的妻子也得有好品行，不說閒話，要莊重，事事都誠實可靠。教會領袖的助手只能有一個妻子，而且必須善於管教兒女和治理家庭。那些在工作上有好成績的助手會得到好聲譽，能夠坦然講論他們對基督耶穌的信仰。」
    保羅跟著談及執事的職分：有好品格。他們必須說話誠實。要成為一位執事的資格實質上與作長老的一樣。被選任為執事之前，他們必須在教會有服事的經驗。提摩太前書三章11節指出女性方面應有的資格，經文所指的，可能均指女執事和執事的妻子。第12節則繼續指出教會對執事一般的要求。
    執事，被按立的執事，是記號，他們顯明耶穌基督以服事者的身份臨在教會也成為一個器皿，實現基督的服事。另外一段記載執事的事奉，是在使徒行傳第六章，在這段經文，也提到教會中的第一位執事。當時教會人數日漸增長，使徒已經無法分擔安排飯食的工作，以及協助管理其他的事務，因此，所選出的執事，他們必須有好名聲，因為他們要負責管理各樣的財物，並且還要從事教導、輔導並提供具體的生活指引。

結語

    【WWJD腕帶的啟示】
    美國NBA球星艾佛信(AllenIverson)在近年的比賽中，都會戴上印有WWJD的腕帶，這個潮流亦影響著香港很多的年青人（特別是籃球球員），紛紛購買這種腕帶，但他們大多都不知道這條手帶的歷史及意義。
    １９８９年，在美國密西根州荷蘭市有一位叫珍妮的基督徒，她在當地一所教會負責青少年事工，她一直希望幫助青少年基督徒每天都記得如何行道。當年，她得到友人的幫助，找到一間廠商製作ＷＷＪＤ腕帶，結果此帶大受教會裡青少年的歡迎，很快就風靡了全美國及中港台等地。
    其實ＷＷＪＤ是WhatWouldJesusDo的縮寫，也就是「耶穌怎樣做」的意思，出自一本名為《跟隨祂的腳蹤行》的基督教書籍，配帶者是應該為了提醒自己，在做任何事之前都先想想：「如果是耶穌，祂會怎樣做！」
    「如果是耶穌，祂會怎樣做！」不論在全職同工的服事如牧師、傳道師，或是帶職同工的服事如長老、執事。或是我們每一位兄弟姊妹的服事，當我們要做一件事，或是說一句話時，我們可以想一想，「如果是耶穌，祂會怎樣說！」「如果是耶穌，祂會怎樣做！」相信可以幫助我們每一個人更貼近耶穌的心意。
    長老與執事，是出於上帝的選召，有公義、仁慈、清潔的心，有使命感地教會中服事聖工。更是清楚地瞭解自己的職分，就是要牧師、傳道師同工，管理教會。原則上，照顧羊群，靈命培訓屬長老，事物行政屬執事。另外一方面，長老與執事，更是在聚會中，走前面、專注各種聚會；不缺席，是教會復興的原動力，也是教會復興的火種。在行為上，合於主聖經的要求，不做口是心非、假冒為善的事情。最重要的是，為上帝的榮耀而做。
    藉著按立，一個人領受上帝的恩典、權柄以及責任，而這些轉化成為特別的職分與身份。在這藉著按立得著的任務裡，我們一同成為教會正式的僕人，也為教會而服事。願上帝賜福，使我們成為上帝榮耀的肢體。


【健康堂會】
經文：提前三5；徒六2-3；提前二1-2

陸輝牧師
(中華基督教會香港區會總幹事)

    從教會增長的研究趨勢來看，二十世紀六十年代開始流行「教會增長」，至二十世紀末已轉化為「自然教會發展」及「健康堂會的建立」。簡而言之，教會的發展從治標的層次提昇至治本的層次，從局部發展的層次提昇到整體的層次。筆者聚焦於「家庭的健康」、「群體的健康」及「社會的健康」三個範圍，嘗試按部就班，探討怎樣建立一個健康的教會。

一、家庭的健康

    提摩太前書3章5節：「人若不知道管理自己的家，焉能照管神的教會」反映出健康家庭的重要。在舊約時代家庭是社會的基本單位，是培育下一代的首要場所。新約時代繼承了這個觀念，亦將這觀念應用於教會治理上。懂得建立及管理家庭的人，才可以承擔管理教會的責任。
    香港社會雖然基本上仍以家庭作基本單位，但固有的家庭傳統正日漸瓦解，一夫一妻白頭到老的「核心家庭」正面臨嚴峻的衝擊。取而代之的是多元的「家庭」觀念，如一人的未婚者家庭、不要婚姻保障的二人「未婚家庭」、離婚或喪偶的「單親家庭」，以及單方或雙方皆是過來人的「再婚家庭」。幼兒中心和學校中不乏來自破碎家庭的學生，因此堂會中的家庭牧養職事，除「核心」家庭外，應發展上述「多元」的家庭事工。

二、群體的健康

    使徒行傳6章2-3節：「我們撇下神的道，去管理飯食，原是不合宜的。所以弟兄們，當從你們中間選出七個有好名聲、被聖靈充滿、智慧充足的人，我們就派他們管理這事。」這是教會組織成形、行政管理的開始。當初期教會人數增多，使徒便設計了一套新的模式來管理，使他們可以專心以祈禱傳道為事，繼續實踐主耶穌交付的大使命。因此群體的健康在這裡是指健全的組織，作為支持整個群體發展的基礎。教會要反省個別的組織架構，看看能否有效地推動從異象而生的使命。彼得聖吉（Peter Senge）的《第五項修練─學習型組織的藝術與實務》（The Fifth Discipline - The Art and Practice of the Learning Organization）特別指出任何機構都要因著時代的轉變，反省及檢討現時的組織架構，是否仍然可以有效地實踐時代的使命，並且努力建立團隊，一同學習，把握機會及創造發展的機會。
    本港堂會亦須進行組織結構的反省，使教會可以從「受助」的差會時代，進入「自助」的獨立時代，繼而進入廿一世紀的「互助」的發展時代。從創會以來就一直實施的治會制度及模式，能否培訓足夠的人才，建立一個具個人誠信、彼此關顧、互相信任及有效率的團隊，有目標地帶領教會回應廿一世紀的挑戰呢？這正是我們要面對的重大課題。

三、社會的健康

    提摩太前書2章1-2節：「我勸你第一要為萬人懇求，禱告，代求，祝謝。為君王和一切在位的，也該如此，使我們可以敬虔端正，平安無事的度日。」教導我們教會應為執政管治社會的領袖禱告，因為社會需要透過他們的公平公義及有效率的管治，才能保持穩定繁榮（平安無事的現代應用），而教會才能享有宗教自由，自主地敬拜神及服侍人，過真正聖潔的生活，見證神的榮美。教會即使身處一個百病叢生的病態社會，本身仍須對社會的問題作出回應。我們不能期望先將教會變成健康的教會，才去改變我們所身處的社會；反之，我們卻要作「受創的醫治者」，盡上一己所能去建設一個健康的社會。九七前我們已定下「留港建港」的路向，九七後當繼續貫徹此路向，逐步具體地參與建設一個蒙神喜悅的健康社會。

1. 教會是代禱者

    參與得由禱告開始，我們要為社會的各種問題、病態及有關人士和成因禱告，使我們看到神的公義及慈愛臨在我們的社會；禱告亦可使我們有更大的負擔、勇氣及愛心，積極地投入及參與其中。

2. 教會是服事者

    我們各人都有各自的崗位、角色及影響力，不少堂會更有教育及社會服務的貢獻。我們鼓勵各人憑著信仰的道德觀及勇氣，堅守崗位，尋找及創造服侍的機會，治標及治本地參與建設，使我們一同發出神的光輝，燃亮整個社會。

3. 教會是守望者

    同時，教會也扮演先知及守望者的角色，對整個社會的制度發出先知的呼聲。健康的社會應該是一個滿有慈愛公義的社會。基本法中規定的基本人權、民主、自由等觀念應當受到尊重，香港人應該繼續享有基本法所載的權利，社會才能在健康的基礎上得到建立，教會才能「敬虔端正，平安無事的度日」。

結語

    「健康堂會」將是新世紀教會的關注與行動，願主賜恩加力，使本港各堂會成為更健康的教會，有力地在病態的社會中作見證，使神的榮耀得以彰顯。


操練敬虔
經文：提前四：６－11　　洪溫柔牧師

    「宗教」的話題是目前台灣社會最嚴重的問題；自從宋七力事件被揭發之後，暴露出台灣人信仰宗教的心理，比起原始時代信仰宗教的心理更可怕。過去的人類因懼怕大自然的威力、邪靈的作祟而信仰神明。今天的人卻摻雜了功利思想，利用神壇詐財騙色，進而形成集團詐欺，利用宗教賺錢，除了賺進數十億之外，還將壇主、寺主、廟主封為神，引起眾信徒無知敬虔的膜拜。把假的變成真的，害慘台灣人心靈的苦痛，越來越黑暗，越受捆綁，台灣人何時才能脫離這種桎梏，真正的得以自由？
    反觀，對於基督教的信仰，許多人都承認基督教不錯，因對信仰的膚淺、信仰的馬虎，以致使拜真神淪為「不敬虔的信仰」，隨隨便便、馬馬虎虎。因著宗教掃黑，而讓基督教會有反省的機會，我們如何來面對我們的信仰，對於台灣社會我們有何責任？今天，要以「敬虔的操練」或「操練敬虔」來探討基督徒信仰的真實，以及信仰成長的秘訣。要使社會信仰健康，應該在真實的信仰上多多操練，不可只注重怪力亂神，只看靈驗與治療，以致不在信仰上扎根。使徒保羅要求提摩太把這重要的道理，教導信徒，才是耶穌基督的好僕人，更重要的是在敬虔上操練，凡事都有益處。

一、為何敬虔需要操練？

    我們不只是稱為基督徒，更要緊的是成為怎樣的基督徒？成為「敬虔」的基督徒才是符合上帝的心意。「敬虔」就是向上帝獻身，活出討祂喜悅的生命。從字義來分析eusebeia（名詞）eu是「好」、「適確」的意思，seb是「敬拜、尊崇」的意思。所以敬虔的人是以適確的態度來敬拜上帝的人。在舊約聖經希伯來的同義字是譯成「虔誠」，指一個歸屬上帝，完全依靠祂，分別為聖的人。
    聖經很多地方提到「敬虔度日」（提後三：12），「敬虔的外貌…實意」（提後三：５），其他也提到愛眾人的心，也是盼望主再來的人。可見「敬虔」乃是每位信徒對上帝的基本態度。當一個人體會到上帝的偉大、尊榮和救贖的大愛時，必定會產生敬畏和順服之心。這種敬畏能以上帝生命活出敬拜、讚美、依靠、聖潔合乎上帝道德規範的生活來。
    敬虔既是一種「生活」，包括了敬神和愛人，也含蓋整個人的思想、態度和行為，目標是效法耶穌，所以需要「操練」，才能在「基督裡敬虔度日」，並享受上帝所給予敬虔之人的祝福，為此保羅說：「操練身體益處還少，唯獨敬虔，凡事都有益處，因有今生和來生的應許。」
    「操練」的希臘文是gymnaze，保羅提到「操練身體」很清楚是身體的鍛練。有人認為也包括禁慾的鍛練，但保羅指示人怎樣做才有真正的價值觀。此處用操練身體是gymnasia，英文的gymnasium（健身房、體育館）即源於此字。保羅是借用運動方面的術語來敦促提摩太操練運動員參加當時的各種競賽，後來這個詞的含意可包括身體或心靈上的訓練和鍛練。
    保羅給提摩太的書信中，指出一些敬虔操練的原則：
    操練自己：一個人必需對自己的敬虔負責、敬虔是個人與上帝的責任，不可將責任推給上帝或團體，因為信仰是個人的事情。雖然團體會關心你，但在屬靈生命的追求與否完全操在自己手中。如同一個人鍛練身體一樣，別人可以告訴你要運動、鍛練身體……，但要負責任去實施，接受操練的是自己的責任。信仰就是如此一般。
    操練繼續成長：運動員的目標是更高、更快、更健壯…。若到達一個限度停滯下來，就不進則退。同樣，操練敬虔也是要使靈命更成長更親近上帝，更蒙祂喜悅，不但有敬虔的外貌更有敬虔的實意。
    操練必須跟隨良師，全心投入並付出代價：我們看運動員得到金牌，絕不是輕而易舉，他們是堅忍不拔，肯下苦功和努力不懈，且有良師指導，全心全意的投入鍛練之中。操練敬虔也是抱有這種心志，日復一日地切實奉行上帝的話語，聽從聖靈的指導，不斷的操練，直到敬虔度日為止。

二、操練敬虔的結果

1.會棄絕世俗和荒渺的話：

    一個真實敬虔的人，首先在言語上有很大的改變，他會棄絕「世俗的言語」，就是普通世人常講的話語，如：惡毒咒罵的話、髒話、謊話，或說一些下流不堪入耳的話等。世俗的人有很多不好的口頭禪，尤其是「三字經」，一開口就先罵人。但信主後，操練自己，就棄絕這些世俗的言語，開口會造就人、安慰人、鼓勵人，如此就是敬虔的表現。
    過去會講出荒渺怪誕的話，查無憑據荒誕不經的故事，就是年老婦女喜歡講給小孩子聽的，有些荒渺的傳說是根源於「老婦」，這些老婦在無事可做的時候，會談說一些荒渺怪談的事情，使一般年青無知的人受影響，這些故事，無憑的傳說，一旦傳出去，就影響了信徒的信心，影響人對於正道的敬重，敗壞了敬虔，以致令人產生混淆，因此敬虔的人要棄絕這種「世俗的語言和荒渺的話語」。
    十七世紀初葉，英國的教會日益腐敗，外表敬虔，內部失去生命。當時有一個人叫喬治•福克斯（George Fox），他呼叫信徒務必戰戰兢兢的聽上帝的話。因為戰兢、發抖，在英文是Quaker，因此這一群人叫貴格會。聖經中很多人一聽見上帝的話就畏懼，面伏於地，態度敬虔。我們在上帝面前也要以「敬虔」之心面對上帝。

2.唯獨敬虔凡事都有益處

    保羅不否認操練身體是有些益處。欽定譯本作「益處很少」，希臘語是作「為短暫的時候」那就是今生而已。可見操練身體雖是有益，不過是數十年肉身的健康而已。若操練敬虔是為永遠的價值，是掌握著今生和來生的應許。
    一個人身體健康固然可榮耀上帝，但靈命的健康更能榮耀祂。保羅不贊成那種異教的修練思想，苦待己身，禁戒情慾的方式來操練自己。而是要在「敬虔」在生活中表現出來，使肉體和屬靈都過敬虔的生活。如此就凡事都有益處，敬虔使身體得益，靈性更得益。敬虔是需要練習運用並得純熟的程度。
    舊約中，羅得在當時的世代被稱為敬虔的人，所以上帝要毀滅所多瑪，蛾摩拉時被留下來。可惜羅得沒有更好的操練，所以他未得更多的益處。同樣，我們若要得更多的益處，就是操練敬虔使它長進，好像操練身體使他健壯一樣。上帝曾經操練約伯，雖然肉身受痛苦，但當約伯的靈命成長時，上帝賜給他更大的福氣，成為更富足的人，享受加倍的恩惠。
    保羅在提摩太前書六章６節說：「然而敬虔加上知足的心便是大利了。」雖然敬虔並不是為得利的手段，然而敬虔卻是能帶來大利。所謂「知足的心」代表「生活美滿的狀態」，生活美滿就是敬虔的表現，有敬虔的生活才會美滿，如此就得大利益。
    從這些事讓我們明白，操練敬虔得到益處大又多，擁有今生和來生的益處，這是上帝的應許，即使今生沒有益處，來生也有永生，這是主耶穌向門徒的應許（太十九：29）。

3.我們勞苦努力正是為此

    本節聖經，保羅指出操練敬虔的態度，方法和最後的目的。保羅說「勞苦」是努力工作，變成疲乏，屬靈操練的人必需努力工作到了疲乏的地步，如此就是勞苦了。「努力」是苦鬥、掙扎，用來形容運動競賽中的角逐，運動員在競賽中竭盡最後一分力量爭取勝利。得到基督最後要賜給的獎賞。保羅一生的服事就是為此努力，也為此操練。
    一九八四年奧林匹克運動會在洛杉磯舉行，女子馬拉松賽跑瑞士選手安德森•夏絲。在全程四十二公里一百九十五公尺中，她因中暑、衰竭、脫水，最後跑進運動場時幾乎要倒地，她恍恍惚惚，移動她的腳步，不肯放棄，當她走到終點時，現場九萬觀眾都起立向她致敬，歡呼之聲直到她被抬上救護車才停止。雖然她未得到金牌，但她堅忍持守到底的心志，永遠被人紀念。
    各位兄姊，今天我們之所以要操練敬虔的緣故，是要達到「那美好的仗我已經打過了，當跑的路我已經跑盡了，所信的道我已經守住了，從此以後，有公義的冠冕為我存留。」（提後四：７）
    結論來說：「敬虔」一語在保羅寫給提摩太的書信中一共用了十一次。它是一句在基督徒信仰生活中非常重要的名詞。沒有實踐這句話的意義，就不是真正的基督徒。從信主開始就要過敬虔的生活，且要繼續操練如同鍛練身體一段，使靈魂興盛如同身體健壯一樣（約翰參書２），而且操練敬虔可得來生的應許，從今到永遠。


【從新得力，永存青春】
經文：提前四：12

石連城

    有很多人認為宗教信仰是老年人的專利，因為宗教信仰對某些人而言，是既費時又費神，祗有那無所事的人才會去搞這玩意兒，所以在一般人們的印象中，教會是一般老年人的天地。老年就是既沉悶又無聊的象徵？事實上，這是極大的錯誤；現今有許多教會，作禮拜的，很多都是老年人，是的，沒錯，然這是教會沒落的跡象之一，我們豈願意如此呢？
    一間教會是否有繼續成長的生命力，或是已走向老化的沒落，只要看看他們信徒聚會的年齡層，便可得知；事實上，教會是屬於每一個不同年齡的，因為信徒的年齡雖然不同，但他們的信仰是相同的，他們的心更是相同的，如是如此，教會豈會沒落？
    今天是我們所預定的青年主日，我們不僅要喚醒青年人，謹守信仰，教會更要關心、重視青年人的宗教信仰，我們更企盼我們的教會，永遠像上帝所賦予青年人的特別恩賜一青春活力，能夠時時重新得力，永存青春。
    在今天的聖經裡，我們所領受到的是，提摩太遭遇到的個人的難題－他的年紀不夠大，但我們可以確定的是，他不是少不更事的年輕人，所以我們看到了保羅對他的勉勵，「不可叫人小看你年輕，總要在言語、行為、愛心、信心、清楚上，都作信徒的榜樣。」

一、重新得力，永存青春，乃在於信心與行為的表現：

    偉大的希臘哲學家柏拉圖，有一次被人誣蔑，說他有不名譽的行為，柏拉圖說：「我們要活出一種樣式，讓所有的人都看出那樣的指責是錯誤的」，是的，爭論和辯解均無法止住批評，唯有信心和行為方能表現出真實的事實。提摩太面對著因年紀不夠大，所帶來的某種程度的懷疑眼光而心灰意冷，但保羅對他的忠告，便是以行為來使批評沉靜下來。
    現今的教會青年在教會，是否也當如此，我想我們要特別感謝上帝，因為在我們教會，擁有一群活潑、有勁又有服事熱忱的青年，在很多的服事場合，我們隨時都可以看這一群可愛的青年，不是嗎？
    在教會，我們都期待教會能夠重新得力，永存青春，但我們必須得先通過信心和行為的表現，上帝必應允我們。宣教師莫法特夫婦可以為我們證實這一點。
    莫法特夫婦在國外宣教，經過漫長十年的努力，絲毫得不到鼓勵，因為沒有人因著他們所傳的道歸向主。終於，差會也開始檢討這項宣教工作是否值得持續做下去。而這對夫婦也很捨不得就這樣的宣告放棄，他們深信不久便可以看到努力的「成果」。照這樣又經過了兩年，黑暗的權勢顯然仍在掌權。這時英國家鄉有一個朋友寫信給他們，想送一件禮物給莫師母，徵詣他們的意見，希望知道送甚麼樣的禮物比較合適。莫師母回信時，沒有為自己爭取甚麼。事實上，他們缺乏許多物質的東西。她在信中只提到一樣：「請寄一組聖餐用具過來吧，不久我們就會用得上的。」
    上帝看重她的信心，聖靈開始在人們心中動工，過不久，果然有六個人歸主。再過不久，他們就建立了教會，開始查經，彼此交通。從英國寄來的聖餐杯盤在途中稍微耽擱了一點時間，然而在他們所預定「聖餐日」之前，禮物還是如期送達了。這實在是信心的賞賜！

二、重新得力，永存青春乃在於愛和言語的表現：

    愛能產生無窮的力量，給予超自然的能力，來達成所期待的目標，愛是發乎於內心的外在行為，言語也是很重要的一個表現。我們往往發現很多的爭端，糾紛，甚至於很嚴重的分歧，常是因言語溝通不良，我們經常聽到這麼一句話，「他人很好，只是嘴巴．．」，「他人其實是不錯，只是．．．」。
    是的，我們在教會的生活當中，需要不斷的以愛和言語來補滿我們彼此的欠缺，尤其是對於年青人。青春不是年青人的專利，我曾經參加一次傳道人夫婦的聚會，負責詩歌教唱的是一位六十歲左右的傳道人，歲月在他的臉上留下了皺紋，沒有人會相信這是一位六十歲的人，在他的服事當中，洋溢著主耶穌的愛和充滿溫暖的言語，通過詩歌散發在人群的當中，我想我們的教會，就該是如此，在愛和言語的補滿之力，重新得力，永存青春。

三、重新得力，永存青春，就是教會的存在標記和信徒的榜樣：

    教會是不會隨著歲月的流逝而漸漸衰退，反倒是愈挫愈勇，歲月能加深教會的資歷，凸顯上帝的大能。曾有一位年輕的信徒決心當果農，把積蓄全部投入經營桃園。那一年，桃樹長得很好，樹上結滿果實。豐收的美夢竟被致命的嚴霜給毀了！在短短數小時內，他一切的辛勞完全泡湯了，嚴霜凍壞了每一株果樹。遭此打擊，他決定再也不到教堂敬拜上帝了。
    由於長期缺席，牧師便來看望他。年輕人率直的說：「今後我再也不上教堂了，我沒有辦法敬拜一位對漠不關心的上帝，他竟讓嚴霜凍壞我所有的桃樹！」。聰明的牧師，思索片刻後，安慰他道：「朋友，上帝愛你勝過愛你的農作物，他當然知道，嚴霜若不出現就可以期待豐收；可是沒有嚴霜又怎能塑造信心堅定的聖徒呢？上帝所最關心的是塑造信心堅固的聖徒，而非生產一批甜美可口的桃子！」。
    我們期盼的教會，乃是一個經得起時代各種考驗與挑戰的教會，而且能在重新得力當中，保持青春。


知足的自由
經文：提前六6-8　　劉世增牧師

然而，敬虔加上知足的心便是大利了；
因為我們沒有帶甚麼到世上來，也不能帶甚麼去。
只要有衣有食，就當知足。
(提前六6-8)

問世間錢為何物？

    常有人說：「錢不是萬能，但沒有錢便萬萬不能」，這是否也是相信上帝、全然倚靠祂供應的人所認同的？聖經不否定金餞的用處，卻將它放在適當的位置，更不會同意沒有錢便不能成就祂的心意。錢不能決定義人的價值上，也不能建立大的自尊，錢更不能買到豐盛生命，因為人的生命不在乎家道豐富。（路12:15）

有錢的捆綁

    「擁有」使人懼怕失去，這懼怕推動我們去儲蓄更多的錢，也推動我們用不同的方法去持守這擁有權，慢慢地錢成了我們的生活中心，以致即穌說：「因為你的財寶在那裡，你的心也在那裡。」（太6:21）基督徒可以儲蓄，也要負責任去理財，但若有錢使我們不自由，我們便要努力去掙脫這擁有所帶來的捆綁：「凡事我都可行……，但無論那一件，我總不受他的轄制。」（林前6:12）

窮乏的綑綁

    若我因為經濟低迷，失去了那種穩妥的感覺；若我因為比以前沒有那麼「鬆動」，開始產生懼怕，也常活在擔憂中；若我因為經濟不景，而不願改變我的生活方式，以致可以過更簡樸生活，那麼我仍未能夠在金錢的問題上得著自由。貧窮可以考驗我的品格，可以使我更掌握簡撲生活，可以使我脫離物質的捆綁，更可以使我對神的倚靠增加。經歷貧窮可以使我得自由，也可以使我更大被錢捆綁，但我們信靠神的人是可以選擇的。

知足的自由

    敬虔加知足等於大利！這是聖經致富之道，沒有敬虔，那裡知足只可以稱為自滿自足；沒有知足而只有敬虔，那裡敬虔便是虛幻而不切實際的。「人活著不是單靠食物」是耶穌的平衡！祂也叫我們不要受錢捆綁，因一個人不能同時事奉兩個主人：瑪門（財利）或是上帝（大6:24），所以祂鼓勵我們不要為明天憂慮，求財利是外邦人（未信主）所作的，我們與他們不同，因我們所需要的，天父早已知道，祂更是耶和華以勒，是最信實的供應者，我們只須先求祂的國與義，這些物質的須用品，天父一定加給我們。（大6:32-34）保羅也在豐富時與窮乏中，學會了知足的道理，所以他能夠超越金錢的捆綁，說自己可以靠主大大地喜樂，無論在甚麼景況，都可以知足，他知道怎樣處卑賤，也知道怎樣處豐富，他的致勝秘訣，也是他的信念就是：「我靠著那加給我力量的，凡事都能做！」（腓4:10-13）
    祝願各位讀者：敬虔知足！

註：摘自＜預聲＞，第15期。香港：以利亞使團，2001。


KEEP YOUR EYE ON THE ETERNAL BOTTOM LINE

I Timothy 6:6-10

"But godliness with contentment is great gain. For we brought nothing into this world, and it is certain we can carry nothing out. And having food and clothing, with these we shall be content. But those who desire to be rich fall into temptation and a snare, and into many foolish and harmful lusts which drown men in destruction and perdition. For the love of money is a root of all kinds of evil, for which some have strayed from the faith in their greediness, and pierced themselves through with many sorrows.

In the Name of Jesus Christ, Who offers us the riches of eternal life, Dear Fellow Redeemed,

"Bottom line economics" is a term a lot of people are using in today's business world. A good bottom line manager is one who keeps a close eye on profits when making decisions about how to run his company. He's careful to take into account long-term as well as short-term profits. If he can make a change in policy that will cause that bottom line of profits to rise, either now or sometime down the road, then he does it. On the other hand, a decision that will hurt business later on must be avoided, even if it means passing up short term profits. A smart manager knows - keeping your eye on the bottom line is good business.

In one respect, at least, it's also good religion. Consider: if offered a gift of a million dollars, most of us would take it. But what if someone said you could be a millionaire for one day as long as you agreed to live in abject poverty the rest of your life? Most of us would reject that offer. It's a bad bottom line; in the long run, it just wouldn't be worth it. What's surprising is how many people there are who completely ignore the bottom line in making decisions about their life. I'm talking about the long term now, the eternal bottom line. Most people in our world are perfectly willing to pass up eternal treasures for the sake of material things - things that disappear as fast as you can snap your fingers. The danger is there for all of us. That's why our text for today offers us a reliable guide on how to avoid eternal losses, and reap huge eternal profits. The Apostle Paul's advice to Timothy, and to us, is...

"KEEP YOUR EYE ON THE ETERNAL BOTTOM LINE"

I. The love of money yields discontent and destruction. II. Faith in Christ yields contentment and eternal life.

Young Pastor Timothy needed Paul's advice, because there were some false teachers stirring up trouble in his congregation. These men were "proud, knowing nothing, obsessed with disputes and arguments over words, destitute of the truth." Well, why would these guys stick with Christian church if all they could do was fight and wrangle over words? Paul tells us - they did it because "they supposed that godliness was a means of gain." Quite simply, they wanted to make money off the church. They loved money. They were looking for short term gains, worldly gains. In fact, Paul said, "Godliness with contentment IS great gain"...but not the kind of gain they were thinking of. If you look at the long term - the eternal bottom line - the love of money yields discontent and destruction.

Money will buy a lot of things. But one thing money can almost never buy is happiness and contentment. In fact, says Paul, what usually happens is just the opposite. "The love of money is a root of all kinds of evil, for which some have strayed from the faith in their greediness, and pierced themselves through with many sorrows." Money by itself isn't necessarily bad; if the Lord has blessed you with monetary wealth, you should be thankful, and put those resources to work for the kingdom of God. But the love of money is something else again...all kinds of evil springs from that!

For so many people, money becomes a god, a little idol that they bow down to. They love it, and the "things" it can buy for them. But how quickly the bank account dries up! How soon the things wear out or are broken! They place their confidence in it to provide for them and get them out of trouble. But money is a weak staff, that so often breaks when you lean upon it.

"Good thing I'm not like that!" you're saying to yourself. But are any of us free from the lust of material wealth? Can we say for certain that we've never bowed down before the altar of the Almighty Dollar? When financial trouble threatens your family, which do you open first - your bank book or your Bible? Which would you be more likely to skip - a payday at the place where you work, or a worship service here at God's house? My fellow Christians, beware! Keep your eye on the eternal bottom line! If money or anything else lures you away from the worship of the true God, you may very well end up losing everything that's really important. The love of money is idolatry, and idolatry isn't just dangerous...it can be eternally fatal! Paul says, "Those who desire to be rich fall into temptation and a snare, and into many foolish and harmful lusts which drown men in destruction and perdition."

Keep your eye on the eternal bottom line! From that point of view, it's obvious that focusing your life on money and possessions just isn't worth it. If you want to avoid big losses, then avoid the love of money at all costs. On the other hand, if you want to lock in huge eternal profits, there's a sure-fire formula for that, too. What is it? Paul answers: it's Godliness with contentment. "Godliness with contentment is great gain. For we brought nothing into this world, and it is certain we can carry nothing out. And having food and clothing, with these we shall be content." Faith in Christ yields contentment and eternal life!

Up till now we've been talking about the unfortunate people who make money their god. What a contrast when you compare the people to whom Jesus Christ is God and Lord! If I asked you to name the two wealthiest people with whom you're personally acquainted, who comes to mind? An old Lutheran pastor once described the two richest men he knew: "One is a laborer with his wife at his side, his little flock around the table, a simple meal before them. They fold their hands and bow their heads as grace is said and Jesus is invited to their table. They are happy and content, care knocks in vain at their door, and their greatest treasure lies upon the tidy shelf against the wall...a well-worn Bible. The other is an old man in a nursing home, his beloved Bible and hymnal among the few possessions he cherishes. From his little hoard of savings he finds it possible to give a silver coin each week to the Lord's work (far more than the wealthy banker gives!) Thankfully he looks at the sunset in the west and thinks of pleasant bygone days, thankfully he praises God who has fulfilled His promise: at eventide it shall be light. These two have learned the great secret of true riches: godliness with contentment is great gain."

Paul says, "We brought nothing into this world, and it is certain we can carry nothing out." God designed our life that way on purpose, and it's a good thing, too. It shows us that material wealth is essentially unimportant, from an eternal point of view. If money was really important, the Lord would make sure that every baby was born with a billfold full of hundred dollar bills. If big houses, fancy cars and expensive clothing were really important, the Lord wouldn't make us leave them behind when we die. But they're not important. None of those things changes the eternal bottom line one bit. So if you haven't got a lot of money, if you haven't got a lot of luxuries - please don't have worry about it, and think you're "unsuccessful," and give yourself ulcers over it. It's really not that big a deal! Our true riches lie elsewhere.

The greatest treasure you can have is one no money can buy. Paul simply calls it "godliness." He's referring to the faith in Christ that the Holy Spirit works in a person's heart. And Christian faith doesn't stay bottled up there in the heart, either. It finds expression in the way a Christian talks, and the way he lives. What your faith shows to other people is a fruit of the Holy Spirit working in you. In this way your godliness benefits others. But first and foremost, your godliness (your Spirit-worked faith in Christ) benefits YOU! In Galatians Paul describes the bottom line benefits of being a Christian; he says, "The fruit of the Spirit is love, joy, peace, longsuffering, kindness, goodness, faithfulness, gentleness, self-control." -- Gal 5:22-23. Those are the gifts you receive along with faith in Christ. The deeper the faith, the richer the gifts. I ask you, is there anything we need to be happy in this world that's not on that list? If so, I'd sure like to know what it is!

"And having food and clothing," Paul says, "with these we shall be content." Contentment, too, is a gift God gives us. And what a precious gift it is! Which would you rather be - a gas station attendant who's happy, or a millionaire who's miserable? The Lord blesses us by opening our eyes to our spiritual riches, by letting us see things from the point of view of the eternal bottom line. With that kind of outlook, Paul says, you could have a very happy life even if all you had were the clothes on your back and the food on your table. But we've each of us been given so much more than that. Take a look at our lives! Look at the material wealth the Lord has blessed us with...our homes, our property, and our jobs, our clothes, cars, TV's and microwaves. Don't we each have to confess, with the Patriarch Jacob, "O Lord, I am unworthy of all the kindness and faithfulness you have shown your servant!" -- Gen 32:10.

God has given each of us more than enough material wealth to make us content and happy. But let's not forget our greatest source of wealth. God has given us His Son, Jesus Christ. He literally gave Him up on the cross for us. On that first Good Friday, Jesus became made Himself a human/divine sacrifice to atone for the sins of the world. He forfeited his life by incredible suffering. Why? -He did it in order to fix your eternal bottom line. On Calvary Jesus changed your bottom line from a negative balance to a positive one. With His blood, He paid off all your sins. With His perfect righteousness, He made you worthy to stand before God justified and clean. At the cross of Christ, forgiveness is free for the asking, and full sonship and eternal life is yours to keep!

They say "you can't take it with you," but this is one source of wealth that we can and will carry with us into the mansions of heaven. The salvation that our Lord Jesus has won for us is a treasure that doesn't fade away, and that strengthens us for the trials we have to go through in this life. Paul asked, "If God is for us, who can be against us?" -It's a good question. If you and I are God's beloved children, redeemed by Christ and bound for heaven, what can the world do to us? What misfortune can defeat us? What financial setback can possibly overcome us? None can. In Christ, the victory is already ours! Paul says, "In all these things we are more than conquerors through Him who loved us." -- Rom 8:31,37.

If you've been watching the news lately, you may have noticed that Pan Am airlines has filed bankruptcy. Many of longtime employees are worried about their pensions, and understandably so. How terrible it would be to put your money into a pension plan for thirty years, and then just when you're ready to retire, see it all disappear! Well, the day of our "retirement" from this world is approaching for each of us. Let's keep our eyes on the eternal bottom line, remembering that "godliness with contentment is great gain." Let's make sure we're investing our resources in things that won't disappear. Jesus said, "Do not lay up for yourselves treasures on earth, where moth and rust destroy and where thieves break in and steal; but lay up for yourselves treasures in heaven, where neither moth nor rust destroys and where thieves do not break in and steal. For where your treasure is, there your heart will be also." AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


矗集び玡

毙獺ぇ矗集び玡琩竒戈

“ 璶把σ戈
1.フ搂喇帝谅搂亩毙獺竒旧弄材ぱ笵
2.竧竒﹃痌爹睦い瓣厩皘
3.法é帝眔毕Θ籔ㄆ毙獺睱睦堕
4.眎ッ獺帝毙獺爹睦ぱ笵加
5.ゅて璉春把σ币旧セ竧竒ぱ加

「腹弧
  〈竒ゅ爹睦 (┪ゅて璉春)
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  Μ獺矗集び
矗集びネ隔眔克琌镁ダ克琌礢び畕16:1
矗集びギダダ克紇臫剪侣竧竒矗1:53:15
      ぇパ玂霉盿烩獺狶玡4:17
矗集び把籔玂霉材Ω笵祘畕16:1-3矗集び籔
      玂霉矪毙Θ克盞霉16:21┇玡3:2
      〕玂霉渤獺ぇ粂珹矗集び狶 1:1 堤 11
        ﹁ 11┇玡 11┇ 11
      〕玂霉疭ㄏ 狶玡 4171610-11堤219
玂霉癸矗集び苂洁
      〕 磅ㄆ砍褐籔玂霉骋玂霉钩克霉 16
         21┇玡 32堤222
き玂霉瓃弧矗集び畓翴
      〕┦琗畓 矗玡 412
      〕胺眃 矗玡 523

  玂霉
           穝獺21いΤ13琌┮糶
    ︽肚笵糶┇玡狶玡霉
    菏夯い糶ケ﹁堤
    窽ョ糶毙獺矗玡
          「 き疭︹い矗毙獺盽ノ迭籔勉Τ畉钵
             厩胔好琌琌玂霉┮糶は婚厩粄ぃ戳
             帝ぃ妓钡
          「 Τ胔好毙穦舱麓胺莱赣琌 2 珇胔好
             ぃ琌玂霉は婚厩粄材瘤礛菏服嘿毙
             琌毙獺柑繷菏服ぇ戮だ籔ρ戮だ礚钵毙穦Θミ
             ρ竒Τ獺讽い⊿Τ冈灿弧匡ミρ
             ⊿Τ格禜陪ボΤЧ俱毙穦砰磞瓃ぃ叉瞒毙穦
             砰

  糶笆诀

      毙穦肚参秆睦琌ㄏ畕︽肚程彻癘瓃玂霉Ω砆霉皑τ毙
獺糶Θ禯瞒êΤ琿ら讽玂霉眖霉皑菏夯莉睦ㄈ灿ㄈ皑ㄤ
箉纯㎎矗集び痙ケ┮璽砫匡┺毙穦烩砈の緄獺畕パ矗集
びネ┦┠畓矗1:6-7胺眃ぃㄎ矗玡5:23癸ヴ㎝钵狠诀
螟Τぃ秂玂霉砐ケ┮ぇ玡糶セ倒淮矗集び癸
よ躬纘

  糶丁籔翴

    翴セ糶镁场堤ミゑ皑ㄤ箉挂ず玂霉﹟
                ゼ┕ェ猧ミぇ玡矗玡 1:3 3:12
    丁玂霉材Ω╇窽糶肚参粄 62 ┏ 63 既睦67
                材Ω砆疭霉ㄈ礛笵┮66 莱琌
                瞶糶丁毙獺常琌玂霉边糶倒钡痁
                毙旧緄毙穦珇

「 玂霉笆钡某
1. 玂霉砆┿霉皑畕 28:16 60 
2. 砆―霉皑ㄢ糶菏夯獺
3.  62 砆睦狥︽痙矗集びケ┮矪瞶 パ砛μ
   堤瞶畕┮床ガΤ闽钵狠拜肈矗玡 1:20
4. 皑ㄤ箉矗玡 1:3砐堤ミゑ(堤 1:252:24)戳丁糶
   矗集び玡
5. ㄓケ┮矗玡 3:14筁┏ 1:5痙矗
   疭ㄏ
6. ぃ糶矗璶―矗ェ猧ミ籔穦ê柑筁
   3:12 63 ぱ
7.  64 秨﹍┕﹁祘﹁痁秈祇
   霉皑 15:23 ē璶﹁痁矗集び 4:7 弧讽禲隔竒禲荷┮
   ﹁痁莱赣Τ
8. ﹁痁オㄈ灿ㄈ贝辨μ常痙痜疭霉獶集矗
   4:20
9. 砐疭霉ㄈ痙︾のブ矗 4:13
10. 66 砆ъ64 ェ窼礗縉霉皑儿鹤倒膀服畕琌膀服毙Θ
   ぃ猭﹙毙珿Ω糵莉睦诀穦稬夯い糶矗集び
11. 矗集び霉皑盿ブ籔︾璓玂霉筁碒矗 4:13
12. 笵ェ窼も

き疭︹

	毙獺酵の钵狠
      1 瞏ㄣ礢び︹眒矗甧肚钵狠澄搂1:10牡
                        з獺畕ぃ璶钮礢び殆ē粂1:14
      2 ず甧殆礚咎玂霉甧钵狠殆杠粂矗玡1:4矗4:4
                        1:14
      3 熬瞒笵紈夹非钵狠だ窽ゎ儿谤窽з矗玡4:3
                        1:15
      4ぃ才タ参獺ヵ矗集び玡砛μ㎝ㄈ菌熬瞒痷笵矗玡
                        1:19-20
ビら篷㎎略痷瞶╄咀钵狠盧莱Τ毙穦烩砈莱Τ珇
      紈毙旧緄贺ぃ獺畕
セ盽ノ穛癅タ笵毕ッ
     硂杠琌獺单迭籔玂霉ㄤ獺盽ノ 稰谅艶肚喘单
      ぃ

せ厩肈

芠

      〕碙禥篴模ぃΥ胊ぃǎッ縒矗玡 117
        615-16
      〕毕奴璸礶竧竒币ボヘ癸г瑻辨窾眔毕窾箇
        ﹚ㄥ裹陪毕奴璸痷瞶肚喘矗玡 24115-1624-6
        13

	膀服阶
      〕琌膀服琌矗玡 1211263614
      〕糵ê矗41
      〕笵Θψō珸毕竜矗玡115
      〕い玂 矗玡25

竧艶阶
      〕砆竧艶嘿竡 矗玡316
      〕竧艶弧箇ē矗玡41
      〕綼硂竧艶帝到笵矗114
      〕竧艶穝35

き毙穦阶
      〕產硂產碞琌ッネ毙穦痷瞶琖ホ㎝膀矗玡315-16
      〕毙穦烩砈腢旧矗玡31412矗 2:15篯妓竢紏到タ種
        だ秆痷笵
      〕╧┦獺畕腢旧
        礚极礚阶┪亩好碽羭癬竧间も繦矪毛矗玡28
        稭╁礚厩拜臛阶羆璶斌荡矗223-24
      〕┦獺畕腢旧
        珇紈眖︾帝陪臩ㄓ矗玡29-10
      〕ィ共獺畕ぇ腢旧

滁拜 (彻 1-2 竊)

糶獺膀服瑿縬ㄏ畕玂霉                v1
    〈 ㄏ畕瑿縬膀服砆畉缓ㄓ
    〕 毕 硂摸毕迭侣讽炊筂ぶ瞷 16 Ω毙
獺瞷 10 Ω
    》玂霉嘿瑿縬膀服琌摸辨玂霉簈霉﹁い弧膀服
      眤み柑ΘΤ篴模辨﹁ 1:27硂弧玂霉跌
      ㄏ粄醚瑿縬膀服τΤ辨
    「镁ゅ玂霉籔ㄏ畕ゅい琌程玡单
    「玂霉Τ稬ぇ種

Μ獺и痷ㄠ矗集び
                   v2
    〈獺痷ㄠ矗集び琌玂霉盿烩獺玂霉籔克
    〕иゴ祇矗集びê琌и┮克稲Τ┚みㄠ
      ゲ矗眶癘├и膀服妓︽ㄆ矪毙穦い妓毙旧
      (狶玡 4:17)
    〕笵矗集び靡砍褐籔и骋и钩ㄠ克妓
      (堤 2:22)
    「穝虏Α砰だ獺粂獺砰獺ソ粂獺粂糶
      琌街獺琌街拜
      獺砰毙旧ビ臛秆弧坚睲┪篕
      獺ソ粂程ユ虏虫褐粂

禠矗眶矗集びň称钵狠だ(彻 3-11 竊)

玂霉篷㎎                      v3-7

    1.篷㎎ぃ甧砛Τ肚钵毙量较礚咎珿ㄆ尺稲癚阶礚絘產眯 v3-4
    〈皑ㄤ箉霉皑瓣さ镁玂霉硂ず纯ェㄈ猧
       堤ミゑ穞猧┇蓟霉ェ瓄ㄈ单
    〈腢Τ妒玃ぇ種
    〈ケ┮ㄈ灿ㄈ﹁─翠穦Τ笵隔硄┕ずㄤカ
       籔眖狥よ硄┕霉皑坝隔絬晃钡琌肚褐驹菠沮翴
    〈肚钵毙亩毙旧狥﹁
    〈殆產眯: 琌癸侣產眯窖羠代睼满空吹┏竡瞶
      阶竡
    〈钮眖莱亩猔種┪琌℉癵
    〈殆礚咎亩而 mythㄇ籔ㄆ龟ぃ才肚弧
    〈產眯壁眯
    〈ぃ祇彻祘瓃殆礚咎杠癸獺ヵ┮﹚璸购睝
      礚腊
    〈彻祘Τ贺秆睦戮叭璸礶逼癡ボ┮ē
    〈竊亩猭琌ま祇妮彻祘ㄏぇ龟瞷獺み柑
    》ビ㏑癘彻竊留ㄆ琌妮瑿㎝地и暴Τ陪ㄆ
      琌ッ环妮и㎝и甝и宽︽硂猭ち杠陪ボ
      惠璶琌宽睲贰毙旧

    2. ㏑琌稲ぃ琌量店疊杠   v5-7
    〈㏑碞琌稲肚钵毙挡狦琌逮ネ臛阶4竊タ絋篷㎎
      3竊玱琌璶毙穦縀祇稲み︽笆把5:6
    〈 睲间みみず痷ヘ睲间ボ⊿Τ竜ぃ
       竜碿γ琕
    〈礚莲▆み▆みセㄓ種ㄉΤ醚ㄓノㄓ甧
      谋┦種⊿Τ炒ぃ熬ぃ▆
    〈礚鞍獺み⊿Τ店安獺ヵ┪獺綼
    〈熬瞒籔┮﹚ヘ夹ぃ
    〈稱璶阶﹚毙穦ずêㄇ肚钵毙Ρ秆侣猭旧癵
    〈毙猭畍阀毙旧礢び猭称碙盧把畕5:34
    〈フゅ琌瞷篈だ迭硂ㄇ毙猭畍尿ぃ罙秆┮弧

3猭砞ミ笻璉猭︽               v8-10

    〈 8-11竊弧猭ノ北のジ碿︽褐玱裹陪篴
       模
    〈 猭莱集﹁猭
    〈﹜莱猭籔猭砞璸才
    》狦⊿Τ罙秆猭砞璸ノ種籔璉春┮毙旧ㄓ猭盢笻璉種
      Τ粇秆竧竒腨拜肈
    〈 9-10竊玂霉羭笻は粅ǎ20:3-17琇裹碿︽
    〈 竡竒宽猭
    〈 ぃ猭㎝ぃ狝⊿Τ猭礚猭礚ぱ材зぃΤ
    〈ぃ猭㎝ぃ狝攀玌癴竜︽
    〈ぃ穛癅縩伐⊿獺ヵネ柑材зぃ案钩
    〈竧间ち砞璸窾ネ㎝ネよΑ材зら
      攀玌炼聀材зぃ炼聀
    〈稩ダ材きзУ抖ダ炳材せзぃ炳
    〈克╧︹10竊デ┦攀材зぃ瞉
    〈穖╀芥材зぃ敖祍
    〈弧晾癬安粆材зぃ安ǎ靡
    〈タ笵胺毙癡タ毙癡珹材зぃ
      砱み

    4. 毙旧沮┮ユ癠                     v11
    〈11竊┪亩硂琌酚帝嘿箌篴模┮ユ癠и褐弧
    〈и逼ゅ程ボ┮毙旧ぃ琌承籔硂竤安毙畍ぃ
    「闽猭籔莱砛セ借籔闽玒叫把籔魁

把玂霉竒菌籔玧纘 (彻 12-20 竊)

玂霉竒菌褐         v12-17

    1.玂霉ゼ獺笹毙穦︽笆ǎ畕8:39:1-2   v13
    2.玂霉籜ぇэ跑弧瑿縬竜┮陪г瑻鸡姬   v14-17
    〈稰谅琌筁ぃ﹚篈笆迭ボ筁竒菌
    〈籜鸡姬砆鸡姬
    〈ぃフ亩Θ礚讽
    〈膀服瑿縬竜硂杠阀ま讽獺兵
    〈だㄘ狝莱眔Ч钡钡觅
    〈竜豁竜い烩 篯妓ぃ虫ㄒτ琌︹家絛
    〈玂霉稱の疎ㄥぃ窽祇箌苂(v17)
    〈ぃǎψ泊ぃ眔ǎ

躬纘矗集び很ㄆ╄咀钵狠              v18-20
    〈眖玡帝箇ē阀籔矗集び籜Τ闽 (畕 16)
    〈㏑彻3竊矗の篷㎎
    〈ユ╈玂の肚笷種
    〈莱硂箇ē硂箇ē礚好縀祇矗集びㄍ獺み㎝荐薄
    〈ゴêぷ籔钵狠癸кㄆ
    〈メ斌盿Τ彩忌㎝珿種┶荡ぇ種
    〈砛μǎ矗2:17-18
    〈ㄈ菌琌矗4:14┮更竩ю阑玂霉簧┪琌畕19:33
      矗礢び
    〈竒ユ倒蓟ス筁篈臱硋毙穦

竩毛籔盧Ω (彻 1-15竊)

阶毛籔褐                               v 1-7
    〈材竊秨﹍Τ┮ǎ籔安毙癡Τ闽硂竤安毙畍躬
      は現┎はㄒ┪毛ㄆ薄陪眔╬臮痲
      簔跌惠璶┮玂霉﹜暗毙旧

      1. 毛絛瞅                          V 1-2
    〈 材程璶窾┮Τ
    〈 赖―Τ惠璶種疭惠璶
    〈 毛惠―
    〈 谅稰谅
    》 毛ぃ琌琌皐癸惠璶τ琌硑碞タ狶玡彻い
       ┮矗よē琌硑碞莱赣―硑碞毙穦
    〈 穛癅眖み┏柑癸┪碙穛狠タタ跌ネ㏑缠腨

      2. 毛膀娄                            V 2-7

    〈 フ痷笵亩秈痷瞶ぇ妮艶瞶秆い
    〈 い玂瑿縬Τ皐癸空吹┏竡癸硈﹃艶猭
       把魁
    〈 Τい玂ケ┮い眏秸阶琌獶盽璶
    〈 膀服瑿縬Τ膀服の
       瑿縬τ籔瑿縬膀服琌单矪眏秸い玂┦
    〈 彼筁ぃ﹚篈ン祇ネ膀服砆皏琜ぇㄆ龟
    〈 ゲ靡ㄓ亩碞靡ㄓ耕ゅ種
    〈 瑿縬ê彼Θ奴基ㄆン靡琌ちち龟龟秈︽珸毕窾
       龟瞷廷ê腀種窾眔毕フ痷笵種腀
    〈 膀ぃ縤防菌玂霉獽砆材竊
    〈 畍撑毙畍眏秸毙旧痷瞶

    「	窾籔毛琌琌Τみ種膀娄タ材
         竊┮ē腀種窾眔毕フ痷笵
    「	闽褐毛叫把酚魁

阶╧莱Τ瞷               v8-15

    「 琿竒ゅΤ碭拜肈ゲ斗睲贰
       材琌临琌盉包
       材烈恨穝ノΩ種
       材玂霉まノ承硑╧Ωノ種
       材き竊ネ玻眔毕或種孔眔毕
       秆睦琿竒ゅ叭ゲ臮のゅ菌璉春俱毙獺矗ボㄤ
       玂霉癸┦ㄆ竒ゅ
    〈 琿ぇ玡莱Τ┮

       1.╧よ籈穦繦矪毛莱籔㎝も间み睲V8
    〈╧狡计毛篈莱赣琌礚┝礚阶
    〈竧间も禜紉獺畕莱Τぃ竜碿┮毛ネ

       2.︾帝莱タ莱猔紈︽秤耿稧狠缠
         絪緑玂霉┮ぃ阀琌讽ら包捣盿挡单絪膢羉狡
         緑                v9-10
    〕琌ヾ瞶パ
      材き竊弧ネ玻眔毕竊弧ㄈ讽甃ㄒケ┮き
      彻22 竊妓ノ甧ひ籔ヾ琿籔┘眔玡彻1~6 竊惫勉
      ㄤず甧琌疉のひ籔ヾ闽玒
    〕琌瞶パ
      ケ┮籔┘眔玡肈琌產畑砏彻τ矪琌毙穦籈穦璉春
      矪⊿Τ玜迭┮莱赣琌┦ゅ琌癸╧┦毛毙旧
      狦矪琌ヾ玥╧獽琌ひ毛磅ㄆ癦琌﹚盉
      ㄓ弧玂霉阶のひ籔ヾ常穦矗┘抖狝闽玒籔矪┮疉のㄤㄆ
      兜ぃ狶玡彻и矪瞶Ч盉拜肈钡ㄓ矪瞶
      ゼ盉籔硅包单ǎ玂霉策篋莱琌瞇籠场
    〈沮瞶パ矪猵莱赣琌毙穦场莱赣琌盉
      包┪拜肈璶瞷盉包玂霉毙旧璶癸禜辨
      ┮Τ毙穦獺畕笵毙旧
    〈タЗ耿ゅΤ碔Τ砏種
    〈稧и碙
    〈琌▆∕耞の到иτ玻ネ糭睶放琗瞷
    〈讽包瞷そ初猔種甧肅籔ゴш琌ぶぃケ┮毙穦
      包籈穦盽脖杆ゴш虑ま猔種の夹篯玂霉穦莱
      を痜τ毙旧
    〈到︽琌狡计獺畕ē︽羭もщì常莱赣Τ到玂霉眏
      秸包ぃ莱赣盢丁︾帝籔ゴш莱赣︽到

      3.讽Τㄇ獺ü包籈穦いは肚参繦種祇ē把狶玡14:34-35
        Τ包钵狠癵碽矗3:6-7玂霉㎎琌璶磷毙獶
        某のňゎ钵狠耎眎   v11-12
    〈竊璶℉繰厩笵璶℉繰い礛抖狝厩策
      ℉繰莱繰獶ぃ羘玂霉盽ノ镁笷ぃ羘盿Τ
       厩策篈单種玂霉狶玡彻包穦い
       毛籔量笵
    〈竊抖狝矪⊿Τ量街抖狝莱赣琌毙穦烩砈ぷ菏服
      ρ磅ㄆ单
    〈иぃ砛量笵矪量笵琌毙旧毙旧琌兜界惠璶竧艶倒ぉ
    〕狦盢玂霉ē阶俱瞶и穦祇瞷矗 2-3 彻腢ρ包毙旧淮
      包ǎ玂霉礚種紀埃ち包毙旧
    〕玂霉癸包ㄆ蹦秨篈拇獶ゑ霉 16:1~2κ膀┰畕 18:2~4
      单常籔玂霉ミ獶盽ㄆ闽玒狶玡彻い包
      籈穦い毛籔毙旧
    〈玂霉ぃ砛量笵璶琌矪包安毙畍紇臫钡ㄇ摸
      空吹┏瞶阶ㄈ讽デ竜┮甃ゑ╧纔╭单稱虑帝碔Τ舦拜供
      毙穦舦秈τ毙旧┮玂霉┤岿粇毙旧尿穦窽ゎ包毙穦秈
      ︽毙旧

     4.ぃ莱烈恨╧のぃ﹜そ秨毙旧ㄢ瞶パ╧砆硑Ωは琈癸
       み種甃砆ま护デ竜 ǎ﹃v13-14
    〈烈恨亩彩忌癸琌耕ㄎ笷
    〈硂ㄇ包ㄇ安毙畍窽激竡紇臫癸儿谤稰菇碿ぃネㄠ▅
      ヴ硂贺稱陪礛穦ひは癸珿烈恨Θ盽ǎ猵
    〈玂霉ノ承硑Ωㄓは婚硂ㄇ安毙畍粄甃纔ㄈ讽硂贺岿粇稱旧璓
      癸╧┦菇碿
    〈玂霉阶翴琌狦ケ┮包粄ヴㄆ薄┦﹡╧┦彩
      忌癸╧┦獽┵炳菌ㄆ龟碞琌承硑Ωデ竜Ω
      琌╧叫猔種玂霉琌皐癸硂贺安毙畍稱は婚琌疭薄挂量
      玂霉琌皐癸讽癸承硑竒ゅ岿粇瞶秆タиぃ竒ゅ淮跌┦

     5.ネ玻眔毕玂霉┪砛皐癸钵狠窽ゎ儿谤暗猭矗玡4:1-3躬纘
        钡ネㄠ▅ぱ戮把承3:16 v15
    〈眔毕迭ψō礚畘叉瞒╝琽┪艶┦籜珸毕ッ环籃
    〈包ぃ莱赣安毙畍毙旧τ莱赣辆ㄓ盢ネㄓ陪眔毕
      疭借獺み稲みΤи竧间

ヮㄆ莱Τ珇紈の毙穦┦借 (彻 1~16)
    材竊阶の菏服戮砫材竊玥琌磅ㄆ材き竊玂霉弧
    糶獺倒矗集びヘ礛苂钢材せ竊挡

     1.菏服戈                          v1~7
    〈璝到阀琌讽瑈︽粂稱璶眔蛮もまΤ―
      種饼暗琘ㄆǎ讽安毙癡紇臫稱璶讽毙穦烩砈肚
       量岿粇毙癡
    〈菏服恨瞶戮穝毙穦ず菏服パρ璽癬畕20:17
      281:57硂珹恨瞶毙穦矗玡5:17毙旧緄胓獀獺畕
     畕20:28┘玡5:2绊痷瞶1:9恨瞶癩叭畕11:30種
      眖跌ㄓ珿Τ菏诡ぇ種
    〕矗材彻きの竊ρ籔菏服嘿睼帝ノ珿厩ㄇ挡阶ρ籔
      菏服莱赣琌舱恨瞶㎝毙旧璶ゑ耕琌刮钉烩旧よΑ瞷硂琌
      满毙穦砰
    〈包ひ挡筁Ω盉┪Τヾ安毙畍稱眔菏服戮だ
      ┮玂霉矪秨﹍菏服莱Τ兵ン
      兵ンΤㄢ礘翴珇紈Θ剪籔毙旧
    〈竊繷福睲贰Τ籔竡狠タΤ砏
    〈到毙旧矗材彻竊疭琌癸ρ籔菏服璶―
    〈ぃ皊逮ㄆセパぃ籔℉癵都皊舱Θ
    〈恨瞶產恨瞶ゅ玡
    〈毙ぃ菏服獺ぃ讽菏服
    〈臸碍┮籃臸碍盢ㄓ璶籃ǎび25:41币 20:10矪┪
       臸碍┮琁ぉ籃
    〈毙Τ羘菏服癸眖ㄓ璶Τǎ靡
    〈臸碍呼霉臸碍┮砞炒ɡ
    》匡菏服ぃ虫璶σ納ê借籔界临眔猔種臸碍癸毙穦瘆胊ぃ嘿戮
      菏服琵毙穦Τ瘆旧璓臸碍Τю阑毙穦诀穦﹚璶略稸矪瞶

      2.磅ㄆ戈埃ぃノ到毙旧ぇ籔菏服戈钵V8-13
    〈磅ㄆセ種逗ㄍ莱ネ磅ㄆ璶琌菏服
    〈ㄢぃ弧は杠
    》磅ㄆ璶Τ北琌癸ē粂都皊癩常惠璶и北
    〈痷笵而褐痷瞶玡ぃ瑿縬ЧΘ毕奴币ボㄓ
      把矗玡3:16ケ3:4
    〈磅ㄆゅ╧磅ㄆ獺畕┪莱磅ㄆ
    〈磅ㄆ..ぃ弧芶ē..亩ぃ弧芶ē狡计芶ēㄤ虫计
       玜迭盽亩臸碍
    〈˙阀ㄉΤ臕称碙穛Τ義秖義秖睦そ秨
       弧杠

      3.毙穦┦借                          V14-16
    〈硂產碞琌膀毙穦琌痷瞶膀ョ惠虑毙穦肚喘褐痷
       瞶莱膀服
    〈穛癅而碞琌ψō篴模柑阀ま讽毙穦苂钢
       ψō陪瞷Τ綼йセ廷ψō陪瞷膀服Θψōㄆ砆竧
       艶嘿竡﹜亩艶柑嘿竡種膀服砆嘿竡ㄠ竧艶ㄏㄤ確
       靡龟膀服琌礚竜砆ぱㄏǎ確どぱ膀服ぱㄏ穛砆钡
       篴模瑿縬確どぱ砆钡êㄉ篴模

せ4:1-16 讽矗ň钵狠共(彻 1~16 竊)
      1. 安毙畍疭︹窽ゎ儿谤の窽з            v1~5
    〈竧艶弧ゅ琌艶虫计ま护ǜ艶ゅ琌艶狡计
    〈ㄓソ把矗3:1
    〈硂单▆み硂ㄇ▆み竒陈れぃ惧眔だ侩到碿把ケ4:19
       砆荐臟疧篋ゅΤィ刘砆ノ荐妮疧癘腹
    〈 窽ゎ儿谤瞷篈だ迭Τ纞籔ぃ甧砛ぇ種
    〈ê獺τ烩獺畕フ痷瞶莱惧眔┮承硑玴界摸妓
      祇稰谅
    〈笵㎝―阀獺畕谅逗┮まノ竧竒杠粂Θ竧间
       礚ǜ漏ぇ尔
    「 空吹┏竡跌ひヾ┦稲ネτ▅盉儿笷毕膁礢び稲︹ェョ
       硂妓眎硂ㄇ瞶阶紇臫安毙畍獽竩眎縒ō竡簔跌ネ
       τ▅砫ヴ
    「 穝都芠璶ノ杠―毛常陪籔侣癸︹
       毙旧笻璉秆竒よ猭竧竒稱ぃ穦がベ竧竒亥秈币
       ボ┮ノ穝秆睦侣耕続и穦粄讽侣癸︹ユ
       璶琌讽矫ネ┪だ竧籔讽ぃ玌策篋だ禬種竡
       莱穝矪玥

      2.痷毙畍セ︹                  v6~16
        矗集び砫ヴΤ:
        材: よ璶毙旧獺畕矗ň钵狠
        材: 璶竒盽弄㎝宽杠
    〈硂ㄇㄆゅ1-5竊┮矗の钵狠磅ㄆ硂ぃ琌徊ρ磅ㄆ戮
       3:8琌ㄍ膀服把狶玡3:5狶11:23﹁1:25
      矗集び狦盢玂霉毙癡毙旧穦渤獽琌蚌▅共
    〈玌ē粂杠莱玌㎝ρ包殆杠玌ぃ竧间
       把1:9ρ包殆杠ρ包┮量较礚絔珿ㄆ硂ㄇ常讽钵
       狠巨絤ō砰巨絤
    〈さネ莱砛闽ッネ褐莱砛
      穛癅セ借琌Τずネ㏑τō砰岭铃琌矪⊿Τ﹚巨絤
       ō砰τ琌ゑ耕ぇ痲矪耕ぶ
    〈窾毕窾箇称毕ㄆ窾毕籔獺畕毕常琌甧
      ボ廷琌┮Τ摸珸毕
    〈硂ㄇㄆ璶㎎璶毙旧矪㎎琌瑿縬㎝ㄏ畕单舦
       琌┮祇ボ㎝癡
    〈淮ぃ璶ㄏ缕跌淮
    〈弄腢玧毙旧讽毙穦盧ㄇ兜ヘ弄ず甧珹侣竧竒
      ㄏ畕┪毙穦烩砈┮糶獺腢玧哪睦㎝莱ノ竧竒毙旧毙竡毙旧
    〈渤ρも阀矗集びミρ籔肚笵ㄆǎ1:18矗1:6
    〈ㄏ渤秈矗集び璶暗獺畕篯妓
    》 瞷さ穦骸獶盽钵狠瑿㎝地ǎ靡穦集毙参毙常琌ㄢκ
       Θи琌钩玂霉玧纘矗集び妓иだ侩竧竒痷瞶毙旧毙穦穦
       渤フ钵狠岿粇毙穦毙旧琌荷砫ヴ眔и牡抱

毙穦ず矪(き彻竊せ彻竊)
    1. 癸ρギ╧玥            v1-2
      〈ぃ腨砫ρ阑┪ㄨ砫称
      〈腢ぶ包﹏ゝ羆璶睲睲间间癸淮斗み间

        2.竚硅包よ猭                      v3-16
         a. Ν戳毙穦Τぃぶ硅包惠璶毕蕾玂霉矗毕蕾玥3-8竊
      〈碙穛ê痷硅包珹篈穛㎝竒蕾穿
      〈碙穛ê痷硅包礚綼穛癅ら硅包
      〈⊿Τ妮艶ネ㏑
      〈璉痷笵︽ぃ单﹚獺ヵず瞇
      〈パ兵ンㄓ硂ㄇ包ぃ度莉祅癘钡毕蕾斗璽砫毙穦ㄇㄆ
      「痷硅包琌ヵ辨鞭ぃ毛―; τ産贾硅包玂霉辨矗集び璶砫
        Τê縒﹡礚綼痷硅包惠璶纔穛籔竒蕾穿
         b.祅癘钡毕蕾硅包﹚兵ン腢旧淮硅包盉9-16竊
      〈緄▅ㄠㄠ阀毙穦﹖ㄠ硅包璝Τㄠ獽ゐ斗毙穦毕蕾
        ǎ4竊瑍竧畕竲Τ闽瑍竲玌礢び璾産穦產柑瑍峻
         礛┏˙璶瑍竲碞爱瞓矪竧畕獺畕
      〈勉ぃ莱р祅癘淮硅包穦薄激や皌紀斌玡砛ぃ挡盉腀
        笻璉膀服紀斌讽┮砛腀1112竊Τぃ竧畕砰参ē
         ︽13竊
      〈寄寄癸毙穦獶獺畕┪蓟
      〈竒Τ锣蓟Τ淮硅包砆ミ竧斌┮砛腀┪
         ぃ笵紈ㄆㄓ
      「硅包ぃ琌ぃ挡盉はτ玂霉粄淮硅包程挡盉ぃ璶祅癘
        璶沧ō硅钡毙穦穿礛暗ぃΤぃ︽
      》獶Τㄠ硅包碞礚斗毕穿獶Τデ岿硅包常礚斗毕穿毙穦莱赣帝毙穦
        獺畕惠璶τ﹚砏彻磅︽緄砫ヴ窾ぃ璶磅︽睲贰琌穛
        ぇ惠璶琌毙穦や穿纔σ納

        3.癸ρ玥              v17-25
      〈 毙穦ρ骋璚莱ぉ碙の厨筍穛17-18竊
      〈骋璚肚笵毙旧盡み肚笵の毙旧ρV17
      〈糒まノビ25:4ρ莱眔借厨筍玂霉纯竒まビ㏑癘
        阶瓃肚笵莱赣ㄉΤ舦(狶玡 9:910-11弧眔基琌莱讽
        瑿縬杠ǎ隔10:7V18
      〈胓獀デ竜ρ斗Τì镑靡靡龟Τ竜莱讽渤砫称牡抱ㄤρ
        ㄤ緇19-20竊
      〈北ρ北ρ迭V19
      〈璶膀ㄢǎ靡把ǎ ビ 19:15矪瞶チㄆ┪ㄆン玂靡そキ
        礚╬糵 
      〈デ竜尿デ竜まビ安ρ竒筁╬腢э跑碞礚斗
        渤玡砫称砫称处臩岿粇種
      「デ竜惠璶そ秨砫称癘眔矪琌尿デ竜讽璉春安毙畍
        伐Τ竒睼ρ玂霉矗眶杠粂眔
      〈ミρ璶そタぃ巨ぇ筁眔匡ミ碿21-25竊
      〈籜磟匡ぱㄏ砆磟匡Τ把籔糵ぱㄏ把隔9:26V21
      〈ぃ璶Τぃ璶ミ竜ρ玥丁钡籔硂竜Τ琕V22
      〈帝璆ぃ睲ゅΤ帝璆秆睦Θ帝璆惠璶ぃ璶酚盽耻ぃ
        璶虫虫耻ぇ種V23
      〈玂霉彻阶の长皊琌ぃ睲间︽矪帝矗集びō砰惠璶皊弘Τ
        洛媚┮玂霉睲间泊候钡帝弧矗集び耻翴皊惠璶ぃ穦
        笻璉长皊玥
      〈糵玡ぃノ单糵獽陪臩繦蛤ㄓ陪
        ㄓ伐留姜V24
      〈êぃ陪留旅ぃ到︽沧穦陪臩V25

        4.共砫ヴ(せ彻 1~2)
      〈癸獶獺畕璶Τǎ靡癸獺莱对狝ㄍ砿硂
        烈礚パV1
      〈钵狠籔砱癩抡粇の癸矗集び篷㎎
      〈把ǎ 狶 7:20-24

 程阶瓃材せ彻321竊
        1阶安毙畍v3~5
      〈 砫肚钵狠碞琌安毙畍藕镀の砱みv3-5
      〈 瑿縬膀服タ杠Τ闽瑿縬膀服タ絋笵瞶v3
      〈 穛癅笵瞶Τ闽獺ヵず甧籔ネぇ毙旧
      〈 穛癅隔硂ㄇ钵狠毙畍虑毙旧Μ窥v5
      〈 好セΤㄢ泊胔好ǜ碿がぃ獺ヴ瞦好
      「 Τ厩粄硂ㄇ安毙畍琌Μ禣よΑ盢獺ヵ毙旧虑滥癩τㄆ龟
         讽活笴厩產ョΤ策篋獺ヵ癸琌垦ネ色
         穛癅琌店安眯

        2阶窥癩v6~10
      〈砱癩ㄏ瞒秨痷笵暴穛癅籔ì獽琌┮孔ìΤи骸ì
        縒ミ種矪琌ぃ癩护碽骸ìみ篈           V6
      〈砱癩琌窾碿ぇま讽课粂皐癸砱攀窥癩硂拜肈獶ボ砱癩琌竜
        碿斑方把霉7:7-24v10
      「蝶薄τ阶硂ēΤ翴ē筁ㄤ龟ㄤヘ琌璶陪砱癩┮祇狦琌腨
        

        3矗集び莱Τ莱v11~16
      〈 篷㎎矗集び發―妮艶紈の痷笵v11-14
      〈妮硂嘿㊣侣穝狝ㄍ毙穦烩砈v11
      〈ê笲笆初膙м把堤3:12-14ゑ畴獺ヵ┮灸矮
        ﹚ッネр搐ッネ矪灸矮贱洁砛ǎ靡ǎ靡
         矗集び钡搂玡┮ǎ靡V12
      〈窾ネ瑿縬玡讽ら搂┮ノ獺兵窾ネ
        琌界ぉネ㏑セメ┘┰瑿縬瑿縬纯┘┰┯粄
        琌辣辽ㄈ哪瓃廷瓣疭借V13
      〈璶砫璶绊痷笵把12竊ぃ琵ウγ癲V14
      〈 15-16阀蹦讽穦绑箌苂钢簈
      〈ぃ綼ぃǎ把33:17-23盢廷陪膀服ㄓ
        裹陪篴模V16
        4篷㎎碔Τv17~19
      〈 17-19篷㎎Τ窥盡みㄌ綼贾種珀蕾
      〈 19縩Θ膀把び6:20爹
        5挡㎝褐v20~21
      〈程篷㎎の褐V20
      〈ケ┮渤﹏ゝセ獺瘤糶倒矗集び琌そ秨璶讽渤
        弄V21

==
魁猭籔莱砛セ借籔闽玒
》把σ霉皑3-4彻┰び 3-4 彻

猭セ借籔ㄓパ
   4. 虑帝集﹁箋粅 (甁の癘)
   5. 筁デ箋
   6. セ借琌猭羆乎琌稲籔稲

猭ヘ
   1. 盢伴竜柑繷琵单毕奴
   「 猭竡盢ヘ跑Θ玡嘿竡ミ

莱砛
   1.獺セ褐ㄈ┰╱
   2.獺嘿竡莱砛
   3.蛤竧艶莱砛

猭籔褐莱砛
   1.ぃがは癸
     猭セ礢び穦粄猭籔莱砛琌ぃ甧玂霉禗и
     莱砛倒ㄈ┰╱籔甝虫计
     猭甁の430 箋琌倒┮Τ眖ゼ盢猭籔褐
     だ瞒琌ㄖ︽ぃ璉 瑿縬弧иㄓ琌Θ猭ぃ琌紀奔猭
     (び 7:17-20)

    2.盞ち闽

      Τ猭陪惠璶毕奴ъ莱砛籔竧艶

き猭耕﹜㎡
    1.猭璉み種璶罙秆
    2.猭ノ琌矗眶и暗ぃ矗眶и玡
    3.猭籔褐ぃだ秨

魁空吹┏竡

〕穝獺い贺靡沮陪ボê琌材满空吹┏竡醚
  竡籔礢び毙猭竡睼厩弧

醚竡

〕醚竡借ǜ碿粄璶虑帝醚碝―珸毕叉瞒借
  艶蛾骸挂办

〕玂霉ㄏノ砃粂醇紌而伦碔玱琌虑哪タ
  参膀服毙獺ヵ忌臩钵狠岿抡

礢び毙猭竡

〕ㄤい睼馒礢び毙癸澄搂都竊戳单砏兵磅帝砆
  玂霉婚ジパ钵狠睼瞔膀服毙毙竡禨膀服把2:8
  玂霉猂钵狠筁祘い盿и毙穦﹍肚参穝粄и
  獺ヵ膀

〕簈霉﹁1:15-20帝膀服阶碞琌皐癸钵狠璉春τх祇
  硂贺钵狠粄瑿縬琌ほ紇┪琌粄瑿縬琌

1:15  稲琌êぃǎぇ钩琌ネち砆硑
1:16  窾Τ常琌綼硑礚阶琌ぱǎぃǎ
      ┪琌Τ獀磅現磝舦阀常琌虑帝硑琌
      硑
1:17  窾Τぇ窾Τ綼τミ
1:18  琌毙穦砰ぇ琌じ﹍琌眖確ネㄏㄆ
      ﹡
1:19  尺舧ち伦脖﹡
1:20  琂礛虑帝琜┮瑈﹀Θ碞㎝キ獽虑帝窾Τ礚阶琌
      ぱ常籔㎝

旧璓︽熬畉
〕 艶琌ψ砰琌ぃ
   窽饼隔絬
   羇饼隔絬

魁阶毛皑び褐せ彻5-15
          1.安玙到稲そ渤初毛珿種ǎ硂妓竒
            莉眔苂洁洁界 v5

            》瑿縬硂毙癡琌膀礢び肚参毙旧璶穦绑┪刁笵毛
              ぃ筁瑿縬⊿Τ砫そ渤初毛︽τ琌砫そ渤初
              毛ヘ夹琌璶ǎ硂贺み篈礢び跌﹙毙獺ヵ讽渤
              毛琵產穛癅
          2.毛莱赣穞い秈︽ぃ陪喘癅港硂妓毛籜洁界
            籔尺 v6
            〈ず纗旅畐
          3.ぃ钩üノ狡杠毛杠穦籜钮礛τㄤ
            龟Νи毛玡и惠璶竒笵 v7-8
            〈狡杠帮诀瘪Α杠
            》毛硂柑跑Θ紈禫骋禫禫
               籜洁界硂妓芠├ㄏさらご礛膀服畕い脖︽τ
               パ材竊い材竊毛ず瞇膀セ琌惠璶
               矪種瓜ノ毛ㄓ传钮膀セ
               碞琌╬紈竡τ瑿縬セ毛玡碞竒笵
               惠璶
          4.毛ゅ瑿縬毙旧毛 v9-13
           (1)腀碙ぱ竧 v9
              〈ㄓゅいセ借疭紉㎝
                        τ酚и癸粄醚┪и币ボ祘τ﹚
              〈竧镁甧迭hagios種ぃ┪だ
                        笆迭hagiazesthai種ぃ倒ぉ縒疭
                        
              》碙竧弧―ㄏи镑р籔セ┦㎝珇
                                  嘿琌┮璶―縒膍倒
              》иぱи 產τ獶
                                   ぱ 矗ボ竧间籔
                                    禜紉帝硑籔и闽玒琌克
                                   盞
              》瑿縬皑褐いΤせΩ嘿眖ぃ畕伴
                ㄏノǎ闽玒ぃ繦砍τΘゲ斗穛癅㎝Τ讽砰粄

           (2)腀瓣羬碞琌Ξ種︽︽ぱ v10
              〈瓣瓣Ξ種钩ぱê妓Ч龟︽
                        吏挂把σ皑び褐彻2竊彻17竊
                        ┮弧腀Ξ種︽︽ぱ琌秆
                        弧瓣羬
              》硂毛碞瓣临⊿ΤЧ羬
           (3)―ぱ洁界らノ都 v11
              〈らノepiousios蛤帝ぱ
              〈界倒ゅ篈ボ琌膥尿界倒
              》硂琌辆笵ㄌ綼τ珿―界らノ都
           (4)砵и筁デ v12
              〈杜礢び芠├いデ竜ろ杜硂柑碞琌ノㄓ
                        竜碿
              》―砵и筁デタ膀服畕ネ㏑い┮瞷ㄓ砵
                礛τи琌痷笵и琌籜砵竤腀
                種砵莲ろи㎡
           (5)ぃи笿ǎ刚芬毕и叉瞒た碿 v13
              〈笿ǎ盿烩種τぃ虫虫琌笿ǎ
              〈刚贝peirazein琌刚贝┪刚芬ぃ筁莱
                          赣琌陆亩Θ刚贝ゑ耕讽
              〈毕穖毕玂臔
              〈た碿ê碿臸碍
              〈瓣舦琡篴模琌ッ环セ
                琌ㄓΝ戳йセ礚
              》 ぃ...た碿ボぃ璶琵и笿礚猭╄刚贝┪刚芬
                                  毕и叉瞒臸碍舦墩
              》硂贺毛㎝玡78ㄢ竊┮弧ê贺惠璶ノ狡
                杠粂ㄓ传惠璶骸ì毛讽ぃよ瑿縬┮毙旧毛
                琌ぱ㎝瓣纔σ納酵惠璶琌セ
                笵惠璶ぃ筁玱⊿Τр搐秆∕惠璶
                ┮―干ì┮ぃ籔ぃìだ碙舦
                笷и癸ヵ苦╯筁硂妓毛莱赣碞睲贰
                ┮孔笵и惠璶┮ぃ惠璶毛岿抡硂
                妓毛莱赣镑ри毛礘翴パ惠璶锣
                籔癸杠ぇ
                и毛㎝┮钡毛毙旧琌妓㎡琌眏秸
                狡杠毛窽毛单紈竡毛临琌摸瑿縬┮
                毙旧毛


【為甚麼會這麼痛】

(Ray C. Stedman) 雷•史達民 Sep. 16, 1979
Click Herefor English Version

    在所有保羅書信中，哥林多後書是最不為人知的，有段時間，它被稱為 「保羅那寂寂無聞的信」。很多人對哥林多前書理解深刻，但認為後書很難讀，這確是令人遺憾，因為哥林多後書這封書信最能反映保羅真實的個性，近乎一個自傳。

    我們可以在前書裏看到哥林多教會當時的狀況，對我們來講這是很有警愓作用的，因為她和今天的教會有很相似的地方。在哥林多後書裏，我們看到的是保羅他本人，「他」 是這信的焦點，他在信當中毫無保留地將自己的一切坦露人前。這些記載較諸聖經任何其他書信，讓我們能更清清楚楚地看到這位偉大使徒的內心。

    我們稱這封信為後書，即第二封信，但事實上，它應是保羅寫給哥林多教會的第四封信，但其中兩封已不知去向，故今天我們把只留傳下來的兩封，稱為前書和後書。讓我來解釋一下這其中的先後次序 ﹕

    在主後五十二至五十三年間，保羅在哥林多建立教會，他在那裏住了大約一年半的時間才離開前往以弗所。他待在以弗所數星期後，去了一次耶路撒冷，但很快又回到以弗所來。

  1. 當他在以弗所逗留期間，他寫了一封現今已經失傳了的信給哥林多教會，這封信的內容在哥林多前書5:9有提到。他在信中警愓教友們不要過一個屬世的生命。哥林多的信徒收到保羅的叮嚀後，就回信和提出了許多問題。根據哥林多前書記載，回信是由三個年青人親自帶去給保羅的。
  2. 保羅因此回了信，就是今天的哥林多前書。他在信中儘量地回答他們的問題。他勸勉和指示他們怎樣活出一個有能力和平安的生命。同時又糾正教會許多有問題的地方。可惜這封信並沒有達到保羅預期中的效果。相反，它引起很大的反彈，從哥林多後書裡，我們知道，保羅為此回哥林多，去了多久我們不知道。保羅在哥林多後書提到這是個痛苦之旅。因保羅再去哥林多，原意是再給這教會較為嚴厲的教導。可惜並沒有成功，反而引起了更激烈的反彈。
  3. 當保羅從哥林多回到以弗所後，他寫了一封短信託提多帶去哥林多，因為當時的交通很不方便，提多去了很久都沒有任何消息。保羅等得非常焦急，終於忍不了，就起程取道特羅亞到馬其頓，在腓立比找到了提多。
  4. 提多向保羅報告說，哥林多的教會有了很大的改善。保羅聽到了之後，覺得非常鼓舞，在感恩之餘，他寫了第四封信，也就是今天的哥林多後書。

    現在，讓我們開始看哥林多後書 ﹕

    這封信開端的問候雖跟第一封信 (前書) 相似，但比較簡短 ﹕「奉神的旨意作基督耶穌使徒的保羅，和弟兄提摩太寫信給哥林多神的教會，與所有在亞該亞的聖徒們。願我們的天父和主耶穌基督的恩典和平安與你們同在。」

    在這段開場白裏有幾點是值得注意的。最重要的一點是保羅說他並不代表任何教會，他是神的使徒。他的權柄是神所授與的。保羅特別強調這一點。今天當我聽到別人對保羅的批評或應不接納保羅所傳的某些教導，我們要重新確認保羅的權柄是直接從神而來的。當你唸保羅的話語，你就是在唸耶穌告訴他的話語·是神全權授與的。

    你們注意到在信的第一段說這信並不是只寫給哥林多的教會。它也是給所有住在亞該亞的聖徒們。亞該亞也就是今天希臘加上馬其頓的北部，包括希臘和很多島嶼。當時那裏有很多教會。可以說這封信也是針對我們今天的教會。

    在所有保羅寫的信人都含有恩典和平安的祝福。這並不單是普通的問候字句，也包含了很深的意義的。恩典是包括一切神給我們的，我們所有的都是基於神的恩典。神所賜的有 ﹕愛、喜樂、平安、寬恕、仁愛、助人的心、智慧都屬於恩典。當我去使用這些恩典的結果就是平安。一個有平靜的心，一個依賴神的心是平安、臨危不亂的。也就是一個基督徒應活出的榜樣。這整段經文的重點就是這裏。這不只是怎樣才能進天國的道理，這是要教導我們怎樣去利用神給我們各樣恩典去應付在日常日活中遇到的壓力，能面對危機和因難。神的恩典把平安帶給我們，使我們能過心安的日子。

    跟著保羅就講到為甚麼基督徒會受苦的話題。「願頌讚歸於我們的主耶穌基督的父神，就是發慈悲的父，賜各樣安慰的神。我們在一切患難之中，祂就安慰我們，叫我們能用神所賜的安慰去安慰那遭各樣患難的人。我們既多受基督的苦楚，就靠基督多得安慰。我們受患難呢，是為叫你們得安慰、得拯救。我們得安慰呢，也是為叫你們得安慰。這安慰能叫你們忍受我們所受的那樣苦楚。我們為你們所存的盼望是確定的，因為知道你們既是同受苦楚，也必同得安慰。」(林後1:3-7)

    患難和安慰這兩句話，在這段經文裏重覆了多次，而且同時出現。

    患難就是現今我們稱之為生活中遇到的壓力和負擔。就是當你想到明天要上班胃就馬上打結的那種感覺。在煩忙了一天而晚上失眠，令你對未來感到不安和焦慮。它日夜不休地令你心慌意亂，一刻也不放鬆。它讓你覺得絕望，總覺得災難即將臨頭。我們都活著在這種精神上的負擔和壓力下。

    活在第一世紀時的人所面對的生活上的壓力和負擔，跟今天比起來並沒有很大的不同，他們也生活在壓力的重荷下。保羅也不會例外地體驗，但同時也體會到神安慰。

    這裏說的安慰並不只是一些動聽的勉勵的字句。保羅用的安慰這個字，基本上是有充實、加強的含意。保羅經歷到神堅強了他之後，他就能以平靜的心態去應付生活的壓力和負擔。「堅固」在希臘文同樣也用來描述 「聖靈」。聖經常用 「保惠師」 來稱呼聖靈。真正的含意是 「堅固者」，加力量給你的那位。這就是神在我們的患難中給的供應。基督教的真義就是這樣子。

    事實上，我很驚訝許多基督徒在面對生活的壓力和負擔下，沒有想到去使用神所賜的力量。這力量並不光是用來幫助我們應付信仰上的困擾，神所賜的這份力量是足以用來對付生活上一切的壓力、困難，和所有令你心裏感到困擾的事情。我說許多兄弟姊妹沒有好好地去使用神所賜給我們的力量，是因為我看見他們面對生活挑戰時的反應，跟非信徒並沒有兩樣。就是想盡辦法去躲避而不是勇敢地去面對。禱告的內容是求神把壓力和挑戰消除。聽到這樣的禱告，就知道他們並沒有領會到信仰基督的真意。千篇一律地求神把擔子挪開或求神保守不致受到傷害，只是希望逃避，心裏充滿了憂慮、不平、憤怒和恐懼。這不是一個基督徒應有的生命。聽聽保羅怎樣說 ﹕「願頌讚歸於我們的主耶穌基督的父。」 他雖然是在苦難中仍然在頌讚神。他看到是神的手把這些苦難帶給他，所以他不求神把這些苦難拿走和免受痛楚，反而他當作這是一個好機會，讓神去堅固充實他屬靈的生命﹗

    第五節 「我們既多受基督的苦楚，就靠基督多得安慰。」充實的過程就是去面對生活上的壓力和負擔。這是一個基督徒的生命，也是每個基督徒應去親身體驗的。你或許在想 ﹕「對，你說的沒有錯，這些我都聽過，但並沒有在我的生命中發生了甚麼效用。這對你或其他的人可能有用，我就是得不到任何效果。」看到這麼多 「例外」 的基督徒，令我覺得很驚奇。我記得有一位牧師的秘書，不管當時的情況是多糟，總是一副喜樂的態度。這位牧師有一天終於忍不住對她說 ﹕「我真希望我能有你這種信心和喜樂。」 這位秘書回答說 ﹕「你只要把聖經唸對了，你就會這樣。」 那牧師很不解地說 ﹕「我不懂，因為我英文和希臘文的聖經都會唸。」 那秘書說 ﹕「那你是沒有唸對，因為保羅說 ﹕『榮耀在苦難中。』」榮耀不是埋怨。你遇到困難就整天埋怨，但聖經明明說榮耀在苦難中，我們應該歡迎苦難如新的機會去體驗神賜給我們的力量。

    一個真正的基督徒應該把遇到的麻煩和困擾看成是從愛我們的神賜給我們的。神是一切世事的主，祂絕不會給一個超過我們能力可以應付的擔子。神是有目的地把這個擔子放在我們的肩上，讓我們去發現這潛在的力量是足夠令我們去沉著應付一切。這就是神讓苦難降臨在我們的原意。

    第四節告訴我們受苦的第二個原因。「我們在一切患難之中，祂就安慰我們，叫我們能用神所賜的安慰去安慰那遭各樣患難的人。」我認為越是成熟的基督徒，越能體會到這個真義。神是要我們做一個好榜樣給年青的一代。要是我們在患難中充滿了怨言、不平，不就等如我們在教導這些年青人，神是不可依靠的嗎﹖聖經所說的是謊言。我們在苦難中是沒有神賜給我們的力量去支撐﹖當神讓苦難降臨在我們身上，那用意往往是要我們做一個好榜樣給他人認識，只要依賴神，一切難關都能渡過。保羅對這個教會說 ﹕「我受苦是為了你們，是要你們看到神的能力既能帶我走過去，也能帶你們走過去。所以只要看著我，你們也會知道怎樣去應付當前的苦難。」

    第六節非常清楚地講明白這個教訓是甚麼。「我們受患難呢，是為叫你們得安慰、得拯救。我們得安慰呢，也是為叫你們得安慰。這安慰能叫你們忍受我們所受的那樣苦楚。」(林後1:6) 忍耐地去受苦，依賴神是一切的主宰，祂會幫你渡過這難關。神不是把苦楚消滅掉，是幫你渡過。所以要用耐心和喜樂的心去等待苦楚的結束。凡事都將成往事，有人曾經說過他最喜歡的經文是 「凡事都終必成往事。」 沒有任何事可以停留在現在。目前的苦楚也必將變成往事，你會因為這次變成更堅強，忍耐去體驗從神來的力量，保羅更進一步說苦楚對他倒像是一個鼓勵。

    「我們為你們所存的盼望是確定的，因為知道你們既是同受苦楚，也必同得安慰。」(林後1:7) 這裏我要承認一點，我常常都很不想讓年青一代的基督徒受苦。就像我們對自己孩子的心態一樣，我真想把他們面對的一切苦腦、壓力、考驗都除去。但我知道這樣做反而會傷害了他們。他們必需經過苦難的考驗，才能真正地體會到安慰的美好。保羅對哥林多的弟兄說 ﹕「我們對你們的期待毫無動搖，雖然我聽到你們當前所遇到的一切困難、壓力和迫害，我們並不擔憂，因為能有難同當，有福也必同享﹗」保羅勉勵他們勇往直前。

    注意我們都是屬於同一個身體，每一部份都得倚靠其他部份才能生存。我們要鼓勵大家把受苦的經驗講給大家聽。沒有保留地把失敗和成功都公佈出來，彼此勉勵。

    不久前我看到一篇策高申 (Chuck Colson) 寫的一篇文章，他說他常自問為甚麼他為了 「水門事件」(Watergate) 而要坐牢。按法律上的分析，他應是不需坐牢的。不知道為甚麼他被判下獄。他為這件事非常困擾，他要受獄中的各種羞辱、考驗和失意。他所渴望的答案終於在獄中漸漸地顯示了出來。他看到左右那些已經被社會遺忘的男女犯人，面對不平、患難不能自拔的那種絕望，令他起了憐憫的心。他出獄後就全力向這些犯人傳福音，幫助他們。今天我們常聽到各種美好消息從獄中傳出來，就是策高申被關到牢裏結出的果子。

    神有時讓災難臨到我們身上，目的並不是為了我們，而是為了別人。尤其是當我們有了信仰的基礎和有了應付苦難的經驗，能做到一個程度不但能應付，還能在苦中得到喜樂的時候，跟隨我們的人就上了寶貴的一課。

    第八至十節講到基督受苦的第三個原因。「弟兄們，我們不要你們不曉得，我們從前在亞西亞遭遇苦難，被壓太重，力不能勝，甚至連活命的指望都絕了。自己心裏也斷定是必死的，叫我們不靠自己，只靠叫死人復活的神。祂曾救我們脫離那極大的死亡，現在仍要救我們，並且我們指望祂將來還要救我們。」(林後1:8-10) 我們現不曉得保羅提到的苦難是甚麼，有人猜可能是很重的病；有人聯想到使徒行傳十九章提到那時在以弗所發生的大動亂，令所有在那裏的基督徒的性命都受到威脅，教會瀕臨崩潰，保羅多年耕耘的成果毀於一旦，當時保羅肯定受盡了一切身體和精神上的折磨。他說的 「被壓太重，力不能勝」 形容像東西一澈底地被壓碎，磨滅，毀壞了。這種境況是人性最深的谷底，一種完全的絕望。他說自己就像是一個已被判了死刑的囚犯，一切都完了，他已放棄了任何出路，準備面對死亡。但跟著他說 ﹕「叫我們不靠自己」。

    神讓我們受苦的主要原因是要改變人的頑固、自以為是的本性。這本性總是想靠自己的能力或其他人的力量去解決面對的問題，而不會甚至拒絕去想到依賴神。

    我承認我自己有時也會跟這種本性產生掙扎。我不願為某件事禱告，因為我心想那就等如認輸了，承認我沒有能力去應付這件事。保羅肯定地也為這本性掙扎過。

    他是一個很能幹的使徒，雖然很明白神的旨意，還是要被苦難磨練，使他再次認識不能憑自己的本領。你們看掃羅的故事，這麼一個聰明能幹的衛道者，充滿了自信，用他堅定的意志、聰明的頭腦、具有哲羅分辨的本領，世上好像沒有甚麼事可難倒他的了，但神一次又一次把他放在他無法去應付的災難中來磨練他。使他認識到不能靠自己的本領而要依靠一個能起死回生的神。

    我認為這就是我們受苦的主要原因。是神用來改造我們那頑固、自以為是的本性。

    你現在可看到保羅終於領悟到做一個真正基督徒應有的生命 ﹕

    •過去神曾經救過我們
    •現在神正在救拯我們
    •將來神也會救拯我們

    保羅學到去依賴神的力量來應付一切事情，這就是一個基督徒的生命。我們再不要活得像一般屬世的人一樣，對所有不如意的事都

    •一天到晚地埋怨
    •不停地嘆息
    •充滿不平

    我們應該利用這個良機來活出一個有力、臨危不亂的生命。因為我們知道有一個全能的神在帶領著我們去渡過一切難關。

    十一節講到受苦最後的一個原因。「你們以祈禱幫助我們，好叫許多人為我們謝恩，就是為我們因許多人所得的恩。」 (林後1:11) 再次重覆一次，神讓我們受苦是要向我們顯示我們並不是獨自地活著的一個孤獨生命。我們是一個大家庭的一份子，我們要互相依靠。當你們遇到因難或災難應告訴其他兄弟姊妹來共同分當，一起來為這件事祈禱，許多禱告曾得到神的回應。這一節經文說當神在回應我們的禱告時，會喚醒許多感恩的心。保羅說你們要為我們祈禱，感恩和祝福是因祈禱而來的。

    要請禱告的原因也是如此，將我們的需要讓大家一起分擔，一起為受難和需要的人禱告。這就是一個信基督的團體面對壓力和災難時應有的反應。因為這些都是由神而來的。神讓災難來到我們中是用它來磨練我們，使我們認識到要依靠神的力量，令我們心中平安、鎮靜地應付一切。

    禱告 ﹕

    天父啊，我們向你懺悔我們那頑固好勝的劣性。我們痛恨它，不願意再接受它，包括我們的反叛、怨言。神啊，幫助我們停止埋怨，用平靜的心去相信這是神賜給我們的機會去依賴一個活神會帶領我們找到出路，幫助我們去信靠神，用平靜安定的心去面對一切。奉靠主耶穌的聖名求，阿門﹗

    翻譯 ﹕黃E 凱 5/12/2001(19)+(4)
    Title: Why dose it Hurt so Much
    By: Ray C. Stedman
    Series: Studies in Second Corinthians
    Scripture: 2 Cor. 1:1-11
    Message: No.1
    Calalog No:3676
    Date: September 16, 1979
    File: ef c:/my doc./Ray C. Stedman091679


God is Offering Us A NEW CONTRACT

II Corinthians 3:4-11

"And we have such trust through Christ toward God. Not that we are sufficient of ourselves to think of anything as being from ourselves, but our sufficiency is from God, who also made us sufficient as ministers of the new covenant, not of the letter but of the Spirit; for the letter kills, but the Spirit gives life. But if the ministry of death, written and engraved on stones, was glorious, so that the children of Israel could not look steadily at the face of Moses because of the glory of his countenance, which glory was passing away, how will the ministry of the Spirit not be more glorious? For if the ministry of condemnation had glory, the ministry of righteousness exceeds much more in glory. For even what was made glorious had no glory in this respect, because of the glory that excels. For if what is passing away was glorious, what remains is much more glorious."

In the Name of Jesus Christ, the Mediator of the New Covenant, Dear Fellow Redeemed,

With autumn coming on, a lot of us are thinking about football again. And back in Wisconsin, where I grew up, there was only one kind of football - Green Bay Packer football. I remember, a few years back, when Packer fans found themselves faced with a problem: Don Majkowski, their star quarterback, was holding out. He said he wouldn't play until he got a better contract.

You see, at the start of the previous year, nobody knew who Don Majkowski was. So when he signed a multi-year contract, he didn't really get a spectacular amount of money. But then he went out and proved himself, taking the Packers to within a hair's-breadth of making the playoffs for the first time in years. So with the coming of the new season, he announced that he wanted a new contract. The way he saw it, he had become a recognized talent...and the old contract just didn't cut it anymore.

In our text for today, the Apostle Paul tells us about two different "contracts" between God and men - the Old Covenant and the New Covenant. If we try to live by the old contract, we'll find out it just doesn't work. But unlike that holdout quarterback, we're not stuck on the sidelines. Because today, in the words of our theme...

"God is Offering Us A NEW CONTRACT"

I. The Old Covenant is a contract leading to death. II. The New Covenant is a contract leading to eternal life in Christ!

"Covenant" is a word you don't hear too often, besides in church. A covenant is simply an agreement, a contract, a "deal". Marriage is often called a covenant, because when two people get married, they make an agreement before God to commit themselves to each other for the rest of their lives. Well, ever since the time of Moses over 3,000 years ago, God has always had a covenant with man. There've been two such covenants - the Old Covenant and the New Covenant. Each of these two "contracts" between God and man has its own purpose, its own particular glory, and its own time-frame during which it is valid. Well, some of the Christians in Corinth were confused about which of these two contracts applied to them. And you know, there's a lot of that same confusion in our day. Do you, as a Christian, know for sure which one of these two covenants applies to you? It's something you'd better be awfully certain about, because the way you answer that question will determine where you're going to spend the rest of eternity!

The "Old Covenant", God's first contract with man, was drawn up and given to Moses on Mt. Sinai. It also has a simpler name that's probably more familiar to you - it's called "the Law of Moses". The terms of the contract were very simple. If the people of Israel would just keep the commandments that God wrote down on those two stone tablets, then He would prosper them and bless them, and the Israelites would live happily ever after. It was a beautiful and glorious covenant. God punctuated the giving of this covenant on Mount Sinai with lightning bolts and crashes of thunder. Thick black smoke billowed up around the mountain. When Moses came back down after speaking with God, his face shone with a brightness that made people turn their eyes away. This was certainly a glorious covenant!

Well, every contract that people enter into has a purpose - something they want to accomplish by making the agreement. In the letter to the Galatians, Paul tells us what God's purpose was in establishing this Old Covenant with Israel, "Before faith came, we were kept under guard by the Law, kept for the faith which would afterward be revealed. Therefore the Law was our tutor until the time of Christ." --Gal 3:23. The Old Covenant was there to bring the chosen people of Israel safely through the ages until the birth of their Messiah, Jesus Christ.

But as you know, it didn't work out that way. One thing about a contract is that both sides have to stick to it. Do you remember the episode of the golden calf? Why, the people of Israel broke the contract before Moses even got down off of Mount Sinai! And those rebellious people kept breaking that contract over and over again throughout the Old Testament.

Unfortunately for them, the Old Covenant had teeth. Everyone knows you can't just break a contract when you feel like it and hope to get away with it. God had warned them about the consequences... "But if you do not obey Me, and do not observe all these commandment, and if you...break my covenant, I also will do this to you: I will even appoint terror over you, wasting disease and fever which shall consume the eyes and cause sorrow of heart. And you shall sow your seed in vain, for your enemies shall eat it. I will set My face against you, and you shall be defeated by your enemies." --Lv 26:14-17. And on and on, all the bad things that Israel finally did experience because they kept turning away from the Lord. The people couldn't keep the commandments of God, so the Old Covenant became, for them, a contract leading to death!

You know, there are lots of folks in this day and age who are still trying to live by that old contract...even folks who call themselves "Christians"! There are so many people who think you can earn the favor and acceptance of God by an outward keeping of the Ten Commandments. What about you? Will you be satisfied with that old contract? Or do you want a new one? Don't answer to quickly; you have to know what you're agreeing to. There should be no confusion among the members of our church, like there was at that church in Corinth.

The people in Corinth got those two contracts mixed up. They thought they had to believe in Jesus and keep certain parts of the Law as well in order to be saved. The problem with that is that you can't have just part of the Old Covenant - if you hold yourself to any of it, you're obligated to keep the whole thing. "For as many as are of the works of the Law are under the curse; for it is written, 'Cursed is everyone who does not continue in all things which are written in the book of the Law, to do them.' --Gal 3:10. Can you live up to that? Can you keep the terms of the Old Covenant? I can't! Thank God we don't have to!

The Lord saw that man needed a new contract. The old one wasn't working. We read in Jeremiah, "'Behold, the days are coming,' says the Lord, 'when I will make a new covenant with the house of Israel and with the house of Judah.'" --Jer 31:31. The people needed a new contract, and "when the fullness of the time had come," God gave it to them.

Do you know where the separation occurred? At what point did the old contract expire and the new one take effect? I'll tell you: the moment Jesus gave up the ghost on the accursed cross - that's when the new contract took effect. The dividing line is right there! Before that was the old contract, the covenant of death, the ministry of condemnation. After that is the new contract, the covenant of life, the ministry of righteousness.

And what a glorious covenant this "New Covenant" is! Instead of having to earn our own salvation, Jesus has earned it for us, and given it to us by faith as a free gift of His grace. Paul says the new contract is so much better than the old one, you can't even compare the two: "If the ministry of death, written and engraved on stones, was glorious, so that the children of Israel could not look steadily at the face of Moses because of the glory of his countenance, which glory was passing away, how will the ministry of the Spirit not be more glorious? For if the ministry of condemnation had glory, the ministry of righteousness exceeds much more in glory."

This is a much better contract, with much better terms! Every professional athlete, every corporate employer, and every labor union in America works to get the best possible terms on every contract they make. Well, today God is offering you His new contract. It's a contract with so many benefits that you'd have to be a blind fool not to take Him up on it.

Here are the terms of God's New covenant: He promises to forget about all the times you've sinned against Him, He promises to watch over you and provide you with security your whole life long, He promises to bless you with all the things you need for your life, and he promises that you will live forever with Him in paradise. And what's you part of the contract? What do you have to do to get all these benefits? Believe in Jesus Christ as your only Savior from sin...and God will even give you the faith to do that! So you don't really give much of anything - you just receive all these good things from God, for Jesus' sake. I'd call that a pretty good deal! In fact, it's such a good deal, we wouldn't even be able to believe it if the Holy Spirit didn't work faith in our hearts!

During the 1930's, the Roman Catholic Bishop Fulton Sheen had a popular radio broadcast, which reportedly made quite a bit of money. When his contract came up for renewal, Sheen was expecting a considerable pay raise, but after reading through his contract he said solemnly, "The large print giveth, but the small print taketh away!" My Christian friends, there is no small print in the contract God is offering you today. The offer is clear and bold - free forgiveness through Jesus' blood and righteousness! Accept, today, the generous terms He offers you, and then don't look back. It will the best deal you ever made! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


THERE ARE NO INNOCENT BYSTANDERS AT THE CROSS OF CHRIST!

II Corinthians 5:14-15

"For the love of Christ constrains us, because we judge thus: that if One died for all, then all died; and He died for all, that those who live should live no longer for themselves, but for Him who died for them and rose again."

In Christ Jesus, beneath Whose cross we stand once again this Good Friday, Dear Fellow Redeemed,

Are you the kind of person who can always pick out the murderer in a mystery story ahead of time? I am. Or at least I thought I was...until I settled down one evening to read Agatha Christie's Murder on the Orient Express. I must have read all her novels at one time or another, and I could usually figure out who the villain was long before the end. This one was different, though. In this story, all the characters seemed to have a motive for killing the victim, they all had the opportunity to do it, and they would all benefit from his death. So which of the characters was the actual murderer, and which were just innocent bystanders? I was stumped. When I finally got to the part where the detective solves the mystery, I was so surprised my jaw dropped open: as it turns out, they did all kill him! They all conspired in his death, and each of them took a hand in the actual killing. As it turns out, there were no innocent bystanders!

Well, you can take or leave a murder mystery, I guess. It's easy enough to close a book, or turn off the TV set. But today, on Good Friday, you and I are faced with a killing that we cannot ignore - a killing that actually took place, almost two thousand years ago, on a barren hill called Golgotha. The death of God's Son on the cross is a killing that's very much like the one I just described. No one who was present there that day was uninvolved in His death. More to the point: no one sitting in this church today is uninvolved, either. The words of our text will prove that to us, beyond the shadow of a doubt! Our theme today:

"THERE ARE NO INNOCENT BYSTANDERS AT THE CROSS OF CHRIST!"

I. Each of us killed Him II. Each of us benefited from His death III. Now each of us must live for Him!

Shock and anger are among the emotions we tend to feel when we're confronted with the scene of Good Friday. We look up at the cross and see the lines of pain on the face of our Savior. We ask ourselves, How could they do it? How could the Jewish mob keep screaming, "Crucify Him! Crucify Him!"? We see the blood flowing from his hands and feet, and we ask ourselves, How could the Roman soldiers drive those nails into Jesus? He was innocent! How could they do it?

But we're asking the wrong questions. What we should really be asking is not, How could they do it, but rather, How could we do it? Yes, WE! Because, after all, we're not just innocent bystanders here. At the cross of Christ, there's no such thing as an "innocent bystander." Each of us conspired in the death of the Son of God. Each of us killed Him!

Yes, we are the killers. Four words from our text lay the guilt for Jesus' death right on our own doorstep. "HE DIED FOR ALL." For all the sins you and I commit every day, Jesus died. For all the times in your life that the love of money or the love of pleasure was stronger than the love of God, Jesus died. For all the commandments you broke instead of kept, for all the people you hurt instead of helped, for every act of malice, of lust, of greed, of sin...these are the reasons Jesus died! Don't doubt it for a moment - it was your sins and mine that caused this suffering to our Savior, just as much as if you yourself had pushed the crown of thorns down on His head or had driven the spikes through his hands! In II Corinthians, the Apostle tells it like it is: "For He made Him who knew no sin to be sin for us, that we might become the righteousness of God in Him." -- II Cor 5:21.

And that brings us to another reason why we can't consider ourselves simply bystanders at the cross. Because each of us benefited from His death. Not in the way that the Jews in Jerusalem benefited - all they received was the grim satisfaction of seeing their hated Enemy writhing in agony on the cross. Not the way the Roman soldiers benefited - all they got was a portion of Jesus' clothing for each of them. No, our benefit is of a more substantial, a more lasting kind. Because you see, Jesus has written us into His will. It's true! The writer to the Hebrews says, "Jesus is the Mediator of a new covenant. By dying He paid the ransom to free people from the sins under the first covenant, and those who are called are to get the everlasting inheritance promised them. Where there is a will, it must be shown that the one who made it died, since a will takes effect only when a person is dead. It is not in force as long as the one who made it is still living." -- Heb 9:15-17 AAT. Good Friday may be the only time in history when a Person purposely allowed Himself to be killed...so that His heirs would receive their inheritance! The heirs, of course, are you and me. Our inheritance is everlasting life!

Perhaps you're beginning to see, now, how impossible it is for us to passive on Good Friday. We're involved. We are not simply watching the drama unfold on that cross-studded hilltop; we're participating in it, maybe in more ways than we realize. The Apostle says as much in our text: "For the love of Christ constrains us, because we judge thus: that if One died for all, then all died!" You can't remain an uninvolved bystander, Paul says. You can't come to Good Friday services and say, "Well, after all, it's just another church service; nothing's really changed!" No, Paul says, the love that Christ poured out for us on the cross, that love constrains us, it forces us to the conclusion: if One died for all, then all died. If Jesus died on the cross, something in us died there, too!

What is that something? What part of us perished on the cross of Christ at three o'clock on Good Friday afternoon? Paul tells us in the book of Romans, "Our old man was crucified with Him, that the body of sin might be done away with, that we should no longer be slaves of sin." -- Rom 6:6. The power of our sin, and the power of Satan to condemn us for our sin is what died that day. Can we be indifferent to that? Can a man who's waiting for execution on death row be indifferent when the doors of the prison are opened, and he's allowed to walk out into the street a free man? That's what Jesus has done for us! With His death He's freed us from the eternal punishment of our sins. He's brought us from the pit of hell and opened wide the doors of heaven to us!

In the ancient orient there was an interesting custom. If a person saved your life, you were bound to be that person's servant for the rest of your days. It makes sense, doesn't it? Since you owed that person your life anyway, the best way you could show your gratitude was by dedicating what remained of your life to his service. Shouldn't the same be true of our relationship to Jesus? After we've stood beneath the cross and watched Him give up His life for us, can we then just go back to living a life of self-indulgence and self-gratification like the unbelievers of this world? No, our text says, that's not what our Savior died to accomplish! "He died for all, that those who live should live no longer for themselves, but for Him who died for them." The love of Christ constrains us. Each of us killed Him, each of us benefited from His death...and now each of us must live for Him!

I don't expect that to be an easy concept for Americans to follow. Perhaps more than any other nation in history, the people of the America today are a people who live for themselves. Union workers ask, not "How can I do a better job?" but, "How can I get more money and better benefits?" People ask prospective presidential candidates, not "What will you do for America," but "What will you do for ME? What will we senior citizens get if you become president? What will we farmers get? What about us minorities - what will we get?" Give me what I want! More wealth, more pleasure, more leisure time!

God calls on us today to make a 180-degree turn away from that kind of thinking. God has called us Christians away from this vicious circle of SELF-service, to a life of service to HIM. When we come away from the cross of Calvary, all thoughts of getting should be replaced with the question, "What can I give? What can I give to my Savior to show how much I appreciate His sacrifice? What can I give to my friends and acquaintances to show them that Jesus died for them, too?" In a very real sense, we are just like that person in the orient whose life has been saved, and who in return serves the one who saved him with his own life. We owe a debt of thanks and gratitude to our Savior. We'll spend endless ages of eternity expressing that gratitude, face to face with Jesus; but I think you'll agree with me that it would be a mistake to wait until then to begin! God wants our service now. Perhaps a bumper sticker I saw recently put it best - it said simply, "SAVED...TO SERVE!"

In conclusion. I hope I've gotten through to you today. I hope you're saying to yourself right now, "He's right - I can't come away from Good Friday as though it were just another religious festival. I can't walk away from the cross as though I'm not involved in what happened there; I am involved!" I hope the message of the cross makes you ask yourself, "What can I do? How can I serve the One Who gave His life for me?" I think the answer to that question lies in how you arrange the priorities in your life, you know - your family, your job, your hobbies, your leisure time. The answer lies not only in making sure that Christ is on the list, not even in putting Christ at the head of the list...but rather in making Christ the list! In making sure that your faith in your Redeemer pervades every part of your life; leading your family to a closer relationship with God; reflecting your faith to your co-workers on the job; carrying your Christian character and attitude even into your hobbies and leisure time. We have indeed been "saved to serve." So let's serve Him. May we join our voices with the Apostle Paul in confessing, "For me, to live is Christ!" AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【奉獻的幾「何」】
（經文：林後八1∼15，九6∼15；林前十六1∼4）

馮蔭坤　　來源：http://www.ccmhk.org.hk/ccmProclaim/Cp-2001/0112p8.htm

引言

    林後八、九兩章所論的並不是信徒對神的奉獻，而是一些外邦人的教會對耶路撒冷教會的捐助。事緣約主後四十六年猶太地有饑荒；當時安提阿教會曾託巴拿巴和保羅把捐款送到耶路撒冷去賑濟當地的信徒（參：徒十一27~30）。日後（五○年代）保羅在他所建立的教會中，發起了一次為耶路撒冷貧窮的聖徒募捐的運動。保羅曾在林前十六1~4首次提及此事，而他在這兩章所作的，就是跟進此事，其中提出了關於捐輸的一些原則。這些原則卻可應用於對神的奉獻，因為對神的子民的捐助，等於對神的奉獻。腓二20~21說明此點；在該處，「關心耶穌基督的事」與「真心關懷你們」平行（參現代中文譯本），可見「關心耶穌基督的事」包括關心腓立比教會的需要；關心基督的事的一個方式和證據，就是關心教會的需要。因此，大體上，這些原則可以應用在對神的奉獻。（限於篇幅，本文盡可能不引述經文本身，敬請讀者務必自行翻閱。）

甲、「為何」捐輸／奉獻？

    保羅提出七個理由，以鼓勵哥林多信徒參與捐獻。

（一）馬其頓眾教會的榜樣（八1~5）

    請特別留意第2節（參呂振中譯本）。保羅顯然是要以馬其頓眾教會的見證來刺激和鼓勵哥林多信徒起來效法。他暗示這個信息：他們的景況如此困難，尚且如此主動參與和樂意捐助，你們應曉得當怎樣行！此信息對我們同樣適切。

（二）要貫徹始終，不要半途而廢（八6、10~12）

    保羅勸勉他們完成早一年所開始的募捐行動（6節，參現中）。第10節下半「你們下手辦這事，而且起此心意」這次序似乎不合邏輯；但其實保羅的意思是：你們不但（在提多的領導下）開始了辦這事（參：七6、13~15）；而且早於去年，不用別人的催促，你們就已起此心意（林前十六1~4提示，他們聽到關於募捐行動的消息，並主動地問保羅他們應怎樣作）。為甚麼遲了一年？（1）部分原因是保羅與哥林多教會的關係出現了問題。如今事過境遷，保羅就重提舊事。（2）還有一個原因。「既有願做的心，也當照你們所有的去辦成。因為人若有願做的心，〔這心意〕必蒙悅納，乃是照他所有的，並不是照他所無的」（11b~12節）這重複的話提示，哥林多人未有實際行動，似乎是因他們在等經濟狀況改善、有較大的能力時才捐輸！保羅對他們指出，使他們的捐獻蒙悅納的，不是捐款的多或少，而是他們願意按所有的去捐輸的心。馬其頓人的榜樣說明了，甚至貧窮如他們的信徒，一樣可以作出極有價值的捐輸；哥林多信徒比他們富裕，是完全沒有藉口不捐輸的。而且，保羅不是要他們超過自己的力量而捐輸，只是照他們所有的去捐輸。
    我們會否像哥林多的信徒一樣，早就有奉獻的心願，卻遲遲未有實際行動，因我們告訴自己，自己目前的經濟狀況不佳，只能奉獻很小的數目，待這情況有所改善，才慷慨奉獻罷！保羅的教導卻是，要貫徹始終，將你的心願付諸實行：現在就按能力奉獻，那管你只能奉獻很小的數目。只要你有願做的心，按你的力量奉獻，不論多少，你奉獻的心，因而連帶你的奉獻，都必蒙悅納。

（三）要追求富足，不要美中不足（八7）

    「待我們的愛心」原文所指的是保羅對哥林多信徒的愛（參思高譯本）。他們有了上半節所述的五樣還不夠麼？不夠，還要完成他們當初參加捐款的承諾。有了這五樣（或更多：「在凡／一切事上」〔呂譯／思高〕）而沒有捐輸，是美中不足。我們也不能用禱告（有信心的禱告）、講道（有口才、娓娓動聽的講道）、教主日學（傳遞真理的知識）、彼此熱切關心等等美事，來取代金錢的奉獻。金錢的奉獻是基督徒的生活不可或缺的一環。

（四）是愛心的試金石（八8~9）

    愛心是有行動的，這方面至清楚的說明和至高的榜樣就是耶穌基督；留意第9節開首有「因為」（思高）一詞，表示保羅現在用基督的事例來說明，愛是由行動表達和證實的。保羅並不是要哥林多的信徒仿效基督的榜樣，若是的話，他理應叫他們自己成為貧窮，好使耶城的聖徒可以成為富足，但他明說他的用意並非如此（13節）。他的重點是在於哥林多人已因基督之故成為富有的；他的話的含義乃是，作為已被基督的恩典使之成為富有的人，他們應有合宜的行動，以證明他們愛心的真實。

（五）是「承認並順服基督的福音」的憑據（九13）

    「你們承認基督順服祂的福音」意即「你們的順服是在於你們承認基督的福音」，「眾人」是指其他的基督徒。外邦信徒對耶城的貧窮聖徒的捐助，乃是他們對福音的認信之一方面；他們的捐助表明了他們的認信不是僅在言語上，而是真確地對福音的主角（基督）的順服。救恩是白白的，但做門徒是要付代價的。我們不能讓基督作主，而不同時讓祂作我們的錢財的主。

（六）因別人／教會有需要（八13~15）

    耶路撒冷教會的貧窮聖徒有一天會反過來幫助哥林多教會的貧窮聖徒，這可能性不大；保羅在第14節只是在申述一個均等的原則，並沒有想到這原則將來會如何應用出來。但這原則目前如何應用在哥林多教會身上，他們自己是很明白的。這裡明顯的原則是：有餘的應幫助不足的。這原則可應用在教會與教會之間（例如：在同一宗派的教會總會屬下的堂會之間），或是在信徒與信徒之間。這原則尤其適用於教會的慈惠奉獻上。慈惠金的設立，正是為要幫助真正有需要的個人或家庭。
    如果哥林多的信徒為要補足耶路撒冷教會的需要而應當捐助，我們為了自己教會的需要就更當奉獻。教會的運作非財不行，舉例說：當我們聘請牧師、傳道或幹事，我們承諾支付他們的薪津，這是我們必須履行的、起碼的責任。聖經的教導是清楚不過的：「作工的理當得工資」（路十7，新譯本）；「那些善於治理教會的長老，尤其是那些在講道和教導上勞苦的長老，你們應當看他們是配受加倍的敬重和供奉的」（提前五17，新譯）。這話很可能反映了當時以弗所教會的情況：長老整體地負起領導和治理教會的責任，所有的長老都獲得某程度的酬金，但是那些以大部分時間（甚或全時間）投身此工作的，應獲得加倍的敬奉。按今天的情況，教會的牧師和傳道人，多是全時間的。因此，教會的同工接受薪酬，由教會的信徒支持他們的生活費，是完全合理的。（當然，提摩太後書這段經文間接地題醒教牧同工，他們有責任好好的治理教會，尤其是在講道和教導上用心。）教會需要支付同工的薪津，因此我們應當、我們必須奉獻。

（七）因為神是慷慨的賜予者（九8∼11a）

    第11節上半新譯本作：「你們既然凡事富裕〔原文為被動語態分詞，意即：被神使你們凡事富裕〕，就可以慷慨的捐輸」。「充足」一詞（8節）原文在希臘哲學家筆下的意思是「自足」，即是不需倚賴環境或別人；斯多亞哲派的理想人物，就是一個完全自足、完全不受外在環境影響的人。但保羅所說的「充足」乃是神所賜的，即是有足夠的資源去幫助有需要的人。保羅的意思似乎是：只要我們願意奉獻，神會幫助我們，使我們能夠奉獻。神是賜予者，祂更是慷慨的賜予者，祂能豐富地供給我們的需要，使我們成為慷慨的奉獻者。因此，我們可放心奉獻。
    這裡隱含著管家的原則（路十二48）。神若賜我們財富，我們可確知這不是給我們自己和家人享受一番，而是要我們以管家的身分善加利用，包括用來支持有需要的人，以及支持神國的種種事工。因此，我們應該奉獻和捐輸。

乙、「如何」捐輸／奉獻？

    在這方面，保羅提出四個重要的原則。

（一）先把自己獻給主（八5）

    後半節或應作「首先，他們把自己奉獻給主，然後又按照上帝的旨意幫助〔直譯：獻給〕我們」（現中）。這就是說，他們把自己獻給保羅及同工，是神的旨意，就如他們將自己獻給主是神的旨意一樣。他們對基督的完全效忠，使他們把自己獻了給祂；既是這樣，則他們自己以及他們所擁有的財產，都是屬於基督的；他們的捐獻，只不過是把原屬於主的歸還給祂。保羅作為基督的使徒，在此事上是主的代表；而為耶路撒冷的捐獻又是主的事工的一部分；因此，他們把自己「獻給我們〔即保羅及同工〕」乃是他們對基督之愛的一種回報。馬其頓的信徒向我們示範了基督徒生命至重要的原則：將自己獻給主，讓主支配、使用；然後，在這個基礎上，樂意的奉獻。這是最合神心意的奉獻：「先把自己獻給主」，然後為教會及其他事工奉獻。

（二）甘心情願，不作難、不勉強（八12a，九7）

    「只要有甘心情願在，蒙受悅納是照所有的，不是照所無的」（八12，思高）。「作難」思高作「心痛」（九7），「勉強」意即由於別人的意見或其他方面的壓力；若是出於「勉強」，就必感到「為難」（新譯）=「心痛」，因為不是甘心樂意的。若有人問道，這是否說我可以不奉獻，因為我並不甘心情願，想起要奉獻便心痛（或「肉痛」），又不願勉強自己？從九章13節的教導（上文的〔甲〕〔五〕）看來，這人對福音的認信似乎不夠真確，因為保羅說，金錢上的捐輸／奉獻，是「承認並順服基督的福音」的一個憑據。

（三）量力而為、照著進項(八11b、12b；林前十六2b）

    「照你們所有的」、「照他所有的」重複出現（八11b、12）。若我只有一百元，自然不能給一千元的奉獻（除非採某種特別的「信心認獻」的方式，但保羅對此並無著墨）。「留著」（十六2）原文意為「各自存放著」（思高），即是留在家中，直到收集捐款之時。這裡並無十取其一或「照比例」（現中）的暗示，原文只是說按著神如何使你獲得「成功」（參：羅一10「得平坦的道路」）或使你「興盛」、「順遂」（參：約叁2），就撥出一些來捐獻。應用到今天，我們可以用「按著自己的收入」（新譯）這種講法，儘管這譯法其實是太過現代化，因為當日的社會有不少奴隸，哥林多的信徒當中也有為奴的（林前七21~23），而奴隸是沒有「收入」的。
    以上沒有提到該奉獻多少，只是強調「按能力奉獻」的原則。筆者認為，「十一奉獻」並不是新約的教導。就一部分的信徒而言，只是十一奉獻可能正是造成一個教會經濟狀況不佳的一個原因。這話怎麼說呢？有人可能以為作了十一奉獻，便可以將餘下的十分之九隨意使用，為所欲為；不論那十分之九是九千元、九萬元，或九百萬，神都不會過問。這裡的原則卻是：神愈是使我們事業成功、生意興隆、升職加薪，我們便應奉獻愈多。再一次，管家的原則隱含於此（參上面〔甲〕〔七〕）。

（四）有計劃地（林前十六2a、2c；林後九7a）

    保羅不是說「每週一次」，而是指定「每逢七日的第一日」（十六2a）；很可能因為那是基督徒聚集敬拜的日子，特別在這一天記念耶路撒冷教會中有需要的聖徒，是很合宜的。「每主日」這種做法在當時有集腋成裘的效果：經過一段長時間積蓄起來的，應比一次過的奉獻要多。應用在我們身上，不論我們是每月領薪或每日獲得工資，重要的原則是：我們的奉獻應是經常的、有規律的。
    保羅不希望哥林多信徒「即興」式的捐助，他來到時才現湊（十六2c）。現湊的弊處包括：沒有準備，敷衍了事！保羅大抵也不會支持「年終結帳」的奉獻方式：有盈餘則奉獻，有赤字則不奉獻。聖經的原則是清楚的：「你…要把初收的五穀、酒、橄欖油，和羊毛分給他們〔祭司〕」（申十八4，現中）；「應以你的財物和一切初熟之物，去尊崇上主」（箴三9，思高）。這向我們提示，我們一有收入，就當抽出一部分作奉獻之用；就如孝順一族，一拿到薪金就拿一部分來孝敬父母。雖然就捐助耶路撒冷教會的行動而論，保羅可以告訴哥林多信徒：「我說這話，不是吩咐你們」（林後八8），意即他不是命令他們非參與此行動不可；但就奉獻而論，神的話卻清楚的吩咐我們，要以我們的財物尊崇祂。
    「各人要照著心裡所決定的捐輸」（九7a，新譯），即是出於內心的信念，不是為要獲得別人的稱讚，或是免得受到別人非議；「照著心裡所決定的」也表示經過思考、計算、分配，而作出決定。奉獻多少，不是按照心情的好壞、情緒的高低而定。

丙、如此捐輸／奉獻「有何」結果？

    保羅提到五點：

（一）教會的需要獲得供應（九12a）

    如果弟兄姊妹都按照保羅的教導來奉獻，教會執事會的會議撮要也許不會有「教會目前經濟狀況不樂觀」這一類的報道。

（二）教牧同工喜悅，司庫司數安心（八5a）

    馬其頓的信徒達到了保羅的期望。若教會的需要獲得供應，毫無缺乏，最開心的相信莫過於司庫。教牧同工也必喜悅，不是（或不僅是）因為他們不愁沒有薪水，而是（或更是）因為信徒樂意奉獻是靈命長進的指標（參：來十三7，新譯）。我們甚至可以成為教牧同工的誇耀（參：九2a，八24），如果他們能見證說，「我們教會的經濟狀況十分健全，我們的弟兄姊妹都是樂於奉獻的」！

（三）別人得鼓勵（九2b）

    本節的上、下兩半的關係提示，馬其頓信徒的熱心捐獻（八1~5），是由於他們聽見哥林多信徒有意參與此募捐運動而引發的。曾有教會的司庫與會眾分享，最使他感動的是那些數目不大，卻是來自入息不豐的肢體的奉獻；這種分享應有鼓勵作用，就如保羅以馬其頓信徒在極大的試煉和貧窮中仍然超過他們的力量捐輸的事實，來鼓勵亞該亞的信徒熱心捐輸一樣，他顯然相信，哥林多的信徒應該獲得鼓勵，去效法馬其頓信徒的樂捐精神。

（四）蒙神喜愛、賞賜，得人的感謝、代禱（八12a，九6~7、14）

    神悅納我們奉獻的心意；祂也悅納、祝福和使用我們的奉獻（八12）。樂意奉獻，表明奉獻者與神有正當的關係：他知恩、感恩、報恩。這樣的人是神喜愛的（九7），神會賜福使用他。「喜愛」原文只是「愛」字，在此意即「稱許」。捐得不樂意的信徒，或根本就不捐獻的信徒，神仍然愛他們；但（至少在此事上）他們得不到神的稱許，得不到祂的賞賜。
    捐輸和奉獻是一種屬靈的播種，會為播種者帶來祝福。而播種與收穫是成正比例的（九6）。保羅的意思不是：你要慷慨捐輸，為要叫神祝福你，使你的資源倍數加增；若是這樣，動機不大正確。保羅的意思乃是：你可以慷慨捐獻，並且可以確實的知道，神會賜下豐收。由於這裡所說的原則（「少種的少收，多種的多收」），我們愈慷慨奉獻，神就愈增加我們的資源，使我們成為更慷慨的奉獻者。
    我們的捐獻或奉獻為別人（包括個人、教會、機構）帶來幫助，受惠者會對我們生出「愛慕」之心，並為我們禱告（九14，現中）；我們在金錢上的捐獻，為我們帶來金錢買不到的祝福。

（五）神得榮耀和感謝（九11~13）

    「你們既然凡事富裕〔神因他們的慷慨捐輸而使他們愈發豐富〕，就可以慷慨的捐輸，使眾人藉著我們對上帝生出感謝的心。因為這供應的事，不僅補足了聖徒的缺乏，也使許多人對上帝感謝的心格外增多」（九11~12，新譯）。如何有這效果呢？「他們從這供給的事上得了憑據，知道你們承認基督順服祂的福音，多多地捐錢給他們和眾人，便將榮耀歸與神」（13節）。信徒樂意奉獻，表示他們以神國的事為念，不像主耶穌所說的比喻中那無知的財主，「為自己積藏財寶、而對上帝不富足」（路十二21，呂譯）。在神與瑪門（即是財富）爭奪人靈之戰事中，神顯為得勝者，顯為配受信徒以財物向祂表示尊崇、對祂表達感謝的那一位。
    以上五樣這麼美好的結果，其實也是鼓勵我們樂意奉獻的進一步的理由。即是連同（甲）部的七個理由，共有十二個理由告訴我們：應當樂意奉獻！

結語

    保羅在結束他的教導時，將信徒的注意力集中在神的恩典上：「感謝上帝，他的恩賜難以形容」（九15，新譯）。原文有冠詞，意即「感謝神，為著祂那難以形容的恩賜」。保羅在其他地方這樣發出讚歎時，他感謝的原因總是在最接近的上文所提及的一件事（例如：二14，八16）。這裡所指的是第14節所說的「神極大的恩賜」，這恩典他已在馬其頓人身上看見了－－他們在大患難和極深的貧困中仍然樂意捐輸；保羅相信，這恩典也要在哥林多的信徒身上顯明出來。基督徒的奉獻，是神的恩典的表現；是我們對神的救贖大恩的回應，也是我們信靠神、順服神的主權及福音的要求的表現。願我們靠著神的恩典和幫助，立志繼續－－若未開始則立志開始－－有計劃地、恆常地、按著力量的、甘心樂意的奉獻，並在這事上不斷進步。
（本文前身是作者的一篇講章；現經作者大幅度刪節以饗讀者。作者保留版權。作者現任香港「中國神學研究院」研究院士。）


Open your eyes to the riches of christmas!

II Corinthians 8:9

"In Him was life, and the life was the light of men. And the light shines in the darkness..."

In the Name of the Christ Child, Dear Fellow Redeemed,

Not long ago I was visiting with an elderly Christian lady, and we got on the subject of how Christmas gift-giving has changed over the years. "These days," she said, "parents spend hundreds of dollars on fancy presents for their children, and sometimes they're still not satisfied!" The old lady shook her head. When she was a girl, she said, children would receive an apple or an orange on Christmas Day, or, if they were very lucky, both. The money just wasn't there for anything more. Well, it sounded pretty depressing to me, and I said so. "Oh no!" she said. "It was wonderful! I'll never forget those Christmases at our old home place." And as this aged believer spoke with shining eyes of those long-ago Christmases, I began to realize that, for her, there was something precious about that day....something that had nothing to do with dollars and cents!

Once again we've arrived at Christmas Day. There is an excitement in the air. Gifts are opened, we're surrounded by our loved ones, and our tables are spread with Christmas dinners. Not even a blind man could miss the many blessings of this day. But we really would be blind if we failed to consider the one great blessing that outweighs all the rest. So for right now, I'm asking you to leave the hustle and bustle behind, and stand - just for a few minutes - in a drafty stable outside Bethlehem. In the manger at your feet is a present, from God to you. Do you realize the value of that present? Our text for this morning is an urgent call:

"OPEN YOUR EYES TO THE RICHES OF CHRISTMAS!" I. Christ started out rich and became poor...for us. II. We started out poor and became rich...through Him.

Several years ago the city of New York was stunned when a famous newspaper reporter left his beautiful house and his money behind in order to do a story on the homeless. For a month he lived on the streets and slept in doorways, begging for handouts in order to survive. He lived with the street people and got to know them, so the resulting story was authentic and powerful. But in the end, as could be expected, he returned to his elegant lifestyle.

Every time I read the Christmas story, it amazes me again the poor conditions into which the Son of God was born. But if you think about it, even more amazing than the state He arrived in is the state he left behind. Because Jesus didn't start out poor. He started out rich! He was the Almighty Son of God, the Second Person of the Trinity from all eternity. He had been present at the founding of the world, and had taken a hand in creation, as John tells us, "In the beginning was the Word, and the Word was with God, and the Word was God. He was in the beginning with God. All things were made through Him, and without Him nothing was made that was made." --Jn 1:1-2. Christ, the eternal Word, was equal in power and glory with the Father and the Holy Spirit. We can only imagine the splendors of the heavenly kingdom He ruled over. And yet, all this He left behind Him when He came to earth that first Christmas. "Though He was rich," our text says, "yet for your sakes He became poor." That reporter I mentioned gave up a nice house and a good salary. But Jesus gave up the splendors of heaven itself. And He left them behind, not for a month, but for a lifetime!

The Son of God started out rich...but look how poor he became. He was born into a family that, for the time being at least, was homeless. When the new Baby arrived, a stable had to serve for His nursery; a cattle trough for His cradle; strips of rags for His first clothing. What a sight confronted those worshipping shepherds! This helpless Baby, lying in a manger - could this really be the Son of God? Yes! Paul says, "Christ Jesus, being in the form of God, did not consider it robbery to be equal with God, but made Himself of no reputation, taking the form of a servant, and coming in the likeness of men." -- Phil 2:6-7. Never in the history of the world had so much been exchanged for so little!

Why a baby? Why a human being like us? In the Rospigliosi Palace in Rome is a beautiful fresco, painted on the ceiling. Tourists come from all over to admire it. But it was very uncomfortable to stand looking straight up for very long. The viewers got dizzy, and couldn't appreciate the artwork. So, some years ago, the owner of the palace had a huge mirror installed near the floor. People could sit down in front of it and study the beautiful fresco in comfort, as it was reflected in the mirror. That's exactly what Christ does for us. By ourselves, no amount of searching will enable us to grasp the concept of the eternal God; the more we try, the dizzier we get. And then comes this Child in the manger! He interprets God to our dull hearts. He is the mirror of the Deity, the express image of God's person. The Baby Jesus is God stooping down to our level, enabling our feeble thoughts to get some real hold on God Himself. A little baby is accessible to everybody. And no one could possibly be afraid of a baby. The Lord wanted to reach out to sinful mankind...and didn't He just find the perfect way to do it!

Jesus started out rich and made Himself poor. Why? Our text tells us: "...So that you through His poverty might become rich."

Jesus came to make us rich. -That statement presupposes something, doesn't it? It assumes that we were poor to begin with. And that's true. Like all human beings, you and I are by nature penniless. There is nothing we've got that is valuable enough to assuage God's anger over our sins, much less pay our way into heaven! No good works, no righteousness or merit of our own could even begin to do that! That's why we sing, in the familiar hymn:

Nothing in my hand I bring, Simply to Thy cross I cling. Naked, come to Thee for dress, Helpless, look to Thee for grace!

-And that's why Jesus' painful poverty was so necessary. "When the fullness of time had come, God sent forth His Son, born of a woman, born under the law, to redeem those who were under the law, that we might receive the adoption as sons." --Gal 4:4-5. We may have started out poor...but we have become rich through Him!

Jesus didn't quit after a month or a year. He didn't leave that straw-filled manger to move into a comfortable palace. For our sakes, He endured a lifetime in poverty and discomfort. "Foxes have holes and birds of the air have nests," Jesus once said, "but the Son of Man has nowhere to lay His head." He was pursued and persecuted by evil men. He overcame every temptation. He kept every commandment. He took great pains to keep His life perfectly righteous, so that He could hand over that righteousness to you as a gift. And to make sure none of your sins would bar the doors of heaven to you, He took every one of those sins on His own shoulders, and suffered the punishment they deserved on Calvary's cross.

Consider today what God has given you in this Christmas Child. Leave the gaudy trappings of the season behind for a moment, and open your eyes to the real riches of Christmas! Today the Lord has handed you salvation as a gift - a beautiful present wrapped in swaddling clothes. Because of Christ, your Heavenly Father has adopted you as His own dear child. He promises to protect you and care for you as no earthly parent could possibly do. Has there been sorrow in your life recently? -God will not allow that sorrow to crush you, but WILL grant you renewed courage and joy. Do the uncertainties of the future frighten you? The Lord forbids you to worry! Rather, says Peter, "Cast all your care upon Him, for He cares for you." --I Pet 5:7. Do your sins rise up to accuse you and burden your conscience? In Christ, God promises, "Though your sins be as scarlet, they shall be white as snow." -Is 1:18. Does the shadow of the grave haunt your thoughts and make you afraid? In Christ, there is nothing to fear, for He Himself has told us, "In My Father's house are many mansions; if it were not so, I would have told you. I go to prepare a place for you...that where I am, there you may be also." --Jn 14:2-3.

All these things - they are your true riches. They are God's gifts to you on this Christmas Day. What could ever be more important in our lives than this great wealth? Could anything take first priority over these precious gifts?

Some years ago, anthropologists made a study of a certain primitive tribe in Africa. This tribe has an interesting custom - every seven years, they elect a new chief and kill the old chief. During each seven year period, one man enjoys this high honor, and is served with every luxury by his obedient people. But at the end he dies. Every member of the tribe knows this, but there are always plenty of men who want to be the next chief. For seven years of luxury and power these men are willing to sacrifice the remainder of life's expectation. -That sounds incredible to us. And yet here in America, the most civilized and affluent country on earth, millions of people are making the same choice. Ignoring the gift of the Christchild in favor of what the world has to offer...giving up their souls in exchange for the pleasures of the moment. But Jesus asks, "What will it profit a man if he gains the whole world and loses his own soul? Or what will a man give in exchange for his soul?" My fellow Christians, we will not make that mistake! God has opened our eyes to the riches of Christmas, and we will keep our eyes open! We will put our Savior first in our hearts and in our lives, and there He will remain, not just today, but throughout all the days and years of our life!

Now, you children - I'll ask you a question: were there any presents under your Christmas tree this year that didn't get opened? You remembered to open every one of them, didn't you? Well, in that little Baby in the manger, God has given us many precious gifts. Let's remember to open those gifts, too. As God has freely given them, let us freely and joyfully receive them. Let us all join in the hymnist's praise, and follow his advice, as he sings:

We are rich for He was poor,
Is not this a wonder?
Therefore praise God evermore
Here on earth and yonder! AMEN.


什 一 奉 獻

一、少種少收多種多收

哥林多後書九章六節所說：「少種的少收，多種的多收」的種，係指基督徒在錢財上的奉獻。所謂收，係指基督徒從神蒙受的恩惠。少種的少收，多種的多收，意即基督徒在錢財上，奉獻少的，蒙的恩惠少；奉獻多的，蒙的恩惠多。保羅說：「少種的少收，多種的多收，這話是真的」。意思是說，這是個不變的因果關係，是一個定律。有種必有收，並且種多少，收多少。我們將錢財奉獻以後，在收的時間上，也許有早有遲，有現在有將來，但有種必有收，則是一定的。我們照著神的話去奉獻，終必得著恩惠。在所收的形式上，也許有的是屬物質的，或屬精神的，有的是有形的，或無形的，但種多少就收多少，乃是不易的定理。我們在世上投資，往往遇有風險，沒有確實的把握。說不定投資的結果，毫無所得，甚至有時虧了本。但基督徒在錢財上的奉獻，卻保證沒有風險，也沒有損耗，而是少種的少收，多種的多收，奉獻少的少蒙恩惠，奉獻多的多蒙恩惠。

二、三個標準

我們各人無不願從神那裡多得恩惠，而不願少得恩惠，故此我們應當多奉獻錢財，不要少奉獻錢財。但我們奉獻錢財，多少纔算多呢？多少又算少呢？我們應當依照甚麼標準奉獻錢財呢？在聖經中，我們找到以下三個標準。

(一)隨心酌定--「各人都隨本心所酌定的，不要作難，不要勉強，因為捐得樂意的人，是神所喜愛的。」（林後九7）這段經文指示我們，要隨本心所酌定的數目奉獻，當酌定奉獻數目的時候，不要作難，不要勉強，甘心樂意的奉獻。這就是說我們願意奉獻多少，就奉獻多少。我們若願意奉獻一萬元，兩萬元，甚至更多些，只要不是出於勉強，也不作難，就決定照數奉獻。若只奉獻三元五元也覺得勉強作難，就決定照更少的數目奉獻。我們的奉獻的錢財，總要叫自己心裡酌定的，不感覺到作難和不出於勉強的程度的。

(二)不慮養生--有一天主耶穌在殿裡教訓百姓以後，抬頭看見財主把捐項投在庫裡，又看見一個窮寡婦投了兩個小錢，就說：「我實在告訴你們，這窮寡婦所投的比眾人還多，因為眾人都是自己有餘，拿出來投在捐項裡，但這寡婦是自己不足，把一切養生的都投上了。」（路廿一1~4）基督徒依照這個標準奉獻錢財，是要把自己一切養生的都奉獻給神。在人看，這個標準太高了，這樣的奉獻太難了，但神仍然悅納這樣的奉獻。因為當主耶穌看見這寡婦把一切養生的都投上了的時候，祂並未加以攔阻，反倒當眾稱讚。我們應當在錢財上，盡心盡力的奉獻，以求神的喜愛。我們不相信這個窮寡婦以後就無以為生了，既蒙了主愛，她必是豐富了。

(三)什輸其一--萬軍之耶和華說，你要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敝開天上的窗戶，傾福給你們，甚至無處可容。」（瑪三10）神在這裡所定的奉獻錢財標準，是十分之一。收入少的，奉獻其收入的十分之一，收入多的，也奉獻其收入的十分之一。神要我們依照這個標準奉獻錢財的理由，是「因為所有的無論是地上的種子，是樹上的果子，十分之一是耶和華的，是歸給耶和華為聖的。」（利廿七30）我們收入的十分之一這部份，原是屬於神的，神之物當歸給神。我們實行什一奉獻，就是把屬神之物歸給神。我們若不把神之物歸給神，就是奪取神之物，就要受咒詛。」（瑪三9）因此基督徒將當納的十分之一奉獻給神，乃是當盡的本份。

三、適當的標準

我們依照第一個標準奉獻錢財，神必賜給我們各樣的恩惠，使我們凡事常常充足，能行各樣的善事，並加給我們種地的種子，又增添仁義的果子，叫我們凡事富足，多多施捨。（林後九8~11）但是這個標準，也有幾分危險。因為基督徒靈性程度，和各人心被恩感的情形並不一樣。靈命若健壯，心被恩感的程度大，本心所酌定的數目必多。在這樣情況下，神的倉庫會有糧，並且豐富。反之我們的生命若軟弱，所酌定奉獻錢財的數目，必定是很少的。保羅說：「因為立志為善由得我，只是行出來由不得我」。當我在地上的帳棚還存在的時候，常常是這種光景。我們要想神的倉庫中糧食豐富，非恆切禱告，求神大大動工不可。否則，在不作難，不勉強條件下，我們本心所酌定的數目，必然不會是太多的，神的教會的經費來源，就落在不可靠和不一定的景況之中。依少種少收的原則，我們所蒙受恩惠，也就不致太大了。

我們依照第二個標準奉獻錢財，從數量上看，雖然很少，因為那個窮寡婦只投上兩個小錢，這個數目幾乎人人都有，但實際上，這樣的奉獻卻是最多的，因為這是一切養生的都奉獻上了。誰若出於特別感動，如此行，必蒙主特別賜福。五旬節後有一些信徒曾一度將田產房屋全都賣了，把所賣的價銀拿來，放在使徒的腳前，照各人所需用的，分給各人，凡物公用，沒有一人說，他的東西有一樣是自己的，（徒四32~35）但這辦法，後來並沒有實行好久，就停止了。因為這樣的作法，很容易流為不事生產。就當今的情形說，我們不能有座工廠就把工廠賣掉，有塊田地就把田地賣掉。這種竭澤而漁，殺雞取蛋的辦法不是出於智慧。神叫我們工作，我們應當有工具。

我們若依照第三個標準，是獻上十分之一。收入少的，奉獻其收入的十分之一，為數雖少，但已盡了自己的能力，在主看，並不算少，還要加以稱讚。收入多的，奉獻其收入的十分之一，為數雖少，但未超過自己的負擔能力，行起來，也不會作難。這樣的奉獻人人可行，人人都蒙神的喜愛。神說：「你們要將當納的十分之一，全然送入倉庫，使我家有糧。」基督徒什輸其一，所以是神的家有糧最有效的辦法，原因就在於這樣的奉獻標準，人人可行；人人都能將當納的十分之一給神。神的家就是教會，自然就不虞匱乏了。同時，什輸其一標準固定，依此標準奉獻錢財，神的教會的經費，來源也固定可靠，教會即可藉以作適當的安排和計劃，而順利推進各項聖工。因此，什輸其一乃是一個最適當的奉獻標準。自亞伯拉罕起，直到如今，無數的聖徒是依照這個標準，奉獻錢財的。

四、耶和華的應許

我們實行什一奉獻，神就毫不吝惜的，不成比例的，把天上的窗戶敞開傾福給我們。依瑪拉基書三章11~12兩節，我們可見這福有三種：

(一)脫離兇惡--「萬軍之耶和華說，我必為你們斥責蝗蟲，不容他毀壞你們土產。」（瑪三11）土產是農人辛苦勞力播種、翻耕、栽培的產物，也是我們賴以生活的東西。若有蝗蟲為害，毀壞了土產，就造成災害，我們就無以為生了。蝗蟲所造災害之嚴重，我們可以從法老不容以色列人離開埃及，神給埃及所降的蝗災上看出來。當東風把蝗蟲颳來了以後，落在埃及的四境，遮滿地面甚至地都黑暗了。又吃地上的一切菜蔬和冰雹所剩樹上的果子。埃及遍地，無論是樹木，是田間的菜蔬，連一點青的也沒有留下。這樣所造成的災害，使剛硬的法老屈服，向神認罪。在民國卅十二年秋天，河南中南部一帶，因連年乾旱，也曾發生一次空前的蝗災。蝗蟲有翅膀的稱為飛蝗，飛起來如雲霧一樣，幾乎可以蔽日，落在那裡就把那裡的農作物吃得淨光，甚至連農作物的根也都吃掉。沒有生長翅膀的蝗蟲，稱為蝻子，顏色赤褐，身有臭氣，成長迅速，遍滿地面，好像地毯一樣，向前直線爬行，遇溝越溝，遇樹爬樹，遇屋上屋，所過之處，無論是青草樹木，是穀物菜蔬，一掃而光。農人驅逐蝗蟲的方法，有的是用火來燒，有的是放雞來吃，有的是挖溝覆埋，有的是敲鼓鳴鑼，有的是搖旗念咒等等，但越燒越多，越埋越利害，雞都不吃了，敲鼓鳴鑼也無效了，一切辦法歸於無用。數天之內，蝗蟲造成甚大災害。由於蝗蟲的為害，我們體會到為甚麼剛硬的法老會向神認罪，並且也認識神斥責蝗蟲，不毀壞我們的土產，乃是大福。我們若將當納的十分之一奉獻給神，神就把這大福賜給我們。

(二)豐滿收成--「你們田間的葡萄樹在未熟之先，也不掉果子。」（瑪三11）這是我們實行什一奉獻，神所賜的第二個大福。人栽種葡萄樹，是要按時候收取葡萄上的果子。葡萄樹上的果子，若在未熟之先就掉了下來，栽種的人就失掉了希望，一切栽培，翻耕、施肥、修剪等工作，等於白費了。栽種葡萄樹的，都願按時候收獲，沒有人願意他們田間的葡萄樹，結了果子也而在未熟之先，就掉下來，使一切辛勞落空。

葡萄樹上的果子指仁義的果子。（林後九10）仁義的果子是基督徒在施捨錢財。賙濟貧窮上，所行的善事。施比受更為有福，並且「當神公義審判的日子來到，祂必照各人的行為報應各人，凡恆心行善，尋求榮耀尊貴和不能朽壞之福的，就以永生報應他們。」（羅二7）我們所結的善果，是我們得福的憑據，我們若實行什一奉獻，我們就能結出善果，也能將這善果存到永遠（林後九9），而不致在未熟之先掉下來。

葡萄樹上的果子，也指屬靈的果子。主耶穌說，祂是真葡萄樹，我們就是葡萄樹上的枝子。我們若常在祂裡面，祂就分派我們多結果子。聖靈的果子就是仁愛、喜樂、和平、忍耐、恩慈、良善、信實、溫柔、節制是我們所結的果子。我們搶救的靈魂，就是我們所帶領歸主的人，也是我們所結的果子。我們有了這些果子，一方面天父因此得榮耀，另一方面這些果子成為我們身上的印記，好叫我們作神所喜愛的兒女，承受神為我們預備的國。我們常常不能多結果子，有時候結了果子，在未熟之先卻掉了，使我們不得收成，原因就在我們沒有將當納的十分之一奉獻給神，把神之物奪取，據為己有了。我們要想確保收取我們田間葡萄樹上的果子，就要實行什一奉獻，把神之物歸給神。

(三)萬民樂土--「萬軍之耶和華說，萬國必稱你們為有福，因你們的地必成為喜樂之地。」（瑪三12）基督徒將當納的十分之一給神以後，其地成為喜樂之地，是因為他們聽祂的話，謹守祂的約的緣故。他謹守祂的約，祂也堅定祂與祂兒女所立的約，就是賜福給他們。在利未記上神這樣說：「你們若遵行我的律例，謹守我的誡命，我就給你們降下時雨，叫地生出土產，田野的樹木結果子。他們打糧食要打到摘葡萄的時候，摘葡萄要摘到撒種的時候，並且要吃得飽足，在你們的地上安然居住。我要賜平安在你們的地上，你們躺臥，無人驚嚇，我要叫惡獸從你們的地上息滅，刀劍也必不經過你們的地，你們要追趕仇敵，他們必倒在你們刀下。你們五個人要追趕一百人，一百人要追趕一萬人，仇敵必倒在你們刀下。我要眷顧你們，使你們生養眾多，也要與你們堅定所立的約。你要吃陳糧，又因新糧挪開陳糧。我要在你們中間立我的帳幕，我的心也不厭惡你們。我要在你們中間行走，我要作你們的神，你們要作我的子民。」（利廿六3~12）我們遵行神的話，實行什一奉獻，祂就使我們的地成為這樣喜樂之地。我們生活在這地上，吃得飽足，因為要降下時雨，使我們的土產都慶豐收，人人富裕得要吃陳糧。神也賜下平安，我們躺臥，無人驚擾，沒有惡獸的侵襲，也沒有刀劍的傷害，仇敵沒有一個能在我們面前站立得住。神更在這地立下帳幕，與我們同住，我們的心靈也就因此得到喜樂滿足，「就像飽足了骨髓肥油，我也要以歡樂的嘴唇讚美你。」（詩六十三6）

以上三樣大福，都是我們實行什一奉獻的結果。由此可知，什一奉獻是基督徒從神那裡得大福的關鍵。我們知道銀行庫房的庫門上有一個開關，上面有許多號碼，若不將開關轉動對準密碼，庫門就無法打開，當轉動開關對準了密碼時，管理人員纔可以打開庫門，取出庫房中的金錢和貴重物品。什一奉獻乃是天上寶庫的密碼，我們實行什一奉獻，就是對準了打開天上寶庫密碼，從此我們可以打開寶庫，收取其中的寶藏了。

這不是說，神的恩典是可以拿錢買的。有一次彼得約翰在撒瑪利亞為信徒們按手禱告，他們就受了聖靈，有叫西門的，看見使徒按手便有聖靈賜下，就拿錢給使徒，說，把這權柄也給我，叫我按著誰，誰就可以受聖靈，彼得說，你的銀子和你一同滅亡罷，因你想神的恩賜是可以用錢買的（徒八17~20）。錢不能買神的恩賜，錢也不能買神的賜福，然而我們實行什一奉獻，神賜福給我們，是因我們有奉獻的心。大衛為神建造聖殿豫備材料，看到會眾都樂意的奉獻，就稱頌神說：「……我算甚麼，我的民算甚麼，竟能如此樂意奉獻，因為萬物都從你而來，我們把從你而得的獻給你。我們在你面前是客旅，是寄居的，與我們列祖一樣，我們在世的日子如影兒，不能長存。耶和華我的神啊！我們豫備這許多材料，要為你的聖名建造殿宇，都是從你而來，都是屬你的。我的神啊，我知道你察驗人心，喜悅正直。我以正直的心樂意獻這一切物，現在我喜歡見你的民，在這裡都樂意奉獻與你。耶和華我們列祖亞伯拉罕以撒以色列的神阿！求你使你的民，常存這樣的心思意念，堅定他們的心歸向你。又求你賜我兒子所羅門誠實的心，遵守你的命令、法度、律例、成就這一切的事、用我所豫備的建造殿宇。」（代上廿九14~19）神創造萬有，天地海和其中的萬物都是祂的，神不需要我們給祂甚麼，祂所看重的是我們的心，祂喜愛我們奉獻的心，就是誠實的心，遵守祂的命令、法度和律例。我們實行什一奉獻，就是我們有這樣的心，因此神要敝開天上的窗戶傾福給我們，甚至無處可容。

五、見證舉例

歷代照著神的話，將當納的十分之一全然送入倉庫的人，事實上神都照著祂的應許，把更大更多的福傾給他們。現在我們僅就千千萬萬的見證人中，列舉幾個例子，我們可從這些人身上，看出神的信實來。

慕勒先生曾作如下的見證：「我已經有五十年，照聖經中的原則，靠著神的恩惠，實行什一樂捐。開始奉獻時，沒有多餘的。那獻上的少數錢，是勉強拿出來的，後來我越給神，神越加增我所能獻上的，結果向我這無用的可憐蟲，一年一年的增加給祂豐富的恩惠，甚至於交托了我很大的數目，藉我的手，再獻給許多神所愛的兒女。人得不著神的大祝福，是因為沒有作神忠心的管家，神所托付他的，他沒有把神的一份送到神手中。親愛的弟兄姊妹，請放心吧！只管實行神在聖經中的吩咐，樂意奉獻十分之一，作祂忠心的管家，必獲得神寶貴的應許。你肯履行神的條件麼？我知道你願意聽萬軍之耶和華說，你們要將當納的十分之，全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。」

美國高露潔牙膏公司的創立人威廉柘爾給氏，當初實行什一奉獻，後來蒙神的祝福，事業大為發展，在各地設廠，他實行什二奉獻。後來事業又發展，設廠更多了，他又實行什三奉獻。現在柯爾給公司蒙神的祝福，成為世界性的大企業，各地多有該公司的分支機構，高露潔牌牙膏行銷全球，這是柯爾給氏遵行神吩咐，神履行其應許的結果。

美國佛羅里達州的契氏產業公司，在一九三○年前後不景氣期間，曾遭受破產的厄運，但該公司卻值此非常艱苦的時期，開始實行什一奉獻。一年之後，該公司收益增加了百分之六十。二年之後，增加百分之百，六年之後，該公司的收益因逐年增加，負責人決定將什一奉獻訂入該公司的章程。現在契氏產業公司是美國擁有鉅額資產的大企業。

數年前，有一位攝影師作見證說：「我們的設備放在一座四層樓房的二樓，一天晚上發生火警，四周和樓下都起了火，甚至我的身旁也燒了起來，以後救火水像河水一樣的流下來。但結果火、煙、和水都沒有使我們蒙受損害。調查火災的人，驚異得幾乎不相信自己的眼睛。我們卻知道這是神向我們所履行祂的應許。不久以前，離我們現在住的地方東邊，不過十碼的地區，發生一次十分嚴重的大爆炸事件，愛爾米拉儲蓄銀行被炸得粉碎，門窗都飛散在我們住處四周的街上，這次我們也沒有受損害，連一個窗子沒有震壞。在這次嚴重的爆炸事件中，我們得免於難，又證明神的應許信實的，並且祂經常在看顧我們，在這樣危難之中，祂為我們斥責魔鬼撒但使它不得加害我們。

有一個基督徒，雖是農夫，卻很有愛心，常常將他所有的大量分給人。可是他未曾因此感到缺乏，反倒日加豐富。他的朋友們覺得很奇怪，就來試問個中的秘訣。他說，這是很簡單的事。我有一個量器，神也有一個量器。我用我的量器量給人。神就用祂的量器量給我．但是神的量器，比我的量器大得多。所以我無論怎樣量，都無法勝過祂。「你們要給人，就必有給你們的；並且用十足的升斗，連搖帶按，上尖下流的，倒在你們懷裡。」路加福音六章38節。

一個基督徒作見證說：「我素性儉約，收入也不差。但未信主前，並不感到富餘，雖然也沒有甚麼缺乏。那時我有心存錢，卻存不住錢，看重錢卻始終沒有錢。後來有點錢了，看買大頭（銀元）有利，就買大頭，但買了以後，大頭不但不漲價，反跌了價。後再把大頭賣了放高利，但款子放出去以後，不久又倒了帳。最後仍是兩手空空，這樣樹上的果子在未熟之先就掉下了。當我信主以後，特別是照著神的話實行奉獻以後，我對金錢觀念淡薄了，但金錢反倒日漸增多起來，神叫我有能力借貸與人，而不向人借貸。神也祝福我和我的家，祂與我們同在，作我們大人的神，也作孩子們的神，我們一家大小都知道感謝讚美祂，歸榮耀與祂，我們所在之地已成為喜樂之地。

古今中外這樣的實例，不勝枚舉，因為凡是照著神的話實行奉獻的，神都照著祂的應許待他們，這樣，個人蒙了祝福，神的福音也得以廣傳，全球所有的佈道工作及興建教堂所需的經費，大都是由信徒這樣奉獻而來的。

什一奉獻是神賜更多更大的福之路。凡想從神那裡得這樣賜福的人，不妨照著神的話試試看。但不可知道了而不去行，自斷神賜福之路。某國雜誌記載這樣的一個故事，有一位未婚孤單的老處女，她除了一個姪女每週賙濟她六元之外，沒有任何其他收入。最便宜房間每週四元五角。她付了房租每週只剩下一元五角作伙食費。她問牧師在這樣的光景，是否還要向教會奉獻十分之一？牧師聽了心中作難，但因神的命令不能更改，就告訴她說，神雖不需要妳的錢，妳卻需要神向那奉獻十分之一的人，所賜的福氣。她聽了牧師的話，就把六角錢奉獻出來，以後每週都照樣的奉獻。她的生活也果然得到了改善．牧師並未以為這位姊妹的處境可憐，而不讓她奉獻十分之一，斷了她得福之路。我們自己要認清奉獻十分之一是神賜福之路，不要因為自己太窮苦，而不奉獻十分之一，把神賜福之路斷絕了。沒有錢的人，以為太窮了，不能實行什一奉獻，收入少的人，以為十分之一太少了，奉獻出來沒有用，都是大錯特錯的想法。當我們貧窮或收入少的時候，正是我們需要神賜福的時候，也正是我們奉獻十分之一的時候。不管當納的十分之一，為數多麼微小，也要把它奉獻上。

六、積財在天

主耶穌教訓我們說：「不要為自己積儹財寶在地上，地上有蟲子咬，能銹壞，也有賊挖窟窿來偷。只要積儹財寶在天上，天上沒有蟲子咬，不能銹壞，也沒有賊挖窟窿來偷。」（太六19）我們將當納的十分之一奉獻給神，不但現在得福，將來也要得福，實行什一奉獻等於積儹財寶在天上，就如我們的投資一樣，以便將來得利益。笛克在他所著「天家」故事中，敘述一個故事，說到一位百萬富翁，作夢去到天堂。到了那裡以後，他查問那是他天上的家，他以為他如此豪富，在天堂裡一定會有一座極美麗的房屋。但使他驚異的，是他發現他的天家卻一間茅草屋，而他那窮苦的園丁，反有一座燦爛輝煌的家宅。他問為甚麼他與那園丁之間，會有這麼大差異？有人告訴他說：「天堂裡的天家，是各人在地上的時候，先在神的國中，投資建的，那窮園丁雖然窮苦，但在地上的時候，已盡其所能奉獻他所有的。富翁雖富，卻將錢財用在奢侈宴樂，只求自己的虛浮榮華上。在他一生中，沒有甚麼奉獻，沒有把錢財存在神那裡。他的窮園丁，在地上的時候，就樂意奉獻，積儹財寶在天上，為建造天家先行投資。

人是客旅寄居的，我們在世上的家雖可愛，但聚散無常，數十寒暑飄忽即過，總有一天，當我們行完地上的旅程時，就要回到天家，在那裡享安息。但我們的天家如何，是否燦爛輝煌，是否比地上的家更美，就要看我們現在的投資有多少了。人人無不願有一處更美的天家，因此我們應當實行什一奉獻，將當納的十分之一，全然送入神的倉庫。

把我們當納的十分之一奉獻給神，就像把錢存入神的銀行裡一樣，穩妥可靠，沒有蟲子咬，不能銹壞，也沒有賊挖窟窿來偷，並且利息優厚。不但今生神將天上的窗戶敞開，傾福給我們，甚至無處可容，在天上還有燦爛輝煌的天家，為我們存留，備我們將來居住。這樣穩妥可靠，利息優厚的存款條件，在地上甚麼地方也難找到，只有神那裡有。在地上的銀行中，當存戶增多，存款數量增加的時候，因經濟不景氣，銀行會因不勝負擔，或拒絕開戶，或調整利率，但神的銀行之門，卻是永遠敞開的。我們依照什一奉獻的標準，將當納的十分之一，全然存進去，繼續不斷的存儲，即使基督徒人人存儲，也不會遭受拒絕，也不會降低利率，並且祂仍然照著祂應許的，傾福給我們。

七、錢財迷惑

甚督徒實行什一奉獻，雖然現在和將來都可得神的賜福，但照神的話實行什一奉獻的，並不普遍。錢少的時候，或者還能將當納的十分之一奉獻上，錢多的時候，實行起來，反倒困難了。這是甚麼緣故呢？這是因為受了錢財的迷惑。撒但常常以錢財為工具，攔阻人聽神的話。例如那位青年軍官，來到主耶穌那裡求永生，主耶穌先要他遵守神的誡命。他說神的誡命他從小都遵守了。當主耶穌叫他遵守另一件，就是變賣他一切所有的，分給窮人時，他聽了就甚憂愁，因為他很富足，他的錢財很多。這是他的錢財把他迷惑住了，使他不能進神的國。

拉撒路在地上的時候，是一個討飯的，渾身生瘡，被人放在財主門口，要得財主桌子上掉下來的零碎充飢，並且狗來餂他身上瘡。後來死了，被天使帶去，放在亞伯拉罕的懷裡。但那財主在世上的時候，天天奢華宴樂，吃的穿的都是上好的，後來也死了，卻落到陰間受苦，想叫拉撒路用指頭尖蘸點水，涼涼他的舌頭，也不可得。攔阻那青年的官得永生，是錢財，將這財主帶進火焰熊熊的陰間的，也是錢財。受錢財迷惑的就愛錢財，愛錢財的就貪錢財。保羅說，貪財是萬惡之根。因凡貪財的人，必走罪惡的道路，必走遠離神的道路。主耶穌教訓門徒說：「你們不能事奉兩個主，不是惡這個，愛那個，就是重這個，輕那個，你們不能事奉神，又事奉瑪門。」（太六24）事奉神和事奉瑪門是截然不同的兩條路，走瑪門的路，就不能走神的路，就如那青年的官和那財主一樣，結局是受永遠的刑罰。基督徒必須走神的道路，那就要時常儆醒，禱告，免得入了錢財的迷惑，叫我們無法明白什一奉獻的真理，並攔阻我們實行這真理。人受了錢財的迷惑，如同落在網羅和許多無知有害的私慾裡，叫人沈在敗壞和滅亡中。我們若先求神的國和神的義，將當納的十分之一，全然送入倉庫，使神的家有糧。我們不求錢，自有錢，不求福，自有福，並且這樣從神得來的錢和福，才能帶來喜樂、平安和盼望。

八、忠心代管

    我們赤身出於母胎，也要赤身歸回。我們在世上所有的財物，知識和才能，都是神託付我們代祂管理的。賞賜的是神，收取的也是神。我們代神管理東西，就應當照著神的旨意行事。神要我們將當納的十分之一奉獻給他，我們就將當納的十分之一奉獻上。，我們代神管理祂所交付的，不可像那不義的管家一樣，把神的財物作為結交世上朋友之用；也不可像那惡園戶一樣，把神的財物據為已有，供自己享用，而要照著神的旨意，按時交果子。我們實行什一奉獻，就是我們按時向神交果子。

    神不看我們所奉獻的十分之一數額有多少，收入多奉獻的多，收入少奉獻的少，多少沒有甚麼大關係，神乃看我們對祂有沒有忠心，就是看我們是不是甘心樂意的，把屬於祂的部份奉獻給祂。誰是忠心有見識的僕人，必要得著主的賞賜。我們的錢財收入，本是神的賜與，然而我們實行什一奉獻，把祂賜與的一部份奉還給祂，祂還要傾福，給賞賜，原因安在呢？這就是因為實行什一奉獻，表示對神的忠心。因此，我們切不要陷入錢財的迷惑中，去事奉瑪門，而要專心事奉神，在錢財的奉獻上，務要忠心到底。願神的靈引導並感動眾弟兄姊妹，叫我們都有一個忠誠良善的心，將當納的十分之一，全然送入倉庫，使神的家有糧，並照著祂的慈愛憐憫，傾福給我們。阿們！


GOD'S PAINFUL REMINDERS

II Corinthians 12:7-9

"And lest I should be exalted above measure by the abundance of the revelations, a thorn in the flesh was given to me, a messenger of Satan to buffet me, lest I be exalted above measure. Concerning this thing I pleaded with the Lord three times that it might depart from me. And He said to me, 'My grace is sufficient for you, for My strength is made perfect in weakness.' Therefore most gladly I will rather boast in my infirmities, that the power of Christ may rest upon me."

In Christ, Who provides strength for this life and salvation for the next, Dear Fellow-Redeemed,

Do you know what a "Post-it Note" is? Not long ago I was watching a documentary about three of the most successful businesses in the country. One of them was the 3-M Company. Their fortunes have taken a sharp turn for the better recently because of their new product, the Post-it Note. It really is one of the handiest things around - a little pad of paper with a strip of adhesive on the back of each sheet. Whenever you want to remind yourself (or somebody else) of something, you just write it down, tear it off, and "Post-it" in a place where you can't possibly miss it. It works great, especially for a forgetful person like me. I think the folks at St. Paul's have noticed that the church has been consistently warm on Sunday mornings lately - it's because I've got a note on the door of my office reminding me to turn up the heat on Saturday night!

You know, Christians in general are notoriously forgetful people. We tend to forget, very easily, Who it is Who supplies all our wants and needs, day by day. We're especially forgetful when it comes to our most important need - salvation. Well, God has His own kind of "Post-it Notes," His own way of reminding us where these blessings really come from. Little memory refreshers that are often painful, but necessary. The Apostle Paul found that out in his own life, and he shares his experience with us in our text for this morning. Let's take a closer look at that word of God, and give thanks, with Paul, for...

"GOD'S PAINFUL REMINDERS"

I. ...that HE supplies our earthly needs II. ...that HE provides our salvation

 I stepped out my front door yesterday morning, after we'd gotten our two feet of snow, and it gave me sort of a thrill to make the first footprints in those deep, pure-white snowbanks. It was almost as though I was "going where no man had gone before!" The Apostle Paul was in a rather unique position that way. I mean, think of it! He had the honor of being the first missionary to bring the good news of the Gospel to the world! He was a pioneer in the missionary field. The fact that there had come to be Christians in nearly every part of the civilized world was, in a large part, due to the work he had done for Christ. What a feeling! He must have been sorely tempted to feel proud of his accomplishments, to boast about his special revelations, to consider himself a pretty exceptional human being!

God must have seen how great that temptation would be. So God gave Paul a reminder. A little something to jog his memory from time to time. To bring him up short, and remind him just Who was the Creator, and who the creature; Who the Master, and who the servant; Who the Employer, and who the employee. Paul says, "...Lest I should be exalted above measure by the abundance of the revelations, a thorn in the flesh was given to me, a messenger of Satan to buffet me, lest I be exalted above measure." Paul was given a "thorn in the flesh." Over the centuries, lots of people have speculated about what that "thorn" might have been. Some think it might have been a nagging illness, like recurrent malaria, or a mild form of cerebral palsy. Some even think it may have been a speech impediment - you can imagine how annoying and discouraging that would be for a man who's full-time job is preaching!

Whatever it was, it troubled him. It bothered him so much, that he begged God over and over again to take the "thorn" away. "Concerning this thing I pleaded with the Lord three times that it might depart from me. And He said to me, 'My grace is sufficient for you, for My strength is made perfect in weakness.'" God didn't take it away. He left the painful thing in place, as a necessary reminder to Paul.

Does all this sound familiar to you? It should, because God uses the same system of painful reminders in your life, too! Sickness, trouble, sorrow, and guilt... These are bad things that are all incorporated by God in a good purpose - to remind you of a couple of facts that it's absolutely essential you remember! The first is that He's the one who supplies your earthly needs. The second (and most important!) is that He's the one who provides you with salvation!

When I was in High School, one of my favorite songs was one called, "Lean On Me." You've probably heard it. The song reminds us that, much as we hate to do it, we have to "lean on" other people for help sometimes. God sometimes puts thorns in our lives, to remind us to lean on Him for our earthly needs. They are painful reminders that we really have to rely on the Lord to provide health, safety, money, happiness...to provide everything!

We can't know and trust God's strength until He shows us our weakness. And I'll bet you know exactly what I'm talking about. Right now you're probably thinking of a particular thorn in your life... Perhaps it's a severe illness, or a disease, or an injury that you've suffered. There's nothing like a serious health problem to make us realize how frail we really are, and to drive us back to God. It makes us cry out to God, with Jeremiah, "Heal me, O Lord, and I will be healed; save me and I will be saved, for you are the one I praise." -- Jer 17:14.

Perhaps you or a loved one has experienced an accident recently, or a near-miss - a close brush with death. That makes you think, doesn't it! About Who is watching you around the clock, and Who is protecting you from hidden dangers. God promises, in Isaiah, "When you pass through the waters, I will be with you; and through the rivers, they shall not overflow you. When you walk through the fire, you shall not be burned, nor shall the flame scorch you. For I am the Lord you God..." -- Is 43:2-3.

Have you been having money troubles lately? Wondering where the next meal's going to come from, the next pair of shoes for your kids? How you're going to cover your taxes this spring, or your next insurance payment? That could be your thorn! Perhaps God's trying to remind you that He, not you, is the One who supplies your daily bread. Jesus says, "Look at the birds of the air, for they neither sow nor reap nor gather into barns; yet your heavenly Father feeds them. Are you not of more value than they? Therefore do not worry, saying, 'What shall we eat?' or 'What shall we drink?' or 'What shall we wear?' For after all these things the Gentiles seek. For your heavenly Father knows that you need all these things. But seek first the kingdom of God and His righteousness, and all these things shall be added to you."

And that brings us to a bigger and more important question. Because it's a mistake to trust ourselves to supply our earthly needs, but it' a much bigger mistake to trust ourselves for salvation! And God has a painful reminder for that, too. Did you ever think of your sins, and the guilt you feel over your sins, as a thorn that God uses in your life? The Bible says that the Lord will make "all things work together for good to them that love God;" -why not the sinfulness that we see and detest in ourselves?

Yes! Our conscience, the guilt and sorrow we feel over sin, is a device God uses! He uses it to turn us away from our own failed attempts at righteousness. That's the only way He can lead us, in repentance, to Jesus' perfect righteousness! Paul says, "Godly sorrow produces repentance to salvation, not to be regretted." -- II Cor 7:10. That big "thorn" in our lives is called the Law. When we look down the list of God's commandments, the reality that we haven't kept any of them slaps us in the face. We realize that we haven't got the power to please God on our own. Everywhere we turn, we see the "Post-it Notes": the sins, the failures that remind us how truly weak we are! And that drives us, as it should, to the grace of our God. He reassures us, "My grace is sufficient for you, for My strength is made perfect in weakness." "Therefore," Paul says, "most gladly I will rather boast in my infirmities, that the power of Christ may rest upon me."

God wants to provide your salvation, so let Him do it! Throw off your own righteousness, and trust in the power and righteousness of Christ! He's kept all the commandments that you could never keep. In your place, He walked the narrow path of righteousness in life. In all the spots along the way where you stumbled or went astray, He kept God's Law for you. As John says, "He was manifested to take away our sins, and in Him there is no sin." -- I John 3:5. When the time came for all the accounts to be paid, when all the sins of the world were totaled up, Jesus signed on the dotted line. The weight of the cross was heavy as He walked toward Calvary, but nothing compared to the crushing burden of the sins of mankind - your sins and my sins. But Jesus picked them up and carried them on and on. Every bloody, agonizing step, all the way to the cross. And there He got rid of them, once and for all. For God "made Him who knew no sin to be sin for us, that we might become the righteousness of God in Him." -- II Cor 5:21.

Because of what Jesus did for us, we're free from our sins, alive to God in righteousness! We're ready and waiting to take our place next to our Savior in heaven - the place He earned for us with His righteousness. He is the One who provides our salvation. And if God sees the need to send reminders of that fact into our lives, as painful as those reminders may be, we can rejoice with Paul that the power of Christ is resting upon us!

Have you ever seen how cultured pearls are produced? A tiny grain of sand is introduced into the mantle of an oyster. The sand acts as an irritant, which the oyster reacts to by coating it with a smooth white enamel. When many coats of this enamel have been built up on the grain of sand, it becomes a pearl - a thing of extraordinary beauty that is valued the world over. God sends thorns in our lives - painful little irritants - to remind us of our weakness, and teach us to depend on Him for our physical and spiritual needs. God grant that we may see these thorns for what they are - gifts that lead to the beauty of life everlasting. Then we'll understand , with St. Paul, that "our light affliction, which is but for a moment, is working for us a far more exceeding and eternal weight of glory." -- II Cor 4:17. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


揩

箂璉春
  揩セōゼ籔毙穦菌ㄓ粄硂
            常琌ㄏ畕揩糶獺ず甧惫勉芠├籔揩褐
            厩種硂獺籔揩褐琌パ糶Θ

            揩⊿Τ糶﹎ρ嘿陪ボ琌Τ
            辨セず甧㎝籔揩莱赣琌も掸
            ㄏ畕嘿ρǎ┘眔獺い┘眔玡き彻1竊

            揩琌瑿縬克ダ克蓟霉μ琌皑ㄈ﹏ゝ把σ皑び褐
            彻56竊皑褐せ彻1竊揩褐彻25竊 
            揩Ν產挂ぃ岿沟Τ1:20ㄤダ克临戈筁瑿縬
            笵15:40-41揩临粄眔步18:15揩
            ネ阀ネケ┮霉皑ěμDomitian
            甡い砆硋┺集畄ㄓケ┮材挡ぇ
            悔
  糶翴籔丁パ獺ず甧癬ㄓセ籔揩ㄤ獺琌
                      戳糶﹁じ玡τ糶翴
                      ケ┮
  獺砆嘿琌籜磟匡びび㎝ㄠΤ粄硂琌
              ┦膀服畕㎝ㄤ產计厩粄Μ獺琌琘丁毙穦のㄤ穦
              ね砛蹦ノ硂迭ㄓ毙穦琌膀服穝包

滁拜粂v1-3
  糶獺ρ v1
      〈ρㄏ畕嘿ρǎ┘眔獺い┘眔玡き彻1竊┪┘眔
                  ㎝揩常踞ヴ筁ρ戮叭

  Μ獺
    籜磟匡びび㎝ㄠ v1
          〈びび琘矪毙穦俱砰穦渤┪膀服畕包
          〈ㄠ赣毙穦獺畕┪琌ê膀服畕包ㄠ

    港み┮稲 v1
          〈港み┮稲ゅボ痷瞶τ稲┪痷瞶い稲

    ち笵痷瞶┮稲 v1
          〈痷瞶揩ノ筁きΩ碭–Ω常㎝瑿縬Τ盞ち闽
                      玒瑿縬碞琌痷瞶
  籔ち笵痷瞶稲Μ獺痷瞶絫珿 v2
  痷瞶
    и膀服畕柑 v2
    ッ环籔и   v2
  き磃鸡姬キㄓ㎝膀服痷瞶籔稲みゲ盽籔и
      v3
        〈磃琌ぃ皌フフ界ぉ
        〈キ膀セ㎝璶種竡琌贺胺篈ョ沧伐
                    ㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡キ
                    秈胺篈τㄉみいキ
        〈磃琌キ琌狦
        〈鸡姬種碞琌琵ぃ皌眔帝

禠讽宽︽㏑ v4-6
  ǎ膀服畕Τ酚┮㏑宽︽痷瞶碞舧尺 v4
      〈宽︽痷瞶亩痷瞶い︽ㄆ
      》钵狠磐耑毙穦ぇ悔Τㄇ膀服畕铆痷瞶ㄏ眔饥
  腢毙穦璶┘稲稲琌и癬┮㏑ v5
      〈癬獺
  狦иㄌ酚㏑︽硂碞琌稲 v6
      〈酚㏑︽ゅ琌狡计灿τㄣ砰璶―
      〈碞琌硂㏑ゅ虫计┘稲㏑

把讽矗ň安毙癡 v7-11
  砛钵狠竒瞷疭紉琌ぃ粄瑿縬膀服琌Θψōㄓ v7
      》矪钵狠陪礛琌空吹┏竡叫把σ揩琩竒戈
  膀服畕璶みぃ璶╊反竒ЧΘ v8
      〈ア莱亩╊反
      〈┮暗ゑ耕綼и┮暗
  膀服毙癡碞ΤぱΤ玥碞⊿Τ v9
      〈禫筁筄禫笻デ瘆胊
      〈膀服毙癡膀服毙旧㏑┪琌闽膀服毙旧

  璶み钡肚毙眔钵狠碿︽Τだ v10-11
      〈钡產柑︽毙畍箇称┮㎝硂妓︽瘤礛琌
                        膀服畕紈琌硂妓暗单щ戈安毙畍碿︽
                        单そ秨觅Θ︽笆
      〈拜ぃ琌甅拜τ琌盿Τ縩伐躬纘㎝舧種拜
      》膀服畕膍莱赣猔種膍癸禜はτ腊寄膀服墩

竩挡Ю籔拜 v12-13
  临Τ砛ㄆ稱禗獺辨讽酵阶ㄏ糶獺籔獺尺贾骸ì
      v12
      〈茎琌籞琌籞掺暗甧眔τ基獽﹜
                  茎琌睼㎝阂翲溅┪猳籹Θ
      〈ㄏ尺贾骸ì耕綼セи尺贾骸ì

  ㄤ膀服畕拜獺 v13
      〈籜磟匡ぇ﹏ゝ琌膀服畕包琌畴種ノ
                          猭丁毙穦


同蒙天召，擴展神家

【經文 彼後1：1-11】

講員：張天存牧師 記錄：周安息姊妹

今年香港浸會神學院成立六十五週年，有幸回港參加，順道探望城浸弟兄姊妹，感謝主恩。自從去年退休之後，已很少講道，特別是連講三堂，心中不免牽掛，但神的恩典夠用！盼望弟兄姊妹為教會及我這軟弱的僕人代禱，讓神自己在當中成就美事。

離開「城浸」時，只有張有光牧師和我兩個男同工，三個女同工，但現時差不多增至六倍之多，這些改變令我們深信：只要有神的祝福和同在，無論在那一個地方，那一個時刻都會有實質的增長！

今天，我一方面想分享自己在教會──神的家中三十多年來的蒙福經驗，另一方面希望神在這教會中使用你們、大大地祝福你們，擴展福音，建立神的家需要的屬靈的生命。我與「城浸」是很有淵源的；曾在這裏事奉六年，然後結婚，生子，被按立為牧師，然後移民到溫哥華。本來一心想去外國深造，充實自己，但至終卻選擇參與當地最迫切需要的牧職事奉……開始時當了六個月的義務工作，後來薪水逐漸增至月薪數十元，但感謝神的恩典夠用！當時溫哥華華人浸信會只佔用一間小小的廚房開始聚會：會友只得十六個大人，三個小孩。四個月之後又有人讓出自家的地下室，讓我們一起作木工，於是教會由甚麼都沒有開首，到後來變得一應俱全。我們發現神在不同地方興起我們作福音的使者，伸展神的工作，擴展神屬靈的家──在神的家中，我欣喜地發現：原來我們在事奉神的生活中，可以有份參與多樣化的事奉！並且神教我學會了兩件事：

(一)怎樣作神的工作

作人與作事是兩門功課，懂得作事未必懂得作人；在我任職的教會三十多年了，開始時只有十多個人，沒有詩班，沒有指揮，甚麼都要自己動手；做完詩班指揮，轉身站講台講道，有時去探訪，有時作輔導……可以說是：「一腳踼」。原來學作事容易些，學做人就困難些；這個星期講道有的人給三分，下個星期給五分，甚至有的人說：「你學似某某牧師講道就好啦……！」起初面對會友的品評覺得很不服氣；認為牧師講道時，會友最好乖乖地聽吧！但最後還是要接受，如果自己沒有首先謙卑下來，自己所教導的謙卑、饒恕的道理豈不是白講了嗎？……就這樣開始學做人的道理，感謝神，教我從這種種的經歷中怎樣去認識人，怎樣去認識自己，在這一切當中看到自己是不完全的，也是一無所有的。如果在事奉中不學會去認識自己，那就不可能去為神作工！怎樣作人，對一個傳道人、一個牧師來說是一件很重要的事！

教會裏有三種才：人才，錢財和蠢才，教會中人應該先做蠢才，然後教會自然滿有錢財，我們先做蠢才，然後人才自然的流入。教會如果只有人才和錢財，那只會變得事事斤斤計較，如果會中人都老老實實，神自會叫愚拙的變為有智慧，沒用的成為有用的，軟弱的成為剛強，自以為是的人是不能在教會事奉的。記得，我們當初在溫哥華教會一起事奉的十六個人中，除了一、二位息勞歸主之外，尚有十一位仍在教會，三十二年一直留在同一間教會默默耕耘，你說不是蠢才是什麼！正因為有這樣的蠢才留在教會，所以教會必蒙神的祝福！如果教會沒有一班愛主的弟兄姊妹，就不能生長，不能健全，不能同心合意地興旺福音，因為神的家正需要這樣忠心的管家。

在教會生活裏，真正的相處之道是彼此相愛，因為：『愛是恆久忍耐、又有恩慈。愛是不嫉妒，愛是不自誇，不張狂，不作害羞的事，不求自己的益處，不輕易發怒。不計算人的惡，不喜歡不義，只喜歡真理。凡事包容，凡事相信，凡事盼望，凡事忍耐，愛是永不止息。』(林前13：4-8上)如果沒有愛，便沒有忍耐、沒有恩慈、沒有恆久，只有紛爭，嫉妒，容易計算人的惡……如果在教會的工作中包含著真正的愛，這個教會就蒙神的祝福。

「城浸」成立六十多年，一直蒙神保守、使用，許多弟兄姊妹們在首先願意成為屬神的蠢才的前題下，成了屬神的人才，更成為神的投資者！記得在「城浸」新堂開始時，我有份在當中，看到神的恩典，感謝神！保羅說：『我感謝那給我力量的，我們主耶穌，因他以我有忠心，派我服事他。』(提前1：12 )在神的家中事奉時，一定要有使命感，有忠心。明白了這一點，就知道在神家中不單單是學作事而是要學作僕人。但凡認識自己的，首先要認識他人，並要學習去接納和欣賞他人，也接受他人的批評，須知：負面的批評即正面的提醒。

(二)怎樣作神的工人

在溫哥華的事奉中，最初是與師母親自落手落腳去投入工作，後來會友增多一些就大家夾手夾腳去工作。直至後來我退休時，教會已得到神很大祝福；已經有三個基址成立了，加起來差不多有五、六百人，自己教會也增至一千人左右，每主日有四堂祟拜，牧師和傳道人合共有六、七位，教會進展至此反而令我覺得自己是礙手礙腳了，於是就在適當時候退位讓賢，好使年青一代繼續發展。我退休之後，祟拜的形式改變了，但沒有關係，只要屬靈的原則不改變就行了！

作神僕人要學會聽取不同的意見，更要真正學會彼此欣賞、接納、體諒和饒恕……。感謝神，給我機會在溫哥華浸信會事奉多年，這是蒙天召，被差遣的恩典。惟願城浸在擴堂的事工上，一定要同感一靈，致有能力達到神所要我們做到的。聖經清楚地告訴我們：神的呼召和神的工作能以成就，是因每一個被主拯救的信徒都是蒙召出來的，我們蒙召乃要明白神的愛，神的恩 (彼後1：3-11)。我們這班人藉著耶穌基督為我們而死，成為祂的門徒，只要有蒙召的心，在神面前是絕對不會覺得自己是沒用的。另外，要有虔敬的實質及愛弟兄的心，讓人家看出自己是一個見證主的基督徒(約13：34-35)。

在此，我要為我的兒子感謝神；他們夫婦倆本是土木工程師，兩年前往厄瓜多爾短宣，看到這個國家政局波動，一貧如洗，有極大福音的需要，於是決心放棄高薪優職，賣車賣樓，帶著妻子兒女前往厄瓜多爾，全時間事奉神！在教會為我舉行的退休惜別會上，兒子當眾見證說：「我和爸爸相處三十多年，學到一些東西，也學不到一些東西；學不到他吃雞腳，學不到他開大車，學不到他打羽毛球，但我學到他誠實、忍耐、謙卑、與人和諧相處等等許多的好處。他在講台上所講的跟他在家中實行的完全一致。」兒子給我的評價叫我大得鼓勵及安慰。所以，弟兄姊妹們要自小教育兒女，幫助他們，在他們心中建立美好的榜樣，神的福音也由此從他們身上成就開去！兒子在這方面成為我家庭的祝福，他和我都同蒙天召。今天，願大家都與我們一樣，同蒙天召，齊心努力，彼此相愛，建立神家。願神特別恩待「城浸」，使今後在主面前所作的，比現在成就更大，好叫主回來之日稱讚我們是又忠心，又良善的僕人。


【新生命的成長】
講員：陳建中　牧師
經文：彼得後書一章三~十一節

    大綱：
        一、新生命必須成長的原因（V3-4）
        二、新生命能夠成長的要素（V5-7）
        三、新生命不斷成長的結果（V8-11）
    各位弟兄姊妹新年快樂、新年平安，好不好這時候我們也跟左右前後的弟兄姊妹說新年快樂、新年平安…，我們一起來禱告。感謝主，我們中國人最高興的就是過年，這個過年歡樂的節期從新曆年到農曆年一直到農曆十五元宵節，才算過完，每個人都很喜歡過年，因為新年可以吃到很多新的口味食物、父母親會買新的衣服給小孩，還有很多新的東西讓我們充滿了盼望，特別是在經濟不好時，很多新的東西要在過年才能成就。大部分的人都喜歡新，結婚時司儀會說請新郎、新娘入席，絕對不會說成舊郎和舊娘，但是也有一些是舊的比較好，就像老公、老婆、老爸、老媽，這些可能就是舊的比較好。聖經裡也有提到新，以西結書三十六章二十六節說：「我也要賜給你們一個新心，將新靈放在你們裡面」，上帝所要賜給我們的是新的心、新的靈，而不是舊的心、舊的靈，在哥林多後書五章十七節：「若有人在基督裡，他就是新造的人，舊事已過，都變成新的了」。所以不管你是出生在一個基督教的家庭，或是你自認是一個基督徒，如果沒有在基督裡，就沒有基督新的生命在你裡面。今天我們所讀的這段經文，第一節說：「作耶穌基督僕人和使徒的西門彼得寫信給那因我們的神和（有古卷沒有和字）救主耶穌基督之義，與我們同得一樣寶貴信心的人」，這是彼得寫給已經信主之人的信，彼得說雖然你們已經信主了，但是還要繼續不斷讓新的生命能夠成長，所以今天我要透過這處經文來與大家分享一個題目：「新生命的成長」。
    上個月我們教會有舉行洗禮，受洗並不是代表已經拿到一個上天堂的通行證，受洗只是一個開始，我們需要生命不斷的成長，彼得強調你們得著新生命，仍須成長，而為什麼新生命仍必須成長呢？第三、四節說：「神的神能已將一切關乎生命和虔敬的事賜給我們，皆因我們認識那用自己榮耀和美德召我們的主。因此，他已將又寶貴又極大的應許賜給我們，叫我們既脫離世上從情慾來的敗壞，就得與神的性情有分」。在這裡有兩個字重複出現，就是「已將」，我們新生命必須成長的原因就是：上帝已將一切關乎生命和虔敬的事賜給我們。我們過去常想著吃什麼、喝什麼、穿什麼，只想到關乎肉體的生命，而這裡所說的關乎生命，這生命就是前面哥林多後書五章十七節所說的：「若有人在基督裡，他就是新造的人」，新的生命。當我們在基督裡，上帝就把新的生命賜給我們，我們才會想要繼續追求，如果沒有新的生命我們就不會想要追求。有些人會說：牧師啊，我沒有空，等我有空、退休時我再來，並沒有想要渴慕追求，但是當新的生命在我們裡面的時候，我們就會願意、渴慕在主裡面得著飽足，這個飽足並不是在乎吃什麼、喝什麼、穿什麼，而是在主裡面享受那平安、享受那祝福。我不知道當你每一次來到教會時，你的心情是怎麼樣，是充滿了盼望、期待、感恩，還是充滿了無可奈何，因為如果不來，牧師會打電話給我或某某弟兄姊妹會來邀請我。不管今天你是存著什麼心態而來，我盼望既然我們來到主的面前，我們就存著感恩、敬畏的心，要領受那新的生命在我們裡面不斷的成長，我們雖然都已經得救了，但我們仍需要成長，要透過上帝的話語告訴我們什麼。另外，神已將一切關乎虔敬的事賜給我們，原本人是不會來敬拜主的，但是當新的生命在我們裡面時，使我們能用心靈和誠實來敬拜祂。所以這裡說，我們新生命必須成長的原因第一就是：上帝已將一切關乎生命和虔敬的事賜給我們。第二就是，第四節所說：「上帝已將又寶貴又極大的應許賜給我們，叫我們既脫離世上從情慾來的敗壞，就得與上帝的性情有分」，上帝給我們很大的應許，當我們受洗接受耶穌基督成為我們的救主時，主就把祂永生的盼望賜給我們，我們在主裡面已經得勝有餘了，在約翰福音十章十節說：主耶穌來是要給人生命，並且是要給人豐盛的生命，這是上帝的應許，所以我們每次來到上帝的面前就要抓住這樣豐盛的應許。我們得與上帝的性情有份，這性情是充滿了公義、聖潔、慈愛，在新的一年可能我們都會有新的盼望，可能是要考高中、考大學，或是要換工作，但是我們都有一個共同的盼望，就是主必看顧保守我，因為你已將這些應許賜給我們。
    其次，新生命能夠成長的要素是什麼呢？怎麼樣能夠成長呢？彼得在第五~七節說：「正因這緣故，你們要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知識；有了知識，又要加上節制；有了節制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上愛弟兄的心；有了愛弟兄的心，又要加上愛眾人的心」。這裡的殷勤也就是努力，記得在小組分享時，有人問：牧師啊，既然我們信耶穌是恩典，那為甚麼還要努力呢？但是不要忘了，我們的努力、殷勤仍然是上帝給我們的恩典，若上帝沒有給我們恩典，我們就算想努力也努力不來。昨天板橋榮恩堂執事會主席請我去吃他們公司的尾牙，他是友邦公司的總經理，主要是請我去講一篇信息並作祝禱，我在主桌席間與他所請來的賓客交談，他們說這位總經理從來不跟他們應酬，生活很有見證。我看見這位弟兄不僅在教會中當執事會主席，還在聚會前開福音車去接行動不方便的弟兄姊妹，並且在工作中見證他的信仰，所以蒙受上帝的祝福。這裡說新生命成長的要素第一就是要有信心，有了對上帝的信心後，還要加上德行，就像這位弟兄一樣有好的德行，為主作見證。我的哥哥在墨爾本劉東崑牧師的教會聚會，今天他要講道，這幾天他一直用E-Mail將他的講章傳給我，看看什麼地方還要做修改，講題是「只要信，不要怕」，他裡面寫著不要怕的原因就是只要信，信靠主的大能、信靠主的同在、信靠主的應許、信靠主的祝福，我很佩服沒有受過神學訓練的他，能夠找到那麼多資料。但是常常當我們在軟弱的時候，我們的信心就瓦解了，所以重點在如何去信，這就必須我們經常在主的面前有一顆認罪悔改的心，如果沒有一顆渴慕、認罪悔改的心，我們裡面的自我還是會掌權的，我們要每一天在主的面前敞開心門，要手潔心清的才能來敬拜主，我們需要經常讓聖靈來掌管我們，這個信心不僅是我們接受耶穌基督成為我們的救主，還需要我們裡面的罪完全得釋放、得赦免，我們才能夠坦然無懼的來到施恩寶座前，否則罪會在我們裡面綑綁、轄制、控告我們。人的好德行是因為信了主以後，聖靈在我們裡面油然而生出來，我們不是用行為稱義，而是因信讓我們行出好行為。新生命成長的要素除了要有信心、德行之外，還要有知識，所以箴言書說敬畏耶和華是智慧的開端，聖靈會開我們的心竅，讓我們明白上帝的心意。另外還要加上節制，加拉太書說聖靈所結的果子中，最後一個果子也是節制，節制使我們知道什麼時候當行、什麼時候當休息、什麼時候當自己做、什麼時候當讓別人做，就像今年教會的目標：成全聖徒、建立教會，或許在今年的講台會看見我們的弟兄姊妹來講道，這需要弟兄姊妹接受裝備來分享上帝的話語。有了節制，又要加上忍耐，一個新生命的成長也需要學習忍耐的功課，如果沒有忍耐，可能不合我意，我就要生氣，忍耐不僅在家庭中需要，在國家政治中需要，就連在教會中弟兄姊妹相處也需要，忍耐之後講到虔敬，又講到愛弟兄的心和愛眾人的心。新生命的成長從信心開始，以愛心做結束，教會中若沒有愛，那就和外面獅子會或其他俱樂部沒有甚麼兩樣，教會和外面最不一樣的就是有耶穌基督在我們當中，使我們可以彼此相愛、彼此包容、彼此相顧相惜，這就是教會的特色，教會因此使人有回到家的感覺，教會因著愛而會吸引人，因著愛使我們享受在主裡面的豐盛。有個跟敬虔有關的故事，有一個人在主日作夢中，被天使帶到一個教會，他看到司琴的姊妹很賣力的彈琴，但是聽不見琴聲，看見詩班在唱詩，但也聽不到歌聲，看到牧師在台上講道念念有詞，也聽不到聲音，於是這個人就問天使：為什麼我聽不見任何的聲音呢？天使就告訴他，這不足為奇啊，因為他們根本沒有用真誠的聲音來敬拜主或禱告主，其實就只是像作秀而已。求主幫助我們，當我們來到主的面前，我們就是真的要用很敬虔的心來敬拜主，我巴不得弟兄姊妹可以有一個挑戰，下次來到主日之前，可以在家裡先有一個禱告，求主幫助讓我從信息中有所學習，在到教會的這一段路中，讓我可以經歷到上帝的恩典，在敬拜的唱詩中、禱告中、所經歷的每一件事中，都能看到主奇妙的應許在我的生命當中，做完這樣的禱告後，然後從家裡歡喜快樂的出門到教會來，你可以試試看，看上帝怎樣成就在你的生命當中。
    最後我們來看新生命不斷成長會有怎樣的結果，第一點，在第八節說：「你們若充充足足的有這幾樣，就必使你們在認識我們的主耶穌基督上不至於閒懶不結果子了」，當我們能有新生命成長的八種要素後，我們就不至於閒懶不結果子了，那我們要結什麼果子呢？有人會以為把人帶到教會信耶穌就是結果子了，但這應該是最後的成果，但其實結果子最重要的是結我們生命的果子，如果我們已經信主十年、二十年、三十年，卻和剛信主時是一樣的，那就代表我們生命沒有結果子，新生命所結的果子就是讓我們生命有更多的見證、更多經歷主的同在，而別人也看見你信耶穌後真是不一樣。當我們新生命不斷成長後，就自然而然的會結果子，也自然而然的會有好的見證出來，透過我們生命的改變和見證分享，我們的家人親友同事也會受到影響願意來接受福音。
    第二點，在第九、十節說：「人若沒有這幾樣，就是眼瞎，只看見近處的，忘了他舊日的罪已經得了潔淨。所以弟兄們，應當更加殷勤，使你們所蒙的恩召和揀選堅定不移。你們若行這幾樣，就永不失腳」，這裡所說的永不失腳，就是不會永遠、長久的失敗、跌倒、軟弱。我們生命成長中，可能會遇到許多攔阻，但是因為新生命在我們裡面不斷的成長，我們就可以不斷的往前走，當遇到攔阻時，主關了一條路也必會再開另一條路，就如歌林多前書十章十三節說：主總要給我們開一條出路，讓我們能夠忍受得住。新生命成長中最重要的就是永不放棄，這條路我走不下去，沒關係，求主為我開另一條路，讓我看到出路。永不失腳並不是永遠不會失敗，而是上帝會為你預備一條出路，或許你現在身體上有病痛軟弱，或是在經濟上、感情上、家庭上遇到什麼挫折，求主讓我們看見祂會為我們開一條出路，有人說：沒有暗礁就激不起美麗的浪花；沒有考驗就顯不出上帝的恩典，其實當我們遇到難處我們要更感謝主，因為我們可以更經歷到上帝的恩典同在。前陣子師母生病身體軟弱，我才發現原來不是我剛強師母就跟我一樣剛強，當她走過來後，我學了一個功課：有一天我也會軟弱，我們彼此都需要扶持。
    第三點，在第十一節說：「這樣，必叫你們豐豐富富的得以進入我們主─救主耶穌基督永遠的國」，感謝主，當我們新生命不斷成長時，我們就會有豐盛的生命。雖然我們的肉體會漸漸衰微，但聖經告訴我們，我們的心志卻要一天新似一天。聖經告訴我們，當我們新生命不斷成長時，我們會在救主耶穌基督裡，有豐豐富富的恩典在我們裡面，會經歷到豐盛的生命。所以在新的一年開始，我們不在乎外表，不在乎吃什麼、喝什麼、穿什麼，最要緊的是我們在基督裡的新生命是否有不斷的成長，不斷的經歷上帝的恩典，我們要經常舉起聖潔的手，為我們的家人、教會、國家、社會禱告，我們就會看見新生命的成長是那樣的豐盛，依靠主的人是那麼的有福，依靠主的人一樣好處都不缺，求主來祝福我們每一位在新的一年當中，主把新的生命賞賜在我們每一位當中，我們一起來禱告。


【人的得救是神所預定的嗎？】

【人的得救是神所預定的嗎？】（彼後三9）

周永健（香港中國神學研究院院長）
來源：聖經報文摘

    聖經說神不願一人沉淪，但又說神預定一些人得救，是否自相矛盾？

聖經自相矛盾嗎？

    聖經的確明說神「不願有一人沉淪，乃願人人都悔改」（彼後三9），又說「祂願意萬人得救，明白真道」（提前二4）。神的心意是清楚的，祂滿有慈愛和憐憫，不願意罪人滅亡。因此，神所賜的救恩是為所有人預備的，每個人都是神要拯救的對象。這正是我們傳福音的原因。
    另一方面，聖經說神「在基督裡揀選了我們……就按著自己的意旨所喜悅的，預定我們藉著耶穌基督得兒子的名分」（弗一4-5）。又說「因為祂預先所知道的人，就預先定下……預先所定下的人又召他們來」（羅八29-30）；「凡預定得永生的人都信了」（徒一三48）。經文給人的印象是神只預定和揀選一些人，與祂願意人人得救的心意相違。這兩方面的經文是否自相矛盾？

神寬宏的心意

    彼得後書三章九節提及神不願有一人沉淪，重點在表明神寬宏的心意。它的上文回應一個問題：為甚麼主所應許的尚未成就？為甚麼主耶穌還沒有再來？經文隨即回答：「有人以為祂是耽延，其實不是耽延，乃是寬容你們，不願有一人沉淪，乃願人人都悔改。」神願意萬人得救，明白真道，就是要世人知道「只有一位神，在神和人中間，只有一位中保，乃是降世為人的基督耶穌」（提前二5）。神的「願意」表示祂給人機會，等待人回轉歸向祂。神不喜悅惡人死亡，卻喜悅他回頭離開所行的道而存活（結一八23）。神向世人發出呼聲：「轉回吧！離開惡道，何必死亡呢？」（結三三11）
    若認為神願意萬人得救，就等於神必會拯救所有的人或最終沒有一個人會沉淪，那不過是抽象思想的推論而已，並不是聖經上的教導。神的心意雖然如此，但人必須接受救恩，才能得救，神不能代替人作這事。「神救眾人的恩典已經顯明出來。」（多二11）
    我們熟悉的約翰福音三章十六節宣告「神愛世人」，但經文並不是隨即說世人就因此「不至滅亡，反得永生」。經文清楚告訴我們：「神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。」神的愛是確實的，但人的信也是必須的。就是因為神愛世人，祂才為人預備救恩，使那些相信接受的人得著永生。經文是完整的一節，連結了神的心意和祂預定的旨意，當中沒有一字一句是可以被刪減的。

神預定的旨意

    「揀選」、「預定」、「預知」都是聖經的字彙，述說神的作為。問題是我們如何理解？問題亦出於我們的理解，因為我們的理解力為理性、邏輯性所限制，且有時間的先後。但神卻不受邏輯和時間所限制。祂願萬人得救的心意，顯彰了祂的慈愛和寬容；祂定意讓那些信靠耶穌基督的人得救，顯彰了祂的主權和恩典。神從始就知道終。神定意或定旨要人因耶穌的救恩而不至沉淪，這就是「在基督裡揀選了我們」的意思；或說，人只能在基督裡才蒙揀選。
    「凡預定得永生的人都信了」（徒一三48），經文的重點不在於神預先任意地決定了某些人得永生，而是顯示甚麼人是神所預定的人。「預定得永生的人」就是信耶穌而得永生的人，信耶穌的人就是神預定的人。神的心意與定旨並不矛盾，神的心意藉著祂的定旨得以成就。神的預定與人的相信就好像一條線的兩端，是連在一起而互通的。
    神不願一人沉淪麼？是的。人如何不沉淪呢？靠著神的恩典所賜的救恩。神預定一些人得救麼？是的。是哪些人？聖經告訴我們，就是那些聽見福音而相信、接受耶穌基督為救主的人。我們不必憑空猜測誰是預定的人，因為神是預定人在基督耶穌裡得永生。


矗集び

毙獺ぇ矗集び琩竒戈

“ 璶把σ戈
1.フ搂喇帝谅搂亩毙獺竒旧弄材ぱ笵
2.竧竒﹃痌爹睦い瓣厩皘
3.法é帝眔毕Θ籔ㄆ毙獺睱睦堕
4.眎ッ獺帝毙獺爹睦ぱ笵加
5.ゅて璉春把σ币旧セ竧竒ぱ加

「腹弧
  〈竒ゅ爹睦 (┪ゅて璉春)
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  Μ獺矗集び
矗集びネ隔眔克琌镁ダ克琌礢び畕16:1
矗集びギダダ克紇臫剪侣竧竒矗1:53:15
      ぇパ玂霉盿烩獺狶玡4:17
矗集び把籔玂霉材Ω笵祘畕16:1-3矗集び
      籔玂霉矪毙Θ克盞霉16:21┇玡3:2
        〕玂霉渤獺ぇ粂珹矗集び狶 1:1 堤
          11﹁ 11┇玡 11┇ 11
        〕玂霉疭ㄏ 狶玡 4171610-11堤219
玂霉癸矗集び苂洁
        〕 磅ㄆ砍褐籔玂霉骋玂霉钩克霉
           1621┇玡 32堤222
き玂霉瓃弧矗集び畓翴
        〕┦琗畓 矗玡 412
        〕胺眃 矗玡 523

  玂霉
           穝獺21いΤ13琌┮糶
    ︽肚笵糶┇玡狶玡霉
    菏夯い糶ケ﹁堤
    窽ョ糶毙獺矗玡

        「 き疭︹い矗毙獺盽ノ迭籔勉Τ畉钵
           厩胔好琌琌玂霉┮糶は婚厩粄ぃ戳
           帝ぃ妓钡
        「 Τ胔好毙穦舱麓胺莱赣琌 2 珇胔好
           ぃ琌玂霉は婚厩粄材瘤礛菏服嘿毙
           琌毙獺柑繷菏服ぇ戮だ籔ρ戮だ礚钵毙穦Θミ
           ρ竒Τ獺讽い⊿Τ冈灿弧匡ミρ
           ⊿Τ格禜陪ボΤЧ俱毙穦砰磞瓃ぃ叉瞒毙穦
           砰

  糶笆诀
      毙穦肚参秆睦琌ㄏ畕︽肚程彻癘瓃玂霉Ω砆霉皑τ毙
      獺糶Θ禯瞒êΤ琿ら讽玂霉眖霉皑菏夯莉睦ㄈ
      灿ㄈ皑ㄤ箉纯㎎矗集び痙ケ┮璽砫匡┺毙穦烩砈の緄獺
      畕パ矗集びネ┦┠畓矗1:6-7胺眃ぃㄎ矗玡5:23
      癸ヴ㎝钵狠诀螟Τぃ秂玂霉砐ケ┮ぇ玡
      糶セ倒淮矗集び癸よ躬纘

  糶丁籔翴

    翴セ糶镁场堤ミゑ皑ㄤ箉挂ず玂霉
          ﹟ゼ┕ェ猧ミぇ玡矗玡 1:3 3:12
    丁玂霉材Ω╇窽糶肚参粄 62 ┏ 63 既睦
          67 材Ω砆疭霉ㄈ礛笵┮66 莱琌
          瞶糶丁毙獺常琌玂霉边糶倒钡痁毙旧
          緄毙穦珇

「 玂霉笆钡某
1. 玂霉砆┿霉皑畕 28:16 60 
2. 砆―霉皑ㄢ糶菏夯獺
3.  62 砆睦狥︽痙矗集びケ┮矪瞶 パ砛
   μ堤瞶畕┮床ガΤ闽钵狠拜肈矗玡 1:20
4. 皑ㄤ箉矗玡 1:3砐堤ミゑ(堤 1:252:24)戳丁
   糶矗集び玡
5. ㄓケ┮矗玡 3:14筁┏ 1:5痙矗
   疭ㄏ
6. ぃ糶矗璶―矗ェ猧ミ籔穦ê柑筁 
    3:12 63 ぱ
7.  64 秨﹍┕﹁祘﹁痁秈祇
   霉皑 15:23 ē璶﹁痁矗集び 4:7 弧讽禲隔竒禲荷┮
    ﹁痁莱赣Τ
8. ﹁痁オㄈ灿ㄈ贝辨μ常痙痜疭霉獶集
   矗 4:20
9. 砐疭霉ㄈ痙︾のブ矗 4:13
10. 66 砆ъ64 ェ窼礗縉霉皑儿鹤倒膀服畕琌膀服毙Θ
   ぃ猭﹙毙珿Ω糵莉睦诀穦稬夯い糶矗集び
11.矗集び霉皑盿ブ籔︾璓玂霉筁碒矗 4:13
12.笵ェ窼も

き疭︹
毙獺酵の钵狠
      1 瞏ㄣ礢び︹眒矗甧肚钵狠澄搂1:10
        牡з獺畕ぃ璶钮礢び殆ē粂1:14
      2 ず甧殆礚咎玂霉甧钵狠殆杠粂矗玡1:4矗4:4
        1:14
      3 熬瞒笵紈夹非钵狠だ窽ゎ儿谤窽з矗玡4:3
        1:15
      4 ぃ才タ参獺ヵ矗集び玡砛μ㎝ㄈ菌熬瞒痷笵
        矗玡1:19-20
ビら篷㎎略痷瞶╄咀钵狠盧莱Τ毙穦烩砈莱Τ
      珇紈毙旧緄贺ぃ獺畕
セ盽ノ穛癅タ笵毕ッ
      硂杠琌獺单迭籔玂霉ㄤ獺盽ノ 稰谅艶肚
      喘单ぃ

せ厩肈

芠
     〕碙禥篴模ぃΥ胊ぃǎッ縒矗玡 117
       615-16
     〕毕奴璸礶竧竒币ボヘ癸г瑻辨窾眔毕窾
       箇﹚ㄥ裹陪毕奴璸痷瞶肚喘矗玡 24115-1624-6
       13
膀服阶
     〕琌膀服琌矗玡 1211263614
     〕糵ê矗41
     〕笵Θψō珸毕竜矗玡115
     〕い玂 矗玡25
竧艶阶
     〕砆竧艶嘿竡 矗玡316
     〕竧艶弧箇ē矗玡41
     〕綼硂竧艶帝到笵矗114
     〕竧艶穝35

き毙穦阶
     〕產硂產碞琌ッネ毙穦痷瞶琖ホ㎝膀矗玡315-16
     〕毙穦烩砈腢旧矗玡31412矗 2:15篯妓竢紏到タ種
       だ秆痷笵
     〕╧┦獺畕腢旧
       礚极礚阶┪亩好碽羭癬竧间も繦矪毛矗玡28
       稭╁礚厩拜臛阶羆璶斌荡矗223-24
     〕┦獺畕腢旧
       珇紈眖︾帝陪臩ㄓ矗玡29-10
     〕ィ共獺畕ぇ腢旧

滁拜籔稰 (彻 1-5 竊)
      1.拜 v1-2
        〈酚帝膀服莱砛玂霉ㄏ畕琌璶喘膀服界
           穝ネ㏑莱砛
      2.矗集び獺み稰谅 v3-v5
        〈鞭砛莱3竊甧玂霉毛
        〈癘├泊瞈阀矗集び籔玂霉程Ωだ瞒┮瑈
           瞈
        〈玂霉絋獺矗集び癸膀服Τ礚鞍獺みダ㎝ダ克妓
         把畕16:1玂霉ギㄤ獺ヵ紇臫穛縒痷
          3竊V5
        》 ǐネ程祘玂霉暗ㄢンㄆ薄
           材ンㄆ薄碞琌拘珿玂霉礚倪拘硂眔и厩策
           и瞷Τ礚眔ρ眔и拘㎡
           材ンㄆ薄玂霉縩伐闽みよ鞭毛
           糶矗集び羇ㄏセō炒繧挂ご礛獺の毛
           膥尿ㄤ狝ㄆ眔и厩策

禠癸矗集び矗眶 (彻 6-18 竊)
      1.縀纘矗集び玦幢ㄆ v6-v10
        〈玂霉璶矗集び┮界兜ㄆ界┚み(v6-7)
          褐璚ㄆ璶Τǎ靡の绊獺ヵず甧璶┚み(v8-10)
        〈矗集び琂Τ痷龟獺み獽莱帝┮眔界把矗玡4:14玦
          幢肚褐璚
        〈矗眶ㄏ矗集び稱癬稱癬獺ヵ璉春琌眔ダ
          籔ダ克痷肚
        〈界Τ讽甧迭種界竒盢矗集び
          ㄆ┮惠璶界竒倒
        〈ぃ琌義┠みみゅ艶厩禣ㄌ粄
          矪莱竧艶τぃ琌艶ゅ量界ゅ籔
          竧艶裹陪Τ闽
        〈9-10 竊獺畕璚苦界秖8竊
          材и眔毕ぃ琌︽琌窾ぇ箇﹚毕
          璸购Ч琌ㄥ毕и珸毕獺畕叉瞒竜
          舦墩и筁竧间ネ┇玡4:7
          材竒裹陪硂ンㄆ┮ㄥ竒眔靡龟毕
          陪瞷硂瑿縬ネㄆр紀秆埃
          ǎ狶玡15:55; ㄓ2:14-15
        「眔毕承琌Ч砆箇﹚临琌蛤さネо
          拒Τ闽ゑ耕キ颗弧猭琌ㄥ秨币璶渡钮
          籔钡毕羬熬縀箇﹚阶眔碞箇
          ﹚ㄏ眔膀服毙箇﹚阶籔㏑﹚阶礚钵惠璶疭み毕
          拜肈Τ闽箇﹚阶厩拜肈獶盽狡馒某ぃ璶繦種淮
          獺ヴ贺弧猭

      2.玂霉篯妓㎝篷㎎ v11-14
        〈硂ㄇ璚螟阀讽Г╟┮璚и┮ユ
           玂霉ユ倒磝恨ち珹ネ㏑の┪ゑ玂玂霉癠
           倒矗集びㄆ薄êらㄓ糵らV12
        〈眖и帝亩眖и┮钮杠璶ノ稲み
          盽盽绊タ杠粂砏家砏家ㄑㄌ碻
           Τ祇揣瓜夹非V13
        》 玂霉笵┮獺琌街瞏獺┮ユㄆ薄ゲ玂┮
           璚螟ぃиネ琌и琌莱赣σ
           玂霉暗闽龄

      3.玂霉┮ㄢ贺笿 v15-18
        〈 玂霉矗のㄇ矗集び┮粄醚┪伐钡矗集び虑帝
           矗集びΤ┮厩策┪まз┪臭ì描Τ
           ┚み共
        〈 玂霉まノ硂ㄇㄆㄒㄓ玧纘矗集びぃ璶Г╟把8竊
        〈ㄈ灿ㄈ瞒斌и硂粂盿肛眎杠琌玂霉
           ㄈ灿ㄈ砆霉皑現┎秂讽獺畕ぃ臮τ薄堤隔
           ㎝堵集ㄤェネキぃ冈 ㄈ灿ㄈ常琌ケ┮V15
        〈ェ︹ケ セ竊の4:19矗のㄤ產18竊辨ソら糵
           眔鸡姬玂霉磅掸糶セ硊V16
        〈对тт帝陪ボ玂霉硂Ω霉皑Г╟⊿Τ玡Ωパ
          ゑ耕畕28:30-31籔讽┮Τ獺畕筳瞒帝腨盞菏恨V17

把膀服共莱Τ巨㎝г瑻(1-13竊)
      1矗集びセ璶眏盢痷瞶ユ癠肚患V1-2
        〈ㄥ眔瑿縬ㄥ V1
        〈毙癡阀琌矗集び搂┪ミǎ矗玡4:14
           玂霉讽渤癸癡ボV2
      2ㄒ玧纘矗集び很ㄆ讽盡绊г讽讽腨略
         把膙辽初ゑ猌讽ǒ对眔ㄉ厨筍笰ひV4-7
        〈砏痻ぃ縒ゑ辽砏痻辽玡菌る腨非称V5
      3膀服㎝玂霉竒菌篯妓V8-13
        〈瑿縬確阀琌まノ讽獺竒把霉1:3-4よ
           ┮肚┮獺琌確よ瑿縬縀纘
           矗集びヌみ璚把3竊V8
        〈砆竕钩デェ窼笹膀服畕現郸玂霉砆讽竜
           デV9
        〈匡チ磟匡临ゼ獺褐V10
        〈и璝籔璉阀ま讽毙穦钢簈玧纘獺畕г
           璚螟獺ヵ籔膀服獺畕竒筁搂ボ籔膀
           服斌荡竜㎝иさ籔膀服膀服┮界穝ネ㏑
           V11-13
        〈 セ竊讽莱砛玂靡稯稲ぃ硁畓τ跑┪牡
           穦篔斌粄廷タ12竊场┮弧 V13

竩癸钵狠ぇ猭14-26竊
      1矗集び讽痷瞶毙旧穦渤窽ゎē粂臛把矗玡6:4
       帝笵タ絋量秆獺V14-15
      2赣环磷钵狠ē阶V16-18
        〈玌店酵把毙獺羆阶钵狠瑀紿獻籯▆灿
           璏舱麓ㄏ俱毙穦紇臫
        〈砛μ瘤砆硋毙穦ǎ矗玡1:20ㄤē阶ごΤ紇臫
        〈確ㄆ筁钵狠だ阀粄獺畕搂い艶┦確筁ㄓ
            盢ㄓ⊿Τψō確ㄆ把狶玡15:12
      3瘤礛钵狠ㄏㄇ獺畕獺み笆穘┮ミ﹚∕ぃ笆穘獺畕莱禥竟
         プV19-21
        〈膀阀俱砰毙穦┪ケ┮毙穦讽い痷獺畕舱Θみ
        〈癘讽┬┪ㄤ膀┕┕ㄨΤ癘腹┪赣加ノ
            V19
        〈 玂霉め產ゑ畴毙穦竟蝗竟ゑ獺畕れ竟
           ニ竟ゑ胊獺畕玧纘獺畕间环瞒钵狠だ叉瞒解ㄆ
           ゅ叉瞒硂ㄇΘノ禥竟プ妓到V21-22
        〈ぶǎ矗玡4:12V22
      4. 腢玧矗集び环瞒竜碿ノ放琗腢玧╄咀   v23-26
        〈砆臸碍ヴ種聚莱砆臸碍聚繦種︽ V26
ヮ寄咀痷瞶籔狝眖竧笵 材彻 1~17 竊
        〈 玂霉ēソㄓ甧 19 兜ō矪ソぇ瞷
           陪硂ㄇ瞷礚好安毙畍㎝安獺畕痷龟猵ㄏ眔矗集び玻
           ネ粄㎝猔種1-7竊玂霉まノ礢び珇い闽集﹁籔ㄢ甁
           の砃ㄒ弧安毙畍沧╯ゲㄤ狦(8-9 竊)程玂霉玧纘矗
           集び璶粄痷獺ヵ (v10-13)
      1寄咀痷瞶 v1-9
        〈 材竊莱赣Τ礛τ璶琌┯钡材彻碭竊ê娩弧
           璶放琗腢玧寄咀硂娩玱糶礛τボ硂ㄇぃ﹚穦
           玂霉矗眶矗集び璶笵硂琌ソ
        〈ソ亩程ら瑿縬材Ωㄓ籔材Ωㄓぇ丁
          ら琿丁繧螟籔羮螟 V1
        〈 ソ┦贺贺毖胊瞷V2-5 璶盡臮砱稲窥癩肛╣
           镀两笻璉ダа璽竡みぃ竧间礚克薄ぃ秆弧毗
           ēぃ┦薄忌ぃ稲▆到芥芥ねヴ種蔼
           稲産贾ぃ稲
        〈 安穛癅瞷盽琌Τ穛癅华ぃタ絋よ猭秈獺ヵ旧
           璓盽盽厩策玱ぃフ痷笵V5-7
        〈 穛癅龟種碞琌穛癅э跑ネ㏑の龟筋獺ヵ
        〈 璶跟秨矗集び璶矗蔼牡貳づ琵硂ㄇ函毙穦V5
        〈 ê敖秈產ぃタ絋よ猭秈ぇ種   V6
        〈 盽盽痷笵硂ㄇ礚包稲穝荐癑﹙毙рぃ﹚
            程钵狠┮ㄏぇ环瞒痷瞶沧ぃフ痷笵ッぃ
        》 ノぃタ絋よΑ秈毙穦ēぇ種硂ㄇセぃ琌瑿縬
           褐秈毙穦и莱赣略稸ぃ璶ま產秈毙穦玱ぃ量褐
           龟借種竡
        〈 寄咀痷瞶筁ㄒ瞷春猵v8-9
        〈 懂ェ㎝ㄋ肚甁の砃嘿瘤⊿Τ侣竧竒
           沮把7:11-12玱ǎ礢び毙のΝ戳膀服毙ゅ膍硂寄
           咀集﹁τア毖妓安穛癅寄咀痷笵ョ沧ゲ毖臩
        〈 侣ㄢ甁の砃膁︹甁のㄤ挡狦毖Θ
           玂霉ノ硂ㄒ弧瞷春猵琌硂ㄇ安毙癡籔稭琋盢陪臩礚
           框渤
      2腢玧矗集び绊獺ヵ v10-17
        〈 ē︽㎝Ν戳毙綝笿縀纘矗集び璚v10-12
        〈 矗笹阀玂霉Ω毙祘綝笿玂霉
           硂ㄇ笹い瞷矗集びみい痙瞏ㄨ禜v11
        〈 ミв膀服瑿縬柑穛癅ら常璶笹笹琌
           ゼㄓΑ
        〈 癸碿瞫见矗集び璶竧竒痷瞶铆v13-17
        〈 蛤街厩矗集び毙ダダ克玂霉单 ǎ1:25
           常琌眔獺苦v14
        〈 竧竒侣竧竒眖フ竧竒矗集びギ礢び膟ダ
            克ねェ膀毙旧ノ侣竧竒醚揭セ癸ぇだ剪眡
            ㄏ獺醇紌毙旧虑帝獺綼膀服瑿縬τ眔毕v15
        〈 纐ボゅ亩琌竧竒琌パτΘ琌
            币ボ把┘1:21玂霉眏秸竧竒Τ痲ウ琌┮纐ボ
            v16
        「竧竒琌Τ痲ボΤ基ㄤ基ぇ矪Τ矪材毙
           癡琵フ竧竒ず獺材陪デ竜材タ岿粇材
           毙▅┪癡絤厩策筁タ㎝み種ネ

嘲程癡唬 (材彻1~22 竊)

      1.癸矗集び程篷㎎籔眔秤パ v1-8
        〈 矗集び璶盡ぃ居暗肚笵盢ㄓ穦菇沸痷瞶發―钵狠
           v1-5
        〈 ㎝膀服ǎ靡瑿縬ㄓ糵ミ瓣縀纘
           眏篷㎎腨德┦v1
        〈礚阶眔ぃ眔礚阶诀琌続v2
        〈φΨ祇膐碞薄激繦眖尺㎝み测钮㎝發碝
           穝縪笵瞶v3
        〈 玂霉羬笵稱ネ荷┚瞏獺ゲ眔洁界v6-8
        〈砆煎楚タ侣膍步倒瞒らv6
        〈讽禲隔盢ネ畴笲笆初辽祘┮獺笵и
           玂霉抖狝┚み肚患痷笵v7
        〈そ竡玜懊竡獺嘿竡ぇ玜懊ッネ玂霉眔玜
           懊獶ボ秤τ琌┚み禲Ч讽禲隔祘贱洁v8
      2.╬ㄆ篷癠v9-18
        〈┏皑琌玂霉克盞ぃ腀籔玂霉璚砱稲瞷さ
           τ瞒秨扒ネキぃ冈矩皑びㄈ
           眔ㄈ狥─讽玭よ玡玭吹┰ひ矗阀Ч
           Θ疭獽矩皑び把霉15:19v10
        〈ケ┮ǎ畕18:19爹v12
        〈疭霉ㄈǎ畕16:8爹玂霉ゼ夯玡阀筁硂の狶μ
           常单把1920竊ガōぃ冈︾ノ玴ガ
           掉Θゆ酱縨碒のň獴ぇノブ耕籞瑻ノ耕禥
           玂霉堡硂ㄇブйΤ侣竒ゅv13
        〈ㄈ菌把矗玡1:20爹v14
        〈Ωビ禗タΑ糵癟玡˙测癟腊砆
           玂霉靡v16
        〈硂Ω测癟い玂霉Τ诀穦褐靡眔玂ぃ砆伐v17
        〈玂霉笵瘤礛螟発沧穦籜玂秈ぱ瓣v18
      3.拜籔褐v19-22
        〈ェ︹ケ產把矗玡1:16爹v19
        〈狶ǎ畕18:1爹μ常ǎ畕20:15爹v20
        〈ぱ玡ぱい﹗ぃ﹜︽把畕27:9-26
           糵癟玂霉辨矗集び话ㄓ穦v21
        〈腀倒矗集び褐腀磃倒渤褐
          把矗玡6:20爹v22


揩

箂璉春
  揩セōゼ籔毙穦菌ㄓ粄硂
            常琌ㄏ畕揩糶獺ず甧惫勉芠├籔揩褐
            厩種硂獺籔揩褐琌パ糶Θ

            揩⊿Τ糶﹎ρ嘿陪ボ琌Τ
            辨セず甧㎝籔揩莱赣琌も掸
            ㄏ畕嘿ρǎ┘眔獺い┘眔玡き彻1竊

            揩琌瑿縬克ダ克蓟霉μ琌皑ㄈ﹏ゝ把σ皑び褐
            彻56竊皑褐せ彻1竊揩褐彻25竊 
            揩Ν產挂ぃ岿沟Τ1:20ㄤダ克临戈筁瑿縬
            笵15:40-41揩临粄眔步18:15揩
            ネ阀ネケ┮霉皑ěμDomitian
            甡い砆硋┺集畄ㄓケ┮材挡ぇ
            悔
  糶翴籔丁パ獺ず甧癬ㄓセ籔揩ㄤ獺琌
                      戳糶﹁じ玡τ糶翴
                      ケ┮
  獺赣礢セ礚陪ボ妮丁毙穦甧琌荐み钡
              赣礢琌炊硄霉皑瘤礛ㄏ畕︽肚
              霉皑狶玡常瞷筁赣礢硂琌セ獺
              ┏琌街礚笵
  糶ヘパ赣礢┮妮毙穦烩砈メ疭堤反两ㄏ畕┶荡钡ㄏ畕
                笹钡笲ノㄏ畕舦琡砫称
                玧纘赣礢膥尿ノ稲み钡肚笵
  き钡揩肚笵┪毙畍︽肚量獺礚さぱ獽
                璶綼獺畕稲み钡逼祘︽戳毙穦钡
                紈ㄓ彻2竊玂霉癸轿轿毙唬霉皑
                彻13竊矗彻8竊
滁拜 v1-2
  糶獺ρ v1
      〈ρㄏ畕嘿ρǎ┘眔獺い┘眔玡き彻1竊┪┘眔
                  ㎝揩常踞ヴ筁ρ戮叭
  Μ獺赣礢糶獺港み┮稲 v1
      〈港み┮稲ゅボ痷瞶τ稲┪痷瞶い稲
  褐ㄆ砍脖ō砰胺Ё艶活砍脖妓 v2
      〈腀ゅ亩琌―ノㄓ笷腀辨
      》ō砰胺Ё砛赣礢╆痜ō

禠苂砛赣礢 v3-8
  揩钮赣礢み柑痷瞶酚痷瞶τ︽碞尺贾揩程尺
      贾碞琌钮ǎ膀服畕痷瞶τ︽ v3-4
      〈ゅ琌狡计琌竤ǖ癹肚毙膀服畕ǎ靡赣礢
                  稲み
      〈痷瞶τ︽莱亩︽痷瞶ぇい

  赣礢ぇ┮︽常琌┚み眔﹚硂妓
      ㄆ琌┮尺 v5-6
      〈ぇ┮︽莱赣亩ぷㄤ琌
                                      ┮︽
      〈皌眔筁亩琌皌τ暗続﹜ㄆ┪琌叫癸眔癬
                      篈
      〈腊珹窥ユ硄ㄣ戈
      〈硂碞ゅ琌篋ノ粂ボ叫谅

  ┮钡琌⊿Τパüい丁钡ぐ或┮и
      莱赣钡硂妓琵и痷瞶Θ v7-8
      〈ゅê
      〈ü獶礢びぃ獺

把砫称メ疭堤 v9-10
  揩纯糶獺倒讽毙穦メ疭堤ぃ钡揩 v9
      〈纯菠菠糶獺獺瞷竒框ア

  揩璝讽毙穦ゲ矗癬┮︽ㄆノ碿ēい端иぃ钡
      ゎêㄇ稱璶钡 v10

竩躬纘赣礢 v11
  躬纘赣礢ぃ璶猭碿璶猭到  v11
  ︽到妮︽碿ぃ纯ǎ筁 v11
      〈︽到膥尿ぃ耞︽到τぃ虫琌案礛ㄇ到︽
      〈︽碿膥尿ぃ耞︽碿τぃ虫琌案礛ㄇ碿︽

ヮμメ篯妓 v12
  μメ︽到Τ渤痷瞶ǎ靡赣礢笵ǎ靡琌痷

嘲挡阶 v13-15
  Τ砛ㄆ薄璶糶倒Μ獺玱ぃ腀種ノ掸茎糶倒Μ獺 v13
      〈掸莫斧掸ノㄓ籞糶
  辨ееǎΜ獺讽酵阶 v14
  腀Μ獺キ渤狟ね常拜Μ獺叫Μ獺拜 v15
      〈キ膀セ㎝璶種竡琌贺胺篈ョ沧伐
                  ㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡キ
                  秈胺篈τㄉみいキ


THE FAMOUS LAST WORDS OF ASCENSION DAY

Acts 1:6-11

Therefore, when (the disciples) had come together, they asked Him, saying, "Lord, will You at this time restore the kingdom to Israel?" And He said to them, "It is not for you to know times or seasons which the Father has put in His own authority. But you shall receive power when the Holy Spirit has come upon you; and you shall be witnesses to Me in Jerusalem, and in all Judea and Samaria, and to the end of the earth." Now when He had spoken these things, while they watched, He was taken up, and a cloud received Him out of their sight. And while they looked steadfastly toward heaven as He went up, behold, two men stood by them in white apparel, who also said, "Men of Galilee, why do you stand gazing up into heaven? This same Jesus, who was taken up from you into heaven, will so come in like manner as you saw Him go into heaven."

In the name of Jesus Christ, our risen and ascended King, Dear Fellow Redeemed,

"Oh, don't worry about that gun, it's not loaded." ...Famous last words. "I never wear seatbelts - they wrinkle my clothes." ...Famous last words. "I'll come to church later. Right now there's too much going on in my life to worry about religion." ...Famous last words!

We use that phrase, "famous last words," almost as a joke. It's become a grim sort of humor we use to describe a person who thinks a situation isn't dangerous, when, actually, it turns out to be fatal. That phrase shouldn't be just a joke for us, though. A person's last words very often have great significance. When the Apostle Paul was nearing his end, he said, "I have fought the good fight, I have finished the race, I have kept the faith. Finally, there is laid up for me the crown of righteousness, which the Lord, the righteous Judge, will give to me." II Tim 4:67-8. In the year 155 A.D., an elderly Christian named Polycarp faced death at the hands of the Romans when he refused to curse Jesus. He said, "I've served Him for eighty-six years, and He has done nothing but good for me. How could I curse Him, my Lord and Savior?" Martin Luther, on his deathbed, said, "Our God is the God whom salvation comes from. God is the Lord by whom we escape death. Into Your hands I commit my spirit: God of truth, You have redeemed me!"

In our text for today, no one is dying. But there were some very significant last words spoken on that Ascension Day. It was the last chance the disciples had to speak to Jesus in the flesh, and the last chance Jesus had to speak to them. What do their words mean for us? Let's find out, as we consider the theme:

"THE FAMOUS LAST WORDS OF ASCENSION DAY"

I. The disciples' words reveal their ignorance. II. Jesus' words reveal their assignment III. The angels' words promise His future return.

As you know, ascension means, "going up." When we said the Apostles' Creed a few moments ago, we confessed that Jesus suffered for our sins and was buried, "He descended into hell, and the third day He rose again from the dead. He ascended into heaven..." It was exactly forty days after His resurrection, and Jesus was about to return to heaven. He really wasn't leaving His disciples; He told them, "Lo, I am with you always, even unto the end of the world." -- Mt 28:20. But it was the last time they would enjoy His physical presense, the last time they would see Him with their eyes, the last opportunity they had to speak to Him and ask Him questions. Only a few minutes left! -And how did they use that last golden opportunity? They asked Him...well, they asked Him kind of a dumb question!

"They asked Him, saying, 'Lord, will You at this time restore the kingdom to Israel?'" Evidently, the disciples still thought that Jesus would make Himself an earthly King, and rule over an earthly kingdom. Since He had demonstrated the power to heal people and perform miracles - even to rise from the dead - He obviously had the power to kick the Romans out of Israel and restore the nation to it's former glory. What He was waiting for?

The disciples' words revealed their ignorance. Jesus had spent countless hours instructing them, teaching them that the Kingdom of God is not a place. It's His ruling in the hearts of believers by faith. He told them countless parables, trying to teach them about His kingdom in words they'd understand. Over and over He'd said it: "My kingdom is not of this world." And again, "The kingdom of God does not come with observation; nor will they say, 'See here!' or 'See there' For indeed, the kingdom of God is within you." -- Lk 17:20-21. Wherever there is a person whose heart is filled with faith in Him, Jesus said, that's where the kingdom of God is. But still the disciples didn't get it. Right up to Ascension day they kept hoping for an earthly kingdom!

Does your life reflect that same ignorance? If you believe what today's liberal churches teach, it will. "If we all get together and try to be nice people," they say, "we can make this world a wonderful place in which to live." -It will never happen. If you believe what the false doctrine of the millenialists, who say that Christ will come to initiate a "thousand-year reign" on earth, you'll make the same mistake. If you buy what TV evangelist Robert Schuller teaches, that the main purpose of the Bible is to give you a fulfilled, happy life in the here-and-now, you'll make the same mistake. The main theme of God's Word has to do with something much more important than that: eternal salvation. The Lord has saved us from the kingdom of death and sin. To do it, He gave His only Son, Jesus. The perfect life that God demands, and that we could never live...Jesus lived, in our place. The huge payment for our sins that God demands, and that we could never pay...Jesus paid, in our place.

Jesus didn't scold them for asking a stupid question; He let them down easy. "He said to them, 'It is not for you to know times or seasons which the Father has put in His own authority.'" Jesus knew that very soon they would have a much better understanding of these things. Why? Because in ten days, it would be Pentecost. "But you shall receive power when the Holy Spirit has come upon you; and you shall be witnesses to Me in Jerusalem, and in all Judea and Samaria, and to the end of the earth." With these words, Jesus revealed their assignment...and ours!

"You shall receive power." I went out to see the site of a grass fire west of town a couple of weeks ago, and I saw a barbed-wire fence that had received some power...about 50,000 volts of it! An REA line had come loose from its pole and fallen across the fence. Somebody joked that anyone who happened to touch that fence would have had a very shocking experience. You and I, as believing Christians, have been charged with the dynamic power of the Holy Spirit. Our assignment, no less than those original apostles, is to touch as many people as we can with that power. To transfer the jolting energy of the Gospel to as many people as possible! Like the disciples, we know the facts of Jesus' suffering, death, and resurrection. We know that faith is Jesus is the key to the life that lasts forever. Can we keep that power to ourselves? Impossible! We are to be Christ's witnesses, both here in our own community, and throughout the world. We are "the light of the world," and "the salt of the earth." God designed us believers to be witnesses of Christ. God's kingdom has come to our hearts, and Jesus' assignment to us is to spread that kingdom to the hearts of others.

"Now when He had spoken these things, while they watched, He was taken up, and a cloud received Him out of their sight. And while they looked steadfastly toward heaven as He went up, behold, two men stood by them in white apparel." This always struck me as a humorous scene. We can picture the surprise of the disciples as Jesus began to rise slowly into the clouds. Here are all these men, standing around in a circle, staring straight up in the sky with their eyes wide and their mouths open - they must have looked kind of silly! Pretty soon someone looks around, and notices that there are two angels standing there.

On this day of "famous last words," the angels, too, had something very important to say. They said, "Men of Galilee, why do you stand gazing up into heaven? This same Jesus, who was taken up from you into heaven, will so come in like manner as you saw Him go into heaven." The importance of these words is obvious: they are a promise of Jesus' future return.

Like those disciples, we have to suffer under a certain burden in this life. The most important Person in our life, the Person on whom we depend for everything we want an need, the Person who holds our life in the palm of His hand...we can't see. -At least, not physically; not with our eyes. That doesn't mean He's not here, of course! In fact, we know that He is here in this room with us right now, because He said, "Where two or three are gathered together in My name, there am I in the midst of them." But sinful people like us often find it difficult to maintain such a close relationship with our Savior when we can't see Him. The apostle Thomas had the same problem, you remember. But Jesus promises to bless us with the eyes of faith in this life. And those angels of Ascension day have promised us something further: one day we will see Jesus with our physical eyes, when He comes again. Like a flash of lightning, Christ will arrive back on earth, and we'll see Him coming in the clouds to receive us. The same way He went on Ascension day, that's how He'll return. On that last Day, you will recognise your Savior - you'll know Him by sight! And He'll take you to enjoy the eternal fruits of the salvation He earned for you. When you're tired, when things in your life have you down, remember - the time is coming. It's one day closer than it was yesterday, and it's a half an hour closer than it was thirty minutes ago! You, too, can say confidently with Job, "This I know, that in my flesh I shall see God, and my eyes shall behold, and not another." -- Job 19:27.

I have a little nephew who recently turned four years old. I think this young man is as ready for Christ's return as anyone I know. One day he asked his mother, "Mom, how do we get to heaven?" "Well," she said nervously, "the Holy Ghost comes into your heart and makes you believe in Jesus. When God says it's time, then you go to heaven." He thought about that for a few seconds, and then he said, "Ok Mom, I believe in Jesus. Can I go now?" God grant each of us the child-like confidence to expect Christ's return at any moment...and to be ready for Him when He comes! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


ON PENTECOST, THE HOLY GHOST SET THE CHURCH ON FIRE!

Acts 2:1-13

"Now when the Day of Pentecost had fully come, they were all with one accord in one place. And suddenly there came a sound from heaven, as of a rushing mighty wind, and it filled the whole house where they were sitting. Then there appeared to them divided tongues, as of fire, and one sat upon each of them. And they were all filled with the Holy Spirit and began to speak with other tongues, as the Spirit gave them utterance. Now there were dwelling in Jerusalem Jews, devout men, from every nation under heaven. And when this sound occurred, the multitude came together, and were confused, because everyone heard them speak in his own language. Then they were all amazed and marveled, saying to one another, 'Look, are not all these who speak Galileans? And how is it that we hear, each in our own language in which we were born? Parthians and Medes and Elamites, those dwelling in Mesopotamia, Judea and Cappadocia, Pontus and Asia, Phrygia and Pamphylia, Egypt and the parts of Libya adjoining Cyrene, visitors from Rome, both Jews and proselytes, Cretans and Arabs - we hear them speaking in our own tongues the wonderful works of God.' So they were all amazed and perplexed, saying to one another, 'Whatever could this mean?' Others mocking said, 'They are full of new wine.'"

In the name of Jesus Christ, Who promised the Holy Spirit to His disciples, Dear Fellow Redeemed,

My father once told me about an unforgettable experience he had as a young man. He had stood and watched, one night, as a church in his town burned to the ground! It was a huge church, he said, and people were drawn from miles around to watch, as the massive old timbers went up like matchsticks in the blazing inferno. By the time the local fire department arrived, there wasn't much they could do, except to try and keep blaze from spreading to the adjacent structures. My father said he just stood there in the night, mesmerized by the tremendous sights and sounds, as the flames consumed the stately old building.

You can't blame him for being fascinated...we would have been, too. It's not every day you see a church on fire! That kind of a catastrophic event just naturally seems to attract people's attention. And that must have been part of the reasoning behind what the Holy Ghost did, in the city of Jerusalem, one Sunday morning exactly fifty days after the resurrection of Christ. Something very special happened that day; there was a great commotion, and people gathered round. Why? Because, as our theme for today states:

"ON PENTECOST, THE HOLY GHOST SET THE CHURCH ON FIRE!"

I. ...with a blaze of miracles. II. ...through fired-up Christians. III. ...dispite sparks of mockery. IV. ...and made the Gospel would burn brightly in the hearts of men.

You may have noticed something about miracles in your reading of the Bible - the most important events in Bible history were always attended by miracles. When God came down on Mount Sinai to give his Law to Moses, what happened? There was fire and smoke, the earth shook, the skin on Moses' face took on a supernatural brightness. When Christ was born, a special star miraculously appeared over Bethlehem, and hosts of angels sang the Good News to the shepherds. When our Lord was crucified, the sun was blotted out, the veil in the temple was split in two, and many dead believers rose from their graves. His resurrection and His ascension into heaven were accompanied by miracles, too. And just ten days after His ascension, another mighty even occurred. It was the founding of the Christian Church, and the Holy Ghost called attention to this momentous occasion with a blaze of miracles!

Jerusalem, once again, was crowded with visitors. Pious Jews from all over the world were in town for the Jewish festival of Pentecost, also called "The Feast of Weeks." The followers of Christ were there, too, about 120 of them, together in one room that Sunday morning. Not long before, Jesus had told them that the Holy Spirit would come upon them in a miraculous way . As it turns out, they didn't have long to wait! All of a sudden, a fearsome sound seemed to come from heaven; the sound of a mighty, rushing wind swept through the house, but it didn't blow anything away. Next, forked tongues of what looked like fire came and rested over the heads of all the disciples, but it didn't burn them. The amazing sights and sounds brought people running from all directions, thousands of them, in fact. They knew something was going on - these amazing miracles could only mean that something was happening; something important was going on. And indeed it was: this was the Holy Spirit's way of announcing the birthday of the New Testament Church of believers.

On this day, the flickering light of the Christian faith was being fanned into a blaze by the Holy Spirit. He was setting the Church on fire, and He was doing it through fired-up Christians. Our text tells us, "And they were all filled with the Holy Spirit and began to speak with other tongues, as the Spirit gave them utterance. Now there were dwelling in Jerusalem Jews, devout men, from every nation under heaven. And when this sound occurred, the multitude came together, and were confused, because everyone heard them speak in his own language. Then they were all amazed and marveled, saying to one another, 'Look, are not all these who speak Galileans? And how is it that we hear, each in our own language in which we were born?'" To the people who came flocking to that house, this was the most amazing thing of all. These men were simple fishermen and laborers from Galilee. They'd surely never been to school - and yet all the visitors heard them speaking in their own languages!

If any of you have tried to learn a foreign language, like Spanish or German, you know how hard it is even to get a basic feel for it, much less speak it perfectly. In fact, experts say that only a child can learn to speak a foreign language perfectly, without an accent. Adults just can't do it, no matter how many years they study. But on the day of Pentecost, the Holy Spirit was the teacher, and the disciples instantly found themselves able to speak perfect Latin, perfect Greek...perfect Arabic, Persian and Egyptian. And now that they could all communicate perfectly with all the visitors in Jerusalem, what did they talk about? "'We hear them speaking in our own tongues the wonderful works of God.' So they were all amazed and perplexed, saying to one another, 'Whatever could this mean?'" The disciples may have been speaking differernt languages, but they were all saying the same thing. They all preached the Gospel!

These were fired-up Christians! The Holy Ghost had already made them believers some time ago, but now they received a unique and special outpouring of the Spirit. They were no longer the timid men who scattered before the Roman guard in the Garden of Gethsemane, who cowered behind locked doors after the crucifixion. On this day the Holy Ghost transformed them into bold proclaimers of the Gospel, ready to tell anyone and everyone about Jesus, the Son of God who had come to ransom sinners. Up until now they'd had only a fuzzy picture of who Jesus was, and what His mission on earth had been. But, filled with the Holy Spirit, they now understood God's plan of salvation perfectly, and they didn't hesitate to shout it from the rooftops in every language under the sun!

There was opposition to the Gospel they preached, of course. There always is. Even faced with the miracles of Pentecost, there were a few sparks of mockery to be heard among the crowd that gathered there. "They were all amazed and perplexed, saying to one another, 'Whatever could this mean?' Others mocking said, 'They are full of new wine.'" There wasn't any other way to explain the languages, so some said, "Oh, they're just drunk!" Even though that didn't make much sense. After all, Peter said, it was only nine in the morning; and besides, since when does drunkeness give a person the ability to speak foreign languages?

Nevertheless, the opposition to the Gospel was there, right from the beginning. And it would get worse later on... That day they were laughed at for preaching about Jesus; soon they would be thrown into prison and killed. The sparks of mockery continue even to this day. In fact, they're burning brighter and brighter in America all the time. More and more often now, you see Christians pictured in television and the other media as fools - religious fanatics who are just using their faith to avoid facing "reality". You know, the Pentecost disciples weren't the last ones to be mocked and called names because of their faith; it happens today, too. But it didn't stop those followers of Christ, and it won't stop us, either! Paul said, "For the message of the cross is foolishness to those who are perishing, but to us who are being saved it is the power of God...the foolishness of God is wiser than men, and the weakness of God is stronger than men." -- I Cor 1:18,25.

Depite the sparks of mockery, the disciples went right on preaching, calling on the people to repent of their sins, and to believe in Jesus for for forgiveness. And what happened? The same thing that always happens when the Gospel is preached - the Word accomplished it's mission, and people were saved. Not because of who these particular men were, not even because of the miracles, but because of the power of the Word. God's Word always gets done what He wants it to get done. As the Lord says in Isaiah, "So shall My word be that goes forth from My mouth; it shall not return to Me void, but it shall accomplish what I please, and it shall prosper in the thing for which I sent it." -- Is 55:11.

And that was the real reason for Pentecost. The Holy Ghost set the Church on fire...to make the Gospel burn brightly in the hearts of men. And burn it did! As soon as people started accusing the disciples of drunkeness, Peter stood up to defend them. Then he launched into a sermon, reciting many of the Old Testament Scriptures that proved Jesus was the Messiah. Then Peter gave them just what they needed - he preached the Law to them. He confronted them with their sins. Many of them had been among the crowd that - seven weeks earlier - had shouted for Jesus' blood in the court of Pontius Pilate. "Therefore," Peter said, "let all the house of Israel know assuredly that God has made this Jesus, whom you crucified, both Lord and Christ." Now the men saw their sin, and it scared them! "They were cut to the heart, and said to Peter and the rest of the apostles, 'Men and brethren, what shall we do?' Then Peter said to them, 'Repent, and let every one of you be baptized in the name of Jesus Christ for the remission of sins.'" Jesus Christ, he told them, was the way out of their sin. Do you think God's Word did its work? How many hearts were burning with the Good News of forgiveness that day...ten? Fifty? A hundred? Too low! On the day of Pentecost, three thousand people believed the Gospel and were saved!

You know, that same Gospel fire is still burning today. Our Savior Jesus is still the Lamb of God, who takes away the sins of the world. Believing in Him, we have life through His name. The same Holy Spirit is - right now! - working in us, and through us with that message of salvation. Every time you come here to listen to God's Word, every time you open up that family Bible and read, you're letting the Holy Spirit breath more faith into your heart. Each time, He'll be turning up that fire a few more degrees. May God grant that the faith in each of your hearts may become a hotter and hotter flame, until the people you come in contact with can't help but catch on fire with the Gospel, too! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


分享守望，靈裡合一

陳浩昌牧師

    經文：使徒行傳2：37-47(重點經節：v.42)

    當時猶太人的長老，宗教領袖、祭司們已經剷除了耶穌宗教黨派的領袖，後來耶穌復活後，他們也不容許屬於這黨派的殘餘份子存留，他們聽到耶穌的門徒仍然活躍，他們一定要打擊這班餘黨。當我們看到門徒縱然仍有危險，他們受著猶太人的攻擊和逼迫，但是他們仍然要為主作見証，因為他們深信自己就是復活主的真正見証人。他們有這種的信心，足以驅使他們更加「內聚」起來，不單沒有彼此埋怨，怨天尤人，亦沒有因為大難臨頭而各自飛。相反，當他們面對著逼迫困難的時候，他們更加團結，更加內聚起來。
    從這段經文，讓我們可以看到初期教會的生活模式是如何，可謂是一個典型的教會模式。當然因著時間的進步，社會的發展，這種教會的模式不一定適合現今廿一世紀的教會生活，但是其中的「合一、共融、分享的精神」卻是值得我們保留和學效。請我們特別留意v.42。在這節經文中，有新約聖經學者認為這裡提到初期教會四個主要的特性。今年教會的總主題是「分享守望，靈裡合一」，盼望透過這節經文來看今年教會的主題。

一.恆心遵守使徒的教訓---合一的基礎

    「合一的基礎」在於神的話語。特別現今的社會，資訊爆炸的年代，每日都有很多資訊、消息、意見在我們生活中出現。有很多事物，是非黑白已經難分辨，道德標準已經很難確定；很多人活在一種毫無「指引性」的生活之中，你鍾意做就做，你唔鍾意做就唔鍾做，你喜歡點就點啦；再沒有「對」與「錯」的分別，亦沒有「黑」與「白」的分別，很多時候都是顛倒是非。有人形容人類好像「孤兒」一樣，沒有人理會；但是形容人不是孤兒，人類是上帝眼中的浪子，人需要回到上帝身邊。人需要回到神的話語之中，以神的話語成為我們人生指標、生命意義的指引。今年主日學的口號是「我們齊上主日學」，盼望我們每一位弟兄姊妹在神的話語上下功夫，好好學習，以致我們靈命上更加長進。

二.彼此交接(分享)---合一的行動

    天主教以往強調「教會之外無救恩」，這句話的意思是說明教會權柄之下，教會接納的人如同上帝接納；教會放棄的人如同上帝放棄，人得救要透過教會。換言之教會取代了主耶穌的地位，這是我們難以接受的。直至今日，天主教會已修訂這句說話，只指出「教會之內有救恩」，這樣的修訂比較容易被接納了。最正確的講法，應該是「耶穌之外無救恩」(徒4：12「除祂以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可以靠著得救。」
    而十六世紀基督教改革家之一「加爾文」也曾經說過：「教會之外無救恩」，他的講法豈不是與天主教的講法一樣，其實在解釋上就完全不同了，加爾文站在人性軟弱的角度來講這句話，並非高舉教會的權柄。加爾文認為人性是軟弱的，我們得救後仍應該走在一起，團結起來，彼此關顧，互相扶持。若人的信仰歷程上不看重信徒間的聯繫，就很容易被這個世界的情慾罪惡所淹沒，所以人離開教會就沒有救恩。加爾文的說話，正正指出我們基督徒能夠走在一起，彼此分享、守望，這是一個最具體的合一行動。
    信徒間分享的行動最好以「事奉」具體表達出來。因此，今年我們會推動「人人事奉」，盼望每位弟兄姊妹都願意與人與分享，願意事奉。我們亦會在第五主日「愛筵」中，讓弟兄姊妹有機會出來跟大家分享自己的事奉心聲。

三.擘餅(守主餐，記念主)---合一的象徵

    林前10：16「我們所祝福的杯、豈不是同領基督的血麼．我們所擘開的餅，豈不是同領基督的身體麼。」「同領」原文的意思是「團契」，有「合一、分享、交通」的意思。林前10：17「我們雖多、仍是一個餅、一個身體．因為我們都是分受這一個餅。」所以在教會傳統之中，最能表現出一個教會的合一性，就是在教會內舉行「主餐聚會」時。因著基督十架上所成就，當我們不單藉著這個主餐去記念祂時，同時，亦透過這個主餐，象徵著每一個有份領主餐的人，在基督裡的合一。我們不會在家中自己一個人守主餐，因為主餐的屬靈涵意之一，就是象徵教會內每一個肢體的合一和團契。
    因此，今年我們注重弟兄姊妹的團契生活。我們會推動「羊圈運動」，教會好像一個大的羊圈，教會內的小組或團契就好像小羊圈，我們鼓勵每位弟兄姊妹都有自己所屬的羊圈，以致幫助自己靈命上有更「埋身」的關顧和造就。

四.祈禱---合一的方法

    合一的方法是在於「祈禱」，祈禱能使兩個人走在一起，祈禱能使兩個不同性格，不同背景，不同出身，不同興趣的人走在一起，祈禱能使原本堅持自己意見的人，放下自己。有時兩夫婦有爭吵的時候，如果其中一方提出我們不如一起祈禱，而另一方也願意的話，很多時候爭吵都會平息下來。祈禱是合一最好的方法。
    亦好像主席陳澤全執事在上主日年會中，在年報中所分享的「開會詞」提到，最近每逢主日崇拜前有兩位姊妹坐在禮堂音響室對開的座位一起祈禱；澤全主席提到若果有一對兩位弟兄姊妹被吸引而加入她們的行列，又能夠分享祈禱蒙應允的經驗，進而吸引更多信徒參與。當越來越多人參與時，就引起共同的「專注」。當禱告能產生果效，我倒就會渴望禱告，經歷聖靈的能力。這是一個很好的提議，讓我們透過禱告，把更多人結連起來。
    又正如在年報之中，曾美貞姊妹在她的分享文章內提到，早排一班弟兄姊妹、執事、和同工用了兩個下午的時候，約十個小時的討論，姊妹學習到只有一件事，就是多禱告多有能力。我們教導小朋友唱詩歌「多禱告多有能力；少禱告少有能力」，在人所不能的事唯有藉著禱告去彰顯天父的能力。亦如最近一個執事家庭送一張書簽互相勉勵一樣：「以禱告鑲邊的日子，沒有那麼容易鬆脫散亂」。

結語：

    盼望我們從新一年度開始，我們用禱告開始，以禱告把我們與神的關係緊緊連扣一起。用禱告把人的心緊緊連扣一起。在分享守望，靈裡合一上齊心努力好好實踐出來。


【服事主的要求】
經文：徒六1-3

劉雪松

    今天，我們選讀的這段經文是《使徒行傳》中很重要的一段。這段經文是教會走向成熟階段的過度描述，為那些服事主的人定下了靈性和道德的要求。耶路撒冷的教會從一小群的人迅速地發展到成千上萬的人，大家互愛互濟，一心一意共度屬靈新生活，受城中居民的敬愛。不過人數一多，原來鬆散的組織加強，添上大家對外傳福音的心日益迫切，使徒又有更重要的任務執行，需要專人代表他們管理日常事物。在這種特定的環境下才出現了：「有說希利尼話的猶太人，向希伯來人發怨言；因為在天天的供給上忽略了他們的寡婦。」這不是猶太人與外邦人之間的糾紛，因為這些人全都是猶太人。這裏很清楚地說，他們是「說希利尼話的猶太人」。他們是指分散在外邦而習慣用希臘語言的猶太人。在五旬節時，他們信了耶穌，其中是很多還鄉的猶太人，故此他們定居在耶路撒冷，但在教會裏卻與本地猶太信徒產生隔閡，尤其是本地猶太人視外地同胞為「二等百姓」。
    所以，再成功的教會也會有分歧，埋怨和人我之見，但我們不要害怕，因為聖靈要通過五旬節的靈火焚燒這些渣滓，把教會修補完整。摩根曾說，教會中會有很多裂口，但上帝決不會容許撒旦繼續在裂口上布散異端，上帝會按著他的大能揀選出有好名聲，被聖靈充滿，智慧充足的人站在這裂口上「管理這事」。用寬容、和平、忍耐、饒恕，「預備主的道，修直他的路。一切山窪都要填滿，大小山岡都要削平，彎彎曲曲的地方要改為正直，高高低低的道路要改為平坦。」（路3；4-5）
    在此，我們需要對「執事」（diakonos）這個詞加以解釋。「執事」的希臘文字源，確實被用在這段經文中，但它不僅僅指那七個人，也通指使徒。使徒也是執事，如保羅說：「人應當以我們為基督的執事，為神奧秘事的管家」（林前4：1）。英語中這個詞意即「服事」，「伺候」就是指事奉的人。摩根，這個組織的過程出現了兩種職位，一是服事「道」，一是服事「飲食的事」。十二使徒說，「我們撇下神的道，去管理飯食，原是不合宜的。」但後來教會受逼迫，信徒們都四處逃散，這崗位也暫時停止，以致腓力後來也以福音使者的身份出現（徒8：4；21：8）到處傳揚神的道。
    總之，既被揀選，不論是做聖工或做事工都是做在主身上的工作，都是服事，伺候神的人，就當有具備服事神的要求。

一、 從門徒中

    這是事奉的第一個條件。那些服事教會眾門徒的人，必須也是門徒中的一分子，絕不是初信的。保羅也強調：初入教的不可作服事的工作。「從你們中間」說明這些門徒已經在信仰上有了很深的造就和栽培，對生命裏的得救、重生、悔改、事奉已有了一定的瞭解。所以，教會增補服事的人理當有他們的參與，在他們中間作揀選的工作。可見，神的揀選是有秩序的：神在萬民中揀選了我們成為他的子民，又在他的子民中揀選一批參與服事的人，再又在這些服事的人中揀選服事主的核心人物，如同使徒保羅或彼得一樣的僕人。門徒是在揀選的這七位執事的範圍中的，這說明一個很重要的問題。首先，他們肯定不是剛剛入教的普通信徒。由經文描述他們是使徒們所帶領出來的門徒，在信仰和靈性上有一定的深度。耶穌在《馬太福音》講管家的條件是：忠心和見識。只這兩點就需要服事的人好好裝備，若你不明白所做的是說明你的事奉不但會給別人帶來虧損，還會阻擋神的工作。其次，他們也一定是靈性渴慕之人。《使徒行傳》中描述了很多人因聽見使徒們所宣講的道而心裏火熱，「就把田地賣了，價銀拿到使徒那裏」，作忠心跟隨主的門徒。這些人具有渴慕主的奉獻精神，只有在這種渴慕下，人才會放下驕傲、自私的態度，以奉獻表示主裏互愛和對團體的歸屬感。這是初期教會信徒自願凡物公用，合一的美好見證。第三，他們可能也參加了簡單服事。當時的教會情況並不是完全都在唱詩禱告中度過，也有生活的具體事情，他們也在幫助使徒們料理這些事，只是沒有將這職份責任到位而已。我在沒有上神學以前，就已經參加教會的服事，原因是教會的老年人太多，處於一種幫助的角度參與了神的工作。感謝主的恩典，沒想到在這個特定的條件下神揀選我進入了神學院，走上了一生完全事奉主的道路。

二、 有好名聲

    「名聲」一詞的字源，和使徒所用的「見證」一詞的字源是同樣的。意思是，這人必須作好見證。這是一個雙重條件：他們必須有好名聲，他們必須有好見證，以建立好的名聲。《聖經o舊約o約伯記》的第一章中記述了約伯在神和世人面前的道德和靈性的表現。約伯能有「在東方人為至大」的好名聲，是因為他在神和世人眼前有好的見證：完全正直，敬畏神，遠離惡事（參伯1：1-3）。保羅在《提摩太前書》3章7節論到作監督的資格時，最後特別加上一句要在教外有好名聲。如果沒有好的名聲，就會被人譭謗，落在魔鬼的網羅裏。中國古代就有「創人格於天地，留名節於千古」之說，可見，行為是道德的鏡子，道德是人格的價值。講到這裏，請容許我給大家介紹一位肢體的見證：一位非常愛主的老姊妹，在一個偏僻、貧窮的山村裏接受了基督的福音。因她的淳樸和單純產生了對上帝大愛的至死不渝，使她流露出對教會的忠誠和熱心，對周圍人們的和善和寬容。在這個村子裏不論誰家有紅白喜事，小孩出生，小夫妻鬧意見……只要大家需要幫忙，她都會伸出援助的雙手。她沒有跟任何人要求回報，總是這樣的甘心樂意施予別人，供應別人。村子裏的人不時地讚賞她的人格，並當面地誇獎她「這才是真正的基督徒」。最終，那地方的人都被她的這種人格風範所吸引和影響，走進了那個簡陋、平凡而神聖的小教堂。上帝精心的施予，若干年後，這些種子終於萌芽、成長、開花、結果，在這個福音的小村子走出一批又一批神的僕人。

三、 被聖靈充滿

    「被聖靈充滿」的意思是，充分地實現基督徒的能力和目的。一個聖靈充滿的人，就是過正常基督徒生活的人，一個沒有被聖靈充滿的基督徒，他的靈命必然會出現很多毛病。聖靈充滿不是不正常的，而是正常的基督徒生活。聖靈充滿不是指撇下世界的一切事情。它的意思是，世上的一切??家庭、事業、工作，所有生活，都被基督的手所觸摸，他的一切心思、意念，都在基督的管理之下。（參摩根《使徒行傳》）因此，聖靈充滿的人就是屬靈上的品德和生活被基督管治的人。只有這樣的人，才配在教會裏服事。信主得救的基督徒，在他們身上都背著一個見證，就是要彰顯主自己，讓別人從我們身上看見主耶穌。但是，憑著我們本身所有的，我們不可能有足夠的能力來供應這一個見證的需要，神也知道我們的虧欠，他提醒我們「要被聖靈充滿」（弗5：18）。只有被聖靈充滿，我們才能不作糊塗人，明白神的善良、純全可喜悅的旨意。（參羅12：2）因此聖靈充滿可以給我們帶來：
    1、「他既來了，就要叫世人為罪，為義，為審判，自己責備自己。」（約16：8）被聖靈光照的人才知道自己是一個罪人，犯罪的結局是死亡和審判。只有意識到這種罪惡感，才會回到上帝面前認罪悔改。
    2、「從肉身生的，就是肉身。從靈生的，就是靈。」（約3：6）這是耶穌與尼哥底母談話的精髓所在，聖靈要把那屬天的生命注入到凡信他名而認罪悔改的人裏面，這便是聖靈的內住，重生生命的開始。
    3、「但保惠師，就是父因我的名所要差來的聖靈，他要將一切的事，指教你們，並且要叫你們想起我對你們所說的一切話。」（約14：26）聖靈要帶領我們重溫耶穌的話語，他要將神的道從邏各斯（Logos）解釋到瑞瑪（Rhema）。因此，聖靈要帶領我們明白真理。
    4、「只等真理的聖靈來了，他要引導你們明白一切的真理。」（約16：13）聖靈還要在重生的人身上作一生引導的事奉。每個人的事奉，不論是講道，禱告，做見證，勸勉，沒有一個人不順從聖靈的感動來做。

綜合以上四個方面，我們被聖靈光照，被聖靈重生，被聖靈帶領，被聖靈引導，活出一個被聖靈充滿的生命，才能參與在神的工作中事奉。

四、 智慧充足

    表示滿有行事的智慧。使徒雅各說，「這樣的智慧，不是從上頭來的，乃是屬地的，屬情欲的，屬鬼魔的。」（雅3：15）由此看來，智慧也有屬天屬地之分，真假之別。那麼屬天的真智慧是什麼樣的表現呢？雅各在他的書信裏也有答案，「惟獨從上頭來的智慧，先是清潔，後是和平，溫良柔順，滿有憐憫，多結善果，沒有偏見，沒有假冒」（雅3：17）。這些智慧的表現是服事必須具備的條件。那些在教會裏擔任職務的，必須有機智，如果缺少智慧，就可能作了許多事，卻一事無成。這一點也正是所羅門做王時的擔心，他帶著這份擔心來到基遍，用一千隻燔祭牲獻給耶和華神，尋求上帝的眷佑。他的誠信終於震動了神的寶座，搖動了神的雙手。那一夜神向他顯現，對他說：「你願我賜你什麼？你可以求」。所羅門說：「你僕人我父親大衛用誠實，公義，正直的心行在你面前，你就向他施恩典……僕人住在你所揀選的民中，這民多得不可勝數。所以求你賜我智慧可以判斷你的民，能辨別是非。不然，誰能判斷這眾多的民呢？」（參王3：5-9）所羅門所求的智慧是辨別是非的能力，新約教會中有一種恩賜是辨別諸靈的恩賜，不論是辨別是非還是辨別諸靈，都是屬靈智慧的表現。所羅門在《箴言》書中說明這智慧是敬畏耶和華而來，認識至聖者而得。可見，如果沒有從神而來的智慧，就不會也不能管理神的教會。這是第四個要求。
    總結以上所述，服事主的僕人有四個要求：他必須是一個門徒，有好的名聲，過正常的基督徒生活，滿有聖靈，並要有充足的智慧。只有按著這個要求做神的僕人，我們將來到神面前去才不會抱愧蒙羞，在基督的台前坦然無懼，無可指責地接受神在基督耶穌裏為我們預備的冠冕。


【轉危為機：使徒行傳十五章的分享】
蘇遠泰博士

    使徒行傳的作者路加醫生，在第十五章裡記述了一次初期教會內的紛爭，導致需要在耶路撒冷舉行第一次的「教會大公會議」。紛爭的事緣是有幾個猶太人的弟兄來到保羅身處的安提阿，要求屬於外邦人的安提阿信徒需要行摩西所訂立的割禮才可以得救。為什麼猶太的信徒有如此的要求呢？這是基於在舊約的出埃及記廿九33說：「他們吃那些贖罪之物，好承接聖職，使他們成聖；只是外人不可吃，因為這是聖物。」猶太人有一種強烈的觀念，以為只有他們才是上帝的選民，上帝只賜予猶太人救恩。那末，假如外邦人（非猶太人）要獲得救恩，他們必須歸化成猶太人，方法是接受上帝在猶太人身上所立的印記--行割禮。正如出埃記十二48-49所說：「若有外人寄居在你們中間，願向耶和華守逾越節，他所有的男子務要受割禮，然後才容他前來遵守，他也就像本地人一樣；但未受割禮的，都不可吃這羊羔。本地人和寄居在你們中間的外人同歸一例。」
    從以上所論可以發現，當時的猶太信徒要求外邦信徒必須行割禮是有其道理的，亦有聖經的支持。但保羅和巴拿巴卻極力反對猶太信徒的要求，以為有沒有行割禮並不構成獲得救恩的條件，唯有基督所賜下的愛心和信心，才是得救的必須條件。正如保羅在加拉太書五6所說：「原來在基督耶穌裡，受割禮不受割禮全無功效；惟獨使人生發仁愛的信心才有功效。」
    當保羅和那群猶太信徒為此事「大大的分爭辯論」，必然使安提阿的信徒感到困惑：一面是努力向外邦人傳福音的使徒保羅，另一面是「名牌」又有「份量」的猶太弟兄，兩方人對救恩的理解竟有如斯的分歧，怎能不教信徒感到混亂呢。一群在上位的帶領者的紛爭，為教會帶來分裂的危機。
    幸好當時安提阿教會眼見事態嚴重，決定把事情交由地位最高的「總會」--耶路撒冷教會仲裁，因這裡有使徒和長老等重量級屬靈人物。當問題被訴諸於教會仲裁的程序時，雙方顯然沒有讓步，反倒強化自己的論點。例如猶太的信徒（被路加貶為法利賽教門的人）在此時除了強調外邦信徒必須行割禮外，還指出需要遵守摩西的律法。外邦信徒不能單以行割禮得救，他們除了相信主耶穌外，還要遵守舊約的規定，行完全律法。
    其實當時的意見並非一面倒的，使徒和長老均覺得雙方有理，因而「聚會商議這事，辯論已經多了」，表示經過長時間的討論，仍未有一個眾人都滿意的答案。可能你會覺得奇怪，為何使徒和長老們未能作出裁決呢？聖經豈非強調「因信稱義」嗎？保羅的意見理應被眾人接納。但請大家站在一世紀的信徒角度想想，當時還未有新約聖經，許多在耶路撒冷的使徒和長老又是猶太人，他們對遵守舊約仍存有不能磨滅的情意結，不像外邦人般（像我們一樣）沒有律法為包袱。
    彼得以哥尼流的見證（第十章）為支持，拒絕「把我們祖宗和我們所不能負的軛，放在門徒的頸項上」。此時聖經描寫「眾人都默默無聲」，只剩下保羅和巴拿巴講述向外邦人傳福音的經歷。假如最終的決議是支持保羅的一方，定然叫猶太背景的長老和信徒良心不安，分裂必然持續下去。幸虧作最終決定的是有強烈猶太背景的雅各。雅各相傳是主耶穌的弟弟，新約雅各書的作者，亦是當時耶路撒冷教會的領袖。雅各採用折衷（compromise）的方法，嘗試制定雙方均可接受的方案。
    他首先承認上帝的救贖恩典同樣臨到外邦人，外邦人得救贖是基於上帝的揀選，而非基於是否遵守律法。雅各先認同保羅和彼得的立場，並以此為大前題。但雅各並沒有停留於此，否則猶太信徒必然起鬨，他要求外邦信徒「有限度地」遵守摩西的律法，就是禁戒「偶像的污穢、姦淫、勒死的牲畜、血」四條。禁戒與偶像有關的事和姦淫的事，本身具有普遍性，外邦信徒理應沒有異議；而不可吃勒死的牲畜和血則是猶太人的飲食規條，對外邦文化來說是無需要的（例如中國人就有吃豬紅/雞紅的習慣）。但雅各的高明之處正在於此，此四條教條滿足外邦信徒需要尊重舊約律法的要求，即或他們覺得有些教條是無理的。這個決議還具有普遍的約束力，教會藉保羅、巴拿巴、巴撤巴的猶大、西拉等四人，向其他教會傳遞出去，要求基督全教會都須遵守。
    是次的紛爭雖然是一個危機，但經過大家理性地討論後，在上帝的工作和帶領下，得出一個眾人都能接受的方案。雖然此方案與雙方原先的意見有出入，但卻能在「合一」的前題下獲得通過次好的決定。假如保羅或猶太信徒都堅持自己的意見，拒絕作任何的讓步，雅各的折衷方案便無濟於事了。
    這次危機叫信徒知道自己不是「天下無敵」的，別人同樣可能擁有合情合理合聖經的論據，假如願意放下自己的絕對堅持，與別人商討一個結果來，把分裂的破口縫補，讓不同只帶來多元意見而非分裂，眾人始終以把福音傳開為首要目標，在澄清紛爭後，教會可以繼續再上路。上帝可以把一個危機化為教會的祝福，成為教會顯示合一傳福音的機遇，關鍵是信徒能否配合。


【全家歸主】

Source: 張志聰牧師

    使徒行傳第16章31節禁卒問保羅西拉說：『我當怎樣行才可以得救？』他們回答說：『當信主耶穌，你和你一家都必得救。』

    許多人問就誤會了，以為這應許自動地發生，他就無所事事地等。這些人就是苦等了數十年，也未必有任何得著。另一些作了許多努力，看來未得著，便發生疑問：聖經既然這樣應許，現在我已信了主，為甚麼我的一家還未得救呢﹖聖經中的應許首先對於不信的人，這節聖經的應許對他就根本不發生作用。可是神是應許了，卻要我們努力去領家人歸主。我對後者說句話，當盡了人應該盡的一切努力去實踐，其餘的事讓神負責可以了。

全家歸主例證

    當信主耶穌，你和你一家必得救，這應許在聖經中早就有許多類似的例證：如挪亞一家八口能進入方舟逃避了審判而得救。以色列人守逾越節，每家預備一隻羊羔，由家長帶領全家一同喫，然後一同出埃及（出12：3-17）。這歷史代表著人因神的羊羔基督得脫離綑鎖，進入自由。亞伯拉罕與神立約，是全家的約──因這約全家的人都有份。約書亞全家事奉神，約書亞記第24章15節：『至於我和我家，我們必定事奉耶和華。』約書亞站在全家代表的地位講這句話，以色列人可以揀選事奉耶和華或迦南本地的偶像，但約書亞說他與他全家必事奉耶和華。

    新約時大臣全家信主，耶穌進入大臣家，醫好了他的兒子，大臣全家都信了。（約4：53）撒該全家得救，他爬上桑樹要看耶穌，耶穌對他說：『今天救恩到了這家。』（路19：9）哥尼流全家敬畏神，但不認識救恩，所以神指示他請彼得到他家裏，他便召集全家的人請彼得講道。注意：彼得講道的時候，聖靈降在一切聽道的人身上，有明顯的憑據顯明出來，以至彼得確實知道神的靈已降在他們身上，就給他們全家施洗。哥尼流一家得救是他自己先信，信的結果，使他全家都信，而且聖靈降在他們身上，證明他們的信是真的。賣紫色布的呂底亞一家，他對保羅說：『你們若以為我是真信主的。請到我家裏來住』（徒16：15）。使徒接受了她的接待，可見保羅認為她真信主。腓立比的獄卒一家，因保羅與西拉在獄中的見證，尤其是當監門都被震開，囚犯的鎖鍊都脫落時，竟無人逃走，獄卒必然把所見神的作為告訴全家，他和他全家都信了，都得救了。

怎樣領全家歸主

    聖經的例證，使我們看到神藉著一人蒙恩，便使他的家人一同蒙恩。如何實踐領家人歸主呢？有幾點需要反省的：

  1. 你自己是怎樣信主的？你是一個掛名教友麼？你是否信得很馬虎？若你信得隨便，就難帶領家人信主，除非你自己很認真的相信，對自己的得救很認真，才會認真關心你親人靈魂的得救。
  2. 你是否相信『全家歸主』這應許？如果我們根本不信，當然不會得著。若信，就必得著。我們若信心不足，禱告求神給你信心。
  3. 你有沒有為家人禱告，認真的關心過他們的靈魂。若切實為家人禱告，神會在他們心裏作工，有一天他們會認識主。
  4. 你曾否向他們開口見證神？雖然我們不很懂得講福音，但是我們可以學習一些傳福音方法。見證也可藉著言語和生活，將你的信仰表現出來，不要怕家人的反應，其實方法並不重要，誠意才是最重要的。
  5. 你有沒有帶家人到教會、佈道會、及各種聚會？有沒有很認真地看重這件事，盡可能想辦法帶他們到主面前？因為我們自己不懂得怎樣救人，但我們把他們帶到主面前，主能拯救人，讓神有機會在他心中做工。
  6. 你是不是你家人所信賴的人？他們會覺得你可靠麼？在聖經例證中，每個引領家人信主的，都是他家人所信賴的人？挪亞一家進入方舟，但挪亞一家八口他們都相信，毫不懷疑。
  7. 你有沒有使家人感覺到你最高的期望是他們信主？例如有母親期望兒子信主，雖然兒子在母親死時還沒有信，但一天他想起母親對他的期望，聖靈就會做工，這是許多人信主的經歷。當我們一再的在言語、行為和情感上表達了這種期望，他們自然受感動，終有一天他們會歸服在神的名下。

    許多人已支取這全家歸主的應許，為甚麼我們不能呢？求主幫助我們，向他們盡了本份，用言語生活向他們作見證，為他們的靈魂得救費財費力費心，好叫我們不用愧對神，自己也經歷神應許奇妙實現。


亞波羅與神學教育的啟發
（經文：徒18：24-28）
作者：滕近輝牧師

    亞波羅是一個有恩賜而又有屬靈追求的傳道人。他所留下的模式對今日神學教育的路線與重點，有重要的啟發。分述如下：

    聖經與學術的配合「是有學問的，最能講解聖經」（徒18：24）——Scholarly and Biblical 神在歷史中常常使用沒有學問的人，但是學問必須加上屬靈的因素才能被神使用。例如：保羅（學問加獻身）、與奧古士丁（學問加愛神）、衛斯理（學問加佈道熱誠）、約拿單愛德華（學問加敬虔）、卡爾享利（學問加純正信仰）、宋尚節（學問加強烈信心與祈禱）等等。

    解經與訓練「最能講解聖經」（18：24）——Expository他信聖經，熟識聖經，在經文上下功夫。能講解聖經，對信徒大有幫助。每一個時代的教會都需要好的講道人，過去、現在、將來都是一樣，放諸百代四海而皆準。

    屬靈的品質「在主的道上受了教訓」（18：25）——Spiritual「先受教、後教人」正如以賽亞先知所經歷的：「耶和華賜給我受教者的舌頭」（賽50：4-5）。不是施教者的舌頭，而是受教者的舌頭。以賽亞付了代價：「每早晨」聽主話，「沒有違背」，「沒有退後」。

    在道上扎根加上熱誠「在主的道上受了教訓，心裡火熱」（18：25）——Zealous有不少神學生在畢業後失去了熱誠，其原因有三：

    1. 受不起時間的考驗；2. 只講書而沒有熱心出口；3. 只讀書而沒有屬靈的追求與操練。

    系統的教導「詳細講論教導人」（18：25）——Systematic 華人教會偏重培靈會或奮興會，而缺少對信徒的系統性教導。結果會友的信仰靈性缺少全備的基礎，對主道沒有深度的認識，以致經不起考驗，容易冷淡跌倒。尤其是在今日潮流與學說對信徒的巨大沖激之下，必須有堅強的信仰基礎才能站立得住。

    有膽量、肯付代價「放膽講論」（18：26）——Dedicated 每一個服事主的人都會遇見難處，如果沒有堅強的獻身心志，便很容易灰心後退、以至放棄。這就是主所說：「蒙召的人多，選上的人少」。

    可教的心態「百基拉和亞居拉將神的道給他講解的更加詳細」（18：26）——Teachable 像亞波羅這樣有學問與恩賜的人，一般說來很難接受別人的指教，尤其是一對以織造帳蓬為業的夫婦。但是他虛心受教，結果更蒙神使用。今日神學生畢業以後，必須繼續學習。不一定要求更高的學位，但必須多讀書、多追求、不停止領受教導。

    牧養會眾「多幫助那蒙恩信主的人」（18：27）——Practical and Caring 講道與牧養的配合是每一個成功傳道人的條件。組成牧養小組，訓練組長。這是每一間教會應採取的牧養善策。

    有果效的事奉「極有能力」（18：28）——Effective 神學院應鼓勵學員有屬靈的大志，不是為榮耀自己，乃是為了神的國。正如克理威廉所說：「期待神作大事，嘗試為神作大事」

    護教的訓練「駁倒猶太人，証明耶穌是基督」（18：28）——Apologetical在今日的時代中，異端邪說流行，護教學成為一門極重要的學科，值得每一位神學生努力學習。

    主啊，求你在今日興起合乎你用的傳道人!


【開我眼睛】
經文：徒十九：8-12

石連城

【開我眼睛】

    石連城
    使徒行傳十九:8-12

    記得有一部電影片名叫做『上帝也瘋狂」，劇情的描述是由一架小型飛機飛越非洲內陸丟下了一個玻璃瓶子，被未開化的非洲人撿到，由於他們從未接觸過如此的文明物，而引起的一連串趣事，這部電影確實造成很大的轟動，至少在台灣是如此，以致於這位主角也被請到台灣來，並且上了電視，在我們的印象中，他是打赤膊，穿圍兜兜的土人。但去年他出現在銀光幕上的，卻是西裝筆挺，讓人有不搭調的感覺，也頓然失去對那部電影的親和感，為什麼會如此呢？
    保羅在以弗所的會堂中放膽講道，然我們看到的是有一些人心裡剛硬不信，甚至在眾人面前毀謗保羅所言上帝國及勸化眾人的道，保羅只好離開他們而去，這又為什麼？
    我想，我們很清楚，這些問題的答案在那？只是我們視而不看而已不是嗎？

（一）開我眼睛，我要看見真理：

    俗語說的好一矇著眼睛說瞎話，這是我們現代人性生活最好的寫照，保羅的熱心教導，所換來的是一群矇著眼睛，活在自己裡面的人的剛硬不信與毀謗，他們是看見了，但我們所看的是他們的世界不是全部的世界，但他們卻認為他們看到了全世界，他們所擁有的就是全世界。在中國歷史上，八國聯軍攻打清朝時，那些清朝的昏庸之官是如此，不是嗎？
    天路歷程的作者，約翰．本仁，是一個很典型的例子。有一天，他聽見三'、四個窮苦的婦人坐在門口晒太陽閑談。那時他是一個好逞口舌、表面虔誠的人。本仁說：「她們虔敬的程度遠非我所及，她們講論重生，談到上主怎麼在她們內心作工，」又講到：「她們自己的義是何等污穢、虧欠，不能救自己。從我看來，她們的內心充滿喜樂，才能說出這種帶有聖經話語馨香之氣的話來。」本仁的心大受感動。他就是因為聽見這三、四個窮苦的婦人在大門口晒太陽所說的話，有了生命上徹底的改變。
    各位兄姐，是的，只要我們開我們的眼睛，我們便能看見真理，而這真理乃要幫助我們，扭轉我們的心向，抗拒引誘，走上天父的道路。

（二）開我眼睛，我要學習真理：

    我們看到保羅離開了那些剛硬不信，在眾人面前毀謗上帝的道的，你就知道，你必須有一段的學習，我們看到人家在踏縫紉機，車衣服很容易，可是當我們實際去操作時，我們更學習。
    基督教教派中有一著重於社會福利、救濟的教派－救世軍，他們期盼以信仰的根基來做世俗的服事，他們對於如此的學習有六項的要求可做為我們的參考：
    第一，訓練從內心開始。要是心不誠，服務便不能做到真。因此訓練的第一步是注意內心的培養。事奉主的第一要務，是要有一顆能夠用愛心回應上主的大愛的心。
    第二，學習訓練頭腦。救世軍的設計人看得很清楚，軍官的知識必須高過他要教導的人。光憑知識當然不夠，特別是在牧養工作中，牧者必須和許多不同的會眾接觸更要負起許多不同的責任。
    第三，學習訓練他們向人的「良心」發言。救世軍教導軍官向人介紹上主的時候，不單只說祂是愛的主，也說祂是公義的主。他們不單只說人人喜歡聽的話，也告訴他們應該聽的話。不用甜言蜜語。
    第四，學習他們在最沒有希望的人當中興起希望。救世軍總是跟著耶穌的腳蹤走，像祂一樣做罪人和被棄的人的朋友。
    第五，學習他們怎樣去說明救主基督的犧牲完全足夠為世人除罪。救恩不僅僅是赦免已有的罪，而且能給人力量去克服將來的罪，去勝過引誘。
    第六，學習他們怎樣使用為主基督爭取過來的「獎賞」。意思就是說，救世軍的軍官應該將每一個接受基督的人變成向別人傳福音的人。救世軍認為悔改得救和傳揚福音是同一事的兩面。真正接受了耶穌基督的人一定會充滿火熱的心去和他人分享得救的經驗。
    開我眼睛，我要行真理：保羅的教導不僅開了當時百姓的眼睛去看見真理，學習真理，我們更看見了保羅所傳講之上帝的真理，行之於生活上，卻能擁有如此『非常』的能力，甚至在保羅身上的東西，均能治病，於此，我們所要說的是，上帝藉著行上帝真理的保羅的手成就了它，這是我們所真確看到的。
    反觀今天的世界，可悲的是很多人似乎默認上帝的真理和基督教的信仰，已經無能為力，而抱持這種看法的人不在少數，也不僅是非基督徒，在教會中也是大有人在。基督信仰在國際關係中被認為無力發生作用。今天的世界已經同意：保持和平的唯一道路，就是擁有所謂的「核子阻力」。這樣一來，在國際的關係中，基督信仰當然發揮不了作用，可以束之高閣。基督信仰在工業的圈子裡也被認為起不了作用。勞資糾紛中的雙方坐下來談判時，要任何一方放下私利，以公益為前提，似乎是辦不到的。在政治的圈子裡，基督信仰也被認為發揮不了作用。一個政客要是說，投票時要順從良心的指導來決定問題的是與非，會發現決定他當不當選的，不是他的良心，也不是基督的福音，而是政黨的決策人和路線。我們今天甘心把基督關在禮拜堂裡，亮不害羞的承認基督信仰和世上的一般生活，一般問題扯不上關係，起不了作用。基督信仰變成了生活邊緣上可有可無的東西，而不是與整個生活密不可分、左右一切的東西。
    各位弟兄姊妹：事實是如此嗎？或是我們在行真理上，發生的問題，求主憐憫我們，幫助我們。祈求全能的上帝，開我們的眼睛來看清這世界，來看清上帝的道路，好讓我們走在神美好的道路上。


歌羅西書之基督

  1. 引言

    2. 在歌羅西書中，對基督有很清楚的描繪。當中很多提及祂的身份、本質及工作等。當研究基督論的時候，根本不能不討論基督的工作。 因此在這篇文章裏，筆者把討論分為兩部份，第一部份討論到基督的身份，而第二部份討論到祂的工作。並筆者會以釋經的進路來理解基督在歌羅西書中的面貌。

  2. 基督的身份、本質
    1. 基督（愛子）是那不能看見之神的像（西一15上）

      2. 在這一節裏，保羅交代「愛子」（即耶穌基督）是那「不能看見」之神的「形象」。avora,tou（LN24.4） 這個字的意思是「看不見的」。在十六節裏說到受造之物時，提到神所創造的包括了看不見的事，是指那些靈界的被造物。而聖經中說神是個靈，是人所看不見的，這與聖經新、舊約中的觀念是一致， 人是看不見神的。這跟約翰福音裏所說的一樣「從來沒有人看見神，只有在父懷裏的獨生子將祂表明出來。」（約一14）。而另外保羅在其他書卷亦有類似的描述，「此等不信之人、被這世界的神弄瞎了心眼、不叫基督榮耀福音的光照凓他們。基督本是神的像。」（林後 四4）；除這些外，希伯來書亦有同樣的記載「他是神榮耀所發的光輝、是神本體的真像... ...」（來 一3）。 然而，這些經裏都一再指出愛子，就是那個道成肉身的耶穌基督，卻是人看不見之神的「像」。究竟甚麼是神的「像」呢？

      eivkw.n這個字包有著多個解釋如「像」（image LN6.96）、相似（likeness LN58.35）或代表（representation LN58.61）等，在多個譯本中，都把eivkw.n這字翻譯為「形象」、「肖象」，譯本如下所列：

      新和合本 愛子是那不能看見之神的像，

      現代中文 基督是那看不見的上帝的形像，

      呂振中 他是人不能見的上帝之像，

      當代聖經 論到基督，祂是那位肉眼不能看見的上帝的真像；

      思高譯本 他是不可見的天主的肖像，

      哲學大師柏拉圖用這字都有類似用法，指到「宇宙」是神可見的「形象」，又或「太陽」是那「理形」的「形象」。 而在古希臘猶太教裏認為，神的「形象」就是指著神的「智慧」，而這「智慧」就是那能打破那看不見的世界與神和受造物之間的鴻溝的。而這「智慧」又通常與「道」相等的。但這裏所指的「智慧」並不能簡單的指向新約裏所說的「中間人」－神藉著「道」創造世界；而是把神的「智慧」人格化了，變為不能看的神之自我顯示的一面。

      以上從筆者引用Dunn的論點裏看到，Dunn企圖以這「形象」就是「智慧」來解釋這句經文基督是神的象之意義，是在於其啟示性多於其實體。基督被理解為那先存於創造的「智慧」，藉著祂創造了世界。這種論點可以避開了具體的解釋甚麼是神的「形象」，這情況像創世記裏神按祂的「形象」造人一樣，從來沒有人知道何為「神的形象」，一般的解釋亦只是「知」、「情」、「意」。若是這樣，筆者始終說不清楚神的「形象」是指甚麼。但至於基督，筆者可以說出祂就是－人可以通過祂而知道、認識那「看不見的神」。因祂是能被看見的，又可以觸摸到的神人混合體（約廿27）。而人本是神的形象及其榮耀（賽四三7），基督卻是最後亞當（羅六14-19），是有形有體的結合了神的形象及反映神的榮耀； 所以，筆者傾向把基督於這經文中實體化，基督是那不能看見的神之自我啟示榮耀一面，那「形象」包括著由外到內－「外在的」至「內在的」一切特質與本質。

    2. 愛子是首生的，在一切被造的以先。（西一15下）

      3. prwto,tokoj這個可有三個解釋：首生的（firstborn LN10.43）、先存的（existing before LN13.79）及超然的/上面的（superior LN87.47）。有譯本把此字翻為：

      新和合本 是首生的，在一切被造的以先。

      現代中文 是超越萬有的長子。

      呂振中 是首先者超越一切被創造者；

      當代聖經 在創造宇宙萬物之先，祂已經存在了。

      思高譯本 是一切受造物的首生者，

      其實，prwto,tokoj的三個意思都包含在這些翻譯中，都帶有一點先存的概念。這裏以「首生」作為解釋子是「生」的，是要強調祂是生的，不是被造的；是在一切被造物之先已存在的，這都是強調基督之先存性。如俄利根（Origen）之明言「子在永恆中為父所生」， 是想強調子不是被造的，是被父所生的；而且子是永恆的，是在一切受造之物之先已存在的。但亦有論點解釋「首生的」只是強調其繼承者與統治者的角色。因為以色列也神的兒子，神的長子（出四22），在以色列之先，已有其他的國家存在，所以是要突出繼承者與統治者的角色。另外，詩篇亦有類似的描述：「我也要立他為長子，為世上最高的君王」（詩八十九27），而希伯來書一16亦指基督是神的長子。所以這論點解釋基督作為「首生的」就是要繼承及統治所有。

      以上的論點雖然解釋了「首生的」背後意義，但這樣把基督與以色列作對比似乎有把基督的地位比了下來之嫌。因基督就是先存於一切的（在跟著的十五節後半部便清楚說明這一點），而以色列是上帝所特別揀選的。若以以色列為長子之先已有其他國家存在而類比基督是「首生的」，似乎有忽略了祂的「先存性」之傾向，只強調其繼承及統治權，筆者認為有一定的危險。因此筆者不讚同把「首生的」單一的看為繼承及統治這方面的意思，但這種解釋可以包含在其中。而始終我們都需要強調基督的先存性：祂是生於一切之先，超越一切受造物之，因為祂就是主。

      在十七節的前半部「祂在萬有之先」，是對十五節的重申指出、並強調基督就是在一切之前已存在的。對基督而，沒有一刻是祂不在的，祂在一切存在以先已存在。這節跟約翰福音裏耶穌所說的相似，耶穌說：「還沒有亞伯拉罕，就有了我。」（約八58）。只不過在十七節裏是更加全面的講到耶穌基督並非單是比猶太的祖先更早便存在，而是在一切受造物創造之前，祂已存在，更加強調其先存性，也突出祂是神的身份。

    3. 基督是教會之首（西一18）

      4. kefalh. 意思就是「頭」，是教會的頭。教會就是基督的身體，教會是被基督領導的。但有學者指出在八十年代裏，對kefalh.這個字有很多討論。福音派的女權運動者把kefalh.傳釋為「來源」、「根源」。 筆者理解這是為要解釋「丈夫是妻子的頭，如同基督是教會的頭」。若基督不是教會的「頭」，只是根源，而丈夫亦因而不是妻子的「頭」了。那麼妻子便不用受丈夫的管轄（有人甚至勞役妻子）。這一點在女權運動者的角度是可以理解的，因為這樣便有很大的支持要男女更加平等。但這種解釋卻把基督的領導地位拆毀了，也否定了祂對教會的主權。保羅在這裏告訴哥羅西的信徒基督與教會的關係，就好像頭與身體的關係。 頭是發號司令的地方，是指揮身體的中心。沒有了頭只得身體是沒有用的。 所以基督必須是教會的頭。另外，更有學者提出身體就是整個宇宙，宇宙需要「道」（lo,goj）所導引（direction and guidance），所以基督就是整個宇宙的頭。 這一點似乎把「身體」無限擴大至宇宙，並不是指教會。但無論如何，基督是教會的主、教會之首，有著權柄，這是無可置疑的。

    4. 基督是元始、是首先復生的（西一18上）

      5. 在這裏avrch,是「開始」、「第一」、「統治者」等等的意思,，但在這裏保羅是意指基督就是那第一個，是首先（prwto,tokoj）從死裏復活的第一位。 當想起第一或開始時，便令人想起啟示錄裏耶穌基督說祂是初、祂是終，這是基督的神性之宣告。但在這一節經文中，卻是指到祂在復活這事上是第一，是從祂開始。正如保羅在羅馬書說祂是第二個亞當，恩典由祂臨到眾人；並祂是末後的亞當，是出於天的（林前十五47-49）， 而在祂裏面的亦是一個重新的創造（林後五18-19）。因這樣，這avrch,與啟示錄裏耶穌的宣告是有所不同的。

      由於祂是首先的從死裏復活，成為睡了之人初熟的果子（林前十五20），亦為將來的人帶來復活的保證（林前十五23）， 這亦是關乎祂的工作。當討論基督時必定觸及祂的工作， 但這會稍後的篇幅裏作討論。

    5. 基督在凡事居首（西一18下）

      6. 因著基督是首個從死裏復生的，以至於（i[na clause）成為在所有中（evn pa/sin

      ）一個最高的等次（prwteu,w）。而這個「所有」包括著從死中是首先的、在所有創造中是首生的及在一切之先，亦是教會之首。 在後來的經文中，提到基督是「各樣執政掌權者的元首」（祂是一切統治者及有能者之首[筆者自譯]（二10）），這一節是對一16的重申，即使是有任何勢力，祂都是在首位的。 總括祂就是在任何事上都是為首的。

    6. 基督之神性－一切的豐盛都在祂裏（西一19）

      7. 「一切的豐盛」（pa/n to. plh,rwma）這組字學者們有不同意見。有認為結合林後五19及八9的意思，認為這「豐盛」是指神之愛的本質。 另有學者以舊約裏的描述來了解「豐盛」的意思。一. 海和其中所充滿（如詩九六11），地和其中所有的（如廿四1），世界和其中所充滿的（如詩五十12）。二. 神自己本身或其榮耀充滿宇宙（耶廿三24），祂的榮耀充滿全地（詩七二19）。三. 喜歡（euvdoke,w）在舊約中有特別意義指到神揀選（如詩四四3、一四七11、一四九4）與祂的住處（如詩一三一13）。這種解釋指著基督就是神的住處及其本質、屬性的所在，如神的靈、道、智慧並榮耀。 在神的屬性這一點，亦有學者持相同意見，指到這「豐盛」是肯定基督之神性的。但又有見解「豐盛」並不是指神的本質，而是指救贖能力。

      在以上眾多的解釋裏，筆者結合歌羅西書二9所寫：「因為神本性一切的豐盛，都有形有體的居住基督裏面。」而認為，「豐盛」應是指著神的本質如愛’、智慧、榮耀、救贖等等，總之一切有關神的本質、屬性，都在基督裏可以找到。而基督的神性，亦在這「豐盛」中得到肯定。

    7. 基督是被宣講的對象（西一28）

      8. 保羅說他要傳揚（katagge,llomen）基督。而katagge,llw的意思就是「宣講」、「宣告」。這個字於新約分別出現在保羅的書信及使徒行傳中。有11次在使徒行傳（徒3:24、4:2、13:5、13:38、15:36、16:17、16:21、17:3、17:13、17:23、26:23 ），而另外有7次出現在保羅的手筆（包括西一28）。 在保羅的書信裏，用這字的時候大都是提及有關基督的事。如腓1:17傳基督、腓1:18基督被全開，又如林前2:1保羅傳神的奧秘、林前9:14傳福音等等，都是指著基督而講的；還有羅1:8的羅馬信徒之信德傳遍了天下。這字似乎已被定為有關基督的宣講。

      就如以上的論點，保羅特別要傳揚基督，宣講基督從死裏復活、基督的先存、基督的神性等等；正如保羅在林前所說「不知道別的，只知道基督」。基督就是他要宣講的對象。

    8. 基督是信徒所事奉的對象（西三18-四1）

    在這段經文裏，保羅教導信徒作妻子的、作丈夫的、作兒女的、作父母的、作僕人的、作主人的，都要在耶穌基督裏彼此有好的關係。妻子順服丈夫、丈夫愛妻子，兒女聽從父母、父母不激怒兒女，作僕人的聽從主人，這種信徒在世上的關係，所面對的人和事，所做在人身上的一切，便好像做在基督的身上一樣。信徒就是以這種方式事奉主。

  3. 基督的工作
    1. 萬有靠祂造、藉祂造、為祂造（西一16）

      2. 所有事物都是在祂裏面（evn auvtw/|）造的/|，evn auvtw/|是簡接受格（dative），而這簡接受格可以表達是位置/處所（dative of sphere），亦可表達中間人（dative of agency）。在這兩個解釋上，不同學者都各有支持。有學者認為evn auvtw/|應解作簡接受格表達中間人的意思，因為一. 猶太人的宗教思想「智慧」是以中間人為方向的。 二. 在這一節的尾部份之diV auvtou/都是中間人的解釋。而三 . 在林前八6（diV ou-）及約1壹3（diV auvtou/）都指到萬有是藉著基督而造成的。 但在第二點裏，有學者認為既然在同一節中已有diV auvtou/的描述，若evn auvtw/|仍然是解為中間人的表示，豈不是重複的表達。另外，「在祂裏面」或「在基督裏」亦是保羅常用的語句，指到一些事無論是創造或是救贖都在祂裏面。還,有，當表達dative of agency的時候，是可以不用evn介詞（preposition）的。

      在以上的論點裏，兩方面都各有理據。但筆者認為，既然保羅在同一句中已表達出萬物是藉（diV auvtou/）愛子而造的，那麼evn au,tw|/ 若表達簡接受格之位置（dative of sphere）便可以使這句子所表達的意思更為豐富。因此，筆者選擇dative of sphere作為evn au,tw|/ 所表達的意思。而dative of sphere便顯示出神一切的創造都是在基督裏面而成，是不能與基督分割的。 所以一切創造都跟祂有關的。

      在這一節中，保羅用了「在天上的」、「地上的」、「能看見的」、「不能看見的」這四個字描述了一切的創造，「地上的」與「能看見的」成為一對，包括物質世界的所有，而「在天上的」與「不能看見的」又成為一對，指著屬靈界的事物。因此，意味著總括的一切，一切也是藉著祂而造成，沒有祂便沒有這一切。所以祂就是一切的中心。而跟著再列出的，「有位的」（坐王位的）、「主治的」、「執政的」、「掌權的」，這可能是當時異端所傳靈界的事物與耶穌基督作比較，因此保羅說明即使是這些靈界的最高階級，也是要藉基督而出， 天使、靈體並不是至高者，唯有基督才是。所以總括耶穌基督就是一切創造的中心，是創造的靈魂。

      1. 萬有也是靠而立（西一17）

      suni,sthmi這個字在此處最貼切的解釋是「維持一起」（LN63.6）。這字在經文內是完成式（Perfect tense）。表示其動作已完成，但其效果仍然存在。而evn auvtw/|是dative of agency，表示基督是那中間人，祂一直都是托住萬有的。就如希伯來書所言：「常用權能的命令托住萬有。」（來一3）。

    2. 基督從死裏復活（西一18）

      3. 神的兒子之降世，是為要成就救恩。若這是祂的目的，那麼祂走向十字架的道路是必然的（在使徒行傳十七章三裏，保羅、西拉都「講解陳明基督必須受害。」）。而祂的降世便是為著死亡，這是祂要做的事。但這死亡並不是祂工作的終結，這只是一個步驟。祂死亡後，祂要作的便是勝過死。隨著祂的勝利，祂把復活的盼望帶給世界（西一12）。而藉著祂從死裏復活，祂也帶來了新的創造。 除此之外，人藉著與祂同死，得以脫離「世上的小學」（tw/n stoicei,wn tou/ ko,smou）（西二20-21）。 而這「世上的小學」就是指著那世界的制度、定律，是為人所定的，而這解釋亦與二章廿三節裏所說的「規條」一致。即是說我們受制於那些人為的規條、制度，但現在卻因基督的原故而被釋放；亦即基督祂的死、祂的勝利，使人可以脫離這些枷鎖。

    3. 基督叫萬有都與神和好（西一20）

      4. 「與神和好」似乎在這基督的詩中要帶出的最後信息，亦是歌羅西書一個重要的信息。avpokatalla,ssw這個字就是「復和」的意思，是由一個破裂的關係轉為友好的關係。avpokatalla,ssw這個字只出現在以弗所書及歌羅西書，這個字似乎是保羅自創的，與katalla,ssw的意思是相同。有解釋指到avpokatalla,ssw的主體（subject）可以是神或是基督，而katalla,ssw的主體就只是神自已。 但無論如何，這種復和的關係是出於神的主動，並不是人可以主動與神和好，因人所犯的罪（惡行）使人與神隔絕、敵對（西一21），但現在卻藉著基督在十字架所流的血成就了和平，以致神主動的與萬物和好。但甚麼是「萬物」呢？

      從這節經文看，「萬有」（ta. pa,nta）應是包括著「地上的」與「天上的」。「地上的」應是指著人而言，而「天上的」是指天使而言。 有學者以人本中心指「萬有」是指著人而論的，因羅馬書中一章廿三節人把不朽壞之神的榮耀變為偶像… …，所以和好應是指著人。另有學者指「萬有」是宇宙的力量而不是人。神透過基督從新宇宙的和平。又有學者指出根本這信息就是要突顯基督的中保角式，其他根本不重要。還有認為，「萬有」是天地都回復到神所創造及所定的秩序上。

      以上眾說紛紜，各有各的道理。但筆者認為，「地上的」是世界、物質的，當中可以包括著人，而「天上的」是指屬靈界的事物如天使等。因之前所說的所有一切都是藉基督而創造，那麼現在一切也在祂的工作下而與神和好，這是十分合理的。但我們在解經上所面對的問題是－那些敵對的屬靈勢力怎麼樣而已。但有指對於這種勢力，神的復和是強制性的加諸其上。而從另一層面來看，就是那勢力不能對在基督裏的人有任何傷害。

      然而，神與萬物的復和並不代表著普救。始終人得救是因著信而在基督裏與神和好（羅五1），並不是自然而然便在祂裏面的，是因著信才在祂裏面的，以至人可以與神和好。

      1. 基督使人與神復和（西一22）

    人能與神復和，是藉著基督肉身之死亡。所以基督之死是必須的（上文3.2之討論）。第22節交代出人之所以被引到神的面前，是因為已與神復和，是靠耶穌基督的身體死亡所帶出的結果。如之前所言，avpokatalla,ssw這個字就是「復和」的意思，是由一個破裂的關係轉為友好的關係。即是神看基督的份上，把在祂裏面原來是罪人的人稱為義人。這是由一個敵對的狀態轉變為友好（和好）的狀態，就如廿一節「從前你們與神隔絕，因著邪惡行為，心意與神敵對」，但現在卻是藉著基督的肉體死亡，而把敵對的狀態扭轉。有人疑惑avpokath,llaxen這字是過去不定時式（aorist），卻指著基督之死，若以時間思想，是否意味著歌羅西信徒在與神和好這事上是發生在基督之死時；即是在他們還沒有信主或尚未出生以前。 但筆者卻認為，過去不定時式根本只是描述事件的發生，並沒有交代發生的時間。當然，因沒有交代時間，我們是可以有未出生已與神和好這種推論。但當我們以保羅「因信稱義」（羅五1-11）的教導來思想時，人是因信才被稱義，才能藉著基督的血及死，得稱為義及與神和好的；因此是不會有以上的疑惑的。所以，歌羅西人是在信主之時才與神和好的。

    總括而言，基督其中之一的工作就是要使人與神和好。神藉著基督之死把信徒引到自己面前。

  4. 總結

    5. 基督在歌羅西書中，特別被強調祂是首先這觀念。祂在任何事上都是居首位的。是神的長子，是在一切被造物之先已存在，是教會之首，是一切執政掌權之首；總而言之，祂就是一切之首，而且神的一切特質亦在祂裏面，因此祂的神性更被肯定。還有的就是祂的工作，一切創造都是在祂、藉祂、為祂的，祂就是一切創造的中心，而且萬有得以維持是因祂用大能托著。除此之外，祂降世受死就是要使萬有、人能夠與神和好。所以，祂是神與人之間的中間人，也是全宇宙的中心。

  5. 參考書目

Dunn, James, D.G. The Epistles to the Colossians and to Philemon , The New International Greek Testament Commentary, Grand Rapids, MI : William B. Eerdmans Publishing Co., 1996.

House, H. Wayre. “The Doctrine of Christ in Colossians,” Bibliotheca Sacra 149 (Ap-Je 1992): 180-192.

Kittel G. ed. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “kefalh.,” by Heinrich Schlier, Elberfeld.

_________. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “avrch,,” by Gerhard Delling, Glachau.

_________. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “prwteu,w,” by Willhelm Michaelis, Bern.

_________. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “plh,rwma,” by Gerhard Delling, Glachau.

_________. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “avgge,llw,” by Julius Schniewind, Konigsberg.

_________. Theological Dictionary of the New Testament, Grand Rapids, MI: Eerdmans, 1965. S.v. “avlla,ssw,” by Friedrich Buchsel, Rostock.

Louw J. P. and E. A. Nida, ed. Louw-Nida Greek-English Based on Semantic Domains, 2nd Edition, New York: United Bible Societies, 1988.

O’brien, Peter, T. Colossians, Philemon, Word Biblical Commentary ed. David A. Hubard, Vol. 44. Waco：Word Books Publisher, 1982.

Pannenberg, Wolfhart, and Geoffrey, W. Bromiley eds. Systematic Thelogy Vol.2 Grand Rapids, MI : William B. Eerdmans Publishing Co., 1994.

Wallance, Daniel B. Greek Grammer Beyond the Basics. Grand Rapids, MI : Zondervan, 1996.

凌納格著。羅傑思修訂。《新約希臘文精華》。香港：角石出版有限公司，1996。

華爾克著。謝受靈、趙毅之譯。《基督教會史》。香港：基督教文藝出版社，1970。

黃懷秋。「新約基督論導言」。《神學論集》。83（1990春），頁51-63。

鮑會園著。《歌羅西書註釋》。香港：天道書樓，1980。


Colossians 1:15-18

Colossians 1:15-18 December 10, 2000
Clearing Christmas Confusion

In America we celebrate two Christmases, one sacred and one secular. Unfortunately, both occur on December 25th, which can lead to some mixing of the messages. Delia Stewart’s A View From The Back Pew offers some signals that your family has wassailed into Christmas Confusion.

1. Your child looks at the nativity scene nestled serenely beneath your tree and says, “What’s that camel doing in Santa’s workshop?”

2. Little Johnny is writing a letter to Baby Jesus at the North Pole, asking for a pony like the one Mary Christmas rode in the pageant at church last year. You gently correct Johnny’s error: it was a donkey.

3. You sing “Amazing Grace” to the tune of “Frosty, the Snowman.”

4. Your pre-schooler adds a green Play-Doh creature to your manger scene insisting, “Mommy, you forgot the Grinch.

5. In the plywood caravan of magi on your roof, the lead camel sports a red 200-watt nose.

6. Your kindergartner comes home with a story that wise guys from back East (probably from Brooklyn) gave the first Hanukah presents to three kids named Golda, Frankenstein, and Murray.

7. You’ve been searching your Bible for the story of Amahl and the Night Visitors.

8. You’re surprised when it isn’t eggnog in those tiny cups at communion.

9. Your spouse repaints the front yard nativity scene and gives Joseph a red suit and white beard.

10. You remember the Bible says Jesus was living in a “house” when the wise men arrived; this explains how they were able to come down the chimney.

You may be a yuletime fool, but rather than flog yourself with prickly holly branches of guilt when you’ve confused about Christmas, the solution to Christmas confusion is in correcting chaotic conceptions. This is simply done by being reminded that even at our worst, even when we hate Him, even when we’re confused, God loves us enough to send His beloved, perfect Son to bear the punishment for our twisted thoughts and imperfect lives. So while the world around us celebrates with gifts wrapped in paper and ribbons and credit card invoices, we celebrate a Gift wrapped in swaddling clothes and lying in a manger: God’s unlimited, undeserved love in the form of a baby. That’s Christmas.

Confusing? Sometimes, maybe. Amazing? Always, absolutely.

In the midst of holiday madness, of shopping frenzies and school programs, Advent comes to help us refocus, re-evaluate and retool so that we can discern what Christmas is all about. This morning we will take a look at a passage which should put into perspective what Christmas is all about. Even if we don’t confuse Gabriel with Frosty or "God Rest Ye Merry, Gentlemen" with "Grandma Got Run Over by Reindeer," we can easily fall prey to a sentimentalized Christmas which robs the majesty of Christ by presenting Him only as a cuddly infant with dimpled cheeks. Christmas cuteness disarms the power of Incarnation, rendering it impotent and controllable. To allow us to rid our minds of Christmas confusion let’s look again at what God’s Word tells us about the Incarnation. But rather than turning to the familiar scene in Luke this year, let’s look at Colossians 1:15-18 to see that Christ is supreme over all creation.

15. He is the image of the invisible God, the firstborn over all creation.

16. For by him all things were created: things in heaven and on earth, visible and invisible, whether thrones or powers or rulers or authorities; all things were created by him and for him.

17. He is before all things, and in him all things hold together.

18. And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy.

Christ clears our confusion by showing us the Godhead

Paul understood the critical importance for the church in Colosse and for us as well, that we need to understand who Christ is. There is a danger that when we confuse the person of Christ, we confuse his work on the cross and so lose our bearings on what we are to believe and how we should live.

The church receiving this letter was enamored with a spirituality that promised much but offered little, a piety without substance or truth. False teachers had infiltrated the church promoting a Jesus who was certainly important, but was not supreme, a Jesus who offered help, but was not sufficient to save. Jesus was just one of many beings who could help unravel the mysteries of life. To these lies, Paul clears up their confusion: Christ is the only picture we have of the Godhead.

How does Christ clear our confusion? He is the image of the invisible God

What does it mean that Jesus is "the image of the invisible God?" I’ve told the old joke about the little boy who was drawing pictures on the floor one day as his mother was working. She asked him, "What are you drawing?" He said, "I'm drawing a picture of God." "But no one knows what God looks like," she said. "They will when I get through!" the boy replied.

Certainly we can not encapsulate God by our own design. The second commandment forbids it. But that is not to say that God can not, has not done so. In Christ we see God most clearly.

The word “image” here is eikon. In Greek the term is used of an artist’s rendering, of a likeness on a coin. In the eastern church, the term is used of the paintings of the saints, representations to point the worshippers attention to a fuller understanding. In our generation "icon" has taken on special importance, as computer junkies clicking an icon open the program we desire. We may know the fullness of God through His icon, Jesus.

Wesley's wonderful phrase from "Hark, The Herald Angels Sing" restates the truth we see in verse 15: "Veiled in flesh the Godhead see; Hail the Incarnate Deity." God is no clearer to us than in Christ.

Scripture tells us that God is certainly seen through creation. The heavens declare the glory of God. We must never be so cut off from our world as to forget the splendor of God, the power and majesty of God as when we encounter His universe, whether the expansiveness of the starry night or the minute detail in the human body. Yet, as wonderful as all that is, how much greater has God revealed Himself than when God the Son came to earth, taking on flesh.

This is what John in his prologue tells us when he writes that no one has seen God, but God the only Son has made Him known. In John 14:9 Jesus’s disciple, Philip, asks to be shown the Father, to which Jesus replies, “Don't you know me, Philip, even after I have been among you such a long time? Anyone who has seen me has seen the Father. How can you say, 'Show us the Father'?"

The author of Hebrews says the same thing in his letter when he writes: "The Son is the radiance of God’s glory and the exact representation of his being, sustaining all things by his powerful word."

Jesus Christ shines forth God. Just as the radiance of the sun reaches the earth, lights, warms, gives life, so the glorious radiance of Christ is the life of God. The brightness of the sun is the same nature as the sun. The brightness of the sun is as old as the sun; never was the sun without its brightness. The brightness can't be separated from the sun. Next, He is the exact representation of God's being. He is not only the brightness but He is the essence. The word used here is a term of the engraver’s work, so that what is seen is a copy of the original.

God is invisible to us not only in that He is Spirit; He is also invisible to our sinful and finite minds. Not only can we not discover God through a telescope, we can not discern Him properly through our philosophical musings. But God shines a spotlight upon Himself by means of a baby in a manger. If you want to know the character of the God we worship, if you desire to have a better understanding of the one who made you and how much He cares for you, look there! To seek Him anywhere else is to form an image of God that is nothing more than an idol.

But in the cradle and the Cross, the swaddled infant and the suffering Savior, God’s majesty is paradoxically revealed. His omnipotence is seen in weakness, His dominion is seen in the helplessness of the manger. This should not further confuse us, but overwhelm us, that our God is so great that the abject poverty of the cattle stall can not obscure the riches of His grace.

If confusion reigns in your mind whether the God of the universe loves you, whether the one who created you can care for you, you need look no further than Bethlehem to see God’s compassion for you. Yet it does not end with the incarnation that first Christmas morning. God’s mercy is lived out for us in flesh and blood on the Cross. There, the depth of His love is seen in a bleeding Savior and, three days later, in the risen Lord.

Christ clears our confusion by showing us His supremacy

Christ is supreme as the Firstborn

What “firstborn” is not

Because “born” connotes beginning, this passage has been used to teach that Christ was not the eternal Second Person of the Trinity because He had a beginning as the firstborn of God. In the 4th century this term was the center of the controversy between Arius and Athanasius over whether there was a time when the Son was not. The Church settled the issue in the Councils of Nicea and Chalcedon by making it clear that God the Son is eternal and has always been the Son. Yet the heresy stemming from a misunderstanding of this term continues. There are those who come knocking on your door, spreading confusion through their literature, saying that Jesus is a great deity, but is not Jehovah. Well dressed young men on bikes may promote moral ideals, but they are confused as to what this term means.

What “firstborn” does mean

“Firstborn” is the Greek prototokos (from protos, first, and tikto, to beget). While it does refer to one who is the eldest in the family, the term carries with it the ancient view of special standing awarded to the firstborn. The term means first in priority, supreme. To understand this term we must not forget that the context is King!

The NIV helps clear the fog. He is “over creation.” Verse 16 further specifies the matter by saying that all things were created by Him. He could not be a created being if He created “all” things. Notice how throughout this passage Paul is clear on this point.

To be firstborn over creation is to say that Jesus Christ is sovereign over all that exists. He is the architect, the builder as well as the owner.

The understanding of this term is expressed in our call to worship in Psalm 89:24-29. To be the firstborn is to be the one who rightfully rules on the throne in Heaven. The Father’s approval rests on Him.

The author of Hebrews in 1:6 also uses this term to describe the supremacy of the Son, that all else in the universe must give Him worship.

Christ is supreme over all creation

Why is it important that Christ is the firstborn over creation? Because of the confusion which reigned in the world at that time. False teachers propagated the idea that a good god could not contaminate himself with matter. He had to have someone else do the dirty work. A lesser being would be responsible for this, in fact, an evil being was to blame. Matter is by its limited nature was deemed evil and only spirit was good as was anything invisible and intangible. God could never take on a body, that mix good with evil and a god who is good would never do that.

To this Paul gives a resounding NO! To make it clear that matter is not evil – we have the incarnation. We may rightly complain about the materialism of the holidays but let us never run from one sin into the arms of another. The worship of matter is wrong. We can not save ourselves through what we own. But it is equally wrong to adopt pseudo-spirituality which repudiates all things physical. God loves matter, CS Lewis once said, he created it!

That it is wrong to see sin as synonymous with substance is made clear by a baby in a manger. It is argued by Paul that Jesus Christ, the image of God has supremacy over creation as the firstborn of creation. The firstborn of Mary is validates that what God created in six days was and is now good!

In verse 16 we see Jesus’s special status of supremacy over all as the one who created all that there is.

Here the aorist passive form of the verb is used. Aorist, emphasizing historical fact, passive pointing to Christ as the mediator of creation. Look at the end of verse 16, same verb, but a different tense. There Paul uses the perfect, reminding us of the continuing nature of this creation. Christ made it and it is still owned by Him.

What is more, it is created by Him and for Him. The entire universe bears His fingerprints which show His care as well as His ownership. All that there is points to Him and is for His own glory. For centuries people have sought meaning and purpose to life while always surrounded by a universe constantly shouting of God’s ownership.

To drive the point home even more, Paul summarizes in verse 17 by saying that He is before all things and holds all things together.

The word “hold together” (sunhistemi) means to stand beside. It is used of giving approval to something (I stand by my work!) as well as making sure a thing endures, holds tight, as someone who has created an object will keep a careful eye on his creation to guarantee that nothing harms it.

Christ is the glue to the universe, the foundational principle by which all that is, is. If it were possible for Christ to step back from that which He made, it would cease to be. Every breath you take, every atom, molecule, compound, substance exists by His very word.

Hebrews 1:3 says He's upholding all things by the Word of His power. He's the principle of cohesion. If the earth's rotation slowed down, we would alternately freeze and burn. The sun has a surface temperature of 12,000� F. If we get any closer we’d be crispy critters, any further would make last week look like a blast furnace. Our globe is tilted at an exact angel of 23 degrees which enables us to have four seasons. If it weren't tilted like that, vapors from the ocean would move north and south and pile up massive continents of ice on both ends and we would have some major problems in the rotation, to say nothing of seasons. If the moon didn't remain at the exact precise distance it is from the earth, the ocean tide would inundate all the land twice a day.

Who sustains the delicate balance? It is Jesus Christ, He is before all things and in Him cohere, all things hold together. And all of that was in the manger. Creator, sustainer, before all things. This child is the beginning of creation, the end of creation, the upholder of creation and the goal of creation. It is for this reason that the great Dutch theologian, Abraham Kuyper, said,

"When Jesus looks at his universe from his exalted throne at the right hand of the Father, and he sees the great galaxies whirling in space, the planets and the people upon this planet, and all the minute details of life here including the details of our individual lives, there is nothing that he sees anywhere of which he cannot say, 'Mine!'"

In light of all this, when we contemplate the incarnation during this advent season we will end the confusion in our frenetic lives. For in that child in the manger is one and the same as the creator of the wood and straw, He is the Lord of Mary and the object of worship by angels. For this reason we must never forget that:

Christ has cosmic authority

It's common in contemporary Christianity to engage in strange speculation about unseen powers. Neo-paganism has crept into the Church through occult practices whereby people attribute god-like authority to spirit beings. People live in fear of demonic forces at work, seeing territorial demons holding power over geographic regions, requiring Christians to engage in shamanism and divination to gain control. Others claim generational spirits cause the replication of ancestral sins and so engage in a warfare unknown in Scripture.

There is indeed personal evil, spiritual forces at work in our world. But what we must never forget is that they are under the thumb of Christ. It is He who made them and they are answerable to Him. We need not live in fear, for the Infant of Bethlehem rules over all.

Christ has civil authority

Moving from the cosmic scene to the institutional venue ... Christ is still on His throne. The events of the past month have unsettled us used to tranquility in our land. Pundits from either party are perplexed as to what the future holds. But as concerned as we may become, as much as we should pray for a peaceful transition, we must never forget: Christ’s authority is not determined by the vote of His creation, but by the decree of the Creator. Christ rules now in both heaven and on earth and nothing can unseat him. No act of congress can enact a law forbidding His authority, no court can overturn His right to rule.

Christ has personal authority

We can and should always find these truths to be personally comforting. It is not just that Christ is supreme over universal forces but cares little about us. The Incarnation is constant proof to the contrary. If the demonic should not frighten you, if the Democrats and Republicans do not cause fear... then your mother’s comments during the Christmas holidays should hold no authority to either make you or break you. The turmoil of your past has no claim to you. The hurts others have inflicted on you which the holidays seem to dredge up each year claim no authority. Christ has come and purchased for Himself a people.

The muddled thinking of sin may confuse us for a time. But when the frantic pace of this time of year gets too much, when the lies of the world take hold, fly back to the good news that the Son of God who created you, is the son born to Mary, the very same God who came to suffer and die for your sins.


Colossians 1:18-20

Colossians 1:18-20 December 17, 2000
The Gift that Lasts

As far back as I can remember, each Christmas brought with it special memories of special gifts. One year it was the Flintstone Building Block set; styrofoam technology at its best allowed me to construct Bedrock in my bedroom. There was the Tonka fire engine complete with my own fire hat and flashlight. When I was 8 I got a great gift, a G.I. Joe Jeep with a machine gun on back just like on Rat Patrol and search light towed behind. Each of those years I recall one special present, but I don’t recall what else I received.

Each year there may be that one special gift, but after a week, a month or a year goes by the gifts lose their luster. The toy breaks, the sweater is hopelessly out of style, the pants don’t fit and the fudge is all gone (I wonder if the last two are related?) Gifts are wonderful, but certainly fleeting. That G.I. Joe Jeep went the way of many of my toys. As I entered adolescence I found a new love. No not girls - explosives!

As an adult I no longer play with G.I Joe or M-80’s, but my toys, as treasured as they are, so soon become obsolete. Today my toys are digital and we all know how fast today’s technology becomes tomorrow’s pterodactyl. But we expect that out of Christmas, don’t we?

Unfortunately we can easily carry over that same attitude into our relationship with Christ. When faith takes a hold in our lives, whether when young or old, it is like unwrapping a wonderful gift. When God’s grace envelops your life, with the sense of all He has done, you are like an eight year old staring at the mound of gifts under the tree. You can’t wait to rip into them. But then, as the years past it seems the gift of eternal life becomes entirely too practical. Like another set of underwear from your Aunt Millie, sure you need it, but it become a little embarrassing to tell others about. In time, the gift of Christ becomes just another memory, wonderful as it may be, but beginning to fade.

As we enter this time of year when we find ourselves giving and receiving many gifts, it is imperative we stop to remember that the greatest gift is unlike anything we’ve ever given or received. The gift of Christ is one which will not wilt with the poinsettia, will not get tossed on the curb with the old tree. The gift of Christ is supreme over all others and for that reason it is entirely sufficient for all our needs. We began last week looking at Colossians 1:15-17 to see how Christ clears the Christmas confusion as the Incarnation shows us that Christ is supreme over all creation. In Colossians 1 Paul takes the next logical step in the verses which follow. If the supremacy of Christ over all creation gives us hope this holiday, how much more will the supremacy of Christ over the Church remind us that as we celebrate His birth this year, He is a gift which will never fade.

8. And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy.

19. For God was pleased to have all his fullness dwell in him,

20. and through him to reconcile to himself all things, whether things on earth or things in heaven, by making peace through his blood, shed on the cross.

You’ll recall the problems facing the church in Colosse. Their culture had a hard time with Jesus Christ for many of the same reasons people do in our day and age. A baby born in a cattle stall doesn’t really sound all that spiritual. Sure, the humility portrays a sentimentality which some may warm our hearts, but how can it really change our lives? The commonness of Christ made Him a less likely candidate for God, so the people thought, where was the majesty, the pomp and circumstance, where was the awe? It was all too physical, not very ethereal. To that Paul made it clear: the physical was created by Christ and is ruled over by Christ. It doesn’t get any more otherworldly than that. Paul’s argument is quite logical. He begins will all creation moving then to the Church. Having argued that Christ is the firstborn of creation, that as He is supreme over all He has made, then it stands to follow that He is supreme over the Church.

The gift of Christ is supreme - (verse18) 2 ways to illustrate supremacy of Christ

Christ is the head of the body - Christ controls the Church

As Christ is head over the entire organism of the universe, as He is the master of all powers and principalities – how could there be any debate that He is not also head over the Church? He is head over the first creation and now over the new creation, over a new humanity called the Church.

This metaphor of the body is used by Paul elsewhere, in 1 Corinthians 12 and Ephesians 2 and 4. But here he uses it with a different focus. Elsewhere the image of the Body is used to convey the mutual dependence we all have on one another. But here the focus is not on how we relate to one another, but how we all relate to Christ. There is to be total dependence of the entire Church on Christ for its very existence and continuance.

In order to define the Church, the Body of Christ, we must properly understand that Christ is the Head. When Christ is not given pre-eminence, the Church is cut off from the Head and cannot grow.

Just as we are surrounded by people who celebrate Christmas without a clue as to the reason why, just as we, in our frenetic lives, find ourselves only thinking about gifts and concerts, traveling and family get-togethers – so also there is a deadly phenomenon which takes place in so many churches – the Body forgets about the Head.

We can be busy doing so much good, helping people, loving one another, strengthening marriages, raising moral children, but all the while the Body is separate from the Head. The work of Christ takes second place; like the lonely nativity obscured by the mountain of presents, Christ no longer becomes the commander-in-chief. Instead, like an obsolete monarch who makes appearances at certain functions, but has no authority, in some churches Christ makes appearances only as a figurehead. It is like cleaning up the wrapping paper Christmas morning only to discover that you’ve thrown out baby Jesus from the nativity under the tree.

Cornerstone is not my church. I hope not one of you are so pathetic that you are here because of me! Nor is Cornerstone our church. Cornerstone is Christ’s church. He founded it, and He is in charge of it. In this day when more and more emphasis is on making the Church more like a corporation with the Pastor as CEO, it is important that we remember that the Church is not a business enterprise. We are His body. We do His bidding. Christ calls the shots. We must not consider issues of body life in this church to deal only with the horizontal to the exclusion of Christ.

Christ uses means to guide and direct this church. There is a shepherd, there are elders, there are members whose voices are heard. But let us never forget that whenever decisions are made, when classes are taught, when opinions are voiced in this church, it is our desire that we speak not out of our own hearts, but diligently seek God by means of Christ, in His Word.

Christ is the beginning – Christ created the Church

The reason we say that Christ is the Head of the Church is because He is the beginning of the Church. He initiated, created this institution. The Church came into being not because 2000 years ago a group of people were enamoured with a teacher called Jesus. The Church is not an institution organized to enshrine Jesus.

In Revelation 22:13 Jesus defines Himself as the "Alpha and the Omega, the first and the last, the beginning and the end." Jesus defines Himself as the bookends to all creation and all history. It is a common mistake for people to imagine that the Second Person of the Godhead, the Son of God, came into existence in Bethlehem. This passage lays that to rest. Jesus Christ was the eternal Son.

But translating this word "arche" as beginning is rather thin. The term means first principle, source. It points to priority in time as well as rank. This same word is used in verse 16, translated there as "authorities." Again in 2:10,15 the term is used of persons of stature. There is no authority, nothing with a beginning which is before Christ. There is no power greater than His. As you and I look at our world, what power seems to have the greatest say in our existence? Death.

In the NIV the translators inserted an "and" between beginning and firstborn, but that is not in the Greek. The word "firstborn" modifies and further explains how Christ is the beginning. Christ is the beginning by being raised from the dead. He began creation. He began the Church. He conquered death so He has authority over all. He is the first one to be raised never to die again.

In the Old Testament in 2 Kings 4:32-37 we have the account of Elisha raising the Shunammite's son from the dead. Also in 2 Kings 13:20-21 we have another raised from the dead when his body is thrown into Elisha's grave. In the New Testament we have several occurrences that proceed Jesus's resurrection. In Matthew 9:18-26 Jarius’s daughter is raised by Jesus. In Matthew 27:53 we read that at Jesus's death "the tombs were opened; and many bodies of the saints who had fallen asleep were raised." Luke 7:14 records the raising of the son of the widow at Nain by Jesus; and of course John 11:44 records the resurrection of Lazarus by Jesus. So the question is, how then could Jesus be regarded as the "firstborn" from the dead?

Each of those God miraculously rose from the dead later died. Their resurrections were just a stay in the impending sentence of death which we all must face. But Christ’s resurrection is one to new life, never having to face death again. He is victorious over death. With Christ’s resurrection there is the inauguration of a new age, a new authority, a new power.

All this has a reason – so that in creation and the Church, Christ would be pre-eminent; He would hold the highest rank, have first place. He possesses superior rank to all else.

We’ve recently endured a protracted process to determine who our next President will be. No matter what people thought of the process, all agreed that whoever would be sworn in would have some doubt cast on his legitimacy. But with Christ, there exists no doubt, there is no debate; no contest is possible, no recount can ever be demanded.

After Christmas as you line up your gifts and someone were to ask you the tough question, "Which one is the best?" you may be hard pressed, for each one has special meaning. But when it comes to Christ, God’s gift to us is clear. His supremacy demands our worship. But what is more, if Christ is supreme over the Church; He is then sufficient for the Church.

The gift of Christ is sufficient - (verses 19-20)

Christ is sufficient because of the incarnation

Just as verse 16 gives the reason for Christ’s supremacy over creation, so verses 19-20 give the reason for His supremacy over the Church. First we see again the centrality of the Incarnation. Christ is sufficient for everything because He is fully God. The Incarnation, God taking on flesh, is described here as setting up a tent, making a home in Christ.

There was nothing of God that was not in Christ. That the fullness of God dwelt there tells us that there is nothing we need to seek outside of Christ; there is nothing more we need to add. The mistake of people then and now is to imagine that while Jesus is all well and good, we need something else besides Him. But if the fullness of God dwells in Christ, then there is nothing more we need.

How often have you opened a present Christmas morning, only to realize that in order for the toy to work you had to purchase some other part or there were batteries you forgot to get. The sufficiency of Christ for all our needs is spelled out here when we are told that it was God’s pleasure to see to it that Jesus Christ was fully God and fully man so that there would not need be anything else we had to do in order to have God’s pleasure on us.

How often people spend years seeking for something more, wandering aimlessly in search for a better experience with God. Christ is well and good; they would never imagine setting Him aside, but there is something lacking. This passage puts an end to that.

Christ is sufficient because of God’s reconciliation

The Father’s pleasure is not only to have the full deity indwelling in Christ, but also to reconcile. It is not enough to send Christ, hoping people will get their act together.

Have you ever received a guilt present, a gift from someone you didn’t expect? You feel bad you didn’t get them something so rush out to get something for them in return. That is the way some present Christmas: God surprises us with Christ so we feel bad for all the bad things we’ve done and now, hopefully, we’ll get our act together...but we never do.

Rather this passage reminds us that Christmas is not the final goal, but the initiation of reconciliation. Christmas tells us that God will accomplish what He has set out to do.

We understand reconciliation. We do it all the time. You get your bank statement at the end of the month, then you sit down at the table with a pencil and a calculator. You are bringing your account into agreement with the bank’s record. When it comes to the bank, if we are out of sync then it is up to us to make it right. It is there the similarity ends. If we are not in agreement with the bank, we must change. Notice who does what in verse 20.

Reconciliation is a work of God. The Bible is not a story of man’s search for God.

The initiative belongs to God. If verse 21 realistically describes man’s moral and spiritual state there can be no hope of peace unless God undertakes the work of peacemaking. Verse 19 precedes verse 20 precisely to make clear that God must even take human flesh to provide the Man who will be able to represent all men. So it is only through Christ that reconciliation can be attempted and accomplished.

Christ is sufficient because of God’s substitution

The goal of incarnation is reconciliation and this is done by substitution. Just as reconciliation is a work of God, so reconciliation is a work in God by means of Christ’s death in our place. We do not need to wait for reconciliation until the end of time, for peace has been made by the death of Christ. Therefore reconciliation with God waits not upon our achievement but upon our acceptance. For there to be a change in our relationship with God, the change had to take place in God.

The gift of Christ at Christmas is not to conjure up in us feelings of warmth so that we would at last be nice toward others and respectful toward God. Rather the Incarnation is a picture of the great lengths to which God went so that His wrath would not be poured out on us. Baby Jesus in the manger, Christ dying on the Cross, is not so that our hearts melt with shame for foolish rebellion. The work of Christ is directed toward the Father, so that His wrath would be poured out on His innocent Son instead of us.

What Paul lays out in our passage here he described in greater detail in 2:9-15 and applies it to our lives. How does the gift of Christ affect us now?

The fullness of God in Christ is now our fullness. As Christ is the Head and we the Body, what is His is now ours. (verses 9-10). What is more, as we are in Christ, that is, as His body, as we by faith accept the greatest Christmas gift ever given, then we too receive the benefits of Christ’s work. What are they?

Putting off of the sinful nature

In the Old Testament the rite of circumcision illustrated the necessity of a work of God in the hearts and lives of His people – the cutting off of sin. But what men did only pointed toward. The reality was a work of God’s grace. When Christ hung on the tree not only did He did, but as He is our federal head, our substitute, we died as well. Our old nature is gone, no longer under the authority of Adam; we are now under new management, with a new head, Jesus Christ.

Putting on the new nature

Christ was laid in the tomb and rose three days later. But He did not do that alone. It was not a symbolic resurrection. It is ours as well, today. Christ’s Resurrection is now ours. Christ’s righteousness has now been given to us. Notice the tense of the verb in 2:13 – He made us alive – past tense, done, over, finished. The finality of this work for us should always remind us that Christ and His work is the greatest gift we can ever receive.


Colossians 1:19-22

Colossians 1:19-22 December 26, 1999
Why Christmas?

After all the presents are unwrapped, the ham is nothing but bone ready for soup and the needles are falling off the tree, have you ever asked your self: Why!" It may take you a bit longer to ask that question; perhaps the question comes next month when the MasterCard bill arrives or when the first toy breaks. Asking "Why Christmas?" may seem a bit odd, though, when we consider what is at stake. How could any Christian ask such a question, why would we ever question Christmas? The answer seems rather self evident, doesn’t it? But the question is one which must be asked, for to miss the "why" of Christmas is to make the greatest mistake imaginable. It is a mistake made by people each and every day of the year.

It is a question that is not asked by people within the Church and people outside the Church. I was reminded of our need to know the answer to the "why" of Christmas by two incidents related to me by Chris Flynn.

During her duties as a lactation consultant at Waukesha Memorial Hospital, she came into a room filled with family and friends to congratulate a new mom. Surrounding this new mother were a variety of cousins, sisters and aunts. Chris engaged the proud grandmother in a conversation about babies, especially twins, a topic with which she is familiar. The grandmother related an incident years ago when a friend of hers gave birth to twins (a boy and a girl) on Christmas day, so she named them Mary and Joseph. Then a quizzical inquiry came from one young lady in the room, "Why would she do that? Why those names?" This person had never made a connection between Mary, Joseph and Christmas.

Another incident occurred a few years ago with Chris’s sister, Sandy who went to Kohl’s Department Store to purchase a cross for her son Michael. The lady at the counter had a number from which to chose and put them out on the glass top. Some were plain and others had this little guy on them.

In Lutheran-Catholic Wisconsin, in an area dotted with churches, the names of Mary and Joseph, the image of Christ on the cross are foreign. Is it any wonder then that the "why" of Christmas too would be lost?

During the weeks leading up to Christmas here at Cornerstone we looked at the "how" of Christmas, that is, how is it that God came to us. The "how" is important. Christmas tells us how God came to us, how He saves us – it is by incarnation. But that is not enough; we need the "why." Why does God do this? As we wrap up this time considering God’s grace in Christ’s birth, we need to know why Jesus came.

Two questions about the claim of Christmas: the how and why, how did He do it; why did He come?

Colossians 1:19-22 answers this.

19. For God was pleased to have all his fullness dwell in him,

20. and through him to reconcile to himself all things, whether things on earth or things in heaven, by making peace through his blood, shed on the cross.

21. Once you were alienated from God and were enemies in your minds because of your evil behavior.

22. But now he has reconciled you by Christ's physical body through death to present you holy in his sight, without blemish and free from accusation--

Verse 19 gives us the how of Christmas - God was pleased to have all His fullness dwell in Him. That is the Incarnation. That is what we examined during Advent when we saw the lineage from which Jesus came. But in verses 20 and following, Paul gives us the why of Christmas.

The Need for Christmas – Alienation

Without specifying a need, the meaning of Christmas is lost; the Christian faith is emptied of value. To know why Christ came, we have to first look at the need. But to grapple with the need means we must be brutally honest with ourselves. The very existence of Christmas should alarm us, disquiet us. Its presence reminds us of our problem. That problem is in verse 21 – Christmas came because we were alienated from God.

Paul uses this same term in Ephesians 2:12 in describing one’s status apart from Christ, "excluded from the citizenship of Israel" and in 4:18 "separated from the life of God." There is a sense of estrangement. There is no connection, no relationship. This was a word used of people who, due to some crime, would lose their citizenship, their status. If a person broke the law of the land, rather than being executed, sometimes a worse punishment would be exile. Their breaking the law placed them outside of the law, hence the term used in the old west: they were out-laws. Such status meant uncertainty, loneliness.

Madalyn Murray O'Hair, who helped to get prayer eradicated from public school in 1963, viewed Christianity as the greatest threat and enemy to a life of happiness. But in 1995, she vanished without a trace along with her son and $629,500. She has never been heard from since. No one is sure if she absconded with the cash or met some sort of foul play. On January 23, 1999, the IRS had seized what remained of her possessions to pay back taxes and to satisfy creditors. The world's most famous atheist's possessions were at auction. The total raised, after a lifetime of fame and infamy? A mere $25,000. Of greatest interest are her private diaries, which were a part of the auction. By 1977 her diaries bespeak of emptiness in her life. "I think atheism is done for this time," she wrote. "I have failed in marriage, motherhood, and as a politician." Most interesting were a half a dozen entries which she penned, even pleaded, "Somebody, somewhere, love me!"

What happens when a person is alienated, estranged?

Where there is alienation, there is often anger, frustration, hatred. In the recently released video tapes of Columbine killers Harris and Klebold, the common thread of alienation predominates. One who is alienated often strikes out against others. Animosity fills the void where the relationship does not exist. In much the same way, the need of Christmas is our malice, our anger toward God. To be alienated is to be adversarial. This conflict though is not waged first and foremost with guns and fists, but within our minds. Our thinking betrays our alienation, our anger, simply by trying to exclude God from our worldview.

The one who is alienated has little use for God; He is considered unimportant. Plans can be made, lives lived while never a thought is given to what God has to say. Or if we did think of Him, we regarded Him as merely a remote Being on the horizon of life, but we never expected anything from Him. Because we cut Him out of our thinking - -even though He was sustaining our very life - we ended up, as Paul describes, "enemies in our minds," hostile toward God. We did not want anything to do with Him. We thought He would interfere with our plans; that He was a cosmic killjoy out to make us live uneventful and unhappy lives. We were not open to Him in any degree whatsoever. We were enemies of God, and as a result we expressed that enmity in evil behavior.

Unfortunately, the NIV makes the next line a causal clause, making it sound as though our evil before is what makes us hostile in our minds. That sounds as though evil behavior is the cause of inner alienation and hostility toward God. But it is quite the other way around. It is inner alienation, estrangement from God and hostility toward Him, that causes evil behavior. At the core of evil actions is a life alienated from God; animosity within the mind flows through actions.

The Work of Christmas – Substitution

In learning the "why" of Christmas, we first saw the need, but now we have to look at what was done. I mentioned at the beginning that the "how" of Christmas is "incarnation." The work of Christmas must begin with incarnation, but that is not the complete picture. God taking on human flesh is for a reason, a work.

Speculation abounds as to the reason for God’s pleasure to have all His fullness dwell in Christ. Suggestions range from God trying to get our attention, to communicating His love. For some the work of Christmas is God waking us from our slumber so that we would take Him more seriously: Christ came to work on our problems, to make us better people, to let us know that we are special. But the reason for Christmas is explained in harsh words here in Colossians. Christ came to make peace..."through His blood shed on the Cross," He reconciled us "by Christ’s physical body through death."

The words used here are harsh. If we don’t wrestle with the need for Christmas, if we reject the idea that we are alienated from God because of our sin, if we ignore the fact that in our minds we are enemies with God, then the reason for Christmas would never be anything as harsh as death.

The work of Christmas begins with incarnation, God taking on human flesh, but it does not stop there. God’s work does not stop on Christmas morning; it is only the beginning. Not only is the birth not enough, His life is not enough. If all God did was to send His Son to live that perfect life, I would be condemned because in the shadow of His perfection, my deformity shines all the more clearly. Knowing I never reach the high ideal God set before me in Christ’s perfect keeping of the Law, I am laid low.

But while the life of Christ by itself only serves to convince me all the more that I am unworthy of God’s love, that I can never live up to His standard, the Incarnation is more than His birth and His life.

The work of Christmas must always include His death. To leave this out, to by-pass the horror of His death is to never know the why of Christmas.

The language Paul uses here takes us back to the Old Testament. The reason for Christmas is pictured before Christ’s birth as these words look back to the picture given to us in the sacrificial system. Those harsh words of blood, death as well as results are seen in the words: "holy in his sight, without blemish and free from accusation" all of these are reminiscent of the sacrifices. God comes to us in flesh and blood and it is in that state He is able to do what we could never do, satisfy God’s wrath for our sin. In getting to know the "why" of Christmas we have to understand the work of Christmas. That work deals with sacrifice.

The complexity of those sacrifices confuse us.

First, in order to sacrifice, it was necessary to come before God clean. That meant one’s clothes had to be free from stain and filth. Their bodies had to be physically whole, no disfigurement, no disease. What they ate had to follow exacting regulations. These laws focused their attention on the necessity of their being fit before they come before God. But in so doing they only saw their need more clearly.

Not only that, what was sacrificed had to be clean, perfect. The reason was the sacrifice had to serve as a substitute. The sins of the worshipper were to be transferred to the animal who was considered blameless. The sacrifice was not a means to convince God they were worthy, that they were willing to give up something in hope God would smile on them. Rather, the sacrifice was a blatant admission of their alienation.

So in order to deal with that need for being blameless, free from accusation, God provided sacrifices.

Perhaps that is best seen in the Day of Atonement in Leviticus 16 when the High Priest would take two goats; one was killed, its blood drained and sprinkled on the Ark of the Covenant, pointing to God’s demand that sin be punished by death. Aaron took the other goat, laid his hands on it, confessed the sin of God’s people and sent the goat out. In that, the symbol of transference took place.

In Mark 5 we have a story of an exchange that makes this point more clear.

There is a woman who had a flow of blood. Her condition made her unclean. She could not worship God in the temple; she could not enjoy the community relationships like others. She was alienated. But one day she decided to do the unthinkable. As Jesus was passing by, she decided to touch the hem of His cloak. To us that seems superstitious, odd. We attribute her actions to blind faith, that magically His cloak will make her better. But according God’s Law her action would make the other person unclean as well.

She sneaks up, knowing she is not worthy, but what is more, she takes her own life in her hands.

Whenever the holy and the unholy touch, someone dies. When the High Priest laid his hands on the perfect sacrifice, his sins transfered to the sacrifice. In the Old Testament, as the people gather around Sinai, about to receive the Law, God warns them, if they touch the mountain, they will die. When the Ark is brought back to Jerusalem when David is king and the Ark topples off the cart, Uzzah reaches out to save it from falling. He touches the ark and Uzzah dies. When Isaiah is before the throne of God he sees God’s holiness and he knows he will be ripped to shreds.

But this woman, unclean as she is, touches Jesus and is healed. Why? She is a picture of what our passage is all about. She is unholy, but He is holy. She lived because in the infinite wisdom and grace of God, the wonder of the ages – someone dies, but in this case the holy one dies. She makes Him unclean! We vainly imagine that God just neutralizes our filth. No! He takes it on Himself. The holy one is the one who dies. He does not make me dead; I make Him dead. Her flow of blood stops because His flow of blood begins. He died so we can live.

Let’s put this on a more common level, this idea of exchange.

How do you cars look this time of year? As the roads are covered with salt, the filth on our cars cakes on after a while. When you want what is unclean to be made clean – go to a car wash. Remove the filth. What do they do? They take clean water, make you clean, but what is the car wash left with? Unclean water.

Tomorrow what will you do with the unwanted presents you have? Return them; take them back; make an exchange. It seems that exchanges are as much a part of Christmas as the gift giving. An exchange was part of the first Christmas; it is part of the "why" of Christmas. Jesus’s birth, His life, His death, is all a part of an exchange. The holy one takes on our unholiness so that we might be declared perfect before God.

The Result of Christmas – Reconciliation

What happens when this exchange takes place? Reconciliation, peace. This is the result of Christmas; this the benefit of the exchange God makes. An adjustment is made.

When you adjust your watch to Greenwich Mean Time you are coming into conformity with the standard. When you balance your checkbook you do so according to the standard given to you by the bank. You are reconciling that which is out of alignment with that which is correct. This is what God does for us – the "why" of Christmas is God reconciling us to His perfect demands. He is bringing us into alignment with His standards by means of Christ’s stepping into our world, taking on our flesh, dying in our place – so that we might become His own children.

When the exchange takes place, when the unholy touches the holy and the unholy lives and the holy dies, reconciliation occurs. In Romans 5:10, Paul reminds us that while we were God’s enemies, we were reconciled to Him through the death of His Son. The exchange, though, goes two ways. His death means our life, but in the second part of that verse, His life is ours as well: "how much more, having been reconciled shall we be saved through is life."

If in faith you look to Christ for your life, if you, by faith, touch the holy you are now presentable. There is a wonderful poem that I heard recently which drives this home. It is by Lucy Shaw

Now native to earth as I am
Nailed to my poor planet
Caught that I might be free
Blind in my womb to know my darkness ended
Brought to this birth for me to be new born
And for him to see me mended, I must see him torn.

When does all this take place?

Look at Colossians 1:22 – "but now he has reconciled you..." This is present tense; this is now. We are not called on to work at being reconciled with God; God proclaims its reality. When Joseph was told that his adopted son was to be named Jesus, it was because He would save His people from their sins. When the shepherds were told that a savior has been born to you, they heard the Gospel message of a completed work.

That is the transfer, the exchange. He represents you before the Father. This is what Christmas is all about. An exchange takes place. Not what you’ll do at The Boston Store. This exchange is not about getting Geoffrey Dollars at Toys R Us. This exchange is one in which you trade in alienation, animosity and receive acceptance.

With reconciliation comes acceptance. In the past, on the Cross, God through Christ reconciled us so that we are now presented before God, holy in His sight, without blemish and free from accusation. Somehow we are beautiful to Him.

If you listen to a soprano hit a high note, looking at seascape, your heart leaps up; it takes your breath away. You take God’s breath away – NOW. He finds you beautiful. There is no other religion that tries to say this.

He does all this in order to present you and me, unholy as we are, holy in His sight. He doesn’t do a minor moral renewal; He makes us to be what we are not so that we will be what He demands. We are, before Him, by His grace, without blemish. The accusations are now gone. Those voices crying out within our minds that we are at war with God, with ourselves, with others, have no power. The internal accusations which we may hear are distant echoes now being drowned out by God calling us His son, His daughter.

He finds us presentable; He is proud of us - not because of who we are, but because of Christ.

Two weeks ago we looked at the genealogy of Jesus; remember of whom God is proud? There was Tamar, the incest survivor, Rahab the whore, Ruth the foreigner, Bathsheba the the adulteress. Those names are inserted because God is proud of them; their presence pleases Him, because they are trophies of God’s grace. They’re family!

What is your response to all this?

Joy! This is how we should handle this good news – there is to be joy, excitement over God’s grace. The "why" of Christmas comes down to this. God’s grace rests on you because Christ was born to take God’s wrath which you and I rightly deserve. God’s affection is ours; God’s acceptance of us because of Christ is certain.

While your life may feel like your living room hours after the presents were unwrapped, disheveled and in disarray; while your day to day existence may have much in common with the commotion of Christmas with relatives – your standing in Christ is as assured as the fact that another Christmas celebration is past. As certain as you are that the shopping is over, its too late for wrapping, you’re past due for Christmas cards – so also is the work for salvation secured. All that is left is to write the thank-you notes. Let us do that very thing, asking God to use our lives as living letters of thanksgiving for His gift of Christ.


Colossians 3:12-17

Colossians 3:12-17 May 20, 2001
Relating the Gospel to One Another

Coming of age in the 70’s meant that I had to endure many trials. Each decade brings its own decadence, but few periods of history seem to be more saturated with such strangeness. Mood rings were necessary to know what we were feeling. Pet Rocks made money for their inventor and fools of their owners. The music? Disco. Enough said. And the clothes that went along with that dancing beat – leisure suits. When I was 16 and seeking to determine my own fashion taste I thought it necessary to buy a leisure suit. It was, of course, pure polyester, that most unnatural of fibers, lime green with a shirt of matching hues and a very, very wide collar. I was the height of fashion. But yet I was only proving the insight made 150 years before by Thoreau who said, "Every generation laughs at the old fashions, but follows religiously the new."

We strive to be fashionable, holding to the old adage that the clothes make the man. While the poodle skirt is long gone, the Nehru jacket is a museum piece, and the Preppy look beckons another time, there is one fashion statement that will never change. There are clothes that we all need that will never go out of style.

When Paul describes the Christian life he often makes use of a clothing metaphor to describe what the Christian life is to be like. There are certain clothes we remove and others we put on. The importance of clothing goes back to the Fall, when our first parents rejected God’s commands and shame took over when they saw their nakedness. Fig leaves became the first fashion statement, a statement of seeking to deal with one’s own sins, rather than seeking God’s help.

"Clothes make the man," Mark Twain noted. "Naked people have little or no influence on society."

God had another plan. He would provide them with what they needed. In Genesis 3, following his curse, he provides for them animal skins to replace their own attempts to make themselves presentable.

Our passage outlines what the well-dressed Christian is to wear. Our clothes are to reflect our faith. In Colossians 3 Paul describes how the good news of Christ’s death, burial and resurrection will affect us. In verse 10 we are told to put off and in verse 12 we are to put on.

12 Therefore, as God's chosen people, holy and dearly loved, clothe yourselves with compassion, kindness, humility, gentleness and patience.

13 Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you.
14 And over all these virtues put on love, which binds them all together in perfect unity.
15 Let the peace of Christ rule in your hearts, since as members of one body you were called to peace. And be thankful.
16 Let the word of Christ dwell in you richly as you teach and admonish one another with all wisdom, and as you sing psalms, hymns and spiritual songs with gratitude in your hearts to God.
17 And whatever you do, whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him.

During this month we are reexamining Cornerstone’s vision statement as a reminder of what we believe God would have us be and do. The first week was a reminder that we must realize the centrality of the gospel. The good news of Christ’s work for us must never escape our notice. Last week, the second corner described what our response to the gospel was to be: worship. As the first two reflect our attitude towards God, the next two points outline our response to those around us. This morning we will examine the third corner of our vision statement, that God calls people to Cornerstone Church to: Relate this life-changing message to the Cornerstone community.

Our clothes reflect our calling [verse 12a]

Verse 12 sets the context for us, taking us back to the first 11 verses. Christ’s resurrection is our resurrection as well, so that the way we did things before no longer applies to us today. The anger, rage, malice, slander, and filthy language must be gone. The old self has died with Christ; it must be taken off and the new self put on. So Paul begins in verse 12 with therefore. The clothes he is about to list reflect these truths. Our clothes reflect our ownership, our status before God.

The descriptive list is taken as a whole. We cannot separate one from the other, as God’s choice of us, his declaration that we are holy, and that we are loved are the foundation of how we are to live.

The terms here point back to Deuteronomy 7:7 where God’s affection and God’s election go hand in hand. Rather than a cold determinism, election is but another term for God’s love of us.

Just as election and love go hand in hand, so holy reflects God’s ownership of us.

Holy is not first a description of lifestyle, but of relationship. To be holy is to be set apart; it is a mark of ownership. God assures us that, as we are his people, we are then set apart for his service. This depends not on our goodness, but on his grace; not on our lovable-ness, but on his love.

This is the starting point for Cornerstone’s vision – that God calls us.

This will affect the way we live. We are not independent of God or others.

We start with God’s work in us, God’s electing grace. The qualities listed are not the means by which we seek to please God; rather they are evidences of God’s pleasure at work in us.

That we are chosen does not eliminate our responsibility to one another; it heightens it. We are here not because we have made a decision, but because of God’s choice. Given that choice, we have no reason to behave in a manner that does not reflect his goodness to us.

Our clothes reflect our Savior [verses 12b-14]

Paul lists what we put on. This is not a grocery list of pleasant virtues; it reflects what Christ has done for us. The lifestyle we are to live pictures the gospel we profess to believe.

Compassion: The single word in the NIV is a translation of the phrase "hearts of pity", or more literally "bowels of mercy". The ancients considered the viscera, the internal organs, as the seat of the emotional life, the gut feeling, we’d say. In Luke 6:36 we are reminded to be merciful, (same root: oiktrimos) as your heavenly Father is merciful. We are to reflect God’s compassion.

When you see someone in need, do you see an interruption to your day, a drain on your resources – or are you inwardly moved to help? This is not guilt moving you, but the deep desire to mimic the gospel and wear your faith in your life.

Kindness: This is compassion resulting in aid. Not just a pleasant smile, but a response of support to someone who needs help. This word was used to describe that lovely quality of wine that has mellowed with age, having lost its harshness and bitterness. Kindness attributes honor to the other person, and looks out for their needs.

Kindness is at the heart of showing mercy. It takes the internal response we have to a need and then fills that need. Kindness is at the heart of what Christ did for us.

Humility: If kindness is a Christlike attitude towards others, humility is a Christlike attitude towards oneself. It means the refusal to demand one’s own rights. Paul contrasts this humility with that which was exhibited by false teachers in Colossians 2:23. True humility is that which is lived out by Jesus, who in Matthew 11:29 tells us that he is gentle and humble in heart.

What is your attitude toward others? Do you convey a dress of superiority, of self-achievement, that you have attained a better standing socially, perhaps theologically?

Gentleness: This is the opposite of a harshness that seeks one’s own way above all others. Gentleness is a strength that is able to accommodate another’s weakness. The gentle person does not need to demand his or her own way. In the ancient world meekness was seen as a weakness; it was servile, cringing self-abasement. What radically overturned this misperception was the incarnation. God taking on flesh for us is the greatest picture of gentleness.

Patience: Everyone is patient, even if it is only for a second. But the term here demands more than just counting to ten. The old translation may be best: longsuffering. This is endurance of wrong and exasperating conduct on the part of others without flying into a rage or passionately desiring vengeance. This leads into the next verse.

Forgiveness: Now the list becomes rather practical: bear with others, forgive grievances. The clothing we are to wear sets aside one’s natural reaction towards odd or difficult people. Old feuds or new tangles are not to be fed upon. Forgiveness marks our lives as those forgiven, and in turn as those who will forgive others. Again, our clothes reflect the gospel.

When the first missionaries came to Alberta, Canada, a young chief of the Cree Indians named Maskepetoon savagely opposed them. But he responded to the gospel and accepted Christ. Shortly afterwards, a member of the Blackfoot tribe killed his father. Maskepetoon rode into the village where the murderer lived and demanded that he be brought before him. Confronting the guilty man, he said, "You have killed my father, so now you must be my father. You shall ride my best horse and wear my best clothes." In utter amazement and remorse his enemy exclaimed, "Now you have killed me!" He meant, of course, that the hate in his own heart had been completely erased by the forgiveness and kindness of the Indian chief. (Today in the Word, November 10, 1993)

To bear with each other means to put up with those who rub us the wrong way.

This is more than being cordial to jerks; it is being vulnerable to being hurt again and again.

Love: The final garment to put on is love, which holds the rest in place. This is the outer garment, covering the rest, or the pin that holds them all together. In the ancient world of togas, holding the flowing robes together was vital. The bond that was used could clasp the clothes properly. Without that final clasp, the rest would be useless. In Colossians 2:19 the word is translated as "ligament", the necessary element in our body that holds bones and muscles together.

The centrality of love must be such a part of our character that no one would guess that anything but love would be a part of our lives, and that our motives would not be suspect.

This list of virtues is not random niceties that we should perform, but they illustrate what we might call gospel virtues. It is all well and good to talk about the power of the gospel to transform lives, but how does that affect the way I interact with people I don’t really like?

Old prayer: To live above with saints we love, oh that would be glory,

But to live below with saints we know, well that’s another story!

The first week I laid out a challenge by asking you what is the present value of the cross. How does the gospel equip you to live today?

Here an answer can be found. The gospel, the good news that our sins are forgiven through Christ’s death in our place, is to so structure our lives that we recognize that we must come back to the cross for every part of our existence. Like the air we breathe, to separate ourselves from the gospel is to cease to function as a Christian.

The gospel is lived out in the context of others as noted by the words used: each other, one another, the body. The problem is that we are so often self-absorbed. Like a cartoon vacuum that sucks up everything in its path, including itself, we live a ridiculous life, ignoring the clothing God has laid out for us.

Our clothes are woven by the Gospel [verses 15-17]

It is all well and good to say that these are the clothes we must wear, but how do we do it? I may look good in an Armani suit, but I can’t afford one. It does me little good to consider it. The answer to these gospel clothes, the means by which we relate the gospel to those around us by living lives that reflect the truth of Christ’s death for us, is found in verses 15-17.

You should know me well enough and you should understand the gospel well enough to know that it would do us no good if we stop at verse 14 and say, "Go out there and be compassionate, kind, etc."

Those clothes God gives us to wear are woven for us and provided for us as we believe the gospel. The means by which we put them on is simply by looking to Christ to provide all we need to live the life he commands us to live. Our life of faith is summarized in two phrases:

The Peace of Christ determines how we should respond.

What is the peace of Christ?

Before Jesus left he promised to send the Holy Spirit, the Comforter and Counselor. In John 14:27, which was read earlier, it says: "Peace I leave with you; my peace I give you." The work of the Holy Spirit in the midst of God’s people is to provide the reality of the gospel, which is to be at work in our lives. This peace is ours through justification. Romans 5:1 reminds us of this tremendous benefit of the gospel, that we have peace with God. But that peace has interpersonal effects. The gospel is not just about a good internal feeling. In Ephesians 2:14 the work of Christ on the cross has resulted in the removal of the dividing wall between Jew and Gentile.

What does it mean to have peace rule?

The command here "rule" literally means to act as an umpire. In baseball the man in the black suit behind the catcher is the final arbiter. He remains unruffled when his calls are challenged and unperturbed if the manager kicks dust on his shoes.

When faced with difficult people, when it is hard to deal with those people – the peace of Christ must be the final judge. Go back to the truth of the gospel, to your standing before God, that your are declared just, that God is for you, so no one that really matters will ever be against you. When people are big and God seems so small – the value of the cross at that moment is tremendous.

If you have ever had to forgive a tremendous hurt, you know how critical it is to have a clear understanding of how God in Christ has forgiven you. Knowing the peace that is between you and God, and the necessary consequence of peace with those around you – it is only then that you fully put the gospel into practice.

Peace is our calling.

The peace here is not an inward, individual peace of mind that accompanies humble, confident trust in God’s love, but a peace that characterizes the community, the body as a whole. One body here is a simple metaphor, the church being understood as a single living organism whose members must act in harmony.

An evidence of our election, of God’s love at work in our lives, is then peace. Not the perfect tranquility, the complete stillness – but the constant return to the gospel.

The Word of Christ directs us how to respond.

We are pointed to the peace of Christ through his word.

The gospel must be at home in us, not as a periodic guest, occasionally brought out like a visitor for a brief stay. For God’s Word to dwell in us so that we can have the necessary peace, so that we can be well clothed with the gospel, demands that we are comfortable with the Word.

This word must dwell richly. The church is to be stocked with good teaching as a palace is filled with treasures. More than just being familiar with it, we must be saturated by the Word, spending time reading, studying, and memorizing.

How do we receive this word that gives peace?

The word dwells in us through instruction.

It must be taught, that is, our church must be Word-centered.

We will not intuitively know how to live; we must be instructed.

We must hear it even when it is painful.

To admonish literally means to speak to the mind. These are those pointed times when we are shown our sin and then pointed to the cross. All of this must be in the context of wisdom. This is not about sharing your thoughts, but rather about directing another person’s attention to Christ.

The word dwells in us through celebration.

It should come as no surprise that we find ourselves back on the topic of worship once again. There is a constant flow between receiving the truth of the gospel and responding with worship.

The list here is not so much of clearly identifiable musical forms, but it shows the full-orbed nature of the music. There are a variety of ways in which music will teach us, encourage us, and guide us in better knowing our Savior.

How do we make this work? How can we clothe ourselves with the gospel?

Community is critical.

None of this is possible without other people. It is not enough to be content with realizing the need for the gospel and responding in worship. The cycle is not complete until you relate this life-changing message to others. It is with pressure that a lump of coal becomes a diamond; so with you and I, unless we are finding opportunities to show compassion, kindness, etc. to others, the gospel will sink in us like a rock. It will be cold and distant, a theory, a tidbit of theology.

Growth groups are provided to enable you to find those opportunities. Several from our congregation went to a conference on mercy ministries last February and I hope we may begin to implement some fresh ideas in our congregation to allow both word and deed to have an important place in our church.

God’s Word is central.

This is the foundation for the rest. If God’s Word is not a part of your daily diet, you’ll starve. It is not enough just to care for others and to try to love them. If you do so without the foundation of the gospel you are like Adam, trying to cover yourself with fig leaves.

For this reason at Cornerstone we seek to incorporate God’s Word with its focus on the centrality of Christ in all we do and say. Scripture alone is not just a buzzword for us, but a guiding principle for how we are to live.

Thankfulness is crucial.

Notice how this is repeated again and again: in verse 15 – "be thankful", in verse 16 – "with gratitude in your hearts" (literally with grace in your hearts), and in verse 17 as the cover to all we do – giving thanks to God the Father by means of Jesus Christ.

This is not something we can program, not something we can orchestrate. It comes only as the gospel begins to settle deep within you. That comes not only by agreeing with the creed, affirming what is true, but by clothing yourself with the gospel and allowing God’s grace to be at work in your life today.


【把神的道傳得全備】

【把神的道傳得全備】（歌羅西書1:25-29）

林信仁
1996.1.28 大安堂主日證道

    一個多禮拜前，我接到我大姨父過世的消息，就趕去新店。他們要我辦這個喪禮時，我心裡有一個疑問，為什麼要找我。因為在眾多的親戚中，我的輩份又小年紀又輕，比我懂得處理、又有經驗的大有人在。後來才弄清楚，我的大姨媽要用基督教的儀式，在親戚中只有我是傳道人，自然找我。有一天，我跟一個舅舅和表哥去葬儀社辦事，在路上我舅舅突然問我，「你現在是不是修士」，我聽不懂他的意思，不知道怎樣回答，我表哥就對他說，「你不要這樣對阿仁講話」，我才恍然大悟，原來我舅舅在嘲弄我，我這些親戚都沒信主，而我家是全家信主的，過去我常感受到他們在言語中，不認同我們的信仰。我並沒有生氣或難過，我知道我舅舅不懂傳道人是什麼，才會這樣問，但他這樣說話卻讓我想到，這個基督教的喪禮，對我這些不認識主的親戚有什麼意義。我相信神有祂的辦法，祂會在這個家族裡面工作。我的責任是安排好喪禮，盡傳道人的本份，如同今天的經文說，照神為你們所賜我的職份作了教會的執事。
    一直以來我很喜歡今天經文中的第28節，「我們傳揚他、是用諸般的智慧、勸戒各人、教導各人．要把各人在基督裏完完全全的引到神面前」這裡說，我們是用諸般的智慧傳福音。傳福音是基督徒的責任，保羅在提摩太後書4:2說「務要傳道．無論得時不得時、總要專心、並用百般的忍耐、各樣的教訓、責備人、警戒人、勸勉人」這兩節經文是傳福音的重要原則。提摩太後書4:2的重點是「無論得時不得時」，歌羅西書1:28的重點在「我們傳揚他、是用諸般的智慧」，我們要把握每一個傳福音的機會，在每個機會中，要用智慧把福音傳給人。
    傳福音就是要把人完完全全的引到神面前。歌羅西書第一章中，保羅用了兩個意思完全相反的字，形容人和福音的關係。在1:23節保羅勸我們要堅定不移，免得「被引動」而失去福音的盼望，幾個禮拜前我們已經研究過，23節中「被引動」的意思是，有一些因素(人或事)在旁邊攪動，要把人從福音裡面引開，這是一個破壞性字。但保羅在28節用另一個字來形容幫助人接受福音，這個字是建設性的，28說「把各人在基督裏完完全全的引到神面前」，把人引到神面前的這個字，意思是站在旁邊堅固他。
    許多基督徒很害怕傳福音，以為傳福音就是要面對面談聖經，覺得自己聖經都沒讀過一遍，不敢向人傳福音。其實面對面的談聖經，並不能完完全全的把人引到神面前，面對面用嘴巴談福音很重要，但更重要的是，傳福音的人在對方的心目中，站在什麼位置。保羅強調要把人完完全全的引到神面前，需要諸般的智慧，因為福音不是只有用教導的方式，才能傳得全備。我們傳福音除了教導聖經以外，還有責備、警戒、勸勉的方式。保羅說，我們傳福音要用諸般的智慧，這個智慧就是要我們明白，應當站在什麼位置，幫助人接受福音。
    最近社會上有一件事很受人注意，就是台安醫院的職員罷診，主要的原因是，醫院的經營理念和教會的傳教政策相違背。台安醫院是一個教會醫院，但事實上已經好幾年，幾乎沒有傳福音的事工了，教會要求醫院方面加強傳福音的工作，結果引起員工的罷工。從這件事我們可以看見，教會不要把福音事工放錯位置，我們傳福音時，也不要站錯位置。教會可以做服務社會的事工，但千萬不要把服務當作福音。因為幫助人不等於傳福音。
    這些年來我發現，為了傳福音給一個人，為他做許多事，會使他對我印象深刻，卻不能叫人接受主。只有把神的道活出來，才是最重要的。上個禮拜一晚上，我為我大姨丈的家人，安排一個追思的家庭禮拜，在聚會中我的表姊說她很久沒看到我了，她沒想到我做傳道人，她覺得我跟美環和其他親戚不一樣，她感覺我們身上，有一種他們沒有的平安跟喜樂。那一天晚上聚會後，我們跟她談了一點，發現她有一種渴慕的心，想要多瞭解聖經。神在她需要安慰的時候，把我和美環放在她旁邊，讓她開始追求一種她沒有過的平安。
    保羅說：「這道理就是歷世歷代所隱藏的奧祕、但如今向他的聖徒顯明了．神願意叫他們知道、這奧祕在外邦人中有何等豐盛的榮耀．就是基督在你們心裏成了有榮耀的盼望」把福音傳得全備，我們可以做到的是，叫外邦人在我們身上看見，有基督榮耀的盼望。基督徒這種藏不住的特質，是從整個生命發出來的。
    美國西部剛開發不久，就發現許多金礦，吸引許多人跑來滔金。有三個人是好朋友，一起到西部找金礦，當時候沒有法律管理，所有找金礦的人有一種默契，誰開採到的金子，那些金子就歸誰。這三個人有一天發現了一個很大的金礦，但他們的裝備不夠，他們就約定分頭去採購設備，一個禮拜後再會合，一起去開採找到的金礦，而且誰也不能透露找到金礦的消息。時間很快過去了，需要的裝備買齊了，他們在一個黑夜裡會合後就出發去挖金子。當天亮開始的時候，這三個人發現後面跟著許多人，而且也都帶著挖金子的工具。他們彼此問是誰洩露了秘密，結果沒有人洩露，後來他們問跟來的人，為什麼知道他們找到金礦，這些人告訴他們，從他們的舉動跟表情就知道有大金礦發現了，不需要說出來。
    我們傳全備的福音，除了透過基督在我們身上的榮耀以外，還要有智慧。這種智慧是傳講福音的智慧。傳講福音的智慧不是用口才表現，而是從關係中看出來。一個與人關係不好的基督徒，沒有辦法傳福音，也不能用神的話勸戒教導人。每一個人對人際關係都很敏感，越常相處越有磨擦的機會，最多磨擦的人際關係就是夫妻。夫妻之間的關係會從信仰狀況顯出來，有人說，最難傳福音的對象，就是自己的妻子或丈夫。這種話是逃避責任的話，雖然我們的缺點，常會被配偶看得一清二楚，但起碼我們要有這種智慧，懂得利用對方的提醒向他做見證。如果配偶有不滿意我們的地方，就在那裡找出原因，按照神的道修正，這是向配偶傳福音的智慧。其他的人際關係也是一樣，真誠接納別人的提醒，是我們向人傳福音的開始。
    把神的道傳得全備，不是一朝一夕可以完成的。有根基的信仰，都要付時間的代價，有許多人信主信得快，離開主也離開的快；熱心得快，冷淡得也快。幫助人建立信仰根基，是一件很辛苦的事，不但花力氣，也花時間。我們從這裡就可以看見台北市最高的大樓，但看不到這棟建築的根基，我記得當兵以前，就看見台北火車站對面有一塊地，挖了一個很大很深的洞，這至少在十五年以前了。現在看不見那個洞了，只看見一棟很高的大樓，建立在很穩的根基上。打基礎是一個漫長而辛苦的工作，這是傳福音所要付出的代價。
    願我們彼此建立、扶持。把神的道傳得全備。


【生根建造】
經文：歌羅西書2：6-7

黃清一院長

    哥林多後書三章十六節所說的：「主的靈在那裡，那裡就得著自由。」神的靈我就得著自由。我不能忘記的是：我父親在世的時候，每一次到了禮拜天他就夾著他那本老舊的聖經去教會，走到哪裡人家就看就知道禮拜日他是要來做禮拜的。若有人問他今天是禮拜幾？他說今天不是「拜鬼」，我們是「拜耶穌」。很有意思，他很享受，因為主的靈在那裡、那裡就這使他有自由。所以成為神的子民就是一件很喜樂的事，因為上帝就是愛，在愛中是沒有懼怕的。
    可是我們經常教孩子使他只知道懼怕，我當校長的時候，有一次到了九點多，一個家長才帶了個孩子走進校門口，我就問他：「怎麼那麼晚？」他就說今天王爺巡境，正好巡到他家，他就想先讓孩子去拜拜再上課。我又問他：「你為什麼讓孩子去拜拜呢？」他說：「人家都這樣，我也這樣。」。我後來帶小朋友進去，她又一面哭。她說：「校長我好害怕。」我趕快停下來問：「怕什麼？。」「校長我不敢看那些神，那個神有高有矮，舌頭還伸出來的，好可怕。」我說：「，那不是神哪，真正的神是愛不叫妳害怕的。」到了放學時家長來接，他說：「校長啊！今天拜拜，請你下班來吃拜拜。」我對他說：「你教壞小孩，你怎麼讓他拜拜，那些又黑又高又低舌頭伸出來的偶像讓她做惡夢，她還以為那是神你竟然使那不是神的神來嚇她，來讓她在害怕中成長。」這家長說：「人家都這樣，而且我在鄉下也有一畝田也要求一下，使這畝田能夠豐收。也希望能再生一個男的。」我認真地告訴他說：「你所求的你都會求不著。」因為聖經中雅各四章第三節：「你求得不著因為你妄求，而且還浪費在你們的宴樂中。」我們已是高就學率的國家，信仰如此高度自由的國家，可是宗教卻如此無知。宗教是「與神合好」，我們什麼都與它和好，像石頭也跟他和好，大樹也跟它和好，宋七力也跟他和好，我們已是高度經濟發展的國家，但面對宗教竟然如此無知。
    我有機會去北京大學演說的時候，很好奇地問系主任說：「你為什麼要請我來，你們不是無神論嗎？馬克思不是說：宗教是心靈的鴉片，你們為什麼還要成立宗教學系呢？」原本北大是個思想很自由的地方，五四運動是他們搞的，六四也是，他告訴我說：「二十一世紀是人心裏空虛的時代，可以預期到人民需要更多宗教，我們為了給下一代判斷宗教的能力，就成立宗教學系，請你來發表論文。」我很感動，他們已經預期下一世紀是宗教狂熱的世紀，所以今天要給孩子判斷宗教能力。
    我們的教會開在社區又叫牧鄰，雖然大家都知道傳道很好，同工很好，在此出入的都是好人；可是要他走進你們這個門有何等的難，人很奇怪縱然隔壁也不會來。人心真是像所羅門王說：「敬畏耶和華是智慧開端。」人要懂得敬畏神才有智慧，智慧叫不認識神的人可以敬畏祂，智慧使基督徒可以遵祂而行，這是很重要的，真正的福音是求祂的國降臨，祂的旨意行在地上如同行在天上，而且要在主裏生根而建造。聖經要我們學習的是落地生根，他這樣地傳福音造就了北台灣福音非常好的基礎。如果不生根來建造，那樣是不穩不管是多大的黨，你只想落葉歸根那樣也會倒掉，聖經要我們生根建造，現在教會馬上要建造。你們每個人有份於生根建造，上帝會祝福的。我有機會走過許多教會，從來沒有教會是有多少預算做多少事，而是信心有多少，祂就成就多少，神要看你對祂有少信心，藉著生根建造的禱告而來，你才會懂得生根建造，我們才能夠遵祂而行。
    我們不但要生根建造，還要用諸般的智慧來傳揚它，並且要把人完完全全地帶到神面前。一個教會的組合本來就是諸般智慧的組合，神要用我們不同的智慧，在主名下用生根建造來回應上帝。有一件事我不能忘記，我經常有機會在台北很大的教會講道，我習慣提前一點到，在聚會前先上個廁所，那天有個歐巴桑在打掃，掃完才讓我進去。我說她掃，得很乾淨，他說這只是盡本份。等聚會完，牧師才介紹她是某官員的太太，很有名的官太太竟然來教會掃廁所，我要離開的時候對她說：「妳這樣在最小的地方服事，這在上帝眼中看為很重要。」這樣服事是非常美的，一個官太太她家裡有多少佣人，但是竟然願意在教會服事還如此喜樂。她說：「這是理所當然，其他服事我不能做，我想一想這個事工最適合我，是我樂意的。」弟兄姊妹用諸般的智慧把人帶到神面前，不是靠講道，而是用各種諸般的智慧各種服事來回應上帝，上帝給你的喜樂遠比你付出得多。
    我以前有機會到大專團契，當中有一人每一次去都因有人叫他去，只好心不甘情不願的去，但每一次回來他所付出遠不及他所獲得的，服事上帝是很奇妙，不是你付出多少而是你會得著超過你所想要的，這就是用事工來回應上帝，這樣你的生命也會不一樣。我在黎明教養院要求我們的老師要以神的生命來教養，所以每天早上八點到八點半都有一個晨更，我們讀經禱告或為特定學生禱告，所以我對老師講：「你今天來到學校做的是服事，就像絲瓜布一樣先滋潤一下，如此就讓你的生命不一樣。」有一天晚上半夜十點多一個漂亮的女老師跑來找我，她說：「報告校長，我今天好喜樂。」原來是有一個學生三天沒解大便，但被她用手挖出來了，她竟然覺得好高興。
    生根建造就是要行上帝的旨意，使之行在地上如同行在天上，並且用諸般的智慧把人完完全全帶到神的面前，我們呢！則用事工來回應愛我們的上帝，特別是有機會碰到建堂，不是每個人一輩子當中可以碰到建堂，這對你來說是福氣呢。我的爸爸過世的時候，我們是在台北為他做追思禮拜外，但是他生前吩咐我一件事：就是要回葬到家鄉，要在他以前在家鄉聚會的教會前先繞一繞才送到山上，為甚麼他要回到那個聖教會，因為那個教會他有參與建堂，那時候大家都很窮，但還是努力認獻了幾排位子，當年他在那裡生根建造的教會，我當然要讓他回去繞一下。當時那些老朋友都來看他，一直引述當年在建堂時有多辛苦，但後來這些都變成了喜樂的回憶。
    弟兄姊妹們，上帝給我們機會你可以很火熱投入建堂或服事之中，那成為你一輩子的享受，「你的心在那裡，財寶就在那裡」基督徒奉獻不是義務而是權利，我們需要靠著主信心堅定，生根建造在主的裏面，祂開始的工作，祂自己必要成就！


【在主裡生根建造】

【在主裡生根建造】（西2:6-23）

來源：新竹教會2000.7.30主日講章

    教會在暑假有兩次的營會，生態營及科學實驗營，都與物質，被造物或大自然有關。這些上帝創造的東西，述說著上帝的奇妙，智慧和偉大。但是和我們的基督耶穌有何關係呢？歌羅西書說到宇宙萬物是靠主而造，藉主而造，為主而造，並且是靠他而立。基督不只是個人的救主，教會的主，而且也是宇宙的主。我們所信奉的主既然是這樣的榮耀，我們當如何來敬拜遵從他呢？這裡說就當遵他而行，在主裡面生根建造。

1.要謹慎不被擄去

    歌羅西教會是外邦人成立的教會，由以巴弗牧養。他來到羅馬，看望被關的保羅，並且報告歌羅西教會，目前有異端和猶太教的假師傅，在破壞教會。於是保羅就提筆寫了這信。保羅提醒他們要謹慎，注意理學，妄言，人間的遺傳，世上的小學，免得把你們擄去。當時歌羅西教會遇到的異端：儀式主義--堅守飲食，割禮及宗教節期。禁慾主義--『不可拿，不可嚐，不可摸』(2/21)。敬拜天使（2/18）。貶低基督（1/15-20）。密傳的知識（2/18）。由這些可以看出，他們受了猶太教和落司底派的影響。落司底派他們認為，物質是惡的，所以上帝不可能直接創造世界，乃創造了許多階級式的小神，最後才創造世界。所以基督只是這些媒介神中的一位，因此基督不是至高榮耀的，同時我們要去拜這些小神或天使，才能真正得救。
    而猶太教就是要基督徒先守摩西的律法，受割禮，然後再作耶穌的門徒。這樣的異端漸漸在蠶食著教會的生命，所以保羅提醒他們要謹慎，不要被理學，妄言，人間的遺傳，世上的小學，把你們擄去。所以保羅在前面寫了基督的超越性和至高性。保羅說：萬有宇宙由基督的心意開始，又藉著他而被創造出來，而且被他托住，不致分崩離析。最後萬有宇宙要歸於他，按祂的旨意來處理，就是審判與銷化。基督是宇宙的主，相對於台灣或閩南的媽祖，他就僅僅是一位地方性的神祉而已，對於宇宙萬物的關係一片空白，只是功利式的授受關係。
    另外我們基督徒也很容易會遇到異端，我們若非很有研究，不然很容易被他們似是而非的道理欺騙。他們大部份都是『掛羊頭賣狗肉』，掛著基督教的名稱，但事實上卻扭曲基督的神性和救贖，更可怕的他們都自稱有天使向他們啟示。但這是不可能的，縱使有天使傳來信息，也不該和聖經抵觸，所以可以把他們歸類在通靈，是魔鬼的工作。目前世界上最廣傳的異端有：摩門教，安息日會，耶和華見證人會，統一教等。我們對於這些傳教的人，要拒絕他們，不要和他們接觸，免得被迷惑，也不用同情他們，買他們出版的刊物。若我們要參加什麼特別聚會，不是教會公佈或推薦的，你一定要告訴牧長，讓牧長為你篩選鑑定一下。相同地，你若有重大的事情，也要告訴牧長。比方：換工作，交異性朋友，旅遊，購屋等，請牧長為你們代禱。
    在末世，魔鬼如吼叫的獅子，四處遊行，要尋找可吞吃的人。所以我們要緊緊抓住教會，以教會為中心，要謹慎不被異端擄去。

2.在主裡面得豐盛

    相對於異端的可怕，保羅就舉出基督的豐盛。這裡說：上帝本性一切的豐盛，都有形有體的居住在基督裡面，我們也在基督裡得了豐盛。什麼是基督的豐盛？以下保羅提出，我們受了基督使我們脫去情慾的割禮，又因信，與基督同死同埋葬同復活。當我們與基督同死的時候，就蒙神赦免了我們一切的過犯，接著他用兩個圖畫來說明。首先他說上帝塗抹在律例上，所寫攻擊我們，有礙於我們的字據，把他撤去，並且釘在十字架上。這是指的當時的人欠錢，就要寫借條。若債權人要放棄索賠，或有人代替付清欠款，就要把借條釘在市場的木板上，讓大家看，可以知道我的債已一筆勾消了。因為主耶穌已經代我償還罪債，我的罪也已一筆勾消了。接著又說：既將一切執政的，掌權的擄來，明顯給眾人看，就仗著十字架誇勝。這是說到當時將軍出征得勝回來，把俘虜綁在車後遊行，接受大家的歡呼。這是指著基督使我們勝過魔鬼及黑暗權勢，我們可以仗著主的死，而勝過魔鬼和罪惡。
    你如何看待自己在基督裡的豐盛？面對罪惡的控告，你相信主耶穌已經替你付上贖價，塗抹了你的罪嗎？你知道你可以勝過魔鬼的欺騙，只要我們認自己的罪，上帝是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。其次你要行在主的光中，一切遵照聖經教導的去行。縱使你落在靈性的低潮中，也不要繼續放任情慾，反而要回到主的面前或教會當中，請人為你禱告。禱告可以教你看清自己的光景或魔鬼的詭計。主的豐盛要認知，然後要去經歷，這才是真正在主裡的豐盛。

3. 因神大得長進

    保羅再提出猶太教要人去注意飲食，節期，月朔，安息日，這些都不是基督的實體，乃是影兒，是舊約時的預表。如今基督來了，只要專心信靠耶穌基督即可。另外異端也故意謙虛，敬拜天使，拘泥於所見的異象幻影，事實上是隨著私意崇拜，自表謙虛，這不是基督耶穌要的崇拜。他們隨著自己的慾心，無故地自高自大，不持定元首，這樣的基督徒不是帶來教會的好處，乃是破壞教會。
    真正的建造教會，卻是要全身靠著基督，筋節得以相助連結，就因神大得長進。這裡的筋節是指著韌帶，把骨頭肌肉連結在一起，這樣全身才能運作。教會的信徒要如同肢體，配合才能成一個健康的身體。各位不要小看自己，教會缺了你就殘廢了。教會做社區工作，幫助很多兒童，但是他們漸漸長大，馬上就進入國中，但是教會沒有很多人下來幫助青少年，他們可能就會離開我們，這是何等可惜的事。我們一直在禱告，有愛主的，對青少年有負擔，又有恩賜的弟兄，能幫助青少年的工作，那會是你嗎？另外我們也需要一些人起來做事務性的工作，最近教會電源開關常常跳電，音響需要調整，都是牧師親自在作，牧師心中很難過，難道沒有其祂的人？或沒有授權分工？求主憐憫我們，能筋節相助聯絡，因神大得長進。


【與主耶穌一同復活】

【與主耶穌一同復活】（經文 西3:1-4）

講員：張慕皚牧師 記錄：王寶珠姊妹
來源：九龍城浸信會講道

    使徒保羅寫這段經文是要對我們宣講一個很重要的信息，是關乎主的死和主的復活。
    在二千年前主耶穌基督為我們的罪來到世界，被釘死在十字架上，代替世人接受罪的刑罰；且在三天後從墳墓裡復活。這是一個歷史的事實，也是今日基督徒信仰最核心的地方。
    我們必須明白耶穌的死和復活與我們有甚麼關係，然後才能成為一個真正的基督徒，否則我們所信的就是枉然！當我們成為了基督徒之後，耶穌的死和復活就要在我們身上動工，如果我們不明白這個道理的話，恐怕我們的生命會繼續軟弱，覺得做基督徒很苦悶、毫無生氣，不能過一個真正得勝的生活，不能好好的事奉神。但倘若我們能把握這個真理，那麼我們的生命就一定會有很大的改變，並且能過一個得勝的生活，榮耀神的名。
    這幾節聖經給我們的信息就是：「當二千年前耶穌基督在巴勒斯坦死在十字架上的時候，你和我都與耶穌基督一同死在那十字架上；三日之後當耶穌基督從墳墓裡復活，你我都同樣與耶穌基督從那墳墓裡復活過來。」這並不是象徵性的講法，而是我們真的與基督同死、同復活，不知道各位對這個真理是否有把握呢？
    讓我說一個屬於今日的事實來幫助大家去明白這道理：「當我的兒子在好幾年前要到美國讀書時，因為他是在加拿大出生的，所以師母就去香港美國領事館詢問要辦甚麼手續才能去美國讀書？恐怕要辦一些很煩瑣的簽證和手續吧。但當領事館職員問師母是甚麼國籍人士，她回答是美籍時，職員就告訴她甚麼手續都不用辦了，因為師母既然是美國籍，她兒子無論在何處出生也自然而然地成為美國人。只要取得領事館發給的護照就可以隨時赴美升學，不用再辦任何手續了。」換言之，在很多年前當師母在美國要辦很多手續，如考試、宣誓等等才能入籍時，尚未出世的兒子卻已和她一起經歷這申請的過程並成就了美國公民的身份；雖然初時我們不知道，到後來才確認了這身份。
    當我們相信耶穌基督時，便要確認我們已有一個新的身份和地位，是天國的子民；已經重生得救，和祂一同經歷同死、同復活的事實。不再屬世界、和撒但的國度。我們要把握又明白這真理，生命才能有所改變。然而，我們既是天國的子民，又應怎樣去領會和實踐這天國子民的身份呢？讓我們從這段經文去理解兩個重要的信息：

(一)新生命──與基督聯合的生命

    我們在二千年前與基督同復活(3:1)、同死(3:3），與基督一同藏在神裡面。多寶貴的新身份和新地位！就是與基督聯合，一同藏在神裡面。

1.同死

    死的意思是終結，指肉身生活已過去，是關係終結的意思。就如聖經裡浪子的比喻：當浪子離開了父家到外面浪蕩，至盤川已盡，又遇飢荒，便去幫人家養豬。主人刻薄他，不給他足夠衣食，每天要過著貧窮的生活；幸虧他後來醒悟過來，想起自己父家很富裕，為何要流落異地，忍受飢餓痛苦呢？於是決定歸回。回家後父親收納他，給他華衣美食，疼愛如昔。至此這浪子便與養豬時的生活有了一個關係的決裂，不再需要養豬、貧窮和痛苦。他在父家有了新的身份，再一次成為父親的兒子，是少主人，父家一切的豐盛都是屬於他的，所以他不再需要過貧窮飢餓的生活。這「死」是關係的斷絕、是「浪子告別養豬場生活」的斷絕。弟兄姊妹，當我們信主得救的時候，也同時告別了人的貧窮而進入神的豐盛裡。主耶穌說：「我來了，是叫人得生命，並且得的更豐盛！」若你說：「怎會呢？我現在還不是很貧窮嗎？」讓我告訴你，這乃是因為你仍留戀以往未得救前的生活。告別貧窮不單是指屬靈上的豐富，也是指肉身的豐富，聖經早已說明：「敬虔加上知足的心，便是大利。」因此，當我們敬虔愛神、又有知足的心時，便是一個大富大貴的人。甚麼時候該知足呢？是當我們「有衣有食，就當知足。」今天世界上最貧窮的人是不滿足的人，這種人就算他擁有千億元也不覺得足夠，所以他仍然貧窮。另外一些人雖僅僅有衣有食，但因為有神的同在，便感到滿足，因為神是他的一切，這是一個最富足的人！當然你仍需要努力賺錢、奮鬥做人，同時在這一切裡都能知足。我們有沒有這種確認呢？「因為你們已經死了，你們的生命與基督一同藏在神裡面。」(3:3)，這「死」正如羅馬書六章所說的，是告別監獄的生活，成為自由的人。監獄代表捆綁，當我們未信主時受罪惡的捆綁，罪惡指使我們做甚麼，我們便做甚麼，食煙、飲酒、放蕩，身不由己地去犯罪；但當信了主，又明白與基督同死、同復活的道理時，也就告別了監獄生活，進入神的自由裡。神的真理叫信祂的人得以自由。「我們已經與基督同釘十字架，現在活著的，不再是我，乃是基督在我裡面活著」，情況猶如一個監犯在坐監時因為勤奮，所以出監後受聘回監獄服務，成為獄警。但獄警是要住在監獄裡的，因此有時他會忘記了自己現有的身份，做回監犯時的工作，守監犯要守的規矩，但誰知道這是不必要的。罪犯的身份已經成為過去，雖然仍住在監獄裡，卻是一個自由人。我們信了主，離開犯罪的世界，雖然神仍存留我們在世上，卻叫我們不再受罪的捆綁。這是一個可實踐的事實，只要我們承認已經與基督同死，並願意隨著聖靈去行事為人。一個獄警無須要再過犯人的生活，回頭的浪子也不用要再到養豬場工作；新身份帶來自由的新生活方式，不再受舊有的生活模式所轄制。當一個人被釘在十字架上時，他只有一個方向，就是望著前面，不再回頭。當我們確認已經與基督同死時，便只有一個方向，就是向著神，不再回頭看著以往的一切，要常常提醒自己對準神要我們走的道路，不像羅得的妻子離開了危險的所多瑪城，仍不住回頭，戀棧從前。我們不能又愛神、又愛世界。

2.同活

    我們對屬靈的事情應該歡喜快樂地去領受，對以往犯罪的事情死去，這就是死而復活的生活。「與基督藏在神裡面」，與基督聯合的生命是一個權能的生命，帶來新的身份和地位。耶穌曾用一個比方：「我是葡萄樹，你們是枝子。」葡萄與枝子本為一，基督的生命就是我們的生命，如「寶貝藏在瓦器裡」，是何等的寶貴、平安、豐盛和穩妥！使我們成為一個有能力的人。我們在地上會有苦難，但唯有藏在神裡面的生命才能有真正的平安。甚麼是復活？復活就是建立一種新的關係，因為我們是與基督一同藏在父神裡面，「基督是我們的生命，祂顯現的時候，你們也要與祂一同顯現在榮耀裡。」(3:4)。換言之，將來基督再臨時，我們也要與祂一同來到這世界，同建這千禧年的國度；耶穌要作王，我們也一同與祂作王，管理這大地，這是一個真確的事實。要緊記我們有這地位是何等的尊貴和榮耀！有了這復活的生命又該怎樣實踐這尊貴的地位呢？(1)要常常提醒自己：「我是誰？」──是創造天地萬物、永生神的兒子，有尊貴的身份和屬天的地位。所以不應該再有自卑感，懼怕那些身份地位比你高、比你有錢的人，當然也不需要驕傲，只要不亢不卑的在這世上做人。(2)要告訴別人：「我是誰？」──在生活裡表現出你的信仰，活出基督的樣式，讓別人知道你成為天國大使的身份。告別舊有的身份，活出新人尊貴榮耀的新生活，如寶貝藏在瓦器裡一樣。

(二)新生活──在地若天的生活

    新生命帶來新生活，「你們若與基督一同復活，就當求在上面的事，那裡有基督坐在神的右邊」(3:1)。甚麼是上面的事呢？就是天上，那裡有基督坐在神的右邊，是神掌權的地方，是神的國度，有神權能的管治。在地上那裡有人接受神權能的管治，那裡就是神的國度，所以耶穌說神的國度在你裡面，意思就是這樣，因此我們要努力追求上面的事。「你們要思念上面的事，不要思念地上的事」(3:2)，如果我們知道自己是父家裡的人，就該思念父家的事，不再思念已過去的事。這種新生活有兩個特點：

1.要求上面的事──有新的人生目標。

    當你信主之後，你有否新的人生目標呢？如果沒有的話，那你仍是「過著養豬場生活」的人，難怪我們這麼「軟弱與貧窮」！可能我們仍然做著同樣的工作，但目標已不同，以前工作是為自己，但現在是為神。我們可以從很多人身上看到這些美好的見證。要「先求神的國和祂的義」，不再是自己管理自己的生命，乃是讓神完全管理你的生命。當我們願意讓神的旨意去管理我們的生命時，便能實踐天國的原則；凡事都是為神國度的彰顯，不再為自己去追求要得著更多。

2.思念上面的事──策劃如何達成目標。

    神衡量我們怎樣過「在地若天」的生活，不是看我賺了多少，乃是看我們為神、為別人肯付出多少？當人在所做之事上盡了力之後，就全然交託給神，是釋然的！不須有任何懼怕憂驚。一個真正過著在地若天生活的人，不會有懼怕憂驚！因為是為神而做、為神而活。神的恩典夠我們用，足以叫我們可以無憂無慮地在世上過著在地若天的生活。感謝主！


【基督徒應該如何與人交往】

【基督徒應該如何與人交往】（西4:5-6）

作者：tjm
來源：http://a2z.fhl.net/fore/fore14.html

    西 4: 5 你們要愛惜光陰，用智慧與外人交往。
    西 4: 6 你們的言語要常常帶著和氣，好像用鹽調和，就可知道該怎樣回答各人。

    這段經文的意思是：要把握機會、用智慧與外人交往，言語帶著和氣，以致於可以知道如何回應他人。
    一些原文的意義：
    ●「愛惜」：原意是「付出代價，由市場中買回」，引伸為「買贖出來」。在此是表達時間有如重要的貨物，是我們應該要盡全力買回來並善加利用的東西。
    ●「光陰」：「時間」、「機會」。
    ●「交往」：原指「四處遊走」，引伸為「行事為人」、「生活方式」或「與人交往」、「待人接物」。
    ●「外人」：指「教會以外的非信徒」。
    ●「你們要愛惜光陰，用智慧與外人交往」：直譯是「你們對外人要用智慧行事，要把握時機。
    ●「和氣」：指說話「溫文儒雅」的態度，或「和善、溫柔的言語」，「優雅的言語」。
    ●「用鹽調和」：「機智」、「雋永」、「有意義」的話。
    我的心得：
    歌羅西書是保羅寫給一個中小型教會的信，只有短短的四章，到了第四章保羅已經寫完了教義的論述，而進入了生活的教導。這裡是整個生活教導的最後一段，建議歌羅西教會的信徒怎麼跟還沒有接觸基督教信仰的人相處。
    通用的中文聖經（和合本）在這段翻譯的不是很好，其實保羅這裡的意思是要信徒「盡全力的保握機會，用智慧跟還沒有接觸信仰的人相處」，言下之意當然是希望終究能夠讓沒有接觸信仰的人透過跟信徒的相處可以接受信仰。然後又要信徒「講話常常是溫文儒雅的，常常說一些有意義、雋永的話，然後就可以知道怎樣回應別人」，言下之意當然是指可以回應別人的詢問或質疑，讓別人可以因此瞭解信仰的真義。
    亦即，保羅認為一個信徒傳揚福音的秘訣有三：
    1.用頭腦跟人接觸、相處。
    2.把握機會。
    3.講話要有水準一點。
    「智慧」這個字在聖經中不是「奸巧」的意思，自然也不是「捏造見證」一類的意思，而是指「活用知識的能力」。保羅的意思是跟沒有接觸過信仰的人相處，不應該閉著眼睛盲目傳揚信仰，而是應該活用自己的信仰知識與能力，做適當的表達。而且顯然保羅認為信仰不單單是透過宣揚、廣告可以傳達，而且一個信徒更可以透過與人日常生活的相處、接觸，而有效的傳達自己的信仰。
    把握機會、緊抓機會。人不一定隨時有心情聽你講一些有的沒有的，但是有可能在一些特殊的場合我們可以有機會談論一些比較深入的話題，因此可以把握機會清楚的表達自己的信仰內涵。
    最後這個是蠻有趣的，保羅要信徒在回應他人時能夠講話常常溫文儒雅，常常說一些有意義、雋永、幽默的話（希臘文的「用鹽調和」是相當特殊的字，用來形容言語的有內涵，又讓人容易吸收，有如菜加上鹽調味一樣）。這和網路上有些基督徒的表現似乎是正好相反。
    我想，網路上的對話，如果時間久了應該也可以有一種「關係」存在，也算是一種「交往」。我們是否認真的思考我們在這裡的發言是一種「交往」，有沒有認知我們交往的對象需要我們用點頭腦翻譯我們的術語成他們可以接受的語言？我們是否把握機會回應網友的問題？還是常常吵架吵瘋了，不顧那些沒有加入戰局的網友的真心提問？最後，我們的發言怎樣？是不是常常說一些有深度，又容易讓人吸收的話？是不是常常溫文儒雅？講到這裡，我先強調我並不是完全反對責備或罵人的言論，我認為保羅也不是完全反對（他自己也說過一些類似「把他們閹了」這類的話）責備的話。只是保羅認為我們一般的言論，理應是以「溫文儒雅」、「溫柔、和善」、「雋永、幽默」為常態。
    「回答」是一個很有趣的用字，似乎保羅預見沒有接觸過基督教的人會詢問基督徒信仰或生命的問題，因此基督徒應該有「回答」的能力，而非只有「宣告」、「傳揚」的能力而已。彼得也說過類似的話：
    彼前 3: 15 只要心裡尊主基督為聖。有人問你們心中盼望的緣由，就要常作準備，以溫柔、敬畏的心回答各人；
    我們在網路上看的到「回答網友的問題」的言論嗎？還是一堆「廣告信」而已？如果我們是要「回答」網友的問題，那理應用網友的語言，瞭解網友的背景，而非照本宣科，或者把教會中的印刷品直接Key進網路，對吧？其實不管是保羅、彼得或者是耶穌，都留給我們一樣的教訓與榜樣，倒是網路上的基督徒似乎沒有學的很好。
    最後，也許大家要問我為什麼把這種文章公開張貼在連線宗教版？不怕其他的信仰也來「如法炮製」一番？我的看法是：我信得過我的信仰，如果能夠有一個良好的對話環境（我相信保羅的教訓可以塑造出一個好的對話環境），大家的思想與生命可以無礙的交流，那我相信網友會發現基督教信仰是最可信的信仰。所以我願意分享這些東西，也願意努力讓宗教版變成一個良好的對話環境。呵呵！如果你對你的信仰（不一定是基督教啦！）也有信心，不妨讓我們一同來努力。


簈霉﹁

簈霉﹁琩竒戈

/*************************************************************************
羉Γ⊿Τ癬╯薄猵玻ネ竒戈﹚ぃ镑ぃ筁и临琌
セ帝呼隔戈э甧稱猭р狥﹁禟呼隔ㄓ辨沧╯琌Τゑи
続镑膥尿呼隔眎禟Ч俱竧竒╯戈
tjm呼隔ち珇常腀種斌帝舦舧锣更まノэи稱┪
硓筁硂贺Open SourceだㄉよΑр杠肚笷倒笵
辨Τ硂竒戈籋膥尿э秈琵呼ねΤ戈ノ
**************************************************************************/
簈霉﹁琩竒戈

“璶把σ戈
1.糕タ竡硷猀痴絪胯瑄穝镁ゅ秆竒┰びケ┮堤
  ミゑ簈霉﹁瓣瑄
2.い瓣厩╯皘絪级竧竒﹃痌爹睦セ靡笵
3.瞷いゅ竧竒爹睦贺
4.穝瓣悔弄セ竧竒NIV Study Bibleいゅ
5.毒瓣帝璊币毒禫亩簈霉﹁堤ぱ笵
6.苦疭帝禤稯亩笵焊穝竧竒爹睦⌒簈霉﹁堤堕
  

「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜
箂璉春
  Μ獺
    簈霉﹁琌ケ產挂ず畒Lycus㎝猠é玭─ρ┏古籔﹁
          ┰猧ミㄢカ赣猠éカ禯瞒毙穦丁盽Τㄓ┕
    Lycus猠é硂畒カ砆嘿ケ產ㄤ璶﹡チケ產
          硂柑﹡チΤほ稱㎝砍灸╣舧渡τ疭癵獺
    硂カ常Τぃぶ礢び﹡酚礢びTalmud魁ケ產
          礢び竒讽玌て
    粄簈霉﹁毙穦獶玂霉克ミLycus猠é硂ㄇ毙穦莱赣
          琌玂霉材Ω肚︽いケ┮ê戳丁パ玂霉ㄇ
          盢褐肚筁┪琌簈霉﹁ケ┮钡牟褐τ盢褐肚產
          秏
    き簈霉﹁毙穦籔ぺケ闽玒盞ちぺケ琌簈霉﹁毙穦承ミ┪
          肚笵
    せ簈霉﹁盽盽Τ綺㎝脄祇玻借伐οをΤ砛放
          瑄獀痜ヘ玡簈霉﹁竒Чぃ

  玂霉
         穝獺21いΤ13琌┮糶
    ︽肚笵糶┇玡狶玡霉
    菏夯い糶ケ﹁堤
    窽ョ糶矗玡

  糶笆诀
    玂霉糶簈霉﹁琌帝ェ﹁ダ㎝ぺケㄢτ癬ェ﹁ダ琌堤
          ィ刘発霉皑щ綼玂霉τ玂霉∕﹚癳ェ﹁ダ簈霉﹁ê柑
          ぺケ玥琌簈霉﹁毙穦钵狠ㄆ薄盡祘霉皑ㄓǎ玂霉
    癸钵狠虫パ竒ゅい礚猭睲贰絋粄簈霉﹁毙穦┮癸钵狠
                        ぃ筁赣钵狠眎セ┦伦脖ゲ斗虑パㄇ
                        竒菌烩τ硂ㄇ竒菌玥ゲ斗硓筁ㄇ
                        窽激竡ネ箇称眔帝膀セ硂钵狠稱
                        弧琌空吹┏竡满籔礢び毙稱睼贺篈

  糶丁籔翴
    翴粄琌霉皑ケ┮赣蓟ㄈよぇτ场だ
                厩粄霉皑程
    丁玂霉霉皑Г╟丁琌﹁じ61-63┪62-64τセ彻
                10竊い矗皑ぃ璶贝辨簈霉﹁τ辨莉睦克
                贝辨簈霉﹁毙穦硂獺莱赣琌Г╟ソ戳糶琌
                ﹁じ6364ぇ丁

  き疭翴
    玂霉ㄤ穝獺耕跌膀服τセ跌琌膀服セ┦
    堤ミゑケ┮堤簈霉﹁嘿菏夯獺

  せ空吹┏竡空吹┏镁ゅ種碞琌醚脖︽﹁じ
                  ㄤ龟空吹┏阶翴さら临痙ㄤ紇臫ㄤ璶阶翴
      1.痷タ程蔼艶﹡瞓ぇい籔堵穞Ч筳秨琌到
        
      2.﹝ぃ琌パ硂程蔼┮硑﹝パ借篶Θ借琌ǜ碿 ┮程
        蔼ぃ承硑ǜ碿借
      3.琌パΩ┮硑τΩぃ粄醚程蔼
      4.艶砰じΤぶ计みいΤ艶醇紌惠璶毕ㄓ毕
        叉瞒竜碿
      5.瑿縬琌锋籔皑ㄈㄠ獶担┮ネ笵紈蔼禬秤筁
        
      6.瑿縬瑍膀服羬ō硂膀服ㄓ程蔼
      7.硂膀服ō瑿縬量程蔼琁︽螺
      8.Τ艶醇紌眔醚粄醚程蔼щ耴ぱ
      9.瑿縬皏琜玡膀服瞒秨ぱ琜琌
     10.τ┮孔毕琌叉瞒ō砰ぃ琌虑帝獺膀服τ琌綼疭醚τ
        眔
                  弧р讽Θ艶砰だ膀服畕碞砆Θ琌眔毕艶
              Τ竜ō砰い τō砰デ竜籔艶礚闽硂Τ羇饼
              辨渡
                  ㄤ龟空吹┏稱ぃ琌パ膀服獺ヵず玻ネτ琌镁じ稱紇
              臫膀服畕獺ヵ┮璓镁ㄢ厩レゑ恭緗㎝吹腐厩
              琌镁空吹┏竡ㄢ弧じ阶玡肈ぃ钡
              笵Θψō痷瞶τ艶籔砰痷だ盾借痷琌ǜ碿盾硂常
              琌弧セ拜肈┮

                  穝竧竒┮癘更空吹┏竡琌硂摸钵狠满ぃ琌材
              い┮祇甶ㄓ狡馒╰参穝い砛獺常は琈癸Ν戳
              空吹┏竡Τ讽粄醚

滁まē彻1-14竊
  拜 v1-2
    糶獺玂霉Ξ種膀服ㄏ畕㎝矗集び  v1
          1.玂霉ō霉皑そチㄏ畕︽肚彻27竊
          2.玂霉
            酚讽ら㏑策篋珹场壁產畑
            τ玂霉伐琌玂霉產畑苯霉莱赣琌ㄤ
            ㄓゅ
            〈ㄏ畕
               (1)程虏虫﹚竡琌砆畉缓ㄏ
               (2)穝ノ硂Ωぇ场常隔㎝玂霉帝い
               (3)獶膀服毙帝い硂Τ琌や瓁磨钉︽
                  ┪琘現┎缓ㄓㄏ
               (4)硂穝い硄盽琌êㄇ砆畉缓磅︽琘贺ヴ叭
                  硂ノ瑿縬ō碞嘿畉缓ㄓ1
                  竧竒ノウㄓ砆畉缓︹い肚笵隔49
                  ノ毙穦┮畉缓ㄏō狶23堤25
             」(5)琌穝竧竒ノ硂玱璶琌膀服┮磟匡〆疭ㄏ㏑
                  痁常眖膀服ê柑烩㎝舦琡珿玂霉ビ
                  ㄤㄏ畕ō弄舦琡ヘ琌弧┮糶
                  毙癡琌盿帝舦
               (6)瞏糷Ω種竡琌帝砆甭舦祇ē
            》パゅㄏ畕硂临琌ぃ璶睹ノ眔粇秆材
              き贺ㄏ畕
          3.矗集び
            》矗集び琌玭┰び跋琘琌隔眔克琌镁
              ダ克琌礢び┮礢びàㄓ矗集び衡琌礢び
              
            》矗集び琌玂霉㎝ぺぺΩ赣跋肚笵ㄏ畕︽肚彻
              8-20竊獺瑿縬狶玡彻17竊矗集び玡彻2竊

    Μ獺簈霉﹁竧畕碞琌膀服柑Τ绊﹚獺み v2
          〈竧膀セ種竡琌だ秨砆だㄓ硂弧阀珹
                    禬礛妮┦硂ㄇ妮┦篶Θ┦ㄏ㎝だ
                    ㄓ
                    ノン┪ōボ赣┪砆だㄓ耴瑿㎝地
                    ┮Τ┪砆┮ノ┪㎝Τ疭闽玒
          〈竧畕玂霉ノㄓ嘿獺畕迭霉皑彻7竊狶玡彻
                      2竊狶彻1竊ケ┮彻1竊簈霉﹁
                      彻2竊種琌砆だㄓ耴籔
          〈┚み莱赣秆睦獺┪铆㏕獺種τ玡ゑ耕
                      竧畕常琌膀服畕êΤ獺みノ
                      ㄓ膀服畕⊿Τぐ或ぃ癸ぃ﹚璶Τ铆㏕種竡ぃ
                      
    腀磃キパぱ耴籔Μ獺 v2
          〈磃琌ぃ皌フフ界ぉ
          〈キ膀セ㎝璶種竡琌贺胺篈ョ沧
                      伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡
                      キ秈胺篈τㄉみいキ
          〈磃琌キ琌狦

  簈霉﹁毙穦稰 v3-8
    稰谅癸禜瑿縬膀服 v3
          〈盽盽毛盽盽硈毛┪稰谅狦
                                硈稰谅ê俱竊碞莱赣陆亩и
                                毛盽盽稰谅
          》镑瞶┦瞏╯竧竒琌镑盽盽毛稰谅и琌
            痷みㄤ﹏ゝ獺み稲み籔辨稰

    稰谅钮ǎ簈霉﹁毙穦┮陪臩獺み籔稲み v4-5
          〈渤竧畕稲みゑ耕綼йセ渤竧畕┮Τ稲み
                                

    獺み籔稲み方繷琌辨τ簈霉﹁毙穦┮局Τ辨 v5
          1.ぱ
            〈腳妓Μ旅
          2.眖玡褐痷瞶笵┮钮ǎ
          〈琌....ぱ辨硂琌莱赣硈材竊┪琌材竊
                                    Τぃ猭玡琌ぱ辨琌
                                    玂霉稰琌ぱ辨
                                    琌獺み籔稲み方秆睦ゑ
                                    耕
          》и临辨盾硂ぱ辨痷琌и獺み籔稲み膀
            盾и獺辨稲眔и稰盾

    褐肚炊ぱ挡狦糤Τ簈霉﹁毙穦い v6
           〈痷笵絋龟粄醚

    き籔玂霉共ぺケ盢簈霉﹁毙穦艶柑稲み禗玂霉v7-8
          〈ぺケ琌ぺケ矗Epaphroditus虏嘿ゅ琌
                        稲種
          〈и膀服┚み磅ㄆΤぃ筁临琌
                                            ийセ靡沮耕眏
          〈竧艶┮稲み亩琌艶柑稲み琌ぃ琌
                                      Τ瞣疉竧艶渤厩種ǎ猍

   簈霉﹁毙穦毛 v9-14
     钮ǎぺケ厨ぇ碞簈霉﹁毙穦秈˙毛―v9
           》陪ボ玂霉琌暗簈霉﹁毙穦獺畕ōち
                       ┮玦―秈˙ㄥ

     ―ず甧 9-11
           1.ち妮艶醇紌籔┦骸み笵Ξ種 v9
             〈醇紌镁ゅいノみ醇程蔼ノ迭侣い
                         琌盢癸Ξ種粄醚莱ノネ薄挂い
             〈┦贺盢ㄆ龟籔醚侯癬秈τ碝ㄢぇ丁闽玒
                         
             〈醇紌熬俱砰┦玥┦熬疭莱
               ノ
             〈骸みゅ琌砆笆Α砆骸種讽礛琌
                         р醚骸獺畕
             〈骸み笵亩琌骸痷醚
             〈骸み笵Ξ種砆骸Ξ種醚

           2.璓︽ㄆ癸癬ㄆ籜尺眔挡妓到ㄆ
             狦亥亥笵 v10
             〈挡狦ゅ篈陪ボ硂琌尿ぃ耞挡狦猵
             〈狦ゅ種竡碞琌帝ち到ㄆ
             〈笵粄醚種ゅ篈琌陪ボ贺尿
                           ぃ耞粄醚猵
             》砆罙秆Ξ種醚骸ヘ琌辨獺畕︽ㄆ皌
               眔癬籜尺琌秈˙粄醚

           3.酚篴模舦ㄏ獺畕眔眏癬ㄓ眔帝妓
             璓ㄆ舧舧尺尺绊г
             糴甧 v11
             〈舦Ч
             〈酚篴模舦眔妓亩琌酚篴
                                                         模舦ㄏ
                                                         眔眏癬ㄓ眔
                                                         帝妓
             〈眔帝妓ゅ篈琌笷贺尿眔帝
                                   猵
             〈г瑻绊驾绊гぃ﹠ぃ几弘
             〈糴甧癸碿ぃ厨確贺г瑻み
             》粄醚籔︽到ㄆ碻吏ㄌ酚ㄏ獺畕
               眏癬ㄓ盿帝妓璓镑硂いг瑻
               
             》玂霉琂礛硂妓蠢簈霉﹁毙穦毛碞陪ボ簈霉﹁毙穦ご礛琌ぃ镑
               罙秆Ξ種竤獺畕
             》笵琌痷膀服畕ぇи蠢毛―辨秈˙
               醇紌籔醚粄醚Ξ種璓镑︽籔皌
               到ㄆㄓ硓筁︽硂ㄇ到ㄆ镑ぃ耞秈˙粄醚
               ―酚舦ㄏ眔眏癬ㄓ眔帝妓
               璓硂堵穞い舧舧尺尺绊гΤ洞┦
               ネ㏑ㄓ

     稰谅ぱ v12-14
           1.и籔渤竧畕い眔膀穨 v12
             〈眔Τだ
             〈膀穨┾乓ノ肸ホ┪れㄓまビ┾乓眔
                         ㄓだ┪玻穨硂柑Τ穞ボ秈瓄玭や┾
                         乓だ種
           2.毕и叉瞒堵穞舦墩ри锣传稲瓣柑v13
             〈綞锣传簿笆セㄓ琌р瓣瓣チ綞簿
                       瓣﹡チ羭笆
             〈稲ゅ種竡琌琌┮稲癸禜
           3.и稲柑眔籜毕奴竜筁眔砵v14
             〈毕奴ゅパ瞒秨㎝奴τ眔パㄢ舱Θ
                         虑帝奴ㄏィ刘┪璽杜眔パ硂柑碞琌
                         膀服蠢и竜杜ㄏиパ癸剪眡侣
                         ㄓ弧硂柑莱赣穦酬癬р︹毕奴ㄓ
                         癘拘
             〈毕奴砵ゅ篈陪ボ硂琌贺尿篈
             〈砵ゅ琌畉ǐ簿ǐ種
             〈и....眔籜毕奴竜筁眔砵亩琌иΤ毕奴㎝竜
                                                   碿ぇ砵
             〈竜筁ペぃい笷ぃ夹非籔璶―猵
             》膀服畕毕籔ヘ玡┮妮瓣常蛤ê┮稲膀服Τ
               闽

禠礚ゑ膀服彻15-23竊
  稲﹡ v15-18
    稲琌ぃǎぇ钩 v15
          〈ぃǎぃ帝ψ泊ǎずみ烩穦籔罙
                          秆
          〈钩家妓狡セ镁稱柑钩
                    琌ㄤセ砰硂ノㄓ笷瑿縬琌ぱち
                    ずセ借单琌ぱ龟借裹陪
          》硂竊碞睲贰セ砰琌礚猭砆ǎ礚猭砆ノ瞶┦ㄓ瞶
            秆
    稲琌ち砆硑ぇ v15
          〈琌ネち砆硑亩琌ち砆硑ネ
          〈ネパ材㎝ネ玻狡ㄓ┪
                        笆繷璍ㄓノㄓ籔ぇ丁克盞闽玒
                        亩セ甁の癘彻22竊︹琌иㄠ
                        и穝竧竒い砛よㄏノ琌眏秸ㄤ
                        籔材τぃ﹚蛤ネΤ闽ㄒ霉皑
                        彻29竊ㄓ彻6竊ㄓ彻23竊
                        币ボ魁彻5竊確穝
                        ノΩΤㄢΩ種竡琌繷璍せΩい
                        常盿Τ畴種Α種τ硂せΩいΤきΩ琌瑿縬
                        ΤΩㄓ彻23竊ぃ琌瑿縬
                        ╯把σ独奎れ帝穝竒ゅ挪厩阀阶
                        材167-169膀笵加
          〈硂琿竒ゅр瑿縬逼埃ち砆硑窾Τ ぇ硂柑
            ち砆硑ゅ琌┮Ττゑ耕琌迭┮Τち
            砆硑ㄓネ┪ゑ耕┮Τネち砆硑ぇ
            

    窾Τ砆硑琌セ膀服ㄌ綼膀服琌膀服硑 v16
          〈ボセ竊琌ノㄓ秆睦膀服窾Τぇ﹡材き竊
                      ず甧瞶パ
          〈玂霉琿ノセㄌ綼耴in himthrough himunto
            him)ざ迭ㄓ笷窾籔膀服闽玒
          〈窾Τ﹝種琌厩迭┮Τ
          〈綼ゅい硂綼笷ㄢ贺種笷窾Τ琌虑
                      帝ぇず硑
          〈綼硑....虑帝硑綼硑硑篈眏秸﹝
                                        菌い砆硑俱砰筁祘τ虑帝硑
                                        硑篈眏秸砆硑笆ЧΘ
                                        ぇ┮盿ㄓ挡狦籔尿篈
          〈虑帝硑笷膀服琌﹝窾砆硑い丁籔蝴
          〈硑耴笷膀服﹝窾┮砆硑ヘ

    稲窾Τぇ窾Τ綼τミ v17
          〈ミ膥尿膥尿舱麓癬

    き稲琌毙穦砰ぇ琌秨﹍籔ㄓ方琌パ柑確ㄏ稲
          ㄆ﹡ v18
          〈琌毙穦砰ぇ亩琌琌ō砰碞琌毙穦繷
          〈じ﹍蛤揩褐びΤㄓ方籉﹍
                      種
          〈琌眖柑確ネ亩琌琌眖いネ
          〈﹡Θ材
          》硂柑笷瑿縬埃琌窾Τぇぇ眔毕竤砰ぇい琌﹡
            硂柑毙穦讽礛琌炊┦毙穦┮Τ眔毕羆栋
            
          》瑿縬琌籔裹陪琌﹝ぇ玡籔﹝ぇ﹝砆
            硑琌セ瑿縬琌ㄌ苦瑿縬ㄓ蝴么琌瑿縬τ砆硑膀服埃
            琌﹝ぇ籔﹝ぇ玡琌蝴么﹝ぇ琌穝竤
            砰毙穦ㄓ方籔秨﹍硓筁柑確琵膀服ㄆΘ材

  虑帝稲窾Τ籔㎝ v19-20
    稲﹡琌ぱ尺舧ち伦脖柑ッ环﹡ v19
          〈ち伦脖瘤礛⊿Τ弧琌硂柑莱赣琌ち伦脖種
                            把σ彻9竊τ伦脖琌贺厩
                            盡┦ノ猭帝セ┦舦琡篴模
                            单单羆㎝
          〈﹡ゅ篈陪ボ琌ッ环﹡
          〈ゅい尺舧硂笆迭迭⊿Τ絋笷ㄓぃ筁厩
            琌ゑ耕迭
          》ち伦脖┪弧琌┮Τ伦脖琌玂霉璶ノ迭讽
            空吹┏竡粄┦だㄉ倒ち艶砰τΤ粄瑿縬
            琌艶砰ぇだㄉ场だ┦τ玂霉硂柑眏秸琌р┮Τ
            セ┦┦常ッ环﹡瑿縬膀服柑

    虑帝稲琜┮瑈﹀Θ碞㎝キ碞秈˙虑帝窾Τ蛤
          ㎝ v20
          〈Θ碞㎝キ絣硑㎝キ暗Θ㎝キ
          〈㎝亩琌瞒秨寄癸猵眏秸篈э跑
          》ゅい贾種尺舧ㄢ场だ琌ち伦脖膀服柑
            ﹡琌ㄏ窾Τ籔㎝
          》1520竊琌贺钢砰よΑㄓ笷瞏而膀服阶

  獺畕玡籔筳荡籔寄瞷竒籔㎝┮莱赣绊褐
      v21-23
    獺畕玡籔筳荡珿種籔寄 v21
          〈籔筳荡ゅ礚莱赣陆亩Θ砆筳荡
          〈籔寄ゅ⊿Τ籔
          〈セ竊陆亩眖玡帝碿︽み柑砆筳荡τこ寄
          〈み柑竒筁み醇種竒パσΤ種種
          〈帝碿︽虑帝碿︽
          》獺畕玡籔筳瞒硓筁ǜ碿︽笷獺畕琌Τ種籔
            寄

    瞷ぱ虑帝膀服獺畕籔㎝Θ耴倒⊿Τ峰
          搏 v22
          〈膀服ψō種琌パψō┮篶Θō砰硂妓眏秸ψō
                            蛤婚ジほ紇弧Τ闽
          〈⊿Τ峰搏礚γ翴礚峰搏琌亩セ﹙毙间瞓祸Α
                          よノ迭琌﹙毙砃粂
          〈礚砫称礚居阑礚珼琌猭砃粂
          〈ま膍倒盿....玡
          〈ま玡ゅ琌膍倒τê琌
                              硂迭籔膍步Τ闽
          》瞷獺畕硓筁瑿縬ψō蠢瞒秨玡寄癸猵Θ皌眔筁
            膍倒礚峰搏步

     癸獺畕璶―碞琌褐痷笵Τみ膀铆㏕τ绊﹚ぃ簿獺
           ヵτ硂獺ヵ琌簈霉﹁獺畕钮筁琌炊┦玂霉碞琌硂褐
           共ぇ v23
           〈璶....セ竊琌安砞籔ㄆ龟才兵ン
           〈み膥尿氨痙種
           〈ま笆锣瞒簿秨
           〈ア瞒秨
           〈褐辨褐┮盿ㄓ辨
           〈磅ㄆゅパ竒筁籔剐狡τΘ陪ボΓ窵
                       τ剐喘妓
           》肚籔硑钮玂霉睲贰临Τ⊿Τ钮ǎ褐
                                   ぃ筁莱赣琌ノ贺箇戳種竡ㄓ弧
                                   硂杠ョ粄玥硂褐竒
                                   炊肚秨τ沧盢肚筂
           》獺畕赣碞琌痷笵Τみぃ璶瞒秨褐┮盿ㄓ辨τ玂
             霉碞琌硂褐共

把玂霉ㄆ彻24竊彻7竊
  璚ㄆ v24
    玂霉簈霉﹁獺畕璚はτ谋眔舧贾辨毙穦干ì膀服眞螟
          ろ  v24
          〈干骸蠢畊τΤ干ìぇ籔ぃìぇ種
                      ゅ琌瞷Α玂霉糶獺タ干骸筁祘い
          〈膀服眞螟琌ネ螟┪璚螟竧竒眖ㄓ⊿Τノ
                          硂ㄓ磞瓃膀服琜礹璚
          》毙穦硂柑毙穦讽礛ぃ琌帝よ绑穦τ琌帝┕さㄓ┮
                      Τ竧畕栋炊毙穦
          》玂霉璚常琌┦借τ獶蠢膀服璚τ厩
            粄硂柑ゑ耕琌膀服籔玂霉璚┪毙穦繷籔毙穦
            璚種狶彻5竊堤彻10竊单硂柑琌贺
            芠├璚膀服蠢璚竒挡琌膀服ō砰临Τ
            璚螟璶┯踞单琌膀服临Τ璚螟璶┯踞妓
          》ㄤ龟硂琿ぃ螟罙秆秆睦硂或琌砛祑琌璶Ρ秆硂琿
            Θиゲ斗蛤膀服璚ЧΘ毕奴穌Θ璚Θ竧摸芠├
            硂痷琌揣帝蔓を讽絙
          》毙穦籔琌厩策玂霉硂贺ネ干骸膀服璚ろ弘
            腀種竤毙穦籔穦璚螟璚

  肚笵ㄆ v25-29
    玂霉毙穦Θ共酚帝┮界恨產戮だヘ夹琌璶琵
          笵瞶Ч祇揣 v25
          〈и酚...磅ㄆ亩琌毙穦иΘ共酚┮界
                               倒и恨產戮だ
          〈戮だ產い恨產镁ゅい籔穨籔竒蕾
                      闽硂琵иぶ罙秆恨產戮だい竒犁種竡
          〈戮ㄆ共狝ㄆ
          〈称ぃ虫虫琌р笵瞶量Ч俱τΤ倒ぉЧ祇甶㎝祇揣
                      诀穦┪ㄏぇЧ祇ネ種
          》玂霉粄琌毙穦柑恨產竒犁粄肚琌
            笵ヘ夹碞琌璶琵笵Ч祇揣

    硂笵瞶菌菌い留旅さ竧畕陪 v26
          〈而﹙毙盡砃粂空吹┏竡ㄏノ
                      ﹙毙祸Α┪毙旧

    腀種琵竧畕笵硂而üいΤ单篴模膀服üみ
          いΘΤ篴模辨 v27
          〈腀種戴辨ゴ衡尺舧
          》玂霉┮肚笵瞶セ琌ぃ而ぃ筁瞷竒砆陪ㄓ
            ㄤい翴碞琌ü镑ㄉΤ膀服毕篴模辨

    玂霉荷み很ノ妓醇紌ㄓ腢粅毙旧辨–膀服
          柑ΘΘ剪  v28-29
          〈肚喘筂
          〈肚喘膀服τ獶而
          〈璶р膀服柑ЧЧま玡ゅ礚┮
                                                      陆亩璶р
                                                      膍膀服柑Θ
                                                      Θ剪
          〈ЧЧΘ剪Ч
          〈酚帝и柑笲ノ亩琌酚帝иみ柑笲︽
                                          笆
          〈荷み很笲笆初膙辽ま褐ㄆ灸矮
          》玂霉ǒ骋ノ妓よΑ辨–常膀服柑ΘΘ剪
            

  毛籔腢粅 v1-7
    玂霉辨簈霉﹁獺畕笵⊿Τ籔玂霉克ǎ筁獺畕单荷み
          很 v1
          〈и腀種....琌单荷み很亩琌и腀種笵иΤ
                                            单驹
          〈荷み很亩琌驹ǒ璚暗種
          〈讽ρ┏古琌璶磕いみ籔簈霉﹁禯瞒璣ń

    玂霉ヘ夹碞琌辨獺畕み眔饥稲い┘羛么璓瞶┦
          Τì獺み痷笵而碞琌膀服┮Τ醇紌籔醚常沫
          旅膀服柑 v2-3
          〈が羛蹈ō砰闽竊洞盿单单ま膀
                          服柑羛羛么種
          〈璓伦伦ìì┦いΤì獺み亩琌璓眔┦
                                                  ち伦碔絋獺
          〈璓伦伦ìì亩琌秈ち伦脖
          〈┦侯ㄆ
          〈痷笵Ч笵Ч粄醚
          〈┮縩籛ち醇紌醚常柑旅帝亩琌柑沫旅
                                                      帝ち醇紌籔醚腳
                                                      旅
          》空吹┏竡嘿艶醇粄疭醚琌┪眔毕
            闽龄獶盽眏秸醚τ玂霉钡弧ち醚籔醇紌常沫旅
            膀服柑钡磷Τノ疭醚ㄓ盢獺畕盿瞒膀服

    玂霉弧硂ㄇ杠琌辨磷Τ穦ノēォ粂癵碽獺畕狦獺畕镑碻砏
          列痻绊﹚獺膀服玂霉碞舧尺 v4-5
          〈Τゅ琌虫计笷玂霉みヘいΤ疭癸禜
                      琌簈霉﹁钵狠烩旧
          〈癵碽篡禕琻Ρ
          〈ēォ粂ㄣΤ弧狝杠粂ㄏ猍硚笆
                          钮ē粂
          〈碻砏列痻瓁ㄆ砃粂俱霍Ч俱⊿Τ耞筁钉ヮ
          〈绊㏕琌┑尿碻砏列痻瓁ㄆゑ畴瓁钉绊眏皚甧
                      ì╄咀钵狠獻脓
          〈ǎ碻砏列痻獺膀服み绊㏕и碞舧尺陆亩
                                                              ǎ俱
                                                              霍钉ヮ㎝
                                                              癸獺膀服
                                                              ┮瞷绊㏕
                                                              皚甧и碞舧
                                                              尺
          》玂霉单琌р簈霉﹁獺畕讽Θ钉ю阑瓁钉狦ю阑い瓁
            钉ご礛皚甧铆㏕ê碞み

    獺畕琂礛钡膀服碞莱讽宽膀服τ︽膀服柑ネ硑獺み绊㏕
          骸Τ稰谅み v6-7
          〈︽︽ㄆ
          〈獺み绊㏕タ┮烩毙癡亩琌獺ヵ绊﹚ぃ簿タ
                                              ┮毙旧妓
          〈ネゅ篈陪ボ琌筁Ω祇ネㄆン
          〈硑籔绊﹚ゅ篈陪ボ琌贺尿ぃ耞筁祘
          〈糤緇骸犯
          〈稰谅み糤莱赣亩骸Τ稰谅みτゅ篈
                                  陪ボ硂琌璶尿ぃ耞骸Τ稰谅み
          》玂霉躬纘獺畕瞶莱秈˙膀服柑硑籔绊㏕獺ヵк┶
            ㄓ篡腇骸Τ稰みョ瞶莱發―瓁甧Ё脖ぃ┤ю阑
          》硂柑ネ硑单单瞶莱ぃ帝醚籔厩瞶阶
            Θ琌珹瞶龟筋籔碙膀服τ︽

竩钵狠彻8-23竊
  阶店厩 v8-15
    璶みΤノ楚膀丁肚参τ獶楚膀膀服店厩盢獺畕聚v8
          〈┤Τゅ篈陪ボ硂琌絋祇ネ诀τ獶琌安砞
          〈聚讽驹珇┪玆父聚ǐゅ蛤穦绑
                      钡玂霉Τ蛮闽粂種柑
          〈瞶厩厩ゅ亩琌癸醇紌稲
          〈ē篡腇癵碽ぇ種
          〈ゅい瞶厩籔店ēノ玜迭ノ瞶厩㎝店
            ē亩虑帝店篡腇厩
          〈框肚肚参
          〈厩˙材揭彩睱厩拜厩
                      秆睦Θ礛艶砰硂妓秆睦杠碞ボ
                      玂霉琌皐癸空吹┏竡ㄓ祇ē
          》硂柑ゅ篈硓臩ま旧簈霉﹁獺畕ǐ熬畉琌莱赣
            琌琘耕烩砈
          》玂霉璶獺畕略稸┤Τノ艶肚参单舱Θ店ほ厩р獺畕聚
            τ硂ㄇ獺畕竒膀服柑眔痷タ伦脖玱はτ砆硂ㄇ厩┮腇

    セ┦ち常琌膀服柑 v9
          〈﹡ゅ篈陪ボ硂贺﹡薄猵琌贺尿ぃ跑ッ痷
                      瞶
          〈セ┦セōセ借籔妮┦
          》ΤΤ砰陪琌皐癸空吹┏ほ紇弧矗は婚セ
                          借ΤΤ砰ō砰篈﹡膀服柑

    獺畕膀服柑眔伦脖疭澄搂  v10-11
          〈眔ㄏ骸ㄏЧ種
          〈柑眔伦脖亩琌琌柑眔Ч
                                        
          〈じ繷
          〈琌膀服ㄏ叉ψ砰薄激澄搂亩琌琌叉妮ψ
                                                  ぇō砰澄搂碞琌膀服
                                                  澄搂
          〈叉ゅ眏秸琌ЧЧ过过┏┏叉┪秆埃
          〈ψ砰セ┦
          〈叉ψ砰薄激程йセぇい⊿Τ薄激
          》膀服畕竒ぃ惠璶硓筁ㄤㄓ方發―Ч琌硓筁膀
            服眔琌﹡膀服柑膀服竒琌ㄤ方繷方繷
            猵獺畕竒疭澄搂琌禬禫ㄤ﹙毙祸Α┮盿倒
            间瞓膀服畕琌Ч叉ψ砰竜┦
          》ㄤ龟и癸к店礚厩よΑ盽盽琌甅厩τ
            玂霉厩ぇ玱琌ㄏノ獺畕龟悔竒菌義空吹┏竡粄
            礚猭秆∕ψ砰の毖胊┦ぃ竒砆秤筁セ借
            ō砰篈瑿縬柑τ獺畕毖胊┦砆膀服Ч
            龟悔癸稱硂琌иσ

    獺畕硓筁瑍蛤膀服確パψ砰い盢ю阑и猭皏
          琜獺畕ㄌ綼琜肛秤 v12-15
          〈琂瑍籔甀府亩琌瑍搂い竒籔甀
                                        府
          〈碞籔確瑍搂
          〈常獺ê眖柑確ノ亩琌獺êㄏ膀服眖
                                                柑確┮笲︽笆
          〈额┵揽奔额篗埃
          〈Τ锚寄癸寄
          〈沮も糶ゅン疭杜叭沮ろ杜靡沮
                      沮
          〈磅現磝舦禬礛舦墩
          〈聚ㄓ管秆埃煤瘪
          〈陪倒渤そ礛ボ渤
          〈肛秤烩旧惩臂︽琌霉皑瓁钉惩臂盿帝驹珇
                      そ秨笴︽春禜
          〈15竊亩琌琂秆埃磅現磝舦舦墩碞рそ礛ボ渤
            碞琌帝琜烩惩臂︽い玆父
          》獺畕帝獺硓筁瑍籔膀服甀府確砵獺畕
            獺畕籔膀服筁ㄓ篗埃猭い寄癸獺畕竜碿沮
            獺畕ろ篴模盢ぇ皏琜よ硓筁
            琜秆埃êㄇ艶舦墩盢ぇΤ驹珇惩臂钉
            ヮ笴刁ボ渤獺畕琌Чぃ惠璶砆筁猭砏兵籔ㄤ
            艶闽獺ヵ┮竔竕

  阶猭竡 v16-17
    琂礛竒琜眔秤ぃ璶砆猭竡ノ都┪ら戳砏﹚
          ㄓ阶耞 v16
          〈阶耞秨繷糵∕
          〈ぃ琵阶耞ゅ篈陪ボ種竡琌ぃ璶琵盽盽阶耞
                                  ┪ぃ璶琵策篋┦阶耞
          〈竊戳竊戳
          〈る亩琌穝るるΩ竊戳
          〈ら秅Ω竊戳
          》玂霉璶獺畕ぃ琵ぃ宽疭﹚竊戳┪都策篋碞阶耞
            糵ョぃ璶ぃ竊戳籔都砏﹚碞谋单硂翴
            瞷さ膀服畕伴临琌Τぃ﹀ぃ疭﹚ら
            ㄓ蝶耞膀服畕琌デ竜┪艶㏑蔼龟眔иみк┶

    猭琌毕ㄆ薄紇俱毕龟砰琌膀服 v17
          〈紇ㄠ砰щ紇玱ぃ琌砰セō
          〈ㄆ盢ㄓ璶ㄓㄆ
          》а癘龟砰τ發―紇钩痷琌稭琋瞷临Τぶ稭琋㎡讽獺ヵ
            アず瞇祸Α籔砏兵琌程Τ発磷ぇ矪

  阶穛ぱㄏ v18-19
    ぃ琵珿種辆店㎝穛ぱㄏ碞掉﹚獺畕ぃ莱眔贱洁êㄇ琌
          ⊿Τ笵瞶蔼 v18
          〈管贱洁亩琌ぃ璶琵ヴ暗ぃ掉
          〈╇猟ゅ﹙毙穦祸Α1912㎝1913┮祇瞷窸
                      ゅい種竡
          〈╇猟┮ǎ筁莱赣亩穦祸Α┮ǎ筁
          〈礚珿⊿Τ┪⊿Τヘ
          〈蔼ゅ琌等甧狈猵
          》硂柑玂霉璶膀服畕ぃ琵⊿Τ把籔疭祸Α单瞶パ碞弧
            ぃ莱赣眔贱洁┪弧ぃ皌秈ぱ瓣克单单ヘ
            玡ご礛Τ砛毙穦Τ⊿Τ弧よēΤ⊿Τ疭竧艶界ㄓ
            讽琌秈瓣┪籔闽玒克盞籔耞兵ン硂ㄇ常
            琌玂霉璶и┶荡夹非

    êㄇ穛ぱㄏぃъ候硂ㄇぱㄏ籔毙穦じ碞琌膀服ō常
          綼帝膀服眔羛蹈碞眔秈 v19
          〈﹚ъ候
          〈ō毙穦
          〈惮竊眔羛蹈亩琌虑帝闽竊㎝惮蹈τ眔帝ㄑ莱┘硈
                                  挡
          〈碞眔秈亩琌┮界┪┮璶―τ癬
                                ㄓ
          〈19竊亩琌ぃ候硈帝繷繷琌ō砰虑帝闽竊㎝惮蹈τ眔ㄑ莱
            ┘羛ㄓ方璓┮界ネτ眔秈
          》硂ㄇ玶﹚璶竊戳┪發―疭妮艶竒喷膀セ⊿Τъ毙穦
            繷璓礚猭挡硈膀服τ眔秈

  阶璚竡 v20-23
    獺畕狦籔膀服叉瞒彩睱厩拜或临穦狝眖êㄇぃ
          ぃ摸砏﹚㎡ v20-21
          〈璝琌籔膀服ボ籔ㄆ龟才兵ン
          〈厩硂柑琌秨狠顶彩睱厩拜┪礛
                      艶砰
          〈狝眖甧砛狝眖

    硂ㄇ猭竡砏﹚常琌㎎籔毙旧琵畕Τ醇紌ぇ玱礚
          猭痷タΤψ砰薄激 v22-23
          〈弧硂ちゅ礚
          〈╬種盧Τヘ穛
          〈╬種盧辆璚ō迭ノざ迭
                                                      ボ硂ㄇ常琌窽激
                                                      竡┮ノよΑ
          〈ψ砰薄激ψ砰羇┪ψ砰籊毖
          〈基
          〈硂ちタノ碞常毖胊硂ち狥﹁竒ㄏノ碞常Υ
                                              胊笷硂ㄇ砏兵┮闽み
                                              常琌ㄇ既τぃッ狥﹁
                                              
          》猭竡籔璚竡岿粇Τ
            1.獺畕竒蛤膀服叉瞒玌厩拜籔墩
            2.硂琌㎎籔毙旧闽猔琌既蛤ぃ璶ㄆ薄
            3.硂ㄇ狥﹁癸ψ砰羇琌礚
          》さぱ膀服畕癸贺厩弧毙穦肚参︽籔ㄆ毙旧陪
            妓瞷禜秤筁ψ砰籔竜碿常陪眔礚ノи讽略稸籔
            浪喷и┮钮毙旧иψ砰薄激ㄆ眔秤Τ緇

ヮ膀服畕ネ彻1竊彻6竊
  ネ膀セ玥彻1-4竊
    膀服畕琂礛籔膀服確┮莱讽―ㄆτぃ璶├
          玌ㄆ薄 v1-2
          〈璝痷籔膀服確ゅ琌ボ籔ㄆ龟才安砞
                                        ョ玂霉絋粄獺畕絋琌籔膀服
                                        確τ獶璶︽瞷
                                        絋﹚璝陆亩琂礛穦
                                        ゑ耕Т讽翴
          〈―seeking碝―戴―ゅ篈ボ硂琌
                    膥尿ぃ耞碝―籔戴―
          〈├稱....├ゅ篈陪ボ玂霉璶獺畕
                      尿ぃ耞ぱㄆ├
          》玡竒ゅい玂霉у窽激竡礚ノ碞ノ縩伐發―
            ㄆㄓ蠢伐璚ō砰
          》玂霉盢ㄆだΘㄢ场だ琌妮ぱ琌妮ぱ绑琌琌膀服
            磝舦よ籔膀服確獺畕セ莱赣ぱ绑ㄆ├讽
            礛ぱ绑猵иぃ睲贰ㄆи玱莱赣琌讽睲
            贰琌籔瓣Τ闽ㄆ薄常莱赣琌膀服畕щ猔程闽猔
            よτ籔瓣礚闽ㄆ瘤ぃ﹚琌竜碿龟ぃ眔щ猔秖
            闽猔

    獺畕竒獺畕ネ㏑籔膀服留旅柑 v3
          〈旅留旅
          》玂霉硂妓璶―獺畕璉琌и竒籔膀服穝ネ㏑
            籔膀服留旅柑琂礛癸τēи琌或穦
            闽猔ㄆ㎡τи痷タ腳玱琌ê柑

    膀服琌獺畕ネ㏑讽膀服ㄓ獺畕璶籔陪瞷篴模柑v4
          〈陪瞷陪处臩琌膀服ㄓ穝疭
                      ノㄓ膀服ㄓ
          》и璶發―籔猔種ㄆ薄临Τ瞶パ碞琌и籔膀服
            眔篴模辨痷タΤ種竡τ痙ッ琌ㄆ薄
            竒ゅ碞穦哪瓃ㄆ薄籔ㄆ薄瞷

  ネ旧彻5竊彻6竊
    船斌侣ネ㏑碿策彻5-11竊
          1.璶炳ρи竜┦瞉睹γ漏激юみ癸ǜ碿戴―砱褒
            硂ㄇǜ碿┦薄极籔糵盢羬 v5-6
            〈獀讽ぇ矪
            〈瞉睹盉┦︽ちぃタ讽┦闽玒
            〈γ漏ぃ间莱赣琌帝稱ぃ间瞓Τ陆亩
                        瞉礣稱
            〈ǜ薄贺ㄓψ砰臱埃獶眔骸ì玥ぃ穦氨ゎ
                        贺激юみ薄狐ぃы薄激
            〈碿激ǜ碿戴―籔玡碭贺ゑ碿激絛瞅約
                        祘程眏琌贺眏疨ǜ碿激辨
            〈砱褒ぃì╬激癸借荐ち戴辨籔發―
            〈┝ゲ羬ê癴ぇ程йセ常⊿Τ癴ぇ
            》硂ㄇ砰玡常蛤┦Τ闽砱褒Τ蛤
              ┦Τ闽ぃ筁ゅ琌ぃ玗┦よ砱褒碞琌р借单獶
              狥﹁讽ㄓ癸籔案钩ぃр讽琌妓
            》膀服畕帝竧艶ず竒р硂ㄇǜ碿激辨讽Θ琌
              τぃㄤ烈ゲ斗莱赣暗硂∕﹚

          2.獺畕玡瘤礛硂妓暗筁瞷莱赣璶叉瞒硂ㄇㄆの┦ē
            粂ち碿策 v7-8
            〈帝ゅ篈眏秸筁丁ず尿策篋笆
            〈︽筁矪笴ǐま︽ㄆネよΑ
                        
            〈斌荡叉︾狝叉筁ネ策篋
            〈磑籔ネΤ闽侥笆┪凳
            〈┝ゅ琌ゑネ秈˙眏疨薄狐琌贺琌
                        г盓ぃг脄┦祇
            〈碿瑀潮瑀ぃ▆ノみ籛種箇垦甡
            〈反两笵祏硑亮ネㄆ
            〈γ漏ē粂偶杠籔ちю阑杠粂

          4.獺畕┮烩穝琌酚帝承硑禜亥亥穝镑Ч粄醚
            獺畕丁ぃだ贺壁籔ō膀服琌ち–柑
            v10-11
            〈穝淮穝
            〈醚笷Ч痷醚
            〈硂穝醚亥亥穝タ硑钩硂穝酚帝
                                                            承硑禜亥
                                                            亥穝镑
                                                            だ粄醚
            〈ボよ捌迭穝柑
            〈ぃだぃ
            〈﹁矗讽霉皑籔镁跌ち壁偿芞┮ㄏノぃ
                            筁琌览羘舼ぇ摸杠珿
                            ㄓ嘿㊣
            〈珹ちい┦ちノ膀服
            〈暴Τ膀服琌珹ちぇずbut Christ is all,
                                                      and in all斑膀
                                                      服琌ちちぇ
                                                      い
            》и┮烩穝瞶莱琌亥亥穝τЧ粄醚êи琌
              痷谋眔篊篊醚籔竒喷粄醚㎡

    蚌緄穝ネ㏑紈彻12-17竊
          1.┮疭匡ㄓ莱赣鸡姬稯辆店放琗г瑻み v12
            〈
            〈匡チ籜磟匡
            〈鸡姬繦祇薄
            〈稯篈ね到籔龟借腊
            〈放琗帝癸抖狝璓盿ㄓ癸放琗籔г瑻篈
                        籔︽
            〈г瑻绊﹚ぃ簿瑻みг端甡τぃ帝厨確
                        疭借

          2.莱赣┘甧┘那璶帝稲みㄓ羛么硂ㄇ紈笷Ч
            ˙ v13-14
            〈尔回砫称甀ボ籔琘ぇ丁寄癸闽玒
            〈甧糴甧τゅ篈陪ボ硂琌
                        贺尿ぃ耞и篈
            〈那琁砵τ琌膥尿ぃ耞砵
            〈硂ちぇ璶帝稲み莱赣亩硂ちぇ临
                                            璶稲
            〈羛蹈ゅㄓ竔竕ぇ種羛么
            〈紈ゅㄓ挡Ы種Ч祅畃硑伐
                        Θ剪
            〈稲み碞琌羛蹈紈稲碞琌羛么硂妓紈笷Чぇ挂
                                      梅
            》甧琌疭瘤礛и常亩糴甧甧
              ㄤ龟竡琌иボиゲ斗癸癚菇┪穝
              ㄆ礛は莱礛蛤硂ㄇ矪礚锚ㄓ糴甧
              闽龄

          3.琵膀服キ獺畕み柑掉璶稰谅み v15
            〈膀服キ膀服┮界キ膀服畕ぇ丁㎝闽
                              玒┪膀服畕ずキㄢ常Τ
                              
            〈膙辽い掉掉∕∕﹚秤璽ョ琵膀服
                        ┮界キ獺畕ずみい耞
            〈籜耴砰亩琌ō砰籜
                                            琌硂硂
                                            琌玡キ
            》ㄤ龟и籜ぃ琌璶┘端甡τ琌璶秈贺㎝キ猵琌
              璶ㄉずキ硂翴琌и盽盽稱....ぷㄤ讽и
              ア┪ずキ

          4.璶ノ妓醇紌р膀服笵瞶み柑ノ妓钢簈┘毙旧が
            腢粅簈箌 v16
            〈钢彻钢絞硄盽Τ贾竟︸
            〈箌迭膀服畕┮暗苂钢
            〈艶簈妮艶簈硄ちノ贾竟┪ぃノ贾竟︸妮艶钢
                        簈
            〈み砆稰胔帝稰谅み薄
            》硂柑疭矗钢簈毙旧腢з佰瞶莱
              胔帝稰谅み薄ㄓ佰

          5.暗ㄆ弧杠常璶瑿縬虑帝稰谅ぱ v17
            〈....ボの砆结ぉ舦暗ㄆ
            》讽и璶瑿縬ㄓ暗ㄆ痷粄瑿縬暗硂
              ㄇㄆ瑿縬结ぉи舦暗硂ㄇㄆ盾螟┣玂霉程穦ノ硂夹非ㄓ
              讽挡Ю

    绊㏕產畑い悔闽玒彻18竊彻1竊
          1.暗ヾ莱讽璶抖狝ひ v18
            〈抖狝ㄓ琌瓁ㄆノ粂種琌竚....ぇ...ぇ
                        笷硂妓抖狝琌粄┮砞ミ
                        タ瓁抖狝琌粄現┎瓁顶妓
            〈﹜続﹜ぱ竒竡抖瞶Θ
                           彻
            》硂柑玂霉рヾ癸ひ抖狝单琌瓁顶抖狝ョ獶ひぱ
              ネ碞ゑヾ纔╭琌俱临琌琵ひ矪烩旧烩旧
              籔稦蔼基礚钡闽玒

          2.ひ莱赣璶稲ヾぃ璚ヾ v19
            〈璚ㄏンㄆ跑璚種琌ㄏ稰礹璚

          3.ㄠ璶钮眖ダ v20
            〈钮眖琘舦琡ぇ钮㏑蛤22竊共钮眖琌
                        

          4.ダぃ璶稴ㄠ v21
            〈克ゅ蛮克
            〈稴縀ゅ陆亩Θ縀纘ぃ筁硂柑琌
                        縀纘筁旧璓ㄠ谋眔ダ炽炽ぃヰ砱眔礚菇τ
                        はτ玻ネは稰猵
            〈アвηみ赤в

          5.共璶痷み钮眖抖狝穦倒膀穨厨氮τ琌そ
            キ穦琵︽ぃ竡Τ癸单厨莱 v22
            〈钮眖蛤20竊钮眖琌帝琘舦琡钮㏑
                        
            〈眔帝膀穨洁界亩琌眔帝膀穨厨纕
            〈熬亩琌华
            》玂霉⊿Τ崩陆ィ刘琌盢共ぇ丁闽玒矗ど硂莱赣琌
              玂霉单讽┮闽猔狥﹁獶穦эぇ珿硂琿毙旧ぇい
              Τ闽ィ刘籔场だ疭絞碩蛤ェ﹁ダ璶堤
              產いΤ闽
            》иヘ玡瘤礛竒ぃΤィ刘琌硂柑矗礚阶暗ぐ或
              常璶眖み柑钩琌倒暗ぃ琌倒暗莱赣临琌莱ノ
              и–ぱぇい

          6.莱赣璶そキ癸共㎝共Τぱ
            彻1竊
            》璶そそキキ癸共硂讽琌獶盽┣毙癡
              玂霉笷ィ刘Τ﹚舦琌莱讽ノそキ
              そ竡癸硂妓笷ㄤ龟竒举笆俱ィ刘膀
              娄
            》矪碭㏑常琌ノ瞷Αョ琌璶―獺畕莱赣尿ぃ耞抖
              狝ひ稲ヾ钮眖ダ....
            》硂琿竒ゅ籔ケ┮き彻22竊せ彻9竊┮量ず甧

    龟︽獺ヵ砫ヴ彻2-6竊
          1.獺畕莱赣璶盡み璓毛盿帝稰篈潢眶毛 v2
            〈ち绊㏕盡み璓
            〈帝毛硂ンㄆ薄
            〈潢眶玂睲眶
            〈潢眶稰毛ㄆ盿帝稰篈膥尿ぃ耞
                                潢眶
            》ㄏ弧砛厩籔ネ砏絛ぇ玂霉ごぃа矗眶毛璶
              玂霉璶獺畕盡み璓毛τ琌ノ稰籔睲眶みㄓ毛硂
              翴琌иσ

          2.玂霉璶―獺畕毛―秨肚笵量而碞琌膀服
            v3-4
            〈璶и毛セぇ玡Τ⊿Τ砆㎝セ竧竒陆
                                  亩ㄓ
            〈量膀服而莱赣琌量阶而碞琌膀服
            〈и砆玛而
            〈祇ㄏぇ睲贰陪
            》ㄏ琌玂霉惠璶獺畕毛

          3.璶р搐诀穦ノ醇紌籔ユ┕ē粂盿帝㎝璓笵
            莱 v5-6
            〈稲堡種琌基パカ初い禦ま禦奴ㄓ
                        琌笷丁Τ璶砯琌и莱赣璶荷
                        禦ㄓ到ノ狥﹁
            〈潮丁诀穦
            〈ユ┕矪笴ǐま︽ㄆネよΑ
                        ┪籔ユ┕钡
            〈毙穦獶獺畕
            〈璶稲堡潮ノ醇紌籔ユ┕亩琌癸璶ノ
                                                    醇紌︽ㄆ璶р搐诀
                                                     
            〈㎝弧杠放ゅ晶懂篈┪㎝到放琗ē粂
                        纔懂ē粂
            〈ノ芉秸㎝诀醇筸ッΤ種竡杠
            》и琌р搐诀穦ノ放ゅ晶懂粂ēㄓ莱獶膀服畕惠璶硂翴
              ぷㄤ琌呼隔褐┮ゲ斗

嘲挡粂彻7-18竊
  崩滤崩膀籔ェ﹁ダ埃肚笷獺ぇ璶钡ノ肚笷玂霉猵
      彻7-9竊

  拜彻10-15竊
      〈ㄈń笷┇蓟霉ェ瓄籔玂霉癬癳蹿兜瑿隔蓟把σㄏ畕
                      ︽肚彻29竊
      〈瑿计碞琌瑿縬籔瑿縬礢常琌﹎琌┰
                  ゅ村吹種琌そ竡硂琌炊筂﹎
      〈иみ柑眔饥洛厩迭х秆┪搭絯礹璚
      〈眔Чだ祇甶Θ剪
      》硂柑硓臩砛玂霉︸獺ㄒ隔洛畍ō单单

  ㎎籔褐彻16-18竊


IS YOURS AN ASCENSION FAITH?

Ephesians 1:15-23

Therefore I also, after I heard of your faith in the Lord Jesus and your love for all the saints, do not cease to give thanks for you, making mention of you in my prayers: that the God of our Lord Jesus Christ, the Father of glory, may give to you the spirit of wisdom and revelation in the knowledge of Him, the eyes of your understanding being enlightened; that you may know what is the hope of His calling, what are the riches of the glory of His inheritance in the saints, and what is the exceeding greatness of His power toward us who believe, according to the working of His mighty power which He worked in Christ when He raised Him from the dead and seated Him at His right hand in the heavenly places, far above all principality and power and might and dominion, and every name that is named, not only in this age but also in that which is to come. And He put all things under His feet, and gave Him to be head over all things to the church, which is His body, the fullness of Him who fills all in all.

In the Name of Jesus, Who ascended triumphantly, Dear Fellow Redeemed,

If you could have one thing that would make you perfectly happy in life, what would it be? If there were one item that would enable you to meet life's problems head-on, do you know what that one item would be? The first thing that probably comes to mind is...more money. Not long ago there was a lottery jackpot in California worth 65 million dollars. Did you think to yourself, "If I had even one million dollars, my problems would be over?" Would a windfall of money be the answer? -It wouldn't be for long. Wealthy people prove that you can be filthy rich and still be miserable at the same time.

What about a better education? With all the emphasis on higher education these days, you may be thinking that if only I had my MA or PhD on the wall...then I would be successful and happy. And yet, some of the most brilliant people on earth are also some of the most unhappy.

What about more friends? We're all lonely sometimes. "If only I had friends constantly by my side." But we all know that you can be surrounded by friends and still feel all alone.

So what is the one answer to all of life's problems? The Apostle Paul knew. He prayed in our text that all Christians would know that answer, too. The answer is to have an Ascension faith. And today I'd like each of you to consider this question for yourselves...

"IS YOURS AN ASCENSION FAITH?"

I. It's a faith that knows God has done everything to save you. II. It's a faith that knows God can do anything else to serve you.

Is yours an ascension faith? I'll bet you've never thought about it. For many Christians, Ascension Day is simply an event which bridges the gap between Easter and Pentecost. It's just the story of Jesus' going from here into heaven. But the fact is that Ascension is more than a transportation story. It is the positive proof that Jesus has done everything necessary to save us.

When Paul prayed that God "may give you the spirit of wisdom and revelation in the knowledge of Him...to know the hope to which He has called you," he was thinking about the Ascension. That event was the capping off of Jesus' entire work of redemption. It meant that not one single item was lacking in the plan of salvation. Jesus was going back to heaven like a triumphant king returning from battle. He was victorious. And that victory belongs to everyone who trusts in Him!

Perhaps we don't emphasize the festival of Ascension as much as we should. The truth is, the Ascension is the rock-solid assurance that we are saved. Nothing, and no one is ever going to be able to condemn us. Paul writes in Roman, "Who is he who condemns? It is Christ who died, and furthermore is risen, who is even at the right hand of God, who also makes intercession for us."

At Christmas we remember how God loved us enough to send His only Son. On Good Friday we remember how Jesus brought us forgiveness and freedom with His death on the cross. At Easter we remember how Jesus was raised up as proof that God accepted the sacrifice He made for us. And now, the Ascension completes the plan. Today we remind ourselves that our Savior is at the Right Hand of the Father, interceding on our behalf.

That should be a big comfort for you. Because there are times in our lives when we find it hard to believe that we are forgiven. There are times when our conscience nags at us, and condemns us. There are people, including other Christians, who want us to question whether we are really saved...and then we remember the Ascension. We remember that Jesus is right now pleading our case with the Father. He is saying, "Father, forgive them because of My redemptive work. I paid the price for their sins, and You have already accepted it."

Is yours an ascension faith? It is, if you merely trust that God has done everything to save you.

But the power of the Ascension is really there for you in day to day living. This is the one thing that empowers us to meet life head-on and to walk away victoriously. An Ascension faith realizes that God not only has done everything to save you...He can also do anything else to serve you!

Paul says that God raised up Christ and seated Him at His right hand in the heavenly places, far above all powers and principalities. Each Sunday we confess that Jesus "sitteth at the right hand of God the Father almighty." That's picture language, of course. In Bible times, the right hand was the sword hand. It was the power hand. And to say that Jesus is at God's right hand, means that Jesus has complete power over everything that happens in our world.

People tend to think that most power decisions in the world are made in either the White House or the Kremlin. We are led to believe that our destinies are determined by the men with influential positions. But having an Ascension faith reminds us that Jesus is finally in control; that over the long course of history, He rules. It is not the captains of industry or the barons of finance, not the economic systems and political maneuvers, not computers or automation, weather or climate that is in control. The Father has placed Jesus Christ is in control of this world.

When trouble pops up in your life, do you feel like a pawn being moved about on some huge chessboard? Or do you have an Ascension faith? Do you remember that your own Savior Jesus is pulling the strings and manipulating the events around you for your good?! Is yours an Ascension faith?

The Bible has many examples of that kind of faith. One of my favorites was our Old Testament reading for last Sunday - the account of David and Goliath. Saul had to find somebody who was willing to fight the giant warrior Goliath. Now, if you could have walked through the ranks of the Israelites before that fight, I think you would have found the same kind of "faith" that a lot of today's Christians exhibit. If you asked one of them, "Do you believe in God?" he would have responded, "Of course I do!" "Do you believe that God has all power?" and he'd have said, "Certainly I believe that God has all power!" If you asked, "OK, then - are you ready to trust in God and go fight Goliath?" he'd have said, "Are you out of your mind?"

No one there would do it. So a stripling shepherd boy stepped forth. For weapons, he had nothing but a slingshot. Oh, yes - he had one other thing...an Ascension faith! He walked onto the battleground certain of one thing, that the Lord was in control. And with one small stone, David knocked the giant off his long legs.

Is yours an Ascension faith? It should be, and it can be. After all, God has already defeated our most powerful enemies - sin, death, and the devil. Can't we trust Him to handle the other problems that confront us in life? Yes, as Paul says in the eighth chapter of Romans, "If God is for us, who can be against us? He who did not spare His own Son, but delivered Him up for us all, how shall He not with Him also freely give us all things?" -- 31-32. Our Lord is continually controlling the events of the world for the good of His children. Jesus didn't ascend in order to get away from us! He did it to show that the same loving Savior who died for us on the cross is now the one who now holds all authority in heaven and on earth! You can triumph over life because of him.

So what do you need the most in life? Isn't it an Ascension faith? The next time you're in the hospital waiting room, remember the Ascension. The next time your family is flat broke, and searching for a way to make ends meet, remember the Ascension. The next time you feel all alone and depressed, when you feel like giving up the battle against the ups and downs of life...remember the Ascension. The battle has already been fought and won - and you are made a conqueror through Jesus Christ!

The Greek Orthodox churches have an interesting way of remembering that Jesus is the triumphant King. Many of their churches were built with a dome over the sanctuary, and in that dome is a painting of Christ. Not Christ on the cross, but Christ seated on a throne. Every time a worshipper looked up in the church, he would be reminded that his Lord was not only his Savior, but his ascended and all-providing King as well. May God grant each of us to remember that. And may God give us each an Ascension faith! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


CHRISTIANS ARE THE BUILDING BLOCKS OF THE CHURCH

Ephesians 2:19-22

"Now, therefore, you are no longer strangers and foreigners, but fellow citizens with the saints and members of the household of God, having been built on the foundation of the apostles and prophets, Jesus Christ Himself being the chief cornerstone, in whom the whole building, being joined together, grows into a holy temple in the Lord, in whom you also are being built together for a habitation of God in the Spirit."

In the Name of Jesus Christ, Who is our Cornerstone, uniting all the Church in one, Dear Fellow Redeemed,

The prophet Elijah was feeling pretty lonely and isolated. He'd been doing his best to preach God's Word to the people of Israel. He tried and tried to make them realize their sinfulness and turn back to the Lord, but as far as he could see, it wasn't doing any good. It seemed like the whole country was worshipping Baal, the false god of the Canaanites. So Elijah gave up. He went to Mount Horeb, and holed up in a cave on the mountaintop. "And the word of the Lord came to him, and He said to him, 'What are you doing here, Elijah?' So he said, 'I have been very zealous for the LORD God of hosts; because the children of Israel have forsaken Your covenant, torn down Your altars, and killed Your prophets with the sword. I alone am left.'" Elijah whined, It looks like I'm the only true believer left, God, so you may as well take me now! Do you remember how God replied? Basically, He told the prophet to quit feeling sorry for himself, and get back down there and get to work! Now hear this, Elijah: "Yet I have reserved seven thousand in Israel, all whose knees have not bowed to Baal, and every mouth that has not kissed him!" -- 1 Ki 19:14,18.

You see, the Lord knew exactly who the true believers were, even if Elijah didn't. And the same is still true today. With our human eyes, you and I cannot see the structure of God's Church on earth. And sometimes that can make a person feel pretty lonely and isolated. You might start to think that you're all alone in your faith. Why keep up the struggle when so few people are in church here on Sunday morning, and the number of believers seems to be getting smaller and smaller as time goes on? But remember, God's got a heaven's-eye view of the Christian Church. He sees the whole beautiful building, and he knows where every stone belongs. You are part of that building! Our text for today tells you that there's a particular niche in that structure that the Lord designed especially for you. In the words of our theme...

"CHRISTIANS ARE THE BUILDING BLOCKS OF THE CHURCH"

I. Each block is connected to the Cornerstone. II. Each block rests on the foundation. III. Each block fits with the other blocks.

Isolation can be an awful feeling. I have to confess I felt a little isolated when I first moved to rural South Dakota. Having grown up in a big city, living here made me feel a little remote and isolated...like a single block of stone standing all by itself in the middle of a vast quarry.

In this part of his letter to the believers in Ephesus, Paul was addressing that same problem of isolation. Here they were, after all, one little Christian congregation on the coast of Asia Minor. They were surrounded by a vast empire of hostile unbelievers. It might seem like you're all alone, he told them, but you're not! Before you came to faith in Jesus - that's when you were really alone. At that time you were blind, foreigners to the truth, strangers to God. "But now," Paul says, "you are no longer strangers and foreigners, but fellow citizens with the saints and members of the household of God." He tells them: as believers you are now part of a vast, invisible structure - the Christian Church. You people are the very materials the Church is made from. You Christians are the building blocks of the Church!

The same is true about us believers. No matter what our personal situation might be, no matter what it looks like, we are not alone. Each of us is tied into the mighty structure of the Christian Church just as intimately and solidly as building blocks that are cemented into a towering stone structure. What is it that unites us, and holds us together as a unified body? Well, it's several things.

First, and most important: each block is connected to the Cornerstone. You know what a cornerstone is. You often see them on churches and schools, and other public buildings. Sometimes it has the date of construction etched on its face. It's usually considered the most important block in the structure. In the case of the Christian Church, the Cornerstone is more than just important - this one stone supports the whole structure! Through the Old Testament prophet Isaiah, the Lord said, "Behold, I lay in Zion a stone for a foundation, a tried stone, a precious cornerstone, a sure foundation; whoever believes will not act hastily." -- Isa 28:16. He was talking about the Child who would be born in a stable in Bethlehem, the Man who would die on a cross at Calvary. Jesus Christ is the Cornerstone of the Church!

In the days when Jesus was preaching in Israel, there were a lot of people who rejected Him. They just couldn't believe that this humble carpenter's Son could be the Lord's Messiah, the Savior of the world. Not even the religious leaders themselves recognized who he was! But the Lord had predicted that, too. In Psalm 118 He says, "The Stone which the builders rejected has become the chief Cornerstone."

You know, people are still rejecting that Cornerstone today. Sometimes it seems like folks will take anything but Jesus Christ as the cornerstone of their religion. The Roman Catholics make good works the center of their faith. The Methodists concentrate on the Christian life. The charismatics focus on emotion and the gifts of the Holy Spirit. -All these are parts of Christianity, granted. But they're not the cornerstone. Only Jesus can be that!

All the building blocks of God's Church are connected to the Cornerstone. If you're a true Christian, then your faith rests solidly on Jesus Christ, and Him alone! Peter told the Jewish council in Jerusalem, "Jesus Christ of Nazareth...is the stone which was rejected by you builders, which has become the chief cornerstone. Nor is there salvation in any other, for there is no other name under heaven given among men by which we must be saved." --Ac 4:10-12. As a sinful human being, you can't save yourself, no matter how hard you try to do the right thing. And nobody else can do it for you, either...nobody, that is, except Jesus Christ! Only Jesus offers the perfect righteousness you need to win God's approval. Only Jesus' blood will work to blot all your many sins out of God's book, and earn you a place in eternal paradise. How hard is it to get these precious benefits? That's the funny thing - it's not hard at all! It's as simple as Paul's advice to that jailor in Philippi: "Believe in the Lord Jesus Christ, and you will be saved, you and your household." --Ac 16:31. Just receive the Good News about Jesus, and you're in!

If Jesus is the Cornerstone of the Church, then the Bible is the foundation. In the Christian Church, each block rests on this foundation. I was watching a program the other day about how they build skyscrapers. Special attention is given to the steel that goes into the base of the building. The huge bottom girders are even x-rayed to make sure there are no hidden flaws. If they're anything less than perfect they have to be rejected, or else the whole building could collapse at any time. Well, the Bible is like that for us Christians - it's the strong bottom structure of our faith. God's Word is the only thing in this world on which our faith can safely rest, with no fear of collapse. There are no flaws in this foundation. Every word, every fact, every promise is utterly true and reliable. It speaks to us sweet words of forgiveness through Christ, and promises us eternal life in His name. Of all the books in the world, the Bible is the only one that comes with the Lord's personal guarantee of truth: "All Scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness." --II Tim 3:16.

Our text says that Christians are building blocks that are "built on the foundation of the apostles and prophets." But here again, there are many in our day and age who aren't satisfied with this foundation. They think they have to tinker with the Bible to bring it up to date. If the scientists now say that all life evolved from one-celled organisms, then we'd better take the Genesis account of creation with a grain of salt! If miracles don't really happen, then perhaps it's better to view the miracles of the Bible as myths and legends. If homosexuality is nothing more than "an alternate lifestyle," if keeping a strict guard against false doctrine is no longer very important, if it's only fair that we allow women to be pastors as well as men...why then we're going to have to adjust that "foundation" a little bit, aren't we? Then there are certain very clear passages of Scripture that we're either going to have to explain away somehow, or else simply ignore...

God forbid! In fact, God does explicitly forbid us to tinker with His eternal Word! His stern command in Deuteronomy leaves no room for misunderstanding: "You shall not add to the Word which I command you, nor take anything from it, that you may keep the commandments of the Lord your God which I command you." --4:2. Why do we cherish this Word so much? Why are we so careful not to add a single syllable to the Bible or subtract a single syllable from it? Because this Book, in all it's parts, teaches us about Christ. It is truly "His-story", and that's what makes it the foundation of your faith, and my faith, and the faith of every member of the Christian Church. We dare not tinker with any of the teachings that we're relying on to get us into heaven! Let the liberal Christians call us names, and say we're "unloving," and complain that we don't have "the right Christian spirit." That won't kill us. Jesus said we'd never make a lot of friends by standing up for the Gospel. We know that what the Bible tells us is true: let even a little false doctrine creep in, and it can ruin the whole works...just like a little yeast causes the whole batch of dough rise!

As the building blocks of the Church, each of us is connected to the Cornerstone, which is Christ, and each of us rests firmly on the foundation, which is the Bible. But there's something else: in this building, each block fits with the other blocks. Paul says, "In Christ the whole building, being joined together, grows into a holy temple in the Lord, in whom you also are being built together for a habitation of God in the Spirit."

The Christian Church is like a building - but not a brick building. If it were made of bricks, then every member of the Christian Church would be exactly like every other member. That's not so, and God never meant it to be so. The Church is more like those beautiful stone structures - you know the kind I mean? -Where every block in the wall is different, but each block fits perfectly with those around it. In fact, Paul compares the Church to a body, which has many different members. All the members are different, but each one carries out an important function. "And the eye cannot say to the hand, 'I have no need of you'; nor again the head to the feet, 'I have no need of you.'" --I Cor 12:21. No, we Christians do need each other. We fit together with one another, and we serve one another in mutual love for our Lord Jesus. God has placed you exactly where He wants you in the structure of His Church, so you know beforehand that there's work for you to do and talents for you to use right where you happen to be at this moment.

Christ has promised you a mansion in heaven, and you'll be moving there someday, as sure as He died on the cross to pay for your sins. While you're waiting, though, why not use your talents to serve your fellow Christians here in this congregation? Have you ever thought of stopping in to visit one of our shut-ins? How about taking a moment to encourage a member we haven't seen in church for a while? If you can teach VBS or Sunday School, then do it! Maybe you can play the organ, lend your counsel at voters' meetings, or serve as a congregational delegate. Perhaps you there's a project on the church grounds you can take care of. The Lord has blessed us with lots of rain this spring - maybe your situation will allow you to lend more economic support to the Gospel than in the past. All of these things are good ways to say "thank you" to your Lord, and good ways to serve our fellow believers. Not because we have to. But because Jesus is taking us to heaven, and that tends to make a person happy!

Isolated? Remote? Alone? Not us! You and I are building blocks in the most beautiful temple ever built - the Christian Church, the dwelling place of the Holy Spirit. The invisible link of faith in Jesus Christ connects you with every other true believer the world round. And have you ever considered this? -You are a block in the same structure that includes Moses, Noah and Abraham; the disciples and the martyrs; Augustine, Martin Luther and C.F.W. Walther. The building isn't finished yet, either - God willing, our children and grandchildren will find their place in this temple, too. And on the last Day, the whole intricate structure of this mighty temple will be revealed, and then all men will realize that we were never alone at all!

In 1678, John Bunyan wrote the Christian classic, "Pilgrim's Progress." This great communicator often referred to the Christian Church as "the Palace Beautiful." People were always surprised to learn that the place he worshipped in on Sundays was a rude country church, little better than a barn. But when he lifted his eyes to God in worship he saw, not the rough-hewn rafters of the building he was sitting in, but the lofty peaks and gorgeous structure of the Church Universal, the invisible Church of all believers. Our place of worship here is likewise a rather humble dwelling. May God grant us grace to remember that, for Jesus' sake, we too are part of a much greater structure. We Christians are the building blocks of the Church! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【喜樂的心】

【喜樂的心】（讀經：腓立比書四章4節）

講員：蘇義雄
台北基督徒南京東路禮拜堂

    我們從聖經來看喜樂，發現從保羅的身上所看到的喜樂，是我們的生命跟神連結在一起。跟 神連結在一起，我裏面就有一種平穩的心，裏面就有力量來面對各樣的環境，這樣的一個心境，就是一個喜樂的心境。喜樂的心境，並不是說我很得意才叫做我有喜樂，乃是每一天我都能夠用平常的心去面對所要發生的任何事情，當有事故臨到的時候，我都照樣跟神有很好的關係，這是一種真正的喜樂。如果喜樂是從環境而來的，我們就會感覺到它是飄浮不定，因為環境隨時都在變，天有不測風雲、人有旦夕禍福，靠著環境，我們的喜樂就會消失。喜樂也不是一個抽象的東西，它是可以表現出來的，當你跟神仍然保持那美好的關係，神所喜悅的事情在我們裏面出現的時候，我們裏面就充滿了喜樂。基督徒常常會有兩重的控訴，讓你沒辦法喜樂。比如說當你不愉快的時候，就想到我為什麼會發生這些事，主好像離開我；另一方面，因為不愉快，可能就發脾氣，馬上有一個聲音控告說，你是基督徒怎麼可以這樣，所以那個喜樂更加的失落。在舊約的箴言中，所羅門王提到「喜樂的心是良藥、憂傷的靈使骨頭枯乾」，我們每一個人都需要有喜樂的心。我們裏面如果喜樂，就不會有許多毒素在裏頭，因為這些憂傷、苦難、心裏面的不愉快都成為毒素放在我們裏面。有人作了實驗，讓一個人一個禮拜持續的在一個恐懼、不愉快的環境裏面，然後把他的血抽出來注射在小白鼠身上，結果發現很快的得到癌症。所以如果我們裏面有許多的不愉快，我們的骨頭都會枯乾掉。使徒保羅告訴帖撒羅尼迦教會的弟兄姊妹，「要常常喜樂、不住的禱告、凡事謝恩，因為這是神在基督耶穌裏向你們所定的旨意。」(帖前五16~18) 神的旨意是永不會改變的，神要我們常常喜樂。使徒保羅告訴腓立比教會的弟兄姊妹「你們要靠主喜樂。」(腓三1)及「你們要靠主常常喜樂。我再說，你們要喜樂。」(腓四4)。在腓立比書裡，說你們要喜樂，或者跟喜樂相同的字眼，一共出現十八次。很顯然腓立比教會他們不太有喜樂，所以保羅會在書信裏面不斷的告訴他們要喜樂。為甚麼他們不喜樂呢？
    第一、從第一章看到保羅被關到監牢裏，對他們的信仰有很大的衝擊。保羅傳講他所信的神是大有能力的神，而這樣大有能力的神卻讓他被關到監牢裏，這不是很矛盾嗎?我如果信了耶穌，是不是也馬上要遭受這許多的苦難？這在信仰上給腓立比教會的弟兄姊妹很大的考驗，因此他們沒有喜樂。
    第二、保羅傳福音到那裏，就有一些人反對他，有很多人說保羅沒有見過耶穌，也不是這些使徒們給他按手來接納的，所以他不是使徒，他所傳講的訊息是錯誤的。腓立比教會的弟兄姊妹就想，我是不是信錯了？還有一些律法派信徒又傳異端說，光信耶穌不算數的，還要守割禮的…等等，這些攪亂就讓腓立比教會的弟兄姊妹無所適從。第三、腓立比教會有一個更大的難處讓他們無法喜樂。那難處是兩位有影響力的姊妹有紛爭─友阿爹和循都基。腓立比書是一本很重要的教牧書信，教導我們怎樣在真道上建立自己、怎麼樣在教會中合一。所以他告訴腓立比教會說，你們當中有智慧的人應該起來幫助這兩位姊妹，使他們在教會裏能夠合一。因為這兩位有影響力的信徒，會造成分門結黨，彼此間產生仇視，所有的喜樂就消失了。因此保羅告訴他們說，你們要喜樂，要靠主常常喜樂，要在主裏面改變你的思想，改變你的觀念，這樣你就有喜樂。
    其實我們也常常會發現在我們的生命裏，喜樂會消失，那些因素會讓我們感覺到喜樂消失呢？
    第一、我們的罪。當我們心裏注重罪孽的時候，就感覺到神跟我們好像隔離了。其實神還是與我們同在的，但是因為罪，我們就會逃避神，會把神關閉起來，喜樂的源頭已經連在神裏面，因此在神裡面應滿有喜樂。但罪使我們把神關住，我們也把喜樂的源頭關住。所以罪讓我們失去喜樂。
    第二、有的時候我們看許多的社會上不公平的現象，我們心懷不平，因此失去喜樂。打開報紙就常常看到政客彼此批判，看了就會覺得很煩。如果，你每一天所看的都是這些東西，那就是每一天拿一些毒素放在你的裏面，你的喜樂就漸漸消失。再者，我們看到整個大環境越來越有苦難的現象，在1997香港回歸大陸之前，香港教會就不斷的提出一個口號向弟兄姊妹挑戰，那口號叫做「不確定的世代」，這告訴弟兄姊妹說我們要進入不確定的世代，你要怎麼樣去面對它，在不確定的世代裏面，你有沒有確定的心靈、有沒有一個安定的心靈。如果你沒有安定的心靈，你會發現全世界都是不確定的世代，你都活在痛苦裏面。如果我們在這大環境裏面，我們心裏受環境所左右，環境好我就喜樂，環境不好我的喜樂就消失，那樣的生活是很可憐痛苦的。
    第三、最近一種成功神學的思潮漫延，也使信心受考驗而失去喜樂。甚麼叫作成功神學呢？就是你這個人要樣樣都順利才叫作神與你同在。如果你生病，就是有罪，神不跟你同在，因此你要悔改。如果成功神學這是對的，主耶穌就不應該釘在十字架上，釘在十字架就是失敗者。使徒保羅就不應該常常挨鞭打、被石頭打、或者下在監牢裏。你會發現使徒保羅那有甚麼樣樣順利，他甚至有一根刺在身上，他禱告了三次，主耶穌說「我的恩典夠你用」。所以，錯誤的神學觀念，常常導致我們心靈受到很大的考驗，以致我們的喜樂消失。
    要怎麼樣的能夠得到神所給我們的喜樂呢？
    第一、一定要清清楚楚知道我們所得到的救恩。如果我們知道神救我們，我們跟神恢復，我們有永生、有永恆榮耀的昐望。因著這個救恩，使我們不再受罪惡的控告。我們有這樣的一個救恩，知道神永遠不會隔絕我們，我們裏面就平安了，裏面就跟喜樂的源頭連在一起。
    第二、我們要不住的禱告。當苦難臨到或環境不如意的時候，我們為這個環境禱告，多半這環境它還存在，聖經教導的原則是不住的禱告，還要加上凡事謝恩。所以這不住的禱告要加上凡事謝恩。很多年前有一主日的中午，我母親從教會回去，在半路上被一個騎機車的人搶，被拉倒，頭就著地當場昏過去而有點腦震盪，出院後常常覺得頭昏，好像在暈船一樣。她告訴我說，她天天為她的頭昏來禱告，但一點功效都沒有。後來我就跟她講，妳不要再為妳這個現況來禱告，要為著神的權能、神的榮耀、神的保守來讚美神，要為妳的兒女、為整個國家來禱告，不必再為妳的這個病來禱告，因為這病症會一段的時間才會痊癒。因此當我們以讚美為祭獻上時，你就不受這個捆綁，你裏面就有力量。所以，不住的禱告是包含我們要不住的感恩、讚美，讓我們就能夠從困境裏出來。因為神的寶座是祂兒女的讚美所建立的，甚麼時候我們在那裏讚美，主的寶座就在我們身上。主的寶座在我身上，主的權能就從我們身上發出來。
    第三、不斷的思想永遠的榮耀。使徒保羅告訴我們，他把兩樣東西放在天秤上面。有一樣是苦難，有一樣是榮耀。苦難是現在的苦難，榮耀是將來的榮耀。凡是人大概都會關心現在的苦難，將來的榮耀有沒有，現在我還不知道，因為它還不確定，使徒保羅不是這樣，他把這兩樣東西放在天秤去稱一稱的時候，他說，現在的苦楚是至暫至輕，很快就結束，它是很輕鬆的，你可以解決的；將來的榮耀是極重無比的榮耀。他是一個很理性的人物，他用理性的去判斷，將來的榮耀是要緊的。因為一個人活在這世上就是幾十年，我們這幾十年在這裏學習，就是要去承受將來的榮耀。所以，如果我們思念上面的事，思念將來的榮耀，我們裏面就充滿了神所給我們的喜樂，我們就跟喜樂的源頭連在一起。我們要不斷的思想主的愛，因為沒有甚麼可以跟主的愛來隔絕，主的愛是永遠存在我們心裏的。「我若不信在活人之地得見耶和華的恩惠，就早已喪膽了。」(詩篇二十七13)，主的愛是永不止息的。這位神在那裏呢？每次主領禱告會時，都會告訴弟兄姊妹，我們是來到神的面前，現在父神就在我的前面，現在就是在跟我父神講話，主永遠與我們同在，這是祂的應許，祂永遠掌權的。這些苦難祂都看到、祂都知道，祂會一步一步的帶領我們走。有一篇文章提到，有一位姊妹在那裏埋怨神，因為她遭遇了一些的難處，她就跟神說，「神啊！在平安穩妥的時候，我看到了四個腳印，我看到𠕇一路與我同行，可是突然面臨苦難的時候，我祗看到兩個腳印，𠕇好像離開了。」主就跟她說，「孩子啊！你看看那個腳印，是誰的腳印？是你的？還是我的？在苦難的時候，我把你抱在懷裏帶你走過這段路。我與你同在，我給你力量。」所以，當我們想到神與我們同在，想到神也感動許多人為我們禱告的時候，我們裏面就得到力量，我們的心就打開並充滿了喜樂。
    我們的心如果想錯、放錯，將落在一個痛苦裏面。如果我們的心定睛在神的身上，我們就會發出一股的力量。所以，所羅門王說「你要保守你心，勝過保守一切。因為一生的果效，是由心發出。」(箴四23)。一生裏面你所有產生的力量，一切都是從心發出的。那是需要甚麼樣的心呢？需要喜樂的心，讓我們去面對明天，讓我們去面對各種問題。已經進入2003年，在這一年我們很有力量的走過，然後到年底的時候，我們再來唱詩篇23篇，「我雖然行過死蔭的幽谷、也不怕遭害。因為𠕇與我同在。𠕇的杖、𠕇的竿，都安慰我。在我敵人面前，𠕇為我擺設筵席。𠕇用油膏了我的頭。使我的福杯滿溢。我一生一世必有恩惠慈愛隨著我。我且要住在耶和華的殿中，直到永遠。」(詩二十三4~6)


成為合一的家
經文：弗四 11-16

一、引言

    各位弟兄姊妹早晨，教會增長是教會經常討論的一個課題，近幾年間，在香港亦陸續舉行教會增長的研討會，反映出教會增長是不少教會關心和頭痛的問題，然而，事實上我們卻可以看見一幅更加難以置信的現象，就是不少的教會都出現了副增長的情況。以美國為例，在過往的數年裏，雖然教會的數量有增加，然而每日卻平均有七間教會關閉。
    為何會發生這樣的現象呢？除了歸咎於經濟的壓迫外，一個更加重要的因素就是教會內部缺乏了一個有效的生命和事奉支持系統，由於沒有足夠的人手去參與事奉，教會失去了生存的活力，結果被迫停辦。
    教會增長討論裏有一句很有智慧的說話：「生一個嬰孩比起令一個人復活更易」，要成立一間教會很容易，但是，要令一間教會在質和量都增長卻相當困難，面對這樣的困難和挑戰，教會應該怎樣做，以致不但不會衰退，反而能夠更有活力地去發展呢？今日我好就會透過保羅留下的一段經文，同大家一齊去思想一下教會增長的關鍵要素。
    讓我們一同翻開聖經，以弗所四章11-16節，新約聖經272頁，找到之後，請弟兄姊妹一同讀出整段的經文，請讀……

二、本論

    以弗所書四章11-16節是緊承接著四章1-15節的討論，在講到我們建造教會的恩賜之前，保羅在四章1節先提醒我們說「我們各人蒙恩」，我們現在有的恩賜不是因為自己有甚麼值得誇口的地方，而是上帝給予我們的恩典，並且這些恩賜是上帝為我們度身訂造的，因此，我們這個由不同恩賜的人所組成的群體就不是一個偶然的組合，而是一個帶有上帝特別心意和目的組合。
    上帝讓我們不同恩賜的人聚集在一起，究竟有甚麼心意和目的呢？保羅在以弗所書四章11-16節裏清楚地解釋了其中的原因，今日就讓我們透過這段經文一同去思想一下「成為合一的家」的重要因素，我給今日的題目叫「成為合一的家」，我會從三方面同大家一同去思想整段文，我給它一個小的標題叫做「教會三弄」，只要我們能夠弄清楚三個要素，我們就可以成一個合一的家。

1.弄清身份（11-12）

    第一個要素，弄清身份，第11-12節。經文說：「11.他所賜的，有使徒，有先知，有傳福音的，有牧師和教師，12. 為要成全聖徒，各盡其職，建立基督的身體，」
    教會是被基督委派去傳揚福音的，祂親自去興起不起恩賜的人去事奉祂，有那幾類人呢？保羅在這裏指出了四類建立教會人：
    第一類是「使徒」。「使徒」原是被特別差遣傳遞信息的意思，在這裏是特別指基督的十二位門徒，他們是主親自差遣的去見證主復活的。他們的責任是要指導和建立教會，使教會能夠在不同的地方傳揚福音。
    第二類是「先知」，「先知」在舊約是指那些直接從上帝得到啟示說預言或講道的人，但是在新約裏，先知的責任不是講預言，而是將舊約的預言應用於當時代的教訓上。
    第三類是「傳福音的」，他們的職司類似使徒，但是職分較低，他們的責任是要領人歸主。
    第四類是「牧師和教師」，他們是一班特別有「教導」恩賜的人，「牧師」的責任最主要是執行紀律、施行聖禮、警誡和勸勉，亦要牧養信徒。而「教師」則是專責教導的工作，以維護教義的純正。
    保羅提到不同人受派作不同的職司，上帝並不是把那些恩賜完全相同的人放在一起，正因為彼此之間的恩賜有所不同，大家才能夠避免競爭、嫉妒和奢望。人若只顧本身，取悅自己而嫉妒他人，則就是濫用恩賜了。因此保羅告訴他們，各人都得到某些恩賜，大家所得的恩賜是不完全相同的，因此，信徒不應把自己的恩賜據為已有，而應該用諸於團體的福利上。
    每一個人都是獨特的，上帝將恩賜分給不同的人，目的就是要避免彼此之間有競爭的機會，只要大家能夠運用上帝賜給我們的恩賜，教會就可以均衡地發展。
    第十二節說：「為要成全聖徒，各盡其職，建立基督的身體」，上帝將恩賜分給不同的人，目的就是要「成全聖徒」，現代中文譯作「準備上帝的子民為他工作」，譯得比較接近原文，而最終就是基督的身體得以被建立。
    弟兄姊妹，上帝今日也將不同的恩賜賜給我們，正因為如此，我們每一個人都應該在事奉上有份。但是一個很奇怪的現象是，我們好像不覺得要參予任何的事奉，因此，牧師就成為了我們的顧工，弟兄姊妹，這是一個很不健康的現象。

2.弄清目標（13-14）

    第二個要素，弄清目標，第13-14節。經文說：「13. 直等到我們眾人在真道上同歸於一，認識上帝的兒子，得以長大成人，滿有基督長成的身量，14. 使我們不再作小孩子，中了人的詭計和欺騙的法術，被一切異教之風搖動，飄來飄去，就隨從各樣的異端；」
    上帝賜下恩賜是要建立基督的身體，但這只是一個開始，尚有一些延續性的目的，就是要到「對上帝的兒子有一致的信仰和認識；我們將長大成人，達到基督那成熟的高度」（四 13）。
    在原文的經文裏有三個 eij" 的前置詞，說明了我們要建立教會到達三個地步：

A.眾人在真道上同歸於一

    在這裏，「同歸於一」（unity）是以弗所書經常性的用詞，代表一致，聚合一起，聯合的意思。這一節反映了作者的末世觀採用－ ( already but yet )，信徒雖然相信主之後，已經在信仰上和認識耶穌基督上有一定的程度，但尚未完全，尚須他們努力的，不斷的持守這合一，直到主再來的日子。放大一點看，保羅在第一章所述的天上地下一切所有的都要在基督裡同歸於一，是指宇宙透過基督聯合，第二章神透過基督使我們與衪合一，也在基督裡無論是甚麼人也可以再次和諧共處。到了第四章究竟誰去傳遞，誰去持守合一的真理，答案就是教會。建立教會就是在這世上不斷的使人在信仰與認識基督上持守一致。

B.長大成人

    這與 14 節的小孩子一詞作強烈對比，是一個能分擔責任，分辨是非的人。

C.滿有基督長成的身量

    這是一個假借的形容詞，意思是讓基督充滿生命，也讓生命可以流露基督的性情。
    弟兄姊妹，基督教信仰是一個群體性的信仰，不是要獨善其身的，你要做你恩賜的好管家，將你的恩賜就要奉獻出來，與弟兄姊妹配搭去成長。如果你有教導的恩賜，你不運用出來的話，當弟兄姊妹跌倒的時候，上帝要追討你。如果你有安慰的恩賜，如果你不用的話，上帝要責備你。
    弟兄姊妹，想一下吧！你自己的恩賜是甚麼？你應該在教會裏參予那樣事奉呢？

3.弄清職責（15-16）

    第三個要素，弄清職責，第15-16節。經文說：「15. 惟用愛心說誠實話，凡事長進，連於元首基督，16. 全身都靠他聯絡得合式，百節各按各職，照著各體的功用彼此相助，便叫身體漸漸增長，在愛中建立自己。」
    上帝給不同的恩賜給我們，是要我們彼此互相配搭，一同在真道上去追求成長，但是，一個很大的危機是，恩賜多的人很容易會過分驕傲，以致做出了一些傷害弟兄姊妹的行為，因此，保羅勸勉我們要「惟用愛心說誠實話」，表現出一個成熟的人應有的特質。在這裏「說誠實話」原來的意思不是指我們所講的說話，如果照字面直譯的話就是「在愛裏的真理」，意思是要「持守」「活出」「實行」真理。特別與弟兄姊妹相處的時候，「愛心」是我們最乏的，真正有「愛心」的是能夠起正面作用的。
    例子：
    A visiting evangelist was met at the end of the service with the blunt appraisal, "That's the worst sermon I have ever heard!"
    The visiting preacher, quite disturbed, told the pastor that a certain man had said something rather critical and pointed him out.
    The pastor said, "That man is not really responsible for what he says. He never has an original thought. He just goes around repeating what everybody else is saying."
    惟有在愛中，恩賜得以適當的發揮；惟有在愛中，教會才得以真正健康，有效的成長
    第16節說：「全身都靠他聯絡得合式，百節各按各職，照著各體的功用彼此相助，便叫身體漸漸增長，在愛中建立自己」，在這裏，「聯絡」原來的是帶有一個不斷連結、配合、配搭的意思。和合本不能表達出各人彼此間緊密的關係，現代中文譯本將這詞譯作「關節筋絡」，表達出一種血肉相連的密切關係，正因為肢體間關係的緊密，惟有各個身體，即各人都同時發揮出自己的恩賜，並且不斷的互相配搭，教會這群體，不是個人，才會合一性的增長。

三、總結

    教會要增長，這是我們不變的追求目標，但是，教會就好像一個足球隊一樣，現在有十人，還欠一個，那就是你。你在那裏呢？上帝需要你出來事奉祂，你有的恩賜其他人不一定會有，你願不願意將你的恩賜奉獻出來呢？
    不要說你沒有恩賜，更加不要小看上帝給你的恩賜。
    你不會教主日學，領詩可以嗎？派單張可以嗎？收拾聖經總可以吧？
    抽些時間想一下，你有甚麼恩賜呢？上帝要用你！


在基督裏新人性的性格
經文：弗四 17-24

    17. 所以我說，且在主裏確實地說，你們行事不要再像外邦人存虛妄的心行事。18. 他們心地昏昧，與上帝所賜的生命隔絕了，都因自己無知，心裏剛硬；19. 良心既然喪盡，就放縱私慾，貪行種種的污穢。20. 你們學了基督，卻不是這樣。21. 如果你們聽過他的道，領了他的教，學了他的真理，22. 就要脫去你們從前行為上的舊人，這舊人是因私慾的迷惑漸漸變壞的；23. 又要將你們的心志改換一新，24. 並且穿上新人；這新人是照著上帝的形像造的，有真理的仁義和聖潔。

一、引論

    各位弟兄姊妹早晨，在過十多天就是農曆新年了，不知道在這段期間你有沒有準備一下自己去迎接新的一年呢？記得我還小的時候，每逢過年就會有一套新衣服，可能是由於自己家裏貧窮的緣故，那套新衣服一直穿到年初十還不肯除下來，因為那套衣服是一套新的衣服。一套新的衣服能令人有說不出來的喜悅，不知作為一個基督徒，作為一個新人的你是否亦因為自己是一個新人而滿有喜樂呢？今日我就希望透過保羅對以弗所信徒的勸勉去探討一下在基督裏新人的性格，以致我們的生活能夠活出新人應有的特質。
    請翻開聖經-以弗所書第四章第 17 至 24 節，新約聖經 272 頁，找到之後請弟兄姊妹一起讀出整段經文，……多謝各位！
    以弗所書是保羅寫給以弗所教會的一封書信。在上文，保羅論及了基督徒應有的美德，指出信徒應該在思想行為上與蒙召的恩相稱，然後他又指出在基督裏合而為一的重要性，以及每個信徒在道德上的責任，而這種責任除了涉及信徒之間的交往外，也包括了我們與世界的關係，而在本段經文中，保羅則清楚地交待出舊人與新人的分別。

二、本論

1. 罪惡中舊人性的性格 (17-19)

    第一點：「罪惡中舊人性的性格」（第 17 至 19 節）。保羅說：「17. 所以我說，且在主裏確實地說，你們行事不要再像外邦人存虛妄的心行事。18. 他們心地昏昧，與上帝所賜的生命隔絕了，都因自己無知，心裏剛硬；19. 良心既然喪盡，就放縱私慾，貪行種種的污穢。」

A. 勸勉 (17 上 )

    在探討罪惡中舊人性的性格之前，保羅首先苦口婆心地勸勉信徒不要效法外邦人，他用「所以我說」去開始他的講論，這句話除了回應第四章 1 至 3 節的勸勉外，亦吸引了信徒的注意力，顯示出以下所說的話的重要性。不但如此，保羅又用了「且在主裏確實地說」去作為補充，在這裏的「確實地」是一個帶有強調語氣的字彙，這就加重了說話的嚴重性，另外，保羅又加上了「在主裏」一詞，一方面加強了保羅的勸勉的嚴重性，另一方面又增加了這個命令的權威，說明他對信徒的態度是出於上帝的心意，而不是由於他個人的挑剔。

B. 惡罪貫盈的舊人 (17 下 -19)

    在講完他的勸勉後，保羅就指出了罪惡中舊人的敗壞，他從三方面指出舊人的特質。
a. 行事虛妄 (17 下 )
    第一方面，行事虛妄。保羅在第 17 節下半節說：「你們行事不要再像外邦人存虛妄的心行事。」舊人第一個特質就是行事為人存著虛妄的心，甚麼是虛妄的心呢？其實「虛妄的心」就是指一些沒有價值、沒有意義、甚至好似廢物一般的東西，而這些東西很多時候是與拜偶像的事情有關。保羅說：「你們行事不要再」，意思就是說你們曾經好似外邦人一樣地生活，並且這個「行事」是一個主動語態不定式的動詞 (active infinitive verb)，也就是說，外邦人行事為人並不是受制於某些事物，而是他們刻意地去做那些事情。
b. 心地昏昧 (18)
    第二方面，心地昏昧。舊人第二個特質就是心地昏昧，也就是失去了認知的能力，第 18 節說：「他們心地昏昧，與上帝所賜的生命隔絕了，都因自己無知，心裏剛硬」。保羅指出外邦人心地昏昧的原因一方面是由於自己的無知，另一方面是由於自己內心的剛硬，在這裏的「剛硬」原意是指頑固、不願意去學習，是一種精神上的固執。保羅直斥外邦人的心地昏昧是由於自己，並且其最終結果就是與上帝所賜的生命隔絕，在這裏的「隔絕」是一個完全時態的動詞，在整本新約聖經中一共出現了三次，原來的意思是指成為陌生客，而新約聖經則用來表示人的靈魂與上帝的分離，而用完全時態則表示這個隔絕已到了無可挽回的地步。
c. 麻木不仁 (19)
    第三方面，麻木不仁。舊人第三個特質就是麻木不仁，第 19 節說：「良心既然喪盡，就放縱私慾，貪行種種的污穢。」保羅在這裏指出了外邦人與上帝隔絕後的行為表現，呂振中譯本將「良心喪盡」翻譯為「麻木不仁」，它原來的意思是指「失去了感到羞恥的能力」或者是對某些事情變得沒有感覺。到底是對甚麼失去感覺呢？保羅用了兩句句子去作進一步的形容，包括了「放縱私慾」和「貪行種種的污穢」。和合本將「私慾」翻譯得十分文雅，但原文其實是指行為完全不受道德的束縛，並且通常是指在性行為上的淫蕩，如果我們用較通俗的說話來翻譯，則可把「放縱私慾」寫成「做一些淫猥的行為」。另外，「放縱」這個詞彙是一個主動語態動詞，意思是說他們是主動地將自己的身體交給邪惡，於是便無止境地去做一些「污穢」的行為，而這些「污穢」的行為原意也是指一些在道德上的不清潔，整個人被污穢的思想所充滿，但卻得不到真正的滿足。
    近幾年來，同性戀的問題在香港引起了不少的爭議，自從 1991 年 7 月 10日香港立法局通過了同性戀非刑事化後，有關同性戀的著作（包括有書籍、電影等）不斷出現，仍記得在某集關於同性戀電影中，主角理直氣壯地說：「我希望有朝一日我能夠對住電視機的觀眾說：『我是同性戀者！』」。我不知道你對這件事情有甚麼看法，但我卻清楚地知道聖經視同性戀為罪，我覺得很遺憾的是竟然有某間大學的講師寫了一本書去扭曲聖經的觀點，不但說聖經沒有禁止同性戀，甚麼還說聖經裏有許多美麗的同性愛故事，還說反對同性戀是一種霸道的行為。
    弟兄姊妹，小心這樣的論點，保羅在這裏提醒我們罪的可怕，罪有一個強烈的摧化作用，會使人失去感到羞恥的能力，甚至會使人不斷地做一些污穢的事。

2. 基督裏新人性的性格 (20-24)

    第二點：「基督裏新人性的性格」，第 20 至 24 節。請大家一齊讀出，請讀…。「20. 你們學了基督，卻不是這樣。21. 如果你們聽過他的道，領了他的教，學了他的真理，22. 就要脫去你們從前行為上的舊人，這舊人是因私慾的迷惑漸漸變壞的；23. 又要將你們的心志改換一新，24. 並且穿上新人；這新人是照著上帝的形像造的，有真理的仁義和聖潔。」（多謝各位！）

A. 勸勉 (20-21)

    當保羅描述了罪惡中舊人性的性格後，他又再一次以勸勉開始他對「基督裏新人性的格格」的講論，第 20 節說：「你們學了基督，卻不是這樣」，和合本聖經未能將原文中的「但是」翻譯出來，以致整句句子的語氣也趨向平淡，而當代聖經則將這一句翻譯為「這些絕不是基督傳給你們的！」，這樣的翻譯更加能表達出保羅的態度。在這裏的「學習」不可能單單是一種在頭腦上的認識，更包括願意被復活的主所更新和改造，讓耶穌基督作為我們過新生活、與上帝重建和好關係的源頭。
    然後，保羅又作了一個非常大膽的假設，第 21 節說：「如果你們聽過他的道，領了他的教，學了他的真理」，這句說話原來是一句非常肯定的說話，意思就是說：你們都曾經聽過有關基督的教訓、你們都認識真理。

B. 聖潔公義的新人 (22-24)

    基於這個理由，保羅向以弗所信徒提供了一個生活的指引，他向門徒描述了「聖潔公義的新人」應有的特質。保羅用了三個命令語氣的動詞去勸勉以弗所信徒脫去敗壞的舊人性，第 22 節說：「就要脫去你們從前行為上的舊人」，第 23 節說：「又要將你們的心志改換一新」，第 24 節說：「並且穿上新人」，在這裏的「改換一新」是一個現在時態被動語氣的動詞，它原意帶有一個漸趨美好的意思，也就是一個不斷願意被更新的態度，這個其實就是信徒追求成聖的秘訣。第 24 節說：「這新人是照著上帝的形像造的，有真理的仁義和聖潔。」這個新人應該與上帝恢復了起初上帝造人時那種關係，這種特質所表現出來的就是「有真理的仁義和聖潔」，也就是說行事為人是按照上帝的要求，做一些上帝認為正確的事情，而這些事情正如利未記所說：「你要成為聖潔，因為我是聖潔的」。
    弟兄姊妹，我們都是神學生，我相信我們每一個都知道上帝對我們的要求，我不知道你所追求的是否合符上帝的心意呢？你有沒有一些習慣仍然是屬於舊人的呢？近幾年來，色情漫畫深深地荼毒青少年，在搭船時不少青少年在看這樣的漫畫，作為一個神學生的你有否同樣被這些漫畫所同化呢？記著從保羅的勸勉中，我們知道罪會使人失去敏感能力，甚至會令人與上帝永遠的隔絕，而惟有不斷地願意被上帝更新，不斷地追求聖潔公義的事才是上帝所喜悅的事。

三、結論

    讓我再重複一下我的重點，罪惡中舊人性的特質是：行事虛妄、心地昏昧、麻木不仁。基督裏新人性的特質是：有真理的仁義和聖潔。求主幫助我們所做的一切都合符祂的心意。


夫婦之道之溝通
經文：弗4:25-5:2

    聖經中直接教導有關夫婦相處的經文其實不多，不外是 : 創世記一至三章亞當廈娃的故事、林前第七章的獨身問題、以弗所書第五章和歌羅西書第三章的妻子順服丈夫和丈夫愛妻子、彼前三章中教導如何對待不信的丈夫等。可是，在基督教書室中卻有大量有關夫婦相處的書藉，遠比一般信徒生活的書藉為多。為什麼？筆者相信，是因為上述原則之難，以致人不易信服而行，便需要大量書藉，以不同角度說明這些原則，務求人們能遵行神的話。有時，更發現一些作者會將真理扭曲，以遷就人的軟弱(例如在妻子順服的問題上)；又或會加入大量心理學的方法，以圖提供一些較容易的另類選擇 (例如將夫妻吵架的問題變成單純的溝通問題，忽略了人的自我，認罪和寬恕等課題)。其實，若我們能努力遵行聖經明示的原則，婚姻必然是很美好的。若有何問題，多是出於人沒有對付自我，不肯自省和不願寬恕等問題。
    此外，筆者也相信夫婦相處中許多的問題其實可以用一般信彼徒相交的原則去解法，寬恕接納是最重要的，在信徒相處中如是，在夫婦相處中更是如此。當然，以夫婦相處的密度而言，問題出現的次數必然更多，受傷的程度必然更深，也必須有更深厚的愛去寬恕與接納。弗4:25-5:2正好給我們很切實的提醒。

一． 誠實相對 (4:25)

    不但講「真話」，也不要隱瞞。坦誠的完美境界是創2:25的赤身露體也不羞恥。要有如此坦誠的溝通，必須讓對方感覺到你的接納，有足夠的安全感去表達自己。
    以下是一些建議 :
  1. 交談：•時間–刻意安排• 心態–看重此事，坦誠分享事實和感受，未必為解決問題
  2. 刻意維繫感情：電話，禮物，體觸，讚賞和激勵(給予空間發展自己)
  3. 愛的語言：講，寫 (情信)
  4. 創造甜密回憶：培育共同興趣，能放鬆、彼此享受一起的時間 (不要停止約會)

二． 生氣有時(4:26-27)

    不要壓抑怒氣，要快快地處理，免給魔鬼留地步。要關係進深，就必要學會如何「吵架」，這也正好是婚前輔導重要的一課。若逃避爭執，會使我們內心留下很深的傷痕，讓怨忿不斷侵蝕我們的生命，也會讓問題惡化致不能化解的地步；但若不適當地發洩情緒，又會在爭吵中大大地傷害彼此的感情。以下是筆者建議解決衝突的方法：
  1. 禱告–多次的，了解自己隱藏的感受，承擔責任，求神賜溫柔的心
  2. 商討適當時間，地點–怒氣消除後再討論如何解決問題
  3. 簡述你的問題–幽默感，積極，直接，善意表達所受傷害，傷心仍堅持講下去
  4. 建議可行解決途徑
  5. 聆聽對方的回應–專心，比對方有權不同意，有彈性
  6. 小休後繼續努力–可能有新的意見
  7. 饒恕和求饒的心態–承認自己的錯，傷害了對方，希望他在傷心中被釋放，彼此寬恕
  8. 反省–從中神給我什麼教訓？我真寬恕了對方？下次如何改善？二人關係有更好嗎？

三． 合宜的話 (4:29)

    這話能否造就對方，叫他得益處。若我們細心想一想，會發現我們對配偶比對一般人更不禮貌，每天也說了很多不好的話，去傷害對方。若我們立志多說對方愛聽的話，支持他/她的話，婚姻定必美滿多了！

四． 常常自省 (4:30)

    不要讓聖靈擔憂，若我們能放下自我，祂自會感動我們的心，讓我們看到自己的盲點。昔日看《永不止息》一書時，滌然姊妹一段分享很感動我，節錄如下 : 每次我跪下禱告的時候，聖靈就光照我，讓我看出自己的錯。不論我怎麼自以為有理，一到睡覺前跪在床前晚禱時，眼淚就不停地流下來，看到自己驕傲，剛硬，種種的罪。有時，我真不願意跪下去禱告，我不要看見自己的錯，我只要看對方的錯。…認完罪後，我還不甘心，常問主 : 他呢，你不是也該逼他認罪嗎？每次都是我屈服，那他以後不是更欺負我嗎？主只說 : 別人的事你不用管，我自會鍛練他的了！滌然對主的心很感動我，我很羡慕她對主的單純。她的分享也很深地影響我日後如何處理與丈夫之間的衡突。讓我不覺得退讓是認輸和愚蠢的表現，反認定能勇於向神認錯才是神所喜悅的，必蒙主的賜福。主實在也讓我不斷經歷祂的信實。

五． 慎防積怨 (4:31)

    苦毒在來12:15中譯作「毒根」，指人對神的心硬，進而影響彼此間的關係 (惱恨，爭吵，毀謗，惡毒的話)，也影響與神的關係(硬心)。今日見很多老夫老妻，大家共同渡過了幾十年珍貴的時光，講述的不是對方的好處和感謝的話，卻是批評對方的苦毒之話，多可惜啊！

六． 彼此饒恕 (4:32)

    記得近日輔導一對未信主的夫婦，丈夫有婚外情，妻子表示很難去forgive and forget。可是，因著愛，她結果也能接納和寬恕，因為她覺得這會讓自己好過一點，算是給自己一個出路吧了。若留在怨恨的境地，對方難受，自己也不住活在痛苦中。若能寬恕，便能重建這個家，一個比往惜更堅固和美好的家，因在其中有真切的愛和付出。他們是不信主的，尚能如此，我們這群經歷主無條件寬恕的人豈不更當如此嗎！

七． 捨己的愛 (5:1-2)

    婚姻之愛有三種 :
  • 激情 (Eros)：強烈的，善變的，不持久。
  • 友情(Philias)：肩並肩的愛，一齊努力，彼此支持，向同一目標的委身。
  • 捨己的愛 (Agape)：因著神的愛而愛，多付出，少問收獲的愛。付出者會受傷害，感不值，但往往能經歷主的愛更深。世人常說： 他/她愛我多些，我便愛他/她多些吧！結果，今天的離婚率出奇地高。我們(指我與丈夫)卻說：不論他/她如何，也學習愛他吧！若有不值得的，願主親自回報我。結果，我們二人的愛不斷的進深，彼此也很享受啊！
    深願我們遵主而行，經歷神不斷賜福給我們的家庭。
    來源：蒙恩之家


THE TIME OF YOUR LIFE

Ephesians 5:15-21

"See then that you walk circumspectly, not as fools but as wise, redeeming the time, because the days are evil. Therefore do not be unwise, but understand what the will of the Lord is. And do not be drunk with wine, in which is dissipation; but be filled with the Spirit, speaking to one another in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord, giving thanks always for all things to God the Father in the name of our Lord Jesus Christ, submitting to one another in the fear of God."

In the name of Jesus Christ, Who has delivered us from the slavery of sin in order to make us servants of righteousness, Dear Fellow Redeemed,

I have vivid memories of the day I reached a certain milestone in my life - my thirtieth birthday. When a person gets to the "Big Three Zero", he can expect a little kidding from his friends and relatives about being "over the hill," etc. As my birthday approached, I knew I was especially going to catch it from my brothers and sisters, and I was right. Typical of the day was the card I got from one of my sisters; on the cover it said, "If you're feeling depressed about being thirty, remember..." -and on the inside it read, "Today is the first day of what's left of your life!"

Well, she got her little dig in, and I got a laugh out of it. But you know, there's a grain of truth in what that card said: our time on this earth is not unlimited. Each of us has only a certain number of years, months, days and minutes left to us in our lives. We don't know what that total is, but God does. The commodity of time that each of us has is limited, and it is precious. The question our Lord asks us in our text for today is - what are we going to do with that time? Our theme this morning is...

"THE TIME OF YOUR LIFE"

I. It can easily be squandered. II. It has been purchased by Christ. III. Redeem it in His service!

In this part of His letter to the Ephesians, Paul begins by saying, "See then that you walk circumspectly..." The word, in the Greek, means "accurately." What does the apostle mean by telling us to walk accurately? If you ever get a chance to watch an experienced long-distance runner, you'll notice that he runs accurately. He doesn't just plop his feet down anywhere - he carefully places each step. He doesn't clench his fists and swing his arms in huge arcs - that would be wasting energy. He holds his arms low and close to his body, swinging them very little, if at all. The runner knows that he has only so much energy to use during his race. He knows that if he squanders that energy on useless movements, he'll never finish the race in first place.

Paul's message to you this morning concerns something much more important - your walk in life as a Christian, and how you use your time. "Walk accurately," he says. You only have a certain amount of time to spend in your life, so don't waste it! Don't squander a single minute of that precious commodity of time.

...But it can so easily be squandered. So many people, as the Apostle notes, act "as fools," and not "as wise." They squander the precious time of their lives foolishly. And perhaps the greatest foolishness of all is the illusion that time is unlimited. Young people are the worst about this - they seem to assume that day will follow day, and year will follow year, and that time will never run out for them. It's not true. "After all," James asks, "What is your life? It is even a vapor that appears for a little time and then vanishes away." -- James 4:14. Like a mist lying over a low spot in a meadow, our life is here for a moment, and then gone. Can we afford to squander a second of it?

Paul says, "Walk accurately, not as fools but as wise, redeeming the time, because the days are evil." The days we're living in are certainly evil. People all around us are using up the precious time of their lives in the most ungodly ways. People putting every second they have into their careers, into making more money, buying a bigger car, a better house. Folks who dedicate days and weeks and months to the pursuit of pleasure and entertainment - when one activity no longer gives them a thrill, they turn to another. We've become a nation full of compulsive people - compulsive workers, compulsive eaters, compulsive drinkers, gamblers, drug abusers... Millions of people compulsively driven to waste their lives getting things that, in the end, just aren't worth the time! Jesus tells us, Don't waste your time! "Do not lay up for yourselves treasures on earth, where moth and rust destroy and where theives break in and steal; but lay up for yourselves treasures in heaven, where neither moth nor rust destroys and where theives do not break in and steal. For where your treasure is, there your heart will be also." -- Matt 6:19-21.

You and I need this stern reminder, too. Remember, Paul's talking to us - to Christians - when he says, "Do not be unwise... Do not be drunk with wine, in which is dissipation." It's all too easy for us, too, to be be tempted by the pleasures of the world, to get so involved in worldly activities that we lose sight of what's really important and get our priorities mixed up. How many times, for instance, haven't I heard people say, "You know, Pastor, I'd like to get to church regularly, but..." (fill in the blank): "I'm too tired from working all week," "I need my sleep," "I need to do things around the house." Or, "Pastor, I know I should read the Bible more often, but I'm so busy with other things..." Misplaced priorities, I'd say!

"Do not be unwise," Paul says, "but understand what the will of the Lord is." What is the will of the Lord? That you and your family be saved! That you and your family be kept strong in the true faith through the power of His Word. That's the Lord's number one priority, and it should be ours, too. The Lord's will is that you use the time of your life, not to serve sin, not to serve yourself, but to serve Him!

Now, some people are understandably annoyed by a statement like that. We tend to think of the time of our life as something very personal, like my own body - something that belongs to me alone, and nobody else. But the truth is that our time is not our own. It does belong to Someone else. The time of our life has been purchased by Christ!

In I Corinthians, Paul tells us that neither our bodies nor our time belong to us. He says, "Do you not know that your body is the temple of the Holy Spirit who is in you, whom you have from God, and you are not your own? For you were bought at a price..." -- I Cor 6:19-20. Your Savior Jesus paid the price to purchase your body, your soul, your time...your whole being. He paid cash on the barrel-head for you; "not with gold or silver, but with His holy precious blood, and with His innocent suffering and death." It was a steep price for Jesus to pay. It meant that He had to leave His heavenly throne and take on the humble form of a human being like us. He had to endure the jealousy and hatred of evil men. Think of it - the very Son of God had to let Himself to be whipped and tortured, slapped and spit upon, nailed to a cross and left to die like a criminal...all to pay the price of our sin.

But He did it. He paid the price. Jesus carried out His love for us to the final drop of His own lifeblood. And the result: "There is therefore now no condemnation to those who are in Christ Jesus!" -- Rom 8:1. We are free and clear! Hell, with all it's horrors, is far behind us now. Ahead is a bright future, days of peace knowing that we are no longer God's enemies, but His own dear children through Christ. Are we still sinners? Yes, we still have the sinful flesh sticking to us; but we know that Jesus' love and forgiveness covers that sinfulness like a blanket. Each time we fall, and come to our Savior in repentance, He grants us His pardon. His perfect righteousness has us covered, no matter what. And when the Day of Judgment comes, we'll be standing on our Savior's right hand, ready to take up residence in the mansions of heaven.

I've always thought it a terrible thing, what the Roman Catholic Church teaches about heaven. They teach that it's a sin for a Christian to say that he's certain of going to heaven. But think about it logically! Christ has purchased us with His blood - how could anyone keep us out of heaven? The Holy Ghost Himself has given us our faith in Jesus. What sin have we committed that Jesus hasn't paid for? Paul asks the same question, "Who shall bring a charge against God's elect? It is God who justifies. Who is he who condemns? It is Christ who died, and furthermore is also risen." -- Rom 8:33-34. Our life has been bought back from sin by Christ. Our eternal life is as certain as the fact that the sun will rise in the east tomorrow!

Our lives and our time have been purchased by Christ. We're His now, thanks be to God! How does our Master want us redeemed Christians to use the time we have left in our lives? Our text has many suggestions: "Be filled with the Spirit, speaking to one another in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord, giving thanks always for all things to God the Father in the name of our Lord Jesus Christ, submitting to one another in the fear of God." In short, Paul says that instead of squandering it, we should make good use of our time. We should redeem it in His service!

How many of you are "coupon-clippers?" Every Sunday newspaper you pick up is filled with coupons for discounts off grocery items and merchandise. The little slips of paper are worthless in themselves. But when you "redeem" them, say, for a quarter off a loaf of bread, or fifty cents off a box of cereal, they can end up being pretty valuable. The same is true about your time. If you choose not to use it, or to use it the wrong way, it's worthless. But if you redeem the time - use it to serve your Savior, it can be immensely valuable to you and the people around you.

So redeem the time! Cash in those days and hours and minutes! First of all, our text says, "Be filled with the Spirit." If the power of the Holy Spirit has been weak or lacking in your life, get back to your Bible and dig in for a half-hour or hour each day. If you feel the core of your family life weakening, the power of the Holy Spirit is the glue that will bind it together with a strength you may not have thought possible. Get a program of family Bible devotions going - it's not so tough. If you need good material, your pastor can suggest several good books.

"Speaking to one another with psalms and hymns and spiritual songs" - why, we're doing that right now in this worship service. What better use could you make of your time than to gather with like-minded believers and sing the praises of your God? If Sunday morning worship isn't at the absolute top of your family's priority list, then put it there, and keep it there!

"Give thanks always for all things to God." Take time out of your busy schedule to offer your thanks for all the things God has given you each day. It won't be time wasted. "Submit to one another in the fear of God." Imitate the humility of Christ, and for His sake, look for ways you can serve your fellow Christians, help rather than be helped, do for others as your Savior has done for you. These are all ways you can cash in on the precious time that you have left to spend - ways you can redeem the time that Christ purchased by serving Him! May God grant us the grace so to serve Him, with...THE TIME OF OUR LIVES. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【論以弗所書5:18「要被聖靈充滿」與作智慧人】

王培基牧師

    （編者語：本文是作者於建道神學院進修時之功課，原文連註腳約一萬二千字。現將之編輯撮要，詳細註腳另載本院網頁）
    [文中出現之希臘文 (font: Greekth)，在Netscape可能看不到，請在Explorer瀏覽。]

一． 引言

    「以弗所書5:18「要被聖靈充滿」[註一] ，在解釋上可謂百家爭鳴。單是在句子結構已是眾說紛紜。有認為5:18與其上vv.15-17都有「…不要…要…」(mh...a]lla...)的平行結構，應自成一單元。亦有因下文5:19-21只有五個分詞 [註二]，沒有主要動詞，視「要被充滿」為他們的動詞，而他們則成為「要被充滿」的副詞。再加上其他考慮，弗5:15-21更有不同的分段，如有以5:15-21；又有以5:18-21；更有以5:15-18a為一段[註三] 。而不同的分段亦代表著對v.18理解上的不同（見下文）。
    此外，由於「聖靈充滿」是一種超自然或靈界的經驗，加上新約聖經除了路加作品外，就找不到對其出現的描述。故從現實上經驗，不易建立「聖靈充滿」的意義，也會較易產生偏差爭論[註四] 。以致以弗所書5:18「要被聖靈充滿」的明訓，新約唯一一節，就成了明白「聖靈充滿」的焦點，也令這節聖經與靈恩運動的爭論糾纏不休 [註五]。
    而本文之目的是按「歷史文法釋經法」[註六] ，從文法與歷史背景，分析以弗所書5:18與其上文vv.15-17及下文vv.19-21的關係，從而指出5:18的「要被聖靈充滿」要按5:15-18的文脈與背景理解與應用，並順帶回應「靈恩派」對此經文的解釋。

二． 弗5:18與弗5:15-17的關係[註七]

    概括而言，釋經者大多同意弗5:15-21為一完整單元，有以這單元的主題為如何有智慧地生活[註八] ，有以屬靈的生活為主題 [註九]。而在這主題下，大部份學者將vv.15-17視為一段──作智慧人；並視vv.19-21為v.18的從屬句另分為一段[註十] 。而本部份之目的是要指出弗5:18「要被聖靈充滿」應從弗5:15-17理解。
    如文首所言，從文法而言，vv.15-18是由三組「要…不要…」，互相緊扣。
  v.15　　「你們要謹慎行事
                 不要（mh）像愚昧人，當（a]lla）像智慧人。
                                      │
  v.16　　　　　　　　　　　　　　 　　　──＞　要愛惜光陰
  v.17　　　　　 不要（mh）作糊塗人，要（a]lla）明白神的旨意如何。
  v.18　　（kai） 不要（mh）醉酒，　卻要（a]lla）被聖靈充滿。
                  │
                    ──＞　酒能使人放蕩
    首先，我們必須留意v.18起首的kai除可視為兩個獨立思想或教訓外，也可視kai為v.18是vv.15-17的具體說明的標記，暗示v.18是vv.15-17的延伸，不是開展一個新思想 [註十一]。然而，「不要醉酒」的命令卻又似乎與上文作智慧人，沒有太大關係，甚至出現得太突然 [註十三]。反而與下文v.19-21較易銜接（詳見下文）。那麼不要醉酒、聖靈充滿和vv.15-17的主題作智慧人，不要作糊塗人有何關係？並且不要醉酒與聖靈充滿兩者又有何關係？
    以上的問題，若暫時放下vv.19-21，有以下三個可能答案。首先，若視v.18的重點在禁止信徒醉酒，那麼本節就不需與vv.15-17連起來考慮，因為醉酒本身是當時的社會與教會的一個很普遍的問題，以致值得特別禁誡他們 。
    而醉酒與聖靈充滿的對比，則是不要受酒精控制，以致行事放蕩，倒要被聖靈控制，行事有規有矩，或按下文vv.19-21的教訓而行，這些似乎部是不辯自明，不用多加說明 [註十四]。
    這對v.18以「不要醉酒」為重點的解釋，其好處是按一般日常現象及當時教會的「可能處境」就能明白經文的意義。但它卻沒有正視mh...a]lla...的三組平行結構。而以三個類似或近似的詞或思想，合成一組，是本書的特色 [註十五]。並且忽然從作智慧人轉作一般「醉酒」的禁誡，雖然總算有一些關連[註十六] ，除了醉酒與糊塗有較直接關係外，其餘都不算太自然。
    另一個解釋，則視v.18的重點在「要被聖靈充滿」，而又與上文「明白主的旨意」銜接。作者吩咐讀者「要被聖靈充滿」之餘，又顧及到他們可能誤解使徒行傳第二章所講的聖靈充滿的現象，恐怕他們以為要聖靈充滿就是要飲醉。而下文vv.19-21，則是聖靈充滿的表現，也有以「彼此對說」是指說方言而言 [註十七]。
    正如M. Green說，若不理會5:18的上文下理，5:18是可以按照徒二章的處境來理解 [註十八]。但學者都認為徒二章，聖靈充滿與醉酒的混淆，應該在很早，甚至在事發的當日已澄清，不應成為日後信徒的誤會；故此沒有需要把醉酒視為徒二章的「醉酒」[註十九] 。然而，「聖靈充滿」與「明白主的旨意」相關，則是可取的見解。因為，在以弗所書，啟示神的旨意是聖靈的重要工作（2:17；3:5）。
    綜合以上兩個解釋，從邏輯上來說「不要醉酒」和「要被聖靈充滿」提供了一些線索來連繫v.18與vv.15-17。即醉酒與作糊塗人相關；至於「要被聖靈充滿，既與醉酒相對，也與明白主的旨意有關，這亦與作智慧人相關。下文會嘗試按這些線索，指v.15-18不單在句子結構上緊扣，在思想上也緊扣。
    首先按文化習俗而言，猶太與希羅文化都時時把「不要醉酒」與得著智慧相題並論[註二十] ，學者大多同意，本節「不要醉酒」是引自七十士譯本箴言23:31"mh mequskeqe oi]v&"　[註二十一] 。而在猶太教、聖靈或神的靈與智慧也有緊密的關係 [註二十二]。故若按猶太思想，不要醉酒、聖靈充滿、與作智慧人同時出現，是十分容易明白。而在希羅文化，醉酒與神的靈和智慧，也常是糾葛一起。據P. Gosnell的研究，當時的知識份子為了有良好的學問交流，一定不可醉酒 [註二十三]。而C. Rogers近年對當時的「迎神廟會」的研究，則指出籍著「醉酒」，以致狂喜(ecstasy)，進入靈界，得著奧秘的智慧或神的心意，是當代人的信念 [註二十四]。以上希羅文化宗教，「醉酒」、神的靈、智慧的緊密關係，都是叫筆者以為v.18應視vv.15-17的一部份。當然，以弗所書的作者是否借用這些觀念，不論是猶太或希羅文化的，則需更多証據，但至少若按希羅文化，v.18屬於vv.15-17是絕對可能。
    此外，若按照新約聖經中聖靈的工作的教訓，以上推論，是十分可能。聖靈受差遣是要指教使徒明白耶穌在世時的言行（約15:26）。而屬靈的知識，神的心意，是要透過神的靈才能明白（林前2:10-11）。而以弗所書，聖靈啟示的功用，表明的神的旨意──救贖計劃，更是十分強調的教訓。「賜人智慧和啟示的靈」(1:18)；「如今藉著聖靈啟示祂的聖徒」(3:5)「…藉著祂的靈叫你們心裡的力量剛強起來…能以和眾聖徒一同明白基督的愛是何等長闊高深，並知道…」（弗3:16ff）[註二十五] [註二十六]。
    若根據以上粗疏的對聖靈的討論，特別是以弗所書的聖靈啟示的功用，則以v.18「要被聖靈充滿」的教訓，是與vv.15-17有很自然的關係。vv.15-17，要作智慧人，要明白神的旨意。要得著智慧，要明白神旨意，就要被那使人明白神的旨意，啟示真理智慧的靈所充滿。至於如何「被聖靈充滿」等問題，在下文一併分解。

三． 弗5:18與弗5:19-21的關係

    在上文，筆者已經仔細剖析v.18與vv.15-17是同一單元，那麼v.18與vv.19-21又有何關係？筆者會在本部份說明。vv.19-21應不屬於v.18，vv.19-20是4:17-5:18的結語，v.21是vv.21-33的引言或大標題。
    一般而言，大部份學者都視vv.19-21的分詞為副詞(adverbial ptc.)，用以描述「要被充滿」這動詞。這樣的文法處理是絕對可行[註二十七] [註二十八]。但是這廣為人接受的解釋，卻忽略了vv.18-21可有不同的分段[註二十九] 。首先「彼此對說」（可視作為命令句），可作弗4:17-5:18的總結。因為在4:17ff所禁誡的外邦人的罪大部份都是針對著言語上的過錯。正如S. Fowl 指出全段的焦點是教導在信仰群體中有合宜的言語（word-care）[註三十] 。故說話中要用上詩章、頌詞、靈歌與彼此分享[註三十一] 。故此，v.19從內容來說，可視作獨立於v.18的命令。
    此外，v.20也同樣可視為4:17-5:18的總結。不過若視為結語，有兩個可能解釋。第一、像保羅書信段落完結時用上讚美語，如弗3:21；羅12:33-36，因為「凡事奉主耶穌的名感謝父神」是一種相當「禮儀性」的用詞 [註三十二]。但保羅書信段落完結的感恩讚美，常是作者個人的回應，似乎沒有以吩咐讀者要如此讚美作為總結（參羅11:33-36）。第二 [註三十三]、若按照這分詞作為命令句，則v.20算是v.19的延續。信徒既要以詩章頌詞靈歌彼此對說，滿口嘉言，也要時時說感謝的話，而不是埋怨，或其他不潔淨的話，「凡事奉我們主耶穌的名感謝父神」，其實是弗5:4「總要說感謝的話」的詳細版本。故此，從內容上而言，v.20與v.19一樣，可視為弗4:17-5:18的結論。
    至於vv.19-21的五個分詞在文法上的功用，在一般情況下應視作副詞。因為若視vv.19-21為一完整的單元，則vv.19-21的分詞是形容v.18「被充滿」是十分自然 [註三十四]。但若vv.19-20是結語，則按內容而言vv.19-20是獨立於v.18，那麼vv.19-20就不應為v.18的副詞。這樣vv.19-20就變成文法上獨立的分詞，而這類獨立的分詞可視為一個命令動詞 [註三十五]。
    因此，vv.19-21的五個分詞可以視為五個命令句，首四句，vv.19-20，「要彼此對說」是回應上文，最後一句「彼此順服」則是獨立於vv.19-20或vv.18-20的命令句；是下文家庭守則的引言或標題。若視這三句為命令句一則可以vv.18與vv.15-17為完整單元，二則也解決了v.21應屬於vv.18-20抑或是屬於vv.22-33的問題 [註三十七]。
    此外，更有指出5:21及5:33都用上「畏懼」一詞，似乎是用首尾呼應的文學技巧，將vv.21-33句裝成一個完整並獨立於vv.19-20的單元 。
    綜合而言，無疑，若視vv.18-21節為一完整單元，不論是指對敬拜中不要醉酒或是「要被聖靈充滿」為主題都是可能。但是若按著v.18的上文下理來說，v.19-20不是v.18的結語，反而是4:17-5:18的結語；v.21則是一個新段落的開始。這樣的分割vv.18-21，在分詞的用法上，則有足夠的理由視之為命令詞氣。而按著上文，如上一段所言，v.18應與vv.15-17合成一單元。故此筆者認為v.18應按vv.15-17的主題來解釋，並且不應用vv.19-21來解釋v.18。

四． 弗5:18與弗5:19-21的關係

    綜合以上分析，不論按文法或是經文本身內容，弗5:18「要被聖靈充滿」都應該按5:15-17的主題來理解。在文法上5:18與5:15-17的兩組「不要…要…」（mh...a]lla...）平衡，而5:18的kai可視為對5:15-17的具體引伸的連接詞。而5:19-20的五個分詞應視為五個獨立的命令詞，而不是形容「要被聖靈充滿」的副詞。至於在內容上，按照5:15-17來理解，禁止醉酒是指不要飲要飲以致變得愚昧是十分自然的連接，而聖靈充滿，則強調聖靈在真理啟示上的功用叫人變得有智慧。而5:19-21，則可視vv.19-21為vv4:17-5:18的結語，回應弗4:17-5:18於言語上的過失。v.21則是一個獨立段落的開始，與v.18無關。
    「充滿」的意思是甚麼？充滿這字是一個意義十分之多元的動詞 [註三十八]，其同時兼具主動及被動詞態[註三十九] ，在這眾多可能的解釋中，要確立其意義是相當困難，但簡單而言，「被聖靈充滿」與「不要醉酒」相當，而醉酒即強調其使人放蕩，指到一個被酒精控制的人被酒精所駕馭，而充滿本身亦有一種解釋是指般帆被風充滿，隨風而行[註四十] 。故聖靈充滿可能是指隨聖靈而行。
    綜合而言，「要被聖靈充滿」[註四十一]，是指要作一個跟從聖靈教導（聖經教導）的人，而不是要被能力充滿 。如C. Anderson所言，vv.15-31就是在聖靈的引導下（真理），信徒將精神時間（愛惜光陰）實踐在上帝的計劃與基督的心意裡 [註四十二]。

五． 應用

    按作智慧人的主題，從弗5:18，筆者認為「聖靈充滿」有以下的原則。
  1. 「聖靈充滿」是神的真理的充滿。按照v.18的平行句，聖靈充滿是指對真理，特別是對神救贖計劃的認識。在弗1:17指聖靈人能明白神的恩召──救贖，若C. Arnold理解正確，弗3:18-19，神的靈（弗3:16）是叫人明白神的能力與基督的愛[註四十三] ，也是與智慧有關，當然在弗3:6，聖靈將救恩啟示給使徒與先知，則是更明顯。而聖靈擔憂則與信徒說污穢的言語而不能隨事說造就人的話有關（弗4:29-30）。按以上資料，以弗所書是十分強調聖靈啟示信徒真理，祂不單啟示真理，也會為信徒沒有合宜地分享真理（造就人的話）而擔憂。故此，聖靈充滿是指神的真理藉著聖靈充滿信徒。此外，在新約每提到「聖靈充滿」，大多與福音的宣講、或智慧有關[註四十四] ，這與平常談到聖靈充滿，著重超然的能力大為不同。並且論到與撒但對抗的全副軍裝，聖靈寶劍，更是指著神的道（弗6:18）。
  2. 由於「被聖靈充滿」這個命令語，是現在時式的命令語，這暗示了聖靈充滿不是一次過的經驗，而是一種恆常的行動[註四十五] 。所以聖靈充滿不應是一種突變的事。
  3. 至於如何可以得到或達至聖靈充滿，則經文本身似乎沒有說明。這可能如D.Wallace所言，聖經的作者從來都不教導達至屬靈的具體步驟，似乎是留給讀者自行建立；或者這就是「新約」的特質，自有聖靈教導（耶31:31-34）[註四十六] 。筆者對此都有所同感。尤其是傳統教會似乎有一套救恩入門的必然步驟 [註四十七]，有一套實用聖靈充滿的要訣，但聖經似乎真的沒有那麼仔細的講，只是給予一個具體目標，或再加上一些具體原則而已，我們有時是否定了太多具體的步驟呢！[註四十八]

註釋．參考書目

  1. 雖然有學者指出這裡的靈是指人的靈 (T. Abbott, A Critical & Exegatical Commentary on the Epistles to the Ephesians and to the Colossians, Edinburgh: T&T Clark, 1964, pp.161-2所持的理由是"e]n with plhrow to express the content with which a thing is filled would be quite unexampled." 一般學者都沒有正面回應Abbott提出這文法上的問題，大多按經文內容証明這是指聖靈，如S.Salmord, The Epistle to the Ephesians, Grand Rapids: Zondervan, 1961, p.363。不過D. Wallace, 在Greek Grammar Beyond the Basics, Grand Rapids: Zondervan, 1996, pp.93 n.62, 94, 215, esp. p.375, 仔細探討這問題，其結論是按文法而言，可指聖靈，不過他指出是媒介"means"的用法。但按筆者研究，照解作「被聖靈充滿」都合宜。
  2. laloutej, a]dovtej, yallovtej, eu]xaristoutej, u[potassomevoi
  3. 概括而言有兩個分法：(1) 5:15-21, 支持者R. Martin, (R. Martin, Ephesians, Colossians, and Philemon, Interpretation, Kentucky: John Knox Press, 1991, pp.64-65), M. Turner, "Ephesians", New Bible Commentary, 21st Century ed. D. Carson, et.al.ed. Downers Grove: IVP, 1998, p.12, 41-42)；(2) 5:18-21，這是大部份聖經學者所用的分段方法。如F.F. Bruce, (F.F. Bruce, The Epistles to the Colossians, to Philemon, and to the Ephesians, NICNT, Grand Rapids: Eerdmans, 1991, p.378); W. Hendriksen (W. Hendrisken, Galatians and Ephesians, Grand Rapids: Baker, 1979, pp. 208, 237-238); G.D. Fee, (G.D. Fee God's Empowering Presence, Peabody: Hendricksen, 1994, p.718); R. Schnackenburg, (R. Schnackenbury, The Epistle to the Ephesians, Edinburgh: T&T Clark, 1991, p.232); J. Stott, (J. Stott, The Message of Ephesians, The Bible Speaks Today, Leicester: IVP, 1991, p.203); A. Patzia, (A. Patzia, Ephesians, Colossians, Philemon, Peabody: Hendrickson, 1990, p.263)。除了以上這個主要分法外，還有一個比較重要及極有可能的分法（這分法對筆者寫這篇文章有很大的啟發性）。M. Barth視vv.15-18a為一段，而以18[b?]-20作為4;17ff的結語。以聖靈、基督、父神為進路，(M. Barth, Ephesians 4-6, AB3, 4A, New York: Donbleday, 1974, p.585)。
    而在建構以弗所書的結構大綱，包括本段，P.S. Cameron嘗試以
                  a
                        b
                              c
                        b
                  a
    的文學技巧入手。他發掘經節中的相同字彙作比較。如本段他有這種分法5:1-20

          1 givesqe
                  2 peripateite
                          4 ai]sxrothj
                                  8 skotoj
                                          8 fwj
                                                  9 peripateite
                                          9 fwj
                                  11 skotouj
                          12 ai]sxrov
                  15 peripateite
          17 givesqe
    (*留意不見了5:18-20)
        綜觀他的研究結果，堆砌得十分牽強。但啟發筆者，視5:21與5:33以fobew的結首尾呼應，視5:21-5:33為一段。但P.S. Cameron卻視5:25-33為一段。P.S. Cameron, "The Structure of Ephesians", Filogogia Neotestamentaria, 1990 Vol.3, No.5, pp.3, 9, 10.
  4. 這並不是否定從使徒行傳敘事經文建立教義的可行性，近期相關的討論見Herrick P. Liu, "A Study of Biblical Basis of SpiritBaptism and Spirit Fullness"，《建道期刊》，2000年12月，pp.119-152。
  5. 這是筆者選擇這題目的原因。面對小組教會的普及，其對靈恩的重視，是筆者作為牧師應該反省的課題。參吳偉強，＜小組教會牧養模式的探討：小組教會與「蛻變」教會之牧養學／神學比較＞未出版之論文，建道，1999，頁14-27。吳偉強對小組教會的「靈恩觀」有清楚的描述。至於傳統香港教會的「靈恩觀」及對「靈恩運動」的評論，其作品很多，不在此引述。　而作為一份釋經功課，筆者不會在此評論靈恩運動的言論，不過筆者是站在傳統──籠統而言，非靈恩的立場──來反省與思考。
  6. 雖然這方法，近年來大受質疑，但筆者相信這方法仍是最基本的尋找作者原意（intended meaning）的方法。詳參黃錫木 "歷史文法釋經法之再思"，＜中神期刊＞，1999年7月，#27，頁81-107。
  7. 這樣的分割只是為了行文的方便。在討論vv.15-18時，若有需要也會提及vv.19-21。
  8. 比較少學者持這看法。如R.P. Martin, Ephesians, Colossians, and Philemon, Intrepretation, Kentucky: John Knox, 1991, pp.64-65. M. Turner, "Ephesians", New Bible Commentary, 21st Cen. ed., D.A. Carson, et.al.ed. Downers Grove: IVP, 1998, pp.241-242。
  9. 這個看法是大部份學者的論點。如F.F. Bruce, 上引書，p.378; R. Schnackenbury, 上引書，P.232。
  10. 如R. Schnackenbury, 上引書，p.344；A. Patzia, 上引書，p.263, J. Stott, 上引書，p.203。
  11. 雖然不少學者支持kai在這裡有這樣的用法，但在分段時，卻又將v.18與vv.15-17分開。T.K. Abbott, 上引書，p.160；M. Barth, 上引書，p.580; E. Best, A Critical & Exegetical Commentary on Ephesians, Edinburg: T&T Clark, 1998, p.507; Salmond, The Epistle to the Ephesians, Grand Rapids: Eerdmans, 1961, p.362。
  12. M. Barth, 上引書，p.580; C. Mitton, Ephesians， N.B.C., Grand Rapids: Eerdmans, 1983, p.190; A.T. Lincoln, Ephesians, WBC42, Dallas: Word, 1990, p.343。
  13. 這論調若按當時的人的生活習慣來看是相當可能。酒類無疑是日常生活中，清水以外的主要飲料，喜慶場合無酒不歡。G.B. Caird, Paul's Letters from Prision, Oxford : Oxford Uni Press, 1976, p.135; L. Morris, Expository Reflections on the Letters to the Ephesians, Grand Rapids: Baker, 1994, p.176。
        而酗酒也相當並遍，據記錄，在亞歷山大大帝時，在一次飲酒比賽，有幾十人因飲酒而死。J. Eadie, Commentary on the Epistle to the Ephesians, Grand Rapids: Zondervan, 1883, p.397。而當時，也有責備醉酒的言論，非羅就有一篇勸誡醉酒的文章De Ebrietate留傳下來，而猶太教的著作也有不少禁誡醉酒的經文。T. Jud 11:2; 12:3; 13:6; 14:1; 16:1; T. Issace 7:3, E. Best, 上引書，p.507。
        新約的經文，也反映醉酒也普遍出現於教會。林前5:11；6:9-10；加5:19-21；帖前5:7；提前3:3, 8；多2:3；彼前4:3。不單禁戒醉酒，甚至將之與道德性的罪並列。「行事為人要端正，好像行在白晝，不可荒宴醉酒，不可好色邪蕩，不可爭競嫉妒」。醉酒被視為相當嚴重的罪。故此，「不可醉酒」的重要性，是足以成為一個獨立於vv.15-17的訓令，是昔日與今日信徒必須禁戒的行為。
  14. 詳見E.K. Simpson, "Commentary on the Epistle to the Ephesians", in the Epistles of Paul to the Ephesians and to the Colossians, E.K. Simpson & F.F. Bruce, Grand Rapids: Zondervans, 1968, p.125。
  15. 在4:17ff則更明顯，如「如果你們聽過祂的道、領了祂的教，學了祂的真理」(4:21);「妄詞、妄語、和戲笑的話」；「詩章、頌詞靈歌」(5:19)。
  16. 如信徒不要因現今的世代邪惡，而借酒逃避，尋找快樂，應尋求聖靈中的喜樂（下文vv.19-20），參C. Mitton，上引書，pp.188-189。B. Thurston, Reading Colossians Ephesians & 2 Thesslonians, (LTC), N.Y.: Crossroads, 1995, pp.136-137。W. Hendriksen, 上引書，p.238。
  17. 參L. Swain, Ephesians, Delware: Micheal Glaziner, 1980, p.92，及參G.B. Caird, 上引書，p.86。
  18. M. Green, I Believe in the Holy Spirit, London: Hodder & Stoughton, 1995, p.184。
  19. R. Schnackenburg，甚至懷疑作者是否知道此事，上引書，p.236。而M. Barth，也持相同論點，M.Barth，上引書，P.582。這可能受他們不承認保羅是本書作者所影響，J. Stott則肯定這問題早已澄清得清清楚楚。J. Stott, 上引書，P.204。
  20. 猶太人的次經，如猶大遺訓14:1都清楚禁止醉酒，因為酒使人的頭腦離開真理，參A.T. Lincoln，上引書，p.348。而在同書11:2；12:3也有類似的教訓。非羅更宣稱飲酒叫人變得愚拙。"Wine acts like a drug producing folly" (Philo, Vita Cont 74, LCL Translation)，E. Best，上引書，p.508。
  21. 包括專研新約對舊約引用的專文，如Ellis, E.E., Paul's Use of the Old Testament, Grand Rapids: Baker, 1981, p.154. Bratcher, R.G. ed. Old Testament Quotations, in the New Testament, London, U.B.S., 1987.
  22. 如出31:3，神的靈充滿比撒列，使他有智慧。申34:9摩西按手約書亞被智慧的靈充滿。賽11:2，則宣告神的靈是智慧、聰明、謀略、知識的靈。猶太教文獻也將聖靈與智慧連成一體，如以諾一書49:3，傳道經39:6，昆蘭社團也有相似的思想。
        而M. Turner（上引書，p.1424）提出1QS4:3-5必須留意對死海古卷的引述，學者常受其"spirit"靈是指甚麼靈所困擾，"it is a spirit of meekness of patience, … intelligence, understanding, potent wisdom which trusts in all the deeds of God…" (1QS4:3ff). (Martinez. F.G. & Tigchelaar, E.J.C. ed. The Dead Sea Scrolls Study Edition, Vol.1, Leiden: Brill, 1997, p.77。 但昆蘭社團有這與舊約相似的教訓是絕對可能的。
  23. P. Gosnell, "Ephesians 5:18-20 and Mealtime Propriety", Tyndale Bulletin, 44.2, 1993, p.369。
  24. C. Rogers, "Dionysian Background of Ephesians", Biblio Theosacra, 1979, No.136, pp.254-255。
  25. C. Arnold 提出長闊高深是指神的能力在靈界上控制管治權能。故此要明白的是神的能力計劃（救恩）。C. Arnold, Power & Magic: The Concept of Power in Ephesians, Grand Rapids: Baker, 1992, pp. 90-93。
  26. 當然智慧啟示只是弗所書中聖靈給的一部份。對以弗所書聖靈給的全面探討，可參滕近輝，＜從以弗所書中學習在聖靈中長進＞，香港：宣道，1996。H.B. Swete, The Holy Spirit in the New Testament, Grand Rapids: Baker, 1976 reprinted, pp.231-242；G. Fee, Empowering Presence. Peabody: Hendricksen, 1994。
  27. "Reading suievtej (D F G) YM. lat.syh l txt p46 XABP. Note parallelism to vv.18ff: Neg Impv. Pos Impv, Ptc", Alternate for v.17. D.Wleeler, A Grammatical Diagram of Paul's letter to the Church at Ephesians, Vancouver: The Gram Cord Institute, 1993, p.7。
  28. 因應對分詞作為副詞的不同用法，如結果、途徑、態度（如唱詠詩章頌詞、靈歌是達至聖靈充滿的途徑；「口唱心和讚美神」是聖靈充滿的結果；要有凡事謝恩的態度才被聖靈充滿），就對vv.19-20的本身意義的不同解釋。大致上vv.18-21有下列三個解釋。筆者會簡潔地舖陳其論點，然後指出其優劣。
        第一、 按林前聖餐中醉酒的問題理解為何在vv.15-17，忽然有這「不要醉酒」的新教訓。其論點主要是v.20的「感恩」（eu]xaristoutej）是早期教會對主餐的專用名詞。R. Schnakenburg詳細列出早期教會eu]xaristia為聖餐專有名詞的文獻，如Did 9:1-3; 10:1; Just Apol 65:5, Ign, Eph 13:1，參上引書，p.238, n.27，及林前第十一章也提到信徒在聖餐時醉酒。以致以弗所書作者要禁誡他們不要醉酒（支持這論調者有Findlay, Robinson, Schlier, Gnika, Dune. 詳參G. Fee, 上引書，p.720, n.192）。而他們醉酒的原因，可能是誤解舊約先知受靈感是藉著醉酒，如撒上十章的記載（參M. Barth，上引書，p.582及n.113）。又或者跟從異教的習慣，以為醉酒可提昇靈性，故此，提醒他們不要在聖餐中用醉酒提昇靈性；此路不通，倒要被聖靈充滿。然而這種說法，有兩個不足之處：eu]xarij在新約書信是一個普遍的向神表達感謝的用語（羅1:9；林前1:4；腓1:4，4:4；西1:3…）（E. Best, 上引書，pp.513 & 515. A Lincoln, 上引書，p.347. C. Mitton, 上引書，P.192，R. Schnackenburg, 上引書，p.238）。而哥林多的聖餐醉酒，不是「宗教性」的醉酒，是聚會前的愛筵，是日常生活飲食的醉酒。G. Fee 更指出若真是在聖餐中醉酒，這是一個十分嚴重的信仰問題，保羅應用更重的語氣糾正。（G. Fee，上引書，p.720, n.192。亦參E. Best, 上引書，p.509；R. Schnackenburg, 上引書，p.237）。故此，弗5:18的中心點不是禁止聖餐時的醉酒，也不應按聖餐的背景解釋5:18-21，並且這種解釋，也不能解釋為何突然禁誡醉酒。
        第二、 視vv.18-21為一個新的教訓，與上一個相似，處理為突然禁誡醉酒。vv.18-21重點是「禁誡醉酒」，禁誡在崇拜中醉酒，因為下文主要用與敬拜相關的詞藻：詩章、頌詞、靈歌、感謝。甚至彼此順服（v.21），也是指敬拜的秩序。因從哥林多教會的敬拜，可見當時的敬拜出現混亂（林前14:26-33）。（「先知的靈原是順服先知的，因為神不是叫人混亂，乃是叫人安靜」（林前14:32），參T.K. Abott，上引書）。再加上，基督徒敬拜可能滲入了希羅知識份子的酒會（carnival gatherings）形式──先用膳，後把酒高論，議事論事，然後唱詩讚美神，再高談闊論，然後又高歌──在聚會中用酒（P.W. Gosnell, 上引書，pp.365-368, 371）。另一個可能性，如C. Rogers建議，藉酒進入靈界（參C. Rogers，上引書，pp.254 & 256及E.F. Scott, 上引書， pp.233-234）。而下文的敬拜教導就是撥亂反正的訓令。甚至夫婦的角色職份也是針對異教的敬拜常有女性帶領（C. Rogers, 上引書，p.255 & 257；E. Best 更提出早期教會是在家中敬拜，故從敬拜原則，而講論家庭生活原則是十分合理；E. Best, 上引書，p.514）。故此，vv.18-21是禁止在敬拜時醉酒，因為酒只會帶來混亂（放蕩），要由聖靈引導敬拜，才有真正喜樂的讚美與感恩。很多學者持這種看法，他們認為應按敬拜的場境考慮這段經文。當然他們的論據不都是一樣！（如E. Best, 上引書，p.56, 511；G. Fee, 上引書，pp.719, 722；A. Kostenberger, "What does it means to be filled with the Spirit? A Biblical Investigation", Journal of Evangelical Theology Society, (JETS), June 1997, p.255；A.T. Lincoln, 上引書，p.349；J. MacArthur, Ephesians, Chicago:Moody, 1986, pp.233-34；C. Mitton, 上引書，p.191；K. Snodgress, Ephesians, the NIV Application Commentary, Grand Rapids: Zondervan, 1996, p.290）。這個按敬拜中醉酒的背景理解vv.18-21是一個相當可能的解釋。因為它能夠把「不要醉酒」與「彼此順服」連接起來。但是它如上一個解釋，未能解釋為何忽然提到不要醉酒。同樣沒有証據反映崇拜中有醉酒問題．而且詩章、頌詞、靈歌無疑與敬拜有關，但可以更廣闊的運用（見下文）。故這是一個可的解釋而已。
        第三、 是因vv.19-21是形容「要被聖靈充滿」，而視vv.18-21的中心思想是「要被聖靈充滿」。醉酒叫人混亂遠離神。（更有指a]swtia的字根是swzw，所以這裡有沒有得救的可能，靈性上沉淪。但這字在新約的用法並沒有這意思，Abbott指出這個字的字根是sow，（Abbott，上引書，p.161），這樣的解釋也忽略了字義研究的「共時性」。）聖靈充滿叫人親近神讚美感謝神（這裡暫時只提出按分詞作為副詞在結果上之用法）。
        這解釋似乎比上兩個解釋好。因為若視分詞，vv.19-21是「要被充滿」的副詞，則「聖靈充滿」應是全段的主題，而「不要醉酒」只是襯托性。而聖靈充滿的命令也與作智慧人或明白主的旨意，有緊密關連。並且，此解釋比以上兩個解釋有更大的包容性。
        但這個廣為人接受解釋，卻忽略了vv.18-21有不同的分法。首先「彼此對說」（可視為命令句）可作弗4:17-5:18的總結。（參正文詳細解釋）。
  29. 並且D. Wheeler更指v.18ff，是命令動詞加分詞的格式，這與v.17根據一些抄本也是命令式加分詞平行。M. Barth含糊提出v.19是上文各段的總結，上引書，p.585。亦參Paul W. Cheung, "New Testament Special Topics : Ephesians", unpublished classnote, Fall 1999, 香港：建道神學院，p.33。
  30. 就算4:28的偷竊也與言語有關。因為偷竊的出現會破壞了群體中人與人的信任，以致各人很難向別人說誠實話（4:25）。S.E. Fowl, Engaging Scripture, Oxford: Blackwell, 1998, Chapter 6, pp.161-177。
  31. 這裡的e[autoij是反身代名詞（reflexive pronoun），與說話連用就如自己跟自己講，有自言自語的意思（如A.V），這是某類的自言自語。但文法學者也指出e[autoij也偶然會有彼此用法，如彼前4:10。釋經者也大多同意此文法原則。R. Bractcher & Nida, A Translator's Handbook on Paul's Letter to the Ephesians, N.Y.: UBS, 1982, p.135；N. Turner, Syntax. A Grammar of New Testament Greek, Vol.III, Edinburg: T&T Clark, 1998, p.43；A.T. Robertson, A Grammer of the Greek in the Light of Historical Research, Nashville: Broadman, 1934, p.690；D. Wallace, Greek Grammar, Beyond the Basics, Grand Rapids: Zondervan: 1996, p.351，釋經者如E. Best, 上引書，p.511。
  32. E. Best視這節作為「禮儀性」的感恩語，類同羅1:9；林前1:4；腓1:4, 4:4；西1:3；帖前1:2；帖後1:3, 11；門4。E. Best, 上引書，p.513，而Schnackenburg，也有類似的看法，上引書，p.233。
  33. 其實還可有第三個建議，則視v.20的分詞為獨立的分詞，不依附v.18，作直述語氣動詞。而A. Theoderet可能按這概念，視保羅是講述自己正為其他人感恩代禱（參D. Wallace, 上引書，p.650；M. Barth, 上引書，p.584-585）。明顯地，這句的用字是常見於保羅在書信開首的感恩語，亦發展成日後教會的「禮儀性」感恩語，（當然也可能是保羅的詞彙是取自當時的猶太教）。而保羅吩咐說感恩的話，而以他常用的感恩的話作為示範也是十分自然。對保羅的感恩語的研究可參P. O'brien, Introductory Thanksgivings in the Letters of Paul, Leiden, Brill, 1977。
  34. D. Wallace，特別討論在語法上v.21彼此順服是屬於v.18，但不是命令語，但D. Wallace他必須假設v.21在內容上緊扣v.18，已不是純語句的分析，而這正是決定分詞是副詞還是獨立的命令詞的主要因素。D. Wallace, 上引書，p.650。
  35. 分詞若是作為獨立的動詞，按上文下理，有兩種用法，命令詞氣或直說詞氣。A.T. Roberson, 上引書，pp.944-946；J. Moulton, Prolegomena. A Grammar of New Testament Greek, Vol.1, Edinburg: T&T Clark, 1988, pp.180-183；S. Porter, Idioms of the Greek New Testament, Sheffield: JSOT, 1992, pp.185-86；D. Wallace, 上引書，pp.650-651。一般都集中討論v.21是否獨立句，而忽略，一般都是獨立句的可能性。S. Porter, Verbal Aspect in the Greek of the New Testament with Reference to Tense and Mood, N.Y.: Peter Land, 1993, p.376，視v.21是直說詞氣及D. Wallace, 上引書，p.650, 659。
  36. 這是每一位嚴謹的釋經者都思考的問題，而事實上，按文法而言，v.21既可視為v.18的副詞，又可作為v.22的主要動詞，因為v.22沒有動詞，以致在分段上眾說紛紜，這可從希臘文版聖經UBSENT-4th及NA 27th 不同的分法可見。
  37. u[potassomevoi a]llhloij ev]fob& xristou　　v.21
    h@ de guvh i[na fobhtai tov a]vdra　　　　　　v.32
  38. H.G. Lindell & R. Scott, A Greek English Lexicon, Oxford: Oxford Univ Press, 1983, p.1240。
  39. C. Arnold, 上引書，p.82-83。
  40. Lindell & Scott, 上引書。
  41. 這是筆者從仔細查考這段經文的最大幫助。在今天高舉聖靈能力的氣候，我們似乎忽略了聖靈所要做的主要工作是真理宣講。以致我們不單自己強調聖靈等如能力，也如外國宣教士不斷高舉聖靈的職責或聖靈等如能而不知。參Vamarasi, Jotama, "Wine or Spirit?" Routman understanding of a controversial text, The Bible, Translator. Vol. 40#2, pp.241-243. Routman是聖經翻譯員。
  42. 這是取自New Testament Abstracts, 1990, Vol.34 #2, p.191；C. Anderson, "Rethinking ' Be Filled with the Spirit.', Ephesians 5:18 and the Purpose of Ephesians", Evang Journal (2, 1989), pp.57-67的文章撮要。
  43. C. Arnold, 上引書，p.150。
  44. 路加特別強調聖靈在宣講真理救恩的功能，當然與路加福音及使徒行傳的主旨有關。但這似乎是備受忽略。(路1:15-17, 41-42, 67；2:26；12:12；徒1:2, 8；2:4, 17；4:8, 31；5:32；6:10；7:51；10:45-46；11:28；13:2, 4, 9；20:23；21:4,11；cf. 7:55；8:29；10:19, 38；15:28；16:6-9)。參Keener, C. 上引書，p.35。
  45. S.E. Porter, 上引書, pp.54, 227-228，指出單按時式不能決定動作是一次過還是連續性，因不要醉酒也是現在時式，若按現在時式，是否可推論說偶然的醉酒就可以。
  46. D. Wallace, 上引書，pp.108。
  47. C. Colson, The Body, pp.108-111。 C. Colson批判得救的公式，如沒有做決志祈禱，未算得救。
  48. 這些步驟如要卑謙、倒空自己、愛慕神的話語、．．．，大多是出於「信仰正確」的態度的推論，特別有時針對靈恩運動，而訂出更多客觀的標準。（這是筆者翻查過十多本華人在這方面的作品而得出的結論，詳參考書目，這類的入門其實真是一些不知如何驗証，也無從驗証的教導，如吳恩蒲，"如何被聖靈充滿"，＜聖靈充滿真義＞，台灣：聖文社，頁55-62。


【孝道與神恩】

Source: 張志華牧師

        經文：你們作兒女的，要在主裡聽從父母，這是理所當然的。要孝敬父母，使你得福，在世長壽。這是第一條帶應許的誡命。(以弗所書六章一至三節)

    進入五月份的季節，就想到母親節。這個節日特別是歌頌母愛與提倡孝道的日子，從大眾傳播媒體，及各百貨公司的宣傳，激起了社會各階層的人，重新體認母愛的偉大，同時喚醒一些遊子的心情再次建立孝道的倫理。

    一天，記得母親節早晨，一位孝子為了他癱瘓母親的歡喜，不辭勞苦的背著母親到茶樓品茗，令我十分感動。聖經說：「人若不看顧自己的親屬，就是違背真道，比不信的人還不好。」孝道與神的真理，實在是不能分割的。

    孝道是中國最崇高的德行，也是百行之先。今天中國之所以能保存國土，成為一個古國，都是與孝道息息相關的。中國人素來注重孝道是美德。孝道是神所吩咐，是神的命令。「當孝敬父母，這是誡命中的第一。」

    今天讓我們思想一下，我們有沒有將神的話實踐出來呢？我們有沒有將中國的優良傳統在家庭中充分發揮出來呢？

    在張曉風的散文集中，有一篇描寫母愛的文章，認為基督徒基本信仰之一，就是人不能認識神，但藉著神的啟示，至少從母親對兒女的愛中看出這個關係來。他說母愛永遠是單方面的付出，從來沒希望任何的報答。這種愛更是兒女無法完全理解的。所謂「養子方知父母恩」，直到那時方能完全明白。究竟母愛的奧祕是怎樣呢？

一.溫柔卻是剛強：

    母親的愛是溫柔又是剛強的，她是刻苦耐勞的，可以一夜不睡覺來撫養兒女，他所付的代價是勝過其他一切，用捨己的愛和溫柔的愛來愛她的兒女。聖經說：「、、、、抱住在肋旁，搖弄在膝上。」這種情態，你我有時想學習，但是不容易學到母親抱得那樣好。因為母親有溫暖的愛，正哭著的孩子，給她一抱，哭聲便停止了。有時看見做母親抱住孩子搖弄在膝上，談天說地。其實他不懂得，不會理解，但愛是不用理解的，有時看見做母親的把孩子摸摸，其實這一摸就摸到了孩子的心。從這裏你可以見到母子之間的一幅何等偉大的圖畫了。有時我們覺得小孩半夜驚醒，或在發夢。但一經母親啊呼，便會繼續甜睡。這樣的母愛是何等的幸福呢？

    很久之前，報章記載一件很奇特的新聞。有一個青年在車房中工作，一天、他在起重機下面修理汽車，起重機忽然滑脫，把他壓在車下不能出來，他的母親只有一百二十三磅，在這情勢危急之中，急跑過去，把三千六百磅重的汽車舉離地面三寸，使被壓在車下的兒子跑出來。可是她自己的脊骨一節節地斷了。愛裏有無限的力量，是剛強的，能產生一種力量超過你所能的。這就是母愛的奧秘。

二.辛苦卻是喜樂：

    這種喜樂只有你的母親才有，而你卻不能了解。她所愛的辛苦是你不能知道的。但是她所得的報酬只是心中的快樂。我想這份快樂是神給她的報酬，使她在辛苦中消除怨嘆，滿足人生的喜樂。

    一份著名的報章，刊登一個問題：「誰是全世界最快樂的人？」呼讀者回答，答得最好的就有得獎。得獎的人說：「當一個母親替她的嬰兒洗澡的時候，辛苦用手抱著那軟軟的嬰孩，一面為他沐浴，一面與他談話，引他笑口常開，這時她就是世界上最快樂的人」。

    在母親的眼中，那嬰孩是愈看愈可愛的，雖然自己辛苦，但在心中卻有無限的快樂。這是愛的偉大，是愛的奧秘，是不能了解的。

三.盲目卻是偉大：

    外國人有一句俗語說：「愛是盲目的」。當一個人戴上藍色的眼鏡時，他所看見的都是藍色。戴上黃色的眼鏡時，所看見的都是黃色的。一個人若戴上愛的眼鏡時，他所見的盡都是愛。每一個孩子的母親，都覺得她們的孩子是最美好的，他們對孩子的眼、鼻、口、耳都有許多的解釋。在母親的眼中總覺得自己的孩子一切都是美好的。不論是單眼皮或雙眼皮都是好的。眼睛細小，她說這孩子很細心。假使眼睛大，她說他是性格開朗的表示。眼睛黑色的就說這是有智慧的，棕色又說這是熱情的。鼻子生得高的，就說這孩子前途無限好。鼻子朝天的就說他是誠實。鼻子低又說他是思想家，有頭腦的。頭大的就說將來是聰明人。口大的就說他食四方。總之，這是愛的奧秘，是不得了解的。

    各位，每逢佳節倍思親，思念母愛，紀念神愛。我們每一個人都有肉身的父母，照顧養育。但做一個基督徒更幸運的有屬靈的父母，用福音生了我們，用靈糧乳養我們，用愛心教導我們，用信仰管教我們，為使我們成為強壯有力的基督徒。願我們主基督的恩典常與我們同在，活出基督徒的見證。


【從以弗所書6︰10-20論差傳佈道中福音的宣講與鬼靈爭戰】

王培基牧師
來源：中國浸信會神學院學院訊，2002年 11月號

甲、引言

    靈界爭戰在差傳佈道的重要性是日趨普遍的課題。[註 1] 一些人因經歷治病與趕鬼的屬靈爭戰，提倡宣講福音不及治病趕鬼重要。因為宣講福音得過講字，並不實際，不能顯明福音的大能；唯有治病趕鬼的靈界爭戰才能顯明福音的大能。而本文的目的是要從以弗所書6:10-20，提出一個合符聖經的教訓，著重宣講福音又不忽略靈界爭戰的佈道原則。
    筆者用以弗所書6:10-20來處理這課題是基於以下三個原因︰
    第一)四福音與使徒行傳對鬼靈爭戰的記載，都是陳述性的不是規範性的，不宜用作靈界爭戰的原則。而撇除帶有預言性的啟示錄，以弗所書算是新約中最詳細論述與靈界爭戰的書卷，書中有很多與靈界爭戰相關的觀念。[註 2]
    第二)以弗所書的作者或讀者十分熟悉靈界爭戰。以弗所城邪術鬼靈盛行，[註 3] 保羅[註 4] 也在這城與鬼靈爭戰。[註 5]
    第三)按著上文下理，以弗所書6:10-20是講述上帝的新社會--教會--向外發展見証福音時，遇上邪靈的難阻時要與靠著主與邪靈爭戰。而楊寧亞從整卷以弗所書分析這段經文說明此點：
    「〔在以弗所書〕教會是神心意中的新社會，固然與周圍的舊社群有別，但這新社會並不是一個自私封閉的社會，按照神的計劃，它乃要繼續不斷地從社會中贖出它的人，當教會前進時，必面臨爭戰，而爭戰的教會，它必須依賴神的大能大力用真誠、公義、和平的福音、信心、救恩防衛自己，用神的道以及禱告當武器，方能得勝(弗六10-18)；一方面認清自己的敵人(弗六11-12)，另一方面知道自己前進的路線和方向，就是要把福音的奧秘宣講出去(弗六15、19-20)，繼續擴充建立神計劃中的新社會。」[註 6]

乙、不容忽略卻不用懼怕的邪靈(6：10-12)

    當論到教會要向外擴展，可能受著以弗所是一個邪靈邪術盛行，保羅一開始就吩咐信徒要倚靠主的大能大力與魔鬼爭戰。究竟這魔鬼是誰？敵人是誰？這裏保羅共用上六個詞彙來形容基督徒的仇敵[註 7]：「魔鬼」(ho diabolos)、「不是屬血氣」(ouk ... haima kai sark)、「執政的」(hai archai)、「掌權的」(hai ekousiai)、「管轄這幽暗世界的」(hoi kosmokratorai tou skotou tourou)、「空中屬靈氣的惡魔」(ta pneumaitka tes ponerias tois epouraniois)。表面看來這些詞彙都是指著有位格的魔鬼，但是這些詞彙有時是指著地上的邪惡勢力，有時是指著靈界的鬼魔。例如不計這節「魔鬼」，在保羅書信共出現過七次。有四次指靈界的活物((弗4：27；提前3：6，7； 提後2：26)。有三次是形容人，和合本都譯作「說讒言的」(提前3：11； 提後3：3； 多2：3)。故此「魔鬼」既可指邪惡的人，又可指邪靈；敵人不一定是指邪靈。
    不過，在新約時代，這六個詞彙，有個別是專用於形容靈界的鬼魔。例如「管轄這幽暗世界的」是在新約時代是用來形容操控人的生死禍福的神靈。[註 8] 當代希臘的法術咒語就常用「管轄這幽暗世界的」來稱消災解難的神靈。而猶太人同樣用「管轄這幽暗世界的」來形容撒旦。由於「管轄這幽暗世界的」是指著當時人心目中的鬼魔，並且與其他形容敵人的詞彙並列，因此我們可以推論其他詞彙同樣是指著鬼魔而言。
    雖然保羅在這段經文用上當代人用來形容鬼魔的詞彙，但是保羅並不是認為鬼魔好像當代人想法般的厲害。因為對保羅來說，鬼魔都是屬「空中的」是「空中的邪靈」，是在基督管轄下的。因為「空中」（和合本有時譯作「天上」）在新約只出現五次，並且只見於以弗所書。首先在1：3從「天上」，神將各樣屬靈的福氣，在基督裏賜給信徒；第二、 1︰20及2︰6，在「天上」基督是執掌最高權力，超過一切「執政的掌權的」，信徒與祂一同作王；第三、即本節及3：10「天上」是「執政的、掌權的」的活動範圍。 釋經者綜合以上經文認為，「空中」是象徵基督權治，[註 9] 屬空中的鬼魔，乃是在基督的控制範圍下，受制於基督。事實上，基督在十字架上早已給撒旦致命的攻擊，現今撒旦只不過作垂死掙扎，與神為敵，攻擊神的子民。
    從以上分析，邪靈是宣教佈道的重要敵人，在差傳佈道中不應忽視邪靈的爭戰。而在下文則要指出在差傳佈道中與邪靈爭戰的原則。

丙、靠主爭戰(6︰10，13-17)

    保羅勸勉信徒要穿起全副軍裝與邪靈爭戰，由於這段經文言簡意賅，不少人都按軍裝的內容，教導信徒以靈命操練來面對邪靈的威脅。[註 10] 因為軍裝的內涵有不少是可以解作信徒的品德，如真理可指人的誠信。但是由於軍裝是上帝所賜的，是屬於上帝的；並且軍裝的觀念是源於「戰神」出戰的傳統，[註 11] 故此信徒不用自製軍裝。[註 12]
    此外軍裝的詞彙是出於以賽亞書對上帝的軍裝的描述，[註 13] 如「真理當作帶子束腰」出自以賽亞書11：5「公義必然當他的腰帶」、「用公義當作護心鏡遮胸」出自以賽亞書59：17「他以公義為鎧甲(即護心鏡)」。[註 14] 故此，軍裝是指上帝的真理，公義，信實；甚至用平安的福音當作預備走路的鞋，也應譯作讓鞋子站穩在福音上。[註 15] 軍裝並不是指信徒要操練品德，要努力令自己夠好才能與邪靈爭戰；而是信徒只須倚靠主與邪靈爭戰。並且上帝在信徒接受救恩時，已將這套軍裝賜給信徒。因為軍裝的內涵，正正是以弗所書第一章所論及，在基督裏神賜給信徒各樣屬靈的福氣；[註 16] 單是1︰13已包含了本節的大部份內容如真理、福音、神的道、信實；而這也解釋了為何保羅用上與以賽亞書不同的詞彙來形容神的軍裝。[註 17]
    在佈道中不用懼怕仇敵鬼魔，因為上帝早已在基督裏為我們預備好軍裝，我們只需穿上這軍裝就能夠戰勝邪靈。正如P. S. Minear按著本段的處境評價軍裝的意義：
    「這不是一場品德與邪惡的爭戰，也不是自義的(self-righteous)十字軍與敵人爭戰，更不是精明的思維與詭詐的心思爭戰，而是上帝的能力勝過撒旦一切詭計」。[註 18]

丁、以宣講福音爭戰(6：18-20)

    表面看來18-20是新的課題──代禱，並且部份學者也將18-20節獨立於10-17節。[註 19] 但是在文法上6：18-20與6：10-17是一個完整的單元。在文法上19-20節沒有主要動詞，其所用的分詞與第18節分詞(participle)，同樣是連於第14節的主要動詞--站立。故此不少學者認為10-20節是一完整的單元，18-20節是屬於與鬼靈爭戰的一部份。[註 20] 故此19-20節應視為第18節的儆醒禱告的具体內容。
    而在內容上，保羅請求讀者為他能以開口講明福音的奧秘祈禱，除了是因他身陷監牢，處於困境，極需要弟兄姊妹的支持外，更是為了鼓勵讀者以見証福音的奧秘來與邪靈爭戰。這代禱不單是關乎保羅個人的佈道的成敗得失，更是與邪靈戰爭的具體行動。
    再者，保羅早在前文，3：9-10提過教會要以說明福音的奧秘來向魔鬼進攻。「又使眾人都明白這歷代以來隱藏在創造萬物之神裏的奧秘是如何安排的，為要藉著教會使天上執政的、掌權的，現在得知神百般的智慧」。保羅以福音的宣講來完結與鬼靈爭戰的教導，正好回應教會要向使天上執政的、掌權的說福音的奧秘。再者，保羅的代禱請求，也回應他在第三章以蒙召見證福音的使命及教會向鬼靈見證福音奧秘的使命。[註 21] 尤其是6：18-20與保羅形容自己的召命是十分相似。「因此我保羅為你們外邦人作了基督耶穌被囚的，用啟示使我知道福音的奧秘，叫我把基督測不透的豐富傳給外邦人。」故此，以福音宣講與鬼靈爭戰是保羅的思想，這也與軍裝中的進攻性裝備聖靈的寶劍即神的道彼此呼應。[註 22]

戊、結語

    總的來說，根據以弗所書6︰10-20，在宣教佈道中，邪靈的勢力是不容忽視，而信徒在這靈界爭戰中不用懼怕邪靈，因為邪靈不論如何厲害都在基督的管治下，並且上帝已賜下祂的軍裝，給信徒完全的保護。並且在爭戰中，信徒更要倚靠主，以福音的宣講來與邪靈爭戰。基於以上的思考，筆者認為在宣教佈道中，宣講福音是與邪靈爭戰的重要的行動。而筆者也不能同意治病趕鬼的靈界爭戰是優先於宣講福音。筆者並不是否定治病趕鬼，筆者只是否定在差傳佈道中把治病趕鬼的靈界爭戰高於宣講福音。

【附註】

  1. 這反映於洛桑世界事工委員會祈禱工作小組於一九九三年八月二十七日在倫敦所發表的〈有關屬靈爭戰的聲明〉，「(1)我們有著使異教世界的思想及行事方法在我們中間的危險，……。[最後]我們關注到，屬靈爭戰的本質與運作已引起福音派信徒的分歧，我們祈求以上的見解能撲滅這趨勢。」引文取自刊在《近代靈恩運動》的＜〈有關屬靈爭戰的聲明〉摘錄＞。張慕皚：《近代靈恩運動》，修訂版(香港：建道神學院，1999)，頁138-9。而該書第一版沒有這文獻。而近期站在福音派的立場對靈界爭戰的綜合分析可參D. G. Bloesch, “Appendix B: Battling the Demons,” in The Holy Spirit: Works & Gifts (Downers Grove: I. V. P., 2000); P. Hiebert，“Spiritual Warfare and World,”in Global Missiology for the 21st Century, ed. W. D. Taylor (Grand Rapids: Baker 2000)，167-77.
  2. C. E. Arnold, Power & Magic: The Concept of Power in Ephesians (Grand Rapids: Baker, 1992), 41-69.
  3. 這方面英語著作很多，如H. Koester, ed., Ephesos Metropolis of Asia: An Interdisciplinary Approach to its Archaeology, Religion, and Culture (Valley Forge: Trinity International Press, 1995);而中文的著作較仔細的，可參楊牧谷：《基督書簡：啟示錄與七教會書信》(台北：校園，1990)，頁79-96。
  4. 筆者相信保羅是以弗所書的作者。雖然不少學者由於以弗所書的用字、神學與保羅其他的書信不同，而認為以弗所書的作者不是保羅，但仍有不少學者相信保羅是本書作者。因為反對者所提出的質疑都是有合理解釋的。
      「正如享德(A. M. Hunter)說得對：『提出證據的責任落在否認保羅作為作者的人身上。』巴特的措辭也相仿，『未經定罪仍算無辜』。我則以為，兩人的判斷仍嫌拘謹；他們似乎不夠重視外證和內證分量。就外證而言，全球教會一千八百年來的見證絕不容忽視。就內證來說，信內一直自稱作者是保羅，」
    (斯托得著，陳恩明譯：《以弗所書》，聖經信息系列(J. R. W. Stott, The Message of Ephesians: God's New Society)(台北：校園，2000)，頁20)。此外筆者相信以弗所書的收信人是以弗所教會。同樣有不少學者根據抄本及早期教會領袖的著作認為以弗所書的收信人不是以弗所教會。由於本文的題旨不是討論這些導論性的課題，故不在此討論這個複雜的問題。詳參G. B. Caird, Paul's Letter from Prison (Oxford: Oxford Univ. Press, 1976), 11-29和F. Foulkes, Ephesians, TNTC 10 (Leicester/Grand Rapids: I. V. P/Eerdmans, 1983), 19-49.
  5. 使徒行傳19。
  6. 楊寧亞：〈以弗所書中所論之理想的藍圖〉《教會藍圖：由以弗所書看今日教會》華神師生合編（台北：中華福音神學院，1987），頁13-14。
  7. D. G. Reid認為保羅書信共有八個獨特的詞彙來形容鬼靈： “Archai,” “Archontes,”“Exousiai,” “Dynameis,” “Kyriotetes,” “Thronoi,” “Kosmokratores tou skotous toutou,”“Angeloi”(D. G. Reid, “Principalities and Powers,” in Dictionary of Paul and His Letter ， ed. G. F. Hawthorne (Downers Grove: I. V. P., 1993)。而以弗所書相關的詞彙的研究可參R. Leivestad, Christ the Conqueror: Ideas of Conflict and Victory in the New Testament (London: S. P. C. K., 1954), 150-63.至於新約相關的詞彙的清單及研究可參J. P. Louw, and E. A. Nida “Supernatural Beings and Powers,” in Greek-English Lexicon of the New Testament: Based on Semantic Domains, (New York: U. B. S., 1989); W. Wink, Naming the Powers: The Language of Power in the New Testament. (Minneapolis: Fortress, 1984), 13-35.
  8. C. H. C. MacGregor, “Principalities and Powers: the Cosmic Background of Paul’s Thought.” NTS 1 (1954): 20-1;斯托得著，陳恩明譯：《以弗所書》(J. R. W. Stott, The Message of Ephesians: God’s New Society)，聖經信息系列(台北：校園，2000)，頁264。Anthologies of Vettius Valens (見C. E. Arnold, “The ‘Exorcism’ of Ephesians 6:12 in Recent Research: A Critique of Wesley Carr’s View of the Role of Evil Powers in First-Century AD Belief.” JSNT 30 (1987): 86n.29; idem., Power and Magic, 66-7); J. Y. Lee, “Interpreting the Demonic Powers in Pauline Thought.” NovT 12 (1970): 60; R. Schnackenburg, The Epistle to the Ephesians (Edinburgh: T&T Clarks, 1991), 274.
  9. E. Murphy, The Handbook for Spiritual Warfare (Nashville: Nelson, 1992), 556n.20; A. T. Lincoln, Paradise Now and Not Yet: Studies in the Role of the Heavenly Dimension in Paul’s Thought with Special Reference to His Eschatology (Grand Rapids: Baker, 1981), 141-45, 65-8; R. Guelich, “Spiritual Warfare: Jesus, Paul, and Peretti.” PNEUMA: The Journal of the Society for Pentecostal Studies 13 (1991) 165-6, 172; C. Mitton, Ephesians, The New Century Bible Commentary (Grand Rapids: Eerdmans, 1983), 222; D. Guthrie, New Testament Theology, reprinted (Leicseter: I. V. P., 1985), 144-5; J. L. Houlden, Paul's Letters from Prison, Philippians, Colossians, Philemon and Ephesians, Westminister Pelican Commentaries (Philadelphia: Westminister: 1977), 337.
  10. 楊牧谷：《魔惑眾生：魔鬼學探究》(香港：卓越，1995)，頁422-38；周神助：《榮耀的教會：以弗所書的信息》(台北：台北靈糧堂，1993)，頁156-62；鄧溥年：《奧秘與教會：以弗所書》(香港：天道，2000 )，頁159-70；鍾馬田著，鍾越田譯：《作剛強的人：基督精兵的裝備．以弗所書6：10-20》(D. M. Lloyd-Jones, The Christian Solider: An Exposition of Ephesians 6：10-20之中譯)(Monterey Park：活泉，1995)；尼爾．安迪生著，何國強譯：《勝過黑暗》(N. T Anderson, Victory over The Darkness之中譯)(新加坡：新加坡學園傳道會，1994)，頁 64-70；M. Green, Exposing the Prince of Darkness. (Former title: I Believe in Satan's Downfall) (London: Hodder and Stoughton, 1981), 59-205；W. W. Wiersbe, What to War to War: Studies from Ephesians 6 (Lincoln: Good News Broadcasting Association, 1986)；K. Little, Biblical Principles of Spiritual Warfare (Hong Kong: Acclaim Co., 1982)。
        而Schnackenburg在其以弗所書的註釋對教會應用這段經文在靈命操練作了一個十分全面的歷史性的報告(Schnackenburg, Ephesians, 337-42)。
  11. M. Brettler, “Images of YHWH the Warrior Psalms,” Semeia 61(1993): 158
  12. 贊成軍裝是恩賜有E. Best, A Critical & Exegetical Commentary on Ephesians, ICC (Edinburg: T&T Clark, 1998), 597-604; M. Barth, Ephesians 4-6, AB 34B (New York: Doubleday, 1974755, 7595 J. E. Rosscup, “The Importance of Prayer in Ephesians,” Master's Seminary Journal 6.1(Spring 95): 59-79; N. A. Dahl, “Ephesians,” in Harper's Bible Commentary, eds. J. L. Mays, and others (San Francisco : Harper and Row, 1988), 1219; T. Moritz, “’Summing Up All Things’: Religious Pluralism and Universalism in Ephesians,” in One God, One Lord: Christianity in a World of Religious Pluralism, eds. A. D. Clarke, and B. W. Winter(Grand Rapids: Baker, 1992), 121.認為是信徒品德有M. Turner.著，潘趙任君等譯：〈以弗所書〉《21世紀聖經新釋》第2冊，D. A. Carson等編(New Bible Commentary, 21st Century ed.之中譯)(香港：証主，1999)，頁1302；M. Y. MacDonald, Colossians and Ephesians, Sacra Pagina Series 17 (Collegeville: Liturgical Press, 2000), 349; P. Perkins, “The Letter to the Ephesians: Introduction, Commentary and Reflection,” in The New Interpreter's Bible, Vol. XI, ed. E. K. Leander (Nahsville: Abingdon, 2000), 461; A. A. Tritus, “Proclaiming Ephesians: God's Goodness in a Needy World,” SWJT 39 (Fall 1996): 43-50.
  13. R. G. Bratcher, Old Testament Quotations in the New Testament (London: U. B. S., 1987), 57-8; T. Mortiz,“Eph 6.10, 14-17 and the Book of Isaiah,” in A Profound Mystery: The Use of the Old Testament in Ephesians (Leiden: Brill, 1996), 178-212; T. Y. Neufeld, Put on the Armour of God: The Divine Warrior from Isaiah to Ephesians (Sheffield: Sheffield Academic Press, 1997); Best, Ephesians, 597-604; P. Qualls, and J. D. Watts,“Isaiah in Ephesians.” Review and Exposition 93.2 (1996): 249-259; A. T. Lincoln, “The Use of the OT in Ephesians.” JSNT 14 (1982): 17-51.
    14. 用真理當作帶子束腰 弗6：14
      公義必然當他的腰帶 賽11：5
      用公義當作護心鏡遮胸 弗6：14
      以公義為鎧甲(即護心鏡) 賽59：17
      用平安的福音當作預備走路的鞋穿在腳上 弗6：15
      那報佳音，傳平安
        報好信，傳救恩的，……
      這人的腳登山何等佳美 賽52：7
      又拿著信得當作籐牌 弗6：16
      信實必當他脅下的帶子 賽11：5
      並戴上救恩的頭盔 弗6：17
      以拯救為頭盔 賽59：17
      拿著聖靈的寶劍，就是神的道 弗6：17
      以口中的杖擊打世界
      以嘴裏的氣殺戮惡人
      使我的口如快刀 賽10：4；49：2
  15. 對這些詞彙的解釋，不少釋經書都有處理；而以Best, Ephesians,597-604及P. T. O'Brien, The Letter to the Ephesians, The Pillar New Testament Commentary (Leicester: Apollos, 1999), 472-82整理得最好。而中文方面，楊牧谷：《魔惑眾生》，頁422-38分析得最仔細；雖然筆者並不同意他視某些項目為信徒的操練。
  16. O'Brien, Ephesians, 458-9; Mortiz, A Profound Mystery, 182.
  17. 這種首尾呼應的做法也澄清了保羅為何用上與以賽亞書不同的詞彙來描繪上帝的軍裝。而類似的做法也見於帖前1：3與5：8「因信心所作的工夫，因愛心所受的勞苦，因盼望我們主耶穌基督所存的忍耐。」「把信和愛當作護心鏡遮胸；把得救的盼望當作頭盔戴上」。
  18. P. S. Minear, “ Armor of God,” in Interpreter's Dictionary of Bible, ed. Freedman, D. N. 4 vols (New York: Doubleday, 1992)
  19. E. F. Scott, The Epistles of Paul: Colossians, Philemon & Ephesians (London: Hodder & Stoughton, 1936), 248-56;S. H. T. Page, Powers of Evil: A Biblical Study of Satan & Demons (Grand Rapids: Baker, 1995), 248.除了因著主題不同外，也有視這裏的分詞作命令式用途(L. Morris, Expository Reflections on the Letter to the Ephesians (Grand Rapids: Baker, 1994), 209.雖然，分詞作為獨立的動詞可作命令語，但這不是普遍的用法。按照一般釋經原則，若普遍的用法已可理解其含意，則優先考慮其普遍用法。故筆者會先按分詞的用法來解釋。對分詞作為命令語的用法可參下列學者的不同見解：J. Moulton, A Grammar of New Testament Greek : Prolegomena Vol. 1 (Edinburg: T&T Clark, 1988), 180-3; S. Porter, Idioms of the Greek New Testament, (Sheffield: JSOT, 1992), 185-6, Verbal Aspect in the Greek of the New Testament with Reference to Tense and Mood (N. Y.: Peter Lang, 1993), 376; D. Wallace, Greek Grammar Beyond the Basics, (Grand Rapids: Zondervan, 1996), 650-1; 659.
  20. Schnackenburg, Ephesians, 267；Best, Ephesians, 589.
  21. 詳參P. T. O’Brien, “The Divine Mystery and Paul’s Stewardship,” in Gospel and Mission in the Writings of Paul: An Exegetical and Theological Analysis (Grand Rapids: Baker, 1995), 12-9.
  22. 對於聖靈與福音宣講的關係如聖靈解釋上帝的神的話，聖靈供應合宜的信息,可參G. Fee, God's Empowering Presence (Peabody: Hendricksen, 1994), 728-31；Arnold, Power and Magic, 120-1；Mortiz, A Profound Mystery, 188-90; 薄華著，朱昌錂譯：《聖靈降臨與差傳》(H. R. Boer, Pentecost and Missions之中譯)(香港：差傳事工聯會，1996)，頁100-9。而筆者認為這段經文可回應馬太福音10:16-20，即聖靈供應信徒合宜的說話。「你們被交時不要思慮怎樣說話,或說甚麼話,到那時候必賜給你們當說的話。因為這不是你們自己說的,乃是你們父的靈在你們裏頭說的。」


THE FIGHT OF YOUR LIFE!

Ephesians 6:10-17

"Finally, be strong in the Lord and in his mighty power. Put on the full armor of God so that you can take your stand against the devil's schemes. For our struggle is not against flesh and blood, but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms. Therefore put on the full armor of God, so that when the day of evil comes, you may be able to stand your ground, and after you have done everything, to stand. Stand firm then, with the belt of truth buckled around your waist, with the breastplate of righteousness in place, and with your feet fitted with the readiness that comes from the gospel of peace. In addition to all this, take up the shield of faith, with which you can extinguish all the flaming arrows of the evil one. Take the helmet of salvation and the sword of the Spirit, which is the word of God."

In Jesus Christ, our strongest Ally in the battle of life, Dear Fellow-Redeemed,

Few books having to do with the sport of hunting are more exciting than "Death in the Long Grass," by Peter Hathaway Capstick. In it, the famous African white hunter describes several instances in which he attempted to track down and kill man-eating lions. He explained that lions are by nature wary creatures, and will usually stay well away from people. Every once in a while, though, a lion will be driven to kill a human being, usually when it has been wounded, or when it for some other reason is unable to get its natural prey. That, says the author, is when the trouble starts. Because as soon as a lion learns how easy it is to kill people, it is very likely to keep on doing so with greater and greater frequency. It has happened that whole districts in Africa have been terrorized by such lions...sometimes their victims numbered in the hundreds before they were hunted down and killed!

I dare say that, if there were a man-eating lion loose in this neighborhood, we wouldn't be found casually going about our business as if we hadn't a care in the world. We would take precautions. We would arm ourselves. We would do everything in our power to make sure that we didn't fall prey to the killer! Well the Bible tells us that there is just such a man-eater on the loose, and that he threatens the eternal life of every believer! Peter says, "Be sober, be vigilant; because your adversary the devil walkes about like a roaring lion, seeking whom he may devour." -- I Pet 5:8. Are we ignoring that threat? I hope not. Because Satan is a powerful adversary, and our fight against him must be waged every day. If you ever feel like you're losing the fight against temptation, the war against the Devil...if you feel like you're defenseless, and you don't know how to fight back, then God's Word for today is especially for you. Our theme is:

"THE FIGHT OF YOUR LIFE!"

I. Your enemy is strong, but... II. God makes you stronger.

How do you picture the devil? Like a crafty old gentleman with a pointy beard and horns? For hundreds of years, American authors have presented him as a sort of lovable scoundrel, a trickster who will try to fool you and "steal your soul," but who can be beaten if you're smart enough. In short, they show him as a flesh and blood person, like us, who can be bargained with. And you know, that's probably just what he wants us to think. But in our text we hear Paul warning the Ephesian Christians (and us!) not to underestimate Satan. You can almost hear the grave urgency in Paul's voice when he says, "For our struggle is not against flesh and blood, but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms!" We're not fighting against one eccentric old gentleman... We're up against a whole diabolical army! And at the head of these troops is Satan himself. The Prince of Darkness. A being so completely evil that it's hard to compare him with anything we know. You've probably seen a rattlesnake, coiled and watching you with its cold black eyes, ready to strike. Maybe that picture comes close. Satan first came to man in the form of a serpent, and Scripture elsewhere refers to him as "that old Serpent, called the devil, and Satan." -- Rev 12:9.

Satan and his army are all around us. Paul calls him "the prince of the power of the air." Our text tells us that they have real power, real authority. And all that evil power is concentrated in the attempt to lure you, as a Christian, away from your Savior. The devil's schemes against you are always based on lies and deception. Jesus said, "The Devil was a murderer from the beginning, and does not stand in the truth, because there is no truth in him. When he speaks a lie, he speaks from his own resources, for he is a liar and the father of it." -- John 8:44.

The "flaming arrows of the evil one" will just occur to you as little lies at first. He'll whisper in your ear, "It doesn't matter if you get a little drunk once in a while." Or, "Why make such a big deal about sex outside of marriage - everybody does it these days!" Or, "There's really no need to go to church every week - every other week, or once a month is plenty!" Satan starts out with those little lies, but sooner or later, when he's got you set up like that, he'll come with a big lie, "Maybe there isn't really a God after all. And if there is, who needs His forgiveness anyway? You're not that bad of a person!" Or if he can't shake your belief in God, he'll be satisfied to steal your faith in forgiveness; "Sure Jesus forgives sins, but that particular sin you committed...that's pretty serious. Don't think you can get forgiveness for that!"

Yes, the Devil can be very strong and very convincing. If we had to face him on our own, we'd lose the fight in an awful hurry. It'd be like standing up against a tank with a slingshot. But we're not on our own. We've got a power that comes from outside of us. From a much stronger force than even that of the Devil. Paul says, "Finally, be strong in the Lord and in his mighty power!" God has the power to make us even stronger than Satan. He gives us the weapons that we need to win the fight against temptation and doubt.

Paul says that when you put on all the armor that God gives to you, you can stand your ground against the Devil! "Stand firm then," he says, "with the belt of truth buckled around your waist, with the breastplate of righteousness in place, and with your feet fitted with the readiness that comes from the gospel of peace." You've got to have truth to fight lies. God tells you what the truth is - the truth about sin and salvation - so hold on to that truth in your life. Buckle it on your waist like one of those big belts that a weightlifter wears. It will support you against the lies of the Devil. Strap on the "breastplate" of righteousness. Not your own righteousness, but the perfect righteousness of Jesus. It will be like a bulletproof vest, that no accusation of the Devil can penetrate. Have the shoes of the gospel always on your feet, so that you're ready, at a moment's notice, to do battle with Satan.

"In addition to all this (or "above all"), take up the shield of faith, with which you can extinguish all the flaming arrows of the evil one." Faith is a weapon that can defeat all those flaming arrows of Satan. All the nagging little doubts about God's Word, all the fears about your own sinfulness. "But sometimes my faith is weak," you say. That's true. But God has given you that faith, and He promises that it will always be strong enough to deliver you from Satan's clutches, for "God is faithful, who will not allow you to be tempted beyond what you are able." And your faith is grounded in Christ Jesus, who is never weak, but always strong to help.

Finally, there are two more things that make your equipment complete. "Take the helmet of salvation and the sword of the Spirit, which is the word of God." Your salvation is the fact that you have been redeemed from eternal death by Christ the crucified. The devil will do anything to keep you from hearing and believing this one fact: your salvation was completely accomplished centuries ago, when Jesus Christ died on the cross for you. It is finished and certain, and nothing can change it. The battle has been won! No matter how fierce the Devil's attack on your life is, God has promised that you are going to make it through, finally, to heaven. And the down-payment for that promise is the salvation that God has already given you!

The Christian arsenal contains not only defensive weapons - God puts an offensive weapon in your hand, as well. It's the sword of the Spirit, the Word of God. You can fight back! When Satan says, "Nobody loves you," you can drive him back with the words, "Nothing shall be able to separate us from the love of God." When he says, "Your sin is too bad to be forgiven," you reply, "Though my sins be as scarlet, they shall be white as snow." USE THAT WEAPON! Strike back at Satan! You can win, and you will win! God promises in James 4:7, "Resist the devil AND HE WILL FLEE FROM YOU!"

Our text says, "Put on the full armor of God, so that when the day of evil comes, you may be able to stand your ground, and after you have done everything, to stand." Martin Frantzmann, a famous Lutheran writer, said that it's important that we do no less and no more than that verse tells us. We can't lie down and admit defeat to the devil. But we shouldn't get cocky and try to dance either. The time for dancing in the streets will come when we get to heaven. For now, we should just do our best to stand, using all the armor and weapons that God gives us. It will be the fight of our lives, no doubt about it. But it's a fight we will undoubtedly win, because, as Paul says, "God has delivered us from the power of darkness and translated us into the kingdom of the Son of His love, in Whom we have redemption through His blood, the forgiveness of sins." In His Name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


esp1

靜聽恩言：以弗所書

祝福

以弗所書第一章

（以下所引用的聖經，為呂振中譯本）

引言

弗一1-3

  1. 奉上帝旨意做基督耶穌使徒的保羅、寫信給在以弗所的〔有古卷無「在以弗所的」一詞〕聖徒，在基督耶穌裏忠信的人。
  2. 願你們、由上帝我們的父和主耶穌基督、蒙恩平安。
  3. 願祝頌歸與我們主耶穌基督的父上帝；他在基督裏、曾給我們祝福、以賜給我們天界中各樣屬靈的福氣。

富有的窮漢

    小時，常聽聞有流浪漢暴斃街頭或木屋，他們日常吃的是別人的冷飯菜汁，穿的是舊衣麻布；不過死後，別人卻在他們的遺物中找到不少錢財。

  • 弗一3說我們有甚麼 ？
  • 在你生命中，有甚麼「屬靈的福氣」？
  • Thoreau說現在的基督徒是「富有的窮漢，活在沉默無助的光景中。」
  • 以弗所書強調「我們在主內的富足」。

背景資料

弗 1:1

作者：保羅

  1. 傳統均認為這是保羅所寫的。
  2. 書信的體裁保羅式的，開始的問候、感謝、教義的討論、道德的應用、結束時的問候語及祝福。
  3. 保羅的風格：
  • 用吊譫（六15、20）
  • 自由地引用舊約（一22；二13，17；四25：五2；六1-3）

保羅是誰？

  1. 保羅的使徒身份
  • 以前是迫害屬基督的（使九1-2），現在反成了基督外邦人的使徒（使九15）
  • 他的使徒身份不是出於自己的選擇（加一1）
  • 是出於神的恩典（弗三8）
  • 使命是（弗三8） _____________________________

使徒的表現

  • 有神蹟奇事的能力 希二4；林後十二12
  • 有傳福音的果效 林前九2；林後三1-3
  • 為主忍受苦難 林後十二12
  2. 作為被綑綁的使徒
  • 從送信人可以推知：以弗所、歌羅西、腓利門書是保羅在同一時期，同一地點的著作。這三封信與腓立比書合稱為監獄書信。
  • 由於這些書信中顯示保羅有獲釋的可能，傳統上將之列為保羅第一次被囚於羅馬的作品。

收信者：以弗所教會

  1. 「在以弗所」等字，不見於一些重要抄本，初期的教父也暗示這封信　　有可能是保羅致亞西亞教會的公函，或是老底嘉傳來的那封信（西四16）。
  2. 本書之所以用「以弗所書」名字，可能是由因以弗所教會所存抄本的流傳較廣。
  3. 以弗所及其教會的背景 * 位於小亞細亞的西海岸，一度是商業中心，在新約時代開始沒落，但仍為亞西亞省的主要城市。
  • 以弗所城有一亞底米神廟，為古代世界七大奇觀之一，傳說廟內的亞底米女神像是由天上掉下來的，以弗所人就以女神的看管者自居（徒十九35）。
  • 保羅最初在以弗所稍事停留（使十八19-21）。其後在此停留兩年之久傳道（使十九1-10）。最後在他上耶路撒冷的途中，特別地與以弗
  4. 以弗所教會主要由外邦人組成。

以弗所書大綱

一．教義：在基督裡的豐盛（一至三章）

  1. 在基督裡所得著的（一4-14）

      ａ．從聖父而來的（一4-6）

      ｂ．從聖子而來的（一7-12）

      ｃ．從聖靈而來的（一13-14）

    第一個禱告：祈求啟迪（一15-23）

  ２．在基督裡的地位（二1-22）

      ａ．復活並坐上寶座（二1-10）

      ｂ．復和並成為聖殿（二11-22）

    第二個禱告：祈求能力（三1-21）

二．行動：在基督裡的責任（四至六章）

  １．合一中同行（四1-16）

  ２．聖潔中同行（四17-五17）

      ａ．不行外邦人道路（四17-21）

      ｂ．行走在愛中（五1-6）

      ｃ．行走如光明子女（五7-14）

      ｄ．小心行走（五15-17）

  ３．和諧地同行（五18-六9）

      ａ．夫婦之道（五18-33）

      ｂ．父母子女（六1-4）

      ｃ．主僕之間（六5-9）

  ４．勝利地同行（六10-24）

信徒的地位

「寫信給在以弗所的聖徒，在基督耶穌裏忠信的人。」

聖徒

  1. 被神分別為神的人，與聖潔關連。在新約中，所有接受主耶穌的都被稱為「聖徒」（參林前六9-11）
  2. 信徒是已有聖徒的地位，不是基於個人的努力或行為。基督徒在很多方面是為神所分別為聖的：
  • 我們是神一家的人
  • 是神的後裔 * 有神的靈為質，
  3. 我們是藉思得救，卻被呼召去過一個分別為聖的生活。聖潔不是少數人的專利品，而是每個信徒的權利與榮耀。（參弗二10）

因為我們乃是他所造之物，是在基督耶穌裏被創造，為行善事、就是上帝早已豫備好了、使我們行於其中的。

  4. 藉恩得救，並不是廉價的救恩。基督徒的生命對個人的品格、行為及服務是有非常大的要求。

忠信的人

  1. 他們是在基督裡忠信的，信靠祂的救恩，並不回轉。（弗一13）
  2. 他們堅守信仰真理（啟一13），但後來卻被斥「失落了起初的愛心」（啟二4-5）。

我們在基督內的福氣

  • 「他在基督裏、曾給我們祝福、以賜給我們天界中各樣屬靈的福氣。」

福氣的來源

  • 我們的天父，因祂的：恩典（一7）榮耀（一18）及恩慈（二7）。
  • 如雅各所言，我們一切的福氣均來自天上眾光之父（雅一17）。

福氣的幅度

  1. 不是少許，而是「各樣」的福氣。
  2. 是屬靈的福氣，來自天界（這名詞只以弗所書出現，一3，二6，三10、六12），與物質界相對的。
  3. 強調只有「在基督裡」才能獲取。

祝福從聖父而來…

弗一4-6

  4. 就是他於世界創立之前，在基督裏揀選了我們，使我們在他面前、滿有愛心、分別為聖、亳無瑕疵。
  5. 他〔或譯「分別為聖、亳無瑕疵；他用愛」〕按著自己旨意所喜悅的豫定我們藉著耶穌得了被立為子的名份、而歸於他，
  6. 使他恩典之榮耀得稱讚；這恩典是他在那蒙愛者裏面所恩賜我們的。

蒙父揀選(一4)

揀選的意義

  1. eklegomai（chosen），意即挑選，從一群人或東西中經選擇出來的。
  2. 與election（ekloge）一字相關。

揀選的時間

「世界創立之前」

揀選的對象

  1. 加爾文學派認為
  • 個人（只有特定的人蒙神揀選）
  • 全然倚靠神奇妙而奧秘的旨意。
  • 無條件及終極（沒有背道的可能）
  2. 亞美尼派（Arminian）
  • 個人(特定的人蒙揀選)
  • 基於神知道那些人會接受福音和堅持。
  • 無條件及終極地選擇，因神早知他們不會背道。
  3. 保羅只是簡單地說：「…揀選了我們」
  • 注意：「我們」，是個群體的字。 並沒有指定特別的一個人
  • 這個群體極可能是指教會這為基督救贖的群體。

揀選的目標

  1. 滿有愛心——以愛心行事。
  2. 分別為聖——與別不同。
  3. 亳無瑕疵——不被咒詛。（神如何實現這些目標？一7-12）

蒙父預定（一5-6）

預定的意義

proorizo

預定的對象

「我們」——教會

預定甚麼

「得了被立為子的名份」

預定的基礎

「按著父自己旨意所喜悅的」

你的回應是甚麼？

    甚麼，坐在隔鄰的那個…（我看不順眼的）也是神所預定、所揀選的？是否開玩笑？這意念怎樣改變你對兄姊的感受？ 祝福從聖子而來…神怎能對罪人如此恩待？

    答案當然是以上各節中不斷提及的「在基督裡」、「藉著耶穌」和「在那蒙愛者裡面」。

基督的救贖（一7上）

  7. 在這蒙愛者裏面、我們藉著他的血得贖放，過犯得赦免，都照上帝恩典之豐富。
  8. 他曾使這恩典充盈滿溢地流給我們，使我們有全備的智慧和明達、
  9. 能知道他旨意之奧祕，照他所喜悅的美意、他在基督裏所定的美意、
  10. 以完成時機成熟之安排，使萬有、無論在天上的、在地上的、都總歸於基督。
  11. 在基督裏、照那按自己旨意之計畫運行萬事者的定旨所豫定的、我們也被分派、做成了上帝的業分〔即「子民」的意思〕，
  12. 要使我們這首先寄望於基督的人讓他的榮耀得稱讚。

救贖的意義

apolutrosis，意指付出贖價，使人得著釋放。

  1. 從罪惡、罪疚､懲罰､罪的權勢…中得釋放（參約八34；羅七14；加三13）
  2. 回復真的自由（約八36）。

藉著基督的血得救贖

只有基督的寶血才能為我們付出贖價。（參彼前一18-19）

神的赦免（一7下-8）

赦免的意義

aphesis，寬恕

赦免了甚麼

我們的過犯，使我們不能達致聖潔。

赦免的基礎

  1. 他的血
  2. 上帝恩典之豐富

明白神的旨意 （一8下-10）

有智慧和明達

指能應用知識，使人達致最高的好處。

明白甚麼？

  1. 神國的奧秘，就是神要「在時機成熟，使萬有、無論在天上的、在地上的、都總歸於基督。」
  2. 保羅更在弗二16及西一19-22強調
  • 因基督的代贖，猶大人與外邦人都同歸於一了。
  • 因基督的血，世人與神和好。
  • 和好的效果是使我們能「在他面前、滿有愛心、分別為聖、亳無瑕疵。」

得著基業（一11-12）

祝福 從聖靈而來…

  11. 在基督裏、你們也成了業分；既已聽見真理之道、你們得救的福音、來信他，你們也就由所應許的聖靈蓋印；
  12. 聖靈是我們得嗣業的質定，直等到做上帝產業〔即「子民」的意思〕的得贖放，使他的榮耀得稱讚。

祝福的印記（一13）

印記是甚麼

印記在那時代是用來：

  • 保證文件或人物的真確性。（拉三12；林前九2）
  • 表示主權或產權。（歌八6）
  • 保護免受傷害。（太廿七66，啟五1）

聖靈成為怎樣的印記？

  1. 可以用在以下不同方面：
  • 羅八16，聖靈「見證」我們是神的兒女（保證我們的真實本性）
  • 同樣羅八16亦說聖靈居在我們心中，表示我們是屬基督的（有神主權的標記，參林前六19-20）
  • 羅八13-14，靠著聖靈治死身體。（聖靈保護我們，參弗三16）
  2. 這裡主要是指一個保證
  • 因一14「聖靈是我們得嗣業的質定」
  • 四30「等候得贖的日子」

何時領受聖靈的印記？

  • 在聽聞福音真理（弗一13）
  • 在相信福音（弗一13 ; 參約七37-39）
  • 在成了神的兒子之後（加四6-7）

祝福的憑據（一14）

憑據是甚麼？

保證金，或「落訂」。

聖靈是甚麼的憑據？

  1. 是神為我們將來天上預備的憑據。（林後五1-5）
  2. 叫我們知道神與我們同在。
  3. 是神能為我們成就事情的憑據，如
  • 羅十五13
  • 弗三16
  • 加五22-23

聖靈的保守

  1. 我們已被基督的寶血贖回，神賜下聖靈來保守我們，直到「做上帝產業〔即「子民」的意思〕的得贖放」，最終極救贖的那天。
  2. 當我們最後與神相會，都得著榮耀的身體（四30參林前十五）

評估應用

  1. 簡單總結以弗所書以上所說的祝福是甚麼？
  2. 你是否已得著這些祝福？
  3. 你是否渴求得著這些祝福？你所渴求的是甚麼？
  4. 留意保羅三次說出，那些祝福是要「使祂的榮耀得稱讚」（一6、12和14） 神如何藉在你身上的祝福來「使祂的榮耀得稱讚」？
  5. 我們可以怎樣成為別人的祝福？保羅在（羅十二1-2 ）的教導可以是對以上這段「祝福」討論的一個總結，試改寫那段聖經來適切自己的處境。（不必太詳盡，只需舉事例就可以了）。

為以弗所信徒的禱告

  15. 為這緣故，我既聽見你們中間對主耶穌有信心、對眾聖徒有愛心，就為你們不停地感謝，在禱告中時常提到，
  16. 求我們主耶穌基督的上帝、榮耀之父、將智慧和啟示之靈賜給你們，而認識他，
  17. 叫你們心的眼睛蒙了光照，你們就可以知道他的呼召所喚起的是何等的指望，他的基業在眾聖者中間的榮耀是何等的豐富，
  18. 他的能力對於我們信的人是何等超越的宏大。這是照他力量之權能所運用的動力，
  19. 就是他在基督身上所運行，使他從死人中活了起來，又使他在天界中坐在自己右邊，

認識神（一17）

  1. 不單指知識，而是指個人的交往。在勝利與傷痛時刻與神相交。
  2. 這認識乃來自「智慧和啟示之靈」

認識神呼召所喚起的指望 （一18）

  1. 我們每個人都蒙神的呼召。傳揚祂的榮耀和福音（彼前二9；帖前二12；帖後二14）。
  2. 在一4-5，保羅說這盼望是能 * 聖潔，無有瑕疵。 * 作兒子。

知道神的豐富（一18）

知道神的能力（一19）

高舉基督的禱告

  20. 就是他在基督身上所運行，使他從死人中活了起來，又使他在天界中坐在自己右邊，
  21. 遠超過各「執政的」、各「掌權的」、各「有能力的」、和各「主治的」，以及任何可稱之名號，不但在這今世、也在來世、都超過極遠的。
  22. 上帝又使萬有順服在他腳下，並使他做教會的至上元首。
  23. 教會是他的身體，是那正在完完全全被充滿者之充分完滿。〔或譯：是那正在完完全全充滿萬有者之充分完滿〕

基督坐在神寶座的右邊（一20）

遠超世上萬有之上（一21）

是教會的頭（一22-23）

來源：我是主的羊


ケ┮

ケ┮琩竒戈
箂璉春
  ケ┮
    ㄈ灿ㄈ﹁─琌坝穨いみ穝秨﹍⊿辅ごㄈ
          ﹁ㄈ璶カ
    ケ┮Τㄈ┏μ紂芠ぇ肚弧紂ずㄈ┏μ
          钩琌パぱ奔ㄓケ┮碞恨﹡畕35
    玂霉材Ω︽笵耴硚竒筁ケ┮畕 19 材Ω︽笵玥
          ぇ
    ケ┮毙穦璶パü舱Θ
  丁
    и眖癳獺崩ケ┮簈霉﹁堤琌玂霉戳
          翴帝硂獺籔堤ミゑ嘿菏夯獺
    パ硂ㄇ獺い陪ボ玂霉Τ莉睦肚参盢ぇ玂霉材Ω砆
          霉皑珇
  笆诀セ⊿Τē糶笆诀
  ぇケ┮单ぃǎㄇ璶йセ戳毙穞ボ硂獺Τ
      琌玂霉璓ㄈ﹁ㄈ毙穦そㄧ┪琌ρ┏古肚ㄓê獺﹁16
  きセぇ┮ケ┮籇璶琌パケ┮毙穦┮ぇйセ瑈肚
      
  せ肈疭︹
    芲膀服柑
    セ稱蔼禬ゅ伦碔縒ㄣ琌玂霉獺い程瞏而
    セΘ簈霉﹁ぇ盽蹦ノ赣迭稪ぃ筁耕瞏剪納癸
          ┕┕结ぉ瞏種ㄢ翴ぃ簈霉﹁眏秸毙穦じ
          膀服τケ┮玥眏秸膀服ō砰毙穦
    ケ┮疉の絛瞅獶盽糴約ノ┮ΤALL硂ぃきΩ
滁拜1-2
  暗膀服瑿縬ㄏ畕玂霉Ξ種糶獺倒竧畕
      〈ㄏ畕
                1.程虏虫﹚竡琌砆畉缓ㄏ
                2.穝ノ硂Ωぇ场常隔㎝玂霉帝い
                3.獶膀服毙帝い硂Τ琌や瓁磨钉︽
                  ┪琘現┎缓ㄓㄏ
                4.硂穝い硄盽琌êㄇ砆畉缓磅︽琘贺ヴ叭
                  硂ノ瑿縬ō碞嘿畉缓ㄓ1
                  竧竒ノウㄓ砆畉缓︹い肚笵隔49
                  ノ毙穦┮畉缓ㄏō狶23堤25
              」5.琌穝竧竒ノ硂玱璶琌膀服┮磟匡〆疭ㄏ㏑
                  痁常眖膀服ê柑烩㎝舦琡珿玂霉ビ
                  ㄤㄏ畕ō弄舦琡ヘ琌弧┮糶
                  毙癡琌盿帝舦
      》パゅㄏ畕硂临琌ぃ璶睹ノ眔粇秆材き贺
        ㄏ畕
  孔竧畕碞琌瑿縬膀服柑Τ┚み   v1
      〈┚みゅ琌绊﹚獺み
  腀磃キ眖㎝瑿縬膀服耴倒Μ獺 v2
      〈磃ぃ皌ぇフフ界ぉ
      〈キ贺胺篈碞琌ソ┮莉眔沧伐珸毕篈
                  獺畕秈胺篈璓ㄉみいキ
      〈磃琌キ琌狦ㄢㄓΞ種璸礶毕籔彼
         Θ碞毕瑿縬膀服
禠箌苂膀服柑妮艶褐 3-14 
  〈酚ゅ挡篶3-14竊琌Ч俱
  腀箌苂耴籔膀服柑纯界倒иぱ妓妮艶褐  v3
    承ミ玡磟匡и
          磟匡ヘ琌ㄏиΘ竧间⊿Τ峰搏 v4
    箇﹚и眔ㄠだ砆Μ緄Θㄠ   v5
          △稲и
          △硚畖種Ξ┮尺虑瑿縬膀服フフ秘籔и
          △ヘㄏ篴模ㄥ眔嘿苂硂ㄥ琌瑿縬柑界倒иv6
          〈眔ㄠだ亩Θ多
          〈尺種∕み種ㄓ笆迭贾種腀種舧尺
          〈ㄏ篴模ㄥ眔嘿苂亩篴模ㄥ嘿苂
                                      篴模琌俱迭

    眔籜毕奴筁デ眔砵  v7
          1.硚畖虑瑿縬膀服﹀酚伦碔ㄥ
          2.硂ㄥ琌ノ窖醇紌羙ìì洁倒иv8
                        琌酚箇﹚種и笵Ξ種而 v9
            〈虑硂稲﹀眔籜毕奴亩稲柑虑
                                          ﹀иΤ奴基
            〈材竊莱亩暗硂ㄥ琌伦玴界倒и琵и帝窖
                                  醇紌羙.....笵Ξ種而
            〈v9 種㎝材き竊尺
          3.Ξ種而ら戳骸ìㄏぱち┮Τ常瑿縬膀
                        服柑耴  v10
            〈ら戳亩诀
            〈骸ì亩Θ剪
            〈而菌ㄓ留旅さ陪ㄓ璸礶㎝ㄆ薄
            〈ㄏぱ.... 耴摸㎝﹝窾常耴膀服参烈 
                                     ┘㎝

    и柑Θ膀穨
          △硂琌箇﹚      v11
          △ヘ篴模眖и膀服柑Τ辨眔帝嘿苂
                  v12
          〈眔膀穨┪暗Θ膀穨の獺畕侣礢び妓琌
                          玻穨

    き钮ǎ痷瞶笵碞琌眔侣褐㎝膀服琂礛獺碞
          ┮莱砛竧艶癘 v13
          〈獺膀服亩柑獺
    せ硂竧艶琌и眔膀穨咎沮玻穨砆奴ㄏ篴模眔帝
          嘿苂    v14
          〈咎沮借╄┿珇﹚
          〈癘ボ局Τ舦絋玂絋玂痷龟
          》竧艶Θи眔毕玂靡﹡礛р竧艶讽╄┿珇倒и

把毛ㄏ眔妮艶瞶秆 15-23 
  玂霉ㄈ灿ㄈ獺畕稰谅  v15-16
    钮ǎ獺畕獺眖瑿縬
    钮ǎ獺畕克稲渤竧畕
  玂霉ㄈ灿ㄈ獺畕― v17-23
    ―篴模盢界醇紌㎝币ボ艶洁倒獺畕
          △ㄏ膀服畕痷笵ぱ  v17
          〈痷笵ゅボ癸琘疭﹚癸禜Ч粄醚┪伦碔醚
    ―ぱ酚獺畕みい泊氟ㄏ獺畕笵  v18-19
          1.Τ单辨
          2.竧畕い眔膀穨Τ单伦脖篴模
            〈亩琌膀穨渤竧畕ぇい篴模琌单伦碔
          3.и硂獺┮陪琌单疎
            〈单疎亩琌单禬禫Щêㄇみ泊
                            籜酚τē琌环环禬筁疎Щ
                            单迭┮甧
    獺畕┮陪疎琌酚膀服ō┮笲︽v20-22
          1.ㄏ膀服眖柑確
          2.膀服ぱГぱ娩
            〈娩獶も娩琌碙禥磝舦蔼
          3.膀服环禬筁ち磅現磝舦Τ墩τぃ琌さ
            硈ㄓ禬筁
            〈磅現ぱㄏ参恨烩办
            〈磝舦丁現獀墩艶参獀
            〈獀ちΤ常琌ぱㄏ┪艶

          4.窾Τ狝膀服竲
            〈盢窾Τ....竲钢絞κ絞1竊磞瓃磝搐舦
                                  禜紉
          5.ㄏ膀服毙穦窾Τぇ
            〈亩盢膀服界倒毙穦窾Τぇ暗繷
            〈硂柑毙穦琌┕さㄓ┮Τ竧畕羆栋
    毙穦琌膀服ō砰琌膀服┮骸 v23
          〈骸窾Τ膀服把σ彻10竊
          〈セ竊亩猭Τ碭贺ゑ耕纔▆琌毙穦琌ê膥尿ぃ耞
            骸窾Τ伦骸
    》玂霉毛⊿Τ矗艶㏑糤摸狥﹁虫虫矗辨獺畕粄醚
      伦脖讽礛硂粄醚ゅ種竡ぃゎ醚粄醚и癦ぃ猔種玂
      霉┮矗粄醚琌楚膀タ絋醚蔼羭艶㏑㎝竧艶毙穦
      稱

竩哪瓃 1- 13
  眔毕竒菌 1-10
    玡春猵筁デ竜碿ぇい  v1-3
          〈ゅ礚筁ㄓ
          〈筁デゅ種粇猍硚
          〈竜碿ゅペぃい
          1.筁デ竜碿ぇい︽ㄆ  v2
            〈ㄤい玡┮矗筁デ竜碿ぇい
          2.︽ㄆ繦眖さ玌  v2
            〈さ亩ささネ礚ぇさ疭紉さネ
                        亩玌
          3.︽ㄆ抖狝い磝舦烩璉癴ぇみい笲︽艶 v2
            〈い讽芠├い窖艶﹡い瓣τ蓟ス玥琌窖艶
                        烩
          4.и璉癴ぇい丁︽ㄆ羇ψ砰╬激  v3
            〈い丁︽ㄆ︽ㄆ㎝セ⊿Τ陆
            〈い丁ゅ陪ボи妮┦籔璉癴ぇ璓
            〈╬激眏疨饼辨ぃ琌虫┦激
          5.и繦帝ψ砰㎝みい┮尺︽    v3
          6.琌ぇ㎝妓          v3
            〈セ亩帝セ┦弧
    眔毕Τ伦碔鸡姬稲и稲 v4
          〈琂Τ伦碔鸡姬亩琌鸡姬伦碔
          〈鸡姬ǎ璚ぇい倒ぉ薄稰薄の龟借秆埃
          〈稲....稲稲筁и稲
    眔毕ぇ  v5-6
          1.и籔膀服筁ㄓ眔毕琌セ
            〈セゅ琌咎虑帝ㄥ
          2.и籔膀服瑿縬確Гぱ
    珸毕ヘ璶盢伐伦碔ㄥ陪倒ㄓ v7
          〈璶盢伐伦碔ㄥ陪亩璶盢ㄥぇ伦碔伐
                                        陪ㄓ
          〈俱琿亩ㄓ膀服瑿縬柑虑帝稯
            и陪ㄥ伦碔伐
    き眔毕膀娄v8-9
          〈セ竊秨繷Τ㎝セゼ亩
          1.セ
          2.帝獺
          3.琌┮界
            (1)ぃ琌
            (2)ぃ琌︽眔Τ肛v9
            〈ゅ迭┦陪ボ硂柑┮癚阶ぃ琌ㄥ┪獺み琌毕
              俱ㄆン
    せ挡阶и琌瑿縬柑Θ  v10
                璶и︽到碞琌箇称и︽ v10
                〈и︽亩и︽ㄤい
  礢び㎝ü膀服柑 11-22
    ü獶礢び獺畕玡v11-12
          〈癘├癘稱├
          1.碞ψ砰τ阶琌ü
            〈ü癸礢びτē琌獺钵毙瓣
          2.砆嘿暗⊿Τ澄搂△硂琌礢び咎もψō嘿
            澄搂┮ v11
            〈澄搂澄ブ贺搂祸琌︹禜紉㎝ミ祸Α
            〈咎も....澄搂祸Α礚闽︽┪獺み琌ノも磅︽祸Α
                              も砃砆嘿琌咎もψō
          3.籔膀服筳瞒
            〈ゅ篈陪ボ篈琌筁琘琿丁尿秈︽笆
            〈礚闽籔....筳瞒
          4.︹瓣チぇ
            〈亩籔︹瓣筳瞒硂柑︹瓣︹
              瓣┪琌瓣
          5.┮莱砛窖琌Ы
            〈Ыゅ琌┣ネstrangers

            》竧竒砆だ穝侣ぃ琌⊿Τ瞶パ籔闽玒
              膀娄弧琌ミ硂砛眖程ㄈ讽ぇ
              承癘彻ㄈ┰╱ぇ承癘き彻猭ぇ
              甁の癘彻矫ぇ蓟ダφ癘彻彻
              ....穝瑿μ彻常琌笆籔ミ
              砏絛舦竡叭㎝舦竡叭–常陪璸礶籔
              み種ぃ璶粄盽盽反э跑み種–常琌Τ妓い
              み稱琌暗睲贰哪瓃厩弧ㄓ杠硈澄搂常琌ㄈ
              ┰╱ぇ玻珇Τ砍届把σ硂碭ぃ筁и
              佩砓琌澈礛笆籔ミ笆рぃ眔ぃ
              界褐ぃ眔ぃ珸毕ぇㄤい陪稲琌单伦脖而М
          6.⊿Τ辨⊿Τ            v12
            〈⊿Τみい礚к┶寄癸璣ゅ礚阶
                          atheist碞琌パ亩τㄓ
    膀服Θи㎝伏v13-18
          1.玡ē眖玡环瞒ü獺畕さ瑿縬膀服柑綼帝膀服﹀竒
                  眔克   v13
            〈环瞒克ゅ⊿Τ环瞒┪克癸禜琌
                                  玡矗瓣
            〈眔克亩Θ
            〈㎝伏peace㎝キ㎝伏
          2.灿竊磞瓃 v14-18
            (1)膀服琌и㎝伏
               〈и礢び㎝üず㎝
               〈ゅ琌膀服琌и㎝伏
            (2)膀服盢礢び籔üτ╊反い丁筳耞鲤  v14
               〈┮孔ぃ琌じ阶磕種琌╊
                 反い丁跋筳籔こ種硂パゅい眔
               〈筳耞鲤ㄣ砰瞷礢び竧返ずü皘㎝︹
                               秈ず皘い丁Τホ鲤筳秨ホ鲤临
                               ㄨΤ窽ü狦笻ㄒ筄鲤ゲ砆矪
            (3)膀服ō砰紀奔こ碞琌猭砏兵ヘ琌盢ㄢよ
               虑帝硑Θ穝獽Θ碞㎝伏  v15
               〈硑Θ穝碞琌璶虑帝盢ㄢよ承硑Θ穝摸
                                   ┪琌摸
               〈砏兵êㄇノㄓだ筳礢び㎝ü疭﹚砏兵
            (4)膀服琜防こ獽虑琜ㄏㄢよ耴砰籔
               ㎝  v16
               〈ゅ逼Ω琌璶盢ㄢ虑帝硑Θ穝....
                                       璶虑硂琜......硓筁琜
                                       防こよΑ
            (5)膀服ㄓ肚㎝キ㎝伏褐倒ü㎝礢び   v17
               〈㎝キキ㎝キ㎝伏肚㎝㎝
                           確㎝ㄉキ㎝伏褐
               〈褐種
            (6)弧琌㎝キ褐иㄢよ虑帝砆竧艶┮稰眔
               秈玡 v18
               〈亩虑帝иㄢΤ硄笵艶柑玡
                 
    Θ穝 v19-22
          1.ぃ㎝
            〈﹡痙瑈簙
          2.籔竧畕瓣
          3.琌產柑   v19
          4.砆硑ㄏ畕㎝膀 v20
            〈膀楚膀ホョパㄏ畕㎝┮舱Θ膀
            》玂霉ōㄏ畕ご弧硂妓杠τㄏ畕┘眔┘眔彻
              2竊い弧筁妓杠и常Τē谋碞琌
              獺ず靡τぃ琌р獺蔼羭竧竒絋Τ瓣膀
              谋
          5.膀服瑿縬┬àホ┬綼羛蹈眔続Θ竧返 v21
            〈┬àホ糽縱à辅璶楚膀ホ琌縱畍┮苦
                          ∕﹚鲤籔ユ鲤よ膀非
            〈┬綼羛蹈眔Α亩綼帝场縱常が羛挡
            〈亥亥Θ竧返亩亥亥Θ璓Θ柑竧返
                                    
            〈亥亥Θゅボ膥尿ぃ耞Θ
            〈竧返珹┮Τ┬俱挡篶

          6.綼瑿縬砆硑Θ虑竧艶﹡┮ v22
  玂霉ü 1-13
    玡ē 1-4
          1.ゅ玂霉ü膀服瑿縬デ v1
          2.界倒玂霉盢闽ちü戮だ癠倒玂霉 v2
            〈亩磃戮だ碞琌τ界倒и
            〈戮だ琌┬籔恨產ㄢ狡亩琌恨產
                        戮だ┪砫ヴ┪逼
            〈闽ちゅ琌
          3.ノ币ボ琵玂霉笵而玡玂霉菠菠糶筁  v3
            〈玡糶筁琌玡ㄤ獺ン┪硂獺玡ゅ
            〈菠菠虏璶
          4.弄莱赣笵玂霉瞏膀服而  v4
            〈瞏ゅ琌迭羙庇綰烩
                        瑌诡
    膀服而 5-6
          1.玡⊿Τ琵笵 v5
            〈ゅい琌ㄠ碞琌
          2.さぱ膀服虑帝竧艶币ボ倒ㄏ畕㎝ v5
            》玂霉ㄏ畕㎝眔而币ボ
          3.ず甧ü眔多砰籜莱砛瑿縬膀服
                  柑虑帝褐 v6
    玂霉烩戮だ 7-11
          1.玂霉硂褐磅ㄆ v7
            琌酚界酚笲︽界倒玂霉 v7
            〈界亩ㄥ搂
          2.玂霉朝ㄓōゑ渤竧畕い程临﹡礛临界倒
            ㄥ
          3.玂霉戮砫 v8-9
            (1)璶р膀服伦碔代ぃ硓伦碔肚倒ü v8
               〈代ぃ硓礚猭發萝礚猭發ㄤ竲萝
               〈ê代ぃ硓伦碔亩ê伦碔ぃ發碝
            (2)ㄏ渤フ菌ㄓ砆硑┮留旅而琌
               逼 v9
               〈琿陆亩莱琌砆┮留旅τぃ琌留旅....ぇい
          4.阶而ず瞇璶虑帝毙穦ㄏぱ磅現磝舦瞷眔κ
                            醇紌 v10
            〈毙穦﹝丁┮Τ竧畕羆栋
            〈ぱ磅現磝舦ǜ艶ぃ筁ぱㄏ
            〈κ碔Τ跑て
          5.硂而龟瞷琌窾玡瑿縬膀服柑┮﹚Ξ種 v11
    弄莱Τは莱 12-13
          1.膀服柑義縲獺ㄓ玡獺瑿縬 v12
          2.ぃ璶玂霉┮眞螟赤義硂琌弄篴模 v13
            〈―璶―ask
ヮ毛
   玂霉弄毛 14-21
          1.玡┮矗玂霉戮だ籔而玂霉弄毛v14
            毛癸禜ぱぱ產常琌眖眔 v15
            〈產ボㄓ场辅┪贺壁
            〈ぱ產常琌眖眔壁ぱ渤ぱㄏ
               常眖ê柑眔ㄤ
            (1)―ぱ伦脖篴模虑帝ぱ艶弄み柑秖眏
               癬ㄓv16
               〈み柑秖眏癬ㄓ亩ㄏ柑τ
                                         眏
            (2)琌ㄏ膀服獺み柑  v17
            (3)ㄏ稲いゃ楚膀  v17
               〈亩稲い砆从砆ミ膀
            (4)琵㎝渤竧畕フ膀服稲琌单溜蔼瞏 v19
               〈フ種琌ъ莉眔硂柑み醇烩
            (5)琵笵膀服稲琌筁┮代
               〈亩笵膀服稲琌环环禬筁醚
            (6)硂妓碞穦琵ち伦脖骸  v19
               〈亩ㄏ砆ち伦骸┮骸
               》琌妓㎡骸ぐ或㎡êㄇ伦脖ち碞璶骸
                 и硂琌絞毛蔼畃ぃ筁а硂˙琌璶碻亥秈パ1-6
                 眔
          2.玂霉箌苂  v20-21
            (1)酚帝笲︽иみ柑ììΘ碞ち
               禬筁и┮―┮稱 v20
               〈酚帝ゑ酚
               〈笲︽иみ柑把彻19-22竊
            (2)腀毙穦い瑿縬膀服柑眔帝篴模ッ环 v21
嘲腢玧彻1竊-せ彻20竊
  竧艶柑彻1-16竊
    玡┮弧┮玂霉砆腢弄
          ︽ㄆ讽籔籜嘿 v1
          〈嘿キ颗種琌基单眔
                      皌嘿
          〈ゅいΤ砆いゅ陆亩セ菠
          〈籜ゅ⊿Τ種琌︽ㄆ璶皌眔
                         ┮籜
          1.ㄆ辆店放琗г瑻        v2
            〈放琗帝癸抖狝璓盿ㄓ癸г瑻篈㎝︽
            〈г瑻绊﹚ぃ簿瑻み
            〈辆店痷タ辆㎝店み
          2.ノ稲みが糴甧              v2
          3.ノ㎝キ┘羛蹈              v3
            〈羛蹈梅硈挡ㄆま羛羛蹈籔
                       竕
          4.很玂竧艶v3
            〈ゅ礚┮界
            〈很荐ち
            〈竧艶┮界τみ亩(竧)艶
    膀娄  v4-6
          1.妮ō砰毙穦
          2.Τ竧艶
          3.タ籜ぇΤ辨           v4
            〈亩タ籜辨柑籜產籜挡狦
              琌Τ辨
          4.瑿縬
          5.獺
          6.瑍                                                       v5
            〈硂柑ゅノ帝瑍搂挡狦τぃ琌瑍搂笆
          7.ち禬ちぇ砮ちぇいちぇず v6
            〈いゅ竧竒渤ゅ琌ちぃ筁ゅ迭┦闽玒
              程ち摸τ玡ㄢち玥ぃ﹚
            〈禬ちOver all
              砮ちThrough all
              ちIn all
            》玂霉伐稱笷疎琌約獂牟の摸ネ–
              糷
    だ v7-16
          1.–酚膀服┮秖倒界籜 v7
            〈秖倒代秖ㄣ┪代秖挡狦

            (1)竧竒钢絞せ絞18竊矗膀服ど蔼ぱ聚卑こ寄界妓界
            (2)竧竒弧ど碞ゲΤτê膀服碞琌璶环ネ窖ぱ
               ぇ骸窾Τ  v9-10
               〈ゅ琌耕场碞琌
          2.膀服┮界界Τ  v11
            (1)ㄏ畕
            (2)
            (3)肚褐
            (4)畍碞琌毙畍
               〈畍﹍種竡琌ο玂臔穝度Ω
                           嘿肚笵琌畍

          3.界贺界ヘ v12-16
            (1)璶Θ竧畕荷ㄤ戮ミ膀服ō砰  v12
               〈Θ確干洛厩盢叉癌繷穝钡
                           ┬俱
               〈Θ竧畕干竧畕杆称竧畕ㄏぇЧ
               〈荷ㄤ戮ヘ琌ㄆ
               〈ミゅ琌硑硑筁祘

            (2)单и渤笷Θ龟借
               a.痷笵耴
                 〈单и渤....耴亩单и渤笷
                                               ....ヘ
                 〈痷笵耴耴獺癸膀服獺ヵ渤
                                           笷挂

               b.粄醚ㄠ
                 〈亩癸ㄠ伦碔粄醚ボ粄醚ㄠ伦碔
                   醚耴

               c.眔Θ骸Τ膀服ō秖 v13
                 〈ΘΘΘ剪砰
                 〈膀服Θ亩膀服伦骸
               d.ぃ
                 〈捆ㄠみ醇ぃΘ剪
                 (a)い皋璸㎝篡腇猭砃
                    〈皋璸ち篡腇皋禕︽
                    〈篡腇猭砃ォМ禕

                 (b)砆ち毙癡ぇ穘笆
                    〈亩琌砆ち毙癡ぇ猧笆眔锣ㄓ锣
                    〈钵毙種琌毙旧毙癡
                 (c)繦眖妓钵狠      v14
                    〈钵狠簘瑈钠历種Τ瑈琍ぇ钠历
                                ǜ碿ぇ種

                 (d)はτノ稲み弧港龟杠ㄆ秈硈じ膀服 v15
                    〈弧港龟杠弧痷瞶┪龟杠
            (3)ō常綼羛蹈Ακ竊戮酚帝砰ノ┘
               ō砰亥亥糤稲いミ硂ō砰   v16

  斌侣穝︽彻17竊-き彻21竊
    侣籔穝 v17-24
          1.玡矗矗膀娄㎝だ┮玂霉腢弄︽ㄆぃ
            璶钩⊿Τ眔毕 v17
          2.⊿Τ眔毕
            (1)店み︽ㄆ v17
               〈店店畕礛
               〈みみ醇瞶秆σよΑ
            (2)み琋
               〈みみ種├珹瞶醇籔薄稰
               〈琋尿┦堵穞

            (3)籔┮界ネ㏑筳荡  v18
               〈筳荡ゅΤ尿筳荡種

            (4)▆み赤荷羇╬激砱︽贺贺γ漏  v19
               〈赤荷Θ睭礚薄氨ゎ礹璚稰谋ま
                           陈れぃく
               〈羇....γ漏亩暗рユΛ倒ǜ亢ノ砱褒眖ㄆ
                                   妓γ漏

          3.厩膀服钮筁膀服笵烩膀服毙厩膀服痷瞶v20-21
            〈钮筁莱琌絋龟钮筁
            〈厩膀服痷瞶莱亩痷瞶琌瑿縬柑
            (1)叉︽侣╬激癵碽亥亥跑胊 v22
               〈叉種琌叉︾狝ま埃メ斌
               〈╬激眏疨饼辨
            (2)盢みвэ传穝  v23
               〈э传穝跑穝跑淮
               〈みвゅ琌艶
            (3)穝酚帝禜硑Τ痷瞶┮玻ネく竡㎝竧间 v24

    穝ネ玥 彻25-き彻5
          1.斌荡晾ē弧龟杠琌が砰ま蓟瓄ㄈ彻16竊v25
          2.ネ玱ぃ璶デ竜ぃら辅亩セ钢絞4
            ぃ倒臸碍˙  v26-27
            〈亩セ侣竧竒镁ゅ亩セ
            〈ぃ倒臸碍痙˙ゅ礚痙
            〈倒ゅΤ尿倒種
            〈˙よ緇
            〈綟膀服畕竤砰

          3.ぃ璶敖叛璶骋タ讽戮穨碞Τだ倒 v28
            〈Τ緇ゅ礚緇 Τ局Τ
            〈亩琌Τ惠璶
          4.ぃ弧γ漏杠璶弧硑碞杠眔痲矪 v29
            〈璶繦ㄆ....杠亩暗璶弧杠硑碞惠璶
          5.ぃ璶竧艶踞紐и琌竧艶癘单眔奴ら v30
            〈踞紐ゅΤ尿┦踞紐種
            〈竧艶癘亩琌柑砆耊癘
          6.埃ち璚瑀腤緓反两单稯鸡姬み┘那
            タ膀服柑那и妓        v31-32
            〈极硂柑极ボ耕弘灿极
            〈碿瑀ǜ碿碿︽
            》硂柑琌璶и埃籔ぇ丁┘端甡τ稯鸡
              姬み┘那

          7.赣猭钩籜稯稲ㄠ妓  v1
          8.咎稲み︽ㄆ钩膀服妓 v2
          9.瞉睹砱褒γ漏莱赣斌荡竧畕砰参 v3
            〈肈ゅΤ尿肈種肈named
            〈竧畕砰参続竧畕
          10.瞉漏稭淮疊杠常ぃ璶弧赣弧稰谅杠 v4
             〈瞉迭瑈ē迭
             〈粂稭ē粂
                         镁┮孔稭杠碞琌γ漏杠が
                         が禨ы

             〈栏杠彩玌杠
          11.瞉睹γ漏砱み瓣柑常礚砱み籔案钩妓)v5
    ︽ㄆ讽钩 v6-21
          1.ぃ璶砆店疊杠篡玡┮弧碿ㄆ极璶羬璉癴
            ぇ┮膀服畕ぃ璶籔官  v6-7
            〈ぃ璶砆店疊杠篡亩琌ぃ璶琵ノ店疊杠篡腇
                                        
          2.眖玡琌穞琋さ柑琌┮︽ㄆ讽钩ぇ
            v8
            〈穞琋穞
          3.狦碞琌ち▆到そ竡港龟痷瞶 v9
            〈┮挡ゅ⊿Τ迭
            〈狦ゅ琌虫计ボ▆到そ竡单常琌贺狦
                        瞷
          4.璶诡喷┮尺ㄆ  v10
          5.穞琋礚痲ㄆぃ璶籔︽璶处祇穞い┮︽碞琌矗
            癬ㄓ琌 v11-12
            〈砫称ゅ琌处祇靡
          6.ㄆ处祇碞砆陪ㄓ陪 v13-14
            〈弧┪亩Τ杠弧琌Ν戳钢簈┪毙癡
          7.璶略稸︽ㄆぃ璶钩稭琋璶钩醇紌 v15
          8.璶稲堡潮瞷さǜ碿   v16
            〈稲堡ゅ琌カ初场禦ま诀
            〈潮琿丁┪続讽诀
            〈ǜ碿ō摧痚┪狦毖胊瞶笵紈糧辅
                        ǜ碿
            〈亩璶р搐诀硂ǜ碿
          9.材16竊稱ぃ璶暗絢额璶フΞ種  v17
            〈セ竊玡Τ⊿Τ亩
            〈絢额︽笆ぃ竒σ胘胘来来
            〈フ烩侯だ猂ㄆ
          10.ぃ璶綤皊璶砆竧艶骸   v18
             〈砆竧艶骸ゅ篈ボ璶ぃ耞砆竧艶骸
          11.讽ノ贺よΑ苂  v19
             〈艶簈妮艶竧簈竧艶稰笆獺畕佰
                         箌苂
          12.盽稰谅  v20
          13.穛膀服み┘抖狝   v21
  產畑い讽荷セだき彻22竊-せ彻9竊
    ひ㎝ヾ  き彻22-33竊
          1.暗ヾ讽癸ひ癸 v22
            〈ゅ礚抖狝┮莱赣亩癸ひ癸
            〈ゅぃ琌㏑
            (1)ひ琌ヾ繷膀服琌毙穦繷琌砰毕v23
            (2)毙穦妓抖狝膀服ヾ璶妓ㄆ抖狝ひ v24
          2.ひ璶稲ヾ
            (1)タ膀服稲毙穦毙穦彼                v25
            (2)膀服璶ノ虑帝笵р毙穦瑍瞓:
               a.Θ竧间
                 〈亩琌虑帝瑍虑帝杠粂间瞓ㄏΘ竧
                          间
                 〈ノ亩琌瑍ノ琁瑍瑍搂
               b.膍倒暗篴模毙穦
                 〈亩琌琌р骸篴模毙穦膍倒
                 〈膍膍
               c.⊿Τγ終单摸痜琌竧间⊿Τ峰搏 v26

            (3)ひ璶酚膀服稲毙穦妓稲ヾō稲ヾ
               獽琌稲 v28
               產常琌稲臔ō砰玂緄臮堡钩膀服毙穦妓
                 и琌膀服ō砰  v29-30
               〈稲ōゅ礚稲
               〈讽莱讽Τ竡叭
               〈玂緄ギㄠ季▅笼緄璓Θ剪硂柑
                           癸ō砰玂緄稲臔
               〈臮堡膀セ種竡ㄏ放穢まダ克癸ギㄠ放琗稯
                           不稲籔酚臮
            (4)(3)絫珿璶瞒秨ダ㎝ヾΘ砰  v31
               〈瞒秨┻斌痙
               〈羛候盞羛┚み闽猔
          3.膀服㎝毙穦闽玒琌伐而  v32
            〈玂霉琌盉克盞ゑ畴膀服籔毙穦羛
          4.挡阶ひ讽稲ヾ钩稲妓ヾ璶穛ひ v33
            〈礛τボい耞癚阶锣τ眏秸翴
            〈穛種琌甡┤穛ま穛
                        亩セゼ癘彻3竊У穛ダ
                        ノ琌
    ㄠ㎝ダ せ彻1-4竊
          1.ㄠ玥 v1-3
            (1)璶柑钮眖ダ硂琌瞶┮讽礛  v1
               〈瞶┮讽礛êそ竡璶―τぃ眔ぃ暗ㄆ
            (2)璶У穛ダㄏ眔褐关硂琌材兵盿莱砛
               粅㏑ v2-3
               〈У穛ゅ琌碙穛種
               〈盿莱砛粅い材き粅甁の癘彻12竊
          2.ダ玥 v4
            (1)ぃ璶稴ㄠ
               〈稴縀ゅ篈Τ策篋┦縀種
            (2)酚帝毙癡籔牡з緄▅
               〈緄▅癸担ぉ克ち秅季▅籔酚臮
    共㎝ せ彻5-9竊
          1.共玥  v5-8
            (1)璶倪┤驹垢ノ港龟み钮眖钩钮眖膀服 v5
               〈港龟矪港龟ぃ琌ノ港赖
                           タぇ種
            (2)ぃ璶泊玡ㄆ璶钩膀服共眖み柑宽︽ v6
               〈眖み柑亩暗活ず薄稰籔種в
            (3)ヌみㄆ钩狝ㄆぃ钩狝ㄆ  v7
               〈亩暗ノ到種狝ㄆ癸ぃ钩癸
               〈ㄆゅ篈Τ尿ㄆ種
            (4)瞶パ┮︽到ㄆ常ゲ┮︽眔洁界  v8
               〈┮︽到ㄆ亩暗–礚阶︽ぐ或
                                     到ㄆ
               〈パ┪パ
          2.玥 v9
            (1)ぃ璶纞共
               〈ぃ璶斌ゎ肞秨玛铃梅
                           ま篔斌氨ゎ
               〈纞纞ぇ種
            (2)瞶パ共㎝妓Τぱぃ熬 v9
  妮艶驹せ彻10-20竊
    暗眏 v10-13
          1.璶綼帝苦暗眏 v10
            〈眏秖Θ眏Ё
          2.璶拦捌瓁杆碞╄咀臸碍皋璸 v11
            〈穝捌瓁杆珹糃ベ帛譎ヒ綛描
                                          玂霉菠ベ糤竬盿
                                          ㎝綾ㄢ妓ゲ惠珇ぃ衡瓁
                                          ㄆノ珇

          3.и琌籔ǜ艶┖驹 v12
            〈驹ゅ琌篖给à
            〈иぃ琌籔妮﹀驹亩暗癸иτē硂初驹
                                          ぃ琌癸﹀籔ψ
            〈恨烈硂穞蓟ス讽らΤ砛ㄤゅ膍ノ
                                    ㄓ甧蓟ス
            〈ぱ妮艶碿臸亩莱暗ǜ碿艶
          4.┮璶癬捌瓁杆ㄏ硂ǜ碿ら柑╄咀眔
            Θ碞ち临ミ v13
            〈癬瓁ㄆノ粂痷タ驹脄祇玡程非称程惫琁
            〈縤螟ら╄咀こ寄ゅ⊿Τこ寄亩莱
                                            暗ㄏ硂ǜ碿ら柑
                                            ╄咀眔
            〈縤螟ō砰摧痚┪笵紈摧糧辅珿縤螟ら
                        碞琌帝瞷さ硂ǜ碿
            〈Θ碞眏秸Ч笷蔼奸
            〈Θ碞ち临ミ讽驹挡临秤
                                              篈ミ

    瓁杆 v14-18
          1.眖秨﹍璶铆
            〈铆ゅ篈眏秸笆秨﹍

          2.ノ痷瞶讽盿竬 v14
            〈霉皑Τ妓盿(1)ブ籹Θ瞅溉玂臔羦场
                                (2)Ι候糃砋盿
                                (3)疭耿盿醚瓁顶
          3.ノそ竡讽臔み描綛 v14
            〈亩暗рそ竡ヒ
            〈ヒ玂臔玡籔璉ノ妮Θ帛ヒ
          4.ノキ褐箇称竲 v15
            〈亩暗рキ褐箇称ゅ礚讽ǐ隔綾
            〈竲ノ綾
          5.獺み酿礟防荷碿絙v16
            〈讽ゅ礚
            〈酿礟臟籹礟
                        弧琌霉皑礟琌ブ籷
                        獁いノㄓ汲防盿絙

            〈絙縐縉絙
          6.拦毕繷帛  v17
            〈ゅい材材せ翴常琌ノㄓ甧铆
          7.帝竧艶腳糃碞琌笵  v17
            〈竊莱赣亩璶р毕繷帛㎝竧艶腳糃碞琌杠
              粂钡筁ㄓ
            》斑Τ竧艶腳糃琌ю阑┦猌竟杠粂玥琌贺ю阑㎝ň縨
              猌竟
            》ノ玡杆称铆ぇ临璶р杠钡筁ㄓ
          8.綼帝竧艶繦よ毛―ノちг瑻籔渤竧畕―
            毛―ㄆ薄尿玂潢眶 v18
            〈璶潢眶ぃ渤竧畕―亩暗ノちг
                                              籔渤竧畕―硂ㄆ
                                              潢眶
            〈硂ㄆ繦よ毛―硂ンㄆ

    叫渤竧畕玂霉― v19-20
          1.ㄏ玂霉眔帝義秨量褐而玂霉暗盿玛铃
            ㄏ  v19
            〈ㄏи眔帝亩暗讽и秨眔帝杠粂

          2.ㄏ玂霉酚帝讽荷セだ義量阶 v20
            〈義パ笷礚┮倪量弧┪Ё義玙繧

琺挡粂せ彻21-24竊
  羭滤癳獺崩膀  v21-22
    崩膀琌玂霉┮克稲┚みㄍ  v21
          〈さΤゅ礚
    癳獺璶р玂霉ㄆ薄㎝猵常禗Μ獺  v21
    癳獺琌玂霉疭種ゴ祇Μ獺ê柑璶弄笵玂霉猵
          璶崩膀癳獺饥弄み v22
  挡Ю褐  v23-24
    腀キく稲獺みパぱ㎝瑿縬膀服耴倒弄 v23
    腀┮Τ港み稲常籜磃  v24
          〈港みぃΥ種


┰び勉
紌祸 (い瓣厩╯皘竧竒捌毙甭)

иぼ竧竒穝睦い弄拷地痴 (Dr. Silva) ┰び爹睦絞碩┮ゼǎ┮菊勉㎝竡╯よ冈灿癚阶и腀種硂だㄉㄇ拷地痴穦稰砍届勉よ秆竒み眔

佩磈勉稪澄荡5:12 佩磈┪禣秆杠ぃ眔ê磐耑р澄荡5:12玂霉種琌璶澄荡或跌妓硂勉传杠妓秆睦硂杠種碞眔妓瞶秆玂霉硂籷勉

勉猭ぇ琌肛眎猭硂琌玂霉5:12┮ノ掸㎝妓粄硂籷澄荡琌霫澄種ノ肛眎量猭砫称磐ㄆ笷极薄狐硂琌ㄓ瞶秆ぃぶ亩セр5:12澄荡apokopo陆霫澄┪锭典タ硂秆睦NEB, NIV穝亩セ㎝讽竧竒常亩ぇ霫澄は琈赣硂籷琌い丁粂篈

狦種陆亩獽ち澄┪澄荡㎝セRSV, JB单澄も澄竲Аち澄﹁┘眔玠澄步共φ18:10タ琌硂妓酚亩盢玂霉勉玂痙ㄓ琵弄Δ代ち澄琌或種

秆睦ョぃぃぶ粄霫澄種び筁彩焕ぃǎ玂霉рち澄瞶秆┪陆亩畴種ノ猭瞒秨┪р眖い丁ち澄self-excommunicate; 把Latin Vulgate, KJV, J. B. Philip, Living Bible

矗のㄢ秆睦常疉の勉ノ猭玡琌肛眎猭琌畴種ぇ笲ノ阶陆亩掸圭酚亩ち澄阶秆睦掸玥粄霫澄赣琌玂霉種硂種ち俱琿5:7-12猑ㄓ5:1-12 琌い矗の澄搂程琿琌瞶┦㎝稰┦称挡粂玂霉芠虏祏癚阶5:1-6膥τ锣克ち㎝ち酵のㄇ┦珹㎝┰び龟猵5:7-12硂籷粂琌讽縀笆讽竧竒倒硂琿夹肈琌竡极恶Τㄤ笵瞶

禣秆踞讽踞6:2, 5 玂霉よ弧踞璶が踞讽6:2е量猭弧ゲ踞讽踞6:5種ベぃ筁и常来眔眖ゅ瞶沽刚て秆硂ベ6:2ゅ矗の案礛筁デま护┮秤┮が踞踞碞琌が辨種τ6:5ゅ弧の讽诡喷︽┮踞讽踞碞琌璽︽砫ヴ

硂籷瞣疉勉琌ノよㄓ踞㎝踞ゅい琌ㄢぃ6:2 baros 琌玂霉ノ眔耕ノ種┕┕ㄣ秖┪紇臫ㄆ舦琡┪篴模把┇玡2:6狶4:17掸獺6:2踞ぃ﹚筁デ㎝ま护τ琌ヴΑ溃и斗σ納6:1-5琌硈﹃毙唬杠Α絜ē┮竊Τ種τ6:2踞ゼゲ单6:1筁デま护玱珹ネい妓瞷溃常琌獺璶┘辨㎝腊

6:5踞ノ琌fortion琌baros竡粂種厩粄竡笲ノ琌繦種匡拒ㄏゅΤ跑てぃ﹚钩肚参竡╯┕┕粄ぃ種礛τfortion硂穝┪ノ猭А畴種猭踞┪禜紉笵紈非凹ぇ璶┦硂籔6:5ゅ弧の诡喷︽獶盽晃钡赣琌笵紈璽ヴ種掸粄硂琌玂霉種

狦硂ㄢ畉钵癸讽弄ㄓ弧琌陪杠и莱рbaros㎝fortionぃ種陆亩眔睲贰ㄇㄒр6:2亩溃璶が踞讽р6:5亩暗ㄆ讽

‵甮紇腹 (1:1) ┰び玂霉盽ノ獺粂い础ㄏ畕玂霉----ぃ琌パぃ琌虑帝琌虑帝瑿縬膀服1:1硂ぃ琌ぃ琌㎝琌妮贺挤睹はタ粂ノ琌┅w岿粇﹚タ窹祔玂霉坚睲褐ㄓ方ノよ猭ぃ琌眖烩ぃ琌毙旧и琌眖瑿縬膀服币ボㄓ1:12

挤睹はタΑ勉琌┰び疭︹硂琌パ獺ΘΤ┰び毙穦磐睹獺畕ю阑玂霉ㄏ畕ōだ眖τ╊反玂霉┮肚褐獺┦玂霉ㄏ畕ōだ侩臔膥τ┮肚褐臛臔獺琂阶τ糶惫迭ぇ縀疨㎝ㄣ皐癸┦稱τиゅ筁5:12澄荡迭獽琌惫迭縀疨ㄒ瞷弧獺ぃ琌パぃ琌虑帝1:1玥琌惫迭ㄣ皐癸┦ㄒ

ㄓ硂ㄢゅ糶猭ぃ玡琌狡计琌虫计狡计竤狦皌讽璉春タ琌澄搂┮粄程Τ舦痁瑿隔蓟ㄏ畕澄搂弧ㄏ畕ōだゲ斗琌眖瑿隔蓟ㄏ畕τ眔褐琌┮肚非玂霉琂肚ぃ褐碞ぃ琌眖ㄏ畕ㄓ安璝琌眖ㄏ畕τㄓ碞ぃ穦肚褐Τ璉春杠玂霉獽斗坚睲ㄏ畕ōだㄓ方縒ミ┦┮ぃ琌パ琌痁ㄏ畕畕τ弧

ぃ琌虑帝琌虫计斗籔瑿縬膀服癸嘿┮琌玂霉盿ㄓㄏ畕ōだい玂讽礛琌瑿縬膀服τぃ琌ヴ璭璭


黎牧師講章分享

講章分享：黎熾球牧師

講題：及至時候滿足（經文：加四４－５）

十二月節期－聖誕節，紀念耶穌的降生。耶穌基督是否曾經在歷史中降臨人間？耶穌基督的降生抑或只是神話傳說？有歷史學者曾說：「基督的歷史與凱撒大帝的歷史性，在不存偏見的歷史家看來都是一樣可以証實的事，因此很少歷史家會說基督的降生、存在是一個神話傳說。」

一．耶穌在二千年前降生的原因

    耶穌為何要在二千年前降生？耶穌的降生不是歷史上的偶然事件，而是按照神預定的計劃與時間，加四４－５表達出神是掌管歷史，祂是歷史的主。基督的降生不是隨便一個時間，因為在時候滿足，基督就降生。為甚麼亞千年前是一個滿足的時間，適合人類救主耶穌基督降生呢？主要有數方面的原因：

  1. 政治的統一：當時世界只有兩大帝國，就是中國漢朝帝國和羅馬帝國。漢朝統治人口只有五千多萬人，而羅馬帝國統治人口超過一億人。羅馬以暴力企圖消滅基督教基督教卻以愛征服羅馬。公元323年君士坦丁大帝以基督教為國教。

  ２．語言的統一：羅馬以武力征服希臘，希臘卻以文化征服了羅馬。整個羅馬帝

      國都通行一種語言，就是希臘語。這方便了音的傳播。今日宣教士面對的問

        就是語言問題。

３．政治的穩定：羅馬在該撒亞古士督統治下，建立了一個輝煌、進步、有效率

的政府，而且也是一個前所未有的太平、安全的太平盛世，因此在耶穌降生

時才可進行大規模的人口調查，以便統治及稅收。

  ４．猶太人的分散：猶太人分散在各地，在各地皆建有會堂敬拜神，而他們也會

      回耶路撒冷過節，並且會將耶路撒冷的事帶回原居地。

  ５．外邦宗教的衰落：人心渴想屬靈的事，基督的福音正切合他們的需要。

  ６．教育的進步：羅馬帝國受希臘文化影響，在各地皆有大學、圖書館、學者講

      學的地方。所以很多中下階層的小市民都能讀懂保羅的書信。（彼得被稱為

      無學問的小民也能寫書信）

  ７．交通發達：條條大路通羅馬，這也方便了福音的傳播。

    時候未滿足時，神在各方面預備基督的降臨，及至時候滿足，基督就照所定的日期來到，神的安排是奇妙的。神是掌管歷史的主，我們要有信心的眼睛相信神。

二．今日我們面對很多個還未滿足的時間：

    我們每天皆面對很多需要滿足的時間(deadline)，例子公元二千年，千年虫問題。但有兩個要共同面對的要滿足的時候影響著我們的人生觀、價值觀，這兩個未滿足的時間是甚麼呢？

  １．及至時候滿足，神會收取我們的性命：我們不知道這個時候如時來到，生命

      並不是掌握在我們手裡。在我做傳道這十幾年，我參加了嬰孩，一百歲老人

      家的安息禮拜。因此親愛的弟兄姊妹，不要蹉跎歲月，應該做的事，今天開

      始就做，掌握今天的時間：

    ａ．讀好書，做好你的工作，盡上你現在的本份。

ｂ．多與家人在一起，關心家人，彼此相親相愛建立緊密的關係。

ｃ．建立屬靈生命：不要做弱智的基督徒，也不要只是要人關心你。你要更好

    地建立與神的關係，讀經、祈禱、追求屬靈的事是你的本份，今天就去做，

    不要讓軟弱的身體支配你，要攻克己身，叫身服我。

  ２．及至時候滿足，基督就會第二次的降臨：聖經多次提到基督會再來，亦多次

      提到信徒要儆醒等候，不要疏懶，你應做下列的事：

ａ．要常守聖餐：林前十一『你們每逢吃這餅，喝這杯，是表明主的死，直等

    到祂來。』

ｂ．要經常聚會：來十『不可停止聚會，好像那些停止慣了的人，倒要彼此勸

    勉，既知道那日子臨近，就更當如此。』

ｃ．過聖潔的生活：主第一次來，將人從罪惡深淵拯救出來，我們已蒙拯救的

    人，要有分別為聖，與別不同的生活見証。

    ｄ．要傳福音：人心已經預備好了，在乎我們有沒有去收割。

結語

    盼望在我們有限的時間中，作神要我們作的事，及至時候滿足，神稱讚我們是又良善又忠心的僕人。


聖靈的果子
加拉太書五章22-23

    出於加拉太書五章22、23節的詞句。正如經文指出這果子是人活在聖靈管治下的明證。耶穌又暗示這種生活，是明確可見的。馬太福音第七章指出，要把假先知試驗出來，便要察看他們的生活表現。故此，雖然耶穌曾禁止衪的門徒論斷別人（太七1），衪卻鼓勵人要辨認果子。人想要多結果子，祕訣就在約翰福音十二章24節。耶穌以地裏的麥子為例，教訓我們要把自己和舊人的私慾治死的；卻要把「多結果子」的新生命活出來。
    加拉太書五章提到的聖靈果子，是仁愛、喜樂、和平、忍耐、恩慈、良善、信實、溫柔和節制。仁愛不一定是指感情方面，其中包含一種樂於助人、捨己為人的行動，就如神為愛世人而捨棄了自己的獨生子（約三16）。良善一詞在希臘文中原包括慷慨的意思。「信心」通常是指對一些人或事物的信任或把握。不過，這字也可用來形容一些使人產生信任和信心的素質，如可堪信賴和可靠等。在一個被聖靈掌管的生命中，這兩方面的解釋同樣適用。另一種果子──節制，是約束自己，克制自己的能力。聖經以聖靈作為節制的本源，意義重大。因這能力既是出於聖靈，便自然顯出單是謹守律法或順從法紀，是不能發生這種能力的。
    這聖靈果子出現在加拉太書的上下文，正值保羅強調基督徒的自由，他們不必依靠遵行律法以求在神面前得稱為義。他警告加拉太那些傾向重投律法主義的基督徒，指出施行割禮是重新靠行律法以求稱義的表現，事實上這途徑是枉然的（加五3）。不過，為了避免加拉太人過分強調他們在基督裏的自由，保羅指出這自由並不是容許人去犯罪，趁機會滿足肉體的私慾；而是一個用愛心互相服侍的良機（五13）。活在聖靈裏的人，是不會放縱肉體的情慾的（五16）。保羅接著辨明肉慾的作為和聖靈果子的分別。一個放棄肉體的情慾而活出聖靈果子的人，必然會有仁愛、喜樂、和平、忍耐、恩慈、良善、信實、溫柔和節制的表現。這些不是聖靈的恩賜，而是在聖靈管治的生命裏，蒙神添加的恩典。
    我們很容易會把聖靈的果子，跟哥林多前書十二章4至11節、十二章28至31節上、羅馬書十二章3至8節和以弗所書四章11至14節，所提及聖靈的恩賜混淆。哥林多前書十二章31節下明確地把聖靈的恩賜與果子連繫一起。在加拉太書五章22節，提到聖靈的第一個果子是仁愛。保羅曾稱為「最妙的道」（林前十二31下），沒有與別的恩賜同列。
    另一項重要的事情是，肉體的作為很多，聖靈的果子卻只有一個。故此，有人認為加拉太書五章22節中，聖靈的果子只有愛一種，其餘的（22、23節），都只是愛不同方面的表現而已。
    把加拉太書這段經文跟哥林多前書十二章31節下並列，顯示出聖靈的果子是愛（和其不方面的表現），也是那運用各種恩賜時須秉持的最妙之道。為了強調「愛」本身不是一種恩賜，保羅在哥林多前書十三章──聖經偉大的「愛篇」中，刻畫聖靈的果子。在比較這兩段經文時，有趣的是留意愛有多少不同的方面，在兩者中出現。保羅實質上是說明聖靈的恩賜，只有正確地行在道中，才能產生果效，發揮有價值的功用，並使人得著教誨。正確的「道」，就是加拉太書五章22、23節和哥林多前書十三章所論到的素質。
    由此可見，被聖靈管治的生命是以聖靈的果子，而非恩賜（不論哪一種）來顯明的。哥林多人擁有不少恩賜（林前一5、7，十二，十四），卻仍然是不成熟的（林前三1-4）。擁有蒙聖靈引導、成聖生命的證據，不是聖靈的恩賜，而是以愛為首的聖靈果子。

一、仁愛

    在基督教神學和倫理中，最重要的一個字。因此，必須清楚明白這個極為含糊的詞彙。
    在舊約聖經中亞當和夏娃、雅各和拉結，以及雅歌的故事，都直接說出男女間的情愛。在希伯來文，「愛」字也意味使人苦惱的情（撒下十三1-15）、父母之愛（創三十七4），而何西阿書三章1節的上下文則包括性愛及神的愛。這也用於描述朋友之愛（撒上二十17），大衛對約拿單的愛是有點基於感激之情，而約拿單對大衛的愛是發自賞識之情。可是，作為儲君的約拿單，對大衛的愛也含有成全別人、犧牲自己的成份，以致為大衛的緣故而放棄繼承王位的權利。舊約通常用另一個字hesed，來形容這種深厚無私的愛，這個字幾乎是無法翻譯的，有時是指「效忠」（撒下二十二26），但更多時候是表示「堅定的愛」（創三十九21）或是「慈愛」。
    在何西阿書二章19節及20節，這個重要的詞語的意思就清楚表明了：「我必聘你永遠歸我為妻，以仁義、公平、慈愛……誠實聘你歸我。」在約伯記六章14節及15節，慈愛與詭詐對比，並且在撒母耳記上二十章8節提及慈愛的盟約。神這種不動搖和堅定的愛，有別於異教神靈不可預測和反覆無常的情緒。
    Hesed並非對美麗、優點或慈愛的情緒反應，而是為別人的好處所表現的道德態度。而且，它並非取決於對方是否可愛、是否值得或是否有回應（參申七7-9）。
    正如幾位先知所警告的，這種持久的忠誠是根源於一個堅定不移的目的。它可能是嚴厲的，為要操練那頑梗的百姓。但神的愛沒有改變。藉著被擄及失敗的經歷，這種愛以無限的忍耐堅持到底，沒有寬容罪惡，也沒有放棄惡人。在這種愛中，包含仁慈、溫柔及憐恤（詩八十六15，一○三1-18，一三六；何十一1-4），但它的主要特點是為到別人的利益而承受道德責任，不因受到摒棄或不被感激而熄滅。
    可是，它期待有回應。律法吩咐人要盡心愛神，並感激神揀選和拯救以色列民（申六20-25）。這要在敬拜中表明出來，尤其表現於善待窮人、無助的人、寄居的外邦人、奴僕、寡婦和一切受欺壓及苦待的人。何西阿同樣期待神對人不變的愛，會使人與人之間建立堅定的愛（何六6，七1-7，十12、13）。
    在以色列人的律法和預言中，便有愛神和「愛人如己」的命令（利十九18）。舊約聖經也提及愛的其他方面，但主要的重點如下：神主動的愛、愛的道德素質，以及人彼此相愛和對神之愛的密切關係。
    在新約聖經中基督教所承受的，是這種對愛的強烈道德含義，那些以感性去詮釋愛的倫理的人卻常常忽略。
    阿伽皮(ａｇａｐ��)在希臘文的字彙中，「情愛」(eros)這個詞語沒有在新約中出現。而「感情」（ｐｈｉｌｅ�怴^這個詞大概在新約出現了25次，它的意思是指自發地油然而生的愛，並且是感覺多於理智。此外，「兄弟之情」（philadelphia）出現了5次，「友愛」（philia）只出現於雅各書四章4節中，而「親屬之愛」（ｓｔｏｒｇ�矷^則有時會出現於複合詞裏。新約使用次數最多的詞是「阿伽皮」。這個詞通常意味著道德上的好意，是出於尊重、原則或責任，而非因為受到吸引或誘惑所致。「阿伽皮」就是愛那些不值得去愛的人，不管對方如何使人失望，並拒絕這愛。在所有經文中，很難找到經文支持「阿伽皮」與「感情」兩者之間持續的分別。「阿伽皮」特別適用於講述宗教上的愛。一直以來，大家都相信「阿伽皮」是基督教首創採用的一個詞，但最近有人宣稱它也出現於異教之中。「阿伽皮」的動詞經常在希臘文的舊約聖經中出現。雖然「阿伽皮」較多關乎道德原則而不是傾心或喜悅之情，但是它從沒有意味著是單為責任而表現出來冷淡的宗教慈悲。聖經中的例子足以證明這一點。

符類福音

    耶穌把神完備的眷顧及獨特的父性所蘊含hesed的概念具體地表達出來。它同樣向義和不義的人表現出來，遠超於神對瞬息枯萎的野草、天上的飛鳥，或是野地中不用辛勞的百合花的看顧。神的兒女信靠神的愛，先求神的旨意及國度，便不用為物質上的供應憂慮，也不用為個人的安危擔心。這是天父的世界，天父知道我們的需要，並且愛我們。作為慈父的兒女，生命不再是掙扎求存，乃是在和諧的宇宙中，因信靠神而擁有平靜寧謐。
    在一個罪惡及痛苦的世界中，神聖的愛可在憐憫和醫治絕望的人，以及救贖、關懷那被隔離和自憐的人，充分地表現出來。因此，天國的基督向貧窮的、被擄的、瞎眼的和受欺壓的人宣告大好的消息（太十一2-5；路四18）。與此同時，耶穌保證寬恕這些被排斥、被蔑視或為罪而憂傷的心靈，並歡迎他們回到父家（路十五）。這種赦免是白白得來的，其先決條件只是要求人以悔改和信心去接受它。然而，即使在這方面，神的愛的道德要求是十分清楚的。對於頑梗、不肯悔改、自義的人，耶穌只有警告他們罪的後果及神的審判（路十三1-5）。對於舉棋不定或衝動的人，耶穌有嚴厲的管教和不徇情面的標準（太十34-39；可十17-22；路九23-26、57-62）。
    此外，接受神的愛是帶有義務的。那就是愛神及以神的愛去愛人（太五44-48）。律法的第一條和最大的誡命就是：「你要盡心、盡性、盡意愛主你的神……其次……就是愛人如己。這兩條誡命是律法和先知一切道理的總綱。」（太二十二35-40；引利十九18；申六5）　第一條誡命並非藉著第二條誡命而成全，也不是融合為一或與之相同，而是獨立及在二者中為基要的。耶穌所指的愛神，就是表現在公眾敬拜、私禱和絕對的順服中，並且符合「你只可事奉祂」的要求，不同時愛神又愛瑪門。此外，祂熱愛聖經、為安息日辯護、對神堅定信靠及時常感恩，表明祂對神的愛（太四1-11，五33-37，六1-6、9、24，七21，十二50，二十三16-22；路四16，二十二42）。

新約

    沒有任何經文為「愛人如己」下定義，卻在多處記載中表明出來。在好撒瑪利亞人的比喻裏，「鄰舍」就是可以予人幫助的人。而且，愛包含給予人所需的任何援助。綿羊與山羊的比喻表示了愛是給飢餓的人吃、讓赤身的人有衣服穿，以及探訪有病和在監裏的人。愛亦在耶穌的榜樣中表現出來，祂不辭勞苦地去醫治、教導，又用比喻及寓意的話指示聽眾。祂為受批評或蔑視的人辯護，宣佈赦免，安慰失望的人，並且與孤單的人為友。我們要像耶穌愛我們一樣，去愛別人，也要愛人如己，總意是「你們願意人怎樣待你們，你們也要怎樣待人」（太七12）。這種愛人如己的愛，是施恩莫望報的，不會以惡報惡，而且對最低下的人也以禮相待，並以體諒的心去判斷事情。
    可是，愛是會坦誠地面對人性的弱點和邪惡。耶穌為彼得代求，但並非祈求彼得免受試探。耶穌責備門徒、警告耶路撒冷和猶大、使彼得為自己的不認主而痛悔，並且接納愛可能要以生命作代價。基督的愛並非膽怯的謙卑，也不是感性的溫柔，在面對世上的惡時，亦不會無助、無能和視若無睹。基督的愛是立志在任何情況下，以任何代價來為別人的最好處著想。在這簡單卻要求高的原則下，就包括了一切的道德責任和神的律法。愛已經足夠了。
    但這也是必須的。對耶穌而言，冷漠無情、不行善事、不顧他人死活、忽視旁人的缺欠，以及不肯寬恕，都是明顯的罪。而人的自義，對人吹毛求疵，以及為了一些宗教上的瑣碎教條而忽略別人的痛苦，都叫冷漠無情的情況更加惡化。最後，順服或漠視愛的律法，決定了各人永遠的命運（太二十五31-46）。

保羅

    使徒時代的教會很快便掌握了這革命性的原則：愛是已經足夠了。保羅宣稱愛成就了律法時，他幾乎全是引用耶穌的話。他用愛來總結對姦淫、殺人、偷盜及貪婪的誡命，因為愛是不加害於人的（羅十三8-10）。在以弗所書四章25節至五章2節，一切苦毒、惱恨、憤怒、毀謗及偷盜的事，應以恩慈、憐憫及寬恕的心來替代，在愛中成為肢體，是用另一種形式表達同樣的意思。
    對保羅而言，愛就是「基督的律法」，是至高和充足的（加五14，六2）。此外，保羅簡潔地為基督教獨特之處下了一個定義，那就是「使人生發仁愛的信心」（加五6）。保羅堅持基督徒所切慕至高的屬靈恩賜，應是「最妙的愛」（林前十二27至十三13；參羅五5；加五22）。在這裏，他也將愛與哥林多教會熱切追求的其他5種表達宗教熱誠的方式作出對比，說明了沒有愛，一切都是無益的（林前十三1-3）。在這章經文的結語，保羅將愛與其他永恆的宗教經歷，如信心及盼望，作出比較，他宣稱愛是最大的。
    保羅描述發自愛的行動包括自由、恩慈、款待，不以惡報惡，與人同哭，與人同樂，彼此擔當軟弱、羞辱或需要，重建、支持、建立別人，以尊重、仁愛、寬恕、鼓勵待他們，不任意批評，甚至「軟弱的弟兄」也要挽回──這幾乎數之不盡。一般而言，愛是在行動、思想及受苦中表明的一種素質（林前十三4-8）。簡單地說，愛是不加害他人，以及凡善必行，並且是神的律法。
    但在動機方面，保羅申明愛是超越了責任。我們愛，因為我們欠了救恩的債。神藉著基督為我們死，表明祂的愛；而基於祂的大愛，我們在基督裏得以存活。我們活在這愛中，並且以愛來征服一切，也沒有甚麼可以把我們與神的愛隔絕（羅五8，八32、37-39；林後十三14；帖後二16；弗二4；多三4、5）。
    神的愛與基督的愛幾乎毫無分別。「基督的愛掌管我們」表達了保羅的心路歷程（參加二20；林後五14；弗五5、25）。我們的愛是反映那最初「澆灌在我們心裏」的愛（羅五5），並且愛基督（林前七，十六22；弗六24），也為了主而去愛別人。
    保羅分析基督徒的愛，就是神藉著基督表達的愛，讓我們以愛神、愛基督及祂的子民，去回報祂的愛。

約翰

    約翰後來回想和反省的事情，成為了聖經對愛的教導之精華。
    對於約翰而言，愛是一切事物的基礎：「神愛世人……」（約三16，十六27，十七23）。我們就是從基督為我們獻上自己的生命（約壹三16）而去認識愛。聖父、聖子及門徒之間彼此相愛，是基督教的基礎，因為神是愛（約壹四8、16）。
    從道成肉身和十字架上，我們認識這愛（約壹四9、10）。因此，我們認識和相信神給予我們的愛，並且愛本是神聖的（「從神而生的」）。「凡有愛心的，都是由神而生」；「沒有愛心的，就不認識神」，也不認識福音的「信息」，這些人是在「黑暗裏」，「不是由神而生」的，並且「在死亡中」。
    從來沒有人見過神，然而，「我們若彼此相愛……神就住在我們裏面」，而且我們也在神裏面（約壹四7-12）。
    因此，神的愛是優先和原初的。我們愛，是「因為神先愛我們」。我們的愛是先對神，而約翰十分詳盡地考查這種對神的愛。這種愛要求我們「不要愛世界」，而且「遵行他的話……他的誡命」，並愛我們的弟兄。我們從基督領受了這命令，就是「愛神的，也當愛弟兄」，因為「神如此愛我們，我們也當彼此相愛」。約翰有12次提到互愛和忠誠相待的責任。事實上，若有人不愛他的弟兄，神的愛又怎能住在他裏面呢？這樣強調基督徒的彼此相愛，局限了基督所教導的愛。「你的弟兄」似乎取代了「你的鄰舍」。從這角度看，耶穌在樓房上的吩咐（約十三34），與馬太福音二十二章39節的吩咐是不同的（引利十九18），而當時的環境已解釋了原因。在耶穌被賣的那夜，世界對祂充滿敵意，耶穌要面對十字架的痛苦和猶大的出賣。前途完全靠賴這11個門徒的忠誠相待，同心合意抵擋社會的壓力。在約翰完成這書信時，教會受到新的衝擊。有反對福音的一股力量，稱為諾斯底主義，他們本質上是唯理主義及驕傲的，認為「無需理會愛」（伊格那丟語）；這使基督徒領袖及追隨者偏離正路（約壹二19、26）。這再一次讓我們看見忠誠相待是最重要的。約翰用文字來鞏固及維繫使徒間的團契（約壹一3）。
    然而，弟兄相愛並不排除將人帶進更廣闊的愛中（參彼後一7）。約翰堅持神愛整個世界（約三16；約壹二2，四14）。若基督徒團契中失去愛，它必定不會有湧溢於外的愛，而只流於言語上的相愛而已（約壹三18）。
    在對抗既沒有愛又自負的諾斯底式基督教思想時，約翰所關注的，是這愛神和人的基要誡命，這是真正的基督徒生命的準則和極致。因此，他並不詳述愛的多重表現。在他腦海裏，愛就是實際行動，他想起基督曾說要「遵守命令」及「為人捨命」（約十五10、13；約壹三16）；他特別提到在愛中關懷弟兄的需要，並分享世上財物（約壹三17）。這樣簡潔而直接的表達，便包含了基督的愛的核心。約翰以直率的現實主義來試驗所有宗教信仰的聲明，確保愛不會變作空泛的感性主義。

基督徒的理想

    惟有藉著一群門徒、一個神聖的國度、天父的家庭和基督徒的團契，才得以在社會中實現。聖經的愛不是個抽象概念，使人產生一個自我解釋、自我推動的「規範」，去解決每個道德處境問題。相反地，愛根植於神的本性，藉基督的降臨及受苦流露出來，在救恩中體驗，並在蒙救贖的人中燃點起來。因此，愛是基督教不可或缺的核心、本體，只因神就是愛。

二、喜樂

    人的一種正面狀況，表現於情感或行動中。聖經用這詞語時，包括兩種意義。

喜樂之情感

    喜樂作為一種感覺，是對幸福、成功或幸運的情感表達。在環境順利時，人自然流露出喜樂的情感，無須勉強為之。
    當牧羊人重新找回失去的羊，他自然表露出喜樂之情（太十八13）。當群眾看到一個被鬼附18年的婦人獲得耶穌醫治，也萬分喜樂（路十三17）。又當門徒在耶穌升天後返回耶路撒冷，心內都充滿喜樂之情（路二十四52）。當安提阿教會獲悉耶路撒冷大公會議作出決定，不強制他們受割禮及遵守猶太人的律法，他們也都充滿喜樂（徒十五31）。保羅聽聞羅馬教會的信徒皆順服主道時，他就充滿喜樂（羅十六19）。他又寫信給哥林多教會說：「愛是……不喜歡不義，只喜歡真理。」（林前十三4-6；參撒上二1，十一9，十八6；撒下六12；王上一40；斯九17、18、22）。
    詩篇一三七篇3節表示情感是不受命令的。猶太人的擄掠者要他們在外邦歌唱，但他們無能為力，因為遙遠的耶路撒冷家園才是他們的喜樂之源（詩一三七6）。

喜樂之行動

    聖經要我們喜樂，這種喜樂是一種行動，不論我們感覺如何，也當盡力實行。箴言五章18節說，要與幼年的妻子一同喜樂，不管她長相如何。基督又教訓門徒要時常喜樂，不管是在患難和逼迫中，或是受人毀謗（太五11、12）。使徒保羅教訓人要常常喜樂（腓四4；帖前五16）；雅各也說，基督徒落在百般試煉中，都要以為大喜樂，因為試驗可以生出忍耐（雅一2）。在彼得前書四章13節中，喜樂的意思可能包括了情感與行動，彼得說：「倒要歡喜（行動）；因為你們是與基督一同受苦；使你們在他榮耀顯現的時候，也可以歡喜快樂（情感）。」患難中的喜樂，是聖靈的果子，聖靈是住在每個基督徒裏的（加五22）。
    其他意思新約說：耶穌基督因看到坐在神右邊而得的喜樂，就能忍受十字架的苦難（來十二2）。又說：那些又良善又忠心的僕人，可以進去享受主人的快樂（太二十五21、23）。在這些情況下，所指的喜樂皆是屬天的快樂，是永生福氣的一種。
    聖經有時以此描述一些能帶給人快樂的人或事，如福音的信息就是天使帶來的「大喜樂」（路二10）。保羅又稱他所愛的腓立比弟兄姊妹為「我的喜樂和冠冕」（腓四1）。他寫信給帖撒羅尼迦教會，問道：「我們的盼望和喜樂，並所誇的冠冕是甚麼呢？豈不是我們主耶穌來的時候、你們在他面前站立得住嗎？因為你們就是我們的榮耀，我們的喜樂。」（帖前二19、20）神臨在其子民中所帶來的安好、昌盛，與穩妥。平安在舊約中與盟約相關，是神所賜的禮物；以色列得平安的條件是順服。在先知書中，先知盼望末日神會帶來救恩，真平安就是這盼望的一部分。在新約中，人所渴望的平安已在基督裏實現，人憑著信心便可以經歷得到。

三、和平

舊約中的「平安」

    舊約中關乎「平安」的用詞，最主要的算是ｓｈａｌ�怊鶠C這詞有很廣泛的含義（完全、健康、穩妥、安好和救恩），在不同的處境也同樣廣泛地應用：可應用於個人的狀況（詩三十七37；箴三2；賽三十二17），人與人之間的關係（創三十四21；書九15），或國與國之間的關係（如沒有衝突──申二26；書十21；王上五21；詩一二二6、7），以及神與人之間的關係（詩八十五8；耶十六5）。
    上述任何情況下出現的平安，最終並非歸因於人的努力，而是神的禮物或祝福（利二十六6；王上二33；伯二十五2；詩二十九11；八十五8；賽四十五7）。故「平安」這意念與舊約裏盟約的觀念緊扣，實是意料中事。平安是訂立盟約之雙方（神與人──民六26；參賽五十四10）達致和諧親密相交的理想狀況；若有平安，則顯示神賜福這立約的關係（瑪二5；參民二十五12）；若沒有，則顯示立約的關係因以色列的不順服和不義而破裂（耶十六5、10-13；參詩八十五9-11；賽三十二17）。
    平安成為了先知書中極重要的用詞。假先知忘記了若要國泰民安，就必須謹守盟約中的條件，他們以為神必會忠於以色列（詩八十九），保證以色列在政治上永得平安（耶六14，八15；結十三10、16；彌三5）。被擄前的先知與這些受歡迎但卻不真實的言論抗衡，他們宣告說：因為以色列人長期不順服和不公義，審判將要來到，這審判正是表示平安已失去（賽四十八18；耶十四13-16，十六5、10-13，二十一；彌三4、9-12）。
    然而，先知也預言在被擄和各種挫折之後，平安的時刻終會來臨，那時萬事皆興，人享安寧（賽四十五7；結三十四25、26），不再有衝突（賽二2-4，三十二15-20；結三十四28-31；參何二18），關係和好（賽十一1-5；彌四1-4；亞八9-13）；大自然也回復起初和諧的狀況（賽十一6-9；參結四十七1-12）；救恩將要降臨（賽五十二7，六十17；結三十四30、31，三十七26-28）。舊約中這種對末世平安的期盼往往維繫在一個彌賽亞人物身上；如在以賽亞書九章6節那未來的彌賽亞被稱為「和平之君」。此外，祂所管治的是一個「平安」的國度，不單為以色列而設，而且還擴展至全地（亞九9、10）。舊約結束時留下這平安的盼望，仍未完全實現。

新約中的「平安」

    在新約中最常用的希臘詞是ｅｉｒ�祂��矷C新約把古典希臘文中「休息」的意義加以擴展，以包羅上述ｓｈａｌ�怊鶞漲U種含義。像ｓｈａｌ�怊鶪@樣，ｅｉｒ�祂��穸i用作問安或告別（如「願你們平安」──路十5；加六16；雅二16；參約二十19），又可指示衝突的結束（用於國際上──路十四32；徒十二20；或人際上──羅十四19；弗四3），或指家庭的和睦（參林前七15）。
    新約中最關注的問題是耶穌如何把舊約中對末世平安的盼望在祂的傳道事工裏帶出來。在撒迦利亞的「以色列頌」（路一67-79）之中，他預言那將要來的彌賽亞耶穌，要「把我們的腳引到平安的路上」（路一79）。天使也向牧羊人見證，宣告耶穌是把神的平安帶給人的那一位（路二14）。換言之，耶穌就是彌賽亞，祂會引進神平安的統治，這拯救的時刻正是先知時代所盼望的。約翰福音中耶穌對自己的瞭解，正與上述的見解相符合。這期待已久的平安，是耶穌送給門徒的「告別禮物」（約十四27），在臨別的時候，祂把住在人心裏的聖靈賜給門徒（約二十19-22；參可四39），耶穌自己則已在十字架上得勝了罪惡，在天上掌權作王。
    這份由耶穌帶給門徒的禮物──平安，究竟有甚麼性質？要回答這問題，從負面來解釋，似乎更容易明白。這平安並不等於不再有張力，不再有戰爭，不是家庭必定和睦，也不是如世人所預期的平安狀況（路十二51-53；約十四27，十六32、33）。相反地，這平安實際上可能會擾亂現存的關係，是分割家庭關係的「刀劍」（太十34-37）。實際上，這平安的特性正是耶穌藉寶血立新約的特色與氣氛。在這約裏，神人得以和好（羅五1；亞一20），基於這關係，在基督之下，人與人也得以和好（弗二14-22）。
    早期教會所理解的「平安」跟耶穌基督所講述的一樣，是神在末世賜下的救恩，這救恩在基督耶穌裏已經實現（參腓四7、9）。彼得講道時說：「神藉著耶穌基督傳和平的福音」（徒十36），保羅的信息與彼得也相類似，他說耶穌是「我們的平安」，祂透過自己，使那些從前遠離神的人，得以親近神（弗二13、14，六15；參來七2）。
    由於基督徒對「平安」有了獨特的認識（他們相信猶太人所等候的平安，透過耶穌基督，現在已經成為事實），「平安地去吧」這類慣常問安語，被基督徒群體沿用，並且包含了不同的意義。保羅常用的問候語：「願平安歸與你們」（林前一3；林後一2；加一3；弗一2等等；參彼前一2；約貳3，猶2；啟一4、5）也不再是保羅致書信讀者的一個單純祝禱，而是一個提醒：提醒人那是一份今世可得的彌賽亞禮物，已透過基督賜給那些有信心的人。還有一個觀念是與此同出一轍的，使徒說耶穌本身就是「我們的和睦」（弗二14），而神自己也因著透過基督完成的和好工作，被稱為「賜平安的神」（腓四9；西三15）。
    這份藉著基督而得的平安的禮物，或與神的和好，把一個道德要求加在基督徒身上，就是要求信徒在教會內彼此「和睦」（如人與人之間的和好）。和平既是聖靈所結的果子（加五22），便是基督徒與人相處時要達到的目標（羅十二18，十四19；來十二14等等），藉此，「神的兒女」（太五9）得以辨認出來。

四、忍耐

    一種耐力，可以忍受惡人或惡劣環境重大的鞭韃而不會發脾氣，不會變得暴躁而動怒，也不會報復。這種耐力可以使人忍受痛苦或試煉而不埋怨，被猛烈挑撥而不激動，縱使遭反對或遇到逆境，仍有自制力，不會作出輕率魯莽的行動。
    一般用以表達忍耐的希伯來字眼都與「長（時間）」有關，表示慢慢動怒的意思。譯作「忍耐」的希臘文有兩個；其中一個的意思是在試煉和磨難之中，能「保持堅穩」，可譯作「持久力」或「堅定力」。另一個希臘文跟上述的希伯來文相類似，意思是即使被猛烈挑撥、激怒，仍然有「平靜安穩的靈」。
    在聖經中，一個恆久忍耐的好例子是神自己。好幾段經文都提到神除了有其他仁慈的屬性外，還有「不輕易發怒」的屬性。在一段對比以色列人悖逆的經文中，作者指出神是樂意饒恕人，有恩典，有憐憫，不輕易發怒，有豐盛的慈愛（尼九17）。詩人宣告說：「主啊，你是有憐憫有恩典的神，不輕易發怒，並有豐盛的慈愛和誠實」（詩八十六15；參出三十四6；民十四18；詩一○三8；珥二13；拿四2）。此外，舊約也稱讚人類忍耐的美德，尤其見於箴言（箴十四29，十五18，十六32，二十五15；參傳七8）。
    新約也強調神的忍耐。使人悔改的是神的恩慈、寬容和忍耐（羅二4）。法老的行為雖然該受毀滅，神也忍耐寬容（羅九22），其忍耐的屬性從此清楚可見。在挪亞的時代，神於挪亞預備方舟時，暫不降雨水，以致罪人有更多時間悔改（彼前三20）。新約提及神的忍耐最深刻之處要算是彼得後書三章9節。
    彼得說，基督還未再來，並非顯示神的耽延，而是寬容忍耐，不願有一人沈淪。保羅提到耶穌基督一次特別的忍耐，他說基督在他身上所作的，是為了顯明祂一切的忍耐（提前一16）。
    忍耐是我們的神和主耶穌基督的屬性，同時也是每一個基督徒應有的特質。保羅為歌羅西教會祈禱，盼望他們能彰顯這素質（西一11）。忍耐是屬靈果子的一部分（加五22），是愛的一種特質（林前十三4），也是一種美德（西三12；參提後三10）。此外，保羅也勸勉基督徒要忍耐（帖前五14）。我們若不寬容別人，所受到的待遇就好像耶穌比喻裏的僕人一樣；這僕人欠了主人巨額的債項，他求主人寬容，並答應清還這筆款項，主人容忍了他，並且免了他的債，但後來卻發現他不肯用同樣的容忍去對待一個欠他些微金錢的同伴，主人只好收回先前的容忍了（太十八26-29）。
    在一些經文裏，「忍耐」一詞泛指為一些東西而長久、熱切期待。農夫忍耐等候地裏寶貴的出產（雅五7下）。神應許把迦南地賜給亞伯拉罕，亞伯拉罕忍耐等候，但到了離世時仍未看見應許得著應驗，不過他仍然相信（來六15，十一39）。還有，主命令所有信徒都要忍耐，直到主來（雅五7上）。

五、信實

    持守信心或忠誠；表現出強烈的責任感或良知。在聖經的希伯來文中，「信心」跟「信實」在語法上是相關的。雖然在舊約中，這是兩個重要的觀念，但在英語中，卻沒有一個詞語，可以完全等同希伯來文的原意。希伯來語中最貼切的字根（與我們常說的「阿們」有關），包含了「加力」、「支持」或「維持」等意思。從外在的意義來說，可指支撐門戶的柱子（王下十八16）。摩西否定自己是以色列人的倚仗時也使用此字（民十一12；和合本作「抱」）；而神是祂子民永遠而堅固的支柱（申七9；賽四十九7）。
    以這種堅固支柱的觀念，比作信心的基石，故「堅定」、「恆久不變」或「可信任」等詞彙，就最能表明信實的觀念。信靠的對象有可信任或堅定不移的特性。不信實就是不值得信任或不值得信靠的。在舊約中，「信實」的一個同義詞是「真理」。因為神是恆久不變的真實，祂自然成了人信靠的對象（詩七十一22；賽六十一8）。當舊約聖經提到神的信實，多是指祂對於自己所作的應許，會毫不動搖地持守。

人的信實

    無論在舊約或新約，信心和信實在邏輯和語言上，都是合一的。這就是說聖經中論及信心的主要字眼，同時亦帶有信實的概念。由此可見，信心不單是短暫認同神的真理，信心是對真理的委身，並表現於恆常的順服。亞伯拉罕的人生，在這方面可作為我們的指引。他認同、倚靠，並且遵行神的話語。他以神的啟示為真實（即信心的表現），並且隨即以行動證明他的信心。他離開了本地和本家，往一片陌生的土地定居；又按照神的吩咐把兒子以撒獻上。他甘願把獨生兒子獻作祭物的信心，在舊約中是無可比擬的。難怪亞伯拉罕的堅定是獲得嘉許的，且在新約中，被譽為基督徒信心的典範（加三6-9；來十一8-10）。所以，我們不可把信實視為一種獨立的表現，它實際上是自稱為對神有信心的人一生中，要不斷地表彰的生活態度。雖然在定義上，不信神的人有著不信實的特性，而神的兒女卻受命，顯露信實為聖靈的果子之一（加五22；參弗二8）。

神的信實

    雖然以色列人背信棄義（申三十二20；參羅三3），但神仍向子民啟示祂是何等可靠；祂的信實廣大（哀三23）。祂忠於所立的約，而且常向祂的子民彰顯祂那堅定不移的慈愛（詩一三六）。
    聖經中，信實最高峰的表現，可見於耶穌基督的工作中。祂向父神表明自己的忠心（來三2），又忠誠的作證（啟一5）。神呼召人要效法基督忠心的榜樣，在凡事上倚靠祂（哈二4；參羅一17）。


┰び

┰び琩竒戈

「琩竒戈璶把σ痷瞶籔パ  毒疆  帝    靡笵
                          瑄穝镁ゅ秆竒  き  瓣瑄
                          いゅ竧竒爹睦  ┰びケ┮
                           膀服毙ゅ美

箂璉春
  玂霉
      穝獺21いΤ13琌┮糶
          ︽肚笵糶┇玡狶玡霉
          菏夯い糶ケ﹁堤
          窽ョ糶矗玡
  Μ獺┰び毙穦ㄢよぇ
    ㄈ灿ㄈ场蔼縞﹡┰び跋
          玂霉材Ω┪材Ω︽笵钮籇褐把σㄏ畕︽肚せ彻
          6竊彻23竊彻1竊

    霉皑瓣┰び︽
          玂霉材Ω︽笵纯砐┰び玭场よ砞ミ毙穦
          把σㄏ畕︽肚彻14竊彻23竊
     〈边厩渡玭┰び霉皑┰び︽弧

  糶丁翴
    璝琌┰び弧玥糶丁程Ν琌﹁じき玂霉材Ω︽
                          笵翴琌ケ┮┪狶
    璝琌玭┰び弧
          1.﹁じ矗瑿隔蓟穦玡
          2.﹁じき矗材Ω︽笵
     〈ㄤい﹁じき矗程

  糶笆诀
    秆∕膀服畕琌ご斗宽集﹁猭拜肈
          〈讽Τ澄搂稱函┰び毙穦绊ゲ斗澄搂猭
            眔毕
    坚睲玂霉ㄏ畕ōのㄤ毙癡舦┦
  き┰び﹙毙璉春
          沮Stamm╯┰び跋礚阶玭常骸ㄓ簿チ
      硂ㄇ簿チ纯竒碭Ω稱ミ瓣パ跋贺狡馒砛ㄓ墩常稱
      参獀跋τ繦帝チ壁綞籔瓣墩秈ま秈贺ぃゅ
      て弧ゅてず瞇盽紇臫
          ㄓ霉皑瓁钉秈緉瘤礛伐璶ㄏ硂跋办圭筁碭κㄓ
      霉皑参獀俱┰び跋常瑈﹀参獀摧慌癸籔驹
      砲絘痚痜籔╝单单╝鹤ㄏ眔ρκ﹎﹡礚圭ら
          ┮﹙毙㎝ネ芠帝参獀ぃτ繦帝跑
      弧⊿Τ㏕﹚ゅて﹙毙┪穦挡篶
          硂妓璉春よ倒玂霉盿ㄓ肚褐よ獽τ┰び盽眏舦
      篡溃ち﹙毙獺ヵ常琌参獀㏑玂霉肚琌パ獺ヵ籔骸
      ㄥ籔稲褐硂贺獺癸ㄓ弧琌φヘ穝琌κㄓ戳
      ┮е碞钡
          τ硂贺疭┦ㄏ眔┰び甧瞒秨ㄓ┮獺ヵ笵璓玂霉璶糶
      ㄓ矗眶

滁拜彻1-5竊
  玂霉㎝渤糶獺倒┰び毙穦v1-2
    玂霉ㄏ畕ōぃ琌
    玂霉琌虑帝瑿縬膀服籔暗ㄏ畕
          〈ㄏ畕膀セ種竡琌砆畉缓τ硂砆畉缓琌盿帝畉缓
                      ┮籔舦琡
          〈玂霉矗ō弧琌ㄏ畕ō珼驹
          〈渤莱赣琌玂霉︽笵
  腀磃キ耴ぉ┰び毙穦 v3
        〈磃琌ぃ皌フフ界ぉ
        〈キ膀セ㎝璶種竡琌贺胺篈ョ沧伐
                    ㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡キ
                    秈胺篈τㄉみいキ
        〈磃琌キ琌狦
  箌苂膀服籔 v4-5
    膀服(1)酚Ξ種и竜彼
                (2)璶и叉瞒硂竜碿
    琌篴模
          〈篴模阀┦㎝妮ぱ谨㎝岸蔼禬缠腨
          〈腀篴模耴籔ゅ礚笆迭干琌硂笆迭
                                篴模琌疭借陆亩Θ篴模琌妮
                                廷ゑ耕続セ⊿Τヴ辨
                                種τ琌癸箌苂
          〈玂霉拜⊿Τ篋盽┮暗ê妓弄膍稰谅
            ⊿Τㄇㄤ磞瓃τ虫虫嘿㊣┰び渤毙穦硂ㄇ薄
            は琈讽┰び毙穦炒单腨薄猵い
禠┰び瞒斌斑褐彻6-10竊
  玂霉砓钵┰びê或е瞒秨繦眖褐 v6-7
      〈虑帝膀服ぇ硂眏秸㊣笆┦
      〈┰び羭笆琌瞒斌琌耴褐
      》玂霉秨﹙竡砫┰び毙穦岿抡
  礚阶琌街肚ぃ褐碞赣砆〨禔 v8-9
      〈褐舦褐セōτぃ肚量
      〈籔и┮肚倒琌ノ筁篈陪琌玂霉┰び材Ω
                                ┮肚褐
      〈讽砆〨禔赣琵糵疨癸
      》硂琿杠陪ボㄢ贺種把σ痷瞶籔パp.23
        1.褐琌パ贺肚量㎝烩㏕﹚みㄆ龟┮篶Θτ琌ㄣΤ砏絛┦
          籔みㄆ龟ぃ常ぃ嘿褐
        2.褐舦褐セōτぃ肚量
      》┮褐み琌砆肚量琌硓筁肚量籔瞶┦测钮τ肚患
        ぃ惠璶硓筁縒疭竒喷┪纐稱砰穦褐セ砰琌籔肚量だ
        秨舦琌褐セōτぃ琌肚量
  玂霉み篈ぃ琌璶癚尺舧τ琌璶讽膀服共 v10
      〈Τ胔好玂霉癚舧み搭褐璶―玂霉硂柑绊肚
        タ褐τぃТ篈
      〈ご侣穞ボ玂霉眔毕玡穛癅Τ癚尺舧Θだず

把玂霉ま瓃竒菌ㄤ┮肚褐ビ臛彻11竊-彻21竊
  玂霉褐ㄓ方 v11-12
    ぃ琌 v11-12
          〈よ猽脓侣︹┘嘿猭よ
                      琌┮Τ獺瑿縬Θㄠ┘Θ﹏ゝ
                      
          〈烩钡㏕﹚Α肚参毙癡
    琌眖瑿縬膀服币ボㄓ v12
          〈币ボ種琌处留旅ぇㄏ陪臩ㄓ種琌┮留
                      旅而砆处臩ㄓ
          》┮и莱赣略稸ㄏノ币ボ硂泊盢ぇ籔酚┪稰稱
            稰笆だ秨

  玂霉Θ膀服畕玡薄猵 v13-14
    笹摧甡毙穦 v13
          〈把σ狶玡き彻8-10竊堤ミゑ彻6竊矗集び玡
            彻13竊
          〈毙穦ゅ琌虫计ボ俱砰毙穦τぃ琌琘丁绑穦
    ﹙肚参荐み v14
          〈﹙框肚﹙肚参琌帝竧竒繷肚参
          〈烦晋
          〈荐み亩琌╣荐
  玂霉籜暗ㄏ畕竒菌 v15-17
    籜ぇㄓ方р玂霉パダ浮だㄓ v15
          〈硂柑だ籔ゅ篈常琌筁Α
    籜ず甧 v16
          1.闽ㄠ币ボ倒玂霉
          2.璶р闽ㄠㄆ肚倒ü
            〈肚ゅ篈琌瞷Α
    玂霉籜は莱 v16-17
          1.⊿Τ籔坝秖 v16
            〈妮﹀ㄣψ砰ぇ砰
          2.⊿Τǎêㄇㄏ畕玡晋
          3.钡┰ㄓ皑 v17
            〈ㄈ┰讽ぺ矗瓣ㄤ﹁娩┑
                          皑鲤
            》粄玂霉硂┕┰ヘ琌璶㎝ユ烩穝币ボ
              ぃ筁⊿Τび瞶パや翴︽琌玂霉ミㄨ莱癠
              ü矪肚褐

  玂霉Θ膀服畕ぇ砐瑿隔蓟 v18-24
    丁眔毕 v18
    ǎㄏ畕籔烩砈┘眔きぱ懂 v18-19
          〈ǎ罠猭砐粄醚⊿Τ癚毙┪Τ┮―種
                        ぃ筁ぃ粄玂霉㎝┘眔酵の瑿縬ネキ┦
                        
          〈罠猭┘眔ㄓ
    ︽祘痹ㄈ㎝膀產挂ず v20-v21
          〈и糶倒ぃ琌晾杠硂琌и玡弧亩莱赣琌и
            ┮糶倒玡иぃ弧晾硂碭琌玂霉
            粆ē玂靡ㄤēぃ安
          〈ㄓ玂霉珿秏计畕彻30竊礛痹ㄈ
            矗㎝ぺぺ狝ㄆ
    礢び獺膀服ㄤ毙穦ぇは莱 v22-24
          1.礢び毙穦常ぃ粄醚玂霉虫虫钮弧讽ら甡硂獺ヵ竒秨﹍
            肚喘獺ヵ v22-23
            〈ǎ筁ゅ篈琌贺眏秸尿┦笆ノ猭陆亩
                        и尿ぃ砆┮粄醚
                        ǎ琌粄醚種
                        ⊿Τǎ筁ゅΤ⊿Τミ闽玒種
            〈钮弧ゅ篈Τぃ钮弧種
            〈痷笵ゅ琌獺ヵ
          2.玂霉絫珿耴篴模倒 v24
            〈耴篴模倒ゅび琌陪ボぃ耞耴篴模倒
     》v13-24俱琿琌ㄓ秆睦玂霉褐ㄓ方ぃ琌┮疭弧玂霉⊿
       Τ㎝ㄏ畕の礢び毙穦Τ疭闽玒τ⊿Τ矪㏑瑿隔蓟
       毙穦烩砈

  き砐瑿隔蓟 彻1-10竊
    》玂霉矗筁籜ぇ玡㎝ぇネ㏑い癸瑿隔蓟毙穦礚┮苦玂霉膥τ
      痹瓃材Ω砐拜瑿隔蓟薄弧ㄏ畕粄玂霉褐
    丁籔︽筁ぺぺ㎝矗︽ v1
          〈矗琌玂霉盿烩耴矗彻4竊Θ玂霉眔
                      も
    籔ヘv2
          1.币ボτ
            〈币ボ亩酚帝┮币ボ┪パ币ボ
                          種琌酚帝み種陪臩籔ㄏ畕︽肚き彻2竊
                          弧琌毙穦畉タ琌砰ㄢ
          2.рü肚褐癸朝瓃
            〈朝弧ゅ種琌膍┪朝
          3.╬癸Τ辨朝弧
            〈璉柑╬種
            〈Τ辨莱赣琌ゅ┘眔懂揩
            》㎝Τ辨莱赣琌ㄢΩぃ穦编τぃ琌竤
              
          4.┤琌畕骋
            〈ぃ琌┤р褐肚岿把σ材せ竊稱τ琌┤
              璶磕礢び籔ü毙穦フ禣玂霉纯快瞶膍倒瑿
              隔蓟毙穦ㄆ﹜
    癸矗ぃ澄搂绊 v3-5
          1.镁矗⊿Τ砆玧眏澄搂 v3
            〈玧眏ゅ莱赣琌砆玧眏矗⊿Τ砆玧眏
                        種琌琁溃琘
          2.Τ睼秈ㄓ安膀服畕璶盎诡и膀服柑パ璶иΘ
            猭ィ刘 v4
            〈敖帝ま秈ㄓ穞いま秈钩盎贝妓肩
            〈縮贝盎诡留Τ防癸よ種瓜
          3.и痷瞶絫珿翴ぃ癶琵 v5
    Τ辨ぇは莱 v6-10
          1.Τ辨ぇ⊿Τ玂霉籔戮だの┮肚褐糤ぐ或 v6
            〈常籔и礚亩琌и礚畉
            〈êㄇ...常籔и礚俱亩êㄇΤ辨礚
                                         阶纯竒琌妓癸иτē
                                         常⊿Τ硑Θぐ或だ
            〈糤糤....倒и玂霉Τ褐痷瞶
                        のㄏ畕戮だヴ㏑糤ぐ或
          2.す空だ玂霉┕üよㄤㄏ畕礢び跋肚褐v7-9
            〈はよは
            》セΤ戳硂烩砈穦局臔猭膀服畕眎ㄆ龟玱
              種ぇ硂烩砈蹦玂霉ミ初
            〈稰笆種琌ㄏΤ秖ㄏΘ
            》烩砈粄﹚玂霉ㄏ畕ōΤ┘眔ㄏ畕ō
            〈嘿毙穦琖ホゅ礚毙穦嘿砆碙嘿
                                琖ホ琖瓷辩
            〈もユぇ搂亩もぇユ讽さぱ蛮よ┘搐
                                もボ種

          3.辨玂霉臮├瑿隔蓟絘惠璶 v10
            〈癘├ゅΤ尿癘├種
            〈セㄓ荐み︽亩琌很暗

  せ矗侥彻11-21竊
    ㄆ薄竒筁 v11-14
          1.┘眔矗Τㄇㄆ暗ぃ玂霉讽タ v11
            〈砫ぇ矪陪ボ硂岿粇┘眔莱赣笵硂琌
                            陪岿粇
            〈讽癸ㄢ⊿Τ寄癸種τ琌タ
                        讽初
            〈╄咀癸ミ╄Τ帝иミ初τは癸種

            》硂砫陪ボ玂霉ㄏ畕籔丁舦琌睝礚闽玒琌Ч縒ミ
              

          2.︽澄搂礢びㄓ玡┘眔籔ü逗ㄓ玱珿種籔
            ü筳秨 v12
            〈竊玡Τ㎝セゼ陆
            〈碞癶亩琌碞秨﹍癶磷秨
            〈癶瓁钉砃粂ノ篗癶┪秈躇耂τ篈
                        陪ボ┘眔琌稰溃τ硋亥篗癶
            〈籔ü筳秨亩秨﹍筳瞒
          3.紇臫┮のㄤ礢び籔ぺぺ常杆安 v13
            〈杆安ゅ琌ш簍ぃ琌セōà︹︽
                        钩捌ㄣр痷タ獺├留旅癬ㄓ
                        ┮陪ボ硂ㄇ礢び⊿Τ玦酚痷タ獺├
                        τ︽
          4.玂霉讽砫┘眔︽ㄆぃ癸v14
            〈︽ぃタ亩琌タǐぃ

    玂霉朝迭 v14-21
          1.┘眔琌礢びネよΑ玱钩ü或璶玧眏üネよΑ
            礢びて㎡ v14
            〈琂琌礢び....ぃ繦礢び︽ㄆ亩琌安琌礢び
              ネよΑ玱钩üτぃ钩礢び
            〈玧眏ü繦礢び眏ü︽ㄆ钩礢び璶ネ
                                      礢びて
          2.嘿竡ぃ琌綼︽猭τ琌綼獺瑿縬 v15-16
            〈硂琿杠琌玂霉癸┘眔弧临琌玂霉钡尿癸┘眔タτ
              ┰び┮暗量阶ぃ絋﹚ぃ筁ぶ芠├琌玂霉癸帝
              ┘眔τ量
            〈嘿竡砆竡衡竡
            〈嘿竡ぃ琌︽猭琌獺瑿縬膀服俱亩綼帝
               宽︽猭礚猭砆竡埃獶琌虑帝獺綼瑿縬膀服
            》и琂礛琌礢びぃ琌ü竜醚镑伦碔笵嘿竡
              ぃ琌綼帝猭τ琌綼帝獺瑿縬硂妓醚癸タ才
              礢び蔼单ōτи礢び来眔獺瑿縬眔嘿竡狦
              琌硂妓ê璶眏ü︽猭㎡
          3.狦и嘿竡临琌竜螟笵膀服琌竜腊 v17
            〈ご侣琌砆祇瞷
            〈デ竜亩琌竜腊┪狝ㄆ竜
            〈耞ぃ琌亩琌腀硂妓ㄆぃ祇ネボ癸ゼㄓㄆ
                            眏疨﹚
          4.ㄓ╊反ぃ穝ミぃ礛碞弧琌ǐ瞒タ隔
            v18
            〈セ竊竜ゅ籔竜ぃ琌禬禫絬
              ǐ瞒タ隔種
            〈ㄓ┮╊反毙兵Α猭㎝綼猭眔毕よΑ
            〈╊反琌筁篈竒祇ネ筁
            〈硑琌瞷篈
          5.猭 v19
            〈и猭碞猭through the Law I die to the Law
                                          硓筁猭酬眶玂霉虑帝膀服猭
                                          
            〈猭籔猭耞荡闽玒籔猭筳荡
          6.籔膀服皏琜帝ぃ琌и琌膀服и柑 v20
            〈皏琜ゅ篈ボ筁籔膀服皏琜τ
                              硂贺闽玒尿瞷霉皑せ彻6竊Τ
                              摸稱
          7.さら琌獺ㄠτㄠ稲ии彼 v20
            〈彼ユ琵彼斌
            〈иさψō帝琌獺ㄠτ亩琌и獺みい
              帝ê獺み琌獺ㄠ

          8.さら玂霉ぃ紀奔竡璝琌虑帝猭眔膀服碞琌フフ
             v21
            〈紀奔ㄏぇ礚
            》┮玂霉ぃ猭竡琵˙璶蔼羭ㄥ竡璝琌璶綼
              帝猭τ眔膀服碞琌フフ

竩毙竡阶靡彻1竊-彻31竊
  ┰び竒菌彻1-5竊
    瑿縬膀服皏琜竒礶и玡ぐ或砆癵碽㎡ v1
          〈瑿縬膀服皏琜竒礶泊玡セ亩碞泊
            玡瑿縬膀服砆皏琜砆ネネ磞酶
          〈礶玡糶筁そ秨糶そ秨そ秨┷禟
          〈癵碽つま猍硚種

    竧艶琌︽猭临琌钮褐τ獺褐㎡ v2
          〈竧艶ゅ篈陪ボ琌筁ㄆ龟
          〈拜叫毙種
          〈钮獺褐ゅΤ钮獺種碞琌钮褐τ獺
          》и璶拜硂ン玂霉礻拜肈み
    狦琌綼竧艶或穦綼ψō︽猭Θ㎡ v3
          〈琂綼艶亩綼竧艶ぇ
          〈秨﹍ぇ種
          〈ψō礛ō砰
          〈ΘЧΘ笷Θ龟瞷
    ┰び竒菌ぇ螟笵常琌畕礛盾 v4
          〈璚種竒菌ㄓ簍跑Θ璚┪гぇ種
                      ョ狦⊿Τ玡ゅ瞶パ矪竒菌ゅ莱赣
                      胊竒菌τ獶い┦┪竒菌
                      ぃ筁矪ゅ闽玒秆睦暗竒菌
          〈ゅ砛ㄆ砛璚螟
                  玭┰び毙穦Τ砛笹癘更畕 251922
    き界倒竧艶い丁︽钵琌︽猭┪琌钮褐
          ㎡ v5
          〈︽钵笲︽笲ノ玻ネ
     》セ琿耴Θ拜肈1.街癵碽 v1
                               2.綼︽猭临琌綼獺褐 v2,v5
                               3.琂綼竧艶秨﹍临綼ψ砰ΘV3-4
  ㄈ┰╱ㄒ彻6-9竊
    ㄈ┰╱獺硂碞衡竡 v6
          〈衡耴衡衡
    獺セ碞琌ㄈ┰╱甝 v7
          〈獺セ亩琌ê獺硂琌玂霉砮ノ粂
                              把σ霉皑彻16竊霉皑彻23竊
                              ê妮艶緄舦砆Μ緄琌
                              獺みτ獶ㄓ﹀絫

    竧竒笵ü璶獺嘿竡┮癘禗ㄈ┰╱窾瓣璶
          眔褐 v8
          〈竧竒砆览て琌竧竒箇睲贰獺嘿竡笵瞶

    Τ獺み璶㎝ㄈ┰╱眔褐 v9
          〈Τ獺みㄈ┰╱タ絋陆亩莱赣琌獺綼ㄈ┰╱
                                  

  獺み籔︽猭ぃ狦彻10-14竊
    琌綼︽猭嘿竡常〨禔ぇ v10
          竧竒癘帝ぃ盽盽酚帝猭┮糶ち︽常砆〨禔
          〈砆〨禔亩〨禔ぇ
          〈玂霉ま琌ビ㏑癘彻26竊ぺ隔〨禔程杠
            ぃ筁р亩セ祔祔暗翴э硂ち杠эΘ癘更
            ちㄆ
          〈ぃ盽酚帝種尿蝴種琌ぃ
                              尿宽猭┮癘ち常璶砆〨禔

    ⊿Τ綼︽猭玡嘿竡 v11
          竧竒弧竡ゲ獺眔ネ
          〈陪種琌泊氟稱硄
          〈竡ゲ獺眔ネ亩獺嘿竡ゲ﹚眔ネ

    猭セ借ぃ琌獺τ琌贺ユ传︽硂ㄇㄆゲ帝 v12
    膀服蠢и〨禔毕и叉瞒猭〨禔碞琵獺嘿竡褐羬
          ü琵и獺眔帝竧艶 v13-14
          〈奴眖カ初禦奴玂霉琌ィ刘禦芥┮
                      ノ盡砃粂硂ノㄓ甧рィ刘パも柑奴ㄓΘ
                      パ︽笆
          〈琂и〨禔亩琂иΘ〨禔
          〈本れ繷常琌砆〨禔ま侣ビ㏑癘彻23竊
          〈膀服瑿縬莱亩膀服瑿縬柑

  莱砛籔猭彻15-29竊
    玡矗ㄏ琌﹚⊿Τ紀斌┪糤ぃ璶弧琌﹚
           v15
          〈ゅ﹚┪框篷
          〈ミ﹚уネ绊㏕绊﹚種篈琌瞷ЧΘΑ砆笆粂
                      篈
          〈瘤礛琌ゅ璝竒ミ﹚亩琌獽琌竒ネ
             
          〈紀斌紀ゎ

    ┯莱砛ㄈ┰╱㎝瑿縬 v16
          〈莱砛┯空
          〈甝ま承癘彻15竊彻8竊ゅ琌栋迭
                      Τ虫计Α狡计種ノㄓ虫縒
                      種琌贺τ龟悔竧竒い纯ノㄓ
                      盖承癘彻25竊蓟ダφ癘彻11竊
                      侣竧竒ゅ玥笵硂柑甝竡秆
                      睦Θ栋迭ゑ耕続玂霉硂柑琌ノ┰ゑΑ
                      秆竒猭ㄓ籔猭竡癸杠
                      玂霉霉皑材彻材彻┮ㄏノ盖琌暗栋
                      迭秆硂柑玂霉莱赣琌ノ┰ゑΑ秆竒猭ㄓ籔
                      猭竡癸杠

    ㎝ㄈ┰╱ミぃ砆κ猭э跑 v17
          〈и琌硂或弧亩и種碞琌
          〈箇┮ミ玡у玡絋ミ
          〈店ㄏ....礚

    莱砛籔猭ぃㄢミ v18
          1.璝セ猭┯玻穨碞ぃセ莱砛
          2.琌咎帝莱砛р玻穨界倒ㄈ┰╱┮┯玻穨碞ぃ琌セ猭
            〈界倒ゅ篈瞷ЧΘΑ陪ボ硂界倒琌瞷ご礛
                        猵τ界倒蛤磃琌ボ
                        フフ癳倒⊿Τ厨筍ぃ琌坝穨︽
            》р玻穨倒ㄈ┰╱琌フフ界倒ぃ琌钩猭ユ︽
              

    き猭種竡v19
          〈硂妓弧ㄓ猭琌或Τ㎡亩莱ê或璶Τ猭
                                              ㎡
          1.筁デ絫珿
            〈把σ霉皑彻20竊彻15竊き彻13竊
          2.ê籜莱砛甝ㄓ
            〈单ê籜莱砛甝ㄓ亩琌ê籜莱砛甝ㄓ
                                          
            〈甝膀服
          3.虑ぱㄏ竒い玂ぇも砞ミ
            〈い玂ボㄢ硑ぇ丁﹡丁疭猭癘魁い
                       ヲ掉┪踞玂单 莱赣琌集﹁ノ猭
                       把σ矗集び玡彻 5 竊ㄓ彻 6 竊彻
                       15 竊彻 24 竊
            〈琌竒パぱㄏ虑帝集﹁い玂τ箋猭
            》狦界倒ㄈ┰╱莱砛琌猭ぇ尿Τêぐ或临璶
              Τ猭㎡膀セ琌筁寸戳筁デ
            》猭虑い玂籔ぱㄏぇも砞ミ琌丁钡肚笷闽玒ぃゑ莱砛琌
              钡癸ㄥ┮猭ゑぃ莱砛

    き猭籔莱砛闽玒 v20-29
          1.猭籔莱砛は癸盾讽礛ぃ v20-21
            〈は癸╄牟
            》い玂セぃ琌玱琌秆睦琌い玂
              陪ボ硂琌蛮よゲ斗蛮よ常Τㄤ
              琌Ττ獶荡癸璶Τよ璉碞瘆吊τ莱砛
              玥琌セ┯空籔獺龟虫よ绊琌荡癸τ礚
              兵ン

          2.猭ぃ紇臫莱砛挡狦 v21-22
            (1) 狦猭眔ネ㏑ê竡碞琌セ猭
            (2)琌竧竒碞琌猭﹚Τ竜ㄏ莱砛褐獺膀服
               耴倒獺瑿縬
               〈伴闽菏╟種ゅΤ辰砆呼種
          3.猭琌莱砛砰膀服ㄓぇ玡币籜ρ畍  v23-25
            (1)獺ㄓ玡и砆猭 v23
               〈獺眔毕瞶临ゼㄓゅ琌硂獺ㄓぇ玡
                                             礚眔毕瞶
               〈р菏窽臔
               〈盢ㄓ痷笵ゅ琌盢ㄓ種琌獺

            (2)猭琌и币籜ρ畍ヘ夹琌璶ま旧и膀服ê柑獺嘿竡
                v24
               〈癡籜畍撑币籜ρ畍侗镁┪霉皑產畑い
                                 璽砫服旧せせ烦担共┪ィ刘
            (3)さら獺ㄓи碞ぃ惠璶币籜ρ畍も v25
               〈ゅ礚眔毕瞶
          》セ琿ノ币籜ρ畍㎝タΑ厩ρ畍ㄓ哪瓃猭籔膀服闽玒
            猭ヘ碞琌盿烩и膀服ê柑τи秈厩Θタ砏毙畍
            厩ネ币籜ρ畍碞ぃ侗ョΤ膀服碞ぃ惠璶綼猭
            嘿竡よΑ

          4.莱砛沧╯弄ō龟瞷  v26-29
            (1)獺瑿縬膀服常琌ㄠ┸拦膀服 v26-27
               〈┮亩莱
               〈ㄠ狡计τ⊿Τ玜迭硂贺⊿Τ玜迭迭琌璶
                                 眏秸迭借┮硂柑ㄠ琌竤
                                 琁癸禜τ硂柑ㄠΤ
                                 Θㄠぇ種钡尿25竊種и
                                 獺瑿縬常琌ぃ惠璶菏臔Θ

               〈獺瑿縬膀服虑帝
               〈耴Τ耴膀服種琌坝穨ノ粂ボ锣
                           簿琘ㄆ┮Τ舦眀ずτ硂柑璶
                           瑍籔膀服羛 砆膀服籔妮膀服┮
                           篶Θō砰ぇず把σ霉皑せ彻1竊狶玡彻13竊
                           

               〈┸拦侣р硂み艶てノ┸拦
                           そ竡毕单单膀服┗ン︾р獺畕癬ㄓ

            (2) 礚阶琌贺ō常膀服瑿縬柑Θ砰v28
               〈ぃだ礢びェィ┪╧┪ゅ
                 亩琂⊿Τ礢び⊿Τ镁琂⊿Τ⊿Τ
                 ィ琂⊿Τ╧⊿Τ
               〈﹁ェ镁琌┮Τ獶礢び
               〈常Θ常Θ┪俱砰
            (3)妮瑿縬碞琌ㄌ酚莱砛┯玻穨 v29
               〈┯玻穨碞琌膥┯
               》陪礛礢び膀服畕粄璶猭︽澄搂Θㄈ┰╱
                 盖礛τ玂霉阶靡弧璶┰び妮膀服碞竒琌
                 ㄈ┰╱盖

  き虑膀服ΘΘ多彻1-7竊
    ゼΘ多 v1-3
          1.多瘤琌玻穨膥┯籔ィ共笿⊿Τび畉 v1
            〈担捆ㄠゅΤ﹟礚弧杠種ゼΘ
                        ┪笵紈み醇ぃΘ剪
            〈担亩璶担
            〈瘤礛琌穨亩瘤琌ち

          2.琌畍撑㎝恨產もΘ痷タ┯玻穨v2
            〈畍撑菏服┪恨ㄆ矪酚恨担
            〈恨產酚恨產叭竒瞶
            〈矪畍撑籔恨產琌摸
            》霉皑猭砏﹚癡籜畍撑ゲ斗酚恨烦ゎ
              礛パ菏臔膥尿酚臮き烦

          3.и琌硂妓獺ヵギ竂戳恨玌厩ぇ v3
            〈玌亩琌
            〈厩種琌膀セじ┮秆睦Θぱ琍畒
                        硂ㄇ跋琍禜﹙毙会瑈︽秆睦
                        Θヴ厩拜顶┪睱陪膀セ玥┪
                        猭膀セ璶翴

    膀服ㄏиΘ v4-7
          1.骸ì畉缓ㄠ┮ネネ猭璶奴
            猭毙и眔帝ㄠだ v4-5
            〈骸ì骸ЧΘ
            〈┮ネ钡種竡琌Θ痷タセ竊丁钡
                              ┯粄瑿縬担璼┮ネㄆ龟
            〈ㄠだ烩緄多籔ㄠㄉΤ舦
            》矪矗瑿縬┦ㄠ籔┦担璼┮ネ
              瑿縬ㄓ丁ぇ玡碞琌ㄠτ獶畉缓ㄏΘㄠ
          2.и琂礛琌ㄠ碞畉缓竧艶秈иみ㊣
            v6
            〈琂礛琌ㄠ琌ㄠ
            〈ㄠ艶ぃ惠璶冈灿跋だ街艶碞讽Θ琌竧艶
                            矪琌ボ竧艶盞ち闽玒
            〈㊣羘港赖驰
            〈琌ㄈ孽ゅ贺產畑い癸克克盞碙嘿

          3.眖碞ぃ琌ィ共τ琌ㄠ琂礛琌ㄠ碞綼帝多
             v7
            〈ǎ陆亩陪礛

  》セ琿眏秸琿稱盿烩Μ獺ō菌ㄤ挂砰穦膥┯パ恨產もい叉瞒
    筁祘琿肈ぃ莱赣稱讽ィ刘箇称

  せ確炒ィ猭彻8-11竊
    玡ぃ粄醚и倒êㄇぃ琌讽ィ共 v8
          〈セㄓぃ琌êㄇ碞セ借τ阶ぃ琌
    瞷琂礛粄醚或临璶耴êㄇ礚ノ砏兵薄腀暗硂ㄇ砏兵
          共㎡ v9
          〈耴ゅ篈陪ボ┰び竒Τ耴︽笆
          〈蓝畓種絘硂柑ノㄓ解睝礚┮Τ
          〈礚ノ⊿Τ
    ︽略êㄇらる竊戳и蠢甡┤┤
          иō琌狿禣ひ v10-11
          〈略略稸篈ボ灿宽﹙毙搂祸
          〈斑ゅ篈ボ┮踞みㄆ龟悔祇ネ

  ㊣苸彻12-20竊
      》毙竡Α酵阶琿辅玂霉锣ノ┦よΑ㊣苸┰びぃ璶炒
        猭竡
    腢┰び钩玂霉妓  v12
          〈璶钩и妓亩暗璶膥尿Θ钩и妓
                            莱赣琌璶┰び膥尿猭玂霉叉瞒猭ぃ
          》硂琿玂霉ノゑ耕放㎝腢よΑ辨┰び锣
          》и钩妓玂霉瞷钩ü妓ぃ惠璶猭
                                玛ぃ筁絋ち種и礚猭﹚

    さ癸ゑ v13-16
          1.材Ω肚褐倒┰び琌ō砰Τ痜 v13
            》玂霉痜肚褐倒┰び瞶パ┰び陪礛常笵
            》玭┰び弧ㄓ秆睦杠硂Ω肚褐琌癘ㄏ畕︽肚
              彻

          2.┰び瘤礛刚芬玱⊿Τ淮玂霉はτ钡玂霉
            ㄏv14
            〈菇斌種琌宠猨ボ菇斌簍跑船斌┶荡
                        ぇ種
            〈ㄏ蠢肚獺┪琌ぱㄏ
            》刚芬┪刚贝ゅ琌τい璣ゅ陆亩だ
            ㄓ籔胊ぃ琌ㄓ刚だ陆亩Θㄢ
              
            》硂柑陪礛琌玂霉痜Τ琵┰び琌籃
              礢び㎝ü常Τ芠├τ┶荡玂霉獺τ┰び
              Θ┶荡硂芠├ま护

          3.讽ら┰び腀種玂霉碾泊氟 v15
            〈褐舧贾е贾尺贾褐骸種┪骸ìぇ稰....
            〈讽ら┮肛褐ê柑㎡亩琌讽ら褐柑
                                              ㎡
            》ㄓ玂霉讽ら咯眞腨泊痚
            》陪礛讽ら┰び玂霉い丁肚褐褐
          4.弧龟薄はτΘこ寄 v16
            〈ゅ⊿Τさ
            〈盢痷瞶禗亩琌弧龟薄
            〈こ寄ゅ種琌┰び玂霉こ寄τぃ琌
                        玂霉┰びこ寄τ琌玡跑Θこ寄τ
                        ヘ玡ゎ寄種ご礛
            〈セ竊砛亩セ常讽Θ琌拜ぃ筁ゅ種琌朝瓃τ盿Τ
              控種毒疆種琌玂霉р痷龟褐痷瞶肚倒┰び
              挡狦玱琵胔好泊繧腇ゲ斗
              み矗ň寄
            》陪礛玂霉弧ρ龟杠砆┰び寄跌龟悔秨﹍
              ┰び癸玂霉玻ネ寄種и礚猭絋﹚

    痷安闽胔 v17-20
          1.礢び膀服畕荐み癸┰び種琌璶р┰び闽褐ぇ
            璶荐み礢び膀服畕v17
            〈荐みゅ琌荐ち發―種ョ荐ち闽胔ぇ種
            〈琌璶瞒丁ゅ璶р闽
            〈瞒丁筳荡逼埃種
                        瞒丁癸禜Τ贺秆睦籔玂霉
                                                    籔膀服
                                                    籔玂霉のㄤ褐
                        ┪Τ
            》礢び膀服畕荐み┰び膀服畕Τㄢヘ琌瞒丁琌戳辨
              ┰び獺畕荐ち

          2.璶笆诀琌荐み癸セ琌ㄆぃ恨玂霉ぃ v18
            〈荐み琌砆笆粂篈琌荐み钡
            〈到ㄆ亩琌到種琌璶ヘ夹籔瞶稱琌
                            荐み钡セ琌ンㄆ
            〈玱ぃ虫и籔抛硂妓種琌弧璶ヘ夹琌
              玂霉┰び钡玂霉荐み癸硂琌玂
              霉ぃΤ腀種ヘ夹荐み癸┰び硂
              

          3.玂霉瞷┯ネ玻礹璚辨┰びэ跑 v19-20
            〈и嘿㊣晋亩и摆
            〈ネ玻ぇ璚琌讽甧縀疨礹璚
            〈Θ璅璍ダ浮い祇▅Θ捆ㄠ筁祘
            〈ぺぃ眔腀種戴辨ゅ篈ボ贺タ祇ネ腀辨
            〈羘粂秸
            〈螟碽ぃ┮惫ぃ琌
            》陪礛玂霉ノネ玻ゑ畴ㄓ磞瓃籔┰び獺畕闽玒玂霉琌ダ
              克┰び琌捆ㄠτよ膀服璅璍┰びみいΘ
              

  甃ヒ籔蓟┰ぇ畴彻21-31竊
    膀セ龟  v21-23
          1.猭竡珼驹 v21
            〈腀種ヌ腀戴辨
            〈叫禗иゅ礚叫陆亩弧弧
          2.ㄈ┰╱Τㄢㄠ琌咎莱砛ネ琌咎﹀ネv22-23
            〈猭癘帝ゅ⊿Τ猭τ硂杠礢び毙
              い碭琌そΑ玂霉ノ侣臛ㄏノ猭┰ゑ
              秆竒猭硈粂常琌礢び毙いゅ竧竒爹睦  膀服毙ゅ美
              
            〈ㄈ┰╱ㄢ癘更把σ承癘せ彻
            〈ㄏゼ盉共
            〈琌帝﹀ネ亩琌帝ψ砰ネ

    璉種竡  v24-27
          1.硂常琌ゑよ帝穝侣ㄢv24
            〈ゑよ弧ゑ畴量碕ēΤ弧種竡ぇ種
                        玂霉ノ箇狶玡彻11竊籔ぃ
                        亩琌禜紉┦
                        琌硂虏虫ㄆ螺临Τ瞏ㄨ種竡
            〈硂常琌ゑよ亩莱硂ㄇ常琌碕種弧猭
            》玂霉ノゑよ硂種碞琌弧玂霉瞷ぃ琌秆睦侣種
              τ琌眖êㄇ竒ゅㄓ妮艶種よ玂霉ぃ琌弧
              Τ硂贺種瓜τ琌璶弄玂霉瞷硂ㄇ妮艶種竡ㄓ
              琌ノ侣竒ゅ帝┮ǎ秆睦弧阶翴
              痷瞶籔パ  毒疆

          2. 琌甃ヒ碞琌瑿隔蓟琌ィv24-25
            〈êㄢ包ゅ⊿Τ包Τ潮┦迭┮
                              亩硂ㄇ包
            〈碞琌亩種帝
            〈﹁把σ甁の癘彻彻
            〈甃ヒ竡琌瑈発
            〈硂甃ヒ盿帝い┦玜迭┮琌甃ヒ硂迭τぃ琌
                          甃ヒ硂  v25
            〈籔....摸ミ逼璓才

          3.琌蓟┰琌ぱ瑿隔蓟琌竧竒┮莱砛琌咎莱砛ネ蓟
            v26-27
            〈ぃ胔ゥぃネ緄....癘更辽ㄈき彻1竊玒
              箇ē︹ü砿眔睦猋尺璝╣春禜
            〈ぃ胔ゥぃネ▅
            〈ぃネ緄ぃネ玻
            〈玻螟ネ玻ぇ璚
            〈⊿Τひ種琌紀亩琌縒﹡砆斌
                              ┪ぃネ▅
    癸弄莱ノ v28-30
          1.и琌咎莱砛ㄠ v28
          2.玡咎﹀ネ笹咎莱砛ネさら猭竡笹痷褐
            v29
            〈笹發硋聐甡
            〈沮承癘彻9竊癘更ㄓゅ竧竒癘更琌龟嚎
              栏亩セ癘更琌栏┪瑼τ礢び
              肚参弧猭琌龟嚎盿帝㎝絙钩瑼甮蓟ぃ筁
              Τ粄硂肚参琌膀服ぇ瞷 ┪玂霉琌龟
              嚎蓟甡パ籔

          3.礛τ竧竒弧咎﹀ぃ┯玻穨 v30
            〈话话硋臱瞒種琌メ耏硂柑琌㏑粂
                          
            〈ぃ蛮﹚迭ボ眏疨﹚

    挡阶 v31
          1.┮и硂咎莱砛タ蓟琌蓟┰ㄠ妓┯玻穨v31
            〈硂妓ㄓ琌粂迭ノㄓ侯玡癚阶ま
                            挡阶
            〈ㄏ玡礚玜迭獂ヴㄏτ包玡玥Τ玜
              迭疭玡矗иダ瑿隔蓟
    》玂霉硂柑秆竒籔玂霉秆竒玥ぃ礛崩阶碞琌
      ノ硂よ猭琌Τ疭ㄓ琌┰び礢びて捍笆タノ硂妓瞶
      阶ㄓ村弧獺畕玂霉碞ㄤぇ笵临獀ㄤぇō┰ゑΑ秆竒猭ㄓ╄咀
      礢び猭竡

ヮ莱ノ腢玧き彻1竊-せ彻10竊
  膀服畕パネき彻1-12竊
    膀服睦ии眔パ┮璶铆ぃ璶砆ィ共砿烈
           v1
          〈ミ眔铆ミ绊ミ種ゅ琌㏑粂τ
                          篈陪ボ膥尿ミ初
          〈烈炊筂ノㄓ磞瓃砆炒ɡ霹蔡

    獺み籔︽癸ゑ  v2-6
          1.璝澄搂膀服碞籔礚痲 v2
            〈材竊玡Τ摆behold㎝セ竧竒ゼ亩
            〈и玂霉ゅ亩摆и玂霉セ硂琌贺璶ま癬
                          弄猔種よ猭
            〈痲籺痲Τノ
            》矪р澄搂㎝膀服讽Θㄢ贺眔痲矪よ猭玱琌Ч礚猭秸が
              逼ジ

          2.澄搂琌ろ帝︽猭杜 v3
            〈и....絋龟弧種靡ǎ靡
            〈и帝澄搂絋龟弧亩暗и癸┮Τ澄搂
                                                ǎ靡
            〈澄搂ゅ篈琌瞷Ατぃ琌ノ瞷ЧΘΑボ玂霉
                          稱ぃ琌竒澄搂礢び膀服畕τ琌ヴ
                          护碽τ澄搂︽猭斑眔毕硚畖膀
                          服畕
            》澄搂琌猭癘腀の﹚種澄搂碞琌帽
              璶宽︽猭硂碞Τ砫ヴ糹︽Ч宽︽猭
          3.璶綼猭嘿竡琌眖ㄥい糦辅 v4
            〈筳荡ㄏ礚紀奔耞荡闽玒
            〈糦辅種Ψぇ辅ノㄓㄆぇ叉辅

          4.膀服畕琌綼帝竧艶咎帝獺み单竡 v5
            〈材き竊秨繷Τ㎝セゼ亩
            〈咎帝獺みゅ琌獺み
            〈单荐ちτ瑻み单琘┪琘ㄆ
            〈单┮辨竡亩タ荐ち单┮辨竡┪タ荐
                                  ち单竡┮盿ㄓ辨
                                  ぃ筁パ玂霉毙癡い笵и竒砆嘿
                                  竡ぃ惠璶单ソら嘿竡┮陆Θ
                                  竡┮盿ㄓ辨ゑ耕続

          5.膀服柑澄搂⊿ΤヴノΤ獺みΤ種竡 v6
            〈琌猭ノ粂ボ局ΤㄣΤ
            〈ネ祇笲︽玻ネ祇
            〈ネ祇く稲獺み莱赣亩虑稲笷ㄓ獺

    琜籔澄搂ぇ癸ゑ v7-12
          1.或穦ぃ抖眖痷瞶㎡硂妓毙旧ぃ琌 v7-8
            〈禲ゅ篈陪ボ琌筁丁ず尿笆尿禲
            〈膁ボ礛ち
            〈腢旧腢护腢弧
            〈

          2.礛τ翴翴岿粇穦Τエ莱 v9
            〈难幻甧耎床函硓

          3.磐耑ゲ踞讽竜 v10
          4.琜㎝澄搂琌ぃ甧┮玂霉绊ぃ肚澄搂τ笹v11
            〈и璝ご侣肚澄搂и琌粂и亩и玂
                                  霉璝さぱご侣....
            〈癚菇よ﹍種竡琌ま癬は稰┪は癸穝
                              い琌竜刚贝蔡竲ホ
            》玂霉眔毕玡纯竒肚筁澄搂さら竒ぃ肚澄搂

          5.磐耑┰び莱赣砆澄荡 v12
            〈ぃ眔笷贺ぃ龟瞷腀辨
            〈澄荡耞ち埃硂柑ボ︽霫澄┪籔膀服
                        筳荡┰び讽ダ毙步琌霫
                        τ硂柑陪礛秆睦Θ霫澄ゑ耕よゑ
                        澄搂过┏猭琌霫澄よΤ讽璉春の
                        眏疨竡讽瞶パ
                        Τ獺阶翴琌ビ㏑癘彻竊璉春
                        ︽霫澄Τ︽埃穦膟ぇ種砆霫澄
                        ぃ瑿㎝地穦

  膀服畕ㄌ綼竧艶ネき彻13-26竊
    パτ獶羇 v13-15
          1.籜琌璶眔パ琌ぃрパ讽Θ羇薄激诀穦 v13
            〈诀穦贺贝繧︽笆祇翴┪膀娄┪祇笆ю阑膀
                        ョ龟︽ン璸礶┮惠璶戈方穝玥琘ㄆ
                        诀穦┪虑

          2.璶ノ稲みが狝ㄆ稲Θ猭 v13-14
            〈ノ稲みぃ琌稲み狝ㄆ笆诀┪祇翴τ琌虑帝稲
                          瞷暗┘狝ㄆよ猭
            〈狝ㄆ钩ィ共狝ㄆ
            〈砆亩莱喷種琌
                      a.猭稲い笷蔼畃碞笷ヘ
                      b.猭ノ稲杠ㄓ羆珹
                      c.膀服稲稲龟瞷┪ЧΘ猭
                      讽ΘΘゑ耕続
            〈稲ゅ璶稲綟まゼ癘
                            彻18竊

          3.璶みぃ璶玶┘防 v15
            〈玶ノ竤偿脋┪窟单が脓阑薄
            〈防綪反荷

    竧艶琌眔秤 v16-18
          1.璶抖帝竧艶τ︽碞ぃ穦羇ψ砰╬激 v16
            〈碞ぃ穦羇亩碞﹚ぃ穦龟︽
            〈薄激い┦種竡戴辨發―τ玂霉Τノㄓ
                        種竡┇玡彻17竊Τ胊種竡硂柑碞
                        琌ノㄓ胊種竡
            〈竧艶ゅ琌艶琌硂柑莱赣琌竧艶τ獶
                        艶
          2.薄激㎝竧艶琵и礚猭暗稱暗ㄆ v17
            〈亩琌ψ砰┮戴辨籔艶寄癸艶籔ψ砰寄癸
            》琵稱癬霉皑材彻い玂霉驰
          3.狦砆竧艶ま旧碞ぃ猭 v18

    ψ砰┮︽籔竧艶狦 v19-23
          1.薄激ㄆ薄羭ㄒ硂柑舱き兜陪τǎ竜   v19-21
            〈陪τǎそ秨礚眖留旅
           (1)稰﹛┦闽玒竜
              a.瞉方芥瞉┪籔盄Р璭ㄢ常籔
                      芥Τ闽玂霉ノ硂ㄓ獂ちぃ猭┦闽玒の
                      ︽珹睹の籔钵毙竧盄Р璭
                      
              b.γ漏笵紈ぃ间瞓玂霉獺いΩ籔瞉睹
                      瞷疭帝┦闽玒の︽ぃ间
              c.ǜ亢贺ヘ礚猭種瞉历镀篊藕绢篈籔︽
                      羇傍ㄗㄉ贾⊿Τ竊⊿Τネ
                      玂霉獺い疭Τ羇┦激ぇ種琌贺
                      そ礛ぃ臮林阶礚槽稰ぇ羇┦激

              》玂霉Ω┦闽玒毖胊秨﹍ㄤ竜碿ヘ魁硂阀琌玂
                霉┮矪镁霉皑┦闽玒伐睼睹τ矗硂贺睼睹瞷禜
                帝獶琌膀服畕帝Τぃぶ琌癸硂贺猵稰菇沸钵
                毙厩

           (2)熬瞒タ笵竜
              a.盧案钩:ㄆ穛案钩
              b.ǜ砃媚獀痜簍跑パ畍胋耞巨羇籔案
                      钩盧Τ闽砃
           (3)悔闽玒竜
              a.こ寄癸稰谋┪︽笆
              b.膙膙┮癬だ
              c.б╬┮玻ネ璚肋ぃ稰谋Иб
              d.磑縀笆璓脄祇ㄓ极薄狐
              e.挡囊羱戈τ侗穝い贺旧璓囊ぇ
                      偿み┪╬み
              f.ゅパだ籔玵睹ぃㄢ狡τΘ
              g.钵狠膀セ種竡琌匡拒ま毙ぇ種
              h.耳ИǎΤτ⊿Τ獽很ㄏ⊿Τenvy
           (4)遁激礚竜
              a.綤皊Ω╣都
              b.産贺亢礚紋贺盿ǜ瞉┦借╣舧羇都ぇ産贾
            〈薄激ㄆ亩暗ψ砰琌狡计篈

          2.︽薄激ㄆゲぃ┯瓣 v21
            〈︽ゅ篈ボ琌策篋┦暗琘ンㄆτ獶案焊ぇ

          3.竧艶┮挡狦ぃ穦Τ猭窽ゎ v22-23
            〈狦琌虫计篈陪ボ硂琌贺狦贺瞷
            〈瞷秆睦
              (1)く稲冈薄ǎ狶玡彻┮癘
                       镁ゅΤ贺稲
                       材琌erosㄢ┦ぇ丁稲薄羆琌Τ┦
                       稲種⊿Τ穝い瞷
                       材琌storgeダ籔ぇ丁﹏ゝぇ丁
                       の克杯ぇ丁稲⊿Τ穝い瞷
                       材琌philia磞糶贺疉のōみ艶荐薄
                       克盞τ放琗闽玒玒丁程蔼稲ウご穦
                       穘Σぃ﹚ウ荐ご礛玱琌獶﹙毙镁
                       ゅゅ膍柑程蔼稲
                       材琌agape琌穝盽ノ稲
                       迭眖ㄓ⊿Τ獶﹙毙镁ゅゅ膍い瞷筁
                       
                 〈agapan㎝phileinぇ丁跋琌耕セ┦耕疉
                   の礛瑈臩稰薄┪眏疨稲稰谋玡玥種帝竒筁
                   στ暗匡拒Τ穛碙盧種 ┮穝矗
                   癸稲常琌ノ玡 琌阶稲ㄠ玥
                   玡揩褐き彻20竊常Τㄏノ
                 〈agape膀セ種竡
                    a.贺炊の窾到種の莱︽
                    b.Τ砫ヴの稲êㄇぃ稲碝―程蔼
                      痲ぃ恨ê琌街ぃ阶┮暗┪纯暗琌ぐ或ㄆ
                      ぃ璸耕癸稲莱传ēぇ筁莱眔ぇ洁籃
                      硂芠├膀服て稲い琌⊿Τ
                    c. 稲籔丁稲セぃよ 碞琌琌贺
                       ぃパは莱玡琌贺俱巨絤ぃ琌
                       贺睝ぃ禣獽礛玻ネ薄稰莱τ琌種в
                       狝ㄏ稲и┖狝
                    d.贺荐港τ瞏ち闽み砞ō矪闽み稲
                〈贺稲膀服畕ネ㏑い┮璶
                   a.莱琌膀服畕ネ猑琌膀服畕︽ㄆぃ跑笆诀
                     ケき 2  ﹁ 1214  狶玡せ 14
                   b.稲琌膀服畕砕
                     ﹁ 2
                   c.稲琌痷瞶莱Τ篈膀服畕パ莱稲や皌
                     ケ 15
                   d.稲琌盿ㄓ龟悔︽笆旧璓龟悔块籔痷港糴
                     狶7-8 24
                   e.稲ぃ琌稰薄オ硁畓礚狥﹁τ琌ㄣ称庇綰
                     瑌诡侩琌獶惠璶ぃ磷啃腨迭宁砫㎝牡
                     堤 9-10 狶 4
                〈硂妓稲ぃ琌玻ネㄓτ琌竧艶玻珇膀服
                  畕惠璶發―稲狶玡 1)ョ發―砆竧艶ま旧抖帝竧艶
                  τ︽┰びき彻1618竊

              (2)尺贾ぃ琌妮舧贾ㄓ方琌柑
                       獺み竧艶柑尺贾紐稵籔眞螟
                       ぇいご礛玂ぃ跑陪ㄓ

              (3)㎝キキ膀セ㎝璶種竡琌贺胺篈ョ
                               沧伐㎝ソ┦種竡莉眔珸毕篈
                               ㄤΩΩ璶種竡キ秈胺
                               篈τㄉみいキ

              (4)г瑻玂霉獺いㄤぃ盢竜Τ
                       莱眔竜反防矗玡12-16τг瑻ヘ琌烩
                       э霉 4セ琿г瑻稴笆
                       ごぃ笆甡ぇご礛ぃ垦厨確

              (5)稯癸竜ê骸Τㄥ篈㎝︽笆稯
                       琌糴甧г瑻琌璶烩竜э霉 4τ毕
                       琌稯㎝鸡稲裹陪 4 膀服畕琂礛砰
                       喷稯碞璶┘稯

              (6)▆到稯贺借▆到贺︽笆▆到┮琌贺築
                       磏㎝く稯篈㎝︽腀種禬筁そ竡┪そキ璶―τ硑
                       痲

              (7)獺龟ゅ碞琌獺み硂柑秆睦莱琌籔矪
                       ┚港獺龟綼獺龟狝叭琌綼眔
                       ︽綼苦杠琌獺綼は琈瑿縬膀
                       服ぃ﹠ぃ几┚港の礛綼

              (8)放琗ㄥ镁ゅい睝礚蓝畓礚ぇ種琌ノ磞糶
                       贺琗㎝┦琭┰瓜矫弧放琗
                       種癸ネ玦幢τ寄種癸┮稲玥放琗㎝ね到
                       
                       穝い放琗籔稲み辆还籔礚硈
                       帝瞷籔腨糉㎝莱眔籃癸放琗
                       琌獺畕烩笵懂21эタ筁デせ
                        1腢旧癸к痷笵矗25┮辨暗
                       ǎ靡┘玡15莱Τ弘
                       放琗琌瑿縬┮瞷疭紉ぇ暗膀服畕ネ㏑贺
                       紈放琗﹚竡抖狝Ξ種钡иō
                       ┮暗ぃ籔阶ぃはк贺辆膀娄
                       癸琗抖瞣疉癸放琗ㄏ癸碿ご
                       ┮琁玍癲┪端甡讽Θ恨毙の芬瞓チよ
                       猭瞏ぇ竜筁㎝硁畓τ癸陪放琗

              (9)竊種ぃ阶琌ê贺饼辨常北眔
                       は碞琌ぃ琌玂霉┮ē竊
                       ┪ぃ窽饼竡種ぃ琌
                       τ琌璶ЧΘ┮癠ㄏ㏑τゲ斗船斌
                       ちìΘ膁ㄆ╄笷沧翴

            》猭琌璶琁︽窽τ琌竧艶狦瞷⊿Τぐ或琌惠璶
              猭窽ョ抖狝竧艶龟悔碞竒糹︽猭

    莱ノの㊣苸 v24-26
          1.妮膀服琌рψ砰㎝╬激皏琜 v24
            〈硂柑皏琌笆Α粂篈碞琌弧膀服畕琌笆рψ砰皏
              琜ョ膀服畕耴セ﹚竜の竜いネ

          2.и綼竧艶眔ネ讽綼竧艶眔秤 v25
            〈眔ネ帝眔ネ㏑

          3.ぃ璶砱瓜店┘稴が耳И v26
            〈ぃ璶砱瓜店亩琌琵иぃ璶砱瓜店篴ョ店疊
                                礚種竡ㄆ肛模
            〈稴祇珼驹稴笆
                        帝が臛阶Τゴも妓

  膀服畕がネせ彻1-10竊
    がн v1-5
          1.璶ノ放琗み案礛デ岿 v1
            〈案礛砆....┮秤ㄤぃ種砆ъぃぃ谋砆
                                  種ぃ琌珿種デ竜
            〈筁デ﹚隔絬娩禴アìτ獶珿種デ竜
                        
            〈洛厩迭钡耞癌┪叉癌竊種
                        碞琌タ
            〈ノ放琗み亩暗帝放琗艶
            〈み膥尿ぃ耞ヘ夹跌
            》ノㄢ贺み篈案礛デ岿1.放琗み   2.み砆ま护

          2.踞璶┘踞讽ЧΘ膀服猭 v2
            〈踞璶が踞讽亩琌┘踞璶踞
                                            讽
            〈踞パゅㄓ莱赣琌贺螟╄溃
            〈踞讽ǐ璉璽гτゅ篈陪ボ琌
                        璶膥尿ぃ耞踞讽
            〈Ч骸ì龟筋
            〈膀服猭ゑ耕秆睦琌膀服稲㏑

          3.璝礚Τ临Τ碞琌篡莱讽琩喷︽
            v3-4
            〈璝礚Τ临Τ亩暗璝ぐ或常ぃ琌玱
                                          琌
            〈临Τ耚獶盽妓粄琌璶
                                 
            〈篡亩暗рみ旧猍硚
            〈琩喷σ喷┪刚喷刚喷妮瞓┦
            〈┮肛亩ま篴ゑ耕続
            》Τㄇ穦р纔翴㎝翴ゑ耕陪ボゑ眏
              硂妓肛模碞ō狦硓筁и诡ひ碞穦
              笵纔翴

          4.ゲ踞讽踞 v5
            〈踞差唉砯
                        ┪瓁钉砃粂┮璉︽舗
                        種琌璶┯踞τ礚猭崩砫ヴ

    ︽到ぃ居 v6-10
          1.痷瞶毙璶рちㄑ倒琁毙 v6
            〈毙毙旧癡唬硄
            〈ち惠ノ亩暗ち珹妮艶籔借
                              ぇ玡⊿Τ玜迭ボ┮瞣疉
                              獶计秖场ョぃ琌р┮Τち
                              常ㄑ莱倒琁毙
            〈ㄑ倒だㄉ把籔Τだ倒ぉ癪膍
                        τ硂柑亩暗笆ㄑ倒ゑ耕

          2.贺ぐ或Μぐ或抖眖竧艶Μッネ抖眖薄激Μ毖胊 v7-8
            〈ぃ璶篡ぃ璶膥尿暗岿粇耞
            〈篡簘瑈ぃ﹚旧猍硚癵碽篡
            〈淮篊录癬惑淮桨篈
            〈贺琌ぐ或Μ琌ぐ或亩暗礚阶贺琌ぐ或
                                              硂碞琌┮Μ澄
                                              硂琌炊硄课粂ノ
                                              竧竒ㄤよ癘彻
                                              8竊单
            〈抖帝帝....痲矪
                         抖帝薄激蓟贺骸ìψ砰╬激τ
                         抖帝竧艶蓟贺ㄌ眖竧艶ま旧τ︽
            〈毖胊反防籊胊
            〈ッネ竡ッッ竧竒い獺畕確
                        眔篴模┮ㄉぃΥネ㏑

          3.︽到ぃηみゲΤ厨纕┮Τ诀穦讽渤︽到 v9-10
            〈и︽到ぃ赤в亩暗讽и︽到琵иぃ璶
                                      碿﹠狝
            〈矪到獂ち笵紈琌到ㄆ薄
            〈ぃηみ碞璶ΜΘ亩狦ぃ肞居
              続讽и碞ΤΜΘ
            〈ηみ亩肞居贺┒肞Βぇ硁畓篈珹
                        ōみぇ痟疚ぃ
            〈诀穦ヴ続﹜诀亩琌讽иΤ诀穦
            〈獺畕產莱亩妮硂獺ヵ產種琌膀
                                服畕
            〈讽硂妓莱赣亩程讽硂妓

嘲挡粂せ彻11-18竊
  玂霉克もノ糶獺  v11
      〈亩琌叫иノ单克も糶倒
      》琌玂霉璶┰び癸程琿杠疭猔種┮克も糶

  ま护┰び澄搂瞶パ  v12-13
      1.瓜华砰v12
        〈瓜種饼稱璶
        〈华亩琌ψ砰
        〈砰华ㄓ璴ネ暗▆瞷
                    跌
        〈玧眏ゅ篈陪ボタ刚瓜眏
        〈常玧眏澄搂亩琌硂ㄇ常眏澄搂㎝
                                セ⊿Τ亩硂ㄇ
      2.┤琜笹 v12
        〈礚獶度度ぃ筁
        〈笹發硋甡
        》膀服琜莱赣ぃ琌琜セōτ琌膀服蠢奴の
                            獺嘿竡ぃ綼猭嘿竡獺ヵみτē
      3.辨虑┰びψ砰肛璶┰び澄搂ぃ猭
        v13

  玂霉肛膀服琜 v14
      〈и耞ぃ肛莱赣亩腀ウぃ祇ネиō
      1.癸玂霉τē竒皏琜
        〈羆珹ゼ砆毕奴ぇ承硑
        》癸玂霉τē硂借竒癸⊿Τ紇臫
      2.癸τē玂霉竒皏琜
        》癸τ阶玂霉竒琌
  澄搂礚闽候璶璶候琌穝硑 v15
      〈璶候琌穝硑亩碞琌穝承硑
                                種碞琌砆穝砰╰い

  き腀キ鸡姬倒腀種暗穝硑 v16
      〈瞶颗秖夹非┪笆絛瞅15竊矗ㄑ非
                玥
      〈︽逼Θ绢まビ酚絬τ︽宽碻㏕
                ぇ種
      〈︹チΤ砛秆睦琌ゑ耕続琌秆睦Θ穝
                            ︹ョチ礢び㎝
                            ü獺畕
      》玂霉蔼羭籜褐非玥碞琌ㄌ眖痷膀服毙夹非ョ
        穝承硑いΤだぃ澄搂常⊿Τ闽玒璶琌虑帝獺钡籔
        穝闽玒ョ獺嘿竡

  せ玂霉ō盿帝瑿縬癘ぃ磐耑  v17
      〈常ぃ璶磐耑иぃ琵ヴ膥尿耑и┪旧璓и耑
                            
      〈盿帝ゅ篈ボ膥尿璉璽
      〈癘疧皐耊┮Τ舦癘腹

  褐腀膀服ㄥ盽弄み瞶 v18


Eight Habits Of Highly Effective Christians
II Peter 1:1-10
Habit Number Eight: The Highly Effective Christian
Demonstrates Christ's Love

In his book, " Conspiracy of Kindness",  Steve Sjogren tells the story of  Joe
Delaney and his eight-year-old son, Jared. As they were pitching a baseball in
the backyard, Jared asked his dad, "Dad, is there a God?"

Joe responded, "I'm not really qualified to answer that question, son. I only
went to church a time or two when I was a kid." After a few more tosses of the
ball, Jared ran into the house. When he came out, he had a balloon from the
circus and an index card.

"What are you doing?" Joe asked. "I'm writing a letter to God." In his
elementary handwriting, the boy penned, "Dear God, if you are real and if you
are there, send people who know you to Dad and me." He attached the card to
the balloon and released it.

Two days later, Joe and Jared pulled into a church's car wash. Joe rolled
down his window and asked, "How much." "It's free," he was told, "We just
want to show God's love in a practical way." Joe asked, "Are you guys
Christian?" "Yeah, we're Christians." "Are you the kind of Christians who
believe in God?" "Yes, we're that kind of Christians." Joe smiled and said, "I
guess you're the answer to one of  the strangest prayers God has ever
received"  (Source.. Sermon by Coy Willey, "Becoming An Inside Out
Church")

God used a local church's car wash, not only to answer a little boy's unusual
prayer, but also eventually lead a whole family to faith in Christ.

An act of selfless love, unsolicited kindness, undeserved help
whether it is a car wash, a pecan pie or a few dollars in a time of
need is all God needs to get some people's attention.

Far too many churches are not reaching people like Joe and
Jared because they are more concerned about themselves than
the community.

They are self-centered rather then people-centered, introverted
rather than extroverted.

Peter instructs us to..... "add to our faith".

This morning we learned how we are to add "brotherly
kindness" to our faith and then note also in verse 7 that we are to
add... "charity".

The word translated "charity" is from the greek word, agape.

Agape is the kind of love that The Lord loves us with.

Tonight we have come to the final habit that we need to be
building into our lives.

The Habit of.... Sharing Christ's Love.

I think it is significant to note that... "brotherly kindness"
focuses on our relationships within the family of God.

We are to love each other.

But.... We are also to love the unsaved.

How can we show the unsaved, the Love of Christ.

I think first we can show them the Love of Christ by...

1. Building Bridges of Friendship

Jesus is our example here.

He was known as... " a friend of publicans and sinners!"

His love and concern for the sinner was evident.

Jesus had a heart for the lost.  It did not matter to Him ones
background or status.  Jesus loved them and treated them as
friends.

Just think of the different individuals we have record of Jesus
reaching out to.

1) Legion... a demon possed man.
2) The Woman at the Well... a woman who was living
immorally.
3) Zaacheaus... a crooked, theiving IRS agent.
4) Nicodemus... a well respected teacher of the Law.

We like Jesus need to be trying to establish friendships  with
those who are lost.  If  we isolate ourselves from those who need
Jesus how will we ever win them to the Savior?

Daniel Lupton, in his book , "I Like Church But..."  tells the story of a
formal church in a Midwestern college town. The people dressed
elegantly and loved the great hymns of the faith that flowed from the
pipe organ.  Their standards of appearance and formality were deeply
ingrained in the culture of the church.

Every September, the church's attendance increased dramatically by
an influx of college students. On one particular September Sunday
morning, the sanctuary was almost completely filled. The ushers had
to help people find what little seating remained
available.

10 minutes after the service began, a freshman walked through the
foyer. He was scandalously dressed in sandals, shorts and a T-shirt.
As a startled usher handed him a worship folder, the strange visitor
replied, "Thanks, Bro."

As he pushed through the ushers and made his way  down the center
aisle during a hymn, people stared, but no one made an
effort to scoot over and let him have a seat. Finally, he arrived at the
front, still without a seat.

 So, he just sat down cross-legged, right there in the middle aisle by
the first pew! Gasps were heard all over  the sanctuary. The organist
lost her place. The worship leader started the first verse all over again!

About that time, Deacon Oakly, a stately senior church member began
making his way down the aisle. Everyone thought, "Thank God, for
Deacon Oakly, he'll take care of this rude
young man."

The deacon was  dressed in a beautiful navy  blue suit and a colorful
silk tie. He ambled down to the young man on his cane and to the
further shock of the congregation, slowly lowered himself to the floor,
reached out his hand and said,  "I'm Deacon Oakly, welcome to our
church." They sat there on the floor throughout the service.

I like that attitude.  That man had the wisdom to be a friend.

Secondly we can show Christ love by...
2. PRAYING FOR THE LOST REGULARLY

A huge factor in evangelism is prayer.

Psalm 126:5,6 gives the promise that.. "They that sow in tears
shall reap in joy. He that goeth forth and weepeth, bearing
precious seed, shall doubtless come again with rejoicing,
bringing his sheaves with him."

Every Christian needs to understand their responsibility to pray
for the salvation of the lost.

Do you spend time praying for the lost? Have you called any
unsaved persons name before the Lord today?

You probably won't pray for the lost unless...

1) You have the right BELIEF

Do you believe that Jesus meant it when he said to enter the
kingdom of God, a person, "..must be born again" (John 3:3-7).

Was Jesus speaking the truth when He said, " I am the way, the
truth, and the life: no man cometh unto the Father, but by me."
(John 14:6)

I  recently read that when W.C. Fields was on his deathbed, a friend of
his dropped by and found him reading the Bible.  Suprised to see
Fields actually reading the Bible, he couldn't help but ask what he was
up to.

Fields said, "Looking for loopholes, my friend. Looking for loopholes."

I hope you don't believe that there are any loopholes for friends
and family members who have not received Jesus Christ.

What Jesus has said is true!

You probably won't pray for the lost unless...

2) You have the right BURDEN

Indifference is one of the greatest hinderances prayer.  Our
hearts get cold about the eternal destiny of others.  We let
everything in the world keep us so busy that many Christians
neglect time spent in prayer for the lost.

Paul had a burden for the lost.  In Romans 9:2 he described the
deep desire he had to see his hinsmen saved by saying that he
had a "..great heaviness and continual sorrow.." in his heart.

In Romans 10:1 Paul went on to say, "..my heart's desire and
prayer to God for Israel is, that they might be saved."

Oh let's love the lost enough to pray for them.

Let's....

1) Pray that they will be exposed to a clear presentation of the
gospel.   Look at Romans 10:13-14:17

2) Pray for the Lord to use the Holy Spirit to convict them of
their sin .   Look with me at... John 16:7-8

3) Pray for those who minister the word.  In 1 Thessalonians 3:1,
Paul asked the Thessalonians to "..pray for us, that the word of
the Lord may have free course, and be glorified.."

4) Pray for the Lord to give you opportunities to spread the
gospel.

That brings me to the final thing I want to say.  Let's show them
Christ love by...

3. TELLING THEM HOW TO KNOW JESUS AS THEIR
SAVIOR.

It is not enough for us to be friend the lost.  It is not enough to
pray for the lost.   We need to be willing and ready to speak to
them about Jesus Christ.

In the Gospel of Mark we have a story that I mentioned earlier of
the conversion of Legion... the Demon Possessed Man.

Note MARK 5:18-20.  Compare that wit LUKE'S account.
LUKE 8:38-40.

Let tell those around who need Jesus what great things He has
done.


Eight Habits of Higly Effective Christians
II Peter 1:1-10
Habit Number Five: Mainting Spiritual Endurance

(Preached Jan. 18, 1998 a.m. service by Pastor Tom Dooley at the Harrsion
Free Will Baptist Church)

The Highly Effective Christian....

1) Pratices Spiritual Diligence

2) Cultivates A Passion For Virtue

3) Consentrates On Increasing Biblical Knowledge

4) Developes "Temperance"

and then in verse 6 we learn that the Highly Effective Christian....

5) Maintains Spiritual Endurance

Notice in verse 6 that we are told to add to our faith, "patience."

The greek word translated "patience" in HUPO-MO-NE.  It refers to one
steadfastly enduring in faith, not surrendering to circumstances.

Let's look again at the progression that Peter presents us with.

Peter says that we must have a desire to do what is right.  We must have a
knowledge of what is right.  We need the discipline to do what is right.  And then
we need Spiritual endurance, so we will keep doing what is right when we are
challenged or opposed.

Why do we need spiritual endurance?

Why does Peter include this ingredient in the Recipe of a Growing Faith?

I think he does so first of all because....

I. CHRISTIANS ARE NOT SHEILDED FROM DIFFICULTY

Some believe that if they will become a christian all of their problems will go
away.  That is just not the truth.

The receipients of this letter were certainly facing difficulty and they needed to
be encouraged to remain steadfast and faithful to the Lord.

Nero, a madman was in power in Rome.  He was so deranged that he killed his
first three wives as well as his own mother for fear of losing his political power.

Under his insanity, the flames of persecution were ignited against the church.

Such persecution brought enormous pressure upon the first century believers to
surrender  their loyalty to Christ to the opposition.

Peter too, knew what difficulty was.  In Acts we learn of how he was imprisoned
for boldly preaching the gospel of Jesus.  God miraculously freed him on two
occassions via angels.  Although he was jailed and threatened he persisted in
proclaiming Jesus.

We too face difficulty.  James called them trials. (James 1:2-3)  They come in
various forms, but they come.  That's one reasons we need to maintain spiritual
endurance.

Secondly, we need to maintain spiritual endurance because...

II. CHRISTIANS ARE NOT SHEILDED FROM DEFEAT

In the scriptures we learn not only of the victories of many saints of God, but we
also learn about some of the defeats of those who followed the Lord.

James told us not only of the battles we will have with trials, but he also told us
about the battles we would have with temptation.

James 1:12 says, "Blessed is the man that endureth temptation.."

He takes spiritual endurance to press on even when we fail the Lord.

We need to have the attitude of one little boy I heard about.  This little boy
begged his tired dad to go out in the yard with him so his dad could see him hit
the baseball.  The dad finally consented.  The little boy said, "Watch me dad,
watch me hit the ball."  So with one hand the little boy tossed the ball into the air
and with all of his might he took a swing at the ball only to miss.  "Strike one",
said the little boy.  He took the ball again and tossed into the air.  Again he took
a powerful swing only to miss.  This time he said, "strike two."  Undaunghted the
little guy picked up the ball and said , "now watch me dad."  He took the ball,
tossed it into the air, and with all the concentration he could muster, he took his
third swing and missed the ball again.  "Strike three," he said.  The fathers heart
sank.  But before he could even get a word of encouragement out of his mouth,
his son with a sparkle in his eye said, " I'm a pretty good pitcher, ain't I ."

I like that attitude.  He wasn't about to wallow in his defeat.  And neither should
we.  Now I am not trying to minimize the seriousness of our sins.  What I want
you to learn is that when we fail, we need to watch that we don't give up.  We
need to endure by following God's word.  I John 1:9 tells that if we will confess
our sins that God will be faithful and just to forgive us our sins and cleanse us
from all unrighteousness.

The condition is clear... confess.  The promise is clear... God will forgive.

We need spiritual endurance because we are not sheilded from difficulties, we
are not sheilded from defeat,  and then finally....

III. CHRISTIANS ARE NOT SHEILDED FROM DISCOURAGEMENT

I believe that one of Satan's most effect weapons against us is discouragement.

The scriptures warn of us becoming weary in well doing.

Timothy, Paul's son in the faith, almost succumbed to discouragement.

In the first chapter of I TImothy, Paul addresses the fact that Timothy is wanting
to leave the ministry because he is having a discouraging run of it as the pastor
of the Church in Ephesus.

Paul gives him the instruction to use his gifts for God.  Latter in II Timothy Paul
tells Timothy to "endure" as a good soldier of Jesus Christ.  Paul told him to be
faithful to the task of preaching the Word (II Tim. 4:1-4)

There are many things that can discourage us.

I believe the way to overcome discouragement is to stay focused on the right
thing.

Hebrews 12:1-2, tells us to keep our eyes on Jesus... He is our great example
and encourager.  He endured... He endured the cross.

Jesus did God's will when it was hard to do God's will... so must you and I.

A "Highly Effective Christian" maintains spiritual endurance.

First... By Trusting God in times of Difficulty

Second... By Confessing Sin in times of Defeat.

Third... By Staying Focused in times of Discouragement.


Eight Habits of Highly Effective Christians
2 Peter 1:1-10
Habit Number Four: Developing Temperance

Highly Effective Christians...

1) Practice Spiritual Diligence

2) Cultivate A Passion For Virtue

3) Consentrate On Increasing Biblical Knowledge

And tonight we are going to learn that Highly Effective
Christians....

4) Developes "Temperance"

Look again at verse 6.... as we add to our faith, we are to
add "temperance".

The word translated "temperance" refers to having self-
discipline.  What does that have to do with us adding to our
faith?

Note the progression. Peter builds on the previous ideas.

Virtue is the desire to do what is right.

Knowledge is knowing what is right.

The problem is, that a desire to do what is right, and
knowing what is right to do is insufficient as we add to our
faith.

We need temperance...  we need the self discipline to do
what is right.

Let's say for instance that I wanted to lose a few pounds.  I
could really have the desire to do that. I may even know
that in order to accomplish that, I must exercise and watch
what I eat.  But the desire to lose weight, and the
knowledge of how to lose weight, I mean I could sit around
and read one of a million books that tell you how to do it, is
not going to get the job done.  I'm going to have to have
the discipline to get out there and exercise and the
discipline to eat the salad rather than the quadrupple
cheeseburger.

Adding to our faith, growing spiritually, requires self-
discipline as well.

Your faith will not grow in a spiritual environment of
disobedience.

Growth comes only when we die to self, and submit our will
to the will of God.

Listen to what James 1:22 commands us, "But be ye
doers of the word and not hearers only, deceiving your
own selves."

So how can we build "temperance"... self-control into
our spiritual lives?

First by....

1. UNDERSTANDING THAT TEMPERANCE REQUIRES
THAT WE FOCUS.

iLL... Back in the 50's... Ted Williams was known as the
"splendid splinter".  He was one of the greatests
hittters of all time.  Baseballs last .400 hitter.

What made Ted Williams a great hitter?  great
eyesight? Perfect hand-ey coordination?  Yes those
things were important, but when asked he said that his
greatest attribute was that he had the ability to block
out all distractions and concentrate on the pitched
ball.

One time... while in taking batting practice at Fenway
Park in boston, some of his teammates wanted to put
his concentration to the test.  As a pitch was thrown,
several of them threw lit firecrakers at his feet.  As the
story goes he didn't flinch a bit as he hit the ball.  He
was focused.

Listen, obedience requires that we not allow distractions to
keep us from doing what we know we are to do.

Many of the basics of christian living require that we focus
on what it is we are to do.

For instance....

Bible Study, Prayer, Church Attendance, Giving,
Witnessing.... just to name a few things require intentional
obedience.

Listen there is a lot of things that will distract us from
obeying the Lord.  We get wrapped up in our schedules,
our circumstances, sometimes we let our priorities get out
of wack, and what happens... we lose the focus we need to
live for Jesus.

Secondly we can build temperence into our lives by...

2. UNDERSTANDING THAT TEMPERANCE REQUIRES
THAT WE FORGET

You are probably wondering what in the world am I talking
about?

Have you ever been to a T-ball game or a little league
game?  If you have, I can almost guarentee that you have
heard a coach yell.... don't look at the ball... run !!!!

When the ball is hit the runner is to forget about everything
but running as hard as they can to get to first base.

I believe that if we are going to live obedient lives, then we
must have some selective, disciplined, forgetfulness.

For example...

1) We need to Forget our Failures

Peter had some problems here.  He had some failure in his
life.  No doubt the most obvious was his denial of the Lord
Jesus.  After that Peter decided he was going to go back to
the business of fishing.  He was convinced that he was a
wash out when it came to the ministry.  Jesus of course in
John 21, which we will look at closer in a moment,
expressed His desire for Peter to be restored to service.

Listen, one of Satan's strategies is to get us to wallow in
our defeat and failure.

Don't misunderstand.  I am not minimizing our sins.  When
we sin we need to deal with them biblically.  ! John 1:9
promises that if we will confess our sins, God will forgive
us and cleanse us from all unrighteousness.

If we have confessed our sins the Bible says that God has
forgiven us and that our sins are in the sea of
forgetfulness.  Amen.

Some of us need to put up a No Fishing sign and leave the
past in the past.

If you can learn and grow from past failures then an
occassional look back may be helpful.

Most of us however, when we focus on the past become
filled with despair and defeat.

It takes discipline to forget the past.  It also takes discipline
to..

2) Forget the Successes

That is what got Peter in trouble to begin with.  He was the
disciple that had walked on the water.  He had rightly
identified Jesus as the Christ, the Son of the Living God,
when Jesus inquired as to who others believed Him to be.
Peter was the leader, the mouth and ear of the disciples.

Peter had some "success".

That night when Jesus warned Peter that he would deny
Him three times, what was Peter's response?  Who me ?
These other guys might run out on You, but not me !

Peter fell into the success trap!

Sucess should make us grateful, but often it makes us
proud and vulnerable to defeat.

So we need to understand that Temperance requires that
we Focus and it requires that we Forget.

Finally, we can build temperance into our lives by...

3. UNDERSTANDING THAT TEMPERANCE REQUIRES
THAT WE FOLLOW

Look with me at John 21.... Peter again illustrates our
point for us.

14: This is now the third time that Jesus shewed
himself to his disciples, after that he was risen from the
dead.
15: So when they had dined, Jesus saith to Simon
Peter, Simon, son of Jonas, lovest thou me more than
these? He saith unto him, Yea, Lord; thou knowest
that I love thee. He saith unto him, Feed my lambs.
16: He saith to him again the second time, Simon, son
of Jonas, lovest thou me? He saith unto him, Yea,
Lord; thou knowest that I love thee. He saith unto him,
Feed my sheep.
17: He saith unto him the third time, Simon, son of
Jonas, lovest thou me? Peter was grieved because he
said unto him the third time, Lovest thou me? And he
said unto him, Lord, thou knowest all things; thou
knowest that I love thee. Jesus saith unto him, Feed my
sheep.
18: Verily, verily, I say unto thee, When thou wast
young, thou girdedst thyself, and walkedst whither
thou wouldest: but when thou shalt be old, thou shalt
stretch forth thy hands, and another shall gird thee, and
carry thee whither thou wouldest not.
19: This spake he, signifying by what death he should
glorify God. And when he had spoken this, he saith
unto him, Follow me.
20: Then Peter, turning about, seeth the disciple whom
Jesus loved following; which also leaned on his breast
at supper, and said, Lord, which is he that betrayeth
thee?
21: Peter seeing him saith to Jesus, Lord, and what
shall this man do?
22: Jesus saith unto him, If I will that he tarry till I
come, what is that to thee? follow thou me.

Notice that Jesus was making one thing clear to Peter.  I
want you to follow me regardless of the circumstances or
the consequences.

To borrow from Paul Harvey, well you know the rest of the
story.

Peter answered the challenge and let the Lord use him
greatly.  Just in the first few chapters of the Book of Acts
we have a record of Peter's preaching being used to bring
thousands into the kingdom of God.

The Lord's prophesy of Peter's death did come true.  He
eventually surrendered his very life to the cause of Christ.
He too was crucified.

Tonight, some of you are not growing because you are not
focused on spiritual things.  Others are hindered because
they have gotten tripped up by some past failure or may
you have been slowed by a success.  Perhaps you have
just stopped following.  Your spiritual life is suffering
because somewhere you started going your way instead of
the Lord's way.  Listen, whatever your need tonight, why
don't you decide to add temperance to your faith.

If your here and you have not laid that foundation of faith
in Christ, then right here and right now, He will save you if
you desire Him to.  Call on HIm!


January 4, 1998                                       Rev. Tom Dooley

Eight Habits of Highly Effective Christians
2 Peter 1:1-10
Habit Number One: Practicing Spiritual Diligence

Peter's  readers were living in an environment that was
extremely hostile to cause of Jesus Christ.  Peter knew that
if they were to stand under the pressure and  make an
impact on their world they would have to grow strong
spiritually.  And so Peter gives instruction that not only
fortified their faith, but will help us become what I would
like to call, "Highly Effective Christians" in our society as
well.

I want to be a Highly Effective Servant of my Lord and
Savior.  As a pastor, my greatest desire for  you as a
church is to see you grow and mature into Highly Effective
Servants of Jesus.

Here we discover... what I want to call.. Eight Habits of
Highly Effective Christians.

Why I use the term habits...  habits must be established,
built into our lives.  Peter admonishes us to  "add" or build
our faith.

The first habit I find here is foundational.  Highly effective
christians PRACTICE SPIRITUAL DILIGENCE.

Look at verse 5 and notice that Peter underscores....

I. THE RESPONSIBILITY OF  PRACTICING
SPIRITUAL DILIGENCE
(verse 5)

We seem to live in the day of additives. There are vitamin
additives designed to supplement your diet. There is STP,
a gasoline additive, that is suppposed to give a little extra
"umph" to your car. There is even Grecian Formula to add
a little color to your hair, and as the commercial goes only
your hairdresser will know for sure.

You will notice in verse 5,  that Simon Peter give the
instruction, "Add to your faith," then he names seven things
we are to add or build upon the foundation of faith.

Let's clarify however that in order to add to your faith, you
must have saving faith.

Peter's readers had saving faith.  Look again at verse 1
and you will see that Peter addressed this letter to "them
that have obtained like precious faith..".

Peter speaks here of a "precious faith".

This faith that Peter speaks of is not the FALSE FAITH of
the heritics, nor the PHONY FAITH  of the hypocrite, or the
FRUITLESS FAITH of one who merely professes faith.

Peter describes this faith as "precious" I believe for two
important reasons.

First, because of...

1) The Object of our Faith

Who is the object of the christians faith?  Note I said who
not what?  Who... Jesus.

Saving faith is precious because it is through faithin Jesus
Christ that one is born into the family of God.

John's Gospel tells the story of Nicodemus.  Jesus told him
that to enter heaven he "must be born again".  Jesus went
on to explain that to be born again one must put their faith
in the Lord Jesus.  Jesus assured Nicodemus... "FOR GOD
SO LOVED THE WORLD THAT HE GAVE HIS ONLY
BEGOTTEN SON, THAT WHOSOEVER BELIVETH IN
HIM SHOULD NOT PERISH BUT HAVE EVERLASTING
LIFE."

I think secondly, that Peter describes saving faith as
"PRECIOUS FAITH", because of...

2) The Outcome of our Faith

The Bible declares that if you have trusted Jesus Christ as
your Savior and Lord, then you have become... " A NEW
CREATURE".  Because that is true, "OLD THINGS HAVE
PASSED AWAY, BEHOLD ALL THINGS ARE BECOME
NEW". (2 Cor. 5:17)

Peter new the reality of the transforming outcome of
placing faith in the person of Jesus Christ.  Before Peter
trusted Jesus as his Savior, he was a foul mouthed, self
centered, cowardly, compromising man.  But Jesus saved
him and transformed him into a mighty instrument of
righteousness.  Notice in the opening sentence of this
letter, Peter identifies himself as, "A SERVANT AND AN
APOSTLE OF JESUS CHRIST".

The christian life begins when one places their trust in the
Savior, but Peter wants us to understand that becoming a
christian is not the end, it is the beginning.  The Christian
life is to be "addded to".

Look again at verse 5 and note that we are to be "GIVING
ALL DILIGENCE" as we add to our faith.

The word "diligence" refers to the earnest, zealous,
exertion of oneself.

This matter of adding to our faith, seeing our faith
strengthened and enriched demands our diligence.

No one grows in the spiritual realm automatically.

I wish as a pastor I could just put people in a room push a
button and bang... it would produce a mature, growing,
effective believer for the kingdom of God.  But that is not
possible.

It takes intentional effort. (Illustration: Hershal Walker of the
Dallas Cowboys was the smallest kid on his high school team at age
15.  Coach challenged him to build himself up.  He said that off season
he did a million pushups, situps, and ran a million yards of sprints.  I
think it was last year I heard him say in an interview that he did over a
thousand situps everyday.  He is in diligent pursuit of being able to
play pro football.

Not one of us can afford to dillydally around spiritually.  We
must be in a diligent pursuit of becoming all the Lord wants
us to be.

Highly effective Christians understand this responsibility.

Now look back at verses 3 and 4 for a moment and I want
you to see that as we endeavor to diligently add to our
faith, Peter reminds us of...
II. THE RESOURCES FOR PRACTICING
SPIRITUAL DILIGENCE
(verses 3 and 4)

Can we be sucessful in the process of adding to our faith?
Is spiritual growth for every believer?

The answer of course is yes!  There is absolutely no
reason why you can not grow spiritually if you want to
grow.

Peter tells us that if we will practice spiritual diligence we
can expect to have two very important Divine resources at
our disposal.

In verse 3 we see that we have...

1) God's Power To Enable Us

Notice that Peter says that the Lord's "divine power hath
given unto us all things that pertain unto life and
godliness..."

Peter is saying that our Lord's Power is sufficient!  The
provision of power that is available to us is able to provide
all that we need in relationship to life and godliness.

Peter's point is that "divine power" not only produces new
life in the believer, but it also can enable us to live godly.
It will enable us to add to our faith.

The story is told of a woman living in a remote valley in Wales who
went to a lot of trouble to have electricity installed in her home.
Because she was the only customer in the area, installation was very
expensive.  Three months later her consumption of electricity was less
than a single price unit.  When asked whether the cost of installation
was worth while she said, "Oh, yes!"  "I switch it on every ngiht to see
how to light my lamps.  Then I switch it off."

Can you imagine that?  With unlimited light and power at
her disposal she continued the weary grind of filling and
lighting of her lamps.

That pictures many Christians.  They could be growing, but
they are mired in medocrity.  They are failing to rely on the
power of Jesus to enable them to live victoriously for
Jesus.

Notice also, that as we attempt to diligently add to our
faith, we not only have at our disposal... God's Power To
Enable Us, but we have...

2) God's Promises To Encourage Us

Look at verse 4.  It says we have been given, "exceeding
great and precious promises.."

Herbert Lockyer, in his book, "All the Promises of the
Bible", says that in the Word of God there are 7487
promises made to mankind by God.

The promises of God are described as "great and
precious".  They are great because of their source.  They
come from God.  They are precious because of their
significance.  Their value is beyond calculation!

Think of some of those promises.  The believer is
promised... eternal life (Jn 3:16), strength when weary (Isa.
40:28-31), reward when obedient (Rev. 22:12), comfort for
trial (2 Cor. 1:3-5), victory over temptation, answers to
prayers, companionship when dying.!  And that is to name
just a few.

Friend we can depend on God's promises.

I read the story about an elderly black man back in the time of slavery
who was being asked questions by two travelers in order to amuse
themselves.  They had come to a fork in the road, and there was a
signpost there that read, Liberty 40 miles.  They asked the man, "how
old are you?"  He said, "I guess I'se about eighty."  "Can you read?"
"No, sah."  "Can you tell us what is on that signpost?"  "Yas, sah, it
says forty miles to Liberty."  "Well now," said the tavelers, "why don't
you follow that road and get your liberty?"  "It says, there are only
forty miles to liberty.  Why don't you take the road and go there?"  The
old man's countenance changed and he said, "You all are shaming me.
But, if that sign pointed up there..."  He raised a trembling hand toward
heaven," ... to the liberty we have when Jesus makes us free, it
wouldn't be a sham."

That old man knew what some of you don't know.  You can
trust the promises of GOD !!!!!

Oh I trust you will tap into these resources and let Christ
mold you into all he wants you to be!
Then let me finally mention...

III. THE REWARDS OF PRACITICING
SPIRITUAL DILIGENCE
(verses 8-10)

No doubt there was probably someone in the crowd that
Peter was writing to, and maybe even someone in our
crowd who might be thinking,  Yeah I know I need to get
more diligent about my spiritual developement but is it
really worth it.

They have the attitude some have regarding New Years
resolutions.  Some resolve to quit smoking, some resolve
to loose weight.. but after a few days... they start thinking is
it worth it.  Many decide no.  They problem is that they fail
to see the future reward.

Listen.. it is worth the price to add to your faith with
diligence.

For example, in verse 8, Peter says, "If these things be in
you.."  If we will build these spiritual habits into our lives..

1)  We Will Be Equipped (verse 8)
If you build these habits into your life you will become a
useful, fruitful, growing Christian.

2)  We Will Be Enlightened (verse 9)
Peter says that those who neglect these habits are blind.
Blind to heavenly things and engrossed in earthly things.
They lack spiritual perception and forget the work of God's
grace in their hearts.

3) We Will Be Estasblished (verses 10-11)
We will have confidence.  We won't "fall", literally stumble.
We will continue on the path of growth.

Conclusion: Today, are you saved?  Do you know that if
you died today that you would go to heaven?  Put your
faith in Jesus.

Christian... do you want to be a highly effective servant of
Jesus Christ?  If so it is going to cost you something.  Are
you willing today to comit yourself to give it your best
effort?


Eight Habits of Highly Effective Christians
II Peter 1:1-10
Habit Number Seven: Demonstrate Brotherly Love

Notice in verse 7 of our text that Peter instructs us to add
to our faith.... "brotherly kindness" .... brotherly love.

We've been studying this passage for the last three weeks
and we have been learning the Habits of Highly Effective
Christians.

Highly effective Christians...

1) Practice Spiritua Diligence (v.5)
2) Cultivate A Passion For Virtue (v.5)
3) Consentrate On Increasing Biblical Knowledge (v.6)
4) Develope Temperance... Spiritual Disciple (v.6)
5) Maintain Spiritual Endurance (v.6)
6) Strive To Be Godly (v.6)

And then this morning we are going to see that the Highly
Effective Christian.... Demonstrates Brotherly Love.

Several years ago, youth evangelist Ken Owens was scheduled to speak to a
large group of  young people. He was running late when he pulled into a full-
service gas station for fuel. A little guy came out from the glass-faced office.
He had a toboggan pulled down low, his face was covered with acne, his hair
was greasy, and his pants were so large he had to keep pulling them up.

The guy spoke poorly and slowly. It seemed to take forever for him to pump
the gas. When Ken gave him his credit card, it took several minutes before he
came back to say they didn't accept that card. Ken gave him another card only
to learn after several more minutes that that card wasn't accepted either.
Finally in desperation, Ken asked, "Do you still take cash?"

The attendant then took several more minutes to make change and return it.
Ken was so furious when he left that he backed up and spun his back tires on
the "ding ding" rope! A few blocks away, the Holy Spirit began to convict him
about his impatience and rudeness to the attendant. He drove back to the
station, and when he arrived the little guy was to scared to come out of the
office!

Finally, Ken said to him, "I'm really sorry for the way I treated you." The
man pushed back his toboggan and said, "That's okay mister. Everybody
treats me that way."  (Source, Sermon by Coy Wiley, "Becoming A Caring
Church")

There are a lot of people in our world who might say,
"Everybody treats me that way."   We live in a cold, lonely,
impersonal society where those who take time to care for
others are the exception not the rule.

Within the Body of Christ, caring for one another should be
the rule not the exception.

When an individual receives Jesus as their Savior, we not
only enter into a relationship with Him, but with every
believer.

If we are going to be serious about our spiritual growth
them we must make it the habit of our spiritual lives to
demonstrate "Brotherly Kindness".

How do we do accomplish that?

I believe we accomplish that by making sure that our care
for one another is marked by three things.

First of all, our brotherly love should be marked by...

1. HONESTY

Look with at 1 Peter 1:22.  Here Peter reminds his readers
that their redemption, their salvation resulted in them
having an "unfeigned love of the brethren".

Underline the word "unfeigned".  To feign something is to
pretend.

Peter uses a term that literally means... without hypocrisy.

In Romans 12:9-10 Paul said...

9: Let love be without dissimulation. Abhor that which
is evil; cleave to that which is good.
10: Be kindly affectioned one to another with brotherly
love; in honour preferring one another;

1 John 3:17-18  says...

17: But whoso hath this world's good, and seeth his
brother have need, and shutteth up his bowels of
compassion from him, how dwelleth the love of God in
him?
18: My little children, let us not love in word, neither in
tongue; but in deed and in truth.

To love in deed and in truth means that our love and caring
for one another must be both active and authentic.

Did you know that most people who are searching for a
church home say... "We want a church where people really
care about each other."

I beleive that every church should strive  to be a caring
church. However, caring churches are made up of caring
individuals.  Individuals who honestly seek to meet one
anothers needs.

Our love for each other should be marked first by
HONESTY.

Secondly, it should be marked by...

2. HEALING

When I say "healing", I am saying that in the sense of us
"bearing one anothers burdens".

True "brotherly love" reaches out to those who are hurting.

Look with me to Galatians 6:1-2.

1: Brethren, if a man be overtaken in a fault, ye which
are spiritual, restore such an one in the spirit of
meekness; considering thyself, lest thou also be
tempted.
2: Bear ye one another's burdens, and so fulfil the law
of Christ.

Note.. the law of Christ... John 13:34

34: A new commandment I give unto you, That ye love
one another; as I have loved you, that ye also love one
another.

Just like the story Jesus told in Luke 10 about the good
samaritan.... we need to respond to each other with the
kind of caring that says when my brother is hurting, I'm
going to do what I can do to take care of him.

We won't have a "HEALING" love though if we are..

1) Self Centered

Remember in the parable of the Good Samaritan, the man
who was robbed, wounded, and left for dead was passed
by a "priest" and a "levite".

Both were busy, important men. Perhaps their minds were
absorbed with their jobs in the Temple. Far too often we
fail to care for those who are hurting because we don't
want any interruption in our own plans.

2) If We Stay Isolated From Others

People in church are often masters at this. We make small
talk and speak superficially because we are afraid of
getting involved with others.

3) If we don't listen when someone expresses a need.

One woman was fed up with the superficial level of
communication in her church, so she conducted an
experiment.
To everyone who asked her, while passing in the
hallways, "How are you?" she replied, "Lousy!" Some
didn't even hear what she said. Some said, "I'm sorry to
hear that" but no one asked her why.

4)  If We Think Someone Else Should Help.

When some people hear about a problem in another
persons life, the first thing they do is call the pastor.

Listen, each of us has a responsibilty to demonstrate love.

God may make you aware of a need because He wants to
use you in the process of meeting the need.

5) If we think Problems will Solve Themselves.

"Don't get involved! They'll work it out."

Let's have a love that is Honest.  A Love that is Healing,
and then finally.. our love for one another should be
marked by...

3. HUMILITY

Humility?  What does humility have to do with
demonstrating "brotherly" love?

Humility must be a part of this equation because PRIDE
WILL KEEP US FROM DOING WHAT BROTHERLY
LOVE REQUIRES.

Brotherly love requires that we...

1) Right our Wrongs

2) Forgive When Offended

12: Put on therefore, as the elect of God, holy and
beloved, bowels of mercies, kindness, humbleness of
mind, meekness, longsuffering;
13: Forbearing one another, and forgiving one
another, if any man have a quarrel against any: even
as Christ forgave you, so also do ye.

 Conclusion:

Two men were heading by dog sled to their outpost in
Alaska. They were both in danger of freezing to death.
As they were going along, they came upon someone
who was apparently nearly frozen. One said to the
other, "Let's stop and help him." The other said, "No, if
we stop and help him, we will surely freeze to death
and never make it."

The one who wanted to help said, "Let me off here and
you go ahead." He got off the dog sled as his
companion continued. He tried to revive the dying man
by massaging his arms and legs in order to get the
blood circulating in his body. The effort he expended in
massaging the man's limbs gave him the physical heat
that he needed to keep from freezing to death. The
snowstorm was soon over and the two were safe, but
down the path was a dead man with a dog sled... all
alone.

We are never more like Jesus than when we exhibit
compassion.

We can love each other.. because we have been loved
so greatly.  (plan of salvation).


Series: Eight Habits Of Highly Effective Christians
Sermon: Habit Number Six: Striving To Be Godly
Scripture: II Peter 1:1-10

We have been studying this passage for a few weeks now and hopefully we are not only
learning what spiritual habits we need to be building into our lives.  I trust that we are
building.  That we are applying these truths to our lives.

Thus far we have learned that the Highly Effective Christian....

1) Pratices Spiritual Diligence

2) Cultivates A Passion For Virtue

3) Consentrates On Increasing Biblical Knowledge

4) Developes "Temperance"

5) Maintains Spiritual Endurance

And we find in verse 6 that we are to add to "patience", "godliness."

What is "godliness?"

The term refers to responding to God properly with reverence and devotion.  It is having a
right understanding and response to Who God Is and What God Has Done.  It is a desire
to have our character transformed to be like the character of God.

I believe the point of this, especially in light of the progression of spiritual growth that
Peter gives us as we add to our faith , is simply this.  The Christian life is much more that
just obeying commands.  It is obeying God!

We will not grow much as a believer until we understand that we are not engaged in an
effort to keep a set of rules, but we are involved in the relationship of relationships.  We
are developing a relationship with the Living God !

Let's add to our faith... "godliness", a genuine desire to please God.

I believe we have a wonderful illustration of the developement of this quality in the Old
Testament.  Please turn with me to Isaiah 6:1-8.

Note first that in verses 1-3 that...

I. ISAIAH SAW THE LORD

Isaiah's vision of the Lord is significant.  First he saw the Lord as...

1. One Who Is Sovereign (v.1)

Uzziah had been King of Judah for 52 years.  His reign had been one of peace and
prosperity.  Sadly however, he rebelled against God, and in judgment he died a leper (II
Chronicles 26).

In that backdrop, with the earthly throne empty, Isaiah saw a heavenly throne and a
heavenly scene exalting the King of Kings and Lord of Lords!

Isaiah also saw the Lord as...

2. One Who Is Served (v.2)

Above the throne of God, angelic beings identified as Seriphims render service to their
master.

And third, Isaiah saw the Lord as..

3. One Who Is Sinless (v.3-4)

The main ministry of the Seriphims seems to be to give continual testimony concerning the
character of the Lord.

Notice their testimony.  They do not cry out... "Love, Love, Love...". Nor is their
testimony... "True, True True..."  It could have been, "Eternal, Eternal Eternal.."

No the angelic testimony was, "Holy, Holy, Holy..."

Why Holy?  Because that is the centerpiece of God's attributes.  He is Holy !!!!

Isaiah, got a look at the Lord in His Holy glory.  Then he tells how...

II. ISAIAH SAW HIMSELF

First he had an upward look.  Now he takes an inward look.

Only when we see the Lord as He truly is are we ready to see ourselves accurately.

Note that Isaiah tells us of...

1. His Conviction (v.5)

2. His Cleansing (6-7)

The altar here symbolizes for us Christ's work at the cross.  Placing the coal on the lips
signifies the applicaton of the cross to our lives.

Then...

III. ISAIAH SAW THE NEED

His upward and inward look led to an ourward look.

God had a mission.  God had a message He wanted proclaimed.  God needed a messenger
and not that Isaiah said...  (v.8)  "Here am I send me."

Like Isaiah we need to get a proper view of God.  When we do our worship, our walk,
and our work for the kingdom will never be the same.  The key to Godliness is realizing
Who God Is and What He has done.

I heard about a man who had gotten into a bar room fight.  As a result of the fight, a man
died.  This man was charged with beginning the fight and the judge was very angry that it
could not be proved that he actually was responsible for murder.  The judge however
wanted to make sure the man paid for his crime.  The judge sentenced that the man have
branded into his forehead the initials of the man who had died.  The initials G. M.

The shamed man became a hermit.  He would occassionally be seen slipping into to town
to get needed supplies. Serveral years had past and an evangelist who was in town
preaching a revival saw the man, asked about him, went to see him and won him to the
Lord.

He became a new man.  He attended church and soaked up the Word of God.  He began
to walk with God.  It was not unusual for the man to slip in and mow someones grass if
they were in the hospital or to leave a prepared meal at someones door who was having
some difficulties.  He loved doing helpful things for others and he wanted no credit.  Folks
however began to realize who it was doing these good deeds.

Time went on and most folds had forgotten about the trouble the man had been in years
before.  One day two little boys were playing when they saw the man working across the
street.  One of the little boys noticed the brand... G.M.  He asked his friend, "Do you have
any idea what that means?"  He friend said, "Yea.  My daddy told me that it means...
God's Man!"

Friend that is what godliness is all about.  It's about being God's man, God's lady, God's
teenager, God's boy or girl.  Could you wear that brand?


Eight Habits of Highly Effective Christians
2 Peter 1:1-10
Habit Number Three: Concentration On Increasing
Biblical Knowledge

From this passage we began studying last week what I
have called... "Eight Habits of Highly Effective Christians".

After establishing the fact that the true Christian has laid a
foundation of saving faith by trusting Jesus as their Savior,
Peter goes on to challenge the believer to "add to" their
faith.

He is saying... Build upon that foundation of faith.  And
here in this passage, Peter shares with us the Lord's plan
for building our spiritual lives.

Last week we learned that, The Highly Effective Christian...

1) Practices Spiritual Diligence

Remember in verse 5 we are told that we are to add to our
faith.... "giving all diligence".  That means giving our best
effort to accomplish spiritual growth.

If we are to grow spiritually then we must habitually
practice spiritual diligence.

We also learned that... The Highly Effective Christian...

2) Cultivates A Passion for Virtue

Virtue refers to the courageous pursuit of moral excellence.

Remember... we learned that Virtue is an ATTITUDE that
we must have, and an ACTION that we must take.

Internally, we desire to what is right.  Outwardly, we
demonstrate what is right.  Virtue is being holy in an unholy
world.

Notice that Peter goes on in verse 5 to tell us that having a
desire to do what is right is essential to adding to our faith,
but desire alone is not enough.

Therefore Peter instructs us to "add.... knowledge" to
virtue.

By "knowledge" Peter is referring to the investigation and
comprehension of spiritual truth.  He is saying that we need
to add to virtue, a consentrated effort of learning spiritual
truth.

So let me define the third habit of Highly Effective
Christians.  The Highly Effective Christian....

3) Consentrates On Increasing Biblical Knowledge

The source of true spiritaul truth is the Word of God.

II Timothy 3:16 states that.... "All scriptpure is given by
inspiration of god, and is profitable for doctrine (what is
right), for reproof (what is wrong), for correction (how to get
right), and for instruction in righteousness (how to stay
right).

If we want to grow spiritually, then we must become
students who will.... Learn, Love, and Live... God's
precious Word.

I heard about a little firl who had gone to Sunday School
and Church with a friend.  Later inthe day her mother who
had not attended with her, asked her what the preacher
had preached about.  The pastor's sermon had been about
Revival.  The little girl couldn't pronounce her V's very well
so when she answered her mother, she said, "The
preacher said that we need... RE-BIBLE.  I agree with the
preacher and the little girl.... If we ever experience
REVIVAL it will be because we have.... RE-BIBLED !

There are not short cuts to spiritual growth.  To grow
spiritually demands a diligent effort on your part to learn
spiritual truth from the Word of God.

That should involve...

1) Coming to hear the preaching of God's Word.

The Pastor's two most important functions according to the
scriptures is to... "give ourselves continually to prayer and
to the ministry of the Word." (Acts 6:4)

Peter instructed Pastor's to "Feed the flock of God.." (1 Pet
5:1).  You need to be fed spiritually through the preaching
of the Word of God.

 2) I think getting to know the Bible better also
involves participation in Sunday School.

Sunday School offers the opportunity to systematically
study the Word of God.  Here at Harrison we have a class
for everyone.   If you haven't been... let me encourage you
to start.  If you have dropped out let me urge you to drop
in.

3) Frankly, we ought to take advantage of every
opportunity to learn from the Word of God.  Ex...
personally reading and studying.

So,we are to add "knowledge"... add spiritual truth to our
lives... how does that help us?

First....

1. It will help us know Right from Wrong.

Some say, well... everybody knows right from wrong.  Oh I
wish that were true.

We live in a day that is simular to a time in the Old
Testament, where according to the book of Judges, every
man was doing what was... "right in his own eyes."
(Judges 21:25)

Isaiah 5:20 teaches us that there are those who... "..call
evil good, and good evil, that put darkness for light
and light for darkness."

Everyone does not have the correct concept of right and
wrong.

As a matter of fact, our society seldom is right on what is
right and wrong.

Society is constantly putting their stamp of approval  on
sin.

For example...I remember going to MaDonald's one day for lunch.
As I was eating, I was looking trough the paper.  Enclosed in the paper
was one of those TV listings booklets.  Dispersed among the daily
listings of the programs were a few short articles focused on some of
the TV personalities.  I was glancing through one of those articles
when to my surprise, the article announced that this particular actress
had adopted a son, whom she was raising with her lesbian companion!
It was written with the obvious intent of presenting her lifestyle as
normal, acceptable.
If we are going to know what is right, we had better look to
the Word of God.

The writer of Hebrews tells us that it is through skillful
study of the Word of God that we are equipped... "to
discern both good and evil". (Heb. 5:14b)

Knowing Spiritual Truth will help us know right from wrong.

Secondly... Knowing Spiritual truth...

2. It will help us win our spiritual Battles

The Christian life is a battle ground.  If we are to grow then
we must have victory over temptation and sin.

Jesus was tempted... ( Matthew 4)... and in each case, do
you remember what Jesus did to counteract the
temptation?

He quoted the scriptures.  He repeated said... it is written !

Paul exhorted believers in Ephesians 6 as to how to be
equipped for spiritual conflict.  He said that we are to put
on the whole armour of God.  A part of that armout is "the
sword of the Spirit which is the Word of God."

A defensive tool to turn away Satan's blows.

3. It will help us know, love and appreciate our Savior.

Peter's burden was to see his readers grow strong in their
faith.   Look at the final verse of this letter.  He
underscores the message of this book.

2Pt:3:18: But grow in grace, and in the knowledge of
our Lord and Saviour Jesus Christ. To him be glory
both now and for ever. Amen.

We need to grow in our knowledge of Jesus.

The Apostle Paul's ambition was to know Jesus.

1Cor:2:2: For I determined not to know any thing
among you, save Jesus Christ, and him crucified.

Phil:3:8: Yea doubtless, and I count all things but loss
for the excellency of the knowledge of Christ Jesus my
Lord: for whom I have suffered the loss of all things,
and do count them but dung, that I may win Christ,

When I was saved, I didn't know that much about Jesus
and my salvation.  All I really understood was that I was a
sinner, bound for a terrible place called hell.  Jesus came
to the world to bring salvation.  I prayed believing that
Jesus would forgive me, save me, and live in me.

Since my salvation, I've learned alot more of the details
about Jesus and my salvation.  That knowledge makes me
appreciate Him and love Him more than I was able to when
I first received HIm as my Savior.

Get into the Word.  Let it help you grow in your knowledge
of Jesus Christ.

For those of you who have not trusted Jesus as your
Savior, let me tell you that there a knowledge God wants
you to pursue.

1Tm:2:4 teaches us that it is God's will for...... "all men to
be saved, and to come unto the knowledge of the
truth."

God wants you to know the truth about salvation.


January 4, 1998                                       Rev. Tom Dooley

Eight Habits Of Highly Effective Christians
2 Peter 1:1-10
Habit Number Two: The Habit of Cultivating A Passion
For Virtue

Someone has compared the Book of 2 Peter to a Spiritual
pep talk.  In a way that is a good comparison.  Peter is
writing to believers who are facing some very difficult
circumstances.  He wants to encourage them to get up,
stand up and move out for the cause of Jesus Christ.

We need to be encouraged in the same manner.

As we studied this morning, Peter sets for the challenge in
verse 5.  He calls us to... "ADD TO YOUR FAITH.."  That
call is a call to be a Highly Effective Servant of our Savior,
Jesus Christ.

Basically every Christian falls into one of three categories.
Some are...

1) Babes In Christ

There are to ways to be a babe in Christ.  One way is to
have been recently born into the family of God.  That is the
way it is supposed be.

Others are babes in Christ because they are stunted in
their developement and growth as a believer.

Some Christians are....

2) Backsliders From Christ

A backslider, we don't like that word, but a backslider is
one who is saved, but they are not living close to the Lord.
You don't stand still in your relationship to the Lord.  You
are going forward or backward.

I read this week that when Billy Sunday ( he was a professional
baseball player who became an evangelist) was converted, a saintly
man told him ... he said, "Billy, if  you never want to backslide, you do
three things every day.  You read the Bible and let God speak to you
through His Word fifteen minutes every day.  You talk to Him in
prayer fifteen minutes every day.  And you spend fifteen minutes
every day telling somebody about Jesus Christ."  He said, "Billy, you'll
never have backslider written after your name."

Billy Sunday said, "You know, I've been sliding into a lot of bases.  I've
been sliding into a lot of bases a long time.  I don't plan to  slide  out
of  any."

And some beleivers are...

3) Builders For Christ

They are diligently going about the business of adding to
their faith.

I want to encourage you to be a builder.

Here in our text Peter tells us how we are to be adding to
our faith and what we are to add to our faith.  Here we find
what I am calling... EIGHT HABITS OF HIGHLY
EFFECTIVE CHRISTIANS.

This morning we focused on the first of these habits.  We
learned that if we are going to become Highly Effective
Servants of Jesus then we must develope the habit of...
PRACTICING SPIRITUAL DILIGENCE.

Tonight we are going to learn that to become a Highly
effective Christian, we must make it a habit to cultivate a
passion for virtue in our lives.

Look with me again at verse 5.  Peter says that we are to
add to our faith....

Again, the foundation is faith, faith in Jesus that results in
our salvation.  Then with diligence we begin this process of
adding to our faith.  And we are to add to our faith... Virtue.

Now if we are going to do that, we must clearly understand
what Peter is talking about when he speaks of virtue.

In defining virtue let me emphasize two things.

First...

1. VIRTUE IS AN ATTITUDE WE NEED TO HAVE

The attitude we approach things with certainly makes a
difference in what we achieve doesn't it?

In reference to attitude,  someone made this observation.  "If a man
has limburger cheese on his upper lip, he thinks the whole world
smells." (1001 Humorous Illustrations, p.38)

Virtue is an attitude we need to have.

The term "virtue" as used in this verse refers to the
courageous pursuit of moral excellence.  The outward
expression of "virtue" begins with an inner attitude or
mindset that says, I want to do what is right.

So Peter basically is saying we need to add to our faith   a
desire, or the attitude... to do what is right.

Let me show you a biblical illustration of this attitude.

Turn with me to Luke 19:1-10.

Here we have the story of Zacchaeus.  Let's walk thru this
story together.

First in verses 1-3 we have...

1) The Description of Zacchaeus

He... lived in Jericho, made his living as a chief publican,
he was rich and short of stature.

Then note... ( v.3 )

2) The Desire of Zacchaeus

He wanted to see Jesus.. who he was.  He apparently had
heard about this man named Jesus, and he wanted to size
Him up for himself.

He had a problem... the crowd got in the way.  But he didn't
give up.

Look at verse 4 and see...

3) The Determination of Zacchaeus

He exerted himself just to see Jesus.

And then notice what it lead to.  It lead to...

4) The Decision of Zacchaeus

Look at verses 5-10.  Now don't miss this.  Old Zack was
no more.  He was a new man after he met Jesus.

Verse 8 is really important.  It tells us of the new attitude
Zacchaeus had.  He had a desire to make restitution for
what he had stolen.  That is virtue... he had the desire to
do the right thing.

And when he gave testimony of his intentions to Jesus,
notice how Jesus responded in verse 9.   Jesus confirmed
the salvation of Zacchaeus.

Listen... Virtue is an attitude we must have if we are going
to be Highly Effective Servants of Jesus.

But then secondly let me emphasize that...

2. VIRTUE IS AN ACTION THAT WE MUST TAKE

Inwardly, virtue is an attitude that we need. Outwardly,
virtue is an action that we must take.

Remember that "virtue" is the pursuit of moral excellance.

Inwardly, we desire to what is right.  Outwardly, we
demonstrate what is right.  It is being holy in an unholy
world.

A little girl was spending some time with her grandma, and while she
was sitting on her lap she said, " Grandma, I love you so much.
You're so pretty!"  The thin and wrinkled grandma laughed and said,
"Honey, that's sweet of you to say, but I'm not pretty."  The little girl
responded, "Oh yes you are.  You're pretty on the inside."

God wants you and me to be pretty on the inside.  So
pretty that it shows up on the outside.

Listen you and I can not grow spiritually if we play around
with sin.  Sin always stops spiritual progress.

I heard about a lamb.  This lamb and its mother passed the
pig pen every day on their way to the pasture.  The lamb
looked loningly at the pigs wallowing in the mire, and he
asked his mother if he could go and play in the mud.  His
mother scolded him and reminded him that, "sheep don't
wallow."

Oh but he wanted to play in the mud.  It looked like so
much fun.  On hot days the mud looked so cool.

One day, as he and his mother were making their way to
the pasture, he let his mother get ahead of him.  He took
off for the pig pen.  he jumped over the fence and started
playing in the mud.  The cool mud felt on that hot day felt
good around his ankles, so he went in a little deeper.  He
got in up to his belly and was cooling down.

Wool and mud, however, don't mix well.  It began to cake
on his wool and eventually he realized he was stuck.  He
couldn't move, he couldn't get out.  What he thought would
bring him pleasure became his prison.

After crying for help, the farmer rescued him.  His mother
reminded him, "Sheep don't wallow!"

That's good counsel for christian sheep too.  We must not
play with sin.

It may look appealing, but remember where it leads.  It
traps, it addicts, it ensalves, it destroys.

Oh let's have a passion for virtue.


JESUS IS THE GREATEST

Hebrews 1:1-3

Hebrews 1:1-3

The book of Hebrews is a book of exhortation (13:22); expectation (future focus--1:2; 2:5; 9:28; 10:25, 37); and exaltation (1:2-3). Hebrews exalts the Lord Jesus Christ from beginning to end. Jesus is SUPERIOR OVER ALL THINGS ON EARTH (1:1-3).

I. Superior in His PROCLAMATION.
A. GOD HAS SPOKEN in the past (v. 1).
1. Through dreams (Gen. 31:11)
2. In visions (Gen 46:2)
3. Face-to-face (Ex. 33:11)
4. By an angel (Jud. 2:1).
5. With His own voice (Ex. 19:19) by His own mouth (2 Chron. 6:4, 15)
6. By Ephod--the Urim and Thummin (Num. 27:21; 1 Sam. 28:6).
7. With a strong hand (Isa. 8:11).
8. By the prophets (Acts 3:21-24)- Notice who God spoke to in time past--"unto the fathers"--the descendants of Abraham, Isaac and Jacob. Therefore, Hebrews has a definite Jewish designation.
9. By the Holy Ghost in the Scriptures (2 Pet. 1:21)
10. By His Son (Heb. 1:2). God's Word MADE FLESH! God said, "This is my beloved Son, in whom I am well please, HEAR YE HIM."
B. God has spoken in "THESE LAST DAYS?" (v. 2).
1. "last days..." Old Testament references to "last days" are usually aimed at the tribulation period. They refer to the "last days" of Israel, not the church.
2. "Last days" -- first mentioned in Gen. 49:1, 10, 11, 24 in relation to the twelve tribes. "Last days" --Deals with the setting up of the kingdom (Isa. 2:2). They begin with John the Baptist and are suspended after Acts 7. They resume with Israel back in the land (Luke 21:24-28) and finally end with the second advent.
3. On the day of Pentecost, Peter preaches to the House and Israel and quotes the prophet Joel, as if they were in "the last days" (Acts 2:17). That is, if the House of Israel would have repented of murdering their Messiah and received Him, the Lord would have returned right then and set up the Kingdom. Because they refused and finally blasphemed the Holy Ghost in Acts 7 under the preaching of Stephen, "the last days" have been put on hold.
4. Paul writes to Timothy and speaks of "last days" as being in the future (2 Tim. 3:1). Since the writer of Hebrews speaks of "last days" as being current days, means two things:
a. HISTORICALLY- He is writing early in the Acts period (which would be evidence against Paul's authorship, unless Paul wrote it during his stay in Arabia- Gal. 1:15-18). One possible answer is that Paul wrote the first twelve chapters in Arabia and chapter thirteen later).
b. DOCTRINALLY-- He is writing for those who would be living in the future "last days" of Christ's advent. Doctrinally, Hebrews is aimed at Jews going into the Tribulation period.
5. "...spoken unto us by his Son..."Jesus spoke prior to His ascension (cf. 2:3); Jesus will speak in the "last days" (cf. 12:25; Rev. 1:10-19; 2:1, 8, 12, 18; 3:1, 7, 14; 22:20), but not from earth.

II. Superior in His PERSON (vs. 2-3).
A. An INHERITED claim"...appointed heir of all things..." (cf. Mt. 21:37-40). One day He will come and claim His inheritance.
B. An INHERENT claim--"by who also he made the worlds?" (v. 2).
C. An IMAGE that is clear - "...being the brightness of his glory, and the EXPRESS IMAGE of his person" = exact; stamped image (as the impression on a coin). Jesus Christ is the "exact stamped" image of God (cf. 2 Cor. 4:4; Col. 1:15).
Large corporations spend millions of dollars to develop and maintain a favorable image. When their names are mentioned, they want John Q. Public to have positive thoughts about their integrity and the quality of their products. It's a problem, however, to keep the corporate images from "tarnishing." Value Jet and TWA promoted a picture of sleekness, safety, and trouble-free comfort. But that representation is now disputed. A more realistic appraisal shows it to be one beset by scheduled flights being late; faltering profits; charges of environmental contamination; tragic crashes and bizarre highjackings. The same can be said of Jack in the Box; Hudson Meats; Odwalla Apple Juice; Clothing w/ the Kathi Lee label (sweat-shops); Marv Albert; O.J. Simpson. Yes, corporate as well as personal images "tarnish" easily.
There is One, however, Who will never lose His glory or superiority. He is the Lord Jesus Christ, "the EXPRESS IMAGE of his person?" He is the image of the invisible God (Col. 1:15). When we speak of Him in this way, we have much more in mind than arousing a mental picture or an emotional reaction to the sound of His name. Instead, we have reference to His real nature--HE IS GOD. The image of Christ is superior to the image of man because He never loses His glory as many times man does.

III. Superior in His POWER (vs. 2-3). "...upholding all things by the word of his power..." The atomic structure of the universe is held together by what God spoke.
A. Jesus spoke "Let there be light," and light was! Jesus said to the leper "Be clean" and he was clean. Jesus said to the wind, "Be still," and it was still!
B. The reason the roof over your head hasn't caved in is because God has not told it to.

IV. Superior in His PURIFICATION (v. 3). "...when he had by himself purged our sins..." Past tense. Sins were purged by blood, not fire (cf. 9:14, 22; 10:2). He didn't just temporarily cover our sins; He REMOVED them.

V. Superior in His POSITION (v. 3). "...sat down on the right hand of the Majesty on high" (cf. 8:1; 10:12).
A. His work is FINISHED. No Old Testament priest ever sat down in the tabernacle. There were no chairs. Their work was never done. Jesus' blood completed the work of our salvation.
B. Two times there is a change in Jesus' position in heaven (cf. Mk. 16:19; Acts 2:32-35; 7:55-56; James 5:3, 8, 9; Rev. 3:20-21).

CONCLUSION: Does Jesus hold the superior place in your life?


【真正的信心與真正的安息】

【真正的信心與真正的安息】（來三至四章）

鄺成中老師
Source: 建道通訊133期，2003年10月

    希伯來書主要是比較基督與舊約其他重要角色。從一至三章已經清楚看到兩個比較：一、基督與天上屬神最佳代表的比較（第一章：基督超越天使）；二、基督與地上屬神最佳代表的比較（第三章：基督超越摩西）。此外，希伯來書也有比較書信受眾與其他角色；從三章中間部分至四章可以看到其中兩個例子。

真正的信心

    首先是比較當時的受眾與以色列人的祖先。從第三章中間部分至第四章，最常出現的字眼就是「我們」與「他們」。作者透過不斷交替的運用「我們」與「他們」，清晰地指出希伯來書當時的受眾與以色列人的祖先有一個共同際遇—「因為有福音傳給我們，像傳給他們一樣」（四２）。而信心就是能否得享安息的關鍵。希伯來書最大的特色，是作者多次告誡當時的信徒要持守信仰，他在第三章中段至第四章，首次明確指出信心的重要性。信心是得著真正安息最重要的原因。昔日以色列人因為不信，就不能得享迦南美地的安息。作者鄭重警告當時的受眾：昔日以色列人不能得享安息，主要是因為缺乏信心；信徒要得享真正的安息，就必須有真正的信心。神能分辨信徒信心的真偽（四12~13）。

真正的安息

    其次是比較當時的受眾與神所作的。正如神歇了祂的工，信徒也會歇了他們的工，享受真正的安息—「因為那進入安息的，乃是歇了自己的工， 正如神歇了祂的工一樣」（四10）。信徒將要享受的是真正的安息。這真正的安息大大超越以色列人祖先原來在迦南地可享受的安息（四8~9）。真正的信心與真正的安息有著不可分割的關係，人只有真正的信心，才配得享受真正的安息。

真正的信心與真正的安息

    今年暑假正是考驗我們信心的時刻。中學會考放榜後，大量的青少年面對「雙失」。應屆大學畢業生雖然苦讀多年，但卻要面對薪酬微薄的殘酷事實。對今年九月入讀神學院的同學而言，所面對的考驗也是前所未有的；在今天失業率高企的日子，不少同學因入讀神學院而辭去工作—尤其是那些薪高糧準的工作，所面對的壓力和掙扎絕對較數年前為大。

    執筆之際（八月中旬），政府剛公布香港近半年負資產的數目持續大幅度上升。不少人已被迫接受可怕的事實—樓價能回復昔日購買時水平的機會近乎零。許多人虧損了百多萬，以至數百萬元的巨大金額，卻翻身無期。今天是考驗信心的時刻。中學畢業生前路茫茫，要幹基層和出賣勞力的工作似乎難為了他們；讀書多年才掙取到學位的大學畢業生，面對只得六七千元月薪的工作，似乎不合理；但既然神容許這情況發生在我們身上，今天我們要學習的就是欣然接受，這是真正的信心功課。

    同樣地，清楚神的呼召，在今天這個經濟艱難的時刻，毅然放下安穩的工作進入神學院，也是信心的功課。然而更重要的，是真正的安息已為我們預備；這大大超越昔日迦南美地的安息，高薪厚祿的工作、平安舒適的生活根本不可同日而語。我們要學習的是信心的功課，只有真正的信心，人才配得享受真正的安息。


不再作嬰孩

「來五 12 - 六 2 節」

    希伯來書的作者有見信徒在真理追求上停滯不前，就如一個不願長大的嬰孩一樣，於是作者便去信責備他們，希望他們能醒悟過來，急起直追。我們今天一同思想希伯來書五12-六2節，來互相勉勵，在屬靈上不再作BB。

甲、嬰孩與長大成人
作者在本段以嬰孩和成人作比喻。嬰孩與成人當然有很多方面的差異。

A. 攝食不同
其中一樣就是所攝取的食物之不同。正如經文所言嬰孩是「必須吃奶」、「只能吃奶」(v12下、13上)。
嬰孩的消化系統仍未發展成熟，包括牙齒未長出來，所以別無他選，只可以從奶中得到所需之營養。成人卻不同，他可以吃「乾糧」(v14)，「乾糧」是指硬的東西，亦即固體食物。成人當然可以選擇奶作為其中一種食物，但若要配合他的成長和身體所需，固體食物是不能缺少的，便不能單以奶為食物。B. 判斷力
成人與嬰孩另一樣明顯的差異，便是成人擁有是非判斷的能力(v13-14)，這亦是他長大成人的結果。
我想大家都不會忘記，所羅門王設計為一個初生嬰孩找出生母的故事。如果嬰孩有分辨是非的能力就好了，即使不懂說話，也可以用哭聲或眼神提示誰是它的生母，那便毋用大家太苦惱。相反，所羅門正是運用辨別是非的能力，來斷定惟有肯保存嬰孩性命的人才是它的生母。

乙、不要再作屬靈嬰孩
當然希伯來書的作者在這裡重視的，不是肉身上的成長，而是信仰生命的長進。他藉著嬰孩與成人差異之比喻來責備信徒之不長進。

    比喻中的「奶」代表5:12及6:1「神聖言小學的開端」、「基督道理的開端」，兩者都是指到福音基本要道，包括了在6:1下-2那裡所提及的各項目；而「乾糧」則代表一些深入、需要多花時間、努力去消化的真理。換句話說，希伯來書之讀者仍然停留在信仰的初階，終日所聽所談論的亦只是福音要道。其實按他們信主的年日推算，在屬靈上，他們應該到達吃乾糧的階段了，是成熟的信徒，甚至可以成為別人的師傅，但他們卻仍好像一個嬰孩似的，終日等候別人以奶喂哺，處於十分不正常的情況下。

    到底發生了什麼事﹖來五11節「論到麥基洗德，我們有好些話，並且難以解明，因為你們聽不進去。」這裡表達出他們對較為深入的真理，似乎感到困難。這些信徒在理解上有困難是自討的。因為在經文中「你們聽不進去」所用之字詞暗示他們是自身「不肯」︰不肯去聽、不肯接受、不肯去學習、不肯去追求。「不肯」是因為在心智上「懶散」。「奶」既是即食，不需花時間和努力去消化，當然最就手最方便。我知道坊間有些(非全都是)即食的靈修材料，每則刊登一兩節經文，經編者先消化後，寫出文章一篇，還替你寫下禱文，本來是給靈程不深的初信者使用的，但卻成為懶散信徒之「奶」。這些信徒每日看一則，前後不用五分鐘便收檔，宣佈︰靈修完畢。我同意好過完全沒有靈修，但是弟兄姊妹是否甘心停留在這個階段，只作嬰孩﹖

    除了心智懶惰外，「不肯」長大還可以是心理上的問題。有些信徒對長大也許同樣存有恐懼感，或怕困難、或怕承擔，或怕其他…總之，心理上總是不想。但信徒若容許自己繼續懶散下去，在真理追求上停滯不前的話，恐怕會成為缺乏判斷力的信徒，不懂得察驗上帝的旨意，在真理上或道德上無法辨別是非，生活自然感到徬徨，有如失去信心和盼望一樣，與非信徒無異。故此，聖經這裡鄭重地規勸信徒，要「離開基督道理的開端」，在信仰上決意急起直追，不再作屬靈嬰孩。請記住，這不是你能力的問題，而是你的意願和決心的問題。
丙、 乃要長大成人「離開基督道理的開端」與「竭力進到完全的地步」二者是同一件事的兩面，當你要離開一處地方，你總得有一個目的地。離開了福音基要真理不是目的本身，進入「完全的地步」才是起步後的目的地，根據文理這裡所講的「完全」是特別指知識層面說的，意思是在真理上有整全的認識。

    由福音基要真理至能對真理有全面的認識，其間是一個過程，而且是一個艱辛的過程。故此，要達至「完全的地步」則需要「竭力前進」，所謂「竭力」，就是廢盡所有力氣

    已往我們提及栽培，好自然會想到栽培初信者，支持栽培事工就等於代禱、金錢奉獻與及找來栽培員。其實，除了初信者需要栽培外，教會亦有責任栽培每一個信徒，支持栽培工作並不止於以上所提的，乃應包括願意成為教會的栽培對象，具體來說就是成為主日學生；而這個方向亦非常切合希伯來書5:12-6:2的教導︰竭力追求，務要長大成人，在真理上有整全的認識。


THE SEARCH FOR THE PERFECT STAIN REMOVER

Hebrews 9:11-15

"But Christ came as High Priest of the good things to come, with the greater and more perfect tabernacle not made with hands, that is, not of this creation. Not with the blood of goats and calves, but with His own blood He entered the Most Holy Place once for all, having obtained eternal redemption. For if the blood of bulls and goats and the ashes of a heifer, sprinkling the unclean, sanctifies for the purifying of the flesh, how much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot to God, purge your conscience from dead works to serve the living God? And for this reason He is the Mediator of the new covenant, by means of death, for the redemption of the transgressions under the first covenant, that those who are called may receive the promise of the eternal inheritance."

In Christ Jesus, our great High Priest, Dear Fellow Redeemed,

What kind of stain remover do you use? Everybody has their own favorite, liquid or powder, spray-on or dab-on. It's standing in your closet at home, or on the shelf in the laundry room. How well does your stain remover work? Chances are it's helped you get some pretty tough spots out of your laundry from time to time. If you believe what the ads for some of these products say, why, there's no stain that can stand up to their powerful cleansing action! But you housewives know that's not true. Garments still get ruined from time to time. There just are some stains that nothing will get out.

I want to talk to you today about a particularly stubborn kind of stain. It's a stain that troubles every human being, and a stain that everyone, in his or her own way, tries to get out. It's the stain of sin. God made everybody with a conscience, believers and unbelievers alike. And sooner or later, everyone tries to come to grips with the ugly sins that stain their conscience. Sooner or later, everyone goes looking for a stain remover! ...And that's really what our Word of God for today is all about:

"THE SEARCH FOR THE PERFECT STAIN REMOVER"

I. Good deeds won't work II. The blood of beasts won't work III. Only Jesus' blood gets out the stain of sin!

You've felt that stain of sin, haven't you? Everyone feels it from time to time. Some feel it more sharply than others. The gnawing accusation of a guilty conscience when you do something wrong. The gloomy feeling that, no matter how hard you try, you just can't escape sin. Paul was going through the same thing when he said, "The good that I will to do, I do not do; but the evil I will not to do, that I practice... O wretched man that I am! Who will deliver me from this body of death?" -- Rom 7:19, 24. It's not imaginary...the sin is real, and the guilt is real. Deep down, every human being knows it!

When parents catch a child doing something wrong, and he knows he's in for a spanking, how does he usually react? "I'm sorry, Dad, I'll never do it again. I'll make up for it, I promise - I'll be good from now on!" Do you think kids are the only ones who do that? That's the way all human beings are naturally programmed to react to sin. Every person's first response to sin is, "I'll make up for it. I'll do something extra good to make up for the evil that I've done." That's why it's been said that there are really only two religions in the world; the one where Christ is your Savior, and the one where you are your savior. It's amazing that so many people choose the second way - the impossible way!

And it is impossible, because "good deeds" can never get out the stain of sin. For one thing, the load of sin that each of is responsible for is just too big. Our sin is overwhelming; we're in way over our heads! The Bible calls King David "the apple of God's eye," and yet David cried, "There is no soundness in my flesh because of Your anger, nor is there any health in my bones because of my sin. For my iniquities have gone over my head; like a heavy burden they are too heavy for me." -- Ps 38:3-4. Besides, God's plan for salvation just doesn't work on the basis of "good deeds." Our text refers to them as "dead works." The Apostle Paul clearly ruled out any kind of self-redemption when he said, "Therefore by the deeds of the law no flesh will be justified in His sight, for by the law is the knowledge of sin." -- Rom 3:20. Obviously, in our search for the perfect stain remover, "good deeds" go right in the wastebasket!

Let's try something else. The writer to the Hebrews, obviously, was addressing Jewish people. And the Jews had their own stain remover for sin - blood. The blood of sacrificial animals: bulls, calves, goats, doves... The Jews thought they had a perfectly good system for removing sin. After all, it was God who gave them the system, way back in the time of Moses. God told them to appoint priests who would offer sacrifices for the people. God told them what animals to sacrifice, and when. God told them how to build the "tabernacle," the tent of meeting where the sacrifices were carried out. Surely, the Jews thought, the blood of all these sacrifices would work to get out the stain of sin! But they had made a mistake.

Have you ever noticed that, on a sunny day, sometimes you can recognize a person by his shadow - when he's coming around a corner - even before you see the real person? You see the shadow on the sidewalk and think, "Well! Here comes Bill!" But when the real person comes into view, you forget about the shadow, right? You wouldn't ignore the person and keep looking at the shadow, would you? That would be silly. But that's just the mistake the Jews were making! All through the Old Testament, the sacrifices were supposed to remind the Jews of the coming Messiah. The real Redeemer from sin. And yet, when Jesus finally arrived on earth, the Jews kept "looking at the shadow." They kept trusting in the ritual sacrifices. They thought the blood of beasts would work to get out the stain of sin. The writer to the Hebrews was trying to explain that they had it all wrong. In the portion just before our text, he said the sacrifices were "only a shadow of good things to come - not the realities themselves...because it is impossible for the blood of bulls and goats to take away sins." -- Heb 10:1,4 NIV. It's obvious that, in the search for the perfect stain remover, the blood of beasts won't work, either!

What will work? Our text tells us that there's only one sure-fire stain remover for sin, and that's the blood of Christ! "But Christ came as High Priest of the good things to come, with the greater and more perfect tabernacle not made with hands, that is, not of this creation. Not with the blood of goats and calves, but with His own blood He entered the Most Holy Place once for all, having obtained eternal redemption."

In twelve days it will be "Good Friday." That's the day when we commemorate the final stroke in God's plan to save us - the death of His Son. On that fateful day, Jesus made the supreme sacrifice. It was the sacrifice of His own blood. The blood that streamed from his back where the Romans has scourged Him. The blood that showed on his head where they had pressed down the crown of thorns. The blood that flowed from the nails in His hands, and the spear wound in His side. This sacrificial blood wasn't offered in any manmade tabernacle - it was presented directly to God in heaven, as payment for our sins. And isn't that what really matters? Not how you stand in other people's eyes, not even how you stand in your own eyes. But how you stand before God in heaven! And we have the reassurance that Jesus came before the very throne of God, the Most Holy Place, bringing the sacrifice of His own blood. And that reconciles us before our Heavenly Father - lets us stand before God with the pureness, the holiness, the righteousness of Christ Himself! Paul says, in Colossians, "For it pleased the Father that in Him all the fullness should dwell, and by Him to reconcile all things to Himself, by Him, whether things on earth or things in heaven, having made peace through the blood of His cross."

Jesus' blood is truly the perfect stain remover for sin. Best of all, one application is all it takes! You can try good deeds over and over again to sooth your conscience, but you'll come up short. The Jews sacrificed thousands of animals, day after day, year after year...but that couldn't remove sin. But Jesus' blood paid the price for sin, once and for all. It's over! The problem of sin has been resolved for all time, and for every human being. Your conscience can be set to rest, and you can sleep peacefully. Relax! - God has told you that your load of sin has been removed from your shoulders. God provided the Old Testament sacrifices merely to purify the people outwardly and remind them of the Christ, and after all, our text says, "if the blood of bulls and goats and the ashes of a heifer, sprinkling the unclean, sanctifies for the purifying of the flesh, how much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot to God, purge your conscience from dead works to serve the living God?." The blood of Christ has removed every last stain of sin from your soul. Now you are freed, purified, sanctified, and set apart as a spotless servant of God!

I recently read an interesting article about a woman named Rose McMullin. She's sort of a phenomenon in the medical world. Mrs. McMullin has traveled from coast to coast, donating her blood for more than 4OO transfusions in forty states. Why is her blood in such high demand? She is one of the very few people in the world who's blood can resist staphylococcus aureus, a disease of the blood stream. For many grateful people across this nation, her blood has made the difference between life and death. Lent is the time for us to sing the praises our Lord, who has given His blood for us. It's the precious liquid which means life for a world of sinners who, otherwise, would have faced certain death. It's the perfect stain remover, taking away every spot of sin that soils our conscience. May our thanks for this precious gift continue to ring out during this Passion Season, as we join with the hymnist:

Not all the blood of beasts
On Jewish altars slain
Could give the guilty conscience
peace Or wash away the stain.

But Christ, the heav'nly Lamb,
Takes all our sins away;
A sacrifice of nobler name
And richer blood than they."

AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


GET A GOOD GRIP ON THE TRUTH!

Hebrews 10:23-25

"Let us hold fast the confession of our hope without wavering, for He who promised is faithful. And let us consider one another in order to stir up love and good works, not forsaking the assembling of ourselves together, as is the manner of some, but exhorting one another, and so much the more as you see the Day approaching."

In Christ Jesus, Who said, "If you continue in My Word, then you are My disciples indeed," Dear Fellow Redeemed,

In the year 1507, a Roman Catholic monk named Martin Luther was...well, I guess you'd have to say he was losing his grip! He was convinced that God hated him. He imagined Jesus Christ was a fierce Judge, just waiting for a chance to condemn him to hell for his sins. So Brother Martin tried to make up for those sins. He prayed for hours. He fasted, going for days on end without so much as a morsel of food. He slept on the cold stone floor of his monastery cell without a blanket. He whipped himself until the blood ran, hoping that, somehow, he could pay for his sins and please God. But nothing worked - he found no assurance of eternal life in these things. He just felt more and more desperate, more and more guilty.

Then one day he was reading the Bible, and his eye happened to fall on the seventeenth verse of the first chapter of Romans. There he read the simple words, "The just shall live by faith." Luther said, "It was if the gates of heaven swung open to receive me!" Suddenly he realized that no one can earn God's favor by doing good works; eternal life can only come through faith in Jesus Christ.

The Lutheran Reformation happened because one godly man got a grip on God's truth. He held on tight, and wouldn't let go for anything. Today, on Reformation Day, we remember the man and the movement. And today, the writer to the Hebrews urges us to do the same thing Martin Luther did. In the words of our theme, the Holy Spirit is issuing us...

"A Reformation Challenge: GET A GOOD GRIP ON THE TRUTH!"

I. Don't loosen up II. Get strength from God's promise III. Give strength to each other

If you ask me, there's a lot to be said for a good, firm handshake. When someone grips you firmly by the hand, it gives a good feeling of strength and confidence. Well, that's the kind of grip God wants us to have on the truth He gives us in the Bible. He wants each of us Christians - from the pastor, to the church council, to the housewives, to the smallest child in Sunday School - to hold on tightly to what the Bible teaches.

Does anybody disagree with that? Of course not - it's as clear as day! We confess our faith in what God's Word teaches, and we hold on tight to that confession, come what may. But it's not as easy as it sounds. Notice that Paul's admonition contains a note of warning: "Let us hold fast the confession of our hope without wavering..." He's saying, "Once you've got a firm grip on the truth, DON'T LOOSEN UP!

That's the difficult part. If you hold on tight to your religious confession, and refuse to loosen up even a little, you're not going to be a very popular person. Martin Luther found that out. After he broke with the Roman Catholic Church, various people tried to get him to compromise his stand on a few of the so-called "minor articles" of doctrine, for the sake of joining forces with other Christians. But when it came to God's truth, Luther flatly refused to loosen up. "One article of faith is all articles and all articles are one," he said, "and if one article is lost, gradually all will be lost."

...And if you don't believe that, look at some of the larger church bodies that go by the name "Lutheran" in our country. The huge ELCA, for example: in their seminaries, the professors aren't even allowed to teach that the Bible is without error. Some of their pastors deny that Jesus ever performed a miracle; a few even say that Jesus never rose from the dead! How did things get so bad in the ELCA? Satan didn't take all their doctrines away at once. He took them gradually. He loosened their grip on God's Word slowly, one doctrine at a time, starting with the seemingly "minor" doctrines; and eventually, the most precious gems of the Gospel had slipped through their fingers. Remember the nature of false teaching - the Apostle Paul says it's like yeast: a little is enough. "A little yeast works through the whole batch of dough." -- Gal 5:9 NIV.

Could that ever happen to our church body? Well, that's really up to you - you're the members, after all! It's for you to say whether this church body holds on tight to the teachings of the Bible, or slowly loosens its grip by allowing the yeast of false doctrine to get in.

How can we meet the challenge? How can we strengthen our grip on the truth? Our text tells us. "Let us hold fast the confession of our hope without wavering, for He who promised is faithful." Remember the central promise of Scripture, and remember the faithfulness of the One who makes it. Get strength from God's promise!

A Lutheran pastor named Roger Kovacini once wrote a good essay entitled, "The Ten Commandments of Bible Interpretation." One of his commandments was, "Thou Shalt Not Major In Minors." We shouldn't forsake any of the teachings of Scripture, he said. However, all those teachings should be placed in their proper perspective, so that we don't lose sight of the major truth of the Bible. Nearly all the "mainstream" denominations break this commandment. Roman Catholics emphasize the sacraments and good works. The Methodists preach sanctification (the Christian life) week after week. The Pentecostal churches concentrate on the gifts of the Holy Spirit. Some churches, like the Presbyterian and Episcopal, emphasize one or another form of church government. They're all "majoring in minors," because those issues aren't the central message of the Bible.

What is? Which is the single most important subject that every book of the Bible deals with? Where alone can we get the strength to "hold fast to our confession?" The promise of salvation through faith in Jesus Christ. That's the precious treasure of this Lutheran church. In the words of one of our old Lutheran hymns, "Christ is our Cornerstone; on Him alone we build!" When we come before the Lord here in church, or in our prayers at home, we come knowing full well that we are sinful human beings. We acknowledge that we've fallen far short of what God's Law demands. But we also come knowing that God will forgive us, for Christ's sake. His blood and righteousness covers us. We love to hear the story of the cross over and over again, because we know that's where the promise of our eternal salvation lies.

That's the promise that strengthens us: the promise of the cross. It's an ironclad contract we have with God that He will never hold our sins against us. He can't, because those sins were nailed to the cross with Jesus on Good Friday. When He gasped, "It is finished!" - at that moment His work of paying for our sins was completed.

Do you ever find your faith weakening? Does your conscience ever bother you and make you wonder whether or not you'll really be saved? At times like that I wish you'd ask yourself one question: "Are my sins so great that not even the death of God's Son can atone for them?" Ridiculous! Your sins are paid for and gone! Your place in heaven is guaranteed! It's as delightfully simple as the words of John in his first epistle: "If we confess our sins, He is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness."

That's the heart of the Gospel - salvation by faith in Christ alone. That was the basis of the Reformation five hundred years ago, an that's what still makes our pure, Lutheran confession worth holding on to. We have been brought to know the love of Jesus...can we then turn around and take His Word lightly? Can we pick and choose which of His teachings we will hold on to and which will go by the wayside? No. Jesus Himself tells us, "If you continue in My Word, then you are My disciples indeed." -- Jn 8:31. "Go therefore, and make disciples of all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit, teaching them to observe ALL THINGS THAT I HAVE COMMANDED YOU." -- Mt 28:19-20. We will not loosen our grip. We will continue to find strength in the Word and promises of God!

But our text tells us of another way that our congregation can strengthen its grip on the truth. Our text says, "Let us consider one another in order to stir up love and good works, not forsaking the assembling of ourselves together, as is the manner of some, but exhorting one another, and so much the more as you see the Day approaching." Not only does God impart strength to us through His Word, He also enables us as Christians to give strength to each other.

I saw a movie once where a college professor had been poisoned. One person, a young student of his, held the key to finding out what the poison was and saving his life. He needed to make sure the student didn't get away from him, so he spread super glue on his hand and stuck it on the student's arm. And that was that - they were going to stay together for better or for worse! As Christians, all of us in this congregation are tightly attached to one another. And the "glue" that connects us is the faith that we all share. Together, we have a grip on the truth, and our challenge this Reformation Sunday is to help make our mutual grip tighter and stronger and more unbreakable than ever. How can we do that?

For one thing, we can "consider one another." That means thinking about these people around you. Is there someone here in our congregation who needs help? Offer your help. Someone who could use an encouraging word from a fellow Christian? Stop in for a visit and remind them of God's promises. Someone who's in financial straits? Look into your heart and your checkbook; maybe you can assist them with some of the bounty that the Lord has given you. That's the way to "stir up love and good works!"

Our worship here on Sundays is an especially important way to strengthen each other's grip on the truth. The writer to the Hebrews says, "Don't forsake the assembling of yourselves together." We all know that attendance at Sunday worship is means to strengthen our own faith, but we often forget how much our presence does to strengthen the faith of our fellow members. You know what it's like to worship here when this church is full of people. It's great! It's so encouraging to stand side-by-side with our fellow Christians, to confess our faith together, to listen to God's Word together, to encourage each other in the Gospel! Do you want to add some glue to this bond of fellowship? -Then don't deprive us of the encouragement of your presence! Put first things first. Let Sunday mornings find you here, in God's house, joining in the praises of your Savior.

"And so much the more," the writer says, "as you see the Day approaching." Judgement Day could come at any time. If it comes on a Sunday morning, well...I'll be here. Let's all be here, drinking in the water of life...and strengthening our grip on the truth! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【聖潔與和睦】

【聖潔與和睦】（希伯來書12章14節）

麥希真牧師
來源：http://www.ces.org.tw/main/action/message/2003-5/0305-d.htm

    「你們要追求與眾人和睦，並要追求聖潔；非聖潔沒有人能見主。」
    當我們讀希伯來書十二章十四節的時候，通常留意的是下半段：「要追求聖潔，非聖潔不能見主」。恐怕我們對這下半段經文的瞭解並不完全。何謂「聖潔」？通常我們講追求聖潔，就是不犯罪，個人不犯罪，教會不犯罪。但這僅是一半的意義。另一半是追求卓越，一直到完全，成聖的地步。求主憐憫我們，聖潔不但是不犯罪，也追求卓越到完全成聖的地步。除此之外還要加上「要追求和睦」。
    如何追求和睦，又追求聖潔呢？使徒行傳十五章中，保羅追求聖潔，巴拿巴追求聖潔，但是可惜的是，他們剛出道，還是一群年輕傳道。卅六-四十一節這段經文提及兩人分開，可能對傳福音、普世差傳有益處，不過，教會分裂總不是好事。兩位偉大的傳道人保羅、巴拿巴，因為追求聖潔，追求卓越，要把教會的福音工作做到最好。巴拿巴以為年輕的馬可有極好的背景，包括母親是馬利亞，家中聚集多人禱告，就連主耶穌最後的晚餐也是在他家中舉行。但是，對保羅而言，馬可之後與保羅、西拉前往旁非利亞的別加後又逃跑，這是第二次的逃亡。他不是跑回安提阿差會的總部報告，而是從旁非利亞的別加跑回耶穌撒冷，拉著媽媽的裙子。所以保羅才說不能將神的工作交給這樣的人。巴拿巴以為任何人都會犯錯，甚至是保羅、巴拿巴自己也會犯錯，所以應當給他第二次機會，而保羅卻認為神的工作一就是一、二就是二，絕不可能。
    保羅與巴拿巴兩人都追求聖潔，但都忽略了和睦。結果兩人彼此爭論後分道揚鑣，你走你的陽關道，我過我的獨木橋，這樣的結果不好。我相信，若是他們再工作多幾年，結果一定不一樣。他們可能會想出其他的方法，又聖潔又和睦，不至於爭論而分開。
    親愛的同學，我們能在華神受教育，非常好。我知道你們有極大的心志，就如保羅、巴拿巴追求聖潔。但是，這兩位剛出道不久的年輕同工，努力追求聖潔卻忽略了和睦。羅馬書十二章十八節記載：「若是能行，總要盡力與眾人和睦。」你們若唸過釋經學，這是什麼意思？假如能夠和睦就和睦，不能和睦就辱罵、拳頭相向，是這個意思嗎？恐怕那是你的心態！你還沒有畢業，準備去教會服事，已經存著戰鬥性的心態。羅馬書十二章乃是說無論如何，都要和睦。能夠和睦就和睦，不能和睦也要和睦。哥林多後書十三章十一節也說：「還有末了的話：願弟兄們都喜樂，要作完全人；要受安慰；要同心合意；要彼此和睦。如此，仁愛和平的神必常與你們同在。」在此，有五樣事情看似不同，毫無關連，其實都是一樣，就是彼此和睦。末了的話，多半是重要的，也是語重心長的，不容易成功，卻必須留心的話。這五樣事情都為達成一個目標－彼此和睦。喜樂的人容易和睦，苦毒的人不易和睦。各位同學，你是否常常說話一針見血，扎的別人跳起來，你卻暗暗自喜，這是苦毒的人。刺得人愈痛，你就愈有快感。你是這樣的人嗎？求主幫助我們，學作一個喜樂的人。
    十九世紀，講究傳統；廿世紀是理性時代。但廿一世紀，不靠傳統，也不靠理性，廿一世紀乃是感性時代。如何帶領教會能歡歡喜喜作工，這是首要之務。喜樂的牧師才能歡歡喜喜的傳道，所謂的喜樂不是神經質，沒有理由的大笑，像精神病一樣。歡歡喜喜的就能與眾人和睦，帶領教會。廿一世紀的牧師要帶領教會不是靠傳統，也非理性，乃是靠感性的魅力。如此，就能帶領教會。作完全人，並非要求別人完全。常常要求別人完全的人，永遠沒有和睦。只要求自己更完全，要常常這樣俯問於心，自己追求完全，如此便能和睦。
    要受安慰。我們都會犯錯，作錯事情，就要認罪。上帝赦免我，我也赦免自己，這個人就受安慰。這些蒙神赦免，也肯赦免自己的人，他受安慰，就能安慰別人。對人要求沒有過份，他就能與眾人彼此和睦。
    要同心合意。不是要你同我的心，你合我的意。這樣不是和睦。所謂的和睦，乃是我如何與你同心，如何合你的意。偷偷告訴你們一件祕密。我與麥師母在青年團契一起長大，我是個有異象、計劃、蒙神帶領的人，但這麼多年下來，卻從未被選為團契主席。反觀麥師母平時不太講話，卻常常被選為團契主席。我感到非常訝異，像我這樣偉大的人，大家卻不選我，她看來文靜，卻當了主席。過了許多年，我才瞭解一個偉大的領袖，不是很多計劃，意見，而是安靜的聆聽別人話語的人。特別是我擔任新加坡神學院院長一職十七年，學院有卅位老師，其中廿二位博士，八位資深老師，當我面對這群偉大的人物，按我本性，我想這樣做，當我提出許多計劃，前途的時候，這些博士們輕輕問我一兩個問題，我就答不出來。因為他們不僅偉大、有學問、經驗豐富，為主的緣故，寧願放棄美國黃金滿地的機會，來到新加坡神學院，接受很少的薪水。他們愛主，是神僕人、使女。當我被問了幾個問題，而啞口無言的時候，我就學會了。我就告訴他們，神學院需要你們說學院應當如何。當他們提出意見而爭論不休，最後到疲憊的時候，我就說也許張博士、李博士、吳博士三個人的意見加起來最好，他們就說「阿們」，就通過了。我好多年才明白這道理。好的領袖要能傾聽別人的話。聽完大家的意見之後，統合起來，大家就歡歡喜喜，如此才能達到彼此和睦。
    接下來經文，似乎可以得到一個結論：如果我們不和睦，這位仁愛和平的神就不喜歡，而從禮拜堂的大門出去，不與教會同在；教會若是悔改，同心彼此和睦，那麼，當仁愛和平的神一歡喜，就馬上回來。這樣的上帝，豈不忙碌嗎？祂在禮拜堂的大門出出進進，非常忙碌，一刻都沒有停。就因為我們常常變來變去，有的時候和睦，有的時候不和睦。可是上帝並不是這樣，祂會永遠與我們同在。但是，如果我們不能和睦，我們就無法享受神同在的恩典。我知道你們學了許多高深的神學理論，也學了實際管理教會的方法。我告訴你，若要使教會興旺，就必須又聖潔，又和睦。不能因為和睦，就放棄聖潔；也不能因為聖潔，而放棄和睦。若是兩樣都有，我擔保你的教會就興旺。
    如何作呢？歌羅西書四章六節：「你們的言語要常常帶著和氣，好像用鹽調和，就可知道該怎樣回答各人。」希臘文的「和氣」，本來是恩典，翻譯小組一定經過長時間的討論，若翻成恩典，文意較不明顯，但翻成和氣，就更清楚了。我們言語要常常帶著和氣，就是帶著恩典。再者，我們不要以為學了原文，就自以為是，批評中文聖經錯了。要知道，說話不要太絕。就像剛剛我說的和氣也對，恩典也對。這樣又聖潔又和睦，你能明白嗎？和氣的語氣較明顯，但是恩典卻有較豐富的意義。說話不要太絕，要留些餘地，這樣別人才容易接受。
    聖經說：「好像用鹽調和」，在原文中並沒有「好像」，因此這句話也可說成要常常帶著和氣，就是用鹽調和。和氣就是鹽，恩典就是鹽。這段經文讓我對鹽有了新的領受。你說話要帶著恩典，恩典就是鹽，有了鹽，對人就可以吞得下去，甚至是歡歡喜喜，欣賞你的話。忍片時，風平浪靜；退半步，海闊天空。為什麼現在這麼亂？就因為沒有忍片時；為什麼無法大展身手？正因你不肯退半步。假若我們說話能忍片時、退半步，你就會有更大的空間，因為大家可以接受你的話，可以吞下去，甚至喜歡接受，好像用鹽調和，味道就出來了。
    我們都知道鹽有兩個作用，一是防腐，另一個是調和；一是防止罪惡，一是調和味道。基督徒要作鹽，要防止罪惡，要調和味道。但是，馬太福音五章十三節卻有新的領受。「你們是世上的鹽。鹽若失了味，怎能叫它再鹹呢？以後無用，不過丟在外面，被人踐踏了。」猶太人用的並不是海鹽，用的是岩鹽，比較省錢。山裡挖出石頭，石頭有鹹味，便拿來作鹽。如果石頭只有一半鹹，一半不鹹，失了味的岩鹽，就把它丟在外面，甚至填補泥路的凹洞，讓路人踐踏。你們是世上的鹽，若用歌羅西書中的鹽來解釋，無論你到世界的那個地方，你都是鹽，到何處就有神的恩典。
    許多神學院畢業的神學生進到教會，不是恩典，反成為教會的麻煩、禍患，讓師長們傷心。如何成為恩典呢？說話、行事帶著恩典，作任何決定、辯論、罵人的時候都帶著恩典，留一點餘地。如此，你的話就能讓人勉強吞下去，甚至歡歡喜喜接受、欣賞你的話。
    最後，我們看馬可福音九章四十九、五十節：「因為必用火當鹽醃各人。鹽本是好的，若失了味，可用什麼叫它再鹹呢？你們裡頭應當有鹽，彼此和睦。」我們可以想像地獄的情況，我們總以為一定充滿混亂，都是惡人。你錯了，我雖然沒有到過地獄，但我知道地獄很安靜，很和睦。為什麼？因為地獄是用火當鹽來醃人。主耶穌說：「你們裡頭應當有鹽，彼此和睦」。你們在教會，基督門徒當中用恩典、用鹽叫人和睦，地獄裡乃是用火、刑罰使人不得不和睦。你們說話要帶著恩典，恩典就是鹽。你去到教會是教會的恩典，是神賜給教會的恩典，同樣地，無論你進到任何機構，社區，你都是那地方的恩典，也是神賜給那地方的恩典。要記得你也是那地方的鹽，要使大家和睦。
    我們初出茅廬，就像當年的保羅、巴拿巴一樣，年輕氣盛，熱心有餘，不但牧養教會，積極推動差傳事工，甚至是投入海外宣教等等，恐怕還是稚嫩。只追求聖潔，而忽略了和睦，這是你我要學習的功課。有些人恐怕與教會起了衝突，於是決定回到華神進修，哪怕你學位再多，還是依然故我，服事還是作不長久。除非你學會了聖潔與和睦的功課。謙卑追求達到完全的地步，聖潔不但是不犯罪，還有追求卓越、完美、圓滿，追求成聖，但是切記同時要和睦。如此，你才有光明的前途，教會能大大興旺。
    （應秋鳳根據2月26日講道錄音整理，未經講員過目）


【希伯來書註譯】

    主題內容：希伯來書作者及寫作時、地
    -我本於聖經沒有說明的原因下，對這些資料，只接受為不可考，而坊間許多作者，對這方面都十分有研究，可以參考其中一二，但我較為實際的人，只想去研究或稱為探索一下，聖經在希伯來書所關心的問題，多於其他聖經沒有記載，甚或不可考的。我們只透過內容上去規劃出部份這些的資料。
    -從內容上去看，只可以明白，作者是一位對舊約相當熟悉的學者，他不獨精通舊約，還對新約真理亦明白得十分通透，以至討論的問題上，他十分明白地將新約與舊約的關係詳列出來。作者及讀者同樣認識提摩太。(來十三23)
    -時間性方面，這只表示在第一世紀末，因為書中的末段提及提摩太(來十三23)是被釋放，而當中卻沒有提及保羅，所以，約可以說是保羅之後的時期，有學者指出由於作者沒有引用主後七十年耶路撒冷被毀的事件，作為舊約的律法結束的明證，及若聖殿獻祭不存在，則作者談及這些時讀者不一定有同感。我或者不同意這個看法，因為若果作為一個猶太人，就算聖殿被毀，他們都不會忘記神獻祭的事，他們從小就學習這些，這好比中國人的風俗習慣，就算今天我們不行這些，我們還不會忘記一樣。這時期理應在第一世紀的末段時候，因自羅馬王豆米仙開始逼迫便擴大了，那時基督教是不合法的宗教，當然地受著更明顯的逼迫。
    -地點更是不可考，因為當時各地都可以發生基督徒受逼迫的事件。
    希伯來書讀者及他們所遇見的問題
    -對象必是已信主的希臘化太人或會堂中的敬虔人(信奉猶太教的外邦人)。因為兩者對於舊約律法與新約的真理，以至作者以一個基督徒教師的身份，去寫這封信。
    -重視猶太教過於基督的啟示。(來一1-2)
    -敬拜天使。(來一3-二18)
    -高舉摩西的地位，因為他是以色列人宗教的創始者。(來三1-19)
    -重視舊約安息日的規條。(來四1-11)
    -受苦、受逼迫。(來四12-六20)
    -對耶穌祭司、中保的職任有所懷疑。(來七1-八13)
    -重視舊約的禮儀、律例。(來九1-十29)
    -欠缺信心。(來十一1-十二2)
    -對苦難的不明白。(來十二3-十三25)
    希伯來書的主題
    -徘徊在耶、猶之詆
    -書中的內容十分明顯，作者有意將猶太教與基督教進行一次宗教比較，以至突顯基督教是超越猶太教的。
    希伯來書的引用的舊約與原來的經文有差異的原因
    -作者當時採用舊約希臘文譯本----七十士譯本。而七十士譯本，相信是七十位拉比(其實是七十二位)，用了七十日時詛兩個兩個一間房各自進行翻譯工作，以至後來經核對翻譯的文字竟完全一樣。如此便成了舊約的希臘文譯本。
    -其實，以上的傳翠目的只想加強翻譯上的權威而己，實際上這個譯本出現，是民間的需要，因為當時猶太人所用的語言，說的是亞蘭語，寫的卻是希臘文，所以一個較為通俗的譯本可以幫助受眾明白更多。明顯地這個證據反映在舊約尼希米時代，那群在水門聽以斯拉讀律法書的人，須利未人從中解釋，原因他們對希伯來文已不再熟悉了，所以要解釋翻譯。(尼八1-8)
    -七十士譯本在神學上是與原來的約有分別，因為譯者對神學本身有所取向，在希伯來書出現不同的神學思想，神是完全的，祂不可以和人一樣有五官四肢。故律法不是神用指頭所寫的(出三十一18)，而是天使所傳的(來二2)。
    -我們可以相信作者是有意使用七十士譯本，因為他引用舊約的其中一個目的，為要將律法的重要性在比較新約之下貶低，而這些翻譯上的神學取向是幫了他一把。這是否有問題?我想在聖靈引導下，猶大書尚可以引用偽經說明真理，那希伯來書的作者為何不可以呢?
    希伯來書----徘徊在耶、猶之間(或神在末世的啟示)

背景

    在新約的時期，乃由羅馬政府所統治，他們對外宗教採取以本地人管理自己民族宗教的方再故羅馬在一個地區，以該地區的宗教領袖管理有關該地區的教事婢這領袖可以有兵，若在宗教上的判處，可以直接由該宗教領袖自己執行，但他們沒有殺人的權利，這權利仍由省長(由元老院委派，往較穩定的地區，直接遞屬於元老院)或巡撫(由該撒委派，往較不穩定的地區，直接向該撒報告)所擁有。由於這個原故，新約的時期反映這個情況，而對內羅馬政府建構一個神聖羅馬帝國，該撒是神，人民要向該撒像敬拜，士兵更要向軍旗敬拜，這都是羅馬的宗教政策。所以，對外而言，羅馬政府必須定立一張名單，記錄那些是法定的宗教，以避免混亂。在新約我們可以看見基督教的發展，他原本由依附猶太教以至獨立出來，即由法定的宗教轉為非法的宗教，這個過程，使徒或新約的作者，大都不遺餘力地立論、傳講，將基督的道理從猶太教中脫離出來，成為一個獨立的宗教，以信心投向耶穌將猶太人及外邦人的信徒聯合、成為一體。希伯來書所展現的圖畫，可以說是基督教的脫變期，當時若信奉猶太教可以得免受苦害、受逼迫，因為猶太教是合法的宗教。作者有意要以基督教的教義去和猶太教作比較，從而突出基督教的非猶太教的旁支，而是獨立出來承接舊約的一個信仰。所以，作者惟有將耶穌的身份、職任加以詳述，並書中更使用許多的插段，目的在要使讀者在苦難中有安慰及勸勉，而這些插段的安排，作者顯示了一種讀經默想的模再換句話翠我們不獨可以從希伯來書看見神的計劃之餘，還可以學習到默想神話語的方法。

分段

  1. 神的兒子是唯一啟示一1-3
  2. 比天使更尊貴一4-14
  3. 回應猶太教的天使祟拜從律法到救恩二1-18
  4. 比摩西更多得榮耀三1-6
  5. 比較猶太人的律法的開始者從硬心到順從三7-四13
  6. 無罪、體恤的大祭司四14-五10
  7. 駁斥猶太人對神的觀念從開端至滅亡五11-六20
  8. 比利未祭司更優越七1-八13
  9. 讓基督的大祭司身份更勝猶太教的比舊約獻祭更美九1-十18
  10. 猶太人重視獻祭，以基督所獻否定猶太教的獻祭新約的標準十19-十三23不可退後十19-39
  11. 有行動付代價的信心十一1-十二13
  12. 要追求和睦與聖潔十二14-十二29
  13. 最後的鼓勵、堅守信仰十三1-23
  14. 問安與祝福十三24-25

一、神兒子是唯一的啟示(一1-3)

    在希伯來書這三節經文中，我們可以看見作者有意將信仰的內容，以濃縮又簡短的方式表達出來，而且，更將焦點集中在神兒子基督身上，這基於讀者的背景，他們是信了基督的猶太人，所以，作者特別在開始時表達出，在末世神的啟示只藉著神兒子表明出來，在末世的時期(由耶穌升天至今)，神兒子是神唯一的啟示，除了神兒子以外更沒有任何的啟示(關乎得救)。
    「神既在古時藉著眾先知，多次多方的曉諭列祖；就在這末世，藉著祂兒子曉諭我們。」(來一1-2上)「古時」不指舊約的開始至結束的時期。「多次多方」神對其選民的旨意，是藉著每一代，神所興起的僕人去傳達，方式是一個多元的形色，亞當時期以直接對話，挪亞時期以方舟，亞伯拉罕時期透過族長，士師時期透過有靈力的士師，王國時期透過先見、先知，利用這些行動或人物，傳達神的訊息，形色上更是多姿多彩，以西結先知以側臥的方式表達，以利亞、以利沙以神蹟表達，以賽亞以赤腳表達，耶利米以腰帶、枷鎖……等表達，所以作者說及「多次多方」，事實確是如此。從這些的方法之中，作者似有意表達一個共同訊息，眾先知的作用叫人歸向神，而平衡的對應神兒子承接他們的工作，也是叫人離開罪惡、歸向神。「曉諭」在舊約而言，多出現在摩西五經，表明神對其僕人的上諭，其後的先知，神對其說話的方再多以「得默示」作為神對其說話的表達，但這兩者的差異不大，同樣地表達神所揀選的僕人，得到神的認同及訊息，向其受眾傳講或表達，亦有譯本譯為「說話」。「列祖」指舊約時期的以色列及猶大人，他們固然是這封信所給予的對像----有猶太的背景的信徒(亦可包括之前信奉猶太教的外邦人)。「末世」新約的常字，指的是神兒子第一次降臨之後至第二次降臨之間的時期，所以今日仍是末世的時期，這時期要到主再來才會完結。「祂兒子」在舊約神的兒子可指天使、以色列人、以法蓮、大衛及彌賽亞。但按照下文，這是指耶穌，祂是彌賽亞及神兒子的身份。「曉諭」與上文的「曉諭」有同等的地位與權威，或可說祂兒子是神末世的先知。這兩節經文，我們可以看見一幅圖畫，我們看見舊約眾多先知的面貌，像漏斗般匯集於耶穌的一張臉面之中。亦可以看見一篇篇先知的訊息，最後歸向耶穌的救贖的一篇訊息上。或更可以進一步，眾先知訊息的核心只歸向耶穌一人的身上。從而，作者使我們明白在這末世，神的啟示只中在耶穌一人的身上，即新約是在這末世所啟示的唯一訊息，沒有其他訊息可以替代。「又早已立祂為承受萬有的，也曾藉著祂創造諸世界」(來一2下)這節經文括限了「祂兒子」的解釋，只可以與神同等的神，方可以承受萬有，並藉著祂創造諸世界，人是不可能做到的。「立」是神自己的決定，將其地位凌駕於萬有之上，順利成章地祂可以參與創造的工作。從另一角度來看，祂承受萬有的原因，因為罪的影響下，使人與神、人、自然界及自己的關係破裂，而耶穌彌賽亞的工作，將人從四個破裂的關係中復和，這將四種原已割離的關係連結起來。「立」的意思，神定意將祂立於萬有之上，亦同時定意由祂完成救贖的工作，而祂要順服方可以完成神這個旨意。「祂是神榮耀所發的光輝，是神本體的真像。」(來一3a)這節經文所指的便是彌賽亞的神性，祂不是神的義子，像我們信的人一樣，或神富予其尊位(如以色列人、大衛……等)，而是在本質上為神的兒子，獨一無二、無可比擬(神本體的真像)。「神榮耀所發的光輝」因祂是人的光和世界的光，凡跟從祂的人都要行在光明中，祂在世上的日子，表白一個完全人的典範，祂以生命及行動去表彰顯神自己，祂完全做到，所以是神榮耀所發的光輝。「神本體的真像」乃是指明祂的本質，同時亦表達神的本質從祂身上表達出來，看見祂如看見神。「常用祂權能的命令托住萬有。」(來一3b)這更進一步說明祂還參與這宇宙的運作，萬有都伏在祂的權能之下，這是祂神性的進一步表達。」權能的命令」，在譯文上，可以說托住萬有的命令在權能之內的意思，這表明祂的權能不獨於此。「祂洗淨了人的罪，就坐在高天至大者的右邊。」(來一3c)之前的兩部份，提及神兒子的神蹟所帶來的身份及權能，而這部份明顯地表明祂所成就的工作。「祂洗淨了人的罪」在亞當犯罪之後，罪成為人類社會的一大問題，叫人煩惱又同時脫不了關係，祂的降臨為我們解決罪的問題，將我們的罪藉祂所成就的救贖工作，而被一一的洗淨。「坐」當救贖的完成時，祂經過死亡，這個「坐」表明祂現在還活著、祂復活了，我們所信的不是一個向死人敬奉的宗教，而是一個活生生、有血有肉的宗教。「至大者」乃猶太人對神的稱呼，他們不肯直稱神的名字，因怕犯了十誡中不可莽稱主上帝的名。「右邊」即尊位的意思，祂得到神認同，將至重要、至尊祟的位置。明顯地希伯來書一章1-3節，乃立論基督是末世的唯一啟示與曉諭，原因在於祂的身份、地位及所成的工，祂由於這些事實，祂配為神在末世的唯一啟示。

二、比天使更尊貴(一4-14)

    作者對耶穌的身份及工作，以短短的三節經文作為一個簡要，現更進一步與天使作為比較。這篇章將猶太人對天使的看法，作出全盤的否定，他們尊祟天使，兩約之詛以斯拉續編下卷，有天使將廿四卷舊約及七十卷智慧卷傳給以斯拉，而新約之中，又有敬拜天使的異端出現，直到啟示錄同樣都要處理敬拜天使的問題，可見天使在新約的地位，因著猶太人對其身份上的尊祟，七十士譯本明言律法是天使所傳，更使其地位高昇至挑戰到主耶穌的身份。
1)彌賽亞有能力的名「祂所承受的名，既比天使的名更尊貴，就遠超過天使。」(一4)「名」在舊約代表著那名字所代表的能力，故在第二誡表明」不可妄稱耶和華你神的名」，因為名字代表能力，若以耶和華的名帶著能力的話，引用的人便盜取了神的能力，這耶和華便成了符咒，其名字帶著不可抗拒的魔力。這是事實，新約趕鬼的過程中，奉耶穌的名，是使用耶穌的權柄去制服污鬼，但在新約記載一個奉耶穌名反被鬼附的例子，而其中所得的教訓是若要藉耶穌的名制服污鬼，則入定和耶穌有關係才成，耶穌的名不可成為一句有能力的咒語，而奉耶穌的名趕鬼能夠成功，足見名字是帶著能力的。耶穌承受的名，是神所賜予超乎萬名之上的名，叫一切在天上的、地上的和地底下的，因耶穌的名無不屈膝，無不口稱耶穌為主，所以，祂的名是超過天使之上。
    2)天使不是神的兒子「所有的天使，神從來對那一個翠你是我的兒子，我今日生你？又指著那一個腐我要作他的父，他要作我的子？」(來一5)「你是我的兒子，我今日生你」引自詩篇二篇7節，那段指全界都攻擊耶和華的受膏者，表明那段經文，彌賽亞是神的兒子，而這篇經文亦引申猶太人對彌亞降臨的觀念，祂的降臨為要殺所有的外邦人，故外邦人不是全部死了，就是給猶太人作奴隸。但詩篇的指向乃是以神兒子能得勝世界上所有有權人的攻擊，這所有有權的人，其實可以包括猶太人，所以猶太人的觀念在此亦出現問題，而詩人的中心乃是要讀者敬畏神及與神兒子和好，這是全詩的中心，所以世上所有的人都應敬畏耶和華及與祂的受膏者和好，在此不分猶太人或外邦人。受膏者在舊約有三種身份須要受膏：祭司、先知和君王。這篇在希伯來書的引用，表明基督便是那位稱為神兒子的受膏者，是列邦(包括猶太人)所要尊祟、和好的那一位。「我要作他的父，他要作我的子」引自撒母耳記下七章14節，這篇指所羅門王，神要作祂的父，所羅門名字有平安和聰明人的意思，那指得到神兒子身分的這位彌賽亞，不單是神的兒子，還要像所羅門一樣，為世界帶來平安。在宗教上，所羅門建聖殿，乃以色列人對耶和華信仰上的一個復興的時代，所以，彌賽亞不單在政治上有能力，還在宗教上帶來復興。
    3)彌賽亞是神的長子「再者，神使長子到世上來的時候（或作：神再使長子到世上來的時候），就腐神的使者都要拜他。」(來一6)「長子」這個關係的當中，許多時被誤解，以為耶穌彌賽亞的身份是一個被造的身份，但明顯地在舊約」長子」，可以指到大衛，難道大衛是神所生的麼?這是否定的，所以」長子」的解釋上，我們不可以從肉身的身分上看，乃是看為神將長子的名分及尊榮給一個人，如雅各要以掃的」長子」名分，表示要取這名分背後雙倍產業及祝福。所以這裏所指的長子，乃是指其長子的尊位。「神的使者要拜祂」天使尊祟天上的彌賽亞，是猶太人作品中常顯露的，所以，神的使者都要拜祂，祂的身分是超然於神眾使者之上。
    4)天使只聽命於神「論到使者，又腐神以風為使者，以火焰為僕役；」(來一7)「風」在舊約希伯來文」靈」、」火」及「風」同義，故前段的「風」與後段的」火」有相同的意思，而整節可解作神以靈為使者及僕役，只有神可以命令風火。「論到子卻腐神啊，你的寶座是永永遠遠的；你的國權是正直的。」「你喜愛公義，恨惡罪惡；所以神，就是你的神，用喜樂油膏你，勝過膏你的同伴；」(來一8-9)這段經文引自詩篇四十五篇6-7節，整篇詩篇乃是勸君王要行公義，那國位可以存到永遠，詩篇的內容而論，可以指所羅門王最為相似，他與神乃父與子的關係，他的國位乃是昌盛的(在敬畏神的時候)，希伯來書的作者引用來形容彌賽亞，則表示這位彌賽亞是實行神所要求的公義，祂比其他受膏者更為得到尊祟。
    5)彌賽亞必施拯救「又腐主啊，你起初立了地的根基；天也是你手所造的。」「天地都要滅沒，你卻要長存。天地都要像衣服漸漸舊了；」「你要將天地捲起來，像一件外衣，天地就都改變了。惟有你永不改變；你的年數沒有窮盡。」(來一10-12)來自詩篇一O二篇25-27節的引用，全篇詩篇乃詩人在苦難中向耶和華呼求，最後，他有信心耶和華必施拯救，因為祂是創造主，宇宙萬物都要衰殘、銷滅，只有神永不改變，所以，祂必施拯救。這段基督彌賽亞的神性----不變，表明祂必定向以色列人施行拯救、救贖。
    6)得勝的彌賽亞「所有的天使，神從來對那一個腐你坐在我的右邊，等我使你仇敵作你的腳凳？」(來一13)出自詩篇一O一篇1節，這篇是彌賽亞的詩，在新約引用這篇詩篇時，耶穌曾親自引用過，而基於祂的引用，可以肯定這篇是大衛所作，而主對我主說亦可以考究是指神對彌賽亞說的一句話，神將彌賽亞放在尊位上，並將彌賽亞的一切仇敵置於彌賽亞的腳下，這也回應了希伯來書一章3節，彌賽亞坐在神的右邊這節經文，表明基督比天使更為尊貴。
    7)天使的職份「天使豈不都是服役的靈、奉差遣為那將要承受救恩的人效力嗎？」(來一14)這是作者自己的論述，不是引用舊約的經文。「服役的靈、奉差遣為那將要承受救恩的人效力」這是新約一般對天使觀念，在福音書耶穌曾用過這種思想，去表明不要使人絆跌，而這思想亦在初期教會存在。故天使也為我們效力，則我們怎可以將其地位尊祟超過耶穌基督。

三、從律法到救恩(二1-18)

    當我們認比天使更尊貴、神的兒子耶穌的時候，作者認為我們更要鄭重所聽見的道，因為之前的舊約，乃藉天使所傳的尚有效力，則神兒子親自所傳的豈不更加重要。然而，祂所傳的不獨重要，更為信祂的人開了一條新路。
    1)律法遜於救恩
    「所以我們越發鄭重所聽見的道理，恐怕我們隨流失去。」(來二1)「所以」乃基於上文一章的內容去延伸出來，因為基督為神的兒子比天使更尊貴的原故，所以……，上文這段經文開始的原因及核心，以備作出一個推演。「鄭重」在中文而言，鄭是公開的意思，重則是看重的意思。「鄭重」則是指公開尊重的意義，但據下文可以更肯定一點，鄭重不獨公開尊重，還須要堅定的相信、堅持。「隨流」指順應河流的方向而行，這裏指世界的趨勢、潮流。按當時的背境，可以說是返回猶太教是大趨勢，這個表現就是輕看所聽見的道理的意思。「失去」指任何隨著水流的物件，會隨流水逝去，這裏指離棄所信仰的主。所以我們要堅守、尊重所聽見的道理，惟恐我們會隨著世上的潮流，而離棄神。「那藉天使所傳的話既是確定的，凡干犯悖逆的，都受了該受的報應。」(來二2)「天使所傳的話」在希伯來書而言，所指的是舊約律法，當然地我們翻開舊約，這律法是神所寫的，這是因為七十士譯本的神學所影響，神不可以和人一樣有手、有足，神在舊約而言是人不可以接近的，那摩西所的律法是神差天使傳給他，不是神親自寫給他。這裏作者用這樣的方式來形容律法，那除了受七十士譯本所影響外，還加上了自己個人的意思，在第一章花許多時間去證明耶穌身份的超越，他有意使用七十士譯本的解釋，以加強突出耶穌所成救恩的超越。「確定的」真確而肯定的、真確的，這肯定有舊約為證。「干犯悖逆」打破、不守舊約的條例，這按照上文而言，但舊約最重要的不是守神的律例，而是聽神的吩咐，但新約時期的猶太人，將守律法及祖宗的遺傳看作為神子民的必要條件。「該受的報應」指律法中所帶來的咒詛，最大的當然是被擄，這是他們祖先最深刻的經歷，也是神的話語應驗的一大明證。天使所傳的話既是肯定的、有舊約為證的，凡不守者會得到從律法條文而來的報應。「我們若忽略這麼大的救恩，怎能逃罪呢?這救恩是起先是主親自講的，後來是聽見的人給我們證實了。神又按自己的旨意，用神蹟奇事和百般的異能，並聖靈的恩賜，同他們作見證。」(來二3-4)「忽略」輕忽、輕視這大的救恩，輕忽、輕視的心態是以行動去證實的，那群受信的人，想返回猶太教。重視天使所傳的舊約，過於神兒子所立的救恩，這是一個本末倒置的做法。「主親自講」這節打破舊約的傳統，「道成了肉身住在我們中間」，有許多受主親自所教的門徒，作為祂榮耀的見證。而祂第一手的見證人，聽見主所教訓的人，向受信的人證實。這是一個具體的見證，因為受信人所接觸的，是第一身和主有接觸的人，並不是二、三手的資料，所以更可以確定這救恩是主親自講的。這是人的見證。「神又按自己的旨意，用神蹟奇事和百般的異能，並聖靈的恩賜，同他們作見證。」神按祂自己的旨意，用神蹟(Sign)、奇事(Wonder)與聖靈的恩賜，同那些第一手見證人作見證。神蹟及奇事：可以指天國的記號，可以是耶穌或眾使徒、門徒所行的，這些記號，受信人應該也看見過的。聖靈的恩賜：恩賜可以解作禮物，聖靈的恩賜是我們蒙恩的證據，也是基督得勝的證據。我們若輕忽這麼大的救恩(由神兒子親自成就的)，怎能逃避罪呢?這救恩起初是主親自講的(救主親自成為人而傳講、成就祂的救恩)，接著聽見的人向我們傳講見證，再者神用其主權將神蹟、奇事，伴隨著耶穌(受洗時聖靈降臨、祂行的神蹟……)及祂的見證人(彼得、保羅等行的神蹟及所顯聖靈的恩賜)，以便和他們一同作見證。
    2)耶穌所成的工
    「我們所說將來的世界，神原沒有交給天使管轄。」(來二5)「將來的世界」指新天新地新耶路撒冷。將來的世界，沒有交給天使管理，就算現在的世界，神也只給人管理，但人犯罪之後，世界是受魔鬼的控制，所以將來世界神用祂的主權給人管理，暗示魔鬼會失敗。「但有人在某處證明腐人算什麼，你竟顧念他？世人算什麼，你竟眷顧他？」(來二6)「你叫他比天使微小一點（或作：你叫他暫時比天使小），賜他榮耀尊貴為冠冕，並將你手所造的都派他管理，」(來二7)「你叫他暫時比天使小」人比天使小，可能因為在地位上而言，天使在天上，人在地上的原故。二6-7出自詩篇第八篇4-5節的經文，原意指作者因著神奇妙的作為，想到人的被造向神有一種驚嘆，神竟然眷顧人而且人比天使微小，但卻得到神的高昇。不獨得到榮耀且得到管理萬物的權柄。但作者利用這個「人」由所有人轉移到耶穌身上。那人能夠管理萬物的權柄，乃是由耶穌的身上方可以完成。因為罪入了世界之後，對自然界或世界產生破壞，人只能有限地管理宇宙，這限制來自罪的綑綁，未能完成神要求人的工作，然而耶穌來便可以叫人在祂裏面實踐。
    「叫萬物都服在他的腳下。既叫萬物都服他，就沒有剩下一樣不服他的。只是如今我們還不見萬物都服他。」(來二8)「惟獨見那成為比天使小一點的耶穌（或作：惟獨見耶穌暫時比天使小）；因為受死的苦，就得了尊貴榮耀為冠冕，叫他因著神的恩，為人人嘗了死味。」(來二9)「他」按下文指耶穌。「只是如今我們還不見萬物都服他」因為舊的世界有罪及罪的破壞在其中，以至萬物都不能服祂。「因為受死的苦，就得了尊貴榮耀為冠冕」耶穌因為祂所做的工，以致完作詩篇第八篇的說法「得了尊貴榮耀為冠冕」。「叫他因著神的恩，為人人嘗了死味」耶穌按著神的恩典，為所有的人嘗了死。這是一個絕不簡單的說法，神兒子為人的原故，為一群極卑微的人的原故死，祂堅持執行神的旨意，除此之外，別無異志。這是舊約不可想像的事。「原來那為萬物所屬為萬物所本的，要領許多的兒子進榮耀裡去，使救他們的元帥，因受苦難得以完全，本是合宜的。」(來二10)「因那使人成聖的和那些得以成聖的，都是出於一。所以，他稱他們為弟兄也不以為恥，」(來二11)「原來那為萬物所屬為萬物所本的」這裏指神自己。因為後一句中」兒子」只有神對信徒的稱呼，耶穌稱信徒為弟兄或朋友。「使」可以是安排。「救他們的元帥」指耶穌，只有耶穌是唯一的拯救。「因受苦難得以完全」這表明救恩的的元帥都要苦難，我們那些被祂所救的可以脫離罪麼?而苦難對祂而言，叫祂更見完全。「本是合宜的」可解作適當的，有意思想表達耶穌的救贖，是出於祂自己的自由的揀選。這在新約的其他經文中也表明這事。而」合宜」這詞是引入下一節，祂合適因為祂成了人的樣列「使人成聖的」指耶穌，即上文的」救他們的元帥」。「得以成聖的」耶穌拯救的對象。「都是出於一」都是同一個本質----人。「腐我要將你的名傳與我的弟兄，在會中我要頌揚你；」(來二12)這節經文出自詩篇廿二篇22節，這是彌賽亞詩篇，許多人認為這篇詩篇是描寫彌賽亞的降臨，而詩人的情況在急難中求告耶和華，來到這一節剛好是轉捩點，詩人開始對耶和華作出讚美，作者因為詩篇出現過彌賽亞稱人為弟兄，所以耶穌要稱我們為弟兄，必須先與我們相同才可以。
    「又腐我要倚賴他；又腐看哪，我與神所給我的兒女。」(來二13)「我要倚賴他」引自以賽亞書十二章2節指彌賽亞降臨那日，人要倚賴祂，並不懼怕。「我與神所給我的兒女」引自以賽亞書八章18節，經文說神不理雅各家，因為他們的背叛，但神的兒女必從錫安而來，這是奇跡及兆頭，這兆頭指著下文主對人的釋放而言。「兒女既同有血肉之體，他也照樣親自成了血肉之體，特要藉著死敗壞那掌死權的，就是魔鬼，並要釋放那些一生因怕死而為奴僕的人。」(來二14-15)「他並不救拔天使，乃是救拔亞伯拉罕的後裔。」「所以，他凡事該與他的弟兄相同，為要在神的事上成為慈悲忠信的大祭司，為百姓的罪獻上挽回祭。」(來二16-17)「他自己既然被試探而受苦，就能搭救被試探的人。」(來二18)「兒女既同有血肉之體，他也照樣親自成了血肉之體，特要藉著死敗壞那掌死權的，就是魔鬼，」祂的血肉之體，不獨要來與弟兄認同，還要透過這血肉之體經過死亡，將魔鬼的死權完全的粉碎。「並要釋放那些一生因怕死而為奴僕的人。」從而釋放那些受死權核制、綑綁及恐懼的人，亦回應以賽亞書十二章2節的引論，人不再懼怕，因為倚賴耶和華。「他並不救拔天使，乃是救拔亞伯拉罕的後裔。」祂救的是人，是真的以色列人，即凡相信、接受的人。但因為按照受信人的背景，所以，作者有意引入亞伯拉罕，以備後來所說的講論中，涉及猶太教的內容。「所以，他凡事該與他的弟兄相同，為要在神的事上成為慈悲忠信的大祭司，為百姓的罪獻上挽回祭。」祂是是照著舊約的方再完成律法上的所有要求，而完成這個救恩的。「挽回祭」指贖罪祭。「他自己既然被試探而受苦，就能搭救被試探的人。」祂和我們一切都相同，祂有能力救我們脫離試探，也與我們的感受相同。

四、比摩西更多得榮耀(三1-6)

    摩西是猶太人重要的領袖，猶太民族的宗教傳統，是由他而來，所以猶太教對他的推祟備至，耶穌比摩西更多得榮耀，將耶穌蓋過摩西，則猶太教的根本亦同時被推翻。摩西是舊約中少有見過神的人，他是面對面認識的，耶穌勝過他因為祂是神的兒子，主人比僕人當然更尊貴，而神兒子當然比僕人更認識神，再者，祂事奉至死忠心，是純全的事奉。
    「同蒙天召的聖潔弟兄啊，你們應當思想我們所認為使者、為大祭司的耶穌。」(來三1)「同蒙天召的聖潔弟兄」這是作者對受信人的稱呼，表示收信人是一群信徒。」天召」指神以救恩召喚罪人得救，與哥林多前書對象的性質相同，同是蒙召。「聖潔弟兄」與哥林多前書所指的「聖徒」應是一樣。「使者」可以指天使，當然經文按上文，已用了耶穌神兒子的身份，取代天使的職能，這裏按下文，可以說是摩西的責任，將神的訊息傳給他們。「為大祭司」這是後來的編章所論及的。「祂為那設立他的盡忠，如同摩西在神的全家盡忠一樣。」「祂比摩西算是更配多得榮耀，好像建造房屋的比房屋更尊榮；」「因為房屋都必有人建造，但建造萬物的就是神。」(來三2-4)「祂為那設立他的盡忠」這是新約所認識的，祂不與神同等為強奪的，祂全心順服以至於且死在十字架上。祂的盡忠無疑從祂所行的表現出來。「如同摩西在神的全家盡忠一樣」指到摩西管理以色列人時，在神的全家面前盡忠，是眾人皆知、眾人可見的，他雖不能進入迦南，但他不因此放棄，而努力訓練以色列的下一代，這是忠心得放棄自己利益的表現。「祂比摩西算是更配多得榮耀，好像建造房屋的比房屋更尊榮；」摩西的家(以色列國)是由神為他所建造，摩西只是家中的一員，所以他也是房屋的一部份。耶穌卻是建造房屋的神，那當然比摩西更尊貴、榮耀得多了。「摩西為僕人，在神的全家誠然盡忠，為要證明將來必傳說的事。」「但基督為兒子，治理神的家；我們若將可誇的盼望和膽量堅持到底，便是他的家了。」(來三5-6)作者有意開始解構他所想的，摩西為僕人，在神的全家面前有眼見地看出他的盡忠，是要證明、預表後來的耶穌為神兒子，治理神的家。「我們若將可誇的盼望和膽量堅持到底，便是他的家了。」我們要對我們所信的堅持到底，那堅持的人便是神的家了。

五、從硬心到順從(三7-四13)

    希伯來書論及安息這一段而言，是本於三6的勸勉，勸信徒(即受信人)，將可誇的盼望和膽量持到底的因由及例證。論及「安息」，在舊約表示休息，在創造的第七日經明說是安息(神自己)，連神也安息(是否需要又是另一回事)，那人應怎樣?依從或不依從，當然兩約中間時期，法利賽人將安息日的休息，發展出更多的規限，他們註譯何謂作工，新約常出現的「安息日可走的路」，即有規定安息日不可行遠路。然而，新約中可見的例子，門徒在安息日搯了麥穗吃，為法利賽人所非議，而耶穌說明安息日是為人立，並祂是安息日的主。這是安息日規條中的例子。另外，在舊約的觀點安息是表明人得救，舊約的得救指進入並長居於應許之地，並不是新約所指靈魂得救的方面。不能進入安息之地，便不能得到安息，故在曠野四十年的以色列人，甚至摩西按舊約的觀點都不能得救。
    1)對信仰應有的態度和行動
    來三7-11引自詩九十五8-11，在詩篇中的內容上，乃是詩人由讚美神的拯救作為開始，然後論到我們和神的關係，祂是王、祂是創造主，我們是祂草場的羊，進而說明我們要聽祂的話不可硬心，否則像曠野時期的以色列人一樣，不能進到神的安息。
    i)不可硬心「聖靈有話腐你們今日若聽他的話，」(來三7)「聖靈有話豪作者直接使用這句子，表明這說話的權威與權柄來自聖靈的感動。聖靈會直接向我們說話嗎?嚴格來說神向人說話有許多種方再我們不能一概而論，聖靈可以用直接對話，亦可以透過其他人或宇宙萬物向你說話，這些話當然要合乎真理(要比較聖經)這裏作者認為是聖靈透過舊約直接說出，因為以下的經文十分重要所致。「你們今日若聽他的話」以色列人在曠野神要求他們不是獻祭，而是聽神話及守十誡，新約順應亦帶出這個訊息，要聽神的吩咐。「就不可硬著心，」(來三8上)以色列人被神選為選民的原因，因為他們頸項夠硬，這硬的意思乃是頑梗、悖逆，聽神話不可以頑梗悖逆。
    ii)引以為誡「像在曠野惹他發怒、試探他的時候一樣。」(來三8下)這裏指的是以色列人在曠野那四十年，有許多的事件叫神發怒。這指出那個時期多於指某一件事件，這好比在曠野時期的以色列人一樣。「在那裡，你們的祖宗試我探我，並且觀看我的作為有四十年之久。」(來三9)那些在曠野時期的以色列人乃是收信人的祖宗，他們試探神，即明白、知道神的能力及作為，也埋怨神的供應不足，而他們卻是觀看神的作為有四十年之久，似乎像以賽亞所腐」你去告訴這百姓腐你們聽是要聽見，卻不明白；看是要看見，卻不曉得。」這是一個實例，人原來面對著神的作為及神跡，都可以不明白，原因乃是因他們的不信，以至懷著別的思想去看這些事件，那可以看到甚麼?新約的法利賽人，亦同是一個問題，以至他們對著真的彌賽亞，卻被自己的遺傳成為大的絆腳石，以至不認耶穌。「所以我厭煩那世代的人，翠他們心裡常常迷糊，竟不曉得我的作為•」(來三10)神也因此而厭煩那世代人，對於自己的親身體驗，都沒有屬靈上的洞見，四十年的長時詛都沒有絲亳的改變，靈性上必然有很大的危險。「我就在怒中起誓翠他們斷不可進入我的安息•」(來三11)神的起誓，表沒有絲毫的保留的餘地，那群人不可以進入神的安息。「弟兄們，你們要謹慎，免得你們中詛或有人存著不信的惡心，把永生神離棄了•」「總要趁著還有今日，天天彼此相勸，免得你們中詛有人被罪迷惑，心裡就剛硬了•」(來三12-13)「謹慎」在新約出現43次，大約總歸有兩個作用：一是不可被迷惑信仰被動搖，另一是要為牧養群羊而謹慎，而這裏所指的是前者的意思。在受逼迫的時詛人受著無形的壓力，心思意念都集中在眼前的處境上，那自然地思想會有偏差，而這偏差嚴重者會導致信仰動搖、離棄神，這情況教會屢見不鮮，所以這「謹慎」的行動，就在這種處境下實踐。「把永生神離棄了」人可以離棄神，這始源於不信的惡心。「總要趁著還有今日」時間緊逼不可再遲緩了。「天天彼此相勸，免得你們中詛有人被罪迷惑，心裡就剛硬了」教會的信徒彼此間有一責任彼此相勸，聖經要求我們要為身邊的弟兄姊妹守望，按照希伯來書的背景，更要在受苦、受逼迫的時候，我們仍要盡力挽回那些被罪迷惑的信徒，免得他們的心(指思想和意志)對神剛硬，這剛硬指上文所提離棄神的心思與行動。作者寫這封信也是實踐著這個勸勉。「我們若將起初確實的信心堅持到底，就在基督裡有分了。」(來三14)「起初確實的信心」作者談及要以「起初」的信心為核心，去回應上文不信神、離棄神的硬心，因為「起初」的信心，是一個有真誠、純一的信心，」確實」有理據建立起來的不是空泛的。「堅持到底」在受苦的時候，新約聖經所要我們的取捨，總會要求我們「堅持」與「忍耐」，在福音書中，耶穌講及傳道時要受逼害和祂降臨時信徒要受逼害時，祂用「忍耐到底的必然得救」，經文很強調那份「到底」的忍耐，而只有希伯來書兩處用「堅持到底」，」忍耐」與」堅持」兩者分別不遠，兩者有分不開的關係，而希伯來書的背景，和福音書論及逼迫的背景相似，所以，可以綜合出一個面苦難的方法，要忍耐當時的情況及堅持起初確實的信心，這便可以「在基督裡有分」，亦即「必然得救」。這到底的意思，可以指到死，因為在啟示綠記載著一群殉道的人，在罪惡被審判的時候，他們站在其上唱新歌，明顯這到底之意可以指到以生命換取堅持及忍耐的代價。我們要學習我們主的榜樣，祂既愛我們到底，我們要以到底的忍耐與堅持作為回應。就如波旅甲回應逼迫者所腐」我做了祂的僕人八十六年了，祂不曾待壞過我，我怎能褻瀆那救援了我的君王。」
    2)不信的結局
    當讀者讀及上文」不信的惡心」，然而現在再一次強調或重覆上一段落的經文，將核心的問題演譯一次，以加強作者意思。
    「經上腐「你們今日若聽他的話，就不可硬著心，像惹他發怒的日子一樣。」」(來三15)作者引用詩篇九十五篇8節的意譯，其實是重覆來三8的經文，當經文的同一字句出現兩次，作者是有意再三強調這節的意思的重要性，作者要處理讀者對基督教信仰的誤解，他們只要返回猶太教攻擊、逼迫自然會消除，但作者有意說明要聽祂的話，不可以因為逼迫而放棄，像以色列人在曠野一樣。「那時，聽見他話惹他發怒的是誰呢？豈不是跟著摩西從埃及出來的眾人嗎？」「神四十年之久，又厭煩誰呢？豈不是那些犯罪、屍首倒在曠野的人嗎？」「又向誰起誓，不容他們進入他的安息呢；豈不是向那些不信從的人嗎？」(來三16-18)這節經文表明一個事，那時以色列人是聽見神的話，知道神的要求，卻惹祂發怒，可以說是明知故犯，而且他們的生命中，至少經歷過埃及中十災及過紅海的震撼生命神蹟，但這些事在他們生命，似重未發生過一樣。這隱約地提醒讀者，你們若離棄信仰，結果也一樣。他們不信的結局乃是得不到神所應許的安息，那今日你們若不信順神的話，同樣可以說是不得救，因為舊約的安息等於新約得救的含意(上文已有解釋)。「這樣看來，他們不能進入安息是因為不信的緣故了。」(來三19)這是作者在上文一連串反問的總結，」不信」以至他們心眼迷糊看不見神的作為，或可以說神的施恩是理所當然的，當遇到困難時他們便立即發怨言，因得不到幫助是不可能的。
    3)當畏懼進入安息
    「我們既蒙留下，有進入他安息的應許，就當畏懼，免得我們（原文作你們）中間或有人似乎是趕不上了。「(來四1)「安息的應許」神昔日應許以色列人，進入祂所預備迦南地作為安息之所、若聽從的話得以長居安息之地，今日神應許我們所有人因信耶穌，得以進入神的安息(得救)。兩者若相通的話，那舊約的以色列人可以因著某些的原故失去安息，今日我們新約之中的人，又應有某些原因，不能進入神的安息(得救)。「畏懼」有敬畏的意思，那些不能進入神安息的人除了「不信」之外，還有他們對神不存敬畏的心，儘管看見許多神的供應、神蹟，他們都當成是理所當然的，神拯救是當然的，那神在他們心中的地位，是可想而知的。所以，」畏懼」這態度提醒我們，不獨須要信心，還須要畏懼，神才是可以在人的心中，坐在應坐的主位，否則，相信也是徒然。「趕不上」作者運用類似賽跑的描述，各人以信心在信仰的場上賽跑，若對神沒存畏懼的心，即神在人心中掌權的話，那會顯明出這人是趕不上的。「因為有福音傳給我們，像傳給他們一樣；只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和。「但我們已經相信的人得以進入那安息，正如神所腐「我在怒中起誓腐『他們斷不可進入我的安息！』」其實造物之工，從創世以來已經成全了。「(來四2-3)「因為有福音傳給我們，像傳給他們一樣」神是公平的，沒有偏待人，這是彼得在哥尼流信主事件中，揭示出來的。我們今日都沒有彼偏待，因為我們今日和他們當日所得的福音是一樣，他們同樣地有選擇的餘地，今日我們也有。「他們沒有信心與所聽見的道調和」在說明信心與聽道的關係，信心是道入人心的輔助者，信心至少有六種不同的說法，有效的信心：結果子有三十、六十及一百倍收成。無用的信心：有的落在土淺石頭地、路旁及荊棘。與講道者是無關的，卻與聽道的人十分有關。「但我們已經相信的人得以進入那安息，正如神所腐「我在怒中起誓腐『他們斷不可進入我的安息！』」其實造物之工，從創世以來已經成全了。「相信是進入安息的條件及方法，作者在三章至四章之間常常使用詩篇九十五篇，明顯地在這一節引用的作用，與前一句剛好相反，是一個反面的引用，去證明信的人得以進入那安息。接著，作者用造物的工作已經完作作為引入下一節的橋樑，」成全」即完成的意思。
    4)竭力進入安息
    「論到第七日，有一處翠「到第七日神就歇了他一切的工。」」(來四4)這是引創二2，當創造的工作完成後，神停止了祂的工作。隱約的說明神是重視安息的，因連祂也作榜樣，在創世之工完成的時候安息，所以，安息是祂對人的要求。「又有一處腐「他們斷不可進入我的安息！」既有必進安息的人，那先前聽見福音的，因為不信從，不得進去。」(來四5-6)作者再一次引用詩九十五11，去證明以色列人不能進入神的安息，作者將兩者結合的一個結論，神應許及願意祂的選民必然進入安息，這也是神所應許的，但那些該因聽見福音的人，因為不信從的原故不得進去。當問讀到這裏的時候，讀者會問那豈不是神的應許因人的軟弱而落空嗎?但作者繼續論述下去。「所以過了多年，就在大衛的書上，又限定一日，如以上所引的腐「你們今日若聽他的話，就不可硬著心。」」(來四7)「大衛的書上」所指的有學者認為可能指詩篇。這節經文，所表明的一件事，摩西的時代有這一安息的應許，但到了大衛的時候又再重提不可硬著心，似乎這應許多年之後仍要實現。按下文所指的意思，乃是十分清嵩「若是約書亞已叫他們享了安息，後來神就不再提別的日子了。這樣看來，必另有一安息日的安息為神的子民存留。「(來四8-9)在約書亞帶領以色列人進入迦南的時候，以色列人理應得到安息，因為應許之地是神為他們存留安息之處，但他們若得到安息，神不再提別的日子，因此，作者據此說明必然有另一個安息日為神的子民安排。「因為那進入安息的，乃是歇了自己的工，正如神歇了他的工一樣。所以，我們務必竭力進入那安息，免得有人學那不信從的樣子跌倒了。」(來四10-11)安息是休息的意思，神也親自作了榜樣，並不是神要休息，祂根本不須要休息，但祂俯就我們這群卑微的人，因而要表白祂要安息。神的應許不是理所當然的，即祂的應許是要人努力得著，人不肯努力，則應許會落空，因應許帶著條件。例：書一3。這是反對猶太人因著自己是亞伯拉罕的血統，便可以得救這觀念而來的。
    5)剖開心中的意念
    「神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入、剖開，連心中的思念和主意都能辨明。並且被造的沒有一樣在他面前不顯然的；原來萬物在那與我們有關係的主眼前，都是赤露敞開的。「(來四12-13)當明白不信是失去安息的原因，那人應該十分懼怕，因為人對自己的意念也不一定能確定，所以作者引介一個方面去明白自己對神所存的意念。「神的道」指到神的話語，可指聖經，亦可以指先知的講道。「活潑的」指神的道可以因應不同的時候、需要，而相應地作出適當的變化。「有功效的」指到對人的內心那種剖析是有用的。「比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入、剖開，連心中的思念和主意都能辨明。」這一大段形容神的道對人心的剖析，是相當的徹底，不只在外在的分析。「並且被造的沒有一樣在他面前不顯然的；原來萬物在那與我們有關係的主眼前，都是赤露敞開的。「任何人或物件，在神面前沒有隱藏，例如：詩一三九16，詩人形容神在他未成形之時已看見他自己了，表明神看見的透徹。以詩篇九十五篇8-11節的出現作為分段(來三7-四13)
    由於作者這段經文完全圍繞詩篇九十五篇8-11節，所以我們有理由相信，詩篇九十五篇是這段經文的核心，若我們以詩篇出現過的經文分段，或者可以看出作者其中的深意。作者的用意十分明顯，以詩篇九十五篇來作為核心的目的，乃在於作者認為讀者與那詩篇所描述的以色列人的情況近似，因而內裏作為一個暗地裏的假借而已。故至少那些在曠野四十年的以色人的結果，同樣可以發生在今天的收信人的群體身上。「聖靈有話腐你們今日若聽他的話，就不可硬著心，像在曠野惹他發怒、試探他的時候一樣。在那裡，你們的祖宗試我探我，並且觀看我的作為有四十年之久。所以，我厭煩那世代的人，腐他們心裡常常迷糊，竟不曉得我的作為！我就在怒中起誓肇他們斷不可進入我的安息。」(來三7-11)這段經文在希伯來書三7-四13中，出現、引用詩九十五篇最詳細的，這是作者一貫的作風，將最重要、核心的理論先陳明，以便後文加以集中討論的中心點，後文如何天馬行空也好，都離不開這種格列經文的中心焦點，乃在於與神立約的子民，硬心不聽話、順從，多次看見神的作為時，心靈上也不曉得。因為不信的原故。他們在舊約地位上，必定比一般人為高，因為他們是神的選民，但最後他們也失敗，這正好比這封信的受信人，他們與神是以新約的方式立約，但若他們不信、離開，這人會因為這不信為由，而失去進入神安息(得救)的資格。所以，引申有下文的勸勉。「弟兄們，你們要謹慎，免得你們中間或有人存著不信的惡心，把永生神離棄了。總要趁著還有今日，天天彼此相勸，免得你們中間有人被罪迷惑，心裡就剛硬了。我們若將起初確實的信心堅持到底，就在基督裡有分了。」(來三12-14)前一段經文說及我們這些相信的人，可以因為不信的原故而失落，所以我們在這人身邊信徒，有責任要天天彼此勸勉，去防避那不信的危機。「經上腐「你們今日若聽他的話，就不可硬著心，像惹他發怒的日子一樣。」那時，聽見他話惹他發怒的是誰呢？豈不是跟著摩西從埃及出來的眾人嗎？神四十年之久，又厭煩誰呢？豈不是那些犯罪、屍首倒在曠野的人嗎？又向誰起誓，不容他們進入他的安息呢；豈不是向那些不信從的人嗎？這樣看來，他們不能進入安息是因為不信的緣故了。」(來三15-19)詩篇的引文，作者用這節經文作為立論，以色列人在曠野硬著心，這硬心是不合常理的，倘若遇上別人，早已進入了安息，這裏暗指讀者們乃是信主多年的眾人，那才會有」四十年之久」的說法，若讀者的處境和這無關，則如此的說法、質問，有點不合邏輯之嫌，所以作者一連串的質問，作者乃在向讀者們提醒他們，若然不信結局就一目了然了。
    「我們既蒙留下，有進入他安息的應許，就當畏懼，免得我們（原文作你們）中間或有人似乎是趕不上了。因為有福音傳給我們，像傳給他們一樣；只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和。但我們已經相信的人得以進入那安息，正如神所腐「我在怒中起誓腐『他們斷不可進入我的安息！』」其實造物之工，從創世以來已經成全了。論到第七日，有一處翠「到第七日神就歇了他一切的工。」」(來四1-4)作者在第四章的編輯上使用與第三章不同，因為他在第三章先引用詩篇九十五篇的經文然後論述，但第四章抽出詩篇九十五篇經文的位置，我們可以看見」ABBA」的排列，而中間的四6-7是論述引文的作用，所以，可與詩篇的經文同歸一類。」A」為講論部份，」B」為引用經文的部份，這種編輯結構是常有的，聖經中的例子多不勝數。作者在第四章一開始，要勸讀者要畏懼，因為對信仰存畏懼的心，則可以驅使人有行動，所以一談及畏懼的時候，後一節便會談到」趕不上」，這明顯是指到行動，才會有「趕不上」出現。而「信心」調和「所聽見的道」這指及作者認為內裏的信心，要在外表的行為中表現出來的，正如雅各書的中心訊息一樣。信心與行為在現今的教會，是一個十分尖銳的問題，受改革運動的影響極深，以至今日福音派的思想，有是落入一個矛盾的狀態，一方面要維護因信心得救，另一方面要求信徒要有好的行為、不可放縱，但他們卻較極端地表達這兩個重要訊息，以至自己掉入一條死胡同之中，對信徒又是無所適從。從這段經文的安排上，作者認為兩者是不可分割，以「信心」與「所聽的道」調和，乃是會發生相應的行為去配合。打個比喻會明白一點，當一個做事認真的人，收到上司所派予的工作，他第一時間要的是相信這是上司的命令，接著他必須以行動回應這個相信，我們對神的信心與行為也是如此的，再者耶穌要我們防避假教師的時候，也要求我們留心他們的行為。這又是一個明證，信心與行為的關係。我個人認為宗教改革的時詛改革家們因為天主教的錯謬，以至要發展一方面的理論加以回應，而他們的理論可以說是適合當個時代，這些理論有時代性的限制，不可以當為真理持守到底，除非那些他們所持守的理論，和聖經的理論一致，否則……我想不用多翠這是我的個人意見。作者在這段經文上，以經解經地說明「安息」有多重要，因為神都十分重視「安息」，我們也要重視所得的「安息」。再者，神重視安息，在天國裏必定有「安息」，我們理應重視「安息」對我們今日的意義，在心靈上及行動上同樣重要。
    「又有一處腐「他們斷不可進入我的安息！」既有必進安息的人，那先前聽見福音的，因為不信從，不得進去。所以過了多年，就在大衛的書上，又限定一日，如以上所引的腐「你們今日若聽他的話，就不可硬著心。」若是約書亞已叫他們享了安息，後來神就不再提別的日子了。這樣看來，必另有一安息日的安息為神的子民存留。因為那進入安息的，乃是歇了自己的工，正如神歇了他的工一樣。所以，我們務必竭力進入那安息，免得有人學那不信從的樣子跌倒了。神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入、剖開，連心中的思念和主意都能辨明。並且被造的沒有一樣在他面前不顯然的；原來萬物在那與我們有關係的主眼前，都是赤露敞開的。」(來四5-13)當作者講論到這段的時候，他定意將舊約中的安息否定，因為這是讀者們其中一個問題，他們返回猶太教，則可以得到安息，作者明顯說他們的觀點是錯的，首先出埃及的人都因得不到安息，而約書亞也沒有叫他們得安息，則返回猶太教，是不能找到神所賜的真正的安息，另有一日是神存留給予神子民真正的安息，我個人認為是主再來的審判，那是安息這應許是完全實現了。而真正的安息是我們「竭力」進去的，看埃及的以色列人，他們死在曠野，因為他們根本是不信的，作者更隱晦地表達，神的應許可以在他們不成就，因為神這應許是帶有條件的，是非有真實的信心不可，但他們沒有所以不得進去，今日我們更要謹慎，不能只持著一個信念，神已應許我，所以我無論怎樣行，這應許也不會落空，可以他們的例子成為一個鑑誡。我們今日唯一可以量度自己的標準是----神的道，這可使我們明白自己的境況、心中的意念，即我們有一個基制檢視自己信仰的情況，以至我們可以有改善的餘地。作者在四13更進一步去叫讀者明白，他們心中的想法神是知道的，那他們該如何行?他們會明白的。

六、無罪、體恤的大祭司(四14-五10)

    當讀者讀至四13的時候，會產生一種恐懼，因為萬都在神面前赤露敞開，作者引入耶穌大祭司的身份，目的在於消除讀者的恐懼，在新約理應這恐懼應不存在，在神新約的亮光下，約翰言明這恐懼不在，約翰所取的理據在於神的愛，希伯來書的作者卻以基督為大祭司的身份去否定這個恐懼。
    1)體恤人軟弱的大祭司
    i)升入高天的大祭司「我們既然有一位已經升入高天尊榮的大祭司，就是神的兒子耶穌，」(來四14上)大祭司主要工作，作者在往後的經文會作出一番的解釋，所以不贅述。但我們可以留心的是作者是相信耶穌已升天，這升天的行動，有別於一般人間的大祭司，作者在此實沒有太大的必要強調主的升天，但明顯地他刻意讓耶穌的身份比地上的祭司更超然，以更可進一步貶低猶太教的內容，雖則如此，也不是特意誇大耶穌，祂實在是有更尊榮的身份。
    ii)人必須的回應「便當持定所承認的道。」(來四14下)信仰不是停留於信的階段而要求人有所回應，作者基於耶穌的身份，要求讀者要持定所承認的道，即要持守當初所接受、相信的道，這明顯說明我們要從信開始，必須持定信心至終，耶穌大祭司的身份才會在人身上發揮作用。
    iii)體恤我們的大祭司「因我們的大祭司並非不能體恤我們的軟弱。他也曾凡事受過試探，與我們一樣，只是他沒有犯罪。」(來四15)我們的大祭司是神的兒子，祂的本質當然是神，基於這個本質，祂應不能明白人的軟弱或需要，因為在本質的層面上，神與人是風馬牛不相及的事，但祂卻道成了肉身成為人的樣再這樣式叫祂能了解我們的處境與問題，而且更在凡事上受過試探，唯一不同的事，祂沒有犯罪，基於這個觀念，祂仍可以體恤人的軟弱，明白人的問題所在。可謂：」人生得一知己死而無憾。」，耶穌便是那唯一完全明白自己的知己。
    iv)人藉大祭司可以坦然「所以，我們只管坦然無懼的來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助。」(來四16)我們有一位可依靠的主，祂對我們的一切境遇都十分了解，那我們在甚麼的情況也可以無所懼怕，來到神的面前去傾訴，在來四13我們不坦然神也知道，傾訴的目的，乃是祈求神憐恤施恩，以至可以熬得下這個情況。這節經文對於受苦的受信人而言，是一個安慰與出路。
    2)兩個譜系大祭司的比較i)亞倫的大祭司「凡從人間挑選的大祭司，是奉派替人辦理屬神的事，為要獻上禮物和贖罪祭（或作：要為罪獻上禮物和祭物）。」(來五1)「人隅這表示作者有意貶低猶太教大祭司的地位，因為這只是在人間立的。「辦理屬神的事」祭司的職位其實有許多的工作，他們要替百姓行五祭(贖罪祭、贖愆祭、感恩祭、燔祭及平安祭)、教導百姓律法、以律法替百姓處理日常生活的事和主持節期的禮儀等，作者在這裏特別指到贖罪祭。「要為罪獻上禮物和祭物」贖罪祭是指向神與人的關係，因犯罪的原故(這指犯上律法)破裂，要行贖罪祭作為神人關係復和的行動，詳情在利未記四章有詳細說明，由於經文太長不便引述，但其中由祭司到平民百姓犯罪，都說明所用的祭牲及儀列
    「他能體諒那愚蒙的和失迷的人，因為他自己也是被軟弱所困。」(來五2)人與人之間只有相同經歷的人，方可以互相體諒，人間的大祭司可以明白我們的軟弱，因為他們也是人，他也會被自己的軟弱所勝，所以他是我們的知己，同時亦說他們的生命也受著肉體的限制。
    「故此，他理當為百姓和自己獻祭贖罪。」(來五3)他既和一般人相同，固然必定要為自己的罪獻上贖罪祭。
    「這大祭司的尊榮，沒有人自取。惟要蒙神所召，像亞倫一樣。」(來五4)作者不否定這人間的大祭司有尊榮，在舊約中說及祭司的衣為華美，而這華美的源頭乃來自神自己的選召。ii)麥基洗德的大祭司「如此，基督也不是自取榮耀作大祭司，乃是在乎向他褚你是我的兒子，我今日生你」的那一位；就如經上又有一處腐「你是照著麥基洗德的等次永遠為祭司。」」(來五5-6)「你是我的兒子，我今日生你」這引自詩二7表明基督是神親自所立的，而這篇詩是彌賽亞的詩篇，基督是彌賽亞，是神親自所召所立的，亦同時具有祭司的身份。「你是照著麥基洗德的等次永遠為祭司」這引自詩一一O篇4節，大衛(耶穌確立這篇是大衛所作的)這篇詩說明彌賽亞有祭司的身份，不是照亞倫等次，乃是照麥基洗德等次，這等次暗指是超越亞倫等次。作者引用這兩節經文明顯要證明耶穌大祭司的職任，與亞倫一樣同是受神所召的，有舊約的經文為證，不是自己選立的、強奪的，並且是超越亞倫等次的。
    「基督在肉體的時候，既大聲哀哭，流淚禱告，懇求那能救他免死的主，就因他的虔誠蒙了應允。」(來五7)「基督在肉體的時候，既大聲哀哭，流淚禱告」這節指基督在客西馬尼的禱告，祂這事上顯出祂人性的一面，這表明祂也和我們一樣是人，有人感受，可以了解我們的軟弱，回應來五2亞倫等次的大祭司，可以因為是人原故，體諒我們的軟弱，基督因著道成肉身也可以一樣。「懇求那能救他免死的主，就因他的虔誠蒙了應允。」這懇求的內容是甚麼?是懇求叫祂可以免死，但不要照祂意思，乃要照神的意思。神應允了祂的禱告，因為神照自己的旨意，最後要祂上了十字架。
    「他雖然為兒子，還是因所受的苦難學了順從。他既得以完全，就為凡順從他的人成了永遠得救的根源、並蒙神照著麥基洗德的等次稱他為大祭司。」(來五8-10)「他雖然為兒子，還是因所受的苦難學了順從。」祂自己是神兒子的身份，尚且要經歷苦難，在苦難中學習順從，那受信人面對當前的苦難又如何呢?主耶穌都不可避免迎向苦難，受信人可以例外麼?這是作者隱若的一個反問。「他既得以完全」這指到祂的人性中的完全，因為祂是順從了天父的旨意，人性上彰顯了完全的一面，罪帶來的影響是人以自我為中心，耶穌表達祂全是以天父的旨意為中心，罪在祂身上的影響也就等於零。「就為凡順從他的人成了永遠得救的根源」祂經過了、祂得勝了，那自然地祂有得勝的秘訣及能力，只要我們順從祂，自然可以得救(在患難中)，這得救可指實際上的得救，或可指苦難叫我們失去生命，祂復活的大能可以叫我們生命得救。但要明白這」得救的根源」是有條件及要求的，就是要求我們順服。「並蒙神照著麥基洗德的等次稱他為大祭司。」祂「照著麥基洗德的等次」成為我們在神面前的代表或辯護律師，為我們成為與神之間的中保，可以藉著祂在神面前我們得以成聖。

七、從開端至滅亡(五11-六20)

    原來的這段經文我本應是以五12作為開始，但在仔細閱讀之下，五11會併入這一段較為合適，因為可以加強希伯來書讀者生命質素的了解，從而明白希伯來書最具爭論的經文之一，是給相信的人或是未信的人或是假相信的人，爭議牽涉「一次得救永遠得救」的教義，不過按我的解釋，是沒有爭議的，因在希伯來書之前的部份，已討論過(五、從硬心到順從)，那段經文作者用以色列人不得進迦南地為比喻，說明那群人雖得拯救，最後得不到神所賜的安息。亦由於五11與六1所表白的十分協調，故我大膽地更改了我的分段。
    「論到麥基洗德，我們有好些話，並且難以解明，因為你們聽不進去。」(來五11)這是一個十分吊詭的說話，內裏面充滿矛盾，看這群讀者，大部份不是猶太人，就是外邦敬虔的人，類似百夫長哥尼流，這種背景下，這群人不曉得麥基洗德或聽不進去，是一個天大的笑話。」難以解明」不是一件可以想像到的事，在任何情況下，」難以解明」只有一個原因，就是內心已有自己一套理論、不理會他人的意見，或是說者說得太深，聽者不明白都會產生「難以解明」的描述。而經文所指的是讀者他們有自己一套的理念，不接受外來的觀念。
    「看你們學習的工夫，本該作師傅，誰知還得有人將神聖言小學的開端另教導你們，並且成了那必須吃奶，不能吃乾糧的人。」(來五12)「看你們學習的工夫，本該作師傅」作者本身亦對這群讀者有一個認識，即他們應該在教導上成為師傅(按道理而言)。「誰知還得有人將神聖言小學的開端另教導你們，並且成了那必須吃奶，不能吃乾糧的人。」(來五12)「誰知」作者再進一步表白自己的驚奇，有怎料的意料。「還得有人將神聖言小學的開端另教導你們」還會有人將神聖言的基礎特別教導讀者們。「並且成了那必須吃奶，不能吃乾糧的人。」不單如此，他們更因那些教導而成了不長大的信徒。「吃奶」代表一些基督容易明白的知識。「乾糧」代表一些較為深奧的道理。
    「凡只能吃奶的都不熟練仁義的道理，因為他是嬰孩；惟獨長大成人的才能吃乾糧；他們的心竅習練得通達，就能分辨好歹了。」(來五13-14)作者進一步解釋吃奶及乾糧的意思。」嬰孩」指對道理不熟練，因為他們熟練，則不會傾向返回猶太教以避逼迫，他們會明白猶太教已因基督的工作，而得以被取代了。「心竅」指人的思想。「習練得通達」因為學習的原故而貫通所學的道理。「分辨好歹」利用已明白的知識，去判別與錯。
    「所以，我們應當離開基督道理的開端，竭力進到完全的地步，不必再立根基，就如那懊悔死行，信靠神、各樣洗禮、按手之禮、死人復括以及永遠審判各等教訓。神若許我們，我們必如此行。」(來六1-3)「所以」基於我們是成熟基督徒的原故。「離開基督道理的開端」不可停留在吃奶的階段。「竭力」盡所能，雖說我們是因著信而進入這教門，但我們必須盡己所能進到完全的地步。在來六1上，開宗明義勸讀者要竭力進到完全的地步。是後來直至六3經文的中心。「不必再立根基」在這個問題上，不是要將原先建立的完全拆毀，而是在耶穌的根基上，再建重新建立。在這裏讀者可能會問甚麼是」基督道理的開端」?作者有進一步解釋。有學者認為以下所講的全是猶太的的內容，但可以見到的是有猶太教的亦有基督教的根基，作者認為兩者都是信仰的根基、開端，這在保羅的加拉太書，說明律法是我們啟蒙的師傅，長大後不須再重視這啟蒙師傅。「懊悔死行」指悔改死的行為。「各樣洗禮」猶太教各樣潔淨的禮儀，因為是眾數，不可能指基督教的浸禮，基督教的浸禮是單數的。「按手之禮」在施浸和差派工作時的特別禮儀，像徵聖靈賜予能力。「死人復括以及永遠審判」指關乎相信的事件復活及神的審判。「神若許我們，我們必如此行。」作者進一步提醒我們，能如此行基於神的主權。
    「論到那些已經蒙了光照、嘗過天恩的滋味、又於聖靈有分，並嘗過神善道的滋味、覺悟來世權能的人，若是離棄道理，就不能叫他們從新懊悔了。因為他們把神的兒子重釘十字架，明明的羞辱他。」(來六4-6)「光照」指神所恩賜予人的理智與眼睛有屬靈的光。「嘗過」對所嘗的物真正本性理解的歡樂和享受。「有分」分享者與參與者。「若是離棄道理」有條件地墮落、離棄神的道理。離棄是一個條件。「就不能叫他們從新懊悔了」這是一個真實的例子，因為當一個對信仰有經歷的人，對真理認識的人，信得十分清嫂若果他定意不信，那其他人都不能叫這人返回了。這不是說神已放棄他，而是他自己放棄信仰而已。「因為他們把神的兒子重釘十字架，明明的羞辱他。」作者認為離棄的行動背後意義乃是將耶穌重釘在十字架上，使他受羞辱。即離棄神返回舊有的生活中，罪本在個人身上已因耶穌的工作解決了，但人的離棄神，耶穌所成的工作，因這人的不信而失效，那便耶穌重釘在十字架上，才可以重新離開罪惡。作者有意強調離棄信仰，使救恩不能在這離棄者的身上發生作用，那讀者們返回猶太教的行動，即叫他們會失去救恩，再者作者在往後的章節，會說明猶太教的獻祭解決不了罪的問題，基於此點，以至返回猶太教是徒勞無益，叫人仍在罪中，不可以得救。
    「就如一塊田地，吃過屢次下的雨水，生長菜蔬，合乎耕種的人用，就從神得福；若長荊棘和蒺藜，必被廢棄，近於咒詛，結局就是焚燒。」(來六7-8)在這個比喻上，田地的出產似乎是有選擇的，可以是菜蔬，亦可以是荊棘和蒺藜，這個選擇的結果，是兩個不同的結局，田地長出菜蔬或有用的植物，是田地本身的功用，若不長那些，則田地是失去了生存的價值。我們有理由相信，這兩節經文是依下列方式對等的。
    六7生長菜蔬，合乎耕種的人用就從神得福六8若長荊棘和蒺藜必被廢棄，近於咒詛，結局就是焚燒
    按照上文的意思「近於咒詛，結局就是焚燒」指不得救了，因為耶穌的救贖在這人身上沒有功效。
    「親愛的弟兄們，我們雖是這樣翠卻深信你們的行為強過這些，而且近乎得救。因為神並非不公義，竟忘記你們所做的工和你們為他名所顯的愛心，就是先前伺候聖徒，如今還是伺候。我們願你們各人都顯出這樣的殷勤，使你們有滿足的指望，一直到底。並且不懈怠，總要效法那些憑信心和忍耐承受應許的人。」(來六9-12)作者顧及讀者們產生恐懼，而且會質疑自己所站的處境，會否到了上文的地步?所以，他有必要說說他們現時的情況。「親愛的弟兄們，我們雖是這樣翠卻深信你們的行為強過這些，而且近乎得救。」他們的行為，和上文所指的離棄情況有分別，他們的行為強過這些，發之於內，形之於外，他們的外顯行為，表明了他們的信心。所以他們」近乎得救」。為何用「近乎」?因為人仍生存，仍未蓋棺定論，有一日生氣息，都可以不信失去得救的身份(按希伯來書作者的觀點)。「因為神並非不公義，竟忘記你們所做的工和你們為他名所顯的愛心，就是先前伺侯聖徒，如今還是伺侯。」這是作者從神的公義角度出發，讀者們為神名所顯的愛心，是明明可見的，以至神不會忘記他們的事奉，而言事奉是現在還進行中。」伺侯聖徒」新約最普遍的事便是接待宣教士，因為當時羅馬政府每一個關口設有酒店，而酒店卻有妓女在當中招生意，那宣教士不宜往酒店，及他不一定按照關與關之間行走及停留，所以接待宣教士成了他們宣教工作最大的幫助。但這裏是否指接待宣教士，則不能完全肯定，因沒有說清嫂但可以肯定的是」伺侯聖徒」至少其中一樣可以是接待宣教士。「我們願你們各人都顯出這樣的殷勤，使你們有滿足的指望，一直到底。」作者提醒他們要殷勤去事奉，而事奉不獨是一味付出，而會有滿足的指望。作者的意思事奉是叫我們堅持相信的動力。「並且不懈怠，總要效法那些憑信心和忍耐承受應許的人。」信仰不是憑空相信，而是可以彼此效法、彼此鼓勵，有前人的例子在前面，使我們信仰的路走得輕省，作者鼓勵讀「要效法那些憑信心和忍耐承受應許的人」因為他們在苦難、逼迫中，極需要有這種例子，去支持他們堅持相信下去。
    「當初神應許亞伯拉罕的時候，因為沒有比自己更大可以指著起誓的，就指著自己起誓，腐「論福，我必賜大福給你；論子孫，我必叫你的子孫多起來。」這樣，亞伯拉罕既恆久忍耐，就得了所應許的。人都是指著比自己大的起誓，並且以起誓為實據，了結各樣的爭論。照樣，神願意為那承受應許的人格外顯明他的旨意是不更改的，就起誓為證。「(來六13-17)作者用神應許亞伯拉罕為例子，說明神的應許不變之餘，人要對這應許作出回應。「當初神應許亞伯拉罕的時候，因為沒有比自己更大可以指著起誓的，就指著自己起誓」這節非指神自圓其翠自己指自己起誓，而是」因為沒有比自己更大」，起誓要找比自己更大的人做見證，再者有違背者，那個見證人可以指出其不是及刑罰這人違誓之事。神無須指著自己起誓，因神是信實的，祂如此行足見祂對執行這誓的誠意。「「論福，我必賜大福給你；論子孫，我必叫你的子孫多起來。」」這個誓在藉耶穌完成了，因今日凡信耶穌的人，都可以稱為亞伯拉罕真子孫，因為同有亞伯拉罕的信心。「這樣，亞伯拉罕既恆久忍耐，就得了所應許的。」亞伯拉罕恆久忍耐才得到應許，我們要同樣恆久忍耐方可以得所應許的。受信人的猶太背景，促使作者用亞伯拉罕，他們所尊祟的人物作為實踐的例子，是最適合不過的事。「人都是指著比自己大的起誓，並且以起誓為實據，了結各樣的爭論。照樣，神願意為那承受應許的人格外顯明他的旨意是不更改的，就起誓為證。「作者進一步解釋起誓的意義，從而強調神起誓是不更改的，和亞伯拉罕所受的應許沒有分別，那我們應如何承受呢?
    「藉這兩件不更改的事，神決不能說謊，好叫我們這逃往避難所、持定擺在我們前頭指望的人可以大得勉勵。我們有這指望，如同靈魂的錨，又堅固又牢靠，且通入幔內。作先鋒的耶穌，既照著麥基洗德的等次成了永遠的大祭司，就為我們進入幔內。」(來六18-20)「藉這兩件不更改的事，神決不能說謊。」這是作者對於上述例子作出的一個結論，神不會說謊，是不可改變的事實，神的應許必然成就(成就在那些恆久忍耐的人身上)。「好叫我們這逃往避難所、持定擺在我們前頭指望的人可以大得勉勵。」對於受苦的人而言，這段經文是大得安慰，但要留心人要有所付出，完成要求方可成就的，」持定擺在我們前頭指望」便是人應盡的本份。「我們有這指望，如同靈魂的錨，又堅固又牢靠。」這指望不是自圓其翡一廂情願，而是十分穩妥地建立在神不變的應許之上。「通入幔內」直接進行會幕的第二層的幔子內，直接和神相會。「作先鋒的耶穌，既照著麥基洗德的等次成了永遠的大祭司，就為我們進入幔內。」耶穌以麥基洗德的等次成為大祭司的身份，為我們進入至聖所，我們與耶穌聯合，所以我門也一同進入至聖所，所以耶穌成了我們的先鋒。

八、比利未祭司更優越(七1-八13)

    在論及主耶穌大祭司的身份，作者以麥基洗德作為耶穌為大祭司的依據，以至作者要越過之前所說的，將麥基洗德詳細解釋一次，並且加以比較兩種大祭司的不處。
    i)麥基洗德的優越1)優越的條件及事實「這麥基洗德就是撒冷王，又是至高神的祭司，本是長遠為祭司的。他當亞伯拉罕殺敗諸王回來的時候，就迎接他，給他祝福。」(來七1-2上)「這麥基洗德就是撒冷王，又是至高神的祭司」麥基洗德既是王也是祭司，在舊約之中有超然的身份，因為沒有一個人物兼具這兩個聖職，烏西雅王曾想將這兩個聖職集於一身，最後得了大痲瘋病，所以這兩個職份只麥基洗德一人可以在舊約獨享，只有一位。「本是長遠為祭司的」本是的意思，即按他本來應是長遠為祭司，但創世記沒有交代他有沒有承繼人及其死亡，而」長遠「有不間斷的意思，最直接長遠為司的那就是耶穌。「他當亞伯拉罕殺敗諸王回來的時候，就迎接他，給他祝福。亞伯拉罕也將自己所得來的，取十分之一給他。」這發生在創世記的故事，麥基洗德迎接他，帶餅和酒給亞伯拉罕。最後，還給亞伯拉罕祝福。但亞伯拉罕在這過程中，亦給他獻上十分之一。「他頭一個名繙出來就是仁義王，他又名撒冷王，就是平安王的意思。」(來七2下)「他頭一個名繙出來就是仁義王」麥基洗德的乃是仁義王。「他又名撒冷王，就是平安王的意思」他的職任是為耶路撒冷的王，耶路撒冷的意思是平安，他是耶路撒冷王，所以稱為平安王。這隱約有一個含意，耶穌照他的譜系成為祭司，祂是仁義與平安的化身。「他無父，無母，無族譜，無生之始，無命之終，乃是與神的兒子相似。」(來七3)舊約記載麥基洗德是插入再完全沒有交代他的父、母及族譜，而他又是曇花一現地出現於舊約，正是「無始、無終」。這和神的兒子相似，耶穌的降生，除了先知的預言外，和麥基洗德一樣曇花一現地出現，不同的地方，乃是耶穌今日仍活著。
    2)比利未更尊貴「你們想一想，先祖亞伯拉罕將自己所擄來上等之物取十分之一給他，這人是何等尊貴呢！」(來七4)亞伯拉罕帶著三百一十八人，殺敗基大老瑪及其同盟的王，將得到的擄物十分之一給麥基洗德，這是顯出麥基洗德的身份超然的地位，以至受亞伯拉罕的尊祟。否則，不可能有這舉動。「那得祭司職任的利未子孫，領命照例向百姓取十分之一，這百姓是自己的弟兄，雖是從亞伯拉罕身（原文作腰）中生的，還是照例取十分之一；」(來七5)作者論及利未的祭司，他們與奉獻十分之一的百姓是同一個本源，但還是照例向百姓取十分之一。「身(腰)」希伯來人用生殖器表示兒子或後代的意思。「獨有麥基洗德，不與他們同譜，倒收納亞伯拉罕的十分之一，為那蒙應許的亞伯拉罕祝福。」「從來位分大的給位分小的祝福，這是駁不倒的理。」(來七6-7)作者認為麥基洗德收取十分之一，是一件出奇的事，因為他不是亞伯拉罕子孫及利未人，但卻取了十分之一作為祭司的供獻，而且更替亞伯拉罕祝福，那只有較尊貴的人向以下的人祝福，這表示他比亞伯拉罕更尊貴。(參創四十七7)當時亞伯拉罕己受了神的應許，故他是為那「受應許者」祝福，表明他尊貴程度比亞伯拉罕及以色列人更甚。「在這裡收十分之一的都是必死的人；但在那裡收十分之一的，有為他作見證的翠他是活的；」(來七8)「在這裡」指亞伯拉罕的子孫----利未。「在那裡」指麥基洗德。利未祭司的職任，明顯地聖經記載著他們的死，而後由子孫接續，但麥基洗德卻沒有記載他的死，所以作者將聖經沒有記載的，定義他為拴「並且可說那受十分之一的利未，也是藉著亞伯拉罕納了十分之一。」「因為麥基洗德迎接亞伯拉罕的時候，利未已經在他先祖的身（原文作腰）中。」(來七9-10)利未因著律法的條例可以受弟兄所獻的十分之一，而在當時他在亞伯拉罕的腰中，作者用上人的子孫雖未出生，但已在祖先的生殖器中，我們也可以理解為亞伯拉罕已代表利未獻上十分之一。
    ii)祭司的更易「從前百姓在利未人祭司職任以下受律法，倘若藉這職任能得完全，又何用另外興起一位祭司，照麥基洗德的等次，不照亞倫的等次呢？」「祭司的職任既已更改，律法也必須更改。」「因為這話所指的人本屬別的支派，那支派裡從來沒有一人伺候祭壇。」(來七11-13)這說明利未祭司的職任未得完全，否則不用興起另一位照另一等次的祭司，而這另一等次比他們先祖亞伯拉罕更尊貴的麥基洗德等次的，表明這一位祭司超越利未及亞伯拉罕，而由於祭司源於律法，所以祭司的等次已更改，律法亦要相應更易。照麥基洗德等次為祭司的那支派從未有人可以當祭司，所以若不更改律法，是不可以有合法地位的。
    「我們的主分明是從猶大出來的；但這支派，摩西並沒有提到祭司。」「倘若照麥基洗德的樣再另外興起一位祭司來，我的話更是顯而易見的了。」「他成為祭司，並不是照屬肉體的條例，乃是照無窮（原文作不能毀壞）之生命的大能。」「因為有給他作見證的腐「你是照著麥基洗德的等次永遠為祭司。」」(來七14-17)這祭司是指到我們的主，他是從猶大支派出來的，這只可以照麥基洗德等次及無窮（原文作不能毀壞）之生命的大能方以成就的，不是人間立的，乃是照神的大能所立的。「你是照著麥基洗德的等次永遠為祭司」這出自詩篇的經文，在新約耶穌也應用過，這是被公認為彌賽亞詩篇，說明彌賽亞的身份是照麥基洗德等次立的。亦同樣明顯主耶穌的祭司身份，也同樣是照麥基洗德立的，再者，祂不可以在利未支派出生，因為祂必是大衛的後裔，而利未的祭司職任亦會隨舊約而逝去。「先前的條例，因軟弱無益，所以廢掉了，」（律法原來一無所成）就引進了更美的指望；靠這指望，我們便可以進到神面前。」(來七18-19)由於祭司的職任更易，先前的條例因人的軟弱亦要更易、要廢掉。神先破舊例，再立新例，這新例叫我們得到指望，可以因此到神的面前。「再者，耶穌為祭司，並不是不起誓立的。」「至於那些祭司，原不是起誓立的，只有耶穌是起誓立的；因為那立他的對他腐「主起了誓，決不後悔，你是永遠為祭司。」」(來七20-21)利未的祭司是摩西按照神的指示，於立約的規條下立的，神並沒有起誓這是真的，反之以色列人反而在基利心山及以巴路山宣告祝福與咒詛，以表明以色列要守這約。然而，神在詩篇一百一十篇，藉詩人向彌賽亞起誓他要永遠為祭司，這誓是決不更改的。「既是起誓立的，耶穌就作了更美之約的中保。」(來七22)祭司在舊約是人神之間的中保，在神面前代表人，在人面前代表神，故其職責之中，是約的中保，而這中保之職最明顯的，莫過於亞倫兩個兒子獻凡火遭神擊殺，後來亞倫不可以為他們哭，因對百姓代表神表示後悔，對神代表人向神埋怨。若舊約祭司的身份有成為舊約的中保，那起誓立的祭司必要成為另一約的中保。「那些成為祭司的，數目本來多，是因為有死阻隔，不能長久。」(來七23)亞倫祭司的數目應該多，他們的其中一個缺點，就是不長久，死成為他們的阻隔，故須更替。
    「這位既是永遠常存的，他祭司的職任就長久不更換。」(來七24)「這位」指基督。「永遠常存的」指耶穌死而復括祂的身體是永遠常存的。由於基督是復活的主，所以祂沒有死的阻隔，無須別人去接繼，於是祂的職任只能永遠在人祂的身上。「凡靠著他進到神面前的人，他都能拯救到底；因為他是長遠活著，替他們祈求。」(來七25)祂能拯救到底的原因有二：一是祂長遠活著，以至不受時間的限制。另一是祂的活著可替到神面前的人祈求，這樣祂可以長遠為他們祈求，以至他們可以得救。「像這樣聖潔、無邪惡、無玷污、遠離罪人、高過諸天的大祭司，原是與我們合宜的。」「他不像那些大祭司，每日必須先為自己的罪，後為百姓的罪獻祭；因為他只一次將自己獻上，就把這事成全了。」(來七26-27)不獨是永遠活著，祂還帶有與常人不同的特質----聖潔、無邪惡、無玷污、遠離罪人、高過諸天的，原是為我們作祭司是合適的，因為祂沒有人的罪，故不用每日、每次先為自己後為別獻祭，而且祂獻一次祭，就成為永遠有效的獻上。這比人間的大祭司，更為完全及適切。「律法本是立軟弱的人為大祭司；但在律法以後起誓的話，是立兒子為大祭司，乃是成全到永遠的。」(來七28)律法最先立軟弱的人為大祭司，因為有死的阻隔這是人的軟弱，後來神起誓立兒子為大祭司，因為祂的神性，也因為祂罪的人性，神性上祂復括人性上祂無罪，兩者的結合以至祂可以成全到永遠。即祂可以永為大祭司，沒有任何阻隔及更易。
    iii)新祭司事奉真帳幕「我們所講的事，其中第一要緊的，就是我們有這樣的大祭司，已經坐在天上至大者寶座的右邊，」「在聖所，就是真帳幕裡，作執事；這帳幕是主所支的，不是人所支的。」(來八1-2)這是作者總結第七章的理論，將最重要的點子提出來要讀留意。我們己有一位大祭司現今坐在神(至大者，猶太人不真稱神)的右邊(尊位)，在天上的真(真實、原型)帳幕，作執事(宗教上的執事)。「這帳幕是主所支的，不是人所支的。」這個帳幕是主親自所造的，不是人手所造的，這是難以理解的，因為神是造物主，祂說有便有命立就立，那何須親自支搭帳幕，這與主耶穌所說的為門徒去預備地方一樣難以理解。「凡大祭司都是為獻禮物和祭物設立的，所以這位大祭司也必須有所獻的。」(來八3)這說明這新祭司的職責，和被更易的祭司一樣，要在神前有所獻。
    「他若在地上，必不得為祭司，因為已經有照律法獻禮物的祭司。」「他們供奉的事本是天上事的形狀和影像，正如摩西將要造帳幕的時候，蒙神警戒他，腐『你要謹慎，作各樣的物件都要照著在山上指示你的樣列』」(來八4-5)這兩節經文說明基督在天上事奉的必然性，地上的事奉有祭司、利未人去承擔，而天上的本物更須要有祭司作為人的中保，在天上獻祭，明顯地地上的物件只是仿製品，表示所能作的是極有限，因此，從而表明在天上的為真實的，所能作的才完全，如此天上的祭司必定比地上的祭司優勝，地上祭司所作的是捕風捉影。「『你要謹慎，作各樣的物件都要照著在山上指示你的樣列』」這出現在造約櫃、會幕及壇，明顯地獻祭的三個重要物件。缺少其中一件卻不可，但這三件都是仿製品，所以神一再警摩西，要照山上指示他的樣式造。
    iv)去舊迎新當論及祭司的更易的時候，作者特意顯出這位新祭司的超越性，再寫下去的時候，他由祭司的比較，引發兩約的比較，這是回應他之前所說祭司既然更易，律法也當更易的道理。「如今耶穌所得的職任是更美的，正如他作更美之約的中保；這約原是憑更美之應許立的。」(來八6)明顯地耶穌的職任在之前比較是更美的，而祭司標誌著另一個約的中保地位，這約的內容是憑更美的應許立的，這應許的要求在以後的編章再論說的。「那前約若沒有瑕疵，就無處尋求後約了。」(來八7)對猶太背景的人而言，這是一個破立的手法，說明前約有瑕疵，不能跟隨，只能尋求更美的新約。「所以主指著他的百姓蒸或作：所以主指前約的缺欠蓀：日子將到，我要與以色列家和猶大家另立新約，」「不像我拉著他們祖宗的手，領他們出埃及的時候，與他們所立的約。因為他們不恆心守我的約，我也不理他們。這是主說的。」(來八8-9)作者引用耶利米的話，去證明舊約已說明神定意立新約，這約立的原因是猶太人不恆心遵守，這語帶雙關的說話，前約因為順從約的人不遵守而廢除，今新約同樣地要領受約的人遵守，方可以成就，讀者的若因受苦而不遵約的要求，堅持到底的話，他們返回猶太教是無效的約，他們不遵守新約，以至新約不能成就於他們身上，他們會成為神所立的約以外的人，相信比不信的人更可憐。
    「主又腐那些日子以後，我與以色列家所立的約乃是這樣：我要將我的律法放在他們裡面，寫在他們心上；我要作他們的神；他們要作我的子民。」「他們不用各人教導自己的鄉鄰和自己的弟兄，腐你該認識主；因為他們從最小的到至大的，都必認識我。」「我要寬恕他們的不義，不再記念他們的罪愆。」「既說新約。就以前約為舊了；但那漸舊漸衰的，就必快歸無有了。」(來八10-13)作者再引用耶利米的話，去證明這新約超越舊約，舊約以祭司、文士、先知及君王教導以色列人要守律法，但新約卻將律法寫在心版上，這指的是信徒受聖靈的教導，當聖靈臨到人的身上時，可以表明他們的罪得赦免的記號，這明顯比舊約更美更好，所以作者如此印證舊約的過去，而用」快歸無有了」表白舊約是不可或不能跟從的了。補充資料(有關拉比釋經法)
    在七章至八章所論及的麥基洗德，這人在聖經記載很少，而作者所說的，有部份是聖經所沒有記載的，尋常地聖經沒有記載的，是沒有根據，大家都是以五十比五十的比例，去看待有關的言論，但當時代的收信人不應接受這種推測的言論，正如今日余亦對這種說法有保留一樣，事實卻是希伯來書為教會所接受為正典，對這個瑕疵沒有人去質疑，所以余更加奇怪，據余的恩師一語道破，這是「拉比釋經法」。「拉比釋經法」乃是新約時期，猶太拉比所運用的釋經方法，而希伯來書的讀者，是一群有猶太背景的信徒，所以他們不但熟悉這方法，而且必然地接受，其中有三個主要的重點：
    1)聖經沒有提及的，即否定的意思。例：按來七3(「他無父，無母，無族譜，無生之始，無命之終，乃是與神的兒子相似。」)，聖經沒有記載麥基洗德的生與死、族譜等，所以他便沒有生與死、沒有族譜等。這是拉比常用的法則之一。2)聖經出現相關的字句，無論在那一篇，字句都是相關的。例：創十七11(「你們都要受割禮（原文作割陽皮；十四、二十三、二十四、二十五節同）；這是我與你們立約的證據。」)以後無論在那處出現「約」與」割禮」便相通。不須理會上下文所論是否與其相通字有關。3)當引用的經文第一段與最後一段意思一樣，那中間的經文的內容必定與首尾的意思一樣。就算經文的上下文與此無關。

九、比舊約獻祭更美(九1-十18)

    當談及祭司，必然要牽涉獻祭，這是最自然不過的事，所以作者接著便以獻祭作為比較的對象。
    i)舊約的獻祭1)會幕與聖物「原來前約有禮拜的條例和屬世界的聖幕。」(九1)「禮拜的條例」舊約主要有五祭作為禮拜的條例，燔祭(全然獻上)、素祭(獻上初熟的土產)、平安祭(向神表示酬恩)、贖罪祭(與神復和)及贖愆祭(誤犯了罪或明知故犯的復和)。這是舊約神所定的規條，要以色列人去遵守。無論在平日或是在節期這些祭禮同樣執行。「聖幕」這是照神的規定建立的一個帳幕，後來由聖殿代替了帳幕，因為以色列人在曠野的時候，他們必定要以帳幕的形式方可以容易走動。建立會幕或聖幕的條例十分嚴謹，這可以拜金牛贖事件裏可以看見，百姓以牛犢表示耶和華的坐位，以自己的意思造神的坐位，並獻祭且起來玩耍(用拜偶像的儀再因為似爭戰的聲音)，以自己的意思獻祭，這是神所不容的。故造這些聖物的時候，他們要加倍小心免得犯罪或死亡。「因為有預備的帳幕，頭一層叫作聖所，裡面有燈臺、桌子，和陳設餅。」「第二幔子後又有一層帳幕，叫作至聖所，」「有金香爐（爐：或作壇），有包金的約櫃，櫃裡有盛嗎哪的金罐和亞倫發過芽的杖，並兩塊約版；」「櫃上面有榮耀基路伯的影罩著施恩座（施恩：原文作蔽罪）。這幾件我現在不能一一細翟」(九2-5)「燈臺」會幕中照明的系統，放在聖所的右邊，新約燈臺代表教會。「桌子」用作存放陳設餅。「陳設餅」只有祭司可吃的餅，後來大衛的時間將這例改了，凡有需要的人也可以吃，餅每逢安息日都會以十二塊新餅更換。「金香爐」在舊約祭司有自己的香爐，以表示他的祈禱，會幕中反而沒有這擺設。這可以是在新約之中的演變，例：亞倫杖本不放在約櫃內，但希伯來書會說放在約櫃內，舊約將亞倫杖放在約櫃前而已。新約金香爐表示眾聖徒的祈禱。「盛嗎哪的金罐」表示兩個重要訊息：1)神的恩典是充足有餘。2)人活著不是單靠食物，乃是靠神口裏所出的一切話。「亞倫發過芽的杖」這是在可拉、大坍的事件中，證明亞倫是神所揀選的大祭司。而這杖代表著神復活的大能。「兩塊約版」舊約有時稱為法版，上附有十誡。是摩西在山上，神用指頭第二次所寫的，第一次所寫的已因拜金牛犢事件而毀壞了。「榮耀基路伯的影罩著施恩座」指約櫃的上蓋，神以天使的影罩著，避免人看見死亡，稱為施恩座，因為神坐在其上，是一個坐位。2)獻祭的規矩「這些物件既如此預備齊了，眾祭司就常進頭一層帳幕，行拜神的禮。」「至於第二層帳幕，惟有大祭司一年一次獨自進去，沒有不帶著血為自己和百姓的過錯獻上。」(九6-7)「進頭一層帳幕」祭司通常在第一層帳幕供職，這是一般的節期供職，新約亦同樣有記載。「惟有大祭司一年一次獨自進去，沒有不帶著血為自己和百姓的過錯獻上。」這指到一年一次贖罪日的禮儀。作者想表明，進入至聖所不是經常的事，每年只有一次。為要引入後文的新約取諦舊約。
    ii)新約取諦舊約「聖靈用此指明，頭一層帳幕仍存的時候，進入至聖所的路還未顯明。」(來九8)作者引用聖靈，顯示著說門這事背後的權威乃來自神，當頭一層帳幕仍存的時候，表示著人與神之間的間隔，沒有一條路可以直接引入神那處，因此進入至聖所的路是未顯明。「那頭一層帳幕作現今的一個表樣，所獻的禮物和祭物，就著良心翠都不能叫禮拜的人得以完全。」(來九9)「表樣」思高譯本譯作「預表」，可以表示一個預先的啟示，而這啟示的內容，表示所獻的禮物和祭物，不是直接向神獻上，因隔著一層帳幕，從中表明不能直接對神的獻上(不包括祭司一年一次上的贖罪祭)。「這些事，連那飲食和諸般洗濯的規矩，都不過是屬肉體的條例，命定到振興的時候為止。」(來九10)「飲食和諸般洗濯的規矩」指的是舊約之中禁誡飲食及潔淨的條例。這段經文說明舊約的潔淨條例，乃是有時間的限制，這些例作者認為是屬肉體的，新約聖經將屬肉體與屬靈的分開，而屬肉體的多與屬靈的相爭，所以在這指屬肉體的，表明這些條例過時之餘，更是不能引人進入屬靈的層面上的。再者這個時限是振興的時候，是指以色列人認為的振興的時詛那時間是彌賽亞降臨的時詆舊約的時間立這些條例，許多人都持不同的意見，最多人認為是衛生的條例，在這些觀點之中，我們還要留心，立這些條例的目的，神要求以色列人守祂的律例，使他們成聖，與列國不同，要求的條例可以有原因，亦可以是要以與外族分別出來為其設立的原因。「但現在基督已經來到，作了將來美事的大祭司，經過那更大更全備的帳幕，不是人手所造、也不是屬乎這世界的；並且不用山羊和牛犢的血，乃用自己的血，只一次進入聖所，成了永遠贖罪的事。」(來九11-12)「不是人手所造、也不是屬乎這世界的」比地上的會幕更寶貴，並且是屬靈的不屬乎這個世界的。這在較後的經文再加以解釋。「更全備」比較現在實物的會幕更加完全，即現在世上的會幕不完全、有瑕疵。回應上一節振興的時候，這節提及基督已經來到，即振興的時候已到，那些舊約的潔淨條例已經停止了，暗指讀者們若返回猶太教，則這些條例對他們亦沒有用處了。再者大祭司的身份己被耶穌取代了。再者基督所事奉的會幕更比世上的會幕完全，即信仰儀式的核心，都完全被取代了，可以回頭麼?獻祭必需以血進行，因為若不流血罪不得赦免，舊約以羊或牛流血獻祭為要贖罪，而且是重覆進行，每年至少要有一次於贖罪日如此行。耶穌的血是與別不同的，因為祂用自己的血，成就贖罪的事，而且祂以無罪的身份承擔罪的刑罰，代替所有人一次獻上永遠有效的贖罪祭。「若山羊和公牛的血，並母牛犢的灰，灑在不潔的人身上，尚且叫人成聖，身體潔淨，何況基督藉著永遠的靈，將自己無瑕無疵獻給神，他的血豈不更能洗淨你們的心（原文作良心），除去你們的死行，使你們事奉那永生神嗎？為此，他作了新約的中保，既然受死贖了人在前約之時所犯的罪過，便叫蒙召之人得著所應許永遠的產業。」(來九13-15)「若山羊和公牛的血，並母牛犢的灰，灑在不潔的人身上，尚且叫人成聖，身體潔淨」這是舊約之中的除罪水，以牛膝草將水灑在不潔的人身上，以至他可以潔淨。這有點特別的地方在於製除罪水的時候，製造的人會因觸摸紅母牛的屍體而不潔淨，但他們所造的卻是叫潔淨，這是一個十分微妙的關係，基督要使人脫離罪和死的核制，那祂要先為我們死，叫我們可以不死，與除罪水的製造不謀而合。「永遠的靈」那是神的意思。「將自己無瑕無疵獻給神」指及祂的完全與無罪。「他的血豈不更能洗淨你們的心（原文作良心），除去你們的死行，使你們事奉那永生神嗎？」洗淨你們的心，以至有具體的行為表現，犯罪的問題，乃在於先由心而起，所以基督的工作，必先要從我們的心出發，當然地心指的乃是我們的思想，洗淨的意思，乃指我們的思想可以選擇善、有能力行善，這才是解決罪較澈底的辨法，這是箴言四章23節及廿五章28節所翠我們的心是一個善惡爭戰的戢場。心的問題解決了，那行為的問題就不藥而鮪當人潔淨後，便可以事奉神，這是神所要求，舊約祭司事奉之前要潔淨自己，在新約事奉的人必須在神面前認罪方可以事奉，不可以仍在罪中去事奉神。「中保」乃是中間人或經紀，聯系兩邊的人，亦可指雙方的見證人。「既然受死贖了人在前約之時所犯的罪過，便叫蒙召之人得著所應許永遠的產業。」基督作為中保，以死代贖我們前約所犯的罪，即是說前約的祭禮斷不能除罪，否則，不會以基督代贖為有效的確據，即前約祭禮有效，何須基督的代贖呢?再者，我們得永遠產業的原因，是我們蒙神所召，成為新約的受益人，而且，我們可以因罪得赦免，有機會事奉永生的神而得到賞賜。「凡有遺命必須等到留遺命（遺命：原文與約字同）的人死了；因為人死了，遺命才有效力，若留遺命的尚在，那遺命還有用處嗎？所以，前約也不是不用血立的；因為摩西當日照著律法將各樣誡命傳給眾百姓，就拿朱紅色絨和牛膝草，把牛犢山羊的血和水灑在書上，又灑在眾百姓身上，腐「這血就是神與你們立約的憑據。」他又照樣把血灑在帳幕和各樣器皿上。按著律法，凡物差不多都是用血潔淨的；若不流血，罪就不得赦免了。」(來九16-22)「遺命」等同於遺囑。「「這血就是神與你們立約的憑據。」」出自出埃及記廿四章8節，在上一節表示百姓願守耶和華的律法，於是摩西以血灑在眾百姓身上，表明他們與約有份，這是一個外在的具體行動，以至他們無可推諉地要守約。約字可以譯作遺命，作者定意要如此翠在舊約立約的模式，以屍體分開兩半置於地上，而立約的人挽手在屍體間經過，表示若違這約有如此等屍體。遺命等同於遺囑，要到人死了方可有效。血可以代表著死人，在舊約血的流出，必須先把祭牲殺了，方可以取其血，所以血是代表死的憑據，而舊約以祭牲代替人死，而以血所灑的所有之物，都是立約的記號，於是血便成為潔淨的代表。這是照律法所說的，流血是為赦罪的原故，所有潔淨的物件，都因為血所灑而沒有罪，以至可以成為潔淨。血其實亦代表著舊約的意義，無論人或物為血所灑，表示這人或物，都是依照舊約的規則去實踐的。「照著天上樣式作的物件必須用這些祭物去潔淨；但那天上的本物自然當用更美的祭物去潔淨。因為基督並不是進了人手所造的聖所（這不過是真聖所的影像），乃是進了天堂，如今為我們顯在神面前；也不是多次將自己獻上，像那大祭司每年帶著牛羊的血（牛羊的血：原文作不是自己的血）進入聖所，如果這樣，他從創世以來，就必多次受苦了。但如今在這末世顯現一次，把自己獻為祭，好除掉罪。按著定命，人人都有一死，死後且有審判。像這樣，基督既然一次被獻，擔當了多人的罪，將來要向那等候他的人第二次顯現，並與罪無關，乃是為拯救他們。」(來九23-28)「照著天上樣式作的物件必須用這些祭物去潔淨；但那天上的本物自然當用更美的祭物去潔淨。」作者有意貶低舊約的物件為地上的，而突出新約乃是天上的本物，那舊約需要祭牲，天上的實在需要更美的祭牲。基督進入天堂為我們顯在神面前，作中保的責任，一次獻祭已完全了，若要多次獻祭祂便多次受苦，因為祂是那更美的祭牲，為祭牲必須受死流血，方可以有效，所以祂要多次受苦。在末世祂第一次顯現為要除掉罪，因為所有的人都有一死，而要面對神公義的審判，故祂在末世降臨，為要救人脫離罪。但第二次顯現為拯救我們，這在啟示錄有明顯的訊息。祂拯救我們脫離這罪惡的世代，而罪至終要被審判。iii)律法的作用「律法既是將來美事的影兒，不是本物的真像，總不能藉著每年常獻一樣的祭物叫那近前來的人得以完全。若不然，獻祭的事豈不早已止住了嗎？因為禮拜的人，良心既被潔淨，就不再覺得有罪了。但這些祭物是叫人每年想起罪來；因為公牛和山羊的血，斷不能除罪。」(來十1-4)「將來美事的影兒」是指到新約，影兒指到不是實物，就如夜間走路的時候先看見影子，才看見實物一樣。當然影子是表明必有實物來到，且是必然會出現，但影子不是最重要實物才是最重要，影子只是一個預備及保證而已。「總不能藉著每年常獻一樣的祭物叫那近前來的人得以完全」這是作者指出舊約不完全的地方，乃在獻祭，每年常獻的祭，指大贖罪日的獻祭，這行動本身不能叫近前來的人完全，指到其效果。「若不然，獻祭的事豈不早已止住了」獻祭有效地叫人完全的話，並不須要每年常獻的了，因為一次獻已叫人完全的話，根本人不會再犯罪，那還用獻祭麼?「良心既被潔淨，就不再覺得有罪了」獻祭本身不是一個外在的行為，只是在外在的行為去叫內心得以平安、沒有罪疚，乃指著心的問題而做的，說到這裏明顯作者已表明，獻祭現在還根本已沒有用處，返回猶太教，在神面前亦亳無益處。「但這些祭物是叫人每年想起罪來；因為公牛和山羊的血，斷不能除罪。」這影子的唯一作用，是叫人想起罪來，是人每年一次的提示叫人知道、並警惕自己不要犯罪，保羅認同律法是叫人知道罪，但卻隱含了一個意思，律法並不解決罪的問題。那律法是消極地叫人不要犯那麼多的罪，不曾解決過自身的罪。「燔祭和贖罪祭是你不喜歡的。那時我腐神啊，我來了，為要照你的旨意行；我的事在經卷上已經記載了。以上腐「祭物和禮物，燔祭和贖罪祭，是你不願意的，也是你不喜歡的（這都是按著律法獻的）」；後又腐「我來了為要照你的旨意行」；可見他是除去在先的，為要立定在後的。」(來十6-9)「燔祭和贖罪祭是你不喜歡的」這句的意思，在舊約的經文中多次提到，聽命勝於獻祭，所以下文便提到照神的旨意。「那時我豪我指彌賽亞，即耶穌。「我來了，為要照你的旨意行」指道成肉身的事實，耶穌在世的時候，常常照神的旨意行，並且榮耀了神。「我的事在經卷上已經記載了」這段表明耶穌的道成肉身，以自己的身體建立救恩這事舊約已有詳細記載，這是舖排下一條的路，新約取諦舊約是於舊約之中明顯記載。
    「以上腐「祭物和禮物，燔祭和贖罪祭，是你不願意的，也是你不喜歡的（這都是按著律法獻的）」後又腐「我來了為要照你的旨意行」」這出自何西亞書六章6節、阿摩司書五章及彌迦書六章7節的意思，作者以祭禮及祭物用這表明暗指律法，說明律法不合乎神的旨意，以至強調基督耶穌是照神的旨意，兩者比較，可以分出那樣是重要的了。「可見他是除去在先的，為要立定在後的」作者直接否定了前約，按照讀者背景上，他們返回猶太教，是實踐被除去的前，根本在信仰上是徒然的。前約沒有了後約便成了取代之勢，不能回頭。「我們憑這旨意，靠耶穌基督，只一次獻上他的身體，就得以成聖。」(來十10)神的旨意是要我們藉耶穌一次獻上便能成聖，耶穌的身體乃是道成肉身，神由舊約不可觸摸的至高者，竟可以成為人的樣再以至利用這個樣式成就救恩，以至因為祂不獨有完全的人性及完全的神性，以致可以一次成就，為永遠有效的救恩，無須再像前約一樣每年一次獻祭。「凡祭司天天站著事奉神，屢次獻上一樣的祭物，這祭物永不能除罪。但基督獻了一次永遠的贖罪祭，就在神的右邊坐下了。從此，等候他仇敵成了他的腳凳。因為他一次獻祭，便叫那得以成聖的人永遠完全。」(來十11-14)「右邊」以右面為尊位。作者刻意否定舊約獻祭的效用，基督一次的獻上，卻可以永遠有效。現在祂坐在神的尊位上，現等侯得勝的時候到臨，在之前的經文己說過基督藉死敗壞那掌死權的魔鬼，這在復的時候已經得勝，即勝利已在望，現只不過等侯完全得勝的時候到臨。「聖靈也對我們作見證；因為他既已說過：主腐那些日子以後，我與他們所立的約乃是這樣：我要將我的律法寫在他們心上，又要放在他們的裡面。以後就腐我不再記念他們的罪愆和他們的過犯。這些罪過既已赦免，就不用再為罪獻祭了。」(來十15-18)「主腐那些日子以後，我與他們所立的約乃是這樣：我要將我的律法寫在他們心上，又要放在他們的裡面。」這經文出自耶利米書三十一章33節，這章經文提及以色列人被擄歸回之後，神要與他們歸回的人重新立約，其中一個約章，神要將律法寫在他們的心內，這是舊約正正要處理的問題之一，以色列人對律法，即神的要求，從外在要守的話，有拉牛上樹的困難，因為橫看整本舊約，他們都不能成功地遵守，因為律法始終於他們而言是外在的規條，要靠祭司、先知，去將神的要求說出，百姓可以說是被迫要決定遵行，而耶利米的約則表明，神將其要求置於他們心中，以至他們必然地會明白神的要求，無可推諉地他們要實行，當然經文的原意指被歸回的人，但新約作者多引用被擄歸回的經文，去指出我們這救恩合乎舊約的預言，所以，我們可以確定地翠希伯來書的作者也支持，這段經文是予我們這得救脫離罪的人，即今日神將祂向我們的要求，已藏於我們心中。
    「我不再記念他們的罪愆和他們的過犯，這些罪過既已赦免，就不用再為罪獻祭了」前半段出自耶利米書三十一章4節，神在耶利米書與被擄歸回的餘民立新約，這是那約其中一條條文，乃是罪得赦免，故此可以作一個小結，舊約的獻祭不能除罪，只有取諦舊約的新約，方是神的旨意，才能使罪得赦免。經文到此舊約被全盤否定，只有新約才是有效、可取訊息是不容置疑的。

十、新約的標準(十19-十三23)

    當來到十章的末段，作者對舊約的由人物摩西、律法、祭司、以至獻祭都全盤以新約作為否定的基礎，以至完全將舊約的建構完全拆毀，以下的篇章，乃作者論述新約的要求，但要留心，舊約是新約的根基，故舊約的所有已然失效，環看作者以舊約聖物講論耶穌的工作、舊約的見證人講論信心、舊約神對以色列人的管教解釋讀者的現況、舊約神的降臨表達神的威嚴等等，所以我們今日不可以忽略舊約，因為舊約將新約解釋與介紹出來，沒有舊約的根則沒有新約的果。
    i)不可退後
    1)不可停止聚會「弟兄們，我們既因耶穌的血得以坦然進入至聖所，是藉著他給我們開了一條又新又活的路，從幔子經過，這幔子就是他的身體。又有一位大祭司治理神的家！並我們心中天良的虧欠已經灑去，身體用清水洗淨了，就當存著誠心和充足的信心來到神面前；也要堅守我們所承認的指望，不至搖動，因為那應許我們的是信實的。又要彼此相顧，激發愛心，勉勵行善。你們不可停止聚會，好像那些停止慣了的人，倒要彼此勸勉，既知道（原文作看見）那日子臨近，就更當如此。因為我們得知真道以後，若故意犯罪，贖罪的祭就再沒有了；惟有戰懼等候審判和那燒滅眾敵人的烈火。「(來十19-27)「耶穌的血」這裏講及耶穌在十字架上所流的血，祂成為祭牲，祂的血成了大祭司在每年贖罪日帶進至聖所的血，這血在前文已提及是為大祭司自己及百姓贖罪的血，現耶穌已取代了每年贖罪日大祭司所獻的贖罪祭，祂已為所有的人獻上(包括信與未信的人)。「幔子」前已說過，這是分隔聖所及至聖所的一道屏障，至聖所只有大祭司一年一次可以進去的，故這幔子可以說成為人與神的阻隔，是以堅勒的布料造成的，不易破損。「這幔子就是他的身體」這是一個奇怪的說法，但我們再細心思想，耶穌獻上祂自己，將我們引到神面前，我們可以如前面的篇章所翠坦然進到神面前，這幔子代表神人的阻隔，現不獨沒有阻隔，而且耶穌更成為一幅掀起的幔子讓人經過，使人可以完完全全進到神面前，這在祂死的時候，在聖殿發生的奇跡，幔子從中間分開兩半，這亦在耶穌在世上的講論之中揭露出來，」我就是道路、真理、生命，若不藉著我沒有人能到父那裏去」祂是唯一進到神面前的道路，我們來到神面前要藉著耶穌，沒有其他的辦法，因為惟有祂所成的工作，才將幔子破開，叫人可以直接與神建立關係。「又有一位大祭司治理神的家」作者試圖結合新舊兩約，因為作者嘗試以新約的亮光，將舊約所有的關乎會幕的物件以至祭司，都一一以新約的內容所取諦，先是會幕，地上的會幕是天上會幕的影兒，地上的幔子不及天上的幔子叫神人相和，地上的大祭司，天上也有一位大祭司(因著復活而永遠成為大祭司)，作者的用意乃是叫讀者明白，新約的內容才是最重要，新約取諦舊約原因，乃在於新約對應地將舊約取諦，乃是完完全全的取諦，故他們回頭返回猶太教，只是一個無用的回頭。「並我們心中天良的虧欠已經灑去」天良的虧欠，指到我們犯罪得罪神的虧欠，因為人犯罪是「虧缺了神的榮耀」，這灑去乃是舊約的背景，以除罪水用牛膝草灑在不潔的物上使該物潔淨，我們藉耶穌的血所灑得以潔淨自己，不單從外表，乃是從裏面、從內心，以致我們的良心得以沒有虧欠的感覺(或者這事實大於感覺，因為感覺不可靠)。「身體用清水洗淨了」這是祭司事奉前在洗濯盤以清水洗身，才可以事奉神。這意味著我們基於恩典得救以後，理應事奉神。「就當存著誠心和充足的信心來到神面前」我們以信心因著我們身份的轉變，可以來到神面前，誠心可以指到事奉神的熱誠。「也要堅守我們所承認的指望，不至搖動，因為那應許我們的是信實的」作者指明要保持著、堅持著所信所承認的，這建基在神的信實上，故作者再一次指出讀者們的問題，他們面對現實是動搖，所以他們想返回猶太教，這節明顯是針對此問題而說的。「又要彼此相顧，激發愛心，勉勵行善」面對衝擊，不獨要消極地堅持、堅守，積極的一乃是要互相照顧、關心及彼此的勸勉，這是作者回應這叫人不安的現實，從愛的角度出發而生出的具體行動。「你們不可停止聚會，好像那些停止慣了的人。因為我們得知真道以後，若故意犯罪，贖罪的祭就再沒有了」尋常地弟兄姊妹使用此經節，勸那些不返教會的人要他們回轉，但這是斷章取義、望文生義的做法，我們不否定勸人返聚會是一件重要的事，卻不可以斷章取義、任意解經地使用這節經文，因為這節的背景乃在讀者要返回猶太教，不再回頭而說的，故他們的停止，不是一次、兩次的，而是永久的，所以當我們引用經文時要特別小心，究竟那段經文的主題、背景是否和我們所表達相同。而下半節對這段經文有解釋作用，得知真道之後，這是先決的條件，我們完全明白真理以後，若果有意圖地(故意)犯罪，指的乃是離開基督教信仰返回猶太教，意圖是逃避從信仰而來的苦。那贖罪的祭就已經沒有功效了。「惟有戰懼等候審判和那燒滅眾敵人的烈火」若返回猶太教只有如同那些未信的人一樣，等侯審的到臨。2)失落的警告「人干犯摩西的律法，憑兩三個見證人，尚且不得憐恤而死，「何況人踐踏神的兒子，將那使他成聖之約的血當作平常，又褻慢施恩的聖靈，你們想，他要受的刑罰該怎樣加重呢！」(來十28-29)「人干犯摩西的律法，憑兩三個見證人，尚且不得憐恤而死」律法上規定每一個人犯律法，則要求有兩、三個見證人方可作準，殺人者必須如此，以免因為仇恨的原故而誤罰無罪的人，這是為公平審判的原故。律法來自摩西所傳、天使所予尚且有生死的絕對判別。明顯地作者連結之前所否定的律法，以特顯耶穌為神兒子所立的約。若前約對守約的人有效，前約為神揀選的僕人所立尚有能力，那後約即新約可以怎麼說呢?「何況人踐踏神的兒子，將那使他成聖之約的血當作平常」神兒子親自為新約獻上祂自己，以自己的血譜成新約的內容，那比前約由神僕人所立的自是不可以同日而語，再者神的僕人立前約，所付的代價比主耶穌立新約所付的代價，更是天壤之別，那前約不可以輕忽，對承受約的人尚有生殺的權力，那新約豈不比前約更有能力麼?若放棄已接受的新約，則是將主耶穌踐踏，輕視祂在十架上的付出，正如十架下那群不信的猶太人，對主所作的輕蔑一樣。「又褻慢施恩的聖靈」若放棄已接受的新約，同樣將聖靈褻慢，因為聖靈一直在這人身上做工，他自己也明白是聖靈的工作，且知道所信的是確實的，一日因為某些原因而離棄信仰，這與法利賽人褻瀆聖靈的事件一樣，將明明知道是神的工作而加以否認，將明明自身經驗的信仰重新否定，那豈不是一件不可以回頭的罪麼?不是神不給予機會回頭，而是自己根本不願回頭，這是自己的問題，不是神的問題。「你們想，他要受的刑罰該怎樣加重呢！」這反問十分有意思，這人親自拒絕的是神，那他所受的刑罰比拒絕神僕人所定的規條，更見嚴重。「因為我們知道誰腐「伸冤在我，我必報應」；又腐「主要審判他的百姓。」落在永生神的手裡，真是可怕的！」(來十30-31)「因為我們知道誰腐「伸冤在我，我必報應」」神是為人伸冤的神，這是我們對神所存的盼望，這節語帶雙關，一方面要回應前節，若果讀者真的離棄信仰的話，則神會在這人身上，為到他這行動，為主與聖靈伸冤，如前所述這樣的人「等侯審判和那燒滅眾敵人的烈火」，神必定按他的決定報應他。另一個關聯是神必為那為主受苦的伸冤，罪惡雖然暫時好像得勝，但至終神會按著祂的公義審判，叫受苦的人可以忍耐到底、並盼望將來神伸冤的日子。「又腐「主要審判他的百姓。」」這裏所指的是那些想離開信仰的信徒，他們雖曾有子民的身份，會因為他們的離開受神的審判，而不能曾經因為他們的信心而免了。「落在永生神的手裡，真是可怕的！」這可怕在於要受神的審判。「你們要追念往日，蒙了光照以後所忍受大爭戰的各樣苦難：一面被毀謗，遭患難，成了戲景，叫眾人觀看；一面陪伴那些受這樣苦難的人。因為你們體恤了那些被捆鎖的人，並且你們的家業被人搶去，也甘心忍受，知道自己有更美長存的家業。所以，你們不可丟棄勇敢的心；存這樣的心必得大賞賜。」(來十32-35)「你們要追念往日，蒙了光照以後所忍受大爭戰的各樣苦難：一面被毀謗，遭患難，成了戲景，叫眾人觀看；一面陪伴那些受這樣苦難的人。」這段經文表明讀者的過去，為了信仰是付上極大的代價，這代價是周遭的人所能見到的，而且他們因為這患難，更加彼此緊密聯繫以至他們會「陪伴那些受這樣苦難的人」，彼此幫助與扶持，這可以有暗示，讀者現在不如以前，以至受苦的人只個人地堅持下去，所以才要求讀者們想當年，以至可以在患難中彼此扶持，維持過往一同面對大爭戰時候的情況，以至好像戲一樣，叫不信的人可以得著這見證。「因為你們體恤了那些被捆鎖的人，並且你們的家業被人搶去，也甘心忍受，知道自己有更美長存的家業。所以，你們不可丟棄勇敢的心；存這樣的心必得大賞賜。」作者更要求讀者不要只看眼前的事件，因為我們」有更美長存的家業」以至可以輕看那被搶去的事物。同時亦須存有得大賞賜的心，以驅使我們不斷實踐。「你們必須忍耐，使你們行完了神的旨意，就可以得著所應許的。因為還有一點點時候，那要來的就來，並不遲延；只是義人（有古卷：我的義人）必因信得生。他若退後，我心裡就不喜歡他。我們卻不是退後入沉淪的那等人，乃是有信心以致靈魂得救的人。」(來十36-39)「你們必須忍耐，使你們行完了神的旨意，就可以得著所應許的。」這段作者勸他們要在患難中忍耐，因為他們受苦是神的旨意，當完成神的旨意的時候，神的應許自然到臨，指的當然是前所述的大賞賜，受苦在神的旨意中是穩妥的，因為神無形的手會掌管這事，這在彼得的訊息中亦有表示為義受苦是好事。「因為還有一點點時候，那要來的就來，並不遲延」這是新約的末世觀念，以主必快來作為主要的核心，作者和其他作者同樣受主快再來這個觀念的影響，以至認為主會快來，然而主再來，可以成為在患難中信徒的盼望，這是新約一般使用主再來的訊息的用法，反之主再來的預兆在新約主再來訊息，較之並不重要，叫受苦者可以有盼望成為其核心。「只是義人（有古卷：我的義人）」神稱為義的人。「必因信得生」信可以指信心，亦可以指義人可以因對神的忠心，或因神的信實而得生，三者皆可以解釋而互不相悖，這與全書的中心亦十分協調。」他若退後，我心裡就不喜歡他。我們卻不是退後入沉淪的那等人，乃是有信心以致靈魂得救的人。」這作者和第六章的警告一樣，說明現時讀者的情況不是到了沉淪的地步，但若他們退後返回猶太教，則結局可以預計了，要他們重新一次心下酌量，這是真實情況的描寫，救恩可以因人的不信而失落。
    ii)有行動付代價的信心當來到希伯來書十一章的時候，作者回應十章末段，論及讀者們可以因為信心(對神的忠心、信心及神的信實)而得救，作者由舊約開始，論及信心是一條線，叫凡具備信心的人可以得救，這貫穿新、舊兩約的核心，但作者不是如一般字面的意義，而是他以信心作為引子，列舉許多信心的見證人，他們以信心面對逆境，最後得神的稱許，而鼓勵讀者要像他們般忍耐，並以十二章1-13節，更列出耶穌的見證，最後更詮譯他們的現況乃是主的管教，所以，信心是作者利用的工具，目的在說明本於信心，他們應對目前的情況作出一定的回應----忍耐。這是作者至終的目的，同時亦透過信心，間接說明新、舊約得救的標準是一致的，這信心不是停於信念，而是基於信心必然產生行動，這行動本身按讀者的倩況，亦必須付上一定程度的代價。從靈修的角度，這一大段的經文，可以說是一個靈修的分享，有思想經文亦有實踐的行動，故在解釋經文之餘，可再以靈修的角度，再瀏覽經文一次，相信可以找到靈修的進路，對經文有更多的亮光。
    1)信心的內函「信就是所望之事的實底，是未見之事的確據。古人在這信上得了美好的證據。我們因著信，就知道諸世界是藉神話造成的；這樣，所看見的，並不是從顯然之物造出來的。」(來十一1-3)「信就是所望之事的實底，是未見之事的確據」這節的含意指出信心是我們一切未見卻盼望之事的根源，」盼望」、」未見」即未臨到但卻已知譊，因為未發生所以非完全譊得，所以唯有以知道確定的部份，去相信未知未發生的部份，這是信心的特質，我們這信心的根源或已知道的部份是甚麼?是耶穌為我們所成就的工作----救恩，我們的信心建基於耶穌基督的工作上，是有根有基的，我們的等侯，絕對不是空等，那些事(可以指主再來及將來的審判)必然會發生的。「古人在這信上得了美好的證據」作者指出他不是創造新理論，有前人的信心事跡為證。「我們因著信，就知道諸世界是藉神話造成的；這樣，所看見的，並不是從顯然之物造出來的」信心叫我們知道神的話創造世界，是一位看不見的神，不是由看得見的物質所造成(指偶像)，信心叫我們不憑眼見的。2)美好的證據承接上三節的基礎，作者引用兩個上古的見證，作為信神存在，並為至高的創造者的證據。「亞伯因著信，獻祭與神，比該隱所獻的更美，因此便得了稱義的見證，就是神指他禮物作的見證。他雖然死了，卻因這信，仍舊說話。以諾因著信，被接去，不至於見死，人也找不著他，因為神已經把他接去了；只是他被接去以先，已經得了神喜悅他的明證。」(來十一4-5)
    「亞伯因著信，獻祭與神，比該隱所獻的更美，因此便得了稱義的見證，就是神指他禮物作的見證。他雖然死了，卻因這信，仍舊說話。」亞伯的獻祭比該隱更美的原因，乃是他對神有信心，當時人以植物為食物，亞伯牧羊不是為了吃，乃是為以獻祭，可以肯定的是該隱應知道神的要求，否則神不會怪責他「行得不好」，或者該隱的獻祭並不是出於信心(這是希伯來書作者的觀點)，故不蒙悅納。當亞伯被該隱殺死亞伯之後，他的不信才進一步顯出來，神問他亞伯在那裏的時候，他仍對神說謊，神說要罰他流放異地的時候，他仍要和神討價還價，則可見他的不信，直接叫他失敗。故希伯來書的作者，以信與不信去看這件事，亦有他持平的看法。亞伯死後，神為他伸冤，同樣作者暗示，讀者若因受苦而死，神必為他們伸冤。亞伯的獻祭的行動，證明他信神的存在，以至他牧羊去獻祭。「以諾因著信，被接去，不至於見死，人也找不著他，因為神已經把他接去了；只是他被接去以先，已經得了神喜悅他的明證」以諾一個活生不死的人，他先與神同行，神已喜悅他。作者揀選以諾的例子，因為他是聖經第一個不死的例子，而他的不死，可以暗指我們在世若得神喜悅，則可以像他一樣不死----永生。以諾與神同行的行動，證明他信神的存在，以至神喜悅他。亞伯的證據證明神會伸冤，以諾的見證證明神所喜悅的人會永遠不死，兩者同樣鼓勵讀者忍耐到底、討神喜悅，這些明證是作者精心挑選的。3)信心得神喜悅作者以信心得神的喜悅作為另一段的開始，有承先啟後的作用。利用兩大段去解釋古人討神喜悅的行動。「人非有信，就不能得神的喜悅；因為到神面前來的人必須信有神，且信他賞賜那尋求他的人。挪亞因著信，既蒙神指示他未見的事，動了敬畏的心，預備了一隻方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那從信而來的義。亞伯拉罕因著信，蒙召的時候就遵命出去，往將來要得為業的地方去；出去的時候，還不知往那裡去。他因著信，就在所應許之地作客，好像在異地居住帳棚，與那同蒙一個應許的以撒、雅各一樣。因為他等候那座有根基的城，就是神所經營所建造的。因著信，連撒拉自己，雖然過了生育的歲數，還能懷孕，因他以為那應許他的是可信的。所以從一個彷彿已死的人就生出子孫，如同天上的星那樣眾多，海邊的沙那樣無數。這些人都是存著信心死的，並沒有得著所應許的；卻從遠處望見，且歡喜迎接，又承認自己在世上是客旅，是寄居的。說這樣話的人是表明自己要找一個家鄉。他們若想念所離開的家鄉，還有可以回去的機會。他們卻羨慕一個更美的家鄉，就是在天上的。所以神被稱為他們的神，並不以為恥，因為他已經給他們預備了一座城。」(來十一6-16)「人非有信，就不能得神的喜悅；因為到神面前來的人必須信有神，且信他賞賜那尋求他的人。」作者開宗明義說人要以信心去討神喜悅，而且更要相信神會嘗賜尋求祂的人。作者目的在於說明讀者現時的情況，仍要以信心去討神喜悅，以致將來有盼望得神的嘗賜。「挪亞因著信，既蒙神指示他未見的事，動了敬畏的心，預備了一隻方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那從信而來的義。」挪亞造方舟的故事，他造方舟表示他對神的敬畏，這是未見的事(神以洪水審判世界)，他以信心接受，以至他們所造的，卻成了那世代不相信人的審判。這同樣以讀者的觀點來看，他們受逼迫，那逼害他們的勢力，會因著他們的信心而定罪。亞伯拉罕遵神的命，不問原因地往那不知名的地方去，他在那裏作客住帳棚，這更傳至他的子和孫，他們重視一座有根基的城(這城是悅納他及賞賜他的憑證)。就連撒拉過了生育的時詛身體如同死了一樣，也因著信心得著應許之子，他們亦憑信心得著其他所應許的(具體地得以撒是他們眼前看見的，故他們更加可以肯定，神必會因他們的信心賞賜他們)，但他們的一生中都得不著這應許所說的(得迦南地)，他們以自己的信心作為認定，只從遠處望見應許便已足夠。又基於他們的信心，以自己的生存為寄居、為客旅(故他們住在帳棚之內)。他們若只盼望舊有的家鄉，他們還有機會回去，他們卻羨慕一個更美的家鄉，乃真實的家鄉。神已為他們準備了一座城。亞伯拉罕的例子，隱含有更深一層的意義，叫讀者明白他們的處境是不可以回頭，正如亞伯拉罕的信心之旅，不回頭一樣。而且，要對將來有盼望，這盼望超越他們眼睛可見的，或者一生都得不到這應許，但神會有具體的實證(如：以撒的應許一樣)，去堅固他們的信心(聖靈的憑據是顯然易見的)。4)有行動的信心作者以一大段的編幅去說明「信心」，接著他將信心加以落實，信心並非一個空空的概念，而基於此信心，會使人產生相應的行動。從中我們可以看見作者雖全盤否定舊約的條例，說已經過時了，但舊約仍然對新約有具體的用處，至少說明因信稱義的道理與見證。「亞伯拉罕因著信，被試驗的時候，就把以撒獻上；這便是那歡喜領受應許的，將自己獨生的兒子獻上。論到這兒子，曾有話腐「從以撒生的才要稱為你的後裔。」他以為神還能叫人從死裡復政他也彷彿從死中得回他的兒子來。」(來十一17-19)「亞伯拉罕因著信，被試驗的時候，就把以撒獻上」亞伯拉罕獻以撒的事，乃是記載亞伯拉罕事件中另一個高潮，第一個高潮在於他離開本鄉本族，這在之前的章節有所提及，而這第二個高潮，乃亞伯拉罕信心的高峰，那時神對他的說話是挑戰至他生命的極處，神腐「你帶著你的兒子，就是你獨生的兒子，你所愛的以撒，往摩利亞地去，在我所要指示你的山上，把他獻為燔祭。」這指向是獨生的兒子，因當時他身邊只有以撒，而以實瑪利已離他而去了，並列明是他所愛的，獻為燔祭乃將祭牲切成塊子再完全燒盡，這是生命中一個極大的挑戰，將比自己生命更重要的人殺死而且燒盡，最後，他完美地完成這次的試驗，並得回他的兒子。「論到這兒子，曾有話腐「從以撒生的才要稱為你的後裔。」」亞伯拉罕曾經按照當時的風俗，從不能生育的撒拉手中，娶過夏甲並生了以實瑪利，這兒子後來因為戲笑以撒而被趕走，神在那時安慰亞伯拉罕，以實瑪利可以成為一族，而以撒的後裔才是神對他的應許延續，這句說話是在那時說的。「他以為神還能叫人從死裡復洧亞伯拉罕的信可以基於兩件事實，一是以撒按神的應許出生，另一是神應許以撒生的才是他的後裔，之前的應許成就，那後來的應許必然一樣會成就。」死裡復洧可以是作者基於」亞伯拉罕和撒拉年紀老邁，撒拉的月經已斷絕了。」這根本不可能生育的事實，在生育的事上他們似是死而復活一樣，所以作者認為亞伯拉罕以為神能叫人從死裡復拴「他也彷彿從死中得回他的兒子來」他在那幾天往摩利亞地的時候，他認定兒子這次必死，因為神要他如此行，怎料神以一隻羔羊代替他，以至可以得回自己的兒子，這從思想上來看，與死中得回兒子是相似的。「以撒因著信，就指著將來的事給雅各、以掃祝福。」(來十一20)這段經文本身是一個難解的結，因為雅各和利百迦合謀，騙取以撒的祝福，但以撒的信乃指甚麼?這是他對神的信心，以致相信祝福可以由他自己傳承下去。只不過人選上卻是由神去決定而已。「雅各因著信，臨死的時候，給約瑟的兩個兒子各自祝福，扶著杖頭敬拜神。」(來十一21)雅各的一生是抓住的人生，他認真是人如其名，可是他的一生歷煉在痛苦與失去的感覺之中，以至他自己對自己人生的概括是「又短又苦」，但他晚年乃在信心上登峰造極，因為與神的關係好，才可以運用信心的眼看見神的旨意，以至他為約瑟兒子祝福時，及為他所有兒子祝福時，他的舉動表明他知道神的心意。再者，」扶著杖頭敬拜神」有特別的含意，他所以瘸腿因為神的使者和他摔跤所至，他的一生自那時起要扶著杖，如今他扶著杖頭敬拜神，表明他順服及堅持，他雖因神而瘸，但我仍要尊祟敬拜祂，這是雅各的信心。
    「約瑟因著信，臨終的時候，提到以色列族將來要出埃及，並為自己的骸骨留下遺命。」(來十一22)約瑟的信心，當然不止於晚年的遺命，他的人生中處處顯出他的信心來，作者只引用約瑟的晚年，這片段是表明約瑟相信神所應許的必然成就，以至他要留下遺命，不想客死異鄉。這信心誇越眼前所見的，因為仍未見有甚麼端倪。「摩西生下來，他的父母見他是個俊美的孩子，就因著信，把他藏了三個月，並不怕王命。」(來十一23)摩西傳奇的一生，乃是因他父母的信心而來，若不把他藏了三個月，怎會遇見法老妃嬪的女兒沐浴，怎樣可以進到埃及的王宮成長。故他父母的信心，是摩西事工的一個幫助。「摩西因著信，長大了就不肯稱為法老女兒之子。他寧可和神的百姓同受苦害，也不願暫時享受罪中之樂。他看為基督受的凌辱比埃及的財物更寶貴，因他想望所要得的賞賜。他因著信，就離開埃及，不怕王怒；因為他恆心忍耐，如同看見那不能看見的主。」(來十一24-27)摩西為神選民的原故，要與他們共渡苦難，捨棄埃及的榮華，看為主受苦比世上一切的金銀更寶貴，以至他堅持排拒王命。「他因著信，就守（或作：立）逾越節，行灑血的禮，免得那滅長子的臨近以色列人。」(來十一28)他相信神的說話，以至按逾越節的規矩，可以避過那殺長子的災害。「他們因著信，過紅海如行乾地；埃及人試著要過去，就被吞滅了。以色列人因著信，圍繞耶利哥城七日，城牆就倒塌了。」(來十一29-30)以上兩節都是指到以色列人因著信心的原故，神才行這些大事。他們要體驗神的信實，必須先行上第一步，他們要踏上乾地、要圍城七日，而且是遵照神的吩咐行，才可以成就這些事。「妓女喇合因著信，曾和和平平的接待探子，就不與那些不順從的人一同滅亡。」(來十一31)妓女喇合的得救，表明一件事，神要拯救的人只要有信心不論其身份是何等的卑微，她接待探子所以可以因為這行動而得救。她的信心表明在接待探子的行動上。「我又何必再說呢？若要一一細翠基甸、巴拉、參孫、耶弗他、大衛、撒母耳，和眾先知的事，時候就不夠了。他們因著信，制伏了敵國，行了公義，得了應許，堵了獅子的口，滅了烈火的猛勢，脫了刀劍的鋒刃；軟弱變為剛強，爭戰顯出勇敢，打退外邦的全軍。有婦人得自己的死人復拴又有人忍受嚴刑，不肯苟且得釋放（原文作贖），為要得著更美的復拴又有人忍受戲弄、鞭打、捆鎖、監禁、各等的磨煉，被石頭打死，被鋸鋸死，受試探，被刀殺，披著綿羊山羊的皮各處奔跑，受窮乏、患難、苦害，在曠野、山嶺、山洞、地穴，飄流無定，本是世界不配有的人。這些人都是因信得了美好的證據，卻仍未得著所應許的；因為神給我們預備了更美的事，叫他們若不與我們同得，就不能完全。「(來十一32-40)當作者說到這裏的時候，他覺得太累贅，實在太多太多的見證人，去見證他們因為信心的原故，以至他們行出許多非人所想的事來，這對於重視舊約的讀者而言，暗地裏指責他們不熟悉舊約，不明白舊約許多的見證人都為信仰，本於信心而付上極大的代價，他們卻因為受迫害而萌生離開之心，返回叫他們為信仰付上代價的舊約，這豈不是荒天下之大謬，故作者用這麼大的篇幅去論及這些見證人的信心，當然另一個目的也鼓勵他們忍耐目前的痛苦。返回猶太教與仍留基督教，同樣要以信心忍受苦難，那是迫讀者們明白，返回猶太教於自身現在的境況，也無濟於事的。作者引古人的見證，每一個被夫選的事件，都別具心意，正如上文談及約瑟的時候，他的一生可以說是環繞著信心的行動，至少他為波提乏被屈下獄，也是為信心的原故，但他沒有記載，因為這不是作者要表達的意思。現將來十一17-40中所引用的人物事件，作一個簡述：亞伯拉罕獻以撒因著信將你心所愛、所重視的獻予神，神比一切都重要以撒祝福兒子因著信接受神會履行的祝福雅各祝福與敬拜因著信行神的旨意、順服神的帶領約瑟的遺命因著信超越目前的環境以色列人過逾越節因著信可免神的審判以色列人過紅海、圍耶利哥因著信神蹟發生喇合接待探子因著信以至得救其餘信心的見證人因著信在患難中忍耐到底從以上的表格，可以看見作者的心思，乃叫讀者因著這些例子，有榜樣的作用，神在昔日所作的，今日仍會作，所以他們應該堅持到底。
    5)因見證而不可灰心i)主耶穌的見證「我們既有這許多的見證人，如同雲彩圍著我們，就當放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐，奔那擺在我們前頭的路程，仰望為我們信心創始成終的耶穌（或作：仰望那將真道創始成終的耶穌）。他因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。」(來十二1-2)遠有古時候列祖、先知為證，所以我們可以放心，我們的爭戰在於對自己的憂慮及罪，而非當前的難處，所以作者用「放下」、」脫去」去勸讀者要忍耐到底，這點有近似耶利米的遭遇，他為猶大人祈求神將他們從殺戮中拉出來，可是神卻用上與步行的人賽跑及與馬賽跑作比喻，說明他現在的情況乃為小事，將來所看見的
    乃是大事。這在後幾節還有交代。作者要讀者們仰望耶穌，因為耶穌看見將來的結果而忍耐到底，而且祂更勝過那些苦難，我們仰望祂、倚靠祂，必定得以成功。再者讀者們要像耶穌，看見將來美事的結局，便對現在的境況存心忍耐。將來美事的結局是甚麼?首先神必為祂的子民申冤，再者沒有眼淚、疾病及疼痛等，最後且是最大的乃是新天新地、神帳幕在人間與人同住。這些是我們基督徒確信的盼望，且是有實質證據及經歷去保證這些盼望必然兌現，最大且實在的證據，乃是聖靈內居於裏面。這麼多的證據支持下，我們可以退後麼?耶穌的榜樣是我們不可忽略的，祂盼望祂所成就的救恩，看見所成的事何等的美善，祂便輕看羞辱，忍受十字架的苦嫂就如一首詩歌腐「若非經過各各他，必不臨到五旬節。」沒有各各他的犧牲，就沒有五旬節的聖靈充慢這是重要的，無論對古今信徒同重要，因為要忍受不同時代、環境及形色的逼迫，最突出的見證、榜樣應該是耶穌的忍耐，所以，就算沒有其他經文支持我們，我們在患難中仍要忍耐，因主已成了活生生的見證。ii)無忘身旁的見證「那忍受罪人這樣頂撞的，你們要思想，免得疲倦灰心。」(來十二3)作者認為讀者要忍耐的另一個支持點，不在遠處，乃在近處，我們身邊的人他們付上代價、忍耐到底的見證，受苦中的人要多多思想，那些人可以熬過去，他們的行動，成為我們同受苦的人的一個支持、一個忍耐的動力，這是生命的見證，以他們的生命，影響我們的生命，所以，受苦中的人對這些見證更應多多思想。iii)受苦未至極處「你們與罪惡相爭，還沒有抵擋到流血的地步。」(來十二4)這表示作者認為讀者所受的苦，仍未達到有生命威脅的時候，故此忍受應更加容易。iv)要知道受苦的原因「你們又忘了那勸你們如同勸兒子的話，腐我兒，你不可輕看主的管教，被他責備的時候也不可灰心；因為主所愛的，他必管教，又鞭打凡所收納的兒子。你們所忍受的，是神管教你們，待你們如同待兒子。焉有兒子不被父親管教的呢？管教原是眾子所共受的，你們若不受管教，就是私子，不是兒子了。再者，我們曾有生身的父管教我們，我們尚且敬重他，何況萬靈的父，我們豈不更當順服他得生嗎？生身的父都是暫隨己意管教我們；惟有萬靈的父管教我們，是要我們得益處，使我們在他的聖潔上有分。凡管教的事，當時不覺得快樂，反覺得愁苦；後來卻為那經練過的人結出平安的果子，就是義。」(來十二5-11)作者試圖詮釋讀者所遭遇的苦難，只是神在管教他們，這是合乎EQ的理論：「人不可以重寫歷史，過往不如意的經歷不可以改變，但人可以有權重新詮釋歷史。」，作者嘗試以神管教的角度，替讀者們的遭遇加以詮釋，如下以點列出：
    1.他說明神所愛的祂必管教，管教的程度可以用鞭鞭打。2.祂管教所有的兒女。3.管教的用途表明不是私生子女而是兒女。4.天父和地上的父親一樣，同樣管教自己的兒女，這是父親的天職。5.地上的父親管教可以沒有目的與法則，天上的父親管教要我們得益、聖潔。6.管教的經歷不好受，但至終會結果義的果子。
    v)要振作奔走「所以，你們要把下垂的手、發酸的腿、挺起來；也要為自己的腳，把道路修直了，使瘸子不至歪腳（或作：差路），反得痊愈。」(來十二12-13)基於以上各點，作者認為讀者再沒有理推卻，要振作向前，不單為自己要堅持向前走，而且，更要為其他有問題的人、同伴修直道路，使他們在真道上不致失腳，反得痊鮪
    iii)要追求和睦與聖潔當作者來到這階段的時候，他勸讀者要繼續堅持下去，故作者利用以下的編章(十二章的末段及十三章)點出他認為重要堅持的目標，以至行動上不是盲目的堅持，乃是有方向、目標的。「你們要追求與眾人和睦，並要追求聖潔；非聖潔沒有人能見主。」(來十二14)這是作者開宗明義地以倒序的寫法，將經文的重點、核心先說明一次，再詳加討論，作者談及對人要和睦、對神要聖潔，因為聖潔的人才可以見主。其實神早在已要求人要聖潔，亞倫供祭司的職份時，要從以色列人中分別出來，這是聖潔的要求，今日要事奉神的人必定要追求聖潔才可到主面前，看清楚是「追求」而不是」已經」，這意思明顯地不是要完全人方可見主，當然作完全人或聖潔的人是一個我們永遠達不到(因為肉體的軟弱)的目標，但我們卻不可以放棄「追求」這心志，所以經文說得相當清嵩「又要謹慎，恐怕有人失了神的恩；恐怕有毒根生出來擾亂你們，因此叫眾人沾染污穢；恐怕有淫亂的，有貪戀世俗如以掃的，他因一點食物把自己長子的名分賣了。後來想要承受父所祝的福，竟被棄絕，雖然號哭切求，卻得不著門路，使他父親的心意回轉。這是你們知道的。」(來十二15-17)追求聖潔的同時，作者消極地警告讀者們要謹慎，以至有三個恐怕出現。「恐怕有人失了神的恩」這是在六章、十章都提及的現象，有人不肯再返聚會，離棄真道，以至從救恩中失落，所以要謹慎自己對神的信心。「恐怕有毒根生出來擾亂你們，因此叫眾人沾染污穢」這要謹慎一些異端的教訓，當異端的形成像植物生長一樣，大的偏差由小的偏差開始，所以作者用「毒根」來形容，這些異端之翠對純正信仰是產生沖擊，會使人陷於沉淪，故不可以不「謹慎」。唯一的方法去面對，乃是對真道要有相當的認識，才可以敏銳這些異端邪說的出現。「恐怕有淫亂的，有貪戀世俗」這是放縱情慾的行為。」淫亂」放縱於肉體刺激的追求，這在古時有流便、參孫，甚至大衛都陷於這罪中。」貪戀世俗」放縱於物質上的追求，前有以掃、新約有底馬。這些都是我們要「謹慎」的，我們面對的方法，先要認清我們所處的時代，是一個怎樣的時代?立定心志持守信仰，在信心上讓自己多方經歷，並與信徒分享這些經歷，互相激勵持守信仰。「有貪戀世俗如以掃的，他因一點食物把自己長子的名分賣了。後來想要承受父所祝的福，竟被棄絕，雖然號哭切求，卻得不著門路，使他父親的心意回轉。這是你們知道的。」以掃因紅豆湯賣了長子的名份，這事件之中，於創世記記載他因為飢餓、累瘋了，再加上雅各的多番試探，以至失去長子名份，從記載創世記的作者評他為輕看長子名份，他在出生時與雅各相爭，辛苦得來的長子名份，一下子因為肉體的軟弱而放棄，實在可惜。但希伯來書的作者引用這例子，強調其輕看長子名份的態度，與雅各重視長子名份的心態相較，則可見其輕視的程度，雅各一生所追求的，乃是他認為好的事物，所以他為這付上不少的代價，他得到的絕不輕易放棄，以掃卻是甚麼的態度乃是大家可見的。這故事的最後，以掃失去屬靈的祝福，他再哀求父親也沒有作用。作者的用意乃警告讀者，不可以輕視所得的救恩，否則，最後從神的祝福中失落，從下文引入神的救恩是何等的重要，作為不可輕視、輕易放棄的解釋。1)來到實物的山「你們原不是來到那能摸的山；此山有火焰、密雲、黑暗、暴風、角聲與說話的聲音。那些聽見這聲音的，都求不要再向他們說話；因為他們當不起所命他們的話，腐『靠近這山的，即便是走獸，也要用石頭打死。』所見的極其可怕，甚至摩西腐『我甚是恐懼戰兢。』」(來十二18-21)這是引述舊約神降臨西乃山頒布律法的事件，神的降臨是滿有威嚴，故有火焰、密雲、黑暗、暴風和角聲，而神的聲音更極其可畏，不合乎標準的百姓都甚懼怕，就連合標準的摩西也受不起。而「靠近這山的，即便是走獸，也要用石頭打死」這是舊約聖潔的要求，百姓在到西乃山之前，神已譊諭他們要自潔，但似乎百姓不能符合要求，只能派摩西在山上、約書亞在山腰，但他們都極其懼怕。2)新約屬天的山「你們乃是來到錫安山，永生神的城邑，就是天上的耶路撒冷。那裡有千萬的天使，有名錄在天上諸長子之會所共聚的總會，有審判眾人的神和被成全之義人的靈魂，並新約的中保耶穌，以及所灑的血；這血所說的比亞伯的血所說的更美。你們總要謹慎，不可棄絕那向你們說話的。因為，那些棄絕在地上警戒他們的尚且不能逃罪，何況我們違背那從天上警戒我們的呢？當時他的聲音震動了地，但如今他應許腐『再一次我不單要震動地，還要震動天。』」(來十二22-26)舊約的頒布尚且極具威嚴、可畏，何況新約豈更加威嚴。「你們乃是來到錫安山，永生神的城邑，就是天上的耶路撒冷。那裡有千萬的天使」我們是來到天上的錫安山，不是舊約的影兒，故千萬天使。以下是述說天上的事物：「諸長子之會所共聚的總會」長子指較尊貴的身份，神立這些人不論出生的次序，都因為神的原故，成為神長子，得到尊貴的身份，為一般得救的人。有名記錄即表示這名可以不被記錄或被除掉。「審判眾人的神」這突出神乃是審判者，而之前一節突出神是永生的神，兩者有所不同。前者強調我們有永生的終極處，後者強調神是我們的伸冤者。「被成全之義人的靈魂」指到殉道的人，為要成全義而死的人，這群人是作者有意強調的，因為按讀者的實際情況，鼓勵他們以生命殉道會蒙紀念，而聖經更說及殉道乃直上天堂的。「新約的中保耶穌」新約中的唯一中保，祂是完全的神，也是完全的人，在神面前可代表人，在人面前可代表神，成為神、人中間的橋樑，似舊約神的僕人，其中有先知、祭司、君王，耶穌的名字有將百姓從罪惡中拯救出來。祂是橋樑又是拯救者。「所灑的血」凡贖罪祭與除罪水，血代表是靈是生命，有潔淨的作用，在天上有所灑的血，即天上是聖潔的。「比亞伯的血所說的更美」亞伯所以流血，乃因他敬虔事主，耶穌的血，不但表示祂對神的忠誠或說是虔敬，同時表達祂對神的順服及對人的愛心，所以比亞伯的血更美。3)不可棄絕神「你們總要謹慎，不可棄絕那向你們說話的。因為，那些棄絕在地上警戒他們的尚且不能逃罪，何況我們違背那從天上警戒我們的呢？當時他的聲音震動了地，但如今他應許腐『再一次我不單要震動地，還要震動天。』這再一次的話，是指明被震動的，就是受造之物都要挪去，使那不被震動的常存。」(來十二25-27)地上而來的律例，尚且不能逃罪，看舊約以色列人拜偶像棄絕神，他們的結局是神的審判----被擄。天上的警戒比地上的刑罰更嚴重，地上的警戒叫受造並地上的物震動，那天上來的警告，必定不獨地連天也震動，這有經文為證。震動天的意思，乃叫所有受造之物都被銷滅，有形質的都會銷去，那是神公義彰顯的日子。罪惡為神所審判。「所以我們既得了不能震動的國，就當感恩，照神所喜悅的，用虔誠、敬畏的心事奉神。因為我們的神乃是烈火。」(來十二28-29)我們要因敬畏神而事奉祂，因為神是烈火，即可畏懼的意思。
    iv)最後的鼓勵、堅守信仰「你們務要常存弟兄相愛的心。」(來十三1)在受苦的時候，弟兄相愛的心十分重要，因為患難中的弟兄極須要別人的愛心，作為支持與幫助。「不可忘記用愛心接待客旅；因為曾有接待客旅的，不知不覺就接待了天使。」(來十三2)在新約時期，羅馬政府在各候大道中，都按照一定的里數設有旅店，但旅客可能會因自己所走的路程未到達旅店的位置，而須要別人的接待。而就算有旅店，所有旅店多數都有妓女提供，對遠行的宣教士造成不便，所以亦須要別人的接待。故作者提醒讀者，不可忽略接待的功課。舊約亞伯拉罕及羅得同樣因接待而接待了天使，作為他們實踐的例子。「你們要記念被捆綁的人，好像與他們同受捆綁；也要記念遭苦害的人，想到自己也在肉身之內。」(來十三3)對於受苦者的認同是相當重要的，因為我們可以感覺到受者的感受，以促成對這些人的鼓勵與支持。「想到自己也在肉身之內」表示我們都有肉身，都有和他們一樣受苦的機會，故我們不但不可不理會那些受苦的人，再者要分擔他們的痛苦，以使他們可以支持下去。「婚姻，人人都當尊重，床也不可污穢；因為苟合行淫的人，神必要審判。「(來十三4)羅馬政府統治期詛社會上流行淫亂的風氣，作者針對這風氣而要讀者尊重婚姻。再者更不可以放縱情慾使床污穢。神訂定婚姻的制度，乃是叫一夫一妻在愛中學習與成長，基於此點苟合行淫是神所不容的，神要按在祂面前訂立的婚約及祂與人立的約，同時向犯者施以審判。「你們存心不可貪愛錢財，要以自己所有的為足；因為主曾腐『我總不撇下你，也不丟棄你。』所以我們可以放膽腐主是幫助我的，我必不懼怕；人能把我怎麼樣呢？從前引導你們、傳神之道給你們的人，你們要想念他們，效法他們的信心，留心看他們為人的結局。耶穌基督，昨日、今日、一直到永遠、是一樣的。」(來十三5-8)我們不可以貪心，因主曾說不會丟棄我們，會與我們同在，所以我們遇見任何的困難我們都可以不懼怕。因此，我們不可以因見到困難而不堅持下去。作者要讀者看從前引導自己的人，他們行事為人的結局，成為我們行事為人的榜樣。最後，作者強調耶穌的不變，祂不會因任何事物或時間而轉變，以至我們倚靠祂不至於羞愧。「你們不要被那諸般怪異的教訓勾引了去；因為人心靠恩得堅固才是好的，並不是靠飲食。那在飲食上專心的從來沒有得著益處。」(來十三9)指當時的異端，這是新約普遍的猶太律法主義，著重猶太教的節期、飲食的條例，作者在這章之中，仍竭力反對歸回猶太教，並伸明猶太教的條例是沒有益處的。「我們有一祭壇，上面的祭物是那些在帳幕中供職的人不可同吃的。原來牲畜的血被大祭司帶入聖所作贖罪祭；牲畜的身子被燒在營外。所以，耶穌要用自己的血叫百姓成聖，也就在城門外受苦。這樣，我們也當出到營外，就了他去，忍受他所受的凌辱。」(來十三10-13)
    這是出於律法的條例，耶穌的釘死在城外各各他的地方，祂在那裏受苦，所以，我們應到那裏就祂，即以受苦的心志堅持信仰、忍受凌辱，信仰由主的受苦而來，當我們遇見因信仰而帶來的困難時，我們要同樣效法祂受苦的心志。
    「我們在這裡本沒有常存的城，乃是尋求那將來的城。
    我們應當靠著耶穌，常常以頌讚為祭獻給神，這就是那承認主名之人嘴唇的果子。」(來十三14-15)
    作者叫我們的眼目，不可以放在現世，因現世沒有常存的城，我們的著眼處在永恆，故靠著耶穌、頌讚神成為我們所當做的事。
    「只是不可忘記行善和捐輸的事；因為這樣的祭，是神所喜悅的。
    你們要依從那些引導你們的，且要順服；因他們為你們的靈魂時刻警醒，好像那將來交賬的人。你們要使他們交的時候有快樂，不至憂愁；若憂愁就與你們無益了。」(來十三16-17)
    「行善」是順服神的旨意，將我們的生命質素表明出來。
    「捐輸」指信徒中間慈惠的捐獻。
    對引導我們的人要順服他們的帶領。因為他們為接受引導的人時刻警醒，他們要對神像交賬般事奉。所以要使他們交賬的時候有快樂，即我們不獨要長進，還要行神的旨意，使他們可以快樂地交賬。
    「我更求你們為我禱告，使我快些回到你們那裡去。
    但願賜平安的神，就是那憑永約之血、使群羊的大牧人我主耶穌從死裡復活的神，在各樣善事上成全你們，叫你們遵行他的旨意；又藉著耶穌基督在你們心裡行他所喜悅的事。願榮耀歸給他，直到永永遠遠。阿們！」(來十三19-21)
    作者與讀者的關係上是密切的，因為作者要求他們代禱，求主開他到他們那裏的路。
    「賜平安的神」這是猶太人的祝福，平安有耶和華沙龍的意思。
    「永約之血」指新約耶穌在十架上所流的血。
    「從死裡復活的神」強調神是使人復拾得勝死亡的神。
    「在各樣善事上成全你們，叫你們遵行他的旨意；又藉著耶穌基督在你們心裡行他所喜悅的事」這是基督徒的人生觀，以一生要行善、行神的旨意及討神喜悅為目標，作者為他們所求的，乃是叫他們仍留基督教，不可因為逼迫而返回猶太教。
    「弟兄們，我略略寫信給你們，望你們聽我勸勉的話。
    你們該知道，我們的兄弟提摩太已經釋放了；他若快來，我必同他去見你們。」(來十三22-23)
    作者說明他寫信的目的及勸勉他們，並報告他們所熟悉的傳道人提摩太被釋放的消息，這用一個實例，他們可以看見的例子----提摩太被釋放，去支持作者自己一直勸勉他們的訊息，連他們認識、熟悉的提摩太，也肯為主忍受苦難，那你們會如何面對呢?再者，提摩太必會去見讀者，當然也分享受逼迫的見證，那使讀者們可以更加堅定為主受苦。

十一、問安與祝福(十三24-25)

    「請你們問引導你們的諸位和眾聖徒安。從義大利來的人也問你們安。
    願恩惠與你們眾人同在。阿們。」(來十三24-25)
    問安的作用，有使讀者與作者詛兩地的信徒因為問安連成一體，所以，問安成為合一的體會，使在遠方的信徒不會因地域的限制而斷絕。
    「恩惠」指神的恩典，對一群要忍耐受苦的人而言，神的恩惠是他們極須要的，所以，作者的祝福是一個體貼的祝福。


ㄓ

「把σ戈
  1.毒疆帝ㄓぱ笵加
  2.皑Τ摩帝礢び褐⌒ㄓ膏睦膀笵加
  3.馋ń帝瑇撤▆璊撤祸亩ㄓ竒旧弄ぱ笵加
  4.独┘眔帝ㄓ毙竡睦竒⌒粄醚礚ゑ膀服狥玭ㄈ竧笵厩皘

箂璉春
  ぃ冈
    ㄈ菌毙粄硂琌玂霉┮糶パ隔亩Θ镁ゅ
    Τ某ぺぺ琌琌ゼτセ砛肈常琌ゼ
          Τ砍届狥﹁
    Τ某琌κ膀┰琌┦┮﹎⊿Τ砆瑈肚ㄓぃ筁
          彻23竊灿弧ゅ虫计锭┦だ迭琌╧┦
    ぃ琌蓟常赣┪蓟嚎ㄈ钡钢絞㎝集﹁き竒妓常
          琌竧竒场
    きぃ琌瑿縬肚笵ヘ阑τ琌パㄇヘ阑ê柑烩褐
          彻3竊

  糶ら戳獺い⊿Τ矗の瑿隔蓟砆烩㎝竧返砆反ㄆ﹁じ
                ┮丁莱赣ぇ玡琌糶﹁じせせ丁

  Μ獺
    竤霉皑礢び膀服畕
    Μ獺稱斌膀服硚畖
    程ρもйセ常Τ璓ㄓΜ獺琌礢び膀服畕
          靡
    Μ獺竒矪獺み诀ぇいΤ繦瑈ア繧弄Τ
          礢び毙刚贝ア膀服獺ヵ縒疭┦

  砰掉
    セ膀セぃ蹦ノ獺ンΑㄓ糶瘤礛獺よΑ挡
          τゑ耕钩絞量彻
  き疭翴
    眏秸膀服琌程のЧ币ボΘ碞侣膍步┮礚猭
          ЧΘ奴竜ぇ
    ㄏノ砛禬禫ㄓ甧膀服纔禫┦セい瞷
          Ω
    粄侣砛搂祸㎝┮箇タ琌膀服Θ菌ㄓ
          ┮箇称璸礶
    セき矪牡з┦竒ゅ硋˙眏粂ㄓ牡弄ぃ璶瞒
          斌膀服痷笵
    き膀セ翴ㄓ阶瓃膀服禬禫┦膀服琌チ步
          膀服ЧΘ侣膍步┮礚猭ЧΘ毕奴
    せセまノ侣璓常琌亩セ竒ゅ

せ秆竒σи秆睦竧竒璶ヘ琌т種竧竒舦场
                獶籔策篋τ┮笷稱瑿縬
                ┰ゑ策篋ノひΑ秆竒猭ㄓノ侣竒ゅ靡┮璶笷
                稱玂霉┰びは婚硂ㄇ┰ゑ稱ㄏノ硂贺秆竒
                猭ㄓ璶糶獺倒礢びゅて膀服畕陪礛ゲ斗虑
                硂贺讽礢び剪秆竒猭и莱赣秈礢びひΑ秆
                竒猭ㄓ罙秆璶笷種罙秆硂妓秆竒猭ま靡竧竒ぃ筁
                琌讽琂Τ芠├︴靡琂礛舦琌糶硂セ┮璶
                笷稱τぃ琌笷よΑи綷弄み筁耾ぐ或琌
                笷よ猭ぐ或琌笷ㄓ稱のぐ或琌赣钮眖籔猭
                舦硂琌秆竒莱赣荷みよ

滁まē虑弧杠彻1-3竊
  竒玡虑渤Ωよ弧杠 v1
      〈彻1-4竊ゅい琌杠ゅ猭嘿硂贺パ篶Θ
        Ч妮ゑ耕蔼懂ゅ砰セいΩ瞷隔褐彻1-4竊い
        瞷筁硂妓
      〈笷種竡琌祇ネ丁竒筁τ獶瞷
      〈虑帝亩琌....柑ぃ筁亩セいΤ秆睦Θ
                  虑帝ㄒ把σ毒疆ネㄓ爹睦 p37
      〈ΩΤ贺秆睦
                  1.砛ぃ初
                  2.砛よ猭㎝よΑ
                  3.砛场種场场毒疆ネ蹦
                    秆睦
      〈よ贺よΑ
      〈惧抠ゅ種竡琌弧杠ゅい12ㄢ竊惧抠篈琌
                  筁ぃ﹚篈睲贰ボ硂弧杠︽笆竒ЧΘ
      〈Τ︹壁Τ胢偿簘瑈︹
                  揩褐せ彻58竊莱赣秆睦Θ獂侣
                  ┮Τ︹籔ソいㄠ弧杠癸
                  禜и癸

  ソ虑帝ㄠи弧杠 v2
      〈硂ソ亩琌硂ㄇらソ戳種ソら迭
                      琌亩セパㄓゅ亩筁ㄓㄓ侣い迭
                      盽ノㄓ箇ē璶莉眔莱喷ê戳ㄒ瑿
                      μ彻20竊瞶彻14竊
      〈ㄠぇ玡礚玜迭虫计迭眏秸ㄠō㎝珇借
                  疭㎝材竊Τ玜迭狡计暗癸ゑ

  Ν竒ミ膀服┯窾Τ虑帝承硑窖 v2
      〈ミ闽膀服砆ミ﹝窾膥┯Τ贺猭
                1.礚丁┦膀服ㄠ碞眖⊿Τヴ丁ぃ琌膥┯
                  翴ぃ琌砆ミτ琌竒琌膥┯
                2.琌承玡ミ膀服膥┯
                3.讽膀服ЧΘ毕奴確どぱ眔篴模ぇ

      〈窾ΤセいΤ﹝窾Τ窾硂柑莱赣
                  琌﹝窾
      〈┯....ゅ種琌膥┯穝いゑ耕眏秸迭
                        莉眔眖τ局Τ種τぃ眖┯種
      〈窖ゅ硄盽種竡琌┪厩
                    猭常粄硂柑莱赣秆睦Θ丁種竡
                    狡计篈Τ砛Τ妓秆睦ぃ筁ゑ耕
                    ゑ耕秆睦琌狡计Α㎝虫计Α種竡常
                    琌┪﹝種

  セ借籔 v3
    セ借篴模┮祇谨
          〈篴模竒陪縒疭┦借の蔼禬岸籔缠腨
                      荡癸Ч㎝皌嘿苂
          〈琌篴模┮祇谨贺陆亩琌は酚帝
                                      谨硂贺陆亩よ猭ゑ耕钡

    セ借セ砰痷
          〈セ砰膀セ┦薄セ借
          〈痷ゅ家┪疟家ㄓ種竡锣癘硂柑
                      ノ種碞琌癘ョタ絋礚粇磞礶

    ノ㏑Λ窾Τ
          〈ノ舦㏑ゅ亩琌ノ杠
          〈Λゅ篈ボ膥尿ぃ耞Λ
          〈Λゅ種竡ぃ琌や嫉临磝恨㎝や皌
                      種竡ずτ璶種竡琌膀服烩旧帝俱﹝酚
                      帝ウ┮﹚璸礶㎝ヘ夹崩秈

    瑍瞓竜
          〈瑍瞓竜亩琌Θ间瞓竜碿ㄆ
          〈Θゅ篈ボ硂琌竒ЧΘ陪ボ膀服琌
                        克縒ЧΘ间瞓竜碿ㄆ⊿Τ腊

    き碙篴Г娩
          〈Г翴ぃ琌Г笆τ琌眔舦缠腨羭笆
                    
          〈蔼ぱ┮
          〈陆亩Θ碙琌┰ゑ盽ノㄓ癸碙嘿
          〈娩娩畒琌碙篴竚硂琌ノㄓ甧膀服砆蔼羭
                      伐碙篴
          》侣いГ瑿㎝地玡琌矫の矫產縒Τ疭舦
            τぱㄏ常琌ㄍミ瑿㎝地玡步琌帝ㄆτГ
            娩琌縒疭ノ猭侣いΤ钢絞110絞1竊いΤ矗砆蔼羭
            娩

  》彻1-4竊い磞瓃よㄆ龟
    1.ミ┯窾Τ
    2.虑承硑窖
    3.琌篴模谨のセ砰痷
    4.舦㏑磝恨窾
    5.瑍瞓竜
    6.Г娩
    7.环禬筁ぱㄏ

  》キ盽иみヘいㄨ狾禜常粄ぱ琌腨膀服琌稯稲τ克
    ぶ穦稱竧㎝竧妓ㄉΤ蔼礚碙篴籔腨砛硂碭竊竧竒┮磞
    酶竧禜琌иσ

禠ㄏ彻4竊彻13竊
  膀服禬禫ぱㄏ彻4竊彻18竊
    膀服だ禬禫ぱㄏ  v4-14
          1.秨﹙竡膀服だゑぱㄏ碙禥τ环禬筁ぱㄏv4
            〈ぱㄏゅΤ玜迭俱痁ぱㄏ
            〈┮┯琂ゑぱㄏ碙禥碞环禬筁ぱㄏタ
              ┮┯禬禫渤ぱㄏΘゑぱㄏ盧蔼種┮┯
              禬禫渤ぱㄏぐ或祘Θゑぱㄏ盧蔼ぐ或祘
              
            〈┯ゅ篈琌ЧΘΑボ瑿縬筁琘琿丁
                        ┯硂だτ局Τ硂腹

          2.膀服Τㄠだぱㄏ⊿Τぱㄏ盢璶膀服 v5-6
            〈材き竊秨﹍Τ瞷璶秆睦膀服ゑぱㄏ
              盧蔼
            〈....常璶ま侣镁ゅ亩セビ㏑癘彻43竊
                                    
            〈琌иㄠиさらネ矪ま竧竒琌钢絞材絞竊
              ㄓ琌瑿㎝地癸懊弧穝璓р硂竊ノ
              瑿縬ō
            〈さらネΤ砛贺猭
              1.硂琌侣硂竊场まノ硂迭⊿Τ疭種
              2.瑿縬らぱュネさ膥尿ネ
                ㄠ
              3.┮丁礚猭絋﹚癸拜肈玂秨篈
              4.瑿縬確砆蔼羭莉眔穝
            〈и璶璶и蓟ダφ癘彻14竊硂俱
              莱砛场莱喷┮霉ō琘ㄇ场璶辣辽ㄈō莱喷
            〈ㄏ........ㄓゅぃ琌畉缓τ琌ま烩....秈
                                    
            〈ㄏㄓ亩ㄏ
              ㄓ琌硂妓秆睦瞣疉瑿縬材Ωㄓゑ耕ぃ
              や瞶パぃだ竊籔ビ㏑癘せ彻10竊㎝彻29
              竊だ琌パ硂ㄢ琿竒ゅま筁ㄓ
            〈ㄓΤ碭贺秆睦
              1.膀服笵Θψō⊿Τぱㄏ
              2.膀服材Ωㄓ秆睦筁硂琌ゑ耕ぃ弧猭
              3.р讽獶丁ㄓ秆睦ソら穝ぱ穝
              4.硂柑琌眏秸膀服礚ゑ舦τ獶璶眏秸疭﹚菌ㄆン
            〈ㄏ常璶セま亩セビ㏑癘彻
              43竊┪琌赣竊籔亩セ钢絞せ絞皑┰竒ゅ
              絞ョセ竧竒钢絞絞7竊ㄖ
            》ゅいê㎝ぱㄏㄢ硂琿い砆眏秸侣
              い俱砰ぱㄏ砆嘿㊣渤癘彻6 竊琌
              ⊿Τヴぱㄏ砆嘿ㄠ
            》ぱㄏ碙盧辣辽ㄈ琌礢びゅ膍い剪眡芠├辽ㄈどぱ癘
              彻23-25竊币ボ魁き彻8-10竊材せ竊膀セ種莱赣琌
              ビ瑿縬辣辽ㄈゑぱㄏ蔼禬

          3.ぱㄏ㏑τΤ跑て窾て篈τ膀服Τッ舦
            硑ぱ窾ぇのッぃ跑妮┦ v7-12
            〈ㄏぱㄏ
            〈ㄏ縑共ま亩セ钢絞κ
              箂絞竊ㄓゅ種竡琌
              (1)ㄏ縑共
              (2)ㄏノぱㄏ秈︽笆礙┪Α
                 裹陪ㄓ

              τ讽硄ノ亩セい陆亩琌ㄏぱㄏㄏ
              共礙ョ琌蹦材贺秆睦ㄓ莱
              赣琌蹦硂贺種竡
            〈瘤礛ゅ秆睦Θ艶琌蛤ゅ礙癸莱
                      秆睦Θ临琌ゑ耕
            〈礙莱赣琌皗筿
            〈彻8-9竊ま钢絞き絞6-7竊セ絞セ琌產盉搂钢簈
                             
            〈腳畒Τ粄莱赣陆亩琌腳畒
                                  パゅ㎝计厩種ǎ临琌蹦
                                  亩猭亩Θ摆腳畒ゑ耕タ絋
                                  毒疆ぇㄓ83-84
            〈瓣舦ゅ舦琡
            〈瓣舦琌タ莱亩獀瓣舦琌そタ舦
            〈ノ尺贾猳籌丁Τ碭贺秆睦ゑ耕琌瑿縬どぱ
                                眔篴模毒疆ぇㄓ88-89

            〈︸ゅ琌Τだゑ耕琌膀服畕
            〈彻10-12竊ま亩セ钢絞101絞26-28竊いゅ竧竒钢
                               絞102絞25-27竊
            〈ぱゅ琌狡计陆Θ渤ぱ钡は琈ㄓ
                      ぱ芠├膀セ種竡单琌虫计ぱ
            〈防⊿硊亥亥Υ胊

            》材竊癸ぱㄏ甧莱赣琌璶ぱㄏセ借琌共瘤礛疎
              玱籔膀服ōΤ伐畉钵
            》材竊钡瑿縬┦

          4.膀服Г娩τぱㄏ琌狝艶畉缓膀服畕v13-14
            〈Ги娩单иㄏこ寄竲构ま钢絞110絞1竊
              亩セ钢絞109絞1竊
            〈ㄏこ寄竲构狥よ眔秤┪盢烩穦р竲┮阑毖
                                癸も繴兜ボЧ秤筁
            〈狝艶ㄍ艶
            〈腊狝叭
            〈盢璶┯毕膀服畕

    牡ぃ┛菠硂币ボ 彻1-4竊
          1.膀服环ゑぱㄏ蔼禬┮и璶癸膀服┮肚笵瞶綠 v1
            〈┮ゑ耕陆亩琌
            〈綠痙み獺籔籔獺み才︽笆
            〈┤亩眔
            〈繦瑈アㄤㄥ膟い膀セΤㄢ種琌菲啡
                            琌ǐ岿隔τ硂柑┮甧琌琘ㄇ膀服畕
                            Τ兵差零⊿Τъ候┏τ砆奸瑈≧ǐ

          2.虑ぱㄏ肚杠侣琌絋﹚τデ癴常厨莱 v2
            〈ゅい硂竊琌琂礛狦秨﹍
            〈絋﹚Τ
            〈デ癴ゅ琌–Ω筁デの癴┪–ンデ
                                の癴ㄆ
            〈厨莱胓籃
            》虑ぱㄏ┮肚琌猭侣礚虑ぱㄏ肚猭
              癘更硂芠├穝竒Θ┮剪眡芠├矗はㄏ畕
              ︽肚彻53竊㎝玂霉┰び彻19竊常Τ矗の

          3.┛菠ㄓ毕礚猭発竜 v3-4
           (1)硂毕秨﹍琌ゑぱㄏ膀服克肚笷
           (2)и┮钮ǎ毕琌パ克φ钮ǎ材も靡┮肚笷だ
              獺非絋
           (3)ノ螺ㄆ㎝妓钵の竧艶界癬ǎ靡
            〈┛菠竚璝籇憨ぃ竒み
            〈靡龟琌猭ノ粂籔玂靡種竡钡
            〈螺ゅ琌癘腹種
            〈κ妓
            〈界ゅ琌だ皌
            〈竧艶界琌竧艶┮だ皌界┪┮だ皌竧艶
                              τ┮だ皌竧艶琌帝竧艶の︸繦
                              帝竧艶τ洁界妮艶界
            〈Ξ種ゅΤㄢ贺秆睦
              穝亩セ酚帝Ξ種ノ螺ㄆ....
              瞷いゅ亩セノ钵ㄆ....酚Ξ種
              р竧艶界だ倒и
            》矪琌セ材琿牡ㄓ琂礛虑ぱㄏ┮肚侣
              猭種瓜璶礢び毙いê或穦礚跌虑膀服┮肚笷
              Ч痷瞶狦耕稬ぱㄏ┮肚猭琌Τ
              胓籃癴ê┮肚よǎ靡毕癦ぃ眔
              候候р搐

    膀服舦琡禬禫ぱㄏ  v5-9
          1.⊿璶р盢ㄓユ倒ぱㄏ磝恨玱竧竒い弧璶琵恨
            瞶 v5-7
            〈盢ㄓ莱赣琌穝ぱ穝籔ㄓせ彻5竊
                              单
            〈衡或....ま钢絞材絞4-6竊亩セ絞5-7竊
                                
            〈ゅ亩琌ョ琌笷種琌
                        莱赣琌帝材竊膀服瑿縬嘿莱赣癸
                        Τ讽紇臫硂柑闽み莱赣琌膀服
                        籔ぱㄏゑ耕τ獶ゼㄓ㏑笲冈灿癚阶叫把綷毒
                        疆ㄓ爹睦 p129-133
            〈臮├闽み
            〈膊臮闽み
            〈ゑぱㄏ稬翴ㄓゅ竧竒ゅ亩琌度度
              種度度琌硂ぱㄏΤ╱
              ǎ種琌┪ぱㄏτ亩セ碞蹦硂贺陆亩猭
              陆亩ゑぱㄏ稬翴ㄓ碞琌蹦硂妓種
              竡
            〈盢も┮硑常恨瞶ゅい⊿Τ砛璶
              йセい礚钡┮まノ窾常狝竲
              禬禫钢絞も┮硑㎝窾┮弧笆τ
              帝玡ゅ﹝窾硂碞砆菠
            》讽礢び芠├い留粄ぱㄏ琌瞷さ恨瞶毒疆
              ㄓ爹睦 p123

          2.ヘ玡и临ぃ窾常狝眖膀服琌иǎ膀服Θゑぱㄏ
            τ眔篴模碙禥玜懊 v8-9
            〈暴縒亩ぃ筁
            〈ゑぱㄏ翴ゅ陆亩Θ既ゑぱㄏ材竊
                                の钢絞い陆亩Θ菠ゑ耕続
                                琌硂柑陆亩Θ既獶盽続砛
                                タ琌璶ノ硂家览ㄢㄓ笷膀服笵Θ
                                ψō
            〈璚亩琌ぇ璚
            〈帝Τ暗埃ぇぃ筁ゑ耕ぃ獺
            》Θゑぱㄏ翴瑿縬┏瑿縬Θ妓ゑぱㄏ
              琌㎡临琌....沮ㄓまノ竧竒よΑㄓ
              莱赣ぃ琌璶冈灿膀服Θψō妓ゑぱㄏτ琌璶瑿
              縬笵Θψōㄆ龟玡弧筁ㄓまノ竧竒ヘ夹琂礛
              ぃ琌秆竒τゑ耕琌贺笷よΑи碞莱赣磷秨び筁
              癸莱à拜肈τъ┮璶笷み稱矪璶
              笷荡癸ぃ琌瑿縬妓ゑぱㄏτ琌瑿縬龟借Θ
              
            》粄璸礶琌璶ㄏ瑿縬Θ穝ぱ穝参恨τさぱи
              临ぃ穝ぱ穝龟瞷瑿縬蠢確眔篴模
              硂柑疭瑿縬蠢琌┮Τ冈阶膀服
              璚ず瞇まē
            》и瘤礛临ぃǎ膀服磝舦琵窾常狝琌иǎ箇
              ēい竒龟瞷膀服Θゑぱㄏ膀服眔篴模碙禥玜懊
              êи碞莱赣獺箇ē程场窾常狝膀服沧
              ╯穦龟瞷狦иぱㄏ琌瞷磝舦τ稱璶ぱㄏ
              ┮肚猭い玱а癘瑿縬琌环禬筁ぱㄏ盢ㄓ磝舦ê碞
              ア
            》琌膀服蔼禬狦膀服琌礚蔼禬籔и
              礛τ膀服玱ぃ琌虫虫蔼禬τ临腀種环禬筁ぱㄏ
              τ笵Θψō竒菌ヘ夹琌籔и粄蠢и硂
              琌褐痷タま凹ヘよ膀服ぃ琌蔼禥τ琌
              蠢毕

    膀服璚ЧΘ毕奴 v10-18
          1.璶烩砛ㄠ秈篴模柑τ琵膀服璚螟眔Ч琌﹜
            v10
            〈ㄓゅ琌
            〈窾┮妮種窾τΤ硂琌窾砆硑籔
              琌窾ヘ夹㎝耴
            〈窾┮セ琌窾琌虑τ硑種琌窾
              方
            〈窾┮妮窾┮セ┪竧τ獶瑿縬
                                          
            〈璶烩砛ㄠ秈篴模柑ㄏ毕じ璚螟眔Ч
              陆璶盿烩砛ㄠ秈篴模柑ㄏ毕じ
              虑帝璚τ眔Ч┪琌ㄏ瑿縬竒菌璚螟ΘЧ璶
              ㄏ砛ㄠ癬ㄉ篴模
            〈﹜続続讽種ぃ琌ゲ斗┪莱
                          赣
            〈毕じ烩旧承﹍
            〈毕じ毕烩旧┪毕承﹍
                                讽礛秆睦Θ膀服琌膀服畕毕ㄓ方
                                ㎝承﹍
            〈璚螟眔ЧΤ碭贺秆睦
              (1)砆綞ぱ
              (2)膀服種в籔Ξ種
              (3)ㄏ膀服┦虑帝璚笷笵紈荡癸Ч
              (4)亩セ癸ノ猭琌だ竧甭籔竧戮ョ膀服
                 硓筁┯璚螟τだ竧┯ぱ步戮だ
              (5)ㄏ瑿縬硓筁璚Ч続眖ㄆ硂弧
                 猭ゑ耕獺
            〈璚螟瞇籠璚㎝膀服俱竒菌
            》セ竊秆睦璶ㄏ砛膀服畕秈篴模碞琵膀服畕毕
              ㄓ方㎝承﹍瑿縬硓筁璚筁祘τΘЧ続眖ㄆ毕ㄓ
              方㎝承﹍硂妓逼琌獶盽続讽

          2.膀服㎝膀服畕常琌ㄓ┮膀服嘿ぃ
            竧竒弧膀服よ粄膀服畕 v11-13
            (1)嘿膀服畕
            (2)籔膀服畕嘿箌癸蹦獺綼篈
            (3)膀服㎝膀服畕常琌ㄠ
            〈ㄏΘ竧瑿縬
            〈眔Θ竧膀服畕
            〈и璶盢肚籔и穦いи璶箌喘ま钢絞
              絞22竊亩セ彻23竊
            〈苦獺綼ゅ篈ボ瑿縬盢穦ぃ耞獺綼
                        ㄌ綼ぱ
            〈и璶苦ま亩セ辽ㄈ彻17竊彻2
                              竊┪蓟ダφ癘彻3竊
                              硂杠種竡莱赣琌璶瑿縬璶獺綼
            〈ㄠ亩琌硂柑莱赣ぃ琌膀服
                        畕琌膀服ㄠ1112竊矗膀服嘿膀服畕
                        ┮秆睦膀服畕琌τр
                        界倒膀服
            〈и籔┮倒иㄠま亩セ辽ㄈ彻18竊

          3.膀服畕Τψ砰膀服碞ψ砰璶虑帝毖胊磝搐舦臸碍睦
            膀服畕 v14-15
            〈Τ﹀ψぇ砰亩琌Τ妓﹀ψ種琌常Τ﹀ψ
                                
            〈酚妓ì妓ЧよΑ甧ぃ琌﹀
                        ψぇ砰τ琌
            〈克迭眏秸Θ﹀ψぇ砰琌膀服
            〈Θだㄉ種ゅ篈琌陪ボ筁┮祇ネ
                        Ω縒疭ㄆンョ膀服Θψō琌菌琘丁翴┮祇
                        ネンㄆ
            〈睦秆
            》磝舦膀セ竧竒粄荡癸磝搐ネぇ舦琌懂
                            彻12竊隔褐彻5竊τ硂柑種莱
                            赣琌琘ㄇΩ璶種竡臸碍や皌
                            ㄤㄣ┪弧臸碍Τま护デ竜秖
            》ネ┤τィ共甡┤ψōτ臸碍ま护
              北纞τデ竜砆臸碍磝ぇ丁Θ臸碍ィ刘挡
              狦临琌礚猭磷ψō┪弧Θ蓟ィ刘τデ竜琌
              眏ψō瞶┦

          4.膀服ぃ毕┺ぱㄏτ琌毕┮膀服璶ΘΘ步膍
            步τ竒菌筁砆刚贝璚逮τ眔秤碞腊êㄇ砆刚贝
             v16-18
            〈ㄈ┰╱盖┮Τ膀服畕р膀服畕讽Θ琌ㄈ┰
                                  ╱痷盖┯莱砛
            〈ㄆ籔Τ闽ㄆ籔闽玒い┮疉の
                              ちㄆ薄
            〈稯磀く稯Τㄥ
            〈┚獺癸┚み
            〈膍步瘤礛ゅ篈笷種竡Τㄇ某沮竧竒
                              のㄓㄤ竒竊硂妓膍步琌Ω
                              ЧΘ
            〈膍步莱赣亩奴竜τ獶步
            〈刚贝陆亩Θ刚芬┪σ喷ぃ筁硂柑陆亩Θ刚
                        贝ゑ耕発磷㏑﹚璚㎝ゅ発磷
                        璚τ斌獺ヵ常莱赣ぃ琌ㄓ刚芬
            〈琂礛砆刚贝τ璚亩琂礛┮
              璚ㄆ竒筁刚贝ョ膀服┮癸刚贝琌パ璚┮ま癬
              
            〈穎毕腊н種
            》瑿縬ぐ或璶Θゑぱㄏ翴㎡ぃ琌瑿縬セㄓō
              ぃ镑蔼禬τ琌璶籔摸粄の毕奴戮叭ゲ斗τ
              膀服竒菌筁痷龟┦籔丁刚贝┮腊êㄇ
              刚贝ぇい

  膀服禬禫集﹁彻1-6竊
    瑿縬集﹁荷┚ v1-2
          〈籜だㄉ
          〈竧间膀セ種竡琌だまだㄓ耴籔種
          〈稱灿み稱稱痙み芠诡璶フンㄆ薄種竡
                      
          〈┮粄粄и┮のそ秨┯粄獺ヵ
          〈ㄏ步ゅㄢ迭玡玜迭硈钡ボ
                                  蛮ō
          〈ㄏゅ碞琌ㄏ畕獂砆畉肚獺硂柑莱
                      赣碞琌笷瑿縬琌肚笷獺ㄏ
          〈ê砞ミ莱赣亩癸
          〈ê砞ミ琌
          〈砞ミ秆睦Θ承硑彻2竊纯ま癬砛
                      阶笆迭皑褐彻14竊いノㄓ瑿縬
                      砞ミㄏ畕のミ瑿縬膀服ㄏ
                      畕︽肚彻36竊パゅ隔ㄓ硂柑種竡
                      陪礛琌砞ミ┪〆冈灿戈把σ毒疆
                      ネㄓp204
          〈ê砞ミ荷┚陆亩癸ê〆膀服琌┚
                                    獺蔼亩セ

    礛τ瑿縬ゑ集﹁皌眔篴模瑿縬ō琌 v3-4
          〈钩....祘ョ籠┬篴模禬筁┬
                      妓祘瑿縬膀服篴模禬筁集﹁ê妓祘
          〈┬┬產畑產亩產ゑ耕
                      続

    膀服㎝集﹁常琌狝ㄆ產琌ō琌共ō琌ㄠ
          v5-6
          〈共ㄍ硂贺ㄍΤ碙禥ōぃ
                      ィ刘τ琌ヌみㄤㄓ盡みヌみ贾種
                      瘤礛┏临琌共ō

          》材き竊┮矗種琌ボ集﹁の侣俱膍步常琌
            ゼㄓ辣辽ㄈ瓣
          》р膀服㎝集﹁ゑ耕陪膀服ゑ集﹁纔禫τ集﹁┮肚笷
            侣常莱赣砆┚龟ê膀服┮盿ㄓ穝癦ぃ眔绊
            

  材Ω牡ぃ獺ぃ秈彻7竊彻13竊
    竧竒癸祑み刚贝牡 彻7-11竊
          1.竧艶牡钮杠粂莱赣ぃ璶膥尿祑帝み v7-8
            〈竧艶ゅ玡Τ玜迭は莱粄竧艶琌Τ
            〈钮杠琌钮ǎ種τぃ琌钮眖種
            〈杠
            〈杠ゅ琌羘
            〈祑帝みㄏ....Θ绊祑Τ箈㏕種
            〈祑帝み俱ずネ㏑
            〈ぃ祑帝みゅ挡篶陪ボ祑帝み︽笆临⊿秨﹍
            》陪粄竧艶琌竧竒τ材彻25
              7竊粄竧竒琌祇ēτ材彻12竊瑿縬竧竒
              祇ē泊い琌竧竒璉祇ē

          2.莱讽︹甁の竒菌挪з稴祇刚贝Τ
            ぇ璓菇沸êぃ琵秈
            v8-11
            〈钩胢偿稴祇刚贝妓亩琌钩胢偿刚
              贝ぇら┮祇ネ玵睹い妓ョ甁の癘彻1-7竊┮
              癘更ㄆン
            〈刚и贝и亩琌σ喷刚贝и︹刚贝
            〈秆睦Θ瘤礛才ゅ隔
            〈菇沸ㄓゅ竧竒ゅ琌菇沸菇碿τ镁ゅ亩
                        セ種琌砆縀ョê祇
            〈癵絢ゅ琌ǐ猍硚⊿Τ蛤眖ま旧㎝㏑
                        種ゅ種ぃ度笷稱絢额種
                        临Τぃ┚み種竡
            〈ゅ琌笵隔種㏑ǐㄤい笵隔
                        ョ籔Ξ種才ネよΑ
            〈惧眔и陆亩Θ粄醚и笵隔
            〈竊玡Τ┮いゅ陆亩菠奔
            〈莱赣琌︹秈瓄玭ㄆ
            》琿ま钢絞き絞亩セ钢絞絞7-11竊
            》钢絞き絞78竊琌礢び–ら独秅き独穦绑盧
              秨﹍┮ノ竒ゅまノ硂琿弄剪眡竒ゅㄓ牡
              ぃ︹胢偿妓祑みぃ獺璓礚猭秈

    Τぃ秈彻12-19竊
          1.璶略稸┘腢Τぃ獺砆竜癵碽碞ずみ祑рッネ
            瞒斌v12-13
            〈眔い丁┪Τ帝ぃ獺碿み亩琌眔ヴ
              柑Τ聋ぃ獺碿み
            〈ぃ獺碿みぃ獺┮琌ǜ碿み
            〈ッネ亩琌
            〈禭帝临Τさぱ種琌禭帝さぱêごφい臫
              癬ㄓ碞琌弧钢絞き絞êさぱご礛続ノ
              
            〈癵碽篡腇

          2.璝盢癬獺み绊┏碞膀服柑Τだ v14
            〈膀服柑Τだゅ莱赣琌膀服︸籔膀服だㄉ
                                瓣褐
            〈璝狦龟....璶
            〈絋龟獺み獺み绊∕獺├
            〈绊玂帝....ㄏぇ绊﹚ぃ簿

          3.竧竒矗璶ぃ祑み稴祇稴菇沸祇碞琌砆
            矪籃胢偿ぃ秈ぃ秈瞶パ琌ぃ獺
             v15-19
            〈稴祇莱赣陆亩癬玵睹璉玵
            〈渤琌┮Ττぃ琌场┪Τㄇ
            〈硂妓ㄓゅ琌琌и
            》ㄤ龟蛤繦帝集﹁甁の︹秨﹍琌Τ獺み┮腀種蛤
              帝集﹁甁のㄓ碞ア癬獺み璉玵
              挡狦胢偿硂琌膀服畕莱赣璶牡抱
            》讽ら硓筁集﹁㎝ぱㄏ肚笷㏑τさら肚笷㏑琌
              ㄠ㎝材もǎ靡┮肚笷琌非絋杠τ
              弄钮ǎ杠螟笵临璶祑帝みぃ獺膀服蠢奴螟笵临璶稴
              祇礚猭秈

    膀服畕秈彻1-10竊
          1.и瞷临ㄉΤ秈莱砛碞莱讽倪眔Τ⊿Τ
            獺み碞ア辅 v1-2
            〈ゅ材竊玡Τ┮
            〈倪зみ驹驹垢垢篈
            〈话ぃ砆瞊∣⊿Τ笷ヘ砆逼┶....
                          ゅ篈陪ボ硂砆逼┶薄猵
                          琌竒Θ﹚Ы猵
            〈痙痙ゅ篈琌瞷Αボ秈
                        莱砛琌ご礛Τ
            〈籜痙Τ秈莱砛ê秈莱砛琂礛临倒
              и痙帝穝亩セ
            〈ゅ琌絋龟....種
            〈亩琌êㄇ莱赣琌㎝集﹁甁の︹
                        
            〈籔礚痲⊿Τㄏ眔痲ョ⊿Τ眔┮钮褐
                              尺癟ぇ矪
            〈⊿Τ獺み籔┮钮ǎ笵秸㎝秆睦Θ⊿Τノ獺
              み籔钮眖硂笵ゴΘ

          2.獺秈タぃ獺縲﹚ぃ秈妓 v3
            〈竒獺ゅ篈琌筁ぃ﹚篈τぃ琌瞷Α
                            ボ稱琌筁Ω獺ㄆ龟τ
                            獶ヘ玡尿ぃ耞獺瞷猵
            〈眔秈êゅ篈琌瞷Αボ竒獺ヘ玡タ
                                  秈いì陪ボalready
                                  but not yet 芠├

          3.ㄤ龟Ν竒秈 v3-4
            〈ㄤ龟ゅ琌瘤礛種
            〈ゅ材竊秨﹍Τ砆㎝セ菠
            〈阶材ら....ま亩セ承癘彻2竊
            〈凡亩セ㎝琌ㄓゅ
                        い獶
            》硂柑ま竧竒弧Τ竒Ν
              承硑ぇ碞竒箇称┮ぃ琵秈ぃ琌
              ⊿Τ箇称τ琌拜肈

          4.瘤礛莱砛琌竒箇称τ琌Τ甁の︹
            ぃ獺礚猭秈 v5-6
            〈材き竊ま亩セ钢絞絞11竊
            〈玡ゅ種セㄓ琌ㄢΩい材Ωㄓま
                        耕Ν癬玡種
            〈琂Τゲ秈ê玡钮ǎ褐ぃ獺眖ぃ眔秈
              莱赣陆亩琂礛硂临痙帝璶琵ㄇ秈êㄇ玡钮筁
              褐ぃ抖眖ぃ眔秈穝亩セ
            》材き竊い陪礛р㊣︹秈㎝材ら┮
              ㄉ讽Θ琌贺ョみヘい粄集﹁ê︹
              ┮アぃ琌莱砛瓄玭ぇ琌硂莱砛ぇ
              ┮箇┮ㄉッ
            》材せ竊い膀セ篈琌琂礛莱砛璶琵秈碞﹚
              穦Τ秈莱砛琌Τぃ︹ぃ獺碞
              ア

          5.钢絞躬纘產璶秈陪礛ㄈ盿烩︹秈瓄玭⊿Τ
            琵チ秈痷タτΤㄉΤら
            獺チ痙 v7-9
            〈﹚砏﹚﹚
            〈ゅ材竊玡Τ
            〈Τらゅ礚琌ら
              ョ笷硂ぃ琌秈瓄玭τ琌材
              ら碞ㄉΤら琌承稪
              睲贰笷硂種竡
            》钢絞き絞硂柑琂礛矗秈㊣苸陪礛笷ㄈ
              瘤礛盿烩︹秈瓄玭玱临琌⊿Τ琵︹痷タ眔
              沧璶莉眔┪穞ボ瓄玭ぃ琌沧伐み種
              瘤礛钢絞い牡膀セ琌р秈瓄玭讽贺
              陪礛みヘいΤ沧伐单チ秈
            》ㄤ龟钢絞き絞琌牡弄ぃ璶祑帝み⊿Τ钡㊣苸κ﹎秈
              柑︽丁ぶ硓臩躬纘钮杠
              秈種ㄓ碞硂種ㄓ祇甶
              阶

          6.秈凡妓 v10
            〈秈ゅ篈笷秈種
            〈ゅ琌ョ琌
            〈秈琌凡┏ㄓみヘい
              痷琌ぐ或ぐ或琌钩凡妓Τ碭
              贺秆睦篕魁毒疆ネㄓ
              (1)膀服畕瞷さ妮艶氨ゎ虑帝獺莉眔
                 み艶籔Ξ種┪獺綼τㄓキ凡
                 玥秆睦氨ゎ沽刚ノよ猭ㄏ眔毕
              (2)膀服畕瞷㎝ゼㄓ膀服畕ぃ綼眔
                 毕τ琌繰獺綼竒Θ碞毕奴凡
                 玥秆睦膀服畕秈ゼㄓさネち
              (3)矪翴τぃパぐ或よ凡
              (4)膀服畕ぱ產┮璶ㄉㄉ籔ЧΘ
                 パτㄓ骸ì尺贾毒疆ネ粄硂贺秆睦ゑ耕
                 続パ材11竊腢玧眔硂セ借琌膀服畕临⊿
                 Τ秈硂秆睦絋琌ゑ耕秆睦
            》セ琿璶矗ㄢ贺贺琌秈瓄玭贺琌
              竒ㄉΤ㊣иㄓㄉらパ琘糷
              ㄓ弧秈瓄玭琌ら紇┪箇
            》硂柑┮矗ら蛤礢び秅せらぃ暗ぃ
              ㄓぃр硂ㄢ讽Θンㄆ璓璶祇
              穝ㄓ笷硂贺㊣и秈沧伐
            》瑿縬弧筁и暗ㄆさи暗ㄆ揩褐き彻17竊ぃ
              琵и稱癬┏凡ぐ或Τ粄琌凡承硑ぇ
              玱临琌眖ㄆ毕奴ぇ秈τσи钡毕
              琌ぃ琌氨ゎ承硑ぇ琌ぃ琌氨ゎ竒ЧΘㄆぇ
              т穝㎝穝毕奴τ虫虫ㄉ┮ЧΘち

    秈腢玧彻11-13竊
          1.璶很秈璶だㄉ倒и眔ぃ獺禴 v11
            〈叭ゲ很ゅ盿Τち┦種霉皑彻11
                            竊亩对
            〈ê帝玡ゅ┮瓃璶だㄉ倒иら
            》陪礛硂柑牡иゲ斗р癬獺み绊┏沧ゲ莉眔┮璶и
              ㄉ眖よ弧癬ㄓ硂贺獺み绊琌ㄥ
              籔玂霉皑材彻

          2.癸杠琌τΤ糵だ侩ノи
            玡琌礚留縡硂碞琌и沧璶璽砫┮и
            璶獺み秈 v12-13
            〈ゅ12竊玡Τ
            〈笵ゅ琌杠種穞帝俱膀服獺ヵ
            〈尖ゅ琌
            〈ΤΤ
            〈е綰網
            〈艶籔活帝弘糷羆㎝
            〈侩耞笷贺跋だ筁耾筁祘
            〈├稱
            〈種琌稱
            〈├㎝種ち稱㎝笆诀
            〈ぃ陪礛琌留旅
            〈ê籔иΤ闽玒亩иゲ斗ユ眀
            〈í臩疮秨亩Τí籸籸種
            》材竊ぃ琌璶笷┏艶籔活癌竊籔癌盆琌ぃ琌跋だ
              τ琌璶弧杠р硂ㄇ螟跋だ狥﹁だ瞒秨ㄓ琌贺
              甧籔ゑ览粂ēτぃ﹚琌ㄆ龟磞瓃

把步彻14竊彻13竊
  膀服秤ヴ步戮彻14竊き彻10竊
    иΤぱ碙篴步碞莱讽绊褐痷瞶 v14
          〈碙篴步岸
          〈ど蔼ぱ竒筁渤ぱ竒筁窖ぱョ瑿縬竒
                          ê柑
          〈﹚绊绊﹚帝
          〈┮┯粄笵そ秨粄獺ヵ

    瑿縬砰и硁畓纯竒菌刚贝┮и笿刚贝鲸
          ㈱礛ㄓ玡赖―鸡 v15-16
          〈砰ぃ琌笷癸ぃ┋綝笿ボ薄τ琌贺稰
                      ō竒菌ョ琌秈竒菌柑竒菌┮竒菌
                      龟悔種碞琌笷瑿縬稰и┮竒菌硁
                      畓
          〈硁畓ゑ耕琌摸硑┮竒菌礛硁畓ㄒ
                      ō砰痟礹璚㎝玡罽单
          〈ㄆ種よ瑿縬セōぃ筁┮Τ刚贝
                      種琌笷瑿縬筁贺┦借刚贝
          〈籔и妓粂Τㄢ贺秆睦琌瑿縬┮刚贝籔и
                            妓и妓刚贝瑿縬钩и妓筁刚
                            贝贺秆睦琌瑿縬よ筁刚贝
                            パ钩и妓毒疆ネ粄秆
                            睦ゑ耕
          〈琌⊿Τデ竜ゅ亩琌埃竜ゑ耕秆睦琌
                                瑿縬㎝и妓刚贝埃挡狦Τ⊿Τデ
                                竜硂翴ぃぇㄤ常妓
          〈и恨....ㄓ琌克種盽ノㄓ磞糶步膍
                                  步碞︹穦渤碞瑿㎝地
                                  ︹穦渤集﹁ぇ矪ゅ篈琌瞷
                                  Αョ躬纘弄ぃ耞克ㄥ腳畒
                                  ㄉ毕盿ㄓち矪
          〈㈱礛礚倪р–稱稰㎝腀辨常弧ㄓ義
                            パ
          〈琁腳畒ㄥ腳畒莱赣琌腳畒┰ゑ
                            肚参いΤㄢ腳畒琌そキ腳畒
                            琌ㄥ腳畒硄盽常Гそキ腳畒τ
                            硓筁疭毛琵锣簿ㄥ腳畒
                            留籔硂┰ゑ肚参芠├癸ゑ
                            種膀服畕ぃ斗璶硓筁疭毛繦
                            ㄓ琁腳畒玡―
          〈鸡鸡姬帝磃琌矪Τ惠璶猵
          〈磃帝癸ㄥぃ琌┮莱眔τ琌フ
                      フ界ぉ
          〈繦腊ゅ莱赣琌のョ琌惠璶ぇ
          〈眔鸡籜磃莉眔鸡姬碝磃
          》и步....琌弧и绊┮粄獺獺ヵ瞶パぃ虫琌
            иΤ禬禫步τ硂步獶ぃ砰и硁畓
          》瑿縬ぃ禬禫步τ克秤筁妓刚贝τ粄и
            硁畓籔竒瑍瞓и竜┮и㈱礛硓筁
            瑿縬玡ㄓ赖―и┮璶癸ぃ琌そ竡
            琌克ō竒菌τ罙秆и┮Τ璚薄步
          》硂柑莱赣琌穞ボ膀服畕盽盽硓筁毛眔璶倒иフフㄥ
            籔ち矪暗惠璶腊

    丁步戮砫琌蠢快瞶妮ㄆ丁步砰教
          硁畓砆硁畓┮步璶κ﹎㎝膍步奴竜
          v1-3
          〈眖丁珼匡步–步常琌眖丁匡ㄓ
                                      穝亩セ
          〈珼匡ゅ粂篈琌砆笆Α穞步琌珼匡
          〈蠢快瞶妮ㄆ膀セ種竡碞琌蠢チㄆ
          〈膍搂㎝奴竜步亩璶竜膍搂㎝步τ
            硂贺陆亩耕
          〈砰教絯㎝薄狐贺Τ竊薄稰
          〈ê稭籜㎝ア癵ゅΤ玜迭笷硂琌痁琌
            竤稭籜ア癵ョ琌礚τデ岿
          〈砆硁畓┮寄瞅
          〈奴竜ゅ琌竜種
          〈珿瞶讽κ﹎㎝膍步奴竜妓チ竜
            膍步莱赣妓竜膍步穝亩セ

    步戮ゲ斗籜τ眔瑿縬琌籜㊣τ酚沉膀瑍紈
          单Ω步 v4-6
          〈暴璶籜┮钩ㄈ妓種ぃ琌璶钩ㄈ妓籜匡
            τ琌璶籜匡ㄏ琌ㄈぃㄒ
          〈酚妓妓種ョ膀服㎝ㄈ妓琌
            妓籜匡暗步
          〈篴模ゅ琌篴模
          〈弧琌иㄠиさらネêョ琌
            蔼羭瑿縬步戮だ
          〈碞竒Τ矪弧莱赣亩碞钩矪弧笷ㄢ
            矪祇ē常琌
          〈材せ竊ま钢絞κ絞4竊亩セ钢絞κ箂絞4竊
          〈酚帝沉膀瑍紈单Ω莱赣亩┦借借妓
          〈琌酚帝沉膀瑍紈单Ωッ环步亩ッ环琌钩沉膀
            瑍紈妓步
          》v1-4竊い矗步妓疭翴琌砰教竜琌籜
            匡琌痷タㄏ讽步獶Ч才硂ㄢ疭借
            琌临琌Ч步夹非ㄓ酵步疭借

    き瑿縬膀服抖狝眔続┯步戮だ碞Θ眔毕方
          烩步だ v7-10
          〈膀服ψ砰膀服笵Θψōら
          〈膀服ψ砰ゅ琌狡计ら
          〈羘玸瑈瞈毛赖―ê毕ゅ琌羘玸
            ㎝泊瞈ê毕叉瞒膍毛㎝赖―硂莱赣
            琌瑿縬﹁皑ェ堕竒菌
          〈毛ゅ絋叫―
          〈赖―叫―玂臔まち赖―種
          〈毕ゅ琌叉瞒眖いㄓ
                          τ挪硂琌膀服毛┮秆睦
                          莱赣ゑ柑確瞶
          〈癅港癅穛穛癅穛
          〈瘤礛ㄠゅ玡⊿Τ玜迭ぃ陆亩ㄠτ
                            莱赣陆亩ㄠ
          〈┮璚螟厩抖眖種ぃ琌厩策抖狝τ琌
            硓筁璚螟い抖狝竒菌罙秆抖狝龟悔琌妓ㄆ
            
          〈┮璚螟厩抖眖厩ゅ挡篶陪ボ硂莱赣琌膍
            ㎝籜莱すぇ┮璚螟莱赣琌琜τ
            ē
          〈眔Ч笷Ч˙瑿縬Ч続眖ㄆ┮倒
                          
          〈Θッ环眔毕方ゅ篈陪ボ硂琌Θㄆ龟
          〈ッ环眔毕方ッ环毕方
          〈ッ环⊿Τ荷繷沧伐礚
          〈抖眖ゅ琌瞷Α笷贺尿抖狝︽笆
          〈嘿種琌カ初玡ㄓ簍跑砆嘿砆
                        砆種竡
          》癸ゑ材竊步膍搂㎝步ぱ步膀服
            膍毛㎝赖―
          》籜莱す膀服﹁皑ェ堕毛い毛场琌―ぱ
                          酚Ξ種︽τぃ璶酚瑿縬種︽硂场
                          毛ㄤ龟琌毛み籜莱すτ瑿縬毛
                          籜莱す瑿縬毛程穦瞶
                          パ琌膀服穛癅笵ぃ筄禫み種
                          ―酚Ξ種︽毛莉眔
                          莱す
          》沉膀瑍紈ō钢絞κ絞4竊い莱赣琌步τ獶步
            矪嘿瑿縬㎝沉膀瑍紈妓步種竡莱赣琌瑿縬琌
            步膀服步戮だ㎝沉膀瑍紈步戮だ

  莱讽辨砆紀斌き彻11竊せ彻20竊
    砫称弄ゼ獺ヵ秈 き彻11-14竊
          1.酵┮酵ㄆΤ璶弧琌弄礚猭Μ v11
            〈阶沉膀瑍紈陆亩阶硂ㄆョ┮酵
              瑿縬琌沉膀瑍紈单Ω步ㄆ硂ㄆ琌虫计迭ぃ筁
              ゅ硂迭ゑ耕琌锭┦ョ秆睦Θ阶沉膀瑍紈
            〈иΤㄇ杠ゅ亩琌и杠種琌Τ
                               杠璶弧
            〈螟秆螟秆睦穝亩セ
            〈钮ぃ秈亩琌φΨよ胕磌筐秝τゅ琌
                            竒Θ筐秝ョ獶ネㄓぱ戈
                            硂柑莱赣琌弄妮艶瞶秆竒筐秝
            》硂柑禗弄Τ璶痷瞶稱璶禗弄琌玱螟
              癸弄秆睦弄妮艶瞶秆竒筐秝硂矗眶и毙
              旧礚猭Θ獶Ч琌毙旧砫ヴΤ琌波胕砆毙旧
              毙旧

          2.丁τ阶弄莱赣讽毙旧⊿稱玱临琌斗璶钡
            毙旧獺ヵ膀セ笵瞶礚猭だ侩胊 v12-14
            〈厩策ひ厩策丁亩琌パ
              丁種琌パ钡硂獺ヵ竒Τì镑丁┮莱赣
              竒讽毙旧
            〈临眔ΩΤ惠璶
            〈竧ē杠ゑ耕琌膀服笵瞶┪
                          膀服褐
            〈厩˙材揭
            〈厩秨狠ゅ琌秨狠˙┪秨狠材揭種
                              ョ眏秸程膀セ狥﹁ぇ種
            〈Θ....ゲ斗ΘΤ惠璶穞ボ硂贺瞷猵琌弄艶
                                  ㏑癶挡狦
            〈爱鲁祑
            〈仇イ亩琌琌イぃ筁種竡陪礛琌
                                イㄤ斑
            〈ぃ剪絤亩⊿Τ竒菌┪ぃ罙秆
            〈く竡笵瞶亩琌竡杠ゑ耕秆睦琌笵紈
                              痷瞶硂柑イ捆莱赣琌約竡
                              捆τぃ﹚琌疷竡硁畓膀服畕
            〈み卢﹛稰﹛莱赣琌笵紈о拒
            〈策絤筁癡絤種竡琌í臩帝ō砰笲笆┪絤策
                        
            〈硄笷┕癡絤┮ま璓猵
            〈だ侩わだ侩琌獶だ侩到碿
            》弄钡褐丁ㄓ莱赣琌Θ痷瞶毙旧稱ぃ
              临惠璶Τр獺ヵ顶揭祘毙旧艶㏑癶Θ礚猭侩琌
              獶艶㏑捆礚猭だ侩笵紈痷瞶斑ΤΘΜ痷タ
              Μ竒筁癡絤笷贺Θ剪猵だ侩琌
              獶Μ痷タ毙旧
            》硂柑莱赣琌ノ控ㄓ躬纘弄獺ヵ

    牡弄莱赣秈Ч˙ちづ癶璉斌痷瞶 せ彻1-8竊
          1.и莱赣很瞒秨獺ヵ˙顶琿秈Θ剪˙ v1
            〈瞒秨ぃ琌斌τ琌ぃ孩痙琘顶琿
            〈膀服笵瞶秨狠莱赣琌膀服褐膀セ笵瞶
            〈很秈ゅ琌砆笆粂篈ぃ筁砆笆粂篈ㄥ
                            镁ゅい炊筂ぃ砆笆種毒疆ョ
                            硂柑琌弄砆崩笆Θ剪˙┪
                            秈Θ剪˙
            〈Ч˙Θ剪˙穝亩セ

            》パ材竊ㄓ玡琿弧弄琌イ捆莱赣琌
              贺控ノ猭τ龟悔弄莱赣ぃ惠璶ミ膀

          2.ぃ惠璶ミΩ膀璝腀種и碞璶┕Θ剪よǐv1-3
            〈膀疽︽獺綼
            〈毙癡珹妓瑍搂もぇ搂確ッ
                        环糵
            〈ゑ耕綼陪ボ硂柑膀琌パ硂摸毙癡┮篶Θ
            〈︽τ琌狡计莱赣琌獺玡盽︽
                        êㄇ旧璓防︽
            〈疽э琌癸竜籔竡Τぃ猭τэ跑
                        ︽㎝ネよΑτぃ虫虫Τ薄稰疽τ
                        
            〈疽︽眖旧璓防︽いэ筁ㄓ
            〈獺綼龟獺綼癸セ獺礢び肚量獺綼
                          龟琌㊣苸Ч钡ㄥ毕奴τ
                          ぃㄌ苦
            〈妓瑍搂ゅ琌瑍搂狡计ぃ琌盽ノ瑍搂
                            τ琌約竡瑍搂礢び间瞓搂祸㎝琁瑍
                            揩瑍搂の毙穦瑍搂ノ硂柑琌璶眏秸硂
                            碭贺瑍搂丁畉钵
            〈もぇ搂ゅ琌もも琌狡计もㄓΤ
                            砛種把σ毒疆ネㄓ
                            ぃ筁ゑ耕琌帝毙ミΤ闽祸
                            Α
            〈ッ环糵種ッ环Τ糵
            〈璝砛и琌讽膀服畕篋ノ粂
            〈ゲ︽ゅ琌硂ㄆ種琌帝Θ剪ヘ夹玡秈
                            硂ンㄆ

          3.êㄇ竒罙秆ㄥ狦瞒斌痷瞶碞礚猭э挡Ы
            碞琌防 v4-8
            〈4-6竊種竡莱赣琌阶êㄇ....τ澈稱瞒斌笵瞶τ獶琌
              阶êㄇ....璝琌瞒斌笵瞶
            〈4-6竊ゅ琌杠種竡琌阶êㄇㄢよ籜酚τ瞒斌笵
              瞶τ硂ㄢよ琌沽筁ぱ逮竧艶Τだ沽
              筁到笵逮谋ㄓ舦
            〈籜酚ゅ琌纯Ω砆酚パΩ硂種竡
                            Τ琌Ω筁籜褐酚τΘ膀服畕
                            冈灿戈叫把σ毒疆ネㄓ
            〈沽筁ㄉ稰竒菌ΤΤ刚刚τ
                        ゼ痷龟烩種竡
            〈沽筁ぱ逮亩琌沽筁ぱ界矪は莱
                                  亩セ钢絞絞9竊钢絞
                                  絞8竊稱赣矪Τ砰喷筁琌到
                                  種
            〈竧艶ΤだΘΤだ竧艶膀セ单琌眔竧
                                艶
            〈沽筁到笵逮谋ㄓ舦ゑ耕陆亩琌沽
              筁到笵㎝ㄓ舦穝亩セ矪陪琌亩
              セ钢絞絞9竊钢絞絞8竊稱
            〈谋ゅ㎝沽筁琌
            〈ㄓゼㄓ┪盢ㄓ
            〈ㄓ舦琌狡计τ彻竊琌钵
              琌︸繦帝褐量螺ㄆ㎝钵硂ㄇ螺ㄆ㎝钵
              琌ゼㄓ竒ざさ夹粁
            〈璝琌瞒斌笵瞶澈礛临稱瞒斌タ笵瞷いゅ亩セ
            〈碞ぃ眖穝疽碞ぃㄏ穝э
                                          穝亩セ硂柑穞ボ玡┮ê
                                          ㄇ琌纯竒э筁膀服畕
            〈皏琜種竡莱赣琌皏琜τ⊿ΤΩ種
                              
            〈рㄠ皏琜ゅ疭眏秸克рㄠ
              皏琜ョ粄硂ㄇ璉笵㎝皏瑿縬琜ぇ
              ∕单琌克р瑿縬皏琜碞琌弧硂妓︽单そ
              礛┶荡瑿縬膀服㎝皏瑿縬膀服琜┮┮⊿Τㄢ妓
            〈槽癲そ秨槽癲そ秨ボ渤そ礛槽癲
            〈皏琜槽癲ゅ篈常琌瞷Α笷贺
                                            尿秈︽篈
            〈耻Μゅ篈陪ボ硂琌竒ЧΘ笆
            〈垫江ゅ琌从
            〈贺ノゅ種竡琌癸バ砆贺êㄇ
              Τノョ琌癸バぃ﹚琌贺┪琌ㄑ莱
              めΤノ
            〈砆紀斌砆戈
            〈〨禔畉ぃ单ゲ﹚璶〨禔種
            〈挡Ы碞琌礗縉莱赣琌糵
            》硂琿竒ゅ痷タ螟硂妓陪痷膀服畕ōき竊
              琌ぃ琌痷临Τ璉笵繧硂妓牡妓籔セㄤ癘更
              彻25竊单の筂穝眔毕р搐竒竊霉皑彻29-30竊
              ケ┮彻30竊单秸㎝ゑ耕よΑ琌р硂摸竒ゅ
              讽Θ琌牡琌矗眶痷膀服畕ぃデ璉笵ぇ竜贺よΑ硓
              筁硂摸竒ゅ矗眶㎝竧艶腊琵痷膀服畕磷璉笵诀
            》砛秆竒癸硂琿Τ砛ぃ種ǎΤ粄硂琌膀服畕临
              璉瞒Τ粄硂琌安砞弄璉笵牡Τ
              弧硂琌牡зゼ獺Μ獺痷琌渤弧иゲ斗┯粄硂柑痷
              琌螟肈阀螟絋粄氮и粄材竊陪
              ボみヘい弄獶矪4-8竊春猵硂柑讽Θ琌
              牡弄膥尿糧辅笷璉笵薄猵碞穦Τ腨狦
              礚猭だ侩Μ獺琌常痷タ眔毕矗硂妓牡
              ぃ筁琌莱Τみ篈癸痷膀服畕τēΤ
              ㄥ玂ミвр讽τ磷糧辅∕み莱赣琌ㄤ
              竒ゅ┮弧局Τぃ糧辅玂靡癸临ぃΘ痷膀服畕硂
              琌ちō牡

    躬纘弄膥尿荐み せ彻9-12
          1.獺Μ獺︽眏筁瞒斌痷瞶薄猵τΤ眔毕瞷
            v9
            〈克稲ゅ⊿Ττ莱赣陆亩克稲窖
                                
            〈瞏獺ゅ篈陪ボ琌竒筁浪跌㎝颗秖靡沮ぇτ笷
                        絋獺篈ゅ琌パ竒喷τㄓ耞﹚種
                        
            〈︽眏筁硂ㄇΤêㄇ耕ㄆ┪琌耕
                                      猵
            〈眔毕Τ翲帝綟
            〈眔毕ゅΤ種Τ眔毕瞷挡Ы
                            碞琌眔毕妮毕︸繦帝毕

          2.琌そ竡ぃ穦а癘弄┮暗㎝竧畕稲み v10
            〈澈а癘ゑ耕陆亩琌璓а癘穝亩セ
            〈ゅ琌虫计莱赣琌獺┚褐
                      俱ネǎ靡把σ彻32-34竊
            〈ㄓゅいセ借疭紉㎝
                        τ酚и癸粄醚┪и币ボ祘τ﹚
            〈碞琌

          3.辨弄荐港稲ネ猭êㄇ咎獺み㎝г瑻┯莱
            砛 v11-12
            〈腀笷贺眏疨饼辨亩戴辨ち辨
            〈陪硂妓对亩瞷妓荐港
            〈┏﹍沧種
            〈ㄏΤ骸ì辨秆睦ΘㄏΤ絋龟辨
              笷辨ㄏ辨Ч龟瞷τ程硂
              秆睦耕τ硂辨莱赣琌程沧眔毕┪秈
              
            〈居籔き彻11竊钮谋筐秝
            〈ぃ居莱赣亩眔Θ胕床
            〈咎獺み㎝г瑻┯莱砛莱赣琌侣êㄇ獺τΤ
              瞶パ琌ゅ矗ㄈ┰╱彻矗俱侣獺み
              
            〈┯ゅ琌瞷Α笷粄硂ㄇΤ獺み瞷竒莉
                        眔莱砛璶倒
            〈獺み㎝г瑻琌ē猭琌绊獺み
            》粄弄薄猵ぃ琌璶癸防τ琌Τ眔毕瞷
              琌そ竡τ弄俱ネǎ靡㎝稲み瞷琌陪ボご礛┚
              褐荐ち辨弄﹍沧瞷妓荐港妓
              ネǎ靡ㄏ┮辨程沧眔毕Ч龟瞷τ硂
              贺稲みの▆ネǎ靡荐港磷弄炒胕床癶˙炒
              ɡ莱赣猭侣êㄇΤ獺みぇ篯妓瞷
              莉眔┮莱砛倒

    莱砛絋龟綼 せ彻13-20
          1.莱砛ㄈ┰╱帝癬粆⊿Τゑ临
            τㄈ┰╱绊┏碞眔莱砛 v13-15
            〈材竊秨繷Τ笷琌璶弄猭Τ獺み
              藉
            〈⊿Τゑ帝癬粆亩琌ぃ帝ゑ
              癬粆讽礛瞶パ琌⊿Τゑ
            〈帝癬粆種粆ē㎝妓絋﹚
                                絋龟┦ㄓや粆ē
            〈琂г瑻竒筁瑻み单ぇ
            〈眔┮莱砛ゅ琌眔ê莱砛秆睦Θ眔莱砛
                                莱喷┪眔ノ癬粆ミ莱砛
            》硂柑┮癘更ㄆ把σ承癘彻237彻14-17竊
              き彻5-7竊彻4-819竊の承癘彻16-18竊

          2.常琌帝ゑ祇粆讽Θ贺靡沮ㄓ秆∕阶璶癸
            陪Ξ種琌ぃэノ剪眡よΑ祇粆讽靡沮
             v16-17
            〈龟沮踞玂玂靡
            〈阶磅は婚┪粄Τ琌ノ
                        粄種ョ祇粆Θ玂靡挡妓
                        粄
            〈腀種﹚種∕﹚
            〈Ξ種琌ぃэ亩琌Ξ種ぇぃэ

          3.莱砛㎝粆ē琌ぃэ┮莱砛ㄆぃ
            弧晾и硂ъ辨眔躬纘 v18
            〈ㄢンぃэㄆ琌莱砛㎝粆ē
            〈∕ぃ弧晾ゑ耕陆亩琌硂ㄇㄆ荡ぃ弧
                                晾
            〈﹚ъ
            〈玧纘躬纘┪饥
            〈眔玧纘眔眏Τ躬纘
            〈眔玧纘ゅ篈陪ボ硂琌и膥尿莉眔㎝ㄉΤ
                            眏τΤ躬纘

          4.и辨钩艶活零绊㏕τ╟綼硓筁钩沉膀瑍紈妓步
            瑿縬钡禫筁竧┮棍笷玡 v19-20
            〈艶活零亩ネ㏑零
            〈硄ゅ篈笷膀服畕辨膥尿ぃ耞秈竧
                        ┮
            〈硄棍ずゅ琌秈棍莱赣碞琌秈竧
                            ┮ノㄓ玡種
            〈網臱ゅ亩琌禲玡ㄤΤ盡種
                        竡琌贝瓁钉繷场钉種網
                        ぃ琌禲玡ττΤ蠢繦箇称笵隔┪
                        ボ隔畖
            〈秈棍ずゅ篈陪ボ瑿縬竒蠢и秈ぱ竧┮
            》ぃ莱砛τ临ノ祇粆よΑ绊﹚莱砛琵ъ
              莱砛眔躬纘硂莱砛辨琌眔и猭êㄇ候候ъ硂
              莱砛藉τ绊и獺み┏焚禣璚み蛮玂靡
              莱砛琵и辨Τネ㏑零铆㏕綼τи
              繷场钉瑿縬膀服竒玡蠢и箇称笵隔ま烩и
              沧╯笷玡

  膀服酚沉膀瑍紈砰╰步彻1-28竊
    沉膀瑍紈岸 v1-10
          1.沉膀瑍紈竧竒癘更蓟蔼步环步ㄈ
            ┰╱褐钡ㄈ┰╱だぇ搂籔ㄠ v1-3
            〈琿竧竒癘更ま承癘彻18-20竊
            〈蓟莱赣琌瑿隔蓟
            〈环步ッ环步礛硂柑琌ボ竧竒⊿Τ癘
                              更沉膀瑍紈步磅ヴい耞
            〈沉膀瑍紈ㄓゅ種竡琌и琌そ竡
            〈陆ㄓ硂陆莱赣琌ゑ耕約竡ノ猭ョ沉膀瑍
                          紈硂琵產羛稱そ竡
            〈蓟キ㎝キ種
            〈礚礚ダ礚壁眯礚ネぇ﹍礚㏑ぇ沧莱赣琌侣竧竒
              い⊿Τ癘更沉膀瑍紈硂よ戈ョ侣竧竒泊い沉膀瑍紈
              ⊿Τ步砰冈灿產眯籔ネ癘更タ膀服疭┦妓
              獶沉膀瑍紈セōΤ硂ㄇ疭┦τ琌侣竧竒癘更àい沉膀
              瑍紈琌硂妓
            〈砆笆粂篈Τ砆....ㄏぇ籔....ョ
                        秆睦Θ甠竧竒癘魁盢沉膀瑍紈
                        磞糶Θ籔ㄠ

            》パ籶霉单珇常癸沉膀瑍紈Τ癘更㎝膏睦Τ砛
              粄磞瓃沉膀瑍紈籔硂ㄇ稱Τ闽ぃ筁パ癸沉膀瑍紈
              猭籔ㄤ珇Τ讽畉钵まノ竧竒ぃ┮まノ
              沉膀瑍紈籔ㄓ礚闽
            》隔琌パ钢絞κ絞4竊秨﹍粄﹚膀服琌沉膀瑍紈
              妓步礛承癘彻癘更ㄓ膏睦パ钢絞κ
              絞┮莉眔稱沉膀瑍紈硂砆疭矗ㄓ癚阶璶
              琌笷膀服禬禫┦τぃ琌虫虫沉膀瑍紈硂砰セō硂
              琌и秆睦ゲ斗猔種弧钢絞κ絞4竊琌材彻
              稱痷タ膀娄
            》沉膀瑍紈蛮嘿腹そ竡キタ陪ボ辽ㄈ彻
              67竊㎝蓟瓄ㄈ彻910竊稱
            》硂琿┮磞糶ぃ琌菌沉膀瑍紈籔膀服ゑ耕τ琌竧竒癘
              更い沉膀瑍紈籔膀服ッ┦借ゑ耕

          2.弄莱赣猔種ㄈ┰╱р聚莉单珇ぇだぇ倒沉膀瑍紈
            êボ沉膀瑍紈琌单碙禥步Τ舦κ﹎だぇ
            τ沉膀瑍紈ぃㄈ┰╱だぇㄈ┰╱褐
            硂羭笆陪ボ琌ゑㄈ┰╱碙禥 v4-7
            〈ゅ琌壁
            〈┮聚ㄓ单ぇ眖单聚いゅ亩琌帮郴
              场镁ゴ秤р驹珇栋Θ帮盢ㄤ郴场
              ョ琌程场膍倒
            〈碙禥竡琌单...硂柑ま或岸
            〈ê眔步戮ヴゼ甝亩琌êㄇパゼ甝い烩步
                                         戮砫
            〈酚ㄒ酚猭
            〈㏑ㄒㄒ┪猭琌㏑┪㏑
                      羆㎝
            〈烩㏑㏑
            〈临琌酚ㄒだぇゅい⊿Τ
            〈材き竊穝亩セ陆亩êㄇ烩步戮だゼ甝㏑酚
              猭チ碞琌Μだぇ瘤礛常琌
              ㄈ┰╱
            〈縒Τ....琌....玱
            〈ぃ籔眯琌ぃ妮ゼやτ獶籔礢び⊿Τ
                                ﹀参闽玒ゅ種琌獶ㄌ苦ゼ﹀参
                                
            〈籜莱砛êㄇ莱砛局Τ
            》材竊い瘤⊿Τ弧パ材竊莱赣琌粄
              Μだぇ耕膍だぇ
            》材き竊種竡琌ゼ步镑κ﹎Μだぇ硂柑菠
              ㄇ灿竊ぃ琌ぱネ纔禫τ琌猭砏﹚τ沉
              膀瑍紈薄猵玱ぃ礛
            》局Τ莱砛琵窾瓣硓筁眔褐ㄈ┰╱酚瞶弧琌ぃ斗璶砆
              褐礛τ沉膀瑍紈临琌褐ㄈ┰╱硂弧沉膀瑍紈
              蔼禬
            》硂琿竒ゅ硓筁Μ膍褐ㄓ笷沉膀瑍紈琌禬禫
              ㄈ┰╱

          3.τ步常琌﹚穦τ沉膀瑍紈竧竒àㄓ琌ッ
            ぃτゼや步硓筁ㄈ┰╱だぇ倒沉膀瑍紈
            陪沉膀瑍紈琌禬禫瞷步 v8-10
            〈Τǎ靡竧竒癘更硂柑種琌弧沮竧
              竒⊿Τ弧沉膀瑍紈┮琌纐粄琌帝
            〈竒ゅ種竡琌临種
            》猭步郴きパき烦き烦
            》硂琿弧沉膀瑍紈竧竒癘更い琌⊿Τ矗ゑ
              ゼ步禬禫τゼ步弧硓筁ㄈ┰╱煤だ
              ぇ膍倒沉膀瑍紈硂よ沉膀瑍紈ゑゼ步禬禫硂
              妓秆睦猭琌笷稱贺よΑτぃ讽р硂贺秆睦
              猭讽Θ琌赣琿竧竒タ絋秆睦

    ぃ肚参步 v11-28
          1.狦┕步ㄏκ﹎Чê碞ぃノ砍癬步τ
            步э步方猭ゲ斗э
            膀服Θ步碞籔侣猭ぃ才 v11-14
            〈Ч莱赣琌κ﹎眔Чτ獶步眔Ч
            〈ノゅ琌临Τぐ或惠璶
            〈....ゅ秆睦Θ贺
            〈κ﹎ゼ步戮ヴ猭ゑ耕陆亩琌匡チ碞琌
              セ帝硂步戮ヴ钡猭┪箋倒︹チ猭琌沮ゼ
              步ョ︹κ﹎烩猭琌ゼ步戮ヴ膀娄
            〈步戮ヴ琂э猭ゲ斗э亩琌讽步
              磅ヴэ猭эゲ礛祇ネ
            〈эゅ篈陪ボ步磅ヴэ㎝猭э琌Ч
                        秈︽ㄢンㄆ
            〈硂杠ゅ琌狡计莱赣陆亩Θ硂ㄇ杠
            〈痙み盡み盡叭
            〈步韭步韭玡狝叭種
            〈ㄓゅΤㄓど单種亩セ
                        ΩノΤ闽辣辽ㄈ箇ē讽いㄏノ陪礛Τ
                        辣辽ㄈ種
            》猭ㄓ阶猭琌俱甅Τ闽步膍步
                        盧搂祸单ㄆ﹜ㄒτ獶俱侣
            》硂琿硓筁步传р弄パ侣猭搂祸浚㎝ほ稱い睦
              ㄓ琂礛パ笆祇笆璶琂Τ猭ぇ砞ミ步碞
              笵玡猭琌ぃ镑盢砆蠢传

          2.膀服Θ钩沉膀瑍紈妓步陪猭斗璶эτ膀服Θ
            步ぃ琌沮猭τ琌沮ネ㏑ v15-17
            〈璝琂礛種
            〈ゅ⊿Τи杠
            〈妮ψ砰兵ㄒ妮ψ砰絛氓妮ψ砰兵ㄒ種
                                亩兵ㄒ
            〈礚絘ぃ反胊ぃ防ぃΥ胊
            〈Τ倒ǎ靡竧竒
            》硂柑矗ネ㏑ぃ琌⊿ΤЧ挡τ琌ぃ反胊
              ョ膀服ネ㏑セ借籔硂ぃ琌ぃ反胊τи
              郴琌⊿ΤЧ挡礛妮ψ砰琌矗眶иê琌
              ゲ反胊

          3.猭礚猭ㄏЧ┮碞砆紀斌ま秈辨琵и
            秈玡 v18-19
            〈紀奔琌猭盡Τ迭猭紀埃
            〈猭ㄓ礚┮Θ猭眖ㄓ⊿Τㄏ或眔Ч穝
                                    亩セ
            〈秈玡克
            》タ霉皑弧猭琌竜τ膍步ㄒぃ筁琌盽盽矗
              眶и琌Τ竜礚猭иΤ秤筁竜碿礚猭痷龟奴
              竜

          4.膀服Θ步琌硓筁祇粆砞ミτΘぇい玂 v20-22
            〈ぃ琌ぃ癬粆ミゅ琌ぃ琌⊿Τ癬粆︽笆
            〈ぃ琌癬粆ミΘΘ
            〈癬粆∕ぃ琌ッ环步硂琿竒ゅ琌ま钢絞
              κ絞 4竊盢ぇ讽Θ癸瑿縬弧杠
            〈э跑種э跑み種
            〈常琌框篷τノ蛤﹚琌
                      笷硂贺﹚蛤框篷妓常琌虫よ逼τ獶蛮よ笷Θ
                      某挡狦
            〈い玂ぃ琌ノㄓ笷い玂┪﹡丁τ琌
                        ノㄓ笷玂靡┪踞玂侣⊿Τ玂
                        靡Τ集﹁琌い丁τ穝Τ瑿縬讽蛮よ
                        玂靡
            》ゑ癬猭ぇ瑿縬┮盿ㄓㄥぇ琌逼
              иぃ斗璶硓筁硁畓ψ砰╄咀竜┦τㄌ苦膀服
              ㄥ秈玡

          5.膀服琌ッ环步环帝蠢獺― v23-25
            〈籞ゅ膍い盽ノㄓ讽痙ヴ┪膥尿〆胞
                        ノ猭琌痙ヴ種
            〈ぃ传種琌ぃ獻デ眖τまビ荡癸
              ぃэッぃぇ種
            〈珸毕┏过┏珸毕┪ッ环珸毕τパ
                            ゅㄓゑ耕

          6.硂妓步続и硂ㄇ硁畓τ斗璶砆奴竜 v26-28
            〈﹜続
            〈琌籔и龟タ
            〈竧间種琌瑿縬み醇の︽Ч才璶―
            〈礚ǜ碿瑿縬⊿Τ竜筁硂琌笵紈Ч
            〈礚γ瑿縬⊿Τ砆竜γ搂祸瑿縬琌⊿Τぃ
                          间
            〈环瞒竜ゅ琌パ竜い砆だㄓ┪蛤竜だ秨
              讽Τ闽奴竜ら搂祸い步ゲ斗ぱ玡碞パ┮穐
              竧返ず丁┬丁㎝竜だ秨磷猤琕ぃ间礛τ瑿縬琌笵
              紈よ㎝竜だ秨ョ瑿縬⊿Τデ竜
            〈蔼筁窖ぱゅ琌Θ蔼筁窖ぱョ硂柑莱赣琌阶瑿縬
                            砆矗狜窖ぱぇê柑眔篴模
            〈–ら....膍步步惠璶奴竜ら硂妓膍步
                               硂妓弧莱赣琌璶硓筁р奴竜ら步㎝–ぱ┮膍Τ
                               奴竜┦借步挡ㄓ眏て膀服籔步
                               畉钵
            〈硂ㄆκ﹎竜膍步
            〈Ω盢膍碞р硂ㄆΘ莱陆亩膍
              碞р硂ㄆΩτッ环Θ
            〈硁畓ゅ亩琌Τ硁畓
            〈Θ竒ΘЧ硂迭琌ノㄓ甧ㄠτ莱赣琌
                        Ч続踞ヴ步戮

  膀服ぱ步彻1-5竊
    иΤ步膀服竒Г娩痷タ竧┮狝ㄆ v1-2
          〈ㄤい材璶候ゅ秆睦Θ羆挡璶翴郴翴
                                ┪程璶翴ゑ耕秆睦琌ㄢ
                                
          〈Г翴ぃ琌Г笆τ琌眔舦缠腨羭笆
                    
          〈磅ㄆ共琌步狝叭ō
          〈竧┮ゅΤ砛秆睦ぃ筁程临琌竧┮τ獶
                        竧畕刮
          〈┮やゅぇ玡Τ玜迭τ獶膀服
          》硂琿竧竒紇甮钢絞κ絞1竊┮磞瓃猵
          》┮璶笷タ琌膀服竒Θぇ步

    硂ぱ步狦碞ぃ讽步竒Τㄌ酚猭
          膍步步步琌ぱ竧┮紇钩 v3-5
          〈搂獂猭┮璶―ちㄑ
          〈ㄑ亩セノㄓ﹙毙搂祸穛
          〈捌セ種穦辊琌ぱ竧┮贺家览珇
                      τ硓筁家览珇盢セ龟砰は琈ㄓぃ筁Τ
                      粄種莱赣琌近锅瓜τ獶笹痷
                      家览珇
          〈紇钩紇硂柑琌蹦紇琌パ龟┮щ甮τㄓㄤセ
                      ō礚龟借ぃ叉瞒龟琌Τ龟砰
                      硂贺芠├ㄓ磞瓃竧┮琌ぱ竧┮
          〈盢璶ゅ琌璸礶種饼種
          〈籜牡зゅ琌倒ぉ㏑┪ボ
          〈弧ゅ琌弧
          〈璶略稸璶痙み種
          〈璶略稸妓ン常璶酚帝ボ妓Α琿琌ま
            亩セ甁の癘き彻40竊ㄓゅ琌彻竊
            妓ンゅ琌ちヘ夹琌璶瞇籠赣琿
            竒ゅ玡竒竊
          〈妓Α種琌彻您┮痙瓜钩ま妓Α
                      ┪家闽冈灿癚阶把σ毒疆ネ
                      ㄓ材22-24
          》步琌ぱ步近锅τ獶セ砰┮沮㎝猭
            ぃ琌Ч⊿Τ翴

  き膀服暗穝い玂彻6-13竊
    瑿縬┮眔戮ヴゑゼ步タ穝ゑ侣v6
          〈さ種琌ㄤ龟ㄆ龟琌
          〈戮ヴ琌彻4竊亩碙禥莱赣琌硂
                              種
          〈矪Τ材琌纔禫材琌
                                ┦借
          〈い玂い丁種τ獶彻22竊玂靡ê
          〈咎ぇ莱砛沮

    玡Τ峰搏κ﹎ぃ┮穦ミ穝 v7-9
          〈峰搏翴
          〈碝―矪み縩納穓
          〈┮種
          〈砫κ﹎贺陆亩琌玡ろ┪砫
                                玡癸︹κ﹎弧
          〈8-12竊琌ま瑿μ彻亩セ彻31-34竊
          〈ぃ钩и┰帝﹙も烩甁の籔┮ミ
            ゅ陆亩钡琌ぃ钩眖玡и蛤﹙┮ミêらи┰帝
            も盿烩瞒秨甁の瞷いゅ亩セ
          〈┰帝も笷克烩帝ギ瓜钩
          〈ぃみ亩⊿Τ宽
          〈ぃ瞶ぃ瞶穦┛菠碞琌ヴ咎種

          》侣峰搏琌κ﹎ぃ┪琌⊿Τ结ぉκ﹎
            琌硁畓礛碞⊿Τ快猭みτ琂礛反
            碞⊿Τ虫よ膥尿ゲ璶碞ヴ咎êㄇぃ繦獽毖
            胊

    穝ず甧琌璶р猭钡糶κ﹎ずみ璶糴κ﹎竜
          v10-12
          〈弧ゅ⊿ΤΤ弧
          〈柑ゅ琌繷福柑
          〈ぃノ....毙旧ゲ﹚ぃ穦毙旧
          〈秏綟そチ┪﹡チ
          〈秏綟琌璏
          〈粄醚ㄓ癸粄醚罙秆ぃ琌虫虫醚粄醚
                      临籔硂醚璓︽笆侣粄醚Τ
                      ┬種種琌瞏ㄨ罙秆籔ユ┕種
          〈ゅ材12竊玡Τ笷硂妓穝ぇ┮Θミ膀
            娄琌璶糴竜碿
          〈и璶糴ぃ竡ゅ亩琌癸ぃ竡и盢穦琌稯
            磀
          〈ぃ癘├ゅ琌ゲ﹚ぃ癘├
          〈癘├ぃ虫琌繰篈癘拘临珹笆篈癸┮猔種ㄆ
                      は莱
          》まノ瑿μㄓ弧穝ず甧琌р猭糶κ﹎み柑
            の璶砵κ﹎竜
          》瘤礛侣琌ノ︹產礢產ㄓ甧烩穝竤砰癸ㄓ
            ㄓ弧玱琌盢ㄓ膀服畕硂︹匡チぇい
          》材10竊笷硂穝琌ずτぃ琌兵ゅ
          》材11竊笷硂琌闽––穝い常ゲ礛穦烩
            闽醚τぃ斗璶硓筁疭单毙旧

    琂Τ穝碞ボ玡侣盢璶亥亥癐稬 v13
          〈е耴礚Τе璶硊綟防
          》硂妓弧猭牡弄ぃ莱赣繷ゴ衡膥尿蛤繦ê盢筁侣τ莱
            赣非称繦帝璸礶秈穝莱砛ぇい

竩膍步彻1竊彻18竊
  竧┮彻1-10竊
    竧┮ v1-5
          1.玡Τ搂兵ㄒ㎝搂ノ竧辊ㄤいΤ竧┮㎝竧┮の搂
            ノ竟 v1-5
            〈玡ゅ琌繷琌材ョ侣
                        種
            〈搂ㄑ亩セ羆琌ノㄓ癸┪ㄆ
            〈Τ枯称眀辊Τ穦辊砆箇称
            〈膌ゑ耕琌韭τ獶膌
            〈Τ耫Τ㏄瞅耫
            〈篴模膀隔膀隔ぇ┮嘿篴模琌禜紉
                              羬
            〈琁畒ゅ琌奴竜籠┪姜竜畒
            〈硂碭ンゅ琌闽硂ㄇㄆ

    膍步 v6-7
          〈盽竒盽﹚戳┦
          〈筁岿稭籜種礚τデ竜
          〈膍步盢奴竜步﹀舩琁畒ノ
                      ㄓ膀服膍步

    膍步 v8-10
          1.竧艶硓筁膍步繷糷眀辊秈竧┮
            隔临⊿Τ陪 v8
            〈禗处臩ぇ種ゅ琌瞷Α
                        竧艶币ボ︽笆糶獺ご礛秈︽い
            〈繷糷眀辊ゅ琌材穦辊莱赣琌竧┮
            》硂糷糷タ琌ぃ繦種克竧┮琌
              螟秈τр硂贺┮陪穛弘㎝硂侣膍步
              挡癬侣膍步ㄤ龟⊿Τ快猭琵痷タ克
              

          2.繷糷眀辊Τさぱ膍步┮膍步礚猭琵膍步眔
            Ч硂俱膍步常琌兵ㄒΤ﹚挡丁 v9-10
            〈妓ゑ畴弧
            〈瞷さ瞷さ戳瞷さ癸弄ㄓ量竒ㄓ
                        戳
            〈┮膍搂㎝步碞帝▆み弧常ぃ搂眔Ч
              ㄤ龟┮膍搂㎝步珇常ぃㄏ穛▆み眔Ч
              穝亩セ
            〈▆みㄓ瞷计琌籔穛Τ闽種竡
                        璶ぃ琌だ侩琌獶▆みτ琌玡
                        琌Τ竜▆みτ硂贺竜稰Τ膁克
                        ㎝穛
            〈都ゅ暗㎝都珇莱赣琌ゼ癘い闽
                        砏﹚
            〈窖瑍擂砏痻亩琌妓瑍搂礛琌侣い
                                  妓间瞓搂祸
            〈㏑﹚ミ﹚Τ
            〈砍種琌ㄏ....Θ┪タㄓまэ
                        穝┪穝種碞琌ミ穝

  步彻11竊彻18竊
    膀服﹀Θ步 v11-14
          1.さ膀服竒Θぇ步秈眀辊膍
            步ЧΘッ环奴竜 v11-12
            〈瞷膀服ゅ礚瞷迭
            〈盢ㄓㄆ莱赣陆亩竒龟瞷ㄆ
            〈硂ゅ琌砆硑
            〈竒筁ê称虑帝
            〈称祇揣痷竧┮
            〈ο莱赣琌そο步奴竜らκ﹎膍奴竜步
                        ゼ癘せ彻15竊
            〈脈步奴竜ら㎝セ產膍奴竜步ゼ癘せ
                        彻311竊
            〈﹀莱赣琌τ甅膍步迭稪糶猭
            〈Θ亩琌т琌莉眔┪眔Θ碞
                        種
            〈奴竜ㄆゅ琌毕奴竜眔砵▆み眔间瞓
                            
            》膀服ゑ步纔禫よ
              (1)ぱ竧┮ㄆ
              (2)碈ざ琌﹀
              (3)斗秈竧┮Ω
              (4)狦琌ッ环毕奴

          2.侣い奴竜步ぃゑ膀服步Τ基常Θ竧ê膀服琌
            镑间瞓膀服畕▆み琵膀服畕㈱礛ㄆッネ v13-14
            〈舩琌ダ脈η舩ō把σ侣チ计癘
                        彻砏﹚
            〈ッ环艶竧艶冈灿癚阶把σ毒疆ネ
                            ㄓ93-94
            〈瑍瞓▆み埃︽ゑ耕陆亩琌间瞓и
              ▆み叉瞒︽穝亩セ
            〈︽ま璓︽
            》硂琿璶侣膍步琌瑍瞓ō砰τ膀服硓筁竧艶璶ㄓ
              间瞓иず▆み琵иЧ続克

    膀服Θ穝い玂 v15-22
          1.膀服Θ穝い玂硓筁奴竜琵籜ぇ眔帝┮莱砛
            ッ环玻穨 v15
            〈
            〈い玂玂靡踞玂種
            〈ゅΤ祇ネ
            〈竜筁ち籔猭い┮陪Ξ種笻璉ㄆ
            》硂竊い笷侣竜碿仓縩癬ㄓ瑿縬蠢奴
              Ω瑍睲
            》硂竊籜ぇぃ虫琌眔盢穦眔ッ环玻穨莱砛τ
              琌竒眔莱砛筁ッ环玻穨
            》籜ぇ莱赣琌約竡穝侣┮Τ獺畕羆栋硂柑
              瑿縬琌痷タ瑍瞓硂ㄇ籜ぇ竜碿琵眔玻穨闽龄

          2.框篷ゲ斗单ミ框篷ネㄏ琌玡琌ノ﹀ミ
             v16-18
            〈ゅ材16竊玡Τ
            〈材16竊莱赣陆亩Τ框篷ゲ斗靡龟ミ框篷穝亩セ
              
            〈框㏑抛Τ亩琌框篷琌膀娄
              Τ
            〈玡ぃ琌ゅ亩琌玡ぃ琌種琌侣ㄏ
              琌箇┦借临琌ノ﹀砞ミ
            》ゅ籔框篷琌τир穝讽
              Θ琌膀服框篷讽膀服框篷碞ネ穝箇
              侣琌ノ﹀ㄓ砞ミ碞琌龟砰穝膀セ琌
              ㄣΤ框篷┦借

          3.侣ミ祘常琌硓筁﹀ㄓ间瞓﹀㎝砵竜Τ闽 v19-22
            〈妓粅㏑–粅㏑
            〈妓竟プ盧の搂祸┮ノ妓竟プ
            〈脈οゑ耕獺йセΤ脈
            〈畉ぃ碭硂妓弧
            〈璝ぃ瑈﹀竜碞ぃ眔砵亩琌⊿Τ瑈﹀碞⊿Τ砵
                                            
            》硂琿ま甁の癘彻3-8竊
            》硂琿いぃ琌闽猔侣非絋菌セ琿いр集﹁
              ミ㎝膍穦辊ㄢンㄆ薄讽Θンミ祸Α弧侣琌
              ﹀ㄓ间瞓

    膀服Θ步ЧΘ埃竜珸毕单 v23-28
          1.珇璶ノ﹀ㄓ间瞓êぱセ砰碞莱赣璶ノ步间
            瞓 v23
            〈23竊ぇ玡Τ┮
            》ぱセ间瞓莱赣琌钡ㄏぇΘ竧種

          2.膀服ぃ琌秈も┮硑竧┮ぃ钩膍步よΑ妓膍步τ琌
            秈ぱ膍 v24-26
            〈ぱ绑ゅ琌ぱセō莱赣碞琌痷竧┮
            〈陪玡瞷
            〈盿帝ο﹀秆睦Θ咎虑綼帝
            〈 盿帝ο﹀ゅぃ琌﹀
            〈秈竧┮竧┮
            〈璚膀服琜ぇ
            〈ソ狡计挡
            〈埃奔竜紀奔ゑ砵临眏疨ノ猭種竡莱赣琌
                          防竜墩
            》陪玡ボ膀服礚膁ǎ
            》硂柑笷膀服膍步ぃ笷奴竜τ琌┦
              防竜墩ㄤ荡癸ぃ琌侣膍步ゑ览

          3.㏑﹚常璶τ穦癸糵┮膀服⊿Τ笻は硂﹚
            Ω膍碞踞讽砛竜临穦ㄓ珸毕单
            v27-28
            〈﹚㏑砏﹚﹚Ξ種
            〈钩硂妓酚妓妓
            〈陪瞷亩琌砆ǎ
            〈单荐ち戳ぇ種
            〈珸毕ゅ琌Θ毕┪ㄏ眔Ч毕
            》硂柑笷タΩぇ钡尿τㄓ碞琌糵瑿縬硂步
              Ωрネ㏑膍Ω碞踞讽竜
              钡尿τㄓ碞琌材Ω陪瞷硂Ω陪瞷碞ぃ琌璶奴竜τ
              琌琵膀服畕眔Ч毕

    侣膍步ぃЧ瑿縬璶ㄓ膍 v1-10
          1.膍步琂礛琌盢ㄓㄆ紇ㄠτ獶痷┮礚猭ㄏ眔Ч
            τ膍步尿琌陪膍步礚 v1-2
            〈彻1竊ぇ玡Τ
            〈琂琌Τ笷猭Τ盢ㄓㄆ紇ㄠτ獶琌盢
                        ㄓㄆ紇
            〈ぃ琌セ痷钩ぃ琌痷ㄆセō種竡碞琌ぃ
                                  琌痷ㄆセō
            〈盽膍膥尿ぃ耞膍
            〈羆ぃ眖ぃッぃ種
            》膍步尿┤Μ獺碞琌竢紏硂贺尿膍步
              ㄓ弧膍步礚

          2.步琌–稱癬竜τぃ埃竜 v3-4
            〈稱癬竜ゅ琌狡计竜ョパ奴竜ら奴竜ら
                          ぇ丁┮デ竜
            〈稱癬癘├ノ瑿縬砞ミ竧繺┮弧琌癘├и
                        ョ奴竜ら搂祸琌琵κ﹎睲捶ǎ跌┮デ
                        竜碿
            〈耞ぃ荡ぃ
            》玂霉弧猭セ琌竜霉皑彻20竊τㄓ
              弧膍步步琌–稱癬竜ㄓ龟Τ钵ΡぇМτ陪礛
              產常み▄ο﹀荡ぃ蠢иネ㏑τ奴竜

          3.瑿縬膀服┮弧杠膍步琌ぃ尺
            璶埃硂膍步τミ﹚穝 v5-9
            〈琿ま钢絞絞6-8竊亩セ钢絞絞7-9竊
            〈步侣い疭キ步禜紉籔ユ┕
            〈搂ゼ癘い疭步禜紉だ竧膍倒
            〈闛步縉て步禜紉膍穛
            〈奴竜步珹奴竜步の奴穅步奴竜步琌
                          奴竜奴穅步玥干纕癸莲ろ┪穕甡
            〈纯倒и枯称ō砰硂琌亩セ亩猭ㄓゅ琌
              竒秨硄иφΨ琌亩セ陆亩粄硂琌
              ㄓゅ场蠢场種┮陆亩τㄓ
              р硂種锣跑Θ膀服箇称ō砰ㄓ蠢妓步┪
              Τ亩セ種眏秸瑿縬琌抖狝
              
            〈иㄆ竒竒癘更亩琌闽иΤ癘
              更
            〈埃紀埃篗埃種Τ猭
                        種
            〈ミ﹚ΘミミΤ猭種
            》р钢絞杠讽Θ瑿縬糶酚硂琿钢絞砆讽Θㄣ
              Τ箇ē┦ノゑ耕ひΑ秆竒猭硂琿竒ゅ
              膀服ㄓ琌璶砞ミ穝

          4.и虑帝Ξ種綼瑿縬膀服膍步碞眔Θ竧 v10
            〈и....眔Θ竧ゅ篈陪ボи琌竒Θ竧
                                    篈い

    き綼瑿縬膍步眔Θ竧 v11-14
          1.步琌ぱぱ帝ㄆ膍τッぃ埃竜步 v11
            〈ゅ11竊玡Ττ
            》磞瓃侣膍步い砛步ぱぱ帝膍畕骋礚
              妓步

          2.τ膀服琌Ω膍Чッ环奴竜步碞Г单こ寄
            Θ竲构らㄓ v12-14
            〈Г翴ぃ琌Г笆τ琌眔舦缠腨
                        羭笆
            〈膍Ωッ环奴竜步膍Ωッ环Τ奴竜步
                                        穝亩セ
            〈Θ竲构笆迭ゅ篈琌砆笆篈ョ琵膀服こ
                                寄Θ膀服竲构
            〈Ω膍步虑Ω膍
            〈眔Θ竧砆竧て膀服畕
            〈ㄏ....Чゅ篈琌ЧΘΑッ环眏秸膀
                              服膍步ッ
            〈Ч莱赣琌癸膍步礚猭ㄏЧτ膀服蠢
                        琵籔ミ克盞τタ盽闽玒
            》籔侣膍步癸瑿縬Ω膍碞竒Θ毕奴
              ぃ斗璶钩侣步妓ぃ耞骋璚暗狡τ礚

    せ竧艶㎝竧竒癬硂穝膍步ǎ靡 v15-18
          〈ǎ靡ゅ琌瞷Α笷竧艶瞷糶獺ご礛ǎ
                        靡
          〈癸и陆亩иョ竧艶ǎ靡ず甧琌Τ
                        и
          〈筁デぃ猭︽
          〈иぃ癘├ゅ琌荡ぃ砆癘├
          》竧艶硓筁瑿μ禗и穝琌妮ずみ璶砵и竜
            êㄇ奴竜膍步常碞琌弄ぃ惠璶發―
            êㄇセ埃祸Α

ヮ龟悔莱ノ彻19竊彻25竊
  讽港獺ㄓ玡彻19-25竊
    и瑿縬毕奴τΤ穝 v19-22
          1.и瑿縬眔秈玡 v19-20
            〈竧┮莱赣琌ぱ竧┮
            〈瑿縬﹀綼帝咎虑
            〈㈱礛芠┦克パ㎝舦┪琌
                        胔帝義獺み
            〈秈ぃ琌秈よ猭τ琌秈︽笆
            〈秨秨臥穝璹ミ
            〈穝玡┮ゼΤ
            〈穝ΤΤ┮︽笆
            〈眖棍竒筁硄筁棍莱赣琌秈竧┮
                              玡
            〈硂棍碞琌ō砰ゑ耕陆亩琌碞琌硄筁┪虑帝
                                      ō砰
            》瑿縬ゴ秨穝じ琵и秈玡

          2.穝いиΤ步獀瞶チτ咀и克竜
            稰竒埃莱讽帝港み㎝ì獺みㄓ玡 v21-22
            〈步ゅ琌岸步
            〈產チ
            〈獀瞶產ゅ亩琌產
            〈讽....ㄓ玡ゅ琌琵и克種竡礛琌琵и
                                    克
            〈港み痷み痷港み港龟珹痷港
                        ぃみ
            〈みいぱ▆▆み
            〈иみいぱ▆莲ろ竒舩ō砰ノ睲瑍瞓и▆
              みǜ碿琂礛砆舩瞓ō砰ノ睲瑍瞓穝亩セ
            〈舩セノㄓ集﹁㎝瑿縬舩﹀莱赣琌瑿縬舩﹀埃
                      иずみ竜
            〈舩瑍瞓常琌ЧΘΑョ硂柑ぃ琌兵猭
                                  τ琌祇淋叫
            〈ノ睲瑍瞓琌穞瑍搂┪琌﹁挡せ彻
                              25竊い箇ē璶ノ睲间瞓︹ㄆ
            》みい㎝ō砰间瞓莱赣琌ē猭ノㄓ眏秸膀服畕ЧЧ
              砆瑍瞓ㄓ玡

    璶绊辨ぃ笆穘┘腢玧籈穦 v23-25
          1.璶绊獺ヵぃ穘笆琌獺龟 v23
            〈┮┯粄辨┮粄辨穝亩セ
            〈┯粄そ秨粄︽笆
            〈ぃ穘笆睝ぃ笆穘绊﹚ぃ簿
            〈ê莱砛иゅ琌ê莱砛
            》硂柑┮矗辨莱赣琌癸盢倒ぉ膀服畕玻穨籔穝ぱ穝
              辨

          2.莱赣璶┘闽胔縀祇稲み㎝到︽ぃ氨ゎ籈穦 v24-25
            〈┘臮┘闽胔┘闽み
            〈ゅ陪ボ┘闽胔ヘ琌璶縀祇稲み籔到︽
            〈縀祇玃秈躬笆
            〈稲み籔到︽種琌パ稲みネ到︽
            〈氨ゎ腢玧ゅ篈常琌瞷Α笷尿ぃ耞
                                  笆
            〈ぃ氨ゎ籈穦ぃ尿斌籈穦ぃ策篋┦氨ゎ
                                籈穦
            〈笵ǎ膀絋格禜τ芠诡眔
            》硂柑矗ぃ璶氨ゎ籈穦獶Ωぃぃら盧τ琌
              璶膀服畕ぃ璶策篋┦氨ゎ籈穦哪膀服畕籈穦ず甧ぃ
              琌ノㄓ猭竕獺畕┪琌繦種册ぱτ琌璶┘闽胔
              縀祇稲み籔到︽┘腢玧腢玧┘獺ヵ硂琌讽и
              璶ノ硂琿竒ゅ腢ㄓら搂眔璶σ穦ぃ穦иぃ琌闽
              み妮艶猵τぃ筁琌蝴Α籔猭
            》19-25竊腢玧いр獺辨稲紈常矗

  牡ぃ珿種デ膀服彻26-31竊
    眔痷笵狦珿種デ竜碞⊿Τ奴竜步单防v26-27
          〈眔痷笵烩痷瞶醚穝亩セョΘ膀服畕
          〈痷瞶醚毙獺い琌耴獺膀服︽笆┮癸
                            ∕﹚┦醚ョ局Τ硂醚碞Θ膀服
                            畕
          〈珿種ヌみ贾種
          〈デ竜ゅ篈琌尿┦デ竜
          〈疨ゅ亩琌疨ョノ笷ㄓ疨

    狦デ集﹁猭常ゲ斗砆獀ê筋今碙禥ㄠ籔竧艶癦ぃ莱
          赣┯籃 v28-29
          〈デゅ琌紀斌種琌粄猭舦盢猭讽Θ琌
                     礚
          〈璶ゅ琌皌
          〈筋今盢....讽炼篊ゅ篈ボ硂ㄇ常琌竒暗
                                                ㄆ薄
          〈筋今ㄠ笷р禥狥﹁跌睝礚基焕
                              篈跌ぇ
          〈ㄏΘ竧ぇ﹀讽キ盽莱赣琌р膀服琜彼㏑讽
            Θキ癸莱だ竧讽Θキ盽種碞琌跌玌
            ┪ぃ続耴
          〈炼篊琁竧艶玍癲
          〈琁竧艶ゅ琌ㄥぇ艶
          》筋今ㄠ盢膀服﹀讽キ盽炼篊琁竧艶
            常琌ㄓ甧26竊珿種デ竜︽
          》硂柑牡パ癬ㄓ莱赣琌痷膀服畕璉笵ぃ筁㎝
            材せ彻牡妓硂琌癸Μ獺箇牡ぃ恨Μ獺琌痷膀服
            畕临琌安膀服畕略稸ぃрㄥ讽礚琌璶
            痷膀服畕镑硓筁竧艶玂磷硂竜︽Τ硂镣摸膀服畕
            钩痷膀服畕獶膀服畕镑硂牡绊﹚獺ヵ
            ǐ痷膀服畕笵隔

    糵琌琌そ竡ゲ礛穦厨莱τ辅厨莱柑琌┤
           v30-31
          〈笵街弧ゅ琌笵纯弧ê琌
          》砛膀服畕眏秸稲秤筁そ竡а癘琌そ竡硂柑睲贰
            矗眶иê稯稲蠢и箇称毕奴璸礶琌そ竡
            ﹚穦矪瞶珿種デ竜ㄆ薄τぃ穦繦獽ヴ咎璉笵ㄆ薄祇ネ

  讽發├┕ら┮獺彻32-39竊
    ┕らΜ獺г妓璚螟 v32-34
          1.璶稱┕らг瑻璚螟ら璚抄︸璚 v32-34
            〈發├縩伐稱ゅ篈琌瞷Αボ硂琌
                        辨弄ぃ耞暗ㄆ薄
            〈驹ゅ琌膙辽ョ琌膙м初ず矮硂柑
                        笷弄г瑻㎝璚螟矮
            〈反两癲絴㎝眞螟常琌狡计篈
            〈眞螟ㄓ笹
            〈Θ栏春ゅ種竡琌そ秨ㄏΘ砆槽癲ヘ
                            夹ゅ篈陪ボ硂琌贺盽祇ネ
                            薄猵
            〈綝笿ネョ笷ネ妓璚螟い
            〈抄︸Τ籔....Τだ硂柑笷ぃ
                        Τ抄︸種τΤΤだ璚螟
                        種

          2.Μ獺玻穨圭腀斌玻穨г璚螟 v34
            〈砰薄琌贺稰ō竒菌Τ倒ぉ龟
                        悔腊種
            〈穖穖管
            〈ヌみ盿帝尺贾

            》硂ㄇΜ獺纯竒гそ秨玍癲籔璚螟い渤﹏ゝΤだ
              硂琌单岸玦礛τ硂ㄇ沧╯临琌ア辅Τ玦籔縩
              伐硂琌и莱赣璶牡眶

    莱赣玦幢みг瑻┏璓眔毕 v35-39
          1.莱赣玦幢み v35
            〈メ斌サ奔ン狥﹁钩ê狥﹁琌睝礚基

          2.璶г瑻︽ЧΞ種碞穦眔┮莱砛 v36-37

          3.竡璶獺眔ネτ癶碞秈℉瞋膀服畕莱赣ぃ琌穦癶璓℉
            瞋 v38-39
            〈癶癶罽義┠
            〈癶↖瞋癶罽璓防
            〈眔毕ゅ琌莉眔種
            〈艶活眔毕ゑ耕陆亩琌莉眔ネ㏑
            》v37-38まノ亩セぺé彻3-4竊㎝辽ㄈせ彻
              20竊舱Θ琿腢玧弄ㄌ苦獺みτ眔莱砛τぃ義┠癶罽
              τ℉瞋

  菌獺畕獺み篯妓彻1-40竊
    阶獺み v1-3
          1.獺み盿倒痷龟稰籔р搐 v1
            〈┮辨ぇㄆ┮辨ㄆ
            〈龟┏妓ㄆ璉龟砰
            〈ゼǎぇㄆゅ琌┮ぃǎㄆ
            〈絋沮絋靡靡
            〈獺碞琌┮辨ぇㄆ龟┏獺み结ぉ┮辨ㄆ龟砰
            〈獺み琌ゼǎぇㄆ絋沮獺み琌ぃǎㄆ薄絋靡
            》琿ぃ琌璶弧獺み腨﹚竡τ琌璶笷獺み┮盿ㄓ
              獶⊿Τ獺み碞ぃ穦Τ芠┮辨ㄆ㎝ぃǎㄆ
              τ琌獺み盿倒癸硂ㄇ篘ぃㄆΤ芠絋沮籔痷龟
              稰

          2.и獺ヵ玡晋帝獺眔苂洁τи獺フ琌
            硑 v2-3
            〈ゅ琌莱赣琌玡晋種
            〈眔靡沮眔角喘眔嘿砛
            〈窖莱赣琌﹝
            〈杠杠
            〈笵ゅ琌フ種琌竒瞶┦στ粄醚ンㄆ
            》硂妓....種琌硓筁獺み泊и眔痷瞶碞琌
                            ﹝ぃ琌パǎ借じㄓ

    獺み龟ㄒ瑇玡 v4-7
          1.ㄈ膍步 v4
            〈眔嘿竡ǎ靡ゅ琌砆ǎ靡竡種琌砆
                                  嘿砛竡穝亩セ
            〈搂ǎ靡虑帝ㄑ靡種琌虑
              帝ㄈ步ㄓ嘿砛ㄈ琌竡
            》硂琿ま承癘彻3-7竊ㄈ步Τㄢ贺秆睦
              (1)ㄈ琌疭箇称ο竤い程ㄓ膍步τ赣留琌繦獽玻ㄓ
                 寂璴
              (2)琌ㄈ硂礛琌ㄑㄈ㎝ㄈ
                 ㄑ琌ぃ跋だ闽龄獶琌ㄑ贺摸τ琌膍ㄑ
                 
              材翴瞇籠材翴ㄓゅ耕
            》瘤礛玱硂獺ご侣弧杠莱赣琌ㄈㄆ螺
              砆癘魁竧竒さらご礛硓筁竧竒弧杠

          2.空砆钡 v5-6
            〈ǎ竒菌種
            〈琌砆钡ゅ琌
            〈獺Τ獺
            〈獺洁界ê碝―獺癸碝―琌や戈
                                        ョ癸êㄇ碝―粄醚
                                        ㎝克穦倒ぉ癸莱洁界
            》硂琿ま承癘き彻21-24竊亩セ陆亩侣竧竒р
              空籔︽亩Θ空眔尺рр碞
              ぃ亩Θтぃ帝р綞
            》硂琿隔琌空砆钡⊿Τ竒菌竧竒弧
              空眔尺τ埃獶獺ぃ眔尺
              ┮и弧空獺砆钡

          3.ㄈよ︵ v7
            〈ゼǎㄆ﹟ゼǎぇㄆ籔材竊ゼǎぇㄆぃ
                            琌ヘ玡⊿Τǎゼㄓ碞穦ǎㄆ
            〈箇称籹硑硑
            》硂琿ま承癘き彻28竊彻29竊
            》ㄈ癸穛籔抖眖瞷陪讽ぃ獺琌竜
              碿伐
            》τ硂琿竡のㄈ竡ぃ琌玂霉獺嘿竡
              竡τ琌ゑ耕泞参タ竡┪泊いタ竡

    獺み龟ㄒ︹壁 v8-22
          1.ㄈ┰╱帝獺瞒秨產秏┕莱砛ぇ单┮莱砛玻
            穨 v8-9
            〈籜ゅ篈陪ボㄈ┰╱籜碞ミㄨ宽㏑
            〈盢ㄓ璶眔盢ㄓ㏑﹚璶眔
            〈既﹡
            〈单ゅ篈陪ボㄈ┰╱琌膥尿ぃ耞单帝
            〈┮竒犁砞璸
            》ㄈ┰╱ㄈ孽ㄓ瓄扒┏噎﹡
                            瞷さレ┰玭场钡ギ祇┰┏猠猠ㄓ㎝ㄤ
                            克綞﹡ギ祇┰┏猠村孽ㄢ
                            璶常琌る
            》讽ㄌ苦刮砰ネ璉春いㄈ┰╱籜㊣碞驾礛瞒秨
              ┮﹡よ㎝克壁τ莱砛璶倒よ临琌筁帝
              ﹡眀醋村ネ硂妓抖狝陪ボ瑻み单┮莱砛
              玻穨ㄏネ簘獃ぃ

          2.ㄈ┰╱帝獺镑渤ぃ兵ンネ局Τ秖甝
            v11-12
            〈硂琿Τ砛阶ぃ筁ゑ耕秆睦琌ㄈ┰╱帝獺ㄏ
              蓟┰ぃゥ筁ネ▅烦计临琌眔ネ▅....
            〈ネ瞷砍癬肚ㄓ

          3.硂ㄇΤ獺み常琌帝獺み⊿Τ眔┮莱砛玱ご礛绊
            璶单钡產秏τぃ匡拒癶ㄓよ贾種砆嘿
            硂ㄇ箇称畒 v13-16
            〈眖环矪辨ǎゅ琌眖环矪辨ǎウョ眖环矪辨ǎ莱砛
                              龟瞷
            〈舧尺钡眖环矪ボ舧
            〈
            〈钵秏
            〈盚﹡既﹡痙砐
            〈弧硂妓杠ゅ琌弧硂妓杠
            〈璝稱├τ璝稱├
            〈竢紏戴紏
            〈產秏產セ辅ネ肚﹙钡ぇ
                        
            〈ぃΤそ秨┯粄そ秨靡種
            〈砆嘿種ぃ琌硂ㄇ嘿τ琌砆嘿
                                  ㄈ┰╱蓟懂
            》硓筁砆嘿ㄈ┰╱蓟懂ㄓそ秨┯粄硂竤Τ
              獺み竒箇称ぱ產秏硂ㄇ
              盢秈ッネ盢ッ环琌

          4.ㄈ┰╱帝獺膍蓟瘤礛笵莱砛パ蓟ネ琌ㄈ
            ┰╱盖τ獺パ柑確τΤ眔
            柑確ㄠ妓 v17-19
            〈縒ネㄠゅ琌ê縒ぃ﹚縒ネ
                                  縒礚疭
            〈粄﹚粄
            〈眔種琌烩ㄓ笷蓟竒琌膍倒τ
                        ぃ妮ㄈ┰╱τㄓ琌ㄈ┰╱パê柑烩
                        蓟

          5.蓟懂锋常帝獺褐┪框癌箇逼
            v20-22
            〈㎝τ讽ㄓゅゅ琌⊿Τ
                      Τㄇ竧竒陆亩Θτ亩セ陆亩Θ
                      τㄓ碞琌まノ亩セ陆亩

    獺み龟ㄒ集﹁㎝︹κ﹎ v23-31
          1.集﹁ダ獺旅拔集﹁る v23
            〈玊琌獶盽玊┪砆┮尺稲種硂柑
                        莱赣琌種竡τ笷集﹁ダ
                        集﹁ōΤ疭み種玂臔硂

          2.集﹁帝獺籔κ﹎粄斌甤篴地 v24-26
            〈ぃ腀既ㄉ竜いぇ贾ぃ腀既ㄉ竜
            〈膀服癲ゅ琌膀服癲ョ集﹁讽籔
                                  κ﹎癲Τ膀服κ﹎
                                  癲妓
            〈稱辨猔跌猔ヘゅ篈陪ボ硂琌
                        贺ぃ耞猔跌羭笆

          3.集﹁獺瞒秨甁のぃ┤瓣极 v27
            〈みг瑻ǎê....钩膥尿ぃ耞ǎ....
                                               
            》矪莱赣琌甁の癘彻14-15竊ㄆ薄τぃ琌集﹁盿烩︹
              甁のㄆぃ筁甁の癘彻14竊矗集﹁獽倪┤阀琌
              р甁の癘彻15竊㎝14竊ち耞粄集﹁μ╨籔14竊倪┤
              炳ㄆ薄毖臩⊿Τ钡闽玒

          4.獺Τ筄禫竊筁单ㄆン v28-29
            〈羬牟篘獻デ炳種

          5.︹獺ю瑿τ斥獺眔毕 v30-31
            〈瞅露露︽露帝τ︽
            〈Рゅ琌Рτ獶Р

    きㄤ獺み龟ㄒ v32-38
          1.獺み莉眔秤 v32-34
            〈иゲ弧㎡и临璶弧ぐ或㎡
            〈狝┖狝

          2.獺みг璚螟 v35-38
            〈璚甡環
            》硂ㄇ癘更Τㄇ籔讽ら皑ゑΤ獺み礢び綝笿Τ闽
              亩セい皑ゑ癘更
            》硂稱璶埃硂ㄇΤ獺みノ妓璚螟ㄓ癸
              礛τ泊い硂ㄇはτ琌硂ぃ皌Τ

    せ挡阶ゅ獺みǎ靡常眔嘿砛ご礛⊿Τ莉眔┮莱砛
                璸礶琌璶籔и眔êㄆ v39-40
          〈硂ㄇゅ琌┮Τ硂ㄇ
          〈眔靡沮莉眔嘿砛ョ莉眔嘿砛

  き讽ヵ辨膀服г恨毙彻1-13竊
    г瑻゜禲ぱ隔 v1-3
          1.琂Τ硂或ǎ靡碞莱赣г瑻゜禲玡笵隔 v1
            〈瞅帝吏露琌ノ膙м初芠渤瓜钩ㄓ甧硂ㄇǎ靡
                        筁ㄓō猔跌弄゜禲
            〈踞辽禲笲笆┮斗璶秖
            〈みг瑻绊гみ
            〈隔祘辽祘種琌笲笆穦笲笆穦い
                        兜ヘパゅい禲崩代種
                        莱赣琌辽禲
            》矪踞莱赣碞琌甧鸟仓и竜讽辽禲常琌籸
              禲┮踞㎝叉竜莱赣琌贺ē猭

          2.莱赣猔跌瑿縬琌盢ㄓ尺贾г琜璚螟跑眔
            碙篴 v2
            〈ヵ辨猔跌
            〈и獺み承﹍Θ沧瑿縬ゅ琌瑿縬獺み承﹍㎝Ч
                                            Θ
            〈承﹍じ烩旧
            〈Θ沧ЧΘ琌承硑琌
                        瑿縬р獺みЧ笷ㄓ瑿縬р獺み盿Ч
                        ˙
            〈г琜璚螟ゅ琌г琜

          3.膀服畕璶稱瑿縬г瑻眔痟ηみ v3
            〈稱璸衡みσ納
            〈êг竜硂妓郴疾琌瑿縬
            〈郴疾ゅ琌寄癸は癸τぃ琌粂ē郴
                        疾
            》瑿縬琌и篯妓㎝夹琵иぱ瓣禲笵猔跌厩策
              琵и莉眔躬纘磷ア笆τ痟ηみ

    钡恨毙 v4-13
          1.弄临⊿Τ癸溃а癘穦恨毙ㄠ
            v4-6
            〈矮
            〈╄咀╄к
            〈竜碿ㄌゅㄓ莱赣琌竜┪寄癸膀服墩
                        τぃ琌ずみデ竜镣墩
            〈а陆亩Θ螟笵а癘
            〈а癘ゅ琌Ча
            〈иㄠ....ぃηみま亩セ絜ē彻11-12竊
            〈恨毙Τ毙緄毙▅癡絤砫称эタ砫籃
                        胓з種
            〈淮淮跌ぃ種璝礚ㄤㄆ癸恨毙临琌
                        ∕﹚ǐ隔
            〈砫称タ
            〈ηみみη種ア矮в癸恨毙ミㄨ谋眔ぃ
                        そキ┪璶―び筁璙ㄨ琌碞赤ア矮в
            〈ΜΤ尺稲種
            》硂柑琌蹦ノ阑辽ゑ畴ㄓ弧弄籔寄癸墩к穞畴弄
              临⊿Τ癸膀服┮癸琜璚螟碞竒非称ηみ痟
            》弄ヘ玡┮璚螟ぃ筁琌恨毙琌稲弄
              讽弄琌ㄠ靡ぃ璶淮跌稲瞷┪癸恨毙
              溃谋眔ηみ

          2.┮Τㄠ常穦砆恨毙恨毙琌р弄讽痷タㄠ挡狦
            v7-8
            〈璝ぃ恨毙種琌狦⊿Τ恨毙τぃ琌狦
                                  ┶恨毙
            〈╬╬ネ讽璉春い產⊿Τ恨毙癡絤╬ネ
                        ゲ璶硂柑獶ノㄓΤ╬ネτ琌ノㄓ籔ㄠ
                        癸酚ノ

          3.и穛恨毙иψō克癸恨毙碞莱赣抖狝
            恨毙и琌辨и眔矪竧间Τだ v9-10
            〈и纯Τネō恨毙иゅ琌и纯Τψō克恨
                                            毙
            〈窾艶ぇ琌ノㄓ籔ψō克讽癸ゑ⊿Τび
                            疭瞇種
            〈眔ネ莉眔ッネ
            〈竧间Τだゑ耕琌帝膀服畕程穝ぱ穝
                                    いだㄉネ㏑㎝竧间珇︽
            》ψō克琌既τ琌帝粄ㄓ恨毙и
              τ玱琌τ琌и矪ㄓ恨毙и
              и莱赣舧尺гぷㄤい厩策

          4.恨毙讽穦谋眔礹璚穦盿ㄓ竡籔キ挡狦┮璶癬ㄓ
            ぃ璶恨毙ηみ v11-13
            〈恨毙ㄆ讽ぃ谋眔е贾ち恨毙讽ぃ琌
              贾ㄆτ琌璚ㄆ
            〈祇荒籐亩琌捧喝渐籠種琌硁畓渐籠
            〈璶竲р笵隔亩琌竲莱糹︽タ
              隔τ硂柑種竡琌竲莱赣ǐ掸隔ョ莱
              赣璶┕ヘ夹゜
            〈縜莱赣琌弄い硁畓﹏ゝ竒痟仓ηみ穦熬
                        瞒痷笵
            》瘤礛恨毙い羆琌穦谋眔礹璚琌и笵恨毙種竡籔
              硓筁恨毙┮笷ㄓ稲碞莱赣掸┕ヘ夹玡秈硂妓ぃ
              镑腊硁畓躬纘τ癬ㄓ゜禲ぱ隔

  せ牡ぃ┶荡彻14-29竊
    ぃ璶┶荡ㄥ v14-17
          1.璶很發―キ㎝竧间 v14
            〈發―很碝―τゅ篈陪ボ硂琌贺尿
                        很發碝篈㎝︽笆
            〈璶發―籔渤....陆亩籔渤癬發―....ゑ耕続
            〈㎝伏莱赣亩キ種竡ゑ耕钡琌毕キ
                        ョ璶發―候搐毕籔硂毕沧盢ま璓キ
            〈竧间莱赣琌龟悔ネ︽竧间
            〈ǎ帝さネ籔ユ┕籔ㄓネǎぃ
                        筁ゑ耕
            》莱赣琌粄眔毕莱赣穦Τ竧间ネ竧间ネ
              タ琌膀服畕夹癘狦⊿Τ硂贺夹癘獺ヵ痷龟┦獽Τ拜肈
              ┮璝獶竧间⊿Τǎ

          2.璶み磷Τア奔ㄥΘ璉笵仓の產 v15
            〈璶略稸璶み
            〈ア琌アㄥョ⊿Τ眔毕
            〈瑀璚挡璚狦硂柑琌まノ亩セ
                        ビ㏑癘彻17竊赣矪璚琌繦み┮
                        饼钵瓣硂柑莱赣琌みい竒熬
                        瞒デ璉笵ぇ竜
            〈耑睹ぃ琌硑Θ睼睹τ琌仓のま癬陈沸
            〈猤琕γ漏ゑ耕琌搂祸γ漏璉笵
                            穦琵毙穦竧间竤砰┦借莲穕

          3.璶磷Τ钩苯妓瞉睹㎝砱攀玌璓ㄓэ礚v16-17
            〈┤Τ瞉睹Τ砱攀玌苯ゅ亩琌眔Τ瞉睹
              ㎝ぃ癅苯
            〈砱攀玌ぃ癅
            〈翴陆亩ΘΩノ繺逗
            〈ㄓゅ琌ㄓ
            〈瘤礛腹ち―玱眔ぃ帝隔ㄏ克み種锣ゅ琌
              ⊿Τтэ诀穦鲸恨盿帝泊瞈碝―ウ
            〈э诀穦琵蓟э跑み種┪⊿Τр
                              э诀穦倒苯琵碞缕跌ㄥ竜ㄓ
                              э┪苯⊿Τэ緇
            》よ璶縩伐候搐毕筁竧间ネよ璶伐み
              Τ璉笵穦仓の俱竤砰み磷饼辨旧璓э礚
              

    ﹁籔奎ゑ耕 v18-24
          1.侣﹁竒喷琌驹垢倪 v18-21
            〈礙Τ縉帝狥﹁
            》硂琿琌甁の癘彻16-19竊彻18-21竊ビ㏑癘
              彻11-22竊き彻22-27竊
            》﹁竒喷琌倪驹垢琌礚猭克硈
              集﹁常谋眔倪硂碞琌侣

          2.穝ぱ奎琌篴模 v22-24
            〈奎瑿隔蓟砆矫ю炒玡ㄓ矫р硂柑跑Θ︹
                        ﹙毙いみ硂よ砆Θ琌┮
                        チ┮籔ㄤチ穦よ
            〈窾竡琌窾ま礚计ぇ種
            〈ê柑Τ窾ぱㄏΤ魁ぱ窖ぇ穦┮籈羆穦莱
              赣亩êΤ窾ぱㄏ籈栋Τ祅癘ぱ渤栋穦
              
            〈籈栋竊紋栋穦舧贾籈穦
            〈羆穦栋穦ゅ盽ノㄓ毙穦ぃ筁硂柑種莱赣琌
                        栋穦
            〈窖ゑ耕琌┮Τ眔毕羆栋
            〈砆ΘぇㄏぇЧЧΘΑ砆笆粂篈ョ硂ㄇぃ琌
                            笷Чτ琌砆瑿縬膍步┮Θ
            〈竡艶活莱赣琌┮Τ獺畕
            〈硂﹀┮弧ゅ篈陪ボ瑿縬糶ぃ耞弧
            》τ穝奎玱琌舧紋籈穦琌ぱㄏ㎝眔毕籔
              春禜陪礛穝獺畕┮烩琌环禬禫侣﹁竒喷

    ぃ┶荡钮羘 v25-29
          1.弄璶略稸ぃ斌荡弄祇ē祇ē牡з
            杠常Τ猵琌パぱ祇ē牡з v25
            〈弧杠弧杠ゅ篈陪ボ硂琌ぃ耞弧杠
                                硂柑莱赣琌
            〈牡з琌集﹁┪琌侣い币ボ
                                    よΑ
            〈牡з币ボ

          2.侣杠綺笆穝杠ぃ璶綺笆
            璶綺笆ぱ碞琌綺笆ち硑ぇ v26-27
            〈Ωиぃ虫....硂琿ま亩セ赣彻6竊
            〈硂Ω杠ゅ琌Ω硂杠
            〈砆簿秨砆埃
            〈琌砆綺笆碞琌硑ぇ常璶ゑ耕陆亩琌
              琌砆綺笆碞琌硑ぇ常璶砆埃ョêㄇ砆綺笆
              セ借碞琌硑ぇ
            〈ぃ砆綺笆種琌ぃ綺笆

          3.弄琂礛ㄉΤぃ砆綺笆瓣莱讽稰癅港穛ㄓㄆ
            и琌疨 v28-29
            〈眔ゅ篈陪ボ弄タ矪眔ッ瓣筁祘い
            〈疨ゅ琌防
            》弄琂礛Τ疭ōㄉΤッ瓣碞ぃ莱赣ぃ钮祇ē
              祑琌璶┕﹁猭いτ莱赣ノ稰み癅港τ穛
              ㄆ硂琁祇ē琌糵

  獺畕赣暗ㄆ彻1-19竊
    ネ┦毙旧 v1-6
          1.璶稲み钡 v1-2
            〈叭璶盽稲み亩琌琵稲
                                            琵稲膥尿
            〈钡ぱㄏ琌ㄈ┰╱承癘彻㎝霉眔承癘
                              彻ㄆ螺硂柑種竡莱赣琌弄穦祇
                              瞷┮钡癸ㄓ弧Τ琌ㄏ盿
                              ㄓ獺㎝褐
            》讽┍禥ぃτ羘疶虑讽秨┍㎝秨Р皘砆
              暗琌畉ぃㄆ薄Ν戳毙常ㄌ苦獺畕钡

          2.璶癘├砆竕㎝綝璚甡 v3
            〈癘├ゅ篈陪ボ硂琌膥尿ぃ耞癘├τぃ虫
                        稱癘癬┪胔├τ︽笆笷
                        
            〈砆竕砆窽
            〈綝璚甡環
            》讽Г╟斗璶克ねㄑ莱借惠璶
            》и琌闽み硁畓惠璶㎡

          3.璶碙盉ぃ︽瞉 v4
            〈ぃγ漏碞琌ぃ瞉種
            〈璭盉玡瞉︽
            〈︽瞉盉瞉︽

          4.ぃ砱み骸ì纯莱砛臮и璓и
            ㈱礛獺綼v5-6
            〈纯弧....ゅ琌纯弧....赣琿ま
              亩セビ㏑癘彻68竊ㄈ癘彻5竊菌в
              彻20竊
            〈┮ゅ琌璓
            〈義Τだ玦
            〈琌腊иゅ琌琌и腊
            》砱みΤ琌ㄓ⊿Τ稰τ膀服畕琂礛瞏ゲ玂
              碞莱赣㈱礛瞷ìτぃゲ砱攀ぃ妮癩

    ﹙毙┦毙旧 v7-19
          1.璶玡ま烩弄妮艶烩砈ぇ獺み篯妓 v7
            〈眖玡ボ硂ㄇ妮艶烩砈竒
            〈ま旧....亩セい琌現獀㎝瓁ㄆ烩砈
              τ穝い纯ノㄓ妮艶烩砈
            〈痙みゅ篈陪ボ硂琌ττ稱
            〈挡Ыゑ耕秆睦琌ネΘ狦
            〈猭獺み痙み挡Ыゅ琌璶芠诡
              ネΘ狦璶猭獺み穝亩セ

          2.瑿縬膀服ぃэ跑┮ぃ璶砆ㄤㄓ毙癡┮つま疭莱赣猔種
            êㄇ都ゅ彻毙癡 v8-9
            〈ぃ璶砆ê窖┣钵毙癡つまゅΑ陪ボ
              粄弄絋Τ砆つま繧
            〈窖贺妓
            〈┣钵毙癡ゅ琌ㄓ
            〈ㄥ
            〈み....眔绊㏕Τ胺み艶
            〈綼都ゅ種竡琌綼帝烩琘ㄇ讽床﹡ぺ扒
              吹㈱礢び宽ㄇ疭τΤ步種竡籈繺嘿ぇ
              ユ逗琌ラ竧返膍步膍步だㄉ步珇暗猭矪碞
              琌硂贺笷籔竧返穛刮挡璓籈繺笆
            〈ê都盡み亩琌êㄇ︽硂ㄇい
            〈眖ㄓ⊿Τ眔帝痲矪笷硂贺籈繺笆ぃ癸把籔毕
                                    よ矗ㄑヴ癪膍

          3.и局Τ禬禫膀服蠢ぇ步莱讽猭膀服г璚螟 v10-13
            〈步韭ゑ耕琌瑿縬膀服琜膍步
            〈êㄇ眀辊いㄑ戮琌礢び步
            〈ㄓゅ琌
            〈犁犁穞礢び毙犁碞琌瞒秨礢
                            び毙獺ヵ
            》矗и獶ぶ步韭τ琌局Τ步韭琌礢び步
              ぃだㄉê碞琌瑿縬膀服琜膍步ㄏ琌箇瑿縬
              膀服奴竜步奴竜らぇ奴竜步步礚猭だㄉ步ぃノ弧龟
              砰瑿縬膀服蠢ぇ步
            》讽礢び毙霉皑現┎玂臔瞒秨礢び毙碞琌叉瞒霉皑現
              ┎玂臔穦縀疨笹τ膀服畕┯硂贺笹
              瞶パ蛤瑿縬砆笹瞶パ妓常琌磝舦ぃ獺瑿縬琌辣辽ㄈ

          4.и┮璶碝―ぃ琌瞷琌盢ㄓ v14
            〈碝―荐ち戳みぃ耞单
            》тぃ籔藉┮辨盽ぇッ
              τи琌籔獺み藉妓荐ち戳ê盢璶ㄓ┮и
              ㈱礛瞒秨既礢び毙獺ヵ粄瑿縬┮癲

          5.璶綼箌苂︽到㎝块ㄓ膍步倒 v15-16
            〈綼帝瑿縬虑帝瑿縬
            〈箌苂步亩セ碞琌稰谅步硂步琌ノㄓ莱
                            疭ㄥ
            〈┯粄秆睦Θ粄苂嘿谅
            〈┯粄秆睦Θ粄┪苂
            〈琌陆亩Θ琌┪
            〈︽到癸Τ痲く稯ぇ羭
            〈块だㄉ癩腊築磏︽笆
            〈硂妓步硂贺步
            》膀服畕瘤礛⊿Τ羉狡膍步祸ΑиΤ莱赣璶膍倒步
              碞琌箌苂︽到㎝块ぃ┕膍步иぃ戳ノ膍步ㄓ
              瑍瞓竜穅籔▆みτ琌稰τ琁倒

          6.璶抖眖ま旧獺畕毙旧 v17
            〈êㄇま旧碞琌弄い丁妮艶烩砈
            〈ㄌ眖狝眖狝眖㏑種種ǎ
            〈抖狝抖狝舦琡
            〈ㄨぃ耞
            〈钩Τ
            〈璶ㄏユΤе贾盿帝尺贾暗硂ㄆ
              種烩砈盿帝尺贾ユ眀
            〈紐稵ゅ琌鼓
            〈礚痲琌贺勉Αノ猭種竡琌腨穕ア

    叫―毛琵е弄ê柑 v18-19
          〈и琌㎝
          〈腀種戴辨種
          〈タ笵τ︽羭ゎЧ到笵紈巨⊿Τ峰搏
          》矗▆み㎝︽⊿Τぐ或絋氮
            Τ瞦代琌纯竒砆弄粇秆ぃ筁羠代Θだゑ耕

  褐籔拜彻20-25竊
    毛腀杆称弄ㄏ弄宽︽Ξ種ㄏ篴模耴倒
           v20-21
          〈眖柑確眖い烩ㄓ
          〈и瑿縬и瑿縬
          〈ΘㄏぇЧΤ干ì杆称单種
          〈妓到ㄆΘゑ耕陆亩琌ち杆称
            
          〈瑿縬┪
          〈篴模耴倒莱赣陆亩Θ篴模琌妮
          〈絋龟

    挡粂籔盿 v22-23
          〈钮瑻み钡贾種钮
          〈腢玧杠俱セㄓず甧
          〈赣笵璶笵ョи璶琵笵

    拜籔褐 v24-25
          〈ゅ⊿Τ硂


大學造就材料－聖經（新約概論）

新約概論--約翰福音

一、鑰節：二十31

二、中心思想：證明耶穌是神的兒子。

三、分段：
  1.一1-18　神兒子的由來
  2.一19-十二　由耶穌的言行顯明祂是神的兒子
  3.十三-十七　耶穌對門徒最後的訓勉
  4.十八-二十一　耶穌從死裡復活證明祂是神的兒子

四、作者：
  1.使徒約翰（二一20.24）,自稱為「耶穌所愛的那門徒」（十三23,十九26,二十 2,二十一7.20）。
  2.父：西庇太，母：撒羅米；可能是耶穌母親馬利亞的姊妹（太二七56,可十六 40,約十九25），兄：雅各。
  3.職業：漁夫。
  4.家境：可能較一般家庭富裕（可一20）
  5.個性：原來性情暴躁（可三17,路九49.54）後改變為愛的使徒。
  6.服事：原為施洗約翰的門徒，大約二十五歲跟隨耶穌，可能是門徒中最為年輕的一位。在教會中曾與彼得緊密配搭同工，傳說他晚年住在以弗所，曾被放逐到拔摩海島（啟一9），約活到百歲左右，是使徒中最後離世的。著有約翰福音（信），約翰書信（愛），啟示錄（望）。

五、著作時間：約在80-90A.D.。

六、著作背景：
    當時已有假先知興起，否認耶穌道成肉身（諾斯底主義），他們相信肉體是惡的，耶穌是以幻影出現，約翰寫這卷福音書，要為耶穌作見證：祂是道成肉身---神的兒子。

七、特點：
  1.符類福音多論及主在加利利的工作，注重記實和耶穌「人子」的身份，本書多敘述主在猶大地的工作，注重解釋耶穌為「神子」。
  2.全書七個「神蹟」中，有六個未記載於其他三卷福音書中。以其超越證其神性。
    a.二1-12 變水為酒（超越質的限制）
    b.四46-55 醫大臣之子（超越空間的限制）
    c.五1-9 醫38年患者（超越時間限制）
    d.六1-14 五千人吃飽（超越量的限制）
    e.六16-21 履海（超越自然界的定律）
    f.九1-12 醫治瞎子（超越命運的限制）
    g.十一1-46拉撒路復活（超越死亡的限制）
  3.八篇講論：
    三：尼哥底母；四：撒瑪利亞婦人；五19-47：父子關係；六24-65：生命的糧；八12-59　世界的光；十1-18　羊圈的比喻；十四-十六　臨別贈言；十七　離世禱告。
  4.七個「我是」：
    a.我是生命的糧。　　　　b.我是世界的光。
    c.我就是羊的門。　　　　d.我是好牧人。
    e.我是復活，我是生命。　f.我是道路、真理、生命。
    g.我是真葡萄樹。
  5.神蹟（記號），「信」委身-約一12，「生命」--信徒在基督裡生命的總體。

八、難題：
三5，六53，八57，十30-33，十三27，二十22。


大學造就材料－聖經（新約概論）

新約概論--路加福音

一、鑰節：
  十九10，從人子（son of man）的角度看耶穌。

二、中心思想：
  耶穌是人子。

三、分段：
  1.一1--四13：人子的背景。
  2.四14--九50：人子的工作。
  3.九51--十九28：人子的使命。
  4.十九29--二十三 人子的受難。
  5.二十四 人子的復活。

四、作者：
    路加，安提阿的外邦人，受過高等教育，作醫生（西四14）。曾與保羅一起旅行佈道，第二次時加入（徒十六6-10），離開一段時間，後又加入（二十5-6），使徒行傳是下篇。

五、寫作時間：
  60A.D.左右。

六、對象：
    希臘人；提阿非羅大人：可能是一個大官，或泛指愛主之人，或為高級知識份子的代表。希臘人好思想、文學、哲學，崇拜高貴的人格，路加便從此出發，從歷史和人性的角度介紹主耶穌。「定意按著次序寫」較細膩有序，重點不在事件而在思路。

七、特點：
  1.耶穌是完全的人
    a.家譜往上推，直到亞當。
    b.22次提到人子--五24、六5、七34、九22.26.44.56、十22、十二8.9.10.40.、十七22.24.26、十八8.31、十九10、二十一27.36、二二22.69、二四7。
    c.完美的人性：
      --二52：體格的成熟、思想的成熟、人格的成熟、靈性的成熟。
      --五12.13：開始做工便治病。
      --五27-39：與罪人同席,被遺棄者主不輕看。
      --七11-17：寡婦。
      --七36-50：對有罪女子的恩言。
      --九51-56：人子來不為滅人生命。
      --十九1-10：人子來要尋找拯救失喪的人。
      --二十三43：安慰同釘的強盜。
      --二四13-27：對憂傷門徒的安慰、鼓勵。
    d.神蹟多--共18個。
    e.人子的使命是死的使命：
      九51、十三31-35、十七25、十八31-34、十九28。
    f.多講禱告：
      一、二、三、五、六、九18.28、十八1-14、二十二、二十三、二十四。
    g.聖靈的工作：
      一15.35.41.67、二26、三22、四1.14、十21、十一13、十二10.12二十四49

八、難題：
  1.九40-41
  2.十一5-13：是一個反喻
  3.十二10
  4.二十二38


大學造就材料－聖經（新約概論）

新約概論--馬可福音

一、鑰節：十 45

二、中心思想：耶穌是僕人。

三、分段：
  1.一1-13　耶穌的福音起頭
  2.一14-十31　耶穌的周遊列國
  3.十32-十三　耶穌的最後旅程
  4.十四1-十六20　耶穌的受難復活

四、作者：
  1.古教父說是彼得口述，馬可記載，未必注重結構，時間順序。
  2.馬可（拉丁文），希伯來名為約翰。可能是彼得帶他信主（彼前五13）。
  3.參與保羅第一次旅行佈道（徒十二），中途離開（徒十三13），第二次佈道，保羅不願在帶他同行（徒十五36），因馬可之故，佈道團一分為二；人有軟弱，神仍作工。
  4.巴拿巴帶他同行（是其表弟），後來保羅又接納他（西四10-11，提後四11），被神興起，寫馬可福音。
  5.家庭富裕，耶穌最後晚餐、五旬節禱告會，可能都在他們家。

五、對象--羅馬人
  1.用拉丁名字。
  2.對猶太人的特殊習慣加註解（七3-4，11）。
  3.拉丁語，羅馬用法：四21：斗底下，六27：護衛兵，十二14：稅，十五39、44、45：百夫長。

六、時間：
    60 A.D.左右，彼得殉道前，在羅馬傳道時。是最早、最簡要的一本福音書。

七、重點：
  1.以耶穌所行之事為主，講論很少。
    a.彼得的個性較衝動。
    b.羅馬人重實際、重行動，不重思想。馬可包括十七個神蹟，一個講論，三個比喻。
  2.馬可的描寫生動細膩，常是馬太、路加所無的。例：
    a.可二1-12：四個人、拆房頂、沒有空地。
    b.三1-6：怒目、憂愁。
    c.四35-41：別的船，船尾枕枕頭睡覺。
    d.五1-20
    e.五25-34
    記載詳盡以事件為主，彼得和耶穌最親近，記得很清楚。
  3.奴僕形象，勞碌奔波，不提家譜、出生，只有殷勤作工的記錄。
    a.立即、立刻、隨即有四十多次。
      一32 天晚日落，一35 天未亮時，三20、 六31 飯也沒時間吃。
    b.三21 家人以為他癲狂了。

八、特有資料：
    a.比喻：四26-29　　　b.神蹟：七31-37 醫聾啞之人
    c.事件：十四51-52：赤身少年
    d.結束於耶穌的升天，自卑的升為至高，回到神的榮耀裡。
    e.十六9-20 是後人加上去的，可靠的古版本，沒有這一段。


大學造就材料－聖經（新約概論）

新約概論---馬太福音

一、鑰節：太二:2

二、中心思想---耶穌是君王。

三、分段：
  1.一--三：王的背景與先鋒
  2.四 -- 九：王的宣告與能力
  3.十 --十五：王的差遣與背棄
  4.十六 -- 二十：王的預告與訓練
  5.二一 --二七：王的進城與受難
  6.二十八：王的復活與命令

四、概論：
  1.作者：馬太，原名利未，是稅吏(九:9)， 他很謙卑隱藏了一些事（可二13-17 不但跟從主且辦宴席為主作見證 ），路五27-32 此次宴席還引出耶穌的講論且被記錄下來。
  2.對象：猶太人，向他們證明他們所盼望的彌賽亞就是耶穌。因此猶太背景濃厚：家譜、節期、引用大量舊約。
  3.寫作時間：50-60 A.D.，可確定的是在70A.D.前，因聖殿尚未被毀。
  4.特點：
    a.引用舊約最多，應驗舊約最多。
    b.講論天國最詳盡，出現33次（含神的國和國度共55次）。
    c.關於真道的敘述最詳盡，可能與其稅吏的工作有關，共六篇　重要講論：
    •五--七：登山寶訓　　　　•十：差傳箴言
    •十三：天國比喻　　　　•十八：人際關係
    •二十三：責法利賽人　　•二四-二五：末日預言
    d.耶穌為君王的思想脈絡貫穿全書
    •君王譜系：亞伯拉罕的後裔，大衛的子孫。
    •二章：希律王大為驚動，合城不安。
    •天國的君王。　　•二十一章：君王進城。

    •二十二章：以比喻暗示自己是王的兒子，是別卷所無。
    •二十七 受審時的回答，兵丁的對待，定罪之名。
    e.唯一提到教會兩次（十六18，十八17），天國與教會密切相關。

五、特有資料：
  1.事件方面：九件
    a.約瑟之夢：一20-23　　b.博士來朝：二1-12
    c.逃往埃及：二13-15　　d.屠殺嬰孩：二16
    e.彼得認主：十六15-20　f.彼拉多妻之夢：二七19
    g.猶大之死：二七3-10　　h.聖徒復活：二七52
    i.兵丁受賄：二八12-15
  2.比喻方面： 十個
    a.麥子與稗子：十三24-30　　b.葡萄園的工人：二十1-16
    c.埋藏的寶貝：十三44　　　d.兩個兒子：二一28-32
    e.重價的珠子：十三45-46　　f.國王之子的婚宴：二二1-13
    g.灑網在海裡：十三47-49　　h.十童女：二五1-13
    i.不饒恕之僕：十八23-34　　j.按才分銀：二五14-30
  3.神蹟方面：共二十個，四福音共33個，三個是獨特的。
    a.兩個瞎子：九27-31　　　b.啞巴鬼：九32-33
    c.魚口得稅銀：十七24-27

六結尾：
  終結於復活，未提昇天，以王的權柄說傳福音的命令。


大學造就材料－聖經（新約概論）

新約概論

校園同工黃旭榮1996.4

一、導論：
  1內容：
    a.四福音書：描述基督
    b.使徒行傳：傳揚基督
    c.書　信：彰顯基督
    d.啟示錄：榮耀基督
  2背景：
    a.共九位作者，歷時約五十年。
      加拉太或帖前（A.D.40-50），啟示錄（A.D.90）。
    b.作者
    使徒：馬太（1）、彼得（2）、約翰（5）、保羅（13）
    主的兄弟：雅各（1）、猶大（1）
    門徒：馬可（1）、路加（1）
    不知名：希伯來書（1）
  3正典（Canon）
    a.397A.D.
    迦太基會議確定。
    b.形成原因
      〈1〉.教會需要權威的教導。
      〈2〉.異端的威脅：諾斯底主義（善惡二元論、耶穌是天使、幻影）馬吉安主義（拒斥舊約）蒙太奴主義（否定聖經權威，高舉聖靈權威）
      〈3〉.與猶太教分別。
  4權威
    a.使徒或門徒所寫。
    b.寫書時，內容之見證人都尚存活。
    c.使徒彼此認定。
    d.一致性：內容、主題前後一致。
    e.歷史性：以史學筆調寫成，毫不誇張，發現之古抄本最接近當時代，且抄錯之經文極少且不重要。

二、信息脈絡：
    新約承繼舊約之「約」、「國」的觀念，約已經因耶穌基督降生、受死、復活而完成，「天國」也因基督而建立，故新約不講「約」，「天國」則是每一卷的中心思想。
    1天國與新約： 　　　b.主耶穌：天國近了，要悔改進天國。要先求神的國、願你的國降臨、神國就在你們中間（路17:21）
      c.保羅：14次「天國」、「國」。
      d.希伯來書2次；彼得、雅各各一次；啟示錄5次（啟11:15）
    2天國的特質：
      a.天國是神應許的實現：創22:18,太8:11.12
      b.天國是屬天而在地：太6:10,約18:36
      c.天國是關乎現在與未來：路17:21,太6:10

三、天國及其子民：
  1.進入天國：悔改、相信（可8:34）
  2.天國子民的生活
    a.絕對的順從（可8:34）
    b.信行合一（太五--七章）：善行無法使人得救，得就卻是為要行善。
    c.宣教使命（太28:18.19）
    d.群體見證神國的聖潔、公義、和平（羅14:17）
  3.盼望天國（啟11:15）

四、參考書目：
  1.陳濟民，〈新約神學淺介〉，中神。
  2.賴德，〈認識上帝的國〉，校園。
  3.卜魯斯，〈新約文件可靠嗎？〉，天道。
  4.滕慕理，〈新約綜覽〉，宣道。
  5.卜魯斯，〈新約信息〉，天道。


CARDBOARD CHRISTIANS vs. REAL CHRISTIANS

James 1:22-27

"But be doers of the word, and not hearers only, deceiving yourselves. For if anyone is a hearer of the word and not a doer, he is like a man observing his natural face in a mirror; for he observes himself, goes away, and immediately forgets what kind of man he was. But he who looks into the perfect law of liberty and continues in it, and is not a forgetful hearer but a doer of the work, this one will be blessed in what he does. If anyone among you thinks he is religious, and does not bridle his tongue but deceives his own heart, this one's religion is useless. Pure and undefiled religion before God and the Father is this: to visit orphans and widows in their trouble, and to keep oneself unspotted from the world."

In the name of Jesus Christ, who said, "Blessed are those who hear the word of God and keep it," Dear Fellow Redeemed,

Have you ever been at a carnival or a state fair and had your picture taken standing behind a cardboard cutout? It's kind of a fun thing to do; they'll have a life-size cardboard picture of a weightlifter with bulging muscles, or a beautiful fashion model in a swimming suit. All you do is stand behind it and put your head in the cutout space at the top. The photo you end up with can turn out turn out to be pretty funny. You can show it around to your friends, and everybody gets a good laugh.

But of course, everybody knows it's just a joke. You'd never dream of trying to claim that that's what you actually look like in real life...nobody would believe it anyway. But you know, that's just the kind of illusion that a lot of "Christians" believe about themselves! In our text for today, James says that many people who consider themselves "religious" are just fooling themselves - standing behind a cardboard cutout of what a Christian should look like, and claiming that that's what they really are. Let's look more closely at our text, as James compares...

"CARDBOARD CHRISTIANS vs. REAL CHRISTIANS" Which are you?

I. Cardboard Christians hear the Word and forget it... II. Real Christians hear the Word and do it!

The Apostle James was writing to a group of believers who had a serious problem. James wasn't speaking to unbelievers who hadn't yet heard the Gospel, and he wasn't speaking to lapsed believers - those who had lost their faith altogether and quit coming to church. No, here James is particularly talking to people who still considered themselves Christians, and who still came to hear the Word, but for whom God's Word no longer made any difference in their lives. By hearing God's Word and not doing it, James says, their faith is turning into a dead faith. They are becoming "cardboard Christians."

In a effort to get his point across, James tells a little parable of his own. He says, "If anyone is a hearer of the word and not a doer, he is like a man observing his natural face in a mirror; for he observes himself, goes away, and immediately forgets what kind of man he was." That's a common problem, isn't it? I've known plenty of people like that, and I'm sure you have, too - people who seem to think that they are extraordinarily attractive, when really the opposite is closer to the truth. Presumably those people see themselves in the mirror every morning, but they evidently don't remember that image for very long! They're kidding themselves, and James says the same thing is true about the cardboard Christians. They hear God's Word, and then immediately forget what it says.

God's Word is a lot like a mirror. We can see ourselves very clearly in it. In fact, that's one of the reasons we come here to church - to be reminded of what we really are. One thing God's Word does is reflect every wrinkle in our personality, every blemish, every scar, every weakness. In short, it shows us that we are sinners, and that we're in desperate need of a Savior. Any time you come to services at St. Paul's Lutheran Church, I can guarantee you're going to hear that part of God's Word - the Law part. It's something God wants to remind us of, so that we'll turn away from our sin and not be entrapped by it.

The problem, as James sees it, is that for many Christians that message is heard, but not remembered. It goes in one ear and out the other. There was one Old Testament preacher, named Ezekiel, who had the same problem. The Lord was getting fed up with the people in his congregation; God said to Ezekiel, "They come to you as people do, they sit before you as My people, and they hear your words, but they do not do them; for with their mouth they show much love, but their hearts pursue their own gain. Indeed you are to them as a very lovely song of one who has a pleasant voice and can play well on an instrument; for they hear your words, but they do not do them." -- Ez 33:31-32. The Word had no effect on their real, everyday lives. They were cardboard Christians!

In case the message isn't getting through to you yet - in case you're still thinking this doesn't apply to you - James gives us a concrete example: it's in how we handle our tongue. In verse 26 he says, "If anyone among you thinks he is religious, and does not bridle his tongue but deceives his own heart, this one's religion is useless." That's a hard one to slip out from under, isn't it? Which of us can truly say that all our talk reflects our faith in God, that our conversation at all times clearly tells people that we are Christians? James is saying that you can act as pious as you want to in church on Sunday, but if you're right back on the phone Monday morning spreading nasty gossip, if you're tearing down your neighbor over a cup of coffee at the cafe...there's something wrong. It's one indication that the message of God's Word isn't really taking root in your life. It's one of the warning signs of cardboard Christianity.

You may be shuddering to yourself right now, recognizing in your own personality some of these traits. And that's good! But James not only describes the problem, he also gives us the cure for the problem. Our cure lies in "looking into the perfect law of liberty, and continuing in it." Real Christians, the Apostle says, hear the Word and do it!

It's important for us to understand what James means by "the perfect law of liberty." It's not some kind of "eleventh commandment." It's has nothing to do with the Law of God that condemns sin. The perfect law of liberty is just another name for the Gospel. It's the message that Jesus came to earth to live and die for us. That His love for you and me drove Him to the cross, and that His sacrifice there frees us, completely, from our sins. That's the principle of Christian freedom - "the perfect law of liberty" that Jesus has blessed us with. Through Christ, God is delivering an emancipation proclamation to us. He tells that we are free from every spot and stain and sin that our consciences accuse us of. It's that freedom that Paul rejoices in when he says, "There is therefore now no condemnation to those who are in Christ Jesus, who do not walk according to the flesh, but according to the Spirit. For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death." -- Rom 8:1-2.

That Gospel message of freedom through Christ is the other part of God's Word that you will hear from this pulpit every single time you come to worship here. What does that freedom mean to you? If you really listen and let the message sink in, it will mean a lot! A few years back there was a very moving mini-series shown on television, called "Roots." It chronicled one black American's family history, from Africa, through the slavery period in the U.S., right down to the civil rights movement in the 1960's. One viewer said that, when the final show reached it's climax, his kids were so excited by it that they ran all over the house shouting, "They're free! They're free!" Shouldn't we be at least that excited when we hear the message of our freedom in Christ? We're not condemned anymore! We're free from the deadly power of sin, death and the devil! We're going to spend eternity with Jesus in heaven! If that's not an inspiring message of freedom, I don't know what is!

That freedom is the motivating factor in the life of a real Christian. It's what prompts us to serve God and our neighbor - not out of duty, but out of love. Martin Luther summed up the relation of faith to good works very simply; he said, "Faith alone saves, but saving faith is never alone." What Jesus did for us is the only thing that saves us. But a person saved by Christ can't help but react to this great gift with a life of active service. The good works that follow faith are the identifying marks of a true Christian. I used to hunt on some land in Wisconsin that contained an apple orchard. Some of the trees were sour crabapples, and some were tasty Jonathans, but I could never tell the trees apart until autumn arrived and the fruit came out - then the good trees were easy to identify. The fruits of faith are what identify a Christian. Jesus said, "Even so, every good tree bears good fruit, but a bad tree bears bad fruit. A good tree cannot bear bad fruit... Therefore by their fruits you will know them." -- Matt 7:17-20. Think about it - what is it that tells the people who live around you whether or not you're a Christian? They're not going to come check our church records to see if you're on the membership list. They're going to look at your life.

So let the fruits of your faith run free! Consider what Jesus has done for you. If you think about that for very long, you'll find yourself with a naturally active faith life. James gives another concrete example; he says, "Pure and undefiled religion before God and the Father is this: to visit orphans and widows in their trouble, and to keep oneself unspotted from the world." Caring for people, especially those of our Christian fellowship in this church who need help; being careful not to get too cozy with the sinful trends and lifestyles around us; these are the natural fruits that appear on the tree of our faith. Sometimes we don't even think about them. We just do them. We're real Christians, inspired by our Savior's love!

The doors of our church building may not seem particularly significant to you. They're plain-looking doors, just like you'll find on many other buildings around here. But those church doors mark a point that is very significant in your faith-life, determining exactly what kind of Christian you are. Does the Word you hear make it past those doors as you leave on Sunday morning? God grant each of us an inspired, true Christian faith, the kind that gets carried along past those doors and out into our daily lives. May each of us be the kind of real Christian one which hears and believes the Word that is preached, and continues in it, day by day! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


靈 慾 之 爭
（雅 四 1-6）

結構：
1.　你們中間的
        爭戰
        鬥毆
            是從那裏來的呢？
                不是從你們百體中戰鬥之私慾來的嗎？
2.　　　　　　　　　a. 你們貪戀，（原因一）
                        b. 還是得不著；
                            c. 你們殺害嫉妒，又鬥毆爭戰，（結果）
                        b'. 也不能得。你們得不著，是
                    a'. 因為你們不求。（原因二）
3.　　　　　　　　　你們求
                        也得不著，
                            是因為你們妄求，
                                要浪費在你們的宴樂中。
4.　　　你們這些
            淫亂的人〔原文是淫婦〕哪，豈不知
            與世俗為友
                就是與上帝為敵嗎？所以
            凡想要與世俗為友的，
                就是與上帝為敵了。
5.　你們想
        經上所說的話
            是徒然的嗎？
        上帝所賜、住在我們裏面的靈，
            是戀愛至於嫉妒嗎？
6.　　　但他賜更多的恩典，
    所以經上說：上帝
            阻擋驕傲的人，
            賜恩給謙卑的人。

一、私慾是分爭的根源（1-3）
    「爭戰」和「鬥毆」這兩個字最常用來形容個人或國家之間動武的衝突，也可以形容強烈的口角爭執。教會內出現的爭執往往是令教會分裂的重要因素。
    你認為人與人、人自已內心的爭戰與鬥毆問題癥結在那裏？基本原因何在？是因貧窮，社會地位及學問不同所致？你認為教會內的舌戰可以接受嗎？應以甚麼為標準呢？不應該犧牲基督教的原則及美德（愛上帝、愛人、愛已）。
    爭吵的來源為何？雅各將矛頭指向「百體中戰鬥之私慾」，這個「私慾」常帶有負面的意義，指罪惡的自我享樂（參路八14；多三 3；彼後二 13）。也就是說，破壞基督徒團契合一的爭吵及衝突，並非來自公義的熱情或有道理的熱心，應當歸咎於自私、自我沉迷的慾望。
    由於所貪戀和渴望的得不著，因此便產生了殺害似的嫉妒，約瑟的兄弟因為嫉妒而把他買到埃及，大祭司因為嫉妒耶穌而把祂交與彼拉多。雖然雅各的讀者未到「殺害」的地步，但「爭戰」和「鬥毆」已經在他們當中發生，故此，如果貪婪的熱心不受約束，任其發展，實際暴力的危險就很容易會發生了。
    口角爭執，互相毆鬥，或國際衝突，原因全可追溯到想要而得不到的受挫的私慾，對他人所擁有的地位或財產嫉妒、貪戀。
    你認為最容易令教會產生分歧嫉妒的因素是甚麼？
    為何這「要」的慾望受挫呢？乃是因為沒有恰當地禱告。雅各承認說，是的，你們求了，但你們求的方法是錯的，以自私的動機求，這個原因使「你們得不著」。

二、勸告悔改（4-6）
    雅各稱其讀者為「淫亂的人」（4），「心懷二意的人」（8），警告他們與世界調情取樂會影響與上帝的關係。雅各指控讀者是上帝不忠實的百姓，他們尋求與「世俗為友」，便是犯了「屬靈的淫亂」的罪，把自己變為上帝的敵人。當然，雅各的讀者並沒有公然的揚棄上帝，刻意決定去追隨世界，但他們的「嫉妒」「自私的野心」以及「不受約束的情慾」反映出他們離「與上帝為敵」差不了多遠。
    雅各提醒他們上帝恩典的豐盛，從而督促他們悔改。雅各將舊約中上帝是祂百姓的配偶的觀念應用在這段經文中，提醒讀者思想上帝的說話，上帝要求與祂聯合的人全部、無保留地、不動搖地效忠。有了這樣的態度，人才會產生嫉妒，才能合一地去完成上帝交托給我們的使命。
    何謂「驕傲」？「驕傲」原意是「一個很想表現出他是高人一等的人」。試以教會事工為例，我們應如何避免私慾及驕傲？


講道筆記

 講題：禱告的教會(2)-用禱告塑造未來
經文：雅5:16-18
講員：周力榮先生
日期：15-08-1999

    我們都知道，現代最尖端的科技都集中在太空總署等科技中心。而近年來，美國的太空中心其中一項關注的研究，正是所謂的「聖經的神話」（myth in the Bible）。根據太空計劃的一位顧問：Curtls Engine Company的總裁Mr. Harold Bill引述，當科學家們要把一個個的人造慧星送上太空時，必須預先測試這人造慧星往後運行的軌跡（100-1000年內），以免日後在預定的軌跡上與其它物體相撞。但當天文學家及大空科學家把相關數據輸入電腦計算時，電腦在運算過程中卻提出了「錯誤數據」的警告。而在專家們詳細比較資料及作出檢查後，發現在過去的時空中，在時間上出現了所謂的「遺失一日」（a missing day）。這使所有的科學家百思不得其解，直到一家基督徒科學家提出了他的看法。在聖經中確有出現時間停頓的記載，分別是〈約書亞記10:13〉及〈列王紀下20:11〉，兩段經文合起來的時間，剛好為一日，正是填滿了那遺失的一日。從約書亞和以賽亞的禱告使時間靜止及後退一事，給我們一個明確的信息：禱告有著改變歷史，塑造未來的能力。

    事實上，神對教會禱告生活的看重，實在遠超我們想象之外。只要我們速讀聖經一篇，特別是福音書有關耶穌的教訓，就必驚訝祂是如何地看重禱告，不單自己力行，也多次多方的警誡著門徒要恆切禱告。為何神如此看重我們的禱告生活？自宗教改革而來，在基督教的神學中，常存著一種禍害的思想，就是過份地強調神的命定。在高舉神的主權下，卻衍生了極端的「決定論」，以為一切都在神獨自的計劃中。人對生活，甚至得救之事，都是處於完全的被動中。這思想直接地削滅了信徒對禱告的熱切。或許，只把禱告看為與神「談心」的經歷，卻對禱告能改變事情這想法徹底轟掉！

    我們必須知道，我們相信禱告能改變事情，並非出於人自我無限澎脹的罪性，以為人可藉禱告操控上帝的手。反之，相信禱告能改變事情，乃根植於一種聖經的人觀──人乃神安設在大地的管家！在神創造人之始，即已把管理大地的職份交託予我們：「神就賜福給他們，又對他們說：『要生養眾多，遍滿地面，治理這地，也要管理海裡的魚、空中的鳥，和地上各樣行動的活物。』」（創1:28）。即使人在後來悖逆上帝，但這任命卻未收回。在耶穌基督的救贖下，神正要期望我們這屬神的子民，能在真理的照明下，重拾這大地管家之職。稱職的管家並非取決於他辦事的能力，而是在於能否按主人的意願行事。而藉著每一次的禱告，我們正好恰當地演譯管家的職份。即在禱告中尋求創造者的意願，並呼求主的介入，藉此管理世界。這樣，人藉禱告完滿地履行了他作為大地管家的角色，而上帝亦沒有越俎代庖地取了人的職份，但祂的旨意卻能落實於大地中。由此看，「禱告能改變事情」這信念，乃建基於人對大地管理的責任。而這職任能否忠實地履行，乃繫於我們對禱告權柄的運用，尤其是能否按神的旨意來禱告！

    禱告要能改變歷史，塑造未來。不獨在於禱告者有多大的熱誠，多久的祈求。禱告要能有改變事情的能力，最重要的是取決於禱告的方向是否按神的旨意！對於每一位委身禱告，相信禱告的人，〈約壹5:14〉要成為他們的禱告格言：「我們若照祂的旨意求什麼，祂就聽我們，這是我們向祂所存坦然無懼的心。」。具果效的禱告必須是按神旨而發的禱告，主的兄弟雅各在他的書信中清楚說：「所以你們要彼此認罪，互相代求，使你們可以得醫治。義人祈禱所發的力量是大有功效的。以利亞與我們是一樣性情的人，他懇切禱告，求不要下雨，雨就三年零六個月不下在地上。他又禱告，天就降下雨來，地也生出土產。」（雅5:16-18），留意此處所說：「義人祈禱所發的力量是大有功效的」。此句直譯為義人所發的禱告是充滿大能並成效顯著的（NIV取此譯法）。然後雅各引以利亞為例，他禱告不下雨，雨就不下，再禱告求雨，雨就落下來。這近乎變戲法的禱告，清楚說明了甚麼是具果效和大能的禱告。更事實上，這次的禱告，不僅決定了天氣的轉變，而是影響著當時的時局歷史。然而，若我們再翻查這事件的相關經文，就能清楚看見，以利亞的禱告能如此具能力與果效，乃因他完全按著神的旨意來呼求（王上18:1）。原來義人一詞的界定，正是他乃按神的旨意而行，尤其在禱告上。

    假若滿有能力，大有果效的禱告才是我們禱告生活的常態，而按神的旨意祈求，正是開啟這禱告能力之門，我們又當如何啟動這禱告的核能呢？

  1. 必須相信禱告

    2. 　　要啟動禱告的大能，我們就必須扔掉那些宿命論的垃圾信仰，以為一切已經註定，不可更易。當重拾上帝給我們作大地管家這份尊榮。記著，神渴望能與我們共塑歷史，不要氣餒於人有限的智慧能力，神已給我們那最具果效的管治權柄，那就是禱告的權柄。當我們禱告（當然是合神心意的禱告），那蘊藏在神裡頭的大能大力，必會充充足足地成就一切，超過我們所求所想（弗3:20）。問題是：你必須相信禱告！

  2. 運用聖經禱告

    3. 　　既然按神的旨意祈求是禱告能力的所在，認識神的旨意就成為最具果效禱告的先決條件。歷史上那些著名的禱告者，他們的生命總有著隻重氣質；熱愛禱告、熱愛聖經。記著，單具禱告的熱誠並不足以成為真正的禱告者，按表現來說，昔日的巴力先知比以利亞禱告得更狂熱（王上18:28-29），今日的異教徒亦然。要禱告得具果效，我們就是一手聖經，一手高舉呼求。記著：那對神旨意糊模的人，他一切的禱告經歷也將只是煙幕，剎那迷人，卻快速消散！

  3. 學習雙方禱告

    4. 　　按神旨意祈求，也包括了在禱告中更多聆聽。或許，這是大多數信徒最急需改變的禱告習慣。神今天仍會直接向我們說話，這是我們必須確信的真理。在此，雅各再次提醒我們：「你們中間若有缺少智慧的，應當求那厚賜與眾人、也不斥責人的神，主就必賜給他。」（雅1:5）。神確能且亦確會在生活的抉擇中，向我們作出引導，只是我們要尋求！當然，神永遠一致，祂決不能背負自己（提後2:13）。因此，祂所作的引導斷不會違反聖經所記的原則。然而，生命中太多選擇是不關乎黑白是非，亦太多範圍超越我們的能力。因此，尋求學習聆聽神在禱告中的恩言，確實需要。盼望我們有一天能在別人分享需要後，不僅說：「我為你禱告！」，而是：「我為你聆聽！」


道成肉身的哲學

道成肉身的哲學　　　※作者：微沙

一、定義/撮要
    今日同大家一同思想一個題目是：道成肉身的哲學。
    或者大家對哲學這一詞，有相當程度上的抗拒，一談及哲學，代表著深奧難明的意思，但其實哲學，只是一門思想方法的學問，這門學問只是研究不同的思想方式而已，沒有甚麼特別。
    道成肉身，是這個思想方法的中心，甚麼是道成肉身？和大家分享一個故事。
    小人國歷險記，相信大家都耳熟能詳。我對這個故事十分深刻，其中記子時候到圖書館借閱過，至今未忘。格烈佛遊記，除了小人國外，其實，還有大人國、飛行島及馬國，大人國大家或者稍有所聞，馬國相信幾近沒有聽過，相信其中的原因，是馬國本身所寫的內容較為哲理性，對小孩而言，可以說是較深奧。
    今日，不是和大家去看格烈佛遊記，我只想借小人國的處境，去和大家一同思想。有一日，格烈佛在小人國內，一覺醒來，自己的體型，竟和身週小人國的人相同，這一下子叫他驚訝不已、口都合不攏來，當然，小人國的國民還認得他，其中有人還肯借出一套衣服給他，免他赤身露體之苦。本來他想安安份份地做一個小人國的公民，但他發現另一個大秘密，原來他仍擁有作為小人國中巨人的力量，比其他小人，他的能力是極其出眾，若果你是格烈佛，你會如何利用這種超越的能力？盡力在眾人當中認同深藏不露，或是顯出自己的超越以得眾人的欣賞？
    同大家分享一段經文，在約一1-14，請弟兄、姊妹讀約一1-14
    大致的分段：
    約一1-5 神的見證
    約一6-9 約翰的見證
    約一10-13 兩種取捨
    約一14-18 道成肉身帶來恩典與真理
    當我們去看見這段十分熟悉的經文，相信很多牧師傳道人都會解釋過。今日我嘗試用這段經文，和大家分享道成肉身的哲學。
    約一1-5：道在這段經文之中，乃是與 神同等， 祂有參與創造之工，這道亦是賜生命的那一位，那樣，這生命怎樣可以是人的光?-唯有這個生命來到人的中詛這個生命個體來到人詛與人一樣，才可以成為人的光。
    若果從創造主的立場去講創造主是人的光，這是一個荒謬的理論，因為兩者是風馬牛不相及的。
    就如，你說天空的飛鳥是游泳專家一樣，鳥根本不會游泳，根本不理解游泳，怎可以說牠是游泳專家。所以，將 神比為人的光，只有道成肉身， 神成了人才可能， 神成為人才可以表達 神完全理解人，才可以在人之中成為人的光，約翰值此表示道成肉身的必然性，他為一14 已隱約地埋下伏線。
    光照在黑暗裏，黑暗卻不接受光，是太初時 神第一日創造的情況，約翰用這個情況形容耶穌來到世間的時候，人靈性的情況。在那個時候，宗教不是帶給人見到 神，而是叫人走向滅亡。
    這五節的經文，誰可以作見證？誰人自太初存活至今去見證耶穌是這道?-這只有 神自己才可以，那在耶穌在世的日子， 神有否為 祂作見證？在耶穌受浸及在山上變像時， 神在雲彩中親自見證 祂是 神的愛子，所以，這段經文的宣告，只有 神自己的親自見證。
    一個超然的人物， 神會見證，人應有代表也會作見證，施浸約翰是一個劃時代的見證，因為他的裝束是一百多年來先知的裝束，他的身份是 神的代言人，所以，他特別為耶穌作見證，他的職能亦是為耶穌作見證。作見證的目的乃在叫人相信。
    當一談及相信的時候，必然產生兩件事，其一是相信，其二是不相信。
    在一10-11，有一個荒謬的結果，一是 祂是造物主，來到世界，來到 祂手所造的世界，世界竟然不認識 祂。
     祂到世上最應該接待 祂的地方，自己的人卻不接待 祂。接待的意思是相信、接納，不是口裏的相信，而是以行動表示的相信。
    這好像一位父親返到自己的家，家中的孩子，竟不承認他父親的地位，不以父親應得的身份對待他一模一樣。
    凡接待 祂的人，祂就賜這等人權柄，成為 神的兒女，既然是 神的兒女，當然是非比尋常的出生，這是從 神生的，非常的出生，意味著這個生命特質非比尋常。
    但是我們如何可以得到這生命？因為道成了肉身，道來到人詛在人間的日子，是充滿恩典與真理。
    說了這麼多，究竟道成肉身有甚麼意義？ 　　道成肉身代表了超越成了限制，不但成了限制，而且和我們這群軟弱的人認同，道成肉身哲學的中心，也在於此。
    今日誰是成了肉身的道?-不是誰，是你共我。我們信的人，可以分兩方面成為成了肉身的道，一是在信徒的群體，另一是在未信的群體。
    在信徒中詛我們各個都是成了肉身的道，因為， 神所賜給我們的恩賜各有不同，在你與我之間各有不同的獨特之處，你所善長的或者是我所缺乏的，我所善長的或者是你所缺乏的。在你所善長的項目，在群體的相處中，必然會出現衝突，衝突的原因，乃是我們沒有你所善長的恩賜，你所做的自然十分妥當、完善，但當其他弟兄姊妹做同一件事時，在你看來，可以是一塌胡塗、一團糟，在這個情況，你應體諒他在方面的不行，而幫助他做得更好，或者幫助他承擔後果。
    我們各人有甚麼超越呢？我們各人的超越有甚麼用途呢？我們各人的恩賜，只有一個目的----就是叫弟兄姊妹一同明白基督的愛是何等長闊高深，你有多突出，在信徒中間有甚麼用呢？若眾人都沒有進步，你有多進步亦沒有用處？唯有運用你的恩賜，讓弟兄姊妹一同成長，這才是道成了肉身，耶穌來這個世界超越成限制，最終的目標要我們和 神建立關係，明白 神向我們所表示的愛心，今日，我們在弟兄姊妹中詛亦是一樣。
    第二，我們進到未信的人中詛我們是何種的身份？豈不知我們也是成了肉身的道，當我們在未信的群體之中，我們所持定的應是叫人自由的真理，這是我們應該存有的突出、超越的地方，對未信人而言，我們有責任將耶穌介紹給他們，就如耶穌將 神介紹給我們一樣，然而，今日基督徒給未信的人的印象是甚麼?-基督徒是一群死硬派的人，差不多被人稱為不食人間煙火、超然物外，我們來看一看耶穌， 祂來到世間與人認同、與人同居， 祂給人的印象是否和今日基督徒一樣？我相信答案是否定的。
    當然耶穌也曾說過，無論怎樣的表現形態，未信的人也不一定受落，施浸約翰來不吃不喝，人說他被鬼附，耶穌來也吃也喝，人也說 祂貪食好酒，這說明無論你如何表現自己的基督徒身份，都一樣受人非議，但這是否意味著我們要特別與別人不同？不，哥羅西書曾明言要用智慧與外人交往，要用諸般智慧傳揚基督，我們在未信的人中詛盡力與他們在真理之內認同我想是耶穌道成肉身的最榜樣。
    我看見一位傳道者，這位傳道者十分突出，在新聞節目上竟為著無證人士的請願，而出手打人，在那時那刻，我第一個印象，都是十分負面的，因為請願表達自己的意見，應以和平的方式進行，不是以暴力的方式去表達。我不認同他當時出手打人這行為。
    但當我從一篇文章看見他的見證時，我只有一個感覺，和他相比簡直是對 神汗顏，我十分感動，因為他真正做到道成肉身。
    這位傳道者在米蘭出生，受過高深教育，他來到香港傳教，他不揀選高薪厚職的工作，他竟為了和工人階級分享他們的生括他竟到工廠工作，他為了認同各個低下階層，往鑽石山木屋、油麻地艇戶十年、天橋底露宿一年、無數次絕食。這些數字不見得甚麼，但看一看其中一個報告時，或者大家會了解一點。
    他往天橋底時，「每日凌晨三時從尼龍床起來，跟其他露宿者一樣，去果欄撬被遺棄的生果箱，賣木板賺錢，在公共浴室洗澡。」-那篇文章的作者，在整篇文章的結尾時，發出一個疑問：「誰活得更似耶穌?」我想大家可以想像得到。這例子並不是要大家像他，這只是道成肉身的哲學一個具體的明證。我讀完該篇文章時，我真的十分慚愧地反省，我在冷氣房中寫講章，和他的與貧窮人認同、分享的行動，真有天壤之別。
    我們看見道成肉身的哲學，放在信徒間與非信徒間的應用，在信徒詛我們運用我們的恩賜服待弟兄姊妹，欣賞各人所擁有的恩賜；對未信的人，盡力與他們認同，目標為要和他們建立關係，以介紹耶穌給他們。

    今日，在這兩方面，我們自己應加以反省：
    1)在群體中，我是否過份突出自己？有沒有信徒因這突出而受傷害？若有，則在今個主日，和那位肢體道歉，彼此饒恕。若沒有，求主讓我與其他肢體的關係更進深。
    2)在未信的群體中，我是否過份突顯基督徒身份，以至連傳福音的機會也失去？若有，求主讓我們與未信的人重新再建立關係。
    若沒有，求主讓我得著傳福音的機會。
    格烈佛的結局----據道成肉身的哲學去看，他盡量與小人國的人認同，隱藏自己的超自然能力，以便彼此間能和平共處，不因其超能力成為他們之間的阻隔。


A Little dab of yellow

John 1:4-5

"In Him was life, and the life was the light of men. And the light shines in the darkness..."

In the Name of the Christ Child, Dear Fellow Redeemed,

This is the time of year when the countryside takes on a rather stark and barren look. The leaves are all gone from the trees. The vegetation that's left above the snow is brown and withered, and there seems to be no life anywhere.

An artist was once doing a painting of a similar winter landscape, when a friend of his showed up to watch him work. As he looked over the artist's shoulder, he saw the picture take shape. It was a dreary scene; the evening of a winter's day in the country. The landscape was a colorless arrangement of greys and blacks. At the center of the picture was a large, grey farmhouse, cold and dark. It was a very accurate painting, but the visitor couldn't help thinking how depressing was the scene it presented, grey and lifeless as it was. The canvas almost seemed to breathe a feeling of deep hopelessness and grief.

Then the artist did something surprising. As his friend watched, he went to his palette and took a tiny dab of yellow on his brush. With a single stroke, he filled in one of the windows of the farmhouse with the yellow paint. His friend gasped; that single yellow light in the window of the farmhouse had transformed the entire painting! From a picture of depression, it had now turned into to a picture of warmth and cheer. It was amazing, the friend thought, what a huge effect a little dab of yellow could have!

Tonight we're commemorating the arrival of...a little dab of yellow in a very bleak and forbidding landscape. On the canvas of history, the arrival of Jesus on earth wasn't painted in bold, blaring colors; He came humbly, simply, born in a stable on outskirts of the little country town of Bethlehem. But the arrival of that Child is the spot of color that transforms the canvas of men's lives. The Evangelist John says, "In Him was life, and the life was the light of men. And the light shines in the darkness..."

Without that Light, our lives would be dark indeed. We'd be left with nothing but the grey shadows of our own sin, and the barren nakedness of a future without hope. But tonight we rejoice in the coming of the Light. Jesus, born of Mary, Son of God and Son of man...He comes to shed light into our darkened world. He brings forgiveness for all our sins. He presents us with a Christmas gift - of peace in the present life, and the certain confidence of eternal happiness in the future life.

Almost 2,000 years ago the Christ-Child arrived on earth, like a tiny spot of light in a dark painting. But what a huge, earth-shaking transformation took place in the history of mankind because of the arrival of that Light! He is now our Light, our Life, our Redemption. In this one simple brushstroke, we can recognize the hand of the Artist - we can see clearly the miraculous love of God for us sinners. What a difference a little dab of yellow can make!

The Sun of Grace for thee is beaming; Rejoice, my soul, in Jesus' birth! The light from yonder manger streaming Sends forth its rays o'er all the earth. It drives the night of sin away And turns our darkness into day.

O Jesus, precious Sun of gladness, Fill Thou my soul with light, I pray. Dispel the gloomy night of sadness And teach Thou me this happy day How I a child of light may be, Aglow with light that comes from Thee! AMEN.


Confrontational Leadership
John 2:13-22
by Steve May

Not long ago a friend told me one of his co-workers had been promoted above him. "You wouldn’t believe this guy," he said. "Power has gone to his head and he’s becoming impossible." "How’s that?" I asked. "Well," my friend said, "when I’m late--even if it’s only 10 minutes--he says something about it. And he’s always on my back about meeting projections. He used to be great to work with, but now no one wants to be around him."

Unfortunately, my friend’s attitude reflects the attitude of many people. They don’t understand that sometimes leaders have to make tough decisions. Sometimes leaders have to say things they don’t like having to say. A leader can’t be "one of the guys". Where others might be willing the let things slide, a leader has to deal with the problem.

In fact, this is the most difficult aspect of being a leader: You no longer have the luxury of turning your head and looking the other direction when a problem comes up. Leaders have to take responsibility for making things right, even when the task is unpleasant. Sometimes this calls for taking stock of a situation and cleaning house. This applies to all leaders--pastors, parents, bosses, coaches, managers, or any other person in a leadership role.

There was a time in Jesus’ ministry when he found himself in the midst of bad situation in desperate need of an overhaul. He couldn’t--and certainly wouldn’t--look in the other direction. Instead, Jesus did something that no one would have expected to do. The saying "Desperate times call for desperate measures" might apply to this story today. This is what happened.

Jesus was in Jerusalem for the Passover Feast. He visited the temple, and didn’t like what he saw. He became angry at the way worshippers were being taken advantage of in the temple. Every Jewish male was required to pay a tax to the Temple for the ongoing practice of Temple sacrifices. The tax equaled about two days pay, but it had to be paid in Galilean currency. When people arrived from all over the world to pay their temple tax, they had to exchange their foreign currency for Galilean currency. The money changers in the temple performed this service--at about a 50% exchange rate. In other words, it now cost three days wages to pay the tax. And if the tax payer didn’t have correct change, they charged even more. Also, there were people selling animals for sacrificial purposes at outlandish prices. Animals used for sacrifice had to be without blemish. If a worshipper brought a lamb or dove from home, it might be rejected by the priest for not being "without blemish." So worshippers were encouraged to purchase an animal for sacrifice there at the temple--just to be safe. It was a religious racket that was taking advantage of sincere people, and it made Jesus furious. So, he made a whip and blazed through the temple area, knocking over tables and driving out the merchants. It was quite a scene.

We’re going to take a close look at this story today. In this event, we see a significant leadership principle at work in Jesus’ life. The principle is: In times of conflict, a leader must lead with his head and not his heart. At first glance it may look like Jesus did just the opposite, but don’t mistake Jesus’ actions for a temper tantrum. Jesus remained level headed throughout this entire ordeal. His actions were drastic, but they were deliberate. He wasn’t controlled by his emotions. He dealt with the problem by listening to his head and not his heart. When we face situations of conflict, we must follow his example. How do you do that? How do you keep your head in the midst of conflict? Today, we’re going to look at three keys to level headed leadership. First of all…

1. Level headed leaders fight God’s battles, not their own.
Level-headed leaders don’t have their own egos wrapped up in their leadership responsibilities. They’re not emotionally attached to their way of thinking; they don’t demand to get their own way. An ego driven leader says, "It’s my way or the highway…To disagree with me is to disagree with God." That is not the attitude Jesus had. True, he was outraged by the injustice he saw, and took some rather drastic action. But Jesus was not politically or financially connected to the temple in anyway. He didn’t chase the moneylenders out of the temple so he could take their place. He didn’t chase them out so he could be elected or get a promotion or receive a bonus. He didn’t chase them out because they had challenged his authority. He did it because he saw something wrong that needed to be made right. He personally had nothing to gain by setting things back on course. In fact, he had much to lose because his actions created many enemies for him that day. But Jesus wasn’t thinking about himself; he was thinking about God, and had concerned himself with the things that concern God. Jesus was committed to building God’s kingdom.

(v. 17) His disciples remembered that it was written, "Zeal for thy house will consume me."

Jesus was consumed by the things of God. He chased the money lenders out of the temple not because they were threatening to him, but because they were offensive to God. The question that every leader must ask is, "Am I working to further God’s kingdom or am I working to further myself?"

A former boss used to tell me there is no limit to what I can accomplish if I don’t concern myself with who gets the credit. The problem is that many times we would rather get recognition for a small accomplishment than risk no recognition for a great accomplishment. As a result, we spend our lives building our kingdom instead of God’s.

It is easier for a leader to face conflict if he is willing to make the tough choice to listen to his head, not his heart. He must remind himself that it is not a matter of what he wants, but what God wants. Secondly…

2. Level-headed leaders don’t make empty promises or threats.
(v. 18) The Jews therefore answered and said to him, "What signs do you show to us, seeing that You do these things?" Jesus answered and said to them, "Destroy this temple and in three days I will raise it up."

The Jews didn’t exactly get what Jesus was saying, but the point is that Jesus had the authority to back up his words.

There’s nothing worse than a leader who tries to exert authority that he doesn’t have, or a leader who makes promises that he isn’t able to carry out. In fact, broken promises and empty threats are the death sentence for any leader.

During the 1988 campaign George Bush emphatically stated, "Read my lips: No New Taxes!" It was a bold promise that helped get him elected. Unfortunately, it was a promise he couldn’t keep. Less than 2 years after making that promise, he authorized a tax increase. The American people didn’t forget the broken promise: George Bush lost the re-election in 1992.

Parents have to be especially careful about this. Sometimes, out of anger or frustration, parents will make threats they cannot possibly keep. When their anger subsides they capitulate, and the child gets the message that mom and dad don’t keep their word. Later, out of guilt, the parents will make promises they cannot keep. When the promise is broken, the message is reinforced: Mom and Dad can’t do what they say they are going to do. It’s no wonder when the child becomes a teenager that the parents have problems with discipline. Level-headed leaders don’t make empty threats. Third…

3. Level leaders aren't flattered by insincere praise.
(v. 23-25) Now when he was in Jerusalem at the Passover, during the feast, many believed in his name, beholding his signs which he was doing. But Jesus, on his part, was not entrusting himself to them, for he knew all men…he himself knew what was in man.

Leaders need to remember that people are fickle. One minute you’re the hero, the next minute you’re the zero. Once when a large crowd had gathered to hear Winston Churchill speak, someone said, "Doesn’t it thrill you that all these people have come to hear you speak?" Churchill said, "It’s quite flattering, but I can’t help but keep in mind that the crowd would be twice as large if instead of me giving a speech tonight it was me getting hanged." This was absolutely true. After the political miracles Churchill performed during the second world war, he lost favor with the British people and was voted out of office.

People are fickle. Athletes have to remember this. When they make the big play they get an ovation. When they miss the big play, they get booed by their own fans and traded.

In 1988 the Denver Broncos went to the Super Bowl for the third time in four years--a remarkable accomplishment. Unfortunately for them, they were beaten badly by the San Francisco 49ers. It was the worst loss in Super Bowl history at that time. The city of Denver had planned a post Super Bowl parade for the Broncos, but in light of the humiliating defeat, the parade was canceled. The Broncos were the second best team in all of football, but that wasn’t good enough.

People are fickle. Leaders must remember this. It is said that the worst mistake a celebrity can make is to believe his own press. The worst mistake a leader can make is to believe the insincere flattery that people bestow. It won’t be long before they change their tune.

Jesus realized this. He knew that the crowd that cried "Hosanna" one week would cry "Crucify him" the next. He didn’t listen to the crowd because he knew their opinion would change from week to week. Level leaders don’t listen to the crowd. They don’t listen to their heart. They listen to their head.

Conclusion
Leadership is not easy. There’s more to it than setting a good example and motivating people to do better. Sometimes a leader has to speak out against injustice. Sometime a leader has to make right something that is terribly wrong. These decisions are never popular, but they’re necessary. A leader must be level-headed. He can’t afford to lead with his heart. He must lead with his head.

To Subscribe to Sermon Notes click here
Back to Table of Contents

Copyright c 1997 by Alderson Press Corporation. All rights reserved.


THE INCREDIBLE SHRINKING CHRISTIAN

John 3:25-30

Then there arose a dispute between some of John's disciples and the Jews about purification. And they came to John and said to him, "Rabbi, He who was with you beyond the Jordan, to whom you have testified; behold, He is baptizing, and all are coming to Him!" John answered and said, "A man can receive nothing unless it has been given to him from heaven. You yourselves bear me witness, that I said, 'I am not the Christ,' but, 'I have been sent before Him.' He who has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices greatly because of the bridegroom's voice. Therefore this joy of mine is fulfilled. He must increase, but I must decrease."

In the Name of Jesus Christ, Our Triumphant King, Dear Fellow Redeemed,

If you could write a part for yourself in the drama of Palm Sunday, what would it be? If you could insert a few verses in Matthew 21 or Luke 19, which tell what happened when Jesus entered Jerusalem, what would those verses say? Perhaps you'd have them say that you climbed to the top of the highest tree for the most beautiful palm branch to lay in Jesus' path. Or that you held the donkey's bridle and led Him down the road to Jerusalem. Or that you shouted hosanna the louder than anyone else, and kissed the hem of Jesus' garment all the way to the city gates. Even if you weren't the star of the show, you'd at least want to be "best supporting actor." You'd certainly wouldn't want to be just another face in the crowd.

We modern-day Americans like to be in the spotlight. We tend to have a very self-centered and inflated image of ourselves. As an individual, I'm tempted to see myself as the center of the universe, with everything else in my life revolving around me. Well, for a Hollywood actor, that might be alright. But for a Christian, it's all wrong! In our text for today, we're going to take a look at a man who could have made himself a real big shot, but instead diminished himself, on purpose. His name was John the Baptist, and there are some important lessons we can learn from him. In the theme of this sermon, I call him,

"THE INCREDIBLE SHRINKING CHRISTIAN"

I. He shrinks from receiving what God has not given him. II. He's glad to shrink in order that Christ may expand.

As our text begins, it is a short time after Jesus' baptism by John in the Jordan River. Christ's ministry has just begun, and the ministry of John is almost over. The Baptist doesn't seem too worried about this...but his disciples sure are upset about it! "They came to John and said to him, 'Rabbi, He who was with you beyond the Jordan, to whom you have testified; behold, He is baptizing, and all are coming to Him!'" Look, teacher - they said - here's this new prophet. You did a lot for Him, you said good things about Him, and now He's competing with you and stealing all the attention that you were getting before! They were indignant. They felt deflated and belittled. They wanted their master, John, to hold center stage. If possible, they might even wish that their master would be recognized as the promised Messiah!

But for John that is impossible. He shrinks from receiving what God has not given him. And it's not that he didn't have the opportunity to claim messiahship for himself. He was a powerful preacher. Jesus Himself said of him, "Of those born of women there is no one greater than John the Baptist." Several times people had asked John flat out, "Are you the Savior promised in the Old Testament?" It would have been so easy to say YES! But he didn't. "When the Jews sent priests and Levites from Jerusalem to ask him, 'Who are you?' He confessed, and did not deny, but confessed, 'I am not the Christ.'" In our text, we hear him tell his disgruntled disciples, "A man can receive nothing unless it has been given to him from heaven. You yourselves bear me witness, that I said, 'I am not the Christ,' but, 'I have been sent before Him.'"

John the Baptist shrank from receiving what God had not given him. And so should we. There is a big difference between Christ and Christian, and we need to be very careful that we remember which one we are! This warning is especially for preachers. As soon as my preaching draws more attention to ME than it does to THE LORD JESUS, then my preaching is worse than a failure. My job is to direct people to Christ. Like John the Baptist, I must shrink from taking any of the glory or credit that belongs, properly, only to the Savior!

But this is a danger for you Christians in the pew, as well. The danger? That you make yourself out to be your own Christ, your own Savior. "Impossible!" you say, "I'd never do that!" But we're tempted, aren't we? Are we tempted, from time to time, to give ourselves a little credit for our upstanding lives and our good church attendance record? Aren't we tempted to be a little proud about some of the good things we've done? Aren't we tempted to look down on some ungodly neighbor of ours and say, "Lord, I thank you that I am not a sinner like he is...!" But doing those things is making yourself - at least partly - your own Savior. It's making yourself the star of your salvation, and relegating Jesus to a supporting role.

But Jesus doesn't want a supporting role in the drama of your life. He's not part of your salvation. He's ALL of it, the A through Z! Christ says, "I am the Alpha and the Omega, the Beginning and the End, the First and the Last." -- Rev 22:13. Jesus can't simply be one spoke on the wheel of your life. He's got to be the hub - the very center of your existence, to which every other part of your life is attached. Jesus doesn't say to you: Make sure I'm ON your list of priorities; rather He says, Make sure I'm NUMBER ONE on your list of priorities. "Seek first the kingdom of God and His righteousness, and all these things shall be added to you." -- Mat 6:33. Render unto God the things that are Gods, and by all means, shrink from receiving what God has not given to you!

But back to John the Baptist. Did you know that these are the last words we have from his lips in the whole Bible? With this last statement of faith, the mighty prophet is leaving the stage of history. This preacher who had made such a name for himself and caused such a stir in Israel is fading away - shrinking - almost before our very eyes. Yet, he willingly gives up the spotlight. And not just willingly...he actually is happy to do it! As far as John the Baptist is concerned, he's glad to shrink in order that Christ may expand.

John tells his disciples, "He who has the bride is the bridegroom." This beautiful picture of Christ as the Bridegroom being married to the Church, His Bride - this is a familiar picture in the Bible. In the Book of Zechariah, the Lord says to us believers, "I will betroth you to Me forever; yes, I will betroth you to Me in righteousness and justice, in lovingkindness and mercy." -- Hosea 2:19. But if Christ is the Bridegroom, where does that leave John? Out of the picture? Not at all! He says, "He who has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices greatly because of the bridegroom's voice. Therefore this joy of mine is fulfilled."

Ever been the best man or maid of honor at a wedding? If you have, then you know that John's right. -The best man at a wedding isn't jealous of the bridegroom; just the opposite - he's happy for the bridegroom and rejoices with him! Far from being envious of Jesus' popularity, John the Baptist was overjoyed that people were coming to Christ. In fact, the whole point of John's ministry was to get people ready for the coming of Jesus Christ. And now that the Bridegroom had arrived, John was happy just to shrink into the background and listen to His voice. Because what he heard from Jesus were the soothing words of the Savior of mankind:

"I am the way, the truth, and the life."

"Come unto Me, all you who labor and are heavy laden, and I will give you rest."

"He who comes to Me I will by no means cast out."

"I am the resurrection and the life. He who believes in Me, though he may die, he shall live!"

-In short, John the Baptist heard the voice of the Bridegroom telling of salvation for him and every sinner. Just hearing that Gospel good news gave him all the joy he could ever hope for!

God wants this joy to be yours, as well. Have you rejoiced to hear the voice of the Bridegroom in your life? -There's a lot to rejoice over, especially on this Palm Sunday. Today we hear once again how our Lord Jesus rode in quiet majesty toward His death. He took the palm-strewn road to Jerusalem, knowing full well that at the end of that road, a cross was waiting. He knew what was coming, and yet He calmly rode onward. Why? One reason - He did it out of love for you and me, lost sinners powerless to help ourselves. That's why Jesus took on the devil and won. In our place He kept God's Law, the Law that you and I have broken times without number. On the cross, Jesus suffered the last ounce of punishment that our sins deserved. Someone had to be punished, and our loving Lord Jesus decided - better Him than us!

The Son of God, who gained heaven for you and me - that's the Bridegroom whose voice we rejoice to hear! Today we're laying our palms before the shepherd who gave His life for the sheep. Today we too may shout out loud with joy: "Hosanna to the Son of David! Blessed is He who comes in the name of the Lord! Hosanna in the highest!"

The way John figured it, if he could help the message of Christ grow and expand by himself shrinking into the background, he was glad to do it! That's why, as soon as Jesus had arrived on the scene, John the Baptist joyfully directed people away from himself and toward the Savior. This was the way it had to be, and he was perfectly happy that it should be so. John told his disciples, "He must increase, and I must decrease."

On this Palm Sunday, as we offer our hymns and our hosanna's to Jesus, let's you and I resolve to be "shrinking Christians." Let's be as humble and self-effacing as we can in our service of Christ. "He must increase, but we must decrease." When we share the Gospel with others, let's be careful to impress them with Jesus' righteousness, not our own. When somebody asks you a question about your faith, let it be the wisdom of God's Word, and not your own wisdom that convinces them.

A Christian is, almost by definition, humble. He defers to his Savior on every point. He shrinks, in order that Christ may expand. But if there is humility in the life of a believer, there must also be great joy! Jesus asks, "Can the friends of the bridegroom mourn as long as the bridegroom is with them?" -- Mat 9:15. It's impossible! Yes, you and I are conservative Lutherans...but does that mean that we have to be tight-lipped and stern, and go around wearing a frown all the time? Ridiculous! How can we keep from rejoicing when we're here in our Lord's house, listening to the voice of the Bridegroom? How can we be anything other than sheer delight when we hear from this pulpit, every Sunday, that our Redeemer is alive, our sins have been forgiven, and heaven is won?! How can we help but say, with Isaiah, "I will greatly rejoice in the LORD, my soul shall be joyful in my God; for He has clothed me with the garments of salvation, He has covered me with the robe of righteousness, as a bridegroom decks himself with ornaments, and as a bride adorns herself with her jewels." -- Isa 61:10.

Speaking of things that shrink... I'm reminded of those indoor storm windows - you know, the plastic kind that you tape on the inside of your window frames? You're supposed to use a hair dryer to shrink the plastic and remove the wrinkles. Well, some brands work better than others, but on the best ones, all the wrinkles are removed. The plastic is so clear and tight that you don't even notice that it's there. The same is true about Christians. The best Christians are those who are "transparent." They don't draw attention to themselves, they simply let the image of the Savior shine through in their lives. John the Baptist was that kind of "shrinking Christian." He said, "He must increase, but I must decrease." God grant that we may be shrinking Christians, as well! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


COME TO JESUS' COURTROOM

John 8:1-11

"Jesus went to the Mount of Olives. But early in the morning He came again into the temple, and all the people came to Him; and He sat down and taught them. Then the scribes and Pharisees brought to Him a woman caught in adultery. And when they had set her in the midst, they said to Him, 'Teacher, this woman was caught in adultery, in the very act. Now Moses, in the law, commanded us that such should be stoned. But what do You say?' This they said, testing Him, that they might have something of which to accuse Him. But Jesus stooped down and wrote on the ground with His finger, as though He did not hear. So when they continued asking Him, He raised Himself up and said to them, 'He who is without sin among you, let him throw a stone at her first.' And again He stooped down and wrote on the ground. Then those who heard it, being convicted by their conscience, went out one by one, beginning with the oldest even to the last. And Jesus was left alone, and the woman standing in the midst. When Jesus had raised Himself up and saw no one but the woman, He said to her, 'Woman, where are those accusers of yours? Has no one condemned you?' She said, 'No one, Lord.' And Jesus said to her, 'Neither do I condemn you; go and sin no more.'"

In the Name of Jesus Christ, in whom we are justified, Dear Fellow Redeemed,

Do you like courtroom dramas? I do. I never miss a Perry Mason rerun. Even if I'm watching a movie that's deadly boring, I immediately perk up when the action moves to the courtroom. The only problem is, most courtroom dramas are pretty predictable. The judge is always a wise-looking older man. The defense attorney is brilliant, and cares deeply about his client. And the defendant...well, we find out later that the defendant had been completely innocent right from the beginning. Very predictable.

In our text for today we're presented with something of a courtroom drama, too. Only in this one, nothing is predictable. In fact, things are kind of upside-down! In this case the judge is a young Man - Jesus Christ, the Lord of the Universe. In this case the lawyers - the scribes and Pharisees - prove to be just as guilty than the defendant. And in this case the defendant - a woman caught in the act of adultery - is guilty beyond a shadow of a doubt; yet, amazingly, she is declared "not guilty" in the end. No matter who you are, you have a place in this unique drama, too. If you feel you're good enough to look down on sinners who are "worse" than you, then you need to hear Jesus' scathing words to the Pharisees. If you recognize your own guilt and feel the weight of your sins pressing down on your shoulders, then you need to hear the comforting words of pardon Christ spoke to the woman. In either case, today I invite you to...

"COME TO JESUS' COURTROOM"

I. Here everyone is guilty. II. Here anyone can be pardoned.

It was the Feast of Tabernacles, and Jerusalem was bustling with activity. A lot of out-of-towners had come in for the festival, including Jesus and His disciples. The Jewish religious leaders were envious of Jesus' popularity, and skeptical of His claims. The scribes and Pharisees decided that this might be a good time to try and take Him down a peg or two. So they approached Him with what turned out to be a rather cleverly-laid trap. They "brought to Him a woman caught in adultery. And when they had set her in the midst, they said to Him, 'Teacher, this woman was caught in adultery, in the very act. Now Moses, in the law, commanded us that such should be stoned. But what do You say?' This they said, testing Him, that they might have something of which to accuse Him."

Get the picture? Jesus said He was from God, and strictly upheld the sanctity of God's Word. If He told them not to kill the woman, they could accuse before the people of denying the Law and voiding the Word of God. On the other hand, Jesus was known to be gentle and merciful, One who welcomed sinners and offered them forgiveness. If He told them to go ahead and kill the woman (especially by the brutal method of stoning her to death), He would show Himself to be unmerciful and cruel, and the people would turn away from Him. They decided to make Jesus a sort of "judge-for-a-day", with a case that would spell disaster for Him no matter what verdict He rendered. Or at least that's how they had it figured. The only problem is, when you come to Jesus' courtroom, things are not quite that predictable...

I saw one courtroom drama once that had a unexpected twist; in the middle of an important trial, the defendant was suddenly released and the prosecutor was accused of committing the crime! This is just what Jesus did to the Pharisees that day. He turned the tables on them. One moment they were vigorously prosecuting the adulterous woman, and the next they found that they were ones being accused! "Jesus stooped down and wrote on the ground with His finger, as though He did not hear. So when they continued asking Him, He raised Himself up and said to them, 'He who is without sin among you, let him throw a stone at her first.' And again He stooped down and wrote on the ground."

Yes, in Jesus' courtroom, things are rather different! In other courts there is always the possibility that injustice may occur, but not here. Here the real truth always comes out, and real justice is always done. Jesus led the Pharisees to recognize the facts of the case - that no one is innocent of sin before God. In Jesus' courtroom, everyone is guilty. John says, "If we say that we have no sin, we deceive ourselves, and the truth is not in us." --I Jn 1:9. Jesus confronted the Pharisees with their own sin so clearly that they just couldn't kid themselves about it any longer. The older men got the point quickly, but eventually they all figured it out. They realized that they were sinners, too. And they walked away from Jesus.

Before God, everyone is guilty of sin. As Isaiah said, "We are all like an unclean thing, and all our righteousnesses are like filthy rags." -- 64:6. And when you become convinced of your own sin, you can do one of two things. You can do what the Pharisees did: you can turn away from Jesus in anger and denial. Or you do what that woman did: you can turn toward Jesus in repentance and faith.

As a pastor, I see both those reactions all the time. The toughest thing any pastor has to face in his ministry are those times when he must confront one of the sheep of his flock with sin. Frankly, it makes me extremely uncomfortable, and I wish I never had to do it. But it must be done. It must be done, not in the self-righteous way the Pharisees did it, but rather with God's Word, in a loving and concerned manner. Jesus exhortation not to cast the first stone doesn't release us from our Christian responsibility to condemn sin when we see it. Just the opposite, in fact: Scripture says that if you see a fellow believer sinning and don't say anything about it, you're showing hatred, not love for that person. God says, "You shall not hate your brother in your heart. You shall surely rebuke your neighbor, and not bear sin because of him." -- Lv 19:17.

And how do people react? Some folks I talk to react like the Pharisees, and turn away from the Word of Christ. They immediately deny their sin and go on the defensive. They get angry, try to change the subject, and even start "throwing stones" at me or at other church members. But thankfully, most Christians react differently. They react like the woman in our text did, by turning toward Christ for forgiveness. When we talk to them as one sinner to another, warning them in a loving way about their behavior, they freely acknowledge their guilt and seek the Lord's forgiveness. And that's a beautiful thing. Because they always discover the same thing about Jesus' courtroom that the woman in our text did - the wonderful truth that here, anyone can be pardoned!

After the Pharisees filed out one by one, "Jesus was left alone, and the woman standing in the midst. When Jesus had raised Himself up and saw no one but the woman, He said to her, 'Woman, where are those accusers of yours? Has no one condemned you?' She said, 'No one, Lord.' And Jesus said to her, 'Neither do I condemn you.'"

Was it a question of guilt? No, the defendant was guilty beyond the shadow of a doubt. The only thing left was to pass sentence. In her case we'd expect to hear a harsh and immediate condemnation. Instead, we hear the merciful words of Jesus, "Neither do I condemn you." You are pardoned. You can go free!

But is this justice? Is it fair for God to let guilty sinners completely off the hook? Yes. Every sin must be punished, but the Lord has taken care of that by laying the punishment for our sins upon His Son. When Jesus suffered on the cross of Calvary, He bore the complete punishment for every last one of our sins - yours and mine. He paid for them all! It doesn't matter who you are. It doesn't matter what sins you have in your background, or how black your record is, you can hide yourself in the wounds of Jesus Christ. The precious blood that flowed from those wounds is the currency with which He paid for your pardon. I'm urging you, my fellow Christians, come to Jesus' courtroom today. Here, anyone can be pardoned! Bring your sins to Jesus - confess them, forsake them. And drink in the comforting words your Savior, "Neither do I condemn you!"

We have a law in United States jurisprudence, that a person cannot be tried for the same crime twice. Once you've been acquitted you remain acquitted, and no other court has the right to bring you to trial on the same charges. Similarly, in Jesus, the great problem of your sin has been solved for good. Once you are pronounced "not guilty" in Jesus' courtroom, no one else has the right to condemn you - not God or the devil, not your fellow man or your own conscience. "Where are those accusers of yours?" Who can possibly condemn you, now that Christ Himself - the judge of all the universe - has granted you a pardon? No one can. The very idea, when you think about it, is ridiculous. Paul concludes, "There is therefore now no condemnation to those who are in Christ Jesus." -- Rom 8:1. That's why we say that, in Jesus' courtroom, anyone can be pardoned. That's why we sing, in one of our favorite communion hymns,

Who can condemn me now, for surely The Lord is nigh Who justifies. No hell I fear; and thus, securely, With Jesus I to heaven rise!

It happens once in a while that a death row prisoner receives a pardon from the governor just hours before he is to be executed. You've probably heard of such cases. Well, you can guess how they usually react. After coming that close to death and suddenly being set free, he is understandably ecstatic. He is often so grateful to the man who pardoned him that he promises to do anything in his power to serve him show his gratitude. You see the connection, I'm sure. Sin is our death row, and hell is our electric chair. By pardoning us from our sin, Jesus has delivered us from the eternal condemnation of hell, and has opened to us, instead, the gates of heaven! Can we possibly not react to our Savior's love? Can we keep from clicking our heals in joy and singing out in pure relief? Is is possible that we might not want to serve the Lord who saved us? NO! "The love of Christ COMPELS us" to serve Him! Jesus told the woman, "Neither do I condemn you; go and sin no more." That's one of the ways we can say thank you to Jesus. We can bring forth the fruits of repentance. We can do our best, with God's help, to cast away the works of darkness, and put on the armor of light...to "go and sin no more." When we stumble, our Lord will forgive us. And one Day, when we meet Jesus face to face in heaven, the battle against sin will be won for good, and He will hand to each of us the crown of glory purchased with His blood. When that happens, I'm convinced that we're going look back and be very thankful indeed...that we came to Jesus' courtroom! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


淫婦經課

試論「淫婦經課」

約翰福音七章53至 八章11節

一、引言

    「淫婦經課」是指耶穌在聖殿裏所發生的一則軼事，當祂在聖殿裏教訓人的時候，經學士和法利賽人帶著一個被捉姦在床的婦人來到耶穌面前，詢問耶穌應如何處置這件事，並希望藉此來試探耶穌，這是一段極賦爭論性的經文，一方面它被收錄在約翰福音七章53節至八章11節裏，被認為是「極古老及可靠」的耶穌事蹟記載， [1] 另一方面，它又普遍地被聖經批判學者認為是不屬於四福音的文本。 [2] 這個獨特的處境，使「淫婦經課」的存在成為模稜兩可，我們既不能放下歷史的包袱，把它從正典中剔除，又不能無視聖經批判學的成果，把它視的位置與正典相等，於是，這段經文成為了正典中的「非正典」經文，甚少被用來作教導的主幹。

二、經文批判

    雖然「淫婦經課」被收編於「公認經文」（Textus Receptus）的約翰福章七53-八11裏面，但是，它的正典性地位是受質疑的。大多數學者均認為該段經文不屬於約翰福音的內文，而屬於「非約翰的」傳統，其原因如下：

    一、在現存最古老和最好的聖經手抄本中（如¸66. 75，，Avid，Cvid，B，L，N，T，W，D，Q，Y等）都找不到這段經文；

    二、在古譯本中，東方的敘利亞文（Syriac）、古沙希地文（Sahidic）、次亞米密文（sub-Achmimie）、波海利文（Bohairic）、亞美尼亞文（Armenian）、喬治亞文（Georgian）之最古老的抄本，以及西方一些古拉丁文譯本和哥德文譯本都缺少了這一段；

    三、Euthymius Zigabenus以前之希臘文註釋書中，沒有一本曾討論這段經文；

    四、在十世紀之前的東方教父沒有一位曾引用該段經文，甚至早期的西方教父（如愛任紐、特土良、居普良等）也沒有題及「淫婦經課」的存在；

    五、這段經文只見於古抄本D，以及在大量較晚之通用希臘文古抄本中，一些古拉丁文抄本、武加大譯本、衣索匹亞文譯本、少數其他古譯本、以及安波羅修和奧古斯丁的著作中。而耶柔米則表示該段經文亦出現於大多數希臘文及拉丁文抄本中；

    六、在含有這段經文的古抄本中，許多都在這經文加上星號或疑問記號，說明抄寫者也不太肯定該段經文的真確性；

    七、在含有這段經文的古抄本中，彼此之間的差異極大；

    八、在含有這段經文的希臘文古抄本中，大部份（如D，E，F，G，H，K，M，U，G，P等）將它置於目前這個位置，但也有一些古抄本將它放在不同的地方，如七36之後、七44之後、廿一25之後，甚或路廿一38之後、路廿四53之後；

    九、該段經文的文體風格、詞彙、與文法顯然與約翰福音不合，反倒較接近符類福音（尤其是路加福音）。 [3]

    綜合以上的觀點，「淫婦經課」己普遍地被認為是「非約翰」著作，但是，由於傳統的影響，該段經文仍大多保留在約七52節之後，各種現代抄本雖然都沿用這個傳統，但卻以各種不同的方法注明它是約翰福音以外的傳統，是一種附錄。在近代的希臘文新約聖經版本中，Westoot與Tasker將本段排在約翰福音末了，Nestle-Alend原先以小字排在七52與八12之間，自第廿六版開始則以一般字體插入該處，但卻以雙括號註明該段經文不屬於約翰福音的記載， [4] 正因為這個原因，「淫婦經課」被不少人忽略，甚至完全不把它當作是聖經的一部份。

    雖然如此，「淫婦經課」仍被收錄於聖經內，反映出聖經學者對該段經文的正典性地位仍未全盤否定，現代的譯本（無論是天主教的、東正教的或更正教的）仍包含這段經文，而新約抄本批判的權威學者Bruce Metzger說明《新約希臘文語聖經》編輯委員會（The Greek New Testament）面對一大堆古抄本有力的證據無異議決定它為「非約翰的」，但是為了尊重古老的傳統，而決定用雙括弧〔〕加以分辨，排在約翰福音七章53節至八章11節。 [5]

    在外證裏，古教父的見證也對該段經文的歷史價值具重要的地位，優西比烏指出，帕皮亞在第二世紀中葉「記載了另一個故事，關於一個在主面前被指控多項罪名的婦人，這故事被收納入希伯人福音書中」，有學者甚至認為這兩段經文的關連性極為密切。 [6] 另外一個更重要的見證來自敘利亞文之「十二使徒遺訓」（Syriac Didascalia vii），在該處用一個類似的故事來題醒主教，不要太過嚴厲對徒悔罪者：「長老們把另一個犯罪的婦人帶到祂面前，交給祂審判，就出去了；但主知道人心，問她長老們有沒有定她的罪。她說：『沒有』，祂就對她說：『那麼去吧！我也不定你的罪』」，這個故事雖然不是與約翰福音的記載完全相同，卻極明顯是相似的。 [7]

    在內證方面，「淫婦經課」的敘述發生在耶穌逗留在耶路撒冷的時候，而當時耶穌正在聖殿教訓人，因此，這段經文就與馬可福音十一章27節至十二章37節中所記載「耶穌與祭司長和文士的衝突」相關聯。 [8] 故事的開頭部份則酷似路加福音廿一章37-38節的記載：「37. 耶穌每日在殿裏教訓人，每夜出城在一座山，名叫橄欖山住宿。38.眾百姓清早上聖殿，到耶穌那裏，要聽他講道」。而整個場景亦與路加福音十九1 47-廿2節相似：「47. 耶穌天天在殿裏教訓人。祭司長和文士與百姓的尊長都想要殺他，48. 但尋不出法子來，因為百姓都側耳聽他。1. 有一天，耶穌在殿裏教訓百姓，講福音的時候，祭司長和文士並長老上前來，2. 問他說：「你告訴我們，你仗凓甚麼權柄做這些事？給你這權柄的是誰呢？」這就使聖經學者們毫不懷疑「淫婦經課」的真實性，而對該段經文加以保留，新約學術界甚至有一共識，認定這段經文雖不是約翰福音原有的記載，卻是不能棄置之古老、可靠的耶穌傳統。 [9]

    既然學者們認定這段經文不是約翰福音原有的一部份，為甚仍要保留在約翰福音七52節之後呢？較可能的解釋是因為它在神學上較適合這裏的上下文，在第七章至第八章裏，我們可以看見「判斷」（judging）和「見證」（witness）的主題非常強烈，如「不可按外貌斷定是非，總要按公平斷定是非」（七24）、「你們是以外貌判斷人，我卻不判斷人。就是判斷人，我的判斷也是真的；因為不是我獨自在這裏，還有差我來的父與我同在」（八15-16）， [10] 但是，巴克萊則認為目前該段經文的位置並不妥當，他認為應該把它安插在約翰福音八章15節，耶穌的宣告：「我卻不判斷人」之後，作為實例，而Ridderbos亦支持這個看法。 [11]

三、經文分析

    「1. 於是各人都回家去了；耶穌卻往橄欖山去，2. 清早又回到殿裏。眾百姓都到他那裏去，他就坐下，教訓他們。」

    敘述者簡潔地提供了故事的背景，耶穌清早就從祂甚喜愛的地方——橄欖山回到聖殿裏，在那裏教訓百姓，我們也不太清楚該段經文的正確位置，所以也不能肯定此處的「各人」是否指上文的「祭司長和法利賽人」，但是，這段經文的場景與路加福音廿一章37-38節幾乎完全吻合： [12]

約七 53- 八 1 | 路廿一 37-38
於是各人都回家去了；耶穌卻往橄欖山去，清早又回到殿裏。眾百姓都到他那裏去，他就坐下，教訓他們。 | 耶穌每日在殿裏教訓人，每夜出城在一座山，名叫橄欖山住宿。眾百姓清早上聖殿，到耶穌那裏，要聽他講道。

    換言之，約翰福音八章 1-2 節所描述的背景，很可能就是耶穌在耶路撒冷最後一星期的工作，而經文中的「各人」亦因此可能是指每天到聖殿裏聽耶穌講道的群眾，而不是約翰福音中的「祭司長和法利賽人」。

    從第三節開始，作者敘述了整個事件的發展過程，其中又可分為三幕：

    第一幕——控罪（3-6a）：文士和法利賽人帶著一位在行淫時被捉拿的女人來到耶穌面前，藉此來挑戰耶穌，想找把柄控告祂。

    第二幕——審訊（6b-9a）：耶穌用指頭在地上寫字，及簡潔地回答文士和法利賽人的提問。

    第三幕——結案（9b-11）：被捉的女人單獨地面對耶穌，結束整個故事。

A.　　控罪（3-6a）

    「3. 文士和法利賽人帶凓一個行淫時被拿的婦人來，叫她站在當中，4. 就對耶穌說：『夫子，這婦人是正在行淫之時被拿的。5. 摩西在律法上所吩咐我們把這樣的婦人用石頭打死。你說該把她怎麼樣呢？』6. 他們說這話，乃試探耶穌，要得凓告他的把柄。」

    文士和法利賽人帶了一個行淫時被捉拿的人到耶穌跟前，但他們的動機不是要等候耶穌對犯罪婦人的發落，而是要「試探」耶穌。這個女人被控以「姦淫」的罪狀，這種罪不可能只有一個人犯，因此問題是：為甚麼只有一個犯罪的人被帶來，再者，按照猶太人的傳統規矩（Sanhedrin 7:4, 9; 11:1），一宗控案必須有兩個見證人才能成立，現在證人卻完全沒有提及，令人懷疑整件事件是故意設下來陷害耶穌的。 [13]

    文士和法利賽人把整件事的焦點放在單一條律法上，當他們把婦人帶到耶穌面前時，他們對耶穌說：「夫子……摩西在律法上所吩咐……你說該把她怎麼樣呢？」，他們並非不清楚律法對處理這種罪的態度。律法對「姦淫」的處理方法是清晰的，犯通姦罪者只有在先前曾予以警告，後又被當場捉姦，有兩名被認可的見證人下，才會被定罪， [14] 按照申命記廿二章 22-24 節，必須把犯姦淫的姦夫和淫婦一併治死，但是，文士和法利賽人沒有按律法的規定行事，反而把她帶到耶穌面前，希望利用耶穌處理姦淫婦人的方法來控訴祂。

    文士和法利賽人挑戰耶穌說：「你說該把她怎麼樣呢？」，在這裏的「你」（su.）是一個帶有強調的語氣的用法，直譯出來是：「你個人的意見是怎樣？」， [15] 他們所強調的重點是耶穌如何處理行淫婦人。文士和法利賽人的詢問把耶穌陷入窘境裏，他們稱呼耶穌為「夫子」（Dida,skale），換言之，耶穌不能迴避他們所提問的問題，因為他們是律法的教師有關律法的問題。有學者認為，羅馬人不容許猶太人執行死刑，因此，倘若耶穌贊同治死那個婦人的話，祂就會觸犯羅馬的律法，但是，沒有任何蹟象顯示，一位拉比會因為按猶太律法執行死刑會被上告於羅馬政府， [16] 較可能的解釋是，文士和法利賽人想藉著犯姦淫的婦人挑戰耶穌信仰的純正程度。如果耶穌擁護律法，贊成用石頭把這婦人打死的話，祂對婦人的態度便與祂「憐憫」、「赦免罪過」和「改變生命」的形像不合， [17] 也不符於祂的教訓——「我來本不是召義人，乃是召罪人」（太九13、可二17、路五32）。如果耶穌採取祂慣常的看法，赦免婦人的話，祂作為「夫子」的身份便算是誤導了百姓維護公義的做法，甚至會被冠以「不守摩西的律法」的罪名，要受公會的審訊，群眾對祂的信賴亦會因此而減少。

B.　　審訊（6b-9a）

    「6b. 耶穌卻彎凓腰，用指頭在地上畫字。7. 他們還是不住的問他，耶穌就直起腰來，對他們說：『你們中間誰是沒有罪的，誰就可以先拿石頭打她。』8. 於是又彎凓腰，用指頭在地上畫字。9. 他們聽見這話，就從老到少，一個一個地都出去了，」

    整件事的爭論不止於耶穌、指控者（文士和法利賽人）和被告（淫婦）之間的三角關係，因為他們的爭論是在「群眾」（pa/j o` lao.j）前面發生的，Minear指出 pa/j o` lao.j 在敘述者的了解不僅是「群眾」而已，而是代表著聖殿。 [18]

    為了回應文士和法利賽人的要求，耶穌彎著腰在地上寫字，不少解經家嘗試推敲耶穌寫字的內容，但是，這充其量只能是臆測而已。Derret 認為耶穌第一次彎腰寫下「不可與惡人連手妄作見證」（出廿三 1b），第二次則寫下「當遠離虛假的事。不可殺無辜和有義的人，因我必不以惡人為義」， [19] 這個推論很可能是受到第六節：「他們說這話，乃試探耶穌，要得凓告他的把柄」的影響，用「陰謀論」來了解整件事情，但是，文士和法利賽人「故意」無視自己所嚴守888的律法，去「作假見證」陷害耶穌，是相當值得置疑的。

    現代的學者大多接納安波羅修及奧古斯丁的看法，認為耶穌在地上寫下了耶利米的話：「耶和華——以色列的盼望啊，凡離棄你的必致蒙羞。耶和華說：離開我的，他們的名字必寫在土裏，因為他們離棄我這活水的泉源」（耶十七13）。耶穌並沒有沿用當時猶太人拉比針對律法辯論，而故意採用希伯來先知式的象徵的動作（prophetic symbolic action）來回應挑戰，祂用「指頭」在地上寫字的動作令人回想起上帝用指頭在兩塊石版上寫下十誡， [20] 從而提醒群眾上帝更高的要求。

    耶穌是否真的寫字呢？學者們亦有不同的見解，有的認為是正式地寫字，有的則認為只是在地上繪畫。作者所用的「畫字」（kate,grafen）是由kata,（向下）和 gra,fw（寫）組合而成，只能表達出耶穌所做的動作，而不能確定祂究竟是寫字、繪畫，或作記號。 [21] 不過，如果是耶穌所寫的字是十分重要，以致文士和法利賽人看完後就知罪地離開的話，敘述者就很可能會把耶穌所寫的內容記錄下來。 [22]

    耶穌第一次在地上寫字以後，站起來對文士和法利賽人說：「你們中間誰是沒有罪的，誰就可以先拿石頭打她」（7），他們原以為耶穌會不顧律法的要求去寬恕這位犯罪的婦人，耶穌的回答卻出奇地依循律法的規定，耶穌對他們的指控毫無異議，那婦人的確有罪（她所犯的只是眾罪中的其中一條），該受律法的審判和刑罰，但是，耶穌甚至更嚴格地對待律法的要求，使文士和法利賽人在審判婦人的同時，自己也受良心的審判。在這裏的「沒有罪」（avnama,rthtoj）指不曾犯過罪的人，或不能犯罪的人，這就把所有人都包含在裏面，耶穌所挑戰的是他們自己的行為、動機，以及他們在上帝面的生活，但結果他們無法通過耶穌的考驗。當然，耶穌的意思並不是要阻止人去執行刑罰，而是要提醒人不要無視自己的罪，而又毫不留情地審判和刑罰別人，因為我們怎樣評斷人，上帝也要照樣審斷我們。 [23] 公認經文依據E，G，H，K等古抄本，在本句之前有 kai. u`po. th/j suneidh,sewj evlegco,menoi（並且受到良心的譴責），這或許也是群眾離開的原因之一。

    耶穌向群眾說話後繼續在地上寫字，祂這樣的動作並不是想要逃避回題，而是把文士和法利賽人問題——「你說該把她怎麼樣呢？」的答案留給群眾，答案已經不需要耶穌回答，而是等候各人自己回答，結果，他們「從老到少，一個一個地都出去了」。一般來說，長者需要做帶頭的榜樣，他們也因人生體會比較多，而較容易領悟耶穌的意思，再者，萬一這位婦人是被「誣告」而死的話，長老所需負的責任亦較重，於是他們「從老到少」地走了。

C.　　結案（9b-11）

    「9b. 只剩下耶穌一人，還有那婦人仍然站在當中。10. 耶穌就直起腰來，對她說：『婦人，那些人在哪裏呢？沒有人定你的罪嗎？』11. 她說：『主啊，沒有。』耶穌說：『我也不定你的罪。去吧，從此不要再犯罪了！』」

    在耶穌權能話語的引導下，文士和法利賽人自覺有罪地離開，剩下被拉的婦人，她靜候拉比對她的判決。耶穌對婦人說：「婦人……」（Gu,nai），這樣稱呼完全沒有任何輕視的態度，耶穌甚至也曾用這個名詞來稱呼祂的母親。耶穌說：「我也不定你的罪，去吧，從此不要再犯罪了！」有學者指出，耶穌在最後完全沒有提及該名婦人的「姦淫」罪，因此認為她是被誣告的， [24] 但是，由於耶穌把律法指向上帝更完美的標準，而姦淫只是眾罪中的其中一種，故此毋須另行提及。

    在上帝更完美的標準的光照下，每一個人都有罪，都必須在主面前受審判，耶穌對婦人說：「去吧，從此不要再犯罪了！」，這給予該名婦人一個嶄新的動力，也給予她在道德上的責任。耶穌彌賽亞的身分不是為了定罪，而是要作救贖的工作，不僅赦免人的罪惡，還要除去罪的咒詛。

四、結論

    「淫婦經課」在聖經批判學的觀點下雖然存在著不少疑品，然而，它經過不斷的批判仍被收錄在聖經裏，反映出它的確具有上帝神性的啟示。從內容來看，信仰要求我們存謙卑的心與上帝同行，但我們卻與文士和法利賽人一樣，只看見弟兄眼中的刺，而看不見自己眼中的樑木，因此，當弟兄姊妹犯錯時，我們便會不留情面地替上帝執行審判，以致他們從此卻步於教會的門外。從主耶穌處理犯姦淫的婦人的個案，我們可以看見上帝憐憫的愛，祂不但體恤我們的軟弱，赦免我們的罪過，還給我們新生的機會，叫我們能夠成為祂的子民。

【參考書目】

Beasley-Murray, George R.. John. Word Biblical Commentary, 36. Waco: Word Publishing, 1987.

Carson, D. A.. The Gospel According to John. London: Inter-Varsity Press, 1991.

Milne, Bruce. The Message of John. The Bible Speaks Today. Leicester: Inter-Varsity Press, 1993.

Morris, Leon. The Gospel According To John. Revised. NICNT. Grand Rapids: W. B. Eerdmans Publishing, 1995.

Ridderbos, Herman N. trans. by Vriend, John. The Gospel of John: A Theological Commentary. Grand Rapids: Eerdmans Publishing Co., 1997.

Robertson, Archibald T. 著。潘秋松譯。《活泉新約希臘文解經•卷三：約翰福音》。美國：活泉出版社，1998。

于中旻。《主與人同住——約翰福音紀傳》。香港：宣道出版社，1997。

巴克萊著。梁敏夫譯。《約翰福音注釋》。下冊。每日研經叢書。五版。香港：基督教文藝出版社，1994。

何赫素著。梁秀芳譯。《約翰福音研經導讀》。再版。研經導讀叢書。香港：天道書樓有限公司，1988。

坎伯•摩根著。方克仁譯。《約翰福音》。摩根解經叢卷。美國：活泉出版社，1985。

凌納格著。高陳寶嬋譯。《新約希臘文精華》。香港：角石出版有限公司，1996。

馬有藻。《真理的腳呭：約翰福音詮釋》。香港：宣道出版社，1985。

【參考文章】

王成章。〈解讀「淫婦經課」——耶穌用指頭在地上寫字〉。《台灣神學論刊》。第16期。台灣台北：台灣神學院，1994。頁1-18。

Baylis, Charles P. The woman caught in adultery: a test of Jesus as the greater prophet [Jn 7:53-8:11]. Bibliotheca Sacra 146:171-184 Ap-Je 1989.

Ehrman, Bart D. Jesus and the adulteress [Jn 7:53-8:11]. New Testament Studies 34 no 1:24-44 1988.

McDonald, James I H. The So-Called Pericope de adultera [paper presented at Studiorum Novi Testamenti Societas, Edinburgh, 1994]. New Testament Studies 41:415-427 Jl 1995.

Young, Brad H. "Save the Adulteress!" Ancient Jewish responsa in the Gospels? New Testament Studies 41:59-70 Ja 1995.

Wallace, Daniel B. Reconsidering "The story of Jesus and the adulteress reconsidered" [reply to J P Heil, Biblica 72 no 2:182-191 1991]. New Testament Studies 39:290-296 Ap 1993.

[1] Milne, Bruce. The Message of John. The Bible Speaks Today. (Leicester: Inter-Varsity Press, 1993), p. 123.

[2] Beasley-Murray, George R.. John. Word Biblical Commentary, 36. (Waco: Word Publishing, 1987), p. 143.

[3] Beasley-Murray, George R.. John. Word Biblical Commentary, 36. (Waco: Word Publishing, 1987), p. 143.

[4] Robertson, Archibald T. 著。潘秋松譯。《活泉新約希臘文解經•卷三：約翰福音》。（美國：活泉出版社，1998），頁 282。

[5] 王成章。〈解讀「淫婦經課」——耶穌用指頭在地上寫字〉。《台灣神學論刊》。第 16 期。（台北：台灣神學院，1994），頁 15。

[6] Beasley-Murray, George R.. John. Word Biblical Commentary, 36. (Waco: Word Publishing, 1987), p. 143.

[7] Beasley-Murray, George R.. John. Word Biblical Commentary, 36. (Waco: Word Publishing, 1987), p. 143. 手抄本D把 moicei,a| 寫作 a`marti,a（an act of sin），使這個女人與希伯來福音裏女人拉上關係。

[8] Beasley-Murray, George R.. John. Word Biblical Commentary, 36. (Waco: Word Publishing, 1987), p. 145.

[9] Robertson, Archibald T. 著。潘秋松譯。《活泉新約希臘文解經•卷三：約翰福音》。（美國：活泉出版社，1998），頁 283。

[10] Robertson, Archibald T. 著。潘秋松譯。《活泉新約希臘文解經•卷三：約翰福音》。（美國：活泉出版社，1998），頁 283。

[11] 巴克萊著。梁敏夫譯。《約翰福音注釋》。下冊。每日研經叢書。五版。（香港：基督教文藝出版社，1994），頁 316。Ridderbos, Herman N. trans. by Vriend, John. The Gospel of John: A Theological Commentary. (Grand Rapids: Eerdmans Publishing Co., 1997), p. 286.

[12] Ridderbos, Herman N. trans. by Vriend, John. The Gospel of John: A Theological Commentary. (Grand Rapids: Eerdmans Publishing Co., 1997), p. 287.

[13] 馬有藻。《真理的腳呭：約翰福音詮釋》。（香港：宣道出版社，1985），頁 127。

[14] 凌納格著。高陳寶嬋譯。《新約希臘文精華》。（香港：角石出版有限公司，1996），頁 321-322。

[15] Ridderbos, Herman N. trans. by Vriend, John. The Gospel of John: A Theological Commentary. (Grand Rapids: Eerdmans Publishing Co., 1997), p. 288. Beasley-Murray 把 su. ou=n ti, le,geij 譯作"what do you yourself say?" 見 Beasley-Murray, George R.. John. Word Biblical Commentary, 36. Waco: Word Publishing, 1987.

[16] 政府不會干涉純宗教事情，保羅迫害基督徒的個案便是一個好的例子。

[17] Carson, D. A.. The Gospel According to John. (London: Inter-Varsity Press, 1991), p. 335.

[18] 王成章。〈解讀「淫婦經課」——耶穌用指頭在地上寫字〉。《台灣神學論刊》。第 16 期。（台北：台灣神學院，1994），頁 7。

[19] Carson, D. A.. The Gospel According to John. (London: Inter-Varsity Press, 1991), p. 336.

[20] Ridderbos 和 Carson 都支持這種看法。亦有學者認為耶穌在地上寫了出埃及廿三章 1節的話：「不可隨夥佈散謠言；不可與惡人連手妄作見證」，從而提醒他們不要作假見證，參 Morris, Leon. The Gospel According To John. Revised. NICNT. (Grand Rapids: W. B. Eerdmans Publishing, 1995), p. 784.

[21] Robertson, Archibald T. 著。潘秋松譯。《活泉新約希臘文解經•卷三：約翰福音》。（美國：活泉出版社，1998），頁 286-287。

[22] Young, Brad H. "Save the Adulteress!" Ancient Jewish responsa in the Gospels? New Testament Studies 41 Ja 1995, p. 69.

[23] Ridderbos, Herman N. trans. by Vriend, John. The Gospel of John: A Theological Commentary. (Grand Rapids: Eerdmans Publishing Co., 1997), p. 290.

[24] 有學者指出這是當時男人離棄太太的借口。


【為何聖誕老人這麼受歡迎？】

【為何聖誕老人這麼受歡迎？】（約翰10：11-16）
徐忠昌牧師

一。引言

    每到年底，就是公司分紅利的時候，但也是栽員的時候。
    （例子）台灣有一個公司，到了年底時，舉行一個聖誕節的party，邀請員工和家屬都來參加。不但有晚餐，晚餐後也有摸彩。那年景氣不好，所以摸彩的獎品也不是很好，但是員工最關心的是怕被栽員。結果，那天摸彩結束，員工阿水問阿土說：「喂！你的獎品是什麼？」阿土說：「是一台電子鍋…」阿水大聲叫說：「哇哈！那是叫你回去吃自己囉！」阿土反過來問阿水說：「那你拿到什麼啊？」阿水說：「是一台電扇呀！」阿土也大聲叫說：「哦！那就是叫你，哪邊涼快哪邊去囉！」這就是員工在聖誕節的心情。
    今年對我們而言也是不景氣，但我們仍然要感謝神，上主日說：「耶和華是我的產業，是我杯中的分，我所得的你為我持守。用繩量給我地界，坐落在佳美之處，我的產業實在美好。」（詩篇16：5，6），神不但是我們的產業，祂也是我們的「好牧人」，但是為什麼還有許多人不認識祂？尤其不接待祂所差來的耶穌基督？而在記念耶穌誕生的日子，反而全世界的人都很歡迎聖誕老人，俗語說：「喧賓奪主」，為什麼？

二。經文解釋

    過去幾百多年來，無論景氣多麼蕭條，到了聖誕節，聖誕老人的生意永遠興旺。為什麼這位來自北歐的肥胖老先生這麼受歡迎？
    根據網路資訊MarketingProfs.com從經濟的角度分析，發現聖誕老人受歡迎的六個原因：

帶來希望

    這是聖誕老人給人的印象，好像賓士（Benz）汽車代表「豪華」，富豪（Volvo）汽車代表「安全」一樣，聖誕老人代表「期待」。不管是在第一次或第二次世界大戰期間，聖誕節都照常舉行，因為聖誕節是記念和平的君耶穌基督的降生，要帶給世上的人平安和喜樂。聖誕老人是耶穌基督最好的推銷員，所以在每個世代都受歡迎。就經濟學的角度來看，聖誕老人給人很好的「品牌形象」，難怪他的產品永遠暢銷。
    在戰亂充斥世界的今天，耶穌基督所帶來的平安和喜樂就顯得寶貴，然而，比平安和喜樂更寶貴的是，耶穌是我們的「好牧人」耶穌說：「我是好牧人」。把神的百姓當作羊群，神為牧人的比喻，今天乃深深成為以色列的宗教遺產。在舊約聖經中最有名的，就是詩篇23篇：「耶和華是我的牧者，我必不致缺乏…」神作我們的牧者，不缺乏的不只是物俚男枰？若照詩篇23篇所言，不缺乏的是「神的同在和安慰」，所以第4節說：「我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在，你的杖你的竿都安慰我。」不缺乏的還有「神的祝福和恩典」，所以第5，6節說：「在我敵人面前，你為我擺設筵席，你用油膏了我的頭，使我的福杯滿溢。我一生一世必有恩惠隨著我…」所以，耶穌說：「我是好牧人」，這是祂給我們最大的禮物，我們豈肯作祂的羊，享受祂的同在和恩典？

對象不變

    幾百年來聖誕老人的顧客永遠不變，就是「乖的小孩子」，所以無論什麼樣的孩子，到了聖誕節期間都變成很乖，因為他們期待聖誕老人會想到他們，帶給他們禮物，所以聖誕老人不但對生意人有利益，對家庭和社會也有貢獻。
    今天耶穌基督尋找的對象也不變，耶穌曾說：「人子來，為要尋找拯救失喪的人。」（路加19：10），「我來本不是召義人悔改，乃是召罪人悔改。」（路加5：32）。
    （例子）人都有罪性的，連小孩子也不例外。有一個小女孩子，在聖誕夜打開所有給她的禮物後，她的父母問她說：「Did you get everything you wanted for Christmas?（妳是否得了所要的聖誕禮物？）」
    沒想到，這位女孩竟然在靜默一下後回答說：「沒有！但是不要緊，因為這也不是我的生日！」包括小孩，兩千年以來，我們都是耶穌基督要尋找的對象。

與眾不同

    我們這個世代作生意不容易，一定要出奇招，克敵制勝。你想那個公司會在半夜，全家都在睡覺的時候送貨到你家，只有「聖誕老人」。你想那個公司送貨的時候不是從正門進來，只有聖誕老人是從「煙囪」進來。你想那個公司的送貨員不是穿得整整齊齊，只有聖誕老人是「奇裝異服」，而且還有許多人學他的樣子。你想那個公司送貨的時候不是開車從大馬路來，只有聖誕老人開雪車從天空下來。「與眾不同」是聖誕老人受歡迎的原因。
    耶穌也與眾人不同，當時牧人因為要帶羊到較遠的草地放牧，來不及在晚上趕回羊圈，便要在野外露宿，因此就可能會遇到危險，此段就是以此背景來描述牧羊人和雇工的差異，雇工遇到危險就會拋棄羊群而獨自逃跑，不會捨命顧念羊群。耶穌說：「若是雇工，不是牧人，羊也不是他自己的，他看見狼來，就撇下羊逃走；狼抓住羊，趕散了羊群。雇工逃走，因他是雇工，並不顧念羊。」（v.12，13）「好牧人」是羊的盼望，因為雇工比狼更可怕。
    （例子）初代的教會為了分辨誰是「好牧人」？誰是「雇工」，就是「假先知」？在〈十二使徒遺訓〉（Didache）中，有一個有趣的記載說，古代分辨真假先知的條件是這樣：「凡有使徒到你們那裏去，接待他如同接待主，但他只得在你們住處居住一天，如必要時住兩天也可，然而若住三天，他便是假先知了。使徒出門的時候，不可受人的禮物，只可領取餅食，夠他當晚所要到的住宿地便是，若他索取銀錢，便是一個假先知了。」換句話說，先知只可暫住不可長住，只可吃而不可拿。-可見，要作好牧人不容易，但耶穌是好牧人，是羊群的盼望。

永遠給予

    今天的企業界所追求的，都是更多的顧客和更高的利潤，然而，聖誕老人永遠是給予，因為給予就建立了人與人之間的信任。想想你最信任的人，是否就是那些願意把他的時間，金錢和知識拿出來與你分享的人？當他有需要時，你是否也義不容辭地幫助他？因此，從聖誕老人的身上，我們學到一個功課，就是在抱怨別人不關心你以前，先為別人著想，先關心別人，先給予別人滿足別人的需要，自然就會有人關心你。
    耶穌說：「我是好牧人，好牧人為羊捨命。」（v.11）
    （例子）一位父親帶著自己的兒子到鄉間享受春天花開的景色，當他們打開車子的窗戶，讓春風輕拂自己的臉夾時，突然有一隻蜜蜂飛進車內。這個男孩子對蜜蜂很敏感，因為害怕而閃躲這隻蜜蜂。作父親的看到這景況，就伸手抓住這隻蜜蜂，然後往窗外一揮，把蜜蜂放了。沒想到，這蜜蜂又飛回車內、男孩子又開始緊張起了。這時候父親就對男孩說：「不用害怕，這蜜蜂不會再釘你了。」然後，他把手一攤開，原來蜜蜂的刺已釘在他手上，這隻蜜蜂不會再傷人了。耶穌基督也是如此，祂從死而復活，把死的毒鉤除去，從此我們就不再害怕死亡了！

瞭解別人

    雖然全世界有千千萬萬的孩子等候聖誕老人，但聖誕老人都知道他們每個孩子的需要是什麼，而且是超過所求所想的。雖然我們知道那些禮物是父母預備的，但是父母給的不如聖誕老人給的有意義。如果是父母給的，孩子還會抱怨，若是聖誕老人給的，孩子都會珍惜，並且永遠於在心中，為什麼差別這麼大？因為孩子都以為聖誕老人很瞭解他們，知道他們心裏在想什麼，想要的禮物是什麼！如果我們今天可以瞭解別人到這個程度，不怕別人不打開心門與你交往。
    耶穌說：「我是好牧人，我認識我的羊，我的羊也認識我。」（v.14）因為當時中東的牧場是社團共用的，不同的牧人把他們的羊放在同一了羊圈內，由不同的牧人看管，各牧人以不同的聲音呼喚自己的羊群。所以在約翰10：3，4說「看門的就給他開門，羊也聽他的聲音，他按著名叫自己的羊，把羊領出來。既放出自己的羊來，就在前頭走，羊跟著他，因為認得他的聲音。」這裡耶穌表達出，凡屬於他的人，都能夠認得耶穌的教訓而跟隨祂。

別人宣傳

    我們從來沒有聽說聖誕老人的顧客去找別人，所以到今天還沒有看到聖誕老人在聖誕節的時候出來與他競爭，為什麼？因為作父母的想到自己小時候在聖誕節的時候變得特別乖，留給他們美好的回憶，等自己長大作父母了，也如法泡製，不願戮破這個夢幻故事，結果就一代傳過一代，無形中替聖誕老人作最好的宣傳，使聖誕老人的顧客永遠不會去找別人。
    （例子）有一個專業人員是專業的財務顧問，有一天到一個印刷公司要印新的名片，但是幾天後，當他拿到新印的名片時，真是生氣，於是氣急敗壞的打電話到印刷公司抗議說：「我的名片印錯了，應該是"專業顧問"，但是顧問的"問"少一個"口"，變成"專業顧門"，請你們更正！」隔了數日後，他收到更正的名片。工人把少了的"口"放在門外，所以新的名片，上面職務頭銜印著「專業顧門口」！
    -這種公司你想顧客豈會替它作宣傳？
    約翰10：16耶穌說：「我另外有羊，不是這圈裹的，我必須領他們來，他們也聽我的聲音，並且要合成一群，歸一個牧人了。」這「另外的羊」是指外邦人，就是非猶太人，我們就是另外的羊。無論是信主的猶太人或非猶太人，我們同有一個牧人，就是耶穌。

三。生活應用

    弟兄姊妹，耶穌說：「我是好牧人，好牧人為羊捨命…我認識我的羊，我的羊也認識我。」耶穌今天仍然在尋找祂的羊，你豈肯作祂的羊，享受祂的同在和安慰，也享受祂的祝福和恩典？
    代表祂來的聖誕老人這麼受歡迎，難道這位主人豈不應該受更多的歡迎？ 因為祂是我們的好牧人，好牧人為羊捨命。


【這病不至於死】

經文：約翰福音十一章4節
來源：蘇佐揚。《新約聖經難題解答（上）》。

    拉撒路患病時，他兩個妹妹打發人去求耶酥為醫治他，主那穌說他「這病不至於死」，可是拉撒路以後死了，主耶穌的話如何解釋？

    馬太與馬利亞為拉撒路的重病，心急如焚，唯恐他會死去，所以打發人去請那穌醫治，主那穌所說「這病不至於死」，意指拉撒路的病不是「到死為止」。一般看來「死」，便完結了一切。

    但主那穌預知拉撒路死後還會「還魂」，再從墳墓中出來。所以說，他的病不至於死，乃是為神的榮耀，即因他的從死還魂再活而得榮耀，使許多人因他相信那穌(十二章9､11節)。請仔細研究下列的兩種看法：

    人的看法：拉撒路病了，病重，埋葬，臭了，沒有希望了。

    神的看法：拉撒路病了，病重，死了，埋葬，臭了，以後從死中活過來。

    拉撒路由病至死，人以為「到了死」，甚麼都結束了，但主那穌說拉撒路的病「不是至於死」便完，乃是死後還會「復活」，這一步是人們所看不見與不能預知的。


【信，若信，確信！】

經文：約翰福音十一章11至27節，40節
周神助牧師
來源：http://www.ccea.org.tw/database/address/li970223.htm

    約翰福音提到「信」約有一百次，從經文中看「信」似乎很簡單，其實含意很深，值得我們深思。神的心意乃要我們在信中不斷長進，今天我們要從伯大尼的一個家庭，即馬大、馬利亞和拉撒路一家人，來看他們在信心上所經歷的一些寶貴功課。

    這一家人非常愛耶穌，也為耶穌所愛，但當他們面對現實的困境時，信心卻用不上。我們信主的人也一樣，信心必須不斷成長，才能經歷神更多更大的榮耀。

    聖經記載，耶穌曾經三次使死人復活。第一次是叫睚魯的女兒復活，當她死了不久，耶穌使她從死裡復活。第二次是叫拿因城寡婦之子復活，那孩子死了好幾個小時，尚未埋葬，耶穌使他復活。今天的經文中，我們看見耶穌第三次使人復活；拉撒路死了四天，且埋葬，變臭了，但耶穌仍然行神蹟使他從死裡復活。約十一25~26中耶穌宣告：「復活在我，生命也在我，信我的人雖然死了，也必復活，凡活著信我的人，必永遠不死。」

一、現在的信心

    耶穌宣告完，就問馬大：「你信這話嗎？」馬大回答：「我信你是基督，是上帝的兒子，就是那要臨到世界的。」雖然馬大擁有這廣泛的信心，但面對問題時卻派不上用場。我們還需要一個更超越的信心，即「現在的信心」。馬大一家好像有信心，但這種信心卻不能讓他們經歷神更大、更榮耀的作為。為什麼？

    1.他們對神過去的作為有信心，但覺得現在發生的難題神不一定有辦法。馬大和馬利亞都對耶穌說：「你若早在這裡，我兄弟必不死。」我們也常對聖經上所記載的神蹟，和教會歷史中神的作為有信心，卻缺乏現在的信心。

    2.馬大有末日的信心，但認為現在拉撒路已經死了，用什麼方法都不能挽回他的生命。「耶穌說，你兄弟必然復活；馬大說，我知道在末日復活的時候，他必復活。」（約十一23~24）我們也常和馬大一樣，對過去、將來都有信心，就是對現在沒信心。但現在的信心是最重要的。基督徒常以為末日我們必定得勝，但現在不能，因為連保羅都說：「我真是苦啊，誰能救我脫離這取死的身體呢？」可是，有一點我們常會忽略－－保羅緊接著說：「感謝上帝，靠著我們的主耶穌基督就能脫離了。」我們不但能得勝，且要得勝有餘，看見基督在我們身上榮耀的作為。

    3.他們在小事、小困難上對神有信心，但大事、大困難上則無。有些基督徒會說，小事情不好意思麻煩神，大事不知道祂罩不罩得住，因此就不禱告，大事小事都自己扛。我們必須學習把一切事交給神，依靠祂，相信在祂沒有難成的事。耶穌說：「你若信，就必看見上帝的榮耀。」

    4. 有廣泛的信心，卻沒有此時此刻的信心。馬大對耶穌的信心很大，她對耶穌說：「你無論向上帝求什麼，上帝也必賜給你。」這樣的人是無法看見神的榮耀，有人相信神能解決一切的事，但除了我的事以外。這樣的信心其實不是真的信心。上週王利民牧師曾提到一個尼加拉瓜瀑布的故事：話說有人在瀑布上走鋼繩，下面有很多人觀賞，且不斷的唱采，佩服之至，他果真走過去了。然後他又宣告說，我不但要再走一遍，且要背一人過去，你們信我做得到麼？下面的人齊聲喊：「我信」。但沒有一人敢上前。

    5.他們缺乏真實、活的信心來面對現在的問題。馬大的信仰考試一百分，但面對現在的困境，卻一點信心也沒有。我們也常常如此，雖然相信使徒信經，相信一切信條、教義，但卻沒有現在的、個人面對神的信心。耶穌說：「你若信，就必看見上帝的榮耀。」

二、信心從神來

    當我們面對一些處境時，自覺很有信心，但那可能不是真信心。當我們說我沒有信心，轉而仰望神時，神就會將真正的信心賜給我們。拉撒路生病時，兩個姊姊很有信心，因為他們全家都相信耶穌、愛耶穌，且耶穌素來也愛他們。每當耶穌到耶路撒冷時，晚上都住在他們家，因此，她們相信耶穌會來醫治弟弟。但到拉撒路死了，耶穌還是沒來，她們只好把弟弟埋葬了，而耶穌仍然沒有出現，直到屍體臭了，耶穌才到來。因此馬大和馬利亞都帶著埋怨說：「為什麼你不早在這裡？」然而，人的盡頭是神的起頭，當我們覺得沒有信心，信心破產之際，神就把像芥菜種般的信心賜給我們，那信心就能產生活潑的果效。

    有時候我們說有信心，也可能是自信。米勒牧師說過一個見證：他年輕時信主，非常愛主，經歷了聖靈的工作，看到聖經上記載，若有像芥菜種般的信心就可以移山，因此，就想要操練信心。他跑到農場，心想不必作太大的事，只要把幾棵樹移開就好，他就做移樹的禱告，覺得信心滿滿，禱告完睜開眼，樹仍在那兒。他再次禱告，更迫切，也很有信心，但睜開眼後，卻發覺連一片樹葉都沒掉下來。他心裡非常失望，懷疑到底自己有沒有信心。過了好久好久，有一回太太氣喘發作，非常嚴重，在鄉下又找不到醫生和醫葯，他絕望之餘，跪下來向神說：「主啊，我沒有信心，連芥菜種的信心都沒有，但我仰望你，求你醫治我的妻子。」禱告完，神果真醫治了他的妻子。

    我們看見真正的信心不是從自己來的，耶穌才是為我們信心創始成終的神。前任清華大學校長張明哲先生，當他從前在高雄煉油廠任廠長時，有人想帶他信主，送了他一本聖經，他讀了第一句話就讀不下去，因為他是學科學的，一看到神蹟就跳過去。幾年後他調到台北，而太太仍在高雄，有一天他接到電話，妻子病重。他急速趕回，醫生說病情已穩定下來，但醫生走後，妻子的病又發作，且嚴重到召醫生都來不及了。他就跪下來禱告說：「上帝，過去我不信你的神蹟，但現在我需要，我需要一位全能的神，能施行醫治的神......」禱告完，妻子的呼吸逐漸緩和下來，乃至恢復。後來他成為基督徒，有人就問他學科學的怎會相信上帝？他說：「我相信上帝的真實比你我更真實。」因為，你我等一下去哪裡，我們互不相知，但神卻可永遠在我們身邊。

    弟兄姊妹，當我們絕望時，只要仰望神，就能在祂的裡面找到充足的信心。聖經提到，有一個人的兒子患癲癇，被帶到門徒那裡，門徒卻無法把鬼趕出去，耶穌登山變像回來後，他們就把孩子帶到耶穌面前，耶穌說：「在信的人，凡事都能。」那父親說：「我信，但我信不足，求你幫助。」這句話的意思是「我信，但求你幫助我的不信，使我能真正相信。」於是耶穌把鬼趕出去，他的兒子就痊癒了。

    當神成就一些事時，不是我們的信心可以作成，而是因為神是可信的。不是因為你我有信心，所以耶穌才工作，乃是因為神是可信的，所以能賜給我們信心。

    有時候我們會覺得別人有信心，但我沒有。五年前，當醫生告訴我患了淋巴癌，那段時間我看了更多有關信心的書，像慕安得烈的《屬靈的醫治》、《不斷成長的信心》等。但我愈看愈自卑，覺得他們是信心的英雄，神在他們身上作了許多榮耀的工作，而我卻是信心的狗熊。但就在那時，神為我把信心的門打開。神讓我看到一幅圖畫；迦南婦人來到耶穌面前，耶穌卻說：「怎可把孩子的餅丟給狗吃？」母親說：「孩子吃剩的餅掉到地上，狗吃不可以嗎？」耶穌說，這樣的信心在以色列家找不到。那時我向神說：「主啊，英雄在桌上吃，狗熊在地上吃，不管是英雄或狗熊，只要餅是你的，就可得著極大的力量和幫助。」

    弟兄姊妹，不要覺得別人有信心，自己卻沒有。其實別人的信心也是從神來的。我們應向神說：「主啊，我信，但我信不足，求你幫助我。如此，主就要作成祂榮耀的工作。」

三、操練信心的眼睛

    上週王利民牧師提到有一種魚長了四隻眼睛，魚在水中游時，眼睛一半在水上，一半在水下。這使我想起慕迪科學影片中有一種魚，會吃樹上的蟲，因為牠的眼睛不只看見水底下的世界，還可看清楚水面上的蟲，看到時就噴水打蟲，待蟲掉下水裡，就把牠吃掉，命中率比籃球明星喬丹投籃還準。求神幫助我們，不但看到自然界，更有屬靈的眼睛看見超自然的事。我們平常人的眼睛可以看到現實和事實，但屬靈的眼睛則看到真實。

    從經文中我們可看到以下幾種眼睛：

    1.多馬的眼睛：是泥鰍的眼睛，不但看水，也看泥土。當耶穌說我們要去看拉撒路，多馬一面走一面說：「我們也要去同死嗎？」我們的眼睛常常不但看到現實和事實，且看到的比事實更灰色。我聽過有人這樣說：「你們倆都感冒了，那我遲早會感冒。......」求主幫助我們不要有這種眼睛。

    2.馬大、馬利亞的眼睛。她們看到弟弟是「死了、臭了」，但耶穌卻看見他是「睡了」。我們需要用信心的眼睛來看事情。耶穌宣告說：「生命在我，復活也在我。」原文其實是：「我是復活，我是生命」，且這「是」是永遠的現在式，即我現在到永遠都是生命。

四、信的人凡事都能

    耶穌使死人復活。所有在基督裡死的人在末後都要復活。耶穌宣告說：「活著信我的人永遠不死。」不是說肉身不死，而是死的權勢不能臨到我們。蘇恩佩姊妹臨死前寫了一本書《死亡別狂傲》，序言說，「當我死時，不是我喪命，而是死亡喪命」，因為死亡的權勢在她身上已失去力量。

    神要亞伯拉罕看天上的星及海邊的沙，且應許他的後裔要多如星和沙。但事實上，他連一個兒子都沒有，現實裡，則是他們夫婦已老邁。今天我們知道神已實踐了祂的應許。舊約中，神也要先知以西結到曠野看滿坑滿谷的枯骨，神說要向四方發預言，當風吹過來的時候，枯骨就復活了；生筋長皮長肉，氣息進到他們裡面，就成了極大的軍隊。

    當我們覺得信心、愛心好像死絕時，不要忘記神可使枯骨復活，我們教會在建堂、建造山莊上，在在都經歷了神是耶和華以勒的神，在祂沒有難成的事，只要信，就可看見祂在我們個人、家庭、教會和社會作最榮耀的工作。


WORSHIP OR WASTE?

by Ray C. Stedman

This morning we heard from one of our missionaries about a woman whom she had met in Poland. This woman's husband had been imprisoned for his faith by the Polish authorities and he had later died in prison. His wife had gone through severe trials and was presently living in very difficult circumstances, yet, as she talked with our missionary, her heart was filled with joy, peace and strength. We will be looking at the secret of that kind of inner strength, a manifestation of genuine Christianity, in our study in the Gospel of John today.

In our last study we saw that Jesus had retired from the city of Jerusalem to the village of Ephraim, about 14 miles northeast. From there he was free to return directly to the city when his time came, or to go down to the Jordan Valley and join with the groups of pilgrims making their way to the Passover feast. We learn from the other gospels that that indeed was what he eventually did. This is where we pick up the account, as John begins his countdown to the crisis of the cross.

We have noted that John is highly selective in his presentation of the life of Jesus. Toward the end of his gospel he writes, "Now Jesus did many other signs in the presence of the disciples which are not written in this book; but these are written that you may believe that Jesus is the Christ, the Son of God, and that believing you may have life in his name," {John 20:30-31 RSV}. That is why John leaves out incidents which the other gospels include. From this last week of Jesus' ministry, before the final fatal week in Jerusalem, John chooses three incidents. The first, which we will look at today, is a supper that was held in his honor in Bethany. The second is our Lord's triumphal entry into Jerusalem, when he fulfilled the prophecies of Zechariah concerning the King of the Jews; while the third incident is his reaction to the visit of a group of Greeks who asked to see him while he was in the city to celebrate his last Passover feast.

John introduces this account in the closing verses of Chapter 11:

Now the Passover of the Jews was at hand, and many went up from the country to Jerusalem before the Passover, to purify themselves. They were looking for Jesus and saying to one another as they stood in the temple, "What do you think? That he will not come to the feast?" Now the chief priests and the Pharisees had given orders that If any one knew where he was, he should let them know, so that they might arrest him. {John 11:55-57 RSV}

These verses convey the atmosphere that prevailed in Jerusalem just before this Passover. Josephus, the Jewish historian, has written that during the Passover the population of the city frequently rose to more than three million people. There were no hotels or motels to accommodate these vast numbers, so people camped out on the hillsides, stayed with friends, or borrowed homes. They came from all over Palestine and also from many foreign countries, coming, as John writes, to "purify themselves" in anticipation of the Passover.

Further, he declares, "they were looking for Jesus." In these words John introduces the curious, the first of three groups of people who are usually present wherever Jesus is central. By this time Jesus had become notorious throughout the whole countryside. He was the sensation of the nation, so much so that the Pharisees had put out a warrant for his arrest. As far as the Sanhedrin was concerned, he was Public Enemy No. 1. The pilgrims now gathering for the feast wondered if he would dare show himself in defiance of the authorities. Thus the curious, uncertain as to whether or not he would appear, were on the lookout for the notorious prophet from Galilee.

Whenever a well known personage is likely to appear today the curious gather to get a look at him. If Joe Montana were here this morning there wouldn't even be standing room in this place! There's something about our humanity that makes us want to "eyeball" famous people. We are not content with a description. We're not even satisfied with seeing them on television. We want to actually look upon them. The curious crowd is the first group introduced by John in this account.

I find it remarkable that, twenty centuries later, the name of Jesus still has tremendous drawing power. I talked with my old friend Doug Coe in Washington, D. C. a few weeks ago. Doug works behind the scenes in Washington, meeting with many Senate, Congressional and Pentagon prayer groups that are virtually unknown to the general public. He is probably the most traveled man I know, traveling even to the most obscure countries to speak to many kinds of people. As we talked, he said something which I felt was significant. He told me that if he mentions religion to these various groups he has discovered that the response invariably is very cold. Religion, it seems, is a boring subject worldwide today. Even the mention of Christianity, he told me, causes division. He will not discuss it when he speaks to Muslims, Buddhists, or others. But he has found that no matter where he is in the world when he talks about Jesus -- even when he only mentions his name -- there is an instant, respectful hearing for what he has to say. Everyone is curious about Jesus.

The curious are doubtless here this morning. They want to hear more about this intriguing, mysterious figure of Jesus. As we go through this account, perhaps many of you will want to play the great American game of self-classification. Americans love to take quizzes to determine where they fit. Many here will ask themselves, "Do I find myself in one of these three groups? Am I among those who only want to see and hear something of the famous person of Jesus?"

John shines his spotlight on a second group in the opening words of Chapter 12

Six days before the Passover, Jesus came to Bethany, where Jesus was, whom Jesus had raised from the dead. There they made him a supper; Martha served, and Lazarus was one of those at table with him. Mary took a pound of costly ointment of pure nard and anointed the feet of Jesus and wiped his feet with her hair, and the house was filled with the fragrance of the ointment. {John 12:1-3 RSV}

Here we meet again our old friends, Mary, Martha, and Lazarus. Here in Bethany they are preparing a special supper for Jesus, not in their own home, but, as we learn from the other gospels, in the home of Simon the leper. We don't know anything about this man, other than the fact that he had been a leper. Very likely he had been healed by Jesus, otherwise he could not have hosted this supper. There is an implication here that Simon had been touched by Jesus, delivered and freed from his disease. Filled with gratitude for what our Lord had done for him, Simon took this opportunity, despite the fact that there was a warrant out for the arrest of the guest of honor, to serve a private supper for Jesus and his intimate friends.

I believe John chose to include this account in order that we might understand something of what real worship is. The commentators have pointed out that in Verses 2-3, Mary, Martha, and Lazarus are each doing something characteristic. Martha is serving; and Lazarus is "with" Jesus at the table (i.e., he is fellowshipping with him); while Mary anoints his feet with a pound of very expensive ointment and wipes them with her hair. Some of the commentators point out that these are to be viewed in ascending order of importance, as levels of relationship to Jesus. Martha served, Lazarus fellowshipped, but Mary worshipped. I don't think that is quite correct. Each of these three actions is a form of worship. It's not true to say that Mary alone worshipped. Martha worshipped by service, and Lazarus by being "with him."

Worship, the center of Christian life, can take various forms. Martha did what she was most comfortable doing -- she served. She, like many among us, found it difficult to express in words how she felt about the Lord, but she loved to serve. She let her hot biscuits do the talking for her! When it comes from a heart like Martha's, that's eloquent language! On another, less successful occasion, Martha tried to put together a spur-of-the-moment meal for Jesus. On that occasion everything fell apart. She was anxious, troubled, and worried, trying to do too much. Finally, she exploded and blamed the whole mess on Jesus, saying to him, "Lord, do you not care that my sister has left me to serve alone? Tell her to help me," {Luke 10:40 RSV}. In that little story in Luke 10 is captured the feeling of many of us. I have often quoted these lines, applying them to Martha,

There's a gladness in her gladness when she's glad,

And a sadness in her sadness when she's sad.

But the gladness in her gladness

And the sadness in her sadness

Are nothing to her madness when she's mad!

That was an apt description of Martha on that first occasion when she made a supper for Jesus. But not this time, in Simon's house. Now she's glad, filled with love for Jesus, rejoicing with her sister over the return of their beloved brother Lazarus from the coldness of death by the power of our Lord. Martha expresses that love in her service at this supper.

Service is legitimate worship. There is nothing more characteristic of Christian faith than to flash the flame of heaven upon everything we do, to see it as being done, in Paul's descriptive phrase, "as unto the Lord," {Eph 5:22b KJV}. You can do your office work "as unto the Lord." You can wash dishes "as unto the Lord." You can scrub floors, talk on the telephone, pack boxes, whatever you may do for a living, "as unto the Lord," and that is true worship. Nothing will transform your work more than to see it done "as unto the Lord." You will make better quality products if you work "as unto the Lord" than if you merely do so for the company that pays your salary. This is the joy of Christian labor.

Years ago I heard about a boy who had to do certain chores for his mother. He thought he should be paid for these jobs which he did around the house, so one morning he made out a bill and laid it beside his mother's breakfast plate. It said,

Washing the car, -- -- -- $1.00

Taking out garbage -- -- -- .50

Cutting lawn, -- -- -- -- -- 1.50

_____________________________

Total: -- -- -- -- -- -- -- -- $3.00

His mother looked at it but didn't say a word. But at lunch time when the boy came home from school he found a note beside his plate. It read,

Washing clothes, -- -- -- $0.00

Ironing shirts, -- -- -- -- 0.00

Cooking food, -- -- -- -- 0.00

____________________________

Total, -- -- -- -- -- -- -- -- $0.00

Love, Mother.

When he read that he rushed over to his mother and hugged her. Nothing was ever said again about a bill. That's the true service of love. That is how Martha served -- and worshipped.

Lazarus, we read, was one of those "with" Jesus. To be with the Lord is fellowship.

When I was in the Navy we used to call it, "two fellows on the same ship!" There is a germ of truth in that. You are together, doing something together. If this had occurred in our day, Lazarus would have been prominently featured in this account. He was the one who, just a few weeks before this, had been dead for four days. We can only imagine what the media today would do with a story like that. Lazarus would have been on the 700 Club and on the PTL program. He probably would have already signed a contract to write of his experiences during the four days he was dead! He would be so pressed he probably wouldn't even have time to be at this supper!

But notice that in this account he is hardly featured at all. He is content to be "with" Jesus, recalling his power, rejoicing in his companionship, sensing the glory of his presence. That too is a form of worship. This is what we are reminded to do in the Scriptures, to "remember Jesus Christ risen from the dead," {cf, 2 Tim 2:8}. He is "with" us everywhere we go. That's worship, that's fellowship, holding all things in companionship with him. Lazarus drew no attention to himself. Later in this account we learn that he too was in danger. The chief priests had decided not only to put Jesus to death, but Lazarus also. As far as I know, he is the only person in Scripture to have died twice. Here, however, he is content to be openly and publicly associated with the proscribed person of Jesus of Nazareth. That is worship.

But Mary took a pound of costly ointment and poured it on Jesus. Later, Judas complains about the extravagance of using what, in effect, was a year's pay for a laborer, to anoint the feet of Jesus. In today's inflated terms, this ointment would have been worth perhaps $10,000. This costly perfume was derived from a special plant which grew only in India. Somehow Mary had obtained a whole pound of it. Her heart was so filled with joy and thanksgiving that she broke the narrow neck of the alabaster jar containing the ointment and poured the whole pound upon Jesus until the fragrance filled the whole house. According to the other gospel accounts, she anointed his head first, and the ointment ran down along his body until it covered his feet. Then she unbound her hair and wiped up the excess ointment with it.

John is particularly aware of the significance of this act. In the accounts in Matthew and Mark, in response to Judas' protest of what he regarded as a waste, Jesus is reported as saying to Judas, "Let her alone. She has done a beautiful thing to me. Wherever this gospel is preached in all the world, this deed shall be spoken of in memory of her," {cf, Matt 26:6-13, Mark 14:3-9}. And John sees this as symbolically filling the whole house of the world as a fragrant manifestation of a heart filled with love and care. Here Mary is expressing in this action all that is in her heart.

It's important to see that it is not Mary Magdalene who does this. Luke records an incident that took place in Galilee, where an unnamed woman bathed the feet of Jesus with her tears and wiped them with her hair. This too occurred in the house of a man named Simon (a familiar name in Israel). Many of the commentators link these accounts together as though they were one. But let us remember that one incident occurred in Galilee, while this incident with the expensive perfume takes place in Bethany, near Jerusalem. Many think Mary Magdalene was the woman involved in the story in Luke 7. That may well be. She had been a notorious prostitute, out of whom Jesus had cast seven demons. Filled with gratitude for this tremendous deliverance, it is highly likely that she expressed herself so eloquently by bathing the feet of Jesus with her tears and wiping them with her hair.

But this incident in John 12 concerns Mary of Bethany, the sister of Martha and Lazarus, about whom there is no mention ever of anything out of line. Yet this account makes clear that she had so understood the work of Jesus and the change he had made in her heart that, though outwardly there was no blot on her record, inwardly she came to be deeply appreciative of the richness and blessing he brought to her life, not only in the restoration of her brother Lazarus, but in the magnificent teaching she heard from him as she sat at his feet. This is what accounts for her extravagance here. She spared no expense, she cared nothing for the customs of the day, entering into a supper where women were usually not welcome, letting down her hair in public, an unthinkable act in that culture, and openly expressing her love for Jesus. But that's how love acts. It is uncaring of expense.

I don't know what young men bring to young women these days to express their love, but, when I was a young man, it was a dozen American Beauty roses. I remember digging deep in my pocket once for what seemed an enormous amount of money ($6 as I recall), for a dozen such roses for a young lady. But love takes no note of things like expense.

In 1950, the year I came to Palo Alto, I spent the summer traveling around the country with Dr. H. A. Ironside, while my wife had to stay in Great Falls, Montana, at the home of her parents, with our two little girls. One day, toward the end of summer, when I was in Buffalo, New York, I was feeling sorry for her as I thought of her taking care of the children and working very hard, while I was free to travel and meet exciting people, etc. I very much wanted to express my feelings of love, appreciation and gratitude for her. As I walked down a street in Buffalo I saw a beautiful fur coat in a store window. The price, however, was way out of my range, around $100, although that does not seem like much now. I wanted to take that coat home to Elaine to show my appreciation for all she had done that summer. I told Mrs. Ironside, who was quite wealthy and very sympathetic, what I wanted to do. She was very understanding and offered to loan me the money to buy the coat. We worked out terms whereby I could pay her back a few dollars a week and I bought the coat. When I got home and gave that incredible gift, which we never could have afforded, to my wife she was amazed and delighted. To this day that coat hangs in a closet in our home, although she has often talked of having it refitted for one of our daughters. I don't think she can bear to part with it because it represents a gift of love, an extravagance that love delights in giving to show what is deep in the heart. (I tell you this story because Elaine is at the Women's Retreat today, and I can get away with it!)

Worship is a heart transformed that expresses itself regardless of cost. That is what service is, and that is what fellowship is -- a choice to invest oneself in order to express the love of a grateful heart.

John places the third group, the counterfeit, in direct contrast to the first two groups. Judas is the first example.

But Jesus Iscariot, one of his disciples (he who was to betray him), said, "Why was this ointment not sold for three hundred denarii and given to the poor" This he said, not that he cared for the poor but because he was a thief, and as he had the money box he used to take what was put into it. Jesus said. "Let her alone, let her keep it for the day of my burial. The poor you always have with you, but you do not always have me." {John 12:4-8 RSV}

Judas appears as an example of those who regard commitment to the Lord as a waste of time. They try to appear as one with us, but their hearts are far from us. There are many like that in our churches, who are there for purposes other than real worship.

Here John reveals the heart of Judas. He had no care for the poor; that was merely an excuse. As the treasurer of the disciples, he wanted the money for himself. I don't think there's anything more startling about our Lord's selection process than the fact that he appointed Judas treasurer although he well knew what kind of a man he was. John didn't know it at the time, but later it turned out that Judas was a thief who stole money from the money box. As we put together the account from the gospels, his ultimate purpose for stealing money is revealed: He wanted to buy a piece of land! At the time of his betrayal of Jesus he lacked only thirty pieces of silver to complete this transaction, and that was the amount he contracted for to betray our Lord. All the while he had been surreptitiously taking money in order to purchase a piece of land on which he could build a house in anticipation of the day when (he thought) Jesus would become the king of all the earth. Writing his gospel later, John declares of Judas, "he was the one who was to betray him." That betrayal was already evident in this incident of Judas' complaining over what he claimed was a waste of money. Worship, in his eyes, was but a waste.

Many people who outwardly seem to be committed to Christ, in fact, really think of worship as a waste of time. They don't worship God. They don't do their work "as unto the Lord." They fall in step with the ways of the world. At the end of this account John includes in the third group the chief priests, these outwardly religious men who inwardly were hateful murderers, conferring together to find ways to trap Jesus. Both groups, the curious and the counterfeit, join in the crowd crying out at Pilate's judgment seat, "Crucify him! Crucify him!" {Luke 23:21, John 19:6}. This is John's revelation of what happens in the unworshipping heart.

There is a television commercial being shown these days of a young man, apparently a jogger, all sweaty and shiny, sitting and eating a bowl of bran flakes. He says, "If it makes sense to take care of the outer man, it makes sense to take care of the inner man, too!" Then he goes on to extol the great qualities of the cereal he is eating. He is implying, of course, that the "inner man" is the stomach, and that he is taking care of both the outer and inner man. How characteristic of our day! Ours is a materialistic age, devoted to externals, content to evaluate everything according to whether it helps us outwardly or not.

Though the philosophy behind that commercial is correct, the identification is distorted. The stomach, of course, is also part of the outward man. Their philosophy, however, is correct. If it makes sense to take care of the outer man (and that is what we do: spending hours painting, perfuming, shaving, and feeding the outer man), how much more does it make sense to take care of the inner man, the true inner man, the spirit, where joy and peace and the glory of life are found? True riches belong to the spirit, never to the outward things of life.

Johnny Carson's wife can't get along on $44,000 a month! So money doesn't buy joy. There is something missing in the inner life.

That is what this passage is saying. Here are three simple people, Mary, Martha, Lazarus, unknown, obscure, but rich, filled with love, peace and joy to such a degree that they can only express it in the best way they can, according to their temperaments, in ways that say how much their lives have been blessed by Jesus of Nazareth. That's what worship is -- reminding yourself how much Jesus means to you.

Years ago I heard a story of an old Navajo Indian on whose land oil had been discovered. That had made him very rich, but it hadn't changed his lifestyle. Every now and then he'd go to the bank where he kept his money and say to the banker, "Sheep all dead. Corn withered. Wells gone dry." Then the banker would fill a bag with silver dollars and set it on a table for the old man to count. When he had finished counting, he would say to the banker, "Sheep all well. Corn crop fine. Wells filled with water." Then he would return to his home. What was this wise old man actually doing in this ritual? He was counting up his resources. Although they were the wrong resources he found strength and encouragement in counting them.

The principle is even more true for the inner man. Let us count the resources we have in our risen Lord. Let us think again of all he has protected us from, let us thank him for the tests to which he has put us, the challenges that lie before us, and then let us carry that attitude with us, and all week long remind ourselves of his companionship, and of the fact that all we do is done unto his glory and in his name. That is true worship. Worship comes from a heart that has been blessed by God, and says so in its own way, continually expressing its gratitude to the Lord who fills it so full and makes it so rich.

Which group do you belong to?

The curious?

The counterfeit? -- or

The committed?

May God grant it is the third.


講道筆記

 講題：生命take two系列(9)-你也可以平平安安
經文：約14:27
講員：周力榮先生
日期：05-09-1999

    「平安」一直來都是現代人的渴求，然而不同的人對平安的界定均有出入。Rick Warren正確地指出，平安至少可分為三個層次；與人和睦的平安（relational peace）；人際關係一直是許多人最感困擾的課題，因人的誤解與磨擦的帶來的痛苦，足以把人的平安磨蝕淨盡，幾乎每一個人，都渴求每天享受與人和諧共處平安。然而，牧師、心靈治療師、及社工等，都會告訴我們，人際間的紛爭痛苦，卻又大多數因自我內心的失衡而來，因此心靈的平安（emotional peace）成了人們更高層次的追求；能達致心平如鏡，內心圓融自足，這份平安確是誘人。不過，平安的最高一層，卻是屬靈的平安（spiritual peace），這乃是指心靈與永恆者連結，從而建立一份歷久不衰，時刻充滿愛與盼望的心靈境界。屬靈的平安乃因與神同在而來（peace with God），由此而衍生心靈的平安（peace of God），再而推展至與人和平共處（peace with man）。

    神樂於賜平安予我們，這是聖經中至寶貴的應許：「我留下平安給你們；我將我的平安賜給你們。我所賜的，不像世人所賜的。你們心裡不要憂愁，也不要膽怯。」（約14:27）。留意這應許的三個特性：首先，它是神所賜的。換句話說，平安的性質是一份禮物，沒標價卻是無價。要獲得禮物，方法只有一個，就是放膽的「求」。請再看聖經的應許：「應當一無掛慮，只要凡事藉著禱告、祈求，和感謝，將你們所要的告訴神。神所賜、出人意外的平安必在基督耶穌裡保守你們的心懷意念。」（腓4:6-7）。那麼，我們當怎樣求呢？要離開黑暗，你就不能只閉上眼睛，狂呼亂叫黑暗離開，這樣你只會更混亂黑暗，那真正快速有效之法，就是朝向光暗走過去。要尋求平安，你也就要讓屬乎平安的生命素質進駐。包括下述四方面：

  1. 懇求住在神的恩赧中

    2. 　　平安失去的原因，其一是內心藏著太多罪疚。罪疚所引發的羞愧心會叫人不再能坦蕩於人前。並且罪疚藏著刑罰的威嚇，叫人懼怕明天。因此，我們必須每天祈求神的恩赧，經歷祂赧罪之愛，要記著：「愛裡沒有懼怕；愛既完全，就把懼怕除去。因為懼怕裡含著刑罰，懼怕的人在愛裡未得完全。我們愛，因為神先愛我們。」（約壹4:18-19）

  2. 祈求神的同在

    3. 　　心靈的不平安，也源於害怕孤單。孤立無援的心境肯定可以把內心一切平安轟掉。然而，我們的經驗卻又在不斷告訴我們：沒有永遠能倚仗的朋友。這是說，人總比我們想像中脆弱。然而，聖經告訴我們：「你們存心不可貪愛錢財，要以自己所有的為足；因為主曾說：『我總不撇下你，也不丟棄你。』所以我們可以放膽說：『主是幫助我的，我必不懼怕；人能把我怎麼樣呢？』……耶穌基督，昨日、今日、一直到永遠、是一樣的。」（來13:5-6,8），要記著神的應許：「堅心倚賴禀的，禀必保守他十分平安，因為他倚靠禀。」（賽26:3）。現在就來投靠祂！

  3. 懇求活在真理中

    4. 　　詩篇這樣說：「愛禀律法的人有大平安，甚麼都不能使他們絆腳。」（詩119:165）。懼怕有時乃源於失卻方向，當我們對處境不再能明辨，前路再不能看透，彷徨的心自會浮踞。惟有活在真理，按神話語的引導而活的人，他的每天才有不易的定見，再不至搖擺不定。雅各書說得好：「心懷二意的人，在他一切所行的路上都沒有定見。」（1:8），行在真理中，穩妥就會來！

  4. 祈求融入神的美旨

    5. 　　平安也與意外相對。人生意外迭起，甚至會叫我們懷疑是否真有正常！然而，意外只是人的用詞，只因我們並非全知。但對神來說，一切意外都在祂意料之內。聖經說：「我們曉得萬事都互相效力，叫愛神的人得益處，就是按祂旨意被召的人。」（羅8:28），假若我們都能相信沒有一事不能成為神賜福的工具，也沒有一物在那深愛我們，又樂於賜因於我們的神的掌管之外。那麼，意外只會是驚喜，苦難也只是神邀請我們相遇的秘密通道而已。

    讓我們永遠記著，主耶穌把祂的言行留下，只有一個目的：「我將這些事告訴你們，是要叫你們在我裡面有平安。在世上，你們有苦難；但你們可以放心，我已經勝了世界。」（約16:33），問題是，你要這份屬祂的平安嗎？你願意此刻就祈求嗎？


新營教會講章040801

講員：蔡江澤牧師

經文：約翰福音十五章 1-17

耶穌基督來救贖我們，目的是要我們去結實纍纍，若不去結果子的基督徒就沒有明白上帝拯救的意義。今日我們要以這段經文來思考，也要成為我們新舊傳道人交接的過程，來幫助我們信徒可以在靈性上面成為多結果子的人。

在聖經裡面提到基督徒為何不能多結果子。

1. 枯乾的枝子

第一項，就是因為他是枯乾的枝子。「約翰福音 15:6 那不跟我連結的人要被扔掉，像枯乾的枝子被扔掉，讓人撿去投在火裏焚燒。」本來上帝創造人，就是將生命的活氣吹入人的裡面，讓人成為活生生的人，上帝的靈充滿著祂的生命和智慧。上帝是人生命的源頭，也是人生命的樹，人要結連在祂裡面，才可以成為祂所喜愛的兒女。不過人類因為犯罪而離開了上帝，人不順服，生命也和上帝有隔閡。

所以人若離開生命的樹，枝子就因此來枯乾。枯乾的枝子就無法開花結果子。這也是提醒我們，不論我們有多少高等知識、受了多少道德教育訓練，如果這個枝子已經枯乾，我們再怎樣的澆水灌溉也是無法再恢復生氣。人無法使枯乾的枝子生長結果。

在我們的生活中，道德教育或許也可以結出少許的果子，不過這樣的果子似乎像是塑膠人造的果子一樣，人看了覺得很美麗，只是放在那裡裝飾而已。人如果像是這些人造的果子一樣，在上帝面前就像是假冒為善的法利賽人一樣。從古至今許多宗教家、教育家都希望透過創造出來的教條、金玉良言幫助人可以得到好的成就。不過我們可以看見，人在當中做白工，因為人不明白那個生命的源頭，人在世上犯罪虧欠了上帝的榮耀。人背叛上帝以致於使這個枝子枯乾，人的信仰也因此來迷失。所以人即使有很好的道德、受了很好的教育，可是人無法和上帝結連，人也無法得到新的生命。

耶穌特別稱讚尼哥底母對於重生的看法，因為人沒有來重生，他無法來看見上帝國，那個重生就是有基督生命、有上帝的愛重新恢復在人的生命裡。當我們在讀創世記的時候，我們可以看見上帝是滿有慈悲憐憫的上帝，祂看見人犯罪受到很大的悲慘，人惹上帝生氣，也和上帝斷絕這些關係，最後被趕離開伊甸園，這是十分可怕的命運。但是上帝憐憫人，再一次差遣祂的獨生子耶穌基督來到世間，是要讓我們重新來澆灌新的生命，並可以再次和上帝結連，讓上帝的愛與新生命可以重新開花結果。

人無法透過自己的力量來重新結果子，如果不回到上帝面前是絕對不可能。所以耶穌才用這樣的比喻，枝子要連在樹上，樹又要釘根在溪邊。才可以將這些水分、養分充分吸收，才可以結果子。只有回到上帝的面前才可以成為不會枯乾的枝子。因為耶穌成為我們的救主，是真的葡萄樹，是生命的主，使人可以和他結連，成為一個重生的人，再次擁有新的生命繼續來成長。

2. 未結連基督的枝子

第二項，基督徒不能果子的原因，是枝子的問題，約翰福音十五章 2 節說：「所有連接著我而不結果實的枝子，他就剪掉」，我們信耶穌基督的人，在我們生活當中如果無法結果子，上帝一樣會把他剪除，為何無法結果子？就是人不願意悔改認罪在上帝的面前。在我們的日常生活當中，我們也常遇到一些人他說他是基督徒，不過他從來都沒有來參加過教會的聚會，也沒有團契的生活，只有一個掛名的基督徒，那是一個沒有結果子的枝子。這樣沒有結果子的枝子。在外面也是為非亂做，他有許多壞的習慣，他無法成為上帝真實的兒女，他也就無法結出真實的果子。

就像那一棵不結果子的無花果樹，耶穌說要把他剪除，因為他是在哪裡空佔土地，這些掛名的基督徒破壞教會的名聲，也來侮辱上帝的聖名，這樣的壞的樣式也來傳給其他基督徒，甚至成為慕道友、未信者的阻礙。所以耶穌說要把他剪除，相同的當我們成為基督徒沒有結果子，也應該把他剪除。為何在當中會發生這樣的問題？因為他和上帝的生命有阻隔，我們知道人信靠上帝，熱心服事上帝，要在當中重新得到新的力量與新的生命。

以色列第一個王掃羅王，在他生涯當中就是沒有結果子。當上帝揀選他成為王之後，他的言行舉止離上帝越來越遠，不願意完全順服上帝，是用自己自私的心，希望可以永遠坐在王位。掃羅王只想霸佔王位，而不願意去治理國家，甚至要去殺害上帝所揀選的人。我們看見掃羅當他開始興起自私的心，他就開始發狂。上帝的靈沒有在他的心中，這些也成為沒有結果子的枝子，讓上帝把他剪除。

我們看耶穌十二使徒中的其中一位∼猶大，因為貪財讓金錢迷惑了他的心竅，以致於出賣耶穌，罪惡在他的心中，也讓他成為沒有結果子的枝子，最後以自殺來收場。

所以，在生活中無法結果子，人就要來到上帝施恩寶座面前，我們要謙卑認罪，讓上帝的公義重新栽種在我們的心中。如果我們沒有站在上帝的裡面，人就會為非作歹，上帝也這當中把他剪除。上帝祂也是一個看守果園的園丁，祂曾嚴厲的下命令，如果不結果子的無花果就將他砍掉。不過，僕人向主說，「主阿！今年就容許它再留下，我在四周將土壤掘鬆，施好的肥料，如果不再結果子再將他砍除。」上帝通過主耶穌容許我們在地上，盼望我們可以在結果子，而不要成為那個沒有結果子的枝子。若不結果子，上帝也是會將他剪除。

3. 如何成為多結果實的枝子

第三項，既然有枯乾的枝子不結果子，那我們要如何來做？要如何成為一個有靈性有生命的基督徒？聖經裡面告訴我們，結果子的枝子有三種：第一種就是「第 2 節，能結果實的枝子，他就修剪，使它結更多的果實。」第二種就是「第 5 節，我是葡萄樹；你們是枝子。那常跟我連結，而我也常跟他連結的，必定結很多果實；因為沒有我，你們就甚麼也不能做。」第三種結果子的枝子就是「人要悔改認罪在上帝面前，因為上帝的斧頭時常放在樹頭，如果沒有結果子，就把它砍掉丟到火裡。第 6 節」

我們在地上是一個罪人，在耶穌基督白白恩典的面前，相信的人就可以得到。人用戰戰兢兢的心來到上帝面前，就是我們要下決心，我們走上帝這條路，自然不要再犯罪。我們應該在這個世上來行好，這個好行為是基督徒應該做的。聖經裡面不斷的教導我們要成為多結果子的人，而是要用那些好行為來勝過那些壞行為。我們離開這些壞行為來注目看耶穌，我們就可以得到一個新的生命，也可以成為一位受祝福的人。所以我們不再對人說毀謗人的話、不存嫉妒的心，放棄許多不好的習慣，讓我們成為多結果子的人。

另一方面，我們要成為多結果子的人，我們要結什麼樣的果子？保羅在加拉太書五章 22-23 節說人應該結聖靈的果子，就是「仁愛、喜樂、和平、忍耐、恩慈、良善、信實、溫柔、節制」在這九項的當中不是只擁有一項就足夠，而是這九項果子都要做到。聖靈的果子不是有九顆，而是只有一顆，一顆聖靈的果子，這九樣都要做到。所以我們不是只做其中一樣「和平」，而去做其他的事，這樣不是聖靈的果子。

聖靈的果子是在我們的家庭當中、在教會生活或是在社會上奔波、在辦公室、在工廠、無論什麼地方。我們都需要聖靈的果子來影響人。不只是這樣，我們要將我們的作為來榮耀上帝。

保羅向教會說，因為你們的信心就可以結出許多果實，又從心中讚美感謝上帝。這個福音已經臨到你們當中，就像在世上結出許多好的果子。在這個世上還有許多的人還生活在罪惡當中，未得到拯救，我們要去傳福音給他們。這一條拯救、得新生命的道路，要分享給他們，為了也是希望他們可以得到、多結果子，免得被剪除。

我們知道，今天論到傳福音，不是牧師、傳道、長執，是要我們每一位信徒都可以來做來行。我們看現在韓國的教會為何可以復興的那麼快，因為他們有一個特別的規定。當一個信徒要來受洗加入教會，牧師所問的第一個問題就是：你是否有帶領人來信耶穌嗎？如果我們沒有將福音傳給別人，無法帶領人來到教會，這就沒有夠資格。那就要等到第二次的問道理、第三次的問道理。當我們有帶領人來到教會時，是我們在信仰裡面有完全體會到上帝的恩典，並去分享給其他的人。我們才可以成為一個真實的基督徒。有一首詩歌這樣說：今天若耶穌召我的靈魂，我是歡喜或是憂悶，未曾帶領一位入基督，是否可以空手進入天國。

所以我們要儆醒，上帝面前多結果子，盡我們的本分，讓我們將來來到上帝面前沒有驚惶與掛慮，我們可以真正面對我們的主我們的上帝。

4. 與主耶穌相結連

第四項，我們要如何才可以結果子？最重要的就是要和樹頭結連。和耶穌完全的結連， 我們才可以做任何事。 15:5 「我是葡萄樹；你們是枝子。那常跟我連結，而我也常跟他連結的，必定結很多果實；因為沒有我，你們就甚麼也不能做。」這一節特別告訴我們，基督徒要認清自己的身份。清楚我們耶穌基督身體的一部份，我們每一個人都是耶穌的樹枝，我既然我們是樹枝，我們人和人之間就不應該有隔閡。因為我們和基督和其他肢體都一同相連結在一起。肢體之間沒有阻礙，我們才可以完全的來結果子。

有些人他的果子無法結的很多，因為他一半屬於上帝一半屬於世界。在這當中他無法完全的來交託。所以耶穌說：你們要「看無自己」，舉起自己的十字架來跟隨我。我們要如何「看無自己」，就是要將耶穌基督擺在第一，其他的部分上帝都知道我們欠缺。所以人要多結果子，上帝就要將他整理乾淨。

種葡萄的人當收成完之後，就要把舊的枝子剪掉，留下新的枝子，期待明年這些新枝子可以發出新芽有結出更好的果子。不好的把它刪除，上帝也是如此，透過許多苦難的教導，在管教中希望我們在信仰當中更加成長，讓我們站立更穩。

我們知道許多熱心事奉的基督徒，當他的事業蒸蒸日上時，卻在成功不久之後就來失敗。不只是事業失敗，身體健康也因此敗壞。人很容易在這樣的狀況下失落上帝，以自己為聰明。基督徒在世界上面對許多的誘惑和試探，為什麼上帝把它放在我們的生活當中？就是盼望這些枝子可以好好來修剪，作為上帝的百姓就不去犯這些事情。反而在上帝裡面得到祂的祝福，上帝在這當中一項一項的修剪，讓我們可以成為忠實的信徒。

最後，人要如何多結果子？就是人要時常接受澆灌，我們知道如果樹木沒有水份的澆灌他就會枯乾無法來生長，水份要充足才可以長的漂亮。水就是代表一個愛心，一個盆栽沒有水份的澆灌，它就會枯乾死亡。所以我們要用愛來澆灌。基督徒要能夠多結果子就是要用愛來彼此澆灌，讓彼此相愛當中得到上帝的賜福。

今天我們在主的裡面用主的愛一起分享，而不將毀謗、嫉妒充滿在我們的當中，今日守聖餐和主耶穌同坐桌，是要透過祂的肉體的寶血赦免我們的罪惡，讓我們成為多結果子的人來讓上帝收成。

願恩典的主和我們同在。


SQUARE PEGS...ROUND HOLES

John 15:18-21

Jesus said, "If the world hates you, you know that it hated Me before it hated you. If you were of the world, the world would love its own. Yet because you are not of the world, but I chose you out of the world, therefore the world hates you. Remember the word that I said to you, 'A servant is not greater than his master.' If they persecuted Me, they will also persecute you. If they kept My word, they will keep yours also. But all these things they will do to you for My name's sake, because they do not know Him who sent Me.'"

In the Name of Jesus Christ, Who came to shed light into the world's darkness, Dear Fellow Redeemed,

"The way to get along is to go along." -Sam Rayburn said that, and he was certainly the one to know! A longtime congressman from the state of Texas, Rayburn was known as a consummate politician. He was an old-fashioned, wheeling and dealing party boss, a master of political compromise. And one thing that his decades in congress taught him was that the best way to get ahead in the world is to conform to the wishes of those around you. If the world wants you to fit into a round hole, then the last thing you want to be is a square peg!

...And that's still true today. Nobody wants to be a square peg in a round hole; given a choice, most people will "go along to get along." They're willing to do what it takes in order to fit in comfortably with the society and culture in which they live. But there's one group of people in this world who don't have that choice. For these people, conformity is not an option, no matter how much the world insists on it. They don't fit into the world, and never will. That group of people are the disciples of Jesus Christ - you and me! If you've been felt the hatred of the world and wondered what it's all about, then you need to hear the words of our text for today. And if you haven't felt it...then you need them even more! Let's listen to the advice of Jesus, as we consider the theme:

"SQUARE PEGS...ROUND HOLES"

I. As a Christian, you should expect to take a pounding from the world. II. But remember: Jesus bore the world's worst pounding for you!

Hatred is a terrible thing. Consider America's "hate groups." You've seen the news clips of the Ku Klux Klan and the neo-nazi's, burning crosses or marching on a state capitol, spouting their hatred of ethnic minorities. Ever wonder what it would be like to be a black person at one of those rallies? How would it feel to be the object of all that hatred? Well, if you're a Christian, you already know how it feels...or you should! Because Jesus says that, for His disciples, the entire unbelieving world is one big "hate group." The world is unalterably opposed to Christ, and therefore to His disciples, as well. Jesus tells us to expect it: "If the world hates you, you know that it hated Me before it hated you."

Now, in English, that sentence sounds like something that may or may not be true: "The world might hate you, and it might not." Or, "If it ever should happen that the world hates you..." But if you read the original Greek, that's not the meaning at all. Jesus isn't talking about a possibility, but a sure thing. If you're My disciple, Jesus says, the world definitely does hate you already, and it's never going to stop hating you! So don't be surprised about it! John says, "Do not marvel, my brethren, if the world hates you." -- 1 John 3:13.

If this is something you haven't given much thought to, you may find yourself rather puzzled and hurt. Why this awful hatred? What's the meaning behind this bitter animosity? Jesus says it's "...because you are not of the world." You literally don't belong to the world. You're a square peg in a world of round holes! That means that, as a Christian, you should expect to take a pounding from the world. The world is going to hammer away at you, trying to force you to conform to its godless ways. The Apostle Paul says, "Yes, and all who desire to live godly in Christ Jesus will suffer persecution." -- 2 Tim 3:12.

Now, there's a way to escape this persecution, of course, and Jesus even gives us a clue as to how to do it: "If you were of the world," He says, "the world would love its own." In other words, you could turn yourself into a round peg. You could avoid the pounding simply by conforming to the ways of the world. Unfortunately, there are plenty of churches in America that do just that. We could even call them "The Round-Peg Christian Church," because they fit right in! The world gets along just fine with churches who don't make a big deal about being faithful to God's Word. The world loves the churches who don't stand for anything. Churches where the "social gospel" is preached instead of the gospel of Jesus Christ...churches where bake sales and bingo and fundraisers take the place of evangelism...churches where false doctrine is tolerated for the sake of so-called "unity"...churches where the problem of sin is conveniently overlooked...churches whose preachers say that the Bible has mistakes in it - that killing unborn children isn't really murder, that it's ok for women to be pastors, that it's alright to divorce your spouse if you're not getting along very well... Yes, the world just loves the Round Peg Christian Church!

And the same goes for individual believers. Christ didn't call us to be round pegs. Jesus says, "You are NOT of the world, but (on the contrary) I chose you OUT of the world." We Christians aren't supposed to fit in with the world. We're supposed to be different!

Do you remember the Susan B. Anthony dollar? As a coin, it never really worked out very well, because it wasn't different enough. You could hardly tell it from a quarter, which of course was much less valuable. In the same way, if you can't tell a Christian from an unbeliever, there's something wrong. Jesus said, "You are the salt of the earth; but if the salt loses its flavor, how shall it be seasoned? It is then good for nothing but to be thrown out and trampled under foot by men." -- Mat 5:13. If my life and behavior fits in just swell with godless world around me, that's when I'd better take another look at what kind of Christian I am! What kind of Christian witness am I giving if I sit down at the bar and get drunk like the unbelievers? What am I really saying to them about my faith if I use the same coarse language they do, read the same dirty literature they read, and watch the same obscene movies they watch? What sort of influence am I having on the non-Christians around me if I join them in their gossip, and tear down the reputation of my neighbor? How much damage has been done to God's kingdom by Christians who have "rounded off the corners" of their Christianity! That's not what our Lord called us for! Paul tells us believers, "Do not be conformed to this world, but be transformed by the renewing of your mind, that you may prove what is that good and acceptable and perfect will of God." -- Rom 12:2.

We must each confess that we haven't always lived up to our high calling. But to the extent that you do follow Christ, you can be sure that you're going to feel the world's hatred. And it's not going to be fun. If we're the "square pegs" Christ called us to be, then we ARE going to take a pounding from the world. That's why it's encouraging for us, especially during this Lenten season, to once again "look to the Author and Finisher of our faith." If you're depressed by the persecution you experience at the hands of the world, just remember: Jesus bore the world's worst pounding for you!

In our text, Jesus says we should keep in mind that the persecution we face is the natural outcome of following Him. "Remember the word that I said to you, 'A servant is not greater than his master.' If they persecuted Me, they will also persecute you." Jesus of Nazareth was the original square peg. He wasn't anything like the Messiah that the scribes and Pharisees were expecting. Theirs was a work-righteous religion, much like many of the so-called "Christian" churches of our day: do this, don't do that, keep a certain set of manmade rules, do a certain number of good deeds, and you'll be saved. They wanted an earthly Messiah, who would rule over an earthly kingdom. They drilled all these round holes for their Messiah, and Jesus didn't fit any of them! "My kingdom is not of this world," Jesus said. Rather, He said, "The kingdom of God is within you." Christ came to rule in people's hearts, so that by believing in Him, they might be saved. Jesus came, not to do away with the Law, or to impose a new Law, but simply to keep the Law perfectly in our place. He came to provide us sinners with the perfect righteousness that we could never provide for ourselves. As Jesus said, "Those who are well have no need of a physician, but those who are sick. For I did not come to call the righteous, but sinners, to repentance." -- Mat 9:12-13. But the Pharisees felt they were plenty righteous already. They had no use for a Messiah like that, one who exposed their self-righteousness and sin. So they hated Jesus. And they pounded and pounded on Him. And when they found that they couldn't round off His corners, they murdered Him on the cross.

This Lenten season, we come again to that cross and see the loving Savior who, for our sakes, refused to conform. God's plan for the salvation of mankind called for the sacrifice of His innocent Son. Jesus went through with that plan. With love in His heart for you and me, He willingly bore the hatred, the mocking, the torture and the death that He didn't deserve. All the sins of the world - mine and yours included! - were laid upon His shoulders, and in our place He suffered and died. What perfect love, so to have pity on sinners like us! What grace, to give so much that you and I might inherit eternal life! What freedom, to be able to walk out of this church today with not a single sin left on our consciences - with His sacrifice, Jesus has atoned for them all. I'm sure you agree with me: this is the Savior in whom I'm going to place all my trust. This is the Master whom I'm going to follow; and if, in following Him, I share in the hatred He felt from the world, then it's a joy to suffer for Jesus' sake!

When the world is persecuting you because of your faith, when people can't understand why you won't conform and be more like them, when they hate you and call you "loveless" for not compromising on God's Word, remember your Master. When the world is pounding you for Jesus' sake, remember the awful pounding your Savior took for your sake. Take encouragement from the fact that Christ has promised to be with you and help you in your trials. Find your strength daily in His Word, and hang in there. The writer to the Hebrews says, "Let us run with endurance the race that is set before us, looking unto Jesus, the author and finisher of our faith, who for the joy that was set before Him endured the cross, despising the shame, and has sat down at the right hand of the throne of God." -- Heb 12:1-2. Despite the pounding, one day we're going to join Him there!

During the Watergate scandal in the early 70's, a list was discovered on which President Nixon had written down the names of all the people he considered his enemies. When the "enemies list" was published, many people actually bragged about being on it! They considered it an honor to be an enemy of such a corrupt administration. As a Christian, you and I are definitely on the world's "enemies list." We're square pegs, and we don't fit the world's round holes. Let's not be saddened by the hatred of the world, but rather encouraged. Let us remember what our Savior told us, in His Sermon on the Mount: "Blessed are you when they revile and persecute you, and say all kinds of evil against you falsely for My sake. Rejoice and be exceedingly glad, for great is your reward in heaven, for so they persecuted the prophets who were before you." -- Mat 5:11-12. In His saving Name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


GOD'S WORD: Our Life Support in a Hostile Environment

John 17:11-16

Jesus spoke these words, lifted up His eyes to heaven, and said: "Father, the hour has come. Glorify Your Son, that Your Son also may glorify You... Now I am no longer in the world, but these are in the world, and I come to You. Holy Father, keep through Your name those whom You have given Me, that they may be one as We are. While I was with them in the world, I kept them in Your name. Those whom You gave Me I have kept; and none of them is lost except the son of perdition, that the Scripture might be fulfilled. But now I come to You, and these things I speak in the world, that they may have My joy fulfilled in themselves. I have given them Your word; and the world has hated them because they are not of the world, just as I am not of the world. I do not pray that You should take them out of the world, but that You should keep them from the evil one. They are not of the world, just as I am not of the world."

In the Name of Jesus Christ, the Way the Truth and the Life, Dear Fellow Redeemed,

On July 20, 1969, a man walked on the moon for the first time in human history. Those of us who were alive at the time will never forget that summer night. Everybody stayed up till the early hours watching the television. It was amazing! Most amazing to me was that a human being could survive in such a hostile environment. There was no water and no air. The temperature on the surface was so high that Neil Armstong would have baked if it hadn't been for his life-supporting space suit. Dispite all the glory of that trip, the astronauts said they were glad to get back to the more friendly environment of earth. I could believe it!

But is this world such a friendly place after all? Physically, yes - it has an atmosphere we can breath and a climate we can survive in. Spiritually, though, this world is a hostile environment. So hostile, in fact, that your Christian faith cannot survive here without some means of life support. As a believer, you need to realize how dangerous your environment is. Also, you need to make full use of the life support system that the Lord provides for you. To do otherwise would be as foolish (and as fatal) as if an astronaut tried to walk on the moon without a space suit. That's why this morning's theme is...

GOD'S WORD: Our Life Support in a Hostile Environment

It's generally considered bad manners to eavesdrop on people. Our text for today is an exception. In the seventeenth chapter of John's Gospel, we get a chance to eavesdrop on a prayer that Jesus offered for His disciples. It was Maunday Thursday evening; Jesus was less than 24 hours away from his death. He and the disciples were gathered in the upper room in Jerusalem. He prayed out loud, and He did it on purpose. Jesus intended them to listen in. He wanted them to hear what He had to say to His heavenly Father. If you and I are His disciples, then we'd better listen, too!

"Jesus spoke these words, lifted up His eyes to heaven, and said: 'Father, the hour has come.'" Jesus saw the terrible ordeal that was just about to happen. He knew that His Father was about to lay the guilt of the whole world's sins on His shoulders. In the biting lash of the Roman scourge, in the crown of thorns that bit into His head, in the cruel nails that held Him to the cross, Jesus was about to take on Himself the punishment for our misdeeds. It had to be so. God's justice demanded that those sins be paid for, and we ourselves could never do it. So Jesus accepted the job. No matter how painful it was, He would not turn away from the work that would redeem our souls!

But Jesus was able to see past the next 24 hours. His view took in not only the suffering of the cross, but the triumph of the empty tomb...and beyond. He prayed, "Father, glorify Your Son, that Your Son may glorify You." By raising Jesus on Easter Sunday, God would glorify His Son, declaring the work of redemption to be finished and complete. After His ascension into heaven, Jesus would in turn glorify His Father, by continuing to expand His kingdom through the Word that His disciples would preach. On the road to this glorious kingdom, Jesus' death was a necessary step, as He explained to His disciples, "Most assuredly, I say to you, unless a grain of wheat falls into the ground and dies, it remains alone; but if it dies, it produces much grain." -- John 12:24.

This would be the disciples' work - bringing in the grain. Sowing the seed of the Gospel, and harvesting the precious souls of those who believed it. It was their job then, and as disciples it's our job now. The only problem is that this world is a very hostile environment in which to carry out that work. Jesus recognized that, and that's why He came to His Father with this prayer. He said, "Now I am no longer in the world, but these are in the world, and I come to You. Holy Father, keep through Your name those whom You have given Me." Jesus wants us to know that the name of God will be our life support in the hostile environment of this world!

What is the "name of God"? Don't get the wrong idea - it's not some magic word, like "abracadabra", that cures problems as soon as it's uttered. God's name is what He has revealed to us about Himself. In short, God's name is the Word, the Holy Scriptures. While Jesus was in the world, He successfully used the Word to preserve His disciples. He said, "While I was with them in the world, I kept them in Your name. Those whom You gave Me I have kept; and none of them is lost except the son of perdition, that the Scripture might be fulfilled." Only one of the twelve disciples, Judas Iscariot, had rejected Jesus, and it was a rejection predicted way back in the 41st Psalm: "Even my own familiar friend in whom I trusted, who ate my bread, Has lifted up his heel against me." -- Psa 41:9. The other eleven disciples, the ones God had given to Jesus, He had kept. Much like a space suit preserves an astronaut, Jesus had preserved His disciples in the midst of the hatred and hostility of the world.

...Up till now, that is! Now Jesus was on the point of leaving them with His physical presence. The cross was looming, there was danger all around, and everything looked black. What would become of them now? Well, the words of Jesus' prayer were meant to calm their fears.

Laetare, the Fourth Sunday in Lent, is sometimes called "Little Easter." Do you know why? Because this is the Sunday that, even in the midst of Jesus' Passion, gives us a hint of the Easter joy to come. Jesus wanted to share that joy to come with His disciples. That's why He spoke this prayer, and spoke it out loud. "These things I speak in the world, that they may have My joy fulfilled in themselves. I have given them Your Word." There was nothing to fear. Yes, Good Friday was coming when Jesus would be bowed down in suffering by our sins, but Easter Sunday was also coming, when He would rise from the grave in triumph over sin and death. Ascension Day was coming, when Jesus would leave the earth with His physical presence, but Pentecost was also coming, when He would begin to build a mighty kingdom of believers through the Word that His disciples would preach.

That's our job now, isn't it? -To spread the Gospel of salvation in Jesus Christ. And I want to remind you that we're not working in a friendly environment, or even a neutral environment. For a believer, this world will always be a hostile environment. It's an environment in which we simply can't survive, spiritually, unless we're hooked into the life-supporting Word of God. Jesus said, "I have given them Your Word; and the world has hated them because they are not of the world, just as I am not of the world."

The world isn't going to thank you for being a Christian - they're going to hate you for it. And I'm not talking about some vague world at large, either. I'm talking about your neighbors, the people in this community, the people you work with, maybe even your own relatives. Oh, you can call yourself a Christian, even belong to a Christian church - nobody's going to hold that against you. But if you actually act like a Christian, if you actually put Jesus Christ first in your life, if you actually have the nerve to insist on what His Word teaches, and stubbornly refuse to compromise a single doctrine...then look out! Then you are going to feel the hatred of the world around you, and no two ways about it!

Have you felt the hostility of the world because of your Christian faith? If not, maybe it's time for you to have another look at what your life and behavior is telling the people around you. If you have felt it, then take heart. Jesus told us to expect it! He even said, "Blessed are you when people revile and persecute you, and say all kinds of evil against you falsely for My sake. Rejoice and be exceedingly glad, for great is your reward in heaven, fo so they persecuted the prophets who were before you." -- Mt 5:11-12.

For us, as for the disciples, there is no reason to fear. Jesus has delivered us from our sins on the cross. Because of that, we will one day live with Him in an environment free of sin and sorrow and hatred. Until then, He has promised that His Word will be our life-support system in the hostile environment of this world. Jesus said to His Father, "I do not pray that You should take them out of the world, but that You should keep them from the evil one." As Christians, we are in the world, but the world should not be in us...there's a big difference! One writer said that, "A boat in the sea can get along very well. It's when the sea is in the boat that you've got problems!" Let's keep in mind the hostile environment that surrounds us, and not allow the sinful influences of the world to seep into our lives. You've got a Bible - read it! You've got a preacher, come and listen to Him preach God's Word! The Word of Christ is what keeps us spiritually alive in this hostile world; God grant that we may never neglect it. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


What They Said When Jesus Went to Calvary... "SHALL I NOT DRINK THE CUP WHICH MY FATHER HAS GIVEN ME?"

John 18:10-11

Then Simon Peter, having a sword, drew it and struck the high priest's servant, and cut off his right ear. The servant's name was Malchus. Then Jesus said to Peter, "Put your sword into the sheath. Shall I not drink the cup which My Father has given Me?"

In the Name of Jesus Christ, who died that we might live, Dear Fellow Redeemed,

There is a certain plant native to parts of Europe and Asia; it has a purple stem, and bears clusters of small white flowers. In its natural state it looks innocent enough, but when processed it yields an alkaloid compound that is highly toxic. Its Latin name is "conium maculatum," but it's more commonly known as poison hemlock. The ancient Greeks used it as a form of execution. Condemned criminals would be forced to drink a bitter potion containing poison hemlock; shortly thereafter they would suffer convulsions, paralysis and eventually death. In the year 399 B.C., the famous philosopher Socrates was put to death this way. Convicted on a charge of corrupting the youth of Athens, he was given the bitter cup of hemlock to drink...and died in agony.

Some 430 years later, another famous Man was given a bitter cup to drink. This time, though, there was a choice. Strangely enough, this Man drank the cup not because He was forced to, but of His own free will! And this time it wasn't hemlock in the cup, but something far more bitter. This was a draft of immense suffering and woe - the cup of God's righteous anger over the sins of the world. And Jesus Christ was the one who drank it. This year our midweek theme is "What They Said When Jesus Went to Calvary." Tonight we'll hear what our Lord Jesus Himself had to say about the agonizing journey upon which He was about to embark...

"SHALL I NOT DRINK THE CUP WHICH MY FATHER HAS GIVEN ME?"

I. It's a question Jesus asked of Peter. II. It's a question you may ask of yourself.

Tonight we cast our minds back to the events that took place on Maundy Thursday evening. The Last Supper has concluded, and Jesus and His disciples find themselves, once again, in that favorite place of retreat, the Garden of Gethsemane. The place is lit by the flare of torches. Jesus and His disciples are confronted by a large group of soldiers, the traitor Judas at their head. It is "their hour," as Jesus said, "and the power of darkness."

It was just a short time ago that Peter (the impetuous disciple) was bragging about his bravery. He vowed never to leave Jesus' side, to fight to the death, if necessary. Now, evidently, he decides it's time to put his words into action. Seeing that Jesus is about to be taken prisoner, Peter snatches his sword from its sheath. He lashes out. As it happens, one of the high priest's servants - a fellow named Malchus - is standing in the wrong place at the wrong time. Peter's swings his sword and strikes a glancing blow at Malchus' head, severing the right ear.

I wonder what Peter thought was going to happen next? Maybe he envisioned the rest of the disciples rallying behind him, encouraged by his bravery, defeating the soldiers. Perhaps he thought Jesus would once again cause the soldiers to fall to the ground. Maybe Jesus would strike His enemies with blindness so that He and His disciples could escape to safety. But how shocked Peter must have been when Jesus spoke quickly to him, not to praise his bravery...but to rebuke his ignorance! "Jesus said to Peter, 'Put your sword into the sheath. Shall I not drink the cup which My Father has given Me?'"

This was Jesus' searching question to Peter. It was a question that assumed many other questions. "Don't you know why I'm here, Peter? Don't you know what this is about? After all the hours I spent teaching you, do you still not understand the work I came to do?" For the moment, Jesus warded off disaster by immediately and miraculously healing the servant's ear. But that question remained, as if suspended in the air. "Shall I not drink the cup which My Father has given Me?" Peter no doubt puzzled over these words in light of the sad and confusing events that followed. What exactly did they mean? For us, of course, there is no puzzle. We know, now, what those words meant.

Jesus' experiences over the next twenty-four hours would be very bitter, indeed. He knew what lay ahead. By going quietly with the soldiers, Jesus was surrendering Himself to an awful fate. There would be physical abuse: forced exhaustion, beating, scourging, and lingering death by crucifixion. Worse still would be the spiritual agony He'd have to go through, agony we can only guess at. To be innocent, and yet be condemned - to be supremely virtuous, and yet suffer complete humiliation for all His virtue. At that time, most condemned criminals were mercifully beheaded; Jesus would suffer the slow torture of the cross, a mode of execution reserved for the dirtiest and most vile of offenders. This shame, too, he had predicted to His disciples: "For I say to you that this which is written must still be accomplished in Me: 'And He was numbered with the transgressors.'" -- Luke 22:37. Sometimes a bitter experience can be tempered by having friends to share your sorrow. But Jesus would have no such comfort. He would see one friend betray Him, another deny Him, and the rest run away from Him in fear. Jesus would fulfill the prophesy of Isaiah, "I have trodden the winepress alone, and from the peoples no one was with Me." -- 63:3. Indeed, it was a bitter cup that He was about to drink.

And yet, Jesus' searching question held answers, too. Answers for Peter, and answers for us. The Greek text is very emphatic as to the reason Jesus would drink the bitter cup: because it was a cup that His Heavenly Father had given to Him. This was the way god wanted it! From the beginning of the world, this had been the Father's master plan of redemption - to substitute His innocent Son for guilty sinners like you and me. To cover our sins by punishing Him! Who could imagine such a daring rescue plan? Who could conceive a love that would sacrifice so much for people so unworthy? A week ago it was mentioned how a loving parent might throw himself in front of a speeding car to save his child. We can understand that. What we can't understand is how a parent could deliberately push his child into the path of certain death...in order to save someone else. But that's what happened on Calvary. That was exactly God's plan! To sacrifice His Son in order to save us. This was the reason He gave Jesus such a bitter cup to drink. It was His Father's will that He drink it, and Jesus wouldn't let the sword-wielding Peter - or anyone else - keep that cup from His lips. Peter wanted to fight anything that might lead to the cross. Jesus fought anything that might lead away from it. He told His disciples, "Now My soul is troubled, and what shall I say? 'Father, save Me from this hour'? But for this purpose I came to this hour." -- John 12:27.

Jesus chose to accept that cup of His own free will. The question, "Shall I not drink it?" implies the answer "Yes, of course! I must drink it!" He had a specific goal in mind, a particular joy it was His object to attain. The writer to the Hebrews says, "[Look] unto Jesus, the author and finisher of our faith, who for the joy that was set before Him endured the cross, despising the shame." -- 12:2. What was that joy? What made Him willingly take that bitter cup of suffering to His lips? My dear friends, He did it so He could put the sweet cup of salvation to YOUR lips!

Free forgiveness for all your sins, peace with God, and eternal life - that's the cup Jesus brings to you. And what does He ask in return? Merely that you receive these blessings in faith and thankfulness. -That doesn't seem like much to do, does it? But evidently it is too much for a lot of people. Millions of Americans have turned down God's offer of salvation in Christ. For them the cross is a stumbling-block and foolishness, the Gospel a fairy tale, designed for kids and few naive adults. They prefer to serve other gods, like the god of Money, or the increasingly powerful gods of Pleasure and Entertainment. Some make themselves into gods, and presume to earn heaven through their own good works. But we will not be deceived by these false gods, or by any others. Jesus is our Lord. He has told us, "I am the way, the truth and the life. No one can come to the Father, except through Me." On the cross He drained the bitter cup of suffering that, for our sins, we deserved to drink; in its place He offers us that other, much sweeter cup. It's free, and it's for you...it's the cup of eternal life in Christ!

This evening I ask you to recall what Jesus Himself said as He started down the road to Calvary. You, too, might well apply His question to yourself: "Shall I not drink the cup which my Lord Jesus has given me?" Yes! For the cup that Christ gives is an exceedingly pleasant one to take! In the cross of Christ we find the sweet offer of free salvation. It's an offer that's much too good to turn down. Joyfully, let us answer the question the same way the Psalmist answered it: "What shall I render to the Lord for all His benefits toward me? I will TAKE the cup of salvation, and call upon the name of the LORD." AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


確

竒ゅ:1~18

独畍

さら琌確竊毙穦–胠跌硂竊らぐ或璶㎡ㄓ跌㎡? 硂竊ら癸膀服畕Τぐ或種竡㎡? 玂霉ネ狶玡き彻14竊弧: 膀服璝ぃ纯確碞ǹ┮肚琌选獺硂竧竒い玂霉靡眖菌獺畕瞷礢膥尿喘確ㄏ暗獺畕癸盢ㄓΤッ辨璶籔眖揩┮癘更瑿縬確弄ㄆㄓ眔玧纘ㄏ瞏獺確礢みい  確ㄏ佩磓跑Θ眏

讽瑿縬砆聚硈程Τ獺ヵ┘眔ぃ筁敖敖蛤繦瑿縬稱璶笵瑿縬糵挡狦佩Ω⊿粄( 15~ 27)瑿縬砆皏琜埃┮み稲畕揩ㄤ厩ネ佩磓胠発ぇㄇ玡ヴ醚蛤繦瑿縬Τ环环揩癘更瑿縬確ㄆ埃蛤繦瑿縬皏琜┵┰皑ㄈㄤ厩ネ┣琌硂ㄇ厩ネぃ胠ㄓセぃ稰┯粄畕礛Τκ锣跑眖ㄓ瑿隔蓟┏琌ぐ或秖ㄏレ眖硁畓佩磓義┠獽Θ眏腀種瑿縬膍レネ㏑Θ "褐ㄏ" Θ笵竧竒倒弧: ┘┘褂厩ネョǎ碞獺 (8)眖秆" 確"ㄏ硂ㄇ厩ネ眖佩磓獽眏み瑿隔蓟┮肚いみ獺碞琌" 瑿縬確"瑿縬璝⊿痷タ確厩ネぃΤ硂贺э跑 確ㄏ紐端跑Θ尺贾

瑿縬皏琜酚竧竒癘更程端み碞琌蛤繦瑿縬ō娩皑ㄈㄓ褂玡セ胔帝磀端荡辨み薄ㄓ┵猳糥褂龟琌稱璶ǎ瑿縬褂⊿瑿縬ō纯竚┮讽磀端絋礛跑Θ舧尺硂┏琌ぐ或㎡?

硂琌皑ㄈ纔端ネい笿笵確ㄏΤ硂尺贾锣跑﹋筁獺ヵ晋ǎ靡い讽硂毙畍褐璚紐稵琌ぐ或秖ㄏレ膥尿ǎ靡褐㎡? ヌぃ琌硂みいΤ秏獺確璶ㄏ紐端ヌ璚跑尺贾玂霉ネセㄓ琌甡膀服畕, 羆琌皑︹隔笿瑿縬Θ褐ヌ腀璚闽菏礢糶獺ㄏ堤ミゑ毙穦獺畕璶レ盽盽ㄓ尺贾( 堤 4)

讽﹙毙э產皑隔眔伐狠稵璚ヾ帝ōУ︾眖繷ㄓ隔眔ǎ弧: 倒街У︾? ヾ氮:膀服?隔紈缠氮弧: 膀服或?ヾ弧:êぐ或稵璚㎡?隔眔┛礛驰: 癸!膀服琌廷琌確ê或и┤ぐ或?

紐端ネい,笿確ネ㏑穦穝獽ΘΤ尺贾ネ" иノキ痙倒选и盢иキ洁界选и倒选ぃ琌克钩丁倒蹿选みぃ眔浮 (peh-pak)ぃ眔佩磓(27) 確ㄏア辨Τ確辨

セㄓア辨⊿瑿縬ō皑ㄈ讽ア辨瑿縬倒弧: 皑ㄈ!讽皑ㄈ禫锣ō瑿縬倒弧: 馋眔篘ии礢ゼǎ帝ти倒レ弧量иǎи琌选ǎи琌选( 16~17)

瑿縬硂礷杠ㄏ皑ㄈ籔êㄇ蛤繦厩ネ獺ヵ砰喷眖ア辨い獺竒確ㄓ眔辨狶玡き17~19: 膀服璝ゼ纯確碞选獺礚蹦选礢选竜い碞膀服祎琌↖瞋璝虫ネΤ辨膀服碞渤い琌材鸡

Τ钢㎡糶弧: и腀狝ㄆ確廷さら礢иみいи廷临帝礚阶妓弧и纯ǎ廷稯も钮笵廷琗羘讽и惠璶廷廷羆琌穦иō娩廷帝廷帝膀服瑿縬さ帝廷籔и︽廷籔и弧杠ネ隔い廷帝廷帝肚冀毕㎝獺安ㄏ拜и或笵廷帝? и郎禗弧:廷иみい

﹋毙穦獺畕獺ヵ膀方瑿縬確ㄆ龟さら毙穦妓眏秸笷確獺ヵㄢㄓ临礢钩钢┮弧: 安ㄏ拜и妓瑿縬確?и郎倒弧:瑿縬иみい挡阶

Τ帝手焊籔矫吹疭﹚種璶盢竧竒いㄢン螺碞琌瑿縬確籔玂霉э处忌臩竧竒堵辊裹陪毙穦潮繧矫吹疭╯瑿縬確手焊╯玂霉э﹚穦坝癚╯戈街ǎ┘砓钵粄礚稭琋常跑Θ膀服畕

﹋腀癸紋瑿縬確らㄏ獺ヵ砰喷い瞏獺確ㄏ癸芖盢砆い瓣参㏑笲い眖佩磓い獽Θ眏玦幢弧芖Θ穝τ縒ミ瓣產ㄓ玡邻秈ㄏ癸紐本納芖穦骸ぃネ眖紐端跑Θ尺贾ㄓ传癬芖み艶ㄏレ︽┮盿烩尺贾キぇ隔硚いㄏ癸ア辨い眖ア辨い砰穦盢ㄓ確辨ネいㄏ瓣羬


The confession of Thomas

The confession of Thomas (20:24-29)

24 Thomas is singled out for special treatment because his confession provides a climactic illustration of the triumph of belief. His name is the Aramaic term for "twin," of which Didymus is the Greek equivalent (cf. John 11:16; 21:2). In some of the Syrian MSS he is called Judas Thomas and identified with "Judas, not Iscariot" of John 14:22. It seems hardly credible that two names should be used for the same man in the same context. A Syrian tradition identified Thomas with the Judas of Mark 6:3 and made him the twin brother of Jesus, a conclusion which seems impossible in the light of the Gospel accounts of the birth of Jesus. In John 11:16 and 14:5 Thomas appears as a loyal, outspoken, and rather pessimistic person who was uncertain of the future but closely attached to Jesus. Much the same picture emerges from the episode presented here. He was absent from the gathering on the first day of the week, though he must have been in contact with the rest of the disciples afterwards.
25 In spite of the repeated assurances of his colleagues that Jesus had risen (elegon, "they kept saying," is the imperfect tense of repeated action), Thomas was obstinate. He was so certain of the death of Jesus that he would not credit the report of his reappearance and insisted that he would not believe unless he could actually touch Jesus' body. Thomas would be satisfied by nothing less than material evidence. His incredulity is testimony to the fact that the resurrection appearances were not illusions induced by wishful thinking.

26 "A week later" literally reads "after eight days" in the Greek text. In reckoning of a span of time, the days on both ends of the span were counted. The appearance to Thomas occurred on the evening of the Sunday one week after the Resurrection. The disciples had remained in Jerusalem during that time. On this occasion Thomas was present. He must have recovered somewhat from the original shock of Jesus' death and was willing to rejoin his old associates. It may well be that the depth of his grief and his inability to reconcile the death of Jesus with the raising of Lazarus hindered him from rejoining the others on the occasion of the previous week. The reappearance of Jesus took place under the same conditions as the previous appearance, which the disciples had described to Thomas. Therefore, he could not charge them with having fabricated their report when Jesus greeted them in the same manner as before.

27 Jesus' appeal to Thomas shows that he knew what Thomas had said to his colleagues when they told him of the first appearance. Since Jesus had not been visibly present to hear his reaction to their report, Thomas must have been startled to hear Jesus quote his very words. Jesus did not immediately upbraid him for his doubts, but he challenged him to make the test that he had suggested. Jesus' words can be translated "Stop becoming an unbeliever and become a believer." Jesus halted Thomas on the road to a despairing unbelief and offered him the positive evidence he could build an enduring faith on.

28 Thomas was disposed to believe in Jesus by his personal attachment to him, as he demonstrated previously by his resolute adherence in impending danger (11:16). Jesus may have felt that the faith of all the disciples was fragile, for he told them explicitly that the raising of Lazarus was designed to give them a solid basis for a continuing faith (11:15). Now, having been challenged to make a personal test of Jesus' reality, Thomas expressed fullest faith in him. For a Jew to call another human associate "my Lord and my God" would be almost incredible. The Jewish law was strictly monotheistic; so the deification of any man would be regarded as blasphemy (10:33). Thomas, in the light of the Resurrection, applied to Jesus the titles of Lord (kyrios) and God (theos), both of which were titles of deity.

29 Jesus' commendation of Thomas was extended to all others who, like Thomas, would place a final faith in him and who, unlike Thomas, would have no opportunity to see him in his postresurrection form. Thomas's declaration is the last assertion of personal faith recorded in this Gospel. It marks the climax of the book because it presents Christ as the risen Lord, victorious over sin, sorrow, doubt, and death. It also presents the faith that accepts not only the truth of what Jesus said but also the actuality of what he was--the Son of God. In the experience of Thomas, the writer has shown how belief comes to maturity and how it changes the entire direction of an individual life.

Statement of Purpose (20:30-31)

30-31 The last two verses of this chapter are really the conclusion of the Gospel. They summarize its strategy, subject, and purpose. The strategy is to use selected works of Jesus as "signs" (semeia) that illustrate his character, demonstrate his power, and relate him to human need. Seven of these signs have been narrated, exclusive of the final sign, the Resurrection. Each one involved a human personality and showed how the power of Jesus can be applied to human emergencies. These signs were performed in the presence of the disciples so that they were attested by sympathetic and competent witnesses as well as by those who happened to be present at the time, whether friendly or hostile to Jesus. The criteria for selection seems to be magnitude, varied individual significance, and effect both on the disciples and the public.

The signs, however, are not of primary intrinsic importance. The chief subject of the Gospel is the Lord Jesus Christ, whom the author desires to present as the Christ (Messiah), the Son of God. Christ (Gr. Christos; Heb. Masiah) means "Anointed One" and refers primarily to the deliverer appointed by God, who would come to free the nation from bondage and restore the Davidic kingdom. Jesus was given this title by the earliest disciples (1:41), but it appears seldom in the Gospel; and Jesus did not use it concerning himself because it had political implications he did not intend to fulfill at the time. He told Pilate that his kingdom was not of this world (18:36), and he made no attempt to inaugurate a revolutionary movement. "Messiah," however, did represent the deliverer from sin promised in the Old Testament as the fulfillment of the covenants with the patriarchs and David and who would consummate God's purpose for the nation and the world. At that time the Jewish nation was still looking for the Messiah; John asserts that he had already come.

The title "Son of God" appears at intervals in the text of this Gospel. John the Baptist introduced Jesus by this title (1:34); Nathanael applied it to him (1:49); and on several occasions Jesus applied it to himself (5:25; 9:35, a questionable reading; 10:36; 11:4). "Son of God" would appeal to the Gentile world rather than to the Jew, for the Gentiles did not have the same reservations about it as the Jews did. The title does not, of course, imply biological descent like that of the Greco-Roman demigods; but the metaphor of sonship expresses the unity of nature, close fellowship, and unique intimacy between Jesus and the Father. Human fatherhood and sonship are only a faint copy of the relation between God the Father and God the Son. To believe that Jesus is the Christ (Messiah) and the Son of God involves the total acceptance of the revelation of God that he offers, the acknowledgment of his divine authority, and the fulfillment of the commission he entrusted to his disciples. The total scope of this belief is illustrated in the narrative of this Gospel. Its result is eternal life, a new and enduring experience of God by the believer. This conclusion ties together the three persistent themes of the Gospel: the "signs" that demonstrate Christ's nature and power; the response of "belief" that is exemplified in the crises and growth in the lives of the disciples; and the new "life" that is found in the relationship with Christ.


從約翰福音看醫病趕鬼
周兆真（ 信義宗神學院新約聖經教授 ）
來源：信義報第七十九期（二零零零年七月出版）

一. 獨家記載

    讀四福音書時不難發現頭三卷的內容十分相似，但約翰福音擁有許多獨特記載，例如耶穌的自稱（我是生命的糧、世界的光、真葡萄樹等），迦拿婚宴、拉撒路復活、替門徒洗腳，甚至主在分離前的禱告；給門徒安慰的話（十四至十七章），基於上述原因，談論主耶穌醫病和趕鬼的記載時，要獨立討論約翰福音。

二. 七個神跡奇事

    從約二十30 和廿一25 來看，約翰知道耶穌行神跡的數目是多過他所記載的。約二１１；四54；二十31 和廿一25明示約翰是經過深思熟慮，才記下七個神跡的，它們就是﹕一﹒水變酒（二1-11）；二﹒醫大臣之子（四46-54）；三﹒醫卅八年病患者（五1-9）；四﹒給五千人吃飽（六1-14）；五﹒行走海面（六16-21）；六﹒醫治瞎子（九1-7）和七﹒使拉撒路復活（十一1-44）。

三. 約翰福音的奇跡記載與文本題目的關係﹕

  1. 七件奇跡沒有一件和趕鬼有關，關於醫病和使人復活的共有四宗。
  2. 約翰從沒有言及門徒要以醫病趕鬼為己任。主與門徒分離前的一番話，顯明主特別關心的是門徒能「合而為一」和「彼此相愛」。
  3. 約翰不採用的dynamis，或是 teras 二字來形容主作作的神跡，卻用了semion 一字，基本上semeion 可直譯成記號（sign)，有預表的意思。在聖經中，記號（semeion） 的重要性不在記號的本身，而在記號背後指明的事實，所以一個人（如賽八18 ；路二34）、一個天體現象（路廿一25-26），或是天災人禍（路廿一10-11），都可稱為一個記號。
  4. 獨家記載的長篇談論，都是主所行的神跡（semeion）相連的。譬如在五千人吃飽的奇跡後，主便說了「我就是生命之糧」的一段話（約六35-59）；在醫治瞎子的故事主說﹕「我在世上的時候，是世上的光」（約九5 ；參約八2）；在拉撒路死裡復活的事件裡，主說﹕「我就是復活和生命」（約十一25筆者譯）。這樣看來，更是那行神跡的拿撒勒人耶穌、他的真正身份和他藉神跡帶來的教導。
  5. 約二十30-31一針見血講明神跡是要讀者「信耶穌是基督，是神的兒子」，並且叫讀者因「信了他，就可以因他的名得生命」。約翰希望連那些未見過主、未見過他行神跡的讀者，也能和多馬一樣，承認基督是「我的主，我的上帝」。

四. 分析、總結、歸納

  1. 約翰記載主行神跡（semeion）是要讀者見到拿撒人耶穌就是彌賽亞，是摩西在律法上所寫和眾先知所記的那一位（約一41-45）。基督是本，奇跡是末。因此讀者不囡捨本逐末，追求神跡，卻忽略了作主門徒的意義。主耶穌斥責那些在曠野吃過五餅二魚的人，就是因為他們不是為了永生的糧而追隨他，卻是為了那必朽壞的食物。這是多麼可惜的事！
  2. 約翰不可能不知道主趕鬼的事，但在選載奇跡時，卻一件不提。原因可能是趕鬼的事非常普遍，意義不大；或是鬼怪之談可能帶來迷信，不直強調。實情如何雖不得而知，但約翰不記趕鬼的事卻是事實。
  3. 勉勵門徒追求彼此相愛和合而為一的生活，才有見證，使人相信耶穌是彌賽亞（約十七21）；但主卻沒有要求門徒追求醫病趕鬼的能力。縱觀二千年教會歷史，從開始至今，其中分裂之多不勝枚舉，反映約翰所強調的彼此相愛，合而為一的信息正是教會最為需要追求和學習的功課。但願讀者能在這方面努力不懈，千萬不要捨本逐末，專注甚麼趕鬼捉妖之能力，而忽略導守「彼此相愛」的命令。


揩褐

/***************************************************************************
    揩褐秖いゅ竒戈┮硂戈把σヘ玡瞷Τ竒戈
    ㄓ絪糶临筿福戈碞琌よ獽э戳Τ纔▆いゅ竒戈
    瞷琵癸竧竒Τ砍届Τ诀穦瞏罙秆硂褐種竡

    璸衡丁┤ㄌ苦秖籔厩緄琌ぃ碭ず矗ㄑ甅Ч俱禣
    筿いゅ竧竒竒把σ戈ぃノ弧ヘ玡ユ╯ネ舱竒氨ゎ籈穦и
    秨﹍璶竒盡み獺辨稲恨籔м砃┮ゼㄓ琌ぃ琌
    临Τ诀穦硓筁ユ╯ネも糶禣τ舧锣更筿いゅ竧竒╯戈碞
    螟箇︳

    瞏瞏戳Τ粄痷╯竧竒纔╭膀服畕醚腀種ひㄓ璽硂砫ヴ钡
    硂次琵硂杠粂ぶǎㄇ縊

    ┕ЧΘ竒戈 http://a2z.fhl.net い舧
    產ㄏノ籔锣更
***************************************************************************/
「把σ戈
  1.皑Τ摩帝揩褐膏睦笵
  2.い瓣厩╯皘絪帝竧竒﹃痌爹睦セ靡笵
  3.穝瓣悔弄セいゅ竧竒穝肚笵穦
  4.︺瞶吹(David J. Ellies)帝瞷いゅ竧竒爹睦揩褐贺
  5.币旧セ竧竒ぱ加
「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  ㄏ畕揩
  丁﹁じ90オ
  ず甧疭翴耕厩┦種干Τ蝶阶
  肈瑿縬膀服琌ㄠ
  き皐癸钵狠空吹┏竡膀服ほ紇弧
    〈空吹┏竡艶琌借琌碿珿膀服艶よΑτ
      礚龟砰
  せゅㄈ孽ゅ
  糶ヘ揩褐彻31竊ㄏ獺瑿縬琌膀服琌ㄠ
                                    獺眔ネ㏑
  癸禜ぃ口ㄓ粂ぃ剪礢び玌礢びのü
  程Νйセ﹁じκき﹁じκき苦孽吹йセ
  糶翴程琌ケ┮Τ粄琌矗

滁旧ē笵Θψō陪 1 -  11
  ē 1-18
    びΤ笵笵碞琌笵籔 v1-2
          〈笵膀セ種竡琌ē粂
                    侣いē粂承硑ぱē粂み種
                    笵籔Ξ種猭硄ē粂
                    ┪Ξ種ョセō

                    穝獺礢び笵ㄓ

                    镁厩い笵Τ贺種竡
                      1.醇紌┪瞶醇
                      2.そ竡
                      3.ē粂
                      4.瞁方

                    τ镁厩產笵ㄓ﹝┮沫旅醇紌┪而

                    笵癸礢び┪镁稱ㄣΤ承硑の恨瞶籔醇紌
                    ョ琌空吹┏竡蛤繦嘿笵

          〈びΤ笵丁秨﹍ぇ笵獽竒Τゅ琌
                          ゼЧΘ篈ボ笵ぃ丁
          〈笵籔笵琌玡┪笵琌ê柑
          〈笵碞琌笵籔单セ借籔
          》硂柑酵笵┦笵籔┘Τ闽玒玱ぃが
            睼瞔礛τ笵セ借籔

    窾琌虑笵τ硑ネ㏑笵柑硂ネ㏑碞琌 v3-5
          〈ネ㏑Τ贺秆睦ψ砰ネ㏑妮艶ッネネ㏑
                      ちネ㏑獂妮ψ砰瞶┦┪妮艶ネ㏑
                      揩褐い瞷36Ωㄤ穝竒–程ぃ筁ノ
                      17Ωτ
          〈醇紌┪瞶醇笵紈セ┪▆
                        
          〈钡ゅΤㄢ種竡フ籔距秤筁
          〈堵穞玱ぃ钡堵穞ぃフ玱ぃ秤筁
          》硂柑酵笵籔承硑v3笵籔ネ㏑v4-5

    Τ暗揩琌ǎ靡 v6-8
          〈揩籔笵瑿縬ぃ笵揩褐
            膏睦皑Τ摩帝
            
            畉钵   琁瑍揩    〓笵〓瑿縬   
            
            セ借菌      びΤ笵(ッ)
            
            ㄓ方眖τㄓ      籔        
            
            ō┮畉    笵碞琌        
            
            戮だǎ靡    碞琌      
            
            ヘ夹獺ざ獺癸禜        
                残                        
            

    琌痷丁妮玱ぃ钡 v9-11
          〈ê琌痷酚獹ちネ亩ê琌痷
            ㄓ酚獹ち
          〈帝﹝瞴瞴计
                      寄咀┪俱籔み種寄╰
                      参龟悔莱赣瓃贺秆睦璶讽ゅτ﹚
                      ㄒ材竊だ秆睦Θ瞴瞴
                      ┪﹝计┪瞴
          〈よ瓣產
          〈璏
          〈よ┮Τ┪︹

    き钡碞琌獺ぇ碞Τ舦琡ㄠ v12-13
          〈:ㄓゅい,セ借,疭紉㎝,τ酚
                   и癸粄醚┪и币ボ祘τ﹚
          〈ぃ琌眖種ネぃ琌Θ剪ぇ珿τネ
          〈ぃ琌....ネぃヴぃ絛瞅ず
                              ぃ琌薄激ぃ琌Θ剪絫珿τネ

    せ笵Θψōい丁骸ㄥ籔痷瞶㎝揩碞琌笵
          ǎ靡v14-15
          〈....い丁亩琌....讽い穎眀醋蛤侣
                              穦辊Τ闽
          〈ㄥ籔痷瞶種ㄥ痷瞶┪稯稲籔港龟
          〈ǎ筁克泊ǎ
          〈縒ネ琌疭ㄠ種竡ㄒ侣蓟獶ㄈ
                        ┰╱縒ネ琌ㄓ彻19竊矪ノㄓ
                        甧蓟

    и烩伦骸ㄥㄥ籔痷瞶常パ瑿縬膀服τ v16-17

    ⊿Τǎ筁Τ瑿縬膀服盢ㄓ v18
          〈種琌簍钩簍栏朝瓃ンㄆ薄
          》揩疭膀服セ┦琌禬禫集﹁㎝琁瑍揩膀服砆
            ┶荡砆琘ㄇ钡

  琁瑍揩ǎ靡 19-34
    琁瑍揩ō v19-23
          1.璉春礢び畉步㎝ゼㄓ拜揩ō v19
            〈ǎ靡菠盿猭畑靡種
            〈礢び揩褐い┕┕癸к瑿縬﹙毙烩砈の才摸褐
                          矗步ゅ猭辽单
            〈ゼゼ盖砆〆癠恨瞶穦辊㎝竧返Τ闽疭
                          ヴ叭璽毙旧砫ヴ

          2.琁瑍揩秨﹙竡粄琌膀服 v20

          3.琁瑍揩粄琌ㄈ㎝ê v21
            〈礢び獺辣辽ㄈㄓ羬玡ㄈ穦瞷蠢秨隔嚎┰膀
              彻1竊㎝彻5竊τ侣ㄈ琌パ钡ぱ┮
              獺ㄈ穦ノ禬礛よΑパぱㄓ丁琁瑍揩
              粄琌礢びみヘい穦ㄓ羬ㄈ瑿縬琁瑍揩碞琌竧竒
              ┮箇ē璶ㄓêㄈ皑び褐彻14竊彻10-13竊
              莱喷嚎┰膀箇ē
            〈êビ㏑癘彻15竊箇ē盢ㄓΤ钩瞷礢
                          び癸箇ēΤ贺秆睦ê琌辣辽ㄈ瑿μ
                          ┪い

          4.琁瑍揩ボō琌玡羘 v22-23
            〈羘辽ㄈ彻3竊笷琁瑍揩琌辣辽ㄈ網
                        屡刮й糶刮砰р妓竒ゅ莱
                        ノō
            》и稱钩琁瑍揩琁瑍絋琌讽穦い硑Θ綺举
              ﹙毙烩旧顶ぃぃ跌τㄓ高拜琌琁瑍揩ご
              礛┚戮だ㈱礛┯粄ぃ筁琌羘硂妓┚┮癠
              г盜规癦ぃ眔穛ㄘ

    琁瑍揩琁瑍琌Τ碙禥盢ㄓ羬 v24-28
          〈猭辽竡琌だ瞒讽猭辽计Τせ
                          床俱ぺ扒吹㈱琌穦绑柑毙畍
                          みヘい﹙毙发家㏑琌猭臔矫菏恨
                          タ絋宽︽猭粄肚参癸猭秆睦㎝砏
                          兵ㄣΤ龟借㎝竧竒单舦
          〈瑍搂讽狦ü稱э獺礢び毙礢び碞蠢琁︽硂贺
                      禜紉種竡瑍搂
          〈猠猠狥
          〈猠ェ冈灿翴礚猭﹚Τ贺璶弧猭
                                1.ぺ斥硂琌材嘿
                                            矪翴ぃ莱赣猠
                                            
                                2.綼瑿隔蓟ェ
                                3.猠狥琘矪暗ェ硂琌计厩
                                  猭
          〈秆綾盿程解狝ㄆ硂ン硈ㄓィ刘常ぃゲ暗
                        
          》瑍搂セ琌ü礢び毙祸Ατ揩㊣礢びㄓ钡瑍搂
            種碞琌璶礢び┯粄玡ネ﹞ぃ粄醚ü┮
            さぱ璶р讽Θぃ粄醚ü穝ミв穛
            獺ヵ琌贺э┦祸Α

    琁瑍揩ǎ靡瑿縬ο戮だ弧瑿縬琌璶璉璽
          竜腲τ瑿縬碞琌┮弧ê碙禥 v29-30
          〈ο琌ゑ耕碭贺弧猭
                      1.筄禫竊ο
                      2.辽ㄈき彻7竊ο
                      3.–ら返い膍ο
                      4.ゼ癘せ彻竜ο
                      5.ゼ癘彻12竊奴竜步ο
          〈ο硂柑種莱赣琌瑿縬璶Θ步奴竜
                          τ碾
          》瑿縬Чぱ刚贝琁瑍揩よτ獶瑿縬瑍
            

    琁瑍揩粄瑿縬よΑ v31-34
          1.琁瑍揩琁瑍ヘ琌璶琵瑿縬陪倒︹ v31
            〈и玡ぃ粄醚琌弧ぃ粄醚瑿縬琌辣辽ㄈ
                                  32-34竊紉
            〈иㄓノ琁瑍琁瑍ゅ篈琌瞷Αボ揩俱
                                琁瑍琌璶陪瑿縬

          2.揩ǎ竧艶纯禗癘腹┮粄瑿
            縬琌ㄠ v32-34

  瑿縬у蛤繦 35 -  11
    琁瑍揩畕琁瑍揩ǎ靡蛤繦瑿縬 v35-37
          》琁瑍揩腀種畕玡┯粄瑿縬ō蔼禬畕锣簿蛤
            繦癸禜硂妓辆龟凹ヘ

    瑿縬籔畕畕㊣狟ま︸ㄓ蛤繦 v38-44
          1.瑿縬揩畕蛤繦碞拜畕璶ぐ或 v38
            》┰ゑê柑畕稱璶ぃ琌ēㄢ粂笷
                                  睲贰┮稱笵瑿縬矪獽冈灿癚
                                  毙

          2.畕拜瑿縬ê柑瑿縬淋 v39
            〈ビタ璝ノ礢び璸猭硂琌と翴狦ノ霉皑
                        璸猭玥琌と翴揩褐Τ矪癘魁ㄆン祇
                        ネ丁ㄤい材Ω┮癘揩褐彻14竊ゲ
                        斗ノ霉皑璸猭ぃ穦籔皑褐き彻25竊癘更
                        ベ硂柑ゑ耕琌ㄏノ霉皑璸猭
                        ゅ琌材

          3.眔疨т﹁┘眔禗笿辣辽ㄈ v40-41
            》竒筁ぱ眔疨挡阶琌瑿縬琌辣辽ㄈ硂琌ン
              佩ぱ笆ㄆ硄盽и钡岸碞穦谋眔癸よぃ眔碙
              穛礛τ竒筁ぱ矪眔疨はτ絋﹚瑿縬ō疭

          4.眔疨盿﹁ǎ瑿縬瑿縬э罠猭 v42
            〈罠猭琌ㄈ孽粂┘眔琌镁粂種常琌結ホ

          5.瑿縬㊣辽堤 v43-44
            〈稱璶┕ゅ琌∕﹚種
            〈辽種琌辰ぇ產種场
                          猠ぇ狥

    瑿縬㊣┷穨 v45-51
          1.堤т穨禗笿ǎ辣辽ㄈ v45
            〈穨碞琌ぺ霉禦皑び褐彻3竊
            〈集﹁猭┮糶㎝渤┮癘ê碞琌辣辽ㄈ
              
            〈蓟扒琌Τて跋Τ霉皑刮緉琌
                          跋秏马

          2.穨は婚堤粄蓟扒ぃ穦Τぐ或岸堤淋穨克ㄓ
             v46
          3.瑿縬﹚穨琌痷︹みい⊿Τ皋禕 v47
          4.穨高拜瑿縬笵瑿縬陪ボㄤ v48
            》礚狦攫┏琌讽礢びヰ纐稱弄毛初
                                ┮ぇ

          5.穨螺┯粄瑿縬琌ㄠ︹v49
            〈ㄠ︹莱赣常琌癸辣辽ㄈ嘿腹

          6.瑿縬畕盢璶ㄆ瑿縬Θぱ辫晃钡籔ぇ
            丁翬肪爵假 v50-51
            》矪籔承癘彻10-17竊懂冠ぱ辫ㄆ薄Τ闽種琌
              瑿縬璶Θぱ辫ぇ丁爵假

    瓄盉産 彻v1-11竊
          1.翴瓄 v1
            〈瓄﹁蓟扒そń

          2.初春谤克横畊 v1
            〈谤克横畊讽盉搂紋ㄥだ订τ丁琍戳
                              τ狦ぃ┷盢琌腨筁岿

          3.把籔瑿縬ダ克瑿縬㎝畕常璾産 v2
          4.笿诀皊ノ荷 v3
            〈皊讽ぃ爱瞓┮皊琌讽炊硄都τ皊膃
                      Θ睭皊琌讽ら穦策篋
            〈皊ノ荷硂琌腨拜肈よΤ砫ヴ矗ㄑ讽紋
                            ㄥ┮惠ち狥﹁τ讽都Τ蛤皊
                            よ讽ぃ钩さら甧よ獽禦皊

          5.瑿縬ダ克は莱禗瑿縬⊿Τ皊璶共酚瑿縬杠暗v4-5
            》瑿縬ダ克笿硂贺薄猵⊿Τт矪瞶はτт瑿縬―ボ
              瑿縬ダ克癸瑿縬ō籔Τぃキ罙秆τ讽瑿縬秨﹍┶
              荡瑿縬ダ克⊿Τ笷ア辨ē粂はτ癸瑿縬笷荡癸
              獺ヴボ瑿縬ダ克笵瑿縬ō籔ぃ

          6.瑿縬莱ダ克璶―临⊿Τ v4
            〈ダ克ゅ暗包硂迭讽⊿Τぃ穛種
            〈и籔Τぐ或讽礢び篋ノ粂絋龟種竡璶
                                    ゅτ﹚種琌и籔┮单常
                                    ぃ┪琌琵и∕﹚
            〈и临⊿Τ揩褐いи疭瑿縬確
                                    硂柑Τ琌硂種ê瑿
                                    縬硂杠種碞琌ぃダ克
                                    薄硂繦獽そ秨ō
                                    ┪秆睦Θ瑿縬琁︽螺
                                    ㄓ讽笷抖狝瑿縬碞

          7.瑿縬㏑ノр间瞓ホ骸р倒恨横畊ノ钮㏑
            τ︽ v6-8
            〈间瞓砏痻﹙毙搂祸兵ゅ
            〈せホ產Τせホボキ盽ユ笴約溜┮把盉産
                            莱赣芞ホ阀脖2030ㄚ
                            せκκㄚ

          8.恨横畊沽皊借拜穝或р皊痙程 v9-10
            》瑿縬縩伐把籔舧贾跑皊ㄓ骸ì盉搂尺贾陪礛瑿縬
              粄舧贾иぃ惠璶溃ы舧贾惠璶ㄉ
              倒иㄆ

          9.硂琌瑿縬︽繷ン螺陪篴模ㄓ畕碞獺
            v11
            〈螺sign癘腹種

禠そ秨肚笵 12 -  50
  瑿縬肚笵 12 -  42
    间瞓竧返 12-25
          1.筄禫竊玡瑿縬パ瓄κ笰瑿隔蓟 v12-13
            》筄禫竊把σ甁の癘12彻硂竊ら琌┮Τ礢び╧常
                          ゲ斗瑿隔蓟紋竊らぇ

          2.ǎ竧返柑Τ芥ο翭㎝传蝗窥 v14
            〈返俱竧返珹üü皘
            》返硂柑莱赣琌ü皘眖ㄓ绰竧ぃ獽拟盿
                      步τ步﹚疭窥刽焊刽ㄓ煤竧返
                      祙瞶パ琌霉皑砯刽Τ惩蓟┪ㄤ钩炼聀
                      ㄑü穛よ碞跑Θ传窥刽㎝禦芥步
                      初┮禦芥砯刽㎝步セō⊿Τぐ或ぃ癸琌ぃ莱赣
                      ü穛よ秈︽禦芥τ莱赣癶竧返
                      讽┮膍步ゲ斗琌步钡礚摧痚膍步
                      陪礛璶竧返㏄綝秨穨ゲ斗莉眔步す砛步
                      パㄤい莉

          3.瑿縬话床ο崩陆传蝗窥间瞓竧返 v15-16
            》瑿縬嘿㊣竧返琌и返τ獶и返陪ボ籔
              克盞闽玒の辣辽ㄈ谋

          4.畕稱癬竧竒┮癘и返み柑礘縉 v17
            》и返み柑礘縉ま钢絞せ絞9竊
            》沮皑び皑隔褐癘更瑿縬间瞓竧返琌祇ネ瑿縬砆
              皏琜玡计ら硂柑┮癘更琌Ω秆竒產ㄢ贺
              ぃ瞶阶τゑ耕粄揩癘更琌瑿縬肚笵戳
              Ω间瞓竧返Τ崩代皑褐彻22竊ㄆ琌瑿縬瑿
              隔蓟间瞓竧返挡狦

          5.礢び拜瑿縬暗硂︽璶陪ぐ或螺ㄓ琵產瑿縬ら返
            氮ぇ v18-21
            〈返ゅ琌竧┮籔14竊返Τ畉钵
            〈硂返琌せ抛硑Θ莱赣亩硂返竒硑せ
                                          
            》礢び璶―螺種琌璶瑿縬矗磅︽硂ㄇэ跑琂Τ砏﹚
              舦琡沮螺琌璶ノㄓ靡瑿縬琌癘腹琂礛砏﹚琌步
              璹﹚礢び粄瑿縬ゲ斗Τ靡沮靡Τㄓ舦琡Τ
              戈暗硂ㄇㄆ
            》﹁じ玡竧返﹁じせΘ
              ﹁じ砆霉皑礗反

          6.瑿縬柑確畕稱癬瑿縬杠碞獺 v22

          7.讽Τ砛ǎ瑿縬螺碞獺瑿縬瑿縬笵ずみ猵
            ┮ぃ盢ユ癠v23-25
            〈ㄓゅいセ借疭紉㎝
                      τ酚и癸粄醚┪и币ボ祘τ﹚
            〈ユ癠㎝23竊獺琌
            》陪礛瑿縬ㄓ临琌ノ螺靡ōτ砛螺τ
              獺瑿縬陪礛螺τ獺硂贺獺み琌涧睱讽砛礢
              び常璶―螺獺τ瑿縬ぃр獺癠倒硂妓獺み
              

    瑿縬籔ェ┏ダ 1-21
          1.ェ┏ダㄓ砐籔癸瑿縬粄醚 v1-2
           (1)ェ┏ダ
              a.礢び v1
              b.猭辽 v1
              c.﹛     v1
              d.ρ   v4
              e.Τ窥揩褐彻39竊Τ矗ㄑ秖ゲ礛Τ
                        窥
              f.礢びρ畍  v10
              〈礢び﹛礢びそ穦Θ

              》硂妓Τ窥Τ笵紈醚临ㄓт瑿縬τパ瑿縬ㄓ籔癸
                杠笵ェ┏ダ痷タ拜肈琌⊿Τр搐秈瓣硂癦ぃ
                и凹ヘ

           (2)ェ┏ダ癸瑿縬粄醚パê柑ㄓρ畍 v2
              瞶パ螺靡瑿縬ō
              》ェ┏ダ琌弧и笵ボ砛籔Τō猭
                辽常笵瑿縬琌パê柑ㄓ礛τㄓタ琌硂竤
                甡瑿縬琌ぃ琌и┮蛤и┮暗盽盽琌ぃ妓

           (3)ェ┏ダ丁ㄓǎ瑿縬 v2
              》瞶パ琌┤弧盯杠┪琌粄斗璶籔瑿縬酵
                匡拒丁ㄓт瑿縬

          2.瑿縬ゲ斗ネǎ瓣τェ┏ダ借好ネ┦v3-4
            〈ネゅΤ眖繷τネネㄢ贺竡
            〈瓣参獀舦㎝瓜

          3.瑿縬ネ碞琌パ㎝竧艶ネ v5-6
            〈Τ碭贺秆睦
                      (1)琁瑍揩瑍搂
                      (2)ψōネ琌ο硂琌焊ゅ
                                    猭
                      (3)獺み
                      (4)笵ケ┮き彻25-26竊
                      (5)膀服畕瑍搂硂琌皑隔紈猭
                      (6)碞琌竧艶ゅ㎝陆亩Θ碞琌
                      (7)间瞓ノ猭辽ノ间瞓搂祸

                σ納ェ┏ダ讽┮钮ǎ種竡(1)(6)(7)ゑ耕Τ
                

          4.瑿縬弧и稰谋ネ紇臫玱礚猭罙秆ネ灿竊 v7-9
            〈ゅ蛤艶琌

          5.瑿縬稰鼓ェ┏ダ礚猭瞶秆弧┮弧琌痷τ琌
            烩 v10-12
            〈ネ玡Τ﹚玜迭ェ┏ダ琌Τ﹛毙畍τぃ琌
                        ╬粄ρ畍
            〈и琌畕㎝瑿縬

          6.埃瑿縬ぇ⊿Τど筁ぱ集﹁胢偿妓羭簧矰瑿縬璶砆
            羭癬ㄓち獺瑿縬眔ッネ
            〈羭矰把σチ计癘彻5-9竊集﹁羭簧矰琵砆矰玶
                        端κ﹎ヵ辨簧矰眔ネ
            》瑿縬砆羭莱赣琌瑿縬砆皏琜ㄆ薄τ眔ッネゲ
                            璶兵ン琌獺綼砆皏琜瑿縬

          7.稲盢縒ネ瑿縬界倒獺瑿縬ぃ璓防は眔ッネ
             v16
            〈砛珹┮Τ硑
            》材せ竊癬竊┏琌揩蝶阶临琌瑿縬癸ェ┏ダ
              フぃ絋﹚揩褐盽盽Τ硂摸螟絋﹚竒ゅ
              璶琌⊿Τ絋よ猭跋だ┏ê琿杠琌瑿縬杠临琌
              揩稰ē瘤礛癸俱砰種竡紇臫ぃ

          8.ㄠヘ璶ぃ琌璶﹚竜τ琌辨眔毕
            v17
            》硂柑矗畉瑿縬璶ヘ獶琌璶﹚竜τ琌璶珸
              毕琌ミㄨ矗瑿縬ㄓ┮盿ㄓ盿糵ノ

          9.琌痷瞶瞷盿ㄓゲ礛糵癸痷瞶ぃ钡碞陪
            ぃ尺稲痷瞶莱赣糵 v18-21
            〈獺ぃ獺ゅ篈常陪ボ硂琌尿獺┪ぃ獺τ
                                獶既篈
            》痷瞶瞷礛碞盿ㄓ跋帝–癸痷瞶ぃは莱
              碞陪–┏琌ぃ琌妮痷瞶琌ぃ琌痷み稲痷瞶
              痷瞶ㄓ璶ヘ瘤礛ぃ琌﹚竜玱ゲ礛盿ㄓだノ

     揩程ǎ靡 22-36
          1.琁瑍ぇv22-30
            (1)璉春瑿縬㎝畕礢び琁瑍揩玸灌琁瑍 v22-23
               〈蓟㎝玸灌常蓟嚎ㄈ挂ず
                弧猭玸灌瞷さ猠﹁êガ緗吹ざ籔蓟嚎ㄈ
                ぇ丁
               〈玸灌瑄ぇ種
               》沮彻2竊ㄆ龟硂Τ畕琁瑍
            (2)瑿縬のㄤ畕㎝揩琁瑍 v22-24
            (3)揩畕揩╆瑿縬穖ㄤ羘籔 v25-26
               〈礢び计йセ虫计
               〈 间瞓搂礢び瑍搂琌间瞓搂ぃ琌
                                刮砰ボ臛阶瑍搂舦琡ㄓ方
                                拜肈
            (4)揩み種纔ōだ v27-28
            (5)揩琌穝狟ね獶àゲ砆v29-30

          2.挡阶 31-36琌┪琁瑍揩弧
            (1)瑿縬    ぱㄓ窾Τぇ
               琁瑍揩ㄓ妮┮弧妮 v31-32
            (2)瑿縬盢ぱㄆ弧ㄓ⊿钡           v32
            (3)璶Τ钡ǎ靡碞穦產玂靡琌ぃ弧晾
               侣莱喷籔獺龟                     v33
               〈靡琌痷琌êㄇ烩膀服ǎ靡
            (4)瑿縬琌畉ㄓ弧杠肚笷杠 v34
               △界艶倒瑿縬琌⊿Τ秖
               〈界礚秖竧艶癸禜琌瑿縬
            (5)瑿縬琌籜ぱ稲盢窾Τユ倒           v35
            (6)獺Τッネぃ獺Τ綺               v36
               〈盽remain  尿ご礛氨痙

    蓟嚎ㄈ包 1-26
         1.瑿縬瞒秨礢び┕ v1-3
           瑿縬笵猭辽钮ǎΜ畕琁瑍ゑ琁瑍揩临
                △ぃ琌瑿縬克琁瑍τ琌畕琁瑍
         2.瑿縬籔蓟嚎ㄈ包笿 v4-8
            (1)丁とタ礢び衡猭いと翴霉皑衡猭とせ翴
            (2)翴痹懂か
            (3)瑿縬ǐ隔碞Гか
            (4)畕秈禦
            (5)蓟嚎ㄈ包ㄓゴ莱赣琌縒
            (6)瑿縬包璶耻
          〈ゲ斗讽ら礢び常琌露筁ス猠ㄓ┕籔礢び
                      瑿縬ゲ斗獶隔祘ゲ斗┪砛琌ㄏ㏑ゲ斗
          〈嚎ㄈ722 B.C.瓣︹κ﹎砆綞眕逞
                          籔钵壁膃馒盖碞琌蓟嚎ㄈ籔礢びが
                          こ跌礢び跌馒贺
          〈痹Τ琌侣ボ糃ぺ隔㎝膀みぇ丁
          〈懂か30そへ瞏瞒痹Τń隔痹セōΤか
          〈とタゴ璶磷秨泊
         3.瑿縬矗籔包借よ粇秆 v9-12
           「S:蓟嚎ㄈ包杠J:瑿縬杠
           S:贺壁拜肈借拜瑿縬 v9
           〈⊿Τㄓ┕┪亩ぃ穦ノ珇ㄓ┕種ノ
           J:界㎝ōだ淋叫包眔 v10
           〈眖瑄方撮讽粄ゑぃ瑈笆か璶
                   材せ竊か籔竊瑄方陪ボ讽
                   粄懂かΤ瑄ㄑ莱
           〈v10 い界㎝癸弧倒и....い㎝
             亩碞琌ゅ猭Τ
           〈界ゅ琌疭ノㄓ界
           S:礚ㄣ籔か瞏单借螟籔肚参拜肈借好
           》﹟ぃ琌ぐ或珿拜肈栋い借籔瞶┦糷
         4.み痷タ惠璶籔痷﹙毙 v13-26
           J:秆睦┦借ノッ┦籔ネ㏑Ω淋叫
             v13-14
           S:璶―借のō砰滴 v15
           J:拜肈膒挡ネ㏑哀戴礹矪翴眶ぇ v16
           》包璶籔ê或挡盉馋獶琌發―ノ稲薄ㄓ骸ìみい店
           S:粄発磷岿粇 v17
           J:﹚ㄤ弧龟杠瞷禬礛秖 v18
           S:┯粄瑿縬琌蓟嚎ㄈぃ┯粄集﹁р杠肈锣
             ㄢチ壁拜肈膒挡盧翴   v19-20
           》┪砛琌発磷拜肈琜虑珿ぃ舧τ床┪砛琌粄竜
           》硂膀み肚ㄈ┰╱钡沉膀瑍紈
                             膍蓟蓟嚎ㄈΤ竧返
                             皑ゑ砆礢び礗反
                   ぺ隔△〨禔       膀み△褐
                  ǎビ㏑癘彻11竊
           J:ボ痷龟獺ヵ禬禫祸Α籔盧翴阶
             △璶ノみ艶竧艶籔港龟痷瞶
             △琌艶                              v21-24
           〈み艶籔港龟莱陆亩Θ港龟み艶┪痷瞶竧艶
           〈v22蓟嚎ㄈ竧竒Τき竒珿ぃ币ボ癸辣辽ㄈ
                  ㄆ┮Τ
           S:矗辣辽ㄈ莱砛砛胔好瑿縬琌 v25
           J:粄琌辣辽ㄈ△ノ I am ㄢㄓ粄﹚ōだǎ甁の癘
             彻 14竊
           〈I am 侣い琌嘿
           〈蓟嚎ㄈ钡辣辽ㄈΤき竒场珿笵ぶ璶琌
             粄琌毙畍
    き毙旧畕 27-38
        1.畕ぃ秆瑿縬㎝弧杠 v27
          〈礢び策玌ぃ醚╧ぃ莱赣そ初ユ酵
        2.蓟嚎ㄈ包э跑
            ゴ v7  △ 痙砒 v28
            綛被 v17 △ 喘 v29
            寄癸 v9  △ 獺綼 v29 ぃЧ馋獶
          〈馋獶....盾ゅ耕ぃ﹚亩螟笵硂穦琌膀服盾
                              獶ボ包ぃ獺瑿縬琌辣辽ㄈτ琌讽ら包
                              à︹玃ㄏ蹦ノ硂贺紉高粂τ獶毙旧Α
                              
          》痙砒莱琌だぃの瞷
        3.蓟嚎ㄈは莱△┕瑿縬ê柑冈薄叫ǎv39-42
        4.瑿縬ま毙旧畕暗 v31-34
          》琌笆宽︽畉иㄓΞ種琌や
                      瑿縬膥尿笆
                      埂ì宽︽畉иㄓΞ種瑿
                      縬埂ì
        5.璶畕妮艶泊ǎ瓣缠絒剪み箇称Μ澄
          Τッ厨氮v35-38
          〈Μ澄临Τるē種琌Μ澄ò
                                            琌妒玃ぃㄓ
          〈蓟贺畕ぇ玡琁瑍揩渤
    せ蓟嚎ㄈ眔毕 39-42
          1.癬△ǎ靡△τ狝贺壁毁锚 v39-40
                          △―(urge)瑿縬ê柑瑿縬ㄢぱ
          2.△籔瑿縬钡牟钮ǎ杠      v41-42
            》肚褐厩策盿ㄓ瑿縬玡τ獶虫虫ǎ靡┪
              弧
            》獺瑿縬琌毕籔┏礢びゑ龟纔╭

  瑿縬螺㎝毙癡币ボ 43 - せ 71
    洛獀ㄠ 43-54
          1.セ⊿Τ碙穛 v43-45
            〈セ砛瑿隔蓟礢びみヘい瑿隔蓟珿秏┪
                        
            (1)硂妓钡琌贺┶荡△ぃ琌辣辽ㄈōだ砆钡
                                     △τ琌︽螺ōだ砆钡
               》ㄤ龟и獺ヵぃΤㄇ馒借琌螺и
                 ┤Τ琌キ尺贾醚盚癠稰
                 谋τ獺發―倒ぉㄥτа

          2.ㄠ v46-54
            (1)翴瓄△跑皊よ
               à△パ瓄κ笰ㄓ―瑿縬洛獀ㄤㄠ v45-47
               〈ゅ琌共ョも
                           ﹛
               〈―(v 47)implore 玸―璚―
               〈瓄瞒秨瓄κ笰32そń
               〈瓄κ笰霉皑緉ň
            (2)瑿縬癸讽蝶粂璶ǎ螺獺 v48
            (3)癸瑿縬獺み﹟ゼ禫筁瑿縬ま旧ㄤ獺みǐ
               タ絋よ v49-54
               〈ゅ琌種
               〈ゼ材翴牧と礢び衡猭┪と
                           霉皑﹛Α衡猭

    拨捧き 1-47
          1.ン洛獀螺き 1-9
            (1)丁礢び竊戳
               翴瑿隔蓟ぇ拨痐
               à痜38捧   v1-5
               〈ο竧返狥à膍步ノο常パ瞣
               〈拨鸡姬ぇぇ種
               〈拨穝备σ框格陪ボ琌籛
                               96そへ繷糴67そへ繷糴50そへ
                               拨跋竧ゞ绑
               〈き碮娩常Τ碮Τ碮盢だㄢ
               〈材竊の材竊琌耕纔▆セА礚琿
            (2)瑿縬拜ㄤ琌璶铂隆△籔┕盽ぃ硄盽琌痜т瑿縬璶铂隆
               v6-7
               》ヘ縀癬ㄤ獺み△⊿Τ―洛獀竒Ч荡辨
                把σ v7△荡辨籔礚ーネ钩伐砛㏄綝
                 竒癸ネ粄㏑
            (3)瑿縬洛獀 v8-9
               》⊿Τ獺みぃ膁Τ獺みぃ眏笹
                 ﹚璶Τ┮硂贺獺みぃ琌痷獺み玂霉ō

          2.捌ノき 10-18
            (1)礢び砫称痜牟デ猭痜崩砫ヴ倒瑿縬 v10-13
               〈さぱ琌らゅ琌êぱΤ竊戳獶
                                   –秅
               〈礢び┰ゑ癸材粅秆睦らぃ暗珹簿笆產ㄣの
                 穐璽踞礢び猭埃獶痜┦㏑臭阜獀励
                 ぃぃ礛ら獀痜琌笻猭
            (2)瑿縬禗痜ぃ璶デ竜痜芥瑿縬挡狦礢び笹瑿縬
               v14-16
               〈暗硂ㄆゅ笆迭篈Τ膥尿秈︽笆種種ぃ
                               Ωㄆン
               》陪礛ㄤ痜籔竜Τ丁钡闽玒
            (3)瑿縬朝ら痷竡ぃ琌裕ㄆぃ暗ㄤ暗ㄆ珿
               瑿縬ョ暗ㄆ  v17-18
               〈Τ借┮眖種竡礢びパ
                         诡谋瑿縬Τр讽Θ種把σ18竊い
                         礢びは莱τ礢びぃ嘿и
                         τ嘿и硂贺琌笷瑿縬籔
                         Τ伐克盞闽玒盢籔讽Θ单
               》硑ら临琌暗玂匡チτ︹ら
                 キ狠苦ぃ丁耞玂臔らぃ耞
                 尼瞶
            (4)礢び稱炳瑿縬ㄤデら籔キ单

          3.ぇ丁闽玒  v19-30
            (1)玡矗咎ぃ暗ぐ或△ǎ暗暗
                     △┮暗ㄆ酚妓暗  v19
            (2)璸礶 v20-23
               a.稲盢ち┮暗ㄆ倒ㄏ酚暗
               b.璶盢ㄆ倒琵暗ㄆ△璶
                 △硂ㄆ碞琌確
                 〈礢び粄ぃ穦р確舦琡界倒ヴ
               c.盢糵ㄆユ倒△碙穛碙穛
                 〈礢び獺瑿㎝地琌糵
            (3)は莱籔挡狦 v24-29
               a.钮瑿縬杠獺ぱΤッネ△竒ネ
                 〈ッネ疭┦△ぃ砆﹚竜
               b.瞷さ琌瑿縬杠確△Τネ㏑界倒Τ
                 ネ㏑
                 〈ゅ莱琌艶┦
               c.瑿縬琌ぱ倒糵舦△常璶確糵
                 △瑿縬糵琌そキ―ぱ種
                 》瑿縬琌珿糵礚崩接竒筁
                   ネぃ罙秆钡妓刚芬⊿Τデ竜ぃ
                   弧瑿縬ぃ罙秆摸ぃ弧夹非び蔼礚猭
             「硂琿弧瑿縬┦の籔借だ翴
               a.ぃ穦暗ぃ暗ㄆ暗酚暗 v19
               b.確 v20-21
               c.盢糵舦ユ倒 v22
               d.碙穛碙穛 v23
               e.獺獺ッネ碞妮 v24
               f.钮ǎ羘獽琌妮艶ネ㏑筁ㄓ v25
               g.ネ㏑柑眔帝 v26-30

          4.瑿縬ǎ靡き 31-47
            玡矗璝暗ǎ靡玥ǎ靡礚 v31
            (1)琁瑍揩a.痷瞶暗筁ǎ靡
                         b.琌翴帝縊
               〈揩琌琌琌筁Α揩砆┪
               〈縊ゅい狥盿ㄏノ猳縊斗璶ㄌ苦ぃ耞睰猳
                         祇硂贺縊瘤酚玱礚猭祇
               》ㄤ龟瑿縬ǎ靡獶眖ㄓ矗琁瑍揩琌璶琵钡眔毕
            (2)瑿縬┮暗ㄆ
               〈ㄆ亩暗螺
            (3)ぱ砛瑍ǎ靡┪琌ぱセ借 v32,v37
               〈Τv32ゅ琌借碞琌ぱ
                                      τ獶琁瑍揩
               》礢びぃ獺タ靡みい⊿Τぱぇ笵
            (4)竧竒侣竧竒礢びㄤいΤッネ玱ぃネ㏑方繷
               〈琩σ竧竒┪莱讽琩σ竧竒
            「礢びぃ獺ぇ珿
               a.薄腀既尺舧縊 v35
               b.⊿Τ笵みい v38
               c.みい⊿Τ稲   v42
               d.が篴模ぃ―パㄓ篴模 v44
               e.ぃ獺集﹁┮糶
                 〈礢びㄌ集﹁篴
                 把σ承癘彻10竊ビ㏑癘彻15竊
            》疭翴–矗ㄇǎ靡ぇ碞﹚竜ぃ獺盿ㄓ﹚竜

    倒き埂せ彻1-15竊
          〕皑び褐彻13-21竊皑褐せ彻30-43竊隔褐彻10-17
            竊
          1.翴癸─辽
            丁礢び筄禫竊玡
            璉春畕㎝ヵ紏瑿縬螺渤蛤繦v1-4
            〈矗ゑㄈ硂打程ェ蓟扒嘿
                              程打痐穝矗ゑㄈτэ
                              矗ゑㄈ

          2.瑿縬ǎ碞拜堤秆∕渤拜肈刚喷堤 v5-6
            》堤琌辽揩褐彻44竊瑿縬拜堤琌
              讽瞶莱笵矪潦禦鲁籔鲁基

          3.堤礚 v7
            〈ㄢ蝗琌讽ㄢκぱ戈

          4.眔疨笷Τ盿だㄉ礚猭骸ì渤惠璶 v8-9
            〈担ゅ約獂淮Τㄇ帝ノㄓ
                        笷挡盉闹獵Τㄇ窸ゅ陪ボ
                        ィ共
            〈沉绘讽κ﹎獽﹜
            〈辰ゅ辰爱┪綧辰ノ沉绘秸珇
            》き绘辰秖阀镑哀
            》讽计渤τ┮т度Τき绘辰莱赣ΤΤ
              盿τぃ腀種ㄓ砛и稱稱琌ぃ琌
              璚τ発筁璚螟腀種だㄉ┮Τ

          5.瑿縬璶畕琵渤Г毛だ皌琵渤埂Τ逞緇
            v10-13
            〈き琌╧计ヘ㎝⊿Τ璸衡ず皑び彻21
              竊
            〈膞琌礢び繦ō拟盿脖更㎝馒竟ㄣ
            》瑿縬琂礛Τ镑パき绘辰跑琵き埂陪礛
              ぃ莱赣硂跋跋膞箂窰τ瑿縬玱堡硂ㄇ箂窰и局Τ
              ┮界ぉㄥ┪琌堡稲臔硂翴翴簑簑界ぉ
            》き绘辰ㄆンセ褐常Τ癘更ゅ籔螺Τ讽闽玒
              璝癘更安玥褐いΤ癘更琌痷㎡璝癘更
              痷玥и癦单盯跌ぇ

          6.渤は莱粄﹚瑿縬琌璶眏笹瑿縬 v14-15
            瑿縬は莱瞒秨渤癶
            〈ê....侣ビ㏑癘彻15竊┮箇ē钩集﹁妓
                              

    瑿縬︽ǐせ彻16-21竊
          〕皑び褐彻22-33竊皑褐せ彻45-52竊
          1.边畕璶筁┕瓄κ笰瑿縬⊿Τ繦︽ v16-17

          2.畕笿忌瑿縬パǐ筁ㄓ碞甡┤癬ㄓ v18-19
            〈ń隔ゅ琌25吹娥╢きそń璣ń

          3.瑿縬饥畕ぃ璶倪┤差瑿縬差︽碞抖笷癸─
            v20-21
            》ㄤㄢ褐い瑿縬临氮莱┘眔叫―琵︽ǐ
              皑び褐癘更瑿縬キ繰忌冈薄揩褐琂礛琌干
              瓃褐莱赣穦笵ㄤ褐冈灿癘更硂竒菌莱赣腊
              竒菌筁き绘辰螺畕瞏ㄨ罙秆瑿縬琌パㄤㄢ
              褐い眔畕癸き绘辰螺種竡籔瑿縬ōぃ琌獶
              盽罙秆斗璶硂螺ㄓ腊笵瑿縬琌礛甠

    き瑿縬毙癡瑿縬琌ネ㏑鲁せ彻22-71竊
          1.渤瓄κ笰т瑿縬 v22-24
          2.渤т瑿縬ぇ癸瑿縬弧ㄇ甅杠τ瑿縬渤笆诀琌
            借 v25-26
            》26竊瑿縬┮弧杠龟琌芞磀玸渤т瑿縬瞶パぃ琌
              螺セōτ琌螺矪и秈毙穦т瑿縬琌ぃ琌虫
              虫矪
          3.瑿縬躬纘渤莱赣┮界ッ环骋τぃ璶ゲ胊
            骋 v27
            〈┮靡種┮粄
            》瑿縬ぃ琌ぃ酚臮借惠璶痷タ眔踞み琌
              玡ㄓσ納借惠璶┛菠ê痷タ痙ッ环ㄆ
              ㄓ璶闽み借惠璶┮┛菠ッ拜肈
              絋琌ぃ淮┛
          4.渤拜莱讽妓︽琌暗渤硂蛤ッネΤ闽
            瑿縬氮獺┮畉ㄓ碞琌 v28-29
          5.渤瑿縬璶螺盾螺矗ボ瑿縬 v30-31
          6.瑿縬ぱ鲁碞琌パぱτㄓ界ネ㏑倒玂靡
            獺ぃ緅ぃ戴   v32-35
            〈矪亩ネ
          7.瑿縬朝礢びǎ瑿縬パぱτㄓ临琌ぃ獺ぃ琌
            ぱ界倒瑿縬 v36-38
          8.ぱ璶瑿縬ぃア辅ヴぱ┮界璶眔ッネ確
            v39-40
          9.礢び借好瑿縬ō v41-42
          10.瑿縬ビ斑Τぱ┮ま瑿縬硂柑ㄓ v43-45
             〈まゅ種竡琌眏┰
          11.斑Τパㄓ瑿縬筁ぱ獺Τッネ痷ぱ鲁琵ぃ
             痷ぱ鲁碞琌瑿縬 v46-51
          12.礢び胔好瑿縬рψ倒渤瑿縬ビψ耻
             ﹀局Τ膀服ネ㏑局Τッネ㎝ソら確 v52-58
             〈иψ痷琌仇и﹀痷琌耻莱赣陆亩Θи
               ψ琌痷タи﹀琌痷タ都
             〈籔耻セ琌礢び篋ノ迭稪盢ン跑Θネ
                           ㏑场ぷㄤ猭よΤ砛┰ゑ盢
                           猭嘿难ぇ玥钡の宽︽ぇ種
                           瑿縬ノ耻瑿縬ψ钡瑿縬ネ㏑籔
                           毕奴ぇ種
             》パㄓ瑿縬ぃ琌珿種璶睼瞔產σ琌璶рッネ㎝钡
               蠢┪ネ㏑硈挡癬
          13.瑿縬弧ЧΤㄇ畕谋眔螟钡瑿縬﹚杠琌璶τ
             ㄏ v59-63
             〈硂杠螟螟钡τぃ琌螟瞶秆
             〈艶陆亩Θ竧艶瞷いゅ亩セ
             〈и癸┮弧杠碞琌艶碞琌ネ㏑и禗杠碞琌
               界ネ㏑艶
             》伐硂ㄇ畕ぃ腀種р獺ヵみ瑿縬ō蛤瑿縬
               琌辨厩眔琘ㄇ砏兵腊秈瓣τ讽瑿縬ē阶癸
               矗瑿縬いみ璶―畕碞螟钡硂妓
               璶―龟ぃ琌ρ畍┮穦矗ㄓ璶―
             》材63竊い瑿縬粄杠琌ネ闽龄硂竊腨弧癬ㄓ
               ぃボ瑿縬粄艶ゑψ砰蔼禬┪だΘ碭场τ璶琌
               璶笷瑿縬┮弧杠┪笵瞶琌ずネ㏑笆┪瞷い
               ゅ亩セ亩猭琌贺σ納陆亩よΑ
          14.瑿縬畕い丁Τぃ獺ビΤ硓筁ぱ界瑿
             縬硂柑τ挡狦砛畕癶ぃ蛤繦瑿縬 v64-66
          15.ㄏ畕粄瑿縬Τッネぇ笵┮﹚ぃ瞒秨 v67-69
          16.瑿縬箇ēΤ璶芥 v70-71
             〈臸碍ゅ⊿Τ﹚玜迭硂局Τ臸碍┦τ獶硂
                         碞琌臸碍セō
          》隔俱瞶瑿縬弧ぱ鲁琌界ネ㏑τ獶盾->渤―ぱ鲁->瑿縬
            碞琌ぱ鲁璶獺渤ぃ獺τ獺ッぃ砆メ斌
            ソら璶確рぱ鲁->ッネ弧睲贰->渤矗瞶┦よ
            好拜->瑿縬弧┦阶琌ネ㏑鲁->ψ耻﹀->
            瑿縬弧璶毕

  瑿縬琌ち褐贾ぇ方彻1竊彻57竊
      》揩褐彻彻癘更瑿縬ネキい程せる砆斌荡戳
    醋竊柑阶彻1-52竊
          1.瑿縬礢び絫珿氨痙τぃ礢び跋 v1
            〈笴︽┰ゑ㎝厩ネ矪量厩

          2.瑿縬ぃ獺瑿縬璶瑿縬礢び陪喘羘 v2-5
            〈醋竊竊戳戳秅パるき秨﹍锭句る丁
                          琌紋禤胢偿簘瑈戳挡竊ら侣ゼ癘
                          彻33-43竊ビ㏑癘せ彻13-15竊いΤ癘更

          3.瑿縬丁临⊿Ττ瑿縬碿┮瑿縬
            v6-9

          4.瑿縬筁竊穞穞瑿隔蓟筁竊 v10

          5.竊戳い礢び碝т瑿縬渤瑿縬╬某阶v11-13
            〈т揩褐瞷34ΩㄤいΤΩ盿Τ缕跌ぇ
                      種

          6.竊戳い瑿縬返毙癡礢び谋眔祡 v14-15
            〈竊戳ゅ琌竊戳い砛琌竊戳いヴぱ┪
                            琌材ぱ
            〈或フ㎡亩或穦硂妓Τ厩拜㎡
            》礢び玌策篋–硔竊ら穦竧返約初逼ㄇ┰ゑ量
              畒哪喘猭

          7.瑿縬弧毙癡琌ミв宽Ξ種碞だ侩v16-18
            》酵瑿縬ㄓ方

          8.瑿縬礢びら阶稱炳瑿縬 v19-24
            》硂琿酵礢び癸猭粇秆圭宽ら猭τずみ笻
              は粅ぃ炳窽

          8.Τ粄膀服ㄓ⊿Τ笵パê柑ㄓτ粄產琂礛笵
            瑿縬ㄓ菌┮瑿縬ぃ穦琌膀服 v25-27
            》硂ㄇ瑿隔蓟猭陪ボ肚参猭碞琌⊿Τ笵辣辽ㄈ
              ㄓ菌肚参弧辣辽ㄈㄓ临ぃ笵ㄏ㏑㎝ō
              ㄈ籌┵谋眶τ笵ō籔ㄏ㏑硂常⊿Τぐ
              或竧竒沮

          9.瑿縬は婚ㄏ渤笵ㄓ菌临琌畉ㄓ v28-29

          10.Τ步㎝猭辽稱璶瑿縬Τ瑿縬螺τ
             獺 v30-32

          11.瑿縬禗渤丁ぃ盢ぱê柑τ礢び硂
             弧猭稰ぃ秆㎝胔好 v33-36
             〈﹁ェ镁

          12.竊戳程ぱ瑿縬禗渤戴瑿縬硂柑耻獺瑿
             縬璶パㄤ浮い瑈猠ョ弧獺盢烩竧艶
             v37-39
             〈竊戳ソら材ら
             〈璝戴и硂柑ㄓ耻獺и陆亩Θ
               璝戴и硂柑ㄓ獺и叫耻狦蹦亩
               猭竧竒杠碞璶秆睦Θ瑿縬浮い瑈猠ㄓ
               
             〈眖浮い璶瑈猠ㄓ矪ぃ冈蛤絜ē彻
               4竊辽ㄈき彻11竊Τ闽
             》酚讽策玌醋竊戳丁礢び–ぱノ瞺眖﹁霉ㄈゴ
               礛盢竧返步韭蝗絃ノㄓ├集﹁阑ホ螺
               甁の癘彻6竊瑿縬硂琿毙癡碞琌策玌璉春
             》瑿縬硂琿量阶絋碞琌渤獺み癸禜琌êネ
               ㏑籔ㄑ莱硂籔﹙毙產┮嘿硍畑

          13.渤瑿縬杠癬ㄤいΤㄇ蔼も瑿縬ㄓτ
             借好ㄤ膀服ō v40-43
             〈êビ㏑癘彻15竊箇ē盢ㄓΤ钩瞷礢
                           び癸箇ēΤ贺秆睦ê琌辣辽ㄈ瑿μ
                           ┪い
             》ㄤ龟硂柑癸瑿縬Τ熬ǎ┮芠├ぃ琌岿粇琌
               瑿縬ㄓ碞ぃ穦琌ネ辣辽ㄈ狦腀
               種瞏翴σ诡τぃ琌ノ肚参Θǎㄓ瑿縬莱赣ぃ
               玻ネ硂妓粇穦琌

          14.畉瑿縬弧杠ず甧⊿Τも瑿縬綝步㎝猭辽砫
             称 v44-49

          15.ェ┏ダ竡磅ē玱砆肚参㎝菌借好 v50-52
             》㎝ê翬ㄢ琌硂ㄇ猭辽痷
               胊

    デ瞉包彻1-11竊
          》硂琿竒ゅ砛い⊿Τ瞷琌玱Τ砛靡沮弧硂琿
            竒ゅ琌揩帝τさら计厩ぃ钡硂琿琌揩帝
            ぃ琌揩帝ぃボ┮癘更ぃ琌ㄆ龟

          1.瑿縬┕抉芕睲Ν竧返い毙癡κ﹎ v1-2

          2.ゅ㎝猭辽盿︽瞉砆ъ包瑿縬玡璶瑿縬掉∕
            v3-5
            》硂柑ゅ㎝猭辽⊿Τ盿猭砏﹚ㄢǎ靡τ⊿Τ矗
              癬猭灿竊场ぃ琌┮Τ︽瞉包常赣矪癸宽
              猭篴Τ翴┣
            》︽瞉矪籃兵ㄒゼ癘彻10竊ビ㏑癘彻22-24竊

          3.ゅ㎝猭辽璉笆诀琌辨璶刚贝瑿縬眔р琡 v6
            》狦瑿縬∕﹚璶矪包碞笻璉霉皑猭讽礢び礚
              舦τ狦瑿縬ぃ矪包碞讽渤笻は集﹁
              猭ョそ礛籔チ渤┮粄﹚非玥寄ミ碞ア產局拦

          4.瑿縬舠竬礶莱ぇτ寄癸玱ぃ耞璶瑿縬莱 v6-7
            》癸瑿縬℉纐ゅ㎝猭辽琌募ぃ高拜辨瑿縬ее
              辅伴甅硂俐丁碿種瞷礚框
            》皐癸瑿縬礶ず甧砛Τ砛瞦代ぃ筁Τず甧
              ぃ璶τ琌辨礢び稱稱︽┪琌单礢びぃ耞
              高拜рずみ碿陪臩ㄓ

          5.瑿縬莱⊿Τ竜ホ繷ゴ包膥尿礶
            v7-8
            》ホ繷ゴ硂琌靡靡ゴ材聋ホ繷τ
              渤κ﹎蛤帝ホ繷ゴ

          6.寄癸钮ǎ瑿縬杠碞パρぶ v9
            》寄癸パρぶ瞒秨琌寄癸祇瞷笷ぃ礚竜
              璶―琌產常粄礚猭踞ヴ靡硂戮だτ
              瞒パρぶ琌疭抖砛琌σ
              笵ぃ癬材遏ホ繷琌讽蔼紈蕂瞒秨
              淮Τр搐ゑㄤΤ戈ホ繷㎡

          7.瑿縬ぃ﹚包竜璶包ぃ璶デ竜 v10-11
            〈ぃ璶デ竜ゅ篈陪ボ硂柑種竡琌ぃ璶策篋┦
                                デ竜

    痷のㄤ竡彻12-59竊
          1.瑿縬弧琌蛤繦碞ぃ堵穞柑ǐ璶眔帝ネ㏑
             v12
            》タ琌醋竊竧返翴獹您离酚模フ鞭ヘ琌
              ├烩︹甁の冻琖琖ま旧κ﹎τ瑿縬硂薄春
              琌渤琌甧瞶秆

          2.猭辽北瑿縬ǎ靡┮ǎ靡ぃ痷 v13
            》猭砏﹚璶ㄢǎ靡衡琌綼ǎ靡

          3.瑿縬粄癸ǎ靡琌痷笵ㄓ菌τ猭辽
            ぃ笵瑿縬ㄓ菌┮耞ぃ痷τ龟悔瑿縬ǎ靡ぃ
            琌瑿縬临Τ竧 v14-18

          4.猭辽秈˙高拜瑿縬克瑿縬氮猭辽ぃ粄醚瑿縬
            ┮碞ぃ粄醚瑿縬粄醚瑿縬单粄醚ぱ v19

          5.硂ㄇ杠琌瑿縬畐┬弧⊿Τ瑿縬瑿縬丁临⊿Τ
             v20

          6.瑿縬笷璶瞒秨丁τ礢び礚猭т瑿縬硂妓弧猭ま癬
            礢び借好 v21-22

          7.瑿縬弧礢び璶籔瑿縬だ瞒瞶パ琌ㄓ方ぃ弧璝
            ぃ獺瑿縬琌膀服ゲ璶竜い v23-24
            〈璝ぃ獺и琌膀服ゅ琌璝ぃ獺и琌

          8.渤拜瑿縬ㄓ方籔ō瑿縬琌パぱê柑ㄓぱ籔
            硂ㄇ杠砛獺瑿縬 v25-30
            〈碞琌и眖癬┮禗陆亩и癦ぃ琌眖癬
              碞禗盾
            〈ゲ笵и琌膀服ゅ琌ゲ笵и琌籔甁の癘い彻
              14竊い嘿и碞琌и琌慌
            》陪礛礢び⊿Τ钮来瑿縬種临ゴ衡拜睲贰瑿縬┏琌
              街τ瑿縬Ν竒弧琌и琌

          9.瑿縬毙癡獺礢び璶盽盽宽瑿縬笵碞穦惧眔痷瞶眔
            パ v31-32
            〈獺礢びゅ篈笷秨﹍獺種

          10.钮渤琌ㄈ┰╱盖琌パ莱赣ぃ惠璶眔パ v33

          11.瑿縬氮デ竜琌竜ィ共斑Τぱㄠ眔痷パ
             钮渤みい甧ぃ瑿縬笵碞稱炳瑿縬硂琌克ぃ
             ぇ珿 v34-38

          12.瑿縬钮渤ㄓ方琌臸碍┮ぃ︽ㄈ┰╱到︽ぃ
             稲┮畉ㄓ瑿縬 v39-44
             〈碞ゲ︽....ㄆ亩碞莱讽︽....ㄆ
             〈ぃ钮钮ぃ秈ぃ钡

          13.礢び瑿縬р痷瞶禗碞ぃ獺瑿縬碞弧ぃ琌
              v45-47

          14.礢び砫瑿縬琌蓟嚎ㄈ琌碍帝瑿縬碙穛ぱㄓ
             は靡礢び北岿粇 v48-50
             〈蓟嚎ㄈ琌贺淮桨ノ粂钡馒贺種

          15.瑿縬弧宽ㄤ笵碞眔ッネま癬礢び借好瑿縬
             粄醚宽笵ㄈ┰╱玡碞竒
             v51-58
             〈き烦琌瑿縬甧华癬ㄓΤ翴ρ玱莱赣临ぃき
                           烦Τき烦琌ゼ癶ヰ闹
                           ┪礢び琌璶控瑿縬临ぃ镑Θ剪
             〈临⊿Τㄈ┰╱碞Τи亩琌ㄈ┰╱ぇ玡и琌
                                           瑿縬Ωノ

          16.钮渤ホ繷璶ゴ瑿縬瑿縬玱跟旅瞒秨竧返 v59

    ネㄓ琌組泊彻1-41竊
          》琵組泊穝ǎ硂琌穝竧竒い癘魁程螺侣い
            硂琌妮甁の癘彻11竊钢絞κせ絞8竊㎝辣
            辽ㄈ辽ㄈ彻18竊き彻5竊

          1.àネㄓ組泊 v1

          2.畕高拜瑿縬┏琌街デ竜旧璓硂組泊瑿縬﹚硂組泊琌
            竜τ琌璶ō陪ㄓ v2-3
            》礢び芠├い粄ō砰摧蛤竜Τ闽狦ぃ琌竜
              碞琌竜パ┯踞
            》瑿縬﹚硂贺肚参芠├莱ノ硂組ōτ粄硂組璚
              螟籔摧琌璶タ陪ㄓ

          3.瑿縬躬纘畕禭帝诀璶暗 v4-5
            》フら堵フら琌抖肚褐
                                  堵琜笹羬礚猭
                                  抖肚褐

          4.瑿縬硓筁宠猨㎝﹁霉ㄈ洛獀組 v6-7
            〈ノ宠猨㎝猟礢び粄硂贺羭笆单穊难磡难τ盢猟刮
              额┵泊ブ碞单籌┵常琌らぃ莱赣暗ㄆ
            〈﹁霉ㄈ琌畉缓種莱赣琌洛獀パ
              畉缓瑿縬ōτㄓ

          5.組綟癸組綝笿某阶τ組рㄆ龟狡瓃Ω
            v8-12

          6.渤р組泊盿猭辽ê柑獀痜ら琌ら琌
            ま癬猭辽い丁阶ぃらぃ琌パㄓぃ琌
            パㄓ竜ぃ︽硂妓螺 v13-16
            》硂ㄢ阶ㄤ龟痷タ秆∕よ琌パら洛獀碞琌ぃ
              ら硂玡矗もτ猭辽玱∕﹚パ﹚痷龟祇ネ
              螺も琌ㄢ皑よκ璸护旧組㎝靡﹚瑿縬痷
              ︽筁硂螺

          7.組粄瑿縬琌 v17

          8.礢びぃ獺硂螺痷祇ネ琌肚酬組ダㄓ靡組ダ┯
            粄硂痷琌ネㄓ組泊玱┤砆话穦绑ぃ腀┯粄硂琌瑿縬
            螺 v18-23
            》话穦绑酚礢び肚参砆话穦绑穦籜γ
              坝初璶狹腐﹙毙纔籔舦盢赤ア砆粄穦礚
              猭秈辣辽ㄈ瓣硋戳丁Τ琌ら腨
              琌沧ō砆硋ぃ筁硂贺腨籃惠竒筁そ穦щ布∕﹚

          9.猭辽护旧硂組璶粄瑿縬螺τ組绊絋竒菌Ω
            螺 v24-25
            〈赣盢篴模耴倒種琌璶ボ稰谅讽穛
              ㈱フㄑヴ留姜竜ㄈ癘彻19竊
            》и笵硂琌竜ヘ琌穞ボ組ㄑ璶氮
            》Τンㄆи笵眖玡и琌泊組さǎ硂痷龟τぃ
              砆┵防ǎ靡琵種瓜额┵螺痷龟┦猭辽螟┷琜眖琘
              ㄇà弧玡組泊さらǎ硂贺竒菌琌–膀服畕竒
              菌

          10.組祇ネō螺﹚瑿縬琌ㄓま癬猭辽
             磑槽Θр话 v26-34
             》猭辽礚猭臛婚組瞶阶爱钡砫称琌礛竜腲い
               Ч被泊氟ぃ硂ンㄆ龟

          11.ㄓ瑿縬禗組碞琌組猋礛獺瑿縬 v35-38
             〈ㄠゑ耕綼йセ暗

          12.挡阶瑿縬稰鼓ㄓ琌琵ぃǎǎǎはτ
             組泊 v39-41
             〈螟笵и組泊或亩琌иぃ琌泊組琌盾
             》猭辽莱赣Τだ侩瑿縬螺籔ō琌珿種ぃ腀種
               钡珿種組泊璓瑿縬璶稰鼓ぃǎǎ镑
               ǎはτ組泊τ狦猭辽痷組泊ぃǎ瑿縬ō
               籔ê碞⊿Τ砫ヴさぱ猭辽Τだ侩玱珿種ぃ
               粄醚临禗弧Τだ侩硂琌竜Τだ侩玱
               珿種篡腇渤

    き彻1-21竊
          》硂琌揩褐い斑ゑ畴
          1.パ秈ο伴琌οο钮羘帝рο烩
            ㄓ v1-3
            》砫ヴ琌恨ο伴单ㄓ瞒秨硂柑琌
              穞琁瑍揩
            》ぺ扒吹㈱ο伴パ刮ノΤぃ恨
              ぃ羘㊣酬ο竤
            》硂柑癸ο辣辽ㄈΤ碭贺磞瓃
              (1)癸瓣產Τ荡癸舦琡 v1-2
              (2)Τ秨隔網 v3
              (3)粄醚ο竤 v3
              (4)рο竤烩ㄓ v3

          2.ο竤玡繷ǐο竤蛤繦ο竤粄醚ο羘ο
            竤ノ羘ㄓだ侩ネ㎝ο∕﹚蛤繦籔 v4-5
            》硂柑瑿縬笷妮镑粄眔瑿縬毙癡τ蛤繦

          3.畕ぃ罙秆ゑ畴種 v6

          4.瑿縬秆睦硂ゑ畴哪琌ο硓筁眔毕眔
            v7-9
            〈ネ
            》瑿縬硂ゑ畴いノο㎝οㄓゑ畴ボ琌
              毕斑硚畖琌膀服畕玂臔笼緄
            》瑿縬ㄓぇ玡Τ砛嘿琌辣辽ㄈ瑿縬嘿ぃ琌痷
              辣辽ㄈτ琌眏祍㎝搁妮膀服镑だ侩毙癡畉钵

          5.瑿縬弧琌ο腀種ο彼㏑ㄓヘ夹琌
            ο眔伦脖ネ㏑v10-11
            》瑿縬笷ㄓ琌ο眔伦脖ネ㏑τㄤ安辣辽ㄈ玱琌璶
              敖叛炳甡反胊

          6.侗笿繧碞穦┻斌ο竤τ縒発禲ぃ穦彼㏑臮├ο竤 v12-23
            》Τ璶盿ο耕环ㄓぃの边话ο伴
              獽璶偿臩盝碞穦笿繧琿碞琌璉春ㄓ磞
              瓃ο㎝侗畉钵

          7.粄醚οο粄醚タぱ㎝膀服┘粄醚妓
            τ膀服穦ο彼㏑ v14-15

          8.瑿縬Τぃ琌礢びο穦钮瑿縬羘瑿縬璶盿烩硂ㄇ
            ο竤癬ㄓΘ竤耴ο v16
            》硂柑莱赣琌笷瑿縬璶烩獶礢び秈瓣琵ㄢ贺礢
              び㎝獶礢び硂瓣い

          9.ぱ稲膀服膀服腀種抖狝ぱ㏑彼㏑確τ膀服Τ舦
            琡р㏑ㄓ v17-18
            》硂柑ノ彼㏑ㄓ笷瑿縬癸ㄤ猭笷瑿縬
              ぃ琌砆τ琌腀彼斌ネ舦ο摸

          10.礢び瑿縬杠癬Τ粄瑿縬琌砆碍帝浩Τ
             瑿縬螺獺瑿縬獶砆碍帝 v19-21

    せ籔礢び程侥彻22-42竊
          1.丁返竊ぱ v22
            翴瑿隔蓟竧返い┮霉碮 v22-23
            礢び v24
            阶ず甧璶瑿縬弧┏琌ぃ琌膀服 v24
            〈返竊莱赣亩膍返竊琌瞷さるいΟ硂竊ら
              琌├皑ゑチ壁璣动礢璣玦ㄆ螺﹁じ玡κき
              せ眖痹ㄈもい管竧返р厄竧返ЧΘ赣
              るきら羭︽膍返ㄥ搂ㄓ碞硂ぱ膍返竊嘿离
              竊硂ぱ紋ㄥ笆籔醋竊
            〈┮霉碮碮Τ籠磷﹗獴琌キらゅ量厩
                              ぇ竧返狥娩
            〈瞅帝瞅種Τňゎ発ǐ種瓜

          2.瑿縬竒そ秨フ筁τΤ┮︽ㄆǎ靡琌
            礢びぃ琌膀服ο┮ぃ獺 v25-26
            》瑿縬セぃ礢び┶荡τηみи琌癸褐Τ妓
              獺

          3.膀服ο疭借籔疭舦 v27-30
            (1)钮膀服羘 v27
            (2)膀服粄醚 v27
            (3)ο蛤繦膀服 v27
            (4)膀服界倒οッネ v28
            (5)膀服οッぃ防 v28
            (6)⊿Τパ膀服もいрο管ο琌ゑ窾Τ常ぱ界倒膀
               服τ膀服籔ぱ v29-30
               〈ゅい┦琌摸セ借
               》瑿縬Ω弧斑Τ妮ο钮羘и硂ㄇ肚喘褐
                 ┏琌琵计秖钡τ祇ē临琌琵妮
                 ο钮羘τ祇ē

          4.礢びは莱ホ繷ゴ瑿縬瑿縬借好礢びンㄆゴ瑿縬礢
            び嘿瑿縬弧拱杠р讽Θ v31-33
            〈癬羭癬┪穐ㄓ

          5.瑿縬ま竧竒癘更弧┯㏑常砆嘿籜ぱ┮畉ㄓ
            膀服嘿螟笵Τぐ或ぃ癸盾v34-36
            〈ぃ紀崩陆ㄏ礚
            》瑿縬ま竒ゅ琌钢絞絞せ竊矪嘿琌糵
              ﹛ョ籜砞ミ蝴臔そ竡糵﹛

          6.瑿縬嘿瑿縬┮︽ㄆ薄渤莱赣粄ぱ膀服柑
            膀服ぱ柑渤玱稱ъ瑿縬τ瑿縬発ǐ

          7.瑿縬猠琁瑍揩程琁瑍よ琁瑍揩玡
            ǎ靡獺瑿縬碞糤 v40-42
            〈猠ス猠狥ェよ

    ┰蓟隔確彻1-57竊
          1.àネ痜┰蓟隔 v1
           (1)ェ  v1
              〈ェ硂ェ瑿隔蓟禯瞒瑿隔蓟
                            そń
           (2)皑ㄈ㎝皑  v2
           (3)皑ㄈ琌êノ籌┵ノ繷緑揽瑿縬竲 v2
              〈皑ㄈノ籌┵ㄆ癘更揩褐彻1-8竊
           (4)皑皑ㄈ㎝┰蓟隔琌瑿縬ㄓ┮稲 v5
              》硂ㄆ祇ネ丁返竊る筄禫竊るぇ丁┮
                祇ネㄆ

          2.皑㎝皑ㄈт瑿縬禗瑿縬┰蓟隔痜 v3
            》皑㎝皑ㄈ疭ノ┮稲痜ㄓ硄瑿縬陪ボ瑿
              縬㎝┰蓟隔闽玒疭莱赣琌Τ穞ボ璶瑿縬Τ┮笆種

          3.瑿縬は莱┰蓟隔痜琌琵ㄠ眔篴模╈┑
            ㄢぱ礢び v46-7
            〈┰蓟隔莱赣琌厨獺瞒秨ぃ碞厨獺ノぱ瑿縬ê
              柑瑿縬ǐぱェ瑿縬氨痙ㄢぱ羆ぱ
            》瑿縬陪礛竒笵璶︽確螺┮弧材竊杠

          4.畕好拜礢び璶ゴ瑿縬瑿縬临璶礢び玙繧 v8
            瑿縬氮瞷琌フぱぃ穦禴 v9-10
            》揩褐彻31竊い礢び纯帝ホ繷璶ゴ瑿縬硂ㄇ极莱赣
              倒畕讽佩纞璓畕借好瑿縬璶玙硂贺繧瑿縬弧
              フぱΤ種莱赣琌ヘ玡临ぃ琌堵穞磝舦и
              临р搐祏祏丁

          5.瑿縬弧璶ㄏ┰蓟隔確┑筐琵┰蓟隔確琌璶琵
            畕獺畕ぃ秆瑿縬ノ種皑好碽控瑿縬v11-16
            〈皑ㄓ镁ゅ琌皑種琌蛮ネ
                        ┪舙ネ種

          6.瑿縬笷ェ┰蓟隔竒ぱΤ砛礢びㄓ饥皑
            ㎝皑ㄈ v17-19
            〈ぱ礢び獺艶活穦氨痙ō砰ぱ辨
                        ō砰柑τぱ艶活碞瞒秨ō砰秨﹍
                        籊胊ョぃΤ確辨硂琌ㄓ皑
                        ゎ瑿縬ゴ秨褂ㄤ龟ぃ琌痷獺瑿縬
                        琵ぱ確

          7.皑粄瑿縬狦┰蓟隔碞ぃ穦玱⊿Τ稱瑿縬穦ミㄨㄏ┰
            蓟隔確瑿縬矗眶ネ㏑舦琡琌瑿縬膀服ō v20-27
            〈иゅ琌и琌穞ボ膀服ō
            〈確иネ㏑иゅ琌и碞琌確㎝ネ㏑

          8.皑ㄈ笷癸瑿縬猭籔皑 v28-32
            〈穞穞盞
            》皑璶磷佩笆チゴ耑瑿縬辨皑ㄈ╬ǎ
              瑿縬瑿縬Τぐ或╬杠璶禗皑ㄈ┪秈˙罙秆
              21-27竊癸杠い瑿縬種瓜

          9.瑿縬皑ㄈ㎝礢び碞み柑磀鼓紐稵礢び癸
            瑿縬籔稰薄某阶 v33-37
            〈v33腹纙稗羘笷玸礹種
            〈磀鼓ゅボ薄狐伐猧笆极琌
                        瑿縬盿倒礹璚τ磀极ぃ
            〈v35礚羘都猒ゅ籔33竊ぃ

          10.瑿縬ㄓ┰蓟隔糥玡㏑渤р褂ホ秨皑竒
             ぱゲ﹚琌ㄓ借好瑿縬㏑v38-39

          11.瑿縬ビ舦琡毛稰谅琵┰蓟隔確 v40-44
             》ㄏぱ確硂琌竧竒┮癘材Ω承羭陪瑿縬痷
               琌ネ㏑籔確磝恨

          12.礢びは莱ぃΤ獺瑿縬Τ禲盞猭辽猭辽㎝
             步秨穦坝秖莱癸よ猭 v45-48
             》ㄏ硂或陪螺ぇ临琌Τ匡拒ぃ獺盞硂琌
               贺单矗眶и琌ぃ琌㎝硂ㄇ妓ㄏ程獺ヵ㎝毙
               旧砰╰ぇ临琌祑みぃ獺
             》步㎝猭辽甡┤產粄﹚瑿縬琌辣辽ㄈ秈τ蛤繦礢
               び瓣縒ミ旧璓霉皑瓣极马溃沧╯穦ア㎝κ﹎
               ê┏硂ㄇ﹙毙現獀烩砈獺ぃ獺辣辽ㄈ琌ㄓ㎡ㄏ
               Τ陪螺硂ㄇ临琌ぃ獺闽み琌現獀痲
               硂柑ノииチぃΤㄇ砛は控ぇ種

          13.步赣ㄈ猭矗某炳瑿縬琵瑿縬蠢瓣硂矗某丁钡箇ē
             瑿縬蠢讽ら癬烩坝某璶炳瑿縬 v49-53
             〈赣ㄈ猭﹁じせ丁暗步琌ㄈê碆
                           ㄈê﹁じき砆霉皑管步戮
                           
             〈ぃ笵或或常ぃ笵硂琌蓟常赣ㄥ
               ぃ搂华弧杠よΑ赣ㄈ猭琌步琌蓟常赣
             》礢び沮チ计癘彻21竊獺痷步碞琌
               瘤礛赣ㄈ猭讽碿瑀矗某ㄓ玱Θ箇ē揩糶
               硂褐稱癬硂ンㄆ礛琌讽稰磏硂碿瑀ぃ獺步
               礚種丁﹡礛莱產戳箇ēゼㄓ璶祇ネㄆ薄

          14.瑿縬磷秨礢び跟胢偿猭浆 v54
             〈猭浆琌玐ケ┰瑿隔蓟そń矪
                           

          15.筄禫竊盢渤栋い瑿隔蓟非称璶筁竊渤碝т瑿縬﹙
             毙烩砈非称璶ъ瑿縬 v55-57

  程辊侥彻1-50竊
    ェ横畊彻1-11竊
          〕皑び褐せ彻6-13竊皑褐彻3-9竊
          1.丁筄禫竊玡せら
            翴瑿縬ㄓェ┰蓟隔柑確ぇ矪 v1

          2.Τ倒瑿縬箇称横畊皑┰蓟隔常畊い v2
            〈Τ瑿縬獀夫浩痜﹁

          3.皑ㄈょ禥籌┵瑿縬竲ノ繷緑揽 v3
            〈椠パ椠从矗芬ㄓ籌硂贺程
                        单猳盽ノド瞺脖杆
            》讽碙穛包ぃ穦讽渤秆秨繷緑τ常琌р
              籌猳繷τ皑ㄈр硂讽禥籌猳瑿縬竲τノ
              繷緑揽琌辆籔癸瑿縬穛稲
            》硂ンㄆ薄籔隔褐彻36-50┮癘ㄆンぃ

          4.菠礢借好皑ㄈ︽び禣ㄤ龟礢盽盽い埂╬舗v4-6
            〈ㄢ碞琌κ窥τ窥单琌ぱ窥
                          ┮ㄢ碞琌窥
            〈窥舗窥絚礢恨瞶瑿縬㎝畕癩現
            》ǜ碿み玱ノ程玜懊绑ㄓ笷痷琌眔瞏

          5.瑿縬皑ㄈ弧杠弧瑿縬盢璶瞒ぃΤ诀穦瑿縬
            硂妓膍 v7-8
            》瑿縬⊿Τ躬纘ир讽毕┮Τ砲絘惠璶τ
              溃ぃ案焊ノ花地よΑㄓ笷癸稲硂琌и
              瞏狦酚礢よΑㄓ快瞶膀セ膀服畕Θ睲
              砲τ皑ㄈ⊿Τ诀穦笷癸瑿縬稲
            》パ薄稰獶ぃの竡︽

          6.礢び癸┰蓟隔確ㄆ薄讽Τ砍届Τ獺瑿縬τ步
            ゴ衡硈┰蓟隔常炳 v9-11
            》狦ミвぃ獺ㄏΤ陪螺⊿Τノ步セゴ衡硈螺
              靡沮常埃防

    瑿縬秈瑿隔蓟彻12-19竊
          1.砛钮ǎ瑿縬璶瑿隔蓟碞茨攫狵钡瑿縬碙瑿縬琌辣辽
            ㄈ籔︹ v12-13
            〈茨攫狵盽ノ竊ら禜紉秤
            〈㎝床êㄓ琌叫―ミㄨ珸毕種ノ嘿箌
                          粂

          2.瑿縬酚竧竒箇ē肕帝苆緎秈 v14-16
            〈辣辽ㄈ苆秈瑿隔蓟琌ま蓟瓄ㄈ彻9竊
            》硂℉纐κぇ丁︹竒菌砛忌環参獀の硁畓
              毖胊﹙毙砰τさぱ痷タㄓ玱ぃ琌㎝┕参獀妓
              砱褒摧忌τ玱琌辆τ辆㎝肕帝苆ㄓ硂琌单谋眔
              猋饥籔尺贾ㄆ㎡

          3.ヘ窣┰蓟隔確癸渤ǎ靡渤螺钡瑿縬v17-18
            》パǎ┰蓟隔確絋琌ン癸讽τē伐岸螺

          4.猭辽玱ご礛谋眔⊿Τゎ瑿縬墩琌ン猶赤ㄆ v19

    ェ璶―㎝礢びジ┶彻20-43竊
          1.碭癬ㄓ筁竊镁т堤璶―ǎ瑿縬 v20-22
            》硂ㄇ镁莱赣琌┮孔秈毙钡场礢び毙埃ぃ
              钡澄搂㎝琘ㄇぇü皘搂

          2.瑿縬笷眔篴模タ沉ぃ碞ぃ挡采狦
            稲堡ネ㏑碞穦ア赤ネ㏑ v23-25
            〈稲堡ネ㏑碿ネ㏑ψ砰さネ㏑
            〈碞ア赤ネ㏑玂ネ㏑妮艶ッネ㏑
            〈碿琌讽贺肛耿猭笷ぃ堡種
            》ǎ瑿縬üㄓт瑿縬琜癟腹

          3.璶狝ㄆ瑿縬ゲ斗蛤眖ぱ穦碙穛狝ㄆ瑿縬 v26
            〈иê柑狝ㄆи璶ê柑иê狝ㄆи
              穦ê穝亩セ
            》и琌街﹡礛镑眔ぱ碙狝ㄆ瑿縬瘤礛璶蛤繦瑿縬
              ぃ堡ψōネ㏑玱眔籔瑿縬ぱ瓣眔
              碙玂靡

          4.瑿縬笷ずみ紐稵辨ぱ毕叉瞒硂琌硂
            ㄓ辨ぱ篴模 v27-28
            》パ硂琿竧竒い琜盽盽瑿縬みい瞷
              琌瑿縬┮踞み甡┤ンㄆぃ筁瑿縬瞏ㄏ㏑┮ㄏ
              琜盿倒瑿縬ぃ临琌∕﹚抖狝篴模

          5.パぱ祇羘笷ぱ竒篴模穦篴模
            v28
            〈:ㄓゅい,セ借,疭紉㎝,τ酚
                     и癸粄醚┪и币ボ祘τ﹚
            》笷竒篴模瑿縬竒抖狝ネ
              丁ネ碭临璶篴模ョ﹚瑿縬筁抖狝
              笷穦磅︽琜毕奴璸礶

          6.渤硂パぱㄓ羘某阶τ瑿縬硂羘琌渤ㄓ
              v29-30
            》硂羘癸瑿縬弧杠琵渤Τ靡沮獺瑿縬痷琌ぱㄓ

          7.瑿縬弧琌琵硂糵琵砆话ま
            渤ㄓ耴 v31-33
            〈臸碍蓟スǎ揩褐彻30竊
                            せ彻11竊狶彻4竊揩き彻19
                            竊
            》硂柑瑿縬種竡籔紇臫

          8.渤借好或穦砆羭癬ㄓτ瑿縬玱莱璶產禭帝瑿縬临
            р搐诀獺眖瑿縬瑿縬弧Ч硂杠碞瞒秨渤留旅
            v34-36
            〈猭侣
            》侣竧竒⊿Τ钡弧膀服琌ッぃ筁钢絞单矪Τ留矗
              の钢絞絞36竊κ絞4竊
            》陪礛瑿縬谋眔丁候ぃ莱赣禣丁癚阶硂ㄇ厩臛阶τ莱
              赣禭Ν獺眖膀服Θぇ

          9.瑿縬渤玡︽砛螺琌渤临琌ぃ獺莱喷辽ㄈ
            箇ē瘤礛﹛いΤ獺瑿縬猭辽絫珿
            ぃ幢┯粄 v37-43
            〈組泊祑みま辽ㄈせ彻10竊ㄓ琌
              ノ控畉缓辽ㄈ肚杠倒êㄇ珿種ぃ烩κ﹎
              笵硂琿竒ゅ惠璶瞏罙秆辽ㄈΤゑ耕タ絋秆睦
              ㊣辽ㄈ讽礛琌璶辽ㄈ肚患獺倒璉癴κ﹎
              τ辽ㄈ烩獺ぇ絋琌禣荷み﹀ぃ┤繧肚
              笷み種礚ー︹ぃ烩и侯芠辽ㄈせ彻
              癘更碞笵ノ硂琿杠琌箇笵︹璶璉斌
              ┮ノ控杠粂禗辽ㄈ┮璶癸薄猵τ瑿縬硂柑ㄏノ
              硂琿杠钮渤ミㄨ罙秆種琌κ﹎ぃ钮璉癴τ盢
              Τ辽ㄈ癸︹祇ē窖狥瑈
            》辽ㄈセㄓ琌ǎ篴模τ揩粄辽ㄈǎ
              单瑿縬篴模陪р瑿縬㎝单

    膀服癸肚量獺暗羆挡彻44-50竊
          1.瑿縬獺碞琌獺ぱǎΤǎぱ v44-v45

          2.瑿縬琌獺碞ぃ堵穞柑 v46

          3.瑿縬┮弧琌┮㏑τ硂㏑碞琌ッネ钮ǎ杠
            τぃ宽ソら盢穦糵 v47-50

把程量阶籔挡Ы彻1竊彻25竊
  徽加量笵彻1竊彻26竊
      》彻彻┮阶の琌瑿縬砆芥玡程ぇㄆ螺
    辆篯妓籔癡唬彻1-17竊
          1.丁筄禫竊玡边逗 v1-3
            璉春瑿縬笵瞒耴臸碍竒盢芥瑿縬稱
                  礢み柑瑿縬笵ぱ璶盢窾Τユも柑
            笆诀稲妮
            〈┏亩程Ч˙
            〈筄禫竊玡筄禫竊猭辽句猭いゑ步蓟常赣
                              句猭Νぱ硑Θ揩褐籔才摸褐畉钵
                              
            》硂琿丁タ琌筄禫竊边繺畕边繺┘τ瑿
              縬玱蹦ィ共狝ㄆ籔羭笆
            》琜籔確瑿縬泊い琌礹璚籔篴模睼材彻и
              瑿縬紐稵硂柑ǎ瑿縬硂琌ぱр窾Τユも柑
              

          2.瑿縬瞒畊畕瑍竲 v4-5

          3.┘眔ぃフ瑿縬瑍竲ヘま祇琿癸杠瑿縬弧ゲ斗钡瑿縬
            瑍竲ō爱瞓籔瑿縬Τだ v6-11
            〈瑍筁峻ゅ篈ボΩЧΘ笆
            〈р竲瑍ゅ篈陪ボ硂琌眖筁瞷ぃ耞祇ネㄆ
                            薄
            〈礚だ⊿Τ闽玒
            》礢び璾産產瑍峻笷斗瑍奔竲η剐獽礛
              爱瞓
            》硂琿Τ陪穞ボ種瑿縬弧┘眔ヘ玡礚猭瞶秆瑿縬
              瑍渤竲τㄓ碞罙秆τㄢ瑍篈陪瑍
              峻Τ種ネτ瑍竲種ネよ间瞓籔
              瑿縬⊿Τ闽玒琌盽硑Θ阶竒竊穞ボ狦瑿縬ぃ间瞓
              ┘眔┘眔碞眔ぃ毕

          4.瑿縬瑍Ч畕竲弧琌ひ琌临腀種瑍畕竲
            畕讽┘瑍竲 v12-15
            》種琌畕莱赣厩策┘Θ癸よ共狝ㄆ癸よ

          5.瑿縬弧酚瑿縬篯妓碞Τ褐 v16-17
            〈畉砆畉缓

    玵畕礢彻18-35竊
          1.瑿縬笵Τ克盞璶璉玵τ瞷箇禗畕琌辨
            畕ㄓ獺瑿縬琌 v18-19
            〈и仇逗ノ竲金иま钢絞絞9竊
            〈и逗ボ闽玒盞ち
            〈獺и琌膀服獺и碞琌ê獺и碞琌êΤッ
                              Τ

          2.瑿縬Ω﹚碙禥ō钡┮畉缓碞琌钡
             v20

          3.瑿縬畕ぇいΤ璶芥瑿縬ま癬畕好納┘眔獽璶揩
            拜瑿縬┏琌街 v21-25
            〈┘癸碽蝮
            〈瑿縬┮稲畕ㄏ畕揩
            〈凹ō礢び産都凹ōオ帝竲
                            ㄏ畕揩琌瑿縬娩繷綼瑿縬
                            玡
            〈翴繷亩も墩ノ笆ボ

          4.瑿縬ノ刨绘笆芥琌礢礢烩绘碞瞒畊
             v26-30
            〈刨绘筄禫竊边繺い刨绘患倒琌ね㎝碙穛ボ
                        莱赣琌瑿縬癸礢程Ω㊣苸礛τ礢钡瑿縬
                        绘玱ぃ┮笆临琌∕み璶芥瑿縬琌獽Ч
                        蓟ス蓟ス碞みτ礢Г瑿縬
                        刨绘倒よ琌瑿縬娩畊

          5.瑿縬㎝常盢璶眔篴模盢瞒秨畕 v31-33
            〈琌克盞嘿㊣

          6.瑿縬界倒畕兵穝㏑璶畕瑿縬稲畕妓┘稲
            v34-35
            》礢玡瑿縬临琌倒程Ω诀穦硂ぇ玡瑿縬临克Θ
              蠢畕瑍竲共ノ硂贺稲ㄓ┘稲絋癸畕τē琌
              穝㏑癸иτē癦ぃ琌綺佩穝㏑㎡眖и
              稲ぇ丁粄и琌膀服畕盾τ瑿縬玱弧硂贺稲琌膀服畕疭︹
              籔癘腹硂琌иσ

    饥畕彻36彻31竊
          1.┘眔高拜瑿縬矪腀種瑿縬彼㏑礛τ瑿縬玱ボ
            蔓玡┘眔璶Ωぃ粄瑿縬 v36-38
            〈セ竊い瑿縬ノ琌虫计┘眔
            》瑿縬穞ボ┘眔盢笵τ
            》┘眔Ωぃ粄把σ皑び褐せ彻33-35竊皑褐
              彻29-31竊隔褐彻31-34竊

          2.瑿縬腢畕ぃ璶紐稵璶獺瑿縬琌畕箇称よ璶
            ㄓ钡畕ぱê柑籔瑿縬 v1-3
            〈獺讽獺и陆亩莱讽獺莱讽
                                      獺и
            〈紐稵綺历ぃゅ篈陪ボ畕竒秨﹍紐稵
            〈矪Τッ﹡┮種
            〈璝琌⊿Τи碞Ν禗и琌枯称よ
              Τ糶Θ璝琌⊿Τи或穦禗弧и琌箇称
              よ㎡
            》陪礛畕秨﹍紐納瑿縬盢瞒τ瑿縬㊣苸璶癸㎝
              Τ獺み硂柑р㎝睼癬讽Θ琌畕獺み癸禜
              癸畕琌Τ矪

          3.瑿縬粄畕笵┕ê柑笵┕ぱ瓣隔碞琌ゲ斗硓筁
            瑿縬瑿縬碞琌笵隔痷瞶ネ㏑р裹陪ㄓv4-7
            〈и碞琌笵隔痷瞶ネ㏑硂杠種竡琌и碞琌笵隔
                                          и碞琌痷瞶㎝ネ㏑
            》瘤礛畕癸瑿縬毕奴籔ō礚τ瑿縬临琌癸硂妓Τ
              獺み粄笵ぱ绑隔

          4.堤戳辨瑿縬盢ぱ陪倒畕τ瑿縬氮ǎ碞单
            ぱ瑿縬┮┮单ㄤ柑ぇ v8-11

          5.瑿縬ぱê柑ぇ獺瑿縬盢暗ゑ瑿縬┮暗ㄆ薄临ㄆ
            瑿縬毛碞ゲΘ碞 v12-15
            〈ㄓゅいセ借疭紉㎝
                      τ酚и癸粄醚┪и币ボ祘τ﹚
            〈и硓筁癸罙秆и碞タ絋罙秆瑿
              縬種竡琌┮―ㄆ薄琌瑿縬セ借疭紉籔┦
              

          6.瑿縬璶―ぱ界竧艶ッ环籔畕Θ畕玂磃畍v16-17
            〈界倒ゅ琌界倒
            〈ゅ琌借狥﹁
            〈玂磃畍猭畑ノ粂畑砆臛臔┪腊叉瞒挂
                          狟ね琌臛癡玧ē
                          ┚㎝饥
            》瑿縬Τ畕玂磃畍τ瑿縬瞒秨丁界
              倒畕玂磃畍碞琌竧艶
            》硂柑粄醚莱赣ぃ虫琌醚粄ユ┕
              種

          7.瑿縬莱すぃ篔畕﹖ㄠ畕盢籔瑿縬だㄉッネ畕穦
            瑿縬柑瑿縬畕柑 v18-20
            》硂柑莱赣琌膀服確ぇ陪瞷

          8.Τ瑿縬㏑宽硂碞衡琌稲瑿縬硂妓ゲ籜ぱ㎝瑿縬
            稲瑿縬璶陪瞷 v21-24
            》礢癸陪瞷琌竡叭ぃ筁瑿縬⊿Τタ氮礢
              拜肈はτ秈˙秆睦陪瞷種琌ê柑籔
              穞ボ琌ぃ宽瑿縬の笵┮礚猭籔
              ⊿Τゲ璶┪竡叭籔

          9.瑿縬竒弧Ч硂ㄇ杠琌竧艶穦毙旧畕ちㄆ腊
            稱癬㎝瑿縬杠 v25-26
            〈毙毙旧
            》硂琿莱赣琌虫縒癸ㄏ畕莱砛τ獶琌癸и莱砛и
              礚猭稱癬瑿縬ネ玡弧杠
            》и┮璶畉ㄓ竧艶種莱赣琌瑿縬疭借
              絫珿盢畉竧艶ㄓ┪穞瑿縬琌ㄈ種碞
              琌盢κ﹎盿瓄玭τ竧艶璶钡尿瑿縬盿烩膀服畕
              痷タ秈穝ぱ穝

          10.瑿縬璶рキ界倒畕τ畕莱赣璶蠢瑿縬蔼砍瑿縬璶
             ぱê柑 v27-28
             〈キ膀セ㎝璶種竡琌贺胺篈ョ
                         沧伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶
                         種竡キ秈胺篈τㄉみい
                         キ
            》瑿縬硂柑疭矗иキ種竡莱赣琌硓筁毕奴璸礶┮璶
              倒畕痷キぃ琌辨キτ琌痷龟羬沧
              伐胺篈

          11.瑿縬箇弧硂ㄇ琌腊畕獺τ硂蓟ス盢璶磝舦
             瘤礛蓟ス瑿縬柑琌礚┮Τ瑿縬ご礛璶陪癸
             抖狝 v29-31
             〈蓟ス
             》蓟ス瑿縬柑睝礚┮Τ種竡琌蓟スтぃヴр琡
               北瑿縬瑿縬ネ㏑柑癬ぃノ

    籔膀服羛のㄤ挡狦き彻1-27竊
          1.瑿縬ゑ覆靛攫τрぱゑ览蚌 v1
            》侣い︹盽盽砆ゑ畴ア辨覆靛攫钢絞絞8竊
              辽ㄈき彻1-8竊瑿ミμ彻21竊瑿縬硂柑琌弧琌
              み種单覆靛攫

          2.ぱ穦芭ぃ挡狦狵瞶挡狦狵ㄏㄤ挡狦 v2
            〈挡狦璶琌ネ紈膀服畕莱Τネ㏑瞷
                          
            〈芭種糵
            》琌糵琌蝴臔

          3.畕璶盽瑿縬柑Τ狵盽覆靛攫挡狦瞒
            瑿縬畕ぐ或ぃ暗 v3-5
            》ゅ瑿縬種琌畕琌妮砆硓筁瑿縬笵瞶爱瞓
              挡狦狵
            》硂柑弧瑿縬琌畕ネ㏑籔方瞒秨硂ネ㏑方и
              ぐ或ぃ暗

          4.ぃ盽瑿縬柑碞穦琝爱盢砆礗縉瑿縬柑碞挡狦ぱ
            眔篴模 v6-8
            》―碞Θ碞∕兵ン琌盽膀服柑膀服杠盽
              み柑膀服柑挡狦碞琌挡狦膀
              服ネ㏑(v5) τぱ碞眔篴模

          5.瑿縬竒稲畕畕莱赣宽瑿縬㏑盽瑿縬稲柑
            瑿縬宽眖ぱ㏑盽ぱ稲柑妓 v9-10

          6.瑿縬弧硂ㄇ毙癡ヘ琌辨尺贾畕み柑琵
            畕尺贾骸ì v11
            》瑿縬弧璶宽㏑盽瑿縬柑癬ㄓ钩沸╇
              τ玱弧硂妓璶―ヘ琌辨и局Τ瑿縬尺贾局Τ骸ì
              尺贾硂琌眔и瞏砰穦よ

          7.瑿縬㏑畕璶┘稲Τ瑿縬稲畕妓瑿縬盢秨﹍р畕
            讽Θ琌狟ね瑿縬竒籔畕だㄉ璸礶 v12-15
            》и琌街﹡礛砆嘿膀服狟ねだㄉ膀服璸礶

          8.畕琌瑿縬┮磟匡ヘ夹琌だ畕挡狦瑿縬毙癡琌辨
            畕┘稲 v16-17
            》常琌畕匡ρ畍瑿縬畕ゑ耕ㄒ琌砆磟匡璶膀服畕
              紈竤よ琌瑿縬笆磟匡だよ宽瑿縬
              ㎎┘稲碞琌瑿縬狟ねだㄉ瑿縬璸礶ぃ恨パê
              よ畕常莱赣┘稲

          9.畕ぃ妮┮ゲ砆┮畕ぇ竒
            瑿縬 v18-20
            〈ゅ篈笷硂琌贺㏕﹚篈
            〈獂寄癸膀服墩
            》癸畕ぇ丁稲琌篈ㄓ癸ぃ妮畕
              τ狦瑿縬常砆笹êゑ瑿縬畕ぃ瞶讽砆笹

          10.ぃ粄醚┮璶碿畕τ瑿縬竒笵Θψō
             ㄓ筁丁┮竜礚崩接タ莱喷侣杠 v21-25

          11.竧艶㎝畕璶瑿縬ǎ靡 v26-27

    き畕籔局臔せ彻1-33竊
          1.瑿縬弧畕ゲ砆┮ヘ琌辨畕笿笹ぃ穦禴
            Ω箇ē畕璶綝话穦绑炳甡笹 v1-4
            》话穦绑酚礢び肚参砆话穦绑穦籜γ
              坝初璶狹腐﹙毙纔籔舦盢赤ア砆粄穦礚
              猭秈辣辽ㄈ瓣硋戳丁Τ琌ら腨
              琌沧ō砆硋ぃ筁硂贺腨籃惠竒筁そ穦щ布∕﹚
            》炳膀服畕琌ㄆ稱ゲ獶盽絋﹚笵
              み種ㄤ龟玱琌Чぃ粄醚硂痷琌ン磀玸ㄆ

          2.畕瑿縬盢瞒τ紐稵τ瑿縬饥畕弧瞒癸畕は
            τ琌Τ矪瞒竧艶穦ㄓ v5-7
            〈Τ痲ゅ琌Τ痲┪惠璶

          3.竧艶ㄓ穦琵竜竡糵砫称 v8-11
            〈砫称猭畑ノ粂種琌忌臩竜碿靡龟竜︽
            〈穦琵竜竡糵砫称ゑ耕禟ゅ
              陆亩琌碞璶竜竡糵τ北
            》竧艶癸琌竜

          4.瞷畕礚猭烩穦砛笵瞶竧艶穦腊畕秈ち痷瞶
            篴模瑿縬膀服 v12-15
            〈踞讽ぃ種莱赣琌筁瞷烩穦
            〈盢ㄓㄆ琌俱膀服獺ヵ笵瞶┪ソらㄆ
            》篴模и竧艶琌璶篴模膀服τぃ琌篴模パи
                          だ侩眔痷タ竧艶ョ璶俱
                          ず甧┏琌ぐ或み

          5.畕礚猭罙秆瑿縬量阶種竡 v16-18
            〈ぃ祏既丁
            》材ぃ琌瑿縬砆皏材ぃゑ耕
              琌瑿縬確

          6.瑿縬箇ē畕盢紐稵礹礛τ畕紐稵盢璶跑尺贾Τ玻
            包パネ玻礹璚跑Θ尺贾妓τ硂尺贾⊿Τ管 v19-22
            〈礹種琌ずみ瞏ち玸端の硂玸端臩
                        

          7.瑿縬確畕―碞眔帝琵畕尺贾骸ì
            瑿縬璶絋р币ボ倒畕 v23-25
            〈ゑ畴侣い阀耴摸(1)絜ē
                                              (2)控糐
                                              (3)良
                                              (4)碕ē
                        穝い阀耴き摸(1)絜ē
                                              (2)穞畴
                                              (3)畴
                                              (4)珿ㄆゑ畴
                                              (5)碕ē
            》膀服確畕籔Τ穝闽玒瑿縬钡
              ―璶睲贰粄醚

          8.畕盢㎝ぱ祇甶钡闽玒畕稲膀服獺膀服琌パぱㄓ
             v26-28

          9.畕笷癸瑿縬獺みτ瑿縬箇ē畕盢璶だ床痙瑿縬﹖縒
            瑿縬弧硂ㄇ琌璶琵畕Τキ畕瘤礛穦綝笿璚螟瑿
            縬竒秤 v29-33
            〈璚螟ゅ籔21竊璚贰妓
            》材30竊畕種琌瑿縬礚┮ぃ┮畕拜肈瑿縬ㄆ
              笵┮畕ぃノ笷拜肈瑿縬笆秆氮
              

    せ瑿縬だ瞒毛彻1-26竊
          「硂琌竧竒┮癘魁瑿縬程毛ㄓ砆嘿步毛ゅ
          1.瑿縬毛 v1-5
            (1)腀ぱ篴模瑿縬琵瑿縬篴模ぱタぱ纯界倒瑿縬舦琡恨
               瞶窾洁界ッネ硂ッネ琌楚膀癸㎝膀服粄醚v1-3
               〈羭ヘ辨ぱ硂琌讽毛策篋墩
               》セ琿毛い瑿縬Ω嘿㊣膀服畕琌ぱ界倒
                 だ瑿縬粄毕ㄆ琌蹦笆
               》硂竊い瑿縬笷ッネず瞇琌粄醚粄醚膀服
                 讽礛酚礢び癸粄醚罙秆莱赣琌醚粄
                 籔龟悔ユ┕

            (2)瑿縬竒篴模ぱЧΘぱ┮癠ㄆ瞷―ぱ
               琵膀服ΩㄉΤ承玡籔ぱㄉ篴模 v4-5
               〈矪莱赣琌﹝

          2.瑿縬畕毛 v6-19
            (1)瑿縬竒盢陪倒畕р笵界倒畕畕烩
               笵獺瑿縬琌パê柑ㄓ v6-8
               》盢陪籔ョ琌笷瑿縬р妮┦籔セ借
                 陪倒畕罙秆

            (2)瑿縬畕―琌硂ㄇ琌妮瑿縬
               畕眔篴模 v9-10

            (3)瑿縬―琵畕 v11
               〈τ種琌ㄏ膥尿τ獶ㄏ
                                     Θ

            (4)瑿縬臔矫畕ㄏ眔埃礢⊿Τㄏ畕防v12
               〈玂玂種
               〈玂臔臔矫疭癸ю阑臔矫︽笆
               〈防ぇ莱赣琌礢

            (5)瑿縬―玂畕叉瞒碿 v13-15
              〈硂柑琌籔寄癸墩羆栋
              〈碿ゅ琌蓟ス┪竜碿
              》瑿縬⊿Τа癘畕盺莱赣琌臮納畕笆
                ⌒瑿縬┮局Τ尺贾瑿縬―玂畕叉瞒碿
                τぃ―琵畕叉瞒и稱硂琌и莱赣σ

           (6)畕ぃ妮┮瑿縬―ノ痷瞶ㄏ畕だㄓ耴倒
                  v16-19
              〈竧膀セ種竡琌だ種ㄓまだㄓ耴倒
                        ぇ種
              〈だ竧亩セい硂笆迭琌ノㄓ步㎝步
                                  だ竧瑿縬弧硂杠莱赣
                                  琌稱のㄤ琜ぇ
              》畕セ借竒ぃ妮寄癸墩τ瑿縬秈˙―ノ
                笵琵畕パだㄓ耴倒

          3.瑿縬┮Τ膀服畕毛 v20-26
            (1)瑿縬―琵┮Τ膀服畕常琵畉瑿縬ㄓ
               稲膀服畕Τ稲瑿縬妓 v20-23
               》龟螟稱钩瑿縬みヘい膀服畕莱赣琌竤τ临璶
                 パ膀服畕い籔稲瞷毙穦
                 ┏琌或ㄆ㎡

            (2)瑿縬―ぱ琵膀服畕ㄉぱ瓣褐ǎ膀服篴模
                v24
               〈腀種琌и﹚種璶
               》硂竊い瑿縬種碞琌﹚種璶畕镑籔ㄉぱ瓣褐
                 ǎ┮界倒膀服篴模

            (3)瑿縬―稲膀服畕柑瑿縬膀服畕柑 v25-26
               》硂柑瑿縬竒盢セ借籔妮┦ボ倒膀服畕
                 临璶膥尿р妮┦籔セ借ボ倒膀服畕琵膀服畕柑骸
                 稲

  瑿縬砆芥╇の彻1竊彻42竊
    瑿縬砆の┘眔ぃ粄瑿縬彻1-27竊
          1.瑿縬砆 v1-12
            〕皑び褐せ彻47-56竊皑褐彻43-50竊隔褐
              彻47-53竊
            (1)翴筁╒瞋匪堕琌瑿縬㎝畕桂Ω籈栋ぇ矪礢笵
               赣よ v1-2
               〈╒瞋匪瑿隔蓟狥é埃獴﹗ぇㄤ
                             匪常琌爱睻
               〈堕碞琌﹁皑ェ堕種碞琌抉芕堕

            (2)礢瞯烩钉霉皑㎝步畉ㄓъ瑿縬v3
               〈钉ゅ琌霉皑刮计琌せκ
                             オ硂贺刮琌パひ瞯烩ぃ筁
                             琌刮ㄤい场
               〈畉讽そ穦┮缓竧返ㄍ矫
               〈縊泞┯更產ノ猳縊吵籹竟ㄣ
               〈р竕癬猳れ遏

            (3)瑿縬笵盢癸ㄆ┮┯粄琌и琌璶
               筁畕莱喷瑿縬玡┮弧杠 v4-9
               〈и碞琌籔甁の癘い彻14竊い嘿и碞琌и
                             琌慌穞ボ琌碞琌竧返ㄍ
                             矫单穦癶

            (4)┘眔玠奔步共φ瑿縬ゎ┘眔粄莱赣
               ┯踞ぱ璶倒耻狹琌瑿縬碞砆ъ竕 v10-12
               〈ゅ琌ぇ摸祏
               〈碞癸┘眔弧耻
               》Τ揩褐癘更硂共琌ㄤ褐糶Θ
                 ┘眔临癘更共﹎穦ま癬┘眔陈沸τ揩
                 褐糶┘眔竒┮睲贰癘更共

          2.瑿縬步玡糵の┘眔ぃ粄 v13-27
            〕皑び褐せ彻57-70竊皑褐彻53-72竊隔褐
              彻54-62竊
            (1)瑿縬砆盿ㄈê赣ㄈ猭┄玡糵 v13-14
               〈ㄈê琌﹁じ步ㄓ砆霉皑ǖ徊┰常
                           戮ぃ筁讽步琌沧ō戮┮霉皑瘤礛
                           рㄈê戮礢びみヘい临琌рㄈê讽Θ琌步
                           
               〈赣ㄈ猭琌﹁じせ步ㄓ砆霉皑ǖ徊
                             蝴ぬ┮紀
               》礢び猭砏﹚デぃ糵癟讽ぱ砆竜
               》揩穞ボ赣ㄈ猭粄瑿縬蠢琌Τ痲êㄓ讽糵﹛
                 或穦Τそキ糵㎡

            (2)┘眔㎝畕蛤秈步皘┘眔ㄏ
               高拜材Ωぃ粄瑿縬 v15-18
               〈ê畕碞琌セ揩
               〈ぃ琌硂畕或ㄏ拜杠酚ゅ挡篶琌
                 箇戳﹚氮ョㄏぃ胔好┘眔琌瑿縬
                 畕
               〈疦瑿隔蓟夹蔼┺ㄢせκ琌
                           る┮ぱ斗璶疦

            (3)步絃拜瑿縬闽畕㎝毙癡瑿縬ぃ﹠狝粄暗
               常琌そ秨ㄆ⊿Τぐ或盞 v19-23
               〈靡ゅ琌猭ノ粂ボ瑿縬淋叫畉ノタ讽猭よ
                           Α︽ㄆ
               》酚礢び猭そタ糵癟莱赣琵靡祇ēτぃ琌钡
                 絃拜砆
               》瑿縬量阶琌そ秨Τ砛靡ョ穞ボ
                 ⊿Τヴ籔そ秨量阶笻璉獶猭ē︽

            (4)ㄈêр瑿縬┿秆步赣ㄈ猭玡 v24
               》ㄈê㎝赣ㄈ猭琌瓷よ加┬ず

            (5)┘眔步共玡ㄢΩぃ粄瑿縬ぇ蔓碞 v25-27
               〈ぃ琌畕或拜箇戳氮琌﹚
               〈иぃ琌ǎ堕柑或箇戳氮琌﹚
                 
               》┘眔﹁皑ェ堕玦幢㎝瞷蓝畓ゑ癬ㄓ龟琌Τ
                 畉钵ㄏ琌礚み杠﹡礛硑Θ┘眔材Ω粄
                 ぇ钡硈粄碞ぃì礛τ街笵
                 刚贝穦琵玦┺跑Θ槽┯粄蓝ひ㎡
                 螟笵硂碞琌丁玦セ借

    ゑ┰糵拜彻28竊彻16竊
          〕皑び褐彻1-31竊皑褐き彻1-20竊隔褐彻
            1-25竊
          1.渤р瑿縬パ步矪┿秆┕┘┰ê柑稱竚瑿縬
             v28-32
            〈概┘┰瑿隔蓟羬﹛讽タ竊戳┮
                        ┘┰穦瑿隔蓟Г马┘┰キ盽瑿隔蓟
                        躇琌秈緉竧返﹁よ狥ェ躇
                        硂瑿隔蓟碞躇
            〈┤琕γ漏酚礢び砏痻秈ü碞猤琕γ
                                漏τ硂贺搂祸ぃ间碞ぃ筄禫竊
            〈ぱ临Ν琌泞参Ν┪琌疭边翴せ翴
                          丁
            》硂ㄇぃ┤垦炳ぇ竜は踞み琌ぃ琌穦猤琕搂祸ぃ间龟
              タ瑿縬┮弧纃緈羧挛耾ㄓ
            》糵⊿Τ秈︽玡碞弧炳舦琡種瓜琌獶盽
              陪

          2.┘┰高拜瑿縬拜琌ぃ琌礢び瑿縬琌ぃ妮
            硂瓣ㄓ丁ヘ琌痷瞶ǎ靡 v33-37
            〈琌礢び或ゅ琌Τ贺缕跌篈
            〈ぃ妮硂ㄓ方τ獶妮
            〈驹ゅ篈陪ボ琌Ν竒秨﹍驹
            〈硂妓琌或陆亩硂妓琌癸ぃ癸┪
                                  硂妓琌玡ゑ耕
            》硂杠琌弧临琌阶и癸弧㎡矗ボ┘┰┏
              ┮孔礢び琌現獀┦临琌﹙毙┦τ┘┰
              杠碞陪ボ┮北竜琌﹙毙┦
            》よ┘┰谋眔硂セ琌礢びㄆ琌礢び〆癠础も
              よ┘┰笵瑿縬荡癸ぃ琌現獀よ寄┮粄
              ﹚瑿縬⊿Τ竜

          3.┘┰借好瑿縬い痷瞶┏琌ぐ或玱睲贰禗礢び
            礚猭琩瑿縬竜︽高拜琌莱赣礢び睦瑿縬τ礢び
            匡拒璶ぺ┰ぺ v38-40
            》┘┰秆糐繦種拜痷瞶琌ぐ或ǐ瑿縬礚竜
              阀稱璶ノㄇмォ琵礢び絵ヰ┮矗筄禫竊種ǎ
              ⊿稱礢び临琌ぃ筁瑿縬圭匡ぺ┰ぺ

          4.┘┰盢瑿縬聾ゴ栏ぇ盿瑿縬ㄓǎ渤琩ぃ瑿縬
            Τ竜
            》┘┰硂妓暗琌辨硓筁癸瑿縬矪籃琵竤渤
            》聾ゴ硂琌ノ贺Юブ聾ㄓ聾ゴ籃硂贺聾狠旅帝
                        臟遏砆聾ゴ穦ブ秨ψ年聾ゴ籃筁摧慌
                        ┮霉皑現┎琌霉皑そチ常锋
                        ひ礢び癘更Τデ砆聾ブψ跑Θ骆癌繷
                        拨臩┢

          5.步㎝畉玱临琌磅種璶瑿縬琜瑿縬笻璉礢び
            猭ㄠ┮赣┘┰钮步北はτ
            甡┤ v6-8
            〈驰帝
            》┘┰甡┤陪ボ┘┰粄瑿縬絋Τ琌ㄠ

          6.┘┰高拜瑿縬パ矪ㄓ瑿縬ぃ氮┘┰舦琡琌パ
            τㄓ莱┘┰纞 v9-11
            〈繷
            》硂初糵癟い┘┰羭囱ぃ﹚秈概ΤΩぇ瑿縬琌
              礚竜玱⊿Τ玦睦瑿縬程礢び溃τ皏瑿縬
              琜

          7.┘┰稱璶睦瑿縬礚ー礢び癸霉皑┚港ㄓ璶┘┰
            璓┘┰∕﹚р瑿縬皏琜 v12-16
            〈綫地ホ矪阀竧返﹁à狥ェ躇ず
            〈ぬぺゅ琌ぇ璉琌種
            〈枯称筄禫竊ら莱赣陆亩筄禫竊箇称ら種琌筄
                                    禫竊秅ず琍戳き
            〈とタゅ琌材せ莱赣琌ノ霉皑衡猭硂莱赣琌Ν
                        せ翴τ獶琌いと
            〈ир皏琜或硂琌┘┰ノㄓ糐控礢び拜
                                              杠
            》步氮弧埃赣蓟и⊿Τ步皏瑿縬
              ぃ拒も琿腀種┯粄霉皑現舦参獀琌タ讽τ莱讽
              步弧硂贺杠ㄓ龟琌谋眔碒み
            》┘┰纯竒デ筁ㄢΩ岿粇Ω琌р╲钩瓁篨秨秈
              瑿隔蓟ま癬竤渤腨к某ㄆンτΩ琌┘┰∕﹚瑿
              隔蓟ミ甅穝ㄑ╰参∕﹚笆ノ竧返膍挡狦ㄏ礢
              びκ﹎竤薄糓礛祇ネ猌杆к某挡狦┘┰∕﹚猌马溃挡狦薄
              墩ぃ北硑Θ端┘┰竒仓縩砛チ狦κ
              ﹎р硂ㄇㄆ薄钡現┎紆┘┰﹚穦砆戮┮硂┘
              ┰ぃ幢笻癴渤種τ揩褐彻12竊い礢び蔼驰杠
              碞琌穞ボ璶羭祇┘┰ア戮ㄓ碞絛ョ┘┰癸タ
              竡籔ぺ扒吹㈱参獀舦ぇ丁ベ匡拒参獀舦τ
              斌タ竡

    瑿縬砆皏の砆甀府彻17-42竊
          〕皑び褐彻32-61竊皑褐き彻21-47竊隔褐
            彻26-56竊
          1.瑿縬璉琜抨臷砆皏琜皏Τㄢ瑿縬砆皏
            い丁 v17-18
            》ㄌ酚霉皑篋ㄒデ︽玡パκひ烩帝笴刁ボ渤牡ぷ
            》硄盽デ璶克璉璽琜绢假┕初皑び褐彻32竊
              陪ボㄓ琌パー﹁蠢瑿縬璉璽
            》タ霉皑現┎初马ぇ赣瞒瑿隔
                          蓟鲤ぃ环琌ㄈ孽ゅ種琌抨臷
                          菠種钡琌方┰ゅ

          2.┘┰ノ贺ゅ糶礟砆皏琜琌礢び瘤
            礛步は癸琌┘┰ご礛绊 v19-22
            》ㄓゅ礢びゅ
              霉皑ゅ┰ゅ霉皑現┎﹛よゅ
              镁ゅ讽粂ē
            》┘┰糶瑿縬竜琌礢び┤琌控Θだ﹡
              τ糵癟ぃ绊瑿縬礚禿玱硂绊璶ㄏノ硂琵礢び
              螟臭粂

          3.盢瑿縬︾狝だΘτ┾乓だ瑿縬柑︾莱喷竧竒
            杠 v23-24
            〈柑︾贺浓︾眖繴场綛籠渐籠┪斤癌琌ノゑ耕
                        禥Θ硂妓タ莱喷钢絞
                        絞18竊

          4.瑿縬рダ克ユΛ倒ㄏ畕揩揩碞р瑿縬ダ克钡產柑
            v25-27
            》種莱赣琌揩碞璽癬酚臮瑿縬ダ克砫ヴ

          5.瑿縬莱喷竧竒杠耻綥碞 v28-30
            〈綥都ノ荒皊琌贺稧基炊硄都
            》瑿縬玡程杠﹡礛琌Θ硂痷琌砓钵ンㄆ
              瑿縬みヘい硂碞钩ヴ叭ЧΘ妓硂玡
              杠睲贰陪癸毕奴瞏ち砰粄

          6.礢び―┘┰ゴ耞砆皏琜籐磷痙琜
            τ喷靡瑿縬┮ぃゴ耞瑿縬籐硂莱喷竧竒癘更
            硂ㄇㄆ常克泊ǎτ靡 v31-37
            〈ゴ耞籐ぃㄌ苦籐ㄓや嫉ō砰秖е碞穦部
                                τ
            〈簀ベ
            〈璶ヵ辨┮ゃ蓟瓄ㄈ彻10竊
            〈癌繷ぃч耞甁の癘彻46竊チ计癘
                                      彻 12竊钢絞彻20竊
            》﹀㎝瑈ㄓ砰ず﹀㎝だだ秨Τ弧硂
                                琌钡ゃ瘆み舗のみ纽セō挡狦
            》ǎ硂ㄆê莱赣琌セ揩

          7.穞穞畕锋烩ǐ瑿縬ō砰ェ┏ダ盿ㄓ籌┵瑿縬盢瑿
            縬府畒穝糥褂い v38-42
            〈κょ硂琌计秖籔甀府ㄏノ秖妓
            〈灿陈ガ钩羄盿妓灿ガ兵
            》穝糥褂硂褂琌锋╬褂皑び褐彻60竊

  確の陪瞷彻1-31竊
    Ρ秅ら渤祇瞷瑿縬ō砰ぃǎ v1-10
          〕皑び褐材彻1-10竊皑褐せ彻1-8竊隔褐
            彻1-12竊
          1.丁ら材ら睲Νぱ临堵
            祇瞷┵┰皑ㄈ
            薄猵ホ繷眖糥褂秨 v1
            〈睲Νゅ贬翴せ翴丁
            〈┵┰﹁─寒
            》ㄤ褐矗Τㄤ包ㄓ瑿縬糥褂
              闽玒┮硂柑疭矗┵┰綝笿

          2.┵┰皑ㄈ硄┘眔㎝揩ㄢ畕碞禲糥褂灿陈ガ㎝
            籷繷猵碞獺瑿縬確 v2-8
            〈繷┕柑種琌℉
            〈ǎ灿陈ガ種琌ぃ安
            〈辈帝俱霍辈癬
            〈ǎ碞獺種琌フ
            》硂柑盢灿竊磞瓃讽冈灿陪礛琌揩克ō竒菌睲贰
              弧揩獺瑿縬確闽龄琌靡⌒瑿縬籷
              繷㎝灿陈ガぇ俱霍耚

          3.瘤礛硂ㄢ畕ご礛ぃフ膀服確種竡碞矪
             v9-10

    瑿縬蛤┵┰皑ㄈ陪瞷 v11-18
          〕皑褐せ彻9-11竊
          1.┵┰皑ㄈ玱痙糥褂玱ㄢぱㄏ籔ぱㄏ癸杠
            v11-13
            〈糥褂ョ琌℉繰般猒

          2.瑿縬陪瞷ご礛ぃ笵琌瑿縬临種瓜高拜確瑿縬碝т瑿縬
            砰 v14-15
            》陪礛皑ㄈ琌端み筁┪琌瑿縬甧华菠Τэ跑璓礚
              猭粄瑿縬τиパは莱笵ぃ箇戳瑿縬穦確

          3.瑿縬㊣酬酬眶皑ㄈ瑿縬禗皑ㄈぃ璶┰璶
            硄畕 v16-18
            〈┰猧ェゑ┰ゑ缠腨猭盽砆ノㄓ嘿㊣
            〈ぃ璶篘и翲候禟┰ぃも
            〈ぃ璶篘иゅ琌秨もぃ璶ъи種
            》皑ㄈ阀瑿縬碞┰ぃ┮瑿縬ぃ璶┰
              ぃ琌瞷碞穦ッ环籔畕癬τゲ斗ǎぱソら
              穦㎝畕ッ环癬

    瑿縬畕陪瞷 v19-23
          〕皑褐せ彻14-18竊隔褐彻36-49竊
          1.瑿縬瞷畕籈穦よ癸畕弧腀キ甶ボㄤ
            端勃 v19-20
            〈闽闽玛
            》硂柑陪確瑿縬ぃ丁パ禫闽玛┬

          2.瑿縬畉缓畕璶畕竧艶 v21-23
            〈砵街竜街竜碞砵痙街竜街竜碞痙
                亩琌竜眔砵êㄇΝ竒眔砵
                竜眔ぃ砵êㄇセ碞琌ゼ眔砵
            》ぱ畉缓セ借ぃ妮瑿縬秈珸毕肚喘ぱ瓣褐
              瑿縬畉缓畕秈珸毕肚喘褐
            》ゅ艶㎝ゅ瑿縬羭笆莱赣琌
              腊畕砰穦籔罙秆瑿縬璶琵竧艶
            》砵....ゑ耕秆睦琌笷肚褐挡狦讽
                                畕┪膀服畕セ褐ず瞇砵街竜街
                                竜セㄓ碞砆砵はぇ讽畕┪膀服
                                畕セ褐ず瞇痙街竜êㄇセㄓ碞琌
                                ゼ眔砵

    皑胔好籔瑿縬癸皑陪瞷 v24-29
          1.瑿縬材Ω癸畕陪瞷皑⊿Τ皑粄ゲ斗克泊ǎ
            克も贝牟腀種獺 v24-25

          2.筁ら瑿縬陪瞷疭璶皑克も窱牟皑碞睦好
            v26-28
            》ㄏ琌皑硂贺胔好竡瑿縬临琌鸡姬ノ镑钡
              よΑㄓ腊笵竒確

          3.瑿縬莱す⊿Τǎ碞獺Τ褐 v29
            》ら膀服畕常琌妮ê贺⊿Τ碞獺酚瑿縬弧猭琌
              硂妓ゑ皑Τ褐

    き挡阶籔糶ヘ v30-31
          1.セ琌竊魁瑿縬ㄆ螺 v30

          2.セ糶ヘ琌璶弄獺瑿縬琌膀服琌ㄠτ獺瑿縬
            眔ネ㏑ v31

  魁彻1-25竊
    》揩褐彻莱赣竒衡琌ЧΘ┮Τぃぶ厩粄材彻
      琌ㄓぃ筁沮йセ靡沮ヘ玡┮Τйセ常材彻┮
      ゑ耕硂彻临琌揩帝ぃ筁琌妮魁┦借┪琘ㄇ厩崩
      耞硂琌揩边癸揩褐干
    矗ゑㄈ娩陪瞷翴籔ǎ陪瞷畕 v1-2
          〈矗ゑㄈ硂打程ェ蓟扒嘿
                            程打痐穝矗ゑㄈτэ
                            矗ゑㄈ

    陪瞷璉春畕沧ゴ辰τ礚┮莉瑿縬︽螺琵畕干辰 v3-6
          〈克际嘿㊣陆亩Θ狟ね
          》畕巨ゴ辰侣穨沧ゴ辰礚┮莉τ硓筁瑿縬螺眔骸呼辰硂
            琌畕┕竒菌筁竒喷
          》畕巨侣穨瞶パ琌竒蕾惠璶┪Τ琿
            丁⊿Τ確瑿縬ぃ笵暗ぐ或┮碞ρ產暗癬剪眡
            ゴ辰ㄓ

    揩粄瑿縬┘眔籔ㄤ畕Τぃは莱 v7-8
          〈费
          〈拜冈╯琩σ種
          》┕竒菌琵揩е粄ê琌瑿縬琌┘眔ミㄨ荐
            薄铬村筁κ禯瞒─︾琌搂华籔
            稸絫珿
          》瑿縬畕箇称Ν翴畕┤琌骸浮好ぃ笵瑿縬或
            癬Ν翴ぃ筁挪瑿縬確ō砰ぃ┕畕ぃ幢繦獽
            高拜

    瑿縬Ω拜┘眔琌稲 v15-17
          〈ゑ硂ㄇゴ辰硂︽穨┪ノ珇ゑ稲硂痁┪
                        ゑ硂痁稲и祘
          〈瑿縬材Ω拜肈い┮ノ稲琌agape笷琌
            蔼稲材Ω拜肈い┮ノ稲琌philia笷琌狟ね
            ぇ丁┪丁稲┘眔Ω氮常琌philiaョ丁稲
          》瑿縬拜肈い稲跑て琌疭種竡硂琌秆竒產種ǎ
            ぃよ揩盽盽睼ノ硂ㄢτ硂或祏禯瞒睼ノㄢ
            贺稲Τノ種
          》礛硂Ω拜杠琌琵┘眔Τ诀穦干ì玡Ωぃ粄
            ア毖τ┘眔驹驹垢垢ㄢΩ禗瑿縬ぃ筁琌ノ狟ね稲ㄓ稲
            瑿縬τぃ钩玡Τр搐τ讽瑿縬材Ωノ狟ね稲ㄓ高
            拜┘眔夹非碞紐稵癬ㄓ┤琌瑿縬胔好琌ぃ琌
            ノ丁稲ㄓ稲瑿縬ノ種琌非称钡┘眔ノ丁稲
            ㄓ稲┮疭弧瑿縬莱赣眔ㄓ痷琌ノ丁稲ㄓ稲
            瑿縬
          》癸┘眔ア毖瑿縬灿堪糴甧倒┘眔诀穦и稱иア毖
            莱赣ぃノ倪┤玡獺临琌ぃэ跑稲

    き瑿縬箇ē┘眔 v18-19
          》毙穦肚参癘更┘眔﹁じせ砆皏琜τ纔﹁ゑ疩毙
            穦

    せ坚睲癸粇穦ざ残セ籔糶笆诀 v20-35


【如何為真道打美好的仗】
經文：猶大書17-25節

謝宏忠牧師

    竭力的為真道爭辯，是整個猶大書的主題。「竭力的爭辯」在希臘文只有一個字，保羅通常在三種情況下才會用到這個字：
    1.基督徒的品格塑造時。基督徒成熟的品格不是速成的，需要竭力、不斷地付上代價。2.為別人代禱時。為別人不斷地祈求、不輕易放棄。3.堅持信仰到底時。為真道打美好的仗，要不斷地打，直到死時。
    所以，保羅在提摩太前書中勸勉提摩太：「要為真道打美好的仗」，而在提摩太後書，保羅以身作則說：「那美好的仗，我已經打過了」。在初代教會基督徒的心中，為真道打美好的仗，是他們信仰很重要的一個目標。今天，我要從屬靈爭戰的三個層面，與大家分享如何為真道打美好的仗：

一、思想戰

    觀察世上的基督徒，我們會發現，「思想」這塊土地常是基督徒輕易放棄爭戰的一個戰場。很多人會放棄了思想的戰爭，是因為聖經上說：「知識是叫人自高自大，惟有愛心能造就人」。有人就認為不要有太多知識，免得自高自大，應該要多一點愛心，如此才可多造就人。其實，聖經中兩種知識：一種是叫人自高自大的知識，一種是能夠在至聖的真道上造就自己的知識。
    猶大書的背景中，有一群自認為是屬靈的基督徒，認為自己擁高人一等的玄秘屬靈知識，因而自高自大。這點我頗能體會，因為我曾在一貫道裡受過點傳，一貫道點傳時會傳授三寶，這三寶是天機不可洩露，因此，當我看同輩的人時，便會無形中自認高人一等，因我得到了不可洩露的天機。在猶大書的時代也有這樣的人，自以為有高人一等、屬靈的經驗，便可一步登天，超凡入聖，能夠得到救恩和解脫。
    猶大書告訴我們既然有這些事情存在，我們就更應儆醒，要在至聖的真道上造就自己。我們若沒有在至聖的真道上造就自己，就沒有辦法在這些高人一等的事上分辨真假。為什麼在至聖的真道上造就自己是如此重要呢？因為至聖的真道影響了我們的價值觀。
    「造就自己」的意思是把客觀啟示的真理變成主觀屬靈的經歷。換句話說，信仰與生活是不可分割的。有人說「吃什麼就像什麼」，同理，你怎麼信，就怎麼活；你怎樣相信，就影響你如何生活。這種信仰對價值觀的影響，對我們屬靈爭戰非常重要。教會歷史中，約翰衛斯理面對當時的英國風氣，與一群人在大學中成立聖潔小，以一定的方式查考聖經並實踐出來，故人家笑他們自以為聖潔。就如同猶大書18節中「在末世必有好譏誚的人」一樣，但約翰衛斯理不理會這樣的聲音，仍繼續查考遵行神的話。因他的生活與信仰是結合在一起，結果影響了成千上萬的人，並改變了當時英國的社會環境，達到了社會改革的目的。
    反觀美國，一九六○年代之前，美國社會及文化的價值觀幾乎等同於聖經之價值觀，但一九六○年代以後，社會的價值觀與聖經的價值觀愈行愈遠。據統計，一九六○年代以前考試作弊是很少發生的事，但一九六○年代以後，有五分之三的高中生承認考試作過弊；有三分之一的高中生在百貨公司有順手牽羊之紀錄；另外，有三分之一的人在尋求工作時，說過謊話。「誠實」、「勤勞」、「榮譽」的價值觀在一九六○年前後產生很大的區隔。又如婚前的性行為、未婚媽媽的比例亦然，百分之六十八之黑人所生之孩子是非法的私生子，一般的人口則有三分之一的出生人口是非婚生子。
    由於一九六○年後，美國婚姻與家庭價值觀的破碎已經危及社會，所以美國有一著名的學者費羅拔，寫了一本書「基督教與危」，其中有一段話：「我們是一個道德已被人認為落伍的世代，它被科學取代、被心理學刪除、被哲學視為情緒化而廢棄；它也被憐憫心淹沒、被審美學蒸發、並且被相對論擊退。......普通的道德特徵都被淹沒在同情心裡，在這種情緒下，我們同情殺人犯過於被殺者、憐恤姦淫犯過於被害者，甚至我們漸漸相信那真正有罪的人是受害，而不是犯法者。」這段話道盡了美國衛道之士的心聲。
    其實台灣的情形何嘗不是如此？我們從電視看到全民與北聯計程車司機們在街頭的暴力行為時，我們心裡會很傷痛，有人問說為什麼他們要打群架？一些精神科醫師答說，他們因為壓力太大、苦悶太多。但我們要問的是「壓力太大、苦悶太多，就可以打群架嗎？」如果我們要追究這樣的責任，也會發現有人說「要憐憫、包容他們，不要苛責他們，因他們的壓力太大了」。這就如費羅拔所說的，道德被淹沒在憐憫的心腸中，許多色情藝術也打著審美學的招牌，將道德蒸發得一乾二淨。
    我們的價值觀在哪裡？應該在聖經的價值觀裡。聖經的價值觀不一定等於文化的價值觀，但如果聖經的價值觀與文化的價值觀愈接近時，這個國家就成為神的祝福。感謝主，最近神在美國興起了「守約者運動」，此運動是專門針對弟兄而發起，為要藉此恢復聖經的價值觀。因有太多弟兄在世界潮流裡失去了聖經中的價值觀。這個運動鼓勵弟兄持守七項與聖經有關的價值觀：
  1. 弟兄應盡其一生之力量來榮耀神。
  2. 弟兄應有屬靈的長輩或同伴陪他走一生之路。
  3. 弟兄要有道德的純淨。
  4. 當強化家庭婚姻的價值，不要隨波逐流。
  5. 要尊重教會的牧師，並為教會之宣道擺上自己。
  6. 要愛其他的弟兄超過種族歧視和宗派之門檻。
  7. 要對世界有影響力，要實踐大使命，傳福音給人，並守大誡命、愛人如己。
    神憐憫美國，這個運動影響愈來愈大，從幾千人的聚會，慢慢變成上萬人的聚會。盼望在座的弟兄也有這樣的聖經價值觀。
    所以，如果我們不在至聖的真道上造就自己，就會效法世界，沒有生命和生氣，正如靈糧堂如果沒有上帝的話語，「靈糧堂」就會變成「靈堂」。

二、能力戰

    我們若要為真道打美好的仗，除了要有神的話來塑造我們的價值觀外，也需要從主那裡支取能力。猶大規勸我們要在聖靈裡禱告，假若不禱告，即使我們有滿腹經綸、完全的神學知識和對聖經的了解，也不能改變一個人的生命，因為只有神能改變人的生命。故哥林多後書十章4、5節：「我們爭戰的兵器，本不是屬血氣的，乃是在神面前有能力，可以攻破堅固的營壘，將各樣的計謀、各樣攔阻人認識神的那些自高之事，一概攻破了，又將人所有的心意奪回，使他都順服基督」。為什麼在聖靈裡的禱告就是有能力的禱告呢？因為羅馬書八章說聖靈是照著神的旨意替我們祈求。約翰一書五章亦講到我們什麼事若按神的旨意求，就無不得著。所以在聖靈裡的禱告有很大的能力。
    那麼，甚麼是在聖靈裡的禱告呢？有人認為聖靈的禱告等於方言禱告，有人認為所有的禱告都是在聖靈裡的禱告。到底哪一個才對？這二者說法都不夠完備。聖靈的禱告可以是方言，也可以是悟性。是由聖靈所激發的禱告，也可說是由聖靈感動、引導的禱告。
    慕迪是十九世紀最偉大的佈道家。神使用他在英美造成很大的復興工作。在這復興中有一個不為人知的小故事，就是：慕迪到英國之前，英國倫敦教會有一個姊妹病得很嚴重，她想是地上的工作快要完結了，但聖靈告訴她要好好的為復興禱告，因神已預備了英國的復興。於是她就日夜的為此事禱告。然而，當時美英隔著大西洋，而她的教會只是英國一萬多間教會中的一小間，慕迪如何會到她們教會講道且帶來復興呢？
    一年後，慕迪果真來到英國，這位姊妹教會的牧師也正好邀請慕迪來佈道，同時慕迪心中有個感動不得不去。但是，他那天的講道，講得一塌糊塗，心裡非常沮喪，便想晚上的那堂佈道不要講了。這事傳到病床上的那位姊妹，她便特別為慕迪禱告。後來慕迪回心轉意，晚上繼續講道；並且那天晚上，聖靈工作在慕迪身上，他講完後有四百個基督徒悔改，在神面前成為委身的基督徒。往後的兩三年，英倫三島就在屬靈的大復興裡面。因此在聖靈裡的禱告，真是充滿了能力。
    我們怎樣才能在聖靈裡禱告呢？最好的方式是常常求聖靈充滿我們。保羅在以弗所書中講到，因世代邪惡、不要醉酒，乃要被聖靈充滿，便能口唱心合地讚美主，凡事能感謝神。所以我們如果要在聖靈裡禱告，就必須謙卑、渴慕在神面前，求聖靈來幫助我們禱告。
    親愛的弟兄姊妹，是甚麼激發我們禱告？哈拿的禱告是被外在環境所激發，她說「是被別人激動，愁苦不已，禱告到如今。」有人是被熱心所激發，剛開始很熱心，到後來就後繼乏力、無疾而終。當然聖靈可以透過各種聚會或外在的各樣環境來激發我們，但最初的發動者仍是聖靈。但願我們都能學習在聖靈裡的禱告。

三、組織戰

    猶大語重心長的告訴我們：「親愛的弟兄阿，你們要保守自己常在神的愛中」，雖然從教會歷史發展的過程中，教會的組織有主教制、長老制和信徒制三種。但「愛」才是最大的組織力量。如果沒有愛，再好的組織也無法發揮它的整體影響力，因「愛」是最大聯結的力量。
    主耶穌在離世前最後的禱告說：「父阿，我在他們裡面，你在我裡面，你叫他們完完全全的合而為一，叫世人知道你差了我來。」這不是在組織上的合一，而是在神的愛裡合一。所以，我們要保守自己在神的愛中，要在愛的組織裡，而非制度的組織裡，才真正有力量打屬靈戰爭。然而，我們要小心，不要因為講愛，便輕看組織；我們仍要有組織，但要在愛裡保守自己。
    現代的宣道運動是從莫拉維亞弟兄會開始的，宗教改革後，德國貴族兼宗教領袖親岑多夫伯爵提供山莊收容一些離開天主教制的基督徒，這些來自各地的基督徒都帶著對主之熱愛與真理之執著。他們雖愛主、對真理執著，但生活在一起卻格格不入，不能合一，彼此相愛。於是伯爵就向神禱告，求神幫助他們合一。他從主得著智慧便邀大眾一起領受聖餐。
    領聖餐時，聖靈大大工作，他們想到耶穌因著愛，為他們的罪死在十架上，把隔斷的牆拆毀，他們卻把隔斷的牆再建立起來，便覺扎心，在神面前流淚悔改，彼此相愛。從那時起，莫拉維亞弟兄會成為最早派出宣教士到印度的宣道團體。有人說他們派出的宣教士比留在教會內的信徒還多。到底什麼使他們有如此強的宣道動力呢？是神的愛使他們由內聚力變成外展力，這才是愛的完全。
    如果我們不能保守自己常在神的愛裡，這對我們自己也是一個屬靈上極大的虧損。猶大強調我們自己也要負責任，不要一味把責任推給神。神當然會保守我們，但我們也要自己負起責任；如同錢幣的兩面，一面是神的保守，另一面則是我們保守自己在神的愛中，這就是人的責任。如同剛才所說的聖餐，神會保守我們合一，可是領聖餐的人如果不願付出保守自己在神愛中的行動，他們之間仍是無法合一，也就不會有現代的宣道運動產生。所以，我們必須在愛的最大力量裡面，有合一的見證，向世人見證我們是主的門徒。
    以上屬靈爭戰雖有三個層面，目的卻只有一個：「有人存疑心，你們要憐憫他們；有些人你們要從火中搶出來搭救他們；有些人你們要存懼怕的心憐憫他們，連那情慾沾染的衣服也當厭惡」(猶22、23)。我們屬靈爭戰的目標就是要把人從地獄的火中拯救出來，如天使將羅得一家從所多瑪的毀滅中領出來；把人從硫磺火湖中拯救出來。如果我們在至聖的真道上只是造就自己，只會使頭腦愈來愈大；如果我們只覺得在聖靈裡禱告很美，就停留在那裡；如果我們保守自己常在神的愛中，只是把我們聚在一起，主的心意都不能被滿足；因為這些都是為了向外開展，為了拯救在火中之人，這才是我們為真道打美好的仗之最終目標。


【猶大書】

【猶大書】(查經資料)

Source: 永恆的食糧

零、背景

一、作者：

    自稱猶大（Jude、這是希伯來文的Judah的另一寫法、希臘名為Judas）是一個常見的猶太人名，新約聖經中，稱為猶大而最可能是此書作者的人包括：
  1. 使徒猶大（路加福音六章16節、使徒行傳一章13節），不是加略人猶大。
  2. 耶穌的弟兄猶大（馬太福音十三章55節、馬可福音六章3節）
    本書作者比較可能是耶穌的弟兄猶大，因為作者不自稱使徒，甚至似乎使自己與使徒有別（17節）。另外，作者在第一節中提到自己是雅各的弟兄，在當時人通常自稱作某人的兒子，而可能因為雅各在耶路撒冷教會的地位崇高，所以有此例外。

二、寫作日期：

    可能是西元六十五年或是西元八十年左右（大部份學者認為是此時間）

三、收信人：

    本書並無指明特定對象。

四、猶大書與彼得後書：

    猶大書除了前面三節與後面七節外，其餘的內容和字眼都大都出現在彼得後書中。因此學者為此議論紛紛，或說猶大書抄襲彼得後書，或說彼得後書抄襲猶大書，或說兩者引用同一份資料。

五、特點：

    作者引用了猶太人民間作品（摩西昇天書）和偽經的資料。雖然作者所引的典籍在早期的教會備受推崇，但我們不能下定論說作者視這些資料為聖經。另一方面我們也不能因為作者引用偽經而貶抑其著作，就像保羅也引用非基督徒的詩句作品（使徒行傳十七章28節、提多書一章22節）來表達真理。這樣的行動並不影響其著作的權威性。

六、早期教會文獻記錄：

    羅馬的革利免（西元九十年）的著作中已經可以找到一些可能提及猶大書的話語。亞力山太的革利免（西元155-215年）、特土良（西元150-222年）、俄利根（西元185-253年）接納此書為正典。此書被收入「穆拉多利經目」
（約西元170年）中，亦被亞他那修（西元298-373年）及迦太基會議（西元397年）所接納。優西比烏（西元265-340年）視此書為有問題的經卷，不過他承認很多人相信本書是出自猶大的手筆。

七、以諾壹書：

    成書時期在兩約之間，此書收有不少片段記載，作者也不少，而以以諾之名出版。原著似乎是出於一群法利賽人之手，寫成於西元前大約163-63年。內分五卷：論最後的審判、比喻、天文、洪水、勸勉與咒詛。希伯來文原著已散佚，保存下來的有希臘與拉丁譯本殘片。

八、摩西被提記：

    是一群法利賽人於西元7-30年間在巴勒斯坦以希伯來文寫成，現在只剩下一部拉丁文譯本。此書用先知的口吻講述摩西到第一世紀初的世界歷史，並預言未來。書中提到撒旦與神的敵對，及世界末日的景況，但沒有講到彌賽亞的事。

壹、問安v1-2

一、作者：

    猶大v1
  1. 耶穌基督的僕人
    • 「僕人」：在舊約是對神效忠的意思。在希臘的思想中是表示「奴隸」的意思，就是像動物一樣的服侍主人，沒有任何人權與報酬。
  2. 雅各的弟兄

二、收信人：

    被召、在父上帝裡蒙愛，為了耶穌基督而蒙保守的人。v1
  • 「為耶穌....保守」：意思是「蒙耶穌保守」或「為了耶穌而蒙保守」。

三、問安：

    願恩惠、平安、慈愛多多的加給你們。v2
  • 「恩惠」：是上帝向不配的人白白的賜予。
  • 「平安」：基本和主要的意義是一種「健全的狀態」，亦即全人在一終極和末世性的意義上獲得拯救的狀態。其次（次要的意義），平安指人因進入了健全的狀態而享受心中的平安。
  • 「慈愛」：慈悲、憐憫、憐恤。

貳、寫信的因由v3-4

一、原本想寫信論到彼此共享的救恩。v3

  • 「我們同得救恩」：猶大的原意是要寫一篇探討救恩教義的書信。

二、現在寫此信是要竭力維護一次全交給給聖徒的信仰。v3

  • 「交付」：「傳遞」的意思。
  • 「從前一次交付」：表示此真理是絕對的，而且可以傳遞的。
  • 「真道」：在此是指各處基督徒所持守真理的體系。
    ◎此真理需要維護，因為第四節中提到有人攻擊此一真理體系。

三、因為有人混進收信人中間：v4

  1. 早被判定受刑罰的人。
    • 可能是指舊約聖經對那些不敬虔之人的斥責，或指以諾的預言（14-15節）。又或許猶大的意思是「因著這些人的罪，審判早已經準備要降臨在他們身上了」。
  2. 是不虔誠的人。
  3. 把上帝的恩典當作放縱情慾的藉口。 ◎他們以為靠恩典得救之後，就有隨意犯罪的權力。
  4. 否認獨一的主宰─主耶穌基督。
    • 「主宰」：原是形容「無限量的權力」或「絕對的權勢」。

參、斥責背道者v5-19

一、歷史上三個審判v5-7

  1. 出埃及時不信的以色列人。v5
  2. 不守本位的天使。v6
    • 「本位」：上帝分派每個天使不同範圍的責任和權柄（但以理書十章20-21節，其中不同的「君」可能就是指被分派於不同國家的天使），有些天使不守本分，因而成為魔鬼及其使者（參考馬太福音二十五章41節）。
    • 「自己住處」：似乎天使不但負有不同責任，也有不同的工作地點。
    • 此處可能取自創世記六章1-4節和偽經以諾書的闡述。
  3. 所多瑪、蛾摩拉和周圍城邑的人，因為行淫受罰。v7
    • 可以參考創世記十九章5節。
    • 「行淫」：指隨從逆性的情慾，更具體的說就是同性性行為。

二、背道者的錯謬v8-13

  1. 這些人的特點：v8-11
    1. 像所多瑪、蛾摩拉人一樣污穢身體、藐視主權、毀謗尊榮。v8-9
      • 作夢的人：可能是因為他們自認得到啟示，或者他們慾火纏身，與真理和現實脫節。
      • 污穢身體：可能指同性性行為。
      • 輕慢「主治的」：擁有主權的（亦即指上帝）。
      • 毀謗「在尊位的」：可能指「天使」或「教會領袖」。
      • 第九節引自「摩西升天記」。這樣的引用並不一定表示作者認為這些作品是上帝的默示，可能不過是作者認為這些話語能夠幫助讀者瞭解他所要表達的意思。
      ◎此處記載第九節是要表示天使長力量與權能都大，還不拿毀謗的話在上帝面前控告魔鬼，假基督徒反倒藐視教會領袖，可見其驕橫與自不量力。
    2. 毀謗自己所不知道的，而他們所知道的與禽獸無異。v10
      • 參考彼得後書二章12節，可能指的是一些諾斯底主義的雛形思想。他們自認自己有獨特的知識，然而卻不知道上帝的救贖計畫。認為自己靈性得救可以隨意放縱肉體的欲望，結果和禽獸無異。
    3. 像該隱謀殺，巴蘭為利放棄上帝的道路，可拉敵對上帝差派的領袖。v11
      • 該隱：憎恨和兇殺的心態，見創世記四章3-4節。
      • 巴蘭：貪得無厭的錯誤，見民數記22-24章和彼得後書二章15節。
      • 可拉：見民數記十六章，可能暗示當時有假教師起來抗拒教會的領袖。
  2. 這樣人的影響：v12-13
    1. 成為基督徒的絆腳石。v12
      • 「愛席」：希臘文中，「詭詐」與「愛席」兩字十分相似。而「詭詐」可以引申作「不潔的喜好」。這是表示相愛的宴席，是教會會友的聚餐。通常與「主的晚餐」（即「聖餐」）一同舉行。
    2. 不顧弟兄的需要。v12
      ◎牧人本該餵養羊群，而他們只知道餵養自己。
    3. 如同沒有雨的雲和不結果子的樹，讓人失望，終必被拔出。v12
      ◎人看到雲總會期盼下雨，秋天看到果樹總會期盼吃到果子，這些人也給人虛假的盼望。至終卻是一場空。
    4. 顯出可恥的行為，結局是永死。v13

三、以諾預言的應驗v14-16

  1. 以諾曾預言這些人要受審判。v14-15
    • 引自偽經「以諾書」。該書自稱是創世記第五章的以諾所寫，然而卻是西元前一世紀的作品。
    • 「聖者」：可能指「天使」或者是已經被提的基督徒。
  2. 再論這些人的特點：v16
    1. 私下議論。v16
    2. 常發怨言。v16
    3. 隨從自己的情慾行。v16
    4. 說誇大的話。v16
    5. 為了利益不惜阿諛奉承。v16

四、使徒的警告v17-19

    原文時態顯示使徒們已經不斷重複警告過了。
  1. 末世有好譏笑人的人，隨自己不敬虔的思慾行事。v18
  2. 這些人的特點是分黨結派，屬血氣，沒有聖靈。v19

肆、勸勉v20-23

（一）關於自己的成長：v20-21

  1. 要在真道上造就自己。v20
  2. 在聖靈中禱告。v20
  3. 保守自己常在上帝的愛中。v21
  4. 仰望耶穌的憐憫直到永生來到。v21

（二）面對軟弱者的態度：v22-23

  1. 心裡疑惑的，要憐憫他們。v22
        ●「憐憫」他們：許多古卷做「說服他們」。
  2. 有些人要拯救他們，由火中搶救他們。v23
  3. 對有些人要戰戰兢兢的憐憫他們，甚至連他們染上情慾污漬的衣服也當憎惡。v23
◎形容當時背道的假基督徒敗壞到一個地步，似乎衣服也染上情慾的污漬了。

伍、頌讚v24-25

  1. 上帝能保守基督徒不跌倒，直到站在上帝面前。v24
  2. 願榮耀、威嚴、能力、權柄因基督歸給上帝直到永遠。v25
    ◎猶大書因為歷史背景資料較缺乏，不知道當時教會中到底發生什麼事情，所以解釋與瞭解比較困難。只知猶大責備教會中的背道者，但究竟發生什麼事情，實在難以揣測。


No news could be better news!

Luke 2:8-11

Now there were in the same country shepherds living out in the fields, keeping watch over their flock by night. And behold, an angel of the Lord stood before them, and the glory of the Lord shone around them, and they were greatly afraid. Then the angel said to them, "Do not be afraid, for behold, I bring you good tidings of great joy which will be to all people. For there is born to you this day in the city of David a Savior, who is Christ the Lord."

In the Name of the Christ-Child, Dear Fellow Redeemed,

"No news is good news!" -That's a phrase we've all used from time to time. We usually say it when there's a possibility of something bad happening. When someone you love is seriously ill, and you're afraid they might get worse, then no news is good news. When your teen-ager takes the family car out for his first solo drive, and your only hope is that he makes it back with no dings in the fenders and all four hubcaps intact - no news is good news. When April 15th rolls around and you mail in your tax return, the last thing you want to hear about is that you're going to be audited - then, especially, no news is good news!

It was the same for those shepherds there in the fields outside of Bethlehem. For them, no news was good news. They'd be perfectly happy if the night passed uneventfully; if no predators tried to attack the flock, and if none of the sheep wandered away and got lost. But this particular night wasn't going to pass uneventfully. Tonight they were in for a bit of news. It turned out to be very good news, though - for them, and for us. In fact, when all was said and done, I think the shepherds would agree with us that, in the words of our text...

"NO NEWS COULD BE BETTER NEWS!" The Good News of Jesus' birth:

I. ...Wipes out fear II. ...Is meant specifically for you

Someone once said that "The greatest fear is the fear of the unknown." We can only imagine the unknowing fear that must have gripped those poor shepherds when the angel appeared to them. Up until then, the night had no doubt been business as usual for them; it was probably pretty boring work. We can imagine a couple of the shepherds lounging around their campfire, keeping one eye on the flock while the others dozed. All was quiet - everything was peaceful - and the morning must have seemed a long way away. Suddenly, an angel stood before them, and a brilliant white light flooded the place where they were sitting. Instantly, all the shepherds were wide awake. Wide awake...and trembling with fear!

At first, they must just have been frightened by the startling appearance that met their eyes. But I'm sure it didn't take them long to realize that this figure was an angel, a messenger sent from the Almighty God. And that really scared them! They reacted in the way that we've seen people throughout the Bible react when they come face-to-face with the messengers of the Lord: they shook with fright. They probably fell down trembling in front of the angel.

What's the first thing the angel said to them? "Don't be afraid!" He reassured them. After all, he hadn't come to frighten them - just the opposite. He wanted to wipe out their fear. He came to bring them good news. And not just "good" news, really, but the best possible news there could be. The Savior of the world was born!

"Don't be afraid." -Those words are for us, too. We've got plenty to be afraid of; the stability of the economy, the security of our jobs, the care and protection of our loved ones. We face these and a thousand other fears every day of our lives. But perhaps our most deep-seated fear is the fear of sin. Every day we fall short of God's righteous commandments. Every day the reality of our sin comes back to haunt us, to gnaw away at our consciences. It's the fear of sin that makes us frightened of God, too. Frightened that, when the inevitable Day of Judgement arrives, we just won't make the grade. If we think about it long enough, we can easily become terrified of this God, who demands perfect righteousness, flawless obedience.

"Don't be afraid," the angel says to you. The Savior is born. Jesus has come to wipe out your fear. He's come to put your mind at ease; to give you the peace of a clear conscience. "Though your sins are like scarlet," your Savior says, "they shall be white as snow. Though they are red like crimson, they shall be as wool." -- Is 1:18. Lay all your sins upon Me, he says. I have freed you from them. Take My perfect righteousness for yourself; with that righteousness, heaven isn't just a possibility for you...it's a certainty!

Aren't these "good tidings of great joy?" Isn't this Good News? Could any news be better News than this? This is the happy news that drives out fear. For a Christian, the sanctification God works in us through the Gospel of Jesus is like a clear stream flowing into a muddy pond; the more fresh water that comes in, the clearer and less muddy the water gets. The more of God's Gospel Good News that we take into our lives, the more our fear is replaced by confidence, our doubt by hope. Soon, even stubborn sinners like us begin to get the message - with Christ as our Savior, there simply is nothing left to fear! We can trust our Lord for everything. We can safely put our whole life into the hands of Him who says, "Fear not, for I am with you; be not dismayed, for I am your God. I will strengthen you, yes, I will help you, I will uphold you with My righteous right hand." (Is 41:10.

No news could be better news! But maybe you're still not convinced. Despite everything, you still have a nagging feeling about your sinfulness. I really think this is one of Satan's most effective weapons against Christians (at least I know it works on me!): he'll let you believe that the Christ-Child really was the Son of God. If he has to, he'll even allow that Jesus died to take away sin. "But YOUR sins," he whispers to you with a sneer, "Oh, no! YOUR sins are too big, too many, they've been going on too long. This salvation wasn't meant for YOU!"

He's lying! Don't listen to Satan - listen to the Good News of the angel: "Do not be afraid, for behold, I bring you good tidings of great joy which will be to all people. For there is born to you this day in the city of David a Savior..." There's something here that is important for us to notice. Who were the first people to receive the Good News of the Savior's birth? It didn't come to the kings and princes of the royal families of Israel. The angels didn't appear to the chief priests and religious leaders. It came to these lowly shepherds... Workers! Regular folks like you and me! They were plain, everyday people like us, who surely had their own doubts and fears, who felt weighed down under their burden of sins. By choosing these humble shepherds to be the first to receive the news, I think God was making a point - the same point Jesus Himself made when He said, "They that are whole need not a physician, but they that are sick. I did not come to call the righteous, but sinners." Yes, the message of the Savior was for those humble shepherds; and yes, the message is for you, too. The Good News of Jesus' birth is meant especially for YOU!

It was Christmas Eve, in a small town much like this one, and the town drunk was at his usual occupation - which was, naturally, getting drunk. After several hours, and much too much to drink, he wandered out of town down a country road. The next thing he remembered, it was morning, and he had the feeling of lying in a comfortable bed, with something warm and cozy nearby. He opened his eyes, and it finally dawned on him that he had fallen asleep in a barn; he was lying on a bed of straw, next to a warm cow. Then he heard bells ringing, and he suddenly remembered that it was Christmas morning. It set him thinking. "What was that story about the shepherds...the angels...and a manger?" Well, he wasn't the first one who slept in a stable. A wonderful thought struck him: "Maybe the reason He slept in a stable was so He could help even a fellow like me - someone who's fallen to low for anyone else to help." That Christmas morning, one man knelt in a stable and said the prayer of the publican: "Lord, be merciful to me, a sinner!"

The Christmas Gospel was for him...and it's for you, too. There is no barrier high enough to keep God's love out of your life. No shame too deep for your Savior to forgive; no sin so great that the blood of Christ can't cover it. Yes, the Good news of Jesus' birth is meant specifically for you. So rejoice! Be happy in the knowledge that, like those humble shepherds, you have been singled out to receive the glad tidings of a Savior. And I think you'll agree...that no news could be better news!

The shepherd's moment of fear was turned into the greatest joy. They could hardly take in the wonder of it. They were so happy, I'm sure they could hardly think what to do next after the angels had gone away from them into heaven. But it didn't take them long to decide. They said, "Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us." Lk 2:15 KJV. Let's you and I go there, too. Let's worship our newborn King, and marvel at the unsearchable gift of God's love. This is the day the Lord hath made; let us rejoice and be glad in it!" AMEN.


教會的時代使命

經文：路加四16-21

陳信昌牧師

    在今阿日台灣多變複雜的社會中﹐有多多的現像在產生﹐親像經濟快速的發展﹐ 人的價值觀念得墮落﹐政治的安暗﹐宗教與教育的迷失﹐這些使人的心靈愈來愈空虛﹐也因為知識的發展﹐人的心思愈來愈沒單純﹐人口愈來愈多產生很多的社會問題﹐今為什麼會安呢？因為人的心的迷失﹐人心內沒有光﹐心內沒有主耶穌的同在﹐人若沒有光就會在黑暗中就會產生驚徨沒安全感﹐心內就沒平安與喜樂。

    主耶穌在上天的時曾說: 天頂地下的權以經攏使咱﹐所以您就去招萬百姓來做學生﹐給伊行洗禮﹐使伊歸於父､子､聖神的名。( 馬太二八18?19)。又說: 盛聖神您到您的時﹐欲得到才能﹐在耶路撒冷﹐遍猶太與撒瑪利亞﹐直到地極﹐為我做見證。 (徒一8)

    今阿日是國內外宣道主日﹐初期的宣教師乃是伊有尊守主耶穌的教訓﹐藉著醫治､教育､訓練來傳揚福音﹐見證復活的主。今阿日傳福音的交棒在咱的身上﹐咱的教會在這時代就必須要共同來負擔﹐使傳福音的事工繼續來擴展。

    今早起咱所看的經文路加福音四16?21: 是主耶穌出來傳道的時引用先知的預言來說明自己所要從事的福音事工內容: 主的神臨到我﹐使我傳福音使宋鄉人﹐祂有差我給受擄的人說: 伊藥得到解放﹐給睛冥的看見說: 伊要得到光﹐來解放受壓制的人﹐宣傳主歡喜的年。( 路四18?19)

    列位兄姐耶穌宣講的是福音﹐但是今阿日咱教會所宣傳的是什麼呢? 是給人身體健康､事業發展､萬事如意的福音嗎? 還是拿上帝審判來恐嚇﹐強迫人接受威脅性信仰嗎? 這攏市扭曲福音﹐不但不給人帶來拯救﹐反等使人來排斥不安。

    回顧咱長老教會已經在台灣宣教 131週年﹐百年來對個人來說是相當長的時間﹐但對歷史來說: 只不過是一小片段而已。因為自耶穌設力教會至今已經有二千年的歷史﹐一百外年只不過是嬰仔的時期﹐長老教會一直使人存在一個長又老的教會﹐好像已經進入一的老期的教會一樣﹐所以咱在新的一年的開始﹐咱應開作伙對思考上帝的話語來領受新的異象﹐看咱需要在那一方面來加強﹐可使主耶穌平安的信息﹐更加釘根在咱的鄉土上面。

    今阿日咱所讀的經文﹐就是耶穌在會堂安息日的時所念的﹐猶太人到了耶穌的時代﹐伊對舊約的道理相當熟悉﹐只不過聽不入去﹐所以耶穌說: 這個聖經應驗﹐恁今阿日有聽見啦! ( 路四20?21)

    耶穌只不過用以賽亞先知的話閣一次﹐來勉勵這些人的信仰與希望。咱要從耶穌所說的這段話做伙來想三項的教示。( 一) 傳福音給宋鄉人

    回顧台灣教會史﹐130年前外國的宣教師欲來台灣宣教﹐攏須坐2-3 個月的船才能到位﹐當時的船隻非常小隻﹐閣沒安全﹐很容易得到傳染病﹐在16?20 世紀中間﹐差部多有一半的宣教師因傳染病死在海上。這些要來台灣的宣教師必須放去原有的好工作､職位､文明的物質享受﹐甚至離開母子。這些宣教師為了上帝的愛﹐來到宋鄉的台灣﹐向當時在社會中受人不重視的人傳福音﹐巷宋鄉人傳福音﹐不是給伊飯吃﹐救濟就可以﹐最重要的市重失視教育﹐使大家有平等的機會來受教育。人雖然宋鄉總是心靈得到滿族﹐來過喜樂有平安的生活。這些也是雜現時代的教會所要邁向的目標﹐怎樣通過憋穌基督的福因﹐給站在迷失､黑暗､驚徨､不安的百姓﹐找到心靈滿族的平安與喜樂。( 二) 使睛冥的得到看見

    使睛冥的得到看見﹐這是醫療與教育的問題﹐初代的宣教師曾安呢做過﹐伊將一百多個睛冥人在當時將伊送往日本來接受教育﹐使伊沒個在來討吃過生活﹐受人的救濟﹐這些人在日本學了專長﹐靠自己的專長來工作﹐維持生活﹐維持了做一個人基本的尊嚴。

    列位的兄姐﹐在今阿日多變的時代﹐很多人生活在自我的黑暗中﹐不是伊眼睛睛瞑﹐市伊的心零睛冥﹐來行向惡的路來行﹐心中沒有光﹐所過是驚徨､不安的生活﹐美日度日子迷失自己。

    今阿日也有很多人被金前､名聲､地位來舉配自己的眼睛為了金錢與名利來給上會產生很多的問題。列為兄姐﹐面對這些﹐雜的教會､咱每一人所要作的是什麼呢? 雜必須將耶穌基督的光來照亮這些心靈睛冥的人﹐使伊自給知道要行的路。 (例: 讓爸爸回家吃晚飯, 金蘭醬油)(三) 受擄得解﹐受壓制的得自由

    咱的教會在這時代要做到這個地步﹐是一件很不容易的事。自古很多的先知攏因為福音的緣故﹐受擄､受迫害因在異鄉成做二等國民。在日本據台灣時代曾有一個台灣文化協會﹐其中有很多醫生攏是長老教會﹐也長因為福音的緣故一二鰾進出監獄﹐為了爭人權﹐爭平等與工義﹐所以經長遭受迫害。

    咱教會站在台灣這塊島嶼為了落實愛與公義的福音在台灣這個所在﹐基於信仰的行動﹐面對國家不公義來發表1971 年國是聲明﹐1975年我們的呼籲﹐1977 年人權宣言。來受多多的干擾中傷﹐甚至總幹事高俊明牧師受擄下監﹐總是咱在縣在還一直站在愛與公義的上面﹐來挽救台灣的命運。列位兄姐﹐主耶穌的福音是什麼呢? 就是要使人得到解放﹐使受壓制得到自由。所以咱今阿日本著這款的精神﹐咱的教會在這時代就必須要介紹姐放人的主耶穌﹐成作現代人的希望。因為祂要救雜脫離魔鬼的手﹐成作一個心靈自由人。

    上議歡喜的年要來臨﹐列位兄姐咱是不是有對目前的生存的世界產生絕望? 總市雜的希望不是寄託在人的身上﹐是寄託自上帝的﹐教會經歷二千多年到現在﹐咱一直攏不失望﹐已經有 131年的歷使的長老教會更加不可失望﹐上帝所歡喜的年要到了﹐ 咱應該在這個時代來靠上帝的氣力來與魔鬼爭戰﹐將歡喜平安､喜樂的好消息耶穌鰾得勝﹐來報給人可知。

    這是咱教會在這時代的使命﹐願主耶穌加添氣力很咱贏過一切的誘惑與試探﹐使咱勇敢向前來邁進﹐宣傳主歡喜的年。


CHRISTIANS: BOTH FISH AND FISHERMEN!

Luke 5:1-10

Now so it was, as the multitude pressed about Him to hear the word of God, that He stood by the Lake of Gennesaret, and saw two boats standing by the lake; but the fishermen had gone from them and were washing their nets. Then He got into one of the boats, which was Simon's, and asked him to put out a little from the land. And He sat down and taught the multitudes from the boat. Now when He had stopped speaking, He said to Simon, "Launch out into the deep and let down your nets for a catch." But Simon answered and said to Him, "Master, we have toiled all night and caught nothing; nevertheless at Your word, I will let down the net." And when they had done this, they caught a great number of fish, and their net was breaking. So they signaled to their partners in the other boat to come and help them. And they came and filled both the boats, so that they began to sink. When Simon Peter saw it, he fell down at Jesus' knees, saying, "Depart from me, for I am a sinful man, O Lord!" For he and all who were with him were astonished at the catch of fish which they had taken; and so also were James and John, the sons of Zebedee, who were partners with Simon. And Jesus said to Simon, "Do not be afraid. From now on you will catch men."

Dear Fellow-Redeemed,

In the state of Alaska, fishing is a major industry. Commercial fishing boats there provide a large share of the salmon that is consumed in this country. The most profitable kind of fishing boat, interestingly enough, is called a "purse seiner". When a school of salmon is located, a skiff is launched, which drags a net around to form a wide circle behind the boat. The top of the net floats, and the bottom sinks down to form a kind of fence around the fish. Then a rope that runs through the bottom of the net is tightened and pulled on board, forming the net into a "purse", and trapping the fish. On a good day, hundreds of valuable king and silver salmon can be hauled onto a boat in this purse-shaped net. It's an interesting process.

Our Lord once told a parable about a similar process... He said that the Word of God is like a net that men throw into the sea. When they draw the net back in, it's full of all different kinds and sizes of fish. Likewise, the people that God's Word catches are all different. But once they become believers, they all have the same job to do. To spread the net of God's Word even wider, and bring even more people into God's Kingdom. That's why our theme for this morning is:

"CHRISTIANS: BOTH FISH AND FISHERMEN!"

I. First the Gospel catches us. II. Then we help catch others with the Gospel

Did you know that there are some kinds of fish that are permanently blind? Scientists have discovered fish deep in the darkness of subterranean caves that have only a membrane where their eyes should be. They swim around in total darkness their entire lives. The Bible tells us that that's how people are, by nature. Paul says that they're spiritually blind, "...walking in the futility of their mind, having their understanding darkened, being alienated from the life of God, because of the ignorance that is in them..." -- Eph 4:17-18. They're like blind fish, swimming around in a darkened sea. They don't know that, of course; they're just going about their business. Like Peter and his friends there on the shore of the Sea of Galilee, washing off their nets after a long night of unsuccessful fishing. Just taking care of business, wondering whether their next fishing trip would be any better; it could hardly be any worse! Little did they know, they'd be going out fishing again very soon, and the results of that fishing trip would completely change their lives.

"Now when Jesus had stopped speaking, He said to Simon, 'Launch out into the deep and let down your nets for a catch.'" Simon Peter must have wondered exactly who this Guy thought He was, telling him, a professional fisherman, how to do his job! He said, "Master, we have toiled all night and caught nothing; nevertheless at Your word I will let down the net.' And when they had done this, they caught a great number of fish, and their net was breaking. So they signaled to their partners in the other boat to come and help them. And they came and filled both the boats, so that they began to sink." An amazing miracle! All night long, time after time, they had thrown in their net and brought it back empty. And now, with one simple word from Jesus, their net is filled to bursting with fish. So many that two boats can hardly hold them all. It was Jesus' way of showing them that He was no ordinary man, but the very Son of God, that Messiah that had been promised.

It was obvious to these fishermen that this great haul of fish wasn't any coincidence. For, "When Simon Peter saw it, he fell down at Jesus' knees, saying, 'Depart from me, for I am a sinful man, O Lord!'" He doesn't call Him "master" or "teacher" anymore, but "Lord." All of a sudden his eyes were open. Now he knew that this wasn't just some eccentric rabbi giving him offhand tips on fishing. This was GOD, and Peter knew it! Jesus had caught him in His net!

If you go into a restaurant for breakfast, often they'll have three or four different specials. What do they call them? "Eye-openers". Jesus uses miracles like this one as "eye-openers," ways to make people wake up to what they are - sinners, and to who He is - the Savior of sinners. And almighty God, the Creator of the world, has enlightened our darkness by opening our eyes to the light of this Gospel, as it says in II Corinthians, "For it is the God who commanded light to shine out of darkness who has shone in our hearts to give the light of the knowledge of the glory of God in the face of Jesus Christ." II Cor 4:6. He catches us with the Gospel, just like He caught these disciples. And when we hear the white light of God's Word, and see the black darkness of our sins, we feel like saying the same thing Peter did, "Depart from me, for I am a sinful man, O Lord!" That's the true contrition that the Holy Ghost works through the Law. But Jesus didn't depart from Peter, and He won't go away from us, either. He stays to comfort us with the sweet forgiveness that He earned for us on the cross. Because of that atonement He made with His own blood, we are now the sons and daughters of God; the brothers and sisters of Christ. And we stand to inherit the priceless gift of eternal life!

But what do we do in the meantime? Sit back on our heels and keep the good news to ourselves? No way! there's work to be done. Peter had been catching fish since he was a boy, but Jesus had a change in career planned for him. He said, "Do not be afraid. From now on you will catch men." Jesus had caught him with the Gospel, and now, as an apostle, he would catch other men with the Gospel. We, too, have been caught in Jesus' net; and now we have the wonderful work to do of catching others with that same Good News of forgiveness. As Christians, first we're the fish, then we're the fishermen!

After Jesus did this amazing miracle at the Sea of Galilee, it was no more "business as usual" for those disciples. In fact, it was the end of their fishing business. Our text tells us that "...when they had brought their boats to land, they forsook all and followed Him." vs. 11. They had a special work to do: they would be Jesus' disciples, and they would later become leaders of the early Christian church. The Apostle Paul was a special kind of fisherman. He was the first one that God sent to bring the Good News to the non-Jews of his time. When Paul was converted on the road to Damascus, Jesus told him, "I now send you to the Gentiles to open their eyes and to turn them from darkness to light, and from the power of Satan to God, that they may receive forgiveness of sins and an inheritance among those who are sanctified by faith in Me." -- Acts 26:17-18.

It may be passages like this, though, that give people the wrong idea that it's only the pastors who are supposed to be "fishers of men." That's just not true! When Jesus said, "Go ye therefore, and teach all nations," he wasn't just speaking to his disciples, but to all Christians. This same Peter, the former fisherman, had advice to give to every Christian sitting in the pew. In his first epistle he tells us, "...Sanctify the Lord God in your hearts, and always be ready to give a defense to everyone who asks you a reason for the hope that is in you." -- I Pet 3:15. You are God's fisherman! You are helping to spread the net of the Gospel with every word you speak, and every thing you do. I'm talking to every single one of you. Your walk in life, as a Christian, is like a light shining in a dark place. Jesus says, "Let your light so shine before men, that they may see your good works and glorify your Father in heaven." -- Matt 5:16. And I'm not telling you to grab people by the lapels on the street corner and witness about Christ. The topic will come up by itself, and more often than you might think. Before you know it, someone will be asking you why you go to St. Paul's Lutheran Church. Why you believe the things you do. Why you're not a worried about life as everyone else is. Why you don't cheat on your taxes. Why you're confident, instead of confused, about deep subjects like life after death. They'll ask you why; and all you have to do is tell them the truth; and you'll be letting your light shine. You'll be doing your work as God's fisherman. You'll be spreading the net of the Gospel.

I saw a church bulletin once that had kind of a unique cover. It was the name of Jesus, but the "J" was shaped to look like a fishing hook. You see the meaning... You and I have been "hooked" on the Gospel of Christ. We're His now, praise be to God! As Christians, we're both the fish...and the fishermen. God grant us wisdom and courage to let our lights shine, so that through us, others may be brought to the blessed confidence of eternal life in Christ. In His saving name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【帶應許的命令】
經文：路六：38

石連城

    主耶穌的命令總是帶有應許的。祂的命令是與我們的義務及責任有關。讀了此段經文，主對我們說了什麼？

一、主命令祂的門徒集注在『給予』的教訓：

    小時候被教導為『節省錢』的好習慣，要把每一分錢都要記帳下來，要節源，因此，一聽到要『給予』，會覺得不習慣。大家忘了這是帶應許的『給予』，是耶穌的命令。
    什麼理由要接受此命令：
    第一．出生是以自我為開始。

新生嬰孩一歲∼三歲皆以自我為中心，但慢慢長大到結婚成熟，就開始「給予」的生活。爸媽恨不得樣樣能給孩子，若真的有仙桃，他們也會冒著生命危險去摘下來給孩子，這是『成熟』的給。而且『給』的時候是一種『快樂』。一個人要常想我今天還有能力『給予』，有心去憐憫，有意去分享，因此是一件『快樂』與『福氣』的事，而且是能造就別人。

    使徒行傳廿３５『施比受更有福』，就是這個意思。『給』是表明自己還『用』，給別人有機會來『用』我的成果。東西要『用』才有意思，我們不會只買車來觀賞而不用，不讓妻兒、親人、朋友來享受其方便？
    第二．給是指著生活各層面而言，不是限定在奉獻袋上的錢。基督徒在生活上，要成為家庭溫馨安全之給予者。我們要成為在學校的給予者，學校老師應是給知識和學習知識之給予者，工作者則要成為在工作崗位上的給予者，將其工作之寶貴經驗和建言、技術、誠懇提供；若是做生意的，則要在生意上成為給予者，將誠實有用的產品給予買者，在教會也要成為給予者，擅於代禱、安慰、探訪。
    第三．給不是一個外表包裝美麗的東西，我們要給與愛，給與恩慈，給與赦免，給與讚美，給與鼓勵，給感謝，給與時間和機會。這些皆不以包裝的行為、言詞來表達，而是以流露真誠地給予。

二、主應許凡給予的人將有上帝的賜福：

    路加六３８『你們要給人，就必有給你們的，並且用十足的升斗，遞搖帶按，上尖下流，倒在你們懷裡。』這是一個基本原則。若丈夫能給與妻子的是家庭快樂，那麼回收也應是豐盛的回報。老師若是勤於分享知識、信仰給學生，則會得更豐盛的回報。生意人若是提高服務的品質、產品的品質合適顧客的需要，那麼回來的應是超乎所期待的。

【三】若我們要活得豐盛那麼必要慷慨地給予：

    記得嗎？上帝慷慨的將獨生子賜給我們做為救主。耶穌基督也毫無保留地將自己給與我們，甚至死在十架上。希伯來十二６說『祂用那擺在前面的喜樂，就輕看羞辱、忍受了十字架的苦難，便坐在上帝寶座的在右邊。』，因此，『給予』對某些人而言奉獻，給與似乎是痛苦，然而初代基督徒卻因為寧願奉獻自己的痛苦，而得上帝的榮耀，難怪耶穌事工的信仰『施比受為有福』（使徒廿３５ｂ）

HELEN STEINER RICE將此思想譜成詩說：

      愈多給與，愈多得到
      愈多歡笑，愈少埋怨
      愈多不自私，愈活得豐盛
      愈多分享，愈多保障
      愈多關愛，愈多得著
      生命是好的，朋友是著的
      憑著我們給與什麼
      就日日加添豐盛
    當耶穌命令『給予』，是指著每樣的東西，包括我們所有的。倘若我們要體驗什麼叫豐盛，我們就必須學習給予，除非先給予才有享受的一天，手若貪婪地緊緊握住就無法喜樂、輕鬆、豐盛地得著。


040801-w144 「成為撒種的人」路加福音八 4-8 、 11-15

聖詩： 52 、 299 、 507 啟應文： 1

金句：路加福音 8:15 佇好土地的，諸個就是人用好閣善良的心聽道理來執守伊，閣吞忍 來結實。」

2004.8.1 新營教會，王豐榮傳道

禱告

親愛的主耶穌感謝您保守每一位兄弟姊妹的平安，讓我們在這個時刻可以安靜的同心敬拜。我們為可以平安來敬拜來感謝你，也為今日沒有來兄姊向你禱告，求你看顧他們的心靈可以平安，有主的喜樂在我們的生命中。我們這樣禱告是奉主耶穌的名求，阿們。

前言

各位兄姐大家平安，很高興今天可以在這裡和大家來分享。剛好今天是八月一日，從今天開始，我和吳傳道要正式在咱的教會來服務，也是我們邁入教會工作的第四年。這是一個新的開始也是一個新的學習和挑戰，在新營教會我們相信可以成長很多。

因為這裡有許多熱心的兄弟姊妹，也有很有活力的團契。新營市也是一個可以開拓多多服事機會的城市。相信上帝已經準備好了，教會的硬體預備好了，服事的同工也預備好了，就等待我們一同踏出去，作伙為上帝國的使命來打拼。

今天的主日我也將他訂為「新營教會的異象主日」，在這個主日我們要一起來尋求上帝對這個地方的異象，也要分享我從上帝領受的教會觀，對於教會的期待。

而八、九、十月這三個月也是探訪月，我們將要積極的拜訪咱的兄弟姊妹，要認識我們每一個人，也是關心咱彼此心靈的需要，你可以告訴我們你心裡的話，我們也會為你來代禱。也求上帝帶領咱這一段彼此認識的過程，可以讓咱彼此更成長。

本文

在今天的異象主日，我要用這段經文和大家來分享，期待我們一起成為撒種的人。

耶穌講撒種的比喻主要說給兩種人聽，一種是講給「聽道裡的人」，一個是要講給「傳道理的人」聽。

講給「聽道裡的人」來聽，是要提醒在他們的人生中，是否讓自己成為好土，將上帝國的信息深深放在心裡。

另外講給「傳道理的人」來聽。是要勉勵這些傳福音的人，勇敢去傳福音，當我們不斷撒種，總有機會可以結實纍纍。

一、說給「聽道理的人」：

撒種的土地有三種：

1. 路邊的土地（硬土）

巴勒斯坦的田地，均呈長條形；通常在兩個長條間的土地，就是供人通行的小路。這些小路被無數過路者的腳踩得十分堅硬，這就是耶穌所說的路旁之意。如果種子撒落在這樣的地方就不會有機會進入泥土之中的。

2. 石頭的土地（淺土）

石頭地並不是充滿了石頭的地，這種地在巴勒斯坦極為普遍。在表面上只有一層薄薄的泥土，下面卻是石灰石的岩層。在石頭上面的泥土可能只有幾寸，在這種土地上的種子一定能夠發芽，而且芽發得佷快，因為這種土地很快就吸收到太陽的熱氣。可是泥土不深，種子的根往下去尋找養料和水分的時候，所踫到的只是石頭，使種子飢渴而死，十分經不起陽光的照射。

3. 荊棘的土地（雜土）

荊棘的土地就是欺哄人的土地。撒種的人在撒種的時候，看見地面上好像很乾淨。要使土地乾淨倒很簡單，只要把土鬆一鬆就行了，不過在地裏仍有雜草荊棘的根。這些荊棘生長迅速，若是種子和他一同生長，很快就會被雜草淹沒。

在這個比喻中，我們看見有幾種不一樣的「聽眾」。

1. 是心靈閉塞（封閉自己）的聽眾。就像硬土一樣

上帝的道無法進入一款的心靈中，這親像種子落在曾被許多腳跡踏過的硬土上一樣。有許多東西可以封閉人的心靈。偏見可以使人對於每一件他所不願意看見的東西瞎眼。不願意受教的心靈能夠樹立一道不易攻破的牆。過去的傷害也親像多多人腳踩 tun-tau 一樣，將柔軟的心踏的都變硬了。

這個不受教的靈能夠由以下兩個結果中的一個而產生的。它可能是 驕傲 的結果，認為他什麼都知道了不需要在聽人講；它也可能是帶來 驚惶 ，守原來的觀念不願意接受新的真理。這是硬土的心靈，封閉自己的硬土。所以好土是一個柔軟的土。

2. 他的心靈親像是土淺的土地。

他是屬於一種未曾把事情經過深刻思考的人。有些人對於每一種新流行的東西、觀念，都很喜歡接觸。他們很快就接受，也很快就把它丟掉。這樣的人的心，就像沒有根的人，對一件事不會忠心。在教會那麼美麗的禮拜堂聽道理、吹冷氣很多人都喜歡，不過這也不是一時的感動，更重要的是在生活中實踐出來，在生活中努力扎根。

3. 是對生活中許多的事物都發生興趣，可是常把最重要的擠掉了。

現代生活是越來越擁擠，越來越迅速在變化。這個現象可以看，越忙碌的人越沒有時間禱告，也沒有時間安靜自己，有許多事佔了他的時間。雖然他都知道「還有一件更重要的事情要做，但是總是將這件最重要的是擺到第二。」這就親像種子落在荊棘旁邊，想要努力長大，可是有太多的阻礙與牽絆。

4. 就親像一個種子落在好土一樣。

他接受上帝的道理有四個階段。我們可以對照前面三種土地：

第一，像好土那樣，他的心靈是開啟的，他隨時都樂意學習。鬆軟願意接受的心。

第二，他明白。他徹底想過整個的事情，並且知道這事對於他個人的意義，準備好要接受。

第三，他準備聽從。他決不會因為過分驕傲或過分忙碌，以致於不能聽見。有許多人如果能夠簡單地停下來，聽從智慧朋友的忠告或上帝的聲音，一定不會遇到那些令人痛心的事。

第四，他把所聽見的道轉變為行動，使好的種子結出美好的子粒。真正的聽者，就是那聽見，瞭解並遵從的人。

所以我們要成為好土，就要將土掘軟，將土挖給它深把石頭撿開，注意種子不要撒在有荊棘的地方。

二、說給傳道者的比喻

當我們看這個比喻的時候，我們一起來想一想，最關鍵的事情是什麼？是好土地、是種子、還是那個撒種的人？我認為最關鍵就是這個撒種的人。

對於撒種的人的勉勵：

1. 願意的心

上帝差遣許多工人來為上帝來撒種，這個種子就是「傳遞福音拯救的信息」。這個人是傳道人，是一個傳道理的人。但是他不只是傳道、是牧師、是長老，更重要的他是代表咱每一個人。咱是否願意會上帝出去撒種？

上帝用不同的人來為祂撒種，在各個角落、各個工廠、辦公室。上帝不在乎撒種的人是甚麼樣的人， 是好人是壞人、是大人或是小孩、不論哪一個族群。上帝是看重一件事就是願意去為他撒種的人，有一個願意的心，帶著種子到天涯海角為上帝工作。雖然有些撒種的人咱覺得有不一樣的看法，但是上帝用他去關心我們平時關心不到的人。

2. 盼望的心

所以上帝的福音關鍵在撒種的人，願不願意為主來撒種，在我們生活的周圍踏出去關懷。為什麼撒種的人有這樣願意的心？因為他回應上帝的恩典，更重要他有一個盼望的心，盼望種子可以長大。

沒有一位農夫辛勤耕作而沒有去盼望他的稻田、果樹不結實累累，我們養育孩子也是希望他有好的成就、健康的身體。

一個撒種的人除了有一個願意的心，他也要有盼望，有期待。期待他所撒的種子可以長大，也可以停留在好土裡。

3. 不失望的信心

在這個比喻，最重要要告訴我們一件關於上帝國的事，就是不論經過什麼樣的困難、什麼樣的環境，上帝國都會建立、擴大。不論是在好土結實一百倍，或是灑在石頭地上、荊棘地上，不是結實很多，上帝國都在成長。

這個比喻不是只有說給聽道理的人，同時也是要說給傳道理的人聽。在當時耶穌的學生可能有覺得灰心，為什麼他們認為最有智慧的人，受到攻擊、批評？當時有許多法利賽人、文士都在攻擊耶穌。也有許多人來找耶穌不是為了耶穌所說「天國」，乃是為了得到醫治，也有多多受醫治的人，受到醫治就離開不再跟隨！

透過這個比喻要給灰心的人說：「有撒種就有機會發芽」。

上帝福音的道理就像種子一樣，種子也許會落在路旁被飛鳥奪去；有的種子也許會落在土淺的石頭上，永遠不致成熟；有的種子可能落在荊棘之中無法成長；但是無論如何收成終必來到，收割是確實可期待的。

沒有農夫會盼望他所撒播的每一粒種子，都會發芽生長出果實來，他十分明白有的種子可能被風刮走，有的種子可能落在不能生長的地方，可是這一切都不能阻止他繼續撒種，也不會使他放棄對收成的盼望，農夫在撒種的時候深信即使有些種子浪費掉也無關緊要，或多或少都會有收成。

所以撒種的比喻，也是要鼓勵撒種的人不要灰心。

今天在異象主日和大家分享對教會的期待，

期待咱的兄地姊妹的「心田」都是好土，有柔軟的心願意學習，有深耕的心願意付出代價，有一個專心的心用心追求信仰。然後著好土是有行動力的好土可以行動、可以結實纍纍。

我們也是一個撒種的人，我們對於預備撒的種子有信心，有期待有盼望。這是最好的信息。可以讓許多人得到幫助。

當我們有機會接觸新營教會的時候，我們就有這樣的期待與盼望，將神學院所學的知識，放在教會之中。

我們都希望教會，有許多人來參與敬拜，首先我們要有一個健康的環境，這不只是建築外在的舒適，更重要是在這個建築物之下的人們，有一個喜樂健康的心，散發出基督徒的香氣，

1. 健康的教會自然成長

2. 分享的教會受人歡迎

3. 聽了信息，以良善和誠實的心持守它，恆心等待，直到它結出果實。（ V.15 節）

用三個動詞來表達這個象徵好土的聽眾，就是

明白 -- 進入耳朵

領受 -- 進入心裡

持守 -- 不斷更新學習，用手腳作出來

結論

在美國有一個人名叫威廉他所參加的教會中，有一位孤單的老年人老湯姆斯，湯姆斯比他所有的朋友活得更為長久，因此很少有人認識他。後來他過往了，威廉認為可能沒有一個人會去參加他的葬禮，於是他自己決定去。這樣總算有個人陪陪老湯姆斯到達他最後的安息之所。

果然除了他以外並沒有別的人。又是一個風暴潮濕的天氣，最後棺木到達了公墓。那時候正值戰爭期間，有一位軍人守候在門口；他是一位長官，可是因為他穿 雨衣看不到他軍階的標誌。這位軍人走到墓旁參加葬禮的儀式，等到儀式完畢，他走上前去，站立在開敞的墓前，舉起手 來敬禮，恭敬得如同向一位國王敬禮一般。威廉與這位軍人一同離開墓地，他們正走 的時候，風吹開了軍人的兩衣，這時候吉君看見了軍人肩頭上的肩章，他的官階竟是准將。

這位將軍向威廉說：『你也許對於我在這裏所作的感到十分希奇，許多年以前，湯姆斯是我的主日學老師，那時候我真是一個野蠻的少年人，對他是極其厲害的試驗，他永遠也不會知道他在我身上所作的。但我能夠有今天，完全是老湯姆斯所賜。今天我一定要來向他獻上最後的敬意。』湯姆斯並不知道他所作的。

沒有一位傳道人或是主日學老師會知道他做到甚麼地方。撒種是我們的工作，千萬不要灰心，其他的就交託上帝吧！


你們要聽從祂

經節：路加福音九:28--36

康文祥牧師

    當主耶穌帶領學生四處傳道醫病趕鬼，拓展上帝國，祂不忘記時常停下腳步，與學生到僻靜的地方安靜祈禱；一方面教導學生省思工作方向，一方面親近上帝，向祂傾心吐意並支取屬靈能力。這次在差遣十二門徒去傳福音成功回來，又變餅給五千人吃飽後，再次退到山上；將一切的成功歸與上帝，並不陶醉其中。讓我們學習主耶穌多祈禱多有能力的靈修功課。

    聖經中許多重要事件都與山有所關聯：挪亞大船停在亞拉臘山終獲得救立彩虹之約( 創8?9章)；亞伯拉罕的摩利亞山獻以撒『耶和華以勒』( 創22章)；摩西的西乃山之約立十誡，誓為選民服事上帝( 出19?20章)；先知以利亞的迦密山與何烈山經驗 (列上18?19章) ；這些都與山有關。今日所讀經文耶穌在黑門山祈禱變貌事件，非常特別；不但耶穌面貌改變、衣服潔白放光，並且出現摩西和以利亞，又有雲彩飛來遮蓋耶穌與他的學生，更奇特的是有聲音從雲彩中說：『這是我的兒子，我所揀選的，你們要聽祂！』這段神奇的經歷，可說是主耶穌作彌賽亞的就任典禮。主持人就是上帝本身，就任者是耶穌，觀禮人是彼得、雅各、約翰，監督誓約者是摩西和以利亞，在典禮中上帝佈達：這是我的兒子，我所揀選的，祂並宣佈命令吩咐門徒：你們要聽他！從這段經文中我們來學習三點：

一、辨明所信堅定心志

    為何耶穌會帶領學生來經歷這一屬靈功課呢？因為耶穌不久前才說過：人子的確著受多多艱苦，互諸個長老、祭司頭、經學士所棄傻，閣受害死，第三日復活。然後又向門徒說：若有人愛隨我，就當看無自己，日日背他的十字架來隨我。眾學生跟隨耶穌可能只想到以後有榮華富貴可得，或是作大官，或是作宰相，好處一定少不了的，所以現在縱有許多苦湯，也要罔喝。親像咱今日有許多人信耶穌，只有想到得平安、得福氣，在生真平順，死後又可上天堂，是一百分之一萬之投資報酬率，所以現在雖然不願意也要罔做禮拜、罔奉獻，才不會天國被除名。

    當耶穌向門徒提起即將要發生的事，就是走上十字架的道路、死亡、犧牲完成上帝的託付。這話在門徒中與他們內心中起了大驚惶，這不是寡婦死兒子–沒指望了嗎？一切美夢期待落空還要繼續跟隨耶穌嗎？雖然主說三日要復活，但是門徒還不明白這話的意思；所以耶穌帶他們來看將來要得的榮耀，使他們內心受到鼓勵，當門徒看見這一切發生的景象，彼得對耶穌說：『先生咱佇遮真好，阮來搭三間寮仔，一間互你，一間互摩西，一間互以利亞。』可見彼得當時受到多麼大的激勵，但聖經也說他（彼得）卻不知道所說的是什麼，在我們信仰上若有特別的屬靈經驗是好的，也是必須的；但是並不表示接下來所作的判斷或決定，一定是屬靈的、正確無誤的、合上帝旨意的，正如彼得一般，仍然錯誤。

二、確定十字架的道路

    主耶穌與門徒同經歷這山上變貌經驗，得到激勵並獲得能力，接著就要面對更大的困難，就是十字架的苦難。山上的經驗就是要下到山下開始實行，山上是靈修默想時刻，使我們辨明所信所靠為何？山下是生活工作時刻，要把信仰活出來！

    到底我們所信所靠的是什麼呢，主耶穌向我們說：恁見若著磨擔重擔的著就近我，我欲互恁安息。信靠耶穌可以得到真正的平安，是超過這世界的，也是超過我們所求所想的，並且正是我們所追求的安身立命之道。但是享受主所賜的安息並非閒閒無代誌做，耶穌對想要跟隨祂的人說：若有人要跟從我，就當捨己，天天背起他的十字架來跟從我。又說：我心內溫柔謙遜，恁背我的軛，來對我學，就恁的心神會得著安息。由此可見跟隨主的人，就是要學祂的樣式；我主耶穌本身甘願捨棄與上主同等的尊榮，降臨作卑微人子。最後以身殉道來作成得救的功夫。我們作學生的應當學習這功課，今日我們跟隨主不只為了得平安享福祿，更重要的是要有份於天國的事業，有份於拯救靈魂、改換人心，改變這世界黑暗混亂、缺乏盼望的現況，使之成為在地如天的境界與喜樂。但是這過程難免遭遇種種橫逆，如同婦人遭遇生產之苦，可是這是上帝既定的美意，最終光明必勝過黑暗，喜樂日子終將到來。

三、要聽從主

    當彼得歡喜所看到的景象，開口要如何如何之際，雲彩飛來遮蓋了他們；上帝出聲要他們聽從耶穌所說所作的。聽從是一個很重要的功課，兒女聽從父母、僕人聽從主人、學徒聽從師傅、軍人聽從將領，聽從使人學到技能、知識、品德，聽從使團體有紀律，不是烏合之眾，更能發揮力量完成目標。我們做為耶穌的學生、基督之徒，到底有否聽從老師、聽從師傅的命令來行動呢；若在今日我們慨嘆上帝的權能為何不施展，拯救百分之九十六未信主者，那麼我們先要捫心自問：到底我算是那一種門徒啊？聽命或抗命？求主幫助我們甘心背起十架來，日日跟從祂 。


跟 隨 耶 穌 的 人...
（路加福音九：57-62）
林錦濤（伯特利神學院院長）

    在一所教會中，每一個體都會按自己的意思去選定自己心目中的牧者。故此，要成為每個人要求的完美傳道者，可以說是幾近於無。這種對完美之要求，更有人將之加在神學教育事工上。因而，神學教育就面對壓力，無所適從；於是有些神學院就不惜一切，排除萬難，高舉自我的特色，卻忽略與教會調和之重要。

    其實，無論那一方面都需要來個著實的檢討及平衡，但是這個檢討及平衡就需要建立在真理的標準上，才算可靠。那就是跟隨耶穌的人是否合乎祂的要求。

    路加福音九章57-62節記載耶穌從北方向耶路撒冷城走的時候，祂與其中三個人作出的談話，內容有關全然獻身事奉的問題。在整個過程中，耶穌透露出祂對一個獻身的人之要求，好讓今日的我們─包括了教會及神學教育者得到提醒，如何去回應神對人之呼召及如何支持培育新一代的神工人。

    跟隨耶穌的人要明白必須擁有三項條件：

1. 他要有超物質的價值觀（V.57-58）：

    第一個人親自來到耶穌面前，告訴祂自己的期望 ─ 要跟從主。耶穌卻回答：「狐狸有洞，天空的飛鳥有窩，只是人子沒有枕頭的地方」。

    耶穌要求一個願意獻身的人在他決定之前，必須清楚知道這究竟是一條什麼的道路；換言之，他必須要計算代價，然而這人卻不知道當時耶穌正將面臨被賣、被害的降臨，他或許以為跟隨耶穌總會有安逸生活，誰知耶穌卻指出這條道路是超越物質價值。就世界而論，我們是一無所有，就耶穌而論，我們就豐富有餘，正所謂：「似有非有，似無非無。」不但如此，跟隨耶穌的人在思想及心志上都要有調校，因為Adler 指出：人人都有對「擁有權力」傾向；然而，耶穌卻要求人要全然破碎。

2. 有異象感（V.59-60）：

    第二個人是耶穌主動向他呼召，但他卻期望耶穌容許他處理家庭問題及顧慮，先去埋葬父親（先等候對家人的安頓），於是耶穌就指出事奉神的人必須要有當機立斷的心，認清異象，便立刻行動，盡上本份，趕快作主工。

    「藉口」是人對異象感的抗衡作用，它只會叫人苟且偷安，把呼召擱置，怪不得耶穌說：莊稼已經熟了，但收莊稼的人卻少。今日回應主耶穌大使命的人，必須當機立斷，不能延誤時間，否則就更多人淪亡。

3. 有義無反顧的心（V.61-62）：

    第三個人是自薦而且他是具有條件，他可代表了那些不冷不熱的人，然而耶穌要求人要完完全全獻身。

    這一條獻身的道路，如同德國潘霍華牧師（REV. BONHOFFER）指出，當基督呼召一個人，祂是召他來為基督而死。他很清楚地道出完全投入的道理。

    按希臘文「完全」的字義，是包含了「成熟」、「成長」、「充足裝備」、「完整」等意思。換言之，事奉主、跟隨祂的人必須明白這條路是義無反顧的路。

總結：

    在路加福音九章57-62節，很清楚指出跟隨耶穌的人，不可為自己找藉口；不可給世界有妥協；不可有不冷不熱的心。相反地，他必須抱著完全獻身，全然盡忠，以至於死的態度，去跟隨耶穌。


【承受永生之法──好撒瑪利亞人的比喻】
(路加10：25-37)

馮蔭坤

比喻的原因（25-29節）

    「律法師」亦稱「文士」，為猶太人的律法專家，不但保存、講解及傳授律法，且在猶太人的最高法庭上擔任法官。故事開始時，有一個律法師起來「試探」耶穌。雖然這個動詞在新約其他地方都是用於「試探主」的意義上，但於此處不必有存心陷害的含意，而較可能是指律法師以被認可之宗教領袖的身分，對一個未被認可、「未經註冊」的教師加以試驗，要藉著祂的回答來斷定祂是否有資格做教師。他給耶穌的問題是：「我該作甚麼才可以承受永生？」「永生」與救恩相等，指有分於上帝的國（參十八18、24），不過這兒的思想主要是在於死後與上帝同在；「承受」（《現中》意譯為「得到」）之意，即現在有了資格，能在來世接受上帝的福澤。這是個最重要的宗教問題，亦是猶太教師經常討論的課題；因此，耶穌不只一次被人問及此問題，這是不足為怪的。路加福音十八章18至23節（參太十九16一22；可十17-22）記載了另一次類似情況，一個富有的少年官長同樣以永生之道求問耶穌，所不同者，少年官長的問題乃發自個人的關注（後來他「憂愁」地離去），律法師則似乎較理論性地提出那個問題，因他的動機只在乎測驗耶穌做教師的資格。

    可能律法師預期耶穌會舉出一系列的事情，作為解釋律法對尋求永生者的要求；若是這樣，某些項目應否包括在內使可以成為討論之點。不過，耶穌沒有採取這種做法。祂反問律法師：「律法上寫的是甚麼？你念的是怎樣呢？」律法師的回答，合併了申命記六章5節及利未記十九章18節（第三句）兩段經文，與耶穌被另一個文士問及何為最大的誡命時所給的答案一樣（太廿二37-39；可可十二29-31）。這個現象最可能的解釋就是，耶穌曾不只一次如此教訓人（即以愛上帝、愛鄰舍這兩條誡命為全部律法的總綱），上帝、愛鄰舍這兩條誠命為全部律法的總綱），祂對律法的看法已為人所熟知；至少這律法師曉得耶穌的看法；因此能以耶穌自己的答案回答祂的問題。對這個回答，耶穌自然感到滿意（28節上）；然後祂對律法師說：「你這樣行，就必得永生」（28節下）。這就是耶穌對律法師的問題（25節）正面的回答：承受永生的途徑，乃是以愛作為生活方式。這愛必須包括兩方面：一方面要愛上帝──以全人（心、意、情、志、力）愛祂，以不二之心向祂效忠，以忠誠及順從事奉祂；另一方面要愛鄰舍如同自己──人愛自己是千真萬確的事，他對鄰舍的愛也應同樣真實和誠懇。律法師的問題是：「我該做甚麼才能夠得到永恆的生命呢？」耶穌反問他律法怎樣說，然後指著他的回答，根據律法本身的指示（利十八5）對他說：「你答得對，照這樣做，就可以得到永恆的生命」《現中》）。

    這一段對話原本大可以就此結束；可是律法師為了「要顯明自已有理」，就進一步問耶穌「誰是我的鄰舍」（29節）。「顯明自己有理」，意即表明他最初的問題（25節），畢竟不像耶穌所提的答案那麼容易解決。不錯，永生之道在於全心愛上帝及愛鄰如己，這是律法師和耶穌所接納的共通點；但一考慮到將此原則付諸實踐時，便立刻引起其應用範圍的問題了，那就是：「鄰舍」的意義如何界定呢？「鄰舍」此詞在希伯來文之意，即一個和自己有任何交往的人。在利未記十九章18節的原句中，「鄰舍」顯然指「自已的同胞」（《現中》），就是與自己同作以色列人者；不過這個觀念可加擴闊，以包括歸信猶太教的外族人，它亦可以收窄，去排除那些摒棄或忽視猶太教的猶太人。按利未記十九章34節的吩咐，以色列民要愛與他們同居的外人如己，因此「鄰舍」理應包括寄居之外籍客旅在內；但一般猶太人皆認為「鄰舍」並不包括外族人及與他們敵對的撒瑪利亞人，而法利賽人的傾向是連平民百姓都不納入「鄰舍」之列（參約七49），昆蘭社團更將一切不附從者貶為「黑暗之子」。事實上，「誰是我的鄰舍」乃當時的拉比常常討論的問題；律法師向耶穌提出此問題，要祂表示自己的立場。他要耶穌答覆他，誰是他的鄰舍，他對鄰舍的責任以何處為止？耶穌於是以好撒瑪利亞人的比喻作答。

好撒瑪利亞人之喻（30-35節）

    耶利哥位於耶路撒冷東面，「座落於約旦河谷，地勢低窪。連貫耶路撒冷與耶利哥，長約十七哩的道路，極其陡峭荒涼，是強盜出沒之所」（《串釋》路十30注）。比喻中沒有指明從耶路撒冷下耶利哥去的人是何國籍，可能這是有意的，以表示比喻所言的乃普世應用的倫理準則；不過此人很可能是個猶太人，耶穌的猶太聽眾想必會這樣了解。「強盜」一詞，這裏可能不是指一般的盜匪，而是一些奮銳黨徒。不論這人遇到的是何種強盜，他因反抗而受傷了（參34節），且被他們打個半死，剝去衣裳，丟在路上。

    最先發現受害者的是個祭司，他「剛好」也是從那條路下去；這祭司的家是在耶利哥，他在聖殿做完了一段時間的祭司工作，現正在回家的途中（參一23）。他看見受害者，走到他的身邊，然後從路的另一邊過去了；隨後有一個利未人來到那裏，也「照樣」不理受害者的需要而去。他們這樣做，可能是為自己的安全著想，恐怕中了強盜所設的陷阱而遭埋伏襲擊；也可能是為自己的利益著想，恐怕觸著死屍而沾染污穢，以致帶來個人的損失和不便（祭司若沾染不潔，便不能在聖殿事奉，不能吃祭物，且要行潔淨之禮），不過此說有其困難之處。最簡理的解釋可能亦是最正確的解釋：故事要提出的要點就是，二人皆缺乏憐憫之心，看見受害者的情況，仍然不顧而去。比喻對祭司及利未人的描寫，亦隱含了對當代猶太教的批判：祭司和利未人代表了當時猶太社會的貴族階層，可說是猶太教的中堅分子，他們才應最能發揚猶太教的優點，最能以身作則地實踐利未記十九章18節愛鄰如己的吩咐；可是他們二人共同的見證（參申十九15），表明了官式猶太教缺少憐憫的性質──那些宗教領袖看見受害者的需要。但卻從另一邊走開了。

    繼祭司、利未人之後，耶穌的聽眾可能預期第三個出場的角色將會是個猶太的平信徒。可是，出其意料之外，他竟是個撒瑪利亞人！這人不僅是個平信徒，而且在猶太人的眼中，他更是個分離者（因撒瑪利亞人曾在基利心山自建聖殿，與猶太人的聖殿分庭抗禮；參約四20），又是個異端分子（因撒瑪利亞人只信部分的舊約聖經）。猶太人與撒瑪利亞互相仇視，已有數百年的歷史，在耶穌的時代，情況尤其惡劣：主後六至九年問，撒瑪利亞人曾在一個逾越節的晚上，將死人的骨拋擲於猶太人聖殿的院子內（褻瀆聖殿）。更促使二者成為誓不兩立的死敵。這亦反映在一些新約經文中（約四9，八48；路九52-54）。而在猶太人中對撒瑪利亞人深惡痛絕的，莫過於耶路撒冷的祭司階層，因為撒瑪利亞人的「異端」信仰，部分正涉及祭司承襲的問題。

    比喻中的撒瑪利亞人很可能是個旅行的商人，因為他與店主似是彼此認識及互相信任，又應許會再「回來」（35節）。他對受害者「動了憐憫的心」（《新譯》），就上前替他裹傷（34節）：酒能消毒，潔淨傷處；油能滋潤，減輕痛楚（參賽一6）；二者都是猶太人和希臘人承認為有治療之效的東西。撒瑪利亞人可能是用自己的裹頭巾，或撕裂自己的內衣來替受害者包裹傷處；又扶他騎上自己的牲口,「帶他到客店裏照顧他」（《新譯》）。第二天在他離開之前，他留下足夠多天之用的金錢，並答應負起償還那人住店期間的全部費用之責。撒瑪利亞人這樣幫助受害者，對他自己來說，可謂有多害而無一利：他在略上停留下來，首先增加了他可能遇盜受襲的危險；他替受害者付出的費用，他不能循「法律的途徑」把錢追討回來（即使他想要這樣做），因為對撒瑪利亞人來說，受害者是另一國人；想得更壞一點，受害者康復後甚至可能以怨報德，因為猶太人是不准從非猶太人（更遑論他們的死敵撒瑪利亞人）手中接受救濟的，受害著可能埋怨撒瑪利亞人害得他要為那些未經什一奉獻的花費補回什一奉獻！雖然如此──儘管他與受審者是完全陌生的，他更是猶太人所恨惡的死敵──這撒瑪利亞人還是付出了時間、金錢、力量，甚或憫人安危各方面的代價，為要把他對受害者「憐憫的心」具體地化為行動。

    倘若比喻中的受審者是個可惡的撒瑪利亞人，而對他伸出援手的是個品格高尚的猶太人，比喻就必會更容易被耶穌的聽眾受落。但耶穌故意選擇一個極端的例子，為要藉著一個強烈的對比──即祭司及利未人的缺乏憐憫同情，和撒瑪利亞人那無私之愛二者之間的對比──使祂的聽眾明白，愛的責任是何等絕對、何等無限度的。耶穌的意思，乃是要對律法師說：這個被恨惡的撒瑪利亞人所作的，就是愛鄰如己的具體說明。

比喻的意義（36、37節）

    上文曾經指出，耶穌之所以講撒瑪利亞人的比喻，乃是回應律法師在29節所問的問題；第29節的問題是由耶穌於28節的回答引發的；而28節的回答，乃是回答25節的問題。這就是說，耶穌講撒瑪利亞人的比喻，首先是要答覆「誰是我的鄰舍」的問題，但其實最後是要答覆「我該作甚麼才可以承受永生」的問題。對這兩個問題，耶穌所論的比喻提供了怎樣的答案呢？

    律法師問耶穌：「誰是我的鄰舍呢？」耶穌講完比喻後反問他：「這三個人，誰是那個落在強盜手中的人的鄰舍呢？」（《新譯》）。「是」字在原文有「成為」之意，耶穌的意思是：活三個人當中，那一個藉著愛鄰舍的行動，成為了那受害者的鄰舍？答案當然是明顯的──「以仁慈待他的那個人」（《現中》）。耶穌的反問把問題的形式改變了，其中蘊含了很豐富的意思。「誰是我的鄰舍」可說是問錯了問題，因為我們不應先界定愛的對象然後以愛待之。比喻中的撒瑪利亞人，按猶太人的定義絕非受害者的鄰舍，但卻以仁慈待他，另一方面，那些按一般猶太人的定義，應當把受害者看為鄰舍的祭司及利未人，卻不顧而去。由此可見，作鄰含的事實本身並不產生愛的行動；愛則產生愛鄰舍的行動。因此，正確的問題不是「誰是我的鄰舍＝誰符合我對『鄰舍』一詞的定義」，而是「我可以成為誰的鄰舍」；成為別人的鄰舍，就是做個「憐憫他」的人，隨時隨地盡自己的力量結予他所需要的幫助。從這個問題的角度來看，「鄰舍」的範圍便與全人類相等；「我的鄰舍」就是任何需要我的幫助，而我又有能力和機會去幫助的人（不論為何階層、種族和宗教）。換一個講法，耶穌把一個較理論的問題改為一個實際的問題：律法師問及愛的對象（我該愛誰），耶穌問及愛的主動者（誰是有需要者的鄰舍）；律法師想及自己（我的責任到何處為止），耶穌卻要我們想及別人，設身處地的提供幫助。一言以蔽之，「要愛鄰舍如同自己」這條誡命，不應從「鄰舍」定義的角度著手，乃應從「愛」著手；因為基本的是愛。而不是做鄰合的事實。人若有愛，便會知道誰是他的鄰舍，便會成為有需要者的鄰舍。

    律法師問：「我該做甚麼」才可得永生？耶穌反問：經上怎麼說？律法師以「全心愛上帝、又愛鄰如己」回答。耶穌對他說：「照這樣做」，就可得永生。律法師又問：那麼誰是我的鄰舍呢？耶穌反問：在比喻中的那三個人，誰是受者者的鄰舍？律法師回答說，是那憐憫他的。耶穌就對他說：「你去，照樣做吧！」（參《現中》25、28、37節）。由此可見，第37節重複了28節對25節問題的回答：永生之道的基本原則，似乎仍然是在「做」、「行」、「作」。耶穌的回答，其實並不表示律法師有能力照比喻中的撒瑪利亞人所作的去做，只是按著他的問題（25節）、根據律法的指示（27節）作答，為要使他認識自己的失敗與無能。耶穌所講比喻的含意，就是人若不遵守最大的誡命，其原因不在於缺乏知識，不曉得如何實行（例如，不知道誰是他的鄰舍），乃在於缺乏實行的能力，在於缺乏愛。好撒瑪利亞人的比喻，顯示了最大的誠命為何不能使人承受永生，因為最大的誡命要求人以完全的、無私的愛去愛上帝、愛人，而這種愛正是人所缺乏的。耶穌要律法師明白，人固然不能藉著遵守律法的規條而得救（參羅三20；加三10），人也不能靠遵守律法的精意（愛）而得救，一切靠自己「作甚麼」的都不是「承受永生」的方法。與此同時，耶穌為律法師對「鄰舍」一詞作了新的詮釋：鄰舍不再是一個可根據種族地域去界定的觀念，而是一個跨越種族、文化、地域的實體──任何一個需要我幫助的人。雖然這標準高不可攀，但這仍然是上帝所定的標準，是人應該努力追求的目標──不過並非以此為得永生的條件。

結語

    好撒瑪利亞人的比喻，沒有從正面直接回答律法師在25節提出的問題；但從法利賽人與稅吏的比喻可知,稱義之法，在於倚靠上帝的憐憫（路十八9-14，尤其是13、14節）。保羅秉承耶穌的教訓,一方面堅持「靠祂的恩典、藉著信耶穌基督」乃惟一的稱義之法（羅三21-24；加二16），另一方面強調信徒的新生命是以愛作為標誌的（羅十三8-10；加五6、13、14）。

    除了上述的要點外，好撒瑪利亞人的比喻還提示了另外幾點真理。

    第一，比喻說明了以律法為倫理的原則，和以愛為倫理的原則二者之間的分別：律法師以謹守宗教規條為賺取永生之法，耶穌則以愛（上帝、人）表達律法的精髓；律法師要對其道德責任加以準確的界定和限制，耶穌指出愛的貸任是無限度的；對律法師來說，宗教是一套約束性的規則，對耶穌來說，宗教是一連串愛鄰如己的機會。

    第二，比喻對種族歧視提出了強烈的抗議。是誰向受害者顯出憐憫同情？是個撒瑪利亞人。這就表示種族是無關重要的，重要的是「憐憫」的心腸，是「仁慈」的行劫。猶太人是不准接受非猶太人愛心的幫助；耶穌的比喻提示，施予和接受憐憫，二者皆超越國家及種族的藩籬。第三，雖然整個比喻不應按寓意式的解經法來了解，可是我們很難否定，耶穌的光芒從撒嗎利亞人身上透射出來，特別因為原文的「動了慈心」（33節）這個字，在福音書中其他地方只用在耶穌身上（除了路十五21及太十八27）：就如比喻中的撒瑪利亞人付出代價，向受苦者顯出憐憫，施以援助，耶穌是真正的好撒瑪利亞人，祂以憐憫、仁慈待所有的罪人，並付出生命的代價為他們成就了永遠的救贖。


【你是別人的好鄰舍嗎？】

【你是別人的好鄰舍嗎？】(路加10：25-37)

    今天的主題是「你是別人的好鄰舍？」幾年前有一部電影叫鐵達尼號，這個故事是說一條油輪叫鐵達尼號，從英國首航到美國去，不幸在中途撞上了冰山，死了一千五百多人，在當時離鐵達尼號30哩處還有另外一艘輪船「加利福尼雅號」，但那船的電報生認為在深夜沒有人會打電報，所以把電報機關起來了，所以沒有收到鐵達尼號求救的訊號，因此造成了那麼大的災難發生。今天我們有沒有看到別人的需要呢？還是像那電報生一樣把電報機關起來呢？看不到其他人的需要。當耶穌看到許多人時，他看到他們像羊沒有牧人一樣，祂就憐憫他們。我們是否有像主耶穌一樣憐憫別人的心呢？當我們到一個新環境時，希望能有一些好的鄰舍幫助我們；但聖經卻反問我們：「你是別人的好鄰舍嗎？你是別人的好朋友嗎？」在路10：25-37講到有一個律法師想試探耶穌。他問耶穌說：「我要作甚麼才可以承受永生？」耶穌反問他：「律法說的是甚麼？」他回答說：「就是要盡心，盡性，盡意，盡力愛主你的神，其次要愛你的鄰舍如同自己。」裡面有三種的愛：愛己，愛神，愛人。

    第一、愛己才能愛人。假如我們不懂得愛自己、厭惡自己、不能接納自己、不能肯定自己，我們怎麼可能去肯定別人、接納別人呢？所以愛人與愛己是互相有關連的，一個很孤僻的人是不懂得愛人也不懂得與別人分享的，假如我不能接受有殘缺的我時，我們就不能接受有缺點的別人。我們要學習愛人先要懂得愛自己，神怎麼接納我們，祂不因為我們外表的漂亮而接納我們，祂也不是因為我們多有才幹、學問來接納我們，神接納我們是沒有條件的，不管我們是怎樣的人，我們是創造天地的神用重價所買回來的，在神眼中我們是獨一無二的，沒有一個人能取代，神看重我們這樣一個人，神能如此看重我們，為什麼我們不能看重自己呢？只有當我們願意看重自己的同時，我們才能接納別人。

    第二、愛神才能愛人。不僅不愛自己的人不能愛別人，不懂得愛神的人他也不懂得去愛別人。當保羅說「愛是什麼的時候」，他先講到「愛到底不是什麼」，歌林多前書13章1-3節「我若能說萬人的方言，天使的話語，卻沒有愛，我就成了鳴的鑼、響的鈸一般」什麼是方言？方言是神所賜的恩賜，當時歌林多教會非常看重方言，甚至認為不會講方言的人，他們的靈性很糟糕，但保羅說雖然你有恩賜，但卻沒有愛，算不得什麼。愛不是證明我們擁有的東西比別人多。「我若有先知講道之能，也能明白各樣的奧秘、各樣的知識，而且有全備的信，叫我能夠移山，卻沒有愛，我就算不得什麼。」那麼大的信心都能使山移動，很有能力、很屬靈，但保羅說沒有愛，算不得什麼。愛不是證明我比別人好、比別人強。「我若將所有的賙濟窮人，又捨己身叫人焚燒，卻沒有愛，仍然與我無益。」保羅說這不是愛，這或許只是我們本身的責任感而已。那真正的愛是什麼？就是歌林多前書13：4-8節所說的「愛的真諦」。這種愛實在不容易，從忍耐開始到忍耐結束，假如沒有從神而來的愛，人是做不到的。羅馬書第八章告訴我們：「祂既然不愛惜祂的兒子為我們眾人捨了，豈不把祂跟萬物白白的賜給我們嘛。」我們能夠愛人只有一個原因，因為神先愛了我們，我們懂得愛神，我們才可以愛人。

    跟著，主耶穌向律法師說了一個好撒瑪利亞人的比喻，進一步說明真正的愛是甚麼：

  1. 真正的愛是有行動的，今天我與你看到別人的需要時，我們可以為他禱告或討論他的需要，但多少時候我們用實際的行動去幫助這個人呢？我們常常是講太多，作太少。

  2. 真正的愛是要付代價的：要愛一個人你可能要犧牲你的金錢，時間。甚至要冒險(被人誤會或被騙)。

  3. 真正的愛是超越人與人之間的隔閡的：這撒瑪利亞人並沒有因為他是猶太人而不幫助他，所以他是超越一切人的隔閡的，且穿破人的一切外表。一個被打傷的人滿臉都是血，衣服被撕破了又髒又臭，但這撒瑪利亞人願意去幫助他，所以愛是穿破人的一切外表，所以真正的愛一點都不羅曼蒂克。

  4. 真正的愛是有持續性的。這人不僅將這猶太人帶去旅館，而且他對旅館主人說我還會再回來，不管他欠你什麼錢我都會付給你；愛是有持續性的，不是只有關心這個人一時一刻就夠了，還要繼續關心他。

    各位弟兄姊妹讓我們一起禱告，讓我們尋求一個關心的對象，不是一天兩天的關心，而是我們願意付上時間每天都去關心他；把福音傳給他。愛不是問誰是我的鄰舍，乃是問我是不是別人的好鄰舍。就是我們是把焦點從自己的身上轉到別人的身上。愛不是問別人對我怎麼樣，愛乃是問我能為別人做些什麼。有一首英文詩是這樣寫的「我出去尋找朋友，但一個都找不到；但當我願意成為別人朋友時，我發現到處都是朋友。」主耶穌基督是我們好鄰舍的榜樣，約翰福音15：12-14「你們要彼此相愛，像我愛你們一樣，這就是我的命令。人為朋友捨命，人的愛心沒有比這個更大的。」我們的主就是為我們捨命，他是我們的榜樣。我們的主愛我們，為讓我們得到生命而失去祂自己的生命，祂的愛遠超過所有朋友的愛，但祂也給我們一個命令「我怎樣愛你們，你們也樣彼此相愛，人為朋友捨命，人的愛心沒有比這個大的。」你能為你的弟兄捨命嗎？


【再思好的撒瑪利亞人】

【再思好的撒瑪利亞人】(路加10：25-37)

潘日泉牧師

    這是一段大家相當熟悉的經文，有許多傳道人也都很喜歡傳講這段經文，似乎這段經文經常聽、經常說，己經沒有什麼寶貴的真理可以再挖掘了，但是往往常常聽的事，我們也最容易忽略或忘記它。在傳統中，這段經文一直教導我們要像那位撒瑪利亞人，要除去自己的偏見，要盡自己的本份，更要因自己身為基督徒努力的行善、做見証，來彰顯基督徒的愛心，並藉此傳揚福音，引人歸主。一般這段經文的信息就停止在耶穌要我們做一個大家需要的人，以及耶穌要我們努力行善，來完成祂的工作。沒錯，這當然是這段經文所要傳講的真理信息之一。但如果沒有了解這段主要的信息時，我們便無法來行耶穌所要我們做的了。到底這段對話中，主要信息中，所說的主角是誰，又是在向誰傳講信息？

【一、「誰是我．．．」(29)】

    主角是誰？又是在向誰傳講信息呢？主角是那個律法師，藉此也在向我們傳講，要學習做好的撒瑪利亞人。當我們如此思考時，便陷入父權、由上而下的角色在看經文，這樣，便讀不到經文精華所在了。當耶穌和律法師對話完，那人完成了文字上的真理，持守了誡命後，為了顯明自己有理，就問說：「誰是我的鄰舍呢？」然後，耶穌就說了好的撒瑪利亞人的故事。最後耶穌又問他：「…哪一個是落在強盜手中的鄰舍呢？」如果我們把句子放在一起比較時，我們便可看得較清楚且明瞭了。律法師問誰是鄰舍，然而耶穌要他先確定你到底是誰？一個人要先看見自己了，才能看見上帝。在經文比較下，耶穌就是在告訴他，「你就是…」。不知律法師當時有沒有真的先看到「誰是我…」。

    弟兄姐妹，此時此刻，不知你是否還認為你是律法師的角色？撒瑪利亞人、還是你是那一個落在強盜手中的人？如果你不能看見自己，那麼你便無法了解這段經文全部的真理，更談不上成為行善的人。因為如此的善行不是在榮耀主名，而是在建立你的名氣，榮耀你的名。

    當你了解這段經文的主角及知道誰是我之後，我們才能繼續往下走…而當你要去實踐這段經文時，你又需具備什麼呢？

【二、慈心是什麼？(33)】

    這段故事中，一個行善很重要的動力是慈心。慈心和愛心不同，利未人、祭司身為宗教人一定會有愛心，可是在評估是否要救人時，他們卻沒有慈心。慈心是什麼？慈心它是長時間培養的過程，遇到事件時，就會從人良心中發出慈悲、憐憫的心。撒瑪利亞人看見事件的發生，絲毫不用考慮，就動了慈心，馬上在那危險的地段，也不怕自己的安危，就為他清洗傷口、扶上自己的牲口，自己用走的送他到客棧休息，原本一個人能做到這裡，算已經完成任務了，但聖經又說，他還照顧他，第二天，還拿錢給店主，又囑咐他：「請照顧他，等我回來，會付清所有的費用。」

    撒瑪利亞人不僅不求回報的付出，同時，他還看見他未來的光景，他還對一個被打個半死的人有憧憬，我相信撒瑪利亞人不僅對那人的病痛恢復有信心，而且對那人的前途充滿了很大的盼望，這就是慈心。各位兄姐，你有愛心，但你有慈心嗎？你能對陌生人，甚至是痛恨、仇恨的人，不求回報為他來付出嗎？而且你還能對這樣的人人生光景充滿了許多的憧憬和盼望嗎？

【三、你去，照樣行吧！(37)】

    一個人真實的行動需要從心到嘴，然後帶出他的行動來。耶穌在故事中告訴律法師有三個人，最後耶穌問他：「這三個人中，哪一個．．．」律法師在聽完故事後，很明顯的，仍有種族的歧視，仍不願直呼"撒瑪利亞人"，改稱他為"是憐憫他的"。我相信我們都有一個經驗，當我們討厭、痛恨某個人時，我們不想看見他的人、不想聽見他的事，甚至不願說出他的名，在這種情況下，你想若要你"照他的樣式，學他做"可能嗎？不可能，即使做了，可能也是口服，心不服，心不甘，情不願的做，如此的作為能討上帝的喜悅嗎？

    「你去，照樣行吧！」對基督徒又有不同的意義，因為我們不是為出名，而是只為了見証主。

    各位兄姐，願我們真的是自我們信仰良心發出慈心，並照主給我們的吩咐「你去，照樣行吧！」來見証主。

小組分享：

  1. 在「好的撒瑪利亞人」故事中，你能否說明，耶穌要我們先看見「我是誰？」
  2. 當你在「行善」能否知道，自己憑愛心或慈心嗎？
  3. 如何強化我們的慈心？
  4. 「你去，照樣行吧！」如何實踐我們的信仰在教會、社會、生活中呢？


【一個忙於事奉的人】

袁天佑
來源：《基督教週報》，第1824期 (1999年8月8日)

    路加福音十章三十八至四十二節記載了馬大和馬利亞兩姊妹的事。馬大熱情伺候耶穌，以致心裡忙亂。耶穌並沒有否定她的服事，但耶穌要提醒她，要學像她妹妹馬利亞，靜心聆聽主道，選上更好的福分。多少時候，我們忙碌，參與很多事奉，以為事奉就表示對上帝的尊敬，但卻缺少聆聽上主的話，忽略了耶穌所說的：「有了我的命令又遵守的人，這人就是愛我的。」（約十四21）。讓耶穌提醒馬大的話再次提醒我們，在忙碌事奉，甚或是忙碌工作之中，不忘安排時間，安靜默想上主的話，並且在生活中實踐出來。

    約翰福音十一章也有記載這兩姊妹另外一件事。她們的兄弟拉撒路病了，兩姊妹極盼望耶穌可以立刻來前醫治他。但耶穌沒有這樣做，拉撒路死了以後，耶穌才前往她們家中。當耶穌到達時，馬大便對耶穌說：「主啊，你若早在這裡，我兄弟必不死。」這句說話帶有點埋怨，但也反映她的信心。她隨著說：「就是現在（她兄弟已死了，沒有辦法了），我也知道，（當你早在這裡的時候）你無論向上帝求甚麼，上帝也必賜給你。」（第22節）她相信耶穌的能力，也相信在末日復活的時候，她的兄弟必會從死裡復活。她只是沒有相信耶穌在這個時候可以使她兄弟復活（第24節）。

    她的信仰顯然有不足之處，但約翰記載這事，因為她的信心仍可以作信徒的典範。她兄弟雖然死了，但是她仍然確信，相信耶穌是她期望已久的彌賽亞，是上帝的兒子。信主耶穌的人在末日可以復活，得著永恆的生命（第25-27節）。這是偉大的信仰宣告，是約翰寫作這本福音書時期望信徒作出的回應（二十31）。我們有沒有這確信？

    信徒往往看重馬利亞，但是約翰記著說：「耶穌素來愛馬大......。」（第5節）離開至善的境界，馬大仍有很多距離，但耶穌對她的愛仍始終不變；耶穌對我們的愛也是如此。但願這愛激勵我們，不但樂意事奉祂，並且願意更多認識祂，離開道理的開端，進到完全的地步（來六1）。


A Study of Luke10:38-42

A Study of Luke10:38-42(Luke 10:40)

Source: Click Here

This study contains Greek or Hebrew words. They will appear as scrambled letters enclosed in unless you have the appropriate fonts installed on your computer. See the Information about this web site page for more information.

  1. Introduction

    Brothers and sisters will often get into arguments with each other as they are growing up. Sometimes these traits carry over into adulthood, especially when one sibling still displays the childish behavior they did when they were younger. In Luke 10:38-42 we see the story of two sisters and how Jesus responded to their situation.

  2. Verse 38

    Now as they went on their way, he entered a village; and a woman named Martha received him into her house.

    This verse tells us a lot about Martha. She was hospitable and wanted to help Jesus and his disciples. In order to host the large group that was traveling with Jesus, she must have had a good store of food and her house must have been large. Since she apparently had no servants, she must have been a very responsible and industrious person to have such a large supply of foodstuff. Not only had she been hard-working in building up her stores of provisions, but she was willing to share it with others to help in the ministry.

    Adam Clarke wrote in 1825, "Kindly received, she received him in a friendly manner, under her roof; and entertained him hospitably. So the word is used in the best Greek writers."

    Everyone has different talents and abilities. But our abilities are no good to anyone else until we are willing to share them with others. Not all can play a musical instrument, not all can sing in the choir, not all can bring the Sunday sermon. But all of us have gifts that we can share. We have talents and abilities that the Lord has given us to be a blessing to others. Marthaˇs talent was in her organization and resourcefulness. This is a good talent to have. And she was willing to share what she had with others.

    Her decision to host Jesus and the disciples involved a large sacrifice on her part. It meant she would have to be doing a lot of hard work to prepare all the food for such a large group. And it meant that she would be donating much of her time in the preparations. It also meant she had to be willing to part with some of her food stores which no doubt were accumulated with a great deal of effort. But she wanted to help, so she was willing to go through all this trouble. How much trouble are we willing to go through to be a blessing to others? Sometimes it may involve a great deal of our time and effort and even our resources. Are we as willing as Martha was to reach out and be a blessing to others?

  3. Verse 39

    And she had a sister called Mary, who sat at the Lord's feet and listened to his teaching.

    Martha had a sister named Mary. She was probably younger. As Kerr informs us, "From the fact that the house into which Jesus was received belonged to Martha, and that she generally took the lead in action, it is inferred that she was the elder sister."

    Mary was one of these people who led with her heart. Later in John 12:3 we see her anointing Jesusˇ feet with spikenard. But now she is sitting at his feet. She was fascinated by Jesusˇ teaching. She wanted to learn as much as she could from him. She listened intently to every word he said.

    Matthew Henry commented in 1721, "She sat to hear which denotes a close attention. Her mind was composed, and she resolved to abide by it: not to catch a word now and then, but to receive all that Christ delivered. ... Our sitting at Christˇs feet, when we hear his word, signifies a readiness to receive it, and a submission and entire resignation of ourselves to the guidance of it."

    We could ask ourselves how interested are we in the teaching of Jesus? Do we spend time alone with him, at his feet, each day to learn from him? Do we spend time reading his teachings in the Bible? Are we faithful to church? Or are we too busy to spend time learning about Jesus and his teaching? Many of us have very busy schedules, but we need to make time for God in our daily routine.

  4. Verse 40

    But Martha was distracted with much serving; and she went to him and said, "Lord, do you not care that my sister has left me to serve alone? Tell her then to help me."

    Martha was distracted with all the work. It had turned out to be a bigger job than she had anticipated. And instead of helping her, her little sister was just sitting down. Perhaps Mary had been this way as a child  a little on the lazy side, always trying to think of ways to get out of work. Perhaps this was what Martha was thinking: thereˇs my lazy sister not willing to help just like when she was younger.

    You see Martha had become so involved in all her duties, that she wasnˇt listening to what Jesus was teaching. She didnˇt stop to think that perhaps Mary needed this instruction at this time. All Martha could think of was her own concerns, and her own embarrassment at not being able to keep up with the serving.

    Sometimes we get so busy doing our own things, that we lose sight of what others may need. It is interesting to me that the Greek word used here for serving is < diakoni&on> diakonian which is usually translated deacon, or ministering in some official capacity in the church. Notice this verse says that Martha was distracted by much serving, much deaconing.

    There are times when we get so involved in our own ministry in the church that we lose sight of the needs of others. As a minister, and we are all ministers, our job is to serve others; not to have others serve us. Ideally, our priority in the church would be: how are we to help others. Our duties should not distract us so much that we lose sight of why we are doing it  to be a blessing to others.

    I think Martha had very high standards, and she was alarmed that she was falling behind in her duties. She may have been the only one to notice this, but it bothered her greatly. She wanted to be blessing to others, but instead she was starting to appear as an inept hostess. She became frustrated and confused.

    If we ever get this way, McGee gives some good advice, "My frustrated, confused friend, are you at that corner of life where you do not know which way to turn? Then, for goodness sake, sit down. Sit at Jesusˇ feet. Look in His Word and see what He has to say. It will help you with your housework. It will make you a better dishwasher. It will help you sweep the floors cleaner. You will dig a better ditch, mow a better lawn, and study your lesson better. Your work at the office will be easier, and you will be able to drive your car better. Just take time to sit at the feet of Jesus. Mary chose the best part."

  5. Verse 41

    But the Lord answered her, "Martha, Martha, you are anxious and troubled about many things."

    Notice that Jesus doesnˇt condemn Martha for trying to be a good hostess. Rather, he tells her that the problem is she has become anxious and troubled over these things. She had lost her perspective of why she was serving in the first place. She wanted to do something nice to help out  to be an encouragement and help to Jesus and his followers. But she lost sight of her mission. It was not to appear as a wonderful, competent hostess. Rather, her mission should have been, and probably was at first, to facilitate Jesus  to give him a place to teach others, and to be able to minister to his needs. She had lost sight of that and actually interrupted Jesusˇ teaching to vent her frustrations.

    Barnes commented in 1871, "From this interesting narrative we learn: (1.) That the cares of this life are dangerous, even when they seem to be most lawful and commendable. Nothing of a worldly nature could have been more proper than to provide for the Lord Jesus, and supply his wants. Yet even for this, because it too much engrossed her mind, the Lord Jesus gently reproved her. So a care for our families may be the means of our neglecting religion, and losing our souls. (2.) It is of more importance to attend to the instructions of the Lord Jesus, than to be engaged in the affairs of the world. The one will abide for ever; the other will be but for a little time."

    Have we lost sight of what is important? Are we busy doing many things, but we donˇt have any time for God? Is our work for the Lord causing us to be anxious and troubled? If so, then we have forgotten the reason why we are serving him in the first place. Lord, help us to put things in the proper perspective. This is what Jesus does for Martha in the next verse.

  6. Verse 42

    One thing is needful. Mary has chosen the good portion, which shall not be taken away from her.

    Jesus gently rebukes Martha. Concerning Maryˇs good choice, Brown points out, "...not in the general sense of...good in opposition to bad; but, of two good ways of serving and pleasing the Lord, choosing the better."

    All that Martha was doing was important, but it wasnˇt the most important thing in Godˇs kingdom. Our work in the church, or with our family, or on the job may be important, but it is not the most important thing in Godˇs kingdom. If we are so busy with other things that we donˇt have time to pray, or time to read the Bible, or time to share our faith with others, then we are too busy.

    Jesus said that even though what Martha was doing was important, there was only one thing that was needful. What was that one thing? It was sitting at Jesus feet learning from his teaching. When we neglect time alone with God, and when we neglect time learning from his word, we may become anxious and troubled about many things. But there is only one thing that is needful. Letˇs not neglect it in our life.

  7. John 11:5

    Now Jesus loved Martha and her sister and Laz'arus.

    I wanted to end with this verse. It is easy for us to think that Jesus showed favor to Mary and disfavor to Martha. But this verse tells us that he loved both Martha and Mary. He wanted what was the very best for both of them. There may be times when we get frustrated and troubled like Martha. We may be so upset as to say or do foolish things. Then we may feel that God doesnˇt love us anymore.

    But notice that Jesus loved Martha and Mary. He loves you. No matter how often we fail him, no matter what messes we may get ourselves into, he still loves us. He is willing to help us. There may be times when he gently rebukes us, as he did to Martha, but he always does it out of love. No matter how much you may think that you have failed God, remember that Jesus loves you just as much as he loved these two sisters. He cares for you, and he will take care of you.

Footnotes:

  1. This study on Luke 10:38-42 and John 11:5 ? 1997 by David Humpal. All rights reserved.
  2. All scriptures unless otherwise noted are from the Revised Standard Version ?1971, A. J. Holman Company
  3. Adam Clarkeˇs Commentary, electronic version ?1996 Biblesoft
  4. Kerr: International Standard Bible Encyclopaedia, electronic database, ?1996 Biblesoft
  5. Matthew Henryˇs Commentary, vol. V, pg. 689, MacDonald Publishing Company
  6. Thru the Bible with J. Vernon McGee, vol. 4, pg. 294 ?1983
  7. Barnesˇ Notes on the New Testament pg. 214, Kregel Publications
  8. David Brown: Jamieson-Fausset-Brown Commentary, vol. III, pg. 258, William B. Eerdmans Publishing Company


ONE THING IS NEEDED

Luke 10:38-42

"Now it happened as they went that He entered a certain village; and a certain woman named Martha welcomed Him into her house. And she had a sister called Mary, who also sat at Jesus' feet and heard His word. But Martha was distracted with much serving, and she approached Him and said, 'Lord, do You not care that my sister has left me to serve alone? Therefore tell her to help me.' And Jesus answered and said to her, 'Martha, Martha, you are worried and troubled about many things. But one thing is needed, and Mary has chosen that good part, which will not be taken away from her.'"

In the Name of Jesus Christ, Who said, "Come unto Me, all you who labor and are heavy laden, and I will give you rest," Dear Fellow-Redeemed,

"Ten Steps to Better Golf," was the title of a book I was reading last summer. My golf game was so bad, I'd try anything to improve it, so I figured I'd read this book. Well, the first nine steps were the kinds of things you'd expect to hear from an instructional book on golf: get a good grip on the club, keep your head down, keep your left arm straight, etc. So I was trying to remember all these things, and then I came to Step Ten. It surprised me. Step Ten said simply, "HIT THE BALL." The author felt that many golfers get far too wrapped up in the details of correct posture and swing. They forget that the one basic thing you need to do in golf is to hit the ball! Needless to say, you can do everything else right; but if you don't hit the ball square and straight, you're going to end up a very poor golfer.

A lot of Christians have a similar problem. They get all wrapped up in the details and distractions of their daily lives. So much so, that they lose sight of the single most important thing - hearing God's Word. The account of Mary and Martha is a great example. If the worries and cares of this life have been robbing you of your peace of mind lately, then Jesus has a cure for you today. He reminds us, in the words of our theme, that...

"ONE THING IS NEEDED"

I. Neglect the Word...and everything else is useless. II. Hear the Word...and everything else follows!

The little village of Bethany lay a couple of miles outside Jerusalem, on the eastern slope of the Mount of Olives. Jesus entered the town, and immediately He was invited into one of the homes there for dinner. The home belonged to two sisters and a brother; their names were Mary, Martha and Lazarus. It's important for us to note that this family already knew Jesus. In fact, the Bible indicates that they were already believers.

Knowing that helps us understand what this story is about...and what it's not about. It's not about "making a decision for Christ" (stick with me here, because this is important). I mention it because there are false teachers among the Reformed churches today who insist that an unbeliever has the power to "decide for Christ." Essentially, they're saying that each person has the power to turn himself from an unbeliever into a believer. This "Decision Theology" insists that the unbeliever must take the first step toward God, must "decide to turn his life over to Jesus," before he can be saved. But you know what? -That's impossible! We learned just how impossible it is in our Bible study of Ephesians chapter two last Wednesday evening. There Paul reminds us, "Even when we were DEAD in trespasses, God made us alive together with Christ (by grace you have been saved)." -- Eph 2:5. Only the Holy Ghost can make a believer out of an unbeliever. An unbeliever can no more "decide for Christ" than a dead man can "decide" to bring himself back to life again!

Decision Theology would say that Mary made the right choice and believed in Jesus, while Martha made the wrong choice and rejected Jesus. But the Bible makes it very clear: both women were already believers.

Martha, too, welcomed Jesus gladly into her house. She referred to Him as "Lord." She no doubt believed that He was the promised Savior. Martha's only had one problem: she temporarily lost sight of the ONE THING NEEDED. She failed to realize this fact: neglect the Word...and everything else is useless!

The two women reacted differently to Jesus' arrival. Mary "...sat at Jesus' feet and heard His word. But Martha was distracted with much serving." Martha was preoccupied. Maybe she wasn't expecting Jesus. She certainly wanted to prepare the best meal possible for their honored Guest, and there was a lot to do. So she hustled about, feverishly trying to get things ready. The text says she was "distracted;" the Greek word means she literally was "pulled" or "dragged away" from Jesus because of her work. Was there enough to eat? Would the food be done on time? What if Jesus didn't like it? And where was that lazy sister of hers? At the end of her rope, Martha came up to Jesus and said, "Lord, do You not care that my sister has left me to serve alone? Therefore tell her to help me."

It wasn't that she was doing something bad. What she was doing was good - even necessary. It was her timing that was bad. There's a time to work, and a time to stop working and listen to the Lord. Jesus once said, "Do not labor for the food which perishes, but for the food which endures to everlasting life, which the Son of Man will give you." -- John 6:27. The thing she misunderstood was that all her preparations were nothing compared with the opportunity Jesus was presenting her to hear His lifegiving Word. "Jesus answered and said to her, 'Martha, Martha, you are worried and troubled about many things. But ONE THING IS NEEDED.'" Neglect the Word, Jesus was telling her, and all your other activity is useless, empty...even dangerous.

I'll ask you a question. If you could have been in the house that day, what would you have done? Would you have sat down with Mary...or would you have felt it your duty to pitch in and help Martha with the meal? For myself I'm not so sure - maybe you're not either! Life in the 90's seems to hold so many things to trouble and distract us. If you have a ranch you're worried about calving, and whether your hay will last out the winter. Office workers are concerned with raises, pensions, and office politics. Parents have plenty to be distracted about, what with their children's health, their homework, their activities. What about clubs and organizations? In this community, especially, there are so many of them that some of us seem to have all our evenings filled up with meetings.

Have you allowed yourself to be distracted from the ONE THING NEEDED? Have you been absent from worship services or Bible Classes? Have you failed to set aside time each day to meditate on the Words of your Savior? Can you afford to allow these precious opportunities to slip past you? Remember: there's a time to work, and a time to stop work and listen to the Word of your Lord. Take heed to your Savior's warning question, "For what is a man profited if he gains the whole world, and loses his own soul? Or what will a man give in exchange for his soul?" -- Mat 16:26.

Today - and every day - you are invited to leave your anxieties and your troubles behind. You're invited to sit at Jesus' feet and learn from Him. Perhaps you'll object, "But Pastor, there are other important things in my life besides church and Bible class and reading the Scriptures. I can't just drop everything and hear the Word." God's answer to you is: YES, YOU CAN. And the reason is clear - because when you hear the Word, everything else follows! Jesus said, "Martha, Martha, you are worried and troubled about many things. But one thing is needed, and Mary has chosen that good part, which will not be taken away from her."

What does our text say about Mary? -Not really very much, when you think about it! It says simply, "Mary sat at Jesus' feet and heard His Word." That's the only thing she did...but what an important thing! Like a flower turning its petals toward the sun, Mary looked into the face of her Savior and let His soothing words comfort her soul. Mary recognized that the ONE THING SHE NEEDED above everything else was to hear God's Word. Everything else is less important. In fact, when you take care to choose this good thing, you'll see that God will supply you with everything else you need! Jesus says, "Seek first the kingdom of God and His righteousness, and all these things shall be added unto you." -- Mt 6:33.

What do you get when you regularly hear God's Word? Well, what did Mary get? Let's look.

First of all, when you pay attention to the ONE THING NEEDED, you get peace of conscience. I'm sure Mary did! Mary, after all, wasn't that much different than you and me. She no doubt had problems that needed her attention, just like Martha did, just like we do. But deep down, her greatest need was the need for forgiveness, the need to be right with God. And she came to the right place to fulfill that need! Because what do you suppose Jesus was talking about as Mary sat there at His feet? I think He had to be talking about His work of redemption. I'm sure He was telling Mary that she need not afraid - "Though you are a sinner," He may have said, "you will not be punished for your sins. I Myself will be the sacrifice that will take away your sin, and the sin of the whole world!"

Once again, as we approach the season of Lent, those kind words are for you, as well. Jesus kept the whole Law in your place, in order to give you the perfect righteousness you need to be truly right with God. With the precious blood He shed on the cross, Jesus erased from God's book every sin you've ever committed. -Yes, even for those times when we forgot the ONE THING NEEDED; even for those times when we allowed the worries and troubles of this world to distract us from God's Word.

Does your conscience bother you? Do your sins weigh heavily on your soul? Come and sit at Jesus' feet! Trust in Him. Listen to His reassuring Word: "Fear not, for I have put away your sin. You shall not die, but shall live with Me in eternal happiness in heaven. All this I give you as a free gift. Take it, and rejoice in it! I have called you by your name; you are Mine!"

Jesus has solved the great problem of sin. He did it for Mary, and He's done it for us. He solved it once and for all with His death on the cross. Now I ask you: with that problem behind you, all your other problems sort of seem to lose their bite, don't they? What can really cause us trouble and anxiety anymore, when our Lord Jesus has promised us a place in heaven? Oh, I suppose you could still find things to worry and fret about if you tried, but what's the point? Paul reminds us, "He Himself has said, 'I will never leave you nor forsake you.' So we may boldly say: 'The LORD is my helper; I will not fear. What can man do to me?'" -- Heb 13:5-6.

Hear the Word...and everything else follows. Because finally, the solution to ALL your problems really does lie in the ONE THING NEEDED. Maybe you've been struck with an illness lately. Perhaps you've been having family problems, troubles with your spouse or your children. Maybe you've got financial problems, and you're wondering where you'll find the money to cover your bills...REMEMBER: ONE THING IS NEEDED. First of all, make sure you and your family are found at Jesus' feet on Sunday morning - listening to God's Word here in God's house. Take advantage of every opportunity to hear His word in Bible Class and Ladies' Aid. Make sure your children are in Sunday school, sitting at their Savior's feet and hearing His Word. If you choose the ONE THING NEEDED, I guarantee that all your other problems will be taken care of by the Lord. Or rather, God's the one who guarantees it in His Word. As Paul says in Romans, "He who did not spare His own Son, but delivered Him up for us all, how shall He not with Him also freely give us ALL things?" -- Rom 8:32.

To my mind, one of the most comforting things about this text lies in the last sentence. Jesus said, "Mary has chosen that good part, which will not be taken away from her." You can lose all your money. You can lose your house, your car, your family, your friends. Even your health can be taken from you. But God's Word is a treasure that can never be taken away from you. Every time you read that Word with your family, every time you come to church to hear it preached, that precious Word will be a fountain of salvation to you, springing up to everlasting life. That's why Jesus said, "Do not lay up for yourselves treasures on earth, where moth and rust destroy and where thieves break in and steal; but lay up for yourselves treasures in heaven, where neither moth nor rust destroys and where thieves do not break in and steal. For where your treasure is, there your heart will be also." -- Mat 6:19-21. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


Distraction

Distraction(Luke 10:40)

Source: http://www.dotm.org/distraction.htm

The story of Martha and Mary, the sisters of Lazarus who lived in Bethany, is a familiar one to us. We've all heard this story being told to us from a young age. I remember this story being taught to me in grade school, and I remember it being taught to me in religion class in high school. As a college student, there was a priest who gave a weekly bible study I attended  and I remember him teaching from this passage as well.

Mary, Martha's sister  was always pointed out to be the one who chose the better option. The message I was taught was this: Contemplation on the words of Christ, is a more valuable effort, then all of the physical work that could be done for Christ. But that's not what this Gospel is about, and that's not the message Christ is conveying when He says "Mary has chosen the good portion, which shall not be taken away from her."

A careful reading of the Gospel itself will reveal thee authentic message. It says that Mary "sat at the Lord's feet and listened to his teachings. But Martha was distracted with much serving." Most people zero-in on the two words "listening" and "serving." Mary was listening, while Martha was serving. Most people erroneously start thinking that these are apparent "opposites." But that's not what the Gospel is truly saying. Yes, Martha was serving, but the key word is "distracted." Martha was distracted with serving. She could have been doing a number of things. The point is she was distracted.

Distraction means that our attention is focused on one thing, when in fact, it should be focused on another, more important thing. Little Johnny is receiving a lesson in addition and subtraction from his teacher, but little Johnny is staring out the window at a squirrel eating an acorn. He's distracted from what he should be doing. The end result is that Johnny will not do well on his math test, and may, in fact, fail the subject. Johnny did not choose the "good portion," because he did not choose what he should be doing.

Distraction can cause us, a host of problems. Some 15 years ago, I was exiting 281 near the airport, and at that moment a jet flew overhead. I had seen a million of them before, but I looked up to see the plane because it was about to land. And a few seconds later, I had smashed into the back of a BMW which had applied the breaks. That distraction cost me dearly. And on top of it, the driver was a lawyer!

Distraction from our assigned tasks can cause havoc. If we do not do what we SHOULD be doing, we suffer, and those around us, suffer. We know this to be true in earthly things, and it applies also in spiritual things. This is the point of today's Gospel: we must not allow ourselves to be distracted, from hearing the word of God and, consequently, acting upon it. We must hear the word of God. Why, because God is speaking it. Mary could do the works of God, why, because she first listened to the word of God. It's impossible to do the work of the Lord without first listening to what the Lord is telling us to do. That's why it's impossible for us to do the work of Christ and at the same time, ignore the voice of Christ speaking through His Church.

A lot of people today claim they are "spiritual," but they're not "religious." What a bizarre mentality. This is a false separation which will lead nowhere except, perhaps a self-made religion based only on what a person "feels" is right. That way of thinking has led to the following: The person believes in God, but he doesn't go to Mass. The person trusts in God, but makes all of his financial and personal decisions by himself. The person is moral and ethical, but at the same time can support and defend abortion-on-demand, euthanasia, stem-cell research on embryos, contraception and any other thing which that persons deems as acceptable. People who think this way, and still think of themselves as "spiritual," have deluded themselves with lies. They have allowed themselves to be distracted with many things. To be distracted in the spiritual realm, will mean that the word of God is not able to penetrate the soul. To be distracted in the spiritual realm means that the word of God has little or no place in our actions or in our lives.

The story of Abraham in today's first reading is a case in point. Abraham was a wealthy man, as evident from the fact that he owned many hundreds of sheep and goats, and much silver and gold. He had a good life in an earthly sense, but he nonetheless, listened to the voice of God, and carried out his commands. Abraham left his homeland in Ur of the Chaldeans and journeyed to the land of Cannan. He could have been easily distracted by all that he had. He could have been distracted by his wealth or his lands or his many servants. Or the fact that he was old. But instead, he chose the "good portion," and followed the Will of the Lord. The scripture tells us, that for this act of faith, he was made the father of many nations. His reward was Isaac! If Abraham had been distracted in regard to the word of the Lord, the history of the whole earth would have been so different.

The same is true of St. Paul, who tells us in our second reading, that he became a "minister according to the divine office" which was "given" to him so that he could make the word of God fully known. Can you imagine what the world would be like without the actions of St. Paul?

These men did not allow the cares of this world to distract them from hearing the word of God and acting upon it. And this is the lesson for us today: We must not become distracted from hearing the word of God and acting upon it in our lives. We hear the story often: I have to work, and can't go to Mass. I'm too tired to pray. I have kids to drop off at soccer practice, and then I had to take the dog to the vet, and then I have to help my son with homework, and then I had to sleep. Not that any of these things are bad in themselves, but we can easily become distracted with many things, like Martha did in Bethany. But, is it not possible to consecrate all of our actions to God during our day? Is it not possible to pray for others while we are moving from one task to another?

The challenge of this life here, as busy as it is, is to keep our focus on that which matters in the spiritual realm. Choosing the "good portion" is not always easy to do. It requires a certain discipline and a degree of sacrifice  but it can be done. We must not allow ourselves to become distracted with many things, at the expense of the word of God. If we do, we run the risk of not inheriting eternal life.

The Lord is not asking you to push your children or spouse aside and pray all day. The Lord is not asking you forsake your family and run off to Africa to dispense grain to the starving. The Lord is asking you, however, to choose the "good portion" in your daily life to consecrate your daily duties as an offering to God. The Lord is asking you, to harmonize your life. To set a priority which favors Him above other things.

To order your life in such a way that distraction and needless cares and worries will NOT keep you away from His Sacred Heart. A life focused on the things which are above, is a life which has indeed, chosen the "good portion." And what is the "good portion?" It's what Mary chose in Bethany. It's what our father Abraham chose; it's what St. Paul chose. It is none other than the Lord Himself. It's who you and I must choose, if we hope to inherit eternal life. May the God who gave strength and courage to those who went before us, give us, His abundant grace, to know and discern what is indeed, the "good portion."


HOW TO GET THE MOST OUT OF GIVING

Luke 14:12-15

Then He also said to him who invited Him, "When you give a dinner or a supper, do not ask your friends, your brothers, your relatives, nor your rich neighbors, lest they also invite you back, and you be repaid. "But when you give a feast, invite the poor, the maimed, the lame, the blind. "And you will be blessed, because they cannot repay you; for you shall be repaid at the resurrection of the just." Now when one of those who sat at the table with Him heard these things, he said to Him, "Blessed is he who shall eat bread in the kingdom of God!"

In the Name of Jesus Christ, Who came to serve others, rather than Himself, Dear Fellow Redeemed,

A topic came up at a Bible class one day that prompted quite a bit of discussion. It's a topic that, I must say, bothers me quite a bit. I wonder if it bothers you, too. The topic is charity...giving.

If you read the Bible at all, it doesn't take you very long to figure out that the Scriptures have a lot to say about giving. Much of Jesus' teaching has to do with how we treat our neighbor in general, and with giving in particular. He criticized the hypocritical giving of the Pharisees; He told the rich young man to sell everything he had and give to the poor; He gave detailed instruction to his disciples on giving. Does all this prick your conscience at all? It does mine. When I look back in my check register, I don't see a whole lot of entries marked, "money for the poor!" Maybe it's time we reviewed our attitude toward giving. Today's text offers an important lesson - a lesson that can help implant a healthy Christian charity in our lives. Our theme is:

"HOW TO GET THE MOST OUT OF GIVING"

I. Giving to those who can pay you back yields limited returns. II. Giving to those who can't pay you back yields invaluable returns.

Some of the most interesting conversations occur over the dinner table. It's true to this day, and it was certainly true in the life of Christ. Once again this week, we are privileged to listen in on the "table talk" of our Savior. Jesus was again invited to eat at the home of a Pharisee, and it was this very invitation that provided the basis for a lesson on giving.

At first glance, it might seem a poor time to criticize his host for lack of charity. After all, to "give" a dinner means that you give away food to those who dine with you, doesn't it? -Not necessarily. Jesus knew what his host's motivation was for giving the dinner, and it certainly wasn't charity! "He said to him who invited Him, 'When you give a dinner or a supper, do not ask your friends, your brothers, your relatives, nor your rich neighbors.'" Why not? "...lest they also invite you back, and you be repaid.'"

Giving to those who can pay you back yields limited returns. The Pharisees often put on lavish dinners, but only for each other. In fact, it was a point of pride for them that they only ate at the homes of other upstanding members of their own sect. The big dinners made them look generous, and the exclusive guest list made them look more holy. It also gave them the advantage of knowing that, no matter how much one Pharisee spent on his own dinner, he'd get it all back in invitations to the homes of the others. Jesus said that charity like this - charity that really has an earthly profit motive behind it - isn't really very profitable in the long run. On another occasion He told His disciples, "When you do a charitable deed, do not sound a trumpet before you as the hypocrites do in the synagogues and in the streets, that they may have glory from men. Assuredly, I say to you, they have their reward." -- Mat 6:2. You do get a reward for giving that way...but it's very small, Jesus says, and it doesn't last very long!

Now it's easy for us to sit back and condemn the Pharisees. But what about us? Sure, we give. Each of us gives a lot. But who do we give to? Parents given generously to their own children, of course. Adult children often give to support their aged parents. Many of us will write a check to a local group, like the volunteer fire department, for instance, but only because we're getting protection from fire in return. Most of us would give money to a good friend, but we generally do it when there's a pretty good chance we're going to get our money back again, maybe even with interest. If that's what our "charity" is like, with a hidden profit motive behind each check we write, then we're never going to get much out of it. Jesus said, "If you do good to those who do good to you, what credit is that to you? For even sinners do the same. And if you lend to those from whom you hope to receive back, what credit is that to you? For even sinners lend to sinners to receive as much back." -- Luke 6:33-34.

Let's look at Christ Himself for an example. Jesus Christ gave the highest sacrifice - He went to the cross for us, suffering the punishment we deserved in order to redeem us from sin. But what if Christ's giving was like most of OUR giving? If He had given that sacrifice only for His friends, Good Friday would never have happened...because all of us were by nature God's enemies. If He required us to pay Him back for that sacrifice, none of us would get to heaven...for "the redemption of our souls is precious," far more than we could ever repay.

Here is the definition of grace. By any earthly terms, it was highly unprofitable for Jesus to love us sinners, and to die for us on the cross. But He did it anyway! Praise our God that He made that sacrifice despite our unworthiness, and despite our utter inability to pay Him back. When you look at it closely, the second part of our text describes Jesus down to the ground: "When you give a feast, invite the poor, the maimed, the lame, and the blind." It's not the rich that Jesus invites to His feast of forgiveness, but spiritually impoverished, morally broke sinners like you and me! Once the disciples of John the Baptist came to find out who Jesus was. Jesus answered and said to them, "Go and tell John the things you have seen and heard: that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, the poor have the gospel preached to them." -- Luke 7:22.

Jesus wants to let us, too, in on the secret of selfless giving. With His great gift to us as our motivation, we can learn to get the most the most out of our own giving. And the first lesson is this: giving to those who can't pay you back yields invaluable returns.

Do you know what the word "invaluable" means? It doesn't mean that something is without value...just the opposite. It means that the object so described has such great value that it's impossible to estimate how much it's worth. The famous Hope Diamond is the most valuable blue diamond on earth, with a total weight in the hundreds of carats. It's been appraised at upwards of $40 million, but one gem collector admitted, "You can't really put a value on it. It's unique, the best, the only one of its kind. It is literally invaluable."

Well, if someone offered you the Hope Diamond to open your checkbook and give something to the poor, you'd clean out your account, and in a big hurry! It would be worth it. But Christ holds out to you just such invaluable returns when you give to those who can't pay you back. Again, the picture of a banquet: "But when you give a feast, invite the poor, the maimed, the lame, the blind. And you will be blessed, because they cannot repay you."

This blessedness is a promise, not a possibility; a sure thing, not a gamble. When you give out of love for the Lord, with no hope of repayment, you will be blessed. For one thing, God is liable to give you back more, even in earthly terms, than you gave in the first place. A wealthy philanthropist was once asked, "How can you explain the fact that the more money you give away, the richer you seem to get?" "Well," he said, "I shovel it out, and God shovels it back in. But God's got a bigger shovel!" It's true, Christian charity never put anybody in the poor house - rather the reverse. God promises, "Give, and it will be given to you: good measure, pressed down, shaken together, and running over will be put into your bosom." -- Luke 6:38.

Even in terms of cold cash, this kind of giving is worth it. But to really understand how we get the most out of giving, we have to look at the everlasting returns. Those are truly "invaluable." Our text says, "And you will be blessed, because they cannot repay you; for you shall be repaid at the resurrection of the just."

Charity and love can't save a person - only Jesus does that. But charity and love are among the marks that identify a saved Christian. And those marks won't be missed on Judgement Day. On that Day, Christ our King "...will say to those on His right hand, 'Come, you blessed of My Father, inherit the kingdom prepared for you from the foundation of the world: for I was hungry and you gave Me food; I was thirsty and you gave Me drink; I was a stranger and you took Me in; I was naked and you clothed Me; I was sick and you visited Me; I was in prison and you came to Me.' Then the righteous will answer Him, saying, 'Lord, when did we see You hungry and feed You, or thirsty and give You drink? When did we see You a stranger and take You in, or naked and clothe You? Or when did we see You sick, or in prison, and come to You?' And the King will answer and say to them, 'Assuredly, I say to you, inasmuch as you did it to one of the least of these My brethren, you did it to Me.'" -- Mat 25:34-40.

I can't describe the joys of heaven - I don't think anyone can. Someone once suggested you should think back to the happiest moment of your life, and imagine being ten times that happy for the rest of eternity. Maybe that comes close to describing what it will be like when we "enter into the joy of our Lord." That's the happiness Christ has earned for us, the happiness we're just waiting to inherit. And when we get there, Scripture says, our works will follow us. All the unsung fruits of your faith - all the works you did out of love for your Redeemer - will shine in heaven like precious gems. The Apostle John, in Revelation, said, "I heard a voice from heaven saying to me, Write: 'Blessed are the dead who die in the Lord from now on. Yes, says the Spirit, that they may rest from their labors, and their works do follow them." -- Rev 14:13.

Do you want to get the most out of your giving? Then go for the invaluable returns, the eternal returns. Give to those who can't pay you back! Give to the stranger who knocks on your door. Help the stranded motorist by the side of the road. Lend to people even when (no - especially when!) you know they can't pay you back. You say you haven't seen many people who fit Jesus' description of "the maimed, the lame, and the blind?" There are splendid charities, such as Association of Disabled Americans, the March of Dimes and the National Council for the Prevention of Blindness, that would welcome your support. Especially effective are those efforts by which our own church gives to the poor not only material support, but the richness of the Gospel of Jesus Christ. With your mission offerings, our church helps support and train Christian pastors overseas. It provides physical and spiritual nourishment for orphan children in foreign countries...and the list goes on.

There are a lot more ways to exercise your Christian giving than I have time to describe for you. I'm sure you could think of more. And each one of them, if done out of love for Christ, brings with it an invaluable return - an eternal return, more precious than anything money can buy!

When we speak of the Pharisees, we tend to think of them all as hypocrites, who never really listened to a word Jesus said. That's not quite true, though. There was at least one who listened...and he was present in the room when Jesus spoke the words of our text. "Now when one of those who sat at the table with Him heard these things, he said to Him, 'Blessed is he who shall eat bread in the kingdom of God!'" He got the message. He knew what Jesus was talking about, and he longed for the heavenly blessings that Jesus was promising. God grant that we may listen, too. God grant that we may take our Lord's words to heart, and put them into practice in our lives as redeemed children of God. Then we will truly GET THE MOST OUT OF GIVING. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


THE DISCIPLE'S SOURCE FOR BRICKS AND BULLETS

Luke 14:27-33

And Jesus said, "Whoever does not bear his cross and come after Me cannot be My disciple. For which of you, intending to build a tower, does not sit down first and count the cost, whether he has enough to finish it; lest, after he has laid the foundation, and is not able to finish it, all who see it begin to mock him, saying, 'This man began to build and was not able to finish.' Or what king, going to make war against another king, does not sit down first and consider whether he is able with ten thousand to meet him who comes against him with twenty thousand? Or else, while the other is still a great way off, he sends a delegation and asks conditions of peace. Thus, therefore, whoever of you does not forsake all that he has cannot be My disciple."

In the Name of Jesus Christ, Who has promised that His grace will be sufficient for us, Dear Fellow Redeemed,

What do bricks have in common with bullets? Not much, at first glance. Both are extremely useful, but for very different purposes. Bricks are used to build, bullets to destroy. With bricks, a person can erect a beautiful house, or a magnificent tower. With bullets, an army can defend itself and defeat its enemies. Depending on whether you're a building contractor or a soldier, you might find either one of these items extremely handy to have around. But who would ever need to have both bricks and bullets at the same time?

...Disciples of Jesus Christ, that's who! Our text for today reveals that every true disciple of Christ is a builder and a soldier at the same time. Building a Christ-like life is like erecting a magnificent tower; fending off the attacks of Satan is like fighting a constant war. Both BUILDING and BATTLE are vital for the Christian, but it would be impossible to carry out either one without the proper supplies. Being Jesus' disciple is very difficult - that's something we should consider carefully before we embark. But the message of our text for today is that it can be done...if we know where to go for our supplies! Our theme is:

"THE DISCIPLE'S SOURCE FOR BRICKS AND BULLETS"

I. GOD gives you what you need to build a disciple's life. II. GOD gives you what you need to fight a disciple's battle.

The first words of our text are really rather amazing when you think about them. Jesus said, "Whoever does not bear his cross and come after Me cannot be My disciple." Jesus repeated this statement over and over again to the multitudes who were following Him around the dusty roads of Palestine. We know what Jesus was talking about, but imagine how puzzled they must have been. Remember, the events of Good Friday hadn't happened yet; the whip, the crown of thorns, the nails and the cross were still in the future. And yet, Jesus kept telling the people that He would have to bear a cross. And if they wanted to be His disciples, they would have to bear a cross as well.

Jesus predicted a cross in His future, and that prediction came true. One Friday in Jerusalem, an exhausted and bloody Jesus was forced to lift the rough wood of a massive cross to His shoulder and drag it down a street called the Via Dolorosa, the "Way of Sorrows." When they reached the lonely hill called Golgotha, the soldiers nailed Him to that cross, and there he was slowly tortured until He died. And there on that cross...our sins died, too! There He paid the full price for every transgression I've ever been guilty of, every sin you've ever committed. Jesus bore the torment and the hell of the cross because He loved you and me. He bore His cross. He went through with it, because He knew that this was the Father's marvelous plan for our salvation. This was the only way to deliver us from hell, and guarantee us a mansion in His heavenly home. So the deed was accomplished, and not a single thing remains to be done for our salvation.

...But much remains to be done because of our salvation! If we follow our Savior in this life, it goes without saying that we will follow in His suffering as well. Jesus' prediction that His disciples would have their own crosses to bear was fulfilled, and continues to be fulfilled down to this day. A "cross" is anything bad that a Christian has to put up SPECIFICALLY BECAUSE he is a Christian. And make no mistake, if you want to build the life of a disciple for yourself you are going suffer for it. Paul warns Timothy, "Yes, and all who desire to live godly in Christ Jesus will suffer persecution." -- 2 Tim 3:12. Your Lord Jesus wants you to know what you're getting into. He wants you to consider carefully just how much it's going to cost to construct and maintain your life as a Christian. Our text for today isn't meant to talk you out of becoming Jesus' disciple. But it is meant to discourage you from trying to do it with your own resources. Only GOD gives you what you need to build a disciple's life.

In other words, if you're in the building business, you'd better be mighty sure you've got a reliable source for bricks! Jesus said, "Which of you, intending to build a tower, does not sit down first and count the cost, whether he has enough to finish it; lest, after he has laid the foundation, and is not able to finish it, all who see it begin to mock him, saying, 'This man began to build and was not able to finish.'"

If you've ever been to San Francisco, you've probably seen the Embarcadero Freeway towering over the downtown area. Not a single car has ever driven on it. The huge project was begun over twenty years ago, but there was never enough money to finish it. A few years back they finally decided to tear it down. Among the people there, that construction project is a joke, the epitome of bad financial planning. They (almost literally) ran out of bricks!

Are you going to run out of bricks? Will your discipleship be a joke? Will your life as a Christian end up being nothing more than a hole in the ground - a project begun, but never completed? It will if you go to the wrong source for building materials. You simply can't rely on yourself to supply what it takes to build a disciple's life. Your personal strength, your own gifts, your wisdom, your zeal won't be enough to make you an effective, fruitful Christian. "So therefore," Jesus said, "whoever of you does not forsake all that he has cannot be My disciple." Hard as it may be, we must leave behind what we have to offer, and take what God has to offer. He supplies the bricks. He gives us what we need to build a disciple's life!

Doe you feel your faith flicker and grow weak when problems confront you in your life? Paul says, "My brethren, be strong IN THE LORD and in the power of HIS might." -- Eph 6:10. Maybe you're in the dark about things that are happening to you right now, wondering what the Lord's will is for your life at this moment. You feel the need for wisdom. James says, "If any of you lacks wisdom, let him ask of God, who gives to all liberally and without reproach, and it WILL be given to him." -- James 1:5. God is your source for strength, gifts, wisdom, zeal...all the "bricks" you need to build your Christian life. Every time you come to worship services to hear God's Word preached, you'll get a few more bricks for your building. Every time you open up your family Bible and read, the Holy Spirit is strengthening your faith, giving you the materials with which to erect and strengthen your discipleship. "All Scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness, that the man of God may be complete, thoroughly equipped for every good work." -- 2 Tim 3:16-17. That's what your Bible's there for, so use it!

God is our reliable source for bricks as we're building our lives as disciples. But bricks aren't the only thing you need. You need bullets, too. If you choose to be a disciple, then you'll find yourself fighting a constant running battle against Satan. And it's no less important to remember that GOD gives you what you need to fight a disciple's battle.

You want to go to war, Jesus asks? -Then you'd better make good and certain beforehand that you've got what it takes to defeat your enemy! "What king, going to make war against another king, does not sit down first and consider whether he is able with ten thousand to meet him who comes against him with twenty thousand? Or else, while the other is still a great way off, he sends a delegation and asks conditions of peace." Countless millions in our world have already made their peace with Satan. Whether they realize it or not, they've surrendered to the devil, simply by rejecting Jesus Christ as their Savior, and choosing to find a different way of salvation. But those of us who are Jesus' disciples know that there is no other way. We cling to Jesus' cross alone as our only hope of forgiveness and everlasting life. Because we do, we've made Satan our enemy. And that means war!

I really get a laugh out of these people who deny the concept of a "personal devil." "The devil may be the idea of evil," they say, "but he's not a real, personal being." Tell that to the Apostle Peter, who said that the devil IS a personal being, that he's as ferocious as a lion, and that he likes nothing better than to devour helpless human beings! The devil doesn't exist?! Tell that to the Apostle Paul, who said, "We do not wrestle against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this age, against spiritual hosts of wickedness in the heavenly places." -- Eph 6:12.

Martin Luther was one man who didn't deny the existence of Satan. The devil was a very "personal" being to him. Luther cursed the devil and threw inkwells at him! He never ceased to warn his people about all the cunning tactics the devil uses to try and separate us from our Savior. And yet, Luther wasn't afraid to go to war against Satan, and he was one soldier who knew where to get his bullets. In his most famous Reformation hymn he wrote,

Though devils all the world should fill, All eager to devour us, We tremble not, we fear no ill. They shall not overpower us! This world's prince may still Scowl fierce as he will, He can harm us none, He's judged; the deed is done; One little word can fell him!

What's that one little word? GRACE. Among the other undeserved gifts of God's love, He gives us bullets. He supplies us with everything we need to fight - and win! - the battle against Satan.

Don't try fight this disciple's battle on your own. You're not smart enough, and you're not half strong enough. Again Jesus says, "FORSAKE everything YOU have." Take instead the effective ammunition the Lord has to offer you. They didn't have bullets in the days of the Apostle Paul, so he puts it in terms of his own time: "Stand therefore, having girded your waist with truth, having put on the breastplate of righteousness, and having shod your feet with the preparation of the gospel of peace; above all, taking the shield of faith with which you will be able to quench all the fiery darts of the wicked one. And take the helmet of salvation, and the sword of the Spirit, which is the word of God." -- Eph 6:14-17.

All these weapons are available to you through God's Word. Make good use of them! "Fight the good fight of faith," every day, and with all the power God gives you. Yes, our enemy is strong, but He can be beaten. "For the weapons of our warfare are not carnal," the Bible says, "but mighty in God for pulling down strongholds." -- 2 Cor 10:4. "Resist the devil," Scripture promises, "and HE WILL FLEE FROM YOU."

Bricks and bullets - it's a strange combination, but one that's familiar to the Lord's disciples. In 455 B.C., the prophet Nehemiah was in charge of rebuilding the walls of Jerusalem, which had been leveled to the ground when the city was defeated by the Babylonians. As the walls were being built, however, they were constantly being attacked by the army of Samaria. God's people had to learn to be soldier/workers - they literally had to work with a trowel in one hand and a spear in the other hand! Let's follow their example. Let's be builders AND fighters! With the bricks God gives you, you can build a disciple's life; with the bullets God gives you, you can fight a disciple's battle the devil. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


THE UNBELIEVABLE PARABLE OF THE PRODIGAL SON

Luke 15:11-24

Then Jesus said: "A certain man had two sons. And the younger of them said to his father, 'Father, give me the portion of goods that falls to me.' So he divided to them his livelihood. And not many days after, the younger son gathered all together, journeyed to a far country, and there wasted his possessions with prodigal living. But when he had spent all, there arose a severe famine in that land, and he began to be in want. Then he went and joined himself to a citizen of that country, and he sent him into his fields to feed swine. And he would gladly have filled his stomach with the pods that the swine ate, and no one gave him anything. But when he came to himself, he said, 'How many of my father's hired servants have bread enough and to spare, and I perish with hunger! 'I will arise and go to my father, and will say to him, Father, I have sinned against heaven and before you, and I am no longer worthy to be called your son. Make me like one of your hired servants. ' And he arose and came to his father. But when he was still a great way off, his father saw him and had compassion, and ran and fell on his neck and kissed him. And the son said to him, 'Father, I have sinned against heaven and in your sight, and am no longer worthy to be called your son.' But the father said to his servants, 'Bring out the best robe and put it on him, and put a ring on his hand and sandals on his feet. 'And bring the fatted calf here and kill it, and let us eat and be merry; 'for this my son was dead and is alive again; he was lost and is found.'"

In Christ Jesus, in whose name we find forgiveness, Dear Fellow Redeemed,

There's a rule among fiction writers: in order for a story to be interesting, it must be believable. Some time ago I watched a PBS dramatization about the drug trade in Britain, called "Traffik." It mixed the facts of the heroin trade with the fiction of a British cabinet minister's trouble with his own daughter, who was an addict. The story was very interesting, because it was absolutely believable. Or at least it was believable up to a certain point. The girl wrecked their family by first dropping out of school, then stealing her parents' money, then running away, and finally by selling herself on the street to support her drug habit. Up to that point I believed it. But then she returned home, and her desperate father accepted her back with the words, "I love you unconditionally. All I want is to have you back with me!" That's when I woke up and remembered that this was fiction; somebody had invented this story. I just couldn't believe that part at the end!

Some stories are simply unbelievable. Try as you might, you just can't convince yourself that things like that could happen in the real world. Our text for today is a story like that. It's a parable Jesus told to illustrate the unbelievable depth of man's sin, and the unbelievable heights of God's mercy. And even though Jesus made it up, even though it seems impossible, this is a true story...and you and I are the main characters! Our theme today is...

"THE UNBELIEVABLE PARABLE OF THE PRODIGAL SON"

I. Could there ever be a "son" this bad? II. Could there ever be a "father" this good?

The reason this parable seems unbelievable is not because it's complicated. It's not complicated. It's simple. A simple story for the plain people Jesus was talking to. After all, Jesus didn't take His message primarily to the high and mighty, the royal families and religious leaders. He preached first of all to the poor and lowly, the despised tax collectors and the people the Pharisees lumped together under the simple term "sinners." And that was one of the problems Jesus was trying to address with this parable: people who thought they were righteous enough the way they were. People like the Pharisees, who wouldn't admit that they, too, were sinful and needed forgiveness. To them Jesus said, with divine sarcasm, "Those who are well have no need of a physician, but those who are sick. I did not come to call the righteous, but sinners, to repentance." -- Mark 2:17.

So He tells this parable, this unbelievable story. The reason it's so unbelievable is that the characters in it are so extreme. Take the son, for instance. Could there ever be a "son" this bad?

We all know how young people can be. We're all familiar with families where sons or daughters have "gone bad," or have done something that has brought shame to the family. But this kid in the parable is the bottom of the barrel. He's the worst. He decides he's had enough of farm life. He wants his independance. He wants to see the world and have "fun." So he comes to his father with an outrageous demand: "Give me my half of the farm. I'd inherit it eventually anyway, but I want it right now!" Incredibly, the father agrees. He liquidates half of his living, and turns it over to his son. As soon as he's able to turn the property into cash, the young man leaves. He heads out for parts unknown, with a smile on his face. Perhaps you come from a farm family...you tell me, what could be worse that that?

Well, worse than that is the way he spent his money. Our text says, "He journeyed to a far country, and there wasted his possessions with prodigal living." The Greek text reveals that he scattered his money, like a handful of seed, to the four winds. He made lots of "friends," he threw parties, he got drunk, he payed for the company of women. He broke every commandment there was, and then started over again. "Whoever loves wisdom makes his father rejoice," says Solomon, "but a companion of harlots wastes his wealth." -- Prov 29:3. Well, he was...and he did. Before long, the money ran through his fingers, as it always does, and he found himself flat broke. Even though he got a miserable job feeding pigs, still he was starving to death. He'd have gladly filled up on the husks the pigs were eating, but nobody would even give him that.

Could there ever be a son this bad? Oh, yes. This story is perfectly true, as far as that goes! In fact, it describes you and me down to a tee. By nature, you were just as lost as that young man. Before the Holy Spirit put faith in your heart, you were just as blind, just as perverse and wicked as him. Even now, as Christians, we still have that sinful nature dogging us. It tempts us to rebel against God at every step. We still feel the pull, isn't it true? -We want to strike out on our own, be independant, leave God and church and the commandments behind. And every day, in one way or another, we sin. I don't have to name those sins for you; I'm sure you can come up with plenty of examples from your own life. Then the Law kicks in. The Bible and our own conscience tells us that we're wretched sinners, and they're right. We are. Unbelievable as it may seem, God's mighty Law reveals to us the fact that we're not one bit better than the prodigal son. That's what the Law is supposed to do, as Paul says, "Scripture has confined all under sin." -- Gal 4:22. Could there ever be a "son" this bad? Yes. That sinful son is me. That sinful son is you.

In the parable, the young man finally figured out that this great "independance" from his father wasn't so great after all. Sin is always so beautiful and alluring at first, so bitter and wretched in the end. Sitting there starving in the pig pen, he literally "came to his senses." He decided to return to his father. He could never be a son again - that went without saying - but maybe he'd give him a job as a hired man. Then at least he'd have food to eat.

Here's where the story really gets bizarre. The ragged, starving youth tops the last hill and looks down on the home place. His father catches sight of him. What happens next? Well, if I were writing a realistic ending, I'd have the father charge angrily up the hill with a pitchfork, and chase him off the place with bitter threats and curses. That's what he deserved, after all. Maybe the father would even kill him!

But Jesus' ending to the story seems absolutely unbelievable: "When he was still a great way off, his father saw him and had compassion, and ran and fell on his neck and kissed him. And the son said to him, 'Father, I have sinned against heaven and in your sight, and am no longer worthy to be called your son.' But the father said to his servants, 'Bring out the best robe and put it on him, and put a ring on his hand and sandals on his feet. And bring the fatted calf here and kill it, and let us eat and be merry; for this my son was dead and is alive again; he was lost and is found.'"

It's unbelievable! Not only did he forgive the young man on the spot, he joyfully received him back not as a hired man, but as his very own son! He willingly gave him back everything he'd forfeited in his sinfulness. The sin is forgiven and forgotten, and in its place is a celebration of joy.

Could there ever be a "father" this good? By now, you know the answer to that. Yes - our Heavenly Father is exactly this good to us! When we've turned away from Him, broken His commandments, and struck out on our own sinful path, our Heavenly Father receives us back not only with forgiveness, but with great joy. When we've sinned, and come to Him in humble repentance, we don't see a stern face. We don't hear an angry rebuke. What we hear is the gentle voice of the Lord's reassurance, "Fear not, for I have put away your sin!" We don't have to wait a certain amount of time. We don't have to go through any probationary period to see if we're really sincere. We're simply forgiven. Period!

And why? Because the punishment that our sin deserves has already been paid by Jesus. Just like that father in the parable, our Heavenly Father had compassion. Such great compassion, that He decided to allow Jesus to bear our sins in His body on the cross. "God so loved the world, that He gave His only begotten Son, that whoever believes in Him should not perish, but have everlasting life." --Jn 3:16. And now, rather than being lowly day-laborers, God has given us the exalted position of members of the royal household, with all the rights and priviledges of sons. Instead of guilt and fear and doubt, God gives us righteousness and peace and confidence through our Lord Jesus. Instead of eternal death, we look forward with absolute certainty to a life of eternal happiness in heaven.

What an incredible story! Could there ever be a "son" this bad? Could there ever be a "father" this good? Can we really sing, with the hymnist: "Chief of sinners though I be...Jesus shed His blood for me"? Oh, each of us knows in his heart that the first part is true. But thanks to the life-giving work of the Holy Spirit, we believe the second part is true as well. Unbelievable as it seems, this is our story. Jesus did shed His blood for us. So kill the fatted calf! We've got something to celebrate! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【回家】
經文：弗二：19-22、路十五：17-20、25-32

周神助牧師

    以弗所書提到我們不再是外人，也不再是客旅，我們乃是神家裡的人，與聖徒同國。弟兄姊妹，我們來到教會就不再是外人，也不是作客的，而是和所有的聖徒一同在神的國度裡面；並且在教會中，我們不單屬於一個大家庭，也各自有一個小家庭，就是教會的小組。當耶路撒冷教會有三千人信主時，他們就在殿中，且在家中存著歡喜誠實的心用飯。並且彼此交接、一起禱告、傳福音、讚美神，得到眾民的喜愛，主就將得救的人天天加給他們。
    「殿中」代表一個教會的大家庭，而「家中」就是教會的小組。對我們來說，「家」是神所賞賜的，神不單讓我們各自擁有一個家庭，並且又有一個屬靈的大家庭，但我們若只生活在大家庭裡，比較難有親密的關係。惟有在小家庭中，我們才可以真正彼此分享與分擔。
    今天是歸家的主日，我們何等的盼望每一位弟兄姊妹不只是回到教會這個大家庭，並且都能夠回到小組這個小家庭中。當我思想歸家的主日時，神就讓我看見一幅圖畫，就是耶穌所說的浪子的比喻：一位父親等候他的兒子歸家，及兒子回家後的情景。我們要從這幅圖畫來思想，我們如何真正回到神的家中？回家以後又要做些甚麼？我們要特別注意的是，小兒子與大兒子是怎樣回家的？回家以後，父親分別與他們說些甚麼？

一、浪子回家

    小兒子離家前對父親說：「把我應得的給我。」他在家裡雖然享有父親所賜的許多豐盛和家庭溫暖，但父親有時會叫他作這作那的，他不喜歡，他希望有更多的自由，不受到約束，所以他就離家。當他出去以後，經過很多的問題與痛苦，所以他醒悟過來並想到：「我父親的家中口糧有餘，我倒在這裡餓死嗎？我要起來，我要回家。」在這裡我們看見，家庭對每個人是非常重要的，不但我們每一個人的家庭很重要，神的家也很重要，不只神這屬靈的大家庭很重要，小組這個家也是同樣的重要。我們在小組中彼此的親密關係，對個人、家庭及工作都有很大的幫助。
    但是，為甚麼我們當中有些人願意來到教會這個大家庭中，卻不敢進入小組？或許有人會認為到教會聚完會就離開，不要和人發生太密切的關係，免得帶來傷害。我認識的一位會友曾在國外的教會參加過小組，他遇到一些問題， 覺得受到了傷害，所以回來台灣後，他對我說：「我來教會主要是參加教會的崇拜，但我不願意參加團契或小組。」事實上這是非常可惜的。通常我們若只參加大聚會，彼此的關係是生疏的，因缺少親密關係，多半不久就會離開這個地方。我們需要學習在家裡彼此相愛、分享，共同建立一個愛的小組及愛的家庭。這樣，我們的家庭就成為溫暖的家庭，我們的小組也成了愛、溫暖及喜樂的小組。
    昨天我在木柵靈糧堂的獻堂感恩禮拜中聽到一位弟兄見證：他從小在基督教家庭中長大，父母親帶他去教會，但他在十五年前就離開了教會，之後都沒有去過教會。因為他當時認為，以前是父母親要他去教會，而今他已獨立，建立了自己的家庭，所以他不要到教會去，於是就慢慢停止去教會。但是神仍然等候他「回家」。他分享說：有一禮拜天早晨，他要到大世紀戲院看電影，經過懷恩堂前聽到詩歌的聲音傳來，就好像是十五年前父神那愛的呼喚再次進到他裡頭，他忽然感到這十五年在外邊就好像浪子一樣，他需要回家。感謝神，他正巧住在木柵靈糧堂的巷子裡，於是就到教會去，將近一年的時間裡，他在教會和小組中得到幫助與個人生命的成長，使他能建立一個基督化的家庭，感受到神家中的甜美與喜樂。我們看見這個「浪子」醒悟了。
    我又想起，大約四十年前，當我離開家鄉來台北唸大學時，曾這麼想：我從小被逼著去教會，現在來台北可以自由了。但是感謝神，就在這時，神讓我真正的認識耶穌，我感覺到非常需要弟兄姊妹，需要一個屬靈的家。我進到大學後，那時的團契因人數太少就解散不聚會，但我覺得有需要繼續，就找幾位新生成立一個小組，別的團契辦迎新會，我們的小組辦「迎舊會」，把舊的歡迎回來。如今回想起來，那些年的屬靈家庭－－團契和小組給我的幫助，對我的一生影響非常的大。
    我們在這裡看見，當小兒子醒悟過來回到家時，他最先想到的是沒有東西吃，想到爸爸家裡口糧有餘。有時候我們回家就看報紙、看電視、吃飯、睡覺。但「回家」不只是這樣。神要我們的「心」回家，我們的「人」要回家，要在家中與人建立關係。假如小兒子回家說： 「爸爸，給我吃，給我穿，戒子給我，鞋子給我。」然後拿了錢又出去了，這對父親是再一次的傷害。我們看見，小兒子需要與父親重新建立關係， 他說：「父親啊，我得罪了天，得罪了你，從今以後，我不配做你的兒子，把我當作雇工吧！」而父親看見他的態度，是跑去抱著他，我想這就是小組裡的「破冰」，彼此歡迎。因此我們回到自己的家最重要的是關係的恢復；包括夫婦的關係，兄弟姊妹的關係。分擔的痛苦是一半的痛苦，分享的喜樂是雙倍的喜樂，當我們一起分擔、分享、破冰及敬拜神的時候，我們就經歷神的恩典、能力流露在我們的小組中，我們就得到建造。
    另外，對小兒子來說，過去他在家裡只是吃喝玩樂， 拿了錢出去也是吃喝玩樂，他沒有使命感。當他回到父親那裡，他說：「我不配作你的兒子」，這種說法不對，因父親說：「不，你還是我的兒子，你還是我所愛、所接納、所欣賞的，雖然你過去這樣，但是你回來了，我仍然接納你、愛你、欣賞你。」另外他說對了的是，我要開始工作，以前都是哥哥在工作，現在我願意在家裡盡本份作個好孩子。回到家不只是為自己的需要，回到小組更要在小組中一起參與事奉。我們若過去在小組是被服事的，現在要來服事別人，與別人分享。

二、長子回家

    可惜，小兒子回家後，家裡充滿歡樂。哥哥的心態卻不是這樣，他回家卻不肯進到家中。假如哥哥不是如此，我想這位弟弟應該會對哥哥說：「哥哥，對不起，過去我在外邊都沒有負責任，現在爸爸原諒我，也求你原諒我，我們一起相愛、彼此接納、一起來努力。」但這位大兒子從外面工作回家，聽到作樂的聲音，僕人就告訴他說：「你的弟弟回來了，你爸爸看見他回來，就把肥牛犢宰了，現在很多人在裡面作樂歡喜。」他不歡喜，他在離家不遠的地方就不進去了。求主幫助我們要歡喜快樂的回家，不要作大兒子；大兒子雖然天天回家，但他不快樂，他與父親有距離，心中對父親有埋怨卻沒有說出來，因他感覺在家裡是作工的，於是他說：「多年來我一直在作工，我沒有違背你的命令，但是你從來沒有給我一隻小羊羔，叫我可以與朋友一起快樂。」他一直在聽命令工作，表面上與父親的關係不錯，但事實上卻是有距離的。所以哥哥比弟弟更需要破冰，因他沒有感受到父親的愛。
    弟兄姊妹，我們在家庭、教會與小組中，是否也會有這種強烈的感覺，只覺得自己一直在工作，教會常常要我作這作那，作得很不快樂？然而在屬靈的家中，我們能一起聚集，一起分享、分擔，其實就是一種快樂。為何哥哥在家中會不快樂呢？他不快樂的最重要原因，是他和父親、弟弟的關係不對。通常影響我們、使我們最不快樂的是人際關係，當夫婦、親子、兄弟姊妹的關係對了， 可能我們的工作不會減少，但心中會非常的喜樂。
    我相信，教會是一個服事的團體，小組亦是一個戰鬥的團體，從使徒行傳中看見，當彼得與約翰被抓又被放出來後，他們就歡喜快樂高聲讚美神，求神讓他們大放膽量傳神的道，又求神伸出手來施行神蹟奇事。他們禱告完了，地就震動，他們被聖靈充滿，充滿了喜樂。所以問題不在於工作多少，而是我們與神、與弟兄姊妹的關係好不好。
    所以我們要歡喜快樂地回家，因為看見父神是何等的愛我們，並且我們也要真心接納欣賞我們的弟兄姊妹，對他說：「你需要我，我也需要你。」我們需要彼此扶持、相愛與建立，求主幫助我們。
    我想，若這個大兒子聽見弟弟回來，能歡喜的接納欣賞他，這將是個非常美滿、寶貴的家庭。
    我相信，在這次歸家的行動中，有些弟兄姊妹過去沒有參加小組的，將會回來參加小組。我們要伸出手來，好像父親抱著小兒子連連與他親嘴一樣。我們若願意接納欣賞他們，在小組中彼此相愛分享，有生命的交流與互動，將一起看見神的恩典在我們身上，讓你我成長，而小組、家庭、教會也跟著一起成長。
    我們也看見，父親對大兒子說：「所有我的都是你的。」讓我們回家不只是一直在工作，而要看見神對我們說：所有天父的都是我們的。讓我們來享受神無限的恩典，在小組中享受神的愛、聖靈的果子與恩賜，一起分享在基督裡的豐盛及天上各樣屬靈的福氣。事奉並不只是一直不停的工作，乃是要在愛裡事奉，我們在愛中聽神的命令，就會發現這樣的家庭及小組生活是何等的喜樂。
    盼望每一位作神兒女的，來到神的家中、來到教會、進入小組中，要有一個心願：求主使我們被建立，我們願意在使徒和先知的根基上建造，在主裡看見與神有愛的關係，與弟兄姊妹彼此認識、接納、分擔、分享，一同來贏得社區、贏得整個大台北。神賜給我們這個使命，不只是要我們關係的重建，而是要建立一個喜樂的家庭、教會及小組。更盼望每一個小組成為敬拜的、有能力的和宣教的小組，當我們這樣建造時，就能完成神賜給我們的大使命。


【價格與價值】

【價格與價值】(路16:19-31)

作者：吳獻章博士
本文作者為中華福音神學院延伸部主任

    一位牧師在旅途中意外的撿到一枚珍貴的寶石，另一位識貨的旅客看到那寶石後，愛不釋手，遂提起勇氣向牧師索取，牧師就毫不猶豫地送給他，那旅客喜出望外，興高采烈的捧走了。幾天後，這旅客回來找尋這位牧師，說：【現在，我還希望擁有比這寶石更貴重的東西，您是否可那樂意把如此貴重寶石都捨得給去的心，也送給我？】

    隨著二十世紀末政治、經濟、社會、宗教及家庭體係的解構，人們心中思想著的不是價值(value), 而是重物質、談拜金、愛享樂的價格(price)的台灣社會中，我懷疑會有多少人，在捧走那寶石後，會再回來找比寶石更貴重的東西，我更懷疑，有多少人能像故事中的牧師，樂意將那足使人享樂半輩子的寶石給去的！在經濟掛帥、國家經濟強就等於國家強的台灣的社會中，最叫信徒混淆的，大概就是價格與價值了！

    被世界的神弄瞎了心眼的人，看價格超過價值，是天經地義的事，無須大驚小怪。惟當信徒被世界腐化，乃至將價值觀建立在價格上時，就不能不叫我們憂心了。馬丁路德說：【信徒在世上，就如從船在海上，當船在海上時是安全的，只要海不在船上；信徒在世上是安全的，只要世界不在信徒心裏。】惟台灣的信徒似乎在走羅得的道路(創13:10)，以世上的財物、乃至成功哲學為最愛！那貪戀世俗、因一點食物把長子名分都願意賣了的以掃(創25:34)，似乎也可在教會中找到他們影子！

    當社會已進入笑貧不笑娼的階段，教會也在看價格過於價值中徘徊時，路加福音十六章財主與拉撒路比喻中的教訓，正是這時代的需要，它在告訴我們，看價格過於價值的人是可憐的，惟有看價值過於價格，人生才有價值。

A.看價格過於價值是可憐的

    路加十六章中記載著：【有一位財主、穿著紫色袍和細麻布衣服，天天奢華宴樂、又有一個討飯的、名叫拉撒路、渾身長瘡、被人放在財主門口、要得財主桌子上掉下來的零碎充飢、並且狗來餂它的瘡。】(19-21節)

    聖經上不是反對富有，拉撒路死後所歸到的亞伯拉罕，就是一位大財主，神是厚賜百物給我們享受的神(提前6:17)。聖經所反對的，是看金錢為一切的人。一個人若看錢過於一切，他的人生觀越是世俗化，目光也必越來越淺見，這一點，神學家祈克果早就發覺了：【世俗化誤導我們單單將盼望投入今生，而非今生之後，也誤導人定睛短暫事物，而不在永恆，叫我們信靠我們的能力】(Secularization mislead us to focus our faith and hope entirely in "this world" instead of "the world to come", in temporal instead of eternal existence, to trust man's ability)，因著世俗化，台灣的社會常看無限的價值為有限，有限的價格為無限，台灣的社會，和這位財主很像--近視很深！

    從財主的近視，我們可以診斷出台灣的病症：

    (甲)自私自利：不能想像的是，當經濟上無助、身體上軟弱、社會上無絲毫地位，甚至連狗都欺負的乞丐，被送到財主家門口時，他似乎是無動於衷！這個病症也會傳染到教會裏來，一位富有的基督徒父親，得聞鄰居貧窮的連下一餐都沒得吃，想趁此機會給自己的孩子"靈性教育"，找兒女們來禱告，正說：【求天父幫助...】時，小兒子拉著父親說：【爸爸，這麼小的事，不要麻煩天上的神了，我們家冰箱裏搬些食物給鄰居就成了。】信徒都不易避免自私自利，那"被世界神弄瞎了眼"的人，更是勾心鬥角，哪一個政治、宗教團體不是在為自己的利益搶地盤的？

    （乙）社會混亂：貪財是萬惡之根(提前6:10)，在台灣看價格過於一切的社會中，因著媒體開放，暴力、色情的引入，中國人最引以為自豪的傳統家庭結構，不到幾年間就進入高離婚率的解構時代(Deconstructionism)。一位經濟高級官員曾感歎道，所有犯罪中的首宗，就是因貪財所引起的。原來儒家的禮義廉恥的觀念，在用性為推銷廣告、以肉體來賺錢的現代台灣，顯得很無奈。因著道德逐漸解體，且在多元化的政治生態理，政治體系沒能像解嚴前般能影響道德層次，因此色情犯罪(如牛郎，妓女，乃至雛妓)像決了口的河堤，逐日升高，傳統的家庭體系首當其衝、於是離婚率截截上升，原因很簡單："錢能使鬼推磨"。這也不稀奇，猶大不是為了30兩的銀子(一年的工價)，出賣了教導他看天國永恆價值過於一切的耶穌嗎？

    （丙）邪說異端：在傳統儒家人本主義為主體的社會中，老莊學說頂多將人與人間的關係推到人與自然間的層次，這樣的社會，在人與神間的需要沒有太多供應，也對傷害社會道德、家庭倫理的異端邪說沒有分辨、抵抗能力，隨著社會形而上的道德面的墮落，台灣的社會將可能是怪力亂神、荒誕學說的溫床。他山之石可以攻錯，仍是"建構者"的馬克思，其父親本是猶太拉比，當移民到德國時，看到拉比這行的經濟行情不對，為了飯碗(價格！)的緣故，竟改行為路德會的牧師，馬克思在這種看價格過於價值的家庭環境下，漸漸醞釀他那殘害無數生命的唯物史觀。

    （丁）金錢萬能：有錢能是鬼推磨的觀念，在台灣社會中顯得特別明顯，但和哲學家容易換的錯誤--把部分看成全部--一樣，金錢至上的觀念帶給人們對金錢太多不切實記的期望，其實金錢可以買床，不能買睡眠；可以買食物，不能買胃口；可以買裝扮，不能買美麗；可以買房子，不能買家庭；可以買藥品，不能買健康；買書籍，不能買智慧；買刺激，不能買喜樂......太多"東西"不是金錢可以買的，此真理，三千年前傳道書裏所羅門王早已經歷過了。

    （戊）目光短淺：人們只看到今世，幾乎完全沒有、也不知如何為死後預備，財主就是如此：【後來那討飯的死了、被天使帶去放在亞伯拉罕懷裏。財主也死了、並且埋葬了。他在陰間受痛苦、舉目遠遠的望見亞伯拉罕、又望見拉撒路在懷裡、就喊著說、我祖亞伯拉罕哪、可憐我罷、打發拉撒路來、用指頭尖蘸點水、涼涼我的舌頭、因為我在這火焰裏、極其痛苦。亞伯拉罕說、兒啊、你該回想你生前想過福、拉撒路也受過苦。如今他在這裡得安慰、你倒受痛苦。不但這樣、並且在你我之間、有深淵限定、以致人要從這邊過倒你們那邊、是不能的、要從那邊過倒我們這裏、也是不能的。】(22-26節)。

    財主所要永遠居住的地方是個受苦的地方、被遺棄的地方(23-24節)，在那裡，人的良心和記憶仍然活躍著(25節)，在那裏，沒有人喊冤枉--上帝的審判是公義的；最可怕的是，那是一個容易進去、卻無法出來的地方(26節)。財主家財萬貫，卻沒有、也不能為他要"一輩子"永遠住的地方做任何準備，太荒唐、太不可思議、太短視、也太慢了！

    財主在陰間那永遠挪不去、卻是確確實實的感覺，說明了一個台灣社會最需要聽的事實：積功德的觀念是行不通的，輪迴因果報應只不過是人間沒嚐過死味者的理論，人死如燈滅更是"陰間"的笑話！在陰間，痛苦、悲哀、絕望的財主想到了家人了：【我祖阿、既是這樣、求你(亞伯拉罕)打發拉撒路到我父家去，因為我還有五個弟兄，他可以對他們作見證、免得他們也來到這痛苦的地方】(27-28節)。 若有地獄來鴻，我們必會聽到像財主悲哀的呼求：

    1.不要燒銀紙，因為有深淵隔著，今生的價格不能換取永生的價值的；

    2.不要拜我，我不是英雄，自顧不遐，遑論陰魂常在保護你？

    3.不要到這裡來，因為進來的門很寬，卻沒有出口；

    4.不要看價格過於價值，因為今生的享樂不過是短暫，永世裏的苦痛卻是不能改變的長久！

B.惟有看價值過於價格，人生才有價值。

    從在世上的財主和拉撒路看，很難看出人生是否有公義：上帝到底有沒有看顧我的困苦流離？為何無依無靠的我，連狗都欺負我，為何沒人同情我？不是也有信徒為了愛教會的緣故，為台灣的大財主禱告，或許他們信主後捐出九牛一毛之力，教會的植堂問題就解決了。是的，我們該為萬人禱告，但同時也不要忘了耶穌的話：【駱駝穿過針的眼、比財主進上帝的國還容易呢】(路18:25)。更要緊的，我們要愛人的靈魂過於人的附屬品，要學習拉撒路一生給我們教訓：今生的苦楚是短暫的，永恆裏公義的神所賜的平安，是人間價格買不到、奪不去的穩妥。但當你注視價格時，在永遠的國度裏，你不僅得不到價格，也會失去價值。路益師說的對：【當你注視天時，同時也得著地，當你定睛在地上時，你將失去天，也同時失去地。】惟有看價值過於價格，人生才有價值！

    每一個人生來都是近視，都是看價格過於價值的。若想有屬靈的眼光，在環境如拉撒路一樣苦楚時，也能像保羅一樣說：【我們這至暫至輕的苦楚、要為我們成就極重無比永遠的榮耀、原來我們不是顧念所見的、乃是顧念所不見的，因為所見的是暫時的、所不見的是永遠的】(林後4:17-18)，我們就需要一副好的眼鏡，來幫助我們看所當看的【價值】。

    不過，這副眼鏡，人間自己找不到，是神幫人預備的，而這也是耶穌用拉撒路為此乞丐名巧妙之處，因為"拉撒路"之希伯來文意為"以利以謝"(參創15:2；撒上7:12)。猶太人觀念裏，人的富有是因著上帝的祝福，貧窮的人，是沒有神幫助的人。但耶穌用拉撒路給討飯的命名，把財主的下場放到陰間去，正好是調整猶太人錯誤的觀念：在沒有任何人幫助情況下，神卻是拉撒路的幫助；此思想正好也是符類福音中路加獨特的地方--路加的登山寶訓，和馬太不同，是以"你們貧窮的人有福了，因為天國是你們的"(路6:20)，而且，拉撒路和財主的比喻只有路加記載，路加也特別記載，神是無助之人，如婦人、稅吏、罪人、寡婦、浪子等者的幫助。有了神的幫助，你我就能戴上好的眼鏡，因而看價值過於價格，人生也就找到意義。

    這副眼鏡的鏡框是【聖經】：摩西和先知的話(29節)，舊約聖經中神的救贖計劃，不折不扣，就是向此比喻中的向亞伯拉罕立約的！這個鏡框，勾畫出神救贖歷史：神藉著亞伯拉罕的後裔，叫萬族蒙福的(創12:1-2)。眼鏡中的鏡片，也是眼鏡的中心，就是彌賽亞，也就是講解此比喻的人耶穌，祂是"亞伯拉罕歡歡喜喜的仰望"(約8:56).

    上帝為幫助無法自救的人，所預備的[鏡片]耶穌，在世上行的最大的神蹟，不是他的醫病趕鬼，而是財主在陰間所最盼望的【死裏復活】(30-31節；參太16:4)。耶穌的死代表六種勢力暫時的得勝：

    1.政治勢力：彼拉多代表了當時人類最大帝國--羅馬政府，宣告了耶穌的死刑。

    2.軍事勢力：羅馬兵力看守墳墓，任何企圖搶關的，就是對羅馬軍力的挑釁。

    3.法律勢力：耶穌的墓口貼上了羅馬封條，觸犯了它就是觸犯羅馬嚴酷的法律。

    4.宗教勢力：祭司長，長老及宗教領袖周詳的計劃控告，終於成功地把耶穌送上十字架。

    5.群眾勢力：釘祂十字架的聲音勝過彼拉多的良心，讓無罪的耶穌走上極刑。

    6.自然勢力：耶穌死在木頭上，被槍扎了肋旁的屍體，被層層的裹屍布綁著，埋在墳墓裏，外面又有大石頭賭著。

    但是第三天，耶穌從死裏復活，這六種勢力都宣告瓦解了，人類最大的敵人--死亡，也在空墳墓裏死了。亞伯拉罕(及所有舊約盼望彌賽亞的）、拉撒路、和我們所盼望的眼鏡，完全在耶穌的死裏復活時，被上帝完全預備了。

    這眼鏡戴上後，我們的眼睛就會從思念世上的事，轉到思念上面的事(西3:2)，這眼鏡徹底幫助我們重新建立我們的價值觀，原來，真正寶貴的，不是世上短暫的價格，而是神永恆國度的價值(腓3:8)！因此，我們就願【放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐、奔那擺在我們前面的路程，仰望為我們信心創始成終的耶穌】(來12:1-2)。

    當你還沒戴上這眼鏡，仍然注目在價格上，趁著這復活節的時候，趕快回頭到主，接受這份上帝為人類預備唯一的眼鏡，記住：【天上人間，沒有賜下別的名我們可以靠著得救的】(徒4:12)，不要等到像這財主，進入那沒有出口的陰間，在那裡想要悔改，太慢了！因為你今生的價格，不能轉換成永生裏的價值的。

    上世紀美國最受歡迎的講員之一，也是聖誕詩【小伯利恆】的作者布魯克斯(Philips Brooks)曾說：【有基督的生命是永無止盡的希望；沒有祂的生命則是永無盼望的終結。】(Life with Christ is an endless hope; without Him a hopeless end)，這句話說透了財主和拉撒路最後的命運，沒有這眼鏡的人真是可憐。

    眼鏡在兩千年前以預備好了，但仍需要你親自戴上！

    來戴吧！


Advent puts things in perspective

Luke 17:26-30

Jesus said, "As it was in the days of Noah, so it will be also in the days of the Son of Man: They ate, they drank, they married wives, they were given in marriage, until the day that Noah entered the ark, and the flood came and destroyed them all. Likewise as it was also in the days of Lot: They ate, they drank, they bought, they sold, they planted, they built; but on the day that Lot went out of Sodom it rained fire and brimstone from heaven and destroyed them all. Even so will it be in the day when the Son of Man is revealed. In that day, he who is on the housetop, and his goods are in the house, let him not come down to take them away. And likewise the one who is in the field, let him not turn back. Remember Lot's wife. Whoever seeks to save his life will lose it, and whoever loses his life will preserve it."

In the Name of Jesus Christ, who is coming again to judge the quick and the dead, Dear Fellow Redeemed,

Few things in life are more important than the ability to put things in perspective. During a flood in the hill country of Texas in 1978, there was a woman who lost her life needlessly because she had no sense of perspective. Her daughter later told reporters the story. This woman had spent her life saving every insurance policy, every store receipt, every scrap of paper that had any meaning at all. When the flash flood struck, she gathered up this huge bundle of papers as they all rushed out of the house and ran for higher ground. The family formed a chain, holding hands to try and get through the water. But the mother needed both hands to hold her bundle of papers, and before they knew it she was washed away to her death.

How's your sense of perspective? Are you able to sort out the little things in life from those that may mean the difference between life and death? Maybe you've felt the lines getting a little blurry, lately; perhaps your priorities have become a bit confused. In today's sermon text, our Lord Jesus offers us a cure for that. He lifts us from the commonplaces of our day-to-day existence, and bids us view the world from a different perspective. During this Advent season when we celebrate His first coming on earth, our Lord wants us to think in terms of His second advent - Judgment Day - and to set our life's priorities according to that. I think you'll agree with the words of our theme, that...

"ADVENT PUTS THINGS IN PERSPECTIVE" When Viewed from the Perspective of the Second Coming...

I. The things of this life are small. II. The things of eternal life are huge!

The last sentence of our text is the key to the whole thing, and I'd like to begin by looking at that. It's a paradox - a statement that seems to contradict itself, that doesn't seem to make any sense. Jesus said, "Whoever seeks to save his life will lose it, and whoever loses his life will preserve it." Well, that's confusing...how in the world are we supposed to understand that? What Jesus means, though, becomes much clearer when we read the parallel to this passage in John 12:25: "He who loves his life will lose it, and he who hates his life in this world will keep it for eternal life." Get it? Jesus is talking about TWO DIFFERENT KINDS OF LIFE. One is our "livelihood," our material goods, the affairs that have to do with this life...and the other is eternal life. In our text, Jesus gives us a proper perspective on these two different kinds of life. And he leaves us in no doubt as to which is more important. Compared to eternal life, the things of THIS life are very small!

Did you ever wonder what the day BEFORE Judgment Day would look like? What kind of things will be happening during the last 24 hours before the destruction of the world? Well, here's your answer! Jesus said, "As it was in the days of Noah, so it will be also in the days of the Son of Man: They ate, they drank, they married wives, they were given in marriage, until the day that Noah entered the ark, and the flood came and destroyed them all."

Before the Flood, the world had become an increasingly wicked place. Scripture says, "The earth also was corrupt before God, and the earth was filled with violence. So God looked upon the earth, and indeed it was corrupt; for all flesh had corrupted their way on the earth. And God said to Noah, 'The end of all flesh has come before Me, for the earth is filled with violence through them; and behold, I will destroy them with the earth.'" -- Gen 6:11-13. And Noah warned the people. He gave them many years to repent of their sin and turn back to Him. But all the time, the people went right on eating and drinking, enjoying life, and concerning themselves with daily affairs - births, marriages, funerals, etc.

Now, none of those activities is sinful, of course. Faithful believers do the same things. The problem lay in their lack of perspective. You see, the people of Noah's generation thought that that's all there was to life! They didn't realize that the things of this life were of no importance at all compared with their desperate need to repent, and to escape the coming judgment. They just didn't believe it was ever going to happen, so they went blithely on with their daily affairs.

Same thing with the wicked cities of Sodom and Gomorrah: "They ate, they drank, they bought, they sold, they planted, they built; but on the day that Lot went out of Sodom it rained fire and brimstone from heaven and destroyed them all."

It sounds a lot like our own day and age, doesn't it? In His Word, God has warned the world that Judgment Day is just around the corner. "Seek the Lord while He may be found," the Bible says, "and call upon Him while He is near!" And yet the people of our wicked generation, too, refuse to repent. The murder of unborn children has been legalized, homosexuals are demanding their rights, and violence and lawlessness are increasing day by day.

Are we Christians immune from this trend? ...Beware! Jesus points out that not even Lot's wife was spared at the destruction of Sodom. On the way out of town, she looked back longingly at the possessions she had left behind, and was immediately turned into a pillar of salt. She wanted to grab onto the things of this life, and in so doing she forfeited her eternal life.

Judgment Day is near! When viewed from the perspective of Christ's Second Coming, the things of this life are very small indeed! So often I've heard people say, "Pastor, I can't make it to church on Sunday because I have to work." Are you really trying to tell me that a day's wages - or an hour's sleep, or a football game - are worth more to you than hearing the Gospel?! Let's get a little perspective in our lives! "Pastor, I can't make Bible Class because there's a basketball game that night." Have we really reached the point where we're going to put games ahead of the Lord Jesus on our list of priorities? Are we careful to enroll our children in sports, but care less about whether they attend Sunday School? Do we put thousands into new cars and televisions and stereos, and then put a couple of bucks into the collection plate for the Lord? If so, then we've got a problem with perspective!

If that's the way you live, then you better be aware of exactly what you're doing: you're risking the huge treasure of eternal life itself for the sake of a few flashy baubles that in the end really aren't going to mean anything at all. Jesus says, "Seek FIRST the kingdom of God, and His righteousness..." -- Mt 6:33. "For the love of money is a root of all kinds of evil, for which some have strayed from the faith in their greediness, and pierced themselves through with many sorrows." -- I Tim 6:10. May the Lord preserve us from such a warped perspective on life - a perspective that eventually leads to eternal death!

If you've ever flown through Denver, you may have been struck - as I was - by your first sight of that beautiful city from the air. As you know, Denver is a sprawling metropolitan area, with tens of thousands of homes and businesses located in the many suburbs that surround the city. But approaching the city from 20,000 feet, you can't see any of that. The only things you can see from that perspective are the five or six tallest skyscrapers standing like toy buildings at the very foot of the Rockies. In the same way, Advent puts things in perspective. By giving us a view of Christ's Second Coming, God is putting us up in the clouds and letting us see clearly the things that are important. From here, it's easy to see that the things of this life are small...but the things of ETERNAL life are huge!

At first glance, you might think our text is only about destruction...but that's not quite true. It's also about salvation. When God sent the great Flood, he destroyed the whole world...almost. Eight human beings were saved from that disaster. God in His grace rescued eight faithful believers. Eight people who wouldn't let the things of this world distract them. Eight people who took God at His Word and prepared for the coming judgment.

Rejoice, my fellow believers, for you are among the few who will be rescued from the final judgment at Christ's Second Coming. Yes, you are one of the chosen few! For you have been baptized into faith in Christ Jesus. The Bible says that just like the flood waters lifted the ark above the destruction, so the water of your baptism lifts you above God's judgment upon sin. We read in First Peter: "In the days of Noah, while the ark was being prepared, ...a few, that is, eight souls, were saved through water. There is also an antitype which now saves US, namely baptism." -- 1 Pet 3:20-21.

You may have thought of your baptism as just a footnote to your early childhood. It's much more than that! When you were baptized, God made an unbreakable covenant of grace with you. He promised to apply the shed blood of His Son Jesus to your every sin, and to land you safely on the shores of heaven. Now you tell me: what worldly property do you own that's worth more than that? You see, the things of eternal life are hugely important...and your baptism is one of those things!

At first glance, the destruction of Sodom may have seemed like a complete disaster. And for the people who lived there - who gave their whole lives over to the pleasures of the flesh - it was! But not everyone was destroyed. The Lord delivered Lot! God warned him of the coming judgment and made a way for him to escape. And God has also made a way for you and me to escape from judgment at Christ's Second Coming. "For," Peter says, "if God delivered righteous Lot, who was oppressed with the filthy conduct of the wicked (for that righteous man, dwelling among them, tormented his righteous soul from day to day by seeing and hearing their lawless deeds); then the Lord knows how to deliver the godly out of temptations." -- 2 Pet 2:8-9.

God knows how to deliver us. He has made a Way for us to escape the punishment of our sin - and that Way is Jesus Christ. Jesus said, "I am the Way, the Truth and the Life." To a world lost in sin and destined for the flames of hell, God sent His Son, "...that whoever believes in Him should not perish, but have everlasting life." Does your conscience bother you? Are you burdened with the guilt of your many sins? Bring them to your Savior Jesus. "For he who comes to Me," Jesus says, "I will in no wise cast out." He has free pardon for your every sin - pardon that He paid for, with the precious blood He shed on Calvary's cross. Everything necessary for your eternal salvation has long ago been done by the Lord Jesus.

Now think about that for a moment... It kind of makes you want to rearrange your priorities, doesn't it? From the perspective of Judgment Day, it's easy to see which things in life are small, and which are large. On that Day, your home is going to be worthless, your car is going to be worthless - your bank account, your retirement fund and your insurance policies won't be worth the paper they're written on. But one thing will remain as priceless as it is right now: your faith in Jesus Christ as your Savior from sin. On that Day, every second you spent reading God's Word and every moment you devoted to prayer is going to be solid gold! On that Day, every Bible class you made it to, every worship service you attended, every sermon you heard and every Bible story you read to your children is going to pay precious dividends in eternal life!

That's why God told us about the Second Coming ahead of time - so that we could have the perspective we need to get our priorities straight. And that's why Jesus said, "Do not lay up for yourselves treasures on earth, where moth and rust destroy and where thieves break in and steal; but lay up for yourselves treasures in heaven, where neither moth nor rust destroys and where thieves do not break in and steal." -- Mat 6:19-20.

My fellow Christians - we've got it. The treasure is ours! The blood and righteousness of Christ is that precious treasure that delivers us from hell, and makes the gates of heaven swing wide open before us! Again this Advent season, we're marking the days that lead up to Christmas, the celebration of Jesus' first coming. In the meantime, though, let's remember to live our day-to-day lives from the perspective of His second coming. Let's follow the example of the Apostle Paul. Now he had things in perspective...he said, "Brethren, I do not count myself to have apprehended; but one thing I do, forgetting those things which are behind and reaching forward to those things which are ahead, I press toward the goal for the prize of the upward call of God in Christ Jesus." -- Phil 3:13-14. AMEN.


How blind can you get?

Luke 18:31-43

"Then Jesus took the twelve aside and said to them, 'Behold, we are going up to Jerusalem, and all things that are written by the prophets concerning the Son of Man will be accomplished. For He will be delivered to the Gentiles and will be mocked and insulted and spit upon. And they will scourge Him and put Him to death. And the third day He will rise again.' But they understood none of these things; this saying was hidden from them, and they did not know the things which were spoken. Then it happened, that as He was coming near Jericho, that a certain blind man sat by the road begging. And hearing a multitude passing by, he asked what it meant. So they told him that Jesus of Nazareth was passing by. And he cried out, saying, 'Jesus, Son of David, have mercy on me!' Then those who went before warned him that he should be quiet; but he cried out all the more, 'Son of David, have mercy on me!' So Jesus stood still and commanded him to be brought to Him. And when he had come near, He asked him, saying, 'What do you want Me to do for you?' And he said, 'Lord, that I may receive my sight.' Then Jesus said to him, 'Receive your sight; your faith has saved you.' And immediately he received his sight, and followed Him, glorifying God. And all the people, when they saw it, gave praise to God."

In the Name of Jesus Christ, Who has called us out of darkness into His marvelous light, Dear Fellow Redeemed,

It's been thirty years now since a play appeared on Broadway which was immediately acclaimed a smash hit. The play was performed before packed theatres for a long time, and was finally even made into a movie. It was the story of a little girl who was deaf, dumb and blind, but who amazed the world by living a full life in spite of her handicaps. That play, called "The Miracle Worker," tells the story of Helen Keller, a woman who was totally blind in the usual sense of the term, but still had an astounding vision which enabled her to face life while living in a world of darkness.

I guess that when we hear the word "blind," we think of a man slowly tapping his way along the sidewalk with a white cane. Or we visualize busy fingers passing over the textured pages of a thick book, while empty eyes stare off into space. But the truth is, many blind people have learned to see with their other senses.

In fact, the opposite is often true of people with perfectly normal eyesight. Have you ever misplaced something and then searched long and hard for it, only to find it right under your nose? You may have said, "How blind can you get?!" And that's our theme for today...

"How blind can you get?" A Question We may Ask of:

I. Blind Bartimaeus II. The crowd around him III. The disciples, and IV. Ourselves.

How blind was Bartimaeus? With his physical eyes, he couldn't see a thing. He was totally blind. Our text says, "A certain blind man sat by the road begging." Because he couldn't see to work, Bartimaeus had to beg for a living. His day to day sustenance depended on the people who dropped money in his cup. To the casual passerby, he probably appeared as a dirty, rundown, unkempt beggar. His blindness put him in a lower class of humanity.

And yet, maybe he wasn't so blind after all. He saw more on that one day described in our text than anyone else. He perceived that a crowd was going past. He asked what the excitement was all about, and got the answer that Jesus of Nazareth was passing through. And with a flash of spiritual insight, he cried out, "Jesus, Son of David, have mercy on me!" Bartimaeus wasn't just looking for a generous handout from another Passover-goer, he was asking Jesus for a miracle: "Lord, that I may receive my sight." Here was a blind man that saw Jesus as a person totally different from anyone else. With God-given vision, He saw Jesus as the answer to His problem.

Blind Bartimaeus may not have understood everything about the work and purpose of Christ, but he sure had better vision than many others who were trudging along behind Jesus that day. The multitude pushing and crowding close to Jesus was far blinder than he was. They could see a filthy beggar getting in their way, impeding their progress and embarrassing them with his loud cries. They saw themselves a fine religious people going to Jerusalem for the Passover, who were worth ever so much more than a beggar who could only hold out his hands for charity.

They saw Jesus, too. They were impressed with Him. They liked the miracles. They were intrigued with His speech. What better company could you want for the trip to Jerusalem?

And yet, they were blind to Jesus' real mission - the salvation of sinners. To most of them, Jesus was little more than a wise teacher. And a few days later, when they saw how things went against Him in Jerusalem, they would quickly jump ship, and join His enemies in shouting, "Crucify Him!"

Those disciples were pretty blind, too. Even with three years of discipleship under their belts, they still didn't understand the real meaning of what christ was doing. They should have been able to see far better than Bartimaeus or the crowds, because they had had plenty of private instruction. Every event which they experienced showed them the love of God a little more clearly. And yet, their vision was blurred by one blind spot. They just couldn't see how the love of God included going to Jerusalem to die. In fact they tried to prevent Jesus from going there. Little did they realize how blind their good intentions were.

So, how blind are we? I mean you and I! Not physically, but spiritually. Is our spiritual vision what it should be?

Maybe we're blinded to the fact that God loves us even when things are going wrong in our lives. After all, it's easy to recognize the Lord's goodness when things are going our way. We think of Christianity as something nice to be a part of - we push along with the crowd. But then...trouble strikes. Plans fail. We find ourselves put on the spot for our Christian faith. Then our vision of the Lord's kindness and love gets a little blurred, and difficult to understand.

Or maybe we are blinded like those first disciples were. The facts about Jesus' death are plain enough. The reasons for His death are obvious to us. In a few weeks, when Lent begins, we will again make our journey to Jerusalem to hear the story of Jesus' suffering and death. Every year the same facts emerge. Will we stifle a yawn because of the regularity of it all Will we quietly think: "I heard all that last year?" Will we be blinded to the fact that we ourselves are not just innocent bystanders, but actual participants in this drama? If we just sit and thoughtlessly listen to the message of Jesus' passion without ever applying it to our own lives, we too have a serious blindness that needs to be cured by Jesus.

In his request for sight, blind Bartimaeus showed that he had already seen God's love. he recognized Jesus as the Son of David, the Messiah, and deliverer from sin and death. Knowing that, he didn't hesitate to ask Jesus for healing. And by the power of God, his sight was restored. More than that, he received the assurance of the forgiveness of sins, when Jesus said, "Your faith has saved you."

Even the crowd had a momentary glimmer of spiritual sight. While the main point of the lesson went right over their heads, they at least marvelled at the miracle, and for a time joined in praising God.

The disciples benefited from seeing this miracle, too. Later they understood that on this day Jesus had also shown great love for them. It was the love of Jesus that moved Him to carefully prepare them for the dark days that lay ahead. He carefully showed them that healing a man's afflictions and infirmities wasn't enough. The Son of God must go to Jerusalem and accomplish all things which were written about Him by the prophets. He would have to be delivered to the Gentiles, be mocked and spit upon, scourged and put to death. But the third day He would rise again as the proof of our forgiveness. The disciples didn't understand it all then, but later, by God's grace, they saw clearly why Jesus did what He did. This was real vision - the kind of real sight that only Jesus can give.

In the weeks ahead, Jesus will once again invite you and me to walk with Him on the road to Calvary. He wants to give us the special "sight" it takes to look beyond the outward circumstances of His suffering and death, and to look with wonder at how He there paid for every one of our sins. He will show us the agony He bore and the terrors of hell He experienced on the cross...just so He could make you and me heirs of His heavenly kingdom. It all takes a special "eyesight" that only our Savior can give us.

Those of you who wear glasses - have you ever gone in to have your eyes retested? Anyone who has glasses knows that this can be quite an experience. With a stronger prescription you are suddenly amazed at all the little things you'd been missing - the leaves on the trees, all the individual blades of grass in the lawn. Everything suddenly seems so clear; you now can see what before was only taken for granted. Maybe we Christians need to renew our spiritual prescription. May God the Holy Spirit sharpen our vision, and enable us to see clearly everything that our Savior Jesus has done for us. Let's learn to pray the prayer of Blind Bartimaeus: "Lord, that I may receive my sight!" AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


歡呼的群眾

聖經：路加福音十九：28-40

呂忠明牧師

    今天是棕樹節，是在紀念主耶穌在受難之前的最後一個主日騎驢進入耶路撒冷，受到民眾熱烈歡迎的歷史性光榮的一幕。關於這段記事，四福音的作者都有相同的記錄。整個的過程，我們從聖經的記載中，也能夠知道，我在此不做重覆，今天就其整個故事來做分析，並與各位共同反省，到底這個故事能給我們一些什麼樣的啟示？ 首先，我們來看當時的時代背景。自從耶穌在約旦河受洗之後，便四處宣告「上帝國近了，你們當悔改，信福音。」祂的名聲隨著祂的神蹟和腳蹤，漸漸傳開。俗語：「樹大招風。」醫生若出了名，較會有人來尋他。這時耶穌也面臨這種情況：一、就是欣慕祂的名而來者，這些人，有些是聽到耶穌會行醫治的神蹟，盼望「病要得到醫治」的心態前來尋找耶穌。但耶穌來的目的原不在此，祂主要的目的是宣告上帝國的福音。然而當祂看見那些求醫治者的期待時，就憐憫他們，醫治了他們。第二種人是好奇者，「好奇」是人的本性。舉一例：有人走到一個十字路口，剛好碰到紅燈，於是停下來。因為無聊就舉目沈思，而後面來的人也都學他舉目在看天空，當綠燈一亮，那人往前走，卻發現身後一大群人正舉目望天，他就甚為訝異，再次舉目向天空看了一下，只是這麼一個動作，就能測知人是多麼好奇的一種動物。尤其聽到有一個人能使瞎眼的看見，瘸腿的行走，甚至使死人復活，這麼傳奇性的人物，誰不想看一下一探究竟，一睹風采。這就好比名歌星，來替賣厝的唱歌、廣告，相信也會有許多人放下身邊的事務，專程趕去看看一樣。這種好奇的人實在不少。然而，在這些人當中，有著一種「共識」。就是將耶穌看成是聖經中預言要來拯救他們脫離羅馬人統治的「彌賽亞」。他們在盼望耶穌能做他們的王，帶領他們起來推翻羅馬政府，恢復大衛時代的王朝。

    耶穌祂也深深感受到這種暴動的力量，要擁護他為王；但祂深知祂所扮演的不是大衛時代用武力來征服的王國。祂為了讓民眾了解祂來的真正目的，於是祂使用了先知慣用的方法，戲劇性的演了一場「騎驢」而非「騎馬」，以「和平的君王」姿態進入耶路撒冷。祂是要讓猶太人知道祂來做王，是要用和平的方法，不是要用武力；是要用愛，不是要爭鬥毀壞。因為祂來是要應驗舊約中撒迦利亞九：９「錫安的女兒啊！當大陣歡喜，耶路撒冷的女兒啊！當出歡喜的聲，看啊！你的主來就近你，祂是公義行拯救，溫柔又騎驢與驢生的驢仔子。」祂希望用這樣的行動來代替祂的言論，使這些猶太人改變他們那不正確的觀念。 但是，我們看耶穌失望了。群眾並沒有真正瞭解其中的意義，連耶穌的門徒也是到耶穌復活後，才明白這場戲的真正涵意，就是因為這樣才會造成今天在場歡呼「耶穌做王」的聲音，在相差只有五天之後，就變成為另一種呼喊「釘耶穌在十字架」的聲音。這種極度的轉變，可以讓我們學習到什麼呢？這就是我們今天的第一項反省：一．釘主在十字架： 這些群眾因為對耶穌未完全的瞭解，他們對耶穌所講與所做的，只以為是合於他們心中所想的那位「彌賽亞」，會使大衛王朝再生，拯救他們脫離異族統治的王。所以，他們才會用如同歡迎凱旋歸來的君王的方式來迎接耶穌。從這裡，我們可看出，他們是將所有的希望都放在祂的身上，所以，就算說羅馬軍隊為此事來追究說他反叛要捉人，他也不怕，因為他們已經要起來革命啊！有什麼可怕的呢！

    但是他們這麼熱烈的鬥志，卻被耶穌進城後的表現，撥了冷水。因為耶穌並無如他們所期望「做他們認為是他所應當做的事」，所以，他們失望了。在極度的失望中，便激起了他們的奮怒。他們生氣，是因為耶穌並沒有行他們想要祂行的。於是就演變成他們會決定把耶穌釘上十字架。

    列位，我們是否也常會如此呢? 在我們的信仰生活中，是否常因為上帝沒有按照我們所祈求的來給咱，就將上帝的話釘在十宇架。也就是不要再信的意思。不信上帝，離開上帝了呢﹖

    這實在是因為咱對主的認識不夠，咱難道不知上帝給咱的是咱的需要，而不是咱想要的。因為祂知什麼才是真正對咱有利益的，將那有利益的給咱，才是祂的原則，萬項事都有祂的料理與安排，所以咱不要隨便左右祂與命令祂，取代祂來做上帝。而且，咱凡若祈求，不要光求自己利益，而去損害別人。上帝是公平的，祂會平平賜福給每一個人。二．奉獻給主使用： 我們今天要從奉獻驢子的人來做學習與反省。驢子是一種載重的工具，是一種次等於馬的尊貴動物。以前西方的君主，在戰時騎馬，和平之時皆以驢代步。一般人家中要養一匹驢並非易事。就如十幾年前要有一部車一樣，有用途才買的。但是，今天耶穌叫門徒去牽這匹驢。這位驢主人一聽主欠用牠「就放給他們牽去」，這麼貴重之物，也沒有簽借條「就放給他們牽去」只是因為「主欠用牠」，這種奉獻的精神實在值得咱來學習。

    今天我們是上帝在世上交待的管家。咱一切的物都是上帝的，不是咱的。雖然主人賜給管家有打派與使用的權利，總是若有一日，管家失職，就這些權利也會同時失去。所以，咱當要僅慎這個職物，做一個盡忠的管家。路加十九26「主人說，我告訴你們，凡有的還要加給他．沒有的，連他所有的也要奪過來。」所以若要得到上帝較大的祝福，就要在萬事頂面盡忠。 總是在咱得到的恩賜中，主若像要用那匹驢子一樣要用我們的一些才能、時間或者是金錢之時，我們是否能學習這位驢子主人一樣，毫不猶豫，也不計較的讓主來使用，都不發怨言呢！ 而且我們看這隻驢，經上說『從來沒人騎過的』這是代表牠還是一隻強壯有力的驢，尚末被淘汰來被人騎的，所以，奉獻要給主使用的就是要好的，不是壞的、跛腳的、被淘汰的東西才來獻給主。因此咱若要獻給主用的，不是閒下來的時間，不是破病無法度做工的身軀，不是缺角、醜醜、用剩下來的金錢，不是整日為世上的事勞碌奔波所剩下來厭倦疲勞的精神。咱要獻給祂的，就愛親像這隻驢子這樣， 強壯而有力。三．為主歡呼： 咱要從這些歡迎耶穌入城的群眾們學習到些什麼？雖然他們對耶穌這次的行動，無法深入去瞭解主的用意，但是光看他們的歡迎行為，值得讓我們反省。路加福音十九36「走的時候，眾人把衣服鋪在路上。』用來表示他們對耶穌十分敬愛的心意。照猶太人的傳統，他們的外衣就是代表著他們的身份，也像是他們的面子，有錢有地位的人，穿的外衣就很美，若較窮無地位的穿的就較粗較醜。因此，由外衣就可分辦出他們是什麼身份，而且這件外衣在沒錢的時候可以典當，但一到晚上，若無錢贖回，那人可向老板要回外衣，因為那是他晚上睡覺時的被子，要是那老板不還他，他可以告他圖謀殺人，因為晚上沒蓋那外衣可能會感冒而生病，這是猶太律法中的規定。由此可知道這件外衣對每個猶太人來說是何等重要啊！ 但是這些人他們尊敬耶穌到這種地步，甚至把那麼重要的東西，放在地上，讓耶穌騎的驢踩過，也不慊髒，也不怕破，這種精神值得讓我們學習。咱說咱愛耶穌，但是咱卻曾為祂做什麼，而且他們手拿樹枝揮舞著，口裡高唱「和散那」，這種愛主之心，充分流露無遺。也使我們深深反省，主愛我們那麼多，為救我們而替我們死，我們到底為祂做了什麼？我們曾為了祂的名，祂的真理與正義，勇敢大聲表明嗎？或者是因為顧面子關係，而作一個沈默不敢說話的基督徒呢？咱來主的面前難到是為了心理安慰，或者是真正信心的自然反應。結論： 今天要進入耶穌的受難之前，盼望咱每一位信徒能夠藉著這些歡呼的群眾，他們的所做所為深深來反省咱的信仰與咱所做的。不要使主白白為我們受難、受死。咱在反省之後，以實際的行動來回應上帝，給咱真真正正有經過與主同受苦，然後才能有與主同復活的實際體驗。


主日講道

火熱的心

來源：http://www.ccea.org.tw/~tbtc/pulpit/03/0518.htm

薛曙生長老
經文：路加福音二十四章32節

在這個時候，在這裡問候大家「平安」顯得特別有意義，此時更需要平安在我們心裡紮根。最近人們都把SARS看成瘟疫，對於瘟疫的感受特別深、對於瘟疫的懼怕敏感度也提高很多，全世界都為SARS病毒憂慮，對一般人而言，它最可怕的地方是「無法知道它在那裡，到處都有可能，擴散很快，一旦感染上了就變得很嚴重，加上迄今有效治療途徑還不確定，死亡率又高。」求主憐憫這片土地和人民，讓疫情早日過去！讓我們能夠真正「享受」在主裡面的平安。
講到SARS在我準備講章的時候，讓我想起聖經裡面也提到教會裡面的一些「病毒」，這些「病毒」就跟SARS一樣，會擴散、會感染、會影響整個教會，耶穌在聖經裡面常常提到「酵」、「麵酵」，在聖經裡面有提到這個「酵」有正面的、也有負面的，但在整本聖經中提到的大多數都是指那些比較「不良的酵」。耶穌說你們要防止「法利賽人的酵（假冒為善）」、「文士的酵（律法主義）」、「希律的酵（為了政治因素，努力討好周圍的人，或者說愛世界和貪圖情慾的壞榜樣）、「撒都該人的酵（彼此密切的貴族階級小圈圈、強調政治行動）」等…。耶穌說這些「酵」你們要防止，「麵酵」在聖經裡多指「邪惡」、「惡毒」、「假的教訓」或「壞榜樣」，這個「酵」會發酵、會膨脹、會擴散、會感染，只要一點點就可以影響到所有的信徒。

另外，今天教會裡還有一種最常見的酵，就是「不當的言語」，例如不實的謊言、謠言、惡毒的攻擊或咒詛等，對靈命的殺傷力極強，常破壞神的工作，雅各稱它是「不止息的惡物，是滿了害死人的毒氣」（雅各書3:8）。所以雅各教導我們，要勒住自己的舌頭，「舌頭就是火，在我們百體中，舌頭是個罪惡的世界，能污穢全身，並能把生命的輪子點起來，並且是從地獄裡點著的。」（雅各書3:6）這個話說的是非常的嚴肅，我們今天想到SARS這個病毒對整個社會的傷害，我們也要想一想在教會裡面，類似SARS病毒我們要去根絕它。

大衛王在詩篇39:1自省道：「我曾說，我要謹慎我的言行，免得我舌頭犯罪。惡人在我面前的時候，我要用嚼環勒住我的口。」希望這些話成為你我在主面前的反省，我們要勒住自己的舌頭，莫讓不適當的言語成為教會的病毒。看到了嗎？「SARS」病毒會使人發高燒，「不當的言語」會把生命的輪子點起來，這兩種病毒所產生的火和熱，這些火和熱都是極負面的效果，對我們有損無益。最好的對策，就如同防治SARS一樣，就是「戴上口罩」、「消毒」和「隔離」，以免病毒繼續蔓延。不當的言語我們需要學習「Shut up(閉上嘴巴)」戴上口罩，不要讓這些病毒繼續在教會裡面蔓延。

今日我想要從聖經的教訓來看一看，具有正面意義的火和熱，這個火與熱是什麼呢？就是「一顆火熱服事主的心」。在中學我剛剛信耶穌的時候，我們在教會裡面經常背頌的經句之一，大家都很熟悉的就是羅馬書12:11「殷勤不可懶惰，要心裡火熱，常常服事主。」我們都知道火熱的心，問題是「火熱的心」是怎麼來的？那些火與熱是不是從SARS來的？那些火跟熱都是負面的我們不要。「是不是也有不適當的熱心？」假如有的話，那麼「如何才是適當的熱心」？今天要跟各位分享兩個題目，一個是「火熱的心是怎麼來的？」；第二個是「看一看熱心與雄心」。

一、首先看「火熱的心」
１、經驗神的同在、與神同行的時候；或者聖靈在我們心裡工作的時候，我們的心裡自然火熱。我常常想起聖經上一個人物，就是亞伯拉罕，大家對亞伯拉罕都很熟悉，他在世界上一共活了一百七十五歲，但是他的生命中有七個靈命的階段，他的一生就好像七個階梯，慢慢的提昇。在他的生命中上帝向他顯現了七次，每一次上帝向他顯現的時候，他的靈命就提昇，不知道弟兄姊妹們在基督徒的生命裡面，是不是也有這樣的景況？有的時候藉著禱告、藉著讀經、有時候藉著上帝僕人對於神話語的詮釋，心裡就火熱起來，然後我們的生命就提昇了一點。

但是，我們的生命提昇是不是像一個坡度一樣，每天向上提昇呢？不一定！從亞伯拉罕的靈命裡面我們看見他的提昇是階梯性的，一次提昇以後有一段平淡的時間，但是他的生命是不斷的在提昇。在他靈命最高峰的時候是在亞伯拉罕一百一十幾歲的時候，就是他接受了上帝對他的兒子的試驗之後，那一次以後他的靈命就登上了最高峰。在他的一生一百七十五年裡，有六十年的時間靈命是在高峰期。不知道我們最高峰期的靈命有多少年？有的人可能在信耶穌以後第一次到第二次提昇之間有的時候會軟弱，這段平淡的時間有時是非常長的。我們都會有這種狀況，但是上帝沒有因為我們的軟弱，就放棄我們，上帝不會那麼做的，上帝若有一次顯現臨到我們使我們靈命提昇，祂還會再提昇、再提昇一直到我們真的在主面前的心志登峰造極。什麼叫「登峰造極」？那就是他完全了解神的心；神的旨意，他完全執行，當然他的品德、愛心、所有的言行，就不會出軌。

亞伯拉罕在靈命訓練過程中的種種試驗，似乎是艱難的、嚴厲的，也因此產生了偉大且有福的結果。神藉著他完成了這個偉大的計畫， 上帝用祂無限的忍耐和愛護，修削祂的工具，訓練祂的工具，直至他在屬靈的經驗上登峰造極。弟兄姊妹，若我們在靈命上受到一些修剪、一些訓練，我們要感謝主，因為這是讓我們更上一層的過程。所以每一個與神同行的人，生命都是一連串不斷的試驗，許多人就像亞伯拉罕生命中所遭遇的一樣，試驗是由淺進深，由弱加強的。因此，倘若我們碰到這些被修剪、有困難的時候就表示上帝驗重我們，因為我們可以承受的時候，上帝才把這項任務交給我們。

２、常與主同在：是一切服事的首要，也是事奉的基石。
有一位牧師說：「神同在的秘訣是：首先，我們必須和祂有生命的關係；同時，必須存敬畏神的心；並且，聽從神的話。若是缺一，我們必失去神同在的祝福。」對於神，我們必須存著「敬畏的心」，這位創造宇宙萬物掌管萬有的神，是值得我們去敬畏的。有時候我們做事、行為、言語太隨便，然後忘掉了神的存在，忘掉了我們需要有敬畏神的心。我們每一位基督徒，特別是教會的領袖，常與主同在是一切服事的基礎。

馬可福音3:13~15「耶穌上了山，隨自己的意思叫人來，他們便來到他那裡。他就設立十二個人，要他們常和自己同在，也要差他們去傳道，並給他們權柄趕鬼。」常與主同在是很重要的事情，我們要學習常與主同在，什麼是「常與主同在」呢？就是領受「耶穌的生命」，與主的生命契合，讓基督在我們身上顯大；第二個是要參與「團契的生活」，使我們能在主的愛及饒恕中建立自己；是學習「禱告的榜樣」，不是依靠你，也不是依靠我，而是依靠這位全能的神；亦是支取「事奉的能力」，使我們的事奉能有實質的果效。

３、研讀神的話語或領受聖經
當我們常常研讀神的話語或者領受神的話語的時候，我們的心就是火熱的，如果我們不讀神的話語，也不領受神的教訓、聖經的教導，我們心裡要火熱是不容易的。讓我們一起來讀一處聖經，路加福音24:32，「他們彼此說、在路上他和我們說話、給我們講解聖經的時候，我們的心豈不是火熱的麼！」你有沒有覺得好奇怪？有時候回頭去想當時我們的心也曾經是很火熱的，有時候我們讀完聖經、禱告心裡自然就火熱起來，因為神的話有功效的，神的話會提醒我們，從祂的話語中我們得到很多的幫助。

讓我們再來讀一處聖經，使徒行傳18:25，「這人(亞波羅)已經在主的道上受了教訓、心裡火熱、將耶穌的事、詳細講論教訓人、只是他單曉得約翰的洗禮。」亞波羅在主的道上受了教訓，心裡就火熱。雖然他是一個有學問的人，最能講解聖經，但是對於主耶穌十字架的道理並不十分清楚。他是個猶太人，不明白「靠耶穌基督寶血稱義、靠聖靈成聖」的道理。常跟保羅在一起織帳棚的百基拉、亞居拉夫婦聽見，就接他來，將神的道講解更加詳細。以致他後來能「在眾人面前極有能力，駁倒猶太人，引聖經證明耶穌是基督。」若弟兄姊妹心裡沒有火熱，我們就多體驗 神的話語，學習百基拉、亞居拉夫婦多談論神的話語、對人有幫助的話語。夫婦之間的對話應減少批評、抱怨，對社會對教會有傷害、使人虧損的話，一起談論神的話語、神的國度，對這個家庭就是一個很大的祝福。詩篇1:1「不從惡人的計謀、不站罪人的道路、不坐褻慢人的座位。」當我們認真研讀神的話語或領受聖經的教導時，祂就常與我們同在，我們的心就自然而然的火熱起來。

４、禱告默想時、或在崇拜聽道時內心的火熱。詩篇39:3大衛王道：「我的心在我裡面發熱。我默想的時候，火就燒起，我便用舌頭說話。」當我們思想、默想、禱告的時候，感謝神我們心裡就有火熱。雖然我們有很多時候不喜歡禱告，但是我們也看見在教會服事主很熱心的弟兄姊妹們，相信他們在禱告中是下工夫的。

５、失去神同在的因素：偶像與當滅之物
約書亞記7:12提到以色列人違背了神所吩咐他們的約，亞干取了當滅之物，就逼使神遠離祂自己的百姓。約翰福音2:13-16提醒我們當萬分小心，教會也是神的殿，是否有神不喜悅的事物使祂不能居住下去？我們的身體也是神的殿，神的靈居住在其中，我們心中的污穢也會逼使祂不能居住。這是為什麼耶穌要潔淨聖殿，趕出牛羊，倒出兌換銀錢之人的銀錢，推翻他們的桌子。

６、聖靈使人心裡火熱
根據聖經的教導，聖靈充滿是教會領袖不可或缺的要件。（徒6:3~5）然而什麼是「聖靈充滿」呢？根據神學家Sanders的看法：用最簡單的話來說，被聖靈充滿的意義是：「因自願順服，也應信心要求，人的個性被聖靈充滿了，支配了，管制了。」我們的身體是聖靈的殿（林前6:19），聖靈進入時，可充滿其中。

二、熱心與雄心：小心自己的火熱，不要燙傷自己或別人。
心裡火熱的人，往往會成為教會領袖。提摩太前書3:1「人若想要得監督（教會領袖）的職分，就是羨慕善工，這話是可信的。」因此，想要做教會領袖的雄心，是可敬重的志氣。並非是指『教會的職位』，乃是『教會的任務』，是世上最光榮的工作。然而不適當的熱心與雄心，往往會燙傷別人。適當的條件應該是：
１、「以神的榮耀和祂教會的建立為中心的熱心與雄心」、「你為自己圖謀大事麼？不要圖謀！」（耶利米書45:5）耶利米的警告並非反對雄心本身，乃是反對『自我中心』的雄心：為自己的大事。任何大志，若以自己為中心，且又止乎自己，都是錯誤的。反之，若以神的榮耀和祂教會的建立為中心，不但是正當的，而且是值得大加讚揚的。
２、出自「神的揀選」
「高舉非從東，非從西，也非從南而來。惟有神斷定；他使這人降卑，使那人升高。」（詩篇75:6~7）；「我尋找一人…他要能…站在破口防堵。」（結22:30）救世軍Samuel Logan Brengle說：「屬靈領袖，那不是靠升級，乃是靠許多禱告和眼淚而贏得的。要達到那個境地，必須在神面前多認罪、自責、自卑；也要順服，斷然除盡偶像，永久勇敢地抱住十字架，不妥協、不埋怨，也要永遠仰望被釘十架的耶穌，毫不猶豫。」想要作領袖的，並非人人都願意付出那麼重大的代價。
當神發現了一個人，合乎祂屬靈的條件，又願意盡心竭力跟隨神的時候，儘管那個人有明顯的缺點，神也儘量使用他。
三、最後的分享：藉彼得的勉勵來互相提醒。
讓我們一起來讀彼得前書5:1~7節，彼得生性急躁，難以改正，曾經犯下很多的錯誤。在他老成練達的時期，寫下這些勸告給屬靈領袖，值得深思細想。這段經文提醒我們：
１、教會領袖要按著神的心意照管、牧養神的百姓。（彼前5:1~4）
２、「你們年幼的，也要順服年長的。」當謙卑束腰，彼此順服。（彼前5:5~7）

（本文由曹玉真姊妹整理）


路加福音查經資料

序

    這一份路加福音查經資料是兩年前交大信望愛團契研究生小組查考路加福音時所未完成的，當時一起研經的人有些都當兵回來出國了。為了不要老是讓網路上老是堆著一些未完成研經資料的屍體，我趁著暑假趕了一下，希望能夠快點完成。無奈路加福音篇幅相當長，而我自己研究聖經的聚會也持續要另外查考其他的經卷，所以拖到現在終於是有一套完整的路加福音查經資料初版出現。

    最近看到許多好的研經書籍出現在基督教書房，讓我一時興起不想繼續寫這種網路研經資料的想法。不過到底網路上的東西是不要錢的，也許透過我們拋磚引玉的發表可以讓更多人踩在我們的肩膀上前進，畢竟引用電子資料遠比引用書籍上的資料容易些，抄錄的功夫可以節省不少。另外想到一些遠在偏遠地區的基督徒，他們可能沒有辦法取得書籍的資料，雖然我們這些人不懂希臘文、希伯來文，也沒有辦法專心好好的研究聖經的解釋，但趁早提出一套完整的網路聖經解釋資料，幫助一些人早日解決一些疑惑與困難，也許是現階段我們可以做的事情，或者是擁有網路資源的我們最應該為大家做的事。

    每次想到自己不夠水準的研究資料要丟到網路上，總得告訴自己：「網路上的資料修改很容易」才提得起勇氣把東西貼到網路上來。希望我們的努力多少幫助一些人更精確的瞭解聖經的內容，並藉此更進一步的瞭解我們所深信的基督耶穌。並希望有一天有更適合發表這種免費網路研經資料的人出來接續這項工作。

路加福音查經資料

※重要參考資料：

1. 詹正義博士編輯，「活泉新約希臘文解經卷二─路加福音」，美國活泉出版社出版。

2. 中國神學研究院編撰，「聖經串珠註釋本」，證道出版社出版。

3. 巴克萊著，柳惠容譯，「路加福音註釋」，台灣長老教會青年事工委員會發行。

4. 「啟導本聖經」，海天書樓出版。

5. 「現代中文聖經註釋」，種籽出版社出版。

6. 馮蔭坤著，「擘開生命之餅」，基道書樓。

7. 新國際版研讀本聖經（NIV Study Bible中文版）

零、背景

一、作者：路加

（一）本書沒有直接提到作者是路加，但是最古老的福音書抄本（A.D.175-225年），在第三卷福音書結束時有「按路加（所記）的福音」一語。

（二）「穆拉多利碎片」（A.D.170-180 ）中，稱第三本福音殊為「路加福音」，又記載路加寫書的經過。

（三）使徒行傳與路加福音極可能是出自同一個人的筆下。

1.使徒行傳一開始就提到「前書」，並指出這卷「前書」是「論到耶穌開頭一切所行的所教訓的」（徒一章1節）

2.「路加福音」和「使徒行傳」都是為同一個「提阿非羅大人」寫的。

3.兩書的文學語法研究都顯示這兩卷書都是一個人所寫的。

（四）使徒行傳雖然沒有註明作者，但是其中有幾段是用第一人稱複數（我們）書寫，表示作者是在某些行程中陪同保羅旅行的人。根據使徒行傳的記錄，配合保羅書信中提到的那些與他一同旅行的人的行止動態判斷，很可能這作者就是「醫生路加」。

（五）路加可能是一個外邦人基督徒：

1.路加福音和使徒行傳的希臘文極為優美。

2.路加省略了耶穌和法利賽人之間有關律法和潔淨問題的辯論。

3.路加以希臘人所能瞭解的方式記錄一些巴勒斯坦地區的風土人情。

4.歌羅西書四章11-14節中保羅提到「奉割禮的人」，沒有包括路加。

（六）路加是醫生。

二、重要抄本：

（一）亞歷山大抄本：西元第五世紀。

（二）梵諦岡抄本：西元第四世紀。

（三）比撒超本：西元第六世紀。

（四）蒲紙文獻：西元第三世紀。

（五）西乃抄本：西元第四世紀。

三、寫作時間：可能在西元六十年代初期或七十、八十年代。

四、對象：提阿非羅（初信者或慕道友）可能是以外邦人（非猶太人）為主體。

五、特點：

（一）是一部文筆典雅的文藝作品和史書，作者仔細查訪過相關資料，才依序編排耶穌的生平事蹟，並將敘述鑲嵌在當時羅馬帝國歷史骨架裡。

（二）詳細記載了施洗約翰的出生，並用長篇幅記載耶穌的出生和童年事蹟。

（三）常提及被社會輕視的人物，如稅吏、罪人、女人和寡婦等。

（四）強調福音的普世性。

（五）強調聖靈的工作。

（六）書中注重敬拜生活，蘊藏四首教會名詩：尊主頌、撒迦利亞頌、榮歸主頌、西面頌。

（七）此書特別細緻的記載婦女的事蹟。

（八）此書出現非常多「讚美上帝的字眼」。

壹、序言 （一章1-4節）

一、收信人：提阿非羅大人 v1

二、寫作原因：

（一）已經有一些人寫書，述說耶穌的事蹟，是照傳道的人所見、所傳的。v1

（二）耶穌的事蹟作者已經詳細考察了。v3

（三）要按著次序寫給收信人，使收信人知道所學的是確實的。v3-4

─ 作者用類似古典希臘文的語法，寫下這段正式的序言，這是當時歷史著作常用的格式。他承認已有他人報導過耶穌的事蹟，但仍說明寫此新作的需要，同時陳述自己寫作的方法及資料來源。

─ 「提阿非羅」：意思是「愛神者」或「被神愛者」，但此名字是當時存在的希臘姓名，因此比較可能是確有其人。

─ 「大人」：一種尊稱，可能他是一個官員或有地位的人（參考使徒行傳廿三章26節、廿六章25節）。

─ 「提筆」：直譯是「置手其上」。這個字與成敗無關，但隱含這項工作很難的意思。

─ 「傳給」：專門術語，指傳遞那可被當作權威傳統的資料。

─ 「道」：字義為「話」，即所接受教導的話。

─ 「確實的」：直譯是「不跌倒的」。

貳、耶穌降世（一章5節-二章52節）

一、天使預言施洗約翰出生（一章5-25節）

（一）施洗約翰雙親的背景：父母親是祭司後裔，都是義人、年紀大而不能生育。v5-6

─ 「猶太王希律」：大希律，主前37至主後4年，羅馬帝國內的藩王，管理猶太、以土買、加利利等地。

─ 「亞比雅班」：大衛時代起，祭司分24班，亞比雅班為第八班。

按規例，每班祭司服事時間是八天，從這安息日至下一個安息日，每年輪值兩次。當時每班祭司約有一千人。

─ 「撒迦利亞」：意思是「耶和華記念」，是標準的希伯來人名。

─ 「都是義人」:極為敬虔的人。

─ 「沒有可指摘」:表明這對夫妻不生育非因罪的原因。

（二）撒迦利亞抽籤進聖殿燒香。v7-10

─ 「年紀老邁」：直譯是「他們的日子已經走得很遠」。

─ 「製籤」:他得到了籤（一個祭司可能一生都沒有抽到籤）。

─ 「進殿燒香」：祭司職分中最尊貴的一項，故必須『製籤』。

一生只有一次機會可以得到籤進入聖殿，在金香壇上燒香。

─ 「殿」：聖所及至聖所。

─ 「燒香」：登上聖所的台階，在台階上鋪上碳，預備好香料，等待主持人的手勢，即可燒香。

（三）預言施洗約翰將出生。v11-17

─ 「顯現」：此字的意思是真正肉眼的看見，而不是在夢中看到。

─ 「驚慌害怕」：直譯是「他被嚇住了......一個害怕降到他身上」。

─ 「約翰」：意為『耶和華滿有恩典』。

─ 「快樂」：「極其喜樂」。

─ 「在主面前」：「在神看來」、「按神的標準」。

─ 「智慧」：不是一般常用的「智慧」，而是指「實用的理解力」。

（四）撒迦利亞的反應以及處罰。v18-23

─ 「詫異」：「驚訝」、「希奇」。因未按照猶太法典「他勒目」的規定，祭司進入聖所，只能停留一段短短的時間。

─ 「打手勢」：祭司應站在台階上為以色列人祝福。而撒迦利亞沒有祝福，只不斷的打手勢。

（五）預言的實現。v24-25

─ 「隱藏」：

1.在她懷孕初期，跡象尚未明顯之前，避免鄰居們的閒言閒語。

2.可以專心感恩讚美。

3.遵照他丈夫的模樣，暫不大肆宣揚神的作為，因為照路加的看法，她懷孕的消息，最早是對馬利亞公開的。

◎神責罰撒迦利亞，因為他不信，天使都已顯現說話，他仍要求憑據或一個兆頭，所以不信實為不討神喜悅，然而，人的不信不會阻礙神的聖工。

二、天使預言耶穌的誕生v26-38

（一）天使去見馬利亞 v26-29

─ 「是已經許配的」：從訂婚到結婚，期間通常是一年。這段期間若新娘有不貞的行為，要被用石頭打死。

─ 「蒙大恩的女子」：意思是「你這接受豐滿恩典的女子」，而不是「「你要施出豐盛的恩典」。

─ 「驚慌」：「糊塗」、「迷惑」。

─ 「反覆思想」：意思是「思想一些不同的理由」。馬利亞一方面害怕，一方面不解。

（二）天使的預言 v30-33

─ 「耶穌」：就是「約書亞」的意思，「約」指耶和華，「書亞」是動詞的祈使語氣，意思是「幫助」。意思就是「耶和華啊，幫助我！」。

（三）馬利亞的疑惑與天使的回答 v34-37

─ 「我沒有出嫁」：是我還不『認識』（男女間閨房關係）一個男人。

─ 「至高者」：舊約、新約聖經常用此稱呼神。

（四）馬利亞的順服 v38

◎馬利亞與撒迦利亞做比較！

三、馬利亞拜訪以利沙伯v39-56

（一）馬利亞到以利沙伯家v39-40

（二）以利沙伯的話v41-45

─ 「我主的母」：路加的神學觀念，他用這頭銜表示耶穌與耶和華是同等的。

（三）馬利亞的詩歌v46-55

─ 「萬代要稱我為有福」：意思是「祝賀我」。

─ 馬利亞的詩歌與哈拿的詩歌有許多類似之處。

馬利亞的詩歌回應哈拿的詩歌。

◎巴克萊認為馬利亞的詩有三種革命：

1.道德革命v50-51

2.社會革命v52

3.經濟革命v53

（四）約三個月後馬利亞回家去了v56

四、施洗約翰出生（一章57-80節）

（一）施洗約翰的出生v57-66

─ 「割禮」：神與亞伯拉罕和他後裔立約的記號。

─ 「照他父親的名字」：猶太人的習俗，兒子繼承父親的名字。

─ 「寫字的板」：指表層塗有薄蠟，讓人用尖筆在上刻寫的小木板。

（二）撒迦利亞的預言v67-80

─ 「眷顧」：詳細觀看，然後救助。

─ 「救贖」：原意是指政治上得拯救，但以道德和屬靈為根基。

─ 「拯救的角」：舊約中常用的表象。（撒上2：10下23：3、詩132：17）意思是大有能力，就如同牛的角一樣。這裡指一滿有能力的救主。

─ 「從創世以來」：原文是「自古以來」。

─ 「聖潔、公義」：聖潔：對神的作為，公義的永恆原則。

公義：對人的態度，在人面前的行為規範。

─ 「就知道救恩」：指「有救恩的知識」。

─ 「心靈」：亦可解作在聖靈裡。

─ 「曠野」：死海西面，荒漠地帶。

五、耶穌的降生與童年（二章）

（一）耶穌的誕生v1-7

1.時間：

居里扭做敘利亞巡輔時，頭一次報名上冊的時候。v1-3

☆晚近的考古學發現，已經證明路加在此所記的都是正確。

─ 「有旨意下來」：

旨意：古典時期是『意見』，到了羅馬時期成為官方專用詞，意思是『公開的諭令』，特別是指由羅馬元老院所發佈的命令。

─ 「該撒」：屋大維，他以帝王體制取代共和體制，隨即擴張領土，將整個地中海世界納入版圖，建立起著名的『羅馬和平』，引進羅馬文學及建築藝術的黃金時代！羅馬的歷史發展分三個時期：王政、共和（BC510-27）、帝國(BC27-AD476)。

『共和政治』：國家最高的執政機構是公民大會，政權是操縱在由公民大會選出來的兩名執政官手中，任期一年。

─ 「亞古士督」：拉丁文是可尊可敬，崇高神聖！

─ 「報名上冊」：人口普查，其後可供徵兵及課稅用。（但猶太人免服兵役）。

─ 希臘和羅馬的歷史家都沒有記載這個命令，約瑟夫記載使徒行傳五章37節的那一次報名上冊。古代的蒲草文獻顯示，在埃及每十四年舉行一次「報名上冊」。最早的記錄是西元二十年的那一次，所以可以推測使徒行傳的那一次是西元六年，再往前推，埃及應該在西元前八年舉行「報名上冊」。而這次的報名上冊，猶太地區因為大希律的關係，延遲了幾年才舉行，所以耶穌應該誕生在西元前六年前後。

─ 「居里扭做敘利亞巡輔」：按約瑟夫的記載，居里扭擔任敘利亞巡輔的時間是在西元六年，但是考古學家由古代碑文，考據出此人擔任敘利亞巡輔前後有兩次。1960年的考古文獻，記載在安提阿找到的一塊碑文，其中刻有「差派居里扭任巡輔」的記載，時間大約是西元前七年左右（一說是西元前六到四年）。

─ 埃及發現的蒲草文獻中，有許多「按家庭」報名上冊的記錄。

◎由此看來，耶穌出生的年代大約在西元前八到四年之間。

◎一度許多人認為這段記載實在太離譜，顯然是不可信。進而有人乾脆反對耶穌存在的歷史性。然而晚進的發現卻讓我們發現路加的記載如此精確，但是，當初因為聽信不完整考古資料而認定聖經是不可靠的人，喪失認識真神的機會，不是極為可惜而可嘆的？

巴克萊的路加福音註釋，就太早採取了否定的立場了。以致現在看起來實在是一件頗為危險的事（此書銷售量極高）。

2.地點：

伯利恆。約瑟和馬利亞因為是大衛的後裔，所以由拿撒勒到伯利恆報名上冊。v4

─ 「上」：伯利恆海拔二千五百六十四呎，拿撒勒海拔一千八百三十呎，所以用「上」這個動詞。

─ 「伯利恆」：又稱「以法他」（創世記卅五章19節），位於耶路撒冷以南約十公里，是大衛的出生地（撒母耳記上十七章12-58節）。彌迦書五章2節預言彌賽亞生在此地。

3.馬利亞在伯利恆的馬槽裡生下耶穌，因為客店裡沒有地方。v5-7

─ 「頭胎」：這字顯然表示馬利亞後來又生了其他的兒女，而這裡強調的是馬利亞在生耶穌之前，未曾有過任何兒女，所以耶穌擁有摩西律法中一切頭生兒子的特權和地位（出十三2、民三12-13、十八15-16、申二十一15-17），也為路加福音二章23節作伏筆。

─ 「用布包起來」：古希臘醫生常用的醫學名詞，用繃帶一類的布條，把初生的嬰孩包起來，目的是在保護嬰孩的手能伸直。嬰孩包著這樣的布，表示是剛生下的。

─ 「放」在馬槽裡：斜躺。

─ 「馬槽」：供牲口取食的淺槽。

殉道者游斯丁說那是在山洞裡，可能是和客店相連的一個地點。這馬槽可能是山坡上那些牲口，或載重行路的驢子取食的地方。

─ 「客店」：供客旅暫時駐腳的地方，設備極為簡陋。每一個旅客必須自行攜帶食物和寢具。

（二）天使報信給牧羊人 v8-20

1.天使夜間報信給伯利恆地區牧羊的人。v8-9

─ 「在伯利恆之野地裡有牧羊的人」：應譯作「在同一個地區有牧羊的人，住在野地」。

─ 「牧羊人」：當時的牧羊人地位低賤，因為他們無法履行繁複的宗教儀式。當時為聖殿獻祭而飼養的牲畜，都是養在伯利恆附近的野地裡。

─ 「按著更次看守」：輪班看守。

─ 「主的使者」：原文是「一個主的使者」。

─ 「榮光」：舊約中此字是指著百姓可以具體感受到耶和華同在的現象。

─ 「四面照著他們」：在他們四周照亮了。

─ 「甚懼怕」：直譯是「怕了一個大怕」。

2.信息內容： v10-12

(1)大喜的信息。v10

(2)關乎萬民的。v10

(3)大衛的城裡生了救主─基督。v11

─ 「大衛的城」：指「伯利恆」。

─ 「生了」：原文的時態顯示「已經生了」。

─ 「救主」：保羅和路加比較常用，羅馬統治下的人，稱他們的皇帝為「救主」。基督徒採用同一個字來稱呼基督。

─ 「主」：這個稱謂原本只能用於「神」。

─ 「基督」：希臘文的「基督」，等於希伯來文的「彌賽亞」，意思是「受膏者」，可以泛指先知、祭司、君王。但是主要用來稱呼舊約中上帝應許要差來拯救百姓的那一位君王。

(4)記號─嬰孩包著布，臥在馬槽裡。v12

3.天軍和天使的讚美。v13-14

─ 「平安」：基本和主要的意義是一種「健全的狀態」，亦即全人在一終極和末世性的意義上獲得拯救的狀態。其次（次要的意義），平安指人因進入了健全的狀態而享受心中的平安。

─ 「喜悅」：在七十士譯本中此字指的都是「神的美意」，路加福音十章21節中同樣這個字也是指「神的美意」，死海古卷中也是指「神所喜悅的人」。

4.牧羊人去伯利恆看所成就的事。v15-16

─ 「所成的事」：原意是「所說的事」。

─ 「尋見」：此字表示他們在找到之前，曾花了一些功夫去尋找。

5.消息被牧羊人傳開，大家都詫異所聽見的訊息。v17-18

6.馬利亞的反應是「把這一切的事都存在心裡反覆思想」 ，牧羊人的反應是「歸榮耀給神」。v19-20

─ 「存在心裡」：把這一切都「珍藏」在心裡，此字有「仔細收藏」的意思。

（三）耶穌在聖殿裡獻給主 v21-40

1.孩子取名叫耶穌。v21

─ 給嬰孩取名是割禮儀式的一部份。

2.照摩西律法的規定與儀式，耶穌被帶到聖殿去獻給主。v22-24

─ 當男嬰出世後，母親必須等四十天，才可以去聖殿獻祭，潔淨自己。

（利未記十二章 2-8節，利未記五章11節）

奉獻的禮物顯示耶穌父母的家境清寒。

─ 每一個頭生的男孩都要如此用獻祭贖回，為的事紀念當初上帝在埃及保守以色列人的頭生兒子（民數記十八章15節）。

3.西面看見耶穌。v25-27

─ 「虔誠」：意思是「謹慎小心的把握住」，也就是「週全」、「敬畏」的意思。

─ 「以色列的安慰者」：指「彌賽亞」。

─ 「安慰者」：原意是「叫到身邊來，給他鼓勵」。

4.西面稱頌上帝，並預言耶穌的職分。v28-35

─ 「釋放」：常與「奴隸得釋放」合用。

─ 「你僕人」：你的奴隸。

─ 「照亮外邦人」：直譯是「外邦人的啟示」。

─ 「外邦人」：原意是指一群聚集在一處的人，後來專指以色列人以外的人。

─ 「刀」：大刀，色雷斯（Thracian）的長刀。七十士譯本用這字來翻譯「歌利亞所用的刀」。

─ 「你自己的心也要被刀刺透」：應該是指十字架的事情。

5.女先知亞拿向像等候耶路撒冷得贖的人說明耶穌的事情。v36-38

─ 「亞拿」：此名字與舊約的「哈拿」相同，都是「恩慈的」的意思。

─ 「等候耶路撒冷得贖」：耶路撒冷是以色列的政教中心，這句話也是等候彌賽亞來的意思。

─ 「講說」：原文的時態顯示是「不斷重複的講說」。

6.耶穌的雙親完成律法的要求後，就把耶穌帶回拿撒勒了，耶穌漸漸成長。

─ 路加沒有提及博士來訪、希律迫害、逃往埃及這些事情。耶穌出生到這時候，應該都還住在伯利恆，直到奉獻禮完了之後才回拿撒勒。

（四）孩童耶穌在聖殿裡v41-52

1.耶穌十二歲時和父母一同到耶路撒冷去過逾越節。v41-42

─ 「逾越節」：猶太律法明文規定，成年男子必須參加逾越節、五旬節、住棚節三大節日的慶典。而大多數人都會設法參加逾越節的慶典。

─ 「十二歲」：以色列男子到十二歲就要預備自己在次年成為猶太宗教團體中的一份子。

到這年齡，就成了「律法之子」，必須開始遵行「律例」。

◎這裡並不表示耶穌十二歲之前沒有去過耶路撒冷。

2.節期結束回去的時候，耶穌留在聖殿中。v43-45

─ 通常在朝聖團中女子走前面，男子走後面，所以馬利亞以為耶穌跟約瑟，約瑟以為耶穌跟馬利亞。

3.耶穌在聖殿中與教師們討論。V46-47

─ 「教師」：就是「拉比」，猶太教的專家。

─ 「聰明」：指「能把握」、「理解」，原意指「把事物加以比較、綜合」。

4.耶穌的父母親訝異於耶穌的舉動。v48

─ 「很希奇」：原意是「用力推出去」或「用力送出去」。意思是指耶穌的父母親因著所見所聞，有如被重擊一下。沒想到耶穌擁有這麼大的能力與智慧。

5.耶穌以自己應該以天父的事情為念。v49-50

─ 這裡說明耶穌在十二歲時已經意識到自己和上帝的獨特關係。

6.耶穌回拿撒勒，順服其父母，耶穌的智慧、身量，並人和神喜愛他的心都一齊增長。v51-52

◎關於耶穌童年的記載，路加可能引用了許多馬利亞提供的獨特資料。因為路加多次提到馬利亞的感受與反應。

參、耶穌公開傳道前的準備（三章1節-四章13節）

一、他的先鋒（三章1-20節）

（一）施洗約翰傳道 v1-6歷史背景

1.施洗約翰開始傳道的年代。v1-2古時候並沒有如今日一般精確的記年法，以統治者的名字作為計算或記錄年代的方式是很普遍的。路加用六方面記載約翰開始服事的時間。

─ 「該撒提庇留」：主後十四年至三十七年任羅馬皇帝。

─ 「彼拉多」：於主後二十六年至三十六年間任巡撫，管轄猶太、以土買、及撒瑪利亞。

─ 「希律」：大希律之子，希律安提帕。

─ 「呂撒聶」：約瑟夫的「猶大古史十七1」中記載，呂撒聶作亞比拉分封王至西元前六十三年為止。有人根據此理由認為路加所記的呂撒聶年代錯了。但是最近亞比利尼舊址找到一塊石碑，提到路加所記的這個時代，當地的分封王是呂撒聶。這個發顯已經說明了路加記載的正確性。

─ 「亞那和該亞法作大祭司」：大祭司原為終身職份，但羅馬政府掌管猶太人之後，有時隨意更換大祭司人選。

亞那：西元六年被羅馬巡輔居里扭任命為大祭司，在西元十六年被革職。

該亞法：主後十八年被立為大祭司。

但在猶太人的心中亞那仍為合法大祭司。

─ 「曠野」：指荒廢無人居住的地方。

─ 「神的話臨到他」：這是一件劃時代的大事。因為先知事工已停寂幾百年。

2. 施洗約翰的工作地點─約但河一帶地方，工作內容─傳悔改的洗禮、使罪得赦。v3

─ 「悔改」：改變心意，回轉向神。

─ 「使罪得赦」：路加用的字是指病痛離開了。

◎人離開了神，就好像生病一樣。我們如今所做的事工，類似施洗約翰一樣，去告訴別人他們有病，需要耶穌！

◎施洗約翰的事工是『傳悔改的洗禮、使罪得赦。』

◎洗禮本是外邦人入猶太教的儀式，而約翰呼召猶太人出來接受洗禮，意思就是要猶太人承認自己以前的生活宛如不認識上帝的外邦人，所以今天要把自己當成一個不認識上帝的外邦人重新立志加入敬畏上帝的信仰。是一種悔改性的儀式。

3.施洗約翰的工作應驗了先知的預言。v4-6

─ v4-6引自以賽亞四十 v3-5

◎古時君王出巡，百姓要預先替他修直鋪平道路。先知以此比喻神要彰顯榮耀之前，人應有的預備功夫。

施洗約翰呼召百姓悔改歸向神，就是為彌賽亞做鋪路的工作，應驗了預言。

◎凡有血氣...：基督的福音是為全人類，是一個普世性的福音。

（二）約翰論悔改的意義 v7-14

1.悔改應見於行動。v7-9

─ 「毒蛇的種類」：指令人厭惡、並具毀滅力的性格。

─ 「指示」：指示、指出、指點、私下暗示。

─ 「憤怒」：路加只有在本節和二十一章23節提到「憤怒」一字，而且兩次都和上帝彰顯他的憤怒有關。

─ 「斧子..」：指斧子已經準備好要砍了。

2.施洗約翰舉例說明悔改應有的舉動。v10-14

─ 「衣裳」：是穿在裡面較不重要的內衣。另有一種穿在外面，不可少的外衣，在這裡並沒有提到。

─ 「稅吏」：專為羅馬帝國徵收稅款（如關稅、路費）的猶太人，常訛詐人以飽私囊，並因其與外邦人常有來往，故於宗教上而言視為不潔，與妓女、罪犯同列。

─ 「兵丁」：保護稅吏的兵。大都是粗暴殘酷的人。

─ 「不要以強暴待人」：兵丁一般都會嚇唬一般百姓，詐取金錢或財物。兵丁常常會受到這樣的試探，古今皆然。

─ 「訛詐人」：指「惡意告密」或「惡意中傷者」。

─ 「錢糧」：「薪水」、「工價」。

（三）約翰的身份與遭遇 v15-20

1.因為對彌賽亞的期盼，百姓懷疑施洗約翰就是彌賽亞。v15

2.約翰預言另有一位要來，身份與工作都遠超過施洗約翰。v16-17

─ 「解鞋帶」與提鞋：指最低賤的服事，這件工作連希伯來奴隸都不必為主人做。

─ 「約翰的水洗」：表示悔改與罪惡得赦。

─ 「基督的靈洗」：給人新生與能力。

─ 「火洗」：象徵審判（接下文）。在約翰看來，彌賽亞的臨到對世界實在是一種審判。

─ 「不滅的火」：常象徵懲罰，尤指地獄的火。

3.約翰多方勸導百姓，又指責希律的錯誤，結果被關進監牢。v18-20

─ 「用許多別的話...」：用『許多』及『不同』的話向百姓傳講。

─ 「責備」：指出某人的錯、揭露某人的錯。（勸服學）

名詞的意思是『確據』。

─ 「西羅底」：希羅底是希律的姪女，當時已經是希律兄弟希律腓力一世的妻子。

─ 「惡事」：此字含有主動行惡的意思。

─ 「把約翰收在監裡」：約瑟夫記載約翰是被監禁在死海以東的馬蓋耳斯堡。

二、耶穌的受洗（三章21-22節）

◎天父、聖靈與眾人的證明。

─ 「眾百姓都受了洗....」：原文意思不是眾百姓在耶穌之前都已經受了洗，也不是表示耶穌與百姓同時受洗。只是表示耶穌受洗的事與百姓受洗的事是相關聯的，受洗的時間也是相關聯的。

─ 「正禱告的時候」：路加最注意耶穌的禱告。現在分詞。

正禱告的時候，天開了！但天開不一定是禱告的結果！

三、他的家譜（三章23-38節）

─ 路加：約瑟是希里的兒子。

─ 馬太：雅各生約瑟。

「依人來看，祂是約瑟的兒子，馬利亞的父親希里的孫子。」馬太和路加的家譜都不完全！前者用『生』，後者用『的兒子』來表示後代。馬太為猶太人寫的，所以自然用大衛正式家譜，但他也小心的指出耶穌不是約瑟生的。路加為外邦人寫的，一直上溯到亞當，符合保羅的普世觀！

─ 「亞當是神的兒子」：神是一切人類的創造者。從這角度看，神是每一個人的父。

四、他受試探（四章1-13節）

○馬太福音四章1-11節、馬可福音一章12-13─魔鬼引誘耶穌不理神的旨意，單運用『神子』的身份，或藉助魔鬼的能力去滿足自己的肚腹、超越感、與權力慾。另外，魔鬼的試探也可能關乎耶穌的使命，慫恿祂先顧及百姓的肉身需要，繼而施行神蹟招來徒眾，最後運用手段稱王稱霸。

─耶穌對魔鬼的答覆，均引自聖經。（申六13、18、八 3）。

經文原來都論到昔日以色列人四十年漂流曠野的歷史教訓。

（一）耶穌被聖靈引到曠野 v1-2

─ 「引到」：繼續不斷的引導。

─ 「曠野」：指猶太境內，死海西面的荒漠地帶。

─ 「四十天」：應與聖靈引導連用，所以應為四十天受聖靈引導。

─ 「禁食」：此字通常是宗教上的禁食儀式，目的是為專心靈修。

四十天禁食滿了之後受魔鬼的試探。

（二）第一次試探 v3-4

1.試探：要耶穌以神兒子的身份，把石頭變為食物。v3

─ 「神的兒子」：死海古卷中，以「神的兒子」當作「彌賽亞」的執銜。

─ 「這塊石頭」：馬太的記錄是「這些石頭」。應該是記錄的重點不同所致。

─ 「食物」：bread，當地熟悉的餅。

2.回應：食物不是唯一的要素，上帝的話也是人生活的要素之一。

亦即他不應該單單倚靠自己的身份來為自己行神蹟。v4耶穌引申命記八章三節的經文來抵擋魔鬼的試探。

◎這試探引誘耶穌不按照上帝的旨意行事，單單因為自己是上帝的兒子，就決定行神蹟來解決自己飢餓的問題。基本上和伊甸園中對亞當、夏娃的引誘相當，就是期盼自己能脫離上帝的心意，自己決定一切。而當日亞當的環境優渥，耶穌的環境卻是飢餓艱困，其間的成敗差異，是值得我們思考的。

◎耶穌並不否認人對食物的需要，這是我們思考時不能偏廢的。

（三）第二次試探 v5-8

1.試探：要耶穌用拜撒旦的方式來換取全世界的榮耀。v5-7

（耶穌本來是要用受苦與死亡來贏得榮耀的）

─ 「霎時間」：表示一小點，一個尖端。在此相當於「一眨眼」的意思。

─ 「這原是交付我的」：撒旦在此宣告，他擁有世界上的權柄，耶穌不否認，可能是出於人的罪造成撒旦擁有世界的權柄。

或者這根本是撒旦的謊言。

2.回應：唯有上帝是應當敬拜的。耶穌引用申命記六章13節。v8

◎這試探引誘耶穌不要用十字架的巨大代價（可以看看耶穌客西馬尼園的禱告）來贏取榮耀，而透過向撒旦屈膝的簡單方式換得榮耀。

（四）第三次試探 v9-12

1.試探：要耶穌用神兒子的身份，測試上帝的保護與應許。V9-11撒旦引用詩篇九十一篇11-12節，卻歪曲了詩中的原意。

─ 「殿頂上」：原意是「小翅」，用以指某樣東西的尖端或邊緣。

2.回應：不可試探上帝。v12耶穌引用七十士譯本申命記六章16節。

◎這試探引誘耶穌測試上帝的保護與應許，當耶穌一跳下去，就顯示耶穌並不是真的相信上帝會在必要的時候保護他，所以他必須在不必要的時候測試一下證明給別人以及自己看一看。

（五）撒旦暫時離開 v13

─ 「用完....試探」：人類始祖亞當夏娃受魔鬼引誘而失敗了，昔日以色列人在曠野也多次跌倒，但耶穌這「末後的亞當」與真以色列，卻勝過魔鬼的引誘，自始忠於神，至終不犯罪。

◎路加的記載方式是按地理位置。『曠野、山上、耶路撒冷』心理因素。『感官、人、神』

肆、耶穌在加利利傳道（四章14節-九章9節）

一、加利利傳道之始（四章14-41節）

（一）在加利利傳道v14-15

○馬太福音四章12-17節、馬可一章14-15節」

1.耶穌在曠野受試探後，回到加利利傳道，滿有聖靈的能力，名聲傳遍四方。V14

2.耶穌的主要工作地點：會堂。v15

─ 「教訓」人：原文的時態顯示這「教訓」是耶穌的習慣舉動。

─ 「會堂」：各處猶太人於安息日用作崇拜、平常日子用作教育和處理公眾事物的地方。

會堂的崇拜包括讀經、講道。

（二）遭拿撒勒人厭棄v16-30

○馬太十三章53-58節、六章1-6節

1.耶穌回到自己故鄉拿撒勒，在安息日進入會堂。v16

─ 「安息日」：摩西律法所定每週的休息日，從星期五黃昏到星期六黃昏時分。

─ 「照他平常的規矩」：直譯是「對他來講是慣例」。

─ 「站起來」：按照猶太人的規矩，讀經的人必須站起來，只有在普珥節讀以斯帖記時讀經者可以坐著讀。

◎拿撒勒：此地並不是一個村落，而是一個城鎮，人口大約兩萬人左右。是一個歷史和交通重鎮。

2.耶穌引以賽亞書的預言，提到自己的職分。v17-21

─ 在猶太會堂的敬拜中，到了某一階段，管會堂的會從櫃子裡拿出經卷，打開、交給人去念。安息日時，通常會請七個人左右分別讀一小段律法書（舊約前五本書），接著會讀一段先知書，再加一段勸勉。耶穌讀的經就是屬於第二部份。

─ 「受壓制的」：原意是「把東西壓到破碎成一片片」，可以引伸來指「心境」或「肉體」被壓制。

─ 「神....禧年」：指神賜人救恩的時代。這可能取材於律法所規定的禧年─貧窮人復得產業、欠債人得豁免、為奴者得自由的年日。

─ 「坐下」：猶太人是站著讀經，坐著講道。這裡的坐下，表示耶穌將開口說話，而不是回到原位坐下。這是猶太人公開講話或教訓人的方式。

─ 「應驗」：原文時態顯示是「繼續應驗」的意思。

◎v21 耶穌在此暗示，他所傳的道和所行的神蹟是彌賽亞紀元的標誌。

3.眾人當下的反應：v22

(1)稱讚

(2)覺得奇怪

(3)質疑他的身份與出身

4.耶穌預言其家鄉人民的反應將是不信，並要他用神蹟證明自己的身份。 v23

─ 「俗語」：原文為「比喻」，這裡使用這個字，表示一個簡短精緻，的格言。

─ 「迦百農」：位於加利利海西北岸，那時是蓬勃的市鎮及交通要塞。

─ 「也當行在這裡」：也行在你的家鄉，並且現在就行。

◎眾人輕蔑的要耶穌行神蹟來證明自己的身份。

5.舉以利亞和以利沙的例子說明先知在本鄉不被悅納。v24-27

─ 以利亞的事，引自列王記上十八章1節的記載。

─ 「撒拉法」：現在名叫「蘇拉法(Surafend)」，位於推羅和西頓沿海公路邊。

6.在會堂的眾人要殺耶穌，耶穌離開他們走了。v28-30

─ 「攆....出」：丟擲出去。

─ 「山上」：這字的原意是指「眉毛」，後來用以指任何突出之物。

◎ 耶穌早就知道自己必被自己家鄉的人唾棄，但仍在自己的家鄉宣講。

（三）趕出污鬼 v31-37

○馬可福音一章21-28節

1.耶穌到迦百農教訓眾人，在安息日教訓眾人。v31-32

2.會堂中有人被污鬼附著，耶穌將鬼趕出。v32-35

─ 「精氣」：靈。

─ 「唉！」：古希臘文詩歌中的感嘆詞，表達了「驚訝、憤怒、恐懼」。

─ 「我們與你有什麼相干」：直譯是「你我有何關係？」。這裡表達的，不單單是拒絕兩者的共同性，並且是真正的敵意。

─ 「不要作聲」：當時的猶太人盼望的彌賽亞是一位能領導他們推翻羅馬政府的領袖，耶穌治病趕鬼的能力若宣揚出去，猶太人必然會誤會其為該政治領袖，而要求他推翻羅馬政府，以致妨礙他在世上的最重要使命。所以耶穌要求邪靈住口，並多次要求所醫治的人不要為他傳名。

3.眾人看見就驚訝，耶穌的名聲傳遍周圍的地方。v36-37

─ 「傳遍了」：原文時態表示耶穌的名聲繼續不斷的傳揚出去。

─ 「名聲」：原文是用來描寫海邊波浪拍岸時的吼聲，路加用此字來形容當日發生的事所產生的巨大影響。

（四）醫治各種疾病 v38-41

○馬太福音八章14-17節、馬可福音一章29-34節

1.耶穌出了會堂，醫治了西門岳母的熱病。v38-39

─ 「害」熱病：由原文可以看出西門的岳母是經常受熱病的折磨。

─ 「斥責」：似乎暗示這病的背後有魔鬼的勢力作祟。

─ 「起來服事」：原文時態表示西門的岳母「立刻」起來服事，而且繼續服事下去。一般長期發高燒以後，熱退了人會很虛弱，而這裡顯示耶穌的醫治是立刻的，而且是完全的。

◎西門的岳母病好後，立刻服事眾人。我們是否獲得自由的生命以後，立刻去服事其他人呢？

2.日落（安息日後），許多病人來到耶穌面前，耶穌一一治好他們。 v40-41

─ 「有」病人的：原文時態顯示這些病人是包括各種長期慢性病。

二、第一次周遊加利利（四章42節-五章39節）

（一）在加利利各城傳道 v42-44

○馬可福音一章35-39節

1.耶穌出去到曠野，眾人尋找耶穌要留住耶穌。v42

2.耶穌持定自己的目標與方向，定意要到其他城裡去傳福音。v43-44

─ 「神國的福音」：見 v18-19

◎日常生活中有許多的事等著我們去做，但我們一定要找到神在我們身上的特殊計畫、使命，知道奉差為何，才不至遺憾。

（二）耶穌呼召四門徒 五章v1-11

○馬太福音四章8-22節、馬可福音一章16-20節、約翰福音一章40-42節

1.事件發生地點：革尼撒勒湖邊。

場景：眾人擁擠耶穌要聽道，有兩艘船在湖邊，漁夫去洗網了。v1-2

─ 「革尼撒勒」湖：加利利海可見路加用字的準確，因為他用『湖』、不稱『海』。

─ 「擁擠」：此字原意是「安放、安置墓碑石」或「把魚放在燒著的炭上」，此字也用來形容狂風大浪的「催逼」，以及群眾「催逼」比拉多釘耶穌十字架。這裡用這個字生動的描繪了圍繞在耶穌周圍的群眾心裡何等迫切。

2.耶穌借西門的船做為講台。v3

─ 西門彼得原已認識耶穌，但仍操打魚故業。（見約一35-42）

3.耶穌要西門彼得到水深之處打魚，西門提出自己的不同意見後還是去下網。v4-5

─ 「開到水深之處」：原文時態顯示這命令是對彼得一人說的。

─ 「整夜勞力」：在深水處下大網捕魚的好時候通常是夜間，不是白天。

─ 「但依從你的話」：表示彼得在這方面的知識勝過基督。

4.結果令打魚的人驚訝，西門到耶穌面前認錯。v6-9

─ 「招呼」：「作信號」的意思。

─ 「離開我」：不是「下船去」的意思，而是「離開我身旁」的意思。

─ 「主啊！離開我..」：西門認識到耶穌的大能，頓覺自己罪孽深重、無地自容。

5.耶穌趁機呼召漁夫跟隨他得人。v10-11

─ 「從今..得人」：將人帶進神的國度。

─ 「得」：「活捉」的意思。

◎眾人擁擠耶穌，是為了什麼？我們來到神的面前是為了什麼？

◎一個神蹟讓彼得認出耶穌是神，他採取謙卑認罪的態度來回應他的認識。

你我呢？

◎彼得的表現讓人想起以賽亞面對上帝的表現，他們所表達的那一種對上帝由衷敬畏的表現，是你我能體會的嗎？這個時代的基督徒多半忘記了上帝是「可畏」的，是不是我們忘記了上帝本質中重要的一面？

（三）醫治痲瘋病人 v12-16

○馬太福音八章2-4節、馬可福音一章40-44節

1.地點：一個城裡。

人物：一個長了滿身大痲瘋的人。v12

2.事情經過： v12-14

(1)大痲瘋患者看見耶穌就俯伏在地，對耶穌說：「主若肯，必能叫我潔淨了。」 v12

◎這人相信耶穌有能力使他潔淨。而且這人的禱告顯示他對上帝主權的尊重，與今日許多基督徒的作法迴異。

(2)耶穌伸手摸他，表明自己願意，並且要大痲瘋患者潔淨，痲瘋患者就潔淨了。v13

◎大痲瘋病是當時被視為不潔的病（利未記十四章），耶穌冒著被傳染以及禮儀上不潔的危險去觸摸病人，他本不需要如此麻煩，卻願意同時醫治病人的心靈。我們可以想像這樣的人沒有人願意摸他，他一生都必須面對隔離與他人的厭棄，到耶穌面前不過像乞丐想懇求王的憐憫，我們可以想像耶穌摸他時，他心靈的震撼。耶穌的愛也在這樣禁忌的觸摸中表達無遺。

(3)耶穌要痲瘋患者不要把這件事告訴別人，但要執行律法的規定事項。

─ 「只要去.. 禮物」：痲瘋病痊癒後需有祭司的證明，以及獻上祭物，始能回復正常生活。

◎「對眾人作證據」：病人和耶穌都遵守律法的規定。

3.結果與影響：v15-16

(1)耶穌的名聲反而越傳揚出去，許多人聚集來聽道，並希望自己的病得醫治。

◎馬可福音記載此人沒有依照耶穌的吩咐，反而出去宣揚。這樣的宣揚為耶穌帶來許多困擾。

(2)耶穌的反應卻是退到曠野去禱告。

─ 「退到」：原文有「偷偷離開」的意思。

◎當耶穌受到眾人廣泛而可能是過度歡迎的時候，他的選擇是離開眾人，退到曠野去禱告。我們是不是也該隨時想想自己的真正使命！

（四）治好癱子 v17-26

○馬太福音九章1-8節、馬可福音二章1-12節

1.背景： 耶穌在一所房子中教訓人並醫病（馬太和馬可福音的資料顯示這是在耶穌返回迦百農之時發生之事）。

人物：由各地來的法利賽人和文士在旁邊。v17

─ 「法利賽人」：字義是「分離者」，當代法利賽人的人數大約有六千，散佈在整個巴勒斯坦。他們是會堂裡的教師，人們心目中的宗教楷模，自命是律法的護衛者，監管人們正確的遵行律法。他們認為傳統上對律法的解釋和規條，具有實質上和聖經同等的權威。

─ 「教法師」：文士。他們研讀、解釋並教導律法。

─ 「在旁邊坐」：原文沒有「在旁邊」。

2.事由：有一群人用褥子抬一個癱子要尋求醫治，因人多無法進入，便拆了屋頂將癱子放在耶穌腳前。v18-19

─ 「褥子」：指抬病人的架子。

─ 「拆了屋頂」：巴勒斯坦的屋頂多是平的，屋旁有梯級可上去。這些屋頂是用瓦塊或樹枝和黏土混合蓋成的，因此易於拆通。

3.耶穌對癱子說：「你的罪赦了」，文士和法利賽人質疑耶穌的赦罪權力。v20-21

4.耶穌質問文士和法利賽人到底說赦罪或醫治哪一個比較容易？並解釋自己為什麼要這樣做。v22-24

5.耶穌醫治癱子，眾人因此驚奇、懼怕，歸榮耀給神。v24-26

◎以一般人的角度來看，宣佈某人的罪獲得赦免很容易，因為無從對證。但叫癱子起來行走比較困難，因為結果是大家有目共睹的。耶穌在此藉著醫治癱子的神蹟，表明他有神的權柄，能赦免人的罪。

如果耶穌真的褻瀆上帝，上帝就不會給他力量行後面的神蹟了。

◎癱子得醫治的關鍵是：1.抬他的人及他都相信耶穌有能力醫治。

2.他們採取行動把癱子抬到耶穌面前。

（五）呼召利未 v27-32

○馬太福音九章9-13節、馬可福音二章14-17節

1.背景：稅吏利未坐在稅關上。耶穌呼召利未，利未就跟從耶穌。v27-28

─ 「稅關」：收稅的地點。可能設在海邊或大路邊，以便向往來商家徵收路稅、營業稅或關稅等。

─ 「撇下」：完全放棄的意思。

◎利未應該已經知道耶穌的消息與工作了。

2.地點：利未家中。利未為耶穌大擺宴席，許多稅吏與耶穌同席。v29

─ 「稅吏和別人」：馬太和馬可都說是「稅吏和罪人」。當時除了那些被社會排斥的人，沒有人會與稅吏在一起吃飯。

─ 「稅吏」：專為羅馬帝國徵收稅款（如關稅、路費）的猶太人，常訛詐人以飽私囊，並因其與外邦人常有來往，故於宗教上而言視為不潔，與妓女、罪犯同列。

3.法利賽人和文士向耶穌的門徒抱怨：耶穌和門徒與稅吏和罪人一同吃喝。v30

─ 「法利賽」：屬於法利賽（分別開來）這派別的人，嚴守摩西律法及口頭遺傳下來的規條；他們看不遵守者為『罪人』，並認為要盡量與他們隔開以免沾染污穢。

4.耶穌以生病和醫生來比喻自己與罪人的關係，耶穌說明自己來是要召罪人悔改。v31-32

─ 「無病的人」：意思是「身體健康的人」。

◎每個人都是病人，但都不知道自己有病，基督徒不過是知道自己是個有病的人需要耶穌。（基督徒不是無罪的人）

（六）論禁食的問題 v33-39

○馬太福音九章14-17節、馬可福音二章18-22節

1.法利賽人質疑耶穌的門徒不禁食。v33

─ 「屢次」：「緊湊」或「常常」的意思。

─ 「禁食」：摩西律法規定百姓一年一次（贖罪日）禁食，表示為罪痛悔。（利23：27）日後猶太人增添了其他紀念國難的禁食日。（斯9:31；亞7:5；8：19 ）耶穌時代法利賽人一週禁食兩次，在週一和週四禁食。施洗約翰的門徒亦用禁食表明他們悔改的心志。

2.耶穌表明現在的時機並不適合禁食並隱喻自己是主角。v34

─ 「新郎」：耶穌自稱新郎，可能是把自己看為是舊約和西阿書中的「新郎」（和西阿書二章19節），就是與以色列人立了約的神。另外施洗約翰也稱耶穌是新郎（約翰福音三章29節）

。

◎當耶穌與門徒同在時應當歡喜快樂，而非禁食。但當耶穌離開他們之時，禁食是合宜的表現。

◎顯然法利賽人以禁食為敬虔的應有表現，而不顧禁食應有的內涵。但耶穌的回答顯示他深知禁食的內涵。

3.當基督離開門徒，門徒自然會禁食。v35

◎「那日..禁食」：耶穌升天後，初代教會確實有禁食擣告的作法。

4.耶穌用衣服和酒的比喻表達他所帶來的新啟示與舊傳統之間的張力，並且說明傳統對人的影響力。v36-39

─ 「新酒與舊皮袋」：當時用羊皮袋裝酒，當新鮮的葡萄汁發酵成酒時，會產生氣體，而新皮袋可隨著伸展膨脹。但舊皮袋是已經膨脹過的，所以會被脹破。

─ 「新布與舊衣服」：舊衣服已經縮水過了，而新布還沒有縮過水，所以補再一起時，新布將縮水把舊衣服抓破了。

◎這些比喻都是表示耶穌帶來的新啟示是與傳統的「儀式主義」不合的。然而傳統的影響力還是十分驚人，大多數人還是選擇傳統。我們有什麼傳統是敵對真理的嗎？

三、有關安息日的爭議（六章1-11節）

（一）論安息日掐麥穗 v1-5

○馬太福音十二章1-8節、馬可福音二章23-28節

1.耶穌的門徒在安息日摘了麥穗來吃，法利賽人質疑門徒犯安息日。v1-2

─ 「掐麥穗」：這件事本是被許可的（申命記廿三章25節），但在法利賽人眼中，掐麥穗等於「收割」，即犯了安息日不可做工的條例（出埃及記卅四章21節）。這應該是小麥的麥穗。

─ 「用手搓著」：門徒這樣的舉動，按照拉比的觀念，這樣的舉動包括了收割、打穀、篩穀、預備食物等項工作。

2.耶穌以聖經記載大衛的事情來回應，並表達自己是安息日的主。v3-5

─ 放在聖所金桌上的陳設餅，每安息日要換上新的，而舊的撤下後便給祭司做食物。大衛及隨從違例吃陳設餅一事（撒上21：1-6），表明照顧人的需要比墨守陳規更重要。

─ 「人子」：耶穌最常用在自己身上的名稱，在福音書中共出現八十一次，除耶穌外，沒有人用過這名稱。舊約聖經中但以理書七章 13-14節中所描繪的人子，是一位屬天的人物，在末世時上帝要託付他權柄、榮耀和統治權。

◎顯然耶穌這個例子是要說明律法雖然很重要，但是在人緊急的需要下，還是可以作適當的調整來滿足律法的真正精神。拯救飢餓者的生命特殊情況，比一般情形下表達對上帝尊重的陳設餅規定還重要。

（二）論安息日治病 v6-11

○馬太福音十二章9-14節、馬可福音三章1-6節

1.耶穌在安息日進會堂教訓人，遇到一個右手枯乾的人。v6

─ 「枯乾」：肌肉萎縮。

2.文士和法利賽人窺探耶穌在安息日的行為，想要告耶穌。v7

─ 「窺探」：「在旁注視」的意思。

◎在文士心中，此處病人顯然無生命危險，耶穌若在當天醫治他，便算干犯安息日。

3.耶穌以安息日行善和行惡哪一樣是可以的來暗示法利賽人和文士安息日的真正意義。v8-9

4.耶穌治好病人，文士和法利賽人卻生氣，決定傷害耶穌。v10-11

─ 「復了原」：是一個醫學名詞，表示「完全」恢復到以前的情況。

◎耶穌要右手枯乾的人伸出手來，這不是強人所難嗎？而一個右手枯乾的人又怎能伸出手來呢？而當這個右手枯乾的人相信耶穌的呼召，伸出手來時，他的手就好了。我們是否肯伸出我們心靈中枯乾的手？

◎文士和法利賽人因耶穌的善舉而竟想在安息日謀害耶穌。『行善行惡、救命害命』多麼強烈對比的一句話。

◎為什麼文士和法利賽人想殺耶穌呢？以下是我的推測：

文士和法利賽人之所以能夠得人尊敬，是因為有一堆繁複的律法規條可以憑藉以顯示自己比其他眾人敬虔，也因此可以高人一等。而耶穌多次把這種倚靠外顯行為顯露自己虛假虔誠的心態戳破，並把律法中上帝真正的心意顯露出來，不但拆毀法利賽人和文士藉以高人一等的虛假規條，並顯出法利賽人與文士的「不是真虔誠」。這樣的舉動應該相當讓這群宗教領袖難堪，並且這樣的行為直接拆毀了他們自高的憑藉，再加上耶穌多次坦白的顯露自己神子的身份，羞愧加上對傳統（因為他們是傳統的既得利益者）的護衛心態，自然使他們欲把耶穌除去而後快。

四、揀選十二使徒（六章12-16節）

○馬太福音十章1-4節、馬可福音三章13-19節

（一）耶穌上山，整夜禱告上帝。v12

（二）天亮後下山，在門徒中挑選了十二使徒。v13-16

─ 「使徒」：泛指被差派出外傳信息的人，可用來稱呼耶穌、巴拿巴、保羅，但於新約往往專指耶穌十二門徒。

─ 「奮銳黨」：大概成立於主後六年。主張絕對效忠律法，反對希律家系及羅馬政權，在主後六十八至七十年間的革命站重要地位。

─ 「『賣主』的猶大」：直譯是「『變成賣主』的猶大」，表示耶穌揀選猶大時，猶大並沒有賣主的跡象，是後來才變成賣主的人。

◎這十二個人基本上都是平凡人，中間沒有一個非常有錢或者是非常有影響力。而且馬太是稅吏，是民族叛徒。西門是奮銳黨的，是極端狂熱的國家主義者，發誓要殺死每一個能到手的叛國者和羅馬人，居然這兩人是並列在十二使徒中。

◎耶穌為了選十二使徒，花了一整夜禱告，為的是什麼呢？是為了使徒的揀選，還是為了使徒中有將要賣主的猶大？

五、平原寶訓（六章17-49節）

（一）論福與禍 v17-26

○馬太福音四章23節到五章12節

1.群眾聚集，來自猶太、耶路撒冷、推羅、西頓。盼望聽耶穌講道和得醫治。v17-19

◎這裡可能等於馬太福音五到七章的登山寶訓，或是不同場合底下類似的講道。如果兩篇講道是等同的話，大概馬太福音五章1節提到的「耶穌就上了山」是一種概括性的描述，而路加福音記錄比較多的細節。

2.耶穌的講論：

(1)貧窮的人有福了，神國是他們的。v20

─ 馬太福音作「心裡貧窮的人」。

─ 「天國」是馬太的特有名詞，其意義和「神的國」是沒有兩樣的。猶太的拉比們通常使用「天國」，指的是一個政治性的彌賽亞國度，按照他們的看法，在那個國度中，法利賽派的猶太教將凌駕列國之上。

耶穌用這個字來描述上帝目前在世上基督徒心中的掌王權。這個國度是現在的，也是未來的，最後還要達到最高峰。

(2)現在飢餓的人有福了，他們將要飽足。v21

─ 「飽足」：原意是「拿飼料餵養動物」，路加通常把這個字拿來表達「屬靈的食物」餵養。

(3)現在哀哭的人有福了，他們將要喜笑。v21

─ 飢餓和哀哭之前有個「現在」和合本沒有譯出。

─ 「哀哭」：指聽得到的哭泣聲。

(4)別人因耶穌的緣故恨惡的人有福了，他們在天上的賞賜是大的，以前的先知也是這樣被對待。v22-23

─ 「棄掉」：原意是指「用噓聲把演員噓下台」。

(5)富足的人有禍了，他們已經受過安慰了。v24

─ 「受過」：原指生意上的價款全部收齊。

─ 「安慰」：原意是「呼叫某人到身邊，鼓勵、幫助、安慰」。

◎似乎這裡耶穌隱喻富足的人把生命投資在物質世界中，當然他也會獲得努力的報償─就是富足。不過他既然已經得到投資的報酬了，就不會得到上帝的安慰與幫助了。

(6)現在飽足的人有禍了，他們將要飢餓。v25

(7)現在喜笑的人有禍了，他們將要哀慟哭泣。v25

─ 飽足和喜笑之前有個「現在」和合本沒有譯出。

(8)人都說你們好的時候，你們就有禍了！因為假先知也是這樣被對待的。v26

─ 「貧窮」、「飢餓」、「哀哭」重點在於靈性上的自覺與表現，不在肉體情況。

（二）論愛仇敵 v27-36

○馬太福音五章38-48節、七章12節上

1.要愛仇敵、以善報惡。v27-30

─ 耶穌用一個更高貴的「愛」字（通常用來形容神對人的愛）來指對仇敵的愛。

─ 「凌辱」：虐待、惡待。

2.願意人怎樣待自己，就要怎樣待人。v31

3.要愛仇敵，像上帝一樣。v32-36

─ 「忘恩和作惡的」：原文只有一個定冠詞，指同一類人。

─ 「借」：此字用於商業交易上，指「放款生利息」。

─ 「借」：此字用於商業交易上，指「放款生利息」。

─ 「要如數收回」：直譯是「他們的目的是要全數收回」，依據前面「借」的字義，這裡指的當然是「本金、利息」全部收回。

─ 「指望償還」：意思是「絕望」、「希望已經離開」。而不是「期望回報」的意思。

整段意思是：某人貧窮至極，幾乎不可能償還你借他的錢，你還是不要對他絕望，要借錢給他。而不是說借錢給別人，不要收取對方當付的利息。

─ 「忘恩的和作惡的」：原文中只有一個定冠詞，指同一類人。

─ 人際關係應有的表現是『以善報惡』。用世人的標準是達不到神的標準。

「己所不欲、勿施於人」是一般的道德標準，我們基督徒要做的更多。我們是至高者的兒子，行為需與兒子的身份相稱。

◎耶穌基督親自成了這一段經文的最佳榜樣，恩待忘恩和作惡的，以善報惡，甚至為罪人死在十字架上。

◎此段教訓的對象是那些接納前面17-26節為前題的人，是天國國民的應有表現。因為知道自己所得都是由神而來（因為承認自己是心裡貧窮、內心飢餓，因而哀哭進而得到上帝的接納與供應的人），所以基督徒應該比其他人更願意把上帝給的恩典分享出去。

（三）責人之先需有的反省 v37-45

1.不要有判斷人的習慣，就必不受上帝的判斷。怎樣對人，上帝也必怎樣對你。v37-38

─ 「論斷」：原文的時態顯示耶穌禁止人有「論斷批評別人的『習慣』」，而不是不准有自己的意見或不准下判斷。下文「定罪」也是如此。

另外原文此字第一個字母是「K」，此字指著審判的意思。

另有一字也譯為判斷或論斷，卻不是審判的意思。

─ 「懷?」：指「衣袋」。當時外衣的上半截，用腰帶紮起來，就可以做為袋子用。

─ 「你們不要論斷人、就不被（神）論斷。」「你們不要定人罪、就不被（神）定罪。」「你們要饒恕人、就必蒙（神）饒恕。」「你們要給人、（神）就必有給你們的，..」

◎ 注意：此段許多處省略（神），別搞錯意思。

◎ 此段意為神會按著信徒待人的態度對待他們。

2.瞎子不能領瞎子。v39

─ 見馬太福音十五章14節、二十三章16、24節。

3.學生不能勝過老師。v40

─ 見馬太福音十章24-25節、約翰福音十三章16節、約翰福音十五章20節。意思是學生的遭遇不會比老師好！

但如果單單就v39-40節而言，這裡應該是提到人所能施教的是受到本身的條件所限制（所以要慎選施教者）。

4.不要單單想要責備人，而沒有想到自己的大錯誤。v41-42

─ 「刺」：木屑。

◎這裡用文學上的誇大法來使對比鮮明。

5.本質如何，顯露出來的也必如何，可以由行為與生活的表現看出人的內在本質。v43-44

6.心中所充滿的，行為就行出來。v45

（四）聽道後行道的重要性 v46-49

1.人行上帝的話與否，決定其生命是不是有根基，並能否經的起考驗。

─ 「水沖」：衝擊。

─ 「總不能搖動」：意思是力量不夠大到可以搖動它的程度。

─ 「倒塌」：倒塌成一堆。

─ 「壞」：裂開、分崩，毀壞全然粉碎。在醫學上指「受傷之處的傷口」。

◎43-49節，耶穌提到一個人本質如何，行出來也必如何。所以我們可以看一個人遵行上帝的話的程度，就能知道這個人到底有沒有真心跟隨主。讓我們想一想，你我真的是跟隨主的人嗎？

六、在迦百農及拿因城的神蹟（七章1-17節）

（一）治好百夫長的僕人 v1-10

○馬太福音八章5-13節

1.耶穌講完道以後，進了迦百農。v1

2.一個百夫長的僕人病了，百夫長託長老來求耶穌醫治他的僕人。v2-5

─ 「百夫長」：指領導一百人以下的軍官。

─ 「所寶貴的」：所尊重、所珍惜、所親愛的。

─ 「長老」：在此指「鄉紳」、「民間領袖」。

─ 馬太福音記載的是百夫長親自來見耶穌（見馬太福音八章5節），當時的人的觀念認為打發人去見誰，等於自己去見他。馬太採取簡略的記載而路加記載詳細的細節，所以有此差異。

─ 「救」：此字強調產生的果效（即不是try to save，而是真正的拯救），意思是「帶人經過風暴到達安全之地」。

─ 「切切的」：表示迫切的、渴望的、誠摯的求。

─ 「你給他行這事」：原文有預期必然會實現的意思（即預期耶穌應該會答應）。

─ 「他....建造會堂」：原文表示百夫長自己出錢為猶太人建造會堂。

◎雖然只是一個奴隸，百夫長卻仍然寶貴、珍惜之，還來求耶穌醫治。

猶太人一向輕視外邦人，如今猶太長老卻願意為一個外邦人來求耶穌可知此百夫長是真正得到當地猶太人的高度尊重。

3.百夫長相信耶穌的能力可以超越空間的限制。v6-8

─ 「勞動」：原意是「剝皮、把表面磨光」，後來引申為「掛慮、煩心、不舒服」。這裡是指百夫長認為不應該為他自己使耶穌煩心禮儀的問題。

─ 「敢當」：適合、達到。

─ 猶太人因為宗教禮儀緣故，通常不輕易進入外邦人家中，所以此百夫長一方面尊重耶穌的背景，一方面相信他的權柄，所以說他「不敢當」。

─ 「僕人」：這裡用的是「孩子」，是僕人的暱稱。

4.耶穌稱讚百夫長的信心，並為他醫治他的僕人。v9-10

─ 「病已經好了」：原意是「身體健康的人」。意思是病不單痊癒，身體已經完全的健康。

◎「敬畏」是一種今日我們不容易擁有的德行，我們能體會百夫長對上帝的那種認為自己極其不配的心嗎？

（二）使拿因城寡婦之子復活 v11-17

1.耶穌往拿因城去，有極多人與他同行。v11

─ 拿因城位於拿撒勒東南，兩城相距大約十公里。

2.將近城門時有一寡婦的獨生子死了被抬出來。v12

─ 「被抬出來」：意思是把屍體抬出去埋葬。

─ 寡婦喪獨子，在當時是至大的悲劇。寡婦在當時本來就沒有謀生能力，而唯一的倚靠─「獨子」卻又喪生。

3.耶穌憐憫寡婦，要她不要哭，並叫死人復活。v13-15

─ 整個神蹟的動機就是憐憫。

─ 「槓」：本指「骨灰甕」，後來用來指「棺材」，最後演變為指抬棺材的「槓」或「架子」。

─ 耶穌按住槓的目的是要抬的人停住。

─ 「坐起來」：醫學用語，用來指「病人坐在床上」。

4.眾人驚奇，歸榮耀給神，認定有大先知興起，並認為上帝眷顧了他的百姓。v16

─ 「驚奇」：原文是「恐懼」、「敬畏」。

─ 「眾人都驚奇」：直譯如「恐懼立刻抓住眾人」或「敬畏立刻抓住眾人」。

─ 耶穌使死人復活的神蹟，使人聯想到就約時代先知以利沙的事蹟（列王記上十七章17-24節，列王記下四章18-37節）。

5.這事的風聲傳遍了猶太及周圍各地。v17

七、施洗約翰差人問主（七章18-29節）

○馬太福音十一章2-19節

（一）施洗約翰的問題 v18-23

1.約翰問問題的原因：門徒把耶穌所行的告訴約翰。v18

─ 約翰問問題的原因可能是因為耶穌所行的不符合他心目中彌賽亞審判惡人、彰顯公理的工作（參考馬太福音三章11-12節）。

─ 當時施洗約翰已經被關在監牢中了，詳細情形可以參考馬太福音十一章2節。

2.約翰叫門徒去問耶穌是不是彌賽亞。v19-20

─ 「別人」：「另外一個人」或「另外一種人」。

3.當時耶穌正在醫治人、趕鬼，就以以賽亞書對彌賽亞的預言和他現在的作為回答約翰。並指出凡不因耶穌跌倒的就有福了。v21-23

─ 「開恩」：顯示這裡的瞎子能看見是耶穌賜給他們的恩典。

─ 耶穌回答施洗約翰的經文取材自以賽亞書卅五章5節、六十一章1節。

暗示耶穌恩慈的言行正應驗了先知對彌賽亞的預言。

◎施洗約翰宣告基督要來，如今他自己卻在監獄中受苦一段時間了，而耶穌的工作也沒有帶來他顯然期待的果效，因此他的失望是很自然的。

（二）耶穌論施洗約翰 v24-30

1.耶穌認為約翰不是風吹動的蘆葦，也不是穿細軟衣服的人。v24-25

─ 「風吹動的蘆葦」：或指曠野的植物，或指心志不堅定的人。

耶穌用反諷法激勵聽眾思考約翰的工作。

─ 「宴樂度日」：原意是「敗壞」、「失去力量」，後引伸為「奢華的生活」。

2.施洗約翰比先知還大，職分是在彌賽亞前預備道路的。v26-27

3.婦人所生的以約翰最大，但天國中的人比約翰大。v28

─ 馬太福音十一章11-13節中解釋「大、小」問題。施洗約翰作耶穌的先鋒，開啟了天國的紀元。而這時天國猛力伸展（「努力」的原文意義），不顧一切把握時機的人就爭取到了。

約翰是兩個世代的交界，天國的成員站在約翰的肩膀上，獲得聖靈的重生，其重要性並不小於約翰。

4.眾人受過約翰的洗以神為公平正義，但法利賽人、律法師不受約翰的洗，為自己廢棄了神的旨意。v29-30

─ 原文可以有兩種解釋，但是把此節當成耶穌講的話比較恰當。

─ 「以神為義」：他們認為上帝向他們要求這一些是公平的。約翰的洗禮是表明自己以前的行為像外邦人一樣，需要悔改接受洗禮重新向上帝表明效忠。

─ 「為自己廢棄了....」：這些人以為自己的行為是公義的，不需要悔改，就廢棄了上帝要他們悔改的旨意。

◎其實施洗約翰這樣的舉動等於公開表示對耶穌的懷疑，不能說不是嚴重的錯誤。但耶穌表達出對於施洗約翰的高度諒解，因為他在獄中，因為人的軟弱難免有灰心失望而懷疑的情況發生。然而耶穌體諒他的軟弱，不但以彌賽亞經文回答他，還正面肯定他的身份與工作。這樣的經文提醒我們即使是強人也有軟弱的時候，而可安慰的是上帝願意體諒我們的軟弱。

八、耶穌與法利賽人（七章31-50節）

（一）冷漠的世代 v31-35

1.耶穌用孩童遊戲的比喻來描寫當世代人的冷漠。v30-32

2.約翰用刻苦的方式來表達，猶太人認為他是被鬼附的。v33

3.耶穌用認同的方式來傳福音，猶太人認為他是貪酒好食的人，與罪人混雜。v34

4.但有智慧的人總能辨認。v35

─ 此節原文直譯作「智慧由其兒女得到證實」。

◎耶穌用生動的比喻來描寫一個冷漠拒絕真理的世代，上帝怎樣表達，人都無動於衷，都冷漠的拒絕。

（二）有罪的女人蒙赦免 v36-50

─ 聖經四卷福音書都記載女人用香膏抹耶穌的事：馬太福音廿六章6-13節、馬可福音十四章3-9節、路加福音七章36-50節、約翰福音十二章1-8節。但細心比較可以發現馬可、馬太、約翰記載同一件事，而路加記載另一件類似的事。前者發生於耶穌死前一星期，後者則發生於較早期。

1.一個法利賽人請耶穌吃飯。v36

2.一個女罪人拿著盛香膏的玉瓶進來。v37

(1)站在耶穌背後、挨著耶穌的腳哭。

(2)用眼淚哭濕了耶穌的腳、用頭髮擦乾。

(3)用嘴連連親耶穌的腳。

(4)用香膏抹耶穌的腳。

─ 「罪人」：意思是「獻身於犯罪的人」，很可能是妓女。

─ 當時的習慣中，宴席中沒有受邀請的人也可以進去乞求一些禮物，所以一般乞丐常常這樣做，而這女人就是按著這習俗把自己等同於乞丐進到此宴席中。

─ 「用頭髮擦乾」：大概是這女人因為用眼淚哭濕耶穌的腳覺得不好意思，所以用頭髮擦乾耶穌的腳。

─ 猶太人的良家婦女不會在大庭廣眾中散下頭髮，當時做丈夫的甚至可以用此作為休妻的理由。

以嘴親夫子的腳有先例，但也極為罕有。

香膏抹頭常見，但以香膏抹腳則絕無僅有，可能是極度謙卑的表現。

這女子是完全不理會社會風俗或旁人的批評，公然流露她的摯愛。

3.法利賽人心中質疑耶穌親近罪人。v39

─ 「這人」：一種輕蔑的稱呼，或作「這傢伙」。

─ 「若是先知」：原文句型表示與事實相反的假設，意思是這法利賽人認為耶穌不是先知。

4.耶穌用比喻說明法利賽人和這女人的差異。v40-43

─ 「債主」：指「放款取利的人」。

5.西門沒有表現出特別敬重耶穌的待客之道（這對注重禮儀的法利賽人似乎是不尋常的），而這女人卻以最誠摯的感恩來對待耶穌。v44-46

─ 親嘴、用油抹頭、給水洗腳三種禮儀似乎不是當時主人招待客人所必須做的事，但主人如果對客人做這些事，就表示對客人特別敬重。因此西門口中雖然尊稱耶穌是夫子，其實心中已經斷定耶穌不是先知，因此沒有特別敬重或歡迎的表示。

◎耶穌問西門「你看見這女人嗎？」，是提醒西門拋棄「罪人」的成見，要西門注意這女人愛的舉動。

6.耶穌肯定這女人的罪已經赦免了，因為她現在愛的表現可以說明。 v47-48

─ 許多罪都「赦免」了：原文時態表示早已經獲得赦免了。

◎由上下文可以知道這女人應該在耶穌進法利賽人門之前就已經被耶穌赦免了。而她感恩來報恩，並不是用愛的表現來換取赦免。耶穌在此再次保證女人的罪已經赦免了。

7.同席的人質疑耶穌的赦罪權柄。v49-50

八、第二次周遊加利利（八章1-3節）

（一）耶穌周遊傳道，十二使徒和其他的信徒跟隨。v1-3

─ 「周遊」：原意是「走過大路」，後引伸為「各處旅行」。

─ 「抹大拉」：位於加利利海西岸的漁村。

─ 「希律的家宰」：指西律安提帕王府內的管家。

十、神國的比喻（八章4-21節）

（一）撒種的比喻 v4-8

○馬太福音十三章1-9節、馬可福音四章1-9節

1.人聚集來聽耶穌講道、耶穌用比喻講道： v4

2.撒種的比喻：a.路旁 b.盤石上c.荊棘 d.好土v5-8

─ 可以參照馬太十三章1-53節、馬可四章1-34節。

─ 「一出來」：指植物的發芽。

─ 「在荊棘裡」：直譯作「進入荊棘裡面」。

─ 「擠住」：直譯是「擠在一起」。

─ 「百倍」：通常的收成少於十倍，這裡提到的百倍豐收是罕有的。

─ 「比喻」：舊約中大概可歸為四類：(1)箴言

(2)諷刺、嘲笑

(3)謎

(4)寓言新約中大概可歸為五類：(1)箴言

(2)暗喻

(3)明喻

(4)故事比喻

(5)寓言

3.耶穌說完了比喻就大聲說：「有耳可聽的就應當聽」。v8

◎雖然是比喻，但耶穌仍然提出警告，要大家注意比喻的內涵。甚至他大聲喊著要有耳的就應當聽。

（二）用比喻的原因 v9-10

○馬太福音十三章10-17節、馬可福音四章10-12節

1.門徒問耶穌這比喻的意義。v9

─ 「問」：原文顯示門徒是迫切，而且一再重複的問。

2.耶穌先回答用比喻的原因是要讓不專心聽的人聽不明白。

─ 參考馬太福音十三章 10-15 節，意思是：猶太人大半拒絕接受耶穌的教訓，故意視而不見、聽而不聞。所以耶穌用比喻講道，讓那些無心聽的人無法瞭解，但對於那些願意尋索真理的人，比喻就成為傳揚神國奧秘的媒介。

─ 參考馬可福音第四章就更明顯了，比喻本是要人聽懂，要人由簡單的事物認識天國的奧秘（燈放在燈台上）。但對於那些無心尋索真理的人，比喻反而讓他們對真相更模糊了。

─ 「看也看不見、聽也聽不明」：引自以賽亞書六章9節，原來是上帝用諷刺的口氣差遣以賽亞去傳上帝的話給那些故意不領受的百姓知道。這一段經文需要深入去瞭解以賽亞書才能有比較正確的解釋，上帝呼召以賽亞，當然是要以賽亞去傳遞上帝的信息給背逆的百姓，而以賽亞領受了上帝的信息之後，也的確是費盡心血、不怕危險的傳達上帝的心意，無奈以色列人並不領受。因此我們綜觀以賽亞書六章的記載，就知道上帝用這段話是因為他預先知道以色列人要背棄他，所以用諷刺的話語告訴以賽亞他所要面對的情況。而耶穌在這裡使用這段話，聽眾立刻可以瞭解他的意思是百姓不聽背逆，而他的努力將有如以賽亞對以色列人發言般的付諸東流。

（三）解明撒種的比喻 v11-15

○馬太福音十三章18-23節、馬可福音四章13-20節

1.路旁的：人聽了道、魔鬼隨後把道奪去。v11-12

◎這是我們常常忘記的，當我們傳達上帝的福音時，不單是一場機械式的演講而已，實在是有超自然的事情在其中發生。撒旦可以由人心中把所講的道奪去，當然，人領受道也是聖靈的工作與保守。

2.盤石上的：人歡喜領受道，但因無根，遇見試煉就退後了。v13

3.荊棘裡的：人聽道後，被今生的思慮、錢財....擠住了，結不出成熟的子粒。v14

─ 「擠住了」：直譯是「擠在一起」。

4.好土裡的：人聽道之後持守、忍耐，終於結實。v15

（四）對上帝話語應有的態度 v16-18

○馬可福音四章21-25節

1.人點燈是要讓人看見亮光。v16

◎所以用比喻的主要目的也是為了讓人瞭解真理。

2.因為天國的原則是「隱密的事情要被顯露」。v17

3.所以要小心聽，因為天國的另一個原則是：「凡有的還要加給他，沒有的連他自以為有的也要奪去」。v18

◎雖然耶穌沒有隱瞞的意思，天國的原則也是「顯明隱密事」，但是要小心，因為認真的會有更多的給他，不認真的連他原來所有的也會不見。正如用比喻，認真的會懂，不認真的反而要弄糊塗了。

（五）耶穌的母親和弟兄 v19-21

○馬太福音十二章46-50節、馬可福音三章31-35節

1.耶穌的母親和弟兄來，但因人多，無法到耶穌面前。v19

2.有人通報耶穌。v20

3.耶穌趁機教導遵神之道而行的人就是耶穌的血親。v21

─ 這裡的「母親」和「弟兄」原文前沒有定冠詞，是泛指著血親的關係，而不是特定的母親與兄弟的親屬關係。

十一、渡過加利利海（八章 22-39 節）

（一）平靜風浪 v22-25

○馬太福音八章23-27節、馬可福音四章35-41節

1.耶穌和門徒上船要渡過加利利湖，而耶穌在船上睡著了。v22-23

2.湖上起了風暴，船將滿了水，甚是危險。v23

─ 「起了」：「降下」的意思。

─ 這種暴風由黑門山上橫掃下來，穿過約旦山谷，降到加利利湖面，整個水面就掀起滔天巨浪。這暴風常常驟然而發，對湖上的船舶十分危險。

3.門徒叫醒耶穌，耶穌斥責風暴，風暴止住。v24

─ 「夫子、夫子」：連叫兩次、表示門徒的急躁。

─ 「我們喪命啦」：原文的時態表示進行中的動作，可以翻譯成「我們正在喪命了」。

─ 「大浪」：意思是巨浪帶著狂風。

4.耶穌質問門徒的信心何在？門徒又懼怕又驚訝。v25

─ 舊約常描寫上帝是宇宙的主宰，大有能力平靜海浪、制止狂風（詩篇六十五篇7節、七十七篇16節、一０七篇29-30節、箴言卅章4節）。

如今耶穌居然能平靜風浪，讓還不相信耶穌是神的門徒覺得訝異。

◎門徒會找耶穌，顯然對耶穌有一點基本的信心或關心，但是似乎不認為耶穌有真正解決問題的能力。我們到上帝面前禱告時，是不是也是急躁緊張的祈求，而沒有真正認定上帝能解決問題呢？

（二）治好格拉森被鬼附的人 v26-39

○馬太福音八章28-34節、馬可福音五章1-20節

1.地點：格拉森，加利利的對面。v26

─ 「格拉森」：大概是今日加利利海東岸，名叫「卡爾沙」之地。

─ 「加大拉」鄰近東岸的峭巖邊，有一個地點就叫「格拉森」。

2.一個被鬼附的人來到耶穌面前。

(1)不穿衣服。

(2)不住房子。

(3)住在墳塋裡。

而且有一段長時間了。v27

(4)常被人看守，被鐵鍊腳鐐捆鎖。v29

(5)把鎖鍊掙斷，被鬼趕到曠野。v29

─ 鬼「屢次」抓住他：也可譯為「許久」。

─ 「抓住」：用力抓住。

3.被鬼附之人見到耶穌的反應：

(1)俯伏在耶穌面前大聲喊叫。

(2)承認耶穌是至高神的兒子。v28

(3)要耶穌不要叫他們受苦（因為耶穌吩咐污鬼由那人身上出來）。v29

(4)要求耶穌不要吩咐他們到無底坑去。v31

─ 「無底坑」：象徵將來囚禁魔鬼和他的差役之處，可以參考啟示錄九章1節、11節、十一章7節、十七章8節、廿章1節、3節。

此字在創世記一章2節、七章11節是指「深淵」，在羅馬書十章7節是指接納死者的陰間，在啟示錄是指魔鬼的最終居所。

(5)鬼要求耶穌讓他們附著豬群。v32

4.鬼的名字叫「群」，因為附著他的鬼個數多。v30

─ 「群」：原為羅馬軍隊編制的名稱，每群大約五、六千人。

5.豬群的反應：闖下山崖，投到湖裡淹死了。v33

─ 猶太人不吃豬肉，所以這群豬應該是非猶太人養的，這地區也是外邦人居住的地區。

6.放豬的逃跑去告訴當地人。v34

7.眾人聽到了消息出來看到實際的狀況，就十分害怕，要求耶穌離開他們。v35-37

─ 格拉森人的畏懼，可能是因為耶穌的神奇能力或豬隻死亡的財物損失。

8.被鬼附著的人要求跟隨耶穌，耶穌打發他回去傳揚上帝的作為。v38-39

─ 「懇求他」：原文時態表示「繼續不斷的求」。

─ 這與耶穌的一貫作風不合，應該是因為這裡是外邦人地區，不會有彌賽亞狂熱的危機，而上帝的救恩尚未被人瞭解，所以要這人回去傳揚。

◎至於耶穌為何允許鬼進入豬群並鬼為何懇求要進入豬群呢？我想應該找不到確定的答案，當然我們可以想到許多可能的答案，但是對於不能確定的事情，我們還是承認無法確知比較好。

十二、 第三次周遊加利利（八章 40 節 -九章 9 節）

（一）治好睚魯的女兒和血漏的婦人 v40-56

○馬太福音九章18-26節、馬可福音五章21-43節

1.大家等待耶穌回到迦百農。v40

2.管會堂的睚魯來求耶穌到他家裡去治療他的獨生女兒。v41-42

─ 「管會堂的」：負責安排猶太會堂的崇拜程序的人，所以是頗有地位的人。

─ 「快要死了」：原文是進行式，表示正在死去。

─ 「擁擠」：「擠在一堆」。

3.路上有一個患了十二年血漏的女人來耶穌背後摸耶穌的衣裳繸子，想得醫治，而血漏立刻就止住了。v43-44

─ 「血漏」：婦科病症、就是月經不停。於宗教禮節上被視為不潔淨。

可以參考利未記十五章25-31節。

─ 「衣裳繸子」：應該是外衣邊緣的繸子，這種外衣共有四條繸子，兩條在前，兩條在後。

◎一個長期患血漏的女人，經歷與眾人的人際關係斷絕，並身體長期失血的痛苦，可說是身心都嚐盡痛苦，我們可以想像她求醫之心的渴切。

4.耶穌質問誰摸他，而眾人覺得奇怪。v45-46

◎眾人擁擠耶穌，不知道有多少人摸到耶穌，所以門徒對這問題覺得疑惑。

5.女人戰戰兢兢的出面說明自己的遭遇，而耶穌赦免安慰這女人。v47-48

6.經過這一耽擱，睚魯的女兒死了，有人來報信。耶穌安慰睚魯。v49-50

7.到了睚魯的家，耶穌只讓女孩的父母和少數門徒一同進去，而眾人嗤笑耶穌。v51-53

─ 「睡著了」：根據上下文當時女孩應該是死了，但是耶穌很快就要叫她起來，所以說她只是睡了。

8.耶穌救活女孩，並要大家不要把事情傳開。v54-56

─ 「魂」：「氣」，指「呼吸」。

─ 「不要把事情傳開」：可能是為了女孩的好處，也可能是為了避免錯誤的彌賽亞狂熱（猶太人期待一個政治性的救主，帶領他們脫離羅馬人的統治）。

（二）耶穌差遣十二門徒 九章1-6節

○馬太福音十章5-15節、馬可福音六章7-13節

1.給十二個門徒權柄能力，其實是承接耶穌自己的工作（馬太福音九章32-35）： v1-2

(1)制服一切的鬼(demons) v1

(2)醫治疾病v1,2

(3)傳神國的道v2

2.耶穌要他們不要帶一般人出門所需的錢、柺杖、衣物等等。v3-5

─ 「柺杖」：可指防身用的棍子。

─ 「口袋」：置放食物的袋子。掛子或指?衣，可作夜間禦寒用。

─ 腳上的塵土踱下去：是一種斷絕關係的記號，表示使徒將自己和該地有關事物的隔離動作。可見使徒行傳十三章51節。

◎v4-5:可見路加十章v5-12，講到履行任務者應有的態度：為主人家求平安符合猶太人的習俗 ，同時接待客旅是猶太人的美德。

◎主耶穌為何不叫門徒帶旅行所需的用品去傳道呢？祂要他們學習什麼功課 ？

◎這個事件可視為耶穌要門徒出去實習，學著倚靠神的能力和供應來作神國度的事工。而並不是一個恆久性的教訓，可參考在二十二章36-38節，在耶穌被賣之前所對門徒說的：「但如今有錢囊的可以帶著，有口袋的也可以帶著，沒有刀的要賣衣服買刀。」

3.門徒按著耶穌的吩附出去傳福音，醫治疾病。v6

（三）希律的困惑 v7-9 （同馬太十四章1-12節、馬可六章14-29節）

1.希律聽到耶穌的事情，覺得混亂沒有頭緒。v7-8

─ 希律為管理加利利的希律安提帕，是大希律（耶穌出生時屠嬰者）

之子。

─ 「所做的一切事」：直譯是「一切正在發生中的事」。

─ 「遊移不定」：表示完全的莫名其妙，理不出一點頭緒。

2.對耶穌的身份大家眾說紛紜。v7-8

─ 以利亞顯現：猶太人由瑪拉基書四章v5認為先知以利亞要在神大審判前重返人世。

3.希律想見耶穌。v9

─ 想要：原文的語態表示希律「持續不斷設法」要見耶穌。

◎約翰被處斬一事可見馬太十四章v1-12.

◎希律斬了他又敬（馬可六章v20）又怕（馬太十四章v5）的約翰，聽見耶穌的事蹟，就想要見耶穌。

伍、耶穌退到加利利附近地區（九章 10-50 節）

一、到加利利東岸（九章10-27節）

（一）給五千人吃飽（九章10-17節）

○馬太福音十四章13-21節、馬可福音六章30-43節、約翰福音六章1-13節

1.耶穌暗暗地帶門徒到偏僻的地方，但要聽道、醫病的眾人都來了。耶穌仍接待他們。v10-11

─ 「告訴」：原文顯示門徒是把傳道的始末一一告訴耶穌。

─ 「伯賽大」：位於加利利海東北，離岸一點七公里，百姓聚集的地方，是該城外的野地（見12節）。

─ 帶門徒到偏僻的地方，可以叫門徒休息，也可能為了避開希律的迫害。

◎這時門徒也許十分興奮，急著與耶穌分享自己的成績，然而耶穌卻選擇帶領門徒暗暗的到偏僻的地方。這樣的舉動，是不是讓我們有所反省？我們在乎自己或同工的身心靈的休息嗎？

2.快日落時，門徒建議散去眾人，好讓眾人去借宿，找吃的。v12

3.耶穌要門徒給他們吃，但門徒因為存糧太少而灰心。v13

4.用一個孩童所奉獻的五個大麥餅和兩條魚（約翰六章8-9節），使五千人吃飽，而且餘下十二個籃子的零碎。v14-17

─ 「大麥餅」：當時一般百姓吃的便宜食物。

─ 「魚」：原文指「魚乾」或「醃魚」，用作吃麥餅的調味食品。

─ 五千人是男人的數目，小孩和女人沒有計算在內（馬太十四章21節）。

─ 「籃子」：是猶太人隨身攜帶以盛載食物和雜物的器具。

◎這是除了耶穌復活外，唯一四福音都記載的一個神蹟。

◎約翰福音第六章還有後續的記載，整個神蹟過後，眾人要逼耶穌作王，耶穌積極避開眾人的請求。最後耶穌講了一篇道，眾人於是離棄了耶穌，只剩下十二個門徒願意繼續跟隨。神蹟並不一定帶來正確的信心。

（二）彼得認耶穌為基督（九章18-21節）

○馬太福音十六章13-16節、馬可福音八章27-29節

1.耶穌問門徒：眾人說他是誰。v18

2.門徒回答：施洗的約翰、以利亞、古時的一個先知。v19

3.耶穌問門徒認為他是誰，彼得回答是「基督」。耶穌禁止門徒把這信息告訴別人。v20-21

─ 「基督」：希臘文的「基督」為希伯來文的「彌賽亞」，原意是「受膏者」，在舊約可指先知、君王、祭司，但主要用來稱呼神要差來拯救百姓、最終以公義和平統治列國的一位君王。

◎這是在前往該撒利亞腓力比的途中（馬可八章27節），彼得對耶穌的認信。

◎耶穌在此禁止門徒洩漏他彌賽亞的身份跟猶太人的彌賽亞狂熱有關。

我們也可以由約翰福音六章15節中看出一點彌賽亞狂熱的狀況。

（三）耶穌預言受難與復活（九章22-27節）

○馬太福音十六章21-28節、馬可福音八章31節到九章1節。

1.耶穌預言他將被那些猶太領袖殺害，但他三日後要復活。v22

─ 「棄絕」：意思是「經過試驗後再加以棄絕」。這裡顯示猶太領袖們不是因為無知才棄絕耶穌，而是深思熟慮之後決定棄絕的。

2.講論跟從耶穌的人當如何及可能的遭遇。v23-25

─ 「背起十字架」：釘十字架是羅馬時代的死刑，犯人必須親自背負十架的橫樑往刑場受死。在當時的人聽來，意指隨時有可能捨去性命、準備受苦--把你的生命放在刀口上。在希臘原文中 (1)「背起」：為過去式，表示由過去的某一點開始。

(2)「跟從」：現在式，表示持續不斷的。

─ 「天天」：只有路加的記載中用這個副詞，其他平行經文並沒有說「天天」。

─ 「捨己」：deny himself (NIV version)，由馬太十六章24節：

「捨(533,aparneomai)」:拒絕、否定。在新約中使用：彼得三次否認耶穌，在神的使者前必不認。

「己(1438,heautou)」:自己。用於第三人稱單數和複數是表示說話和行動為同一個人。

「捨己」可能指放下自己的個性，拒絕自己天然求生存的、避危險的需求。捨己的中心概念：過去把自己的生命放在第一位，現在則把神國擺在第一位，可以為了神而捨命。

─ 「喪掉生命、救生命(v24)」：前者可指肉身的、今世的性命，後者可指屬靈的、永恆的生命。

─ 「賺得全世界」：直譯是「賺得整個宇宙」。

─ 「賠上」：「被虧損」。

◎依照上下文來看，捨己沒有看起來比較偉大的解釋，就是隨時準備犧牲自己生命的意思。

3.耶穌將在榮耀裡降臨，並且按個人的行為對待個人。並預言有人在死前看見神的國。v26-27

─ 「有人」：在馬太的記載是對門徒說的，而在馬可中是對門徒和眾人。可以歸納說門徒一定在聽眾之中。

─ 「當作可恥的」： be ashamed of。

─ 「神的國」：the kingdom of God.指神的主權的彰顯、神的旨意的自由運行，既是現在的事實，也是未來的盼望。在此可能指v28-36的登山變像（啟導本、NIV的解釋），但也可能指耶穌的復活、五旬節的聖靈降臨、耶路撒冷的被毀。

二、到該撒利亞腓立比（九章28-50節）

（一）耶穌登山變像（九章28-36節）

○馬太福音十七章1-8節、馬可福音九章2-8節

1.耶穌帶著彼得、約翰、雅各上山去禱告時耶穌改變成發光的形貌，並且有摩西、以利亞顯現。v28-30

─ 過了八日：這句話通常用來指一個星期（如約翰二十章26節）。

─ 彼得、約翰、雅各：耶穌醫治睚魯的女兒（八章51節），最後一次去可西馬尼園時（馬可十四章33節），都帶著這三個門徒。顯示與這三個使徒與其他人的不同。

─ 變像的山可能是黑門山，較接近該撒利雅腓立比，而且較高（超過兩千七百公尺，可參考馬可九章二節）。

─ 「光」：此字一般用來形容「閃電所發出的光」。

─ 摩西、以利亞：代表舊約律法的頒佈者和先知的職事。

◎耶穌是在禱告中變像。馬太福音十七章1-2節:"過了六天，耶穌帶著彼得、雅各、和雅各的兄弟約翰，暗暗的上了高山；就在他們面前變了形像，臉面明亮如日頭，衣裳潔白如光。"

2.摩西、以利亞和耶穌講論耶穌要去世的事。v31

─ 「去世」：希臘文作 exodos(1841)，在新約用法：來11:22 "將來要

（出）埃及"，彼後1:15 "在我（去世）以後"。在此指耶穌去世的一種婉轉用語，也可能要將「耶穌救贖之死和復活」與「神拯救祂的百姓出埃及」串連起來。

◎摩西的工作由約書亞繼承，以利亞的工作由以利沙（「約書亞」名字的另一寫法）繼承。現今他們與耶穌（此名在希伯來文即「約書亞」）論到有關他要成就的「出埃及」-- 藉此他要將自己的百姓由罪惡捆綁中拯救出來，完成摩西和以利亞的工作。

3.門徒看見榮光和顯現的兩個人，彼得建議臨時搭三座棚，好挽留這三個重要人物。此建議於耶穌的任務和餘下的年日並不恰當。v32-33

─ 「打盹」：原文是「被沈重的睡眠壓制住」。

◎「搭棚」：當時已經接近住棚節，彼得的建議是乾脆不要到耶路撒冷去守住棚節，而在這山上守。

4.在雲彩中神的聲音見證耶穌兒子的身份。v34-36

─ 在舊約，發光的雲彩是神同在的記號（見出四十章34節，王上八章10-11節）。

─ 我所揀選的：或作「那蒙揀選的」，語出以賽亞書四十二章1節：

"看哪，我的僕人─我所扶持所揀選、心裡所喜悅的! 我已將我的靈賜給他；他必將公理傳給外邦。" 蒙揀選可與「蒙愛的、所喜悅的」平行。

◎登山變像可以有幾種意義：

(1)顯示神兒子的榮耀，這榮耀現今是隱藏的，祂再來時將完全顯示出來。

(2)證實耶穌是神所立的基督。

(3)對門徒來說是一個重要經歷（彼後一章16-18節），因他們剛被提醒耶穌受難之死將到，頗覺灰心。

（二）醫治被鬼附的男孩（九章37-43節）

○馬太福音十七章14-18節、馬可福音九章14-27節

1.耶穌下山後，許多人迎接耶穌。v37

─ 「迎見」：「會面」。

2.有人來求耶穌救他被鬼附的獨生子。v38-39

─ 「看顧」：醫學文獻上常用的字，指「醫生仔細的診查病人」。

─ 「忽然」喊叫：指「疾病的突然發作」，也是醫學用詞。

─ 「抽瘋」：「抽搐」。

─ 「抽瘋口中流沫」：直譯是「使他帶著流沫抽瘋」。

─ 「重重的傷害」：原文是「相撞」、「破碎」。

3.門徒無法趕走鬼，耶穌嘆息當世代的的不信。v40-41

─ 「悖謬」：「扭曲」、「倒轉」或「裂為兩半」。

─ 「忍耐」：指「控制自己」。

4.耶穌醫好被鬼附的人。v42-43

─ 「正來的時候」：指的是那孩子正走過來的時候。

─ 「把他摔倒」：「擊倒」或「使抽搐」。有時用來指拳擊手把對方擊倒。

◎有一個被污鬼附身的孩子，門徒為缺乏信靠神的心，又沒有倚賴禱告以支取神的能力，而不能醫治這個孩子。醫治的詳情可見馬可九章14-27節。

☆馬可的平行經文中，耶穌與那男孩父親的對話，以及對門徒的教訓。

─ 馬可福音九章22-24節:孩子的父親問道：「你若能作甚麼(But ifyou can do anything)，求你憐憫我們，幫助我們。」耶穌對他說：「你若能信，在信的人，凡事都能。」(" 'If youcan'?" said Jesus. " Everyting is possible for him whobelieves" ) 孩子的父親立時喊著說:「我信！ 但我信不足，求主幫助。」耶穌反問孩子的父親，問題不在於耶穌有沒有能力作，而在於父親有沒有信心相信。真正相信的人才不至於侷限神的作為。

◎主耶穌已把權柄賜給門徒，為何門徒不能趕鬼？

─ 馬可福音九章28-29節: 耶穌進了屋子，門徒就暗暗的問他說:「我們為甚麼不能趕出他去呢？」耶穌說:「非用禱告，這一類的鬼，總不能出來。」門徒顯然把主所賜給他們的能力當成理所當然的，他們沒有禱告，忘了這種能力不是出於自己，乃是耶穌所賜。

◎耶穌把趕鬼權柄賜給門徒，應該是限於「實習行動」中，而門徒顯然誤解了權柄的來源，把實習當成一般情況了。

☆在馬太十七章19-20節中，耶穌對門徒的教訓。

"門徒暗暗的到耶穌跟前說︰「我們為甚麼不能趕出那鬼呢？」耶穌說︰「是因你們的信心小。我實在告訴你們，你們若有信心像一粒芥菜種，就是對這座山說你︰『從這邊移到那邊。』他也必挪去；並且沒有一件不能作的事了。．．」"

◎信心：可視為對上帝真實的認識，把上帝當上帝來對待，認定上帝是能力的來源。以移山為例，相信若移山是上帝的心意，上帝一定可以作得到。

◎芥菜種是當時的人認定為最小的種子。簡單的說，如果人有信心，把上帝當上帝對待，這樣即使要移山（當然移山也必定是上帝的心意），也沒有問題。而移山的力量不是來自信心，而是上帝的力量透過人的信心彰顯出來。

◎主耶穌對禱告持什麼態度？他在為開始加利利的工作時曾退到曠野禱告。如今他面對耶律撒冷和十字架的威脅，他如何處理？

（三）耶穌第二次預言其死（九章43-45節）

○馬太福音十七章22-23節、馬可福音九章30-32節

1.就在眾人驚奇耶穌所行的神蹟時，耶穌再一次預言自己將受死，且指出將如何發生，是要被人出賣。(可參考馬可九章31節）v43-44

─ 「把這些話存在耳中」：Listen carefully to what I am about totell you 此段可直譯為：「你們，就是你們應把（我所說過的話，做過的事）存在耳中。」耶穌要門徒把祂所說過的教訓、預言，以及帶領過他們的事工，好好的聽進心裡去。

─ 「交在人手裡」：be betrayed into the hands of men.

─ 「交( paradid0mi,3860)」：關入監牢、出賣、交付、賣、冒險。

2.眾人無法領會耶穌的意思，也不敢問耶穌。v45

◎此處的意義似乎是上帝的意思是要暫時讓門徒無法完全領會耶穌受死的事情，也許是怕門徒當時無法承受，也許是希望門徒後來才回想得知耶穌當時的話。真正的原因，聖經沒有記載，我們大概也難以猜測。

（四）門徒爭論誰為最大（九章46-50節）

○馬太福音十八章1-5節、馬可福音九章33-40節

1.在耶穌往耶路撒冷出發前，門徒在爭論誰為當中最大的，可能是知道耶穌將要離開他們所引起的。v46

─ 「議論」：就是「爭論」。

◎這種爭論在幾個場合都出現過：二十二章24節，耶穌被賣之前。及馬可十章35-45節，是雅各和約翰的請求。

2.為主名接待人的就是接待主，也是接待差主來的父。當中最小的便為大。v47-48

─ 「接待」：包括「歡迎來到」、「接受教訓」。

─ 「為我的名」：對猶太人而言，名代表一個人的獨特之處。

─ 「最小的」：可譯為小的、少的。

─ 「最小的便為大」：可參考馬太福音十八章3-4節:耶穌說︰「我實在告訴你們，你們若不回轉，變成小孩子的樣式，斷不得進天國。所以，凡自己謙卑像這小孩子的，他在天國裡就是最大的。」講到小孩子的謙卑受教、信靠服從的特徵。與馬可九章35節所提要作眾人的用人相契合，在屬靈領域中，願意降卑自己服侍他人的才是領袖。

◎這個爭議是在「登山變像」之後發生的，當門徒認定耶穌就是彌賽亞時，政治性彌賽亞的印象便讓門徒開始爭論誰在彌賽亞國度應該為大。而耶穌這時的講論就提醒他們，天國的國民應該是真正謙謙卑卑為了上帝的名肯接待甚至接受小孩合宜言論的人。而不是如門徒所想的「政治性領袖」那樣不可一世、不能親近。「謙卑」正是耶穌這次言論的中心。

3.約翰表示他們曾經禁止另外的人奉耶穌的名趕鬼，耶穌認為不要禁止。

因為不敵擋你們的，就是幫助你們的。v49-50

─ 「跟從」：原文的時態顯示是持續不斷的跟隨，而由馬可福音九章38節中更可以明顯的看出此人不是不信靠耶穌，而是沒有像門徒一樣時時跟著耶穌（此處的跟隨與一般基督徒用的「跟隨」意義並不相同）。而門徒就不准他奉耶穌的名趕鬼，顯然是氣量過度狹小。

─ 「禁止他」：意思是「試圖制止他」。

◎耶穌說這話是一個寬大的態度，在馬可九章41節的原則：因耶穌的緣故付出（或幫助屬耶穌的人），再微不足道的也會得著獎賞。

◎在馬太十二章30節是一句相反的話，該處指在與撒但屬靈的征戰中，人不可能保持中立，必須選擇效忠的對象。

◎約翰提出這個問題似乎沒頭沒尾，恐怕是因為耶穌責備他們爭大小，而為了引開話題才提出來的，想不到又讓耶穌責備一番。

陸、耶穌在猶太傳道（九章 51 節 - 十三章 21 節）

一、由撒瑪利亞到猶大（九章51-62節）

（一）不接待主的村莊（九章51-56節）

1.耶穌向耶路撒冷出發，經過撒瑪利亞的一個村莊，但當地的人不接待耶穌。v51-53

─ 「日子將到」：直譯是「日子正在滿的時候」。

─ 「定意( 4741, steerizo )」：(1)被動態：意指面向，表示目的的堅決，可直譯為「將他的面朝向耶路撒冷前進」。

(2)喻意：堅固、建立、加強。

─ 耶穌此行並非去受死，而是去展開猶太地的事工，因耶路撒冷是猶太地的主要都市，在約翰的記載是再住棚節前往。

─ 撒瑪利亞人對於路過該地，要往耶路撒冷朝聖的人都懷有敵意，故通常猶太人往返加利利和耶路撒冷兩地時，是沿約旦和東邊的路線行。

─ 「使者」：因為以上的原因，所以耶穌派出使者預備地方是一種預防性的措施。而這裡的使者應該是門徒中的一位，而不是天使。

◎混有外邦人血統的撒瑪利亞人素為猶太人仇視，在路加的記載中，主耶穌並不歧視而且恩待他們，在這一段耶穌拒絕懲罰他們，在十章講到「好撒瑪利亞人」的比喻。在十七章中醫治十個痲瘋病人的事例中，回頭感謝耶穌的只有一個人─一個撒瑪利亞人。生動的刻畫了耶穌的心腸肺腑。

2.雅各和約翰建議用降下火來懲罰，耶穌說人子來是要救人的性命。 v54-56

─ 「火從天上降下來」：舊約以利亞曾做過的，見王下一章9-16節。

約翰和雅各又被稱為「雷子」（馬可三章17節），在此可窺見他們的個性。

─ 「如同以利亞所做的」：在許多好抄本中都沒有出現。

─ 「責備（2008, epitimao)」：斥責、非難、苛責或警告以預防或結束某事。

─ 目前最好的抄本55、56兩節只作「他轉身責備他們、就往別的村莊去了」。其他的應該都是後來加的。

◎這次約翰和雅各提出這樣嚴厲的建議，可能跟他們親眼看到耶穌登山變相有關，他們認為耶穌應該有權像以利亞一樣懲罰輕看或敵對他的人。

（二）要跟從耶穌的人（九章57-62節）

○馬太福音八章19-22節

1.耶穌講到他和門徒的卑微貧寒的際遇：人子沒有枕頭的地方。v57-58

─ 「有一人」：馬太福音八章19節說這人是一個文士（經學教師）。

◎這句話的意思應該是要門徒好好評估自己跟隨耶穌的代價。因為跟隨耶穌不是憑一時的衝動就可以勝任，而是需要付上長期的代價。

2.受耶穌呼召的人請求先安葬父親，耶穌說只管去傳神國的道。v59-60

─ 依據猶太人的習俗，埋葬死了的親人是神聖的責任，也是愛的表現，至為重要連宗教義務都要延後處理。

◎如果此人的父親已經死了，顯然此人應該去埋葬他的父親，而猶太人的殮葬習俗也是當日就要下葬，埋葬的事情根本不影響跟隨耶穌的決定。顯然此人的父親尚未死亡，而此人是要求耶穌讓他奉養他的父親，等到父親死亡再出來跟隨耶穌。

根據馬太福音的平行經文，此人應該已經跟在耶穌周圍有一陣子了，而現在才提出這個理由，顯然是個藉口（亦即其父親應有良好的奉養）。

所以耶穌以此話回答他。中心思想就是「神國」比「父親」重要。

◎「死人埋葬他們的死人」：靈性死亡的人可以去埋葬肉身死亡的人，至於靈性活著的人應以天國的事工為重。

3.要跟從耶穌的人請求去辭別家人，耶穌說神國的侍奉不可以有二心。 v61-62

─ 「辭別」：意思是「告辭」或「與人分手」。而如果單單是如此，應該不影響跟隨耶穌的決定，也跟上下文無法連貫。而這門徒講這話，意思就是要回家去，把家裡的事處理妥當後，時間許可才來跟隨耶穌。

─ 「配」：「放對了地方」、「很合適」、「很是用」。

◎「手扶著犁」：扶犁耕田的農夫，必須定睛向前看才不致耕出歪斜的犁溝。用以指想成為神國一份子的人，必須對神全心全意，不讓世事調轉他的眼目。

◎耶穌回答的意思就是要對神國「專心一意」。

◎其實這兩個人都是跟耶穌要求一段長時間去處理他們掛心的事，而耶穌的回答都是要他們以上帝的國為中心。

二、差遣七十門徒（十章1-20節）

（一）耶穌給七十人的訓示，教導他們如何傳福音（1-12節）

1.耶穌差遣七十個門徒兩兩出去實習。v1

─ 舊約創世紀載有七十個外邦的國家（創世記第十章）；以色列的眾子去到埃及的也是七十人；與摩西一同上西乃山的長老是七十人；猶太公會也是由七十人組成。

現在耶穌設立七十個人，差遣他們出去傳福音。祂給的命立與安排和差派十二門徒大致相同。（參考馬太福音十一章1-15節、馬可福音六章7-13節）

─ 「設立」：「照明」、「陳列」、「宣告」、「設立」之意。

─ 「自己」所要到的：是指「耶穌」而非「門徒」。

2.耶穌告訴他們，人對神國信息迫切需要，所以要求上帝差遣工人去傳福音。v2

─ 第二節的文字和馬太福音九章37-38節所記對十二門徒所作的吩咐完全一致。禱告求更多的工人，這乃是基督所教導的方法。

3.耶穌以門徒的行動有如羊羔進入狼群。v3

4.實習時應有的心態與行為：v4-12

(1)履行任務須趕快和專心 v4

─ 「問人的安」：在路上暫停問安閒談。

─ 「在路上也不要問人的安」：這裡的意思是理應火速去辦理上帝的事，不宜浪費時間在累贅的客套和寒暄上。

(2)履行任務者應有的表現和待遇 v5-8

─ 「平安之子」：指「傾向和平的人」，而且是指這個家的主人而言。

─ 為主人家求平安符合猶太人的習俗，但在此更是神賜福的途徑；接待客旅是猶太人的美德，但傳揚上帝的話的人更應受人接待。

─ 「不要從這家搬到那家」：原文指「習慣性的搬遷」，這是為了避免門徒因為太多人接待而搬來搬去，浪費時間的舉動。

◎「不準備」、「不問安」、「不搬遷」、「隨遇而安」都是希望門徒專注於學習傳福音，不為其他雜事浪費時間。

(3)任務的內容：醫治、宣講神國臨近的信息。v9

(4)遇到不接受的對待時的舉動。v10-12

─ 到訪後將腳上的塵土跺掉，表示與該處居民斷絕關係，他們的罪惡、淪亡都與自己無干。

─ 「所多瑪」：常與「蛾摩拉」並提，是舊約時罪惡昭彰的城市，結果遭神審判，被硫磺與火傾覆（參考創世記19章）。

◎顯然這是一個實習的活動，與路加福音九章1-6節耶穌差遣十二門徒實習的活動相似。其中的教訓應該是實習性質。並不是一個恆久性的教訓，可參考在二十二章36-38節，在耶穌被賣之前所對門徒說的：「但如今有錢囊的可以帶著，有口袋的也可以帶著，沒有刀的要賣衣服買刀。」

（二）耶穌對拒絕接納福音的城市所講的禍（13-16節）

1.不悔改的諸城有禍了，因為古時被上帝毀滅的城市比這些城還好。 v13-15

─ 「推羅、西頓」：腓尼基的外邦城市，位於加利利北面，他們不像加利利大多數地方的人，有機會親眼看見耶穌行神蹟及聽祂講道。

─ 「哥拉汛」：聖經只提到兩次，此城接近加利利海，可能位於迦百農以以北約三公里處。

─ 「伯賽大」：位於加利利海東北，離岸一點七公里，百姓聚集的地方，是該城外的野地（見12節）。

─ 「迦百農」：耶穌傳道的大本營，位於加利利海北岸，當地居民有很多機會看見及聽見耶穌，因此，他們棄絕耶穌，所招致的譴責也就更大。

─ 披「麻」：「麻衣」，是用山羊毛編織成的粗糙黑色的布料，通常都是悔改、守喪，或祈求時穿的。通常這種粗糙的布料是用來作袋子的。

─ 「蒙灰」：是把灰燼揚在頭上，表示懲罰或自卑。

◎知道的越多，責任也越大，這是上帝公平的地方。

2.七十個門徒是基督與上帝之代表。v16

─ 「棄絕」：擱置到一邊去，不關注。

─ 「棄絕那差我來的」：哥拉汛、伯賽大、迦百農所遭遇的，也要臨到那些「棄絕」基督的使者所傳的信息和工作的人。

（三）差傳完成的喜悅（17-20節）

1.七十人歡喜的回來，報告撒旦也因耶穌的名服了門徒。v17

─ 「因你的名」：直譯是「在你的名之內」或「用你的名」。

2.耶穌對門徒所言加以證實，一方面肯定自己看見撒旦的失敗，一方面表明自己把權柄賜給門徒。v18-19

─ 「我曾看見」：意思是「過去我正看見」。表示耶穌由門徒的勝利中看到撒旦的失敗。

─ 「我曾看見撒旦從天上墜落」：這七十個門徒勝過鬼，好像閃電從天發出，那麼迅速令人驚訝。鬼是撒旦的使役，所以這正預告了撒旦的失敗。

─ 「踐踏蛇和蠍子」：此兩種生物是猶太人熟知的身體傷害來源，也是舊約聖經裡萬惡的象徵。創世記三章1-14節裡引誘夏娃的蛇被解釋做人類生活中最「原初」的惡。蠍子是神施懲罰的工具，可參考列王記上十二章11、14節、歷代志下十章11、14節。猶太法典「他爾根」把這兩種生物和撒旦連結在一起。這裡可能指實際的蛇和蠍子或者是邪靈。而以後者比較可能。

─ 「仇敵」：應該是指魔鬼。

3.耶穌提醒門徒要歡喜的應該是自己擁有的救恩。v20

─ 「記錄」（are recorded）：原文的時態表示完成的狀態，意思是「已經被記錄」。

三、耶穌受聖靈感動歡樂並傳告門徒（十章21-24節）

（一）耶穌的禱告（21節）

1.神啟示的對象：謙卑人。

2.上帝這樣的計畫是因為他的美意。

─ 「這些事」：指耶穌和門徒傳道與行異能的含意，也就是「天國的福音」。

─ 「聰明通達人」：自以為是、自恃聰明的人。也有可能是用反諷法來描述這種人（參考路加福音五章31-32節）。

─ 「嬰孩」：謙卑、願意受教者。

─ 「被聖靈感動就歡樂」：這裡耶穌的喜樂，直接出自聖靈。祂的喜樂是因為祂跟隨者的工作，和他們勝過撒但的原因。這裡的喜樂，和約翰福音四32到38節記錄中，耶穌因著莊稼已經成熟而內心喜樂一樣。

（二）耶穌對自己身分的確認（22節）

1.神啟示的媒介：耶穌。

─ 「知道」：「從經驗中得知」的意思。

2.耶穌對自己「彌賽亞」身分有完全的認識，對於自己的職分最終的得勝也有確定的把握。

─ 「子『所願意的』……」：確切宣告耶穌的絕對主權，在救贖的事上，耶穌有絕對的主權。

─ 一切所有的，都是我父「交付」我的：「交付」的原文時態表示這交付，沒有時間上的限制。父所擁有的絕對主權都交付子。

（三）肯定門徒所擁有的福氣（23-24節）

1.門徒能夠親眼看見耶穌的作為，親耳聽聞祂的啟示，並有分於神國的啟奠，這福氣前無古人。v23-24

─ 「……轉身……對門徒」：這裡的「門徒」指的顯然是那「十二位門徒」。

四、好撒瑪利亞人（十章25-37節）

（一）律法師的試探與耶穌的對答（25-29節）

1.一個律法師想要試探耶穌。問耶穌：「我該做什麼才可以承受永生」。v25

─ 「律法師」：通曉聖經的學者。

─ 「試探耶穌」：原文表示律法師「想要試探耶穌」。馮蔭坤先生認為這並不一定表示有敵意的試探，而有可能是律法師要對一個身份不明的教師作些檢驗。

─ 「承受」：「得到」的意思。

─ 「永生」：與「救恩」相等，指「有分於神的國」。

─ 「我該作甚麼纔可以承受永生」：直譯是「靠著做什麼我可以承受永生」。

2.耶穌反問律法師關於律法上的記載。v26

3.律法師回答：「你要盡心、盡性、盡力、盡意愛主─你的神；又要愛鄰舍如同自己」，耶穌以此為正確答案。v27-28

─ 「他回答……」：這位律法師的回答，第一部份取自「謝嗎」

（Shema，申命記六章3節、十一章13節），這段經文是抄寫在佩經盒之內隨身攜帶的。第二部份取自利未記十九章18節，顯示這位律法師知道律法。在其他地方，耶穌把這兩段經文（申命記六章5節、利未記十九章18節）放在一起，來回答另一個問題（馬太福音二十二章35-40節、馬可福音十二章28-31節）。不論四層面的愛（心、性、力、意，如本節及馬可福音十二章30節所提），還是三層面的愛

（申命記六章5節、馬太福音二十二章37節、馬可福音十二章33節）

，其重點都是說到，神要求我們完全獻上。

─ 你這樣「行」：原文指「繼續一直這樣做」。

4.律法師反過來詢問「誰算是鄰舍」。v29

─ 「鄰舍」：原文的意義是「一個和自己有任何交往的人」。但是猶太人加上了種族的因素，認為「鄰舍」不包括與他們敵對的撒瑪利亞人及外邦人。而法利賽人更可能連一般平民都不納入「鄰舍」之列。

◎律法師可能是要來抓耶穌的把柄，雖然不知道他到底要用怎樣的方式來抓耶穌的把柄，也許這問題不過是一連串問題的開始，或者這不過是律法師要來鑑定耶穌水準的測驗。但是顯然耶穌的反問顯露出這律法師自己早就已經知道問題的答案。所以律法師得要更進一步的問「鄰舍」的問題來顯出自己不是故意找碴。

◎律法師的回答與耶穌的回應顯示出「靠律法得救」的困難，律法師問的正是「如何靠行為稱義」的問題，而答案正是「地久天長的盡全力愛上帝與鄰舍」，這種一般人無力達成的高標準。

（二）好撒瑪利亞人的比喻（十章30-37節）

1.有個人由耶路撒冷要到耶利哥去，被強盜搶劫並打傷丟棄。v30

─ 「下耶利哥」：「耶利哥城」位於耶路撒冷東面，座落於約旦河谷，地勢低窪。連貫耶路撒冷與耶利哥長約二十七公里的道路，極其陡峭荒涼，是強盜出沒之所。

─ 「落在強盜手中」：原文有「被強盜包圍起來」的意思。

2.祭司與利未人遇到這人，都繞開去了。v31-32

─ 「偶然」：「碰巧」、「巧合」、「剛好」。

─ 「從那邊過去了」：可能是為了自己的安危，也避免接觸死屍沾染不潔，有礙執行宗教儀式。這一幅景象生動、有力的表達了猶太人禮儀律法上的錯誤。為了保持律法上的潔淨，他們把道德的準則和做人的責任都丟掉了。

3.一個撒瑪利亞人經過動了憐憫的心，包裹此人並妥善的安排照料這人。 v33-34

─ 「有一個撒瑪利亞人」：在所提到的這些人，原來在猶太人的心目中是撒瑪利亞人最不可能有這種「愛鄰舍」的舉動的。

─ 「用酒和油倒在他的傷處」：酒和油是居家必備之物，可以敷裹傷口。「油」可以減輕苦痛，「酒」有消毒作用。

─ 「店」：指「一個接待客旅的公共場所」，和路加福音二章7節耶穌誕生的「客店」相比，是設備較好，可供旅行者和其車馬休息過夜的地方。

─ 「二錢銀子」：這個數量的銀子，是一個普通工人兩天的工資，夠在小旅店食宿月餘。

─ 「我必還你」：他所付的只像是訂金，現在他的承諾是其他的費用。這個人應該是守信用的人，店主顯然也知道他的話可靠。

4.耶穌反問律法師到底誰是真正的鄰舍？ v36-37

─ 哪一個「是」....鄰舍：原文有「成為」的意思

(strong編號:1096)。

─ 「哪一個是……鄰舍呢﹖」：現在問題變成「誰用行動證明自己成為一個好鄰舍呢？」

◎律法師要弄清楚誰配得到愛，但耶穌卻要求人主動去做人的鄰舍並付出愛�不論對方的種族與背景。

◎這個比喻指出猶太人的宗教領袖雖然口口聲聲說遵守律法，但對大家公認的律法的總綱卻完全沒有做到，反而猶太人看不起的撒瑪利亞人倒在真正實踐這律法。律法的基本是愛神和愛鄰舍，要有憐憫，律法的精神才能實現。若只為保障一己安全，或者只顧拘泥條文，罔顧愛神愛人的責任，是對律法精神的破壞。愛鄰舍就是幫助一切有需要的人。

◎「鄰舍」這個關係是可互換的，所以撒馬利亞人是那受傷的人的鄰舍，也表達了受傷的人是撒馬利亞人的鄰舍。因此耶穌的意思是「只要有需要的，都應該是你我的鄰舍」，我們也該隨時準備成為有需要的人的鄰舍。

五、馬大和馬利亞（十章38-42節）

（一）耶穌到馬大和馬利亞家裡，馬利亞在耶穌腳前聽講道。v38-39

─ 「一個村莊」：大概指「伯大尼」，離耶路撒冷大約三公里。

─ 「接」他到自己家裡：意思是「歡迎客人」。

─ 「聽」：原文的時態顯示馬利亞是「繼續的聽」。

（二）馬大因為事物繁多內心忙亂而要求耶穌差派其妹妹來幫忙。v40

─ 「忙亂」：原意是「繞圈子」。

─ 「就近前來」：馬大因忙亂要求幫助就衝到耶穌面前，她的動作帶有爆炸性的味道，她的話也一樣。

─ 「…你不在意嗎？請吩咐她…」：這話是指責耶穌，讓馬利亞獨享清閒而她一人為服侍而忙碌，要求耶穌命令馬利亞也起來幫忙。

（三）耶穌稱讚馬利亞懂得選擇不可少的上好福份。v41-42

─ 「思慮煩擾」：「思慮」是「分心」之意，「煩擾」是「混亂」之意。

馬大裡面是毛躁不安，外面是又急又慌。

─ 「只有…奪去」：馬利亞的安靜受教、與主親近，是信徒不可缺少的態度，也是領受上帝恩典的途徑。

◎上帝的話語是一切事奉的基礎和根本，不可讓教會或個人事務上的忙碌活動，分散或者佔去了應該用在神話語上的注意和時間。馬大一心一意想做個盡責的主人，馬利亞一心一意要做個好門徒。耶穌在這個家庭裡的責任不是來作客人，而是要完成祂傳道的使命。耶穌責備馬大讓物質上的忙碌妨礙了屬靈的生活。

六、在猶太的教導（十一章1節 - 十三章21節）

（一）禱告的教訓(十一章1-13節)

1.門徒求耶穌教導禱告，耶穌教導之。（十一章1-4節）

○馬太福音六章9-15節

(1)門徒見耶穌有深刻的禱告生涯，乃請教之。v1

◎「求主教導我們」：耶穌早先已吩咐過（見馬太福音六章7-15節），但因其以身作則的榜樣,使門徒再次對禱告課題有興趣,而耶穌則擇要再教之.

◎「約翰教導他的門徒」。見路加福音五章33節，馬太福音九章14節可知他們常禁食禱告。

(2)主禱文 v2-4

─ 「名」：在希伯來文中，名字代表一個人的本質，特徵和人格，而且按照我們對他的認識或他向我們啟示的程度而定。

─ 「聖」：希臘形容詞「hagios」，原意為「不同」或「分別」。

動詞「hagiazesthai」，意為不同，給予一個獨特的地位。

◎「尊你的名為聖」：可說「求你使我們能夠把與你本性和品格相稱，也是你所要求的獨一的地位獻給你」。

─ 「國」：神的國，即指神的旨意能像在天上那樣完全的實行在地上的一個環境。（可參考馬太福音三章2節、四章17節）

，所以說，「願你的旨意行在地上如同行在天上」是解說「你的國降臨」。

─ 「日用」：epiousios，原指「跟著的一天」。

─ 「賜給」：原文的時態表示是「繼續賜給」。

─ 「試探」：peirazein，譯做「試煉」比較恰當。

─ 「凶惡」：指那「惡者」，即魔鬼。

◎「我們在天上的父」：「我們」 指大家而非個人，「在天上」 提示了上帝的聖潔與能力，「父」 象徵著造物主與我們的關係是親密的。

◎耶穌在馬可福音中，只有六次稱上帝為父，且從不在門徒圈子外使用，可見此關係並不隨興而成，必須敬虔看待和有相當的體認。

◎ 「不叫...凶惡」：表示不要讓我們遇到無法抵受的試探或試煉，並救我們脫離魔鬼的權勢。

2.耶穌以比喻說明禱告應有的態度及上帝的回應(5-10節)

○馬太福音七章7-11節

(1)以朋友透過切求而終於獲得答應的比喻來鼓勵基督徒要懇切的祈求天父。v5-8

─ 「借」：在此原文所用的「借」是指為朋友的緣故把東西借給對方，與另一種收利息或生意上來往的借貸不同。

─ 「請借給我....」：原文語態顯示有「現在就借給我....」之意，表示有急迫性。

─ 「攪擾」：有「促成、造成厭煩及疲憊」之意，可對照路加福音十八章5節。

◎「門已經關閉」：當時東方的門鎖不容易打開。

─ 「我不能」：有「我不願」之意。

─ 「情詞迫切」：有「不顧羞恥」之意，迦南婦人為她女兒的祈求

（馬太福音十五章22-28節），及亞伯拉罕為所多瑪的禱告（創世記十八章23-33節）是很好的例子。

◎即使不方便，朋友之間「情詞迫切的直求」也會奏效。上帝對我們既然比朋友對我們好，那我們對神也可以不顧羞恥的直接懇求，上帝會願意幫助我們。

(2)結論：天國的原則是「祈求就給」、「尋找就尋見」、「叩門就開門」。v9-10

─ 「祈求」、「尋找」、「叩門」：此三字的原文時態皆表達出持續的意思。

◎這裡形容上帝的慷慨，只要願意的人就可以獲得。

3.正如父親知道要拿好東西給兒女，天父樂意將好東西（就是聖靈）賜給尋求祂的人。v11-13

─ 「餅、石頭」、「魚、蛇」,「雞蛋、蠍子」：皆是鮮明相反的對比。

◎巴勒斯坦地區的蠍子把爪和尾巴蜷起來，就像雞蛋的樣子。

◎聖靈是上帝要給人的最好禮物，在此耶穌說明上帝的慷慨，也許我們會求錯，但是上帝會如同父親照顧兒女般的把最好的東西，也就是聖靈給他的兒女。

（二）耶穌和別西卜（十一章14-23 節）

○馬太福音十二章22-30節、馬可福音三章20-27 節

1.有人懷疑耶穌所行的神蹟是藉著「鬼王」的能力。v14-16

─ 「別西卜」：此字是由希臘文直接音譯過來，意思是「土地的主宰」或「土地之神」。雖然在猶太人的觀念之中，撒旦沒有正式被稱為「別西卜」，但在耶穌的答辯之中，別西卜很明顯的是指撒旦。

─ 「求」：為持續動作（馬太福音十二章38 節）

─ 「天上來的神蹟」：為屬天能力的表現。如馬太福音十二章 38 節、十六章 1 節提到之約拿神蹟。

2.耶穌對於別人提出祂的異能是藉著「鬼王」的力量來行事提出反駁。 v17-18

─ 「自相分爭」：直譯是「一家敵對另一家」。

◎「凡一國自相分爭」：指耶穌若是藉著撒旦趕鬼，就表示鬼王的國度中有分爭和破裂。假如撒旦真的要藉祂的力量來毀滅祂自己國度中的鬼，邪惡的國度就是有了內戰，它們國家的命運就要完結。

◎「因為你們說」：指耶穌重複第 15 節人們對祂的指控

3.耶穌敘述自己趕鬼的能力是靠神而來，闡明神國度的臨到。耶穌並敘述撒旦像一個壯士護著自己城堡。v19-21

─ 「靠著神的能力」：直譯為「神的手指」，馬太十二章 28 節所用為「神的靈」，出埃及記八章 19 節則為「神的手段」

4.指耶穌仍捆綁了撒旦，攻進城堡，掠奪了撒旦的寶藏，彰顯神的國度。 v21-23

─ 「披掛整齊」：「全副武裝」。

─ 「住宅」：「家園」，指撒旦的國。

─ 「倚靠」：原意是「說服」，引伸為「信靠」、「倚靠」。

─ 「他的贓」：His plunder，指耶穌把人奪回。

─ 「相合」：With，指站在同一邊。

─ 「收聚」：如稻的收割、羊群的聚合。

◎首先有人懷疑耶穌所行的神蹟，甚至認為祂所行的異能是藉著「鬼王」別西卜的力量。耶穌對這些人提出強有力而且毫不留情的反駁。難道撒旦會和自己作對，把自己的下屬都趕走嗎？所以，世人應該看得見這乃是「神的手段」在他們中間。唯有如此，才能領悟到，神的國度離他們是多麼近了。耶穌接著說，撒旦像一個壯士護著他的城堡，但耶穌比那壯士更強，捆綁了壯士（見以賽亞四十九章 24 -26 節） 攻進了它的城堡，掠奪了他的寶藏。

（三）污鬼回來（十一章24-26 節）

○馬太福音十二章43-45 節

1.污鬼離開人後，四處尋找安歇之處，找不到就回到原來的地方看。v24

─ 「無水之地」：指沙漠曠野之地，鬼魔出現的地方。

─ 「尋不著」：Not finding any，持續的動作。

2.污鬼發現人內心空出來，就找了其他的同伴繼續一同去住，於是那人的情況就更不好了。

◎此幾節是專對那些被鬼附著而得痊癒的人說的，他們的身心如同房屋一樣，必須有居住者在內。在他們潔淨之後如果不被聖靈充滿，便會有再被鬼魔侵佔的可能，而且第二次的侵佔不只是當初那個鬼，而是又帶來了更多更惡的鬼。

◎NIV study bible認為這裡可能是指猶太人中那些趕鬼者所做的工作，他們自稱可以趕出污鬼，卻又拒絕上帝的國度，因此鬼只是被暫時趕出。

（四）真正的福氣（十一章27-28 節）

1.耶穌講道時，有一個女人稱讚耶穌的母親是有福的。v27

2.耶穌同意這女人的說法，但說明遵行上帝教訓的人更有福。v28

◎當耶穌在講道時，一個女人毫不忌憚的大聲讚美祂以及他的母親，但耶穌並未看重這種出於情緒激動時的話，只淡淡的告訴她，最重要的還是要聽從並遵守神的話。

（五）責備求神蹟的世代 （十一章29-32 節）

○馬太福音十二章38-42節

1.眾人求看神蹟，耶穌闡明在這邪惡世代，除了自己死以外並無神蹟。(v29-30)

2.尼尼微居民與示巴女王尚且知道把握機會悔改追求真理，但猶太人面對比約拿和所羅門更偉大的人時，反而頑強不信，在末世審判時自然要被定罪。v31-32

─ 「南方的女王」： 見列王紀上十章1-10節、歷代志下九章1-12節。遠道而來的示巴女王

─ 「地極」：指「最遠之處」。

─ 「要起來」：Shall rise up with，可能指「從死?一起復活」或為反映希伯來文或亞蘭文在法律上的本意「一起站起來」，也就是原告站起來對被告的指控。

─ 「一人比所羅門 ( 約拿 ) 更大」：一人，是指耶穌。祂比所羅門更大，講說神的智慧，祂比約拿更大，經過死且進入復活。

◎想到那些人時常要求祂從天上顯個地上沒有的神蹟 (16 節 )，耶穌說，除了傳道的先知約拿的神蹟以外，沒有任何神蹟會給這個邪惡的時代看。約拿曾被奉派到罪惡的尼尼微傳揚悔改之道，尼尼微人聽了就披麻蒙灰痛改前非。如今，耶穌也扮演著相同的角色，傳揚神國度的來臨。如果當代的人真有靈性的話，這簡單的信息已足夠他們使用了。然而他們卻不肯悔改，因此在審判之日尼尼微的人與南方的女王要起來控告以色列人，因為尼尼微人和南方女王沒有看到任何特別的神蹟，就聽了先知的話悔改了。

（六）論心?的光 v33-36

○馬太福音五章15 節、六章22-23 節

1.人點燈是希望所有的人都能看見。v33

2.眼睛身上的燈，眼睛瞭亮與否影響人對光線的接受程度，同樣的，人內在對上帝的瞭解能力也應該要小心維護。v34-36

─ 「燈」：指「耶穌」或「耶穌的工作」，讓進來的人都看得見。

─ 「地窖」：指一個隱密的地方。

─ 「瞭亮」：Clear，指「單純」、「純一無二」。此字也可以用來指道德上的「真誠」、「純潔」或「慷慨」。

─ 「昏花」：基本意義是指「身體上的不適」，也可以用來指「眼睛的病」或者「道德上的邪惡」。

◎這裡的意義是指耶穌出來傳道，當然是希望所有人都能看到亮光，因此耶穌絕對不會不希望人們更認識他。那他為什麼要拒絕猶太人向他求神蹟呢？因為這些猶太人看不見耶穌的原因不是因為「光線不夠」，而是他們內在的眼睛昏暗了，無法感受到耶穌所帶來的光。因此耶穌在責備他們之後，用隱約的比喻來說明以色列人的問題，並希望猶太人小心自己內在的省察能力。

◎這一段經文如果單獨分離出來，就難以解釋。但由十一章37節中可以看出這一段講論和上面「責備求神蹟」是連接在一起的講論，因此把「責備求神蹟」當成是這一段講論的上文，就容易瞭解耶穌所說的其實是要指明猶太人的「領受能力」有問題。

（七）譴責法利賽人和文士 （十一章37-54 節）

○馬太福音二十三章 1-36 節、馬可福音十二章 38-40 節、路加福音二十章 45-47 節

1.一法利賽人請耶穌吃飯，並詫異祂飯前不洗手，耶穌告訴他們：「?面」的清潔遠比「外面」的潔淨重要。v37-41

─ 「飯」：是指在會堂禱告完以後回來時吃的那一餐，而非指早餐。

─ 「坐席」：Recline at table，「躺臥」，「躺在沙發上」。

─ 「洗手」：原文是「洗」，意思是「浸入水中」，是宗教禮儀上的洗濯。

─ 「如今」：原文是指法利賽人現在作的，也是古時的人所作的。

─ 「你們?面」：Inside of you，耶穌指責法利賽人把杯子的外面洗乾淨，但卻不管?面裝的是什麼。當然，?面和外面都一樣要洗乾淨，不過在程序上應該把洗?面放在優先。

─ 「勒索」：「奪取」 ( 馬太二十三章 25 節 )。

─ 「邪惡」：「惡人」。

─ 「?面的」：Which is within，確切意思不明，可能是把杯盤內的東西拿去救濟別人，同時內心也有愛弟兄的情感和公義，那麼外面的也要因此「潔淨了」。也有可能是諷刺法利賽人內心注意的其實是「財富」與「利益」，因此要把自己內心所看重的分給窮人，執行出「公義」與「憐憫」，那禮儀上的潔淨與否，就反而是次要的了。

2.耶穌指法利賽人的敬虔是虛有其表，疏忽了公義和愛神的事；貪圖名利，使人沾染了污穢而不自知。v42-44

─ 「薄荷、芸香」：兩者都是調味品和藥材，上帝本來只吩咐人由五穀、酒、油等出產中捐出十分之一，而法利賽人為了表示敬虔，連薄荷、芸香、菜也捐出十分之一。

─ 「反倒不行」：這?直譯為「忽略」，意思為「從旁邊走過」。在馬太二十三章 23 節的原文才應當譯為「反倒不行」。本文 ( 路加 ) 中為公義和愛神的事；馬太則為公義、憐憫、信實之事。

─ 「當行的」：應當有的。

─ 「不可不行的」：Without neglecting，「不可忽略」。

─ 「會堂裡的首位」：指會堂中，台上面對會眾的那種半圓形的位置。

─ 「不顯露的墳墓」：若有人沾染了墳墓，要有七天的不潔淨（民數記十九章16節）。在馬太二十三章 27 節中則稱為「粉飾的墳墓」，指別人不知道自己有多敗壞。

3.對律法師的辯解，耶穌指明律法師的言行不一 (v45-46)

─ 「蹧蹋」：「侮辱對方」。這裡律法師發言辯解，是因為通常律法師也是法利賽人。

─ 「擔子」： 是指律法師靠自己口頭遺傳，編纂成一套詳盡而鎖碎的條規，對一般以色列人而言，這是一個可怕的重擔。

─ 「動」：移動、改進。可能指「幫助遵守」或「修正使之可行」。

4.耶穌指出當代的律法師，不但默許自己祖宗逼害先知的行為，而且還變本加厲，殺害神的兒子和使徒，所以要加倍的懲罰 (v47-51)

─ 「修造先知的墳墓」：表面意思為尊崇並記念對先知的記憶。但在上下文?，可能另有這樣的含意：「他們修造沉重的墳墓，為的是確保這些先知再也不會回來找活人的麻煩」。

─ 「祖宗」：亦可指「同質」之人。

─ 「喜歡」：完全贊同別人作為。外表上這些律法師為那些被他們祖先所殺害的先知修建墳墓，彷彿他們不同意他們祖先的作法，可是實際上他們忽略了，他們反對先知的教導，他們所作的竟和他們祖先過去所作的完全一樣。所以他們乃「證明他們自己的不是」。

─ 「神用智慧」：馬太福音二十三章 34 節，耶穌用「我差遣」而沒有用「神的智慧」，本節耶穌乃「靠著神全備的智慧說」。

─ 「都要問」：May be charged against，「討 ( 流先知血的 )債」。

─ 「從亞伯的血起，直到... 撒迦利亞的血為止」：亞伯的血是在舊約中 ( 創世記四章10節 ) 第一個被流出來，撒迦利亞 (歷代志下二十四 22 ) 是最後的一個。從時間上的先後次序言，烏利亞被約雅敬王所殺是發生在撒迦利亞被殺之後。不過，在舊約正典中，創世紀是第一卷書，歷代志則是最後一卷書 ( 參考馬太福音二十三章 35節 )。

5.耶穌指責律法師奪走了知識之門的鑰匙，不但自己不進去學習，還阻止其他人進去學習。v52

◎律法師是猶太人的神學與聖經教師，結果卻讓真心想追求真理的人不得其門而入。

6.文士和法利賽人極力要引誘耶穌多說話好拿他的把柄。v53-54

─ 「極力的催逼他」：原文的意思是「懷恨於心」、「對某事憤恨」。

─ 「引動祂」：誘導祂。

─ 「引動他多說話」：直譯是「他們又用許多問題，想要誘導他多開口說話」。

─ 「私下窺探」：意思是「藏在人看不見的地方，伺機攻擊」。

─ 「拿」：「用網羅捕捉」、「打獵捕捉東西」、「打獵」。

◎耶穌責備文士和法利賽人非常嚴謹的洗刷杯盤的外面，卻完全忽略了更加重要的?面清潔。他們矯揉造作，故意超越律法對人的要求以示敬虔。舉例來說，律法要求他們把一般農作物的十分之一獻給神，但他們卻把後園中的幾株小菜等微不足道、雞毛蒜皮的東西也要計算在內，卻完全漠視了公義和愛神的真意。他們像未經標示的墳墓，使不警覺的人失足跌倒，碰到死人沾染污穢。他們制定了各種不同條規的要求，如同重軛加在一般人的身上，自己卻袖手旁觀，置身法外，對不勝負荷的人，連一指之力也不肯給予幫助。他們手中掌握著開啟救恩之門的鑰匙，非但自己不肯進去，反而擋住了門口，連那些想要進去的人，也無法進去。

（八）防備假冒為善（十二章1-3節）

○第1節同馬太福音十六章6節、馬可福音八章15節。

○第2、3節同馬太福音十章26節、馬可福音四章22節、路加福音八章17節

1.有眾多的人聚集，耶穌開始講道，警告門徒要防備法利賽人的教導。v1

─ 「幾萬人」：應該是誇張的語法，和使徒行傳二十一章20節用法一樣。指大量的群眾聚集。

─ 「甚至彼此踐踏」：描述群眾擁擠的程度。

─ 「先對門徒....」：先對門徒講的這段話到十二節為止。

─ 「要防備」：原意是「把你的悟性用於你自己身上，以避免....」。

─ 「酵」：猶太人往往以「酵」來比喻罪惡的腐化作用，可以參見哥林多前書五章6-8節、加拉太書五章9節。

這裡指這些法利賽人的錯謬教訓以及虛偽、邪惡的心態。

2.通則：事情的真相終必顯明。v2-3

─ 「掩蓋」：原意是「四面八方完全掩蓋起來」。

─ 「房上」：當時的人公佈事情之處。

◎假裝敬虔與表裡不一，暫時雖然不會被察覺，終究會真相大白。

◎「真實」，是信仰的第一要求。「虛假」，似乎是基督徒的大敵，與其為了求他人的稱讚而假冒為善，還不如真實的表明自己的真相。上帝是靈，要用心靈和誠實來敬拜！

（九）勇於面對逼迫（十二章4-12節）

○v4-7同馬太福音十章28-31節

○v8-12 同馬太福音十章32-33節、十二章32節、十章19-20節

1.殺身體之外不能做什麼的，不需要懼怕之。v4

2.真正要怕的是上帝─殺身體以後有權把人投入地獄。v5

─ 「怕」：也可以翻譯成「敬畏」。

─ 「地獄」：由希伯來文「欣嫩子」音譯成希臘文。

欣嫩子谷是起初猶太人們以嬰孩為祭獻給迦南神摩洛的地方。獻的方法是把嬰孩放在摩洛神像燒紅的雙臂中。

約西亞王（列王記下二十三章10節）廢除這種可憎的儀式後，這山谷就成為焚燒垃圾的地方。那地方的火日夜不停的燒著，所以被用來表示上帝要施懲罰的地方。

3.上帝必然眷顧 v6-7

(1)連微小的麻雀上帝都詳細眷顧。v6

─ 二分銀子大約是合美金一角。

─ 麻雀是當時窮人的食物。

(2)而門徒比麻雀在上帝眼中更加貴重，甚至連頭髮的數目上帝都仔細眷顧。v7

◎耶穌鼓勵門徒不要害怕，因為真正該怕的只有上帝，而上帝卻是無微不至顧念門徒的上帝，既然上帝如此顧念你我，那還有什麼好怕的呢？

此段提到天父將是門徒的倚靠。

4.要在人面前承認基督 v8-9

(1)在人面前承認基督與否，直接影響日後基督是否承認此人（即影響這人是否得救）。

◎此段提到承認基督與否將是未來得救的必須。當然，把基督當上帝就一定會承認他。

5.說話褻瀆聖靈的不得赦免 v10

─ 參考馬太福音十二章31節、馬可福音三章28-29節。而馬太福音中「褻瀆聖靈」的上下文顯明這行為是把耶穌靠聖靈能力所行的真正神蹟奇事，當作是撒旦的作為。

─ 「干犯」：against。

─ 「褻瀆」：羞辱。

6.當被控告到掌權者面前時，聖靈會教導當說的話。v11-12

─ 「不要思慮」：「不要開始掛慮」。

─ 「當說的話」：直譯是「必須要說的話」。

◎此兩段提到聖靈的地位以及工作，在面對逼迫的時候聖靈將主動介入幫助門徒，所以門徒可以有倚靠。且聖靈將親自教導門徒說話，亦即門徒說的話將是聖靈的話與聖靈的工作。而把耶穌趕鬼這樣的聖靈工作說成是邪靈的工作的，是褻瀆聖靈。那不接受門徒倚靠聖靈說出的話，豈不也接近是褻瀆聖靈？

◎此大段由天父、聖子、聖靈的不可侵犯以及權威，和天父、聖子、聖靈的顧念與參與來鼓勵門徒勇於面對逼迫！

（十）無知財主的比喻（十二章13-21節）

1.起因：有人請耶穌幫他和他的兄長分家產。v13

─ 按律法規定（申命記二十一章17節），分家業時，兄長多得一份，即三分之二歸兄長，三分之一歸小弟。

─ 按當時的習慣，夫子有權根據摩西的律法替人分配家產。

◎這人向耶穌發出的請求既自私又只顧現實，他顯然沒有認真聽耶穌前面的教訓，所以發出這與耶穌的教訓無關的請求。

2.耶穌拒絕他的要求。v14

3.耶穌趁機警戒眾人不可貪心，因為生命跟家道豐富無關。v15

─ 「免去一切的貪心」：直譯是「要離去貪求更多的慾望」。

◎耶穌關切的是這人心中的貪念。

4.耶穌用無知富翁的比喻來警戒眾人不要貪心： v16-20

(1)富翁豐收，為自己的財富如何收藏擔心。v16-17

─ 「田產豐富」：直譯是「出產量很大」。

─ 「自己心?思想」：原文的時態表示財主繼續不斷擔心他的問題。

(2)於是一面定計畫建造倉庫，一面要自己的靈魂安心享受。v18-19

(3)上帝責備財主的無知，並要收取財主的靈魂。v20

5. 結語：凡為自己積財，在上帝面前卻不富足的，也是這樣，必在自己不在意的時候，蒙受上帝的審判。v21

◎這財主終日所擔心的是自己的財富問題，而以為財富可以給他永遠的福樂，然而終有一日死亡臨到，一切成空。而20節上帝收取財主的靈魂，與財主的無知並不一定有因果關係，此比喻的重點耶穌在21節已經說明了，不該做過多偏離主題的揣測。

（十一）不要憂慮（十二章22-34節）

○馬太福音六章19-21節、25-34節

1.因為v21的結論，所以門徒不需為生命和身體憂慮。v22

2.理由與通則：因為生命勝於飲食，身體勝於衣裳。v23

3.申論： v24-29

(1)自然界生物的生命上帝照顧，而人的生命比這些貴重，所以上帝一定也照顧。v24, 27, 28

─ 「烏鴉」：泛指一切烏鴉類的鳥。

─ 「百合花」：此字特別是用來指「白色的百合花」，不過一般也用來指許多類似百合花的花朵。

(2)自己的思慮並不能改變許多重要的事實，那還憂慮什麼呢？

─ 「壽數多加一刻」：原文直譯是「使身量多加一肘」。

─ 「一肘」：四十六公分、十八英吋。

(3)結論：不要求喫甚麼，喝甚麼，也不要掛心。v29

─ 「不要求」：「現在停止求」，原文是現在命令語氣。

─ 「求」：尋求、seek。

─ 「掛心」：原意是「懸在半空中」，後來轉為「憂慮、懷疑」。

◎自己的思慮無益，而且有上帝看顧，因此不必憂慮。

4.吃喝是一般人所擔心的，而基督徒的生活需要，上帝早就知道。門徒只要掛慮上帝的國度，上帝就會把生活所需要的東西供給門徒。v30-31

5.上帝的子民啊！不要懼怕，因為上帝樂意把國賜給門徒。v32

─ 「小群」：這樣的語法有「憐憫」的意思。

─ 「國」：參照路加福音二十二章29節，指主權和治權。

◎上帝的子民應該是把上帝當上帝的一群人，所以關心上帝的國度應該是正常的表現，也該相信上帝必然供應適當的衣食。當然，這裡沒有說人的日常生活需要不重要，而是提到基督徒的人生目標應該是上帝的國度，而不該汲汲於生活的需要本身。

6.要變賣所有的分給窮人，積蓄財寶在天上。v33-34

─ 「壞」：原意是「老的」、「變老」。

─ 「變賣所有的分給窮人」理由是在34節。而此句話是不是要按字面遵守？ 還是當成耶穌對 34 節與賙濟窮人的加強語氣教導？本身無法由此段經文看出，而我們如果參照路加福音十章 38 節、約翰福音十九章 23 節，可知耶穌的跟隨者仍有私人財產，而耶穌也沒有反對他們擁有。由這些經文可以對照瞭解這句經文應該做「加強語氣」解！意思是吩咐門徒「不要被錢財纏累」。

◎應用：不要惜物過於愛人，不要讓錢財影響自己的心志。

（十二）要警醒預備耶穌再來（十二章35-48節）

○馬太福音二十四章45-51節

1.要像警醒的僕人等待主人由婚宴回來一樣的警醒等待耶穌再來。v35-36

─ 「束腰」：當時東方人穿長外衣，不容易走得很快，所以在走動之前很重要的一件事是把腰束起來。

─ 「點著」：原文時態顯示：「已經點著了，還要繼續點著」。

2.主人回來了看到僕人警醒，僕人就有福了。v37-38

─ 羅馬人把一夜分成四更，猶太人及希臘人把一夜分成三更。

都是由晚上六點到早上六點等分為四份或三份。

◎耶穌用警醒的僕人來勉勵門徒要警醒。

3.主人如果知道竊賊何時來到，就會警醒，不讓賊摸進屋子。v39

4.門徒也要一樣預備，因為在人想不到的時候，耶穌就會再來。v40

◎耶穌用主人警醒防竊賊的比喻，勉勵門徒警醒等候他再來。

5.彼得問耶穌教訓的對象。v41

6.耶穌用忠心管家的比喻回答彼得。v42-46

─ 「管家」：當時人家中所請管理家務的人。

(1)忠心的管家：管理家中的僕人，按時分糧。

結局：主人要派他管理一切所有的。

(2)不忠的管家：惡待其他僕人，吃喝醉酒。

結局：主人要嚴厲地處罰他，視他為不忠心的人。

─ 「重重的處治他」：原意是「切為兩半」。

─ 「和不忠心的同罪」：通常是指不信，但這裡可能指不可靠、不能信任。

◎正如「好撒瑪利亞人的故事」一樣，耶穌用忠心管家和不忠心管家的表現與結局來回答彼得，就是任誰願意當忠心管家，都有一樣的福氣。

7.知道的多，被要求也多。v47-48原則：多給誰就向誰多取，多託誰就向誰多要。v47-48

◎而這裡耶穌更進一步的表示，彼得知道主人的意思，就要負更多的責任。

（十三）耶穌引起分裂（十二章49-53節）

○馬太福音十章34-36節

1.耶穌來如同把火投在地上，如果因此燒起來，也是耶穌的心意。v49

─ 「不也是我所願意....」：直譯是「我何等願意這火已經燒著了」。

2.耶穌知道自己還有應當受的洗（十字架），內心十分迫切。v50

─ 「當受的洗」：顯然是指十字架的死。

3.耶穌來將帶來分爭（因為對真理認知不同產生的）。v51-53

◎當真理來到世間時，有人接受有人不接受，因此自然就產生對立。

關鍵性的真理出現，在人世間引起爆炸性的影響，有如野火燎原。

而耶穌心中迫切的渴望達到上帝交付的替贖使命，似乎也表明了這使命在耶穌心中也有爆炸性的影響力。

（十四）當分辨時候、按理而行（十二章54-59節）

1.人懂得分辨氣象的變化，怎麼不懂得分辨這時代呢？ v54-56

─ 「西邊」：地中海的方向。

─ 「南風」：吹自阿拉伯沙漠地帶。

─ 「這時候」：只耶穌所帶來的新紀元與抉擇關頭。

◎眾人看過耶穌的神蹟記號，應當懂得分辨才對。

2.要自己判斷什麼才是對的。v57

3.小心判斷不清將讓自己到法官面前被判有罪，要為自己的錯誤付上足夠的代價。v58-59

─ 「拉你」：「粗魯的拉下去」。

─ 「官」：「執行者」的意思。同英文的practor，執行懲罰的人。

─ 「半文錢」：約等於美金半分。

◎耶穌用這比喻來解釋人應當小心分辨省察，尋求解決之道，免得最後要為自己的無知付上代價。

◎在耶穌的眼中，當時的眾人應當可以分辨這個關鍵時代的特徵。由耶穌的所作所為，人們應當可以知道這是彌賽亞降臨，神國開展的關鍵時刻。

（十五）悔改與滅亡（十三章1-9節）

1.有人告訴耶穌彼拉多的暴行與加利利人的遭遇。v1

─ 「正當那時」：顯示下面的記錄與前面的講論密切相關。

─ 「彼拉多」：於主後二十六年至三十六年間任巡撫，管轄猶太、以土買、及撒瑪利亞。

◎很可能是因為耶穌前面的講論有「審判」的觀念，引起一些人把當時有些人遭到「惡報」的消息告訴耶穌。

2.耶穌表示遇到這些苦難的遭遇並不是因為他們罪比眾人多的關係，而旁觀者應該警醒，如果不悔改所遭遇的會比這些更糟。v2-5

◎當時猶太人的觀念認為人遭遇橫禍或疾病，一定是因為犯罪的緣故，所以被上帝懲罰。耶穌一方面指出這觀念的錯誤（沒有遭遇苦難的人可能自以為比在苦難中的人道德高尚），一方面也呼籲眾人悔改。

3.耶穌用無花果樹的比喻來表達上帝的寬容與審判。v6-9

─ 「白佔地土」：「使土地完全沒有用處」。

◎「無花果」：以色列的國花，在舊約中常常用來象徵以色列國。

◎這比喻顯示，上帝一方面是寬容的，願意給人再一次的機會，卻也是嚴厲的，充分的賜予恩典後如果仍然不悔改，結局是可怕的。

（十六）在安息日治好駝背的女人（十三章10-17節）

（十六）在安息日治好駝背的女人（十三章10-17節）

1.時間：安息日。

地點：會堂。

背景：耶穌正在教訓人。v10

2.主角：一個被鬼附著的女人。

生病時間：十八年。

症狀：腰彎得一點直不起來。v11

─ 「被鬼附著病了」：直譯是「有一個軟弱的靈」，意思是婦人病因是這個「軟弱的靈」。

─ 「腰彎」：醫學用詞，指「脊椎彎曲症」。

3.耶穌醫治了女人，女人歸榮耀給神。v12-13

─ 「歸榮耀與神」：原文的時態顯示是「開始歸榮耀給神並繼續歸榮耀給神」。

4.管會堂的指責耶穌不應該在安息日治病。v14

─ 「說」：直譯是「回答說」。顯然管會堂的人認為自己的職責重要，不應當無視於耶穌干犯安息日的舉動，而採取主動的表現。

─ 「管會堂的」：負責安排猶太會堂的崇拜程序的人，所以是頗有地位的人。

5.耶穌指責管會堂的人假冒偽善，即使是安息日，為了維護牲畜的性命與好處，人還是會牽他們去喝水。而這女人比牲畜貴重，應該在敬拜上帝的安息日解開她身上撒旦的捆綁。v15-16

─ 「主說」：直譯是「主回答他說」。

6.耶穌的敵人因耶穌所說的話慚愧，眾人因耶穌所行的事歡喜。v17

─ 「都慚愧了」：覺得不好意思。

（十七）芥菜種與麵酵的比喻（十三章18-21節）

○馬太福音十三章31-33、馬可福音四章30-32節

1.耶穌用芥菜種的成長來比喻神國的擴張性。v18-19

─ 「宿」：「築巢」、「搭帳棚」。

◎「芥菜」：這種芥菜並不是一種草本植物，而是種在原野上可以長大成樹的，高度可達三公尺以上。芥菜的枝枒間經常可以見到鳥類棲息，因為鳥喜歡吃芥菜的小黑種子。此種植物是一年生的植物。

2.耶穌用麵酵讓整團麵起作用來比喻神國的影響力。v20-21

─ 「三斗麵」：與創世記十八章6節中撒拉使用的麵等量。不過不一定代表什麼深切的含意。

◎這比喻可能表達幾種可能含意，麵酵在聖經中雖然常常表達不好的意義，但在這裡並不一定表達不好的意義。有以下幾種可能的解釋

(1)天國的擴張性

(2)天國的工作不是肉眼可見

(3)天國的工作是由裡面做起

(4)天國的能力是由外面來的

(5)天國的內部還是會混雜有敗壞的人（把麵酵作負面解）。

柒、耶穌在比利亞及附近傳道（十三章 22 節 -十九章 27 節）

一、當進窄門 （十三章22-30節）

○馬太福音七章13-14節、21-23節

（一）背景：耶穌由加利利往耶路撒冷去，在所經過的各地教訓人。v22

◎此處所記載的是耶穌傳到的晚期第二次前往耶路撒冷，相當於約翰福音十一章所記錄的。

（二）有人問耶穌得救的人數，耶穌以「努力進入得救之門，以免後悔莫及」來回應之。v23-28

─ 「努力」：原文有「痛苦」的意義，意即「辛苦的努力」的意思。

─ 「叩門」：原文的時態表示「繼續的叩門」。

◎許多人以為自己是基督教圈子裡的人，因此得救是必然的，他可以安享基督教中的一切好處。而耶穌這裡的警告是嚴肅的，熟悉基督教儀式或基督徒的生活方式不一定帶來必然的救恩。

◎得救的確實人數不是我們應該在意的重點，自己是否在得救者之列才是應當小心謹慎的。

（三）耶穌表示各處都有人進神的國，但是有些在後的將反而要變成在前的。 v29-30

─ 此處的「在前」、「在後」之前沒有定冠詞。

◎「有些在前的將要在後....」也許解釋成「神的國裡，人的地位和名次往往出人意料」比較合宜。

二、警告希律 （十三章31-35節）

○馬太福音二十三章37-39節

（一）有法利賽人要耶穌逃避希律，因為希律想要殺耶穌。v31

◎由此看來，並非所有的法利賽人都是敵對耶穌的，還是有人真心敬愛真理，這裡有一些人，尼哥底母是另外一個例子。另外有人認為這些法利賽人其實是要恐嚇耶穌讓他早日離開此地（可能是希律管轄的比利亞）。

（二）耶穌要人轉告希律：一方面他的時間不多，另一方面，不管情況如何，他必須遵行上帝給他的使命，走向耶路撒冷與十字架。v32-33

─ 「狐狸」：猶太人常用來比喻「狡猾」或「無關重要」的人。

─ 「今天、明天」：原文可用來指一段不確定但有限度的時間。

─ 「我的事就成全了」：也可以解釋成「我的目標就達成了」。

（三）耶穌哀嘆耶路撒冷的惡行，雖然上帝多次給予機會，以色列人還是拒絕終必遭遇懲罰。v34-35

─ 「家」：可能指「聖殿」、「家族」、「後裔」。許多解經家都認為是指「聖殿」。

─ 「母雞把小雞聚集在翅膀底下」：指的是「保護」的意思。

─ 「你們的家成為荒場留給你們」：比較好的抄本中沒有「荒場」，直譯是「你們的家留給你們」。意義大約是「這是你們的家，你們自己可以完全擁有它，但是你們也要完全靠自己去保護它，因為我已經不再保護它了」。

◎這裡可能顯示耶穌曾多次到耶路撒冷去（比福音書所記還多），不過我們所知有限。

三、在法利賽人家中作客 （十四章1-23節）

（一）背景：耶穌在安息日到一個法利賽人首領家吃飯，眾人在旁邊窺探耶穌。v1

（二）醫治患水臌的人 v2-6

1.主角：一個患水臌的人。v2

─ 「水臌」：意思是「裡面積水」的意思。

◎這個人應該不是受邀的客人，因為耶穌在第四節治好他的病就叫他走了，所以可能是非受邀請闖入，或者是事先計畫好的。

2.爭論中心：安息日治病可不可以。v3

─ 「律法師和法利賽人」：此兩名詞共用一個冠詞，表示在此他們是同一類人，或者具有兩種身份。

3.耶穌治好病人，並以安息日牛、驢遇到危險，人立刻會救牲畜，所以安息日治病並無不可。v4-5

─ 「治好那人」：應該翻譯為「扶著他，把他治好」。

─ 「驢」或牛：有某些抄本寫作「兒子」，這是因為原文兩字的相當接近。不過似乎仍以「驢」較為可能。

4.律法師和法利賽人無法回答耶穌的話。v6

（三）耶穌教訓人不要選擇首位 v7-11

1.背景：耶穌看到被邀請來的客人選擇首位。v7

─ 「揀選」：原文的時態表示「他們為自己選擇」。

─ 「首位」：就是席上最尊貴的位置。

2.耶穌教訓人被請去赴筵席的時候，不要坐在首位，以免有更尊貴的人被請來，自己就羞愧的退到末位。還不如先坐在末位，等候主人招呼到較尊貴的席位，這樣更得著榮耀。v8-10

─ 「末位」：就是最卑微的位置。

─ 「請上坐」：「請到上面的座位來」。不一定是指坐首位，而是指比較尊貴的位置。

◎「退到末位」：可能因為中間的座位已經坐滿了。

3.通則：自高的要被上帝降為卑，謙卑的要被上帝升為高。v11

─ 十一節可以翻譯為：「因為凡高抬自己的，必要降卑；自己謙卑的，必要升高。」（新譯本）

◎謙卑是基督的本性，身為上帝的耶穌都願意俯就卑微的人，我們豈不更應該謙卑的看自己是可以被取代的？

（四）耶穌鼓勵幫助無力回報的人 v12-15

1.耶穌告訴請他赴筵席的人要請那些無力回報的人。v12-13

2.因為上帝必要報答做這樣事的人。v14

─ 「義人復活的時候」：這裡是指「末世審判時的復活」。

3.同席的人有人感嘆：能在神國吃飯的人有福了。v15

◎當時拉比的教訓中，常常用筵席來表示屬天的福份。耶穌講到復活這人立刻就講出這句話，可能是為了表達自己的虔誠，或者因為其他不為人知的理由。不過耶穌立刻因勢利導，就著他的話表示許多受邀進天國的人反而沒有機會進去。另一方面，極有可能這人也擁有一般猶太人的觀念，認為自己是個不錯的猶太人，一定可以參與神國的筵席，因此滿懷喜悅與憧憬說出這句話。

（五）筵席的比喻 v16-24

○馬太福音二十二章1-10節（不過有解經家認為這兩段並不相同）

1.背景：有人擺了大筵席，請了許多人。時候到了，就要僕人去提醒客人赴宴。v16-17

─ 「擺設」：意思是「正在開始擺設」。

◎在當代的猶太和羅馬上流社會中，請人赴宴包括兩個步驟：第一步主人先打發僕人發出初步的邀請，然後到時再派僕人通知客人赴宴。當時在耶路撒冷的上層社會中還有人以「非兩次被邀則不赴宴」來誇口。因此這些客人是早就已經接受邀請，答應要來赴宴的客人。若在此最後的時刻，客人不守約出席，是非常的不禮貌，甚至可說是對主人的侮辱，在阿拉伯的部落間這樣的舉動就等於宣戰。

（取自馮蔭坤先生「擘開生命之餅」，基道書樓出版）

2.客人們各用不同的理由推辭不赴宴。v18-20

◎這三個推辭的理由都不太合理，地、牛都已經買了，妻子也娶了。

似乎沒有什麼理由說一定不能去參加筵席的。地、牛都不會跑掉，妻子可以一起帶去，因此實在不是推辭的好理由。尤其地在買之前應該已經看過了，牛應該也試過了才對。

◎按當時的習慣，筵席一般是在下午的後半才開始，因此看地、試牛應該都可以等待明天早晨，而不必急在即將日落的筵席時間。因此這裡的推辭可能是一種「託詞」，甚至有侮辱主人之嫌疑。

3.僕人回去報告主人，主人就動怒，要僕人去找一些本來沒有邀請的人來赴宴。v21

─ 「動怒」：原文時態表示開始生氣。

4.又要僕人四處勉強人家來赴宴，直到屋子坐滿。v22-23

─ 「勉強」：意思是「理性的說服」而不是「強迫」的意思。但此字帶有「催促」的意思。以往奧古斯丁以為這是「宗教迫害」的意思，於是這句話就變成許多人強迫人接受基督教信仰的根據，這實在是一個錯誤。

─ 「路上」：在此是與「大街小巷」相對，指的是城裡通往外面的公路或主要道路。

◎「路上和籬笆」：有可能意思是指猶太人以外的外邦人。

5.結論：先前邀請的人沒有一個能夠享受筵席。v24

◎原先擁有優先權利的被邀者，居然自己放棄了權利，侮辱了主人，反而喪失了赴宴的資格。

四、作門徒的代價（十四章25-35節）

（一）許多人跟耶穌同行，耶穌轉過身來教訓他們。v25

（二）必須愛耶穌勝過親情和自己的生命才能當耶穌的門徒。v26

（三）作耶穌的門徒應該願意隨時準備犧牲生命。v27

◎「背自己的十字架」，在當時聽眾的耳中，意義就是「準備去被釘十字架」，因此「背自己的十字架跟從耶穌」的基本意義就是隨時準備犧牲生命去面對最嚴苛的刑罰。

（四）要清楚計算代價才決定要不要跟隨耶穌。v28-32

─ 「笑話他」：「把他當孩子一樣戲耍、譏笑、侮辱、玩弄他」。

─ 「這個人」：「這個傢伙的意思」。

─ 「去敵」：「出去迎戰」。

◎不管是蓋房子、打仗，都應該要慎重計算代價，才不會被人取笑或遭致嚴重的後果。而今天選定自己生命的目標與價值觀的標準，自然也不應該輕率，也應該慎重考慮後才做決定。

（五）人要把耶穌當成最高優先才能作耶穌的門徒。v33

─ 「撇下」：「把自己從某些事上分別出來」，「放棄某些事物」。

（六）形式上相似而實質上失去內涵的基督徒，是沒有作用的，最終會被拋棄。 v34-35

─ 「糞裡」：指「垃圾堆」或「糞堆」。

◎當時使用的鹽是含有多量雜質的鹽，當整塊鹽中的鹽份用完只剩雜質時便淡而無味，只好扔掉了。這種失去鹽分的雜質，看起來可能和原先的鹽塊外表相似，然而內在的本質卻不是鹽。

◎耶穌從來沒有降低標準來欺哄人跟隨他，反而要所有要跟隨他的人要思考並慎重計算代價才決定。另外形式上是耶穌的門徒並沒有意義，不過是有如「失了味的鹽」而已，有沒有真實的內涵（鹽分）才是更重要的。

五、迷羊、失錢、浪子的比喻（十五章）

（一）比喻的背景 v1-2

1.許多傳統被認為是「壞人」、「罪人」的人接近耶穌要聽耶穌講道。 v1

─ 「眾」：原文是「所有」的意思，應該是誇示法，表示非常多的稅吏和罪人都來了。

─ 「稅吏」：專為羅馬帝國徵收稅款（如關稅、路費）的猶太人，常訛詐人以飽私囊，並因其與外邦人常有來往，故於宗教上而言視為不潔，與妓女、罪犯同列。

◎法利賽人稱「不守律法的人」為「屬世之民」，認為不能把金錢、秘密、孤兒交付給他們，也不能接受他們的證言，不可陪伴他們旅行，當然更不可到這種人家中作客和邀請這種人到家中作客......種種的隔離措施，無非是避免自己沾染污穢，因此耶穌接納這種人對法利賽人來講實在是難以接受的舉動。

2.耶穌接納這些受人輕視的人，引起法利賽人和文士私下議論。v2

─ 「接待」：原文是現在式，表示法利賽人和文士指責耶穌經常讓罪人們可以接近他。

◎「吃飯」：這種行為表達出耶穌不只是單純的與罪人交往，更表示接納與認可。

（二）失羊的比喻 v3-7

○馬太福音十八章12-14節

1.耶穌用比喻說明牧人雖只有少數的羊迷失，也會暫且拋下多數沒有迷失的羊去找迷失的羊，並未找回少數的失羊而快樂。v3-6

─ 「曠野」：是當時牧羊人平常放牧牛羊的牧場。

2.上帝的心意也是如此，願意為一個罪人暫時拋下義人，並且為罪人的悔改而歡樂。因此耶穌要接近罪人。v7

◎「不用悔改的義人」：大概是諷刺的話，指那些自以為義的法利賽人。

（三）失錢的比喻 v8-10

1.同樣的，一個婦人失落的少數的錢，也會盡力去尋找直到找到，並且為失落的前的尋回而高興。v8-9

─ 「十塊錢」：一塊錢相當於當時一天的工資。

◎「打掃」：當時的地面應該是泥土地，所以要找硬幣就必須打掃地板。

◎這婦人急著想找回錢幣的原因，一方面可能因為這錢幣的價值也蠻高的，對於不富有的人也算是一筆不小的金額。另外還有一個可能，就是巴勒斯坦已婚婦女的記號，就是在頭上紮一條頭巾，上面綴了十個銀幣，然後用銀鍊子串起來。這條頭巾的作用有點像是婦人的結婚戒指，因此如果失去的是這十個銀幣之一，那就會引起一陣急切的找尋。

2.失落的罪人悔改，上帝和天使也有如找回失落一塊錢的婦人一樣快樂。v10

─ 「歡喜」：比較好的翻譯是「歡喜起來」。

（四）浪子的比喻 v11-32

1.主角：一個父親和兩個兒子。v11

2.小兒子向父親要求分家產，之後就離開父親到遠方去了。v12-13

◎依照猶太律法的規定，兄長可以比弟弟多分一半財產，所以弟弟應該可以有產業的三分之一（可以參考申命記廿一章17節）。另外根據律法，小兒子也沒有資格叫父親現在分財產。當時有兩種繼承產業之方法：一是死後遺產，二是生前脫產但有享受財產利益之權。因此父親在此時分財產在當時是很不尋常的事。

3.小兒子離開父親後的生活：任意放蕩、浪費貲財，直到耗盡一切所有的。v13-14

─ 「浪費」：是「分散」的意思。

─ 「放蕩」：意思是指「無可救藥，不能節省，喜歡花錢」。

─ 「任意放蕩」：指「放蕩不羈的生活方式」。

◎「把他一切所有的都收拾起來」：有破釜沈舟的意思，亦即小兒子不打算回來了。

4.小兒子耗盡財富時，正好遇到當地的飢荒，於是去做低賤的放豬工作，遭遇比豬還不如。v14-16

─ 「窮苦」：「落後」、「晚了」、「入不敷出」。

─ 「一個人」：原文是「公民中的一個人」，亦即小兒子投靠的人具有羅馬公民身份。

─ 「放豬」：在當時是最低賤的行業，而猶太人又禁止吃豬肉，因此對猶太人而言，這更是一種污穢墮落的工作（可以參考利未記十一章7節）。

─ 「豆莢」：中東和地中海盆地常見的一種常青樹所結的種子，多供家畜食用。

◎由小兒子從事放豬的工作看來，小兒子離開父親是到非猶太人的地區去。他放棄了自己的家，甚至離開本國和本族（也有可能包含自己傳統的信仰）。

5.轉捩點是當小兒子想到父親的豐富，決定向父親認錯並且願意以雇工的身份回到父親身邊。v17-20

─ 「他醒悟過來」：直譯應為「但當他回復自我」。似乎表示他離開家時也同時拋棄了自我，而這時才找回自我。

─ 有「多少」雇工：意思是「很多」的意思。表示父親是個富有的人。

─ 「口糧有餘」：「被餅所圍繞著」，「口糧過剩」的意思。

◎「雇工」：是僕人中地位最低的一種，可以在一天之中隨時被免職，根本不算屬於這個家庭。而僕人多少還算是家庭中的一份子。

6.父親卻接納失喪的小兒子之回頭，仍願意當他是兒子，並要僕人殺牛犢慶祝，因為他認為小兒子是失而復得、死而復活的。v20-24

─ 「袍子」：指精緻大方，長度到腳的外袍。

─ 「上好的袍子」：原文意義是「最好、最有價值的袍子」。

─ 「鞋」：原意是「穿在底下的」，亦即是指「鞋子」。鞋子和戒指在當時都有特殊意義，穿戴這兩樣的人是屬於「自由人」，當時的奴僕都是打赤腳的。

─ 「肥牛犢」：意思是「用麥飼養的牛犢」。這種牛犢是為了喜慶時食用而特別飼養的。

◎父親在相離還遠的時候就看到小兒子，還飛奔過去與他連連親嘴。

顯然父親是常常依門等待兒子的歸來。一方面父親的年紀可能也有一把了，跑步過去應該是很不尋常的動作，而這時小兒子的裝扮和衣著可能也很污穢，願意與他連連親嘴是一件很不尋常的事。充分表達了父親的愛。

7.大兒子聽見歡樂的聲音問明事情的真相就生氣，認為自己遵命行事並沒有換得父親的賞賜，而墮落的小兒子作惡多端卻得父親的歡心。 v25-30

─ 「問」：原文顯示大兒子是「一再重複的問」，顯示態度的迫切。

─ 「無災無病」：意思是「身體健康」。

─ 「勸他」：「開始、而且繼續不斷的勸告他」。

─ 我「服事」你這多年：這字是由「奴僕」變化而來，意思是表明大兒子認為他在家中像奴隸一樣的工作。

─ 「違背」：「忽略」或「疏忽」，另外原文的時態顯示他是「一次都沒有違背」。

8.父親勸告大兒子，他的努力並沒有白費，本來父親所有的都是聽命的大兒子的（大兒子還誤會父親是吝惜）。而這小兒子是失而復得的，因此應當歡喜快樂。v31-32

─ 「兒啊！你」：這幾個字有強調的作用，意思是要大兒子思考自己的處境。

◎父親沒有對大兒子的正直和忠心做任何評論，反而強調他和大兒子之間的親密關係。而父親眼中，大兒子可以擁有他所有的一切，而大兒子確認為父親是個刻薄寡恩的主人，要他用刻苦的工作才能換取其歡心。似乎父子之情在大兒子的心中是蕩然無存的。

◎許多解經家認為此段的標題應該訂為「父愛的比喻」而不是「浪子的比喻」，理由是因為重點是表達上帝接納罪人的愛，而不是浪子的悔改。

◎失羊、失錢和浪子的比喻都是為了回應第一、二節中自義的法利賽人對耶穌的質疑，說明上帝對人的心意不是幸災樂禍，也不是樂意與罪人隔絕，而是有如失羊的牧人、失錢的婦人以及失去兒子的慈父一樣，殷切的尋找，盼望失喪的人快回來。

六、聰明管家的比喻（十六章1-18節）

（一）故事背景：有一位財主的管家將要被財主辭職。v1-2

─ 「管家」：原文可以指一個城市的銀庫主管或一個富人家的首席家僕，負有照顧及管理其他僕人之責任。而在本段則指一個富人的「財產管理人」。可以代表主人處理其產業。而由後來他的遭遇是「被辭退」，可見他不是一個奴隸，而是一個雇員。

─ 「告」：「說閒話毀謗人」的意思，指著含敵意的指控（不論是否是誣告）。

─ 「浪費」：表示這管家是因為疏忽職責而不適當的消耗主人的財物，而不是蓄意騙取或盜用主人財物。

─ 「我聽見你這事怎麼樣呢」：可以譯為「我聽見的這是怎麼回事」或「為什麼我聽到這事」。

─ 「把你所經管的交代明白」：意思是「提出一份報告，交代你所經管的事」。

（二）管家酌量自己的能力，決定想辦法讓自己失去管家職位後有好出路。v3-4

─ 「討飯呢﹖怕羞」：原文的時態顯示這裡的意思是「怕難為情，不敢開始去討飯」。

─ 「我知道」：意思是「我想到了」、「我想通了」。

（三）管家擅自修改主人的帳目以減低債務人的負擔。v5-7

─ 「簍」：相當於八、九加侖。

─ 「你的帳」：直譯是「你的字」，亦即你的「借據」。

─ 「石」：相當於十「蒲式耳」，約等於八十七公升。

◎這些欠單上面寫的龐大數目的物品，很可能背後其實是借了一筆錢。

欠單上面要用油和麥子表達，可能是為了避免觸犯摩西律法中規定不准猶太人像同胞放債取利的規定（出埃及記二十二章25節、利未記二十五章35、36節、申命記二十三章19、20節）。另外有近代學者指出欠單上所寫的，可能是「本利總和」，而管家所減免的，是利息的部份。

（四）結果：主人誇獎管家做事聰明。v8

─ 「聰明」：指「分辨能力」，也可以翻譯成「狡詐」。

◎當然主人的稱讚只在「做事聰明」的部份，而不是造成他損失的部份。而如果前面的解釋正確，那這管家現在所做的，是用主人的身份遵行律法「放債不取利」的規定，這樣一方面造成債務人對他的感恩之心，也讓主人無法控告管家（因為他以職權行合乎律法的事，除非主人要承認自己違背律法）。而且管家是「一個一個」的做這事，所以也不會有人證（兩個人以上）可以對自己構成威脅。

（五）結論： v8-13

1.一般人在世界的事情上比基督徒更聰明。v8

─ 「今世之子」：指人生觀、價值觀完全受這世界影響的人。

◎耶穌鼓勵聽眾像這管家一樣「精明」，但是也要把精明用在「屬靈的事上」。馮蔭坤先生認為耶穌說這話的弦外之音是「我的門徒在神國的事務上，若有今世之子在應付世事方面的那種機智、靈巧、能耐、決心，那就好了」。

2.要用錢財結交朋友，以換取永生。v9

─ 「朋友」：可能可以指「窮人」，不過另有一種說法是指「上帝」，而後面的「他們」可能是為了避諱上帝的名字而用「天使」來取代。這是因為接人到永存帳幕的應該是上帝。

─ 「無用」：「到了盡頭、不復存在」的意思。

◎「不義的錢財」：可能有兩種解釋，一是有如中文「不義之財」的意思，泛指一般的財物多少有其不義的成分。另一種解釋是「不義的錢財」就是「今世的錢財」的意思（保留死海古卷的昆藍社團之看法）。「不義」是「今世」的特徵，所以今世的錢財就是不義之財。兩種解釋都表達出耶穌這裡的意思是泛指一般的財物的意思。

3.由小見大，小事如何，大事也會如何。v10-12

◎「不義的錢財」和「別人的東西」都是指今生的財富，今生的財富常常帶有不義的特質，我們也像管家一樣不能真正擁有世上的財物。

「真實的錢財」和「自己的東西」指的是來生的福氣，那是我們真正可以擁有的。然而我們使用上帝託付的財富之方式，會影響末日上帝把真實的財富交付我們的結果。

4.一個人只能有一個主人，所以不能侍奉上帝又侍奉金錢。v13

◎「不能」：不是「不可能」，而是無法以奴僕侍奉主人所應有的態度─集中全力服事他。來服事兩個主人。尤其上帝和金錢對人的要求常常背道而馳，人更是只能選擇一個主人來順服。

（六）法利賽人的反應與耶穌的教訓 v14-18

1.法利賽人本質上是貪愛錢財，所以聽見耶穌的教訓就取笑耶穌。v14

─ 「嗤笑」：原意是「把鼻子翹起來表示輕視」的意思。

◎法利賽人的觀念中常常把世界上的榮華富貴和良善相連結，認為自己的富足是上帝對自己良善的賞賜。因此可能轉變成追求財富以證實自己的良善。

2.耶穌說明上帝知道人的內心。v15

3.律法時代到施洗約翰為止，從此進入新的時代。v16

─ 「到約翰為止」：意思是包含施洗約翰在內。

─ 「律法和先知」：這是舊約內容的總稱。

─ 「努力」：strong編號 971，此字有幾個意思：

(1)使用力量或暴力。

(2)奮力進入。

(3)迫切邀請。

馬太福音十一章12節得努力則可能有以下的意思：

(1)被暴力對待、被壓迫，遭受暴力攻擊。

(2)被熱切尋求。

(3)得勝的展開，強有力的開展。

此處的意思應該是「奮力進入」，亦即人人奮力要把握好機會進天國。

4.但律法的功效仍然不會廢棄。v17

─ 「一點一畫」：原文是「一畫」。原意是指把希伯來文的字與字分開的記號。這些小差異雖然細微，卻可以改變整句文字的意義。因此這裡的意思不是「字句的細微部份不能被廢棄」，而是律法的意義不會被改變。

5.休妻另娶和娶被休之妻的都是犯姦淫。v18七、財主和拉撒路（十六章19-31節）

（一）生前的背景： v19-v21

1.有一財主身穿高貴衣服，天天奢華宴樂。v19

─ 「穿著」：原文時態表達出「習慣穿著」的意思。

─ 「紫色」：這種袍子是用一種紫色魚或紫色貝類所提煉的染料所染，價格高昂，只有財主或王室所穿的外衣才用的起。

─ 「細麻布」：由埃及產的亞麻製成，包裹木乃伊就是用這種細麻布。這種布料是用來縫製裡衣。

◎這財主不但是奢華宴樂，而且還是「天天如此」，顯然是相當窮奢極侈。

2.乞丐拉撒路渾身是病在財主門口，要撿財主剩下的零碎充飢。v20-21

─ 「討飯的」：原文意思就是「乞丐」。

─ 「拉撒路」：這名字的意思是「神幫助」。

─ 被人「放」在：原意是「丟」、「擲」，這字表示拉撒路不但被輕視，恐怕還遭受粗魯的對待。

◎這裡顯示拉撒路和野狗混在一起，意圖撿拾財主吃剩下的東西，並且無力趕逐野狗。不過經文指提到拉撒路的意圖，卻沒有說他到底有沒有撿拾到可食之物，可能即使有撿到，量也不多就是。

◎在耶穌時代，人們用手取食物吃，而在富有人家，則是用麵包來擦手，擦過手的麵包就隨手丟棄。拉撒路就是等著檢這種麵包。

（二）死後的遭遇： v22-23

1.乞丐拉撒路被天使帶去放在亞伯拉罕的懷裡。v22

─ 「亞伯拉罕懷裡」：對猶太人而言，在亞伯拉罕懷裡就等於「在樂園裡」或「在天堂裡」。

2.財主死了，並獲得埋葬，但卻在陰間受苦，遠遠看見亞伯拉罕和拉撒路。v23

─ 「陰間」：指人死後所去的地方，當時的猶太人認為陰間分為樂園

（亞伯拉罕懷裡）和地獄（欣嫩子谷）兩部份。

◎財主是獲得人的埋葬，而拉撒路是獲得天使的帶領，其對比頗有意思。

（三）財主與亞伯拉罕的對話 v24-31

1.財主要求亞伯拉罕派拉撒路送水來減輕他的痛苦。v24

─ 「涼涼」：「使涼爽」。

2.亞伯拉罕要財主回想過去的日子，並表明無法減輕他的痛苦。v25-26

─ 「享過」：直譯是「得到了」，亦即財主在世已經取得了他所應得的一切福份，現在已經不再有任何福份存留了。

─ 享過「福」：「好東西」，而且原文是「他的好東西」。

─ 受過「苦」：「壞東西」，而且所受的「壞東西」不是「他的」，意思外加給他的，而不是他本來就必須接受的。

─ 「深淵限定，以致」：深淵存在兩地之間是有目的的，就是要阻止雙方的來往。

3.財主退而求其次，希望拉撒路能去勸告其弟兄。v27-28

─ 「見證」：指的是徹底、完整、而嚴肅的見證。

4.亞伯拉罕回答說：他們已經有舊約可以聽從了。v29

5.財主認為如果有死裡復活者去勸告，他的兄弟會悔改。v30

6.亞伯拉罕認為如果人不聽從舊約，也不會因為有人死裡復活就聽勸告。v31

◎這個比喻顯然跟前面有關，很可能是一面指責法利賽人的貪財過分，一面也說明滿足於財富而無視於自己現況的危機。並隱喻自己的死裡復活也無法使這些不聽從舊約律法的人改變。

八、一些教導（十七章1-10節）

（一）絆倒人的事是免不了的，但是絆倒人的有大禍。v1-2

○馬太福音十八章6-7節、馬可福音九章42節

─ 「絆倒」：「設下網羅、陷阱陷害人」的意思。

─ 「小子」：馬太福音處明顯是指「信徒」，這裡應該也是這個意思。

─ 「磨石」：由驢子推動，用以磨麥的大圓石。

◎耶穌在此的意思是表達故意陷害基督徒犯罪的嚴重性。

（二）弟兄得罪自己，要勸誡他，並隨時準備多次饒恕他 v3-4

○馬太福音十八章21-22節

─ 「七次」：「七」是完全之數，意思就是要多次的原諒他。

（三）信心的教導 v5-6

1.使徒求耶穌增加自己的信心，而耶穌以信心的力量來回應。v5-6

─ 「拔起根來」：「連根拔出來」。

─ 「芥菜種」：「微小不堪」的意思。

◎「桑樹」：當地有兩種桑樹，一種是黑桑樹(Sycamine)，另一種是白桑樹(Sycamore)。猶太人認為桑樹的根是非常穩固的紮在地上，要拔出來是非常困難的事。

◎門徒求耶穌加添給他們信心，或者是意圖想要做更大的事。而耶穌的回應是：倘若你們信心，甚至是微不足道的信心，就已經可以成就大事了。

（四）上帝的僕人所應有的謙卑態度v7-10

1.耶穌用僕人不求回報而盡力服事的正當性為例來說明服事上帝也不應邀功。v7-10

─ 「所作的本是我們應分作的」：「我們已作了義務當作的」。

◎接續上一段的信心討論，耶穌進一步表達我們服事上帝，應該如同僕人服事主人，不是希冀主人非得要特別注意我們，給我們合理的報答與感謝不可（或者是給予較多的信心以作為報答），而是有如一切的服事都是自己應盡的義務一樣，認真負責、無怨無悔的完成工作。

九、十個痲瘋病人（十七章11-19節）

（一）背景：耶穌往耶路撒冷，途經撒瑪利亞和加利利，進入一個村莊。v11-12

◎「經過撒瑪利亞和加利利」：經過這兩區域的走廊地帶。

（二）主要人物：十個長大痲瘋的人 v12-13

1.迎著耶穌的面而來，遠遠站著。v12

2.高聲呼叫，期望耶穌可憐他們。v13

◎大痲瘋病是當時被視為不潔的病（利未記十四章）。依照摩西律法規定，他們是必須遠遠站著。

（三）耶穌要他們去把身體給祭司察看，去的時候就潔淨了。v14

◎這些痲瘋病人是先相信了耶穌的話，然後開始前往祭司所在地時，才被潔淨了。顯然在這件事情上，他們都相信耶穌可以醫治他們，即使他們還沒有看見肉體的康復就已經動身前往給祭司察看了。而由14節中我們可以看出潔淨可能是在走了一段路以後才發生的。

（四）十個人之中有一個撒瑪利亞人回來歸榮耀給神並感謝耶穌。v15-16

─ 「見自己已經好了」：原文的時態表達「一看見自己已經好了」。亦即這人沒有先去找祭司，反而回來先向耶穌獻上感謝。

─ 「俯伏在耶穌腳前」：這舉動是特殊的，表達這人承認耶穌是君王或者是神、神的代理人。

（五）耶穌質問為何猶太人沒有感謝之心？並告訴那撒瑪利亞人他的信救了他。 v17-19

◎可以想像耶穌說這話的心情應該是傷心的。我們是否也蒙恩後忘記感恩呢？

十、神國的降臨（十七章20-37節）

○馬太福音二十四章23-28節、37-41節

（一）法利賽人問上帝的國何時到，耶穌回答神國是眼不能見的，因為神國在人裡面。v20-21

─ 「眼所能見」：「詳細察看」的意思，醫學文獻用此字表示「觀察外在的徵候來診斷內在的疾病」。這裡的意思是「單單觀察外在的現象無法領會神國的事」。

─ 在....「心裡」：「在裡面」。

◎耶穌這裡的意思是告訴聽眾分辨神國不是依賴外在的神蹟等等外在徵候，而必須在自己的內在尋找。當然不是說神國是完全內化的，而是說上帝的主權主要是工作在人裡面，而不是外在的徵兆。

◎顯然耶穌的意思是神國現在就已經展開了。而後面的經文似乎又顯示神國的高潮─「主再臨的日子」尚未來到，「天國已經展開又還沒完全降臨」，這是很有名的神學歸納。

（二）人無法看見人子的日子，因此要謹慎對待這方面的引誘。v22-23

─ 「日子」將到：「日子」原文是複數。

─ 「看哪，在那裡！看哪，在這裡」：直譯是「看這裡、看那裡」。

◎歷世歷代許多人汲汲營營去尋找耶穌再臨的日子和地點，聖經已經明顯告訴我們這是不必要的努力。

（三）人子的日子將要震天動地，但是這日子來之前人子必須受苦並被棄絕。 v24-25

◎這裡顯示耶穌的第二次再臨是「驟然發生」，而且是普世同時可見的，而非秘密的，因此無須預測降臨時間與地點。

（四）人子來的日子是出其不意的，有如挪亞和羅得的日子。v26-30

─ 「也要這樣」：直譯是「也有同樣的事」。

◎「挪亞」：創世記七章6-23節。

◎「羅得」：創世記十九章15-29節。

（五）人子日子來的時候要小心不要愛惜世上的事物。v31-33

◎「羅得的妻子」：參考創世記十九章26節。

◎這裡提到羅得之妻，意義應該是要警告我們不要關心世上的利益，而要隨時為基督再來做預備。

（六）人子的日子將是審判與分別的日子。v34-36

─ 「兩個人」在一個床上：「二」是通性的，可以指一男一女在同一張床上。

◎關係親密並不能影響基督再臨時審判的結果，每個人都要單獨的面對上帝的審判。這是我們可以深思的。

（七）耶穌勉勵門徒：「這一切的事情必然會發生」。v37

─ 「鷹」：原文指專吃動物屍首的鳥類。

─ 「屍首在那裡，鷹也必聚在那裡」：馬太福音二十四章28節也引用過，意義是「鷹是屍首的指標」，看到鷹就應該知道屍首的位置，同樣的看到跡象，也該知道主的日子近了。或者是表達「這是理所當然的事」，主的日子一定會來。

◎這一整段關於末世論的記載中，有提到「一段時期」的用詞（複數的「日子」），也有指某一個特定日子的用詞（單數的「日子」、「那一夜）。整個警告可以應用在耶穌再來的獨特日子，也可以應用在整個末世。

十一、切求的寡婦（十八章1-8節）

（一）比喻的目標：要人常常禱告、不灰心。v1

─ 「要人」：對著一個目標，讓人知道該目標是必要的。

（二）城裡的審判官：不懼怕神、不尊重人。v2城裡的寡婦：常求這官幫忙申冤。v3

─ 「某城裡有一個官」：直譯是「有一個審判官在某城裡」。

─ 「伸冤」：指「執行公義，保護某人不受另外的人之傷害」。

◎當時的寡婦往往孤立無助，受人欺壓，特別須要社會救濟。

（三）結果：官先不准，後來因為難忍寡婦的煩擾與纏磨就替寡婦申冤了。 v4-5

─ 「不准」：原文的時態顯示這官「繼續的拒絕」、「繼續的不允許」。

─ 「只因」：是一個強烈的語助詞，表達內心強烈的感觸。

─ 「這寡婦煩擾我」：直譯是「這寡婦把麻煩加給我」。

─ 「纏磨」：「使難過」、「使丟臉」的意思。

（四）結論：不義的官都會因為煩擾而替人申冤，公義的上帝豈能不替人申冤？ v6-8

─ 「晝夜呼籲他」：原文直譯是「正在晝夜呼籲他」。

◎這裡的特別暗示上帝的忍耐不申冤，實在是因為選民的好處，而上帝不同於那個不義的官，終究會幫選民申冤，因此基督徒應該不灰心繼續禱告。

（五）挑戰：基督要來申冤時，有人把他當成申冤者一樣的倚賴相信嗎？ v8十二、法利賽人和稅吏（十八章9-14節）

（一）比喻的對象：仗著自己是義人，藐視別人的。v9

─ 「藐視別人」：「當作無有」、「視為不存在」。

（二）法利賽人和稅吏的禱告： v10-13

1.禱告地點：聖殿。v10

2.法利賽人禱告內容：v11-12

(1)為自己比周遭的人聖潔感謝神。v11

(2)數算自己的善功。v12

─ 「自言自語」：表達他這樣的禱告其實是對自己說的，而不是向神說話。

─ 「禁食」：摩西律法規定百姓一年一次（贖罪日）禁食，表示為罪痛悔。（利23：27）日後猶太人增添了其他紀念國難的禁食日。（斯9:31；亞7:5；8：19 ）耶穌時代法利賽人一週禁食兩次，在週一和週四禁食。施洗約翰的門徒亦用禁食表明他們悔改的心志。

◎猶太人禱告的習慣是站著。

◎法利賽人感謝的內容是自己的所作所為，而非上帝的恩典，因此耶穌說他禱告是「對自己說」或「自言自語」真是一針見血。

3.稅吏的禱告：

(1)舉動：遠遠站著、不敢舉目望天、捶胸而禱告。v13

(2)內容：求上帝開恩可憐罪人─自己。v13

─ 「捶著」：原文時態顯示這是「不斷的捶著」。

◎法利賽人認為其他的人是罪人，而稅吏認為自己是罪人。

（三）結論：稅吏比法利賽人還被算為義，因為上帝的原則是「凡自高的，必降為卑；自卑的，必升為高。」 v14

─ 「算為義」：被神宣佈罪得赦免。

十三、耶穌與小孩（十八章15-17節）

○馬太福音十九章13-15節、馬可福音十章13-16節

（一）有人抱嬰孩來要耶穌摸，而門徒阻止責備這些人。v15

─ 「有人抱著」：原文時態顯示這是正在進行中的動作。

─ 「摸」：原文的時態顯示這是「繼續的摸」或「一個一個的摸」。

─ 「摸他們」：「為小孩按手祝福祈禱」的意思。

◎在巴勒斯坦，作母親的通常習慣在孩子周歲的時候，把孩子抱到知名的拉比那裡接受拉比的祝福。這裡所記錄的情形就是在這種風俗之下，人們找耶穌來祝福自己的小孩。

（二）耶穌卻接納小孩子，並說明要承受神國必須像小孩子。v16-17

◎「若不像小孩子」：可以參考馬太福音十八章3-4節的記載，主要是指要像小孩子般謙卑。

十四、富有的少年官（十八章18-30節）

○馬太福音十九章16-30節、馬可福音十章17-31節

（一）有一個官來問耶穌：要做什麼事才能承受永生。v18

◎這官可能以為自己可以做某些特殊的工作來換取永生的賞賜。

（二）耶穌問這官「為何稱耶穌是良善的」。v19

◎沒有任何猶太的宗教典籍以「良善」稱呼拉比（宗教老師）。

◎耶穌在這裡提醒這官：「只有上帝是良善的」，很可能是要先提示這人其實沒有人在上帝面前有資格依賴善行得到永生。而這人稱耶穌為「良善」，可能是為了要討好諂媚耶穌，或者是真心把耶穌當上帝來看。

（三）耶穌提出十誡，而官自稱自己從小都遵守了。v20-21

（四）耶穌要那官變賣一切所有的分給窮人，並要來跟從耶穌。那官聽見就非常憂愁。v22-23

─ 「很富足」：「很」的意思是「強烈的」，「很富足」是形容這人相當的富有。

◎顯然這人希望同時享有永生和財富，而他追求永生的意圖，可能也在於享受永恆的財富，因此耶穌這一個要求就顯出這人內在真正的情況。

（五）耶穌說明有錢財的人進上帝的國相當困難，但上帝還是可以解決這困難。 v24-27

─ 「駱駝穿過針的眼」：可能是當時流行的口語，表示「不可能的事」。

當時拉比們常常用「大象穿過針眼」來形容「不可能的事」。

（五）耶穌回答彼得的詢問，說明人為上帝撇下財物與人際關係，將要在今世得到多倍的回報，並得到永生。v28-30

─ 「百倍」：應該譯為「許多倍」。

◎這裡「百倍」應該是指「關係」上的「許多倍」。而非指實質上的獲得更多的財富與親情。基督徒雖然可能為信仰犧牲親情，卻獲得更多弟兄姊妹之情。失去土地或房屋，但卻如同擁有更多的房屋和土地（因為許多人願意分享他們的財富）。

十五、耶穌預言自己受死（十八章31-34節）

○馬太福音二十章17-19節、馬可福音十章32-34節

（一）耶穌告訴十二門徒自己將到耶路撒冷去，要應驗先知所說的事。v31

─ 「上」：原文的時態表示這是進行中的動作。

（二）耶穌預言自己將受苦、被殺，三日後復活。v32-33

（三）門徒無法瞭解耶穌說這些話的意義。v34

◎門徒可能還是認為耶穌是那要做王的彌賽亞，而無法接受耶穌即將受苦受死。

十六、醫治瞎眼乞丐（十八章35-43節）

○馬太福音二十章29-34節、馬可福音十章46-52節

（一）地點：將近耶利哥城之時。

主角：一個坐在路旁討飯的瞎子。v36

◎當時有新舊兩個耶利哥城。這人應該是坐在就耶利哥城和羅馬人所蓋的新耶利哥城之間的路上。

（二）瞎子問明耶穌將經過，就大聲呼救，不畏懼他人的責備。v36-39

─ 「呼叫」：「大聲喊」。

─ 「喊叫」：幾乎是一種「吼叫」的情況。

（三）耶穌醫治這人，瞎子就跟隨耶穌。v40-43

─ 「站住」：「停下來」。

─ 「你可以看見」：直譯是「再看見」。

十七、耶穌和撒該（第十九章1-10節）

（一）地點：耶利哥城。v1

─ 「耶利哥」：交通要塞、又是交易中心，物品以香油為主。所以耶利哥成為當時巴勒斯坦課稅最高的中心。

（二）主要人物：撒該v2-3

1.稅吏長

2.財主

3.身材矮（以致看不見耶穌）。

─ 「稅吏長」：等於是稅務處主任，有一些手下。

（三）撒該跑到桑樹上為了看耶穌，耶穌呼叫撒該，並答應住在撒該家中。v4-5

─ 「桑樹」：這種桑樹所結的果實是窮人吃的，樹幹較低、但覆蓋範圍較大、易爬。

◎即使這種桑樹是比較容易爬的，但一個有錢有勢的人爬樹，應該仍然是一件令人覺得失面子的事，而撒該願意採取這種方式來看耶穌，可以想見其內心的動力有多強。

（四）撒該急忙下來接待耶穌，然而眾人卻議論紛紛，質疑耶穌怎麼會到罪人家中住宿。v6-7

─ 「議論」：私下講話，蜜蜂嗡嗡聲。

（五）撒該的改變：把財產分給窮人，並以四倍歸還被訛詐的人。v8

◎猶太拉比認為：把家產的五分之一給窮人就已足夠，若敲詐別人就償還原數另加五分之一便已足夠。（利六：5；民五：7）

（六）耶穌的結論：「救恩到了這家」，人子來的目的，是要尋找、拯救失喪的人。v9-10

─ 「失喪」：「迷失」、「毀滅」。

◎在耶穌眼中，撒該這樣的人是「迷失」的人，所以他樂意主動尋找、拯救。甚至不顧其他自以為義的猶太人的非議。我們是否也這樣看待一些沒有接受基督教信仰的人？還是當他們是仇敵？

十八、十錠銀子的比喻（十九章11-27節）

○馬太福音二十五章14-30節

（一）比喻的背景：耶穌一行將近耶路撒冷，大家以為神的國快要顯出來。v11

（二）有一個貴族到遠方要去接收一個國家，臨走前召集僕人給予每人一錠銀子，要僕人做生意等他回來。v12-13

─ 「錠」：原文是一「彌拿」，價值等同於當時的一百銀圓，而一個銀圓是當時工人一天的工資。

◎「要得國回來」：大約在耶穌小時候（西元前四年），巴勒斯坦的亞基老特地從耶路撒冷前往羅馬，特地去爭取他在巴勒斯坦的王位，然後再回來。而當時猶太人也推派了五十個人組成大使團到羅馬，報告羅馬皇帝說他們不希望這樣的人來作他們的王。後來羅馬皇帝還是准許了亞基老接收猶太地。

（三）貴族的本國人恨這貴族，打發使者表達不接納這貴族的意思。v14

（四）貴族回來之後，檢驗僕人的成果，大部份人都有賺進銀子，而有一個人完全沒有賺任何利益。v15-20

─ 「他既得國回來」：直譯是「正當他回來的時候」。

（四）僕人表明自己害怕主人，所以把銀子存起來沒有去做生意。v20-21

─ 「手巾」：指「擦汗的汗巾」。

─ 「嚴厲的人」：原意是「榨乾」。

─ 「沒有放下的，還要去拿；沒有種下的，還要去收」：可能是當時流行的說法，描述那些斤斤計較，追求個人利益的人。

（五）主人責備僕人沒有依照應該有的正常方式去處理主人所託付的銀子。 v22-23

─ 「銀行」：原意是「放在桌子上」，後來演變成「銀行」的意思。

─ 「帶利」：原文此字並非表示高利貸的利息，而是合法的一般利息。

（六）主人把惡僕人的銀子交給良善的僕人，並說明天國的原則是「有的還要給他，沒有的，連他所有的也要奪過來。至於仇敵就直接殺了他們。v24-27

─ 「沒有的」：原文時態表示「繼續不擁有的」。

◎眾人可能認為即將與耶穌共同享受榮華富貴，而耶穌所說的確是要大家謹慎使用保守上帝所要託付的，直到他再來。

◎這比喻似乎表明耶穌得國回來（眾人應該以為耶穌一到耶路撒冷就是得國的時候了）不是現在，而是要過一段時日。當時走路旅行得要花費一段時間，所以這裡用貴冑出外去得國，就有暗示「時間的延長」的意思。

捌、耶穌在世最後的年日（十九章28節 -二十四章53節）

一、耶穌進耶路撒冷（十九章28-44節）

○馬太福音二十一章1-11節、馬可福音十一章1-11節、約翰福音十二章12-19節

（一）耶穌領頭往耶路撒冷去。v28

◎耶利哥到耶路撒冷只有二十英里的路程。

（二）耶穌差遣門徒去尋找驢駒代步。v29-25

─ 「伯法其」：位於橄欖山，在耶路撒冷以東一點六公里。

─ 「伯大尼」：位於橄欖山東側的村莊，離耶路撒冷約三公里，是拉撒路

（死裡復活的那一位）的故鄉。

─ 「伯法其和伯大尼，在一座山名叫橄欖山那裡」：也可以譯為「產橄欖的伯法其和伯大尼」。

─ 「驢駒」：「幼小的公驢」。

─ 「主」：這個字通常用來稱呼羅馬皇帝，在七十士譯本中此字用來翻譯希伯來文的「神」字。

◎「是從來沒有人騎過的」：做神聖用途的動物必須沒有人使用過（參考民數記十九章2節、申命記二十一章3節、撒母耳記上六章7節）。

◎耶穌騎驢駒進入耶路撒冷這件事，應驗了撒加利亞書九章9節的預言。

在當時，一個國王只有戰爭的時候才騎馬，平時都是騎驢的。因此耶穌騎驢進入耶路撒冷，正表達了其謙和與慈愛，而非猶太人心目中政治性彌賽亞的「君臨天下」態勢。

（三）耶穌蒙受眾人的擁戴與稱頌。v36-38

◎用衣服或砍下來的樹枝鋪在路上，是表示對尊貴者的歡迎或致敬。

（四）法利賽人要耶穌責備門徒，耶穌以門徒的讚美是必然的，門徒不稱頌，路旁的石頭也要呼叫起來了。v39-40

（五）耶穌為耶路撒冷哀哭，因為耶路撒冷將會遭到毀滅。v41-44

◎到了西元七十年，耶穌的預言果然實現，羅馬人攻入耶路撒冷，毀滅全城。

二、耶穌潔淨聖殿，百姓喜歡聽耶穌的講論，祭司長、文士和尊長都想要殺耶穌。 v45-48

─ 「側耳聽他」：直譯是「黏著」，亦即表達出全城百姓都緊緊黏著耶穌的教訓，要聽耶穌的教訓。

◎根據馬太、馬可、路加福音的記載，耶穌潔淨聖殿是發生在耶穌被釘十字架前數日。約翰所記載的可能是另外的一次。解經家持兩種不同的理論，而一般比較多認為約翰記載的是耶穌傳道初期的另外一次潔淨聖殿，另有人推測馬可福音三章22節一事是因為耶穌在耶路撒冷潔淨聖殿的結果。

三、與敵對者的爭論（二十章1-47節）

（一）質問耶穌的權柄 （二十章1-8節）

○馬太福音二十一章23-27節、馬可福音十一章27-33節

1.敵對者：祭司長、文士、長老地點：聖殿中時間：耶穌正在教訓百姓時v1

─ 「長老」：指「民間有名望的領袖」。

◎祭司長、文士和長老是構成「公會」的成員，這「公會」是猶太人最高的自治機關。

2.問題：到底耶穌的權柄由何處來。v2

─ 「你仗著甚麼權柄作這些事」：直譯是「你是憑著什麼權柄做這些事」。

◎這問題的意圖明顯，如果耶穌承認他的權柄來自上帝，這些人就可以告他褻瀆上帝一類的罪名。如果耶穌說自己的權柄不是來自上帝，那立刻就會失去了眾人的擁戴。

3.耶穌的回答：反問施洗約翰的洗禮是由何處來。v3-4

◎有許多人認為耶穌的回答是一種辯論技巧，不過很可能耶穌也暗示著眾所周知那擁有天上來權柄的施洗約翰，曾經承認耶穌的權柄是來自天上。因此肯定施洗約翰的權柄同時也肯定耶穌的權柄來源是上帝。

4.祭司長、文士和長老的矛盾：他們不信施洗約翰，而百姓卻深信約翰是先知。v5-6

─ 「商議」：意思是「把資料湊在一起」。

─ 他們「信」：原文的時態表示「已經確信」。

5.敵對者不能對答，耶穌也就不需作答。v7-8

◎敵對者無法面對耶穌的問題，也就只有選擇逃避的路子。但是令人覺得奇怪的就是這一群人明知施洗約翰的權柄來源以及耶穌的權柄來源後來又知道耶穌已經復活，居然就是不信（馬太福音二十八章11-15節），其心硬的程度令人心寒。

（二）凶惡園戶的比喻 （二十章9-18節）

○馬太福音二十一章33-46節、馬可福音十二章1-12節

1.比喻的背景：領袖們來為難耶穌。v9

2.有人把葡萄園租給人就出國去了。v9

─ 「租給」園戶：「出租以收取租費」。

◎此處「園主」應該是指上帝，「葡萄園」是指神的選民，「園戶」應該是指「宗教領袖」（就是前文提到來質難耶穌的那群人）。「僕人」就是指「先知們」，「愛子」自然就是指耶穌。整個比喻用來說明上帝的拯救計畫將帶給這群凶惡的宗教領袖嚴厲的審判。

3.主人打發僕人們去收租金卻無功而返。v10-12

─ 「又打發一個僕人去」：直譯是「他又加派另一個僕人」。

4.園主決定派自己的兒子去收租金，結果被殺。v13-15

5.結果園主決定除滅租葡萄園的人，把葡萄園另租給人。v15-16

6.聽見比喻的人表達希望這事不發生，而耶穌引聖經說明自己必定帶來審判。v16-17

─ 「這是萬不可的」：直譯是「但願這事不發生」。

─ 「房角的頭塊石頭」：指位於角落，決定兩邊位置的巨大基石，或指牆頂上，最中間並支撐整體的石塊。

─ 「砸得稀爛」：原意是「把穀物篩過又磨成粉末」。

◎17、18節引自詩篇一百一十八篇22、23節。

◎上帝把選民管理與牧養的工作交給這些宗教領袖，而宗教領袖們沒有盡責去管理，指牟取自己的利益而不理會上帝的要求，上帝多次派先知去警告並傳達上帝的心意，結果先知們被拒絕逼迫。直到上帝差派自己的獨生子來，結果更是被叛逆的宗教領袖殺了，所以上帝會親自來審判這些宗教領袖，而把管理牧養選民的責任交給其他人。

◎由下文知道這些宗教領袖也知道耶穌話中的意思，雖然他們想要拒絕這樣的信息，而耶穌更肯定的說他一定會帶來審判。

（三）納稅給該撒的問題 （二十章19-26節）

○馬太福音二十二章15-22節、馬可福音十二章13-17節

1.宗教領袖們知道耶穌的意思，想抓耶穌，不過害怕百姓所以無法下手。 v19

─ 「看出」：直譯是「因為他們知道」。

2.宗教領袖們採取「用奸細窺探」的方式要抓耶穌的話柄。v20

─ 「窺探」：「在旁注視」、「不懷好意的看著」的意思。

─ 「奸細」：「指奉派暗中去工作的人」。馬太福音中說這些人是法利賽人的學生，馬可福音中表示希律黨人也參與了這項計畫。

─ 「得」：「用手抓住」的意思。

3.奸細用「可否納稅給羅馬皇帝」來試探耶穌。v21-22

─ 納「稅」：此字指「每個成年人一年一度必須繳納的人頭稅」。當時每個十四到六十五歲的人都要繳納這筆稅。

◎這個問題，如果耶穌回答應該要納，那百姓基於強烈的選民意識和對羅馬政權的不滿就會失去對耶穌的擁戴。如果耶穌回答不可納稅，那就可以被當成反政府份子，向羅馬政權告發。

4.耶穌以「該撒的東西歸給該撒、上帝的東西歸給上帝」回答，奸細無法得到耶穌的話柄。v23-26

─ 「銀錢」：重三點八公克的錢幣，自西元前268年起使用到西元200年左右。一面印著羅馬皇帝「提庇留」的像，一面寫著「凱撒提庇留，奧古斯都，奧古斯都神之子」。

─ 「閉口無言」：原文的時態表示「就開始閉口無言」。

◎耶穌的回答，一方面肯定了國家權力的正當性，也肯定了我們應該納稅給國家。一方面卻也暗示國家的權力不是可以無限擴張的，屬於上帝的事物是國家所不應該僭越的。

（四）復活的爭論 （二十章27-40節）

○馬太福音二十二章23-33節、馬可福音十二章18-27節

1.撒都該人認為沒有復活，因此來問耶穌問題。v27

─ 「撒都該人」：是猶太教中的一派，成員多半是富有的祭司，信仰以摩西五經為主要根據，不接受口頭傳統，不相信有天使、鬼魂和復活這些事。而他們不接受復活的主要理由就是「無法由摩西五經中找到任何證據」，所以他們不須要相信。

2.問題內容：一個嫁過七個兄弟的婦人復活後應該是那個丈夫的妻子？v28-33

◎第28節引自申命記二十五章5節

3.耶穌回答：復活的人不嫁不娶，和天使一樣。v34-36

─ 「復活的人」：原文為「復活之子」。

◎耶穌在這裡表明復活之後的生活型態與地上的生活型態並不相同，不能直接由地上的生活推論復活以後的狀況。

4.耶穌引摩西對上帝的稱呼來證實有死人復活這件事。v37-38

─ 「荊棘篇」：指出埃及記三章2節。

◎耶穌引撒都該人接受的摩西五經來回答撒都該人的問題。如果一個人真的死了就死了，不存在了（這是撒都該人的看法），那上帝怎麼會是這種不存在的人的上帝呢？

5.結果：有些人認為耶穌說的好，而有心問問題質難的人再也不敢問耶穌什麼。v39-40

（五）大衛子孫的問題 （二十章41-44節）

○馬太福音二十二章41-46節、馬可福音十二章35-37節

1.耶穌質問敵對者：基督到底是不是大衛的子孫？ v41

2.詩篇中大衛把基督當主看，怎麼又說基督是大衛的子孫？ v42-44

─ 「主」：指耶和華。

─ 「我主」：指耶和華膏立的君王，在此是指「基督」。

◎這裡引的是詩篇一百一十篇1節。

◎這一段話除了讓敵對者啞口無言外，也暗示眾人所期盼的彌賽亞是「大衛的子孫」，也就是接掌大衛王權的君王。而其實彌賽亞並非只是人間的君王而已，更有其神聖的特質。或者換句話說，彌賽亞今日的工作並非要來耶路撒冷做王，而是要受死成就上帝的救贖計畫，而其做王也不只是做地上的以色列王，而是要成為高天上的榮耀之君。

（六）譴責文士 （二十章45-47節）

○馬太福音二十三章1-36節、馬可福音十二章38-40節

1.耶穌教訓門徒要防備文士。v45-46

2.文士愛好人的稱讚與尊重，私下卻侵吞寡婦的家產，冗長的禱告也是假意的，這樣的人要受更重的刑罰。v46-47

─ 「長衣」：是當時紳士階級的標誌。

─ 「侵吞寡婦的家產」：文士多來自貧窮家庭，而他們的工作是沒有薪酬的，然而猶太人喜歡款待他們，認為款待文士是敬虔的舉動。而耶穌這裡的指責是針對文士濫用這權利，剝削敬虔寡婦的家產。

◎關於當時文士的惡行，巴克萊先生的「路加福音註釋」中有許多例子，有興趣的人可以自行參閱。

四、耶穌對寡婦的觀察（二十一章1-4節）

○馬可福音十二章41-44節

（一）耶穌看到財主和一個窮寡婦的奉獻。v1-2

─ 「庫」：聖殿婦女院的牆上設有十三個收奉獻的容器。

─ 「小錢」：是當時最小的猶太銅幣。

（二）耶穌認為窮寡婦投的比眾人多，因為寡婦不是奉獻自己有餘的，而是把養生的都拿出來奉獻了。v3-4

─ 「養生的」：指「維持生命的物質」。

◎顯然在耶穌心目中，奉獻的多少不是依據金錢數額多寡來決定，而是根據奉獻的心志以及犧牲的大小來決定奉獻的份量。也許我們可以依此原則重新評估我們的奉獻。

五、耶穌對未來的預言（二十一章5-38節）

○馬太福音二十四章1-14節、馬可福音十三章1-13節

（一）耶穌預言聖殿將被拆毀。v5-6

1.有人談論聖殿的美麗與莊嚴。v5

◎大希律執政第十五年（西元前20或19年）開始整建聖殿，把聖殿的基礎擴大一倍，這項整建工程一直到西元六十四年才完工，但是過了七年，也就是西元七十年就被毀了。當時聖殿長廊的大柱子都是由白色的大理石製成，高達四十英尺，而奉獻之物，最有名的是由金子製成的大葡萄樹，每一株都有一人高。

2.耶穌預言聖殿及將會被完全拆毀。v6

◎這個預言應驗於西元七十年耶路撒冷被毀。

◎我們可以想像門徒剛剛隨著耶穌凱旋似的進入耶路撒冷，心目中期待彌賽亞要建立一個偉大的地上王國，這時候聽到耶穌這樣的預言，心中一定充滿疑惑。

（二）門徒問耶穌這事發生的時間與預兆，耶穌說明預兆。v7-11

1.門徒問事件發生的時間與預兆。v7

2.耶穌要門徒防備假基督。v8

◎耶穌言猶在耳的忠告，還是擋不住許多人偏差的腳步。歷來預言基督再來確定時間，說自己是基督的例子比比皆是，卻仍有許多人跟隨著這些假基督而去。你我豈能不謹慎？

3.耶穌說明末日前會有許多打仗和擾亂的事。v9-10

4.會有地震、飢荒、瘟疫和天體的異象。v11

◎「異象....天上顯現」：根據猶太歷史的記載，耶路撒冷淪亡之前天際曾出現異象。

（三）末日前門徒的遭遇，並因應之道。v12-19

1.這些徵兆出現以前，人會逮捕、逼迫、羈押門徒。v12-13

2.門徒必須立定心志，耶穌必賜給門徒口才、智慧，是一切的敵人無法匹敵的。v14-15

─ 「分訴」：「辯護」。

3.自己的親朋好友也會把門徒交給官府或者害死，門徒要為耶穌的名被眾人恨惡。v16-17

─ 「害死」：也可以解釋成「處死」。

4.門徒雖遭遇恨惡，卻能全身而退，贏取自己的靈魂。v18-19

─ 「保全」：「取得」、「贏取」。

◎耶穌從不諱言跟隨他將要面對苦難，但在苦難中上帝卻不拋棄基督徒，不任憑基督徒孤單。而這些苦難，經過信徒的堅忍，至終會為基督徒贏得永恆的生命。這倒不是說基督徒的忍耐是一種「功德」用來換取救恩的，而是說透過聖靈的幫助與內住，基督徒一定可以堅忍的度過苦難。

（四）進一步預言耶路撒冷的被毀滅。v20-24

1.看到耶路撒冷被兵圍困，就可以知道這成即將成為荒場。v20

2.到那時，應該逃離城中，因為這是報應的日子。v21-22

3.那個時候，將有大災禍，許多人要被殺、被擄，耶路撒冷要被外邦人踐踏。v23-34

─ 「刀下」：應譯為「刀口」。

◎約瑟夫記載耶路撒冷被毀時，有一百一十萬猶太人被殺，九萬七千人被擄。

（五）耶穌對末日的預言。v25-31

1.天上要顯出異兆，地上萬國也有困苦，人們也將恐慌。v25-26

─ 「困苦」：「喪氣」、「喪膽」。

─ 「慌慌不定」：「迷了路」。

─ 「想起」：「向前觀看」。

─ 「魂不附體」：「熄滅」、「吐氣吹滅」。

2.末日時，人們要看到基督榮耀的降臨。v27

3.遇到這些事情，門徒就可以挺身昂首，因為門徒得贖的日子近了。 v28

4.看到樹木發芽，就知道夏天近了，看到這些徵兆就知道上帝的國近了。 v29-31

◎這裡提到無花果樹發芽，當然在巴勒斯坦地帶無花果樹是蠻普遍的植物。不過因為無花果樹是以色列的國花，舊約中也常已無花果樹來代表以色列國，因此常常有人把這一段解釋成看到「以色列復國」時，就要小心末日快到了。這樣的解釋法是不是很確定是耶穌本來的意思，還是後人附會的，我想一時也難有答案。既然聖經從不鼓勵我們猜測末日的時間，我們還是姑且聽之，存著儆醒的心面對每一天的生活才是。

（六）耶穌的話不能廢去，所預言的一定要實現，所以門徒要謹慎。v32-36

1.耶穌保證自己的預言一定會成就。因為天地要廢去，耶穌的話卻不能廢去。32-33

─ 「這世代」：指當時活著的人。

2.門徒要謹慎，以免今生的思慮累住門徒的心，末日就如同網羅一樣臨到門徒，因為末日要如同網羅一樣臨到全人類。v34-36

─ 「貪食」：指「暴飲暴食所帶來的嘔吐」。

─ 「累住」：「被重量拉下去」、「壓榨」。

─ 「網羅」：原意指「安置一面網羅」或「安置一個陷阱」。

─ 「儆醒」：「不睡覺」、「保持清醒」。

─ 「今生的思慮」：「為每日生活必須的憂慮」，「為每日生活的必須憂慮」。

◎這一大段經文並不容易解釋，因為其中穿插著對耶路撒冷毀滅的預言和對末日的預言。究竟哪一段是針對哪一件事，就是解釋的困難所在。即使我們對末日的經過無法明確的有個統一的答案，但是面對末日所應該採取的儆醒態度卻是可以明確肯定的。那！我們是否真的存有儆醒的態度來面對每一天的生活呢？

（七）耶穌白天在聖殿裡教訓人，晚上出去到橄欖山住宿，百姓期盼聽耶穌講道。v37-38

─ 「每日」：「白天」。

六、祭司和猶大的陰謀（二十二章1-6節）

○馬太福音二十六章1-5節、14-16節、馬可福音十四章1-2節、10-11節、約翰福音十一章45-53節

（一）接近逾越節的時候，文士和祭司長正想法子來殺害耶穌。v1-2

─ 「殺害」：「拿掉」、「拿走」、「除去」、「殺害」。

◎逾越節是尼散月的十四日，除酵節是十五日到二十一日。這兩個節日相連接，常常交替使用。可以參考出埃及記十二章。

（二）加略人猶大去和祭司長和守殿官商量要把耶穌交給他們，換取銀子。v3-5

─ 「入了」：原文時態表示這是動作的開始，「開始進入」。

─ 「守殿官」：「保護聖殿的衛兵之隊長」。

（三）加略人猶大打算找機會趁眾人不在耶穌身旁的時候把耶穌交給宗教領袖們。v6

─ 「機會」：「好時機」。

七、過逾越節的準備（二十二章7-13節）

○馬太福音二十六章17-25節、馬可福音十四章12-21節、約翰福音十三章21-30節

（一）殺逾越節羔羊那一天到了，耶穌打發彼得、約翰去預備逾越節筵席。v7-8

（二）耶穌指示預備筵席的地點，門徒照樣完成了筵席的預備。v9-13

◎「拿著一瓶水」：通常當時的男人是拿皮袋裝水，女人才拿瓶子裝水。

而這裡是指一個男人拿瓶子裝水，所以對門徒而言是極容易辦認的記號。

八、最後的晚餐（二十二章14-38節）

○馬太福音二十六章26-35節、馬可福音十四章22-31節、約翰福音十三章36-38節

（一）耶穌吃筵席的心態。v14-16

1.耶穌說明自己很樂意在受害之前與門徒一起吃逾越節的筵席。v14-15

◎耶穌特別表達自己的心情，表明自己的愛與對門徒的不捨。他認為在這時候跟門徒一同吃逾越節的晚餐是他十分願意的事情。

2.耶穌說明自己不會在吃逾越節的筵席，直到成就在上帝的國裡。v16

◎「成就在神的國裡」：應該是指「彌賽亞的筵席」。

（二）耶穌設立聖餐。v17-20

1.耶穌拿杯祝謝，要大家分著喝，並說明自己不會再喝這葡萄汁，直到上帝的國來到。v17-18

─ 「葡萄汁」：原文可指任何由葡萄製成的東西。

◎猶太人逾越節晚餐的程序中要喝四杯葡萄酒。可以參考中神的聖經串珠註釋本的62頁中的記載。

2.耶穌拿餅祝謝，說明餅是代表自己的身體，杯是用血立的新約，要大家如此行為的是記念我。v19-20

（三）耶穌論到賣人子的人。v21-23

─ 「預定」：「界限」、「確定」、「劃定界線」。

（四）耶穌論到真正為大的要如同服事人的。v24-27

1.門徒之間起了爭論，爭起大小來了。v24

◎這真是一件悲哀的事情，耶穌面臨死亡的壓力，而他的門徒居然在爭大小。看來是沒有人能體會耶穌的心情了。

2.耶穌說基督徒的群體為大的要像年幼的，為首領的倒要像服事人的。

─ 「治理」：「君臨子民」，意即「以君王的身份治理他們」。

─ 「恩主」：「行好事的人」、「恩人」、「施主」。東方的君王常用的頭銜。

─ 「年幼的」：指「地位上的低下階級之人」。

（五）談到使徒的獎賞─在基督的席上吃喝，坐在寶座上審判以色列的十二支派。v28-30

─ 「磨練」：可以譯為「試探」、「試煉」。

─ 「以色列十二個支派」：可能泛指神的子民。

（六）與西門彼得的對話。v31-35

1.耶穌告訴彼得：撒但要攻擊他們如同篩麥子。v31

◎這裡的意思可能是指撒但要用各樣的方式來攻擊門徒。

2.而基督已經替彼得祈求，讓他不至於失去信心。並勉勵彼得回頭以後，要堅固自己的弟兄。v32

─ 「回頭」：「轉向」、「轉回」。

◎即使知道彼得即將遭遇失敗，耶穌還是滿懷慈愛的面對彼得，還替他禱告讓他不因失敗失去信心。這樣慈愛的主應該是常遭失敗的我們可以坦然面對的神，因為他是用慈愛來面對我們的失敗。

3.彼得保證自己即使與基督下監同死也甘心，耶穌表明彼得即將三次不認耶穌。v33-34

─ 「雞還沒有叫」：即當晚的第三更之前。

（七）要門徒準備妥當，要獨立的面對挑戰，因為耶穌即將離開。v35-38

1.耶穌要門徒回想以前實習時沒有任何物質上的準備，仍然沒有缺乏。 v35

2.耶穌要門徒開始物質上的準備，因為基督將要被列在罪犯之中。v36-37

─ 「買刀」：應該是自衛用的，表示他們將會遇到逼迫和強烈的敵視。

─ 「他被列在罪犯之中」：這節經文引自以賽亞書五十三章12節。

─ 「必然成就」：可以譯為「即將結束」，整句意思就是「我在地上的事工即將結束」。也可以譯為「即將達到目標」，整句意思就是「我在地上的事工即將達到目標」。另外也可以譯為「必然成就」，整句意義就成為「耶穌生平和事蹟即將應驗舊約所說有關他的事」。

◎然而許多基督徒今天仍然沒有學會耶穌的教訓，還打算用那種「實習課程」的生活心態來面對複雜的挑戰。路加福音九章1-6節的那種服事型態是上帝除去所有雜務而單單讓門徒練習傳福音的特例。然而這樣的特例卻常被美化為「信心生活」。面對今日複雜的挑戰，我們必須更靈巧，有更多準備，好好的處理複雜的各樣挑戰，這是耶穌的教訓，而不是沒有信心的表現。

3.門徒不懂耶穌說話的意思，告訴耶穌他們有兩把刀。v38

─ 「夠了」：是指說有關刀的討論「夠了」，而不是兩把刀夠了。因為「刀」是陰性字，「夠了」是中性字。

九、在橄欖山上的禱告（二十二章39-46節）

○馬太福音二十六章36-46節、馬可福音十四章32-42節

（一）耶穌出來往橄欖山去，門徒也跟隨他，耶穌要他們禱告免得入了迷惑。 v39-40

─ 「那地方」：指「客西馬尼園」。「客西馬尼」的意思是「油榨」的意思，此地位於汲淪溪谷東面、橄欖山麓。

─ 「照常」：「照他一貫的作法」，表示耶穌飯後到客西馬尼園禱告是一種習慣。

─ 「迷惑」：原文是指「試探」。

─ 「你們要禱告，免得入了迷惑」：直譯是「你們要繼續禱告，一次也不要進入試探」。

（二）耶穌離開他們一段距離跪下禱告，內容是：如果天父願意，就把苦杯撤去，但要以天父的心意為優先。v41-42

─ 「扔一塊石頭那麼遠」：意思是耶穌在他們眼睛所能看到的範圍，不過卻是聽力所不能及的範圍。

─ 「跪下」：直譯是「曲下膝蓋」。

─ 「杯」：舊約常用「杯」比喻上帝審判所帶來的災禍與苦難，這裡的杯應該就是指基督要為世人的罪所負擔的刑罰。

◎這樣的距離之下，可以想見耶穌在42節的禱告一定是特別激動大聲，才會讓門徒聽的到。

◎耶穌面對十字架的挑戰，他的反應是「禱告」。而耶穌禱告內容也表明了「禱告」是可以真實而坦誠的承認自己的軟弱與需要，表明了禱告是可以不需要任何偽裝的。我們的禱告生活到底是怎樣的呢？

（三）有天使顯現、耶穌十分傷痛，禱告更懇切，汗珠如大血點滴在地上。 v43-44

─ 「血點」：指「凝固濃縮的血漬」。

◎比較可靠的古抄本都沒有這兩節經文。而如果天上出現天使，其他福音書的相關經文卻都沒有記載，似乎也是有點奇怪。

（四）耶穌的門徒因為憂愁都睡著了，耶穌鼓勵他們起來禱告。v45-46十、耶穌被捕（二十二章47-53節）

○馬太福音二十六章47-56節、馬可福音十四章43-50節、約翰福音十八章3-11節

（一）猶大帶人來捉拿耶穌，用親嘴為暗號賣耶穌。v47-48

─ 「親嘴」：是當時學生向老師問安的慣常表現。

◎猶大用學生對老師的敬愛舉動當暗號來指出耶穌，算是一個聰明的計謀，可惜他是出賣上帝的兒子。

（二）耶穌的跟隨者拿刀削掉大祭司僕人的右耳，耶穌要門徒任由敵對者抓耶穌，並治好大祭司僕人的耳朵。v49-51

─ 「有一個人」：根據約翰福音的記載，那人就是彼得。

─ 「大祭司的僕人」：根據約翰福音的記載，名叫「馬勒古」。

─ 「到了這個地步」：原文意義非常不清楚，有些學者認為是「住手，不要再這麼做」的意思，亦即耶穌制止彼得的敵對行動。

（三）耶穌對抓拿他的人表達現在是黑暗掌權的時候。v52-53十一、彼得三次不認主（二十二章54-62節）

○馬太福音二十六章57-58節、69-75節、馬可福音十四章53-54節、66-72節、約翰福音十八章12-18節、25-27節

（一）耶穌被抓到大祭司的住宅中，彼得遠遠跟著耶穌，坐在院子。v54-55

─ 「大祭司」：即「該亞法」。

─ 「生了火」：當時是四月，當地晚上相當涼，所以僕役們生火取暖。

（二）彼得三次不認主。v56-59

─ 又有「一個人」：原文的詞態顯示這是一個男人。當時可能同時有幾個人認出彼得的身份。

─ 「加利利人」：加利利人有特殊的口音，所以被人認出來。馬太福音二十六章73節有清楚的記載。

（三）彼得想到耶穌預言他三次不認主，就出去痛哭。v61-62

◎許多人喜歡描述彼得這時候的心態，我們當然也可以想像一個粗魯的彼得怎樣勇敢的跟著耶穌直到大祭司的家中，卻又因為僕役的指認而忘記耶穌的預言，三次不認主。耶穌最後的回眸一望，到底怎樣的震撼彼得的心？約翰福音寫作時，彼得大概已經去世。所以老約翰可以坦然的寫下彼得在耶穌受難這一段時間的某些細節的事蹟，不會造成彼得本人的困擾。也許我們應該花點時間去思想彼得三次不認主，以及耶穌三次問彼得「愛我比這些更深嗎？」（約翰二十一章15-25節）之間所隱藏的濃厚的愛。

十二、耶穌在公會裡受審（二十二章63-71節）

○馬太福音二十六章59-68、馬可福音十四章55-65、約翰福音十八章19-24節

（一）看守耶穌的人戲弄、辱罵耶穌。v63-65

─ 「戲弄」：原文表示「開始戲弄」、「好像戲耍孩子」。

─ 「打他」：「虐待」、「擊打」。

─ 「你是先知，告訴我們」：直譯是「說預言」。

◎這件事情可能在公會晚間的審問後發生。

（二）長老、祭司長、文士把耶穌帶到公會審問。v66

─ 「民間的眾長老連祭司長帶文士」：直譯是「民間的眾長老，即祭司長和文士」。「長老」一詞是一個專有名詞，常用來指「公會的成員」。

和文士」。「長老」一詞是一個專有名詞，常用來指「公會的成員」。

因此「民間的眾長老」可能就是指「公會成員」。猶太公會的成員共有七十人。

◎根據其他福音書，耶穌被捕的當天晚上已經被審問過了，也已經決定了判決。但是晚上的審問和判決是不合法的，所以他們白天還要補一次審訊，正式確認昨夜的判決。

◎依據巴克萊先生的路加福音註釋，公會的審判其實是有特定的規範，而耶穌在此所受的審判完全遵照這規範。詳細內容請參考巴克萊先生的「路加福音註釋」第二十二章63-71節。

（三）耶穌承認自己是上帝的兒子，眾人因此定耶穌的罪。v67-71

─ 「你們所說的是」：原文是「你們所說的」、「you say」。這是當時希臘文中「是的」、「yes」的表達方式。

◎基本上這裡的三個名詞「基督」、「人子」、「神的兒子」的意義被認為是等同的。

十三、耶穌在比拉多面前受審（二十三章1-5節）

○馬太福音二十七章1-2、11-14節、馬可福音十五章1-5節、約翰福音十八章28-38節

（一）公會的成員把耶穌送到彼拉多面前，告他「誘惑國民，說自己是基督是王」。v1-2

─ 「我們見」：原文的意義是他們「親眼看見」耶穌犯這些罪，而不是審問後的結果。

─ 「誘惑」：「搖擺不定」、「扭曲」、「擾亂」。

◎把耶穌送到彼拉多前面是因為彼拉多是羅馬巡撫，有權力判人死刑，而這些公會成員期盼耶穌被判死刑。詳細的記載可以參考約翰福音十八章31-32節。

◎而猶太公會認為耶穌該死的理由是「褻瀆上帝」。然而到了羅馬政府面前，罪名就改為政治性的「圖謀造反」。他們應該知道這樣的罪名比較能有效的讓羅馬政府關注，而達成殺害耶穌的目的。耶穌和彼拉多的詳細對話可以參考約翰福音十八章33-38節、十九章9-11節。

（二）彼拉多問耶穌是不是猶太人的王，耶穌承認。v3

（三）彼拉多認為自己查不出耶穌有什麼罪，而公會的人卻執意要告耶穌。v4-5

─ 「煽惑」：「上下搖晃」、「左右搖晃」。

十四、耶穌在希律王面前被藐視（二十三章6-12節）

（一）彼拉多聽到耶穌是加利利人，就把耶穌送到希律王那裡去。v6-7

─ 「既曉得」：「全部瞭解」。

◎耶穌來自加利利，而該地是由希律安提帕管轄。因此彼拉多把耶穌送去給希律，一方面表示尊重希律的權力，另一方面也可以擺脫這一件棘手的判決。不過這樣的處置就審訊手續上是不必要的。

（二）希律看到耶穌，很希望親眼看見耶穌行神蹟，但耶穌在希律面前一言不發。v8-9

（三）祭司長和文士極力告耶穌，於是希律和他的手下就藐視並戲弄耶穌。

並把耶穌送回給彼拉多。希律和彼拉多居然成了朋友。v10-12十五、耶穌被彼拉多判死刑（二十三章13-25節）

○馬太福音二十七章15-26節、馬可福音十五章6-15節、約翰福音十八章39節到十九章16節

（一）彼拉多表明自己和希律查不出耶穌有什麼罪，所以打算責打後釋放耶穌。 v13-17

─ 「誘惑」：「從某處轉離」、「引誘」、「誤導」。

─ 「責打」：原意是「訓練孩童」。

─ 第17節大部份的早期古卷沒有記載，很可能是後來抄寫的人把馬太和馬可的經文加進路加的經文了。

◎彼拉多建議責打耶穌，可能是要安撫群眾。

（二）眾人卻期望彼拉多殺死耶穌，而釋放巴拉巴，而彼拉多還是期望釋放耶穌，第二次勸告眾人。v18-20

─ 「釋放」：原文時態表示「立刻釋放」、「現在就釋放」。

─ 「作亂」：煽動、引發暴亂。

◎巴拉巴所犯的罪，正好是祭司長們控告耶穌的罪名。然而眾人卻選擇要釋放真正犯作亂叛國罪的人，除掉沒有作亂叛國的人。

（三）彼拉多第三次勸眾人釋放耶穌。v21-22

─ 「喊著」：「繼續不斷高聲喊叫」。

─ 「釘他十字架」：原文的時態也是表達出「現在馬上釘他十字架」的意思。

◎「釘十字架」：犯人的雙手被釘在橫樑上，雙腳被綑或釘在直樑上。柱上另有一塊突出的木頭，可以讓犯人坐上，支撐部份身體重量。

（四）而眾人還是執意要殺耶穌，所以彼拉多就把決定釋放巴拉巴，把耶穌釘十字架處死。v23-25

◎即使彼拉多不是沒有錯誤，他聽從了暴民的聲音，不理會事實。但至少彼拉多是持續三次的為耶穌開脫，也多次聲明他找不到實際的罪名。倒是這些猶太人寧可歪曲事實，任憑偏差的民族主義作祟，執意讓不真正當王的耶穌死。

◎彼拉多曾經犯過兩次重大錯誤，一次是把皇帝的肖像放在軍旗上開進耶路撒冷，引起群眾嚴重的抗議事件。而另外一次是彼拉多決定為耶路撒冷城建立一套新的供水系統時，決定動用聖殿的獻金，結果使猶太百姓群情嘩然，發生武裝抗議。結果彼拉多決定武力鎮壓，結果情勢不能控制，造成重大死傷。因此彼拉多已經累積許多民怨，如果百姓把這些事情直接向政府彈劾，彼拉多一定會被革職，所以這時候彼拉多不敢違逆眾人的意思，而約翰福音十九章12節中猶太人高喊的話，就是暗示要以舉發彼拉多的失職來脅迫他就範。亦即彼拉多面對正義與自己在巴勒斯坦的統治權之間的矛盾，他選擇了自己的統治權而放棄正義。

十六、耶穌被釘十字架（二十三章26-43節）

○馬太福音二十七章32-44節、馬可福音十五章21-32節、約翰福音十九章17-27節

（一）古利奈人西門被抓來替耶穌背十字架。v26

─ 「古利奈」：是當時非洲北部呂彼亞省的重要城邑。

◎通常犯人要自己背十字架的橫樑到刑場，耶穌可能因為受創太甚，以致無力全程背負十字架。

◎背十字架的「西門」的家人，後來成為很好的基督徒。可以參考馬可福音十五章21節、羅馬書十六章13節。

（二）許多婦人為耶穌痛哭，而耶穌要他們為自己和自己的兒女哀哭，因為審判的災禍將至。v27-31

◎第30節是由何西阿書十章8節引用過來的。

◎這裡所提的應該是指西元七十年耶路撒冷被毀的事情，「這些事既行在有汁水的樹上，那枯乾的樹將來怎麼樣呢」，意思應該是無罪的耶穌都要被釘十字架，那有罪的猶太人將來豈不遭遇更悲慘的境遇？

（四）耶穌被帶到髑髏地釘十字架，有兩個犯人同時被處死。v32-33

◎「髑髏地」：就是「各各他」。

（五）耶穌要天父赦免眾人的行為，因為他們不曉得自己做的事情是什麼。v34

◎有些古抄本沒有第34節中耶穌說的這一句話。

（六）各種人的反應：v34-42

1.兵丁：拈鬮分耶穌的衣服、戲弄耶穌，要耶穌救自己證明自己是猶太人的王。v34,36

◎死囚的衣服是屬於行刑的士兵所有。

◎「醋」：當時平民和羅馬兵丁用來提神解渴的酸酒。

2.百姓：觀看。v35

3.官府：嗤笑耶穌、要耶穌用神蹟救自己證明自己是猶太人的王。v35

─ 「他」若是基督：「這傢伙」，表示輕視的意思。

4.犯人之一：譏笑耶穌，要耶穌救自己和犯人們證明自己是基督。v39

5.犯人之二：責備另一個犯人的譏笑，求耶穌得國降臨的時候記念自己。 v40,42

─ 「得國降臨」：顯然表達這犯人接受耶穌是彌賽亞。

◎「用希利尼、羅馬、希伯來文字」：希伯來文是當時民間語文，羅馬文也就是拉丁文是官方語文、希利尼文也就是希臘文是文化學術界的流行語文。

（七）耶穌對犯人的保證：今日就要跟耶穌同在樂園裡。v43

─ 「樂園」：來自波斯文，希臘文七十士譯本聖經用此字來形容「伊甸園」。後來此字用來表達義人在來世享福之處，而非用來表達「介於天堂與人間的中間站」。

十七、耶穌之死（二十三章44-49節）

○馬太福音二十七章45-56節、馬可福音十五章33-41節、約翰福音十九章28-30節

（一）由中午到傍晚天地變黑暗，殿裡的幔子從當中裂為兩半。v44-45

─ 「申初」：下午三點。

─ 「遍地」：應該是指著巴勒斯坦當地。

─ 「日頭變黑」：應該不是「日蝕」，因為當時正是月圓。而可能因為其他的原因。

◎「聖殿的幔子」：這塊幔子是用來遮蔽至聖所的，平日沒有人進去，只有大祭司一年一度在贖罪日進去替眾人贖罪。而這幔子裂開，表達了上帝和世人間的阻隔已經被除去了。

（二）耶穌喊叫把自己的靈魂交在天父手裡，就斷氣了。v46

─ 「我將我的靈魂交在你手裡」：引自七十士譯本的詩篇三十一篇5節。

（三）眾人看到耶穌斷氣的反應： v47-48

1.百夫長：歸榮耀與神、承認耶穌是義人。v47

─ 「百夫長」：負責在場監督士兵執行死刑的軍官。

2.聚集觀看的眾人：捶著胸回去了。v48

─ 「捶著胸」：表示悲傷、懊悔。

（四）耶穌死亡的見證者：與耶穌熟識的人、由加利利跟著耶穌來的婦女。v49

十八、耶穌之安葬（二十三章50-56節）

○馬太福音二十七章57-61節、馬可福音十五章42-47節、約翰福音十九章38-42節

（一）提供安葬地點的人：約瑟。v50-51

1.是猶太公會成員之一。v50

─ 「議士」：亦即是「猶太公會成員」。

2.為人良善公義。v50

3.沒有附從眾人的所謀所為。v51

4.是猶太、亞利馬太城裡的人 v51

─ 「亞利馬太」：為猶太市鎮，在耶路撒冷西北約三十公里。

5.素常盼望神國的人。v51

（二）約瑟去見彼拉多求耶穌的身體，並把耶穌葬在沒有葬過人的石墳中。安葬耶穌的日子是預備日。v52-53

─ 「豫備日」：，猶太人的專有名詞，指逾越節安息日前那一天。

◎當時的死刑犯屍體通常是不埋葬的，指留在野地任其被野獸吞噬。

（三）加利利來的婦女們跟在後面看到墳墓和耶穌的屍體，就回去預備香料香膏。v55-56

◎當地的墳墓，通常是由一個岩洞做成。屍體則由像繃帶一樣的細麻布條纏繞起來，放在墓穴的架子上。然後墓穴外面封上一塊大圓石，圓石底下有中央微陷溝槽供滾動。一般墳墓的墓石都相當巨大，幾個人的力量無法移動，根據貝撒抄本的資料說耶穌目前的墓石要大約20個人以上才能移動。

十九、耶穌復活（二十四章1-12節）

○馬太福音二十八章1-10節、馬可福音十六章1-8節、約翰福音二十章1-10節

（一）婦女們週日帶著香料來到耶穌的墳墓。v1

─ 「七日的頭一日」：指「星期日」。

─ 「黎明的時候」：直譯是「黎明已深」。

（二）婦女們看見墓石已經被移開，就進去墳墓，卻看不見耶穌的身體。v2-3

（三）有兩個天使出現，質問婦女為何在死人中尋找活人，並提醒耶穌以前的教導，說明基督已經復活了。v4-7

─ 「兩個人」：「兩個男人」的意思，馬可福音說是「一個少年人」、馬太福音說是「天使」，約翰福音說是「兩個天使」。

細節上的差異可能是記錄重點的不同，實況可能是「兩個少年人樣子的天使」。

（四）婦女們就想起耶穌的話，並回去把經過告訴門徒。v8-19

（五）門徒不相信婦女的話，彼得跑到墳墓去看，看到裹屍布的樣子就相信耶穌復活了。v11-12

─ 「胡言」：「沒有意義的話」，在醫學上指那些「精神狂亂」或「歇斯底里」狀態下的人所說的話。

◎彼得往耶穌墳墓去的詳細經過，可以參考約翰福音二十章3-10節。

二十、在以馬忤斯路上（二十四章13-35節）

○馬可福音十六章12-13節

（一）當日兩個門徒往以馬忤斯村落去，路上談論最近遭遇到的事。v13-14

─ 「二十五里」：原文是「六十司他狄亞」，約等於十一公里。

（二）他們談論時，耶穌接近他們，和他們同行，但這兩個門徒並沒有認出耶穌。v15-16

─ 「迷糊了」：原文時態顯示是「繼續不斷的被迷糊住」。

◎門徒沒有認出耶穌的原因有蠻多種猜測，有說門徒心理沒有準備，感受遲鈍，有人猜測可能是耶穌復活後容貌略有不同。

（三）門徒告訴耶穌關於耶穌被釘十字架的事，以及婦女們的遭遇。v17-24

─ 「你在耶路撒冷作客」：直譯是「你一個人住在耶路撒冷嗎？」

◎「贖以色列民」：即「把以色列從羅馬政權手中釋放出來，將神的國建立在地上」。

◎顯然這兩個門徒也不太注意婦女們關於耶穌復活的意見，而一心沈溺在失去彌賽亞的悲痛與喪氣中。

（四）耶穌責備門徒信心遲鈍，基督受害進入榮耀是應當的，並為他們講解聖經中關於基督的記載。v25-27

─ 「無知的人」：「沒有悟性的人」。

─ 「心....遲鈍」：「愚笨的心」、「領悟力慢反應遲鈍的人」。

◎這裡是路加福音第一次提到基督必須受害，顯然耶穌復活後的顯現與講解聖經，對使徒們明瞭舊約聖經記載的內涵是有相當大的作用的。

◎面對門徒的不解，耶穌倒是充滿慈愛的費心講解引導他們。有時我們很難想像耶穌復活後的四十天中，花費很多時間細膩的幫助門徒瞭解他已經真的復活，這位已經得榮耀的復活主居然對愚昧的門徒顯出那樣的耐心。我們應該也可以坦然的來到基督面前，求他幫助我們更認識他，即使我們只是愚昧的一群。

（五）到了目的地，門徒強留耶穌住下，到了吃飯的時候，耶穌擘餅，門徒才認出耶穌。而耶穌就突然不見了。v28-31

─ 「強留」：「用強力強迫」。

─ 「日頭已經平西了」：直譯是「白天已快消逝」。

◎耶穌擘餅時可能用了慣常的動作，或者門徒把注意力集中到耶穌的手上而看到釘痕。

（六）兩門徒立刻起身回耶路撒冷去，分享十二使徒關於耶穌復活的見證，也把自己的見證告訴大家。v32-35

◎確定知道耶穌復活的事，兩門徒迫不及待的趕回耶路撒冷去。要與門徒分享這好消息。

二十一、耶穌向門徒顯現（二十四章36-49節）

○馬太福音二十八章16-20節、馬可福音十六章14-18節、約翰福音二十章19-23節

（一）正當門徒分享自己的經驗時，耶穌親自顯現在他們當中。v36

（二）門徒驚慌害怕，以為看到是耶穌的魂，耶穌責備他們的不信，並要門徒仔細求證，看清楚他不是魂。v37-40

─ 「害怕」：原文表示「強烈的害怕」。

◎門徒的反應顯然表現出他們還是不能接納耶穌復活的事實，也沒有準備會親眼看到耶穌。而耶穌耐心的提出證據來幫助門徒瞭解他是已經復活了，而且是有身體的，不是靈魂。

（三）耶穌進一步用「吃魚」來證實自己確實已經復活了。v41-43

（四）耶穌講解聖經，讓門徒明白他死而復活的必須性。並要門徒奉他的名傳道作見證。v44-48

（五）耶穌要門徒在城裡等候天父賜下聖靈。v49

─ 「我父所應許的」：即「聖靈」。

─ 「領受」：原文是「穿上衣服」。亦即把上帝給的能力當成衣服穿上。

二十二、耶穌升天（二十四章50-53節）

○馬可福音十六章19-20節、使徒行傳一章9-11節

（一）耶穌在伯大尼對面，舉手給門徒祝福，就升天了。v50-51

─ 「伯大尼的對面」：就是「橄欖山」。

◎由使徒行傳一章3節可知耶穌升天是在他復活後第四十天。升天的詳情可以參考使徒行傳一章9-11節。

◎我們當然知道上帝不在天空中，而耶穌採取了「升天」的方式離開門徒，應該是體諒門徒的傳統猶太觀念，認為上帝是在「天上」。讓門徒確信基督是被上帝接納的，讓門徒可以喜樂的等候上帝的另一個恩賜─「聖靈」。

（二）門徒就拜耶穌，大大歡喜，回耶路撒冷去，常在聖殿中稱頌上帝。v52-53

◎「拜他」：這是不尋常的記載，門徒終於把基督當成是敬拜的對象，是上帝。四福音書中很少記載門徒直接敬拜耶穌。

--，應該是體諒門徒的傳統猶太觀念，認為上帝是在「天上」。讓門徒確信基督是被上帝接納的，讓門徒可以喜樂的等候上帝的另一個恩賜─「聖靈」。

（二）門徒就拜耶穌，大大歡喜，回耶路撒冷去，常在聖殿中稱頌上帝。v52-53

◎「拜他」：這是不尋常的記載，門徒終於把基督當成是敬拜的對象，是上帝。四福音書中很少記載門徒直接敬拜耶穌。

※ 來源: 香港基督徒葡萄樹資訊站 (vine.org.hk)


【抬擔架的人在那裡】

Source: 余俊銓
香港三福總幹事

引言

    主耶穌是一位獨行奇事的神，祂能使跛子行走；瞎子看見；死人復活！甚至連風和海都聽從祂。在主所行的眾多神蹟中，除了彰顯祂的赦罪權柄與醫治能力之外，很多時也表明了人所當盡的責任——與主同工，將人帶到主前。在馬可福音二章一至十二節，癱子蒙醫治的神蹟中，有幾點很值得我們思想：

I.四個扛抬的人(1-3節)

    雖然沒有人知道這四個人的名字､年齡及身分等，也不知道他們已信主有多久；但我們知道，他們極其關心一位患病的朋友。他們也深信主耶穌能解決他的問題和滿足他的需要。最叫人感動的，是他們不單只停留在心意上的「關心」和信念上「知道」的地步，他們對朋友的熱切關懷更帶來了實際而及時的行動。他們有著共同的愛心､信心與決心，以致心手相連，步伐一致地將癱子帶到主前。

    相信你都會同意，如果屬主的人不及早起來行動，將會有更多人繼續活在罪的絕望中，而結局是永遠滅亡。但可惜，今天仍有不少信徒只作旁觀者，沒有理會身邊無助者的需要，或只倚賴別人去，期望傳道人去，而自己則在市上整天閒站，白白失去了無數領人歸主的好機會。初期教會的情況並不是這樣，信徒雖然大遭逼迫，但他們在分散之中仍然往各處去傳道（徒八4）。讓我們緊記，新約所有信徒，不論信主多久，年齡若干及學識有多少，都是奉召被裝備去領人歸主，為要使人作主的門徒，各盡其職，建立基督的身體（弗四11-12）。

II.一個被拆的房頂（4節）

    這四個人抬著癱子向著耶穌所在的房子進發，一心為了想見祂。這心意和動機甚可取，但必須付出一定的代價。這代價表明了所要達至的目標是有價值的，從中不但顯出他們行動的決心，也必然會經歷主的同在。其實，他們可能早已料到那房必定是「人多」，「不得近前」，但他們有備而來，既用信心出發，也用信心完成。這四個人的榜樣給我們莫大的激勵，縱然在領人歸主的路上常會遇到很多障礙，我們也決不因為眼前的難處而後退，相反必須用信心繼續前進。

    請注意，他們通往主前的障礙得以除開，全是因為他們向上望，因著這「舉目」，便為他們帶來了一條「進路」。這正提醒我們，在領人歸主的路上，祈禱是必不可少的，無論遇到甚麼困難，只要抬頭仰望施恩的主，祂必為我們開路。你是否不知道如何開口向家人傳福音？是否常常被反對､拒絕而感到灰心？或是否覺得自己的恩賜､經驗和裝備不夠而感到膽怯。除非仰望主，單垂首看著難處，或只靠人的熱誠､方法及技巧等仍舊是沒有出路的。

    一個被拆通的房頂就成為了癱子進到耶穌面前的通道，是多麼的徹底和直接。在過程中雖然要費神､費力､費時和費錢，但他們在所不惜，為要將所愛的朋友帶到主前。祈求主在祂慈愛的激勵中，同樣賜我們這種心志，不惜任何代價，為著拯救人寶貴的靈魂。

III.一張空置的擔架（5-12節）

    「耶穌見他們的信心」（5節上）；這信心正是蒙恩的關鍵所在。主先是看見那四人的信心，他們可能於較早時已認識主並相信祂，及後再影響癱子有同樣的信心，以致五人同心去見主和經歷祂。真的，在主裡的信心能互相影響，彼此激勵，以致生發更大的愛心與信心。因此，我們不要輕看向親友所作的一點點見證，講述一些對信仰的體會，或是分享一些在主裡的親身經歷等。主能透過這些見證感動､預備人心，因為祂是為我們的信心創始成終的神。

    「小子，你的罪赦了」（5節下）；在神的眼中，「罪得赦免」永遠是被看為優先的，而這正顯示了一切佈道工作的重點並不在於眼前的神蹟，更首要的任務是要將人帶到主前，用信心去經歷祂赦罪與救贖的恩典，藉此被稱為義，與神和好。因此，我們不要將輕重的次序倒轉，乃要堅持先將救恩的真理講明，讓人能抓緊這信心不變的根基。當然，在人既驕傲又無知的眼光中，並沒有看見這次序的重要，也不認同主有這種赦罪的權柄（很多時是故意忽略）（6-7節）。但在主耶穌無比的大能中，確實顯明祂有這赦罪的權柄，「我吩咐你起來，拿你的褥子回家」（11節）。一張空置的床褥正是最好的證明；在主的恩典中，舊事已過，都變成新的！你我是否常將得永生後的改變活現人前，使人從我們身上看見主耶穌就是那位又真又活的主？

結論

    在癱子蒙赦罪，得醫治的整個神蹟中，充滿了歡欣。先有天上的使者為他歡喜（路十五10），也有見到這事的眾人感到驚喜（12節）。當然，更感欣喜的是那四個將癱子抬到主前的人，因為他們親嚐了領人歸主的喜樂，也親歷了信心的成果。試問世上還有甚麼喜樂比這種喜樂更大？你嚐過沒有？

    如癱子一樣，人往往需要被引領才能到主的面前（西一28），因此，主吩咐屬祂的人「去」（太廿八18-20），與他們建立關係，耐心地勸導他們；而主亦實在期待有更多人能蒙受祂赦罪的大能與恩典，因祂不願有一人沉淪，乃願人人都悔改（彼後三9）。但現今所欠缺的是同有主的憐憫，願意與祂同工的人。

    請問，誰正「躺臥在褥子上」等待著你？誰需要你的擔扶､引領才能到主的面前？你願意去「抬」他們嗎？


WHAT'S YOUR DIAGNOSIS?

Mark 2:13-17

"Then Jesus went out again by the sea; and all the multitude came to Him, and He taught them. And as He passed by, He saw Levi the son of Alphaeus sitting at the tax office, and said to him, 'Follow Me.' And he arose and followed Him. Now it happened, as He was dining in Levi's house, that many tax collectors and sinners also sat together with Jesus and His disciples; for there were many, and they followed Him. And when the scribes and Pharisees saw Him eating with the tax collectors and sinners, they said to His disciples, 'How is it that He eats and drinks with tax collectors and sinners?' When Jesus heard it, He said to them, 'Those who are well have no need of a physician, but those who are sick. I did not come to call the righteous, but sinners, to repentance.'"

In Christ Jesus, who heals all our diseases, Dear Fellow Redeemed,

I was reading the newspaper not long ago when I noticed an interesting ad. It was an ad from a nearby hospital, telling the days that certain specialists would be visiting. The "visiting specialist" system makes a lot of sense for the little hospitals around these parts. Doctors who are skilled at treating certain diseases can come in one day a week, or one day a month, and help the people who need their specific skills. There are some drawbacks, though. For one thing, you have to be there when the doctor's available. Also, you have to have a correct diagnosis beforehand; obviously, if you don't know you're sick, all the medical skills in the world won't help you.

We happen to have a visiting specialist with us here in church this morning. He's the same Doctor who once passed through the little town of Capernaum on the shores of the Sea of Galilee. On that day, a terribly sick man named Levi took advantage of His visit and was completely cured of his disease. The disease was sin, and the doctor was Jesus Christ, also known as The Great Physician. Today - right now - that same Doctor is available to you for consultation. Can He help you? Well, that depends. It depends on how you answer the question that is our theme for today...

"WHAT'S YOUR DIAGNOSIS?"

I. You can be too "healthy" for the Great Physician... II. But you can never be too sick!

Even around these parts, where physicians are scarce, there are popular doctors and there are unpopular doctors. Some get a bad reputation and, consequently, fewer patients. Others gradually build a good reputation and find themselves with all the patients they can handle. By these standards, Jesus was a very good "Doctor" indeed. Patients literally flocked to see Him! Our text says, "Then Jesus went out again by the sea; and all the multitude came to Him, and He taught them." One of those who followed Jesus that day was a tax collector named Levi, also called Matthew. We can imagine the peaceful scene that day on the edge of the Sea of Galilee, Jesus speaking the word of life to his breathless audience while the gentle waves lapped at the shore. What a Bible class that must have been!

Later, Jesus sat down to dinner at the home of His newest disciple, Matthew. Others were there: His disciples, and also many of the common people who had been attracted to His teaching. These were folks whom the religious leaders of Israel despised, mostly because they didn't keep all the minor rules and regulations Jewish law and tradition required. The Pharisees just called them "sinners". And, as you might expect, the Pharisees got their noses out of joint a little when they saw Jesus associating with these "sinners". "When the scribes and Pharisees saw Him eating with the tax collectors and sinners, they said to His disciples, 'How is it that He eats and drinks with tax collectors and sinners?'"

Actually, the Pharisees were correct in their diagnosis - these people really were sinners. But they were mistaken about themselves. They considered themselves above the common people, and they would have been oh so offended if anyone had had the nerve to call them sinners! But Jesus had an answer ready for them. He said, "Those who are well have no need of a physician, but those who are sick. I did not come to call the righteous, but sinners, to repentance."

AIDS is a frightening disease that is currently sweeping the population centers of our country. The disease has already shown up in tens of thousands of people. Even more frightening, though, experts tell us that there are thousands more who are infected with the disease...and don't know it yet! Naturally, they won't go see a doctor as long as they think they're healthy. The Pharisees were infected with the same disease of sin as the people seated around that table with Jesus. Only they didn't know it. They had incorrectly diagnosed themselves as spiritually "healthy." They considered themselves righteous, without sin, and therefore without the need for a Savior from sin. They were standing in the presence of the very Son of God, but Jesus couldn't do them any good as long as they refused to confront their own sin.

WHAT'S YOUR DIAGNOSIS? Are you too "healthy" for the Great Physician? Are you having trouble recognizing the sin in your life, and the need for a Savior? What about those among us who frequently skip worship services on Sunday, who miss the Lord's Supper for months at a time? Do they consider themselves "healthy" enough the way they are, with no need of the Word and Sacraments? What about those of us who regularly abuse alcohol, quarrel with our family members, or take God's name in vain? Is there some sinful activity that you are currently involved in that you're unwilling to give up? Perhaps you think you can you get by without repenting of that sin. Maybe you're "healthy" enough the way you are...

NO! Let's not make the mistake of the Pharisees. Let us never turn away our Great Physician by thinking we're too healthy to need Him. Our corrupt and sinful nature still clings to us, and we need Jesus' forgiveness for every part of our life! If you don't think that's true, Martin Luther once said, then put your hand into your shirt and see if you're still made of flesh and blood. If so, then go to Paul's letter to the Galatians and hear what sort of stuff comes from the flesh: "The works of the flesh are obvious:" Paul says, "sexual immorality, impurity and debauchery; idolatry and witchcraft; hated, discord, jealously, fits of rage, selfish ambition, dissensions, factions and envy; drunkenness, orgies, and the like." -- Gal 5:19 NIV.

Be careful in diagnosing yourself, because you can be too "healthy" for the Great Physician. But if you've listened to this sermon so far and come to a correct diagnosis - if you've realized exactly how sick with sin you really are - then I've got good news for you. You can't be too sick for the Great Physician. There is no sin that's too great for Jesus to forgive!

To prove that beyond a shadow of a doubt, God gives us the wonderful example of Matthew, the tax collector. Being a tax collector for the Romans in those days wasn't at all like working for the IRS in our country today. A tax collector betrayed the Jewish nation by collaborating with the Romans, and he earned his salary by collecting more money than the Romans demanded. A tax collector was by definition a traitor and a thief. He was the lowest of the low. Sin was his way of life.

Such a man was Matthew. He had sinned, on purpose, times without number. The established church of the day would have nothing to do with him. And yet it was sinful Matthew whom Jesus called to repentance. At a word from Jesus, he closed up shop and left everything to follow the Lord. He probably had a hard time believing it was true. Could there really be forgiveness for a sinner like him? Yes! In Jesus, the Great Physician, even wretched Matthew, the publican, found forgiveness and peace!

What's your diagnosis? Sick with sin? In desperate need of a doctor? Then rest assured that Jesus will not turn you away. You can't be too sick for the Great Physician! No matter what kind of sins you've got in your background, Jesus is here today, urging you to bring them to Him for forgiveness. He doesn't ask you how big or how many those sins are. He doesn't ask how often you've come to Him before. He simply says, "Come to Me, all you who labor and are heavy laden, and I will give you rest. Take My yoke upon you and learn from Me, for I am gentle and lowly in heart, and you will find rest for your souls. For My yoke is easy and My burden is light." --Mt 11:28-30.

Believe it, because it's true. There's absolutely no reason for you to drag the guilt of those sins around with you like a ball and chain. If you feel your sins are great, don't worry. Paul says, "Where sin abounded, grace abounded much more!" Jesus paid for every one of your sins with the precious blood He shed on the cross. There's no reason why everyone in this building can't walk out of this service today with a clean slate, absolutely innocent, and fully accepted by God in Jesus Christ! Once again today, our Savior is opening the gates of heaven to each one of us. Our Great Physician is offering us the complete cure for our disease of sin. I, for one, am going to take it...I hope you will, too!

They say that "an apple a day keeps the doctor away." While that may be a perfectly valid pitch for preventative medicine, as far as it goes, it certainly doesn't apply to our message for today. Preventative medicine won't work in this case; each of us has already got the disease of sin. So let's turn with confidence to our Great Physician, Jesus. He's promised to heal us, and He will heal us. He's one Doctor we don't want to keep away! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


ONE OF THESE THINGS JUST DOESN'T BELONG HERE

Mark 2:18-22

"And the disciples of John and of the Pharisees were fasting. And they came and said to Him, 'Why do the disciples of John and of the Pharisees fast, but Your disciples do not fast?' So Jesus said to them, 'Can the friends of the bridegroom fast while the bridegroom is with them? As long as they have the bridegroom with them they cannot fast. But the days will come when the bridegroom will be taken away from them, and then they will fast in those days. No one sews a piece of unshrunk cloth on an old garment; or else the new piece pulls away from the old, and the tear is made worse. And no one puts new wine into old wineskins; or else the new wine bursts the wineskins, the wine is spilled, and the wineskins are ruined. But new wine must be put into new wineskins.'"

In the Name of Jesus Christ, Whose grace is new to us every morning, Dear Fellow Redeemed,

"One of these things is not like the others...One of these things just doesn't belong..." Recognize those words? You children do, I'm sure, and you parents of small children probably do, too. They're from a standard part of every Sesame Street program - a puzzle where kids are taught to distinguish between things that are similar and things that are different. The puzzle is usually pretty easy to figure out; there will be three pictures of animals and one picture of a baseball bat, for instance. Or three people and a dump truck. It's generally not too hard to decide which object just doesn't belong with the others.

Wouldn't it be nice if all the choices in life were that easy to make? Unfortunately, it's not always so clear to grownups which things belong together and which don't. For example, marriage and commitment belong together, but a heart-breakingly high divorce indicates that many people haven't learned that. Drinking and driving obviously do not belong together, but accident statistics show a lot of people haven't figured that out yet. In the sphere of Christianity, you'd be surprised how many people can't tell the difference between the Gospel of Jesus Christ and legalism. Legalism is the idea that you've got to put on a certain front and keep certain outward rules in order to please God and get to heaven. This idea has been around for a long time - in Jesus' day, it was the Pharisees who had a corner on the legalism market. But as our Lord points out in this morning's text, the Gospel and legalism cannot possibly go together. As Christians, it's essential that we be able to tell the difference! Our theme today is:

"ONE OF THESE THINGS JUST DOESN'T BELONG HERE"

I. Drummed-up sorrow doesn't belong with Christian joy. II. Pharisaic legalism doesn't belong with Gospel freedom.

In the Jewish religion, fasting - that is, going without food - was originally meant as a sign of sorrow over sin and repentance. The law of Moses had required it for one day out of the year, the Day of Atonement. But over the centuries, the self-righteous Jews had gradually imposed more and more days of fasting. By Jesus' time, orthodox Jews went without food twice a week, on Mondays and Thursdays. For most of them, fasting had lost its meaning of sincere repentance, and turned into simply another way to look good in the eyes of others. Jesus warned His disciples, "Do not be like the hypocrites, with a sad countenance. For they disfigure their faces that they may appear to men to be fasting. Assuredly, I say to you, they have their reward." -- Mat 6:16.

As the account of our text opens, the disciples of the Pharisees and the disciples of John had been fasting. You dieters - have you ever had to pass up food when the people around you are eating all they want? Irritating, isn't it? Well, Jesus and His disciples had just come from a big dinner at the house of Simon, and this evidently rubbed them the wrong way. They said to Jesus, "Why do the disciples of John and of the Pharisees fast, but Your disciples do not fast?" Look at us! We're acting sad and going without food! Why aren't Your disciples doing likewise? In answer, Jesus used the illustration of a wedding celebration. He asked them, "Can the friends of the bridegroom fast while the bridegroom is with them?"

...Now there's one thing that hasn't changed! Think about the last time you were a member of a wedding party: how many sad faces did you see? How many members of the party were so depressed that they refused to eat anything at the reception? What a silly idea! A wedding is a time of joy, a time when people put aside their troubles and celebrate with the bride and groom. Sadness just doesn't belong at a wedding!

In the Bible, salvation is sometimes pictured as a wedding celebration, at which Jesus Christ is the Bridegroom. As Christians, you and I are guests at this feast of salvation. We are members of the bridal party, invited to share freely in the joy of our Lord. What confuses me is how many believers there are who go around with sad faces all the time! They act as if being a Christian is some kind of huge burden they have to bear. They seem to think that if they don't work their face into a constant frown, people won't consider them as pious and devout as they should be.

On the one hand, sorrow - on the other, joy. Now, one of these things just doesn't belong here. Can you tell which it is? Drummed up sorrow doesn't belong with Christian joy! Jesus said, "As long as they have the bridegroom with them they cannot fast." For Jesus' disciples to mourn and fast while Jesus was still with them wouldn't have made any sense. Worse, it would have given a wrong impression - the impression that Jesus was not the Savior of the world, like He said He was. A proper time to mourn was coming, Jesus said; it would arrive on Good Friday, the day when He would give up His life on the cross. But not even that sorrow would last! It would be completely overshadowed by the triumphant victory of His resurrection on Easter Sunday. Jesus told His disciples, "Most assuredly, I say to you that you...will be sorrowful, but your sorrow will be turned into joy." -- John 16:20.

Likewise, there is a proper place for sorrow in the life of a Christian. Paul said, "Godly sorrow produces repentance to salvation, not to be regretted." -- 2 Cor 7:10. When you look at the cross, you see the suffering that your sin inflicted on Jesus, and it naturally makes you sad and repentant. But how can you stop there? Jesus didn't! He rose from grave and proclaimed victory over sin, death and the devil. And the Bible promises that His victory is your victory, as we read in Romans, "There is therefore now no condemnation for those who are in Christ Jesus."

Easter was three weeks ago. But if you're a Christian, then the Easter joy is for today, and tomorrow, and for every day of your life! Think about it - what sorrow is there left in your life that the open tomb of Easter has not conquered? Do the sins of your past trouble you? Look up Romans 4:25 - the open tomb says you've been declared not guilty. Are you worried about the details of this life - money, bills, your future? Look up Ephesians 1:20-22 - the open tomb says that Jesus lives to rule in your life and help you handle your problems. Are you saddened by the thought of death? Look up John 14:19 - the open tomb says you're going to rise to eternal life. The Gospel of Jesus Christ has given us the freedom to be happy...so let's use that freedom!

Drummed-up sorrow just doesn't belong in the presence of the Savior. Jesus explained that to those fasting Pharisees. But He went on to probe a deeper problem they had - the problem of legalism. They recognized Jesus as a worthy teacher, but they thought He ought to bring His new teachings into line with their old teachings. Theirs was a religion of do's and don'ts: do fast on Mondays and Thursdays, don't have anything to do with Gentiles; do wear certain kinds of clothes, don't eat certain kinds of food. It was a religion that said "if you look good on the outside, then you are good." In short, it was the legalism of the Pharisees.

On the one hand the Gospel of salvation in Jesus Christ, on the other hand, the law-oriented religion of the Pharisees. One of these things just doesn't belong here. Can you tell which? Pharisaic legalism doesn't belong with Gospel freedom. To illustrate, Jesus said, "No one sews a piece of unshrunk cloth on an old garment; or else the new piece pulls away from the old, and the tear is made worse. And no one puts new wine into old wineskins; or else the new wine bursts the wineskins, the wine is spilled, and the wineskins are ruined." Meaning? You can't sew a little patch of Gospel on a robe made out of Law and expect to wear it into heaven. You can't force the sweet wine of grace into the cracked old wineskin of the Law, and think you can drink eternal life from it. I'm sure that heaven and hell will both contain people who did a lot of good works during their lifetimes. The difference is: the ones in heaven did them because they were saved by Jesus, the ones in hell did them in order to try and save themselves. That's exactly the difference between the Gospel and legalism. The two definitely do not belong together! The Bible says plainly, "By the works of the Law shall no flesh be justified."

If you hang a plumb line from the top of a wall, it can tell you that the wall is crooked, but it can't straighten the wall out, can it? The Law is like a plumb line: it can show us our sins, but it can't save us from them. For that we need the pure Gospel. The Gospel tells us that Jesus has kept the Law perfectly in our place, and that He died to pay for all the times we've broken it.

And what about all those Old Testament rules and regulations? How come you and I aren't required to worship on Saturday, and sacrifice animals, and observe Old Testament holidays like the passover? It's because all these things were supposed to point to Christ, and once Christ arrived they became unnecessary. As Jesus said, "New wine must be put into new wineskins." God has done away with the Old Covenant and given us, in Christ, the New Covenant of the Gospel. It's a covenant of Christian liberty, where our actions are directed by love for our Savior, and not by a bunch of prescribed rules and regulations.

This is the Gospel freedom we enjoy, and this is one place where the old Pharisaic legalism just doesn't belong. "Stand fast therefore in the liberty by which Christ has made us free, and do not be entangled again with a yoke of bondage." -- Gal 5:1. Don't let anyone tell you you've got to worship on Saturday, or skip meat on Fridays, or chalk up a certain number of good deeds in order to get to heaven. If you have a Spirit-worked faith in Jesus as your Savior from sin, then you've already got everything you need to get you into heaven. As for good works - they're the fruits of that faith. They'll come, as naturally as apples grow on apple trees.

Christian joy and Gospel freedom. These are two things that belong together in our lives as believers. God grant us the wisdom to distinguish them from the things that don't belong there, and to cultivate them till the end of our days! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


Seed Thoughts

(Mark 4)

by Ray C. Stedman

Today we want to join the disciples in listening to Jesus explain what he calls the "secrets of the kingdom of God." These "mysteries of the kingdom," as they are often referred to in our Scriptures, are really vital truths about humanity which are not discoverable in secular studies. You cannot find these in any university curriculum, unless it is one related to the Word of God. And yet they are very essential truths which we must know about ourselves, about life, and about the world in which we live, in order to grow and fulfill our humanity.

In our last study we saw, in Mark 4, how Jesus began to speak to the people in parables. This was the very first time he had used this method of communication. He did so, as he tells us, because a subtle change had occurred in the crowd. As a result of our Lord's earlier ministry they had heard of his wonderworking power, his healing ministry, and his mighty, marvelous words of deliverance. Word had spread throughout the whole land. People had come from north, south, east, and west, and gathered in Galilee to hear this amazing prophet. At first Jesus was able to speak to them very clearly and forthrightly, making tremendous declarations about humanity. During this period he gave the message we call the "Sermon on the Mount," undoubtedly the greatest message ever delivered in the presence of men, anywhere, at any time. Jesus longed to open their eyes and minds and hearts even more fully.

But a change had taken place. Crowds were pressing upon him -- not to hear the Word, but to be healed of their diseases. More and more, healing was becoming the preeminent attraction. These people had shut their minds, turned off their ears to the words Jesus spoke, and were intent only upon the deeds he performed. It was for this reason Jesus began to speak in parables. He said that he hid the truth so that people's curiosity would be awakened, and they would seek it out. He warned the people of a natural law which could be put this way: Use it, or lose it. If you do not obey truth, you will lose truth -- not only that truth you are hearing, but some you think you already have grasped. Jesus made that clear.

Furthermore, he said that as men began to search these parables and seek to understand them they would see truth as they were able to bear it. That is a remarkable revelation, revealing to us the radical character of Christianity. Christian truth -- which basically is reality, things as they really are -- is so different from what we think things are that we can hardly bear to hear it. Standards of value, modes of behavior, and styles of living are so different, so completely opposite to what we learn in the world, that we resist it. We do not want to hear it. It is only gradually that God can lift the veil and let us see ourselves as we really are. So the principle of revelation is: "as we are able to bear it." In First Corinthians 3, Paul stated that principle to the Corinthians: "I fed you with milk, not solid food; for you were not ready for it; and even yet you are not ready," {1 Cor 3:2 RSV}. This is the condition of our humanity.

Mark gives us but three of the parables our Lord spoke on that first day of parable utterance, but he refers to "many such." Matthew records seven parables given on this occasion. Mark's three are the parables of the sower and the soils, of the seed growing secretly, and of the mustard seed. Each is a revelation of the invisible reign of God in human affairs. Jesus takes us behind the scenes in each one and shows us something about the way God acts in human life, thereby revealing some of these mysteries of the kingdom.

We do not need to guess at what these are. The point of each parable emerges clearly as we understand what Jesus has explained to us. The first, the parable of the sower, is intended to show us how the kingdom comes into human life, how our eyes are opened, what God is doing, and how this touches us and enters our hearts. The second, the parable of the seed growing secretly, shows us how the kingdom grows, what forces we can count upon to see to it that this knowledge of ourselves and of God is increasing. The last, the parable of the mustard seed, shows us a very surprising effect the kingdom will have in the world. That is the outline of our study today. Let us take these parables one by one, beginning at Mark 4:3:

"Listen! A sower went out to sow. And as he sowed, some seed fell along the path, and the birds came and devoured it. Other seed fell on rocky ground, where it had not much soil, and immediately it sprang up, since it had no depth of soil; and when the sun rose it was scorched, and since it had no root it withered away. Other seed fell among thorns and the thorns grew up and choked it, and it yielded no grain. And other seeds fell onto good soil and brought forth grain, growing up and increasing and yielding thirty-fold and sixty-fold and a hundred-fold." And he said, "He who has ears to hear, let him hear." {Mark 4:3-9 RSV}

This first of all parables is very typical of the power of Jesus to illustrate from nature. I am sure that something like this was going on right before the eyes of the people. Jesus was standing by the lake and the crowd was spread across the hillside. They could see the side of the next hill, along the curve of the lake shore, where a sower was out in the fields sowing grain. And, seeking a way to illustrate what he wanted to convey, Jesus saw the sower, took his activity as his text, and told the story as the crowd watched it happening before their very eyes. They could see the seed falling on various kinds of soil, birds coming to pick up some of it -- all of this dramatically vivid before them.

When Jesus said, "He who has ears to hear, let him hear," he made it evident that this is much more than just a story. It was not meant merely to entertain them. That phrase is like a sign which says THINK. But evidently they did not understand him. Even the twelve gathered afterward and said, "Explain the parable to us." So Jesus went on to explain the parable to the twelve, and to us, because, you remember, he said, "To you it is given to know the secret of the kingdom of heaven." And as he gave them the explanation, he said this amazing thing, Verse 13:

And he said to them, "Do you not understand this parable? How then will you understand all the parables?" {Mark 4:13 RSV}

That is a very, very important sentence, because he is telling us that this parable of the sower is the key to interpreting all the parables. Otherwise these words are without meaning. It is very important that we notice this. If we do not, we will make the mistake of many commentators, who simply make these parables mean whatever they want them to mean. This is what many of the commentators on the parables have done. They have ignored this clear statement of Jesus that the parable of the sower is the key to interpreting all the parables. In fact, many of the commentators make up their own rules of interpretation as they go along. I want to share with you a typical example of this, so you can see what I mean, and beware of what you read. Here is a man who is widely read among evangelicals. This is what he says about this parable of the sower:

The parables must never be treated as allegories. In an allegory, every part and action and detail of the story has an inner meaning and significance. Pilgrim 's Progress and The Faerie Queen are allegories. In them, every event and person and detail has a symbolic meaning. But, if that be so, clearly an allegory is something to be read and studied and examined and investigated. But a parable is something which was heard once, and once only.

He is suggesting that we do not need to spend a lot of time with the details of these parables, that we are merely to get the point and move on, because a parable is not to be taken in detail and treated as an allegory. This despite the fact that Jesus said, "He who has ears to hear, let him hear" -- an invitation to examine and investigate and study carefully. This commentator goes on:

Therefore, what we must look for in a parable is not a situation in which every detail stands for something; we must look for a situation in which one great idea leaps out and shines like a flash of lightning. It is always wrong to attempt to make every detail of a parable mean something. It is always right to say, "What one idea would flash into a man's mind when he heard this story for the first time?"

Now listen to the way Jesus interprets this parable, beginning with Verse 14:

"The sower sows the word. And these are the ones along the path, where the word is sown; when they hear, Satan immediately comes and takes away the word which is sown in them. [Satan is represented by the birds that came and ate the seed.] And these in like manner are the ones sown upon rocky ground, who, when they hear the word, immediately receive it with joy; and they have no root in themselves, but endure for a while; then, when tribulation or persecution arises on account of the word, immediately they fall away. And others are the ones sown among thorns; they are those who hear the word, but the cares of the world, and the delight in riches, and the desire for other things, enter in and choke the word, and it proves unfruitful. But those that were sown upon the good soil are the ones who hear the word and accept it and bear fruit, thirty-fold and sixty-fold and a hundred-fold." {Mark 4:13-20 RSV}

Please notice that Jesus treats it exactly as the commentator says he must not do! He treats it as an allegory. He says every detail means something. And he says, furthermore, that this is the way to handle all the parables. This is the key to understanding parables. Parables are allegories in which every detail applies, has its own import to the whole. From that, I think we can deduce a very practical exhortation: as the song says, "Read your Bible. The words inside are true and reliable." And they throw a great deal of light on the commentaries!

Let us look at this story of the sower and see the first of these secrets of the kingdom -- how the kingdom of God comes to us. Jesus says, first, the sower goes out and sows, and the Word is what he sows. That is how the kingdom arrives in human hearts. The Word of God is sown by means of preaching or teaching or reading or studying or witnessing, or in some other way. The Word is dropped into hearts like seeds into soil. That Word is the life-giving element which can change the whole situation and bring enrichment and harvest into a life. Therefore the moment of the sowing of the Word is a magic hour. It is a time when the opportunity to be changed is present.

I used to read this story as though these various soils were four different kinds of people, who remained the same all through their lifetimes -- some were permanently hard-hearted, like the first example given; some were impulsive, like the second; some were full of concerns, like the third, etc. But I have come to see that what our Lord is describing here is not types of persons, so much, but conditions of heart at any given moment, i.e., conditions which are present when the Word is being sown. Whenever the Word is being sown, people are in one condition or another, just as they are described to us here. We have all been callous, at times, when we have heard the Word. We have all been impulsive in our reaction -- emotional shallow. We have all been overly concerned about other matters. And we have all had times of being open and responsive to the Word.

What is your heart like now? You are in one of these four condition is. Which one? That is the question.

Let us look at them:

First, there is what we can call the callous heart. The seed is sown upon the beaten, trodden-down pathway. This represents people whose hearts are busy, who are not open, who have been beaten down so many times they have grown cynical, hardhearted, callous to truth. When the seed hits them, the birds come and gather it up immediately. (Perhaps there are people like that here this morning. You are here not because you wanted to hear the Word but because coming to church is the "right" thing to do. Your hearts are callous and unresponsive, and the Word falls on them as on asphalt.) What does Jesus say about that kind of a life? He says it is strictly for the birds! The seed will be snatched away by Satan before you even have a chance to hear it.

C S. Lewis, in his Screwtape Letters, describes a man who goes into a library to read and meditate. His mind is suddenly opened to deep thoughts of God. Confronted with his own standing before God, he starts thinking in terms of his eternal welfare. Then, Lewis says, the demons that are assigned to keep him from discovering truth call his attention to the sounds on the street, to the newsboy calling out the latest news, and to the fact that he is hungry, ready for lunch. And that is all it takes. All thoughts of God disappear, and he is involved in the mundane affairs of life. And, from the point of view of the satanic emissaries, he is delivered from this danger of thinking about God. That is what happens to the callous mind and heart.

Then there are the impulsive hearts. The seed falls upon them and they immediately respond with joy. The seed takes root and grows up quickly. The trouble is, they respond like this to everything -- food fads, new books, political leaders, whatever popular movement happens to be abroad at the time. As a result, their lives are so shallow that the seed of the life-giving Word cannot take deep root and change them. Consequently, the life which apparently is there withers away and dies. Jesus says that this kind of life is shallow; it cannot stand the heat. When persecution and tribulation come, immediately it is withered. They turn away and lose interest, and cannot abide.

The third condition of heart is represented by the thorns. These are those who hear the Word, but thorns spring up and choke it. This is what we could call the over-involved heart. There are three things Jesus details here which are thorns that choke the life-giving Word:

First, there are cares, i.e., worries concerns. These are people who are concerned all the time over what is going to happen next, worried about the situation they are facing -- fretful, anxious, troubled people who do not know how to rest, how to leave things in God's hands but are constantly trying to work it all out themselves. These people Jesus says, are losing truth. The seed has fallen upon their hearts, but it does not take root because it is choked by the thorns, and they soon lose it.

Second, there are those who delight in riches, who are caught up in the pursuit of wealth, in the Playboy philosophy -- constantly planning for their own amusement and pleasure. That is all that their life consists of. The life-giving Word, which could make a real man or woman out of them, is hitting them, but it cannot find root and grow up. There is no place left in their hearts.

Then there is what Jesus calls "desire for other things," or what we might call "restlessness." These are people who are always shifting from one thing to another. James Michener wrote a book, The Drifters, in which he describes this kind of people, especially young people, who cannot stay in one place long enough to put down roots, but drift from one experience to another. Jesus says they are losing the truth of the delivering Word. They are choked by life.

But then there is the receptive heart, the one ready to receive -- open and responsive immediately.

I talked this week with a prominent businessman who was passing through this area. He told me about how he became a Christian. He had been raised with no church background at all, and had four different sets of foster parents before he was eighteen. He had tried various philosophies, seeking some answers to the riddle of life. Among them were transcendental meditation and the Eastern religions. None of this satisfied him.

One day a friend invited him to go to church, and he went -- for the first time in his life. The pastor spoke about Christ. Afterward he met the pastor and said to him, "Sir, if I understand you correctly, Christianity is saying that up here is God; down here is man; and in between is Jesus Christ, and that he is the key for man to reach God. Is that right?" The pastor said, "Yes, that's right. In fact, you've accurately described a verse in Scripture which says: 'For there is one God, and there is one mediator between God and men, the man Christ Jesus,'" (1 Tim. 2:5). This man said, "Well, that makes sense to me."

The pastor said, "I've got a book here I'd like you to take home and read. And next week, if you come back and have read it, we'll sit down and talk about it together." The man said to the pastor, "Well, I appreciate that. But tell me: If it is true that Jesus really is the way to God, then why do I have to wait till next week? Why can't I come to him now? If it really works, it will work now; if it doesn't work, it never will." The pastor said, "You're exactly right." So they bowed their heads, and the man received Christ, became a Christian immediately. He received the Word, has grown in grace ever since, and has become a strong testimony for Christ.

That is the responsive heart which is ready to act. It is true not only at the initial stages of Christianity, but whenever the Word falls on us, that the seed is being sown. And areas of our life are either ready to respond, or, like any of the other kinds of soil, reject the truth. This is the way the kingdom of God, the rule of God, comes into our hearts. The great question, then, is: Examine your heart when the Word is being sown. What is it like? What is it like right now?

The second parable is found in Verses 26-29, where our Lord speaks of the seed growing secretly:

And he said, "The kingdom of God is as if a man should scatter seed upon the ground, and should sleep and rise night and day, and the seed should sprout and grow, he knows not how. The earth produces of itself, first the blade, then the ear, then the full grain in the ear. But when the grain is ripe, at once he puts in the sickle, because the harvest has come." {Mark 4:26-29 RSV}

This is a secret of the kingdom of God, and to me it is one of the most encouraging of all the parables Jesus ever uttered. He is speaking of how this rule of God increases, how it grows in a life. He explains it as a coming to harvest by a patient expectation that God will work. The key of this whole passage is, "... the seed grows, he knows not how. The earth bears fruit of itself, ..." That is, there are forces at work which will be faithful to perform their work -- whether a man stews and frets about it or not. He does what he can do, what is expected of him. But then God must work. And God will work. And in the confidence of that, this man rests secure.

As Jesus draws the picture, this farmer goes out to sow. It is hard work as he sows the field, but this is what he can do. But then he goes home and goes to bed. He does not sit up all night biting his fingernails, wondering if the seed fell in the right places, or whether it will take root. Nor does he rise the next morning and go out and dig it up to see whether or not it has sprouted yet. He rests secure in the fact that God is at work, that he has a part in this process, and he must do it; no one can do it for him. But he will faithfully perform it. So the farmer rests secure, knowing that as the seed grows there are stages which are observable: "... first the blade, then the ear then the full grain in the ear." It is only as the grain is ripe that he is called into action again. When the harvest is ready, then he is to act once more.

This is exactly what Paul describes for us in that passage in First Corinthians 3: "For we are laborers together with God:" {1 Cor 3:6a KJV}. This is the way we ought to expect him to work. It involves a witness first, perhaps a word of teaching or exhortation to someone -- or to ourselves. And then an inevitable process begins, one which takes time and patience, and allows God to work. One of the most destructive forces at work in the church today is our insistent demand for instant results. We want to have immediate conversions, immediate responses, immediate dedications every time we speak. We tend not to allow time for the Word to take root and grow and come to harvest. But our Lord is teaching us the great truth that we ought to.

I have been watching a boy in the PBC congregation growing up since grade school. I watched him come into adolescence and enter into a period of deep and bitter rebellion against God. I watched his parents, hurt and crushed by his attitudes, yet nevertheless praying for him -- saying what they could to him -- but above all holding him up in prayer. I watched the whole process as the seed which had been sown in his heart took root and began to grow. There were tiny observable signs of change occurring. Gradually he came back to the Lord, and opened up to the Christian family. Just this past week he asked me to fill out a reference for him to go to seminary. That is the Word growing secretly. The sower knows not how it happens, but he can rest secure in this. Our Lord is teaching us the fantastic truth that God is at work. It does not all depend on us! Once we have done what has been given us to do, then we are to rest in the fact that God will work.

The parable of the mustard seed is the last of this trio. It is given to us in Verses 30-32:

And he said, "With what can we compare the kingdom of God, or what parable shall we use for it? It is like a grain of mustard seed, which, when sown upon the ground, is the smallest of all the seeds on earth; yet when it is sown it grows up and becomes the greatest of all shrubs, and puts forth large branches, so that the birds of the air can make nests in its shade." {Mark 4:30-32 RSV}

This is perhaps one of the most puzzling of the parables. Many have pondered long hours over it, because it seems to be contrary to nature. Mustard seeds simply do not grow into great shrubs with large branches in which birds build nests. They do not grow like that here in California; they do not grow like that in Palestine. Nor have they ever done so. Any reports of "mustard trees" you may have read in reference books refer to plants which are very unlikely to be mustard.

Then what is all this about? I think we get a clue to the strange character of this parable in the way our Lord introduces it. He sounds almost puzzled: "Now, how can I illustrate this? With what can I compare the kingdom of God, or what parable shall I use?" There is an element about this which is different, unusual, and even Jesus is hard-pressed to find a natural illustration for it. Then he tells the parable of the mustard seed.

Anyone who has read the New Testament knows that Jesus frequently used the mustard seed as a symbol of faith. It is a beautiful symbol. Matthew 17:20: "If you have faith as a grain of mustard seed, you will say to this mountain, 'Move hence to yonder place,' and it will move; ..." {Matt 17:20b RSV}. We in Christian circles have picked that usage up. Our dear friend, Lillian Dickson, has an agency in Taiwan she calls "The Mustard Seed." It is an umbrella organization which sponsors many various and great works she has begun, all of which rest upon faith.

Mustard seed is an excellent symbol of faith because it has two qualities about it:

First, there is the quality of the seed itself -- its inherent capacity for growth. A seed is able to grow, and so can faith. In fact, faith that is not used will not grow; but if it is used, it increases. This is why Jesus uses a seed as a symbol of faith. And this is why you never have to worry about whether your faith is small or great. If it is small, it can grow and eventually become large. That is where all great faith has come from -- from people trusting God in little things, then in larger things, more and more, until their faith grows to take on great things. That is an invariable principle of the Word of God. When you trust him in little things, you learn to trust him in larger things, and you find your faith has grown, and you are able to step out a little farther.

It is also mustard seed. Mustard has a peculiar characteristic. When I grew up as a boy in Montana, we had no doctors available, and no medicine. So whenever we got a cold, there was a single remedy. A mustard plaster was placed upon our chest -- a sticky, smelly, gooey mess. It was not there very long before it began to irritate and burn and stimulate. The flesh turned red. In fact, if you did not watch it, it would actually blister. I do not know how it worked, but it seemed to cure colds. At least I was very reluctant ever to admit I had one! But that is a quality of mustard -- to irritate, to stimulate. And that is a quality of faith. If your faith is growing, someone else's is growing too. Your faith will stimulate others to have faith. Soon it spreads through the Christian body, and people begin to walk in faith who had never walked before. That, Jesus said, is what the kingdom of God is like. It has the quality of mustard seeds about it. It is to be planted, so that it will grow and work in this remarkable way.

But the amazing thing about this parable is that the mustard seed does not grow true to life. It acts as no other mustard seed has ever acted before. It is intended by nature to be a low shrub, no more than eight to ten feet high at best, very spindly, certainly not able to support a nest of birds. It is a rather fragile shrub, and yet pungent and powerful in its effect. That is what the church ought to be -- lowly and unimpressive, and yet powerful in society. But according to Jesus, this mustard seed would grow into a great, impressive shrub, probably twenty feet high, with large branches able to support nests, and birds would come and build nests in its shade. But true mustard has never grown like that, anywhere. That would be contrary to its nature.

Well, what does this mean? Our Lord is telling us a secret of the kingdom of God. He says that this mustard seed, which is supposed to be lowly and unimpressive, will provoke a false growth. It will stimulate a wholly false system which will be characterized by its seeking to be dominant, very impressive and powerful, and to exercise wide influence -- so much so that satanic forces (you remember that in the parable of the sower, the key to all the parables, this is what Jesus says the birds represent) will take up residence within its great structure. It will seem to be tremendously powerful, and will have the name of the kingdom of God, but it will be anything but!

Now we know, after twenty centuries of history, that this is exactly what has happened. Great churches have grown up, seeking worldly power and influence, seeking to dominate political life and influence people in this way. This has been true not only of the Catholic church, but of Protestant churches equally as well. I am always amazed at the things evangelicals regard as marks of a successful church. Usually it is numbers. If you can just get a crowd of people coming, that is a successful church! And yet the cults usually can get more people than we can. Or a lot of money. A large budget, especially a large missionary budget, is a mark of success. Or if you have impressive, beautiful buildings, with costly art and expensive architecture, that is a sign of success. Or, amazingly enough, some regard the number of buses a church operates as a sign of success today! Yet we forget that, in the book of Revelation, Jesus warned the Church: "For you say, I am rich, I have prospered, and I need nothing; not knowing that you are wretched, pitiable, poor, blind, and naked," {Rev 3:17 RSV}. None of these things are marks of success in the true church.

What is the mark of success? In Ephesians 4 Paul exhorts the church in Ephesus to "walk worthy of the calling to which you have been called," {cf, Eph 4:1}. What is a worthy church, a successful church? Well, he tells us. It is one characterized by "lowliness and meekness, with patience, forbearing one another in love, eager to maintain the unity of the Spirit in the bond of peace," {cf, Eph 4:2-3}. That is a successful church -- where people are growing in lowliness, not seeking to lift themselves up but to be powerful where they are, with a low profile, but nevertheless extremely stimulating, even irritating to the community around -- "with patience, forbearing one another in love" -- getting along together, forgiving one another, loving one another, reaching out and sharing, being open with one another. This is a successful church, "eager to maintain the unity of the Spirit in the bond of peace."

There are the three secrets of the kingdom of God which Mark selects for us. What do they say to us? God is at work today just as he was then:

  • He is sowing the Word, by various means, in our lives and hearts. We are to be careful that our heart is ready and responsive to receive that Word.
  • Then we are to rest upon him. He is bearing the load of the battle. The battle is the Lord's, not ours. He is working out his purposes in our individual lives and in the life of the church as a whole. He will do it. We can rest on it till the harvest time comes; then he will call us to action again.
  • Finally, we are to be lowly, not seeking for status or advancement, but stimulating one another in the same way as mustard seeds. And when we do so, we can expect to provoke this whole false system which will rise on our every side. But we are to walk worthy of God, in the way he has called us to be.

Prayer:

Thank you, our Father, for another look at the truth as it comes to us taught by the Spirit, and from the lips of Jesus our Lord. We pray that each one of us will be a responsive instrument, Lord, and will receive the delivering Word, this wonderful Word which sets us free. Help us to be responsive to it, to understand it and give heed to it, and to obey it. We ask in Jesus' name, Amen.


【報揚耶穌所做的大事】

【報揚耶穌所做的大事】（可五1-20）

林鴻祐牧師
Source: 忠明教會台語禮拜

低加波利

    福音書記載耶穌唯一一次來到加利利海的另一岸(東岸)，所謂的低加波利傳福音。低加波利(Decapolis)，一般認為這是省份或地區的名稱，照字面意思直譯「十個城市」，因此，有學者認為起初這個地區的形成，乃是由十個地方城市之結盟。至於是哪十個城市呢？今日已經不可考，眾說紛紜，但可以確定的是，這個地區在希臘統治時代，已經有許多城市建立。雖然聖經沒有明確說明，但照這段經節的行文，很可能低加波利的格拉森，乃是一個非猶太族居住的地區。相信在加利利湖四週的城市鄉鎮，彼此間的往來在耶穌的時代很普遍。然而，馬可福音第5章記載耶穌來到格拉森，就只為了這件趕鬼的神蹟，因為從上下文的經節記載，耶穌在格拉森似乎沒有其它的任務，就僅是為了這件事，5:21就記載耶穌一行人又搭船回到迦百農這一岸。格拉森是哪裏呢？許多學者認為就是後來的傑拉斯城[1]。而耶穌與鬼附者之對話，就發生在傑拉斯城的鄰近鄉下。

    耶穌「一」下船，就遇到一位被污鬼附的人來見他。整個事件從一開頭就非常緊湊，作者特別強調那被污鬼附的人有備而來，於是當耶穌一行人才剛剛離開船，上了陸地，馬上就遇著了。這位被鬼附的人之景況非常糟糕，活人竟然生活在死人之地，人們想用鐵鍊來約束他卻不得，因為那人力大無窮，扯斷一切的束敷；不只如此，他還日夜於墳地與山間喊叫，用石頭打自己！光光看這段經節的描述，我們便感受到這景況的可怕，被鬼附的情況竟然是如此。

發展的迷惑

    一個人被污鬼附時，照經文的描述，似乎正常人被奪去了自己，被另一股的力量所伏，甚至做出超乎原本有的事情。但是聖經清楚地告訴我們，那人「遠遠的看見耶穌，就跑過去拜他。大聲呼叫說：至高上帝的兒子耶穌，我與你有甚麼相干。我指著上帝懇求你，不要叫我受苦。」(5:6)雖然污鬼讓那人受苦許多，卻認得耶穌是誰，並且害怕耶穌來到。污鬼的附身，並不足為懼，因為牠們還認得耶穌且懼怕耶穌。可是叫人擔心的，卻在於人被某種力量、迷惑所震懾而失去原本的樣子，一股腦地將所有一切統統投入其中，人際間的道德、規矩、法律等等都無法約束，人變了個樣，連身旁親人也認不得他，如同聖經這裏所形容的情況一般。

    納莉颱風剛剛經過台灣，照她的規模來看，並非以往曾經來過的強烈颱風那般的威力十足，可是，卻在台灣造成近年來最慘重的災害，尤其在北部更是百年來的大水災，遠遠超乎人們的想像。之所以會如此，事後各界檢討的原因有許多，有人認為海水倒灌、有人認為水利工程不當、有人認為濫砍濫伐…等等。可是，會不會人們總是以為謀利於地，大地藏無盡呢！因為人們追求經濟高度的發展，讓無止境地追求利益緊緊地迷惑，總以為謀利於地乃天經地義。於是，每一回的颱風造成土石流、水災之慘痛經驗，都無法警告人們別再繼續汲利於大自然。明明知道違規的砍伐、種植、盜採土石，一再發生，卻老還是問題依舊。平常因為沒有颱風，人們也就不以為意。可是，颱風來了，土石流、水災造成巨大傷害，卻又檢討聲不斷，但事情依舊。

天災連連

    廿世紀末社會學家紛紛指出進入廿一新世紀的主要挑戰：恐怖主義與環保問題。因為冷戰結束，不再有東西意識形態之對立，敵我間的界限失去，我們看不見先前被描繪成窮凶惡極的敵人！世界如此，台灣也如此。為此，台灣與中國的步調越走越近，二十年前還大聲嘶喊的共匪，如今也變成許多台商生意的夥伴。然而，敵人卻化為看不見的恐怖份子。九一一，美國紐約雙子星大廈與五角大廈受飛機襲擊，讓世人恍然大悟原來危險離我們竟然這麼近，甚至越開發越進步地區越危險呢！因為我們看不見敵人在哪裏，也許已經在身邊了。

    其次，環境破壞同樣地讓世人不知道災害將發生在哪裏，一時間卻四面八方蜂擁而上，連逃離的機會都沒有呢！因此，大自然的反撲也是來無影去無蹤，縱使人們有許多檢討，卻永遠不知道下一回災難將在哪裏。前一回桃芝颱風帶來中部台灣的重創，台北卻一點事情也沒有，甚至風雨也不多，人們還慶幸平白撿了個颱風假！可是，納莉颱風來到，事情卻完全反轉，讓台北人嚐盡痛苦。環境帶來的災害，同樣地，也是我們看不見的敵人，因為不知道下一回將在哪裏，程度如何。假如我們不再好好重視環保問題，這不會是最後一次的災害！可是人們還要多少次的天災，才會從其中學得教訓呢？

恩典的代價

    耶穌趕出那人的污鬼，而代價是巨大的，兩千頭豬為此而闖下山崖落海而死。聖經特別記載這污鬼，自稱為「群，因為我們多的緣故」。「群」(legiwn)，此字就是後來英文單字legion，意思乃一個隊伍，照羅馬軍隊的編制，legion有六千正裝軍人。用在這裏，「群」指著數目多得不得了，無從計算數目。而這裏使用legion這個字，一方面說明數目不可數，另一方面也暗示「這一群的規模與力量非同小可，如同有紀律的羅馬軍隊一樣，有組織、有計畫、有戰略戰術地進行戰爭。」惡的力量不容小歔，因為這人裏面的污鬼，一會兒稱自己是「我」，一會兒又稱自己為「我們」。古諺「勿以惡小而為之」，因為它漸漸地帶出來的影響卻是無遠弗屆，遠遠超過原本的想像。

    人心中的一念之差也往往如此，照起頭總覺得沒什麼關係，僅只是小小的一步而已，何況大家也都如此。然而，當整個人被迷惑時，卻已經無法回頭，甚至導至大災害而無能為力。貪婪的人不也如此？好色之徒、姦犯科者也如此，哪有人天生就是歹徒的呢！即使恐怖主義者，也沒有任何一個人出生就是，都還是後來漸漸的形成。然而，一但形成，那惡的力量及帶出來的結果卻是無比巨大，遠非人所能承受的！耶穌拯救了那人，污鬼進入到群豬裏，以這一整群的豬來換回他的自由。白白的恩典卻代價極重大！基督徒不要以為自己得蒙恩典就能免於付出代價，我們的犯錯能得到主的赦免，但代價卻無法避免。凡所曾經做過的事情，我們無法避免其嚴重的代價與後果。

    今天我們所做的選擇與行為，將帶動整個人生歷程之下一個又一個的決定與影響。耶穌改變我們的人生，意思在於「悔改」，導正了生活的方向，然而，朝著上帝國的方向前進，卻不是理所當然，反而，要付上代價。然而，世人喜歡恩典、更愛祝福，最好福祿壽齊臨。可是，要不要付代價呢？最好不要，要不然，讓別人來承受自己的代價。濫墾濫伐、盜採沙石，「我謀利眾人受害」。記住，污鬼的名字叫「群」，遠遠超過我們的想像。

宣揚耶穌的作為

    那人得到耶穌的幫助恢復原來的樣式，聖經記載放豬的人回城找了眾人來，看見那人與耶穌同在，「坐著，穿上衣服，心裏明白過來。他們就害怕。」(5:15)人們不敢接受這個結局，可能一方面看到兩千頭豬的損失，另一方面他們看見那鬼附者竟然恢復平常，到底是什麼樣的力量呢？於是，他們央求耶穌離開境界。要離去之際，那人懇求能與耶穌同在，耶穌卻不許，反要他回到族人親屬中，「將主為你所作的，是何等大的事，是怎樣憐憫你，都告訴他們」。結果，他在低加波利傳揚耶穌為他作了何等的大事，眾人就都希奇。

    耶穌告訴他，要他「將主為你所作的…都告訴他們」(5:19)；而那人「在低加波利傳揚耶穌為他作了何等大的事…」(5:20)。雖然耶穌告訴他這是「主(上帝)」為他做的事情，他卻認定「主(上帝)」就是「耶穌」，就好像污鬼一見耶穌，馬上就認出他是「至高上帝的兒子」一樣。得到恩典，領受使命，那人在低加波利地方成為基督的見證。即使耶穌與學生不受歡迎，被要求離開那地方，但福音卻通過這人得以宣揚開來。其實，教會從初代到現代，歷世眾信得到上帝恩典，領受宣揚福音的使命，進入各地方、人群成為見證。今日，我們也不例外，願上帝幫助我們。

小組聚會討論題目：

  1. 試分享您向人介紹基督教信仰、自己重生得救的見證之經過。
  2. 分享自己的信仰經歷，別人聽不聽我們無法控制，然而，您在分享信仰之經驗裏，最困難的是哪一部份？例如，不知道要怎麼講，或者，內容很平淡，或者，講的時候會緊張…試分享您的經驗。
  3. 最近您有沒有預定向哪一位親人朋友傳講福音，分享見證。為他或她禱告許久，求上帝賜下合宜的機會。試分享您的預備情況。
  4. 還記不記得您如何信主的，家族第一位信主的長輩是如何接觸教會，或有人傳福音給他或她，生命如何改變，連帶地，生活也有了大的改變，直到今日。試分享您的家族見證。若其中有什麼樣的波折，也分享看看您的經歷與信仰心得。


【何等大的事】

【何等大的事】（可五1－20）

陳鴻福傳道
Source: CCEA.ORG.TW

    這段經文在聖經裡算是一個很特別的故事。這個故事的內容，其實只是耶穌趕鬼的一段記載。這被鬼附的人是很可怕的，我們從第三節中可以看到，「那人常住在墳塋裏，沒有人能捆住他，就是用鐵鍊也不能；」而且那人力氣非常大，「因為人屢次用腳鐐和鐵鍊捆鎖他，鐵鍊竟被他掙斷了，腳鐐也被他弄碎了；總沒有人能制伏他。」（第四節）他的表現呢？「他晝夜常在墳塋裏和山中喊叫，又用石頭砍自己。」（第五節）所以，被鬼附的人其實是很可怕的。接著繼續來看，我們發現那鬼還不只一隻，是一群。這「群」字，是羅馬人用在軍隊中的術語，相當於一個「旅」。羅馬人一個旅大約六千人，兩百個騎兵加上五千八百個步兵。我們不曉得實際上群到底有多少，但是，從豬的數目，我們相信應該是大於二千。後來，鬼離開那人就附在豬身上，這二千頭豬就投到海裡淹死了。污鬼真是污鬼，猶太人看豬是很髒的，他們不吃豬肉；但是，這鬼連豬都不喜歡，寧可死。這件事就造成轟動，當地人最後央求耶穌離開他們，而那從前被鬼附的人卻懇求與耶穌同在；然而，在第十九節，「耶穌不許，卻對他說：「你回家去，到你親屬那裏，將主為你所做的是何等大的事，是怎樣憐憫你，都告訴他們。」在第二十節，「那人就走了，在低加坡里傳揚耶穌為他做了何等大的事，眾人就都希奇。」所以，他的見證，他傳福音，應該是很成功的。

    我今天就要用「何等大的事」來做題目，讓我們來思想這段經文給我們什麼樣的教導，盼望我們一同來勉勵，使我們也可以成為一個為主做見證、傳福音的人，引人歸主。

    這段聖經從前後文的記載，我們知道耶穌是專程走這一趟的。在第四章三十五節，「當天晚上，耶穌對門徒說：我們渡到那邊去吧。」中途忽然起了暴風，耶穌行了一個神蹟，叫風浪平靜。在第五章21節，耶穌坐船又渡到那邊去了。聖經講的是加利利海（加利利湖），加利利海這邊是猶太地，下面是約旦河；低加波里、格拉森是在另一邊。祂正好橫渡整個加利利海過去，為了這一個人走這一趟，再回來。所以，我們可以說主耶穌是特別為了這個格拉森被鬼附的人，專程的走這趟加利利海過去到那邊。好像與約翰福音第四章4節「必須」經過撒瑪利亞一樣，其實主耶穌是為了撒瑪利亞婦人才「必須」經過撒瑪利亞的。這個格拉森被鬼附的人，信主得救以後，就在親屬家鄉一帶低加波里（十個城）傳福音，而且傳得很有果效。這點也與撒瑪利亞的婦人一樣，一信了主，立刻丟下水罐子（她在井邊打水的器具）就往城裡去告訴眾人。所以千萬不要以為要信主很久，才能傳福音。我們中國內地英國的宣教士戴德生的故事，大家都很熟悉，他成立一個內地會，而且在中國傳福音。有一次他接見一個中國的弟兄，他問他：「你信主多久了？」 他回答：「我才信主三個月。」

    戴德生繼續問：「那這三個月你領了多少人信主？」

    他回答：「我不過才初信，什麼都不懂，真理也不明白，怎能傳福音？」

    戴德生就說：「年輕人，你不要客氣，雖然你對聖經還不明白，主耶穌又沒有叫你做傳道人，但主耶穌卻盼望我們為主發光，成為一個領人歸主的人。比方說一個蠟燭，是燒到最後才發光，還是一點燃就要發光呢？」

    年輕人回答：「當然是一點燃就要發光。」

    戴德生說：「不錯，所以我們的光不要放在斗底下，要擺在燈台上。」

    這個年輕人聽了戴德生的話很受激勵，他就開始傳福音，半年後，領了十幾個人來信耶穌，歸主名下，這是一個真實的故事。

    「傳福音」這件事，不但你喜樂，教會喜樂，天上也喜樂，所以我們要好好傳福音。這段經文中，從這被鬼附的人蒙恩的過程，我們可以從三點來思想：第一，他原來是怎樣的人，我們也要思想我們原來是怎樣的人；第二，主的恩典如何臨到他，我們也要來思想主的恩典如何臨到我們；第三，主要我們做什麼，也就是說我們今天的責任是什麼。首先我們來看：

一、他原來是個什麼樣的人？

    這段經文並未說明這人是怎樣被鬼附的，但我們知道人被鬼附是可能的，連近代的精神醫學也不敢否認這種事情，他們發現真的有這樣的一回事。鬼附和聖靈充滿是截然不同的，聖靈給我們帶來平安、喜樂，祂不會強迫我們，不會控制我們去做違反我們意志的事，聖靈在我們裡面，提醒我們順從神的話，若我們不聽，祂在旁邊為我們擔憂；但鬼附不是這樣，他罷佔人的身體，控制人的意志，甚至傷害自己、傷害別人。我們從聖經中看見就是這樣，鬼使人更污穢、更卑下、更敗壞，最後目的甚至要毀滅這個人，你看這個人拿石頭砍自己。

    以前我聽吳勇長老解釋鬼附的事情，他說創世記第三章亞當、夏娃犯罪以後，神對蛇怎麼審判？「你要終生吃土。」我們知道聖經中頭一個人亞當是用什麼做的？是用土做的，而這屬土的在魔鬼面前失敗了。凡屬土的也都在魔鬼面前失敗了。哥林多前書十五章45節提到末後的亞當（主耶穌）是叫人活的靈，是屬天的，所以在主裡面我們才能得勝魔鬼。出於塵土的歸於塵土，但我們有屬天的生命，我們可以到天父那裡去；今天我們基督徒雖有屬土的形狀，卻有屬天的生命，我們基督徒被耶穌用寶血潔淨，過著分別為聖的生活，是不可能被鬼附的，所以信耶穌的不要怕被鬼附，因為魔鬼只吃土。

    我也講過基督徒要過聖潔的生活，聖的相反是世俗，潔的相反是污穢，世俗和污穢都是屬地的，基督徒活在世上難免沾染世俗，受到污穢，所以我們要謹慎，一旦知道我們做了什麼不討主喜悅的事情，就要立刻悔改，讓祂的寶血再次潔淨我們，這是很重要的。聖經中有一位大家所熟知的人物∣約伯，他很有錢，他的小孩都成家立業了，但他們常在節慶時宴樂，這個做父親的緊張的很，深怕他們在宴會中放蕩得罪神，就常常為他們禱告、獻祭，所以約伯是敬畏神、遠離惡事的。聖經在約翰福音十三章也有這樣的例子，當耶穌在洗門徒的腳的時候，彼得要求頭和手也要洗，耶穌回答，凡洗過澡的人只要把腳一洗，全身就乾淨了。腳是我們接觸地的地方，難免會沾到土，只要洗腳就行了，這裡的意思是我們在什麼地方軟弱跌倒，我們在什麼地方悔改，主就把我們洗乾淨，我們就變聖潔了。所以基督徒不要擔心被鬼附。

    這格拉森被鬼附的人，住在墳塋裡，附近又有放豬的，就猶太人的觀點，墳地是不潔淨的地方，豬是不潔淨的動物（他們不吃豬肉的），加上這個人被一大堆的污鬼附在身上，而且自我傷害，用石頭砍自己，可以說是一身的污穢，很髒很臭。他是一個很悲慘、沒有指望、被人放棄的人；其實這也正說明了我們每一個人在得救信主前，在神看來我們也都是污穢的，都是有罪的，也許不一定很明顯像那被鬼附的外表，但我們的心如何？我們裡面是滿了污穢的，馬可福音七章21-22節，主耶穌提到人裡面的污穢時，祂說：「因為從裡面就是從人心裡發出惡念、苟合。偷盜、兇殺、姦淫、貪婪、邪惡、詭詐、淫蕩、嫉妒、謗瀆、驕傲、狂妄，這一切的惡，都是從裡面出來，且能污穢人。」但我們卻都不知道自己的情況；正像格拉森被鬼附的人，直到鬼被趕走了才明白過來；我們也是如此，直到信主了才明白過來自己真的是一個罪人。正如以弗所書二章1-3節所說，我們從前是一種死的光景，是一種污穢的光景，這是我們所有人從前的光景。

二、我們要來看主恩典如何臨到他呢？

    神的恩典怎麼臨到我們呢？以弗所書二章4-5節「然而神既有豐富的憐憫。因他愛我們的大愛，當我們死在過犯中的時候，便叫我們與基督一同活過來。（你們得救是本乎恩）。」神有豐富的憐憫，因祂愛我們的大愛，叫祂的恩典臨到我們。剛才我們提到主耶穌其實是專程為他從加利利海的對岸渡到格拉森這邊來的。途中還受到魔鬼興風作浪來攔阻（風浪是中性的，後面是靈界的鬥爭），主斥責風浪，使它平靜才到對岸。耶穌叫這被鬼附的人明白過來以後，要他去傳神在他身上做了何等大的事，以及神是怎樣憐憫他，都告訴他們。今天我們都是蒙神的憐憫，蒙神的愛，不是我們做什麼；這格拉森被鬼附的人並沒有做什麼，當他明白過來後，他選擇要這恩典，他說他要與耶穌同在，這代表他信了，這是神主動憐憫、主動的愛臨到我們，耶穌趕這人身上的鬼，二千頭豬為了這人而犧牲，這是何等大的代價，可見神看人是多麼寶貴，神在他身上做的是何等大的事，在人看來也許不值得，因為這是個沒有用的人、污穢的人。為什麼耶穌要專程而且付這樣大的代價，只為這樣的一個人？常常我們去傳福音，以為我們付的代價不值得，但我們不曉得這個人將來如何。耶穌醫好了這個人，他就去傳福音給那十個城市的人。我們不要小看一個人，因為神沒有小看我們，我們今天只是暫時比天使微小一點，神預備的救恩是要賜給我們榮耀尊貴為冠冕，祂沒有小看我們，沒有小看這格拉森在人看來是沒有用的、被社會被家人放棄的一個人。當然神蹟也可能有有限的地方，包括那些放豬的和當地在場的人，他們要求主耶穌離開他們，等於神蹟就在他們眼前讓他們看見，他們卻拒絕了神的恩典，所以我們不要以為有神蹟，人就一定會信耶穌，這些人為何要耶穌離開呢？第一，他們看到放豬的人受驚嚇的樣子，可能眾人受到他的影響；第二，這些人知道從前被鬼附的人那種可怕的印象，不希望再有類似的事情發生在這個地方；第三，他們知道鬼已經很可怕了，沒想到耶穌的能力比鬼還大，恐怕是更可怕。所以神蹟不見得教人看見神的作為，不一定教人領受到神的恩典。

三、我們來看在鬼被趕出去以後，主耶穌要他做什麼呢？

    他本來要求要與耶穌同在，而主耶穌要他去傳福音，把神在他身上所做何等偉大的事見證出來。這也是我們每一個蒙恩之人的本分和責任，我們應該好好傳福音，為主作見證，見證神在我們身上曾經做過何等偉大的事。也許有人會說，我們有什麼特別大的事可以見證的呀！不像別人那麼精彩，強盜變傳道。盼望大家不要小看自己，其實我們每一個人，我們個人蒙恩得救這件事，都是大事，都是最好的見證，千萬不要以為人生的大事就是結婚、金榜題名、升官、中獎、發大財…我告訴你這些反而不是，比起一個人的得救，這些反而是小事情，為什麼呢？很簡單。這些東西通通不能帶到永恆裡去，但是，得救是關乎永恆的，所以我們不但要自己得救，也要努力傳福音，使人得救。

    有一個青年女子，生病躺在醫院中，快要死了。有位年老的僕人前去和她談道，勸她接受耶穌作她的主。後來，她接受了主，得救了，心理十分平安快樂。過了幾天，那年老的僕人再去看她，看她滿面愁容，十分憂傷，就很稀奇，問她為什麼？她很傷心的回答說：「我的年日將完，立刻就要死了。但是當我站在主面前時，主說我是得救了，但我有甚麼帶去給祂呢？我說我的手是空的啊！我怎能空手去見我主呢？」所以那位姊妹十分的難受。那位老僕就對她說，姊妹，不要緊，我現在就用妳這句話當題目，在妳床邊作一首詩，鼓勵人去佈道。但願人因著這首詩歌，出外佈道得著了人，賞賜妳也有份。這就是現在頂出名的「主若今日接我靈魂，我能坦然見主否」那一首詩。很多的人聽了這首詩受感動而出外佈道。這個曾經被鬼附的人才信主，就開始去傳福音；我們很多人信主很久了，但我們領了多少人信主呢？盼望大家把握機會，好好用我們的見證來傳福音，免得我們將來空手見主。

    一個牧師在非洲傳道，做工多年不見功效，十分灰心，想要辭職回國。正在灰心之時，有一個人來請他去，因為有一個人將死，要見牧師，牧師去了，看見那人睡在床上；他說：「我未死之前請牧師來，我謝謝你。我聽過你的道，你也替我禱告過，我就在那天得救了。我到天堂第一件事就是俯伏在主面前謝謝主的恩典。然後我就站在天堂門前等候你，甚麼時候主召你，我就出來迎接你，帶你到主面前一同讚美主。」

    蘇格蘭達林亞歷山大博士，是個著名的宣教士，在他晚年回到祖國。有一次，他站在長老會全國總會議前，呼籲年青人前往印度傳福音，但沒有一人響應。他因竭力呼籲而不支昏倒在地，當他醒過來後，醫生雖勸他因心臟太弱，需安靜，但攔阻不了他，由醫生與大會主席扶他重回講台。當他重新再站講台時，全體肅然。他繼續說：「當維多利亞女王呼籲志願兵去印度時，成千成萬的青年應徵前往，如今萬王之王的耶穌基督發出呼召，竟無一人應徵。好吧！別人既不肯去，我就決定再回印度去。我雖然不能再做甚麼，但我可以死在恆河邊，讓印度人知道，至少還有一位關心他們的人，願意為他們的靈魂得救獻上生命。」他講完，頃刻之間就有許多青年受到感動舉起他們的手，表示願意前往印度去傳福音。神的國要徵召福音的勇士，格拉森這被鬼附的弟兄，馬上成了一個傳福音的勇士。你願不願意接受神的呼召，做一個傳福音的人？

    其實傳福音也是一個感恩的表現，當這格拉森的弟兄明白主耶穌在他身上做了何等大的事，當然他存有一顆感恩的心，所以他努力作見證傳福音，來回報主的恩典。我們這些已經信主多年的弟兄姊妹，我們也該好好來數算神的恩典，當我們數算神恩典的時候，豈不更當好好來傳福音，來回報我們的主嗎？所以神在我們身上的恩典我們千萬不要扣留在身上，當存感恩的心，好好的來傳福音，將來我們回天家的時候，不但有賞賜，更不會空手見主，而且將來在天堂還有人來迎接我們。求主幫助我們，激勵我們，效法這格拉森被鬼附的人，成為一個傳福音的人！


【嘗主恩•作見證】

【嘗主恩•作見證】（可五17－20）

譚慧枝姑娘
Source: 禮賢會講灣仔堂講台信息

    經文：「17眾人就央求耶穌離開他們的境界。18耶穌上船的時侯﹐那從前被鬼附著的人懇求和耶穌同在。19耶穌不許﹐卻對他說：「你回家去﹐到你的親屬那裡﹐將主為你所做的是何等大的事﹐是怎樣憐憫你﹐都告訴他們。」20那人就走了﹐在低加坡里傳揚耶穌為他做了何等大的事﹐眾人就都希奇。」

    請看今天的經文在馬可福音五章十七至廿節，當我再讀這段經文時，讓我想起細小的時候，父親在香港仔一間教會事奉，那時我們是住在教會的閣樓。一天下午有個人很匆忙來找牧師，隨後牧師師母（即我的父母親）跟著他走了；過了一段時間，他們帶著一班人回到教會來，安頓後牧師師母傳道姑娘和這些人圍著祈禱，我和弟妹們在後靜靜地觀看，我只見到有一個很健壯的男士坐在那裡，他們圍著為他禱告，我留心觀看這個健壯的人，他安靜地坐著臉面通紅，兩隻手腕有被繩捆綁過的痕跡，牧師與他們傾談以後，讓他安心休息平靜一段時間，便帶著這人回家去。後來，父親告知我們當天這人（他們是漁民住在船上）在船上突然發起狂來，大叫大跳，他家人用繩綁著使他不會傷人傷己，但是他非常力大把繩索都掙脫了，所以他的手腕上留下很深的傷痕。對我來說，我無法想像他在船上發狂的情況，但我深深地記憶他在教會坐著的情境和他手上的傷痕，他的樣子有點疲倦但心情是很平靜的，父親說他們到了船上他仍是很兇惡，父親大聲叫喊為他禱告他才漸漸地安靜下來，我知道這是上帝的恩典，上帝是聽禱告的上帝，這人蒙了上帝的恩典生命得著改變。這事深深留在我的腦海中，讚歎天父奇妙的恩典。

    今天所讀的經文非常熟悉，耶穌治好了這個被鬼附的人，在前面一章的經文記載耶穌講完了道，晚上與門徒坐船渡過加利利海往格拉森這地方，在航行中他們遇到大風浪，耶穌平靜了風浪，以後到了格拉森便遇到這個人，他身上附著很多的鬼稱為群，相信他所遭遇的十分痛苦，被鬼控制時便會傷害自己用石頭砍自己，他住在墳塋中，手腳被鐵鍊捆鎖住，但他都能將鐵鍊掙斷弄碎，總沒有人能制伏他，他所過的生活就好像人不似人鬼不似鬼，是非人的生活非常痛苦。當他遇到耶穌後使他生命得著極大的改變。那些格拉森人見到耶穌怎樣使這人得著釋放，走到城內向人傳講所發生的事，他們從村內走出來見到的，這人竟然穿著整齊安靜地坐在耶穌身旁聆聽，他們見到這情況是害怕，他們怕再受損失，因為他們的二千頭豬已經投海死了，便要求耶穌立刻離開那城。

    當時，這人懇求和耶穌同行同在，耶穌不許他跟隨，這人蒙了這麼大的救恩，期望更多認識耶穌聆聽主的教訓，為何耶穌不許同行呢？有時候耶穌醫治一些有病的人，叫他們不要為他宣揚，而這個人卻要他回到家中向親屬們傳講見證主，因為低加波利這格拉森是在加利利海東岸的小鎮，住了很多外邦人，是主耶穌第一次到有外邦人居住的地方行神蹟；耶穌要他成為首位向外邦人作見證的人，他要藉著自己親身體驗如何得著耶穌的拯救，用他的生活言行活生生地向人宣講。耶穌如何將他身上的污鬼趕出去，他如何得著釋放醫治，耶穌囑咐他要回到家中，將主為他所作何等大的事，是怎樣得憐憫都告訴他的親屬，他就回到低加波利，在那裡傳揚主名。耶穌為他作了何等大的事，這就是那人深深的經歷，從前他的光景如何，現在他生命得著改變是因為主耶穌的憐憫醫治。

    其實在新約中特別福音書中也有這些奇妙的事，他們不用太多說話，就是坐在那裡已經見證耶穌奇妙的作為，在約翰福音十二章記述耶穌在伯大尼馬利亞家中聚會，那位從死裡復活的拉撒路與耶穌同坐席，馬利亞用真哪噠香膏膏抹耶穌，經上說「那天因有好些猶太人為拉撒路的緣故，回去信了耶穌。」他們見到的是活活的見證，拉撒路死了四天耶穌卻使他從死裡復活過來。還有在使徒行傳三章那位生來是瘸腿的人，天天靠人抬到聖殿美門口期望得著人的賙濟，當他得著彼得約翰的幫助奉耶穌基督的名使他起來行走，他歡天喜地走著跳著讚美上帝，當時的人見到感到希奇驚訝，彼得藉著這機會向當時的人見證耶穌就是上帝所差遣要來的彌賽亞，耶穌就是生命的主。雖然他們兩人為此而被捉拿受審，但是那天信主的人男丁數目約到五千，因著這瘸腿的人得醫治，使徒的講道聖靈的工作便有五千人信主，這實在是奇妙的恩典。當我們嘗了主恩的滋味，便應當樂意與人分享上帝為你所作了何等大的事。

    耶穌要這人回到家中與家人親屬述主的見證，耶穌為他作了何等大的事，這就是他的見證，從前他受的痛苦是怎樣的，當他遇見了耶穌以後，生命得著怎樣的改變，如今他的生活如何，相信他的家人是最清楚知道，活生生地在他們面前是實實在在的見證。相信在過去三個多月來香港所面對的疫症，很多人親身經歷這病的危險，最近從電視節目中、報章中、單張、雷射影碟中可以看到聽到，特別是這幾個禮拜日晚上七時的疫境逢生節目中，有教授、學者、醫生、護士、院牧同工等分享他們在疫症中所遇到的體驗，在病房中、病床中，所面對危難生死沿於一線，他們將其親身經歷與大家分享是這樣真真實實的活在眼前。例如謝耀揚牧師師母、伊利沙伯醫院的醫生黃達銘和護士麥翠盈，他們都感染過沙士疫症，經歷這病的危險，活活地分述他們如何渡過這危難，也曾面對信心的考驗，弟兄姊妹同心禱告與他們同走這段日子。還有屯門醫院謝婉雯醫生的見證也將會放映，這都是他們親身體驗，要向世人宣講耶穌奇妙的恩典。今天的時代論壇中有篇文章，當中說到中文大學沈祖堯教授收到一位年輕醫科生痊癒出院後寫信給他道謝，表示已經信了耶穌，因為當他發著高燒，在床上矇矇矓矓之際，仍感覺到沈教授用「赤手」觸摸他，仔細檢查身體各部分皮膚的變化，他深深經歷這份愛而得著上帝的大愛。

    或許，你說我沒有他們這樣的經歷，要如何為主作見證，就正如今天讀的經文詩篇一零七篇，這是一篇感恩的讚美詩，詩人勸勉人要頌讚上帝永不改變的慈愛，祂聽人在患難中的禱告，並且拯救他們。在沙漠曠野漂流迷失中，身陷黑暗的冤獄中，罹重臨近死亡，和漂流茫茫大海中，上帝如何憐憫拯救他們脫離各樣的危難，當中有兩句重覆出現的說話，「於是，他們在苦難中哀求耶和華，他從他們的禍患中搭救他們。」「但願人因耶和華的慈愛和他向人所行的奇事都稱讚祂。」這就是我們可以講的見證，因為我們都會面對不同的困境或危難，或是歡喜快樂禱告蒙應允的經歷，這都是我們個人親身的體驗，我們就當像詩人說要將耶和華的慈愛奇事宣告，要向天父發出我們的讚美稱頌。假若我們得了上帝的恩卻不去感恩讚美，石頭都要為此發出讚美，嘗主恩作見證。

    我們更要找著機會傳講，在過去的禮拜二晚上也許有弟兄姊妹看到杏林子劉俠姊妹的見證，也是個真真實實的活見證，她身患頑疾卻仍為主作見證，相信很多人從她的書本中得著安慰鼓勵，她分享到為何這樣辛苦仍堅持用筆用文字為主作見證，她說到在一次住院期間，身邊一位患癌病的女士，見到那位女士很辛苦，她分享食物、禮物等給她，無奈地她卻忽略了將最寶貴的禮物與她分享，就是耶穌基督十字架的救恩，當她離世後才想到這寶貴的禮物，心裡感到很難過。因此她立志要用筆用文字來與人分享她的信仰，今天很多人因著杏林子的文章得著生命之歌。她說要找著機會，失去就是失去後悔也無濟於事。今天你我還有機會去為主作見證，就當好好裝備自己隨時為主作見證，嘗主恩作見證。

    耶穌要這人回家去，到他的親屬那裡，將主為他所做的是何等大的事，是怎樣憐憫他，都告訴他們。他便回到自己的家並他所住的低加波利傳揚耶穌為他做何等的大事和怎樣得憐憫，結果這人在約但河東走遍了低加波利十大城市傳揚耶穌，叫眾人都希奇，耶穌要他關心自己的家人。相信這人在見證主的過程中，必定遇見困難，因為當時的人並不歡迎耶穌，並無重視耶穌為這人所作奇妙的事，也許他會面對困難。我們要為主作見證，也會遇到困難特別是向家人傳福音，更不是易事。那麼我們最要緊的是多禱告，耶穌教導我們「要常常禱告，不可灰心。」祈禱讓我們看見家人靈魂的需要，正所謂多禱告，多有力量；少禱告，少有力量；不禱告，沒有力量。耶穌說︰「不要怕，只要信！」多為我們身邊的家人同事朋友禱告，求主給我們膽量勇氣為主作見證；另方面，要做好裝備多講述，認識福音的內容，認識上帝的大愛和主耶穌的降生、受死、復活及再來，天父如何愛你救贖你施恩予你；當然，最好的最真實的就是你個人得救的見證，你信主前和信主後的改變，你如何遇見耶穌，你如何蒙恩得救這是最寶貴的見證，人可以從你的言行舉止見到你的生命，特別是你的家人最清楚明白。用實際的行動表示出來，一句關心問候的說話，一份小小心意的禮物，願意為他們多付出愛心忍耐關懷。當我們見到自己的家人與我們同走天路，這是何等歡喜快樂的事；在團契中團友們分享到期望能夠帶領家人歸主，也常提出為此事禱告，不過很多時候因工作忙碌而遺忘了，故此要彼此鼓勵提醒，也期望藉著一些行動將他們帶領歸主。當我們得嘗主恩就當勇敢為主作見證，盼望弟兄姊妹能彼此勉勵同心禱告，找緊機會將身邊的家人親友都帶到主面前，同享天恩的甜美，讓我們彼此互勉。


【何等大的事】

【何等大的事】（可五17－20）

陳鴻福傳道
Source: CCEA.ORG.TW

    經文：馬可福音五章1-20節。

    這段經文在聖經裡算是一個很特別的故事。這個故事的內容，其實只是耶穌趕鬼的一段記載。這被鬼附的人是很可怕的，我們從第三節中可以看到，「那人常住在墳塋裏，沒有人能捆住他，就是用鐵鍊也不能；」而且那人力氣非常大，「因為人屢次用腳鐐和鐵鍊捆鎖他，鐵鍊竟被他掙斷了，腳鐐也被他弄碎了；總沒有人能制伏他。」（第四節）他的表現呢？「他晝夜常在墳塋裏和山中喊叫，又用石頭砍自己。」（第五節）所以，被鬼附的人其實是很可怕的。接著繼續來看，我們發現那鬼還不只一隻，是一群。這「群」字，是羅馬人用在軍隊中的術語，相當於一個「旅」。羅馬人一個旅大約六千人，兩百個騎兵加上五千八百個步兵。我們不曉得實際上群到底有多少，但是，從豬的數目，我們相信應該是大於二千。後來，鬼離開那人就附在豬身上，這二千頭豬就投到海裡淹死了。污鬼真是污鬼，猶太人看豬是很髒的，他們不吃豬肉；但是，這鬼連豬都不喜歡，寧可死。這件事就造成轟動，當地人最後央求耶穌離開他們，而那從前被鬼附的人卻懇求與耶穌同在；然而，在第十九節，「耶穌不許，卻對他說：「你回家去，到你親屬那裏，將主為你所做的是何等大的事，是怎樣憐憫你，都告訴他們。」在第二十節，「那人就走了，在低加坡里傳揚耶穌為他做了何等大的事，眾人就都希奇。」所以，他的見證，他傳福音，應該是很成功的。

    我今天就要用「何等大的事」來做題目，讓我們來思想這段經文給我們什麼樣的教導，盼望我們一同來勉勵，使我們也可以成為一個為主做見證、傳福音的人，引人歸主。

    這段聖經從前後文的記載，我們知道耶穌是專程走這一趟的。在第四章三十五節，「當天晚上，耶穌對門徒說：我們渡到那邊去吧。」中途忽然起了暴風，耶穌行了一個神蹟，叫風浪平靜。在第五章21節，耶穌坐船又渡到那邊去了。聖經講的是加利利海（加利利湖），加利利海這邊是猶太地，下面是約旦河；低加波里、格拉森是在另一邊。祂正好橫渡整個加利利海過去，為了這一個人走這一趟，再回來。所以，我們可以說主耶穌是特別為了這個格拉森被鬼附的人，專程的走這趟加利利海過去到那邊。好像與約翰福音第四章4節「必須」經過撒瑪利亞一樣，其實主耶穌是為了撒瑪利亞婦人才「必須」經過撒瑪利亞的。這個格拉森被鬼附的人，信主得救以後，就在親屬家鄉一帶低加波里（十個城）傳福音，而且傳得很有果效。這點也與撒瑪利亞的婦人一樣，一信了主，立刻丟下水罐子（她在井邊打水的器具）就往城裡去告訴眾人。所以千萬不要以為要信主很久，才能傳福音。我們中國內地英國的宣教士戴德生的故事，大家都很熟悉，他成立一個內地會，而且在中國傳福音。有一次他接見一個中國的弟兄，他問他：「你信主多久了？」 他回答：「我才信主三個月。」

    戴德生繼續問：「那這三個月你領了多少人信主？」

    他回答：「我不過才初信，什麼都不懂，真理也不明白，怎能傳福音？」

    戴德生就說：「年輕人，你不要客氣，雖然你對聖經還不明白，主耶穌又沒有叫你做傳道人，但主耶穌卻盼望我們為主發光，成為一個領人歸主的人。比方說一個蠟燭，是燒到最後才發光，還是一點燃就要發光呢？」

    年輕人回答：「當然是一點燃就要發光。」

    戴德生說：「不錯，所以我們的光不要放在斗底下，要擺在燈台上。」

    這個年輕人聽了戴德生的話很受激勵，他就開始傳福音，半年後，領了十幾個人來信耶穌，歸主名下，這是一個真實的故事。

    「傳福音」這件事，不但你喜樂，教會喜樂，天上也喜樂，所以我們要好好傳福音。這段經文中，從這被鬼附的人蒙恩的過程，我們可以從三點來思想：第一，他原來是怎樣的人，我們也要思想我們原來是怎樣的人；第二，主的恩典如何臨到他，我們也要來思想主的恩典如何臨到我們；第三，主要我們做什麼，也就是說我們今天的責任是什麼。首先我們來看：

一、他原來是個什麼樣的人？

    這段經文並未說明這人是怎樣被鬼附的，但我們知道人被鬼附是可能的，連近代的精神醫學也不敢否認這種事情，他們發現真的有這樣的一回事。鬼附和聖靈充滿是截然不同的，聖靈給我們帶來平安、喜樂，祂不會強迫我們，不會控制我們去做違反我們意志的事，聖靈在我們裡面，提醒我們順從神的話，若我們不聽，祂在旁邊為我們擔憂；但鬼附不是這樣，他罷佔人的身體，控制人的意志，甚至傷害自己、傷害別人。我們從聖經中看見就是這樣，鬼使人更污穢、更卑下、更敗壞，最後目的甚至要毀滅這個人，你看這個人拿石頭砍自己。

    以前我聽吳勇長老解釋鬼附的事情，他說創世記第三章亞當、夏娃犯罪以後，神對蛇怎麼審判？「你要終生吃土。」我們知道聖經中頭一個人亞當是用什麼做的？是用土做的，而這屬土的在魔鬼面前失敗了。凡屬土的也都在魔鬼面前失敗了。哥林多前書十五章45節提到末後的亞當（主耶穌）是叫人活的靈，是屬天的，所以在主裡面我們才能得勝魔鬼。出於塵土的歸於塵土，但我們有屬天的生命，我們可以到天父那裡去；今天我們基督徒雖有屬土的形狀，卻有屬天的生命，我們基督徒被耶穌用寶血潔淨，過著分別為聖的生活，是不可能被鬼附的，所以信耶穌的不要怕被鬼附，因為魔鬼只吃土。

    我也講過基督徒要過聖潔的生活，聖的相反是世俗，潔的相反是污穢，世俗和污穢都是屬地的，基督徒活在世上難免沾染世俗，受到污穢，所以我們要謹慎，一旦知道我們做了什麼不討主喜悅的事情，就要立刻悔改，讓祂的寶血再次潔淨我們，這是很重要的。聖經中有一位大家所熟知的人物∣約伯，他很有錢，他的小孩都成家立業了，但他們常在節慶時宴樂，這個做父親的緊張的很，深怕他們在宴會中放蕩得罪神，就常常為他們禱告、獻祭，所以約伯是敬畏神、遠離惡事的。聖經在約翰福音十三章也有這樣的例子，當耶穌在洗門徒的腳的時候，彼得要求頭和手也要洗，耶穌回答，凡洗過澡的人只要把腳一洗，全身就乾淨了。腳是我們接觸地的地方，難免會沾到土，只要洗腳就行了，這裡的意思是我們在什麼地方軟弱跌倒，我們在什麼地方悔改，主就把我們洗乾淨，我們就變聖潔了。所以基督徒不要擔心被鬼附。

    這格拉森被鬼附的人，住在墳塋裡，附近又有放豬的，就猶太人的觀點，墳地是不潔淨的地方，豬是不潔淨的動物（他們不吃豬肉的），加上這個人被一大堆的污鬼附在身上，而且自我傷害，用石頭砍自己，可以說是一身的污穢，很髒很臭。他是一個很悲慘、沒有指望、被人放棄的人；其實這也正說明了我們每一個人在得救信主前，在神看來我們也都是污穢的，都是有罪的，也許不一定很明顯像那被鬼附的外表，但我們的心如何？我們裡面是滿了污穢的，馬可福音七章21-22節，主耶穌提到人裡面的污穢時，祂說：「因為從裡面就是從人心裡發出惡念、苟合。偷盜、兇殺、姦淫、貪婪、邪惡、詭詐、淫蕩、嫉妒、謗瀆、驕傲、狂妄，這一切的惡，都是從裡面出來，且能污穢人。」但我們卻都不知道自己的情況；正像格拉森被鬼附的人，直到鬼被趕走了才明白過來；我們也是如此，直到信主了才明白過來自己真的是一個罪人。正如以弗所書二章1-3節所說，我們從前是一種死的光景，是一種污穢的光景，這是我們所有人從前的光景。

二、我們要來看主恩典如何臨到他呢？

    神的恩典怎麼臨到我們呢？以弗所書二章4-5節「然而神既有豐富的憐憫。因他愛我們的大愛，當我們死在過犯中的時候，便叫我們與基督一同活過來。（你們得救是本乎恩）。」神有豐富的憐憫，因祂愛我們的大愛，叫祂的恩典臨到我們。剛才我們提到主耶穌其實是專程為他從加利利海的對岸渡到格拉森這邊來的。途中還受到魔鬼興風作浪來攔阻（風浪是中性的，後面是靈界的鬥爭），主斥責風浪，使它平靜才到對岸。耶穌叫這被鬼附的人明白過來以後，要他去傳神在他身上做了何等大的事，以及神是怎樣憐憫他，都告訴他們。今天我們都是蒙神的憐憫，蒙神的愛，不是我們做什麼；這格拉森被鬼附的人並沒有做什麼，當他明白過來後，他選擇要這恩典，他說他要與耶穌同在，這代表他信了，這是神主動憐憫、主動的愛臨到我們，耶穌趕這人身上的鬼，二千頭豬為了這人而犧牲，這是何等大的代價，可見神看人是多麼寶貴，神在他身上做的是何等大的事，在人看來也許不值得，因為這是個沒有用的人、污穢的人。為什麼耶穌要專程而且付這樣大的代價，只為這樣的一個人？常常我們去傳福音，以為我們付的代價不值得，但我們不曉得這個人將來如何。耶穌醫好了這個人，他就去傳福音給那十個城市的人。我們不要小看一個人，因為神沒有小看我們，我們今天只是暫時比天使微小一點，神預備的救恩是要賜給我們榮耀尊貴為冠冕，祂沒有小看我們，沒有小看這格拉森在人看來是沒有用的、被社會被家人放棄的一個人。當然神蹟也可能有有限的地方，包括那些放豬的和當地在場的人，他們要求主耶穌離開他們，等於神蹟就在他們眼前讓他們看見，他們卻拒絕了神的恩典，所以我們不要以為有神蹟，人就一定會信耶穌，這些人為何要耶穌離開呢？第一，他們看到放豬的人受驚嚇的樣子，可能眾人受到他的影響；第二，這些人知道從前被鬼附的人那種可怕的印象，不希望再有類似的事情發生在這個地方；第三，他們知道鬼已經很可怕了，沒想到耶穌的能力比鬼還大，恐怕是更可怕。所以神蹟不見得教人看見神的作為，不一定教人領受到神的恩典。

三、我們來看在鬼被趕出去以後，主耶穌要他做什麼呢？

    他本來要求要與耶穌同在，而主耶穌要他去傳福音，把神在他身上所做何等偉大的事見證出來。這也是我們每一個蒙恩之人的本分和責任，我們應該好好傳福音，為主作見證，見證神在我們身上曾經做過何等偉大的事。也許有人會說，我們有什麼特別大的事可以見證的呀！不像別人那麼精彩，強盜變傳道。盼望大家不要小看自己，其實我們每一個人，我們個人蒙恩得救這件事，都是大事，都是最好的見證，千萬不要以為人生的大事就是結婚、金榜題名、升官、中獎、發大財…我告訴你這些反而不是，比起一個人的得救，這些反而是小事情，為什麼呢？很簡單。這些東西通通不能帶到永恆裡去，但是，得救是關乎永恆的，所以我們不但要自己得救，也要努力傳福音，使人得救。

    有一個青年女子，生病躺在醫院中，快要死了。有位年老的僕人前去和她談道，勸她接受耶穌作她的主。後來，她接受了主，得救了，心理十分平安快樂。過了幾天，那年老的僕人再去看她，看她滿面愁容，十分憂傷，就很稀奇，問她為什麼？她很傷心的回答說：「我的年日將完，立刻就要死了。但是當我站在主面前時，主說我是得救了，但我有甚麼帶去給祂呢？我說我的手是空的啊！我怎能空手去見我主呢？」所以那位姊妹十分的難受。那位老僕就對她說，姊妹，不要緊，我現在就用妳這句話當題目，在妳床邊作一首詩，鼓勵人去佈道。但願人因著這首詩歌，出外佈道得著了人，賞賜妳也有份。這就是現在頂出名的「主若今日接我靈魂，我能坦然見主否」那一首詩。很多的人聽了這首詩受感動而出外佈道。這個曾經被鬼附的人才信主，就開始去傳福音；我們很多人信主很久了，但我們領了多少人信主呢？盼望大家把握機會，好好用我們的見證來傳福音，免得我們將來空手見主。

    一個牧師在非洲傳道，做工多年不見功效，十分灰心，想要辭職回國。正在灰心之時，有一個人來請他去，因為有一個人將死，要見牧師，牧師去了，看見那人睡在床上；他說：「我未死之前請牧師來，我謝謝你。我聽過你的道，你也替我禱告過，我就在那天得救了。我到天堂第一件事就是俯伏在主面前謝謝主的恩典。然後我就站在天堂門前等候你，甚麼時候主召你，我就出來迎接你，帶你到主面前一同讚美主。」

    蘇格蘭達林亞歷山大博士，是個著名的宣教士，在他晚年回到祖國。有一次，他站在長老會全國總會議前，呼籲年青人前往印度傳福音，但沒有一人響應。他因竭力呼籲而不支昏倒在地，當他醒過來後，醫生雖勸他因心臟太弱，需安靜，但攔阻不了他，由醫生與大會主席扶他重回講台。當他重新再站講台時，全體肅然。他繼續說：「當維多利亞女王呼籲志願兵去印度時，成千成萬的青年應徵前往，如今萬王之王的耶穌基督發出呼召，竟無一人應徵。好吧！別人既不肯去，我就決定再回印度去。我雖然不能再做甚麼，但我可以死在恆河邊，讓印度人知道，至少還有一位關心他們的人，願意為他們的靈魂得救獻上生命。」他講完，頃刻之間就有許多青年受到感動舉起他們的手，表示願意前往印度去傳福音。神的國要徵召福音的勇士，格拉森這被鬼附的弟兄，馬上成了一個傳福音的勇士。你願不願意接受神的呼召，做一個傳福音的人？

    其實傳福音也是一個感恩的表現，當這格拉森的弟兄明白主耶穌在他身上做了何等大的事，當然他存有一顆感恩的心，所以他努力作見證傳福音，來回報主的恩典。我們這些已經信主多年的弟兄姊妹，我們也該好好來數算神的恩典，當我們數算神恩典的時候，豈不更當好好來傳福音，來回報我們的主嗎？所以神在我們身上的恩典我們千萬不要扣留在身上，當存感恩的心，好好的來傳福音，將來我們回天家的時候，不但有賞賜，更不會空手見主，而且將來在天堂還有人來迎接我們。求主幫助我們，激勵我們，效法這格拉森被鬼附的人，成為一個傳福音的人！


「信心、放心」，王豐榮傳道師，馬可福音五： 25-34

w146「信心、放心」，王豐榮傳道師，馬可福音五： 25-34

各位兄弟姊妹，大家平安。

    很高興再次和大家見面，經過三個禮拜的探訪，我們已經走完一半的會友家庭，在這個過程中有許多的獲得，也求主繼續賜福在這段我們彼此認識的階段，來關心我們的家庭，也在關心中去體會教會和團契的需要。

    在講道造就方面，將計畫用一個系統的方式來和大家分享，一起來認識聖經中的主題。首先「信望愛」來和大家思考，「信心、盼望、愛」可以說是基督徒的一個信仰中心，也是一種信仰的態度。首先八月九月要用信心和大家來看聖經中對主耶穌的信心是如何，十月十一月要來看盼望，十二月一月要一起來看基督徒的愛。

    今天我們一起來看「信心」，什麼是基督徒的信心。經文中我們看見耶穌行了一件神蹟，是一個醫治人的神蹟，耶穌所醫治的人，都是當時受看輕的人，這是一件非常特別的事情。

    女性在當時的社會是受看輕的。猶太人在他們的祈禱文中會為著三件事來感謝： 1. 為了他們不是外邦人、 2. 為著他們不是奴隸、 3. 為著他們不是婦女。保守又嚴格的拉比，甚至不准人當面與婦人打招呼，就是他的妻子、女兒也是一樣。

    所以有些法利賽人被稱為「頭破血流的法利賽人」。因為當他們看到婦女時，就會馬上閉上眼睛，來表示他的敬虔，結果是撞得頭破血流，全身都是傷。當耶穌和一個撒瑪利亞的婦人講話時，耶穌的學生就感到很驚訝。我們看見耶穌醫治這位管會堂的人的女兒，醫治患血漏十二年的婦人。這些都是當時受人看輕的婦人，她們同樣受到上帝的愛。

    一個患了十二年血漏症的婦人，她花了一生的積蓄，為了要得到醫治，在最軟弱的時候，已經用盡所有辦法的時候，他來找耶穌。她聽說耶穌曾治好各樣奇怪的病，心中就想著︰「倘若我趁人多的時後，在人群中間來接近祂，我的手一摸到祂，相信我的病就會好了！要不，只要能摸著祂衣的一角，不一定不會驚動到祂，也不用公開來求祂，就能夠治好我這種見不得人的婦人病。」當她這樣想的時候，她就很努力的突破人群，來到耶穌的旁邊，要來摸祂。最後真的被她摸到了！她真正馬上來感覺到她受到醫治了！

    誰知，就在此時耶穌竟轉過身來，環視著四週說︰「剛剛誰摸了我的衣服？」因為祂感受到有力量從祂身體上出去！現在驚惶的是那一位婦人。因為她本來想要在暗中，沒有人知道的時候，摸耶穌來得到醫治。怎知耶穌會說出來呢？此時，有學生就說了：「老師，這麼多人在這裡，當然有人不小心來擠到你、摸到你的衣服啊！現在，你問「剛剛誰摸了我的衣服？」不就大家都舉手說，就是我嗎？但是，耶穌並沒有理會學生。

    我們一起來想，耶穌是否不知道是誰摸祂呢？當然祂知道。耶穌不是不要顧那位婦人的面子，而是要 肯定她的信心 ，使她的信心成為別人的幫助！這位婦人在耶穌詢問後，勇敢地來到耶穌的面前，承認她的過去，與被醫治的過程！耶穌很肯定地對她說： 「婦人，妳的信使妳痊癒了，平安地回去吧，妳的信救了你。」 當耶穌講到你的信救了妳，不只是醫治了她肉體的病，也醫治了她內心的病！

    今天我們比這位婦人更幸福，我們不用花盡我們的財產來找耶穌、也不用生了十二年的病才來找耶穌，我們也沒在社會中受人看輕。今天我們就可以來認識這位耶穌。但是，我們是否有學習這位婦人一樣，憑著信心，勇敢的伸出手來，向耶穌懇求說，主耶穌請醫治我，主耶穌請醫治我。

    這個故事實在奇妙，一個願意伸手的人可以得到醫治。這個神蹟看到∼這就是「信心」！

一、信心二階段

    我們時常聽見人講，你當對上帝有信心，要對上帝有信！但是，什麼是信呢？當有人問你，你對上帝是否有信心，你要如何回答？

    我們可以用一個很簡單的說法，就是「對上帝有信心，就是對上帝放心」；你越能在生活上放心，你就對上帝越有信心。我們知道一個孩子，是怎樣對自己的母親有一種單純的信靠、與信心。當他跌倒時、當他飢餓時，他知道他可以找媽媽。當找到他的媽媽，他的問題就都解決了！我們也是這樣，我們也有一個天上的父親，就是我們的上帝，我們可將地面上的困難，交託給祂，我們當放心交給祂。

    你的信心有多大，就在於你能將多少交給上帝、放心給上帝有多少，就代表你對上帝的信有多大。

信心可以分兩個階段： 第一階段是從 0-1 第二階段是從 1- ∞（無限大）

    第一階段就是從沒有信心到有信心。我們對上帝從完全沒有信心到有信心。這就是我們對上帝信的開始。信心可不可以學習，信心是可以學習，就從我們說：我願意開始。

    我們時常會在婚禮當中聽到牧師證婚問到，問新郎「你是否願意一生一世愛你的妻子親像愛自己一樣」，問新娘「妳是否願意一生一世尊重你的丈夫，像尊重自己一樣」。我們會聽到這對新人很大聲的回答說：「我願意」。不過會不會有人有這樣故意這樣開玩笑說，「又不知到婚姻是什麼，「我願意」說的那麼大聲！若知道就會說小聲一點！」

    其實信心就像是在誓約一樣，我們不知道信心是什麼，但是我願意說：「我願意，我願意去學習」，有這樣願意的心最重要。婚姻也是一樣，雖然我們不知道結婚會遇到什麼樣的挑戰與風浪，不過我有這樣的信心，去建造家庭，去學習婚姻的功課。

    這就是信心的功課，說我願意，我願意學習信心的功課。就要從零變到一，從沒有信心到有信心。

    當進入第二階段時，就是我們對上帝信心的成長。我們對上帝信心的成長，是要看我們是否用心去學習，對一段信仰的天路過程中，讓我們的信心越來越堅定，不論大風大浪有部會動搖我們對上帝的信心。信心的成長單位是「年」，每一年我們去思考我們的信心的改變。

二、信心的成長

    首先我們看信心的成長，是把握在什麼樣的根本。

第一，就是照著祂的形象而行。

    事實上，上帝所賞賜給我們生命的品質就是愛。我們能夠愛上帝，就是在我們的生活中，表現出上帝的形象。

    如同一份文件：上帝如同是正本，我們是祂的副本。上帝是誠實、是正直，而我們所表現出來卻是說謊與虛偽，那就是虧缺了上帝的榮耀。正本是白色的，副本若是黑色的，那這份副本，就不是那一份正本的副本，而是另一份資料了。

    上帝所賞賜給我們的生命是愛，因為祂接納我們成為祂的子女，如此我們享受了在祂裡面的平靜，與安心。相對而言，若上帝沒有居住在我們裡面，我們的生命就會有所欠缺。

    我們對上帝也是這樣，上帝喜愛我們行公義、好憐憫，我們就行公義、好憐憫。而不是說謊、行不義的事情。上帝所不喜愛的事情，我們就要離開，就不要去做那不會使上帝歡喜的事情，不要讓上帝不歡喜。我們來滿足上帝照著上帝的喜悅來行，也就是照著祂的形象來行；照著祂要我們做的去做。

第二、當我們找到上帝，我們就找到滿足了。感覺放心。

    「萬里尋母」的故事，是義大利作家亞米契斯的作品，敘述十三歲的馬可，從義大利的熱那亞，坐了一個月的船，到阿根廷去尋找媽媽的感人故事。義大利作家，愛德蒙．狄．亞米契斯所寫的千里尋母中，馬可從義大利渡過大西洋，才到阿根廷，又從阿根廷的首都走路、坐船、坐火車、坐牛車、奔跑，不只經過萬里，受盡了千辛萬苦，都是為了尋找母親。原來，因為母親病了，又因為搬家而收不到家書，而病得更重，甚至失去求生意志。馬可就在媽媽生死的關頭，找到媽媽，也等於救了媽媽，也讓母親重新燃起生存的希望。而馬可也在找到媽媽的同時，得到了滿足。他不要別的婦人成為他的媽媽，因為，其他的婦人，無法滿足他內心那份渴望。當他找到媽媽，他也得到了滿足。

    我們是否在找到上帝中，得到滿足呢？我們是否在找到上帝後，就得到滿足。若是這樣，我實在要為你感到歡喜，因為你已經找到最好的了！因為當我們在上帝裡面，我們也得到了滿足。

第三、有了信心、更要行動

    這位患血漏的婦人，她對耶穌有信心。但是，她若因為人多，人擠、就不去行，她是否可能得到醫治呢？我們有信心、也要去行動。

    有一次，一個村莊下了很大的雨，連續下好幾天，村莊裡的人，都趕緊遷去更高的所在，只有一個叫做「水牛伯」攏不怕，鄰居攏苦勸他趕快離開，但他卻來回應講：「昨晚，我作一個夢，在夢中上帝告訴我，叫我別怕，祂會設法幫助我。因此，我要靠信心，留在此地。」雨越下越大，水也越漲越高，已經淹過他家的門檻。就在這時有一輛消防車經過，就邀請他上車，但卻被他所婉拒。水繼續上漲，並淹及他的胸部。此時，有一台救生艇發現了他，要協助他逃難，又為他所拒絕。水繼續漲上去，他就爬上去屋尾頂，這時又有一架直昇機放下救生帶，要接他上去，他也照樣拒絕。最後「水牛伯」就淹死在水裡面。故事說到「水牛伯」的靈魂來到上帝面前，他來問上帝：「你不是告訴我，別怕，別緊張，你會幫助我，為什麼你沒有這樣做，來使我淹死？」上帝回答說：「我派消防車你不搭，派救生艇你不上，派直昇機你竟然固執的拒絕，我又能怎樣呢？」

    我們知道信心的行動嗎？我們也要參與在這樣的事工計畫中，我們也要即時的伸出我們的手，把握信心的機會。

    當我們有信心，這是一件很美的事情。因為，我們可將我們的煩惱全然交託給上帝，我們可以放心在主的面前，我們可信靠上帝，懇求上帝的幫助。同時，我們的信，也藉著我們的行動來表現出來！願上帝幫助我們，能夠更放心在上帝的面前，也用行動，來回應對我們對祂的信。


【從伯賽大的瞎子到瞎子巴底買】

【從伯賽大的瞎子到瞎子巴底買】（可八22~26，十46~52）
    黃錫木博士
    香港中文大學崇基學院神學組副研究員
    香港鑽石山浸信會部分時間傳道

    四卷福音書共記載有約35件耶穌神蹟，在這些神蹟故事中，可能最 令信徒尷尬的是耶穌在伯賽大醫治好瞎子這事；這則故事只記載在 馬可福音（可八22~26）。按馬可福音，這是耶穌第二次來到伯 賽大（第一次記載在六章45~56節）。有人帶來一個瞎子，「求 他按手在他身上」，意思是要耶穌醫治他。一如既往，他不想讓眾 人知道，於是把他帶到村子外面去，用他的唾液當成一種藥膏來治 療那個人（參七33）。
    按馬可的記載，耶穌要分兩個階段才能開他的眼睛：
    1. 開始，那病人只能模模糊糊地看到東西；遠處的人在他看來好 像是樹，彼此的枝葉很難互相分辨開，特別是當那些人走來走去， 好像是樹的枝葉在風中搖擺的時候（八24）。
    2. 耶穌接著把手按在那人的眼睛上，這下他連遠處的東西也看得 清清楚楚（八25）。從耶穌打發他回家不要進村子，我們可以看 出那人的病已經治好了：這人不再需要村民領他回家，他自己能看 見了。
    這個發生在伯賽大的神蹟，讀起來確實令基督徒有點尷尬，再加上 馬可非常簡單的記載，甚至有點草率，我們可能寧願馬可不記載這 事還好。
    我們不期然會問：難道耶穌不能夠一次過就打開瞎子的眼睛嗎？ 醫治瞎子會比醫治痲瘋病人或聾啞病人困難嗎？不可能罷？更何 況耶穌在十章46至52節確實曾經把瞎子巴底買一次過醫好！ 可能有很多人都希望為這尷尬的局面協調，甚至衛護耶穌，或說這 病是較為嚴重，又或假設這人信心較淺（對於教外的人，就可能會 說，耶穌的能力不夠用），所以要進行兩個階段的醫治。但若能從 馬可福音作者的角度來看，就是作者對整個段落（八22至十52）的 鋪排，我們會更能夠明白故事的信息。
    本文是以八章22節至十章52節的獨特結構為基礎，嘗試指出耶穌在 伯賽大醫治瞎子和醫治瞎子巴底買這兩則故事的意義；耶穌醫治瞎 子巴底買這段落是在段落的結束，也是本文的討論焦點。最後，我 們從這個分析中反省閱讀聖經中敘述文體的方法。首先，我們需要 把這個故事與餘下的整個段落併列起來，看作者如何藉著整個段落 （八22至十52）的結構來賦予故事的意義。

八章22節至十章52節的結構分析

    眾所周知，馬可福音是一卷富有動感的福音書；在馬可筆下，耶穌 馬不停蹄地從一處走到另一處，宣講「上帝的福音」（可一14）。
    然而，馬可記載耶穌傳道旅程的路線，是很有心思的。從耶穌的活 動範圍來看，馬可福音的作者把耶穌傳道的地域分成三個段落；其 中的加利利省（一1∼六29）和耶路撒冷（十一1∼十六20）共佔了 超過四分之三的篇幅，而夾在中間的一段經文（六30至十52）則是 耶穌三次往來加利利省的傳道旅程。
    閱讀這第二個大段落，我們不難有個印象，馬可要帶領讀者穿州過 省，離開他成長的加利利省，經過比利亞省、耶利哥，最後到達耶 路撒冷；而在那越來越接近耶路撒冷的路途中，耶穌三次預言自己 將要受難和復活（八章22節至十章52節）。
    我們可以從兩方面來證明八章22節至十章52節是一個很單元性的段 落： 一、仔細閱讀這段落中的八章27節至十章45節，可發現文中展示的 結構均有相同一個模式： * 耶穌不斷表明自己的身分，三次在不同地點（和時段）預言自己 的受難、受死與復活（八27~33，九30~32，十32~34；另有在 山上顯現，九2~13），清楚告訴門徒（使徒） 他真正的身分和 使命； * 令人心痛的是，在每次高潮（耶穌的預言）之後，隨即發生的是 一則反高潮事件（例如門徒表示不明白，或門徒之間的爭拗），以 表明門徒其實終究難以領會耶穌話語的含義； * 然而，耶穌都藉每一次的誤解，進一步闡述門徒身分的本質。
    這個模式並非偶然，而是經過作者刻意編排的。按這理解，我們可 以從這三次預言中，組織出三個的循環單元，而第二和第三個的單 元是很相似的，突出服侍的重要性：
    三次預言 地點 隨即發生的事情 門徒身分
    第一次預言（八27~33） 往該撒利亞腓立比的途中 彼得的勸阻（八32~33） 作門徒的代價：背起十架來跟從我（八34~九1）
    第二次預言（九30~32） 經過加利利的途中 爭論誰最偉大（九33~34） 作門徒的品格：誰要居首的就要作僕人（九35~十31）
    第三次預言（十32~34） 上耶路撒冷的途中 雅各和約翰的要求（十35~37） 上帝的揀選和以服侍為管治（十38~45）
    二、自耶穌治好了伯賽大的瞎子（八22~26）後，由八章27節開 始，作者不斷使用「在路上」類似的字眼來表達他們正是邁向耶路 撒冷（八27，九33，十17、32），而最後一次則出現在十章52節， 當耶穌治好瞎子巴底買後，巴底買「就在路上跟隨耶穌」。在這段 以「瞎子開眼」的神蹟來貫串首尾的「路上」（八22至十52），耶 穌與門徒正逐步邁向耶路撒冷，他要在這「路上」逐步開啟門徒屬 靈的眼睛，讓他們能清楚耶穌和門徒們的身分和任務。
    事件確實是一則神蹟故事，但在馬可的筆下，耶穌治好了伯賽大的 瞎子（八22~26）這則故事就好像一個比喻（有時稱為「比喻性的 神蹟」，parabolic miracle），作為八章22節至十章52節的開場 白：指出門徒只能漸進地、緩慢地認識耶穌的身分和他們作為門徒 的身分 。然而，最後，作者又以耶穌「治好瞎子巴底買」這則故 事，表明門徒的屬靈眼睛，最終只能經歷耶穌的受難和復活，才能 完全明白過來。在作者鋪排之下，這個故事在歷史上所發生的實際
    時段並不重要，最重要的是在整個段落中作者要帶出來的信息。
    在閱讀的過程中，我們會深深感受到，門徒只能漸進性地認識耶穌 和作門徒的身分，其間同樣經過模糊不清的階段，就像該名瞎子所 經歷的一樣；雖然耶穌預先就告訴他們將要發生在耶路撒冷的事情 ，但他們卻要待事情應驗後才能明白。

治好瞎子巴底買（十46~52）

    耶穌來到耶利哥城（位於耶路撒冷城東北方二十六公里左右），但 可能很快就離開。耶穌一行很多人，人數非常眾多；除了耶穌和門 徒，還有一大群人，這些跟隨者都是好奇人士，想看神蹟奇事，亦 想知道在耶路撒冷會發生甚麼事。
    就在離開這城時，有一個討飯的瞎子，名叫「巴底買」，馬可特別 解釋這名字其實就是「底買的兒子」的意思。對他來說，每一天的 生活都是如是，孤獨、無望的，但這一天，他聽到耶穌竟在城中。
    大概是因為他聽過有關耶穌的事蹟，深信耶穌有能力可以醫治他的 瞎眼，於是便不斷呼叫：「大衛之子耶穌啊，可憐我吧！」（十47 ）雖然很多猶太人都屬於「大衛之子」（意思是「大衛的後裔」） ，但當時，這名稱專指猶太人一直預期要來自大衛王的家族的的基 督（參撒下七4~17；詩八十九3~4；太二十一15）。由於 巴底買是盲的，街上人來人往，他根本不知道耶穌是否來到他身邊 ，所以他大可能是持續地呼喊；這確實令人厭煩，周圍的人亦叫他 不要再叫了。最後，耶穌接見了他，亦開了他的眼睛。
    在八章22節至十章52節整個段落中，馬可用「瞎子開眼」的神蹟來 貫串首尾，而兩者之間在相似中的差異使我們閱讀這則神蹟時，必 須特別留意到作者要藉著這事蹟要帶出的意義： * 巴底買以謙卑的心來呼喊耶穌，確實與之前門徒多次爭權的事件 ，成強烈的對比。耶穌的相同問題：「你要我為你（你們）做甚麼 ？」對不同的人有不同的答案，而這些回答反映人們對權利的欲望 ，對自我權利、財富地位之擴張的追求，亦或表達出人們內心對於 真理的深深渴望。雅各與約翰這兩位局內人渴望在即將來臨的天國 中獲得高位（十36~37，40），可是耶穌的恩典卻很快臨到了希 望復明的局外人，巴底買的身上（十51）。門徒自認為眼目明亮， 最終卻成為瞎眼，而瞎子巴底買反倒是得見了真光。
    * 巴底買對耶穌的稱呼「大衛之子」已經是確認了耶穌作為彌賽亞 的身分，亦是首次在馬可福音裡，耶穌沒有禁示這種公開性宣稱； 相反，是群眾（是跟隨者？是門徒？）禁止他。這反映耶穌即將徹 底地披露他的身分，而其他人卻不能接受，企圖禁止。
    * 巴底買的執著與耶穌的呼召平行起來。作者在49節中三次用同一 個希臘動詞來形容耶穌的呼召，《和合本》譯作「叫」。中文讀起 來可能沒有甚麼特別，但在原文聖經，讀起來有點突兀；作者似乎 要說明，耶穌正在尋找巴底買。巴底買的堅韌、執著，與耶穌的呼 召交融於在這則巴底買轉變成耶穌門徒的故事中。而且，這則呼召 也將那些原本唱反調的群眾，轉變成傳遞耶穌邀請的人。
    * 與其他福音書對這事件的記載相比，我們發現：與馬太福音不同 （太二十34），馬可並沒有記述耶穌用觸摸來醫治他；與路加福音 不同（路十八43），馬可亦有記述旁觀的群眾頌讚上帝。換言之， 作者的重點並非在醫治本身，而是巴底買的信心。按此，耶穌向巴 底買說：「你的信心治好你了」和隨後巴底買跟隨著耶穌的反映， 就帶著清晰的象徵性意義。門徒只求權力、身分，如此矇住了自己 的眼睛，但巴底買因為憑著信心，其屬靈的眼睛（和屬肉體的眼睛 ）即時打開，並且成為真正跟隨主的門徒。
    * 與之前發生的年輕財主的故事（十17~22節）相比，這則故事的 社會與經濟內涵就更為明顯。儘管年輕財主為人真誠、品格高尚， 但在緊要關頭卻不能放下自己眾多的家財。他拒絕耶穌的邀請，憂 憂愁愁地離開，沒能成為耶穌的門徒。相反，乞丐巴底買卻捨棄自 己僅有的財產（他的衣服），高高興興地跟從耶穌。「許多在先的 將要居後，居後的將要在先」，這句格言便這樣應驗了。

從伯賽大的瞎子到瞎子巴底買

    「治好了伯賽大的瞎子」（八22~26）是這段落的開場白，指出門 徒只能漸進地、緩慢地認識耶穌的身分和他們作為門徒的身分，但 這則「治好瞎子巴底買」卻要表明門徒的屬靈眼睛最終能得醫治， 並且信心亦能剛強起來，「你的信心治好你了。」 值得留意，同一句話亦見於那位觸摸耶穌衣裳邊的無名婦女一樣（ 五24~34，《現代中文譯本修訂版》譯作：「你的信心救了 你」）。兩個人都沒有同伴的幫助；被迫生活於社會的邊緣；亦憑 著信心邁出了尋求耶穌的第一步；並且也都得到耶穌同樣的稱讚。
    這些人提醒我們，馬可福音中有很多局外人都受到了耶穌的接納， 並被賦予了權利：格拉森鬼附者、敘利腓尼基族的婦女、伯賽大的 瞎子、外邦趕鬼者，及小孩；那些既無權勢又缺乏能力的，只要有 信心，卻在上帝的新秩序中佔有極重要的位置。
    瞎子有時會有敏銳的「視力」，而聾子有時會「聽見」別人所沒有 聽到的。屬靈的洞察力和敏感是來自內心的，與身分和地位沒有關 係。在這段經文中，馬可似乎樂於用諷刺的筆調來描述一個看到了 那些視力正常的人所沒有看到的瞎子。

閱讀敘述文體的反思

    現代人閱讀聖經中的敘述文體往往都會自然而然地從歷史時序式角 度來閱讀。敘述文體給讀者帶出的時空感非常強和清晰，讀者有這 種感覺是可理解的，但這明顯不一定是古代人的看法。對於聖經作 者（無論是舊約還是新約），敘述文體的使命是要帶出信息，並非 事件發生的先後次序。聖經有很多例子都可以說明，為了要突出故 事的信息或整體段落的信息，作者偶爾會改動一些細節。這個情況 ，我們在符類福音中可見的例子可以說是非常多的了。相反，倘若 我們每每都是從歷史時序的方式來閱讀符類福音的話，我們至終只 會把馬太、馬可和路加帶上公堂，互相對質了；但這只會失去了個 別福音書作者的心意。
    以耶穌醫治伯賽大瞎子一事為例，倘若馬可是故意把耶穌醫治瞎子 的過程一分為二，重要嗎？我們活在西方的科技文化中，對資訊的 細節非常謹守，以致我們在記述或覆述時不敢作出太大的更動，以 免要付上法律責任；從這角度來回答這問題，是重要。但從作者的 角度，若能在細節上作出少許的改動，而為整個段落帶出更豐富的 信息，這來得更重要了。

【註：】
    1 本文輯錄自即將出版的聖經通識叢書中《馬可福音析讀》（香港 ：基道）。
    2 所有三次耶穌都只是對他的門徒（使徒）講，而沒有告訴其他人 。第二（九31, 35）和第三次（十32）清楚指明是對「十二門徒」 說的，而第一次則說是對門徒講的（八27）。由於馬可福音很少用 「使徒」一詞，耶穌首次的預言可能也是只向「十二門徒／使徒」 講的。
    3 正如耶穌在「防備法利賽人和希律的酵」（八13~21）的講論中 指出，門徒的認識來得太「遲鈍」（《現代中文譯本修訂版》）了 ，他們是「有眼睛卻看不見……有耳朵卻聽不到……」


【基督徒的生命】
經文：可八：34-38

石連城

    生命之於人是奧秘的，不僅是因為我們無法說出它的來源與去處，也因為我們無法對生命中諸多不可思議的事實以理性來掌握，因此有人說：「生命更甚於邏輯」。
    人的生命與飲食氣息，活動長短有關，台灣俗話說人活幾歲為「吃幾歲」，然而人的生命豈是「吃」就能滿足？其他宗教以輪迴、報應、時運、命數等為生命作解答，卻使人的生命淪為宿命中無尊嚴、價值的被決定物，醫學視生命為腦波、脈博、呼吸、心跳，然而生命的真實又豈只是病理現象所能解釋？許多人發現生命與其人格的存在、扮演的角色、人際係，及所產生的意義有關，因而積極的追出一個智慧成功，有尊嚴價值，有平安喜樂且受祝福的人生
    假如我們賺得全世界、賠上自己的生命、有什麼益處呢？人還能拿什麼換生命呢？」讓我們共同來思考此生命之問題。
    生命的價值在於你在生命過程中所表現的意義（What you are），而非在於你有什麼（What you have）。
    在生活中，權勢金錢名聲等或能增加人的影響力與重要性，卻不能改變人生命的本質，因此有人笑稱將一隻狗穿金戴銀，亦不過是一隻珠光寶氣的狗而已；在實際的生活中，常見人因過份專注於追求外在的物質致使內心虛空，許多人浪費一生追逐財富名利，卻不知珍惜最寶貴的生命本身。有一故事正可反映這種謬性：某人得到一隻名貴的彩鳥，為求一只鑲銀之珍貴鳥籠相配，乃售鳥以購籠，結果籠中空無一物。一個有價值的人生就是知道把握最寶貴的生命本身，進而建立在尊嚴、有人格的生活。
    智慧的人生乃是尋求生命意義的充實，使之更為豐富與和諧的人生。一般常將生命分為外在與內在的二個層次，外在的層次如財富、健康、子孫、名聲等，而內在的生命則表現在人藉著自己所擁有的外在生命，來追求某種理想與目標，表現出存在的意義和價值。
    智慧的人生即是知道自己所擁有的，並使之轉換成為內在的豐盛而表現出生命的意義。俗語說：十隻手緊握，企圖抓住每一件能拿到的東西，死時卻雙手放鬆，帶不走任何東西。偉大的君王亞歷山大臨終時交代旁人，將其雙手露出於棺外，為要警惕世人，即使偉大如他一般，死時亦隻手空無一物。智慧者知道運用其所擁有的，藉著服務與奉獻，使自己的生命有更廣的聯結與更深的意義。
    成功的生命乃是知道生命本身的角色，認識所處之環境，委身於受交託之使命的人生。上帝賜予人有各樣的恩賜，許多人亦因此而勇敢的領受上帝交付之使命，然而許多人在上帝的旨意中成功了，許多人卻失敗了，原因在那裡呢？西諺云：上帝賜予人愈多的能力，同時也對人謙卑順服之心提出愈大的挑戰。
    忠貞如摩西，因為遲疑而終不能進應許之地，勇猛如掃羅，因代替獻祭而得羅上帝。一個成功的生命不僅是知道本身之角色而肯於服事，更是願意謙卑、尋求上帝的旨意而甘心順服的人。
    生命對於人確是奧秘而難解，基督徒的生命是來自上帝，這樣的告白並非僅是個人信仰的斷言，乃是促以色列民族的歷史及基督徒重生的體驗而得到。人的生命原是受到罪、苦難、死亡等所束縛，但是藉著上帝拯救的權能和應許，使人的生命能夠充滿意義和價值。主耶穌向我們宣告說：「凡勞苦擔重的人可以到我這裡來，我就使你們得到安息。」（馬太十一：２８），藉著對耶穌基督的信仰使我們的生命得到改變，不再是誇耀自己所擁有的，更非無意義的了此殘生，而是以犧牲和奉獻，在尋求與順服上帝的旨意中，表現基督徒生命的特質。


IT IS GOOD FOR US TO BE HERE on the Mount of Transfiguration

Mark 9:2-8

"Now after six days Jesus took Peter, James, and John, and led them up on a high mountain apart by themselves; and He was transfigured before them. His clothes became shining, exceedingly white, like snow, such as no launderer on earth can whiten them. And Elijah appeared to them with Moses, and they were talking with Jesus. Then Peter answered and said to Jesus, 'Rabbi, it is good for us to be here; and let us make three tabernacles: one for You, one for Moses, and one for Elijah'; because he did not know what to say, for they were greatly afraid. And a cloud came and overshadowed them; and a voice came out of the cloud, saying, 'This is My beloved Son. Hear Him!' Suddenly, when they had looked around, they saw no one anymore, but only Jesus with themselves."

In the Name of Jesus Christ, Whose glory all believers will one day share, Dear Fellow Redeemed,

I'm glad to see you all here this morning! You're in the right place, at the right time, and you're doing the right thing by assembling here to worship the one true God. It is good for you to be here. But where will you be tomorrow? You'll be back out there in the world, struggling with day-to-day issues. You'll be dealing with all the pressures and problems and anxieties that seem to fill up our lives in this present world. When tomorrow comes, will you remember what you heard here today? Will you carry God's Word with you, and put it to work in your daily life? I hope you will...but it's not easy! Our immediate problems and concerns have a way of crowding God's Word out of our minds. We get so wrapped up in this earthly home of ours that we tend to forget about our heavenly home, how we get there, and what we're supposed to be doing on our way there.

But we're not alone - Jesus' own disciples had the same problem. Shortly before the events of our text Jesus sharply rebuked Peter for thinking too much about the things of men, and not enough about the things of God. Well, our Lord decided it was time to wake His disciples up a bit. He was going to remind them - in a way they'd never forget - about the most fundamental eternal truths. He took them up a mountain. We need that reminder, too, so today we're going up that mountain with them. When we get there, I think you'll agree with Peter that, in the words of our theme...

"IT IS GOOD FOR US TO BE HERE on the Mount of Transfiguration"

I. Here we see Jesus' deity. II. Here we understand His mission. III. Here we are motivated to serve Him.

Despite the many artists renditions of Jesus, we don't really know what He looked like. We do know that there was nothing special about His physical appearance (cf. Is 53:2). He didn't look any different than the other people of His time...and that was no doubt part of the disciple's problem. They travelled with Jesus, ate with Him and talked with Him every day. They tended to lose sight of the fact that Jesus was not only true man, but true God as well. Well, they were about to get a powerful demonstration of Christ's deity - one that would stay with them for the rest of their lives!

Peter, James and John were the core of the disciples, representative of the other twelve. These were three Jesus chose to be witnesses to this special miracle. At the time, they were at a town named Caesarea Philippi in northern Galilee, and the three must have wondered what was going on when Jesus took them on a hike to a nearby range of mountains. Our text says, "Now after six days Jesus took Peter, James, and John, and led them up on a high mountain apart by themselves." If you've done any hunting or hiking in the hills, you know what hard work climbing is. Luke tells us that the disciples were tired when they arrived. As Jesus began to pray, the three disciples started to go to sleep. But in the twinkling of an eye, an event took place that had them suddenly wide awake! "And Jesus was transfigured before them. His clothes became shining, exceedingly white, like snow, such as no launderer on earth can whiten them."

Do you remember the first time you saw a "black light," and the way it lights up a fluorescent poster in a dark room? I do. I was a little kid, and I thought it was magic. The light seemed to come not from the bulb, but from the picture itself, as if it had an inner light all its own that was somehow shining out. Now imagine, if you will, the wide-eyed wonder that must have struck the disciples there on that mountaintop. Jesus was "transfigured" before them; He was literally metamorphosed from His normal, earthly body into His heavenly, glorified body. His face shone "like the sun," Matthew says, and His clothes radiated a powerful snow-white light. The disciples were stunned by the sight. This was no mortal human standing before them. This was God...just as He would appear to their eyes in the courts of heaven itself. Peter had only one reaction; he stammered, "It is good for us to be here!"

For those disciples, the transfiguration was a vivid reminder of Jesus deity that they would never forget. Years later, John would say, "And the Word became flesh and dwelt among us, and we beheld His glory, the glory as of the only begotten of the Father, full of grace and truth." -- John 1:14. Peter later used this experience to remind his hearers that Jesus really is God. This isn't all some fairy tale we made up, Peter said. Rather, "We were eyewitnesses of His majesty." -- 2 Pet 1:16. We saw it with our own eyes! We glimpsed heaven, and it was good for us to be there!

Well, today you and I are on the mountaintop, and it is good for US to be here, too! Because here on the Mount of Transfiguration, we see Jesus' deity - His Godhead. In His Word, our Lord allows us to look upon our glorified Savior with they eyes of our faith - to see Him the way He will look when we meet Him on Judgement Day. Not just a man, but true God, all-knowing and all-powerful. He is the glorified Savior who even now is watching over us, protecting us, and providing for our every need. The Lord would have us take that picture of a glorified Christ with us into our daily lives, and keep that picture before our eyes as we go about our day-to-day tasks. No matter what the "scholars" of our age may say, the Jesus we serve is more than just a man, more than simply a good example and a "fine moral teacher"...He is almighty God!

There's another reason why it's good for us to be here. Like the disciples, it is here on the Mount of Transfiguration that we understand Jesus' mission.

Amazing as the sight of the glorified Christ was to those disciples, they were about to see something more amazing still: "Elijah appeared to them with Moses, and they were talking with Jesus." Now, instead of one shining presence standing in front of them, there were three! Moses and Elijah appeared in their glorified bodies as well...and they were talking with Jesus. Now what did these two Old Testament prophets have to discuss with Jesus? Luke tells us: "Then behold, two men talked with Him, who were Moses and Elijah, who appeared in glory and spoke of His death which He was about to accomplish at Jerusalem." -- Luke 9:30-31. The topic of conversation was Jesus' mission - His death on the cross of Calvary for the sins of the world.

Up to this point, the disciples hadn't really understood Jesus' mission, though He explained it to them again and again. Just six days earlier, according to Mark, Jesus had told the disciples in the plainest possible language "...that the Son of Man must suffer many things, and be rejected by the elders and chief priests and scribes, and be killed, and after three days rise again." -- Mk 8:31. They still didn't get it. But this event spelled it out like nothing else had. Here on the Mount of Transfiguration, the point was hard to miss. Here before them was Moses, the giver of the Law, discussing with Jesus how that Law would be fulfilled and how the sins of the world would be paid for. Here before them was Elijah, the prophet who had preached repentance and urged the remnant of Israel to seek God's mercy and forgiveness; now Elijah was discussing with Jesus exactly how that mercy and forgiveness would be won for all mankind on the cross. For an understanding of Jesus' mission, Peter was right: it was very good for them to be there!

...And it's good for US to be here, too! Here on the Mount of Transfiguration, we not only see clearly who Jesus is, we see the mission He came to accomplish. You know, it wasn't blind chance that brought Jesus to that skull-shaped hill outside Jerusalem; it wasn't just a lucky break that you and I were delivered from sin and eternal death. This was God's plan from the beginning. From eternity, God knew exactly what it was going to cost to rescue us from the hell our sins deserved. From eternity, God determined to pay that price with the blood of His only-begotten Son. The promise of redemption - that there would be a way for us sinners to get forgiveness - that promise was made already in the Garden of Eden. It was repeated throughout the Old Testament by prophets like Moses and Elijah. And it was fulfilled with the last drop of blood that flowed from Jesus' body on the cross. At that moment, the last of your sins was paid for, and you were completely redeemed! Hell's gates slammed shut behind you, and heaven's doors opened in front of you!

Rejoice, believers - you have been redeemed by Christ the crucified! That's a historical fact that nothing can change. When you put your trust in Jesus' blood and righteousness, you ARE on your way to heaven, no if's and's or but's about it! The only question left is...what are you going to do with your life in the meantime?

...Because you've got to do something. At least, that's the way Peter felt. His eyes were opened there on the mountaintop, and it shook him up. He only knew one thing, and that was that he had to DO something to serve his glorious Savior. As it turns out, his first impulse was kind of a silly one - to build shelters for Jesus, Moses and Elijah (as if they needed shelters!) He had the right idea, though. The miracle on the mountain motivated him to serve Christ.

The same is true for us. It is good for us to be here, to see our glorified Savior, to hear about His death for us, because here we are motivated to serve Him. As a Christian, and knowing what you know, can you keep the Good News to yourself? Can you be a child of God on Sunday mornings, and a child of the world the rest of the week? Is it possible to sit on your hands and conduct your life as if none of this ever happened? No! You're naturally going to want to let others in on the Good News. You'll find yourself agreeing with the Jerusalem apostles, who said, "We cannot but speak the things which we have seen and heard." -- Acts 4:19-20. You're going to want to apply God's Word to every part of your life: work, school, family life and leisure time.

And of course, you're going to want to follow the instructions that came from the cloud there on the mountaintop: "This is My beloved Son. Hear Him!" Keep on listening to the voice of your Savior, and learning from His Word. Because you know what? -The Bible will be an even greater power in your life than if you yourself had been physically present on the Mount of Transfiguration. That's what Peter said! Yes - he said - we saw His glory with our own eyes, but "...we also have the prophetic word made more sure, which you do well to heed as a light that shines in a dark place, until the day dawns and the morning star rises in your hearts." -- 2 Pet 1:19.

It is good for us to be here! Here on the mountain we see we see Jesus' glory, here we understand His mission, and here we are motivated to serve Him. But you know, we can't stay here on the mountain, any more than those disciples could. When they heard the voice of God, they fell on their faces to the ground. A little while later, when they looked up, Moses and Elijah, the bright cloud and the glory...it was all gone. But Jesus hadn't left them, and He won't leave us, either. He says, "Lo, I am with you always, even unto the end of the world." Let us take the image of our glorified Savior with us as we return down the mountain, and keep it before our eyes as we go about our daily business. Let us sing with the hymnist,

"Tis good, Lord, to be here.
Yet we may not remain;
But since Thou bidst us leave the mount,
Come with us to the plain.">

AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


THE UPSIDE-DOWN PYRAMID

Mark 10:42-45

Jesus called His disciples to Himself and said to them, "You know that those who are considered rulers over the Gentiles lord it over them, and their great ones exercise authority over them. Yet it shall not be so among you; but whoever desires to become great among you shall be your servant. And whoever of you desires to be first shall be slave of all. For even the Son of Man did not come to be served, but to serve, and to give His life a ransom for many."

In the Name of Jesus, Who often said that "...the last shall be first, and the first last," Dear Fellow Redeemed,

Have you ever heard of the "pyramid scheme?" It was an clever money racket that swept through several major cities some years ago. It was really big in Seattle, where I happened to be living at the time. A friend of mine tried to get me into it. It worked like this: I and nine other friends of his were each supposed to give him $50. Then I was supposed to convince ten of my own friends to give me $50 apiece. Of that $500, $50 would go to my friend, and I'd have $400 in the clear. 10% of the money always went to the person above you on the "pyramid." So the money flowed upward, and the people who got in at the beginning - who were at the top of the pyramid - often made thousands of dollars in a matter of weeks. It was highly illegal, of course, and it didn't take an Einstein to figure out that eventually a lot of little guys on the bottom of the pyramid would get burned: they'd pay their $50 and get nothing in return.

The popularity of the pyramid scheme depended on greed: I don't care how many people get burned as long as I get rich! Much of our American society runs that way, doesn't it? A person's success is very often judged by how high up on the pyramid he's been able to climb - how much money he makes, how many people he has working for him. The ones on the bottom serve the ones on the top. But in our text for today, Jesus explains that there's one very important arena in which the rules are just the opposite. That's the kingdom of God. Today Jesus tells us about...

"THE UPSIDE-DOWN PYRAMID"

I. In the kingdom of the world, everyone scrambles for the top. II. In the kingdom of God, Christ calls us to the bottom!

I've always thought it appropriate that one of the symbols on the back of a dollar bill is...a pyramid! In the kingdom of the world, everyone scrambles for the top. Climbing the pyramid - or the "social ladder," as it's often called - is in the American blood. Almost everybody would like to make more money, have more power, and be in charge of a lot of people. Wouldn't you? Sure you would! Things such as money, power, authority - these aren't necessarily bad things, in themselves. They can certainly be blessings from God, for which we should thank Him. If God gives us these things, we should be good stewards of His gifts and use them to His glory. But we need to understand one thing very clearly - the kingdom of God doesn't run the same way the world runs. If anything, it's just the opposite.

In the passage just before our text, two of Jesus' disciples got a little mixed up about this. James and John came to Jesus with a rather strange request: "Grant us that we may sit, one on Your right hand and the other on Your left, in Your glory." Jesus had predicted that, one day, He would be seated on a throne of glory, so James and John were trying to reserve the best seats, right next to Jesus, in advance. If Jesus was going to end up on top, they felt, then they deserved to be up there with Him.

And they weren't the only ones who were spiritually ambitious. All of the twelve disciples had the bad habit of arguing over which of them was the greatest, and who deserved to have precedence over the others. Each of them wanted to be on top of the spiritual "pyramid". Of course, when they found out that James and John had gotten their request in ahead of them, they got pretty sore about it. Jesus cut short the argument. He took them aside and said to them, "You know that those who are considered rulers over the Gentiles lord it over them, and their great ones exercise authority over them. Yet it shall not be so among you."

Jesus knew very well how the pyramid works in the kingdom of the world! Unbelieving people scramble for the top, and grab all the power and authority they can. More often than not they abuse that authority by oppressing the people who are lower down. "Yet it shall not be so among you," He said. In the kingdom of God - among the community of your fellow Christians - this is simply unacceptable behavior. Rather, Jesus said, "If anyone desires to be first, he shall be last of all and servant of all." -- Mark 9:35.

But how often don't we displease our Savior by doing just the opposite? We scramble to the top, trying to gain the upper hand over the very people Jesus tells us to serve! How much damage is done, for example, to the Christian family when people are bent on being served, instead of serving each other! Christian wife: are you serving your husband by submitting to his authority, as the Bible commands? Husband: are you serving your wife by loving her as much as Christ loves the Church? -That's what God's Law requires! You young people, are you serving your parents by being obedient to them and helpful? Or do you disobey them, talk back to them, and make their lives miserable? A church member who considers himself a pretty big person in the congregation, and expects others to pay attention to him and serve him...has got his spiritual priorities all turned around! A pastor who lords it over his congregation and forces his decisions on them, whether they like it or not...well, he's at the wrong end of the power structure! Because, unlike the world, the kingdom of God is an upside-down pyramid. In the kingdom of God, Christ calls us to the bottom.

There's a game that all of us played as youngsters, called "king of the hill." I remember playing it on a huge pile of snow in the parking lot of a church near where I grew up. The rules were simple: we'd all scramble for the top, elbows flying and legs kicking. Once on top, we'd do our best to stay there, by pushing any challengers down the slope. Well, imagine how strange it would be if one of the players started on top, went down to the bottom on purpose, and proceeded to help the other players go up. It'd be "king of the hill," only backwards! It would be an upside-down pyramid, and it's a very good picture of what Jesus did for us!

In urging His followers to serve one another, Jesus very naturally used Himself as an example. He said, "For even the Son of Man did not come to be served, but to serve, and to give His life a ransom for many." Yes, Jesus calls us to service. Yes, He calls us to the very bottom of the pyramid...but not before going there Himself!

This season of Lent is the perfect time for us to remember just how far down Jesus went for us. During the Christmas season we focus on His humble birth; how the King of all creation came down to earth as a tender baby, born in the rudest of all shelters: a stable. But it's Lent that really shows us just how low Jesus was willing to go in order to save us. After living a perfect life of obedience to God and service to others, He made the final, fatal sacrifice. On the hill of Calvary He offered up His innocent life as the ransom for our sins. Only one price would pay our way into heaven: the price of the innocent blood of the Son of God. This price our Savior willingly paid. It meant being scorned and spit upon. It meant enduring the physical and mental torture of a cruel, disgusting death. But Jesus did it. He made Himself the lowest of the low...for us. What a wonder - the Master of all becomes the Servant of all! Paul says, "Christ Jesus, who, being in the form of God, did not consider it robbery to be equal with God...made Himself of no reputation, taking the form of a servant, and coming in the likeness of men. And being found in appearance as a man, He humbled Himself and became obedient to the point of death, even the death of the cross! -- Phil 2:5-8.

The sacrifice was offered, and it was accepted by God. The empty tomb on Easter morning proclaimed to the world that the victory had been won. Satan was disarmed, and heaven was open to all who would believe in Jesus. Now His' perfect righteousness has become your perfect righteousness! His death on the cross means that eternal death can never claim you! With His resurrection, He makes the ironclad promise to you, "Because I live, you will live also!" -- Jn 14:19. It gives me the greatest pleasure, as your pastor, to tell you that, in Jesus, all your sins have been erased, your name has been written in the Book of Life, and you and I will enjoy the bliss of life eternal together in heaven!

In the mean time, anything we can do to show our gratitude to Jesus can only be considered a labor of love, don't you agree? And our Lord shows us how we can do that: by following Him to the bottom of "the upside-down pyramid." He says to us Christians, "Whoever desires to become great among you shall be your servant. And whoever of you desires to be first shall be slave of all."

There isn't really any servant class left in America, is there? The days of butlers and maids is past. It's usually considered degrading to be a servant to somebody else - let alone a slave! But in the upside-down pyramid, serving others is the no disgrace...just the opposite. Among Christians, serving is an honor. Even being a slave to our fellow-believers is the highest privilege! When you husbands show love to your wives, you're really showing love for Christ. When you wives submit to your husbands, you're really submitting to Jesus. Children, by obeying your parents, you're obeying the Lord. You members of this congregation, you can honor the Lord by honoring each other, and by serving each other every chance you get, both in and out of church. Paul says, "Be kindly affectionate to one another with brotherly love, in honor giving preference to one another." -- Rom 12:10.

Teaching Sunday School or VBS, playing the organ, serving on the church council, supporting the work of the Gospel with your dollars - all these are honorable ways of serving the Lord. They may seem like humble things, but in the upside-down pyramid of God's kingdom, that makes them the even more important. In fact, the lower you can go, the better! Just offering the comforting Good News about Jesus to a friend in need may be the best service of all - you don't know whether such a simple word might not end up saving that person. It's certainly a good way to say thanks to Jesus for saving you!

On January 20, 1961, John F. Kennedy was sworn in as President of the United States. In his inaugural address, he gave us one of the most famous quotes ever attributed to a president: "My fellow Americans, ask not what your country can do for you; ask what you can do for your country." It was an inspiring statement, and one which still challenges us citizens to a patriotic spirit of self-sacrifice. If it applies to this earthly country of ours, then it applies even better to the kingdom of God, of which every Christian is a citizen. Let's follow our Savior to the bottom of the pyramid, to a life of service. Lets ask, not what our fellow-Christians can do for us. In thanks to Christ, let's ask what we can do for our fellow-Christians! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


禱告的教會(3)-憑信而發的禱告

 講題：禱告的教會(3)-憑信而發的禱告
經文：可11:22-24
講員：周力榮先生
日期：12-09-1999

    主耶穌潔淨聖殿一事，乃是復還教會一個尊貴的身份──萬國禱告的殿！然而，一所禱告的教會與有禱告的教會是截然不同的事。我們的教會可整天充滿各樣禱告的生活，但卻可以仍舊軟弱無力，暮氣沉沉。真正要成為禱告的教會，乃是指會眾能具備強而有力的禱告生命。故此，當主耶穌藉咒詛無花果樹的行動而帶出聖殿須被潔淨後（詳文見第一講），祂續順著門徒對此事的議論（可11:21），引出教會不單要禱告，且必須是充滿信心的禱告：「我實在告訴你們，無論何人對這座山說：『你挪開此地，投在海裡！』他若心裡不疑惑，只信他所說的必成，就必給他成了。所以我告訴你們，凡你們禱告祈求的，無論是甚麼，只要信是得著的，就必得著。」（可12:23-24）

    對於「信心」與「禱告蒙應允」兩者間的直接關聯，聖經中的例證比比皆是。希伯來書的作者直接地指出：「人非有信，就不能得神的喜悅；因為到神面前來的人必須信有神，且信祂賞賜那尋求祂的人。」（來11:6），單單相信有一位神，並不會鼓勵你禱告。禱告的教會所仰望的，是一位樂意垂聽禱告的神，這是我們必須持守的信心。因此，我們須提防那些削弱我們信心，使我們無力禱告的仇敵：

  1. 信心禱告的天敵

    1. 疑惑

      2. 　　雅各提醒我們：「只要憑著信心求，一點不疑惑；因為那疑惑的人，就像海中的波浪，被風吹動翻騰。這樣的人不要想從主那裡得甚麼。心懷二意的人，在他一切所行的路上都沒有定見。」（雅1:6-8）。這裡疑惑一詞，意即某人在抉擇一事時，出現了內心的爭拗。內在的信念與力量不斷地自我銷毀，互相牽制，雅各直指這表現為雙重人格（「心懷二意」一詞原有double soul，雙重人格之意）。這樣，滿心疑惑的人，他們禱告的時候，每想到一項禱告必蒙應允的正面原因時，內心總會提出另一項反對的原因。致使他們的禱告充滿不肯定的語句，他們的手向神伸出去，隨即又縮回來。疑惑的心，其紊亂的心思會驅使他們在神面前反覆地叫嚷，但卻毫無所得，因為他們就算領受了，也因缺乏信心而放棄！

    2. 懼怕

      3. 　　信心的第二個天敵，乃是懼怕。在平靜風浪一事上，耶穌對門徒的表現所作的評價是：「為甚麼瞻怯？你們還沒有信心嗎？」（可4:40），留意這裡主耶穌解釋他們怯懼的表現，乃是因缺乏信心。換句話說，他們所以缺乏信心，也因恐懼過甚！負責管理會堂的睚魯，其經歷也相仿。當聽聞女兒已死的噩耗，他整個人幾乎崩潰了。然而耶穌卻對他說：「不要怕，只要信。」（可5:36），怕與信再一次對立起來。那麼，在祈求的過程中，懼怕的心為何會浮現？彼得的履海的經歷正好說明。本來藉著堅信主的話，他竟能與主一樣，行在海面上。然而，當他「見風甚大，就害怕」（太14:30），並且往下沉落。而主耶穌對此的回應：「你這小信的人哪，為甚麼疑惑呢？」（太14:31）。彼得先是疑惑，後懼怕，然後信心就流失了，能力也隨之而去！

    3. 膚淺

      4. 　　彼得履海的經歷，由疑惑至懼怕，其最起始的原因，乃在焦點的轉移；由堅信主的應許：「你來吧！」轉向注目環境：「只因見風甚大」。其間表明神的話語未能在他裡頭生根建造。在撒種的比喻中主提醒我們說：「……但心中沒有根，不過暫時相信，及至遇見試煉就退後了。」當神的道未能在我們心中植根，我們的信心也就只能借助人的經驗，脾性，甚或過去混雜的信念來作為信心的支寃點。但這些支點是如此脆弱，難怪建築其上的信心會搖擺不定，軟弱無力。真實的信心乃由正確的信仰而來，神的話永遠是我們信心唯一且最牢靠的基礎。保羅說得好：「你們既然接受了主基督耶穌，就當遵祂而行，在祂裡面生根建造，信心堅固，正如你們所領的教訓，感謝的心也更增長了。」（西2:6-7）

  2. 如何培養活潑的信心

    1. 試行過信心生活

      2. 　　你是怎樣的人，也就有怎樣的禱告。禱告與生活不能割切，我們總不能在禱告時表現信心爆棚，但日常生活卻盡是倚靠車馬。你如何渡過每一天，也將決定那一天你的禱告如何。信心的操練往往在生活的每事上進行，保羅提醒得好：「因我們行事為人是憑著信心，不是憑著眼見。」（林後5:7）。我們是如何調配每月的資金？我們在作抉擇時，焦點多落在自己的無能，還是神的大能？提到異文化宣教的參予，你是以信心或是經驗來作抉擇？這一切一切，均直接影響著你禱告時的信心程度！

    2. 要活在神的話語中

      3. 　　只有不斷經歷具果效的禱告，我們禱告時的信心才得以堅固。但禱告要具果效，最根本的原因，不在於你用任何形式。人永不可試圖操控上帝。反之，具果效禱告乃由按神旨意祈求而建立。你必須能學曉洞悉神的意旨，否則禱告只會是瞎子模象。要知曉旨意的最佳途徑，就是肯更多切實地經歷祂話語的真實。假若我們肯每天定意活在神的話語中，其累積的果效將會是翻天覆地。問題是，你相信嗎？你願意嗎？

    3. 改變你的禱告用詞

      4. 　　言語是說出來思想。你的心思如何，你言談會不自覺流露，尤其是禱告的言談。在禱告中，最危險的字句乃是：「主啊，如果……」，John Bisagno曾指出：「許多美好的禱告未蒙應允，因為在中間有『如果』這字，使其變得無力。」（註一），「如果禀願意」、「假若禀以為美」、「或許這是禀的心意」、……，Peter Wagner說得好，「這些話的背後常常有一個微妙的假設：我們在禱告以前不可能知道神的旨意。」（註二）若此，為何神要求我們按祂旨意祈求呢（約壹5:14）？曾有個瞎子（路18:35-43）呼喚主說：「大衛的子孫，可憐我吧！」但耶穌並未立時回應祂，反問他說：「你要我為你做甚麼！」於是他說：「主啊！我要能看見！」主就照他所願旳成就！這事叫我們清楚見：籠統的祈求不單並未尊重神的主權，他所得的也只會是模糊的結果。禱文必須清晰確定，精確地提出你的需要，然後接受神的回覆。切勿企圖在用詞上預留空間好叫上帝有下台階！上帝要尋找的，是那些憑信敢言的禱告者（路18:8）！

附註：
  1. 彼得•魏格納（Peter Wagner）著，趙士瑜譯，《禱告的教會》（台灣：以琳，1996），頁46。
  2. 同上。


【一件美事】
經文：可14:3-9

譚光祥傳道

主題：教導信徒明白怎樣的事奉才得喜悅
大綱：一、「美事」是要把握機會（可14:7-8）
      二、「美事」是將最好的獻上（可14:3-6）
      三、「美事」是主所記念（可14:9）

引言

    有一個故事，曾經有三棵大樹在互訴彼此的理想。其中一棵樹說：「我要為主作貴重的器皿，要做一個大珠寶箱，能收藏一切的寶物。」；另一棵樹則說：「我要作一隻大船，為主乘風破浪，最好能載神的僕人往遠方。」；最後一棵則說：「我就希望能夠越長越高，高聳入雲，讓人見我高到天上，就會使人思念天上的主」。他們對事奉神各有抱負，最終能不能夠如願呢？人生的結局往往出人意表，第一棵樹後來真的作了一個器皿，但不是貴重的，而是卑賤的。它作了一個載動物飼料的木盆；第二棵樹，作不成一隻大船，只可以作一隻小船，而且是破破舊舊的，小小風浪也經不起；最後一棵樹更慘，原想越長越高，怎知給人砍下，放在一旁，沒有人理會，路過的人也不望一眼。可是沒想到這三棵樹到最後都能事奉主。第一棵樹好慘，作不成珠寶箱，只作一個飼料箱，怎可以為主所用呢？誰知道當主耶穌出生的時候，這個箱子就給拿來放主耶穌。它所載的比珠寶更貴重，服侍的是主耶穌自己。第二棵樹是隻小船，快沒入水裏，沒想到主耶穌就是在這艘小船上止住風和浪，彰顯了祂的榮耀。最後一棵又怎樣呢？它最後給人在路邊撿來作主的十架，主耶穌就是在這十字架上成就了救恩，以後世人都以這十字架來記念神的救恩。
    這個故事其實有甚麼喻意呢?它讓我們知道很多時候，我們都是按自己的意思、抱負、理想或感覺來事奉神，但是神的心意往往並不如此。究竟我們怎樣事奉才能符合神的心意呢？才可以討神的喜悅呢？主耶穌就曾經稱讚一位婦人的事奉為「一件美事」。

一、「美事」是要把握機會（可14:7-8）

    聖經記載有一個女人用香膏澆在耶穌身上（約翰福音提到這女人是伯大尼的馬利亞-約十二1-11），當時有幾個門徒看見很不高興，但耶穌卻欣賞馬利亞所做的事，並稱之為「一件美事」。為甚麼呢？因為第八節說：「她所作的，是盡她所能的，是為我安葬的事，把香膏預先澆在我身上」
    其實這件事正是發生在逾越節前兩天。在前面的第八、九章，耶穌早已預言自己要受死、復活 (可8:31, 9:30)，但門徒卻不明白。主的痛苦，無人體會；主的悲傷，無人安慰，只有馬利亞把主的話記在心中，她已經看出了耶穌受死之日近了。她又知道如果按耶穌所預言的，祂將被拿去處死；這樣，那時她就無法前去膏耶穌的身體了。所以她認為此時是她唯一的時機去膏耶穌。事奉的機會要把握，否則錯過了就不知何時再有。
    例子：
    鄭明明女士的見證。在翁美玲生前，神給鄭明明女士一個感動要她關心翁美玲，向翁傳福音，後來她卻不了了之。當鄭明明女士聽到翁美玲的死訊後，就後悔沒有把握機會關心她。後來當鄭醒覺之後，就把握機會，連同喬宏組織藝人之家，帶領了許多藝人歸向基督。
    親愛的弟兄姊妹，馬利亞就是明白主的心意，把握機會，在主耶穌臨終之前事奉祂。弟兄姊妹！其實我們有許多的機會事奉主，但是今天我們有沒有好好的把握呢？或者我們會想先休息一會兒，多等一兩年才事奉。可是，有許多事奉的機會，就不是隨我們去等的。生命的事奉就不能讓我們去等。
    例子：
    記得兩年前我在另外一間教會實習，我們每個月會去一次醫院佈道。有一次，有兩個姊妹帶領了一個婆婆信主，心裡很高興，跟進了幾次，幫她做了一課程。可是，沒想到有一次去探訪的時侯，，才知道她突然的離世。真是很突然，她信主才三個星期，接觸她的時侯，也不覺得她生命會有問題。在這件事上，我們都很感恩，因為能夠及時把福音傳給她聽。而我去年年初有一位同學的爺爺入院做手術，其實我那時很忙，但是都抽空去探他，帶領了他信主。他的手術本來很成功，可是出院個多星期後還是離開了世界，但是他離開前卻能得著永生。就連我母親都是在醫院臨終前兩星期，由我帶領她信主的。可見把握機會去事奉神，去傳福音，是那麼要緊的。

二、「美事」是將最好的獻上（可14:3-5）

    馬利亞所獻的是一瓶「真哪噠香膏」。哪噠香膏是從一種東印度稀有植物的根莖提煉出來的芬芳油膏，甚為昂貴。當時未出嫁的婦女，都會留侍將來用在丈夫身上。「真」代表這香膏沒有雜質，聖經更形容這香膏是「至貴」的。那時，門徒看見很不滿意，認為這樣昂貴的香膏用在耶穌一人身上，值得嗎？倒不如用來幫助窮人更好。
    不知道大家是否同意門徒的看法？從物價角度看，實在有些浪費。那瓶香膏值三十多兩銀子，三十兩銀子為當時的二百個銀圓，等於普通工人一年的工資。若換算成今天的港幣，一年的工資就約十萬元。這個數目實在也是一筆可觀的數字。難怪當場的人會動心和覺得可惜，他們甚至是「對那女人很生氣」起來。誠然，如果用十萬元來幫助窮人，確實可以做一些有意義的事。況且，按習俗這香膏應當在出嫁時獻給丈夫，獻給自己最深愛的人。馬利亞卻獻給主耶穌，她沒有念及日後結婚所需，只把自己最好的獻給主。如果你是馬利亞，你會這樣奉獻嗎？會把自己最好的獻給主嗎？
    主耶穌是這樣的稱讚她：「她所作的，是盡她所能的」（可十四8），這句話表明這個女人跟那個在聖殿奉獻的窮寡婦很相似。耶穌基督說那位窮寡婦的奉獻，是「把自己全部的生活費用都獻上了」（路廿一1-4）。現在這個女人是「盡所能的做了」，也就是她能力的最大極限。
    例子：
    曾經有一間教會要擴堂，弟兄姊妹努力奉獻，但有一次財政收到一個奉獻封，裏面裝著一條金項鍊。可能這位肢體金錢不多，只能奉獻這條項鍊，雖然大家不知道他是誰，卻知道這人很愛主，把自己所能做的、自己最好的獻給神。
    例子：
    宋尚節博士重生後，在回國途中，把在美國所得的「金鑰匙」和「榮譽獎章」全拋入海中，甘心作一個窮傳道，將自己奉獻給主。在人看來，真有些浪費。英國著名的「劍橋七傑」──七位大學生，為主原故，願意放下美好前途，踏上宣教之路。當時許多人不明白，甚至覺得不值得。
    這樣服事主，值得嗎？當然值得！主愛我們，甚至犧牲了自己的性命，我們對祂的愛的回應，只不過是山谷中的回聲，實在微不足道。你願意將最好的奉獻給神嗎？最好的可能是你的金錢、能力、時間或禱告上的支持。

三、「美事」是主所記念（可14:6,9）

    我們一同讀經文第六和第九節。在第六節，耶穌稱讚馬利亞所作的，是一件美事。從這件事上，我們看見這「一件美事」背後，有幾個特點。
    馬利亞作了一件「對」的事(a right thing)。當主耶穌屢次提及自己將會被殺時，門徒完全沒有留心，完全沒有回應，有回應的彼得卻是要阻止耶穌（可8:33）。相信如果我們處身其時，，也會因愛主的緣故而阻止祂。但是，馬利亞沒有這樣做，她明白主耶穌的心意，願意聽從神的話，沒有阻止，而是把握機會為耶穌膏抹，她的事奉是做「對」了。
    另一方面，她做了一件是耶穌所需要的事（a need thing）。當主耶穌將面對沉重的痛苦時，耶穌所需要是有人能夠明白祂，了解祂的工作，而瑪利亞所做的正正是為了安葬而作，滿足了主耶穌的需要。
    到最後，瑪利亞做了一件大事（a great thing），把最好的獻上。門徒說這樣的奉獻是浪費，但是，我們知道為主所作的一切事，都不是枉然。難怪耶穌稱讚瑪利亞所作的是「一件美事」。而這一件美事是主所悅納和稱讚的。不但如此，馬利亞當日所作的只有少數人知道，但卻被主永遠記念－「無論在那裏傳福音，也要述說這女人所作的」。
    這件事我們不但需要記念，更需要效法。

結論

    從這段經文，我們看見馬利亞做了「一件美事」，是因為這件是「一件對事」，「一件需要的事」，又是「一件大事」，但是最重事的是她能把握機會事奉主，最終得著主的稱讚，亦為主所記念。我們能否了解主的心，努力地事奉祂呢？
    例子：
    有一位姊妹在花店裏看見一束玫瑰花，她把花買下來，在家中擺放。過了幾天，花開放了，香味沒有了，花瓣也脫落了，顏色也不鮮豔了。當她站在花前深思之際，她裏頭有一把清晰的聲音說：「我要用你的青春，正如喜悅這花朵一樣，不要等到你年老了，臉帶縐紋，暮氣沉沉，才奉獻給我。你願不願意現在就把你自己獻給我呢？」這位姊妹受了主愛的激勵，於是將自己獻給主，從此這位姊妹被主使用，直到今天。
    弟兄姊妹！現在主同樣問你，你願意事奉祂嗎？你又怎樣回答呢？


THE MISSING EVIDENCE OF EASTER

Mark 16:1-7

Now when the Sabbath was past, Mary Magdalene, Mary the mother of James, and Salome bought spices, that they might come and anoint Him. Very early in the morning, on the first day of the week, they came to the tomb when the sun had risen. And they said among themselves, "Who will roll away the stone from the door of the tomb for us?" But when they looked up, they saw that the stone had been rolled away - for it was very large. And entering the tomb, they saw a young man clothed in a long white robe sitting on the right side; and they were alarmed. But he said to them, "Do not be alarmed. You seek Jesus of Nazareth, who was crucified. He is risen! He is not here. See the place where they laid Him. But go and tell His disciples - and Peter - that He is going before you into Galilee; there you will see Him, as He said to you."

In Christ Jesus, the Alpha and Omega, who was dead and is alive, Dear Fellow Redeemed,

In Arthur Conan Doyle's story, "Silver Blaze," the famous detective Sherlock Holmes is hired to find out who stole a valuable race horse. The horse had vanished from his barn in the middle of the night, and the stable boy - who was sleeping in the loft - hadn't heard a thing. The only other creature in the building was his dog. Inspector Gregory of Scotland Yard is baffled. "Is there any point to which you would wish to draw my attention?" he asks Holmes. "To the curious incident of the dog in the night-time." "But the dog did nothing in the night-time." "Yes," said Holmes, "that was the curious incident!" Later, Holmes proved that the reason the dog never barked was because the thief was someone quite familiar to him; it turned out to be the horse's own trainer.

So you see - it sometimes happens that the absence of evidence is more convincing than the presence of evidence. The fact that something one would expect to find is missing...often serves as the strongest proof possible that certain events took place.

Easter is the day we celebrate the amazing event of Jesus' resurrection from the dead. How do we know it really happened? In part, because of the absence from the tomb of one very important piece of evidence: the body of Jesus! Let's follow the women, as they journey to the garden tomb this Easter morning. Our theme today:

"THE MISSING EVIDENCE OF EASTER"

I. The empty tomb proves Jesus' resurrection. II. The empty tomb proves our salvation.

A person named Jesus once walked this earth. That He lived and died is a historical fact; not even the most hardened atheist will deny that. The world will admit that He was a great teacher, that He lived an exemplary life, and that He died unjustly, by crucifixion, at the hands of the Romans. But His resurrection...that's another story! That Jesus came back from the dead on the third day is something the unbelieving world simply can't admit. In our day, there are even many so-called "Christians" who consider the resurrection account a myth! But the whole Christian faith stands or falls on the resurrection. Paul told some doubters in Corinth, "If Christ is not risen, your faith is futile; you are still in your sins! Then also those who have fallen asleep in Christ have perished. If in this life only we have hope in Christ, we are of all men the most pitiable." -- I Cor 15:17-19. If the resurrection is a myth, then the Christian faith is foolishness, and you and I are wasting our time here in this church today. -But it's not a myth - it's the truth! Jesus' rising from the dead is historical fact, and our text for this morning provides part of the proof.

A faint ribbon of light was just appearing on the eastern horizon as the women made their way to Jesus' tomb. In Palestine, the bodies of the dead were interred, not in the ground, but in caves hewn out of rocky hillsides. These ladies were headed for the newly-carved tomb where Joseph of Arimethea had laid the body of Jesus. They were carrying a bulky supply of spices, with which they intended to embalm the body of their former master, according to custom of the Jews. No doubt they were saddened and upset by the events of Good Friday. To top it off, they had something else to worry about: the huge stone that blocked the door of the tomb. "And they said among themselves, 'Who will roll away the stone from the door of the tomb for us?'" Think how worried they'd have been if they'd known that Pilate had ordered the stone sealed shut, and Roman guards placed on the doorway!

But they were in for a big surprise. When they arrived at the tomb, they didn't see the seal, and they didn't see the soldiers. The stone was already rolled to one side, and the door of the tomb stood open. They didn't know what to make of it. All the evidence that should have been there if Jesus was dead...was gone. Above all, there was one very important piece of missing evidence: the body of Jesus! "When they looked up, they saw that the stone had been rolled away - for it was very large. And entering the tomb, they saw a young man clothed in a long white robe sitting on the right side; and they were alarmed. But he said to them, 'Do not be alarmed. You seek Jesus of Nazareth, who was crucified. He is risen! He is not here. See the place where they laid Him.'"

The impossible had happened. The resurrection that Jesus Himself had so often predicted had taken place. And the angel added the proof of his testimony: "Jesus is risen!" The miracle was true!

Yes, it was true; the resurrection of Jesus actually happened in historical time, that first Easter Sunday some two thousand years ago. The empty tomb proves it. The words of the angel prove it. The testimony of Holy Scripture proves it. And if there's anybody that's still not convinced, the Apostle Paul runs down the list of people who actually saw Jesus with their own eyes after His resurrection: "Peter saw Him, then the twelve, then more than five hundred Christians at one time; most of these are still living." I Cor 15:5-6 AAT. What - did more than five hundred people have an optical illusion at one time? Did the disciples all just imagine they saw Jesus in the flesh? I don't think so! No, the resurrection of Jesus happened. The empty tomb proves it!

Like those women, I'm afraid we might come to the tomb today feeling somewhat saddened and disheartened. After all, it was just this Friday that we saw Jesus on the cross...and it was a pretty gruesome sight. We witnessed the terrible results of sin, as the Lord laid the punishment for all our sins on the crucified Savior. But if Good Friday saddened you, then Easter Sunday should give you nothing but joy! Because the missing evidence of Easter - the empty tomb - not only proves Jesus resurrection, it also proves our salvation!

In the first place, the fact of Jesus' resurrection proves that He was exactly who He said He was: not just "a good man," not just "a fine moral teacher," but the Son of God and the Savior of the world. Paul says, "Jesus Christ our Lord...was declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection of the dead." -- Rom 1:3-4. And because that is true, the empty tomb of Easter opens up whole new horizons for you and me!

You know, I've always wondered what happened to all that stuff... -The spices that the women were bringing to embalm the Jesus' body: experts figure there must have been 70-80 pounds of it. I think they probably just dropped it all outside the tomb somewhere, in their rush to get back and tell the disciples. It was a heavy burden, and one that they obviously didn't need anymore. How much stuff are you carrying with you today? How many sins? How much nagging guilt over the mistakes you've made in life? Well I'm happy to be able to tell you that you can drop that heavy burden! The empty tomb means you don't have to carry it anymore. Your sins are completely forgiven, and the empty tomb proves it!

When I was a student at the State University, I had to pay a very high rate of tuition because I was a non-resident. There was no way I could pay it myself, so every semester I had to count on various kinds of student aid; and the money was always late. I can't tell you how relieved I was, every semester, when I finally got that blue stamp on my account sheet - the stamp that said "PAID". That first Easter Sunday God raised Jesus from the dead, and by doing so He was stamping your account "PAID"! All your sins are paid for in full. For Jesus' sake you are justified: declared righteous and innocent in the eyes of God, as we read in Romans, "Jesus our Lord...was delivered for our offenses, and was raised again for our justification." -- Rom 4:24-25. The missing evidence of the empty tomb proves our justification once and for all!

And it proves something else, too. It proves that, like Jesus, we will one day rise to eternal life. The only two absolute certainties in life, they say, are death and taxes. Well, we still have to pay our taxes...but we no longer have to be afraid of death! In one of the sweetest verses of the Bible, Jesus said, "Because I live, you will live also." -- Jn 14:19. His resurrection is our guarantee that we will live with Him in total happiness; not for ten years, and not for a thousand years, but forever! With the threat of eternal death wiped out, with eternal life guaranteed to us in Christ - what's left for us to be afraid of? Nothing! With Paul, we may confidently say, "O Death, where is your sting? O Grave, where is your victory? The sting of death is sin, and the strength of sin is the law. But thanks be to God, who gives us the victory through our Lord Jesus Christ." -- I Cor 15:55-57.

One morning, a tourist was looking at the Golden Gate Bridge. The usual San Francisco fog had settled in, and from where he was standing all he could see was the span of the bridge itself; the places where it was connected to the land were hidden in fog. The bridge seemed completely suspended, with no connection to land at all. As the sun got higher, though, the fog burned off and the land came into view. Easter is that way for us; it burns off the fog. The empty tomb shows us that our lifespans aren't just meaningless fragments of time suspended in an empty universe. We're Christians: created by God, redeemed by our Savior, and headed for eternal life. How can we know that for sure? Because the empty tomb proves it! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【從馬可福音的寫作目的看受苦】

鄭佑生牧師
中國浸信會神學院學院訊，2000年 11月號

引言

    有關馬可福音的寫作目的，可以說是眾說紛紜[註一]，當然，最簡單的看法會認為馬可福音與另外三卷福音書乃由四位性格不同，背景不同的作者為耶穌所寫的四卷傳記，但這樣的寫作目的未免太過簡單，深入些的探討，不同的人對馬可福音的寫作目的有不同的看法，其中包括：
  1. 認為馬可福音的寫作目的乃佈道性的（Evangelistic），如Robert H. Gundry; Merrill C. Tenney等。
  2. 認為馬可福音的寫作目的乃佈道性與造就性（Evangelism and Edification），如Robert G. Gromacki; Kenneth Boa; Iwing L. Lensen等。
  3. 認為馬可福音的寫作目的乃護教性（Apologetic），如John Drane等。
  4. 認為馬可福音的寫作目的乃教牧性（Pastoral），如Davis; Ernest Best等。

    到底馬可寫作馬可福音的目的是甚麼？是佈道性還是教牧性？本文將嘗試從馬可福音的內容探討馬可福音的讀者及其寫作目的。

(一) 從讀者看寫作目的

    若要知道一卷書的寫作目的，我們不能忽略到底讀者是誰？亦即我們可以從馬可福音的讀者中，得知其寫作目的。

A、 羅馬人

    大多數的學者都同意馬可福音的讀者主要是非猶太人，即外邦人，特別是以羅馬人為主，這不單是歷史的外証，愛任紐和亞力山大的革利免之記錄，說明馬可福音是「給羅馬人」寫的福音書；而在內証方面，馬可福音的內容、措詞、與寫作方法也充滿以外邦人，尤其是羅馬人為主的氣味：
  1. 在符類福音裡，馬可福音是一卷直接或間接引用舊約聖經最少的福音書，馬太福音約有128處直接或間接引用舊約聖經，路加福音則90-100處，馬可福音只有63處[註二]，當然，這個或許與馬可福音篇幅的長短有關係，但是馬可引用舊約預言時，極少像馬太福音那樣說：「這就應驗了先知的話。」
  2. 在本福音書內文所用的亞蘭文詞藻，馬可都附加翻譯，例如：「又給這兩個人起名叫半尼其，就是雷子的意思」（三：17）；「……對他說：大利大古米，繙出來就是說：閨女，我吩咐你起來」（五：41）；「……對他說：以法大，就是說：開了罷！」（七：34）；「他說：阿爸、父阿……」（十四：36）；「他們帶耶穌到了各各他地方，（各各他繙出來，就是髑髏地）」（十五：22）；「……以羅伊，以羅伊，拉馬撒巴各大尼，繙出來，就是我的神，我的神，為甚麼離棄我」（十五：34）等。
  3. 馬可福音對猶太人的風俗習慣都加上註釋，以幫助讀者明瞭，例如：有關猶太人飯前潔淨之禮的習俗（七：1-4）；「各耳板」的意思（七：11），有關除酵節和逾越節的關係（十四：1, 12）；預備日的時間（十五：42）等。
  4. 馬可福音裡，有不少拉丁文化的詞藻[註三]，如「modius斗」（四：21），「census稅」（十二：14）；「speculator護衛兵」（六：27）等，這些字大部份都有希臘文的相對字，但馬可使用拉丁文用語，顯然它們對讀者來說比較普通或更熟些。拉丁文是羅馬人的「母語」，法院和羅馬的文學作品都用拉丁文，在西方的羅馬社會，尤其是北非、西班牙、高盧、大不列顛和意大利本土，大多講拉丁語[註四]，馬可並非羅馬人，他所寫的福音書參雜了拉丁化詞藻，主要是因為他著書時的文化環境和讀者的語文都充滿了拉丁文化色彩。
  5. 在內容方面，馬可福音與彼得在哥尼流家的講章（使徒行傳十：34-43）十分相似，馬可不但按耶穌事蹟的先後次序，亦因著當時羅馬人的需要，按著彼得向哥尼流一家（羅馬人）講道的重點，寫成本福音書[註五]。
  6. 馬可福音行文簡潔，清晰而恰到好處，這種風格符合了當時羅馬人的需要，因為他們對抽像觀念與文縐縐的東西是不耐煩的。

B、 羅馬的信徒

    知道讀者為外邦人，甚至是羅馬人是不夠，我們還需要知道到底是羅馬的信徒、初信者、還是非信徒，因為不同的對象，也會影響其不同的目的，如讀者為非信徒，則其目的應以佈道性為重。
    雖然有學者認為馬可福音的寫作目的，主要對象是非信徒；但Ernest Best對此作出詳盡的指明，應為對信徒[註六]：
  1. 馬可福音中所強調的是對門徒的教導，門徒是馬可所處身的時代（或社區形態Mark's Community）之代表。
  2. 在主的教導部份中，包括涉及神的目的和發生在基督身上的事之意義，將這一切連繫於門徒身上，即講及門徒生活的質素應如何，而不是將他們的關係放在與世人（outside world）方面。
  3. 有些經文論及命令門徒走到世人去，將他們帶回社群，那十二門徒似乎是代表一群被教會指派傳福音的宣教士。
  4. 經文中的𥱥述，從描寫那些已經被神蹟奇事吸引入教會後的眾人之情況，轉而指出需要更加開他們眼，使他們真正明白的他們的信心。
  5. 雖然福音書中記載主的被捕、被審、死亡可以用作福音之用，然而在馬可福音更加插記載最後晚餐和膏耶穌之頭的情景，這些是為教會而寫的。
  6. 撒種的比喻，或可作為宣教活動而言，但四：14-20的解釋是說基督徒所面對的誘惑以及他們需要穩固腳步。
  7. 四：10-12, 33ff指出福音只可被那些已經入了社群的人所明白。
  8. 雖有對外人的呼召成為耶穌的門徒，但都不是直接的呼召，而是呼召成為得人的漁夫(fishers of men)，即參與宣教工作，基本強調這種呼召，所以應指那些已經加入教會的人而言。
  9. 雖然馬可不甚引用舊約，然而當他引用時，他只對那些已經熟識者（即信徒）起作用。

(二) 從內容看寫作目的

    既然知道馬可福音的讀者主要是羅馬的基督徒，我們必須尋求馬可的目的是甚麼？從馬可福音中，馬可沒有馬太所記載的家譜，也沒有介紹有關耶穌出生前後事實，因為馬可的目的是寫一位工作中的主。大多數的學者都承認馬可福音所描寫的耶穌形像乃是一位僕人。
    從馬可福音中，我們至少可發現兩件事實：
  1. 馬可所強調的是主耶穌的工作，而不著重祂的言論。
  2. 馬可特別強調基督的受苦。全卷書中，有一半的篇幅是描寫耶穌最後一個星期的受苦，而全書的核心，第8-19章中，所著重的亦是耶穌三次受苦/死的預言（Passion Prediction）。

    而馬可福音十：45「因為人子來，並不是要受人服事，乃是要服事人，並且要捨命作多人的贖價。」可算是全書的關鍵，也將整卷書的主要目的表示出來。
    「人子」在符類福音中的用法可分為三個不同的類別，一是在地上服事的人子，二是受苦與受死的人子，三是末世榮耀中的人子。而在受苦的人子中，竟然所提的經文都出現在馬可[註七]。
    馬可十：45所顯示的，我們好像聽見耶和華的僕人之歌的主題曲，此乃引述以賽亞書五十三：6。耶穌徹底重新詮釋「人子」這名詞，人子不只是天上的、先存的存有，祂也在軟弱和卑微中顯現，是眾人當中的一個，為要成就受苦和受死的定命，換句話說，耶穌把受苦僕人的內涵注入人子觀念之中。
    此節進一步的指出：「人子來……要捨命……」，捨命是耶穌來的目標，耶穌彌賽亞使命的目標和完成，就是捨棄祂的性命，祂的死亡並不單是外力迫害的結果，並不是不幸和悲慘的高潮，祂的死亡乃是祂使命的真正目標之實現，是祂整個生命服事神和人最高之彰顯。
    至於作多人的贖價，「贖價」是希臘世界常見的概念，這是將奴隸從奴役中贖回所要付的價錢；或是買贖戰犯；或是從捆綁中將釋放所要付的價錢，猶太人的概念和古代一般的概念相同，「贖價等於是賠命的價錢」[註八]，這個字的意義也包括替代的祭、贖罪祭，就是以賽亞書五十三：10「贖罪祭」所有的意義。耶穌的使命、目標是要捨命，要作贖價，使失去生命的人可以重新得回來。

結語

    主後六十四年羅馬城被大火焚毀後，羅馬的基督徒跟著便受到尼祿王殘害，本福音書很可能就是在這個環境之下脫筆的，這次殘害既突然又嚴厲，實在震撼了全城的基督徒，他們的道德也幾乎受到嚴重的影響，他們極需重新保証他們的信仰是否有效。這本被稱為「呼籲基督徒忠貞，向殘酷的世界挑戰」[註九]的小書，實在最能幫助他們，他們若要為基督的緣故受苦，也不過是跟隨他們的主的腳蹤行而已。主自己也是在羅馬政權下受害的，祂論到信徒要背起十字架的話，成為了鼓勵他們的力量；祂說：「凡是想救自己生命的，必喪掉生命；但為我和福音犧牲生命的，必救了生命（可八：35），這直接針對了他們的處境，新近的逼迫已經不再是甚麼稀奇的了，倒是要把福音的核心彰顯出來，這福音宣告了人子的受苦是神至高及終極的啟示，馬可重覆強調在人子身上應驗了經上所記的，祂回應著舊約聖經中一些特別的經文，其中尤以以賽亞書五十二：13－五十三：12的「僕人之歌」最為痛苦，那裡提到一位人物，雖然不是稱作人子，卻名為神的僕人，祂為了對神順服和叫人蒙福，著實忍受了不少苦難，受凌辱輕視，祂又謙卑堅忍，以至於死，完成了祂被召受託的使命。
    總而言之，馬可福音的寫作目的，是要把耶穌的為人描述出來，好叫在極度苦難中的教會，得著能力去挨苦而仍然忠心[註十]。

註釋

  1. Robert H. Gundry, A Survey of the New Testament, Zondervan Publishing House, 1970, p.80。
  2. W. Graham Scroggie, A Guide to the Gospel, Pickering & Inglis Ltd, 1967, p.168。
  3. R.H. Gundry，上引書，p.81。
  4. 滕慕理，新約綜覽，宣道出版社，1976，p.56。
  5. C.H. Dodd, New Testament Studies, 1963，亦贊同此觀點。
  6. Ernest Best, Mark The Gospel as Story, T&T Clark, 1985, p.94-95。
  7. George Eldon Ladd, A Theology of the New Testament, William B. Eerdmas Publishing Company, 1974, p.149-151。
  8. F. Buchsel, TDNT, Vol. IV, p.341。
  9. C.H. Dodd, About the Gospel, Cambridge, 1950, p.2。
  10. Davis, Introduction to Mark, The Abagton Commentary, Abagton Colesbury Press, p.996。


皑褐

/*************************************************************************
眖ЧΘ隔籔揩褐竒戈ぇ碭ㄓи常⊿Τ糶ぐ或穝竒戈
ㄤ龟讽и瞒秨穝λぃ把┪盿烩琩竒舱ぇ╯竧竒笆碞
羉Γ籔Τぇ丁候罽琌琵и礚穠琩σ竧竒癸獺辨稲
м砃┯空琌紇臫и糶竒戈璶
ぃ恨或弧и祇瞷讽癶竒⊿Τ痷晃钡玡ユ╯ネ舱
冠稱膥尿崩ぃ璶窥ぃ舦呼隔竒戈琌и㎝びび坝秖籜
腀種碾だ骋и荷临琌–秅┾翴丁ㄓ╯竧竒ぶ┑尿и┕冠
稱
羉Γ⊿Τ癬╯薄猵玻ネ竒戈﹚ぃ镑ぃ筁и临琌
セ帝呼隔戈э甧稱猭р狥﹁禟呼隔ㄓ辨沧╯琌Τゑи
続镑膥尿呼隔眎禟Ч俱竧竒╯戈
tjm呼隔ち珇常腀種斌帝舦舧锣更まノэи稱┪
硓筁硂贺Open SourceだㄉよΑр杠肚笷倒笵
辨Τ硂竒戈籋膥尿э秈琵呼ねΤ戈ノ
**************************************************************************/
皑褐琩竒戈

“璶把σ戈
1.糕タ竡痴絪胯瑄穝镁ゅ秆竒皑び褐皑褐瓣瑄
  
2.い瓣厩╯皘絪级竧竒﹃痌爹睦セ靡笵
3.瞷いゅ竧竒爹睦贺
4.穝瓣悔弄セ竧竒NIV Study Bibleいゅ
5.地獼帝朝磃篴亩皑褐竒旧弄ぱ笵
6.灵вü帝いゅ竧竒爹睦材⌒皑褐膀服毙ゅ美
7.琠扒帝硷猀亩笵焊穝竧竒爹睦⌒皑褐堕

「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  皑
    菌厩產纔﹁ゑ疩讽ま瓃┈ブㄈそじ140オ┮糶珇
          璶翴
        1.皑琌┘眔肚亩interpreter種竡琌ゑ耕約竡
          皑琌ㄏ畕┘眔いみ肚笷ē┪掸
        2.皑パ┘眔ê柑眔闽瑿縬膀服ē︽戈非絋糶ㄓ
          瘤礛⊿Τㄌ酚﹚Ωτ糶
        3.瘤礛皑⊿Τ克蛤繦筁瑿縬玱琌┘眔畕
        4.皑纯沮┘眔ǎ靡の拘酚弄┪钮渤惠璶τ絪糶琌┮
          糶Θ獶琌瑿縬粂魁俱甅╰参
        5.皑礚ヴ砫ぇ矪盢┮癘眔常糶ㄓ荷秖
          みぃ框簗ヴㄆンのぃ弧店安ㄆ
    皑琌ぺぺ簈霉﹁彻10竊Ν碞把癸笵
          ㄏ畕︽肚彻25竊籔玂霉ぺぺの隔单
    皑把籔玂霉材Ω︽笵︽祘叉钉產
          瑿隔蓟ㄏ畕︽肚彻玂霉材Ω︽笵┶荡皑把
          琌皑叉钉筁琌ぺぺ籔玂霉だ秨秨玂霉矗集び
          い苂臕皑戳辨抄︸オ陪礛皑硂琿丁ぇず
          竒Τ讽э跑

  糶ら戳﹁じせきオ
  糶翴霉皑
  糶疭翴
    帝瑿縬膀服璚
    い骸妓笆
    セ芲竊琌彻45竊
    セ癸禜莱赣琌ü獶礢びτ琌倒霉皑ü

滁瑿縬肚笵ぇ﹍ 彻1-13竊
  琁瑍揩肚笵 v1-8
      〕皑び褐彻1-12竊隔褐彻1-9竊15-17竊揩褐彻19-28
        竊
    ㄠ瑿縬膀服褐癬繷琌莱喷辽ㄈ箇ēΤㄓ
          箇称笵隔 v1-3
          〈瑿縬碞琌ㄈ種瑿㎝地ㄈ琌笆
                      迭ㄏ粂種琌腊種碞琌瑿㎝地摆
                      腊и
          〈膀服硂ㄓゅ㎝ㄈ孽ゅ琌辣辽ㄈ┪籌種
                      
          〈褐
          〈癘帝ゅ琌瞷Α糶眏秸筁笆┮硑Θ狦
                      穞ボゅン砏絛┦㎝舦┦
          〈辽ㄈΤㄇйセ⊿Τ琌辽ㄈ硂琌ㄓ
                            タ挡狦材竊いΤ场琌嚎┰膀竒ゅ
                            τ璶场ご礛琌辽ㄈ竒ゅ硂妓рㄢ
                            杠舱ㄆ薄礢びゅ膍い琌盽ǎ
          〈箇称箇称矗ㄑ硑
          》箇称笵隔硂琌狥よ獼笴篋ㄒ璶缓網箇ㄓ羬
                          穦硂ㄇ獼恶キ黑缎キ笵隔

    琁瑍揩莱喷箇ēΘ秨隔網肚э瑍 v4-8
        1.琁瑍揩翴胢偿猠娩 v4
        2.琁瑍揩翴肚э瑍搂 v4
          〈肚
          〈э璶種竡琌э跑み種├
          〈ㄏ竜眔砵ㄏ硂ゅぃ﹚秆睦Θ笷....ヘ
                          ゑ耕陆亩砛琌闽┪琌パ
          〈瑍搂讽狦ü稱э獺礢び毙礢び碞蠢琁︽硂贺
                      禜紉種竡瑍搂
        3.琁瑍揩狦礢び㎝瑿隔蓟常紇臫 v5
          〈┯粄そ秨┯粄
        4.琁瑍揩ネよΑ纃緈を麓︾狝竬ブ盿嚼挛偿籩v6
          〈嚼挛瘤礛さらΤ稱璶靡嚼挛琌贺ě摸龟悔
                      碞琌挛暗嚼挛砆疦爱盼爱
                      溃窰籔难㎝睼疢Θ绘爱
          〈偿籩偿噶籩礢胢偿━ホ回羅いт

        5.琁瑍揩肚笵ず甧Τ碙禥璶ㄓ璶ノ竧艶琁瑍 v7-8
          〈ㄓゅ琌瞷Α眏秸ㄤㄨ┦ボе碞盢ㄓ
          〈иㄓ琌盡砃粂疭┰ゑ伴い畍畕闽玒琁
                              瑍揩Τ琌弧璶ㄓê琌и蛤眖
          〈秆綾盿程解狝ㄆ硂ン硈ㄓィ刘常ぃゲ暗
                        
          》礢び菌厩產锋ひ礢びい癘更Τ琁瑍揩ㄆ螺籔穝竧竒
            ┮癘

  瑿縬瑍 v9-11
    〕皑び褐彻13-17竊隔褐彻21-22竊
    瑿縬パ蓟扒ㄓ㎝揩瑍 v9
    瑍竧艶㎝ぱ常靡瑿縬琌ㄠ v10-11
          〈....碞ミ種琌皑褐盽瞷
                          Ω
          〈吊秨︾狝┪棍脊吊
          〈翭ㄤ礢びゅ厩癘更いぶΤр竧艶㎝翭硈癬癘更
          〈稲Τ縒疭斑ぇ種
          〈尺癑み尺み柑粄ぇ種
  瑿縬刚贝 v12-13
    〕皑び褐彻1-11竊隔褐彻1-13竊
    瑿縬胢偿刚贝琌竧艶妒玃籔盿烩 v12
          〈妒メ话缓秨
    瑿縬胢偿ぱ蓟ス刚贝 v13
          〈刚贝刚喷

     「隔褐彻3-13竊い刚贝ず甧冈灿癘更
    材Ω刚贝 v3-4
          1.刚贝璶瑿縬ㄠōрホ繷跑  v3
          2.莱ぃ琌斑璶杠琌ネ璶ぇ
                  ョぃ莱赣虫虫綼ōㄓ︽螺 v4
                  瑿縬まビ㏑癘彻竊竒ゅㄓ╄咀臸碍刚贝

            》硂刚贝ま护瑿縬ぃ酚Ξ種︽ㄆ虫虫琌ㄠ
              碞∕﹚︽螺ㄓ秆∕哀緅拜肈膀セ㎝レ╨堕い癸ㄈ
              讽甃ま护讽碞琌戳叉瞒み種∕﹚
              ちτ讽らㄈ讽吏挂纔挫瑿縬吏挂玱琌哀緅羮ㄤ丁
              Θ毖畉钵琌眔иσ
            》瑿縬ぃ粄癸惠璶硂琌иσぃ熬紀

    材Ω刚贝 v5-8
          1.刚贝璶瑿縬ノ蓟スよΑㄓ传篴模 v5-7
                  瑿縬セㄓ琌璶ノ璚籔ㄓ墓眔篴模
          2.莱斑Τ琌莱讽穛瑿縬まノビ㏑癘せ彻13竊 v8
            》硂刚贝ま护瑿縬ぃ璶ノ琜エ基瑿縬﹁皑ェ
              堕毛ㄓ墓篴模τ硓筁蓟ス﹠渐虏虫よΑ传眔篴模

    材Ω刚贝 v9-12
          1.刚贝璶瑿縬ノㄠō代刚玂臔籔莱砛 V9-11
                  蓟スまノ钢絞絞11-12竊玱琻Ρ钢い種
          2.莱ぃ刚贝 v12
                  瑿縬まノ亩セビ㏑癘せ彻16竊
            》硂刚贝ま护瑿縬代刚玂臔籔莱砛讽瑿縬铬碞陪ボ
              瑿縬ぃ琌痷獺穦ゲ璶玂臔┮ゲ斗ぃ
              ゲ璶代刚靡倒の

禠彻14竊彻23竊
  膀服秨﹍肚笵彻14-15竊
      〕皑び褐彻12-17竊隔褐彻14-30竊揩褐彻43-45竊
    丁揩菏 v14
          〈菏砆
    翴  v14
    肚量ず甧ら戳骸瓣讽э獺褐 v15
          〈ゅ篈ボ竒綼玱临⊿ΤЧ╄笷種
          〈瓣璶琌舦羬
          》瑿縬蛤揩砆ъΤ闽玒沮揩褐瑿縬
            玡纯竒ゑㄈ礢び㎝蓟嚎ㄈ单肚笵

  材у畕㊣彻16-20竊
      〕皑び褐彻18-22竊
    瑿縬娩㊣ㄢ寒ひ﹁㎝眔疨 v16-18
          〈蓟呼差ㄢ娩呼
          〈ㄓ蛤眖и琌ㄓ蛤眖и種讽Τㄓи畕
                          種
          〈и璶眔眔辰妓亩琌и璶ㄏΘ眔寒
                                          ひ
          〈彼痙瞒秨
    ㊣ㄢタ干呼寒ひ懂㎝揩 v19-20
          〈干呼確辰呼種Ωゴ辰暗非称
          〈┷㊣ゅ種竡琌㊣籔匡
          》ㄌ酚揩褐干и笵┘眔㎝眔疨ㄓ常琌琁瑍揩畕
            竒蛤繦瑿縬オヘ窣瑿縬琁︽材螺ㄓ
            寒穨

  穦绑话碍彻21-28竊
      〕隔褐彻31-37竊
    翴瓄κ笰穦绑 v21
          〈瓄κ笰﹁─ê琌酱玨カ马のユ硄璶峨
          〈穦绑粄琌﹁じ玡材せ礢び砆硋ぺゑ玻ネ
                      穦绑璶ш簍よà︹盧毙▅ユ笆
                      穦绑琌礢びネいみ
          》瑿縬笷瓄κ笰玡竒笴︽肚笵
    丁ら v21
    渤は莱瑿縬毙癡瑿縬毙癡タ钩Τ舦琡ぃ钩
                      竒厩毙畍 v22
          〈砆琘贺眏疨薄狐倒阑繷
          〈ゅ璶ヴ叭琌癸竧竒╯量秆㎝毙旧ぷㄤ琌癸猭
                      秆睦籔耞
    璶砆γ碍帝 v23
          〈γ碍γ艶
    きγ碍は莱┯粄瑿縬琌竧借拜瑿縬琌ぃ琌璶ㄓ防 v24
          〈竧The holy one of God膀セ籔ㄠ
                            ┪蔼ㄠ種竡
          〈и籔Τ或種и籔Τぐ或よ琌㎡
                                    ぐ或璶疉и
                                    恨盯ㄆ
          》и陪礛γ碍ぃ

    せ瑿縬р碍话渤佩γ碍﹡礛砆话ǐ v25-27
          〈ぃ璶羘琌眏疨㏑璶癸よ糒
          〈┾浩┾惮
          〈驰祇羘
          〈穝ぃボ丁穝璶琌ンㄆ薄セ借籔
                    渤ぃ
          》瑿縬璶γ碍ぃ羘蛤璶磷╣荐辣辽ㄈ盧Τ闽

    紇臫瑿縬羘肚筂 v28

  洛獀﹁┄ダ彻29-31竊
      〕皑び褐彻14-15竊隔褐彻38-39竊
    瞒秨穦绑瑿縬㎝碭畕秈﹁㎝眔疨產 v29
    瑿縬┰﹁┄ダも獀痜 v30-31
          》瑿縬放穢克ち膃нい洛獀﹁┄ダ荐痜
          》﹁┄ダ砆洛ミㄨ癬ㄓ狝ㄆ瑿縬и烩ㄥ
            琌ぃ琌莱狝ㄆ㎡

  き蠢竤渤獀痜彻32-34竊
      〕皑び褐彻16-17竊隔褐彻40-41竊
    丁らぱ边ら辅 v32
          〈ぱ边ら辅ら琌秅き边せ翴秅せ边せ翴硂
                          ら筁パ︽笆
          〈盿帝ゅ篈陪ボ痜琌膥尿ぃ耞砆盿瑿縬蛤玡ㄓ
    砛痜㎝砆碍常瑿縬玡砛常籈栋瑿縬ê柑 v32-33
          〈莱赣琌┘眔產
    瑿縬洛痜话碍窽ゎ碍弧杠 v34
          〈碍粄醚Τㄇйセ碍粄醚琌膀服
          》瑿縬窽ゎ碍弧杠瞶パ莱赣琌璶磷╣荐辣辽ㄈ盧

  せǐ筂肚笵彻35-39竊
        〕隔褐彻42-44竊
    Ωら睲贬瑿縬ぱゼ獹碞胢偿毛 v35
          〈胢偿莱赣熬击よ
          》瑿縬玡ぱ洛カず┮Τ痜稱ゲ莱赣痟
            边何玱Ν碞癬毛

    ﹁㎝︸т瑿縬笷渤タт瑿縬 v36-37
          〈發種琌候蛤帝發硋蛤萝
          〈渤常тΤ砫称種粄瑿縬瞶讽膥尿痙
                            ㄓ狝ㄆ渤

    瑿縬莱琌璶瞒秨讽ㄤよヘ夹琌矪肚笵瑿縬肚笵
          璶 v38-39
          》瑿縬陪礛┶荡羘辨护碽ぃ洛笵產骸ìτ
            匡拒矪肚笵ネ粄睲贰ㄓ丁程璶ぇ
            碞琌肚笵︽螺洛痜话碍常ぃ琌璶硂妓匡拒
            琌ぃ琌琵硂筁發―螺ㄆ膀服畕Τ┮σ

  间瞓夫浩彻40-45竊
      〕皑び褐彻2-4竊隔褐き彻12-15竊
    夫浩 v40
          〈竧竒い夫浩琌贺栋迭獂贺篊┦ブ涧痜讽礛
            珹さら洛厩夫浩痜癸痜痝砏﹚把σゼ癘
            彻τゅ┮﹚砏﹚ゑ集﹁腨狦ぃみ綼
            穦砆衡ぃ间瞓羆琌荷秖磷秨

    夫浩痜羭笆各―瑿縬弧璝ゲи间瞓 v40
          》硂獺瑿縬Τㄏ间瞓τ硂毛陪ボ癸舦
            碙籔さら砛膀服畕猭癹钵

    瑿縬は莱 v41,v43
          1.笆稯み v41
            〈笆稯みΤㄇйセ笆狦琌笆杠陪礛ぃ
                            琌痜︽畖τ莱赣琌癸夫浩痜セō
          2.も篘夫浩痜 v41
            》夫浩痜琌讽砆跌ぃ间痜ゼ癘彻瑿縬玙帝砆肚
              琕の搂祸ぃ间繧牟篘痜セぃ惠璶陈沸玱腀
              種洛獀痜み艶и稱钩硂妓⊿Τ腀種篘
              ネ常ゲ斗癸筳瞒籔菇斌瑿縬玡ぃ筁钩あ稱赖
              ―鸡姬и稱钩瑿縬篘み艶綺举瑿縬稲
              硂妓窽б牟篘い笷礚框
          3.弧и间瞓 v41
             》瑿縬ぃ粄局Τ舦琡洛獀硂痜莱赣
               穦舦琡ㄓ磅︽螺τ瑿縬獶

          4.腨腨篷㎎ぃ璶肚喘羘荷莱荷搂祸 v43
    挡狦 v42,v45
          1.夫浩ミㄨ v42
          2.êр螺肚喘秨ㄏ瑿縬ぃ秈竤秨﹍發繦瑿縬 v45

          》瑿縬璶磷秨╣荐辣辽ㄈ盧篷㎎硂ぃ璶喘稱ぃ硂⊿
            Τ醇紌稰﹡礛几瑿縬и龟莱赣み筁τぃ醇
            荐みはτ穦胊ㄆ

  洛獀捧彻1-12竊
      〕皑び褐彻1-8竊隔褐き彻17-26竊
    翴瓄κ笰┬柑 v1
    籈栋钮瑿縬量笵玡常⊿Τ v2
    ╋捧ㄓт瑿縬 v3
    澜ぃ秈硂ㄇ碞╊硄郴р捧瑿縬玡 v4
          〈ぃ眔玡亩琌ぃ盿玡
          〈╊郴ぺ扒吹㈱郴琌キΤ辫硂ㄇ
                          郴琌ノニ遏┪攫狵㎝翲睼籠Θ╊硄
    き瑿縬捧竜砵ま癬ゅ某阶籔у v5-7
          〈竜砵ゅ篈ボ硂ㄨ砆砵
          〈拱炼聀
          》パㄓ竜琌硂捧痜

    せ瑿縬借拜ゅ弧砵竜ヘ v8-10
    瑿縬︽螺洛捧 v11-12
          》àㄓ琘竜莉眔砵甧礚眖癸靡
            捧癬ㄓ︽ǐゑ耕螟挡狦琌產Τヘ窣瑿縬虑
            帝洛獀捧螺Τ舦琡砵竜狦瑿縬痷
            炼聀碞ぃ穦倒秖︽螺
          》捧眔洛獀闽龄琌1.╋の常獺瑿縬Τ洛獀
                                2.蹦︽笆р捧╋瑿縬玡
  瑿縬籔ゼ彻13-17竊
      〕皑び褐彻9-13竊隔褐き彻27-32竊
    瑿縬㊣ゼゼ碞パΜ祙翴癬ㄓ蛤繦瑿縬 v13-14
          〈ゼ皑び皑び琌界種
          〈祙闽Μ祙翴砞娩┪隔娩獽┕ㄓ坝產紉
                      Μ隔祙犁穨祙┪闽祙单

    瑿縬把籔ゼ產柑産畊籔Μ祙㎝竜畊 v15
          〈祙盡霉皑瓣紉Μ祙蹿闽祙隔禣礢び盽砡
                      禕埂╬舗ㄤ籔ü盽Τㄓ┕珿﹙毙τ
                      ē跌ぃ间籔Р竜デ
          〈竜(1)ネǜ碿笻璉侣笵紈猭
                              (2)ぃゅ猭辽┮﹚搂祸砏兵

    ゅ借好瑿縬籔竜睼馒瑿縬弧ㄓ琌璶竜 v16-17
          〈猭辽竡琌だ瞒讽猭辽计Τせ
                          床俱ぺ扒吹㈱琌穦绑柑毙畍
                          みヘい﹙毙发家㏑琌猭臔矫菏恨
                          タ絋宽︽猭粄肚参癸猭秆睦㎝砏
                          兵ㄣΤ龟借㎝竧竒单舦
          〈逗癸讽礢びτē籔畊羭笆璉Τㄤ
                          疭竡ボрキ獺ヴ教倒ぉ畊
                          虑帝耻ミユ薄が钡
          〈眃胺眏Ё
          〈㊣淋叫
          》礛τи瞏瞏笵硂⊿Τ胺眃⊿Τ竡Τ
            竡Τ笵Τ拜肈来眔莱瑿縬㊣
            赖―瑿縬洛獀陈れ礚τ竡痜┤琌程繧贺
            痜褐セ借ぃ琌禗琌⊿Τ痜⊿Τ竜τ琌璶笵
            痜籔竜秈τ玡ㄓ―洛獀―鸡姬τ眔毕笵
            竜琌秈ㄥ材˙

  阶窽彻18-22竊
      〕皑び褐彻14-17竊隔褐き彻33-39竊
    揩畕㎝猭辽窽借拜瑿縬ㄤ畕ぃ窽 v18
          〈窽集﹁猭砏﹚κ﹎Ω奴竜ら窽ボ竜礹
                      2327ら礢び糤睰ㄤ├瓣螟窽
                      ら吹9:31ㄈ7:5819 瑿縬猭辽秅窽
                      ㄢΩ秅㎝秅窽琁瑍揩畕ョノ窽
                      эみв

    瑿縬瞷穝┮ぃ惠璶窽ㄓ莱 v19-20
          〈抄︸ぇ種竡琌穝ㄠ琌盉搂┪
                          ︸
          〈穝瑿縬嘿穝琌р琌侣﹁い
                      穝﹁彻19竊碞琌籔︹ミ
                      琁瑍揩嘿瑿縬琌穝揩褐彻29竊
          〈らêららゅ琌狡计êらゅ琌虫计
                                莱赣常琌瑿縬琿らτē
          〈êら碞璶窽ゅ琌ゼㄓΑ琌朝瓃ンゼㄓ穦祇ネㄆ
                                  薄τぃ琌砆笆⊿Τ眏秸
                                  窽ぃ琌㏑τ琌瑿縬癸ゼㄓ
                                  箇ē
          》讽瑿縬籔畕莱讽舧尺е贾τ獶窽讽瑿縬瞒秨ぇ
            窽琌﹜瞷
          》陪礛猭辽窽穛癅莱Τ瞷τぃ臮窽莱Τず瞇瑿
            縬氮陪ボ瞏窽ず瞇狦ぃ琌痷み端みゲ杆Θ
            ぃ逗㎡

    穝侣螟侣肚参ぃ┯穝ネ㏑ v21-22
          〈穝ガ临⊿Τ罽筁穝
          〈穝ガ籔侣︾狝侣︾狝竒罽筁τ穝ガ临⊿Τ罽筁┮
                              干癬穝ガ盢罽р侣︾狝ъ瘆
          〈盿胊脊ц
          〈穝皊籔侣ブ砋讽ノοブ砋杆皊讽穝翧覆靛ツ祇幻Θ皊
                              穦玻ネ砰τ穝ブ砋繦帝甶勘等侣
                              ブ砋琌竒勘等筁┮穦砆等瘆
          〈吊秨ц瘆種
          》硂ㄇゑ畴常琌ボ瑿縬盿ㄓ穝币ボ琌籔肚参祸Α竡ぃ
            礛τ肚参紇臫临琌だ佩计临琌匡拒肚参иΤぐ或
            肚参琌寄癸痷瞶盾

  ら阶彻23竊彻6竊
        〕皑び褐彻1-14竊隔褐せ彻1-11竊
    ら畕誸沉罦猭辽借拜瑿縬 v23-24
          〈誸沉罦硂ンㄆセ琌砆砛ビ㏑癘ぼ彻25竊猭辽
                        泊い誸沉罦单Μ澄デらぃ暗
                        兵ㄒ甁の癘な彻21竊硂莱赣琌沉沉罦

    瑿縬矫ㄆンㄓ莱猭辽 v25-26
          〈竧┮朝砞绘–ら璶传穝τ侣篗獽倒
            步暗矫の繦眖笻ㄒ朝砞绘ㄆ蓟ダφ癘彻1-6
            竊酚臮惠璶ゑ茎朝砏璶
          》陪礛瑿縬硂ㄒ琌璶弧猭瘤礛璶琌候惠璶
            临琌続讽秸俱ㄓ骸ì猭痷タ弘珸毕哀緅ネ㏑
            疭薄猵ゑ薄笷癸碙朝砞绘砏﹚临璶
          》琌ぃ琌иパ硂琿竒ゅ耴璶惠璶ヴ猭常
            砆эи稱莱赣ぃ琌τиパ瑿縬硂柑┮矗瞶
            玥略稸眔挡阶蝴ネ㏑惠璶ゑ搂祸┦猭
            璶猵硂柑瑿縬┮癸ぃ琌ら猭τ琌Ρ秆
            ら種羉狡砏兵

    瑿縬弧ら琌砞ミ琌ら v27-28
          〈瑿縬程盽ノō嘿褐い瞷Ω
                      埃瑿縬⊿Τノ筁硂嘿侣竧竒い瞶彻
                      13-14竊い┮磞酶琌妮ぱソ
                      璶癠舦琡篴模㎝参獀舦
          》ら琌矪τ砞ミ⊿Τ盿ヴ闽︽笆羭ゎ兵
            ゅτゅрΘ琌らτ硑﹚砛羉ゅ晷竊ㄓ
            砏絛и稱稱よ绑穦毙穦琌ぃ琌琌
            矪砞ミ㎡

    瑿縬秈穦绑笿琝爱唉も v1
          〈琝爱ψ典罽ゅ陪ボ硂も琌跑Θ琝爱
                      琌ぱ種┪痚痜┮璓τ獶琌ぱ炒

    き猭辽璶瑿縬┏ら獀ぃ獀痜ゴ衡璶北瑿縬 v2
          〈渤莱赣陆亩材せ竊猭辽
          〈縮贝猔跌種
          〈北種琌羘北
          》渤みい矪痜陪礛礚ネ㏑繧瑿縬璝讽ぱ洛獀獽衡
            デら

    せ瑿縬ら︽到︽碿妓ㄓ借拜猭辽穞ボら痷タ
          種竡 v3-4
          〈ぃ羘繰纐種

    瑿縬渤祑み极τ紐稵洛獀痜 v5
          〈紐稵紐端薄
          〈祑ゅΤ癸痷瞶ヘ種
          〈確確確砍確ㄓ猵
          〈ゅいヘτ跌琌筁Αボ琌琿丁ぇず羭笆τ
            紐稵篈玱琌瞷Αボ贺膥尿ぃ耞篈
          》瑿縬璶も琝爱もㄓ硂ぃ琌眏┮螟盾τも琝爱
            もㄓ㎡τ讽硂も琝爱獺瑿縬㊣も
            ㄓも碞и琌иみ艶い琝爱も

    猭辽㎝囊坝某埃奔瑿縬 v6
          〈囊琌矗┈┪產壁局臔┚霉皑
                        現┎硂贺セㄓ莱赣琌ゅ㎝猭辽癸繷
                        埃奔瑿縬猭辽㎝ゅ﹡礛穦т硂竤
          〈埃防反防炳

      》ゅ㎝猭辽瑿縬到羭τ澈稱ら垦甡瑿縬︽到︽碿毕㏑
        甡㏑或眏疨癸ゑ杠τ瑿縬倒毕㏑甡㏑借拜㎝匡拒
        ミㄨ匡拒炳甡瑿縬

      》ぐ或ゅ㎝猭辽稱炳瑿縬㎡琌и崩代
        ゅ㎝猭辽ぇ┮镑眔碙穛琌Τ帮羉狡猭砏兵咎
        虑陪ボゑㄤ渤穛癅蔼单τ瑿縬Ωр硂贺
        綼陪︽陪臩店安癅港み篈耊瘆р猭い痷タみ種陪臩
        ㄓぃ╊反猭辽㎝ゅ虑蔼单店安砏兵陪猭辽
        籔ゅぃ琌痷癅港硂妓羭笆莱赣讽琵硂竤﹙毙烩砈螟臭
        硂妓︽钡╊反蔼咎虑瑿縬Ω㈱フ陪臩
        ō槽穃癸肚参琌肚参琂眔痲臔矫み篈
        礛ㄏ饼р瑿縬埃τе

  瑿縬钡彻7-12竊
        〕皑び褐彻14-21竊
    瑿縬㎝畕癶娩Τ砛蛤繦瑿縬 v7-8
          〈砛亩琌秖竤渤
          〈禦礢び狥玭よ
          〈猠ゑㄈ礢び狥娩㎝狥娩
          〈崩霉﹁箉﹁よ
          》硂柑陪ボ瑿縬羘碭肚筂俱ぺ扒吹㈱跋

    瑿縬㎎畕非称差磷局澜 v9
          〈盽種琌р差氨─娩称瑿縬繦ぇ
                      惠
          》硂柑種琌奸撮瑿縬璶畕非称唉差─娩獽
            び澜祅差よ獽毙癡渤

    瑿縬洛痜话碍ゎγ碍陪臩ō v10-12
          〈╝痜種琌╝螟聾ゴまビ痚痜
          〈篷㎎ゅΤ㏑窽ゎ牡種

  磟匡畕彻13-19竊
        〕皑び褐彻1-2竊隔褐せ彻12-16竊
    瑿縬珼匡畕璶盽㎝畉肚笵倒
          话碍舦琡 v13-15
          〈材竊いΤぶ计йセ碞砞ミ嘿ㄏ
            畕硂杠
          》隔褐矗瑿縬琌俱毛∕﹚ㄏ畕τ┏
            硂畒琌畒碞礚猭笵

    ㄏ畕虫 v16-19
          〈灸綰囊阀Θミせ眎荡癸┚猭は癸產
                        ╰の霉皑現舦せ丁㏑璶
                        
          〈ぺ霉禦Τ粄硂碞琌穨揩褐彻45竊

  ﹁北彻20-30竊
        〕皑び褐彻24-32竊隔褐彻15-22竊隔褐彻
          10竊
    瑿縬羉τ瑿縬克妮瑿縬碰╣璶腢ゎ瑿縬 v20-21
          〈硈逗臮ぃ眔仇ゅ莱赣琌硈逗常臮ぃ眔琌
                                  渤⊿Τ逗τぃ琌瑿縬
          〈┰秂琌瑿縬克妮ゴ衡恨瑿縬
                      ︽笆

    瑿隔蓟ㄓゅ嘿瑿縬琌砆碍帝綼碍话碍 v22
          〈弧ゅ篈ボ硂ㄇゅ琌ぃ耞弧
          〈﹁琌パ镁ゅ钡亩筁ㄓ種琌甠┪
                        ぇ瘤礛礢び芠├ぇい蓟ス⊿ΤタΑ
                        砆嘿﹁瑿縬氮臛ぇい﹁陪
                        琌蓟ス

    瑿縬借拜ゅ蓟ス话蓟ス v23-26
          〈ミぃ亩琌ぃミ

    瑿縬琌竕蓟ス礛毕蓟ス局Τ v27
          〈穖管过┏卑管
          〈Ёゑ耕陆亩琌眏眏┪Ё簙
          》Ё蓟ス產ㄣ砆臸碍帝瑿縬琌
            弧琌竕刮挡蓟ス舦墩过┏卑管砆ぇ

    き炼聀竧艶ッ环ぃ砵 v28-30
          〈龟亩碞琌種竡琌絋龟龟ノㄓ眏
                      疨粂ノ
          〈炼聀癸碙篴钡┪丁钡玙デ
          》炼聀竧艶パゅ眔ㄓ硂琌ゅ︽笆ぃ耞р竧艶
            ㄥ籔毕奴γ鯣Θ蓟ス琂礛笵琌竧艶玱
            尿ぃ钡临γ鯣Θ蓟ス硂妓羭笆讽礛礚猭秈毕ぇい

  き產妮は癸彻31-35竊
          〕皑び褐彻46-50竊隔褐彻19-21竊
    瑿縬ダ克㎝ㄓт瑿縬 v31
          》矪⊿Τ矗瑿縬克锋琌竒

    讽タΤ砛瞅露瑿縬ō娩锣瑿縬ㄤ產ㄓт v32

    瑿縬禭诀弧宽︽Ξ種碞籔瑿縬Τ克妮闽玒 v33-35
          》矪癬ㄓ瑿縬杠癸ㄤ克妮だぃ穛琌陪礛瑿縬琌璶
            琁毙禗畕宽︽Ξ種碞籔瑿縬Τ克妮闽玒

  せ蓟贺ゑ畴彻1-20竊
          〕皑び褐彻1-23竊隔褐彻4-15竊
    瑿縬娩毙癡差量笵τ渤碞綼钮瑿縬ノゑ畴毙癡
          渤 v1-2
          〈ゑ畴侣い阀耴摸1.絜ē
                                            2.控糐
                                            3.良
                                            4.碕ē
                      穝い阀耴き摸1.絜ē
                                            2.穞畴
                                            3.畴
                                            4.珿ㄆゑ畴
                                            5.碕ē
                      秆睦ゑ畴Τ璶膀セ玥碞琌眏秸ゑ畴いみ
                      稱┪獺τぃ眏―ㄤい灿竊種竡

    蓟贺笿贺薄猵隔睱ホ繷雌柑 v3-8
          〈琂ぃ瞏祇璢程е亩琌⊿Τ瞏ウミㄨ碞祇
                                    
          〈澜候候溃帝澜溃

    瑿縬㊣苸Τφ钮碞莱讽钮 v9
          》瘤礛琌ゑ畴瑿縬ご礛矗牡璶產猔種ゑ畴ず瞇
            羘驰帝璶Τφ碞莱讽钮

    ノゑ畴琌璶ΤみΤΜ矛ぃみ钮礚猭フ v10-12
          〈礚亩莱赣琌虫縒
          〈蛤繦瑿縬亩琌㏄瞅
          〈ぃǎ钮钮ぃま辽ㄈせ彻9竊ㄓ琌
            ノ控畉缓辽ㄈ肚杠倒êㄇ珿種ぃ烩κ﹎
            笵硂琿竒ゅ惠璶瞏罙秆辽ㄈΤゑ耕タ絋秆睦
            ㊣辽ㄈ讽礛琌璶辽ㄈ肚患獺倒璉癴κ﹎
            τ辽ㄈ烩獺ぇ絋琌禣荷み﹀ぃ┤繧肚
            笷み種礚ー︹ぃ烩и侯芠辽ㄈせ彻
            癘更碞笵ノ硂琿杠琌箇笵︹璶璉斌
            ┮ノ控杠粂禗辽ㄈ┮璶癸薄猵τ瑿縬硂柑ㄏノ
            硂琿杠钮渤ミㄨ罙秆種琌κ﹎ぃ钮璉癴τ盢
            Τ辽ㄈ癸︹祇ē窖狥瑈

    き蓟贺ゑ畴琌磞糶钮獺ぇ贺薄猵 v13-20
          〈笵杠粂word種琌獺┪杠粂
          〈钮v15v16v18钮ゅ篈常琌ボ筁Ω钮τ
                    v20钮絋琌ボ膥尿ぃ耞钮
          〈烩材20竊烩種琌舧尺Μゅ篈琌
                      ボ膥尿ぃ耞烩

  ノゑ畴パ彻21-25竊
        〕皑び褐き彻15竊彻26竊彻15竊彻2竊
          隔褐彻17-18竊彻2竊せ彻38竊
    瑿縬弧ゑ畴琌辨產罙秆タр縊縊 v21

    ぱ瓣玥琌留旅ㄆ璶砆陪臩 v22
          〈被旅ㄆ⊿Τぃ陪ㄓ莱亩⊿Τ砆被旅
            埃獶璶砆陪セ猭籔隔褐彻17竊ぃ

    ┮璶猔種钮闽ち痷瞶穦Τ伦脖厨Τ临璶倒
          ⊿Τ硈┮Τ璶管硂琌ぱ瓣玥 v23-25
          》瘤礛瑿縬⊿Τ留縡種ぱ瓣玥琌陪留盞ㄆ琌璶
            み粄痷穦Τ倒ぃ粄痷硈ㄓ┮Τ穦ぃ
            ǎタノゑ畴粄痷穦来ぃ粄痷はτ璶絢额

  贺ネゑ畴彻26-29竊
    ぱ瓣Τ贺砆蓟 v26
    贺礛ネτ挡龟蹯蹯τ蓟贺ぃ笵 v27-28
          〈何谋癬ㄓボ尿秈︽笆種琌ら確ら何谋
                                癬ㄓ

    絓Θ剪ノΜ澄 v29
          》硂ゑ畴ノ贺礛ネ秖ㄓ笷ぱ瓣礛Θ秖瘤礛
            蓟贺肚褐ぃフぱ瓣ゲ礛Θ笵瞶琌ぱ瓣
            耎眎肩临琌ぃ穦ヴ紇臫硂沧

  垫贺ゑ畴彻30-34竊
        〕皑び褐彻31-32竊隔褐彻18-19竊
    瓣钩垫贺秨﹍ゑκ贺常 v30-31
          〈垫贺礢びチ丁粄硂琌程贺穦蔼笷
                        

    ㄓ癬ㄓ碞ゑ妓垫常ぱ尘盝疆 v32
          》硂ゑ畴琌ノㄓ甧ぱ瓣秨﹍墩瘤礛ぃ耎眎玱ぃ甧┛跌
            沧╯璶讽墩瘤礛Τ璶秆睦尘┏琌ボぐ或
            Τ莱赣籔玡尘秆睦Θ蓟ス妓秆睦硂柑尘
            ⊿Τ荡癸ゲ璶秆睦硂柑尘琌甧垫
            ノ

    瑿縬ノゑ畴癸量笵╬р量秆禗畕 v33-34
          〈量秆睦秆秨耞﹚種
          》酚┮钮種琌ㄌ酚钮渤烩祘ぃ禬筁ぃ
                                钮渤
          》陪礛瑿縬粄钮渤烩祘钡ゑ畴よΑ笷τ畕
            玥钡秈˙毙旧╬рゑ畴弧睲贰倒畕钮

  打い彻35-41竊
        〕皑び褐彻23-27竊隔褐彻22-25竊
    瑿縬㎝畕差寸筁 v35-36

    癬忌猧ゴ差ず差碭璶骸 v37
          〈忌臂┪忌キ絬
                      κ㏄瞅拉盽Τ瑈パ甽éい
                      Θ忌

    瑿縬差Ю何谋畕穘眶禗矪挂繧 v38
          》瑿縬何谋琌竒仓┪忌いごㄉΤ
            キ┪ㄢΤ

    瑿縬ジ砫㎝㎝碞ゎ v39
    き瑿縬砫称畕⊿Τ獺み畕倪┤佩砓瑿縬﹡礛镑北礛
          v40-41
          》иぶΤ螺钵琌镑北礛秖瑿縬
            硂柑笷癸礛秖舦タ陪ボ┦靡

  洛獀砆竤碍┮き彻1-20竊
          〕皑び褐彻28-34竊隔褐彻26-39竊
    翴┰此 v1
          〈ㄆ薄祇ネ翴ぃ褐Τぃ弧猭ぃйセ弧猭ぃ
            璓皑び皑隔常Τ┰此┰Gergesa
            贺ぃ弧猭
          〈┰此阀琌さら狥─焊‵ぇ
          〈┰綟狥─甼派娩Τ翴碞┰此
          〈Gergesa翴ぃ

    à砆γ碍帝 v2-5
          1.盽糥恩柑 v2
          2.⊿Τノ臟铃砆泵耞⊿Τヱ
           v3-4
          3.硂鞭糥恩㎝い驰ノホ繷 v5
            〈帝笿ǎ
            〈γ碍亩琌γ漏艶皑び褐ノ碍亩琌
                        臸碍てて暗臸碍隔褐ノ碍
                        亩琌局Τ碍
            〈盽尿
            〈盽糥恩柑甀府瑌マㄑ﹡硂讽
                                獶╱ǎだ砲絘盽硂ㄇ瑌マず
                                
            》皑隔矗砆碍琌虫ㄢ砆碍い
              丁耕忌

    砆碍帝ǎ瑿縬 v2,v6-8
          1.眖糥恩柑ㄓ帝差瑿縬 v2
          2.环环ǎ瑿縬碞禲筁瑿縬 v6
          3.┯粄瑿縬琌蔼ㄠ―瑿縬ぃ璶璚 v7-8
            〈蔼硂琌獶礢び癸瑿㎝地嘿㊣τぃ琌
                          礢びノ猭
            〈и籔Τ或種и籔Τぐ或よ琌
                                      ㎡ぐ或璶疉и
                                      恨盯ㄆ
            〈璚ч縤σ喷種
            〈㎎ゅ篈陪ボ瑿縬㎎γ碍パêō
                        ㄓ

    瑿縬氮莱竤碍璶―琵帝睫竤い v9-13
           〈瑿縬拜琌砆碍τ氮玱琌碍
           〈竤霉皑瓁钉絪嘿–竤きせ

    きㄢ繷睫卖盫奔柑睺 v13
          〈礢びぃ睫ψ┮硂竤睫莱赣琌獶礢び緄硂跋琌ü
              ﹡跋

    せは莱 v14-17
          1.睫発禲禗渤硂      v14

          2.渤ㄓ┮祇ネㄆ薄碞甡┤ v14-15
            〈み柑フ稱種в睲眶

          3.渤┘肚瓃ㄆ薄竒筁璶―瑿縬瞒秨よ v16-17
            〈常禗渤过┏瓃弧冈瓃
            》┰此倪琌瑿縬┪睫唉癩穕ア

    ㄆン挡Ы v18-20
          1.瑿縬瞒秨砆碍帝璶―籔瑿縬瑿縬ぃす砛璶讽
            肚喘┮綝笿ㄆ薄 v18-19
            》硂籔瑿縬砮ぃ莱赣琌硂柑琌ü跋ぃ穦Τ辣
              辽ㄈ╣荐诀τ毕﹟ゼ砆罙秆┮璶硂肚喘
              

          2.砆碍钮㏑讽肚喘ㄏ渤佩v20
            》瑿縬す砛碍秈睫竤碍赖―璶秈睫竤㎡и稱莱赣
              тぃ絋﹚氮讽礛и稱砛氮琌癸ぃ
              絋﹚ㄆ薄и临琌┯粄礚猭絋ゑ耕

  ㄏ掭緗ㄠ確き彻21-24竊35-43竊
          〕皑び褐彻1竊18-19竊23-26竊隔褐彻40-42竊
            49-56竊
    翴┰此癸娩 v21

    恨穦绑掭緗ㄓ―瑿縬毕ㄠ v22-24
          1.恨穦绑掭緗ㄓǎ瑿縬ヱ瑿縬竲玡 v22
            〈掭緗種竡琌界獹
            〈恨穦绑琌璽砫恨穦绑㎝逼妓籈穦
                              穦绑烩旧┪畊戮パ匡羭玻ネ
                              衡琌穛戮

          2.掭緗―瑿縬もㄠō毕痜ㄠ瑿縬氮莱籔
             v23-24
            〈掭緗癸瑿縬粂琌ァ―㏑―瑿縬毕ㄠ
              辨瑿縬ノもよΑ珸毕

    Τ厨獺弧痜瑿縬饥恨穦绑 v35-36
          〈ぃ璶┤璶獺ゅ笆迭篈陪ボ瑿縬ゎ恨穦绑タ
                                秈︽い甡┤τ璶ぃ耞獺綼

    瑿縬ㄏ恨穦绑ㄠ確 v37-43
          1.瑿縬钮掭緗ㄠ奔碞盿畕v37
            》瑿縬盿ぶ计畕窽ゎ肚喘螺璉莱赣常琌
              磷ま癬岿粇辣辽ㄈ╣荐

          2.讽初Τ砛猒睹腤瑿縬琌何帝ま癬渤
            v38-40
            〈夺盿桨跌糐
            》陪礛硂ㄇ猒い丁Τ戮穨赤パ癸瑿縬夺
              笵ぃ琌痷み玸....ê或环らぇ玡碞Τ硂
              妓店鞍籔祸Α

          3.瑿縬盿ダ籔蛤繦秈┮よ┰も癬
            ㄓミ確 v40-42
            〈μ琌ノㄈ孽ゅ祇ㄈ孽ゅ莱赣琌
                                ダ粂
            》瞶阶瑿縬窱牟砰穦琵ぃ间瞓琌挡狦玱琌盿ㄓネ㏑
              

          4.渤碞佩瑿縬篷㎎ぃ簗硂ン螺篷㎎倒狥﹁
            v42-43

  洛獀﹀簗き彻25-34竊
          〕皑び褐彻18-22竊隔褐彻43-48竊
    à眞﹀簗 v25-26
          1.砛洛ネも柑砛璚 v25
          2.荷ち┮Τ v26
          3.痜⊿Τはτ v26
            〈﹀簗包痜痝碞琌る竒ぃ氨﹙毙搂竊砆跌ぃ间
                        瞓把σゼ癘き彻25-31竊
            〈ǎ痲
            〈痜墩種琌跑眔胊
            》戳眞﹀簗竒菌籔渤悔闽玒耞荡ō砰
              戳ア﹀礹璚弧琌ōみ常纜荷礹璚и稱钩―洛ぇ
              み戴ち

    硂钮ǎ瑿縬ㄆパ繷ㄓ馒渤い丁篘瑿縬︾狝
          粄璶篘瑿縬︾狝痜碞穦铂隆 v27-28
          〈眖繷ㄓ眖綼瑿縬
          》皑び褐㎝隔褐常篘︾籲虮

    挡狦﹀簗碞 v29

    瑿縬谋眔Τ碞锣筁ㄓ拜街篘︾狝 v30
          〈ゅ篈陪ボ瑿縬琌ぃ耞拜τ㏄瞅芠璶т篘︾狝
            

    き畕┣瑿縬は莱渤常局澜帝瑿縬 v31
          》渤局澜瑿縬ぃ笵Τぶ篘瑿縬┮畕癸硂拜肈谋眔好
            碽τ皑褐磞瓃畕氮瑿縬高拜┮ノ粂琌砫称┦借
            陪笷畕癸瑿縬拜硂贺短拜肈猭籔み篈

    せ瑿縬临琌磅種璶硂倪驹垢弧龟薄 v32-33
          〈㏄瞅芠ゅ篈陪ボ琌膥尿㏄瞅芠
          〈ō┮Θㄆ亩琌祇ネōㄆ
          〈龟薄亩场ㄆ龟

    瑿縬竒眔毕キ v34
          〈毕珸毕铂隆
          》瑿縬琵包Τ诀穦弧碝洛龟薄獽讽渤苂喘獺み
            眔铂隆
          》沮ゼ癘癘更硂硂妓篘瑿縬ぃΤ琵瑿縬Τ琕ぃ间瞓
            τ硂硂妓羭笆穞柑暗琵瑿縬ぃ间瞓笆
            τ传砆洛獀琵▆みぃ瑿縬琵そ渤初い
            癸瞷龟そ秨嘿苂獺みそ秨教琌璶ō砰蛤み瞶常
            砆洛獀

  瑿縬蓟扒綝は癸せ彻1-6竊
          〕皑び褐彻53-58竊
    翴瑿縬產秏 v1
          〈產秏莱赣琌蓟扒

    丁ら璉春瑿縬穦绑毙癡 v2

    渤セㄓ瑿縬籔醇紌ㄓ剪眡瑿縬產籔克妮
          はτぃ钡瑿縬疭 v2-3
          〈渤钮ǎ碞ゅ篈陪ボ渤琌娩钮娩ぃ耞
                                    谋眔祡
          〈れ材Justin Martyr矗瑿縬穦瞤砿㎝笰
                      ㄣΤ闽瑿縬れō癚阶膀服毙ゅ美
                      いゅ竧竒爹睦 29 皑褐柑Τ瞏癚阶
          〈菇斌蔡禴ま┶荡﹚
          》皑ㄈㄠ硂妓粄琘琌ぶǎンㄆ常琌弧琘
                              琌琘琘克ㄠ矪硂妓癘更
                              Τ碭
                              1.厩笆诀眏秸瑿縬琌担璼皑ㄈ┮ネ
                              2.紇甮瑿縬ぃ琌挡盉ネ
                              3.锋皑ㄈ硅
                              4.皑褐Ω⊿Τ矗瑿縬克皑策
                                篋
                              5.硂琌妮獶タΑ磞瓃硓筁籇ダ克ㄓ粄
                                瑿縬

    瑿縬稰鼓セぃ碙穛敢钵秏ぃ獺琌⊿Τ︽ぐ或
          钵ㄆ碞㏄瞅秏膥尿毙癡 v4-6
          〈セ亩琌產秏
          〈克妮克妮
          〈セ產產
          〈ぃ眔︽ぐ或钵ぃ
          》硂柑佩砓ノ瑿縬ぃ︽ぐ或钵ㄓ笷瑿縬癸ぃ
            獺竤は莱陪礛и笵ぃぃ獺┮
            紇臫┮硂ぃ莱赣ぃ琌ぃτ琌ㄏ㏑
            ┪初ぃ
            и淮砰穦瑿縬ぃノ钵ㄓまぃ獺獺綼钵
            螺琌倒êㄇ獺讽靡沮烩磃ノぃ
            獺吏挂い瑿縬ぃ︽钵莱赣琌瞶秆は琌и莱赣は
            ┮把疭穦穦ぃ穦炒ㄌ苦洛痜籔螺ㄓま炒ɡ
            いτ洛痜硂贺琌砆界瑿縬籔皑褐
            みヘい琌贺稬ぃì笵獶瑈τ

  きㄏ畕肚笵せ彻7-13竊
          〕皑び褐彻36竊彻1竊隔褐彻1-6竊
    瑿縬畉缓畕ㄢㄢ龟策倒ぉヱγ碍舦琡v7
          〈界倒舦琡ゅ篈ボ瑿縬尿俱笵筁祘
                              い界倒畕ヱγ碍舦琡┪ボ瑿縬硈尿
                              钉钉р舦琡界倒畕
          》ㄢㄢ硂贺ㄢ舱笆よΑ礢びい琌讽炊
                              筂策篋皑褐癘更ㄢΩ瑿縬ゴ祇
                              畕ㄢㄢㄆ皑褐彻1竊彻13
                              竊硂贺よΑ埃Τル︸種竡
                              Τ┘靡ノ

    瑿縬㎎畕埃ゲ称狥﹁ぃゲ拟盿ヴ称ノノ珇 v8-9
          〈本禟ō︾
          》硂柑碭妓狥﹁皑㎝皑び隔癘更Τ侥皑琌矗
            盿蟐㎝綾ぃ筁龟悔皑び癘更琌窽ゎ潦禦蛮綾隔琌
            窽ゎр蛮綾讽︽矗もτ皑び┮矗琌潦竚
            蟐τ瘤礛皑㎝隔癸蟐ノ笆迭常琌拟盿ぃ筁
            皑弧琌ǐ隔ノ蟐隔㎝皑び弧琌ňōノ匆
            

    瑿縬璶畕㏕﹚盚﹡よv10
          》讽礢び盽钡环よㄓ紈畕穦矪
            砆钡笷钡到種筁莱筍籔廓Ъㄆ薄
            祇ネ獽盡み龟策肚褐瑿縬璶畕ぃ璶よ繦種
            传盝產

    瑿縬璶畕ノ库剐よΑ癸ぃ钡v11
          〈竲剐库琌贺耞荡闽玒癘腹ボㄏ畕盢㎝赣
                                  Τ闽ㄆ筳瞒笆ǎㄏ畕︽肚彻
                                  51竊
                                  讽癅港礢び硚竒セ策
                                  篋盢︾狝㎝綾┮猤剐甁┴ボ叉
                                  ü钵毙γ漏ガ籔ü讽籃礚闽
                                  

    き畕肚笵э话碍洛痜v12-13
          》眔畕┮暗┮肚㎝瑿縬璓
          》硂ㄆン跌瑿縬璶畕龟策厩帝綼㎝ㄑ莱ㄓ
            瓣ㄆτぃ琌┦毙癡把σ隔褐
            彻36-38竊瑿縬砆芥ぇ玡┮癸畕弧さΤ窥舗
            盿帝Τ砋盿帝⊿Τ璶芥︾狝禦

  せ琁瑍揩ぇせ彻14-29竊
          〕皑び褐彻1-12竊隔褐彻1920竊彻7-9竊
    钮ǎ瑿縬羘は莱碞琌粄┮炳琁瑍揩確
          渤癸瑿縬猭だ猍玱粄﹚瑿縬碞琌確琁瑍揩
          v14-16
          〈矗┈ㄠ皑び褐彻1竊﹁じ玡
                      ﹁じ39恨烈㎝ゑㄈ瑿縬嘿琌疻
                      隔褐彻32竊
          〈钮ǎ碞弧йセΤㄢ贺糶猭贺琌钮ǎ
                                    碞弧贺琌钮ǎ弧
                                    场だ亩セ蹦硂贺弧猭ョ14
                                    竊秨弧κ﹎Τ肚籇瑿縬琌琁瑍揩
                                    柑確
          〈ㄈ嚎┰膀彻1竊彻5-6竊矗ㄈ穦ㄓ
          〈钮ǎ玱弧琌и┮辟揩ゅ篈陪ボ琌ぃ氨
                                              弧ǎずみ龟琌礘納
                                              ぃ
          》ㄤ龟镁獺ヵㄓ莱赣ぃ穦獺確癸琁瑍揩
            ネ玡眖ㄓ⊿Τ︽筁螺τ粄琁瑍揩硓筁籔钡牟
            τ莉眔︽钵τи┮辟硂ㄤ龟硓臩
            ずみ礹璚籔甡┤稱稱炳甡確τㄣΤ秖
            硂赣琌ン妓甡┤ㄆ摆

    琁瑍揩砆炳玡v17-20
          1.揩砫称谤霉┏ぃ瞶砆闽菏╟柑v17-18
            〈ぃ瞶ぃ猭ぃ砛
            》肚弧霉┏ひ临帝ぃ堡ヰヾ礛р霉┏穖
              筁ㄓτ硂琌猭窽ゎㄆ薄

          2.霉┏琁瑍揩玱玂臔揩τ礚猭炳v19-20
            〈霉┏胔ゅ篈陪ボ霉┏琌ぃ氨胔
                                妓稱炳揩琌ぃ氨稱炳
            〈琌竡琌竧琌そ竡竧间
            〈碞酚帝︽Τㄇйセ琌弧︽砛Τㄇйセ琌弧
                              獶盽碽パゅ癬ㄓ硂柑陆亩Θ
                              獶盽碽┪琌村簿ぃ﹚ゑ耕
                              ㄏ琌獶盽碽临琌尺舧钮

    琁瑍揩ネら産穦砆炳v21-28

          1.璉春ネら産叫烩㎝﹛ v21
            〈そ禥壁穦璶
            〈烩ゅ琌璶種琌穦瑈陪璶

          2.霉┏ㄠ铬籖ㄏ產舧尺琌す空璶倒搂v22-23
            〈霉┏ㄠΤㄇйセㄠ霉┏
            〈淮┪钡続盉闹
                        烦オ┦
            〈癸癬粆ゅ琌癸祇粆荐ち癸
                              祇粆
            》礢び厩產锋ひ矗霉┏Τㄠ蓟霉μSalome诧贾
              ㄓ暗だ堤ヾ
            》Τ秆竒產粄甤柑ê贺羇瞉籖列硄盽パ盡籖ㄓ簍
              ﹛┎┪タ砏產琌ぃ穦硂贺琌璝ぃ琌產壁
              笵紈龟ぃ妓ぃ礛碞琌霉┏矪み縩納砞璸
            》阀蔼砍繷临Τ霉皑璶だ吊烩眔
              璶霉皑種㎡ぃ筁Τ粄硂琌讽贺ēΑ築磏花
              粂ボ﹚穦氮莱種

          3.霉┏ボ種ㄠ―琁瑍揩繷琌絫珿琁瑍
            揩砆炳v24-28
            〈碞Γミㄨ
            〈紐稵皑褐ノ筁ㄢΩ琌種竡讽眏疨泊
                        Ω琌ノ甧瑿縬﹁皑ェ堕毛み薄
            〈粆ゅ琌狡计ボ癬ㄢ粆ē玂靡﹚穦
                      氮莱ㄠ璶―
            〈臔矫璽砫辨㎝矪∕まビ︽
                          種
            》25竊い硈ノミㄨΓミ種竡
              泊稱ǎ霉┏ダ炳揩み絋讽ち

    琁瑍揩畕烩ㄤ盢ぇ府v29

  琵き埂せ彻30-44竊
          〕皑び褐彻13-21竊隔褐彻11-17竊揩褐せ彻1-14竊
    ㄏ畕厨龟策竒筁 v30

    瑿縬璶畕㎝Г差胢偿ヰ v31-32
          〈ㄓи穞穞胢偿よ凡凡亩琌ㄓ
                                                      胢偿ヰ
          》硂畕砛だ砍灸帝籔瑿縬だㄉΘ罿礛τ瑿縬玱匡
            拒盿烩畕穞穞熬击よ硂妓羭笆琌ぃ琌琵иΤ┮は
            и┪ōみ艶ヰ盾

    渤畕˙ゑ瑿縬︽癸─v33

    瑿縬鸡姬渤斌ヰ毙癡渤v34
          〈砛亩琌竤渤
          〈毙癡ゅ篈ボ瑿縬ぃ氨毙癡竤渤
          〈砛笵瞶ゅ秆睦Θ砛笵瞶┪琌冈荷毙癡
          》иǎ竤渤琌妓み篈㎡

    き矪挂ぱ︹边翴偿┮畕某琵渤床禦
          v35-36

    せ瑿縬璶畕倒渤畕借好ㄤ┦礛τ瑿縬临琌璶畕衡
          ┮局Τ v37-38
          〈讽ㄢ蝗琌骋ぱ戈

    瑿縬㎎畕琵渤だ舱Г碞谅ノ辰㎝绘笼埂竤竤い╧
          计秖Τき临Τ緇 v39-44
          〈Г獵弊硂琌讽秈繺Г
          〈沮揩褐せ彻4竊讽丁钡筄禫竊锭句る
            丁┮偿Τ獵
          〈患倒ゅ篈陪ボ瑿縬琌ぃ氨盢窰绘患倒畕
          〈膞琌贺ノ琱兵絪籹膞礢びノㄓ拟盿ぇノ
          〈き琌╧计ヘ㎝⊿Τ璸衡ず皑び彻21
            竊硂计ヘ讽佩砓綟瓄κ笰㎝辽ㄢ马
            ぃ筁ㄢǎ瑿縬讽紇臫龟
          》硂琌埃瑿縬確斑褐常癘更螺
          》揩褐材せ彻临Τ尿癘更俱螺筁渤璶笹瑿縬
            瑿縬縩伐磷秨渤叫―程瑿縬量絞笵渤琌瞒斌
            瑿縬逞畕腀種膥尿蛤繦螺ぃ﹚盿ㄓタ絋獺
            み

  瑿縬︽ǐせ彻45-52竊
          〕皑び褐彻22-33竊揩褐せ彻15-21竊
    瑿縬璶畕Г差癸─礛碞毛v45-46
          〈妒眏種
          》沮揩褐せ彻1415竊渤秨﹍璶眏笹瑿縬┮薄猵跑
            Τ翴候┮瑿縬璶畕ミㄨ差瞒秨

    边瑿縬畕緍差ǒ璚碞璶パǐ畕差
          v47-48
          〈璚σ喷ч縤璚種
          〈Τぱ霉皑р丁だ礢びだ硂柑
                            莱赣琌ノ霉皑衡猭丁睲贬せ翴
                            ぇ丁
          〈種璶ǐ筁亩琌稱璶竒筁硂柑ノ竒筁
                                  蛤瑿㎝地侣竒筁集﹁甁の
                                  癘彻19-23竊彻6竊玡Τ闽
                                  皑みヘい瑿縬︽ǐΤи陪
                                  瞷種
          》瑿縬ЧΘン螺羬渤眏笹は莱琌毛
            иパ48竊い琌畕笿ㄏ瑿縬氨ゎ毛
            иキら妓毛㎡眔и猔種琌畕钮瑿縬杠
            Г差瞒秨笿忌и穦ぃ穦びер螟常讽Θ膁

    畕琌碍┣碞甡┤瑿縬璶畕み差碞氨 v49-51
          〈碍┣礢び獺边瞷弘艶穦盿ㄓ╝螟
          〈みみ玦幢種
          〈琌иぃ璶┤硂琌иノ迭蛤侣瑿㎝地嘿I am
                              摸

    畕癸硂ン螺稰獶盽佩琌﹟ゼ瞶秆ㄏき埂
          螺璉種竡v51-52
          〈稭箈祑ず稰谋筐秝
          》陪礛螺ぃ﹚盿ㄓタ絋獺ヵ畕竒菌螺癸瑿縬罙秆ご
            礛讽Τぃ筁и玱パ稯稲ぃ畕
            礚临よκ璸ノ螺粂ē单单よΑㄓ腊罙秆ō
            硂琵и癸ゼㄓ莱赣穦Τ绊﹚р搐

  瑿縬ェ蓟扒獀痜せ彻53-56竊
          〕皑び褐彻34-36竊
    翴ェ蓟扒 v53
          〈ェ蓟扒璝獶﹁娩秈狠ê遏キせそń
                          ぃìそń糴碞琌赣キいカ马

    渤粄眔瑿縬碞р痜盿ㄓ v54-55
          》パ稱ǎ竤渤╣荐矪╋帝痜т瑿縬┪き绘辰
            螺癸竤渤Τ讽縀纘ノ

    渤―瑿縬琵痜篘︾籲虮獀痜 v56
          〈刁カカ初
          〈虮礢び╧砊┏娩虮硂贺砊Τ兵
                      虮ㄢ兵玡ㄢ兵パ屡フ絬麓Θ硂贺虮
                      ノㄓ矗眶皌拦宽︽瑿㎝地ち㏑チ计癘
                      き彻3738竊ビ㏑癘彻12竊
          》ぃ掭緗も璶―硂柑獺璶篘瑿縬︾狝娩痜碞穦
            ﹀簗包螺肚筂讽τ瑿縬築磏獀┮Τ
            痜

  Τ闽间瞓癚阶彻1-23竊
        〕皑び褐き彻1-20竊
    瑿隔蓟ㄓゅ㎝猭辽瑿縬ê柑借好瑿縬畕或ぃ瑍も碞
          逗 v1-5
          〈猭辽竡琌だ瞒讽猭辽计Τせ
                          床俱ぺ扒吹㈱琌穦绑柑毙畍
                          みヘい﹙毙发家㏑琌猭臔矫菏
                          恨タ絋宽︽猭粄肚参癸猭
                          秆睦㎝砏兵ㄣΤ龟借㎝竧竒单舦
          〈ゅ弄秆睦毙旧猭
          〈玌も種琌そノㄓま玌┪ぃ间瞓
                      種
          〈╇ъ绊種
          〈框肚種琌肚患ㄓ跑肚参種
          〈框肚琌瓃肚参硂贺瓃肚参琌癸集
                            ﹁猭贺繷秆睦﹁じ材ソΤр硂ㄇ
                            瓃肚参絪胯ΘμボMishna癸猭辽
                            τē硂ㄇ瓃肚参蛤集﹁猭讽
          〈灿瑍も┏琌或瑍もヘ玡渤弧ぃ筁и淮
                          罙秆硂柑種琌帝酚砏﹚よΑ瑍も
          〈眖カㄓ璝ぃ瑍疍ぃ仇逗ゅパカ初ㄓ獶眔瑍
                                            筁峻逗┪パカ初禦
                                            ㄓ珇眔璶瑍筁
          》硂у琌砆ㄓ秸琩罙秆瑿縬笆
          》逗玡瑍も莱赣琌ンぃ岿琌薄琌硂ㄇ猭辽ㄤ龟闽猔ぃ琌睲
            间籔矫ネㄆ薄τ琌闽猔﹙毙搂祸拜肈и穦ぃ穦盽盽炒
            硂贺癵い籈穦搂祸秤筁籈穦Μ矛窽搂
            祸秤筁端礹み

    瑿縬辽ㄈ杠砫称猭辽㎝ゅ琌盢㎎讽Θ笵瞶毙旧
          v6-7
          〈安玙到ゅ簍栏簍
          〈瑿縬材せ竊┮まノ竒ゅ琌辽ㄈ彻13竊ぃ筁瑿縬┮まノ
            セ籔ヘ玡亩セ┪嚎┮┰竒ゅぃ琌йセ畉钵絫珿
            
          〈盢㎎讽笵瞶毙旧亩р㎎讽
                                              笵瞶ㄓ毙旧┪┮毙旧
                                              笵瞶碞琌㎎
          〈狿礛⊿Τ痲矪⊿Τ挡狦
          》猭辽琌荐港穛癅挡狦瑿縬玱砫荐港琌狿礛
            岿р杠讽痷瞶ㄓ毙旧и谋眔琌荐港膀
            服畕穦ぃ穦и獺ヵいΤ琌楚膀肚参τ獶竧竒
            穦ぃ穦旧璓и穛癅跑Θ狿礛㎡硂龟眔и浪
            癚籔σ

    瑿縬秈˙羭ㄒ猭辽㎝ゅ蔼╋肚参秤筁粅㏑
          v8-13
          〈紀斌粅㏑ㄏ礚┶荡
          〈讽У穛ダ甁の癘彻12竊粅ぇ材き粅
          〈φ狾琌ㄓゅ亩種琌膍┪膍倒搂
                        
          〈┯钡框肚ゑ耕綼ユ肚倒
          〈┯钡框肚ゅ琌ノ┮肚患肚参
          〈紀紀
          》硂柑瑿縬羭ㄒ琌弧讽ㄠ蛤ダ弧и莱赣倒緄竒膍
            倒猭辽籔ゅ碞粄硂ㄠ倒ダ緄竒ぃ暗玌
            ノ硚τ硂粆ēぃはㄠ碞ぃ莱赣緄ダ
          》瑿縬13竊い砫猭辽笆肚患肚参τ琵痷瞶紀
          》ㄤ龟猭辽绊硂肚参ぃ琌⊿Τ竧竒沮ㄌ酚侣チ计
            癘彻1-2竊瑿㎝地祇粆┪砛腀琌ぃは琌У穛ダ琌
            粅材き粅ㄢ琿竧竒琿纔莱赣琌睲贰硂弧虫
            虫耞彻竡耝竧竒㏑璶宽ぃ﹚碞琌粅㏑
            罙秆竧竒種竡略稸瞶о拒琌Θ剪膀服畕莱Τ
            ︽

    瑿縬┷籈渤弧γ漏ㄓ方琌ずτ獶v14-16
          〈常璶钮и杠璶フ亩琌常璶钮и璶
                                            フ瑿縬璶竤渤硂俱拜
                                            肈γ漏籔ぃ耻ず甧
                                            τずみ祇稱
          〈Τφ钮碞莱讽钮йセ⊿Τ硂杠
          》陪礛瑿縬间瞓芠㎝猭辽ぃ瑿縬粄ぃ间瞓琌パず稱
            旧璓τ猭辽粄ぃ间瞓琌紇臫иさぱ琌
            籔搂祸筁ずタ

    き畕╬拜瑿縬量笵種瑿縬朝パ柑┮祇ǜ碿痷γ漏
          ぃ紇臫み v17-23
          〈硂琌弧妓常琌间瞓陆亩┮Τ
                                              常琌间瞓硂琿杠莱赣琌
                                              皑褐癸瑿縬弧猭膏
                                              睦
          〈璭ゅぃ笵紈┦︽籔瞉睹︽疉の絛瞅ゑ
                      瞉約
          〈瞉亢礣炼亢ネ
          〈耳Иゅ琌ǜ碿ぇ泊琌築磏は迭琌砱み
                      ╬碿耳И┦薄
          〈╣ゅ琌礚稭亩セ琌
                      瞶┪﹙毙種醚
          》ㄤ龟畕ぃフ琌矪礢び毙璉春ぇ竒策篋
            ê贺间瞓芠├礚猭瞶秆瑿縬種
          》粄皑褐琌皑ま瓃┘眔戈硂柑琵и稱癬ㄏ畕︽
            肚材彻┘眔綝笿ê┘眔临琌瞒ぃ秨肚参礢び毙芠├

把┕场祘 彻24竊彻26竊
  洛獀堤ェ膀壁包ㄠ彻24-30竊
      〕皑び褐き彻21-28竊
    翴崩霉﹁箉挂ず瑿縬辨留旅︽萝玱礚猭腀 v24
          〈崩霉﹁箉挂ずΤㄇйセ崩霉挂ずぃ筁计йセ
                                常糶Θ崩霉﹁箉挂ず
          〈崩霉﹁箉娩妮堤ェ膀挂ず琌ü﹡
                            よ
          》瞦代瑿縬ü獶礢び﹡よ莱赣蛤稱磷秨
            竤渤留旅︽萝Τ闽ぃ筁羘竒び硈ü常笵

    堤ェ膀壁镁包ぇㄠ砆γ碍帝ㄓヱ瑿縬竲玡―瑿
          縬话碍 v25-26
          〈痹堤ェ膀壁痹ㄈ堤ェ膀
          〈ェ琂礛硂包琌堤ェ膀莱赣碞ぃ琌镁ェ
                          硂柑硂妓弧琌硂﹙毙獺ヵ琌钵毙
                          獺ヵ┪硂琌弧镁杠镁ゅて紇臫
                          

    瑿縬琵ㄠ仇埂莱ぇτ包┏仇
          窰错ㄠㄓ氮v27-28
          〈ㄠ莱赣琌礢び
          〈種琌琌產柑緄胐
          》礢び盽ゑ畴ü┮瑿縬硂柑琌璶刚喷包獺み
            珿種ノ┦ㄓ笷莉眔辣辽ㄈ┮界褐莱赣琌礢び
            τぃ琌ü琵ㄠ仇埂ぃㄠ绘メ倒
            仇Τ琌讽瑈︽课粂ē
          》包嘿㊣瑿縬硂琌皑褐い瑿縬砆嘿斑
            Ω陪ボ稱璶疭笷包癸瑿縬獺ヵ籔粄祘
          》瑿縬氮把酚皑び褐き彻21竊碞ゑ耕甧罙秆瑿縬
            琌璶癸礢び肚褐瑿縬┶荡ヘ玡ぃ琌ㄏ㏑絛瞅
            ü叫―包種瑿縬弧猭笷ㄏ琌ゑ耕Ω璶
            胐Τㄉ逞緇ㄥ舦τ陪礛粄惠璶瑿縬逞緇
            ㄥ碞秆∕拜肈

    瑿縬包莱硂杠碞ミ话碍 v29-30
          〈ゅ篈陪ボ碍竒Ч瞒秨

  洛獀扭Τ粂ē毁锚彻31-37竊
    瑿縬瞒秨崩霉v31
          〈猧種琌ぺ扒吹㈱猠跋

    Τ盿扭ㄓ―瑿縬洛獀瑿縬ノ繷㎝宠猨贝牟眞矪
          辨ぱ鼓ぇ洛獀硂 v32-35
          〈挡Τ粂ē毁锚
          〈鼓ゅ種竡讽眏疨㎝霉皑彻22-2326鼓
                      
          〈φΨ碞秨ゅ琌钮
          〈挡秆ゅ琌繷浚竔竕
          〈φΨ碞秨挡秆埃秨㎝秆種Τ
                                            睦種
          》讽洛厩ぃ祇笷猵瑿縬ノも牟篘痜眞矪洛獀痜琌
            ン眔猔種ㄆ薄よ痜穦谋眔êㄇ砆牟篘よ琌礹
            矪ぃ腀種砆牟篘よ┤穦┤砆肚琕τぃ腀種牟篘
            痜眞矪τ瑿縬窽бぇ牟玱琌盿ㄓ洛獀
          》硂柑矗瑿縬ノ鼓ㄓ毛稱ǎ瑿縬琌妓鸡姬硂痜
            の癸蓟ス舦墩极и┗パ鼓羘い瑿縬妓把籔籔粄
            硂礹璚籔礚ー

    瑿縬㏑ぃ璶肚螺ぃ筁ご礛ぃ腀 v36
          〈篷㎎㏑

    渤钮ǎ硂ㄇ螺は莱琌粄瑿縬┮暗ㄆ薄常v37
          〈だ伐獶盽
          》渤陪礛琌稱辽ㄈき彻5-6竊い┮矗辣辽ㄈ

  ㄏ埂彻1-10竊
      〕皑び褐き彻32-39竊
    璉春Τ砛籈栋τ v1
          〈ê亩琌êㄇら柑

    瑿縬癸畕笷癸渤鸡姬畕氮偿戈礚猭笼埂
          渤v1-4
          〈穡琌種
          》硂Ω琌瑿縬笆鸡姬渤籔笼埂き畕笆т瑿縬ぃび妓
          》ㄓ畕癸瑿縬粄醚龟ぃ睲贰竒筁Ωㄏき埂螺
            瞷畕临琌稱瞷龟挂砛螺竒菌常琌硂妓甧框
            а

    瑿縬畕もΤ绘㎝碭兵辰笼埂渤Τ逞
          胆箂窰 v5-8
          〈胆膞ㄏ畕︽肚彻25竊癘更い硂贺膞眔
                      杆
          〈皑び褐ゑ耕冈灿癘更计琌埃包ぇΤ

    瑿縬繦籔畕差┕嚎挂ずv9-10
          〈嚎冈灿翴ぃぃ筁ェ蓟扒キ玭场Τ祇瞷
                          嚎瑌マ碞琌瑿縬祅─
                          よ皑び褐弧瑿縬皑う挂
                          ﹁─琌よㄢ┪ㄢ禯
                          ぇ

  猭辽―螺彻11-13竊
      〕皑び褐せ彻1-4竊
    猭辽璶―瑿縬パぱ陪螺倒ヘ琌璶刚贝瑿縬v11
          〈絃拜臛阶癸拜笆迭篈陪ボ琌臛阶ぃ氨
          〈―ゅ琌碝т種
          〈螺種癘腹
          〈眖ぱ陪螺種琌тパぱτㄓ癘腹璶―瑿縬
                                陪螺ㄓ┮暗琌
          》竧竒硂柑疭癘更猭辽ノみ琌璶刚贝狦み璶
            刚贝êぃ恨瑿縬︽ぐ或螺ぇ玡竒︽筁常т
            胔好よ瑿縬︽螺ぃ琌靡τ琌渤惠璶瞷
            玱倒硂ㄇт陈沸蔡璶―ㄇ⊿Τ種竡ㄆ薄螟┣瑿縬は莱
            眏疨

    瑿縬ずみ鼓⊿Τ螺倒ê v12-13
          〈瞏瞏鼓硂迭穝瞷Ω┮笷琌贺瞏℉
                            磀礹τネ薄狐┪琌贺艶柑縀笆
                            摸揩褐彻21竊薄挂
          〈硂琌贺淮桨ぇ迭琌猭辽┮硂уぃ獺
                        
          〈⊿Τ螺倒硂硂杠琌菠ㄓ粆迭Ч俱種
                                    钡璝Τ癘腹陪倒硂и碞ぃ
                                    眔硂妓腨硂贺猭琌眏秸
                                    ┶荡┪﹚種
          》ぃ獺⊿Τ螺ㄤ龟癸ぃ獺ㄓ弧Τ⊿Τ癘腹
            螺常琌妓狦ゴ﹚種ぃ獺癘腹Τ種竡
          》瑿縬ê碞綝笿硂贺臛阶τ臛阶瑿縬は莱琌
            ぃ臛阶τ瞒и稱и硂笿臛阶τ臛阶┤
            ぃゲび筁種

  き畕鲁彻14-21竊
      〕皑び褐せ彻5-12竊
    璉春畕а癘盿绘 v14

    瑿縬タ毙癡畕璶ň称猭辽㎝毙癡畕瞦代瑿縬琌
          τΤ硂阶瓃 v15-16
          〈幻沮皑び褐癘更硂幻琌毙癡種矪
                    ノ幻ㄓゑ畴毙癡琌ノ幻函硓紇臫Τ
                    稱毙癡函硓紇臫
          》沮皑褐せ彻14竊钮瑿縬ㄆ螺碞琌琁瑍揩確
            猭辽瑿縬砛螺临琌ぃ獺硂ㄢ贺矗阶
            阀琌帝ぃパ瑿縬︽笆い穝借ノΘǎ甅
            穝ㄆ璓礚猭Μ穝狥﹁籔芠├瑿縬阀琌┤畕蛤瑿縬
            蛤ぱ临琌⊿Τ砰穦穝狥﹁┮硂妓牡畕τ畕
            瞷絋陪瑿縬牡ぃ琌礚ペ
          》皑び褐癘更い陪瑿縬┮牡秆睦瑿縬琌璶
            畕み猭辽安玙鞍到猭竡毙癡み蓟服赣ぃ獺
            ち禬礛秖毙癡硂ㄢ砰╰琌讽程Τ﹙毙烩砈瑿縬
            牡畕み岿抡琌Τ

    瑿縬砫称畕み稭箈ぃ烩穦┮竒菌螺 v17-21
          》瘤礛瑿縬腨糉砫称畕琌玱碻碻到护ノ妓ㄒ靡ㄓ琵畕
            稱癬瑿縬螺

  せ辽洛獀組彻22-26竊
    翴辽ㄆパΤ盿組ㄓ―瑿縬篘v22
          〈辽狥à

    瑿縬盿組宠猨組泊氟もō高拜
          ぐ或 v23
          》瑿縬洛獀硂組㎝洛獀φ扭挡彻32-35竊Τㄢ兜摸
            よ琌常盢盿瞒竤琌ノ宠猨洛獀

    組氮钩攫れ妓瑿縬篘泊氟Ω組碞Ч確
          v24-25
          〈確ゅ陪ボ組跌谋礛確
          》硂柑琌竧竒い斑癘更瑿縬だㄢΩ洛獀よ璉瞶パ
            и碞礚猭眔

    瑿縬ゴ祇組產硈常ぃ璶秈 v26
          》硂莱赣琌磷岿粇辣辽ㄈ╣荐┮暗惫琁

竩┕瑿隔蓟祘 彻27竊彻52竊
  ┘眔粄瑿縬辣辽ㄈō彻27-30竊
      〕皑び褐せ彻13-19竊隔褐彻18-21竊
    翴辽┕赣蓟ㄈ堤ミゑ隔ㄆパ瑿縬拜畕粄
          瑿縬琌街v27
          〈赣蓟ㄈ堤ミゑ辽よそń堵腟琌
                                ㄈIturea┎堤﹡ぇ

    畕沮龟氮瑿縬は拜畕粄琌街┘眔氮琌膀服瑿縬
          窽ゎ畕硂v28-30
          〈弧и琌街硂ゅい琌砆眏秸陪ボ瑿縬拜
                              拜肈璉痷タ闽猔琌畕猭τ獶渤
                              猭
          〈膀服镁ゅ膀服单ㄓゅ辣辽ㄈ種
                      琌籌獂步琌
                      璶ノㄓ嘿㊣侣い莱砛璶畉ㄓ珸毕κ﹎ê
                      
          》皑び褐癘更瑿縬癸┘眔嘿苂τ皑褐玱唉ぃ矗硂莱赣琌
            皑戈ㄓ方┘眔辆店┮璓τ┘眔瘤礛ノ辣辽ㄈ
            迭玱ゼゲ痷笵辣辽ㄈō籔┮瑿縬临琌砮窽ゎ
            辣辽ㄈō砆肚喘秨ㄓ

  材Ω箇ē螟彻31-33竊
      〕皑び褐せ彻20-23竊隔褐彻22竊
    瑿縬毙癡畕弧ゲ斗璚砆炳ぱ確 v31
          〈眖ゅい琌笷璶锣笔翴
          〈ゲ斗ゅ種琌璚砆斌荡砆炳㎝確硂
                          ンㄆ薄琌ゲ斗τ硂ゲ斗獶帝瑿縬ゲ
                          斗ゅ琌礚嘿笆迭┮琌ㄆ薄
                          ゲ礛祇ネ穝い硂ゲ斗ゅ盽盽籔
                          Ξ種Τ闽ョ琘ㄆゲ斗祇ネ琌
                          Ξ種闽玒
          〈斌荡種琌竒筁刚喷斌荡硂柑陪ボ礢び烩砈
                      ぃ琌礚斌荡瑿縬τ琌瞏剪納ぇ∕﹚斌荡
                      
          》硂琌瑿縬材Ω箇ē材Ωだ彻31竊籔彻33-
            34竊
          》31竊眖笷讽畕粄瑿縬琌膀服ぇ瑿縬碞秈
            ˙瞏量瓃ㄏ㏑碞琌蠢籔確

    ┘眔腢瑿縬玱砆瑿縬砫称蓟ス┘眔砰禟種v32-33
          〈義量弧㈱フ
          〈┘眔碞┰帝腢亩琌┘眔р┰娩秨﹍ジ砫
                                    
          〈腢ゅ琌眏疨泊ジ砫┪砫称
          〈砰禟稱よ暗砇臔琘よ秆睦
          〈碞砫称┘眔ゅ蛤32竊腢琌┘眔璶砫称瑿縬
                            はτ砆瑿縬砫称
          》┘眔癸瑿縬確⊿Τは莱τゑ耕瑿縬盢
            硂琌讽礢び临ゑ耕礚猭钡さ確芠├τゑ
            耕钡ソら確芠├┮┘眔讽睲捶瞶秆碞琌瑿縬
            獺
          》瑿縬砫┘眔蓟ス莱赣琌ㄤ矗種ǎ蛤蓟スま护瑿縬ぃ璶
            ノ璚㎝蠢よΑ龟瞷辣辽ㄈ種瓜ぃ垦τ┮綝瑿縬腨
            糉砫

  畕基彻34-彻1竊
       〕皑び褐せ彻24-28竊隔褐彻23-27竊
    瑿縬禗畕璶蛤眖碞ゲ斗彼璉琜ㄓ蛤眖v34
          〈彼deny himself (NIV version)パ皑びせ彻24竊
             彼(533,aparneomai):┶荡﹚穝いㄏノ┘眔Ω
                                    粄瑿縬ㄏ玡ゲぃ粄
             (1438,heautou):ノ材嘿虫计㎝狡计琌ボ弧杠
                                  ㎝︽笆
             彼┦┶荡ぱ礛―ネ磷繧
              惠―彼いみ阀├筁рネ㏑材瞷玥р
              瓣耚材τ彼㏑
          〈璉癬琜皏琜琌霉皑デゲ斗克璉璽
                            琜绢假┕初讽钮ㄓ種繦
                            Τ彼┦㏑非称璚--рネ㏑
                            
              镁ゅい (1)璉癬筁Αボパ筁琘翴秨﹍
                           (2)蛤眖瞷Αボ尿ぃ耞

    硄玥碞琌璶毕ネ㏑碞赤奔ッネ㏑瑿縬㎝褐赤奔
          ネ㏑碞ゲ毕ッネ㏑ v35
          〈赤奔ネ㏑毕ネ㏑(v35)玡ψōさ┦㏑
                                       妮艶ッネ㏑

    ッネ㏑琌程璶ㄏ寥眔アネ㏑⊿Τ種竡
          v36-37
          〈竭莲穕種
          》瘤礛朝瓃蛤繦瑿縬エ基瑿縬临琌ぃ璸ネ㏑基蛤繦
            琌ン眔ㄆ薄

    ┶荡瑿縬㎝瑿縬笵ゲ┷璓┶荡钮渤いΤ璶瓣
          羬v38-1
          〈瓣the kingdom of God.舦裹陪Ξ種
            パ笲︽琂琌瞷ㄆ龟琌ゼㄓ辨祅跑钩
            ㄆ薄币旧セNIV秆睦瑿縬確きΟ竊竧
            艶羬瑿隔蓟砆反
          》蛤繦瑿縬埃琌ン眔ㄆ薄ぇ琌磷ゼㄓ╝鹤闽龄

  祅跑钩彻2-10竊
    〕皑び褐彻1-9竊隔褐彻28-36竊
    丁材Ω箇ēせぱ翴畒蔼┘眔懂
          揩瑿縬畕玡跑禜︾狝间フ v2-3
          〈跑禜э跑種
          〈跑钩琌堵耕钡赣蓟懂堤ミゑτ耕蔼禬筁
              ㄢκそへ
          〕隔褐柑弧弧硂杠Τぱτ皑褐玥琌粄﹚琌せ
            ぱ陪礛皑戈ㄓ方碞琌┘眔癸硂ンㄆ薄丁獶盽
            睲贰籔ぷㄤ皑褐ぶ癘更ㄆ薄祇ネ絋龟丁硂
            柑せぱ琌讽ぃ碝盽稸

    ㄈ集﹁陪瞷蛤瑿縬弧杠v4
          〈集﹁ㄈ侣猭箋㎝戮

    畕甡┤ぃ笵弧ぐ或┘眔碞某瑿縬集﹁ㄈ穎醋
          v5-6
          〈┰ゑ癸毙畍┪嘿㊣
          〈倪┤ゅぃ琌甡┤τ琌穛種

    Τ冻眒綛籠Τ羘瑿縬琌稲璶畕钮┛礛丁㏄瞅
          逞瑿縬㎝畕 v7-8
          〕冻眒㎝羘琵稱癬甁の癘い彻16竊瑿㎝地パ冻眒い
            弧杠春禜

    き瑿縬篷㎎畕柑確玡ぃ盢┮ǎ禗畕ご礛ぃ睲贰
          柑確種竡 v9-10
          》祅跑钩Τ碭贺種竡
              (1)陪ボㄠ篴模硂篴模瞷さ琌留旅廷ㄓ盢Ч陪ボ
                 ㄓ
              (2)靡龟瑿縬琌┮ミ膀服
              (3)癸畕ㄓ弧琌璶竒菌┘彻16-18竊砆矗
                 眶瑿縬螟ぇ盢会谋ηみ

  き闽ㄈ癚阶彻11-13竊
    〕皑び褐彻10-13竊
    畕拜瑿縬竒厩毙畍弧筁ㄈ穦辣辽ㄈぇ玡羬v11
          》硂拜肈陪礛ボ畕常竒獺瑿縬琌辣辽ㄈ┮穦胔好或⊿
            Τㄈ瞷

    瑿縬埃氮畕拜肈弧ㄈ竒ㄓ弧璶璚
          v12-13
          〈㏕礛絋
          〈ヴ種酚┮腀
          》硂柑ㄈ琌琁瑍揩把σ皑び褐彻13竊
          》タ竒┮帝杠阀琌癘彻210竊讽
                                      瑿瑍璶炳ㄈτ瑿縬籔﹁
                                      霉┏璶炳琁瑍揩

  せ洛獀砆碍╧彻14-29竊
    〕皑び褐彻14-18竊隔褐彻37-43竊
    瑿縬渤帝畕Τゅ籔畕臛阶渤瑿縬
          碞綼胠筁 v14-15
          〈獶盽佩砓種
          》癸畕毖籔砆碍ぇ克ア辨ゅは莱﹡礛琌臛阶
            и琌纯﹀筋今璚螟р璚螟讽Θ瞶阶籔癚
            癸禜τ獶痷龟礹璚

    瑿縬高拜臛阶ず甧τΤ氮盿砆白ぺ碍ㄠㄓ叫畕
          话碍畕玱礚 v16-18
          〈ъ眔誶種
          〈ぃゅ琌ぃ镑眏Τ種

   瑿縬稰鼓硂ぃ獺璶р砆碍盿ㄓ瑿縬高拜痜
          猵τ痜克沮龟厨珼驹瑿縬狦暗ぐ或碞鸡姬腊
           v19-22
          〈┾浩┾惮
          〈璝暗ぐ或....ゅ琌ボ克箇戳瑿縬镑暗ぐ或
                                  硂陪ボ克瘤礛竒菌畕ア毖
                                  癸瑿縬临琌Τ讽獺み
          〈腊ゅ種竡琌―毕禲话е腊種
                      琌讽ネ笆泊
          》瑿縬稰鼓阀Τ琌皐癸畕ぃ獺璓礚猭话碍

    瑿縬氮克珼驹璝獺獺ㄆ常克ミㄨ
          笷腀種獺琌獺みぃì―腊v23-24
          〈璝獺Τㄇйセ暗璝碞琌瑿縬狡克珼驹
                          
          〈ㄆ常莱赣琌ㄆ常種τ獶常暗
          〈克拜笵璝或(But if you can do anything)―
            鸡姬и 腊и瑿縬癸弧璝獺獺
            ㄆ常(" 'If you can'?" said Jesus. " Everyting is possible
            for him who believes" ) 克ミ驰帝弧:и獺 и獺ぃ
            ì ―腊
            瑿縬は拜克拜肈ぃ瑿縬Τ⊿Ττ克Τ
            ⊿Τ獺み獺痷タ獺ぃ玗
          》陪礛畕ア毖Τゴ阑克獺み畕ぃ︽畍撑
            糉甡柑и琌ぃぃ谋い锚癸瑿縬獺み
          》и獺и獺ぃì―腊硂琌獶盽眔瞏毛
            克港龟弧猵叫瑿縬碞ヘ玡猵ㄓ腊瑿
            縬陪礛氮莱璶―и琌玦㈱礛―瑿縬碞瞷腊и

    き瑿縬ジ砫碍獀痜v25-27

    せ畕高拜礚猭话碍瑿縬氮ゲ斗硓筁毛话硂摸
          碍v28-29
          〈 畕陪礛р┮界倒讽Θ瞶┮讽礛⊿Τ毛а
             硂贺ぃ琌琌瑿縬┮界
          》瑿縬р话碍舦琡界倒畕莱赣琌龟策︽笆いτ畕陪礛
            粇秆舦琡ㄓ方р龟策讽Θ薄猵

  材Ω箇ē螟彻30-32竊
    〕皑び褐彻22-23竊隔褐彻43-45竊
    瑿縬瞒秨ぇ玡话碍よ穞穞竒筁 v30

    瑿縬箇ē璶螟ら確畕玱临琌钮ぃ来ぃ幢拜
          v31-32
          〈琌毙癡畕ゅ亩琌ョボ瑿縬ぃ腀種笵
                              琌盢癸畕毙癡螟籔確
                              笵瞶
          〈砆ユも柑琌砆礢芥┪砆ユ倒
          〈ぃフゅ篈陪ボ畕琌膥尿ぃフ瑿縬弧杠陪ボ
                        パ材Ω箇ē螟瞷畕临琌ぃ睲贰瑿縬螟硂ン
                        ㄆ種竡
          〈ぃ幢ゅ篈陪ボ尿ぃ幢種

  阶街彻33-40竊
    〕皑び褐彻1-5竊隔褐彻46-50竊
    畕┕瓄κ笰隔阶街 v33-34
          〈某阶尿阶
          》畕ぃ羘阀讽廓Ъ
          》硂ㄤ龟琌讽磀玸ㄆ薄瑿縬酵螟τ畕闽み玱琌街
            藕镀羆琌程ま护
          》砛秆竒常矗讽礢び刮砰柑顶籔琌だタ盽籔
            璶拜肈┮畕Τ硂ㄇ阶ぷㄤ笵瑿縬瞒秨衡
            琌讽タ盽

    瑿縬弧街腀種碞ゲ渤ソ籔ノ v35
          》辆腀種狝ㄆ讽烩砈

    瑿縬钡琌碞单琌钡瑿縬碞琌钡
          ぱ v36-37

    揩禗瑿縬弧畕窽ゎぃ籔笵蛤繦瑿縬瑿縬话碍
          瑿縬タㄤ岿粇ぃ寄咀碞琌腊 v38-40
          》揩阀稱璶秨杠肈┮矗硂拜肈玱秈˙陪臩タ参
            熬疷み篈硂贺み篈蛤街み篈ぃ环

  瑿縬程毙癡彻41-50竊
    〕皑び褐彻6-9竊隔褐彻1-2竊
    帝獺畕倒獺畕矪ぃぃ眔洁界琵獺畕禴ぃぃ砆矪籃
          v41-42
          〈и龟禗瑿縬硂柑ノ粂单琌祇粆玂靡眏秸硂ㄇ
                                ﹚穦眔洁界
          〈稬獺畕ギ灌獺畕
          〈禴帝ㄏ獺ヵ禴篟反獺ヵㄏ环
                      瞒
          〈縤ホ帝パ苆崩笆ê贺エ縤ホ

    莱赣玦斌荡デ竜籔护碽デ竜盢旧璓秈夯ぃ防v43-48
          〈夯パㄓゅ猋灌亩Θ镁ゅ
                      猋灌é琌癬礢び捆步膍倒瓄玭集
                      よ膍よ猭琌р捆集钩縉蛮羥い
                      ﹁ㄈ癘彻10竊紀埃硂贺绩祸Α
                      硂é碞Θ礗縉︰Вよêよらぃ氨
                      縉帝┮砆ノㄓボ璶琁胓籃よ
          〈ノ讽芉綧硂杠Τぃぶぃ秆睦ぃ筁ㄓ钡ゅ
                                帝夯┢ゑ耕ゅ瞶
          》玡矗ㄏ獺ヵ禴琌腨ㄆ薄硂琿碞矗ㄏ獺ヵ禴
            琌腨ㄆ薄圭澄彼ㄇ稰﹛ㄉぃ璶癸夯ぇ
            
          》硂柑種莱赣ぃ琌璶摧秆∕デ竜渡τ琌ノ眏疨ゑ览
            よΑ讽ひ策篋笷よΑ璶斌荡竜碿ㄤいも竲
            泊┪琌種摸稰﹛

    膀服畕セ借琌アずセ借碞ぃ钩膀服畕竤砰い
          莱赣Τ秸㎝ v50
          〈芉Τ秸籔ň籊ノ硚膀服畕丁莱赣Τ
                    ň籊㎝秸狦
          〈芉ア讽ㄏノ芉琌Τ馒借芉讽芉だㄏノЧ碞
                          逞馒借ア男硂ㄇ馒借Τㄓ芉玱
                          アㄤセ借メ奔
          》芉ア莱赣ぃ琌牡膀服畕ゲ斗Θň籊籔秸警
            玥穦砆メ斌τ琌狦琌膀服畕セ借莱赣碞Τ芉
            狦⊿Τ芉ê碞陪ず⊿Τ芉疭借ぃ筁琌礚ノ馒借
            

  闽瞒盉毙癡彻1-12竊
    〕皑び褐彻1-12竊
    翴礢び挂猠璉春渤籈栋瑿縬タ毙癡渤v1
          〈猠硂柑琌猠狥ゑㄈ挂ず
          〈籈栋︽籈栋硂柑甧渤籈胠筁ㄓ蛤瑿縬癬
                      ǐ
          》ㄆ龟皑褐彻ソ㎝彻1竊ぇ丁临祇ネㄆ薄常癘更
            皑び褐彻揩褐彻隔褐彻51竊
            彻14竊ぇず皑褐彻挡禯瞒瑿縬螟临Τ翴
            丁皑褐材彻碞逞碭琍戳

    猭辽矗拜肈ヰヾぃヘ琌璶刚贝瑿縬v2
          》矪まビ㏑癘彻1-4竊
          》讽癸瞒盉Τㄢ猭
            (1)(Hillel)ヴ薄猵ヰヾ珹ヾ縉礘
                               逗硂贺稬ぃì笵瞶パ
            (2)‵禦(Shammai)ゑ耕玂瞉睹ヰヾ瞶パ
          》猭辽稱琵瑿縬弧寄癸杠皑褐せ彻17-29竊
            琁瑍揩砫盉拜肈旧璓炳ōぇ鹤

    瑿縬は拜集﹁砏﹚猭辽氮糶ヰ碞ヰヾ
          v3-4
          〈ヰ猭砃粂矪瞶Τ闽斌癸琘ぇ舦ㄆ﹜
          〈ヰ種琌矪讽靡ン┪獺ンノ
          〈ヰ瞒盉靡讽ゲ斗パ╧よ糶倒よら
                        ╧よㄓ耑よネ┪らよ砆粇粄瞉包
                        砆ヰよ碞莉眔琘祘玂臔

    瑿縬秆睦集﹁琌︹み祑┮﹚硂兵ㄒㄤ龟み種琌璶
          ひヾ硈ぃだ秨 v5-9
          〈み祑み柑祑箈眏к┶ぃ纯
                      玌ゅ膍い瞷
          〈瞒秨瞒秨┪篔
          〈皌挡
          》硂柑瑿縬砛瞒盉琌贺馋ーТみ箈眏к
            ┶┮耕碿ㄓ磷耕碿┪硂贺﹚猭芠├
            眔и猔種籔厩策и盽盽常猭ヘ夹琌璶Ч磷デ竜
            
          》瑿縬р盉膀娄崩ō琌砞ミ盉┮ゲ斗稸癸
            

    き畕柑╬拜瑿縬瑿縬氮瞒盉谤┪儿碞琌デ瞉v10-12
          〈禿璽デ眔竜種
          》ヾ璝瞒斌ひ儿镁㎝霉皑猭す砛ヾ笆ヰひ礢
                                    び琌ぃす砛ぃ筁礢びいΤヾヰ
                                    ひ
          》瞒盉琌谤┪儿拜肈琌砛秆竒疭矗ㄓ弧璶癚
            阶よパ猭ぃ碞ぃ酵

  瑿縬褐彻13-16竊
        〕皑び褐彻13-15竊隔褐彻15-17竊
    Τ盿―瑿縬篘畕砫称êㄇ v13
          〈篘莱赣琌も褐種
          〈ゅ螟跋だ┏琌烦オ临琌捆
                        
          》ぺ扒吹㈱ダ克硄盽策篋㏄烦р╆
            ┰ゑê柑钡┰ゑ褐硂柑┮癘魁薄碞琌硂贺玌ぇ
            т瑿縬ㄓ褐

    瑿縬极璶畕ぃ窽ゎ瑿縬ê柑瓣琌妮钩
          妓璶钩┯瓣褐v14-16
          〈磑ゅ琌笷眏疨薄狐泊陪ボ瑿縬讽极
          〈琵す砛ヴ咎
          〈瓣タ琌硂妓タ絋種竡琌瓣琌妮
                                            硂妓
          〈褐ゅ篈陪ボ瑿縬琌狡褐
          》瑿縬癸êㄇゎ瑿縬玡畕祇┪и稱稱
            琌干策美痁单单瞶パ窽ゎ瑿縬玡τ毙
            穦稱稱Τ⊿Τ斌盿瑿縬玡硂柑疭ノ眏疨
            磑ㄓ笷瑿縬獺畕锚钡稰
            и稱膀服畕莱赣σ
          》┏ぐ或瓣妮钩Τ贺弧猭┪砛常Τ
            ﹚笵瞶Τ弧琌辆粄礚猭毕Τ弧琌
            Ч獺綼单疭借ㄏ眔瓣妮Τ硂贺疭借竧竒⊿Τ
            弧氮硂ㄇ瞦代常Τㄤ┦

  碔Ττ淮﹛彻17-31竊
        〕皑び褐彻16-30竊隔褐彻18-30竊
    碔Τ淮籔瑿縬癸杠 v17-22
          1.à淮皑び褐彻20竊)
           (1)碔Τ v22
           (2)Τ獺粄眖宽猭 v20
           (3)﹛隔褐彻18竊

          2.淮ㄓ拜瑿縬璶暗ぐ或ㄆ┯ッネ v17
            〈各﹠渐各Τ皑褐癘更硂灿竊
            〈ッネ種琌ㄓネ㏑┯ッネ種讽
                        眔ッネ秈ッネ
            》淮Τ窥Τ笵紈籔獺﹛ぐ或临璶拜瑿縬闽ッネ
              ㄆ㎡陪礛⊿Τッネр搐τ芠├琌ㄥ紈竡
              粄暗琘ㄇㄆ薄传ッネ

          3.瑿縬拜ぶ嘿瑿縬琌▆到Τ種竡斑Τ琌▆到 v18
            》瑿縬莱陪ボ┦矗眶淮莱赣笷
              ぃ盢璶粄﹚竒笷ΘЧ˙

          4.瑿縬矗眶粅㏑ず甧τぶ粄常宽 v19-20
            〈ぃ莲璽ゅ琌篡禕管侣い琌Ι痙
                              侗戈︽畖秆竒產р硂杠单材
                              粅ぃ砱み
            》瑿縬竒矗眶ぶ埃⊿Τ琌▆到τ硂ぶ陪
              礛⊿Τ钮秈癸宽粅㏑临琌Τр搐
            》Τ届琌瑿縬粅い材场だ闽籔ぇ丁闽玒场だㄓ
              高拜ぶτ⊿Τ材场闽籔闽玒场だ

          5.瑿縬硂碞稲硂癸矗珼驹跑芥┮Τだ倒絘
            蛤眖瑿縬 v21
            〈帝井跌帝
            〈临璶ㄓ蛤眖иゅ琌ㄓ蛤眖и
                                  Come! Follow Me.
            》瑿縬矗璶―琌弧ンㄆョ跑芥癩玻㎝蛤繦瑿縬
              琌ンㄆ眔瑿縬笵硂拜肈┮瑿縬ご礛稲τ硂
              琵ぶ﹛螟τ癶璶―琌瑿縬稲硂龟眔и瞏
              
            》Τ秆竒粄硂琌瑿縬粅材粅ㄓσ喷ぶ斌癩碔
              р讽材挡狦ぶア毖硂弧猭会Τ笵瞶

          6.ぶ钮ǎ瑿縬杠碞紐紐稵稵ǐ玻穨 v22
            〈羪碞跑︹Τ潮℉ы苳種ノㄓ甧羪︹跑紐稵
            〈玻穨┪玻ボ硂ぶ琌
            》硂紐稵陪ボ礚猭ッネ㎝玻穨い丁о拒陪ボ
              ⊿Τ宽材粅

    Τ窥螟秈ぱ瓣籔ぱ瓣洁界 v23-31
          1.瑿縬稰鼓ㄌ綼窥癩螟秈瓣纃緈筁皐泊ゑ癩秈瓣
            临甧 v23-25
            〈单螟碭ぃ獶盽螟琌╱ノ
            〈佩磈
            〈纃緈筁皐泊琌讽瑈︽粂ボぃㄆ
                                  讽┰ゑ盽盽ノ禜筁皐泊ㄓ甧
                                  ぃㄆ
            〈皐泊碞琌皐ふτ獶材皐泊
                          秈
            》讽р癩碔讽Θ琌界褐┮瑿縬弧癩碔盢ゎ秈ぱ
              瓣畕砓钵琌瞶秆┮瑿縬穦Ω秆睦睲贰種
              琌ㄌ綼窥癩螟秈ぱ瓣
            》ㄌ綼窥癩螟秈ぱ瓣琌璶牡ぷㄤ伦肝
              吏挂いΤ窥钩琌贺ゲ礛硂贺薄猵琌ぃ琌и穦砆
              癩碔┮まτ环瞒ぱ瓣㎡

          2.畕谋眔祡拜瑿縬弧硂妓街眔毕㎡ v26
            》畕芠├い粄碔Τ暗砛ㄆ薄常ゑ甧
              肚参礢び毙い癩碔琌界Τ癩碔琵ゑチ渤甧
              猭膍步┮狦硈碔常螟眔毕ê街Τ戈眔毕㎡

          3.瑿縬氮ㄆ常 v27
            》瑿縬р眔毕ユも柑....翴褐痷客

          4.┘眔禗瑿縬畕竒篔ち┮Τ蛤繦瑿縬 v28
            〈篔瞒斌
            〈蛤眖ゅ篈陪ボ琌膥尿ぃ耞蛤眖

          5.瑿縬氮瑿縬㎝褐篔癩籔克薄璶さ眔κㄓ
            眔ッネさ璶笹砛玡璶璶玡v29-31
            》璶笹硂琌皑褐疭癘更
            》硂柑κ莱赣琌闽玒砛τ獶龟借莉
              眔癩碔籔克薄膀服畕瘤礛獺ヵ碾克薄玱莉眔
              ﹏ゝぇ薄ア┪┬玱局Τ┬㎝
              砛腀種だㄉ癩碔
            》砛玡盢璶....砛秆睦Θ瓣柑㎝
              Ω┕┕種ゑ耕﹜硂杠硂柑莱赣琌牡牡ê
              ㄇ腀種碾借玱藕镀眔璶み眔骸τは
              τ氨孩τ﹡

  材Ω箇ē螟彻32-34竊
        〕皑び褐彻17-19竊隔褐彻31-34竊
    璉春瑿縬畕︽ǐ隔┕瑿隔蓟瑿縬玡繷ǐ畕谋眔
          ┣蛤眖甡┤ v32
          》硂妓钉ぃ疭琌俱竤猑玱候眎畕谋眔祡
            τㄤ谋眔甡┤蛤瑿縬瞷Τ闽

    瑿縬畕筁ㄓ禗盢砆璚ぱ確v32-34
          》硂材Ω箇ē螟ゑ玡ㄢΩ冈灿睲贰

  懂籔揩璶―彻35-45竊
        〕皑び褐彻20-28竊
    ﹁びㄠ懂揩ㄓ―瑿縬龟瞷み腀 v35-36

    懂籔揩辨镑瑿縬篴模柑Г瑿縬オ娩 v37
          〈娩オ娩娩畒琌璶τオ娩畒
                                琌Ω碙禥竚
          》陪礛硂ㄢ畕琌瑿縬―ぱ瓣柑埃瑿縬ぇ程蔼

    瑿縬ボㄢぃ笵―琌ぐ或玱粄┯踞琌瑿
          縬箇ēㄢ璶璚临琌礚猭倒オ娩畒 v38-40
          〈┮―ゅ琌笷―種
          》狹侣い琌褐贾┪琌璚螟籔籃τ硂柑種
                    琌璚螟籔籃
          》瑍琌砆╝螟┪繧┮睺⊿把σ钢絞せ
                      絞15竊
          》硂柑狹蛤瑍莱赣碞琌琜
          》硂ㄢ畕硂侥τи琌ぃ竒σゼㄓ
            絋璚

    硂羭笆稴ㄓ畕磑 v41

    き瑿縬笷獺畕い玥琌街腀種碞ゲ暗渤共 v42-44
          》癸舦發―籔管琌–舱麓丁常穦祇ネㄆ薄膀服畕舱麓琌
            砰穦瑿縬┮弧烩砈ゲ斗渤共㎡膀服畕舱麓琌
            镑発瞒舦烩旧炒ɡ㎡

    せ瑿縬龟筋硂砏絛ぃ狝ㄆτ彼㏑暗奴基v45
          》砛粄45竊琌皑褐芲竊弧皑褐┮癘更ず甧

  き洛獀組ぺ┏禦彻46-52竊
        〕皑び褐彻29-34竊隔褐彻35-43竊
    翴瑿縬㎝畕瑿
          璶ぺ┏禦┏禦ㄠ讽Г隔 v46
          〈ぺ┏禦ㄈ孽ゅぇbar琌ㄠ種ぺ┏禦碞琌┏禦ㄠ
                        種
          》讽Τ穝侣ㄢ瑿硂莱赣琌Г碞瑿㎝霉皑┮籠
            穝瑿ぇ丁隔

    ぺ┏禦钮ǎ瑿縬碞蔼驰璶瑿縬鸡v47-48
          〈矫甝ゅ琌矫ㄠ硂琌辣辽ㄈ繷晃
          〈砫称ゅび陪ボ琌ぃ氨砫称

    瑿縬組筁組碞メ︾狝铬癬ㄓ瑿縬ê柑癸瑿縬ボ
          辨ǎ v49-51
          〈みみ玦幢種
          〈┰猧ェㄈ孽ゅ嘿㊣種竡琌и粂種ゑ┰ゑひ
                        眏
          》メ︾狝铬癬ㄓ組び砍灸碞р砊メ铬癬ㄓ

    瑿縬洛獀組組碞隔蛤繦瑿縬 v52

ヮ瑿隔蓟肚笵 彻 1竊彻37竊
  秈瑿隔蓟彻1-11竊
      〕皑び褐彻1-11竊隔褐彻28-40竊揩褐彻12-19
        竊
    翴抉芕猭ㄤ㎝ェ瑿隔蓟 v1
          〈猭ㄤ抉芕瑿隔蓟狥翴せそń
          〈ェ抉芕狥凹缠瞒瑿隔蓟そń琌┰蓟隔
                        柑確ê珿秏
          〈抉芕瑿隔蓟狥娩蔼κそへ

    瑿縬畉ㄢ畕тで⊿Τ肕筁苆緎ㄓ讽Г肕ㄆ薄碞瑿縬┮弧
          祇ネv2-6
          〈ゲǎゅ粂琌盢ǎ
          〈苆緎ゅ琌獂ヴギ笆亩セ籔籞ゅ膍い
                      盽盽帝动皑緎┪苆緎
          〈硂硄盽ノㄓ嘿㊣霉皑亩セいノㄓ陆亩
                    ㄓゅ
          〈璶ノ琌瑿縬嘿┪┪琌赣
                          苆緎硂贺秆睦安砞赣苆緎讽蛤瑿縬
                          癬
          〈êゲミ琵瞣ㄓйセΤㄢ贺ぃず甧琌秆睦
                                      璶ノ苆緎穦ミㄨр苆緎癳ㄓ
                                      贺秆睦êゲミㄨ癳苆緎
                                      硂柑

    畕р苆緎穎帝︾狝琵瑿縬肕v7
          渤р︾狝綫隔バ丁攫狵綫隔 v8
          繦︽蔼驰㎝床êㄓ琌莱讽嘿箌捌舧辣辽ㄈ妓
                        v9-10
          〈攫狵ゅ琌腑┪盿帝腑攫狵揩褐弧琌茨攫
                      狵狦琌硂妓ê硂攫狵碞琌パ瑿盿ㄓ
                      茨攫獶瑿隔蓟玻
          〈㎝床êゅ琌瑿㎝地摆叫珸毕Τ叫―ミ珸毕
                        種ノ嘿箌粂礢び醋竊篋
                        р茨狵┪莫斧ㄓ娩揣籖娩㊣驰钢絞118絞
                        硂迭蛤㎝隔ㄈ妓ㄓΘ穛祸
                        Αい稰鼓粂
          〈ㄓ琌莱讽嘿箌ま钢絞κ絞26竊ㄓ種
                                        琌褐界倒ㄓ筁竊绰竧
                                        皑まノ竧竒籔ヘ玡侣
                                        竧竒ゅ菠Τ畉钵琵種竡跑Θ瑿
                                        縬琌莱讽嘿箌
          〈ê盢璶ㄓи矫ぇ瓣碞琌礢び单辣辽ㄈ瓣
                                        
          》ノ︾狝┪ㄓ攫狵綫隔琌ボ癸碙禥舧┪璓穛
          》琌眖ㄓ⊿Τ肕筁暗竧ノ硚笆ゲ斗⊿Τㄏノ筁把σ
            チ计癘彻2竊ビ㏑癘彻3竊蓟ダφ癘せ彻7竊
          》瑿縬肕苆緎秈瑿隔蓟硂ンㄆ莱喷蓟瓄ㄈ彻9竊箇ē
            讽瓣Τ驹肕皑キ常琌肕苆瑿縬
            肕苆秈瑿隔蓟タ笷ㄤ辆㎝籔稯稲τ獶礢びみヘい現獀┦
            辣辽ㄈ羬ぱ篈墩

    瑿縬秈瑿隔蓟籔竧返妓ン碞┕ェ v11
          》硂柑瑿縬瞷陪眔钩瞒產穝產浪跌剪眡
            產ㄣ妓
          》皑褐磞瓃瑿縬秈瑿隔蓟筁祘陪眔ゑㄤ褐籛キ睭硂
            莱赣蛤皑褐Τ闽

  〨禔礚狦攫彻12-1420-26竊
      〕皑び褐彻18-22竊
    丁瑿縬秈瑿隔蓟筳ぱ v12
          璉春瑿縬緅 v13
          ㄆン瑿縬词礚狦攫筁тぃ狦ぃ琌Μ礚狦
                丁琌瑿縬〨禔礚狦ッ⊿Τㄤ狦τ畕钮
                瑿縬〨禔 v13-14
          〈パ皑び褐い眔硂丁琌睲Νせ翴玡琌
            硂ぱ莱赣琌琍戳
          〈ぃ琌Μ礚狦ゅ陆亩莱赣琌ぃ琌礚狦攫脖玻
                                        ﹗竊
          》ぃ琌Μ礚狦礚狦Θ剪戳莱赣せる籔るτ瑿
                                        縬陪礛ぃ穦ぃ笵硂笵瞶ぃ琌礚
                                        狦Θ剪т礚狦тぃ
                                        碞〨禔狦攫陪礛琌ン疭ㄆ薄
                                        粄硂琌瑿縬硓筁硂︽笆ㄓ
                                        ︹瓣糵侣い盽盽ノ礚
                                        狦ㄓ︹瓣ボ瑿縬ㄓ
                                        ︹瓣玱眔ぃ莱Τ癸琌
                                        碞盢〨禔羬︹瓣琵瓣ぃ
                                        硓筁︹だㄉㄥ籔痷瞶
          》攫Τ腑┪穞ボ硂ㄇ腑琵俱词攫癬ㄓ钩Τ狦妓
                            龟悔癸琌⊿Τ腊碞钩讽﹙毙祸Α
                            癬ㄓ獶盽订羉狡ㄤ龟⊿Τ痷龟ず瞇
          》瑿隔蓟礚狦攫硄盽る秨﹍腑せる┮Τ
            腑骸ぇ秨﹍挡礚狦硂词攫琌ㄒ筄禫竊碞
            竒骸腑┮瑿縬穦Τт狦沽刚
          》р癸礚狦〨禔籔间瞓竧返癬琌瑿縬硓筁硂ㄇ
            羭笆癸讽礢び毙獺ヵ糵籔宠斌

    丁瑿縬秈瑿隔蓟材ぱΝ贬 v20
          ㄆンǎ礚狦攫硈常琝爱 v20

    ┘眔矗眶瑿縬┮〨禔礚狦竒琝爱 v21
          》硂柑癘更陪ボ┘眔琌皑褐戈ㄓ方┘眔弧杠陪ボ
            畕癸瑿縬〨禔ご礛ぃ镑粄醚瑿縬穦Τ┏獺み毙
            旧

    瑿縬讽獺ㄓ莱ぇ簿ㄓ笷獺み秖
          v22-23
          〈硂畒瑿縬碞抉芕ㄓ讽ㄒ抉芕
                        ǎ瑿縬碞㎝ㄓ笷獺み秖
          〈簿硂琌讽┰ゑ策篋ㄏノゑ畴
          》22竊竒睲贰р瑿縬┰ゑΑ量笵翴睲贰翴琌
            毛莱讽Τ獺み莱讽癸Τ獺みτ獶璶Τ獺み碞
            璶蠢暗ヴㄆ薄

    き瑿縬毙旧畕毛礚阶琌ぐ或璶獺琌眔帝碞ゲ眔帝 v24

    せ瑿縬毙旧畕毛玡ゲ斗那眔竜 v25-26
          〈程йセ柑常⊿Τ26竊硂竊琌沮皑び褐癘更
            
          》硂柑陪ボ那蛤琌那иΤ闽硂琌毛ゅ单
            竒ゅ矗稱

  间瞓竧返彻15-19竊
      〕皑び褐彻12-17竊隔褐彻45-48竊揩褐彻13-22
        竊
    瑿縬㎝畕秈竧返话禦芥ぃ砛帝竟ㄣパ返柑竒筁
          v15-16
          》沮皑び皑隔褐癘更瑿縬间瞓竧返琌祇ネ瑿縬砆
            皏琜玡计ら揩┮癘更琌Ω秆竒產ㄢ贺
            ぃ瞶阶τゑ耕粄揩癘更琌瑿縬肚笵戳
            Ω间瞓竧返Τ崩代皑褐彻22竊ㄆ琌瑿縬瑿
            隔蓟间瞓竧返挡狦
          》硂柑莱赣琌ü皘眖ㄓ绰竧ぃ獽拟盿步
            τ步﹚疭窥刽崩霉刽ㄓ煤竧返祙瞶パ琌霉
            皑砯刽Τ惩蓟┪ㄤ钩炼聀ㄑü穛
            よ碞跑Θ传窥刽㎝禦芥步初┮禦芥砯刽㎝步セō
            ⊿Τぐ或ぃ癸琌ぃ莱赣ü穛よ秈︽禦芥
            τ莱赣癶竧返讽┮膍步ゲ斗琌步钡礚摧痚
            膍步陪礛璶竧返㏄綝秨穨ゲ斗莉眔步す砛
            步パㄤい莉
          》ぃ砛帝竟ㄣ眖返柑竒筁竧返讽Ы窽ゎ獽綾盿
                                          窥舗の竲猤η剐ぃ秈
                                          竧返抉芕ぃ
                                          笵皘羭盢皘跌琌倍
                                          畖硂窽砆讽┛
                                          菠

    瑿縬砫称渤竧返莱赣琌窾瓣毛返τ︹﹡礛ㄏ竧返Θ搁
          痕 v17
          〈毙癡ゅ篈陪ボ膥尿毙癡種穞ボ瑿縬玡
                      羭笆琌毙癡场
          〈и返ゲ嘿窾瓣毛返ま辽ㄈきせ彻7竊
          〈搁痕搁硂琌眏祍τ獶叛搁

    步籔ゅ稱璶埃防瑿縬玱┤瑿縬渤癸瑿縬毙癡稰佩
          v18
          》陪礛步みヘいü毛ゑ癬坝穨痲龟ぃ琌ン
            璶候ㄆ瑿縬硂妓间瞓竧返ü穛丁は琵硂ㄇ
            ﹙毙烩砈稱璶炳甡瑿縬硂痷琌ン鼓ㄆ薄....

    瑿縬–边瞒秨瑿隔蓟 v19

  Τ闽瑿縬舦琡臛阶彻27-33竊
      〕皑び褐彻23-27竊隔褐彻1-8竊
    翴瑿隔蓟竧返い
          ㄆン步ゅρㄓ拜瑿縬ノぐ或舦琡暗硂ㄇㄆ莱赣琌间瞓
                竧返ㄆ v27-28
          〈ゅいㄏノ玜迭笷步ゅ籔ρ琌ㄓ
            ぃ刮砰硂刮砰碞琌礢びそ穦Θ陪ボ瑿縬间瞓竧返
            笆籔毙癡痷ぃ臫
          》硂拜肈種瓜陪狦瑿縬┯粄舦琡ㄓ硂ㄇ碞
            炼聀摸竜狦瑿縬弧舦琡ぃ琌ㄓê
            ミㄨ碞穦ア渤局拦

    瑿縬はノ揩瑍搂ぇㄓ菌ㄓ高拜硂ㄇ﹙毙烩砈 v29-30
          》Τ砛粄瑿縬氮琌贺臛阶мォぃ筁瑿縬穞ボ帝
            渤┮㏄ê局Τぱㄓ舦琡琁瑍揩纯竒┯粄瑿縬舦琡琌ㄓ
            ぱ﹚琁瑍揩舦琡﹚瑿縬舦琡ㄓ方琌

    ﹙毙烩砈ぃ獺琁瑍揩舦琡パぱㄓ┤κ﹎┮氮
          ぃ笵τ瑿縬碞ぃゲ氮舦琡ㄓ方 v31-33
          》パ硂ㄇ﹙毙烩砈氮いぃ翴發―痷港種琌贺
            甡闽玒σ痷琌鼓

  き碿堕めゑ畴彻1-12竊
      〕皑び褐彻33-46竊隔褐彻9-19竊
    瑿縬ノ覆靛堕ゑ畴ㄓ磞瓃礢び璉癴籔糵 v1
          〈莱赣琌玡彻い步ゅ㎝ρ
                      瘤礛隔褐い矗讽Τκ﹎㏄綝钮ぃ筁璶癸
                      禜莱赣琌玡ㄓ借高瑿縬﹙毙烩砈
          》俱ゑ畴璉春蛤辽ㄈ材き彻1-7竊讽Τ闽玒

    璉春Τ贺覆靛堕竚祑砰砞称碞倒堕め┕瓣
           v1
          〈溃皊ゅ琌帝溃皊┏甧竟┪佳皑び褐ノ
                        琌溃皊
          》讽猠村瑈办籔ぃぶ蔼ü獶礢び局Τ
            盢バ倒笰贺Μ﹚秖笰瑿縬碞琌ノ硂讽
            產剪眡猵ㄓゑ畴

    癬堕共Μ狦挡狦共砆堕めゴ癲
          炳甡 v2-5
          》硂柑莱赣琌р匡チ┪痷瞶覆靛堕癠倒﹙毙烩砈堕め
            共匡チい丁ぃ筁桂Ω砆ゴ癲甡
            炳甡

    堕琌ㄠΜセ堕め穦碙穛挡狦はτ砆堕め
          ┮炳v6-8
          〈稲Τ稲蛤斑種
          〈玻穨碞耴и沮礢び猭遏狦⊿Τ多粄烩
                                碞穦砆礚穨ぇパヴ
                                粄烩

    き挡狦堕ㄓ埃防堕め盢覆靛堕锣倒 v9

    せ瑿縬ま竧竒ㄓ弧﹙毙烩砈┮メ斌ホ繷盢砆ミ瓣膀娄
          ﹙毙烩砈罙秆ゑ畴琌帝┮稱ъ瑿縬ぃ筁┤κ﹎碞
          既瞒秨 v10-12
          〈┬à繷遏ホ繷à辅∕﹚ㄢ娩竚エ膀ホ┪
                                鲤郴程い丁や嫉俱砰ホ遏
          〈帝皐癸
          》材10-11竊ま钢絞κ絞22-23竊
          》堕めㄓ琌堕ㄠ┮笆炳诀硂ㄇ﹙毙烩砈笵
            堕め帝τ絋笆炳诀τ笆诀琌辨玂
            縒礚﹙毙烩砈硂セ莱赣琌妮

  せ祙拜肈彻13-17竊
      〕皑び褐彻15-22竊隔褐彻20-26竊
    ﹙毙烩砈猭辽㎝囊ǎ瑿縬稱碞瑿縬杠ㄓ炒甡瑿縬
          v13

    甅杠高拜瑿縬赣ぃ赣祙倒赣蓟 v14
          〈薄臮の
          〈ぃ薄ぃ種
          〈ぃ琌ぃ琌猭種琌ぃ琌猭┮す砛
                            
          》硂拜肈狦瑿縬氮莱赣璶êκ﹎膀眏疨匡チ種醚㎝癸
            霉皑現舦ぃ骸碞穦ア癸瑿縬局拦狦瑿縬氮ぃ祙ê
            碞砆讽Θは現┎霉皑現舦祇
          》硂竤拜肈碞砰穦玡甅杠或禕種碞
            琌瑿縬瞶莱ぃ倪舦墩は癸赣蓟Μ祙舦τ辅炒ɡい

    瑿縬借拜刚贝璶蝗窥倒瑿縬礛禗
          赣蓟讽耴倒赣蓟讽耴倒 v15-17
          〈蝗窥翴そ窥刽﹁じ玡268癬ㄏノ﹁じ200
                      オ帝霉皑矗痙钩糶帝
                      惩蓟矗痙而吹常而吹常ぇ
          〈耴耴临临杜種
          》瑿縬氮よ﹚瓣產舦タ讽┦﹚и莱赣
            祙倒瓣產よ玱穞ボ瓣產舦ぃ琌礚耎眎妮
            ㄆ琌瓣產┮ぃ莱赣拱禫

  確拜肈彻18-27竊
      〕皑び褐彻23-23竊隔褐彻27-40竊
    蓟常赣粄⊿Τ確ㄆ薄┮т螟肈ㄓ拜瑿縬 v18
          〈蓟常赣琌礢び毙いΘ琌碔Τ步獺ヵ
                          集﹁き竒璶沮ぃ钡繷肚参ぃ獺Τぱ
                          ㄏ碍活㎝確硂ㄇㄆτぃ钡確璶瞶
                          パ碞琌礚猭パ集﹁き竒いтヴ靡沮┮
                          ぃ斗璶獺

    蓟常赣拜儿ひ確ぇ硂┏琌街ヾ
          v19-23
          》硂柑琌まビ㏑癘き彻5竊砏﹚
          》猭辽粄硂贺薄猵讽確硂琌材ヾ

    瑿縬弧蓟常赣穦Τ硂妓拜肈琌ぃ罙秆竧竒籔確
          ぇ蛤ぱㄏ妓⊿Τ盉v24-25
          〈岿デ岿ǐ癵

    瑿縬羭竧竒ㄓ靡龟確ㄆ龟 v26-27
          〈集﹁猭琌蓟常赣程熬稲獺苦竒
          〈雌絞甁の癘彻1-6竊
          》瑿縬ま蓟常赣钡集﹁き竒ㄓ氮蓟常赣拜肈狦
            痷碞ぃ硂琌蓟常赣猭ê或穦
            琌硂贺ぃ㎡

  程粅㏑毙癡彻28-34竊
      〕皑び褐彻34-40竊隔褐彻25-28竊
    Τゅ钮ǎ瑿縬氮寄珼驹氮碞拜瑿縬兵粅㏑琌程
          璶v28
          》沮礢び┰ゑ璸衡猭Τせκ兵ㄒ

    瑿縬荷み荷┦荷種荷稲籔稲ㄢ兵粅㏑程
          粅㏑ v29-31
          》瑿縬ノShemaい竒ゅㄓ氮硂Shema测钮種竒ゅ
            琌ビ㏑癘せ彻4-9竊彻13-21竊籔チ计癘き彻37-41竊琌礢び
            剪眡粄獺竒ゅ穛癅礢び–ぱΝ边ゲ弄瑿縬ゅ弄ビ
            ㏑癘せ彻4-5竊
          》稲ゼ癘彻18竊

    ゅ種稲籔稲ゑ步璶 v32-33
          〈闛步硂贺步琌盢俱唉步常縉ヴ常ぃだㄉ步
                      ψ
          〈步琌獂摸步縉奔场だ步逞步ψ
                      膍步

    瑿縬ǎゅ氮Τ醇紌碞嘿苂瞒瓣ぃ环⊿幢拜瑿縬
          拜肈 v34
          〈醇紌┦醇
          》荷稲稲粅㏑ぃ螟罙秆克ō龟筋琌痷タ
            螟┮

  矫甝彻35-37竊
      〕皑び褐彻41-46竊隔褐彻41-44竊
    瑿縬借好ゅ弧膀服琌矫甝 v35

    瑿縬ま竧竒弧矫嘿膀服ê弧膀服琌矫甝㎡
          v36-37
          〈瑿㎝地
          〈и瑿㎝地籌ミ琌膀服
          》硂柑ま琌钢絞κ絞1竊

  瑿縬宁砫ゅ彻38-40竊
      〕皑び褐彻1-36竊隔褐彻45-47竊
    瑿縬璶ň称ゅ v38

    ゅ羭笆盽︾笴︽尺舧そ初拜尺稲穦绑柑
          蔼横畊獻硅包產玻安種暗毛 v38-40
          〈︾琌讽苍顶夹粁
          〈蔼穦绑竒耫タ玡よ畒穦渤硂ㄇ竚琌痙倒﹛
                      ┪ō疭Г
          〈獻硅包產玻ゅㄓ砲絘產畑τ琌⊿Τ羱筍
                                礛τ礢び尺舧蹿粄蹿ゅ琌
                                穛癅羭笆τ瑿縬硂柑砫琌皐癸ゅ垒ノ
                                硂舦玠穛癅硅包產玻

    瑿縬弧硂ㄇ璶籃 v40
          》硂ㄇ常琌讽ぶΤ竧竒盡產睲贰笵竧竒癘更籔杠
            玱ぃ抖狝杠は︽籔竧竒璶―はネ珿デ珿璶
            籃

  硅包膍彻41-44竊
        〕隔褐彻1-4竊
    璉春瑿縬癸帝蝗畐Г帝渤膍猵 v41
          〈蝗畐竧返包皘鲤砞ΤΜ膍甧竟

    Τ砛癩щぃぶ窥Τ硅包щㄢ窥瑿縬癸畕弧硂硅
          包рち常膍┮膍ゑ渤 v41-44
          〈絘ゅ琌í砲獶盽絘種
          〈窥琌讽程礢び簧刽
          〈窥基程霉皑簧刽
          》硂柑瑿縬⊿Τ躬纘產常莱赣р緄ネ窥膍ㄓ種τゑ耕
            琌笷膍基琌┮膍癸ê種竡τ獶虫
            虫计秖硅

  Τ闽ソ量阶彻1-37竊
        〕皑び褐彻1-44竊隔褐彻5-33竊
    箇ē竧返砆反 v1-2
          〕皑び褐彻1-2竊隔褐彻5-6竊
          1.瑿縬パ竧返ㄓΤ畕叫瑿縬猔種竧返Ё芠Щ岸 v1
            》讽畕┮ǎホ繷パぃ单秖κ
              痉τ沮礢び厩產锋ひ癘更硂ㄇホ繷常琌フ︹
            》磅現材き﹁じ玡20┪19秨﹍俱竧返р竧返膀
              娄耎硂兜俱祘﹁じせЧ琌筁
              碞琌﹁じ碞砆反讽竧返碮琖常琌パフ︹
              瞶ホ籹Θ蔼笷璣へτ膍ぇ程Τ琌パ籹Θ
              覆靛攫–常Τ蔼

          2.瑿縬箇ē硂竧返盢砆╊反⊿Τ遏ホ繷痙ホ繷 v2
            》硂箇ē莱喷﹁じ瑿隔蓟砆反

    闽╝螟癬繷 v3-13
          〕皑び褐彻3-14竊隔褐彻7-19竊
          1.瑿縬抉芕癸竧返τГ碭畕╬拜瑿縬闽竧返砆反丁
            籔箇 v3-4

          2.瑿縬はτ璶畕略稸眔砆癵碽箇ēゼㄓ盢Τㄇ嘿
            琌膀服璶癵碽砛 v5-6
            》略稸磷砆癵碽琌硂彻璶ず甧瑿縬矗箇
              ぇ玡璶畕略稸眔Τ玙癵碽膀服畕

          3.ゴ綺哀常琌╝螟箇 v7-8
            》硂琿竒ゅ﹁じ69纯竒Τ程莱喷讽霉皑э绰传
              碭Ωㄇ绊㏕炒辅硂癸讽毙穦莱赣琌讽
              絋牡癸

          4.瑿縬箇ē畕盢璶現獀籔﹙毙甡褐璶肚 v9
            〈窾チ耕亩猭琌倒┮Τ獶礢び

          5.瑿縬饥畕笹竧艶盢蠢畕弧杠 v11
            〈枯納ゅ琌箇紐納┪箇納

          6.褐闽玒克妮盢端甡克妮膀服畕盢砆渤
            碿τг瑻┏ゲ礛眔毕 v12-13

    ╝螟 v14-23
          〕皑び褐彻15-28竊隔褐彻20-24竊
          1.碿ぃ讽よ璶ぃ膊攀跟磷 v14-16
            》ê︽反胊绩ま瞶彻11竊场だ厩粄
                                    硂琌寄膀服Τ粄琌霉皑
                                    瓁刮篨糾

          2.╝螟胔ゥ㎝イ盢Τ╝鹤璶毛ㄏ硂╝螟ぃぱㄓ羬
            ╝螟狦ぃ琌搭ぶ╝螟ら摸盢砰
            防ぃ筁匡チр╝螟ら搭ぶ v17-20
            》ぱ硂﹗竊いぺ扒吹㈱穦Τ忌獴ㄏ猠蔼害礚猭禫筁
                        穦膁磷螟
            》﹁じ霉皑瓁юゴ瑿隔蓟瑿隔蓟毙穦タ跌硂牡矗
              玡発猠┘┰
            》锋ひ癘更瑿隔蓟砆反Τκ窾礢び砆炳窾
              砆聚

          3.讽砛盢亮肚膀服瞷Τ安安膀服︽螺
            螺絫珿匡チ常砆癵碽瑿縬琂礛箇弧膀服畕莱讽
            み略稸 v21-23
            》螺羆琌ま砛泊籔猔種瑿縬ボㄏ琌安
              ︽ㄆ璓硈膀服畕常穦砆癵碽и瞶莱略稸浪
              喷–嘿ㄓ螺

    羬 v24-27
          〕皑び褐彻29-31竊隔褐彻25-28竊
          1.╝螟ぇ礛盢Τэ跑礛璶瑿縬ΤΤ篴模
            緍冻羬 v24-26

           2.瑿縬璶畉缓ぱㄏр膀服畕パよ┷籈τㄓ v27

    き眖礚狦攫厩策紉 v28-31
          〕皑び褐彻32-35竊隔褐彻29-33竊
          1.畕琂礛Τ礚狦攫狵腑猵笵甃ぱ莱赣
            紉だ侩瑿縬ㄓら v28-29

          2.瑿縬玂靡杠﹚穦龟瞷 v30-31
            〈莱赣琌籔瑿縬畕τ硂ㄇㄆ
                        莱赣璶琌竧返砆反ㄆ薄

    せ⊿Τ笵瑿縬羬丁 v32-37
          〕皑び褐彻36-44竊
          1.絋龟丁埃ぱぇ硈ぱㄏ瑿縬常ぃ笵 v32
            》┮狦Τ﹡礛粄睲贰瑿縬羬丁┪ソら
              丁陪礛常ぃ才竧竒弧猭

          2.琂礛ぃ笵絋﹚ら畕莱赣潢眶毛 v33-37
            》皑褐彻盽砆嘿币ボ魁
            》硂琿竒ゅぃ甧秆睦ㄤい础帝癸瑿隔蓟反防箇ē
              ㎝癸ソら箇ē╯澈琿琌皐癸ンㄆ碞琌秆睦螟┮
              ㄏи癸ソら竒筁礚猭絋Τ参氮琌癸ソら
              ┮莱赣蹦潢眶篈玱琌絋﹚êи琌痷Τ
              潢眶篈ㄓ癸–ぱネ㎡

嘲螟 彻 1竊き彻47竊
  ╇瑿縬潮垦彻1-2竊
      〕皑び褐せ彻1-5竊隔褐彻1-2竊
        揩褐彻45-53竊
    丁筄禫竊嘿埃幻竊玡ㄢぱ
          步㎝ゅ稱快猭璶炳甡瑿縬 v1
          〈筁ㄢぱ琌筄禫竊琌埃幻竊亩琌筁ㄢぱ琌筄禫竊㎝埃幻
                                            竊
          〈稱猭碝т碝―seek種
          》筄禫竊琌ェ床るら埃幻竊琌きらら硂ㄢ竊ら
            硈钡盽盽ユ蠢ㄏノ把σ甁の癘彻
          》瑿縬砆皏琜絋龟丁笵焊皑褐爹睦柑Τ矗の
            299┏

    ぃ筁┤κ﹎笆睹┮粄竊ら戳丁ぃ続暗硂妓ㄆ薄 v2
          》筄禫竊籔埃幻竊戳丁瑿隔蓟穦パき窾糤计窾癸
            ず硂或τ甧砆縀笆竤渤╇瑿縬絋琌ン繧ㄆ

  р籌猳煎瑿縬繷彻3-9竊
      〕皑び褐せ彻6-13竊揩褐彻1-8竊
    翴ェ夫浩﹁產
          璉春瑿縬﹁產Г畊
          ㄆンΤ盿ド瞺痷椠籌ㄓ籌┵瑿縬繷 v3
          〈パ揩褐い眔琌皑ㄈ皑㎝┰蓟隔
                          ﹏ゝ
          〈痷椠痷
          〈椠从玻
          》ゴ瘆琌Ч膍瞺ゴ瘆碞ゲ斗ノЧぃ
                      ノ
          》ド瞺程猳琌杆ド瞺柑硂琌贺盞繴瞺
                      ㄏノ玡盢繴ゴ瘆
          》硂Ωㄆン籔隔褐彻36-50竊┮癘更ㄆンぃ

    Τ碭谋眔硂贺︽禣τネ v4-5
          〈ㄢ蝗ゅκ眔讽戈

    瑿縬硂┮暗琌ンㄆ盽Τ絘畕ō娩瑿縬
          盢ぃ v6-7
          》и盽盽跌ㄆ筁セōи痷稲
            盾临琌琌

    瑿縬弧硂┮暗琌荷┮Τ箇盢府籌煎瑿
          縬ō弧ゼㄓ肚褐常穦瓃弧硂┮┮v8-9
          》瑿縬硂妓弧獶ボ皑ㄈ笵瑿縬螟ㄆ薄琌硂ンㄆ薄
            丁Τ琌箇籌┵瑿縬礢びΤ籌┵砰涝府策篋ゑ癬
            畕稭琋籔膙硂瞷琌骸稲籔膍胔
            瑿縬弧硂妓ㄆ薄盢砆├....и琌砰穦皑ㄈ癸瑿縬稲
            籔膍

  璉玵某彻10-11竊
      〕皑び褐せ彻14-16竊隔褐彻3-6竊
    玵畕畕い菠礢 v10
    某礢ǎ步璶盢瑿縬ユ倒步莱砛倒蝗v10-11
          〈碝材竊稱猭碝т碝―種
          〈眔獽讽诀
          》セㄓ步㎝ゅぃゴ衡筄禫竊笆も阀琌Τ礢讽ず莱
            ┮矗玡笆も

  箇称程边繺彻12-16竊
      〕皑び褐せ彻17-19竊隔褐彻7-14竊
    丁埃幻竊材ぱ甠筄禫竊οêぱ
          畕高拜瑿縬璶柑箇称筄禫竊横畊 v12
          〈碞琌甠筄禫οêぱ亩讽甠筄禫
          〈甠筄禫甠膍步
          》礢びら独きら琌パとせ翴秨﹍甠ο膍步
            繦筄禫竊边繺ぃ筁俱筄禫竊闽ㄆ﹜眔璶らΝ碞
            箇称
          》沮礢びら句埃幻竊材ぱ琌きらτ甠ο琌ら
            ぃ筁Τㄇ靡沮陪ボ琘ㄇよрらΘ琌埃幻竊材ぱ

    瑿縬ボ畕箇称筄禫竊横畊よ畕碞箇称横畊 v13-16
          〈ㄢ畕隔褐彻8竊弧琌┘眔揩
          〈┬ê柑亩琌и┬ê柑
          〈┬盝矪┍┬
          〈耚砞俱霍丁加亩耚砞俱霍箇称Т讽加┬
                                    丁
          〈加加┬丁
          》帝瞺硄盽讽╧琌ブ砋杆瞺杆
                            τ硂柑琌╧瞺杆┮癸畕τē琌
                            伐甧快粄癘腹
          》沮礢び玌ヴ瑿隔蓟狦Τ続ノ┬丁碞穦
            莱绰竧璶―矗ㄑ倒紋筄禫竊ぇノパ硂柑癸杠癬ㄓ
            瑿縬籔竒Τ┮逼籔纐Τ砛粄硂┬琌皑┬
            Τ璶瞶パ碞琌讽盽盽留拔

  きだㄉ程边繺彻17-21竊
      〕皑び褐せ彻20-25竊隔褐彻21-23竊揩褐彻
        21-30竊
    讽ぱ边瑿縬㎝畕常箇称横畊翴逗瑿縬弧Τ
          璶芥v17-18

    畕高拜瑿縬芥瑿縬芥琌街弧盢璶
          芥Τ鹤 v19-21
          〈琌и盾ゅ篈琌ボ拜戳﹚氮滦┮莱赣陆
                        亩ぃ琌и
          〈絃窲碞琌脖Haroseth筄禫竊边繺ノㄓ刨璚
                      垫贺秸ツ窲
          》瑿縬⊿Τ弧琌ê琌弧芥瑿縬琌蛤瑿縬克盞
            ㄏノ窲秸畕τΤΤ畕蛤瑿縬
            ㄏノ秸
          》陪礛瑿縬Ω矗眶礢琵Τ锣诀穦礢沧╯临琌匡拒芥瑿
            縬

  せ砞ミ竧繺彻22-25竊
      〕皑び褐せ彻26-29竊隔褐彻15-20竊狶玡彻
        23-25竊
    瑿縬癬绘褐兰秨璶畕帝弧硂琌ō砰 v22
          〈硂琌иō砰讽瑿縬狦ノㄈ孽ゅΤ量ê種碞
                              ぃ虫虫琌ψ砰τ琌俱

    瑿縬癬狹褐患倒畕耻弧硂琌ミ﹀瑈
          v23-24
          〈狹琌篣皊瘤礛25竊弧ê琌覆靛ツぃ筁讽
                    ぱ覆靛ツぃ碞祇幻Θ皊
          〈種竡籔┮Τ
          》礢び筄禫竊边繺祘い璶耻狹覆靛皊把σい竧竒﹃
            痌爹睦セ62い癘更硂柑瑿縬┮琌材狹覆靛皊

    瑿縬禗畕盢ぃ耻硂覆靛皊瓣耻穝êら v25
          〈覆靛ツゅヴパ覆靛籹Θ狥﹁
          》瓣耻穝êら穝ぱ穝┪篴模確ぇ
                                      籔畕耻ら

  箇ē┘眔ぃ粄瑿縬彻26-31竊
      〕皑び褐せ彻29-35竊隔褐彻31-34竊揩褐彻
        36-38竊
    瑿縬㎝畕佰钢ぇㄓ┕抉芕 v26
          》讽┮佰钢莱赣碞琌┮孔苂钢Hallel琌钢絞
            κ絞┪κき絞κ絞

    瑿縬箇ē畕盢瑿縬螟τ禴 v27-28

    ┘眔は婚瑿縬粄荡ぃ禴瑿縬箇ē┘眔盢蔓ㄢ筂ぇ玡Ω
          ぃヴ瑿縬 v29-30
          〈ㄢ筂Τㄇйセ⊿Τㄢ筂
          》┘眔種ㄤ畕穦禴玱粄荡癸ぃ穦禴

    ┘眔籔畕膥尿粄荡癸ぃ穦ぃ粄瑿縬 v31

  ﹁皑ェ堕毛彻32-42竊
      〕皑び褐せ彻36-46竊隔褐彻39-46竊
    瑿縬﹁皑ェ毛璶畕氨痙矪盿┘眔懂揩癬
          毛 v32-33
           〈よ遏バ┪琌瞅Τ芚堕
          〈﹁皑ェ種琌篰猳篰抉芕猳よ╒瞋
                          匪é狥抉芕腟

    瑿縬佩螟筁癬ㄓ璶畕潢眶单┕玡毛 v33-35
          〈佩癬ㄓ伐ㄤ螟筁┮璶肚笷琌だ眏疨瞏ㄨ薄狐
                                    伐ㄤ驹稾佩紐納端礹

    瑿縬璶ぱ璝︽碞琵琜璚狹篗临琌璶宽酚ぱ種
           v35-36
          〈ㄈ孽ゅ琌ギㄠ癸克际嘿ぃ穦Τ硂妓嘿㊣
                      瑿縬ノ硂迭瞷籔ぱぇ丁縒疭闽玒
          〈―盢硂狹篗亩琌―硂狹瞒秨и
          〈狹侣盽ノ狹ゑ畴糵┮盿ㄓ╝鹤籔璚螟硂柑狹
                    莱赣碞琌膀服璶竜┮璽踞籃
          》瑿縬癸琜珼驹は莱琌毛τ瑿縬毛ず甧
            毛琌痷龟τ㈱港┯粄硁畓籔惠璶毛琌
            ぃ惠璶ヴ鞍杆и毛ネ┏琌妓㎡

    瑿縬畕矪畕何帝碞璶潢眶毛眔
          癵碽琌畕ご礛礚猭だ踞瑿縬紐納临琌何帝 v37-40
          〈﹁琌┘眔侣硂贺嘿㊣Τ矗眶種┘眔
                      弧荡癸ぃ穦禴
          》程畕ご礛礚猭だ踞瑿縬礹璚

    き瑿縬材Ωㄓ畕矪矗眶芥 v41-42

  ╇瑿縬彻43-52竊
      〕皑び褐せ彻47-56竊隔褐彻47-53竊揩褐彻
        3-12竊
    礢盿ㄓъ瑿縬克糒穞腹ㄓ﹚芥瑿縬 v43-46
          〈穞腹種琌﹚癘腹
          〈克糒琌讽厩ネρ畍拜篋盽瞷
          》礢ノ厩ネ癸ρ畍穛稲羭笆讽穞腹ㄓ瑿縬衡琌羙璸垦
            堡琌芥ㄠ

    娩Τ┺ㄓ步共玠奔ㄤφΨ v47
          〈Τ揩褐彻10竊弧琌┘眔
          〈步共揩褐彻10竊ê皑扒

    瑿縬借好ъ粄硂ンㄆ薄龟瞷琌璶莱喷竧竒杠v48-49
          》瑿縬借好阑い步礹矪碞琌┤竤渤ぃ幢そ礛ъ瑿縬

    畕常瞒秨瑿縬発ǐ蛤繦瑿縬ぶ渤璶ъ碞íō
          発ǐv50-52
          〈陈ガ单陈ガ┪硂贺︾狝硂柑
                      琌陈ガ︾┪陈ガ砆虫
          》ぶ碞琌皑產挂┮局Τ单陈
                        ガ麓珇砆パ癬ㄓΓい┸
                        遏陈ガ碞话筁ㄓ硂烦
                        烦ぇ丁

  赣ㄈ猭糵拜瑿縬彻53-65竊
      〕皑び褐せ彻57-68竊隔褐彻54-5563-71竊揩褐
        彻13-1419-24竊
    瑿縬砆盿步ê柑Τそ穦Θ籈栋┘眔环环蛤帝瑿縬
          秈步皘い睼畉い疦 v53-54
          〈步赣ㄈ猭﹁じせ丁讽步
          》┘眔睼秈步皘柑癘更把綷揩褐彻1516竊
          》硂糵癟瘆胊砛そ穦砏﹚ぃ丁糵癟ぃ步產い
            糵癟单单

    そ穦璶тǎ靡ㄓ北瑿縬玱тぃǎ靡 v55-59
          〈獀ゅ篈ボ沧ヘ琌璶炳瑿縬
          〈そ穦步ゅ㎝ρ琌篶Θそ穦Θ硂そ穦琌
                      礢び讽程蔼獀诀闽Θ羆计珹
                      步琌そ穦畊
          》Α临琌璶ㄢ讽ǎ靡﹚竜┮临琌璶暗暗妓
            堡丁び玃┮甅┷⊿Τ甅

    瑿縬北い℉纐步拜瑿縬琌ぃ琌ㄠ膀服瑿縬氮
          琌τ箇ē渤ゲǎ瑿縬Гぱ娩緍冻緍羬v60-62
          〈讽嘿箌舦
          》瑿縬氮и琌留帝и琌種竡甁の癘彻14竊
            瑿縬钢絞κ絞1竊籔瞶彻13竊ㄓ氮
            ō

    そ穦碞﹚瑿縬赣Τ槽癲砫ゴ瑿縬 v63-65
          〈脊秨︾狝ㄓ琌禜紉瞏ち磀礹羭笆碞步τē硂琌
                          兜猭︽笆粄瑿縬氮滦琌拱
          〈拱杠炼聀玍癲杠

  ┘眔ぃ粄瑿縬彻66-72竊
        〕皑び褐せ彻69-75竊隔褐彻56-62竊揩褐彻
          15-1825-27竊
    步ㄏ粄┘眔蛤瑿縬琌官┘眔ぃ┯粄磷秨玡皘
          蔓材Ωv66-68
          〈蓟扒瑿縬硂妓弧猭硓臩淮桨篈
          〈蔓碞ぶ计⊿Τ硂杠

    赣ㄏ粄┘眔材Ω┘眔ぃ┯粄 v69-70

    粄┘眔琌瑿縬囊┘眔祇〨癬粆弧ぃ粄醚瑿縬蔓
          材Ω┘眔稱癬瑿縬箇ē碞 v70-72
          〈材筂ぶ计⊿Τ硂粂
          》Τ疭甧侩粄τ步共
                          ぃ穦Τ
          》祇〨癬粆竒ぃ堡ノ癬安粆よΑㄓ粄琌瑿縬畕
          》ㄤ龟琌讽硁畓┘眔瘤礛稲瑿縬┮稱癬瑿縬箇ē碞
            玱礚猭к┶倪.....

  ┘┰糵拜瑿縬き彻1-15竊
        〕皑び褐彻1-211-26竊隔褐彻1-513-25竊
          揩褐彻28竊彻16竊
    筳ぱΝそ穦∕﹚р瑿縬秆ユ倒┘┰v1
          〈Ν琌睲贬きせ翴牧オ
          〈坝某Τㄇйセ秨穦Τㄇйセ笷Θ∕某ゅ瘤
                      ぃ種竡
          〈┘┰﹁じせせ丁ヴǖ季恨烈礢び
                        禦の蓟嚎ㄈ
          》р瑿縬癳┘┰玡琌┘┰琌霉皑ǖ季Τ舦
            τ硂ㄇそ穦Θ戳瑿縬砆冈灿癘更把σ揩褐
            彻31-32竊

    ┘┰拜瑿縬琌ぃ琌礢び瑿縬┯粄癸ㄤ北瑿縬常
          ぃ氮璓┘┰谋眔┣ v2-5
          〈弧琌陆亩Θ硂琌弧
          〈羘北種τゅ篈陪ボ硂琌狡北
                    
          〈拜琌狡拜
          〈ぃ氮沮霉皑猭狦砆ぃ臛臔碞ゲ斗砆
                        Τ竜℉纐琌砆ぶΤ瞷
          》τ礢びそ穦粄瑿縬赣瞶パ琌炼聀礛τ霉皑現┎
            玡竜碞э現獀┦瓜垦硑は莱赣笵硂妓竜
            ゑ耕Τ琵霉皑現┎闽猔τ笷Θ炳甡瑿縬ヘ瑿縬㎝┘┰
            冈灿癸杠把σ揩褐彻33-38竊彻9-11竊
          》瑿縬℉纐琵┘┰佩ㄤ龟硂℉纐莱喷辽ㄈき彻7竊
            砆篡溃璚玱ぃ秨钩ο砆瞣甠炳ぇ
            钩ο芭をも礚羘琌硂妓ぃ秨

    筄禫竊いǖ季穦睦デ倒κ﹎┘┰稱睦瑿縬罙秆步
          炒甡瑿縬璉笆诀琌耳И v6-10
          〈ぺ┰ぺㄈ孽ゅ種琌克ㄠㄓ琌磞瓃
                        迭┪腹皑び褐いΤㄇセ瑿縬ぺ┰ぺ
                        硂ぺ┰ぺ瑿縬
          〈睹硑は
          〈惧眔亥亥罙秆種τ獶セㄓ碞笵
          》狦ぺ┰ぺ痷瑿縬ê┘┰氮碞骸綰珼芣種
            璶克ㄠ瑿縬临琌璶礢び膀服瑿縬
          》ぺ┰ぺ┮デ竜タ琌步北瑿縬竜礛τ渤玱匡拒璶
            睦痷タデ睹玵瓣竜埃奔⊿Τ睹玵瓣

    步珼渤璶睦炳睹ぺ┰ぺр瑿縬皏琜┘┰╄
          ぃ筁竤渤羘碞睦ぺ┰ぺ盢瑿縬聾ゴ皏琜 v11-15
          》聾ゴ硂琌ノ贺Юブ聾ㄓ聾ゴ籃硂贺聾狠旅帝
                      臟遏砆聾ゴ穦ブ秨ψ年聾ゴ籃筁摧慌
                      ┮霉皑現┎琌霉皑そチ常锋
                      ひ礢び癘更Τデ砆聾ブψ跑Θ骆癌繷
                      拨臩┢
          》┘┰纯竒デ筁ㄢΩ岿粇Ω琌р╲钩瓁篨秨秈瑿
            隔蓟ま癬竤渤腨к某ㄆンτΩ琌┘┰∕﹚瑿隔蓟
            ミ甅穝ㄑ╰参∕﹚笆ノ竧返膍挡狦ㄏ礢びκ﹎
            竤薄糓礛祇ネ猌杆к某挡狦┘┰∕﹚猌马溃挡狦薄墩ぃ北
            硑Θ端┘┰竒仓縩砛チ狦κ﹎р硂ㄇㄆ
            薄钡現┎紆┘┰﹚穦砆戮┮硂┘┰ぃ幢笻癴
            渤種τ揩褐彻12竊い礢び蔼驰杠碞琌穞ボ璶
            羭祇┘┰ア戮ㄓ碞絛ョ┘┰癸タ竡籔ぺ扒吹
            ㈱参獀舦ぇ丁ベ匡拒参獀舦τ斌タ竡

  栏瑿縬き彻16-20竊
        〕皑び褐彻27-31竊揩褐彻2-3竊
    р瑿縬盿秈概皘柑霍犁ㄓ栏瑿縬 v16
          〈概┘┰瑿隔蓟﹛竧返﹁娩
                      Antonia躇耂┪琌甤返

    倒瑿縬档砊拦雌玜懊糐控绰瑿縬礢び
          v17-19

    栏Ч碞盿瑿縬皏琜v20

  瑿縬砆皏琜き彻21-32竊
        〕皑び褐彻32-44竊隔褐彻26-43竊揩褐彻
          17-27竊
    ー﹁竒筁讽砆玧眏蠢瑿縬璉琜 v21
          〈ー琌讽獶瑆场┘ㄈ璶ǘ
          》硄盽デ璶璉琜绢假初れそょ
            瑿縬承び璓礚祘璉璽琜
          》璉琜﹁產ㄓΘ膀服畕把σ霉皑
            せ彻13竊τ矪弧ㄈ籔緗Х莱赣琌皑褐弄剪眡
            硂﹁琌礢びτ獶ー讽

    瑿縬Ν翴砆皏琜⊿媚秸㎝皊倒瑿縬瑿縬玱
          ぃ耻瑿縬砆皏琜ぇ┼だ︾狝 v22-25
          〈ㄈ孽ゅ亩種碞琌抨臷
          〈玱ぃゅ陪ボ绊﹚┶荡種
          》⊿媚秸㎝皊礢びΤ策玌沮絜ē彻6竊倒ê
                              ㄇ盢砆矪∕耻篣⊿媚┪璚義皊ㄏ
                              癸礹は莱ゑ耕ぃ庇綰
          》皏琜デ蛮も砆皏绢假蛮竲砆竔┪皏假琖
                          Τ遏れ繷琵デГや嫉场ō
                          砰秖Τィ刘獶霉皑そチ镑砆矪籃
          》┼だ︾狝肚参琜常琌籸ō砆皏┮
                            ︾狝碞Θ磅┮眔

    瑿縬皏琜竜琌礢びΤㄢ眏祍㎝瑿縬皏
          琜 v26-28
          〈眏祍沮霉皑猭眏祍獶琌竜τ沮皑ノ
                      硂ㄢ竜琌玵睹硂ㄢ
                      碞琌ぺ┰ぺも
          〈硂碞莱竒杠弧砆竜デぇい硂杠厩璓常
                                                      粄琌

    渤常谜癲絴瑿縬籔皏眏祍谜 v29-32

  き瑿縬ぇき彻33-41竊
        〕皑び褐彻45-56竊隔褐彻44-49竊揩褐彻
          28-30竊
    いと翴と翴筂常堵穞 v33
          〈とタゅ琌材せいと翴種
          〈ビゅ琌材と翴種
          〈ら繷跑堵莱赣ぃ琌ら籯讽タ琌る蛾τㄤ
                          

    瑿縬驰帝ииぐ或瞒斌иΤ钮ǎ碞癳綥倒耻
          璶挡狦ㄓ瑿縬羘驰碞耞 v34-37
          〈霉レ霉レ┰皑蓟ぺェㄈ孽ゅ亩霉レ蛤
                                                ㄈ孽ゅㄈ钡
                                                ┮钮岿
          》毙穦肚参粄硂琌瑿縬┯踞竜碿τ綝极瞒斌は莱
            阀埃硂贺秆睦猭螟Τㄤ秆睦瞶弧瑿縬琜
            а薄礹璚㊣驰瞶パ
          》綥讽キチ㎝霉皑ノㄓ矗秆戴荒皊
          》羘驰碞耞硂蛤皏琜デぃ硄盽
                                    埂丁礹璚ぇ弘痟很礛
                                    癵い

    竧返棍パㄢκひǎ瑿縬春禜粄瑿縬
          琌ㄠ瑿縬ǎ靡砛蛤繦瑿縬包 v38-41
          〈κひ璽砫初菏服磅︽瓁﹛
          》竧返棍硂遏棍琌ノㄓ綛姜竧┮キら⊿Τ秈
            Τ步奴竜ら秈蠢渤奴竜τ硂棍吊秨笷
            ㎝丁筳竒砆埃
          》沮厩產锋ひ单癘更﹁じオ竧返狥礚珿
            ︽ゴ秨Τ瞷竧返エ假れ礛奔ㄓ篖Θ琿硂癘
            更ぃ﹚蛤硂柑┮弧棍吊秨Τ闽ぃ筁Τ琌ンㄆ

  せ甀府瑿縬き彻42-47竊
        〕皑び褐彻57-61竊隔褐彻50-56竊揩褐彻
          38-42竊
    边ㄈ皑び锋ǎ┘┰―瑿縬ō砰 v42-43
          〈边硂莱赣琌秅き衬边翴
          〈ㄈ皑び礢びカ马瑿隔蓟﹁そń
          〈碙禥Τ紇臫碔Τ碙禥
          〈某礢びそ穦Θ
          》讽デ砰硄盽琌ぃ甀府痙偿ヴㄤ砆偿脋窘

    ┘┰癸瑿縬硉稰佩砓獽高拜κひ絋粄ぇ盢瑿縬
          砰ユ倒锋 v44-45
          》敢钵瑿縬竒琜硄盽璶╈ㄢぱτ瑿
                                  縬﹡礛せぇず碞讽礛┘┰穦谋
                                  眔砓钵瑿縬琌みユ否┮е碞
                                  

    锋禦灿陈ガ籷瑿縬盢瑿縬ホ繷苭糥褂いノホ繷咀褂
          Τㄢ包ǎ瑿縬よ v46-47
          》瑿縬砆甀府よΑㄓ阀锋籔包常ぃ粄瑿縬痷穦確
            ┮穦ノホ繷р褂咀硂锋籔包癸瑿縬稲
            ㄏぃヴ厨临琌┚龟甀府瑿縬

琺確 せ彻1-20竊
  包贝褂せ彻1-8竊
      〕皑び褐彻1-8竊隔褐彻1-12竊揩褐彻
        1-10竊
    秅せ边包禦籌璶籌瑿縬ō砰秅Νㄓ糥褂矪
          v1-2
          〈睲Νゅ琌Ν睲贬翴せ翴硂琿丁玡繷琿
                      琌硂ㄇ包パェǐㄢ璣ń隔糥褂ǐ
                      び锭竒ㄓ
          》陪礛硂硂ㄇ包临琌ぃ獺瑿縬穦確┮穦非称璶籌┵
            瑿縬砰τㄓ穦ê或佩砓
          》筁ら礢びぱ琌パら辅癬衡┮秅せ边ら碞
                            筁

    包セ临踞み褂ホ拜肈ㄓ糥褂玡玱祇瞷褂ホ竒砆簿秨v3-4
          》硂ㄇ包琌びち璶ㄓ籌┵瑿縬┮а癘逼ㄓ腊Γ秨褂ホ
            Τ癸玵瓣硂妓ㄆ薄ぃび続﹜眎篨躬包
            ⊿Τтㄓ穐ホ繷

    包秈糥褂ぇΤフ砊ぶぶ禗包瑿縬
          竒確璶包锣畕籔┘眔瑿縬畕ぇ玡 v5-7
          》ぱㄏ阀笵包龟び甡┤⊿Τа癘璶糥褂猵
            疭矗┘眔琌硂ㄇ戈ㄓ┘眔┘眔癘眔
            砆疭だㄓ琌┘眔竒ぃ粄瑿縬┮疭р
            籔畕だㄓ

    包パ糥褂ê柑発禲ㄓ甡┤┮ぐ或常⊿Τ禗 v8
          〈祇л佩亩琌祇л㎝佩Τ┪祇л㎝佩ъ
                              
          》包瑿縬籔確ㄆ环ゑ畕ш簍璶à︹τ讽包
            礢び毙い琌讽⊿Τ硂翴讽眔иσ....ヘ玡
            地毙穦い┦琌计㎡

  瑿縬確陪瞷のどぱせ彻9-20竊
      〕皑び褐彻9-1016-20竊隔褐彻13-53竊揩褐
        彻11-23竊ㄏ畕︽肚彻6-11竊
      〈硂琿竒ゅゑ耕Ν戳綼йセい常ぃ砛毙ǎ靡硂琿竒ゅ獶
        皑褐帝皑褐挡ЮΤ翴硂琌йセ
        程框ア┪ㄤ
      〈Τㄇйセ局Τ耕祏挡粂ま穝亩セ
        Τぶ计йセΤ耕祏挡粂êㄇ包р瑿縬┮㎎ち常禗┘
        眔㎝︸硂ㄇㄆ瑿縬虑帝克рê竧ぃΥッ环毕
        獺眖狥﹁肚喘材竊ぇΤぶ计йセрウ
        材竊ぇ
    秅瑿縬確┵┰皑ㄈ陪瞷皑ㄈ禗瑿縬畕
          畕ぃ獺 v9-11

    Τㄢ畕秏笿ǎ確瑿縬琌禗ㄤ畕
          畕ご礛ぃ獺 v12-13

    ㄓ瑿縬克畕陪瞷砫称ぃ獺 v14

    瑿縬畉缓畕┕炊ぱ肚褐Τ螺话碍洛痜ぇ繦帝獺畕
          v15-18
            
    き瑿縬籔畕弧Ч杠ぇ碞砆钡ぱГ娩畕ョ肚
          笵 v19-20


The password is trust

Matthew 1:18-24

Now the birth of Jesus Christ was as follows: After His mother Mary was betrothed to Joseph, before they came together, she was found with child of the Holy Spirit. Then Joseph her husband, being a just man, and not wanting to make her a public example, was minded to put her away secretly. But while he thought about these things, behold, an angel of the Lord appeared to him in a dream, saying, "Joseph, son of David, do not be afraid to take to you Mary your wife, for that which is conceived in her is of the Holy Spirit. And she will bring forth a Son, and you shall call His name Jesus, for He will save His people from their sins." Now all this was done that it might be fulfilled which was spoken by the Lord through the prophet, saying: "Behold, a virgin shall be with child, and bear a Son, and they shall call His name Immanuel," which is translated, "God with us." Then Joseph, being aroused from sleep, did as the angel of the Lord commanded him and took to him his wife.

In the name of our Savior King, the Child of Bethlehem, Dear Fellow-Redeemed,

During the Advent Season this year, we are considering a few "Advent Passwords" - words which will help us get into the true meaning of Christmas once again. Last week the password was "watch." Tonight we'll unlock a new dimension of Christmas with different key...

"THE PASSWORD IS: TRUST"

A man was walking through an apple orchard one day with his small son. The boy ran ahead and climbed up nearly to the top of one old tree. As the father approached, he saw that his son was in trouble. The limbs were rotten, and beginning to break under his weight. He stepped onto others, and they too gave way. The man yelled, "Jump, son, and I'll catch you!" The boy hesitated for a moment and cried, "Daddy, should I let go of everything, and trust you?" The next second he jumped, and found himself safe in the arms of his father.

The process of coming to trust in God is often called "the leap of faith." That's because there's a tremendous jump involved when a person disregards everything his mind and his senses tell him, and trusts in the promises of God. Tonight let's send ourselves back in history about 1,986 years. Put yourself in Joseph's shoes. Think of what he was called upon, by God, to believe... It must have been like jumping off the Empire State Building!

The events of our text probably occurred after Mary had returned from her visit to her cousin Elizabeth. She had stayed with Elizabeth, who was pregnant with John the Baptist, for three months. When she got back, her fiancee, Joseph, got quite a shock! For it was obvious that Mary, too, was pregnant. "Mary was found with child of the Holy Spirit." The angel of God had already appeared to Mary, and she knew the explanation of the miracle that was taking place in her body. But think of Joseph!

Poor Joseph! What a confusion of thoughts must have been running through his mind. How could this have happened? How could he have misjudged so badly this mild girl who had solemnly promised to become his wife? All the evidence screamed at him that he had been a fool to become engaged to Mary. All his plans for his marriage and starting a family were ruined. Everything was so clear before, and now it was all a mess! What a scandal!

It was a scandal. And in that day and age, a very serious one, too. Jewish law dictated that a betrothed virgin, if she was found pregnant by another man, could be stoned to death for her sin. Joseph didn't want that. But he had to do something. He certainly wasn't going to go ahead with the marriage! "Then Joseph her husband, being a just man, and not wanting to make her a public example, was minded to put her away secretly." Just call it off! She'd go her way, and he'd go his. Very merciful of Joseph, really. It was about the kindest thing he could do in the face of such a scandal.

"But while he thought about these things, behold, an angel of the Lord appeared to him in a dream, saying, 'Joseph, son of David, do not be afraid to take to you Mary your wife, for that which is conceived in her is of the Holy Spirit. And she will bring forth a Son, and you shall call His name Jesus, for He will save His people from their sins.'" God was calling on Joseph to trust Him, in spite of everything. It would be lonely sort of trust, because he couldn't expect any of his neighbors to believe that Mary was the first virgin in the history of the world to conceive a child. How could he do it - trust God? The angel didn't give him any miraculous sign to prove what he said was true. No budding staff, no rock that gushed water. All Joseph had to trust in was the promise of God. The promise that this child would be the Son of God - the Savior of the world. And that gospel promise, itself, did the trick. "Then Joseph, being aroused from sleep, did as the angel of the Lord commanded him and took to him his wife." The gospel that the angel preached to Joseph - the good news of a Savior from sin - that gospel, itself, enabled Joseph to trust. It gave him the faith...to jump!

Tonight it's our turn to jump! To trust the incredible message that, 2000 years ago, a Baby was born to a virgin. And that that Baby is our Redeemer! Will you trust this incredible message?

You know, today the Gospel is just as much a scandal as it ever was. What Paul said to the Corinthians is still true today, "We preach Christ crucified, to the Jews a stumbling block and to the Greeks foolishness." -- I Cor 1:23. Do you want to learn some Greek? The word for "stumbling block" is skandalon, "scandal"! Almost everyone in this world of ours, Jews and gentiles alike, consider the Gospel of Jesus scandalous and foolish. Well, the very idea! --That the Son of God came to earth and was born of a virgin, lived a perfectly sinless life, died on a cross, and rose from the dead after three days? "What nonsense!" they say. Today even so-called "Christians" (including many liberal "Lutherans") are denying the fact of Jesus' virgin birth. They don't trust the Bible that far. It's a little too big a jump to make.

It is, indeed, a very big jump to make. But God asks us to jump, nevertheless. He asks us to trust His Word. To believe the Christmas message of a Savior born of a virgin. To let go of everything else, and trust only Him for our salvation! We couldn't make that leap on our own. This week some of our confirmation students are memorizing the explanation of the Third Article of the Apostle's Creed, which says, "I believe that I cannot by my own reason or strength believe in Jesus Christ my Lord, nor come to Him..." Do you remember how it goes on? "...But that the Holy Ghost has called me by the Gospel!" That's the beautiful thing about this incredible Christmas message - it carries, within itself, the power to make us believe it. Paul said, "So then faith comes by hearing, and hearing by the word of God." -- Romans 10:17. When you read God's Word, or come here to listen to it preached, the Holy Ghost is working faith in your heart. The Gospel itself makes you believe the Gospel!

The password is "TRUST". During this Advent Season, God is calling upon you to trust, just like He asked Joseph to trust. No signs, no miracles, just...trust. But He also enables you to trust, through His Word, just like He enabled Joseph. You can trust God's Word. You can trust that every word of the Christmas story is true. Above all, you can trust in that Savior, who was born in a stable and died on a cross. Trust Him! He forgives every sin you commit. He will welcome you into heaven at the end of time. So settle back and enjoy the coming of your Savior. You are truly blessed, for Jesus said, "Blessed are they that have not seen, and yet have believed!" In His name, AMEN.


【試探山的反思】
經文：經文：太四1-10

楊春發

    １　當時，耶穌被聖靈引到曠野，受魔鬼的試探。
    ２　他禁食四十晝夜，後來就餓了。
    ３　那試探人的進前來，對他說：「你若是神的兒子，可以吩咐這些石頭變成食物。」
    ４　耶穌卻回答說：「經上記著說：人活著，不是單靠食物，乃是靠神口裡所出的一切話。」
    ５　魔鬼就帶他進了聖城，叫他站在殿頂（頂原文作翅）上，
    ６　對他說：「你若是神的兒子，可以跳下去，因為經上記著：主要為你吩咐他的使者用手托著你，免得你的腳碰在石頭上。」
    ７　耶穌對他說：「經上又記著說：『不可試探主你的神。』」
    ８　魔鬼又帶他上了一座最高的山，將世上的萬國與萬國的榮華都指給他看，
    ９　對他說：「你若俯伏拜我，我就把這一切都賜給你。」
    １０　耶穌說：「撒但（撒但就是抵擋的意思，乃魔鬼的別名），退去吧！因為經上記著說：當拜主你的神，單要事奉他。」

    當時，耶穌被聖靈引到曠野，受魔鬼的試探。他禁食四十晝夜，後來就餓了。那試探人的進前來，對他說：「你若是神的兒子，可以吩咐這些石頭變成食物。」耶穌卻回答說：「經上記著說：人活著，不是單靠食物，乃是靠神口裡所出的一切話。」魔鬼就帶他進了聖城，叫他站在殿頂（頂原文作翅）上，對他說：「你若是神的兒子，可以跳下去，因為經上記著：主要為你吩咐他的使者用手托著你，免得你的腳碰在石頭上。」耶穌對他說：「經上又記著說：『不可試探主你的神。』」魔鬼又帶他上了一座最高的山，將世上的萬國與萬國的榮華都指給他看，對他說：「你若俯伏拜我，我就把這一切都賜給你。」耶穌說：「撒但（撒但就是抵擋的意思，乃魔鬼的別名），退去吧！因為經上記著說：當拜主你的神，單要事奉他。」

引言

    人生在世，就好像站在海灘上，任由一個一個從海上湧來的浪潮，衝擊雙腳。浪沖上來，又退去了；沖來了，退去……只留下一些沙泥蓋在腳掌上，漸漸地你會發覺「沙」是深陷，整個腳也陷在沙堆中。這幅圖畫正好是我們這一群又忙，又紛亂的人之寫照。在我們的人生中，諸般誘惑，或大或小、或明或暗，像一個一個浪潮沖上來，不知不覺中，我們發覺自己人在江湖，身不由己，不由自主地被這些浪潮牽著鼻子走，完全失去了自我。

第一個試探（１－４節）

    這試探是發生在耶穌受洗之後，據馬太福音三章１６節記載：「耶穌受了洗，隨即從水裏上來。天忽然為他開了，他就看見神的靈彷彿鴿子降下，落在他身上。從天上有聲音說：『這是我的愛子，我所喜悅的。』」所以，我們可以肯定，耶穌對祂自己的身份非常敏感，也敏感於神的活現。
    經文第三節「那試探人的進前來，對他說：「你若是神的兒子，可以吩這些石頭變成食物。」首先，我們要問：「究竟魔鬼試探耶穌什麼？」假如耶穌真的把石頭變成食物，祂究竟有沒有犯罪呢？或許，我們以為這實在是多此一問。凡聽從魔鬼話的，當然是犯罪啦！然而「把石頭變成食物」這一舉動本身是否不道德，有不對之處呢？我想把食物變成石頭才算犯罪，因為起碼浪費了食物，然而反過來把石頭變食物卻無不妥。那麼魔鬼的試探動機何在？以魔鬼這般狡猾，一定不會隨便引誘耶穌做一件不痛不癢的事。
    我們可以從耶穌的回答中找到答案。「耶穌卻回答說：『經上記著說：人活著不是單靠食物，乃是神口裏所出的一切話。』」我們很驚訝耶穌的答案，祂好像完全是答非所問。我們以為耶穌會這樣回答：「我是神的兒子，這是事實，我不用行神蹟去證明給你看。我是不會聽你的吩咐而行的。」但耶穌不是這樣回答，祂引聖經：首先，祂並沒有否定食物，但相比之下，神的話語比食物就更加重要了，屬靈的需要較屬肉體的需要更為重要。其次，祂似乎完全沒有理會魔鬼的挑戰，叫祂把石頭變成食物。祂看出魔鬼的心意，顯神蹟、變食物並不是問題所在，只是煙幕罷了，魔鬼主要的目的乃是叫祂不遵守神的話，不看重屬靈需要。
    我們可以從兩個層面去看：
    １．　當耶穌正要出來傳道，但其主要的使命乃是要走上十字架的道路，為世人受死贖罪，這也是祂降世為人的主要目的，在出發前夕，魔鬼來試探祂，企圖阻止耶穌走上十字架的道路。牠對耶穌說：（這是我對文的意譯及　度）「耶穌呀，你沒有吃東西已經四十天了，一定非常飢餓。你看看下面，你是否看到有成千上萬的同胞和你一樣也正捱著餓，但不同的是，你是自願捱餓，他們卻是被迫捱餓。他們是被貧窮、欺壓、飢餓剝削侵蝕。在死亡的邊緣掙扎。你若說你是神的兒子要拯救世人，為什麼不使用你的神力，把石頭變成食物分派給他們，讓他們得到飽足，這是最實際的拯救世人之法。走十字架道路嗎？為贖罪受死嗎？這太虛渺、太不切實際了。人家連食也沒有，又乇會顧及這些屬靈的需要呢？」我稱之為「善工的引誘」，難怪耶穌回答說「經上記著說：『人活著不是單食物，乃是神口裏所出的一切話。』身體的需要固然重要，物質的供應亦當然重要，但　主要的需要乃是屬靈的需要，乃是聽從神話語。
    ２．　從第二個層面看，魔鬼是要耶穌及我們成為基本需求之奴隸。正如在引言中說，人生在世，往往被諸般推力牽著鼻子走。食物是人基本之需要，飢而欲食、寒而欲暖，這是人之本能。但人如果凡事都受其本能支配著，這與禽獸有何區別？中國民間故事臥冰求鯉正是一個很好的例子，寒而欲暖，這是本能的需要，但母親病，惟有吃鯉魚才可以得醫治。外面冰天雪地，巿場也沒有鯉魚出售，唯一的方法是身臥在冰河上，利用體溫溶化河面的冰，然後捉拿河裏的鯉魚，以救母親。我們姑勿論這故事之可信性，但其理非常明顯，寒而欲暖是本能問題，臥冰求鯉是道德問題，二者不可得的時候，我們怎樣選擇。
    耶穌說：「人活著不是單靠食物，乃是靠神口裏所出的一切話。」耶穌不是否定食物或本能的需要，但如果一個人的道德、人生觀、價值觀、生命方向完全是被本能支配著，他就是一個失卻自由的奴隸，一個沒有自我，被牽著鼻子走的人，有人被「食慾」支配著，成為一個「貪飲貪食，荒宴醉酒」的人。有人被「性慾」支配著，忘記了「不可姦淫」的界限。有些人被自己的本能支配，對屬靈生命失卻追求的心，為了生計和享受，失去了屬靈胃口，其實耶穌禁食，就是要操練不受這些本能支配。

結語：

    耶穌以獨處，禁食，安靜，禱告戰勝了魔鬼的引誘、戰勝了「本能需要」。然而，我們也要明白，獨處和安靜的屬靈操練不是避靜，不是只求避開一個煩喧的世界，不受其干擾。獨處與安靜乃是一場熾烈的爭戰，正如耶穌在曠野獨處時受試探一樣。在這爭戰中，耶穌降服神的心志、單要侍奉祂的決心，正是耶穌得勝的秘訣。
    事實上，獨處和安靜的工夫是這麼重要，是因為我們在獨處的時候周圍再沒有「靠山」、保障。沒有人在我身旁，沒有電話讓我可以與人聯絡或向人求救，只有是一個軟弱、破碎、赤祼的我，沒有人可以聽我申辯、沒有人可以聽我解釋，而另一方面，魔鬼引誘的聲音、本能需要之動力，卻仍常在我左右，靠我我意志去勝過魔鬼之攻擊，就等如以卵擊石，注定失敗，唯一的方法，就只有完全降服神，正如保羅說：「我真是苦啊！誰能救我脫離這取死的身體呢！感謝神，靠著我們的主耶穌基督就能脫離了。」（羅七２４－２５）


【將你的心歸我--從登山寶訓看北美華人基督徒的生活方式】

【將你的心歸我】--從登山寶訓看北美華人基督徒的生活方式
林慈信英文原作（鄔錫芬中譯）

    有數不清的華人信徒，是在留學期間找到生命的主、或再度委身給基督的。
    在北美求學的這段日子，不啻從某一文化（也許是亞洲文化、也許是美洲的華人群居文化）進入北美校園五花八門的"沙拉冷盤"文化。這些莘莘學子因為在高等學府的學習生活，心態上自然較能接受新的思想，因此也較願嘗試別的文化。也許是某某基督徒友人帶他們到當地的中文查經班，他們在其中得到了所謂"信心的證據"；或在退修會經歷了轉捩點、決志信主或得到復興；多多少少學了些查經班的優、缺點；也在這團契中找到了避風港，不致因世俗人文思想的狂流和未信友人對福音的譏嘲而動搖。
    在唸書的這幾年，也接觸了教會（多半是當地的華人教會），然而教會卻非理想中的教會、甚至可說未能為他們提供實際的幫助，只知灌輸中國式的價值觀，教會活動又往往在他們夠忙的生活中另加壓力。
    好了，終於熬到畢業了。找工作、找新公寓、也許找輛新車，他們安定下來了。怎樣的一種安定呢？身為信耶穌的專業人士，往往不能按聖經來剖析自己的生活方式及專業。習慣了學生式中文查經班的作風，進入現實世界時，往往無所適從、靈性也受了影響。較有心的，就成為當地華人教會的中堅分子，忙於各種事奉。在這些過渡期，不知怎的，原先那股願意接納新思想、新文化的態度、願意順服在神話語中的心情，漸漸消失了。變得世故起來……至少，我們體會出這世界遠比想像的複雜。"人在江湖、身不由己"，這句成語提醒了我們﹕外面這真實的世界真是險惡啊﹗在這樣的世界上，要作耶穌基督的門徒，到底是什麼意思？要活出門徒的樣式實在很難，因為外面身上扛了許多的"包袱"。但是，答案實在並不複雜，只要我們用嶄新的眼光來看耶穌對他門徒的要求。在登山寶訓，主耶穌、榮耀的王告訴門徒如何活出"國度的生活"。從這段信息，我們要取出幾個原則，來用在華人，已就業的基督徒身上。
    登山寶訓的結構﹕將你的心歸我登山寶訓是同時說給門徒（緊緊跟隨耶穌、與主生活在一起的人）和隔著一段距離來聽耶穌講道的眾人聽的（太五1~2）。換句話說，主耶穌有意教導熱心事主，和教會裡的"掛名基督徒"如何過基督化的生活。
    我們把登山寶訓的大綱整理如下﹕

  1. 相關人物﹕耶穌、門徒和眾人（五1~2）。
  2. 開宗明義﹕我們的心是怎樣的（五3~10）？3.門徒所領受的呼召﹕成為鹽和光、在世上受逼迫（五11~16）。
  3. 門徒的生活準則﹕神的律法（五17~48）。
  4. 門徒與神同行﹕施捨、禱告和禁食（六1~18）。
  5. 門徒的生活方式﹕先後次序、計劃和供應（六19~34）。
  6. 門徒面臨的挑戰﹕基督化生活是有價值的、少有人願投入的、且常見假冒之輩；但是，神卻聽我們的祈求（七1~23）。
  7. 回到第一件事﹕我們的心是否順服（七24~27）？9.結果﹕權柄引來稀奇（七28~29）。
    從這大綱可以看出，最要緊的是心。耶穌一開始就說，知道自己靈裡貧窮的人，是最有福的人，因為天上國度的子民，都是知道自己靈裡不足的人（五3）。知道自己靈裡貧乏的人，接著會為自己的罪而悔痛（五4）、在溫柔謙卑裡降服于神（五5），並在神的公義正直下飢渴慕 義（五6）。
    因此，耶穌對門徒最大的要求，就是他們的心。
    當聖經講到心時，不是指某方面，雖然靈是和魂，體相對的，或有別的，彼此之間卻不能分割。耶穌要我們完完全全臣服在他面前，我們若想跟隨他，就得全人到他面前來。
    華裔基督徒專業人士，得好好自我省察。我有沒有失去對神單純信靠、順服的心呢？我的生命中是否已塞滿了工作、經濟計劃和物質，因此不再體察到我自己在靈性上有多貧乏？凡是夠聰明的人，都會聽到天父伸手招呼﹕我兒，要將你的心歸我。
    我的心如何？（四福的實際應用）讓我們扼要地看看登山寶訓的最前面四節，也就是八福的前四福，並應用在華人基督徒的專業生活中。

一、"虛心的人有福了。"

    天國的子民（也就是說，服在耶穌權下，像門徒一樣跟隨他的人）心裡明白，在靈性方面，他們是一無所有的。我們沒有任何東西拿得出來。在神面前，我們一無是處，生命中一無良善。我們在靈性上是赤貧的。
     我們當中有許多人，雖已明白我們的可憐光景，卻仍需靜下來傾聽。我們太忙了，忙得沒有時間去聽聖經和聖靈要對我們說的話。我們得敞開我們的心，才能回到基督的身上。也許可以安排一整天的週末靜修，安靜在神面前默想。回想你這一生經歷的每一階段，看看神怎樣領你到基督面前，怎樣在每個階段豐厚地祝福你。讀讀詩篇，為神的聖潔和恩惠而讚美他。
    為神在你生命中所成就的感謝他。想想你的現況﹕耶穌是否在你一切所行的事上掌有主權？這些自省應能驅使我們在神面前承認﹕"我是窮得可憐，一無所有。"我們當中另有一些人，得費力老實看清我們自己在靈性上的需要。我們不妨找個基督徒、彼此分享自己目前的靈性狀況，並互相幫補。然後，用更新過的心，在神所賜的各種途徑中力求靈性的增長﹕神的話語、禱告、敬拜、團契、聖餐。按周、按月一起分享心得，務必肯定我們在神面前是完全誠實的。
    我們只有誠實，才能看清自己在靈性上的缺乏。我們得敏感傾聽神要跟我們說的話。我們得承認，不管我們看起來怎樣，我們需要主耶穌。

二、"哀慟的人有福了"

    人生不易。我們在工作場所、家裡、教會裡，都會遇見困難。公司裡，我們稱之為"爭權奪利"。教會裡，牧師和執事之間不能彼此了解，我們說是"意見不合"。家裡，夫妻之間不能和睦相處，因為他們"合不來"。
    美國土生華人和海外出生的華人之間，則是"文化差異"。
    當然，這些形容詞都有助于我們明白個中道理。但用心分析一切政治上、人際關係上和文化上的問題時，我們不得不正視另一因素﹕一切問題的根源在於罪。我們所面對的問題，有些出在作風不同，但更多問題卻是出於罪。我們若不肯到神面前，為我們的忤逆、硬心和自以為是而哀慟﹗我們 就不得重享在基督裡的有能力、有喜樂的生活。
    我們活在一個極庸俗的世界。帶罪的念頭不斷進入我們腦海。即使在教會裡，我們也往往忙著各種事工和組織各種委員會，顧不到悔改。主耶穌應許了，只要我們到他那裡，就可得到活水。聖經告訴我們有一種悔改方式是妥當的，另外也有一種不妥當的悔改方式（林後七10）。妥當的悔改是﹕
    （1）承認我們是背叛了神，我們表現得好像可以自己掌管生命的終局。
    （2）為我們所犯的罪懮愁、傷心，並且恨惡這些罪。
    （3）轉離我們的罪，並決心從此活在順服中。
    （4）相信耶穌已在十字架上為這一個個的罪付了贖價。然後，我們去向新的一天、新的人際關係及新的作息表，每天都可以是全新的一天。我們不需帶著舊日的包袱。事業上的壓力（那些"江"、"湖"的重量）已經足夠我們天天去揹負了（一天自有一天的難處－太六34）﹗

三、"溫柔的人有福了"

    我們在一個競爭激烈的世界生活，在高度競爭的環境裡工作。身為中國人，我們被師長拿禮、義、廉、恥來教養。我們應該不誇耀自己的成就，對人禮讓三分。但在北美，你若要出人頭地，好像得捧捧自己似的。年輕時、在美國出生的中國人，在這方面就沒什麼問題。他們在課堂侃侃而談、畢了業能找到最好的工作、在事業上不斷前進、表現出眾。對這些，聖經是怎麼說的？基督徒是不是一定得柔和謙卑、以致遭人排擠？有些學者認為這裡的"溫柔"，是和舊約的"窮困"有關的。神以恩慈、柔和的態度來對待他的子民。而這些窮苦的人，只能投靠神，因此他們被形容為溫柔謙卑的人。如果我們知道我們在這世上一無所有，我們就會轉向神－而神應許這樣的人、必得永遠的基業。
    我們為何在工作上力求表現？為何求取事業、金錢上的種種目標？在我們求好、求全的過程裡，我們常不常想到我們自己在心靈上的需要？常不常想到我們周遭的人的需要？我們是不是只求達到目的、而忘記了別人的需要？我們有多願意成為別人隨時的幫助，而暫且把自己的需要放在一邊？溫柔謙卑的人有福了﹕那些知道神掌管一切、且知道神要賜產業給那些在神面前謙卑的人有福了。我們如何作個柔和卑微的人呢？主耶穌是最好的榜樣。

四、"飢渴慕義的人有福了。"

    如果我們真知道我們靈裡貧乏，我們就會渴望得飽足。肚子餓的人知道他們需要食物，因此他們去找吃的。口渴的人會跑到有水的地方去。我們在神面前的渴求，也是類似這樣。
    我們可以用管理學的講法來看。在工作時，我們講究目標、先後次序和計劃。管理的主要內容是這些。我們為我們的經濟、事業成就、產業（車子、房子等）和我們的家庭（孩子的大學教育、學中文、鋼琴、運動和芭蕾舞等等）設定目標。我們為自己與神的同行、為我們的心、定下了什麼目標呢？對於許多奔逐事業的人來說，個人靈修（安靜時間）似乎沒啥道理。也許，我們都已經是碩士、博士了，禱告和讀經好像是在屬靈的幼稚園裡作的事。
    這些基本的基督徒生活要則，我們卻自認已有資格豁免。
    不管牧師、長執們如何提醒我們靈修的重要，若我們沒有看見我們自己的需要，是絕不會真去作到的。只有餓了，才會吃；渴了，才會喝。神有時會容許困境（一件傷心事、一個悲劇、一場權利鬥爭、一個死結）臨到我們，讓我們再回到他身邊。幸好，我們當中有許多人，神都沒有任憑我們到難以收拾的地步。神常用一篇講道、一本書、一個朋友來提醒我們﹕人生還有更基本的需要－我們需要回到神面前、敬拜他、降服于他並學習像他。此乃事關人生目標、先後次序及計劃。
     結論你今年幾歲？你能不能想像到你三十九歲時會如何？詩人告訴我們，我們一生的年日是七十或八十（詩九十10）。當你三十九歲時（其實不需要等到三十九歲），人生已過半。人生過了一半時，我們會過什麼樣的生活？那時我們的心會是怎樣的？詩人的禱求是﹕"求你指教我們怎樣數算自己日子，好叫我們得著智慧的心"（詩九十12）。
    基督化的生活並非只是一種個人的、隱秘的、關在壁櫥裡的"主耶穌和我"的關係。我們必須藉著禱告、金錢奉獻、和具體的愛心、純潔的行動，來活出屬基督的生命來。這樣的生活，和先後次序的安排、收支計劃的擬定，都脫不了關係。但是，這些必須是從心裡發出的﹕一顆靈裡貧窮、飢渴至極、一顆奔向耶穌基督的心。聽，他在呼召﹕"人若渴了，可以到我這裡來喝。信我的人……從他腹中要流出活水的江河來"（約七37、38）。


新頁面 5

講壇分享(1999.2.21)

講員﹕林國璋傳道

【八福臨門•主恩常伴】

經文﹕

馬太福音五章一至十二節

祈禱﹕

上主，求你將各樣的福氣賜給我們，讓我們在新的一年裏，對你有更多的體驗，對你常存感恩的心。阿們。

這個世界雖然充滿罪惡及誘惑，苦難又常伴隨著我們，但是我要認真地告訴大家，上帝的心意是要我們享福的，因為上帝並不是變態的，上帝不是有虐待狂的，上帝並不是苦難的始作俑者。我們相信上帝的同時，也得知道魔鬼的存在，這一點在約伯記中有清楚的記載。魔鬼想藉著各種的苦難使我們遠離神，並懷疑祂的存在。弟兄姊妹，讓我再說一次，上帝是要我們享福的。

我們中國人有所謂「五福臨門」，即：「一曰壽，二曰富，三曰康寧，四曰修好德，五曰考終命。」意思就是長壽､多財､健康及家庭和睦､日子安寧､品德高尚及能得善終，這些都是人所共求的，並沒有抵觸信仰，然而對基督徒來說，加上耶穌在今天的福音裏所提到的「八福」，可以說是福上加福了。

八福的形式，其實早在舊約的智慧文學和詩篇中早有出現，這些「福氣」其實是指到當人信靠上帝，遵從祂旨意時，必然帶來的後果。在新約中也常出現，例如：

「這相信的女子是有福的！因為主對她所說的話都要應驗。」

（路一45）

「懷你胎的乳養你的有福了！」耶穌說：「是，卻還不如聽神之道而遵守的人有福。」（路十一27,28）

「在神國裏吃飯的有福了！」（路十四15）

簡單的說，一個以基督為中心的生命，必然伴隨著「福氣」，這些「福氣」具有普世的特質，卻又超過普通人所追求物質的福氣。

這裏的「八福」，不單「列舉」八種福氣，耶穌更指出得到福氣之途徑。這些途徑正正就是基督徒一生所追求的美德。

「八福」裡所列出八種美德，是不能分割的整體，也因如此，「八福」也是全部給你的，上帝不會只賜給你天國之福，卻不賜給你神兒子名份之福，這就是說，上帝既然給你天國的護照，你就得享受屬於天國子民的一切福樂。

現在就讓我們看看這「八福」：

一､「虛心的人有福了」（v.3）

路加福音六章二十節說是：「你們貧窮的人有福了！」路加寫作的對象是貧窮人，正正是那些長期生活在社會低下層而面對巨大經濟壓力的人，為什麼說他們是有福的呢？就是因為他們在困境中仍然倚靠神和對神存著信心。也許今天生活在香港，經過一年的經濟風暴，我們對「貧窮」的理解或許會較深入一些。

馬太在這裏所說的「虛心」，是指到那些認識到自己在屬靈生命上一無所有的人，因此現代中文譯本譯作：「承認自己靈性貧乏的人多麼有福啊！」在這個凡事講求Quali（資歷）的社會，凡事要認至叻（帥）的社會，更承認自己貧窮，要認為自己貧乏，要承認自己是無能，是不容易的，因此保羅提醒我們：「存心謙卑，各人看別人比自己強。」（腓二3）耶穌基督自己也作了模樣：「祂本有神的形像，不以自己與神同等為強奪的。」就讓我們以「虛心」開始，學習倚靠神。

二､「哀慟的人有福了」（v.4）

這裏所說到的「哀慟」，並不是為災難，痛苦而哀慟，乃是為罪哀慟，現代中文譯本譯作「為罪惡悲傷的人多麼有福啊！」一個哀慟的人是一個認識自己的人，認識自己的真面目，原來是一個罪人。罪是可怕的，它使人失去控制。哀慟是得勝罪惡的力量，它使我們知罪，而對付罪，對罪失去知覺是危險的，就如痲瘋病人失去「痛」的感覺一樣，由於沒有感覺，大禍臨頭也不會知。因此我們不可嘗試掩飾自己，我們不可給魔鬼留地步，要認真的面對自己，不要隨便歸咎於邪靈，又或是找許多藉口去解釋所犯的罪，又或以為所犯的只是小罪，你可能以為一句大話沒有殺一個人那麼嚴重，然而一句大話可能殺一條村的人，因為你一句的大話而受損受害。我們需要真誠為罪而哀慟的人。今天社會的腐敗與墮落，別以為不關你我的事，其實「梗關你事」，因為罪不單影響個人的生命，也會影響社會。人與人之間是互為影響的，今天你的冷淡，會帶來明天教會的衰落，今天你的參與，會帶來明天教會的復興。

三､「溫柔的人有福了」（v.5）

「溫柔」並非女性的專利，「溫柔」也並不是易來順受，任人踐踏。這裏的「溫柔」是什麼意思呢？原文聖經講溫柔是指一頭野獸，充滿破壞力量，但經過了訓練馴服；破壞力量變成有用的力量，有用的家禽。就如我們經過上帝恩典的陶造，成為神有用的器皿一樣。

一個溫柔的人是能夠約束自己，又曉得如何去尊重別人的人。

一個溫柔的人，是倚靠神而隨遇而安的人。

溫柔的人必承受地土，是借用大衛在詩篇卅七篇的說法，大衛看見惡人亨通，心中並未憤憤不平，請同讀詩篇卅七一至六節。

總記著惡人的亨通是暫時的，義人的受苦也是暫時的，因為神是公義的，縱使今生未報，來生亦必受審判。後來大衛又提到一個溫柔謙卑的人，等候神必定承受地土。

在這一個競爭激烈的社會，人人互相踐踏，才得向上爬，你看我們香港人，在未懂事之前，已被人擺上檯，參加什麼嬰兒爬行比賽，接受爬得快的操練，將來在社會中與人競爭。求主教導我們學會倚靠上帝，作個溫柔的人。

四､「飢渴慕義的人有福了」（v.6）

飢渴慕義是生命成長的動力，你看一個嬰孩的成長就知道了，不給他吃，又或吃不飽，他就會哭啼，一哭啼，就得飽足。

我們會為著自己的事業不斷進修，我們又會為自己的子女找最好的學校，最好的老師，我們有否為自己屬靈生命，為自己的教會，而努力裝備自己呢？早前電視台一教育系列節目曾提到，一個好的教育工作者是一個一生追求學習的學者，同樣，一個好的基督徒也是一個一生追求成長，不斷學習的人。沒有追求，沒有學習，生命是沒有可能成長的。

五､「憐恤的人有福了」（v.7）

「憐恤」就是愛的實踐，基督徒生命最高指標就是愛。憐恤別人，可以說是向神感恩，是一種提升的能力。敬拜不能代替憐恤，靈修的操練也不能代替憐恤，因為這些宗教儀式，宗教活動若未能實踐在生活中，就變成徒然，舊約先知就經常斥責百姓這樣的行為。你可以關心人開不開心，但卻未發現他正委縮於寒風之中；你可以給失業者介紹工作，但卻未察覺他正在飢餓之中；你可以高談關心第三世界的需要，卻對你身邊的人不聞不問。弟兄姊妹，讓我們由自己的家開始，去實踐愛，去學習憐恤。

六､「清心的人有福了」（v.8）

清心的人必得見神，得見神就是有神的同在。希伯來書十二章十四節說：「非聖潔，沒有人能見主。」保羅說：「人若自潔，脫離卑賤的事，就必作貴重的器皿；成為聖潔，合乎主用，預備行各樣的善事。」（提後二21）

清心就是專一的心，「聖潔」的字眼是「切開」的意思，專一的心有分割的能力。聖經中的聖潔觀念就是我們與罪､世俗分隔開，是為了專一歸向神。其中最大的障礙就是自己與世界。約拿就是最好的例子，他看見自己先知的名份過於上帝的召命；他看重那為他遮蔭的麻過於那十二萬不懂分左右手的尼尼微人。又例如耶穌時代管會堂的人，他們看會堂的規條過於那些身陷險境的人，耶穌在安息日治病，正正就是看見神所關心的人，而非制度與傳統。

七､「使人和睦的人有福了」（v.9）

使人和睦是基督徒的使命。相鬥相爭的事，每天都在我們四周發生，我們有否參與其中，抑或袖手旁觀呢？香港人普遍是怕事的，我們都怕麻煩､怕做證人､怕得罪人､怕順得哥情失嫂意､怕冷､怕寂寞及怕軟弱等，正由於這些「怕」，我們容讓不義的事情發生，因此，我再說，今天的社會的不義之事，都需要我們拿出勇氣，作個和平使者。

葛培理牧師於一九五二年在美國南部一個佈道會中，親手將分隔黑､白人的繩拿開，雖然有人不高興，葛牧師知道作為傳福的使者，應把握機會解除種族歧視的問題。今天神安排你在你的家庭，你的學校，你的公司作一個和平使者，求主給你作為神兒子的勇氣，除去一切的懼怕。

八､「為義受逼迫的人有福了」（v.10）

這裏不是說逼迫受苦本身是有福的，這裏說的是為義受苦而能歡喜快樂，這人就是有福的。馬太接著解釋什麼是「為義受逼迫」，請同讀第十一節：

「人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們，你們就有福了！

  應當歡喜快樂，因為你們在天上的賞賜是大的，在你以前的先知，人也是這樣逼迫他們。」

「因我」就是因耶穌而受逼迫。

「為義」就是按神的心意，原則過聖潔的生活。

換句話說，若因跟從耶穌而受逼迫，這人是有福的，他是一個與眾不同的人，是一個非常信徒。

弟兄姊妹，「八福」講完了，我們願意承受這些福氣嗎？我們願意過一些在普通人認為愚蠢的生活嗎？我們願意為人､為教會､為主擺上生命與時間嗎？保羅在今天的書信中，對我們有這樣的勉勵，請同讀哥林多前書一章二十六至三十一節。

讓我們能活出有神的信仰，堅守真理，活出基督。享受上主所賜的福氣。阿們。

[ 回到首頁 ] [ 本堂事工介紹 ] [ Our Church Ministry ]

如閣下對本堂或本網頁有任何意見, 請電郵 [image] 給我們,謝謝!

Copyright © 2000 基督教善樂堂


哀慟的人有福了

台北信義會真理堂 傅立德牧師證道

87.05.17主日

陳以諾弟兄整理

馬太5章1~4：「耶穌看見這許多的人，就上了山，既已坐下，門徒到他跟前來，他就開口教訓他們說，虛心的人有福了，因為天國是他們的，哀慟的人有福了，因為他們必得安慰。」

耶穌所講的第二個福，是哀慟的人有福，心靈破碎的人有福。在耶穌的八福裡面，這個福大概是我們最難明白的。為什麼哀慟的人有福呢？基督徒不是要喜樂嗎？常常喜樂、靠主喜樂、再說要喜樂。在悲哀裡面有什麼福份？或許我們從另外一個角度來看比較容易了解，從反面的角度來看，耶穌在這裡說，不能感到哀慟的人、不能流淚的人，失去很多福份。

在聖經裡面，不管是在舊約還是新約，神的兒女、神的僕人都有苦難、都有流淚，這是事實。在舊約裡，我們最熟悉的淚眼先知是耶利米，他出來服事神，從第一天一直到在世的最後一天，所看到的故事都是悲劇，他所在的世代是以色列最悲慘的世代，他看見他的同胞、他的國家離棄了上帝，離棄了真道，一步一步的一直走向滅亡之路，最後就真的毀滅了，而他自己所經驗的也都是被拒絕、被嘲笑、被苦待、被誤會，一直到最後一天。我們剛才讀的耶利米書8章，耶利米在其中描述他心裡的感覺，他說即使他的整個頭都是淚水，也不夠用，他不管哭了多少次，他覺得還需要再哭，這是他的感覺。

神的兒女、神的僕人都會流淚，這是一定的，而且在聖經裡面說上帝就把這些眼淚都看為寶貴。詩56：8：「我幾次流離，你都記數，求你把我眼淚裝在你的皮袋裡，這不都記在你冊子上麼？」這一句話很有意思，在這裡詩人描述他對神的認識是這樣：他說他的眼淚上帝都知道，他也相信上帝很重視他的眼淚，甚至每一滴都數過了，都裝在祂的皮袋裡。在上帝的看法中，就是這麼寶貴。在八福裡，耶穌描述了祂門徒的特質，在八福中，耶穌不是命令、也不是勸勉，不是說你們要虛心、你們要哀慟、你們要溫柔、你們要飢渴慕義……等，祂乃是說我的門徒是這樣的人，而且他們有福了！為什麼耶穌的門徒?哀慟的人有福呢？因為他們了解這個世界是創世記第3章以後的世界，在創世記第3章人犯了罪，離棄了上帝，背叛、悖逆，與創世記第3章以前一切都美好的世界截然不同，創世記第3章以後的世界，一切都不對勁，而且累積的越來越不對勁，越來越不正常，越來越亂，一直到今天。耶穌說我的門徒深入了解這個世界是個破碎的世界，有很多苦難、創傷和黑暗，我的門徒不怕面對這樣的世界，我的門徒不是不承認事實而逃避現實的人，他們知道人生的悲劇，而且他們都知道這個悲劇是由罪而來，不管是直接或間接，都是從罪來的，因為罪就好像一個網羅，我們每個人都被抓在裡面，自己沒有辦法跳出來，沒有例外。所以，基督徒了解這個世界是這樣的一個世界，這樣的世界是從我自己開始，世界一切的黑暗和罪惡也有我的部份在裡面。因此，哀慟的人從哪裡開始呢？

就像詩51：3、17：「因為我知道我的過犯，我的罪常在我面前。」「上帝所要的祭，就是憂傷的靈。上帝啊！憂傷痛悔的心，你必不輕看。」所說，是從這裡開始。可是，感覺上我們並不喜歡，不喜歡從這裡開始，不喜歡說我的罪常在我面前，但是經文中說上帝喜歡，這是上帝所喜悅的，祂要我們獻的祭和敬拜就是這樣，為什麼？因為非常重要，從自己開始而不是從別人開始，而且當我們做主的門徒，開始跟隨耶穌的時候，一定會發現且對自己越來越清楚，神的話說你不要怕這樣做，不要逃避，也不要被嚇到，這樣做很好。

不曉得大家有沒有這樣的經驗，做基督徒開始跟隨耶穌以後，有時候對自己反而會覺得比以前更失望，覺得好像不只是沒有什麼進步，甚至比以前更不好，甚至就開始對自己生氣、覺得討厭自己，怎麼會這樣？做基督徒不是應該變得越來越好嗎？我怎麼是這個樣子呢？如果你有這樣的經驗，你有一個非常好的同伴，就是使徒保羅，使徒保羅有同樣的經驗。從他在新約裡寫給很多教會的書信中，可以看見保羅屬靈的成長，他靈命的成長就是因為他對自己越來越清楚，在早年所寫的加拉太書中，大概是他寫給教會的第一封信中，時間約在公元後48年，他稱呼自己為「保羅耶穌基督的使徒」，過了7年，他寫哥林多前書的時候，也就是公元後55年時，他稱呼自己為「在使徒當中我是最小的，不配稱為使徒」，又過了8年，當保羅在寫以弗所書時，他則稱呼自己為「比眾聖徒中最小的還小」，到了晚年他寫提摩太前書時，他怎麼稱呼他自己？「耶穌基督降世，為要拯救罪人，在罪人中我是罪魁。」你覺得，保羅這樣做主的門徒是不是變得越來越壞、越來越糟糕、越來越差勁？不是。保羅對自己看得越來越清楚，也越來越知道自己是什麼。我們做主的門徒也一定會這樣，一定會對自己看得比較清楚，並且也知道自己本來是什麼料，也知道自己的罪對自己和對別人所造成的傷害是多麼大，因此就變成了一個心裡哀慟、心靈破碎的人。

這樣做基督徒不是很慘嗎？很痛苦。上帝這樣光照你，讓你看見自己的本像，把你帶到這樣的地方的目的是什麼？是不是就把你丟在那裡，讓你哀慟？不是的。祂說這種哀慟的人有很大、很大的福氣，是有福的。為什麼？詩32：1~5：「得赦免其過，遮蓋其罪的，這人是有福的。凡心裡沒有詭詐的，耶和華不算為有罪的，這人是有福的。我閉口不認罪的時候，因終日唉哼而骨頭枯乾。黑夜白日，你的手在我身上沈重，我的精液耗盡，如同夏天的乾旱。我向你陳明我的罪，不隱瞞我的惡，我說，我要向耶和華承認我的過犯，你就赦免我的罪惡。」有沒有看見其中的答案？為什麼這樣哀慟的人有福？這個福是什麼？在他承認他的罪之後，他的罪就得赦免，這是極大、極大的福氣，這是不可思議的事。在詩人還沒有承認他的罪之前，他的感覺是非常痛苦，對不對？身心靈都快受不了了，因為他知道問題沒有解決，沒有辦法解決，他有無力感，他有絕望的感覺，沒有什麼盼望，他知道他所做的不能改變，他所講的話也不能收回來。在這樣痛苦的情況下，為什麼他不想承認他的罪？因為你覺得承認罪就是要被定罪，所以你就逃避，不喜歡承認罪。為什麼上帝要我們承認我們的罪？是因為他要定我們的罪嗎？因為他要責備、處罰我們嗎？相反的，是因為他要我們承認事實，唯有承認事實，才能夠解決事實。所以，上帝希望我們誠實，他才能把事實徹底解決。第2節的第一句話，「凡心裡沒有詭詐」這是什麼意思？心裡沒有詭詐在神的面前就是坦白、誠實，事實如此，不再說我沒有錯、我沒有什麼不對、我沒有什麼不好，逃避事實不會解決什麼，可是承認事實以後，又是怎麼解決的呢？第5節說：「我向你陳明我的罪，不隱瞞我的惡，我說，我要向耶和華承認我的過犯，你就赦免我的罪惡。」完全赦免，東離西有多遠，祂就使我們的罪孽離我們有多遠，那種釋放、那種感覺，祂就對待你像一個完全沒有犯過罪、完全的人一樣，祂說現在你在我的眼目中完美毫無瑕疵。若往下看，詩篇32篇第5節以後所描述的那種釋放、那種醫治、那種盼望和被保護多麼大，因為上帝把所有的罪都挪去了，這就是為什麼神說哀慟的人你從自己開始，承認自己是創世記第3章以後的人，不只是活在創世記第3章以後的世界，承認你也是創世記第3章以後的人，然後你就有福，得釋放。

在我們的生命中，有另外一種哀慟、另外一種傷害，這不一定是我們自己的罪造成的，而上帝也知道，有的時候你的受傷、你的苦難、你的哀慟不是你自己造成的，是別人的罪造成的，因為他們也是創世記第3章以後的人，有時候你根本不知道自己所遇到的苦難、哀慟是為什麼原因，你也搞不清楚究竟是誰的錯，因為這個世界已經變得像一個網羅，我們都被抓在裡面，這個世界是個創世記第3章以後的世界，所以我們就會遇到苦難，遇到哀慟、傷害，是無辜的，真的是無辜的，是不應該的、不公道的，在這個時候，我們就覺得很困惑，很想問上帝究竟為什麼？為什麼這樣的事情發生在我身上？讓我知道我做了什麼錯事？我有什麼罪？我們就覺得我們需要一個解釋，我們需要能夠了解、需要能夠想通，我們才能接受這樣的事情，在這個時候，耶穌所講的第2個福非常重要，耶穌講第2個福並沒有講是怎樣的情況、是誰的責任、是誰的錯、是誰的罪，祂說你哀慟的時候你就有福，在這裡祂讓你明白祂都知道，祂知道祂的孩子們會遇到傷害、苦難，祂知道祂的孩子有時所遭遇的傷害與苦難是無辜的，祂並沒有說你哀慟的時候都是你不對，都是你的問題，祂也知道所發生的事不公平，就是不公平，可是祂也沒有給你別的理論或邏輯的解釋，祂只說我知道，孩子我知道，我的門徒所遇到的每一次受傷、每一次苦難、每一次的流淚我都看見，我都知道。

然而祂要告訴你兩件事情，在聖經裡有兩句話非常有意思，很重要，一個是在耶利米哀歌、一個是在以賽亞書第63章。在哀3：32~33：「主雖使人憂愁，還要照他諸般的慈愛發憐憫，因為他並不甘心使人受苦，使人憂愁。」祂不是隨便輕易的玩什麼遊戲，祂看見他的孩子、門徒受苦難、憂愁受傷的時候，祂不喜歡，祂不甘心，而賽63：9：「他們在一切苦難中，他也同受苦難，並且他面前的使者拯救他們，他以慈愛和憐憫救贖他們，在古時的日子，常保抱他們，懷搋他們。」也清楚表明他們在苦難中的時候，祂也與他們一同受苦難。這句話非常、非常的重要，你在世界上時，不一定對每一個為什麼都可以得到答案，可是他說哀慟的人、我的門徒有福，講這句話的耶穌並不是沒有經驗過哀慟跟苦難，祂不是坐在遠遠的高天上從那邊喊著說：「加油！加油！你們不要太難過，這是對你們有好處的，要勇敢一點。」祂不是這個樣子，祂所經驗的哀慟、苦難比任何人還多，祂知道哀慟的經驗是什麼，甚至當你每一次經驗哀慟、苦難，在你的苦難裡祂也受苦難，大家了解這一句話的意義有多大，你每一次受傷祂都知道，你所掉的每一滴眼淚祂都知道，當你痛苦的時候，祂也痛苦，當你哭的時候，祂也在哭，祂也是不甘心看見你痛苦，祂將你每一滴眼淚都看為寶貴，就把它裝在祂的皮袋裡，都數過了。所以，我們的痛苦沒有一樣是浪費的，如果沒有耶穌，我們在世上的苦難、眼淚都是浪費的，沒有意義，都是荒謬的，可是因為有耶穌，這一切就都不荒謬了，因為祂可以使這些東西成為我們的福份，而且可以使我們成為別人的祝福，使這些人得安慰。

安慰這個字在希臘文中很有意思，有兩個意思，第一個意思就是非常深的被愛、被肯定、被喜悅、被看為寶貴的經驗、被抱在懷裡的經驗。在浪子回頭的故事中，浪子回家時，他的父親如何安慰他？記不記得，把他抱在懷裡，就是這樣。這是安慰的第一個意思。第二個意思是賜下力量，安慰一個人就是跟這個人站在一起，一起來面對、一起來承擔，給他支持、給他鼓勵、給他力量。當你哀慟的時候，耶穌跟你站在一起，一起承擔，當你覺得要倒下來的時候，祂的手抓住你，祂不會倒，所以你也不會倒，安慰也就是這個意思。因此，保羅在林後1：4提到：「我們在一切患難中，他就安慰我們，叫我們能用上帝所賜的安慰，去安慰那遭各樣患難的人。」而保羅也有這樣的經驗：「我們被壓太重，力不能勝，甚至活命的指望都絕了。」他知道哀慟是什麼，可是就在那樣的經驗裡面，第一個他知道主耶穌跟他站在一起，甚至就把他抱在懷裡，一起來面對和承擔，他就得到很大的安慰，而另一方面，耶穌給他能力使他可以成為別人的安慰跟祝福，這個力量很大。

我知道在我們教會有一些人經驗過很深、很深的哀慟、苦難，這些人就有很大的力量可以去幫助遇到哀慟的人渡過哀慟的時間。我記得幾年前我接到一個緊急電話，是別的教會的傳道人打來的，他說他的教會有一個姊妹結婚不到一年，已懷孕了幾個月，但前幾天她的先生被車子撞死了，這個姊妹這幾天在家裡就心情很亂，整個人都亂掉，沒有辦法睡覺，就有一些精神崩潰、精神分裂的現象，講話混亂，說她很想到她先生那裡去，跟她先生在一起，自殺的念頭非常強烈，那個傳道人問我說我可不可以過去給這位姊妹一些心理輔導？接到這個電話，我心裡想這樣的心理輔導我可以做嗎？這種輔導好像我也沒有這個能力，可是，那個時候我就想到教會裡有一位姊妹，這位姊妹就在這件事情發生的幾年前也曾經有過很類似的經驗，她的未婚夫也是在很年輕的時候就突然在游泳的時候發生意外死了，在那段時間，這個姊妹也一樣，整個心情就亂掉，混亂到有幾乎要精神崩潰的感覺，在那個時候我自己也都有一點失去平衡，因為我不曉得這個事情怎麼可能會發生，我也不知道要怎麼安慰她。這個姊妹經過了一段時間，非常不容易的從那樣的情況裡出來，當這個姊妹走出來了以後，慢慢的在她裡面對神的愛、對神的安慰跟力量就有完全新的認識和新的體會，而且這樣的體會非常、非常的深。所以，當那位傳道人找我之後，我就打電話找那位姊妹，那天下午我花了好幾個小時才聯絡到她，後來，我就帶她跟我一起去，我們一進門就坐下來，開始跟那位因車禍失去先生的姊妹談，在整個過程中，我幾乎沒有說什麼話，可是那位姊妹就跟她談，聽她說並且跟她說很多安慰的話，而且那位姊妹就對她說了一句令我印象非常深的話，因為她的家人都跟她說不要哭、不要哭，這個姊妹卻跟她說妳要哭，妳要哭就儘量哭，她說從我的經驗眼淚非常重要，很有醫治、治療的功能，她就鼓勵她、安慰她，她說妳的感覺我都知道，我都有，可是我告訴妳這個事情我們可以渡過、我們可以得勝，那個失去先生的姊妹那天晚上就開始轉變，就開始真的得醫治。我不只一次請這位姊妹跟我一起去服事一些在生命危機中的女生，因為她這種服事的能力很大、很大，她知道怎麼安慰人，可以成為別人的祝福。

哀慟的人有福，這是耶穌說的，祂不會錯，祂不會騙我們。雖然哀慟的人有福，但基督徒不是因為這樣而去尋找哀慟，耶穌並沒有叫我們去尋找哀慟的經驗，我們每天的禱告還是一樣，還是一樣每天做救我們脫離凶惡的禱告，可是如果你做主的門徒，祂很可能就會讓你遇到一些心靈破碎的時候，甚至你會覺得你在走過死陰的幽谷，這是會有的。在那個時候，就不要忘記神的話，耶穌說：「天地都會過去，都會廢掉，可是我講的話不會廢掉。」「心靈破碎的人、哀慟的人有福。」祂講的話是對的、是真的，而在那個時候，也不要忘記聖經怎麼描述整個故事的最後一幕？啟21：4：「上帝要擦去他們一切的眼淚，不再有死亡，也不再有悲哀、哭號、疼痛，因為以前的事都過去了。」


為義受逼迫的人有福了

台北信義會真理堂 姚建德牧師證道

1998.6.28

經文：馬太福音第五章1~12節

最近的主日講台所傳講的是有關八福，是耶穌在山上向眾人宣告的八種福氣，請大家翻開馬太福音第五章這裡，當我們在思想八福時，我不禁要問大家一個問題：你覺得你所想的福氣和耶穌所宣告的八福有何不同？你覺得人生最大的福氣是什麼？或者你覺得一般人他們認為的福氣是什麼？我想，對學生來說是期末考可以全部及格；對面臨升學的人可能是可以順利考取想唸的學校；對做父母的來說可能是孩子身體能健康，不要感染腸病毒，就是最大的福氣了；對很多年輕人來說，戀愛成功就是最大的福氣；以前的人認為多子多孫是福氣，現在認為兩個恰恰好是福氣；以前人以為健康就是福氣，現代人則認為生活品質好、有品味，經濟優渥，又可以多休閒娛樂才是福氣。弟兄姊妹，你覺得耶穌所說的福氣跟以上這些福氣有什麼不同呢？我想耶穌並沒有否定以上這些福氣，這些確實都是幸福，都是人生的樂事，可是這些不是最關鍵的、最決定性的幸福，因為當你有了這些福氣，並不表示你真的有福氣；耶穌所說的這八福才是人生最關鍵的福氣，是內心深處的福氣，是在這世界上用金錢買不到，是用好行為換不來、模仿也模仿不來的，這八種福氣是上帝白白地賜給那些跟隨祂的兒女、跟隨祂的門徒的，這些福氣基本上來說是一些特性，這些特性會發生在神的兒女的身上，是內心深處的一些特性，叫做「天國的福氣」。

以前的七個禮拜已經講了七個福氣，今天要講的是第八個福氣。我要再問大家一個問題，你覺得這第八個福氣和前面的七個福氣有什麼不同？馬太福音第五章10~12節：「為義受逼迫的人有福了。因為天國是他們的。人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們，你們就有福了。應當歡喜快樂。因為你們在天上的賞賜是大的。在你們以前的先知，人也是這樣逼迫他們。」前面所講的福像是虛心、哀慟、溫柔、飢渴慕義…所講的都是因為一種品德，所以才會有那種福氣來到，對嗎？而第八福講的為義受逼迫是一種品德嗎？不是的，而是一種情況或遭遇，因為有這樣的遭遇，所以會得著一種福氣。這種遭遇和前面的那些品德有什麼關係呢？耶穌是把第八福的這個「遭遇」作為結論，讓人了解天國福氣的本質。首先，整個八福所講的就是「天國的福氣」，在第一福中，耶穌就說「天國是他們的」，到了第八福，主耶穌又重複一次說「天國是他們的」，你可以看見耶穌在一頭一尾重覆這句話：「天國是他們的」，這在聖經中有〝括弧〞的作用，意思表示其間就是整個天國的福氣，只是耶穌用了不同的言語來描述而已，並且也可以說耶穌要表達的只有一個福氣、有八個方面，而並非有八個福氣。其次，耶穌為何要在最後的結論用一種遭遇來說明這天國的福氣呢？答案很簡單，祂是要告訴我們：如果你要去經歷前面那七種福氣、要把前面那七種的品質活出來，你就一定得到一個結果，會遇到一種情況，就是「為義受逼迫」，你會為義受逼迫！前面所說的七種品格看起來是很享受的事情，但是後面卻面臨受逼迫這樣的遭遇，是受苦的；雖然是受苦，但是這受苦本身也是一種天國的福氣，這就更加地告訴了我們，整個這八方面都是一個天國的福氣！這實在是一個福氣，因為連受苦本身也變成了一種福氣，這是耶穌所給我們的一個最奇妙的一個應許、一個宣告。所以了解第八福非常的重要，如果我們不了解第八福的話，我們不會了解這基督裏的福氣是這樣奇妙的，是可以勝過苦難的，是可以讓苦難也變成一種福氣的！有了對第八福的認識，會使我們有信心和勇氣繼續去活出前面的七種品格，去經驗前面的七種福氣。第八福就好像畫龍點睛一樣，把前前面的七福都一下子都點亮起來了。在第八福中耶穌要讓我們了解的有兩件很重要的事情。

一、為義受逼迫是必然的事

若我們要享受到前面的七個福，那麼我們就一定會來到一個結果之中？會受逼迫、是為義受逼迫。也就是說，一個神的兒女，一個天國的子民，他〝一定會〞經驗到為義受逼迫，是無可避免的事！而且是不需要去避免的。

到底什麼是「為義」受逼迫？簡單的說就是「為耶穌」受逼迫，也就是11節耶穌說的：「人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們…」，就是為耶穌被人家辱罵、逼迫、譭謗，飢渴慕義的意思是「飢渴慕耶穌」，八福中所論及的品格，基本上是指耶穌的品格，「虛心」等於「耶穌的虛心」，「溫柔」等於「耶穌的溫柔」，所以這七種品格就是耶穌把祂的品格表現出來，而且實現在所有祂的門徒身上，當祂的門徒具有耶穌的品格的時候，祂們就有天國的福氣了。那麼，到了第八福就等於告訴我們說，如果你要把耶穌的品格在這世上很忠實的表達出來的話，你一定會受逼迫。什麼叫受逼迫呢？我們很直覺的會想到像初代教會的基督徒被丟給獅子吃、為主殉道，血流成河！或是想到像大陸的基督徒那樣被補、被迫害、送去勞改十幾年…，那些當然是逼迫，但是更多的逼迫是一種在人際關係上面所受到的一些羞辱、委屈，包括被人家辱罵、譭謗、看不起、排斥等等，都是受逼迫。為義受逼迫就是為了學習耶穌、像耶穌的緣故，在生活上所受的一切苦難。在這世界上，如果要學習耶穌，要把耶穌的品德表達出來，你不可避免的會受到逼迫。其實信耶穌的過程中不是只有喜樂平安，而是一種苦同時又是一種樂，這種苦是不信主的人不會享受到的苦，只有信主的人才有權利享受這種苦，因為這種苦是一種很大得福氣。

舉個的例子，虛心的人就是靈裏貧窮的人，靈裏面覺得自己很軟弱、很需要上帝，這樣的人在耶穌看來是一種美德，而且他會得到天國的福氣，可是在一般的世人眼中呢？這恐怕不是一種美德，這叫做軟弱、懦弱。我曾聽我一些未信主的朋友說：「基督教是為軟弱的人預備的。」言下之意是說他目前不需要這信仰。有一位丈夫說說：「我太太比較需要信耶穌！」又如耶穌說哀慟的人有福了，但哀慟的人也會被世人看不起。什麼是哀慟？就是為自己的罪惡感到憂傷、痛悔，例如我認識一位在軍中服兵役的弟兄，他告訴我他不知道如何在軍中做一個誠實的基督徒，因為太多的機會要迫使他說謊。有一次他被禁足，並且被長官飽訓了一頓，因為之前單位作了一次裝備檢查，當更上級的長官來檢查他們這個單位時，就挑到他問了許多關於他們單位一些保養裝備的情形，他就一五一十地回答了，這一說，他變成了「眾矢之的」，他們全連的弟兄都討厭他，因為他掀出了很多的秘密，讓這一連的弟兄都灰頭土臉，所以他成了過街的老鼠，人人喊打。他只不過是做個誠實的人啊！為什麼今天在社會上要做一個誠實的人會這麼痛苦呢？不但在軍中是這樣，在社會上工作也是一樣，在公司裏許多人都會報假賬、拿回扣，若你不要，你就試試看！不肯這樣做的人就成了「擋人財路」的人，一定是被人所恨的，一般人不會喜歡你。對耶穌而言，能夠把罪當做罪、為罪而憂傷的人是可愛的！是有福的人！但是對社會上的人而言，這樣的人是可惡的，是眾人欲去之而後快的！這也就是為什麼基督徒會受逼迫的原因了。弟兄姊妹，你不要以為這樣的逼迫只會臨到成人，連小孩子也會遇到。我的大女兒今年才讀國一，有一天在我們家晚禱時跟我哭訴有一群同學故意諷刺他、不理她，原因是她同學認為她跟別人不一樣，她們會說：「什麼基督徒喔…」後來連她最要好的同學也受那群人的影響，一起疏遠她，所以她非常痛苦。我聽了覺得好心疼喔，一個孩子就要開始受這樣的苦，這和一個成人在社會上所受的苦是一樣的！弟兄姊妹，如果你要認真的遵行上帝的旨意，把祂給你的感動在品格上表達出來，你試試看，你一定會受逼迫。

為義受逼迫是必然的事情，這是耶穌親口說的，彼得前書四章12節說到：「親愛的弟兄阿，有火煉的試驗臨到你們，不要以為奇怪，（似乎是遭遇非常的事）」弟兄姊妹，如果你為了要把八福的品德活出來，而遇見逼迫，有火煉的試驗臨到你，不要以為是奇怪的事情，而且聖經說你要歡喜快樂！反之，如果你信耶穌信了一輩子，都沒有為耶穌受逼迫，你倒要以為奇怪；耶穌說過，當眾人都稱讚你的時候，你要小心了！你要反省是否把耶穌要你活的生命活出來了？因為耶穌說，如果世界對主人都逼迫了，當然不會放過他的僕人，因為僕人不能大於主人。在這社會上，一個認真的基督徒不可能不受逼迫！既然知道了這個事實，如果哪一天受到了逼迫，不要難過，反而要歡喜快樂！因為知道這是必然的事。聖經上說要歡喜，還要加上快樂，意思是「極大的歡喜」，是「高興得手舞足蹈」的意思。為什麼受逼迫要非常的歡喜、快樂呢？因為我們要了解第二件事情。

二、為義受逼迫的人是有福的

耶穌說為義受逼迫是有福氣，因為天國是他們的！這是什麼樣的福氣呢？是天國的福氣，在天上賞賜是大的。這是什麼意思呢？：「(因為)在你們以前的先知，人也是這樣逼迫他們。」因為你看那些先知他們從前所受的逼迫以及他們所得的賞賜，你就知道你在天上的賞賜是大的。人們可能會想：「我現在所受的是痛苦，我怎麼知道我在天上的賞賜是大的？」耶穌說：「你看，在你們以前的眾先知們所受的苦，及他們所享的天國的榮耀，你就知道他們的賞賜是大的。」而且因這緣故，你就知道你所受的苦只不過是一個記號！那個記號是表明你在天上有很大的賞賜等著你，如果你受了一個苦，你想來想去都想不出你有什麼錯，你只不過是因為愛耶穌的緣故而受了這苦，你要歡喜快樂，不要自怨自艾，這個苦代表著在天上有極大的福氣等著你，你那個苦絕對不是白受的。

那麼那個天上的大賞賜是什麼呢？按照這經文所說有兩個含意：我們是像先知一樣，在未來永恆的國度裏是有份的；在聖經中曾記載兩位先知的例子，一是摩西，一是以利亞。耶穌曾經在變像山上和他們在一起討論有關救贖的計劃。他們在結束世上的生命後上千年又出現，因為他們還活在神的國度裏面，他們已經得到天上極大的賞賜。耶穌把永恆國度的一瞥顯出來，讓我們在這有限的世界上看一看那永恆的國度是什麼樣子。摩西曾是一為受盡風霜的老人，雖然他是神所重用的僕人，可是他被以色列人誤會、反叛、譭謗，甚至他被惹動怒氣，最後因而不能進入迦南地，這是摩西活在世上時的情形，看起來好苦是不是？可是他卻活在榮耀裏面，他發脾氣所動的那點血氣，上帝好像並不在乎，雖然他並不純粹是為義受苦，他自己也犯了罪，可是上帝還是給他天上的榮耀。至於以利亞，他也受到耶洗別、亞哈王的逼迫，他雖然大有能力，殺了許多異教的先知，不過當他被耶洗別追殺時，心裏非常痛苦，他在那裡「求死」，多麼軟弱！可是他也站在榮耀裏，和耶穌一起在變像山上談話。上帝以這些記載讓我們看見，這些和我們一樣受過苦的先知，他們已經得了天國的榮耀，他們在永恆的國度裏有份，他們帶著榮耀的身體，和改變形像以後的耶穌面對面的談話。弟兄姊妹，將來在天國裏面，我們就是這樣！我們和主耶穌就是這樣面對面地溝通，我們和祂相遇不再是用禱告、用信心、異象，而是用肉眼看見祂，用肉手摸到祂，跟祂相處在一起。這是一個極大的福氣、極大的賞賜與恩典。如果你現在為義受一點苦，還是非常值得的。

曾有一位解經家說，把這天上的生活想成是死後的生活，倒不如將它看成是「與神同在的時候」。也就是說，不論是以後還是現在，你與神同在，你就是在天上！所以彼前4:14說，如果你為耶穌的名被辱罵，你就是有福的，因為上帝榮耀的靈常住在你身上。弟兄姊妹，一個為義、為耶穌受苦的人是有福的，因為當他正在受苦的時候，他就正在經驗耶穌的靈的同在，經驗聖靈的充滿；而且那個充滿和同在的感覺，是他沒有受苦的時候永遠不可能享受到的。基督徒會享受一種福氣，這種福氣叫做「受苦的福氣」；弟兄姊妹，我很不喜歡和一些還不信主的朋友說：「來信耶穌吧！信了耶穌，我保證你會一切喜樂平安！」因為聖經沒有這樣說，聖經上反而說：「來信耶穌吧！信了耶穌會有喜樂平安，不過還會有受苦的福氣。」沒有信耶穌的人也會受苦，可是只有受苦卻沒有福氣，可是信耶穌的人受苦是有福氣的，而且越是純粹為了耶穌受苦，越是純粹享受那個福氣，因為那個福氣非常的大，可以讓我們在苦難中卻好像沒有受苦一樣。別人看起來是苦，可是你自己覺得是福，這是一個非常矛盾的、奇妙的現象，這就是受苦的福氣。

舊約中有一位很重要的人物叫但以理，他是一個非常敬虔愛主的人，當以色列被巴比倫統治之後，他被俘虜到王宮裏當差，當瑪代波斯王朝大利烏王時，他尊為三位總長之一，是像宰相一樣的行政首長。當王要拔擢他做最高的總長時，另外的幾個人就嫉妒他，想要把他扳倒；但是聖經記載但以理都不犯錯，也不貪污，因此找不到任何把柄來控告他，最後他們決定用他的信仰來找碴，他們慫恿君王立了一條禁令：「三十天之內如果有人膽敢向君王以外的王或神求什麼事，就要被丟在獅子坑裏。」這個規矩是專為但以理訂的，對嗎？因為他們知道但以理是非常敬虔、愛上帝的人，他每天都要三次向神禱告，但以理知道這條禁令之後，他照樣三次禱告，時間並不減少，而且是打開窗戶讓人看得見的。這消息很快地傳到君王那邊，君王非常痛苦，他知道他被人設計了，因為他很愛但以理，捨不得殺他，但最後不得已仍把他丟到獅子坑中，卻整夜睡不著覺；但以理為了愛上帝，被丟在獅子坑裏；第二天君王跑到獅子坑口非常擔心地問：「但以理！你還在嗎？你的神有沒有救你？」但以理在裏面說：「我的神差遣天使封住獅子的口，叫牠不傷我。」王聽了非常的興奮、快樂，趕快把但以理救出來，然後把陷害他的人和家屬統統丟到獅子坑中。聖經記載說，那縋下這些人的繩子都還沒縋到底，那些人就被獅子撕碎了！隨後大利烏王向全國發出通諭：「但以裡的神是永遠長存的活神，他的國永不敗壞，他的權柄永存無極。」弟兄姊妹，一個愛主、願意順服主、把主耶穌的品性活出來的人他一定會受苦，不過在他受苦的時候也同時會經驗到又真又活的神！不僅他自己經驗到，別人也可以看見，也會把榮耀歸給上帝。這是一個人生至大的福氣，上帝榮耀的靈會繼續不斷地降臨在他的身上。

弟兄姊妹，很多時候這是一個很矛盾的福氣，確實是這樣，在十字架最苦的核心，釘十字架的耶穌基督在那裡等我們，祂是復活的主，祂要在那裡彰顯復活的大能！弟兄姊妹，不需要為苦難怨天尤人，也不需要躲避那苦難，因為就在苦難最深的地方，有主耶穌在那裡！祂榮耀的靈要充滿在我們身上，彰顯祂的大能，又真又活的神要在那裡顯現！這就是天上的賞賜、天國的福氣。

我們怎樣可以知道第八福呢？第八福告訴我們說，第一，你要接納「為義受逼迫」是必然的事情，你要享受前面的七福，你就一定會來到這個結局──就是「受逼迫」。第二，雖然你受逼迫是必然的，但是你要知道，受逼迫是大有福氣的，因為受逼迫正是一種記號，讓你知道你在天上的賞賜是大的，而且你會立刻的經驗到天上的賞賜：主耶穌會和你同在！所以我祝福每一位弟兄姊妹，勇敢的把耶穌所說的七個屬靈的品格活出來，學像祂的樣式，並且大膽放心地去享受祂所要給你的天國的福氣、祂自己的同在。


溫柔的人有福了

台北信義會真理堂 蘇哲明區牧證道

87.05.24主日

我們今天要講八福的第三福，馬太福音五章5節：「溫柔的人有福了。因為他們必承受地土。」我要從兩方面來跟大家一起來分享：第一方面，什麼是溫柔？第二方面，我們要怎麼樣才能夠得溫柔？怎麼樣才能夠承受地土？

首先我們來看，什麼是溫柔？你覺得溫柔是什麼？當你想到溫柔的時候，我不知道你腦袋出現怎麼樣的畫面？你對溫柔的印象是怎麼樣？是不是一個人講話比較小聲、輕聲細語。我今天講話比較小聲，因為喉嚨不太舒服，但是我跟昨天講話大聲的時候一樣，沒有什麼改變。是不是一個人講話比較小聲就是比較溫柔呢？溫溫和和的、慢慢的，看起來沒有什麼脾氣就叫溫柔，或者是安安靜靜、害羞內向的人就叫溫柔。我不知道你對溫柔的觀念是怎麼樣？我們在開交友戀愛課程時，我們會分兩隊，一邊是姊妹、一邊是弟兄，我知道有一些弟兄講他們所要找的姊妹要具備怎麼樣的條件時，很多都會提到溫柔，他們所要找的另外一半是一個溫柔的姊妹，其實我知道他們腦袋中所想的溫柔就是講話輕聲細語，手指細細的，有一點害羞、看起來柔柔的女孩。我覺得這不太公平，為什麼呢？因為如果這樣才叫溫柔的話，那麼一些講話很快、個性比較開朗的姊妹就永遠不可能算做是溫柔的人。

一般人對溫柔的觀念是這樣，那聖經裡面對溫柔的觀念是怎麼樣呢？聖經裡面所說的溫柔和我們手指的粗細、說話的大小聲沒有直接的關係，而是和我們對上帝、對人不自我中心的態度有關係。我們今天來看馬太福音二十六章，耶穌在這段聖經中對溫柔為我們做了一個非常好的說明，這段經文是講到耶穌在面對上十字架受苦之前所發生的事，我們來看祂對神和對人的態度，我們來看耶穌告訴我們什麼是溫柔。首先來看祂對神的態度，馬太廿六章39節：「他就稍往前走，俯伏在地，禱告說，我父阿，倘若可行，求你叫這杯離開我。然而不要照我的意思，只要照你的意思。」馬太福音廿六章42節：「第二次又去禱告說，我父阿，這杯若不能離開我，必要我喝，就願你的意旨成全。」這是耶穌對上帝的態度；接下來，我們來看耶穌對人的態度，馬太福音廿六章52~53節：「耶穌對他說，收刀入鞘罷。凡動刀的，必死在刀下。你想我不能求我父，現在為我差遣十二營多天使來麼。」這是耶穌對人的態度。

在這裡我們看到馬太福音廿六章51節跟馬太廿六章52~53節有個強烈的對比，馬太福音廿六章51節發生什麼事情？有一個人，其實就是很愛耶穌的彼得，他看到有一群人上來要抓耶穌的時候，他為了保護耶穌就把刀拿出來向大祭司的僕人砍了一刀，把大祭司僕人的一個耳朵削掉。如果你是耶穌，你看見你的門徒這麼效忠保護你，你會有怎樣的反應？應該會很高興，對不對？不過耶穌的反應是：「收刀入鞘罷！」收刀入鞘就是耶穌對人的態度，不管祂在怎樣的光景，不管祂以前是在傳道醫病，或是現在祂正準備受難的時候，也不管祂所面對的人是誰，是從前打破香膏膏抹耶穌的馬利亞，或是一位人人喊打的稅吏，或是眼前害祂的這一群人，耶穌從頭到末了祂對人的態度一直都沒有改變，就像祂來到這世上，祂對上帝的態度也一直沒有改變一樣，祂從來到世上的第一天開始，祂對上帝的態度就是「父啊！不要照著我的意思，乃是要照著你的意思。」對人的態度是收刀入鞘，是一個對人、對上帝都謙和，即使祂現在在委屈的裡面，面對別人不合理、不公義的對待的時候，祂仍然不動刀劍，在這樣的環境中祂仍然願意順服像羔羊一樣，並且堅持遵行上帝的旨意，這就是聖經中所說的溫柔。

我們要怎麼樣才知道自己是不是一個溫柔的人？我覺得人在凡事順利的時候比較看不出來，要看一個人溫不溫柔最好的時機是在他遇見一些風浪的時候，在不順利的環境中看他對神、對人有怎樣的反應。

前不久，我聽到一個別的堂會的見證，有一位新婚的姊妹結婚度完蜜月之後就跟先生回婆家，他先生也是基督徒，剛信主沒有多久，不過先生的家裡是拜拜的家庭，他們回家的時候，她婆婆竟然在大門前面擺一個火爐，她婆婆告訴她說，進門之前第一件事情就是跳火爐，這個姊妹覺得很奇怪，神就用祂的話提醒她，她想到上帝在出埃及記中曾對她說不可經火，她覺得這不太對，她裡面也不太平安，她直接就告訴婆婆，因她是基督徒，她這樣做不太合適，她就向她婆婆表明她的態度，她婆婆一聽覺得這還得了，剛進門的媳婦就反了，轉頭氣沖沖的就把兒子叫進房間臭罵了一頓，這位姊妹很難過，因為剛剛才辦完婚禮，而且結婚沒有多久，沒有想到回到家第一件就碰到這樣的事情，當時不單是她婆婆不諒解她，連她先生也對她非常不諒解，她先生雖是基督徒，但覺得跳一跳有什麼關係嘛…。她們回到台北，她先生對她有非常多的責罵，雖然如此，這個姊妹沒有再多做什麼辯解，她知道她講再多也沒有什麼用，她只是做她覺得上帝要她做的事情，她也請教會弟兄姊妹為她禱告。

我相信我們當中也有一些弟兄姊妹碰到類似這樣的事情，在信仰上因為差異而受到一些壓力，從家族來的壓力，這位姊妹就是一個溫柔的人，她在這樣的環境裡面仍然願意選擇「主啊！不按著我的意思，是照著你的意思。」雖然旁邊的人對她有很多的不公義，她先生莫名其妙就罵她，不但是在南部罵她，回到台北一樣繼續對她非常的不諒解，但這個姊妹她所做的就是選擇「主啊！不照著我的意思，乃是照著你的意思。」她選擇不動刀劍。很奇妙，兩個禮拜之後，上帝真的為她做主，她的婆婆主動打電話向這位姊妹道歉，跟她說對不起，那天她實在不應該這樣子，而她的先生也嚇了一跳，原本她先生是站在她婆婆這一邊的，她看見一個不信主的婆婆都承認所做的是不對的時候，她先生也想起先前對她所做的，他先生也感到非常的不好意思，也請求太太原諒他，這個就是聖經中所說真正溫柔的人。即使她受了委屈，特別是面對別人不合理、不公義對待的時候，她仍然不動刀劍，不怨天尤人，並且堅持遵行上帝的旨意，這就是溫柔。

溫柔會帶來怎麼樣的結果？馬太福音五章5節：「溫柔的人有福了。因為他們必承受地土。」這裡讓我們看見，溫柔會帶來一個結果，就是「承受地土」，地土就是土地，指的就是「上帝的賞賜」，在舊約裡面，上帝常常把土地做為祂對百姓的應許，賞賜給祂的百姓，而在新約中，「土地」指的是上帝國裡面所有的〝應許跟祝福〞。不過，不管是上帝的國或是實際的土地，都是上帝的賞賜，這就好像是空氣、陽光跟水，全都是上帝給我們的賞賜一樣。

我們

怎麼樣可以承受地土？我們沒有辦法靠我們自己造出一丁點新的土地出來，就好像我們沒有辦法造出更多的空氣、陽光和水一樣，這些賞賜我們怎麼樣才能得著？怎樣才能享受到？關鍵只有一個，就是去領受，其實溫柔也跟承受地土是一樣的事情，我們要怎麼樣才能有溫柔？就是放下我們自己，去領受上帝的溫柔，就是「主啊！不照著我的意思，乃是照著你的意思。」這對世上的人是一個很大的挑戰！我們很多的弟兄姊妹在公司裡面工作、在學校裡教書，我們常常碰到一個問題，就是社會、世上的人很多時候是用「爭」去解決很多的問題，他們所爭到的東西是世界的東西，不過，大家看聖經中這些溫柔的人得到東西不是用爭的，而是用「領受」的，所得到的是上帝的生命，是上帝國度裡面的土地。有很多人以為溫柔所代表的就是懦弱，沒有能力，也沒有擔當，其實不是。聲音比較大或是拳頭比較硬，並不代表力量比較大，事實上有很多時候剛好相反。一個膽怯、退縮、懦弱、沒有原則的人不是溫柔，是鄉愿，但是一個真正溫柔的人是一個有能力的人，為什麼？因為他的能力會受到上帝的掌管。大家有沒有發現，聖經中幾乎所有被上帝使用的人，比方說亞伯拉罕、摩西，他們為上帝做了很多、很多的事情，新約中的保羅、彼得，為什麼他們會被上帝大大的使用，為什麼會顯出那麼大的能力？不是他們原本就有多少恩賜，乃是因為他們裡面有一顆願意溫柔的心，他們願意放下他們自己，願意在他們生活當中讓上帝來管制他們。

我記得幾年前有一次刮颱風，颱風就直接掃過伊甸殘障基金會董事長劉俠她所住的地方，這個颱風很大，而且是在半夜，恰巧颱風來的時候她的家人都不在，家裡面只剩下她一個人，又停水、又停電，颱風過後的第二天早上，她們社區中左鄰右舍都出來，一走到自己住家的外面一看不得了，因為路樹倒的倒、斷的斷，有些房子上屋簷的瓦片就散落一地，大家在那裡七嘴八舌的時候，有一個鄰居突然想到：「糟糕！這段時間劉俠她的家人都不在國內，昨天應該是劉俠自己一個人在家裡，那麼大的房子，又停水、又停電，劉俠行動又不是很方便……」，他們就很擔心劉俠，想去看看她有沒有發生什麼事情，是不是很平安，鄰居一夥人就相邀去敲劉俠的門，劉俠出來開門，他們看見劉俠出來的時候好像還算平安，其中有一個鄰居就問劉俠說：「昨天晚上風雨那麼大，又停電、又停水，你還好吧！你會不會很害怕？會不會六神無主啊？」劉俠老神在在，一方面謝謝他們，另一方面也對他們說，我沒有六神無主，我是六神有主。

弟兄姊妹，一個溫柔的人是一個願意讓上帝做主的人，而這也是為什麼溫柔的人之所以有能力的關鍵，不單單是那一次颱風，劉俠她這一生，不是靠肌肉去跟人家拼能力，因為劉俠沒有肌肉，她也沒有力氣去跟別人爭，不過至少在台灣，認識她的人沒有一個人會說劉俠沒有能力，為什麼？因為她幫助了很多連手腳健全的人都沒有辦法幫助的人。大概是在五年前，那個時候她的身體狀況不是很好，類風濕性關節炎讓她沒有辦法呼吸，情況非常危險，有幾次差點就過去了，中國時報有一個記者就到醫院去看她，那位記者在床邊問她說：「劉俠你那麼辛苦，你會不會覺得你現在很可憐？老天爺對你很不公平耶！你會不會覺得生這樣的病，一輩子受這麼多的折磨，受這麼多的委屈！」大家猜猜看劉俠怎麼回答這位記者？她沒有抱怨老天爺為什麼讓她生這樣的病，也沒有抱怨她的父母親為什麼當初沒有把她照顧好，她只是對記者說：「我沒有什麼好抱怨的，如果說我明天就離開這個世界的話，那今天我最後要說的就是感謝，我要感謝三個人，第一個，我要感謝上帝，祂那麼愛我的家人，祂讓我手腳不方便，還讓我有那麼多事情可以做；第二個，感謝家人這麼包容她，當她有些時候身體不舒服，脾氣很不好，但家人那麼包容她，接納她而且鼓勵她；第三，感謝許多的戰友，很多沒有手、沒有腳跟她一樣行動不方便的人，而這些人在伊甸殘障文教基金會陪她走過很多很多的歲月。」

我不曉得你在思想「溫柔」的時候，你心裡有什麼感覺？我覺得預備這篇講章給我很大的幫助，我發現溫柔不是軟弱，不是懦弱，溫柔就好像水庫入水口的一個閘門一樣，當我們對上帝溫柔的時候，那個閘門打開，上帝的恩典便源源不絕、沒有攔阻的一直流進來，難怪一個溫柔的人他會這麼有能力，因為是上帝為他做主，是上帝的能力在他的身上。我們今天所讀的這段聖經，是耶穌在上十字架之前被抓的經過，我在想，如果耶穌當時真的是憑血氣動刀劍的話，我想最多能達到的是讓耶穌和祂的門徒暫時脫離羅馬兵丁或猶太人的追捕，暫時脫離危險而已；不過，正因為耶穌當時並沒有動血氣，沒有動刀劍，祂乃是照著上帝的旨意去行，所以，祂今天拯救的不只是當時那些在危險當中的人，而是全世界的人，而這就是溫柔的力量。

請問誰能夠有「溫柔」呢？昨天我問卓志錠區牧說最近有沒有溫柔的經驗？他哈哈大笑，他說他越來越覺得要做一個溫柔的人很難，要做一個硬心的人很容易，我們發現：這就是我們的本性。弟兄姊妹，我們不可能靠自己修為，成為一個溫柔的人；要成為溫柔的人，就跟承受地土一樣，我們僅能夠〝領受〞溫柔，就是來到上帝的面前，我們跟上帝說：「上帝，我沒有溫柔，求你把這樣的溫柔賞賜給我。」我們先來為自己禱告好嗎？我不知道你現在跟你的同事關係如何，在你的公司裡面不知道你有哪些東西實在是忍受不住，你很想動刀劍，你很想用你的方式去解決，耶穌要對你說：「你不需要動刀劍，不是成就你的意思，乃是成就上帝的意思。」上帝今天要把祂的溫柔賞賜給你，你可以向祂來祈求。


飢渴慕義的人有福了

台北信義會真理堂

吳英賓區牧證道

在馬太福音5章6節裡面說：「飢渴慕義的人有福了，因為他們必得飽足。」這是我們八福之中的第四個信息，耶穌講這八福的信息是對誰講的，是針對慕道友呢？還是針對已經信主的基督徒呢？祂是開個佈道會？還是個培靈會？答案是培靈會，為什麼？因為這個八福的意義很深奧，對於尚未決志信主的人而言，是很難懂得的。

飢渴慕義的「義」是什麼？

這第四福是個應許，耶穌說：要使你們這飢渴慕義的人得飽足，既然說「要使人得飽足」，這表示當我們成為基督徒之後，內心還是會覺得不滿足，仍然會對自己或對周圍的環境不滿足，你還是渴望改變；並非人們一旦成為基督徒之後就萬事ok了，否則今天這篇信息就不用講了，然而這篇信息很重要！當我們成為基督徒之後，可能還是會不慎處於不滿足的情況，所以耶穌就教導門徒說：「孩子們，真正的滿足和快樂的方法、關鍵是?要有〝義〞。」那什麼是〝義〞？飢渴慕義的〝義〞是什麼？如果今天我們要得到這福，如果你不認識這個〝義〞，那你今天聽這信息就白費力氣了。而且我發現這個〝義〞很容易被人誤解。

記得小時候學校教過禮義廉恥的義，是指正正當當的行為，它是一種衡量行為好壞的道德標準；但是，聖經裡所說飢渴慕義的「義」是指「神的義」，那麼什麼是「神的義」？上帝是公義的神，「義」是祂的本性、是祂的性情，表示神是聖潔的，「義」的標準不是按照人的標準，乃是照神的絕對標準，所以我說，飢渴慕義的「義」是表示「一個人靈性的狀況，他的思想、言語、行為上，都跟神的本性、跟神心意是相合的」。

耶穌對「義」的要求，不只是表現在外的行為，更是內心的態度和動機

耶穌為了讓門徒清楚明白真正「義」的意思，就在整個馬太福音第五章中講解它，我們可以說，登山寶訓的主題就是在講「神的義」。由此可知，主耶穌很在意和重視門徒們到底明不明白什麼是「神的義」，主耶穌既然這麼在乎，我們也應當在乎！在馬太福音第五章一開始就在講八福，說完八福以後就馬上回過頭來在第20節談到「義」的問題，耶穌特別將「神國的義」和當時的「宗教領袖、法利賽人的義」作一個比較，為要讓大家更明白什麼是「神國的義」。祂就把舊約中六項的律法，一個一個的來作比較，法利賽人說：不可以殺人，殺人的要被審判；但耶穌說，「神國的義」是不可以動怒、罵人；不但不可以殺人，連動怒罵人也不可以，因為動怒罵人的是在心裡殺人，要受審判。法利賽人說，不可以有姦淫的行為，因為犯姦淫的人要受審判；但耶穌說，凡是人心裡動了淫念的，就已經是心裡跟這個人犯姦淫了，要受審判；祂還說，如果你的眼睛會讓你動淫念，寧願把這個眼睛挖出來，免得將來下地獄…。從這些比較中，你會發現，耶穌對「義」所強調的，不只是表現在外的行為，更是內心的態度和動機，而法利賽人看重的是遵行律法，實踐某些的行動，法利賽人很關心行為的「行」，但耶穌說，祂看重的的是內心的態度。很顯然，「神的義」的標準非常高！而且耶穌還堅持不降低祂的標準，不會因為你是祂的門徒，就把標準降低一點。在馬太福音五章二十節，耶穌告訴門徒說：「我告訴你們，你們的義，若不勝於文士和法利賽人的義，斷不能進天國。」在五章四十八節說：「所以你們要完全，像你們的天父完全一樣。」當我第一次讀到這幾處聖經時，覺得很震撼！法利賽人已是當時社會道德行為標準最高的人，但耶穌說：我們的義不但要比法利賽人高，還要高到像神的完全一樣。弟兄姊妹，你做得到嗎？這怎麼可能做得到？！我想，當耶穌的門徒聽完耶穌對「義」的描述之後，可能會對自己說：「我終於了解什麼是神的義，可是我也同時了解，我永遠也達不到。」

那我們該怎麼辦？感謝主，祂的話不是到這裡就結束，耶穌提出了一個答案，答案是？飢渴慕義的人有福了！這是什麼意思？究竟飢渴慕義會帶來什麼的祝福？這個祝福能夠解決門徒們做不到的問題嗎？

飢渴慕義會帶來什麼樣的祝福？

接下來跟大家分享飢渴慕義會帶來什麼樣的祝福？談到神的應許和祝福，我就想問大家，你覺得耶穌要門徒遵守登山寶訓的目的是為了什麼？祂難道是為了讓門徒們因為成功的遵守了這些教訓，以致他們將來可以順利的上天堂嗎？還是為了讓門徒們對自己徹底的絕望，以致讓他們全心全意的來倚靠神呢？答案是後者。耶穌就是故意告訴門徒說，神對義的要求是百分之百的高標準，人是作不到的，律法就定了我們的罪。在羅馬書三章20節說：「所以凡有血氣的，沒有一個因行律法能在　神面前稱義，因為律法本是叫人知罪。」當然，耶穌也不是故意要打擊門徒的信心，耶穌愛他們愛得不得了，耶穌不是要打擊他們的信心，那是怎麼樣呢？耶穌乃是要他們發現一件事實：在人是不能，在神凡事都能。當門徒徹底失望，全心來仰望神的時候，耶穌給他們一個很重要的應許，祂說：「飢渴慕義的人有福了」，耶穌向他們保證：祂的應許一定成功，不會失敗，因為神已經為他們做好了。哇！真是好消息呀！弟兄姊妹，這是怎樣的一個應許？是神應許要賜給飢渴慕義的人一個很寶貴的禮物，和「義」有關的禮物。

羅馬書第三章21~26節「但如今　神的義在律法以外已經顯明出來，有律法和先知為證。就是　神的義，因信耶穌基督，加給一切相信的人，並沒有分別。因為世人都犯了罪，虧缺了　神的榮耀。如今卻蒙　神的恩典，因基督耶穌的救贖，就白白的稱義。　神設立耶穌作挽回祭，是憑著耶穌的血，藉著人的信，要顯明　神的義。因為他用忍耐的心，寬容人先時所犯的罪。好在今時顯明他的義，使人知道他自己為義，也稱信耶穌的人為義。」這段話的重點是說：聖潔的神如何使不義的罪人得以稱義，這也是羅馬書很重要的一個主題。聖潔的神如何使不義的罪人得以稱義呢？是因著神的恩典，藉著人的信，靠耶穌的寶血救贖，可以得稱為義人。這就是我們信義會最常教導的「因信稱義」的真理。接下來請看約翰一書三章1~3節：「你看父賜給我們是何等的慈愛，使我們得稱為　神的兒女。我們也真是他的兒女。世人所以不認識我們，是因未曾認識他。親愛的弟兄阿，我們現在是　神的兒女，將來如何，還未顯明。但我們知道主若顯現，我們必要像他。因為必得見他的真體。凡向他有這指望的，就潔淨自己，像他潔淨一樣。」這裡告訴我們一個事實是：因著神的恩，我們得稱為神的兒女，我們的生命會不斷地成長，會渴望過聖潔的生活，變得愈來愈像耶穌。直到有一天主再來的時候，我們必完全像祂。

弟兄姊妹，從這兩段經文中，我們可以找到耶穌所要賜給我們的這個禮物和應許。這個禮物是這樣的──上帝說：「孩子，雖然我對義的要求，你做不到，可是我願意將我自己的義加給你，你只要接受耶穌為你們所做的，你就得到了，從此，耶穌一切記錄都算做是你的；你一切的失敗、罪過都算做是耶穌的。透過耶穌和你的交換，我視你為滿分！全然美麗，毫無瑕疵。」而且不單單是你的身份地位改變成神的兒女，你的生命也會開始改變！你會愈來愈像耶穌。而且你這樣的改變不是被要求、被強迫的，乃是因為你自己開始喜歡耶穌、渴慕耶穌、欣賞耶穌，自然而然的會學習祂的樣式，到後還，耶穌自己就成為你最大的喜樂和滿足。弟兄姊妹，這是神給我們的禮物，是我認識神以來，我這一生最寶貴的禮物，這樣的禮物和福氣是沒有人可以奪走的。

飢渴慕義的人因為看清自己的不義，所以可以得著耶穌的義

但是，什麼樣的人可以得著這樣的禮物？耶穌說，是「飢渴慕義的人」，那麼，什麼樣的人算是飢渴慕義呢？這樣的人有什麼特色？路加福音十八章9~14節：「耶穌向那些仗著自己是義人，藐視別人的，設一個比喻，說，有兩個人上殿裡去禱告。一個是法利賽人，一個是稅吏。法利賽人站著，自言自語的禱告說，　神阿，我感謝你，我不像別人，勒索，不義，姦淫，也不像這個稅吏。我一個禮拜禁食兩次，凡我所得的，都捐上十分之一。那稅吏遠遠的站著，連舉目望天也不敢，只捶著胸說，　神阿，開恩可憐我這個罪人。我告訴你們，這人回家去，比那人倒算為義了。因為凡自高的，必降為卑。自卑的，必升為高。」弟兄姊妹，耶穌以法利賽人和稅吏到聖殿禱告的例子，用比較的方式來說明什麼樣的人是飢渴慕義的人，從這個比喻你可以發現，法利賽人是自以為義的，這樣的人有一個特色是：看不見自己的問題，而且藐視別人。弟兄姊妹，當你讀這個比喻時，你覺得自己比較像哪一種人？是比較像稅吏？還是像法利賽人？如果你覺得自己比較像稅吏而不像法利賽人的話，你可能開始進入了自以為義的陷阱了！我記得楊牧師曾經說過，在這墮落的世界裡，事實上只有一種人，就是法利賽人。我們都是法利賽人，我們都是自以為義的人，這是有聖經根據的，羅馬書三章第10節說，除了耶穌以外，人類的歷史當中找不到一個義人，都是罪人，都是自以為義的人；更麻煩的是，自以為義的人通常都不知道他的自以為義，因為一旦他自己發現了，就已經開始脫離自以為義了。自以為義的人還有一個問題，就是喜歡藐視別人，在我們的生活裡，有些人很喜歡管別人，總覺得別人好像做得不好，想要教人家做事；或者他總覺得自己受到很多不公平的對待(我的意思不是覺得自己受到的對待不公平就是自以為義，我的意思是要大家小心)。那自以為義的人喜歡藐視別人、批評別人，法利賽人就是這樣，他們面對自己心裡的需要不能滿足時，他以為他只要去遵守一些規定，多做一些事情，就可以改變，就可以得到滿足，所以法利賽人所倚靠的是自己的成就，所以他連禱告、奉獻、禁食的動機都是為了證明他比別人好。這樣的人很沒有安全感，所以想盡辦法要來鞏固自己，怎麼鞏固呢？要不是藉著貶低別人，就是東抓西抓，打腫臉充胖子。

我記得我八年前剛結婚時，曾經幾度和我太太為了包朋友婚禮禮金的事而弄得心裏很不愉快，因為我一向喜歡包多一點，我太太則認為按一般的行情就好。雖然我們最後總會協調出結果，有時是她聽我的，有時是我聽她的，更多時候是採用我們兩人的平均數，用折衷的方式解決。可是，我心裡一直認為我的大方慷慨是對的，我覺得我太太的作法比較小氣，我不喜歡也不欣賞，雖然我嘴裏沒有說出來，心裡的態度一直就是如此。直到有一次，我們又為了包紅包的事在那兒商量，那天我太太突然說：「英賓，你不要再打腫臉充胖子了好不好？」哇！她這句話讓我當場很受不了，我就不再說話了，我轉頭就回房間去。那天晚上我難過得整晚都沒睡好，我一直在想：「我真的是打腫臉充胖子嗎？」我甚至在半夜起來上廁所時，在洗手檯前照鏡子…。到了早上，我起來晨更靈修時，我就問我自己：「英賓呀，你自己有沒有安全感啊？假如沒有，你在害怕自己什麼，你仍然在堅持什麼？」聖靈光照我，我發現我自己有一個〝好面子〞的問題，我覺得這是男性特別不能勝過的軟弱，神光照我讓我知道我的心態：我買電腦時，總想買比別人快速的機種，包紅包想包得比別人多一點，可是太太稍微一批評就受不了…。所以當我開始發現自己的問題時，我不再覺得我自己一定是對的時，我發現上帝就救我開始脫離這自以為義的陷阱。從此以後我發現我們就再也沒有為包紅包的事情而爭執過。

飢渴慕義的人除了知道自己不好，還須願意來仰望神，方能得福

弟兄姊妹，飢渴慕義的人是?謙卑的人，他不會自以為義。同時飢渴慕義的人不僅知道自己不好，他還願意來仰望神，而且是不停止的來仰望神，我們看路加福音18:13「那稅吏遠遠的站著，連舉目望天也不敢，只捶著胸說，　神阿，開恩可憐我這個罪人。」在這比喻的最後一節，耶穌說出了祂對這位稅吏的評論：他是個飢渴慕義的人。看得出來他很飢渴，他承認他自己是一個不義的罪人，因為他不義，所以他飢渴。可是，請注意，那稅吏同時也看出神是有恩典、有憐憫的神，所以他來到聖殿禱告，因著他看到自己的不好，他連舉目望天也不敢，可是當他看到神的豐富，他就開口求神開恩可憐他。所以，稅吏能夠得福，不僅因為他發現自己差勁，他還願意來尋求神。而一個不知道自己有問題的人，固然不會渴慕來尋求神，可是當人已知道自己有問題時，卻也不一定會來尋求神！你有沒有過這樣的經驗？我從我服事的經驗中發現，有時候一個基督徒當他工作遇到挫折、沮喪時，他反倒停止渴慕神、不願意來尋求神。

我自己也有這樣的經驗，我記得有一個禮拜天，我被安排要擔任主禮，可是那個星期以來我的身心靈狀況都很不好，鼻竇發炎，心情很沮喪，很多突發的事情讓我很頭痛，而且那個星期中我的靈修也不穩定，再加上那天我有獲悉敬拜團有人不能來服事，我實在沒有動力去做這主禮的服事，我就想辦法在星期六時向其他的區牧提出調換時間的請求，可是因為太晚提出了，無法調成，當我放下電話時，我裏面有一個意念突然出現：「英賓，狀況不好的時候，你不是更要透過敬拜讚美來得到醫治和釋放嗎？你還曾經這樣教過別人喔…如今你是為了要躲避嗎？」所以我就安靜下來，順服聖靈的感動，我決定要硬著頭皮去主禮，所以我就打電話給我的代禱告同工，請他們為我這軟弱的狀況代禱。我在隔天一大早就起來禱告，求神開恩來憐憫我這個罪人、軟弱的人，我還記得那天的崇拜我一邊讚美敬拜一邊掉眼淚，我覺得我的心得到神很大的安慰。同工在檢討時紛紛反應說：這是近來你領敬拜領得最好的一次。其實這是我的狀況最糟的一次，但是我發現：真的！飢渴慕義的人有福了，因為他們必得飽足。

要得到神的義、神的福，關鍵在〝飢渴〞：知道自己不好，可是還是來尋求主。真的，我發現生命成長最快的基督徒總是那些最飢渴的人。所以最後我要勸大家，只要你不停止飢渴，神一定要繼續來建造你，使你榮上加榮，直到主再來的時候，你必完全像祂。這是主耶穌的應許，也是主的保證。


憐恤的心

台北信義會真理堂 傅立德牧師證道

1998.06.07主日

馬太福音五章1~17節

馬太福音五章1~7：「耶穌看見這許多的人，就上了山，既已坐下，門徒到他跟前來。他就開口教訓他們說，虛心的人有福了。因為天國是他們的。哀慟的人有福了。因為他們必得安慰。溫柔的人有福了。因為他們必承受地土。飢渴慕義的人有福了。因為他們必得飽足。憐恤人的人有福了。因為他們必蒙憐恤。」

除非是耶穌的門徒才能了解八福

在耶穌的登山寶訓?八福裡面，祂表明出一個人生觀、人生哲學、一種人生倫理，而要了解這個人生觀，第一重要的就是先要了解這個人生觀是對誰說的。馬太福音5：1~2：「耶穌看見這許多的人，就上了山，既已坐下，門徒到他跟前來。他就開口教訓他們說…」大家有沒有發現祂是對誰講？是對祂的門徒。雖然有許多的人跟著祂到山上，到了那裡，祂坐下來，祂的門徒來到祂跟前，祂就開口教訓祂的門徒。第一點我們要注意的是，如果你不知道八福這樣的價值觀、人生倫理哲學是對耶穌的門徒說的，你就沒有辦法了解八福，因為如果不是耶穌的門徒，一般還沒有信主的人應該會覺得：「這是一個很奇怪的人生哲學，什麼虛心、哀痛、為義受逼迫是有福的，這有什麼福？開玩笑！這是倒霉。」所以，如果你不是祂的門徒，你看到耶穌的登山寶訓時，比較自然、合理的反應可能會像十九世紀的德國哲學家尼釆：「這是什麼倫理學，這是一個傻瓜的倫理。」「什麼有人打你右臉的時候，你連左臉也給他打？開玩笑！」、「有人打你右臉的時候，你不但要打他右臉，連他左臉也要打，要把他打個半死。」你若不是耶穌的門徒，很可能會覺得八福這種人生觀很奇怪，你若是耶穌的門徒，就不會覺得奇怪，因為認識耶穌，那麼所看的事情都會變得不一樣了。

八福不是勸勉、命令，而是應許

第二點，我發現這八點人生倫理有一個共同點，虛心的人、哀痛的人、飢渴慕義的人、溫柔的人、憐恤人的人……，這些人都是有福的。這也有一點奇怪，除非你是耶穌的門徒，你大概也很難了解，但對耶穌的門徒來說，這些福非常重要，祂在這裡沒有命令、沒有勸勉說你們要虛心、你們要哀痛……，祂沒有說你們要這樣做才能成為我的門徒，祂反而以此來描述祂的門徒，祂說：「我的門徒是這樣的人：我的門徒是虛心的人，我的門徒在世界上也會哀痛，也會為義受逼迫，我的門徒是憐恤人的人，我的門徒是飢渴慕義的人……」，而且祂說：「我的門徒有福，他們的生命在世界上是有福的。」所以，這是我們要來了解八福時的基本觀念，大家要從這個觀點來看每一福，才能了解耶穌在這裡講的是什麼。祂不是給你一個義務、一個責任、一個命令說：「你要這樣做」，祂卻是說：「你如果跟隨我，你就會變成這樣的人。」同時，祂說：「你放心，我告訴你，你變成這樣的人，是有福的，真的有福，而且這個世界上沒有任何的福氣可以跟這個福相比。」

怎樣是憐恤人的人？

這個禮拜我們已經講到第五個福，耶穌說，這樣做的人會很快樂，非常快樂，這個快樂是憐恤人的人能得到的。到底什麼樣的人是一個憐恤人的人？其實，如果你要知道一個憐恤人的人是個什麼樣的人，不必想太多，也不需要用想像，因為在聖經中、在神的話裡面已經給我們一個非常清楚的榜樣、標準。這個憐恤人的人是誰？就是耶穌。我們看耶穌是什麼樣的人？

馬太福音9:35~38：「耶穌走遍各城各鄉，在會堂裡教訓人，宣講天國的福音，又醫治各樣的病症。他看見許多的人，就憐憫他們。因為他們困苦流離，如同羊沒有牧人一般。於是對門徒說，要收的莊稼多，作工的人少。所以你們當求莊稼的主，打發工人出去，收他的莊稼。」在這裡，請大家特別注意「憐憫」這個字，這個字在原文、希臘文的聖經中雖然跟在馬太福音五章所講的「憐恤」不一樣，可是非常有關係、非常像，這個字在希臘文的新約中出現得次數比憐恤多一點，而且這個字非常特別，在這裡，它描述耶穌的一個感覺，祂看到很多人困苦流離、受傷、迷路了！像沒有牧人的羊一般，祂就「憐憫」他們；這個字在馬可福音一章40~42節也出現過「有一個長大痲瘋的，來求耶穌，向他跪下說，你若肯，必能叫我潔淨了。耶穌動了慈心，就伸手摸他，說，我肯，你潔淨了罷。大痲瘋即時離開他，他就潔淨了。」耶穌看到一個長大痲瘋的人，那個人站在一段距離外說：「你若肯，你可以醫治我。」馬可記錄這事時其實與馬太用的是同一個字，在原文中「動了慈心」跟馬太福音的「憐憫」是同一個字，可是中文聖經翻譯得不一樣，而在路加福音也出現這個字，在路加福音中耶穌在講浪子回頭的比喻時也用這個字(路加福音15:11~32)，耶穌描述那個父親看見他的兒子回家，就「動了慈心」，此處的「動了慈心」和「憐憫」是同樣的字。動了慈心、憐憫的原文(希臘文)很特別，它的意思是描述當一個人看見另外一個人的需要，另外一個人的受傷、痛苦，在這個人裡面就產生一種愛跟關懷，這個愛跟關懷深到一個程度，在這個人的神經系統裡他都會感覺到那個痛，是真實的生理反應，好像別人的痛就變成他的痛，動了慈心就是這個意思。

上帝藉著耶穌彰顯祂對我們的憐恤之心

在浪子回頭的這個比喻中，我們常常注意那個浪子，他回頭投靠父親，事實上，這個比喻的主角不是那個浪子，而是那個父親！重點不是「浪子回頭」而應該是「父親的等候」。在耶穌的比喻中，這些都是一些代表，是象徵性的意思，這個父親代表上帝、天父，大家想一想，耶穌講這個故事的目的是什麼？祂要讓你知道什麼？這個父親看見他的兒子回來的時候，渾身骯髒、都是豬的臭味，亂七八糟，而且都是因為他自己所做的事情造成的，甚至他還出賣、背叛他的父親，把他父親的愛踩在腳下，污辱他；可是當那位父親看見他的兒子回家的時候，他就「動了慈心」，兒子的痛苦就感應在他自己的身體裡面，兒子的痛苦就變成他的痛苦，他就跑出去抱著兒子的頸項與他親嘴。

耶穌講這個比喻的目的是什麼？是讓你看見你所信的上帝是什麼樣的上帝，這一點非常非常重要，我們最需要知道的就是宇宙的上帝是個什麼樣的上帝。其實，我們最需要知道的不是「有沒有」上帝，相信有神不是那麼難，很多人相信有神，祂的存在是一回事，最重要的是「祂是什麼樣的上帝」，而且祂對你的看法、對你的態度如何？你在祂的眼目中是怎麼樣的？這是我們最需要知道的。祂非常非常看重我們對祂的認識，祂要你知道祂是什麼樣的上帝，馬太第九章中描述，耶穌看見這些人困苦流離，祂就憐憫他們，就動了慈心，從這裡我們就看見上帝是什麼樣的上帝。歌羅西書1:15說：「愛子是那不能看見之上帝的像，是首生的，在一切被造的以先。」耶穌就是我們所看不見的上帝的「像」，如同一張照片一樣；希伯來書1:3說：「他是上帝榮耀所發的光輝，是上帝本體的真像，常用他權能的命令托住萬有，他洗淨了人的罪，就坐在高天至大者的右邊。」看見耶穌就是活生生的看見上帝，你可以從耶穌身上知道祂是什麼樣的上帝。耶穌在我們當中所講的、所教導我們的，祂也活出來給我們看見。在馬可福音一章裏可以看到一個痲瘋病的人，別人都不敢接近他，都排斥他，怕死他了，所以他就隔很遠的距離對耶穌說：「你若是肯，你可以使我潔淨。」馬可描述說：耶穌看見了就動了慈心，那個痲瘋病人的痛苦就在祂裡面，祂就感覺到那個痛苦，祂就走過去摸他說：「我肯！我肯！」上帝告訴我們，看見耶穌，就可以看見上帝，也知道上帝對我們的看法是什麼。這非常重要，上帝道成肉身變成一個人，就是要讓我們看見祂的心腸。馬丁路德說：「耶穌自己就是天父之心的一面鏡子。」天父差耶穌來讓你可以看見，就知道祂的心是什麼樣的心、祂如何看待你。

然後，馬太福音9:37~38：「於是對門徒說，要收的莊稼多，作工的人少。所以你們當求莊稼的主，打發工人出去，收他的莊稼。」這些工人要做什麼樣的工人？去收莊稼。耶穌在馬太福音11:29說：「我心裡柔和謙卑，你們當負我的軛，學我的樣式，……」第一，耶穌說：你們看見了我就是看見了父，你們看我怎麼樣，就知道上帝怎麼樣；第二，你看我怎麼樣，就知道你要怎麼樣。所以，我們不是刻意的去學習虛心、哀痛、飢渴慕義……，不是刻意的去做成這八福，我們是跟隨耶穌、效法耶穌，看耶穌怎麼樣，我們就做祂的門徒，我們就會變成這樣的人。我們為什麼是一個憐恤人的人？因為我們是耶穌的門徒，我們學耶穌，所以祂說你們看我怎麼樣，你們就怎麼樣。你們要不要跟隨耶穌、學耶穌，看祂怎麼樣你就怎麼樣？當然，每一個要做耶穌門徒的人就是有這樣的心，我們覺得很好，我們覺得這是我們的福份，人生沒有比這更好的事情，所以，我們就欣賞、就認同、就喜歡這樣做。如果要這樣做，我們應該怎麼做？

效法耶穌憐恤之心的實際作法

一、求像耶穌一樣去愛、關懷，不怕麻煩

當我們看見一個人有需要，受傷、困苦流離，我們要求得著耶穌的心腸、耶穌的心志，我們就能去愛跟關懷。這個愛跟關懷，你不要以為這本來就是一個自然的反應，如果不是耶穌的門徒，如果你不覺得像耶穌是好的，我們未必會有愛和關懷。很多時候我們看到一個困苦流離、受傷，很多問題的人，我們自然的反應就是要保持安全距離，安全第一，或是會覺得很麻煩，我們覺得不太喜歡。耶穌說我來是報佳音給貧窮的人，不管是精神、靈裡還是物質貧窮的人，我記得很多年以前，在真理堂我們開始為一些貧窮的人禱告，然後上帝就開始帶一些這樣的人到我們中間來，而我們第一個反應是什麼？覺得很麻煩，不怎麼喜歡，可是耶穌不是這樣，對不對？祂不覺得是這樣。所以我們要做一個憐恤人的人，我們需要求主，讓我們看見這樣的人的時候就像上帝看他一樣。

我記得好幾年以前，有一次，我的主任牧師他叫我去處理一件比較複雜的事情，是在我的牧區裡面的事，而處理這件事情一定會造成一些人的不愉快，我記得在開會的時候，我說：「你要我去處理這件事情，那會很麻煩。」楊牧師他安靜了大概十五秒鐘說：「對！愛是很麻煩的東西。」愛是很麻煩的事情！從那個時候我就知道，對！愛就是很麻煩。我們要像耶穌一樣，耶穌不覺得那個人麻煩。其實，我們在上帝的眼目中，我們大概都應該算是很麻煩的人，可是上帝沒有這樣看我們，因為祂有憐恤人的心。

二，把每一個人都看為是獨特、寶貴的

每一個人都非常重要，每一個人都非常寶貴。為什麼？就是因為這個人存在著，沒有別的原因，沒有別的理由，也不需要有別的條件，就是因為他存在，所以他非常重要，而且很寶貴，不管他是什麼樣的人，不管他以前做過什麼樣的事情，每一個人都有無限的價值，寶貴、獨特，這是耶穌的看法，所以我們也應該是這樣，不為人打分數，當一個人在這裡時，我們也不要說這個人比較重要，這個人比較有潛力，這個人很值得栽培，我們都不要加以分別，只單單因為他存在，所以他有無限的寶貴跟重要。

三、去體會別人的痛苦與需要，不怕付出代價

我們要開始學習去了解別人的感覺與需要，甚至了解可以深到一個程度，他的感覺就變成你的感覺，他的痛就變成你的痛。上帝可能會給你一個恩賜，你要不要這個恩賜？他的痛就變成你的痛，你真的會感覺得到；這得付出代價，如果你求主給你這個憐恤人的恩賜、憐憫人的心，你可能會經驗到一些痛是你以前所沒有經驗過的，而且真的會感覺到，別人的痛變成你的痛，那個經驗是一個實在的經驗，可是你不要怕，你不要怕付這個代價，你可以承擔，不會受不了。保羅說：「我靠著那加給我力量的，凡事都能做。」

四、作全人關懷，按照人們實際的需要給予幫助

要學習耶穌做一個憐恤人的人，我們就開始做全人的關懷。這個也是耶穌的做法，耶穌的榜樣。有一次，耶穌在山上對五千個人講道，講了一天，講完了，祂第一個想到的是什麼？這些人肚子可能會餓，在那個時候，很有意思，聖經此處記載時也是用一樣的字?祂就「憐憫」他們，也就是「動了慈心」這個字；祂就為他們著想，決定要辦一個聚餐，要辦一個簡單的愛宴，要給他們東西吃，有麵包跟魚乾，就是按照這些人實際的需要給他們具體的幫助。如果一個人的肚子餓，如果他的婚姻有問題，家庭有問題，工作、學業有問題，你不要太快跟他講永生，就從他有需要之處開始用憐憫、慈愛關心他，這是一個很實際的問題。這些做法都是耶穌的做法，在福音書中有很多例子，因此也是我們的做法，因為我們是主的門徒。

憐恤人的出發點應當是：不按照自己的意思，而按照天父的心意

耶穌祂有很多種做法，看各人不同的需要，祂就用不同的方法憐憫、動了慈心，幫助他，關心他，祂的做法多元化，有很多種，可是都有個共同的出發點，這個共同的出發點非常重要。約6：38~40：「因為我從天上降下來，不是要按自己的意思行，乃是要按那差我來者的意思行。差我來者的意思，就是他所賜給我的，叫我一個也不失落，在末日卻叫他復活。因為我父的意思，是叫一切見子而信的人得永生。並且在末日我要叫他復活。」祂有一個憐憫人的心，憐恤人，第一是因為祂不是按照自己的意思，在所有的一切事情上祂跟祂的天父完完全全是一條心，父跟父獨生愛子的心完全一致，不願意一個人失落，願意每一個人都被天父得著，所以耶穌所做的一切事情不是一個責任，也不是一個義務，都是為了愛。

你、我要學耶穌的樣式，我們要效法耶穌，我們也要做得一樣，我們所做的一切憐恤人的行動，它不是手段，是目標，不是一個責任，不是一個義務，也不是為了別的目的，不是為了教會增長，不是為了希望明年在這個時候我們多少會友聚會，不是為了小組業績的壓力，不是為了自己的成就感…，都不是，動機都是為了愛與憐憫，因為這些人是人，他是一個人，就擺在我們面前，而且因為我們看待每一個人像耶穌看待他們一樣，就是獨特、寶貴、有無限的價值。要怎麼做？從我們自己開始先相信，注意耶穌是怎麼樣看我們的，上帝就是怎麼樣看我們的，我們每次領聖餐時，我們就記念耶穌所說的：「這是我的身體為你捨的，這是我的寶血為你流的。」我們就知道祂看我們為獨特、無限的寶貴；你就知道祂這樣憐憫，看見你便動了慈心、憐憫你，所以我們便再一次做一個決志，下決心說，我們也要看別人一樣重要、獨特、寶貴，主的愛就充滿我們，使我們看見別人困苦流離、受傷痛苦、有需要的時候，我們也可以動了慈心，也憐憫人，不願意一個人失落，使他們到最後都可以跟我們一同復活。


憐恤人的人有福了

台北信義會真理堂主任牧師 楊寧亞牧師證道

1998.6.7主日

經文：馬太福音第五章3~7節；

馬可福音第一章40~45節

今天我們要來思想八福的第五福：憐恤人的人有福了，因為他們必蒙憐恤。

一、憐恤人必要的兩個條件：

首先我們要來思想的是「誰是憐恤人的人？」「什麼是憐恤？」當新約聖經每次提到〝憐恤〞這個字時，不單單是對別人的困難、需要表示同情、憐憫而已，而是甘心樂意的用實際的行動投入對方的困難、需要，樂意去解決對方的難題。所以憐恤不只是對別人表示同情，而且是願意進入到別人的困難、解決別人的困難。我們先來看一個實際的例子，來了解何為憐恤。

馬可福音一章40-45節，在這一段聖經記載有一個長大痳瘋的病人來找耶穌，顯然他有極大的需要，他希望病得醫治、得潔淨。為什麼他想要找耶穌，而不找別人？也許他也曾經找過別人幫忙，因為聖經沒有記載，所以我們不曉得。但是為什麼他會來找耶穌？當你遇到困難、遇到需要、遇到自己沒有辦法解決的時候，你通常第一個想到要找的人是誰？我相信你要找的人至少要具備兩個條件：一、他必須是有能力來解決你問題的人，二、他不只是要有能力，他也要是十分同情、很願意幫助、很樂意幫助你的人。有能力幫助你，但並不同情你，對你兇巴巴、拒絕你的人，你不會去找他；同樣的，非常同情你、非常樂意幫助你，但沒有能力解決你困難的人，你也不會找他，因為找他也是白找。所以第一個是能力，第二個是同情和願意，兩者都需要俱備。

當這位長大痳瘋的病人來找耶穌的時候，他一定已經弄清楚耶穌有醫病的能力，因此他只要面對另外一個問題?耶穌肯不肯、耶穌願不願意幫助、醫治他。馬可福音一章40節，他一見到耶穌就說：「你若肯，必能叫我潔淨了。」他是找對了人，耶穌是一位既「能」又「肯」幫助他的人，馬可福音的記載非常生動，「耶穌動了慈心」，然後「伸手摸他」，「他就得潔淨了」，耶穌動了慈心，伸手摸他，不只是把醫治的能力帶給這位長大痳瘋的病人，也把同情、關懷和對他的愛帶給了他；耶穌不只是醫治了他的身體，耶穌也醫治了他那長久被人拒絕、被人排斥、破碎的心靈。

什麼是憐恤？憐恤是看見人的困難，動了慈心，並且用實際的行動，把能力、把愛和關懷帶給別人，這就是新約聖經說的憐恤。單單有能力來解決別人問題，但沒有愛和關懷，這不是憐恤；同樣的，單單有同情、有關懷，卻沒有能力解決別人的困難，這也不是憐恤。真正的憐恤是「動了慈心，既能又肯」去投入別人的需要，才是真正的憐恤。所以誰是憐恤人的人？就是面對別人的困難、痛苦、需要，動了慈心，採取實際的行動，帶出能力、帶出愛的關懷行動的人。

二、為什麼憐恤人的人必蒙憐恤？

緊接著我們要思想第二個問題：為什麼憐恤人的人〝必蒙憐恤〞？這句話的意思是不是指：「我們憐恤別人，上帝看我們還不錯、表現很好，所以他就憐恤我們」？或者是相反的：「假如我們不憐恤別人，不對別人表示愛心的話，上帝就覺得我們很差、很爛、很糟糕，祂就不再憐恤我們」？當然不是！這違背因信稱義恩典的原則。事實上，憐恤，不管是上帝對我們的憐恤，或者是我們對別人憐恤，都不是根據什麼條件、什麼資格、什麼責任義務，才會有憐恤。憐恤根本的動機是「動了慈心」，動了慈心就是動了慈心，沒有什麼條件。但為什麼在馬太福音五章7節耶穌說，「憐恤人的人有福了，因為他們必蒙憐恤」？到底這句話是什麼意思？這句話至少包括兩方面的意義：一、憐恤人的人，肯定、印証了他已經得到上帝的憐恤。一個人可以去憐恤別人，他必須擁有憐恤人的愛和能力，假如他不是已經蒙了上帝的憐恤，想去憐恤別人也沒有辦法憐恤。「我們愛，因為上帝先愛我們」，我們能夠憐恤，是因為上帝已經憐恤我們。當一個人可以真實的去憐恤別人，這只不過是一個印証、一個記號、一個肯定：這個人已經蒙了上帝的憐恤。憐恤人的人有福了另一個意義就是二、憐恤人的人可以繼續不斷的帶出上帝的憐恤，不只是帶給別人，也是帶給自己。憐恤人的人不是用他的憐恤當作功勞來換取上帝的憐恤，他對別人的憐恤，只不過是作一個管道，透過憐恤這個動作，把上帝的憐恤從天上帶下來。我們對人的憐恤，就好像電燈的開關一樣；而上帝的憐恤、恩典，就好像電力公司的電力，電燈的開關本身並不會產生電力，電燈的開關只會決定我們要不要使用電力讓燈發亮而已！當我們每一次對別人表示憐恤時，就好像把電燈的開關打開，讓上帝恩典、憐恤的電力流通。一個憐恤人的人，他會對別人動慈心，他對別人的心是軟的、是開著的，同樣他對上帝的心也是軟的、也是打開的，所以上帝的憐恤，就很容易臨到他身上，也會透過他臨到別人。一個不肯憐恤別人的人，他對人、對神的心，都是硬的、都是關閉著的，他會把憐恤的開關關上，所以上帝雖有很多憐恤想要給他，因為他心硬，已經把開關關掉了，因而領受不到上帝的憐恤。

事實上，對別人動慈心，免了別人的債、饒恕別人也是一種對人的憐恤。馬太福音十八章27節：「那僕人的主人，就動了慈心，把他釋放了，並且免了他的債。」這一段是我們很熟悉的經文，之前是談到饒恕七十個七次，因此可知憐恤亦包括饒恕別人，動了慈心，免別人的債。什麼是饒恕？饒恕就是免債。那個僕人不肯饒恕別人，他的結果是什麼？33節「你不應當憐恤﹙和馬太福音五章7節的〝憐恤〞是同樣一個字﹚你的同伴，像我憐恤你麼？」35節「你們各人，若不從心裡饒恕你的弟兄，我天父也要這樣待你們了﹙不饒恕你﹚」。這裡也是一樣，當一個人不肯饒恕別人的時候，為什麼他得不到上帝的饒恕？因為他同樣是把上帝憐恤、饒恕的開關關掉了，上帝的饒恕沒有辦法臨到他身上，結局非常的可怕！

過去二十多年來，我從事牧會、牧養、輔導的事奉，親眼看到好多上帝的兒女因著不肯饒恕、不肯憐恤，自己切斷了上帝憐恤、上帝饒恕的開關，然後讓撒但轄制，轄制得非常可憐。我們對人的憐恤只不過是一個開關?打開上帝憐恤；我們不饒恕、不憐恤別人，我們就是把憐恤的開關關掉。很多時候我們對人的憐恤，不在於我們自己內心的感覺，也不在乎我們自己覺得有沒有能力可以憐恤，我們對別人的憐恤，最重要的是一個決定?你要不要打開開關？是一種行動。我們的決定只是把上帝憐恤的開關打開，讓上帝的憐恤、上帝的能力、上帝的愛可以透過我們流露出去。

當上帝的憐恤臨到我們的時候，連我們裡面覺得不好的感覺都可以被改變。記得有一天一個弟兄來告訴我，前一陣子他心情很壞，工作、事奉的壓力讓他筋疲力盡、心力交瘁。一天他來主日崇拜，他下了一個決定：「今天我決定不理任何一個人﹙臉拉得長長的﹚！我決定今天不作任何的服事！」但非常湊巧，那天他旁邊就坐了一個慕道的朋友，聚會完以後，這位慕道友對聚會很有反應，開始問他問題，他沒有辦法，只好改變他的決定，開始回答問題，開始交談之後，這位原本沮喪的弟兄發現他自己的心情逐漸改變，等他服事完這位慕道友之後，心情簡直有一百八十度的調整，上帝把他從沮喪的糞土中給拔出來了。這就是憐恤人的人所得的福，因為他把恩典、憐恤的開關打開了，他只不過是作了一個決定，神的憐恤便透過他臨到慕道友身上，其實也臨到他自己身上，把他從焦慮、沮喪、亂七八糟的感覺裡面拯救出來！

三、世上需要憐恤的人極多，需要因更多人的〝肯〞帶下神大量的憐恤。

憐恤別人，重點還不在於我們自己感覺好不好、能不能，而在乎我們肯不肯。我們的肯，可以把上帝的憐恤、上帝的愛和能力從天上帶下來給別人，同時也會帶給我們自己，所以上帝的憐恤會改變別人、也改變我們自己。上帝的憐恤，就是上帝福音的大能，需要透過人的「肯」，才會流露出來，一、二個人的「肯」，可以帶出上帝的一些憐恤；許多人的「肯」，可以帶出上帝大量的憐恤。當我們面對這個世代許多人的需要、困難、痛苦，單單靠一、二個人的「肯」是不夠的，需要更多人的「肯」，才能夠帶出上帝大量的憐恤。

這禮拜五，有位區牧跑來找我，和我交通，最近他的牧區有大量的老人家決志信耶穌，有些已經決志、有些已經受洗、有些人躺在病床上等著他去探訪，他說，老人家對於愛的探訪、禱告、關懷是非常有反應的。那天早上他去探訪一對老人家，他們擺了〝滿漢全席〞請他吃早餐，他一口氣吃了五碗稀飯、兩個饅頭，把他撐得半死！﹙憐恤人的人有福了，因為他必蒙憐恤；憐恤老人家的有福了，因為必有稀飯、早餐吃！﹚。可是他前幾天去看另外一位老人家，待遇完全不一樣，這位老人家躺在病床上，病得很嚴重，準備動手術。他和同工進去，老人家一看到他們就很生氣，不和他們講話。因為老人家已經受洗一個月，剛好碰到我們的區牧病了兩個禮拜，再加上很多的忙碌、很多的事情，他已經一個月沒有來探訪老人家了。他馬上知道老人家生氣是因為他很久沒有來看他了，立刻和老人家說：「老伯伯，抱歉啦！我最近生病、很忙、沒有辦法！這樣好不好，我唱一首詩歌給你聽。」﹙雖然他自認聲音不好聽﹚，就帶老人家唱歌，本來老人家不肯握他的手﹙那個老人家的手緊緊拳握著﹚，等唱了詩歌，慢慢、慢慢，老人家的手就放開了、柔軟了，然後讓這位區牧握他的手，最後也肯讓他禱告、祝福。

然後區牧告訴我：`「我牧區有35位老人家，都是區裡面弟兄姊妹的爸爸、媽媽，他們已經被帶領信主了。面對這麼多的需要，馬太福音九章35-38節，主耶穌給我們的答案是，耶穌「看見許多的人，就憐憫他們，因為他們困苦流離，如同羊沒有牧人一般。」於是祂就對他們講了一個應許：「對門徒說，要收的莊稼多，作工的人少，所以你們當求莊稼的主，打發工人出去，收他的莊稼」。我們可以向主求工人，求願意憐恤人的人，是像主耶穌一樣，願意動了慈心，伸出手來，去摸別人，為別人禱告，傳遞耶穌的愛和能力的人。這個牧區有35位老人家，我為他們求35個像耶穌一樣願意去憐恤人的人，每個禮拜一次去探訪這些老人家，把耶穌的愛帶給他們。

面對大量的需要，我們必須要上帝大量的憐憫、憐恤，而大量的憐恤，不是由一、二個人的「肯」，而是要許多工人的「肯」才可能帶出來，每一個蒙憐恤的門徒工人，都可以成為去禱告、探訪、服事別人的人。憐恤人的人有福了，因為他們必蒙憐恤，那些肯憐恤人的人，一定可以把上帝的憐恤帶下來、帶給周圍的人，事實上，也是帶給他自己。


清心的人有福了

台北信義會真理堂 蘇奕璋區牧證道

87.06.14主日

今天我們要講登山八福的第六福，馬太福音五章8節：「清心的人有福了。因為他們必得見上帝。」

何謂清心的人？

「清心」是什麼意思？在希臘文中，清心原來是指「純潔」的意思，是心裡好像澄清的湖水一樣，非常的清澈純潔，沒有雜質，沒有詭詐和虛偽的動機。人為什麼要詭詐？因為「貪」，想要比別人更多一點；為什麼要虛偽？因為「怕」，怕一旦誠實會受到虧損。而「清心」卻是一種對神的單純，不用任何的東西取代我們對上帝的注意，以神為有福，以神為有益，不被別的東西纏住，沒有憂慮，只愛上帝所愛，以上帝為滿足，單純的跟隨主，不事奉兩個主，專一在神身上，在神跟我們之間沒有任何的攔阻，這就是清心。

我是輔大畢業的，我很喜歡輔大，因為輔大有很多漂亮的女生，很會打扮，在晴朗的早晨，我帶著聖經跟詩歌本到校園的草地上，坐下來靈修，讀讀聖經、唱唱詩歌，在微風中欣賞從遠處走過來的女生，真是人生一大享受。經過我多年的觀察，我發現輔大裡面有一種女生是所有女生中最漂亮的，那就是修女。在我印象當中，有一位修女，我不太認識她，但經常看到她，她沒有什麼打扮，每天都穿得差不多，灰灰藍藍的，連頭髮都包得緊緊的，沒有任何的打扮，但我從她的眼神中幾乎可以清澈的看到，她裡面有一股令人無法抗拒的慈愛、和平跟安穩。當然，她沒有男朋友，沒有結婚，也沒有小孩，她沒有什麼好聽的頭銜，沒有車子，就連住的地方也是小小的一間宿舍，但是從她的眼睛可以感覺到她的心?沒有絲毫缺乏，我覺得她彷彿是全世界最富有的人，因為她裡面充滿了上帝的榮美跟自信。從那個時候開始，我終於相信楊牧師所說的一句話：「人沒有結婚也可以過得很好，也可以過得很滿足。」當人的心單純、專一在神身上，他跟神之間沒有任何的攔阻的時候，上帝就成為我們一切祝福的來源和安全感。

使我們不能清心的原因：

人的心之所以不能快樂，會憂慮，不是因為他缺乏什麼，反而可能是因為他擁有了太多的什麼，以致於看不見上帝。「清心的人有福了。因為他們必得見上帝。」為什麼人沒有辦法清心？什麼攔阻我們跟神之間有一顆單純的心，通常有三大理由：第一、來自物質生活的憂慮和吸引。馬太福音6：25~34：「所以我告訴你們，不要為生命憂慮，喫甚麼，喝甚麼。為身體憂慮穿甚麼。生命不勝於飲食麼，身體不勝於衣裳麼。你們看那天上的飛鳥，也不種，也不收，也不積蓄在倉裡，你們的天父尚且養活他。你們不比飛鳥貴重得多麼。你們那一個能用思慮，使壽數多加一刻呢。何必為衣裳憂慮呢。你想野地裡的百合花，怎麼長起來，他也不勞苦，也不紡線。然而我告訴你們，就是所羅門極榮華的時候，他所穿戴的，還不如這花一朵呢。你們這小信的人哪，野地裡的草，今天還在，明天就丟在爐裡，上帝還給他這樣的妝飾，何況你們呢。所以不要憂慮，說，喫甚麼，喝甚麼，穿甚麼。這都是外邦人所求的。你們需用的這一切東西，你們的天父是知道的。你們要先求他的國，和他的義這些東西都要加給你們了。所以不要為明天憂慮。因為明天自有明天的憂慮。一天的難處一天當就彀了。」

這段經文很明顯的提到，物質生活對我們有一個很強烈的吸引力，當我們裡面缺乏那種來自神的安全感的時候，憂愁很快就抓住我們。在台灣這樣的環境當中，我想或許你不曾真的經驗過窮到沒有飯吃，沒有衣服穿，但是當你發現了一台最新的、很棒的、吸引你的電腦在你面前招手的時候；當你被你的房東通知請你搬家，可是又沒有錢可以買一棟房子的時候；也許你在看到公車的廣告上面說，不要讓你的孩子輸在起跑點?兩歲英文班、兩歲電腦班…；又或許你會想，有一天你老了，沒有人奉養你的時候怎麼辦？你就會感覺到一種很強烈的不安全感：為什麼我的錢那麼少？為什麼我的錢不夠用？….環境給我們一種急迫、一種不安全的感覺，讓我們想要設法去賺錢，於是我們的注意力就慢慢的從上帝面前移轉到這些事上，我們的心也開始變得憂慮。

你怎麼知道你是不是一個清心的人呢？只要看你憂不憂慮就知道了。耶穌在馬太福音6：25~34這段經文告訴我們說：「不要憂慮」，為什麼不憂慮呢？因為天父很愛我們，祂非常非常愛我們，祂眷顧我們、養活我們。你看，天上的飛鳥也不種、也不收，上帝都尚且養活牠們，我們比一切受造之物都要寶貴，天父豈不更眷顧你、我的需要嗎？況且憂愁也沒有用，它不能使壽數增加一刻！當我讀經讀到這裡的時候，我看到經文中的小字說：「不能讓我們的身高長高一肘」，我想到對我的應用是「憂愁不能讓我的體重胖一點」，憂愁不能解決任何事。

怎麼樣才能不憂愁呢？耶穌的答案是：先求祂的國和祂的義。神的國就是讓神掌權、讓神統治、讓神做主的意思；神的義就是用神的標準和法則來生活。我認識一位姊妹，她的家境並不是很好，她唸書時所需的學費，多半都是靠助學貸款來完成。開始工作以後，收入也不是很多，工作非常辛苦，每當她領到薪水的時候，有一半要先給她的家人，剩下來的她要付助學貸款，然後要做為生活費，她常常感覺到快要餓肚子的威脅。不久前，她參加楊牧師的工訓初階，在聚會當中她從楊牧師聽到一句話說：「一個人的信心可以從他的奉獻看得出來。」於是因著聖靈的提醒，她低下頭來向神承認，她說：「主！你知道我的信心就是很小。」她也想起她有幾個月沒作十一奉獻，因為總覺得錢先放在身邊比較安全！萬一超支的時候，還可以不至於開天窗，若是先奉獻出去了，萬一有什麼需要就沒錢了，這是一種安全感的問題。但聖靈提醒她之後，她就決定讓上帝做她經濟的主，做她金錢的主。可是就在那個禮拜，她還沒有來得及奉獻十一時，以前的一個同事就打電話給她說：「老闆有一筆錢是去年的查帳獎金要給你。」她心想：「我都已經離開了，要給的話大概也是兩、三千塊錢打發一下吧！」結果沒想到老闆還親自到她新的公司把錢交給她，她打開一看，裡面竟有一萬五，超過她的所求所想。弟兄姊妹，天上的飛鳥也不種也不收，天父尚且養活牠們，我們所需用的，天父都知道，祂是我們一切祝福的來源和安全感。

讓我們不能清心的原因還有二、來自人際關係的比較和競爭。詩73：1~2說：「上帝實在恩待以色列那些清心的人。至於我，我的腳幾乎失閃。我的腳險些滑跌。」為什麼？為什麼神恩待清心的人，而詩篇作者他的腳會失閃？詩73：3：「我見惡人和狂傲人享平安，就心懷不平。」你有沒有這樣的經驗？你辛辛苦苦的讀書，結果得到五十九分，那個人考試作弊卻得了滿分；我努力賣命工作，到了加薪、升遷的時候，那個拍馬逢迎的人卻得到賞賜，詩73：6 是這樣說的：「所以，驕傲如鍊子戴在他們的項上。強暴像衣裳遮住他們的身體。」結果他們所得到的祝福，遠遠超過他們心裡所想要得到的，詩73：8~9：「他們譏笑人，憑惡意說欺壓人的話。他們說話自高。他們的口褻瀆上天。他們的舌毀謗全地。」他們的一生都很順利，沒有受到什麼苦，也沒有遭到什麼災，詩73：5：「他們不像別人受苦，也不像別人遭災。」詩73：4：「他們死的時候，沒有疼痛。他們的力氣，卻也壯實。」連死的時候都平平安安的，沒有痛苦。但是我呢？我努力的保持自己一顆清潔的心、一雙正直的手，但是卻總是倒霉遭災，唉呀！上帝真是不公平…。

你有沒有這樣的經驗？想一想你在人際關係的比較和競爭當中，你的心是輕鬆快樂，還是憤怒憂愁？是什麼時候讓你開始回轉，讓你的情緒可以跳脫出來？什麼原因讓你的靈可以重獲快樂跟安穩？那就是神的話、神的愛臨到你時，祂對你說：「孩子！你是我的孩子，我是你的主，你的好處不在我以外。我為你所量的地界坐落在佳美之處。」就在那個時候，神的愛對你說話，使你回轉，對不對？祂對我們說，凡我們需用的，祂都知道！當我們看見別人走紅，看見條件不比我們好的人，有了男朋友、有了女朋友；看見別人有我們所沒有的，但是他其實並不比我們清潔、正直的時候，你的心就開始發酸，肺腑被刺，嫉妒、自憐、自卑…？！其實，我們是在面對一個問題，面對一個安全感的問題，但是神才是我們一切祝福的來源和安全感，祂才是我們最大而且永恆的產業，所有的東西如名位、成就好像野地的花一樣，今天穿得很漂亮，但是明天就沒有了，丟到火爐裡。若我們的心追求這些短暫有限的成就，我們的心就看不見上帝。然而若我們的心將神的國和神的義擺在第一重要的位置，我們的心就不會搖來擺去。

我覺得有一個例子非常好。我太太在美國學開車的時候，她的駕駛老師對她說：「你開車很奇怪，為什麼不能開在路中間？總是這樣左搖右擺？」因為我太太她有一對很大的眼睛，她很好奇，喜歡東看看、西看看，看右邊的時候，車子就往右邊偏，看左邊的時候，車子就往左邊偏，所以她就這樣在路上忽左忽右的晃動。我們走人生的道路是不是也是這樣？有好多東西都吸引我們，當我們看重一些東西勝過主自己的時候，我們的心就偏離向它了，在人生道路上忽左忽右的，但是神說祂要使我們的心歡喜、靈快樂，肉體安然居住，因為祂要做我們一切祝福的來源和我們的安全感。

除了來自對物質的憂慮、人際關係的競爭外，使我們不能清心的原因：第三、對權柄的期待和依賴。大概在七年前，我擔任行政部的幹事長，那時的全職同工只有六、七位，當有些同工在感情上、情緒上有些起伏，或者對教會的一些做法、政策有不同的意見或不滿時，我們就很期待楊牧師能夠定期的來看看我們，來找我們談一談，安慰我們、稱讚我們一下，至少噓寒問暖、關心一下我們的狀況。如果楊牧師這樣子做的話，也許我們會覺得比較有被愛的感覺，覺得服事起來比較容易順服，比較舒服一點，所以，包括我在內，心裏都會對楊牧師有一種莫名的期待和依賴，我就去向楊牧師反應，告訴楊牧師同工們對他的期待，請他來滿足一下，沒想到，楊牧師沒有答應。其實他有一個更高的目的，是要訓練培育同工，刻意減少大家對他的依賴和期待，以達到充分授權，層層負責的目的。當時我並不能了解，心想我身為幹事長，就自以為義地去扮演那噓寒問暖的角色。直到有一天，有一位同工來找我，他說：「蘇哥我要跟你道歉。」我說：「怎麼了？」他說：「以前我對你很生氣，因為我覺得你偏心，你特別偏愛某一些同工，很少來關心我，所以我就很不快樂，我又嫉妒、又很痛苦，因為我也知道我不應該這個樣子。後來，我就來到神面前…」每一次當他來到神面前流淚禱告的時候，神就讓他發現，當他把人當做上帝，把我當做愛、肯定、接納及未來前途幸福的來源時，就會不滿足，就會失望。唯獨耶和華才是我們一切愛和祝福的來源。所以他就決定來跟我道歉，並且宣告說：「蘇哥，我以後不會再對你有期待了。」害我突然有一種失業的感覺哩！

把愛的滿足和渴求寄望在權柄的身上，是我們常有的現象，不管這個人是父母、是上司、是我們的配偶，或者是任何一個你所在意的人，但是這樣做，會讓我們很容易失去上帝，看不見上帝。「清心」就是讓我們跟上帝之間沒有任何的攔阻，詩73：25：「除你以外，在天上我有誰呢。除你以外，在地上我也沒有所愛慕的。」當一個人，不論他是誰，成為我們祝福和盼望的來源、對象的時候，他就變成我們跟上帝之間的一個〝瑪門〞、偶像。

清心的人最大的福份就是不會憂慮

最後，清心的人到底有什麼福氣？清心的人最大的福氣，就是不憂慮。對現代的人來說，能夠不憂慮真是一大福氣啊！當你願意讓神做你一切祝福的來源和安全感的時候，你就真的會體驗到那種釋放，一種新的自由，吃什麼、穿什麼，就不再那麼重要；有沒有結婚，有沒有生小孩，也不是最重要的；在公司的地位跟成就，沒有那麼絕對；你的權柄有沒有來愛你，更不是問題；因為你所需要的，天父都知道，祂十分愛你，甚至為你捨己。不清心的人，像海中的波浪，被風吹動翻騰；又好像開車東張西望，就會搖擺蛇行。但是當我們單純的讓上帝做我們的上帝，信靠祂、遵守祂的法則時，我們心裡就可以享受到最深的自由和喜樂。聖經詩篇16:4說：「以別神代替耶和華的，他們的愁苦必加增。」清心，就是專一在神身上，讓你跟神之間沒有任何的阻礙，神是我們一切祝福的來源和安全感。

在信息的最後，讓我們都有一點安靜的時間一起來默想。在這段時間，有沒有什麼東西分散了你對神的注意力和倚靠？有沒有什麼是你憂慮的源頭？是物質生活的吸引，是人際關係的競爭比較，還是對權柄的倚賴、期待？你可以來向神禱告，求神將那「清潔的心」賞給你。


使人和睦的人有福了

台北信義會真理堂 鄧宙攀區牧證道

1998.6.21主日

經文／馬太福音5章9節；以弗所書二章11~18節

混亂的世代，需要使人和睦的人

這一兩個星期，又是各校的畢業時期，讓我想到11年前我大學畢業的那段日子；在我大學時代，我有一個好朋友，長得很帥，待人也非常和善，我覺得他是一個大家都很喜歡的人，他在大學畢業典禮前幾天結婚了，不知道羨煞多少人！畢業後他去當兵，我到台北讀書，後來我再聽到他的消息時，他已經離婚了。幾年前，我聽說我姊夫的妹妹和先生有一次吵架吵得非常兇，我姊夫的妹妹就甩下一句話：「我們離婚」，結果先生不甘示弱：「離婚就離婚，誰怕誰？」結果後來果真離婚。這樣的事情，我們已經聽得太多，由最新的統計數據來看，台灣的離婚率大約是1/ 4，幾乎每四對夫妻就有一對以離婚收場。有時候想想真的想不通，最親密的關係，衝突卻是如此的厲害！遑論其他的關係了，想必都常常是在衝突裡。物理現象裡有一個定律，就是「趨向最大亂度」的定律──任何的物質，在沒有任何外力的干預下，會愈來愈趨向混亂。人與人之間的關係，會不會也是愈來愈趨向混亂，愈來愈趨向不和睦呢？這樣的時代，我們最需要的可能不是政治家，不是專業人士，不是工程師；最需要的是使人和睦的人。你同意嗎？因為我們絕不會因為少一點文明而活不下去，但卻會因為關係的破裂而活得很痛苦甚至活不下去。這個社會需要的是有能力使人和睦的人，那麼聖經所說「使人和睦的人」是怎樣的一個人呢？

1.怎樣的人是使人和睦的人呢？

說實在的，要讓人與人和睦的在一起是一件非常困難的事。有太多的因素讓人不能和睦，有一個原因就是「驕傲」，以色列人和「外邦人」為什麼世世代代都合不來呢？所謂外邦人就是外國人，就是非以色列人，以色列人用「外邦人」這個字，其中頗有輕視的意味。以色列人和外邦人世世代代就是彼此不相往來，甚至彼此為敵，有一個很重要的因素就是「驕傲」。當時外邦人在神應許的諸約之外，他們沒有神，當然會以自我為中心；但是以色列人雖美其名是神的選民，但他們的信仰已走到律法主義、規條主義中去了，他們的驕傲和成見把所有的人都排拒在外，甚至後來耶穌來到他們中間的時候，他們因著驕傲和成見，也把耶穌排拒在外！驕傲是是人與人、民族與民族之間不和睦的主要原因，要幫助兩個驕傲的人之間能夠和睦，談何容易！更煩麻的是因為我們本身也是驕傲的人（我們是罪人，又活在罪人之中），驕傲的人想要處理驕傲人的問題，真的是比登天還難！在我事奉的這些年來，我就有好多次令我遺憾的經驗；很多時候牧區中發生一些衝突，我自認為可以處理得很好，結果不但沒有處理好，反而被別人怪罪，甚至有因而離開真理堂的。

有一次我牧區的同工們彼此發生磨擦，我就去和其中的一位同工談，他跟我說了一些他的處理作法，我很快的就向他表示他的作法好像不太對，於是這位同工就有點反彈，開始講他為什麼會這樣作，他的立場與想法…很多很多原因，然後他就問我說：「你好像都沒有為我的立場想過！？」我被他這麼一講就愣在那裡，我才發現我之前還沒有聽他講原因，真的太快下了定論，其實那是因為我裏面存著驕傲，我認為我可以很快的就把事情弄清楚，我覺得這個誤會應該很快就能夠解決，其實不然，問題不但沒有解決，反而使我與他之間的關係有些緊張。驕傲的人要去處理別人的問題，真是比登天還難！

還有一些因素，讓我們幾乎不可能做一個使人和睦的人，那就是?害怕，不知道你有沒有這樣的經驗？有時候會有人來找你，談一些有關他與別人之間的過節、一些衝突，你不知道該怎麼處理，然後因為害怕，為了表達你的認同，結果就儘講一些好聽的話、附和的話，甚至跟著他一起數落對方的不是。有時候因為我們裡面的〝害怕〞使得我們不敢講出真理，以致無法真正解決問題，結果不但不能使人和睦，反而把情況弄得更糟糕。還有一個問題就是「傳話」，造成人與人之間非常大的不和，最常見的便是：有一個人來找你，告訴你他對另一個人的不滿或是一些意見，可是他不敢去找當事人談，於是來找你談，而你也因為好心，覺得他說的是，另一個人或許有需要調整的地方，你就跑去跟那個人講：「你是不是可以在某某方面做一些調整，有人好像對你這一點有些意見，你的作法好像有些不對喔！…」可能你認為這樣去講，他就能調整，使得這兩個人可以達到溝通而促進彼此的和睦，可是，結果往往不能解決問題，還帶來更大的傷害與混亂！因為傳話的過程當中，聽的那一方會懷疑你先聽了對方什麼話？是否他講了一些壞話？結果反而造成他們彼此更大的誤會；而且傳話者原本沒事的，結果也陷到他們的爭執中，把事情弄得亂七八糟。

傳話，往往傳得不準，便帶來很大的破壞力，是非常危險的事！我曾聽過一個傳話的例子；有一位姊妹來向一位同工借錢，她要借好幾千元，這位同工就問她說：「妳借錢要做什麼用？」這位姊妹說：「嗯，我不太好意思講，請你信任我，不要問吧！」這位同工心軟就借給她了。之後，這位同工開始很擔心：「這位姊妹為什麼要借這麼多錢？她發生了什麼問題？」他越想越擔心，開始想到「她會不會是要去墮胎！？」他想到這裡就緊張地去央請其他肢體為這件事情禱告，後來事情傳到了我這裡，話變成了：「某某姊妹好像要去墮胎喔！」我一聽就在想是否要去處理，幸好又有話傳來，原來這位姊妹借錢是要去做直銷，她根本沒有男朋友，我才鬆了一口氣。可見傳話真的是非常可怕，一句不確定的話、一個猜疑的想法，傳到後來就變成一個不好的事情。所以，傳話真的很容易帶來非常大的傷害，而且傳話也無法讓人與人之間彼此和睦。要做個使人和睦的人，真的是比登天還難，因為我們是罪人又活在罪人之中。

那麼，到底怎樣的人是使人和睦的人呢？使人和睦的人，這個詞在原文裡是一個字而已，就是「創造和平的人」、「締造和睦的人」的意思，這個創造和睦的人，所創造的和睦是怎樣的和睦呢？如果從中文聖經來看，我們會有一個誤會，以為和睦只在強調解決人與人之間爭吵、衝突，好像只是指人與人之間的關係和睦；其實這個和睦還有更深的意思，這個和睦所強調的是「人與神」之間那樣的和睦、關係的恢復，進而帶來人與人關係的恢復。一個「使人和睦的人」就是要幫助人可以跟神恢復關係，並建造他恢復與人的關係。有時候人與神之間的和睦會帶動人與人之間的關係的恢復，在聖經裏有一個例子，就是撒該的故事，當撒該遇見耶穌，和神的關係恢復，他就主動地去賠償過去所傷害的那些人，和他們恢復關係。所以，人跟神關係的和睦，能夠帶來人與人之間關係的和睦。

一個人怎麼能夠使人和睦呢，其實不是我們能，而是「在我們裡面的耶穌」能！聖經說，使人和睦絕對不是用人的方法、不是用心理學、不是用輔導，而是用耶穌的方法，就是要把耶穌帶給人，把人帶到耶穌面前。或許耶穌有時候要我們用許多的方法：心理學、輔導、協談、內在醫治、釋放禱告等等，但你用這些方法若不是把人帶到耶穌面前，而是帶到你自己面前，那就不是耶穌的方法。弗二13~16；「你們從前遠離上帝的人，如今卻在基督耶穌裏，靠著他的血，已經得親近了。因他使我們和睦，將兩下合而為一，拆毀了中間隔斷的牆；而且以自己的身體廢掉冤仇，就是那記在律法上的規條，為要將兩下藉著自己造成一個新人，如此便成就了和睦。既在十字架上滅了冤仇，便藉這十字架使兩下歸為一體，與上帝和好了。」14節中的「兩下」指的就是以色列人和外邦人，他們彼此世世代代爭吵、彼此不和睦。若要使這兩批人彼此很真心的和睦相處，幾乎是不可能的事，如果這件事能夠辦到，那麼幾乎所有的不和睦都可以用同樣的方法辦到。然而聖經提到的方法就是「耶穌」，14節中的小字說：「因祂是我們的和睦」，只有耶穌才能帶給人和睦，透過耶穌的死才能打破人與人中間隔斷的牆，所謂〝中間隔斷的牆〞包括了人的私慾、成見、驕傲、錯誤的價值觀、錯誤的信仰……等等，這些都把人與人分隔開來，而耶穌透過祂的死，能打破這些中間隔斷的牆，所以耶穌能帶來真正的和睦，而不是表面的和睦。換句話說，這樣的和睦不只是「把兩個人放在一起，讓他們可以合得來」就好，乃是兩個人真的是在耶穌裏跟神恢復關係，裏面的生命被改變、價值觀被改變，裏面的信仰被改變，然後兩人真誠的合在一起。

要做一個使人和睦的人，你能夠做的，而且真的能夠解決人的問題，就是把耶穌帶給人，也把人帶到耶穌面前，因為耶穌才是我們的和睦，你若把耶穌帶給人，耶穌就親自在人與人之間要做和睦的工作，他們的生命要被耶穌充滿，被耶穌的愛充滿，他們裏面滿有耶穌的生命時，他們之間自然就願意彼此和睦。我們牧區有一位弟兄兩年前來到教會中，他是家中唯一的男孩，其他都是姊姊，所以父母都很寵他，甚至當他生氣時動手打他的姊姊，父母都不會責備他！反而責備他姊姊們：「你們怎麼又惹妳弟弟生氣？！」由於出自這樣的家庭，使得他的個性非常霸道，他和姊姊們、父母的衝突也非常厲害！後來他乾脆搬出去住。當我在教會認識這位弟兄時，他的父親剛過世，他重新回到神的面前，這兩年當中他有著很大的改變，一個月前他打電話給我請我為他禱告，他希望能打電話給她的姊姊，我為他禱告之後，他打了電話，說：「姊，我有一件事要告訴妳。」她姊姊還以為他在台北出了什麼事，結果他說：「姊，我要向妳認罪，我在……事情上傷害了妳，請妳原諒我。」這是很不容易的，他竟主動地和姊姊和睦，恢復彼此的關係。又有一次他媽媽生日時，他打電話給媽媽說：「媽，我要跟妳說一件很重要的事，妳聽了可別〝跌倒〞喔！」他媽媽還以為他要說什麼驚人的事情，結果他說：「媽媽，我愛妳！」哇！他媽媽在電話那頭聽了就很感動。其實沒有人教這位弟兄要這樣做，可是因著過去兩年中，耶穌的生命不斷地在他的裏面愈來愈豐富，耶穌的生命愈來愈強的時候，他自然而然地就自動會去做和睦的行動。當他聽見一個有關「愛」的信息時，他的反應就是去和家人和好。弟兄姊妹，真的，你要去幫助別人和睦不是那麼容易的事，只有當你把耶穌帶給人，讓這個人和耶穌有親密的關係，當耶穌在他的裏面動工時，他就會願意去與人和睦。他的生命會變得願意去向人表達愛、建立愛的關係。怎樣的人是使人和睦的人呢？簡單的說就是把耶穌帶給人，把人帶到耶穌面前的人；是一個幫助人能夠跟耶穌建立親密的關係，讓耶穌的生命在他裏面工作，以致他願意去和睦的人。這就是聖經所說「使人和睦的人」，接下來我們要談，為什麼使人和睦的人有福了：

為什麼使人和睦的人有福了？

使人和睦的人有福了，為什麼他們是有福的呢? 至少有兩方面的理由；第一方面的理由：當一個人開始願意去做一個使人和睦的人的時候，就印証了他裏面有耶穌的生命，印証了他已經得著耶穌的祝福。說實在的，一個人不可能靠著自己使人和睦，除非他裡面有耶穌的生命。所以說：「使人和睦的人，必稱為神的兒子。」因為他們自己的裏面就已經先有了神兒子的生命，所以他們必稱為神的兒子。我們常常看到很多的弟兄姊妹，他們得著耶穌之後，他們就很自然而然地開始為他們的家人的關係禱告，面對家裡的不和睦更有負擔，但他們不再是用自己的方法，他們就是很自然的禱告，用耶穌的方法，開始把家人帶到耶穌面前，也積極的把耶穌帶給家人。其實當他們開始這樣做時，就印證了他裏面有耶穌的生命。我自己就有很真實的經歷，我的家只有四個人，爸爸、媽媽、姊姊和我，可是光這六種互動關係就相當複雜、混亂了，充滿了爭吵、衝突，只有我和我媽媽的關係稍微好一點。有一次我們在餐桌前吃飯，面前的桌子突然不見了∼因為被掀翻了！家中可說是三天一小吵，五天一大吵，家人間的關係十分惡劣。其實在我信耶穌之前，我對我的家庭非常的絕望，我剛信耶穌時仍是如此，因為我真的看不到改變的盼望在哪裏，可是我信了耶穌後我開始會禱告，我看到家人關係的問題，我自然而然的就會為我的家人禱告，每次禱告就流淚，我真的沒有辦法，就只有用耶穌的方法來為家人禱告。一年之後，我姊姊信了耶穌，也加入了為家人禱告的行列，七年之後，我媽媽也信了耶穌，前年時我爸爸也跟著我作了一次決志禱告。我發現當我們每個人都開始和神建立關係後，我們家就變得很不一樣！

兩年前，我姊姊到台北來參加一個聚會，她就住在我家，她和我分享她最近這段時間正在學一個內在醫治的功課，因為我家一直有些重男輕女，所以姊姊過去受到許多傷害，可是在那一年當中，她經驗到聖靈很深的在她裏面醫治，她也決定饒恕父親，她和父親的關係得到很大的改善。現在我帶我太太、孩子回高雄的家，我發現我家和從前真的是有一百八十度的轉變，我們一家人可以一起坐著談話，一起出遊，這種關係是我從前不敢想像的！以前的那種絕望的關係現在因著神的愛成為和睦的關係。我本來也不知道要怎樣改善我家的關係，我所做的，就是尋求主，幫助我的姊姊、媽媽、爸爸能認識耶穌，讓他們的生命被改變，家庭就改變了。當我開始用禱告，用耶穌的方法，使人和睦，就印証了我裡面有耶穌的生命。弟兄姊妹，當我們接受耶穌，你裏面有耶穌的生命時，你一定能夠用耶穌的方法，用禱告、用神的方法、心意來幫助你的家人歸向主，使家庭的氣氛變好。

為什麼使人和睦的人為什麼有福了，還有第二方面的理由：

使人和睦的人，不但印証已經有耶穌的生命，更重要的是，一個使人和睦的人，不但有了耶穌的生命，而且神還要加給他更多耶穌的生命。基本上耶穌就是我們的和睦，耶穌在地上的工作，就是要透過他死在十字架上，幫助人跟神和睦，進而人跟人和睦。其實將來天上地下一切所有的，都要在基督裡同歸於一，這是神永恆的心意。因此和睦是耶穌在地上最重要的工作，也是神永恆的心意。因此當一個人願意常常把耶穌帶給人，做一個使人和睦的人，就是打開一個管道讓耶穌的生命，從自己身上流出來。因此也使得他愈來愈像耶穌，也會愈來愈有耶穌的生命。所以使人和睦的人有福了，因為他的生命要愈來愈像神的兒子∼耶穌。

有一位姊妹的哥哥他在讀專科時就夥同一些朋友開設賭場，還組織幫派，可以說是吃喝嫖賭樣樣都行，後來他因吸毒被捕、起訴，在等待宣判時，到中壢來投靠他讀中原大學的妹妹，他妹妹就帶他去中壢真理堂，林雄堅牧師就帶他決志信耶穌，當我第一次看到這位弟兄時，我發現他的面貌顯出兇惡的氣質，令人有些害怕；那時我在中壢實習，暑假時他就跟我睡同一間寢室，每逢他心情不好時就會跑去喝個爛醉。我還記得有一天我和林牧師陪他去監獄報到，因為他被判三年刑期，他去服刑後我實習完也回到了台北，一晃共計五年我們沒再見面。前幾個月，我去中壢真理堂講道，我一跨進他們教會時，我就聽到一些弟兄姊妹在禱告，其中有一位禱告得很大聲，竟然就是這位弟兄！原本就具有江湖氣魄的他，現在禱告起來格外的慷慨激昂、聲音宏亮！後來才知道，這位弟兄服刑一年之後，因表現良好而獲假釋，他就回到中壢這個小城居住，就委身在中壢真理堂跟隨林牧師學習服事神。他也開始學習去服事人、幫助人，特別是他可以去服事那些各方面看起來都比他〝好命〞的人。當他去幫助別人和神的關係和睦成長的時候，他自己的生命就有著很大的更新。現在他是中壢真理堂學生工作的領導同工；在五年前，我想都想不到他可能會變成今天的樣子！我想，這是因為當他裏面開始有一點耶穌的生命時，他就開始去服事人，以致他裏面耶穌的生命就愈來愈多，他也就愈像神的兒子。

真理堂是一個小組化的教會，我們非常強調弟兄姊妹彼此之間愛的關係，這是聖經的真理。然而我們這樣去實行時也會遇到一個困難，就是組員之間，因為比以往有更多的接觸、更多的互動，相對之下彼此衝突的機會就更大了。小組裡頭只有十個人左右，如果一個人與另一個人有爭執，或有不滿，想要隱藏都隱藏不了。我們面對做小組化教會，面對這種親密關係建立的迫切需要時，我們最需要的就是那些有耶穌的生命，而且願意把耶穌的生命不斷地給出去的人，就是那使人和睦的人。你願不願意成為這樣一個使人和睦的人呢？讓我們一起為此禱告：主耶穌我們要再次肯求你聖靈親自在我們當中工作，讓我們可以很深的經驗到我們裏面有耶穌的生命，因為我們願意給出去，我們裏面的耶穌的生命就不斷地豐富成長，以致我們的生命就愈來愈像耶穌，生命就很豐富的被建造起來。禱告奉耶穌的名，阿們。


【有關係就沒關係】

【有關係就沒關係】（馬太福音6：9-13）

唐雪菁
來源：永和禮拜堂證道2003/7/27

    「所以，你們禱告要這樣說，我們在天上的父：願人都尊你的名為聖。願你的國降臨，願你的旨意行在地上，如同行在天上。我們日用的飲食，今日賜給我們。免我們的債，如同我們免了人的債。不叫我們遇見試探；救我們脫離兇惡。因為國度、權柄、榮耀，全是你的，直到永遠。阿們！」（馬太福音6：9-13）

    曾經在我們當中分享的廖昆田牧師，他講過一句令人印象深刻的話：「有關係，就沒關係；沒關係，就有關係。」他在講什麼呢？意思是指我們在傳福音的時候，如果我們建立了關係，有了基本的關係，那麼我們談福音內容可能比較沒有關係，不會傷害或破壞到感情。相反的在沒有關係的基礎建立時，我們要談什麼似乎就很有關係了，要比較小心。這一方面給我們佈道的策略，一方面使我們認識到，中國人真是一個講關係的民族。
    為什麼我們需要在意建立關係？除了我們的天性是想要跟人建立關係以外，我們的神就是最懂得關係，也最在意關係，也很會經營關係的上帝。這使我們明白我們建立關係的需要和本能，源自於神！假如我們認為與人建立關係很重要，也希冀有良好的關係，我們可以從神所設立的關係有所學習。
    整本聖經，要告訴我們一件美好的事：神與我們有關係，而且關係匪淺。祂跟我們建立生命的關係，是愛的關係，是救贖的關係…非常的豐富，今天我們透過這段經文來思想，上帝要我們與祂建立怎樣的關係？在這樣的關係中，我們可以學習到什麼？可以應用在生活當中！

從形式來看

    這段經文是我們非常熟悉、耳熟能詳的主禱文，耶穌教導門徒禱告，在這段經文裡面，從形式來看，大概可以分四個部分，第一、我們稱呼的對象—天父。第二、是三個祈願：祈求神的名被尊為聖、祈願神的國降臨、以及祈求神旨意的實行。第三、為我們的需要禱告。第四、以讚美感恩做回應。
    有很多的書或教導者，都教導我們可以用這樣的方式來禱告，你要學禱告或是要學和上帝建立一個關係，可以這樣禱告，在一開始來思想上帝的名，我們的父神是怎樣的一個父神，接下來思想上帝所關心的事，之後再提你自己所需要的事情，最後用感恩和讚美的心來回應。所以我們從形式來看，主禱文幫助我們知道，如何和上帝建立關係。
    為什麼會有主禱文流傳下來？我們看上下文的背景，在第五節到第八節耶穌教導門徒，不要像假冒偽善的人，喜歡站會堂門口和十字路口禱告，故意叫人看見，這是不是禱告的地點錯誤呢？不是的，是他們的關係錯誤，也就是在後面所說，「你禱告的時候，要進你的內屋、關上門、禱告你在暗中的父，你父在暗中察看，必然報答你。」
    為什麼要進入內室？因為我們和上帝的關係是親密的關係，不是要你故意站在顯揚的地方禱告，證明你和上帝很有關係，不是證明你是一個很虔誠的人。所以耶穌教導門徒說，你們並不需要這樣假冒偽善，你跟我之間的關係是怎樣呢？你跟父神的關係是怎樣呢？需要進入到暗室當中，去經營那個密室的關係。
    當我們想要和上帝建立關係的時候，還有什麼要注意的？耶穌說，「你們禱告，不可像外邦人，用許多重複話，他們以為話多了必蒙垂聽。你們不可效法他們，因為你們沒有祈求以先，你們所需用的，你們的父早已知道了。」
    我還沒有信耶穌以前，是在傳統的民間信仰長大的，在民間信仰裡教導我們，要把某個神明的名字講很多遍，唸一千次或更多次，為什麼？因為唸的次數關乎你事情的成就；或者向神明求的時候，你需要不斷的講，似乎他並不能夠真實的回答你。
    在這裡耶穌題到，你們禱告不可像外邦人，用許多重複話。因為「你們所需用的，你們的父早已知道。」這是一個信任的關係，我們對上帝有沒有信任？有沒有真實的交託？你可在上帝面前，把你的需要真實的禱告出來，不用擔心和惶恐。不是要不斷的提醒祂，祂才會記住的方式禱告。

從內容來思想

    主禱文一開始上帝有一個心意，耶穌要教導門徒，和我們的神建立關係，祂希望我們用怎樣的態度來到上帝面前禱告，接下來祂引我們到真正禱告的核心。
  1. 我們有父子的關係
        「我們在天上的父」，描述了一個事實，天上的父神跟我們所擁有的關係，是非常非常親密的關係，意思就是祂要我們所擁有的就是跟祂有生命的連結，要我們單單的來倚靠祂。
        兩千年來，隨著時代的變遷，有很多不同國家、不同文化和種族的人相信了耶穌，他們認識了這位父神，雖然個人的境遇不同，但是都曉得，可以來到這位父神面前禱告。為什麼呢？因為不管我們所遇到的是怎樣的困難、問題、壓力或是疾病、軟弱甚至死亡，這些都不能叫我們與父神的關係隔絕，父神是我們永遠的父神，祂幫助我們在祂的手中可以穩妥，外在的危難可能搶走我們最寶貴的東西，可是我們跟父神的關係一直存到永遠，我們在祂裡面可以找到真正的安全感，不是憑藉外在的東西或是環境來證明我們跟上帝的關係，乃是上帝先跟我們產生了生命的關係，我們可以靠著這穩固的關係來面對我們周圍的事情。
  2. 我們有祭司的關係
        「願人都尊你的名為聖」，神是我們敬拜的對象，我們是祭司的身份，所要的就是敬畏的心與聖潔的事奉。平順的時候我們可以說我們要來事奉主，當我們遇到困難的時候我們是不是可以繼續服事主，還是要等到困難解決了，才要來服事主？我們的需要被滿足了，才要來服事主呢？並不是這樣的，上帝要我們回應一個事實，這位父神是我們唯一敬拜的對象，是我們隨時隨地都可以來到祂面前的對象，是不斷用心靈和誠實來敬拜的對象，因此不關乎我們在怎樣的境況當中，我們都可以來敬拜祂、都可以來服事祂，都可以有份成為敬拜上帝的祭司。
  3. 我們有君臣的關係
        願你的國降臨，神是君王，我們是臣民，所要我們的就是忠誠。耶穌說：「我的國不屬於這個世界」並不表示上帝完全不管這個世界，相反的，耶穌基督已經完全的得勝，祂戰勝了死亡，勝過罪惡，勝過疾病，這世界一切的勢力都在耶穌基督之下，祂是真正統管國度的主宰，因此那殺我們身體不能殺我們靈魂的，我們不用怕他，我們可以站在上帝的面前為著上帝的國度來禱告。
        這表示無論這個世界將來走向如何、國度的興衰如何、不管台灣未來的經濟和政治走向如何，不管我們的未來會有怎樣的變化，一切的勢力都在上帝的統管當中，我們當回應的是我們不光只有這世上的眼光，還要包含天上的國度。
        所以不管我們在地上的身分如何，我們都當思想我們是神國度的子民，我們能回應我們這位父神的，就是我們這一個忠心到底的心志，成為一個忠心的臣子，忠心的僕人，忠心的事奉者，當我們持有這樣的態度來服事主，神必然要報答我們。
  4. 我們有主僕的關係
        「願你的旨意行在地上，如同行在天上」，所要我們的就是順服。我們這個人是不喜歡作僕人的，當我們表面上看到主僕的關係，就不容易體會主人的旨意通行無阻的時候，對我們有怎樣的好處，到底跟我這個僕人有怎樣的關係，我們很難想像主人的事情是和我有相關的。
        在約翰福音，主耶穌提到一件事：「從今以後我不再稱你們為僕人，因僕人不知道主人所作的事，乃稱你們為朋友，因我從父所聽見的，已經都告訴你們了。」我們的身分雖是僕人，我們境遇卻不是僕人，懵懵懂懂去遵行命令而已，乃是像耶穌取了奴僕的形像那樣遵行父神的旨意，曉得這位父神要作什麼事情，知道這位父神的意思是什麼，所以在主人願意成就的事上，他願意去做，願意去扮演那樣的一個角色，存心順服以致於死。
        所以「願你的旨意行在地上，如同行在天上」表示我們渴慕要明白上帝的計劃，讓我們進入到上帝的計劃和祂的意思當中，今天我們在意上帝的意思嗎？願意單單純純的順服這位主人嗎？
  5. 我們是蒙恩者的關係
        神供應我們一切的需用，祂是施恩者，我們是蒙恩者，所以要我們有單純的仰望。「我們日用的飲食，今日賜給我們。免我們的債，如同我們免了人的債。」
        這裡提到日常的供應，飲食的供應，罪惡的問題，需要上帝的赦免，我們需要神的引領和神的保護，才能夠不遇見試探，不遇見凶惡，我們跟這位施恩者的關係當存有單純的仰望的態度。什麼是仰望？就是抬起頭來注視一個對象，而當你注視的時候，把你的眼光和你的需要帶到這位施恩者的面前〈詩篇123:2〉。
        主禱文是從“天父”開始的禱告，說明了我們跟父神的關係，這關係是建立在「耶穌為我們死」這件事實的根基上的；也就是說，我們是經由耶穌的死，進入一個關係當中。我們要不斷的紀念這個事實，使我們和上帝的關係更牢靠，不然我們會覺得祭司的關係有什麼重要呢？君臣的關係有什麼好忠誠的呢？主人和僕人的關係更是我所不能作的，我們為什麼願意切慕上帝的國呢？因為耶穌基督先為我們死的緣故。
        我們在關係的經營上有許許多多的困難，今天上帝可以跟我們建立一個永遠的關係，我們回過頭來看人和人之間的互動，事實上我們都需要根源於上帝跟我們所成就的關係，我們才能繼續維持和別人的互動，繼續的付出我們的情感、盼望、信心，上帝呼召我們跟祂建立生命的關係，期待我們更多的親近祂，更懂得成為祭司，成為一個君臣，成為一個奴僕。


小組查經材料：作主門徒

門徒的生活－順服

（馬太　七：24-27）

Ⅰ、經文簡介

    本段經文是登山寶訓最後的比喻。登山寶訓是耶穌重要的倫理教導；教導的對象是跟從祂的門徒。耶穌在結尾中，向門徒強調遵行祂話語的重要；這也是我們期望學生在本段經文學習的。

Ⅱ、討論題目

    Ａ1. 「這話」指的是甚麼？（馬太　五：1-7:23 ）

      2. 耶穌這番話是向誰說的？

    Ｂ1. 耶穌所說的這個蓋房子的比方是甚麼意思？

      2. 要告訴我們甚麼信息？

    Ｃ1. 順服主的話很容易嗎？

      2. 如何才能在生活中順服主的話？

Ⅲ、答題參考資料

    Ａ1. 「這話」是指耶穌前面所說的登山寶訓；是耶穌對門徒生活倫理的教導。

      2. 這些話是講給那些相信耶穌、也願意跟從祂的門徒聽的。

    Ｂ1. 根基←遵行主的話

        房子←信仰的建立

        風雨←人生的挑戰、衝擊、末後的審判

      2. 一個願意遵行主話的人他的信仰，才能建立穩固的根基、經得起人生路上的風吹雨打及末日的審判。反之，一個不願意遵行主話之人的信仰是經不起考驗的。

        （信心與行為）因為，一個真正相信神的人，必定願意遵行主的話；具有一顆願意遵行的心志，才能表現真正的信心。

    Ｃ1. 完全順服神是不容易做到的；可能我們一生中都不能百分之百的做到，若有一顆願意的心竭力去做就能討主喜悅。

      2. 在順服主話的事上，當我們願意時，聖靈會幫助我們，給我們力量順服主。


What Have I Got to be CHEERFUL About?

Matthew 9:1-8

So Jesus got into a boat, crossed over, and came to His own city. And behold, they brought to Him a paralytic lying on a bed. And Jesus, seeing their faith, said to the paralytic, "Son be of good cheer; your sins are forgiven you." And at once some of the scribes said within themselves, "This Man blasphemes!" But Jesus, knowing their thoughts, said, "Why do you think evil in your hearts? For which is easier, to say, 'Your sins are forgiven you,' or to say, 'Arise and walk'? But that you may know that the Son of Man has power on earth to forgive sins" - then He said to the paralytic, "Arise, take up your bed, and go to your house." And he arose and departed to his house. Now when the multitudes saw it, they marveled and glorified God, who had given such power to men.

In the Name of Jesus Christ, who bids us "be of good cheer," Dear Fellow Redeemed,

"Cheer up!" -Those are words we've all used at one time or another. If somebody we know seems worried or depressed, and you can't think of anything else to say, sometimes all you can come up with are the words, "Cheer up!" But that can be kind of a hollow encouragement, can't it? Especially if things really are bad in that person's life. He might reply, "What have I got to be cheerful about?" And that may be a question you can't answer, especially if there's really nothing you, personally, can do to help! From a human standpoint, the simple words, "cheer up" don't really do a whole lot of good.

Perhaps you yourself have felt that way now and then. Maybe you've run into distressing situations that seemed beyond human help and, in disgust, have said to yourself, "What have I got to be cheerful about?" Well, if you'd like to be able to meet and beat those situations - if you want to be the kind of person who can face even the worst problems of life with a smile on your face - then today's text is for you. It shows us different types of people who come to see Jesus. One of them, the Jewish scribes, should have good reason to be cheerful, but aren't. The other, the paralytic man and the friends who brought him, seem to have no reason at all to be cheerful, and yet Christ gives them great happiness. Our theme today is a question - a question you can ask yourself:

"What Have I Got to be CHEERFUL About?"

I. VERY LITTLE...if Jesus is just a man to you II. VERY MUCH...if Jesus is your God and Savior!

The hard fact is: for people to whom Jesus Christ is anything less than true God, there really is very little to be cheerful about! And we have a good example of this type of people in our text: the Jewish scribes.

As our text begins, Jesus had just returned from a preaching trip. As soon as He got back to His home town of Capernaum, crowds of people jammed the house where He was staying. Among them came the scribes and Pharisees. We've seen these men before: they were the hypocritical religious leaders of the Jews. They didn't show up in Capernaum that day to hear God's Word, they came because they hated Jesus. As always, they hoped that they could catch Him saying something wrong, so that they could condemn Him before the Jewish council. Well, this turned out to be their lucky day! Jesus finally said something that sounded - to them - like downright blasphemy. The crowd was hushed; everyone was listening to Jesus preach, when something interesting happened... "They brought to Him a paralytic lying on a bed. And Jesus, seeing their faith, said to the paralytic, 'Son be of good cheer; your sins are forgiven you.'"

Well, that did it! The scribes didn't know exactly who this Jesus was or where He got His power, but one thing they did know: only God can forgive sins! "And at once some of the scribes said within themselves, 'This Man blasphemes!'"

They were outraged! The scribes knew that, with those simple words, "Son be of good cheer, your sins are forgiven you," Jesus was making Himself equal with God. If only they believed that, they too would have known their Savior. They, too, would have had good reason to be cheerful! -But they didn't. Even though the scribes were Bible experts, and even though they knew every passage about the promised Messiah by heart, they didn't believe that Jesus could possibly be that Messiah. To them, He was just a man - and a blasphemous man at that!

The other day I spent twenty minutes wandering around the house trying to find my glasses. You can guess where I finally found them: on my face! I had them on the whole time! That's the way those scribes were; they didn't recognize their Savior when He was standing right in front of them. Do you think the scribes are gone now? Oh no, they're not! There are plenty of modern-day scribes. These are people who by their words or actions don't give Jesus the credit for being true God. Many say that the Bible is just a old book full of legends and fairy tales. They may admit that Jesus was a good man, and that He set a fine example for us to follow...but true God, no. Some of today's liberal "Lutherans" don't believe that Jesus performed any miracles (like the one in our text. Some say He may not even have risen from the dead! But Paul says, "If Christ is not risen, your faith is useless; you are still in your sins." -- I Cor 15:17. You see, if Jesus is just a man, then it's back to the drawing board. There is no salvation, and there is certainly very little to be cheerful about.

And what about you? Do you give Jesus the credit He deserves as God? -Don't be too quick to answer "yes!" When you face difficult problems in your life and don't bring them to the Lord Jesus in prayer...isn't that denying His power to help? When you allow yourself to become depressed by "hopeless" situations, when you worry yourself sick about what tomorrow might bring, what are you really saying? Aren't you saying, "No one is strong enough to help me - not even God"? What have you got to be cheerful about?? If you don't let Christ be your almighty, true God, then your answer will be: very little.

Jean Henri D'Aubigne is known as the great historian of the Reformation. When he was a young man in college, he came to one of his professors with a number of doubts he had about the Bible. To his surprise, the professor refused to answer his questions. He said, "If I solve these doubts, new ones will just come in to take their place. But if you really let Jesus be to you God, Savior and the Lord of your life, then He will give you a faith that no doubts will ever be able to defeat!"

D'Aubigne was much cheered by that advice, and we can be, too. When you ask, "What have I got to be cheerful about," the answer is: VERY MUCH...if Jesus is your God and Savior.

For a good example, let's look at the paralyzed man in our text, and the friends who brought him to Jesus. The parallel account in Mark fills in the details of the unusual way they were able to get the sick man near Jesus (remember, the house was packed with people): "Then they came to Him, bringing a paralytic who was carried by four men. When they could not come near Him because of the crowd, they uncovered the roof where He was. And when they had broken through, they let down the bed on which the paralytic was lying." -- Mk 2:3-5. Here was a precious opportunity - the Son of God was available to help their crippled friend. They wouldn't let the opportunity slip by.

"And Jesus, seeing their faith, said to the paralytic, 'Son be of good cheer; your sins are forgiven you.'" First things first! Jesus first takes care of the most urgent need - the healing of the soul. Note that the crippled man didn't say a thing. He didn't have to - Jesus knew what was on his mind. The Lord saw a fear there, the fear that perhaps his sins would stand in the way of Jesus healing him. But then Jesus' tender words, "Son, be of good cheer;" literally, "Have courage! Don't be afraid! I have the power to forgive your sins, and I have already done so. There is nothing for you to fear!"

My Christian friends, Jesus says the same thing to you today. "Be of good cheer, your sins are forgiven you." He is the great Physician that heals your soul of every sin you have ever committed. The blood He shed on the cross of Calvary is all you need to cover your sins and stand before God perfectly righteous and holy. And that's the difference between the rich comfort Christ gives and the hollow comfort of the world - when Jesus says, "cheer up!" He means it! To all His disciples He says, "Peace I leave with you, My peace I give to you; not as the world gives do I give to you. Let not your heart be troubled, neither let it be afraid." -- Jn 14:27. Ours is the peace of a past forgotten, of sins forgiven, and of heaven opened to us once and for all by the dying love of our Redeemer.

That, in itself, should answer the question, "What have I got to be cheerful about?" When something's getting you down, and you feel the blues coming on, find a quiet place and just think about that for a while. Because of the sacrice Jesus made for you, He guarantees that you're going to spend endless ages in perfect happiness with Him! That should put things in perspective; if that doesn't cheer you up, nothing will! When you and I get to heaven, I know we're going to look back together at the troubles we faced in this life and wonder how we could ever have shed tears over such inconsequential things.

While we are still in this world, though, we have the promise that our Savior will protect us and care for our bodily needs, just as He did for that paralytic. He showed His power as God and His compassion for the crippled man at the same time when he said to the paralytic, "'Arise, take up your bed, and go to your house.'" And he did: "He arose and departed to his house." Let Jesus really be your God and your Savior, and it will become obvious to you - if He love you enough to give His very life for you on the cross, He's certainly going to take care of all the other little problems that come your way! "Therefore," says Jesus, "do not worry, saying, 'What shall we eat?' or 'What shall we drink?' or 'What shall we wear?' For after all these things the Gentiles seek. For your heavenly Father knows that you need all these things. But seek first the kingdom of God and His righteousness, and all these things shall be added to you." -- Mt. 6:31-3.

May God grant us grace to believe His promises. Let's not let anything keep us from our Savior. Rather, let's be like that man and his four faithful friends - let's muscle our way through the crowd, let's tear off the very roof, if necessary, to get close to our Lord Jesus! He's the only one who can give us true healing both for the soul and the body. What do we have to be cheerful about? With Jesus Christ as our God and Savior...VERY MUCH INDEED! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


小組查經材料：作主門徒

門徒的呼召

馬太九:9-13

Ⅰ、經文簡介

    Ａ地點：迦百農

    Ｂ人物：馬太；他是亞勒腓的兒子，又名利未，職業是稅吏。

    Ｃ信息大要：本段經文在表達：呼召人成為跟從祂的門徒，是耶穌在世的使命及工作，並且祂不是召那些自以為義的「義人」，而是呼召那些在眾中的人，罪人若願意回轉跟從祂，必能成為祂的門徒，得著新生。選擇這段經文，是要使學生能夠認識：主要呼召我們跟從祂；人對主的回應，不應只想領受一個不需付代價的救恩而已，乃要立志成為主的門徒，跟隨祂的腳蹤行。

Ⅱ、討論題目

    Ａ1. 跟從主耶穌是甚意思？

      2. 耶穌為何要呼召人來跟從祂呢？

    Ｂ1. 馬太是一個怎樣的人？

      2. 耶穌為何會呼召這樣的人來跟從祂呢？

    Ｃ1. 耶穌是否也呼召你來跟從祂呢？

      2. 如果祂呼召你，你會有甚麼回應？

Ⅲ、題目的參考資料

    Ａ1. 門徒：在猶太時期，一個跟隨拉比（猶太的律法老師）的門徒，乃是要跟從他、與他同在、學習他的榜樣及教導；並因著朵習律法，而繼承拉比的志業，完成拉比宣揚律法的使命。所以，一個主的門徒就是一個跟隨祂的人。

      有三個內涵：a. 常與主同在

                  b. 學習主的教導

                  c. 效法祂的言行，完成祂所託付的使命

      當耶穌呼召馬太來跟從祂時，就是要呼召馬太成為祂的門徒。

      2. 當耶穌來到世上，不是只要我們僅僅得救而已，祂乃是藉著十字架的救恩，洗淨我們的罪，使我們可以得著新生，活出一個跟從祂，與過去不同的門徒生活，這樣的生活才是討神喜悅的。

    Ｂ1. 馬太是個稅吏。在當時稅吏是受羅馬政府驅使，向自己百姓收稅，藉機訛詐人錢財的人，因此為人所不恥，視為道德低落的罪人。

      2.(12節) 耶穌不是憑外在的條牛來選擇祂的門徒，只要人願意悔改過去的罪行，人人都有資格成為祂的門徒，如果有學生自慚形穢，當以本題來鼓勵他們。

    Ｃ　每一個蒙神救恩的人，都是主呼召的對象，都應成為跟從主的門徒，在這一題中我們要幫助學生認清這一點。


WHO QUALIFIES FOR GOD'S GRACE?

Matthew 11:25-30

"At that time Jesus answered and said, 'I thank You, Father, Lord of heaven and earth, because You have hidden these things from the wise and prudent and have revealed them to babes. Even so, Father, for so it seemed good in Your sight. All things have been delivered to Me by My Father, and no one knows the Son except the Father. Nor does anyone know the Father except the Son, and he to whom the Son wills to reveal Him. Come to Me, all you who labor and are heavy laden, and I will give you rest. 'Take My yoke upon you and learn from Me, for I am gentle and lowly in heart, and you will find rest for your souls. For My yoke is easy and My burden is light.'"

In the Name of our Gentle Savior, Who bids us come to Him for rest, Dear Fellow Redeemed,

Have you ever wanted desperately to do something in your life, and found you couldn't because there were qualifications that you couldn't meet? I read an interesting newspaper article about a man who was trying to qualify for his state's highway patrol academy. He was in excellent physical shape, had a degree in criminology, and a black belt in karate. There was only one problem - he was one inch shorter than the minimum height requirement for entrance into the academy. So he took growth hormones. He did stretching exercises. For hours each day he'd hang upside-down from a bar with weights in his hands, trying to eke out that extra inch he needed to qualify. But in the end, he never did make it. Tragically, he was excluded.

I'll tell you what's even more tragic than that - people who exclude THEMSELVES from the grace of God. They see the qualifications in God's Law - for righteousness, for holiness, for obedience - and they despair. They hear the beautiful carols and hymns of this season, but they think: that 'peace on earth, good will toward men' business is for other people, not for me. I don't qualify. But God never meant to exclude anyone from His kingdom of grace. If you look carefully at our text for this morning, you'll see that there are qualifications for entrance into Christ's kingdom...but they are qualifications that you and I can easily and gladly meet. In our text, Jesus answers the question once and for all:

"WHO QUALIFIES FOR GOD'S GRACE?" I. Those who have the wisdom of a baby. II. Those who seek the Father through the Son. III. Those who have a burden they'd like to lay down.

The words of our text are one of the most beautiful and comforting invitations found in all of Scripture. What's interesting is that they come right after one of the most scathing condemnations in all of Scripture! As our text begins, Jesus has just gotten done condemning to hell the people in the town of Capernaum. They were very proud of themselves. They considered themselves very wise, and very religious. And what had their great wisdom led them to do? -To despise Jesus' teaching and reject Him as their Savior. Jesus said they were worse than Sodom and Gomorrah: "And you, Capernaum, who are exalted to heaven, will be brought down to Hades; for if the mighty works which were done in you had been done in Sodom, it would have remained until this day. But I say to you that it shall be more tolerable for the land of Sodom in the day of judgment than for you." -- Mat 11:23-24.

Tragically, these people had disqualified themselves from God's grace. Jesus' verdict on them is frightening. Naturally, it makes us ask ourselves, "Then who does qualify for God's grace? If the people of Capernaum, whose wisdom was 'exalted to heaven' couldn't qualify, who can?" Jesus answers in our text. "I thank You, Father, Lord of heaven and earth, because You have hidden these things from the wise and prudent and have revealed them to babes. Even so, Father, for so it seemed good in Your sight." Who qualifies for God's grace? In the first place... those who have the wisdom of a baby!

How smart do you have to be to be a Christian? I'll give you a hint. Last Sunday a four-month-old infant became a Christian right here at our baptismal font. Through the power of the Holy Spirit, that tiny child entered God's kingdom of grace by the Sacrament of Holy Baptism.

Have you got the wisdom of a little child? -Because that's all the wisdom it takes to qualify for God's grace. You don't have to be a Doctor of Philosophy to be saved; actually, there aren't many Ph.D.'s who are Christians. Paul says, "You see your calling, brethren, that not many wise according to the flesh, not many mighty, not many noble, are called. But God has chosen the foolish things of the world to put to shame the wise." -- 1 Cor 1:26-27. The world considers little children foolish. But a little child is wise enough to trust his father, and to love him, and to accept without question what his father tells him. Do you remember Palm Sunday outside Jerusalem? The little children there were a lot wiser than the grown-up Pharisees! While the Pharisees grumbled and complained, the little children were welcoming Jesus with songs and praises: "Hosanna to the Son of David! 'Blessed is He who comes in the name of the LORD!' Hosanna in the highest!" -- Mat 21:9.

In our text Jesus lifts His eyes to heaven and praises the Father for this wonderful arrangement - where anyone with the wisdom of a baby can qualify for God's grace! Do you have that wisdom? Can you meet that requirement? Yes, you qualify! All you need is a wisdom that accepts, with a simple childlike faith, everything that your loving Father tells you in His Word.

That brings us to the second qualification. I read an old proverb the other day: "A foolish servant, when told to open the door, sets his shoulder to it and pushes with all his might; but the door stirs not, and he cannot enter, use what strength he may. Another comes with a key and unlocks the door and enters right readily." You can push with all your might against the door of God's kingdom, but it won't do you any good if you don't have the key. The key is Jesus Christ. Again the question - who qualifies for God's grace? Those who seek the Father through the Son.

Jesus has a special relationship with the Father - one which is closer than any sinful human can have. He says, "All things have been delivered to Me by My Father, and no one knows the Son except the Father." From this privileged position, Jesus grants a knowledge of the Father to others: "Nor does anyone know the Father except the Son, and he to whom the Son wills to reveal Him." But who is that? Who qualifies for this grace? It almost sounds like Jesus doesn't want very many people to find out about the true God. The truth is just the opposite, of course. "God would have all men to be saved, and to come unto the knowledge of the truth." Rather, the words of our text are meant to show just how much our Savior loves us. Imagine it - that the Lord of heaven and earth should stoop down to our level and take the time to give us sinful mortals this heavenly knowledge full of salvation! Do you qualify for this grace? Yes, you do! Paul says to us, "Do not fear, little flock, for it is your Father's good pleasure to give you the kingdom." -- Luke 12:32. And as our text proves, He gives it to us in only one way - through His Son.

In Bible class we've talked about how empty your Christmas season would be if it didn't have Christ in it. But the problem goes further than that. A person's whole life will be empty if Jesus Christ doesn't lie at the very center of it! The Bible says, "No man comes to the Father except through the Son." That means that, without faith in Christ, the Father cannot be reached; sin forms an impenetrable barrier between you and God. But Christ is the Key that opens the door to the Father, and knocks down the barrier of sin. When Jesus Christ was stripped and whipped and wounded, when He was nailed to the cross and put to death on Calvary, your sins died with Him. Every last evil deed that stood between you and your heavenly Father was removed that day. When Christ said, "It is finished!" the work of redemption was complete, and the doors of heaven swung open for all those who will call upon the name of the Lord Jesus.

Who qualifies for God's grace? -Everyone who seeks the Father through the Son...including YOU! The moment you receive Jesus Christ as your personal Savior, all the blessings of the Father's grace become yours: the knowledge that you are God's own beloved child; the forgiveness of sins, and a quiet conscience; the right to address your heavenly Father in prayer, and the promise that He will hear you; total security for your life in this world, and the promise of everlasting life in the next. And you can keep on going - fill in the blank with the blessings you've already experienced! Paul says simply that, in Christ, "...all things are yours!" -- 1 Cor 3:21.

Are you convinced yet? Maybe not. Perhaps there are still some reservations down deep in your mind. If you have even the tiniest twinge of doubt about whether or not you qualify for absolute forgiveness, salvation and heaven...then I want you to pay careful attention to the last part of our text. It's an invitation by our Savior - one that's so broad and universally inviting that, if you can't find yourself included here, then you're just not looking! In his tenderest, most loving voice, Jesus says, "Come to Me, all you who labor and are heavy laden, and I will give you rest. Take My yoke upon you and learn from Me, for I am gentle and lowly in heart, and you will find rest for your souls. For My yoke is easy and My burden is light." Who qualifies for this grace of God? That's simple. ALL! -All those who have a burden they'd like to lay down!

If you're like me, then you've got more than one burden - burdens that are heavy to carry, and that you'd be awfully glad to lay down. Have you been burdened with an illness recently? Perhaps you're carrying a burden of sorrow over the loss of a loved one, or over some special disappointment in your life. Maybe you're financially burdened at the moment, or weighed down by a stressful job or by family obligations. Jesus invites you to bring all your burdens to Him, and lay them at His feet. He doesn't want you to wear yourself out struggling under all that weight all alone. That's why the Bible says, "Cast all your care upon Him, for He cares for you." Bring your burdens to the Lord Jesus. Only He has the wisdom to sort them all out, and make them all work out for your good.

This invitation, though, is directed mainly to those who are burdened by their sins. Those people who have tried and tried to work out their own salvation by keeping God's Law, and have failed miserably. See yourself here? I do! We promise to be good, and are not...we try to live righteously, and find that we fall short time after time. The Law is a weight we cannot pull, a yoke around our necks that's so heavy it crushes us to the ground! So our Lord Jesus offers us an exchange. He lifts the heavy yoke of our sin off our shoulders and carries it Himself. In its place, we carry His "yoke" - the yoke of forgiveness and salvation and heavenly wisdom. It's a burden so light that, properly speaking, it actually carries us, rather than the other way around! It's the burden of forgiveness and grace. And you qualify for it. This is one burden that you can carry gladly, and with ease!

"And you will find rest for your souls." Ever done any backpacking? I recall carrying a 50-lb. pack on a five mile trip back into a remote fishing spot once. Now 50 pounds isn't a lot for somebody who's used to it, but for me it was a real struggle. By the time to the lake, I was exhausted. But the moment I dropped that pack to the ground, a funny thing happened. Suddenly, I felt like I was weightless. It seemed like I could have jumped ten feet into the air if I wanted to! My friends, Jesus wants to take off from you the burden of your sins, and give you joyous freedom and rest in its place. What do you need to qualify for this grace? All you need is a childlike faith in Jesus as your Savior, and a burden that you'd like to lay down. I know you've got those things. So come. Receive God's grace. You qualify! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


DOWN WITH CEREMONIALISM!

Matthew 12:1-8

At that time Jesus went through the grainfields on the Sabbath. And His disciples were hungry, and began to pluck heads of grain and to eat. And when the Pharisees saw it, they said to Him, "Look, Your disciples are doing what is not lawful to do on the Sabbath!" But He said to them, "Have you not read what David did when he was hungry, he and those who were with him: how he entered the house of God and ate the showbread which was not lawful for him to eat, nor for those who were with him, but only for the priests? Or have you not read in the law that on the Sabbath the priests in the temple profane the Sabbath, and are blameless? Yet I say to you that in this place there is One greater than the temple. But if you had known what this means, 'I desire mercy and not sacrifice,' you would not have condemned the guiltless. For the Son of Man is Lord even of the Sabbath."

In the Name of Jesus Christ, Dear Fellow Redeemed,

Ceremonialism is the strict - almost fanatical - aherance to the rules and traditions governing a particular ceremony. In Washington, D.C., there is a group of people who are perhaps this country's greatest experts on ceremonialism. They are the United States Marine Corps Ceremonial Guard. These are the Marines you see on television, standing watch at the White House, guarding the Tomb of the Unknown Soldier, and accompanying the casket at state funerals. They are experts on ceremony. Their dress uniforms are perfect, from their spotless white gloves, to the crisp crease in their trousers, to the mirror shine of their shoes. When they perform a ceremony, their weapons are immaculate and gleaming, their steps are perfectly synchronized, and their salutes are crisp and well-executed. And this, of course, lends a great deal of dignity to a ceremony, whether it be the swearing-in of a political leader, the welcoming of a foreign ambassador, or the funeral of a president.

In it's place, ceremonialism can be a good thing. However, it can also be a very bad thing, especially when it overshadows the real meaning of a given event. In our text for today, Jesus shows how the ceremonialism of the Pharisees - with their various rules and regulations surrounding the Sabbath - had corrupted the real meaning of worship. In the process, Jesus also shows us what it is that makes our Sunday worship meaningful and God-pleasing. You'll know what it's not when you hear this morning's theme...

"DOWN WITH CEREMONIALISM!"

I. Jesus condemned it even when Jewish regulations were in force. II. Jesus has freed us from it now that Christian liberty is here.

Jesus and His disciples were in Galilee, the northern part of Israel. It was Saturday, the Jewish Sabbath. They happened to be passing through a wheat field, and the disciples were hungry. So they did what came naturally. The plucked off a few of the heads of ripe wheat, rubbed them between their hands, and ate the kernals. This works, by the way - you can try it yourself. It's not very tasty, but it is food.

Anyway, some of the Pharisees saw it, and they were very upset. They immediately jumped on the opportunity to find fault with Jesus' disciples. They said to Him, "Look, Your disciples are doing what is not lawful to do on the Sabbath!"

The first thing you might ask yourself is, what in the world were these guys so upset about? What did it matter that the disciples had fed themselves from a few stalks of standing grain? Well, the Pharisees thought they were breaking the Law of God, by doing work on the Sabbath Day. And indeed, God did command the Jews, in the Old Testament book of Exodus, "...but the seventh day is the Sabbath of the LORD your God. In it you shall do no work." 20:10. If they'd have stuck to what the Bible said, they'd have been ok. But the Pharisees weren't thinking of the Bible, they were thinking of the Traditions of the Jewish Fathers, which stated specifically, "He who reaps the very least on the Sabbath is chargeable; and to pluck ears is a species of reaping." You see, to God's eternal Word they had added their own man-made rules. And according to these rules, the disciples had done the work of "reaping grain," and were guilty of breaking the Sabbath.

Now, it was the Sabbath. And the Word of God about resting on the Sabbath was still in force (and would be right up until the death of Jesus). But what the Pharisees were saying...that was ceremonialism, pure and simple. And Jesus condemned ceremonialism, even when the Jewish regulations were still in force.

Jesus used two examples from the Bible to show how foolish they were in condemning the disciples. He said, "Have you not read what David did when he was hungry, he and those who were with him: how he entered the house of God and ate the showbread which was not lawful for him to eat, nor for those who were with him, but only for the priests? Or have you not read in the law that on the Sabbath the priests in the temple profane the Sabbath, and are blameless?"

As you may know, my father is a pastor. Well, once when I was a little kid, I got curious about those little wafers that the people ate in church on Communion Sunday. So I got into the place where my father kept his supply of ceremonial wafers, and I ate them all up. I got a spanking for that...but not because the bread was somehow holy in itself. It's not. It doesn't become holy until Christians receive it in faith as the real body of their Savior, "given for them for the remission of sins." Likewise, in I Samuel 21, you can read about how David and his soldiers, when they were hungry, ate the ceremonial bread in the temple. Now, ceremonially, that bread was only for the priests to eat. But Jesus was saying that God didn't want ceremony to stand in the way when men are hungy. Why, even the priests - Jesus said - were technically "breaking the Sabbath" when they offered sacrifices. That's slaughtering, and slaughtering is work. But technicalities and ceremonialism weren't what God meant the Sabbath Day to be all about. And that's why Jesus condemned ceremonialism. He said, "I say to you that in this place there is One greater than the temple. But if you had known what this means, 'I desire mercy and not sacrifice,' you would not have condemned the guiltless. For the Son of Man is Lord even of the Sabbath." In other words, DOWN WITH CEREMONIALISM!

...Now, I know what you're thinking! "This has nothing to do with me. Those Pharisees were hypocrites! I'd never condemn a man for plucking grain on the Sabbath. I'd never let ceremonialism get in the way of God's Word!" Don't be so sure! I knew a man once, a faithful churchgoer a lot like most of you. This man had, for years, been an usher in his home congregation. One day the pastor asked the ushers if they would excuse all the members down the center aisle after services, instead of letting some of them exit by side doors, as had been the custom. Well, this fellow got very upset. He said angrily, "I've been an usher for 35 years, and this is the way we've always done it. If you try and change it now, then I'm quitting the church!"

-It seems ridiculous, but I was there, and I heard him say it! It's one example of how ceremonialism can get in the way of real worship and God's Word. And there are others. You'll find people who mistakenly place their faith in the outward trappings of their religion - the church building, a specific liturgy, the altar, the stained glass windows - rather than in Christ and His Word, which is supposed to be the center of our worship.

To all this, Jesus says, DOWN WITH CEREMONIALISM! Remember that God desires mercy more than sacrifice. Remember that Christ is Lord, even of the Sabbath! He's the one who tells us what real worship is. His Word is what tells us what is essential to our worship, and what can be changed. And that's especially true now. Why now? Because you and I are no longer living under the Old Testament Sabbath regulations. Jesus has freed us from ceremonialism now that Christian liberty is here!

This whole argument in our text was really an argument about the Sabbath Day, which as I said was Saturday. Did you ever wonder why we Christians worship on Sunday, instead of Saturday? After all, in the Old Testament, God clearly told His people that the seventh day - or Saturday - was the day of rest. You may have heard of the Seventh-Day Adventists; they're a denomination that insists that church services must still be held on Saturdays. So how come we don't?

Well the answer lies in the Lord of the Sabbath, Jesus Christ. One of the reasons He came to earth was to fulfill the Law for us, and to grant us freedom from ceremonialism. Why, Jesus Christ was the reason the Sabbath Day was established in the first place! The very word, "Sabbath," means REST. Every time God's Old Testament people rested on the seventh day, they were to meditate on God's promise of a Savior. Every time they went to church and watched a lamb being ritually slaughtered by the priest, they were to remember that the real Lamb of God was coming - "the Lamb of God who takes away the sins of the world." The Sabbath day of rest was to remind them that, one day, Messiah would arrive, and He would give them REAL rest: rest for their souls in the forgiveness of sins!

The Jews soon forgot this real meaning of the Sabbath, and lost themselves in vain ceremonialism. All these Old Testament regulations had been meant to be a "shadow" of the coming Christ, but by the time Jesus actually arrived, the Jews were so distracted by their ceremonies that they ignored the actual Savior, who was standing before them in person.

You and I won't be caught on that treadmill, however. We know that Jesus fulfilled and cancelled all the Old Testament "shadows." He kept not only the ceremonial Law, but all of God's Law perfectly in our place. And that's the important thing. Our walk through life has been crooked and curved, with much disobedience and many transgressions of God's Law. But Jesus, in His life, walked a straight path of perfect obedience. He kept each commandment perfectly. His righteousness was spotless. Wonder of wonders, today God offers to you that perfect righteousness of Christ as a gift! Today God says to you that, simply by receiving Jesus as your Savior by faith, you can cast off the spotted garment of your sinful flesh, and put on the pure white robe of Christ's righteousness!

"Yes," you say, "but what about my many sins? Surely they must be paid for somehow!" That's true, and your Lord Jesus took care of that, too. He took the whole burden of your sins upon Himself, and carried them down the Road of Sorrows on Good Friday. When the Roman whip fell upon His back, when the crown of thorns was place upon His brow, when the nails were driven through His hands, He was suffering the punishment for your sins. When He cried out from the cross, "It is finished," all the sins you've ever committed were atoned for in full.

And then...Jesus had his own day of rest. He rested in the grave on Holy Saturday, fulfilling, for the last time, the observance of the Sabbath. When He rose triumphant on Easter Sunday, it was to proclaim a glorious freedom to you and all mankind. Freedom from our sin! Freedom from eternal death! Freedom to live and reign with our Savior forever in the paradise of heaven!

And that brings us back to our question: why don't we worship on Saturday? Jesus fulfilled all the Old Testament shadows...and since they were no longer needed, He abolished them. That's why, in this New Testament era, God's people no longer have to sacrifice animals in our worship services. We no longer have to restrict ourselves as to what kind of foods we eat. And we no longer have to worship on Saturday. To us New Testament Christians, the Bible clearly says, Col 2:16-17 So let no one judge you in food or in drink, or regarding a festival or a new moon or sabbaths, 17 which are a shadow of things to come, but the substance is of Christ.

So, DOWN WITH CEREMONIALISM, and up with the true worship of our Savior, the Lord of the Sabbath! We worship on Sunday, because it's convenient. It does seem rather fitting, since this is the day our Lord rose from the dead, and this is the day the New Testament Church was born, on Pentecost. But we can, and often do, worship on Wednesdays, or Thursdays, or even Saturdays. What really matters, and what pleases our God, is that we "keep the Sabbath Day holy" by regularly gathering to hear His Word and praise His name together. Yes, we have customs and traditions: our liturgy, our hymns, our order of worship. But these things can and do change from time to time. And that's alright, as long as we follow our Lord's directive in I Corinthians 14:40 "Let all things be done decently and in order." These outward forms of our religion will always be kept in their proper place if we remember that it's our Savior Jesus we came to worship. And I guarantee we'll have the proper, joyful attitude toward worship we should have...if we bear in mind everything our Lord Jesus has done to save us!

You know, I'd have to admit that, as a pastor, I've always had one particular hang-up about ceremony. That is, I've always wondered what I and the congregation would do if something disastrous happened right in the middle of the church service. Should I conclude with the Lord's Prayer? Should I make the sign of the cross and say, "I hereby suspend this worship service for the moment"? What would be the proper thing to do? Well, I worried about that for years. And then, one Sunday a few months ago, the question was answered for me when a young woman collapsed in a faint during the Apostles' Creed. I found out I didn't have to say anything! In their kindness and concern, all the people immediately rushed to her side to see what they could do to help. Me, too. And when it was over, we just picked up the service where we'd left off. It wasn't very ceremonious, but I think that's exactly what Jesus was talking about when He said, "I desire mercy and not sacrifice." As for us, let us continue to worship the Lord Jesus, our Redeemer, in decency and order. And let us continue to say, with Him...DOWN WITH CEREMONIALISM! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


作主僕人的特徵
經文：太12：15-21

    在這裡表明他從未將輕率與勇氣混雜在一起。第一，他暫時隱退。那正面衝突的時刻還沒有來到，在他尚未釘十字架以前，他還有工作要作。第二，他禁止門徒替他宣傳。他很知道在以往曾興起多少的假彌賽亞，他也知道人們是何等易於激動。如果某人具有神奇能力的事一經傳開，一定會發生政治的叛變，生命就會不必要地犧牲。他必須在人們把他的真實故事傳開以前，教導他們彌賽亞的真義，並不是壓倒的勢力，而是犧牲的服務；不是一個寶座，而是一個十字架。

    馬太引用以賽亞書四十二章一至四節，概要地敘述耶穌的工作。從某方面說來，這是一個奇特的引證，因為在起初是指著波斯王古列說的（賽四十五1）。這引證原意乃是，古列是一位所向無敵的征服者，先知看到他的征服是在上帝的意旨與確定的計劃之中。波斯人古列自己雖不知道，但他卻是上帝的器皿。先知也看到古列是一位溫和的征服者，他的確是如此。可是原初的話雖然是指著古列說的，預言完全的應驗顯然是在耶穌基督的身上。在當時，波斯王統轄了東方的世界；但全世界真正的主宰乃是耶穌基督。現在讓我們來看看耶穌怎樣奇妙地符合了以賽亞的預言：

    一、「他必將公理傳給外邦」。耶穌來帶給人公理。希腊文定義公理，乃是給予上帝和人應得之份。耶穌指示人，在生活中如何把上帝和人放在適當的地位上。他指示我們對上帝、對人當有怎樣的行為。

    二、「他不爭競，不喧嚷，街上也沒有人聽見他的聲音」。喧嚷二字是用來形容狗吠、烏鴉叫、醉酒者的咆哮以及在戲院中群眾不滿的騷擾。意即耶穌不會向人咆哮。我們知道當兩方面在爭辯的時候，每一方面都想用大聲來壓倒對方。神學家之間的互相仇恨是基督教會的悲劇之一。我們早已知道政治家與意識形態之間的歧見，可是在耶穌那裡有一種不是用言語爭競，而是用愛來征服的堅強的平穩與安靜。

    三、「他不折斷壓傷的蘆葦，也不吹減將殘的燈火」。蘆葦被折斷以後，很不容易弄直；燈心可能軟弱下來，燈火也可能不再閃爍。一個人的見證可能動搖、軟弱，他的生命之光也許已經沒有火焰，但耶穌來並不是叫人灰心，卻給予鼓勵。他並不是要以輕蔑來對待軟弱的人，卻是瞭解他們；他不是來捻減將殘的燈火，而是扶持它使它的光輝更加清晰明亮。耶穌最可貴的地方，就是他不是一位令人大失所望的人，卻是一位偉大的鼓勵者。


【何謂褻瀆聖靈？】

【何謂褻瀆聖靈？】（太12:31-32）

蘇穎智牧師

    「褻瀆聖靈」一詞在聖經中只出現過一次，就是當主醫治好一個被鬼附者，法利賽人竟說祂是靠鬼王趕鬼後，主責備法利賽人(太12:31-32)「所以我告訴你們：「人一切的罪和褻瀆的話都可得赦免，惟獨褻瀆聖靈，總不得赦免。凡說話干犯人子的，還可得赦免；惟獨說話干犯聖靈的，今世來世總不得赦免。」這經文不可胡亂使用，按著正意：
    (1) 褻瀆聖靈是針對法利賽人，是未得救的，明知道主耶穌是不可能靠鬼王趕鬼的。「耶穌知道他們的意念，就對他們說：『凡一國自相分爭，就成為荒場；一城一家自相分爭，必站立不住；若撒但趕逐撒但，就是自相分爭，他的國怎能站得住呢？我若靠著別西卜趕鬼，你們的子弟趕鬼又靠著誰呢？這樣，他們就要斷定你們的是非。』」(太12:25-27)他們理性上了解主是靠著聖靈趕鬼，但仍頑固不信，扭曲事實，說主是靠鬼王趕鬼。不信的人唯一得救之路是認罪悔改，相信主耶穌，他們堅拒主耶穌，所以今生來生都不得赦免。
    (2) 主說「干犯人子的，還可以得到赦免，唯獨干犯聖靈的，今世，來世總不得赦免。」
    從聖經原意看，這說話不應應用在信徒身上；將這話應用在轉到別的教會聚會，揭露教主一些不合聖經之行徑的人身上，更是謬用聖經，強解聖經。因為教主不是聖靈，他不是神，他也是會犯錯的人；故此，不認同教會和教主的做法不等於違背神。


THERE IS NO JERUSALEM BYPASS

Matthew 16:21-23

From that time Jesus began to show to His disciples that He must go to Jerusalem, and suffer many things from the elders and chief priests and scribes, and be killed, and be raised again the third day. Then Peter took Him aside and began to rebuke Him, saying, "Far be it from You, Lord; this shall not happen to You!" But He turned and said to Peter, "Get behind Me, Satan! You are an offense to Me, for you are not mindful of the things of God, but the things of men."

In the Name of Jesus Christ, Who calls us to take up our crosses and follow Him, Dear Fellow Redeemed,

For those of you who have ever had to drive in or around a big city, you probably know what a "beltway" is. Almost every major population center in America has one. It's a multi-lane freeway that encircles a metropolitan area. On a map, it often looks like a belt around the city, hence the name. It's a pretty handy thing, especially if you're like me and you don't like getting stuck downtown in a strange city. For example, if you're travelling east on I-94 and want to bypass the Twin Cities, you can take 694 around the north, or 494 around the south. No stop signs, no traffic lights...you don't even have to slow down. America's beltways provide an easy bypass for most big cities. They guarantee that if you don't want to go there, you don't have to.

This week we're starting down the road of Lent. It's the season when we consider our Savior's Passion, and the redemption that resulted from it. As we prepare, once again, to journey down that road, we should know that a certain city lies along it: the city of Jerusalem. It is dark and forbidding; suffering waits there, and a cross. It would seem so much easier for us to go around, to bypass Jerusalem if at all possible. At least, that's the way Simon Peter saw it. But in this case, going around is not an option. In today's text, our Lord reveals that, on the road to Redemption,

"THERE IS NO JERUSALEM BYPASS"

I. ...There wasn't one for Jesus. II. ...There wasn't one for Peter. III. ...There isn't one for us.

Do you know what this Wednesday is? Ash Wednesday. That means we're only three short days away from the beginning of Lent. Time was growing short for Jesus, too, when the events of our text took place. He knew, just as He had always known, what was waiting for Him in Jerusalem. Several times in the past, He'd tried to warn His disciples about what was going to happen to Him. Once, while He was standing in the Jerusalem Temple, He had said, "Destroy this temple, and in three days I will raise it up." -- John 2:19. On another occasion, He gave them a hint by referring to the story of Jonah; He said, "For as Jonah was three days and three nights in the belly of the great fish, so will the Son of Man be three days and three nights in the heart of the earth." -- Mat 12:40.

But now was no time for hints. There was little time left. Now Jesus decided to tell them plainly what was going to happen. "From that time Jesus began to show to His disciples that He must go to Jerusalem, and suffer many things from the elders and chief priests and scribes, and be killed, and be raised again the third day."

Yes, He had escaped the Jews before; He had foiled their plots and countered their death threats. But this time He wouldn't escape. He would give Himself willingly into their hands. Jesus could see clearly down that road, and He knew that, for Him, there was no Jerusalem bypass. He had to go there. He asked His bewildered disciples, "What shall I say? 'Father, save Me from this hour'? But for this purpose I came to this hour." -- John 12:27. This was God's plan: that Jesus would bear all the sins of the world on His shoulders as He made His way down that road to Jerusalem. When the innocent Son of God had been lifted up on the cross, the wrath of God over sin would descend like a lightening bolt, and expend itself on the body of Jesus. That was the whole reason He was there - to redeem the world from sin. Jesus couldn't avoid Jerusalem, not this time. If He did, He would be abandoning all mankind to the punishment of hell. And that He was not willing to do.

So Jesus told them plainly how it had to be. He explained in a kindly way, just as you might break bad news to a loved one. He also tried to show them, though, that there was light at the end of the tunnel - that death would not hold Him, but that He would rise triumphant on the third day. But the disciples must have missed that in their shock and confusion; after His death, they would forget all about His promise of a resurrection. For right now, all they could think about was the terrible news that Jesus was about to hand Himself over to the Jews.

They were stunned. As usual, Peter spoke up first. "Peter took Him aside and began to rebuke Him, saying, 'Far be it from You, Lord; this shall not happen to You!'"

Most of us have done this at one time or another. I mean, someone you love gives you a piece of bad news, and your first reaction is, "Heaven forbid! No way! I'm sure that could never happen!" The natural response is denial...whether or not the denial makes any sense. Peter heard the bad news, and immediately denied it. It was unthinkable that Jesus should go to Jerusalem and die. There had to be some way around it. Couldn't they hide out for a while? Couldn't they just bypass Jerusalem, and go back up north to Galilee? Surely Jesus, with all His powers, could find some way to avoid this terrible danger!

This was a low point in Peter's faith, and it's interesting that it came so soon after one of his highest points. Back up a few verses from our text, and you'll hear Jesus asking the disciples, "'Who do you say that I am?' And Simon Peter answered and said, 'You are the Christ, the Son of the living God.'" A beautiful confession! -But Peter's knowledge was incomplete. He knew who Jesus was, but he was still in the dark about what Jesus came to do. The disciples were still hoping that He would be an earthly King; that Jesus would kick the Romans out of the country and set up a glorious kingdom in Israel. And now, with these gloomy prophesies about His death, Jesus was shattering all their hopes of glory. They had painted themselves rosy picture of how it was going to be, and there was no room in that picture for a cross. NO, said Peter. Don't go to Jerusalem. There must be some way around it.

But for Simon Peter, as for Jesus, there was no Jerusalem bypass. "Jesus turned and said to Peter, 'Get behind Me, Satan! You are an offense to Me, for you are not mindful of the things of God, but the things of men.'" There's a fascinating Greek word in there - the word for "offense". It literally means, "a trap". Jesus recognized Peter's plea as a trap that Satan had cleverly laid for Him. How easy it would have been to take the bait, to agree with Peter and turn away from Jerusalem! But what terrible consequences - to leave the work of redemption undone, to let a world of sinners languish with no hope of heaven! Jesus confronted the temptation, and rejected it. He would go on, straight into Jerusalem...straight to the cross.

What about you? Are you willing to go to Jerusalem? Are you willing to take up your cross and follow Jesus there? -Not many people are. Oh, a lot of folks are perfectly willing to follow Christ...as long as they can bypass Jerusalem. They're willing to see Jesus as a great moral teacher, and His life as a shining example of how we all should live: do this, don't do that, keep your nose clean. But the cross? No, they'd rather go around. The shame and suffering of the cross makes no sense to them. Paul said, "But we preach Christ crucified, to the Jews a stumbling block and to the Greeks foolishness, but to those who are called, both Jews and Greeks, Christ the power of God and the wisdom of God." -- 1 Cor 1:23-24. My fellow Christians, there is no Jerusalem bypass for us. We know the reason for the cross. It was our sins - yours and mine - that made the cross necessary.

Jesus could have bypassed Jerusalem. The glory of Lent is that He didn't! Out of love for you and me, He did the unthinkable - He sacrificed Himself for us. The Sinless for the sinful, the pure Lamb of God for the sheep who loved to stray. He knew that only His blood could pay our ransom price, so He shed that blood willingly. "Jesus, the author and finisher of our faith, who for the joy that was set before Him endured the cross, despising the shame." -- Heb 12:2. Through His blood, we are now redeemed, restored, forgiven! He walked straight down that dark road into Jerusalem, and because He did, the bright and joyous road to heaven is now wide open to us!

St. Paul/Minneapolis, San Francisco, Washington D.C., Chicago - all cities you can bypass if you want to. Just get on the beltway and drive around, and avoid all the hassle. But as we Christians look down the dark road of Lent, we know...there is no Jerusalem bypass. Not for Jesus, not for Peter, and not for us. Let us follow our Savior there once more, because we know that Jerusalem isn't the end of the road. It is beyond Jerusalem where our true destination lies - in eternal glory! For Jesus' sake, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


小組查經材料：作主門徒

門徒的代價－捨己

（馬太　十六：24-27）

Ⅰ、經文簡介

    Ａ背景：

      在上文中，耶穌責備彼得行事的抉擇不體貼　神的意思，反而體貼人的意思，因而說了本段經文的話，闡述門徒的真義及代價。

      Ｂ目標：藉本段耶穌所說的話，來認識作門徒的意義，及必需付上的代價。

Ⅱ、討論題目

    Ａ1. 耶穌對跟從祂的人有甚麼要求？

      2. 這些要求是甚麼意思？

    Ｂ1. 這些要求容易做得到嗎？

      2. 為甚麼跟從耶穌要付出這樣的代價？

      3. 到底跟從耶穌是付出或得著呢？

    Ｃ1. 如果作耶穌的門徒需要付出這樣的代價，你願意嗎？

      2. 面對生命中得與失的抉擇時，甚麼是你較看重的呢？

Ⅲ、答題參考資料

    Ａ要求：

      1. 捨己，不是自我否定；乃是願意放棄自己（所擁有的……）；乃是生命不以自我為中心；乃是不以自己生命的需求，作為在生命抉擇時的優先考慮項目。

      2. 背十字架上十字架，是耶穌要到世上的使命。祂藉著在十字架上為我們死，給我們恩典與真理（約一：14 ）；所以，十字架成為耶穌〝使命〞的記號。主也呼召我們跟隨祂，完成祂所託付給我們的使命，成為一個傳達恩典與真理的人。要完成主的使命，必需要捨己。將自己的生命、需要、喜好，擺在次要的地位；將神的榮耀、託付的使命擺在首位。一個捨己的人，才能真正背起十字架要跟從主。

    Ｂ1. 捨己，是與我們天然的本性相違背的。雖有聖靈的幫助，仍然相當不容易；需要經過掙扎與痛苦。（可請學生談談自己的掙扎……）

      2. 與3. 其答案在第25 節的解經；

        生命←本義‘靈魂’；但這個字在不同的地方有不同的含義。「凡要救自己生命的，必喪掉生命；凡為主喪掉生命的，必得著生命。」

                  －－　　－－　　－－　　－－

                  Ａ　　　Ｂ　　　Ａ　　　Ｂ

          Ａ肉體的、物質層次的生命。

          Ｂ屬靈的、永生的生命。

    耶穌闡釋一個屬靈的律：

    願意放棄肉身、今生、物質的生命，不看為寶貴的，不以之為生命中心的，才能得著永生。反之，若愛惜肉身生命，視為寶貴的，必因之失去屬靈的生命，因此耶穌要我們放棄自我，以神為中心，才能得著真正的永生。一個人如何願意捨己，以追求屬靈的生命呢？除非，他有一個永恆的價值觀。第26 節中，耶穌讓我們看見；一個存到永遠的生命，較今生這些屬物質，會隨時間過去而消逝的一切事物，更為寶貴。

    我們需要幫助學生有此認識，並持定第27節的盼望，使他們建立永恆的價值觀，立志過一個捨己的生活。


拨穨阶ゅ--眖び 3-12

拨穨阶ゅ

笵厩河

岸ゅ 沉艷紌



眖皑び褐⒏彻⒉⌒⒈竊

瑿縬阶ヰヾ



まē 1



材彻皑び褐瑿縬阶ヰヾ竒ゅ 2



材彻瑿縬阶ヰヾ矪挂才摸褐い瞒盉量阶 3



    1. 厩種ǎ

    2. 芠诡籔挡



材彻皑び褐⒏彻⒉⌒⒈竊膏睦 7



    1. 菌だ猂

    2. ゅ厩だ猂

    3. 厩だ猂

    4. 挡



材彻ヰヾ瞷さは 19



    1. 玂霉狶玡癸ヰヾ膏睦

    2. 瞷さ毙穦瞒盉拜肈莱绊玥



材き彻羆挡 23









まē





瞒盉琌瞷さ毙穦┮癸雌も拜肈计瓣產猭瞒盉ぃ琌拜肈讽и灿綷び193-12の102-12玂霉狶玡┮矗の祇谋稶镣炊筂瞒盉瞷禜籔玥环╯澈瑿縬皑び褐い┮矗毙旧琌觅и琘ㄇ兵ンぇ籔皌案瞒钵皑量阶い⊿Τ皑び┮酵ㄒ薄猵㎡τ玂霉戳毙穦癸帝毙穦い瞒盉拜肈妓膏睦瑿縬毙旧㎡讽いΤ⊿Τぃ币祇癸瞷さ毙穦и璶妓莱ノ瑿縬毙旧玂霉癸瑿縬阶ヰヾ毙旧膏睦癸瞷さ毙穦の膀服畕Τぐ或矗眶㎡瞷さ毙穦硂よ龟悔莱ノ琌才膀服毙旧㎡硂常琌セゅ贝㎝糶よ



材彻



皑び褐瑿縬阶ヰヾ竒ゅ



(び 193  12)







3 Τ猭辽ㄓ刚贝瑿縬弧礚阶或絫珿常ヰヾ盾

4 瑿縬氮弧ê癬硑琌硑╧硑

5 弧璶瞒秨ダ籔ヾ硈Θ砰硂竒⊿Τ├筁盾

6 琂礛ひヾぃ琌ㄢ琌砰┮皌ぃだ秨

7 猭辽弧硂妓集﹁或㎎倒ヾヰ碞ヰ㎡

8 瑿縬弧集﹁み祑┮砛ヰヾ癬ぃ琌硂妓

9 и禗ヰヾ谤璝ぃ琌瞉睹絫珿碞琌デ瞉Τ谤ê砆ヰ包琌デ瞉

10 畕癸瑿縬弧㎝ヾ琂琌硂妓ぃぃ谤

11 瑿縬弧硂杠ぃ琌常烩暴縒界倒街街烩

  12. Τネㄓ琌霫Τ砆霫Τぱ瓣絫珿霫硂杠街烩碞烩





儯僴僴兓冄冑儷僴冟冣冞冦冐僽冘冡冞冝僴冄冨冓冧冪僽儅僴兌冄冣冑冦冄冑僽冞冑僴冟冋冑冣冄冩冴冞冝冧冋僷僴冄冨冓冧冞儷冝僴冔冄冑儷僴冘冋冩冏冞冝冧冋僷儂僴兊冑冓僴冋兯冭冋冦冧冑冝僴冄冓冝冡冣冪冩冟冪儅

僴僴僴僴冄冓冟冞冘冨僽冦冄冑僴冧冐儷冝僴冏冨冝冄冑僽冔冄僴冄冨冓冧冞冨僽僴冔冄冧冄儷僴冟冄僽冦冄冝僴冄冑冓冧冑冩冄冝兿

儰僴僴冞兒僴冊冋儷僴冄冓冟冞冔冣冑冡冋冑儷僷僴冋冑兲冟冋冝儂僴兛冨冓冔僴冄冓冝冋冩冏冝冪冧冋僴冞冸冧冑僴冞兒僴冔冧冑冩冦冄僷僴冄冓冟僶僴冄冓冣冇冐僽僷僴冄兯冣冦冋冝僴冔冄冑儷僴冡冐僽冘冨僴冋冓冟冞冑冩冐冦冋冝

僴僴僴僴僴冄冨冓冧冞冨冩僷兿

儱僴僴冔冄冑儷僴冋冑兲冟冋冝儂僴價兊冝冋冔冄僴冧冞冨冩冧冞冨僴冔冄冧冄冘冋冑冩冮冋冑僴冄兯冝冡冣冪冟冞僷僴冧冞儷冝僴冟冄冧冋冩冣冄僴冔冄冑儷僴冧冐儷冝僴冚冐冧冋冩冣冄僴冔冄冑儷僴

僴僴僴僴僴僴冔冞冘冘冐冡冐冩冦冋冧冄冑僴冧冐僽儅僴冏冨冝冄冑冔冑儷僴冄冨冓冧冞冨僽儂僴冔冄冑儷僴冋兯冦冞冝冧冄冑僴冞冑兒僴冊冨冩冞僴冋冑冓僷僴冦冄冩冣冔冄僴冚冑冩冄冝億

儲僴僴冪冸冦冧冋僴冞冨冓冔冋冩冧冑僴冋冑冓冦冑儷冝僴冊冨冩冞僴冄冓冘冘冄儷僴冦冄儷冣冭僴冚冑冩冄億僴僴冞冺僴冞冨兲冝僴冞兒僴冡冋冞儷僷僴冦冨冝冋冩冴冋冨冭冋冝僴冄兯冝冡冣冪冟冞僷僴冚冐儷僴冇冪冣冑冴冋冩冧冪億

儳僴僴冘冋冩冏冞冨冦冑冝僴冄冨冓冧冪僽儅儂僴兡冑冩僴冞冨兲冝僴兘冪冨儺冦冐僽僷僴冋冓冝冋冧冋冑冩冘冄冧冞僴冊冞冨僽冝冄冑僴円冑円冘冑冩冞冝僴冄冓冟冞冦冧冄冦冑冩冞冨僴冔冄冑儷僴冄冓冟冞冘冨僽冦冄冑

僴僴僴僴僾冄冨冓冧冐冩冝僿兿

儴僴僴冘冋冩冏冋冑僴冄冨冓冧冞冑僽僷僴冞冸冧冑僴兘冪冨儺冦冐僽僷僴冟冣冞儷僷僴冧冐儷冝僴冦冔冘冐冣冞冔冄冣冊冑冩冄冝僴冨兒冚冪僽冝僴冋冓冟冋冩冧冣冋冮冋冝僴冨兒冚冑僽冝僴冄冓冟冞冘冨僽冦冄冑僴冧冄儷僷

僴僴僴僴冏冨冝冄冑僽冔冄僷僴冨兒冚冪僽冝儂僴冄冓冟僶僴冄冓冣冇冐僽僷僴冊冋儷僴冞冨冓僴冏冋冩冏冞冝冋冝僴冞冨冸冧冪僷億

儵僴僴冘冋冩冏冪僴冊冋儷僴冨兒冚冑僽冝僴冞冸冧冑僴冞冺僷僴冄兺冝僴冄冓冟冞冘冨冩冦冐儅僴冧冐儷冝僴冏冨冝冄冑僽冔冄僴冄冨冓冧冞冨僽僴冚冐儷僴冋冓冟冑儷僴冟冞冣冝冋冑冩冄儅僴冔冄冑儷僴冏冄冚冐冩冦冐儅僴冄兯冘冘冐冝

僴僴僴僴冚冞冑冇冄僽冧冄冑億

儭儈僴冘冋冩冏冞冨冦冑冝僴冄冨冓冧冪僽儅僴冞冑兒僴冚冄冡冐冧冄冑儷僴僾冄冨冓冧冞冨僿儂僴兊冑冓僴冞冨冸冧冪僷僴冋冓冦冧冑儷冝僴冐兒僴冄冑冓冧冑冩冄僴冧冞冨僽僴冄冓冝冡冣冪冩冟冞冨僴冚冋冧冄儷僴冧冐僽僷

僴僴僴僴冏冨冝冄冑冔冞冩僷儂僴冞冨冓僴冦冨冚冎冋冩冣冋冑僴冏冄冚冐僽冦冄冑億

儭儭僴冞兒僴冊冋儷僴冋冑兲冟冋冝僴冄冨冓冧冞冑僽僷儂僴兛冨冓僴冟冄冩冝冧冋僷僴冇冪冣冞冨僽冦冑冝僴冧冞儷冝僴冘冞冩冏冞冝僴僾冧冞冨僽冧冞冝僿僴冄冓冘冘僶僴冞冑冹僷僴冊冋冩冊冞冧冄冑億

儭儮僴冋冑冓冦冑儷冝僴冏冄儷冣僴冋冨冓冝冞冨僽冇冞冑僴冞冑冸冧冑冝冋僷僴冋冓冔僴冔冞冑冘冑冩冄僷僴冚冐冧冣冞儷僷僴冋冓冏冋冝冝冐冩冡冐冦冄冝僴冞冨冸冧冪僷儂僴冔冄冑儷僴冋冑冓冦冑儷冝僴冋冨冓冝冞冨僽冇冞冑

僴僴僴僴冞冑冸冧冑冝冋僷僴冋冨冓冝冞冨冇冑冩冦冡冐冦冄冝僴冨兒冟冞儷僴冧冪僽冝僴冄冓冝冡冣冪冩冟冪冝儂僴冔冄冑儷僴冋冑冓冦冑儷冝僴冋冨冓冝冞冨僽冇冞冑僴冞冑冸冧冑冝冋僷僴冋冨冓冝冞冨冩冇冑冦冄冝

僴僴僴僴冋兒冄冨冧冞冨儷僷僴冊冑冄儷僴冧冐儷冝僴円冄冦冑冘冋冑冩冄冝僴冧冪僽冝僴冞冨冓冣冄冝冪僽冝億僴僴冞兒僴冊冨冝冄冩冚冋冝冞僷僴冇冪冣冋冑僽冝僴冇冪冣冋冑冩冧冪億





材彻



瑿縬阶ヰヾ矪挂

才摸褐い瞒盉量阶





眖ず甧τē皑び笷ゑ皑隔硂琌種帝琌ㄤ褐屡セ戈干τΘ硂よ孔渤弧ぃ厩癸拜肈Τぃ種ǎ



  1. 厩種ǎ

    2. 

    Bruce Vawterр穝いΤ闽瞒盉竒ゅぇㄓ方だ钡靡沮(three direct witnesses)材琌縒ミ粂魁 (isolated logion) ┪琌瑿縬量阶 (Jesusˇ saying)崩﹚ㄤㄓ方琌才摸褐肚参ぇい嘿ぇ ¨Q〃硂量阶籔皑砆嘿﹍Θ皑びの隔褐舱Θぇ硂logion竒筁柬耿Θび532の隔1618量阶τ ¨Q〃 琌⊿Τ菌ず甧 (historical context) ウ矗ㄑ量阶ㄓ方材钡靡沮珹102-12のび193-12讽い硂ㄢ琿竒ゅА阶瓃瑿縬籔礢び烩砈阶材狶玡710-11玂霉癸瞒盉猭伐琌拘 ¨Q〃 logion┪琌皑の皑び量阶τΘ

    

    B. H. Streeter粄皑び褐い阶ヰヾず甧ゑ皑礛钡礢びノ猭τ酵のΤ闽瞒盉拜肈礚阶ぐ或絫珿常ヰヾタ琌讽痷タ称某拜肈珿粄皑び┮まノㄓ方ぃ琌ㄓ皑τ琌ㄓ皑び縒Τ ¨M〃

    

    よRobert H. Stein玱粄皑びの皑竒ゅ┮磞瓃琌ㄆンτ皑び┮まノ琌皑戈竒ゅいΤ靡沮陪ボㄢ琌磞瓃ㄆ薄τ皑びр矪挂い量阶础瑿縬量阶い

    

    Farmer玥粄皑び竒ゅゑ皑﹍1012┮磞瓃薄猵礢び猭い琌ぃ甧珿粄1012琌も (secondary) 

    

    Τぃぶ睦竒厩玥粄隔弧猭琌程钡瑿縬痷タ毙旧Joseph A. Fitzmyer獽Τ硂阶翴粄隔1618琌穝阶の瞒盉竒ゅい程﹍量阶疭琌隔1618aのb竒ゅ隔1618c竒ゅ琌材场┑尿び532b瞷妓阶瓃隔阶瓃琌ㄌ酚侣の礢び芠翴τ糶Θ癸êㄇ璶瞒盉の盉ひ蝶基

    

  2. 芠诡籔挡



ㄤ龟菌ㄓ癸褐ㄓ方ぇ阶絋ぃぶ猵琌瑿縬阶ヰヾ硂琿竒ゅ碞ぃ甧笷Θ璓種ǎDavid Parker╯Τ闽瑿縬阶瞒盉 (び527-32102-12隔1618) ぃ竒ゅйセ (manuscripts) 羆挡┪砛腊и眖芠翴贝癚竒ゅㄓ方硂拜肈



璝ぃйセ钵ゅ肚参琌螟耴縒疭舦挡阶и穦祇瞷璶ゑ耕褐―碝т琘Α (form) 琌耕Ν戳ゲ斗Τ褐Τ疭﹚Α硂妓玡砞⊿Τヴ瞶沮琵厩獺Τ程Α璶戳辨眔荡癸舦ゅ (original text) 琌ぃ笷Θヘ夹



タ┮ēΝ戳毙穦盢硂肚参肚瑈ㄓぃ硂琌猭砏﹚はぇ硂琌Τ祇瞷種├硂肚参種タ惠璶и虑帝はの穝簍枚ㄓ盢ぇ甶瞷ㄓ



隔1816籔び532199の1011-12Τ┮闽硈隔玱⊿Τ皑び璝ぃ琌 (exception clause)τ隔┮笷籔皑Τㄇだ102-9肚参琌癚阶闽ヰヾ拜肈τ10-12竊い皑程盢翴ヾō璝瞒斌ひ儿獽琌デ瞉τ隔⊿Τ硂妓磞瓃ウ翴琌珹ヰヾの盉拜肈



瑿縬阶ヰヾ量阶い羇礛皑び隔の皑АΤ癘更摸竒ゅ灿芠诡ㄢ琿竒ゅ獽穦祇谋磞瓃の翴АΤ┮ぃ程陪馋筁皑び癘瓃瑿縬氮猭辽拜肈┮綫逼Ω籔皑ぃ皑びр硑╧の硑み種玡场τ盢集﹁琵˙场讽い笷Α琌拜肈¾ ® 氮拜肈¾ ® 氮俱霍逼礛τ皑Ξ届玱ぃ┰ゑ阶τ瑿縬癸Ξ種(Godˇs will) 毙旧



程疭琌皑び量阶い礚阶或絫珿(for any case) の璝ぃ琌 (exception) 硂ㄇ场皑びㄏノ礚阶或絫珿硂杠琌璶锣簿跌絬р礘翴眖猭辽癸瞒盉猭┦锣簿闽猔瞒盉膀娄┦虑ㄓま材竊璶酵のㄒ薄猵礚阶或絫珿硂ノ粂ㄏノ妓は琈讽癸ヰヾΤ帝糷ぃ絘┪瞶パ璓瑿縬惠璶璝ぃ琌ㄓ硂贺筁垒薄猵セゅい盢祇瞷皑び埃帝陪承癸盉み種ョ虑矗眶êㄇ垒ノヰヾㄒ穝浪跌ㄤセ龟筋倒ぉ砫ヴ皑びョ虑ㄓ玂臔讽包磷礚珿砆ヰぇ璚





タ皑び褐い骸瑿縬簍枚膏睦猭疭︹皑び19彻い璝ぃ琌タ弧皑び簍枚┦發(interpretative addition)虑腊ㄤ礢び膀服畕竤砰秆膀服ㄓぃ琌璶紀奔猭 (び517)



┮癸び19彻い膏睦иゲ斗眖竒ゅセō╯璓贝癚ㄤい種├のは玃ㄏΤ闽瑿縬阶ヰヾ種├艶瞷甶瞷ㄓ



材彻



皑び褐彻⒉⌒12竊膏睦



  1. 菌だ猂



び191-2546い皑び盢程痹瓃 (び191-2246) の量阶 (び231-2546) 癬瑿縬タ猽隔秈瑿隔蓟竒菌璚隔硚隔瑿縬膥尿毙旧竤虑诀穦ㄓタ畕岿粇芠├び191 - 2034い羆Τ臛珿ㄆ竤А盿帝縒疭闽猔ㄓ瑿縬玡19彻秨﹍猭辽獽螟肈ㄓσ拜瑿縬钡帝琌び1913-15竊闽瑿縬褐毙旧τび1916 - び2016玥琌闽癩高拜眔ッネ拜肈讽い瑿縬祇璶ňゎ畕癸硂ㄇㄆ薄玻ネ粇秆



猭辽秨﹍獽拜螟瑿縬眖拜肈いぃ琌璶笵╧┦琌Τ舦瞒盉τ琌璶σ拜瑿縬╯澈或膀娄ひ瞒斌ヾ疭皐癸礚阶ぐ或絫珿常ヰヾ硂拜肈硂闽癸ビ241秆睦讽い矗の璝谤ヾǎΤ或ぃ瞶ㄆぃ尺碞糶ヰユもいゴ祇瞒秨ひ產筁癸硂杠膏睦ま癬ぃ某 (甧癚阶)



闽猭辽拜螟瑿縬William F. Luck 眔把σだ猂粄猭辽獶稱瑿縬篈や厩School of Hillel┪琌焚禦厩School of Shammai 猭辽ョぃ琌璶―瑿縬皐癸矗┈ (Herod Antipas) 盉ㄆ﹜τ量阶粄痷タ琌猭辽祇瞷瑿縬筁琘ㄇ毙旧籔集﹁毙旧ぃ才珿т瑿縬毙旧籔猭ぇ丁ぃ秸虑拜螟よΑㄏ瑿縬炒ぃ紀奔猭籔崩陆集﹁ベぇい



瑿縬礢び癸盉瞶秆ㄤ龟讽礢び穦い盉琌砆蛮よダ┮逼┪琌穝籔よ克┮逼礢びㄓㄤ┮谤ヾ獽琌┮Τ癸Τ荡癸舦ョ琌讽よ儿籔ㄤひ獽穦瞒秨產Θㄤひ產妮Θひ癩玻ぇ场承223р礢び芠翴秈˙眏て┰ゑ膏睦А粄┦琌パ╧┦癌τ硑Θ┮ヾ獽Θひ癩玻硂妓芠翴┑ΘΤ╧┦籔ヾ瞒盉τヾ玥⊿Τ硂妓舦



穝瞒盉︽畖琌砆钡讽璶ひ倒籔ヾ瞒盉靡(bill/ certificate of divorce )ひ獽パ瞒斌ㄤヾ礛τ眔и痙種琌讽猭辽拜の瑿縬集﹁㏑倒籔瞒盉靡瑿縬獽矗眶集﹁甧砛硂ㄆ祇ネ琌パみ祑痙種皑び硂柑ノ甧砛 (allow) τぃ琌㏑ (command) 莱



礢び穦い瞒盉絋琌惠璶Τ兵ゅ砏﹚ヘ琌璶玂毁讽包讽包砆ひ瞒斌斑膥尿ネ硚畖琌苦╧珿讽砆瞒斌包瞒盉靡獽ㄤ玡ひ奶耑秨甶穝ネ讽瞒盉祘Τ场

    1. 糶瞒盉靡ユもい

    2. ゴ祇ヾ瞒秨ひ產

    3. 祘τ絋﹚だ秨



癸或薄猵ひ籔ヾだ瞒琌讽某阶いみ讽Τㄢぃ┰ゑ厩А癸硂拜肈ぃǎ秆だ琌厩 (20B.C. to 20A.D.) の焚禦厩 (30B.C. to 20A.D.)癸ビ24:1Τ或ぃ瞶ㄆ(something indecent) ぃ膏亩礛τパ硂竊竒ゅ種ぃ絋珿ョまノビ2314 (硂讽い瞷)秆睦琌籸臩 (the nakedness of a thing)Theological Wordbookいゅ秆íō槽穃ウ临Τ種┮承37íōΘ侣い槽禜紉琌竜┮盿ㄓ碿狦籸砰竧竒い琌ぃ砆粄埃讽┦闽玒ぇ籸砰琌ぃ砆す砛(ǎ18彻20彻睹窽穛ぃΤ臩砰ぇㄆ祇ネ (2026把2842)焚禦厩獽皐癸 ¨nakedness〃 硂τ瞒盉斑碞琌デ瞉睹 (adultery)厩玥皐癸 ¨thing〃 硂τ膏睦玡粄埃デ瞉ぃ瞒盉τ玥耕糴肞璶琌盉いぃ㎝坑ひぃ骸種ヾ獽瞒盉 ㄇ┰ゑ珇い纯竒Τ磞瓃



焚禦厩粄酚ビ24:1ǎΤ或ぃ瞶ㄆㄤ種琌埃獶╧祇瞷ヾΤ瞉睹竜玥ぃ莱ヰヾ礛τ厩玥粄酚ビ24:1ǎΤ或ぃ瞶ㄆ莱瞶秆ヴひ粄ぃ瞶ㄆ珹ヾゴ瘆窲盒рㄤヾヰ奔┰ゑAkiba 纯羘ēビ24:1ひぃ尺ヾ獽ヰ奔ㄒ続ノひтゑヾ┦



ぃぶ粄瑿縬び19彻い琌や焚禦厩Daniel J. Harrington玱粄瑿縬闽瞒盉毙旧龟ゑ焚禦厩腨候廷ぃ粄瞒盉琌莱赣



ㄤ龟瑿縬龟Τぃぶ猭辽瞒盉硂ㄇ猭辽ォМр玂毁包ㄒ跑Θ暗岿ㄆ猭沮讽い锋ひ (Josephus) 琌瞒筁盉猭辽τ粄礚阶ヴ常瞒盉



  1. ゅ厩だ猂



俱癚阶筁祘い猭辽疭跌ヰヾ硂癚阶ぷㄤΤ闽集﹁砛ヰヾ硂拜肈琌猭辽發拜翴珿и穦贝癚 冄冓冟冞冘冨僽冦冄冑僴(divorce) 硂ノ種镁ゅい 冄冓冟冞冘冨僽冦冄冑僴Τ碭ㄏノぃ秆睦



    1. 睦デ┪ろ杜 (156-15び1827)

    2. 叉瞒痚痜 (隔1312)

    3. 礚竜 (隔637)

    4. 缓秨竤 (63645839)

    5. 砛瞒睦ㄤネ㏑砫ヴ (隔229)

    6. 籔ヾ瞒盉 (び1195311937-9102411f隔1618) 



び19彻硂柑陪琌籔ヾ瞒盉硂琿竒ゅい镁ゅヰヾ (冄冓冟冞冘冨僽冦冄冑僿硂泊羆瞷Ω穝竧竒柑Ч羆ΤΩ硂穝讽い程瞷び119讽锋笵皑ㄈΤゥぃ稱槽癲稱穞穞盢ヰ獽ㄏノ硂穝いΩ瞷 冄冓冟冞冘冨僽冦冄冑いㄤいきΩ琌蛤瑿縬量阶ヰヾ硂ンㄆΤ闽ΤきΩ琌籔酵の睦硂種Τ闽



璝みだ猂皑び硂琿竒ゅ穦祇瞷êΩ瞷 冄冓冟冞冘冨僽冦冄冑いㄤいㄢΩ琌猭辽矗τΤㄢΩ琌瑿縬氮ノび193讽猭辽拜の瑿縬琌礚阶ぐ或絫珿ヰヾ瑿縬⊿Τタ氮ヰヾ硂拜肈び197猭辽拜の集﹁弧倒籔ヾヰ獽ヰヾ㎡硂瑿縬び198ノヰヾ(冄冓冟冞冘冨僽冦冄冑僿 硂泊砛и膏睦硂琿竒ゅ穦粄璶矪瞶獽琌ヰヾ硂拜肈眖皑び絪ǎ俱琿竒ゅ翴ぃ琌虫虫ヰヾ璝瑿縬痷琌р翴虫ヰヾ廷穦Ν氮獽ノ 冄冓冟冞冘冨僽冦冄冑僴硂泊┪琌 冄冓冟冞冘冨僽冦冄冑僴硂穦Ω瞷はи瑿縬秨﹍氮廷璶ōの钮渤猔種ぃ琌ヰヾ拜肈τ琌癬の籔ヾ羛Θ砰拜肈



璝и灿硂琿竒ゅ痙み讽い狡瞷泊ぃ螟祇瞷ㄤいゑ耕瞷琌癬び1948Τ瞷碞琌Θ砰┪琌ㄢ琌砰だび1956瞷眔и痙種琌瑿縬克矗癬矗Θ砰ウ┮瞷Ω计籔廷矗 冄冓冟冞冘冨僽冦冄冑僴硂泊妓琌瞷ㄢΩ瑿縬秨﹍莱猭辽拜肈琌ノ癬Θ砰硂ㄇ泊皑び硂妓綫逼琌璶矗眶弄褐痙種程砞ミ盉玥筁璶и痙種ヰヾ硂拜肈ㄏノ癬硂泊琌璶陪Ν戳膀璶セ種程砞ミ盉セ⊿Τヰヾ硂芠├硂妓弧伐ぇぃ腀種Τヰヾ硂瞷禜┪芠├瞷



瑿縬種獶弧ぃ瞒盉玱ち耞硂盉羛么琌ぃ笵紈协ぃだ秨い┮ノぃ琌タ盽の盡Τ瞒盉 (冄冓冟冞冘冨僽冦冄冑僿僴迭τ琌ノ¨chorizo〃ゑ耕陆亩琌¨sunder〃瑿縬ぃ琌璶粄皌案Τ瞒盉舦协琌璶弧盉幅いだ瞒琌岿粇瑿縬氮猭辽闽集﹁毙旧协弧琌み祑癬ぃ琌硂妓 (this way)¨this〃镁ゅい琌ㄏи猔種栋いΤ闽ㄆ薄(directs attention to a close reference)William F. Luck粄硂琌Τ舦叉瞒盉闽玒ㄒノ臛臔猭辽璉拜肈猭辽跌盉琌既┦羛硂稱ぃ琌癬種ビ242-4睝礚ヴ舦嘿Τ舦籔ヾ瞒钵ウ琌倒籔砏玥ㄏ玵癴狦搭程



眔痙種ノ迭琌瞉睹(僴冟冞冣冝冋冑冩冄儅僴僿ㄤ镁ゅ種Τぃ陆亩τ琌陆 ¨unchastity〃 冟冞冣冝冋冑冩冄儅僴琌ㄇ盉峰搏 (marital flaw) τ璓ㄏ盉砆紀斌硂芠翴硂ㄇ睹盉碞钩186-182017のビ2722磞瓃τ穝い狶玡51Τ磞瓃琌癘瓃闽ΤΜ膥ダ畕1520292125い盢瞣疉睹¨incest〃 ︽秆睦ㄇぃタ讽盉闽玒



Τㄇ秆睦琌盢僴冟冞冣冝冋冑冩冄儅僴笷ヾΤ幅戳丁Τ盉玡ぃ┚龟︽(premarital unfaithfulness)ビ2220-21磞瓃Τ厩粄薄猵い睹盉ぃ琌琿痷タ盉闽玒┮ぃ琌痷钩琌瞒盉碞琌紀斌硂单薄猵冟冞冣冝冋冑冩冄儅僴琌瞶秆紀ゎ盉挡琌籔瑿縬┮毙旧窽ゎ瞒盉ぃ侥⊿Τ瞣疉痷タ盉闽玒沧ゎ



Τㄇ秆睦冟冞冣冝冋冑冩冄儅僴琌礢びのü硄盉硂ビ71-5い琌砆窽ゎ玂霉狶玡712-15い獽癸赣秆睦は婚硂柑玂霉弧獺畕ゼ獺皌案璝ご腀種籔獽ぃだ秨パ僴冟冞冣冝冋冑冩冄儅僴種龟獶盽約溜螟筁疷秆睦珿и種ㄤ種珹疷竡秆睦琌ぃㄤ約竡秆睦

讽いぃ厩癸硂ぃ瞶秆



    1. 睦竒厩虏虫盢硂瞶秆 ¨adultery〃璝礛痷琌瞉睹硂或虏虫皑びぃノ ¨moicheia〃 硂蠢㎡?

    2. Τ厩粄琌Р(prostitution, harlotry)羆嘿ぷㄤ琌玂霉獺いΤㄏノ硂ㄒ狶玡51; 613; ケ53の﹁35单

    3. 材摸睦竒產玥粄僴冟冞冣冝冋冑冩冄儅僴琌﹀絫いぃ猭盉闽玒186-18Τ磞瓃



τFitzmyer玥粄┮酵の材翴琌耕秆睦矗闽孽ゅ厩(Qumran literature)ㄇ靡沮 ¨Temple Scroll from Qumran Cave XIの ¨Damascus Document〃いFitzmyer眔挡阶

材ぺ扒吹㈱やび523の199 僴冟冞冣冝冋冑冩冄儅僴膏睦琌﹀絫いぃ猭盉闽玒 (illicit marital union between persons of close kinship)



ㄤ龟ゅい硂镁ゅ僴冟冞冣冝冋冑冩冄儅僴А盿Τ┮酵の種種琌芥瞉 (prostitution) 硄睹盝盄案钩盧单 (fornication)炊筂莱ノヴぃ猭┦闽玒ぇ Τ厩粄硂疭琌盉玡ぃ璼间闽玒 (premarital unchastity)τ瑿縬┮弧ぃ琌瞒盉τ琌酵のの紀(annulment) 玥



 ¨Dictionary of Jesus and the Gospel〃 いΤ摸弧猭琌穝の亩セい僴冟冞冣冝冋冑冩冄儅僴琌贺笻猭┦闽玒硂種珹琌睹(狶玡51畕1520292125)瞉睹 (瑿39)Р (び2132-32隔1530狶玡613-18)炊筂ぃタ讽┦闽玒 (721-22び1519狶玡69-1172)穞畴案钩 (币171-1515-16)τ僴冟冞冣冝冋冑冩冄儅僴ぃ琌单 ¨adultery〃Τ镁ゅ ¨moicheia〃 琌秆 ¨adultery〃721-22び1519狶玡69のㄓ134竊い僴冟冞冣冝冋冑冩冄儅僴琌籔 ¨moicheia〃Τ┮だ¨moicheia〃 琌盡Τ迭秆 ¨adultery〃τ僴冟冞冣冝冋冑冩冄儅僴琌珹ち迭粂 (inclusive term)秆ちぃ猭┦闽玒硂ㄢぃ琌竡迭僴冟冞冣冝冋冑冩冄儅僴琌珹 ¨moicheia〃 種ョ琌弧¨adultery〃 琌僴冟冞冣冝冋冑冩冄儅僴subspecies



パび532のび199い⊿Τ陪僴冟冞冣冝冋冑冩冄儅僴硂種珿ぃЫㄤ種碞琌睹盉戳丁ぃ┚龟┦闽玒┪琌瞉睹硂莱琌┮Τぃ猭┦闽玒(unlawful sexual activity)τ皑び竤砰莱穦秆睦Θ約竡種琌ぃ笵紈┦闽玒¨sexual immorality〃τぃ琌珹瞉睹睹盉玡ぃ┚龟珹┦攀 (1822)脋激 (1823)の┮Τ侣い砆﹚竜┦︽



瞷и璓フ硂約獂種ê或び199痷タノ種╯澈琌ぐ或穦磞瓃и穦盡猔だ猂硂竊竒ゅ



眖竒ゅу (textual criticism) àτēび199ぃйセいΤ钵ゅ (textual variants) 瞷场йセ璝ぃ琌瞉睹絫珿ぇ獽碞琌瞉包挡讽い⊿ΤΤ谤ê砆ヰ包琌デ瞉场ㄓ皑び獺い獽⊿Τ癚阶盉じ礛τョぃぶйセぃ虫ΤΤ谤..デ瞉场候钡Τ璝谤硂砆ヰ包琌デ瞉秆睦琌й竒び532ぇ獺耎セ琿竒ゅ虑抖莱瑿縬祅量阶毙旧硂ㄇйセ膀非玥ぃ盉︹眒穦跑眔緻玴



眖絪àτēび199璝ぃ琌礚磷Θ臛阶礘翴êㄇ獺瑿縬Τ種窽ゎ瞒盉㏑ぇミㄒ璶癸螟肈

    1. ㄤ穝ǎ靡--皑隔の玂霉常⊿Τ矗硂翴

    2. 材狦瑿縬種琌┦闽玒よぃ┚琌瞒盉斑猭瞶パ畕佩砓(び10)獽螟秆睦

    3. 材璝ぃ琌硂籔皑びㄢ竊玡癘更瑿縬承硑阶や盉ッ┦阶沮Τ侥



癸材兜螟肈Leon Morris Τ莱粄瞉睹琌篶Θ瞒盉琌產┮粄珿ぃ惠ē秆硂獽琌隔の皑⊿Τ矗の粄硂弧杠礚甧璓好琌瑿縬種



τ癸材の兜螟肈玥羆挡计ぃ種ǎ

    1. 眖竒ゅуà睦竒產粄皑㎝隔セ琌瑿縬セ弧杠τ皑び糶褐琌讽炊筂瞒盉τ璝ぃ琌

    2. Τㄇ睦竒粄瑿縬硂琿杠み琌盉ぃ琌瞒盉┪だ﹡珿弧盉碞琌デ瞉硂琌ぐ或畕谋眔瑿縬夹非び蔼ぃぃ挡盉М (び10)

    3. は癸弧瑿縬弧琌 冄冓冟冞冘冨僽冦冄冑僴僾瞒盉僿ぃ琌盉┪だ﹡硂贺だ﹡瑿縬琌ぃだ﹡⊿Τ盉舦珿瑿縬種絋琌盉琌竧ぃだ秨瞒盉琌瘆胊闽玒琌竜琌瘆胊幅瞉︽



皑び磞瓃琌皑褐の隔褐い┮⊿Τê或縒疭磞瓃Τ疭ノ種㎡? иぃ粄 Leon Morris 虏虫阶瓃穦琌拜肈氮ê或и妓皑び硂柑縒疭㎡?



Τ厩粄硂琌パΝ戳皑び竤砰毙穦や焚禦厩ǎ秆τタ 摸ǎ秆琌粄皑びㄤ竤砰惠璶τタ琵ㄤ秸竊Θ︽ぇ猭璝皑び磞瓃琌莱讽竤砰惠璶ê或Joseph Fitzmyer 種ǎ琌眔把σ



Joseph Fitzmyer粄皑び璶琌皐癸讽篣馒竤砰 (mixed community)疭琌礢び膀服畕(Jewish Christian) τ祇癟τ硂毙旧程璶琌秆睦膀服毙獺ヵず瞇の盢ü膀服畕珹瓣いτョΤ瞏环ヘ碞琌璶弧狝êㄇ痷タ癸硂妓拜肈 (186-18) ü獺畕硂竤砰い┮ Fitzmyer粄皑び 璝ぃ琌 (exception clause) タ琌秆∕硂拜肈琵ü膀服畕籔礢び膀服畕 (ご琌ㄌ眖帝集﹁猭竤) 癬ネ竤砰いτ皑び璝ぃ琌タ琌甧琵瞒盉挡ぃ﹜闽玒籔礢び肚参粄 硂阶秸絋才皑び褐俱砰猑羇礛皑び褐琌骸緻玴礢び猑┮盿炊種├玱琌甧琵ü把籔珿Fitzmyer 阶翴伐



程眔矗琌皑びび195┮ㄏノ竒ゅ琌パLXX承127の224τㄓ (畉ぃ琌硋锣癘筁ㄓ)癬み種琌璶盉Θッτ盉ぇΤㄢ场種瞒秨硈ョ琌璶盢膀セ┚港パダ锣簿皌案ōv.6bい陪硂承硑猭砏(creation ordinance) 摸デ竜糦辅猭箋瓣眖瑿縬裹陪琌ご礛τΤ



皑びΤ闽盉いみ種柬︹皑笷ê癬硑蠢眖癬承硑眏秸硂み種ぃ琌眖集﹁τㄓ琌眖τㄓみ種琌程璶よτи盉琌竧挡珿み種眖承ㄓ獽琌ひヾ竡 (monogamous relationship) 



  1. 厩だ猂



ぃぶ睦竒厩粄Θ砰琌┦闽玒 (sexual relationship)William A. Heth粄ぃ硂種临﹀絫闽玒 (kinship relationship)まノ计琿侣ㄓま靡А琌籔承224Τ闽癸╧籔盉い砰闽玒阶瓃材琿琌186-18臩砰琌〆胞ボ┦闽玒τ琌 ¨near a kin〃 ┪ ¨blood relative〃 種籔承223ψいぇψ竡ビ㏑癘244毙旧琌猭笷砰膀娄m. Gittin 4.7の4.8┰ゑ弧

If a man put away his wife because of her evil fame, he may not take her back; and if because of a vow, he may not take her back. の

If a man put away his wife because she was barren, R. Judah says: He may not take her back.



讽礛硂琌璶ひ稸ㄤㄆぃ癸ヰヾぇㄆ筁淮瞯Τ厩粄材ぇ盉⊿Τ瞒盉τ耞荡癸╧盉Θ克 (Τ﹀絫闽玒)克ぃ挡盉玥獽琌睹 (1820彻)τ竒ゅ讽い程璶弘竡琌窽ゎヾ盉パ玡ひ谤



┏瑿縬妓獺畕盉拜肈ぃぶ厩粄硂琿竒ゅい瑿縬埃癚阶瞒盉拜肈盿盉拜肈τ硂琌籔瞉睹妓硈闽玒㎡и刚眖癚阶い贝癚硂拜肈



计Ν戳毙 (church father) 簍亩い粄璝ぃ琌琌ノㄓ甧 冄冓冟冞冘冨僽冦冄冑τぃ琌ノㄓ秆睦 ¨marries〃珿粄皑びい瑿縬琌ぃ觅盉ㄓび199獽Τㄢ秆睦

    1. パ瞉睹絫珿瞒盉琌甧砛盉ぃ甧砛

    2. ê璝盉杠獽琌デ瞉



硂妓簍枚盿ㄓ拜肈ウぃ秆睦皑の隔簍枚┮琌¨whoever divorceand remarriescommits adultery.〃τ皑び秆睦玱ㄢㄤ笷莱琌 ¨they commit adultery〃 τぃ琌 ¨he commit adultery〃珿瞷さ膏睦Τぃ簍枚ぷㄤ琌ErasmusのProtestant Reformers獽穦粄皑び簍枚琌瞒盉の盉玂霉琌渡硂妓簍枚ぷㄤ眖狶玡712-15い



Τ厩は癸硂妓猭粄硂璝ぃ琌ぃ琌耿ㄢ笆迭瞒盉(divorces) の盉(marries another)碞衡瞒盉琌砛盉琌荡ぃ甧砛眖ゅ猭だ猂いǎ硂簍枚ぃ琌荡癸



ㄤ龟材9竊ま癬ぃぶ阶Heth and Wenham蹦程玂弧猭粄硂Τ秆睦碞琌璝瞉睹絫珿τヰヾ⊿Τ谤獽ぃ穦デ瞉τ粄璝ぃ琌硂琌ノㄓ甧ヰヾτぃ琌ノㄓ甧盉Philip H. Wiebeぃ觅芠翴ㄤゅ彻いぃ耞だ猂硂種羆挡硂莱Τㄢ種

璝ヰヾぃ琌瞉睹絫珿τ谤硂獽琌デ瞉

璝ヰヾ琌瞉睹絫珿τ谤獽ぃ琌デ瞉



William F. Luck 粄Heth のWenham 挡阶ゑ耕瞯рび199翴羆挡

    1. 硂﹚ (negation) ぃ琌ノ眏秸ノㄤ琌璶阶翴娩ひ⊿Τ舦沧ゎ琿盉

    2. 硂﹚璶ノㄓ耿 ¨is divorcing〃瞉睹 (unchastity) 琌ノ闽瞒盉τぃ琌盉硂琌瞒盉Τ膀娄ゅ猭碞衡琌⊿Τ材薄猵瞷 (second condition)硂﹚基ご穦

    3. ┮Τ瞒盉盉琌デ瞉硂弧猭ぃ続讽は莱弧Θ┮Τ瞒盉ぃ琌膀瞉睹絫珿τ盉琌デ瞉



羆珹τēび195竒ゅ琌陪皑び癸瑿縬阶の瞒盉の盉膏睦璝琌ヰヾ琌瞉睹杠硂ぃ琌デ瞉τ硂薄猵谤杠ぃ琌デ瞉璝叉瞒硂絛瞅ぇ獽琌デ瞉癸瞷さい皑び膏睦琌続ノ㎡璝瞷ぃ眔種薄猵瞒盉の盉㎡и琌璶盢皑び膏睦跑Θㄒ莱ノ瞷さ矪挂い㎡獺 R. Banks ㄇ猭Τи膥尿癚阶



R. Banks粄皑び琌竧艶ま旧и陪ボ瑿縬阶瓃ぃ琌璶眖い璹﹚珹┮Τ薄猵猭 (letter of the law)┮廷み種ぃ琌﹚猭τ琌倒籔и炊筂玥 (general principle) 玂霉量阶и獺琌パ竧艶ま旧 (狶玡740)糶琘ㄇ薄猵琌Τ瞐砛瞒盉 (狶玡715)иぃ猌耞弧獺畕ぃゲ╇¨no longer being bound〃 (狶玡715) 琌Τ舦盉はぃ猌耞弧琌ぃ盉皑び妓薄猵玂霉ぃ獺毙旧琌珹ち薄猵荡癸┦猭



皑び褐い瑿縬癸Τ闽瞒盉の盉拜肈猭辽羆挡τ硂琌讽Τ綺举┦種瑿縬璶琌集﹁箋硂兵ゅ琌ňゎヰヾ硑Θ端甡┮﹚ヰヾㄒ琌贺皐癸糧辅κ﹎惫琁璝Τㄨ種眖ビ241-4毙旧い矪垒ノ籔ヾ瞒钵ㄒ硂獽琌牟デ瞉睹竜







  1. 挡



眖ぃだ猂ǎ皑びび193-12Ξ獶或膀娄ヰヾτ琌璶陪程砞ミ盉種の癸摸盉戳辨Θ砰瞒盉瘤獶荡癸ぃ礛τ集﹁┮箋籔ヾ瞒钵ㄒ璶琌ňゎヰヾ硑Θ端甡玂毁包┪盉い甡璝Τㄨ種眖い矪ㄨ種垒ノ獽琌牟デ瞉睹竜琌泊い跌ぃ笵紈



皑び璶皐癸讽礢び竤砰┮盿炊種├玱妓闽猔ü矪挂琵üョ磝搐膀服毙獺ヵ玥莱ノネ糷



羆珹τēび195陪皑び癸瑿縬阶の瞒盉㎝盉膏睦璝瞒盉琌ひヾいヴよデ瞉睹杠硂薄猵瞒盉ぃ衡琌デ瞉硂薄猵谤杠ぃ琌デ瞉璝叉瞒硂絛瞅ぇ獽琌デ瞉





材彻



ヰヾ瞷さは



闽瑿縬癸瞒盉の盉毙旧埃才摸褐碞琌玂霉肚参い (Pauline tradition) ǎ璝礛瑿縬甧砛êㄇ帝皌案デ瞉τ瞒盉┪盉Θㄒê或穦ㄤウ薄猵Τㄒ㎡狶玡715いボㄒ碞琌ゼ獺皌案饼瞒秨獺



玂霉狶玡7彻い阶の瞒秨皌案ぃ琌笲ノ褐い 冄冓冟冞冘冨僽冦冄冑僴泊τ琌ノ ¨chorizo〃 (root meaning ¨to separate〃)の ¨aphiemi〃 (root meaning ¨to leave〃)まノR. Bultmann阶 ¨aphiemi〃 ゅ彻硂镁ゅタΑノ猭琌 ¨to release someone from a legal relation in terms of office, marriage, obligation or debt.〃 τ硂穝竧竒いノ猭硄盽琌那 ¨forgiveness〃



Reverend Jamesゅ彻いまノGeorge MacRae弧杠иゲ斗笵の来眔だ瑿縬毙旧竒筁癘拘瑈肚秆睦э笆柬耿τ竚Ν戳膀服毙竤砰い硂筁祘琌莱吏挂τ続莱τぃ琌瑿縬セō量阶τJames粄続莱 (adaptation) 碞琌璶芲巴秆睦皑隔皑びの玂霉毙旧



1) 玂霉狶玡癸ヰヾ膏睦

玂霉狶玡710-11いまノ瑿縬阶瞒盉繷肚参┮まノ竒ゅい⊿Τ璝ぃ琌硂ㄒ薄猵 (exception clause) 瞷



玂霉狶玡7彻毙旧は琈ㄢ贺毙癸瞒盉の盉ぃ猭

    1. 戳毙穦いㄇ箇称ㄓτ╆Τ縒ō羭笆斌盉⊿Τ荷ㄤひセ玂霉眖烩莱獺┮狶玡710-11い琌㎎ヾぃ瞒秨ひ璝琌瞒秨ぃ儿┪琌ごひ㎝ひぃ瞒斌ヾ玂霉癸ヾ某琌璶腊砆粇旧ひみ锣種穝ミ硂琿盉暴Τヾぃ儿硂膀娄Τ诀穦ㄏ產Ч㎝ǎ玂霉狶獺┮陪ボ琌莱ゅン(occasional document)玂霉狶玡7彻癸┦の盉阶肈ㄤ璶皐癸琌讽ㄇ獶盽荐み╆Τ縒ō├繷獺畕礛τ硂ぃ琌瞷さい炊筂拜肈硂柑玂霉┮ノよ猭琌穝逼Τ闽才讽竤砰 (珹礢び膀服畕のüэ毙) 惠璶

      2. 

    2. 玂霉讽タ癸贺穝盉┰狶玡712-15い玂霉讽毙穦いㄇ薄猵碞琌ひ包ㄤいэ獺τま璓ㄤ皌案礚猭籔甧旧璓ゼ獺籔獺ひ包璶瞒盉拜肈玂霉矗璝礛êゼ獺皌案腀種籔獺ご癬獽礚惠だ秨璝礛êゼ獺匡拒瞒盉獺莱パ瞒硂贺薄猵玂霉琌觅瞒盉籔盉



眖ㄢ贺ぃ薄猵ㄓ玂霉琌まノ瑿縬毙旧矪挂 i)いτ矪挂ii)獽琌莱竤砰惠璶τ瞷



Murphy-Oˇ ConnorΤ羆挡玂霉⊿Τ盢瑿縬毙癡讽Θ贺浚砏兵はτ盢ぇΘままノㄇ闽薄猵いτ碞帝硂ㄇ薄猵毙惠璶癸┮狝ㄍ竤砰蝶︳τ玂霉碞帝ㄤ竤砰薄猵祇瞷瞒盉砏兵琌続ノ琘矪挂τぃ続ノ矪挂



玂霉籔瑿縬猭Τぇ矪獺ㄤ翴碞琌硂璝ぃ琌ㄒА瘆胊盉い膀セじ跑Θぃ琌硈τ琌瞒钵のだ澄硂程沧み種いア毖τ瞒盉ゴ秨ㄒぇ龟甧ㄏ筁笲ノ硂パ┛菠瑿縬璶矗眶承玥瞒盉ぃ琌戳辨瞷ㄆ薄掸粄獺畕ちづ垒ノ眖璝ぃ琌τㄓパ瘆胊盉種璶ňゎ硂贺パ垒ノ毙穦ш簍妓à︹и莱妓蝴么セ承ㄓみ種





  1. 瞷さ毙穦瞒盉拜肈莱绊玥



﹠岸花痴毙穦い酚ㄤ肚参の厩芠翴р闽盉芠├簍て贺ぃ祘ミ初



    1. 伐狠玂ミ初绊獺盉沧ネぃ秆埃竧よヰヴ薄猵ひヾぃだ瞒

      2. 

    2. 秨玂ミ初約褐毙穦┮钡琌绊盉沧ネぃ秆埃竧眏秸ひ包盉ベい┘㎝砫ヴ钡瞉瞒盉斑瞶沮

      3. 

    3. ヴパミ初玥種盉莱沧ネ竧癸莱锣跑莱続秸玥瞒盉ぃ虫琌瞉讽盉い瞷ㄓ礚猭干ベ┪皌案眞腨弘痚痜Τ環ゴ忌薄猵篶Θì镑瞒盉瞶沮



﹠痴绊獺承硑セ種盉竧セ莱ぃョ砰甧琵瞒盉τぃ璽竜㏒ (Heth and Wenham1984)笻承硑種掸獶盽粄芠├礚阶ヴミ初ぃ璶瘆胊承硑み種羇礛砰硁畓廷玱ぃ纯觅瞒盉盉挡Ы硂琌眔и瞏毙穦硂拜肈絋璽ぃ甧崩砫ヴ癸獺畕矗眶毙旧讽い绊の砰教А琌ぃ┪掸Τ计翴砰穦

    1. 盉琌竒ゅ禗иΘ砰硂毙旧タ璶毙穦眶谋腊獺畕笷Θ硂妓い羛毙穦虑帝Τ盉玡徊旧揭祘盉徊旧伦脖盉量畒┪琌硓筁ぃよ猭ㄏ癸穝盉い磕讽盉瞷拜肈毙穦莱腊荷е镑が教璓镑確τ毙穦璶厩瑿縬家Α量笵毙▅そ渤喘い渤盿毙旧盉琌ッ〆ōの┯空硂琌瑿縬膀服廷毙旧いビ琌承璸购

      2. 

    2. 砰教硁畓毙穦ぃ璶倪┤癸êㄇ瞒盉盉 (琌膀服畕)и璶厩瑿縬鸡姬の稯稲⊿Τ﹚硂ㄇΤ竜はτ琌砰教硁畓

      3. 

    3. 眏毙徊旧癸êㄇ盉瞷拜肈τぃ妓癸獺畕のêㄇタ矪瞶盉拜肈τ瞷碽┪紐端獺畕А璽毙旧の徊獺畕砫ヴぷㄤ瞷さ穦い盉闽玒ら痲狡馒┮癸ネ矪挂莱螟眔珿毙穦い眏Τ闽盉毙徊旧癸獺畕盉穦Τ﹚腊

      4. 

    4. 紆┦矪瞶Ν戳穝毙穦琂瞒盉の盉拜肈矪瞶眔Τ紆┦ê或瞷さ毙穦ゑΝ戳ㄏ畕ろ玦の穝㎡

      5. 

    5. 膀服毙穦碝―隔毙穦い瞒盉琌ㄤい腨拜肈τΤ莱琌惠璶ぃ﹙毙穦Τ癸杠が碙癸よぃ肚参の砏玥沽刚碝―璓緄產侥瘆﹙洛獀瞒盉τ承み艶τ硂妓腊洛獀毙穦承端



材き彻



羆挡



籔ㄤ弧硂琿竒ゅみ琌瑿縬氮ヰヾ拜肈ぃ弧硂琿竒ゅΞ┪翴ㄤ龟琌瑿縬虑帝猭辽癸ヰヾ矗拜Ωビ程砞ミ盉種の廷癸摸盉戳辨┪硂妓弧ㄥ柑セ琌⊿Τヰヾ硂芠├癸盉砞ミセぃ莱ヰヾ硂ㄆ薄眖ㄓ琌砞ミ盉⊿Τ砞ミヰヾ



ひヾぃ琌ㄢ琌砰硂挡琌承硑ぇ砞ミ珿ぃだ秨ヰヾ( 冄冓冟冞冘冨僽冦冄冑僴僿僴ぃ琌砞璸τ硂琌砆窽ゎ硂穦瘆胊竧の縒疭挡



眖硂琿竒ゅ币瓆琌璶и帝獺畕ミ盉琵盉骸ìのΘ碞セㄓ砞ミ盉玥璝и帝盉芠├毙旧瞒盉拜肈莱穦莱搭ぶ琌ア義τē狦毙穦戈方Τ羭快盉玡徊旧盉量畒毙旧盉芠├硂ㄇよ┪琌矪瞶瞒盉筁癚阶瞒盉琌Θ磅ㄆ瞒盉盉┪琌ㄆ硂ㄢよ彼ㄤい妓ㄓ暗杠み種琌璶и痙種玡猔種硂妓弧ぃ琌璶盢璸购瞒盉┪瞒盉﹚Τ竜掸┮璶眏秸琌瞒盉セㄓぃ琌み種



材竊瑿縬集﹁ヰヾ兵ㄒ琌甧г舦﹜ぇ璸ヘ琌玂毁包┪盉い甡τぃ琌êㄇ垒ノヰヾㄒ┮粄ビ211琌界倒╧┦パ┪疭舦虫眖材竊倒籔и币祇の莱ノ甧г瞒盉ヰヾ癬廷種ぃ琌硂妓廷ぃ躬纘и硂妓狦甅ノ瞷毙穦讽い讽毙穦癸Τ﹏ゝ癸ゲ斗璶瞒盉硂о拒(ㄒぃぶ環ヾ環ㄠイ拜肈单)τ⊿Τ快猭и妓厩策硂贺甧г璶眏秸琌иぃ躬纘ㄤ龟瞒盉硓筁那ま旧τ笷璓確㎝ぇ笵硂琌р竧竒ㄢ玥磡莱ノよ猭琌穝ㄤよ蹦ノよ猭碞玂霉霉71の狶玡710い弧盉琌ネぇрㄢだ秨ㄓ妓タ跌瞷龟ネΤ瞒盉狶玡711疭琌Τぃг皌案獺瑿縬τ璶―瞒盉狶玡715



讽盉礛瘆吊毙穦砫ヴΤㄢよ琌钡ぃ琌┶荡㎝﹚竜筁毙穦癸瞒盉┶荡の﹚竜琌硑Θ瞒盉礛瞒秨毙穦ぇ癸盉礛瘆吊量秆盉竧陪琌ㄆ礚干毙穦竤砰莱赣瞷膀服ō砰疭┦癸钡琵Τэ㎝┪端甡砆钡闽胔辨畍莱荷腊瞒盉╧毙穦刮ネ╯瞒盉耕ゼ挡筁盉稰﹖縒惠璶や竤砰τ╧┦耕┦ぃ癸パ瞒盉盿ㄓ睼睹㎝端甡┦甧ミや╰参眖狟ねㄆ克杯τ╧┦琌虫縒┯



眖び19:8-12い瑿縬Ω眏秸ぃ尺ヰヾ硂τ莱跌盉竧の沧ネ┦┮讽∕﹚挡盉莱稸σ納∕﹚挡盉┪琌挡盉碞ぃ莱稱繷硂タ琌讽畕癸瑿縬ぇ量阶莱㎝ヾ琂琌硂妓ぃぃ谤礛τ瑿縬ョ祇矗眶縒ōぃ莱琌贺発磷τ莱み種玥暴縒界倒街街抛烩ǎ挡盉籔ぃ挡盉А惠稸σ納毙穦硂獺肚患の毙旧莱к颗のタ讽さ穦い﹡淮儿谤の瞒盉单ぃ▆









把σヘㄥの戳



Alfred Plummer, M.A.. An exegetical Commentary on the Gospel according to St. Matthew. (Eerdmans): 260.

Bruce J. Malina and Richard L. Rohrbaugh. Social-Science Commentary on the Synoptic Gospels. (Fortress Press: Minneaplois, 1989).

Bruce M. Metzger. A Textual Commentary on the Greek N.T.. (1975).

Bruce Vawter, C.M., ¨Divorce and the New Testament,〃 in The Catholic Biblical Quarterly vol. 39 (1977): 528-542

Colin Brown, ¨Divorce,〃 in The New International Dictionary of New Testament Theology vol. 1, A-F, (Regency, 1986).

Craig L. Blomberg. The New American Commentary: An Exegetical and Theological Exposition of Holy Scripture. NN Text, Matthew. (1992): 292.

Dale C. Allison, ¨Divorce, Celibacy and Joseph (Matthew 1.18-25 and 19.1-12),〃 in Journal for the Study of the New Testament no. 49-52 (1993): 3-10.

Daniel J. Harrington. The Gospel of Matthew. (The Liturgical Press, 1991).

David Field帝闽嘲╭冻亩竧竒毙癡籔瞒盉さら地毙穦(10/98): 3

David Parker, ¨The Early Traditions of Jesusˇ Sayings on Divorce,〃 in Theology. (September/October, 1993): 372-383.

Donald A. Hagner. Word Biblical Commentary Matthew 14-28. (Word Incorporated, 1995).

Evere and Ferguson, ¨Divorce,〃 in Encyclopedia of Early Christianity. (Garland Publishing Inc., 1990).

G.W. Bromiley, ¨Divorce,〃 in The International Standard Bible Encyclopedia vol. 1, A-P. (Eerdmans, 1989).

Gerald F. Hawthorne and Ralph P. Martin, ¨Divorce〃 in The Dictionary of Paul and his letters. (Intervarsity Press, 1993).

Gordon J. Wenham, ¨The Syntax of Matthew 19.9,〃 JSNT 28 (1986): 17-23.

Grimm, J.H. Thayer, ¨Porneia,〃 in Greek-English Lexicon of the New Testament, (D.D., T and T clark, 1901).

Herbert Danby, D.D., The Mishnah (Translated from the Hebrew with introduction and brief explanatory notes). (1989).

I. H. Marshall, ¨Porneia,〃 in The New International Dictionary of N.T. Theology vol. A-F. (Zondervan, 1975).

J. Duncan M. Derrett. The Teaching of Jesus on Marriage and Divorce: Law in the New Testament. (Darton, Longman and Todd, 1970).

James Hope Moulton, D.D. Theol, ¨Porneia,〃 in The Vocabulary of the Greek Testament, WM. B. (Eerdmans, 1952).

Jay E. Adams. Marriage, Divorce, and Remarriage in the Bible. (Zondervan, 1986).

Joel B. Green, Scot Mcknight, ¨Divorce,〃 in Dictionary of Jesus and the Gospel. (Intervarsity Press, 1992): 192-193.

Joseph A. Fitzmyer, S.J., ¨The Matthean Divorce Texts and Some New Palestinian Evidence,〃 in Theological Studies vol. 37, no. 2 (June 1976): 197-226.

Joseph Henry Thayer, D. D. ¨Porneia,〃 in Greek-English Lexicon of the NT, (Edinburgh, Tand T Clark, 1953).

Leon Morris. The Gospel According to Matthew. (Eerdmans: U.S.A., 1995).

Mark. J. Mollderm, ¨A Hermeneutic of Pastoral Care and the Law: Gospel Paradigm Applied to the Divorce Texts of Scripture,〃 in Interpretation vol. 45, (1991): 43-54.

Markus Bockmuehl, ¨Matthew 532,199 in the Light of Pre-Rabbinic Halakhah,〃 New Testament Study vol. 35. (1989): 291-295.





P. H. Wiebe, ¨The New Testament on Divorce and Remarriage: Some Logical Implications,〃 JETS 24/2 (June 1981): 131-138.

Philip H. Wiebe, ¨Jesusˇ Divorce Exception,〃 JETS 32/3 (September 1989): 327-333.

R. Laird Harris, Gleason L. Archer, Jr. Bruce K. Waltke. Theological Wordbook of the Old Testament. (い地褐厩皘, 1995): 788-789.

Reverend James J. Young, C.S.P. ¨New Testament Perspectives on Divorce Ministry,〃 Pastoral Psychology vol. 33(3) (1985): 205-216.

Robert H. Gundry. Matthew: A Commentary on His Literary and Theological Art. (Eerdmans, 1982).

Robert H. Stein, ¨Is it lawful for a man to divorce his wife,〃 Journal of the evangelical theological society. (June 1979): 115-121.

Robert W. Funk, ¨Matt 19:3-9〃 in New Gospel Parallels vol.1. (Fortress Press, 1985).

Robert W. Herron, Jr., ¨Markˇs Jesus on Divorce: Mark 10:1-12 Reconsidered,〃 Journal of the Evangelical Theological Society, 25/3 (September 1982).

Stanley E. Porter and Paul Buchanan, ¨On the Logical Structure of Matt 19:9,〃 Journal of the Evangelical Theological Society, 34/3 (September 1991): 335-339.

The Broadman Bible Commentry 8. General Article: Matthew-Mark. (Broadman Press, 1969): 187.

W.C. Allen. The International Critical Commentary: Gospel according to S. Matthew. (T and T Clark, 1972).

Wayne A. Detzler, ¨Divorce,〃 in New Testament Words in Todayˇs Language. (Victor Books, 1984).

Wesley G. Ellis, ¨A Scriptural Viewpoint on Divorce,〃 in The Theological Educator vol. 38 (Fall 1988): 33-40.

William A. Heth, ¨Another Look at the Erasmian View of Divorce and Remarriage〃 in Journal of the Evangelical Theological Society, 25/3 (September 1982): 263-272.

William A. Heth, ¨The Meaning of Divorce in Matthew 193-9,〃 in Churchman vol. 98, no. 2 (1984): 137-152.

William F. Luck. Divorce and Remarriage. (Harper and Row, 1987).

Zondervan, ¨Divorce〃 in The New International Dictionary of N.T. Theology vol. 1, A-F. (1975).



竧竒毙癡籔瞒盉さら地毙穦(10/98): 3-30

瞒盉! 堵ο?羛穦 材50 材2戳 (199810る15ら)

毙だㄉ (3. 98): 3-23

朝璝稭絪瞒盉籔盉膀服畕芠翴(い瓣厩╯皘1991)

法é絪讽獺ヵも(堕┬19907る)

法é絪讽厩勉ㄥ蒻 A-I(19974る): 303

讲く城帝毙さら瞒盉拜肈(抉芕膀穦1996)




CCM Proclaim, October 1999

 玡       玡  ㄘ 获

琩 皑 び 褐    彻 1  1 6 竊  舱 琩 竒   I . ま ē 

 ま 癬 舱  砍 届  腊   產 眖 瞷 龟 ネ  秈    杠 粂 柑  程  ぃ 禬 筁  だ 牧  

  1. 稱 钩  Τ Ω Г  诀  ノ  禥  基 窥 禦  繷 单 布   诀   滴 続  单   诀 癬   硂   碭   帝 炊 硄 布       诀 骸 絫 珿   砆  逼 Г  繷 单 诀 康 柑   稱 硂   穦 Τ  或 は 莱 ㎡  叫 だ ㄉ 

     舱    Τ   ぃ  氮   拜  拜 肈  ヘ  琌   腊  舱   秈  癚 阶    篈   氮  ⊿ Τ 癸 籔 岿   ぃ ノ  び   丁  だ ч  

  2.  琌 ぃ 琌   稲 癚 基 临 基    禦 狥 ﹁   琌  盡  痙 種 ê ㄇ 疭 基 砯 珇  ゲ 斗   禬 ┮     谋 眔 琌    ﹙  ユ   a good buy    谋 眔 硂 贺  璉  ┮ ╆  琌  或 み 篈 

 舱  癸  拜 肈   Τ   粄  稰  猔 種 だ ㄉ 璶 翴   ゎ   ㄏ 舱  ぃ  皑  稱  氮   硂 拜 肈 穦  舱  Τ 砍 届 琩  琿 竒 ゅ   ㄢ  Τ  或 闽 玒  

 皑 び 褐   瑿 縬 量    ゑ 畴   蛤 癚 基 临 基  み 篈 Τ 闽  琌 癘  皑 び 褐    彻    せ 竊 

 舱   叫   舱  弄   硂 妓 ゑ 耕 硈 砮  琵 钮   甧  磝 搐 竒 ゅ ず 甧  

I I . 璉 春 

 パ 舱  ノ 碭 だ 牧  丁 菠 瓃 ┮ 琩 σ 竒 ゅ   矪       ゅ 单    舱   フ 竒 ゅ  ㄓ パ  

 褐  い   Τ 皑 び 褐  癘 更 覆 靛 堕   硂  ゑ 畴  讽 瑿 縬 弧   ぱ 瓣  钩 . . . . . .     琌    俱 琿 ず 甧  ゑ 畴 硄 盽  Τ   い み  稱  τ 讽 瑿 縬 量 瓃 硂 ゑ 畴   琌 璶 秈  ˙ 哪 瓃 廷  玡 ┮ 毙 旧  ず 甧  腊   畕  フ ㄤ い 痷 瞶  痙 種   彻 3 0 竊 ㎝   彻 1 6 竊  ず 甧     硂 琌   ゅ 厩  贺 糶  も 猭  ノ 種 琌 р ㄤ い ┮ 弧    揭 肈  癬 ㄓ 

I I I . 琩 σ 

 虑 帝 瞏  睱   ノ み 砞 璸  拜 肈 ㎝ 続 讽 矗 ボ  盿 烩 舱  芠 诡 竒 ゅ ず 甧   フ 讽 い 痷 瞶  惠     だ 牧 

    ゅ 矗 璶    彻 1 6  3 0 竊 

  1.  1 6  2 2 竊  瑿 縬 弧 覆 靛 堕    ゑ 畴 ぇ 玡   祇 ネ   或 ㄆ 

  2. 2 2 竊    或 ê ぶ    紐 紐 稵 稵  ǐ   

  3. ┘ 眔  2 7 竊 拜 ê 拜 肈    瞦   稱  或 

  4. ( 2 8  3 0 竊 ) 瑿 縬 Τ  砫 称 ┘ 眔    或  廷  妓  氮  

  5.   彻 3 0 竊   玡  ㎝    だ     或  摸   杠      瞷  硂 妓  挡 篶 ノ 種   

   沟 赌 ぇ 畴    彻 1  1 6 竊 

  1.  1 竊  硂 ゑ 畴 蛤   祇 ネ  ㄆ Τ  钡 闽 玒 盾    ǎ 眔 

  2. 堕    т    ぶ Ω  ノ и   杠 ㄓ 弧  琌  或  丁   把 1 , 3 , 5 , 6 竊 

  3.  2 竊  材  у   蛤 ㄤ    Τ  或 ぃ    谋 眔   ┮ 胔  琌  或 篈  

  4.  4  7 竊   穦   р ㄤ 緇    だ 摸    ぇ 丁 Τ  或 钵  

  5. 埃  材  у    ㄤ 緇  常 ⊿ Τ 拜 筁 堕     眔  ぶ  基          ぃ 璸 耕 ㎡   纯  刚 筁 ぃ 惧 眔 Τ  ぶ  戈 碞 氮 莱   痁  眖     硂   癸 堕   篈    

  6. 虫 眖 竒 ゅ 芠 诡   谋 眔 – у     借  妓  堕  痷  惠 璶 ê 或    盾    ǎ 眔  叫 ノ 竒 ゅ や     猭 

  7.   窥 蝗   Τ  ぶ 

  8. 8  9 竊   稱 程   у   Μ  筍 骋  穦 Τ  或 は 莱 

  9.  1 0  1 2 竊   谋 眔 材  у    ╆  Τ 瞶 パ 盾    或 

  10.   彻 1 6 竊   玡  ㎝      硂 柑   或 ㎡ 

  11. 安 璝  琌 材  у  覆 靛 堕        癸 堕   氮 滦 骸 種 盾   Τ 砆   玠  竒 喷 盾   纯     ┮ 莱 眔      叫 だ ㄉ  讽   稰  ㎝ は 莱 

I V .  莱    尖 莱 ノ   杠  и   ネ  ㎝ ネ ㏑ 柑  ┘  縀 纘   т    竧 竒   玥   и   ネ  ノ  

  1. 璝 璶  ノ   勉 ㄓ  甧 堕    穦  妓   甧 

  2.  粄  Τ  ぃ そ キ  築 磏  unfair generosity   硂  ㄆ 盾 

  3.  蛤   羱    Τ  ぃ  

  4.  Τ  р    ┮   ㄆ   癘  ㄓ  璝 и  ╆   ょ ょ 璸 耕  み 篈 ㄓ ㄆ    穦 Τ  或  繧   繷 ㄓ   莲  琌 街 

  5. 瑿 縬 硂  ゑ 畴  禗 и   或     瑿 縬   ノ 硂 ゑ 畴 ㄓ  莱 ┘ 眔  拜 肈 盾 

  6. 叫 陆 秨  狶  玡   彻  竊  硂 竊 竒 ゅ  禗 и   ㄇ  璶  痷 瞶  蛤 瑿 縬 硂  ゑ 畴 獶 盽    ウ  琌  或 ㎡ 

把 σ 戈 

A . 竒 ゅ 琩 σ

    ゅ 矗 璶    彻 1 6  3 0 竊 

  1. 瑿 縬  弧 硂 ゑ 畴 ぇ 玡   Τ   ぶ   ǐ ㄓ 拜 瑿 縬  赣   或 到 ㄆ    眔 ッ ネ 

  2.    玻 穨    2 2 竊   彼 ぃ 眔  瑿 縬 ┮ 弧   跑 芥 ┮ Τ だ 倒 絘  ㄓ 蛤 繦 廷 

  3.   阀  稱     篔  ┮ Τ  蛤 眖 瑿 縬  瑿 縬  ﹚  骸 種    盢 ㄓ ゲ Τ  洁 界 

  4. 瑿 縬 讽   ⊿ Τ 皑  砫 称 ┘ 眔   よ  琵 ┘ 眔  フ     碾  ぃ 穦 畕 礛    よ    р 搐  诀  虑 帝 钡  ㄓ ┮ 量  ゑ 畴  哪 瓃  瞏  痷 瞶 

  5.   玡   琌  ê ㄇ  钩 ぶ    妓   さ  局 Τ 窾  產 癩    Τ ぱ 穦 祇 瞷  ㄓ    礚 ┮ Τ   盢 璶           琌  ê ㄇ   篔  產 堕 克     Τ ぱ 玱 璶 眔 κ  洁 界   盢 璶  玡    摸   杠    彻 1 6 竊   瞷  硂 琌    贺 ゅ 厩 も 猭  ヘ  琌 ノ ㄢ        ㄓ   い 丁 ┮  癬  ず 甧 

   沟 赌 ぇ 畴    彻 1  1 6 竊 

  1. 瑿 縬 ノ     ㄓ 秨 ﹍ 硂 ゑ 畴  琌 璶 癸  玡 ┮ 弧    冈 灿  秆 睦 

  2. 堕      т   き Ω  Ν  せ      い と      と   ㎝ き  

  3.  Τ 材  у   睲 贰  眖 堕   柑 钮    盢 眔  ぶ  基    ┮ ╆  琌   沟   み 篈   量  筍 骋  礛  秨 ﹍   

  4. ㄤ 緇      だ  ㄢ у     と タ ㎝ ビ  妮  у  ɑ   妮   у  玡   笵   穦 眔  莱 眔   基      秈 覆 靛 堕     硈 矗  ⊿ Τ 矗 筁  基 硂  ㄆ 

  5.   癸 堕  獶 盽 獺 ヴ   獺   ゲ 穦 眔  莱 眔  厨 筍  ┮  ⊿ Τ  拜  或 碞 秈 堕 柑   

  6. 材  籔 材 せ 竊  甧   琌  盯      Τ ㄇ  琌  俱 ぱ   ê 柑 盯   ぃ 穦   т  稦   ㄓ     借  ぃ ǎ 眔  妓  堕    ぃ 惠 璶 ê 或    ぃ 礛   莱 赣  睲 Ν  碞 р ┮ Τ  沟   痙 種 材  竊 ┮ 弧   ǎ カ   临 Τ  盯     弧    莱 琌  盯   ê 柑  琿  丁  

  7.  窥 蝗   单   ぱ   窥 

  8.   莱 琌 尺  辨        碞 眔   俱 ぱ   窥 

  9. ⊿ Τ 瞶 パ    堕   ⊿ Τ  ē   絋 琌  酚  ┮ 量     窥 倒   

  10.  ê ㄇ 纯 Τ 陪 划      Τ ぱ   祇 瞷   澈      は   ê ㄇ   ぃ 陪 璶     Τ ぱ   穦 祇 瞷   澈 逼    玡 

  11. 叫  パ だ ㄉ 

B . 莱 ノ 癹 臫   舱    Τ 伦 碔  だ ㄉ   ┘  眔 硑 碞    氮   ㄑ 舱   把 σ ノ  

  1. 堕  倒 и   ǎ  程   疭 借 琌   く 稯 築 磏  graciousness  

  2. 璝 ヒ 癸  築 磏 琁 ぉ    硂 セ ㄓ ぃ 琌  ┮ 莱 眔    琌  ㄥ  琂 琌  ㄥ  碞 ⊿ Τ そ キ 籔 ぃ キ  ē 

  3. パ ﹍  沧   琌 琁  ㄥ    廷 ぃ 耞 界 倒 и  廷  褐  ㎝  矪  琌 и  ぃ 皌 眔    ぃ 琌 и      寥   ㄓ     羱    玥 琌     ぶ  碞 琌   ぶ 筍 骋  琌  璸 衡   ㄓ    ぶ Τ  フ フ  τ 眔   矪 

  4. 璝 и  ╆   ょ ょ 璸 耕  み 篈 ㄓ ㄆ       и  穦 钩  у  覆 靛 堕     妓  眔  и  ┮  莱   眔    ぃ ぶ   玱  ぃ 穦   璝 и   み 獺 綼   虫 ― 廷  篴 模 ㎝ 廷 瓣    甶  и  ┮ 眔     环 禬 и  ┮ 稱 ┮ ― 

  5.  よ  瑿 縬  禗 и   琌 骸 Τ  稯  廷   禗 и   Τ  舦    癸  廷  共   讽 ┘ 眔 拜 瑿 縬   и   竒 篔  ┮ Τ  蛤 眖   盢 ㄓ и  璶 眔  或 ㎡   瑿 縬 皑  诡 谋   贺  癚 基 临 基    量 兵 ン   み 篈  ┮  廷 ノ 硂  ゑ 畴 ㄓ  莱 ┘ 眔 

  6. 琂 礛  或 常 琌 眖  τ ㄓ   碞 ⊿ Τ  或  眔 и  藕 镀  泊     ち 常 琌      ㄥ ㎝  舦 

и  ┮ 獺     狦  Τ  舦 玱 ⊿ Τ  ㄥ  痷 ぃ 惧 眔 廷 穦   癸  и    ぃ  笵 и  盢 Τ  妓  ㏑ 笲  は 筁 ㄓ 弧   狦  骸 Τ  稯  玱 ⊿ Τ  舦  硂 妓      ┤ 癸 и   ネ ㏑  癬 ぃ  び    ノ  礛 τ  и  ┮ 獺    琌 琂 Τ  ㄥ   舦  搐  и   恨 р ネ ㏑ ユ 癠 廷    廷 琌 琁  鸡 姬    и  セ 琌  硑 ぇ   廷 ⊿ Τ ろ и   或  и   讽  稰   み  烩   ┮ 界   ち  璶 癘 帝 

  •  窾 ぃ 璶 蛤  癚 基 临 基    穦 眔   ┮ 莱 眔    ぃ ぶ   ぃ  

  • 膀 服 畕  ネ ㏑ 琌      ㄥ  ぃ ノ     悔 笿 泊  

  • ぃ 璶  種    暗 筁  或   ぃ ゲ     到 ︽ ┪ ㄆ  癘 眀 

  • и  璝 癸  ょ ょ 璸 耕   ┪ 癸  ╆   硂  陪  и    獺 ㎝ ぃ 獺   ┮ 璶  琌 и  癸 廷 Ч   獺 綼 

  • ぱ 瓣 柑 盢 穦 Τ 砛  и  種  ぃ   ㄆ . . . . . . . .

锣更い獺肚199910る


【神的差遣】

潘仕楷老師
建道神學院講師

    十一個門徒往加利利去，到了耶穌約定的山上。他們見了耶穌就拜他，然而還有人疑惑。耶穌進前來，對他們說：「天上地下所有的權柄都賜給我了。所以，你們要去，使萬民作我的門徒，奉父、子、聖靈的名，給他們施洗。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。」（太二十八16~20）
    設立神學院之目的是要栽培、訓練那些蒙神揀選、呼召的人，使他們能在神所指派的崗位中，作福音的使者、神的僕人。因此，在入學的過程中，我們必須小心評估申請者是否適合作傳道人。但對申請者而言，最重要的是知道自己是神所揀選的人。
    要解答以上的問題，當中涉及不同的個人因素，不能一概而論。以下的分享，希望從馬太福音的大使命中，看看一個領受差遣的人有何特質，神要用的又是一個怎樣的人。
    馬太福音二十八章16 至17 節指出，當時十一個門徒到耶穌約定的山上，與復活的主相遇。這事讓我們看到門徒的軟弱和失敗。耶穌本來呼召了十二個門徒，但現在只剩下十一個。在馬太福音二十六至二十七章之中，我們可以看到這剩下的十一個門徒，在耶穌被捉拿時的表現，並不比自殺了的猶大好。他們現在能與耶穌重會，可說是神給他們的第二次機會。
    他們來到加利利的山上，見到耶穌就拜他，但仍然有人疑惑。馬太並沒有向讀者交代疑惑的是誰，只是要我們知道，這些將要領受差遣的人，心存疑惑。回顧馬太福音的信息，我們不難看到眾門徒疑惑小信的一面。耶穌也潘仕楷曾多次稱他們為小信的人（參 太八23~27 ，十四22~33 ）。相比之下，有些門徒以外的角色，卻被耶穌稱讚為大有信心的人（參太八5~13 ，十五22~28 ）。
    若他們是疑惑小信、軟弱和失敗的人，為甚麼神要差遣他們呢？馬太福音中的大使命暗示了兩個原因：（一）他們有願意受主差遣的心；（二）他們對耶穌存有順服的敬拜。
    這十一個門徒按著耶穌的指示回到加利利，登上耶穌所約定的山上。這些行動表明他們願意回應耶穌對他們事奉的挑戰。雖然他們因不明白在耶穌身上所發生的事而心存疑惑，但他們仍然願意按著耶穌的吩咐而行。
    他們見到耶穌，就拜他。對耶穌的敬拜顯示出他們與耶穌有正確的關係，他們認識耶穌的身分。一個蒙神差遣的人，必然是一個敬拜的人。敬拜和事奉，基本上是同一件事的兩面。
    耶穌知道我們是小信的人。他差遣當日的門徒，不是因著他們是信心的偉人，也不是因著他們大有能力，而是因他自己的權柄；並且他願意讓我們分享事奉他的喜樂，經歷他的大能。


GOD'S HOUSE IS A VERY SPECIAL PLACE!

Matthew 21:12-17

"Then Jesus went into the temple of God and drove out all those who bought and sold in the temple, and overturned the tables of the moneychangers and the seats of those who sold doves. And He said to them, 'It is written, "My house shall be called a house of prayer," but you have made it a "den of thieves."' Then the blind and the lame came to Him in the temple, and He healed them. But when the chief priests and scribes saw the wonderful things that He did, and the children crying out in the temple and saying, 'Hosanna to the Son of David!' they were indignant and said to Him, 'Do You hear what these are saying?' And Jesus said to them, 'Yes. Have you never read, "Out of the mouth of babes and nursing infants You have perfected praise"?' Then He left them and went out of the city to Bethany, and He lodged there."

In the Name of our Lord Jesus Christ, Dear Fellow Redeemed,

It's five minutes before the church service is scheduled to start. Some people are talking, some are finding seats, some latecomers are still filtering in the front door. Suddenly, a three-year-old breaks from his mother's grasp and shoots down the aisle. Mom comes after him immediately, of course, calling his name and scolding him. "No running in church," she says. "Remember - this is God's house!"

If you've heard that once, I'm sure you've heard it a hundred times. But did you ever wonder about the principle that underlies that statement? Is it true that this particular building is a special place? Is there something different about God's house, as compared, say, with my house or your house? Is there a reason for us to be especially reverent here, and to respect this place, as we respect no other place on earth? -It might not seem logical at first. As a structure, this place isn't all that special; there are any number of buildings here in town that are more modern, more expensive and more pleasing to the eye. But this is God's house, and according to our text for today, that makes it unique in several important ways. Let's listen to what Jesus has to say about church, as we consider the theme...

"GOD'S HOUSE IS A VERY SPECIAL PLACE!"

I. A place where profit is absent. II. A place where prayer is answered. III. A place where praise is accepted.

It was Monday of holy week. Jesus was just days away from the cross and the crown of thorns. On this particular morning, He went into the Temple with His disciples. The sight that met Jesus' eyes when he entered defied description - penned up in the entryway to the Temple were sheep and oxen and goats. There were cages full of doves. You see, all these were animals that were required for the Jewish sacrifices. It was necessary to have them available somewhere near the Temple. What was unnecessary was to have inside the Temple itself! But the leaders of the Jews had decided to turn God's house into a sale barn - move the animals right into the church - so that they would get all the profits from the sales. On top of this, they were doing a thriving business of changing money for out-of-town pilgrims, so that they would be provided with the half-shekel every Jew needed to pay the Temple tax. In short, Jesus saw a church that was full of the hustle and bustle of profit-making business.

And Jesus was enraged. "He drove out all those who bought and sold in the temple, and overturned the tables of the moneychangers and the seats of those who sold doves. And He said to them, 'It is written, "My house shall be called a house of prayer," but you have made it a "den of thieves."'"

The profit motive seems to govern just about everything in America these days, doesn't it? I saw some surprising statistics recently on how many people are moonlighting in their own homes, turning a hobby or a special interest into a profit-making second job. And that's not necessarily bad. But there is one house where our Lord tells us the profit motive is to be absent...and that's the house of the Lord.

People often ask me why our church doesn't put on soup and sandwich feeds, and spaghetti suppers, and bake sales and bazaars, like the other churches do. Why don't we sell candy door-to-door, or use one of the gimmicky fund-raising schemes so often employed by the other churches? -Because that's not the Church's job! Our job is to deliver the precious Good News that eternal salvation is available in Jesus Christ - that's what we have to offer people, not cakes or quilts lottery tickets. We dare not let God's house become another place where everybody's scrambling for every available dollar. Describing the mission of the Church, the Apostle Paul said, "Unlike so many, we do not peddle the word of God for profit. On the contrary, in Christ we speak before God with sincerity, like men sent from God." -- 2 Cor 2:17.

With this fiery outburst of anger, Jesus defended the honor of God's house. He showed that this is one place, at least, where human greed and the profit motive are to be absent: a house of prayer, not a den of thieves! -And that brings us to the second feature that makes God's house such a very special place: it's a place where prayer is answered.

The merchants and money changers offered no prayer to Christ. Like most of the Jews, they didn't believe he was the Christ. But there were those who did. There were those who recognized the presence of the almighty Son of God, and who wasted no time in laying their wants and needs before Him. We're told about them in a single, short sentence right in the middle of our text - did you catch it? "Then the blind and the lame came to Him in the temple, and He healed them."

In this morning's Old Testament Lesson, Moses prophesied that the vast majority of Jews would turn away from the Lord, but that a small remnant would seek Him and be saved. And here we see it happening. Right in the very house of God, the leaders of God's chosen people were turning their backs on their Savior. Time was running out for them. It's for a very good reason that the Bible warns, "Seek the LORD while He may be found, call upon Him while He is near." -- Isa 55:6. God's offer of salvation doesn't last forever, and the Jews had now arrived at a point in time that was only four short days away from Jesus' crucifixion. But even at this late date, there were still a few people who were seeking the Lord. A few humble people, afflicted, blind and lame, who in simple faith brought their prayers to Jesus. And they were not disappointed. They found out that God's house is a place where prayer is answered!

Time is running out for our world of today, too. Sin and depravity and corruption are increasing day by day - and if you don't believe it, just pick up a newspaper or turn on the television. The vast majority have turned away from the Lord in indifference. But a Day is coming when no one will be indifferent to God! On Judgement Day, a million desperate prayers will suddenly be offered up by those who shunned the Lord in their lifetimes...but by then it will be too late. Jesus warned the unbelieving Jews, "When once the Master of the house has risen up and shut the door, and you begin to stand outside and knock at the door, saying, 'Lord, Lord, open for us,' and He will answer and say to you, 'I do not know you.'" -- Luke 13:25.

It is late...but it's not too late, yet. There is still time to seek the Lord and find Him. There is still healing to be found, here in God's house, for those few who will seek it in faith.

Why is this building such a very special place? Because this is the place we come to lay our petitions before our Lord Jesus. And just as He did for those poor, afflicted souls in the Temple that day, Jesus answers our prayers! What is your affliction? Maybe it's some physical disease or illness that torments you. Perhaps you suffer from bouts of depression, or the loneliness of old age. Maybe you're a parent trying to deal with a wayward son or daughter, or a spouse caught in the throes of marital problems. Whatever it is, you've come to the right place for relief! Jesus loves to answer prayer, and the bigger your request, the better. Like the hymn says, "You are coming to a King, LARGE petitions with you bring!"

There's one affliction, of course, that we all share...and that's the disease of sin. Every week, here in God's house, we lift our voices together and pray for healing from that affliction, and as often as we ask it, our Lord grants it. In humility and shame we confess our sins, and as soon as we do, God applies the shed blood of Jesus to them and erases them from our record. No conditions - no strings attached. For Jesus' sake our past sins are simply wiped out. The gnawing guilt is gone, and in its place is the healing and peace and joy that our Savior won for us on the cross. As Isaiah says in his familiar 53rd chapter, "He was wounded for our transgressions, He was bruised for our iniquities; the chastisement for our peace was upon Him, and by His stripes we are healed." -- Isa 53:5.

God's house is indeed a very special place! Here Jesus silences the distracting noise of commerce, and here Jesus answers our prayers for healing. But there's something else. Here Jesus graciously receives the praise of His people. God's house is a very special place, because it's a place where praise is accepted!

Parents: have you ever noticed the unexpected wisdom that often comes from the lips of a child? Every once in a while you'll hear a little kid innocently blurt out some statement that's profoundly true, even though it never occurred to any of the grownups. That's what happened in the Temple. While almost all the grownups were finding fault with Jesus and complaining about His attack on their business, a group of children were singing Jesus' praises at the top of their lungs! This the Jews could never stand for! "When the chief priests and scribes saw the wonderful things that He did, and the children crying out in the temple and saying, 'Hosanna to the Son of David!' they were indignant and said to Him, 'Do You hear what these are saying?'"

Well, how hypocritical can you possibly get?! Here the chief priests were perfectly happy to put up with the noise of sheep and cattle in the temple, and the raucous cries of the moneychangers. But as soon as these children begin to praise Jesus as the promised Messiah, all of a sudden the noise hurts their ears! It reminds me very much of the liberal, "mainline" denominations of our day, where any noise is tolerated except the pure sound of the Gospel! In these churches, preachers are allowed to discuss any topic under the sun - current events, civil rights, social reform - as long as they stay off the subjects of sin and grace. But God's house is the place where sin must be clearly identified, just as Jesus did that day in the Temple. And it's also the place where Jesus Christ must be clearly identified for what He is - the promised Messiah, and the only possible means of salvation for poor sinners. And if grown-up, intelligent men won't give Jesus the praise He deserves, why then He'll take it from the mouths of little children! "The chief priests said to Him, 'Do You hear what these are saying?' And Jesus said to them, 'Yes. Have you never read, "Out of the mouth of babes and nursing infants You have perfected praise"?'"

When those little children sang their glad hosannas to Jesus, He did not stifle them or tell them to be quiet. He graciously accepted their praise. The same is true of us. When we come here to God's house in childlike faith, to offer praise to our Redeemer for ransoming us from the grave and winning for us a place in heaven, our Lord does not turn us away. Unworthy though we are, Jesus gladly accepts the praise of our lips, and it pleases Him. When you think about it, what could be more pleasant than for a group of heaven-bound believers like us to gather together to talk about salvation, learn more about salvation, and sing the praises of Him who earned salvation for us!? The Bible says, "Give to the LORD the glory due His name; bring an offering, and come before Him. oh, worship the LORD in the beauty of holiness!" -- 1 Chr 16:29. But attending worship services is much more than a responsibility; it's a privilege. Even more: when you're in God's house on the sabbath day, praising His name, He'll make sure that it's a great blessing for you and your family as well!

If you could be instantly transported to any place in the world, where would you go? Is there one place so special that just being there would give you complete happiness and satisfaction? You might think that there is no such place on earth. But King David would disagree with you. There was one place he loved so much that his only desire was to be there continually. By now you've guessed the place I'm talking about. David said, "One thing I have desired of the LORD, That will I seek: That I may dwell in the house of the LORD All the days of my life, To behold the beauty of the LORD, And to inquire in His temple." -- Psa 27:4. God grant to each of us the same zeal toward God's house...it is, after all, A VERY SPECIAL PLACE! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


CITIZENS OF AMERICA...CITIZENS OF HEAVEN

Matthew 22:15-22

Then the Pharisees went and plotted how they might entangle Him in His talk. And they sent to Him their disciples with the Herodians, saying, "Teacher, we know that You are true, and teach the way of God in truth; nor do you care about anyone, for You do not regard the person of men. Tell us, therefore, what do You think? Is it lawful to pay taxes to Caesar, or not?" But Jesus perceived their wickedness, and said, "Why do you test Me, you hypocrites? Show Me the tax money." So they brought Him a denarius. And He said to them, "Whose image and inscription is this?" They said to Him, "Caesar's." And He said to them, "Render therefore to Caesar the things that are Caesar's, and to God the things that are God's." When they had heard these words, they marveled, and left Him and went their way.

In the name of Jesus Christ, Who is the Christian's Commander in Chief, Dear Fellow Redeemed,

For an American citizen, election day is one of the most important days on the calendar. When you think about it, it's far more important than the Fourth of July, or Presidents' Day, or Veterans' Day - those are occasions when we think back about America's glorious past. But on election day, each U.S. citizen has a chance to shape America's future! As Americans, voting for the candidates of our choice is both a privilege and a duty. Sadly, statistics tell us that at least three out of every ten Americans don't exercise their right to vote. It's clear that a lot of folks in this country simply don't understand the great blessings - and the great responsibilities - that go along with American citizenship.

You know, we've got the same problem in the Church. Every believer, every person who's had his sins washed away by Jesus, is a citizen of heaven. But there are a lot of Christians who hardly give their "heavenly citizenship" a second thought. They seldom think about the huge benefits of being a believer, and they try to avoid thinking about the responsibilities. "Brethren, these things ought not so to be!" As Christians, we have a duty, both to our earthly country - our beloved United States - and to our greater, more permanent homeland: heaven. What is that duty? It's to realize the blessings of both, and to shoulder the responsibilities of both. Jesus addresses the topic in our text for this morning; today's theme is...

"CITIZENS OF AMERICA...CITIZENS OF HEAVEN"

I. Render to Caesar the things that are Caesar's . II. Render to God the things that are God's.

In our text for today, Jesus once again meets up with the hypocritical leaders of the Jews. This time it's the disciples of the Pharisees who get together with the Herodians to confront Jesus. Now that's an unlikely combination if there ever was one. The religious sect of the Pharisees normally hated the political party of the Herodians, and were hated by them in return. The only thing that was stronger than their hatred of each other - the only thing they agreed on - was their hatred for Jesus. If Jesus really was the Messiah, as He claimed, then the Pharisees were afraid He'd loosen their spiritual strangle hold on the Jews. If Jesus really was a great King, the Herodians feared, then their days as a political power were numbered. So they got together and plotted against Jesus. How to get this troublemaker out of the way?

The scheme they came up with was an ingenious one. They'd entangle Jesus in His talk. They'd ask Him a question He couldn't possibly answer: "Is it right to pay taxes to Caesar, or not?" If He said, "Yes, you must pay taxes to Caesar," the common people would turn away from Him, because everyone hated the Roman government. They saw the Romans as infringing on their religion, by denying them their right to govern themselves as God's People. On the other hand, if Jesus said, "No, don't pay taxes to Caesar," well, better yet! Then they could turn Him over to the Roman governor and He'd be executed as a rebel and a traitor.

They gave Jesus an "either-or" choice. "Either we allow the Romans to govern us, and deny our religion, or we acknowledge only God as our Ruler, and defy the Romans." Jesus, of course, saw through their plot right away. "Jesus perceived their wickedness, and said, 'Why do you test Me, you hypocrites? Show Me the tax money.' So they brought Him a denarius." Then Jesus proceeded escape from their cleverly-laid trap, merely by holding up that coin and asking them a simple question - "Whose picture?" "Caesar's," they said impatiently; any child could see that! "And Jesus said to them, 'Render therefore to Caesar the things that are Caesar's, and to God the things that are God's.'" With a simple maneuver, Jesus put His finger on the flaw in their reasoning - it's not an "either-or" question at all...but "both-and". Believers have a duty both to their government and to God. For us Christians in the United States, the meaning of Jesus' lesson is obvious: we are both citizens of America, and citizens of Heaven.

Jesus said, first of all, "Render to Caesar the things that are Caesar's." "Pay the government what you owe to the government!" our Savior tells us...and He's not just talking about forking over our income tax on April 15th. We are citizens of this great, free country of America. The freedoms we enjoy bring with them responsibilities, however. If we ignore that fact, or take our responsibilities as citizens lightly, we're not only being bad Americans, we're being bad Christians.

You know, it never fails to amaze me when people say religion has nothing to do with the government. That's the silliest thing I've ever heard! Who is it that gave us the democratic form of government we enjoy in the first place? The Almighty God is the One who established this government (and every other one, for that matter). The founding fathers of this nation recognized that fact, and no amount of sneering from the arrogant unbelievers of our own day can change it. We owe our devotion to our country, first of all, because God gave us our country! Paul says, "Let every soul be subject to the governing authorities. For there is no authority except from God, and the authorities that exist are appointed by God." -- Rom 13:1.

How does the Lord expect us to fulfil our duties as citizens of America? By obeying its laws. By paying its taxes. But also by being involved, as individuals, in shaping the course our country will take in the future. "Rendering unto Caesar" means that you've got responsibilities. You can't just sit back with your evening paper and complain about the terrible shape our country's in...that's too easy. In America - thank God! - you can do something about it!

"But what can I do?" you ask. There are a lot of things you can do - first (and most important), you can pray. Scripture promises that "...The effective, fervent prayer of a righteous man avails much." Pray for your local leaders, your state representatives, your congressmen and your president. Remember to regularly ask the Lord's blessings on our government. Secondly, get informed on the issues. Find out where specific candidates stand on specific issues. It takes time, but it's worth it. Write to your elected representatives. Let them know about the issues that concern you. Finally, get registered in your political precinct and vote. Do you think your one vote doesn't make a difference? Every year in this country, hundreds of elections are won or lost by just one vote per precinct! In 196O, John F. Kennedy was elected president by a margin of 113,000 votes - that's less than one-half a vote per precinct! If you value the blessings of free speech and freedom of the press, if you thank God for the blessing of freedom of religion...then exercise your American citizenship and work to preserve those freedoms!

Jesus reminds us that we have a solemn obligation to serve our government as citizens of the country in which we live. But He also reminds us of a greater allegiance we all have: we are first and foremost citizens of heaven! And Jesus says, "Render to God the things that are God's."

I'm afraid that that heavenly citizenship is something we don't think about too often. If someone asked you what country you were from, you're answer would be automatic - "I'm an American." In a more important way, though, we are citizens of heaven. Our president is Jesus, our nationality is Christian, and our homeland is heaven. A few minutes ago we spoke the Christian "Pledge of Allegiance" when we confessed the words of the Apostles Creed.

In the Second Article of that Creed lies the reason we can call ourselves citizens of heaven - "And I believe in Jesus Christ, His only Son, our Lord, who was born of the virgin Mary, suffered under Pontius Pilate, was crucified, dead and buried. He descended into hell, and the third day He rose again from the dead..." You see, this isn't a citizenship that we're born into. This is a citizenship that had to be purchased for us. Jesus bought it for us when He gave up His life on the cross. We can't work for it, or earn it; it is simply given to us as a free gift of God's grace. When the Holy Ghost brings us to faith in Jesus, so that we place our whole confidence in our Savior for the forgiveness of our sins, then we're members of God's Kingdom, citizens of heaven by faith in Jesus. As Paul puts it, in Ephesians 2: "Now, therefore, you are no longer strangers and foreigners, but fellow citizens with the saints and members of the household of God, having been built on the foundation of the apostles and prophets, Jesus Christ Himself being the chief cornerstone." -- Eph 2:19-20. For Jesus' sake, we're headed for eternal life. It's as sure as the fact that He lived, and died for us, and rose again the third day. We are citizens of heaven!

And, in the same way, our responsibilities as citizens of heaven really are more like blessed privileges than grudging duties. We have the privilege to gather here each week to listen to the Good News of the Gospel. We have the privilege of praising our Savior with words and hymns. We're encouraged to call on His name in prayer to supply all our wants and needs. We're honored with the privilege of teaching our children about Jesus. Above all, as citizens of heaven, we have the blessed privilege of bringing all our sins to our Savior in repentance, and of receiving His gracious forgiveness. In all of these ways, with our thanks and praises, our time and our offerings, our hymns and prayers, our teaching and our witnessing, we are "rendering to God the things that are God's." After all the blessings He has given us, it's little enough for us to give Him!

Speaking of John F. Kennedy...it was he who once said, "Ask not what your country can do for you; ask what you can do for your country." As grateful citizens of the United States, we would do well to bear that in mind this coming election day. As citizens of heaven, however, that quote is especially apt. We don't need to ask what our God has done for us - we all know that from memory: "He gave His only begotten Son, that whosoever believes in Him should not perish, but have everlasting life." As citizens of heaven, waiting to inherit that life, our question in the meantime is...what can we do for our God? In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【新年禮物】
經文：馬太福音二十二章34~40節
講員：李華榮傳道

    迎接2005年的到來，我們都會互道新年快樂，有的弟兄姊妹會以賀卡或禮物代表對彼此的祝福，那我們是不是也來為我們的父神和所有的弟姊妹們，預備一份禮物呢？今天我們要透過所讀的這段經文，送出兩份新年禮物。

1、愛神

    愛是一種非常神奇且妙不可言喻的禮物，合宜且正確的真愛會讓施與受雙方感到幸福和恩寵。這是因為真愛有一個神聖的來源，真愛乃是源自於神，聖經告訴我們：愛是從神而來，所以真愛是神的屬性之一，神愛世人甚至將祂的獨生子賜給他們，單單這句話就將神對世人無條件的真愛表露無遺，真愛是由神主動賜（為世人死在十字架上）給世人，世人自此才知道什麼叫作真愛，神愛世人的同時，祂也深切地渴望能夠得著世人對祂的愛的回應，世人對祂的愛永遠都不會超過祂為世人所付出的愛，愛神其實是所有受造物對造物主最適宜的表現，也最能滿足上帝的心，因為上帝的心同樣渴望得著愛祂之人的愛，愛神是一條蒙福的不二法則，對愛神的人而言它是一把開啟神所有應許與祝福的鑰匙，聖經說到有一個律法師，他存著一個試探主的心，向主詢問律法上那一條誡命是最大的？他之所以會如此發問，乃是因為當時代的猶太拉比為了防止以色列觸犯摩西律法，所以他們就在摩西律法外面圍了一圈又一圈的籬笆，如此下來他們總共累積有613條誡命，其中248條是正面的吩咐，其餘的365條是禁令，同時他們還進一步地將誡命的重要性分類為大小，輕重，難易等等不同的級別。極有可能這位律法師是想要藉這個問題來找主耶穌的麻煩，如果主回答的不夠謹慎，就會讓他們找著控訴祂的把柄。主不但沒有加以指責提問題的律法師，反倒是藉著這個機會，回答教導他最大最基本的誡命就是，你要盡心、盡性、盡意愛主你的神．這是一節猶太相當熟悉的經文，它是引自申命記6:5，它的意思就是要屬神的子民用全人投入去愛神，包括用感情、智力、思想、意志、行動等等，這位神是創造天地萬物的獨一真神，祂是我們在天上的父親，祂在乎我們內心的感受，祂關心我們勝過我們對自己的關心．祂永遠配得我們對祂的愛，愛是我們唯一可以回報給上帝的東西，我們千萬不可只回以空口白話，而應是以愛回報上帝的愛．
    當以色列人1939建國之後，有許多的猶太人從世界各地，回到以色列去，其中有一對夫婦，他們原本是住在西班牙，職業是麵包師傅，為了要答謝上帝保守他們全家平安回到祖國以色列來，他們夫婦就想要作些什麼來送給上帝，想來想去，實在想不出來有什麼東西送得起，最後他們終於想到了，他們可以送麵包給上帝，這果然是好主意，就這麼決定從明天開始，要把第一批出爐最好最香的麵包送到他們聚會的教堂去給上帝，在同一天他們教堂的管理人員，也跟上帝作了一個禱告，他跟上帝說，我每天忠心作你的工作，我的收入，卻無法養活我的家人，如果明天你沒有另外給我麵包，我就只好另外去找一份工作來養活我的家人，當他第二天來教會工作的時候，他發現講桌下面有一包東西，一打開發現是麵包，他就好高興的將它帶回去給家人當食物，就這樣一連幾個月過去了，有一天他來的比較早，讓他撞見麵包師傅來放麵包，一經詢問，結果他們兩個都哭了，但是這時候卻有很清楚的聲音，鼓勵他們說：「你們作的很好，我都看見了，並且你們要繼續下去」．各位弟兄姊妹們，也許我們不會作麵包，但是我們可以和有需要的肢體來分享我們的食物（分享芳苑新寶長老教會收容無家可歸青少年的事工），上帝喜悅且看重我們愛祂的心，因為愛神，所以我們樂意為祂擺上，為祂所用，同時在生活的每一個層面順服聖經真理的要求，和神僕人也就是傳道人的教導，認真學習父神每一天為我們量身打造的生命課程，直到我們按主的樣式長大成熟為止，同時我們也要為教會的運作立下按照聖經教導的規則和模式，依使徒行傳初代教會的聖經原則來確立教會的架構和優先順序如下第一是會員大會，第二是執事會，第三是董事會與各團契，透過以上清楚明白的定位，各單位各司其職，互相協助，一同興旺聖工，必能成為教會日後運作上的祝福，甚願父神的名在我們的教會上面一年比一年得著更大的榮耀，透過這份愛神的心，所帶出來的愛心行動或教會的各項服事，會讓我們的教會隨處都充滿了愛的見證，吸引更多人來認識父神，成為天父上帝家中的一份子．我們若愛神，就必然會愛神所愛的人．

2、愛人

    愛是人與人之間最美也最頂級的禮物，這份禮物更是無數孤單寂寞的現代人夢寐以求的，與其等著被別人愛，不如就從自己開始先去愛週遭的人，因此培養自己愛別人的能力，就成為現代人必修的一門學分，這門學分修的好或不好，都將會對我們個人的人際關係，事業前途，家庭與人生發展有著莫大的關係．愛人是十誡末五誡的精髓，主耶穌將愛人如己列為第二重要的誡命，但是它的層次與愛神同樣重要且相輔相成．主耶穌繼續向這位律法師說到排名第二的誡命就是要愛人如己，然而比較貼近原文的翻譯是要愛鄰舍如己，鄰舍的範圍包括了同胞，境內的異族人，以及仇敵等等．愛人如己的意思就是要人用愛自己的那種程度的愛來愛別人，愛人如己是一條貫穿新舊約聖經中,人與人之間互動的聖經原則，這是一條待人接物的黃金律，會為確實遵行它的人帶來無限的祝福，與真摰的友誼，愛對我們來說並不陌生，因為愛是基督徒的記號，去愛按著上帝形象所創造的世人，則是主耶穌要我們一生遵行的命令，主藉著在我們心中內住的聖靈，祂要將主犧牲的愛源源不絕的供應給我們，為的是要我們在愛人之前就被主的愛充滿，好叫我們能將主的愛源源不絕地給出去，顯明愛的能力不是出於自己，充其量我們只是承載愛的器皿和流通的管道，我們的主在十字架上為愛人如己作了最好的榜樣和詮釋，祂要我們學習與操練饒恕的愛，愛那些可愛的人，大部份的人都能做的很好，但是我們的主祂要我們超越這些，祂要所有屬祂的兒女去愛那些得罪過我們，甚至是出賣過我們的仇敵，這些雖然困難但卻是我們可以靠主做的到的事情，若不然祂不會要求我們愛我們的仇敵，祂要我們為對方禱告，勝過謾罵，用祝福取代詛咒，並且祂要我們的眼睛不要只看到對方現在不太可愛的現狀，而是要看到在不可愛的裡面有主的榮美形象，一九八五年九月，報紙刊載一段事實：某日威爾遜在一個廣場上，為他的政策作公開辯護。演講時，幾千人在聽，忽然間，有人在下面丟生雞蛋，一下就打到他的眼鏡上，把眼鏡打落在地上，眼皮也刮破出血了。安全警衛就去抓人，結果抓到一個十歲以下的小朋友，手上還有一個雞蛋，首相一看是小孩子，就揮手放他走了；剛剛放走，想了一想，又叫小孩子過來，當眾吩咐秘書將他姓名、地址、電話記錄下來。聽眾覺得奇怪，既是小孩，不負法律責任，就當放了他，難道將來還要報復？於是大家噓他，首相就說了一句重要的話：「我的哲學是要在對方的錯誤裡面，去發現我的責任；剛才這位小朋友用雞蛋打我，是他不對，至少不禮貌，這件事情他錯了，但我有責任。我身為大英帝國的首相，我有責任為國家儲備人才，這位小朋友從那麼遠的地方，打了一個雞蛋上來，是這麼的準，打到我的眼睛，證明他是一個很好的人才，我居然不知道，所以我要將他的名字記下來，我要我的體育大臣，好好的訓練他，將來成為大英帝國的棒球的投手。」
    話剛說完，全場大笑。他說，請不要笑，我是誠心誠意向大家認罪，我既然不曉得有人才去啟用他，儲備他，這是我的大錯。第二天報紙頭條新聞登出來，引用他這句話，「從對方的錯誤中，去發現我的責任」。
    我們從威爾遜首相身上，可以看出他有寬容人的胸懷，又有謙卑饒恕人的雅量；當一件不測的突發事情臨到本身的時候，他能沈著冷靜下來，毫無激怒的情緒，把這件事作了很有智慧的處置。顯見一位偉人的人格與風範，是誠然興眾不同的。他那句話，至今歷久彌新，已經成為歷史上的名言，讓我們後人來學習與效法。
    聖經上說：「孩童的動作是清潔，是正直，都顯明他的本性。」「人有見識，就不輕易發怒；寬恕人的過失，便是自己的榮耀。」（箴20:11，19:11）威爾遜不但寬恕小孩子的天真過錯，更有超人的遠見，發覺孩童的天才，還要好好的培養他，自己認罪未知之責，這太令人感動了。當我們看到別人有錯時，不可諉過責怪別人，總要反躬己身，檢討自己，寬容別人，鼓勵別人，發掘別人的長處，助其進步，更上一層樓，這是我們的責任啊！各位弟兄姊妹愛人如己是我們一生要學習的功課，我們要每天反省和檢討自己有無比昨天更進步，因為我們一停止反省和檢討就是我們後退的開始，願主幫助我們認清一個事實，就是你我都是蒙恩的罪人，我們都被主耶穌要求，要努力追求像我們的天父完全一樣，只要還活在地上的一天，我們每天都要努力的迎接新我好叫主耶穌在我們的生命越來越顯大，在追求完全成聖的道路上，我們同樣也有軟弱和缺點需要對方用愛來包容來成全，很諷刺的是我們的缺點和可惡之處往往是我們自己最不願意去查覺和改進的．但是只要我們願意用十字架上犧牲的愛來檢驗自己與包容對方，我們的生命與生活就會像一隻被點燃的蠟燭開始散發光明和溫暖，世界就會從我們的週遭開始光明溫暖起來，因為愛能使別人燃燒．
    各位弟兄姊妹們，透過今天的信息，幫助我們從今年開始，每年都送給我們的父神，以及週遭的家人和弟兄姊妹，他們最喜歡收到的新年禮物．


READY OR NOT...HERE I COME!

Matthew 25:1-13

"Then the kingdom of heaven shall be likened to ten virgins who took their lamps and went out to meet the bridegroom. Now five of them were wise, and five were foolish. Those who were foolish took their lamps and took no oil with them, but the wise took oil in their vessels with their lamps. But while the bridegroom was delayed, they all slumbered and slept. And at midnight a cry was heard: 'Behold, the bridegroom is coming; go out to meet him!' Then all those virgins arose and trimmed their lamps. And the foolish said to the wise, 'Give us some of your oil, for our lamps are going out.' But the wise answered, saying, 'No, lest there should not be enough for us and you; but go rather to those who sell, and buy for yourselves.' And while they went to buy, the bridegroom came, and those who were ready went in with him to the wedding; and the door was shut. Afterward the other virgins came also, saying, 'Lord, Lord, open to us!' But he answered and said, 'Assuredly, I say to you, I do not know you.' Watch therefore, for you know neither the day nor the hour in which the Son of Man is coming."

In Christ Jesus, Whom we are all waiting to meet, Dear Fellow Redeemed,

You and I probably don't worry too much about the prospect of nuclear war. The United States and the Russian republics still have thousands of missiles aimed at each other, still capable of being launched. And yet, the fact is we've been living under the nuclear threat for decades now, and, especially with the end of the cold war, nuclear attack is something we just don't think about very often. But there is a group of men in this country who do think about it all the time - they're called the Strategic Air Command. Right now as we speak, members of United States Strategic Air Command are sitting in darkened underground bunkers, the lights of radar scopes and control boards lighting their faces. They're job is to be prepared in case war should break out...not next year or ten years from now, but in the next minute! They are repeatedly drilled and trained, trained and drilled, until they are in a state of constant readiness to engage the enemy at a moment's notice. A nuclear war may be years away or decades away; it may never come at all - and that's certainly our prayer! But if it does, and when it does, there's one thing we can be certain of: our Strategic Air Command will be ready.

Unlike nuclear war, Judgement Day is one event that we kow for sure is going to happen. When our Lord Jesus ascended into the clouds of heaven, two angels appeared to the disicples and told them that Jesus would be coming back, "Men of Galilee, why do you stand gazing up into heaven? This same Jesus, who was taken up from you into heaven, will so come in like manner as you saw Him go into heaven." -- Acts 1:11. Jesus is coming back to earth; when...we don't know. The question is: are we ready to meet Him? Our text today is a parable that Jesus told about the Christian's state of readiness. The theme of our message is:

"READY OR NOT...HERE I COME!" As Christians, let us be:

I. Personally ready. II. Ready no matter how long the wait. III.Ready to go to Him immediately.

When kids play the game of Hide and Seek, the shout, "Ready or not, here I come," means that the one who is "it" is coming to look for the others. Any child who hears that shout and hasn't found a hiding place yet, knows he is out of luck. Well, the Apostle Paul tells us that on the Last Day "...the Lord Himself will descend from heaven with a shout." -- I Thes. 5:16. The shout probably won't be "ready or not, here I come," but it might as well be! Because anyone who's not ready when Jesus returns will have lost his soul for eternity! The Parable of the Wise and Foolish Virgins is Jesus way of illustrating the importance of being ready for that day.

In order to understand this parable, we need to know the way weddings were celebrated during Jesus' time. Weddings always took place in the evening. There was a bride and a groom, and bridesmaids and groomsmen, just like we have today, but they didn't all meet at the church. First the groom and his attendants would go someplace and celebrate together. When they were good and ready, they would come back to town and make their way to the house of the bride. As soon as word reached the house that the groom was on his way, the bridesmaids would all go out to meet him, and they'd carry oil lamps to light the way. Then they'd escort the men to the room of the bride, and the whole group of people would march to the home of the groom, where the marriage ceremony would be performed. Since the bridesmaids never knew exactly when the groom would come for his bride, they had to have their lamps full of oil and ready to light at a moment's notice. And this is the point on which Jesus turns His lesson of the ten virgins...five of them wise and five foolish.

In the parable, the groom took quite a while to come for his bride. In fact it was many hours. It was getting very late at night, and all the bridesmaids had dozed off. But suddenly, in the middle of the night, the cry went up, "'Behold, the bridegroom is coming; go out to meet him!' Then all those virgins arose and trimmed their lamps. And the foolish said to the wise, 'Give us some of your oil, for our lamps are going out.'" All of a sudden it was time - the groom was coming - and the five foolish virgins discovered that they were not prepared to meet him. They had no oil for their lamps! When they asked the five wise virgins to give them some of their oil, they said, "No, lest there should not be enough for us and you." In the Greek, their reply is stonger: "No way! Absolutely not! It is utterly impossible for us to share our oil with you!"

Our Savior is coming back to earth suddenly. He is the groom in this parable. Those who will supposedly be ready to meet Him when He comes are the Christians. They are are bridesmaids. But is it enough to have the name "Christian"? To come from a "Christian" family? To be an official member of a "Christian" church? Obviously not! The five foolish virgins were all bridesmaids, just like the others. And they all had lamps. The difference was that they had no oil in their lamps! Jesus tells us that, to be truly prepared for His return, we too must have that oil, that one necessary commodity...what is it? It's faith; a living, personal faith in our Redeemer!

On the Last Day, we will need to be in a state of personal readiness to meet our Savior. Even if you're whole family as far back as you can remember has been Christian, even if your name is on the membership list this church, even if you've never missed a Sunday service in your life, it won't mean a thing if you haven't got a living, personal faith in Jesus as your Savior. Paul says, "Therefore we conclude that a man is justified by faith apart from the deeds of the law." -- Rom 3:28. God's Law tells us that we need a perfect righteousness to stand justified in His sight. His Gospel tells us that that perfect righteousness is available to us through faith in Jesus. All He asks us to do is receive the righteousness of Jesus' perfect life, and the forgiveness of sins that he earned for us on the cross. That's what faith is, and we've each of us got to have it on our own. No one else can believe for us! When Jesus comes to judge all men, we must be personally ready, with the oil of faith burning brightly in our lives!

Another point Jesus makes in the parable is that we must be ready no matter how long the wait. The bridesmaids knew that the bridegroom would be coming, but they didn't know when. Maybe those five foolish virgins meant to get oil for their lamps...but when the minutes turned to hours and the groom still hadn't shown up, it somehow didn't seem so important anymore.

The minutes are stretching to hours for us, too! It's been almost two thousand years now since anyone on earth has laid eyes on Jesus Christ. He said He's coming back; He told us to be ready, but...after so much time... Well, it's easy to let our guard down! Who would ever expect the end of the world to come and Judgement Day to arrive tomorrow...or next week? But remember the parable - it was exactly when the virgins least expected it that the bridegroom actually did arrive! That's why it's so absolutely important to be ready, no matter how long the wait. Jesus said, "Watch therefore, for you know neither the day nor the hour in which the Son of Man is coming." And in many other places, the Bible warns us not to let our preparedness slide just because He's delaying His return. At my family's home in Seattle, there had been several burglaries in the neighborhood, but we never worried about it; we just thought it would never happen to us. Imagine my surprise when I returned home from work one night to find the front door of the house swinging open, and all of our valuables gone! The arrival of Jesus will be just like that! The Bible says, "But you yourselves know perfectly that the day of the Lord so comes as a thief in the night," -- I Thes 5:2, and "...if the master of the house had known what hour the thief would come, he would have watched and not allowed his house to be broken into." -- Matt 24:43. God wants us to be ready, no matter how long the wait!

Finally, we should be ready to go to our Savior immediately. How much time will there be between when Jesus comes back and when the doors of heaven are shut forever? How much time was there in the parable? The cry went up that the groom was coming, and the foolish virgins immediately asked the wise to give them some oil. "But the wise answered, saying, 'No, lest there should not be enough for us and you; but go rather to those who sell, and buy for yourselves.' And while they went to buy, the bridegroom came, and those who were ready went in with him to the wedding; and the door was shut. Afterward the other virgins came also, saying, 'Lord, Lord, open to us!' But he answered and said, 'Assuredly, I say to you, I do not know you.'" They were lacking the oil that they needed, and they found out the hard way that there was no time to get it before the door of the wedding was shut.

How suddenly will Jesus come back? How suddenly will time end and eternity begin? I'm sure you've all seen a night-time thunderstorm was moving across the plains. When a lightning bolt splits the sky, the entire landscape is suddenly lit up as bright as daylight from horizon to horizon. That's just how suddenly Jesus will reappear on earth, "For as the lightning comes from the east and flashes to the west," Jesus said, "so also will the coming of the Son of Man be." -- Matt 24:27. At that instant (and it could be any moment now!), those who find themselves without faith, or those who put their faith in anything but the blood and righteousness of Christ, will see the door of heaven close on them forever. When Jesus comes, we must be ready to go to him immediately...or not at all!

On their way home from church one Sunday, a mother asked her little girl what she had learned in Sunday School that day. She replied, "Today the teacher told us that this world is only a place where God lets us live for a while, so that we can get ready to go to heaven. But Mom, I don't see anybody getting ready! I see you getting ready to go to Grandma's house, and I see Daddy getting ready to go to work, but I don't see anybody getting ready to go to heaven! Why isn't anybody getting ready?" That's a good question! Christ has not come yet. Let us, as Scripture says, "work while it is day, for the night comes, when no man can work." If we have no oil for our lamps, or if our supply is running low, we can still fill them up. By God's grace, we can still prepare! Our Bibles are there in our homes for us to read. Worship services are held here every Sunday, where we can hear and believe the life-giving, faith-giving Word of God. If you want to be truly ready for Christ's return, if you want to replenish your stock of the oil of faith, God tells you exactly how it's done: "Faith comes by hearing, and hearing by the word of God!" AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


What They Said When Jesus Went to Calvary... "master, is it i?"

Matthew 26:20-25

Now when evening had come, Jesus sat down with the twelve. Now as they were eating, He said, "Assuredly, I say to you, one of you will betray Me." And they were exceedingly sorrowful, and each of them began to say to Him, "Lord, is it I?" Then He answered and said, "He who dipped his hand with Me in the dish will betray Me. The Son of Man goes as it is written of Him, but woe to that man by whom the Son of Man is betrayed! It would have been good for that man if he had not been born." Then Judas, who was betraying Him, answered and said, "Rabbi, is it I?" He said to him, "You have said it."

In Christ Jesus, Who holds out the hand of forgiveness to repentant sinners again this Lenten Season, Dear Fellow Redeemed,

Did you watch the evening news tonight? As it happens, I didn't get to see the news, but I bet I can tell you what was on it. Oh, I don't know what the stories themselves were, but I know what the coverage contained - eyewitness accounts. Whether the story is about a plane crash, a political scandal or a military coup, there's always a TV interview with somebody who was an eyewitness to the action. Network producers learned long ago that a story will seem much more immediate to us viewers when we hear the reactions of someone who was actually there. Eyewitness accounts have impact. You can ignore a paragraph in a newspaper about an earthquake; it's hard to ignore the despairing face and tearful voice of an earthquake survivor.

Lent is (or should be!) one of the most important times of the year for us. It's a time when our thoughts turn, again, to the suffering and death of Jesus. What happened to Jesus during those last few days before His crucifixion would effect the eternal destiny of countless people, including you and me. But this is an account we've heard before; most of us have been hearing it since we were little kids. Sometimes the story means no more to us than printed words on a page. What can bring this important drama alive for us again? Eyewitness accounts. This year, during our midweek Lenten services, we'll hear the reaction of people who were right there when these momentous events were happening. The theme of our series is, "What They Said When Jesus Went to Calvary." Tonight we hear the words of one of Jesus' twelve disciples. The disciple was Judas Iscariot. His words reveal a lot...about himself and, if we pay attention, about us. This is what Judas said when Jesus went to Calvary:

"MASTER, IS IT I?"

I. Judas reveals a hardened heart II. Judas ignores God's warnings III. Judas turns his back on Jesus

It was Maundy Thursday evening. In less than 24 hours, Jesus would be on the cross. Jesus and His disciples were together in the upper room of a house in Jerusalem to celebrate the ceremonial meal of the Passover. Night was coming on, and the shadows were lengthening.

The shadows were lengthening for Jesus, too. He knew the sorrow that awaited Him; in the Garden of Gethsemane, in the courts of Caiaphas and Pontius Pilate, and on the cursed tree of the cross. At this particular moment, though, one sorrow weighed especially heavy upon Him - the bitter sorrow of being betrayed by a friend. In the middle of the meal, Jesus made an ominous announcement, "'Assuredly, I say to you, one of you will betray Me.' And they were exceedingly sorrowful, and each of them began to say to Him, 'Lord, is it I?'"

What was it that made those disciples sad? What was it that made each of them, in turn, ask tremblingly, "It's not me, Lord, is it? You couldn't mean me!" Maybe this will help you understand it... I can't read hearts, of course, but what if I could? And what if I were to announce that someone here tonight was a hypocrite, and hadn't the least bit of Christian faith? Wouldn't that raise some doubt in your mind? Wouldn't that make you think about your sins, your weaknesses, your possible failure? You might not say it out loud, but you too would be thinking, "Is it I?"

Who could possibly be such a hardened traitor that he could betray Jesus into the hands of the Romans? Eleven of those disciples asked the same thing of Jesus. Eleven of them expressed doubt about whether they could possibly be the one He meant. But one of the disciples was playing a game. There was no doubt in his mind. He knew exactly what Jesus was talking about. His name was Judas Iscariot.

For three years Judas had travelled with Jesus and listened to Him teach. He had endured the hardships and shared the joy. He had seen the miracles, and heard the Word of God from the lips of God's own Son. But Satan had gradually gained a hold on the heart of Judas. It started when he made himself little loans from the disciples treasury. It continued with outright stealing. And finally, his lust for money had driven him into a secret bargain with the Jewish elders: for thirty pieces of silver, Judas agreed to lead a group of soldiers to Jesus and betray Him with a kiss.

By Maundy Thursday evening, Judas was reaching the final depths of sin. Satan was winning him over completely as a servant of evil. Rather than repent, Judas was hardening himself to go through with the betrayal of Jesus for money. And what a terrible thing it is to be hardened!

This is a danger for us, too. Any person who remains in a sin long enough runs the risk of hardening himself against God. If he refuses to repent, the time will eventually come when he won't be able to repent. That's why you hear repentance preached from this pulpit so often and so vigorously. Sin, even the sin that seems minor and unimportant, is such a dangerous thing because even the so-called "little sins" can lead to eternal destruction if not repented of. There's an old saying: "Give the devil a finger, and he'll take your whole hand." The case of Judas Iscariot is sad proof that it's true.

The special sin Satan caught Judas with was greed. And you'd better believe the devil knows your weakness as well! Whether it's lust or pride or hatred, a grudging heart or a spiteful tongue. Whatever it is, Satan knows that if he can keep you at it long enough without repenting, he has a chance to take your eternal life away. That's why the writer to the Hebrews urgently warns us, "Beware, brethren, lest there be in any of you an evil heart of unbelief in departing from the living God; but exhort one another daily, while it is called "Today," lest any of you be hardened through the deceitfulness of sin." -- Heb 3:12-13.

Jesus was travelling the road to the cross. In a way, He had already started down that dark road the moment He was born in the stable at Bethlehem. In less than a day, all the prophesies concerning His suffering and death for the sins of the world would be fulfilled. But even at this darkest hour, Jesus had a last warning for His disciple; He threw out the lifeline one more time, hoping that Judas might yet grab hold. He said, "The Son of Man goes as it is written of Him, but woe to that man by whom the Son of Man is betrayed! It would have been good for that man if he had not been born."

But Judas was lost forever. Foolishly thinking he could deceive Jesus by acting innocent, he mouthed the same words as the others, "Master, is it I?" With that question, Judas turned his back once and for all on Jesus - the only One who could rescue him from the depths of sin to which he had fallen. "You have said it," Jesus answered, "You are the one." Jesus handed him the "sop", the telltale piece of bread dipped in bitter herbs. The Gospel of John tells us that "...after the piece of bread, Satan entered him. Then Jesus said to him, 'what you do, do quickly.' So...having received the piece of bread, he then went out immediately. And it was night." -- Jn 13:27,30.

It was indeed night, especially for Judas. It began a long night of sin and sorrow and wretchedness. It would continue in the Garden of Gethsemane, when he would betray Jesus with a kiss. It would end at a lonely tree at the edge of a cliff, where Judas, in despair over what he had done, would hang himself and commit his soul to eternal hell fire.

This is the worst-case scenario. It's a "bad news example," meant to show us the horrible results of hardening oneself in one's sin. Where Judas is now, the night of darkness and torment will never end.

So what's the good news? Is there anything in this account to encourage us? Yes - the Good News is that we don't have to follow in the footsteps of Judas. He insisted on bearing his own sin right to the grave, but we know that there's another way out. That way is pictured on the cover of your service folder this evening: there you see the basin and the towel Jesus used later that evening to wash the feet of his disciples, reminding them that, "The son of Man did not come to be served, but to serve, and to give His life a ransom for many." -- Matt 2:28. There you see the purple cloth that the soldiers dressed Jesus up in so they could make fun of Him. There you see the rough-hewn wood of the cross Jesus hung on, and the nails that were driven through His hands and feet. In short, it's a picture of the way out from under sin. Jesus' blood and righteousness is our way out! Judas rejected this way...but we won't. He turned his back on his Savior...Fellow Christians, during this Lenten season let us, in true repentance, turn toward our Savior for forgiveness!

We won't be disappointed. It's true that the cross is, in one way, a sad symbol of sin, and the consequences of sin. But for us, that cross is also a symbol of victory over sin. It's a reminder that, with His suffering and death, Jesus broke the power of Satan. He paid for your sins and my sins, so that the devil has no right to accuse us anymore. Jesus earned for us the blessed privilege of bringing our sins to Him, every day, for forgiveness. Our Savior has brushed away the last obstacle remaining between us and eternal life. He paid a high price to buy us back from sin: His own life. But He did pay it. And thank God He did! Because, as Paul says, "In Christ we have redemption through His blood, the forgiveness of sins, according to the riches of His grace." -- Eph 1:7.

There's a famous poem by Robert Frost that many of us learned in school. It's called, "The Road Not Taken." In the final verse, the poet says:

I shall be telling this with a sigh
Somewhere ages and ages hence:
Two roads diverged in a wood, and I -
I took the one less traveled by,
And that has made all the difference.

When Jesus went to Calvary, Judas Iscariot, unrepentant, said, "Master, is it I?" And with those words he disappeared down the broad and easy road that leads to destruction. God forbid that any of us should take that road! Rather, let's learn from his bad example, and use every opportunity to confess our sins and receive the forgiveness of our loving Savior. Guided by the Holy Spirit, let's take "the road less travelled by" ...the narrow path of grace that leads to eternal life! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


What They Said When Jesus Went to Calvary... "i know not the man"

Matthew 26:69-70

Now Peter sat outside in the courtyard. And a servant girl came to him, saying, "You also were with Jesus of Galilee." But he denied it before them all, saying, "I do not know what you are saying." And when he had gone out to the gateway, another girl saw him and said to those who were there, "This fellow also was with Jesus of Nazareth." But again he denied with an oath, "I do not know the Man!" And after a while those who stood by came to him and said to Peter, "Surely you also are one of them, because your speech betrays you." Then he began to curse and swear, saying, "I do not know the Man!" And immediately a rooster crowed. And Peter remembered the word of Jesus who had said to him, "Before the rooster crows, you will deny Me three times." Then he went out and wept bitterly.

In Christ Jesus, who said "I have come to seek and to save that which was lost," Dear Fellow Redeemed,

If you watch American politics pretty closely, you may have noticed an interesting thing about people who are suddenly thrust into the national spotlight: they tend to be very forgetful about some of their former friends. Some time ago, when a certain black candidate was campaigning for the Democratic presidential nomination, he had to "forget" about some of his more radical socialist friends. A few years back, one man in the South won a seat in his state legislature, despite the fact that he had formerly been a member of the Ku Klux Klan; needless to say, he kept pretty quiet about his friends in the KKK. Senator John Tower of Texas once lost the nomination as U.S. Secretary of Defense, partly because of his alleged association with certain "women other than his wife." He of course denied the charges.

It's an old story, isn't it? We're used to hearing about individuals who deny their association with bad people. On the other hand, the same individuals often go to great lengths to show off their association with good people. Tonight, however, we consider the interesting case of Simon Peter. Here was a man who was an intimate friend of Jesus Christ, the Savior of the world. And yet, rather than show off his association with Him, Peter three times denied even knowing who Jesus was! For us modern day Christians, Peter's case holds both a note of warning, and a note of promise. We've been following the midweek series, "What They Said When Jesus Went to Calvary." Well, here's what Simon Peter said:

"I KNOW NOT THE MAN" This text shows us that...

I. We may forsake Jesus - beware! II. Jesus will never forsake us - rejoice!

"What think ye of Christ?" -That's a very important question. It was first asked of the Pharisees in the Gospel of Matthew. But more important, it's a question that's still asked of us today. Our whole future hangs on how we answer that question. What do YOU think about Jesus? Who is He? I'm not trying to insult you by asking; there's no doubt in my mind that each of you here in church tonight would answer right away, "He is the Christ, the Son of the living God." The problem is...you're not always here in church, are you? Most of the time you're out there in the world, living among a lot of other people who don't share your Christian faith. Out there, that answer can be a lot harder to give.

"You are the Christ, the Son of the living God" are the exact words Simon Peter once used, when Jesus asked him the all-important question. It was a beautiful confession of faith. I'm sure each of us wants to share that confession. But there's a line between a firm faith in Jesus and a false faith in oneself...and that's a line that Peter, unfortunately, crossed. A few short hours before the action of our text, Jesus made the astonishing prediction, "Assuredly, I say to you (Peter) that this night, before the rooster crows, you will deny Me three times." But Peter boasted, "I will never be offended because of You. Even if I have to die with You, I will not deny You!" -- Matt 26:33,35. There in the upper room, alone with Jesus and the other disciples, it was easy to trot out those confident words.

Later, in the Garden of Gethsemane, things got a little tougher. Then the prospect of being arrested with Jesus - and perhaps dying with Him - suddenly seemed a lot less attractive. When push came to shove, and the Roman soldiers were threatening, Peter forsook Jesus and took to his heels with the rest of the disciples.

Maybe it was his guilt about running away that made Peter slink into the courtyard of the High Priest in the wee hours of Good Friday morning. Maybe it was pride, and the memory of his windy bragging that prompted him to try and blend in with that servants warming their hands by the fire. If he couldn't actually be with Jesus, well, he'd be close anyway; maybe he could find out what was happening to Him. Maybe he could still help somehow.

But the devil had a hold on Peter. Satan was sifting him like wheat, and he was using those servants around the fire to do it. A servant girl thought she recognized him: "'You also were with Jesus of Galilee.' But he denied it before them all, saying, 'I do not know what you are saying.'" So much for blending in. He retreated to the gateway, but soon ran into another girl, who said (in a little too loud a voice), "This fellow also was with Jesus of Nazareth." This was getting serious. The soldiers weren't very far away; he could still be arrested if he didn't put on a convincing performance. "Again he denied with an oath, 'I do not know the Man!' And after a while those who stood by came to him and said to Peter, 'Surely you also are one of them, because your speech betrays you.'" His Galilean accent had given him away! What could he do? He was trapped! At any moment they might give the alarm! So "he began to curse and swear, saying, 'I do not know the Man!' And immediately a rooster crowed."

For a lot of people who've grown up in the country, the rooster is like an alarm clock; the loud, distinctive crowing of the rooster means that it's time to wake up. Well, it certainly woke Peter up! Suddenly he realized what he'd done. The rooster reminded him that the impossible was true - Jesus could be denied, and he had done it. The memory of Jesus' prediction flooded over him; he rushed out and wept bitter tears of repentance.

If only you and I had an alarm clock like that! Imagine if you could hear the faint crowing of a rooster in your ears every time you, by your words or actions, had denied Christ. Every time you had the opportunity to witness your faith to someone and missed the chance. Every time you betrayed God's love for you by lashing out in anger against someone else. Every time you gave in to the temptings of your flesh and did the things you knew good and well were an offense to your Savior. Well, you do have an alarm clock like that - it's called your conscience. It's the voice of God's Law in your heart, and He put it there on purpose. Listen to your conscience. The example of Peter proves that Jesus can far too easily be denied in our lives. Beware it doesn't happen to you!

That's the first lesson of Peter's denial. Yes, there is a danger. Yes, we may forsake Jesus; we have that dark power. But the experience of Peter brings out another, more important lesson - Jesus will never forsake us!

Let's not get so wrapped up in the frailties and failures of Peter that we lose sight of where Jesus was during all this. He was standing before the Jewish Council, hands tied and under guard. He was suffering their abuse and listening to the lies of their false witnesses. He had already been mocked and beaten by a group of soldiers, and much more suffering was to come. In short, Jesus was, by His innocent suffering, already paying the price of the world's sin. In the courtyard of Caiaphas, Peter was sinning. In the courtroom of Caiaphas, Jesus was suffering for Peter's sins. ...And for your sins and my sins as well!

There's an interesting note in the parallel account of Luke. Evidently, Peter's third denial took place just as Jesus was being led through the courtyard on His way to Pontius Pilate. Just as the rooster crowed, Jesus turned and looked at Peter. I wonder what was in Jesus' eyes as He looked at His fallen disciple. Surely it was a look of sorrow, for Peter, his own beloved disciple, had just denied that he even knew Jesus. But it was also a look of love, a look of forgiveness. Peter went out and wept bitterly because of his terrible sin. He knew that he had forsaken Jesus...but he also knew that Jesus had not forsaken Him! Even in this darkest hour of his life, Peter knew and believed that, in Christ, he had forgiveness for all his sins - even this one.

How do we know? The Bible gives us clear evidence of Peter's repentance and faith. It was Peter who was one of the first disciples to run and see the empty tomb that first Easter morning. It was Peter - yes! the same one who said, "I know not the Man!" - who later became a tremendous witness for Jesus. It was Peter who brought the Word of God to thousands in Jerusalem on the day of Pentecost. And it was Peter who, by inspiration, would write these immortal words of praise: "Blessed be the God and Father of our Lord Jesus Christ, who according to His abundant mercy has begotten us again to a living hope through the resurrection of Jesus Christ from the dead, to an inheritance incorruptible and undefiled and that does not fade away, reserved in heaven for you, who are kept by the power of God through faith for salvation ready to be revealed in the last time." -- I Pet 1:3-5.

For a moment there in the courtyard of Caiaphas, Peter gave up on Jesus. But Jesus didn't give up on him, and He didn't give up on you, either! Jesus went right on to His trial before Pontius Pilate. He endured the beatings at the hands of the soldiers. Finally, He even poured out His life's blood on the cross. All of this so that He might declare you and me justified. Free from all the sins of our past! "Not guilty" before our Heavenly Father. Fellow Christians, let's rejoice in our forgiveness! Let's rejoice in the fact that we have a Savior who loves us in spite of our sins. He offers us forgiveness over and over again - simply for the asking. He provides all the good things in our lives, not because we deserve them, but because He loves us. The reason Lent is such a wonderful time is not because we see our own sinfulness reflected in the likes of Simon Peter - there's nothing wonderful in that. It's because it's now, when we witness the sufferings of Jesus, that we see His boundless love for us more clearly than ever!

I said at the beginning that our whole future hangs on how we answer the question, "What do you think of Jesus Christ?" -On second thought, that's not quite true... What our future really depends on isn't our attitude toward Jesus, but His attitude toward us. And if you've got any doubts left about that, then Lent is the season to get rid of them. Because during Lent, the attitude of our Savior toward us sinners is written plainly for all to see. It's written on the cross! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


What They Said When Jesus Went to Calvary... "what then shall i do with jesus?"

Matthew 27:15-22

Now at the feast the governor was accustomed to releasing to the multitude one prisoner whom they wished. And they had then a notorious prisoner called Barabbas. Therefore, when they had gathered together, Pilate said to them, "Whom do you want me to release to you? Barabbas, or Jesus who is called Christ?" For he knew that because of envy they had delivered Him. While he was sitting on the judgment seat, his wife sent to him, saying, "Have nothing to do with that just Man, for I have suffered many things today in a dream because of Him." But the chief priests and elders persuaded the multitudes that they should ask for Barabbas and destroy Jesus. The governor answered and said to them, "Which of the two do you want me to release to you?" They said, "Barabbas!" Pilate said to them, "What then shall I do with Jesus who is called Christ?" They all said to him, "Let Him be crucified!"

In Christ Jesus, who said, "No man cometh unto the Father, but by Me," Dear Fellow Redeemed,

While driving down a highway in western South Dakota one day I passed two signs. One was a sort of historical marker along the roadside; it said something about a famous Indian trail that used to exist there. Someday maybe I'll stop and read it, but I didn't have time then, and it really didn't seem to matter. The other sign was at a crossroads. It said, "Kyle left, Interior right." That sign I did pay attention to, because I'd missed that corner before, and learned that a wrong turn there can be disastrous. In fact, one can easily go a hundred miles off course before realizing it, if you miss that particular sign!

The questions that confront you in your life are that way, too. Some questions are like signs along a straight road - it doesn't really matter how you answer them; life will go on pretty much the same, regardless ("What color will I paint my kitchen?" "What kind of car insurance should I buy?") Other questions, though, are like signs at a crossroads - it matters a great deal how you answer them. Every so often you find yourself confronted with a question so vital that how you answer it will determine the whole course of your future life. The question we'll consider tonight is one of those. In the pleading, bewildered words of Pontius Pilate, we'll hear what the Roman governor had to say when Jesus went to Calvary. We'll also hear one of life's most searching questions:

"WHAT THEN SHALL I DO WITH JESUS?"

You might well ask: what circumstances could drive a Roman governor to ask such a question? After all, he wasn't some timid junior bureaucrat - he was the highest authority in the land. As far as Palestine was concerned, Pontius Pilate was the Roman Empire, a man of influence, used to making decisions. His word was all it took to either condemn a prisoner to death, or to set a prisoner free. And when it came to these stubborn and contentious Jews, it usually didn't matter much to him which he chose.

But there was something strange and different about the case of this Man, Jesus of Nazareth. For several hours the crowd of Jews outside had been calling for his blood, urging Pilate to pass a sentence of death on Him. And yet, the more closely he examined the prisoner, the more obvious it became that Jesus had done nothing wrong. The governor had said as much - several times - to the crowd, and even announced his intention to set Jesus free.

How strange it all was, though - each time he declared Jesus innocent, it only seemed to whip the crowd into a higher pitch of frenzy. Something about this Man was beginning to gnaw at the governor's mind; strangely enough, he found that he was becoming frightened. "Crucify Him! Crucify Him!" the people shouted. "Pilate said to them, 'You take Him and crucify Him, for I find no fault in Him.' The Jews answered him, 'We have a law, and according to our law He ought to die, because He made Himself the Son of God.' And when Pilate heard that saying, he was even more afraid..." -- Jn 18:6-8.

Pilate found himself in an uncomfortable position. He was being forced to answer a question that was increasingly difficult for him: what am I going to do with Jesus? The answer of the mob was unequivocal - "Let Him be crucified!" But what if Jesus was as innocent as He seemed? "What if..." the governor must have trembled a little, "what if He really is some sort of son of the gods? What then will be the consequences if I condemn Him to death??"

To make matters worse, even Pilate's wife was turning up the heat on him. "While he was sitting on the judgment seat, his wife sent to him, saying, 'Have nothing to do with that just Man, for I have suffered many things today in a dream because of Him.'" His fear and apprehension grew.

Pilate had a feeling he'd better release this Jesus, and he thought he knew just the political maneuver to accomplish it. During the Passover festival, the governor would customarily pardon one criminal. Usually it was whoever the people wanted released, but this time Pilate gave them a choice between two - either Jesus, or a depraved murderer named Barabbas. A brilliant solution! Now Pilate would surely be off the hook, because not even the envious Jews would condemn Jesus if it meant releasing a menacing criminal like Barabbas on the public. But imagine his shock when he put the choice to them, "'Which of the two do you want me to release to you?' And they said, 'Barabbas!'" Utterly bewildered, Pilate asked the question - the question that he could no longer avoid, "'What then shall I do with Jesus, who is called Christ?' They all said to him, 'Let Him be crucified!'"

"WHAT THEN SHALL I DO WITH JESUS?" It's a question Pilate had to answer in the end. Oh sure, he made a big show of washing his hands, but that was just a smokescreen. He'd answered the question, alright. In the end he'd gone along with the crowd and given his assent to the death of God's Son.

"WHAT THEN SHALL I DO WITH JESUS?" It's a question every human being must sooner or later answer for himself...and washing your hands is not an option. "He who is not with Me is against Me," Jesus said, "He who does not gather with Me is scatters." If you're unwilling to crucify Him in unbelief, then there is only one thing left for you to do...confess Him as your Savior!

But there in the emotion-charged courtyard of the Roman governor, this was the one answer that no one seemed prepared to give. Not the crowd, not Pontius Pilate, not even Jesus' own disciples, who were conspicuously absent from the scene. Not one person was found who would acknowledge Jesus for who He was. No one had the faith to stand up and tell these people the horrible truth - that they were mocking and beating and killing the Son of God!

It wasn't like Jesus was dying for people who deserved it, for faithful friends who stuck by Him to the end. Even now, Jesus blood was flowing not for the faithful, but for the faithless. For the inconstant, for the sinful...for you and me! I wonder if the words of the hymnwriter stab your heart, like they do mine:

What punishment so strange is suffered yonder! The shepherd dies for sheep that loved to wander; The Master pays the debt His servants owe Him, Who would not know Him.

I saw that bumper sticker again the other day: "Smile - God loves you." We've seen and heard that phrase so often that it's almost become a meaningless cliche. But it's true, nevertheless. In fact, there's a way you can accurately measure God's love for you, and it has nothing to do with smiley faces or bumper stickers. If you want to know how much God loves you, take a good long look at Jesus on the cross. There, in throes of writhing agony, He bore the punishment for your sins. He ransomed you from eternal death, not because you were His friend, but in spite of the fact that you were by nature His enemy! The Apostle Paul says, "Christ died for the ungodly. For scarcely for a righteous man will one die; yet perhaps for a good man someone would even dare to die. But God demonstrates His own love toward us, in that while we were still sinners, Christ died for us!" -- Rom 5:6-8.

There on the cross you see what Jesus has done for you. Now you must ask yourself that searching question: "What then shall I do with Jesus?" In the second century A.D., an aged Christian named Polycarp was forced to answer that question by the Roman proconsul in Smyrna. During a period of religious persecution, Polycarp was arrested and brought to the local arena to be executed in front of a cheering crowd. The proconsul gave him one last chance. "Swear, and I will release you," he said. "Revile Christ!" The old man replied, "Eighty and six years have I served Him, and He never did me wrong. How can I now blaspheme my King who has saved me?"

My fellow Christians, can we answer any differently? When we reach the crossroads where we have to decide, "What shall I do with Jesus?" let us confess Him as our Savior.

Pilate didn't know how to handle that question, but we do. With the faith God has given us, let us confess Christ boldly, at every crossroads in our life! Because you know, those crossroads may appear more often than you imagine. When somebody asks you, out of the blue, what you believe in, you may have to decide in an instant, "What then shall I do with Jesus?" Often, too, a temptation to sin may bring you to a crossroads. Young people, when you're tempted to join others in abusing alcohol and drugs, remember that question, "What then shall I do with Jesus?" Children, when you're about to disobey your parents, say those words: "What then shall I do with Jesus?" Women, when you're tempted to join in the local gossip and say a few choice words about whoever they're cutting down at the moment...men, when the atmosphere where you work tempts you to keep your faith under wraps and join in the cursing and dirty jokes...wherever you are and whatever the temptation happens to be, just stop a second and ask yourself, "What then shall I do with Jesus?" Pray the Lord for faith - it only takes a second! - and He'll give you the answer you need: "I shall confess Jesus as my Savior!"

A Christian man once asked that God would make him into a road sign. Not a sign along the way that people could either read or ignore as they chose, but rather a sign at the crossroads. He prayed that his life would be such a clear witness to Christ that people who saw him would be forced to ask themselves, "What then shall I do with Jesus?" Let's you and I be signs at the crossroads, too. On Calvary, Jesus confessed His love for us. God grant us the faith to confess Him, in every way, as our Savior! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


What They Said When Jesus Went to Calvary... "his blood be on us"

Matthew 27:22-25

Pilate said to (the people, "What then shall I do with Jesus who is called Christ?" They all said to him, "Let Him be crucified!" Then the governor said, "Why, what evil has He done?" But they cried out all the more, saying, "Let Him be crucified!" When Pilate saw that he could not prevail at all, but rather that a tumult was rising, he took water and washed his hands before the multitude, saying, "I am innocent of the blood of this just Person. You see to it." And all the people answered and said, "His blood be on us and on our children."

In Christ Jesus, Whose love we again see flowing for sinners this Lenten season, Dear Fellow Redeemed,

Blood is an amazing thing. If you're an adult, you have around five or six quarts of it in your body. It performs so many beneficial functions for the body that some biologists actually consider it one of the organs of the body, like your heart or your lungs. Travelling down the 5,000 miles of blood vessels in the body, it carries food energy to the cells, and it carries waste products away. Red blood cells exchange oxygen for carbon dioxide, and white blood cells protect the body from infection. For a normal person, healthy blood is the fluid of life.

But blood can also be a curse. A good example is the hereditary disease of hemophilia. Hemophiliacs suffer from a lack, in the bloodstream, of the tiny platelets that help wounds to stop bleeding. Before the advent of modern transfusion techniques, there was every danger that a hemophiliac might actually bleed to death from something as simple as a nosebleed.

Blood can be a blessing...or a curse. Blood is the subject of our text this evening. This is a very special kind of blood - the blood of Jesus Christ, the Son of God. It has the double potential of being either a very great curse, or an unbelievable blessing. We've been following the midweek series: "What They Said When Jesus Went to Calvary." Here's what the Jewish mob said:

"HIS BLOOD BE ON US"

I. For the Jews, it was a terrible curse II. For us, it can be a wonderful blessing

It was early on Good Friday morning, sometime after six o'clock. Normally, this would be a cheerful time in Jerusalem, with shops just opening up and the morning sun peeping through. But on this particular morning, there were dark forces afoot. Jesus had been arrested the previous evening in the Garden of Gethsemane. They'd kept Him up all night, shuffling Him from the house of Annas to the court of Caiaphas, from one trial to another. Jesus had been questioned, and beaten, and made fun of, and questioned again. In a way, the Jewish leaders had gotten what they wanted: they'd wrung a "confession" out of Jesus. When the high priest asked Him if He was the Christ, the Son of God, Jesus wearily answered, "Yes." Caiaphas burst out, "Look, now you have heard His blasphemy! What do you think?" They answered and said, "He is guilty of death."

So the Jewish Council had sentenced Jesus to death. The problem was, of course, that they didn't have the authority to carry out the sentence. Only the Roman governor could do that. And Pilate was showing some reluctance. Outside, in the governor's courtyard, the Jewish leaders were exciting the mob against Jesus, making them more and more bloodthirsty as the minutes ticked by. Meanwhile - inside - Pilate kept trying to find out what it was that Jesus was supposed to have done. Again and again he came out to the crowd and said, "I find no fault in this Man." But still they chanted, "Crucify Him! Crucify Him!" Finally, when it began to look like he might have a riot on his hands, Pilate gave them what they wanted. In a pitiful attempt to sidestep his responsibility for this crowning injustice, Pilate called for a basin and washed his hands. "I am innocent of the blood of this just Person," he said. "You see to it."

Pilate was very touchy about who would bear the responsibility for the murder of this innocent Man. But the Jews weren't...just the opposite! In their lust to see Jesus crucified, they quickly accepted the responsibility. With a glib and eager tongue, they pronounced the words of a terrible self-curse: "And all the people answered and said, 'His blood be on us and on our children.'" -And then they took Jesus to the cross.

In the madness and shuffle of that awful day, those words were no doubt quickly forgotten by the people who had said them. But God didn't forget them. Forty years later that curse - spoken so easily! - came home to those Jews and their children. In 70 A.D., the Romans levelled Jerusalem to the ground. Thousands of Jews were killed. One historian says that the slaughter continued until "blood ran like rivers in the streets." The curse of Jesus' blood, that they had so willingly called down upon themselves, came back upon them. -And it paid very grim dividends indeed!

"His blood be upon us." For the Jews, it was a terrible curse, since they insisted on bearing the responsibility for Jesus' death. You and I, too, bear some of that responsibility. No, we weren't present in Pilate's courtyard that day. No, it wasn't our voices that screamed for Jesus' blood...but it may as well have been! It was our sins, too, that drove Christ to the cross. It was our guilt, too, that rested on the Savior that day. Isaiah lays the responsibility squarely on our doorstep: "All we like sheep have gone astray; we have turned, every one, to his own way; and the Lord has laid on Him the iniquity of us all." -- Is 53:6.

"His blood be on us." You and I share the responsibility of those words. But we need not share the curse! For you and me, tonight, the Lord can turn those words into a wonderful blessing!

There is a certain chemical solvent called nitromuriatic acid. It's more commonly known as aqua regia - or "royal water." The reason this acid is called "royal water" is because it has the ability to do what almost no other chemical substance can do: it can dissolve gold. In the same way, the blood of Jesus Christ is a very special liquid, too. It has the unique ability to accomplish something that no human efforts can possibly do: Jesus' blood can dissolve sin. No matter how many sins you've been guilty of, no matter how deep they are or how often you've committed them, the blood of Christ works to completely dissolve them. One of the best-loved and most often-memorized passages of Scripture is this one from the First Epistle of John: "The blood of Jesus Christ His Son cleanses us from all sin." -- I Jn 1:7.

Thanks be to Jesus - He didn't have to stand there in Pilate's court and take the beatings and abuse...but He did. He didn't have to endure the mockery and the screaming insults of the Jewish crowd...but He did. And He endured even more - He carried the cross on His bleeding back down the Via Dolorosa that day. The sinless Son of God allowed sinful men to pound the nails through His hands and feet. The all-powerful Creator allowed His creatures to crucify Him and put Him to death. All the while, paying the price of our sins. Paying and paying...until not one sin remained to be paid for. And the currency He paid with was His blood. Peter reminds us, "You know that you were not redeemed with corruptible things, like silver or gold, from your aimless conduct received by tradition from your fathers, but with the precious blood of Christ, as of a lamb without blemish and without spot." -- I Pet 1:18-19. His blood is the "aqua regia" of our souls. The blood that poured from His scourged back, the blood that seeped from under the crown of thorns on His head, the blood that flowed from the wounds in His hands and feet - this is what dissolves our sin. The bloody spectacle of Calvary is an awful sight, to be sure, but it's a sight that we can't help but rejoice in. Because there, in that blood, is where we see our salvation!

Shouldn't we also say, "His blood be on us, and on our children?" Yes! As sinners, coming to our Savior for cleansing, that sentence can be uttered in a good way. Every day we can, in repentance, plead with God to let our Savior's blood cover our sins, our weaknesses, our failures. And as often as we ask that favor, God will grant us the free forgiveness we seek. "The one who comes to Me," Jesus says, "I will by no means cast out!" -- Jn 6:37.

One of the most famous portrayals of human guilt ever written is the play "Macbeth," by William Shakespeare. In the story, Lady Macbeth is guilty, with her husband, of murdering their king, Duncan. They get away clean with the murder, but Lady Macbeth's conscience soon begins to terrify her. She constantly imagines that she sees blood on her hands. Even though she washes her hands over and over again, the imagined bloodstains remain to haunt her. To this day, the guilt of sin remains one of the most perplexing and soul-destroying problems of the human mind. How ironic - and how wonderful! - it is that the cure God has given us for this problem...is blood. -But not ordinary blood; the blood that cures us from the sickness of sin is the holy, precious blood of our Savior, Jesus Christ. In a few moments, we'll join the hymnist in rejoicing:

Jesus, Thy blood and righteousness
My beauty are, my glorious dress;
Midst flaming worlds, in these arrayed,
With joy shall I lift up my Head!

AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


小組查經材料：作主門徒

門徒的使命

（馬太　廿八：18-20）

Ⅰ、經文簡介

    這是耶穌復活昇天之前，最後頒佈給門徒的命令；要他們繼續完成他的使命。我們藉著查考這個使命，來挑旺學生完成大使命的心志。

Ⅱ、討論問題

    Ａ1. 耶穌說這番話的性質是甚麼？（勉勵？安慰？請求？命令）

      2. 「命令」具有甚麼本質？

    Ｂ1. 這個命令包含些甚麼內容？

    Ｃ1. 在你的生活中，你常履行這個使萬民任主門徒的使命？

      2. 你應當如何在以後的生活中，更努力來執行這個大使命嗎？

Ⅲ、答題參考資料

    Ａ1. 其性質是命令。

      因a. 發話的人具有天上、地上所有竹的權柄

        b. 用語－－‘你們要去……’

      2. 命令的本質

        a. 具強制性－－必需遵行的

        b. 施命令者的身分決定強制的強度（萬有的掌權者拯救我們的手）

    Ｂ命令的內涵

      1. 命令的憑藉：主擁有一切的權柄。所以，我們不用怕傳福音，且傳音時，一定有主的大能。

      2. 命令的對象：萬民（各國各民，沒有範圍的限制）

      3. 命令的中心：使萬民作主的門徒（顯示了使命的目標，不是只叫人舉手決志而已。）

      4. 施行步驟：

        a. 去－－主動出擊

        b. 給他們施洗－－使他們公開承認主名、加入教會。

        c. 教訓－－使他們得造就、裝備

      5. 施行的時間：直到世界末了

      6. 命令的應許：主與我們同在。一個遵行主使命的人，必能常經歷祂同在。

    Ｃ這個問題讓學生自己來談；並鼓勵他們配合「得人漁夫訓練」，定具體的目標和計劃。


【神的差遣】

【神的差遣】（太28:18-20）

潘仕楷
Source: 建道通訊124期

「十一個門徒往加利利去，到了耶穌約定的山上。他們見了耶穌就拜他，然而還有人疑惑。耶穌進前來，對他們說：「天上地下所有的權柄都賜給我了。所以，你們要去，使萬民作我的門徒，奉父、子、聖靈的名，給他們施洗。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。」（太二十八16~20）

    設立神學院之目的是要栽培、訓練那些蒙神揀選、呼召的人，使他們能在神所指派的崗位中，作福音的使者、神的僕人。因此，在入學的過程中，我們必須小心評估申請者是否適合作傳道人。但對申請者而言，最重要的是知道自己是神所揀選的人。
    要解答以上的問題，當中涉及不同的個人因素，不能一概而論。以下的分享，希望從馬太福音的大使命中，看看一個領受差遣的人有何特質，神要用的又是一個怎樣的人。
    馬太福音二十八章16至17節指出，當時十一個門徒到耶穌約定的山上，與復活的主相遇。這事讓我們看到門徒的軟弱和失敗。耶穌本來呼召了十二個門徒，但現在只剩下十一個。在馬太福音二十六至二十七章之中，我們可以看到這剩下的十一個門徒，在耶穌被捉拿時的表現，並不比自殺了的猶大好。他們現在能與耶穌重會，可說是神給他們的第二次機會。
    他們來到加利利的山上，見到耶穌就拜祂，但仍然有人疑惑。馬太並沒有向讀者交代疑惑的是誰，只是要我們知道，這些將要領受差遣的人，心存疑惑。回顧馬太福音的信息，我們不難看到眾門徒疑惑小信的一面。耶穌也曾多次稱他們為小信的人（參太八23~27 ，十四22~33）。相比之下，有些門徒以外的角色，卻被耶穌稱讚為大有信心的人（參太八5~13，十五22~28）。
    若他們是疑惑小信、軟弱和失敗的人，為甚麼神要差遣他們呢？馬太福音中的大使命暗示了兩個原因：（一）他們有願意受主差遣的心；（二）他們對耶穌存有順服的敬拜。
    這十一個門徒按著耶穌的指示回到加利利，登上耶穌所約定的山上。這些行動表明他們願意回應耶穌對他們事奉的挑戰。雖然他們因不明白在耶穌身上所發生的事而心存疑惑，但他們仍然願意按著耶穌的吩咐而行。
    他們見到耶穌，就拜祂。對耶穌的敬拜顯示出他們與耶穌有正確的關係，他們認識耶穌的身分。一個蒙神差遣的人，必然是一個敬拜的人。敬拜和事奉，基本上是同一件事的兩面。
    耶穌知道我們是小信的人。祂差遣當日的門徒，不是因著他們是信心的偉人，也不是因著他們大有能力，而是因祂自己的權柄；並且祂願意讓我們分享事奉祂的喜樂，經歷祂的大能。


皑び褐

*****************************************************************************
硂戈竒菌碭ЧΘ玡琿琌竒筁ユ獺辨稲椿戳琩竒痁㎝穝λいタρ毙
穦厩笵痁ㄏノタ筁玻琿琌и瞒秨ユぇ篊篊超硑ó干Ч沧╯
琌ЧΘ俱戈

刮钉タ超硑ó挡狦﹚穦ゑ耕螟罙秆ぃ筁はタ筿郎э甧
и临琌睦ㄓ辨ゼㄓ镑Τ暗秈˙タ
******************************************************************************

皑び褐琩竒戈

“璶把σ戈
1.糕タ竡硷猀痴絪胯瑄穝镁ゅ秆竒皑び褐皑褐
  瓣瑄
2.霉缝帝竡共籔〈皑び褐爹睦い瓣厩╯皘
3.郭獺帝いゅ竧竒爹睦材⌒皑び褐膀服毙ゅ美
4.猭孽帝℉す亩笵焊穝竧竒爹睦⌒皑び褐堕
5.皑Τ摩帝ぱ瓣褐 皑び褐膏睦い獺
6.地獼帝貉篴亩皑び褐竒旧弄ぱ笵加

「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  肚参猭琌皑びゼΝ戳毙粄皑び褐程琌皑びノ
            ㄓゅ┪ㄈ孽ゅ糶Θㄓノ镁ゅ糶Ω
            〈皑び竡琌搂
            〈ゼ羛

  材弄礢び
  糶丁﹁じ玡肚参弧猭常粄﹚皑び琌材セ褐琌
                厩Τぃ猭

  糶翴礢び厩Τㄢ贺猭琌矗琌┘┰耕
                ┘┰ス猠狥琌﹁じせ瑿隔蓟炒辅玡礢び膀服
                畕磷螟ぇ矪
  き疭︹
    セ才摸褐い程まノ侣
    よт碝竧竒箇ē瑿縬ō莱喷
    セ癘更瑿縬ē阶
    セ猔计挡篶
    き皑び癸毙穦舱麓籔ヴ叭疭Τ砍届
    せ疭Τき琿辅挡篶痹瓃籔ē阶ユ岿蛤集﹁き竒Τ闽
    瘤镁ゅ糶玱陪礛剪眡ㄓゅ籔ㄈ孽ゅ
    ㄏノ膀服暗瑿縬繷晃Ω计陪ボ癸硂種竡单琌
          繷晃跌
滁ē较ネ彻1竊彻23竊
  產眯彻1-17竊
      〈膀服镁ゅ籌種单ㄓゅ辣辽ㄈ
                  侣步畍硂戮だ琌硓筁籌τ砞ミ
      〈產眯ゅ琌產眯癘魁癬方癘魁┪菌癘魁
      〈ㄈ┰╱ネ蓟ゅ琌琘ㄈ┰╱琌蓟τぃ﹚
                            克
      》產眯だΘτ硂计碞琌矫硂计
        羆㎝礢び计琌ダ蠢矫琌DWD4+6+4=14
      》硄盽礢び產眯╧┦瑿縬產眯ㄒ┦

  瑿縬ネ彻18-25竊
    皑ㄈ竒砛皌倒锋临⊿Τ谤碞パ竧艶胔ゥ v18
          〈砛皌璹盉種礢び盉玌い璹盉禯瞒痷タ挡
                      盉Τ丁ぃ筁硂琿丁い蛮よ竒琌だ
                      ひヾ埃獶よ┪╧よヰヾ秆埃盉琌
                      よご﹡產タΑ盉搂ぇ┬

    锋稱璶穞穞ヰ奔皑ㄈ玱冠い砆ㄏ腢ゎ v19-20
          〈竡莱赣琌宽猭
          〈ㄏぱㄏ

    ぱㄏ璶锋盢瑿縬瑿縬瑿縬璶盢κ﹎眖竜碿い毕ㄓ莱喷
          侣い箇ē v21-23
          〈瑿縬单ㄓゅㄈ種琌瑿㎝地琌毕┪
                      瑿㎝地琌珸毕種
          〈担秆睦Θ矪┪続盉闹淮琌侣
                      瞷ΩいΤΩ﹚琌矪ΤΩぃ絋﹚
                      琌琌矪

    锋眶ぇ碞宽酚ぱㄏ㎎谤皑ㄈネㄠぇ瑿縬
          v24-25

  痴ㄓ绰彻1-12竊
    瑿縬较ネ丁
          瑿縬较ネ翴 v1
          〈﹁じ玡47Θǖ季﹁じ40砆礢び
                        ﹁じ玡4恨瞶礢び禦单
          〈瑿縬较ネ絋ち丁パ隔褐彻1-7竊癘更い崩衡ㄓ
            厨镁㎝霉皑菌產常⊿Τ癘更硂㏑锋ひ癘更
            ㄏ畕︽肚き彻37竊êΩ厨籞ゅ膍陪ボ甁の–
            羭︽Ω厨程Ν癘魁琌﹁じêΩ┮
            崩代ㄏ畕︽肚êΩ琌﹁じせ┕玡崩甁の莱赣﹁じ
            玡羭︽厨τ硂Ω厨礢び跋
            闽玒┑筐碭羭︽┮瑿縬莱赣较ネ﹁じ玡せ玡
          〈嘿猭承癘なき彻19竊瑿隔蓟
                        玭そń琌矫ネ蓟ダφ癘彻12
                         -58竊辣瓄き彻2竊箇ē辣辽ㄈネ
          》瑿縬较ネ冈灿竒筁把σ隔褐彻1-7竊

    狥よ痴ㄓ瑿隔蓟礢びぇ琍疭璶ㄓv1-2
          〈痴ゅ種琌琍禜產醇紌ぇ臸砃畍硂柑
                      莱赣琌玡種
          〈狥よ琌┰猧吹┪ぺゑ冈灿翴礚
                      礚猭σ诡
          〈и狥よǎ琍種莱赣琌иǎ琍ど癬┪
                                      иǎど癬い琍
          》琍闽硂琍Τ砛種ǎぃ筁材竊硂琍ま痴┕玡т
                    瑿縬莱赣ぃ琌炊硄ぱゅ瞷禜τ琌螺

    は莱 v3-8
          1.ずみぃ瑿隔蓟ぃ v3
            〈瑿隔蓟常ぃ亩琌瑿隔蓟籔種琌
                                            瑿隔蓟俱常㎝
                                            妓ぃ

          2.т步㎝ゅㄓ高拜膀服较ネ翴琩琌
            v4-6
            〈霍步....ゅ琌霍┮Τ步....
            〈步ゅ琌狡计笷步烩砈種
            〈拜ゅ篈陪ボ琌ぃ耞琩高
            》癸ㄓ量礢び碞琌膀服
            》﹙毙烩砈┮ま竒ゅ璶琌沮辣瓄き彻2 竊皑び┮癘
              竒ゅず甧籔ヘ玡ㄓゅ竧竒㎝亩セ竧竒菠Τぃ琌
              ㄓぃйセ┪琌ㄤ獶侣竧竒ㄓ方

          3.高拜膀服ネ丁琍瞷丁璸护痴種瓜琩膀服
            萝格 v7-8

    琍琍ま旧痴ǎ膀服痴ヱ穛膍搂v9-11
          〈秈┬ゑ酚隔癘更笵硂瞒瑿縬较ネ竒Τ
                          琿丁锋㎝皑ㄈ竒パ皑醋穐┬
          〈ㄅ贺Τ攫ノ竧返膍步
          〈⊿媚琌贺禥ノ聇┪耹府
          〈独ㄅ⊿媚籔辣辽ㄈ戮だΤ闽┪
                                          琌狥よ禥疭玻礚疭
                                          種竡ぃ筁硂ㄇ搂陪ボ硂ㄇ痴
                                          莱赣会碔Τ

    き痴砆ボぃ璶ǎ碞パㄤ隔セ v12

  パ蓟扒彻13-23竊
    ぱㄏボ锋盿発┕甁の跟磷炳籍莱喷侣箇ēv13-15
          》甁の獶恨烈跋Τぃぶ礢び勾チ娩瞒
                      ぃ环┮琌瞶稱磷螟翴
          》15竊ま﹁彻1竊ゅ琌︹τ獶膀服皑び
            琌р瑿縬讽Θ穝︹糶︹菌籔侣︹
            癸酚

    監炳の㏄瞅ㄢ烦ず╧莱喷侣箇ē
          v16-18
          》矪ま竧竒侣瑿μ彻15竊セ琌┰挡糥褂
            ┰嚎τ﹁じ玡586礢び砆聚ぺゑ穦竒筁┰嚎┮ノ
            ┰挡甝砆聚τ端礹猒ㄓ笷瓣壁磀玸τ皑び硂琿竒
            ゅㄓ笷綝鹤龟琌Τ┰挡猒Ω妓
          》硂ㄆン⊿Τ炊筂瞷ㄤいよ琌忌
            ︽龟琌ぃぶτぃ琌ぃㄢ烦
            捆ㄠぃ硂ンㄆ薄ぃǎタぇい
          》皑び秆竒よΑи秆睦竧竒璶ヘ琌т種
            竧竒舦场獶籔策篋τ┮笷稱
            瑿縬┰ゑ策篋ノひΑ秆竒猭ㄓノ侣竒ゅ靡┮璶
            笷稱玂霉┰びは婚硂ㄇ┰ゑ稱ㄏノ硂贺
            秆竒猭皑び褐璶糶獺倒礢びゅて膀服畕陪礛ゲ斗虑
            硂贺讽礢び剪秆竒猭и莱赣秈礢びひΑ秆竒猭
            ㄓ罙秆璶笷種罙秆硂妓秆竒猭ま靡竧竒ぃ筁琌讽
            琂Τ芠├︴靡琂礛舦琌糶硂セ┮璶笷稱τ
            ぃ琌笷よΑи綷弄み筁耾ぐ或琌笷よ猭ぐ或琌
            笷ㄓ稱のぐ或琌赣钮眖籔猭舦硂琌秆竒莱
            赣荷みよ

    ぱㄏボ锋︹挂ず蓟扒莱喷
          箇ē v19-23
          〈璶甡┦㏑竒硂柑琌狡计皑びΤ
            種礚種璶р瑿縬讽Θ琌材集﹁甁の癘彻19竊いΤ摸癘
            更
          〈蓟扒セ琌锋㎝皑ㄈ侣﹡隔褐彻4竊
          》瓜だ遏ㄈ膀ρ恨瞶蓟嚎ㄈ礢狥
            矗┈恨瞶のゑㄈ堤恨瞶ㄤよㄈ膀ρ摧慌
            祅膀碞炳参獀礚よ﹁じせ砆霉皑篗戮硋
            パ霉皑ǖ季钡恨ㄤ烩
          》硂琌璶莱喷┮弧盢嘿蓟扒杠硂琿杠ゼ
            侣い瞷皑び粄
            1.蓟扒辽ㄈ彻1竊狵矫盖
            2.蓟扒镁ゅ㎝灿φ镁ゅ钡
            ㄤい玡ゑ耕

            τ矪琌狡计篈まノよΑ籔皑びまノ竧竒策篋
            ぃ琌皑び種瓜笷硂柑琌泞参侯竧竒い芠├τ獶竒ゅ
            钡ま

禠ㄏ㏑非称彻1竊彻25竊
  琁瑍揩肚笵彻1-12竊
      〕皑褐彻1-8竊隔褐彻1-9竊15-17竊揩褐彻19-28竊
    琁瑍揩胢偿肚笵肈琌ぱ瓣讽э v1
        〈胢偿﹁
        〈ぱ瓣碞琌ㄤ褐瓣皑び莱赣琌磷啃ぇ珿ㄏノ
                    ぱ瓣迭種碞琌磝舦よ
        〈эぃ琌锣跑み種琌瞒斌竜碿礛锣
                    ぇ種

    琁瑍揩ō琌辽ㄈ彻3竊い羘 v3
          〈羘辽ㄈ彻3竊笷琁瑍揩琌辣辽ㄈ網
                      屡刮й糶刮砰р妓竒ゅ莱
                      ノō
          》箇称笵隔硂琌狥よ獼笴篋ㄒ璶缓網箇ㄓ羬
                          穦硂ㄇ獼恶キ黑缎キ笵隔

    琁瑍揩︾帝疭虏虫ま渤猠ず粄竜瑍v4-6
          〈琁瑍揩︾帝摸︾帝㎝ㄈ杆ぷㄤ钡把σ
            癘彻8竊
          〈嚼挛偿籩さらご琌讽村チ壁
          〈瑍讽狦ü稱э獺礢び毙礢び碞蠢琁︽硂贺
                      禜紉種竡瑍搂虫碞種竡礚猭﹚讽瑍
                      搂よΑ┏琌ō┪琌舩繷
                      硂贺瑍搂琌Ω┦τ孽刮瑍搂玥琌
                      狡┦
          》瑍搂セ琌ü礢び毙祸Ατ揩㊣礢びㄓ钡瑍搂
            種碞琌璶礢び┯粄玡ネ﹞ぃ粄醚ü┮
            さぱ璶р讽Θぃ粄醚ü穝ミв穛
            獺ヵ琌贺э┦祸Α

    琁瑍揩毙癡猭辽㎝蓟常赣ぃ璶匡チō肛璶痷
          龟эネㄓ  v7-9
          〈猭辽竡琌だ瞒讽猭辽计Τせ
                          床俱ぺ扒吹㈱琌穦绑柑毙畍
                          みヘい﹙毙发家㏑琌猭臔矫菏恨
                          タ絋宽︽猭粄肚参癸猭秆睦㎝砏
                          兵ㄣΤ龟借㎝竧竒单舦
          〈蓟常赣琌礢び毙いΘ琌碔Τ步獺ヵ
                          集﹁き竒璶沮ぃ钡繷肚参ぃ獺Τぱ
                          ㄏ碍活㎝確硂ㄇㄆτぃ钡確璶瞶
                          パ碞琌礚猭パ集﹁き竒いтヴ靡沮┮
                          ぃ斗璶獺
          〈ㄓ瑍亩琌ㄓ瑍搂種ㄓ瑍┪
                          ㄓ瑍搂よヘ琌芠诡
          〈┝盢ㄓ程糵
          〈ホ繷ㄓゅいホ繷㎝甝祇┮硂
                      杠ㄤ龟粂盿蛮闽
          〈砍癬ㄏネ

    き琁瑍揩粄丁候糵盢琁瑍琌璶э
          ㄓê琌碙禥Τ璶ノ竧艶籔ㄓ琁瑍璶琁︽糵
           v10-12
          〈ノ倒琁瑍э亩ノ倒琁瑍
            ボэ穝亩セョэ琌琁瑍揩瑍搂∕兵ンτ
            ぃ琌挡狦
          〈矗綾硂珹叉綾㎝秆綾盿笆讽┰ゑ畕Τ狝ㄍρ畍
                      琌ぃ珹叉綾硂贺解
          〈ノ竧艶籔ゅΤ玡竚迭笷钡帝ㄢ迭Τ候
                            盞闽玒τ硈砰硂柑笷莱赣琌贺瑍
                            贺Τ芬瞓ノ竧艶ぇ瑍

  瑿縬瑍彻13-17竊
      〕皑褐彻9-11竊隔褐彻21-22竊揩褐彻32-34竊
    瑿縬パミ猠璶揩瑍 v13
          》硂柑笷钡揩瑍搂琌瑿縬笆匡拒

    揩膁瑿縬τ瑿縬瞶讽荷窖竡ㄓ莱揩 v14-15
          〈既ヘ玡種
          〈荷窖竡笷ΘЧΘ種
          〈荷窖竡ЧΘ妓璶―
          》瑿縬ぃノ瑍笵揩笵琌玱籔竜粄
            ┯粄琁瑍揩τ钡硂э瑍硂贺笆龟
            笆甧

    瑿縬瑍パ柑ㄓぱ秨艶ぱΤ羘粄﹚瑿縬琌
          稲尺
          〈ぱ┛礛秨Τㄇйセ⊿Τㄢ
          〈и稲и┮尺亩硂琌иㄠ籜稲и
                                      ┮尺
          》竧艶ノ翭砰ぱノ粂ē笷癸瑿縬粄莱赣琌
            芠ぇ惠璶

  瑿縬刚贝彻1-11竊
      〕皑褐彻12-13竊隔褐彻1-13竊
    瑿縬砆竧艶ま胢偿臸碍刚贝竒筁鞭窽碞緅硂
          刚贝ㄓ v1-2
          〈胢偿礢びみヘい硂琌臸碍笆跋琌ら︹
                      甁の縤絤よ
          〈刚贝ま护刚喷縤絤硂柑種ぃ胔種
                      贝拜┪护碽
          》皑び疭瑿縬窽琌珹フぱ㎝堵瞶パ琌讽
            礢びㄇ窽フぱ边玥酚盽耻┮皑び璶疭羘
          》硂计蛤竧竒い砛ㄆ螺Τ闽ㄒ集﹁鞭
                      甁の膥彻18竊ㄈ窽鞭癘
                      彻8竊︹胢偿簘瑈チ计癘
                      彻33-34竊

    刚贝翴胢偿
                  ず甧狦琌ㄠ碞㎎ホ繷跑Θ
          莱竒癘帝弧帝ぃ琌虫綼琌綼柑┮ち
                  杠 v3-4
          〈ê刚贝臸碍
          〈璝琌ㄠ種莱赣琌琂琌ㄠτぃ琌ノㄓ借
                                好瑿縬ㄠō
          〈ㄠいㄠ讽辣辽ㄈ戮
                          晃
          〈硂ㄇホ繷隔癘魁琌硂遏ホ繷莱赣琌癘魁翴ぃ
                          ┮璓
          〈bread讽剪眡绘
          〈帝ぃ琌虫綼琌綼柑┮ち杠まビ㏑癘
            彻3竊
          》硂刚贝ま护瑿縬ぃ酚Ξ種︽ㄆ虫虫琌ㄠ
            碞∕﹚︽螺ㄓ秆∕哀緅拜肈膀セ㎝レ╨堕い癸ㄈ
            讽甃ま护讽碞琌戳叉瞒み種∕﹚
            ちτ讽らㄈ讽吏挂纔挫瑿縬吏挂玱琌哀緅羮ㄤ丁
            Θ毖畉钵琌眔иσ
          》瑿縬ぃ粄癸惠璶硂琌иσぃ熬紀
          》讽礢びい瑈肚贺猭粄辣辽ㄈ瓣い砲絘籔哀常ア
            筂常琌硂刚贝籔硂贺肚弧Τ闽

    刚贝翴竧返郴
                  ず甧璝琌ㄠ铬竒癘帝弧璶
                        ㎎ㄏノもΛ帝眔竲窱ホ繷
          莱竒癘帝弧ぃ刚贝 v5-7
          〈竧瑿隔蓟
          〈返郴ゅ琌返阀琌竧返縱い程蔼┪腶ぇ
                      矪讽竧返蔼180へ
          》蓟ス┮ま竧竒钢絞絞11-12竊玱┛菠︽ち
            笵隔
          》瑿縬ㄏノ竒ゅ琌ビ㏑癘せ彻16竊
          》硂刚贝ま护瑿縬代刚玂臔籔莱砛讽瑿縬铬碞陪ボ
            瑿縬ぃ琌痷獺穦ゲ璶玂臔┮ゲ斗ぃ
            ゲ璶代刚靡倒の
          》硂刚贝籔讽肚弧Τ闽锋ひ礢び癘更讽辣辽ㄈ瞷
            穦竧返郴陪ê琌瞷癘腹

    刚贝翴程蔼
                  ず甧盢窾瓣籔窾瓣篴地常倒瑿縬癸瑿縬弧
                        璝ヱии碞р硂ち常界倒
          莱瑿縬璶蓟癶竒癘帝弧讽虫璶ㄆ
                   v8-10
          〈程蔼琌钵禜い竒菌τ獶程蔼
          》瑿縬ま竒ゅ琌ビ㏑癘せ彻13竊
          》硂刚贝ま护瑿縬ぃ璶ノ琜エ基瑿縬﹁皑ェ
            堕毛ㄓ墓篴模τ硓筁蓟ス﹠渐虏虫よΑ传眔篴模

          》臸碍ま护瑿縬ぃ瞶Ξ種虫笲ノō┪虑臸碍
            骸ì▄浮禬禫稰籔舦激臸碍刚贝闽
            瑿縬ㄏ㏑迹眝廷臮のκ﹎ψō惠璶膥τ琁︽螺┷ㄓ畕渤
            程笲ノも琿嘿嘿臦
          》瑿縬癸臸碍氮滦Аま竧竒ビせ1318 3竒ゅㄓ常
            阶ら︹簘瑈胢偿菌毙癡

    挡狦臸碍瞒秨瑿縬Τぱㄏㄓ瑿縬 v11
          〈酚竧竒い籔Τ闽

  瑿縬秨﹍肚笵彻12-17竊
      〕皑褐彻14-15竊隔褐彻14-15竊
    瑿縬琁瑍揩菏癶盿v12-13
          〈癶皑びㄤよΤ絫珿τ瞒秨種
          〈竡琌蛾伴琌ぺ扒吹㈱よだ羆
                        κ窾矪琌ü籔礢び馒矪跋
          〈瓄κ笰﹁─ê琌酱玨カ马のユ硄璶峨
          〈綼綼打
          〈....娩莱赣亩....挂ず
          〈﹁ガ㎝ケ琌硂ㄢや眔玻穨ㄈ癘
                                  彻10-16竊32-39竊

    硂羭笆莱喷辽ㄈ杠 v14-16
          〈Τ祇瞷酚帝ゅ琌Τ陪紸丽酚獹
          》セ琿ま辽ㄈ彻1-2竊琌皑び陆亩籔
            亩セ陆亩ぃ種琌跋桂綝ü獻Τ
            矪堵穞疆ぇτさ籜辣辽ㄈぇ酚

    瑿縬秨﹍肚笵ず甧琌ぱ瓣莱讽э v17

  き瑿縬㊣寒ひ彻18-22竊
      〕皑褐彻16-20竊隔褐き彻1-11竊
    瑿縬娩㊣┘眔㎝眔疨畕 v18-20
          〈┘眔讽ㄈ孽ゅ罠猭ホ繷種
          〈眔疨镁陪睼馒ゅて
          〈蓟呼ゅ琌蛾┻呼
          〈ㄓ蛤眖и碞琌ㄓи畕種
          》癸酚揩褐彻35-42竊癘更┘眔㎝眔疨籔瑿縬竒Τ筁钡牟
            ぃ筁⊿Τ﹚∕み璶蛤繦瑿縬硂∕﹚璶斌ち
            蛤繦瑿縬

    ㊣﹁び差干呼懂㎝揩畕 v21-22

  せ瑿縬渤肚笵彻23-25竊
    瑿縬ǐ筂穦绑毙癡肚褐獀痜 v23
          〈穦绑矪礢びら羭︽栋砰盧初┮恨穦绑硄
                      盽穦淋叫砐礢び量笵┮瑿縬㎝ㄓ玂霉
                      穦绑肚褐
          》沮锋ひ癘更跋Τ204马–ぃのㄢ窾

    瑿縬羘肚筂痹ㄈ猧瑿隔蓟礢び猠
          跋 v24-25
          〈猧竡碞琌ǘ狥の狥跋
          〈猠猠狥跋
          》硂瑿縬羘竒禬筁︹絛瞅硈跋常紇臫
            

把祅腳癡き彻1竊彻29竊
  〕隔褐せ彻17-49竊
  》琿量阶ぃ﹚Ω弧Чぃ﹚⊿Τ狡弧
  》琿1.Poetical  钢簈砰掉
              2.Pictorial ㄣ砰ㄒ靡
              3.Poverbial ē┦借
  》セ琿睦竒猭1.ゅ厩肛眎猭
                  2.┦玥秆睦猭
                  3.竒秆竒玥
  褐き彻1-12竊
    「俱褐粂猭琌Τ褐摆xxxxxx
    瑿縬畕秈玡瑿縬秨毙癡渤 v1-2
          〈畕莱赣琌獂蛤繦瑿縬ㄤい莱赣篣馒Τ畕ず
          》硂柑单隔褐せ彻キ腳癡┪琌ぃ初┏摸量笵
            狦ㄢ絞量笵琌单杠阀皑び褐き彻1竊矗瑿縬碞
            琌贺阀珹┦磞瓃τ隔褐癘魁ゑ耕灿竊隔褐
            せ彻17竊キ琌盿祔稬キ㈱よ

    店みΤ褐ぱ瓣琌 v3
          〈店みゅ伐ㄤ絘礚┮Τ盽ㄓ甧癚逗
                      亩暗艶㏑砲穦ゑ耕非絋
          〈店み艶柑砲絘艶┦砲玡礚ㄌ
                          
          〈Τ褐Τ褐紋禤パみ柑㊣驰或е贾摆
                        種
          》艶柑砲絘艶┦砲ㄤ礚ㄌヵ苦
            ㄥ硂妓璶рぱ瓣褐倒
          》иㄓ玡谋㎡琌瞏艶┦砲ㄌ苦
            鸡姬

    玸篍Τ褐ゲ眔饥 v4
          〈玸篍ぃ留旅瞏ち磀礹
          〈玸篍竜碿磀端竜㎝硂竜碿
                          玻ネぃそキ籔ぃそ竡玸篍
          》硂妓璶饥ョ沧╯璶秆∕竜碿癸㎝紇
            臫

    放琗Τ褐ゲ┯ v5
          〈放琗癸琗抖癸辆㎝
          〈放琗硂贺礚┮―み笵⊿Τぐ或琌莱赣
                          局Τ
          〈┮莱砛玻穨ョ穞ぱ瓣
          》放琗ぃ發―局Τぐ或はτ倒ぱ瓣

    き哀戴紏竡Τ褐ゲ眔埂ì v6
          〈哀戴紏竡戴辨龟︽Ξ種戴辨嘿竡︽
                              竡そ竡眔裹陪ぱ
          》倒硂贺洁界碞琌骸ì戴辨
          》玡褐酵よみ篈籔褐ㄤい材褐琌玡褐蔼奸玱
            琌玡褐锣钡

    せ鸡Τ褐ゲ籜鸡 v7
          〈鸡く稯琌êㄇ竜碿璚螟
                            τ玸篍
          》倒硂贺厨碞琌く稯

    睲みΤ褐ゲ眔ǎ v8
          〈睲みずみ盡睲间
          〈睲みずみ睲间礚鞍み间
          》硂ㄇ盡みв单倒厨碞琌琵沧╯琌单
            稱璶碞琌ǎ

    ㄏ㎝伏Τ褐ゲ嘿ㄠ v9
          〈ㄏ㎝伏玃秈㎝キㄏ籔㎝伏
          〈ゲ嘿ㄠ┮┮慌妮┦

    竡笹Τ褐ぱ瓣琌 v10-12
          〈竡笹璶莉眔竡碞琌獺瑿縬┪
                            龟︽Ξ種碞琌龟瞷そ竡τ綝
                            甡
          》11㎝12竊琌ノㄓ秆睦材10竊瑿縬よр㎝竡购
            单腹跌璚单竡笹よノ玡讽
            篯妓ㄓ躬纘钮渤笹临琌舧尺е贾

  芉㎝き彻13-16竊
    畕琌芉狦ア碞メ斌礚ノ v13
          〈琌芉膀服畕セ借碞琌芉τぃ琌兵︽
                                猭砏﹚膀服畕璶Θ芉㎝
          〈芉Τ秸籔ň籊ノ硚膀服畕丁莱赣Τ
                    ň籊㎝秸狦
          〈芉ア讽ㄏノ芉琌Τ馒借芉讽芉だㄏノЧ碞
                          逞馒借ア男硂ㄇ馒借Τㄓ芉玱
                          アㄤセ借メ奔
          》芉ア莱赣ぃ琌牡膀服畕ゲ斗Θň籊籔秸警
            玥穦砆メ斌τ琌狦琌膀服畕セ借莱赣碞Τ芉
            狦⊿Τ芉ê碞陪ず⊿Τ芉疭借ぃ筁琌礚ノ馒借
            

    畕琌ヘ夹琌琵р篴模耴倒 v14-16
          〈縊ノも磝Λノㄓ縐翴抉芕猳竟ㄣ
          〈ゆれ繷暗秖絓竟甧秖そど
          》硂柑畕Τ┮┮翴縊埃伐秸籔ň籊ぇ
            縩伐裹陪狦琵ǎǎ辨

  猭き彻17-19竊
    瑿縬ㄓぃ琌璶紀奔侣τ琌璶Θ侣 v17
          〈紀奔ゅ琌肞種
          〈猭集﹁き竒
          〈獂集﹁き竒侣竧竒
          〈Θミ绊ミ靡龟Ч
          》讽礛瑿縬Θ猭Τ砛贺ぃ種ǎよ瑿縬蠢笷Θ
            猭そ竡璶―瑿縬︽龟瞷猭竡夹非硂琌程炊
            筂弧猭

    猭セ借琌ぃ紀ぃ莱赣紀猭┪琌毙癡紀
          猭 v18-19
          〈и龟禗ゅ亩琌и禗笷蛤帝
                                杠獶盽璶璶綠羘
          〈翴礶ㄓゅ疭┦い翴礶盢オゅぇ種翴
                        琌ㄓゅい程ダ
          》瑿縬绊﹚笷侣竧竒常琌ッ琌ぃ紀
          》ぱ瓣莱赣琌贺肛耿猭弧紀奔猭琌Ч笻璉ぱ瓣
                            玥嘿程琌籔玡程
                            兵翴礶癸莱瞏钮癘
                            拘ョ琌贺勉よΑ

  璶秤筁ゅ㎝猭辽竡秈ぱ瓣 v20-48
    「セ琿羭せㄒ靡ㄓ弧孔秤筁ゅ㎝猭辽竡–琿常琌
      ま瓃礢び穦绑い盽钮ゅ癸猭秆睦礛瑿縬弧種
      ǎ
    玡ē璶秤筁ゅ㎝猭辽竡秈ぱ瓣 v20
          〈竡皑び褐竡籔玂霉竡ノ猭ぃゑ耕Τ︽
                    ┦種

    祇籔炳 v21-26
          1.毙旧阶のぃ炳炳穦糵 v21
            〈ぃ炳硂琌粅い材せ粅炳ゅ種竡琌垦
                            炳
            〈炳螟糵よ猭畑糵
            〈炳螟糵チ计癘き彻30-31竊
            》瘤礛ㄢ常琌竧竒琌рチ计癘猭㎝粅材せ粅
              癬碞搭畓材せ粅㏑︽糷Ω

          2.瑿縬盢猭临笆诀糷笆璶糵絴琌┰臸
            璶夯 v22-23
            〈笆螟糵耞籔21竊糵よ猭
                                            畑糵
            〈┰镍逗表猜矹フ猫
            〈臸稭箈ぃ穛趁ル竜碿伐璉癴
                        
            〈そ穦礢び程蔼猭皘パ步ρ㎝ゅ舱Θ羆Τ
                        Θ讽弧琌崔チ程蔼獀诀闽
            〈夯パㄓゅ猋灌亩Θ镁ゅ
                        猋灌é琌癬礢び捆步膍倒瓄玭集
                        よ膍よ猭琌р捆集钩縉蛮羥い
                        ﹁ㄈ癘彻10竊紀埃硂贺绩祸Α
                        硂é碞Θ礗縉︰Вよêよらぃ氨
                        縉帝┮砆ノㄓボ璶琁胓籃よ
            》瑿縬ノよ猭畑瑿隔蓟そ穦夯禫ㄓ禫腨糵
              ㄓ弧旧璓垦炳笆诀琌┮ぃ尺
            》肚参毙癡禗κ﹎垦炳穦传ㄓよ猭畑糵旧璓垦
              炳璉笆诀ョネ粄癸よ⊿Τ基
              竜碿伐ぃ莱赣玱ぃ砆癚阶τ瑿縬硂毙癡碞琌璶
              рぃ炳芠├辅龟笆诀糷

          3.璶縩伐碝―籔㎝ v23-26
            〈ゅ窥霉皑瓣┮ノ程簧刽
            〈糵﹛莱赣琌穞
            〈癸繷琌胔
            》┮笷玡ゅ矗粅㏑琌璶―笆诀糷
                        ぃぃ繦種笆琌⊿Τ基┪竜碿伐
                        礚毕媚はτ莱赣縩伐秆∕籔丁尔回
            》膍步セ琌種瓜籔㎝瑿縬弧籔㎝莱赣琌
              種瓜籔㎝ネ㏑瞷
            》2526竊種莱赣琌璶и荷秖籔Τ尔回㎝秆硂贺瞷よ猭玥
              莱赣琌贺簍量мォ

    瞉 v27-30
          1.毙旧阶のぃ瞉 v27
            〈ぃ瞉琌粅柑材粅
            〈包獂Θ┦┪ヾ硂柑砛琌
                        盉包
            〈碞笆瞉├碞癸笆薄激┪陆亩璶ㄏ笆薄
                            激
            》虫虫硂妓毙旧猭琌琵ぃ暗瞉︽玱⊿Τ矪瞶種瞉拜
              肈

          2.瑿縬ぃ瞉粅㏑莱赣琌瞏笆诀糷種瞉琌
            ┮ぃ尺瞉 v28

          3.癸竜碿圭Ё耞得珸毕夯糵 v29-30
            〈泊も程泊氟ゑ耕Τノê唉
                                  も
            》硂莱赣琌ノ肛耿猭ㄓи癸竜碿莱赣璶稸瓜耞
              荡竜碿紇臫Ν戳毙玐碞霫澄硂贺
              ︽莱赣琌粇秆硂柑種竡

    瞒盉 v31-32
          1.毙旧阶のヰヾ璶倒ヰ v31
            〈ヰ瞒盉靡讽ゲ斗パ╧よ糶倒よら
                        ╧よㄓ耑よネ┪らよ砆粇粄瞉包
                        

            》矪まビ㏑癘彻1-4竊
            》讽癸瞒盉Τㄢ猭
              (1)(Hillel)ヴ薄猵ヰヾ珹ヾ縉礘
                                 逗硂贺稬ぃì笵瞶パ
              (2)‵禦(Shammai)ゑ耕玂瞉睹ヰヾ瞶パ

          2.瑿縬ヰヾ狦ぃ琌瞉睹絫珿碞琌旧璓瞉睹祇ネv32
            〈瞉包亩琌ㄏデ瞉
            》讽包瞉睹挡狦莱赣琌綝ホ繷ゴ矪籃硂柑
              琌穞ボ盉よヰ
            》瑿縬繦種ヰヾ盢旧璓瞉睹ㄆ薄祇ネみヘい盉
              琌ゎ繦種ヰヾ泊い硂ヰ
              ぃΘミㄢ盉ご礛Τ旧璓砆ヰ包挡盉
              单デ玡Ω盉ぃ筁硂ち砫ヴ玱莱赣秨﹍ヰヾ╧
              ō
            》皑び褐彻3-11竊瑿縬癸ヰヾΤЧ俱秆弧酵集﹁琌
              ︹み祑璶―糶ヰヰヾㄓ琌繦種ヰヾ繦種
              ヾㄓ

    き癬粆 v33-37
          1.肚参毙癡璶ぃ璉粆 v33
            》讽ゅ祇甶砛祇粆мォ粄琘ㄇ粆ē琌ぃゲ
              琘ㄇ粆ē碞獶ぃ粄⊿Τ矗粆ē碞ぃゲ
              τ瑿縬⊿Τ祇粆莱赣龟杠龟弧獺空ē

          2.瑿縬ぃ癬粆祇粆ぃ龟借糤秈杠粂獺
            τ莱赣龟杠龟弧 v34-37
            〈
            〈琌碞弧琌ぃ琌碞弧ぃ琌ゅ亩琌琌琌ぃ琌ぃ
                                              琌種竡琌虏虫弧琌
                                              ┪ぃ琌
            〈碿ゅ琌动﹎臸碍┪い┦ǜ碿

            》讽策篋ノ祇粆ㄓ糤杠粂獺盽ぱ┪
              竧返繷ㄓ祇粆礛τ┮祇粆ēゼゲ暗瑿縬璶钡
              龟杠龟弧ぃノ礚猭磝搐ㄤ舦ㄓ琵獺
            》龟杠龟弧琌硄玥ぃ祇粆碞莱赣琌瑿縬簍量ノ瞏
              钮渤癘拘肛耿猭瑿縬癬粆皑び褐せ彻63-64竊
              玂霉癬粆霉皑彻9竊パぃ癬粆琌瑿縬ノ肛耿
              猭ㄓ笷翴琌戳膀服畕Τ港龟

    せ厨確籔稲こ寄 v38-48
          1.毙癡泊临泊临 v38
            》ま甁の癘彻24竊硂琿セㄓ琌チㄆ禗砠夹非玱
              砆まノㄓや厨確タ讽┦璹﹚硂妓夹非琌讽ら盽盽Τ筁
              厨確薄猵τ碔Τ穦窥砏磷籃┮ゲ斗璹﹚そ
              キ籃夹非

          2.瑿縬弧ぱ瓣瞶琌ぃ厨確莲瞶 v39-42
            〈︾ゑ柑︾禥τ猭砏﹚ぃр╄┿︾痙
              竚筁︾盽盽琌何谋ノ籠砆
            〈眏笹ǐ隔讽霉皑現┎砏﹚チゲ斗現┎暗贺贺竡叭
                            ㄤい碞珹眏笲癳籷┪砯ㄒ皑び褐
                            彻32竊霉皑碞眏笹﹁瑿縬璉琜
                            ぃ筁讽猭砏﹚璶―キチ砯ǐ
                            ń隔
            》ゴ羪篋ノも薄猵砆ゴ羪琌ノも璉ゴ
                              硂讽琌伐玍癲篞璶竭筪蹿
                              
            》ㄤ龟侣ゼ癘彻18竊碞Τぃ厨こぃ甀セ瓣
              チ玱璶稲и琌瑿㎝地癘更
            》讽礛硂柑ぃ琌弧猭莱赣熬砇碿τ琌弧ぱ瓣チゲ斗繦
              非称钡穕アτぃ蹦┦厨確τそタ猭籔そ竡
              璶―ご琌ぃぶ

          3.毙癡讽稲綟こ寄 v43
            》まゼ癘彻18の34竊ゅ礚こ寄硂琌ゅ
              瑿縬碞奔硂р赣猭痷タ弘
              ㄓ

          4.瑿縬ぱ瓣瞶琌稲こ寄ê笹毛 v44
            〈こ寄ゅ琌狡计Α

          5.ぃ厨確稲こ寄膀服畕碞钩ぱㄠぱр矪倒胊
            v45
            〈ㄠΤ珇借種ョぱ到碿膀服畕
                        狦Τぱ┦莱赣穦到ぃ尺舧碿

          6.稲┮稲玥籔竜┮︽礚钵 v46-47
            》祙㎝ü常琌讽淮跌竜祙霉皑現┎紉祙礢
              びü玥ぃ粄醚獶礢び

          7.ぱ瓣チ璶Ч钩ぱЧ妓 v48
            》沮ゅ硂柑莱赣琌稲こ寄よЧ

  き到ㄆせ彻1-18竊
    р到ㄆ︽玡珿種璶ǎ硂贺到ㄆ碞ぃ穦眔洁界 v1
          》到ㄆゅ琌竡
          》セ琿羭兜礢び粄琌到ㄆ竡︽羭笆ㄒ琁彼毛
            窽

    琁彼 v2-4
          1.安玙到琁彼ヘ夹琌璶眔嘿苂琂礛竒眔嘿苂洁
            界ê碞ぃ惠璶厨氮 v2
            〈安玙到ゅ簍栏簍
            〈洁界亩琌基
            〈眔坝穨ノ粂種琌场睲称ΤΜ沮
            》瑿縬ノ坝穨砃粂ォМ控硂ㄇ種瓜琁彼传嘿苂ぇみ篈
              の糵琂礛硂ㄇ竒眔嘿苂┮暗ち
              ㄆ常竒莉眔莱Τ厨氮ê碞ぃ惠璶肂界褐

          2.璶穞い琁彼ゲ礛厨氮 v3-4
            》オも....も莱赣琌玂盞種硈ぃ
                                稱癬琌暗ン竡︽

    毛 v5-15
          1.安玙到稲そ渤初毛珿種ǎ硂妓竒莉眔
            苂洁洁界 v5
            》瑿縬硂毙癡琌膀礢び肚参毙旧璶穦绑┪刁笵毛
              ぃ筁瑿縬⊿Τ砫そ渤初毛︽τ琌砫そ渤初毛
              ヘ夹琌璶ǎ硂贺み篈礢び跌﹙毙獺ヵ讽渤毛
              琵產穛癅

          2.毛莱赣穞い秈︽ぃ陪喘癅港硂妓毛籜洁界籔
            尺 v6
            〈ず纗旅畐

          3.ぃ钩üノ狡杠毛杠穦籜钮礛τㄤ龟
            Νи毛玡и惠璶竒笵 v7-8
            〈狡杠帮诀瘪Α杠
            》毛硂柑跑Θ紈禫骋禫禫籜
              洁界硂妓芠├ㄏさらご礛膀服畕い脖︽τパ
              材竊い材竊毛ず瞇膀セ琌惠璶
              矪種瓜ノ毛ㄓ传钮膀セ碞琌╬
              紈竡τ瑿縬セ毛玡碞竒笵惠璶
              

          4.毛ゅ瑿縬毙旧毛 v9-13
           (1)腀碙ぱ竧 v9
              〈ㄓゅいセ借疭紉㎝
                        τ酚и癸粄醚┪и币ボ祘τ﹚
              〈竧镁甧迭hagios種ぃ┪だ
                        笆迭hagiazesthai種ぃ倒ぉ縒疭
                        
              》碙竧弧―ㄏи镑р籔セ┦㎝珇
                                  嘿琌┮璶―縒膍倒
              》иぱи 產τ獶
                                   ぱ 矗ボ竧间籔
                                    禜紉帝硑籔и闽玒琌克
                                   盞
              》瑿縬皑褐いΤせΩ嘿眖ぃ畕伴
                ㄏノǎ闽玒ぃ繦砍τΘゲ斗穛癅㎝Τ讽砰粄

           (2)腀瓣羬碞琌Ξ種︽︽ぱ v10
              〈瓣瓣Ξ種钩ぱê妓Ч龟︽
                        吏挂把σ皑び褐彻2竊彻17竊
                        ┮弧腀Ξ種︽︽ぱ琌秆
                        弧瓣羬
              》硂毛碞瓣临⊿ΤЧ羬

           (3)―ぱ洁界らノ都 v11
              〈らノepiousios蛤帝ぱ
              〈界倒ゅ篈ボ琌膥尿界倒
              》硂琌辆笵ㄌ綼τ珿―界らノ都

           (4)砵и筁デ v12
              〈杜礢び芠├いデ竜ろ杜硂柑碞琌ノㄓ
                        竜碿
              》―砵и筁デタ膀服畕ネ㏑い┮瞷ㄓ砵
                礛τи琌痷笵и琌籜砵竤腀
                種砵莲ろи㎡

           (5)ぃи笿ǎ刚芬毕и叉瞒た碿 v13
              〈笿ǎ盿烩種τぃ虫虫琌笿ǎ
              〈刚贝peirazein琌刚贝┪刚芬ぃ筁莱
                          赣琌陆亩Θ刚贝ゑ耕讽
              〈毕穖毕玂臔
              〈た碿ê碿臸碍
              〈瓣舦琡篴模琌ッ环セ
                琌ㄓΝ戳йセ礚
              》 ぃ...た碿ボぃ璶琵и笿礚猭╄刚贝┪刚芬
                                  毕и叉瞒臸碍舦墩

              》硂贺毛㎝玡78ㄢ竊┮弧ê贺惠璶ノ狡
                杠粂ㄓ传惠璶骸ì毛讽ぃよ瑿縬┮毙旧毛
                琌ぱ㎝瓣纔σ納酵惠璶琌セ
                笵惠璶ぃ筁玱⊿Τр搐秆∕惠璶
                ┮―干ì┮ぃ籔ぃìだ碙舦
                笷и癸ヵ苦╯筁硂妓毛莱赣碞睲贰
                ┮孔笵и惠璶┮ぃ惠璶毛岿抡硂
                妓毛莱赣镑ри毛礘翴パ惠璶锣
                籔癸杠ぇ
                и毛㎝┮钡毛毙旧琌妓㎡琌眏秸
                狡杠毛窽毛单紈竡毛临琌摸瑿縬┮
                毙旧毛

          5.璶那筁デ籜那 v14-15
            〈筁デ熬畉ペぃい種
            》那筁デ莱赣琌膀服畕ネ㏑瞷瞏┯
              磃籜那籔毕奴礛玻ネ那︽笆

    窽 v16-18
          1.安玙到窽珿種琵タ窽硂妓窽竒
            莉眔苂洁洁界 v16
            〈窽集﹁猭砏﹚κ﹎Ω奴竜ら窽ボ竜礹
                        2327ら礢び糤睰ㄤ├瓣螟窽
                        ら吹9:31ㄈ7:5819 瑿縬猭辽秅
                        窽ㄢΩ秅㎝秅窽琁瑍揩畕ョノ窽
                        эみвτ猭辽窽盽盽瞷紐稵
                        ┪苳苳硅舧妓рη额羪硂碞琌瑿縬┮ю
                        阑鞍到窽

          2.瑿縬毙旧窽莱赣酚盽俱瞶祸甧ぃ發―苂洁礛璶厨氮
            硂妓窽 v17-18
            〈繷р猳揽繷礢び舧贾揽猳瑍羪

  せ莱Τ發―よ せ彻19-34竊
    ぃ窥癩夹 v19-24

          1.ぃ璶╒╒犁犁癩腳癩腳ぃッ v19
            〈ぃ璶....縩趿ゅ琌氨ゎ┕縩趿
            》硂柑窽ゎ琌縩癩ョ窽ゎ琌иいみ縩籈癩
              碔

          2.璶縩癩腳ぱぱ癩腳琌ッ v20

          3.よ癩腳穦旧璓иみê柑 v21

          4.τよタ絋籔紇臫 v22-23
            〈泊氟侣竧竒盽みв籔彼
            〈糏獹種琌虫ㄓ锣跑胺盡種
                        
            〈毖胊ǜ碿

          5.ㄆぃ琌ㄆ碞琌癩 v24
            〈ㄆ亩琌暗....ィ刘
            〈嚎琌ㄈ孽ゅ亩種琌癩碔玻穨
            》碿....稲硂琌贺肛眎ノ猭笷程稲Ω稲種
                            

    ぃ璶紐納 v25-34
          1.ぃ璶ネ㏑紐納ネ㏑秤都ō砰秤︾籲 v25
            〈紐納み柑磓睹礘納
            》25竊ぇ玡┮笷硂琿籔琿ぇ丁闽玒碞琌и
              ぃ讽窥癩ィ刘ぃ╒╒犁犁癩腳┮ら盽ネい
              ㄣ砰瞷碞穦琌ぃ紐納ョ紐納らノ都籔ネ┮惠碞琌癩
              碔瞷瞷и┏筁琌妓ネ㎡

          2.ぱ尘籔偿从┮﹚иネ㏑
            v26, v28-30
            〈稱灿诡眖い厩策種
            〈κ獂ネ偿酚臮Ψτ獶疭さら
                          κ

          3.ㄏ紐納⊿Τノ┮ぃノ紐納 v27
            〈納25竊紐納
            〈关计陆亩暗ō秖
            〈ㄨ▂┪烦计

          4.ぃ璶紐納らノ都籔ネ┮惠硂ㄇ惠璶ぱ笵 v31-32

          5.璶―瓣㎝竡穦рらノ惠ノ界 v33

          6.挡阶ぃ璶ぱ紐納ぱ螟矪ぱ讽碞镑
            〈ぱΤぱ紐納亩琌ぱ穦紐納

  ぃ璶阶耞彻1-6竊
    ぃ璶阶耞砆阶耞 v1-2
          〈阶耞ゅΤㄢ材ダ琌帝糵
                          種ぃ琌秨繷玥帝耞τ
                          硂柑阶耞の竧竒い窽ゎ阶耞常琌秨繷
          》眔砆阶耞莱赣琌砆阶耞

    阶耞碞琌ǎō畓翴τぃ臮拜肈 v3-4
          〈ゅ秆睦Θ稬剐
          》阶耞セō碞琌ш簍ㄓ糵セ借碞琌假れ拜肈
            狦阶耞セōデ岿粇ê腊秆∕笵紈
            熬畉㎡

    礛τご璶だ侩ぃр痷瞶倒ぃ烩 v6
          》瘤弧膀服畕ぃ莱赣穖管戮だ竜Τソら糵妓
            琌莱赣璶続讽だ侩肚褐癸禜р続讽獺倒

  璶р狥﹁倒―彻7-12竊
    ぱ瓣﹚―碞倒碝т碞碝ǎ碞秨璶硂妓
          v7-8
          〈―碝тゅ篈陪ボ硂笆常琌
                                          尿ぃ耞τ琌㏑莱赣陆
                                          亩Θ璶―璶碝т璶
          〈碞倒....碞倒秨ゅ篈琌砆笆篈琌
                                            倒ぉ秨種
          》硂琿毙癡琌瑿縬躬纘畕璶毛┪碝―璶到毛┪碝
            ―

    タи痥稲ㄠ狥﹁倒ㄠ痥稲и璶倒и狥﹁
           v9-11
          〈ぃ毖胊ǜ碿種㎝毛ゅ毕и叉瞒た碿
                      琌
          〈狥﹁搂
          》绘㎝ホ繷钩辰㎝矰绘㎝辰琌讽ら盽盽7

    腀種妓盿碞璶妓硂琌猭籔ず瞇 v12
          〈猭籔侣ョ┮饼琁琌侣羆
                            乎

  璶秈ǐ防甧彻13-14竊

  璶ň称安ぃ琌┮Τ嘿㊣瑿縬常秈ぱ瓣彻15-23竊
    璶ň称安疭借琌摸┸οブ疶柑ぃ璓 v15

    だ侩安よ猭碞琌硓筁ネ瞷ㄓ侩粄ずネ㏑籔
          瞷琌穦璓 v16-18
          〈胊攫琝爱
          〈胊狦ぃ
          〈碞粄亩琌盢穦粄
          〈雌....覆靛琘摸雌堵铲Τ翴钩覆靛
          〈惆蛟....礚狦ㄇ惆蛟籔礚狦睼瞔

    ⊿Τ瞷盢糵иパ瞷耞
          ずネ㏑ v19-20
          》v19ぃ畉狡皑び彻10竊

    ぃ琌┮Τ繷┯粄瑿縬琌常秈ぱ瓣Τ痷タ宽︽Ξ種
          秈 v21
          〈摆ゅネρ畍ぃ筁亩セ讽Θ
                      瑿㎝地腹τ瑿縬確畕碞琌ノ硂
                      ㄓ嘿㊣瑿縬

    き糵盢砛瘤礛纯瑿縬肚笵话碍︽钵
          临琌礚猭秈ぱ瓣 v22-23
          〈êら盡砃粂ソら糵ㄤゅ㎝隔彻12竊
                      糵ら临瞷皑び彻36竊
                      隔褐彻34竊
          〈иぃ琌....ゅ琌戳﹚氮滦
          〈禗Τ猭畑種
          》陪礛肚笵话碍︽钵常ぃ﹚玂靡眔毕礛τさ
            ら獺畕ぃ砆硂ㄇ陪┮癵碽τ痷パ毙旧︽ㄓだ
            侩痷安盾硂莱赣琌σ

  挡阶彻24-29竊
    钮瑿縬毙癡τ宽︽Τ結ホ膀铆㏕瘤珼驹玱ぃ
          ア毖 v24-25

    はぇ钮ぃ︽膀ぃ铆礚猭┯珼驹 v26-27

  渤は莱谋眔祡瑿縬杠钩Τ舦琡ぃ钩ゅ v28-29
        〈瑿縬量Ч硂ㄇ杠亩琌タ讽瑿縬挡硂ㄇ杠
        〈ボ佩砓τ禣秆篈
        〈ゅ弄秆睦毙旧猭

竩洛痜の︽螺彻1竊彻38竊
    》硂琿竒ゅい皑び籤栋瑿縬兜螺だ舱い丁础ㄢ琿籔畕
      闽癘更
  间瞓夫浩彻1-4竊
      〕皑褐彻40-44竊隔褐き彻12-16竊
    翴肚量祅腳癡 v1
    à夫浩
          羭笆瑿縬弧璝ゲи间瞓 v2
          〈夫浩ㄇ碿┦ブ涧痜
          〈ㄓゅ琌钡各硂贺羭笆癸讽夫浩
                        痜ㄓ弧琌ぃ猭
          》硂獺瑿縬Τㄏ间瞓τ硂毛陪ボ癸
            舦碙籔さら砛膀服畕猭癹钵
    瑿縬は莱も篘弧间瞓夫浩璶―玂盞  璶―宽
          ︽猭砏﹚ v3-4
          〈璶.. 搂夫浩痜铂隆惠Τ步靡の膍步
                               ﹍確タ盽ネ
          》夫浩痜琌讽砆跌ぃ间痜ゼ癘彻瑿縬玙帝砆
            肚琕の搂祸ぃ间繧牟篘痜セぃ惠璶陈沸
            玱腀種洛獀痜み艶и稱钩硂妓⊿Τ腀種
            篘ネ常ゲ斗癸筳瞒籔菇斌瑿縬玡ぃ筁钩
            あ稱赖―鸡姬и稱钩瑿縬篘み艶綺举
            瑿縬稲硂妓窽б牟篘い笷礚框
          》瑿縬ゎ螺砆喘琌磷岿粇辣辽ㄈ╣荐礢び
            戳現獀┦毕盿烩叉瞒霉皑参獀
            瑿縬礢び跋┮︽螺琌磷喘τ獶礢び跋
            ┮︽螺碞躬纘磃喘ㄒ皑褐き彻18-20
            竊
          》皑褐癘更⊿Τㄌ酚瑿縬㎎はτ喘 硂妓
            喘瑿縬盿ㄓ砛耑

  獀κひ共彻5-13竊
      〕隔褐彻1-10竊
    翴瓄κ笰 v5
    ㄆパκひㄓ―瑿縬洛獀捧喝共 v5-6
          〈κひ烩旧κ瓁﹛
          〈共ゅㄠ┪共ぃ筁キ︽隔
                      竒ゅノ镁絋硂柑ネ痜琌共
                      
          》隔褐癘更いκひ琌叫礢びρㄓ叫癠瑿縬叫狟ねㄓ
            ゎ瑿縬產いτ皑び褐р俱ㄆン緻罽Θㄢぇ丁
            癸杠

    瑿縬璶玡洛獀ㄤ共 v7

    κひぃ幢骋笆瑿縬ㄤ產い獺瑿縬Τ舦琡獀ㄤ共
          タΤ舦ぃ克暗ㄆ妓 v8-9
          〈礢び﹙毙搂祸絫珿硄盽ぃ淮秈ü產い┮κひ
            よ碙瑿縬璉春よ獺舦琡┮弧ぃ幢讽
            
          〈ぃ幢讽ぃì镑ぃ皌

    き瑿縬嘿苂κひ獺み禬禫︹ v10
          〈龟ゅ碞琌┮まㄓ琌琿腨德
          〈碞琌︹いи⊿Τ笿ǎ筁Τ綼йセ︹
            いи眖ㄓ⊿Τ笿ǎ筁
          》穛琌贺さらиぃ甧局Τ紈︽и砰穦κひ癸
             ê贺粄伐ㄤぃ皌み盾

    せ瑿縬牡ゼㄓ盢Τ砛瓣秈ぱ瓣は琌Τ砛礢び礚猭秈
           v11-12
          〈畊ぱ瓣産畊┪辣辽ㄈ産畊
          〈セ瓣チ亩琌瓣ぇ硂琌礢び篋ノ粂┯
                            瓣チ碞琌礢び

    瑿縬獀κひ共 v13
          〈酚獺み種琌酚獺み┮戳τ獶酚獺みゑ
                            ㄒ

  洛獀┘眔┄ダの砛彻14-17竊
      〕皑褐彻29-34竊隔褐彻38-41竊
    翴┘眔產柑  v14
          》┘眔琌辽揩褐彻44竊挡盉﹚﹡瓄κ笰狶玡
            彻5竊皑び褐彻514竊㎝眔疨ㄢ產癬
            皑褐彻29竊眖ㄆ寒ひ
    拜肈┘眔┄ダ甡荐痜仅帝 v14
          〈荐痜籔讽盽ǎ耗痚Τ闽

    瑿縬獀┘眔┄ダ┘眔┄ダ碞癬ㄓ狝ㄆ瑿縬 v15
          〈礢び肚猭窽ゎ牟篘眞Τ琘ㄇ荐痜瑿縬笆Τ
            Τ笻璉肚猭繧
          〈狝ㄆゅ產い蹿ゅ篈陪ボ琌秨﹍狝ㄆ
                      

    边瑿縬洛痜话碍 v16

    き硂ㄇ常莱喷辽ㄈ杠弧蠢и硁畓踞讽и痚痜
          v17
          〈セ琿竒ゅま辽ㄈき彻4竊
          〈蠢ゅ琌璽癬
          〈蠢踞讽ゅ常Τ埃種

  瑿縬阶の璶蛤眖彻18-22竊
      〕隔褐彻57-62竊
    瑿縬瞒秨竤Г差癸─ v18

    Τゅㄓ笷璶蛤繦瑿縬ヴよ瑿縬莱⊿Τ狤繷
          よ v19-20
          〈ひρ畍種皑び褐い嘿㊣瑿縬ひ
                      硄盽ぃ琌瑿縬畕
          〈疻....よ琌瑿縬﹡礚﹚┮⊿Τネ玂毁穞
                              ボ硂ゅゲ斗σ納睲贰┮璶基
          〈瑿縬程盽ノō嘿褐い瞷
                      Ω埃瑿縬⊿Τノ筁硂嘿侣竧竒い瞶
                      彻 13-14竊い┮磞酶琌妮ぱソ
                      璶癠舦琡篴模㎝参獀舦τ癸瑿縬ㄓ量
                      иざ残嘿琌稱钩硂
                      瑿縬みヘいΤ疭種竡瑿縬硂嘿
                      陪疭
          》硂杠種莱赣琌璶畕蝶︳蛤繦瑿縬基蛤
            繦瑿縬ぃ琌咎侥笆碞秤ヴτ琌惠璶戳基
            礛τи肚褐琌祡睦蛤繦瑿縬┮惠璶基㎡

    Τ畕璶―緄克瑿縬璶―ㄓ蛤繦 v21-22
          〈ㄌ沮礢び策玌甀府克琌竧砫ヴ琌稲瞷
            璶硈﹙毙竡叭常璶┑矪瞶
          》狦克竒陪礛莱赣甀府克τ礢び
            涝府策玌琌讽ら碞璶府甀府ㄆ薄セぃ紇臫蛤繦瑿縬
            ∕﹚陪礛克﹟ゼτ琌璶―瑿縬琵緄
            克单克ㄓ蛤繦瑿縬
            沮矪竒ゅ莱赣竒蛤瑿縬㏄瞅Τ皚τ瞷
            矗硂瞶パ陪礛琌虑ョㄤ克莱Τ▆緄
            ┮瑿縬杠氮いみ稱碞琌瓣ゑ克璶
          》甀府艶┦甀府ψō
                                    艶┦帝莱ぱ瓣ㄆ
                                    

  きキ繰㎝彻23-27竊
      〕皑褐彻36-41竊隔褐彻22-25竊
    瑿縬差畕繦︽笿忌τ瑿縬玱何帝 v23-24
          〈差疭瑿縬㎝畕盽ノê看差τ獶繦種看差
          〈忌ゅ琌綺柑┛礛癬綺笆
          〈硂贺忌パ堵绢苯ㄓ筁スé打
            俱碞比癬肥ぱエ硂忌盽盽艼礛τ祇癸打差岔
            だ繧
          》硄盽绢禫璶ㄢτ瑿縬硂祏祏丁ず临
            琌何帝陪ボ瑿縬ψ砰临琌穦痟疚獶盽痟疚
            

    畕ㄓ眶瑿縬璶瑿縬毕 v25

    瑿縬砫称畕琌獺義┠琌癬ㄓジ砫㎝㎝碞キ繰
          v26
          》ジ砫陪ボ硂ンㄆ薄籔ǜ碿墩Τ闽

    渤佩砓钵礛秖钮瑿縬㏑ v27
          〈侣盽磞糶琌﹝甠Τキ繰ゎ╣钢絞
            せき絞7竊絞16竊絞29-30竊絜ēな彻4竊
            さ瑿縬﹡礛キ繰琵临ぃ獺瑿縬琌畕谋眔砓钵
          》畕穦т瑿縬陪礛癸瑿縬Τ翴膀セ獺み┪闽み琌ぃ粄
            瑿縬Τ痷タ秆∕拜肈и玡毛琌ぃ琌琌
            募候眎―τ⊿Τ痷タ粄﹚秆∕拜肈㎡

  せ话碍睫竤彻28-34竊
      〕皑褐き彻1-20竊隔褐彻26-39竊
    翴┰よ
          綝笿ㄢ砆碍パ糥恩柑ㄓ帝瑿縬驰临⊿Τ
                ㄠ碞ㄓ碍璚盾 v28-29
          〈┰狥瞒─娩そń琌赣跋┎
                        ぃ筁硂嘿獂打痐盿よ矪妮獶
                        礢び挂
          〈硂柑ㄓ亩琌ㄓ硂柑
          》皑び癘更Τㄢ砆碍τ皑㎝隔玥栋い癘更竤碍ōê
            
          》碍矗ㄢ翴ぃ莱赣砆ゴ耑瞶パ琌籔瑿縬⊿Τ闽玒琌
            程糵ぇ璚丁临⊿Ττ陪礛硂竤碍粄眔瑿縬ō
            τ倪驹垢

    碍璶―秈睫竤瑿縬砛碍碞秈睫竤ㄏ眔睫竤卖盫睺
          v30-32
          》睫癸礢びㄓ弧琌γ漏痓┮硂竤睫ぃ琌礢
                    び
          》瑿縬す砛碍秈睫竤碍赖―璶秈睫竤㎡и稱莱赣
            тぃ絋﹚氮讽礛и稱砛氮琌癸ぃ
            絋﹚ㄆ薄и临琌┯粄礚猭絋ゑ耕狦惠璶ㄇ把σ氮
            杠い霉缝帝皑び褐爹睦いт
            ㄇ把σ戈

    睫秈弧ㄆ龟竒筁俱ㄓǎ瑿縬―瑿縬瞒秨讽
           v33-34
          》陪礛瑿縬毕砆碍竤睫基ㄏ眔籜
            穕ア―瑿縬瞒秨赣矪τ瑿縬泊い硂砆宠
            斌基环禬筁硂竤睫

  洛獀捧彻1-8竊
      〕皑褐彻1-12竊隔褐き彻17-26竊
    翴瑿縬瓄κ笰v1
          〈瓄κ笰瑿縬毙いみ

    àΤノ咳╋捧瑿縬玡ㄓ v2
          〈咳絘ノガ乐暗
          〈獺み陪礛捧㎝盿ㄓ獺み

    瑿縬捧竜砵ま癬ゅ某阶 v2-3
          〈拱炼聀
          》弧拱杠讽琌ゲ斗砆ホ繷ゴ竜

    瑿縬借拜ゅみ胔碿├借拜弧砵竜甧┪弧癬ㄓ︽ǐ妓甧
           v4-5

    き瑿縬朝砵竜琌璶Τ砵竜舦琡洛獀
          螺ㄓ靡ㄤ砵竜猭┦ v6-7
           》àㄓ琘竜莉眔砵甧礚眖癸
            靡捧癬ㄓ︽ǐゑ耕螟挡狦琌產Τヘ窣瑿
            縬虑帝洛獀捧螺Τ舦琡砵竜
            狦瑿縬痷炼聀碞ぃ穦倒秖︽螺

    せ渤佩耴篴模倒 v8
          〈佩Τйセ暗磓┪甡┤

  ㊣皑び彻9-13竊
      〕皑褐彻13-17竊隔褐き彻27-32竊
    翴祙闽
          à皑び
          ︽笆瑿縬㊣皑びㄓ蛤眖皑び癬ㄓ蛤眖瑿縬 v9
          〈皑びゼ
          》瓄κ笰琌讽璶ユ硄いみ矪Μ祙Μぃぶ皑び弧
            琌ヴ戮ぇ褐⊿Τ癘更皑びぇ玡癸瑿縬Τぶ粄醚
            ぃ筁и稱钩皑び癸瑿縬毙癡籔螺莱赣ぃ穦ネ琌

    瑿縬㎝祙竜把籔産畊綝猭辽借好 v10-11
          〈Г畊癬逗ぷ┘ユ酵ㄓ┕種
          〈祙盡霉皑瓣紉Μ祙蹿闽祙隔禣礢び盽砡
                      禕埂╬舗ㄤ籔ü盽Τㄓ┕珿﹙毙τ
                      ē跌ぃ间籔Р竜デ
          〈竜ぃ度笵紈肞居牟デ猭珹êㄇぃ粄猭
                      辽猭ミ初ぃ猭辽秆睦非玥宽︽
                      
          〈祙㎝竜猭辽拜い硂ㄢ贺ノ玜迭ボ
                            硂ㄢ贺猭辽みヘい琌摸
          》隔褐い癘更硂琌皑び產柑祇ネㄆ薄

    瑿縬弧眃胺ノぃ帝洛ネΤ痜ノ帝ま侣竧竒ㄓ朝
          み種弧ㄓ琌璶㊣竜 v12-13
          〈и尺稲鸡....﹁せ彻6竊
          〈鸡ゅ琌ミ稲绊璼稲
          〈储集ゅ琌㏑種厩策琌讽┰ゑ
                              盽ノ弧猭ボ癸琘琿竒ゅΤ粇秆┪ゼ磝
                              搐惠璶秈˙σ
          〈ぃ尺稲硂琌讽策篋粂猭ノ肛眎よΑㄓ笷耕尺稲鸡姬
                        Ω尺舧步種
          〈Τ淋叫璾穦種讽辣辽ㄈ産畊璉春
                    瞷讽眔璉種
          》陪礛瑿縬ぃ琌粄猭辽琌竡Чぃ惠璶洛ネτ┤ゑ耕琌ノ
            硂妓よΑㄓ控猭辽竡

  阶窽彻14-17竊
      〕皑褐彻18-22竊隔褐き彻32-39竊
    琁瑍揩畕ㄓǎ瑿縬借好瑿縬畕ぃ钩猭辽籔揩畕
          妓盽盽窽 v14
          〈ê碞琌横畊羭︽ぇτ皑褐癘更讽猭
                      辽㎝琁瑍揩畕タ窽
          〈窽集﹁猭砏﹚κ﹎Ω奴竜ら窽ボ竜礹
                      2327ら礢び糤睰ㄤ├瓣螟窽
                      ら吹9:31ㄈ7:5819 瑿縬猭辽秅
                      窽ㄢΩ秅㎝秅窽琁瑍揩畕ョノ窽
                      эみв
          》パ隔褐癘更祇拜琌猭辽τ皑び癘更琌揩
            畕ㄓ高拜硂ンㄆ薄琌揩畕㎝猭辽癬ㄓ借好
            瑿縬ぃぃ窽临籔竜耻

    瑿縬丁籔初ぃ続ㄓ秆睦ぐ或瞷畕ぃ窽 v15
          〈穝瑿縬嘿穝琌р琌侣㎝﹁い
                      穝㎝﹁彻19竊碞琌籔︹ミ
                      琁瑍揩嘿瑿縬琌穝揩褐彻29竊
                      
          〈抄︸ぇゅ亩琌穝┬ぇ種琌盉搂猾
          〈璶瞒秨亩琌璶眖い丁埃Τ穞ボ盢
                            砆┦㏑種

          》讽瑿縬籔畕莱讽舧尺е贾τ獶窽讽瑿縬瞒秨ぇ
            窽琌﹜瞷τ揩褐彻22-30竊い琁瑍揩р瑿
            縬ゑΘ穝瑿縬ノ琁瑍揩毙癡ㄓ氮琁瑍揩畕
            莱赣琌Τ弧狝

          》陪礛猭辽窽穛癅莱Τ瞷τぃ臮窽莱Τず瞇
            瑿縬氮陪ボ瞏窽ず瞇狦ぃ琌痷み端みゲ杆
            Θぃ逗㎡

    瑿縬穝ガ籔侣︾狝穝皊籔侣ブ砋ㄓ弧穝ネ㏑籔侣肚参螟甧
          v16-17
          〈穝皊籔侣ブ砋讽ノοブ砋杆皊讽穝翧覆靛ツ祇幻Θ皊
                              穦玻ネ砰τ穝ブ砋繦帝甶勘等侣
                              ブ砋琌竒勘等筁┮穦砆等瘆
          〈穝ガ籔侣︾狝侣︾狝竒罽筁τ穝ガ临⊿Τ罽筁┮
                              干癬穝ガ盢罽р侣︾狝ъ瘆
          》硂ㄇゑ畴常琌ボ瑿縬盿ㄓ穝币ボ琌籔肚参祸Α竡ぃ
            礛τ肚参紇臫临琌だ佩计临琌匡拒肚参иΤ
            ぐ或肚参琌寄癸痷瞶盾

  洛獀恨穦绑ぇㄠ籔﹀簗彻18-26竊
      〕皑褐き彻21-43竊隔褐彻40-56竊
    恨穦绑ㄓ瑿縬璶―瑿縬もㄠō毕ㄠv18-19
          〈恨穦绑ゅ暗﹛ぃ筁パ皑褐笵硂柑琌恨穦
                          绑掭緗
          〈иㄠ冈灿癘更把σ皑褐き彻23㎝33竊
                                皑び硂柑琌虏菠癘更ㄆ薄竒筁

    Τ眞﹀簗ㄓ篘瑿縬︾籲虮獺璶篘瑿
          縬︾狝碞穦眔铂隆τ瑿縬洛獀硂 v20-22
          〈﹀簗包痜痝碞琌る竒ぃ氨﹙毙搂竊砆跌ぃ间
                      瞓把σゼ癘き彻25-31竊
          〈︾籲虮莱赣琌︾娩絫虮硂贺︾Τ兵虮ㄢ
                          兵玡ㄢ兵
          〈铂隆ゅ琌眔毕
          》戳眞﹀簗竒菌籔渤悔闽玒耞荡ō砰
            戳ア﹀礹璚弧琌ōみ常纜荷礹璚и稱钩―洛ぇ
            み戴ち
          》皑褐癘更い瑿縬临ノ狡馒よΑ琵硂包そ渤初┯粄
            獀﹀簗τ穞篘瑿縬︾狝虮
            沮ゼ癘癘更硂硂妓篘瑿縬ぃΤ琵瑿縬Τ琕ぃ间瞓
            τ硂硂妓羭笆穞柑暗琵瑿縬ぃ间瞓笆
            τ传砆洛獀琵▆みぃ瑿縬琵そ渤初い
            癸瞷龟そ秨嘿苂獺みそ秨教琌璶ō砰蛤み瞶常
            砆洛獀

    瑿縬恨穦绑產碞话ǐ盯馒单洛獀ê挥v23-26
          〈も砛睹腤ㄌ礢び策玌赤產ゲ斗綠
                                      羭玸硈程絘產眔侗ㄢ裁も㎝
                                      盡ㄆ腹包玡ㄓぽ克
                                      妮穦羘猒
          》瑿縬牟篘穦倒盿ㄓぃ间狦ぃ筁瑿縬⊿Τ臮納
            硂糷临琌匡拒牟篘セ琌砰挥

  洛獀ㄢ組彻27-31竊
    ㄢ組蛤帝瑿縬驰璶瑿縬鸡 v27
          〈矫甝琌辣辽ㄈ嘿腹

    瑿縬高拜組琌獺瑿縬︽硂螺組獺琌瑿縬硓筁
          牟篘組泊氟ㄓ洛獀 v28-30
          〈┬ゅ┬ぇ玡Τ﹚玜迭硂┬琌瑿縬┪皑びぇ產

          》瑿縬⊿Τ隔ミㄨ洛獀組τ单秈┬洛獀莱赣琌磷
            洛獀ㄆ薄ま癬筁辣辽ㄈ╣荐
          》瑿縬桂Ω牟篘痜眞矪ㄓ洛獀痜讽芠├常琌р痚
            痜㎝竜矗阶┤穦礚τ甡┤砆肚琕и稱钩
            讽薄猵腀種篘痜眞矪﹚琌ぶぇぶτ瑿縬Τ
            ぃ硓筁钡牟τ洛獀痜礛τ匡拒牟篘窽б眞矪ㄤ丁┮
            琌单稲㎡

    瑿縬篷㎎組盞τ組玱р瑿縬羘肚筂讽 v30-31
          〈ちちゅ笷眏疨薄狐
          》礚ー琌辣辽ㄈ螺籔稲ぃ盿ㄓΘ剪組临琌гぃ砍灸р瑿縬
            羘肚秨ㄓ┤繷ㄓ琌盢こ厨и甧рㄥ㎝
            艶㏑Θ剪矗阶琌褐い陪烩螺
            ぃゲ礛ΤΘ剪艶㏑

  洛獀砆碍白ぺ彻32-34竊

    瑿縬パ碍τ白ぺō话碍洛獀ê v32-33
          〈白ぺゅφ扭白ぺ┪扭白莱赣φ
                      扭

    渤常佩砓粄︹い眖ㄓ⊿Τǎ筁硂妓ㄆτ猭辽玱粄
          瑿縬琌綼碍话碍 v33-34
          〈Τㄇゅйセ⊿Τ材34竊

  羆挡彻35-38竊
    瑿縬㏄笴ず甧碞琌毙癡量ぱ瓣褐洛獀妓
          痜痝 v35

    瑿縬み篈砛碞鸡姬璚瑈瞒ο⊿Τ
          妓 v36
          〈鸡姬陆亩笆琗竮穝い盽盽ノㄓ笷瑿縬
                      癸稰薄
          〈璚称溃ぇ種
          〈瑈瞒砆框斌璶種

    瑿縬癸畕璶――ゴ祇Μ缠絒璶Μ缠絒暗
          ぶ v37-38
          〈ゴ祇ち崩種
          》瘤礛и砛礚ぃΘ剪瞷瑿縬㏄綝τ瑿縬瞷ㄓ
            ぃ琌极耳玌τ琌瞏ち砰教硂ㄇ礚ー籔硁畓и硂
            穦Τ瑿縬み篈盾

ヮㄏ畕龟策揭彻1竊彻1竊
  ㄏ畕虫彻1-4竊
      〕皑褐彻13-19竊隔褐せ彻12-16竊
    瑿縬匡畕倒洛痜话碍 v1-4
              〈畕ぇ玡玜迭陪ボ硂ㄇΝ竒琌瑿縬畕
              〈舦琡陆亩舦琡┪ぃ筁陆亩Θゑ耕
                              
          〈ㄏ畕パ畉跑てτㄓ迭獂獂砆畉肚
                      獺ノㄓ嘿㊣瑿縬ぺぺ玂霉穝┕┕
                      盡瑿縬畕
          〈繷陆亩Θ程璶ぃ筁陆亩Θ繷莱赣
                        琌ゑ耕タ絋
          〈芥種琌ユ倒芥
          〈灸綰囊琌ㄈ孽ゅ荐み縀疨跑てㄓ
                        阀Θミせ眎荡癸┚猭は癸產
                        ╰の霉皑現舦せ丁㏑璶
                        
          〈菠琌碞琌菠﹁吹盵礢玭絫綼狥

  龟策よΑ彻5-15竊
      〕皑褐せ彻7-13竊隔褐彻1-6竊
    瑿縬畉缓ㄏ畕︹よ肚喘ぱ瓣 v5-7
          〈㎎琌瓁钉い祇腹琁盽ノ
          〈癵ア反胊ア辅赤ア
          〈︹產癵アο琌俱砰︹τ獶︹い琘
                                  摸
          》瑿縬ノ癵アτ獶ǐ癵ゅぃ笷瑿縬癸︹
            琌贺鸡姬み篈τ獶砫称み篈瑿縬鸡姬︹琌贺ア
            辅癵ア篈
          》陪礛瑿縬硂龟策い璶ㄏ畕盡猔癸礢び褐
            窽ゎ畕ü㎝蓟嚎ㄈㄤ龟讽畕┤⊿Τぐ或み瞶非
            称ü肚褐

    埃肚褐ぇ璶洛痜话碍ぃΜ禣ノ v8
          》и肚笵痷磅︽硂柑┮弧フフ眔ㄓフフ彼盾ぃ虫琌
            窥Θ碞稰碙....琌ぃ琌и痷ぃ硂ㄇ肚笵㎡

    ōぃゲ盿窥籔筁杆称眔都琌莱赣 v9-10
          〈盿ゅΤ疭睰竚潦種
          〈砋杆砋┪︽篋ノ砋硂柑莱赣琌
                      玡
          〈本の渐禟ō︾
          》硂柑碭妓狥﹁皑㎝皑び隔癘更Τ侥皑琌矗
            盿蟐㎝綾ぃ筁龟悔皑び癘更琌窽ゎ潦禦蛮綾隔琌
            窽ゎр蛮綾讽︽矗もτ皑び┮矗琌潦竚
            蟐τ瘤礛皑㎝隔癸蟐ノ笆迭常琌拟盿ぃ筁
            皑弧琌ǐ隔ノ蟐隔㎝皑び弧琌ňōノ匆
            
          》籔材8竊キ颗琌硂柑毙旧и琌璚иい丁肚褐㎡
            琌ぃ琌и盽盽肚ǒ璚翴琌莱赣㎡

    秈続產ぃゲ穐綞叫厨氮矗ㄑ﹡
          v11-13
          〈続皌眔τぃ琌タ穛癅
                      碙琌Ττ腀種钡
                      畕

    き癸ぃ钡畕碞ノ个竲剐よΑㄓ笷耞荡闽玒讽
          糵ら羬赣綝笿盢ゑ┮嚎缚集┰临罺 v14-15
          〈竲剐库琌贺耞荡闽玒癘腹ボㄏ畕盢㎝赣
                                  Τ闽ㄆ筳瞒笆ǎㄏ畕︽肚彻
                                  51竊
                                  讽癅港礢び硚竒セ策
                                  篋盢︾狝㎝綾┮猤剐甁┴ボ叉
                                  ü钵毙γ漏ガ籔ü讽籃礚闽
                                  
          》┮嚎缚集┰琌侣Τ竜碿ぇ承癘彻瑿縬種
            琌硂ㄢ瘤礛竜碿伐莱赣砆反防琌硂ㄢ⊿Τ诀穦钮
            畕褐┮︽螺┮螺钮褐ぇ临┶荡
            ︹马盢璶砆ゑ赣ㄢΤ竜
          》瑿縬ぃ畕盿︽┮惠ノ珇肚笵㎡廷璶厩策ぐ或
            揭 
          》硂ㄆン跌瑿縬璶畕龟策厩帝綼㎝ㄑ莱ㄓ
            瓣ㄆτぃ琌┦毙癡把σ隔褐
            彻36-38竊瑿縬砆芥ぇ玡┮癸畕弧さΤ窥舗
            盿帝Τ砋盿帝⊿Τ璶芥︾狝禦

  畕璶癸笹彻16-25竊
    玡ē畕ο秈疶竤┮璶艶ォ攻▆ v16
          〈攻▆ゅ種竡琌ぃ篣馒虏虫洪痷タ
                      
          》癸笹瑿縬種ǎ琌艶ォ虫и琌蹦妓よΑ㎡
            иì镑艶ォ来眔磷秨ぃゲ璶╝鹤盾иì镑虫ぃ琌玂㏑
            τ玂㏑盾戳辨и硂睼睹镑厩穦艶ォ虫

    妓笹 v17-23
          1.そ穦籔穦绑い笹 v17
            〈ň称ゅ玡疶
            〈そ穦ゅ琌狡计阀琌礢び穦绑パ23Θ
                        舱Θ璽砫跋ず乎某穦
            〈穦绑ゅ琌穦绑ボ皑び褐糶膀服畕
                        毙穦竒籔礢び毙穦绑Τ

          2.籔烩玡笹 v18
            〈窖獼ゅ琌烩ノ霉皑ǖ季ō
            〈霉皑瓣ず每┪だ
            〈窖獼ㄢノ硚約獂贺現砰
                                  福

          3.瑿縬玂靡癸笹穦界倒畕莱讽弧杠 v19-20
            〈艶莱赣琌竧艶皑び褐⊿Τ瞷筁竧艶
                              迭
            》硂柑玂靡疭琌倒癸笹膀服畕ぃ琌倒胕磌肚笵ぃ非称
              量彻讽Λ迭ノ

          4.ㄏ琌克妮穦笹畕畕璶瑿縬ぇ砆碿 v21-22
            〈璶иゅ種琌и絫珿

          5.琌г瑻硂贺甡┏ゲ礛眔毕璶発磷笹膥尿ㄏ㏑ぃゲ礚孔
            笵畕⊿Τǐ筂︹ǘ玡癸︹糵碞羬
            v22-23
            〈г瑻绊や嫉瑻み癸璚螟
            〈┏パ繷Юぃい耞┪程沧ぇ
            〈︹ǘ临⊿Τǐ筂碞硂琿竒ゅ秆睦
              馋癑琌ㄏいゅ爹睦Τ贺量猭粄秆睦Θ﹁じ
              瑿隔蓟ぇ反防穦ゑ耕Τ糵
              種ㄤ秆睦把σㄤいゅ秆竒
            》硂柑睲贰禗и癸笹よΑぃ琌璶ヘ笵τ琌莱赣
              蹦発磷よΑ

    笹ゲ礛┦瑿縬琂礛常砆笹畕碞⊿Τ瞶パ v24-25
          〈﹁琌パ镁ゅ钡亩筁ㄓ種琌甠┪
                        ぇ瘤礛礢び芠├ぇい蓟ス⊿ΤタΑ
                        砆嘿﹁瑿縬氮臛ぇい﹁陪
                        琌蓟ス

  癸笹み篈彻26-33竊
      〕隔褐彻2-9竊
    ぃ璶甡┤笹痷羆穦フ┮璶玦肚喘瑿縬毙癡v26-27
          〈被籠....留旅....琌礢びē
          〈┬ぺ扒吹㈱┬琌キ郴赣矪盽盽琌そ秨ㄆ薄よ
                      

    莱赣璶甡┤τぃ琌 v28
          〈艶活ゅΤよ種竡
                      1.ち笆┮ネ㏑
                      2.稱籔薄稰ㄌ沮
                      3.痷и
                      硂柑ㄏノ莱赣琌材種竡
          〈防穕アΥ胊ョぃ虫虫度Τ反防種竡
                    Τッ種

    闽猔妓ㄆ磝恨ちτ畕┮ぃ璶┤笹
          v29-31
          〈陈扯ノㄓヴ尘疭琌陈扯硂琌讽絘
                      
          〈だ蝗琌à琌讽ぱ戈せだぇ

    玡そ秨┯粄瑿縬籔紇臫êぱ褐 v32-33
          〈粄弧妓杠妓ㄆ種ぃ┯粄粄
                    临Τ︽笆粄種
          〈ぃ粄ぃ粄がぃ

  き畕基彻34-39竊
    瑿縬ㄓゲ礛盿ㄓだ吊籔だ產柑獺ヵ絫珿┘
          こ v34-36
          〈┻耏盿ㄓ
          〈笆ゅ琌盿ㄓ糃獶瓁ㄆ侥
                        τ莱赣碞琌3536竊猵
          〈3536竊璉春琌辣瓄彻6竊礢びいΝ碞р硂竊竧竒秆
            睦辣辽ㄈㄓ羬┮璶玻ネだノ琌皑び┮まノ竒ゅぃ琌
            ㄓゅ竧竒ぃ琌亩セΤ厩粄讽辣瓄临
            Τㄤ篈瑈肚
          〈ネ波だ吊だだ秨
          〈稝包種琌穝ぃ筁琌籔盋盋穝甉
                      
          》硂柑ぃ琌弧瑿縬璶笆珼癬產畑だ吊τ琌弧痷瞶羬τ渤
            は莱ぃ礛碞盿ㄓだ吊籔だㄤ龟芖羆参匡い莱赣
            睲贰稰硂柑種癸やぃ匡ㄏ琌產
            Τ讽だㄤい

    ゲ斗稲瑿縬秤筁ダㄠ皌妮瑿縬 v37
          〈稲ダゅ琌phileo丁放薄ね稲
          〈ぃ皌и畕ゅ⊿Τ畕亩琌ぃ皌妮и
          》瑿縬粄匡拒痷瞶秤筁克薄皌眔и砰穦瑿縬蠢
            籔毕奴腳禥秤筁克薄盾

    ゲ斗繦非称赤アネ㏑皌瑿縬畕礛τ發―眔帝さネ㏑
          璶赤アッネ㏑瑿縬アさネ㏑璶眔帝ッネ㏑v38-39
          〈璉癬琜皏琜琌霉皑デゲ斗克璉璽
                            琜绢假┕初讽钮ㄓ種繦
                            Τ彼┦㏑非称璚--рネ㏑
                            
          〈ネ㏑蛤彻28竊艶活琌帝痷иτē
          》璉琜讽钮渤φい種竡碞琌非称砆皏
            琜璉琜蛤眖瑿縬膀セ種竡碞琌繦非称碾
            ネ㏑癸程腨璙籃

  せ畕彻40竊彻1竊
    畕碞琌膀服籔钡畕碞琌钡膀服钡膀服碞琌钡
          畕钡畕ぃぃ眔洁界 v40-42
          〈钡ぃ虫Τ蹿┪港赖┷種临Τ钡
                      獺種
          〈倒狹睤琌讽贺癬絏荐薄籔搂华碞琌ぃì本
                            睛ぃ眔厨氮钡
          〈獂ち蛤繦膀服獺畕
          》ê畉иㄓ陪礛碞琌

    瑿縬量Ч硂ㄇ杠碞┕肚笵毙癡 v1

嘲瑿縬┮к┶彻2竊彻50竊
  琁瑍揩好拜籔瑿縬阶琁瑍揩彻2-19竊
      〕隔褐彻18-35竊
    琁瑍揩菏夯柑钮ǎ瑿縬┮暗ㄆ硓筁畕拜瑿縬琌琌ê
          盢ㄓ璶ㄓ v2-3
          〈菏ゅノㄓデゲ斗ノ玛铃玛ê贺菏夯讽揩砆
                    闽狥娩Machaerus
          〈ㄢ畕ゑ耕йセぃ琌ㄢτ琌硓筁虑
                          帝
          〈ê盢璶ㄓ硂獶琌そ粄辣辽ㄈ繷晃ぇ琁瑍揩
                            獺い籔硂柑種常琌辣辽ㄈ
          》皑び酵瑿縬ネキぶノ膀服迭硂柑莱赣琌璶眏秸琁瑍揩
            胔好癸禜琌膀服

    瑿縬璶琁瑍揩畕р┮ǎ┮籇ㄆ薄禗揩弧ぃ瑿縬
          禴碞Τ褐 v4-6
          》材き竊い┮矗ㄆ螺タ琌辽ㄈき彻5竊せ彻1竊い
            ┮癘更辣辽ㄈ盢︽ㄆ螺瑿縬ㄤ龟琌璶揩硓筁竧竒莱砛ㄓ
            罙秆碞琌┮莱砛ê辣辽ㄈ
          》琁瑍揩膀服璶ㄓさ玱菏夯い璚琿丁τ
            瑿縬⊿Τ盿ㄓ陪礛戳狦ア辨琌礛
            

    瑿縬粄揩琌τゑ临琌竧竒┮莱砛辣辽ㄈ箇
          称笵隔ê v7-10
          〈笆莫斧ス猠娩穘Σ莫斧ゑ畴みвぃ绊﹚
                              瑿縬ノは控猭縀纘钮渤σ揩
          〈灿硁︾狝甤地狝穞┦て琗畓種
          》ㄤ龟琁瑍揩硂妓羭笆单そ秨ボ癸瑿縬胔好ぃ弧ぃ琌腨
            岿粇瑿縬笷癸琁瑍揩蔼教秆夯い
            硁畓螟Τηみア辨τ胔好薄猵祇ネ礛τ瑿縬砰教
            硁畓ぃ辣辽ㄈ竒ゅ氮临タ﹚ō籔硂妓
            竒ゅ矗眶иㄏ琌眏Τ硁畓τ饥琌腀種
            砰教и硁畓

    琁瑍揩ゑ渤常ぱ瓣柑–常ゑ琁瑍揩籔
          猭弧箇ē揩ゎ揩琌ê讽ㄓㄈ v11-15
          〈砍癬瞷菌讽い種竧竒い硂疭ノ
                      ō
          〈ぱ瓣琌秈陆亩ぱ瓣タ瞨甶帝┪綝
                                  瞨疨ю阑玡亩猭ゑ耕
          〈碞眔帝陆亩眏忌瓜рウ管┪
                                  ぃ臮ちр搐诀瓜ぇ
          〈揩ゎゅ陪ボ弧箇ē琌琁瑍揩
                            ずョ琁瑍揩琌妮侣
          》11-13竊い秆睦拜肈琁瑍揩瑿縬網秨币ぱ瓣
            じτ硂ぱ瓣瞨甶ゅ種竡ぃ臮ちр搐
            诀碞
            揩琌ㄢユぱ瓣Θ揩籋莉眔竧艶
            ネㄤ璶┦ぃ揩
            Τр硂柑篴┋秆睦硂妓秆睦眔硄
            Τр硂柑讽Θǎ靡ぱ瓣┪ǎ靡瑿縬┪
            璶┦秆睦琌讽

    き瑿縬ノ担ㄓゑ畴讽簔ぃ恨ノ妓よ猭常礚猭ゴ笆み
          v16-19
          〈醇紌ぇ羆醇紌琌йセい癸Τ砛ぃ弧猭Τ弧
                                      醇紌眔陪琌醇紌担陪
                                      琌醇紌┮Τ眔陪琌
          〈眔陪琌嘿竡ㄏタ絋種
          》ㄤ龟и硂妓簔籔渤ぃ窽激ネ礚猭ゴ笆み
            克㎝秈竤い妓砆斌荡临琌ノ醇紌砍癬ぃㄏ
            ノぃよ猭ㄓ匡ぃ膀服畕

  ぃэ籔钡彻20-30竊
    瑿縬阶ぃэ v20-24
          1.癬瑿縬砛カい︽砛螺êㄇ沧╯琌ぃэ┮
            砫称 v20
            〈窖ゅ亩ㄇ穦ゑ耕Т讽
            〈钵ゅいノㄓ螺疭帝硂よ
                        亩琌Τ
            〈砛钵陆亩Θ计钵狦硂妓陆亩
                            碞笷瑿縬肚褐琌瓄κ笰膀
            〈砫称琌讽眏疨泊笷伐ぃ骸

          2.瑿縬弧︽琘ㄇ螺狦︽崩霉﹁箉êㄢΝ碞э
            ┮硂ㄇゲ斗糵 v21-22
            〈┰δ竧竒矗ㄢΩ钡瓄κ
                          笰そń矪
            〈辽狥瞒─翴そń
            〈Τ鹤琌笷癸鹤甡牡玱Τ鸡堡ぇ
                            種硂柑琌ノ览猭ㄓ嘿㊣马
            〈崩霉﹁箉堤ェ膀üカぃ钩
                              计よΤ诀穦克泊ǎ瑿縬︽
                              螺の钮廷量笵赣ㄢカ侣盽綝
                              礹ジ琌ǜ碿ぺ案钩よ琌╣镀
                              腹辽ㄈ彻﹁挡せ
                              彻蓟瓄ㄈ彻2-4竊
            〈┸陈籜ηノ纃緈ō祏を暗Θ彩ガ拦硂贺ガ琌
                            ボ端礹

          3.瑿縬疭瓄κ笰硂ㄓ弧︽赣螺狦︽┮嚎
            ┮嚎碞ぃ穦砆反防┮瓄κ笰璶糵 v23-24
            〈瓄κ笰瑿縬肚笵セ犁─讽﹡チΤ
                          诀穦ǎの钮ǎ瑿縬斌荡瑿縬┮
                          ┷璓宁砫碞
            〈竒どぱゑ耕綼йセ盢砆蔼羭ぱ盾
                                  硂柑ノ猭琌辽ㄈ彻13
                                  15竊ボ瓄κ笰钩らぺゑ妓
                                  肛╣镀沧ゲパ蔼禥糦
            〈┮嚎把σ承癘彻彻赣搓ぃì
                          竡τ綝反防
            》瑿縬礹砫碭场だ螺カ⊿Τэぇ種硂妓
              羭笆碞陪硂ㄇカκ﹎ゑ侣碭竜碿ぇ碿
              

    瑿縬苂種璶ㄓê柑眔ㄉ v25-30
          1.瑿縬稰谅ぱр痷瞶羙旅癬ㄓ癸虫礚碞陪
            臩ㄓ硂常琌ぱ┮尺 v25-26
            〈и稰谅種琌種弧妓杠┯粄
                            亩セい盽ノㄓ苂┮硂柑陆亩Θи苂
                            ゑ耕Т讽
            〈種┮尺┮
            〈種セ琌硂常琌玡籜尺硂常琌
                                    ┮
            》常粄硂琌瑿縬ぱ毛籔穛и狦ノ毛ず甧ㄓ
              瞶秆碞甧镑砰穦瑿縬硂琿杠種竡
            》羙硄笷莱赣琌帝êㄇゅ猭辽单﹙毙烩砈
                              硂ㄇ瞶莱程笵瑿縬琌辣辽ㄈ挡狦ぃ
                              笵は琌玱钡
            》捆莱赣琌帝êㄇ辆⊿Τ厩拜炊硄

          2.瑿縬粄ち┮Τ常琌ぱユ倒Τぱ笵瑿縬
            Τ瑿縬籔瑿縬腀種ボ粄醚ぱ v27
            〈ユゅ篈陪ボ硂琌礚丁┦筁Α穞ボ瑿縬
                        ┦┮Τ砆硑ぇ玡碞竒
            〈笵27竊ㄢ笵常琌┯钡侣ノ猭ぃ虫虫帝
                        繷福醚┪獂獂ぇユτ琌瞏闽玒侣ノ
                        ㄓひヾ┦ユ┪癸磟匡集吹
                        彻2竊
            》硂杠Τ讽瑿縬琌斑毕種竡ㄤい

          3.瑿縬淋叫骋璚踞踞ê柑瑿縬璶倒 v28
            〈骋璚ǒ骋盿ㄓ骋仓痟
            〈踞踞笷痟猵
            〈骋璚踞踞ゅΤ玜迭ボ硂琌贺
            〈и碞ㄏゅ眏秸и琌瑿縬ㄏ硂ㄇ眔
                                    
            》┪讽钮ǎ穦稱猭辽籔ゅ┮帮猭砏兵
              ㄏ稱璶粄醚獶眔骋璚踞踞ぃτ瑿縬玱莱す璶倒
              ヰ
            》и獺ヵ琌倒临琌蛤讽礢び毙妓骸砏兵
              籔羉ゅ晷竊琵螟秈獺ヵみτゲ斗痟宽帮
              瞅砏﹚

          4.眔よΑ琌璽瑿縬砿厩瑿縬妓Ατ瑿縬妓Α碞琌
            み柑琗㎝辆瑿縬粄砿琌甧踞琌淮v29-30
            〈иみ柑琗㎝辆ぇ玡Τ迭㎝セ⊿Τ亩種竡
                                  琌┪碞琌虏虫弧瑿縬璶畕
                                  厩碞琌琗㎝辆
            〈琗㎝碞琌皑び褐材き彻5竊放琗
            〈辆篈稬種
            〈璽璉璽癬踞癬
            〈砿琌竡叭㎝抖狝禜紉讽┰ゑ篋ノ猭
                      砿ㄓ璶―厩ネ抖狝猭ㄥ彻
            〈厩и妓Α亩琌璶厩и
            〈眔ㄉ祇瞷т種
            〈み柑活種
            〈甧滴続Τノ
            〈淮淮肞礚溃
            》ぐ或厩策瑿縬み柑琗㎝辆碞穦莉眔㎡硂翴琌
              秈˙σи⊿Τぐ或虏虫氮

  ら誸沉罦阶 彻1-8竊
      〕皑褐彻23-28竊隔褐せ彻1-5竊
    瑿縬ら竒筁沉畕緅碞誸沉罦癬ㄓ猭辽碞借好瑿
          縬畕らぃㄆ薄 v1-2
          〈誸沉罦硂ンㄆセ琌砆砛ビ㏑癘ぼ彻25竊猭
                        辽泊い誸沉罦单Μ澄デらぃ暗
                        兵ㄒ甁の癘な彻21竊硂莱赣琌沉沉
                        罦
          》硂莱赣琌边琄ぺ扒吹㈱沉罦Θ剪
          》礢び肚猭砏﹚Τンㄆ琌らぃ暗Μ澄琌
            ㄤい贺

    瑿縬羭矫㎝步ㄒㄓは婚 v3-5
          〈竧┮朝砞绘–ら璶传穝τ侣篗獽倒
            步暗矫の繦眖笻ㄒ朝砞绘ㄆ蓟ダφ癘彻
            1-6竊酚臮惠璶ゑ茎朝砏璶场だ礢び
            粄硂ンㄆ薄琌ら暗
          〈眔蛤材竊猭辽北畕らぃ
                          ㄆ薄琌種琌猭瞶
                          
          〈デγ漏ぃ间瞓

    瑿縬秈˙弧畕礚竜瞶パ v6-8
          1.Τンㄆゑ返 v6
            〈硂柑Τゑ返莱赣亩硂柑Τㄆゑ返
                                        ぃ筁硂ㄆノㄓ瑿
                                        縬
            》瑿縬ミ阶琌步琌竧返闽玒┮デら临琌礚竜τ
              膀服ㄆ环ゑ竧返璶τ竧┮禬禫竧返膍步
              τ琵デら︽礚竜
          2.尺稲鸡ぃ尺稲步v7
            〈讽Τ竜ゅ琌﹚竜種
          3.琌らv8
            〈瑿縬程盽ノō嘿褐い瞷
                        Ω埃瑿縬⊿Τノ筁硂嘿侣竧竒い
                        瞶彻 13-14竊い┮磞酶琌妮ぱ
                        ソ璶癠舦琡篴模㎝参獀舦

  ら洛獀琝爱唉もま癬阶彻9-14竊
      〕皑褐彻1-6竊隔褐せ彻6-11竊
    翴穦绑Τ琝爱も v9-10
          〈穦绑ゅ琌穦绑硂┣ノ粂ボ畕
                          玡ㄆン竒礚猭籔瑿縬秈穦绑
                          Τ琌蛤瑿縬セ常Τ侣蠢
                          弧杠妓材嘿㊣璉癴匡チボ闽玒
                          波环妓ノ猭瞷皑び褐ㄤよ
                          Τ秆睦皑び褐糶膀服畕竒砆臱硋礢び
                          穦绑

    Τ珼驹瑿縬ら獀痜ヘ夹琌璶北瑿縬 v10
          〈琝爱唉も莱赣琌贺ψ典罽痜
          〈ぃ種琌猭猭籔瞶籔
                            ㄌ礢び肚参Τ痜ネ㏑
                            ら獀痜琝爱も痜讽礛琌ぃ璓
                            ㏑

    瑿縬ο炒いゑ畴ㄓ弧ら珸毕琌
          v11-12
          〈材竊ゅ拜琌箇戳﹚氮ㄌ酚礢び肚参笆
            ら┪竊戳い祇ネ種琘ㄇ薄猵琌毕ぃ筁
            孽竤い硈硂妓ㄆ薄ぃ砛暗
          》痓ら奔い璚ㄏ⊿Τネ㏑繧礢び临琌穦毕
            ぇτ摸ゑ痓禥讽礛ら秆埃摸礹璚

    瑿縬洛獀êê碞確τ猭辽玱坝某炳瑿縬
          v13-14
          》瑿縬璶も琝爱もㄓ硂ぃ琌眏┮螟盾τも琝爱
            もㄓ㎡τ讽硂も琝爱獺瑿縬㊣
            もㄓも碞и琌иみ艶い琝爱も

  き洛獀渤彻15-21竊
    瑿縬笵猭辽璶炳碞瞒秨讽 v15

    瑿縬獀蛤繦痜㎎痜ぃ璶喘莱喷辽ㄈい
          癘更 v16-21
          〈篷㎎牡腨窽ぇ種τ獶Τ礚㎎
          〈ぃ璶倒肚莱亩暗ぃр陪
          〈18-21竊ま辽ㄈ彻1-4竊ぃ筁迭ぃㄓゅ籔
            亩セ琌皑び陆亩┪まヘ玡ア肚亩セ
          〈溃端莫斧盢摧縊泊い畓籔綝笿挂
                                            
  せ綼碍獀痜北禗彻22-37竊
      〕皑褐彻20-30竊隔褐彻14-23彻10竊
    瑿縬獀砆碍τ組白渤碞佩粄瑿縬琌辣
          辽ㄈ v22-23
          〈硂ぃ琌矫甝盾赣拜ゅ┮戳氮琌ぃ
                                      渤硂妓瞷琌は莱猭
                                      辽癸瑿縬寄種紇臫竤渤

    猭辽玱粄瑿縬话碍琌ㄌ綼碍﹁ v24
          〈﹁琌パ镁ゅ钡亩筁ㄓ種琌甠
                        ┪ぇ瘤礛礢び芠├ぇい蓟ス⊿Τ
                        タΑ砆嘿﹁瑿縬氮臛ぇい﹁
                        陪琌蓟ス

    瑿縬は婚粄蓟ス狦话蓟スê蓟ス瓣碞璶ミ
          ぃτ狦瑿縬綼碍话碍猭辽畕话碍琌綼街㎡
          τ瑿縬狦琌綼艶话碍碞琌瓣羬 v25-28
          〈亩琌ㄠ猭辽畕┪
                            厩ネ
          〈и璝綼帝艶话碍ゅ琌ボ籔ㄆ龟才安砞ョ瑿
                                    縬笷絋琌綼帝艶话
                                    碍
          》瓣だ瑿縬璝琌虑帝蓟ス话碍碞ボ碍瓣
            いΤだ㎝瘆吊安蓟ス痷璶虑廷秖ㄓ反防廷瓣
            い碍ǜ碿瓣碞琌Τず驹ウ瓣產㏑笲碞璶Ч挡

    瑿縬ノЁゑ畴ㄓ笷琌竔竕蓟ス礛盢砆ō穖管
          ㄓ v29
          》Τ胔好瑿縬┮︽螺粄廷┮︽钵琌虑帝碍
            ﹁秖瑿縬癸硂ㄇ矗眏Ττ睝ぃ痙薄は婚螟
            笵蓟ス穦㎝癸 р妮常话ǐ盾┮莱赣
            眔ǎ硂琌も琿い丁 斑Τ烩
            瓣瞒琌或 瑿縬钡帝弧蓟ス钩Ё臔帝
            躇瑿縬ゑêЁ眏竕Ёǎ辽ㄈ彻 24 -26
            竊 ю秈ウ躇 卑管腳旅

    き弧杠デ临砵炼聀竧艶礚猭砆砵 v30-32
          〈さㄓ琌礢び┰ゑ籔币ボゅ厩盽ノ稪碞琌ッ环
                          種
          〈把σ皑び褐彻31竊皑褐彻28-29竊τ皑び褐い
            炼聀竧艶ゅ陪硂︽琌р瑿縬綼竧艶┮︽痷タ
            螺ㄆ讽琌蓟ス琂礛珿種ぃ獺ê碞⊿Τ砵ē
            

    せ或妓攫挡妓狦妓碞弧妓杠ㄓ v33-37
          〈┮到到畐縩腳禥到▆
          〈祇メㄓ
          〈盯杠セ盯胕礚ノア穨ぇ種まぃ竒種
                      盯杠碞琌ぃ璶杠τぃ琌璉弧
                      胊杠
          〈ゲ璶ㄑㄓゲ璶暗ユ常璶ユ眀
          》妓碞弧妓杠иキらē粂琌妓㎡

  猭辽―螺彻38-42竊
    ゅ㎝猭辽―瑿縬陪螺倒 v38
          〈螺癘腹ボ粄ê癘腹
          〈и腀種陪螺倒и亩琌и腀種眖
                                            癘腹we want to see a
                                            sign from you
          》硂琌ン┣璶―筁瑿縬话碍螺秆
            睦綼碍话碍瞷璶―ぐ或螺㎡ぐ或瑿
            縬Τゲ璶硂ㄇ矗パτㄓ靡沮㎡皑び褐量
            螺盽盽ㄏノ硂ぶㄏノ癘腹硂揩褐
            碞盽ノ癘腹硂柑疭ノ癘腹陪ボ硂ㄇ
            阀粄玡渤螺常衡ぃ琌癘腹
          》沮礢びゅ膍癘更琘ㄇ┰ゑ砆璶―筁陪螺靡ō
            把σ笵焊穝竧竒爹睦

    瑿縬硂Τ螺箇ē璶ぱv39-40
          〈瞉睹癸ぃ┚
          〈ら琌讽礢び泞参弧猭獶弘絋72τ琌
                          摸繷Юぱ笷よΑ瑿縬丁琌
                          ぱㄢ
          〈辰┣種
          〈螺琌瑿縬籔確讽癸
                            癘更ゑ耕帝琌玡ㄢ彻砆辰▄癘更
                            癸ㄢ彻ェェ稬э跑ゑ耕┛菠量
                            螺钮渤稱碞琌辰▄砆
                            

    瑿縬粄ェェ稬㎝玭よ璶﹚讽竜讽Τ
          瑿縬临ぃэ v41-42
          〈癬ㄓ﹚硂竜亩琌籔硂癬ㄓ﹚ウ竜
                                  τ籔....癬ㄓ琌礢び猭畑ノ
                                  粂Τ臛阶靡種
          》硂柑種琌硂ゑ玡Τ诀穦э临琌┶荡
            э玡穦ㄓ靡ゑ耕畉吏挂いご礛
            эêи硂ゑ玡Τ诀穦э盾
          》玭よ把σ癘彻1-13竊

  ずみ盯诀彻43-45竊
      〕隔褐彻24-26竊
    γ碍瞒ōぇㄓ帝祇瞷êずみ盯琌盿
          碿碍癬ㄓ帝ê v43-45
          〈礚ぇ‵簔胢偿ぇ碍臸瞷よ

    瑿縬粄讽猵蛤ê砆碍帝妓 v45
          》硂柑瑿縬琌ノㄤ话碍璉春ㄓ笷硂瘤礛Τゑ耕诀穦Τ
            瑿縬琁瑍揩单单獺ㄓ酚獹ぇΤ碍砆话狦硂ㄇ
            沧╯琌ぃэぃ钡タΤ柑盯ゴ苯爱瞓讽诀穦
            籔吏挂筁碍臸ㄓ薄猵碞ゑ玡罺縷

  痷タ克妮彻46-50竊
      〕皑褐彻31-35竊隔褐彻19-21竊
    瑿縬癸渤弧杠瑿縬克妮ㄓ璶籔瑿縬弧杠Τ硄厨瑿縬
          v46-47
          〈47竊砛йセい⊿Τ
          〈镁ゅ種琌克
          》皑ㄈッ环担璼猭﹁じ瞷莱赣临⊿
            Τ

    瑿縬虑诀禗渤宽︽ぱΞ種碞琌瑿縬克妮v48-50
          〈иぱ亩琌и碞琌êぱ

琺ぱ瓣ゑ畴彻1-53竊
  蓟贺ゑ畴彻1-23竊
      〕皑褐彻1-20竊隔褐彻4-15竊
    璉春娩瑿縬差Г渤─娩钮瑿縬量笵 v1-2
          〈讽êぱ猭辽嘿瑿縬綼碍话碍瑿縬ダ克㎝克妮ㄓ砐
                          ぱ

    瑿縬ノゑ畴量笵瞶矗蓟贺舩贺贺初v3-9
          〈砛笵瞶ゅ琌ㄆ
          〈ゑ畴侣い阀耴摸(1)絜ē
                                            (2)控糐
                                            (3)良
                                            (4)碕ē
                      穝い阀耴き摸(1)絜ē
                                            (2)穞畴
                                            (3)畴
                                            (4)珿ㄆゑ畴
                                            (5)碕ē
          〈弧Τ蓟贺亩琌ê蓟贺
          〈隔バ瓽隔
          〈睱ホ繷讽Τㄇよ糷腫睱琌绊祑ホη派
                            贺蓟秈硂贺腫е玙ギ獴﹗筁
                            慌荐甃﹗ㄓ羬从场ホη派咀
                            礚猭┕ネ方荐ぱ碞
                            爱琝
          〈雌柑ゅ琌雌
          〈澜亩琌澜
          〈κ硄盽ΜΘぶ硂柑矗κ伦Μ琌╱Τ
          》讽笰ひ贺篋ㄒ琌蓟贺瞤バ
          》瘤礛琌ゑ畴瑿縬ご礛矗牡璶產猔種ゑ畴ず瞇
              羘驰帝璶Τφ碞莱讽钮

    畕拜瑿縬ノゑ畴 v10

    瑿縬ㄏノゑ畴琌皐癸钮渤猵ㄓ氮穞ボ钮渤ぃ獺
          v11-15
          〈而盢ㄓ菌┮﹚璸礶㎝Ξ種
          〈猳籜みぇ筐秝礚薄
          〈祇↖钮ぃ睲贰钮
          〈把σ皑び褐彻 10-15 竊 種琌礢び┶荡钡瑿縬
            毙癡珿種跌τぃǎ钮τぃ籇┮瑿縬ノゑ畴量笵琵êㄇ礚
            み钮礚猭罙秆癸êㄇ腀種碝痷瞶ゑ畴碞Θ肚喘
            瓣而碈ざ
          〈把σ皑褐材彻碞陪ゑ畴セ琌璶钮来璶パ虏虫
            ㄆ粄醚ぱ瓣而縊縊癸êㄇ礚み碝痷瞶
            ゑ畴はτ琵癸痷家絢
          〈ぃǎ钮钮ぃǎま辽ㄈせ彻9竊ㄓ琌
            ノ控畉缓辽ㄈ肚杠倒êㄇ珿種ぃ烩κ﹎
            笵硂琿竒ゅ惠璶瞏罙秆辽ㄈΤゑ耕タ絋秆睦
            ㊣辽ㄈ讽礛琌璶辽ㄈ肚患獺倒璉癴κ﹎
            τ辽ㄈ烩獺ぇ絋琌禣荷み﹀ぃ┤繧肚
            笷み種礚ー︹ぃ烩и侯芠辽ㄈせ彻
            癘更碞笵ノ硂琿杠琌箇笵︹璶璉斌
            ┮ノ控杠粂禗辽ㄈ┮璶癸薄猵τ瑿縬硂柑ㄏノ
            硂琿杠钮渤ミㄨ罙秆種琌κ﹎ぃ钮璉癴τ盢
            Τ辽ㄈ癸︹祇ē窖狥瑈

    き瑿縬ē畕琌Τ褐烩砛稱烩玱⊿Τ诀穦烩獺
          v16-17
          〈泊氟琌Τ褐莱赣陆亩Τ褐摆泊氟籔
                                    材き彻褐ノ猭
          》瑿縬粄┮肚量狥﹁禬禫筁侣竧竒┮肚笷

    せ瑿縬秆睦蓟贺ゑ畴琌钮ぱ瓣褐ぇ贺挡狦 v18-23
          〈ゅ眏秸讽钮蓟贺ゑ畴莱赣琌玡瑿縬﹚毙癡
            禬筁菌毙癡┮璶畕略稸猔種钮
          〈フぃ虫琌繷福烩穦罙秆Τ钡獺ぇ
                      種
          〈眞螟澜溃溃
          〈澜亩琌澜癬
          》瑿縬略稸璶畕猔種钮硂蓟贺ゑ畴狦琌闽钮笵贺は
            莱瑿縬ゲ羭㎡灿稱稱钮ǎぃ钡钮ǎ
            钡⊿Τ膀钮ǎ钡玱玌护碽紇臫硂ㄇ常琌畕
            綝笿诀璶琵Θㄤ龟琌ンぃ甧ㄆ薄┮
            硂ゑ畴瘤礛癬ㄓ琌阶の贺は莱ㄤ龟琌よ
            牡抱τ琌瑿縬璶畕略稸牡抱

  Τ闽糤ゑ畴彻24-43竊
    摞ゑ畴彻24-30竊
          1.ぱ瓣钩蓟贺バ柑τ砆睼瑀沉 v24-26
            〈砞ゑ畴虑毙旧ぇ種
            〈バ柑ゅ琌バ柑
            〈摞琌贺瑀沉慌沉琌ㄤ罦琌η堵︹ネ
                        戳㎝沉獶盽罦甧だ侩
                        厩琌Lolium temulentum
            》矪こ寄猭讽痷Τㄤㄆ霉皑猭ョΤ胓籃デ竜ぇ
              砏﹚

          2.共ㄓ拜穦Τ瑀沉籔璶ぃ璶р瑀沉┺ㄓ
            琌こ寄睼瑀沉Μ澄糵だ秨瑀沉籔沉
            v27-30
            〈眖ê柑亩眖街
            〈頠ㄓゅ琌Μ栋籈癬┺奔癬ㄓ種
            〈縉ΤЧ縉荷種
            》狦и┣ぃミㄨ糵Τ瞶パ秆睦
              硂柑矗翴斑┺瑀沉┺奔沉蛤┘眔彻9竊
              糴甧Τ钵ΡぇМ街笵ヘ玡癬ㄓ钩瑀沉狥﹁
              碭ぱ穦ぃ穦陪ㄓ琌沉㎡ソら﹚璶糵碞
              琌

    垫贺ゑ畴彻31-32竊
          〕皑褐彻30-32竊隔褐彻18-19竊
          1.ぱ瓣钩垫贺砆贺バ柑 v31
            〈硂柑垫莱赣琌礢び贺バ丁堵厩
              Brassica nigraΘ蔼筁繷翴き翴きそへ
              蔼

          2.垫贺セ琌程癬ㄓ玱ゑ妓垫Τ尘ㄓ垫
            狵 v32
            〈κ贺柑程ゅ琌ゑ┮Τ贺讽礢び┰ゑ
                                甧程┪程ぶ盽ノ篋ノ粂碞
                                琌钩采垫贺ê或
            》硂柑尘Τぃ﹚Τ獶礢び穞ボぃ筁硂
              ゑ畴翴琌ぱ瓣耎眎┦瘤ゼㄓ盢Τ讽祇甶┦

    难幻ゑ畴彻33竊ぱ瓣钩难幻琵俱难刮常祇癬ㄓv33
          〕隔褐彻20-21竊
          〈难幻帝玡痙穨祇幻侣难窰竧竒い难幻盽盽
                      禜紉ǜ碿ぃ筁礢び┰ゑ纯难幻ノ禜紉㎝キ
                      紇臫
          〈ゆ难そど难ㄑκ繺
          》硂ゑ畴莱赣琌磞瓃ぱ瓣耎眎难幻暗タ紉τ獶璽
            紉ぶぶ难窰琵刮难常紇臫

    瑿縬弧ゑ畴莱喷杠彻34-35竊
          〈35竊钢絞絞2竊琌ㄈ履杠皑びみヘい俱セ侣竧竒
            常琌杠
          〈祇ㄓ臩ㄓ

    き摞ゑ畴秆睦彻36-43竊
          1.畕ㄓ拜瑿縬摞ゑ畴量秆 v36
            〈量倒и钮量秆倒и钮秆秨哪倒и钮

          2.摞ゑ畴à︹秆睦瑿縬碞琌蓟贺碞琌バ畕碞琌
            贺碿ぇ碞琌摞こ寄碞琌臸碍Μ澄碞琌ソらΜ澄
            碞琌ぱㄏ v37-39
            》バ碞琌陪ボ硂ゑ畴ぃ琌阶毙穦ず痷安畕睼馒
                                τ琌阶硂猵膀服畕籔安睼馒
                                

          3.摞ゑ畴籔程糵 v40-43
            〈竡祇璉春琌瞶彻3竊琌笷ヘ玡摞㎝
                            沉睼馒竡瘤琌砆碿堵穞┮綛姜
                            ソら到碿砆跋だ秨ㄓ竡碞璶祇び锭
            》瑿縬疭璶略稸钮┤琌踞みΤ瑀沉⊿Τ砆┺
              碞糵琌店鞍瑿縬眏秸糵琌絋﹚ぃぃ猔種

  旅腳籔碝痌ゑ畴彻44-46竊
    ぱ瓣钩腳ī砆祇瞷ぇê碞跑芥ち禦硂遏眔
          腳ī v44
          》硂柑ノ璉春琌腊バ贺笰祇瞷腳旅硂ぃр
            腳旅ミ狦硂妓腳旅碞妮バ盢ぇ膥尿
            甀旅癬ㄓ礛跑芥ち禦バぇ碞タē抖眔腳旅
            

    ぱ瓣钩碝т痌т碞跑芥ち传硂痌 v45-46
          》旅腳㎝碝痌常琌帝ぱ瓣┮盿ㄓ矪τ腀種ヘ玡
            ち┮Τㄓ传ぱ瓣矪и痷龟稰ぱ瓣琌硂妓眔и
            ノちㄓ传盾

  蓟呼ゑ畴彻47-50竊
    ぱ瓣Τ蓟呼辰礛珼匡メ斌ぃ v47-48
          〈蓟メ耏
          〈呼╈呼パㄢ兵差╈┰呼眎秨瞇籠い
                    縩硂贺呼パ兵差蓟礛╈─娩
          〈磟Μ竟ㄣ柑亩琌р具甧竟柑

    ソら糵璶珼盢ぃ碿メ膌い v49-50

  き穝侣狥﹁ゑ畴彻51-53竊
    瑿縬高拜畕琌フゑ畴畕氮フ v51

    瑿縬ボゅΘぱ瓣畕碞Τ產パ畐┬い穝侣狥﹁
          ㄓ v52-53
          〈ゅ璶ヴ叭琌癸竧竒╯量秆㎝毙旧ぷㄤ琌癸猭
                      秆睦籔耞ぃ筁硂柑瑿縬獶琌帝眔毕
                      ゅτēτ琌帝畕畕Θ畕ぇ
                      烩ゅ毙旧籔╯砫ヴτē
          》畕┪Θ膀服畕ゅ钮瑿縬笵罙秆侣毙癡碞
            罙秆穝毙癡皌侣稱ㄓ毙旧硂柑陪穝
            侣稱ぃ琌癸ミτ琌徊ΘиΤ磝搐侣稱
            盾

瑿縬ē︽┮ま癬は莱彻54竊せ彻20竊
  蓟扒菇斌瑿縬彻54-58竊
      〕皑褐せ彻1-6竊
    瑿縬ㄓ產秏穦绑毙癡渤佩瑿縬醇紌㎝螺
          v54
          〈毙癡ゅ篈ボ硂琌贺策篋┦笆ョ瑿縬ぃゎΩ
                      產秏穦绑毙癡
          〈眖ê柑ゅ陆亩Θ眖街

    渤剪眡瑿縬ō籔產碞菇斌瑿縬 v55-57
          〈れゅ琌м硑秆睦Θれ┪ホ
                      パ讽ぶれ繷Τ粄瑿縬克琌ホ
                      ぇ玡Τ﹚玜迭ボ瑿縬克琌讽斑
                      れ┪ホ皑竒ゅ笷瑿縬セō琌れ
                      硂莱赣琌讽穨膥策篋瑿縬ㄓ肚笵玡莱赣碞琌
                      膥┯锋れㄆ穨籔も美
          〈碞菇斌種琌碞禴┪锣τは癸
                              
          》皑ㄈㄠ硂妓粄琘琌ぶǎンㄆ常琌弧琘
                              琌琘琘克ㄠ矪硂妓癘更
                              Τ碭
                              1.厩笆诀眏秸瑿縬琌担璼皑ㄈ┮ネ
                              2.紇甮瑿縬ぃ琌挡盉ネ
                              3.锋皑ㄈ硅
                              4.硂琌妮獶タΑ磞瓃硓筁籇ダ克ㄓ粄
                                瑿縬

    瑿縬癸渤ボセぃ碙穛渤ぃ獺碞ぃ︽螺
           v57-58
          〈ぃ獺硂ゅ穝い琌ノㄓ珿種ぃ獺
          》はτぃ砆剪眡Θ┮碙硂妓薄иō娩盽
            盽穦祇ネи琌剪眡ぃ倒иō娩ì镑穛
            
          》и淮砰穦瑿縬ぃノ钵ㄓまぃ獺獺綼钵
            螺琌倒êㄇ獺讽靡沮烩磃ノぃ
            獺吏挂い瑿縬ぃ︽钵莱赣琌瞶秆は琌и莱赣は
            ┮把疭穦穦ぃ穦炒ㄌ苦洛痜籔螺ㄓま炒ɡ
            いτ洛痜硂贺琌砆界瑿縬籔皑褐
            みヘい琌贺稬ぃì笵獶瑈τ

  琁瑍揩砆炳彻1-12竊
      〕皑褐せ彻14-29竊隔褐彻7-9竊
    钮瑿縬羘碞粄﹚瑿縬琌琁瑍揩柑確︽螺v1-2
          〈矗┈ㄠ皑び褐彻1竊﹁じ玡
                      ﹁じ39恨烈㎝ゑㄈ瑿縬嘿琌疻
                      隔褐彻32竊
          〈共ゅ琌╧硂柑琌甤いㄍ眖
          〈祇ㄓタ祇ネ秖
          》ㄤ龟镁獺ヵㄓ莱赣ぃ穦獺確癸琁瑍揩
            ネ玡眖ㄓ⊿Τ︽筁螺τ粄琁瑍揩硓筁籔钡牟
            τ莉眔︽钵τ隔褐癘更и┮辟硂
            ㄤ龟硓臩ずみ礹璚籔甡┤稱稱炳甡確τ
            ㄣΤ秖硂赣琌ン妓甡┤ㄆ摆

    揩砫谤霉┏ぃ瞶旧璓砆闽秈菏╟瘤稱炳揩
          玱κ﹎粄揩琌τ⊿Τ笆も v3-5
          〈揩纯癸弧ゅ篈ボ硂琌桂Ω弧種
          》肚弧霉┏ひ临帝ぃ堡ヰヾ礛р霉┏穖
            筁ㄓτ硂琌猭窽ゎㄆ薄

    ネら霉┏ㄠ铬籖ㄏ舧猋碞祇粆莱砛繦霉┏
          ㄠ┮―倒ㄠ钡ダ克ㄏ璶―璶琁瑍揩繷 v6-8
          》礢び厩產锋ひ矗霉┏Τㄠ蓟霉μSalome诧贾
            ㄓ暗だ堤ヾ
          》Τ秆竒產粄甤柑ê贺羇瞉籖列硄盽パ盡籖ㄓ簍
            ﹛┎┪タ砏產琌ぃ穦硂贺琌璝ぃ琌產壁
            笵紈龟ぃ妓ぃ礛碞琌霉┏矪み縩納砞璸

    碞炳揩揩畕碞ㄓ盢烩甀府
          禗瑿縬 v9-12
          〈紐稵礹璚紐端
          〈淮┪钡続盉闹
                      烦オ┦
          》礢び粄矪玡莱Τ糵癟τぃす砛繷矪猭琁瑍
            揩琌綝笿瑀包摧г癸┚み稲ㄤ龟ゼ
            ゲΤ到沧到沧瞶莱ぃ琌程糵

  瑿縬螺陪禬礛秖彻13-36竊
    倒き埂彻13-21竊
          〕皑褐せ彻30-44竊隔褐彻10-17竊揩褐せ彻1-14竊
          1.瑿縬钮ǎ琁瑍揩砆炳碞差癶偿τ竤渤パㄓ
            蛤繦 v13
            》瑿縬钮ǎ琁瑍揩砆炳┪癸瑿縬
                              蝶粂

          2.瑿縬ǎ竤渤碞鸡姬竤渤洛獀痜 v14
            》瑿縬癸ぃ戳τ笿硂ㄇ竤渤は莱ぃ琌磑τ琌鸡姬

          3.ぱ盢边畕ē璶瑿縬叫渤床秨禦τ瑿縬璶畕倒
            v15-16
            〈ぱ盢边琌と翴オ
            〈倒仇絵ゅ琌眏秸ョ璶畕璽踞癬倒渤
                                  砫ヴ

          4.畕厨度Τき绘ㄢ兵辰τ瑿縬㎎畕盢度Τ倒
            瑿縬 v17-18

          5.瑿縬㎎渤辨ぱ褐兰绘患倒畕锣患倒渤
            挡狦琵渤常埂临逞膞箂窰绘计Τき
            埃包籔ぇ v19-21
            〈Г讽産畊墩
            〈辨帝ぱ褐琌稰谅礢びΤ篋盽逗玡毛迭
                              и﹝ぇㄏ玻鲁
                              琌赣嘿箌τ硂柑癘更羭笆琌礢び
                              產ぇ瞷瑿縬碞琌產ぇōㄓ︽硂
                              螺
            〈畕患倒渤礢び產畑い狦逗计渤╧
                                  碞穦璶腊Γだ祇
            〈箂窰獶渤逞τ琌瑿縬兰秨τご礛痙
                        畕膞ず⊿Τ砆渤奔窰
            〈膞琌贺ノ琱兵絪籹膞礢びノㄓ拟盿ぇノ
            》硂琌埃瑿縬確斑褐常癘更螺
            》揩褐材せ彻临Τ尿癘更俱螺筁渤璶笹瑿縬
              瑿縬縩伐磷秨渤叫―程瑿縬量絞笵渤琌瞒斌
              瑿縬逞畕腀種膥尿蛤繦螺ぃ﹚盿ㄓタ絋獺
              み

    瑿縬︽ǐ彻22-33竊
          〕皑褐せ彻45-52竊揩褐せ彻15-21竊
          1.瑿縬璶畕差寸癸─毛 v22-23
            〈妒臱ㄏ玧眏種
            》ㄌ酚揩褐癘更硂渤璶ㄓ眏瑿縬暗┮瑿縬
              琌辨﹟ゼЧ罙秆猵畕ぃ璶砆渤紇臫┪はτ锚ㄆτ眏
              瞒秨

          2.畕差い笿瑿縬ぱパǐ畕ê柑畕
            τ佩稺甡┤τ瑿縬硈Γō v24-27
            〈差いΤㄇйセ暗差瞒─砛╢
                            ╢ㄢκ絏
            〈ぱ霉皑р丁だ礢びだ硂柑
                          莱赣琌ノ霉皑衡猭丁睲贬せ翴
                          ぇ丁
            〈碍┣钵紇钩ぷㄤ弘艶籔碍┣瞷
            〈琌иぃ璶┤硂琌иノ迭蛤侣瑿㎝地嘿
                                I am摸
            》皐癸畕粇穦瑿縬は莱琌硈Γ癸弧τ獶ミジ砫
              

          3.┘眔辨瑿縬琵パǐ瑿縬ê柑瑿縬τ┘眔甡
            ┤碞璶℉τ砆瑿縬┰砆瑿縬砫獺好碽
            v28-31
            〈狦琌ゅ钡琂礛琌種
            〈璶瑿縬ê柑耕йセ绰瑿縬ê柑
            〈ǎ亩琌ǎ
            〈盢璶℉亩琌秨﹍℉
            〈好碽亩琌だ種琌р癸盡猔獺ヴだ床奔
                        
            》癸┘眔ア獺み瑿縬は莱琌话候も┰礛毙
              癡и癸êㄇゑ耕硁畓砰琌ノぐ或み篈ㄓ癸㎡
              琌Τì镑砰教
            》и癸獺み㎡琌镑盡猔璓綼︽筁繧吏
              挂临琌繧吏挂碞獺ぃ筁

          4.瑿縬差碞氨ゎ差常瑿縬粄﹚琌ㄠ
            v32-33

    獀ェ蓟扒よ痜彻34-36竊
          〕皑褐せ彻53-56竊
          1.瑿縬㎝畕寸ェ蓟扒渤粄瑿縬碞р㏄瞅痜盿瑿
            縬ê柑 v34-45
            〈ェ蓟扒璝獶﹁娩秈狠ê遏キせそń
                            ぃìそń糴碞琌赣キいカ马

           2.―瑿縬痜篘瑿縬︾籲虮篘碞砆洛v36
             〈虮礢び╧砊┏娩虮硂贺砊Τ
                         兵虮ㄢ兵玡ㄢ兵パ屡フ絬麓Θ硂贺
                         虮ノㄓ矗眶皌拦宽︽瑿㎝地ち㏑
                         チ计癘き彻3738竊ビ㏑癘彻12竊
             〈过┏铂隆種
             》硂柑獺璶篘瑿縬︾狝娩痜碞穦﹀簗包
               螺肚筂讽τ瑿縬築磏獀┮Τ痜

  阶间瞓拜肈き彻1-20竊
      〕皑褐彻1-23竊
    Τ猭辽㎝ゅパ瑿隔蓟ㄓǎ瑿縬借好瑿縬畕ぃ瑍もデ肚参
          v1-2
          〈猭辽竡琌だ瞒讽猭辽计Τせ
                          床俱ぺ扒吹㈱琌穦绑柑毙畍
                          みヘい﹙毙发家㏑琌猭臔矫菏
                          恨タ絋宽︽猭粄肚参癸猭
                          秆睦㎝砏兵ㄣΤ龟借㎝竧竒单舦
          〈ゅ弄秆睦毙旧猭场だゅ常琌猭辽
                      はぇ玥ぃ﹚
          〈框肚琌瓃肚参硂贺瓃肚参琌癸集﹁猭
                      贺繷秆睦﹁じ材ソΤр硂ㄇ瓃肚参絪胯
                      ΘμボMishna癸猭辽τē硂ㄇ瓃肚
                      参蛤集﹁猭讽
          》瘤礛癬ㄓ猭辽琌砫畕岿粇龟悔琌砫瑿縬ゲ斗
            畕稱㎝︽岿抡璽砫
          》逗玡瑍も莱赣琌ンぃ岿琌薄琌硂ㄇ猭辽ㄤ龟闽猔ぃ琌睲
            间籔矫ネㄆ薄τ琌闽猔﹙毙搂祸拜肈и穦ぃ穦盽盽炒
            硂贺癵い籈穦搂祸秤筁籈穦Μ矛窽搂
            祸秤筁端礹み

    瑿縬は拜癸もぐ或肚参デ粅㏑У穛ダぇㄒ靡
          v3-6
          》硂柑瑿縬羭ㄒ琌弧讽ㄠ蛤ダ弧и莱赣倒緄竒膍
            倒猭辽籔ゅ碞粄硂ㄠ倒ダ緄竒ぃ暗玌
            ノ硚τ硂粆ēぃはㄠ碞ぃ莱赣緄ダ
          》ㄤ龟猭辽绊硂肚参ぃ琌⊿Τ竧竒沮ㄌ酚侣チ计
            癘彻1-2竊瑿㎝地祇粆┪砛腀琌ぃは琌У穛ダ琌
            粅材き粅ㄢ琿竧竒琿纔莱赣琌睲贰硂弧虫
            虫耞彻竡耝竧竒㏑璶宽ぃ﹚碞琌粅㏑
            罙秆竧竒種竡略稸瞶о拒琌Θ剪膀服畕莱Τ
            ︽猔種琌ㄓ┰ゑ兵ㄒす砛У穛ダ絫珿膍
            倒粆ēぃ琌瑿縬ē阶紇臫

    瑿縬ノ辽ㄈ杠ㄓ砫癸もノ糒瓸碙穛р㎎讽笵瞶毙
          癡ㄏ琌穛琌狿礛 v7-9
          〈瑿縬┮まノ竒ゅ琌亩セ辽ㄈ彻13竊
          》р㎎讽Θ痷瞶毙旧旧璓琌狿礛и琌ぃ琌
            Τ硂贺诀┏и┮獺琌痷瞶临琌㎎
            粄痷σ獺ヵ琌璶ンㄆ

    瑿縬璶渤フぃγ漏γ漏v10-11
          〈γ漏亩琌ㄏ....玌種琌ㄏ猤琕搂祸ぃ
                        间讽礛猤琕ぃ间碞琵ぃ耴倒τ瑿縬碞琌
                        硂種弧Τパずみ祇琵ぃ耴倒
                        

    き畕禗瑿縬猭辽ぃ骸種瑿縬猭瑿縬氮ヴ咎組烩組
           v12-14
          〈ぃ狝砆蔡砆獻デ砆綺佩癬は稰
                      
          〈贺侣竧竒р︹ゑ畴Θ贺从
          〈琌組泊烩隔亩琌琌組泊ぇぇ組泊翾旧倒
                                  組烩隔琌礢び毙┰ゑ粄碙禥
                                  繷晃
          》瑿縬癸耚珿デ琌ノヴ咎よΑㄓ癸Τㄇ琌
            硈瑿縬⊿Τ快猭э跑....

    せ瑿縬癸畕量秆毙癡パずみ祇γ漏逗ぃ瑍もぃ
          γ漏 v15-20

  き瑿縬üい琁︽螺き彻21-39竊
    瓄玭包ㄠ话碍き彻21-28竊
          〕皑褐彻24-30竊
          1.瑿縬崩霉﹁箉挂ず笿瓄玭包―瑿縬鸡姬
            ㄠ话碍 v21-22
            〈癶筁┕ǐ
            〈崩霉﹁箉娩妮堤ェ膀挂ず琌ü﹡
                              よ
            〈瓄玭包堤ェ膀琌瓄玭盖
            〈驰帝ゅ篈陪ボ包琌ぃ耞驰
            〈摆矫甝硂嘿㊣陪ボ包癸瑿縬Τ会瞏粄醚
                                    笵琌辣辽ㄈ
            〈砆碍亩琌跑てΘ碍笷讽┤猵

          2.瑿縬玱ヘ玡琌畉缓┕礢びê柑ぃㄠ绘メ
            倒胐瞶パ┶荡包璶― v23-26
            〈種琌琌產柑緄胐礢び
                      策篋嘿㊣ü獶礢び
            〈ゅ篈ボ包ぃ耞
            》礢び盽ゑ畴ü┮瑿縬硂柑琌璶刚喷包獺み
              珿種ノ┦ㄓ笷莉眔辣辽ㄈ┮界褐莱赣琌礢び
              τぃ琌ü琵ㄠ仇埂ぃㄠ绘メ倒
              仇Τ琌讽瑈︽课粂ē

          3.包奔窰错莱瑿縬眔瑿縬嘿苂洛
            獀ㄠ v27-28
            〈窰错ㄠ琌绘窰
            》瑿縬氮把酚皑び褐き彻21竊碞ゑ耕甧罙秆瑿縬
              琌璶癸礢び肚褐瑿縬┶荡ヘ玡ぃ琌ㄏ㏑絛瞅
              ü叫―包種瑿縬弧猭笷ㄏ琌ゑ
              耕Ω璶胐Τㄉ逞緇ㄥ舦τ陪礛粄惠璶
              瑿縬逞緇ㄥ碞秆∕拜肈
            》ゑ癬礢び硂包陪礛琌ゑ耕⊿Τ诀穦钡牟醚籔祸Α
              硂包癸瑿縬粄醚环ゑêㄇΤ醚ゅ临非絋獺み籔
              瑻秤筁ê―ッネ礢びぶ﹛妓ゑ癬砛弄
              来硂ㄇ秆竒戈иΤ诀穦钡牟醚籔祸Α琌и
              琌镑Τì镑獺み籔瑻獺ゲ礛ぃ琌祑み簔
              τヴ薄猵候候ъ

    瑿縬洛獀砛üき彻29-31竊
          1.瑿縬ㄓ綼娩Г砛盿妓痜ㄓт瑿縬
            瑿縬碞洛獀硂ㄇ痜 v29-30
            〈竲玡Τ篖種ボ硂ㄇ笆讽
                              玃

          2.渤瑿縬洛獀螺碞佩琌耴篴模倒︹ v31
            》硂柑琌狥─Τ砛獶礢び﹡パ硂柑竒ゅ癬ㄓ
              瑿縬洛獀琌ü

    倒埂き彻32-39竊
          〕皑褐彻1-10竊
          1.瑿縬畕笷癸渤鸡姬渤蛤帝瑿縬竒ぱτ
             v32
            〈荷ぇ種
            》瑿縬ぃ虫虫闽み弘┪艶活闽みō砰惠璶硂琌矗眶
              иぐ或и┽阑秆厩摸稱び筁猔種ㄆ
              и琌砰穦瑿縬ぃ腀種戴紏杠粂緅み薄
              и艶活暗ぃぶㄆиō砰惠―盾и
              穦そ竡盾

          2.畕ぃ镑ㄓ莱瑿縬τ瑿縬璶计衡局Τ
            v33-34

          3.瑿縬㎎渤Г兰秨患倒畕患倒渤渤埃包
            计Τ常埂τΤぃぶ逞緇 v35-38
            〈陪ボ硂丁琌甃ぱ﹗竒琝爱倒き
                        埂琌琄﹗┮琌玡
            〈胆膞ㄏ畕︽肚彻25竊癘更い硂贺膞
                        眔杆
            》瑿縬笼埂獶礢び猵蛤笼埂き礢び猵摸常
              琌ノ產ōㄓ谅だ陪ボ瑿縬獶縒玴礢び
            》砛碞琌尺舧硂柑暗ゅ彻弧㎝き琌ㄆ螺ぃ
              癘更单单р皑び㎝皑弧钩猜矹┪み腇妓膀セ
              硂柑癘更籔き埂癘更Τ讽畉钵狦и碙
              罙秆琌璶糶セ璶倒毙穦ぃЙ虫钡硂碞琌ㄢ癬
              ぃ螺琌笼埂礢び琌笼埂ü

          4.瑿縬渤床差よ
            〈皑う翴ぃ冈

  せ瑿縬砫﹙毙烩砈せ彻1-12竊
    猭辽㎝蓟常赣ㄓ―螺 v1-4
          〕皑褐彻11-13竊
          1.猭辽㎝蓟常赣璶―瑿縬パぱ陪螺倒v1
            〈眖ぱ陪螺種琌тパぱτㄓ癘腹璶―瑿
                                  縬陪螺ㄓ┮暗琌
            》硂ㄇ阀粄瑿縬玡︽螺常ぃ衡ぱㄓ螺

          2.瑿縬粄パぱ格禜だ侩ぱ瞶莱だ侩硂
            螺 v2-3
            〈Τㄇ璶йセ⊿Τ硂琿杠
            〈獴忌
            》瑿縬賌賕穦だ侩ぱ格禜籔癘腹或穦ぃ硂ぱ
              癘腹㎡

          3.瑿縬粄Τ螺続讽 v4
            》瑿縬硂柑氮蛤彻38-40竊氮猭辽借高

    瑿縬璶畕ň称猭辽㎝蓟常赣毙癡 v5-12
          〕皑褐彻14-21竊
          1.璉春畕а癘盿绘 v5
            〈畕寸....亩琌畕┕....
            〈а盿绘礢びü籈﹡┕┕称鲁钡
                            牟ü搂祸ぃ间瞓

          2.瑿縬毙癡畕璶略稸ň称猭辽㎝蓟常赣幻畕玱粇硂
            毙癡蛤а癘盿绘Τ闽 v6-7
            〈某阶臛阶τゅ篈陪ボ琌ぃ耞臛阶
            》パа盿绘璉春罙秆讽畕俱み常砆⊿Τ盿
              绘旧璓ぃ间瞓稱鸟露璓俱み薄常
              翴⊿Τ猔種瑿縬毙癡琌闽稱

          3.瑿縬畕稱猭碞砫称畕獺み矗眶だ绘螺
            v8-10
            》瘤礛瑿縬腨糉砫称畕琌玱碻碻到护ノ妓ㄒ靡ㄓ琵畕
              稱癬瑿縬螺パ硂柑癘更き籔埂
              螺琌Τ讽畉钵┦τ獶ンㄆ薄

          4.瑿縬琌辨畕ň称猭辽㎝蓟常赣毙旧 v11-12
            〈惧眔ъフ種

  ┘眔粄瑿縬琌膀服せ彻13-20竊
      〕皑褐彻27-30竊隔褐彻18-21竊
    瑿縬赣蓟ㄈ堤ミゑ拜畕癸瑿縬ō猭 v13
          〈赣蓟ㄈ堤ミゑ辽よそń堵腟琌
                                ㄈIturea┎堤﹡ぇ
          》Τㄇ秆竒厩產猔種硂ㄆンセ褐い常Τ枷┦璶種竡
            硂ㄆンぇ瑿縬癸畕毙旧翴碞Τ┮э跑

    畕氮琁瑍揩ㄈ瑿μい v14
          》κ﹎渤弧セぃ種瑿縬材拜肈礚ì淮闽み
            莱赣琌材拜肈畕粄琌街

    瑿縬拜畕粄瑿縬ō┘眔氮膀服ッネㄠ
          v15-16
          〈弧и琌街ゅ眏秸硂
          〈膀服镁ゅ膀服ㄓゅ辣辽ㄈ種琌
                      籌侣步璶ノㄓ
                      嘿㊣璶畉ㄓ珸毕κ﹎程沧そ竡㎝キ参獀瓣
                      
          〈琌膀服琌ッネㄠゅ膀服ッネ
                                          ㄠ镁ゅ玡常Τ玜迭陪
                                          ボ┘眔┮璶笷碞琌ê辣辽ㄈ
                                          

    瑿縬﹚┘眔琌Τ褐癸瑿縬粄琌ぱボ v17
          〈ぺ琌镁ゅ癸ㄈ孽ゅ亩種琌ぇ

    き毙穦盢硑結ホ秖ぃ╄咀毙穦瑿縬璶盢ぱ瓣
          芲巴倒┘眔琵┘眔ミ毙穦 v18-19
          〈и临禗и禗ョぱボ┘眔瑿縬琌膀服
                            瑿縬璶ボ┘眔ㄆ薄
          〈毙穦ゅカチ栋穦┪︹穦渤亩セ
                      い砆ノㄓ讽チ竤砰種竡
          〈и璶ри毙穦硑硂結ホ亩琌硂結ホи璶硑
                                              и毙穦
          〈結ホ琌エ━纠┪結ホゅぇ玡Τボ甧迭籔玜迭
                      笷硂結ホ琌琘疭結ホ
          〈┘眔エ結ホ┮だ吊ㄓ耕场
          〈┘眔籔結ホ镁ゅ硂ㄢΤ讽闽硈τ瑿縬讽
                                ㄏノ玱ぃ琌镁ゅτ琌ㄈ孽ゅ玥硂ㄢぇ
                                闽硈碞ぃ睲贰
          〈潮丁┮よ讽礢び粄潮丁だ贾堕
                       ㄈ┰╱胔柑㎝夯猋灌éㄢ场
          〈潮丁舦琡亩琌潮丁侣籔Ω竒い潮丁
                            碞单琌
          〈秤筁秖╄咀
          〈竔竕┰ゑノ粂い琌窽ゎ種
          〈睦┰ゑノ粂い琌す砛種
          〈ぱ竔竕籔睦ゅ琌ノ贺疭盢ㄓЧΘΑ笆迭ㄓ笷
                              硂ㄢ笆ョボ┘眔瞷竔竕竒盢
                              ㄓ砆竔竕硂贺疭篈ノ猭琌笷┘眔
                              竔竕籔睦琌ㄌ沮み種ㄓ磅︽τ竔
                              竕籔睦窽ゎ籔す砛琌毙穦いミ種
                              
          》彻18竊い瑿縬р竔竕睦舦琡界倒ㄤㄏ畕
          》瘤Τ某ぃ筁и狦碙ゅ程種竡临琌璶┯粄瑿縬
            结ぉ┘眔疭ㄓミ毙穦い琌よи莱赣猔種硂
            舦琡ㄓ方琌┘眔粄瑿縬琌膀服τ┘眔窽ゎ┪
            す砛ゲ斗ㄌ沮み種τ獶∕﹚硂妓ㄓ
            粄﹚瑿縬琌膀服琌镑瞶秆み種τ続讽肚笷す砛籔窽ゎ
            闽龄妓舦琡倒ㄤㄏ畕

    せ瑿縬篷㎎畕ぃ簗膀服ō v20

╤瑿縬籔畕酵杠籔疭竒菌せ彻21竊彻27竊
  瑿縬材Ω箇ē螟せ彻21-23竊
      〕皑褐彻31-33竊隔褐彻22竊
    瑿縬秨﹍ボ畕璶瑿隔蓟璚砆炳材ぱ確 v21
          〈抛ボ秨﹍τΤ眏秸種
          〈ρ步ゅ讽らそ穦贺Θρ琌チ丁
                                    紈蔼辨烩砈

    ┘眔┰瑿縬腢瑿縬ぃ v22
          〈┰帝┰
          〈腢腨德牡ジ砫ぇ種蛤皑褐癘更ノ琌妓
                    泊
          〈窾ぃ種琌ㄥ鸡姬ㄓ跑Θ腀ㄥ
                            羬┘眔種琌腀ㄥ羬ㄏ
                            ぃ綝硂ち

    ┘眔砆瑿縬砫称蓟┘眔砰禟種 v23
          〈锣筁ㄓボ瑿縬锣瞒┘眔锣ㄤ畕
          〈琌蔡и竲亩琌琌и蔡竲ホ蛤┘眔ホ繷
                              種Τ闽
          〈砰禟├稱
          》┘眔癸瑿縬確⊿Τは莱τゑ耕瑿縬盢
            硂琌讽礢び临ゑ耕礚猭钡さ確芠├τゑ
            耕钡ソら確芠├┮┘眔讽睲捶瞶秆碞琌瑿縬
            獺
          》瑿縬砫┘眔蓟ス莱赣琌ㄤ矗種ǎ蛤蓟スま护瑿縬ぃ璶
            ノ璚㎝蠢よΑ龟瞷辣辽ㄈ種瓜ぃ垦τ┮綝瑿縬腨
            糉砫

  畕基籔Μ矛 v24-28せ彻24-28竊
      〕皑褐彻34-38竊隔褐彻23-27竊
    瑿縬禗畕璶蛤眖碞ゲ斗彼璉琜ㄓ蛤眖 v24
          〈彼deny himself (NIV version)パ皑びせ彻24竊
            彼(533,aparneomai):┶荡﹚穝いㄏノ┘眔Ω
                                   粄瑿縬ㄏ玡ゲぃ粄
            (1438,heautou):ノ材嘿虫计㎝狡计琌ボ弧杠
                                  ㎝︽笆
            彼┦┶荡ぱ礛―ネ磷繧
             惠―彼いみ阀├筁рネ㏑材瞷玥р
             瓣耚材τ彼㏑
          〈璉癬ゅ篈Τミㄨ璉癬種
          〈璉癬琜皏琜琌霉皑デゲ斗克璉璽
                            琜绢假┕初讽钮ㄓ種繦
                            Τ彼┦㏑非称璚--рネ㏑
                            
          》ㄌ酚ゅㄓ彼⊿Τ癬ㄓゑ耕岸秆睦碞琌繦非称碾
            ネ㏑種

    硄玥碞琌璶毕ネ㏑碞赤奔ッネ㏑瑿縬赤奔
          ネ㏑碞ゲ毕ッネ㏑ v25
          〈ネ㏑ゅ秆睦Θ艶活┪ネ㏑ゅ絪腹琌5590
                      

    ッネ㏑琌程璶ㄏ寥眔アネ㏑⊿Τ種竡
         v26
         》瘤礛朝瓃蛤繦瑿縬エ基瑿縬临琌ぃ璸ネ㏑基蛤繦
           琌ン眔ㄆ薄

    瑿縬羬璶琁︽糵钮渤いΤ璶瓣羬v27-28
          〈羬瓣柑祅跑钩ㄆ薄币旧セNIV
                                  秆睦瑿縬確きΟ竊竧
                                  艶羬瑿隔蓟砆反
          》瑿縬硂柑朝畕眔ネ㏑基ㄓ蛤繦瑿縬璉瞶パ琌瑿
            縬琌糵盢璶ㄌ酚︽琁︽糵τ硂糵盢∕﹚ッネ┪ッ

   瑿縬祅跑钩彻1-9竊
       〕皑褐彻2-10竊隔褐彻28-36竊
     丁箇ē螟ぇせぱ翴蔼蛤繦┘眔懂揩
           v1
           〈筁せぱ隔褐琌Τぱ瘤礛讽癘更丁ぃ琌
             弘絋и阀瞦硂琌材ぱ
           〈穞穞縒
           〈┘眔揩懂瑿縬洛獀掭緗ㄠ隔褐彻51竊程
             Ω﹁皑ェ堕皑彻33竊常盿帝硂畕陪
             ボ硂ㄏ畕籔ㄤぃ
           〈跑钩琌堵耕钡赣蓟懂堤ミゑτ耕蔼禬筁
             ㄢκそへ把σ皑彻竊Τ弧琌
             μ蔼ㄢκそへ

     瑿縬畕玡跑钩Τ集﹁ㄈ陪瞷蛤瑿縬弧杠v2-3
           〈钩ゅ琌ㄆずセ借τ獶家妓
           〈┛礛ゅ亩琌
           〈集﹁ㄈ侣猭箋㎝戮ㄆ
           》ゑ耕┣琌畕或笵讽瞷琌集﹁㎝ㄈㄢ
             琌钮酵阶ず甧┪琌瑿縬ㄆ弧

     ┘眔癸瑿縬弧璶瑿縬㎝ㄢ穎畒醋 v4
           〈醋ゅ礢び醋竊ノ攫狵穎ㄓ既醋
           》ㄓ┘眔ぃ笵莱赣弧ぐ或玱临琌瞯祇ē

     ΤΨ冻眒ㄓΤ羘パ冻眒いㄓ弧硂琌и稲и┮尺
           璶钮 v5
           〈侣祇冻眒琌癘腹ǎ甁の癘彻34竊
             彻10-11竊

     き畕は莱琌伐ㄤ甡┤τ瑿縬ㄓ饥畕τちア瑿
           縬 v6-8
           》畕阀睲捶罙秆祇ē┮甡┤瑿縬
             ㄓ饥ゎτ瑿縬碙禥┰ゑōご礛克盞ノ砰
             笆ㄓ饥畕琵谋放纳

     せ瑿縬㎎畕ぃ祅跑钩ㄆ薄 v9
           》硂莱赣琌陪磷辣辽ㄈ╣荐惫琁

   闽ㄈ癚阶彻10-13竊
       〕皑褐彻10-13竊
     畕拜瑿縬闽ㄈ莱赣ㄓㄆ v10
           〈硂拜肈蛤嚎┰膀彻5竊癘更Τ闽

     瑿縬氮ㄈ竒ㄓ玱ぃ粄醚τヴ種ㄈ畕
           琌罙秆瑿縬粄琁瑍揩琌ㄈ v11-13
           》弧癬ㄓ硂衡琌Ω瑿縬箇ē盢甡癘更琌度Τ畕钮
             ǎ

  き瑿縬洛獀砆碍彻14-21竊
      〕皑褐彻14-29竊隔褐彻37-43竊
    ㄓ―瑿縬洛獀甡碰韜痜朝畕ぃ洛獀v15-16
          〈各ゅ獶各種τ琌辆―瞷τ
                      
          〈碰韜痜ゅ琌る獹痜硂琌硂贺痜祇蛤
                          る獹秅戳┦Τ闽

    瑿縬稰鼓硂ぃ獺抡ジ砫碍洛獀 v17-18
          〈抡пΡ毖胊種琌珿種瞒秨痷瞶

    畕拜瑿縬ぃ话碍瑿縬氮畕獺弧硂摸
          碍ゲ斗毛话ㄓ v19-21
          〈и或ぃ话ê碍㎡ゅ琌眏秸и
          〈獺み亩琌獺
          〈獺碭⊿Τ種獺琌皑び疭ノ迭種竡莱
                      赣琌钡ぃ獺τ獶痷龟稬獺み
          〈皑褐彻28-29竊: 瑿縬秈畕碞穞穞拜弧:и
            或ぃ话㎡瑿縬弧:獶ノ毛硂摸碍羆ぃ
            ㄓ
            畕陪礛р┮界倒讽Θ瞶┮讽礛⊿Τ毛а
            硂贺ぃ琌琌瑿縬┮界
          〈耕綼йセい常菠21竊硂琿ゅ陪礛琌ㄓΤ把σ皑褐
            ゑ耕边戳皑褐窽硂阀琌讽
            砛粄窽Τ疭挡狦
          》垫贺琌讽粄﹚程贺τ琌みヘい粄ミぃ
            虏虫弧狦Τ獺みр讽癸硂妓ㄏ璶簿
            讽礛簿ゲ﹚琌み種⊿Τ拜肈τ簿秖ぃ琌
            ㄓ獺みτ琌秖硓筁獺み裹陪ㄓ
          》瑿縬р话碍舦琡界倒畕莱赣琌龟策︽笆いτ畕陪礛
            粇秆舦琡ㄓ方р龟策讽Θ薄猵
          》и痷獺琌盾痷獺暗禬禫摸秖ㄆ薄盾
            竧竒弧Τ礚硂妓獺穦紇臫螺琌龟瞷....獺み礚┮孔
            ΤΤ礚ぇだ

  せ瑿縬材Ω箇ē螟彻22-23竊
      〕皑褐彻30-32竊隔褐彻43-45竊
      》畕紐稵陪阀笵瑿縬螟種竡

  竧返祙ㄆン彻24-27竊
    翴瓄κ笰ㄆパΜ竧返祙ㄓǎ┘眔拜瑿縬琌祙 v24
          〈祙礢び竧返祙计ヘ扒┪ㄢ遏镁刽–
                      烦礢び╧常ゲ斗硂祙ぃ筁竧返祙蛤現┎
                      祙Μぃ竧返祙ぃ琌獶盽眏┦竧返祙筄禫
                      竊克竧返煤┪ㄆ玡煤ユぺ扒吹㈱竧返
                      祙琌筄禫竊玡る秨﹍煤ユ﹁じ竧返砆反ぇ
                      霉皑砏﹚竧返祙э倒霉皑紂
          〈ネぃ祙或ゅ琌箇戳﹚
                                      滦
          》瑿縬籔畕硂琌┘眔產柑

    ┘眔氮τ瑿縬琌ㄠ┮瞶莱ぃゲ祙ぃ筁
          ┤蔡Μ祙碞︽螺ㄓ煤ユ祙 v25-27
          〈闽祙砯璸祙贺祙
          〈祙繷璸祙祙
          〈ㄠゅ琌狡计種莱赣琌珹瑿縬籔畕
          〈敞辰亩琌メ筥
          》瑿縬⊿Τ笵瞶璶竧返祙琌矪临琌и琌
            腀種渤矪碾ㄇ莱Τ舦痲

珺ぱ瓣チが闽玒彻1-35竊
  基彻1-14竊
    ぱ瓣い街琌程 v1-5
          〕皑褐彻33-37竊隔褐彻46-48竊
          1.畕高拜瑿縬ぱ瓣い街程 v1
            〈ぱ瓣柑街琌程ゅ琌╯澈ぱ瓣柑街琌程┪ê或
                                    ぱ瓣柑街琌程

          2.瑿縬氮ぃэ跑Θ妓Α碞ぃ秈ぱ瓣稬
            ぱ瓣碞琌程 v2-4
            〈锣琌э跑よ㎝︽τ獶ǐ隔セ笆迭
                        琌砆笆Αボ琌砆э跑τ獶э跑
            〈跑Θ妓Αゅ琌跑Θ钩硂杠讽
                                    畕┮烩種竡琌璶跑Θ钩
                                    妓间辆Τ琌钩
                                    妓稬種竡碞琌斌
                                    癸磅帝籔ヌ腀跑Θ稬
            〈耞ぃ眔琌眏疨﹚迭種蛤セぃ
            》狦硂柑琌┘眔產硂琌┘眔ぃ
                          筁硂癸俱毙癡種竡⊿Τぐ或紇臫讽
                          稬
            》硂柑種竡莱赣琌璶畕斌み篈τ腀ê程稬
              ノ稬钩硂ㄓ嘿畕

          3.钡獺瑿縬碞琌钡瑿縬 v5
            〈ии膀
            〈钩硂琌ゅ秈ぱ瓣腀種钩妓稬
                                碞琌痷タ膀服畕種

    ㄏ獺畕禴腨┦ v6-9
          〕皑褐彻42-48竊隔褐彻1-2竊
          1.琵獺瑿縬禴临ぃ℉い v6
            〈ゅ籔玡ぃぃ筁莱赣琌玡钩
                        獺畕種竡
            〈縤ホパ苆崩锣糷縤ホ

          2.蔡ㄆ瘤礛螟琌蔡Τ鹤 v7

          3.蔡Τ鹤莱赣ぃ璸基斌荡硁畓 v8-9

    璶碙獺畕 v10-14
          1.ぃ淮獺ㄏ盽ぱ玡 v10-11
            〈材11竊ゑ耕йセ⊿Τ瞷
            〈ㄏ礢び獺–チ壁Τㄤ臔ぱㄏ币ボ魁
                              毙穦Τぱㄏ
            》硂柑瑿縬琌–獺畕常Τぱㄏ玡繦㏑单腊
              獺畕

          2.瑿縬アοゑ畴ㄓ磞瓃ぱ荷ㄓ玂臔獺瑿縬v12-14
            》アοゑ畴瞷隔褐き彻3-7竊種竡ぃ隔
              褐琌辨竜эτ矪琌辨獺畕ぃ
              ǐ癵琌瑿縬ノ妓ゑ畴ㄢぃ初春いㄓ磞瓃ぃ
              ㄆ薄

  矪瞶デ岿彻15-35竊
    岿粇˙艼 v15-20
          1.デ竜╬岿 v15
            〈璝眔竜ゑ耕йセ璝デ竜
            》╬岿粇莱赣琌矪瞶デ竜材˙и硄盽穦甧г
              竜г礚г碞钡癸喘硂柑毙癡龟眔и
              σ

          2.狦ぃ钮╬腢тㄢ腢 v16
            〈璶咎ㄢ....﹚非まビ㏑癘彻15竊

          3.ぃ钮ぶ计腢碞パ毙穦毙穦腢粅ョ礚ê碞讽琌
            ぃ粄醚ㄓ癸 v17
            〈毙穦硂柑毙穦莱赣琌よ绑穦
            〈ü㎝祙種竡莱赣琌瓣ぇ
            》毙穦腢琌俱程蔼畃ヘ玡иぶ
              毙穦腢瞷硂┏琌或ㄆ㎡穦ぃ穦и常び尺舧讽
              

          4.獺畕竔竕ぱ璶竔竕睦ぱ璶睦
            ぱ璶Θ碞獺畕み種掉讽Τㄢ籈穦
            瑿縬碞い丁 v18-20
            〈龟ゅ碞琌ノㄓま綠
            〈竔竕....睦蛤玡ゅ┘眔┮烩舦琡莱赣琌帝
                                ︽笆癸デ竜ぇ﹚τē
            〈み種ゅ琌羘が種種
            〈―或ㄆ猭禗砠┪掉ㄆ
            〈み種―或ㄆ陆亩癸ぇ毛ヴ糵
                                      ンが種
            》20竊睲捶矗ㄑ粄ㄢ獺畕掉舦瞶パ瑿縬籔獺畕
              
            》砛莱ノ1819竊⊿Τσ納ゅ琌瞣疉デ竜
              糵拜肈τ粇莱ノ┮Τ初ぇ硂琌粇穦
              膀セ硂柑琌ノㄓ┯粄膀服畕掉舦蛤侣糵﹛妓舦
              蛤糵﹛и赣玦毛ぇずㄓタ岿
              アゲ璶矪瞶

    那㎝沮 v21-35
          1.┘眔高拜莱赣那眔竜碭ΩΩ琌ì镑 v21
            》礢び策篋琌ぃ禬筁Ωτ礢び┰ゑ癚阶い硄盽粄
              Ω琌那程蔼Ω计┮┘眔阀Ω琌獶盽ì镑
              

          2.瑿縬氮滦ぃ琌Ωτ琌Ω v22
            〈Ω陆亩Ω┪Ωぃ筁
                              種竡莱赣琌钡礚Ω種
                              硂柑瑿縬琌紇甮承癘彻竊い┰
                              沉嘿璝炳赣留綝厨炳┰沉ゲ綝厨
                              р礚荷厨確み篈传Θ礚荷那み篈
                              矪陆亩Ω穦ゑ耕Т讽

          3.瑿縬ノ籔共衡眀ゑ畴ㄓ磞瓃璶礚那 v23-35
            (1)Τ共ろ窾ㄢ蝗瞶莱芥奔ちㄓ睲纕共―
               薄ぇ共杜叭 v23-27
               〈窾蝗亩琌窾硈眔琌讽κ
                                 せ戈せ窾窥蝗
               》硂计胑阀產常芥ッ环礚猭临睲讽ィ刘郴
                 硈眔常だぇ硈眔絵硂计
                 睲捶笷и癸莲璽琌иッ环礚猭睲纕

            (2)共玱ょょ璸耕ろ杜叭叭璶發┏ v28-30
               〈ㄢ蝗κ窥眔蝗琌κぱ戈

            (3)笵借拜共ぃ鸡︸鸡共妓琌發
               癚杜叭 v31-34
               〈禗冈灿秆睦種
               〈磝硂ㄇ戮砫琌癸デ琁璚┮硂共ㄓ
                             猵ゑ菏╟临罺縷ㄇ

            (4)挡阶狦獺畕ぃ眖み柑那ぱ璶Μ那v35
               》那セぃ琌ン甧ㄆ薄硂柑籔毛ゅい常疭矗那
                 瞶莱琌眔毕竤砰ネ㏑瞷狦иぃ痷龟笵妓
                 那ии阀礚猭痷み那眔竜и狦и
                 痷笵癸иㄥ临ぃ那杠ê阀痷
                 Τ瑿縬ゑ畴い共┮︽ぇ抡

珺滁┕瑿隔蓟硚い彻1竊彻34竊
  瑿縬阶盉籔瞒盉彻1-12竊
    瑿縬瞒秨猠砛蛤繦︽獀痜螺v1-2
          〕皑褐彻1竊
          》硂柑笷皑び褐┮癘更材絞量笵挡
          》猠讽瑿隔蓟筁竊穦磷秨蓟嚎ㄈ
                          パ猠狥娩露笵筁

    猭辽ヰヾ杠肈ㄓ刚贝瑿縬 v3
          〕皑褐彻2竊
          〈刚贝碿種稱ま护デ竜
          》讽癸瞒盉Τㄢ猭
            (1)(Hillel)ヴ薄猵ヰヾ珹ヾ縉礘
                               逗硂贺稬ぃì笵瞶パ
            (2)‵禦(Shammai)ゑ耕玂瞉睹ヰヾ瞶パ
          》猭辽稱琵瑿縬弧寄癸杠皑褐せ彻17-29竊
            琁瑍揩砫盉拜肈旧璓炳ōぇ鹤

    瑿縬癬硑み種ㄓ氮ぇ璶ぃヰヾ v4-6
          〕皑褐彻6-9竊
          〈硈砆翲
          〈皌ゅ迭陪ボ硂琌盉τ獶ひヾㄢ

    猭辽ノ集﹁ぇヰヾ砏﹚ㄓ借拜瑿縬 v7
          〈ヰ猭砃粂矪瞶Τ闽斌癸琘ぇ舦ㄆ﹜
          〈ヰ種琌矪讽靡ン┪獺ンノ
          〈ヰ瞒盉靡讽ゲ斗パ╧よ糶倒よら
                        ╧よㄓ耑よネ┪らよ砆粇粄瞉包
                        砆ヰよ碞莉眔琘祘玂臔

    き瑿縬笷集﹁琌︹み祑蹦ノ硂贺筁寸快猭み種
          獶璝ぃ琌瞉睹絫珿ヰヾ谤┪谤砆ヰ包常琌デ
          瞉 v8-9
          〕皑褐彻3-511-12竊
          〈み祑み柑祑箈眏к┶ぃ纯
                      玌ゅ膍い瞷穝竧竒籔亩セ竧竒常琌盽ノ
                      Τ叉爱狸種
          》硂柑瑿縬砛瞒盉琌贺馋ーТみ箈眏к
            ┶┮耕碿ㄓ磷耕碿┪硂贺﹚猭芠├
            眔и猔種籔厩策и盽盽常猭ヘ夹琌璶Ч磷デ竜
            
          》瑿縬р盉膀娄崩ō琌砞ミ盉┮ゲ斗稸癸
            

    せ畕蛤瑿縬╆ひヾ闽玒狦琌硂妓杠爱ぃ璶谤瑿縬睲贰
          獶常縒ō v10-12
          〈㎝ヾゅ琌㎝ヾ闽玒
          〈硂杠琌材竊い畕弧縒ō杠
          〈暴縒界倒街街抛烩ゅΤ暴縒界倒街
          》パㄓ絋琌Τ烩疭縒ō界縒ō獶常
          ?匡拒笵隔

  秈ぱ瓣彻13-26竊
    ぱ瓣柑碞钩妓 v13-15
          〕皑褐彻13-16竊隔褐彻15-17竊
          〈琵ヴパ
          》ぺ扒吹㈱ダ克硄盽策篋㏄烦р╆
            ┰ゑê柑钡┰ゑ褐硂柑┮癘魁薄碞琌硂贺玌ぇ
            т瑿縬ㄓ褐
          》ぱ瓣タ琌硂妓沮彻1-3竊猭瑿縬琌
                                      稬弧

    碔Τ獵ㄓ拜ッネ v16-26
          〕皑褐彻17-22竊隔褐彻18-23竊
          1.Τ碔Τぶㄓ拜瑿縬璶暗ぐ或到ㄆ眔ッネ v16
            〈ッネ種琌ㄓネ㏑眔ッネ種讽秈
                        ッネ
            》à淮皑び褐彻20竊)
               (1)碔Τ v22
               (2)Τ獺粄眖宽猭 v20
               (3)﹛隔褐彻18竊
             》淮Τ窥Τ笵紈籔獺﹛ぐ或临璶拜瑿縬闽ッネ
               ㄆ㎡陪礛⊿Τッネр搐τ芠├琌ㄥ紈竡
               粄暗琘ㄇ到ㄆ传ッネ

          2.瑿縬矗眶Τ琌到禗莱赣璶粅㏑
            眔ッネv17-19
            》瑿縬硂柑矗眶硂﹛Τ琌▆到琌璶矗ボ硂
              ㄤ龟⊿Τ玡Τ戈ㄌ苦到︽眔ッネ

          3.獵ボ竒宽瑿縬┮矗ㄓ粅㏑τ瑿縬秈˙璶跑芥
            ┮Τだ倒絘ㄓ蛤眖瑿縬 v20-21
            〈ぶゅ陪ボ硂琌闹パ2440烦┮陆亩獵
                          穦ゑ耕続ち
            〈ЧЧヘ夹
            〈璝腀種Чゅ陪ボ瑿縬粄硂痷タΤみ璶暗
                                    Ч
            》瑿縬竒矗眶ぶ埃⊿Τ琌▆到τ硂ぶ陪
              礛⊿Τ钮秈癸宽粅㏑临琌Τр搐
            》Τ届琌瑿縬粅い材场だ闽籔ぇ丁闽玒场だㄓ
              高拜ぶτ⊿Τ材场闽籔闽玒场だ
            》瑿縬矗璶―琌弧ンㄆョ跑芥癩玻㎝蛤繦瑿縬
              琌ンㄆ眔瑿縬笵硂拜肈┮瑿縬ご礛稲隔
              褐τ硂琵ぶ﹛螟τ癶璶―琌瑿縬稲硂龟
              眔и瞏
            》Τ秆竒粄硂琌瑿縬粅材粅ㄓσ喷ぶ斌癩碔
              р讽材挡狦ぶア毖硂弧猭会Τ笵瞶

          4.獵沧╯琌紐紐稵稵ǐ玻穨v22
            》陪礛硂辨ㄉΤッネ㎝癩碔τ發―ッネ種瓜
              ㄉッ癩碔瑿縬硂璶―碞陪硂ず痷タ薄猵
              
            》硂紐稵陪ボ礚猭ッネ㎝玻穨い丁о拒陪ボ
              ⊿Τ宽材粅

          5.瑿縬笷纃緈筁皐泊ゑ癩秈ぱ瓣甧畕癸瑿縬杠稰祡
            拜瑿縬硂妓街眔毕τ瑿縬ㄆ常
            v23-26
            〈纃緈筁皐泊琌讽瑈︽粂ボぃㄆ
                                  讽┰ゑ盽盽ノ禜筁皐泊ㄓ
                                  甧ぃㄆ
            〈皐泊碞琌皐ふτ獶材皐泊
                          秈
            》讽р癩碔讽Θ琌界褐┮瑿縬弧癩碔盢ゎ秈ぱ
              瓣畕砓钵琌瞶秆
            》ㄌ綼窥癩螟秈ぱ瓣琌璶牡ぷㄤ伦肝
              吏挂いΤ窥钩琌贺ゲ礛硂贺薄猵琌ぃ琌и穦砆
              癩碔┮まτ环瞒ぱ瓣㎡
            》畕芠├い粄碔Τ暗砛ㄆ薄常ゑ甧
              肚参礢び毙い癩碔琌界Τ癩碔琵ゑチ渤甧
              猭膍步┮狦硈碔常螟眔毕ê街Τ戈眔毕㎡パ
              硂柑и菠ぐ或粄礢びゑ耕掇穦寥窥
            》瑿縬р眔毕ユも柑翴褐痷客

  畕洁界籔ぱ瓣ㄥ彻27竊彻16竊
    畕洁界彻27-30竊
          〕皑褐彻28-31竊隔褐彻28-30竊
          1.┘眔高拜瑿縬畕竒篔┮Τ蛤繦瑿縬盢穦眔ぐ或洁界v27
            〈ゅ眏秸иョ┘眔瑿縬ボ暗癩┮ぃ
              暗琌ぃ琌莱赣Τ疭洁界

          2.瑿縬氮ㄏ畕璶Г腳畒蛤瑿縬糵︹や
             v28
            〈確砍セㄓ種竡琌ネネ琌辣辽ㄈま秈
                        穝ぱ穝穝竧竒い度矪籔矗彻5竊
                        いㄏノ
            〈糵参獀┪糵
            〈︹や琌贺壁︹┪妮艶︹
                                  眔毕

          3.弧瑿縬篔癩玻籔克薄璶眔κτ璶┯ッネv29
            〈κ程йセκΤㄇ玥
            》玡ゅいぶ﹛礚猭斌癩碔莉眔ッネτ瑿縬┯空镑瑿縬
              斌癩碔籔克薄盢Τッネ

          4.瑿縬牡畕Τㄇ玡盢璶盢璶玡
            》硂柑κ莱赣琌闽玒砛τ獶龟借莉
              眔癩碔籔克薄膀服畕瘤礛獺ヵ碾克薄玱莉眔
              ﹏ゝぇ薄ア┪┬玱局Τ┬㎝
              砛腀種だㄉ癩碔
            》砛玡盢璶....砛秆睦Θ瓣柑㎝
              Ω┕┕種ゑ耕﹜硂杠硂柑莱赣琌牡牡ê
              ㄇ腀種碾借玱藕镀眔璶み眔骸τは
              τ氨孩τ﹡
            》琿覆靛堕ゑ畴р硂柑玡種竡哪瓃フ瑿
              縬┘眔单癸ㄤ眔磃ぃ筁

    覆靛堕ゑ畴彻1-16竊
          1.ぱ瓣钩睲Ν侗秈覆靛堕籔量﹚ぱ戈窥蝗
             v1-2
            〈陪ボ硂琿竒ゅ籔玡癘更闽
            〈睲Νぱ獹

          2.侗ぃ丁だт秈覆靛堕 v3-7
            〈亩材讽Ν翴牧
            〈カカ马いァ約初硂琌讽禦芥初┮籔竨叫
                        祏戳よ
            〈盯帝礚獶胕床τ琌临⊿
                            Τт
            〈とタ材せ讽いと翴
            〈ビ材讽と翴
            〈ɑ材讽とき翴
            》讽诀穦ぃ砛常ㄌ苦祏戳箂ㄓ寥產放埂
              硂ㄇ盯碞琌êㄇ单ゴ箂

          3.边祇戈┮Τ常眔窥蝗 v8-10
            〈窥讽ぱ戈碞琌窥眔
                        硂戈衡琌伦玴霉皑ぱ戈碞琌窥
            》酚礢び猭ゼ癘彻13竊讽ぱ戈莱赣边
              祇倒ぃ╈筁边硄盽常琌ら辅碞琌边
              せ翴牧祇戈
            》Ν跌そキ秤筁鸡姬ㄤ龟硂ㄇ常琌妓
              –ぱ单诀穦ㄓ传產放埂倒诀穦籔瞶厨
              纕セㄓ碞琌贺ㄥ硂ㄇΝ⊿Τㄓ烩
              窥ョ產畑ぃ緅蔼砍は暗烩ぶτ
              ╆ㄤ龟и盽盽琌硂妓跌そキ秤筁辨
              筁斑夹非ぃ琌硂妓は琌骸鸡姬籔ㄥ

          4.丁碞甀侗琵丁祏籔Τ妓戈
            v11-12
            〈俱ぱ骋璚亩琌璉璽俱ぱ踞Τ璉璽璶
                            ヴ種

          5.侗氮ぃ莲璽量﹚基碞琌侗玴
            丁祏琌腀種琌舦螟笵侗ㄤ
            丁碞ぃ骸種 v13-15
            〈泊ゅ琌泊氟碿┪泊氟胊掇ぃ筁
                        矪琌耳Иぇ種
            》琌﹚τ㎝到氮滦ぱ倒窥戈
              セ琌瞶ぃ弧Τヴ莲璽よτ腀種暗ㄆ
              腊êㄇ絘硂琌舦и弧ぐ或㎡⊿Τ舦耳
              И硂ㄇ籜ㄥ

          6.挡阶碞琌璶玡玡璶 v16
            〈硂妓笷硂ゑ畴哪瓃玡盢璶種竡
            》砛秆竒常矗硂琿ゑ畴籔ゑ畴隔褐き彻11-
              32竊Τ钵ΡぇМ常矗セだ眔莱眔厨纕
              玱ぃ莱眔眔ㄥτ癬耳Иぇみ

  ぱ瓣柑磝舦籔狝ㄆ彻17-34竊
    材Ω箇ē螟 v17-19
          〕皑褐彻32-34竊隔褐彻31-33竊

    瑿縬ㄢ畕―蔼彻20-28竊
          〕皑褐彻35-45竊
          1.﹁びㄠダ克ㄢㄠㄓ瑿縬―Г瑿縬オ娩
            v20-21
            〈﹁びㄠダ克碞琌蓟霉μ琌瑿縬ダ克﹏
                                    ゝ
            〈ㄢㄠ碞琌懂籔揩
            〈娩オ娩娩畒琌璶τオ娩畒
                                  琌Ω碙禥竚
            》陪礛硂ㄢ畕琌瑿縬―ぱ瓣柑埃瑿縬ぇ程蔼

          2.瑿縬氮ぃ笵―ぐ或弧璶耻狹êㄢ畕┤
            ぃ┯êㄢ畕玱粄┯瑿縬秈˙﹚êㄢ畕
            沧╯璶蛤瑿縬妓璚玱临琌礚猭洁界畕ō竚ê琌ぱ
            舦琡 v22-23
            〈┮―ゅ琌笷―種
            》狹侣い琌褐贾┪琌璚螟籔籃τ硂柑
                      種琌璚螟籔籃莱赣碞琌琜
                      
            》硂ㄢ畕硂侥τи琌ぃ竒σゼ
              ㄓ絋璚

          3.硂ㄢ畕羭笆旧璓ㄤ畕磑 v24
            〈磑脖
            》パ硂磑は莱ㄤ畕偿みぃㄈ硂ㄢ畕

          4.瑿縬畕筁ㄓ毙癡畕い丁璶暗碞ゲ斗渤共
            タ瑿縬ㄓ琌璶ㄓ狝ㄆτぃ琌璶狝ㄆ v25-28
            〈亩琌参獀
            〈亩琌
            〈ノ蛤磅ㄆ琌
            〈奴基籞ゅ膍い盽ノㄓ潦禦ィ刘基窥禦禦ㄓ
                        碞睦ィ刘琵ィ刘パ
            》癸舦發―籔管琌–舱麓丁常穦祇ネㄆ薄膀服畕舱
              麓琌砰穦瑿縬┮弧烩砈ゲ斗渤共㎡膀服畕舱
              麓琌镑発瞒舦烩旧炒ɡ㎡

    洛獀組彻29-34竊
          〕皑褐彻46-52竊隔褐彻35-43竊
          1.翴瑿璉春Τ砛蛤繦瑿縬 v29
            》讽Τ穝侣ㄢ瑿硂ㄢ莱赣琌Г碞瑿㎝霉皑┮
              籠穝瑿ぇ丁隔

          2.àㄢ組Г隔钮ǎ瑿縬竒筁碞驰璶瑿縬鸡
            ㄏ渤砫称ぃ氨ゎ v30-31
             〈矫甝ゅ琌矫ㄠ硂琌辣辽ㄈ繷
                               晃

          3.瑿縬筁ㄓ高拜惠璶笷辨ǎ瑿縬碞
            洛獀ミㄨ蛤眖瑿縬 v32-34

珺禠螟秅玡戳彻1竊彻39竊
  瑿縬秈瑿隔蓟彻1竊彻11竊
      〕皑褐彻1-11竊隔褐彻28-38竊揩褐彻12-19竊
    翴瑿隔蓟猭ㄤ抉芕ê柑 v1
          〈猭ㄤ抉芕瑿隔蓟狥翴せそń種竡ゼ剪
                        礚狦ぇ產
          〈抉芕瑿隔蓟狥娩蔼κそへ
          》瑿縬阀琌秅ら秈瑿隔蓟

    瑿縬璶ㄢ畕瞣苆㎝苆緎筁ㄓ弧笿高拜莱矪瞶
          硂ンㄆ薄琌璶莱喷杠畕碞酚瑿縬㎎杠 v2-5
          〈苆緎ゅ琌獂ヴギ笆亩セ籔籞ゅ膍い
                      盽盽帝动皑緎┪苆緎
          〈璶ノ亩琌Τ惠璶
          〈璶ノゅ琌
          〈硂硄盽ノㄓ嘿㊣霉皑亩セいノㄓ陆亩
                    ㄓゅ
          〈璶ノ琌瑿縬嘿┪┪琌赣
                          苆緎硂贺秆睦安砞赣苆緎讽蛤瑿縬
                          癬
          〈êゲミ琵瞣ㄓΤㄢ贺秆睦琌秆睦璶ノ苆
                                      緎穦ミㄨр苆緎癳ㄓ
                                      贺秆睦êゲミㄨ癳苆緎硂柑
                                      矪秆睦ゑ耕
          〈莱喷杠材辽ㄈせ彻11竊ㄤ緇玥琌蓟瓄
                          ㄈ彻9竊硂杠莱赣琌皑び蝶粂τ獶
                          瑿縬ぇ
          》Τ皑び矗ㄢ繷苆琌ㄤ褐菠硂贺灿竊τ皑
            び冈灿癘更硂灿竊τㄤ褐矗苆緎琌⊿Τ砆肕筁
            瞣帝ダ苆︽獽季苆薄狐┪称ぃぇ惠琌讽Τ

    畕酚瑿縬杠瞣苆㎝苆緎ㄓр︾狝穎琵瑿縬肕渤
          р︾狝㎝攫狵綫隔蔼驰㎝床ê嘿箌瑿縬 v6-9
          〈︾狝琌︾
          〈渤ゅ伐竤渤
          〈㎝床êゅ琌瑿㎝地摆叫珸毕Τ叫―ミ珸毕
                        種ノ嘿箌粂礢び醋竊篋
                        р茨狵┪莫斧ㄓ娩揣籖娩㊣驰钢絞118絞
                        硂迭蛤㎝隔ㄈ妓ㄓΘ穛祸
                        Αい稰鼓粂
          〈ㄓ琌莱讽嘿箌ま钢絞κ絞26竊ㄓ種
                                        琌褐界倒ㄓ筁竊绰竧
                                        皑まノ竧竒籔ヘ玡侣
                                        竧竒ゅ菠Τ畉钵琵種竡跑Θ瑿
                                        縬琌莱讽嘿箌
          》ノ︾狝┪ㄓ攫狵綫隔琌ボ癸碙禥舧┪璓穛
            彻13竊い瑿め笿τ皑ゑ钡筁攫狵綫笿
            
          》瑿縬肕苆緎秈瑿隔蓟硂ンㄆ莱喷蓟瓄ㄈ彻9竊箇ē
            讽瓣Τ驹肕皑キ常琌肕苆瑿縬
            肕苆秈瑿隔蓟タ笷ㄤ辆㎝籔稯稲τ獶礢びみヘい現獀┦
            辣辽ㄈ羬ぱ篈墩

    瑿隔蓟瑿縬τ佩笆渤粄﹚瑿縬琌蓟扒
          v10-11
          〈佩笆セノㄓ綺琌砆綺笆砆磐┱
                      種

  瑿縬秈竧返彻12竊彻17竊
      》皑褐彻15-19竊隔褐彻45-49竊
    瑿縬秈竧返话禦芥籔传蝗窥砫硂ㄇ坝ㄏ竧返Θ
          搁痕 v12-13
          〈返耕綼йセい常⊿Τ返
          》沮皑び皑隔褐癘更瑿縬间瞓竧返琌祇ネ瑿縬砆
            皏琜玡计ら揩┮癘更琌Ω秆竒產ㄢ贺
            ぃ瞶阶τゑ耕粄揩癘更琌瑿縬肚笵戳
            Ω间瞓竧返Τ崩代皑褐彻22竊ㄆ琌瑿縬瑿
            隔蓟间瞓竧返挡狦
          》硂柑莱赣琌ü皘眖ㄓ绰竧ぃ獽拟盿步
            τ步﹚疭窥刽崩霉刽ㄓ煤竧返祙瞶パ琌霉
            皑砯刽Τ惩蓟┪ㄤ钩炼聀ㄑü穛
            よ碞跑Θ传窥刽㎝禦芥步初┮禦芥砯刽㎝步セō
            ⊿Τぐ或ぃ癸琌ぃ莱赣ü穛よ秈︽禦芥
            τ莱赣癶竧返讽┮膍步ゲ斗琌步钡礚摧痚
            膍步陪礛璶竧返㏄綝秨穨ゲ斗莉眔步す砛
            步パㄤい莉

    竧返い組縜ㄓ瑿縬玡瑿縬碞獀 v14
          》礢び肚猭窽ゎ組縜单摧毁竧返膍步ぃ筁璶
            ぃ拟盿まㄓぃ间乖нも蟐单秈ü皘硂
            Ω琌Τ竤組縜噶局τ

    步㎝ゅ癸瑿縬磑τ瑿縬竧竒杠莱穞ボ琌
          畉缓ㄓ v15-16
          〈ゅ╧
          〈硂柑ま竒ゅ琌亩セ钢絞彻2竊ゅい嘿箌琌瑿㎝
            地瑿縬穞ボ癸苂单癸瑿㎝地苂单р
            讽ㄓ

    瑿縬边盝瑿隔蓟ェ v17

  瑿縬〨禔礚狦彻18竊彻22竊
      〕皑褐彻12-14,20-21竊
    瑿縬▄緅ǎ隔Τ礚狦攫玱тぃ狦碞〨禔礚狦攫ッ
          ぃ挡狦礚狦攫ミㄨ琝爱 v18-19
          〈Ν贬眔硂丁琌睲Νせ翴玡琌
            硂ぱ莱赣琌琍戳
          》瑿隔蓟礚狦攫硄盽る秨﹍腑せる┮Τ
            腑骸ぇ秨﹍挡礚狦硂词攫琌ㄒ筄禫竊碞
            竒骸腑┮瑿縬穦Τт狦沽刚
          》р癸礚狦〨禔籔间瞓竧返癬琌瑿縬硓筁硂ㄇ
            羭笆癸讽礢び毙獺ヵ糵籔宠斌

    畕砓钵礚狦攫﹡礛ミㄨ琝爱 v20

    瑿縬ボ狦Τ獺みぃ好碽碞︽ㄆ v21-22
          〈硂畒瑿縬碞抉芕ㄓ讽ㄒ抉芕
                        ǎ瑿縬碞㎝ㄓ笷獺み秖
          〈簿硂琌讽┰ゑ策篋ㄏノゑ畴
          》21竊竒睲贰р瑿縬┰ゑΑ量笵翴睲贰翴琌
            毛莱讽Τ獺み莱讽癸Τ獺みτ獶璶Τ獺み碞
            璶蠢暗ヴㄆ薄

  闽瑿縬舦琡臛阶彻23竊彻27竊
      〕皑褐彻27-33竊隔褐彻1-8竊
    步㎝ρㄓ拜瑿縬舦琡ㄓ方 v23
          〈硂ㄇㄆ莱赣琌间瞓竧返ㄆ
          》硂拜肈種瓜陪狦瑿縬┯粄舦琡ㄓ硂ㄇ碞
            炼聀摸竜狦瑿縬弧舦琡ぃ琌ㄓê
            ミㄨ碞穦ア渤局拦

    瑿縬は拜揩瑍搂舦琡ㄓ方拜硂ㄇ﹙毙烩砈 v24-26
          》Τ砛粄瑿縬氮琌贺臛阶мォぃ筁瑿縬穞ボ帝
            渤┮㏄ê局Τぱㄓ舦琡琁瑍揩纯竒┯粄瑿縬舦琡琌ㄓ
            ぱ﹚琁瑍揩舦琡﹚瑿縬舦琡ㄓ方琌
          》パ硂ㄇ﹙毙烩砈氮いぃ翴發―痷港種琌贺
            甡闽玒σ痷琌鼓

    ﹙毙烩砈ぃ幢癸揩瑍搂ㄓ方拜肈瑿縬碞ぃ氮舦琡
          ㄓ方 v27
          》硂贺猵⊿Τぐ或氮はタ硂ㄇゴ﹚種ぃ钡痷
            σ納甡ぃ恨瑿縬弧ぐ或ぃ恨琁瑍揩琌ぐ或はタ硂
            ㄇみい氮常竒﹚

  きㄢㄠゑ畴彻28竊彻32竊
    瑿縬ㄠ弧ぃ钮㏑ㄓ玱宽︽㏑ㄠ弧钮㏑玱ぃ宽︽㏑
          ㄓ砫步籔ρぃ宽︽㏑ v28-31
          〈ぃйセいㄠ街琌┶荡钮眖街琌┯空ぃ钮眖
            糶猭ぃぃ筁硂ぃ紇臫硂琿竒ゅ┮璶笷種竡

    癸琁瑍揩は莱タ笷步籔ρぃ钮眖揩祙籔盄Р
          v32

  せ碿堕めゑ畴彻33竊彻46竊
      〕皑褐彻1-12竊隔褐彻9-19竊
    瑿縬ノ覆靛堕ゑ畴ㄓ磞瓃礢び璉癴籔糵璉春Τ贺
          覆靛堕竚祑砰砞称碞倒堕め┕瓣 v33
          〈溃皊讽琌パ結ホい溃皊ㄤい溃覆靛Θツ
          〈加辨娥
          》讽猠村瑈办籔ぃぶ蔼ü獶礢び局Τ
            盢バ倒笰贺Μ﹚秖笰瑿縬碞琌ノ硂讽
            產剪眡猵ㄓゑ畴

    癬堕共Μ狦挡狦共砆堕めゴ癲
          炳甡 v34-36
          》硂柑莱赣琌р匡チ┪痷瞶覆靛堕癠倒﹙毙烩砈堕め
            共匡チい丁ぃ筁桂Ω砆ゴ癲甡
            炳甡

    堕琌ㄠΜセ堕め穦碙穛挡狦はτ砆堕め
          ┮炳v37-39
          〈玻穨沮礢び猭遏狦⊿Τ多粄烩
                            碞穦砆礚穨ぇパヴ
                            粄烩程ΝΤ赣遏碞局Τ┮Τ舦

    挡狦堕ㄓ埃防堕め盢覆靛堕锣倒 v40-41

    き瑿縬ま竧竒ㄓ弧﹙毙烩砈┮メ斌ホ繷盢砆ミ瓣膀娄
          ﹙毙烩砈罙秆ゑ畴琌帝┮稱ъ瑿縬ぃ筁┤κ﹎碞
          既瞒秨 v42-46
          〈┬à繷遏ホ繷à辅∕﹚ㄢ娩竚エ膀ホ┪
                                鲤郴程い丁や嫉俱砰ホ遏
          〈ㄇйセい⊿Τ44竊
          〈ゑ畴ゅ琌狡计帝玡ㄢゑ畴ㄢㄠ蛤碿堕めゑ畴
          》材42竊ま钢絞κ絞22-23竊

  谤克産畊ゑ畴彻1竊彻14竊
      〕隔褐彻16-24竊ぃ筁Τ秆竒產粄硂ㄢ琿ぃ
    ぱ瓣钩耚砞谤克横畊ゴ祇共叫璾産ぃㄓv1-3
          〈横畊ゅ琌狡计硂琌盉横だΘ碭场だ盽盽笷
                      计らぇゅ81112竊いノ虫计Α種竡
                      讽
          》讽礢び㎝霉皑瑈穦い叫璾産珹ㄢ˙艼材˙
            ゴ祇共祇˙淋叫礛共硄璾産
            讽瑿隔蓟糷穦い临Τ獶ㄢΩ砆淋玥ぃ璾産
            ㄓ肛硂ㄇ琌Ν碞竒钡淋叫氮莱璶ㄓ璾産
            璝程ㄨぃ畊琌獶盽ぃ搂华
            弧琌癸玍癲┰场辅丁硂妓羭笆碞单驹
            毒疆ネ兰秨ネ㏑ぇ绘膀笵加
          》礢び盽盢辣辽ㄈ褐贾ゑ畴横畊盽盢ゑ畴
            硂ゑ畴碞ぃēτ畴

    ゴ祇ㄤ共叫弧竒箇称Т讽叫ㄓ璾産v4

    êㄇ砆叫Τㄇぃ瞶穦Τㄇ暗ㄆΤㄇ癲┪炳甡共
          v5-6
          〈ぃ瞶ぃ

    は莱綺反防も砆叫ぃ皌璾産
          v7-8
          》縉漓蛤﹁じ瑿隔蓟砆反Τ闽

    き璶共矪тㄓ璾産産畊Г骸 v9-10
          〈隔砮┑璶ユ硄隔絬

    せ瓣祇瞷猾いΤ⊿Τ搂狝碞盢ぇ话 v11-13
          〈搂狝ぃ琌贺盡狝杆τ琌疭初睲间狝杆
                      程琌フ︹魂偶狝杆琌癸玍癲┮箇
                      戳﹜狝杆τ笵ぃ搂狝ア搂
          》硂柑搂狝琂礛琌璾産瞶莱帝︾狝ê莱赣琌Θ膀
            服畕瞶莱膀服畕ネ妓Α毕瘤礛琌禣玱ぃ琌睝礚夹非
            ぶ璶ミвр讽估

    瑿縬挡阶砆匡ぶ v14
          》ぃ恨琌ぇ玡砆猾┪ㄓぃ搂狝常琌砆τ⊿Τ砆匡
            

  祙拜肈彻15竊彻22竊
      〕皑褐彻13-17竊隔褐彻20-26竊
    猭辽ゴ衡炒甡瑿縬拜瑿縬琌祙倒霉皑v15-17
          〈炒甡聐泊種琌砞炒ɡ┪呼霉
          〈华ゅ琌
          〈祙–Θゲ斗煤繷祙讽
                      –せき烦常璶煤硂掸祙
          〈ぃ琌ぃ琌猭ョ琌ぃ琌猭┮す砛
                            
          》畕猭辽厩ネ讽瑿隔蓟Τㄢ丁猭辽厩
                      皘Hillel㎝Shammai
          》硂拜肈狦瑿縬氮莱赣璶êκ﹎膀眏疨匡チ種醚㎝癸
            霉皑現舦ぃ骸碞穦ア癸瑿縬局拦狦瑿縬氮ぃ祙ê
            碞砆讽Θは現┎霉皑現舦祇
          》硂竤拜肈碞砰穦玡甅杠或禕種碞
            琌瑿縬瞶莱ぃ倪舦墩は癸赣蓟Μ祙舦τ辅炒ɡい

    瑿縬笵碿種碞借拜刚贝璶祙
          ノ窥赣蓟讽耴倒赣蓟讽耴倒 v18-21
           〈蝗窥翴そ窥刽﹁じ玡268癬ㄏノ﹁じ200
                       オ帝霉皑矗痙钩糶帝
                       惩蓟矗痙而吹常而吹常ぇ
           〈耴耴临临杜種
           》硂贺祙ノ窥刽琂礛ぃ才礢び獺ヵ硂ㄇ猭辽临琌繦
             ō拟盿淮碞тㄓ倒瑿縬瑿縬ō娩临⊿Τ硂贺窥刽㎡!
             癬ㄓゼゲ痷琌ê或種ㄏノ硂贺窥刽
           》瑿縬氮よ﹚瓣產舦タ讽┦﹚и莱赣
             祙倒瓣產よ玱穞ボ瓣產舦ぃ琌礚耎眎妮
             ㄆ琌瓣產┮ぃ莱赣拱禫

    璶炒甡瑿縬钮ǎ碞谋眔瞒秨瑿縬ǐ

  闽確癚阶彻23竊彻33竊
      〕皑褐彻18-27竊隔褐彻27-40竊
    蓟常赣粄⊿Τ確┮ノ儿ひㄒㄓ珼驹瑿縬
          v23-28
          〈蓟常赣琌礢び毙いΘ琌碔Τ步獺ヵ
                          集﹁き竒璶沮ぃ钡繷肚参ぃ獺Τぱ
                          ㄏ碍活㎝確硂ㄇㄆτぃ钡確璶瞶
                          パ碞琌礚猭パ集﹁き竒いтヴ靡沮┮
                          ぃ斗璶獺
          》硂柑琌まビ㏑癘き彻5竊砏﹚
          》猭辽粄硂贺薄猵讽確硂琌材ヾ

    瑿縬砫デ岿ぃフ竧竒ぃ惧眔弧確
          ぱㄏぃ谤ぃ儿 v29-30
          〈岿デ岿ǐ癵

    瑿縬ま集﹁き竒ㄓ弧確琌獺 v31-32
          》ま甁の癘彻1-6竊
          》瑿縬ま蓟常赣钡集﹁き竒ㄓ氮蓟常赣拜肈狦
            痷碞ぃ硂琌蓟常赣猭ê或穦
            琌硂贺ぃ㎡

    渤钮ǎ瑿縬ǎ秆碞佩砓毙癡 v33

  程粅㏑彻34竊彻40竊
      〕皑褐彻28-34竊
    Τ猭辽猭畍拜瑿縬猭い兵粅㏑程 v34-36
          〈猭畍盡╯集﹁猭ゅΤ粄猭畍碞单
                        琌ゅ
          》籈栋硂泊琵稱癬钢絞材絞2竊い甠
                      霍坝某╄咀瑿㎝地籌
          》沮礢び┰ゑ璸衡﹚砏兵Τ248兵蛤砰舱Θ场だ妓
            ﹚Τ365兵蛤ら妓Τせκ兵蛤
            粅计妓ㄒ

    瑿縬氮稲琌粅㏑い程材琌稲v37-39
          》瑿縬ノShemaい竒ゅㄓ氮硂Shema测钮種竒ゅ
            琌ビ㏑癘せ彻4-9竊彻13-21竊籔チ计癘き彻37-41竊琌礢び
            剪眡粄獺竒ゅ穛癅礢び–ぱΝ边ゲ弄瑿縬ゅ弄ビ
            ㏑癘せ彻4-5竊
          》稲ゼ癘彻18竊

    稲籔稲琌猭㎝ち笵瞶羆乎 v40
          〈硂ㄢ兵粅㏑琌猭㎝ち笵瞶羆乎亩琌场猭㎝
                                                      常么硂ㄢ兵粅
                                                      ㏑
          〈猭㎝侣竧竒羆嘿

  矫甝拜肈彻41竊彻46竊
        〕皑褐彻35-37竊隔褐41-44竊
    瑿縬拜猭辽膀服琌街甝猭辽氮矫甝
          v41-42
          〈膀服琌矫甝硂Τ讽竧竒沮蓟ダφ癘彻13-14竊
                              辽ㄈ彻1竊瑿μ彻5竊单
                              砆讽炊筂钡

    瑿縬玱矫砆竧艶稰笆杠ㄓ借拜猭辽矫嘿膀服
          猭辽礚杠氮琌⊿Τ幢借拜瑿縬拜肈 v43-46
          〈瑿㎝地
          〈и瑿㎝地籌ミ琌膀服
          》硂柑ま琌钢絞κ絞1竊瑿縬陪礛粄矫碞琌钢
            
          》硂琿杠埃琵寄癸白礚ē穞ボ渤┮戳辣辽ㄈ琌
            矫甝碞琌钡磝矫舦τㄤ龟辣辽ㄈ獶
            琌丁τΤㄤ竧疭借┪传杠弧辣辽ㄈ
            さら獶璶ㄓ瑿隔蓟暗τ琌璶Θ碞毕奴璸
            礶τㄤ暗ぃ琌暗︹τ琌璶Θ蔼ぱ篴
            模ぇ

  砫称ゅ籔猭辽彻1竊彻36竊
    ゅ㎝猭辽︽ぃ﹜猭 v1-12
          〕皑褐彻38-40竊隔褐彻46-47竊
          1.钮渤畕㎝渤 v1

          2.ゅ㎝猭辽琌讽﹙毙烩砈毙癡钮眖
            ︽ぃ莱猭弧ぃ暗 v2-3
            〈集﹁秆睦集﹁猭毙甭ぇ畊讽ら礢び穦绑
                              玡Τホ籹畒盡舦毙畍τ砞
            》略宽︽讽礛ぃ琌弧ゅ毙旧狥﹁﹚琌癸琌瑿縬
                            ﹚璓ゅ┮毙旧集﹁猭琌タ絋硂柑ㄏノ
                            硂略宽︽迭琌控笷ゅ弧ぃ
                            暗猵

          3.р踞ō玱ぃ璉璽┮┮常琌辨
            ǎ嘿苂碙 v4-7
            〈繷ぃ笆種竡璓ぃ琌ぃ宽︽τ琌ぃ腀種
                                    穿もヴ咎êㄇ猭砏兵踞溃チ
            〈皌拦竒ゅ琌οブ┪ブ硑ΘずΤοブ
                              糶琿竒ゅ甁の癘彻2-10竊11-
                              16竊ビ㏑癘せ彻4-9竊彻13-21竊
            〈虮礢び╧砊┏娩虮硂贺砊Τ兵
                        虮ㄢ兵玡ㄢ兵パ屡フ絬麓Θ硂贺虮
                        ノㄓ矗眶皌拦宽︽瑿㎝地ち㏑チ计癘
                        き彻3738竊ビ㏑癘彻12竊
            〈穦绑柑蔼穦绑柑綼耚猭ぇ矪讽穦绑い
                                琌璉猭穦渤τГ
            〈┰ゑ亩琌и岸種琌иρ畍и
                        
            》硂柑琌甧猭辽р猭秆睦羉壕や稬ソ竊琵κ﹎甡
              ┤笆怀穦眔竜ㄏ宽猭Θ踞τ硂ち琌
              陪ボ蔼单嘿苂

          4.瑿縬辨钮渤ぃ璶钡┰ゑ籔畍碙嘿㊣籔
            膀服皌硂ㄇ繷晃
            〈....嘿㊣ゅ篈陪ボ瑿縬琌窽ゎ钮渤秨﹍發―
                                嘿㊣┰ゑ
            〈琌讽癸┰ゑ┪┕岸嘿㊣τ狡计
                      琌癸獀瞶チρ碙嘿
            〈畍碙琌ゑ硄盽ㄏノㄓ嘿㊣毙畍镁穛ノ
                        ゅΤǐ玡繷ま烩種

          5.街璶碞ゲ斗ノ蔼璶ゲど蔼
            v11-12
            〈ど蔼ゅ篈常琌盢ㄓΑ琌ソら糵砆
                              ど蔼┪
            》瑿縬竒ぃΩ量筁摸杠璶厩穦玡辆ㄤ
              龟硁畓ㄏ瑿縬竒弧硂或Ωи笆诀临琌盽盽ぃ
              瞷熬畉

    ゅ㎝猭辽鹤 v13-36
          〕隔褐彻37-52竊
          1.闽奔ぱ瓣琵㎝常礚猭秈 v13
            〈安玙到ゅ簍栏簍
            〈Τ鹤陆亩玸玽
            》硂柑琌笷ゅ㎝猭辽毙癡琵㎝常礚猭秈ぱ瓣

          2.獻硅包產玻安種暗毛 v14
            〈綼йセ常⊿Τ14竊
            〈獻硅包產玻ゅㄓ砲絘產畑τ琌⊿Τ羱
                                  筍礛τ礢び尺舧蹿粄蹿ゅ
                                  琌穛癅羭笆τ瑿縬硂柑砫琌皐癸ゅ
                                  垒ノ硂舦玠穛癅硅包產玻

          3.ǐ筂烩毙玱琵硂Θ夯ぇ v15
            〈つまゅ琌耴ㄌэ獺э獺礢び毙ü
                        
            〈つま毙亩琌ㄏΘэ獺種琌盿
                                  烩秈礢び毙Θ猭辽毙
            》盿烩毙セ⊿Τぃ猭辽毙癡ㄤ龟琌ま夯挡狦
              ンㄆ瓣礢び毙は瓣荐み旧璓
              琌Θ夯ぇ硂ㄤ龟琌砛钵狠毙穦猵稰谋礚ー
              

          4.猭辽弧帝返癬粆硂衡ぃ眔或帝返い癬粆碞
            赣略硂琌贺セソ竚岿粇芠├v16-22
            〈略ゅ琌ろ杜種琌璽Τ糹︽竡叭
            〈礚碞琌皑び褐き彻22竊臸琌稭琋種
                        
            》讽礢び策篋ノ祇粆ㄓ糤杠粂獺玱祇粆そ
              Α暗ゅ彻硂柑碞琌ㄇㄒ硂柑瑿縬翴ぃ琌у祇琌み
              篈拜肈τ琌硂ㄇそΑ陪ボ猭辽毙旧龟琌セソ竚
            》讽礢び粄帝ぱ癬粆⊿Τ

          5.宽猭狵稬ソ竊璶そ竡鸡姬獺龟单单はぃ暗
            v23-24
            〈羧挛ゅ琌癆勇摸灿挛硂ㄇネ㎝纃緈常琌砆
                        礢び跌搂祸ぃ间ぇ笆
            》癘眔璶膍だぇ痷琌镑灿琌ㄤそ竡鸡姬
              单璶ㄆ薄はぃ硂絋琌彼セ硋ソ

          6.猔间瞓玱ぃ猔璶ず间瞓 v25-26
            〈扒寥ぃ竡ぇ癩璸垦
            〈亢羇激辨

          7.玡陪そ竡ㄓ柑玱杆骸安到㎝ぃ猭ㄆv27-28
            〈糥褂ゅ琌隔娩┪バ偿絘糥褂Τ碔━ホい
                        苭ㄓ糥褂
            》耿糥褂筄禫竊玡る穦盢瑿隔蓟糥褂ノη
                              ホ舩Θフ︹琌磷绰竧窱糥褂τ綝
                              γゼ癘彻1竊チ计癘彻16竊
                              
            》硂ㄢ鹤常琌砫猭辽跌祸Α玱┛菠ず竧间и
              獺ヵ琌穦び筁跌陪秖把ぶ籈穦毛..
              ...玱⊿Τσ納ず借

          8.┯﹙猭炳甡笹竡ゲ螟発糵 v29-36
            〈骸﹙碿砮絵種パΘパ﹙秨﹍
                                          碿︽
            〈ㄈ....蓟瓄ㄈ﹀ㄈ癘承癘硂琌ㄓ竧竒
                                        材蓟瓄ㄈ癘更菌в
                                        彻20-22竊硂琌ㄓ
                                        竧竒程逼よΑ籔硄ノ
                                        竧竒ぃ種碞琌侣い┮Τ竡
                                        ﹀
            〈ぺ┰菌в琌瑿瑿琌йセ拜肈┪
                          ぺ┰琌瑿瑿┪ぺ┰琌瑿瑿ㄠ
                          τ蓟瓄ㄈ琌瑿㎝瑿甝ㄓゅ克
                          
            》礢び芠├い闽玒盽盽琌硈芠├籔猭常癬膥┯瑿
              縬ノ讽︽硑竡ぇ褂︽ㄓ控讽琌炳甡
              膥┯妓穞ボ稱炳甡瑿縬τ瑿縬
              砆赣礢び炳甡タ琌礢び炳甡籔竡︽蔼奸
              璶р硂ㄇ竡砆炳竜碿场耴ê癬衡礢び炳
              羆眀

  箇ē瑿隔蓟反防彻37竊彻39竊
        〈隔褐彻34-35竊
    瑿縬笷瑿隔蓟Ω︽碿临琌Ω腀種籈栋礢び玂臔ぃ
          筁礢びぃ腀種 v37
          〈腀種籈栋ゅΤ腀種㎝戴辨種
          〈ダ蔓р蔓籈栋籋┏琌玂臔種

    瑿縬箇ē瑿隔蓟璶Θ初瑿隔蓟ぃǎ瑿縬
          э腀種钡ㄓ v38-39
          〈產竧返產壁盖砛秆竒產常粄
                    琌竧返
          〈痙框痙框斌篔
          〈ㄓ琌莱讽嘿箌琌瑿縬辣辽ㄈ篈秈瑿隔蓟κ
                                        ﹎癸瑿縬舧㊣ㄓ礢びぃ钡
                                        瑿縬琌辣辽ㄈ┮瑿縬量硂
                                        杠種竡碞琌讽иそ粄辣辽ㄈ
                                        篈ㄓǎи
          》硂柑瑿縬瞏瞏瑿隔蓟眥堡笷ㄤ龟Ω倒瑿隔蓟诀
            穦礢び临琌ぃ烩薄ぃ恨糵竒璶羬硂柑莱赣碞
            琌﹁じ瑿隔蓟籔竧返砆反防ㄆ薄

珺把Τ闽ソら量阶彻1竊き彻46竊
      「硂琌皑び褐材き絞量彻琌程絞量彻
  ソらㄓ玡┦祇甶彻1-14竊
      〕皑褐彻1-13竊隔褐彻5-19竊
    瑿縬ǐ竧返箇ē竧返盢砆╊反 v1-2
          》磅現材き﹁じ玡20┪19秨﹍俱竧返р竧返膀
            娄耎硂兜俱祘﹁じせЧ琌筁
            碞琌﹁じ碞砆反讽竧返碮琖常琌パフ︹
            瞶ホ籹Θ蔼笷璣へτ膍ぇ程Τ琌パ籹Θ
            覆靛攫–常Τ蔼
          》硂箇ē莱喷﹁じ瑿隔蓟砆反琌パ霉皑矗盢瓁烩瓁秈
            キ竧返

    畕高拜箇ē祇ネ丁籔ソら箇 v3
          〈羬陪瞷羬籞ゅ膍盽ノㄓ緍羬
                      
          〈
          〈ソ亩挡┪蔼畃

    瑿縬璶畕略稸朝穦Τ砛嘿膀服ㄓ癵碽砛矪Τ
          驹哀籔綺祇ネ硂琌╝螟癬繷τ獶痷タソら╝螟セōv4-8
          〈癵碽盿烩ǐ岿隔
          〈羆ぃ璶佩稺亩琌璶猔種ぃ璶佩稺
          〈╝螟ゅ琌ネ玻ぇ粿礹硂迭瑿縬Θ贺盡Τ
                      迭疭ま辣辽ㄈㄇ╝螟匡チゲ斗г瑻硂贺╝
                      螟
          》讽硄盽粄驹睹ぱ╝碞琌ソらㄓ羬ㄤ龟さら砛膀服
            畕ご礛Τ摸猭瑿縬硂柑琌璶弧驹睹ぱ╝籔ソら菠Τ
            闽ぃ琌ソら盢羬

    ま辣辽ㄈ瓣眞螟戳い畕璶砆炒甡炳甡砆窾チ碿
          砛穦禴┘炒甡Τ安ㄓ癵碽渤 v9-11
          〈窾チゅ琌窾瓣
          〈ê琌ネ玻ぇ螟ョ瑿縬笷痷タネ玻ぇ螟い
                      畕盢穦綝笿眞螟Τ砛安砍癬
          》硂柑弧膀服畕璚螟琌ソら╝螟璶紉и琌非称璚
            ㎡

    きぃ猭ㄆ薄糤砛稲み亥亥睭г瑻┏ゲ礛眔毕
          ソらㄓ玡ぱ瓣褐穦肚筂ぱ v12-14
          〈抛亥亥睭種琌㊣τ跑τ膥尿
          〈ぱ┮ΤΤ﹡よ
          》ヘ玡絋祇ネ砛ぃ猭ㄆ薄ゼㄓ莱赣穦膥尿祇ネи琌秨
            ﹍玂ō癬ㄓ琌琵и稲み亥亥睭и临г瑻绊и
            獺ヵ籔稲み盾弧琌甧琌龟悔筁端筁莲ぇ璶
            玂Τ稲み琌螟....―腊и玂Τ癬稲み

  ソら╝螟彻15-28竊
      〕皑褐彻14-23竊隔褐彻20-24竊
    碿ぃ讽よ璶ぃ膊攀鲸硉跟磷 v15-18
          〈硂竒琌瞶癘更
          〈穦種烩
          〈┬讽礢び┬琌キ郴铬筳纠┬Τ辫
                      钡硄┕刁笵瑿縬種琌璶е翴発禲ぃ璶產Μ珺
                      灿硁
          〈︾籲耕禥︾
          》ê︽反胊绩ま瞶彻11竊场だ厩粄
                                  硂琌寄膀服Τ粄琌霉皑
                                  瓁刮篨糾
          》﹁じ霉皑瓁юゴ瑿隔蓟瑿隔蓟毙穦タ跌硂牡矗
            玡発猠┘┰
          》锋ひ癘更瑿隔蓟砆反Τκ窾礢び计
            哀窾砆聚

    ╝螟胔ゥ㎝イ盢Τ╝鹤璶毛ㄏ硂╝螟ぃぱㄓ羬
          ╝螟狦ぃ琌搭ぶ╝螟ら摸盢砰
          防ぃ筁匡チр╝螟ら搭ぶ v19-22
          》ぱ硂﹗竊いぺ扒吹㈱穦Τ忌獴ㄏ猠蔼害礚猭禫筁
                      穦膁磷螟

     讽砛盢亮肚膀服瞷Τ安安膀服︽螺
           螺絫珿匡チ常砆癵碽瑿縬琂礛箇弧膀服畕莱
           讽み略稸v23-25
           〈螺癘腹笷Ξ種癘腹
           〈ㄆぃキぃ某ㄆ
           〈钵ン┪琌疎
           〈璝︽硈匡チ碞癵碽亩猭琌狦镑杠
                                             硈匡チ稱璶癵碽ゅ
                                             笷種陪ボ癵碽匡チ
                                             琌安種瓜ㄆ龟ゼ龟
                                             瞷
           》螺羆琌ま砛泊籔猔種瑿縬ボㄏ琌安
             ︽ㄆи瞶莱略稸浪喷–嘿ㄓ
             螺

     ヴ亮肚膀服瞷獺常ぃ獺膀服ㄓ盢Τヘ戒ぃ甧竚好
           v26-28
           〈芅╮芅
           〈ずゅ琌畐種琌留盞よ
           》矪皗筿ゑ畴璶琌笷瑿縬羬そ秨┦籔ぃ甧竚好礚斗
             厨獺
           》┮埃羭そ粄膀服羬ㄆンヴ矗膀服ㄓ弧猭常ぃ
             獺

  瑿縬羬紉㎝丁彻29-36竊
      〕皑褐彻24-32竊隔褐彻25-33竊
    ╝螟ぇ礛盢Τэ跑礛璶瑿縬ΤΤ篴模
          緍冻羬v29-30
          〈繷癘腹

    瑿縬璶畉缓ぱㄏр膀服畕パよ┷籈τㄓ v31

    畕琂礛Τ礚狦攫狵腑猵笵甃ぱ莱赣
          紉だ侩瑿縬ㄓらv32-33
          》硂柑矗礚狦攫祇讽礛ぺ扒吹㈱盿礚狦攫琌芞炊筂从
            ぃ筁礚狦攫琌︹瓣侣い盽礚狦攫ㄓ
            ︹瓣盽盽Τр硂琿秆睦Θ︹確瓣
            碞璶みソらе硂妓秆睦猭琌ぃ琌絋﹚琌瑿縬セㄓ種
            临琌穦и稱螟Τ氮琂礛竧竒眖ぃ躬纘и瞦
            代ソら丁и临琌﹉钮ぇ帝潢眶み癸–ぱネ
            琌

    瑿縬玂靡杠﹚穦龟瞷ぃ筁絋龟丁Τぱ笵v34-36
          〈侣璓狦琌硂妓秆睦杠
                      ê硂ㄇㄆ琌瑿隔蓟砆反ㄆ
          〈Θ碞ΤЧΘЧ挡種ぃ筁Τ琌秨﹍祇ネ
                      種
          》陪礛Θ瑿縬琌既斌
          》┮狦Τ﹡礛粄睲贰瑿縬羬丁┪ソら
            丁陪礛常ぃ才竧竒弧猭
          》硂琿竒ゅぃ甧秆睦ㄤい础帝癸瑿隔蓟反防箇ē
            ㎝癸ソら箇ē╯澈琿琌皐癸ンㄆ碞琌秆睦螟┮
            ㄏи癸ソら竒筁礚猭絋Τ参氮琌癸ソら
            ┮莱赣蹦潢眶篈玱琌絋﹚êи琌痷Τ
            潢眶篈ㄓ癸–ぱネ㎡

  潢眶ゲ斗彻37-44竊
      〕皑褐彻33-37竊隔褐彻35-40竊彻26-3034-36竊
   ソらㄓ羬Τㄈ瑇砛ぃ牡眶非称瑇ㄓ羬
         v37-41
         》瑇琌ㄥㄒ讽妓睼ら旧璓防碞琌и牡з
           

    ぃ笵瑿縬らㄓ┮瑿縬璶畕牡眶箇称 v42-44
          〈硓硄讽礢び┬眖郴狾┪鲤纠
                      硄秈ず

  き碿共㎝┚共ゑ畴彻45-51竊
      〕隔褐彻41-46竊
    狦Τ荷┚戮单ㄓ碞Τ褐 v45-47
          〈共ィ刘種讽Τㄇィ刘莉踞ヴ耕璶戮叭
          〈Τǎ醚羙Τ耞
          》洁界琌结ぉㄤ砫ヴи穦谋眔璽踞砫ヴ琌贺洁
            界盾

    狦Τ帝⊿ㄓ碞繦種亢ㄓ碞璶腨胓êv48-51
          》硂ㄇヴ恨瞶戮共獶ぱネゑㄤィ刘蔼τ琌
            狦ぃ砰诡硂ㄆ龟はτㄌ苦倒舦墩ㄓ褐挡狦盢
            綝腨糉矪籃и砰穦и毙穦い烩旧獶琌иぱネ
            碞瞶讽局Ττ琌ㄓ膀服癠盾и┚戮腊ㄤи
            单﹏ゝ盾

  せ担ゑ畴き彻1-13竊
    ぱ瓣钩担帝縊钡穝Τ羙箇称猳稭╁ぃ箇称
          猳 v1-4
          〈縊琌贺рノれ繷Λ辐盒盒い杆猳ノ
                    灿梅┪ガ兵猳い翴縐
          》讽盉搂Τ顶琿材顶琿琌弧克材顶琿琌璹盉材顶琿
            琌タΑ盉搂材顶琿い穝パ︸抄よ產钡穝甉
            拟穝甉边丁疎疎亢亢刁笴︽礛俱痁穝產い
            秨盉産把笴︽ゲ斗称縊玥碞砆跌ぃ硉ぇ┪眏祍

    单穝⊿Τ箇称猳碞ㄓぃの禦猳砆闽
          v5-12
          〈Μ珺ㄏΤ俱縊ㄏぇ芠
          》ゑ畴Τ獺翴ㄇ灿竊ぃ﹚Τ疭﹚種竡珿ㄆず甧
            ぃ﹚100%盽瞶硂ゑ畴翴碞琌璶и潢眶ㄤ灿竊碞ぃ
            ﹚惠璶┪镑瞏╯

    挡阶璶潢眶膀服ㄓら⊿Τ笵 v13

  稦癠ゑ畴き彻14-30竊
    ぱ瓣Τ璶瓣稦だ倒共ぃ计ヘ蝗v14-15
          〈共ィ刘
          〈稦
          〈きゅ琌き硈眔硈眔硈眔
                                  讽硈眔琌せ窥窥琌
                                  ぱ戈硂掸戈琌讽胑
                                  陪ǎ讽硂共
          》硂琿㎝隔褐彻11-28竊ぃЧ妓

    烩き㎝ㄢ蝗寥硄妓计肂蝗烩玱р蝗甀旅癬ㄓ
           V16-18

    ㄓぇ烩き籔ㄢㄢ常ボ寥窥
          嘿砛共砛空倒┯踞砫ヴ v19-23
          〈衡眀琌讽坝穨ノ粂癸眀セ
          》烩ㄢ蝗共⊿ΤΜ痲ぃき蝗共τ砆砫絴妓
            琌┚みτ砆肛贱パ硂柑и┮琌┚み
            τ獶Θ狦

    烩盢蝗临倒砫称琌胕磌碿共弧硂共
          ぶ莱赣р蝗蝗︽い碞Μ v24-27
          〈гみみ腨璙緗蝉ぇ種
          〈碞讽....ゅ亩琌碞讽
          〈倒種
          》硂共单琌絴琌玠戈セ產狿禣临倒
            ê或掸窥恨瞶パ︽笆癬ㄓ莱赣ぃ琌腨璙┪
            玠26竊讽Θ琌癸共控Α莱
          》Ν戳霉皑瓣猭琌だ蔼禪Τだだ
            だ

    き胓籃盢烩共蝗倒êΤ窾共盢硂共メ
          堵穞い v28-30

  壶ο籔οゑ畴き彻31-46竊
    膀服ㄓ璶糵窾チ盢窾チだΘㄢ娩钩οだ壶ο籔
          ο v31-33
          》壶ο籔ο壶ο硄盽琌フο硄盽琌堵讽盽盽
                            初р壶ο㎝ο跋だ秨ㄓら丁ㄢ贺
                            ο睼癬边οゑ耕┤
                            ゲ斗緄ず壶ο玥緄ゲ斗盢
                            ㄢ贺ο跋だ秨ㄓ弧癬ㄓ壶ο竒蕾基耕蔼
                            耕ο放攻
          》壶ο籔ο┪パ芠螟侩粄セ借琌ぃ硂砛穞ボ
            ソら糵い砆跋筳ㄓㄢ贺初ぃ壁竤琌Τぃネ㏑セ借
            

    竡洁界┯箇称瓣竡︽砛到ㄆ膀
          服ō︽到ㄆ膀服畕ō碞琌︽膀服ō v34-40
          〈莱赣碞琌膀服畕τ獶

    碿胓籃ゲ斗秈ッい碿ぃ︽到ㄆ膀服ōぃ︽到
          ㄆ膀服畕ō碞琌ぃ︽到ㄆ膀服ō v41-45
          》硂ゑ畴ぃ螟罙秆ゑ耕螟琌龟︽и琌ぃ琌痷ㄤ膀服
            畕璚籔惠璶и砰穦炒膀服畕礹璚い碞琌炒膀服礹璚い
            ㎡

    挡阶碿璶┕ッ竡璶┕ッネ v46

珺竩瑿縬螟㎝確せ彻1竊彻20竊
  璸垦ъ瑿縬せ彻1-5竊
      〕皑褐彻1-2竊隔褐彻1-2竊
    瑿縬材Ω箇ē甡 v1-2
          》筄禫竊琌ェ床るら埃幻竊琌きらら硂ㄢ竊ら
            硈钡盽盽ユ蠢ㄏノ把σ甁の癘彻
          》硂Ω瑿縬睲贰弧甡丁盢琌ㄢぱ筄禫竊

    步㎝ρ籈栋步赣ㄈ猭皘柑坝某璶炳瑿縬粄程
          ぃ璶筄禫竊戳い笆も眔κ﹎笆睹 v3-5
          〈赣ㄈ猭﹁じせ丁讽步
          〈皘﹛
          〈チ丁ネ睹亩琌眔κ﹎い祇ネ忌睹
          》硂ㄇ礢び烩砈竒∕﹚璶炳瑿縬ㄏ临⊿Τ竒筁タΑ糵
            
          》筄禫竊籔埃幻竊戳丁瑿隔蓟穦パき窾糤计窾癸
            ず硂或τ甧砆縀笆竤渤╇瑿縬絋琌ン繧ㄆ

  ノ籌煎瑿縬繷せ彻6-13竊
      〕皑褐彻3-5竊揩褐彻2-11竊
    翴ェ夫浩﹁產柑 v6
          》﹁闽硂﹁Τ碭贺ぃ弧猭ぃ筁常ぃ琌獶盽絋﹚厩
                      ぇ丁⊿Τゑ耕絋醚

    Τ禭瑿縬Г畊瞺禥籌煎瑿縬繷 v7
          〈パ揩褐い眔琌皑ㄈ皑㎝┰蓟隔
                          ﹏ゝ
          〈ド瞺妓ゅ膍い常琌ノㄓ杆禥猳籌瞺
                      硂贺瞺┏场琌蛾瞴Τ繴璶ㄏノ猳ゲ斗ゴ瘆
                      繴硂贺瞺借硄盽琌撤ホ籌
          〈籌瑈借猳皑籔揩褐弧硂琌痷椠籌硂
                      贺籌盽砆ノㄓ籌┵

    畕ぃ尺硂贺羭笆粄琌禣 v8-9
          〈狿禣フフ禣

    瑿縬玱弧硂┮暗琌ンㄆ硂︽单琌箇煎瑿縬府
          ノ籌弧硂┮︽盢繦帝褐瓃弧肚喘 v10-13
          〈螟磐耑
          〈癘├莱亩ㄓ癘├
          》и盽盽跌ㄆ筁セōи痷稲
            盾临琌琌и琌镑钡癸稲
            狿禣ㄒΤ绊毙穦穛莱赣ノ程葵礮

  芥瑿縬某せ彻14-16竊
      〕皑褐彻10-11竊隔褐彻3-6竊
    菠礢ǎ步高拜狦盢瑿縬ユ倒眔ぶ窥步
          碞倒遏窥单ィ刘基窥 v14-15
          〈倒嘿種
          〈遏窥扒蝗琌讽ィ共ō基硂基
                          讽ぃ癬瑿縬

    礢秨﹍т诀穦璶р瑿縬ユ倒步 v16
          》セㄓ步㎝ゅぃゴ衡筄禫竊笆も阀琌Τ礢讽ず莱
            ┮矗玡笆も

  程边繺せ彻17-30竊
      〕皑褐彻12-26竊隔褐彻7-23竊揩褐彻21-
        32竊
    畕宽碻瑿縬ボ瑿隔蓟柑箇称筄禫竊横畊 v17-19
          〈埃幻竊材ぱセ莱赣琌ェ床るきらぃ筁穝礢び
                                穦矗玡ェ床るら筄禫竊碞р幻
                                パ產い埃讽礢び渡рェ床る
                                ら讽Θ琌埃幻竊材ぱ
          》礢びら独きら琌パとせ翴秨﹍甠ο膍步
            繦筄禫竊边繺ぃ筁俱筄禫竊闽ㄆ﹜眔璶らΝ碞
            箇称筄禫竊边繺祘パ竡共籔335いт

    边瑿縬㎝畕边繺瑿縬弧畕い丁Τ璶芥
          v20-21

    畕紐稵拜瑿縬┏琌街璶芥瑿縬籔刨も絃柑碞
          琌璶芥 v22-23
          〈琌и或ゅ笷贺戳氮琌﹚拜莱陆亩
                            ぃ琌и
          〈絃窲碞琌脖Haroseth筄禫竊边繺ノㄓ刨璚
                      垫贺秸ツ窲パ畒い渤ノ絃┮
                      瑿縬矪弧猭ご琌⊿Τ睲捶芥

    瑿縬弧タ竧竒箇ē﹚璶琌芥临ぃぃ璶ネ
           v24
          》硂柑穞ボ夯獶琌贺縊防猵礢挡Ы
            盢ゑぃ临罺縷

    き礢ㄓ拜瑿縬琌ぃ琌芥瑿縬瑿縬絋琌 v25
          〈弧琌亩琌硂或弧ぃ筁竡共籔い
                          粄ㄏ琌硂妓弧ご礛ぃ琌睲捶礢碞琌芥
                          瑿縬

    せ瑿縬兰绘患狹砞ミ竧繺 v26-28
          〈狹讽耻莱赣琌篣睭覆靛皊
          〈種竡籔┮Τ
          》礢び筄禫竊边繺祘い璶耻狹覆靛皊把σい竧竒﹃
            痌爹睦セ62い癘更硂柑瑿縬┮琌材狹覆靛皊
          》硂柑睲捶瑿縬蠢盢盿ㄓ穝籔珸毕

    瑿縬禗畕盢ぃ耻硂覆靛ツぱ瓣柑籔畕耻
          穝覆靛ツら v29
          〈覆靛ツゅヴパ覆靛籹Θ狥﹁

    佰钢ぇ碞┕抉芕v30
          》讽┮佰钢莱赣碞琌┮孔苂钢Hallel琌钢絞
            κ絞┪κき絞κ絞

  き┕﹁皑ェ堕硚いせ彻30-35竊
      〕皑褐彻27-31竊隔褐彻31-34竊
    瑿縬箇ē畕盢禴莱喷竧竒癘更弧確盢ゑ畕
           v31-32

    ┘眔粄ッ环ぃ穦禴瑿縬┘眔璶Ωぃ粄┘眔籔渤
          畕常粄ㄏ璶ぃ穦ぃ粄瑿縬 v33-35
          〈и玱ッぃ禴ゅ眏秸иボ┘眔粄籔ㄤぃ
                              
          〈蔓蔓Τ㏕﹚厨策篋讽材Ω蔓琌贬翴
                      硂Ω蔓癸璸琌耕璶皑び菠蔓ㄢ
                      Ω钡ノ蔓ㄓ笷材Ω蔓

  せ﹁皑ェ堕毛せ彻36-46竊
      〕皑褐彻32-42竊隔褐彻39-46竊
    瑿縬㎝畕ㄓ﹁皑ェ璶畕祔单毛琌瑿縬盿
          ┘眔单畕毛 v36-37
          〈よ遏バ┪琌瞅Τ芚堕
          〈﹁皑ェ種琌篰猳篰抉芕猳よ╒瞋
                          匪é狥抉芕腟
          〈碞紐稵癬ㄓ伐ㄤ螟筁亩琌碞秨﹍紐稵㎝螟筁

    瑿縬佩螟筁癬ㄓ璶畕潢眶单┕玡毛 v37-38
          〈潢眶ぃ何谋
          〈иみ柑琌紐端碭钡ま亩セ钢絞
                                絞い狡иみ紐磂

    Ω毛ず甧璝︽碞琵琜璚狹篗临琌璶宽酚ぱ
          種 v39,42,44
          〈狹侣盽ノ狹ゑ畴糵┮盿ㄓ╝鹤籔璚螟硂柑狹
                    莱赣碞琌膀服璶竜┮璽踞籃
          》瑿縬癸琜珼驹は莱琌毛τ瑿縬毛ず甧
            毛琌痷龟τ㈱港┯粄硁畓籔惠璶毛琌
            ぃ惠璶ヴ鞍杆и毛ネ┏琌妓㎡

    瑿縬畕矪畕何帝碞璶潢眶毛眔
          癵碽琌畕ご礛礚猭だ踞瑿縬紐納临琌何帝 v40-41,43
          〈或妓soぃ琌好拜┪佩鼓種τ琌
                        或妓種
          〈癵碽刚贝
          〈ゅ琌

    き瑿縬材Ωㄓ畕矪矗眶芥 v45-46

  瑿縬砆せ彻47-56竊
      〕皑褐彻43-52竊隔褐彻47-53竊揩褐彻2-
        12竊
    礢盿ㄓъ瑿縬克糒穞腹ㄓ﹚芥瑿縬 v47-50
          〈克糒琌讽厩ネρ畍拜篋盽瞷硂柑琌荐疨克糒
                      種陪眔礢罛薄
          》礢ノ厩ネ癸ρ畍穛稲羭笆讽穞腹ㄓ瑿縬衡琌羙璸垦
            堡琌芥ㄠ

    瑿縬蛤繦玠奔步共φΨ瑿縬璶畕ヴパ寄癸ъ
          瑿縬硂琌莱喷竧竒箇ē v51-56
          〈Μ繲絵亩琌рウ矪
          〈笆ゲ硂莱赣琌讽课粂
          〈犁霉皑瓁钉璸衡虫犁Τせ
          〈犁ゑ犁临
          》パ瑿縬氮瑿縬獶辅砆笆猵はτ琌北Ы
            

    畕常瞒秨瑿縬発ǐ v56

  瑿縬步玡糵せ彻57-68竊
      〕皑褐彻53-65竊隔褐彻5466-71竊揩褐彻
        12-24竊
    瑿縬砆ъ步い┘眔环环蛤帝瑿縬Г皘 v57-58
          〈竒ê柑籈穦莱赣亩タ籈穦
          〈璶硂ㄆ┏妓亩琌璶挡狦
          》┘眔睼秈步皘柑癘更把綷揩褐彻1516竊
          》硂糵癟瘆胊砛そ穦砏﹚ぃ丁糵癟ぃ步產い
            糵癟单单

    步㎝そ穦Θㄓ北瑿縬礚猭眔龟沮v59-61
          〈碝тゅ篈ボ琌ぃ氨碝т
          》Α临琌璶ㄢ讽ǎ靡﹚竜┮临琌璶暗暗妓
            堡丁び玃┮甅┷⊿Τ甅

    瑿縬糵拜い常ぃē粂步钡璶瑿縬祇粆フ琌琌膀服τ
          瑿縬玥秨┯粄ō v62-64
          〈舦

    步碞脊秨︾狝﹚瑿縬拱竜琌渤玍癲瑿縬
          v65-68

  ┘眔ぃ粄瑿縬せ彻69-75竊
      〕皑褐彻66-72竊隔褐彻54-62竊揩褐彻17-
        1825-27竊
    ィ粄┘眔蛤瑿縬琌官┘眔ぃ┯粄v69-70
          〈ㄏィ
          〈硂嘿㊣Τ淮桨種秏礚猭祇
                          琘ㄇ硂Θ礢び穦い

    ㄏ粄┘眔蛤瑿縬官┘眔ぃ┯粄τ祇粆ぃ粄眔瑿縬
          v71-72
          〈┪碮

    ┘眔娩ㄓ癸┘眔弧陪㎝瑿縬琌囊┘眔碞祇
          〨癬粆ボぃ粄琌瑿縬蔓 v73-74
          》祇〨癬粆竒ぃ堡ノ癬安粆よΑㄓ粄琌瑿縬畕
          》ㄤ龟琌讽硁畓┘眔瘤礛稲瑿縬┮稱癬瑿縬箇ē碞
            玱礚猭к┶倪.....

    ┘眔稱癬瑿縬癸箇ē碞礹 v75
          》砛尺舧磞瓃┘眔硂み篈и讽礛稱钩彩緗┘
            眔妓玦幢蛤帝瑿縬步產い玱共粄τа癘
            瑿縬箇ēΩぃ粄瑿縬程捕辨┏妓綺举┘眔
            み揩褐糶┘眔阀竒┮ρ揩㈱礛糶
            ┘眔瑿縬螟硂琿丁琘ㄇ灿竊ㄆ螺ぃ穦硑Θ┘眔セ
            耑砛и莱赣翴丁稱┘眔Ωぃ粄の瑿縬Ω拜
            ┘眔稲иゑ硂ㄇ瞏盾揩彻15-25竊ぇ丁┮留旅
            緻玴稲

  礢彻1-10竊
    筳ぱΝ贬そ穦Θ璶炳瑿縬碞р瑿縬癳ユ霉皑ǖ季┘┰v1-3
          〈坝某ゅ琌笷Θ醚笷Θ∕某
          〈┘┰﹁じせせ丁ヴǖ季恨烈礢び
                        禦の蓟嚎ㄈ
          》硂柑莱赣琌ΩタΑそ穦穦某ノㄓ粄边羬穦某∕﹚
            ∕
          》р瑿縬癳┘┰玡琌┘┰琌霉皑ǖ季Τ舦
            τ硂ㄇそ穦Θ戳瑿縬砆冈灿癘更把σ揩褐
            彻31-32竊

    礢瑿縬砆﹚竜碞璶р窥临倒步ㄓ碞
          v3-5
          〈硂皑び掸tote硂┕┕琌贺泞参弧猭
                        ぃ﹚丁琌候搓硈钡
          〈疽籔穝い盽ノэぃ癸琘贺︽
                      
          〈┯讽絵ゅ琌絵
          〈返柑竧返ぇず步畍﹡矪┮Τ竧
                      ┮㎝竧┮场だ狦琌碞礢痷琌ぃ臮
                      ち
          》礢瘤礛ぃ谋眔瑿縬临妓ョ溃碞ぃ獺瑿縬
            琌ㄠ硂贺弧猭碞琌匡拒τぃ琌匡拒т瑿縬
            は蛤┘眔ぃ

    步ノ硂扒蝗禦遏バㄓ甀府秏ê遏バ嘿﹀バ
           v6-8
          〈ぃ畐柑亩琌畐柑琌ぃ猭
          〈絗め遏バ妮琘絗めバ┪絗め菌ㄓ
                              ノ翲翲ノ荷τそ秨扳
          》硂ㄇ種êㄇ祸ゅ砏痻玱翴ぃ種盢垦炳竜碿

    步羭笆莱喷瑿μ癘更 v9-10
          》硂柑莱赣琌莱喷蓟瓄ㄈ杠蓟瓄ㄈ彻13竊瑿
            μ絋琌禦筁遏バ纯贝砐筁絗硂琿竒ゅは琈瑿μ
            彻1-13竊癘更

  瑿縬┘┰玡糵彻11-26竊
      〕皑褐き彻2-15竊隔褐彻2-413-25竊揩褐彻
        29竊彻16竊
    瑿縬霉皑ǖ季玡┯粄琌礢び v11
          〈ǖ季妮霉皑﹛恨瞶霉皑瓣い耕ぃ璶︽

    瑿縬ぃ氮┮Τ北璓ǖ季谋眔獶盽佩砓 v12-14
          》霉皑猭砏﹚砆北狦ぃ臛臔莱倒Ω诀穦ㄏ
            Τ诀穦э跑み種臛臔礛狦砆北ぃ
            臛臔ê猭畑碞竜Θミ
          》硂柑陪礛紇甮辽ㄈき彻7竊癘更

    ǖ季笵北瑿縬笆诀稱ノ竊戳睦篋ㄒㄓ睦瑿縬
          v15-18
          〈ぺ┰ぺㄈ孽ゅ種琌克ㄠㄓ琌磞瓃
                        迭┪腹皑び褐いΤㄇセ瑿縬ぺ┰ぺ
                        硂ぺ┰ぺ瑿縬Τㄇ靡沮陪ボ硂嘿
                        ǎㄇ┰ゑ產壁ぺ┰ぺΤ琌琘帝┰
                        ゑぇ

    ǖ季ひ禗ǖ季ぃ璶把籔炒甡瑿縬ㄆ v19
          〈竡莱赣琌礚禿睲フぇ種
          〈翴ぃ恨種碞琌璶┘┰篗綪ち竜種

    き渤步㎝ρ珼璶―ǖ季睦ぺ┰ぺ盢瑿縬皏琜
          v20-23
          》┘┰Ω稱璶琵竤渤筁瑿縬挡狦竤渤ご礛磅種璶р瑿縬皏
            琜
          》ぺ┰ぺ┮デ竜タ琌步北瑿縬竜礛τ渤玱匡拒璶
            睦痷タデ睹玵瓣竜埃奔⊿Τ睹玵瓣

    せゑ┰讽渤瑍もκ﹎莱赣┯踞炳竡竜礛抖眖κ﹎
          璶―睦ぺ┰ぺ盢瑿縬皏琜 v24-26
          》瑍も莱赣琌礢び玌籔瑿縬礚闽
          》﹀耴и㎝и甝ō硂杠ぃぃ稱癬﹁じ
                                            瑿隔蓟篏硂繦
                                            種量杠狦癦痷琌ê或甧
                                            ┯踞
          》聾ゴ硂琌ノ贺Юブ聾ㄓ聾ゴ籃硂贺聾狠旅帝
                      臟遏砆聾ゴ穦ブ秨ψ年聾ゴ籃筁摧慌
                      ┮霉皑現┎琌霉皑そチ常锋
                      ひ礢び癘更Τデ砆聾ブψ跑Θ骆癌繷
                      拨臩┢ㄤ褐┮癘更┘┰ぇ玡碞
                      竒聾ゴ筁瑿縬ê硂Ω聾ゴ莱赣琌材Ω聾ゴ琌
                      妮筁祘场

  瑿縬砆栏彻27-31竊
      〕皑褐き彻16-20竊
    琵瑿縬Χ砊盿雌玜懊栏糐控瑿縬 v27-30
          〈ǖ季硂ㄇ獶タ砏霉皑瓁τ琌徊场钉紉ぺ扒
                          吹㈱㏄獶礢び钡パǖ季北硂ㄇ场钉
                          穦ゑ耕こ跌礢び
          〈Χ︹砊贺瓁瓁﹛﹛┮祏︾籔┸
                            硂琌パ讽贺挛矗芬ㄓ琕琕ΘΧ︹
                            瞏ぃだ侩皑褐碞嘿ぇ档砊
          〈ゴ繷ゅ篈陪ボ硂琌ぃ耞ゴ繷狦瑿縬
                          雌玜懊琌ず杠ê硂贺笆碞琌讽摧г
                          ―

    栏Ч碞琵瑿縬传ㄓ︾狝盿皏琜 v31
          》礢びぃ钡í籸┮瑿縬临︾狝皏琜τ
            讽ぃ砛そ秨栏礢び瑿縬皏琜雌玜懊莱赣叉
            奔

  瑿縬砆皏琜彻32-44竊
      〕皑褐き彻21-32竊隔褐彻26-43竊揩褐彻17-
        24竊
    ー﹁砆眏璉瑿縬琜初 v32-33
          〈玧眏眏
          〈ー琌讽獶瑆场┘ㄈ璶ǘ
          》硄盽デ璶璉琜绢假初れそょ
            瑿縬承び璓礚祘璉璽琜
          》璉琜﹁產ㄓΘ膀服畕把σ霉皑
            せ彻13竊τ矪弧ㄈ籔緗Х莱赣琌皑褐弄剪眡
            硂﹁琌礢びτ獶ー讽

    瑿縬┶耻倒璚義皊盢瑿縬皏琜ぇ碞┾乓だ瑿縬
          ︾狝 v34-36
          》璚義秸㎝皊礢びΤ策玌沮絜ē彻6竊倒ê
                              ㄇ盢砆矪∕耻篣⊿媚┪璚義皊ㄏ
                              癸礹は莱ゑ耕ぃ庇綰
          》皏琜デ蛮も砆皏绢假蛮竲砆竔┪皏假琖
                          Τ遏れ繷琵デГや嫉场ō
                          砰秖Τィ刘獶霉皑そチ镑砆矪籃
          》┼だ︾狝肚参琜常琌籸ō砆皏┮
                            ︾狝碞Θ磅┮眔

    瑿縬繷礟糶竜礢びΤㄢ眏祍籔瑿縬
          皏 v37-38
          〈眏祍ゅ笷硂ㄢ琌玵睹種

    渤﹙毙烩砈琌皏眏祍常谜瑿縬 v39-44
          》瑿縬г渤控籔玍癲ㄤ龟琌硂ㄇτ硂ㄇ﹡礛
            ノ妓よΑ琵ōみ礹璚....

  瑿縬猵彻45-56竊
      〕皑褐き彻33-41竊隔褐彻44-49竊揩褐彻28-
        30竊
    いとと翴丁筂堵穞瑿縬と翴驰拜瞒
          斌 v45-46
          〈とタゅ琌材せいと翴
          〈ビゅ琌材と翴
          〈筂常堵穞莱赣ぃ琌ら籯讽タ琌る蛾τ
                            ㄤ
          〈┰皑蓟ぺェㄈ孽ゅ亩琌ㄓ
                                            ゅ亩蛤ㄈ孽ゅㄈ
                                            钡┮钮岿
          》毙穦肚参粄硂琌瑿縬┯踞竜碿τ綝极瞒斌は莱
            阀埃硂贺秆睦猭螟Τㄤ秆睦瞶弧瑿縬琜
            а薄礹璚㊣驰瞶パ

    Τ瑿縬タ㊣ㄈΤ綥倒瑿縬耻ㄤ玥单帝荐緓
           v47-49
           〈綥讽キチ㎝霉皑ノㄓ矗秆戴荒皊
           〈单帝種竡琌ぃ璶恨┪ぃ璶恨

    瑿縬羘驰碞耞竧返棍吊秨綺Τㄇ竧畕確秈
          瑿隔蓟陪瞷 v50-53
          〈碞耞莱赣陆亩彼┪ユ艶活
          》竧返棍硂遏棍琌ノㄓ綛姜竧┮キら⊿Τ秈
            Τ步奴竜ら秈蠢渤奴竜τ硂棍吊秨笷
            ㎝丁筳竒砆埃Τ弧琌竧返Τㄢ糷棍Ω
            吊秨琌だ筳竧┮㎝步皘棍
          》沮厩產锋ひ单癘更﹁じオ竧返狥礚珿
            ︽ゴ秨Τ瞷竧返エ假れ礛奔ㄓ篖Θ琿硂癘
            更ぃ﹚蛤硂柑┮弧棍吊秨Τ闽ぃ筁Τ琌ンㄆ

    磅︽ǎ硂ㄇㄆ碞甡┤粄痷炳ㄠ v54

    きΤぃぶパ蛤繦瑿縬ㄓ包环环ヘ窣硂ちㄆ薄 v55-56

  き瑿縬府彻57-61竊
      〕皑褐き彻42-47竊隔褐彻50-56竊揩褐彻38-
        42竊
    ㄈ皑び癩锋ǎゑ┰―瑿縬ō砰眔ゑ┰す砛
          v57-58
          〈边硂莱赣琌秅き衬边翴
          〈ㄈ皑び礢びカ马瑿隔蓟﹁そń
          》讽デ砰硄盽琌ぃ甀府痙偿ヴㄤ砆偿脋窘锋
            腀種叫―玵睹ぶ耰琌硂妓竜砰絋琌
            惠璶讽玦

    锋ノ灿陈ガ籷瑿縬ō砰穝糥褂いホ繷 v59-60
          》讽糥褂硄盽琌パ━瑌暗Θ砰玥パ钩羄盿妓灿陈ガ兵
            鸟露癬ㄓ褂マ琜礛褂マ遏蛾ホ蛾ホ┏
            Τいァ稬炒肪佳ㄑ簎笆糥褂褂ホ常讽エ碭秖
            礚猭簿笆沮ī蓟йセ戈弧瑿縬褂玡褂ホ璶20
            簿笆

    Τㄢ包纯瑿縬褂玡氨痙 v61
          》┮硂ㄇ包ぃ穦ǐ岿糥褂

  せ糥褂彻62-66竊
    そ穦Θǎ┘┰璶―┘┰糥褂ň畕敖
          v62-64

    ┘┰倒糥褂 v65-66
          〈Τ莱亩烩钉
          〈荷┮亩琌碞┮笵
          〈ホ繷莱赣琌ノ梅の您挪р籠糥褂蛾ホ
                          

  瑿縬確彻1-10竊
      〕皑褐せ彻1-8竊隔褐彻1-12竊揩褐彻1-18竊
    秅ら睲贬┵┰皑ㄈ籔ê皑ㄈㄓ糥褂笿ぱㄏ羬
          盢褂ホ簎秨 v1-3
          〈ら盢荷ゅ陆亩筁ら
          》硂柑癸ぱㄏ磞瓃籔瞶彻6竊彻竊い

    糥褂纞胊 v4

    ぱㄏ璶包ぃ璶甡┤瑿縬竒確淋ㄓ瑿縬ō砰
          よぱㄏ璶包硄畕┕ǎ確瑿縬 v5-7

    包Γ璶厨獺倒畕硚い笿瑿縬瑿縬饥包璶ぃ璶
          甡┤璶禗畕┕ v8-10
          〈腀キ硂琌镁ゅ篋盽ǎ粂籔種竡畉ぃ
          》╆竲絋瑿縬琌ψō確τ獶琌ほ紇

  矫砆胳革弧晾彻11-15竊
    厨薄猵倒步步∕﹚胳革絪硑晾ē
          綛被ㄆ龟 v11-14
          〈砛蝗窥ì镑窥蹿阀琌讽掸窥璶璉
                          璽讽繧
          》狦痷何帝或镑笵┏祇ネぐ或ㄆ薄㎡τ矫
            何谋讽琌璶矪步璶玂礚ㄆ硂ㄇ
            ﹡礛俱褂ホ砆簿薄猵临何ぃㄆ碞笵硂琌
            礚絔晾ē

    酚步種ǎ暗琌礢びい碞肚弧瑿縬砰琌砆
          畕敖ǐ v15

  畕畉缓彻16-20
    畕┕﹚碞ǎ瑿縬畕碞瑿縬ぃ筁临琌
          Τみ好碽 v16-17
          〈好碽礢枯ぃ﹚
          〈Τ好碽パゅい癬ㄓ稰好碽琌ㄇョ
                          畕琌⊿Τ好碽
          》皑びぃ竒種ぇ丁笷硂初ぃΤ硂
            琌玂霉掸陪倒きκ

    瑿縬竒烩┮Τ舦琡璶畕ㄏ窾チ瑿縬畕
          竧艶獺畕琁瑍 v18-19
          〈ㄏ窾チи畕ゅ琌ㄏ窾チ畕
          〈琌咎虑┪秈種
          〈竧艶竧艶ぇ玡常Τ玜
                                  迭τ琌虫计

    瑿縬璶畕盢瑿縬┮㎎畕毙癡毙癡獺畕宽瑿縬璶盽籔畕
          ソ v20


堤

/*************************************************************************
羉Γ⊿Τ癬╯薄猵玻ネ竒戈﹚ぃ镑ぃ筁и临琌
セ帝呼隔戈э甧稱猭р狥﹁禟呼隔ㄓ辨沧╯琌Τゑи
続镑膥尿呼隔眎禟Ч俱竧竒╯戈

琩Ч簈霉﹁钡帝礛碞琌琩σ絞碩祏籔簈霉﹁琌﹏ゝ堤はタ帮
秆竒琌ㄢセ癬糶びび腊Γ盿何谋薄猵и抖ㄢぱぇずЧΘ硂
祏祏竒弄谅谅ǒ璚

tjm呼隔ち珇常腀種斌帝舦舧锣更まノэи稱┪
硓筁硂贺Open SourceだㄉよΑр杠肚笷倒笵
辨Τ硂竒戈籋膥尿э秈琵呼ねΤ戈ノ
**************************************************************************/
堤琩竒戈

“璶把σ戈
1.糕タ竡硷猀痴絪胯瑄穝镁ゅ秆竒┇蓟霉ェ瓄玡矗集
  び玡矗堤瓣瑄
2.毒瓣帝璊币毒禫亩簈霉﹁堤ぱ笵
3.ホ睲帝いゅ竧竒爹睦材⌒┇蓟霉ェ瓄玡矗集び玡矗
  堤膀服毙ゅ美
4.苦疭帝禤稯亩笵焊穝竧竒爹睦⌒簈霉﹁堤堕
  

「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

箂璉春
  Μ獺堤
    堤琌簈霉﹁琌玂霉ケ┮盿烩獺
    堤琌碔Τ局Τィ刘τ矪糴疮ㄑ毙穦籈穦
  玂霉
           穝獺21いΤ13琌┮糶
    ︽肚笵糶┇玡狶玡霉
    菏夯い糶ケ﹁堤
    窽ョ糶矗玡
  糶笆诀
      堤ィ刘ェ﹁ダ敖堤窥τ环ǐ蔼τ玂霉砆窽
      カê柑籔玂霉钡牟痷みэ獺膀服荷狝ㄆ玂霉玂霉
      腢ェ﹁ダ堤ê柑碞糶獺琵ェ﹁ダ盿倒堤辨堤
      那ェ﹁ダ盢ぇ讽Θㄓ癸
  糶丁籔翴莱赣籔簈霉﹁妓
    翴粄琌霉皑ケ┮赣蓟ㄈよぇτ场だ
                    厩粄霉皑程
    丁玂霉霉皑Г╟丁琌﹁じ61-63┪62-64τ簈霉﹁
                彻10竊い矗皑ぃ璶贝辨簈霉﹁τ辨莉睦
                克贝辨簈霉﹁毙穦硂獺莱赣琌Г╟ソ戳糶
                琌﹁じ6364ぇ丁
  き疭︹
    セ琌玂霉獺い程祏獺
    セ⊿Τ毙竡瞏贝癚τ琌╬獺ン玱磞酶膀服畕
          珇籔ね稲家絛

滁拜 v1-3
  糶獺玂霉籔矗集びΜ獺堤ㄈ堤ㄈㄈ膀ガ籔毙穦v1-2
      〈ゝ琌膀服畕ノ猭琌ヾ
      〈讽玂霉рㄈ膀ガ讽Θ琌褐驹初籔驹砊驹
                        ね
      〈產毙穦堤產い毙穦讽カい常穦Τ碭膀
                         服畕籈穦翴τ常琌膀服畕產い材
                          Τだㄓ穛ぇノ毙绑縱
      》肚参粄ㄈ膀ガ琌堤ㄠΤ琌簈霉﹁毙穦畍
      》硂柑玂霉疭⊿Τ矗ㄏ畕ō瘤礛Τㄇйセご礛Τㄏ畕
        泊ゑ耕綼йセ常⊿Τㄏ畕泊陪礛琌璶磷ノㄏ畕舦
        琡ㄓ璶―堤τ圭ノ叫―よΑㄓ―堤
      》瘤礛糶獺いΤ矗矗集び俱獺陪礛琌玂霉┮糶矗矗集び莱
        赣琌笷矗集び闽みェ﹁ダㄆ薄

  褐腀磃キ耴籔Μ獺 v3
      〈磃琌ぃ皌フフ界ぉ
      〈キ膀セ㎝璶種竡琌贺胺篈ョ沧
                  伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡
                  キ秈胺篈τㄉみいキ
      〈磃琌キ琌狦

禠稰 v4-7
  玂霉ボ毛矗堤碞盽盽堤稰谅 v4

  玂霉堤稰谅琌钮弧堤稲み籔獺み玂霉堤
      稲み谋眔獶盽е贾籔饥 v5-7
      〈稲み瑿縬㎝渤竧畕獺み莱赣琌贺疭粂猭種竡
                                            琌癸┮Τ竧畕Τ稲み
                                                癸瑿縬Τ獺み
      〈籔┮Τfellowship種だㄉ刮築磏
                          
      〈笵Ч罙秆痷タ砰穦
      〈妓到ㄆ陆亩Θちㄆ
      〈材せ竊Τㄢ贺秆睦腀籔┮だㄉ獺み玻ネㄏ痷笵
                                иち到︽常琌膀服暗腀
                                獺み築磏玻ネㄏ痷砰喷–兜
                                膀服柑┮璶倒и褐
      〈稲み稲み┮︽ㄆ
      〈篫еセ琌瓁ㄆノ粂瓁钉︽瓁眔祔ㄆヰま眔帝
                    就穝眔ョボ堤稲みㄆ螺琵膀服畕
                    腨慌妮艶驹いΤх秆籔穝眔稰谋
      》硂琿稰籔毛琌獺砰场だ叫―ぇ膀娄堤Τ稲み籔獺み
        ┮程よΑㄓ矪瞶発ィェ﹁ダ
      》膀服畕到︽籔稲み镑倒ㄤ膀服畕穝眔稰硂翴琌
        иぶ猔種ㄓ﹏ゝぇ丁到︽┘縀纘┘

把叫― v8-21
  玂霉瘤礛㎎堤暗続讽ㄆ硂ンㄆ薄圭ノ叫―
      よΑ v8-9
      〈ゅ材竊ぇ玡Τ┮ボ玂霉笵堤獺み籔稲み┮
        圭ぃノ㏑τノ叫―よΑㄓ矪瞶硂拜肈
      〈﹜ㄆ種琌笷琘贺夹非
      〈и瘤礛綼帝膀服義㎎﹜ㄆ亩琌┮и膀服柑瘤
                                                礛Τì镑義秖㎎﹜
                                                ㄆ
      〈Τ玂霉讽玂霉せ烦オ
      〈Τ硂镁讽琌ノㄓ烦きせ烦╧
                      き烦碞嘿ρぃ筁硂籔ㄏ
                      Τ粄硂柑琌ㄏ掸粇ョゅ琌
                      钩и硂ㄏ玂霉
      》讽Τ璉春ィ刘発禲硄絩璶Τъ発ィ
        р癳ê柑碞繦種炳硂ъ
        ィ刘玱ィ刘―薄玂霉瞷碞琌ш簍硂蠢ィ刘―薄
      》и竒ㄇ菠Τぃ耞ノ碾ㄓ璶碙穛籔稲
        璓Τ跑Θ礚闽礹膐τㄓ惠礚Θ渤礹璚
        籔陈沸玂霉碞琌璶磷硂妓拜肈τи琌猔種磷硂拜肈
        ぃ赣ㄏノ疭舦磷ㄏノ疭舦眏

  玂霉璶ェ﹁ダ―堤ゴ祇ェ﹁ダ堤ぇ矪 v10-12
      〈и....ㄠ陪礛琌妮艶ㄠェ﹁ダ琌玂霉盿烩
                            獺瑿縬
      〈ェ﹁ダΤ痲矪種琌ィ刘い讽炊硄
      〈琌иみ亩琌硂虏碞琌иみ竮
      》ㄤ龟ェ﹁ダê柑琌玙帝ネ㏑繧讽ィ刘炊筂
        ㄓи螟絋﹚堤琌痷镑铬叉吏挂τ到ェ﹁ダ
        玂霉略稸みノ妓よ猭ㄓ矪瞶硂繧

  玂霉セㄓ稱璶рェ﹁ダ痙ぃ絋﹚堤種ǎ┮碞
      ぃ硂妓暗 v13-14
      〈Τ種稱璶種饼
      〈種種ǎヘ
      〈ヌみ腀贾種
      》パ硂柑玂霉略稸ㄏ碭絋﹚堤穦腀種琵ェ﹁ダㄓㄆ
        玂霉ぃ辨ぃ竒パ堤種碞硂妓暗и琌硂妓略稸癸
        иΤ痲ㄆ薄

  ェ﹁ダ叉発挡狦琌琵堤ッ环眔帝 v15-16
      〈瞒秨ゅ琌砆笆Αボェ﹁ダ発瞒堤璉Τみ種
                  ㄤい
      〈眔帝ΤЧ眔帝種
      〈龟琌程蔼
      〈硂ぃ╇琌ψ砰弧琌弧ぃ恨ψ砰弧┪弧
      》セㄓェ﹁ダ碞琌堤瞷ぃōψ砰临琌妮堤
        妮艶àㄓ琌ッ环妮堤

  き玂霉叫―堤Μェ﹁ダΜ玂霉玂霉┯空璶纕临ェ﹁ダろ堤
      v17-19
      〈︸官ね︸┘だ踞だㄉぇゅ蛤
                  刮fellowship闽
      〈Μ钡琘秈產い┪秈ユ伴
      〈璝莲璽....ゅ琌ボ籔ㄆ龟才安砞ョェ﹁ダ痷
                            琌莲璽堤
      〈莲璽獂ちぃ讽ē︽┮硑端甡
      〈ろ帝窥癩ろ杜
      〈常耴и姐坝穨ノ粂癘....眀パ....眀
      〈纕临睲临
      〈и玂霉克掸糶硂贺克掸糶沮讽Τセ布ぇノ
      〈莲ろゅ琌18竊ろぇ眏
      》玂霉⊿Τ┛菠ェ﹁ダ┮眔竜堤よ硈ェ﹁ダ敖叛
        猭常腀種ノ蠢纕临よΑㄓ干ì

  せ玂霉よ辨堤よ獺堤﹚穦τ穦暗
      眔ゑ玂霉弧 v20-21
      〈20竊ぇ玡Τ琌㎝セ⊿Τ陆亩ㄓ
      〈е贾痲矪琌ェ﹁ダ蛮闽粂玂霉―堤ㄏ
                  柑帝堤眔ェ﹁ダ
      〈材19竊籔20竊琌玂霉纐種琌堤ろиㄇ
        琌摆瞷и稱稱糑糑и辨临翴倒и
      〈篫е把σ材竊秆睦玂霉辨堤镑钩玡琵﹏ゝ眔х
                  秆妓琵玂霉眔х秆
      〈瞏獺絋獺
      〈抖狝钮眖獺狝
      〈и糶獺倒瞏獺ゲ抖狝癸钮眖и瞏ㄣ獺みи糶
                                      獺倒
      》玂霉瞦代堤穦秆ェ﹁ダ┮穦糶┮璶︽筁и
        ┮弧

竩挡粂 v22-25

  玂霉叫堤箇称矪辨镑簈霉﹁v22

  拜籔褐 v23-25


【我為人人】

【我為人人】（經文：腓1:21-26）

林世平牧師
來源：中華基督教北屯浸信會

    「我為人人，人人為我」這句口號的英文是「One for all, all for one」。相傳有一位體恤民情，愛護子民，為百姓們謀福利的國王，竟遭惡人囚禁。便有幾位英國武士，為了拯救國王，標明了這一句口號，以宣示效忠國王，並且快馬飛奔的把箭射到各鄉鎮地方的樹幹上，來召集各地的武士們，共同起義救回他們的國王。武士們為了這個使命而活著，那麼我們該為何而活呢？為了家庭、金錢、地位、人的稱讚、自己的慾望…嗎？
    羅14:7-8：「我們沒有一個人為自己活，也沒有一個人為自己死。我們若活著，是為主而活；若死了，是為主而死。所以，我們或活或死總是主的人。」所以我們不應只是為自己而活，而是為　神而活，照著　神所給的使命而行，這使命就是「愛人」。在這一章聖經中講到，我們在基督裏雖有自由，卻要為信心軟弱之人著想。要「按著愛人的道理行」（羅14:15）。
    腓立比書是保羅在監獄當中所寫的一封書信，字裏行間不但看不出任何的不耐煩、無奈和苦毒，卻是充滿喜樂、鼓舞和盼望。1:21-26這段聖經更是提到保羅自己在基督裏信心的確據，和對腓立比教會的關愛。腓1:24：「我在肉身活著，為你們更是要緊的。」這就是「我為人人」的意義，保羅以此鼓勵教會的弟兄姊妹；那麼，我可以為別人作些什麼呢？v.25說：「我…要…與你們眾人同住，使你們在所信的道上又長進又喜樂。」所以，我們該作的事就是幫助人在信仰上長進、經歷喜樂。

一、助人靈命長進

    有很多朋友來到我們教會，看見青少年可以一同用鋼琴、吉他、鼓、鍵盤、貝斯敬拜、演奏，並且同樣一個人卻可以彈奏多種樂器。叫看見、聽見的人感到不可思議，常常問這樣的一個問題：「他們會那麼多種樂器，你們有聘請老師教他們嗎？」我的回答是：「我們沒有聘請老師，他們彼此就是彼此的老師！」不是因為「我很會」才教別人，而是因為「好東西和好朋友分享」。我常常看見盈慧、岳哲教人打鼓；孟穎、詩旻、詩恩教人彈鋼琴；威毅教人彈吉他……。看見那種彼此分享的光景，實在叫我感動、欣慰。不只是因為省錢，也不只是他們演奏技巧進步，更是因著他們的靈命在彼此激勵之下不斷的長進。
    弗4:11-16說：「祂所賜的，有使徒，有先知，有傳福音的，有牧師和教師，為要成全聖徒，各盡其職，建立基督的身體，直等到我們眾人在真道上同歸於一，認識　神的兒子，得以長大成人，滿有基督長成的身量，使我們不再作小孩子，中了人的詭計和欺騙的法術，被一切異教之風搖動，飄來飄去，就隨從各樣的異端；惟用愛心說誠實話，凡事長進，連於元首基督，全身都靠他聯絡得合式，百節各按各職，照著各體的功用彼此相助，便叫身體漸漸增長，在愛中建立自己。」意思要每一個身為基督肢體的我們，彼此相助，聯絡得合乎主的要求，我們的靈命才能漸漸長進。
    想想看你可以用什麼方法，幫助人在靈命上長進呢？先身體力行，並鼓勵人參加禱告會、查經班；不一定要等傳道人開口，你也可以主動出擊，去關心軟弱的弟兄姊妹；你可以在有空的時候打通關心的電話，也許那個人正好需要你的安慰和禱告。【孫哥忙仍助人之例】

二、助人信道喜樂

    最近三位美國老師協助我們的英文班事工，加上許多弟兄姊妹們的配搭，發生了很大的影響力。因為他們在課堂上所講的，不只是英文單字或是會話，更是分享他們生命的經歷和聖經的教導，和學生相處了一個月，即將離台，大家都很不捨。捨不得他們所帶來的歡笑、和生命中的那份力量。週五晚上最後一堂大人英文課程中，每個人都分享了這段時光裏的經歷和收穫，有一個共同的結論就是「我們在這裡學英文，和在學校、補習班裏很不一樣」。
    雖然他們說不出那份「不一樣」是什麼，卻都很希望再來到教會，再次擁有與同學們、老師們相聚的機會。這讓我想起十一年前，初次進到我在台南的母會—伯特利教會：當時的我自以為什麼都懂，但什麼都不信，卻深深的震懾於那個「不一樣」的感覺，在日後許久我才明白，那就是「喜樂」、「平安」。這樣的感受，不是出於知識，不是出於金錢、勢力，乃是擁有基督生命者所散發出的香氣，而這正是老師們、同工們、基督徒同學們所發出的。
    自古以來，為什麼有人要拔山涉水，不懼艱苦的到處傳揚福音呢？是因為他們的心裏有一個確信，更有一份平安、喜樂催促他們去竭力分享這使人得救的好消息的。那麼，在你我的內心有沒有這份催促呢？如果沒有，就算信主多年，我們卻可能仍未經歷真正的平安喜樂。
    那麼，該如何才能真實的經歷呢？腓4:1-7說：「1我所親愛、所想念的弟兄們，你們就是我的喜樂，我的冠冕。我親愛的弟兄，你們應當靠主站立得穩。2…友阿爹和循都基…3…這兩個女人，…在福音上曾與我一同勞苦；還有革利免，並其餘和我一同作工的，他們的名字都在生命冊上。4你們要靠主常常喜樂。我再說，你們要喜樂。5…主已經近了。6應當一無罣慮，只要凡事藉著禱告、祈求，和感謝，將你們所要的告訴神。7神所賜、出人意外的平安必在基督耶穌裏保守你們的心懷意念。」這裡強調兩件事：(1)名字被記在生命冊上，而主又快來了（v.3,5）。(2)人受我這個基督徒的影響而有長進、喜樂（v.1）。這兩件事可以叫我們享受那「出人意外」，「超過人所能想像」，「不一樣」的平安和喜樂。
    岳父大人劉清峰牧師在他服事的30多年中，總是為別人帶來喜樂。雖然並不富有，卻是樂在其中。我永遠記得他的一句話：「若沒有快樂，我就不事奉了。」正如林後6:10所說：「似乎憂愁，卻是常常快樂的；似乎貧窮，卻是叫許多人富足的；似乎一無所有，卻是樣樣都有的。」這正是我所震懾，和英文班學員所發現的那個「不一樣」。

《結語》

    腓1:26說：「叫你們在基督耶穌裏的歡樂，因我再到你們那裏去，就越發加增。」因此，我為人人的目的，並不是叫人看見我們有多好而已，更是要讓人看見「好」的原因，就是耶穌基督的同在，叫人也渴望像我們一樣享受祂的同在。前面提到，這是我們天父上帝給我們的使命，父親節就要到了，如果你想送給祂禮物，我相信「聽命」是最好的禮物，是最討祂歡心的。


【誠信正直的領袖】
經文：腓二12-30

曾立華牧師
港九培靈研經大會第70屆(1998)研經會
(在虛假欠誠信的世情中重拾純全正直的生命)

    廿世紀初著名的南非靈修作家慕安德烈曾這樣說過：「一個能全然活出神正直、美善旨意，又能影響周圍的人，是神給教會和世界最寶貴的禮物。」保羅在他那個時代，無疑正是這樣神所寶貴、重視的人。其實神也冀望我們在今日這個虛假欠誠信的世代中，有更多真能活出誠信正直的人來影響周圍的人。尤其是在教會裡擔當事奉崗位的領袖--教牧、長執、部長、組長、團長、導師、職員等，不但在事工恩賜上有精進的表現，更重要的是順服、謙卑、捨己的屬靈生命質素有上乘的表現，更是神所重視的，唯有將生命之道表明出來的人才能最感染別人的人。在本段，除了保羅自己有這樣榜樣的表現外，他亦舉薦兩位福音鬥士：提摩太和以巴弗提。腓立比信徒再次看到活生生的榜樣，這三位傑出使徒的生活榜樣，遠勝過任何論正直的理論。

（一）重視正直的保羅《二12-18》

    「這樣看來」這句話，乃表示保羅現在講及的事情乃與上面《6-11》連繫起來，按原文就有帶出結論性的含義；「既然這樣」，既然基督的生命路線是從順服降卑到被神升高，成就神榮耀的計劃，自然，我們這些有基督生命的人，當然也應走同一的生命路線，將生命之道表明出來。他首先稱讚腓立比信徒素來已是很順服的，這是他在他們中間生活時親身目睹和感受到的，即使如今他們在地域上有距離，相信他們並沒有變質，仍是照常順服的。在此給我們一個很重要的提示：順服的生活不是給人看的，即使別人不在也應照常順服，為要建立自己。
    弟兄姊妹，我們更應重視平日私下的生活，就是沒有別人看見的生活，都應與別人公開接觸時一樣。當然私底下生活可較隨意，但不能放任毫無紀律可言。保羅認為能夠做到這種可以表裡一致的正直生活，是靠一種內裡的屬靈動力。「當恐懼戰兢作成得救的工夫」《二12》，有這種驅動力，就無論在任何環境下都能過完全順服和正直的生活，使我們的生命因此自動建立起來！「當恐懼戰兢作成得救的工夫」這句話，常被誤會為靠行為得救；其實這句話必須與上半句連起來看：順服與作得救的工夫是相呼應的；順服不只是一種心態，更是一種生活形式。基督的順服表現於祂的死，是祂委身的生活形式，而信徒的順服同樣表現於委身的生活上，故保羅才勸勉我們要恐懼戰兢，即謂非常留心，謹慎恭敬地過順服委身的生活，就是說，要活出與救恩相配稱的生活來。當我們這樣生活時，神就在我們心裡運行，加我們力量，把神救恩的美意，就是順服委身正直的生活全然實踐出來《13》。換言之，要繼續活出正直的順服生活不是光憑自己努力，而是我們在神加力推動下，才能繼續活出來；這種神人合作的現象明顯是聖靈工作的一種效果。保羅接續指出這種順服正直的生活必然影響我們與別人相處的生活，不向人發牢騷，或起爭論，保持君子和諧的美好態度《14》，目的就是使我們真成為神無可指摘、沒有瑕疵的兒女，即沒有缺點，純真無邪的人《15》。「誠實無偽」在希臘原文含有純正真誠，毫無雜質的意思，換言之，就是作個純真、正直、無邪的人，這樣純全正直的人是現今這個歪曲不正直世代所少有的！
    純全正直與彎曲悖謬，顯然是強烈的對比，實在，在今天這個全然是非黑白不分、彎曲乖謬的廿一世紀，神要我們這些委身於祂的人履行一個使命，就是在這個事事注重表面，重包裝的虛假世代中以純真、無瑕疵的品格和生活行為，為神、為基督作有力的見證！唯有這樣的人才能產生「明光照耀，將生命的道表明出來」《15-16》的效果！要抓緊神正直的原則，緊守生命之道，不與世俗同流合污，實在這樣作是不容易的。現今社會已拋棄傳統道德原則，以革新迎接新世紀為理由，創立了不少更新的觀念，不管我們喜歡與否，置身在這個極其世俗化和開放的社會裡，要堅持正直的保守原則並非易事。社會上各樣的哲理與思潮不斷的炮轟我們，衝擊我們；我們與未信的人一起生活，一同工作，大家都察覺到他們的思想觀點、價值理念和生活方式，都與我們持守神所要求的原則大相逕庭。我們若心志不堅定，很快便會認同了他們的主張與言論，隨潮流而去。所以我們必須頭腦清醒，以敏銳和《聖經》的道德價值來作判斷，才能抗衡這社會滲透性的對立影響力，這實在需要很大的毅力和道德勇氣才能做得到！最近讀到一份通訊，那是專門寄給公司的員工及經理，期望激發他們都能作個正直的人，這篇通訊的結尾作出一個挑戰：「如果大多數人每天多作一件正直的事，會有什麼發生？眾人集合起來的效果是驚人的，雖然正直之事增加得並不快，但它會帶來社會可觀的改變！」我想這也是神期望我們基督徒能夠同樣做到的要求！誠然，即使我們做到的可能性很低，或根本改變不了這個趨向腐化的社會，但至少我們已做到神國度裡應作的事《羅十四17-19》。
    接著，保羅深知自己在世的日子無多，可能很快便要為主的緣故而殉道《腓二17-18》，所以向腓立比信徒表白他將要被澆奠（殉道），並視之為以信心作供獻祭物的奠祭，就是說為信仰而犧牲生命。在他看來，這正是靈裡喜樂的一種表現，換言之，腓立比信徒能真的持守正直生命之道，他便十分滿足，就算為他們付上生命代價也在所不惜！保羅這種積極的表現是成熟基督徒生命的一種標誌，從這裡反映出：信徒在靈性上的成熟與教牧事奉的滿足，有著一種唇齒相依的關係。若所有信徒都在生活和生命上有美好正直的表現，活出主真理的要求，這就是教牧在牧養職事上最佳的報酬，同時更激勵我們教牧更加熱心事主，甚至更委身為主拼搏，付上生命代價也在所不惜！

（二）忠直的提摩太《二19-24》

    從保羅的描述中，我們得知提摩太這位青年信徒可算是他所倚重的同工之一。保羅自知在世的日子無多，於是一方面差遣以巴弗提，把這封信帶返腓立比《25》，同時計劃差遣他這位親密同工提摩太到腓立比去，而更宣稱他自己亦有意思在不久將來去探望他們；可見他在牢獄中何等關顧腓立比信徒，充分反映保羅這位牧者對信徒關顧牧養之情，並沒有因地域阻隔而停頓下來。但願我們所有教牧同工，在此事上有所反省和學習：到底我們對群羊是否盡忠，以愛心體恤，關懷照應每一個有需要的信徒？特別是心靈受創傷的，醫治他們，使他們恢復做人的自信，靠主渡過前面有盼望的日子！保羅與提摩太在事奉上有良好的配搭，一直信任這位年青的同工，曾多次派遣提摩太協助各地教會，例如哥林多《提前四16-17》，帖撒羅尼迦《帖前三1-3》，而現在則派遣他到腓立比，但有趣的是他今次加上一句「靠著主耶穌」，表示不太肯定，要靠主才可成行。換言之，他用這句話描寫他的盼望，顯出他對自己的前途有點茫然，不太肯定能否計劃成功，但無論如何，他這次差提摩太去見腓立比的信徒，其中一個原因就是盼望提摩太回來後可將他們的狀況作個報告，可使他心中得鼓勵。
    在此我願提醒眾弟兄姊妹，教牧雖代表神，但仍是一個普通人，有著人各種心理需要，故亦期望得著信徒的鼓勵和讚賞。有時我們太過將教牧神聖化到一個地步，以為他們既是神的僕人使女，神自然會照顧鼓勵他，而忽略他們也有心靈情緒的需要，需要信徒自動的愛顧；在他們工作灰心或經過長期勞累事奉後，給予鼓勵、欣賞和肯定。弟兄姊妹，願我華人教會信徒從今開始，實踐如何更具體的愛顧我們的教牧，體恤他們的需要；間中用柬卡鼓勵他，在他生日時為他祝賀，給他一個溫馨的生日會，同時也愛顧他的家人，相信這些均能鼓勵教牧同工，使他們更忠心地牧養教會，更愛信徒肢體，好像提摩太一樣，有著一種與眾不同的的委身表現，並因著忠直的品格而在信徒中獲得良好的口碑《腓二21-22》。從《提摩太後書》我們得知提摩太的身體不太剛強，然而他的事奉卻是滿有幹勁的，從不計較得失，故此在所有保羅其他同工中最倚重的就是他；保羅亦常以父子來形容他們之間的關係。換言之，在保羅眼中，提摩太是理想的教牧同工。他委身事主的深度並沒有因身體的限制而寬減，這實在對今日事奉主的教牧及長執有很重要的提醒，特別是年青的教牧和執事們應該拼搏事主，不要計較太多，盡力在年壯的日子中貢獻自己所有，一方面藉事奉使教會得益增長，另一方面，自己亦在投入事奉中靈性生命得以長進，更趨成熟，又成為年青一輩的榜樣，像提摩太效法保羅一樣，繼承何等優美的事奉傳統！保羅指出一般人都是只求自己的事，即比較自我中心，但卻稱讚提摩太以基督為中心《21-22》。正因為他努力興旺福音，所以大家都確認他那正直忠心的品性，保羅所說：「你們知道提摩太的明證」就是這個意思。保羅又坦言提摩太待他如父親一般，不離左右，忠心耿耿的服事人，又努力與他合拍，推動福音工作。提摩太實在是個理想事奉者的典範，要記得他雖生性怯懦，身體亦軟弱，然而他衝破了個人的限制，克服種種的難處，完全委身事奉，專心服事神和人。今日教會也非常需要像提摩太的人；弟兄姊妹，是不是你呢？

（三）受尊重的以巴弗提《二25-30》

    以巴弗提是腓立比教會的代表，當保羅坐牢時，腓立比教會差遣以巴弗提攜帶教會的贈禮前往探望，可能由於旅途太辛苦，或水土不服，就在羅馬患了重病；消息傳至腓立比，使信徒甚是擔憂。幸好，現在已蒙醫治，得到康復，還想留下來服事保羅，但保羅急於打發他回去，並帶給他們這信，以消除雙方的擔掛，故盼望腓立比信徒再見到以巴弗提時要好好的接待他，而且特別吩咐他們要尊重他。為什麼保羅這麼尊重以巴弗提呢？相信這段經文已能提供最佳的答案。以巴弗提這名字的意思是很有吸引魅力之意，而他的生命表現亦正人符其名；顯然，以巴弗提是受人信任和熱心事主的，否則，教會不會派遣他去探保羅。他不是教會的領袖，只是一位平凡的弟兄，然而他盡上了責任，送錢接濟宣教士保羅，並成為他的助手，以致保羅不得不稱讚他說：「他是我的弟兄。」這表明他在信仰上與保羅一致，同有基督的生命。他是保羅的同工，亦是主裡親密的人，在福音工場上「一同當兵」，即一同為福音而戰鬥。以巴弗提實在是保羅在信仰上、愛心上、工作上和危險中的親密同工《30》。「幾乎至死」含有犧牲性命也在所不計之意，「不顧性命」在希臘原文意指以生命作賭注，就是冒生命危險之意。雖然他的恩賜不及提摩太，然而保羅仍器重他，對他關懷備致！因此叮囑腓立比信徒好好接待和尊重他。這處經文教導我們要好好禮待和尊重有事奉職位的人，好像大衛尊重掃羅是神所膏立的一樣。
    在結束今天的研經之前，我想從今天的經文中，引伸出四件頗為教會所忽視卻異常重要的事情來，讓我們從中得著啟發，知道如何應用和實踐：
  1. 從保羅與提摩太事奉工作的關係看，二人同作僕人，如同父子親密的關係，可見這種同工的關係是用愛來維繫著的。雖然，他們的年齡和背景，甚至性格和經驗都相差甚遠，卻沒有代溝的出現，全因他倆皆以基督的心為心，彼此互相尊重，以致能以在愛裡同心事主。這啟發今日教會中不論教牧與執事間，導師與團友間，雖然大家角色不同，恩賜、才能也有不同，而學識、背景、靈性程度，乃至生活哲學和習慣俱各異，但只要我們各自降卑，不堅持一己之見，就可以解除各人自以為比別人優越或強的觀念，在主的愛裡就能互相容忍體諒，彼此欣賞，一同配搭，同心事奉神！
  2. 有資歷的保羅肯提攜、培植年輕有恩賜、有才幹的提摩太，這事實特別提醒我們：那些年紀較長、資歷較深的教牧及長執們，盡快學習培植繼任領袖的重要性。不要因為怕他們取代我們的權位而壓抑他們事奉的機會，乃應積極的培訓、指導、扶掖他們起來接任；予他們發揮神賦予的異象與恩賜，這正是愛心動力之結果，自然需要廣闊無私的心胸才能辦到。所以願華人教會今天仍站高位的領袖們，都有這種自覺力，知道在轉型的年代更需快速交棒，及早謀定交棒之事；即使未到退休年齡，便要及早籌算，為神國度興起新一代的人才來領導牧養教會。我們一定要接受一個既定的原則，服事完一個世代，我們的職責就完結了；不可自私戀棧下去，以免種下禍根。退位後除了給予善意積極的意見外，應懂得全然放下，不再干預；在行政上完全脫離，不再操管。更要有一種神學信念：神的主權在後輩同工中繼續領導掌權，使用他們。而年輕同工亦當順從長者的引導，在工作上全力配合，恭敬長者。
  3. 學效保羅多欣賞、稱讚別人。我們中國人比較含蓄，平常不大願意公開讚賞別人，尤其對自己的同工部屬，怕讚賞會使人產生驕傲；但我們都忽略人性另一極大的需要，就是別人的鼓勵和肯定。當然，鼓勵和稱讚決不是言不由衷的，適度和真誠的讚賞能使人產生自信，更努力於事業。弟兄姊妹，讓我們從今天起，實踐保羅的美好做法，去發掘週遭之人的優點，公開地稱讚、鼓勵他們！


Carpe Diem: Seize the Day

Philippians 3:7-16
by Stephen May

A few years ago the movie "Dead Poets Society" resurrected an obscure Latin phrase that most of us had forgotten: Carpe Diem. It means Seize the Day. It's an exhortation to live life to the fullest, getting the most out of each individual day.

If you surveyed one hundred people, probably all of them would say this is what they want from their own life. No one wants life to be mediocre, at least not many are willing to admit it. By nature, we want our lives to be full. Advertisers know about this basic human desire and build it into their slogans: Who Says You Can't Have It All, Just Do It, Satisfy Your Thirst, Life Is A Journey-Enjoy the Ride and so on.

Unfortunately, many times we get so caught up in the details of day to day living that we just don't have time to seize the day! We've got deadlines and commitments, problems and priorities, distractions and obstacles, and though we really want more fulfillment from every single day, it just doesn't seem to be within our grasp.

Well, the Apostle Paul believed in this philosophy of life--Carpe Diem--and in Philippians 3 he puts it easily within our grasp. Here he describes his own philosophy of life. If you follow his example, you can learn to "seize the day" and live life to the fullest, no matter how hectic your life may be. Paul shows us three simple steps to living a more fulfilling life. The first step is:

1. Find Your Purpose
In order for a business, church, organization, family, or individual to be successful, they must first know exactly what their purpose is.

A good example of this is the IRS. Like them or not, they know their purpose for existing. In the 1976 IRS Handbook it states: "During a state of national emergency resulting from enemy attack, the essential functions of the Service will be as follows: assessing, collecting, and recording taxes." So while everyone panics, they'll be about doing what they always do-taking our money. They know their purpose.

If I were to ask everyone in this room today "What is your purpose in life?" I would probably get several different answers. "Be a good wife or husband, be a good mother or father, provide for my family, do my job, be a good doctor, teacher, salesman, and so on." Those answers would be good, but they are all secondary purposes. The question is what is your primary purpose in life? In other words, what is your reason for living? Everything in creation has a primary purpose, or a reason for existing. For anyone or anything to be successful, it must fulfill that purpose.

Here's an easy question. What is the primary purpose of an ink pen? The answer, of course, is to write. A $95 solid-gold Cross Pen that is out of ink may be pretty to look at, but it is a failure as a pen; it is not fulfilling its purpose. It is useless. When it comes time to endorse your paycheck you'll bypass the gold pen, and use a 29? Bic that works.

Just as a pen has a primary purpose, every individual that God has created has a primary purpose. Our lives will be without meaning--we'll be failures--unless we find out what is our purpose-our reason for living. Paul stated his reason for living...

(v. 10-11) I want to know Christ and the power of his resurrection and the fellowship of sharing his sufferings, becoming like him in death, and so, somehow, to attain to the resurrection from the dead.

Paul is saying "I want to know Christ so that I may be like Him." Simply put, Paul's reason for living was to be like Jesus. This is our reason for living, also.

Orison Swett Marden said "There's no grander sight in the world than that of a person fired with a great purpose, dominated by one unwavering aim." If this statement could describe any of us, then we would certainly be learning to "seize the day."

There's a second step Paul shows us in Philippians 3. In developing the ability to "seize the day" every day of our lives, he says we must:

2. Forget The Past
(v. 13) ...this one thing I do: forgetting what lies behind and straining forward to what lies ahead, I press on toward the goal for the prize of the heavenly call of God in Christ Jesus.

There are two elements of the past that we must forget. First:

a. Forget the Bad. Paul had a past to forget. He had tortured and murdered many innocent people. He had caused a lot of pain and had done much damage to the cause of Christ. Now, he was faced with a choice. He could either dwell on his mistakes and let them ruin his chance for effective ministry, or he could forget about it and move on with his life.

Maybe you've had a bad experience or maybe you did something long ago that you regret. Maybe the memories keep coming back to haunt you, keeping you from living a full life today. We must forget the past. It's over. It's done. It's gone. It cannot hurt you anymore. There's nothing you can do to change it. You can only forget it and move on.

On New Years Day, 1929, Georgia Tech was playing California. Late in the second quarter, Roy Regals recovered a fumble for California, and in his excitement became confused and began running in the wrong direction. After racing 65 yards he was finally tackled by his own player at the California 2 yard line. California attempted to punt from deep in their own end zone, but the kick was blocked and Georgia Tech scored a safety. In the locker room at half time, Roy Regals sat in the corner with his face buried in his hands, crying. The room was silent. The Coach didn't make his usual half-time speech, but shortly before the team was to take the field for the second half, he said, "The starting team is going back onto the field to begin the second half." The whole team left the locker room except for Regals, who remained in the corner with his face in hands. "I can't do it, Coach," he said. "I can't play. I've ruined the team." The coach said, "Get up Regals. The game is only half over. You belong on the field."

Guess what? Our game is only half over. Regardless of the past, we still have the rest of the game to play. God is willing to forget about the mistakes of the first half. He expects us to do the same.

I am He who blots out your transgressions for my own sake, and I will not remember your sins. (Isaiah 43:25)
...I will forgive their iniquity, and remember their sin no more. (Isaiah 31:34)

In forgetting the past, we must also:

b. Forget the Good You've probably heard the Bruce Springsteen song, "Glory Days," about the guy who can't quit thinking about all the fun he had back in high school. He says, "Time slips away and leaves you with nothing but boring stories of Glory Days."

Many people zero in on one good period of time in their life-and spend the rest of their days reliving the past. Maybe it was high school or college, or back when the children were young, or any other special time. It's always a temptation to live in the past, especially if it is good.

Many churches have given in to this temptation. Some churches who have lost a lot of members are content just to remember the good old days when the sanctuary was full, the church was vibrant, and people's lives were being changed. They love to talk about the glory days, because that's all they have.

Paul knew that a good past was not in itself enough to guarantee a meaningful future.

(v. 4) If anyone has reason to be confident in the flesh, I have more: circumcised on the eighth day, a member of the people of Israel, of the tribe of Benjamin, a Hebrew born of Hebrews; as to the law a Pharisee; as to zeal, a persecutor of the church; as to righteousness under the law, blameless.

But notice he goes on to say:

Yet whatever gains I had, these I have come to regard as loss because of Christ. More than that, I regard everything as loss because of the surpassing value of knowing Christ Jesus my Lord.

Paul is saying "I will not live in the past. My reason for living is to be like Jesus, and whatever happened yesterday, good or bad, is now ancient history. I will live for Jesus today."

3. Face the Present
(v. 13) ...forgetting what lies behind and straining forward to what lies ahead, I press on toward the goal for prize of the heavenly call of God in Christ Jesus.

It is easy to live in the past. It is easy to dream away the future. It's a real challenge to face the present, because it means we can no longer allow ourselves the luxury of saying, "One of these days I'll do something about my temper...my commitment to God... my health...my responsibility to my family..." and so on.

In the 11th chapter of John, Jesus' good friend Lazarus died. When Jesus arrived at the tomb, Lazarus had been in the grave for four days. Lazarus' sister, Martha, came to Jesus, and spoke that classic phrase used by people who live in the past: "If Only" She said, "Jesus, if only you had been here my brother would not have died." Jesus said to Martha, "Your brother will rise again." Martha began dreaming about the future and said, "I know that he will rise again in the resurrection on the last day." She knew that Jesus had power in the past, she knew that he would have power in the future, but she wasn't quite sure about the present. Jesus said to her...
"I am the resurrection and the life. He who believes in me, though he die, yet shall he live, and whoever believes in me shall never die. Do you believe this?" (John 11:26)
Martha's reply was, "Yes, Lord; I believe that you are the Christ, the Son of God." By this confession she was saying "Not just yesterday, not just tomorrow, but today I believe that you are the Christ." It was at that moment that Martha began to face the present and put her faith into action.

Facing the present means that we put our faith in Jesus Christ today, and trust Him to be involved in our life today. This enables us to fulfill our purpose in life.

Facing the present means that we choose to live life it comes to us day by day. Not in the past, not in the future, but right here and right now.

CONCLUSION
A young soldier and his commanding officer got on a train together. The only available seats were across from an attractive young woman who was traveling with her grandmother. As they engaged in pleasant conversation, the soldier and the young woman kept eyeing one another; the attraction was obviously mutual. Suddenly the train went into a tunnel and the car became pitch black. Immediately two sounds were heard: the "smack" of a kiss, and the "whack" of a slap across the face. The grandmother thought "I can't believe he kissed my granddaughter, but I'm glad she gave him the slap he deserved." The commanding officer thought, "I don't blame the boy for kissing the girl, but it's a shame that she missed his face and hit me instead." The young girl thought, "I'm glad he kissed me, but I wish my grandmother hadn't slapped him for doing it." And as the train broke into the sunlight, the soldier could not wipe the smile of his face. He had just seized the opportunity to kiss a pretty girl and slap his commanding officer and had gotten away with both!

Now, that young soldier knew how to seize the day! In the very same way, we must take advantage of every opportunity that comes our way fulfill our purpose in life.

God does not want us to waste our lives away. He wants us to "seize the day" and live every day of our lives on purpose. He's given us a reason for living: to be like Jesus. It's not going to happen yesterday, so we must forget the past. We can't put it off till tomorrow, because tomorrow never comes. It has to happen right now, and it will-if we will seize the day and make it our own.

To Subscribe to Sermon Notes click here
Back to Table of Contents

Copyright c 1997 by Alderson Press Corporation. All rights reserved.


The three r's for a merry christmas

Philippians 4:4-7

The Lord is at hand. Be anxious for nothing, but in everything by prayer and supplication, with thanksgiving, let your requests be made known to God; and the peace of God, which surpasses all understanding, will keep your hearts and minds through Christ Jesus.

In Christ, Who is our Christmas Joy and Rest, Dear Fellow-Redeemed,

What's the most common phrase you hear at this time of year? What words are on everyone's lips, from the person who hands you your mail to the person who bags your groceries? What words hang in banners on nearly every telephone pole in every town in America? That's easy - the words, "Merry Christmas." Everyone you talk to from now until December 25th, instead of saying "So long!" or "See you later!" will leave you with the words, "Merry Christmas." It's funny - they always tell you to have a merry Christmas, but they never tell you exactly how to go about it... After all, the troubles and heartaches of your life don't go away during December, just because it's Christmas time. You still have problems to face. Sometimes added problems because of the holidays, what with extra financial burdens, and perhaps a loneliness for loved ones who can't be home for Christmas. Don't you wish, for a change, that someone would tell you how to have a merry Christmas?

In our text for this morning, God does just that! Through the Apostle Paul, the Lord lays out the instructions for a truly joyful Christmas. They're easy instructions - much easier than some of those you parents will have to follow when you put your kids' toys together on Christmas day! Our theme this morning is:

"THREE R's FOR A MERRY CHRISTMAS"

I. Rejoice. II. Request. III. Relax.

When people tell you to "have a merry Christmas," what are they really saying? "I hope you will rejoice this year;" "I hope you'll be happy!" When you get down to it, that's what everyone is looking for, isn't it? Happiness. And not just at this time of year, either. The goal of most people's lives is to be happy. There must be a trick to being happy, because some of the most famous people in the history of the world have failed to find it. Is happiness to be found in great wisdom? One of the greatest philosophers of all time, Voltaire, said on his deathbed, "I am lost! I am lost! I wish I had never been born!" In happiness to be found in money? Jay Gould, one of the richest men in the world, once said, "I suppose I am the most miserable devil on earth." Is happiness to be found in pleasure? The poet Lord Byron tasted every pleasure life had to offer, and yet on his last birthday he wrote, "My days are in the yellow leaf; The flowers and fruits of love are gone; The worm, the canker, and the grief Are mine alone!"

Obviously none of these things is the key to a happy life or a merry Christmas! If you were able to experience every kind of pleasure, if you were smarter than the most intelligent college professor, if you were rich enough to buy the most expensive Christmas presents - it would never guarantee you happiness this Christmas! The trick to having a merry Christmas is what it is that makes you merry! Paul says, in our text, "Rejoice in the Lord always. Again I will say, rejoice! Let your gentleness be known to all men. The Lord is at hand!"

The Lord is at hand! That is what you've got to be happy about! Christmas is almost here. Once again you're standing on the brink of a miracle. It's the miracle of God's love. The fact that the Father loved us wretched sinners so much that He said goodbye to His only Son, and sent Him down to earth in the form of a lowly child. A child who would struggle and succeed at living a perfect life for you. A child who would one day suffer indescribable pain, and death, for you. A child who lifts the crushing weight of sin off your shoulders, and makes you free! That's the miracle that you're about to experience once again. No wonder Paul can't help but say it twice! "Rejoice in the Lord always. Again I will say, rejoice!" Be happy, and have a merry Christmas - you've got the best reason in the world!

The first step is to rejoice, the second is to request. Paul says, "Be anxious for nothing, but in everything by prayer and supplication, with thanksgiving, let your requests be made known to God." What could be simpler than that? When you want something, ask God for it. --Very simple instructions, but they are often overlooked, even by Christians. And now is when we should especially use this privilege of prayer. Most of us have special needs around Christmas time. Unfortunately, we tend to try and supply those needs ourselves, without ever mentioning them to God. And that's just the problem, the Apostle James says: "You do not have, because you do not ask!" -- James 4:2.

It's so simple, we shouldn't have to mention it! But I wonder how often it must happen that we fail to receive something we really want or need, just because we forgot to ask! Jesus tells us straight out, "Most assuredly, I say to you, whatever you ask the Father in My name He will give you. Until now you have asked nothing in My name. Ask, and you will receive, that your joy may be full."

So maybe you've been wondering where the extra money you need's going to come from this Christmas. How you're ever going to get your shopping done and finish all those cards. How you're ever going to stand up under all the pressures of the season. For these and a thousand other needs, ASK GOD! He has promised to answer your prayers. And He's a thousand times better at getting things done than you are. The second "R" of a merry Christmas is "REQUEST"!

A story is told about Jean Henri D'Aubine, the great historian of the Reformation. He was staying at a friend's house, and one morning he was served kippered herring for breakfast. He asked his host what the word "kipper" meant, and was told that it meant "kept", or "preserved". Later, when he was asked to return thanks after the meal, he closed his prayer with the words, "...And Lord, grant that my gracious host and his whole family may be kept, preserved, and kippered. Amen!" Which brings us to the last part of our text:

"And the peace of God, which surpasses all understanding, will KEEP your hearts and minds through Christ Jesus." The third "R" that will help you have a merry Christmas is "RELAX". Paul says, "Be anxious for nothing." Don't worry! Relax! Well, that's one of those things that's easy to say and hard to do, especially around Christmas time, when we have so much on our minds. Everywhere you turn these days you see the word "Peace." But how can we find real peace? The answer is that on our own we can't find it...but God can give it! And he promises to do just that!

You no doubt recognized that passage as the one the pastor says after every sermon: "And the peace of God, which surpasses all understanding, will keep your hearts and minds through Christ Jesus." You can relax and enjoy the advent of your Savior, because God will "keep" you. His peace will guard, preserve and protect you from all harm. Paul is telling you that, no matter what troubles and concerns you may have on your mind, everything is going to turn out OK. How can it be otherwise? Your sins are forgiven! That Child in the manger has reestablished peace, and made you right with God again! That's the one big thing God assures us of. Everything else he throws into the bargain almost as an afterthought. Jesus says, "Do not seek what you should eat or what you should drink, nor have an anxious mind. For all these things the nations of the world seek after, and your Father knows that you need these things. But seek the kingdom of God, and all these things shall be added to you." As a Christian, you more than anyone else can relax and enjoy Christmas. You are resting safe in the peace of God, "which surpasses all understanding!"

An ocean liner was once caught in a storm in the North Atlantic. For two days the wind raged, and the passengers became more and more frightened. Finally one brave passenger fought his way through the weather up to the bridge. He returned with the good news: "You can relax - the ship will make port alright. I've seen the captain, and he is smiling!" We can relax, too, because Christmas is when God, the Captain of our souls, smiles on us with His peace. The instructions are very simple: follow the three "R's" - rejoice, request, relax. And have a merry Christmas! In Jesus' name, AMEN.


【一件美事】
經文：腓立比書4:14-20

林信仁牧師
1995.9.24大安堂主日證道

    『然而，你們和我同受患難原是美事。腓立比人哪，你們也知道我初傳福音離了馬其頓的時候，論到授受的事，除了你們以外，並沒有別的教會供給我。就是我在帖撒羅尼迦，你們也一次兩次地打發人供給我的需用。我並不求甚麼餽送，所求的就是你們的果子漸漸增多，歸在你們的帳上。但我樣樣都有，並且有餘。我已經充足，因我從以巴弗提受了你們的餽送，當作極美的香氣，為　神所收納、所喜悅的祭物。我的　神必照他榮耀的豐富，在基督耶穌裏，使你們一切所需用的都充足。願榮耀歸給我們的父　神，直到永永遠遠。阿們！』
    這段經文是保羅對腓立比教會長期以來，在金錢及物質上的支持，表達感謝之意。保羅回想他第二次宣教旅程，主呼召他往馬其頓地區傳福音，第一個到達的城市就是腓立比，他在這裡傳福音並建立腓立比教會之後，到另一個叫帖撒羅尼迦的城市。腓立比教會最令保羅記念及感動的，就是這個教會常為保羅奉獻，一直到保羅被囚禁在羅馬，這個教會仍然記念保羅的需要，差派以巴弗提將他們的奉獻送去給保羅。十四節按照原文，保羅的意思是：腓立比教會的奉獻是，與保羅分享服事的艱難，這是作了一件美事。
    「原是美事」按照原文字面的意思是，做的很好。保羅不但對腓立比教會的奉獻表達感謝，同時也是稱讚他們的付出。馬可福音十四章記載，伯大尼的馬利亞用一瓶極貴的香膏，澆在主耶穌的身上，用以表達對耶穌的奉獻，耶穌說這個女人所作的是一件美事，並且無論福音傳到甚麼地方，這女人所作的要被述說，作為記念。保羅所用的字，跟馬可福音中，耶穌說那女人所作的是一件美事，是同樣的一個字。出於真誠的奉獻，是會被神記念的。
    在保羅對腓立比教會的感謝中，告訴我們關於奉獻的三件事。

（一）奉獻是為自己積財在天

    保羅在十七節說：『我所求的就是你們的果子漸漸增多，歸在你們的帳上。』在保羅的書信中，一共有八次用到「果子」這個字，其中有四次用來做比喻，這裡也是比喻的用法。意思是，在奉獻的事上，我向神求你們會得到越來越多的好處，這些好處都會記在你們的帳本上。原來基督徒的奉獻是有記錄的，這個記錄就是積在天上財寶的帳本。耶穌在登山寶訓中教導：『不要為自己積儹財寶在地上、地上有蟲子咬、能銹壞、也有賊挖窟窿來偷．只要積儹財寶在天上、天上沒有蟲子咬、不能銹壞、也沒有賊挖窟窿來偷．因為你的財寶在那裏、你的心也在那裏。』
    地上沒有一個安全存錢的地方，地上有蟲子咬、能銹壞、有賊偷。台灣最近有許多傳染，有的是病，有的是現象。其中一個是經濟的現象，似乎像傳染病一樣，一個接著一個的銀行、信用合作社、農會發生擠兌，一大堆存款人擠著要把錢領出來，原因是他們存錢的地方發生問題了，有人作不合法的事，導致存款人的錢沒有保障。台幣對美金的匯率一直貶值，許多人為了要不要把錢換成美金而傷腦筋。房地產一直不景氣，投資房子的人越來越擔心他們的房子跌價。這些現象跟聖經所描述的一樣，許多人正為他們在地上的錢財煩腦。
    每一個人管理錢財，總會為自己的金錢做最好的安排。聖經對基督徒在金錢管理的原則，是將錢財存在天上，為神國度的需要奉獻，神會記錄我們的每一筆奉獻，成為我們在天上的財寶。

（二）奉獻是做為馨香祭獻給神

    關於奉獻的第二件事，保羅告訴我們，奉獻是做為馨香的祭獻給神。
    舊約中有許多關於獻祭的故事，第一個馨香的祭是挪亞所獻的，當挪亞和他的家人的在大洪水之後出方舟，他們作的第一件事就是獻祭，這不是上帝對挪亞的要求，挪亞出方舟後甘心樂意的向神獻祭，神喜悅挪亞所獻的祭，聖經說：神聞那馨香之氣。甘心樂意的奉獻是神喜悅的，神要的奉獻是甘心樂意的奉獻。
    並不是所有的奉獻都會討神喜悅，如果不出於誠實的心，神厭惡這種奉獻。箴21:27『惡人的祭物是可憎的、何況他存惡意來獻呢。』聖經中有幾種獻祭或奉獻，不被神悅納。
    撒母耳記上十五章記載，掃羅王消滅亞瑪力人後，私下留下上好的牛羊，當撒母耳責問他時，掃羅說這些上好的牛羊，是要用來獻給神的。掃羅想用獻祭來掩蓋他悖逆神的行為，撒母耳對他說：『耶和華喜悅燔祭和平安祭、豈如喜悅人聽從他的話呢•聽命勝於獻祭、順從勝於公羊的脂油。悖逆的罪、與行邪術的罪相等•頑梗的罪、與拜虛神和偶像的罪相同』（撒上15:22-23）千萬不要在神面前耍手段，以為神可以被賄絡，用奉獻來遮蓋違背神的罪，是賄絡式的奉獻，賄絡式的奉獻不被神接受，反而會被神棄絕。
    使徒行傳五章也有一個不討神喜悅的奉獻。有一對夫妻叫亞拿尼亞和撒非喇，他們看見叫會中另一個人（巴拿巴），賣田產後全部奉獻而被人尊敬，他們也把自己的田賣了，私下留了一部份錢，卻說所有的錢都奉獻出來了，彼得責備他們是在欺哄神，試探主的靈，結果夫妻兩個人先後死去。不要利用奉獻做沽名釣譽的事，欺騙式的奉獻，免不了神的刑罰。

（三）奉獻是經歷神豐富供應的機會

    有人擔心奉獻太多錢時，對生活會造成影響，將會挨餓受凍，因此不願意奉獻。保羅說：『我的神必照他榮耀的豐富、在基督耶穌裏、使你們一切所需用的都充足。』奉獻是經歷神豐富供應的機會。這每一個甘心樂意奉獻的基督徒，能經歷的事。您看自己的家庭、事業時，會不會感覺不到神的祝福，似乎做什麼都不順利，收入永遠追不上開支，好不容易存下的一點錢，偏偏遇到意外的事用掉了。
    當以色列人歸回自己的家園，原本要先把聖殿蓋起來，但是一段時間後他們只為自己打算，把神的工作放在一邊，先知哈該責備他們說(1:9)：『你們盼望多得、所得的卻少•你們收到家中、我就吹去•這是為甚麼呢、因為我的殿荒涼、你們各人卻顧自己的房屋•這是萬軍之耶和華說的。』忽略神的工作，不但得不到祝福，甚至連原本應該有的收獲，也會虧損。
    瑪拉基書3:10-11說：『萬軍之耶和華說、你們要將當納的十分之一、全然送入倉庫、使我家有糧、以此試試我、是否為你們敞開天上的窗戶、傾福與你們、甚至無處可容。萬軍之耶和華說、我必為你們斥責蝗蟲、不容他毀壞你們的土產•你們田間的葡萄樹在未熟之先、也不掉果子。』這是神應許的話。神不容許我們為自己的名聲試探主，卻容許我們在祝福的事上試試祂。
    按照聖經的原則，奉獻是神開始祝福我們的機會。神記念我們每一筆甘心樂意的奉獻，不但在天上為我們積存財寶，在地上也要加倍的祝福我們。
    『然而，你們和我同受患難原是美事。腓立比人哪，你們也知道我初傳福音離了馬其頓的時候，論到授受的事，除了你們以外，並沒有別的教會供給我。就是我在帖撒羅尼迦，你們也一次兩次地打發人供給我的需用。我並不求甚麼餽送，所求的就是你們的果子漸漸增多，歸在你們的帳上。但我樣樣都有，並且有餘。我已經充足，因我從以巴弗提受了你們的餽送，當作極美的香氣，為　神所收納、所喜悅的祭物。我的　神必照他榮耀的豐富，在基督耶穌裏，使你們一切所需用的都充足。願榮耀歸給我們的父　神，直到永永遠遠。阿們！』
    這段經文是保羅對腓立比教會長期以來，在金錢及物質上的支持，表達感謝之意。保羅回想他第二次宣教旅程，主呼召他往馬其頓地區傳福音，第一個到達的城市就是腓立比，他在這裡傳福音並建立腓立比教會之後，到另一個叫帖撒羅尼迦的城市。腓立比教會最令保羅記念及感動的，就是這個教會常為保羅奉獻，一直到保羅被囚禁在羅馬，這個教會仍然記念保羅的需要，差派以巴弗提將他們的奉獻送去給保羅。十四節按照原文，保羅的意思是：腓立比教會的奉獻是，與保羅分享服事的艱難，這是作了一件美事。
    「原是美事」按照原文字面的意思是，做的很好。保羅不但對腓立比教會的奉獻表達感謝，同時也是稱讚他們的付出。馬可福音十四章記載，伯大尼的馬利亞用一瓶極貴的香膏，澆在主耶穌的身上，用以表達對耶穌的奉獻，耶穌說這個女人所作的是一件美事，並且無論福音傳到甚麼地方，這女人所作的要被述說，作為記念。保羅所用的字，跟馬可福音中，耶穌說那女人所作的是一件美事，是同樣的一個字。出於真誠的奉獻，是會被神記念的。
    在保羅對腓立比教會的感謝中，告訴我們關於奉獻的三件事。

（一）奉獻是為自己積財在天

    保羅在十七節說：『我所求的就是你們的果子漸漸增多，歸在你們的帳上。』在保羅的書信中，一共有八次用到「果子」這個字，其中有四次用來做比喻，這裡也是比喻的用法。意思是，在奉獻的事上，我向神求你們會得到越來越多的好處，這些好處都會記在你們的帳本上。原來基督徒的奉獻是有記錄的，這個記錄就是積在天上財寶的帳本。耶穌在登山寶訓中教導：『不要為自己積儹財寶在地上、地上有蟲子咬、能銹壞、也有賊挖窟窿來偷．只要積儹財寶在天上、天上沒有蟲子咬、不能銹壞、也沒有賊挖窟窿來偷．因為你的財寶在那裏、你的心也在那裏。』
    地上沒有一個安全存錢的地方，地上有蟲子咬、能銹壞、有賊偷。台灣最近有許多傳染，有的是病，有的是現象。其中一個是經濟的現象，似乎像傳染病一樣，一個接著一個的銀行、信用合作社、農會發生擠兌，一大堆存款人擠著要把錢領出來，原因是他們存錢的地方發生問題了，有人作不合法的事，導致存款人的錢沒有保障。台幣對美金的匯率一直貶值，許多人為了要不要把錢換成美金而傷腦筋。房地產一直不景氣，投資房子的人越來越擔心他們的房子跌價。這些現象跟聖經所描述的一樣，許多人正為他們在地上的錢財煩腦。
    每一個人管理錢財，總會為自己的金錢做最好的安排。聖經對基督徒在金錢管理的原則，是將錢財存在天上，為神國度的需要奉獻，神會記錄我們的每一筆奉獻，成為我們在天上的財寶。

（二）奉獻是做為馨香祭獻給神

    關於奉獻的第二件事，保羅告訴我們，奉獻是做為馨香的祭獻給神。
    舊約中有許多關於獻祭的故事，第一個馨香的祭是挪亞所獻的，當挪亞和他的家人的在大洪水之後出方舟，他們作的第一件事就是獻祭，這不是上帝對挪亞的要求，挪亞出方舟後甘心樂意的向神獻祭，神喜悅挪亞所獻的祭，聖經說：神聞那馨香之氣。甘心樂意的奉獻是神喜悅的，神要的奉獻是甘心樂意的奉獻。
    並不是所有的奉獻都會討神喜悅，如果不出於誠實的心，神厭惡這種奉獻。箴21:27『惡人的祭物是可憎的、何況他存惡意來獻呢。』聖經中有幾種獻祭或奉獻，不被神悅納。
    撒母耳記上十五章記載，掃羅王消滅亞瑪力人後，私下留下上好的牛羊，當撒母耳責問他時，掃羅說這些上好的牛羊，是要用來獻給神的。掃羅想用獻祭來掩蓋他悖逆神的行為，撒母耳對他說：『耶和華喜悅燔祭和平安祭、豈如喜悅人聽從他的話呢•聽命勝於獻祭、順從勝於公羊的脂油。悖逆的罪、與行邪術的罪相等•頑梗的罪、與拜虛神和偶像的罪相同』（撒上15:22-23）千萬不要在神面前耍手段，以為神可以被賄絡，用奉獻來遮蓋違背神的罪，是賄絡式的奉獻，賄絡式的奉獻不被神接受，反而會被神棄絕。
    使徒行傳五章也有一個不討神喜悅的奉獻。有一對夫妻叫亞拿尼亞和撒非喇，他們看見叫會中另一個人（巴拿巴），賣田產後全部奉獻而被人尊敬，他們也把自己的田賣了，私下留了一部份錢，卻說所有的錢都奉獻出來了，彼得責備他們是在欺哄神，試探主的靈，結果夫妻兩個人先後死去。不要利用奉獻做沽名釣譽的事，欺騙式的奉獻，免不了神的刑罰。

（三）奉獻是經歷神豐富供應的機會

    有人擔心奉獻太多錢時，對生活會造成影響，將會挨餓受凍，因此不願意奉獻。保羅說：『我的神必照他榮耀的豐富、在基督耶穌裏、使你們一切所需用的都充足。』奉獻是經歷神豐富供應的機會。這每一個甘心樂意奉獻的基督徒，能經歷的事。您看自己的家庭、事業時，會不會感覺不到神的祝福，似乎做什麼都不順利，收入永遠追不上開支，好不容易存下的一點錢，偏偏遇到意外的事用掉了。
    當以色列人歸回自己的家園，原本要先把聖殿蓋起來，但是一段時間後他們只為自己打算，把神的工作放在一邊，先知哈該責備他們說(1:9)：『你們盼望多得、所得的卻少•你們收到家中、我就吹去•這是為甚麼呢、因為我的殿荒涼、你們各人卻顧自己的房屋•這是萬軍之耶和華說的。』忽略神的工作，不但得不到祝福，甚至連原本應該有的收獲，也會虧損。
    瑪拉基書3:10-11說：『萬軍之耶和華說、你們要將當納的十分之一、全然送入倉庫、使我家有糧、以此試試我、是否為你們敞開天上的窗戶、傾福與你們、甚至無處可容。萬軍之耶和華說、我必為你們斥責蝗蟲、不容他毀壞你們的土產•你們田間的葡萄樹在未熟之先、也不掉果子。』這是神應許的話。神不容許我們為自己的名聲試探主，卻容許我們在祝福的事上試試祂。
    按照聖經的原則，奉獻是神開始祝福我們的機會。神記念我們每一筆甘心樂意的奉獻，不但在天上為我們積存財寶，在地上也要加倍的祝福我們。


堤ミゑ

堤ミゑ琩竒戈

玡ēΓΓр椿安縩ろ琩竒戈糶Ч辨ぃ璶紇臫秨厩舱琩竒非称
      琩σ丁ぃìσ稸盞碞Τ拜肈临筿福戈碞琌す砛ら糤
      干硂Ω琩σい材彻场戈毒疆ネ戈ㄤ龟Τㄇ癚阶
      セㄓ琌把σㄤ戈ㄓ临琌砆毒ネ戈弧狝Τ谋眔毒ネ
      戈龟琌獶盽龟琌ぃ惠璶ぃ筁临и干
      ì毒ネ戈翴⊿Τ筿福て┮ゑ耕螟狡莱ノ琩
      竒羆Τ超硑ó繧硂よи羆琌惠璶綼ユ獺辨稲刮琩竒
      ﹏ゝㄓ秸俱谅谅ㄓ琩竒┮硂戈琌妮
      

把σ戈
1.堤ミゑ爹睦  毒疆帝  ぱ笵加
2.瑄穝镁ゅ秆竒    瓣瑄
3.ユ獺辨稲刮椿安琩竒舱Θ種ǎ

箂璉春
  玂霉
      穝獺21いΤ13琌┮糶
          ︽肚笵糶┇玡狶玡霉
          菏夯い糶ケ﹁堤
          窽ョ糶矗玡
  丁﹁じ60-62オ
            ㄏ畕︽肚彻30竊┮癘更êㄢソ戳┪祔
  翴霉皑ㄤΤ粄赣蓟ㄈケ┮耕ぃ
  ゅ镁ゅ
  き糶ヘ堤ミゑ毙穦ㄏぺケ矗霉皑琕痜铂隆玂霉ゴ祇
                堤ミゑ禭硂诀穦玂霉糶硂獺弧〆堤ミゑ毙穦
                璓谅皐癸毙穦いㄇㄆ薄矗ㄇ毙旧
  せΜ獺堤ミゑ毙穦獺畕
    堤ミゑ霉皑緉ňㄉΤ霉皑そチ舦瑄帝
    堤ミゑ毙穦ㄏ畕︽肚せ彻癸毙穦ミΤ瞏ㄨ癘更隔克
                      把籔堤ミゑ笵包毙穦いΤ璶
                      
  堤ミゑ俱┦
    闽堤ミゑ彻6-11竊箌苂瑿縬钢
          1.Τ粄琌玂霉ぇ玡糶Θ玂霉菠э獺い
          2.钢琌玂霉┮糶
          3.琌玂霉ぇ珇パ琘絪础秈ぃ筁弧ぃΘミ
           (1)玂霉獺砆Μ栋玡或穦Τ稱璶рぃ妮帝戈础
              秈硂笆诀螟瞶秆
           (2)玂霉獺砆Μ栋或甧砛琿ぇゅ础
              帝い
           (3)⊿Τヴйセ靡沮や硂贺┦
    琿弧
          1.材场彻10-23竊
            材场彻1竊彻1竊オ
            材场彻2竊彻3竊
          2.弧瞶パぃ⊿Τ弧狝τセōごΤㄇ螟
            冈灿戈叫把σ   ぱ笵加  毒疆帝堤ミゑ爹睦
            材21-26
    弧ㄓ⊿Τì镑瞶パ琵и癸堤ミゑЧ俱┦玻ネ胔好ミ
          初籔堤ミゑ菌才碞йセ靡沮τ阶眖秨﹍碞Τ
          堤ミゑま毒疆堤ミゑ爹睦
  程Νйセ﹁じ200オ

滁まē彻1-11竊

  拜 v1-2
    糶獺玂霉㎝矗集び  v1
          1.玂霉ō霉皑そチㄏ畕︽肚彻27竊
          2.玂霉
            酚讽ら㏑策篋珹场壁產畑
            τ玂霉伐琌玂霉產畑苯霉莱赣琌ㄤ
            ㄓゅ
          3.矗集び
           (1)矗集び琌玭┰び跋琘琌隔眔克琌镁
              ダ克琌礢び┮礢びàㄓ矗集び衡琌礢び
              
           (2)矗集び琌玂霉㎝ぺぺΩ赣跋肚笵ㄏ畕︽肚彻
              8-20竊獺瑿縬狶玡彻17竊矗集び玡彻2竊
          4.矗集び獺羛瞶パ
           (1)矗集び琌堤ミゑ毙穦┮粄醚
           (2)玂霉矗集び堤ミゑぇ︽暗非称
           (3)矗集び琌玂霉璶も
          5.矗集び瘤礛獺籔玂霉羛莱赣ぃ琌セ獺い玂霉
            策篋ノ材嘿τ彻19-23竊玥ノ材嘿ㄓ矗集び┮
            矗集び莱赣ぃ琌セ
    Μ獺堤ミゑ膀服畕籔毙穦烩砈 v1
          〈竧膀セ種竡琌だ秨砆だㄓ硂弧阀珹
                    禬礛妮┦硂ㄇ妮┦篶Θ┦ㄏ㎝だ
                    ㄓ
                    ノン┪ōボ赣┪砆だㄓ耴瑿㎝地
                    ┮Τ┪砆┮ノ┪㎝Τ疭闽玒
          〈竧畕玂霉ノㄓ嘿獺畕迭霉皑彻7竊狶玡彻
                      2竊狶彻1竊ケ┮彻1竊簈霉﹁
                      彻2竊種琌砆だㄓ耴籔

    褐腀磃キ眖и瑿縬膀服耴籔 v2
          〈磃琌ぃ皌フフ界ぉ
          〈キ膀セ㎝璶種竡琌贺胺篈ョ沧
                      伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶種竡
                      キ秈胺篈τㄉみいキ
          〈磃琌キ琌狦

  玂霉毛 v3-11
    稰 v3-8
          1.玂霉盽盽堤ミゑ稰谅 v3-4
            〈稱├稱癬拘┪矗癬毛い矗の
                        稱癬ゑ耕
            〈–硔稱├莱赣陆亩场稱├τぃ琌–Ω稱
                            ├
            〈毛獂毛
            〈―絋惠璶叫―腊㎝ㄑ莱Τ
                        矗叫―┕┕Τ―種
            〈舧舧尺尺亩琌盿帝尺贾
            〈尺贾琌竧艶┮挡狦瞷ぇき彻22竊癸玂霉τē
                        尺贾㎝獺み辨のΤ盞ぃだ闽玒
                        尺贾琌贺癸ネ㏑瞏裸绊﹚縩伐罙秆の篈ぃ阶
                        吏挂籔薄狐羆帝獺み籔辨粄﹚舦ぇ磝恨
                        ち篴の毕奴ぇㄥ籔褐緼舧尺е贾
                        パ
            》種琌堤ミゑ毙穦痙倒玂霉俱砰拘琌玂霉稰谅–Ω
              玂霉堤ミゑ毙穦―羆琌胔帝尺贾み

          2.堤ミゑ羆琌み種砍褐 v5
          3.獺璶Θ碞┮笆到 v6
            〈и瞏獺ゅ琌и絋獺硂ンㄆ
          4.玂霉堤ミゑ稰谅琌莱讽 v7-8
            〈み竮ゅボ镁粄蔼﹟纽灯硂ㄇ纽灯砆跌ㄇ
                        瞏瞏稰薄狐祇方
            〈瑿縬膀服み竮種碞琌瑿縬膀服稲み
            〈ちち稱├笆迭玂霉ノ猭い盽戴辨㎝ず砰
                              ǎ
    玂霉― v9-11
          1.稲み醚㎝妓ǎ醚τ   v9
            〈毛ゅ琌瞷篈笆迭ボ玂霉竒盽硂妓
                        ―
            〈醚㎝ǎ醚琌稲み糤よ┪絛瞅τ龟悔醚籔ǎ醚
              琌膀服畕稲み璶
            〈醚迭穝柑璶﹙毙よ醚硂贺醚Τㄤ瞶┦
                        ┪瞶阶┦珹ネ莱ノのみв抖眖
                        硂贺醚穛秨狠篴模ネヘ
                        ㎝挡狦
            〈ǎ醚笵紈の瞶よ侩㎝糵耞
          2.ㄏ堤ミゑだ琌獶港龟礚筁 v10
            〈侩ゅ琌刚喷σ喷┪诡喷
            〈ㄏ侩琌獶Τ秆睦
              (1)だ琌獶盿Τ拒到τ眖種
              (2)粄ê程纔禫匡拒ê程
              (3)ㄏ镑粄㎝匡拒êㄇ痷タ璶候ㄆ
            〈港龟┪亩痷港ㄓΤ贺秆睦
              (1)竒筁び锭刚喷τ陪痷瞓礚馒借
              (2)竒筁砆臂锣刚喷矗芬ㄓ
              (3)钩钉逼ê妓だㄓ
              (4)Ч繨ㄨ珇ê妓礚峰搏
          3.綼膀服挡骸く竡狦篴模耴籔 v11
            〈く竡狦そ竡玻ネ狦┪く竡セō碞琌狦

禠玂霉矪挂彻12-26竊
  玛いご砍褐 v12-19
    玂霉┮綝笿璚螟琌琵褐砍 v12-13
          〈и┮綝笿亩闽иㄆ
          〈琌耕褐砍ョ腊褐秈甶
    柑玂霉玛碞肚褐 v14-18
          1.柑玂霉玛碞義肚笵 v14
            〈柑莱赣琌霉皑毙穦膀服畕
          2.Τ肚膀服琌耳Иだ挡囊種璶糤玂霉璚贰
            v15,17
            〈挡囊╬硋ら璸羱沟ㄓまビ羱
                        筍τ程簍跑痲τ
                        癸そ痲睝礚癪膍ョ╬ぇ種
            〈糤Ν戳йセ珼癬

          3.Τ肚膀服琌種琌稲み笵玂霉戮だv15-16
          4.ぃ恨ノみ膀服砆肚秨玂霉碞舧尺 v18
            〈肚秨ゅ篈陪ボ膀服琌尿ぃ耞砆肚秨
          5.玂霉粄穦砆睦 v19
            〈眔毕莉眔睦Τゅ v2526彻 24 竊
                        沮
                        弧琌沧眔ㄉ毕瞶パ琌矪ゅ籔
                        亩セ癘彻 16 竊┮Τ琌玂
                        霉癘玡砆陪タ種锣て
                        沧眔ㄉ毕種
                        и稱莉眔睦琌ゑ耕秆睦
            〈瑿縬膀服艶㎝艶莱赣琌艶硂パ霉皑
                                彻竊睲贰ǎ玂霉礛パ勉锣
                                勉硂ボ玂霉┯粄膀服局Τ
                                
            〈腊ㄑ倒ㄑ莱τΤ筁築磏伦碔
                        種
            〈瑿縬膀服ぇ艶腊琌竧艶┮ㄑ倒ìや

  玂霉ネ芠 v20-26
    玂霉┮辨琌膀服ō陪 v20
          〈酚帝....種琌玂霉盢砆睦硂妓祇甶㎝挡狦琌酚帝玂霉
                          戳辨琌㎝荐ち辨才
          〈璶ゅ琌はτ
          〈⊿Τㄆи槽穃パゅ琌ノはτ硈钡┮и槽穃
                                  ㄆ莱赣琌籔肚褐玦Τ闽
          〈義ゅ種Τ琌獺みそ秨ぃ筁疭ē
                      粂よパ㎝義秖τ穝い硄盽種
                      琌量褐義秖
          〈陪砆碙 種琌琵膀服.... 裹陪篴模
                      璓ǎ碞苂膀服
          〈иōи俱ネ㏑い
          》玂霉粄﹚妓吏挂い璶蝴量膀服玦虑帝ネ㏑
            ┪琵膀服硓筁陪篴模ㄓ
    帝膀服痲矪   v21
          〈ゅ亩癸иτē帝碞琌膀服碞Τ┮眔
                      for to me, to live is Christ and to die is gain
          〈帝碞琌膀服種琌帝琌膀服
    ネㄢ螟ぇ丁  v22-26
          1.帝穦ΤΘ狦┮螟匡拒 v22
          2.玂霉ㄢ螟瞒籔膀服礚ゑ帝籔獺畕
            琌惠璶 v23-24
            〈薄腀Τ....腀辨ゅセō⊿Τ胊匡拒ぇ種眔パ
                        ゅ笵ㄤ種ョ玂霉癸ネ腀辨ぃ虫虫パ
                        
            〈瞒瓁ㄆノ粂種琌╊眀辊獽膥尿秈祇
                        砃粂種琌差唉癬零秆苐非称币
                        厩砃粂秆∕拜肈τ玂霉ゑ耕
                        ㄤ瓁ㄆ砃粂よ種竡
            〈硂琌眔礚ゑゅ琌贺很眏秸ノ猭種琌瞒
                                  籔膀服琌ぃ筁
            〈ψōい帝亩琌痙ψōい
            〈琌璶候種琌惠璶
          3.┮玂霉璶痙丁硑碞獺畕 v25-26
            〈и琂礛硂妓瞏獺亩琌и癸硂翴瞏獺礚好
            〈┮獺笵ゅ莱赣琌獺み
            〈舧贾ゅ琌肛模種琌肛模膀服瑿縬柑禫
                        祇糤
把腢玧彻27竊-彻18竊
  褐霍み  v27-30
    ︽ㄆ籔褐嘿璶みвミ铆 v27
          〈︽ㄆ種琌筁そチネ硂柑р現獀ノ粂锣
                          毙穦ō種琌璶堤ミゑ獺畕筁膀服畕ネ
          〈ミ铆ゅ琌ミ琌玂霉獺瞷よ常Τ
                          铆種
          〈みвゅ亩艶柑硂柑艶程虏虫钡
                          秆睦艶璓俱種亩Τみ
                          в
          〈硂柑琌钉膙м俱钉ō㎝墩ヘ夹τ
                      膀セ種竡琌把籔ゑ辽
          〈┮獺褐陆亩Θ褐獺ヵ
    硂妓瞷碞陪磟匡 v28
          〈硂琌靡ぃ┤寄佩纞瞷
    膀服畕籜ぃ虫琌璶獺膀服临璶膀服璚堤ミゑ毙穦癸驹
          籔玂霉 v29-30
          〈驹セ膙м初膙辽よㄓ膙辽セō
                      簍跑ヴ贺矮玂霉獺種琌
                      Τ寄癸秖璶癸籔к颗
          》獺膀服籔膀服璚膀セ常琌┮界ㄥ┪疭舦τ堤ミゑ毙
            穦┮璶癸珼驹籔玂霉膀セ琌⊿Τㄢ妓┮璶癸驹
            

  猭膀服笷Θヘ夹 v1-11
    珼驹の筁痷龟妮艶竒喷┮璶ㄏ玂霉尺贾
          骸ì v1-2
          〈材竊ゅΤㄢ贺亩猭琌㎝セ陆亩琌ゑ耕贺
          〈膀服柑璝Τ或腢玧ゅ莱赣琌膀服柑腢玧ョ
                                      膀服柑硈腢玧籔
                                      竒喷礚闽
          〈腢玧ゅ秆睦赖―饥腢玧┪躬纘
                      常硂柑種
          〈稲み莱赣琌膀服癸獺畕稲
          〈竧艶Τぐ或ユ硄亩琌艶柑刮硂柑艶莱赣琌
                                竧艶
                                秆睦Θ竧艶┮硑Θ刮㎝獺畕
                                籔竧艶Τ刮τ毒疆粄ゑ耕
          〈稯磀㎝鸡姬稯磀籔彻竊み竮妓Τ稲種
                            鸡姬亩薄硂柑莱赣琌膀服
                            ┪稯稲鸡姬
          〈種├琌┦璶獺畕┘み種
          〈稲み硂柑稲琌膀服畕ぇ丁┘稲
          〈Τ妓み亩琌艶癬Τ霍み種
          〈Τ妓種├稱璓
          》拜┮箇戳氮莱赣琌タ堤ミゑ毙穦砰喷筁よ竒
            菌τ硂贺妮艶竒菌琌玂霉癸堤ミゑ毙穦㊣苸膀娄
    笷Θよ猭 v3-4
          1.ぃ╬ v3
          2.ぃ砱瓜店疊篴模 v3
            〈砱瓜店篴ゅ亩帝店篴

          3.み辆ゑ眏 v3
            〈辆琌贺タ絋и蝶︳粄醚玡殆
                        籔ぃЧ眖τ籔闽玒は琈硂贺蝶︳ㄓ
            〈眏禬禫┪纔秤種
            〈ゑ眏種琌рゑ璶ゑ
                                  皌碙穛㎝狝ㄆ
          4.ぃ璶虫臮ㄆ璶臮ㄆ v4
            〈臮略稸痙み
    笷Θ闽龄膀服みみ v5-11
          1.讽膀服みみ  v5
            〈讽膀服瑿縬みみ亩琌璶帝硂妓種├
                                            琌瑿縬膀服柑
                                            
            〈....種├贺稱籔種в篈弧琌贺
                              ㄖ瞶┦籔稰┦︽笆
            》闽龄碞琌膀服篈籔︽笆猭癸禜

          2.膀服セΤ钩籔单玱店Θ v6-7
            〈钩籔セΤ钩Τ摸秆睦
              a.盢钩秆睦┪篈琌俱種竡跑Θ
                膀服Τ钩┪琌贺妮篈い硂贺秆睦
                翴琌盢钩秆睦┪篈镁ゅ膍いтぃ
                や

                Τ厩粄钩籔篴模┪亩钩镁
                狶彻 4竊簈霉﹁彻15竊单ㄇ
                厩粄玂霉ノ承癘甧ㄈ讽泊ㄓ甧膀服碞ㄈ
                讽琌钩籔妓Α砆硑ソㄈ讽ョセΤ钩
                琌パゅㄓ钩㎝ィ共钩琌キ︽
                癸┮钩狦单篴模êぃ琌Θィ共篴
                模ノ妓瞶パ狦硂柑種琌膀服セΤ钩
                êィ共钩琌ぐ或㎡硂柑钩
                亩セぶ瞷τ–Ω陆亩常琌ぃㄓτ硂
                ㄇㄓ矪临ぃ琌陆亩Θ镁┮弧硂柑钩
                单篴模┪陆亩Θ钩镁ㄤ龟⊿Τ
                び粂ゅ厩靡沮セ琿⊿Τ睲贰矗のㄈ讽τ
                ゅぃ琌獶眔ノㄈ讽㎝ソㄈ讽秆睦ぃ┮硂
                秆睦ぃ続

              b.承癘ㄈ讽砆硑籔デ竜セ琿璉春ㄓσ 粄硂
                柑┮弧膀服ぃ琌膀服τ琌籔
                ㄈ讽癸膀服罙秆v6-7砆磞糶Θ单ㄈ讽レ╨堕
                い籔┮暗о拒琂礛ㄈ讽獶
                硂柑癸膀服磞糶伐⊿Τ琌種
                硂摸秆睦獶盽ㄌ苦v6-7ゲ斗ㄈ讽璉春ㄓ秆睦猭
                τ硂и竒a.い矗は癸瞶パ弧ぃ琌続

              c.粄セㄣ膀服局Τ┦借弧だㄢ
                弧ゅぃ琌弧膀服琌钩τ琌弧膀服琌
                钩柑硂ボ粂ㄣΤ盡┦種竡琌絛氓
                ㄤいㄤ北ミ初い程ㄎ陆亩碞琌
                篈钩碞琌妮篈タィ共
                钩碞琌ィ共篈弧空吹┏妮ぱ杠璉
                春ㄓ秆睦セ琿粄膀服籔キ单碞钩ê妮ぱ琌
                籔キ单妓τ硂タ琌弧畓翴钢┮は莱稱
                籔赣杠稱Τぃぇ矪

                弧р钩秆┦借セ借Τ粄ㄣΤ
                钩珹Τセ借┪粄钩碞琌
                セ借の珇瞷ョ粄セㄣ帝膀服┦

              d.毒疆ネ猭粄セ琌膀服┦钩籔セ
                借瘤ぃ单ㄢ玱琌ぃだ澄
                钩迭亩セい瞷せΩ穝い瞷Ω
                皑褐せ彻12竊種常琌ǎ琌籞
                ゅ膍靡沮陪ボ钩┮琌痷タ㎝Ч
                笷ㄤ璉龟砰ㄇ穝ノ猭や硂挡阶
                钩钩粂い程﹜秆睦琌痷タ
                のЧ笷ㄤ璉龟砰τ膀服Τ钩種
                碞琌膀服琌┦借㎝

            〈セΤゅ亩琌琌だ迭琌ㄥ镁ゅΤ
                        セ┦琌┪セ琌ぇ種ぃ筁戳镁ゅ
                        竒搭畓讽虏虫琌

            〈籔单ゅΤㄢ贺亩猭籔キ单Α┪
                            籔キ单ゅ籔单ぇ玡Τ玜迭
                            ボ硂柑单琌ゅ竒矗のパ
                            ǎ硂柑籔单㎝Τ钩
                            膀セ琌ンㄆ琌膀服Θψō玡碞竒
                            Τ猵Τ钩膀服㎝Τ
                            ┦借τ籔单膀服㎝Τキ单
                            ┪
            〈眏管Τ摸せ贺秆睦
              A.盢ㄣ砰迭
                a1. 贺ゲ斗候搐㎝玂痙帝ㄉΤ膀服ぃ籔キ单
                    ゲ斗候搐㎝玂痙帝ㄉΤ種琌ぃ
                    绊┪╟╟ъぃ
                    弧畓翴碞琌琌Τ玂痙ぇ種琌眔胔好
                    ゅい挡篶籔肚参ぃ....はτ挡篶ぃび
                    璓
                   Τ厩玂痙笆迭管ぇ種τ讽ㄣ砰迭ノ
                   種琌膀服粄籔キ单獶盘眔ㄓぇ
                a2.亩玱⊿Τノ....弧粄籔キ单
                   ぃ琌膀服ㄓㄉΤぇ 膀服⊿Τ盘琌
                   虑帝抖狝籔抖眖ㄓパ烩硂
                   弧р钩膀服セΤ籔籔キ单
                   膀服ゼΤΘ琌癸パ玡碭秆睦い
                   ㄢ膀セ琌ンㄆ痷タ癸ゑ琌材せ竊籔材竊
                   竊ぇ丁τぃ琌材せ竊ぇ丁
              B.盢眏管ㄢ贺疭粂猭ノ猭い眏管
                ⊿Τ盘種τㄏノㄏ眔痲狥﹁
                種琌瘤礛膀服Τ籔キ单⊿Τ
                ノ翴纔墩钩ノ铬狾ㄏ莉眔秈˙痲觅
                弧厩Τㄇ粄眏管Τ┋笲祇瞷
                Ω翬笲ぇ種Τㄇ玥粄ウ種琌ノ狥﹁
                弧璶拜肈琌や眏管琌贺疭粂猭靡沮痢
                畓┮矗靡沮挡篶┪ノ常籔セΤ畉钵獶膀
                服毙ゅ膍羆琌ノ笆種竡盘︽笆膀
                服毙ゅ膍い瞷籔セ琿秆睦Τ闽狦玂霉琌璶笷砆
                笆種竡ぃㄏノ亩セ瞷㎡
              C.绊眏管莱ㄤ笆種盘︽笆ㄓ秆睦
                
                c1.眏管種琌砆矗穝い常琌秆
                   睦砆矗秆睦セ琿Ξ弧膀服┶荡ノ
                   ┦甧発磷ぇ猭┶荡砆矗瞒秨ネち璚
                   螟はτ钡ち㏑笲
                   琌砆矗琌竒菌迭粂続ノゑ单砆
                   矗ゑΤ耕蔼τぃ続ノ籔キ单膀服ō
                   
                   Τ厩粄砆矗琌膀服竒菌рセ陆
                   亩籔キ单ぃ单砆矗碞琌弧膀服刚芬
                   ⊿Τ钡箇弧螟┮璝琌
                   膀服砆嘿籔キ单㎡
                c2.р眏管洪秆盘管︽笆セ種碞琌
                   膀服ぃ粄籔キ单单盘管传ēぇ癸
                   膀服ㄓ弧籔单種竡ぃ眔τ琌
                   琁ぉ斌ち膀服硂妓ぃ度は
                   琈癸籔Τキ单罙秆琌陪ボêキ单
                   
                   弧畓翴碞琌р材せㄢ竊硈癬ㄓ秆睦┪弧琌
                   琌ノ材竊秆睦材せ竊材せ竊ぇ丁Τ眏疨癸ゑ
                   ゲ斗だ秨ㄓ秆睦
                c3.р眏管秆睦盘管︽笆τセ種琌膀服
                   ぃ粄籔キ单琌贺盘┪眏管︽笆ê
                   セ琌舦酚硂贺秆睦セ眏秸琌膀服┦τ
                   セΤ钩矗セ膀娄パ膀服Τ钩
                   ぃ粄籔キ单琌贺眏管︽笆琿痷
                   タ癸ゑ琌材せ竊㎝材竊竊贺秆睦猭莱赣琌程続
                   秆睦猭
            〈は店ゅ亩琌琌р疭眏秸
                            笷膀服店︽笆Ч琌腀
                            
            〈店硂笆迭穝い瞷Ω–Ω常琌留畴ノ猭τ
                        甧迭玥ΤΩ種竡Ω留畴弧猭パ
                        玂霉獺い场琌留畴ノ猭┮硂柑
                        и碞ぃ﹚璶р秆睦Θ種竡
                        Τ摸秆睦
              A.盢店羆珹瑿縬篈τ籔笵Θψō羭笆礚闽
                Τр硂阶翴ㄣ砰秆睦Θ瑿縬┶荡現獀┦辣辽ㄈ
                τ匡拒礚玂臔Τ盢店秆睦膀服ㄤ
                璏粄

              B.粄店瑿縬Τ粄店ゲ斗沮辽
                ㄈき彻12竊盢㏑渡硂杠秆

                礛τ辽ㄈい渡ㄏ籔㏑硈ノぃ﹚璶
                秆睦Θи穦睲贰ゅい種琌
                ㄤいΤ泊堤ミゑい泊
                ぃ琌候钡瞷τ琌材竊瞷狦ぃр材竊稱
                矗材竊ㄓ秆睦店獽ぃ秆睦
                
                ABㄢ贺阶翴常р店讽Θ琌ヌ稬τ硂籔
                ゅぃ秸

              C.р店膀服Θψō玡篈厩種ǎ琌竧竒⊿Τ
                р篈磞糶Θィィ共钩ぃ琌
                笵Θψōτ琌膀服Θψō玡Τィ共抖狝篈礛τ
                矪ゅ砰籔ゅ薄猵ぃび甧砛跋だ

              D. 店笵Θψōㄆ龟 硂琌肚参猭琌さ
                ぱ程砆炊筂钡秆睦ぃ筁硂摸稱临だΘ贺Α

                d1.脖︽膀服店阶粄琌膀服Θ
                   ψō碞ぶ场┦┪р琌妮┦Μ
                   ㄏ硂ㄇ妮┦眖龟篈跑肩ヱ篈琌硂
                   柑竒ゅ秆睦τē⊿Τ弧╯澈琌ぐ或硂妓弧猭
                   ぃ筁琌羠代毒疆ネい癸弧猭琌蝶基ぃ蔼Τ
                   砍届︽把σ堤ミゑ爹睦
                d2.Τ粄膀服店斌琌Τ钩籔
                   キ单の妮缠腨篴单粄膀服┮斌
                   狥﹁ぃ疉の┦┪妮┦疉のㄇ耕狥﹁
                   ぃ筁よ钩琌┦よ竒ゅ⊿Τ矗ㄑヴ
                   靡沮硂妓秆睦瑈羠代
                d3.琌贺留畴弧猭膀服礚玂痙彼
                   膀服よΑパだ迭ㄓ秆睦種碞琌
                   膀服虑帝ィ共钩ㄓ传杠弧硂贺弧猭
                   粄瑿縬ィ共钩ご玂痙Τ
                   钩弧莱赣琌程﹜弧猭

            〈ィ共钩癸ゑ膀服Τ㎝ㄓ局Τ篴ィ共钩
                              膀服Θψōê贺睝礚睝礚猵
            〈妓Αぃボ膀服籔ㄤЧ璓妓Α迭笷
                        琘贺祘穞ボ琘贺祘畉钵

          3.τ临抖狝琜 v8
            〈妓琌华盿Τぃ铆﹚э跑種
            〈稬亩琌辆

          4.盢瑿縬ど蔼ㄏ┮Τ舦墩常瑿縬ぇㄏ篴模耴
            v9-11
            〈ど蔼琌確㎝狜ぱ
            〈ど蔼亩ど蔼禬禫....禬禫硂玡竚迭Τ
                            伐┦種τ獶ゑ耕┦種┮莱赣陆亩
                            ど蔼
            〈界倒ê禬窾ぇ参獀碞戮穦莉眔
                                            穝腹チ
                                            舧㊣局拦硂琌
                                            Τ琌酚炊硄ㄓ種
                                            ぃ琌絋τ
                                            琌戮顶碙篴
                                            硂柑磞糶膀服砆矗狜程蔼
                                            碙篴
            〈ちぱ....ヘ琌種琌盢瑿縬ど
                                      蔼界倒禬筁窾Τ戮だヘ琌
                                      璶窾瑿縬玡﹠渐
            〈瑿縬ぃ琌瑿縬τ琌玡┮矗ê禬禫窾Τ

          》闽龄碞琌瑿縬篈籔︽笆猭癸禜セΤ
            セ借籔キ单ぃ琌ぐ或拱禫筁だ羭笆礛τ
            玱妓Τ妓ぇ辆み
            抖狝Ξ種τ琌摧慌槽癲琜
            ┮盢瑿縬ど蔼倒禬禫窾Τぇ戮だち
            砆硑常瑿縬戮だ﹠渐┯粄瑿縬琵篴模耴
            倒

  绊┏瞷ネ㏑ぇ笵 v12-18
    堤ミゑ毙穦琂礛盽盽琌抖狝碞讽倪驹垢Θ眔毕ひ
          v12
          〈硂妓ㄓゅΤ盿挡阶種陆亩琂琌硂
                          妓
          〈琌抖狝ゅ琌筁篈玂霉蛤堤ミゑ獺畕癬
                          
          〈碞琌иさぃê柑琌抖狝亩琌さиぃ
            い丁ゅ礚琌抖狝τ莱赣琌硈
            Θ毕ョ俱種琌ぃ璶Τи
            Θ眔毕ひ碞琌и瞷ぃ璶倪驹
            垢Θ眔毕ひ
          〈倪驹垢獶ィ┦倪τ琌贺胺眃腨德略稸
                          琌贺穛抖狝ㄤΞ種篈贺粄醚璶
                          膀服玡ユ眀τネㄓ腨德砫ヴ稰
          〈眔毕ひゅ礚ひ迭莱赣琌ソら眔毕
          〈ΘΘ碞ЧΘΘま璓
          》ゅ矗瑿縬抖狝篯妓硂柑獽盿膀服畕莱赣抖狝┏
            毙旧
          》矪莱赣ぃ琌弧眔毕璶綼τ琌弧ま璓獺畕沧眔毕
            笵隔琌兵绊獺ヵ抖狝Ξ筁竧间ネ笵隔種碞琌膀
            服畕Τ砫ヴ獺ヵ绊┏讽礛毕﹍沧琌┮界

    ミв︽ㄆ常琌璶Θ碞種 v13
          〈笲︽笲笲ノ笆┪结ぉ笆
          〈ミв腀種﹚竡贺﹚種Ξ㎝∕み
          》璶倪驹垢㎡毕癬方琌Τ疭
            ヘ┮и璶倪驹垢

    ┮︽ぃ璶祇ē癬阶ㄏ眔礚峰搏ㄠ
          陪堵穞钩酚模ネ㏑ぇ笵 v14-16
          〈港龟礚鞍ョ陆亩痷礚ǜず珇セ借迭
                          Τぃ馒借種獺畕ずみぃ莱篣馒帝ヴ
                          ǜ碿㎝皋禕
          〈陪硂い钩酚模亩琌陪ㄤい钩
                                                砰﹝い
          〈ゅ琌绊┪
          〈盢ネ㏑笵ㄓ種ネ㏑ぇ笵

    ヘ琌琵玂霉膀服ら肛⊿Τ畕骋 v16
    き玂霉堤ミゑ獺畕獺み步玂霉ㄏ碾ネ㏑琌尺贾
          堤ミゑ毙穦璶尺贾 v17-18
          〈煎楚ゅ篈琌ㄆ龟粂瞷篈ボ玂霉粄硂ンㄆ
                      薄琌伐Τ祇ネ

竩玂霉籔矗集び㎝ぺケ矗闽玒彻19-30竊
  闽矗集び v19-24
    辨矗集びǎ堤ミゑㄏ玂霉笵堤ミゑ猵眔饥
          玂霉本納堤ミゑ毙穦ㄆ v19-20
          〈綼帝瑿縬亩琌瑿縬柑
          〈饥眔躬籖種
          〈龟痷龟種
    矗集びぃ㎝玂霉砍褐薄 v21-22
          〈ゅΤ玜迭疭琘腊
          〈靡霉皑い陆亩ρ絤琌贺竒筁σ喷τ陪
                      Θ剪珇
    ┮玂霉ㄆ薄盢Τ挡Ы碞辨ミㄨゴ祇矗集び堤ミゑ
          獺ゲе v23-24
          〈иㄆ糵癟挡狦
  闽ぺケ矗 v25-30
    玂霉璶ゴ祇ぺケ矗堤ミゑ毙穦琌玂霉琌堤ミゑ畉缓
          ㄑ倒玂霉惠璶 v25
          〈ぺケ矗讽だ炊筂盽ǎホㄨ㎝獺ゾい
    ぺケ矗稱├堤ミゑ獺畕ネ痜肚堤ミゑ鸡姬
          琵痜┮玂霉辨ゴ祇堤ミゑ v26-28
          〈伐ㄤ螟筁穝ノㄓ甧瑿縬﹁皑ェ堕┮竒菌伐璚
                          贰
          》玂霉纯竒笲ノ洛痜界ㄓ洛ㄇㄏ畕︽肚彻8竊
            ぃ筁癸琘ㄇネ痜玱琌礚猭腊陪礛洛痜界ぃ琌荡癸
            ヴパㄏノ狥﹁
    玂霉璶堤ミゑ毙穦舧舧尺尺钡ぺケ矗璶碙硂贺
          暗膀服ぃ臮┦㏑ v29-30
          〈舧舧尺尺亩琌尺贾種琌璶堤ミゑ莱礚玂
                            痙τぃ馒尺贾钡ぺケ矗
          〈碙硂妓亩琌р硂妓跌腳禥
          〈ぃ臮┦㏑ゅ亩琌ネ㏑戒猔硂阀蛤ぺケ矗
                          Τ闽镁戒痴穦驰帝ぺケ矗
                          稲胐ㄠ辨虑传腊

ヮň称岿粇毙癡彻1竊-彻1竊
  ň称礢び膀服畕 v1-16

    璶ň称肚澄搂 v1-3
          1.璶綼尺贾 v1
            〈и临Τ杠弧ゅ亩猭琌ソǎτΤ厩
                              粄﹚矪琌獺挡矪亩
                              и临Τ杠弧τ粂玂霉獺いぃ
                              Ωノㄓ笷パ杠肈筁寸杠肈┇玡
                              彻1竊┇彻1竊┮莱赣亩и临Τ杠
                              弧ゑ耕続璶尺贾笆迭ぃ
                              亩ǎ┮讽Θ獺ソ粂陆亩ぃ続
            〈螟ネ菇ぃ
            〈Т讽絋铆Т
            〈綼尺贾亩琌柑尺贾
            》玂霉狡ㄢンㄆ薄琌尺贾琌ň称

          2.璶ň称摸碿︽澄 v2
            〈ň称ゅ篈陪ボ膥尿矗ň種
            〈摸碿︽澄常琌眎︽澄搂眔毕
              礢び膀服畕
            〈摸セ琌礢び癸ü⊿Τ澄搂嘿孔玂霉
                        ノㄓ躬澄搂礢び
            〈碿ゅ琌碿
            〈︽澄陆亩Θ绊璶澄反矪澄
                            ぃ琌ノㄓボ澄搂τ琌亩
                            セノㄓ陆亩ゼ癘彻28竊单竒竊┮窽ゎノ
                            购ō羭笆┮玂霉種琌硂贺澄搂蛤
                            澄琌⊿Τぐ或畉
          3.膀服畕琌痷澄搂膀服畕Τㄢ疭┦ v3
            〈亩琌ㄤ龟и......琌澄搂
           (1)綼艶穛
              〈Τㄇйセ綼艶穛琌耕ぃ綼临琌綼艶
                穛陆亩耕
              〈穛種琌狝ㄆ竧竒ノ猭常琌癸┪钵毙
                          ㄆ┪穛
           (2)膀服瑿縬柑肛τぃ綼ψ砰
              〈肛ま篴種
              〈膀服瑿縬柑肛種莱赣琌瑿縬膀服肛模
                                      ┮肛模琌瑿縬膀服
              〈綼帝ゅ種琌瞏獺縲獺種

    玂霉筁 v4-6
          1.瘤礛酚礢び膀服畕夹非玂霉綼ψ砰 v4
            〈ㄤ龟и綼ψ砰セ亩瘤礛иψ砰Τ獺み
                                      ㄤ龟亩瘤礛ゑ耕続
          2.﹀参玂霉琌贺礢び临琌穛癅猭辽 v5
            〈材ぱ澄搂玂霉琌夹非礢びぃ琌ㄓ礢び
                                毙
            〈玂霉矗琌獽懂姬や瞶パ琌
              1.獽懂姬琌︹渤い斑莱砛ネ
              2.獽懂姬琌懂稲ヾ┰挡┮ネ
              3.瓣だ吊獽懂姬や蛤礢や癬玂癸矫產┚
              4.獽懂姬やΘ砆聚耴竧竧返み
            〈ㄓ┮ネㄓボ玂霉ダ腨略玂
              產畑ぺ扒吹㈱玂霉ダ克肚参
              硂妓嘿ボ玂霉ㄈ孽ゅ┪ㄓゅダ粂竧竒
              陪ボ玂霉弘硄硂贺粂ゅ
            〈猭ぇ玡⊿Τ玜迭陪礛琌珹肚㎝Θゅ猭τぃ
                        琌疭侣集﹁猭
            〈猭辽竡琌だㄓ琌礢び毙い睲毙
                            畕腨猭籇
          3.﹙毙荐みτē玂霉琌笹毙穦 v6
          4.猭砏﹚竡τē玂霉琌礚篕 v6
            〈猭竡猭┮璶―
            〈礚篕莱赣琌泊い礚篕τぃ琌泊い礚
                            篕

    玂霉瞷み篈  v7-16
          1.籔膀服ゑ筁矪ぃ筁琌罷 v7
            〈ゅ琌琌τ獶粄ボ┮羭
                        狥﹁癸讽玂霉琌痷タ痲矪
            〈Τ痲寥墓眔痲Μ矛
            〈Τ痲ゅ琌狡计痲矪玡ㄢ竊┮矗êㄇ﹀
                          参籔ō摸狥﹁
            〈讽σ納粄
            〈Τ穕瘆胊穕甡螟い┮端穕ㄓノㄓ
                        坝穨┪ネ種┕ㄓ莲穕
            〈Τ穕ゅ虫计莲穕ボ玂霉р硂ち讽ΘΩ
                          エ莲穕
            〈讽ゅ琌ЧΘ篈笆迭ボ硂贺基芠琌筁琘
                        疭丁翴Θ程礛秆睦碞琌硂基芠琌玂
                        霉眔毕Θ
            》玂霉玡Τ痲Τ寥狥﹁瞷はτ谋眔Θ莲穕
              
          2.瞷窾ㄆ窾ゑぃ粄醚膀服醚 v8
            〈ぃ硂妓....種琌ぃ度硂妓ㄆ龟....
            〈讽琌瞷Αボ硂琌玂霉瞷ぃ耞篈㎝︽笆
            〈и粄醚и膀服瑿縬腳亩琌粄醚и膀
                                                服瑿縬粄醚ㄣΤ蔼礚
                                                 基
            〈粄醚ゅ琌醚種琌玂霉癸膀服粄醚

            》玂霉ノ眏粂ㄓ弧ぃ琌筁Τ痲ㄆ琌ㄤ
              窾ㄆ窾籔膀服ゑぃ筁钩琌穦旧璓莲穕狥﹁

          3.玂霉眔帝膀服籔獺τ眔竡腀種窾ㄆ窾 v8
            〈и竒メ斌窾ㄆ亩琌и竒莲穕ち
                                      ゅ篈陪ボ硂琌玂霉筁琘
                                      竒膀服メ斌窾ㄆ
            〈暗ゅ篈陪ボ琌ぃ耞暗
            〈罷都産逞ㄓ︰В砰逼猲ㄓ紀

          4.硂竡ㄏ玂霉粄醚膀服の確惧眔㎝膀服璚
            猭膀服戳柑確 v9-11
            〈Τ猭τ眔竡硂竡ㄓ猭琌и
            〈獺τㄓ竡亩碞琌ㄓ膀獺竡
            〈粄醚膀服玂霉р镁㎝ㄓㄢ贺璉春じ磕Θ縒疭
                            膀服毙稱粄醚膀服よ玂侣粄
                            醚瑿㎝地種碞琌笷罙秆и币ボ穛
                            抖眖笷毕竒菌Τだ
                            镁芠├
            〈㎝璚亩璚ΤだョΤだ
                                璚
            〈fellowship種刮ユ硄把籔Τだ
            〈猭㎝....Τ家妓
            〈┪....獶ボ胔好琌辆店弧猭琌贺辆店辨
                            
            〈眖柑確莱赣琌獺畕確
            》玂霉粄粄醚膀服珹粄醚膀服確Τだ膀服
              璚程猭膀服

          5.弧硂ㄇぃ琌弧竒眔帝竒Ч琌睲夹璶發
            ―v12-13
            〈很發―聐發硋聐ぃ筁矪ゅ
                            玂霉稱琌辽禲゜禲τぃ琌聐發
                            硋
            〈眔帝砆ъ砆莉
            〈眔帝膀服瑿縬┮眔帝ир搐êㄇи砆瑿縬┮
              р搐ㄆΤㄢ贺秆睦
              (1)膀服讽墓眔玂霉竒玂霉砞ミ絋ヘ夹τ玂霉瞷
                 碞琌瑿縬┮砞ミヘ夹
              (2)┪亩иョ纯竒砆膀服┮眔帝種琌玂霉瞷
                 笆籔琌竒砆膀服┮眔帝

            〈甶灸
            〈玡亩琌р玡甶
                              玂霉ㄏノ辽禲ゑ畴辽禲禲タ琌
                              灸玡渡
          6.發―夹禲璶眔ê璶и眔贱洁 v13-14
            〈иΤンㄆゅ亩琌ンㄆ眏疨笷玂霉Τ
                                ヘ夹
            〈а癘ゅ篈琌瞷Αボ玂霉ぃ耞а癘
                        τа癘種籔癘├は癘├種琌р筁
                        ︽笆酬瞷ㄓㄏ筁︽笆癸瞷祇ネ紇
                        臫
            〈璉狥﹁ョ辽禲ぃ穦繷禲筁隔
                        ┮硂柑莱赣琌辽祘秨﹍筁ョ玂霉暗
                        膀服畕┮ǐ筁菌祘
            〈禲荐疨發硋︽゜
            〈夹泊氟猔跌ヘ夹ボヘ夹㎝夹種
            〈帝夹泊氟㎝êヘ夹┰Θ絬
            〈贱洁ゑ辽い┮倒贱洁
            〈眖иㄓ眔贱洁莱赣亩и┕眔贱洁
                                        種琌ㄓ烩贱酬
            》贱洁莱赣琌彻竊い矗眔帝膀服ョЧ眔帝膀服┪
              籔膀服Τぃ丁耞㎝Ч刮fellowshipパ狶玡彻24
              竊の矗集び彻8竊い罙秆硂贱洁獶虫玂霉τ砞┮Τ
              ゜禲程獺畕常眔妓贱洁

          7.產赣妓みв礚阶璶帝┮笷˙ネ
             v15-16
            〈ЧΘ剪艶┦Θ剪秆睦Θ癸┦Ч
                          ゑ耕続
            〈璝或ㄆ妓み種琌狦ヴㄆΤぃ
                                          稱猭
            〈ボゅ琌币ボ
            〈礛τゅ琌玂霉獺ノㄓ挡礷癚阶の眏秸程膀璶ぇ
                        阶翴種琌璶礚阶
            〈и或˙碞讽酚帝或˙︽種琌и秈
              ぐ或祘碞璶帝┮笷夹非τネ

  ň称膀服琜こ寄 彻17竊-彻1竊
    ň称こ寄 v17-19
          1.璶―璶猭玂霉の玂霉篯妓 v17
            〈璶猭и亩璶猭и
            〈篯妓竒筁阑ゴ┪澜溃┮Θǎ勃格┪癘锣
                        砆家ラ篯妓ゅ琌虫计ボ玂霉р㎝ㄤ
                        眔猭讽Θ琌栋砰篯妓
          2.Τ砛︽ㄆ琌琜こ寄 v18
            〈瑈瞈ぃ度琌瑈瞈種临Τ紐端玸種
            》玂霉璶―堤ミゑ毙穦猭篯妓琌Τㄇ︽穦盿ぃ▆
              紇臫
          3.硂妓挡狦琌℉瞋 v19
            〈挡Ы程㏑笲
            〈℉瞋ぃ度琌ぃ確τ琌贺ッ环℉瞋篈
                        ℉瞋防籔ネ㏑艶活眔毕眔篴
                         模癸
          4.硂贺疭翴琌▄浮槽癲篴模ㄆ├
            v19
            〈▄浮亩琌琌▄浮┪▄浮
                                    
            〈▄浮狶玡せ彻竊┪約竡ψōネ
                        ㏑ち饼辨
            〈....├σ....種├
            》硂竤莱赣琌羇激竡

    и辨 彻20竊-彻1竊
          1.и琌ぱ瓣チ单毕膀服パぱ羬 v20
            〈瓣チ瓣膟┪瓣チ砰
            〈и琌ぱ瓣チ亩琌и瓣膟セㄓ碞ぱ
            〈单毕碞琌瑿縬膀服眖ぱ羬亩琌и
               ち辨单毕瑿縬膀服眖ê柑τㄓ
          2.膀服璶ノ盢иэ跑Θ籔篴模ō砰 v21
            〈э跑種琌э跑芠鹅硑琌ずセ借
                            Чэ跑τ獶锣传
          3.Τ硂妓辨┮讽ミ铆 v1

嘲程腢玧彻2-9竊
  璶柑み  v2-3
        〈ね疪種琌抖ぇ┪脖ぇ
        〈碻常膀種琌磖еユ┕┪笲
        〈璶柑み亩璶柑帝妓種├
        〈骋璚種癸寄癬灸矮癬骋璚
                        
        〈硂痷龟璽砿Τ碭贺秆睦
           1. 璽砿琌êτ玂霉痷龟ㄓ
              ゅ笴栏籔堤ェ﹁ダ種琌Τ痲矪妓
              
           2.盢璽砿Θ琌堤ミゑ毙穦毙穦Θ
           3.璽砿琌玂霉ō螟絋﹚
           瞶パ材瞶パゑ耕
        〈琌讽霉皑瓣炊筂┮ぃ﹚琌ら霉
                      皑毙
        〈ネ㏑迭ㄓ侣┮糶な彻32竊钢
                      絞16竊㎝ネ㏑钢せ絞28竊辽彻3竊
                      琌瞶彻1竊魁
                      竒琌眔秈ッネ種
                      穝いネ㏑砮ぱ瓣そチ隔20把ㄓ
                      23癘魁ネ㏑碞琌ㄉΤッネ種
                      毒疆 堤ミゑ爹睦
        》ㄢ莱赣琌毙穦い烩旧┪琌伐Τ紇臫τ陪礛ぃ琌
          ê贺挡囊だ贾種ǎぃ獶琌涧睱
          瞶パはτ琌狝ㄆ種ǎぃま癬┮硂贺種ǎぃ獶琌
          眅も诀はτ琌膀服畕烩砈莱讽み炒ɡ
        》玂霉矗璶腊硂ㄢ琌ボ硂ㄢ竒荷
          碝―㎝秆ぃ筁临惠璶眖τ莱赣腊硂ㄢ瞶パ琌
          纯竒褐籔玂霉拟も筁

  璶盽盽尺贾 v4
        〈尺贾ゅ篈ボ璶尿尺贾
        〈尺贾尺贾琌癸ネ㏑贺縩伐罙秆㎝篈ち挂笿い帝
                    獺み籔辨粄﹚舦磝恨ち篴㎝ㄥ
                    舧尺е贾パ毒疆 堤ミゑ爹睦

  讽渤笵辆琵み v5
        〈辆琵みゅ⊿Τみ
        〈辆琵ゅボ贺放㎝糴玴蔼﹟珇Τ築磏
                    種そキく稯砞稱单種
                    膀セ種竡琌瞶琌ぃ筁だ腨甿ㄣΤ疭借
                    琌暗瞶琵˙辆琵﹚竡贺瞶
                    そキ㎝絯ぃ镣伐狠ぃ绊舦痲矪ㄆ篈
                    ㎝よ猭毒疆 堤ミゑ爹睦
        〈讽渤笵辆琵み亩放▆璶琵渤笵
        〈竒亩琌琌
        〈ゅ丁┪丁硂柑琌丁羬┪
                    丁еㄓ籔丁籔獺畕羬

  讽р本納虑毛ユ倒  v6-7
        〈璶ㄆ虑帝....ゅ璶
        〈毛┦―
        〈―膀疭惠璶―
        〈毛―㎝稰谅亩莱赣琌盿帝稰み毛―
                                  ボ贺毛常莱赣ㄣ称稰み
        〈┮界キゅ琌キ┮帝┮ㄉΤキ
                            ぃ砆紐納┮耑帝界倒┮Τр紐納
                            倒êキ
        〈種亩琌禬筁ち瞶秆ョ禬筁瞶醇
                          み艶み種├┮瞇籠絛瞅
        〈み胔種├ゅ種帝俱ず
        〈玂瓁ㄆノ粂種琌ň臔玂矫
        》界倒иキ钩盺瓁ê妓臔矫帝иず

  きΤ厩策常莱讽厩策  v8-9
        〈痷龟種阀琌柑璓ず才痷龟綼
                      港龟礚鞍单種
        〈穛膀セ琌贺眔碙穛┪穛珇借種帝贺
                      癸ネ㏑腨德猭の狠缠ネ︽Τ蔼﹟
                      種
        〈そ竡そタ
        〈睲间Τ睲间㎝间種硂柑莱赣琌笵紈间
        〈稲ゅ盽ǎ褂窸種琌ㄣま
                      磖еǎτネ稲
        〈Τ種琌Τ睲蔼┪蔼﹟秸ㄆ種帝セō琌Τ基
                        
        〈紈︽吹腐厩粄紈琌程蔼到玂霉ㄏノ硂镁芠
                    ├璶堤ミゑ毙穦獺畕癸ヴΤ痷タ基到ㄆ常莱
                    赣膥尿
        〈嘿苂砆粄琌眔古砛┪眔苂喘ㄆ
        〈├璸衡︳秖σ納℉稱
                    琌贺ま璓︽笆紇臫︽稱
        〈︽尿ぃ耞狡暗
        〈界キゅ琌キ

琺癸肑秘稰谅彻10-20竊
  玂霉堤ミゑ毙穦├τ尺贾 v10
        〈├иみさ祇ネ亩莱癸и├
                                            沧祇
        〈ㄓ碞├иゅぇ玡Τ硂よ迭種琌
                                闽и薄猵㎝惠璶ㄓ常闽み
        》硂柑莱赣琌堤ミゑ毙穦畉ぺケ矗盿帝毙穦肑秘玂霉ê柑ㄆ
  玂霉癸借吏挂み篈籔砕 v11-14
        〈ì谋骸ì┪ì
        〈矪解┮琌借砲τ獶艶┦┪笵紈砲
        〈眔砕種琌秈而┪毙旧而セ琌﹙毙ノ
                        迭
        〈ㄆ籔竊繦ㄆ琌┮莱赣秆睦Θゅ┮弧
                    贺薄猵τぃ莱秆睦Θ┮Τㄆ薄
        〈ㄆ常ゅ礚
        〈ㄆ常局Τ種琌┮Τ薄猵い常局Τ
        〈眞螟だ踞┪だㄉ眞螟
        〈ㄆ﹜
        〈琌ㄆ亩琌眔┪谅硂妓暗
        》竊種琌玂霉尺贾ぃ琌砲莉眔ㄑ莱ê贺尺贾τ玂霉
          尺贾琌材竊弧堤ミゑだ踞玂霉眞螟玂霉尺贾ぃ
          琌砆干ì琌玂霉竒厩穦妓吏挂い骸ìv12-13

  堤ミゑ毙穦癸玂霉ㄑ莱  v15-16
        〈ㄑ倒ゅ琌だㄉ種
        〈甭ㄆΜや眀ヘ
        〈ゴ祇ㄑ倒и惠ノゅ亩琌ㄑ莱и┪иΤ惠璶
                                  碞ㄓ腊и
        》ボ堤ミゑ毙穦琌讽斑ㄑ莱玂霉借惠璶毙穦

  玂霉稰谅 v17-18
        〈――ち―種
        〈肑癳搂ゅΤ玜迭堤ミゑヴΩ戈玂霉┮疉
                    のê肑秘
        〈妓妓常Τ坝穨砃粂ボ计Μ秨Μ沮
        〈и妓妓常Τ硂碞琌癳倒иち搂Μ沮
        〈Τ緇緇碔ì
        〈ì眏秸玂霉竒ì临璶膥尿ì猵镁ゅい
                    ぶノ玂霉ノㄓЧ骸ì薄猵
        〈伐亩琌纳
        〈┮Μ步亩Μ步
  き玂霉毛籔箌苂 v19-20
        1.穦骸ì堤ミゑ毙穦獺畕惠璶 v19
          》矪琌玂霉膀獺み┮祇ㄓ㎝莱砛
        2.腀篴模耴倒 v20
          〈種琌絋龟

挡粂彻21-23竊
    〈赣蓟產柑獂ち侗惩蓟


A Commentary On The Revelation

A COMMENTARY ON

THE

REVELATION

BY GERALD S. SMITH

A series of Sunday School Lessons taught at the Northside Baptist Church in Lexington, Kentucky in 1976.

I don't know of any two men that agree on the Book of Revelation entirely. This commentary of Revelation by Brother Gerald S. Smith is a good study of this book. He deals with the scripture in a plain way and does not go beyond what the scriptures say. Although I disagree with a very few verses of interpretation, it is a very good exposition of the book.

Brother Al Gormley

ABOUT THE AUTHOR

Gerald Scott Smith was born December 16, 1925 in Vine Creek, Kansas. He served in the US Navy in World War II. A descendant of homesteaders, he was the son of a farmer and was following in the family vocation when God intervened. Many times I have heard him tell his testimony, how that his cousin had been saved and called to preach and was holding a series of meetings in a little one-room school house. Gerald went one night out of curiosity, and the first time he heard the gospel he was saved. This was in 1950. He was twenty five years old.

It was not very long until he felt the Lord was calling him to preach the gospel. He heard about a school starting in Lexington, Kentucky by the Late Clearance Walker, under the authority of the Ashland Avenue Baptist Church. He sold his farm and equipment and, with his wife Shirlee and two young children, five year-old Sherman, and Linda four, moved to Lexington. The year was 1951.

Gerald went to Lexington Baptist College while working in construction and eventually he had his own business. He was called to Ephesus Baptist Church in Lincoln County, Kentucky and was the pastor there for eleven years. In 1964 was called to the Northside Baptist Church on Price Avenue in Lexington, Kentucky. He pastored the Northside Baptist Church for thirty years. Under his leadership the church went from a basement on Price Avenue to a new building in that location.

It was in this location in 1974 that I found Christ under the preaching of Brother Smith. In 1978 Gerald led the church to buy seven acres of land on Swigert Avenue in the Northern edge of Lexington where a beautiful building was constructed. This was the location of the church when Brother Smith's health started to decline. He had a major heart attack in 1978 and open-heart surgery. In succeeding years he had to have another By-pass surgery and several other surgeries. In 1994 he had to retire as pastor due to his deteriorating health.

During the twenty years that he was my pastor and until his death he made a tremendous impression upon me. Outside of his family I knew him as well and probably better, than most people. I would have to say that he was my closest friend. We traveled together, worked together, played golf together, laughed together and cried together. We trusted each other with our most intimate personal problems. We had very few disagreements and I trusted him completely.

It was from this man of God that I learned the great doctrine of the word of God. It was by his example and by his teaching that I learned one of the most fundamental and most important things that a large number of Christians never learn, and that is this: he taught me to trust in God. Everything he taught, he taught by example. God used him in the lives of many people.

This commentary on the Revelation is from a series of Sunday School lessons taught at the Northside Baptist Church. Brother Smith always wrote the Sunday School lessons for the teachers and this commentary is a compilation of those lessons. Since he is in heaven now, and can't speak to us, I believe that he would want his work to go on through this volume. If the reader gleans anything from reading this commentary, I think I know what Brother Gerald Smith would say: "Praise the Lord".

Okey Smith

Introduction:

The book of Revelation was written by the Apostle John while he was in exile on the isle of Patmos, about the year A.D. 96.

CONTENTS

Chapter I ..............................................................................1

Chapter II .............................................................................17

Chapter III ............................................................................32

Chapter IV ............................................................................46

Chapter V .............................................................................53

Chapter VI ............................................................................59

Chapter VII ...........................................................................67

Chapter VIII ..........................................................................73

Chapter IX ............................................................................79

Chapter X ..............................................................................86

Chapter XI .............................................................................89

Chapter XII ............................................................................98

Chapter XIII ..........................................................................105

Chapter XIV ..........................................................................118

Chapter XV ..........................................................................128

Chapter XVI ..........................................................................131

Chapter XVII .........................................................................137

Chapter XVIII ........................................................................146

Chapter XIX ...........................................................................154

Chapter XX ...........................................................................164

Chapter XXI ..........................................................................172

Chapter XXII .........................................................................187

CHAPTER I

Verse 1 - "The Revelation of Jesus Christ" - This book is the revelation or unveiling of Jesus Christ. It is a manifestation of Him to John the Apostle. This book tells of the person, character and being of the Lord Jesus. It tells of his second coming and the events to take place. "which God gave unto Him," - This revelation came from God Himself. All of it is true, it is not the dream or the imagination of a man. "to shew unto His servants" - God intended for His people to know about this book. It is not to be shunned or pushed aside; God wants us to know what it says. "things which must shortly come to pass;" - This does not mean the things in this book would happen soon after they were shown to John, but rather when they did begin to happen they would come to pass in short order. In other words the purpose of this book is to show beforehand the things that will one day suddenly come to pass. "and He sent and signified it by His angel unto His servant John:" - God showed John the things written in this book. The term 'Signified' is important to note. The things that shall come to pass are made known by signs and symbols. While we believe we should take as literal, everything we can, yet there are many things we must understand as being 'signified' or symbolized.

Verse 2 - "Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw." - John actually saw and heard the things he wrote in this book. God, by a miracle, let all those things happen before his eyes. As we read on in the book we see things that seem impossible and completely out of reason according to men's knowledge, but they are none the less true. Perhaps God showed them to John because there was no other way John could comprehend and believe them. One thing is certain, folks had better believe it because they are going to be faced with it. Perhaps a lot sooner than they think.

Verse 3 - "Blessed is he that readeth, and they that hear the words of this prophecy," - In John's day everyone didn't have a bible like they do now. Relatively few copies existed and scarcely would you find all the scriptures together. Thus the people would meet together and one would read from the copy in the meeting place. This is the primary significance of "he that readeth". The promised blessing then is to the one who reads and those who listen. "and keep those things which are written therein:" - The words of this book, as with all of God's word, are a blessing and a benefit only to those who so read and listen that it affects their lives. It does no one any good just to know what the Bible says if it does not change their lives. The book of Revelation will change anyone's life who studies and believes it. "for the time is at hand." - This expression does not mean those things had to happen in John's day but they could. The Bible clearly denotes the coming of Christ to be imminent. Paul, Peter, John and others expected Him to come at anytime. He didn't come during their lifetime and He hasn't come yet but He could come TODAY. The time is at hand.

Verse 4 - "John to the seven churches which are in Asia:" The book is addressed to seven churches in Asia. Why seven churches? The number seven in the scriptures is the number of perfection or completion; it signifies a whole. Here the whole, being all churches in all ages. (By churches we mean only true churches after the order of the one the Lord Jesus founded). Those seven churches are representative of all churches in all ages. In principle there were within those churches all the good and evil things that could be in any church. Likewise outward circumstances were comparable to that which could be found in any age. Thus the message of Revelation is as much to churches today as to Ephesus or Laodicea. "Grace be unto you, and peace, from Him which is, and which was, and which is to come;" - This is none other than "Jehovah", the great "I am" as He appeared to Moses, Exodus 3:14. Jehovah is a compound word formed from three words meaning He is, He was and He will be. Our God Jehovah is a triune God, Father, Son and Holy Spirit. The three are equal and one in essence but distinct in person. Here the Father is denoted. "and from the seven Spirits which are before His throne;" - This is the Holy Spirit, the second person of the God-head. The number seven used again to show perfection and completeness. This completeness and perfection of the office work of the Holy Spirit is shown in Isaiah 11:2. The Spirit of the Lord; The Spirit of wisdom; The Spirit of Understanding; The Spirit of Counsel; The Spirit of Might; The Spirit of Knowledge; The Spirit of the fear of the Lord.

Verse 5 - "And from Jesus Christ," - The third person of the trinity, the one who dominates this book, the one whose person can thrill the heart of the child of God. The one whose vision can stir the hopes of the most distressed Christian. This is the Lamb of God, the one for whom all the saints anxiously, yet patiently await. "who is the faithful witness," - Jesus is the Word of God. He is the express image of His person, the brightness of His glory. He is the only witness of God who can be trusted. He is the only one who reveals the exact being of God. He is the only true one. Upon Him and Him only can we rely, He alone bears faithful witness to the message of God. Yes, He is indeed the message and the messenger. "and the first begotten of the dead," - There is much difference of opinion as to the meaning of this expression, but we know this. Jesus is the first begotten from the dead in the sense that He has preeminence in all things. He is over and above all things. All majesty and glory belong to Him. He was the first to arise from the dead with a glorified body. He arose from the dead to die no more, having conquered death, gaining complete victory; He is the "first" or preeminent over death, Hell and the grave. "and the prince of the kings of the earth." - He is indeed King of Kings and Lord of Lords. Many before Him sought to rule the world and to dominate all other potentates but only Jesus will ever have complete control of governments and men upon earth. "Unto Him that loved us, and washed us from our sins in his own blood,"......

Verse 6 - "And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen" - John seems to be carried away in a 'blaze of glory' as he contemplates the wonders of the Lord Jesus. We can imagine, but we will never know the magnificence of that magic moment when we meet the majestic Master! What a sight that will be! To see for the first time in the fullness of His majesty, the one who washed us from our sins. To see Him in all His glory, yet as the Lamb slain from the foundation of the world. What a day when we sing "worthy is the Lamb." "And hath made us kings and priests" - According to the greatest of scholars would be better translated "kingdom of priests". This expresses a great truth that will bless the heart of any student of the word. By virtue of the fact Jesus washed us from our sins in His own blood, being Himself our Great High Priest, we have access to the throne of God ourselves. We are believer priests. We need no Levitical priest, neither do we need a Catholic priest or pope between us and God. Jesus is our intercessor, our mediator and He is God. We have the right to come directly to Him. He said in John 14:6 "...I am the way, the truth, and the life: no man cometh unto the Father, but by me." While there is no approach to God aside from the Lord Jesus, yet there IS a way BY Him. The one who trusts in Him as Savior has the only entrance into God. Thus we need no earthly priests. Thank God He has revealed unto us the "more excellent way".

Verse 7 - "Behold, He cometh with clouds;" - When Jesus left this earth a cloud received Him out of sight. He, Himself associated His second coming with the clouds. Paul was inspired to write "Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord" (I Thessalonians 4:17.) Every time we see a cloud it should remind us of Christ coming again. This is an inevitable happening, how the very thought of it should thrill our hearts!! "and every eye shall see Him," - There will not be a single soul who ever lived upon the earth but what will see the Lord Jesus. They will not all see Him at the same time, but all will see Him. All will recognize and admit that He is Lord. Every knee shall bow before Him. Millions of pagans who had never heard of Him, multitudes of Jews who rejected Him, worlds that turned their backs to Him, self trained atheists who ridiculed Him all will fall before Him and declare Him Lord. "and they also which pierced Him;" - These are the Jews that murdered Him. "and all kindreds of the earth" - All who refused Him, whosoever and wherever they are. "shall wail because of Him." - What a terrible day it will be for those who hardened their hearts and mocked with glee as Jesus was beaten, bruised and nailed to the cross. What an awful day for those who, for sinful pleasure and lust, chose darkness rather than light. Well might they cry for the rocks and mountains to fall on them to hide them from the face of Him that sitteth on the throne!! What a day of weeping and wailing that will be!! "Even so, Amen.

Verse 8 - "I am Alpha and Omega," - These are the first and last letters of the Greek alphabet and is as we would say "the A and Z". The letters of the alphabet are the elements used to make all words, which are vehicles of expression. Jesus is everything from A to Z. He is the only thing worthwhile. Without Him all else is worthless and meaningless. Without Him one would be better to have been born an imbecile or idiot knowing nothing or not to have been born at all. Though one may know all the words in all the languages of the world and yet know not THE Word, he really knows nothing at all. "the beginning and the ending, saith the Lord," - In Him all things had their beginning and by Him all things shall be consummated. Nothing ever was or ever shall be without Him. How foolish those who attempt to live their lives as though there were no god! "which is, and which was, and which is to come, the Almighty." - This is the highest name on mortal tongue or pen. There is none greater. There is no greater expression to denote supremacy, excellence, majesty and glory. This name signifies the rightful subjection of all other things and beings. This is the name Jesus ascribes to Himself. He is Jehovah God. It was He who appeared to Abraham, who appeared to Jacob, who appeared to Moses. It was He who created all things and who holds all things together. He is the Almighty! How sad the fate of those who deny the position God's word applies. How amazed and crushed will be the Mormon, the Jehovah's Witness, the Adventist and other cults when they find out too late that Jesus is God!!

Verse 9 - "I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ," - John did not hold himself above those of the churches to whom he wrote. He was an apostle but he was also a brother in Christ. He had to suffer trial and tribulation as they did. He was born unto the same kingdom they were and shared in its glory to come but with patience endured the hardships while awaiting the Great day. "was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ." - Patmos was a little island in the Aegean Sea just north of the Mediterranean Sea. It is about seven miles long and a mile wide. It has no rivers or trees and no land for cultivation except small areas on narrow rock ledges. John was exiled here for teaching the word of God and giving testimony concerning Jesus Christ. What seemed to be a great tragedy for him turned out to be the greatest of blessing, not only to him, but to all the world who believes his story. It was here he received the Revelation of Jesus Christ.

Verse 10 - "I was in the Spirit on the Lord's day," - There are two very plausible explanations of this portion of scripture. There are excellent scholars on either side. One is that John was transported by Spirit into a condition similar to Ezekiel at Chebar or as Paul caught up into Paradise. This view makes the "Lord's Day" the "day of the Lord". In brief the apostle was transformed and transported by the Spirit into the happenings and scenes of the future great day when Jesus comes. The other view is that John was in a condition of special closeness to the Lord, feeling the presence of power of the Holy Spirit much as most of us experience from time to time when we are troubled by something and then were brought to our knees before God. We commune with Him and pour out our hearts, telling Him all our troubles and then suddenly He is right there to comfort us and tell us everything is all right. The Lord's Day then would be Sunday, the first day of the week. The day God's people meet to commemorate the resurrection of Jesus and to worship Him. This is the view held by Ironside, Strauss, Barnes, A. T. Robertson and many others and which I personally lean toward. We can imagine the feeling of the Apostle. Here he was on this lonely, bleak and barren island, by himself, away from the people of God, persecuted for the sake of the Lord Jesus and His gospel. It was Sunday the Lord's Day, the day he always met to worship with God's people. He was away from them but he wasn't away from God; he believed in keeping the Lord's Day holy. In deep meditation and heart felt worship he communed with God and God had a blessing for him he never imagined. So God can do for us if we do His will and spend time in talking with Him and truly worshipping Him. Those who steal the Lord's Day for their own worldly pleasure are robbing themselves of treasure the world knows nothing of. Who can imagine what eternity will reveal of the tragic loss of careless Christians!! May God help us to understand and put the right value on the Lord's Day that we might keep it for Him and receive of the treasures of Heaven as God opens to them who love to be with him. "and heard behind me a great voice, as of a trumpet," - Imagine the feeling of John as he was deep in thought and meditation that Lord's Day, feeling the very presence of the Holy Spirit as he worshipped God, when suddenly he heard a voice so loud and clear, so penetrating and strong that it sounded like a trumpet. How startled he must have been since he was alone!! There was no mistaking this voice to be any but the Lord Jesus, the living Word of God. Those who know God as He is revealed in Jesus Christ know the Bible is true; they know it is the word of God and not of man. Those who deny the Bible or doubt it make it clear that they do not know the one who wrote it. They have not the Spirit of God to enlighten them. They are in darkness and spiritual death and hell with open jaws waits hungrily to devour them.

Verse 11 - "Saying, I am Alpha and Omega, the first and the last:" Jesus announces Himself to John as the all-inclusive one. He is everything. There is no true wisdom outside of Him; there is no sane approach to any subject that disregards Him. He is the one who made all things and He is the one who will bring all things to a close. Here is something to cause us to see the greatness of our Lord as compared to man. It took man six thousand years to gain enough knowledge to put an unmanned craft on the planet Mars, but God made the planet. He just spoke the word and it was there! Mars is a very small planet and very close to earth by comparison to some of the other planets. Our solar system is, by comparison to other systems, minute and insignificant. The one who spoke to John that day was the one who made ALL things. When we try to imagine the greatness and magnificence of God our thoughts are mired down, we can not attain to such heights and bounds. This was Jesus the Lord who spoke to John and He is the one whom all must meet face to face one day. He will be the righteous judge who must mete out judgment without mercy to those who do not know Him. But praise His wonderful name, today He is the loving compassionate Savior to all who will come to Him. "and, What thou seest, write in a book," - The Lord was about to reveal Himself and the things that shall take place. He wanted John to record these things in a book or scroll. What John was about to see and hear would be of such moment that the people of all ages would be affected by it. "and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto unto Pergamos, and unto Thyratira, and unto Sardis, and unto Philadelphia, and unto Laodicea." - As we explained earlier, seven is the number of perfection or completeness. The sending of the book to the seven churches is significant. The book is for all churches in all ages. In these churches were conditions that would be comparable to any church in any place in any age. These churches were of the same order as true Baptist churches today, whether or not they were called Baptist churches. These churches came into existence directly or indirectly from the first church at Jerusalem which was founded and organized by the Lord Jesus out of material baptized by John the Baptist who was called "the Baptist" by God Himself. Now some folks may not like to think these were Baptist Churches but if they weren't we would like to know what they were!! They weren't Catholic because they were three hundred years too early. They weren't Lutherans or Presbyterians because Luther or Calvin had hundreds of years before they came on the scene. They weren't Methodists or Episcopaleans because the Church of England hadn't been formed yet. King Henry the Eighth wouldn't have his run in with the Pope for centuries after this. John Wesley wasn't around then. These churches weren't Campbellites because John Campbell wasn't born until 1788. All the Holiness and Pentecostal folks wouldn't be heard of for 1800 years. Yes these were Baptists all right because there wasn't any other kind of church then. Why send this great book to the churches? Because the church is the body of Christ and is his chosen messenger. When Jesus was on the earth He founded His church and promised to it perpetuity. "And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it" (Matthew 16:18.) When Jesus left He commissioned the church to make disciples, baptize and teach them. He never gave this authority to anyone else before or since. It is the church Christ loved and gave Himself for. It is the church that is to bring Him glory in all ages, world without end. "Husbands, love your wives, even as Christ also loved the church, and gave himself for it;" (Ephesians 5:25.), "Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen" (Ephesians 3:21.) All denominations that have sprung up since the time of Christ are false and usurpers of authority. Not all that call themselves Baptist are true churches either. Those who have flirted with and committed adultery with the governments of the world are not true churches. Those who deny scriptural baptism and count the baptism of false churches equal to that of the Lord's churches are not true churches. Anyone who has any knowledge of the word of God and any spirituality about them can certainly see from this and the following scriptures the importance of the church. Reason this out. If Jesus started His church when He was here and promised that it would never cease to be, could it possibly happen that the world would ever be without it? Certainly not. What kind of church in existence today can find churches of like faith and order in every age back to the time of Christ? Only Baptist! Name any group or so called church you want and the founder and time of founding can be named. Baptist churches have a line back to John the Baptist. Let us note another thing. Many folks try to prove that the true church is a universal invisible body composed of all saved people. If this were true it is strange the Lord didn't say something about it. Any true Greek scholar knows the word Jesus chose to call his organization or organism denotes an assembly, a special called out assembly, a group that really assembled. How absurd to imagine a universal invisible assembly!! To whom did Jesus tell John to send this book? To the invisible assembly at Ephesus, Smyrna, etc.? No indeed! These churches were made up of real live people who had trusted in Christ as Savior and had been baptized by the proper authority in the proper method (immersion in water) for the proper purpose. People who had consented together to carry on the work Christ commissioned them to do. Each of these churches were local, visible and complete in themselves. Each was a body of Christ. Christ was the head of each. This is the only kind of body Christ has in this world. These churches weren't perfect by any means but they were the ones Jesus wanted to have the message. These were churches just like our church sent to be a witness for Jesus in the several cities. The seven churches signify Christ wasn't going to have any other kind. Seven is the number of completeness. Christ didn't need and doesn't need any other kind of church to do His work. He has never told anyone else to do it. He wants us to do it. Let's recognize the Lordship of Christ by doing what He said.

Verse 12 - "And I turned to see the voice that spake with me," - As the Apostle John was in deep meditation the Lord spoke to him and he turned, no doubt in great surprise, to see the one who spoke. Imagine what an experience this must have been to hear the voice of the Lord and then to see Him!! "And being turned, I saw seven golden candlesticks;" - The first thing John saw was the golden candlesticks. What these represent is explained in verse 20. Each candlestick or lamp-stand represents a church. A candlestick is a light-bearer. Jesus said that His disciples were the lights of the world and that when a candle is lit it is put on a candlestick. "Ye are the light of the world. A city that is set on an hill cannot be hid. Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house" (Matthew 5:14,15.) This teaches us that every Christian is to be a member of the Lord's church. John saw the churches as light bearers and this is exactly what they are supposed to be. The world lies in spiritual darkness, the gospel of Christ is the only true light. "In the beginning was the Word, and the Word was with God, and the Word was God. The same was in the beginning with God. All things were made by him; and without him was not any thing made that was made. In him was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehended it not. There was a man sent from God, whose name was John. The same came for a witness, to bear witness of the Light, that all men through him might believe. He was not that Light, but was sent to bear witness of that Light. That was the true Light, which lighteth every man that cometh into the world" (John 1:1-9.) Christians like John the Baptist are lights only as they bear witness to Him who is the true light. God chose for His people, who are members of His church, to bear the light of His word. Of course God loves all His children but there is a special love for those who compose His church. Ephesians 5:25. "...Christ also loved the church, and gave Himself for it." Ephesians 3:21. "Unto Him be glory in the church by Christ Jesus throughout all ages, world without end..." - The candlesticks were of pure gold, the precious metal, the metal used in scriptures to point out divinity. The churches of the Lord Jesus Christ are indeed precious to Him being purchased with a great price. Those who are so purchased become through a royal birth partakers of His divinity. Let it be known to those who do not obey the Lord in becoming members of His church that they are not letting their lights shine and they are not bringing glory to Christ as they should.

Verse 13 - "And in the midst of the seven candlesticks one like unto the Son of man," - This is the position of the Lord Jesus in the midst of His churches. As being the omnipresent one He is everywhere indeed but in a very special sense His presence is with His church, a presence and relationship not experienced by any other than His church. He promised to be with His church, Matthew 28:20, and would see to it that the forces of evil should never overcome it. Matthew 16:18. This is what John saw, Christ in the midst of His churches to protect in all ages from all evil. "clothed with a garment down to the foot," - A long garment is suggestive of royalty, such was worn by those of great dignity. In his vision Isaiah saw the Lord whose "train filled the temple." - So Christ in His glory is always seen or represented with royal apparel. Let us note also that there is no nakedness in heaven. Christ is clothed, the redeemed are clothed in robes of righteousness. Clothing is symbolic of righteousness. Nakedness is the symbol of sin and evil. God's people here should be fully clothed to show the world what they stand for. "and girt about the paps with a golden girdle." - It was and still is the custom in the East to wear a girdle to hold the robe in place. This girdle was worn around the waist and sometimes around the breast as is shown here. This girdle was either pure gold or highly decorated with gold signifying the royalty and dignity of the one wearing it.

Verse 14 - "His head and His hairs were white like wool, as white as snow," - The Lord so appeared with white hair to further enhance His image of majesty and dignity. Proverbs 16:31. "The hoary (white) head is a crown of glory" - Also it shows His antiquity as Daniel saw Him. Daniel 7:9 the "Ancient of days" - "And His eyes were as a flame of fire," - The eyes of the Lord are penetrating; there is nothing He can't see through. Men, so to speak, wear a mask but He sees through it all. There is no way to hide from Him. His eyes see into the very depths of the heart so there is not even the slightest thought that goes unnoticed. "Neither is there any creature that is not manifest in His sight: but all things are naked and opened unto the eyes of Him with whom we have to do" ( Hebrews 4:13.) All of those who refuse Him will for ever try to hide from His face. They would rather have the rocks and mountains fall upon them. But to those who know Him, His gaze will be one of warmth and understanding, a sight so lovely none will want to turn away but with humble adoration will want to look upon His face for ever and for ever.

Verse 15 - "And His feet like unto fine brass, as if they burned in a furnace;" - Even the feet of the Lord Jesus are beautiful as He appears in glory. The allusion here is to the finest grade of brass heated in a furnace until it glows a splendid white, which is beyond description. Brass is a symbol of judgment, the same feet that bore the Savior in His mission of mercy upon earth and in His appearance among His churches before John are the same feet that will trample down the enemy and to which the whole earth becomes a footstool. "and His voice as the sound of many waters." - This is a very fitting description of the authority and dominance of the Lord's voice. Those who have stood by the rocky reefs of the ocean and listened to the thundering roar of the waves as they beat against the shore have a fair idea of how John was impressed with the words of the Lord as he spoke to Him.

Verse 16 - "And He had in His right hand seven stars." - John tells us in verse 20 what these stars represent, the pastors of the churches. The word "angels" means "messengers". - God calls pastors to be the messengers to His churches. Christ holds the pastors He has appointed in a very special way. Woe to him who speaks or works against those Christ has so appointed. It is the Lord who chooses the pastor and then lays upon the heart of His people to call that man. No man should be pastor unless He knows God has appointed him and no congregation should call a man to pastor without this assurance. When these conditions exist the church should be behind the pastor all the way and when they cease to exist the pastor should be removed. It is a great blessing to a pastor to know he is held in the hand of the Lord. "and out of His mouth went a sharp twoedged sword:" - This does not mean that a literal sword protruded from His mouth making Him a grotesque figure but the sword is His words as Hebrews 4:12 - "For the word of God is quick, and powerful, and sharper than any two edged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart." John heard the words and they cut and penetrated his mind and soul as a sharp two edged sword would cut the flesh. "and His countenance was as the sun shineth in His strength." - So splendid was the appearance of Christ amid His churches that John could scarcely find the fitting superlative, thus he uses the greatest thing he knows anything about. The countenance of Christ reminded him of the sun itself for His brightness, shinning and strength. Christ is such to all who really know Him and have seen Him through the eye of faith. There is no way we can adequately describe Him. He is to the spiritual realm what the sun is to the physical. Without Him there is no light, without Him there is no life. He is the one who brightens the day, He expels all gloom and despondency. As the sun holds the planets in place so by Jesus all things are held together. Without Him all would be failure and chaos. Malachi 4:2 states He is "...Sun of righteousness arise with healing in his wings;..."

Verse 17 - "And when I saw Him, I fell at His feet as dead". When John saw the Lord Jesus in all His spender and magnificence he was so overwhelmed at the sight of His greatness that he fell at His feet, much as Paul did on the road to Damascus. The beauty and wonder of the Lord Jesus in His glory is above human expression and beyond our ability to drink it in. When we stop to think that this Jesus John saw is the one who loved us and died for us, how it should humble our hearts!! Understanding that we were as dead men without hope, deserving hell's torment when God reached down for us, surely we should fall at His feet in humble adoration. "And He laid His right hand upon me," - How loving, tender and compassionate is the Lord to them that fear Him!!! Jesus seeing the anxiety of John placed His hand upon and spoke the matchless words "saying unto me, Fear not; I am the first and the last;" These are words of assurance setting forth the eternity of Christ and He will bring all things to a close. He is the center of all things and yet has no circumference. He is the infinite immeasurable God, the Lord of glory.

Verse 18 - "I am He that liveth, and was dead; and, behold, I am alive for evermore, Amen;" - If there was any trace of doubt in the mind of John that this was the same Jesus he knew upon the earth it was now taken away. John knew that Jesus was going to come again; he knew that He was alive. He had seen Him in the glorified resurrected body and he had seen Him ascend into heaven leaving the promise that He would come again even as He was taken into heaven. Now John is getting a preview of what things would be like when He comes again. Jesus shows that He is the one that "liveth" or "ever liveth", the one that yet had died and now was alive for ever. He had through His one offering of Himself perfected for ever those for whom He died. Death had no dominion over Him; He had come from the tomb victorious, never to be subjected again. "and have the keys of hell and of death." - In these words lie the explanation and exemplification of His complete victory, both for Himself and for all who by faith are in Him. "Hell" or "hades" is the abode of the soul or spirit. Death is the condition of the body without the spirit. The soul of man is locked in "hades" either in paradise or torment. The body is locked in death, helpless to do anything. The soul of man cannot of itself unite with the body held in death, neither can the body unite with the soul. But there is one who has the keys of death and hades; He can unlock and this is exactly what He will do when He comes again. As Abraham in heaven told the rich man that he could not come to Lazarus and Lazarus could not come to him because of the "great gulf fixed", so the spirit of man in heaven cannot come to earth to animate the body in the grave, but when Jesus comes He will bring the souls of "just men made perfect" to reunite them with the bodies long left in the dust of the earth, "...for the dead in Christ shall rise first:" (I Thessalonians 4:16.), "the corruptible must put on incorruption, and this mortal must put on immortality" (I Corinthians 15:53.) With words like these from the Savior surely there is no cause for fear.

Verse 19 - "Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;" - Again John is commanded to record these things in a book. God wanted the people of that time to know them and He wanted everyone from that time to the end of time to know them. The "things which shall be hereafter" pertains to the events that shall take place AFTER the second coming of Christ. These things are recorded from chapter four on to the end of the book. The "things which are" pertains to the seven churches then existent in Asia.

Verse 20 - "The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks." - A mystery as here used is something hidden or unknown until it is revealed. The stars and the candlesticks were symbols and when explained what they were symbols of, their meaning is perfectly clear and there is no mystery to it as we commonly use the term mystery. "The seven stars are the angels of the seven churches:" - Being held in His hand signifies a favored and protected position as well as one of great responsibility. The members of the Lord's churches are a people especially loved of the Lord and it is a great honor to be placed as leader over them. It is a position that calls for the strength, wisdom, protection, and comfort from the Lord Himself. "and the seven candlesticks which thou sawest are the seven churches." - God had a special purpose in representing the churches by candlesticks. His churches are to be the light bearers in this world. He is the true light, the churches reflect His light to the world. These were real live churches with real live pastors, which are the only kind of churches the Lord has. The Bible certainly never gives any hint of there being such a monstrosity as a "universal invisible church." Let us note the necessity for church perpetuity. If the world is to have the gospel preached in all ages by those commissioned then the churches must remain through all ages. These churches to whom John wrote do not exist today but churches of like faith and order do remain and have since the time of Christ. Let us remember only Baptist Churches can be found in all ages back to John the Baptist.

CHAPTER II

Verse 1 - "Unto the angel of the church of Ephesus write; These things saith He that holdeth the seven stars in His right hand, who walketh in the midst of the seven golden candlesticks;" - The message to the church is directed to the pastor, and messenger of the church. The authority of the letter is established by its being dictated by the one who holds the pastor in His hand and whose presence is in the midst of His churches.

Verse 2 - "I know thy works, and thy labour, and thy patience," - The Lord knows everything about all His churches. This church was doing good work, they were patient enduring the hardships. To look at the outside you wouldn't know anything was wrong. "and how thou canst not bear them which are evil:" - They wouldn't put up with evil doers. They expected everyone to live like Christians should live, this is, of course, how it should be. "and thou hast tried them which say they are apostles, and are not, and hast found them liars:" - This church was diligent in learning and following the true doctrine. If a man came to teach them they put him through the mill and found out what he believed. If he didn't agree with what was right they got rid of him.

Verse 3 - "And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted." - The Lord commends them for their patient endurance of trials and tribulations. They were not "quitters". They believed the cause of Christ was worth standing for. We should have the same attitude. What would we do if we had the trials they had? Would the Lord be able to commend us? We wonder where folks would stand in such times when they won't put themselves out today to ride in luxury to an air-conditioned building where they know they will not be harmed! What would folks do who don't have patience with the children or with each other? How about the folks who practice all kinds of sin and don't seem to care? Would the Lord compliment our church and say "well done"?

Verse 4 - "Nevertheless I have somewhat against thee, because thou hast left thy first love." - The Lord has commended them for their good traits and now announces the fault they have. The church did have some very good characteristics; they were hard workers and didn't give up easily. They were sound morally and doctrinely but they were lacking in one very important, yes vital point. They had left their first love. No doubt this means their love to Christ. Of all things the Lord desires of us the first is love. This church had become like Martha who was so busy doing "things" she neglected the "one thing" most important. She had neglected the love and adoration that her sister Mary expressed. Most of us today are like this church, we have grown cold in our love for Christ. This we can tell if we allow ourselves to reminisce. Remember the excitement and joy that filled your heart the day you accepted Christ as Savior? You felt like you never wanted to think or talk about anyone else, but how is it now? When a man marries there is that first love, that "honeymoon" love, that puts everything else in the background. He is taken up with his bride and nothing else really matters as long as he is with her. Of course there is the sense of emotional fervency that first love must burn deeper and deeper and though it may be expressed in a different way it must be there. So our love for Christ, we must attend to Him, we must let Him fill our lives. He must be the object of the affection of our hearts. He must be loved fervently: He is not satisfied with a few minutes a day while the world gets the rest. As a wife or husband will not be happy no matter how many things are done, if the one loved does not respond with genuine love, so with Christ, no matter how busy we are attempting to do His work, He wants us to take time to talk with Him, meditate with Him, let the thoughts of our hearts reach unto and commune with Him. Happiness with Christ must above all things be based on a first love.

Verse 5 - "Remember therefore from whence thou art fallen, and repent, and do the first works;"- God has given man a memory to be used for His glory. However this faculty of man is depraved like the rest of him and the devil can control it. This happens to Christians as well as lost people. If we are not careful the devil will have us call to mind only the things he wants us to remember. Multiplied thousands of Christians lose the joy of their salvation and will readily admit they were the happiest when they were earnestly serving God. Why don't they recall the happy condition, dwell upon it and get back to it? Because the devil doesn't want them to and they let him have his way!! So the Lord commands the church at Ephesus to remember her first state, remember those days when she was really in love with the Lord. "and repent" - True repentance is the internal evidence that once one realizes his sin he will desire to be rid of it "and do thy first works" - Genuine repentance will express itself outwardly in works. One who says he has repented and yet continues as he did before is only fooling himself. Here the Lord is commanding them to return to their first love. When one loves the Lord he will love the Lord's word and the Lord's work. No doubt one of the first works that result from the first love is winning souls to Christ. Many churches today are sound as far as doctrine is concerned; that is all except the doctrine of soul winning; they know much about election, church doctrine, mission work overseas, etc. but they know little about personal witnessing for Christ. A church that is actively engaged in winning souls will be a church that is in love with the Lord. You can't love the Lord without loving souls and you can't love souls without loving the Lord. "or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent." - Here the Lord announces the consequence of this sin if they refuse to repent. What is the meaning and significance of having the candlestick removed? In the vision John saw the Lord Jesus walking in the midst of the candlesticks. Jesus said the candlesticks are the churches, each candlestick representing a church. Christ's presence with the candlestick signified His acceptance, approval and ownership of the churches. Now if one of the candlesticks were removed from His presence this would mean that church was no longer in His favor and thus would not be recognized as one of His churches. The threat to the Ephesus Church is that unless they come back to loving Christ as they first did and express that love in doing their first works, which would certainly involve soul winning; He would cast them out from being one of His churches. As a point of interest, there is no evidence that this church heeded the Lord, for soon after the whole city was destroyed and yet today there remains nothing but ruins. Many churches today have the name Baptist over the door when they should have "Icabod" for the glory has long ago departed.

Verse 6 - "But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate." - Who the Nicolaitanes were or what they believed and did is left to pure conjecture. The Bible gives no evidence and neither does secular history. Some believe these were followers of Nicanor, one of the first deacons, Acts 6:5; but this has no ground. Others break down this compound word into its true parts which means "to conquer the people". From this they conclude the doctrine concerned, a graded ministry which finally grew into the Roman hierarchy or Catholic Church. This can by no means be proven though it does sound good. One thing is certain, the Lord does hate all the false religious systems of the world including the Roman Catholic set up as is clearly taught in Revelation 17. The people of God should hate and stand against the thing the Lord hates.

Verse 7 - "He that hath an ear, let him hear what the Spirt saith unto the churches;"- This expression simply means that the message to the churches are for anyone who wants to hear. Some do not want to hear because their hearing is made dull by the chant of the world. "To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God." - There was a tree of life in the Garden of Eden which man was not permitted to eat of after he had sinned. Genesis 2:17 "But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die." If he had eaten of it he would live for ever in his sin cursed body. Genesis 3:22. This was not God's plan for man; He did not want him to live for ever in this body so He appointed it unto death. Redeemed man will be able to eat of the tree of life in heaven. This is symbolic of the great truth that the redeemed of the Lord will have new glorified bodies untouched by sin, that will live for ever in the glories of heaven. God doesn't tell us a lot of details about our new bodies, but we know they will be immortal, incorruptible, tangible, yet not limited by time, distance or any physical force, capable of eating, yet not of necessity, completely controlled by the spirit which is in total obedience to God's Holy Spirit, a body fit to inherit and enjoy heaven for ever. This is the promise to all who overcome in Christ.

Verse 8 - "And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive," - Smyrna is a city of Asia Minor located about forty miles north of Ephesus. While Ephesus is nothing but ruins now, Smyrna is a large city of about 200,000. Jesus introduces Himself to this church as the first and last and He which was dead and is alive. These are vital truths about Christ. He is the eternal one, the creator of all things, the one who began all things and who will bring all things to a close. He is the Almighty God. No one will be saved who does not believe in His diety. Salvation comes only to those who believe in the Christ of the Bible. A faith that accepts Him only as a good man or as a god will not save. He is the one who died and yet is alive. The gospel story is how Christ died for our sins, was buried and arose from the dead "according to the scriptures" any story that deviates from the scripture is not a true story and is not the gospel (good news) because it cannot save. No matter what else is believed about Christ if He is not believed upon as having died on the cross for my sins, and after three days arising again, that belief is vain and powerless to save.

Verse 9 - " I know thy works, and tribulation, and poverty," - This was a church sorely oppressed by the enemies of Christ but they were not unnoticed by the Lord. God has a purpose in allowing His People to be persecuted. He wants to try us and develop us into strong Christians to be an example before the world. These trials seem difficult now but He will richly reward us for everything we suffer for His sake. "(but thou art rich)" - Though these people had little of this world's goods yet they were rich toward God. Jesus taught His disciples to lay up treasures in heaven because there it would last. It is a terrible shame and loss for God's people to be so engrossed in the things of the world that they fail to consider the things of real value and thus fail to lay up treasures in heaven. How sad when people count their money and boast of their accomplishments; they are found to be poverty stricken in the things of the Lord. "and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan." - The folks mentioned here were of such character they showed themselves to be followers of Satan rather than of the Lord. They claimed to be Jews, that is, in religion, but were not. They did not abide by the teaching of the Jewish religion but were blasphemers. Whether this means they blasphemed against God or against the church makes little difference. They were enemies of both and in league with the Devil.

Verse 10 - "Fear none of those things which thou shalt suffer:" - Such words seem strange to the carnal mind. Why didn't the Lord deliver them from these sufferings if He knew of them beforehand? The answer is of course that He had something of much greater value for them for enduring. The Christian need have no fear of losing in the end if he abides in Christ, neither does he need to fear the awfulness of suffering and death because the Lord is able to comfort even in those times. "behold, the devil shall cast some of you into prison, that ye may be tried;" - This doesn't seem like much to look forward to but the Lord is able to turn adversity into blessing. It was a common thing for Christians to be thrown into prison. How would Christians react today if the announcement came they were going to be thrown into prison!!! Would there be many like Paul and Silas who sing and praise the Lord or count it all joy because they were called upon to suffer for His names sake!! Though Satan would be allowed to cast them into prison yet God had His purpose to try them. We need to view our trials from a spiritual standpoint like Peter, seeing that they are more precious than gold if they are to the praise and honor of Jesus Christ, I Peter 1:7 - "and ye shall have tribulation ten days:" - This probably doesn't mean literally ten - 24 hour days, but rather designates a short period of time. "be thou faithful unto death." - The implication is that at least some of them would be persecuted unto death even though the time for persecution would be short. All Christians in all ages are called upon and expected of God to be faithful until the time they die whether they die violent deaths or natural deaths. "and I will give thee a crown of life." - There is much question about the different crowns that will be given the special servants of God as to whether they will be literal crowns to be worn or if the crowns will all be given to Christ as in Revelation 4:10. Some think the crowns are only symbolic representing the special standings or positions and privilege of the honored saints. Regardless of what they are we know for certain they are well worth striving for. There are some folks who think it is wrong to serve God with the view of rewards in mind but this is unscriptural. Many times in the Bible we are urged to consider the rewards to be given as an incentive to greater service. The rewards are of tremendous value and the Lord offers them in love. He wants us to have them so certainly that we should consider them and try our very best to achieve them.

Verse 11 - "He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death." - The "second death" refers to the torments of hell. Death is separation. Physical death is the separation of the soul from the body. Spiritual death or the second death is separation of the soul from God. The Christian is not exempt from the death of the body unless he is living when Christ comes again. God could have made it so if He had wanted to that all could be translated without experiencing physical death but He chose to have them die. It is not pleasing to the old nature to think of laying aside the flesh in death because this ends all its influence and rule. Physical death is not dreaded by the spiritually minded person because he knows he will immediately be in the presence of God and he lays his body to rest in hope of the resurrection. To the soul in heaven where time means nothing the sleeping body in the dust of earth is of no consequence because of the knowledge of the sure hope of the resurrection. The promise of not being hurt of the second death is to those who overcome and to none else. The only way one can overcome is by faith as John states in I John 5:4. Those who have faith in Christ are born of the Spirit of God and overcome by the blood of the Lamb. Revelation 12:11. To overcome the devil and the world means they do not have dominion over us. There is no promise of eternal life to those who continue in sin and ungodliness. The person who experiences no change in his life manifests the fact he has experienced no change in his heart. There are millions who have their names on church rolls and have been baptized in one fashion or another who think they are on their way to heaven even though their lives are lived according to the course of this world. The promise is to those who overcome the world so folks who do not overcome have no reason or right to claim a promise made to someone else. God spoke through James and said: James 2:14,27,18 "What doth it profiit, my brethern, though a man say he hath faith, and have not works? can faith (that kind of faith) save him?"... "Even so faith, if it hath not works, (does not produce works) is dead, being alone. Yea, a man may say, Thou hast faith, and I have works; shew me thy faith without thy works and I will shew thee my faith by my works" Every man would do well to constantly judge himself to see if his life is in line with his profession. Talk is cheap, any man can render lip service, it is getting the job done that counts. Too many people are like those Jesus mentioned in Matthew 15:8 - "This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me." Remember the promise is to him that overcometh, not to him that "talketh".

Verse 12 - "And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;" - Pergamos was a city of Mysia. In its day it was the most splendid city of Asia. Great and marvelous temples were built here to the Greek pagan gods Zeus, Athene, Apollo, etc. It is referred to as the seat of Satan. In the midst of all this dwelt one of the Lord's churches to which John is instructed to write. Jesus presents Himself as the one with the sharp two edged sword proceeding from His mouth as He is described in Revelation 1:16. His words are so penetrating they suggest a sharp sword. This is one way we know the Bible is the word of God because no word of man could cut to the heart, divide, convict and bring one to repentance. The written word however, is powerless unless wielded by the Holy Spirit. This is why one person may hear or read the word of God and not be affected, while another hearing the same thing is shaken to the core of his heart.

Verse 13 - "I know thy works, and where thou dwellest, even where Satan's seat is:" - The Lord knows all the temptations and allurements that surround His people. Pergamos was an exceedingly wicked city and the Christians were subjected to much temptation. Christians are to remain separate and pure no matter where they live or what the outward circumstances, but it is much easier to live a separated life in some places than others. For example it is much easier for a child to do right if he is brought up in a Christian home and has the advantages of going to a Christian school. There are some communities where sin abounds much more than in others. Folks who have the privilege of living in a decent society should appreciate it. It is not impossible, however, to live a dedicated life before the Lord in any place. Some are harder than others; we should not purposely live in sinful surroundings but in places where it can not be helped those who remain faithful are to be commended. - "and thou holdest fast my name," - This church was not ashamed of Christ, they let it be known they were His followers. They had many critics and scoffers who made fun of them and tried to discourage them but they held fast to the name of Christ. -"and hast not denied my faith," - Faith is the key word in the Christian religion. God demands that we believe Him regardless of outward conditions. One thing that tends to shake one's faith is trouble and persecution. The question immediately comes to mind "why does God allow this if He is really God?" There would be no problem to believe if every thing went our way. God wants us to believe when things are going wrong as well as when they are going right. - "even in those days wherein Antipas was my faithful martyr, who was slain among you," These people were faithful even in the face of death, such trials show the true metal of God's people. We need to constantly ask ourselves "how would I do under such circumstances?" One would be only fooling themselves if they think they would be faithful in times like those if they will not put themselves out in times like these. If People who piously pretend to love God now yet forsake the assembly for almost any reason would show a yellow stripe a foot wide if persecution ever came. - "where Satan dwelleth." - The mention again of Satan's dwelling there is to emphasize the fact and to impress the idea that the Lord was aware of it.

Verse 14 - "But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Isreal, to eat things sacrificed unto idols, and to commit fornication." - The Lord does not overlook our faults just because we have some good points. This church had a faction in it that held to the principles of Balaam's doctrine. Balac was king of Moab; he felt he could not successfully fight against the children of Israel so he sent for Balaam who was a respected prophet of God that he might put a curse on them. God would not allow Balaam to do this so he devised another plan. He instructed Balac to have the women of Moab tempt the men of Israel and marry them and thus corrupt them with their false gods. Thus a people who could not be cursed were brought into sin so that God's hand of chastening had to fall heavily upon them. This was happening to the church at Pergamos. Some of them were flirting with the world, this is one of the devil's ways to corrupt God's people. He gets some of the worldly-minded ones to associated with the spiritual minded ones and soon they too become worldly. The leaven spreads rapidly. Christians should ever be on the watch, and shun those who would impose worldly and ungodly practices upon them.

Verse 15 - "So hast thou also them that hold the doctrine of the Nicolaitans which thing I hate." - There was a difference in this church and the one at Ephesus in that those of Ephesus hated the deeds of the Nicolaitans while the church of Pergamos put up with them. What their doctrine was is not mentioned. At any rate they held doctrine that God hated and they should have been put out of the church. God is not pleased with any church that does not practice discipline as it is needed. If a church allows immorality or false teaching and beliefs among its members, the whole church will soon be affected or infected and overcome.

Verse 16 - "Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth." - When God's people find themselves in a wrong situation, all they can do is acknowledge their sin, repent of it and start over aright. God is loving and understanding; He will always help us when we want to do the right thing but He cannot tolerate sin. The threat here is against those who hold the false doctrine. What He will do with the sword of His mouth is not explained but we can be sure that it will be severe. He, by a word, created the heavens and earth, by a word He can cast into hell so let no one think He is without means.

Verse 17 - "He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna," - Those who show they are really saved by overcoming have eternal life and will be sustained for ever in heaven satisfied with the true spiritual food that only God can give. "and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it." - What this stone is no one really knows because the Bible doesn't explain it. We know this, that it is symbolic of a special reward. The reward will have a special significance to the one who has it and will not mean anything to others. The name written on it may be the name of the Lord or something setting forth the new relationship of a believer with Christ. At least it shows the Lord's approval and is a token of His acceptance of the service rendered. God cannot fully describe the rewards to us now because we have not the capacity to receive it. Then, however, we will know and will be satisfied.

Verse 18 - "And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath His eyes like unto a flame of fire, and His feet are like fine brass;" - The Lord Jesus addresses Himself to this church as the one having eyes like a flame of fire and feet like fine brass. This signifies the eyes of the Lord are penetrating. There is nothing beyond or hidden from his vision Proverbs 15:3 "The eyes of the Lord are in every place beholding the evil and the good." We should always be conscious of this fact. We refrain from doing many evil things because of the presence of man while the all-seeing eye of God upon us seems to have little effect. Our lives would be different if we really believed in God and understood He was watching us at all times. His feet like fine brass; brass is the symbol of judgment in the Bible. Fine brass as if burned in a furnace (Revelation 1:15) speaks of pure or perfect judgment. The Lord is the righteous judge and will give to every man as he deserves. Those whose judgment is met in Him will be exalted but those who refused Him will be trampled under His feet. Nothing good will go unrewarded and nothing evil will go unpunished.

Verse 19 - "I know thy works, and charity, and service, and faith, and thy patience" - As with each of the churches the Lord declares His knowledge of their works; He knows all about what goes on in His churches in all ages. This church is commended for its love. A church without love cannot honor the Lord or be used to do His work. They also had faith and patience; these qualities likewise are necessary to do service for God. Our faith is liable to waver and give out if we become impatient. We need to follow the paths the Lord opens for us and wait for Him to perform His works. He does not get in a hurry like we do, neither does He lag behind. We need to stay close to Him. - "and thy works; and the last to be more than the first." - Their works are mentioned again. The first mention concerns all their works in general, the second concerns the things just mentioned, love and service, and faith and patience. These people grew in grace and increased in works. This is very good, we should become more efficient the longer we serve. Many of us, however, want to start something and then quit when we get a little tired or inconvenienced or if the going gets a little rough. We should determine to finish every job with as much or more zeal and enthusiasm than we had to start.

Verse 20 - "Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication," - It is amazing how churches can be so strong in some points and yet so weak in others. This church had an ungodly woman who passed herself off as being a prophetess yet she was teaching it as all right to commit fornication. The pagans of that time thought nothing of adultery but freely practiced it even in their religious ceremonies. This of course was strictly against the teachings of Christianity but we can imagine how some who were newly converted from this could be brought back under it, especially by a teacher who claimed to be a prophetess and was allowed by the church to teach. We have the same thing practiced today in many churches where the sanctity of the marriage vows are pushed aside and people divorce and remarry without scriptural grounds. Much worse than this is the practice of pre-marital sex and of living common law yet this goes on in some of the churches today. God only allows such experience under the marriage vows. - "and to eat things sacrificed to idols." - This no doubt refers to eating these things as a religious observance. There is nothing wrong in eating meat offered to idols as we would eat any other meat unless it offends someone else. (See this explained in I Corinthians 8:1-13). So this woman must have been not only teaching that it was all right to commit adultery but it was all right to worship idols as well.

Verse 21 - "And I gave her space to repent of her fornication; and she repented not." - This sin was probably of long standing and the Lord had sent more than one warning to turn from it. No sinner will be able to say at the judgment day that he didn't have time to repent. All without exception will have had plenty of time but failed to take advantage of it.

Verse 22 - "Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds." - The bed referred to is a condition of great pain and sorrow. God cannot allow sin to go on and on, sooner or later He will bring down His chastening hand. God is very gracious in that He will forgive those who acknowledge their sin and repent of it. Those who refuse to repent certainly have no right to complain when God brings great sorrow into their lives.

Verse 23 - "And I will kill her children with death," - This is a strong expression setting forth certainty. If people think God won't kill their children because of their sin they have another "think" coming. Many times in the scriptures God warns that He will visit the sins of the fathers upon the sons. A quick way to lose a family is to keep sinning against God. - "and all the churches shall know that I am He which searcheth the reins and hearts:" - God acts in ways that others may learn a lesson. We have little excuse if we know God's threats and see them executed and then persist in doing the same things. There is no way to hide anything from God. He searches from inside out. He knows every thought and motive. - "and I will give unto every one of you according to your works." - No one will escape the proper chastening or punishment. God knows exactly what is right and He will do just that.

Verse 24 - "But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden. - It is not known how many of the church were led into this ungodliness but all the church was responsible. Any church that allows sin to be practiced can expect to be chastised for it. God expects us to keep a close watch on each other and when sin is practiced with the refusal to repent that person must be put out of the church. By not putting any other burden upon them He probably means that this is all the correction they will receive and they will have to suffer the consequences of what is already done.

Verse 25 - "But that which ye have already hold fast till I come." - Keep on practicing the things that are good until Jesus comes again.

Verse 26-27 - "And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations: And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers; even as I received of my Father." - The faithful of the Lord will rule with Him during the millineal period. There will be no opposition to His rule. He will be so powerful and overwhelming that none will dare to raise a hand. That 1000 years will be marked with righteousness and peace in every respect. This is the promise of the Father to the Son.

Verse 28 - "And I will give him the morning star." - The rewards of God's children are beyond description. Here one of the rewards is likened unto the morning star. The allusion is to the planet Venus, which appears in the heavens just before the rising of the Sun. This is a beautiful sight to those who have appreciation for such things. What the reward really is we do not know, but with such a description we know it will be exceedingly wonderful.

Verse 29 - "He that hath an ear, let him hear what the Spirit saith unto the churches".

CHAPTER III

Verse 1 - "And unto the angel of the church in Sardis write;"- Sardis was the capitol of ancient Lydia, and one of the provinces of Asia Minor. It was one of the wealthiest cities of its time. In the time of John it had been reduced from its splendor by the ravages of war and by a great earthquake. Today there is nothing but ruins. - "These things saith he that hath the seven Spirits of God, and the seven stars:" - Here the Lord Jesus presents Himself as the one who has the fullness of the Spirit of God and the one who holds the pastors of His churches in His hand. - "I know thy works, that thou hast a name that thou livest, and art dead." - This was a church that seemed to be alive. There were many activities going on. No doubt anyone around them could tell you where it was. They probably had their hands in all the civic functions; they no doubt had a lot to do with politics and other government powers. They had all kinds of benevolent organizations and all the city big wheels went to church there. Yes, most everyone would say they were really a live-wire church. But the Lord said they were dead. Churches don't need to have a name from the world that they are alive. They need to be alive in God's estimation. It is the duty of the Lord's church to be busy about his business. Many churches today are filled with all kinds of secular activity but in God's sight they are dead.

Verse 2 - "Be watchful, and strengthen the things which remain, that are ready to die:" - There were some remnants of their service which were yet alive but were failing fast. These they are encouraged to look after and revive them. In our personal lives as well as in our churches we need to look after the good things lest we let them slip and eventually cease to do them. This can happen to Bible study, prayer, visiting, mission work, phone calls, letter writing and other good things if we let the world crowd them out. - "for I have not found thy works perfect before God." - They had not done or were not doing what God required. Perhaps every church is guilty of this. Some excel in one point while others are proficient in other things. Each church needs to know what God requires and then try its best to do everything He wants done.

Verse 3 - "Remember therefore how thou hast received and heard, and hold fast, and repent."- The apostle Paul had the right idea when he wrote (I Corinthians 2:2) "...I determined not to know any thing among you, save Jesus Christ, and Him crucified". When a church or a person gets away from this they are on the wrong track. We need to go back to the day we heard the gospel and remember how it affected us, and hold fast to that. We should not let other things come into our lives to push aside the wonderful experience. When we feel ourselves getting away we should immediately turn back and repent. Christianity is indeed empty and dead when the first experience with Christ is forgotten. - "If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee." - When God's people refuse to follow Him they can expect His chastening hand to be upon them. God does not give warning as to what time He will visit, but He does promise that he will. Often we think we are getting away with doing wrong or failing to do right because God doesn't do anything immediately. This of course is not true. We always lose by not obeying God whether He comes suddenly or bides His time.

Verse 4 - "Thou hast a few names even in Sardis which have not defiled their garments;" - Even in a place like Sardis with its sin, defilement and depravity there were still a few who had not entered into the general course of sin but remained faithful to the Lord. It is this faithful few that stays the hand of the Lord, they are the salt of the earth. - "and they shall walk with me in white: for they are worthy." - The Lord has fitting rewards for all who follow Him. Those who keep their lives pure here on earth and do not become contaminated or defiled by sin will be recognized in heaven as having done such. No one is worthy in themselves to go to heaven but those who walk with the Lord and keep themselves unspotted from the world evidence the fact they have been made worthy by the blood of the Lamb.

Verse 5 - "He that overcometh, the same shall be clothed in white raiment;" - We could better understand the glory of this gift if we understood how filthy we are in God's sight without Christ. Without Him we are clothed in filthy rotten rags which are an abomination before God. Imagine a drunk who had laid all night in his own vomit and filth, stinking and dirty. Would such a vagrant be fit to stand before a king?!! Without Christ we were many times worse than this. But those who overcome through Christ will stand before the King of Kings in shinning white raiment, attired in garments fully fit for such an occasion. If we can see the vast contrast here we can better understand the greatness of God's grace and be encouraged to follow after Him and seek the rewards He promises to give. - "and I will not blot out his name out of the book of life." - God wants us to know that He is a God of order. He keeps books so nothing escapes Him. He has the names of all His elect written in a book. These names were written there before the foundation of the world, Revelation 17:8. "...whose names were not written in the book of life from the foundation of the world,...." All that God has chosen will come to Him through Jesus Christ. John 6:37 "All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out." Luke 10:20 "Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven." There are hundreds of references to the fact that God saves for ever those He purposes to save and not one of them will be lost. There was never a name blotted out of the book of life and there never will be. Some people take this passage of scripture to prove a person can lose his salvation. The exact opposite is proven. God does not say He will blot out their names, He says He will not blot out their names. Who is he that overcometh? The word of God gives that answer, I John 5:4,5 "....this is the victory that overcometh the world, even our faith. Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?" God does not contradict Himself. To believe that a child of God could be lost and go to hell requires a denial of every promise God has made concerning salvation. The ones who believe such as that may as well throw away his Bible because he doesn't have anything worthwhile left. -"but I will confess his name before my Father, and before His angels." - Does this sound as if Jesus would deny His own? Let's look again in Matthew 10:32 "Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven." Romans 10:9 - "That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved." I John 4:15 - "Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God." I John 5:1 - "Whosoever believeth that Jesus is the Christ is born of God..." - God is not in the business of writing and erasing. He doesn't make mistakes. He is not like us, He doesn't need an eraser on His pencil. He is in the business of saving souls not losing them. As for me -Acts 27:25 "...I believe God, that it shall be even as it was told me." Romans 3:4 "...let God be true, but every man a liar."

Verse 6 - "He that hath an ear, let him hear what the Spirit saith unto the churches." - Wonderful advice isn't it?"!!

Verse 7 - "And to the angel of the church in Philadelphia write;" - Philadelphia was about 30 miles southeast of Sardis and was the second city of importance in Lydia. It now exists as a Turkish town. It is in a thriving agricultural district and its site is still beautiful. "These things saith he that is holy, he that is true," - Jesus is the holy one. Luke 1:35 "holy thing". Throughout His life upon the earth the Lord Jesus proved His holiness. Never before had any man lived a life in perfect holiness. He is also the true one. He said of Himself - John 14:6 "...I am the way, the truth, and the life..." He is the only one who can be depended on to keep His word. Everything that He says or promises will be exactly as He said. "he that hath the key of David," - Jesus is of the house and lineage of David. He will one day sit upon David's throne to rule and reign over the earth. When He came the first time He was rejected by the Jews because they expected their Messiah to come to David's throne. When Jesus did not do this they supposed He was not the true Christ. They didn't understand His mission of suffering and death as being the means by which one day He would take control. Though He hasn't taken control in this manner as yet is not proof that He will not. He now as then possesses all the authority of the household of David. Having the key of David means in the material sense that the one possessing it has access to all the treasures of the house of God and all authority to govern His people. In the spiritual sense it signifies the same thing. "he that openeth, and no man shutteth; and shutteth, and no man openeth;" - All power is given unto the Lord Jesus over both the physical and spiritual creation. He sets up thrones and tears them down. No kingdom or power exists without His permission. In the spiritual realm He likewise has all control. No man can enter into His service without first being born of the Spirit of God and then he must follow the leadership of God in order to accomplish anything.

Verse 8 - "I know thy works: behold, I have set before thee an open door, and no man can shut it;" - Exactly what the open door represents is hard to determine. Christ Himself is the door of salvation as He said "I am the door". So perhaps a special opportunity of soul winning was set before them. Paul mentioned several times of a door being opened to him and he was referring to opportunities to preach the gospel. It is certain that when Christ opens the door to salvation no man can close it. No amount of man's threats or promises can keep one from coming to Him. Neither can any man close the door of service. Prison doors could not hold Peter, nor Paul and Silas; they continued to preach until God was finished with them. While it is true that God sets open doors before us, it is also true that we fail to go through many of them. This is true of salvation and of service. The gospel is preached, the invitation given but many folks refuse to come to Christ. To us who are saved many doors of service are opened but we are too lazy or too blind to take advantage. May God help us to wise up while the door is still open. "for thou hast a little strength, and hast kept my word, and hast not denied my name". - While this church did not have the spiritual strength and energy it should have yet it was not wholly dead. They still believed the word of God and would not deny the name of Christ.

Verse 9 - "Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee". - Evidently this group was giving much trouble and persecution to the church. They were claiming they were the people of God and that He didn't love those of the church. The Lord said He would cause them (that say they are Jews) to worship them (true believers) in their presence and to acknowledge that He did love them. When this is to take place is not stated. If something did not take place in their time to bring this about it is certain it will happen in the future. When Jesus comes, all truth will be brought to light. All those who were fakers or pretenders will be exposed for what they are. All those who persecuted and made fun of the churches of the Lord will themselves be brought to shame and made to acknowledge that Jesus is indeed Lord. They will find out for sure whom God loves and whom He does not.

Verse 10 - "Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth." - Those who are faithful in adhering to the word of God have His promise that He will sustain them in the hour of trouble. He does not promise to take us around all sorrow and temptation but He does promise to go with us through them. While others are burdened down and overcome the child of God is upheld and brought through.

Verse 11 - "Behold I come quickly:" - For the third time in this book the Lord Jesus promises to come again. He does not say what will be the length of time before He comes but He does say it will be with quickness or suddenness. It is clear that He wanted the people of that time to believe that it was possible for Him to come at any moment. The same is true for us today, God wants us to watch and be ready for He may come at any moment. "hold that fast which thou hast" - What did they have? A little strength, the word of God, the name of Jesus and the promise of His coming. They may not seem to have much but they had the necessary things, the things really worth holding onto. "that no man take thy crown." - The crown is not salvation but a reward. Salvation is a free gift and no one can take it away. Rewards are earned and they can be taken away. Not after they are won but in prospect. Here is an example - A fine athlete is running the 440-yard dash, he is way ahead and sure to win but at the 400 yards he sprains his ankle. It would be said he lost the reward because of his sprained ankle. God never takes away our rewards that are already won but we let many things get in the way to rob us of rewards we could have had. Rewards are certain to everyone who meets God's conditions, the only way they are lost is through our failure to comply with His will. No man can hinder us unless we let him. The rewards God gives are of great value and we are urged to attain them.

Verse 12 - "Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out:" - This language of course is figurative and it symbolizes a place of great importance and honor. A pillar of a temple is necessary to its support and also to its beauty. Christians who are church members are a part of the body of Christ, they are the holy temple of God here on earth. All of those who will be a part of the temple in heaven should also fill that place here. "and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name." These are terms of acceptance and acknowledgment. The position of glory and honor of the Christian is beyond description. They will be wholly identified with Him. He is not ashamed of His own because He has made them acceptable. All the honor and glory that comes is due to the matchless Son of God. What an expression of His grace that the redeemed shall wear His name and be identified with the King of Kings and Lord of Lords!

Verse 13 - "He that hath an ear, let him hear what the Spirit saith unto the churches."

Verse 14 - "And unto the angel of the church of the Laodiceans write: These things saith the Amen, the faithful and true witness, the beginning of the creation of God;" - Laodicea was a rich and prosperous city but now lies in ruins. It was in Phrygia about 40 miles from Ephesus and near Colosse. The Lord Jesus addresses Himself as the "Amen". The word "amen" means true, or certain. It is used here to emphasize the fact that He is truthful and what He says is certain. He is the faithful and true witness. He is God's witness and stands for the truth, what He says will certainly come to pass. He cannot condone sin; His threats against those who continue in sin are not idle but exact accounts of what will happen. The expression "the beginning of the creation of God" is not, as some would have us believe, proof that Jesus was a creature but rather an affirmation that He, Himself, is the one who began or brought into existence all creation.

Verse 15 - "I know thy works, that thou art neither cold nor hot; I would thou wert cold or hot." - The term "cold" is used to picture lifelessness or dead that is without any semblance of religion. "Hot" refers to zealousness and true sincerity. The Lord is saying then He would rather see them completely dead and lifeless, without any pretense of being Christians, or else be on fire and really show where they stood.

Verse 16 - "So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth." - Why would the Lord rather see them cold than lukewarm? Being lukewarm refers to a state of pretense, hypocrisy, unfaithfulness, insincerity, and laziness. If a church or a person makes no pretense of being religious not claiming to be anything few people will be influenced by them. It is better not to be influenced at all than to be led in the wrong direction. A church that is busy and flourishing in the things of the world will call a lot of attention to itself and many people are led astray. This church had a lot as far as the world was concerned and they pretended they were on the Lord's side but they were being hypocritical. God wants us to be on fire for Him. What applies to the church applies to each of us as individuals. It is better to be like Saul of Tarsus than like Judas Iscariot. Everyone knew where Saul stood on the issues. He was openly an enemy of Christianity but he didn't know any better. When he saw the truth he accepted it and as the Apostle Paul he was as zealous for the Lord as he had been against Him. Nobody knew where Judas stood. He was supposed to be a Christian, a disciple and apostle of Christ. He could influence people against Christianity because he was a part of it. No one in all annals of history is more sickening and disgusting than Judas Iscariot. Though he companied with the Lord for three years and sat at His feet being taught, he was not saved, he died and went to hell. There is no more dangerous position than to be a member of the Lord's church and not be saved. This church was sickening to the Lord. It was like a drink of warm water that turns your stomach. He said He would spue them out of His mouth just like you would spit a mouthful of lukewarm water you expected to be cold. Some false teachers will take this expression to prove God will cast off His children and they will be lost after they are saved. This, of course, is not true. God does not contradict Himself. This is the same as to say He will remove the candlestick as He said to the church at Ephesus. He would not allow them to go on like they were. If they didn't change He could no longer claim them as His own. If a church expects to remain a church in the sight of the Lord, they must follow His word and do His works.

Verse 17 - "Because thou sayest, I am rich, and increased with goods, and have need of nothing;" - This church had plenty of money, no doubt the members tithed and even gave an offering besides. They had money saved up and had all the things to work with. They didn't have to worry about how to make payments on the building or to pay the gas and electric bill. They didn't even have to send out bus mail every month to encourage the folks to give. They had everything they needed, they thought! "and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:" - Though endowed with riches of the world yet in things that really count these people were miserable or pitiable. The saddest thing about their condition was that they didn't know how bad off they were. It is much better to know our condition regardless of what it is; that way we are in a position to try to do something about it. They were blind to spiritual truth and conditions. They had let the devil blind them with the gild of the world. They were naked spiritually speaking. They had no cover for their sins. Their souls were comparable to the body with no protection from the snow, rain and wind. Like the rich man in hell they had nothing to really comfort them. How sad it is to see those who claim to be God's people turn away from serving Him and heap to themselves earthly goods fooling themselves into thinking they are doing all right and are self sufficient. When really they are to be pitied for their miserable wretched condition before God.

Verse 18 - "I counsel thee to buy of me gold tried in the fire, that thou mayest be rich;" - The pure gold here is symbolic of true religion. Nothing is more precious than the truth of salvation. They needed to obtain from Him the truth that before God is priceless and which would make them truly rich. "and white raiment, that thou mayest be clothed." - All they had was the filthy garments of self righteousness which were not adequate in any sense of the word. They needed the white robe of righteousness of the Lord Jesus, which is the only protection against the wrath of God. "and that the shame of thy nakedness do not appear;" - Those who try to cover their own sins will find God sees right through them. Fig leaves arranged by man can not hide nakedness from Him. How different the one whose sins are covered by the blood of the Lamb and who wears His robe of righteousness!! "and anoint thine eyes with eyesalve, that thou mayest see." - They were blind and only the Lord has the eye-salve that can give spiritual sight. For a church that thought they were all right they surely were in a pitiful condition.

Verse 19 - "As many as I love, I rebuke and chasten:" - To be loved of God is indeed a blessed position. This verse should certainly be a lesson to the Unitarian and the Universalist. It is clear that God does not love everyone. God rebukes and chastens the ones He loves. Hebrews 12:6,7 "For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth. If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?" We may not enjoy the chastening hand of God but we should rejoice that we have it. We are not perfect and we need to be corrected. Thank God that He loves us and wants us to do right. Sometimes we may envy the wicked as we see them prosper. They have all the things we wanted. They do all kinds of evil things and nothing ever seems to happen to them. Everything they touch seems to turn to gold. They have no financial reverses, they have no serious sickness, they go their way to fulfill their dream; everything seems to go their way but let's see them as David sees them in Psalms 37:35-38. "I have seen a wicked and ruthless man flourishing like a green tree in its native soil, but he soon passed away and was no more; though I looked for him, he could not be found. Consider the blameless, observe the upright; there is a future for the man of peace. But all sinners will be destroyed; the future of the wicked will be cut off." "be zealous therefore, and repent." - The Lord says repent and get on fire. The lost sinner cannot complain. The Lord invites him to repent and come to Him. The backslider cannot complain, God chastens him and invites him to turn around and come back. God is gracious, we must listen to Him.

Verse 20 - "Behold I stand at the door, and knock:" - Many and varied are the interpretations of this verse; some of them plausible, others completely out of reason. What ever is meant has to be in accord with the rest of God's word. We know that the idea of the Lord trying to do something He can't is not right because He can do all things. He does not knock at the door of every man's heart for the great majority of men never hear of Him. This is not a picture of the Lord's seeking on a trial and error basis hoping to be able to save some. The interpretation we will give will be with the view that the Lord already knows those who are His. He knows where everyone of them are. He knows none but His chosen ones, His elect, His sheep will accept Him and He knows all of them. First of all this letter is addressed to a church so the obvious meaning of "the door" is the door of the church. (Not of the material building but of the spiritual building.) The church had sinned and was about to be spewed out of His mouth. They are warned of their sins and counseled to buy of the Lord "gold tried in the fire" and "white raiment" to be clothed. They are exhorted to get on fire for God and to repent of their sins. The Lord awaits at the door for this to take place. He is knocking, waiting for, and encouraging them to again come into fellowship with Him. "if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me." - Though this letter is addressed to the church collectively it applies individually. The Lord deals with the church through its individual membership. A church is what its members are. It is not necessary for every member to be in fellowship with the Lord in order for any one to be in fellowship. Any member of the church can open to the Lord and have fellowship with Him if he will repent. It must be considered, however, that a man can not have fellowship with God in church capacity after that church has been spewed out, even though he repents, until he is joined to a church the Lord accepts. There are other aspects and inferences from this verse that need to be considered. It is true the Lord knocks at the lost sinner's heart's door with the preaching of the gospel. He encourages the sinner through the gospel to repent and believe. There are examples in the Bible where the gospel was preached to crowds and some believed and some did not. Why this difference? Were some better than others? Were some more wise? Did some have greater potential for future service? The only reason some believed was because God's Holy Spirit dealt with them and enlightened and enabled them to open the door. It is God who causes the hearts door to be opened in so much it is said that the Lord opens the heart. Acts 16:14. The Lord opened Lydia's heart. In the pictures of artists portraying this verse we see Jesus depicted standing outside a door with no outside latch. The reason being to set forth the teaching that Jesus will not come in where He is not wanted. He will not break down the door or force His way in. This of course is true. Jesus does not come in where He is not wanted, but it must be remembered that He is the one who makes the person willing. Philippians 2:13 "...It is God which worketh in you both to will and to do of His good pleasure." In accomplishing this He must do more than break down a door. He has to overcome principalities and powers; He must tear down the strong-holds of Satan. It takes the mighty power of God to gain entrance to the stony heart of man. Man could no more of himself open his hearts door than he could cast Satan into the bottomless pit. After God has removed all the obstacles and has worked a work of regeneration, then and only then, does man willingly open the door to Jesus to come into fellowship and to rule and reign in his life. In this respect Christ knocks at the door of only those who are His sheep, chosen in Him before the foundation of the world. Jesus said "My sheep hear my voice, and I know them, and they follow me;" - John 10:27. Those who don't hear the voice of the Lord are those who are not of His sheep. Jesus said in John 10:26 "...ye believe not, because ye are not of my sheep..." There is a sense in which the believer can close the door to the Lord even as did the Laodicians. When Christians allow sin and worldliness to come into their lives they close the door to fellowship and service. God's Holy Spirit never leaves the believer but He is grieved and quenced when sin enters and the believer begins to say "no" to God. The only way the door can be opened is through repentance and true confession. This is brought about by the pleading and wooing of the Holy Spirit who sets our love and affection upon the Lord Jesus. Salvation is of the Lord from beginning to end. John 15:5 "Without me ye can do nothing."

Verse 21 - "To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in His throne." - To each of the churches there is a special promise to those who overcome. Not everyone who professes to be saved is an overcomer. Only those who have a genuine faith in Jesus Christ as the Saviour will overcome. Those who overcome do so by the blood of the Lamb. In each case where the promise is made to overcomers there is a direct connection to deeds done in the body. This is not implying that one overcomes by doing good things or refraining from evil things. For example those of Ephesus would not be given the right to eat of the tree of life merely because they hated the deeds of the Nicolaitanes. They would have this privilege because they overcame by faith in Christ. Likewise the Laodiceans would be granted to sit on the throne not because they became zealous but because they overcame by faith. Doing good things and believing good things is not overcoming, they are the results of overcoming. The promises to the overcomers then is not to a select few of the believers who do better than others, but to all believers, for all believers are overcomers. The Lord Jesus is the one who overcame the world for us. John 16:33 "...I have overcome the world." . All believers are born of God and "...whatsoever is born of God overcometh the world:..." - I John 5:4. An examination of the promises will show that all believers are overcomers. Revelation 2:7, "...to eat of the tree of life,..." all in heaven will have this privilege. Revelation 2:11 "He that overcometh shall not be hurt of the second death." Revelation 2:17 "...To him that overcometh will I give to eat of the hidden manna," etc." this is for all God's people just as the manna given to the Isrealites in the wilderness. Revelation 2:26-27 "...power over the nations:" - all the saints shall rule the world. Revelation 3:5 "He who overcomes will, like them, be dressed in white. I will never blot out his name from the book of life, but will acknowledge his name before my Father and his angels." These promises are to all the redeemed and so the promise to Philadelphia and Laodicea. All God's elect will be in heaven and will have His name and will rule and reign with Him for a thousand years.

Verse 22 - "He that hath an ear, let him hear what the Spirit saith unto the churches." - God's message is plain enough to all who will receive it. Let no one be so presumptuous to think they will get to heaven merely because they profess or because they do good things. Those in heaven are those who have a living faith in Christ alone for salvation, the kind of faith that will produce works.

CHAPTER IV

Verse 1 - "After this I looked, and, behold, a door was opened in heaven:" - In chapter 1:19 John is instructed to write "the things which are, and the things which shall be hereafter". The "things which are" refers to the events of the church age. These are recorded in chapters 2 & 3. This era extends from the time of the apostles to the return of Christ. The "things which shall be hereafter" are the events after the Second Coming of Christ. These things are recorded in chapters 4 thru 22. The scene is changed from that of the first three chapters. Christ is no longer seen on earth but rather in heaven. The voice of Christ as the sound of a trumpet commands John to come through the door that is opened in heaven. "and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter." - Many and varied are the interpretations of this verse as well as the remainder of the chapter. We are now faced with decisions concerning the rapture, the imminent return of Christ, the tribulation and its relation to the rapture and many other things. It is my opinion that the Bible is clear enough in its teaching that Christ will come at a time no one knows of, or will know of, ahead of time and that when He comes He will raise all those who have died believing in Him and translate or change all the living believers and take them all to heaven at the same time. After this, it appears to me, the tribulation period will begin and continue for seven years. When John is allowed to look into heaven he sees the events as they are to happen. In the following verses we will be able to see why the rapture of the saints must be before the tribulation period. Before we go on let us be reminded of the blessed hope that Jesus is coming again and He will appear with a shout and the voice of the archangel and the trump of God. The shout will be "come up hither" and all the bodies of the dead like Lazarus will respond being quickened by the Spirit of God and all the redeemed who are living will be changed and swept into Glory by the mighty power of God.

Verse 2 - "And immediately I was in the spirit:" - This expression is the same as the one spoken in 1:10. It does not necessarily mean John was transported into heaven in the spirit but he was overwhelmed with the scene and its events and in a condition to receive the message from the manifestations and visions. "and, behold, a throne was set in heaven, and one sat on the throne." - The first thing John sees is a throne and the one sitting on the throne. There are many wonderful thoughts about heaven, of whom we want to see of our loved ones, Adam and Eve, Abraham, the prophets and apostles, but the one we will want to see the most will be the one we see first, who is our all in all, none other than He who sets upon the throne that is the Lord Jesus Christ.

Verse 3 - "And He that sat was to look upon like a jasper and a sardine stone:" - The form and features of the one upon the throne are not described, for who could put that in words or who could receive it if it were?! His beauty and splendor are likened to precious stones. Those stones are the first and last stones on the breastplates of the high priest. It is noted by some expositors that the jasper is not the jasper as we know it but rather crystal clear, as is mentioned in 21:11, which would correspond to the diamond, our most precious jewel. The sardine is the ruby or blood red jewel. As such they would speak of glory and sacrifice. This we know of Jesus, He is the Lord of Glory, He came to earth to present Himself as a sacrifice and is now exalted in the glories of heaven. "and there was a rainbow round about the throne, in sight like unto an emerald." - This rainbow unlike the one we see on earth is a complete circle and instead of having its color spectrum broken down into various colors it is blended into one beautiful green. Here the rainbow is a reminder of God's faithfulness upon the earth. God made a promise to Noah and He has kept it and will keep it for ever. He also made a promise to the Son that the earth would become His footstool. God is a covenant making and a covenant keeping God. To say the least this rainbow is a symbol of God's faithfulness in keeping His promises.

Verse 4 - "And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold." Around the throne were twenty four other thrones. (the word seat is the same word as throne) with twenty four elders sitting upon them. Who are the elders? Or whom do they represent? There is no doubt in my mind that they represent all the redeemed of the Lord up to the time of the Second Coming. Almost all reputable Bible expositors agree to this. They point out a connection with I Chronicles 24 where David appointed twenty four elders to represent the entire Levitical priesthood. These took turns serving in the temple which Solomon built later. All the thousands of priests could not come together to serve at one time so they were divided into orders but all were represented by the twenty four appointed elders. Thus the Lord showed John twenty-four ruling instead of a whole mass multitude around the throne, but each child of God as a believer priest (see Revelation 1:6, 5:10) is represented before the throne of God by the elders who themselves sit upon thrones, signifying their position as rulers or kings. All saints shall rule and reign with Him. The white raiment is the fit garment of the saints representing the righteousness which they have of Christ. (see Revelation 19:8) The crowns of gold signify royal dignity. All the saints of God are made kings and priests. The scene John sees here is certainly telling us that all the redeemed of the Lord are in heaven at the time represented by the scene. This is before anything is said or shown concerning the tribulation. This then should be enough to teach us that the people of God are raptured before the tribulation begins and not in the middle of it or at the end. To put the rapture anyplace except before the tribulation is to mix up the events as John had them revealed to him and so end up with confusion. We firmly believe that Jesus may come at any moment and there is absolutely nothing foretold in the Bible that must come to pass before He comes. If there are things that must be done before Christ comes then we should look for the coming of these things before we look for Him. This we cannot accept, we believe the scriptures teach us to look for Christ's coming at any moment and there will be no signs or forewarning before He comes. We stress this because there are some of our Baptist brethren around here as well as elsewhere who believe the coming of Christ is not imminent or that He will not come until the middle or end of the tribulation period. Many believe the judgment seat of Christ takes place immediately upon His coming and attempt to prove it by the fact the saints have their crowns. We do not accept this, we believe the judgment seat of Christ will be at or near the end of the tribulation. There is only one judgment seat mentioned and all the saved of all ages are to appear there to be rewarded. There will be people saved during the tribulation and since they will not be judged before they are saved, the judgment must be after the tribulation. The crowns of this verse are not rewards. These crowns are worn by all the saints just as white robes are worn. They are gifts of God purchased for us by the blood of Christ. Rewards are not gifts. Rewards are earned. Salvation is a gift of God but treasures are laid up in heaven by what we do. All Christians do not have the same rewards because all do not work alike. There are crowns to be won through our performance here on earth but this crown is not one of them.

Verse 5 - "And out of the throne proceeded lightnings and thunderings and voices:" - This throne is a throne of judgment as is immediately seen by the thunderings and lightnings. These signs accompany God's presence as He is about to execute judgment. God's judgments will be upon the earth for seven years immediately following the rapture of the saved. This seven-year period is called "The Great Tribulation." The first part of this period will be a time of trouble for the people of God who will be saved after the rapture. The antichrist will rule during this time and cause the suffering of the people of God. The last part of the tribulation period will be a time of God's judgment upon the earth in general. God is sovereign and always in control. The antichrist nor anyone else can do anything without the consent of God Almighty. "and there were seven lamps of fire burning before the throne, which are the seven Spirits of God." Here as in Chapter 1:4 & 3:1 the Holy Spirit is represented as seven Spirits of God. Seven, being the number of completeness or perfection.

Verse 6 - "And before the throne there was a sea of glass like unto crystal:" In this world mankind is represented by the troubled sea. Isaiah 57:20. Kingdoms rise and fall, there is always some kind of trouble but in heaven all is under perfect control and at rest and so the crystal sea is smooth and calm. "and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind." - Who or what these four creatures are is very difficult to determine. Almost everyone seems to have a different idea. Here are some of the ideas. Notice first that the term "beasts" is better rendered "living ones". All Bible expositors are agreed on this. Some believe the "living ones" represent God Himself, some think they represent the governments of God, some believe they as the elders represent the saved people, others think they represent the preachers and teachers of the word and so the ideas are many and varied. I believe they are on the order of the Seraphims and the Cherubims mentioned in Isaiah 6:1-8 and Ezekial 1:1-25. The main objection to this is that in Revelation 5:9,10 they appear to be singing the redemption song with the twenty four elders and saying thou "...hast redeemed us..." - which wouldn't be true if they are like the seraphim or cherubim. This difficulty doesn't exist, however, since the pronoun "us" is not in the Greek and should be replaced by "men" according to context as agree nearly all Greek grammarians such as A.T. Robertson, Vincent, etc. The living creatures sing with the elders the worthiness of the Lamb who redeemed men by His blood.

Verse 7 - "And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle." - These living creatures were not exactly like lions, oxen, men and eagles but their appearance was somewhat as such. In verse six it stated they were full of eyes before and behind. This symbolizes the omniscience and omnipresence of God. A lion symbolizes strength and perhaps regality, the ox stands for service, the man for intelligence and the eagle for swiftness. These creatures are engaged in the praise and adoration of the Lord; their service is of such quality as their faces signify.

Verse 8 - "And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come." These living creatures issue the same expression of praise as the seraphim in Isaiah 6:3. These glorified beings are connected with the holiness of God. Here they magnify His holiness prior to Him pouring out wrath upon the earth. The wrath of God executed is not contrary to His holiness but rather because of it. A holy God cannot condone sin or leave it unpunished. All the redeemed of the Lord as well as all glorified creatures will be praising God for His holiness even in the midst of the greatest display of His wrath upon the earth and then to the final casting into hell of all the wicked.

Verse 9, 10 - "And when those beasts give glory and honour and thanks to Him that sat on the throne, who liveth for ever and ever; (10) The four and twenty elders fall down before Him that sat on the throne, and worship Him that liveth for ever and ever," - In this scene we see the living creatures and the twenty four elders who represent all the redeemed engaged in solemn and sincere worship of Christ Jesus. The terms used to describe the one sitting on the throne leaves no doubt it is Jesus. "which was, which is and which is to come" - "who liveth for ever and ever". We will not know to the fullest the glory and splendor of Christ until we are in our glorified bodies, now we rejoice in knowing and worshiping Him but it is only a little taste of what it will be like in heaven. "and cast their crowns before the throne, saying," These crowns are not the crowns given in reward but are the crowns given to everyone of the redeemed. They signify kingship, authority and exalted position. These crowns are not earned but are gifts of God to the redeemed because of the merits of the Lord Jesus.

Verse 11 - "Thou art worthy, O Lord, to receive glory and honour and power:" - In heaven there will be no boasting or bragging about what we've done. All will realize that Jesus is the one who did it all. No one will be asking for thanks or praise for what they've done; all will be occupied fully in praising the Lord. "for thou hast created all things, and for thy pleasure they are and were created." - One thing is for sure there will be no atheists in heaven nor evolutionists. No one will be praising God for evolution, they will be praising Him for creation. We need to be praying for the salvation of people like Madeline O'hair now but we'll probably laugh with God when she has to bow that proud head and confess, with that filthy Godless tongue, that has brought damnation, deprivation and degradation to so many, that Jesus Christ is Lord the creator of all the world (see Psalms 2:1-12).

CHAPTER V

Verse 1 - "And I saw in the right hand of Him that sat on the throne a book written within and on the backside, sealed with seven seals." - We have seen that it is God the Son on the throne in Chapter 4. This throne however, is also the throne of God the Father. So in the scene John sees God the Father seated and God the Son represented as the Lamb slain yet living. The book that is seen is not a book like we have but a scroll. To read a scroll it must be unrolled. This scroll was written on both sides indicating it was completed; there was nothing else to be written on it. The scroll was sealed with seven seals. The manner of sealing was such that the first seal hindered the unrolling and reading of any of the scroll. When the first seal was broken a portion could be read and then a second seal stopped the unrolling again, the seal being placed on the edge of the scroll. These seals were placed at certain intervals on the scroll in such a way that when the seventh seal was broken, all the scroll was unrolled. The subject of the scroll is redemption. The scroll is the title deed to the earth and describes how the earth is to be redeemed. The price of redemption has already been paid but the purchased possession has not yet come into the hands that could be redeemed. (1) A man could sell himself and be redeemed by near kin. (2) If a woman's husband died and he had no brother who could or would marry her a near kin of the husband could marry her as Boaz purchased and married Ruth. (3) If a man lost his land, it could be redeemed by a near kin. Leviticus 25:25. Boaz also took advantage of the law in buying Elimelech's land. Ruth, chapters 3 and 4. Redemption in its overall scope reaches into eternity past and into eternity future. God planned the redemption of the souls of men before he created anything. Adam was created and placed in the Garden of Eden. Adam and Eve sinned and they died spiritually. In order for them to escape hell and go to heaven the redemption price had to be paid. Jesus Christ paid that price. The seven-sealed book is the title deed to the earth. When Adam sinned in the Garden of Eden he not only lost his right to the Garden and began to die physically, he also died spiritually. Because of his transgression the whole earth was cursed. Satan became ruler. It was not God's plan for Satan to for ever remain in control of the earth. He planned and purposed for Christ to come into the world to redeem. He left the promise of eternal life to Adam and his descendants if they would believe in a coming redeemer. Many souls had already gone to paridise before Christ the Redeemer came but their position was none the less sure for God is able to keep His plans. Christ came and died and arose again for his people. He paid the redemption price by His own blood. When a redeemed man dies his soul is immediately taken to heaven, his body however remains behind but the redemption price has also been paid for the body. When Christ comes again He will raise the body from the dead and take it to heaven also. Man's soul and body will again be united. As the redeemed body of man will be raised and fitted for eternity so the earth likewise will be fitted. The seven-sealed book reveals how the earth will be reclaimed and Satan's power destroyed.

Verse 2 - "And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?" - Adam lost the title deed to the earth through his sin. In order for man to regain control the redemption price had to be paid. This was done by Christ, the second Adam. Now the question as to one worthy to open the book is proposed. Who has the right to take control and execute judgment upon the earth in conquering and reclaiming it?

Verse 3 - "And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon." - Under God's law as stated in the Old Testament the only one who could reclaim property that was forfeited was a qualified kinsman. All heaven and earth is searched for one worthy to open this book but no one is able. Angels, seraphims, cherubims could not because they are not kin to man. Adam and all of his race could not because all alike are sinful and have no right. Adam sold out to the devil long ago.

Verse 4 - "And I wept much, because no man was found worthy to open and to read the book, neither to look thereon." - Why did John weep? Think what would happen if no one is the right heir to the earth! What about all the unfulfilled prophecies? How would God's promise to His people Israel ever be fulfilled? How would the Lord Jesus ever rule over the earth? If God does not do what He planned then He is no longer God and the Devil takes His place. Indeed there is much to weep for if there is no one to take claim to the earth.

Verse 5 - "And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof" - It is revealed to John that there is one who is capable and has prevailed. It is none other than the Lord Jesus. He is the Lion of the tribe of Juda and He is the root or ancestry of David. Under God's law only a near kinsman could redeem property. Boaz used this law in buying and marrying Ruth and in buying Elimelech's property. Ruth chapters 2 and 3. Also there is an example of this in Jeremiah 32. Christ had the legal right to buy the earth because He was near kin to the human race. God became man in order to be qualified to buy back what man had lost through disobedience. The redeemer had to be perfect; He could not hold what man had lost if He Himself were a sinner. In this we can see why the necessity for God to become man upon the earth. Under His own law He could not redeem as the Spirit because He was not kin to man. He could not redeem as mere man, even though perfect, because He could only pay the price of a man. He had to be the God-man, both God and man, in order to redeem.

Verse 6 - "And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God sent forth into all the earth." - This Lamb is the appearance of the Lord Jesus, He is "the Lamb of God that takes away the sin of the world:" as pointed out by John the Baptist. He is the Lamb slain. Jesus had to suffer and die to pay the price for man's sin; this He did. His death also made provision for the redemption of the earth. There could be no redemption for anything unless the Lamb is slain. Hebrews 9:22 "And almost all things are by the law purged with blood; and without shedding of blood is no remission." The seven horns and seven eyes are the seven Spirits of God. The number seven speaks of the completeness or perfection of the Holy Spirit. The Lamb's possession of these sets forth the unity of the Godhead. The Father, Son and Holy Spirit are one in unity. Each person of the Godhead possesses the same attributes. When Jesus was upon the earth it is said of Him, Colossians 2:9 "...in Him dwelleth all the fulness of the Godhead bodily."

Verses 7, 8 - "And he came and took the book out of the right hand of Him that sat upon the throne. (8) And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints" - The taking of the book signifies that the one taking it is worthy to open it. This one is the rightful heir to the earth. This is reason for great rejoicing because there is one who is able to reclaim the whole creation that was subject to bondage these thousands of years. Now the promises of God will all be made good. That great usurper, that old serpent, the devil, the destroyer will be completely subdued and righteousness will be upon the whole earth. All the prayers of God's people from beginning to end are recorded in heaven. God never forgets anything. God's people these many years have prayed to be delivered from the dominion of Satan, now this is finally realized. God's people may often seem to be the losers here on earth, but that is only as it seems to the natural man. All the saints of God are victorious, all will overcome through Christ Jesus our Lord. The saved person should never feel his prayers that are indicted by the Holy Spirit are wasted. Here we see them as odours of a sweet savour in vessels of gold before the throne of God. Pray Christian pray!!! Whenever a Christian becomes despondent or discouraged he should take time to meditate upon and contemplate heaven. Knowing Christ as Savior is the most wonderful thing. Heaven is worth vastly more than all the things of the world. Those who are brought from sin and disgrace, though the world hates them are the ones who have great gain. The beauty and pleasure of the world is only temporal, it is like tinsel and tinfoil that is pretty to look at but has no real value. It is the things of God that are precious.

Verse 9 - "And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;" - We need to be reminded of a couple of things before continuing with this study. (1) The seven- sealed book is the title deed to the earth forfeited by man in the Garden of Eden. (2) The Lamb of God is the only one worthy to receive this deed. (3) The opening of the book or scroll will reveal how the earth is going to be reclaimed and come under the authority of the rightful owner. (4) Jesus the kinsman redeemer has paid the redemption price at Calvary. He is the God-man. He is the one who will conquer and have all things put under His feet. (5) Above all things God wants us to know and believe that Jesus paid the price of redemption through His death. Anyone who denies the blood sacrifice of Jesus Christ for ever dooms his soul to hell. (6) The redeemed of all ages past are present at this scene, they are represented by the twenty-four elders. That the elders are representatives is further proven by the song's words "every kindred and tongue and people and nation." (7) The song is a song of redemption. The twenty-four elders and the four living creatures all join in the song of praise and worship. (8) The song praises God for the redemption of the earth as well as the redemption of man.

Verse 10 - "And hast made us unto our God kings and priests: and we shall reign on the earth." - By the sacrifice of Christ all the elect of God are redeemed and are taken from the bondage of sin and are made kings and priests. What a tremendous transition this is! Those who were the enemies of God and shut out from Him are made rulers with Him by the grace of God through faith in Christ. This indeed is something to sing about!!

Verse 11 - "And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;" - This is indeed a remarkable sight! Imagine all the saints of God, Cherubim, Seraphim, the living creatures, and angels without number all gathered around the throne singing and praising the Lamb.

Verse 12 - "Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing." - The Lamb is the center of attraction. All heaven is centered around Him. There will be no question there as to who the Great One is. All praise and worship goes to the Lamb.

Verse 13 - "And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto Him that sitteth upon the throne, and unto the Lamb for ever and ever." - Even though man is the only redeemed creature, yet all God's creation, every being, praises God and the Lamb for redemption. Those who think the message of salvation is a small thing and of little consequence as to whether or not it is believed had better take a look into heaven with John and see what's going on. The great topic of every conversation and every happening there is about the sacrifice of the Lamb of God and how He paid the price of redemption. The rejection of Christ as Savior is the worst possible sin and insult against God. How foolish man is!! All heaven will rejoice for ever over the redemption of Christ and foolish man sits here now thinking he is independent while death hangs heavy over his head and hell is open wide at his feet!!

Verse 14 - "And the four beasts said, Amen. And the four and twenty elders fell down and worshipped Him that liveth for ever and ever." - This indeed is quite a prelude to the opening of the seven sealed book, but we must remember this is a momentous occasion. God is getting ready to bring all prophecies and promises to pass.

CHAPTER VI

Verse 1 - "And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see." - The Lamb opens the first seal and the first portion of the scroll is revealed. John hears a loud voice as a clap of thunder as one of the four living creatures, which God has created for the purpose of administration, commands "Come". The words "and see" are not in the Greek text. This command is not to John but to the rider of the white horse. Judgment upon the earth is to begin. God is in control as He always has been and always will be. All of God's creatures perform His will whether they realize it or not.

Verse 2 - "And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer."- The rider of this horse is the antichrist. In Revelation 19:11 we see another rider upon a white horse but this is the Lord Jesus. The rider under the first seal is a false christ, a counterfeit. He comes with a bow and a crown intending to conquer and to rule. His reign will begin with a resemblance to the reign of Christ. He promises peace and prosperity and gives it for a time. Soon, however all his followers find they have been deceived. There can be no lasting peace or prosperity upon the earth until Jesus Christ, the Prince of peace comes in person to set up His reign. The things that follow show beyond doubt this rider is not the rider of 19:11. The antichrist intends to conquer without battle or bloodshed. He will be quite successful for a time in his attempt by deception. The wicked will prosper and rejoice under his rule while those who trust in Christ will suffer terrible persecution at his hand.

Verse 3- "And when he had opened the second seal, I heard the second beast say, Come and see." - As the Lord Jesus opens the second seal the command to "Come" is given again.

Verse 4 - "And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword." - This ruler and horse symbolizes war. The effort of the antichrist to bring peace on the earth has failed, now he resorts to bloody warfare, violence and strife. Just when the people thought that peace and safety had come then terror really begins. This is all to come, it isn't just a story. The antichrist will have great power. The Holy Spirit of God during this time will not hinder him. He will operate under the power of Satan. All the wars before put together will not equal the terror and slaughter of that time. Speaking of blood baths, the world has seen nothing yet to compare with what's coming. This is the time spoken of in I Thessalonians 5:3, Matthew 24:6-7, Ezekiel 38:21, etc. If anyone today wants to be guaranteed they will miss this terrible time they had better put their trust in Christ right now because these things could come to pass today!!

Verse 5,6 - "And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. (6) And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine." - The black horse symbolizes famine. As he responds to the command "Come" the rider is seen with a pair of balances in his hand. Food becomes scarce as is always the case in time of war. A man can only buy enough with a day's wage to barely feed himself and then he must divide with his family. The oil and the wine of the few rich rulers will not be divided with the poor and suffering. Conditions will be so terrible that a man would rather die than live. Thank God we need not go through this. All who trust in Christ now will be with Him then. Will you?

Verse 7-8 - "And when he opened the fourth seal, I heard the voice of the fourth beast say, Come and see. (8) And I looked, and behold a pale horse:" - Under the first three seals were seen a white horse, powerful but bloodless in his conquering. Next a red horse, blood colored and warlike. Then a black horse symbolizing famine, want and hunger. Indeed this is a terrible time but the terror and suffering upon the earth has scarcely begun. Now a pale horse appears. This is a livid color, a deathly ashen grayish green like the color of a corpse of putrefying flesh. This horse is vastly more horrible and ghastly in appearance than the other three combined. "and his name that sat on him was Death, and Hell followed with him." - The red horse was war with strife, struggle and bloodshed, the black horse is famine taking away food and bringing starvation; now this ghastly colored horse brings death and destruction in ways more terrible and far reaching yet. Death is personified as a mighty tyrant riding on a death-colored horse going forth to strike fear, anguish and terrible turmoil in the hearts of men. Hell is personified as a horrible monster that follows after death. When and where the rider of this horse comes, the land of the living becomes the land of the dead and hell swallows them up. "And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth." - As though death by the sword and hunger and disease were not horrible enough now the voracious beasts of the earth are employed to execute death. What is happening? What has gone wrong? Ah! The devil is turned loose, the antichrist is in control. The Holy Spirit of God is not hindering him. Oh, that men could see the foolishness of their way! How awful to turn their backs upon Christ now to follow someone like the devil! Serving the devil may please the flesh now but the day is coming when the terrible loss is going to be realized.

Verse 9 - "And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:" - During this terrible time men of all ranks are going to suffer terribly; this included those who are the children of God. How much better to trust in Christ now and escape all this! There will be millions of people saved during the tribulation period but the moment one trusts in Christ, his life is in terrible jeopardy. These souls that are seen under the altar are those who have been saved under the first four seals. They have died martyrs deaths being put to death because of their refusal to deny the word of God and their faith in Jesus Christ. How many church going folks today would stand to the death for what they say and believe? Would folks, who won't get out of bed on Sunday morning or who watch the ball games Sunday night in place of coming out to meet with God's people, risk their lives to testify of Christ? Would folks, who won't read the word of God now, die for it in those kind of times? Ah, I'm afraid many folks are going to be surprised when Jesus comes. They are banking on church membership or a phony profession and they are going to be left behind when the saved are caught up. My friend now is the time to check up, does your life agree with your profession? Better make sure now, it will be too late then.

Verse 10 - "And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?" - When folks get to heaven they are going to remember how they were treated on earth by their enemies. These martyrs are crying out for vengeance; they are not pleading for God to have mercy. In heaven everyone is in agreement with God. They recognize the fact that sin deserves hell.

Verse 11 - "And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled." - White robes are symbolic of the righteousness of Christ. The people who are saved during the tribulation are saved just like folks in the Old Testament and in the New Testament time and like we are now, by faith in the finished work of Christ. These souls are at rest and are told to rest a little longer because there are more of the elect to be gathered in before God really begins to pour out His wrath upon the earth. God loves His children in heaven and He loves the ones on the earth even though in His wisdom He allows them terrible suffering before He calls them home.

Verse 12 - "And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake;" - Things get progressively more terrible as the tribulation continues. After the horrors of war, famine, starvation and death with even the wild beasts turned against man it may seem nothing worse could happen but they haven't seen anything yet compared to what's going to happen! This is not a local earthquake but one that covers the earth. The word translated "earthquake" means to violently shake. Not only is the earth shaken but the heavens as well. In recent years and months we have seen the terrible effects of local earthquakes in Alaska, Asia and South American countries. Thousands of people killed, wounded, left homeless, billions of dollars worth of damage done. This indeed is terrible but think what it will be like when this covers the whole earth. Jesus said in Matthew 24:29 that "the powers of the heavens shall be shaken". There is no way to put in words the awfulness of this terrible time. "and the sun became black as sackcloth of hair," - Imagine the terror of this sight! Even now when a total eclipse of the sun occurs it is an awesome thing, though everyone understands what is happening. Those who have experienced this know what an eerie feeling it brings. But the thing that happens in the tribulation period is not an eclipse. As men behold, the sun just suddenly quits shining and instead of being an intense light that one can not look into, it becomes as dark as the black goat skin tents of the Bedouin. No scientist, no occultist, no professor, no one can explain what makes this happen, it is purely the intervening of the hand of an Almighty God who rules the universe He created. "and the moon became as blood;" - Many beautiful poems and songs have been written about the moon in all ages past. Who hasn't thrilled to behold the moon on a clear crisp night as it appears like a shining silver disk in the heavens?! Man for thousands of years has been intrigued by the mysteries of the moon and wondered what was on it. A few years ago man conquered the gulf of space and reached the moon. What man did not stand in solemn silence as the word of God was read from the regions of this body in the heavens? How different things will be in the tribulation! Now the moon which, for so many millennia, had been the delight of young and old alike, a sight to behold, a thing of beauty and grandeur, a comfort to the traveler and spectator as it expels the darkness of night, will become an object of horror, dark, sickly, bloody, ominous. Think what all this will be like! Do you want to experience it? All this will come about as a result of sin. God wants us to know just how terrible sin is. The Savior came to redeem us from the curse of the law. Any man who will acknowledge his sin, confess and forsake it taking Jesus as his personal Savior will be saved and shall escape all the misery of the tribulation period. Be saved today, tomorrow may be too late!!

Verse 13 - "And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind." - This is yet under the sixth seal. Great earthquakes take place convulsing the whole earth, the sun becomes black as night and refuses to shine, the moon becomes a ghastly blood color and the stars of heaven fall. So terrible is the scene that men's hearts fail them for fear. Some critics would say this is not scientific because any one of the stars, if they fell to the earth would completely demolish it since the stars are thousands and some even millions of times larger than the earth. This of course, is true but the scriptures are speaking of what we now call "shooting stars" or meteors and meteorites. During this time the meteors will fall so numerously it will be like figs shaken from a tree in a mighty windstorm. If anyone doubts the terror of such a phenomenon they should go to the meteor crater in Arizona to see what just one can do. The one that fell there weighed thousands of tons and created a crater that is 4,000 feet across and nearly 600 feet deep with an additional 600 feet of pulverized dirt and rock in the bottom of it. The rim of this crater is about 150 feet higher than the surrounding ground. When this meteor struck large chunks of earth and rock were scattered for miles around. It is said that nothing could have survived the impact for hundreds of miles. Now imagine such as this the world over with the heavens being ablaze with these falling stars and the roar and thunder of the explosions as they violently strike the earth. Bear in mind this is only part of the terror of the time.

Verse 14 - "And the heaven departed as a scroll when it is rolled together;" - This cannot be explained in any scientific terms of today but be sure of one thing, if God says He is going to roll up the heavens He is going to roll them up. No man can explain that but neither can he explain how God put them there to begin with. Whatever it means or however it's done it has the appearance of being rolled up like a scroll. The heavens are blacked out just as if a huge blind was pulled across them. "and every mountain and island were moved out of their places." - The whole world bears evidence of this happening before. Fossils found at the bottom of the sea show that the sunken land was once high above sea level. Likewise fossils on mountain-tops indicate they were once below the surface of the oceans. This, for the most part, happened during the flood of Noah's time but even in recent years, mountains have been shaken down by earthquakes or blown asunder by volcanic action, likewise islands have disappeared never to be seen again. When we consider the havoc wrought by one earthquake or one volcano, imagine what it will be like when this is worldwide!!

Verse 15 - "And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;" - There will not be an unbeliever in all the world who is not frightened near unto death. Men of every walk of life are all on equal ground, they are deathly afraid. Many of them were guilty of driving the people of God to the caves and dens of the earth to try to survive the best way they could. Now they are frantically trying to find refuge in the same places. No man is brave enough to try to stand by himself. We hear men say they are not afraid of anything but they will change their story then.

Verse 16 - "And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:" - These are people who wouldn't bow the knee to God nor call upon His name. They were too proud, too self-sufficient. They were satisfied with the devil and his crowd. They thought it foolish to call upon a God who many declared was dead. Now look at them, they are calling upon the rocks and mountains to protect them. They cower down like rats and other vermin trying to hide under a rock. Why don't they turn to Christ and trust Him? Why don't they want to? Why would they rather risk death and hell than to become a subject of the Lamb? It's just like Jesus said when He was here. It is not given unto them to come. Let everyone take notice today, if you don't want to be saved now you're not likely to then. Today is the day of salvation, harden not your heart, don't risk that day coming upon you as a thief in the night. Those who are saved love the Lamb of God and rejoice in His presence. The lost would rather die than have to face Him. No matter how hard they try to hide they will still have to stand before Him. How much better it is to face Him as the wonderful Savior than to face Him as the righteous yet merciless judge.

Verse 17 - "For the great day of his wrath is come; and who shall be able to stand?" Woe to those who think God is only a God of love and not a God of wrath! Woe to those who think they can turn their backs upon Him and laugh at His reproofs! What a terrible surprise they will get when they hear the words. Matthew 25:41 "...Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels." - May those who read today take heed and instead of being so foolish as to call on helpless rocks and mountains to help them, may they call upon the blessed Rock of Ages to hide them in the cleft open wide for all who will come. Let them sing "Jesus lover of my soul let me to thy bosom fly: Hide me, O my Savior hide." - Jesus is the sure refuge of the soul, there is no place else to stand, He is the Rock in a weary land, a high tower, the shelter in time of storm. Come to Him now!!

CHAPTER VII

Verse 1 - "And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree." - This chapter is parenthetical as is clearly seen by the break of action. Six seals have been broken in order, but the seventh seal is not opened until Chapter 8. Terrible things beyond our imagination have already happened up to this point but actually the Great Tribulation as such has not begun. The events of the tribulation so far are only preliminary to the Great Tribulation which will last three and one-half years and impossible as it may seem it will be far more horrible than the first three and one-half years. However, it will be a time of great soul harvest. Millions will be saved during this time. God brings a lull over all the earth prior to the sealing of the 144,000 Jews. This is shown as being accomplished by four angels who hold or restrain the winds. The four corners of the earth is an expression showing the whole earth is involved or considered, it is like saying "four angels stood one on the north, one on the south, one on the east and one on the west. It does not mean the earth is flat and square with four corners like some used to think. God always knew the world was round, He made it that way.

Verse 2 - "And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea," - The angel that appears from the east with the seal of God instructs the angels who have the power to bring destruction upon the earth to hold up until the 144,000 are sealed.

Verse 3 - "Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads." - How these are sealed or what the seal is, is not described. Some think it is as Paul states in Ephesians 1:13, "...in whom also after that ye believed, ye were sealed with that holy Spirit of promise," a seal that all believers receive. I do not think this is correct. The seal on the 144,000 is on the forehead and certainly seems to be visible and distinct. If this were the seal of the Holy Spirit, which all believers receive, there would be no significance in pointing it out concerning these particular Jews and not others of the Gentiles. We see in our next lesson that God is a covenant-keeping God.

Verse 4 - "And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Isreal." - Why God chose to call out and seal this exact number is hard to say. It is certain these are all Jews and none of them are Gentiles as some of the present day heretics would have us believe. The Seventh Day Adventists and the Jehovah Witnesses both claim these are of their cult but they aren't. There will not be a single one from either of these groups in heaven that get there by believing their doctrine. The 144,000 will be very evangelistic and will be used to reach thousands of others.

Verse 5-8 - "Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand. Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand." These verses name the tribes and state that 12,000 will be sealed out of each of the twelve tribes making up the 144,000.

Verse 9 - "After this I beheld, and, lo, a great multitude, which no man could number, of all the nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;" - Bible expositors have a great deal of difficulty in identifying this multitude. It seems each one has a different opinion. It is certain these are Gentiles from all over the earth, to this most agree but the time of their salvation proposes the difference of opinion. We will deal with this under verse 14. The white robes are the proper garments signifying their acceptance with God; the palms are symbolic of praise and worship and also of victory.

Verse 10 - "And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb." Everyone in heaven will praise the Lord for saving souls. There will be no one glorying in their own accomplishments. Down here we don't always shout too loudly the praise of the Lord, it seems we may be a little afraid someone will laugh at us or make fun of us. In heaven it will be different. Everything that stood in the way of whole hearted service and worship will have been done away. The old sinful flesh that hindered will be changed, the saints of God will have glorified bodies and we can shout with all our might that Jesus saved us by His grace.

Verse 11 - "And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God," - It is impossible to really picture this scene in our minds. No one knows how many angels there are but we know there are millions of them. Angels are powerful beings as we learn from the feats they perform. They are perfectly obedient unto God and immediately respond to His will. They adore and worship Him. Here John sees all of them together with all the redeemed of all ages, multitudes that cannot be counted, falling on their faces before God to worship Him. This is not a forced reverence but each responds as he desires. In heaven the supreme joy of every individual will be to praise, adore and worship God.

Verse 12 - "Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen." - The first commandment: Exodus 20:3 "Thou shalt have no other gods before me." - This commandment is necessary on the earth because men are prone to make gods for themselves. Even God's people are guilty sometimes of putting other things before God. If we are not careful we begin to love the things of the world more than we love God. In heaven it will be different, every one will want God to have all their love, praise, thanksgiving, honour, power and all the glory for all things. No one will want to have any god before Him.

Verse 13 - "And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?" This question is directed to John to call attention to a particular group among the multitudes. Who are they? And where did they come from?

Verse 14 - "And I said unto him, Sir, thou knowest." - John so replies to this question knowing that the one who asked it had the answer and also knew that John didn't know. - "And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb." - First of all these had been saved by the blood of Christ. By faith they had been made pure. They had trusted Christ to cleanse them from all sin. Secondly they had been saved out of great tribulation or as the Greek reads literally "tribulation the great one" - this means these folks were saved during the Great Tribulation period. If, as some believe, the Great Tribulation covers the whole seven-year period these could have been saved before the opening of the seventh seal. If the Great Tribulation covers only the last half of the seven-year period, as seems probable, these are saved after the opening of the seventh seal. This is indeed plausible since the seal of the 144,000 is before the opening of the seventh seal and these are seen "after this" Verse 9; the whole tribulation period, as has been stated, lasts seven years. The last part of this period is much more horrible than the first and seems to be the part referred to as "The Great Tribulation". Perhaps this is not so important a point but what is important is this - One cannot possibly believe in the imminent return of Christ and yet believe in the "mid" or "post" tribulation rapture. If either of these views is correct then there is absolutely no use in our looking for or expecting Christ to come now. All the warning to watch, to be ready, to be vigilant are only mockery. If such is true we would be instructed to watch for the building of the temple, the appearance of the antichrist, the revival of Christianity and the salvation of millions of souls instead of watching for the return of Christ. If He does not come before the tribulation, He certainly will not come as a "thief in the night". Under those conditions anyone could figure out when He is coming. Jesus is not coming after the breaking of the sixth seal on the book nor after the seventh. He is coming before the lion of the tribe of Juda, the root of David, 5:5 takes the book from the hand of Him who sits on the throne. Jesus may come today and you better believe it!!

Verse 15 - "Therefore are they before the throne of God, and serve him day and night in His temple: and He that sitteth on the throne shall dwell among them." - The word "therefore" refers back to what has been said. They are there before the throne only because Christ died for them. Day and night is only an expression meaning all the time. There is no night or darkness in heaven. On earth in our fleshly bodies we need rest but with our glorified bodies this will not be necessary. Service to God will be continuous. In heaven we will be right in the very presence of God. The word "dwell" denotes a closeness as He dwelt in the tabernacle in the wilderness in the midst of His people.

Verse 16 - "They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat." - These folks had gone through a part of the terrible tribulation. They had experienced hunger and thirst under the burning sun but now that's all over for them.

Verse 17 - "For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters:" - This is indeed a blessed thought. The word "feed" actually means "to shepherd" - that is He cares for them as a shepherd does his sheep. "and God shall wipe away all tears from their eyes." - These are the saints of the tribulation period. This does not mean there will be people crying in heaven. It means just the opposite, there will be nothing to cause one to cry or sorrow. All the weeping of the saints will be done here on earth. Imagine!! Being in the very presence of God having Him to comfort and care for us! When we consider what we are by nature we can only say "Amazing grace how sweet the sound".

CHAPTER VIII

Verse 1 - "And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. - John sees the breaking of the last seal of the book and a strange thing happens. Prior to this all heaven resounded with the singing and praising of the Lord. Suddenly there is a deathly silence in heaven for half an hour. Volumes are written trying to explain the meaning of this silence, all kinds of speculation are made, some of them plausible, some of them foolish. Perhaps the best illustration and explanation comes from nature itself. In Kansas I have seen storm clouds gather and soon lightning began to flash and thunder peal, wind gusting and howling then suddenly an eerie calm. The chickens would all run for cover and the farm animals mill restlessly. Then suddenly the storm would break forth in all its fury with all the heavens seeming to explode in blinding flashes, deafening roars of thunder and mighty torrents of water plunging from the clouds as the storm poured out its wrath. This, I believe is the significance of the silence in heaven; God is setting the stage to hurl His wrath and indignation upon the earth, as the world has never seen before.

Verse 2 - "And I saw the seven angels which stood before God; and to them were given seven trumpets." - In the book of Revelation we see four main groups of sevens. First seven churches, then seven seals, seven trumpets, and seven vials. Seven is the number of perfection and completeness. The seven churches represent the complete church age with every church in every age regardless of the condition. The seven seals close the book that contains all things pertaining to the earth and its redemption and reclamation. The seven trumpets hold everything that trumpets represent in the scriptures, such as trumpets were used to announce royalty, trumpets were used to call the people together, trumpets were used to set forth the terrible power and majesty of God, trumpets were used to announce great feasts and many other things. All these things will happen under the sounding of the seven trumpets.

Verse 3 - "And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne." - In the tabernacle in the wilderness incense was offered daily on the altar. This was a symbol of the prayers of God's people being offered up and so it is through the Bible. In Revelation 5:8 we see this truth again.

Verse 4 - "And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand." - What is the content of these prayers? It is clearly to be seen they are prayers for vengeance. This we saw in Revelation 6:9,10. These are God-honoring, Holy Spirit indicted prayers as the imprecatory Psalms such as Psalm 69:22-28, Psalm 71:13, Psalm 79:6, etc. vengeance belongs to the Lord, all the suffering caused His children will meet with His wrath. God knows how to even the score. Christians should not fret because of evildoers, just talk to the Lord about it. He will do something when the time comes.

Verse 5 - "And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake." - The censer of incense which is a sweet savor in the nostrils of God becomes the means of damnation to those who dwell on the earth. The word of God is a savor of life unto those who believe but a savor of death unto death in those who reject. The judgment of God is ready to be poured upon the earth in vengeance against His enemies. All the earth is in a turmoil as it waits.

Verse 6 - "And the seven angels which had the seven trumpets prepared themselves to sound." -The winding up of this worlds affairs is placed in the hands of angels. Each has his particular work. Here they prepare the sound, they do not sound at the same time but each in his order. At the sound of each trumpet a terrible calamity befalls the earth.

Verse 7 - "The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up." - When Israel was in Egypt a similar plague was sent upon them on a minor scale; here it is seen in fullness, world wide. Imagine the scene as God hurls hail and fire mingled with blood, what a horrible thing!! All the green grass withered, dried and burned and a third of all the trees burned up. I have seen prairie fires where dead grass burned and I have seen forest fires but nothing like this. Think of the vastness of pasture lands and of the forests and then imagine all the grass being burned and a third of all forest land. Then in the midst of this terror, bloody hail piled all around. This is only the first trumpet, there are six more to be sounded.

Verse 8 - "And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood:" - Most of us have experienced the effect of throwing a red hot object into water. We have seen the water literally explode as it turned instantaneously into boiling steam. In the Yellowstone National Park one can see the effect of water running on to burning rock, huge geysers rise to hundreds of feet, an awesome sight. Now imagine all this multiplied millions of times as this great mountain of fire is cast into the sea, millions of gallons of water and tons of earth hurled miles into the air as tremendous explosions take place. Then a third part of the sea turns to blood. The modernist today doesn't like to think about blood in the salvation of souls. They frown upon the blood atonement, they think it is barbaric. They don't want to sing songs about the blood so they leave all of them alone. In the day John sees there will be plenty of blood but it won't be to wash away their sin. The blood of the Lord Jesus can do what oceans of blood cannot. His blood can make the sinner clean. How much better to be bathed in His blood and escape the horrible blood deluges of that time!!

Verse 9 - "And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed." - A great percentage of the worlds food supply comes either directly or indirectly from the sea. The longer the Lord tarries His coming the larger this percent will be. The oceans are vast, but great as they are, they abound with life everywhere. To have a third of all the living things of the sea die at once would indeed be an unimaginable catastrophe. We think water pollution is bad now; imagine the dead bodies of all kinds of sea life floating on the surface and being washed ashore!! No sensible person would want to run the risk of experiencing this. Because of the great turbulence of sea caused by the great mountain of fire, one third of all the ships will be destroyed. Pearl Harbor was a terrible loss as the Japanese sunk many of the U.S.A.'s fleet. We still read about the destruction of the Spanish Armada in 1588 as 230 vessels of war were destroyed by storms and by the English. The happenings made history but they are nothing compared to the wrath of God as He destroys ships by the thousands the world around. God warns us to be guided by the lighthouse into the sure and safe harbor now.

Verse 10 - "And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters:" - At the sounding of the first trumpet hail and fire mingled with blood fell upon the earth, destroying much of its vegetation, then the second trumpet sounded and a great mountain of fire was cast into the sea, turning a third of it into blood, killing one third of all things living in the sea and destroying one third of all ships. There is no way to explain this except as God says it. Under the third trumpet a great star falls from heaven circling the earth burning as a lamp. As it goes it falls upon a third of the waters of the earth. This star is not a solid mass but perhaps like a comet made up of small bits of solid material and of gas thus as it travels parts of it fall upon the seas, lakes, streams, wells and springs of water.

Verse 11 - "And the name of the star is called Wormwood:" - God put all the stars in place; He knows every heavenly body, the planets, asteroids, meteors, comets, stars all are known to Him by name - Psalm 147:4 "He telleth the number of the stars; he calleth them all by their names" - The name of the star is Wormwood or bitterness. God made this star for a particular purpose. He didn't ask anyone about it, as with all His creations. He does as He pleases. "and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter." - The effect of the meteor-like body is to turn the waters into a bitter poison. Man for thousands of years has enjoyed the things God created. He has learned to make useful to himself those things that surround him but in the days to come he won't know what to expect for even a clear spring of water may suddenly be turned into poison to take his life.

Verse 12 - "And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise." Astronomers have skillfully calculated the movement and actions of the heavenly bodies until they can make predictions with astounding accuracy. They can tell the day when a comet will reappear after an absence of decades. They can tell to the minute when an eclipse of the sun or moon will occur; they know exactly when a particular planet will be closest to the earth; they can tell how long sun spots will affect radio communications etc., but with all their knowledge and wisdom they will be completely baffled by what takes place here. God made the heavens and the earth and put every thing in place. He makes them perform with precision accuracy century after century but when He is ready He can change the order to suit Himself. All of his creatures respond to do His will. Imagine after thousands of years the sun comes up and goes down exactly on schedule and likewise the moon then suddenly in the middle of the day the sun blacks out, or here are some enjoying the moonlight and then it's gone! All of these things add to the misery and woe of those who dwell upon the earth.

Verse 13 - "And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!" - One might wonder, what more or what worse thing can happen? As the voice of the angel indicates they have not seen the half of it yet.

CHAPTER IX

Verse 1 - "And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit." - The events from 9:1 to 11:12 are under the first "woe" pronounced by the angel. The star that is fallen here is not a literal star as in 8:10, this we know from the personal pronouns that are used "him" and "he". This star is a person. Who is it? To understand this it is helpful to know that the verb "fall" should be "fallen" as all grammarians agree. The star that John saw had already fallen. What person in the scripture is represented by a fallen star? Jesus said "...I beheld Satan as lightning fell from heaven" Luke 10:18. The account of his fall is given in Isaiah 14:12-15. No doubt Satan is the star seen here and the reference of his falling relates to his original fall. The bottomless pit is the abode of evil spirits and demons. They dread and hate the place as is seen in Luke 8:31 "And they besought him that he would not command them to go out into the deep." - (abyss or bottomless pit). Satan is given the key to the bottomless pit. This prison of the cursed is opened only by divine permission. Jesus Christ has the keys as we see in Revelation 1:18 "…and have the keys of hell and of death." So Jesus gives the key to the devil! There is the day coming when all the demons and evil spirits of hell shall be turned loose upon the earth. They will be given the power to indwell and rule men who have rejected Christ as the Savior. The torment they inflict will be beyond imagination.

Verse 2 - "And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit." - This indeed will be a terrible scene! As Satan unlocks the shaft leading to the bottomless pit a horrible cloud of acrid smoke arises so voluminous it darkens the sun and pollutes the air. We have seen pictures of atomic bombs exploding and sending mushroom clouds high into the sky. That indeed is an awesome sight but it is only a puffball in comparison to the ominous cloud that ascends from this terrible abyss.

Verse 3 - "And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power." - These are the demons of hell imprisoned for thousands of years and let loose upon the earth. They are coming to inflict terrible pain and suffering upon mankind. We must remember this. Satan has never intended to help anyone but himself. All his followers are just like him in this respect. They can only hurt and destroy. May God help us today not to be so foolish as to follow him.

Verse 4 - "And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads." - These of course are no ordinary locusts. They are intelligent beings that can take and follow orders. Satan is their king, they do his every bidding. They are not come to destroy things on the earth but to directly torment men bodily. They are compared to scorpions because the scorpion has the most painful sting or bite of any creature. People have been known to go out of their minds due to the terrible pain of the scorpion's sting. Even while these creatures are loose under Satan's direction, yet God is over all. He tells them how far they can go. They cannot touch those who are sealed by God. These referred to are the 144,000 Jews mentioned in chapter 7.

Verse 5 - "And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man." - Why the specified period of five months for the torment is given is not explained. Think of it though! Five months in such horrible torment!! Terrible as all this is, what is it compared to the Lake of Fire, which is to follow. The locusts can only torment for five months but hell is for ever. Why not trust in Christ now and escape both the locusts and hell?!!

Verse 6 - "And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them." - It is impossible to imagine the horror and suffering of the tribulation days. These demons of hell in the likeness of locusts that come upon men to torment for five months with their scorpion-like stings bring such terrible suffering and agony that men seek to die; they want to die. They try to kill themselves but are unable. Today there is much discussion as to whether or not euthanasia is right; in that day men will cry for it but no one will be successful. A man in terrible agony will fix himself a drink of deadly poison only to find it has been made harmless. Another will soak himself with gasoline but alas it will not burn. One attempts at hanging, drowning, etc. will fail. All the devices of death that men may know will not avail. Man must endure the terrible torment for five months.

Verse 7 - "And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men." - These infernal creatures are awesome in their appearance. They are intelligent and orderly. Their size is not given but we assume they are relatively small. They are not dumb beasts that attack blindly and ignorantly. These creatures with their crowns like gold and faces like men give the impression they know what they are doing.

Verse 8 - "And they had hair as the hair of women, and their teeth were as the teeth of lions." - We have heard of some of the prognosticators who said the hippie movement today is a sign of the times and was fulfilling this scripture about the locusts in that they have the faces of men and hair like a woman. This makes about as much sense as most of the rest of the guesses that are made about the time of Christ's coming. There isn't anyone who can tell when Christ is coming by signs or anything else because He said there wasn't going to be any signs given. As far as the hippies are concerned they do have the faces of men and hair like a woman. As far as signs are concerned the most sophisticated calculations of the learned make no more sense than the garbled guesses of a Jimmy Conyers. As far as anyone knows, Christ may come today and then again He may not come for a thousand years.

Verse 9 - "And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle." - The world has never seen creatures like these, they are supernatural beings equipped to do their job well. What a terrible scene this must be to see these terrible creatures swarm through the air threshing the air, raising a din like thousands of horses shod and rushing into battle with chariot wheels whirring as they violently spin.

Verse 10 - "And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months." - John is really impressed with the agony caused by the locust sting. Three times he mentions it is like the sting of a scorpion. Twice he tells the torment is for five months. Surely that five months would seem like five thousand as men writhe in agony seeking death that won't come.

Verse 11 - "And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon." - Again notice is called to the fact these locusts are intelligent beings who obey the orders of their king. Their king, like themselves belong to the inferno of hell. What a tragic mistake so many millions of men make in following one who only knows destruction!! His very name Appolyon and Abaddon tell what he is - the destroyer. His name both in Hebrew and Greek is given to tell us he is no respector of person, he will destroy anyone he can, whether Jew or Gentile. My friend as you read these comments, if you are not saved turn now to Jesus, you've lost enough already!!

Verse 12 - "One woe is past; and, behold, there come two woes more hereafter." - This would be terrible news after having experienced the torment of the locust for five months but nevertheless the news is true, there is worse to come.

Verse 13,14 - "And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, (14) Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates." - The angels of God obey His voice and delight to do His will. There is never any argument among the angels over who is given a work to do. The four angels mentioned in verse 14, are fallen angels. They have been bound and are now to be turned loose. Good angels are free to minister unto the heirs of salvation. It is a great mercy of God that certain evil angels are bound so they can not hurt man upon the earth. These angels are to be released in the region of the Euphrates River. Perhaps God chose this place to turn them loose because here was the place Satan began his diabolical work in the human race. It was here the first murder was committed as Cain slew his brother Able; it was here Nimrod organized the first rebellion against God in building the tower of Babel.

Verse 15 - "And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men." - In Matthew 12:25,26 Jesus said a kingdom divided against itself could not stand and if Satan cast out Satan he is divided against himself and his kingdom could not stand. This is how God destroys the kingdom of Satan. These demonic angels when turned loose fall upon even the men who are followers of Satan and kill a third of them. If there are three billion people living then which would be true if it happened now, one billion people would die. This means that more than four times as many people as are in the United States will be killed. No man knows when this will take place but God knows exactly the year, the month, the day and the hour. These wicked angels are prepared for exactly the right moment. It is their disposition to kill, they need no command to do so, they only need to be turned loose.

Verse 16 - "And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them." - This is the greatest army that has ever been assembled upon the earth, 200,000,000 horsemen. This is the army under the leadership of the four hellish angels that are loosed.

Verse 17 - "And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone." - These are no ordinary horses but rather an infernal cavalry, supernatural; something the world has never seen before. The horsemen are clothed in armor of colors that answer to the emission of the horse's mouths. The horses have heads like lions and belch forth fire and smoke and brimstone. Brimstone is a sulfur substance that gives off an acrid stifling odor, the very substance of hell. Careless thinking men today deny a literal burning hell and say "hell is on earth". This time will be more like hell on earth than has ever been witnessed but this is just a small sample and preview of what hell really is. This torment only lasts for a while, hell is for ever.

Verse 18 - "By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths." - The damage to mankind is not done by the riders of these horses but by the horses themselves. Two hundred million of these devastating beasts directed by their riders are turned loose to kill people. Some are burned to death by the fire, others are stifled and strangled by the poisonous smoke and brimstone. What chance will man have? There will be one of these horrible creatures to every fifteen persons upon the earth. Surely it is only by the grace of God that these infernal beasts do not kill all that are living.

Verse 19 - "For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt." - Not only are these horse-like creatures able to kill with the emissions of their mouth but their tails are deadly. Their tails were like snakes with heads capable of biting and killing their victims.

Verse 20 - "And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:" - One would think that after all the terrible things that have happened everyone left would immediately turn to God. If verse 15 is meant to give the length of this siege then these men which were not killed have seen one out of every three persons upon the earth killed in one year, one month, one day and one hour. The truth is these folks do not repent they go on worshipping devils even though by devils they are being destroyed. They go on worshipping idols they have made when they know full well the idols can do nothing.

Verse 21 - "Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts." - Man becomes more and more wicked under the influence of Satan. They have no thought of turning from their wickedness to worship the true God. Lost men today should stop to think of what's going to happen to them. Some may have the notion they will change when all this begins to happen but they will be fooled. They will continue to follow the devil just like they do now. The more they are punished the more they will rebel against God. All God's children should praise Him continually for the Holy Spirit that works within us to make us willing to do His good pleasure.

CHAPTER X

Verse 1 - "And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:" - This mighty angel is none other than the Lord Jesus. Many times in the scripture clouds are associated with the appearance of the Lord. The rainbow corresponds to the sight John saw in 4:3. His feet are like the description given in 1:15. On different occasions it is said His face shone as the sun.

Verse 2 - "And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth," - The book that the angel has is the book mentioned in 5:1. This seven sealed book is now open, all the seals having been broken (8:1). This book is the title deed to the earth. The Lord Jesus was the only one found worthy to open its seals, as we learned from chapter 5. The angel sets one foot upon the sea and the other upon the land. This is an act showing he is the rightful owner of all the earth and has taken possession.

Verse 3 - "And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices." - The voice of the Lord is clear and plain as well as powerful and authoritative. Many of the prophets spoke of His voice being like unto the roar of a lion. He is about to finish the execution of His judgments and so commands the attention of all about Him. The thunders that speak are the judgments of God.

Verse 4 - "And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not." - What these seven thunders said no one knows. It has been suggested that these were judgments against the waywardness of believers and since their sins are already judged in their substitute the world is never to know of them; they are cast into the sea of forgetfulness. This however, is just conjecture and may or may not be so.

Verse 5,6 - "And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven. (6) And sware by Him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:" - The announcement as here stated that time should be no longer does not mean that time would end immediately. This is evident from the rest of what happens during the tribulation, and then time runs for another thousand years after that. The correct rendering is as the margin has it "There should be no longer delay." - That is the rest of God's judgments would soon fall upon the earth. God has put up with man's sins for thousands of years but one of these days time is going to run out and God will pour out His fury upon the earth.

Verse 7 - "But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to His servants the prophets." - This means that God will bring to a close all earthly affairs under the sounding of the seventh trumpet. The second-coming of Christ has been prophesied since the dawn of human existence. Enoch prophesied of this in Jude 14. The prophets have outlined the events that would take place as Christ recovers His purchased possessions.

Verse 8,9 - "And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth. (9) And I went unto the angel, and said unto him, Give me the little book. And He said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey." - John is commanded to take and eat the little book. Ezekiel was commanded to do the same thing in his time. Ezekiel 3:1-3. The book was as sweet as honey in his mouth. Thus the word of God is to all who feast upon it. The precious promises are a delight to the hungry soul. David said in Psalm 119:103 "How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!"

Verse 10 - "And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter." - This is the effect of the word of God upon the believer, while the promises, benefits and blessings are sweet, yet the fact of doom, destruction, bloodshed, torments and the agony of hell to those who reject Christ bring a sickening feeling to our stomach. We have all experienced a sickening feeling when we see some terrible scene how much more so when we think about the great mass of humanity being punished in the burning fires of hell for ever and for ever.

Verse 11 - "And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings." - The person who truly eats the word of God will feel he must prophesy; he must tell others the word of God. John is prepared for preaching by eating the word of God contained in the little book. He must have the good news and the bad news both within his heart to preach as he should. No one is called to preach or teach just the love and mercy of God. God calls us to preach the whole council. No matter how bitter it is in our belly.

CHAPTER XI

Verse 1 - "And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein." - All of chapter 10 and the first 14 verses of this chapter are parenthetical, as was chapter seven. That is, these verses are sort of an interlude between the sounding of the sixth and seventh trumpets. This scene is in Jerusalem. The temple being measured is the temple that will be built sometime between now and the middle of the Tribulation Period. It is the temple that the "man of sin" shall sit in declaring himself to be God, II Thessalonians 2:3,4 "Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God." Measuring usually signifies ownership and control. Thus the measuring would mean that God has control of the temple. The rod is a symbol of chastisement. The man of sin will sit in the temple that belongs to God along with all that worship him but God will drive them out and completely destroy them.

Verse 2 - "But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months." - The original temple at Jerusalem had four courts, one of which was for the Gentiles. They could only enter this court and could go no farther under the penalty of death. The reason for John not being permitted to measure this court was because God was going to use the Gentile to chastise the Jew for forty-two months. In symbolism the Gentile is not to be brought under the rod of God until He is finished using them for chastisement.

Verse 3 - "And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth." - Exactly who those witnesses are is impossible to tell. Those who spiritualize most of the book of Revelation have ideas like the witnesses represent the law and the gospel or the Jew and Gentile or the church and Israel, or the Old and New Testament, etc. I believe they are two real men. What two men I do not know for sure. They may be two men who are living now or who are not yet born or they may be men who lived centuries ago. Some believe they will be Enoch and Elijah for the following reasons. The two witnesses are prophets of God. They shall die. Hebrews 9:27 states "it is appointed unto men once to die." Malachi 3:1-3 states that Elijah will come before the great and terrible day of the Lord. I Timothy 6:16 says that only Christ has put on immortality. Enoch and Elijah were mortals yet they never experienced mortality hence it seems reasonable they must return to die. There are serious objections to this theory also. Perhaps we will have to wait to see who these witnesses are.

Verse 4 - "These are the two olive trees, and the two candlesticks standing before the God of the earth." - This verse is explained by Zechariah chapters 3, 4, and 5; also Haggai 1:1, 2:2-4. Here Joshua the high priest and Zerubbabel are mentioned in connection with the olive trees and candlesticks. The olive trees and the candlesticks are God's prophets with the message of His word. Zechariah 4:2-6. This is further evidence that the two witnesses of God are real men with the message of God just as Joshua and Zerubbabel were.

Verse 5 - "And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed." - As is stated in verse 3, power is given to the two witnesses to witness for three and one half years. They have enemies on every side but God gives them protection. Since these are men the fire that comes from their mouths is probably not in the manner of the horses of 9:17 but is fire from heaven called down by the words of their mouths as II Kings 1:7-14. Here Elijah called down fire from heaven to destroy two captains and two companies of fifty men who came against him. However, if God so chose He could make human flame-throwers of the two witnesses to destroy their oppressors.

Verse 6 - "These have power to shut heaven, that it rain not in the days of their prophesy:" - Elijah had this power when he was prophet in Israel. He caused it not to rain for three years. "and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will." - Some believe the other witness to be Moses instead of Enoch since the miracles here performed were like the miracles Moses did in Egypt. This, however, leaves the difficulty of Moses having to die twice. These two have unlimited power to protect themselves until the Lord is finished with them.

Verse 7 - "And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them." - These men are mortals and so must die but the beast is not able to kill them until they have finished their testimony. The devil has no power except it is allowed of God. The child of God need not fear the devil, those who walk with God are protected by Him. When death does come we shall be with the Lord.

Verse 8 - "And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified." - These witnesses of God were so hated they were not even buried but were left lying in the street. So great is the wickedness of the city Jerusalem, the place where Jesus was crucified, that it is called Sodom and Egypt. How terrible that men should so degrade themselves! The story is ever the same; those who reject Christ go farther and farther into sin.

Verse 9 - "And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves." - It is not only the Jews but people of all nations and kindreds that hate the Lord Jesus and His servants. The inference is that everyone the world over will see these dead bodies and no one will want to give them a decent burial. They wouldn't allow anyone to bury them even if they wanted to. Critics used to question how everyone would be able to see this now we know it is just like we see catastrophes anywhere in the world in a matter of minutes or like we see a football game in California, on T. V.

Verse 10 - "And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth." - What a sad reflection this is on humanity!! Here are witnesses for Jesus Christ with the only message of hope, theirs is an errand of mercy trying to warn the wicked but just as the prophets of old they are hated, despised and put to death and the people rejoice and have a great celebration. How terribly sad that too late so many millions will realize who their friends really were. The only torment these two administered was to protect themselves or to try to get men to heed the message of God that they might not die eternally.

Verse 11, 12 - "And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. (12) And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them." - Men may kill the children of God but after that there is nothing they can do. The bodies of these witnesses lay in the street for three and one half days but when God sent His Spirit into them they revived and stood up and no one could do anything about it. Then when God said "come up hither" there was no power to hold them on the earth. Their enemies looked on in dreadful fear and amazement seeing such power. Praise the Lord of Heaven this is exactly what is going to happen to every born again son of God. What a great and wonderful God we have. Praise Him!!

Verse 13 - "And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven." - In the same hour that the bodies of the two witnesses are taken up God will send a great earthquake. The people of Jerusalem are already filled with fear having seen the hated witnesses come to life and then suddenly disappear into heaven. Surely they knew this had to be the hand of God. Now as the earthquake comes one out of every ten buildings crumble to the ground. Seven thousand people are killed and buried by the rubble. They wouldn't allow the two servants of God to be buried, now God buries them. All those who are left tremble with great fear recognizing that indeed God is the one who brought this to pass. They give God the glory for it. This is the first time since the tribulation began that wicked men give God glory for anything. This does not mean they repented and were saved, they merely admit God is the one who did these things. Very often it happens that people in time of trouble and distress will turn their thoughts to God and say all kinds of good things about Him and make a few fancy speeches and even declare they are going to turn to Him but as soon as the calamity is past they become as bad or worse than they were before.

Verse 14 - "The second woe is past; and, behold, the third woe cometh quickly." - This verse ends the parenthetical passage which began with chapter 10:1. The first and second woes were under the fifth and sixth trumpets, the third woe is under the seventh trumpet.

Verse 15 - "And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of His Christ; and He shall reign for ever and ever." - From the time the Lord Jesus took the seven sealed book from the hand of Him who set upon the throne it was evident that He was going to reclaim this old earth. The actual conquering and taking control of the earth is not accomplished at this point of time during the tribulation. It does not happen under the sounding of the seventh trumpet, however when God declares a thing is going to come to pass it is just as sure as if it had already happened. Before the kingdoms of the world become the kingdom of Christ, the seven vials are poured out upon the earth; Babylon must fall, the battle of Armageddon will be fought, the Beast and the false prophet meet their doom and the devil is cast into the bottomless pit. This isn't finished until chapter 20. When Christ begins His reign it will be for ever. Lest anyone should not be aware of it, the Devil is the ruler of the world now and has been since the fall of man. He has usurped this authority. He is spoken of as "the god of this world", "the prince and power of the air". Certainly God has allowed him to have this power. This is why everything in the whole world is against "Christianity." Satan sees to it that the world does not lend itself to the spread of the gospel. "The whole world lies in the wicked one." Christ will conquer the Devil at the appointed time and then He will reign upon this earth for a thousand years. This world will then be destroyed by fire and the reign of Christ continues for ever in the new world.

Verse 16 - "And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God," - Remember these elders are the representatives of all the Saints from ages past. In heaven the supreme desire of all God's creatures is to see His will accomplished. When Jesus gave the model prayer He taught His disciples to say "thy will be done on earth as it is in heaven." Surely we can see God's will is not being done on earth as it is in heaven but one day it will. The Saints of God anxiously await the time this comes to pass.

Verse 17 - "Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned." - This praise and adoration is directed to the Lord Jesus. Though some do not want to believe it yet still it is true, Jesus is the Lord God Almighty; He is one with the Father, He is the one who was in eternity, who is now and who shall come again in great power to conquer all the earth. He has always had the power to rule anytime He sees fit, but according to His plan and purpose the fit time is not until the end of the tribulation period.

Verse 18 - "And the nations were angry, and thy wrath is come," - The world will not readily yield itself to the Lord. He must take it by force and He will. They are angry and do not want to give up what they have, but what is the wrath of men against the wrath of God?!! Man with all his power can no more stop the wrath of God than a little puppy dog could quiet the annoying roar of the ocean by barking at it. Read Psalm 2 and Proverbs 1:22-33. Here you will see the foolishness of man as he tries to rebel against God, here you will see the attitude of God toward those who reject Him. "and the time of the dead, that they should be judged," - Every man will come into judgment whether lost or saved. The saved will be judged according to their deeds to determine their rewards. This judgment will take place near or at the end of the Tribulation Period; it is know as the judgment seat of Christ. The lost will be judged to set the extent of their punishment in hell; this judgment is known as The Great White Throne Judgment and will take place at the end of the thousand-year reign of Christ. "and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great;" - Just what the rewards will be is not known, we can be sure however that they will be far beyond and above any of our expectations. Every Christian who has done any service for God will be rewarded. Rewards are determined by length of service, faithfulness, knowledge, opportunity, use of gifts or abilities, etc. Christians are encouraged to consider the rewards as an incentive to do greater works. "and shouldest destroy them which destroy the earth." - The judgment of lost sinners will bring them utter destruction. They will be judged according to how long they lived in sin, the degree of their sin, opportunity to hear the word, etc. All those who follow Satan are credited with destroying the world. Satan is wholly sinful, he can do nothing good neither can his followers do any good. The earth will be destroyed because of sin, the devil is the one who introduced sin into the world, he is called "the destroyer" and all his followers will be finally destroyed in hell. In this present life hardly anything seems to be fair. The wicked prosper, they seem to have everything they need while so often the saint of God is troubled and persecuted. When the prophets of old are considered or John the Baptist, the Apostles and early church members, it just doesn't seem right that these should have so suffered trials, beatings, cold, hunger, being thrown to the lions, made to hide in the caves and dens of the earth and many other terrible things, but we must remember God is taking all things into account and will mete out judgment as it should be. No child of God will be sorry for anything he did for the Lord or for anything that happened to him for the Lord's sake. God will make just recompense. Too late the Christ rejecter will find out he didn't get away with anything. Now is the time to think seriously of the judgment to come.

Verse 19 - "And the temple of God was opened in heaven, and there was seen in His temple the ark of His testament:" - Beginning with this verse and on through chapter 12, the nation Israel becomes the main topic. The temple and temple worship were primarily Jewish. This is the reason for the appearance of the temple. In the temple the ark of the testimony is seen. The ark was made as an article of furniture for the Tabernacle in the wilderness and was the only thing in the Holy of Holies. It is called the "ark of his testimony" because it contained the tables of stone bearing the law that God gave to Moses on Mt. Sinai. It also contained a golden pot of manna and Aaron's rod that budded. Each of these articles have a special meaning to the people of God. The ark itself is a type of Christ. The law within the ark speaks of Christ's being our law keeper. We are protected from the curse of God of the law because He holds it. The golden pot of manna speaks of the providence of God in caring for His people and Aaron's rod that budded tells of the resurrection of Christ. Though the ark has not been seen for many hundreds of years, yet God knows exactly where it is and He hasn't forgotten the first thing its presence and contents signify. "and there were lightnings, and voices, and thunderings, and an earthquake, and great hail." - These are symbols of judgment. The appearance of the ark in the midst of this is to say God will not forget or forsake His people in the time of judgment. Israel shall be preserved unto the coming of their promised King and Messiah.

CHAPTER XII

Verse 1 - "And there appeared a great wonder in heaven;" - The word "wonder" is translated from a word meaning "sign or symbol" so what follows is not literal, but rather, figurative. "a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:" - The only place in the scripture that anything similar to this appears is in Joseph's dream in Genesis 37:9, 10. There the sun, moon and stars stand for the family of Jacob or Israel. Likewise in this scene the woman represents the nation Israel.

Verse 2 - "And she being with child cried, travailing in birth, and pained to be delivered." - The child that is to be born we learn from verse 5 is the Lord Jesus. This is all according to scripture and of course is looking back. God promised the redeemer through the loins of Abraham, Isaac and Jacob. Christ came according to the scripture, His ancestry clearly being established back to Jacob.

Verse 3 - "And there appeared another wonder (sign) in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads." - This dragon is none other than Satan himself. His color, red, is symbolic of fire and of blood. Satan is the destroyer and goes about his murderous ways in heated fierceness to bring destruction to the people of God. Seven is the number of completeness. Satan is seen with seven heads crowned with seven crowns. The heads signify authority and governing power, crowns signify imperial power. The devil is the ruler of this world and he is a ruthless, heartless despot. Horns are used by the animals which have them as a means to hurt and destroy. Ten is the number of worldly completeness, the devil is fully equipped to execute his destruction upon mankind.

Verse 4 - "And his tail drew the third part of the stars of heaven, and did cast them to the earth:" - The stars mentioned here are the angels, this is the account of lucifer's rebellion in heaven. Isaiah 14:12-16. When he rebelled, a third of the angels followed him in rebellion, the result being they were put out from the presence of God. These fallen angels along with Satan, their ruler, are awaiting their final condemnation when God sees fit to put an end to their evil works. "and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born." - From the scriptures we find the supreme desire of Satan has always been to destroy the coming Christ. Many times it appeared he would succeed as he hurled the enemy against the nation Israel that was to bring forth the Messiah. We see him work through Herod when Jesus was a child causing him to destroy all the male children under two years old in an attempt to destroy Jesus. Then the murderous hearts of those who crucified Jesus not knowing He was performing the purpose of God.

Verse 5 - "And she brought forth a man child, who was to rule all nations with a rod of iron:" - This verse positively identifies Christ with the man child for of no one else has it been said or can it be said "he will rule all nations with a rod of iron." The identity of the woman is also verified, Israel is the nation from which Christ came. "and her child was caught up unto God, and to His throne." This is the way it was with Jesus, the devil tried every way he could to destroy Him but Jesus is the eternal God and so is indestructible. Jesus after He was crucified and buried arose from the dead and ascended bodily into heaven to the right hand of the throne of God.

Verse 6 - "And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days." - The entire church age is passed over between verses five and six. The scene in verse six is of the last three and one half years of the Tribulation Period. Israel will be protected during this time. Israel's existence today is nothing short of a great miracle of God. No other nation has been so hated, no other nation has been so mistreated. Many have tried to cut off her existence but to no avail because God has promised to perpetuate her until Christ sets up His earthly kingdom.

Verse 7 - "And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels," - This is a war between spirit beings. Michael is the general of the warring angels. Mortal men cannot imagine the scenes of this great battle, angels against angels.

Verse 8 - "And prevailed not; neither was their place found any more in heaven." - Satan and his angels prove to be no match for Michael and those under his command. They are run out of heaven.

Verse 9 - "And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him." - We should be reminded again that the Devil is not in hell and never was, neither are his angels. Some of the demons and other spiritual beings, evil spirits and such are shut up now and will be until God turns them loose but the Devil and certain of his fallen angels are on the loose and have access to heaven. In Job 1:6-12 and 2:1-7 we see Satan in the very presence of God. Satan is now the "Prince and power of the air." He rules the atmospheric and stellar heavens but his access to heaven will be cut and he will be limited to the earth itself. God's people need to be aware now of the power of the Devil. He is not merely an influence as some religionists would have us believe; he is a real person and he has great power on the earth. He controls every person who is not saved and influences many who are. Every child of God will have final victory over Satan, but we can have it now! We must, however, draw upon God for strength to overcome him. Let us use that power now.

Verse 10 - "And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of His Christ:" - In verse four we have reference to the fall of Satan and those angels which followed him. This took place sometime before the creation of man, how long before is not known. In verse eight we have the expulsion of Satan and his followers from the heavens. This will take place in the last half of the tribulation period and sets the stage for the millennial reign of Christ. The devil and his angels now have access to the heavens, in fact they seem to have their headquarters there. Ephesians 6:12 "For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places." - The term "high places" is literally translated the "heavenlies" or "heavenly sphere". After Michael and his angels run them out they no longer have access to the heavens but are confined to the earth. The salvation spoken of in this verse does not refer to the salvation of the soul or of the physical body but rather of the earth and heavens in general. This is explained in Romans 8:19-23. In this passage it must be understood that the word "creature" means "creation". The Lord is going to reclaim all of His creation, snatching it from the dominion of Satan. In doing this the strength and power of God and His Christ are manifested as the kingdom of God on earth is established. "for the accuser of our brethren is cast down, which accused them before our God day and night." - The Devil now has access to the presence of God in heaven as we see from Job 1:6-12, 2:1-7 and also Zechariah 3:1,2. Satan's purpose in appearing before God is to accuse the children of God to try to get judgment against them. In all the annals of human history he has not succeeded one time. After this battle with Michael he will never again be allowed to enter the heavens.

Verse 11 - "And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death." - Some expositors believe the overcomers here mentioned refer to Michael and his angels. I think rather, the accused brethren are meant. While it may be inferred that Michael overcame by the blood of the Lamb and his testimony it cannot be said or inferred that he or any of his angels died. This seems to be the case with these overcomers. To overcome Satan doesn't mean one escapes physical death. These whom Satan accused did die because they refused to deny Christ. They are martyrs, they preferred to die rather than give up what they believed. Even though a child of God dies he is not overcome by death because he will one day arise from the dead and prove he is not only victorious over death but also over the devil and hell. The blood of the Lamb of God makes this all possible. Everywhere sin has left a stain, the blood of Christ will cleanse it. Without His blood all is lost, all is hopeless, so all we can say is "thank God for the blood"!!

Verse 12 - "Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time." - While heaven rejoices there is cause for sorrow upon the earth. Since the devil is not allowed to contend in the heavens anymore he will direct all his fury toward the inhabitants of the earth. He knows his time of rebelling against God and persecuting His people is fast coming to a close so he is going to do all the damage he can while he can.

Verse 13 - "And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child." - The nation of Israel has always been a favorite target of Satan. He wanted to keep her from bringing forth the Christ but was unable to do so. He never gives up though, he is so full of hate and malice, if he can't do a thing one way he will take his spite out another way. He figures Israel is to blame for his failure, for had the Christ never been born, then the kingdoms of the world would for ever be his and so he wants to get even.

Verse 14 - "And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place," - As the devil begins his great persecution against the nation of Israel, God gives her a means to escape. When Israel was in Egypt the Lord delivered her out and spoke of the deliverance as "bearing her on eagles wings". The same figure is used here denoting the deliverance as being from heaven. "where she is nourished for a time, and times, and half a time, from the face of the serpent." - So once again the Lord takes a hand in delivering His chosen nation. He has a chosen place for her where He can supply her needs and the devil can't touch her. The length of this seclusion is three and one half years. A "time" equals one year, "times" two years and "half a time" one half year or three and one half years total.

Verse 15 - "And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood." - When Satan sees that Israel is going to escape him again he immediately puts another plan into action. The flood sent out is probably propaganda. In the scriptures the words of the Lord are spoken of as the water of life. The words of the devil, of course, are destructive. This flood proceeding form his mouth is no doubt lies, schemes, blackmail, and every other wicked thing imaginable trying to turn the rest of the world against Israel so she will have no hiding place.

Verse 16 - "And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth." - The Lord turns the hearts of the inhabitants of the earth toward Israel. The flood of propaganda from Satan is taken in with no evil effects toward Israel. The world does not receive his lies and so his attack is made void. Some expositors believe the earth actually opens up and swallows those who try to persecute Israel as it opened and swallowed the sons of Korah and others in Old Testament times. It is not necessary nor reasonable to take this literally since God said it is a sign.

Verse 17 - "And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ." - The devil really becomes enraged now. He has been kicked out of the heavens, he tries to take his spite out on the nation of Israel and they get away from him so he looks for someone else upon which to vent his wrath. As we have seen the main body of the nation of Israel has fled away and is hidden among the nations of the world but there is a remnant that stays behind. This is as in the days of Nebuchadnezzar, the Northern tribes had been carried away to Assyria and most of Judah had been carried to Babylon but a remnant was left in Jerusalem. So Satan turns against this remnant which is probably the 144,000 but these have the testimony of Jesus Christ as every child of God should today. We who are saved today will not be on the earth during the tribulation but our battles with Satan now are nonetheless real. We too have overcome by the blood of the lamb so let us fight like victors.

CHAPTER XIII

Verse 1 - "And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy." - In chapter 12:7-9 we have the account of Satan being cast out of heaven to the earth. He knows he has but a short time left to fight against God's people on the earth. He unleashes his fury and hostility to do as much damage as he possibly can. In chapter 13 we have a detailed account of how he is going to do this. Satan is a spirit being and can do little damage on the earth without being embodied. He works through the passions, lusts and personalities of men to get his work done. In order to do this effectively, he embodies himself in man to control him. The result being man against man as Satan performs his will. As John stood on the sandy beach he saw a beast rise up out of the sea. (Many translations read "and he stood…." meaning that the dragon stood on the sand of the sea). In verse 11 John sees another beast which comes up out of the earth. These beasts are not animals literally but are men. The seven heads symbolize wisdom and authority; ten horns represent forced ruling; crowns stand for imperial ruling. The name of blasphemy speaks of opposition and rebellion against God. The beast is one man but he is over the kingdoms of the world. His rule is over a confederated power. Each of the heads and horns stand for kingdoms and kings in this federated kingdom as we see explained in chapter 17:9-12.

Verse 2 - "And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion:" - The explanation of this beast is to be found in the book of Daniel. In the second chapter of Daniel we have the account of Nebuchadnezzar's dream in which he saw a great image with a head of gold, breast and arms of silver, belly and thighs of brass, legs of iron and feet of iron and clay. This image represented the kingdoms of the world which were and were to come. The head was Babylon, the breast and arms Media-Persia, the belly and thighs was Greece, the legs were Rome and the feet and toes the kingdoms or powers that would come from the broken Roman Empire. These same kingdoms are represented by the beasts seen in Daniel 7. Babylon or the empire of Nebuchadnezzar was represented by a lion. Media-Persia by a bear, Greece by a leopard and Rome or the fourth kingdom by a horrible and dreadful beast. The beast that John sees here then is an emperor of the revived Roman Empire. As this beast has the composite parts of Daniel's beast so the Roman Empire was made up of the three kingdoms that fell before it. Likewise the revived Roman Empire will be made up of the world powers before it. Remember this great truth, the image in the book of Daniel was destroyed by the stone cut out of the mountain. This stone is Jesus Christ and He shall finally destroy the kingdoms of the world and set up His own kingdom, which shall fill the world and shall have no end. "and the dragon gave him his power, and his seat, and great authority." - This great world leader is controlled by Satan who gives him his power.

Verse 3 - "And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast." - There is much controversy about this verse and it is hard to be dogmatic in interpreting. Since the heads represent kings and kingdoms, Revelation 17:9,10, we understand one of the kings or kingdoms has been put to death and raised back to life. If this refers only to a kingdom and not the king the meaning is quite simple. It could be only the Roman Empire, which was in power in John's day but later ceased to exist as an empire. This empire which once was and then ceased to be will be brought to life again. There is no doubt the Roman Empire is meant but the question is, does it also mean the ruler of that empire? If the ruler is represented by the head then he must be someone who has died and has been brought back to life for the purpose of ruling again. It is pretty evident, but not agreed upon by all, that this beast is the antichrist. Now let us consider some of the characteristics of this beast bearing in mind that he is identified several times as the beast whose deadly wound was healed. This seems to indicate the beast himself as a person is represented and not just a kingdom. We will note some of the observations of John Seiss, one of the best expositors of the Revelation. (1) "…we have here a symbolic presentation of the political sovereignty of the world" (2) "…we are here shown the world power in its final consummation…..as it will be in the last three and one half years of its existence. Daniel's beasts were successive empires….but the lion, the bear, the leopard and the nameless ten horned monster, each distinct there, are all united in one here." (3) "…this beast is an individual administration embodied in one particular man. Though upheld by ten kings or governments, they unite in making the Beast the one sole Arch Regent of their time" (4) "…this Beast is the supernatural personage. As a political power, he rises out of the convulsed sea of peoples, the same as world powers in general; but as a person his origin is peculiar. He repeatedly is described as "the Beast that cometh up out of the abyss". The abyss cannot mean less than the underworld, the world of lost spirits…..otherwise called hell. Ordinary men do not come from thence. One who hails from that place must be either a dead man brought up again from the dead or some evil spirit which takes possession of a living man". "…the implication strongly is that this Beast is a man who once was living, who was fatally wounded, whose place was in the abyss of lost souls who somehow comes forth from thence in convincing evidences of his real identity….to take the lead in the activities and administrations upon the earth; to the great astonishment of the whole world." (5) "…this man of sin will be an exceedingly attractive, fascinating and bewitching personage. He draws upon himself the interest, admiration and homage of the world. He will be the idol of the world; all kings will gladly yield to him their thrones and give their dominion unto him and all the nations will think their millinium has come in splendor and wisdom and miraculous greatness of his teachings and his needs…and so they will be deluded, bewitched, and rallied to the worship of the Beast, and to the acceptance of him as the true and only God". (6) "…this beast is the consummate antagonist and supplanter of everything divine". While Mr. Seiss does not clearly state whom he believes the beast to be, his remarks have steered many into believing he will be Judas Iscariot. Seiss seems to favor the belief that the second beast is Judas Iscariot. Here are some of the reasons why some believe the Beast to be Judas Iscariot. (1) These two only are called "the son of perdition" John 17:12, II Thessalonians 2:3. (2) Judas is the only man Jesus ever called "devil". John 6:70. (3) Judas is the only man of whom it is said Satan entered into him - Luke 22:3. (4) Only of Judas is it said "he went to his own place" meaning hell - Acts 1:25. Hell is "prepared for the devil and his angels." Matthew 25:41. This is by no means conclusive proof that Judas is the antichrist or this beast. As Seiss states this beast could very well be a man living at that time possessed by and evil spirit form the abyss. It seems unlikely that the antichrist will be an evil man who has been resurrected from Hell. The devil has many times before possessed the bodies of men to do his evil work. He can easily do the same during the tribulation. There is no need to believe in the resurrection of Judas Iscariot or anyone else.

Verse 4 - "And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?" - In the last few years we have seen a growth of devil worship until today there are thousands in the United States who openly worship him and who consort with demons in one way or another. In the days of the tribulation Satan worship will be world wide. The beast or antichrist will also be worshipped and held as the greatest man the world has ever seen. This man will possess all the finest qualities of leadership, the intelligence and wisdom, persuasiveness and influence of all the leaders that have gone before him. The peoples of the world will be so enthralled with this person that they think no power could possibly be as great as he and that no intelligence could begin to approach unto his. They are perfectly willing to let their temporal welfare rest in his hands as well as their immortal souls. Little do they know the great power of God and His Christ is about to crush the serpent's head.

Verse 5 - "And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months." - The devil gives to this world leader boldness to speak great things. He boasts of his plans and proposed accomplishments setting forth what he has done and what he will do. He ridicules the worship of the true God through Jesus Christ and speaks all manner of blasphemy against Him. God allows him to continue for forty-two months before He cuts him off.

Verse 6 - "And he opened his mouth in blasphemy against God, to blaspheme His name, and His tabernacle, and them that dwell in heaven." - The pride and arrogance of this man has no limits. He thinks because God is letting him have his way that He is powerless to stop him. God, His worship and the saints that have gone on to heaven are all mocked and made fun of. No doubt he gloats over the disappearance of all the great churches, pastors, missionaries, etc. thinking they are obliterated and their existence as though it had never been. He doesn't realize they are sitting in the heavens waiting the day to return with Christ to trample him and his followers into the earth.

Verse 7 - "And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations." - This man is given unlimited power on the earth. Satan, the god of this world, invests all his power in him. The object of his terror and wrath is the people of God. He and his followers are permitted to overcome them in the flesh; they are persecuted, tormented and killed but praise the Lord after they kill the body there is no more they can do. He that is able to cast both body and soul into hell is also able to take His own to heaven.

Verse 8 - "And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world." - All the people of the world except those of God's elect turn to the beast to worship him. This indeed is a terrible thing. The God of creation, the one who gave His only begotten Son is cast out of the minds of the people of His creation and the Devil, the arch enemy of God and man is worshipped in His stead. The time of God's writing names in the book of life has for ages been a matter of controversy. The Armenian-minded do not want to acknowledge the doctrine of foreknowledge, election, predestination, etc. They would rather follow the reasoning of men. The undeniable truth is that God did foreknow; He did elect and predestinate unto salvation just like He said in Romans 8:29,30. God tells us Himself when He wrote the names in the book of life. It was not or is not when a person believes. God did not at the beginning hold a book of blank pages waiting to see whose names should be written in it; neither does He hold a book now with half the names in it. He has a complete book. He knew from the beginning whose names would be in it so why wouldn't He write them in the beginning? God didn't look down and see who would believe and then elect them on that basis. If that were true He never would have elected the first man because when He looked down He saw that all were sinners, that all had gone astray, that none seek after God. He saw a helpless hopeless mass of totally depraved humanity. He knew that unless He took the initiative none would be saved, all were condemned and followed the devil. So He took the initiative and chose some to salvation and obligated Himself to see that they got to heaven. He did all this, book work and all, before He ever created anything. He knew whom He was going to save before He ever made them. Anyone who believes in total depravity must believe in unconditional election or else admit they themselves are without power to reason. John R. Rice had in his paper the "Sword of the Lord" an article stating that Jack Hyles, Jerry Falwell and Lee Roberson agreed with him in denying the doctrine of unconditional election, limited atonement and irresistible grace. Well all that proves is that they are ignorant on this subject. God said He wrote the names in the book of life before the foundation of the world. Revelation 17:8. Since He is the one who did the writing I think He ought to know when He did it. God has always known exactly whom He was going to save and the devil and all his angels can't keep Him from doing it; not even in the Tribulation Period.

Verse 9 - "If any man have an ear, let him hear." - God knew when He told John to write these things that many would not listen. Only those whose ears the Lord Jesus opens can receive the things of the Spirit. Every saved man should read and study this book, we all need to know these things; they are very profitable to us. Every lost man should consider and accept Christ as his Savior now lest he put it off too long. The only way any man can know if he is one of the elect is if he puts his faith in Christ.

Verse 10 - "He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword." - Many Bible expositors take this to mean that if the people of God try to overcome or capture the beast they will be killed by the sword. Others take it to mean the beast who captures God's people and kills them with the sword will himself be finally captured and put to death. "Here is the patience and faith of the saints." I think the meaning of the whole verse is this. Though God's people will be terribly tortured and tormented yet they endure with patience and faith because they know victory is ultimately theirs. The devil, the antichrist and the false prophet will soon be captured, cast into hell and all their followers will perish likewise. Millions of Saints of old have been patient and faithful unto death because they believed God would take vengeance on their adversaries and that they though they died, would be raised to immortality and everlasting life. Praise the Lord for victory in Jesus!!!

Verse 11 - "And I beheld another beast coming up out of the earth;" - This second beast like the first is a man possessed of the devil. The first beast came out of the sea which means he comes from the nations of Gentile people. This beast comes up out of the earth or literally "up on the land" meaning the land of Palestine. He will be a Jew and so will be able to convince the Jew that he is the true prophet. Since the Jews are expecting Elijah to come back, it may well be they will be convinced that this false prophet is Elijah. The devil tries to counterfeit the things of God in order to convince that he is god. We can see in the devil, the antichrist and the false prophet, a diabolic trinity. The true God is triune; Father, Son and Holy Spirit. The Satanic trinity is the devil (the dragon), the antichrist (the beast out of the sea) and the false prophet (the beast out of the land). This devilish trinity is able to turn the minds and hearts of all the people upon the earth, except the elect of God, unto themselves. They completely blind and stupefy the people causing them to believe this indeed is the divine leadership they have been waiting for. "and he had two horns like a lamb," - This beast appears as a lamb. He has horns, which are symbols of power, but they are horns of a domestic animal. It is not his role to conquer by military force or other brute strength but rather in the spiritual realm. He is a prophet and his job is to turn the worship of man directly unto the first beast. His horns represent both civil and ecclesiastical power. He uses spiritual or supernatural means to turn the hearts of men. Those who do not follow him are turned over to civil authorities to be put to death. "and he spake as a dragon." - Even though he has horns like a lamb and in appearance gentle and docile, yet his speech betrays him. His words, ideas and principles belong to the devil. This unholy trinity has one purpose and that is to oppose God in all things.

Verse 12 - "And he exerciseth all the power of the first beast before him," - This man and the world emperor are both empowered by the devil. People today should stop and think of what a tyrant the devil is and realize their need of help from God for only He has the power to overcome Satan. "and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed." - This prophet is very efficient. It is his job to turn the world to the worship of the devil and the antichrist and he is able to do this.

Verse 13 - "And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men," - Being the arch counterfeiter the devil uses everything he can that God has used to convince men. Often in the Old Testament we read of God manifesting Himself by fire. Many times He sets forth the authority and authenticity of His prophets by sending down fire form heaven. One of those times was with Elijah on Mt. Carmel when He answered by fire that consumed the sodden sacrifice Elijah placed upon the altar as well as the altar itself and the wood under the altar and the water that surrounded it. By this the people were convinced that Jehovah was God and Elijah was His prophet. Thus the devil knows how convincing fire from heaven can be and so uses it with great success. Again remember this man rises from the land of Israel and the miracle of fire from heaven is all the more convincing because the Jews expect Elijah to return before the reign of their Messiah. The false prophet is no doubt trying to convince them this is who he is. If anyone should wonder why God allows this, well just remember He has turned things over to the devil. Mankind has shown for centuries they wanted the devil instead of God. Whom does the world love today, whom does the world serve? Is the world seeking after God now? When God withdraws His restraining hand and turns the devil loose the world will soon learn they made a grave mistake.

Verse 14 - "And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast;" - It is the nature of man to put much confidence in miracle working and supernatural phenomena. Jesus took advantage of that in His personal ministry. Jesus used miracles to call attention to truth, the great truths of God's word. The miracle is not the important thing, it is the message of the miracle that is important. Millions have been duped by supernatural happenings that portray no truth and often sets forth lies. For example, the "tongues" movement today. What spiritual truth is set forth by that? It is a perversion of the word of God and men are beguiled rather than enlightened by it. Let any heretic and demon possessed man come up with something that even looks like a miracle and immediately he has a following. We need to test miracles by the scripture to see if they are according to His word before we accept them. The devil has power to perform miracles right now and he does it to attract those who are ignorant of the word of God. "saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live." - This may seem at first to be a little "far fetched" supposing it would be possible to get everyone to worship an image of a man who claims to be God. The Bible as well as secular history tells us that image worship has always been a part of man's life. Even the children of Israel worshipped idols in spite of the fact God plainly commanded them not to. In fact they were so bent on it that they did so in spite of sickness, death, starvation, oppression from the enemy, plagues and etc. Most of us now can remember Japan's "Hirohito" who was worshipped as God (who no doubt is now in hell). We remember Adolph Hitler who was practically worshipped by the Germans. Men have always worshipped idols and men who were hailed as heros and gods. Let's look at one classic example today. In Rome, Italy in the Vatican sets a man who is worshipped by millions the world over. This man is not regarded by the world as a heathen or pagan; he is supposed to be a Christian. There are great festivals and solemn processions held in honor of this man. He is borne upon the shoulders of consecrated priests. Men fall down before him and adore him. He is acclaimed to be infallible and is supposed to be the holder and sole possessor of the keys of heaven and hell. He is hailed as the "Vicar of Christ" the "Vice Regent of God". He receives the worship of men as God and the sublimest act of his subjects is to kiss his "holy toe". This is not centuries in the past or in generations of the uncertain future, this is today 1977 (yet true in 1989). This is the Pope of Rome whom Catholics and many others regard and worship as God. This is not the testimony of an enemy, this is according to their own dogmas. They, themselves, declare he is the "Vicar of Christ" and the "Vice Regent of God". He has never shown any miracles like this second beast will perform. He has never called down fire from heaven. He has never done anything to cause people to believe he stands in the place of God. He is not even in the line of apostolic succession as his church claims. Yet untold millions believe he is the "Vicar of Christ". Considering this it should be no problem for anyone to believe the second beast, the false prophet will be able to turn the world to the worship of the first beast, the antichrist.

Verse 15 - "And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed." - The beast out of the land who is the "false prophet" is sent forth by Satan himself to deceive the world in religious or spiritual matters. Satan gives him great supernatural powers even to the calling down of fire from heaven which in times past was a miracle that distinguished the true God from the false ones. This man leads the people to believe the proper thing to do is make an image of the first beast who is the world emperor. Now a thing is done which has never been done before, the image comes to life. All gods and images before made by the hands of man were lifeless pieces of wood, stone or metal and so they remained. This image comes to life. The second beast has the power to give life to this cold piece of metal. This is not a trick or fakery, this actually happens according to the infallible word of God. Not only does this image come to life, it actually speaks. This is not done by rigged microphones or sound devices; this image is alive and speaks. These indeed are great and wonderous miracles. Surely the type of folks today who are taken in by the foolishness of speaking in tongues and the various forms of healing that follow the modern charismatic movement would be completely flabbergasted and overcome by such an overwhelming display as this. The false prophet, with his connection to the political system, is able to put to death or have put to death all who will not worship the image of the beast. The wonders performed by the second beast are so convincing that there are few if any besides the elect who are not deceived by them. All the scientists of every sort who rejected Christ because they could not explain His existence and works, all the critics of the Bible, all atheists and agnostics, all those who ridiculed the people of God will be taken in by this man of sin because he is able to do great miracles. They would not bow before the God of Heaven and earth and accept Jesus Christ but they willingly are led to slaughter by this great deceiver. How blind the unregenerate heart!! While the true God forbids people to worship Him through idols or images, this world ruler does not seem to mind but rather encourages it. There will be little problem in killing those who refuse to worship the image because they will be so overwhelmingly outnumbered.

Verse 16 - "And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:" - This great world empire will be very closely knit. If we today think the government has a tight hand upon us we haven't seen anything to compare with what is coming!! Then every man regardless of who he is will have to be branded. This will signify that he worships the emperor and is in sympathy with all the political and ecclesiastical principles. There is much conjecture as to how this mark will be made. Some think it will be an invisible mark that can be seen under some type of fluoroscope such as you would receive on your hand at "King's Island" or a similar place. Others think it will be a very conspicuous mark that all can readily see. This perhaps is more nearly correct since those wearing it will not be ashamed of it. This too would leave little doubt in anyone's mind as to who was who. This mark may even be a brand burned on with a hot iron; the wearers thinking there would be some merit in suffering to this degree for their god. Thus it has always been with the pagan religions including the doctrine of "doing penance" practiced by Roman Catholics.

Verse 17 - "And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name." - The purpose of this branding was to insure that all the people on the earth should be under the power and authority of the beast, body and soul. No man could buy or sell without this mark which means that soon he would die of starvation and exposure. No matter how much money one may have it will be worthless unless he has the mark of the beast. So one has the choice of either bowing down to the antichrist or dying a horrible death. To refuse the mark would mean certain physical death but to receive it would mean eternal death. What a terrible thing that men today are too proud and haughty to admit they are sinners and without hope. In these days to come they will submit to the rule of a tyrant and sell their eternal souls for a morsel of bread. Like Esau they trade their most valuable possession for a mess of pottage. Who knows when this shall begin? It could be today! Friend, put your trust in Christ now and escape the wrath to come!! There is some question as to whether the "mark", the "name" and the "number" refer to the same thing or if there are three different signs one might wear to show his allegiance to the beast. I think it refers to the same thing but if it doesn't at least everyone will have a mark that clearly sets forth the same thing.

Verse 18 - "Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six." - From this scripture we know the number that will be stamped or branded on the right hand and forehead of the worshipers of the beast will be 666. I must confess I do not have the wisdom or knowledge to say why this number is chosen or used. I do know what several others say about it and that those who make guesses at it are just as confused as I am. I will not take time in a lesson such as this to try to explain how some say they arrive at this number but I will give a brief idea. By taking numerical values of letters calculated by different methods, some came with solutions such as this - By taking A=100, B=101, C=102 and so on, assuming HITLER is the man, you come up with H=107, I=108, T=119, L=111 E=104, R=117, add these together and you get 666. Another way is to figure the beast is a Roman or a Latin since the Romans spoke the Latin language. The Romans conquered the Greeks who continued to speak their own language. The Greek equivalent of "the Latin" (the Latin man) is Lateinos. The numerical value of the Greek letters that corresponds to the English LATEINOS is L=30, A=1, T=300, E=5, I=10, N=50, O=70, S=200 or a total of 666. Yet another way is through history. The Greeks fell as a world power to the Romans in 190 B. C. The Roman Empire crumbled in 476 A. D. Thus the duration of the Roman Empire was 190 + 476 or 666. These all sound good in their own way but they are just a few of the many ways to come up with 666. With me I'll just have to wait until the Lord shows me something a little more concrete before I preach it. The number is 666, that is all I know about. To all who trust in Christ now the misery of this time need hold no dread or fear. We can say "Even so come Lord Jesus". If you have not trusted Him as your savior will you do so now even before you put down this piece of paper!!

CHAPTER XIV

Verse 1 - "And I looked, and lo, a Lamb stood on the mount Sion, and with Him an hundred forty and four thousand, having his Father's name written in their foreheads." - Chapter 14 is parenthetical. It gives an overall view of the tribulation period from beginning to end. This scene is in heaven, which is quite a contrast to chapter 13. What a refreshing thing it is to turn from the greatest wickedness imaginable on the earth to the beauty and splendor of heaven!! Here the Lord Jesus is seen as the Lamb of God standing upon His Holy Hill, Mt. Sion. What a glorious thought this is to see the Lord Jesus in His triumph and glory, all the things of earth are left behind; He is known by all to be the conqueror, all things are put under Him as earth becomes His footstool. But He is not alone! He is seen with the 144,000 which are those who were sealed in the foreheads and called out by God which we read in chapter 7. As John sees them now they have lived their lives and have been put to death in the body. These are the ones specially chosen of God to preach the gospel during the tribulation period. They are put to death at the hands of the antichrist but they are gloriously received in heaven.

Verse 2 - "And I heard a voice from heaven as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:" - This is the strong and mighty voice of the Savior, the voice described in chapter 1:15. Then the second of many harps, how beautiful this must be. God's children love and appreciate good music now in this life because God prepares their hearts for it. To hear a beautiful choir like we have at Northside and the sweet strains of organ music is a true spiritual delight that thrill the heart of any Christian but this is nothing to be compared with what we will hear in heaven. I'm glad and thankful I'm not a Campbellite who doesn't believe in using musical instruments in church. It's strange how people can be seduced into believing such nonsense. In the Old Testament the people of God sung Psalms which were always accompained by stringed instruments. The sweet singer of Israel David (II Samuel 23:1) the man after God's own heart wrote the Psalms and specified the instruments to be used while singing them. John sees and hears beautiful singing and harps playing in heaven, now isn't it "passing strange" that God would forbid us to use musical instruments to sing by in this time? Especially since He exhorts us through the Apostle Paul to sing Psalms, hymns and spiritual songs. Ephesians 5:19. Heaven is a wonderful, marvelous, glorious place and I hardly think God would allow any thing there that would be sinful here.

Verse 3 - "And they sung as it were a new song before the throne, and before the four beasts, and the elders:" - Let us note here that even though these 144,000 have a glorious position before the throne of God, they are not the highest order of saints. These were not saved until after the rapture and beginning of the tribulation. The most exalted of God's children are already home with Him. The Bride of Christ has already been chosen from the faithful churches of the Lord. Remember that when Christ makes His initial appearance in the heavens and with a shout summons all the saved from the earth the church age is closed; His Bride which is, so to speak, the elect of the elect of the elect is then taken unto Himself. The Bride of Christ, of course, is the most exalted position of the redeemed in heaven. Every Christian should seek to be in the Bride. This can come only by continual faithful service to God in His church here on earth. The song sung by the 144,000 is only for them. They are a peculiar group, God called them out in a way and for a purpose not experienced by anyone else. Thus this new song is written just for them. Evidently the four living creatures nor the twenty four elders who are the representatives of all the redeemed prior to the tribulation have the privilege of joining in this song. "and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth." - Some Bible expositors believe this song is sung by all the redeemed as the "new song" mentioned in chapter 5:9. Thus the expression "no man" would signify only those who were not saved. However, since the 144,000 are clearly specified I believe this song excludes all except them, this is their special song.

Verse 4 - "These are they which were not defiled with women; for they are virgins." - During the reign of the antichrist all manner of sin and immorality will prevail as is always the case when God is left out. The sin of adultery will be much more widespread then than now, terrible as it is now. These 144,000 are not necessarily men who have never been married but men who have never been guilty of adultery. They have not been "defiled" with women. There is no defiling act in marriage. Hebrews 13:4. The term "virgin" means sexually pure. A man who has known only his wife may have this purity. The 144,000 are men who have kept themselves sexually pure. "These are they which follow the Lamb whithersoever He goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb." - The 144,000 were faithful unto the Lord while upon the earth. They refused to bow to the antichrist in face of bitter suffering and death. They had their faith and trust in Christ and so went to heaven. They are the first fruits or representatives of all who put their faith in Him they are in heaven as a result of the redeeming blood of the Lamb as will be all who have like faith.

Verse 5 - "And in their mouth was found no guile: for they are without fault before the throne of God." - These were honest and trustworthy while on earth; they would not join with the wicked rulers nor have part in their ungodly schemes. In heaven, of course, all are perfect. It will indeed be a wonderful experience to leave this world of sin with all its temptations and trials to be made perfect before God having no desire for anything unholy. Now we have a battle with the flesh but then the battle will be over.

Verse 6 - "And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people," - The mercy of God is indeed great, even in the midst of all the wickedness of the earth the warning is still given and space to repent, soon, however, the day of grace will be passed and there will be no hope for any who reject the Lord. The gospel is ever the same. God has only one way to save souls and that is through faith in Christ. In the Old Testament days they looked forward to the cross, now that Jesus has died we look back to the cross but whether before or after, it is the same Christ we look to and trust. So it will be in the tribulation.

Verse 7 - "Saying with a loud voice, Fear God, and give glory to Him; for the hour of His judgment is come:" - During the tribulation all except the elect are turned to the antichrist, they worship him out of convenience and fear, but the message from God is still true, He is the one to be feared and worshipped. Hundreds of times in the Bible the warning of judgment is given. No one can truthfully say they didn't understand judgment was coming. It is indeed sad that so many are blinded to this terrible reality. "and worship Him that made heaven, and earth, and the sea, and the fountains of waters." - Our God who is the creator is the only one worthy of worship. The one who made the earth and sea also made heaven and hell. Man may refuse to worship Him now as will many during the tribulation but all who act so foolishly will have eternity to regret it. Jesus is the way, the truth and the life, He is the door, He bids you enter now. Why risk another day. Why not trust Him right now.

Verse 8 - "And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication." - As we noted chapter 14 is parenthetical giving an overall picture of the tribulation. The things mentioned here are brought out in greater detail in other places as we shall point out as they come up. A second angel is seen flying in the midst of heaven. The first angel proclaimed the everlasting gospel that God who made heaven and earth is the one who is to be worshipped and feared and He is the one who will bring all things into judgment. The world has not done this, from the beginning man has turned away from God to worship false gods and idols. During the Tribulation Period all the world will turn to worship the antichrist as the devil makes a great stand against God trying to defeat His purposes. The second angel brings the announcement that Babylon is fallen and the reason for her falling. This is described in detail in chapters 17 and 18. We will make a full discussion on that then. Babylon is all the false religions of the world come together under one head lead by the beast out of the land who is the false prophet. Roman Catholicism will be the main body of this group. She is the mother of all the apostate Christian religions today. The reason for the destruction of this ecclesiastical Babylon is her great atrocities committed in trying to force herself upon all mankind. She is getting repaid for all the threats, trials, troubles, suffering, and death she brought upon those who refused her and for all the wicked subtle evil conniving to turn the world against God unto herself. Political Babylon will also be destroyed as we shall see in the study of chapters 17 and 18.

Verses 9, 10 - "And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, (10) The same shall drink of the wine of the wrath of God." - The third angel flying in the midst of heaven brings a message of warning to those who worship the antichrist and receive his mark. The false prophet will succeed in getting all the world except the elect of God to worship the beast, the world emperor. They are led by the false prophet to enjoy spiritual fornication with the false religions and to drink of the wine that brings the wrath of God. So all those who thought they had it made following the deceit of the antichrist find themselves under the wrath of an omnipotent God who is able to destroy both soul and body in the fires of hell. "which is poured out without mixture into the cup of his indignation;" - When God pours out His wrath it will be so terrible no one has even imagined its intensity. It is poured out "without mixture," that is, it will not be watered down. It was a custom among the Jews to mix water with wine to weaken it. The wine of God's wrath will not be mixed with water to weaken it. Those who think God will repent and finally give in because He is a God of love will find they are sorely mistaken. "and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:" - Every day it becomes less popular to preach "hell fire and brimstone" but be sure of one thing it is still true. The blind and stupid S.D.A.'s, J.W.'s and L.D.S.'s that try to do away with hell will find out too late they made a sorry mistake. They will have for ever to wish they had taken God's word and believed it. They will be in hell not because they didn't believe in hell but because they didn't believe the gospel of Christ. They make God a liar by denying the doctrine of hell and so God doesn't enlighten them to the gospel of Christ. It's the wise thing to just believe what God says whether we like it or not. Those who are cast into hell and tormented are in the very presence of holy angels who don't try to help them. They are in agreement with God. Christ rejectors deserve to go to hell. Oh yes! Even Christ the Lamb of God is present when they are cast into hell and tormented. He doesn't do anything about it either. He is the one they rejected; the one they sold out for the antichrist. They didn't want Him then and He doesn't want them now. What a sad, sad thing. Jesus gave His life, shed His precious blood to save sinners and they wouldn't believe Him. Now they spend eternity in hell while the Lamb of God looks at them. What a terrible experience, what a horrible memory!! The one who would have saved them had they accepted Him now stands by and they know He can't help them; He doesn't want to help them. These agonize in horrible remorse "oh why didn't I trust Him!!" Friend do you trust Him? If not, why not? What excuse do you have? You had better listen now; the word of God is not a fairy tale.

Verse 11 - "And the smoke of their torment ascendeth up for ever and ever:" - This is a description of hell. People in hell are in torment. Hell is for ever. A J.W. in trying to explain away hell said to me "it's just the smoke that ascends up the torment is gone". Well one thing is sure only God could teach the truth to anyone who would make such remarks. Just as sure as Heaven is eternal, Hell is eternal; the same words "eternal, everlasting, for ever, etc." are used to explain both. "and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name." - It's a hard thing to be caught up in a job where an emergency arises and after a hard days work you have to go on and work all night; you begin to ache and your eyes burn, you seem to hurt all over. Just imagine what it would be like if you had to keep on and on for ever with no rest. Or suppose you are very sick and you can't rest day or night. You are worn out yet the pain won't let you sleep. Suppose that would continue all your life. Soon you wouldn't want to live. Well Hell is much worse than that. Hell is a fire and fire burns. How long could you hold your hand on a red hot stove? How long would you want to live if you were thrown into a fiery furnace? In Hell there is torment in flames. There is no rest, no relief day nor night. This is for ever and as the song goes which one of our ladies sings "for ever is a long, long time". How foolish to risk a day without Christ!! Think of the terrible danger, the awful risk and nothing to gain. All those who are saved should loudly praise His name. Those who won't should flee to Him right now.

Verse 12 - "Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus." - Christian friend have you endured too much of Jesus? Has the way become too hard? Are His commandments too grievous? Is it worth all the trouble? Take a look into hell, see what goes on there, consider what you have escaped! Consider that Jesus suffered that hell for you, what you would have suffered in hell for ever Jesus suffered for you on the cross. Surely these thoughts will give you patience, surely that will cause you to desire to do His will, surely that will make you continue faithfully for Him.

Verse 13 - "And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth:" - The believers of the Tribulation Period will suffer such terrible torture and agony that it will be a blessing for them to die. Of course it is far better to be with the Lord than to be upon the earth anytime but especially so when life becomes so difficult and there is no ray of hope left as will be the case in the awful days of tribulation. Just thank God if you're saved and know you'll escape this terrible time. "Yea, saith the Spirit, that they may rest from their labours; and their works do follow them." - Those who die in the Lord will be rewarded for their works done for the Lord. What a Savior who saves from Hell and then rewards for good works!! Those without Him burn in Hell for ever without rest. Those who have Him rest from their labors and enjoy the rewards they receive for ever and for ever. Alleluias, what a Savior!!

Verse 14 - "And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle." - The one sitting on the white cloud is none other than the Lord Jesus. He is coming to direct one final and fierce battle against the followers of the antichrist. This is shortly before the end of the Tribulation Period. The white cloud speaks of judgment. The golden crown sets forth His kingship. The sickle is the instrument of death. The Son of God who on His first advent came to seek and to save now comes to kill and destroy the enemies of God. The sickle is sharp and well fitted for the slaughter. When God unleashes His wrath none will be able to stand.

Verse 15 - "And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe." - This angel comes out of the temple in Jerusalem. The message is that the iniquity of the earth is full; it is time to put an end to the ungodliness here. When God decides to bring judgment and destruction, there is no one to stay His hand. The wicked shall be cut down like wheat under a sharp sickle. What a sad commentary for the world; after thousands of years of human history mankind grows progressively worse until God has to wipe them out.

Verse 16 - "And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped." - God has always been in control of things. He lets the devil have his way only to the extent he works out God's will. All the followers of the antichrist had said "Who is like unto the beast? Who is able to make war with him?" Now they find out who is able! When God gets ready to reap the earth, the earth will be reaped. The seven last plagues as the vials of God's wrath are poured out tells us how God intends to reap. Men will gnaw their tongues in agony as they are tortured but yet they do not repent. God gives space now for repentance, that day will pass however, so the wise thing to do is trust in Jesus right now and receive assurance of escape from that awful time.

Verse 17 - "And another angel came out of the temple which is in heaven, he also having a sharp sickle." - This angel coming from the temple in heaven is thought by many to be the same as the one sitting on the cloud, that is the Lord Jesus. This is probably correct.

Verse 18 - "And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe." - These commands to the one with the sharp sickle are from God the Father through the angels. The angels are not exercising authority over the Son. This vintage refers to the Jews while the harvest of grain has reference to the Gentile as is believed by many Bible expositors. The Jews are often referred to as the vine. Some hold that the harvest and vintage are the same and that "the vine of the earth" stands opposed to "the vine of heaven" the first being the antichrist and his followers and the latter refers to Christ and His followers. It is hard to determine which is correct but this we know that the Gentiles and the Jews who follow the antichrist are going to be the objects of this reaping.

Verse - 19 "And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God." - That this angel out of the temple in heaven is the Lord Jesus appears to be so from the last part of chapter 19 which gives the details of this vintage. Then in Isaiah 63:1-6 we see again the Lord Jesus as the one who puts in the sickle and treads out the grapes. This is a terrible thing to think about. Jesus shed His blood for sinners but now He will tread out their blood like a man tramples grapes. People think they are free and independent of God. They think they can shove Him around and do what they please but the day is coming when they will learn differently. God can squash a man as a man can mash a grape.

Verse 20 - "And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs." - This of course is a preview of the battle of Armageddon. What a horrible sight to imagine!! Men are killed by the hundreds of thousands, their blood crushed out like the juice from a grape in a winepress. Blood, human blood, will flow in a stream two or more feet deep and 160 miles long. All the armies of the earth will set themselves against God but they will be wiped out. Psalm 2:2-6. Isaiah 34 gives a description of this time. This is no exaggeration. The world has never seen anything so terrible. It is much better to be washed in the blood of the Lord Jesus than to have His garments stained with yours.

CHAPTER XV

Verse 1 - "And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God." - The last seven plagues are pictured as coming from vials or bowls that are poured out upon the earth. We will study these in chapter 16.

Verse 2 - "And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God." - Here the saints of the Tribulation Period are pictured in their glory. They would not yield to the antichrist and so were put to death but being put to death they became the real victors.

Verse 3 - "And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints." - I am glad there is going to be lots of singing in heaven because I surely enjoy it here. This song is sung by those saints saved out of the Tribulation Period. The theme of their song is the same as the one Moses and Miriam sang in Deuteronomy 32. The redeemed of the Lord have something to sing about. The songs that they sing are songs that glorify Christ. There won't be anyone in heaven singing anything to call attention to themselves. All glory and praise go to the Lamb of God who is worthy. Moses knew it was God who delivered them out of Egypt. He didn't praise himself. He knew it was God who parted the Red Sea and destroyed the armies of Pharoah and so those who are delivered from sin and the power of the devil know it was God who delivered them. Saved people don't praise themselves for their relationship with God; they give Him all the praise and glory.

Verse 4 - "Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest." - Since the beginning of man's existence as a fallen creature he has turned from the Lord and worshipped the creature rather than the creator but the time is coming when all the heavens and earth shall fear the Lord and serve Him. When God gets finished with the Tribulation Period the world is going to know it has been judged and who judged it. It will be too late to turn to Christ but all will still recognize Him as King. Is Christ your Savior? If He came today would you go to be with Him? Will you rule and reign with Him? If you say "yes" to the first question you can say "yes" to the last two!!

Verse 5 - "And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:" - After seeing the seven angels with the seven vials of the wrath of God and after seeing the saved of the Tribulation Period standing in safety upon the sea of glass with their harps, singing praise to the Lord, John sees the innermost part of the tabernacle opened. The holy of holies of the tabernacle which is seen opened here is the resting place of the ark of the covenant where the blood of the sacrifice was sprinkled. When Christ was crucified the veil that led to the Holy of Holies was torn from top to bottom signifying that the way into the presence of God was now opened through the body of the Lord Jesus (Hebrews 10:20). It is this place where Jesus sprinkled His blood in making atonement for the sins of his people (Hebrews 9:12) that John sees opened.

Verse 6 - "And the seven angels came out of the temple, having the seven plagues," - What a contrast this is!! What irony!! That from the place where the eternal, infinite mercy of God freely flowed now comes the fullness of His wrath. In these plagues the consumation of God's hatred of sin is stored. Through these plagues He will unleash the height of His fury against the sin cursed earth and its inhabitants. Do we speak too much of coming judgment? Beloved God wants us to be aware of it!! His word is filled with warnings of impending judgment. Why will men not listen!! "clothed in pure and white linen, and having their breasts girded with golden girdles." - These angels are from God as their golden girdles indicate and they are pure and holy as their clothing signifies. The devastating judgments of God are as much a part of His holiness and justice as any act of mercy He performs.

Verse 7 - "And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever." - These beasts or living creatures are the same we first read about in Revelation 4:6-9. These are especially created for the work and worship of God. They hand out the vials or bowls of the wrath of God to the angels who will pour them out upon the earth to bring the greatest destruction, torment and suffering the world has ever seen.

Verse 8 - "And the temple was filled with smoke from the glory of God, and from His power;" - Smoke is another symbol of judgment. When the tabernacle was given there was no smoke in it but the glory of God filled it and likewise when the temple was completed. (I Kings 8:10,11) - When God gave Moses the law on Mt. Sinai the whole mountain was in smoke because the law spelled judgment to all who broke it. When Isaiah saw the temple it was filled with smoke because God sent him with a message of judgment to the house of Israel. So now as God begins this judgment on the earth the temple is filled with smoke. "and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled." - The way of repentance and faith up to this time has been opened but now that door will be closed. Even under the most horrible suffering man will not repent nor give God the glory. Salvation is all of the Lord. If He does not grant repentance then man will not repent no matter what the outward circumstances. Those who are wise will turn to God now while the door of mercy is open.

CHAPTER XVI

Verse 1 "And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth." - The command is given to begin the judgments on the earth. God is long suffering and merciful but He will only put up with man's sin so long and then He pours out His wrath as He did in the days of Noah.

Verse 2 - "And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image." - The first plague will be terrible annoying sores that cannot be cured. When the fifth vial is poured out men are still suffering from these sores. God allowed the devil to afflict poor old Job with sores and boils from the top of his head to the soles of his feet (Job 2:7), and Job stood faithful to the Lord. Now the Lord sends sores and boils upon the worshippers of the beast and they remain followers of him. Job had the confidence that even if he was slain God would one day raise him up. These who are tormented with sores have only greater torment to look forward to when their bodies are destroyed.

Verse 3 - "And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea." - The second plague is a horrible sight. Earlier in the Tribulation a third part of the seas were turned to blood, but now the sea becomes as the blood of a dead man, that is clotted and putrefying. Imagine an ocean of clotted blood!! Of course nothing could live in such a horrible mess.

Verse 4 - "And the third angel poured his vial upon the rivers and fountains of waters; and they became blood." - So all the waters of the earth became unfit to drink or to use in any way. Water is a great blessing to the earth, a necessity that can not be done without for long.

Verse 5, 6 - "And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus. (6) For they have shed the blood of the saints and prophets, and thou hast given them blood to drink; for they are worthy." - One thing that will never be heard in heaven is that God is unjust. In our time we hear folks accuse God for this or that saying He is unfair because of some judgment or chastening. In heaven everyone understands how things are and they understand that it is right for God to bring havoc upon the earth. They know it is right for God to cast Christ rejecters into hell. In Heaven or Hell everyone has to acknowledge that the judgments of the Lord are just and good. During the reign of the antichrist people wouldn't listen to the message of God. They killed the two witnesses and left them lying in the street. They killed all those who wouldn't take the mark of the beast, now it is only right they suffer for their sin. They are worthy or they deserve everything they get.

Verse 7 - "And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments." - God wants it made clear that all Heaven is in agreement with His judgments. Through all of human history God has extended His hand of mercy. The message has been proclaimed since the Garden of Eden but man would not listen. When he is caught in his own trap he has no reason to complain against God. God wants us to know that what He does is right and that when we get to Heaven we will be in full agreement with Him on every thing.

Verse 8 - "And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire." - The fourth plague affects the sun in such a way that its heat is greatly intensified upon the earth. There is no scientific explanation for this but that doesn't mean it won't happen. The sun becomes so hot that men are scorched. God controls the whole universe. He can give us nice warm days or cool days. He can send frigid cold like He did this winter or He can make the sun scorching hot. We should praise God for the good things He gives us; He could just as easily destroy us.

Verse 9 - "And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give Him glory." - Man is so foolish and stubborn! Here they will be scorched with the heat of sun, common sense should tell them this is not the power of man but of God. Yet they will not repent and admit that God is the one to whom all glory is due. Outward circumstances no matter how severe will not change the hearts of man. Only the gospel of Christ in the hands of the Holy Spirit can do that. To be burned like this would indeed be terrible but this is nothing compared to Hell. No one in Hell ever repents, the only guilt and remorse they feel is that they got caught. Only God grants repentance and faith and that is for us now. Tomorrow we have no promise.

Verse 10 - "And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain," - The beast, the ruler of the federation of nations is the one whom the people worship and hold as being God. This plague is directed specifically at him. His followers will see that he is not able to do anything about it, but do they turn to God? Let's read further.

Verse 11 - "And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds." - The pain and torture becomes so great that they grit their teeth and bite and chew on their tongues. They are in darkness and not able to see and wait upon or comfort one another. In all their agony they refuse to admit they have sinned; they will not turn from their evil ways to God. This should be a warning to all who have not trusted in Christ. It would be bad enough to go through all the torment on the earth but that's just a starter, none of these people will repent so they all finally go to the fires of Hell for ever.

Verse 12 - "And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared." - The sixth plague is in preparation for the great battle of Armageddon in that the Euphrates River which divides the east form the west is dried up leaving the way unobstructed for the armies of the east to join with the armies of the west to fight against the Lord and His host of Saints. The region of Armageddon has been the scene of many a great battle in Bible times but never anything to equal this great battle, the final battle on the earth. The armies of the world will think the drying up of the Euphrates as a great benefit to them but they will find out God only did it to get them gathered together for His great slaughter upon them. God promises in Romans 8:28 "And we know that all things work together for good to them that love God, to them who are the called according to his purpose." But the wicked will find that everything in the world, whether seemingly good or bad has worked against them from beginning to end.

Verse 13,14 - "And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. (14) For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty." - The devil gives the antichrist and the false prophet power to work miracles. The news of these miracles is published throughout the world to convince them that the beast is really God and that they should come and join with him in the battle against the Lord Jesus. The working of miracles is a mighty tool in the hands of the devil. He uses them now and always has to turn people away from the truth unto himself. God's people today should be very careful in having anything to do with any miracle-working crowd. God still performs miracles but He does not do it in a way to exalt or enrich men. These men who fall into the hands of Satan will surely be surprised when they find out why God allowed them to be gathered against Him.

Verse 15 - "Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame." - This is the voice of the Lord Jesus, evidently a general warning to all to be alert. The allusion is to a person laying aside his clothing to sleep and then being overtaken by surprise not having time to put on his clothes and so caught naked. Christians should always be alert, ready to work, fight or serve at a moment's notice. We should never be asleep on the job.

Verse 16 - "And He gathered them together into a place called in the Hebrew tongue Armageddon." - There is some argument as to who does the gathering and who is gathered. Certainly those gathered are the armies of the world and the devil is the one who gathers them. God is over all and allows this to happen because it is according to His plan and purpose. They are gathered as it were into God's great wine press to have their blood trampled out.

Verse 17 - "And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of Heaven, from the throne, saying, It is done." - The seventh plague is loosed from heaven into the air. This also is Satan's domain, "the prince and power of the air". God shows He is the final authority and power over all. Satan is an usurper, God allows him but God is still behind the scenes at all times. Nothing is ever out of hand with God. The voice from the temple in Heaven declares "It is done". That is the final plague and is sent as the seventh vial is emptied.

Verse 18 - "And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great." - We have read of some terrible earthquakes in the world, while cities being virtually destroyed, thousands being maimed or killed. But the world has never seen anything like the earthquake that strikes then.

Verse 19 - "And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of His wrath." - Babylon will be the headquarters for the antichrist, a great and powerful city but God remembers all the evil and wickedness that has come from both political and ecclesiastical Babylon. He shakes that wicked city to rubble as well as the other cities of the nations. The world has never seen anything like this!!

Verse 20 - "And every island fled away, and the mountains were not found." - Imagine that! God even shakes down the mountains and sinks the islands beneath the sea.

Verse 21 - "And there fell upon men a great hail out of Heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great." - Men are forced out of the cities into the open fields because of the quake and then great hailstones of over a hundred pounds fall upon them crushing out their life. Man had better trust Christ now. Now is the time for the wise to turn to God.

CHAPTER XVII

Verse 1 - "And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:" - John is now shown the judgment of God upon the world religious system. This system is spoken of as being "the great whore" because the term signifies unfaithfulness. So all the religions of the world have been unfaithful to God; they have disgraced Him in presuming to worship Him. The great whore is spoken of as sitting on many waters which means the kingdoms of the world. False religious systems have always had a part in the government of the world and will continue so until the end of the Tribulation Period.

Verse 2 - "With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication." - Christianity has always been separated from the state or government. True religion is not to be dictated or legislated; it is a matter of the heart, no government system has the right to impose any kind of religion upon its subjects. Neither does any religious system have the right to gain control of the government. False religion acts as an intoxicant taking away reason and wisdom. Many governments have been taken over by the influence of false religions because of the great benefits they think they can obtain. Man is naturally religious and the devil knows how powerful a religious system can be in the right place. So rulers think "what can be better for me than to have favor with the religious system" and the religious leaders think "what can be better for me than to have favor with the government?"

Verse 3 - "So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns." - The woman seen here is the great whore thought by many to be the Roman Catholic Church. This is true but she is more than the Roman Catholic Church, she is the representation of all false religions such as Buddhists, Moslems, Protestantism, and all the cults of the world. Roman Catholicism will undoubtedly be the prominent factor in the system but not the only one. The scarlet beast is the same as the beast out of the sea in chapter 13. This being the confederation of nations headed by the antichrist. The woman is seen sitting upon the beast, which means the false church is supported by the government. The false prophet has aligned all the false religions of the world to worship the antichrist. They work together. The government supports the false church in return for its allegiance to it. From the very beginning it has been the desire of the Catholic Church to be the state church. It has always been her goal to bring the whole world under her religious control. Everywhere you find Catholicism you find her trying to get control of the government. Wherever she can she uses the government to force out true Christianity. Catholics in government control have made rivers of blood from slain Baptists. So in the Tribulation Period the Catholic Church will get her wish, she will become the state church, she will ride high upon the beast.

Verse 4 - "And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:" - Here her extreme wealth is shown. There is no single organization upon the earth that possesses the wealth of the Roman Catholic Church. The worth of corporations such as General Motors, Ford Motor Company, General Electric, etc. does not even approach the vast wealth of the Catholic Church. The golden cup in her hand filled with abominations and filthiness symbolizes the wicked, evil and ungodly ways she got her wealth. There is nothing more abominable and atrocious than to take money from people making them think they are buying safety for their souls when all the time they are being led blindfolded into Hell.

Verse 5 - "And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH." - As stated before all the religious systems are represented in the Great Whore from the time of Cain until the Tribulation but Roman Catholicism is the leader for she is the only great apostate body of Christianity. False religions have permeated the earth especially since the time of Nimrod and his tower of Babel but most of these do not even pretend to worship the God of the Bible. This Great Whore is an apostate, one who leads nations of people to believe she is the true church. There is no other organization under the sun except the Roman Catholic Church that can match this description. She is the mother of harlots. Where did all the false churches come from? Where did the Presbyterians, Lutherans, Methodists, Episcopalians, Pentecostals, etc. come from? They came either directly or indirectly form the Catholic Church. What was the outcome of the "reformation period"? The Great Whore mothered a host of offspring. What is the "ecumenical movement" today? It is an attempt of the devil to get the estranged daughters of the Great Whore back home again. The Great Whore is the mother of abominations. Who started the idea of baptismal regeneration and infant baptism? Who began the worship of Mary? Who spawned the idea of indulgences? Whose idea is purgatory? Who started saint and image worship? Who thought up such a thing as transubstantiation? Whose idea was it to confess sins through a hole in a booth into a priest's ear? Who is it that bleeds money from their people to get their loved ones out of a nonexistent purgatory? These are all abominations in the sight of God. Where did they start? With the Roman Catholic!!

Verse 6 - "And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus:" - No power in the world has so freely shed the blood of God's people as has the Catholic Church. History tells us that over fifty million Baptists were killed in all manner of horrible ways by the Catholics in eleven and a half centuries from 450 A.D. until 1600 A.D. In some countries today Catholics will kill Protestants and Baptists for preaching the gospel if they can. Missionaries the world over send in reports of Catholic interference and harassment. Yes the Great Whore would still make herself drunk with the blood of the saints if she could. In the Tribulation when she again has the authority she will slaughter God's people by the millions. "and when 1 saw her, I wondered with great admiration." - The term "admiration" doesn't have the meaning that we commonly attach to it. It means "wonder" or "amazement". John was stricken with amazement and wonder as he viewed the Great Whore. A lot of other people are going to be surprised when they see the true character of Roman Catholicism.

Verse 7 - "And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns." - As the Apostle John stands in amazement the angel tells him he will show him what the beast is and who the woman is and what is going to come of them. All who follow evil will be overcome of evil. The devil is the destroyer, he can do nothing constructive. No matter what heights of success a person or organization may obtain, without God they are only building for eternal ruin.

In our last lesson we identified the "Great whore" with the Roman Catholic Church. By way of review let us consider again the facts.

1. The great whore is a religious system.

2. This religious system is supported by government.

3. This system is exceedingly wealthy.

4. It is a false religion that tries to appear as true Christianity.

5. It's doctrine and principles are against God and are abominable in His sight.

6. This system is the mother of many other branches of religion.

7. This religious system has been cruel and murderous toward the true people of God.

8. All nations of the world are fooled into believing this is the true religion of God.

All of the forgoing things are exact descriptions of Roman Catholics. Furthermore this woman appears in the wilderness. A wilderness is a place where there is no water, in other words a desert. A false religion is to the spiritual aspect of man what a desert or wilderness is to the physical man. Imagine the richest of men with tons of gold and precious stones crossing a desert and becoming lost without water! Would he give his riches for a lasting water supply? Could his riches quench his thirst? So the spirit of man cannot be satisfied with false religions, they cannot quench his spiritual thirst. He for ever drinks but is never satisfied. What man upon finding the fountain of living waters would not give up all to drink of Him that he may never thirst again?!! Roman Catholicism can not do for the soul of man what the true religion of Jesus Christ can do. It is basically the religion of Cain, a system of works, a clever counterfeit that can only further damn the soul of men. In verse seven the angel announced that he would unveil the facts concerning the woman and the beast upon which she rode.

Verse 8 - "The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition:" - Again we are reminded that this beast is political or governmental. It is the confederation of nations led by a world emperor who is the antichrist. The antichrist is either a person who lived on earth before and has been brought back to life or a person living at the time of the Tribulation who is especially indwelled and empowered by a demon out of hell. The latter is probably the case. "and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is." The reign of the beast will be so different from what the world has seen before, so spectacular in its effects that the people will be amazed and beguiled by it, that is all except the chosen of the Lord who will not be taken in by it but rather will see through its subtility and will cling unto the Lord. We noted in a former lesson that those who have their names written in the book of life have them written there before the foundation of the world. God knows and has always known whom He has chosen so why should we think it strange that He wrote their names in the book of life at the beginning rather than at the end or any time in between! Contrary to what some folks seem to think God isn't surprised when a person gets saved. He is the one who planned it all and He calls the ones He has chosen when He gets ready. Their names are prerecorded.

Verse 9 - "And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth." - In this verse the angel continues the identification of the beast and of the woman. The seven heads of the beast upon which the woman sits are seven mountains. Many able Bible scholars identify these mountains as being the seven hills upon which Rome is built. Thus further setting forth that the woman "the Great Whore" is indeed the Catholic Church who has her headquarters in the city of Rome. It certainly is true that Rome is built upon seven hills and the Catholic Church does have her headquarters there. The Pope dwells in the Vatican in the city of Rome. If it is true that the seven mountains refer to the seven hills of Rome then this must be a double type since the next gives a different interpretation. It is not unscriptural to have a double type i.e. Satan is referred to as a "lion", he goes forth as a roaring "lion" seeking whom he may devour. At any rate there is much more convincing evidence that this woman is an apostate Christian religion headed up by the Catholic Church; so it isn't necessary to have this interpretation to prove it.

Verse 10 - "And there are seven kings:" - Mountains are symbols of kingdoms. Each of the kings has a kingdom. The seven heads then are seven mountains or seven kings with their kingdoms. "five are fallen," - At the time of John's writing the five world emperors that had fallen were Egypt, Assyria, Babylon, Persia and Greece. "and one is," - The kingdom then in power was Rome. "and the other is not yet come;" - The kingdom yet to come is the revived Roman Empire or political Babylon. "and when he cometh, he must continue a short space." - The revived Roman Empire will only last a few years, the last part of the Tribulation Period. The reference to its brevity suggests the longevity of the former kingdoms. This would refute the idea of some that the other kings were former Roman Emperors since most of them had short reigns.

Verse 11 - "And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition." - The meaning of this is a little obscure but it seems as though the last stages of the revived Roman Empire will be a little different than the early part. Though this change is obvious yet it is not radical enough to be considered a different kingdom so the "eighth" is spoken of as being "of the seventh". The final end of the kingdom is destruction and hell.

Verse 12 - "And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast." - The ten horns of the beast, which the woman sits upon, represent the kings that had no kingdom in John's day but in the Tribulation Period will be over each of the ten confederate nations and will rule for a short period with the antichrist.

Verse 13 - "These have one mind, and shall give their power and strength unto the beast." - The ten kings have one purpose in mind. They are puppet rulers surrendered and dedicated to the antichrist.

Verse 14 - "These shall make war with the Lamb, and the Lamb shall overcome them:" - The one mind or purpose of the antichrist and his confederates is to destroy the Lord and His people. As intelligent as the devil is one would think he would know he couldn't overcome the Lord. But we must remember that while the devil is the great deceiver and blinder of the minds he is himself in spiritual darkness and void of true understanding. The devil is a loser all the way and those who follow him are indeed foolish. "for He is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful." - Jesus is indeed Lord of lords and King of kings. He is the Almighty God and has always had things in control. Anytime He seemed to be losing was only preparation for the final great victory. All who are with Him will be winners; there is no such thing as losing with the Lord. Are you one of the called and chosen and faithful ones?

Verse 15 - "And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues." - The waters mentioned here are the same as in verse one. The expression "peoples, multitudes, nations and tongues" refers to all the people of the world. So the figure of the "great whore" sitting upon many waters signifies that the Roman Catholic Church is the leader in a world wide religious system that controls all the people of the world. This has been the goal of Roman Catholicism since its beginning. She wanted to reach around the world and have control of every government in existence. She will achieve that goal during the Tribulation Period.

Verse 16 - "And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire." - The ten horns represent ten kingdoms that will be confederated under the leadership of the antichrist. At first these kings or rulers are satisfied to have an alliance with the religious system. But after a time they see they are being ruled by this religious system and they resent it. So as soon as they see they have benefited all they are going to from this ecclesiastical order they decide to destroy it. After the many hundreds of years the Roman Catholics have sought to become a world power they succeed but their success is short lived. The very government she is able to get to fully support her and make her dream come true is the power that utterly and totally destroys her. Thus ends the reign of the arch enemy of the saints of the Tribulation Period. She made herself rich and powerful by preying upon those unaware. She murdered the faithful servants of God for centuries but finally vengeance comes; she is totally destroyed.

Verse 17 - "For God hath put in their hearts to fulfil His will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled." - It is the great God of Heaven and earth who puts it in the hearts of these kings to destroy this pagan, depraved and murderous system. Those who trust in Christ need not fret, worry or fear because God is still in control. He turns this old world just as He pleases to suit Himself. While all of this is coming to a head it may seem God is out of it but He isn't. He is just setting the stage. When all the kings of the earth put their heads together to form a confederacy and accept the antichrist, the man of sin, as their leader they are only fulfilling the words, the plan and purpose of the God who rules everything. When the Roman Catholic Church comes into the fullness of her earthly glory she is only being set up for the great fall. When the kings of the earth fall upon her and rob and desolate her taking all her wealth and fame they are only performing the will of Him who rules and reigns in Heaven and earth.

Verse 18 - "And the woman which thou sawest is that great city, which reigneth over the kings of the earth." - The Roman Catholic Church has never been content to go her way and leave others to go theirs. She wants to control everyone. Neither is she content to just have the government aid her, she works to obtain positions where she can control the government. Roman Catholicism can work with any form of government but she fares better with communism and dictatorship than with governments similar to ours. This is evident by studying the history of the countries where she has taken control. She has not given up on this country for every day she plans generations ahead and moves as a great monster, slowly but surely. Great as she is, our God is greater and at exactly the right time He will see that she is destroyed.

CHAPTER XVIII

Verse 1 - "And after these things I saw another angel come down from Heaven, having great power; and the earth was lightened with his glory." - This angel comes down to announce the good news that mystery Babylon, the mother of harlots has been destroyed.

Verse 2 - "And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird." - This great and powerful religious system which claimed to be the true church of Christ is now shown for what it really is a habitation of demons and foul spirits. What an appropriate end for such an atrocious enemy of God and His people.

Verse 3 - "For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies." - The fornication spoken of here refers to the unscriptural union of church and state and of the alliance of religion and worldly practices. All the nations of the world will have benefited economically and politically through their affairs with this religious system. The Roman Catholic Church is not only an ecclesiastical body, it is also a commercial system. Nations have been made rich by her in times past and this will be multiplied many times over during the Tribulation Period.

Verse 4 - "And I heard another voice from Heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues." - There are many who though not deceived by the doctrine of the Catholic Church are in some way connected with it. God calls for total separation from her. This call is not only for the people of God during the Tribulation but it is for us now. We should not be in any way affiliated with them. We should not seek to gain profit in any dealing with them. God's people should teach their children against this evil and especially when they are old enough to date, they should be forbidden to date a Catholic. The parent who ignores this is consigning his grandchildren to hell.

Verse 5 - "For her sins have reached unto Heaven, and God hath remembered her iniquities." - God has not forgotten the atrocious crimes of the Catholic Church. Those 50,000,000 Baptists that were murdered at her hand are every last one remembered by God. His wrath has waited these many years to finally be poured out upon her for all her wickedness.

Verse 6-7 - "Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double - How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow." - Even today the Pope of Rome claims to be the vicar of Christ and vice regent of God. He claims perfection and infallibility, attributes that belong only to God. The Roman Catholic Church acts as though she thought she were invincible. God will show what He can do with her in that day.

Verse 8 - "Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her." No doubt there are many who read this who say within themselves that they know lots of Catholics and none of them meet these descriptions. Let it be known that now God restrains them through governments and other means but this system has never changed. When God withdraws His restraining hand this system will revert to what it was during the dark ages. In the heart of every Catholic who is not saved lies the potential to kill and destroy all who stand in the way. God says stay away from her and we had better do it. There are many fine people who are Catholics today, helpful, harmless, friendly, good neighbors and citizens but things will be much different during the Tribulation Period. Not only Catholics but many Protestants and some so called Baptists will be caught up in the scheme of the antichrist.

Verse 9 - "And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning," - Immediately after the ten kings destroy the great whore they realize their great mistake. The wealth and power and influence of ecclesiastical Babylon is so great that when she crumbles, commerce tumbles with her. Thus the whole system is destroyed. It is a bad mistake to underestimate the power of religion in the lives of men.

Verse 10 - "Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come." - The very kings who destroy this religious system are amazed at how quickly her destruction comes. Perhaps it will be much easier than they imagined but of course they don't understand the hand of God being in it. The fact that they stand afar off indicates they do not want to be identified with her in her destruction. No doubt they know what the reaction of the merchants and others will be when they see what has happened to world commerce. They don't want to take the blame for what happens.

Verse 11 - "And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:" - The destruction of Babylon brings economic collapse. Earlier in the Tribulation Period the saints of God are barred from buying and selling because they refuse to take the mark of the beast. Now even the followers of the beast are unable to buy because they have nothing to buy with.

Verse 12- 13 - "The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble. (13) And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men." The things mentioned here touch virtually every phase of man's life from the bare necessities to the finest luxuries. The church of Rome now possesses untold wealth in every category known to man. During the Tribulation this will be multiplied hundreds of times over. Governments even now do not realize the power and influence of Catholicism neither will they then until it's too late. It is a sad thing for a religious system to have such control over commerce and the affairs of man but the real tragedy is found in the last two items mentioned "slaves and souls of men". Most Bible expositors agree that "slaves" should be rendered "bodies". The idea is that men were considered as no more than livestock such as horses or cattle handled only for monetary gain. A.T. Robertson states that the conjunction "and" (Greek kai) should be "even" making the reading "bodies even souls of men". There is no secret about the Catholic Church making merchandise of the souls of men. She takes advantage of men's religious inclinations and collects money for souls. Roman Catholicism began the sale of indulgences back as far as the sixth century. This means she collected money for granting the right to sin. In the seventh century purgatory was invented and soon after money was collected form living relatives and friends to ease the suffering of their loved ones. These practices did not end with the dark ages but continue until this day. A few years ago my wife received a copy of a legal document concerning the dispersal of the estate of a great aunt. One of the items was a certain amount to be paid to the Catholic Church to aid this woman's husband who was in purgatory. Now if anyone doubts the abominable practices of this group let them do a little investigating and they will be as surprised as John was when God showed him. There can be no doubt that the "Great Whore" of Revelation is the Roman Catholic Church with all the other false religions under her. No wonder God says "Come out of her my people".

Verse 14 - "And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all." - So complete is the downfall of Babylon that there is no hope for her ever being restored. Men are deprived of the things she dealt in, the necessities of life along with the luxuries.

Verse 15 - "The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing," - The world becomes so enamored with the great whore because of the things she has which appeal to the flesh that they weep and mourn for her destruction. The ways of the world never change. People are more concerned about their own comforts, satisfactions and lusts than they are about the souls of men. Today we hear millions cry because of the energy crisis and the thought that gasoline may take a large price hike; they weep because they may have to drive a smaller car but where are the ones weeping because thousands and millions are on their way to hell?

Verse 16 - "And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!" Their weeping and remorse is all for those things which benefited them in this present life. They are not concerned that this devilish system swept untold millions into Hell with her false doctrine. Neither are they concerned that millions of righteous children of God were murdered with her bloody hands.

Verse 17-18 - "For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off, (18) And cried when they saw the smoke of her burning, saying, What city is like unto this great city!" - The whole system of the antichrist religion is represented by the great city Babylon. This destruction as of a great city is of course metaphorical. The world has never seen so rich, so great, so powerful a system as that of the mystery Babylon but though it took her centuries to come into this position it takes but a very short time for God to cut her down as He works in the hearts of the rulers of the world to destroy her.

Verse 19 - "And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate." - The world weeps over anything that brings material loss. They are blind to the things of true value, they do not understand the things of the Spirit. The reaction of the people of God to the destruction of the Catholic Church is quite different than that of the world. People today need to learn to love the things God loves and to hate the things He hates. Too many of God's people are involved in worldly matters and false religions. We are called to separation. There should be no doubt in anyone's mind where the people of God stand. In the Tribulation the difference will be made plain and clear.

Verse 20 - "Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her." - The scriptures before this tell of the weeping and wailing of the kings and merchants of the earth due to the destruction of the Great Whore, the city Babylon, but here we see the attitude and feeling of the people of God. God commands His people to rejoice over her destruction because He is the one who really destroyed her.

Verse 21 - "And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all." - This action is symbolic of the destruction of this ungodly religious system. So complete and swift will be its destruction it is like the casting and sinking of a great stone in the ocean, which will never arise or be seen again.

Verse 22 - "And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee;" - The Roman Catholic in many of their churches have beautiful choirs and the most talented musicians. They can set an atmosphere that will make anyone sit in awe and amazement but all of this is false religion. It is not the spirit of God that affects men who see and hear them. All this will cease when God pours out His wrath upon her. No one else will be moved by the charm of her beautiful music. "and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;" - There is no more beautiful art and craft to be found anywhere than in the Catholic Churches the world over. The greatest artists, craftsmen and artificers have plied their trade in the Catholic Cathedrals. In these arts and crafts alone lies a fortune so vast it knows no equal. From the finest most skilled work of men to the mean trade of the miller comes a mute silence, all their works cease alike. God sinks her in the depths of oblivion.

Verse 23 - "And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee:" - Certainly the Catholic Church has kept the popularity of the candle. She uses them in almost every ceremony; there seems to be some sort of mysticism about them in their eyes but the day is coming when the last candle will be burned. The Roman Catholic Church makes matrimony a sacrament and without her sanction upon a marriage those entering it can not get into heaven. She has forced millions of her people to have a second ceremony because she would not recognize the first performed without her authority. But in that day there will be no marriage in the Catholic Church because there won't be any such thing anymore. "for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived." - In our country and most all other countries where Catholicism has a hold the most influential and wealthiest people are Catholics. This is true for two reasons. The Catholics want the businessmen, the socialites, the politicians, etc. because they add to her store. Likewise such influential people join the Catholic Church because she will be profitable to their causes. This unholy purpose and practice is intoxicating and deadening to the reasoning of man. While God is supposed to be represented in the church He is completely left out. His word is ignored and the doctrine of the devil are used in its place and no one seems to be the wiser.

Verse 24 - "And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth." - Let us be reminded again that the religious system during the Tribulation is not composed only of Catholics but of all false religions joined together with the Catholic Church as the head. The first murder was caused by conflict over religion. Cain murdered Abel because Abel worshipped God in the right way and he didn't want to. God was pleased with Abel for doing right and displeased with Cain for doing wrong. Cain's response was to promptly kill Abel. Ever since that time false religions have had the same thoughts and ideas. The Bible is full of stories telling of the terrible bloodshed because the enemies of God wouldn't do right. It has always been the devil's tactics to kill anyone who would not agree with him. We read of how his followers killed the prophets and priests of the Lord. Jesus reprimanded the Pharisees with the reminder of how their forefathers had killed the prophets and those that God sent unto them. In the Christian era we read of the same things. The Apostles were put to death because of the opposing false religions. The early churches were persecuted and scattered because they believed the Bible. Roman Catholics slaughtered Baptists by the millions because they believed and practiced the word of God. Do not be deceived the devil hasn't changed. Not many people are being persecuted for following Christ in these days. One of the reasons being not many people are following close enough to Him to worry the devil. In the Tribulation things will be different. God's people will take a stand for Christ and be put to death by the same system that has murdered them in the past.

CHAPTER XIX

Verse 1 - "And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:" - Here we see the response of God's people to the destruction of the Great Whore; they do as God commanded in 18:20. The antichrist is not loved and praised by the people of God. Jesus the Christ is the center and object of all their love, adoration and worship. In the first six verses of this chapter are four "alleluias". The first is the alleluias of Salvation and redemption. In heaven all the redeemed of the Lord will praise Him first of all for Salvation that is in Him. All creatures will fully realize that the great purpose of all God's creative acts is to bring salvation to His chosen ones.

Verse 2 - "For true and righteous are his judgments; for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand." - Those who know the truth know that God is righteous. They know the ungodliness and abominations that have come out of the Catholic Church. They know there is no worse crime against God or man than to so deceive men that their souls are lost in hell for ever even while they presume to teach the truth. Even with these facts in view there are folks today who get angry because a Baptist preacher speaks out against false religion. They are completely ignorant of the fact that the word of God from beginning to end concerns the subject of the true religion as opposed to false religions. John the Baptist, Jesus, and all the Apostles continually cried out against the false religions calling them by name. The command was left for us to do the same thing yet some so-called Baptists get upset because the preacher does his job.

Verse 3 - "And again they said, Alleluia; And her smoke rose up for ever and ever." - This "alleluias" is given in regard to what is said in verse 2. So we could say this is the "alleluias" of retribution. God is praised for His vengeance. He has said "...Vengeance is mine, I will repay saith the Lord" Romans 12:19. God's people need never be dismayed or discouraged because things don't seem to work out right now. God will even things up when the time comes. His promise to work all things out for our good is still in the Bible and so is His promise to punish the wicked. Let us day by day praise His name and shout "Alleluias"!

Verse 4 - "And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia." - As we learned earlier in our study of this book the twenty four elders represent all the redeemed in heaven. The four beasts or "living creatures" are heavenly beings created, as it seems, for the worship and direction of worship unto God. The significance of this scene is that all of heaven is in agreement with God. All worship Him for His wonderful works and this includes the destruction of the wicked. In this verse we hear the "Alleluias" of worship. This is a marvelous thing that creatures have the privilege of being in the presence of such a holy being and are able to see His glory. To know that one day we shall be in heaven and be able to worship God without any hindrance is indeed reason enough to shout "alleluias".

Verse 5 - "And a voice came out of the throne, saying, Praise our God, all ye His servants, and ye that fear Him, both small and great." - In heaven it will not be any effort to praise the Lord because that will be the sincere desire of everyone there. On earth we are liable to forget or neglect the fact that God deserves all the praise for everything. We may find ourselves praising one another but in heaven all praise is directed to the only one who deserves it.

Verse 6 - "And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth." - The heavens resound as all voices blend in this mighty "Alleluias" for Christ's reign. After thousands of years of being under the bondage of Satan, the great usurper, the world is set free. Satan has been the god of this world since the Garden of Eden. He has directed his forces against God all this time. Untold millions have followed him but at last he will be put down and destroyed and Christ shall rule upon the earth as well as in heaven.

Verse 7 - "Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and His wife hath made herself ready." - This is indeed a great event, "the marriage of the Lamb". Many talk about it but few know anything about it. This is a highly important happening! What time in the life of a man can equal in importance as the day of his marriage? Certainly God uses terms to impress upon our minds the greatness and magnitude of this heavenly marriage. This marriage takes place at the close of the Tribulation Period before the thousand-year reign begins. The bridegroom of course is Jesus, God's Lamb but who is the bride? Some speak of Israel as being the wife of God. God did say He was married to Israel but she was His wife upon the earth not in heaven. No, this bride is not an adulterous generation but a pure and chaste virgin. Others say this bride is the redeemed of all men since the days of the earthly ministry of Jesus but how can that be? This is a bride who has never committed spiritual adultery with kings and rulers of the earth. This is a bride who is not a harlot daughter of the Great Whore and who has had no part with her. This bride is from the true churches of the Lord. II Corinthians 11:2 tells us the church of Corinth was espoused to Christ as a chaste virgin. This does not mean only the church at Corinth but all churches like Corinth. Since the bride is a "Chaste Virgin" she cannot be the "Great Whore", neither can she be a daughter of her. This eliminates the Catholic Church and all others who come from her either directly or indirectly. This bride must be from the Baptist Churches. Are all the members of all Baptist Churches a part of the Bride? We say "no" since many of them are not chaste and pure. We believe the Bride of Christ will be the faithful members of true New Testament Churches since the time of its establishment during Christ's personal ministry upon the earth. Let us note here the expression "his wife hath made herself ready". We know the Bible does not teach salvation by works. No one makes themselves ready for heaven. Only God can do that. This is not referring to salvation but to the preparation of the Bride. While Salvation is not based upon what a person does, becoming a part of the Bride and preparing for the wedding does depend upon what he does. Of course this is all by the grace of God "...for it is God which worketh in you both to will and to do of His good pleasure." Philippines 2:13 At the same time man is not an automan or robot who has no choice but he is a responsible being capable of making choices to either obey or disobey. When a person is saved he has the choice of joining a true church or a false one. If he joins a true church he has the choice of faithfully serving or of neglecting his responsibility. Those who are in the Bride of Christ will be those who have chosen to become a part of the Lord's Church and who have made themselves ready by faithfully serving God.

Verse 8 - "And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints." - There is much controversy as to exactly what is the wedding garment. Let us say first that this garment of the Bride is not the same as the garment spoken of in Matthew 22:11. The garment there mentioned seems to be the righteousness of Christ that is imputed to every believer. It seems that every believer will be present at the marriage but certainly not all will be in the bride. Likewise all who are present must have the righteousness of Christ but not all will have on the bride's garment. Next let us call attention to the word "righteousness." In our text this is singular but all Greek scholars agree this should be plural or "righteousnesses." The fine linen then is not symbolic of Christ's righteousness but the righteous acts or deeds of the saints in the sense that all righteous acts are a product of the righteousness of Christ and all who have His righteousness will produce good works. Also no good works or righteous acts can be produced without the righteousness of Christ. We still maintain, however, that Matthew 22:11 speaks basically of the righteousness of Christ while Revelation 19:8 speaks of the righteous deeds of the Bride. No one can be in the bride who was not ready for it. As an old custom in our country where the bride to be begins to fill her "hope chest" in preparation for the wedding and married life, so those who expect to be in the Bride of Christ must prepare for it now. Those favored few will be those who have faithfully followed the Lord here on earth.

Verse 9 - "And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb; And he saith unto me, These are the true sayings of God." - There are many Bible scholars who believe in what is called a "universal bride" which means they believe all the saved people will be the bride of Christ. We cannot accept that anymore than we could a universal church. The analogies and metaphors used to describe the Bride certainly do not teach a universal bride. For example - at a wedding there are attendants to the bride, servants and helpers of various kinds; friends of the bridegroom as John the Baptist said he was, guests and etc. All of these are present at the wedding but they certainly are not in the bride. Thus it will be at that great wedding and marriage feast. The highest of honors will be to those chosen few who are the Bride but it will be a blessed event to all who are called to attend. No one is going to be unhappy or disappointed in heaven. Some have greater rewards than others, greater capacities to enjoy heaven but there will be no jealously, no covetousness; everyone will be singing, rejoicing and praising God for all eternity. Let us say again "praise the Lord, Alleluias"!!

Verse 10 - "And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethern that have the testimony of Jesus" - John is so overwhelmed at what he has seen that he immediately falls down to worship the messenger before him. The angel forbids him to do such and states that he too is a servant of God. Servants of God are not the objects of worship even though they be angels. "worship God:" - He is the only one worthy of being worshipped. To worship anyone or anything else is idolatry. "for the testimony of Jesus is the spirit of prophecy." - The end and purpose of prophecy, whether it is spoken by the Old Testament prophets, the apostles or in a wondrous scene that John saw is to bear witness of Jesus Christ.

Verse 11 - "And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war." - In chapter 6:2 we read of a rider on a white horse going forth conquering. This was the antichrist, the arch counterfeiter starting his reign of terror. The rider of this horse is called Faithful and True and is none other than the Lord Jesus. In all the history of the world it may be that never a war was fought in complete righteousness but when King Jesus makes war it is one hundred percent righteous. The enemy will be struck down without mercy but they get exactly what they deserve.

Verse 12 - "His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself." - The Lord Jesus will be glorious to behold to all the saints but He is awesome to His enemies. His eyes like flames of fire, penetrate to the depth of the soul. He sees all and knows all. There are none who can escape out of His sight or do anything without His knowing it. The many crowns set forth His complete Kingship and authority. How these crowns were arranged and worn is not stated, they may be crowns made into one or perhaps the symbols of the crowns of many kings put together. At any rate this is no doubt a very beautiful and distinguished looking sight; not a grotesque pile of crowns stacked upon His head. The name written that no men knew does not mean that it was illegible but rather no man could fathom the depth of its meaning. This name is probably the name mentioned in Verse 13 - "The Word of God". In John's gospel he states that Jesus is the "Word" and the "Word was God". Many volumes have been written to explain how Jesus is "the Word" and how "the word became flesh", also how the Bible, the written word, relates to Jesus the living word. From these writings of men came wonderful thoughts and great truths but no one understands the full meaning of it. Jesus is the "Word of God" the divine "Logos" and we will not understand the fullness of this name until we get to heaven. Men upon the earth are not capable of this spiritual depth.

Verse 13 - "And He was clothed with a vesture dipped in blood: and his name is called The Word of God." - Nearly two thousand years ago the Lord Jesus wore a garment stained with blood, the blood from His own wounds from the terrible scourging received at the hand of His enemies. When He comes the next time it will be different for then His garments will be stained with the blood of His enemies. Read Isaiah 63:1-6. This is a prophecy concerning the Lord Jesus in the day of vengeance.

Verse 14 - "And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean." - Who are the armies in heaven? They are angels no doubt and the multitude of the redeemed men from the earth. This means that each one of us who today believes in Jesus will one day come riding upon a beautiful white horse in a vast army following the Lord. What a sight that will be!! All the children of God clothed in gleaming white garments riding upon snow white horses. This will indeed be a spectacular scene!!

Verse 15 - "And out of his mouth goeth a sharp sword, that with it he should smite the nations:" - The sharp two-edged sword is an emblem of the destructive forces of the Lord Jesus issued by His commands. It was by His word the worlds were made; He literally spoke them into existence. So by the word of His mouth the enemies of the Tribulation Period will be smitten and utterly destroyed. "and he shall rule them with a rod of iron:" - After the destruction of the armies of the wicked the Lord Jesus will come to earth to reign a thousand years. It is my understanding that all the redeemed of the Tribulation will have been put to death before the reign of Christ begins. I believe there will be no saved people on the earth in their natural bodies during the thousand year reign. The Lord Jesus will rule with a rod of iron. There will be perfect obedience upon the earth during this time but it will be a forced obedience. Those upon the earth in their natural bodies will be lost men. They will obey the Lord because they know it's best for them, not because they love Him and are devoted to Him. Being under the reign of Christ will not make a person a child of God. As we shall see later in the book, after a thousand years of perfect government and ideal social, environmental and economic conditions, the hearts of men are still unregenerate. This is exemplified by the fact that the devil when he is loosed for the "little season" at the close of the millinium is able to deceive the inhabitants of the earth and make them believe they can overcome the Lord who has governed them and blessed them for a thousand years. All these, of course, will be destroyed as the Lord rains fire and brimstone from heaven and destroys the world and all that is in it. "and he treadeth the winepress of the fierceness and wrath of Almighty God." - Read again Isaiah 63:1-6 It will explain this verse. The meaning is simple. At the time signified the Lord will march against the armies of the wicked and with great strength and fierceness will crush them as grapes are crushed in a winepress. This is the battle of Armageddon we read about in chapter 14, where the blood of the enemy flows two feet deep for a distance of nearly 200 miles. Those who are not convinced God is a God of wrath had better take another look. God will not allow the wicked to go unpunished.

Verse 16 - "And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS." - Jesus is a King now and He is Lord now but He has allowed Satan to have control of this world system. It is not that He is not or was not able to control but in His infinite wisdom He purposed to let Satan have control. All this will work to bring glory to His name when He again seizes control. In that day there will be no other kings, no other lords. Everyone will recognize Him as being over all things. When all the activities of the earth have ceased, when God gets ready to present the new heavens and new earth Satan will have been cast into the lake of fire along with all his followers and never again will he be able to deceive anyone. Jesus Christ who alone is King of Kings and Lord of Lords will be worshipped and adored by all His people and all the hosts of heaven. Those who foolishly followed Satan will have eternity to suffer in shame and disgrace as their sins are know to all and all will agree that God has judged righteously. Jesus Christ is King of Kings and Lord of Lords.

Verse 17 - "And I saw an angle standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;" - This supper is quite different from "the marriage supper of the Lamb". In that supper the people of God rejoice and fellowship and feast. In the supper mentioned in this verse, all the fowls of the air which are carnivorous or carrion eaters, the ravens, crows, owls, buzzards, condors, hawks, falcons, eagles, and etc. will come to this great supper.

Verse 18 - "That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great." - After the battle of Armageddon the bodies of the wicked will be strewn over all the battlefield in countless numbers. There will be no escaping of the kings and generals; they will be killed just like the privates and orderlies.

Verse 19 - "And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army." - One would think the devil would have more sense than to fight against such an army but we must understand the devil though highly intelligent and wise in some matters is blind and ignorant of other matters. So the battle is put into array, the beast who is the devil's general and the kings of the earth with their armies go against the Lord Jesus and the heavenly hosts. This will be the most one-sided war that was ever fought. Over 200 million of the wicked will be slain but there will not be one casualty in the Lord's army. All in His army have already died once and they live to die no more. The clubs, swords, bullets and bombs can not touch them. Thus Satan's army is wiped out.

Verse 20 - "And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone." - The leader of the devil's army and his preacher have their careers brought to an abrupt end. They are cast into the lake of fire while they are still alive. There are those who do not believe in a literal burning hell but the language used here certainly seems to be literal; the Lord says it is burning with brimstone. If the Lord didn't mean real fire He wouldn't have used such vivid terms. Those who think hell is only for a little while and then the subject is burned up need to look a little farther into verse 10 of chapter twenty. Here we see the beast and the false prophet, who are real men, are still in the lake of fire after a thousand years. That, however, is just a beginning for hell is not for a few thousand years; hell is eternal.

Verse 21 - "And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh." - There are none of this army who are not cut down. The sword used is the word of the one who sits on the white horse, that is the Messiah, Lord of Lords, King of Kings. Either He directs the battle with His words or His word cuts down the enemy before Him. He, whose word is powerful enough to speak worlds into existence, certainly is powerful enough to cut down mortal man. Now all the fowl of the air that are called together for the supper begin to fill their bodies with the flesh of the slain. These do not have a decent burial but are devoured by the scavengers of the air. What an end for those so foolish as to follow the great deceiver!!

CHAPTER XX

Verse 1 - "And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand." - Who this angel is, is not told and it makes no difference, he is the one sent by God to do a job. The bottomless pit from whence came the dread locusts under the fifth seal, now will be unlocked to allow Satan to be cast into it and locked up. What kind of a chain this is we do not know but it is capable of holding Satan. Fallen angels are said to be held by chains - Jude 6. We know one thing for sure, God is able to make bonds that no creature can break.

Verse 2 - "And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years," - Satan, since his fall from heaven, has been given a great amount of freedom. He caused the first parents to sin against God and so introduces sin into the human race. He has been "the god of this world" ever since. During the Tribulation Period he will be given great freedom and will not be hindered by the Holy Spirit, thus he is able to execute his reign of terror. But at the end of the Tribulation he is taken as easily as a man would take a rag doll and is thrown into the bottomless pit. There he remains for a thousand years.

Verse 3 - "And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled:" - Satan will be locked up in the bottomless pit, bound with chains for a thousand years. This is the time the Lord Jesus will be ruling upon the earth. The Devil will not be able to deceive people during the reign of the Lord, so there is peace on earth; no stealing, no killing, no wars, no violence of any kind, even the animal kingdom will be at peace. "and after that he must be loosed a little season." - After a thousand years of captivity the Devil will be turned loose for a little while; how long is not said but the time will probably not be more than a few weeks or months at the most. Immediately upon being loosed he begins his work of deceiving again.

Verse 4 - "And I saw thrones, and they sat upon them, and judgment was given unto them:" - Who the judges are upon these thrones is not mentioned here. Jesus said to the Apostles in Matthew 19:28 that they would judge the twelve tribes of Israel. Paul said in I Corinthians 6:2 that the saints shall judge the world. At any rate whoever sits there will judge the world and the judgment will be to everlasting condemnation. "and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years." - During the reign of the antichrist it will seem to be the easiest thing to join up with him. Many millions will be deceived by him and take what they think is the easy way out but they will see too late they really took the hard way. When they see those who refused to worship the beast reigning with Christ in heaven while they spend eternity in hell they will all say with one accord "It would have been much easier and so much better to follow the Lord Jesus." And so it will be with all who go to hell; they think the way of sin and lustful pleasure is the best in this life but they will have eternity to regret their foolish mistake. How about you? Are you following Satan to destruction or are you following Christ to eternal life?!! After the seven year Tribulation Period Christ shall rule over the earth with the redeemed for a thousand years. This will be a time of peace on earth because the Prince of Peace shall be ruling. There will be no wars; all the instruments of warfare will be made into farming implements. Isaiah 2:4. Even the animal kingdom will be at peace. Isaiah 11:6-9, Isaiah 65:25. This will be a time of great prosperity and happiness. But the people on the earth in their natural bodies will still be lost and will finally be destroyed.

Verse 5 - "But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection." - All those who are saved will be in the first resurrection. This resurrection is completed at the end of the Tribulation Period. The first resurrection is constituted by at least three phases. In I Corinthians 15:20 we read of Christ's resurrection as being the first fruits and then of those who are raised at His coming. So we have first Christ's resurrection, secondly the resurrection at the end of this age I Thessalonians 4:16 and then the resurrection of the Tribulation saints. This resurrection is completed at the end of the Tribulation Period. All these are in the first resurrection, which is a resurrection "unto everlasting life" Daniel 12:2; it is the resurrection of the just, Luke 14:13,14 "the resurrection of life" John 5:29. This resurrection is of the body not of the soul as some would have us believe. All who believe in Christ shall have a glorified body just like the Lord Jesus. The next phase of this resurrection will be when Jesus comes in the air, I Thessalonians 4:13-18. At this time all the dead in Christ will be raised and all the living believers will be changed.

Verse 6 - "Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years." - It is indeed a great and marvelous thing to be a child of God. The devil can not touch one of these so as to harm him. Every believer has the promises of God that one day he will be in His presence in a glorified body. The second death is the burning for ever in the Lake of Fire of those who reject Christ as the Savior. Revelation 20:14. What a difference! Those without Christ suffer for ever in Hell but those who believe in Him and trust Him shall rule and reign upon the earth for a thousand years with Him and then when the earth is destroyed they live for ever in the glory of His presence.

Verse 7 - "And when the thousand years are expired, Satan shall be loosed out of his prison," - While the saints of God are ruling the earth for a thousand years, the devil has been bound and locked in the bottomless pit. After the thousand years have passed he is turned loose again for a little while.

Verse 8 - "And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle; the number of whom is as the sand of the sea." - Here indeed is a strange thing. After a thousand years of perfect government and great prosperity one would think the world would never want to hear of the devil again but he deceives them and they fall into his command again. This proves that man is totally depraved; he has no spiritual life or inclination to things of the Spirit. He is dead in trespasses and in sin. The only reason the world follows the Lord during the thousand years is because Satan is bound and they realize the reign of Christ is a good one. When Satan is turned loose he deceives the people into thinking he can do more for them than Christ has done and so they begin to follow him. A good environment or a good society can not change the evil heart of man. The only way man's heart can be changed is to have God change it for him. God does this when a person believes the gospel of Christ. The Number of those who go to battle is beyond man's imagination. During the thousand year reign of Christ there will be the world's greatest population explosion. There will be no sickness and disease as we know it now so those who are born live and grow to have children of their own. There will be no economic hindrances because the earth will bountifully bring forth her fruit. Thus at the end of this period there will be perhaps many billions of people on the earth.

Verse 9 - "And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city:" - As we see it all the people on the earth in natural bodies will be lost people and all of God's people will have glorified bodies. Again we say it is a strange thing that Satan could make people even want to fight against the Lord much less make them believe they could win. This, however, seems to be the case else why should they fight? This, indeed, will be a terrible sight as the whole earth around Jerusalem is covered with troops of the devil trying to destroy the Lord Jesus and His people. "and fire came down from God out of Heaven, and devoured them." - Satan and his great army are not allowed to fire the first shot in this battle; before they can make war again the Lord sends down fire from Heaven and destroys the world. Imagine such a scene as this - an army so vast it cannot be numbered is literally burned alive as fire falls from Heaven. Everything on the earth is destroyed; there is not a living thing left, neither is there any work of man that is not burned up.

Verse 10 - "And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever." - Thus ends the career of Satan, the one who has deceived the multitudes into following him instead of the Lord. The devil, who has been responsible for millions and millions going to Hell to suffer eternally will himself be cast into the lake of fire. He will never again be loosed but will for ever and ever suffer the torments of hell. Surely those who have the power of reason can see the foolishness of having Satan as a leader! Who wants to be on the losing side?! Especially when the stakes are so high! It is not a mortal life that hangs in the balance, it is the immortal soul. No one knows how long he has to live; God can call for a man's life anytime He chooses. How foolish to risk another day without Christ!!!

Verse 11 - "And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them." - The time of this judgment is at the end of the one thousand year reign of Christ. The judge is none other than the Lord Jesus, Himself. This is the one, sitting upon the Great White Throne, who came into the world to save sinners. He is the one whom the Apostles preached, the one who commissioned His church to preach His gospel. He is the one who promised to save all who would come unto Him. But as we see Him now, He is no longer the Savior, He is the judge of all the earth. What a terrible scene this is. All the wicked must face him with no covering for their sin. Desire as they may a place to hide, yet they cannot escape. The inevitable day has come. Judgment!! What a horrible word for those who stand alone!! What a terrible feeling to stand condemned before a judge, guilty, no defense, no advocate, only awaiting the terrible verdict!! What an awful place in which to be!!

Verse 12 - "And I saw the dead, small and great, stand before God;" - All those who die without Christ must appear at this awful judgment, even those whose bodies had just been burned to a crisp as God rained down fire from heaven upon them. None can escape this judgment. Wealth, political power, social standing, nothing can rescue the sinner from the judgment throne. "and the books were opened: and another book was opened, which is the book of life:" - God keeps books and there are no mistakes in them. The record is there. "and the dead were judged out of those things which were written in the books, according to their works." - Every evil deed that every lost sinner has ever committed is written in the books. They cannot deny the record, neither can they make excuse for not knowing, for God's law, that is written in the heart is there to face them. The Bible, the written word of God, is there to condemn them. The penalty for breaking God's laws is before them. The book of life with all the names of the redeemed is opened and they see their names are not there. The wicked unbelievers are not judged unjustly but from the true and accurate record of the deeds they did while in their bodies. There are no trumped-up charges, no false accusations, the things written in the books are the things they did. They can't deny them. They are judged according to their works. Nothing could be more fair than that. The lost sinner had better stop and think because every minute of every day he is writing his own book and all those things will be read back to him one day.

Verse 13 - "And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works." - The bodies of the wicked will be resurrected and reunited with the lost souls. The wording used here "the sea", "death and hell" shows the completeness and entirety of this resurrection. All will be raised and brought to judgment, whether buried in the depths of the sea since the time of the flood, or buried under mountains of earth, all the domain of the wicked dead will be disturbed as the bodies come forth to stand in judgment to receive their final condemnation.

Verse 14 - "And death and hell were cast into the lake of fire. This is the second death." - Each lost soul is judged and then cast into the lake of fire. The second death is eternal separation from God in the depths of the molten sea. Though all the lost will be in the lake of fire, yet not all will suffer alike. This may not be easy to understand yet we know it is true. Why have a judgment of the lost if all of them are to receive the same punishment? Jesus said to some of the wicked cities in His time that it would be more tolerable for Sodom and Gomorrah in the day of judgment than for them. Matthew 10:15, Matthew 11:21-24. On another occasion He said that some would be beaten with few stripes and some with many. Luke 12:42-48. These passages clearly teach that there will be different degrees of suffering in hell. We can understand this is the only just way. Surely it would not be right for the man who was a murderer, thief and adulterer to have no more punishment than a teenager who neglected to trust in Christ. The question may arise: "how can there be a difference in punishment if all are in the same lake of fire?" To this we can only say that God is certainly able to figure that out. Perhaps it is that some are given a greater capacity for suffering such as we see in life today. A cat or dog is able to suffer more than a bug or fly because of a more complex nerve system, or a normal person is able to suffer greater mental anguish than an idiot or imbecile. There will be a difference in punishment however God does it.

Verse 15 - "And whosoever was not found written in the book of life was cast into the lake of fire." - The names written in the book of life were there before the foundation of the world. Revelation 17:8. God chose some to salvation before He ever made the world. Ephesians 1:3-5. Those He has chosen to save He will save. Romans 8:29, 30. All others He leaves alone and they do exactly what they want to do. They live lives in rebellion and disobedience against God. They willingly reject Christ when He is preached unto them. They want to have their own way and they do. They do not care about eternal things and so give attention to the things of the earth. Those who hear the truth reject it and believe the lie instead. Their being cast into hell is their own fault, they have no one to blame but themselves. God is under no obligation to save anyone. Those whom He has chosen would have been like all the rest had He not turned them around. Salvation is by God's grace; He does not owe it to any man to save him. No one need to worry about whether or not God will save him; anyone who wants to be saved God's way can be. The difference in heaven and hell as far as man is concerned is whether or not one trusts in Christ as the Savior.

CHAPTER XXI

Verse 1 - "And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; - After the judgment of the lost and their casting into hell, John sees a new heaven and a new earth that takes the place of the first heaven and the first earth. He does not tell how this came to pass. In the scripture we have reference to three heavens. There is the atmospheric heaven where the bidrs fly, stellar heaven where the moon, sun and stars are and the third heaven, which is the abode of God. The heaven which John sees made new is the atmospheric heaven. There are two major schools of thought on how the new heaven and earth came into being. One thought is that God annihilated the old and creates the new. The other thought is that the old is renovated after having been purged by fire. I believe the latter is correct. It really makes little difference because all of man's works will be burned up and every thing touched by sin will be destroyed. Read II Peter 3:10-13. In these verses we see that the destruction of the earth will be swift and violent. God will destroy it with fire. Now to the question as to whether or not the heavens and earth will be annihilated, the words of Peter do not indicate such. In II Peter 2:5, Peter states that the world which was before the flood perished, but it did not cease to exist. God just renovated or changed it. When a lost man is said to perish he does not cease to exist. Likewise when a sinner is saved it is said "old things are passed away behold all things are become new" yet the old nature is still with the regenerated man. So it will be, we believe, with the first heaven and first earth. They will be renewed or regenerated. Everything that has been touched by sin will be purged and made new. God will destroy it with fire and then make it over like He wants it. Satan will be in the lake of fire so he can never contaminate it with sin again. Where will the fire come from? In olden times men scoffed at the idea that the world could be burned with fire but in later times when they began to learn more about the structure of the earth and then later still the structure of the heavens they ceased to make light of it. The earth we live on is a sphere 8,000 miles in diameter and 25,000 miles in circumference. The center of it is molten heat, a boiling, seething lake of fire. Sometimes this boiling mass finds a weak spot in the earth's crust and it literally explodes into a smoking fiery volcano spewing rock, ashes and molten lava for miles around. The earth on which we live is nothing less than a gigantic bomb that God could explode at any minute blowing it into millions of pieces. Since the discovery of nuclear power man understands the possibility of the heavens suddenly exploding into one huge flame of fire. It is possible to have an explosive chain reaction in the atoms of the atmosphere that would make all we see in the first heaven disappear in one conflagration. Will God use anything we know about to destroy the world? We do not know. We do know, however, that He used water already available from the heavens and earth to destroy the world the first time and He could do the same with fire. We also know He has the fire reserved to do the job when the time comes. Remember this destruction and regeneration comes at the end of the thousand year reign of Christ. "and there was no more sea." - There are many different interpretations of the statement, some take it figuratively saying the sea is a symbol of separation and there will be no separation of loved ones in heaven. Others say it is symbolic of the separation of nations, that is, there will be no distinction of nations as we have now, there will be no need of seas to separate the races. We take it literally, meaning there will be no seas or oceans on the new earth. Now about three fourths of the earth's surface is water and there is a definite need of it. Climate is controlled by the seas. Plant and animal life are dependent upon the oceans. God uses the process of evaporation and condensation to water the earth so vegetation can grow. Almost all their water comes from the oceans. In the new earth this will not be necessary so there is no need of the oceans.

Verse 2 - "And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband." - This city is further described later in this chapter and in the last chapter. Let us say here, that this is a beautiful sight to behold. It is a city 1,500 miles cubed. It is a real physical place; it is made of real gold and precious stones. It is the dwelling place and possession of those who compose the bride of Christ.

Verse 3 - "And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God." - In the Garden of Eden God walked and talked with Adam and Eve until they sinned against Him. From that time on man could approach God only through or by means of a sacrifice. All the Old Testament offerings and sacrifices spoke out saying "man cannot fellowship or commune with God without a substitute." When the children of Israel were in the wilderness God gave them a tabernacle, a place where He could meet with them but they had to have a sacrificial substitute. Jesus came into the world and He was "God with us" but He was in a world steeped in sin and He only stayed thirty three years and then gave Himself in sacrifice as "the Lamb of God that taketh away the sin of the world", and then ascended back into heaven. In the new earth He will dwell for ever with His people in a place where sin can never enter. All of His people will be perfect and will love, adore and worship Him in perfection. Yes, Adam lost the Garden of Eden because of sin and all his posterity has lived in a sin cursed world because of his disobedience, but praise the Lord we gain more than Eden, much more than Adam lost, through the Lord Jesus Christ, the second Adam. Indeed the Garden of Eden was a marvelous place but it was nothing compared to the New Jerusalem! Perhaps we should not say we are glad Adam sinned but we can say "Praise the Lord, Christ died for our sins and rose again for our justification". Praise the Lord. He is coming again to make all things right. Praise the Lord, He loved us and wants us to live with Him for ever"!

Verse 4 - "And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away." - Some have the idea that there will be a time when God's people will be crying in heaven. To me this seems to be completely out of reason when we consider the nature of heaven itself. Why should God's people who understand as He understands, seeing justice and righteousness prevail, why should they cry? We believe this means the tears are wiped away before they get to heaven. This is an expression that means there will be no cause for crying in heaven. The following words tell us these things such as sorrow, crying, pain, etc. belong to earth not to heaven. On earth the most dreaded thing is death. Man will do anything and everything he can to preserve his life. Billions of dollars are spent each year on medicine, hospitals, doctors, etc. to stay alive a little longer, but sooner or later death comes anyway. This will not be true in heaven. Death is an enemy, a result of sin, it is the last enemy that will be destroyed, I Corinthians 15:26. There will be no sorrow. Here we dread to see loved ones get sick, it tears our hearts out to think of broken hearts, Mothers, Dads, children, weeping at the loss of the one they loved. In heaven there won't be anything like that. All these things will have passed away. What a glorious future for those who trust in Christ!!!

Verse 5 - "And he that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these words are true and faithful." The wonderful things the Lord tells us about heaven are not fairy tales or insincere promises. What He says is the truth, He is God who cannot lie. What an awful shame it is that so many do not believe God!! The things He says about hell are just as true as the things He says about heaven. Imagine, what will be the feeling of those who are cast into the Lake of Fire when they realize the terrible torment that is theirs for ever and ever and that they could have had heaven instead!! Can a few years of worldly pleasure compensate for such a loss?? How foolish to risk a day without Jesus!!!

Verse 6 - "And he said unto me, It is done. I am Alpha and Omega, the beginning and the end." - He who sits upon the throne is none other than the Lord Jesus. He is the beginning and the end of all things. He is the one who made everything that is made. John 1:3. "All things were made by him; and without him was not any thing made that was made." - Hebrews 1:2 "….by his Son…. by whom also he made the worlds" - Colossians 1:16 - "for by Him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by Him, and for Him." - John is allowed to see all that is to come to pass. From Revelation 4:1 to 21:6 we read about the things that are going to happen as the Lord reveals them unto John. Now the Lord says "it is done". The things of the earth have run their course. The world is destroyed, the saved are in heaven, the wicked are in hell and God has made a new heaven and earth. "I will give unto him that is athirst of the fountain of the water of life freely." - After having shown what the outcome of all things will be the Lord makes another appeal, another invitation is given. There is no need for anyone to go to hell. The Lord Jesus will freely save all who come unto Him now. He is the fountain of life! He issues the water of life! Those who drink of Him shall never thirst! No man need despair or make excuse. He gives the water of life freely. There is no cause in man to encourage God to give to him; He gives solely because He wants to. The moral man, the terrible sinner, the great, the small, the young or old; it makes no difference to Him. He will give the water of life to all who come to Him. Salvation costs man absolutely nothing, no merit, no work, no money, nothing - it is freely given. What a terrible mistake to let Him pass by!!

Verse 7 - "He that overcometh shall inherit all things; and I will be his God, and he shall be my son." - He that overcometh is he that has faith in Jesus Christ as Savior and Lord. I John 5:4 "For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith". Those who trust in Christ are born again children of God. As sons of God those who are born of the Spirit of God are heirs of all things joint heirs with Christ. Romans 8:14-17 (read). What a marvelous thought! Sons of God! Heirs of God! Joint heirs with Christ! "Inherit all things"! Imagine that, what wealth, what glory, everything that belongs to Christ belongs to me as His child! My friend if you are a child of God you should dwell upon this and glory in God's grace which brings it. My friend if you are lost you should ponder this and then consider in all seriousness and gravity what is to follow if you die without Christ!

Verse 8 - "But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death." - A last warning is given. What a comparison! What an alternative! Those who trust in Christ safely enter the glories of heaven but look at what happens to all the others! Let us consider some of these classes of people mentioned. "The fearful" - There are people who are cowards, they are afraid of ridicule from friends and associates. They try to act brave and make it look like they are man enough to face life and death by themselves without the help of the Lord but in reality they are cowards; they are afraid to turn from the world to stand for Christ. They may be good moral people as the world judges or they may be the lowest of sinners but they are cowards. What happens to them? They are cast into the lake of fire to burn for ever! Indeed it takes a man to stand for Christ but the stand is infinitely worth it! Those who reject Christ because of fear will for ever wish they had come under the shelter of His wing. "The unbelieving" - Who is in this class? Is this the murderer? Is this the idolater? Is this the thief or adulterer? Is this the blasphemer or atheist? They may be but, not necessarily so! This may be that nice kid next door or that person next to you in the church pew. It may be your brother or sister, your mother or dad, or it may be you! The only thing the matter with this class is that they did not believe in Christ as Savior. That may seem to be a small thing but we must understand not to believe in Jesus is to make God a liar. It is no small thing to accuse God, who is holy above all things, of lying. Many of these folks would have nothing to do with the open wicked upon the earth. They would not think of associating with the murderer and whoremonger but where do they go? Into hell with all the lowest, wickedest, most sinful people the earth could produce. Remember this my friend, you don't have to do anything to go to hell! You are already on the road! You need to be rescued, you need to be turned around. Belief, faith and trust in Jesus is the only thing that can save you from hell. Don't ever say "I'm as good as the church members," the only thing is I don't believe. Unbelievers will be cast into the lake of fire. "Liars" - Hell will be full of liars. Does this mean everyone who has lied will go to hell? No, if so everyone would go there. The devil is a liar and the father of lies. John 8:44. If you habitually lie, if lying does not bother you, you should question yourself. "Why do I tell lies?" It may be you are of your father the devil!! God is full of truth. Jesus said "I am the way the truth and the life." He is truth personified. If we are of Him, why do we not practice truth? There is too much at stake for anyone to be unsure about their salvation. If you lose your soul you've lost everything. Be sure your faith is in Jesus Christ and Him alone. Do not take man's word for anything. Go to the word of God. Man will lie to you and deceive you, the truth is with God. He has only one plan of salvation. Search the scriptures and you will find His plan is "repentance toward God, and faith toward our Lord Jesus Christ." Acts 20:21. Let us remind you again, consider heaven and hell. Where are you going? Is it worth the risk of living one more day without Christ? Is there anything to gain without Him? "...we pray you in Christ's stead, be ye reconciled to God." II Corinthians 5:20.

Verse 9 - "And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife." - In verse two of this chapter John sees the new Jerusalem coming down from heaven, in this verse he is invited to go take a close look and see all about it. This city, that is, the inhabitants of this city compose the Bride of Christ. Who are the inhabitants? Let us state, as true Baptists we do not find many who agree with us in our interpretation of this, but we can see no other way. Most expositors believe the Bride is the church but they do not know what the church is. The church is not a great universal body of all believers. It is a local congregation of baptized believers who have covenanted together to carry out the Lord's commission. A true church is one who has as its head and founder Jesus Christ. It is one who practices and teaches the word of God and keeps the ordinances as given. The Bride of Christ will be those who have been faithful members of the Lord's churches.

Verse 10 - "And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, decending out of heaven from God," - From verse nine we learn that the inhabitants and owners of the New Jerusalem is the Bride of Christ. As all reputable Bible scholars agree the Bride of Christ is the church. As we have stated before the difference of opinion comes as to what a church is. True Baptists have always held to the local visible concept of the church. We do not believe all saved people of any age are members of a great universal body either visible or invisible. Let us state again that a true church is a body of scripturally baptized believers who have covenanted together to carry out the commission of the Lord. We believe the Bride of Christ will be those who were faithful members of the Lord's churches while on earth. The Bride of Christ will be the owners and inhabitants of the New Jerusalem. Now let us note some things about this remarkable and marvelous city.

1. It has its origin in heaven and descends to the earth.

2. The time of its descent is after the millennial reign of Christ. This is controversial among Bible expositors. Many believe it descends before the millennium and stays suspended in the air above the earth and then ascends while the old heaven and earth pass away and the new heaven and earth are prepared. After that they think it will descend again and rest upon the earth. Others think it never comes to rest upon the earth. These are good guesses perhaps but the scriptures do not say anything like that. It seems to me that the New Jerusalem descends from heaven after the destruction of the old world and the making of the new. Also it seems reasonable that it will rest upon the earth and the inhabitants of the earth go in and out of it as they would any city. All the confusion about the time of this city's descending is brought about by the misunderstanding of the Bride of Christ. We will point this out further in the following verses.

3. It is a real city made of material. It is not just a spirit concept or figment of imagination.

Verse 11 - "Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;" - This city is filled with the glory of God and is self illuminated. It is like a gigantic crystal prism.

Verse 12,13 - "And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel: (13) On the east three gates; on the north three gates; on the south three gates; and on the west three gates." - This city is encompassed by a wall and has twelve gates, three on each side. This wall and gates are evidently symbolic and are for beauty. They are not to keep out intruders because the gates remain open at all times. The names of the tribes of Israel are written on the gates. Israel is God's chosen people. All who believe in Christ are spoken of as being "spiritual Israel." Perhaps this is to signify that all who trust in Christ have the right to enter the Holy City.

Verse 14 - "And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb." - This huge wall rests upon twelve stones which are for the foundation. Man has never seen anything like this. It is difficult even to imagine.

Verse 15 - "And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof." - It is hard to understand why the city is measured unless it is to show the proper architectural proportions and its tremendous size.

Verse 16 - "And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal." - The language used here seems clear enough that the city is a giant cube fifteen hundred miles wide and fifteen hundred miles high. Some, however, think the city is like a pyramid with a fifteen hundred mile square base and a peak rising fifteen hundred miles. Those with this idea think the river and streets, etc. are all on the outside. If the city is fifteen hundred miles cubed it is probably storied with many, many levels. Some one has calculated that if each of the streets were a mile apart there would be over eight million miles of paved gold (over fifteen hundred times around the world). It is almost impossible to imagine the immensity of this city. It would cover about one forth of continental United States and would be over two hundred fifty times as high as the highest mountain in the world. If this were laid out anything like our cities today or like a gigantic shopping mall with story on top of story it would take thousands of years just to explore it one time. If the stories were each one mile high, which is much higher than anything man has built, the surface horizontal area would be over twenty times that of the entire earth.

Verse 17 - "And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel." - An angel did the measuring of the city and wall but he used measurements man uses. If he had used unknown measurements it would give us no idea of the size of the city. The wall was one hundred forty four cubits or about two hundred sixteen feet high. Let us note a thing or two about conditions within and without the city. Some expositors say the walls are for protection to the city and the angels who are at the gates are placed as guards. If this is true we must suppose there is danger of wicked ones coming into the city. If the city is above the earth during the millennium the wicked on the earth could get to it if they wanted to and the evil spirits with the devil will be shut up in the bottomless pit during that time so they could not get in. If the city comes after the millennium the wicked both of spirits and men will be in the lake of fire and they can't get in. Therefore again we believe the city will descend to the earth after the millennium. The Bride of Christ possesses the city and the nations that come in and out are not men in their natural bodies but rather the glorified saints who are not of the Bride of Christ. If one does not have a proper view of the Bride of Christ but supposes all the saved live in the holy city then he must find someone to go in and out who does not live there. This leads to all kinds of views untenable with the scriptures. It is certain the city is an eternal one and conditions will not change, which of course they would have to if it is here during the millennium. NOTE - There is a current writer who believes when the world becomes too full, due to this propagation, they will begin filling other planets of outer space. Don't be too disturbed, this fellow also believes no one will be in the Bride of Christ who does not wear a head covering to church. Some writers have even gone so far as to say there would be a natural continuing of live propagation with babies being born on the new earth in the animal kingdom as well as with man. With no death the world would sooner or later fill up under such conditions. Thus we see the folly of those who will not accept church truth. Let us say now that few people, even Christians, realize the importance of church doctrine. The church reaches into eternity; it is not something to take lightly here thinking it will soon pass away and be heard of no more. The New Jerusalem is concerned about the church and vice versa. No wonder Paul said in Ephesians 5:25 "...Christ also loved the church, and gave Himself for it" and again glory be to Christ in the church throughout all ages. The church is the pillar and ground of the truth. It is foolish not to take our proper place in it.

Verse 18 - "And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass." - The "jasper" of the scripture is definitely not the jasper stone we know today. The stone we call jasper is an opaque, reddish quartz, which is fairly common. The jasper of the Bible is a very precious stone, clear and transparent and is probably what we call diamond today. Imagine a wall over six thousand miles long and two hundred sixteem feet high made of pure diamond!! What an unbelievable sight that would be!! The whole city, that is, all buildings were pure gold so polished and burnished that it reflects like clear glass. If we could imagine a great city made of crystal and see it glisten from a distance as the sun we would have a faint idea of what this beautiful city will be like.

Verse 19,20 - "And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; (20) The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst." It is not said how high this foundation for the wall is but it must be a breath taking sight in itself. Notice the materials from which it is made. Jasper as already noted is no doubt diamond. Sapphire, a precious stone blue or azure in color in various shades or hues. Chalcedony, a white-like translucent quartz, very lustrous. Emerald, a green precious stone, very beautiful, sardonyx, a reddish yellow stone very much like onyx. It is a precious stone used frequently for signet rings. Sardius, a variety of agate, usually blood red in color. Chrysolite, a yellow stone or gem, probably like what we call topaz, or yellow sapphire. Beryl, a stone identical to the emerald in substance but having a bluish green color. Topaz, this is probably not like our topaz but is rather a pale green color. Chrysoprasus, a precious stone of greenish golden color. Jacinth, a ziron of deep purple color. Amethyst, a quartz of violet color. Together these are all the colors of the rainbow; imagine what a sight this would be with all these colors reflected through the diamond walls around this vast city!! Even the thought of it makes one stand in awe and amazement.

Verse 21 - "And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass." The size of these gates are not mentioned but we would suppose they are as high or higher than any gates made by man. The width also is probably tremendous. Pearl is a substance formed in an oyster shell when foreign matter such as a grain of sand enters and irritates. Some believe that since no pearl as we know them could be this large that some other substance is meant. Pearls are mentioned often in the scripture and they are the same kind of pearls we know of today. There is no reason not to believe that God could make a real pearl any size He wanted to. The natural beauty of pearl would surely enhance the magnificence and beauty of the rest of the city. The gold of the streets, as mentioned in verse 18, are purest gold so polished and shining as to appear as crystal glass. The New Jerusalem will be a sight far beyond any man's imagination in beauty and splendor.

Verse 22 - "And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it." - In this beautiful and holy city there is no temple, there is no need for one. When God gave the tabernacle in the wilderness and later the temple in the promised land His purpose was to have a dwelling place with His people in a sin curse world. In the New Jerusalem there will be no need for a special holy place to meet because all of the city is holy; it is all temple. It is the fulfillment of all the types set forth by the tabernacle and temple in the Old Testament. God's holy presence is over the whole city. There is no taint or hint of sin anywhere; all is perfection.

Verse 23 - "And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof." - John spoke of the Lord Jesus as being the light of the world. Jesus, Himself said He was the light of the world. Again it is said "He is the light and in Him is no darkness". The scriptures teach us that God is light. This may be hard for us to understand since we are acquainted only with natural and artificial light. God is light and the source of all light. When He created the world the Bible says darkness was over the face of the deep and in Genesis 1:3 "...God said Let there be light and there was light." When darkness came over the land of Egypt there was a light in the houses of God's people, Israel. When Moses led them out of Egypt a pillar of cloud went before them; it was darkness to the Egyptians but a pillar of fire or light to the children of Israel. When the tabernacle was built a strange light rested upon the mercy seat in the holy of holies. Where did this light come from? It was the presence of God Himself. So John saw in this beautiful shining crystal clear city a beautiful light not from the sun, moon or stars but from the very presence of the triune God. No natural light or artificial light made by man could be used to light this glorious city; only God Himself could be the light for such a masterpiece of creation. Praise the Lord that God in His wonderful love and grace provided the way for sinful man to behold such a sight as this. The Lord Jesus said in John 14:6 "...I am the way, the truth, and the life: no man cometh unto the Father, but by me." Jesus, the Lamb of God is the way. This one who is the light of that celestial city is man's only hope today. No one need think or hope they will ever see that city if they reject the Lord of Glory. Unbelief is the sin of all sins. Why? Think of it! Jesus is God, He is the Lord of Glory. He has made all things. He left heaven to come to earth to take the place of sinful man to die on a cruel cross, to suffer the eternal pangs of hell for those who would trust Him. Who is Jesus?!! He is the Creator; He is the one who made everything we know of now; He is the builder of this magnificent city we are studying about. Think of it! What a crime for puny sinful man to turn his back upon such a one as this!! No wonder God said in Hebrews 2:3 "How shall we escape, if we neglect so great salvation!" Again we say: "Praise the Lord we have access to God through the Lord Jesus Christ." I don't know about you, but I'm glad Jesus is my Savior; I'm glad I'm going to see that beautiful city. I'm glad my hope is in Him. I'm glad salvation is by His grace. I'm glad my assurance and security rests in Him because He never fails.

Verse 24 - "And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it." - The light of this beautiful city is shed upon the earth. What a privilege to walk in this light!! In the new heavens and earth dwelleth righteousness. There will be no sinners upon the earth after it has been made new. It is the nations of the saved that walk in the light of this city. These saved ones are in their glorified bodies. The kings of the earth, those who have been made rulers over many things are saved kings in glorified bodies; their honor and glory that is brought into the city is the honor and glory given them through Christ our Lord. All the saved will not possess the New Jerusalem nor dwell in it: this privilege belongs only to the Bride of Christ, but all the saved will be permitted to enter the city as often as they please and they will be able to walk in its light continually. They are never out of the presence of God. Heaven is a wonderful place no matter where you are in it. Some will have more, some less but all will be as happy as they have capacity or ability to be. Where are you headed???

Verse 25 - "And the gates of it shall not be shut at all by day: for there shall be no night there." - John further describes the New Jerusalem. The twelve gates of pearl are open continually because there are no thieves or sinners of any kind to bother anything. This great city is lighted by the Lord Himself, and so there is no darkness. It is impossible to even imagine the glory of this wonderful place. It will be everything the saved could desire and much more.

Verse 26 - "And they shall bring the glory and honour of the nations into it." - The nations whose glory and honour is brought into the city are those which are saved. All others will be in the Lake of fire. Everything in the new heaven and earth will be for the praise of the Lord. No one will be doing anything that is sinful, all works will be good works done for the honour and glory of the Lord.

Verse 27 - "And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life." - Some interpreters believe that the mentioning of these evil things indicates their presence outside the city. We cannot accept this teaching. These evils are mentioned as a warning and exhortation to the wicked now that they might know there will be no possibility of their entering into heaven without Jesus as their Savior. The only ones who will enter the city are those who have their names in the Lamb's Book of Life. The only way for one to know that is to have their faith in Christ to save them.

CHAPTER XXII

Verse 1 - "And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb." - The great cry today is "water pollution" but that's another thing we won't have to worry about in heaven. This river is 100% pure. Some may wonder why there should be a river if the saints in their glorified bodies won't need to drink. Let us say we do not know all the reasons but at least we can say it is there for beauty and for pleasure. Glorified saints do not need a material earth or a New Jerusalem but it will be there. They don't need walls of jasper or streets of gold but they will be there. God wants us to know that the new heavens and earth and the New Jerusalem are real. It is a place in which to go.

Verse 2 - "In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations." - The tree of life is first mentioned in the book of Genesis. The tree of life stood in the midst of the Garden of Eden. Adam and Eve were forbidden to eat of it after they had sinned. God did not want them to live for ever in a sin-cursed state. In the New Jerusalem the streets and the river will be lined with the tree of life. The inhabitants of the city may eat freely of it. The question may arise "will the glorified saints need to eat"? We answer we do not know but they certainly can if they want to. Jesus in His glorified body ate of the food given Him by the apostles. He didn't have to eat but He did. Glorified saints will eat and drink for their pleasure. It may be this is God's way to sustain glorified bodies. Our earthly bodies must eat and drink of the food and water from the earth. Perhaps glorified bodies will be sustained by the heavenly fruit and water. This we do not know because God doesn't reveal it. The tree of life bears twelve different kinds of fruit every month. No doubt the fruit of this tree will be as exotic as all the rest of the city so there is no way to describe how delicious it will be. The leaves are for the healing of the nations. This is rather difficult to understand but we know for certain there will be no sickness or disease in heaven. This can not be explained by saying the nations are those during the millennial period because John is clearly defining an eternal city and eternal conditions. It may be this is God's way of preserving or maintaining eternal health. At least we know the tree will be there and it will have and serve a purpose.

Verse 3 - "And there shall be no more curse: but the throne of God and of the Lamb shall be in it: and his servants shall serve him:" - The curse of sin is for ever taken away. Satan entered the Garden of Eden and spoiled it and brought a curse upon all mankind and upon all the earth. Through the Lord Jesus the curse is taken away and Satan will never have the opportunity to ruin anything again. All the glorified saints will continually serve God and it will be of the highest pleasure to them. This does not mean that the saints will be on their knees before the throne all the time. Heaven is going to be a place of activity. There will never be a dull moment in that place. We cannot say what manner of things will bring pleasure but we know that everyone will be exceedingly happy and no one will wish for more than they have.

Verse 4 - "And they shall see his face; and his name shall be in their foreheads." - This is one of the most blessed passages of scripture in the Bible. We shall see the face of the Lord Jesus. As bright and beautiful as the New Jerusalem will be the real attraction will be the Lord Jesus. Here in this mortal body with our finite minds we may be tempted to hide the fact we belong to the Lord, we may let fear of ridicule keep our lips sealed for a time but in heaven we will wear His name in our foreheads. What a wonderful thing it will be to see face to face the one who loved us and died for us. We know we love Him now but until we see Him face to face we will never know the fullness of love. Now we talk about wanting to see all our loved ones again and all our friends, this is good and we will get to see them but they will not have first place. In our hearts we know even now that Jesus is the one we really want to see.

Verse 5 - "And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever." - In the Bible night and darkness are connected with evil. The wicked do their evil deeds in the night; they love darkness rather than light. In heaven there will be no night for all will have light from God, light that will never go out.

Verse 6 - "And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done." - This verse on to the end of the chapter is probably the conclusion. John has received the message, the Revelation is complete. God sent His angel to show unto all His servants by means of John, the things that must quickly come to pass. The same God that spoke through the prophets has given this prophecy. It is true, all this book is true. Much of it is far beyond the reach of man's imagination. There are things that any science would mock at; things that defy explanation yet they are all true. Either this book is the infallible word of God or it is a mockery, a fairy tale, a book of wildest fiction. It is the word of God; everything written in it will surely come to pass. The whole undertone of the book tells us "get ready", "be ready", "do not risk your soul", "Jesus is the only refuge", the only means of escape; Heaven awaits those who trust in Him; Hell has its jaws wide open to devour all who are so foolish to follow the devil. Friend, how is it with you? If Jesus came today, where would you be?

Verse 7 - "Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book." - The expression "Behold I came quickly" does not mean suddenly as to time, which is evident since it has been nearly 2,000 years since it was spoken. When it is time for Him to come He will come at exactly the right second. There will be no warning or build up of any kind to announce His coming before hand. His coming will be as swift as lightning. All the word of God is profitable and we should let it have its proper place in our lives. God promises a special blessing to those who learn and believe the book of Revelation. Above all things God wants us to believe Him. He is the God of all truth; the Lord Jesus said He was the truth, truth personified. It is a great crime against the justice of God to refuse to believe Him. Even if we don't understand all that God says, we should believe it anyway because when we do find out we will see He told the truth.

Verse 8 - "And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things." - So great are the things which John sees and hears that he is lost in wonder of the one who showed him and so falls down to worship him. It is an easy thing to worship the messenger instead of the one who sends the message. Man is inclined to worship something he can see. So many great evangelists and other preachers are worshipped because of the greatness of their message and ministry.

Verse 9 - "Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethern the prophets, and of them which keep the sayings of this book: worship God." - It seems that John may have been so enthralled that he confused the heavenly messenger with his Lord. The angel promptly rebukes him for falling down before him and announces that he is but a messenger and fellow servent as any prophet or Christian who keeps the word of God. This certainly should teach us that saint and image worship is wrong. If such an angel as this, who speaks as though the Lord were speaking, is not to be worshipped then certainly no other creature, including Mary is worthy of worship. We must understand that no worship is accepted in heaven except the worship of God Himself. He is the only one worthy; to worship anything or anyone else is to be an idolater. Worship God, why should we even want to worship anyone else?!!

Verse 10 - "And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand." - John is not to conceal or hide the things he had seen and heard; he is to publish them. God wants all His people to know about these things. If there was an urgency then about telling the story how much more today!! Surely the end is drawing near, the time is far spent!! May God help us not to seal up His word but be busy getting it out to others.

Verse 11 - "He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still." - This verse of scripture is often used to show that when Christ comes everyone will remain in the state they were in when He came. That is there will be no second chance for anyone. This of course is true, there is seeming evidence that the only ones saved during the tribulation will be those who have not heard the gospel before Christ comes. It is certainly true that those who die without Christ will for ever remain in the state they were in when death overtook them. The primary meaning of this verse is that the sayings of this book are not to be sealed up no matter what people think. There are some people who will not receive the word of God; they will go on in their filthiness and sin, others will gladly receive it. It makes no difference how the word is received we are still to preach and teach it. Some will be drawn closer to the Lord, others will be driven further away. His word is a savor of life unto life to some and a savor of death to others. It will either save or further condemn; it will be a stepping stone or a stumbling block. It is not ours to say how God will use His word; it is ours to preach. God will take care of the rest.

Verse 12 - "And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be." - The time and place of the giving of rewards will be at the judgment seat of Christ. Some think those rewards will be given immediately upon Christ's coming for the rapture of the saints because He says His reward is with Him. This does not necessarily mean that. When He comes the rewarding of His people is surely one of the things He will do but it doesn't have to be the first thing He does. Putting all the scripture together, it seems the judgment seat of Christ will be at the end of the Tribulation Period. Gaining rewards is certainly something for which every Christian should strive. We have no idea of what the rewards are but since they come from the Lord Himself we know they are well worth having. We do not serve God for nought. He not only saved us freely by His grace but He promises to richly reward us for everything we do for Him. He encourages and exhorts us over and over to do good works that we might have rewards. Jesus said to "lay up treasures in heaven." Paul said to build with gold, silver and precious stones that our work may abide and we should receive our rewards. The Lord reminded John to tell each of the churches to do the right things that they might be rewarded. We have every reason to give our lives in service to God. We belong to Him. We love Him. He commands us to serve Him. He promises to reward us for every service rendered. It pays to serve Jesus!!

Verse 13 - "I am Alpha and Omega, the beginning and the end, the first and the last." - This expression is used several times in the book of Revelation, and is surely worthy of note. We are not dealing with some finite, temporal creature but with an almighty eternal God. He is the Creator of all things and His providence is over all. He ask no one how to bring the world into existence and He need ask no one how to bring things to a close. Jesus is everything we need and without Him we are nothing. It would be much better never to be born than to live and die without Him. It is a terrible mistake for people to let the devil deceive them with the pleasures of the world and then lose everything.

Verse 14 - "Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city." - No one can keep the commandments perfectly. They are kept through our substitute the Lord Jesus. Without Him no one could keep the first commandment. Through faith in Christ as our Savior we are born of the Spirit of God and His love is shed abroad in our hearts. We love Him because He first loved us. We delight to do His will because He first loved us. We delight to do His will because of the new nature He has given us and because He dwells within us. No one wants to do God's will and keep His commandment until he is born again. Only those who trust in Christ will ever get to enter into the Holy City. What a terrible thing it would be for those in hell to see afar off as the rich man saw Lazarus, and behold the waters pure and beautiful as they run in rivers along the streets of the New Jerusalem and yet they cannot have one drop to cool their tongue. My friend let us note again, the words of God are true and faithful. What He says He will do. His words concerning Hell are just as true as the ones about Heaven. Even if there were no Hell just think what a loss it would be to miss Heaven!!

Verse 15 - "For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie." - All the ungodly Christ rejecters, regardless of how great or small their sin is in their own eyes, will be for ever shut out of the celestial city. Of course they would not want to be there in their sinful state. People in hell still have their sinful natures and they do not love God nor want to be in His presence. They still love darkness rather than light.

Verse 16 - "I Jesus have sent mine angel to testify unto you these things in the churches." - The contents of the Book of Revelation are to be preached with confidence and understanding in all the churches of the Lord in all ages. We might further state that no institution except the Lord's church has the right to preach and teach His word. All the false churches that have sprung up since Jesus was here are not authorized to interpret the Bible. "I am the root and the offspring of David, and the bright and morning star." - The one who sends the message is Jesus who is the one revealed in this book. He is no impostor; He is the one who was promised to come through Abraham, Isaac and Jacob and then through the house of David. He is the light of the world, the one who ushers in the new day. As the sun lights the earth so the Lord Jesus is the spiritual light that shines in darkness and brings to life the sin cursed heart of man. Indeed He is the light and in Him is no darkness.

Verse 17 - "And the Spirit and the bride say, Come." - This is the last invitation of the Bible. From Genesis through Revelation the invitation is openly and freely extended to all who will hear. There is no excuse for anyone to say no. The whole ministry of the Holy Spirit points to the fact that Christ died for sinners and they are invited to come. The Bride of Christ who is now being made up is pleading for lost sinners to be reconciled to God. "And let him that heareth say, Come" - Everyone who hears the word of God, the gospel of Christ, is to invite others to hear it also. This is the message the world needs, the message they must have if they are to escape hell and gain heaven. "And let him that is athirst come. And whosoever will, let him take the water of life freely." The invitation to come to Jesus is for all those who thirst after God. All those who truly desire to have God as their God who sincerely thirst after righteousness shall be filled; for all such come to seek God because He has first spoken to their hearts. "Whosoever will" - these are two great words. The invitation is to "Whosoever will" or "Whosoever wants to come". The invitation is not to "Whosoever won't" but "Whosoever will". No one has ever wanted to come to Jesus who couldn't. All that can be said is that the lost sinner refuses to come to Christ because he wants to be left alone. He does not want Christ to be Lord of his life. All have sinned, all are lost, those who want to come to Christ are no better than those who do not. They come only because God in His infinite love and mercy put the desire in their heart. Jesus is the water of life; all who drink of Him shall never thirst. Everyone is invited to drink of Him without cost to them or without cause in them. Those who drink of Him realize their unworthiness and forsake all effort to boast in themselves. They give all honor and praise to the one who is worthy, this is to the Lamb. How serious this matter is!! Friend we implore you if you are not saved, come to Jesus right now before you read another line.

Verse 18 - "For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:" - A very solemn warning is given to those who would tamper with the word of God. In John's day everything was written by hand and sometimes false prophets would make copies of the word of God adding or taking away what they saw fit. Those who do such manifest they are not of the Spirit of God. Today we have many cults who claim to be Christian yet they add their writings to the inspired word of God. Mormons claim to have inspired writings of Joseph Smith. They are very energetic and make many disciples. In our city of Lexington they are growing by leaps and bounds. Worldly wise and intelligent men follow them but it is a case of the blind leading the blind; they shall all fall in the ditch. These folks prove they are not saved because they do not know the voice of the shepherd. One has only to review the plagues of this book to understand the weightiness of the warning. It is a terrible sin against God to presume to add to His perfect word. May God help us to completely shun those who add to the word of God no matter how attractive or plausible their doctrine may be.

Verse 19 - " And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book." - It is just as serious a matter to take away from God's book as it is to add to it. It is much easier to take away than to add and so is more dangerous. Baptist people, the true churches of the Lord, are the only ones not guilty of this. All who claim to be Baptists are not Baptists, there are many so-called Baptists who take away from the word of God. Anytime one leaves out or ignores part of God's word in order to magnify another part that would seem to be contrary to it they are taking away from the word of God. All folks who believe in falling from grace and losing their salvation take away from the word of God. People who knowingly and understandingly believe in the possibility of being lost after being saved are taking away from the word of God. They do not believe in John 3:16 or John 5:24, John 6:37-40, John 10:25,30, Romans 8:28-39 and all such passages. The word of God would be irreparably mutilated if all the passages teaching the eternal security of the believer were taken away. If anyone should think "this applies only to the book of Revelation" let us reply "this is a principle that applies to all the word of God not just the book of Revelation. All the Bible is God's word and we had better believe all of it no more and no less." Revelation is the last inspired writing from God. Some heretics may claim a later date for other books of the Bible but all reputable Bible scholars agree Revelation was written at least six years after any other book. Some will try to use the words of this verse to teach the possibility of falling from grace. We can be sure of one thing, if we have an interpretation of any verse that conflicts with another we have the wrong interpretation. In 17:8 we have the teaching that names were written in the book of life before the foundation of the world. God knows all things. It would be extremely foolish for God to write in a book the names of whom He was going to save and take to heaven and then take the names out because they couldn't make it. There is no way to tell who are the elect and who are not. The only way we can surmise is by their profession and actions. It is possible to act like you are saved and yet not be. Many of these false religionists have all the outward appearances of being saved but are not. Those who take away from the word of God are not saved no matter how much they act like it. The answer to the question "how is the part of one taken from the book of life and from the holy city?" is answered in Luke 8:18 "...for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have".

Verse 20 - "He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus." - Such is the cry of the soul truly relying upon Jesus for salvation. He knows the sins of the flesh and the continual struggle with Satan to overcome his lusts. He knows that while he is not to seek to be released from his labors yet it will be a blessed relief when he is. Those in love with the Lord do not say "wait a little longer please Jesus" but "even so, come, Lord Jesus". What a wonderful, glorious, happy day it will be when Jesus comes to receive us unto Himself. The battle will be over and the victory won. No more grief nor sorrow, no sickness, pain or death, no parting from our loved ones, no broken hearts, no more remorse for sin. We will be perfect like Him!! Alleluias, praise the Lord!! Don't miss it my friend. Trust in Him now!!

Verse 21 - "The grace of our Lord Jesus Christ be with you all. Amen."

Publications

Books by C.D. Cole:

Definitions of Doctrine

Volume I

Volume II

Volume III

Lectures in Biblical Theology--N.T.

Doctrine of Election

Heavenly Hope

Divine Order of the Sexes

Eternal Punishment

Books by H. Boyce Taylor:

Studies in Romans

Studies in Genesis

Bible Briefs Against Hurtful Heresies

Acts of the Apostles

Studies in the Parables

Why Be A Baptist

Womans Work in Baptist Churhes

Books by Mark W. Fenison

Baptist Women Exalted

Once Delivered

Sunday-the Forth Commandment

Books by Al Gormley

We See Not Our Signs

Why Baptist Believe and Practice Closed Communion

Was Jesus A Child At Conception

Books by Rosco Brong

Following Holiness

Christ Church and Baptism

Better Than the Angels

Love Builds Up

Other Books:

Rethinking Baptist Doctrine

By: Various Authors

God's Astounding Grace

By: D. Scott Meadows

Resetting An Old Landmark

By: Tom Ross

Courtship of Jesus

By: M.W. Hall

Fully After the Lord

By: Steve Flinchum

Studies in Types

By: J. A. Schumidt

Denominationalsim Put to the Test

By: Selana E. Tull

24 Sermons on Various Subjects

By: C.D. Cole and Al Gormley

When Loved Ones are Taken

By: Lehman Strauss

Evangelism 101

By: Matt Waymeyer

The Trail of Blood

By: J. M. Carroll

The Biblical & Historical Sinificance of the Beard

By: Jesse Powell

BSBC: Our History, Our Heritage

By: Various Authors

Who Are The Baptist?

By: Curtis Whaley

Revelation

By: Gerald Smith

Printed by

Bryan Station Baptist Church

3175 Briar Hill Road

Lexington, Kentucky

40516

Internet Address: www.bryanstation.com

E-Mail: mail@bryanstation.com

500 Copies February 2002

[ Home ] [ Up ]

Send mail to webmaster@bryanstation.com with questions or comments about this web site.
Copyright © 2003 Bryan Station Baptist Church
Last modified: 03/19/03


【啟示錄中別迦摩教會─致命的綑綁】

Source: 馮煜強傳道

引言：

    據歷史的考究，別迦摩城在主前133年已成羅馬帝國在小亞西亞省的首都。在這首都內建設有一座藏書二十萬冊的圖書館，古代羊皮卷亦是別迦摩發明。而別迦摩城是著名的宗教中心，因為在這城裡可以找到當時盛行的四大宗教的神廟。而其中最吸引人的，就是亞希彼斯Asclepius神廟。許多善男信女到別迦摩城去尋求亞希彼斯的醫治，因他被稱為醫治的神，這偶像的象徵是一條蛇(醫學會logo據聞與此有關)。

    除了異教神靈的敬奉外，別迦摩城更是當時敬奉羅馬皇為上帝的中心，因在這裡建築有羅馬皇帝的神廟。有學者稱以弗所為改變之城，士每拿為生命之城，別迦摩為主權之城，顯示它的功能及其特性。

二. 經文解釋

    主對別迦摩教會使者的信息開始說︰"那有兩刃利劍的說"。在v.12所說的劍，正如羅馬士兵所用的雙刃短劍，並且有一種稅利的尖端。學者指出這劍原來的用意是刺人或是砍人，這是兩面都可用，非常鋒利，可置人于死地的兵器。在此代表一種可操生殺大權的意思。

    羅馬帝國將各省的總督分為兩等︰有掌管生殺之權與沒有掌管生殺之權之分。所以在別迦摩這裡，就是在羅馬總督府有生殺之權，用來抵擋基督徒；我們在這裡也可聽到耶穌基督說到，他是那真正掌管生殺之權的那一位，他佩帶了真正的劍，並且有真正的、絕對的權威。佩帶此劍的即握有生死之權，這對別迦摩來說正合適。

    v.13提到「撒但座位之處」，聖經學者就在此絞盡腦汁，這裡所說"撒但的寶座"是什麼意思呢？

  1. 德國考古學家曾經在別迦摩發現一個大祭壇(Zeus,or Jupiter)，是希臘火神的祭壇，就是希臘人稱之為"宙斯救主"。其中一個解釋稱這個祭壇被稱為撒但的寶座，此祭壇在主後一千八百年，被一個德國考古學家探險所發現。後來這個祭壇是一塊塊地拆開運送到德國再安裝的。今天這個祭壇陳列在東德的博物院內。本段的意思就是說，這個祭壇是撒但寶座的一個解釋。
  2. 還有一個意思是說，有一個特別為別迦摩人所崇拜的神，那就是亞希彼斯Asclepius神廟，原來被描繪為有人的形象，並且在旁邊帶有蛇，后來被描繪為根本就是一條蛇。魔鬼在聖經中被稱為"古蛇"，這可能是第二個解釋，被用來說明在本書信中撒但寶座的意思──這多少與崇拜這個神有關，這個神最後被描寫為一個蛇的形態來被人崇拜。
  3. 由於別迦摩城是當時敬奉羅馬皇帝的宗教中心。別迦摩乃是亞細亞省的羅馬首府，是崇拜皇帝的所在地。

    有關羅馬帝國崇拜皇帝這件事，乃是為聯合這個大的帝國機構所採取的一種手段。對於一個相當龐大的國家，有不同的民族、語言、道德團體、宗教信仰以及生活方式。有什麼能力能夠將這帝國團結一致呢？什麼可以使她不致于瓦解呢？從羅馬的立場來看，這個教拜皇帝正好是一種相當有用的工具。羅馬皇被稱為上帝，全羅馬帝國的人民，只要在一個炭爐裡面燒一點香，在該撒的像面前拜一拜，就算與羅馬帝國的精神統治者有了聯系。

    另一方面，從基督徒的立場來看，這種將屬上帝的尊榮歸給該撒是極端可惡的，是可怕的、使人震驚的罪─就如將人比作上帝一般來尊崇。

    別迦摩位于亞細亞省。是整個亞洲大陸率先立了一個祭壇特別為崇拜該撒之用的地方。別迦摩享有這種特別的光榮，在亞細亞中來說是獨一的城市，差不多持續四十年之久。廟是奉獻給亞古斯督的，他是羅馬第一個被稱為上帝的皇帝。
    在寫啟示錄的時候，你只要被人知道是一個基督徒那就構成罪狀了；僅僅作一個基督徒就被認為是被攻擊受逼迫的對象，就是賣國賊，對國家對羅馬是不忠實的。基督徒對予羅馬帝國到底如何的效忠？就是他們是否願意參加國家宗教的儀式，最低限度可以有一點表示，例如在對予羅馬皇帝為上帝這件事上。

    當時儀式是這樣，有一個燒著的紅炭爐和該撒的像懸掛其上，受到攻擊的人只要撒上一點麵粉似的香麵在燒著的炭火爐上，這一點點的香麵，甚至有人說像米粒那麼多的香麵就可以了；這種行動就可以救你的生命不死。如果你拒絕這樣作，你馬上就被認為是賣國賊，或是國家的公敵，毫不遲疑地就要被處死刑，上次介紹過士每拿教會監督披旅甲就是這樣被處死。

    在v.14主耶穌寫信給別迦摩教會的目的，就是要警告他們「提防巴蘭的教訓」。究竟巴蘭是誰？從舊約聖經中民數記廿二至廿四章有五十次之多提及巴蘭，而在其他經文例如：(申廿三4-5；書十三22；彼後二15；猶11等)也有提及。

    進一步細查記載有關巴蘭的經文，在申命記廿三章4節這樣指出巴蘭的身份，他是「米所波大米的毘奪人比珥的兒子」。據歷史考究，米所波大米是一個很迷信宗教的地方，那裡有很多「占卜的、觀兆的、用法術的 ...... 」(申十八10)人，很可能巴蘭就是這類人。而約書亞證實巴蘭是一個術士(書十三22)。術士不但預知未來，甚至他用邪術使一些事得應驗，巴蘭就是這類人。

    摩押王巴勒去請求巴蘭咒詛以色列人時，巴勒知道巴蘭的法術很靈驗：「我知道你為誰祝福，誰就得福，你咒詛誰，誰就受咒詛。」(民廿二6)雖然巴蘭是一個很靈驗的術士，但當他要受雇來咒詛以色列人時，上帝出面阻止，他也百施不得其技。

    巴蘭在咒詛以色列人的事上失敗以後，他仍不甘心，務求要得到巴勒的金銀珠寶才罷休，故他向巴勒提供一個很卑劣的建議，就是摩押的女子去引誘以色列人拜假神(民廿五)。巴蘭深深知道，若他設法引誘以色列人去拜假神，神自然要刑罰審判以色列人，那麼以色列人對摩押人的威脅便減少了。
    故這事蹟就成了描寫靈性墜落的一句成語，而巴蘭的教訓亦成為以色列人的警戒。

    如今，主耶穌套用「巴蘭的教訓」去指斥別迦摩教會靈性的光境，指摘他們陷在與世俗為友的罪惡中：「這巴蘭曾教導巴勒將跘腳石放在以色列人面前，叫他們吃祭偶像之物，行姦淫的事。」(14節)主耶穌所用「跘腳石」是指支撐著捕捉雀鳥的網羅的那木條，當雀鳥飛來吃香餌時，若踫跌了那木條，網羅便會將雀鳥活捉。故此，巴蘭的香餌就是「吃祭偶象之物」和「行姦淫」的事。可憐，以色列人就成為掠物，他們犯罪得罪神，結果遭受神的刑罰。

    聖經在這裡提及「吃祭偶像之物」和「行姦淫的事」，它們很明顯是與拜假神的祭祀有關。原來無論舊約或新約時代的期間，敬奉偶像的地方都有神功宴會，而且往往有很多妓女和男妓作陪客，於是自然有淫亂的事發生。

    若用今日的字眼來說，巴蘭的教訓就代表那些與世俗化的觀念同流合污的教訓。諸如追求物質享受、金錢掛帥、縱情聲色犬馬當中的理論。聖經的原則是「有衣、有食就當知足。」，但人往往在追求更高的生活享受、更高的生活標準時，我們竟成了物質的奴隸，終日想得到更多、更好的生活。據美國某年的統計，美國消耗全世界各國消耗的總能源的百分卅二，若以美國與非洲埃賽俄比亞作比較，美國是她的342倍之多，而加拿大也比埃賽俄比亞多出321倍！從此可見北美人士的奢華和浪費。

    飽暖思淫慾，每天在電影、電視、報章、雜誌等的視聽媒介中碰到帶有色情意味的言語、影像之類。他們將人的價值貶低，將「性」當作一件東西，將　神所賜人的「性」污染。有人統計全球每年花在色情事業大約600億美金，有學者列舉十二項有關色情事業的罪狀：

  1. 反生命的，
  2. 反家庭關係的，
  3. 反人性(類)的，
  4. 反女性的，因它以女性為性發洩的對象，
  5. 反兒童的，因為他們強逼很多未成年的兒童作色情的活動，
  6. 反「性」的，因它貶低「性」的價值，
  7. 反社交的，
  8. 反環境的，
  9. 反社區的，
  10. 反文化的，
  11. 反良心的，
  12. 反上帝的。

    新約學者Martin Kiddle指出教會有兩大敵人，一是律法主義，把一些律法的細節提升到全不合比例的地位，完全不理會文化色彩，社會變化死守，結果叫人左犯又錯，右犯又錯，勞累非常。另一種是自由主義，百無禁忌，以自由作為放縱的籍口，叫人的良心慢慢麻木，直至落在被上帝厭棄當中。主耶穌寫信給別迦摩教會，其中的目的是要提醒他們提防巴蘭的教訓，即要小心提防「物質主義」和「自由主義」(自我放縱)。免得在不自覺中，跌在這陷阱裡。有新約學者引用使徒行傳第3章美門事件來形容今日的教會，當瘸腿的人希望從彼得身上得到金錢援助時，彼得回答：「金和銀我都沒有，我只把我所有給你，我奉拿撒勒人耶穌基督的名，叫你起來行走」可惜，今日的教會金和銀都擁有，但卻失去拿撒勒人耶穌基督的名那份信心和大能。

    主又說別迦摩教會有一群人主張尼哥拉黨的教訓，教會所以犯罪就是容忍這一黨派的教訓。根據新約學者的意見，尼哥拉黨的教訓比巴蘭的教訓更為狡猾；巴蘭的教訓就是一種與罪惡妥協，而尼哥拉黨教訓就是一種狡猾，將一些錯行自圓其說，或者淡化危險性，他們是更危險的人物。

    當一個人來到這種是非危急的關頭，他要怎麼辦呢？真是以身殉道，向耶穌基督盡忠？但是有一個強而有力的試探來把這事加以圓滑解釋。事情好像是這樣，究竟洒一點點香算得了什麼，在你大姆指和你的食指中間抓一點點香料又算得什麼呢？那一點點小事情又有什麼了不起呢？誰都知道該撒不是上帝；只不過是這麼一點思想，就是羅馬政府要人民知道，人要對羅馬的政權盡忠而已，我們是效忠的，我們不是賣國賊，我們不反抗羅馬政府；但是不幸的就是這個特殊的試驗由羅馬政府提出來。在技術上面來說，是違反我們的宗教；但這只不過是從外表上來看事情而已，你要想一想，僅僅放一點香在炭火爐上有什麼害處呢？我們的意思只不過承認該撒是羅馬的皇帝；我們並不是說他是創造天地的上帝，只是羅馬的皇帝，我們並不是海盜或是賊寇，我們是效忠政府的羅馬國民。

    所以他用這種狡猾的自圓其說來把這種試探加以謬解，等到試驗來到的時候，他們就燒香，說該撒是主，以換取自由。尼哥拉黨的教訓多半是象這一類的事情。

    別迦摩教會就是如此光景，在世俗與妥協主義之下，教會不再是光和鹽，相反同流合污，隨波逐流。或許馬丁路德當年在沃木斯向權貴說的名言：「這就是我的立場，是不能更改的」(Here I stand, I can do no other)，再次提醒我們，教會應該有這份道德勇氣，假如合乎上帝心意，絕不妥協，相反亦然。


Lesson 13 God's Re-creation: The Earth Made New

(Revelation 21 & 22; Isaiah 11)

Copr. 1999, Bruce N. Cameron, J.D. All scripture references are to the New International Version (NIV), copr. 1973, 1978, 1984 International Bible Society, unless otherwise noted. Quotations from the NIV are used by permission of Zondervan Bible Publishers. Suggested answers are found within parentheses. The lesson assumes the teacher uses a blackboard or some other visual aid. This lesson can be found at: <url:http://www.CameronLaw.com>

Introduction: This week we come to the last lesson of our quarter's study on Creation. We turn our attention to the earth recreated, the earth made new. Now that is an exciting thought, so let's jump into our study!

  1. THE FUTURE HOME

    1. How many of you spend a significant amount of time thinking about the future? (When I was young, I would think about being older and having more money and more status. Now that I am older, I think about a semi-retirement where I travel the country in a converted bus (or some other RV) and litigate a few religious liberty cases and hold seminars or evangelistic series.)

      1. Does the future always seem more desirable than the present?

      2. Is it human nature to dream about the future?

      3. When you think about the future, do you envision yourself in heaven? (I sometimes wonder why I spend so much time thinking about the details of a bus conversion when I should be thinking about interplanetary travel!)

    2. Let's look at a text about this. Read Revelation 21:1-4. Is our future in heaven?

      1. If you say, "yes," why is the New Jerusalem (v.2) "coming down out of heaven?" (These verses clearly indicate that at some point we return to an earth made new. God then brings His holy city, the New Jerusalem, down to earth so that He can live with us!)

        1. Would that make the new earth the "center of the universe?"

        2. How special will it be to reside at the "center of the universe?"

          1. What are the "perks" of having God as our neighbor?

        3. Why would God want to move into our neighborhood? (I think it has to do with His successful battle against sin. The one rebel outpost in the universe now becomes His home.)

      2. What, in particular, do you look forward to in the earth made new? (Verse 4 tells us that fear will be gone. We will not have to worry about the loss of a loved one, or personal sickness because all pain, crying and death are gone. Pain and suffering will no longer be "the order" of things.)

    3. Read Revelation 21:10-12, 18-21. Imagine this for a moment, and tell me if you can think of anything here, anything you have seen, that compares to this?

      1. In Luke 9:58 Jesus said that He had no home here. In Isaiah 53:2 we are told that when Jesus lived on earth He did not have any beauty or majesty that would attract us to Him. His standard of living, in general, seemed to be low. He was not grand looking or grand appearing. Why the great contrast between the earth made new and Jesus' lifestyle here?

    4. Read Revelation 22:1-2. What do you find unusual about this tree?

      1. What is the source of the river of life?

      2. Will you be able to eat from the tree of life? (Yes! Revelation 2:7 says that we have "the right" to eat from it!)

    5. Can you picture this in your mind? In the middle of the New Jerusalem is the throne of God. A main street, of pure gold (Rev. 22:2 & 21:18), leads to the throne. In the middle of this street of gold is the crystal clear river of life. On both sides of the river this enormous tree is growing that has a new crop every month. Its leaves and fruit give life!

    6. Why does the New Jerusalem have a wall? (It cannot be for protection from enemies for Revelation 21:25 tells us that the gates are never shut.)

    7. Our lesson refers (Sunday) to the "imagery" of what God has in store for us and the teacher's comments refer to the Biblical presentation being "sometimes symbolic." Is this description real or is this symbolic? (I do not think it is symbolic. The precious stones and metals that are described are still precious today. If there is any attempt at symbolism, it is an effort to tell us that what is in store for us is the very best that we can imagine.)

  2. FUTURE RELATIONSHIPS

    1. What kind of relationships do you think we will have in the earth made new?

      1. Will we have to be worried about being mugged?
      2. Will everyone be helpful and considerate?

      3. Will another Cain be lurking?

    2. I always thought it was interesting that whenever my parents or their friends discussed a potential retirement home, they invariably mentioned the proximity of a hospital!

      1. If we do not have to worry about a nearby hospital in the earth made new, why does Revelation 22:2 say that the leaves of the tree of life "are for the healing of the nations?"

        1. What other "healing" could occur at this tree? (We read about Christians of various nationalities and tribes disliking each other, to say nothing about actually attacking each other. The tree of life is a natural gathering place. Perhaps John means that at the tree we will rub shoulders with "different" people and get to understand them better.)

    3. Let's read some other texts on relationships in the earth made new. Read Isaiah 11:9. What kind of attitude does this suggest?

        1. If the world today had a better knowledge of God, would there be less destruction and harm?

          1. How important does this text in Isaiah suggest is the knowledge of God in solving today's social problems?

            1. How would you go about increasing the knowledge of God?

      1. Read Revelation 22:4. What kind of attitude is suggested by the term "His name will be on their foreheads?" (The head is the source of thinking. It means that the people agree with God.)

    4. Read Luke 20:34-36. Why is it in the earth made new we will not marry? (Because we are "God's children?")

      1. Does this text (and context) mean that we will not remain married in heaven even if we are married here?

        1. Didn't God show us in Eden (Genesis 2:18-24) that marriage is His ideal situation?
        2. If it is the ideal, why would it not exist in heaven? (Luke 20 is a difficult and discouraging text for those who are happily married. I like being married to my wife. I want to remain married in heaven. God's ideal in Eden was marriage. I think the key to this is Genesis 2:24. This tells us that in marriage the primary relationship changes from the parent to the spouse. Jesus tells us in Luke 20:36 that our primary relationship will be with our Father in heaven. I do not think this precludes marriage (and Jesus does not say it does), but I think it alters the primary relationship. Consider to what degree Adam sinned because he considered his relationship with Eve to be primary.)

  3. FUTURE WORK

    1. What do you expect you will be doing in the earth made new? Will you be sitting on a cloud, playing a harp (Revelation 5:8)?

      1. Does that idea even appeal to you? (Not to me! I could enjoy playing a harp, but do not want to sit around playing one for eternity.)

    2. Read Matthew 5:12. This says that in heaven you will be rewarded. What kind of reward do you think you will get? What kind of rewards does God offer?

      1. What kinds of things do you think would be a reward for you? If I said to you, "I want to reward you," what would you suggest?

      2. Matthew 6:20 tells us to store up our treasures in heaven and not on earth. Will we have treasures in the earth made new? What kind can we store up now?

      3. What reward is revealed in Luke 22:29-30? (This is also a good answer to the "perks" question I asked you before.)

      4. Read Isaiah 65:22-24. This is generally accepted as a description of heaven or the earth made new. Which of these activities do you find most appealing?

        1. If Adam and Eve had work in pre-sin Eden, does it make sense that we will have work in the earth made new?

      5. Is it fair or helpful to talk about heaven in terms of what we know? (1 Corinthians 2:9 tells us that we have not seen, heard or can even imagine what God has prepared for us.)

    3. Friend, God has a wonderful reward in store for you. Will you accept it? Will you make a commitment to walk with God so that you can be there?

  4. Next Week: We start a new quarter on the "Church in Today's World." Our lesson title for next week is "We Are a Family."


【如何讀啟示錄 --用約翰的眼睛來讀啟示錄】

吳獻章
本文摘自 華神電子院訊 01-03/1999

    選自華神出版社所印、吳獻章老師的新書：聖經真密碼—啟示錄新解書中提出如何讀啟示錄十大解經原則，院訊將扼要登出三篇，以饗華神院訊讀者。
    現代讀者往往帶著理性、科學主義的眼光來讀創世記而忘了摩西寫五經時原是為了三千多年前、沒有天文望眼鏡只知道有太陽、月亮兩個大光（創一16），不知星外有星的以色列民寫的。這不表示聖經有任何的錯誤，只是我們需要了解聖經的特色。原來聖經本是作者受上帝的靈感動用人類的語言來表達的啟示作品。因此，讀聖經的人須了解其調節適應原理(accommodation theory)。我們必須了解它的文化及歷史背景，也就是說我們必須用摩西的眼光，而非現代的眼光來讀五經，這正是改教運動(特別是加爾文)以來所倡導的歷史、文法的解經原則。
    相同的，我們也須按調節適應原理下的歷史文法解經原則來讀啟示錄。啟示錄開始的主要目標，不是為了現代人星際大戰好奇的眼神寫的，書中沒有第一世紀讀不懂的坦克車、飛機、核子彈頭、蘇聯、歐洲共同聯盟等事件(除非第一世紀政治背景剛好與主再來前的政治局勢相仿)。約翰是針對第一世紀時代受羅馬逼迫的教會而寫啟示錄；因此讀五經時，須戴摩西的眼鏡，讀啟示錄時需用約翰的眼光！
    華人教會在解啟示錄時，往往疏忽了這個解經原則，因此大部份的華人註釋書都將啟示錄七個教會讀成七個教會時期的代表。促成這樣解經系統的另一個因素那就是對現代的教會已經進入不冷不熱的靈性光景而憂心！因此認為我們現在已經到了老底嘉教會的時代了。
    這樣的讀法有許多缺陷。首先，老底嘉教會不是唯一一個受世俗化侵襲的教會，其他的教會如別迦摩教會、推雅推喇教會、撒狄教會等都在世俗化的波濤中浮沈。因此，將老底嘉教會對等於現今教會並不妥當。
    其次，若硬性將現今教會讀成老底嘉教會，必然會忽略耶穌對其他六個教會的教訓所能帶來對當今教會的警惕。須知現今教會的問題不僅只有老底嘉教會「不冷不熱」的問題，也有缺乏愛心，如以弗所教會；也有受淫亂、拜偶像、乃至撒但攻擊，如別迦摩教會；也有受假先知迷惑如推雅推喇教會的，也有將依靠放在世上、名存實亡如撒狄教會的，更有許多教會及信徒在受苦，極需聽主如何鼓勵安慰士每拿教會、非拉鐵非教會的！若單單選擇主對老底嘉教會的信息來讀而忽略其他六個教會信息，那我們是否也該將摩西五經、歷史書、先知書從聖經挪去，只因為這些書卷並不是針對現今教會？
    最根本的問題是若將這七個教會定位為教會七個時期，是完全誤解了約翰的用意。約翰寫信的對象是確確實實存在於第一世紀小亞細亞(現今土耳其)的七個教會；而且每個教會所在地都有其地理文物特徵。譬如別迦摩有拜撒但的廟堂(啟二13)、撒狄教會座落在三面屏障圍繞的山上(因此不知儆醒啟三２)。而富有的老底嘉城(主後60年的地震後，不靠羅馬政府協助下自建，因此耶穌用他們的話來諷刺指責他們：「你說我是富足已經發了財」，啟三17)又有馳名的紡織工業(因此耶穌勸勉他們要「買白衣穿上叫你赤身的羞恥不露出來。」)、產眼藥之醫學中心(因此才有「買眼藥擦你的眼睛使你能看見。」的勸勉)在在都反應在經文上。
    即使讀到老底嘉教會的「不冷不熱」時我們得先按歷史文法的原則來解經。原來老底嘉本身沒有水源，只能從北邊的Hierapolis城使熱泉水透過引水道入城，水沿著含碳酸鈣成份極高的渠水道而下到老底嘉時，水溫不冷不熱，但水味極為難聞，喝者無不想將水吐出(啟三16)。另從南邊十里的歌羅西引進的是冷水，兩個水源到達此城時，已是不冷不熱、毫無益處了(不冷不熱不是屬靈溫度描繪)！因此約翰告訴我們信徒，若如半溫的水含許多雜質，或不像冷水，不能帶給飢渴的人滋潤，結果會是與此教會受的責備一樣被耶穌所吐出去！若單單將這七個教會定位為七個教會時期，會完全誤解第一世紀約翰藉當時的歷史文物所要表達的神學信息(難道「或冷或熱」會比「不冷不熱」更屬靈？)！
    越仔細比較啟示錄和新約作者如何引用舊約，我們就不得不佩服約翰！一般新約引用舊約時，往往以直接或間接引用為主，約翰卻是用許多暗喻。但如此引用所帶來的果效，恐怕比直接或間接引用更有威力。譬如為了表達在六號與七號間，需要有不一樣的聲音，須有人像約翰一樣吃書卷，然後去向多民多國多方多王說預言(啟十８－11)，更須有人像兩位見證人去傳道(啟十一１－13)，好迎接基督世上的國度(啟十一15)。約翰先闡述這不一樣聲音的來源：「我又看見另有一位大力的天使從天降下，披著雲彩，頭上有虹，臉面像日頭，兩腳像火柱。他手裏拿著小書卷，是展開的。他右腳踏海，左腳踏地。」(啟十１－２)
    這裡約翰將神的幾個屬性表露無遺(１)榮耀的神用雲彩為車輦(詩一○四３)；(２)信實的神時間沒有沖淡祂以彩虹向挪亞所承諾、不用水毀滅審判世界的約(創九章)；(３)聖潔的神臉面像日頭，讀者立即回想出埃及記時在摩西臉上所流露出神的榮光(出卅四29－35)；(４)救贖的神兩腳的火柱提醒讀者那用火柱引導以色列出埃及的神(出十三21－22)；(５)權柄在握的神手裡拿著書卷兩腳踏著海與地。如此精鍊、引人深思舊約中神不變的豐富屬性盤繞腦海，正思念間猛然回頭赫然發現約翰竟然只用了兩節！難怪啟示錄學者稱約翰為神學家(Theologe)！
    啟示錄中的主角除了是坐寶座的創造者上帝外，當然是帶來救贖的基督。啟示錄裡的基督主要稱號是羔羊(全書中出現廿九次)特別是第五章中基督正以羔羊的身分出現。讀約翰如何將舊約豐富的彌賽亞預言濃縮在他的神學中會又驚又歎。首先他用老雅各對猶大支派的預言(創四九10)來闡述耶穌是猶大支派中的獅子(啟五５)；接著約翰沿著救恩歷史發展的主軸而下用以賽亞所預言耶西的根(賽十一１)及有關大衛苗裔的經文(亞三８；六12；耶廿三５；賽四２；五三２)融合成大衛之根(啟五５)；然後並用能除掉罪孽、那石頭上的七眼(亞三９)加上受苦僕人的經文(亞十二10；賽五三章)和有耶和華聰明智慧的靈(賽十一24；賽六一１)融合成被殺、有七眼、七靈的羔羊(啟五６)。這羔羊在死裡復活後搖身一變成為領羊群喝生命水的牧羊者(啟七17)，使舊約應許大牧人的經文完全應驗(亞十一－十三章13；結卅四章；耶廿三章)。約翰如此巧奪天工引我們無限深思與讚嘆！(摘自 華神電子院訊 1999/01)

了解約翰藉當世代的事件來闡述末世的特質

    將啟示錄七個教會讀成教會歷史時期是個錯誤，但是僅將啟示錄所記載的事件看為第一世紀的描繪，更是一個錯誤。正如歷代信徒讀這七個教會的信息都必得幫助（因為這是主再來前的信徒不可或缺的信息），讀啟示錄也幫助我們了解末世的徵兆；因為，約翰乃是藉著第一世紀的歷史、地理背景，來闡述末世主再來前的徵兆。最好的例子就是啟示錄第十七章了。
    已過派（或當時派，Preterist）往往僅將啟示錄讀為第一世紀的歷史事件，與將來毫無相關。他們（如自由派學者R.H. Charles, C.C. Torrey）認為最好的例子，就是約翰所記，那七頭十獸所描繪的羅馬皇帝。
    從啟示錄十七章所記載的巴比倫城上下文看，此城似乎是指著管轄地上眾王的大城—羅馬城（啟十七18），因羅馬城被水圍繞，世界各國的船經水道接到此城；而且約略推算當時在位羅馬皇帝，是從該撒亞古士督（路二１），到豆米仙間共七個王（啟十七10），而較小的十王想脫離羅馬的統治（啟十七12）；加上羅馬帝國又以逼迫信徒聞名，正如約翰所記：「我又看見那女人喝醉了聖徒的血和為耶穌作見證之人的血」（啟十七６）。根據教會史學家優西比記載（Eusebius），使徒保羅、彼得等，很可能就是死在羅馬皇帝的手下；早期教父特土良（Tertullian）說，約翰就是被豆米仙皇帝放逐拔摩島，而寫啟示錄的。
    不可否認的，約翰確實用羅馬為背景而寫啟示錄十七章。但是那些試圖將七頭（七山）讀成羅馬皇帝的人，必然不能完全自圓其說。首先，約翰說：「那七頭就是女人所坐的七座山，又是七位王；五位已經傾倒了，『一位還在』，一位還沒有來到；他來的時候，必須暫時存留。那先前有如今沒有的獸，就是第八位；他也和那七位同列，並且歸於沈淪。你所看見的那十角就是十王；他們還沒有得國，但他們一時之間要和獸同得權柄，與王一樣。他們同心合意將自己的能力、權柄給那獸。」（啟十七９—13）
    嚴格地說，在約翰寫啟示錄的時代，在位的羅馬皇帝分別是Julius Caesar，Augustus（27BC—14AD），Tiberius，Caligula，Claudius（41—54），尼祿（Nero，54—68；68—69短短兩年間換了三個皇帝Galba，Otho，Vitellius），Vespasian，69－79，豆米仙（81—96），和Trajan（98—117）等。若試圖將羅馬皇帝與這七山畫等號，必然會碰到這以下的難處：
    1. 若從第一個皇帝算起，則在五位傾倒後，那位「還在」（啟十七10）的皇帝會是尼祿，但一般公認，約翰寫啟示錄時的皇帝該是豆米仙。
    2. 若為了湊合豆米仙是「還在」的那位，其前面諸王勢必會被刪除，才能符合「五位已經傾倒了」的描述。但是如何選？為何如此選？學者各說各話！
    3. 若從Augustus開始，則「一位還在」的是指Vespasian，然而這樣與啟示錄的成書日期不合，況且一般公認第一位皇帝是Julius Caesar。
    4. 若從第一位倡導皇帝崇拜的Caligula開始算起，且跳過Nero後三位不重要的皇帝，則在五位已經傾倒之後，那「一位還在」是豆米仙，還沒有來到的是Trajan（第七位），這樣的說法困難在於：第八位的獸，如何與Trajan同列？
    因著這許多的困難，有些學者將七王的解釋，轉為帝國的起落，認為這七王之前六王分別代表著已經傾倒的埃及（有人提議被古巴比倫取代）、尼尼微、巴比倫、波斯、希臘的「五王」，及約翰寫作時「還在」的「王」羅馬。此種似乎推翻了以尼祿復活的傳說為末世敵基督的象徵的說法﹐但困難仍在：敘利亞的西流基王朝，特別是但以理書曾預言，那曾大肆逼迫兩約之間的猶大人，還引發馬加比革命的的安提阿古四世（Antiochus Epiphanes），為何沒有出列？
    因此，最合適的讀法，是將此七王看成表徵，代表著人間帝國（羅馬帝國為代表），為獸擺佈，正如約翰所記：「他們同心合意，將自己的能力權柄給那獸。」（啟十七13），來逼迫基督的教會，正好符合那七頭十角的海獸（撒但的化身；啟十三１）的本質。

了解啟示錄的主要對比角色

    了解啟示錄中的主要對比角色，會幫助讀者從線性的時間表的分歧學說中跳脫出來，進而欣賞這本神要帶給末世信徒無比安慰的書。特別在啟示錄的七號吹響，宣告世上的國成了我主和主基督的國，基督要永遠作王後，十二章到廿一章間，約翰用強烈的對比來描繪上帝與撒但間的對抗。
    譬如，當基督道成肉身、死裡復活、並升天後（啟十二５），從天上被推下的撒但，以完整的姿態出現（大龍、古蛇、魔鬼、撒但等名字一起出現，啟十二９），並仿造尊貴冠冕的基督之裝扮（有七角、七眼、七靈，啟五６），以戴有七頭、並十個冠冕的十角的海獸出現（啟十三１）。這海獸還模仿基督的受死、復活（啟十三３），藉以迷惑人來跟從牠。此外，撒但也以兩角如同羊羔的地獸出現（啟十三11），並藉著其「受刀傷還活著」的奇事，召聚世上來跟從牠，並領受獸的印記（啟十三12—18）。
    就在世上領受獸印記的跟從者，排擠逼迫信徒時，約翰立刻將讀者的眼光從地上轉到天上，讓我們觀看－羔羊已經站在錫安山上，領受羔羊的印記的人，得以在寶座前唱新歌（啟十四１—３）；觀看那拜獸、領受獸印記的人，如何喝上帝大怒的酒（啟十三８—11）；觀看，這些獸的跟從者，如何被大鐮刀收割，如何被投於上帝忿怒的大酒醡中（啟十三17—20），看他們如何經歷完全沒有保留、沒有憐恤的七碗災害中（啟十六章）！
    最後，約翰用足足兩章的篇幅，來描繪末世的高潮與焦點—被撒但所掌控的淫婦與巴比倫如何被審判（啟十七與十八章）。接著，約翰筆鋒又轉向描繪天上，在四次的哈利路亞聲中（啟十九１—６），羔羊騎著白馬，以得勝者姿態出現，迎娶祂的新婦（啟十九章），預備新婦進入新耶路撒冷城（啟廿一—廿二章）。明顯的，地上的所有都終會被審判的（彼後三10），而撒但、淫婦、巴比倫等，將完全消失在羔羊、新婦、新耶路撒冷的對比中。
    在這些對比中，我們可以看出啟示錄的神學中心：
    1. 神國與撒旦國必然衝突；
    2. 基督在十字架已得決定性勝利；
    3. 基督已是神掌管末世事件的代理；
    4. 基督必再來得勝，使神國降臨；
    5. 歷史在神手中（History is His story）；
    6. 世間邪惡終究如困獸猶鬥；
    7. 在撒但攻擊下，教會得以活出得勝的生活。(摘自 華神電子院訊 1999/02)

在歷史文法解經的前提下，謹慎接受象徵性解經

    除了基督論外，我們也需要從啟示文學的特性來看約翰如何闡述末世論。這議題上所牽涉的，就是如何解釋啟示錄的表徵，譬如十四萬四千人（啟七章，十四章），四十二個月等於一千二百六十天等於七年之一半（啟十一２—３；十二６），城外血流1600Stadia（啟十四20，中文聖經譯為六百里），聖城長寬高12000Stadia（啟廿一16，中文譯為四千里）等。
    這些表徵的解經，一般有兩個原則。第一、純靈意解經法。認為表徵不是指著實際的事件，僅為教導屬靈的真理；第二、純字義解經法。認為啟示錄中的表徵，應完全照按字面意思來解。這是個複雜的解經系統問題。在表徵上，希臘、波斯等異教文中有與啟示錄有平行處的地方，但是其間的神學差距極大，因此，僅能供參考，不合適用於啟示錄的解經準則。此外，兩約之間文獻，提供了更靠近啟示錄的第一世紀象徵語言解法的線索。但是，孕育啟示錄這本神末世計劃的神學巨作的主要溫床，不是兩約之間的文獻，而是舊約啟示文學，如約珥、撒迦利亞、但以理、以賽亞等。
    解釋舊約這些啟示文學中的表徵，基本上仍以歷史文法為原則，但是，當該段經文，在整卷經典的神學主題，與聖經整個救恩歷史的架構光照下，若不能得到合適的解釋時，就必須容許經文預表、或象徵解的空間，其實，這正是啟示文學的特徵。最明顯的例子，就是約翰如何用但以理的七十個七（但九24—27）。
    以理書全書的架構明顯指出（見拙著舊約英雄本色，台北：天恩出版社，1997年，196—198頁），基督會在巴比倫、瑪代／波斯、希臘、羅馬等人間帝國後降生，藉著其在十字架上的救贖（但九25—26的受膏者），建立人子國度（但二44；七13—14）。在這個原則下來解七十個七，非基督論的希臘派與猶太拉比解經都當被排除。
    會在解釋此段經文時，也是以歷史文法開始，耶柔米、奧古斯丁、馬丁路德、加爾文等，皆以字面解法且按連續性，來解七個七、六十二個七、與最後之七，此解法試圖將七十個七完全成就在主後第一世紀。如此解法將使經文失去末世信息，因那「行毀壞可憎者」該在末世出現（但九27），不該是第一世紀的事！
    廿世紀研究但以理書的許多學者，了解七十個七的末世性，因此雖然照字面解、但是認為三階段中有間隔，容許六十二個七與最後之七間插入教會時期。這前面的六十九個七（四八三年），共有三種計算法：
    （１）是從536BC第一次被擄歸回始，到基督降生；
    （２）從457BC的第二次歸回開始算起，到耶穌受洗（26AD）；
    （３）從第三次歸回的445BC開始算，到耶穌騎驢駒進入耶路撒冷為止。
    這三種解法彼此間為了複雜的曆法都有爭議外，另一個懸而未決的問題－起點為何是如此？這些學者間彼此沒有共識。
    因此，無千禧年派學者如E. J. Young認為，前六十九個七是從古列元年開始，到基督開始傳道止。最後一個七的前三年半是指著基督降世到受難，其後半則指著基督受死後到末世的結局。如此算法容許象徵性解法，不完全照字面（七十個七看作四九○年）來解。也有些學者（如Tenney，Kaiser），了解本段經文具有末世性特徵，在接受歷史文法的解經架構中，提出七十個七中，最後一個七有「重複應驗」（multiple fulfillment）的可能。本書並不意圖在此解決這問題，僅是藉此說明，純字面解經必然會有遇到困難的時候，因此，就得謹慎地考慮象徵語法的可能。
    約翰所記的三年半（一千兩百六十日，啟十二—十三章），比較合適的解法，可能不是完全用純字面解，而應該用象徵手法來解。約翰在闡述，基督第一次降臨（啟十二５），與末世基督再臨間，撒旦掌控慫恿假先知、迷惑世人，其時間不會是永恆的，不過是七的一半（七為完整的表徵），神的審判很快就要完全臨到撒但；因此受逼迫的信徒，可以用信心與耐心來等待神公義審判的彰顯。
    同樣的，當我們讀到，站立在錫安山的以色列人十二支派，共十四萬四千人時（啟七章，十四章），第一個反應當然正如傳統的時代派一樣，先假定他們為（１）純以色列人（但是羅馬時代，巴勒斯坦以外的猶太人就有三百萬）；或（２）指著殉道人數（但是啟示錄第七章的重點不單是殉道，因為他們乃從十二支派中出來的）。然後，我們發現和歷代志上一樣，這十四萬四千人中，猶大支派排第一位，先於老大流便支派，正如先祖雅各在創四十九章的彌賽亞預言（創四十九10）；而且但支派消失了，被瑪拿西所取代（可能與士師記末期的淫亂有關，士十九—廿一章），提供了這些被保護的十四萬四千人，與彌賽亞直接關聯的線索。因此，這十二支派所指著的，該是以信為本的真以色列人（加三９），是歷代忠心順服的信徒的累積，其受神印的數目，12x12x1000，正表示著救恩的完整性，如同從啟示錄第十四章一樣。
    這種在歷史文法的解經原則下，我們首先用純字面的原則來解經，但是當遇見象徵語法時，就得容許象徵解法的可能，有啟示錄內在經文的印證。在啟示錄，約翰雖然用許多舊約的經文，但是其重心不是要處理在末世的猶太人是否得救的問題（保羅於羅馬書九到十一章會是更貼切的經文）。約翰要處理的，是受逼迫的教會，如何因為明白誰掌管歷史，而有信心過得勝的生活。因此，約翰的對象極廣，包括舊約中盼望彌賽亞的人，也包括被羔羊血遮蓋的新約信徒。
    因此，當我們讀到新耶路撒冷從天而降時，在十二個門上，有代表舊約的以色列十二支派的名字，城牆根基上有新約十二使徒的名字，這些象徵的用法代表著，能同羔羊站在錫安山的十四萬四千人，正如同能進新耶路撒冷的人一樣，都是歷世歷代信徒！這不僅提醒新約的外邦信徒謙卑、感恩，我們本是不被記念、卻被插入的野橄欖樹枝（弗二11；羅十17）；也提醒猶太信徒要寬廣，因為他們蒙恩的原因，是藉著被殺的羔羊，而不是因他們是猶太人（羅二章）。
    同樣的解經原則看啟示錄十四章，當天使將快鐮刀扔在地上，收取地上的葡萄，丟在神忿怒的大酒醡中，酒醡收割後，血流六百里，計184英哩，約為巴勒斯坦全長。原文為1600個stadia，象徵著四方的地（４乘以４；啟七１），與滿足數目100的乘績（啟五11）。約翰無非在說明，神對拒絕祂憐恤的人的審判，是徹底的，是普世性的，沒有人能倖免。
    同樣的，在新耶路撒冷的尺寸上，我們讀到這個被神保守（量度表示祝福的保證）的新城，是個完美的城（四千里=12000[12x1000] stadia。城牆厚144[12x12]肘。會幕與聖殿的至聖所尺寸各為10x10x10肘與20x20x20肘），約翰的目的大概不在訴說這城的真正大小，而是在藉著象徵語法，闡述這是個完美之城，也是榮耀之城（十二種珠寶是大祭司胸牌的裝飾，見出廿八17—20）。而且城中生命水邊有生命樹的果子每月都結果子，共結十二樣果子（啟廿二２）。約翰藉這象徵語法說明，被逐出伊甸園的人類，終於可以在這完美的城中，完全的得醫治、救贖，得以和創造與救贖的神，永遠相交、團契！


步籔穛

–る量韭

         步籔穛

                                                            Χ瞏畍

霉皑彻28-29竊

        さぱи璶だㄉ獺琌步籔穛┏步パㄓи

    璶妓碙穛妓ㄓ癘├иみ種叫霉皑28

    -29竊礢びぃ琌痷礢びψō澄搂ぃ琌痷澄搂

    暴Τ柑抛琌痷礢び痷澄搂琌み柑艶ぃ祸ゅ硂

    嘿苂ぃ琌眖ㄓ琌眖ㄓ

        硂ㄢ琿竒ゅい祇瞷癸┦娩タ礛娩は癸

    ┦柑琌礛柑ㄏ暗⊿Τ眖み柑癘├

    ê琌祸Αパ柑玻ネㄓ碙穛琌痷龟临Τ癸┦娩

    痷娩安

        ΤΩ把府搂セㄓ眖繷Ю常秈︽抖讽璶р盢硊ノ

    滦籠礛Τ羘龟琌钩ぃ琌硊克稱癬

    ㄓ祇瞷硂包眖繷Ю常ぃǎ端み蛤帝Α钉ヮǐ

    褂单猟滦籠疵れ纙稗τ眔㊣ぱ穖眫篏钵盽и稱

    ê或端み⊿Τ倒饥ㄓ俱搂常挡赤產

    倒–1500じ谅祸ぃΤ礚璹叫拜ê琌痷临琌安㎡

    ⊿Τ笿ǎ龟礚猭秆玼痷琌篏疨碞衡克常ぃǎ

    眔端み痷安柑琌ずみ艶

    琌祸ゅ硂碞癸┦

        硄盽иゅて柑克瞒秨иぃぐ或ㄆ薄钩琌ぃ︽

    钩碞琌ぃ荷У笵礛τ硂ㄤい碞瞣疉ぃず瞇糷琌み艶琌

    祸ゅ硂癸┦笷琌眖ㄓ琌眖τㄓ步㎝

   穛讽い璶  或ㄓ盿烩и琌–и常穦ΤΩ睲

    穛籈穦毙穦籹竊ヘ虫ノ睲竊р硂竊ヘ虫盿

    р硂ず甧┪祏祔э盿烩產癘穦и

    璶量硂琿步籔穛碞穦祇瞷Τノиㄓщ紇步

    ┏琌妓τㄓ㎡и暗ㄆ常跑Θ祸ゅㄤ礛玱

    ぃ┮礛иΤゲ璶秆

    滁步パㄓ

        步パㄓ琌方到種碞琌弧步稸沧發环

    ミ種硂稸沧發环種琌穛ぱ猭種琌碙穛

     礛猭и篯妓ê或祇甶瞷и度稸沧發环

    玱ぃフウ種碞琌穛ぱ猭ョ琌碙穛  猭舤︽紈

    Τ碝種Τぱ種

        步パㄓㄤΩ琌﹚Θ玌瘤礛и稸沧發环и穛ぱ

    猭琌摸碞Τ弘艶盧渡ぱΤ獴皗筿碞

    稱獴筽そ筿ダき絓ぃ伦Μ碞稱そ

    Τ恨跋牡诡讽礛艶璶Τ恨跋弧ぱ恨跋牡诡琌街㎡

    丢份临Τ讽穦妓穦ぃ穦跑Θ糉碍临Τǎ聋ホ繷

    ┣弧ぃ﹚临Τ沤沤ウぐ或㎡ホ繷そ临Τ

    词攫κ稱ゲΤ艶┦ウ嘿ウ攫そヴ狥﹁

    常硂碞琌方┦い弘艶盧ê或и㎡ぃ穦跑

    Θ糉碍莱琌ゑ耕到種ゑ耕τ玻ネ艶盧

        иネ玡璶У抖ō讽礛璶У抖琌ōぇУ╯澈璶笷㎡

    叫拜иネ玡或У抖ダ抖狝ダ種估璶緄ダ﹙模摆

   ō砰緑涧ぇダぃヴ種反端摆璶贬﹚摆硂琌ネ玡荷Уê或

    ō璶У抖饼緄τ克ぃ┮ㄓぃの罢琂礛ㄓぃのи

    步ぇ搂硂碞琌步パㄓ

    禠睲籔步

        玡琂弧步方到種睲讽礛Τ紇臫地睲竊戳

    步┪苯褂琌稸沧發环琌穛ぱ猭阶粂弧步步

    種琌и步钩碞ê柑弘籔オ临琌

   步狦琌步痷步痷步痷êи–ぱ常穦候

    眎纯弧稸沧發环チ紈耴玴ǎ硂セㄓ琌到▆策玌

    琌ぃ琌步碞痷㎡ぃ琌癘眔Τ珿ㄆ弧笵獺

    洱洱程は癸瞶パ碞琌獺瑿縬碞ぃи碞⊿

    弧洱洱痷璶盾硂ぃ笵妓蛤洱洱秆睦Τぱ禭

    洱洱何谋き狦ㄑ洱洱繷娩縉础Ψ

    洱洱眶ㄓ纞铬碞弧洱洱﹑ぃ琌璶и步﹑盾洱洱

    临⊿眶ㄓи步﹑﹑笵盾и狦﹑盾硂洱洱

    礛秆稱癬ㄓ琌芞Τ笵瞶估ㄤ龟и稱琌ぐ或иぃ琌痷稱璶ㄠ

    步и龟琌稱璶ㄠУ抖и罢步蛤У笵Τㄇ闽玒иゲ斗硂

    Τㄇ络睲

        材睲蛤步闽玒琌方策玌睲ㄓ竊

    い瓣Τ竊じ甦狠とい常琌竊睲碞琌竊

    硂竊ㄓ琌策玌ㄓ簙秨﹍Τ褂步--糥

    褂步Τざぇ崩笻璉ぇ㏑ぃ绰﹛禲

    留﹡㏑縉稱笹ざん挡狦圭腀縉ぃ腀ㄓ

    癘├┚У竊竡êぱぃ荐癘├硂琌碒竊パㄓ

    糥步苯盢碒策篋炊のチ丁チ丁獺ヵ篊篊盢ウ粇ノセ

   癘├玱锣跑步

        セ癸碞み倪и璝癸克ぃ琌穦ぃ穦癸

    и或妓摆ㄇチ丁獺ヵ苭穦Τ跑到碍Τ跑碿碍Τ

    跑糉碍碞秨﹍Τㄇ倪┤┤硂ㄇ狥﹁癸иぃ碞秨﹍稱快猭胳革ウネ

    玡⊿┬倒碞縉瓷き瓷ネ玡常琵ウГそó硂穦ㄠ碞縉═ó倒

    皆碅硂妓秈︽程碞簍跑步艶┮硂碞琌策玌方瑈玻

    ネ步┮

        睲籔步材闽玒琌簿玌ㄤ龟痷タ竧藉ぃ琌硂妓毙

    旧и纯弧凑步褂ぃ蔓砨秂克碞琌弧苯褂

    р俱唉常╈步ぃ临帝倒遏蔓ψ┪纍ψ

    ㄓУ穛硂琌竧藉種硂妓祇甶チ丁艶艶盧

    τ硋亥跑借ㄤ龟иゅてぃ琌毙旧и硂妓稼锭弧步ぇ伦ぃ

    緄ぇ痢籔ㄤ伦脖江狦辰ψ步ぃ克临帝

    У穛緄碞镑硂莱讽иゅてい笷種

    把步籔穛

        钡ㄓи璶量步蛤穛闽玒硂翴琌и程闽み筁

    и獺筁祘い⊿Τ毙и癸步拜肈拜ㄇ妮艶晋

    畍⊿Τㄣ砰氮瞶阶產常来琌璶︽ㄓ笷莱Τだ

    悔硂碭иΤ睲穛らヘ碞琌ㄤ龟琌籔иゅて⊿Τ

    び侥翴琌璶笷琌讽猔種翴

    1.碙┦

        步籔穛и璶猔種讽碙肚参ゅて┮痙ㄓ策玌眔褐

    ゼ肚はτ跑Θ"癸ミ"и薄и砰粂ēはΘ褐膁璶

    笵碙礛穦碙琌硂碙讽いご礛璶だ侩だ

    侩チ玌い﹙毙種竡离步珇琌步碍ㄑΤ癸胔

    Τ倪ぃ惧眔癸琌胔到種临琌碿種ㄤΩ┤Τ⊿步粂弧

   ⊿

        侣柑Τ硂妓祸Α膍步ぐ或侣柑и

    碞ぃ㎡璶琌ず瞇Τ帝伐ぃ琌穛琌步璝Τ

   步龟悔莱琌穛癘琌

        и讽钡肚参ゅて到種钡璶だ侩硂丁琌

    Τぃ璝弧肚参ゅて到種琌ウㄓ碞琌璶荷У笵τ

    и獺ヵ粅㏑柑睲贰璶У穛ダ硂翴肚参ゅてい琌⊿Τ侥

    璶У穛ダτ璶眖У穛いㄓ笷ネ㏑ず瞇ぃ琌虫眖祸Αㄓ笷

    У抖и琌莱讽У穛τぃ琌步案钩

        Ν眃撼ぱ毙竒暗眃撼钡膀服獺ヵ

    糶Τ琜腳﹀簈砛Τ紇臫常獺筁祘い砆拜肈誸

    碞琌步ふ蛤步讽"よ蕾穦""穦"眎癸

    ぃ莱赣Τヴ步步祸Αê琌步碍"瑿縬穦"玥觅Θ

    莱赣甧硂琌い瓣ゅてい场τぃ步碍ぇ種

    ㄢ秸ぃㄓ碞癚阶彪客毙êㄠ毙﹙ぃ獺畕步ふ眃

    撼璶―毙﹙秆睦讽眃撼Μ毙そゅ弧笵稼瑆⊿Τ戈у蝶い瓣

    搂竊ぃ碞┶荡硂獺ヵ帝硂侥ㄏ眔и獺ヵ玻ネ

    耞糷瘤礛иぃ惧眔讽  琌盿烩狦êΤ秸

    砛ê琌Ν眔帝い瓣κ﹎诀穦杠弧ㄓ硂妓竒筁碭κぇ

    さい瓣はτ琌伐舦溃Τ碭窾獺硂禬筁и┮―┮稱

    硂砛碞琌  種琌笵讽纯竒祇ネ硂妓癸ミ

    2.┦

        ㄤ龟иぃ惠璶硑Θ眏疨癸ミ莱赣ミ碙芠├材

    量┦┦Τㄢ贺琌芠├碞琌и璶ネ

    玡У笵﹋ゝи临琌璶弧璶癘├程甧笷よ

    Α碞琌У抖ダ硂琌и﹚璶琌ネǎ靡材琌祸Α

    祸Α翴ō把籔狦Τ克晋筁﹚

    璶把籔ōㄆぃ璶弧иぃ稱把иぃиぃ窾

    ぃ璶┶荡硂琌端狦產稱璶秈獺ヵい﹚琌碙獺

    ヵ┮盿ㄓち礚阶琌祸Α┪琌瞶├琌и璶р烩иい丁ぃ

    惠璶帝ぃ篈Θ褐膁苯褂把產步ぃ璶

    硂ㄇㄆダ克琌穦み柑狦硈ダ睲步┪琌赤搂常

    ぃ把碞穦稱弧êи临穦闽みи盾笵瞶虏虫眖︽

    ㄓ眖笷笆ㄓ

        ê或弧иぐ或㎡ㄆ箇称き狦腊

    翴Γ⊿ぐ或闽玒讽琌狝ㄆ產临⊿Τ步碞腊箇称江狦瑍

    瑍產壁苯褂秨ó盿產狥﹁璶穐翴Й褂

    ゴ苯埃﹚⊿Τ稱穦盿р苯р盿р臝琌р澄澄

    р苯苯褂俱俱﹏ゝㄆ狦玂ぃ

    糥ρ侣穕翴窥估иぃ琌璶暗店安ㄆτ琌и碙穛и

     膍êぃ穛ぐ或莱赣稱┦

    膍膍⊿Τぐ或闽玒﹋ゝㄆ薄琵產癸

    獺ヵΤ粄Τみ硂琌淮τ羭–睲┪бら羭︽發

    搂璝糥玡苯褂碞р"篴模绑"祘虫盿估┪糶眎

    ээ眖玡临⊿獺ぇセ碞ぃ稱苯褂иぐ或璶癘├蛤иぃ

    粄醚и獺и祇瞷帝ゑ仅帝璶帝璶

    或ê碞⊿Τ稰谋璝琌苯褂и碞佰ㄇ臂耕剪钢

    簈钵ㄥ瑿縬ね单弄琿竒ゅ盿毛さΤ

    非称糥玡毛佰钢簈﹋ゝ讽硂ㄆ穦粄醚獺

    ヵ穦碙獺ヵê或弧иぐ或㎡ㄆ箇

    称き狦腊翴Γ⊿ぐ或闽玒讽琌狝ㄆ產临⊿Τ步碞腊

    箇称江狦瑍瑍產壁苯褂秨ó盿產狥﹁璶穐翴

    Й褂ゴ苯埃﹚⊿Τ稱穦盿р苯р盿р臝

    琌р澄澄苯苯褂俱俱﹏ゝㄆ狦

    玂ぃ糥ρ侣穕翴窥估иぃ琌璶暗店安ㄆτ琌

    и碙穛и膍êぃ穛ぐ或莱赣稱

    ┦膍膍⊿Τぐ或闽玒﹋ゝㄆ

    薄琵產癸獺ヵΤ粄Τみ硂琌淮τ羭–睲┪бら

    羭︽發搂璝糥玡苯褂碞р"篴模绑"祘虫盿估┪

    糶眎ээ眖玡临⊿獺ぇセ碞ぃ稱苯褂иぐ或璶癘├

    蛤иぃ粄醚и獺и祇瞷帝ゑ仅帝璶帝

    璶或ê碞⊿Τ稰谋璝琌苯褂и碞佰ㄇ臂

    耕剪钢簈钵ㄥ瑿縬ね单弄琿竒ゅ盿毛さ

    Τ非称糥玡毛佰钢簈﹋ゝ讽硂ㄆ穦粄

    醚獺ヵ穦碙獺ヵ

        砛Τンㄆ薄Τぃσ納狦粄Τ侥ぃ璶

    搂ЧΤ硊六癭Τ⊿Τи稱硂拜肈иゅ

    て柑六癭衡ぃ衡琌穛案钩㎡ぃ衡癸ぃ癸搂祸い六癭琌癸

    碙穛┮義玥琌把籔產步ぷㄤи克瞒秨

    羆穦Τㄇ祸Α狦產﹟ゼ獺ヴ祸Α常⊿Τ闽玒璶癘

    眔и讽ノиよΑ笷碞琌讽硂妓粄痷產笵и痷タ

    碙穛玦幢琵硂ゅて侥搭膀服Τ⊿Τ產眯Τ

    т產眯и方瑈產ぃ璶┤鲸恨暗產步

    膍艶艶琌ンㄆ薄┪砛穦Τㄇ祸Α├竒

    碞佰钢估璝琌紇臫ê碞み柑佰估いじ埃бò常羭

    ︽搂摆

        さぱ┮玻ネ拜肈琌и⊿Τ続笷иぃ度琌ネ玡У抖

    ダō├璶叫盢硂ㄇ癘み讽и┮獺

    蛤иゅてΤ秸㎝癬毛摆谅谅腊иフ讽

    ㄓ癘├ир︽陪玡р篴模常耴倒钮и

    毛瑿縬膀服―

                                                          繫癘魁俱瞶


040808-w145「天父上帝的愛」羅馬書八31-39

「天父上帝的愛」

經文：羅馬書八 31-39

2004.8.8 新營教會，王豐榮傳道

各位兄姐平安，

很快又過了一個星期，很高興在次和大家見面。在上個禮拜，傳道也過得十分充實，在每一天都有許多我們可以去關心的兄弟姊妹，特別有四天密集的探訪，讓我們更瞭解兄弟姊妹的需要，也聽見兄姐許多美好的見證。其實有很多生活的見證，實在是傳道我們跟不上，是要向兄姐來學習。期待咱可以把他分享出來，讓我們互相得到激勵。

另外，在最近有幾個聚會要特別提醒我們，在星期三晚上八點有禱告會，這是一個咱彼此代禱，彼此關懷的時間，透過詩歌、特過聖經簡短的分享，互咱在禱告生活中得到更多操練。

在星期六晚上，目前大專團契都有固定的聚會，歡迎咱的大學生、研究所的子女踴躍參加。以及青少年團契的聚會特別針對，國中高中生來設計，內容也很活潑，也期待咱國小五六年級的學生可以來參加。在少年的時候就培養參加聚會的習慣，讓團契生活可以陪伴他們經過青春期的時間。

希望我們不斷鼓勵咱的子女，也成為禱告的力量，扶持子兒成長。

今天也是父親節，在此要祝福各位父親，父親節快樂，透過這個節日來分享作父親的喜悅。這也是於家庭的節日，不是爸爸一個人來度過，而是全家人一起來分享。

有一個廣告在描寫就是「我作爸爸了！」的廣告，一個父親很歡喜大聲的喊，告訴別人他作爸爸了，那一個快樂的感覺，是很快樂也是很歡喜的感受，一位可能期待很久的小孩已經誕生了！當看太太的肚子一天一天的大起來，一起去產檢想要聽聽她的心跳聲，一起為小孩子買她的用品衣服、等待那一天的到來。這是很多的「期待」的集合，期待可以平安生產，期待在這個家庭帶來新的活力。

記得我第一次過父親節，有很深的感受，就是可以對另一個人說：「我是你的爸爸」。這樣的話與感受，是一個責任的開始，有很多歡喜在裡面，雖然時間久了生活忙了，這樣上帝賞賜給我們的這樣的感覺不應該忘記。因為擁有這樣的角色，是一種恩典。

成為父親，一個關係的開始相信每一個人都有很深的感受，剛開始是期待他平安長大，然後要煩惱他的功課學業，擔心他將來的工作，然後擔心婚姻的問題。每個父親，都是努力的要將最好的預備給子女。這樣的心情是多麼用心。

感謝上帝的恩典讓我們有機會成為父母，因為有這樣的角色，讓我們更去體會上帝如何關心祂的子兒。這個關係是很特別，我們說上帝愛世人，親像愛祂的子兒一樣。有時很難去想，上帝的愛是如何的愛時，咱用父母疼自己的子女來想。父母疼子兒，這個關係可以描寫很多情境，但是這無法完全包含，因為上帝對咱的疼，超過咱所想的！

在今天這個特別的時刻，要透過今天的經文和大家一起來想「天父上帝對我們的愛」。用經文來和大家勉勵。

在今天我們看的經文羅馬書第八章 31-39 節，是在描寫上帝和祂的百姓之間的關係，祂如何愛祂的百姓，甚至不惜自己的兒子，然後為是人受死。人常常會懷疑上帝對我們的愛，他愛我們為什麼讓我遇到痛苦、遇到苦難？上帝有幫助我嗎？當我們心裡懷疑的時候，我們可以來看這段經文

羅馬書八 31 ∼ 32 「上帝若為咱，是誰會對敵咱？ V.32 伊既然無惜家己的子，為著咱眾人獻伊，豈無續將萬物白白互咱嗎？」「上帝若幫助我們，有誰能敵檔我們呢？他連自己的兒子都不顧惜，給了我們眾人。既然這樣，他不會也把萬物白白地賜給我們嗎？」

這句話我們在生活中可以體驗的到嗎？我們一起來感受上帝如何疼愛祂的子女。

1. 上帝的愛不分彼此（不分內外）：上帝的愛是愛每一個人。

舉一個例來說，我的媽媽是牧師娘，他在我小的時候常常利用我們吃飯的時後分享事情。有一次她預備一鍋好吃的牛肉麵，她說：媽媽預備這碗牛肉麵給你們吃（我們兩兄弟），是因為媽媽愛你們，所以預備最好的食物給你們吃，不過因為咱是基督徒，咱是領受上帝的愛的人，這樣一碗好吃的牛肉麵，也願意分享給其他教會的青年吃 ( 那時候有一些要關心的青年 ) 。

因為上帝的愛，讓父母不只願意關心自己的小孩，也願意關心教會內需要關心的小孩。這是上帝的愛讓我們願意去愛別人，但是難免不是每件好東西父母都願意分享給別人。不過「上帝的愛是超過父母的愛」，上帝的愛不是只有給他所愛的小孩身上，也是在每一位的身上。

切膚之愛：

彰化基督教醫院，有一個很美的故事，那是發生在一九二八年彰化有一年僅十二歲、名叫周金耀的小孩，因不小心跌傷了腳，關節部位傷口潰爛化膿腫脹，經人介紹到彰化基督教醫院去就醫。當時院長蘭大衛醫師發現傷口已潰爛了一大片，孩子一直高燒不停，蘭先生娘（蘭醫師的妻子蘭連瑪玉， Marjorie Learner Landsborough ）知道此事之後，每天到醫院去照顧這孩子，並且一再鼓勵他要勇敢，經過全體醫護人員細心照顧之下，傷勢才逐漸穩定下來。

有一天，蘭先生娘竟然開口要求丈夫蘭大衛醫師割下她腿部的皮膚，補到這孩子的腳上，以彌補一直無法癒合的膝蓋傷口。那時的彰化基督教醫院並沒有像現在有最新穎的醫療科技設備，就在蘭醫師娘的堅持之下，蘭醫師從妻子的腿上割下四條，每條大約是寬一寸、長三寸的皮移植到這孩子的腳上傷口處，這段故事就是聞名於台灣醫界「切膚之愛」的軼事，流傳迄今依舊令人感動不已。

雖然這件動人的愛之事蹟離今已有七十六年久，不僅是彰化人，可以說所有聽到這故事的人都會動容。最值得注意的是，這件台灣醫界第一次的移植手術並沒有成功，但奇妙的是因為蘭醫師娘無私的愛，卻使這個年僅十二歲的周金耀小孩，從生命垂危的邊緣逐漸康復起來，後來不僅痊癒，並且他還獻身當傳道，也曾擔任過長老教會第十四屆總會的議長。（盧俊義牧師，節錄自由時報二○○四年五月九日第十五頁）

蘭醫師娘的愛在一般的人眼中來看，認為他是一位很願意愛人的人，不過在基督徒的眼中，這是一種上帝的愛，因為上帝愛她，讓她有這樣的信仰、信心，願意將上帝的愛表現出來愛人。

上帝給我們這個機會成為父母，也是要讓我們學習向祂的愛一樣。有時咱很愛咱的家庭，有時咱也將這樣愛的分享給別人。

2. 上帝的愛是未隔斷的愛 V.35 、 37

（台漢） V.35 是誰欲隔斷咱佇基督的疼？或是患難？或是困苦？或是窘逐？或是枵餓？或是褪裼？或是危險？或是利刀啊。 V.37 反轉佇諸個攏總的事，咱對疼咱者得勝到有剩。

V.35 既然這樣，誰能夠使我們跟基督的愛隔絕呢？是患難嗎？困苦嗎？迫害嗎？飢餓嗎？貧窮嗎？危險嗎？刀劍嗎？ V.37 都不是。在這一切事情上面，我們靠著愛我們的主已經獲得完全的勝利！

什麼會隔斷咱和上帝的愛？是上帝對我們的試煉挑戰、是上帝給我們的訓練、或是上帝沒有給我們自己想要的東西？

最近路加有時候會生氣，他想吃糖果，我把他收起來，他就手插在胸前，然後說「路加生氣」，我們看來覺得很有意思，他會表達他生氣的感受。咱大人認為不適合給小孩的東西，我們會把他收起來。危險的東西會告訴他、危險的東西不可以拿。在陪伴孩子長大的過程，是一個很有意思的學習功課。雖然拒絕孩子的要求，但是仍是愛他們。

父母有時會訓練細子有冒險的精神，讓他去接近危險。有時當小孩吵著要一樣東西的時候，我們要他學習忍耐、節制，不可以吵就要拿到；不過有時咱會過頭順細子的意思，他要什麼就給他什麼，甚至多給他現在所需要的。當咱在注意咱的細子成長大漢的時，那樣的歡喜、快樂。在天上的天父，有事和咱一樣快樂。當細子晚上在睡覺的時候，看他那麼可愛，也會忍不住的想要偷親他一下。

很多時候照顧細子有許多豐富的心情感受，相信天父上帝也是有這樣的感受，是歡喜、是著急、是期待、也是等待。當上帝給我們這樣的機會教育子女長大時，咱比別人更有機會感受到，上帝對咱的愛，這是一種恩典。

在我們家庭教導當中，難免會讓子女有些誤會，或是彼此產生衝突，我們不用擔心這些事情的發生，最重要的是讓孩子知道，父母是愛他的，不會因為做錯事情就離開他拋棄他。就向上帝愛我們一樣，沒有一個人會離開上帝的愛。他永遠愛我們

最近迪士尼卡通裡面有一部電影是「星際寶貝」，其中有一句話說：「喔哈那（夏威夷原住民的話）！我們是一家人，沒有一個人會被放棄，沒有一個人會離開我們離去。」

3. 從上帝的愛我們學習付出

父親的禮物：

一位非常成功的律師說：「我一生所收到最珍貴的禮物是：有一年聖誕節，父親送我一件小禮物，裡面有一張紙條，上面說：『兒子，一年我給你三百六十五個小時，每天晚飯後我陪你一小時，這個時間是你的。我們可以談一談你喜歡的話題、到你喜歡去的地方、玩你感興趣的遊戲。每天一小時是屬於你的。』父親不但實踐諾言，而且後來每一年，他都給我同樣的應許，這是我一生最珍貴的禮物。我之所以有今天，可以說完全是父親的禮物所造成的結果。」

相信我們每一位父親每天都很忙碌，不知道我們願不願意，每天播出一個小時陪陪我的家人？雖然我們每天生活都很忙碌，上帝賞賜給我們的親情更為重要。期待上帝的愛可以臨到每一位父親的身上，也這樣的愛來愛我們的家人。

我們要一起來唱「愛我們的家」這首歌，在這首歌鼓勵我們去愛家、去珍惜、去寬容。當我們從上帝領受到祂的愛，然後將他分享在我們的家庭中，這是一個很甜美的事。不只是鼓勵孩子愛自己的家，父母親也要愛自己的家，用付出、用珍惜來維繫我們家的關係。


【更新與成長】

【更新與成長】（羅馬書12：1-2）

徐忠昌牧師

一、引言

    當我們發現工作比以前辛苦，而成果卻比以前少時，那表示我們的身心靈已經非常的疲乏了，需要更新改變。我們不只要更新，而且還要成長，這需要我們能「察驗」神的旨意，察驗就是分辨的意思。
    （例子）有一個紐約市的人（New Yorker）為了避寒，開車到德州去旅遊，發生車禍，與一輛載馬的卡車相撞。幾個月以後，他的保險公司收到他醫院驗傷的報告，保險公司的職員對他說：「為什麼你現在才申報？根據警察的報告，你當時並沒有受傷啊！」這位New Yorker回答說：「這是因為我當時躺在路上，全身都疼痛；但是，我聽到對方的那隻馬也受傷，並且腿也斷了。然後，德州的警察就拔出槍來，把馬殺死。當那位警察向我走來，問我說：「Are you okay？」我就趕緊回答他說：「I am okay。」-這位New Yorker真正能夠分辨時機的好壞。
     我們豈能夠察驗分辨什麼是神的旨意，以致可以更新與成長呢？

二、經文解釋

    今天我們所讀的經文羅馬書12：1-2，就是要教我們怎麼察驗神的旨意：

1、何謂神的旨意？

    就是一個仍未完成的旨意，必須藉著信徒獻上身體，更新變化來察驗，才算完成；也就是信徒用得救以後的生活，來實踐基督的救贖，和耶穌基督針十字架一樣，都是神的旨意。耶穌基督釘十字架是神的旨意，我們在生活上活出基督的救贖也是神的旨意。所以，羅馬書1-11章是說到耶穌基督的救贖，12章以後是說到基督徒生活的實踐，（12：9ff）說：「愛人不可虛假，……殷勤不可懶情…等」，這都是神的旨意。然而

2、神的旨意需要察驗

    就是察驗出「善良」，察驗出「完全」，察驗出「令人喜悅」，因為「善良，純全，可喜悅」這三個名詞（共用一個定冠詞）和「神的旨意」是同位語。所以，察驗出「善良」就是察驗「神的旨意」，察驗出「完全」也就是察驗「神的旨意」，察驗出「令人喜悅」也是察驗「神的旨意」。而神的「善良，純全」要藉著基督徒的生活實踐才能「體會和發現」。
    察驗出「善良」
    「善良」原來的意思是「好的，有用的，有益的，善的，正經的事，無虧欠的」，（羅12：9）說：「愛人不可虛假，惡要厭惡，善要親近。」惡要厭惡，善要親近就是神的旨意。（羅12：21）說：「你不可為惡所勝，反要以善勝惡。」以善勝惡就是神的旨意。
    察驗出「完全」
    「完全」原來的意思是「長大成年的，成全的」，（林前14：20）說：「弟兄們，在心志上不要作小孩子，然而，在惡事上要作嬰孩，在心志上總要作大人（完全）。」在心志上好像大人就是神的旨意、（例子）基督徒生意人Fred Smith報告說：蘇聯莫斯科浸信毽友的人數是 5，600人，主日參加禮拜的人數是6，000人，
    每位基督徒都熱心事奉。這個教會的牧師告訴Smith說：「在蘇聯，我們沒有"末？的基督徒。」Smith聽不懂什麼是"末？的基督徒。這位牧師就解釋說：「"末？的基督徒就是一生只參加朮婸E？他自己的洗禮，復活主日，聖誕節，和他自己的喪禮，像很多西方自由世界的基督徒，坐在輪椅上，需要別人在後面推，他們的信仰永遠無法站起來，但是我們這裏沒有。」-在心志上好像大人就是神的旨意。
    察驗出「令人喜悅」
    「令人喜悅」原來意思是由「好的和合意」兩個字組成，是「蒙悅納的」。（來11：6）說：「人非有信，就不能得神的喜悅，因為到神面前來的人，必須信有神，且信祂賞賜那尋求祂的人。」信有神，且信祂賞賜那尋求祂的人就是神的旨意。
    然而，弟兄姊妹，這還不夠，如何可以察驗神的旨意呢？ 這還需要「心意更新而變化」*

3、如何察驗神的旨意

    根據這段聖經，有三個步驟可以察驗神的旨意：
    外在的獻上和內在的更新
    （羅12：1）說「所以，弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的，你們如此事奉，乃是理所當然的。」在此，「活祭」的意思是把每天的生活獻給神，就是過分別為聖的生活，並且與神保持長久和穩定的關係，如此就容易明白神的旨意。平常照自己的意思生活，有需要時才來找神的人，最難明白神的旨意。然而，我們要如何把每天的生活獻給神呢？ （例子）有一個基督徒的生意人被安排，去參觀一間鐵工廠，當他看到一個工人用"火炬"切鋼鐵，就感到很好奇。當"火炬"從紅色變作藍色時，可以把8吋厚的鋼鐵切開、
    只有一種鋼鐵他無法切開，就是當鋼鐵上生銹時，火炬就無法使用。這個基督徒的生意人突然想通一件事，聖靈好像這個火炬，可以在我們生命中，按照神的旨意，作成祂的工；但是，當我們的生活若不聖潔，聖靈就無法在我們心中作工，直到我們把心靈的鐵銹除去，神在我們身上的工作才可以繼續進行。過分別為聖的生活，並且與神保持長久和穩定的關係，就是把每天的生活獻給神，如此就容易明白神的旨意、一個把每天的生活都獻給神的人，就要「心意更新而變化」，這裏的「變化」是繼續不停地變化。就是知道神的旨意以後，就心意更新變化；更新變化以後，就知道神的旨意；知道神的旨意以後呢！再心意更新而變化，這樣繼續不停地變化。
    忘記背後的和努力面前的（羅12：2）說「不要效法這世界，只要心意更新而變化，叫你們察驗何為神的善良，純全，可喜悅的旨意。」把每天的生活獻給神有兩種方式： 消極的和積極的：
    消極的一面：「不要效法這世界」，即我們不該被世界的價值觀擠壓成世人的樣式。說很容易，但做起來就不容易，然而我們需要很努力，才不致被世界的價值觀擠壓成世人的樣式、（例子）美國最有錢的前三位名人包括Bill Gates 都沒有大學畢業，產生「文憑無用論」的效應，使得家長和老師都擔憂不已，少年人認為「如果他能，我也能！」，文憑不是那麼重要。但是，根據「Fortune雜誌」2000年對40歲以下所推出的富豪排名榜，除了第40名敬陪末座的籃球明星Michael Jordan 外，其他全部都來自科技業。第一名是Dell Computer的Dell，只有35歲，身價170價美金，yahoo的Mr、Young 排第它W，31歲擁有資產58億5000萬美金。
     「dot com的世界」讓許多白手起家的年輕人得到鼓勵，但是成功之路豈都是很簡單就達到？根據「U、S、Trust」公司對年薪30萬，資產300萬以上的科技人士所作的調查，發現有趣的答案與一般人的想法完全不同，讓家長和老師可以放心。與Bill Gates 不同的，是這些人88%都完成大學教？其中約有一半擁有碩士或博士學位，平均年齡是55歲，幾乎全部從社會中下階層的家庭，甚至家境貧窮的背景來的，很少是繼承祖先遺產的人。他們在科技界平均已經奮鬥27年，45%以上是經過20年以上的努力，只有19%幸運的人在10年以內就得到這成果。這個數據証明，今天要在事業上有成就，包括科技業，仍然需要長期的努力。「努力」是神為這世界所設的定律，所以不要效法世俗的價值觀。
    積極的一面：
    「要心意更新而變化」，就是要讓未來的盼望成為我們生活的方向，並且不斷地更新和成長。最後*
    教會的工作與個人的角色
    察驗神的旨意不是個人的工作，而是教會的工作。神不會把祂的旨意告訴一個人而不告訴教會，所以接下去的第三節說：「你們各人不要看自己過於所當看的，要照著神所分給各人信心的大小，看得合乎中道。」（羅12：3）不管一個弟兄或姊妹有多屬靈，多有恩賜，他或她仍然需要其他弟兄姊妹，一同來明白神的旨意；好像要明白基督的愛有何等長闊高深，也不是一個人可作到，而是如（弗3：18）所說：「和眾聖徒一同明白基督的愛是何等長闊高深。」明白神的旨意也是如此。

三、生活應用

    （例子）幾年前，有一個人名叫James Calvert帶了幾位宣教士，要到太平洋的Fiqi Islands的食人族去傳福音。當他要下船時，船長問他說：「你豈不再考慮一下？你和你的同伴都被害死在這群人的手中。」但是，這位獻身的宣教士回答他說：「我們到此地以前，就已經死了！」--不為自己活，只為神活，就是獻「活祭」。
    每天過分別為聖的生活，並且與神保持長久和穩定的關係，就是把每天的生活獻給神，如此就容易明白神的旨意、弟兄姊妹，如果我們的工作比以前辛苦，但是成果卻比以前少時，表示我們的身心靈已經非常的疲乏了，需要更新改變，而且還要成長。「更新與成長」是我們台福教會今年共同的主題，在以後的幾個主日，我們都要來學習這個功課。


【改變自己，改變世界】

【改變自己，改變世界】（羅馬書12：1-2）

彭滿圓牧師

    廿一世紀是個政治混亂、經濟衰退、家庭崩潰的年代，我們正處身於一個動盪不安、生態環境嚴重受損的社會裡。尤其是美國的「九一一事件」不單為全球敲響了喪鐘，這一場滅絕人性的恐怖襲擊事件更掀起了世紀危機的序幕。「九一一事件」可說改變了全世界的秩序，事件也證明人類歷史充滿着罪惡和仇恨，人類不斷重複犯錯並且不曾從中學到甚麼功課。
    在九月十一日早上十時十分，一架美國聯合航空公司波音747客機於賓夕凡尼亞州的叢林墜毀，事後在飛機的黑盒內讓人獲悉一段感人的事蹟。原來機上四名三十來歲的年青人在得知有兩架客機已撞向世貿中心之後，立即透過手提電話與家人聯絡，並決定與劫機者搏鬥，最後把飛機指向陸地而墜毀。其中一位殉難者的遺孀伊利莎伯．格利克謂：由此事件可以證明個人可以改變世界；另一位遺孀麗莎碧娜又云：「有人可以活得長久，但死後卻昧昧無聞，而我的兒子們卻一輩子都得人稱讚說他們的父親是英雄。」中國詩人北島在他的詩中曾說：「也許最後的時刻到了，我沒有留下遺囑，只留下筆給我的母親；我並不是英雄，在這沒有英雄的年代裡，我只想做一個人。」在這沒有英雄的年代裡，難得有人願意犧牲自己的性命去拯救別人。在這沒有英雄的年代裡，求神興起更多基督徒擺上生命，正如保羅勸勉所有的弟兄都將身體獻上成為活祭（羅１２：１）一樣，意思是叫我們不單每主日回教會聚會，略盡信徒的義務那麼簡單，乃要活為主活，死為主死，或活或死總是主的人（羅１４：７－８）。今天，我們需要更多弟兄姊妹有這種獻己於主的精神，就讓我們肯被主改變；改變自己，改變世界。

(一)不要效法這個世界

    保羅進一步勉勵我們不要效法這個世界（羅１２：２），因為我們所處的是個遠離神，敵擋神，且在罪中墮落了的世代（加１：４）。由於這世代的文化，意識形態，思想方式和價值觀、道德觀等都偏離了神，我們信主以前是效法這世代的，但信主以後卻要持續不斷地不再效法這世界。就是說我們的生命不再受世界的思想、價值觀所同化和影響，這是神的命令；但凡作基督門徒的，就當抗拒敵擋神的文化。特別我們活在一個資訊流通的年代，人的價值觀很容易受大眾傳媒所影響，美國平均每個家庭每天收看電視七小時；我們從電腦、電視、報章……收集不同的資訊，實在需要靠着主去突破世俗潮流文化給我們的捆縛，也需要求主興起更多基督徒在傳媒機構工作，在岡位上為主發光。福音具有改變世界的能力，保羅在整卷羅馬書中點出福音的影響力（羅１：５）並在結尾（羅１６：２６）首尾呼應的指出福音確具有改變世界的能力。
    保羅又指出始祖亞當一人將罪帶進世界，致使眾人都因本罪和原罪而要面對死亡。但感謝主耶穌基督，祂的犧牲叫人可以因信稱義，得蒙救贖（羅５：１２，１７）。以拉登為首的極端恐怖組織是一股邪惡的力量，足以毀滅這個世界，但隨着美國宣戰，是一場持久自由的報復戰爭，促使回教世界起來發動他們所謂的「聖戰」，?巴勒斯坦哈馬斯的組織訓練他們的幼稚生長大後投身為自殺式恐怖襲擊的烈士。前主日(十月廿七日)，當弟兄姊妹聚集在巴基斯坦一個教堂內崇拜時，六個幪面槍手衝進教堂亂槍掃射，結果數十人傷，十七人死，死者中包括一名牧師和四個小孩，成為全球首宗大型宗教屠殺慘劇。而在此死傷枕藉的教堂牆壁上卻寫着：「我們愛和平、秩序與和諧」。還有，在阿富戰場上令人慘不忍睹的情景隨處可見，最令人黯然的就是看到那憂心忡忡的父親，用手撫摸他剛逝去的嬰兒；而一位剛在猛烈空襲中逃出生天的婦人，在大難中目睹丈夫和七個兒女當場被炸慘死，那一臉傷心落寞的神情。
    這世代的確充滿仇恨、恐懼，但耶穌基督能改變，祂用的並非武力而是用愛，祂捨身十架，以犧牲的大愛去征服這世界（羅５：８）。當我們看到耶穌接受最不公義的審判，並在十架上最軟弱無力之時，竟為那逼迫祂的仇敵禱告，求父赦免他們，「因為他們所作的他們不曉得」一個如此單純的禱告，就化作改變世界的力量。耶穌基督選擇了寬恕，並且以德報怨。越戰是美國最沈痛的戰爭之一，１９７２年６月８日美軍下令轟炸西貢一條村落，一個名叫金福的村童因受炸傷全身濺滿汽油，他獨自伸開雙臂，在公路上呼喊，赤身逃跑。戰地記者尼克將他負傷逃跑的情況拍攝下來，當這張照片一公諸於世，就成了反戰爭、反暴力、反破壞的象徵。事後，金福被送進西貢醫院搶救，經過七次植皮，留醫十四個月，戰爭的烙印在他成長歷程中，帶給他肉體、心靈深層的苦痛。但感謝神，他其後有機會聽聞福音並在一所浸信會決志信主。戰火燒傷他的身體，醫生治癒他的肉體，但神卻醫好他的心靈。往後，金福到了古巴留學，結婚，當他和新婚妻子到莫斯科度蜜月時，飛機中途在加拿大加油，他於是迫切禱告，藉政治庇護而留居加拿大。１９９６年，他應邀赴美向一群越戰退役軍人講話，表示他諒解戰爭帶給他的創傷，只希望殘酷的戰爭不再重演，世間仇恨的傷口可得癒合。講話完畢更與當年下令轟炸西貢的指揮官普魯默言歸於好，相擁而泣，並表示自己願意寬恕對方。

(二)只要心意更新而變化

    金福的改變是發自內心的，正如花蕾綻放是神內在的工作，假如施以外力，反而弄巧成拙。今天，世界施予的是外在摧毀的力量，而我們需要的是內在生命的更新（羅１２：１－２）。改變是這世代的特徵，一切東西都在改變，唯有神才是永恆不變的。變化Metamorphoo一詞在新約聖經一共出現四次，太１７：２，可９：２兩處所言的變化是指耶穌登山變像的那種改變；這不只是形像上的改變，乃是連實體、本質也改變了。為的是叫彼得、雅各、約翰看見耶穌道成肉身前那榮耀、神聖的形體，也就是基督再來審判世界時的形像。信徒改變不是靠己，乃是靠神，是心意更新而變化，心思意念上的改變實質上也包括了道德行為方面的改變。神學家巴特(Karl Barth)曾詮釋這幾節經文所言的改變是指懺悔而言，就讓我們生命被神改變成基督的樣式(林後３：１８)。世界不停在變，我們再不能固步自封，一成不變。一部題名為Deep Change的著作給我很大的震撼，作者羅弼昆(Robert Quinn)指出，深層改變需有目標、有異象，有新思維，追求卓越，行為方式不但與傳統分割甚至不可逆轉，從而促使一個人去帶動一個機構、組織作出改變，並赤裸裸地走向不可知的未來……人有改變世界的潛質，只不過因為看到改變要付如此巨大的代價就不情願。今天，若不選擇深層改變就等如作另一選擇，在無意義、挫折、恐懼、混亂之中走向慢性死亡的道路上。
    青蛙的實驗恰好說明這個情況，我們若一下子把青蛙掉到熱水中，牠會立刻跳到外邊，若把牠放入水中逐漸加熱，青蛙的皮膚就因為逐漸適應水溫而不知不覺在沸水中死去。今天，最可怕的是不論政府、社會、甚至教會機構都有不負責的領袖，他們雖與其他的青蛙、蝌蚪一同待在逐漸加熱的水中，卻隨時隨地看準時機一躍而出，留下夥伴們在沸水慢慢死去。
    自古以來，大有能力的領袖多半肯負責任，有承擔感，從危機中看到深層改變的迫切需要，並負上冒險精神和艱辛的代價；從而孕育異象，以新思維開拓新領域，務使危機化為轉機。亞伯拉罕就是個願意作深層改變的人，年屆七十五歲順服神的呼召，走向那不可知之地。到要獻以撒之時，又面對一個非理性，反道德的呼召，仍甘心順服，他所作的深層改變於是改變了今日的世界。保羅自大馬色路上經歷神的救恩之後，也作過深層改變；願將福音帶給迫逼他的猶太人，又把福音傳遍地中海、小亞細亞以及歐洲等外邦。十八世紀，貴格會一信徒約翰．胡文（John Woolman）得到異象要廢除奴隸制度，他採用溫和勸導的方式，窮一生廿多年的時間走遍美國東岸的農莊，挨家挨戶的探訪他們，向他們發問幾個問題：（１）作為一個有道德之人，擁有一個奴隸是甚麼意思呢？（２）使別人的孩子成為奴隸又是甚麼意思呢？……在他的異象驅使下，終於在１７７０年，美國貴格會再無一個會友擁有奴隸，並使之成為首個廢除奴隸的宗教團體。有作者慨嘆：若當年多五名或五十名好像約翰．胡文一樣的信徒，美國就能避免於一個世紀之後南北內戰所造成六十萬的人命傷亡了！
    今日，香港面對社會各樣轉變，家庭解體，工作壓力不斷增加，公司裁員令不少人面對失業的衝擊，凡此種種，說明我們活在一個危機的世代。在危機的世代裡正需要深層的改變，就是靈性的改變?悔改回轉歸向神！我們需要神，需要愛（羅３：８），教會乃是宣揚愛，發揚愛的群體。當今外國強調培養強健的後代、強健的家庭和強健的社會（Strong Kid, Strong family & Strong community）；其實還未足夠，我們要提倡強健的教會（Strong Church）。本會擴堂原因即在於此，並非為炫耀自己或求更舒適的環境。在一個動盪不安的社會建立一所強健的教會是必須的，我們要差派更多宣教士到世界各地宣傳福音，好讓基督的愛去改變這世界。
    蛻變Metamorphosis是個生物學名詞，用以形容蝴蝶破繭而出的蛻變，這是神創造的奇妙。有人見蝴蝶經歷多時的掙扎還未能振翼而出，於是剪開繭幫助牠快點面世；但好不幸，這不是自然脫繭而出的蝴蝶，餘下一生就只好帶着一個萎縮的身體，無法展開雙翼飛翔。有時候，人生的掙扎是有必要，困難對我們也是有益的;生命若未曾面對任何障礙，可能就像那蝴蝶一樣，一輩子要面對衰殘。我們祈求力量，神卻賜下困難；我們祈求智慧，神卻給予難題；我們祈求富足，神卻賜下腦袋和勞力；我們祈求勇敢，神卻賜下障礙；我們祈求愛，神卻賜下求助的人；我們祈求恩惠，神卻賜下機會。我們得不着想擁有的，但卻擁有所需用的。活出無懼的生命，勇於面對困難，因知靠着神的恩典就能克服一切。感謝主，我們教會在這些年頭亦已踏上深層改變的旅程，張慕皚牧師帶領我們教會實施按齡牧養，乃為滿足這時代的需要，不是單叫信徒學習頭腦上的知識，而是要把聖經知識應用在實際生活上。不是單叫信徒純然分享團契的愛，而是要將聖經教導、團契相交和事奉裝備三者結合起來。成長班的操練最終要叫我們成為一個以實踐大使命為己任的基督徒。所以，我們期望每一位成長班裡頭的弟兄姊妹，都成為一個承擔基督救贖福音使命的人；讓成長班改變你，讓你去改變世界！


【生命與事奉】

【生命與事奉】（羅十二：１）
劉孝勇

目標：希望上帝透過這篇講章不但更新自己的生命與事奉，也更新所有聽道的人。也希望在這篇講章中，能對基督徒的生命和事奉的本質有進一步的分析，也希望能激勵大家專心事主愛主。
所以弟兄們，我以　神的慈悲勸你們，身體獻上當作活祭，是聖潔的，是　神所喜悅的；你們如此事奉乃是理所當然的。（羅十二：１）

前言：

    親愛的弟兄姐妹們，大家平安！很高興能在這裡和大家相聚。我叫作劉孝勇，英文名字是Samuel，去年八月份來聖路易的Concordia神學院唸神學，太太及兩個小孩也和我一起過來，目前全家住在聖路易。雖然Paul只告訴我要分享，而且題目是『生命與事奉』，左思右想，深深覺得這是一個很難分享的題目，所以我最後決定還是回到我最喜歡談的聖經，來看這兩件事情。我們先來讀這節經文。『所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的；你們如此事奉乃是理所當然的。』（羅十二：1）我們一起禱告。（帶領禱告）我相信你們可能在不同的場合已經聽過類似的分享，這樣的題目可能對一些基督徒來說，是很好發揮的題目，但為什麼這個題目對我這個傳道人這麼困難呢？
    原因很簡單，第一，我不想講不真實的事情；第二，我不想講我不想作的事情；第三，我不想講我沒有體驗過、經歷過的事情。最近全世界最關注的焦點新聞，不是亞洲的政治動蕩，不是日趨緊張中東局勢，不是全球的經濟和金融危機，也不是非洲美國大使館爆炸案的後續發展，而是美國柯林頓總統的性醜聞案。這位已連續擔任兩屆美國總統柯林頓先生，口才風度極佳，是個翩翩君子，以美國現在在全世界經濟、政治、軍事、外交的影響力來說，他可以在全世界呼風喚雨。可是現在，他變成了全世界最狼狽的人了，因為他曾做過的醜事己經被媒體公佈到全世界的各個角落，讓人譏笑和談論。柯林頓先生不是在就職總統的時候，宣誓要效忠他的國家和所有的美國人民嗎，為什麼他會為了維護自己的私慾和私利，而公然說謊呢？如果他在這幾次有關性醜聞的事件說謊，那麼之前他所有說過的話到底有多少是可以相信的？別忘了，柯林頓和所有歷任的美國總統一樣，都宣稱自己是個基督徒。他的生命和事奉，到底出了什麼問題？
    幾天前，美國公認的最偉大運動員之一的葛倫菲斯，死於心臟，享年三十九歲。這位全世界跑得最快的女運動員，至今所創下百米（10'49）和兩百米(21'34)的短跑世界紀錄，到現在仍然沒有被打破。在她所熱愛的運動領域上創下了輝煌的成果，而在她短短的一生中，她又能執著所愛，並發揮所長。但是這樣的結果是你所要的人生嗎，是你所要的事奉和生命嗎？
    這個世界，有許多令我們羨慕的人，但是我要邀請你來思考一下，他們之所以讓我們羨慕，是因為他們的成就和地位，還是因為他們的生命與事奉？海明威，可算是本世紀最有名的大文豪，除了得過諾貝爾文學獎之外，他的小說像『戰地春夢』和『老人與海』到現在都還是許多人愛讀的小說。雖然擁有人人羨慕的成就和地位，他的生活和生命卻沒有像他的小說的人物，那樣地豁達和堅強。他在世的日子，極盡能事地縱情享樂，然而打獵、鬥牛、醇酒和美人卻無法填滿他空虛的心靈。最後，在一九六一年的七月，他舉槍自殺，結束了他的一生。
    一九九五年，影藝界也發生了一件大事，那就是主演『超人』的名演員克里斯多夫．李維(Christopher Reeve)，騎馬的時候不慎從馬背上摔了下來，以至造成他肩膀以下全部癱瘓的不幸事件。雖然李維憑他堅強的意志力，再一次出現在觀眾面前，但是他再也不是無堅不摧、攻無不克，惡人聞風喪膽，好人引頸企盼的超人，而是處處需要人扶持的殘障人士。雖然李維告訴觀眾，他期待以最快的速度，再回到螢光幕上，但是誰還會想看一個坐在輪椅上的超人呢？柯林頓、葛倫菲斯、海明威、李維，都是爬到過人生高峰的人物，但是他們所事奉的事情，所活出的生命卻沒永恆的價值和永恆的意義。

一、基督徒的生命觀

    基督徒的生命和事奉，看似辛苦疲累又限制重重，但卻有最甜美的代價－就是主耶穌的救恩和祂讚賞；看似卑賤軟弱、毫無益處，卻有永恆的價值與意義。怎麼說呢？讓我們回頭來看剛剛所讀過的經文，使徒保羅說：『所以弟兄們，我以　神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是　神所喜悅的，你們如此事奉，乃是理所當然的』（羅十二:1）原來在基督徒的人生觀和價值觀裡，生命和事奉是不可分的，有生命就有事奉，有事奉就有生命。
    而事奉與生命，對基督徒而言，最深刻的表達和顯明，就是『獻祭』這件事情。弟兄姐妹們，什麼叫作『把身體獻上當作活祭』呢？原來在舊約的時代，人們親近上帝的方法就是利用獻祭，在獻祭的過程裡，需要建築一座祭壇，並宰牛殺羊，然把牛羊焚燒後，虔地來到上帝的面前－向祂感謝、讚美、祈求、認罪。保羅在這裡引用舊約獻祭的觀念，來談人和　神的關係，是有深刻涵義的。就基督徒的生命而言，奉獻自己，就是捨己和犧牲。主耶穌說過：『若有人要跟從我，就當捨己，背起他的十字架來跟從我。
    因為，凡要救自己生命的，必喪掉生命；凡為我喪掉生命的，必得著生命。』(太六：24, 25)這裡的意思是說，若不能捨棄自己，不但不能跟從主，也不能救自己的生命。如果我們不能捨棄自己那追求榮華富貴、名利地位的心，如果我們不能放下自己的主權並讓主耶穌來掌管你的生命，我們是不能夠跟隨基督的。為什麼在這個週末，你們沒有像別人一樣去外面玩，而在這裡聚會呢？豈不是因為這裡有更吸引你們的事情嗎？你們得放下那邊的，才能來得這邊的。
    柯林頓總統雖然自稱是基督徒，台灣的李登輝先生雖然公開地說他退休後要去作傳道人，但是除非他們真正放下這個世界的權力、慾望和享受，否則這些屬世的事情，將會變成他們在屬靈生命的成長歷程上難以踰越的高山。所以＜羅十二：２＞就講得很清楚：『不要效法這個世界，只要心意更新而變化，』這是很有道理的。因為世界的事情常在我們追求屬靈生命成長的事情上和我們作對，所以我們要和這個世界分別出來。獻祭就是殺一隻牲畜而且把牠焚燒，保羅叫我們獻上自己就有這個意思在這裡面。
    他要我們把自己的慾望享受，把自己對　神的不忠不義，把自己的想法和主權，完全地焚燒在祭壇上。基督徒的生命，經過一個全然死透的過程，才會一個全新屬主屬天的的生命誕生，這就是『活祭』的意義。這樣的生命是真正在生活中順服基督的，是真正活出基督的生命，並能真正去愛人助人。保羅在＜加二：２０＞說：『我已經與基督同釘十字架，現在活著的不再是我，乃是基督在我裡面活著；並且我如今在肉身活著，是因信神的兒子而活；他是愛我，為我捨己。』

二、基督徒的事奉觀

『獻祭』所蘊含的另一個意義，就是行動。你如果告訴別人你是基督徒，卻在別人有難而需要幫忙的時候，坐視不管；或在教會或團契需要你出來事奉的時候，推三阻四，不想盡自己的心力。試問，一個只愛自己的基督徒，是個真基督徒嗎，是個懂得獻上自己的基督徒嗎？如果你常看新約保羅的書信，你會發現保羅是一個思想慎密，邏輯非常清楚的人，因為他不少的書信在前半部都有很精采的基督教教義的教導，這包括帖撒羅尼迦前後書、加拉太書、歌羅西書以及以弗所書。以羅馬書為例，羅馬書的前十一章大概都是在講基督教主要的教義，其中提到了罪、救恩、因信稱義和神的揀選，但是從第十二章開始，他沒有繼續談審判、末世或是其他的事情，他反而開始鼓勵基督徒－要開始行動，要好好行動。
    所以第十二章一開始就提到『所以』，這個所以在希臘文裡叫作 ou=n ,英文可以翻作: then, therefore, thus, so, accordingly, 是個轉折語氣的連接詞。這個字帶給我們一個深刻的印象和挑戰－說夠了，想夠了，是該起來實行和驗證的時候了。＜各二：14~17＞：『我的弟兄們，若有人說自己有信心，卻沒有行為，有甚麼益處呢﹖這信心能救他麼?若是弟兄或是姐妹，赤身露體，又缺了日用的飲食；你們中間有人對他們說：平平安安的去罷！願你們穿得煖，喫得飽；卻不給他們身體所需用的，這有甚麼益處呢?這樣，信心若沒有行為就是死的。』(雅二:14~17)這段經文剛好可以呼應保羅在羅馬書第十二章以後的用心和鼓勵。
    當我決定順從　神的呼召，放下自己教書的工作作一個全職傳道人的時候，許多人都覺得我傻，勸我何必呢？要事奉　神，在學校不是很好嗎，工作輕鬆，待遇優渥，而且可以帶領學生和老師信主。甚至學校的董事長和主任也捥留我，對我說如果我繼續留下來的話，以後前途一定大好（作主任or…）。沒錯，在那所台灣桃園的私立高職裡，我已經帶領了一些學生和老師信主，其中包括我的太太－那時候，她是我的同事（我教中文，兼訓導組長；她教廣告設計），我也每個禮拜帶領教職員查經班，甚至在學校辦了一個社團－『福音社』。
    學校的教官時常把全校最頑劣最壞的學生帶來福音社，要我輔導他們，幫助他們。我盡心盡力上課，也盡心盡把作行政工作作好，不過我也不放過任何可能的機會來傳福音。在那個時候，上帝讓我看到許多人性的敗壞和軟弱，而這些敗壞和軟弱並不是用任何輔導技巧，或是教育方法可以改變的。惟有真正的救主，真正的信仰能夠改變一個人。我幫助過一個因感情問題，帶農藥來學校要自殺的男學生，我和其他的老師教官曾試著用各種方法來勸他，他還是聽不下去，還是堅持要自殺。最後，我對他說：『老師實在沒辦法幫助你了，但是，我知道有一位可以幫助你……』，聽到我這麼說，他抬起了他的頭看著我。於是，在那個寂靜的夜晚，在我的辦公室裡，我向他傳福音。
    我告訴他耶穌何等地愛他，為他犧牲，為他而死。後來，他的眼淚奪眶而出，我們一起作了一個禱告，他接受了耶穌作他的救主。當他離開辦公室的時候，沒有再帶走他的農藥，也從此沒有再尋死了，他的生命因為擁有主耶穌而得到真正的改變。經過這次事件，我發現這個世界上有許多可憐的人，活著沒有盼望沒有喜樂和平安，而這個世界所帶給他們的只是更多失望和傷害。除了主耶穌之外，誰能幫他們呢？我發現主的呼召臨到我了，我得作個決定，我如果要作個真正能幫助別人的人，不是要作個教育家、政治家、思想家，而是要作個傳道人。我要更深更真地，經歷和事奉我的主。

三、基督的生命與事奉

    親愛的弟兄姐妹，這是我一點點的見證。我見證的目的，不是要你們都要像我一樣作傳道人，因為上帝也呼召人在各個崗位上，盡心來事奉祂。祂要學生專心於他的學習和研究，也要家庭主婦專心地作好她份內的工作，祂要老師盡心盡力教學，祂也要政治家誠實、公平、公義、公正的辦事，這一切都是為了來榮耀祂。但是如果基督徒只是作好事、作好人…，基督徒和其他在社會上表現優異的人有什麼兩樣呢？除了作好事和作好人之外，我們基督徒還要活出主的生命，傳主的福音。
    你如果說，為了作好事，作個好人，我已夠忙了，哪還時間再去讀聖經、禱告和傳福音呢？那我就要在這裡提醒你，如果你的生命沒有與主聯結，遲早會枯乾，遲早會走不下去、做不下去。在座不少人都可能都有用過Notebook電腦，你大概知道，既使你的Notebook的功能再強大，軟體再厲害，若沒有插電，裡面的電池很快就會耗完的。沒有電的Notebook跟一堆廢物沒兩樣，它是死的，不是活的。我們到Supermarket會看到許多美麗的花朵，這些美麗的花朵可以在婚禮和各種場合，讓人賞心悅目，使氣氛變得很不一樣。可是幾天後，這些花朵全部都會凋謝，為什麼呢，因為它們沒有根，它沒有長在該長的地方，簡單來說，它們的生命很美，但是不能持久。
    保羅在這裡實在說得有道理：『將身體獻上當作活祭，是聖潔的，是　神所喜悅。』我們若把自己獻上，本來是已經死在祭壇上了（我們捨己之後，以這個世界的角度來說，看起來就像死掉了），但是主耶穌的生命在我們裡面，又使我們再活過來。這樣的事情是聖潔的－有著和世人不一樣的崇高意義、價值和目的；也是討　神喜悅的－和　神的關係和好了，在祂的面前，不再是罪人了，而是祂所愛的兒女。
    保羅說很好，他接著說：『你們如此事奉，是理所當然的。』怎麼是理所當然呢？當然是理所當然。如果我們的上帝只有高高地坐在天上，等著抓每個人的錯打每個人屁股，而一點也不關心祂所創造的人，那這樣的　神又有什麼好尊敬的呢！我們的　神實在是愛我們，為了愛，祂來到世界上，出生的時候沒有一個起碼的床，只有骯髒、潮濕、惡臭難聞的馬槽；在工作和禱告的時候，常常禁食勞苦挨餓；在死的時候，被人遺棄在最難看最嘔心的木架子上。這一切都是為了你，為了我！我們接受祂，事奉祂難道還不是理所當然的嗎？我們每天花多少時間在吃飯、睡覺、上課和讀書，但是花多少時間來讀　神的話語，來禱告呢？我們的一生到現在，用多少精力來籌謀自己的前途和幸福，但是有多少人從我們的身旁走過，走進他們永遠的沈淪和死亡，我們卻無動於衷，不願向他們傳福音。我們對得起主嗎？
    我們一起禱告。（呼召決志）


...HE'S GOT IT COMING TO HIM!

Romans 12:17-21

"Do not repay evil for evil. Have regard for good things in the sight of all men. If it is possible, as much as depends on you, live peaceably with all men. Beloved, do not avenge yourselves, but rather give place to wrath; for it is written, 'Vengeance is Mine, I will repay,' says the Lord. 'Therefore if your enemy hungers, feed him; If he thirsts, give him a drink; For in so doing you will heap coals of fire on his head.'"

In the name of Jesus Christ, who forgives us and bids us forgive others, Dear Fellow Redeemed,

Have you noticed? - An old type of movie is coming back into style. It's the type of film where an evil villain does something terrible, but a brave, strong hero eventually catches up with him and makes him pay for it in the end. The characters are all different these days, of course. Our heroes used to be John Wayne and Roy Rogers; now they're Arnold Schwarzeneggar and Clint Eastwood. But the plot's pretty much the same. The bad guy always does something so cruel and inhuman that, by the end of the movie, we're glad to see him destroyed by the hero. We think to ourselves, "Boy, that guy's really got it coming!"

That's what a lot of these new action movies are about - justice, a pay-back, revenge. And like it or not, they do go a long way toward shaping our ideas of justice and fair play. In fact, sometimes we wish we could be a little more like those heroes of ours, don't we? We'd like to strike out at our enemies, especially the ones that have "really had it coming" for a long time. Yes...sweet revenge! "Don't get mad, get even!"

Our text today is about revenge and justice - God's idea of justice. It may be a little hard for us to swallow, because God's justice isn't anything like movie-star justice. His standard of justice is a wonderful thing, because by it He has saved us. But it's a difficult thing, too, because God expects us to use the same standard when we deal with our neighbor. This morning consider the theme:

"...HE'S GOT IT COMING TO HIM!"

I. You did, but God let you off the hook II. Jesus didn't, but God let Him have it III. Your neighbor might, but God wants you to have mercy!

Usually, when we're watching those movies, we tend to identify with the hero, don't we? We like to put ourselves in his place, imagine ourselves as "the good guy." But today I want you to imagine yourself in the role of the villain. And it's not make-believe, either, because according to the Bible, there are no "good guys" among the children of men. Every single descendant of Adam - including each one of us - is by nature sinful. Paul tells us that "...through one man sin entered into the world, and death through sin, and thus death spread to all men, because all sinned." -- Rom 5:12.

"...Death spread to all men." Like a disease, the sinful nature of humanity has been passed along from parents to their children, right down to the present generation. I've got the disease, and so do you. It's a sickness that's worse even than the AIDS virus that we're hearing so much about these days. Sure, AIDS is incurable; it leads, sooner or later, to the death of the person who has it. But sin, IF LEFT UNTREATED, always leads to the death not only of the body...but to the eternal death of the soul! Scripture is very clear about that; it says, simply, "The wages of sin is death." -- Rom 6:23. This is the disease you were born with. It's the disease whose symptoms crop up every day in your life - every time an unkind word passes your lips or an impure though crosses your mind. You are a sinner. Deny that, says John in his first epistle, and you're only fooling yourself!

So let's be truthful about things. Ask yourself, "Who really deserved the punishment for sin? Who really had it coming to him?" You did...but God let you off the hook! God came up with an alternate plan. A plan to lift the guilt of sin off your shoulders. Paul says that it was a plan so wonderful that no one could ever have guessed it, "Eye has not seen, nor ear heard, nor have entered into the heart of man the things which God has prepared for those who love Him." -- I Cor 2:9. God's plan was to take the guilt and punishment of your sin, and lay it on the shoulders of another, the shoulders of His own Son, Jesus Christ.

Here is God's strange and wonderful justice. Punish Jesus for sin? Why, Jesus was the only man in the history of the world who didn't deserve it! The Bible describes Him as "a lamb without blemish and without spot." Jesus once looked around at a group of hostile Jews and asked them, "Which of you convicts ME of sin?" -- Jn 8:46. They couldn't answer Him, of course, because He had no sin. Jesus was the one Person who didn't have it coming...but God let Him have it anyway! God's righteous anger over sin - your sin and my sin! - had to fall somewhere, so He let if fall like a devouring bolt of fire upon His Son. All the pain, the punishment, the agonies of hell tore at the our Savior's body as he suffered for us on the cross. He made the ultimate sacrifice, the sacrifice of His own precious blood, in order to solve the problem of our sin once and for all. In I Peter 3 we read, "Christ also suffered once for sins, the just for the unjust, that He might bring us to God, being put to death in the flesh but made alive by the Spirit." -- I Pet 3:18.

It was a strange justice - setting us free from the punishment of sin, and laying that punishment on Jesus. I truly believe that when you and I meet again in heaven, we'll be rejoicing for endless ages over this strange justice of God's. In the meantime, though, God want's us to imitate this justice in the way we treat the people around us. Situations come up in your life when you're treated unfairly by others. Times when you find yourself the object of hatred, or gossip, or just plain dirty dealing. What then? Movie-star justice tells you to get even. God tells you to have mercy!

Our text says, "Do not repay evil for evil. Have regard for good things in the sight of all men." This is just the OPPOSITE of the way our society tells us to act. Have you ever heard of "Assertiveness Training?" It's sort of a craze in the larger cities these days. You go to classes to learn how to stick up for yourself and demand attention. They teach you how to get what's coming to you; also, how to make sure the people you don't like get what's coming to them!

Scripture gives us a different picture of what a Christian should be like. "Blessed are the meek," Jesus said, "for they shall inherit the earth." In another place He said, "If someone strikes you on one cheek, turn to him the other also." That doesn't mean that you should never defend yourself; or that you have to be some kind of spineless milktoast in order to be a Christian. Just the opposite - it takes a lot of backbone to rise above the petty jealousies and conflicts that whirl around us in our society. To behave with courtesy and patience and kindness is a tremendous task in this day and age! And Paul admits that, sometimes, it's not even possible to avoid a conflict! But, he says, "...if it is possible, as much as depends on you, live peaceably with all men."

And he goes on, "Beloved, do not avenge yourselves, but rather give place to wrath; for it is written, 'Vengeance is Mine, I will repay,' says the Lord." Revenge wasn't meant to be a part of the Christian vocabulary. God tells us simply to leave that to Him. But God's standard of justice can be pretty hard to live up to, especially in a small community like this one. One thing I've noticed about people around here is that they have long memories. I've heard people speak bitterly about wrongs their neighbors did to them twenty years ago, or longer! They still harbor bad feelings, after all this time, and sometimes I get the impression that they'd jump at the chance to give a little of their own back in return. I can almost hear them say it - "After all, he's got it coming after what he did to me!"

Are you nurturing any grudges like that? Catch yourself, before it goes any farther! That's not the way God treated you...remember? He let you off the hook, for Jesus' sake. Can you do less than that for your neighbor? Paul said, "Therefore, as the elect of God, holy and beloved, put on tender mercies, kindness, humbleness of mind, meekness, longsuffering; bearing with one another, and forgiving one another, if anyone has a complaint against another; even as Christ forgave you, so you also should do." -- Col 3:12-13. If we can learn from God the art of forgiveness and mercy, Scripture promises we'll end up with a lot more satisfaction, and we may just do our neighbor a world of good to boot!

"Therefore if your enemy hungers," our text says, "feed him; If he thirsts, give him a drink; for in so doing you will heap coals of fire on his head." A true story is told about two ranchers whose land was separated by a shallow river. One day when the corn fields were just about ready for harvest, the cows of one neighbor got out of the pasture and crossed the river into the other neighbor's corn. They slashed and ruined several acres. The man who owned the damaged corn rounded up the cattle and put them in his barn. He demanded that his neighbor pay for every ear of corn that was destroyed, and then made him pay a hefty price to get his cattle back. Later that fall, the situation was reversed. The hogs of the man whose corn had been eaten got out and crossed the river into his neighbor's potato patch. They just about destroyed it. When the fellow looked out and saw the hogs in his patch, he calmly took them back across the river to the barn where they belonged. The owner saw them coming, got his gun, and hid himself with the promise that if his neighbor harmed the hogs, he would shoot him. When he saw that he had no intention of hurting the hogs, he was surprised. He came out from where he was hiding and asked, "What in the world made you do this, after the way I treated you?" The other replied simply, "It was the Christian thing to do." This response amazed the man...and it also make him curious. Before long, he and his wife were Christians too.

That man had some coals of fire heaped on his head - the Christian behavior of his neighbor left him burning with shame. But it also lit a fire in him that didn't go out until he found the grace of God, too. God grant that all of us may adopt the Lord's methods of justice, forgiving as we have been forgiven, showing mercy where God has been merciful to us, reflecting the kindness that gleams in our Savior's love for us. What have we Christians got coming to us? We've got eternal life coming to us...God grant that we may help bring it, also, to those who live around us! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【如何做決定】
經文：羅十六：17-20

石連城

    英國的科學家約瑟•普利斯萊有一回寫信，請教美國獨立宣言起草人之一班傑明•佛蘭克林一些問題，以解決他所遭遇的困難，約瑟•普利斯萊所得到的回覆是：他不能告訴約瑟作什麼決定，但很願意告訴約瑟怎樣做決定。是的，在今天的經文當中，我們也看到了保羅是如何的勉勵羅馬教會眾信徒，該如何來面對隱伏在他們當中的異諯，有分裂教會的危機。保羅並沒有直接告訴他們應如何去做，保羅卻也很明白的規勸他們該怎麼做決定。
    曾經有一則記事提到一家超市徵求一名送貨員。一個年輕人來詢問工資、工時、工作性質等細節，最後問到店裡是否提供一部腳踏車代步？店主說：「對不起，我們沒有腳踏車可供你用。」年輕人說：「我可不願意揹那麼重的貨品在街上跑。除非你們能提供一部腳踏車，否則免談。」
    過一小時後，又有一個年輕人上門應徵，他是孤兒，很需要一份工作。店主在他身上打量過後，問他：「你應徵這份工作，為什麼既不問工資，也不問工時等問題呢？」少年人說：「不用了，我要的只是一份工作。」店主問：「你會不會要求我們給你一部腳踏車呢？」他答：「這倒不必， 我可徒步送貨，你已答應給我這份工作了嗎？」店主說：「剛才有個年輕人堅持要求一部腳踏車，因此沒有被錄用。我們店裡並沒有腳踏車，倒是有一輛全新的小貨車，可以供你送貨使用。」
    如果上帝打算給你一部汽車，為什麼你堅持上帝非得給你一部腳踏車不可呢？
    各位弟兄姊妹，所有的決定乃取決於上帝，而我們所能做的，乃是如何做決定，就如這位得到工作的仁兄。是故，我做如何的決定乃在於－－

一、留意躲避背道離間的人：

    保羅以很嚴厲的口吻，警告那些正面臨猶太教的律法主義和諾斯底思想挑戰的信徒，不要離開真道，背棄所信，不要為那些偏離正道似是而非的花言巧語所蒙蔽。
    我們總是在極為有很的範疇之中，做影響極為深遠的決定，簡單的說，無意中的一個行為都極可能影響大局，所以我們必須儘可能的留意躲避，可能造成我們偏差的判斷或誤導我們進入錯誤的背道離間之事、物及人。
    初代教會，保羅在傳福音的事工上，猶太教的律法主義造成教虔派的執守律法而失去信仰本身所給予人的真正意義。生命的改變，就廿一世紀的今日，在以色列仍有百分之三的敬虔派信徒，他們免除了當兵的義務；而當時盛行的諾斯底主義也吸收了某些自認為商智識水準的信徒而造成將上帝的救恩知識化而非生活化，這些都成為導自教會分略的因素。
    在保羅的時代，我們很容易看出，這些人以製造麻煩為驕傲，他們最喜歡的是撒佈紛爭的毒種，等待著爭鬥，保羅稱這些人為在虔誠及充滿宗教術語的背後藏有壞影響力的人，因為這種人以狡滑而非直接的手段引人入迷途。
    保羅根據他的宣教經驗，提出了警告，保羅沒有告訴羅馬教會的信徒誰是，誰非，保羅只是提醒他們通過注意鑑別這些人的動機和策略來得知真偽，保羅沒有幫他們做決定，保羅真實的教導他們如何做決定。

二、認清服事的對象－上帝：

      我們在決定一件事，必須清楚得認清對象，否則容易陷入於罪惡之中。
    在今天的世界裡，很多時候，人際關係、交際手腕成為人職務升遷中極重要的因素，能力只要不太差，則一切也就馬馬虎虎，也因為這樣的觀念造成『人』的世界，凡事看『人』而非『注神看耶穌』這也是我們今天教會的困境，不是嗎？
    同樣是基督徒，同樣是服事教會的，我們卻看見了許多不同的差別，一信、一洗、一主卻有如此的分別，為什麼？
    我想在今日的教會，我們必須深深的認清，我們所服事的對象是上帝，如此一來，我們才不會陷入初代教會的毛病，將律法視為上帝，以及試圖以人的智慧來曲解上帝的真理，就是我們在服事上遭遇到人為的試探與磨鍊，也能視為是上帝為讓我們更茁壯所加諸於我們身上的學習，好叫我們知道如何來做正確的決定。

三、在上聰明，在惡上愚拙：

    「在善上聰明，在惡上愚拙」這是保羅極其智慧的一句話，一個基督徒在做任何的決定，只要學習在善上聰明，在惡上愚拙，必能做出令他滿意，令上帝高興的決定來。
    有位姐妹靠出賣勞力，勉強餬口，但她是一位喜樂、得勝的基督徒。有一天一位貴婦對她說：「妳到底快樂個甚麼勁兒？妳有沒有想到將來？比方說，萬一妳生了一場大病，長期不能工作怎麼辦？假如妳失去工作怎麼辦？」這位姐妹阻止她繼續說下去：「拜託！請妳不要再假如下去了，耶和華是我的牧者，我必不至缺乏，知道嗎？」接著她又說：「坦白告訴妳吧，妳就是心中有太多的假設，因此才快樂不起來，妳什麼不拋棄這些煩惱，專心仰望主呢？」
    上帝應許我們每天可以向他支取能力，然而罹患「假設症」的人，他們偏要為明天煩惱。主可以為我們解決的問題，他們徒然為這些事操心，這種掛慮非但毫無意義的。


NEW TESTAMENT - ROMANS羅馬書註釋

羅馬書註釋

Dr. Thomas L. Constable

    I. 介紹 1:1-17

     A. 問安 1:1-7

    這部偉大的書信從一個很寬廣的角度開始，它討論了，舊約中對一個救主的應許，回憶了保羅到那時為止的傳道事工，並探討了外邦人世界的信仰歷史。

    在問安（1-7節）中明確了作者，介紹了本書信的主題（2-5節），並問候了最初的收信人（6-7節）。第一句話含蓄地提出了基督信仰的最基本的事實，具體來說，它指明瞭，福音的主要事實應驗了舊約中的預言。

    作者1:1

    象在他所有的書信中一樣，保羅使用了他的羅馬名字，而沒有使用他的希伯來名字－掃羅。儘管保羅還沒有去羅馬，但他已被他的讀者所知了，他只需告訴他的讀者他是誰就可以了。在與基督的關係中，保羅是一個僕人（希臘語是doulos），儘管這個詞可以翻譯成奴仆，但保羅是基督的心甘情願的僕人（參腓2:7），保羅與他的讀者們同在這樣的身份。

    "使徒"這稱號給了保羅恩賜與教會中的職份，他是基督所特殊所揀選的人，他不僅被賜予權柄傳揚福音，也被賜予權柄建立､教導､必要時甚至責備眾教會。他權柄的基礎，即他職份的權利，就是神的呼召（參6,7節。）（See R. D. Culver, "Apostles and the Apostolate in the New Testament," Bibliotheca Sacra 134:534 [April-June 1977]:131-43.）

    保羅的工作的具體範圍，即他被呼召作工的範圍，是有一定限度的，就是要傳揚神的福音（好消息）。這事式的範圍甚至不包括洗禮的實行（林前1:17）。作為一個猶太人，保羅已被出來過一種嚴格遵守摩西律法與猶太人傳統的生活，但現在他的呼召是傳揚福音（徒9:15；加1:12）。

    本書信的主題 1:2-5

    1:2 保羅在這裡開始高舉他被呼召所傳揚的福音，這福音是神在舊約當中所應許（不僅僅是預言的）的一個信息，"眾先知"和"聖"這些詞強調了福音獨一無二的來源。舊約是神用啟示通過人所說出來的默示。保羅所傳的是並不是一個新的福音，而是一個神通過眾先知所應許的（參4:13-25；9:4；15:8）。這就是保羅在本書信和其它的書信中提到舊約的原因，保羅的福音並不是試圖使以色列人拒絕耶穌基督的一個新的發明。

    1:3-4 為了更加高舉福音，保羅在這裡說出了福音的主題。福音的中心是神的兒子，耶穌基督，他即是神也是人。"按肉體"（3節）和"按聖善的靈"（4節）所對比的也許並不是基督的本質，而是他的各種關係（James M. Stifler, The Epistle to the Romans, pp. 24-25）。他屬於兩個國度。從人的角度講，他的根源是他在地上的最密切的關係，他不僅僅是一個以色列人（9:5），而是大衛的後裔（太1:1；路1:32；徒13:22-23；提後2:8），這是彌賽亞的資格之一（賽11:1）；從屬天的角度來講，他比天使更尊貴（來1:14），是神的兒子（4節），"大能"也許是來形容兒子的，而不是來形容顯明的，換句話說，耶穌被顯明為是大能的兒子，而不是說耶穌被大有能力地顯明為神的兒子。本段的關鍵點是耶穌的偉大，而非復活的奇跡。

    聖善的靈（4節）指的是甚麼呢﹖也許是另外一種表示聖靈的說法（C. K. Barrett, A Commentary on the Epistle to the Romans, p. 19；F. Godet, Commentary on the Epistle to the Romans, p. 80）。但根據相對的"按肉體說"（3節）這個表達方式，還有若是保羅所指的是"聖靈"的話，他也許就這麼說了，就像他以往所做的一樣，因此保羅說"聖善的靈"是指耶穌的聖潔的本質－這樣的本質是如此的聖潔，死是不能拘住他的（Everett F. Harrison, "Romans," in Expositor's Bible Commentary, p. 15；Sanday and Hendlam, p. 9；Stifler, p. 25）。基督的復活不是說使成為神的兒子，而是證明瞭他的神的兒子。而且也顯明瞭他為"主"的權利。（4節）。

    1:5 通過把他自己使徒的身份與復活的基督關係起來，保羅介紹了本書信中下面所談內容的性質與範圍。既然舊約中所應許的基督被證明就是耶穌（通過耶穌是大衛的後裔和他的復活這兩個事實），那麼保羅作為使徒所傳的福音目的就是要所有的人（不僅僅是猶太人）都來相信他（而不是來遵行摩西律法）。通過相信基督對神順服就是"為他的名"，因為這樣做榮耀了基督。 （See S. Lewis Johnson, Jr., "The Jesus That Paul Preached," Bibliotheca Sacra 128:510 [April-June :120-34；as well as his other helpful expositions of Romans listed in the bibliography of these notes.）

    最初的收信人 1:6-7

    1:6-7 保羅確信他的讀者是福音的相信者，他們沒有像他那親被呼召作使徒，但被呼召作聖徒，在新約中，聖徒這個稱呼常用來稱呼信徒。It refers more to postiton than condition in this usage though the implication of holiness is strong.

    第7節實際上繼續著第1節的思想，2-6節有幾分是解釋性的。"恩惠"與"平安"在保羅的時代分別是希臘語與希伯來語中常用的單個語。神的恩惠即是他給我們不配得的恩典，同時也是他大能的體現，它是任何人類平安的基礎。希伯來語中對平安（希伯來語是Shalom）的概念不僅僅是指沒有壓力､焦慮與怒氣，也包括神豐富的祝福。保羅所渴望的是，他的讀者能繼續更深更豐富地經歷從神而來的屬靈福氣。在這裡把"耶穌基督"與"父神"聯繫起來表明愛子的神性。就象在保羅其它的書信中一樣，在本書中的問安顯明瞭下面所要發展的思想。到此為止，保羅說他要傳一個與舊約相符合的信息，它是從復活的基督而來，是給所有的人的，它會引導人們通過實行信心而順服神的。

    B. 目的 1:8-15

    同其它的書信相比，本書信用了一個正式而少有的長的問候。然後保羅對他的讀者開始了比較個人性的論述，他從來沒有與這些讀者見過面，所以他花了一些時間與他們熟悉，告訴他們他裡所想的。

    1:8-10 保羅對這個教會的事情很關心。自從羅馬教會被建立以後，他們的信心在那幾年裡被眾人所知（參弗1:15-16；歌1:3-4；帖前1:3）。只有可能，保羅總是稱讚他讀者的可稱讚之處。保羅在這裡稱讚羅馬的基督徒通過相信基督而順服神。（參5節）。保羅稱神為他的見證人（9節），因為他要說的可能是難以相信的。保羅說不住的為他們禱告，就是時常禱告，而並不是一刻不停地禱告。翻譯成"不住地"的希臘語詞（adialeiptos）表明在他的禱告之間並沒有空出很多時間。他們常在他的思念與禱告中。

    1:11-13 就象保羅經常為羅馬人禱告一樣，他也經常想要見他們，他的目的就是與他們有彼此的交通，彼此受益。這裡先提到保羅要做的（11節），後提到他們要做的（13節），強調彼此的責任（12節）。屬靈的恩賜（11節）也許並不是一個特定的恩賜，而也許是任何一件和每一件使人獲得屬靈益處之事（參林前12:1,在那裡提到特定的屬靈的恩賜[複數]）。保羅希望得到的果子（13節）也許也應該從廣義上來理解，而不應特定地將其理解為他在他們中傳道的果子。

    1:14-15 保羅想去羅馬不僅是由他對基督徒之間的交通的願望促成的，也是因為他有要把福音傳給所有的人責任（參1, 5節）。保羅自己得到神的恩典，這使他意識到他欠所有人的債，他欠他們自己聽到福音並接受神的恩典的機會。每一個基督徒都欠非基督徒的債，因為我們有而且可以把傳遞生命的福音給那些死在罪中的人們。"希臘人"與"化外人"這種說法是在語言上對外邦人的區分。在保羅的那個時代。希臘人稱任何不講希臘語的人為化外人。希臘語barbaros是擬聲詞,用來表示任何粗糙難懂的語言（J. P. Lange, "The Epistle of Paul to the Romans," in Commentary on the Holy Scriptures, p. 70

    ）。"智慧人"與"愚拙人"是在文化上把人加以區分。作為外邦人的使徒，保羅在這裡心裡想到的可能是非猶太人。

    保羅沒有把傳福音的機會看成是他不得不擔負的重擔，而是他必須要完成的義務，所以他"情願"把福音傳給每一個人（15節）。

    "如果一個人有足夠的聰明才智並受過正式的預備，但卻沒有熱心，那麼他就 不會期待太多的成功"（Harrison, p. 18）。

    保羅在作自我介紹（1-7節）時用的是一種正式的口吻，但保羅解釋他去羅馬的目 的時（8-15節）卻顯示出他對羅馬的讀者和失喪人有牧者的心腸，他準備好要造 就聖徒和向罪人傳福音。

     ?. 主題 1:16-17

    如果有人認為保羅沒有去羅馬是因為他懷疑在那個複雜的情況下他的福音的能力，那麼保羅在這裡給了一個答案。

    1:16 在這裡我們看到保羅對福音的第三個基本的態度，他不僅僅是覺得是他的本份並情願去傳，而且他並不以這樣做為恥。其原因就是福音 的信息有大能。翻譯成"大能"的希臘語是dunamis，英文的dynamite （炸藥）就是由這個詞派生出來的。一些人認為保羅在這裡所提到的是福音在個人生活中甚至歷史上所產生的爆炸性和根本性的變化。但上下文表明，保羅所想到的是福音本身具有的使外界產生變化的能力。神有能力在實際上（出14:13）和在靈裡實行拯救（詩51:12）。救恩所產生的基本的結果就是人的完全（或完整），救恩使人恢復到人先前因為罪而無法經歷的程度。救恩是一個概括性的詞；它包括拯救的各個方面。象稱義､救贖､和好､成聖和榮耀這些詞描述了救恩的不同的方面。

    福音並不是說因為基督所做的所有的人都得救了（這是普世得救論）。福音只對那些相信它的人才有功效，相信甚麼呢﹖相信這好消息，這好消息是甚麼﹖就是耶穌是基督，他已經做了我們得救所需要的一切（參約翰壹書2:2；5:1）。請注意，在這一節關鍵的經文裡除了相信這好消息沒有提到其它的條件，這裡沒有提到象加入一個教會，委身等其它的條件。關鍵就是相信這好消息。一個只能選擇相信和不相信。（See Thomas L. Constable, "The Gospel Message" in Walvoord；Atribute, pp. 201-17）

    首先向猶太人傳福音是歷史性的，而不是基本的，也就是說，神的目的就是使用以色列作為他主要的工具把祝福帶給世界（出19:5-6），在耶穌在世作工期間（約1:1）和他昇天之後（徒1:8；3:26），神把接受他兒子的第一個機會給了猶太人。保羅在他的事工中也遵循了這個模式（徒13:45-46；28:25, 28）。大使命並不區分猶太人與外邦人，神要我們把福音傳給所有的人，沒有哪一類人應該首先享受福音。

    1:17 在這節經文中，保羅解釋了相信福音就得救（16節）是甚麼意思。使福音大有能力的是它的內容，神所給我們的救恩是與他公義的性格相一致的。（參林前1:30；林後5；21）。

    "本於信，以至於信"是甚麼意思呢﹖保羅是不是在描述神的義的顯明的方式，還是在說這義該怎樣得到﹖ 根據句子中的結構，頭一種說法是對的，它的意思也就是說，神的義通過一個人行使信心把義傳人另一個行使信心的人。但如果這是保羅的意思，他應該作apo這個希臘語詞，這個詞把"從"看作是一個出發點，但是他用的是ek ，這個詞指的是某件事的基礎（參3:16；5:1；加2:16）。也許這提法指的是神的義是如何被接受的，這意思好像是說，信心是我們得救的方法，不管這裡指的是救恩的哪一方面。或者我們可以說，神的救恩是通過信心臨到我們的，而不管我們是否在談到稱義（從罪的懲罰中被拯救）､成聖（從罪的權勢下被拯救）､還是榮耀（從罪惡的面前被拯救）的問題。

    哈巴谷書2:4支持保羅這樣的說法，信心是藉之把神的義帶給人的工具。相信有義的的神所宣告的福音的人自己就成為義了。當然，法利賽人（保羅自己曾經是一個法利賽人）教導說義是通過嚴格遵守律法而得到的。（參太5:10）。而在另一方面，保羅所宣講的福音與哈巴谷書所啟示的是一致的。

    16-17節是羅馬書中的關鍵經節，因為這兩節經文是下面章節的主題。保羅的信息就是 福音，他並不以福音以恥，而是情願宣講這福音，因為這信息有能力拯救每一個相信它的人。這個信息是，一個義的神如何用義的方式使人成義。這福音的主題就是神的義。羅馬書首先展示了，福音是與舊約相一致的啟示，而且是與耶穌□□彌賽亞有關的信息，藉此在羅馬書的第一部份（1:1-17）介紹了羅馬書的主題。既 然這信息有能力拯救每一個相信它的人，所以福音是大有能力的信息。

    II. 人對神的義的需要 1:18-3:20

     A. 所有人的需要1:18-32

    保羅首先證明瞭普世人對福音的需要。每一個人都需要相信耶穌基督，因為每個都缺乏神所要求的義，沒有這義人不能被神所接納。既然保羅是外邦人的使徒，而且因為這些在羅馬的讀者主要是外邦人，保羅開始就向他們顯明瞭他們需要神的義。

    人類罪的原因1:18

    在這一節中，保羅解釋了為甚麼外邦人需要聽到福音而得救。象在福音中所顯明的神的義一樣，神的怒氣也被顯明出來。但它是從天上顯明出來的，正象保羅所解釋的那樣，整個人類歷史顯明瞭神對罪的恨惡的態度與審判。人類的無道德不僅僅是為犯罪的自然結果，也是神對罪人審判的結果，顯明瞭神的怒氣。最後的審判將發生在末後，但神對罪的忿怒已經正在傾倒出來（參弗5:6；西3；6）。說它是從天上而來，因為它是來自於神（G. Dalman, The Words of Jesus, p. 219）。

    "不虔"意思是缺乏對神的敬畏，不虔表現在人對神的忽視與反叛；"不義"意思 是對其他的人沒有公義。它可以在任何沒有愛的態度與行為中看得出來。這兩詞表明瞭，人類未能心盡本份愛神愛人（申6:5；利19:18太22:37-39）。19-27節表明瞭人的不敬虔；28-32節表明瞭人的邪惡。

    "真理"指的是人對神的認識（參25節），他們用邪惡壓住了這個真理。

    "------任何時候當真理顯明自己並在道德上使他們感到不快，他們就壓制它。一些人陷入不道德之中而把真理的聲音埋沒；其他人通過爭辨與否認扼住攪動他們心靈的真理之聲"（R. c. H. Lenski, the Interpretationof Sta. Paul's Epistle to the Romans, pp. 92-93）

    人類的不敬虔 1:19-27

    1:19-20 這兩節經文開始了有關"自然啟示"的討論。自然啟示指的是人對神因他在自然中對自己的啟示而有的認識，與些相對的是在聖經中的"特殊啟示"。造物主留下了他創造的證據，這證據每個人都聽得到（參詩19）。自然啟示有四個特點: （1）它是很清楚的啟示，每一個人都看得到；（2）它可以被人理解，因為人可以從其創造中得出有關造物主的結論；（3）自從造天地以來，世世代代它都在那裡；（4）它是一個有限的啟示，因為它並沒有啟示有關神的所有的事情（如他的愛與恩典在），而只某些方面（如他的權能與神性）。自然啟示使人有責任對他的造物主敬拜與順服，但並沒有給人足夠的信息使他得救。這就是為甚麼每個人都需要聽到福音的緣故。

    1:21-23 根據神的所是，把神作為神而榮耀他並把感謝歸給他（21節）是我們的主要責任。神話與偶像的起因就是因為人需要尋找某一種比他自己更大的能力，而他卻拒絕承認神就是那能力。人類已經把自己抬高到與神同等到的地位上（參但2:38；3:1；5:23）。今天，在絕大多數國家裡人文主義已經取代了對個人領袖的崇拜。人已經墮落到了也崇拜動物的地步（參詩106:20）。

    1:24-25 人所發明的假宗教和保羅在這裡所提到的就是神對人背逆他所進行的一些審判。假宗教在任何的意義上對人都沒有一點的益處，它是從神而來的審判，使人偏邪而永不能正確認識真神。

    神也就放手任憑人任意而行邪惡之事（24節；參26,28節）。斷對神的忽視（21節）與拜偶像（23節）之后人反叛神的第三個特點是不聖潔（24節）。保羅在這裡所指的明顯是道德上不潔之事，如通姦與淫亂，因為在保羅在26，27節繼續提到了更糟糕的不道德之事，如同性戀。

    神的真理（25節；參18節）被認為是謊言,也就是說人認為某一個人或事應該受敬拜而不是真神，保羅結論性的對神的讚美駁斥了這個謊言。

    1:26-27 因為人將神的真實"變為"虛謊 ，因此神任憑人放縱自己的情慾，讓其把人自然的功用變為不自然的。翻譯成"女人"（thelus 26節）和"男人"（arsen 27節）的希臘原文是"雌性，女性"和"雄性，男性"的意思。具有諷刺意味的是，在這裡的經節所描述的同性戀並不是其它動物的特點，而只是人類的特點。同性戀是反常的，因為在同性戀中，人使用性的目的與神所定意其目的相背（創1:28）。

    "這並不一定是說每個同性戀者都是故意反叛神所命定的秩序，但在歷史上與神學上真實的東西，是人的經歷中也是實在的"（Harrison, p.25）。

    如愛滋病也許是人反叛神的自然結果，而不只從神而來的特殊審判。"當得的報應"就是因神任憑人行罪惡之事人所得到的懲罰（參6:23）。（See P. Michael Ukleja, "Homosexuality in the New Testament," Bibliotheca Sacra 140:560 [October-December 1983]: 350-58.）

    "罪是由心而來，使人的判斷歪曲，其結果就是使心靈腐敗" （Henry Maurier, The Other Covenant, p. 185）。

    人類的邪惡 1:28-30

    第二個關鍵詞"不義"（29節）在這裡列舉的各樣罪行之中處於首位，這是一個概括性的詞，指的是由於人壓制對神的認識而在人的關係中所產生的惡果。在希臘原文中的用詞強調了神公義的報應，因為人拒絕將神存留在他們心中，那麼神也就任憑他們活在邪僻的心思意念中（28節）。神的任憑使人行出了各種無邏輯無理性之事。

    不義就是與對的或公義的相反之事物；邪惡就是可恥兇惡之事；貪婪就是那種想獲得更多的東西的驅動力；惡毒所指的人中間道德上邪惡。至於其它惡行的特點都是顯而易見的。人在墮落中最後的一步就是推行邪惡（32節），行這些事本身就是邪惡的，然而使別人行這些事卻是更糟。

    保羅在18-32節使用的過去時態，這表明他是從歷史的角度看人類。但他偶而使用現在時態也表明在那個時代他也觀察到了這些邪惡之事。保羅在這裡是把人類作為一個整體來看，而不是每一個個人都遠離了神而行了這些邪惡之事。

    B. 神審判的原則2:1-16

    在第一部份（1:18-32）我們看到人因為拒絕那一般的啟示而受到審判，在這一部份（2:1-3:8）在這一部份談得更多的是，人因拒絕特殊的啟示而受到審判。既然猶太人比外邦人得到更多的啟示，這裡主要談到就是他們。與前一部份一樣，先提到一般的罪，繼而提出了特定的責備。（參1:18對1:23,26-32；及2:1-16對2:17-29）。

    在這一部份，保羅所說話的對象是那些自認為他們與普遍性的罪無干而屬例外的人。明顯的，那個時代和今天的許多人都可以說他們並不象在第一章中所提到的人那樣壞，保羅對這種反對意見在1-16節中作了一般性的回答，在17-29節中對猶太人的反對意見作了特定的回答。

    "在這裡保羅仍然在說福音是唯一神施行拯救的能力，沒有甚麼可羞恥的。如果猶太教可以拯救人的話，那麼福音就是高傲之物。所以保羅必須在這裡指出猶太人的錯誤"（Stifler, p. 36）。

    在指出人們在神面前道德與信仰上的罪過（17-29），保羅先擺出了神判斷人的原則（1-16），以此來警告那些自以為義的人。

    2:1-4 保羅在這裡說話的對象是那些自認為不在神的怒氣之下因他們並沒有行那些保羅剛纔所提到的那些惡事（1:32）。但使徒這裡警告他們說，他們確實"行"了同樣的惡事（1節）。保羅在這裡似乎與耶穌糾正他的聽眾對罪的膚淺認識時的教導是一致的（如太5-7）。神審判人的第一個原則就是他按公義審判（2節），也就是說，他按照事情真相而不是事情的外表來審判。因而那些犯了同樣的罪（儘管也許方式不一樣）的人不應該認為他們可逃脫神的審判（3節）。他們不應該對不道德之事以審判者姿態自居，而是應該看到他們也面臨神的審判。他們也不應該把神因忍耐而沒有審判他們看成是他們自己無可指摘，而應意識到神只不過在他們悔改的機會（4節；參彼後3:9）。

    2:5-11 在神忍耐期間，他對罪人的怒氣不斷加增（5節），每一天自義的人堅持他的自義，他罪的記錄就不斷加增 。將來有一天神要審判他（啟20:11-15）。那一天就是神的怒氣向每一個罪人傾倒出來的時子，也是顯明神提按公義審判的日子（這將與那些自義的人認定自己無罪的判斷形成鮮明對照；）。

    神審判的第二個原則就是他按照每一個人實際所行的處理他（6節），而不是按照我們打算､希望或想要做的。（參詩62:12；太16:27；等）。

    第七節乍看起來似乎是說永生是好行為的獎賞，但保羅專門駁斥了這種觀點（3:20；參弗2:9；多3:5）。永生只有通過相信基督耶穌才能得到（4:5；參弗2:8）。保羅在這裡想要說明的是，就象那些自義的人為他們自己積蓄忿怒一樣，那些謙卑且信神之人也為自己積存將來要臨到他們的東西，就是榮耀､尊貴和永恆。第八節重新提到那些自義的人所得到的結果（參1:18）；九節與十節所要說明的是，審判的根據並不是一個人是猶太人還是希臘人（即一個人外表上的道德如何），而是他實際上所作的（即他實際上的道德表現）。神將先審判猶太人，因為他們的特權更大，既然他們曾得到的特殊啟示以及自然啟示。

    神審判的第三個原則是，他將公平對待每一個人（11節），在神法庭上對每一個人的審判是一樣的。

    2:12-16 外邦人沒有律法，因為神並沒有把律法給他們，他們將不會根據律法受審判。保羅時代的猶太人確實有律法，他們將按律法受審判。（12節）。

    畢竟不是聽到律法使人被神接納，而是行律法的人被神接納（13節）。"稱義"是法律上的用語，用在這裡討論中非常合適。稱義是按照法律所定的結論。被稱義的人在與神的律法的關係上被看作是義的（參申25:1）。被稱為義的並一定是無可指摘的；他也許作過一些錯事，但在法律上來看他並不是有罪的，他不需要為他的罪付代價。保羅在13節裡說，聽到律法而又行摩西律法中的要求的人，即接受所應許的彌賽亞（如申18:15）的人將被神宣稱為義。定罪的根據是罪，而非沒有摩西律法。

    即使沒有律法的外邦人也知道他們行義而非作惡（14節），對錯是摩西律法的基本要素。保羅並不是說外邦人除了他們自己心中所有的律以外對任何律法毫不在意，他的意思是說他們有本能的律法，即對對與錯有一種本能的認識。

    除了這種天生的道德感以外，外邦人他們也有意識（15節），正象新約中所展示的一樣，人的意識一種與電腦相類似的功能，它沒有編好的資料在裡邊，但人所經歷的任何事情都會影響他的意識。比如，如果他知道說謊是錯的，那麼在以後合適的情況下，他的意識就會把這種信息帶進他的心思。這也就解釋了下面這樣一種事實: 一些人成長在一種看重某種行為（如欺騙）的文化中，而這種行為卻是別的文化所憎惡的，那麼這些人對他們的欺騙行為沒有意識。所有的人在成長中知道那些真的好的事真的是好的，因此，當我們的意識還不能完全可靠引導我們時，它還是在我們尋求過一個有道德的生活時引導著我們。（See C. A, Pierce, Conscience in the New Testament；Roy B. Zuck. "The Doctrine of Conscience," Bibliotheca Sacra 126:504 [October-December 1969] "329-40.）

    至十六節為止保羅就結束了關於神無偏待進行審判的論述（11-13節）。14, 15節多少是解釋性的，與外邦人沒有律法（12節）之論是相一致的。在16節中的要點是，神公正的審判包括人隱密的思想及外表的行為。思想與行為構成了人的實際行為（6節）。基督耶穌將是神審判的代理者（參徒17:31）。"照著我的福音"指的是保羅所傳的福音，這福音包括未來的審判。整個這一部份（1-16）談的都是對不信之人的審判（即在白色大寶座之前的審判；20:11-15）。

    總結來看，為了使自義之人在神面前承認自己的罪，保羅對他的讀者提到了神判定人的的三個原則。他將按公義審判，根據事實，而不是虛假的外表（2節）；他將人行為（包括外表及內裡行為）來審判人（6節）；他將公正無偏待地審判，不是根據他們行到特權的多少，而是根據他們對所得到的真理的反應程度（11節）。

    最後一個原則使很多人產生了一個問題。如果一個人沒有聽到耶穌基督的福音，但對他所聽到的有限的真理作出了合適的反應，神會定他的罪嗎﹖保羅在後面指出了沒有人對他已有的真理作出了合宜的反應（3:23），所有的人都是失敗的，因此所有的人都被定了罪。保羅也很清楚地說明瞭，不相信耶穌基督是不可能得救的（1:16-17；參約14:6）。這就是為甚麼神給我們傳福音的大使命，也是福音如此重要的原因。（1:16-17）。

     猶太人的罪2:17-29

    儘管猶太人有摩西律法及割禮的益處，但他們自己誇口且不結果子，抵銷了這益處。神所啟示的信仰絕不能代替親自對神的信靠與順服。17-29節與1:18-32在下面這一點上是類似的，在2:17-29節中，保羅指明瞭猶太人在神面前是有罪的，正像他在前面所說全人類都是有罪的一樣。在這兩部份，他都指出了，人是知道真理的，但卻拒絕了真理，因而也就犯了拜偶像，放縱情慾和不道德的罪。

    2:17-20 在1-16節中，保羅一直談到的是猶太人，但在這裡他提到他們的特點，猶太人十 分自義，保羅在這裡談了他們自義的根據。

    "猶太人"這提法是與希臘人相對的，使人想到這個民族（Sanday and Hendlam, p. 64）。猶太人以作神的選民為榮（參出19:5-6），他們依靠摩西律法，因為它是神在西乃山上親自向摩西所啟示的。他們以他們在律法（神對其旨意的啟示）上對神的認識而誇口。他們對神多少有些重要的事，相對來講有精確的理解（參腓1:10）。儘管象保羅先前所指出的那樣，外邦人也有亮光及他們自己的律法，但他們瞧不起非猶太人，認為非猶太人是需要他們的引導的。

    在這些經節中，保羅首先提到了神給猶太人的禮物（17節），然後又提到因這些禮物猶太人而有的能力（18節），最後又提到猶太人自以為因這些禮物和能力神就呼召他們在外邦人中扮演一定的角色（19-20；Godet, p. 127）。

    2: 21-24 保羅用一連串利劍似的反問刺破了猶太人的假冒為善的面孔。很明顯的，猶太人盜竊外邦人廟宇裡的物品並非是不常見的（22節；參徒19: 37），他們這樣做顯露了他們自己的偶像──對錢財的貪愛。而且，非但沒有遠離外邦人的偶像，他們反而追隨那些偶像。猶太人的這種假冒為善為他們週圍的外邦人所知，並使外邦人瞧不起耶和華神（24）。猶太人並沒有將他們的教導應用他們的實際生活中。

    2: 25-27 繼摩西律法之後，猶太人所誇口的是他們的割禮。他們中的一些人認為受割禮的男子不會有進入地獄的（Harrison, p, 34）。換言之，他們覺得這個儀式保證他們被神所接納，就象一些基督徒相信洗禮可以保證得救一樣。但保羅提醒這些人，實際情況比所宣稱的要重要，順服比見證更重要。

    在我們今天這個時代，瓶子與罐子的外面都有標籤來標明裡面所裝的東西。割禮是一個標記，表明這猶太人已委身於神，但如果他與這標記不符，他就是無用的，且是欺騙人的。罐頭裡的東西比外面的標記更重要，象這樣的話，如果一個外邦人委身於神，那麼他沒有割禮這個標記不會有甚麼大的影響。猶太人的態度是已經看重外面的標籤過於罐頭裡的東西。

    2: 28-29 我們現在知道為甚麼保羅在這一部份把他的以色列同胞作為猶太人來講話（17-29）。"猶太人"這個詞出自"猶大"這個名字，意思是"讚美"。所以保羅是在說，一個真正讚美神的人不應該僅僅是有割禮標記的人，而應是一個在實際中委身於神的，心受割禮的人（參申30: 6；耶4: 4；9: 25-26；結44；9）。心裡的割禮是由聖靈來做的，並不是按摩西律法用刀來行的。真正獻身於神的人不僅僅會讚美神，而且也會得神的稱讚，而不是因他所聲稱的獻身只從人得到稱讚。在17-29中，保羅的觀點是裡面的實際比外面所聲稱的更為重要。儘管猶太人以外面的事──律法與割禮作誇口，但他們卻象外邦人一樣在裡面沒有達到神的要求而干罪於神。事實上，一個敬畏神的外邦人比一個不獻身於神的猶太人更討神喜悅。

    3. 對反對的回答3: 1-8

    在第二章中，保羅指明瞭神對人的審判是按內裡，而不是按儀式，他把猶太人與外邦人在神面前擺在同一個地位上，但神自己在猶太人與外邦人之間作了區別。在3: 1-8，保羅所談到的是那明顯的假冒為善，這樣就使猶太人毫無置疑地知道，他們在神面前是有罪的，需要信靠耶穌基督。

    3: 1-2 在這一部份保羅問了四個反問問題（1-8節），這些問題是一個猶太人的反對者極有可能提出來的。第一個問題可以換一個問法，就是，如果猶太人與外邦人在神面前都有罪，那麼作猶太人的益處是甚麼呢﹖特定地講，割禮的益處是甚麼呢﹖，這兩樣在舊約中都被認為是特權﹖ 有許多益處，保羅在這裡只講出了最重要的（2節），但後來又提到了其它的益處（9: 4-5）。 "神的聖言"指的是特殊的啟示，但"聖言"這個詞（希臘語是logia）所強調的事實是，舊約，尤其是摩西律法是神所說的話，被先代保存流傳下來（參徒7:38；來5:12；彼前4:11；參Sanday and Headlam pp. 70-71；Harrison, p. 35）。"交托"所強調的是以色列保守與宣揚 作為財富而得到的聖約的責任。

    3: 3-4 保羅第二個問題是，既然一些以色列人不信，神還是不會放棄祝福國民的應許吧﹖保羅問其問題的反對者要人注意的是神在給亞伯拉罕與摩西的約中給以色列人的應許。這些也構成了對猶太人的益處。

    提到猶太人的不信，保羅在這裡所談的是猶太人對神不信的根源。難道神因為猶太人的大多數對他的不信，在過去沒有持守或以後不會持守他給以色列聖約中的應許嗎﹖（例如，在西乃山接受律法的那一代人中，只有迦勒與約書亞這兩人是信的，然而神還是像他應許的那樣把他們帶入應許之地。）保羅認定神是信實的，神會像他所應許的那樣信實地祝福以色列人（4節），作為歷史證據，他引用了大衛的見證，他自己對神不忠信之後神仍對他信實的。

    3: 5-6 第三個問題也許出於對大衛的情形的考慮而有的（4節）。既然猶太人的不信使神的信實更加顯明，那麼神在對以色列人的審判中不會更加有恩典嗎﹖反對者也許會說，即使神不考慮這一點，他仍不是不義的。明顯的，保羅他必須解釋"照著人的常話說"是甚麼意思，因為他代表反對者，暗示神是不公正的。保羅並不是想要他的讀者以為他真的認為神是不公正的，他只是說為了討論的緣故。

    "它[技術上的術語'我且照著人的常話說']包含著對一個大膽甚至幾乎是褻瀆的說法的遠遠不夠的歉意，"（The New Testament and Rabbinic Judaism, p. 396）保羅的回答是，即使猶太人因他們的不信給神帶來榮耀，神仍不會對他們有偏愛，否則他就是偏心的，沒有資格坐在那裡審判人類。

    3: 7-8 第四個問題與第三個十分相似，保羅提出來問題，也許並不是因為一個猶太人的反對者會對保羅剛纔的回答提出它來（6節），而是因為它會更加清楚地顯明在第三個問題裡的愚蠢。反對者在第三個問題裡真正要說的在第四個問題裡顯明出來。比如，如果我的撒謊顯明他是唯一完全信實的人，以此榮耀了神（這正是人被要求做的高於一切之上的事），那麼為甚麼神還要懲罰我的罪呢﹖保羅在第二章中一直所強調的是實際與優先重要的事，所以反對的意見就到這個層面，如果割禮與獻身於神相比是次重要的，那麼犯罪與榮耀神相比不也是次重要的嗎﹖

    保羅的回答是，儘管有對相矛盾之處的指責，他並沒有教導為達目的不擇手段。割禮是次重要的是，但它不是犯罪，儘管神忽視不受割禮（2: 26-29），如果人認為因為罪在某種程度上榮耀神而忽視他的罪，那麼他就該受定罪（8節）。在1-8節，保羅提出了四個反對意見並作了回答，這四個反對意見是一個猶太人因保羅在第二章中認定他有罪他有可能提出來的。基本的反對意見可如下所述:

    1. 猶太人是享有特權的民（1-2節）。

    2. 儘管猶太人對神不信，但神對他們仍是信實的（3-4節）。

    3. 既然猶太人的失敗使神的義的更加顯大，神會是滿有憐憫的。

    4. 既然猶太人對神的榮耀有貢獻，那麼神會忽視他們的罪。

    自義的人現在仍在提出這些反對意見。一些人認為，因為他們已被祝福，那麼他們就不會被定罪；一些人認為，神的特性會禁止他對他們的定罪；一些人認為，即使他們犯罪了，但神是有憐憫的，不會定他們的罪；一些人覺得，既然我們所做的每一件事在某種程度上都榮耀神，那麼神定他們的罪就是不公正的了。

    C. 所有的人都有罪3: 9-21

     證明瞭所有的人，猶太人與外邦人，都在神怒氣之下之後，保羅又引用經文來作出結論認定了人類靈性的死亡。

    3: 9 "這卻怎麼樣的呢﹖"引入一個針對人在神面前都是有罪這論點的結論。保羅將自己認同於他剛纔所談論的猶太人，儘管猶太人從神那裡得到更大的特權，但他們並不比外邦人好，"在罪惡之下"意思是在罪的控制與咒詛之下。

    3: 10-18 保羅所講話的對象主要是外邦人，這樣只是作出結論，而不是在引用聖經來開始他的討論。（參考希伯來書，該書作者採用的是相反的方法。）保羅所引用的經文段落即肯定了整個人類的罪性，也強調了罪對個人與公眾生活中各個方面的侵入（13-18節）。

    在10-12節的開頭與結尾都提到了整個人類的罪性，智慧上，情感上，和意志上都受到罪的影響。請注意"沒有人"､"所有的人"､"連一個也沒有"這些囊括性詞彙的使用。在13-18節中，描寫了人的話語（13-14節）､行為（15-17節）､與態度（18節）都受到了罪的影響。

    這一段是聖經中描寫人的完全墮落的最有力的一段，人的完全墮落並不是說每一個人都到了他可能達到的最壞的程度，但這個人的每一部份都受到了罪的影響，因而沒有一個人能做任何一件事來到聖潔的神面前可誇獎他自己。

    "墮落意思是人在使神喜悅的測驗中失敗了，他標明瞭他在神面前的不配，這個失敗是完全性的，因為（a）它影響了人的各個方面，（b）它影響了所有的人）"（C. C. Ryrie, Basic Theology, pp 218,19）。

    第18節指出了根本的問題，而對所引用的作出的結論（參1: 18-32）。

    3: 19-20 一個猶太人讀者有可能會說，剛纔所引用的那一個段指的只是不敬虔之人說的，保羅為了使其這種說法沒有任何根基，就又提到了，不管律法（這裡的指的是舊約）說到甚麼，都是對那些與其有關的人說的，就是所有的猶太人。所有這定罪的結果就是，沒有一個人可以開口為他自己辯護（參啟20: 11-14）。"凡有血氣的"再一次指的是所有的人類。

    律法的功用並不是給人提供一系列指引人到天堂去的步驟，而是顯明人沒有能力達致天堂（加3: 24）。耶穌先前已說過，沒有人完全行出律法（約7: 19）保羅在羅馬書中就律法有更多要說的（參加2: 16；3: 2､5､10）。如果一個犯了律法中的一條，他就是一個犯律法者，律法象一個鏈環一樣，一個環被損壞，整個鏈環就是壞的了。如果有人想要以完全的義來博得神的稱讚，那麼他就必須完全行神的律法（參太5: 48）。因此，通過行出神的律法所要求的行為來稱義是不可能的（見Kenneth W. Allen, "Justification by Faith," Bibliotheca Sacra 135:538（April-June 1978）:109-16）。

    每一個人都需要福音，因為他是一個罪人並在神的定罪之下，在羅馬書的這重要的前一部份（1: 18-3: 20）裡，保羅證明瞭整個人類都是有罪的。他首先表明瞭總體上所有人的需要（1: 18-32），然後又特定提到了那些自以為義的人的罪性（2: 1-3: 8）。他提出了神審判的三個原則（2: 1-16），證明瞭神的選民猶太人的罪（2: 17-29），然後又回答了猶太人可能對他的論點提出的反對意見（3: 1-8）。然後通過指明舊約也教導了眾人的墮落而作出了結論。

    III• 神算為義3:21-5:21

    A. 對稱義的描述3: 21-26

    在下一部份論述的一開始，保羅回到了這封書信的主題-神的義（21節；參1: 17），他也重提到了對信心需要（22節；1: 16），概括了他的論點，就是在神面前每個人都是有罪的（22節；參1: 18-3: 20）。這個結論引入了保羅下面的對罪人都需要神的救恩的解釋。

    "本書信的第一個主要分界線形成了第二個分界線強有力的反證，明顯這是有意這樣安排的。既然人是個罪人自己不能救自己，律法也不能救他，那麼除了仰望神以外他還有甚麼可仰靠的呢﹖……在一個公正的法庭上，只有在每一個辯護都失敗，且已表明法律已被侵犯，只有在這時才向法官祈求憐憫。本書信就是把我們帶到這一點上"（Stifler, p. 58）。

    3: 21 在這裡的"神的義"指的是神把人帶入與他的正常關係的方法，他的方法是在律法以外（參20節）。並且它"已經被顯明出來"（在希臘語中是完成時，處於被顯明的狀態），即通過耶穌基督的降臨。然而即使在他出現之前，舊約就已經啟示了這將是神的方法。把舊約作為律法與先知提起（希伯來人的聖經兩個主要部份）就是為第四章作了鋪墊，在第四章中，保羅討論了亞伯拉罕與大衛，他們是聖經這兩部份的代表。

    3: 22 神的義成為人所擁有的，並通過對耶穌基督的信心在他的生活中發生功用（28節；參加2: 16；可11: 22）。保羅在這裡第一次引入信心的題目（參1: 16-17）。順便

    提一下，他從沒有說人是根據他們對基督的信心而得救。如果這樣說就是在鼓勵這樣一種思想，就是我們的信心在我們救恩中有分，因此我們有可誇之處。信心就是接受神所給我們的，它給恩賜並不加添甚麼。

    "信心…在稱義互鑰著雙重的作用，它是神所接受的，是他所算為義的；同時它也是一個工具，人通過這工具為他獲得信心的義所帶來益處"（Godet, p. 147）。

    信心通常被描繪為心中的手，它不做任何事被賺取救恩，而只是接受恩典。 就象猶太人與外邦人都在罪之下，因而他們沒有區別一樣（9節），這樣猶太人與外邦人得救的方式也沒有區別，都是因信得救。

    3: 23 所有人都必須通過信靠耶穌基督來到神的面前，因為所有的人都犯了罪，虧缺了神的榮耀（參可10: 21）。神榮耀也許指的是神個人的偉大（Harrison, p. 41）。罪使人與聖潔的神不能相交，我們因為罪即沒有神的性情，也沒有與神的相交（See Ronald Blue, "沒有被告知的億萬人: 他們真的失喪了嗎﹖" Bibliotheca Sacra 138:552 [October-December 1981]:338-50. 他的結論是肯定的。）

    3: 24 是那些所有相信的（22節），而不是所有犯罪的（23節），被稱義（24節）。就如先前所提到過的一樣，稱義是法律上的術語。一方面，它的意思是赦免（出23: 7；申25: 1；徒13: 39），另一方面，它的意思是宣稱為義。其含義並不是使成為義。稱義描述了一個在法律眼中的地位，而非他德性的狀況。（他德性的狀況與他的行為是成聖所處理的問題。）具體來講，作為審判官的神是在基督裡看稱義的罪人（即從與他兒子之間的關係的角度），就是神所喜悅的（8: 1；參腓3: 8-9；林前1: 30；林後: 21）。稱義包括赦免，但它的含義比赦免要多。神把稱義作為禮物白白地賜給人，他這樣做是基於他自己的恩典，而非罪人身上的甚麼東西。"恩典的意思是不付代價的慈愛與恩惠"（L. S. Chafer, Grace, p. 2）。恩典（希臘語是charis）是喜樂（希臘語是chara）的基礎，並使人感恩（希臘語是eucharistia）。在基督耶穌裡的贖價是神在把稱義的恩典帶給人類中所使用的手段。在這裡使用的贖價的希臘語（apolutroseos）表示通過買所得到的拯救（參太20: 28；提前2: 6；彼前1: 18；林前6: 20；7: 23；加3: 13）。保羅使用"基督耶穌"而非通常的耶穌基督強調了這樣一個事實，即神通過付了贖價──在舊約中應許的彌賽亞（基督）而實行了救贖。儘管在把贖價付給了誰這個問題上學者們有分岐，聖經卻十分清楚地說明耶穌基督把自己作為祭獻給神（路23: 46）。

    3: 25 根據保羅在這節經文中對信心的強調，我們也許會理解為甚麼保羅提到耶穌在福音中出現時候，說的是基督在眾人面前的顯現，而不是他的被釘十字架。"挽回祭有兩個可能的意思"，在希臘語中是這個詞（hilasterion）是可以作名詞用的形容詞（可代替名詞）。它意思是有贖的能力（A Greek-English Lexicon of the New Testament, s.v. "hilasterios,"p. 301）.它可指耶穌基督作為神怒氣發泄和我們的罪被除去的地方。支持這種解釋的是，在翻譯約櫃上的施恩座用的希臘語詞也是這個詞（出25: 17七十士譯本；來9: 5），但把它看成指的是作為滿足神的怒氣與除去我們罪的祭耶穌基督似乎更合理（正常的形容詞用法，翻譯成"挽回祭" 參約壹2: 2；4: 10）。基督是那祭，但付贖價的地方卻是十字架。"憑著耶穌的血，借著人的信"正確表達了希臘原文中的詞序，保羅在別的地方也勸勉人相信基督其人（22，26節）。代表他生命的被傾倒出來作為挽回祭的基督的血在這裡代替基督這個人被提到，也許是要提醒人注意基督付了他的挽回祭。 那麼這一節經文第一部份的完全的意思是，神（福音）公開顯明瞭基督作為挽回祭（滿足人的怒氣並除去人的罪），這個祭對那些信靠基督的人的是有功效的。"這"（NASB）所指的是神在基督裡給人的挽回祭，這在NIV的翻譯中很清楚。另外一個神提供挽回祭的原因是宣告神自己特性的公義。這是必要的，因為神並沒有對付在耶穌死之前人所犯的罪。神已經顯明瞭他的忍耐，並不是出於軟弱或情感上的原因，而是因為他要在將來在十字架上提供一個最後的祭。寬容與赦免並不是一個意思，兩個有關聯的但卻不同的詞分別描述了這兩個詞的含義（paresis and aphesis）。舊約中聖徒所犯的罪並沒有被暫時遮蓋他們的祭牲的血所赦免，神在那時並沒有對罪實行完全的懲罰，然而他確實暫時移去他們的罪，直到基督死之時才有了完全的赦免。

    3: 26 這節經文解釋了自十字架之後基督的死的意義，神表明神自己在對付罪上是公正的，為罪人在他自己面前提供義的地位的那稱義者也是公正的，藉此，神顯明瞭他的義（羅馬書的主題）。請注意只有那些信靠耶穌的人都被稱義。

    21-26節通過對稱義的描述，完美地解釋了神算相信的罪人為義。這幾節經文包括"神關於因信稱義的偉大的宣告"（Newell, p. 92）。概而言之，因為耶穌為他們而死而替他們的罪代罰，藉此神可以宣稱罪人為義。基督的死完全滿足了神對罪人的要求。現在那些信靠基督為他們的替代者的人被神宣稱為義。

    "第26節結束了對因信稱義的解釋。如果這封書信在這裡結束，也並非不完整，其它的部份都是討論反對意見的[筆者認為，還有包含的意思]，在這其中對義更多的解釋只是偶然的提到"（Stifler, p. 67）。

    B•對因信稱義的辯護3: 27-31

    表明瞭甚麼是義之後，保羅又繼續強調了義只有通過信才能得到。

    3: 27-28 在這個救贖計劃中人沒有可誇口之處（參弗2: 8，9），儘管猶太人可能會傾向因他們的特權而誇口（2: 17，23）。原因是，神給人因信得救是基於一個不同的律而非靠行為得救。但是那些希望憑他們的行為而賺取救恩的人認為摩西律法是神所要求的，但神免費的救恩是基於神已實施並啟示的一個不同的律（原則）。這個"律"就是，因信靠基督我們得到救恩，信心才是神所要求的。

    3: 29-31 保羅並不是在說律法沒有價值（在本節中第一次出現的希臘文中"律法"這個詞之前沒有定冠詞the，表明保羅這裡所想到不僅僅是摩西律法也是全律法。）在另一方面，那些相信因信得救的人看律法有重要的功用。這功用就是使人相信確定他沒有能力靠他的行為獲得神的接納（20節）。特定地講，摩西律法在神的計劃互鑰的就是這個作用。但律法不是神給人要人遵守以便獲得義的東西，人無能為力拯救自己，那就需要有一個救主從神而來，這樣律法就使基督的死是必要的（24-25節）。

    27-31節的要點就是，稱義必須只有通過信心才能臨到所有的人，保羅在這裡清楚地說明這個事實來排除任何的誇口（27-28節），考慮到神的主權，這是合乎邏輯的，而且這事實也並沒有廢掉律法，特定地講就是摩西律法（31節）。

    IV引律法證因信稱義

    亞伯拉罕的因信稱義 4: 1-5

    將律法與信心作對比，就象保羅到此為止在羅馬書一直做的一樣，信心可以被他的讀者理解為一種新的得救方法。他書信的一開始說到義已在福音書中被神所啟示，暗示了新的東西（1: 17）。那麼與猶太教義相比，因信稱義是否只是基督信仰的啟示的呢﹖並非這樣，在本章中，使徒表明瞭，人一直都是只靠信才稱義的。特定來講，他強調了，亞伯拉罕，猶太國民的先祖，是因信稱義的。律法（即舊約；3: 31）在目前的價值之一就是，它證明，因信稱義的真理是神在過去施行救恩的方法。如果保羅可從舊約引證亞伯拉罕是因信稱義的，那麼他的論點就會大有說服力，並會證明只有一種得救的方法（3: 29-30）。

    保羅在這一章一開始就表明亞伯拉罕是因信稱義的（1-5）。

    4: 1 提到"亞伯拉罕憑著肉體"，保羅表明瞭他的評論主要是指向猶太人讀者的。但亞伯拉罕之例在另外一個意義上使外邦人與猶太人都會感興趣的，作為信心之父，他是"一切後裔"的父（16節）。

    4: 2 為了對比的緣故，這一節經文應用了保羅先前提到的誇口之事（3: 27）。亞伯拉罕沒有理由誇口，因為他是因信稱義的，並非因行為。

    4: 3 在保羅那個年代，許多拉比教導說, 亞伯拉罕是因順服而稱義，而非因信心（Harrison, p. 47；cf. 1 Macc. 2:51），但使徒又回到創世記15: 6來證明他的說法的權威性。（確切地亞伯拉罕所相信的是甚麼在創世記15章並沒有清楚地說明，希伯來文中的連詞waw用在一個完成式中，就象在創世記15: 6中的，它表明動作的間隔，因而最好翻譯成"現在亞伯拉罕已相信…"亞伯拉罕已明顯地在先前相信了[參創12: 1-4，7；14: 22-24]。但這時亞伯拉罕知道了神會從自己的身中賜給後裔與不可勝數的子孫[創刊5: 4]。這個他也相信了。亞伯拉罕確切所相信的對保羅的觀點只是偶然性的，保羅的觀點是他相信了神，確切地來說就是神的應許。）

    信靠神的應許就構成了信心產生義，神的應許各有不同，這是信心的內容，但信心的目標是不變的，它永遠都是神。對我們來說，神的應許就是耶穌基督替我們而死並滿足神對罪人所有的要求（3: 24-25）。

    請注意亞伯拉罕的信心算為他的義（3節），信心本身並不是義，信心本身沒有可誇之處，它是神使義達致我們的工具。

    4: 4-5 4-5節對比了信心與行為。行為帶來該得的工價，信心接受的是一個禮物（4節；字面意義是恩典，希臘語是charin）是不配得的。事實上，神不僅僅稱義那些不但不配得，而且是因他們的"不敬虔"或邪惡而該被定罪的人。（參3: 24）。這就是神的恩典的所達到的程度（參申25: 1）。

    2. 大衛因信稱義的見證4: 6-8

    保羅引用了另外一個猶太人歷史中有名的人所說的話，他所說的與使徒的推理是一致的。亞伯拉罕是活在律法之前，而大衛是在律法之下，亞伯拉罕的故事是希伯來人聖經中的律法部份，而大衛的故事是在先知的部份，這是在3: 21中保羅所提到的第二個見證人。亞伯拉罕代表以色列歷史中先祖時期，大衛所代表的是王國時期。有人會認為，大衛作為以色列歷史中最偉大的國王，他應該是摩西律法的強有力的推行者，他是這樣的，但並不是把它作為獲得義的方法。

    保羅從大衛所寫的所引用的這一段（詩32: 1-2）並沒有直接說大衛自己是因信稱義的，儘管實際上當然是這樣的。這一段所強調的是那些神所"算"為義的是"有福的"。保羅把一段中的意義帶過來解釋另一段的意義（7-8），這一段包含同一個詞（logizesthai，在第八節翻譯成"計算在內"或"算進去"）。詩篇32篇是大衛的悔改詩篇之一，是他在犯了大罪之後寫的。保羅對引的引用，不僅證明瞭大衛相信神所算為的義而非人所賺取的義，也證明瞭一個相信的人所犯的罪並不使他失去他的義。

    3. 信心優先於割禮 4: 9-12

    都是猶太人的亞伯拉罕與大衛的例子引起了保羅在這節中所提出的問題（9節），使徒指出，當亞伯拉罕被宣稱為義的時候，他還沒有受割禮，基本上是一個外邦人，十四年之後他才受割禮（創17: 24-26）。他的割禮是已經所擁有的東西的標記，這一點應該使如此看重割禮的保羅的猶太人讀者把割禮放在一個合乎其位的位置，就是它在信心之後。

    4. 信心優先於對多國之父的應許 44；13-17

    猶太人傾向於認為他們有亞伯拉罕作為他們的父，而外邦人沒有，明顯的，他是他們的國民的先祖。這使他們中的一些人認定，所有神應許給亞伯拉罕的祝福都只會臨到他們身上，但保羅提醒他的讀者，神給亞伯拉罕的應許的一部份是，他要作多國之父（17節）。這個應許是他在被稱義之後（創17: 4-6），而且對他的后代也重複提過（創22；17-18）。

    4: 13 剛纔所提到過的神通過亞伯拉罕祝福外邦人的應許，是遠在頒佈摩西律法之前，因而，猶太人認為外邦人得祝福是要靠他們對律法的遵行這種想法是錯的，這依靠神對他要祝福應許的信守。神給亞伯拉罕那個應許並非是因他順服的結果，而是作為他信心的結果，它甚至是他受割禮之前。

    4；14 可引入遵行律法作為實現這應許的條件會有兩個結果，第一，它會使信心毫無關聯，這個簡單的無條件的應許就會變成了有條件的，就是人的對律法的遵行。比如，如果一個父親答應給他的兒子一輛新自行車，這個孩子就會等著把這輛自行車作為禮物來接受。但如果父親又加上一個條件，就是這孩子必須聽話才能得到，這樣的話，他兒子能得到自行車的信心就會沒有了。因為這時得到自行車要取決於他的聽話，它再也不是一個信心的問題。第二個結果，是從剛纔這個例子中可以看到的，就是應許會被廢掉（變以無價值了）。

    4: 15 不僅不能帶來給亞伯拉罕的應許，律法帶來怒氣，因為沒有人可以完全遵守律法，只要有過失，就會有怒氣。但如果沒有律法就沒有對律法的違背，也就沒有怒氣。

    4: 16 這節經文概括了13-15節中的思想，神給了亞伯拉罕應許使他無條件成為多國之父（"屬乎恩"）是在先祖被稱義之後。亞伯拉罕獲得這應許只不過是藉著相信，而不是藉遵守律法。這是唯一確定的使應許實現的途徑。這祝福已經臨到猶太人與外邦人身上。因而保羅這部份的論述更加突出了信心的地位。

    神被描述為與所引用的應許是一致的，就象在這裡一樣。當亞伯拉罕就他的生養能力來講就象已死的人一樣的時候，神給了他作多國之父的能力。神用話語創造了萬國就像他用話語創造了宇宙一樣，這話語就是一個應許。

    5. 亞伯拉罕信心的榜樣價值4: 18-25

    保羅在這裡指明亞伯拉罕借著信靠神作了每個人都必須要做的事，以此結束了他對信心是在十字架面前稱義的唯一的途徑的證明。

    4: 18 亞伯拉罕的盼望是只建立在神的應許上的，從自然情況來看，他沒有任何希望得后代，他的信心並不是他接受應許的條件，但帶著接受這應許的願望相信了（Godet, p. 181）。

    4: 19-22 儘管亞伯拉罕的信心時弱時強（參創17: 17，23-27），但保羅仍可以說他在信心上是不弱的（19節）。我們的先祖在他所勇敢面對的事實面前相信了神，儘管他十分清楚在自然條件下這應許是不可能實現的，他還是相信了。象在創世記中所顯明那樣，亞伯拉罕的信心不斷增強（20節），他通過相信把榮耀歸給了神。22節把保羅關於亞伯拉罕稱義的論述帶到了高潮。使徒已證明他所提出要顯明的論點，並重提到了創世記15: 6作為結束（參4節）。

    4: 23-25 在這一部份的最後幾節，保羅將神對待亞伯拉罕的方法用在他的讀者身上，神的義將歸給所有相信神的人。象在第三節中一樣，信心的內容沒有被提（24節）。更重要之處是，我們象亞伯拉罕一樣信靠神，我們的信心必須是在他身上。保羅在這裡並不是在說我們需要相信神使耶穌從死裡復活。這是重要的，就象保羅在別處提到的那樣（林前15章），並非是作為一個得救的條件，而是因為它是一個歷史事實。（復活並不是基督救贖工作的一部份，但卻是它的一個結果。付了人的罪的贖價之後，死對基督再沒有權柄，因他自己並沒有犯罪；參6: 23）。保羅在這裡提到耶穌復活是要幫助讀者看到他們被要求象亞伯拉罕一樣相信這同一位神，一位能使人死裡復活的神。然而我們比亞伯拉罕更容易相信，因為我們所看的是已完成的復活，而亞伯拉罕是向前看被預言的那一位。

    保羅在25節提到基督的復活有甚麼意義呢﹖英文聖經NIV版本把希臘文的介詞dia翻譯為"for"；NASB版本翻譯為"because of "（由於）（有"有關聯"的含義），它通常的意義是這個，而不是不常有的"未來"的含義。根據對dia常用的含義（"有關聯"這個含義），以及這裡並行的陳述的使用，還有它在這裡是褒義這樣的事實，根據這些來看，"because of "（由於）也許是好的翻譯。保羅明顯是指耶穌是因我們的過犯（違背神的律法，參賽53: 11-12）被釘十字架，他復活是因已在我們身上成就的義。那麼在那一個意義上我們的被稱義是基督復活的原因呢﹖假如一個叫弗雷德的人因欠巨款被送進法庭，他的朋友撒穆與他一同去了法庭，並要提出替他付債，當撒穆付了付了欠債之後，弗雷德就被宣稱為義了。因為撒穆付了錢之後，撒穆，弗雷德就可以離開審判的地方，走自己的路。就象這樣，耶穌替我們付了我們欠給神的債，但耶穌也被從墳墓中被解放出來"因為"我們已被神宣稱為義。（See Norman L. Geisler, "基督肉身復活的意義，" Bibliotheca Sacra 146:582 [April-June 1989]:148-70.） 在保羅闡述神將義算給罪人的這個問題上，第四章作為一個單位所起的作用是，它表明瞭義總是因對神的信心的反應而臨到的，而不是罪人遵守神的律法。這在基督死之前之後都是這樣的，信心是任何已被神稱義的人唯一稱義的方法。保羅強調的是作為獲得義的方法的信心，而非信心的內容。

    D. 稱義的益處 5: 1-11

    保羅的讀者在讀了解1-4章之後可能還會問一個問題，這種稱義的方法保險嗎﹖既然它是通過信心，那麼它是很不安全的。因此保羅通過解釋了稱義的結果證明瞭這種方法是可靠的。

    5: 1 "因此"表示現在說的是基於已經說過的，保羅這時已把是靠信還是靠行為的問題放在後邊，因他已證明瞭稱義是因信。

    "從稱義的豐盛的恩典中流淌出來的"（Harrison, p. 55）祝福之一就是和平（參1: 7；2: 10），但這是與神之間的和平，它不僅僅是人內心感覺的安靜，而是神的平安（腓4: 7）。保羅曾談過神的怒氣傾倒在罪人的身上（1: 18），而那些已稱義的人卻不必為此而擔心，因基督已成就了神與人之間的和平（參西1: 20；弗2: 14）。

    5: 2 第二個益處就是得以進入現在的恩典當中，這意思是說基督把我們還到神面前，把我們帶入與神的關係當中（參弗2: 17-18；3: 12）。保羅提到"我們現在所站的恩典中"是把它作為我們與神和好的條件，強調的是我們現在在這種關係中是只因神的作為。我們與神的關係完全是神的恩典，我們稱義的地位使我們可以進入這關係之中。這節經文的最後部份的重點是我們與神的關係，我們可以歡喜地盼望這種關係，這種歡喜就是當我們站在神的面前時我們所經歷的榮耀。

    5: 3-4 第三個稱義的益處的就是在患難中的喜樂，與神之間的和平並不總是產生與其他人的和平，但我們與神之間有和平及與他的關係，並我們盼望站在他面前，這使得我們以喜樂的心態來看待目前的試煉。我們可以在試煉中喜樂，因為神已經啟示了，他用這些試煉使那些正確面對這些試煉的人產生恆久的忍耐與老練（參伯23: 10）。 "在神的眼中，他的新生兒是寶貴的，但那經受過試煉的聖徒對他來說更寶貴，因為這樣的信徒是表明瞭，福音有塑造的人的性格的能力，當我們站在神的面前時，所有的物質財富都會留在後面，但通過屬靈的長進而獲得的東西將在存留下來"（Harrison, p. 57）。這段話有助於我們看到老練是如何生盼望的，這裡的提到是當我們見他面時用我們的德性榮耀神的盼望，我們在德性的長進就會表明神在我們生命中的恩典。

    5: 5 這盼望將不會令人失望，因為神愛我們，並使我們藉著聖靈勝過試煉，這聖靈是在保羅寫本書信期間及之後他已給並駐在那些已被稱義的罪人裡面的（參徒2: 33）。保羅在後面（第八章）更多地談到了聖靈對信徒的工作。因此稱義的第四個益處就是內駐的聖靈。請注意在這幾節經文中的發展，由信心（1節）到盼望（2-5節），再到愛（5節；參林13: 13）。

    5: 6 在這節及後面的幾節（6-10）中顯明瞭神愛（5節）的深度。這裡用了四個程度

    越來越深的詞描述了那些基督為其而死的人。第一個詞是"軟弱"，希臘文中這詞（asthenon）所代表的含義是我們"不能為我們自己行出任何的義來"（Sanday and Headlam, p. 127）。 按所定的日期指的是時間滿足之後，就是在神眼中所看的合適的時候（參加4: 4）。第二個詞是"不敬虔之人"（參1: 18；4: 5），雖然一些未得救世主的人被神的事情所吸引，但所有的都忽視神並反叛神，這就是罪。

    5: 7 這節經文為下節作準備並與之作成對比。保羅在這裡使用"義人"泛指的是正直的人，並不是神學上的與神有對的關係上的那種意義，人們喜歡一個仁人勝於喜歡一個正直的人，仁的意思是，一個人不僅僅是正直的，而且他因此而被所愛，因為他主動幫助別人。（J. B. Lightfoot, Notes on the Epistles of St . Paul, pp. 286-87）。

    5: 8 第三個用來描述那些基督為其而死的人的詞是"罪人"，即不是義人也不是仁人，保羅在這裡是在對比所捨棄的基督的生命的價值與那些他為他們而死的人的不值。當人們認為他們自己是正直或是仁人而配得愛的時候，神卻看他們是罪人。然而神愛他們，他愛的顯明就是他給了他自己的兒子作我們的救主（約3: 16）。在"基督為罪而死"這從句中所使用的介詞強調是基督替代性的祭與這樣的事實: 即這祭是出於神對我們愛為我們而獻上的。

    5: 9 到此為止，保羅已提到稱義的四個益處: 與神和平（1節）､進入與神恩典的關係當中（2節）､在患難中喜樂（3-5a ）､及內駐的聖靈（5b），但是還有"更多"（參10､15､17､20）。保羅這時所描述的是需要在未來該認識的益處。其第一個就是，當他們站在神的面前受審判的時候，神對不義之人的怒氣被除去了（參1: 18），基督的血是他死的標記，也表示了他的生命作為祭被傾倒出來。

    5: 10 第四個和最不好的用來描述基督為其而死的人的詞是"敵人，"人不僅僅無法拯救自己（6節），忽視神（6節），邪惡（8節），而且抵擋神和神的計劃。雖然許多未得救的人會聲稱他們愛神，但鑒察人心的看得見在他們心中對他的抵擋。基督的死使我們與神和好（參林前5；18）。在聖經中提到的總是人與神和好，而不是神與人和好，（人被與神和好並從罪中被救贖出來，但神一直是和平的。）人已經觸犯了神並與神遠離，因而必須被恢復與神的關係，是人遠離了神，而不是神轉離了人。（See L. S. Chafer, Systematic Theology, 3:91-93.）和好有兩方面: 一是給所有的人類的（林後5: 19），一是給相信的人的（林後5: 20）。 我們因他的死被稱義之後會被基督的生命所拯救，也就是說，因著基督在我們裡面持續的生命，我們會經歷持續的救恩（成聖）和最終的拯救（榮耀）。我們救恩的這些目前與未來的方面並不是他的死的直接結果，而他死與復活之後他的生命所產生的結果（參6: 8-13）。因我們的救贖主活著，我們因此就有目前與將來的救恩，他仍然在拯救我們。這節經文表明我們是永遠完全的。

    5: 11 不僅僅基督的死使我們與神和好，我們有一天會完全地站在他面前，而且現在我們也進入因這和好所帶來的益處之中。在這一部份我們知曉了下這些因信稱義的益處:

    1. 與神和好（1節）。

    2. 進入神恩典當中（2節）。

    3. 患難中的喜樂（3-5a ）。

    4. 內駐的聖靈（5b）。

    5. 從將來的定罪中被拯救出來（9節）。

    6. 現在持續的救恩（10節）。

    7. 與神和一（11節）。

    本書這一部份的論述會幫助任何一個讀者認識到因信稱義是保險的方法，它是通過眾多祝福的通道，這是靠遵行律法永遠不可能達到。

    E. 因信稱義對所有人類的適用性 5: 12-21

    保羅這最後對因信稱義的論證，是前面內容的發展，前面的內容強調了得救之人與救主的穩固的關係（5: 1-2，9-10）。在這一部份（5: 12-21）他更深擴展了那個思想，表明就象所有人被亞當的罪所影響一樣，所有的相信之人也同樣受基督的順服所影響。"就象亞當的一個罪確定地帶來死一樣，這樣的基督代表所有的罪人的一個義行也確定給那些在他裡面的人帶來的相對的結果"（Stifler, p. 95）。亞當與基督分別被看為是兩類人的總頭，（一個總頭是代表許多其他人行事的人，他的行為所產生的結果是他所代表的人因而要經歷的，這樣的例子包括一個國王､總統､一個議會的員､父母，等等）在這一部份，保羅所討論的並不是單個的罪人所做的，這是先前的章節所討論的，而在這裡他所關注的是亞當的那一個罪及基督的那一個義行，他的死，還有給那些受他們影響的人的帶來的結果。亞當所行的使他所有後裔成了罪人，（我們是罪人並非只因為我們犯了罪，也是因為亞當的罪已經歸到我們身上）；基督的義行使所有相信他的人被稱為義，與他們的行為無關。

    5: 12 保羅在最初提到亞當與基督的時候並沒有直呼其名，而是把他們分別稱為"一個人，"這強調了總頭與在他的權柄之下那些"人"之間的穩固的關係。我們也許會把這節的意思解釋為，亞當給整個人類樹立了一個壞的榜樣，且所有的人都傚法了他，如果我們沒有往下讀的話，情形好像是這樣，然而亞當的罪所帶來的直接與深大的影響遠大於壞榜樣所帶來的結果（15節）。

     是夏娃首先犯的罪，那麼保羅與神都認為亞當需要對人類的罪的負責呢﹖因為亞當是對夏娃是有權柄的，因而對對夏娃是負有責任的（創2: 18-23）。

    5: 13-14 保羅在這裡並沒有繼續在12節開始的對比，否則這裡就會說"如此，義是從一人入了世界，生命又是從義來"。明顯的，保羅在這裡中斷了正常的陳述，因他想繼續談亞當的事，13-14節解釋了12節。 這兩節要說的就是，在有律法之前，人在肉體上是會死的，如果沒有律法，就不會有過犯（罪；參3: 20），既然死是對罪的懲罰，那麼那些人為甚麼會死呢﹖答案就是，他們的死是因亞當的罪。

    一個人為另一個人的罪而受罰，這樣的事令我們反感，但作為人類的頭的亞當的行為確實產生了他的後裔不得不承擔的後果。就象這樣，任何作為代表的領袖的決定都會產生他的跟隨者必須承擔的後果。比如，當我們的總統簽署一項法令，那麼這條法令就會對所有在他的權柄之下的人都有約束力。與此類似，我們所有的人都有身體性格上的特徵，這特徵是我們的父母為生養我們而行的產物。不管是好是壞，我們都承受那些在我們之前或之上的人所做的決定的後果，剛纔所提到的只是生活中許多這樣事實中的一個（參來7: 9-10）。因亞當的罪，我們全都生來就有罪性，若不是神已應許不將罪歸入那些信靠基督的人（林前5: 19），那麼這罪性就有可能成為人反叛神的起因。他已經給了人赦免。亞當是那後來之人──基督的預象，他們之間的相似點就是他們都影響了其他人，他們都把他們所有傳給他們所代表的人。

    5: 15-17 基督所行的給人帶來的結果亞當所行所帶來的結果是完全不同的，前者遠勝於後者，就如"加倍"這詞所表明的。這裡的"加倍"表明瞭，基督不僅僅消除了亞當之罪的結果，而且他給人的要多於亞當所失去的﹗保羅使用"眾人"也許是為了強調亞當與基督的重要性（參賽53: 11-12；可10: 45）。 在亞當的例子裡，只一個罪就足以帶來定因罪，但在基督的情形裡，他的一個順服的行動沒有被眾人的罪所限制，這個順服就足以帶來義（16節）。亞當的罪的後果就是死作了人類的王，基督順服的結果就是人類作了死的王（17節），其中的含義包括信徒的復活及參與基督的掌權。

    5: 18-19 這兩節經文概括了保羅的論點，就是"如此說來"所表明的。"過犯"（參15､17節）一詞總括了亞當執意的背逆（19節；參創2: 17節），許多人將會在法律上被稱義，也會實際上被成為義（被榮耀）。這裡的"眾人"當然指的是那些被稱義的人。

    5: 20-21 摩西律法的目的之一就是增加人的過犯，這是通過顯明當時不為人所知的與神的旨意相悖的行為來做到這一點的，這樣做是為證明人在神面前的罪性。當神給我們基督的時候，他也給了我們恩典，遠超過當他給人律法所顯明的人的罪。"多"可翻譯成"超多。"

    "神使罪在恩典中有功用，當使徒談起神這種奇妙的作為時，他極為歡喜興奮"（Harrison, p. 65）。21節是這一段論證（5: 12-21）的壯觀的結論，它把罪與死亡的概念､義與生命的概念有機地放在一起。亞當被貶，基督被昇高。

    這一段表明（5: 12-21）人類在神的面前是有罪的，因為亞當的罪已歸到他的後裔身上，也是因為我們都犯了罪（3-4章）。基督的死已在公義中將這兩點原因都廢掉，這一段將有助於我們理解在第六章中解釋的我們與基督的聯合。

    神的義的傳遞 6-8章

    A. 信徒與罪的關係 第六章

    1. 與基督的聯合 6: 1-11

    使徒先前談到了為甚麼人需要救恩（1: 18-3: 20）､神為給人救恩所做的，以及人怎樣可以得到這救恩（3: 21-5: 21）。使在下面解釋了，救恩不僅僅包括稱義給人帶來的在神面前正當的地位，目前神在那些蒙救贖的人日常生活中也拯救他們脫離罪的力量，這就是成聖（6: 1-8: 39）。

    當一個罪人被救贖時，他立刻就被稱義了，稱義的過程就是神的義傳遞到人的身上。稱義與地位上的成聖具有同樣的含義，成聖這個詞的意思是，信徒在神面前被神看為完全是聖潔的，他再也不同因他所犯的罪在神面前是有罪的（參林前1: 1；6；11）。但當一個罪人被救贖的時候，他也開始一個成聖的過程，這個在他的生命中變得更加義（聖）的過程並不是自動的，它包括需要信徒與神配合的成長。神引導信徒並給信徒跟隨的能力，但信徒必須選擇跟隨神並使用神供給他的資源。這個持續的成聖的過程到死時或是被提時才結束，但不管哪一個先發生，到那個時候信徒會得榮耀Then his experiential state will be conformed to his positional standing before God. 他即被宣稱為義，也將完全成為義，他罪惡的本性將會留在他的身後不再跟隨他，人的生命將與神的旨意相合（8: 29）。

    在6-8章中，保羅解釋了信徒是如何在日常的生活中更加聖潔的，要獲得這寶貴的目標，我們需要理解，作為信徒我們與罪（6章）､與律法（7章）､與神的關係（8章）。保羅展示了我們與基督相合一的關係的含義（6: 1-11），以此開始了他對信徒與罪之間的關係，先前在5: 12-21中已經談到罪與稱義的關係，但在這裡保羅表明瞭這種合一如何影響我們的成聖。

    在這一部份使徒提到基督的死､埋葬與復活。從替代祭這個角度來看，這些事件並不包括信徒的參與。基督自己忍受了十字架的痛苦，被埋葬，從墳墓中復活。但這救贖的工作並不僅僅是替代性的，也是代表性的（5；12-21；林後5: 14），在這一方面信徒被看成是與基督同死，同埋葬，同復活的（在下面幾節經文中提到的）。既然因他已擔當了罪的刑罰而使罪不能轄制他，那麼因為他是我們的代表，罪對我我們也就沒有轄制的力量。基於我們與基督的聯合，我們現在從所有罪對我們的轄制中解脫出來。這就是保羅的思路。

    6: 1 保羅先前已說過罪在那裡顯多，恩典就更顯多了，也許是這樣，信徒就不必擔心是否犯罪了，既然犯罪會顯出更多的神的恩典和他的榮耀。

    6: 2 這當然不是一個合適的結論（參3；8），那些已向罪死的人要是繼續活在罪中是不全邏輯的。請注意保羅並沒有說基督徒不可會犯罪，或是罪向著基督徒是死的即罪向基督徒沒有吸引力），他的意思是說，活在罪中是不全邏輯也是不現實的。 例如，如果一個人的妻子死了，那麼他還是好像她沒有死時那樣活著是不現實的， 她的死改變了他與她的關係。他當然可以象在他一妻子沒有死時那樣活著，但他 沒有必要這樣做。

    6: 3-4 我們向著罪死是藉著受洗歸入基督而完成的，保羅這裡指的並不是水洗，水洗只是公開的見證我們與基督的認同。他指的是聖靈的洗，通過這靈裡的洗，我們實 際上與他聯合（林前12: 13；參林前10: 2）。就象基督被埋葬與復活一樣，我們進入水中並出來，這水洗形像地說明瞭我們與基督同死，同復活。這水洗形像地說明 了我們與基督同死，同復活。 基督的埋葬並不是他救贖工作的一部份，它只是證 明瞭基督已經死過（林前15: 3-4）。（同樣，基督的復活也不是他救贖工作的一 部份，它證明瞭死對他沒有權柄，因為他自己沒有罪；參徒2: 24。）埋葬表明瞭舊 生命的結束，這舊生命是被與亞當的關係所掌管的，它也使神所掌管的新生命成 為可能。神不僅僅使基督復活，他也把新生命給了信徒，行在新生命中表明已接 受了新的生命（參林後5；17）。這節中的"榮耀"強調的是能力（參約11: 40）。

    6: 5 根據正文，保羅這裡明顯指的是靈裡的而非肉體的復活，也就是說，他談的不是 將來的某一天身體的復活，而是信徒復活進入與基督同在的生命中（參弗2: 6；西 2: 12；3: 1），這是與在上下文中他所提到的有關的死的內容是平行的。

    "聯合"也可以說成是"焊接在一起。"希臘語這個詞（sumphutoi）意思是"長成在一起。"我們在基督的死與復活上與他聯合是我們成聖基礎。

    6: 6 就像我們在亞當裡犯罪一樣，我們與基督同釘十字架（參加2: 20），保羅說我們"知道"這一點是很重要的。這對我們理解作為信徒與罪的關係是十分關鍵的。我們的舊"人"或"自我"指的是我們被稱義之前的我們，那個人可以說是與基督同釘十字架了（參西3: 9），它已經死了。然而如果我們選擇接受他的舊性情的話，我們還是可以這樣做的（參弗4: 22），信徒再也不是他被拯救之前的那個人了（參林後5: 17）。舊人（老我）與舊的性情並不一樣的，舊的性情指的是每一個人在他活著的時候所有罪惡的人類本性，舊的性情與肉體是一樣的（參7: 5）。即使舊人已經死了，舊的本性還繼續活著，我並不是那個被拯救之前的那個人，因為罪再也不能轄制我，但我還是有一個罪惡的人類本性。（我不喜歡使用"新的本性"這樣的說法，因為聖經中並沒有這親的說法，）新約所展現出的基督徒並不一個在內心裡有兩種本性相爭的人，而是一個內裡有罪惡的本性[肉體]與內駐的聖靈相爭的人。它也提到了基督徒內裡的爭戰，是按著新人的樣式活著，還是照著已死去的以前舊人的樣式活著。我們的"罪身"並不是有罪的身體，既然身體本身不是有罪的（參可7: 21），這種表示方法也許是要說身體是作為罪表達出來的工具（12-13節），我們通過我們的身體表現出我們的罪性，我們與基督同釘十字架的結果就是身體再也不作罪的工具，我們再也不作罪的奴仆。

    6: 7 有一個眾人所承認的原則，就是死結束了一要的要求與轄制，一旦一個人死，他也就再沒有地上的責任與義務了。作為我們與基督同死的結果，我們再也不必對我們罪惡的本性屈從，我們可能選擇這樣做，但我們不必這樣做，我們不應該這樣做。這節經文的意思並不是說，當一個成為基督徒之後，罪的習慣的力量或影響再也不會搔擾他了，它的意思是基督徒再也不在罪的奴役之下。這裡人的經歷會使我們有一個問題，因為未得救的人可能會以為他不在罪的轄制之下，而實際上他是在罪的轄制之下，或者基督徒以為他在罪的轄制之下，而實際情況卻非如此。而事實卻是在這裡，曾經捆綁我們的鎖鏈已經被打破，我們現在是自由的。（acquitted from sin ）這樣的翻譯是合理的，但卻使人誤解，它有一個在法律上與罪有關係這樣的意思，但是保羅在這一部份所談的是在每日生活中我們與罪的關係（成聖，而不是稱義）。

    6: 8 "若是"應翻譯成"既然"（在希臘語中是最高級的條件）。我們已經與基督同 死，保羅從剛纔所談的我們與基督的聯合對罪的問題的影響（6-7），現在轉向對 罪的結果──死的問題的影響。根據它的未來時態，我們看到這裡所指的是身體 的復活。

    6: 9 死不能控制住代表我們的基督，它也不能控制住信徒，而且他和我們都不會第二 次的死，我們永遠都不會再一次處於罪的奴役人､使人死亡的權柄之下。

    6: 10 基督將不會再死，因為當他為罪死的時候，他是向罪死了。也就是說，當他死的 時候，他與罪的關係的改變了，這關係永遠都不會再是一樣的了，罪現在對他沒 有權柄。在基督為我們付了我們的罪債之後，他可以自由地永遠恢復與神之間親 近的關係。

    6: 11 既然我們與基督聯合，我們應該"算"自己再也不在罪的控制性的影響之下的人，而可以永遠享受與神之間的新關係。保羅先前強調了知道某些事實的重要性（3､9節），在這裡他又說要相信這些事實的真實性，我們必須不僅僅理解也必須相信這些事實。保羅在這裡用的希臘詞（logizesthe）與他在解釋稱義的進修用的詞是一樣的（2: 26；4: 3､4､5､6､8､9､10､11､22､23､24）。就象神把義算在信徒的身上一樣，如此，我們也應該把我們與罪與死之間的關係的改變算作是真實的。只有當我們這樣做時候，我們才會現實地面對試探､罪與死亡。如果我們不相信罪已經真的對我們沒有轄制力，我們就會易於屈服於試探，犯罪並懼怕死亡。但如果我們相信罪沒有那種能力，我們就會傾向於抵擋試探，遠離罪，且不懼怕死亡。"看"是現在時，表明我們需要對我們與罪的關係這個問題保持一個現實的態度（即要"繼續地看"）。

    2. 獻給神 6: 12-23

    在前面保羅闡述了信徒與基督同死，同埋葬，同復活的真實性及含義（1-11節），並因此勸勉他的讀者要看自己向罪是死的，向神是活著的（12節），在此之後使徒繼續勸勉他們堅定地把自己獻給神（12-23）。

    6: 12 "所以"是在已所說的基礎上作一個結論，既然你們不在罪的轄制之下，那麼就 再也不要讓罪在你們的身子上作王，它再也不是你的主人，所以不要再笨遵行它 的命令，當試探來臨時，你不必向它屈服。

    6: 13 具體地講，信徒身子上的肢體不應該用作犯罪的工具，而是應該把自己"獻"給 神，使他身子的肢體作神所使用的工具（參12: 1）。信徒是有選擇的權利的，我 們可以把我們的身體給罪使用或者是獻給神。不信的人對此只有一個有限的選 擇，因為他是罪的奴仆。 動詞"獻"在希臘語中是過去時態，經常用來描述一個 決定性的動作。我們應該有意識地有意地把我們的身體獻給神行他的旨意。 如果信徒在後來以同樣的方式用他的身體去犯罪，那麼這種對神的奉獻也許需要 重複。但理想上，這應是對神一次永遠的奉獻，一個對神對他生命的掌管最終的 順服（參12: 1）。

    6: 14 使徒用一句鼓勵的話結束這部份的討論。罪將再也不會掌管信心。其根本的原因 就是信徒不在律法之下活著，而是活在恩典之下，罪再也不能使用律法來阻止信 徒的長進（參3: 23），信徒已被恩典而非律法贖了出來，他現在活在那恩典的權 柄之下。保羅在第七章探討了這種情形對信徒產生的壓力。

    通常恩典指的是神作工的原則，但它也用來描述信徒生活的範圍，就象在這裡一 樣（參5: 2）。 然而就象保羅在15-23節中所澄清的那樣，在恩典這個範圍中並 不是沒有責任（參太11: 28-30；提2: 11-12）。

    6: 15 保羅的問題並不是對第一節的重複，在那裡他問的是，我們能'繼續活在罪中'，或是'繼續犯罪'嗎﹖那裡他所提到的是持續的犯罪，而這裡他所討論的是特定的罪行。不管是罪惡的生活方式還是罪的行為對一個活在恩典之下的信徒來講都是不宜的。

    6: 16 信徒把自己獻給神（13節）之後，他就有責任順服他了，責任總是在獻身之後，不管是獻給罪還是獻給神。獻給罪的結果就是死（5: 12；8: 13），獻身於順服神的結果就是義（是傳遞而來，不是算作的義，即成聖，而非稱義；參5: 19）。

    6: 17 這裡在保羅心中的教導方式是基督的教導方式，是主在世傳道時從主自己後來又 通過他的門徒流傳下來的（參加6: 2），他的讀者並沒有被強迫作為律法來接受這 教導，而且心甘情願把它作為他們該遵守的律法接受下來，他們是從心中委身於 它。保羅並不是在強調基督的教導被交托於他的讀者，象NIV版本的翻譯有的意 思那樣，而強調的是他們將自己委身於它。

    6: 18 因而他們作義的奴仆是自願的，似乎是因為人的本性，他總要作某種東西的奴仆。這裡的"義"是追隨基督的教導的結果，它就等於敬虔的生活。

    保羅並沒有說每個信徒都使用從罪的捆綁中得自由這種有利的條件使自己成為神的奴仆，他說他的讀者已經這樣做了，他因此而歡喜。但對基督徒來說，委身於神是自願的，而非自動的（參13；12: 1）。如果一個信徒不真正地把自己獻給神，他就會繼續地犯罪（16節）。

    6: 19 保羅將他的教導的內容用人的情況作比喻表達出來（將信徒的光景與一個自由人 和奴仆的光景作了對比），目的是要使他的教者明白他的論點，但明顯地也是為 了給他們留下一個深刻印象。由於他們過去的光景，保羅覺得有必要形像而直接 地表達他的觀點。他們先前是有意屈服於罪，現在他們需要有意地將自己象奴仆 一樣獻給神（參13､16節），其結果就是他們持續的成聖的過程，請再注意持續 的成聖的過程並不完全是被動或自動的，它需要一些人的行動。

    6: 20 作為再一次的鼓勵，保羅提醒他的讀者，當他們在過去選擇作罪的奴仆的時候， 他們並沒有獲得任何的義，也就是說，他們在行為上義沒有加增一點。保羅所說 的同樣適用一他們信主之前與信主之後的經歷。

    6: 21 他的讀者從他們被奴役中並沒有獲得任何的益處，最初的果了是羞愧，最後的果 子是死亡。

    6: 22 那麼現在對比來說，因與基督聯合而有了自由，也因自願地把自己獻給神而成為 他的奴仆，他們就可以品嘗成聖（聖潔）這甘甜的果子和永生，永生是持續成聖 的最初及最終的果子。

    6: 23 保羅在這節經文中把他的思想作了一個總結，這裡陳述的適合所有人（信與不信 的）的原則將兩種主人──罪與神與結果──死與永生作了對比。這意思就是說， 當死亡與生命來到人身上的時候，它們也同樣有一分別。死亡是人作工所得的工 價，但永生是一個免費的禮物，給那些依靠另外一個人所做的工的人。

    工價通常是為維持生活的，但這些卻產生了死亡，工價通常是定期和週期性地支付而不是一次性大筆支付。那麼在罪人的生命期間，死亡也是定期和週期性地來到罪人的頭上，而不只是在他的死的時候。所有的工價都是正當的。

    "人在與罪的關係中是有權利的，這些權利成了他的審判，當他無條件把他自己投向神的時候，救恩就臨到他了"（Theological Dictionary of the New Testament, s.v. "opsonion, by H. W. Heiland, 5 [1967]: 592"）。

    15-23節用對比的方式教導真理，屈服於罪的結果就是不結果子､羞愧和死亡；而對義的 順服就產生持續的成聖和豐盛的永遠的生命。

    在第六章中，列出了三個增進成聖的步驟，首先，我們必須"知道"有關有關我們與基督聯合的事實，簡單地講，就是罪對我們再也沒有轄制不信者的能力（3-10）；第二，我們必須在我們個人的實際情形中看這事實是真的（11節）；第三，我們必須把自己獻給神作義的工具（12-19）。這三個步驟中的動詞都含有主動採取行動的力量，每一個都代表信徒應做的事，這些步驟在我們擺脫罪成聖的過程中是我們基本的責任。（See Chafer, Systematic Theology, 2:351-54.）

    信徒與律法的關係 第七章

    1. 律法的權柄 7: 1-6

    保羅需要解釋信徒與律法的關係，因為人傾向把律法看成是長進的手段。使徒先前已表明瞭，律法在稱義上沒有價值（3: 20），在這裡他談到它與成聖的關係。如果信徒不在律法之下（6: 14），那麼我們與它的關係是甚麼呢﹖

    7: 1 "明白律法的人"（在希臘原文中"律法"前並沒有定冠詞 "the " ）保羅的羅馬的讀者，他們住在帝國的首都，在那裡，眾多的法律被討論､制定並實施，所以在羅馬的這些信徒對法律與法律上的事是十分熟悉的。若非如此，他們也許就不會對保羅關於律法管人是在人活著的時候這觀點進行爭論，根據使徒先前對信徒與基督同死的問題的探討，我們可以預測他在他論證中的方向（即既然我們已經與基督同死，律法對我們再沒有權柄了）。

    7: 2-3 這兩節經文只是形像地說明書了在第一節中的真理，保羅所提到的例子在猶太人的生活中尤其是真實的，他們的律法不允許婦女她的丈夫離婚。在這個形像的說明中，妻子代表著信徒；丈夫代表著律法。

    7: 4 "這樣"把這個形像的說明引用在他讀者的身上，從律法死了這個角度來講，信徒並沒有向律法而死，但是從信徒與基督同死了這個角度來講，那處曾經存在於那個與律法之間的關係再也不存在了。基督的身體指的是作為我們的代表的死在十字架上的那個身體，就是在5: 12-21和六章所提到的，而不是作為我們的代贖者的基督的身體，象在3: 25中所提到的。既然我們與基督同死了，我們再也不被律法所束縛，這律法就是根據摩西的律法人必要遵守的。

    每個信徒不僅僅與基督同死，也是與他同復活了（6: 14），因此我們已歸與基督了。"叫你們歸於別人"並不包含我們也許會這樣的意思（6: 5），我們與基督聯合的結果就使我們結果子（參加5: 23-24）。

    7: 5 這是羅馬書中第一次在倫理的意義上使用"肉體"這種提法，就象前面所提到的一樣，它指的是我們有罪的人的本性，因此在NIV版本中作了解釋，對它本身的描述並不表明這裡所提到的人是否是得救的，因為人是否是得救都可能行在肉體中。這裡上下文暗示，保羅心中所想到的是先前未信主的日子。就象與基督的聯合會結果子一樣，生命也會產生肉體的私慾，有罪的本性所產生的結果最終是死，律法通過禁止的情俗而激起惡欲。比如，我們有時會聽到，"禁止的果子是最甜的"（參創3章）。

    7: 6 在這一節中有對1-5節的總結，這裡的心靈與儀文的對比所產生的問題是，保羅指的是聖靈還是律法的靈，這兩個意思都是對的，並且保羅有可能指的是這兩種意思，在希臘文中並沒有定冠詞"the "。一方面，耶穌與使徒所重提的摩西律法的靈意，而非字面的意義，是我們有責任遵守的；在另一方面，我們用住在我們裡面聖靈的能力來服事，這內駐的聖靈在舊約中在大部份的信徒裡面是沒有的。"新樣"（希臘語是kainoteti）強調的是新而不是最近的，我們的服事是最近的，但保羅所強調是與基督聯合之後我們與神之間的關係的優越性與活力。也許這裡保羅主要指的是聖靈，因為在第八章中保羅提到併發展了聖靈在信徒生命中的事工的話題。The verse, of course, is saying nothing with regard to the nonliteral as contrasted with the literal interpretation of Scripture.. 保羅說了"現今就脫離了律法，"一系列彼此相關的法規，包括約束以色列人生活的道德上､信仰上和民事上的規定（出30章-民10章）。整個律法被總結為對生活的規定（參10: 4），基督徒被給予了一個新的律法，保羅把它稱為基督的律法（加6: 2），它包含與摩西律法相同的一些內容，包括十誡中的九誡。但它卻一個新的律法，因此保羅可以說我們已脫離了（摩西）"律法"。基督的律法包括新約互鷺載的基督在地上傳道時留下的教導，還有在他昇天之後通過他的使徒與先知給我們的教導。（See Charles C. Ryrie, "The End of the Law," Bibliotheca sacra 124:495 [July-September 1967]: 239-47）。這只是許多段落之一，表明我們不受制於摩西律法（參10: 2；林後3: 7-11；來7: 12；加3: 24）。（關於我們與律法的關係在10: 4那裡會有更多的解釋。）

    2. 律法的功用 7: 7-13

    保羅已經說過了信徒向罪與律法都已死了（7: 4），他們在某種意義上是一樣的嗎﹖是，也不是（7節），使徒前面在第5節已提到罪與律法的關係，在這裡有了更詳盡的論述。基本上，他的觀點是，律法不是有罪的，因為它是叫人知罪（3: 20），律法就象一部顯示腫瘤的X光機一樣，機器本身並沒有病，因為它顯示出疾病，這樣律法也不是有罪的，因為它顯示出罪。

    使徒在7-13節提到他個人的經歷，並把它擴展成一幅更大的圖畫，在這幅圖畫中所看到是每個信徒所碰到的爭戰，這爭戰的起因就是他想要靠遵行律法來服事神，但因他有罪的人性在他裡面工作而受挫（14-25節）。

    7: 7 保羅以律法的第十條誡命為例更清楚地表明瞭，他所指並不是舊約，而是摩西律法，特定地講就是有關道德的一部份，就是十誡。改革派神學家喜歡將摩西律法的道德部份與儀式部份加以區分，他們當中的許多人認為，作為成聖而要求基督徒的儀式部份已被終結。（John Calvin, Institute of the Christian Religion 2:458-60）。但保羅在這裡論證基督徒已向律法死了，使用了十誡作為例證，然而他並不是說基督徒非道德的行為是可以的（參8: 4）。

    保羅對"罪"的使用表明，他把罪看為是人內裡的一種力量，是我們罪惡的人的本性，他並不是在談罪的行為。律法的禁止與要求所引起的是那種力量，或說是罪的律。翻譯成罪的希臘語（hamartia）基本意思是"虧缺。"

    律法的要求，如"不可貪戀"使我們清楚地認識到我們的罪。保羅選用第十誡來形像說明可能是因為它所涉及的是慾望，我們的慾望是我們行動起因。

    7: 8 對保羅心中所想之事的一個形像說明就是創世記3章中的人被誘惑與墮落的故事。當一個律法被制定來禁止某事的時候，人裡面的傾向就是抵擋它。如果你告訴一個小孩子，"不要做這個，不要做那個，"的時候，你就是在他裡面產生一種想做那事的慾望，這種慾望是先前所沒有的。"貪戀"或"慾望"包含眾多的慾望，而不是僅僅是性的慾望。

    "死"這裡的意思是沉寂的，非活動的，而並非是完全無能的，這可以從第九節提到這個"死"的罪又活了這一點可以看出。希臘原文中"死"前沒有定冠詞，這表明它所指的是概括性的，而非某一個特定的歷史事件。

    保羅先前沒有律法是相對活著的，沒有人完全與律法完全無關，但保羅先前是生活在對律法的要求無知的裡面，因而自義（參腓3: 6）。保羅信主之前的爭戰主要是理智上的（即耶穌是彌賽亞嗎﹖）而非道德上的，當誡命來到的時候，即進入保羅的意識中的時候，它引發了罪，他就死了，因他知道了他在靈裡的死亡。他在這裡說的並不是與基督聯合的死。

    7: 10 律法的本意是，如果他們遵守的話會給人帶來祝福（生命）（未18: 5），但因保羅並沒有遵守它，因而發現他被律法定罪。

    7: 11 罪在這裡被擬人化，它所扮演的是誘惑的角色並殺了他（參創3），保羅罪惡的本性促使他去行那誡命所禁止的事。

    7: 12 在這裡對在第七節中保羅所提的問題的答案對重新肯定。律法非但無罪，而是聖潔的，因它從聖潔的神而來，並顯明罪；它是義的，因它地人提出義的要求，也因為它禁止並指責罪；它是好的，因為它的目的是產生祝福與生命（10節）。

    7: 13 保羅下面更多談到了律法與死的關係。對死責任必須擺在罪的腳前，而非律法前。罪使用好的事（律法）帶來死，表明它十足的罪性。

    3. 律法的無能 7: 14-25

    在14-25節裡，對保羅與罪的爭斗有更多但卻是更深刻的描述。外面的律法與內裡的罪（即他的罪惡的本性）彼此爭斗，若非藉著耶穌基督就無法從這種爭斗中解脫出來（25節）。筆者相信保羅在這裡所描述的是他自己作為一個基督徒而有的爭戰（請注意他在這裡見證中所使用的現在性的詞彙），這爭戰產生於他靠遵行律法來克服罪性（肉體）阻止他遵行律法的力量。沒有神的力量他無法成功。（對此在本部份的最後會有更多的論述。）

    7: 14 作為後面所要討論的基礎，保羅提醒他的讀者所有的敬虔之人（"我們"）知道律法是"屬乎靈的"（希臘語是pneumatikos），也就是說，它來自於神（參22､25節）。因而我們不應以為保羅要說的是對給予律法的神的批評。

    與此相對比，保羅是屬肉體的，非屬靈的（希臘語是sarkinos）,是血肉之軀。我們人有一個有罪的本性，而律法本身卻是無罪的，這是人與律法基本上的不同，因此在人與律法之間有根本上的衝突。保羅作為一個基督徒說到他是罪的僅仆似乎與先前在六章中所寫到相衝突，在那裡他提到他再也不是罪的奴仆。但請記住在第六章保羅並沒有說向罪死就意味著罪對我們再也沒有吸引力，它對那些本性是有罪的基督徒是有吸引力的，他說向罪死的意思是我們再也不被它捆綁來受罪的驅使。

    在一個意義上基督徒再也不是罪的奴仆，我們已經向它死了，它再也不能轄制我們；但在另外一個意義上，我們是罪的奴仆，因為我們基本的人類本性仍然是有罪的，而且在我們死去之前或是被提之前仍保留那種本性。例如，一個從監獄釋放出來的罪犯再也不受制於監獄高牆之內，但他仍要活在作為人的限度之內。基督徒已經從罪的監獄之內被釋放出來，我們的鎖鏈已被打破（6章），但我們仍帶有罪惡的本性，只有我們活著，這本性就會阻止我們（7章）。

    為使這點更清楚，保羅使用了不同的表達方式來描述這兩種關係。在6章中，他用了"奴仆"這個詞，在7章中，他用了"賣"這個詞。在6章中他談了在基督裡的新人（整個人，基督徒）與罪的關係，在7章中，他談了舊的本性（包括基督徒在內的每一個人中的一部份）與罪的關係。所有的人都被亞當賣給了罪（5: 12，14）。

    7: 15 保羅罪惡的人類本性控制到他一個程度以至於他看到他自己理智上拒絕的事，並對此驚訝。我們所有的都與他認同。

    7: 16 使徒對律法的態度並不是他所處困境的原因。

    7: 17 他的問題是由於住在他裡面的罪，即他罪惡的本性，保羅並不是在逃避責任，而是在找出他罪的根源，就是他罪惡的本性。"我"描述的是他信主之後已成為的新人（加2: 20），把自己看為新人，他已向罪死了，但在他裡面罪來的根源就是他的罪惡的人類本性，它仍然還活著。

    7: 18 保羅的意思是，他的本性（肉體）被罪徹底地腐蝕了，即使他是個基督徒，他仍然是一個完全腐壞的罪人（3: 10-18，23），他知道他該做甚麼，但他並不總是去做他該做了。

    7: 19-20 這兩節分別重述了15與17節中的內容。這樣做的目的明顯是加深我們對使徒受挫感的認同。

    7: 21 對這"原則"或"律"的敘述概括了保羅的思想。

    7: 22-23 保羅辯論說，在理智上他應順服摩西律法（22節），但在道德上他發現他自己抵擋他所知道是對的東西。這自然的反叛是他所無法擺脫的。（但象在第八章所解釋的那樣，它是可以被控制住的。）

    7: 24 這種爭斗，還有因罪的奴役而促使我們去做導致死亡的事，這所產生的痛苦在這裡更強烈地表現出來，有哪些基督徒沒有因做了那些我們知道是錯的事而感覺痛苦且有負罪感呢﹖我們永遠都不能逃開生活中的爭戰。

    7: 25 對這困境的解決辦法不是逃避而解脫。

    "保羅苦的原因是很清楚的，它並不是分離的自我[即舊本性與新本性]，這原因乃是，人類最後的盼望──信仰，被證明是一個根折斷的蘆葦。通過罪它再也不是一個安慰而是指責，人需要的不是律法而是拯救"（Barrett, p. 151）。

    這節經文的最後部份又是一總結，"我自己"與"耶穌基督"形成對比，明顯地，保羅是想重述剛纔已陳述過的爭戰的本質，為的是要使他的讀者對在下一章所描寫的宏偉的拯救計劃作好準備。

    與對第七章的解釋有關的兩個問題值得我們再加以注意。第一個是，保羅是在僅僅談他自己經歷，還是在提出他自己經歷來作為一個眾人所經歷的例子﹖我們的經歷會使用我們選擇後者。當然保羅一定已經經歷了那樣的爭戰既然他說他已經經歷了，但每一個也出樣的經歷，因為我們都有對神的律法與我們的罪性的某處程度上的認識（即使沒有特殊的啟示也有一般的啟示）。

    第二個問題是，在14-25節所描述的爭戰的圖畫是未信的人還是一個基督徒所經歷的﹖

    認為是未信之人所經歷的觀點

    支持的觀點

    1. 這是在早期教父中最流行的觀點

    2. "肉體的"､"不屬靈的"､"賣給罪的奴役之下"､"作為奴仆賣給罪"（14節）這些說法更適合一個不信之人，而不是基督徒。

    3. 如果14-25節所描述的是基督徒的情形，那麼它與第六章的內容相衝突。

    4• 8: 1標記著一個從對未信的情形的討論轉變為對相信的情形的討論。

    5. 沒有提到聖靈與基督（25節除外）表明所討論的是一人未信之人的光景。

    反對的觀點

    1. 早期教父所持的其他的觀點證明基是錯誤的。

    2. 這些說法用來描述基督徒與罪的關係時是合適的。

    3. 在這裡段中描述了基督徒兩種不同的關係。

    4. 8: 1標記著一個轉折，是從對被罪的本性所控制的描述轉向對通過基督而有的拯救的描述。

    5. 8: 1既然所討論的是律法與肉體之間的衝突，那麼這些就沒有必要提起。

    認為是相信之人所經歷的觀點

    支持的觀點

    1. 奧古斯丁及宗教改革派持這種觀點。

    2. 從7: 7-13所用的現在時態到7: 14-25所用的過去時態表明14-25描述的是保羅信主之後的經歷。

    3. 如果保羅這裡所描述的是他信主之前的經歷，那麼他就與他在腓立比書3: 6中所講的相矛盾。

    4. 本書信的論點從稱義（3-5章）轉向成聖（6-8）。

    5. 這種爭戰在基督徒的經歷中是真實的。

    6. 25節中最後的部份暗示，這種爭戰在一個人承認拯救來自基督之後仍然繼續。

    反對的觀點

    1. 早期教父先期的看法支持相反的觀點。

    2. 保羅在14-25節使用現在時態是為表達的生動。

    3. 在腓立比書三章，保羅所描述的是他在人面前的立場，而在這裡他所描述的是他在神面前的關係。

    4. 在第六章保羅也提到他信方之前的經歷（6､8節）。

    5. 既然基督徒已向罪死了，那麼它只是基督徒經歷中表面的特點。

    6. 25節的最後的部份只不過是一個最後的總結性的觀點。

    就象前面所提到的，筆者相信有更好的證據表明這一段所討論的是相信之人的經歷這樣的觀點。

    在14-25節中所描述的爭戰與加拉太書5: 16-23中所描述的不是一樣的，在羅馬書中抵擋罪惡本性的是整個重生的個人，而加拉太書中這抵擋者是聖靈；歷羅馬書中信徒的狀況是在律法之下，而在加拉太書中信徒的光景是在律法事是在恩典之下；在羅馬書中的爭戰是明顯的失敗，而加拉太書中的爭戰失敗或是得勝；在羅馬書中爭戰的本質是不正常的基督徒的經歷，而在加拉太書是正常的基督徒的經歷。（See Stanley D. Toussaint, "The contrast Between the Sprritual Conflict in Romans 7 and Galatians 5, " Bibliotheca Sacra 123:492 [October-December 1966]:310-14）。

    這一章因幾個原因十分重要，它糾正了通常的觀點，就是我們與罪的爭戰是與俱體的罪與習慣的爭戰。這爭戰實際上時真對我們罪惡的本質的。這一章也表明瞭人類本性基本上不是好的，而是惡的，持續的成聖不是靠遵行律法（形式主義），而是與律法無關的。這一章也證明瞭，行善所需要不僅僅是行善的意願。若我們想要理解保羅在第八章中所要解釋的內容，那麼明白前面提到的這些真理是十分必要的。

    與信徒與律法的關係相關聯的問題是律法主義這個題目。

    "律法主義就是人為榮耀自己而對律法所採取的順從的態度，它並不是律法本身，也不是遵行或是不遵行，它是我們所採取的態度，用來達到這律法的標準最終達到制定這律法的神的標準"（Charles C. Ryrie, The Grace of God, p. 120）。

    C. 信徒與神的關係 第八章

    1. 我們因聖靈的能力從肉本體中被拯救出來 8: 1-11

    據說斯賓那曾說過，如果聖經是條項鏈，那麼羅馬書就是它上面寶貴的鑽石，而第八章是這塊鑽石上的閃光點（Godet, p. 295）。

    "這一章對基督徒來說無疑是聖經中最寶貴的一章，"（Thomas, p. 200）。

    就象第五章是對保羅有關罪人稱義的啟示的高峰，如此第八章把讀者帶到有關聖徒成聖這真理的高峰。這兩章的結尾都肯定了信徒永遠的安全性，在第五章這安全性是建立在神的兒子的生命基礎上；在第八章中這安全性是建立在聖靈的能力與天父的愛的上面。

    這一章強調了成聖的益處，這成聖是通過住在信徒裡面的神的聖靈的同在與能力所帶來的。

    "如果只是把這一章看成是對第七章中所描繪的痛苦的景況的拯救方法，那就未免太狹隘了。實際上，這一章從前面所有對稱義與成聖的討論中總結了其精意，就是榮耀"（Harrison, p. 85）。

    對信徒狀況的陳述 8: 1-4

    8: 1 "因此"是基於前面所討論的內容而作出的結論，前面所討論的內容不僅僅是第七章，而是從第三章開始到第七章的內容。保羅重新肯定了稱義是成聖的基礎，一個基督徒在他在恩典與敬虔之中成長之前必須確定神已經接受了他。

    不定罪並不意味著不被審判（林後5: 10），它是意思是，我們不會因我們的罪被審判為永遠與神分離，其原因就是信徒是在基督耶穌裡面。我們的救主已為我們承擔了我們罪的結果，既然作為代表我們的他不被定罪，自然我們也就不被定罪。請注意這個偉大的應許的絕對性的力量，我們永遠是安全的﹗

    8: 2 保羅在這裡形像地使用了"律"這個詞，它指的是並不是摩西律法（參7: 21"principle, 23節"），它指的是聖靈與罪運行的確定性與規律性，通過我們對基督的信心而有的聖靈的工作產生豐富的生命，而罪導致死亡。我們再一次看到最終的結果。

    8: 3 摩西律法無法使我們從罪惡得以自由（2節；參七章）因為它唯一的吸引力是對人的本質的，使人來順服神，但神出於他深闊的愛派遣他的兒子來有效地對付了罪。

    基督這個人與他的工作都在這節經文中有所強調，基督來是"以罪身的形狀"（參腓2: 7），而不是以"罪身"，他是無罪的且是一個實際的人。

    "為了罪"這個希臘文的直譯比"作了贖罪祭"有更廣的含義。律法不能對付罪，因此神派遣他的兒子來對付罪，這是這一節所要說的。

    "在作為罪的座位與代表的肉體中，開始了這場戰爭，並且得勝已確定"（John Murray, The Epistle to the Romans, 1:282）

    8: 4 在這一節中陳述了基督以罪身的形狀而來的目的，並提到了與第七章中爭戰的關係，律法的要求被住在我們裡面並給我們力量的神所滿足。但這些要求並不因他住在我們裡面就自動滿足，如果我們按聖靈而行而不體貼肉體，這些要求就會被他滿足。隨從聖靈順服且倚靠他（參加5: 16），按肉體而行意思就是照著肉體的慾望去行，允許罪惡的本性來掌管我們的生命。

    對信徒的狀況的解釋 8: 5-11

    8: 5 保羅在這裡開始詳細解釋"肉體"與"聖靈"的區別，這區別很難理解，因為這兩個詞都有不止一個意思。"隨從肉體"（4節）意思是行出罪惡的本性所願望之事，"體貼肉體"（5節）的標記就是以罪惡的本性作為掌管一個人生命的原則，"屬肉體"就是不敬虔。

    這裡提到靈根據上下文似乎指的是聖靈，而不是人重生的靈。（持後一種觀點的人會傾向於認為人有兩種本性，一個是舊的有罪的本性，一個是新的本性，就是這個重生的靈；參加5: 16-17）。有利於前一種觀點的是，本章一開始就清楚地提到了聖靈（2節），基他地方也提到了"靈"（希臘語是pneuma），正常來講，這自然指的是同一位聖靈。而且，若是保羅解釋得勝的原因，他自然會解釋聖靈為得勝的原因，而不是我們人的靈，這樣的講是合理的。

    8: 6 一個追隨肉體的人自然會把他的注意力放在肉體的慾望與事情上（參腓2: 5；西3: 2），其結果就是死。但順服聖靈的人會經歷生命與平安。

    8: 7-8 這裡提到似乎是與神之間的和平，但甚麼時候與神有和平了，與人之間的和平隨之就有了。體貼肉體的人基本上是與神為仇的，體貼肉體就是與神的律為敵。

    從這節經文的結尾我們很清楚地看看到保羅這裡所講的是一個未得救之人（參8-9節）。明顯地，他是想"展露出肉體實際上完全與神的和他的目標相敵的"（Harrison, p. 89），一個感興趣的事顯示他真實的個人。然而，一個人是可以隨肉體而行而又不在肉體之中，換言之，一個人儘管他已重生，他還是可以象一個未重生的人那樣生活。

    8: 9 在這裡有一個對比，保羅的讀者並不是那些只有一個罪惡的本性的人，他們也有內駐的聖靈，第一個"如果"，可以翻譯成"既然"（在希臘語是第一級的條件），表示現實中一個真實的條件。

    在我們這個時代每一個相信基督都在聖靈住在他的裡面，（參弗1: 13；林前12: 13），這是在聖經中很清楚的說明，它糾正了下個錯誤的看法，就是聖靈的洗是對基督徒來說是次等的工作。

    8: 10 請注意，在這一節與最後一節互が督與聖靈的相近性，"如果"這裡又是"既然，"聖靈的內住意味著神的內住（參弗3: 16-17）。

    這一節的"靈"也許也指聖靈，上下文支持這種解釋，這節的意思也是的。"活"字面的意思是"生命"（參2節），這個從句的意思似乎是，作為信徒被算為義的結果，聖靈成為被贖之人屬靈生命的源泉。

    "身體"代表整個人，這是當保羅使用這個詞的時候的正常意思（Theologiecal Dictionary of the New Testament, s. v. "soma," By Eduard Schwrizer, 7 [1971]:1064）。

    8: 11 這裡的靈又是神的靈，保羅要說的是，使耶穌復活的同一位聖靈也會信徒復活。

    "聖靈即是復活的實施者，也是這復活生命的永遠的根基，"（Gerhardus Vos, The Pauline Eschatology, p. 169）。

    2. 我們與神之間的新關係 8: 12-17

    8: 12 基於神為我們所做的（1-11節），信徒有責任作出相應的反應，但我們必須有聖靈的幫助才能作到這一點。保羅在這裡只提到我們的責任的消極面，他可以繼續說"順從聖靈向神活著，"但他打算在下面的經節中繼續強調這一點。

    這一節清楚地教導，信徒雖然與基督同釘十字架，但他仍有罪性在他裡面，肉體並沒有被清除，但我們必須不順從它而活，持續的成聖並不是基督徒可以取舍的，它是命令。

    8: 13 不斷順從肉體而活的基督徒所期待的就是死，根據與此相反對的應許，這不可能是永遠的死，與神永遠的分離（如1､31-39節）。因此它的意思一定是暫時的死，罪產生許多形式的死，例如，身體與靈魂的分離（就是因隨從肉體而產生的未到期而有的身體的死亡；參林前11: 30；約一5: 16），這人與其他人的分離（社會關係中的死），與他自己的分離（心理上的怪異與錯亂）。

    從另一方面來看，那些隨從神的旨意，帶有聖靈的能力，並治死肉體的行為的信徒會經歷豐盛的生命。擁有永生卻沒有經歷它的豐富是有可能的（約10: 10），只有那些忠心遵循神旨意的基督徒才能經歷豐盛的生命。筆者理解這豐盛的生命包括在正常的情況下的人的心理上與在社會關係中的健康､長的壽命。

    這些動詞的現在形式是十分重要的，這個時態強調的是持續不斷地制死肉體的死行。我們把自己獻給神是我們委身於的開始，而我們必須選擇每日每時制死肉體。（參13: 14）。

    證明信徒的地位8: 14-17

    14-17節提出了聖靈的工作，就是確認信徒作為神兒子的地位，保羅相信，知曉自己的堅固的地位的信徒會更有效地制死他的肉體。

    8: 14 保羅在加拉太書中寫道律法引人歸向基督（加3: 24），歸向基督之後，聖靈開始引導我們行在神在道德上的旨意當中。每一個真正的神的兒女都被聖靈所引導（加5: 18），象一個牧羊人一樣，他走在我們前面並要我們跟隨他。但我們可以選擇跟隨或不跟隨他，也就是我們可以選擇順從聖靈還是順從肉體（13節）。聖靈客觀上通過聖經引導我們，在主觀上通過裡面的感動（約翰福章20: 31；約翰一書3: 24；5: 13；羅8: 16；加4: 6）。（See Bernard Ramm, The Witness of the Spirit.）

    8: 15 不同於罪，聖靈並不轄制我們，他並不把我作為神的奴仆來強迫我們行神的旨意，而是呼籲我們作為神的兒子來順服神。這裡提到的"靈"也許指的是使我們成為神兒子的聖靈。

    "阿爸"和"父"是相同的稱呼，第一個是亞蘭語的音譯；第二個是希臘語的翻譯（參加4: 6），保羅用這兩種稱呼也許是為強調基督徒與神親密的關係，耶穌首先用這種稱呼顯明這種親密的關係的（可14: 36；參Joachim Jeremias, The Central Message of the New Testament, p. 28）。在他們的翻譯中，J. B. Phillips將"阿爸﹗父﹗"翻譯為"父，我的父，"而Arthur S. Way也把它翻譯為"我的父，我自己親愛的父。"

    象稱義一樣，收養是一個法律上的用語，授予一個客觀上的地位。這兩個行動都產生永久性的情況的改變，兩者都基於神的愛與恩典。（See Francis Lyall, "Roman Law in the Writings of Paul-Adoption," Journal of Biblical Literature 88 [December 1969]:458-66.）

    8: 16 神為信徒的得救提供了兩個證人，聖靈與我們人的靈（參申17: 6；太18: 16）。前者是客觀（在聖經中）與主觀的（參14節）；後者是客觀的。

    "兒女"所強調的是在我們重生的基礎上我們家庭成員的關係，而"兒子"強調的是基於我們被收養的基礎上我們法律上的地位。

    8: 17 作為一個神的兒女，我們是他的後裔（參彼前1: 3-4），我們與我們的長兄基督一同繼承產業（29節），我們即作為他的門徒在現在承受他苦難，也承受榮耀，大部份的榮耀的是在將來（參彼前4: 13）。"如果"是希臘文中表達第一級的條件的，也可以翻譯成"既然。"就像我們現在肯定要與他承受苦難一樣，我們將來也必定與他承受榮耀，這個榮耀是是每一個信徒在生命的結束時所要經歷的榮耀。（28-25節）。我們那時的榮耀將與我們現在所承受的苦難成正比。新約教導我們神的兒女所承受的產業量將會根據我們對神的忠心程度有不同（路19: 11-27），但毫無疑問的，所有的基督徒都是神的後嗣，都將在最後承受榮耀。（For a study of the variable factors in inheriting see Zane C. Hodges, The Hungry Inherit.）

    我們現在的苦難與將來的榮耀 8: 18-25

    保羅繼續詳述在17節末引入的思想。

    8: 18 從永遠的角度來看，我們現在與基督同受的苦難與將來要承受的榮耀相比應該被看為是微不足道的，就象保羅所看的那樣（參林前4: 17）。說榮耀保羅指的是得榮耀（17節），就是我們的救恩的第三個也是最後的一個方面，我們會在其中永遠被救脫離罪。根據這榮耀的廣大，翻譯成"to"（NASB）和"in"（NIV）的希臘語介詞"eis"可以其中的一個意思，或者這兩個意思都有。

    8: 19 保羅擴展這榮耀的範圍，包括了所有的被造物，保羅把受造之物擬人化，描繪它渴切盼望那也被贖的那日子（參加5；5；腓3: 20；來9: 28）。在那時神的兒子將被顯明出來，儘管現在在某種意義上他們與其他人看起來並無不同。

    8: 20 因為墮落，所有的受造之物都服在虛空之下，因為它從來沒有達到起初神所要它達到的完美。儘管撒但和亞當在墮落中是工具，但也許在這裡神是叫受造之物服在虛空之下。

    8: 21 根據對在千禧年中對被造物的恢復的預言，保羅想到的可能是那個時間（耶30: 23-24；35）。保羅這裡提到的並不是對目前的地球的毀滅，而是它的改變。

    8: 22 受造之物（包括人，23節）好像是經歷生產之苦，因為它是在盡力要產生它的果實。它的苦痛即是過去事物的結果，也是對在未來被拯救的應許（參20節；太19: 28）。

    8: 23 聖徒也與受造之物同擔這嘆息與盼望，這兩者最終都將完全被贖，但只有聖徒才有聖靈初熟的果子。

    神叫以色列人他們的豐產一部份奉獻給耶和華（出23: 19；尼10: 35），這奉獻是承認所有的收穫之物都是從他而來，其實都是他的。這是信心的奉獻，表明其餘的收穫之物隨之獻上。就象這樣，在信仰之初給予信徒的神的聖靈這個禮物也是神應許，這應許就是他將完成救贖的全過程。雖然我們已經被贖被收納，但我們會經歷更多的救贖與收納（弗1: 13-14；4: 30；約一3: 2），那時在甚麼時候呢﹖是在被提我們身體被復活成為不朽壞的時候（腓3: 20-21；參林前15: 44；約14: 1-2），然後就是基督在寶座上的審判，在這審判中我們會承受更多的產業（彼前1: 3-4；林前: 12-15；林後5: 10）。

    8: 24-25 同時我們也盼望著神所應許的，並耐心忍耐現在的苦難（參5: 4）。

    "這兩節的要點就是基督徒身上這種顯明的盼望的態度表明瞭為他所存留的比他現在更多（Sanday and Headlam, p. 210）。"

    4. 我們在神計劃中的位置 8: 26-30

    在前面的經節中，保羅談論了神對受造之物與信徒的計劃。在下面這些經節中，他表明瞭神的眾子在神在歷史中要完成的計劃中所佔的多麼的重要的位置。

    8: 26 我們的盼望在我們的苦難中幫助我們（24-25節），我們的"軟弱"根據上下文也許指的是我們所有作為被造之物的有限之處（參23節；林後12: 9-10）。

    NASB的翻譯者們保羅據說 的: "我們本不曉得當怎樣禱告，"暗含的意思是不知道禱告中的合適的方式與程序。NIV的翻譯者理解為"我們不知該為甚麼禱告，"意思是不知道禱告的內容與題目，這兩種解釋都符合希臘原文。關於禱告的內容與方法耶穌都對他的門徒作過指導（太6: 9-15；路11: 2-4）。也許保羅的意思是，雖然我們知道如何在禱告中來到神的面前以及要禱告的大概的內容，但特定來講，在我們軟弱與遭受苦難的時候，我們不知道如何有效具體地禱告及具體要禱告的內容。有果效的禱告的原則就是，禱告必須與神的旨意相合，禱告才有果效（約一5: 14-15；約14: 13；15: 16；16: 23-24）。但在我們軟弱的時候很難確定神的旨意是甚麼，在這種情形下，聖靈就會幫助我們，他是通過代求來幫助我們的（參路10: 40，這裡新約互�艉@另外一處使用這個詞的地方），也就是說，他通過擔當我們一部份的擔子來幫助我們。"代求"為別人禱告，聖靈替我們代求減輕我們的擔子，以此為幫助我們。"嘆息"表達了對我們的軟弱的情形的同情。換言之，聖靈用深切的情感為我們祈求神的幫助（弗6: 18）。

    （不能把這嘆息理解為用方言禱告，這一段向所有的基督徒應許神的幫助，而不僅僅是那些有方言恩賜的。而且在聖經中從沒有把說方言與代求聯繫起來。）

    8: 27 神理解聖靈代表聖徒所作的非語言的禱告，而且因為聖靈的禱告與神的旨意相合，我們可以確信，他的代禱是有效的，確保神會幫助我們。

    因此，任何時候我們需要幫助，神自己就通過聖靈來幫助我們，並確保我們會從天父那裡得到幫助。這應許的最後的結果就是，當我們沒有能力為某一特定的需要有效的禱告而受挫時，我們可安穩，知道體貼我們的神知道我們的感受和我們所需要的，他會照他的旨意作出回應。（See Curtis C. Mitchell, "The Holy Spirit's Intercessory Ministry," Bibliotheca Sacra 139:555 [July-Semptember 1982]:230-42.）

    8: 28 不同的譯者對這一節也有不同的解釋，有些人把"神"看為主語: "神使……"（NASB）；其他人把"萬事"看為主語: "萬事神作工"（NIV）。然而，這一章，甚至整本聖經都體現神為生命中各個層面的主宰，因此我們知道保羅的意思。神命生活中的所有事情，不僅僅是住在裡面聖靈的代禱，來祝福他的兒女（參26-27）。

    "萬事"意思是所有的事，在這裡尤其是指信徒所經歷的苦難。"益處"根據18-27節，指的就是從神的角度看為好的事，具體來講，就是與神的兒子的模樣的一致（29節），愛神的人可以是一些愛神勝於愛其它的事的信徒，但既然是從神的角度來描述這些人是神的選民，那麼愛神的人一定指的是所有的基督徒（參約一4；19）。

    8: 29 在這裡又從預定的角度來解釋神的呼召，如果認定神預先知道誰會相信並因此而揀選他們得救恩，這是錯誤的。預先是一個只用來描述神對選民的決定的詞（彼前1: 20）。神的這個決定的基礎並不是人的功勞（弗1: 4），甚至不是選民的信心，而是神的愛與目的（28節；參申7: 6-8）。

    預先的意思是選民的命運預先被神所決定了（弗1: -34），這命運特定來講就是內裡與基督模樣的一致，而不僅僅是從罪與死亡中得到的拯救。這個目標部份是通過過去神對我們的稱義，部份是現在通過我們的成聖，將來通過我們的得榮耀而完全實現。神的兒子成了我們的形狀（3節），這樣我們就可以像他。在這一方面，我們是基督的弟兄。"首生的"指的是基督與復活的關係（參西1: 15），這復活是進入榮耀之中的開始，我們最終將與他分享這榮耀。

    8: 30 保羅總結了神的目標在我們身上實現的步驟: 蒙召，稱義和榮耀。儘管得榮耀是將來的事，但使徒還是把它作為已過去的事提到它，他這樣做，並不是他已經經歷了，而是因為它的來到是如此的確定，以致於可以把它說成是已經發生的事（參賽53）。這裡沒有提到成聖也許是因為它是救恩的一個階段，在這個階段中人的合作是很必要的。保羅在這裡只列舉了神自己做的事，為要強調他把信徒帶入他的目標中的主權性。

    "簡言之，這論點就是: 那些他事先所預知的，他一個不丟下的使他們得榮耀"（Stufler, p. 149）。

    5. 我們永遠的安全 8: 31-39

    保羅在這一高潮的部份發展了這樣一個事實，即神不會丟棄一個他預知的信徒，and gloried in this truth.

    8: 31 信徒在這安全保障的關鍵就是"神幫助我們，"他在過去通過他兒子為我們所做的，他在現在通過聖靈為我們正在做的，應該使我們有足夠的信心相信完成他救恩的工作，使我們在將來得榮耀（參腓1: 3）。

    8: 32 神為我們所有計劃使他付上很大的代價，他沒有留下他的兒子（參創22），他為我們作出了最大的犧牲之後，我們可以確信地知道他會做任何必要的事，使我們有他兒子的樣式（參彼後1: 3）。

    8: 33 這一節開始所問的問題，還有在34，35節中的兩個問題帶出了"神若幫助我們，誰能敵擋我們呢﹖"這其中的含義（31節）。

    撒但是弟兄的控告者（啟12: 10；參伯1-2），他控告選民犯罪，但他的控告在神面前沒有用，因為最終所有罪都是對著神所犯的（詩51: 4），因此只有神才唯一有權控告我們犯罪。但他不會這樣做，因為他是幫助我們的，他已經把他的愛子給了出來為我們擔當了刑罰，並宣稱我們為義。

    8: 34 耶穌基督是神所任命的審判官，他會定那些不義之人的罪（徒17: 31），但他不會定選民的罪。這有四個原因，首先，他為我們而死，因而我們的罪被除去了。第二，他從死裡被復活，因而可以給那些信靠他的人生命（參約1: 25；14: 19）。第三，他已經被升到天上有權柄的位置，他在那裡作我們的代表（29節）。第四，他現在為我們的益處向天父為我們代求（來4: 4-16；7: 25；參羅8: 26）。

    8: 35 目前的試煉與苦難絕不表明神已經從我們身上收回他的愛，儘管天父允許他的兒子受苦，但他並沒有停止愛他。我們的救主所經歷在他的門徒的生命中也同樣地經歷（參約16: 33）。

    8: 36 義人是定要經受苦難的（詩44: 22），我們的苦難是因為我們與基督的認同（徒5: 41）。

    8: 37 37-39節有力地說明瞭我們作為信徒的位置的不可戰勝性。希臘詞hupernikomen暗含的意思"超級征服者，"我們的勝利是確保的﹗十字架是神愛我們的證明，是我們得勝的基礎，它證明神是幫助我們的。

    8: 38 當我們死去的時候神仍然愛我們，在我們的生活中不管甚麼樣的事臨到我們，他都會繼續地愛我們，我們死前死後他都愛我們，是助我們的天使還是敵我們的天使都不能改變神對我們的堅定的愛；現在或將來的甚麼事也不能攔阻神對我們的愛，沒有甚麼力量可以使我們與神的愛隔絕。

    8: 39 空間也不能將我們與神分離，實際上被造物中沒有甚麼可以在神與他的被贖之民之間產生一點的分離，那也肯定包括他自己兒女的行為與信仰，換言之，即使是被贖之人也不能將他們自己與神在基督耶穌裡的愛相隔絕﹗（See Robert G. Gromaski, Salvation Is Forever, p. 72）。

    也許有人會說，神永遠都不會不愛我們，但如果我們不繼續地愛他，順服他，或者是做甚麼使我們一直處在得救狀態之下的事，他也許會收回他的救恩（參猶21）。但這樣的說法，說明說這樣話的人沒有完全明白神對信徒愛的意義，他的愛包括他要致力於完成他在我們裡面開始的工。神向我們啟示羅馬書6-8章就是要我們認識這個事實。而且，這種說法與救恩的本質也是相悖的，救恩是神為我們所做的恩典的工作，在這其中我們是不能做甚麼的。在持續的成聖中我們是有責任的這樣的事實並不意味著我們要保持我們的得救，在另外一個意義上，我們已經被成聖了（即地位上的；林前1；2）。

    本書信的這一部份詳述了神目前在那些被贖之人裡面及為他們所做的救恩的工作，保羅的這裡讚美結束了這一部份（6-8章）。

    "保羅的情感沒有在哪個地方象在這裡這樣有流暢的表露，然而其邏輯推理的連續性一刻都沒有被打斷。就像我們所看到的那樣，這一段總結了所有保羅在這封書信裡所闡述的內容"（Godet, p. 335）。

    "稱義的結果因此詳盡的闡述出來（5-8節）。沒有人曾將這稱義的結果如此緊湊､深刻的表述出來，而且又是如此觸動人心，有效果且造就人"（Lensky, p. 578）。

    辨明神的義 9-11章

    A. 神對以色列人的揀選 9章

    1. 神對以色列人的祝福9﹕1-5

    有關神的義的主要問題產生於保羅為神所聲明的，這問題是，如果神幫助他的選民並永遠都不會拋棄他們，那麼為甚麼他還把他的選民以色列人丟棄﹖看起來肯定是有甚麼東西把他們與神的愛相隔離。而且既然神是這樣對待以色列人，那麼基督徒還有甚麼完全嗎﹖問題集中在神公義地對待所有的人類，因此這個問題是保羅在這封書信中需要的探討的問題。

    在9-11章中，使徒辯護了神在對待以色列人的公義。解釋了神是如何使罪人稱義之後，保羅現在發現有必要辨明神自己，來證明並宣告他是義的。（任何對神的辨明都被稱為Theodicy）外邦人的使徒表明瞭神並沒有將他的愛從以色列人身上移開，沒有甚麼東西使他們與他的愛隔開。神目前對以色列人所做的並不表明他已經拋棄了他們，而應該從神對他們未來的計劃的角度來看這個問題。在將來以色列人將會得到神大大的祝福。

    在第九章中，保羅主要討論了神在過去對以色列人的態度，在第十章所討論是以色列人目前的情況，十一章是討論神對以色列國未來的計劃。

    我們在這幾章中注意到神對作為一個國家的以色列的對待方式相似於神對個體的基督徒的對待方式，保羅在近幾章中所談到的就是這些個體的基督徒。神即揀選了以色列也揀選了每一個基督徒。未被拯救的以色列，象許多未被拯救的個體的人一樣，試圖通過遵行律法來建立自己的義，而不是通過相信神的應許。將來會有大批的以色列人悔改，這也相似於在第八章中的提到的眾多人悔改的宏偉的圖畫。神將向以色列人也將向個體的基督徒證明他是信實的，整個討論以色列人的這一部份在對神的讚美（11﹕33-36）中達到高潮，就象在探討個人的拯救的那一部份一樣（8﹕31-39）。雖然有這些平行的段落，但保羅並沒有強調它們。

    9﹕1 保羅以個人化的方式說出自己的心裡話，以此開始了對神處理以色列人的方式的討論。也許有人會認為，既然保羅從猶太教脫離並對它持批評態度，那麼他就是恨惡猶太人的了。因此保羅痛苦地肯定他對同胞猶太人的愛，為此他說出兩個證據表明他說的是真話，就是他在基督裡的地位以及聖靈感動給他的清潔的良心。

    9﹕2 保羅對以色列人的狀況的悲痛與他對自己的狀況的喜樂形成鮮明對比（8﹕38-39）。

    9﹕3 "我也願意"引入一個不可能實現的願望（8﹕35），但它卻是真誠的，因為他為了別人的得救已經放棄了很多其它的事（腓3﹕8）。摩西為以色列人的得救也表達過同樣的願望（出32﹕30-35）。這裡保羅的弟兄並不是他屬靈的弟兄，而是他同族的弟兄。

    9﹕4 保羅與他的骨肉同胞有許多共同之處，以色列人意指神的選民，而猶太人只是辨明他們的種族，使徒在這裡指出了更多作猶太人的益處（參3﹔2）。

    收接受基督徒一樣，神滿有恩典地收納了以色列（參8﹕15﹔出4﹕22﹔申14﹕1-12），以色列有神同在的榮耀在他們中間（出40﹕34﹔王上8﹕11），就象基督徒通過內駐的聖靈在他們裡面有神的榮耀一樣。是神先採取行動與以色列立約（即亞伯拉罕之約､摩西之約與大衛之約）使他與以色列國民系在一起，他也借著福音向我們伸出手，使我們與他系在一起。摩西律法的給予是一個很大的特權，這與耶穌的教導是一致的。聖殿的服事使以色列人與神有相交的關係，這種關係我們藉著基督大祭司的工作也同樣有。在他們整個歷史中啟示給以色列的應許保證了神為他們所做的，就象神給基督徒的應許也保證了神為我們所做的。

    9﹕5 列祖就是他們的祖宗，甚至在以色列成為國家之前應許就給了他們，在這方面他們與教會中的使徒相對應。儘管因彌賽亞是全能､永得頌贊的神而不獨屬於他們，但他出於以色列（約1﹕1）。

    雖然保羅沒有在筆者前面提出的以色列人得到的祝福與我們所得到的祝福進行對比，但讀者還是很明顯地看到，儘管以色列人得到神大大的祝福，但他們的祝福並沒有超越今天信的人得到的祝福。保羅所要說的就是以色列人得到了大大的祝福。

    2. 神對以色列的揀選 9﹔6-13

    保羅的思路在這些經節中如下展開，因為神揀選以色列並沒有基於肉身的遺傳（6-10節）或人的功勞（11-14節），所以以色列的背逆不能廢掉神對以色列國民的目的。

    9﹕6 保羅心裡的神的話明顯是神所啟示的他對這國民的計劃，神啟示說他已經揀選以色列人作為做法司的國度（出19﹕5-6）。以色列人在世界上是要作祭司把列邦帶到神的面前（賽42﹕6），他們應該通過他們在聖地的生活顯明在神的統管之下生活是多麼的榮耀，以此行使他們的作祭司的職責。但以色列迄今為止沒有行出神的計劃，因而遭致神的管教。看起來神對有關以色列的計劃所說的話似乎落了空，翻譯成"落了空"的希臘語也可以翻譯成像船一樣"偏離它的航道"，保羅在9-11章中繼續表明神對以色列的計劃會被以色列來實現。

    儘管聖經中談到以色列時，指的是所有的以色列（雅各）的後裔構成的以色列的這個國家，但神提到以色列時更嚴格的定義，保羅先前已指出了這個區別是在外面的猶太人與內裡的猶太人之間的（2﹕28-29）。

    9﹕7 儘管神應許要祝福亞伯拉罕的後裔，但只有他後裔的一個支派被選得到特別的祝福，神揀選的目的只適用於雅各和他后代的譜系。

    9﹕9 以撒並不因為是亞伯拉罕兒子而生來就蒙祝福，而是在他出生之前就被應許神將通過他作工，然後超自然地出生，以此神向他的父母確定了對他的揀選。

    9﹕10-12 神只在亞伯拉罕後裔中部份的揀選更可以在他對雅各而非以掃的揀選上看得出來。也許有人會說以撒是祝福自然要臨到的兒子，既然他是亞伯拉罕與撒拉的長子。但這一點在雅各身上並非如此，也許他與以掃都本會享受這個特權，既然他們是孿生子。但儘管如此且以掃是先出生的，神還是揀選了雅各。而在以撒的情形中，在他們未出生之前神就在他們中作了選擇，而且既然他們的母親不能生育，他們的出生也是超自然的。神在雅各作任何可蒙特殊祝福之事或顯出任何配得特殊祝福之性情之前就揀選了他。

    9﹕13 通過引用瑪拉基書1﹕2-3保羅從對個人的揀選到對整個國家揀選提出了他的討論，瑪拉基所談的是國家，正如上下文所表明的那樣。保羅所要說的是，神並沒有等著看到個人或國家是如何發展並做甚麼選擇之後，才揀選他們。神揀選雅各與以色列國是神本身的原因，而並非因為他們配得這揀選（參申7﹕6-8）。這對有力地駁斥了下面這樣的觀點，揀選是基於預知，即揀選一個得救是因為他預先已看到他會相信福音。

    在6-13節中明確地說明瞭，他揀選了以色列，給他們特殊的祝福，是因為他自己恩典中的旨意，而並非因以色列是亞伯拉罕的後裔或是因為她有甚麼超人的品質。

    3. 神給先民的自由 9﹕14-18

    每當有選擇偏愛某人的時候，就會產生是否公平的問題。保羅探討了在這個問題上的神的公義。

    9﹕14 使徒首先否定了對神是不公義的指控。

    9﹕15 然後他繼續駁斥這指責。當整個國民拜金牛犢的時候而反叛神的時候（出33），神只取了叛逆者中三千人的性命，他本可把整個國民都殺掉，但他的憐憫使他做了看起來似乎是不公平的事。同樣，對對待雅各與以掃的事情上，神大祝福了作為亞伯拉罕後裔的以掃，正象祝福了亞伯拉罕的後裔一樣。但他選擇向雅各顯明特殊的恩典。

    9﹕16 並不是人的願望或努力使神有憐憫，而是他自己主權的選擇。神不被迫向任何人顯出憐憫或恩典。如果我們堅持要得到公平的對待，我們從神所得到就是審判。

    9﹕17 神說他興起法老，這應該在下面這個意義來理解，即經過六災及許多對神的抵擋之後，神把法老留到一定的時候，在那個時候向他說了那些話。神的意思並不是他欺騙了法老並允許他坐在埃及的王位上，儘管當然事實是這樣的。這種保羅所引用的出9﹕16中可以看出。NASB的翻譯表達更清楚，是這樣翻譯的﹕"---因為這個緣故，我允許你存留。"法老因他對神的抵擋及他的剛硬而該當死罪，但神在余下的災中沒有取他的命，這樣他對神的抵擋及神對他的得勝會顯出神更大的榮耀（參書9﹕9﹔ 詩76﹕10）。

    象在15節中的例子一樣，這是另外一個例子顯明神沒有給人該得的，而是給他們以恩典。

    9﹕18 這一節概括了保羅的觀點，在第一章中保羅談到了，作為對人的罪的懲罰，神允許人們順從自己邪惡的私慾。這就是神是如何使人心剛硬的，在法老的情形中我們清楚地看到這一點。神並不因為他沒有打斷人心剛硬的過程而是不公義的，他的公義要求是懲罰。

    保羅並沒有提到出埃及記中提到的法老心剛硬的事實，因為保羅想要說明的是神有自由使他的恩典臨到或不臨到那些該受他審判的人。

    4. 神對以色列的憐憫 9﹕19-29

    保羅下面探討了他剛纔所辯護的所引起的問題，即神要給誰憐憫就給誰憐憫的自由。那麼，如果不考慮人所做的，神要給誰憐憫就給誰憐憫，使得人的行動沒有給神提供任何他審判我們的根據，這豈不是一個合乎邏輯的結論嗎﹖難道審判的依據不是神的旨意而非人的行為嗎﹖

    9﹕19 這一節提出了問題，余下的經節作出了解答。

    9﹕20 首先，作為人而坐在審判的地位上來判斷他的審判者是膽大妄為的行為，審判是他的權柄，而不是我們的。被造物沒有權利向他們的創造者抱怨。

    9﹕21 這個形像的說明清楚地表明瞭這是一種不合宜的態度，明顯地，以色列是這裡提到的器皿（參賽29﹕16﹔耶18﹕6），以色列沒有權利批評神為他自己選擇的特定的目的而塑造她，以色列被造是為榮耀的目的。

    9﹕22 人通過追尋罪惡（第一章）預備他自己遭滅亡，法老就是這個遭怒氣的器皿，但保羅這裡心中想到的是那些在以色列中抵擋福音的人，神對這些人有忍耐憐憫給他們時間，等候他們改變心意（悔改）並相信（參2﹕3-4﹔彼後3﹕9）。

    9﹕23-24 那些相信福音的人就是神在其身上彰顯他榮耀的豐富而非怒氣的人。這些器皿即包括猶太人也包括外邦人（參1﹕16﹔2﹕10-11﹔3﹕22）。

    9﹕25-26 這些人中包括外邦人，這是與舊約的預言相符合的，何西阿書2﹕23與1﹕10在上下文指的是以色列狀態的恢復。保羅拓寬了其應用，使其包括外邦人（象彼得在彼前2﹕10中所做的﹔參羅2﹕24）。外邦人並不象以色列一樣是一群特殊的人，而是從人類群中選拔出來的，然而通過神的恩典，信主的外邦人神選民的成員。

    9﹕27-28 神對以色列作為整個國民的揀選並不排除對其中不信之人的審判，但他還是留下一部份，從中可以看神的的憐憫與信實。以賽亞書10﹕22-23預言了神審判的工具西拿基立對以色列的擄掠怠盡。當保羅寫這封書信的時候，以色列的余剩部份就在教會中，就象今天的情形一樣。

    9﹕29 如果的審判沒有被他的憐憫所緩和的話，以色列就會象所多瑪與蛾摩拉一樣被全然滅盡了。猶太民族余剩的人證明瞭神的憐憫。

    5. 神對外邦人的憐憫 9﹕30-33

    這簡短的一部份把保羅有關對以色列過去的揀選的討論帶入結尾。

    9﹕30-31 保羅的問題引入了他概括性的結論，這結論暗示了賽跑的比喻，以色列努力獲得稱義的獎賞，但卻在終點沖線的時候落後於不那麼努力的外邦人。以色列人整體來講希望通過行善來獲得稱義，但相信的外邦人卻通過相信福音得到了那獎賞。

    "在新約中沒有哪一段象這一段一樣充份地顯明瞭作為稱義的手段，行為是多麼無效"（harrison, p. 109）。

    9﹕32-33 不算余剩的相信的人，以色列作為一個整體沒有能在神的面前守住義的地位，因為她試圖通過行為來達到目的。在她前進的過程中受到攔阻，被跑道上的一塊石頭絆跌，以色列意要靠她自己的努力取勝，而沒有認清在舊約中預言過要給她救恩的石頭。

    所引的部份是以賽亞書8﹕14與28﹕16，要成為救恩基礎的彌賽亞，沒有被以色列認識到這一點，就這這樣成了猶太人的絆腳石（參林前1﹕23）。

    以色列拒絕基督並不使神在對待以色列的事情上顯得不信實或是不義，但他們這樣做的確實結果是使外邦人超過猶太人成為接受救恩的主體。

    B. 以色列目前對神的拒絕 10章

    1. 神棄置以色列的原因 10﹕1-7

    在9﹕32-33提到的以色列失敗的原因，即對基督的拒絕，使保羅在這一部份更多地探討了這個問題。

    10﹕1 這一部份開始回到了保羅對他的族以色列得救的關心（9﹕1-3），前面提到他們有意的拒絕基督（9﹕32-33）明顯引發了保羅對其情感的表達。

    10﹕2 具有諷刺意味的是，正是以色列的熱心導致了他們的失敗，保羅的生活，在很多方面反映了以色列人的經歷，曾經也是充滿熱心的，這熱心也使他遠離相信基督（參徒22﹕3﹔加1﹕14）。象以色列人的熱心一樣，保羅的熱心是沒有知識的。（提前1﹕13）。

    10﹕3 猶太人不知道作為禮物從神而來的義（1﹕17），他們靠遵守律法來賺取義，他們本應該謙卑地接受義這個禮物，這是神給那些相信他兒子之人的（參腓3﹕9）。

    10﹕4 總結（希臘語詞telos）可以指的是終結（如在"事情的結束"），也可以指的是目的（如在"目的是"），保羅相信基督是律法的總結（以上兩方面的意思）。他提到律法在基督終結它之前在歷史上有其功用（7﹕6﹔加3﹕19，23﹔參路16﹕16），他提到律法的作用是把人帶到基督的面前（7﹕7-13﹔加3﹕24﹔參太5﹕17）。

    在這節中，他的意思明顯是在基督死的時候，摩西律法被終結，結束了。這種看法的證據就是保羅前面在9﹕30-33中一直在對比律法與相信基督而有的義。但當基督來的時候，他提供了一個真正的稱義的方法。保羅的意思並不是說律法曾經是一種稱義的方法，而在基督死的時候就結束了，只有猶太人才如此認為。正是這種被人認為的律法的稱義的功用臨到"每一個相信"基督的人。

    頒佈摩西律法主要有兩個目的，一是啟示聖潔的神的性情與標準，以便人可以承認他沒有能力行善足夠被神接納，好使他們來仰望神從他那裡得到救恩（7﹕13﹔加3﹕24）。第二個目的是，在道德､信仰和民事上規範以色列人的生活（申4﹕1）。它從來沒有人救贖以色列人的目的（3﹕20），它從來沒有救贖的目的。摩西律法被保存於聖經中，是因它啟示的價值，而不是神想要基督徒遵從它來規範他們的生活。

    "是因為改革神學使我們外邦人置於律法之下，即使不是作為一種稱義的方法，也是作為生活的規範。這樣就產生了各種問題。律法不是一個稱義的方法，更不是生活的規範"（Newell, p. 393）。

    既然是一個整體（參7﹕6），那麼甚至在摩西律法之內的道德規條，即十條誡命也被終結了。我們知道作為基督徒神要求我們遵守十條誡命中的九條，因為這些是神給教會要求，即基督與使徒的教導（加6﹕2）。（See J. Dwight Pentecost, "The Purpose of the Law, " Bibliotheca Sacra 128:511 [July-September 1971]:227-33.）

    10﹕5 保羅用律法（利18﹕5）來支持稱義是在對基督的信仰（4節）基礎之上這種論點。摩西在律法中啟示了，那些行律法所要求的義的人會存活（參加3﹕12），這裡活的意思是被稱義（參2﹕13），不幸的是，沒有人可能遵守全律法（3﹕19-20）。

    10﹕6-7 在積極方面摩西教導說稱義是來自於信心（申30﹕11-14），根據上下文，摩西的論述是極其強調喜愛順服的態度，而非靠律法去獲得義（申30﹕6-10）。摩西所要說的是，以色列人不應該認為討神喜悅不是一件他們做不到的事，向他有信心這樣合適的態度基本上是他所要求的。

    保羅對這一段的引用與他的論點相符合，以色列若認為他們需要行得足夠好才能去天上把應許的彌賽亞帶到地上來拯救他的子民，這樣想是毫無益處的。同樣，他們若認為他們必須足夠好才能使預言要為他們死的彌賽亞死裡復活，這也是愚蠢的。神已經在基督的道成肉身與復活中早已成就了這一切，他們所要做的就是接受神已經為他們所做的。

    2. 對拒絕的醫治方法 10﹕8-15

    10﹕8 保羅再一次引用摩西律法來清楚地說明，律大的律法頒佈者教導了，得救恩是通過信。"信的道"指的是義是通過信而來這樣的信息，與一生之久服苦役式的對律法的遵守相比，信心是很容易的。所引用的解釋了在這節中"承認"與"相信"通常沒有的順序，當然政常的順序是，一個人先相信，然後承認他的信仰（參林後4﹕13-14）。

    "承認"意思是關於某件事說出與別人一樣的說法（希臘語是homologeo﹔參約一1﹕9），在這裡上下文中，它指的是，對有關耶穌基督的事，與其他相信他的人有一樣的說法。象今天一樣，在早期的教會中，這個承認不僅僅是言語表達的，也是通過浸禮（參太28﹕19-20）。

    在早期的教會中，"耶穌是主"這樣的說法是信徒承認他們對基督的信仰的常用而簡單的表達方式之一（參徒2﹕36﹔林前8﹕6﹔12﹕3﹔腓2﹕11），它是與以色列人對他們信仰耶和華神的承認平等並類似﹕"耶和華我們的神是獨一的主"（申6﹕4， "Shema"）。

    "當保羅在9，10節的陳述被用來支持下面這種提法就是被誤解了，即一個人除非通過他個人的委身使耶穌成為他的主，那麼他就不能得救。然而在這段中，這種委身是極其重要的[參6﹕13-19﹔12﹕1]﹔然而在這一段中，保羅談的是客觀上基督為主，這是信仰的基石，沒有這一點沒有人能得救"（Harrison, p. 112；cf. C. C. Ryrie, So Great Salvation, pp. 70-73, and Balancing the Christian Life, pp. 169-81；Roy B. Zuck, "Cheap Grace?" Kindred Spirit 13:2 [Summer 1989]:4-7；Constable, p. 209）。

    耶穌為主（神，救主）的事實首先從他的死裡復活看出來（三7節），耶穌的復活證明瞭所有他有關聲稱自己是彌賽亞的說法都是真實的。相信基督復活意味著相信基督是主。保羅在這裡是作為證據提到對基督復活的相信，而非條件。

    耶穌的復活並不是他救贖工作的一部份，是他的死的救了我們（3﹕25），因此，雖然復活是福音信息這好消息的一部份（林臆15﹕3-4），而相信基督的復活並不是得救的條件。一個人如果只知道並相信基督為他的罪死了，他就可以得救，如果他不知道基督從死裡復活的事實，也不影響他的得救。但如果福音傳給一個人，其中包括基督復活的事實，但他不相信，因為他不相信基督是他自己所聲稱的那一位，即神的兒子，那麼這個人就不能得救。

    10﹕10 這一節用一般性的話語概括了前一節的思想，就像我們在羅馬書前面所看到的那樣，保羅不斷概括總結，並且這些總結通常指的是的談到行動的最終結果，就象在這裡一樣（參4﹕25﹔5﹕21﹔6﹕23﹔7﹕25）。

    在心裡相信基督的結果就是得到神的接納（即稱義，被算為義），隨後就會有一個人對他的相信基督的見證，這見證通常是用口表達出來。但在甚麼意義上使人得到救恩呢﹖既然保羅剛纔說了在心裡的相信才使人被神接納，那麼很明顯保羅這裡的意思並不是說承認基督就確保被神所接納（9節﹔參4章）。就像我們所看到的那樣，救恩有很廣泛的含義，它包括多樣的拯救，那麼公開承認基督使人確保了救恩的哪一方面呢﹖一件事就是，它使承認之人免於神的管教，且會得到那些不與他認同之人不會經歷到獎賞（參基督有關作門徒的得失的教導，太10﹕32-33﹔提後2﹕12）。而且，它通常也會這樣一個結果，即那些聽到這信心的承認且他們自己相信的人也會得到救恩。

    10﹕11 保羅在這裡引用以賽亞書28﹕16，以此消除了一切因9-10節有可能產生的有關稱義的條件的疑慮。相信神，特定地講就是他的應許 ，是唯一稱義的條件（參3﹕24-25），這些應許也是信徒堅信他已得救的基礎。

    10﹕12 救恩的祝福猶太人與外邦人都同樣可以得到（參3﹕22），這祝福的泉源是同一位主，這樣提確定了在9節中的"主"指的是作為神的耶穌而非作為個人的主的耶穌，在下一節也是一樣。

    10﹕13 約珥書2﹕32中的主與主耶穌基督是同一位主，彼得在五旬節的講道中也提到約珥書2﹕32來表明救恩的門向每一個人敞開（徒2﹕21）。當選民呼求神的時候，他們就是在回應神對他們的呼召（8﹕28-30），不信之人唯一的神應許要回答的禱告就是祈求救恩的禱告，儘管有時他會回答他們其它的一些禱告。

    10﹕14-15 保羅從人相信的責任轉到信徒的責任。"他們"是失喪的人，一個失喪之人轉歸基督信仰的過程在這裡以反向的順序出現。信心取決於對事實的認識，如果事實需要被人知道，那麼就必須由人來宣揚。不幸的是"A pracher"（NASB）所暗含的意思是一個按立的牧師，而保羅的意思就是"傳道的"（NIV）。

    被差遣（15節）所含有意思是，那些開拓福音工作的人是從更高的權柄接受命令的，也包含著他們的信息也是從更高權柄所得到的。第一個基督徒都被神所派遣向失喪的人傳福音（太28﹕19-20﹔約20﹕21），不幸的是，許多基督徒在等待神特殊的呼召，而沒有認識到他們已經受差遣了。派我們去哪裡向甚麼人傳是次重要的問題，如果我們積極地傳揚福音，神會指示我們他要哪裡使用我們（詩37﹕23）。

    就象從以賽亞書52﹕7中所看到的那樣，這福音的信息是一個人若接受就給他們帶來喜樂的信息。"他們的腳蹤何等佳美"是一個比喻，表達那些接受福音之人因帶給他們福音的信使們的順服而有的感激之情。以賽亞以在宣告神要在被擄之後要復興耶路撒冷時講這話的。

    3. 以色列持續的不信 10:16-21

    儘管救恩的門向猶太人敝開，也向外邦人敝開（8-15），但以色列中大多數人還是拒絕相信基督。

    10﹕16 儘管宣告了恢復以色列的好消息並有彌賽亞來臨並施行拯救的應許，大部份的猶太人還是沒有相信（賽53﹕1）。

    10﹕17 這一節概括了14-16節中的思想，基督"的"話，它的意思可以是從他而來的話，就是基督派我們宣揚的信息（15節），或也可以指的是有關基督信息（9節），在保羅的心裡這兩個意思都有。在這兩個意思中，談到的都是福音。

    10﹕18 這個反問暗示以色列對彌賽亞的拒絕可能是因為福音的信息沒有傳至猶太人（14節），但保羅對詩篇19﹕4的引用清楚地表明瞭他們聽到這福音。就象每一個人都聽到大自然的證明一樣，所有的以色列人也同樣都聽到了有關神的兒子的特殊啟示。作為一個民族，他們不能以不知作為借口。

    10﹕19 以色列人拒絕福音是否有別的原因呢﹖儘管猶太人聽到這信息，也許他們沒有能明白。

    對申命記32﹕12的引用是魔西對以色列背棄主的責備，神說他會通過祝福其他的民族來使以色列有回歸於的渴望，惹動他們的嫉妒。而這就是基督死之後所發生之事，神已經向外邦人打開了教會的門，這本應該使以色列更加渴望回歸於神，接受他的彌賽亞並經歷神的祝福。但這就象使徒行傳所記載的教會歷史，這些都並沒有發生。隨著時間的過去，對福音發出回應的以色列人越來越少，而越來越多的外邦人接受了它。以色列人這種反應並不是基於無知，而是有意的拒絕。

    10﹕20 以賽亞書65﹕1-2是對申命記32﹕21的支持，它所強調的是外邦人歸向神的事實。

    10﹕21 而甚至當神伸出手招呼猶太人與他相近的時候，他們都拒絕來到神的面前。神現在暫時將他們棄置一旁的原因是因他們頑固的背逆。摩西與先知們都警告過以色列不要有這種態度，但甚至在神將彌賽亞賜給選民的時候，他們也還是處在這種背逆中。

    第十章探討了以色列目前對基督的拒絕，這拒絕的結果神對他們的棄絕。但這彼此的拒絕在將來會改變，就象下一章所解釋的一樣。

    C. 以色列在將來會蒙拯救 11章

    1. 以色列對神的拒絕並不是全面性的11﹕1-10

    在第九章中，保羅強調了神在他主權中揀選以色列民的恩典，神揀選他們的目的是要他們作他的器皿在合適的時間與空間以一種特殊的方式來榮耀他。在第十章中，他探討了以色列拒絕神所賜給他們的基督。在第十章中他啟示了神的對以色列民未來的計劃，當這計劃展開的時候，神的義會顯明。

    這一章證明瞭神對雅各的後裔-以色列民有一個未來的計劃，以色列民的這個未來，與由目前活著的真正信主的猶太人與外邦人所組成的教會的未來是不同的。因此羅馬書11章對分配神學學派的解釋甚為重要，而聖約神學則相信，神對以色列民將來的祝福會實現在教會身上。

    "從歷史的角度來看，這一章在邏輯上是必要的，舊約清楚地應許以色列以整個世界對神的敬拜中是處於領導的地位，---以色列作為一個單獨的民族會被復興，在舊約中給他們的應許會被實現"（Stifler, p. 183）。

    第一段的展望（11﹕1-10）表明即使在現在都有相信的的猶太人，藉此給人以未來的盼望。

    11﹕1 開始的問題繼承了10﹕18與19節的風格，神並沒有因以色列總體上拒絕他而棄絕他們。對此的證明就是保羅他自己就是相信的余剩之中的一員，一個基督徒猶太人，保羅甚至來自於微小的受人岐視的便雅憫之派（參師19-21），但神還是揀選了他。

    11﹕2 儘管在少數，但保羅與其他相信的猶太人的信心證明瞭，神沒有完全棄絕他所揀選（預知﹔參8﹕29）的民。

    在以列亞時代，以色列對神背離是十分廣泛的。

    11﹕3-4 以利亞認為他是唯一剩餘的忠實神的人，但是神向他保證，在這不信的國民中神存留了其他像他這樣的相信之人。

    "神選擇這事實排除了他拋棄自己子民的可能性"（Harrison, p. 117）。

    11﹕5 同樣，在保羅的時代與今天，在雅各的肉身的後裔中仍有神所留下的相信的猶太人，提到神的恩典，保羅所注重的是為余剩之民的原因。

    11﹕6 使徒在這裡詳述了第5節的確定的思想，是神的恩典而不是選民的行為才是他們的光景的原因。相信的猶太人並不超人一等，他們只是蒙了神的祝福。

    11﹕7 7-10節引用舊約的支持概括了重點（7節），7節系於10﹕3。

    翻譯成"頑梗不化"（eporothesan）的希臘語與9﹕18的並不是一個詞（sklerunei），9﹕18中的那個詞描繪的就是剛硬，但這裡所用的所描述的剛硬是，這種剛硬的結果是從此使這人更難軟化。這就好像是以色列人長了一層繭使他們從此對神更加不敏感（H. P. Liddon, p. Explanatory Analysis of St. Paul's Epistle to the Romans, pp. 199-200）。

    11﹕8 這是將申命記29﹕4和賽亞29﹕10的合在一起的引用，保羅是要表明，儘管以色列人親眼看見神將他們從埃及奇跡般的拯救出來及神在曠野的保守，儘管他們也聽到先知的警告，他們還是沒有忠心地跟隨他。神給了他們昏迷的靈，是因為他們沒有對神從多的祝福作出反應。（R. T. Robertson, Word Pictures in the New Testament, 4:393）舉例來說，這就象一個人因為每天都吃牛排而失去對牛排的胃品一樣。筆者的理解是，這是一個神叫他們遭受他們行動的後果的例子（1﹕24，26，28）。

    11﹕9-10 詩篇69篇在保羅的時代被認為是彌賽亞詩篇（參15﹕25），這裡所引用的部份（22-23節）記錄了大衛渴望他敵人（因此也是神的敵人，既然他是耶和華受膏者）的筵席（也許象征他們的福氣）成為他們的絆腳之物。事實上這已經發生在以色列人身上，他們因拒絕神的兒子而使自己置於與神敵對的位置上，因此他們眼睛昏蒙不清，且受律法的捆綁（參徒15﹕10）。希臘詞dia pantos通常的意思是"持續地"，在這裡也應照此理解，而不是"永遠"的意思。保羅會解釋以色列的頑梗與捆綁不會無限持續下去（26節）。

    儘管作為整體的以色列已經收到頑固背逆神的果子，神還是在這國民中呼召一部份人得救恩，留下這一部份人表明神並沒有完全拋棄他的選民，或者說沒有違背他對他們的應許 。

    2. 以色列的拒絕並不是最後的結局 11﹕11-24

    現在保羅把余剩選民之事暫擱一邊，開始討論作為整體的以色列。甚至在抵擋神以彌賽亞的計劃時，神都在工作使外邦人得到救恩。外邦人的得救確實取決於以色列與神之間的聖約關係，就象保羅用橄欖樹的例子所說明的一樣。外邦人的得救不僅僅擴大了神的恩典，也會引了以色列的嫉妒，從而使他們最終歸向神。

    11﹕11 另外一個反問將保羅的思想更推進一步，以色列的失腳並不使他們絕望性地跌倒不再起來（參9﹕32-33﹔11﹕9）。因為以色列拒絕了基督，神現在在救恩的問題上在同樣的基礎上來徒外邦人，神這樣做的一個原因就是使以色列人嫉妒作為神祝福的接受者的外邦人，這樣以色列會轉向神。

    11﹕12 保羅這裡預測了他後來提到的（26節）整個以色列民的迴轉。既然神應許要通過以色列祝福整個世界（創12﹕1-3），那麼以色列回歸神時外邦人得到的祝福豈不更大於以色列背逆時外邦人得到的祝福嗎﹗

    保羅在這裡將他先前所提到的應用在他自己的事工上，通過向外邦人傳福音，保羅正是參與激起以色列人對神對外邦人信徒的祝福的嫉妒，從而也是在參與使一些以色列人歸回對神的信仰。

    "外邦人不僅僅因他們自己緣故而蒙拯救，也是因神對以色列揀選的緣故"（James Daane, The Freedom of God, p. 145）。

    "不管它看起來是多麼奇怪，以色列通向救恩之路卻是神對外邦人的事工"（Johannes Munck, Paul and the Salvation of Mankind, p. 301）。

    11﹕15 當以色列歸向神並被神所接納的時候，對全人類所產生的結果是從死亡走向生命這樣的結果（參結37章）。神現在對人類的祝福與那時（即千禧年期間）人類所經歷的祝福相比就會遜色了。

    11﹕16 新面與初熟的果子指的是現在以色列中余剩的相信之人，"團"指的是整個國民，這兩者都歸神為聖了。

    根據保羅在17-24節中繼續對此形像地說明，根與枝子肯定指的是亞伯拉罕之約。

    11﹕17 培育過的橄欖曾經象征舊約中的以色列國民（耶11﹕16-17﹔何14﹕4-6），野橄欖樹代表外邦人。培育過的橄欖樹的滿有肥汁的根對應於亞伯拉罕之約，神的祝福與這民的生命均來自於這約。（我們也可以說要是從神自己汲取營養）。

    請注意保羅說外邦人被接入猶太人中成為藉著根得到祝福的參與者，保羅並沒有說外邦人成為以色列的一部份，而只是說他們與以色列參與根據的祝福。這一點十分重要。橄欖樹並不是外邦人與猶太人信徒成為一體的教會（弗3﹕6）。野橄欖樹仍保持它們自己的身份，儘管它們得到通過以色列而來的祝福（如彌賽亞，聖經等）。

    11﹕18 外邦人信徒不應該優於猶太人的不信者，就是被折斷下來的枝子（17，19節）。外邦人信徒也許容易認為他們的得救使以色列得以繼續存在（參14節），而實際上，是因神信守亞伯拉罕之約而以色列得以繼續存在。

    11﹕19-20 外邦人已經有分於亞伯拉罕之約的祝福的原因之一是許多猶太人還沒有相信，這確實如此，但那些容易覺得優於不信的猶太人的外邦人信徒應記得他處於現在的位置的唯一原因只是他對神的信，而非他做了甚麼值得誇口這事（參5﹕2）。

    11﹕21 在整個討論中，保羅都是看外邦人與猶太人為兩種人，這從希臘文他使用的單數的"你"（su；17-24節）可以清楚的看出。如果他談的是個人，那我們就可以認定，這一節給下面這種想法提供了基礎，即一個人可能會失去救恩。保羅要說的是，如果神暫時因以色列人不信和緣故把他們擱置一旁，那麼他也可以因外邦人誇口的緣故向他們行同樣的事。

    11﹕22 "那跌倒的人"是不信的猶太人，"你"是不信的外邦人，他們的位置可以倒換過來，外邦人可以成為人來歷的對象，而以色列成為他恩慈的對象。這全都取決於他們對神的反應，這決定神是否存留他們，還是砍掉他們（22節）。

    11﹕23 是信心使神把外邦人接在正枝上（17節），信心也可使他將先前不信的以色列接上。（在這個形像說明中，培育過的橄欖樹的整個樹幹代表以色列，自然的枝子是其上信與不信的部份。）

    11﹕24 這是保羅另外一個"何況"的對比（5﹕9，19，15，17），如果神做了那困難的事，就是將野枝子接在培育過的樹幹上，那麼我們也不難相信神會將先前砍掉的枝子重新安置在先前的位置上。

    "將悔改之猶太人恢復在先祖之約中在本質上一定比外邦人的悔改更加自然。（Liddon, p. 314）。

    明顯的，折斷的枝子並不就是那些將來會重新接上的個人，他們是先前沒有相信而後來相信的以色列人。以色列的重新被接上將來並不產生外邦人被砍掉。

    3. 確定以色列人的復興 11﹕25-32

    這一部份的基礎已經奠定，到此為止，保羅的觀點一直都是，神能復興以色列。現在我們知道，他不僅僅能做，也會要做的，這一部份是9-11章的高潮。

    "臨到先前背逆的外邦人的同樣的憐憫最終同樣會臨到背逆的以色列人"（Harrison, p.123）。

    11﹕25 在新約中的奧秘指的是一個先前不為人知曉現在被啟示出來的真理，在這裡這真理就是以色列的背逆只是暫時的。

    神暫時將以色列擱置一旁的計划不應使外邦人信徒過於高看自己，神的這個計劃是要彰顯神更大的榮耀。

    "外邦人的數目添滿"的意思是，當所有的在以色列目前背逆期間神已經揀選得救恩的外邦人全部得救後，神會復興在以色列中的信仰。

    11﹕26 根據上下文，"以色列全家"指的是與相信的余剩之人相對的整體的以色列。這並不是說每一個個體活著的以色列人都會得救，而只是這國民的主幹。在新約中任何時候用到"以色列"這個名字的時候，它或者指的是牙各的肉身後裔整個國民（猶太種族），或者指的是其中相信的余數。特定來講，它並不包括教會，"以色列全家"也不指的是所有歷史上相信的猶太人。如果保羅是這個意思，那麼它就與保羅論點無關了（Murray 2:96-98）。

    "於是"意思是"當那發生之後"（NEB），或是"那麼在這之後"（JB）。

    所引的耶59﹕20-21不僅僅肯定的保羅的觀點，也在其時暗示了這個復興會來到，就是在彌賽亞從天上的耶路撒冷顯出之時（加4﹕26﹔來12﹕22），這將是在基督第二次降臨之時（亞12﹕10）。

    11﹕27 以賽亞書27﹕9也預告了未來要除掉以色列的罪並將其與新約的開始實行聯繫起來（耶31﹕31-34）。

    11﹕28 在目前的情況下，如此光景下的以色列人因他們的不信被看為是神的敵人。然而他們是因在這個猶太人不相信的時代而外邦人得到神的恩典的緣故而是他的"仇敵"的。但是從歷史上他們整個國民為神特殊的目的而被揀先的角度上來看，他們還是因先祖的緣故而被神所愛。

    11﹕29 神給以色列的特權也許就是保羅提到神的恩賜所指的內容（參9﹕4-5），他們與神為特殊目的對以色列的呼召有密切的聯繫，神不會把這些從以色列收回。神沒有因以色列的好而揀選她，也不會因她的壞而拋棄她。

    11﹕30-31 這兩節是對外邦人信徒的警告，要他們不要論斷神的在將來祝福以色列的計劃，也是要他們不要因他們是神現在恩待的目標而驕傲，神畢竟是揀選了以色列以使外邦人得救。

    11﹕32 這事結論就是，就象是所有的人都已經背逆一樣，外邦人與猶太人都是如此，那麼神也一樣向所有的人顯出憐憫（參3﹕9﹔加3﹕22）。這是確信的基礎。

    這一節結束了9-11章的討論，甚麼都不用提說，只剩下因神待以色列而顯明的義而對他讚美。

    4. 因神智慧的計劃對他的讚美 11﹕33-36

    這裡的讚美與8章結束時的讚美相對應，在那裡保羅用讚美結束了對神將義賜給人的計劃的討論（8﹕31-39）。在那裡重點是在神的子民，這裡重點是在神的計劃。

    11﹕33 神的"智慧"強調了神的安排他的計劃的能力，能使所有有關的人得到益處並使他自己得榮耀。他的"知識"證明瞭他構造這樣一個計劃的能力，他的決定是植根於邏輯中，超越人的理解能力。神行事的過程是如此複雜，若是沒有神的幫助，人是無法追尋得到的。

    11﹕34 保羅再一次與以賽亞認同（賽40﹕13-14），就是沒有人能完全知道神的心，神是如此地有智慧，他不需要任何的謀士。

    11﹕35 約伯觀察到神從來沒有依靠人的幫助，以至於神欠人的債（伯35﹕7﹔41﹕11），這也是十分真實的。神使人參與執行他在世的旨意並不意味著沒有我們他做不成事。

    11﹕36 神是萬物的泉源，是萬物行進的途徑，萬物的歸向。他是萬物最終的創始者､托持者與終結者（參西1﹕16），根據神的這些事實，他永遠配得一切的榮耀。

    這讚美的焦點與9-11章的主題相合，就是神在歷史上神偉大的救恩的計劃，然而"萬物"（36節）也包括個人的生命。

    神學上的對不義的人如何得神的義的探討已經結束，只有人有這義的含義還需解釋，這實際的引導尤其重要，既然基督徒再也不在摩西律法的規條之下（7﹕6﹔10﹕4）。

    VI. 行神的義 12﹕1-15﹕13

    A. 獻身於神12﹕1

    對比羅馬書1-11章與12-16章，也許最重要的不同就是，頭一部份主要討論的是神為人所做的，後一部份是人對神所做的反應。當然這是對本書過份簡單的概括，但其不同卻是這樣的。神所賜給人的與人的責任形成對比，人的責任就是對神所做的要有相應回應的行為（參腓2﹕12-13）﹔頭一部份是要相信的，後一部份是要行出來的勸勉﹔頭一部份強調與神正確的關係，後一部份強調其他人正確的關係。

    基本上來講，這勸勉即是積極的也是消極的，它所探討的是信徒生活領域的行為﹕他與神的關係､與基督身體中其他肢體的關係､與國家的關係。在這裡它與神通過摩西律法給以色列人指導的生活範圍有大致的對應﹕道德､信仰與民事生活。但與摩西律法的區別與其相似性同樣是鮮明的﹕基督的律法（加6﹕2）並不完全包括在羅馬書中，但卻在所有新約書卷中有啟示。

    14﹕1-15﹕13特別地談到的問題是，當神允許基督徒有行事自由而沒有具體確定在每一種情形下該做甚麼時，這時該怎樣行。在這樣的情況下，有些基督徒會如此行，其他的基督會那樣做，都在神旨意中，如何處理這些情況是這一部份的重點。

    十二章的一､二節討論基督徒最重要的關係，即他與神的關係。這兩節經文即與下面的討論基督徒行為的經節相平行，也是對下面經節的介紹。我們與神的關係是基本的，且掌管我們其它的行為，保羅早已呼籲基督徒要把自己奉獻給神（6﹕13-19），在這裡他又把它作為基督徒必行的責任作了重複。

    12﹕1 "所以"是根據到目前為止，而不僅僅是9-11章，所討論的一切而作出一個結論，這可以從保羅繼續談論的看得出。根據人全部被定罪（3﹕20）､神無償所賜的義（5﹕1）和相信之人所得到的被接納的確據（8﹕1），根據這些，只有把我們的生命獻給神作為活祭才是合理的（12﹕），特定地講就是在6﹕13-19中的內容。

    勸勉現在代替了指示，勸勉（希臘語是parakaleo）介於命令與懇求之間，也許保羅在這裡並沒有命令，因為一個人把自己獻給神的態度是至關重要的。使徒並沒有要他的讀者因他命令而同意，而是因為神為他們所做的而願意把自己獻給神。所以他使他的呼求儘量不帶命令性。

    "神的慈悲"指的是在本書信中所有啟示出來神為信徒所做的，保羅在希臘文中使用的是單數的"慈悲"，明顯是根據他在11﹕30-32中對神的憐憫（慈悲）的討論。憐憫指的是神身上促使他將人從罪與苦難中拯救出來的特性。它常與恩典形成對比，憐憫表達的是意思是從該受的咒詛中拯救出來，恩典是得到不配得的祝福。是在神對我們的憐憫基礎之上我們被呼召獻上自己。在外邦人的宗教中，祭物首先被獻上以確保神靈的憐憫。

    在希伯來人的思想中，身體被看作是代表整個人的，而不僅僅代表外表所見的人（參6﹕13）。在祭司可以服事神之前，他們需要毫無瑕疵地把自己獻給神（參瑪1﹕8-13），信徒的整個生命應該完全交給主（參未1章），應該脫離罪歸神為聖（參6﹕19）這種獻祭是神所接納和喜悅的。動詞"獻"的時態（在希臘文中是過去音）假定的是一個一次永遠的獻祭（Harrison, p. 127）,所獻 上的是一個服事神的生命。在以色列，代表獻祭者全人的燔祭被燒在祭壇上，它不可再收回，因為他已屬於神了。信徒的自我獻上也是同樣的目的。

    "屬靈的敬拜服事"（NASB）或"理所當然的事奉"意思是所獻的祭應是經過仔細考慮的。在猶太人的獻祭中，動物不能以此方式獻自己，因為它們是動物。雖然我們有很多敬拜神的方式，但這是最基本的方式。這種敬拜服事應先於所有其它形式的敬拜服事，否則敬拜與服事就是表面上的。兩個決定性獻上自己的明顯的例子就是以撒（創22章）和我們的主耶穌（約6﹕38）。

    12﹕2 第一節說的是委身，第二節說的是保持這對神的委身，兩者都很重要。與第一節中的過去時形成對照的是，這一節中的現在時表明瞭我們持續的責任。"世界"（希臘語是aion）就是想要將神排除我們生活之外的這個世代的靈（約一2﹕15），這世界想要"把你塑造成它的模式"（J. B. Phillips）。基督徒應不斷更新他的心思意念，就是在理智上要想到把自己獻身給神的決定，並重新肯定這決定。這不斷的向神的奉獻會使基督徒改變成有基督的形像（8﹕29﹔參可9﹕2-3），與這個世界相對的聖靈是不可見的我們的塑造者（8﹕9-11﹔參提3﹕5）。"察驗"就是找出甚麼是神的旨意並實行，而非這個世界的旨意。通過經常把我們自己重新奉獻給神，我們就會清楚神給我們的旨意是甚麼，當我們沒有完全奉獻給神的時候，有時神的旨意就會模糊不清（參弗5﹕8-10）。獻身於神的結果就是我們有洞察力，使我們人以神的旨意為樂。最初的獻身與以後不斷的奉獻討神的喜悅（1-2節，"可喜悅的"參腓4﹕18﹔來13﹕16）。

    羅馬書12﹕1-2對基督徒是極其重要的經節，它們表達了我們對神最重要的責任，順服他對我們生命的掌管。基督徒應儘可能儘快在被稱義之後作出這種獻身。但請注意保羅是向相信的人這樣勸勉，而非未得救之人。獻身於神是對我們在得救之時得到的神的憐憫的反應，它並不是我們接受神的憐憫的條件。既然它勸勉給信徒的責任，那麼它就是所有的基督徒該履行的義務。換言之，一個基督徒從來沒有作過這樣的獻身的可能性是有的。這並非是神的旨意，但這卻是在許多人身上可能並實際存在的情形。

    "要求未得救之人為得救恩而獻身於神使他掌管他們的生命是強制性的要求，而這在相信之人來說是自願的（羅12﹕1﹔彼前3﹕15）"（Livingston Blauvelt, Jr., "Does the Bible Teach Lordship Salvation?" Bibliotheca Sacra 143:569 [January-March 1968]:38）。

    B. 教會內的行為準則 12﹕3-21

    每一個基督徒向神都有同樣的責任，即獻身（1-2節），但就在基督身體裡生命與事工的來講，神給一個基督徒的旨意會有別於他給另一個基督徒的旨意（3-21節）。

    多種恩賜 12﹕3-8

    12﹕3 保羅在這一部份的開始提醒他使徒的權柄，也許是因為他所要說的是要他的讀者在實際生活中應用以影響他們的行為。羅馬人並沒有見過保羅，所以他勸勉他們要謙卑地接受他的教導。但當他們評價且使用神所給他們的個人的能力時，一個謙卑的態度也是十分重要的（參彼4﹕10）。保羅在哥林多已經同因自己的屬靈恩賜而驕傲的基督徒打過交道，保羅就是在哥林多寫的這封書信（參林前12﹕14-31﹔13﹕4﹔4﹕12，20）。

    這一節與第六節提到的信心似乎指的是一個人評價與使用神給他的恩賜的能力，他把這恩賜作為神給他的能力，相信神會通過它們給別人帶來祝福。這樣看待自己與他的恩賜的關係是健康的，因為與事實相合。屬靈恩賜凍反應擁有恩賜人的價值，比如，有人有恩賜使他能向大群人成功地佈道，這個人不應該認定他優於一個其恩賜只能使他在一個不顯著的職位上工作的弟兄。

    12﹕4-5 我們應記住我們是一個更大的有機體的一部份，這很重要，我們不是一群各顧已事的眾多的個體。保羅先前在哥林多前書12章使用身體來形像說明教會，他在這裡所說的重新概括了在那裡詳細討論的思想。基督的身體是一個單位它的成員是在人員人與功用是多而不同的。所有的成員都彼此相屬，在教會中有相互的關係，作為彼此的成員，我們不能獨自有效地作工，每一個成員都從其他的成員獲益。認識到這一點應使我們驕傲的傾向減輕。

    12﹕6 根據在新約它們被提到的方式，我們擁有的恩賜是神因他的恩典所給我們的能力（參林臆12﹕6﹔弗4﹕7﹔彼前4﹕10），是服事他的能力。這裡列出的並不是全部的，只是代表性（參林前12﹕27-38），保羅在這裡所要說的是使用我們恩賜與合理使用這些恩賜的重要性。不僅僅是預言而是所有的恩賜都應按照信心來使用。也就是說當我們使用神賜給的能力來服事他的時候，我們應該儘可能地依靠他通過我們作工帶來祝福，這就是這裡所談的信心。

    根據所有在這裡所列舉的其它的恩賜在教會歷史上都是為整個教會服務的這樣的事實，也許保羅是在傳講已啟示的真理的意義上提到的預言（參林前14﹕3，31），而不是真正意義上的宣告未來之事或是新被啟示之事。

    12﹕7-8 所有在6-8節所到的恩賜都是在基督的身體內為其成員彼此的益處來使用的（參5節）。明顯的，其它的恩賜有其它的目的，但保羅在這裡所強調的是，需要知道身體的成員都為彼此的益處貢獻。無論怎樣，所強調的是恩賜被使用了。

    "執事"（希臘語是diakonia）也許指的是照管信徒物質上的需要，教導是解釋神所已經啟示的（參林前14﹕6），它預言的不同是，預言明顯包括任何從神來的話，啟示的或示啟示的（林前12﹕28﹔弗4﹕11）。

    "勸化"是從希臘語parakalesis翻譯而來，有時翻譯成"安慰"，這兩個詞根據上下文都可為主要思想提供線索。在這裡翻譯成"勸化"更好。"施捨"在身體內有很廣泛的範圍，施捨應有單一的心，不可有混合的動機（參徒5章），這裡關於施捨是要人單純地施捨勝於大量地施捨。

    領袖容易有享受他們的位置所帶來的益處而不實際上作領導的工作這樣的試探﹔顯出憐憫需要有病與有特殊需要的的人，在這樣的事工上有一個喜樂而抱怨的態度是很重要的。

    愛的安全性 12﹕9-21

    9-13節談到顯出向信徒顯出愛心的重要性，14-21節提到擴展這個責任使其有更多的應用範圍。

    12﹕9 愛至關重要（參利19﹕18﹔太22﹕39﹔林前13章），但愛必須真誠（參約一4﹕19-21）。完全獻身的基督徒應該像他的主一樣惡惡愛善。

    12﹕10 但愛應該向具體的人表達，而非理想。向配得之人表示肯定與感謝是表達愛的一個具體方式。

    12﹕11 基督徒一個自然的傾向就是當我們信主一段時間後，慇懃服事主的減退。亞波羅是慇懃服主的榜樣（徒18﹕25﹔參啟3﹕15-16）。

    12﹕12 我們永遠不要對神已應許我們的事放棄希望，這會幫助我們在患難中忍耐（參5﹕3-4）。不管甚麼時候我們感到緊張有壓力，禱告都是很大的幫助（腓4﹕6-7）。

    12﹕13 然而我們不應只顧自己而未能幫助關心別人。

    12﹕14 保羅在這裡重複了基督的教導（太5﹕44﹔路6﹕28），逼迫意思是追逐，祝福包括願人得到神最好的東西並為他們禱告。

    12﹕15 信徒應該與人，尤其是主內弟兄姊妹分享喜樂，分擔懮愁（林前12﹕26﹔腓4﹕13）。

    12﹕16 這一節的第一部份意思"彼此平等看待"（NEB），對那些他們的一切都是因神恩典而有的人來，感覺優越是現實也是不合宜的。

    12﹕17 第二個勸勉的意思也許是，我們應該思考怎樣做對的事，才使我們的見證對信與不信之人最有效果（參西4﹕5﹔提前3﹕7）。

    12﹔18 保羅強烈主張作一個使人和睦之人（參太5﹕9），但他並沒有主張以任何代價來換取和平。在某些情況下也許和平要讓步於衝突，比如說，如果真理受到危險的時候。但在政常的情況下，基督徒不應挑起爭端。請注意在這一節保羅提到和睦時使用的兩個修飾詞。

    12﹕19 如果確實產生敵意，基督徒不應報復，而是信靠神歸下錯誤之人。很久以前神就應許，當他的子民受欺壓的時候，他會為他們負責（申32﹕35）。

    12﹕20 不僅僅不向他的敵人行惡，信徒應向行善（參太5﹕44），這也許使他承認他的過錯，甚至會在悔改中歸向神。將炭火堆在他的頭上比喻性的描寫了行善敵人悔改與羞愧。這種表達方式暗指以前將將炭火放在盤子裡頂在頭上的習慣，當一個人在家裡的火熄滅後，他會去鄰居家要來熱的將炭火頂在頭上帶回家裡。對攜帶炭火的人來說，攜帶炭火會有危險､不舒服，但它卻表明瞭鄰舍的愛。同樣，因惡而得善的人也會因他的鄰舍的愛而感到不自在。這種負疚感可能會在一種溫和的方式下使作錯事之人知曉他的錯。

    12﹕21 保羅再一次用概括結束了本章，被惡所勝意思是屈服於以惡報惡的試探。漢人勻作錯事的時候，他們預料會從他們所虧負之人那裡得到惡的報復，但當他們得到善報時，他們的堅硬的心會得到軟化。

    儘管在12﹕9-21中的漸進的順序是基督徒對他同伴的責任到他的會影響非基督徒的的行為，但在12﹕3-21所有提到的內容都是可應用在基督身體內的生活的。信徒在教會裡象在世界一樣同樣會遇到敵人。

    C. 對國家政權應有的行為 13章

    這一章擴大了基督徒責任的範圍，使其延伸到基督徒所在的世俗政權，這是新約中第一段有關信徒對民事義務的指導。保羅啟示了該撒的當歸該撒是甚麼意思（太22﹕21）。這題目與傳福音是有關係的，因此它在此書信裡是合宜的，與12﹕17，21的聯繫應是明顯的，從應用的範圍來看，與12﹕1-2也是相聯繫的。教會並象不過去的以色列一樣是萬國中的一個國家，根據這一點，辨清對他地上的國家的責任與他對屬天之國的責任是必要的。（See John A. Witmer, "The Man with Two ?Countried," Bibliotheca Sacra 133:532 [October-December 1976]:338-49；W. Robert Cook, "Biblical Light on the Christian's Civil Responsibility," Bibliotheca Sacra 127:505 [January-March 1970]:44-47）；Charles C. Ryrie, What You Should Know about Social Responsibility, pp. 77-84）。

    對政府的行為 13﹕1-7

    13﹕1 既然保羅這封信是寫給基督徒的，那麼他說"人人"時候，也許指的是每一個基督徒。但是他說談到的人們對其世上政權的應有的行為也適用於未得救之人。

    順服就是將自己置於別人的權柄的之下，結果就是掌權者所要求的由順服的個體執行出來，保羅並沒有"服從"。順服是有一種順從的態度，這種態度並不一定在服從裡有。基督徒有可能不得不不服從他的政府（徒5﹕29），但在這些情形下，他仍然有一個順從的態度，而且會不服從所帶來的的結果（參但4﹔17，25，32）。"在上掌權的"包括所有掌管民眾的人。

    第一個統治者都實行他的權力，因為神已經允許佔有其位置，甚至是撒但（路）。基督徒應該承認他在其下生活的政府已經從神那裡得到治理的權柄，不管其水平如何。

    神在我們的世代建立了三種機構﹕家庭（創2﹕18-25），世上的政權（創9﹕1-7），和教會（徒2章），為了神的旨意的成就，在每一種機構下，其所屬之人都必須順服在上的權柄。

    13﹕2 拒絕順服一個政權就等於拒絕順服神，那些抗拒神所命的權柄的人會得到其政權的定罪，這是神間接的審判（參太26﹕52）。

    對這似乎天真的經文有兩種可能的解釋，每一種解釋對其信守之人會有不同的結果。當然，問題是有的時候，也許經常的統治者對那些行善之人是害怕的原因。換言之，政府的掌權者有時為怎麼的目的而濫用他們的權力。如果他們不是這樣，而是儘管他們的責任為人民謀福利，我們就不會怕他們也可以使我們自己順服他們，但如果他們是邪惡的該怎麼辦﹖

    第一種解釋方法是假定保羅只是在談正常的情況，掌權的是賞善罰惡的政府，明顯的，在這種情形下反叛與革命就是錯的。但如果政權不再行使神所給它的功能，並否認剝奪它公民的權利，那麼反叛與革命就不是借的了。主張這種解釋的溫和派通常並不建議作為機構的教會領導革命，但作為個體的基督徒參加革命無可非議。至少基督徒就對這種權力的濫用進行譴責。順服不應與被動讚同的沉默相混淆。

    第二種解釋這節經文的方式是，接受保羅話語字面的意思，並信靠8﹕28中提到的事實。接受這種解釋的基督徒儘管會指責政府的邪惡，但卻不會參加一場革命，他可能要為他的行動帶來的結果作好準備。比如，在二戰期間納粹德國一些牧師所持的就是這種立場，他們被關進監獄並非因反叛政府，而是因譴責政府。

    本人傾向於第二種解釋，因為我會感到不自在，若假定保羅所指的是他所沒有說到的。筆者寧願接受他說的字面的意思。在這種情況下，統治者就是基督徒害怕的原因，不管統治者公義不公義，因為基督徒無論在甚麼情況下都要通過順服政府而服從神。這種解釋的問題的是，邪惡的政府並不稱讚抵擋他們的人，但在某種程度上，他們也稱讚。例如，一個因違抗法律而被納粹關進監獄的德國牧師，因他的被關押而得世界的稱讚。就在保羅寫的羅馬書之後尼祿所殺的基督徒的殉道就是對他們對基督之忠心的間接稱讚。邪惡的政府雖不會對忠心的基督徒頒發稱讚證明，但它卻是他所得稱讚的間接原因。

    13﹕4 不管政權是好是壞，神會使用它給基督徒帶來在神眼裡看為益處之事（參8﹕28），不順服的基督徒應該害怕，因為政府已經從這神那裡得到權柄來懲治作惡者。

    13﹕5 基督徒有兩個原因需要他們順服他們的政府，一個是政府懲治的威脅﹔另一個是良心的受責備，因他知道根據聖經在這個問題上啟示給他的責任，他若不順服，就是遭至神的管教。

    13﹕6 基督徒對政府與神的雙重責任應使他在納稅上也要順服，政府是神的一個僕人，我們應該支持神的僕人（路10﹕7）。統治者也許不配，但其機構卻不是，政府沒有收入不能運行。這是保羅第三次提到政府（在4節提到兩次）。

    13﹕7 象耶穌一樣，名佃命令信徒將政府需要使用的歸給（希臘語是apodote）（cd sk 12:14,17）。交稅對人包括基督徒在內，總是令人不悅的。下面的這種說法一直都有，既然政府將我所付的稅用於抵擋神的目的，那麼我們不想通過交稅來支持邪惡。

    對不信之人的態度 13﹕8-10

    保羅先前已強調信徒之間彼此相愛的重要性（12﹕9-10），他在這裡又勸勉要對所有的人有這種態度，儘管在本章中主要指的是不信者。將這裡的提到的彼此相愛與前面內容相聯繫在一起就是我們對政府（7節）與對我們同胞的義務（8節）。

    13﹕8 NASB版本的翻譯是誤導人的，因為它與耶穌的要有人借就借給的教導相矛盾，耶穌的這個教導包含著借並不是借的這樣的意思。新約並不禁止作為合理的交易的借，而禁止獲取高利與不付欠債（太25﹕27﹔路19﹕23）。有兩種債﹕一種借出之人允許的，一種是借出之人不允許的，在這裡保羅指的是後者。NIV版本的"不要留下任何的債務"就避免了這個問題並給出了正確的解釋。這一切可能會使一些很難控制欠債的基督徒想要減少他們信用卡的使用，但保羅並沒有說借錢是借的。

    我們沒有永遠的債，尋求我們人類同伴的益處是我們的義務（參8﹕4），摩西律法也有同樣的要求（利19﹕18，參太22﹕39），但摩西律法並沒有提供給人愛的力量。在基督裡，我們有內駐的聖靈在我們裡面產生愛，就是他的生命的果子（加5﹕22-23）。

    13﹕9-10 保羅再一次提到律法來支持他在第8節中的觀點。雖然摩西律法具體地指出了以色列人應在其中行使愛的情形，但相對比來講，基督的律法卻幾乎沒有提出這種情形。基本的原則是簡單的，這是基本上是律法性的摩西律法的特點與基督教導恩典的特性之間最清楚的對比。基督給我們愛的榜樣要我們傚法（約13﹕34）。愛促進順服。

    根據我們的盼望而有的行為 13﹕11-14

    保羅的思路由具體的責任，尤其是愛，轉向我們作為基督徒實行這些責任的緊迫性。

    13﹕11 "這"指的是先前所督促的責任，不僅是在這一章的中的，也包括在12章中的。我們仔細遵行神的旨意是重要的，因為我們救恩的最後階段很快就會來到，就是我們得榮耀（參彼前1﹕9），我們必須預備好迎接主，並要向主交代我們是如何作管家的（參腓3﹕20﹔帖前5﹕6﹔林臆15﹕34），我們有可能作為懶散遲鈍的信徒度過我們的一生，但根據擺在我們前面的，我們過這樣的生活並不是明智的。

    13﹕12 保羅在這裡的思想與帖撒羅尼迦前書5﹕1-11是一樣的，黑夜代表充滿屬靈的黑暗與危險的屬地的生活。當我們被提的時主耶穌呼召我們歸向他的時刻，我們將會開始新的在其中我們會行走並生活在無罪的光中。看到這樣的展望，我們需要預備自己，脫下暗昧行為的衣裳，穿上聖潔的行為的衣裳。這些新衣裳被稱為軍裝，因為我們仍處於與罪與邪惡的力量的爭戰之中。

    13﹕13 既然我們生活在不信之人中間，那麼我們的行為，尤其是保羅呼籲他的讀者要有的行為，應該明顯是基督式的。這裡提到需要避免的行為在哥林多是常見的，保羅正是在哥林多寫的這封書，他常見到這些行為。放縱情慾通常會導致在性上犯罪，而這罪又通常產生爭競。

    13﹕14 在一個意義上來講，每一個信徒當他信靠基督作為他的救主的時候，他就是披戴了基督（加3﹕27），但在另一個意義上講，當我們把自己獻給他，把他作為我們主的時候，我們是披戴了基督（12﹕1）。第一個穿上光明的衣裳步驟就是委身來跟隨基督。

    但奉獻自己並不是神給我們所有的要求，我們還要轉離肉體的情慾（參6章﹔提後2﹕22﹔彼前2﹕11）。

    13章探討的是作為基督徒在這世上的生活，保羅提出，在我們等待主顯現的時候，要順服人的政權，並愛所有的人。

    D. 在信仰自由中的行為 14:1~15:13

    1. 論斷別人是愚昧 14﹕1-12

    在本書信這一部份，保羅繼續探討一個問題，當奉獻的基督徒尋求在基督行身體與這個社會中行在神旨意中的時候這個問題就產生了。作為基督徒，我們再也不被摩西律法的613條規條所約束（7﹕6﹔10﹕4），而是由基督與使徒的教導來約束（參12-13章），我們應該怎樣處理對這些原則不同的的應用而有的衝突呢﹖當我們對神旨意的解釋與別的信徒的解釋不同時該如何行呢﹖

    "保羅先談到了對世上慾望並不約束之人，後又主要談到對世上慾望十分謹慎之人，目的並不是要除掉其疑慮，而是表明有疑慮之人與無擔心之人該如何在基督的平安中相處"（Stifler, p. 222）。

    使徒首先提到不彼此論斷的重要性。一些基督徒會有特別的試探論斷他人，他們認為他們應該禁止某些他們覺得不合神旨意的行為，而這些行為其他的基督徒認為是無關緊要的。當保羅寫這封信的時候，這些人包括猶太人基督徒，因為他們在猶太教中的背景，他們會傾向繼續遵守摩西律法中的作法。今天這些人包括這樣的人，就是他們認為，某些其他的基督徒認為可行的無道德性的行為，對信徒來說是不合宜的。（一個無道德性的行為其本身並不對或錯，它並不涉及道德的問題。）

    14﹕1 保羅在這裡向那些像他自己一樣理解基督徒自由的人講話，另外一些在信心上軟弱之人，就是那些沒有足夠的信心來行使他們在基督裡的完全的自由之人。彼得也曾經在他自由的程度上有過鬥爭，後來在信心上由軟弱到剛強（徒10）。信心軟弱之人當他做也許並不明智之事的時候，他的良心會十分敏感。當然有敏感的良心是件好事，但是它會經常使一個人不必要地限制他的自由。保羅勸勉那些知曉自己自由的基督徒要平等地接納他軟弱的弟兄。但他不應該接納他而後又在他心裡因其謹慎而定他的罪，更不應該公開這樣做。

    14﹕2 這是一個特定的不同意的例子，保羅並沒有提到為甚麼軟弱的弟兄不吃肉，他的原因對保羅來說並不重要，重要的是因某個原因，這個基督徒相信神更喜悅他不吃肉勝於他吃肉。他是錯的，既然神沒有禁止基督徒吃任何的食物（提前4﹕3-4），吃食物是一無道德的事情。

    14﹕3 吃的人儘管他的是對的，也不應該認為自己優於別人，或是小看他的過份敏感有軟弱態度的弟兄。軟弱的弟兄也不應該論斷別的基督徒不被神接納，因為神已經接納了他。

    14﹕4 軟弱的弟兄應該記得剛強的弟兄是向誰負責的，並讓神來判斷。但保羅向軟弱的弟兄保證，剛強的弟兄會在神的面前站住，被神認可，因為神認可他的自由。

    14﹕5 這是又一個形像的說明，但在這種情形下，軟弱的弟兄做了某事，而剛強的弟兄沒有做（6節），與前面的情形恰好相反。這裡也沒有提到為甚麼軟弱的弟兄要守日，原因同樣是不重要的。保羅寫這封信的時候，是否遵守安息日與猶太人的節期在基督徒中間是有爭議的事情。猶太人的信徒傾向於遵守這些節日，而外邦人信徒卻不。今天，也有一些基督徒認為遵守某一特定的日子，會更被神所悅納，比如象星期天､Lent､或是其它宗教性的日子。

    14﹕6 更重要的事是在所有我們所做的事上討神的喜悅。對此的實際應用，基督徒會有不同的結論，但他們對基督主權的順服是首要的。在這一節中，不吃並感恩的人是不吃肉且為他所吃的蔬菜而感謝神（2節﹔提前4﹕5）。

    14﹕7-8 在第7節中，保羅的意思並不是說我們行為影響別人，儘管當然是這樣的。他的意思是說，任何基督徒都不應該使自己喜悅而活著，而應該活著討神的喜悅，這一點從上下文中可看得很清楚（6，8節）。實際上，奉獻的基督徒討神喜悅的願望在離世之後是仍會繼續的。所以保羅也可以說我們不為自己死。我們整個的生命，離世前還是離世後，在生上還是在死上，都應該完全討神喜悅（8﹕38-39﹔參腓1﹕20﹕林後5﹕9）。死並不只是標記著基督徒由爭戰到安息的轉折，它也是一個引我們進入更多更大的服事與敬拜中的門檻（參路19﹕11-27），與神的關係現在是且一直都會是最重要的。

    14﹕9 耶穌基督曾經活過，死過，現在又活著，因而他是已死之人與現在仍存活之人的主。保羅想要說明的是，他是審判官，而非我們。

    14﹕10 批評人的軟弱的弟兄與指責人的剛強的弟兄都犯了同樣的罪，預先無根據地論斷人。在這裡又一次提到基督的審判寶座（希臘語是bema）（林後5﹕10﹔參林臆3﹔12-15）。

    14﹕11 每個人都要在神的審判前跪拜（賽49﹕13﹔45﹕23﹔參腓2﹕10-11），基督徒在被提之後也會這樣（路14﹕14﹔帖前4﹔13-17﹔林前4﹕5﹔提後4﹕8﹔啟22﹕12）。舊約聖徒是在基督再來時要跪拜在神的審判臺前（但12﹕2）。不信之人是在千禧年結束之時跪拜在白色大寶座前（啟20﹕11-15）。當然，在基督的審判臺前接受審判的沒有一個是非信徒。我們被審判是判定我們在地上作管家時的忠心程度，我們所接受的審判會決定我們將來服事基督的機會（路19﹕11-27）。

    14﹕12 在這總結性的一節裡，保羅強調了每一個基督徒自己向神作出解釋的責任，我們將不會為其他的基督徒或任何其他人作出解釋。

    使徒在這一段強調了，論斷與我們行事（無道德性之事）不同的弟兄是愚蠢的。在這些經節中重點要強調的是承認耶穌在我們生活中的主權。"主"這個詞在5-7節共出現了7次。

    2. 因論斷而冒犯他人是惡事 14﹕13-23

    在前一部份，保羅即提到"軟弱"的弟兄，也提到"剛強"的弟兄，但所討論的是軟弱的弟兄論斷剛強弟兄的傾向。在這一部份，他又討論了剛強的弟兄所面臨的問題。

    14﹕13 翻譯成"絆腳跌人之物"的希臘語指的是路上使人絆腳跌倒的障礙物。剛強弟兄的自由也許阻礙軟弱弟兄信心之路上行進，它可能會使他暫時退後或對他敏感的良心造成永久性的傷害。

    另外一個翻譯成"絆腳跌人之物"的希臘語描述的是一個捕捉行路的人或動物的陷阱（參太16﹕23），剛強弟兄的自由甚至可能誘使軟弱的弟兄犯罪，他也許會行事過於剛強弟兄所做的，在道德和無道德之事上放棄限制。

    14﹕14 主耶穌教導說儀式上潔淨與不潔淨的食物的區別會消失（可7﹕15-23），但並不是所有的基督徒都理解了這教導（如徒10﹕9-15），他們仍然認為猶太人有關食譜的律法是神給他們的旨意。（甚至今天有許多基督徒錯誤地認為摩西律法的一部份事全部對他們有約束作用，這有甚麼奇怪嗎﹖）

    14﹕1 使徒要說的是，如果你知道你對有關無道德之事的所做的使另一個基督徒產生問題，因為他正在為你所設立的障礙掙扎，不知是要越過還是放棄所有的限制，在這樣的情形下，你就不是憑愛心行事（參12﹕10）。弟兄的益處應先於我們做某無道德之事的自由，尤其是當這弟兄實際上可能會在他與神同行的路上被永遠或暫時毀掉，一個基督徒毀掉一個主要拯救的人，這實在是荒謬之舉。

    14﹕16 善事指的是吃肉或做任何無道德之事的自由，如果這自由使一個弟兄跌倒，那麼行使這自由就是惡的。

    14﹕17 神的國在這裡指的是神所掌管，所有信徒生活行作的範圍，這種提法所強調的是神對他所屬的一切的所擁有的權柄。在生活這個方面的主要問題不是外面無道德之事，而是聖靈意在所有的信徒生活中尋求的良好的屬靈品質﹕合宜的行為（參6﹕13，16，18），與神之間的和平（參），與喜樂（參加5﹔22-23）。保羅想要他的讀者考慮他們的優先之事。

    "神的國"是"我們的主的教導的回聲，這提法通常用在保羅提到彌賽亞國度的時候，它是對基督徒生命的獎賞與他們的目標……因此它的意思是這國度在其上建立的原則與思想，在這世界上已經被顯明（參林前4﹔20）"（Sanday and Hendlam, p. 391；cf Robert L. Saucy, "The presence of the Kingdom and the Life of the Church," Bibliotheca Sacra 145:577 [january-March 1988]:42）。

    14﹕18 基督徒為神所喜悅，要有這些大的恩典，而並非是否做一些無道德之事，這樣也會贏得人的讚許，因為他們認識到甚麼是更重要的，甚麼是次重要的。

    14﹕19 根據上下文，和睦的事指的是不使別人跌倒之事與非論斷性的態度，這裡主要談的是剛強與軟弱之人之間的和平。我們不應該做毀壞的工作，而應行彼此建造之事。對剛強之人來說，這也許是前述的一些合法無道德之事，對軟弱之人來說，它也許是禁止評斷與論斷性的思想。

    14﹕20 比如，儘管神允許人吃所有的食物，但如果一個基督徒吃這食物引起別人的問題，那麼神就沒有許可他吃。

    14﹕21 有趣的是，使徒提到了喝酒，既然在美國的宣教事業中它是最易產生問題的無道德性的做法。保羅自己願意事先提到任何的食物，目的是要避免對一個弟兄產生問題（林前8﹕13﹔參可9﹕42）。

    14﹕22 這一節明顯主要是對剛強之人講的（參23節），保羅並不想要他讀者強迫他人接受他們有關無道德之事的看法。剛強的信徒可以私下裡對他所行之事歡喜，因為他知道他即沒有違背神的旨意也沒有損傷軟弱弟兄的良心。

    14﹕23 與22節對比，似乎特別是對軟弱之人講的，比如，即使軟弱的弟兄相信吃是錯的，那麼他吃就被他自己的良心定罪，被神定罪（參輥2﹔11）。他被定罪因為他的行動與他所相信的是對的事相背。這裡的"信心"，象在第一節中的一樣，並不指基督信仰中教導，而是指一個人相信是神旨意的東西。如果一個做了他相信是錯的事，那麼雖然這事本身不是錯的，那麼他還是犯了罪，因為他已經違背了他所相信為神旨意之事。他的行動成了違背神的行動。

    3• 彼此相悅的重要性 15﹕1-6

    保羅在這裡發展了他在14章中提到的概念，將他人的益處放在自己的益處之先，這就是愛。

    15﹔1 剛強之人應採取主動來解決他與軟弱之人的緊張關係。如果充份利用他們基督信仰的自由可以減少他們之間的問題，那麼他們就需要願意這樣做。軟弱之人需要知識，而剛強之人需要愛。

    15﹔2 所有的基督徒，而不僅僅是剛強的，都應該應用這個愛的原則。保羅並不是在說我們只是應討人的喜悅，只因他們的喜歡而去做那此他們要我們做的事（參加1﹕19）。我們的行為的目的應該是別人的益處與對他們的建造（參林前9﹕19-23）。

    15﹕3 使徒形像地說明瞭致力於行神旨意，這是他用基督的榜樣的所倡導的，在基督身上，我們可以看到只討人喜歡之人與愛人之人的區別。為他人的益處而犧牲自己的喜歡並沒有使大家接受他，但卻使天父悅納他。大衛說出了保羅這裡所引用的基督對神的殿的熱心（詩69﹕9）。

    15﹕4 保羅又提到大衛的經歷來表明舊約聖經的益處，它在我們尋求對神的旨意忠心與委身的時候給我們忍耐的力量與鼓勵，這些聖經內容給我們盼望，因為我們在其中看到神讚許那些在受抵擋時仍然忠心的人。

    15﹕5 忍耐與鼓勵通過聖經而來，但它們是神的恩賜，保羅希望他的讀者，不管是剛強還是軟弱的，都能利用這些神的恩賜，最後的結果將是在教會的中的合一。

    "主的向心磁力可以有效地抵擋從個人而來的判斷與觀點的離心力"（Harrison, p. 153）。

    在身體中的合一表現為在會眾中同聲讚美神。沒有在愛神與弟兄中合一的基督徒很難在教會的聚會中讚美神。

    4. 彼此接納的重要性 15﹕7-13

    這一部份結束了保羅在14﹕1開始的有關作為基督徒彼此接納之重要性的教導，在這一部份保羅對剛強與軟弱都給出指示。

    15﹕7 "接納"重複了保羅開始的勸勉（14﹕1），"彼此"包括剛強與軟弱之人這兩組人，作為基督徒排斥一個神所接納的人，這是一個十分矛盾的行為。我們應該彼此接納就象基督接納我們一樣，將榮耀歸給神。

    15﹕8 8-10節繼續擴展基督接納我們的思想。8節提到他接納猶太人，基督不僅僅接納了猶太人信徒，他來也主要是服事猶太人，就象舊約所預言的那樣，來完成神對先祖的應許（可10﹕45﹔太15﹕24﹔參加3﹕16）。根據這個事實，剛強的外邦人信徒不應該輕視他們軟弱的猶太人弟兄。

    15﹕9-10 這兩節經文討論神對處邦人的接納，所引用的表明神總是意要祝福外邦人，因此保守的猶太人信徒不應該輕視他們的更自由的外邦人弟兄。

    詩篇18﹕49描繪了大衛因神而喜樂，因為神使他勝過週圍的國家使它們臣服於他。在申命記32﹕43節中，我們與看到外邦人與以色列人一同來讚美神。

    15﹔11-12另外的兩個引用描繪了外邦人自己沒有以色列的參加讚美神（詩117:1；賽11﹕10）。

    15﹔13 這一節結束了對神的義行的探討（12﹕1-15﹕13），它又是一個虔誠的願望（參5節）。

    提到盼望是指向將來，貫穿整篇書信，保羅提到一個事實，就是他的讀者所經歷的救恩還沒有完全實現。在結束對神的義的討論時，使徒將他的讀者的注意力引向他們成聖的其餘的部份與最後的得榮耀。

    盼望的神是啟示並給他的被贖者希望的神，基督徒可以因已經所做的與正在做的而喜樂。而且當我們認識到神現在給我們所做的與將來要為我們做的時候，我們可以心有平安。因為我們裡面內駐的聖靈的工作，我們可以有豐富的盼望。

    就此結束了對構成羅馬書中心的有關神的義的探討（1﹕18-15﹕13）。保羅表明瞭，人需要神的義（1﹕18-3﹕20），神如何算信靠他兒子的人為義（3﹕21-5﹕21），他如何將義加給那些他算為義的人（6-8章），神這樣行是義的（9-11章），這義需要由那些有它的人行出來（12﹕1-15﹕13）。

    VII. 結論 15:13~16:27

    A. 保羅的事工 15﹕13-33

    本書信的結論部份與對本書信的介紹部份是相符合的，這兩部份都討論了保羅個感興趣之事，但都與基督的福音有關。

    使徒首先對他過去的工作作了介紹（15﹕14-21），然後又解釋了他目前的計劃（15﹕22-29），然後又說到他未來的計劃（15﹕30-33）。

    過去的辛勞15﹕14-21

    保羅對羅馬教會的剛強與軟弱之人似有批評的味道（14﹕1-15﹕13），他現在平衡了這些評論，除了羅馬弟兄的信心之外，他又提到了他們其他的剛強之處（1﹕8）。

    15﹕14 保羅對羅馬教會的了解是通過其它的途徑而非他親眼所見而得到的（22-24節）。"良善"是通過神聖靈的工作而有的道德上的優秀品質（加5﹕22﹔參羅5﹕13），為要將真理應用於生活，象知識一樣，這是必要的。這一間自我教導的教會，（6﹕17）信徒也能彼此教導。"勸戒"意思是諄諄教悔（參西3﹔16﹔帖前5﹕14）。

    15﹕15 使徒誇獎他的讀者對他先前所寫內容有了解，但他們象所有的神的子民一樣需要提醒。

    15﹕16 既然保羅是特派向外邦人傳福音，那麼他對這個主要由外邦人組成的教會有特殊的責任。作為一個傳福音的人，通過福音將人帶到神的面前是他的責任，他把因他的事工而正在得救得造就的外邦人看為是獻給神的祭。當聖靈將外邦人分別為聖歸神作為他的產業的時候，他們就被神所悅納（參林前6﹕11）。這裡指的是地位上的成聖而非持續的成聖。

    15﹕17-18因為外邦人是通過保羅的事工而歸向基督的，因此保羅有可誇口的。但他把所有的功勣歸給基督，是基督通過他的的僕人借著言語與行為使外邦人順服了神。

    15﹕19 神跡奇事伴隨神的使者，證明他所傳的信息（徒2﹕22﹔5﹕12）（See ken L. sarles, "an Appraisal of the Sighns and Wonders Movement, "Bibliotheca Sacra 145:577 [January-March 1988]:57-82.）聖靈使一個能看到神跡與聽到的信息的關係，因而相信福音得救。

    在保羅寫這封書信時候，他事工的範圍1400英里之廣，由耶路撒冷到位於對著意大利的亞得裡來海的東岸羅馬的Illyricum省（現在的南斯拉夫）。儘管保羅有可能在第二次（徒17﹕1-9）或第三次（徒21﹕1-2）旅行佈道中去過那裡，但在使徒行傳中沒有記載。保羅聲稱"到處"傳了福音的意思是他忠心地傳了福音，而並不是說他已經給每一個人傳了福音。

    15﹕20 這一節與18-19節一樣解釋了保羅沒有能去羅馬的原因。他渴望做開拓性的福音工作，因為他熱心想要將要福音儘量多的人（參1﹕14）。

    15﹕21 保羅似乎從以賽亞對主的僕人的事工的描述得到鼓勵來達到這樣的目標（賽52﹕15）。

    目前的計劃 15﹕22-29

    15﹕22 這一節簡要重述了在上一部份對他所做工作的解釋。

    15﹕23-24保羅感到他所傳過福音的地區的基督徒在本地區對福音的傳揚上處於有利的地位，所以他可以去相對來講福音未傳到的更遠的歐洲西部做工（參1﹕11-12）。

    15﹕25-26保羅從馬其頓與亞該亞亞教會收到的錢是要幫助在耶路撒冷的貧窮的猶太人基督徒，並要堅固外邦人信徒與猶太人信徒之間的關係（參林後8-9）。

    15﹕27 保羅正在收集的錢即是愛心的禮物也是一個責任，福音是從耶路撒冷和猶大地傳向外邦人的，從這個意義上來講，這錢也是所欠的債。在小亞細亞的信徒在這奉獻上也有份（林前16﹕1﹔徒20﹕4）。

    15﹕28 保羅明顯地期待這事的成就，所給的錢是"果子"，因為它是播種福音種子的結果。

    15﹕29 這裡的提到的祝福是對神允許保羅到羅馬的祝福，但使徒心裡也可能想到的是通過他的他們中間的事工給他們帶來的祝福。在此時他當然不知道後來他會帶著鎖鏈到了羅馬（徒28﹕15）。

    未來的計劃 15﹕30-33

    保羅要人為他禱告，使人注意到對此有很大的需要，在保羅勸他的讀者把自己奉獻給神的時候用的是同樣的詞（12﹕1）。在他們與耶穌基督的關係與聖靈對他們的愛的基礎上勸勉他們。他意識到因為有敵對他福音事工的靈界的力量，恆切的禱告是需要的（參弗6﹕18-20﹔林後1﹕10-11）。

    15﹕31 兩個緊迫的禱告內容是﹕一是他能安全脫離有敵意的抵擋他的不信之猶太人（參徒9﹕29-30），再是猶太人基督徒接受他們的外邦人弟兄所奉獻的捐項，如果他們不接受，那麼身體的合一就會受到威脅。

    15﹕32 這兩項祈求的成就會有助於一個第三個目標的實現，就是，若是主願意，保羅能歡喜地到達羅馬（1﹕10），並使保羅與羅馬聖徒的相交中重得安息。

    15﹕33 儘管保羅的生活因他的事工多有不安，但他還是希望神的平安特別地臨到羅馬教會聖徒。

    B. 個人事物 16章

    最後一章在它內容的即時安排上非常有書信的色彩。保羅想到的事就即時寫下來，而沒有以一種正式的邏輯順序來安排。在本章中提到三十王個名字，其中九個是與保羅在一起，其餘的是在羅馬，17個弟兄與7個姊妹。除此以外又提到兩個家庭（10-11節）與一些不知名的弟兄（14節），也提到另外兩個未提名的姊妹（13，15節）。

    稱讚 16﹕2

    非比明顯是將這封書信從哥林多帶到羅馬的姊妹，她是她的家鄉哥林多城的港口Cenchrea教會的一個"執事"（希臘語是diakonon）（徒18﹕18﹔林後1﹕1）。她是否在教會裡作為女執事擔任一個職位，還是只是一個執事，這無法決定。保羅強調她的服事，而不是她的職位。她是他主裡的姊妹，這從"我們的姊妹"這樣的提法看得出來。在保羅的時代推薦信很常見（參林後3﹕1），保羅在這裡所說的話就是為非比的推薦。

    對在羅馬的基督徒各種不同的問候 16﹕3-16

    既然保羅從來沒有去過羅馬，那麼他按名認識這麼多人似乎非同尋常。但旅行在羅馬帝國這個時候是相當容易的，也許保羅在引之前見過其中一些人，聽說過其他的人。

    絕大部份在這裡引用的名字是拉丁式或希臘式的，但有些明顯是象保羅一樣的猶太人的名字，他們也有希臘或拉丁的名字（如7，9節）。在保羅的許多書信中，他對沒去過的教會提名問候的弟兄姊妹多於對去過的教會提名問候的弟兄姊妹（參西）。明顯的，保羅是意要與他沒有見過的教會建立更多的個人的關係。

    16﹕3-5a 保羅在哥林多見過百基拉和她的丈夫亞居拉（徒18﹕2），當他離開那裡去以弗所的時候帶了他們去，並在他去耶路撒冷的時候把他們留在那裡（徒18﹕19）。他們在以弗所協助亞波羅（徒18﹕24-28），後來他們又返回先前居住過的羅馬（徒18﹕2），後來他們還是回到了以弗所（提後4﹕19）。在這個時期教會通常在家中聚會。

    16﹕5b-7 絕大部份在這兩節中提到的人都不需要解釋。"亞細亞"（5節）是羅馬在亞細亞的行省，以弗所是其首府。"親屬"（7節﹔參11，21節）似乎指的是保羅的親屬，也許是他猶太人的同胞（參腓3﹕7）。這裡的"使徒"一定是具代表性的廣義上的使徒，而並非指13使徒之一（參徒14﹕4，14﹔林後8﹕23﹔帖前2﹕7﹔腓2﹕25）。

    16﹕8-15 土非拿氏（12節"優雅的"）和土富撒氏（"精細的"）也許是姐妹，魯孚的母親（13節），也許也是保羅的母親，因為她曾經象母親一樣待他，如果她是他肉身的母親，保羅不可能這樣提到的她。

    16﹕16"親嘴"過去是現在也是常見帶在感情的問候，表達在基督裡的彼此的愛。保羅代表眾教會重新問安。

    在這裡提到的婦女的數目駁斥了保羅恨惡婦女的說法。

    警勸 16﹕17-20

    保羅再一次用很強的勸勉引入他的評論（參12﹕1﹔15﹕30）。

    16﹕17-18假師傅在所有的教會中的都是個問題，保羅勸在羅馬的信徒要躲避他們。

    16﹕19 使徒相信他們可以處理好這個問題，因為他們順服使徒的教導是為人所知的。假師傅容易被幼稚的信徒所接受，而被聰明之人拒絕。但保羅要他們在所有的善事要聰明，在惡事上愚拙。

    16﹕20 在所有的邪惡之後都有撒但的工作，神所要的是在他子民之間的和平，而非跟隨撒但的代言人的人所引起的敵對。"快要"並不一定有基督很快要來的意思，而是這樣的意思﹕當羅馬的信徒拒絕假師傅，撒但很快就會被挫敗。保羅在這裡的用詞表明他心裡想到了創世記3﹕15。

    保羅的祝福使神的恩典顯大，通常這樣的祝福標記著保羅信的結束，但在這裡使徒有更多的要說。

    來自於保羅同伴的問候 16﹕21-24

    在21節提到的所有人的似乎都是保羅事工的同工，在保羅寫這封信的時候與保羅同在哥林多。德丟（22節）是為保羅寫下這封信的代筆人，23節提到的人明顯都是哥林多的信徒。

    頌贊 16﹕25-27

    保羅將先前的書信中與在這封書信中的詞語與思想彙集在這個頌贊中。

    16﹕25 使徒確信神會滿足他們所需要的（參弗3﹕20），福音是這目標的主要工具。"我所傳講的福音"是保羅在此書信中廣泛傳講與解釋的福音"所講的耶穌基督"是福音的又一個名字，它所強調的是它的主題，耶穌基督。宣講之後是啟示，福音在以前一直是被隱藏的，直到它在舊約被神有所啟示，然後在新約中得到完全的啟示。

    16﹕26 儘管這福音的啟示是由舊約的先知們開始啟示的，但他們並不總是完全理解它的含義（彼前1﹕10-12﹔參羅1﹕2）。這裡提到的神的命令就是大使命（太28﹕19﹔參羅1﹕1）。

    16﹕27 作為唯一的神，他即是猶太人的神與是外邦人的神（參3﹕29-30），作為有智慧的神，他是保羅所解釋的救贖全人類之計劃的制定者（參11﹕33）。神因他的所是與所做配得一切的榮耀。我們到他那裡是通過他的兒子，耶穌基督。

    這裡的頌贊使我們想起8﹕31-39與11﹕33-36中的頌贊。

    Copyright 1998, The Bridge of Gospel. All Rights Reserved.


【羅馬書註釋】

田雅各牧師

一、來歷

    本書從教會初期即被認為著者乃使徒保羅，他是猶太人，有羅馬國籍，受希臘文化影響。但其著作是完全由神啟示而來。他一生有三個時期，即﹕
    (1)由出生到蒙召，即從大數到大馬色。
    (2)從蒙召到被差，即從大馬色到安提阿。
    (3)從被遣到殉道，即從安提阿到羅馬。

    他本是法利賽人，受教於迦瑪列門下，蒙召後，終身專心以祈禱傳道為事，雖有時以制帳棚為事。

    本書可能是保羅於主後58年在哥林多信徒該猶家中由德丟代筆寫的。（林前1：14，羅16：23）而由非比帶到羅馬。（羅16：1）這是在他末次出門傳道，帶著救濟聖徒的捐款徒耶路撒冷去的前夕。（徒20：1-3）他盼望能去羅馬訪問。（羅15：24，25，28）而先寫此信問候和通告以作思想準備。及至三年後才到達羅馬。羅馬教會可能五旬節時聽到福音回去的人建立的，此後有其他地方的基督徒來到羅馬，（包括猶太人和外邦人）其中也有保羅同工門徒和親友。他雖未到過羅馬，卻已有深厚的認識和情感。

二、大旨

    本書雖然為應付猶太律法派所傳異端和叫外邦信徒受割禮等各種錯謬道堙。但更是要闡明基督的福音真理，救恩的要道和神的奧秘。加爾文稱本書為打開聖經一切寶藏之門。路得認為它像大光照亮全部聖經。本書確是基督教信仰的基礎，是真理的寶庫，舉凡關於真神、律法、罪惡、審判、恩典、救贖、寶血、十架、得救、稱義、成聖、靈戰、聖靈、得勝、揀選、奉獻、事奉、政權、末世、愛心、信心、生活、工作等重要真理、要道，無不講到、論及。

    本書引用舊約62次之多，也是將舊約要義，教訓，完全溶化其中，有人稱保羅為信心的使徒，就如彼得重盼望，約翰重愛心，雅各重行為一樣。本書雖然講了許多真理要道，資訊和教訓，但中心，大題和要義仍然是神的救恩，從因信稱義到被帶進榮耀裡。本書共發問83次，值得我們深思，給以回答。本書用「律法」78次，「罪」60次，「死」42次，「信」62次，「義」66次，「在基督裡」33次，「福音」13次。

三、分段

  1. 引言（1：1-17）
    ①奉召為使徒（1：1-7）
    ②分屬靈恩賜（1：8-12）
    ③欠人福音債（1：13-15）
  2. 救恩的需要（1：18-3：20）
    ①外邦人的罪（1：18-32）
    ②猶太人的罪（2：1-29）
    ③普世人的罪（3：1-20）
  3. 救恩的內容（3：21-5：21）
    ①因信稱義（3：21-4：25）
    ②與神和好（5：1-11）
    ③得著永生（5：12-31）
  4. 救恩的目的（6：1-8：39）
    ①與主同活（6：1-23）
    ②脫離罪律（7：1-25）
    ③得勝一切（8：1-39）
  5. 救恩的接受（9：1-11：36）
    ①神的揀選（9：1-33）
    ②人的相信（10：1-21）
    ③恩臨外邦（11：1-36）
  6. 救恩的效果（12：1-15：13）
    ①奉獻與事奉（12：1-21）
    ②順服與愛心（13：1-14）
    ③信心與盼望（14：1-15：13）
  7. 結束（15：14-16：27）①勸慰（15：14-33）
    ②問安（16：1-24）
    ③祝願（16：25-27）

    為著便於記每章內容要點，給以命名，標題，按之考查更為簡明。

  1. 世人的罪。
  2. 神的審判。
  3. 主的救贖。
  4. 因信稱義。
  5. 先後亞當。
  6. 同死同活。
  7. 二律交戰。
  8. 靠主得勝。
  9. 神的揀選。
  10. 人的相信。
  11. 恩臨外邦。
  12. 獻身事神。
  13. 服權愛人。
  14. 討主喜悅。
  15. 傚法基督。
  16. 問安祝福。

引言（1：1-17）

1.奉召為使徒（1：1-7）

    本書雖為一封信，但更像一本書，它的作者是保羅，全部新約的一半都是他寫的。他寫書的影響超過任何一個先知或使徒，實在為神所重用。他自稱是耶穌基督的僕人，原文有奴僕的意思，他不再是自由自主的人，乃完全屬乎主耶穌基督。對他有絕對的權柄。因此他所作的一切都出自他的主人。他所寫的一切也不是自己的意思。他奉召為使徒，作一個被差遣的人，乃是受萬王之王萬主之主的差遣，特派傳神的福音，他的地位和職務是十分尊貴，重要和神聖的。

    這福音乃是神論到神在舊約聖經上所應許的耶穌基督，按肉體說是大衛的子孫，按靈性說，因從死裡活顯明是神的兒子。傳福音就是將他傳給萬國的人，使人因他的名信服真道。其中包括在羅馬的基督徒，保羅現在就是寫給他們。

2.分屬靈的恩賜（1：8-12）

    因為羅馬城的地位重要，羅馬信徒的影響很大，保羅不但為他們感謝神，也盼望能到他們那裡去，要把些屬靈的恩賜分給他們。（民11：17，申34：9，徒8：17，又19：6，提後1：6，提前4：14）這是傳道人的責任，也是對教會當有的貢獻。因為信徒信主之外，最需要的就是有屬靈的恩賜。像在哥林多的教會一樣，才能盡肢體的功用來建立教會。（林前12：4，7，27，31，又14：1，12）

3.欠人福音債（1：13-15）

    保羅屬屢次定意要往羅馬去，要在那裡得些果子，到這時仍有阻隔。（15：22，帖前2：18）但到了時候，照神旨意終能成行。（徒28：16）保羅所以切切的想去未曾去過的羅馬和西班牙，是因為他覺得無論對希利尼人或外邦人，都欠他們福音債。（1：14，林前9：16）

第一章﹕世人的罪（1：16-32）

一、福音大能（1：16，17）

    保羅和所有的傳道人，憑甚麼能救人呢？這裡說，福音就是神的大能要救一切相信的，並不需要別的能力。福音本身就有能力。因為福音講到天上偉大的神，萬有的主宰，愛世人竟將他的獨生子賜下來給人。這是何等大的愛，還不能贏得人的心嗎？叫一切信他的不至滅亡，反得永生，這還不是福音嗎？（約3：16）世界上還有甚麼是比這更大的福音呢？自古以來不知有多少千千萬萬的人因為這一節聖經而信了耶穌，所以單純的傳福音，神用神跡奇事並聖靈的恩賜同他們作見證。（來2：3，4，可16：15，17，20）就有能力救人。不過如果有人傳另一個福音，不像保羅所傳的真正的福音，就是基督照聖經所說，為我們的罪死了，而且埋葬了，又照聖經所說第三天復活了，就沒有神的大能，不能救人了。（林後11：4，林前15：2-4，加1：6-9）

    因為神的義正在這福音上顯明出來，這義是本於信以致於信，如上所記「義人必因信得生。」（哈2：4）這句話在新約共引了三次。（羅1：17，加3：11，來10：38）可以說明福音的意義。這裡著重「信」字，因為福音是叫人稱義，但必須因信而得。信了以後，更加相信，已經稱義的人還要因信活著，不是靠著自己。保羅也說，我如今在肉身活著，是因信神的兒子而活，他是愛我，為我捨己。（加2：20）這實在是福音，一切都是主為我們作成了，我們只是因信接受，繼續信靠主就是了。

二、神已顯明（1：18-25）

    神已顯明他自己叫人知道他﹕
    (1)借著報應﹕刑罰在一切不虔不義的人身上。
    (2)借著良心﹕使人能知道神的事情。
    (3)借著創造﹕能知道神的永能和神性。

    可是人雖然知道神，卻不當作神榮耀他，也不感謝他，自稱為聰明，反成了愚拙，將神的榮耀變作偶像。這是人類自古以來最大的背叛和愚昧。使全世界陷入極度黑暗和滅亡之中，這好像一個有眼的人故意說沒有太陽，或者將一隻蠟燭說是太陽一樣。人不敬拜事奉造物之主，而去敬奉那受造之物，拜偶像的罪是永遠洗不淨的。（啟21：8）

三、人的邪惡（1：26-32）

    人故意不認識神沒有敬畏神的心，所有的罪惡就都來了。神著不任憑人，洪水就要一次接一次的臨到世上了。這裡首先提到的放縱情慾的罪。特別逆性的情慾，男男，女女之間行可羞恥的事。甚麼時候，像所多瑪一樣$#隱瞞自己的罪時，甚麼時候就是天火要降下加以毀滅的時候了。（賽3：9，創19：4，5，13，24）

    下面列出世人罪惡名單，是由存邪僻的心所行的不合理的事。

  1. 不義。
  2. 邪惡。
  3. 貪婪。
  4. 惡毒。
  5. 滿心是嫉忌。
  6. 凶殺。
  7. 爭競。
  8. 詭詐。
  9. 毒恨。
  10. 讒毀的。
  11. 背後說人的。
  12. 怨恨神的。
  13. 悔慢人的。
  14. 狂傲的。
  15. 自誇的。
  16. 捏造惡事的。
  17. 違背父母的。
  18. 無知的。
  19. 背約的。
  20. 無親情的。
  21. 不憐憫的。

    這包括對神，對人，對自己各方面的罪。有的是出於人心裡的惡念。（太15：19）有的是顯而易見的惡行。（加5：19，21）也有言語上的罪惡（羅1：30）雖然不能說將人的罪羅列淨盡了，但有這幾樣就說明瞭人是多麼敗壞墜落，和按神形像所創造的人性質和樣式完全不合了，簡直是像魔鬼的兒子。（約3：10，約8：44）他們將世界塗上極黑的顏色，好像從地獄裡湧流出來的河流泥漫了整個社會人群。他們犯罪的聲音極大，上聞於天。（創19：20）他們終日所思想的盡都是惡。（創6：5）這樣的人神判定是當死的，人也不願意他們存在世界上。因為他們不但自己去行，還喜歡別人去行，真是要把世界弄到比陰間還可怕，可惡。我們本來就是在這些人之中，在這樣的情況之下。

第二章﹕神的審判

一、必受審判（2：1-11）

    犯罪沒有結果和報應嗎？除非沒有一位公義的神，他不管理人的事，那等於違反他自己的本性，有損他的尊嚴。破壞宇宙的次序，造成世界的混亂。所以神必定要以審判，才能保持國家穩定，維持人間的安寧。人常以為自己的罪不嚴重，但放在別人身上就要定人的罪了，其實自己所行的和別人一樣。所以也不能逃脫神的審判，神必照真理審判他。神沒有立刻施行審判和報應，是為給人有悔改的機會，若心裡剛硬，為自己積蓄忿怒，等到神公義審判的日子到，他必按各人的行為報應各人。

    凡恆心行善，尋求榮耀、尊貴和不能朽壞之福的，就%H永生報應他們。這是說道沒有聽見過福音的人，不能都滅亡，也應當有分別的對待，才合乎公義的審判。（創18：23）自古以來，人都有罪是不錯的，但也有人願意行善，尋求永生。神不會將他們和那些故意作惡，損人利己的人給以同樣的報應。像對挪亞和同時代的人，甚至對羅得和所多瑪同城的人也不使之一同滅亡。因為各國中敬畏主行義的人都為主所悅納。（徒10：35）所以這裡講的就以永生報應他們，而不是像聽是福音信主的人，作為恩賜給永生賜給他們。（羅6：23）因此在白色大寶座的審判時，另有一卷展開是生命冊，裡面不會是空白的，一個名字都沒有。那裡不是信徒受審判的地方和時候。因為信徒的罪在主被釘十架時已經擔當了，代替受刑了，信徒的工作在主再來時也已受了在基督臺前的審判。這時是未聽見福音而死的所有世人要復活受審判，行善的要復活得生，作惡的要復活定罪。（約5：29）基督徒不在猶太人和希利尼人之內，不和他們同受審判。（林前10：32，又11：13，西3：11，加3：28）

二、根據律法（2：12-16）

    神的審判是根據律法的，猶太人是要按律法受審判，但沒有律法的外邦人根據甚麼呢？他們也有律法，自己就是自己的律法。因律法的功用是刻在他們心裡，他有是非之心，就是良心。和神原來創造的本性，可以同作見證，互相較量。如果他們的人原來受造時的本性和良心以為非，就要被定罪。所以人心裡除有罪性之外是有良心本能的。良心是符合天堙的，人違背天理良心就是罪，好像猶太人違背律法就是罪一樣。（約3：4，20，羅14：22，母上25：31）雖然有人丟棄良心，失喪良心，使自己心裡剛硬，（提前1：19，弗4：19，羅2：5，來3：13）但仍要對此負有責任，不能免去審判。

三、選民的罪（2：17-29）

猶太人自誇﹕

  1. 從律法中受教。
  2. 曉得神的旨意。
  3. 能分別是非。
  4. 給瞎子領路的。
  5. 黑暗人中的光。
  6. 蠢笨人的師傅。
  7. 小孩子的先生。
  8. 有知識和真理的模範。

然而﹕

  1. 他們教導別人，卻不教導自己。
  2. 講人不可偷竊，自己卻仃竊。
  3. 說人不可姦淫，自己還姦淫。
  4. 厭惡偶像卻偷廟中物。
  5. 指律法誇口，自己倒犯律法。
  6. 神的名在外邦人中因他們受了瀆褻。
  7. 受割禮卻不守律法。

    所以他們的罪惡更重，割禮反定其罪。所以許多外面作猶太人的不是真猶太人。惟有裡面作的才是，在乎靈，不在乎儀文，將來有許多猶太人要減亡，因為他明知，G犯，假冒為善，只求外面，要受更重的刑罰。（雅3：1，太23：15，25，28，33）

第三章﹕主的救贖

一、神是真實（3：1-8）

    猶太人有它的好處，因為神的聖言交托他們，指舊約聖經由他們傳出，保管。他們並未都相信，遵守。但神仍是真實可信。他刑罰以色列人更顯出他的公義，榮耀。小偷被抓受罰，顯出法律公正威嚴，令人稱讚，這不說是小偷有功，也不能減輕他的罪名。所以我們可以作惡以成善的說法是不成立的。

二、都在罪下（3：9-20）

    猶太人和外邦人都有罪，經上說，沒有義人連一個也沒有。沒有行善的連一個也沒有，都偏離正路。說詭詐、咒罵的話，作殘害暴虐的事。因為他們眼中不怕神。這是就普遍的情況，說明全世界的人都是罪人。按著神的律法，都當定人有罪，至於在猶太人與外邦人中些義人，不過是蒙神特別的恩典，比較起來，比別人好些就算為義了。（創6：9，又20：4，王上2：32，伯9：15，20，詩106：31，耶3：11，結3：20，又14：14，又16：51，52，箴4：18，又11：31，又24：16）按絕對的標準，在神面前沒有一個是義的。（詩143：2，賽64：6，傳7：20）

三、需主救贖（3：21-31）

    既然按律法沒有一個人能在神面前稱義，都犯了罪，虧缺了神的榮耀，那麼人只能被定罪而滅亡了。但因神的恩典，差他的兒子耶穌基督來為我們成全救贖，就叫我們可以白白的稱義，神設立耶穌作挽回祭，是憑著耶穌的血，借著人的信，要顯明神的義，那就是說神公義的要求，在耶穌身上得到滿足，就可以稱信耶穌的人為義了。我們的罪歸給了耶穌，耶穌的義歸給了我們。神的義也在此顯明瞭。（彼前3：18，林後5：21，林前1：30）這不是用立功之法像別的宗教那樣。乃是用信主之法，人雖不能因律法稱義，但因信主更是堅固律法。律法借耶穌基督得到成全而不是廢掉。

第四章﹕因信稱義

一、非因行為（4：1-8）

    不稱為義，就要被定罪，被定義就要滅亡。但人怎樣能被稱義呢？就以亞伯拉罕而論，並不是因他的行為好，而被稱為義，他曾稱妻為妹，幾乎陷人於大罪。大衛更犯了姦淫殺人的罪，怎能稱義呢？不是靠他們的行為，乃是因著他們信神，靠神的恩典，而算為義，得赦免其過，遮蓋其過，主不算為有罪。這完全本乎恩，不是出於自己，也不是出於行為，免得有人自誇。（弗2：8，9，提後1：9，多3：5）

二、乃因信心（4：9-16）

    這樣稱赦罪的恩和稱義的福不在乎人有沒有受割禮。3N禮反而是因信稱義的印證，叫一切未受割禮而傚法亞伯拉罕之信的人也算為義。並能承受神給亞伯拉罕和他後裔的應許。這完全不在屬乎律法，乃屬乎恩典，是因信而得的，不是因著行為得的。

三、信主復活（4：17-25）

    亞伯拉罕信甚麼呢？他所信的是那叫死人復活，使無變為有的神。他所以作世人的父，不是信自己，靠行為，因為他近百歲，自己的身體如同已死，對自己是完全絕望，但信神無所不能，他的信就算為他的義。這就作我們的父，成為榜樣和例證。我們也看自己如死的人，但仍可信神能叫人從死裡復活，他能使無變為有，他能改變我們，成為神行神跡的樣品。因神已經叫耶穌從死裡復活，使我們可以相信，他被交給人釘十架是為我們的過犯，他復活是為我們稱義。我們得著他就得著了一切，他是我們的義，是我們的生命，是我們的能力。在外面和在我們裡面是我們的一切。

    這義是本於信，以致於信。（1：17）亞伯拉罕的信也是這樣。他越信越相信，越相信越信。因信生兒子，因信獻獨子，因信稱義，因信成聖，因信得勝。在信的人凡事都能。（可9：23）我們也可以傚法亞伯拉罕的信，跟隨他信心的腳蹤去行。（3：12，16）

第五章﹕先後亞當

一、與神和好（5：1-5）

    我們因信神叫耶穌從死裡復活，就可以稱義。（10：9，10，又4：25）既因信稱義就得以與神相和。這是主耶穌到世上來的最大目的。（路2：14，西1：20，林後5：18，20）並因信得進入現在所站的這恩典中。因主耶穌將我們從律法之下救出來，叫我們不再在律法之下，乃在恩典之下。（6;15，加4：4，5）並且歡歡喜喜的盼望神的榮耀。我們不但要進入他的榮耀裡，並且要得著他的榮耀。（詩73：24，約17：24，5，羅8：18，林後4：17，西3：4，提後2：10，彼前5：10）

    因著將來的榮耀，現在的苦難就算不得甚麼了。（8：18）所以在患難中也是歡歡喜喜的。因為知道之患難生忍耐，忍耐生老練，老練生盼望，盼望不至於羞恥。因為聖靈將神的愛澆灌在我們的心裡。啊，何等寶貴的盼望和應許。當我們的心裡神的愛澆灌充滿的時候，就得著聖靈中的喜樂。（14：17）和預嘗到度中的榮耀。

二、以神為樂（5：6-11）

    我們若明白神的大愛，一切的問題就都解決了。他在我們還﹕

  1. 軟弱的時候。
  2. 還作罪人的時候。
  3. 作他仇敵的時候。

    神就叫他的兒子為我們死了，流出了他的寶血。這是何等的大愛，天上人間，古往今來，決無此愛。這愛不但能得到我們的心與神和好，也叫我們能以神為樂，別無他

三、得到生命（5：12-21）

    神救恩的目的就是要解決人的罪和死的問題。在以前（1：1-5：11）論到罪行本人所犯的罪，複數的字（Sins)此後（5：12-8：39）講到罪因（Sin）是單數的字。即從亞當來的原罪和罪性，解決的辦法，就是要使人得義和生命。罪和死是從亞當來的，義和生命是從耶穌基督來的。亞當是頭一人，是人類的元首和代表。他的犯罪影響了所有的人，世人在他裡面等於都犯了罪，成為罪人。（來7：9，10）他的罪性又傳給了世人，所以世人都要犯罪，都要死。神怎樣來怎樣來救人脫離罪與死呢？就是借著另一個人基督的死與復活。讓耶穌基督成為末後的亞當和第二個人。（林前15：45-49）世人如果因亞當一人的過犯，悖逆而定罪，死亡。照樣眾人也因耶穌基督一人而被稱義得生命。那就是說在亞當裡眾人都成為罪人和他有同樣的命運和結局，照樣在基督裡眾人也就成為義人，得到基督的生命，甚至在生命中作王。來代替亞當的生命，不再讓死作王。

    這是救恩最基本的意義，原理和內容。所有的問題是在於基督一個人怎樣。我們在他裡面有同樣的地位，而他又在我們裡面使我們成為一個怎樣的人。神怎樣在基督裡看我們，我們也要怎樣在基督裡看自己。我們得在基督耶穌裡是本乎神，神又使他成為我們的智慧，公義，聖潔，救贖。（林前1：30）我們站在自己的地位上，活在自己的裡面，等於站在亞當的地位上，活在亞當的裡面，一切都是罪惡和死亡。但因信進入基督裡，脫離了亞當和自己，就與基督聯合在一起成為新造的人。舊事已過，一切都變成新的了。（林後5：17）所有的問題是人的問題，生命的問題，是在亞當裡，或是在基督裡是所有的問題。在亞當裡神不喜悅，而加以定罪，叫它死亡，惟獨在基督裡才能被稱義，得永生。所以我們不能再站在亞當裡，乃要站在基督裡，讓他成為我們的生命，活在我們裡面，代替我們在亞當裡的生命，這才是永生之道。

第六章﹕同死同活

一、與主同死（6：1-11）

    神的救恩就是要救我們脫離罪和脫離己，就是那犯罪的根，並且叫我們得著新生命，能夠成為像他的兒子基督一樣。這不僅是稱義，也要成聖。這途經是在基督裡作成這一切，我們只要與他聯合就好了。不過我們與他的聯合首先是與他的死聯合，也就是與他同死。此外再沒有別的基礎。因為我們本來是在亞當裡，整個的人是在亞當的生命裡活著。必須借著死才能脫離原來的關係，斷絕舊造的生命，這是主耶穌的死為我們作成的。他在十字架上為我們死了，他是代替我們死了，我們也是與他他一同死了。他的死就是我們的死，受浸就是表明這個意義。我們受浸是歸入他的死，和他一同埋葬，將我們*：舊人和他同釘十字架，我們這個人在他的死裡死了。除非你不是一個真信主的人，你若是接受他的代死，就必須承認他在十字架，是將你一同帶到那裡，他在那裡代替你死就是你在那裡死。不然他是無罪的，他為甚麼在那裡死呢？所以我們受浸歸主，首先是歸入他的死，而且同他一同埋葬在墳墓裡了。從水裡上來代表與主一同復活，那麼現在活著的就不應該再是我。乃是基督在我裡面活了。（加2：20）叫我們一舉一動都有新生的樣式，是一個在基督裡與他一同復活的人。舊人與他同釘死了，使罪身也滅絕了。再沒有存在的地位和因素。既是已死的人就脫離了罪，更不再是罪的奴僕。基督死是向罪死的，一次就夠了。照樣我們既相信接受了主的死，就也當向罪看自己是死的。向神在基督耶穌卻當看自己是活的。這就是救恩最基本的真理和脫離罪與己的唯一途徑。這不僅固道理，乃是一個屬靈的實際。甚麼人沒有看自己已經死了，仍活在自己裡面，他在屬靈的生命上還沒有起頭。舊的不死，新的不生。許多基督徒還沒有活出一個新生命來就是為此。其實脫罪，成聖的問題很簡單，我們在基督裡已經有了與他同死同活的地位，只要因信接受、承認，站在這個地位上就好了。那就是誰肯那樣看，誰就脫罪，成聖了。不是拔出了在我們裡面的罪性、罪根。乃是我死了，與主同釘了，甚麼時候這樣看自己，甚麼時候就脫離了罪。甚麼時候，我覺得我沒有與主同死，同釘了十字架，我還有資格，有權利活著，為自己活著，就仍要犯罪。因為舊人、肉體、「老我」總是要犯罪的。除非一個死了的人不能再起來犯罪。（6：7）由於罪根，罪性，肉體尚在，所以必須時時看自己是死的。不是一勞永逸的事。所以要捨己，天天背起十字架來跟從主。要想脫離罪，必須脫離己。並要住在主裡面，就不犯罪。（約3：6）因為基督的生命不能犯罪。（約3：9）

二、獻上肢體（6：12-14）

    救恩都是主為我們作成的，我們的責任是﹕

  1. 不要容罪在我們的身上作王。
  2. 不要順從身子的私慾。
  3. 不要將肢體獻給罪作不義的器具。

    這三個不要就是我們向罪看自己是已死的人。是能作到的。因為已死的人是與罪脫離了關係。另一方面我們是從死裡復活的人，就要將自己獻給神，並要肢體作義的器具獻給神。我們舊人是已經死了，但我們是從死裡復活的新人，仍然活著，就當是為神活著。我們是寶血所救贖的人，當將自己獻給神。包括將我們的肢體。這是屬靈生命關鍵性的問題。就是承認已經與基督同死了。現在不應當再為自己活著，而當將自己完全獻給神，自己的理想、愛好、關係、權利都要捨棄。身體的每一部份分別為聖獻給神。這個獻不是主代替我們作的，是要自己作的，你不獻，就永遠沒有獻上，仍然活在自己裡面，是在罪中，在死中，一切屬靈的事，對你來說，都是空的，假的。你雖然有地位，卻沒有實除，有知識，卻沒有經歷。所有屬靈的問題，是死與復活的問題。此外再無根基。建造不上去。

三、成為聖潔（6：15-23）

    我們在恩典之下，不在律法之下，不可以再犯罪，一犯罪就作罪的奴僕，以至於死。作順命的奴僕，獻給義作奴僕就可以成聖。我們是沒有自由的，本來是獻給不潔不法的作奴僕，現在是被寶血買來作了神的奴僕。不作神的奴僕，就要仍然作罪的奴僕，那結局就是死。但作神奴僕，結果就是永生。因為罪的工價乃是死，不僅是身體的死，惟有神的恩賜在基督裡乃是永生。從現在就開始了。這是生、死之間的問題，非常重要。我們現在究竟是仍作罪的奴僕，或是作了神的奴僕呢？是仍在罪中活著，或是完全過一個奉獻的生活，成為聖潔了呢？若不站在與主同死同活的地位，就要仍落在死中，包括身體的死，和靈性的死。在主裡面，向神而活，從此敝開成聖之路，有福之門。這一切是由你決定的，關係到永遠。誰願意走這條真正的永生之路呢？

第七章﹕二律交戰

一、脫離律法（7：1-6）

    我們本來在律法之下，也是一種不自由，受它的管轄，很痛苦，時常有被定罪的感覺。所以在舊約律法之下的人，很受捆綁，沒有平安。但已死的女人就脫離了丈夫律法，可以歸給別人。我們借基督的死，等於自己死了，（羅6：6）就脫離原來管轄我的丈夫，即律法。而歸給別人，就是基督。這樣，我們就不屬律法，乃屬我們死而復活的主了。今後我們的關係和責任就是服事主，而且是按聖靈的新樣服事主。新丈夫不像舊丈夫律法將人管轄那樣死，那樣苦，而是使人因著愛而甘心情願的服事。

二、律法功用（7：7-17）

    那樣律法有何用處，乃是叫人知罪，（3：20，又7：7）例如若不是律法說，「不可起貪心」。你雖然有貪心，卻不知是罪。實在是有罪，不過你不知道而己。現在誡命來了，你一起貪心，就立刻被定罪，也就等於被誡命殺了。其實是罪借著有誡命的存在，而叫貪心在裡頭髮動，引誘人，並且殺了人。律法，誡命本身是好的，但它能定人的罪，叫人死。為此我們若在律法，誡命之下就沒有法子活下去，因我們有肉體的存在，有罪性在肉體裡頭，雖然我們不願意犯罪，卻仍去犯罪。借著這聖潔、公義、良善、屬靈的律法使我們看出我們本來是屬肉體的，是已經賣給罪了，並且有罪住在我們裡頭。我們信主之後很願意擺脫這種情況。

三、另有個律（7：18-25）

    這裡講到我們自己立志為著善卻作不到，從七節廿五節共用了四十八次「我」字。雖然我是願意為善，按著我們裡面的人也喜歡神的律，但是立志為善卻行不出來。所願的善作不到。所不願意的惡卻去作。這就表明另有一個東西在我們裡頭，就是罪，它是願意犯罪作惡，不願意為善，而且是非常有力。如同一個律一樣，與我心中為善的交戰，把我擄去，叫我去附從那個肢體中犯罪的律，肉體順服神的律，幾乎將我們這個人分裂了。這個敗壞的肉體存在一天，這個犯罪的律也存在一天，常叫我們失敗。真是苦啊。誰能救我們脫離這取死的身Ei，我們自己經過很多次的掙紮、努力、爭戰，都無濟於事。怎樣得勝，只有靠主耶穌基督了。這不是說不要立志了。聖經叫人立志。（但1：8，民14：24，拉7：10，林後5：9，帖前4：11，約7：17，)不是憑自己立志，乃是憑神立志，靠神行事。（腓2：13）

    有人很為我們有了第六章的真理，就甚麼都好了，不必有七章的經歷了，但我們憑自己還不能完全將六章的真理實行出來。憑著自己，活在自己裡只有失敗。我們無論信主多久，靈性多高，道理多深，都不能叫我們只憑自己就行了，仍然必須靠主才行。（約15：5，腓4：13）

第八章﹕得勝有餘

一、聖靈的律（8：1-11）

    一個人在律法以下是要被定罪的，但一個在基督耶穌的人就不定罪了。「因為賜生命聖靈的律在基督耶穌裡釋放了我，使我脫離了罪和死的律。」是怎樣成就的呢？是在基督裡成就了。首先是因著神差他兒子到世上來，成為肉身。（約1：14）和有罪的體形狀一樣，但他自己是無罪的，乃是作了贖罪祭。（林後5：21，賽53：6，10）為了在肉體中定了罪的罪案，使我們脫離了罪的轄制和刑罰。這是由於主耶穌的代替與救贖。（彼前2：24，又3：18，約3：14，來2：14，西1：22，加3：13）使我們在基督裡就不再定罪，並且得了釋放。他又賜給生命的靈來到我們裡面，成為一個律，使我們能勝過罪和死的律。我們不必再按著外面律法的規條來守，只要隨從聖靈，就使律法的義成就在我們身上了。所以這一章不再提到「我」。卻有二十一次提到聖靈，那就告訴我們靠「我」是失敗的，靠聖靈就能得勝。我們的舊人和肉體雖在基督的十字架上被定罪同死了。（加5：24，羅6：6）但在我們裡面並沒有被拔掉這個罪根，因為肉體仍然存在，沒有身體得贖之前仍然在我們身上。（8：23）按在主裡的地位來說是已經釘死了。我們可以承認它已經與主同釘死了，我們應當不隨從它，它不再是我們的主人，在我們身上有支配的權利。我們既已屬乎主，與主同活了，如同第六章所說的。已死的人就脫離了罪，現在活著是向神而活。是得到了釋放，不再受罪和死的律捆綁。

    神將聖靈賜給我們就是來執行這項成就他定肉體的罪，叫我們不隨肉體，而叫我們完全屬乎神，為神活著。甚麼時候再體貼肉體，甚麼時候就落在死中。原文乃是思念肉體的事，或者說屬肉體的心思就是死。因為那些是被定罪的東西，我們若仍去照它的意思去想，去體貼，去隨從，就落在死亡的裡頭。立刻叫我們的心靈裡面感到死的威脅和控刺。接著叫人的身體也能受到死的苦害。但隨從聖靈的人，思念屬靈的事，也可以說屬靈的心思和意念，會叫人得著生命和平安，也就是說有聖靈所賜的新生命和屬天的平安在心裡作主就進入屬靈屬天的境界裡。

    屬肉體的心思，想肉體的事，就與神為仇，不服神的律，也是不能服，在肉體中不但沒有良善，而且是屬乎罪的，它喜歡犯罪，反對良善。（7：14，18，20）因此屬肉體的人是神所不喜歡的，我們不能再作一個屬肉體的人，隨從肉體的活著，落在死亡之中。神若不喜歡有甚麼結局)O？但神的靈已經來到我們的裡面，我們就不屬肉體，乃屬聖靈了。人若沒有基督的靈就不是屬基督的。所以每一個真信主屬基督的人都有聖靈在𤐵面，也有基督在我們裡面，身體因罪而死，靈因義而活。使我們在經歷上也能成就六章的地位，就是與主同死同活了。甚至神的靈能將我們必死的身體都活過來。這都是在救恩的範圍內。不過這屬靈的經歷，需要我們因信站在基督裡的地位上，並隨從聖靈而行才能成就在我們身上。所以我們是有責任的。

    肉體並不甘心放棄它的權利，仍要叫我們去順從它，滿足它的要求，可是我們已經死了，借著十字架已經還清了它的債，現在不再欠它的債，必須聽它的支配，去順從它活著。如果一個基督徒仍順從肉體活著必要死。就是屬靈的死也是非常嚴重的事，我們若靠聖靈治死身體的惡行必要活著，這治死是可能的，也是應當的。我們要用同釘十架來治死，但只憑自己的力量不行，還需要靠著聖靈的引導和禱告的能力。（腓3：13，羅8：26）

二、作神兒女（8：12-30）

    我們既是神的兒子就有神的靈，在不住的引導，我們只要隨從他的引導就成了。我們不必懼怕，聖靈和我們的靈同證，我們是神的兒女，並和基督同作神的後嗣，要承受神的國和永遠的榮耀，這是極高的地位和極大的福分。何必去隨從肉體貪戀世上暫時微小虛空的東西呢？在今世有所得著，就要在來世有所損失。但若為主，和主一同受苦，將來必得極重無比永遠的榮耀。（林後4：17）現在是在虛空、敗壞之下，我們的盼望乃是等候身體得贖，顯出神眾子的榮耀。

    雖然我們現今仍有軟弱，但有聖靈幫助，親自用說不出的嘆息，替我們禱告，並且是照神的旨意替聖徒祈求，使萬事，包括苦難和試煉，都互相效力，叫愛神的人得益處。他預知、預定、選召我們的旨意和目的，是叫我們成為他兒子的模樣。（林後3：18，約3：2，3）並叫召來，稱義的人都得榮耀，像他的長子一樣。這是神最偉大，奇妙的慈愛和恩典臨到我們這渺小、卑賤、不堪不配的人身上。令我們永遠俯伏敬拜、感謝、讚美也不夠。

三、得勝有餘（8：31-39）

    以下有四個「誰能」，這是在主裡得勝的宣告和凱歌，那些時常嘆息、恢心感到軟弱、失敗的基督徒應當立刻站到這個得勝的地位上來宣告，歌唱吧﹗神的兒女們當因信唱這凱歌，主已經得勝一切，也叫我們在他裡面無不得勝。（約5：4，又16：33）

  1. 誰能敵擋我們呢？神既不愛惜他的兒子為我們眾人舍了，豈不也把萬物和他一同白白的賜給我們嗎？
  2. 誰能控告神所揀選的人呢？有神稱他們為義了。
  3. 誰能定他們的罪呢？有基督耶穌已經死了，而且從死裡復活，現今在神的右邊也替我們祈求。
  4. 誰能使我們與基督的愛隔絕呢？難道是患難麼？是困苦麼？是逼迫麼？是飢餓麼？是赤身露體麼？是危險麼？是刀劍麼？……然而靠著愛我們的主已經得勝有餘了。

    無論是他對我們的愛，或我們對他的愛都不能被任何事隔絕。沒有甚麼能來到我們與主中間。

    我們深信這一切都是我們的，因為我們與基督聯合為一了，我們是基督的身體，神怎樣愛他的兒子基督也照常愛我們。（約17：23，26）沒有任何東西，事情，連萬有都不能叫我們與神的愛隔絕，這愛是在我們的基督耶穌裡的。

第九章﹕神的揀選

一、不憑肉體（9：1-13）

    神在基督裡所賜的救恩是那樣豐富、深厚，但為甚麼不是所有的人都得到呢？特別是猶太人沒有都蒙恩呢？為此保羅的良心被聖靈感動，心裡大有傷痛，他為骨肉之親以色列人的得救就是自己被咒詛，與基督分離，也是願意。這與摩西的禱告相同。（出32：32）為求以色列人得蒙赦罪，情願自己從生命冊上被除名。他們真有主的大愛和犧牲自己的精神，願意舍去最大永遠的福分。而換來許多別人的重大永遠利益。這是任何屬血氣的人所不能比的。

    以色列人有那兒子的名份，榮耀，諸約，律法，禮儀，應許，列祖，按肉體說，基督也是從他們出來的。以色列有那麼許多的長處，難道都失掉了嗎？不是的，因為從以色列生的，不都是以色列人，從肉身生的並不是神的兒女，只有像以撒乃是從應許生的，才算是後裔。又如以掃和雅各雖然是雙生，神揀選雅各，而不是以掃，這不在乎人的行為。

二、在神主權（9：14-29）

    在乎神的主的主權，他要憐憫誰，就憐憫誰，要恩待誰，就恩待誰。這不在乎那定意的，奔跑的，只在乎發憐憫的神。甚至叫法老剛硬也是可以的。因為絕對的主權和自由決定一切事，他是宇由萬有的主，一切都是他所創造的，他要怎樣對待任何人都可以。好像陶匠對待一團泥一樣，他有權柄拿一塊作成貴重的器皿，又拿一團作卑賤的器皿。不過神所作的也不是不公平。他要毀滅一個器皿，乃經過多多忍耐寬容的，是它們的可惡可怒使他們遭毀滅，而那些預備得榮耀的器皿是因為蒙了憐憫。不過人的順服和自潔也有一定的作用。（耶18：4，提後2：20，21）

    因神要憐憫誰就憐憫誰，人若向神剛硬，強嘴就不能蒙憐憫，但若肯謙卑求神的憐憫，還是可以蒙憐憫的。（路18：13，詩123：2，3）無論猶太人或外邦人都可以蒙憐憫。

三、非靠行為（9：30-33）

    神並不是偏待猶太人，後來又偏待外邦人，乃是在於他們怎樣得神的救恩。猶太人追求律法的義，靠行為求，當然是求不著了。而外邦人知道自己不配，只能憑著信心求，就得了因信而來的義。對猶太人來說，也是信與不信的問題，不信就絆倒了。信靠主的人必不羞愧。

第十章﹕人的相信

一、律法總結（10：1-8）

    以色列人追求律法的義。想要立自己的義，就不服神的義，但沒有人能因行律法能在神面前稱義。（3：20）所以追求律法的義，反得不著律法的義。但律法的總結就是基督，使凡信他的都得著義。律法不過是基督的預表，都成全在基督的身上，基督已經來了，借著所傳的道，這道很容易得著，叫人可以相信，就得著因信基督而來的義，也就是神的義。

二、求告主名（10：91-15）

    人若口裡認耶穌為主，心裡信神叫他從死裡復活，就必得救，相信，承認進一步，具體的表示，就是求告。因為凡求告主名的，就必得救，凡不肯求告主的，不能得救。然而必須先有奉差遣傳道的，才能使人聽見、相信。所以傳道的人也很需要。因為通道是從聽道來的，聽道是從基督的話來的。

三、有人不信（10：16-21）

    雖然主的福音已經傳開了，甚至傳遍天下，傳到地極，有許多人聽見相信了，但人沒有都聽從福音。雖然這道先傳給以色列民，他們竟悖逆拒絕，殺害基督和他的使徒。（徒3：26，又10：36，帖前2：15，16）

第十一章﹕恩臨外邦

一、揀選餘數（11：1-10）

    雖然以色列人大多數不信，似乎是被神棄絕了，但因著神對他們祖宗亞伯拉罕、以撒、雅各的揀選恩典，仍有所留的餘數，就如在以利亞的時候，神為自己留下七個人一樣。這時彼得、保羅以及其他許多以色列人還是相信得救了，不過其餘的就成了頑梗不化的，到今天以色列人的領袖和國民仍多是不信的。神曾給他們機會，他們卻不肯悔改，因此神的忿怒臨到他們身上。（徒28：26-29，帖前2：15，16）

二、外邦數目

    由於以色列人的過失，救恩便臨到外邦人，使普天下人都能蒙恩，在這裡橄欖樹代表以色列人，根代表亞伯拉罕。以撒、雅各有幾根原來的枝子被拆下來，指不信的以色列人。另外的枝子得以在基督裡接上去。但不可自高。神也能將接上去的枝子折下來，神向那跌倒的人是嚴勵的。外邦人若不長久在他的恩慈裡，也要被砍下去，而把原來的枝子接上去。現在以色列人仍有幾分是硬心的，等到外邦人的數目填滿了。以色列全家都要得救，這是要等候主再來的時候。天國的門向外邦關閉，以色列人要悔改歸主。（亞12：10，又13：1）不過外邦人得救的數目有多少，我們不知道甚麼填滿，我們也不知道，但我們要趕快努力傳福音，使外邦人數早填滿，末期早來到。（太24：14，路21：24）

三、主智難測（11：33-36）

    當保羅講到神的救恩，有關猶太人和外邦人的旨意和奧秘時，就不能不稱頌讚美了。深哉，神豐富的智慧和知識，他的判斷何其難測，他的蹤跡何其難跡，何其難尋，誰知道主的心，誰作過他的謀士呢？因為萬有都是本於他，倚靠他，歸於他，願榮耀歸給他，直到永遠，阿們。

第十二章﹕獻身事神

一、獻上身體（12：1-2）

    本書的前八章講到救恩的需要，內容和目的。九章到十一章，似乎是一段插入，講解到猶太人和外邦人在救恩計劃中的地位和經過。從十二章起又是一大段，可以說是講到救恩的果效，在人面所起的作用和當盡的本份。有人接受了救恩之後沒有甚麼反應，生命上沒有甚麼改變，也沒有甚麼服事和工作，似乎徒受了主的恩典，這是不應該有的現象。所以保羅在這裡提出了很重要的勸告和教導。

    首先是要將身體獻上當作活祭，是聖潔的，是神所喜悅的，如此事奉也是理所當然的。這是蒙救贖的人最基本，最首要的本份和當行的事。好像以色列人頭生的因被救贖必須歸給神。（出13：1）新約也明說，你們不是自己的人，因為你們是重價買來的，所以要在你們的身子上榮耀神﹒（林前6：19，20）這是神的旨意。（林後8：5）不奉獻是違反神的旨意，是奪取神的物，是一個沒有與主從死裡同復活的人。（6：12）可以說是一個仍將肢體獻給罪作不義器具的人，這樣的人怎能算為聖潔，蒙神喜悅和祝福的人呢？太辜負主的寶血了。而且完全是在那裡虛度一生毫無意義的活著，將來要羞愧見主，甚至要受到審判和責罰。

    基督徒的生活不是只求神祝福，生活得好，今生平安，快槳。將來上天堂得福就好了，乃是要承認耶穌為主，被買來歸給神了。不應該再為自己活，唯一的本份就是事奉神，一生遵行神的旨意，獻上身體作活祭。向著別的，世界呀、肉體呀、自己呀都死了，而惟獨向神活著。（6：11）不要傚法這個世界，因為這個世界背後有撒但的作用，是與神為敵的。（約2：15-17，雅4：4，加6：14，約5：19，林後4：4，約14：30，弗4：23，西3：10，多3：5）天天察驗甚麼是神最美好的旨意，而全力去遵行。這才能進天國，得應許，永遠長存。（太7：21，來10：36，約2：17）

二、恩賜功用（12：3-8）

    怎樣來事奉神呢？不但個人在家中事奉神，也要在教會中，盡基督肢體的功用事奉神。按各人所得的恩賜來服事，可能是﹕

  1. 說預言的。
  2. 作執事的。
  3. 作教導的。
  4. 作勸化的。
  5. 施捨的。
  6. 治理的。
  7. 憐憫人的。

    這裡神的恩賜與聖靈的恩賜雖有所不同，不是那樣超奇的，但與基督的恩賜聯在一都是神在教會中所設立的。（弗4：11，林前12：4-11，27-30）為著建立基督的身體，在神的家中服事。各人要照所得的恩賜彼此服事，作神百般恩賜的好管家。（彼前4：10，11）

三、愛的服事（12：9-21）

    有人可能以為自己沒有甚麼特別的恩賜，那就不能服事了嗎？不是的，每一個信徒都應當有服事，如果沒有恩賜的服事。也能有愛心服事，也可以說是生命的服事，有生命就有愛，有愛不能沒有服事。是生命自然的流露和表現。下面舉出幾個方面的事﹕

  1. 愛人。
  2. 愛弟兄。
  3. 恭敬人。
  4. 慇懃、火熱服事主。
  5. 恆切禱告。
  6. 幫助聖徒。
  7. 為人祝福。
  8. 與人同樂，同哭。
  9. 眾人以為美的事，要留心去作。
  10. 與眾人和睦，寧可讓步。
  11. 甚要愛仇敵，不可為惡所勝。
  12. 要以善勝善。

第十三章﹕服權愛人

一、順服權柄（13：1-7）

    我們要凡事順服神，這是基督徒最基本的地位和態度，也是保持我們和神有正當關係，和生存的條件。撒但和亞當不順服神就犯罪墜落了。當我們在世為人的時候，神所命定的權柄我們也當順服。因為抗拒掌權的，就是抗拒神的命，抗拒的自取刑罰。這裡多指的是執法賞善，罰惡的官。所以當納糧，就給他們糧。當得稅就給他稅，當懼怕的，懼怕他，當恭敬的恭敬他。（多3：1，2，彼前2：12-17）

    若叫我們違背神的命令，那就不能順服了。因為神是最高的權柄，順從神不順從人是應當的。（徒4：19，又5：29）道是要傳的，還見逼迫的時候，可以逃走。（太10：23）

二、愛人如己（13：8-10）

    這裡有一條是對待人的重要原則和為人標準，那就是凡事不可虧欠人彼此相愛都要常以為虧欠，一句話就要愛人如己。這也包括並完全了律法。新約的律法，就是愛的律法。不是捆人的律法。（羅7：6，徒15：10）乃是基督的律法，使人自由的律法。（加5：1，13，14，又6：2，雅1：25，又2：8，12）

三、趁早醒悟（13：11-14）

    如果只看到想到目前的事，就容易疲倦，分心，甚至低沈睡著。必須時常彼此提醒、勉勵。現在正是黑夜已深，白晝將近的時候，可能只有一點點時候，那要來的就來，並不遲延。（來10：24，37，弗5：14，帖前5：6，弗5：14）到那時再追求愛主，拋棄世界，就晚了。應當立刻儆醒，脫去暗昧的行為，帶上光明的兵器，行事為人要端正，好像行在白畫，不可…，不可…，不可，總要被戴主耶穌基督。

第十四章﹕討主喜悅

一、不要論斷（14：1-6）

    為著重要真理，關於基本信仰，是不能妥協的，但也不能憑著血氣，與人爭辯，互相攻擊。為著非嚴重的道理和不同的看法，卻當彼此接納，不要辯論所疑惑的事。例如吃食物，守節日等，要容許人有自己看法和主張，不要論斷別人的僕人。他自有他的主人在有人將自己的地位站錯了。管不屬自己範圍的事。不造人，反絆倒人是不對的。

二、為主而活（14：7-12）

    一個真正屬主的人，只知道為主而活，不再為自己，連死也是為主。不為自己，或活或死總是主的人，叫主基督在我們身上顯大。（腓1：20）保羅立的志嚮，獻是今生來世都要討主的喜悅。（林後5：9）他是我們的主，我們一切都向他負責，不必彼此論斷，因為我們都要站在神的臺前，免得那時要說明我們所不願被人知道的，顯露我們所不願看見的。這神臺前與2：2，3，5，的末日在白色大寶座的審判不同。（啟20：11-15）這裡是指著對信徒，神家的人，當主再來時在基督臺前的審判。（林後5：10，彼前4：17）審判的內容包括言語，行為，意念。對神，對人及生活，工作各方面的事。（太12：36，又16：27，林前4：5，又3：13-15，西3：23-25，提前5：24，雅2：13，又5：9，12，彼前1：17，約4：17，來13：4）

三、靈中喜樂（14：13-23）

    既然要愛人如己，就不能叫弟兄懮愁，為食物更不應該了，因為神的國不在乎吃喝，只在乎公義，和平並聖靈中喜樂。注意外表上的一些事物，沒有活在神國的實際裡，沒有讓神的國顯明出來，都不能討神喜悅。所以要追求和睦與彼此建立的事。不可絆倒弟兄。就是自己以為可行的事上，能不自責就有福了，一有責備，就不能向神坦然無懼。（約3：21）若有疑心而吃，就必有罪。凡不是出於信心的都是罪。這樣，無論作甚麼必須出於信心而作，信心是靈裡面的事。裡面不安表明聖靈不同意，不許可，不應勉強去作任何事。心中沒有聖靈裡的喜樂，就證明一個人裡面的屬靈情況不對了，與聖靈脫節了。我們若時常看看我們心裡是不是有喜樂，屬天、屬靈的喜樂，因為喜樂是聖靈的果子。

第十五章﹕傚法基督

一、彼此接納（15：1-13）

    基督徒的意思就是一個小基督，不但屬基督也像基督，一生追求的目標就如保羅所說的是傚法基督。（林前11：1）他是我們的榜樣和標竿。（彼前2：21，腓3：14）基督不求自己的喜悅，我們也當傚法基督那樣的捨己，求別人的益處。擔代別人的軟弱，彼此同心，一心一口榮耀神。要彼此接納，像基督接納我們一樣。基督作了受割禮人的執事，要證實所應許列祖的話。叫外邦人也一同蒙恩惠，可以在基督裡同為後嗣，同為一體，同蒙應許。（弗3：6）

二、福意祭司（15：14-21）

    保羅是緊跟主，傚法主的人，主也同他作他的僕人和福音的祭司。叫他所獻上的外邦人，因著聖靈，成為聖潔，可蒙悅納。神的救恩不但叫我們得救，也讓神得著可用的器皿。成就神的旨意。神舍去他的兒子要得到許多兒子，主為人流出寶血，要得一些人完全為他活著和工作。保羅是主耶穌十架的產物，叫他能傳十字架的福音，並用神跡，奇事的能力，並聖靈的能力使外邦人順服，要將福音傳到地極。

三、供給聖徒（15：22-33）

    保羅要往西班牙去傳福音，經過羅馬，與那裡的人交通，以後到耶路撒冷去供給聖徒。因有外邦的教會湊出捐項，給耶路撒冷的窮人，外邦人既然在他們屬靈的好處有分，就當把養身之物供給他們。（林後9：1-5）

    保羅請羅馬教會的弟兄們一同竭力為他禱告，也為所辦捐項的事禱告。保羅也常請各教會為他禱告。（西4：3，帖前5：25，帖後3：1，腓1：19，來13：18）因為禱告就是給人最大的幫助﹒（林後1：11）也是對聖徒屬靈的供應。

第十六章﹕問安祝福

一、問安（16：1-16）

    保羅在本書的末了，介紹哥林多海港堅革哩教會的女執事非比，托她將本書信帶到羅馬，並請羅馬的教會接待她，因她素來幫助許多人，也幫助了保羅。

    然後向他們問安，共提名有二十六位。其中有三分之一為婦女，可見早期教會，婦女就有重要地位和服事。其中有保羅的同工，百基拉和亞居拉，他們家中一直有教會。（林前16：19）有保羅初結果子，有和保羅一同坐監的，有為主勞苦作工的，還有其他的弟兄姊妹。以及與他們在一處眾聖徒。這裡多次提到「在基督裡」這是真正的關係和屬靈的交通。

二、勸告（16：17-20）

    保𤐵在問安之餘插進勸勉，警戒的話，這表明保羅對主的忠心和對信徒的愛心，勸他們要留心，躲避那些聽人跌倒，背乎真道的人。願意他們在善事上聰明，在惡事上愚拙，並求神快將撒但踏踐在他們腳下，主已經得3S。（創3：15）

三、祝福（16：21-27）

    在加上問安的人名之後就為他們祝福，神能照﹕

  1. 所傳的福音。
  2. 所講的耶穌基督。
  3. 永古不言的奧秘，堅固他們的心。

    這福音的奧秘已經顯明出來。（弗3：3-9，又6：19，20）借先知的事指示萬民，使人信服真道，願榮耀因基督歸於神，直到永遠，阿們。

注：此羅馬書為田雅各牧師所著，歡迎信徒使用廣傳。
    惟請尊重原作，採用時請註明原作出處。

    天道福音中心Tien Dao Christian Media
    10883-BS. Blaney Ave，Cupertino，CA95014，USA.
    Tel：408-446-1668，Fax：408-446-1892
    E-mail：tiendao@netcom.com


STUDIES IN ROMANS

by

H. BOYCE TAYLOR, SR., M. A., Th. M., D. D.

Author of "Why Be A Baptist," "Bible Briefs Against Hurtful Heresies," "Studies in Genesis, " "Acts of the Apostles," "Studies In The Parables," "Womens work in Baptist Churches"

Edited by

ROY 0. BEAMAN A. B., Pastor Calvary Baptist Church, Tampa, Florida

PUBLISHER'S NOTE

The Bryan Station Baptist Church at Lexington, Kentucky is publishing the writings of the late Boyce Taylor. This volume was published by Roy O. Berman along with the "Studies in Genesis. " Upon receiving permission from Boyce Taylor Jr. and Mrs. Barney Watson, a daughter, for which we are grateful, we are undertaking this task so that the truth once preached and loved by real Baptists will be available to the Baptists of today. In this day of compromise and departing from the faith we pray that God will use these books to help strengthen His people in the faith.

The Bryan Station Baptist Church was organized in 1786. The church has contended for the faith once delivered unto the Saints since that time. If you are interested in future publications of Bro. Taylor's they are in our church paper "The Pioneer Baptist" which will be sent to you free of charge if you will send your name, address, and zip code. Also we are printing the writings of Bro. Claude Duval Cole. Since his death we have permission to publish all of his writings. Eight books are available at this time. They are great doctrinal books and are being used in colleges, Sunday Schools and churches.

May the Lord revive His work in these latter days.

Alfred M. Gormley

Pastor Bryan Station Baptist Church

EDITOR'S NOTE

I have strived to be faithful to the penned notes of the Author and to the typed notes taken from his class lectures. He preached a series of expository messages in his pulpit in Murray, Kentucky, and later taught them until his death in May 1932, to classes in the West Kentucky Bible School, Murray, Kentucky.

The questions at the close of each chapter are similar to those used by the Author, but are those of the Editor used in five years of teaching Romans by means of these notes. All other additions by the Editor are marked off by brackets [ ].

STUDIES IN GENESIS, published in 1937, is a companion volume to this one.

TABLE OF CONTENTS

I. Introduction, 1:1-17 ............................................................. 1

II. Righteousness Needed. 1:18-3:20........................................18

III. Righteousness Provided. 3:21-26 ..................................... 31

IV. Righteousness Received. 3:27-4:25 ................................... 42

V. Righteousness Experienced 5:1-8:17 .................................55

VI. Righteousness Guaranteed Permanent 8:17-39 ..................83

VII. Righteousness Rejected by the Jews chapters. 9-11 ...........93

VIII. Righteousness Manifested in the Life, chapters 12-16 ................................................................................105

CHAPTER I

Introduction

Paul addressed the epistle to the church at Rome, the present seat of the Roman Catholic Church, which has been the worst enemy that Baptist Churches, the true churches of Christ, have ever had.

"It is written" occurs sixteen times in Romans, and in the Old Testament is quoted sixty one times.

We give several outlines for your study:

1. Condemnation-Sin, 1:1-3:20.

2. Justification--Salvation, 3:21-5:21.

3. Sanctification-Separation, 6-8.

4. Dispensation-Sovereignty, 9-11.

5. Glorification-Service, 12-16. (Norman Harrison).

1. Doctrinal, 1-8.

2. Dispensational, 9-11.

3. Practical, 12-16. (Kirk).

1. Doctrines, 1-8.

2. Dispensation, 9-11.

3. Duty, 12-16. (Griffith Thomas).

1. Sin, 1:16-3:20.

2. Salvation, 3:21-5:11.

3. Sanctification, 5:12-8:39.

4. Sovereignty, 9-11.

5. Service, 12-16. (Blanchard).

[1. Doctrinal, 1-11. 2. Practical, 12-16.]

My own outline is as follows:

Introduction, 1:1-17.

Theme--The Righteousness of God.

Text- 1:16-17.

I. Righteousness Needed, 1:18-3:20.

II. Righteousness Provided, 3:21-26.

III. Righteousness Received, 3:27-4:25.

IV. Righteousness Experienced, 5:1-8:17.

V. Righteousness Guaranteed Permanent, 8:18-39.

VI. Righteousness Rejected, 9-11.

VII. Righteousness Manifested in Life, 12-16.

I give a secondary outline: 1. Righteousness Needed, 1:18-3:20. 2. Righteousness Provided, 3:21-26. 3. Objections To a By-faith Righteousness and Paul's Answers Thereto, 3:27-11:36. 4. Fruits of By-Faith Righteousness, 12-16.

ARGUMENTS AND DETAILS IN EXPOSITION OF ROMANS

We now take up the INTRODUCTION, 1:1-15.

I. PAUL: Things Paul Said of Himself, 1:1.

1. A bondservant of Jesus Christ, not simply His ally, subject, or friend. Galations 6:17 shows he bore the brand of the Lord Jesus; that is the picture of a slave bought and branded. In the Old Testament a Slave had a hole bored through his ears. Jesus had bought Paul (I Corinthians 6:20) and therefore Paul was His slave and yet Christ's freeman because Christ had given him liberty. "Freedom in the Lord" is like the liberty of my arm in my body. Its liberty is limited by the will of my body, but that liberty is larger than if my arm was severed from my body. It is a liberty limited by law and life; if my arm were severed from my body, it would be no liberty at all but death. So we have no liberty independent of Christ, I Corinthians 9:21. A bond slave owns nothing; he himself is the property of another. So with us.

2. His Calling. He was an apostle by calling ("to be" is not in the original). That is, the work of an apostle was his calling, and he was that by the will of God, not of his own choosing. I Corinthians 12:6. This calling was for life. The word "apostleship" really means missionary. So being a missionary was his life's program.

3. Separated--set apart--unto the gospel of God from all other calling. He was to give himself wholly to the ministry. God has many ways of separating men to the gospel ministry. Sometimes this is by the call of the Holy Spirit; sometimes by a providential opening; sometimes by sore chastening; sometimes by separating them from all earthly ties and possessions. The preacher is a separated man from all earthly vocations unto prayer and ministry of the Word.

II. THE GOSPEL OF GOD, 1:1-6.

1. The Gospel Defined. The gospel means good news, not good advice, Luke 2:10. [It means glad tidings, not sad tidings.] Neither gospel nor law are good advice: one is authoritative, to be obeyed; the other is an offer of grace, to be accepted. The gospel is good news of what Christ did for us in dying for our sins and in being raised for our justification. There is much difference between good news and good advice; the gospel is good news of something done for us while good advice is something for us to do. Alas, most preachers give good advice rather than preach good news of grace! The gospel is good news "from God, its source, v. 1; through the prophets, its channel, v. 1; concerning His Son, its content, vs. 3-4; for all nations, its objects, vs. 5-6; to all saints, its subjects, v. 7" (N. B. H.)

2. The Gospel of God. (1) It is good news from God, the offended Sovereign of the universe, concerning amnesty and grace, pardon and mercy offered to all through Christ. (2) It is good news about God, that He is propitious and gracious and that He took the initiative in bringing about reconciliation between Himself and the sinner. Illustration: Two men are at outs; each wants the other to begin. God did the beginning in salvation. (3) It is good news which God has determined to have announced to every creature. God is the Author; Christ is the Theme; the Holy Spirit is the Executor or Revealer, Galations 1:12.

3. The Gospel of God Defined, 1:2-7.

(1) It was promised in Old Testament Scriptures, 1:2. Study Genesis 3:15; 15:6; Galations 3:8 with Genesis 12:1-3; Acts 10:43; II Timothy 3:15. This gospel foretold in the Old Testament was concerning salvation received through faith in Christ, Isaiah 28:16; Jonah 2:8; Habakkuk 2:4; Jeremiah 23:6; Daniel 9:24.

(2) The theme of the gospel is Jesus Christ our Lord, 1:3-7.

a. His humanity, 1:3. Genesis 3:15- seed of woman; Genesis 12:3 seed of Abraham; Psalm 89:36; Isaiah 11:10- seed of David. He was born in Bethlehem, the city of David.

b. His Deity. He became man (John 1:14) and the seed of David (Romans 1:3), but Scripture does not say He was made or became God, John 1:1. He was always God, Isaiah 9:6. He was God from all eternity, John 1:1. The word "declared" means defined, evinced, ordained, set forth, demonstrated, manifested, proven. [It does not mean to make or become.] Russellites and Rutherfordites teach that Jesus became God after His resurrection. John says He was God from the beginning or eternally, John 1:1-4. "A Savior not quite God would be a broken bridge on the farther side" (Moule). Jacob's ladder rested on earth and reached into heaven. So Jesus, the Man, one with earth, must be Christ the God, one with God in heaven or He could not have bridged the deep chasm between earth and heaven so that men could pass over Him from earth to heaven. I Peter 3:18; John 14:6.

c. Seven Aspects of His Person and Work. His Deity--God's Son. His official title--Jesus Christ: Jesus means Savior, Matthew 1:21; Christ means the Anointed of the Father. His Lordship--our Lord, Head over all things to His churches. Lord of lords and King of kings, to Whom every knee will bow and all His enemies will be made His footstool. His incarnation--Virgin born. His resurrection--unto power; this is so because He could not be held by death. His authority-- with power; Matthew 28:18-20; Ephesians 1:19-23; Hebrews 2:8-9. His holiness--like the sunbeam, He could touch the most unclean and not be contaminated nor defiled. The gospel of God is how that Christ died for our sins according to the Scriptures, was buried, and rose again according to the Scriptures. In other words the gospel of God includes, magnifies, and sums up the Person and Work of Christ.

d. In this gospel God gives and we receive, v. 5, and all through Christ and on the basis of grace. (a) Received grace and apostleship. Both are gifts; received, not bought nor worked for. That excludes doing anything except receiving as a condition of getting. The word "received" has a double idea--given and taken--He gives; we take or receive. The word "called" in verse 6 has, too, a double idea-- invited and accepted. (b) Both, the reception and the calling, are on the basis of grace; there is no place for merit nor works. (c) All is by and through Jesus Christ. Ephesians 4:8; Romans 12:3-6. That means it is wholly of grace.

e. This gospel of grace when received, is to be passed on, 1:5. Note the words, "Unto obedience of faith to all nations." (a) We are saved to obey, not obey to be saved. Ephesians 2:8-10. (b) We are saved to obedience of faith, which means obedience to or of the letter of the Scripture. [The genetive, of "faith," may be either subjective or objective. Why not get the full meaning that it is obedience springing from faith and obedience to the system of faith? If one has to choose, I prefer the first.] It means believe and do what God says just because God has spoken. If men believe Him and His word, they cannot avoid being missionary. A work of faith tracks the Bible, does impossible works, and honors Christ's gospel, Mark 8:25; 10:28. (c) Among all nations, world-wide. (d) For His names sake. III John 7.

CONCLUSION, 1:7. The apostolic benediction on God's beloved and called. [Grace always comes first in these situations. Grace is the source, peace is the blessing. His pronouncing grace and peace jointly from the Father and the Son proves the Deity of Christ. "Called to the saints;" that is, saints by calling. "To be" is not in the Greek. Saints means holy ones.]

III. PAUL'S INTEREST IN THEM. 1:8-15. To ingratiate himself into the favor of the church at Rome and insure acceptance of his message, he expresses his deep personal interest in them. This is an

example of God-given tact; he was tactful in soul winning and letter writing.

1. His Thanksgiving, 1:8. The first thing Paul did was to thank God. Note "I" and "my''. Luther said, "Christianity is a religion of personal pronouns." Only a devout believer can say my God. He thanks God for them all. Do you know any church today of which you could say this and tell the truth? I can come nearer saying it of Murray than of any I know. [This was said while he was pastor years ago.] The thing for which he thanked God was their faith. Their faith so manifested itself in missions and soul winning that it was talked about or "carried as tidings" throughout the whole world. Everywhere Paul went, he saw somebody who told him about this church.

2. His Prayer for Them, 1:9. (1) Paul reached more by his praying than he did by his preaching. Preaching is a rare gift; prayer is a rarer one. Preaching, like a sword, is for closer quarters; prayer like a breech-loader, is for long range and more effective (Henham). (2) He prayed without ceasing for a church he had never seen. (3) His making mention of them shows it was personal praying. It was personal remembrance; cf. Romans 16. Do you pray for anyone by name? (4) He appeals to God as his witness as to two things: a. His sincerity-- "Serve in my spirit." b. His service--"Serve in the gospel;" i. e., in its propagation.

3. He Made His Coming to Them a Matter of Prayer, 1:10, 13. (1) His purposes were limited "by the will of God." Man proposes; God disposes. He was an apostle by the will of God; he was going to Rome by the will of God. Wherever he went, he tried to find the will of God before he went. Across the resolutions, plans, and purposes of Paul, he wrote, "If the Lord will," James 4:13-15. In His will is our peace (Dante). (2) His making request indicates his submission to God's will. The phrase "making request" means a submissive request, not a demand. Prayer makes much difference in our feelings toward others, and makes a difference in their feelings toward us if they know we are praying for them (Gore). (3) His prayer was answered, but oh how differently from the way Paul planned! (4) Through God's will he was hindered in going to Rome at this time, and we have the Book of Romans because he was hindered. (5) He prayed for a prosperous journey, which comes from God alone.

4. He Longed for or Was "Homesick" to See Them, 1:11. Why was he homesick? Some he knew; some he did not know. Prayer made him homesick for them.

5. His Purpose in Longing to See them Was That They Might

Be Mutually Helpful to Each Other, 1:11-12. (1) This was a master stroke of Divine Tact. But it was truth too. The youngest can be helpful to the oldest, and vice versa. Paul, the mature theologian, could be helped by the faith of a babe in Christ. Paul, the aged, wanted the fellowship of young Timothy. (2) He wanted to impart spiritual gifts to them and receive sympathy and help from them.

6. He Wanted to Have Some Fruit in Them. 1:13. He was looking for an opportunity for fruit-bearing in the souls won and in saints trained. His passion for souls made him anxious to enter new fields for the gospel.

7. Paul Put Missions as a Debt and Was Eager to Pay It. 1:14-15.

[I don't believe I have ever heard a greater sermon on missions than one the author preached on "THE MISSION DEBT" from these verses in 1925. I here combined the notes I took that day and the notes he used in school.]

(1) Missions Is Not a Matter of Charity But of Debt. On what ground do I say it is a debt? a. Redemption through Christ, I Corinthians 6:20. We do not belong to ourselves but to Jesus. Hence it is ours to be fully yielded to Him as His property. The precious blood is the ground of indebtedness. b. Entrustment from Christ, I Thessalonians 2:4. Jesus Christ put Paul in trust with the gospel. How we need to acknowledge the claims of Christ! We may owe our fellowman and get by with it, but not so with Jesus. If you spend more for gas than for missions, then you are not faithful with the truth Jesus gave you.

(2) We Are Debtors to Everybody. Paul sought to preach to the masses and classes, to the rich and poor. The Greeks were the cultured or educated. The Barbarians were the ignorant or the tribes away from the centers of culture and civilization. When an evolutionist eats animal meat, according to his own logic, he eats his own kinsfolk. Logically, he is as bad as the cannibals. The wise were the literati, men of letters. The unwise were the unthinking masses.

(3) Our Debt Is to Give Them the Gospel. We owe it both to Christ and a lost world. The mission debt is a Baptist debt. Two reasons: The Great Commission was given to Baptists; the world field is a Baptist opportunity. Illustration: Baptists have done more in seven years in Chile than Protestants in seventy years. A Baptist preacher went to a new field and read the New Testament to twenty Presbyterians and won them all to New Testament Baptism. The Presbyterian Missionary was quite irritated and said, "An ignorant Baptist preacher came here and undid in a week what I have been trying to build up for twenty years."

(4) How Can We Pay This Debt? a. Pray, Matthew 9:38. It costs to pray. We need to count the cost; we do not want to pray blindly. It takes time to pray. One of my deacons said that he did not see the need of an hour of prayer; he could do all the praying he could think in five minutes. But it costs not to pray. God "thrusts" workers out in answer to prayer. A preacher prayed, "Lord, thrash out workers." The brother's error teaches us a lesson; God has to thrash some workers before He can get them out. The balance of the missionary enterprise will take care of itself if we have intercessors. Praying may cost you yourself. Do you say that you are too old? Christ did not call many young men with whom to start His work. All the twelve were married. A man in Murray said that he was afraid to pray about missions for God might ask him to give more than he wanted to give in money or might ask for a boy or girl. Our mission debt continues because we are not praying, Isaiah 59:16. It took only one sleepy-headed devil to guard the church, but it took many at the widow's house where they were praying. People that are doing things are constantly praying. It takes a lot of knee work to pay this debt. b. Take a good look, John 4:35. The facts about mission fields need to be gotten before the people. Read missionary books. c. Go. Go wherever God calls you. There is no paying the debt without much going. d. Help go--send, Romans 10:15.

(5) How Much to Pay. Paul said, "As much as in me is." He meant that he would go his full length. Too many give miserly and niggardly. They are like the engine on the sidetrack; it makes much noise but gets nowhere. A church that is not doing more for missions than for home expenses needs to get on the main line; it is still playing at the job. What are you doing with the gospel entrusted to you? Are we going our length for him? "As much as in me is" means time, service, and money. Paul was eager and ready. We may call him a spiritual and theological "Rough and Ready." They complained, "You are a long time in coming." His answer, "I am eager." An ox between the plow and the altar represents a Christian. Paul was ready for either service or sacrifice, II Timothy 4:6. Lord Clyde, at the outbreak of the Indian Mutiny, when asked how long it would take him to get ready to start to India, said: "I am ready now." Are you?

IV. THE GOSPEL, 1:16-17. The gospel is the theme of the epistle. These two verses contain practically all the leading thoughts of the entire Book.

Garvie gives this alliterative outline of 1:16. Its character-- power of God. Its content--righteousness of God. Its claim--received by faith. Its comprehensiveness--Jew and Gentile. Its consequence-- salvation and life. Its confirmation in the Scriptures--even as it is written.

1. Paul Was Not Ashamed of the Gospel. Who are ashamed and why are they ashamed of the gospel?

(1) The Jews were ashamed of it because Jesus, the theme of this gospel, died the ignominous death of the cross, being crucified by the Roman law as a common malefactor.

(2) The Romans were ashamed of it because Jesus was an obscure, backwoods, and crucified Jew.

(3) The intellectual, high-brows, Literati, then and now, are ashamed of the gospel because it is too simple for them. There is no show of wisdom in the gospel; no chance to display philosophy and education. The gospel is just as foolish now to the cultured, except such as belong to the elect, as it was in Rome and other centers of culture and power in the day of Paul. They seek wisdom, and to them the gospel is foolishness, I Corinthians 1:22-23; Colossians 2:18-23.

(4) The social or elite are ashamed of the gospel or look with contempt upon it because of the insignificant position of the followers of Christ. It has always been thus. Jesus was the despised Nazarene, I Corinthians 1:26-27; John 7:48. The Presbyterians and Episcopalians especially want the elite and boast of them in their churches. The gospel, however, moves upward from the lowest strata of society. Even many Baptist Churches today want a "man of parts," a man of persuasible

words, and funny jokes. They seek an imposing ritual, enriched services, etc. All such are ashamed of the gospel of Christ.

(5) Moralists, ritualists, and legalists are all ashamed of the gospel because the cross is an offence to them. To them, Christ is a stone of stumbling and rock of offence. A gospel that saves men all the way from earth to heaven without their own help, works, or obedience, or that of any other man, is an offence to man's pride and self-righteousness. They declare that the gospel is a "dangerous doctrine" and that if they believed such, they would "take their fill of sin." They want to embellish the gospel with man's additions, works, ritual, fol-de-rol, show, and all sorts of improvements and up-to-date methods. But the gospel, though it may be ugly and unattractive as a stick of dynamite or an ugly copper wire charged with electricity, has power, is power, and will blow up things when it is given a chance. [It is a powerful gospel men need rather than a beautiful gospel.]

(6) Unionists call the gospel narrow and unpopular and are ashamed of it, Matthew 7:13-14.

2. The Gospel Is God's Power unto Salvation to Every Believer. The gospel is dynamic, not ethic nor ideal (Thomas). The gospel is God's power both to save and to keep men. [This does not define the gospel in its content but in its energy, its working power. This verse tells what the gospel does; I Corinthians 15:3-4 tells what it is. Saying that dynamite is a high explosive tells what it does; to tell its chemical content is to define dynamite.]

(1) Power Needed. Power is the first consideration of any great task. a. Romans 1:18-3:21 shows that the salvation of the sinner is a task of stupendous magnitude. The trouble with too many churches every where is that they are powerless. b. Is there sufficient power to accomplish it? That is the question asked by men everywhere. Will the gospel hold out? False religions have not failed for lack of effort but for lack of power. "Without strength" is man's lament, Romans 5:6. The gospel is all-powerful; it is a miracle. It saves all the way from earth to glory.

(2) Power Illustrated. When we think of power, two things come to mind--dynamite and electricity. The gospel is God's dynamite to blow sin, error, legalism, unbelief, an unforgiving spirit, all kinds of excuses, and hard-heartedness hell ward. Calvary cuts deeper than Sinai (Joshua Gravett). Man's way is to reform, quit sin, uproot an unforgiving spirit, destroy bad habits by man's strength, get all these things out of the heart, and then you are ready to be saved. All who try that are sure to fail. Dependence on the strength and efforts of men for salvation is sure to fail. God's way is to put the gospel into the heart of sinners and, like dynamite under stumps and rocks, the gospel will tear up by the roots everything that is contrary to the Bible when God's dynamite is touched off by the gospel. The curse of this age is emotionalism, telling funny jokes, pathetic stories and death bed scenes to stir the emotions of sinners, but the great underlying stony heart is not touched. The stony ground and thorny ground hearers had only a shallow work of grace and brought forth no fruit.

(3) The Definite End and Purpose of God's Power Is unto Salvation. The gospel has power because it has life. Salvation is a great inclusive word: It includes deliverance, safety, preservation, healing, soundness of mind and spirit (C. I. Scofield). Salvation includes deliverance and equipment and implies safety to the fullest possible extent; it includes justification, sanctification, and glorification; it is threefold in its relation to the past, present, and future (Griffith Thomas). The past is deliverance from the penalty of sin; the present is deliverance from the power of sin; the future is deliverance from the presence of sin. The object of the gospel is salvation-the salvation of men; their deliverance from the state of degradation, danger, and misery into which sin has brought them; their deliverance from the guilt of condemnation, from ignorance and error, from depravity and suffering in all their forms--complete everlasting deliverance from all of these (Brown's Analytical Commentary (Page 7). The gospel is God's power to do all this. [The Hardshell theory that salvation here means merely being delivered from errors and being brought to know a salvation we already possess contradicts Paul's primary thesis of salvation from the guilt of sin.]

Electricity furnishes an electric car with heat and light to make the passengers comfortable, but this is secondary: the main purpose is power to propel the car or move the machinery to its destination. The house where the electricity is generated is called the power house, not lighting nor heating house. Exactly so with the gospel. It gives light, warmth, and comfort to the passengers on the gospel car. But these are incidental. The main thing about the gospel is that it has power to move or carry believers up the "steep ascents of heaven." There is power to move the car all the way to the terminus without the help of the passengers. Thank God for an all-the-way salvation! No matter how heavily loaded, how steep the grade, nor how long the journey, God's gospel is God's power all the way and is sufficient to land every believer in glory without any help from the passengers. The old stage coach had first, second, and third class passengers: mens cars have only second and third class passengers: God's gospel car has only first class passengers. "She has landed many thousands," etc., may apply to the gospel. The fare on the gospel car is paid clean through to the terminus. A free ride all the way, all invited, plenty of room, no accidents, never failed to make a trip through, never lost a passenger in six thousands years, John 17:12. There are two cars up Lookout Mountain from Chattanooga; the gospel car is the only one that takes to heaven. Hebrews 7:25. Some cars are all right on the level, power sometimes gives out on a steep grade, and the passengers have to get out and push. The power of God's gospel car holds out to the end. Man's gospel car pictures man's pushing qualities as holding out faithful to the end. On which car are you? One depends on God's power to hold out while the other depends on your own.

(4) To Every Believer. That includes harlots, drunkards, thugs, dying robbers, dying gypsy boys. The gospel car picks up many of this kind. Man's car stops at the valley of the shadow of death; it cannot cross nor ford the river of death, Matthew 7:22. The gospel car comes along; in their helplessness men look to Jesus and cry for help. None ever look to Him in vain, John 6:37, Romans 10:13. Jesus always stops His car, steps down, and takes the helpless victim on board.

3. The Gospel Is a Revelation or Unveiling of the Righteousness of God. The righteousness of God includes the sinless life of Christ, His perfect obedience to God's law, and His substitutionary death to pay in full the penalty of our sins. His resurrection is God's receipt that the sin-debt is paid in full for all those who trust Him. The righteousness of God is that consistency with His own revealed character whereby He receives sinful man on the ground of the work of Christ (W. H. G. Thomas). It is the acceptance accorded by the Holy Judge to sinful man (Moule). It is the divine method of justification (Brown). It is the best robe with which the believing sinner is clothed upon (Mauro). [To define the righteousness of God in Romans as a righteousness which God requires man to produce and live is to mistake the chief thesis of the entire epistle. It is rather a righteousness which God provides and gives

to man. The epistle defines this genitive as subjective, a righteousness that proceeds from God. In a word, it is the finished atonement of Christ on the cross. See 3:21-27.] The Jew first indicates precedence, not preference (W. H. G. Thomas).

4. Faith To Faith. cf., Psalms 84:7; II Corinthians 2:16; 3:18. That is faith unto faith. Faith means personal reliance. Faith is trust. The faith of Jesus and the Apostles is trust. Christ is all and in all. Faith is man's acceptance of Him as such. Faith to faith is reliance first, last, midst, and without end, on Christ and His word (Moule). Out of faith to faith (Mauro). It means from little faith to large faith. It means from natural faith to supernatural faith, Galations 4:28; Ephesians 1:19. It means from man's faith to Christ's faith. Romans 3:22; Galations 2:20. The faith of Christ means the faith of which He is the Author, object, end, and finisher, Hebrews 12:2. [1. Salvation begins with or at faith, Luke 7:50. 2. Salvation is supported by faith. After we are saved by faith, the principle is not changed to faith and works nor to works; it remains faith alone. 3. Salvation is finished by faith. Nothing is added to faith to complete it. To add baptism, church membership, or holding out faithful as a condition of salvation is to change from faith to something else. The expression is literally, "Out of faith into faith."]

SUMMARY OUTLINE OF ROMANS

I. RIGHTEOUSNESS NEEDED, 1:18-3:20.

1.The Heathen Are Not Righteous, 1:18-32.

(1) Unrighteous in holding down the truth, 1:18-20.

(2) Unthankful and irreverent, 1:21-23.

(3) Unclean and reprobate in life, 1:24-31.

(4) Therefore they are justly condemned, 1:32.

2. The Jews Are Not Righteous, 2:1-3:8.

(1) The Jew condemns himself in condemning the heathen because he is guilty of the same things, 2:1.

(2) The four principles of judgment, 2:2-16.

a. According to truth and therefore impartial, 2:2-5.

b. According to absolute justice, 2:6-10.

c. God has no favorites in judgment, 2:11-15.

d. According to Paul's gospel and by Jesus Christ, 2:16.

(3) Application to the Jews, 2:17-24.

(4) The externals of religion do not protect anyone from wrath, 2:25-29.

(5) Objections answered, 3:1-8.

3. The Verdict of the Scriptures, 3:9-20.

II. RIGHTEOUSNESS PROVIDED, 3:21-26.

III. RIGHTEOUSNESS RECEIVED, 3:27-4:25.

1. God's Righteousness Excludes Boasting, 3:27-28.

2. The Oneness or Unity of God Proves That There Is But One Way of Justifying Sinners, 3:29-30.

3. A Righteousness Received by Faith Establishes the Law, 3:31.

4. By-faith Righteousness Illustrated by Two Old Testament Examples, Ch. 4.

(1) Abraham and David were justified wholly without works, 4:1-8.

(2) Abraham was justified by faith before his circumcision, 4:9-12.

(3) Abraham became heir of the world by faith, 4:13-18.

(4) Abraham is the pattern to all believers, 4:19-25.

IV. RIGHTEOUSNESS EXPERIENCED 5:1-8:17.

1. Will a By faith Righteousness Last to the End? 5:1-19.

(1) Affliction will not destroy but rather strengthen it, 5:1-4.

(2) This is a hope of future glory and never makes

ashamed or disappointed. 5:5-11.

(3) The analogy between Adam and Christ, 5:12-21.

2. Where does the Law Come in and What Good Is It? 5:20-21.

3. A By-faith "Righteousness Will Not Lead Men to Take Their Fill of Sin, 6:1-8:17a.

V. RIGHTEOUSNESS GUARANTEED PERMANENT, 8:18-39.

VI. RIGHTEOUSNESS REJECTED BY THE JEWS, Chs. 9-11.

1. God Has Not Mistreated the Jews, 9:6-10:4.

2. A By-faith Righteousness and a By-law Righteousness Contrasted, 10:5-21.

3. Israel's Rejection by God, 11:1-36.

VII. RIGHTEOUSNESS MANIFESTED IN THE LIFE, Chs. 12-16.

1. Religious Duties, Chapter 12.

2. Civic Duties, Chapter 13.

3. Fraternal Duties, 14:11-15:13.

Conclusion, 15:14-16:27.

REVIEW QUESTIONS

1. Be sure to memorize the Author's seven-point outline.

2. What is the Editor's two-point outline?

3. What does the word "gospel" mean?

4. What three things does "the gospel of God" denote?

5. What does "declare" in 1:4 signify?

6. Mention two evidences of Paul's tact in Chapter one.

7. What is the twofold idea in both "called" and "received?"

8. Is missions a debt or mere charity?

9. What is the theme and the text of the epistle?

10. In what sense does 1:16 define the gospel?

11. Contrast man's way and God's way of salvation?

12. What are the two illustrations of power?

13. What does the term salvation mean?

14. What is meant by the righteousness of God?

15. What does "from faith to faith" signify?

16. Master the summary outline of the epistle.

CHAPTER II

Righteousness Needed

1:18-3:20

Introductory: The gospel is God's power unto salvation because therein is revealed the righteousness of God. Paul's argument begins with verse 18. Why is righteousness necessary? Because we have none of our own. Paul's aim in 1:18-3:20 is to prove there are none good... none righteous, all sinned, all guilty, no difference. Salvation must mean that we become righteous for God's wrath is against all unrighteousness. So Paul sets out to prove: 1. That all are unrighteous--none righteous. 2. That God provides a perfect righteousness through Christ. 3. That the gospel is God's revelation of God's righteousness. God's gospel reveals God's righteousness because God's law reveals God's wrath. [If the gospel reveals a righteousness which we must produce, the gospel is useless for it is the province of the law to reveal the righteousness that God requires from man. The gospel reveals a righteousness to fulfill man's need because man failed to produce the righteousness which the law demands.] That is why the heathen have to have the gospel preached to them. Before man will want salvation he must feel the need of it. The question immediately arises, Salvation from what? From God's wrath, 1:18. Another asks, What is the reason for God's wrath? Because no man is righteous. Another question arises, Wherein is man not righteous? 1:18-32 is God's answer to the Gentiles. 2:1-3:8 is God's answer to the Jews. 3:9-20 proves from Old Testament Scriptures that all are unrighteous.

GOD'S EIGHTEEN REASONS WHY THE HEATHEN ARE LOST

[This outline was often reprinted by request in NEWS AND TRUTHS. People not grounded in the fact that the heathen are lost without the gospel will not do much to give them the gospel.]

1. They hold down or hold back the truth, 1:18.

2. They do this in unrighteousness to cover up their sin, 1:18.

3. Truth held back by the heathen was truth as to God's power and Godhood, revealed in creation. 1:19-20.

4. They have two witnesses against them--one on the inside, conscience, and one on the outside, creation. The phrase "unto them" has reference to creation.

5. These two witnesses testify of God's power and deity or Godhood. Instead of believing that truth, they hold down the truth and that without excuse.

6. They do not glorify God, 1:21.

7. They are ingrates, 1:21.

8. They follow reason rather than conscience and the testimony of God's created works, 1:21.

9. Their foolish hearts were darkened by their own reasonings, and they were to blame. 1:21.

10. God calls them fools though they claim to be wise, 1:22. (This is against Modernists.)

11. Their folly is seen in that they worship images and beasts instead of worshipping the Creator, 1:23.

12. Because of the uncleanness of their hearts God gave them over to uncleanness and unmentionable sins, 1:24.

13. They lied on God, by refusing to worship Him, 1:25.

14. They became the vilest of sinners, 1:26-27.

15. Their minds became reprobate, 1:28. .

16. Full of all injustice and unrighteousness, 1:29, 31.

17. They do these things with their eyes open knowing they are worthy of death, 1:32.

18. Their wickedness is seen in that they love to do them and have pleasure in them, 1:32.

Conclusion:

They know that they are sinners and deserve death.

They cannot be saved except by the righteousness of God.

That righteousness is revealed in the gospel.

Therefore the heathen cannot be saved without the gospel.

I. THE HEATHEN OR GENTILES ARE NOT RIGHTEOUS, 1:18-32. Paul immediately proceeds to give the proof. 1. They Are Unrighteous in Holding Down the Truth, 1:18-20. But how or wherein do they hold down the truth? The first truth they hold down is God's existence. This is proven in two ways. It is proven to them and in them. (1.) It is manifest in them in their consciences. Conscience tells every man that he is a sinner, vs. 1:18-19. (2) God's creative works prove to them that there is a God, v. 20. Three things are proven by creation: A. The Eternal Power of God. B. His Godhead and Godhood. Cf. Psalm 19. C. The Proof is so Clear that whether in Christian or heathen lands, they are without excuse. The Agnostic (ignoramus), Infidel, Atheist, Deist, New Thought, Modernist, Higher Critic, and Heathen all have two witnesses that there is a God, conscience and creation. Though they know the truth, yet instead of worshipping the true God, they bow down to stocks, stones, and all kinds of images and deny the existence of God. Because they worship and serve the creature rather than the Creator, therefore they are without excuse.

2. They are Unthankful and Irreverent, vs. 21-23. This is true in spite of their knowing the truth. Instead of living up to the light they had and worshipping God, they turned to worshipping images of men, birds, four footed beasts, and creeping things. In spite of their claim for wisdom, God calls them fools and gives these reasons why they are fools: (1) They do not glorify God, v. 21. (2) They are base ingrates in not thanking God for food, clothing, and the things of life. (3) They became vain in their reasonings, vs. 21b-22. A. The word "vain" means fallacious, erroneous, against the truth. The word translated "imaginations" means reasonings. Pure reason, unaided by the Holy Spirit and untaught by revelation, is always against truth. B. Their stupid hearts became darkened. They tell a lie until they believe it. They say there is no God and worship a false god until, because of their darkened mind, they believe what they say. C. They made themselves fools. Dr. T. T. Eaton said that the biggest fool was a psychological fool. Modernists today, in the eyes of God, are as foolish as the men of Paul's day. God calls educated people who do not believe the Bible fools. D. Reason leads men to deny God. (4) They worship idols, v. 23. Aristotle, Socrates, Demosthenes, Homer, and many other Greek scholars were among the world's greatest thinkers, yet Greece was idolatrous. Athens, though the seat of culture, was idolatrous, Acts 17. Though Rome had her Cicero, Tacitus, Vergil, and Livy, yet she was notoriously idolatrous. Their idolatry proves that they were fools. Though men are not idolaters, man's wisdom without God always and logically leads to idolatry. In this sense who are idolaters today? Evolutionists, Higher Critics, New Thought Devotees, just as Catholics and other ignorant classes who reject the Bible are idolaters. Theosophy, Spiritualism, Christian Science, and other heathen cults and modern heresies are making their converts from the educated ranks. God's wrath is against all such because they hold down the truth in unrighteousness.

3. They are Unclean and Reprobate in Life, vs. 24-31. Because of their uncleanliness God gave them up to three things: (1) Sexual vice and immorality, vs. 24-25. (2) Vile or shameful passions, vs. 26-27. (3) Reprobate minds, vs. 28-31. That means minds that cannot stand the test,

4. Therefore They Are Justly Condemned, v. 32. They do things worthy of death and revel in their filth. They are not ignorant but impudent. They are both condemned and without excuse.

Justly condemned--without excuse, vs. 32, 20. 1. They know the truth or know right from wrong. 2. They are worthy of death or know wrong justly deserves God's judgment and wrath. 3. Yet knowing the wrong and knowing its just penalty, they deliberately do the wrong. 4. They not only do the wrong but actually take plea sure in doing the wrong, though they know its penalty. 5. So they are not only justly condemned but are without excuse.

II. THE JEWS ARE NOT RIGHTEOUS, 2:1-3:8.

Whoever sins incurs the judgment of God, 2:1-16. The heathen taught by nature and conscience (1:18-32) and the Jews under the Mosaic Law (2:17-3:8) have sinned by falling short of their respective standards of righteousness. Paul is trying to show the certainty and justice of God's wrath on sinners by proving that all are guilty.

1. Paul now takes up the self-righteous, be he Jew or Gentile, 2:1-16. This has special application to the Jews. [Paul tactfully says, "0 man, whosoever thou art." Had he named the self-righteous Jew openly in this verse many of them would not have read further when they found their name.] In chapter one they are charged with holding down the truth in unrighteousness; in 2:1-16 they are charged with proclaiming the truth in unrighteousness by judging.

(1) He condemns himself in condemning the heathen for he is guilty of the same sin, 2:1. The self-righteous man assents to Gentile condemnation, thereby condemning himself. Jesus said, "...Out of thine own mouth will I judge thee..." Luke 19:22. The indicted man incriminates himself by his own judgment and testimony. In John Jesus condemns the Jew on this very ground. They had caught a woman in the act of adultery and they bring her to Him for Him to pass judgment on her. The law said, "Stone her"; " So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her" (John 8:7). Card playing church members condemn themselves when they condemn horse racing, gambling, and shooting craps. Those who play cards for prizes are guilty, just as the gambler. The bootlegger and all of the lawless liquor crowd are no worse in God's sight than the man who drinks it and those who patronize them or the men who furnish the money for them to conduct their business or the men who justify it. All are guilty.

(2) God's four principles of judgment, 2:2-16.

A. God's judgment is according to truth and therefore impartial, vs. 2-5. (A) There is no escape, v. 3. (B) God's goodness or kindness leads to repentance, v. 4. [The present tense "leadeth" does not here speak of what God accomplishes, but of the tendency of God's goodness. Theologians raise the question as to whether God's love ever inclines a man toward repentance without full accomplishment in bringing him to repentance. Paul strongly implies in verse 5 that some are potentially led to repentance who go to hell. The elect resist the grace of God to a certain point; then their hearts are tenderly yet irresistibly drawn to repentance; the finally impenitent, often called the non-elect, resist His goodness to their eternal undoing.] (C) This means piled up wrath later, v. 5. [The figure of treasuring up wrath strongly implies degrees of punishment in hell.]

Joshua Gravett suggests FOUR WAYS OF ESCAPE: 1. One might not be found out, but God says, "...Be sure your sin will find you out" (Numbers 32:23). 2. One might get beyond God's jurisdiction, but God is everywhere "If I ascend," etc., Psalms 139. 3. One might fail to be convicted in trial, but "every transgression" will receive "a just recompeirce of reward" (Hebrews 2:2). 4. One might get out of the pen and hide, but there is an impassable gulf (Luke 16) and nothing is hid from God's eye (Hebrews 4:13).

B. God's judgment is according to absolute justice, vs. 6-10. (A) According to deeds, v. 6. [This proves degrees of punishment in hell.] (B) God will always do right, v. 7. If anyone continues patiently in well doing, he will be saved by works. God will do right. If any man obeys God's law perfectly, he will get eternal life. But do any do that? Romams 3:20 is the verdict of Scripture that no one does. Galations 3:10 and James 2:10 prove that no one perfectly obeys the law, and therefore all are condemned. If he disobeys in one point, he is a convicted transgressor. [Some have entirely missed the message of Romans by thinking that Paul here teaches salvation for us through our obedience. One must look to the context. Paul is not discussing how God saves sinners, but telling what would take place if a man did not sin at all.] (C) Wrath for the disobedient, vs. 8-9a. (D) Whether Jew or Gentile, there is exact justice for them, 9b-10.

C. God has no favorites in judgment, vs. 11-15. (A) He is a Just God; He considers no man's person in judgment, v. 11. [It is twisting the context to use this statement against the doctrine of election when Paul applies it only to judgment.] (B) They will be judged by known and God-given standards, v. 12. God's absolute justice forbids His sending to hell the heathen for violating a law about which he did not know and letting the Jew go to heaven when he had violated his own law about which he knew. The standard of judgment for the Jew is the law of Moses; for the heathen it is the law of conscience. God, therefore, has no favorite; every man will be tried, by the law he is under and about which he knows. (C) Obedience is the test, vs. 13-14. (D) God's witnesses, v. 15. Note the double work of conscience.

D. God's judgment will be according to Paul's gospel and by Jesus Christ, v. 16. That is, every man will be tested by God's righteousness. Cf. 3:23. The final test will be one's relationship to Jesus Christ.

2. Application to the Jews, 2:17-24.

(1) The Jews boast of superior knowledge, vs. 17-20. Paul now openly names the man of verse 1 a Jew. A. Their five privileges that God gave them will not help them escape, vs. 17-18. These privileges are: They are called Jews; they rest in the law; they boast that God is the God of the Jews; they know His will; they approve things that are right. B. Their five claims to superiority over others will not prevent their condemnation, vs. 19-20. These are: A guide of the blind; a light to those in darkness; an instructor of the foolish; a teacher of babes; a possessor of the Word of God.

(2) They do not live up to their law; therefore they are justly condemned, vs. 21-23. This was an argument "ad hominem." Paul takes the Jew on his own ground and shows that he defeats himself.

(3) The Jews are worse than the heathen; they are stumbling blocks, v. 24. They cause the heathen to blaspheme God. God said it as well as Paul, "As it is written" (Isaiah 52:5). The Book is against them and condemns them for teaching the law and not living up to it.

(4) The externals of religion do not protect anyone from wrath, 2:25-29. The outward in religion is worthless if you are not right on the inside. It is as the seal on a can if there is nothing on the inside. It is as the seal on a document if there is only blank paper within. Note Simon Magus. If there is no Holy Spirit on the inside, baptism on the outside is worthless, Acts 19:2. A. The law is God's standard of judgment, not circumcision, v. 25. B. The Gentiles obey the law better than the lawless Jews, vs. 26-27. C. God judges the inside, not the outside, vs. 28-29. [Spiritual circumcision is the same as the new birth. "Whose praise is not of men but of God." Paul here plays on the meaning of the word Jew, a corruption of Judah, which means "praise." Genesis 29:35.]

3. OBJECTIONS ANSWERED, 3:1-8. When Paul shows the hollow sham and greater sinfulness of the Jew, he immediately runs up against objections

(1) "What is the advantage in being a Jew?", 3:1-2. Paul's answer- Much every way, but chiefly because they have the Bible (II Timothy 3:15). Many of its promises are to the Jews and are yet un fulfilled. So far as sin and salvation are concerned, there is no profit. The Jew and the Gentile are judged, condemned, or saved the same, 2:16. God is not going to be partial to the Jew and let him escape God's wrath and his sin go unpunished when the Jew has greater advantage over other nations in having the Scriptures to tell them how to escape the wrath of God.

(2) Objection two-- "What, advantage is there in leaving the Bible if some do not believe it?" 3:3-4. That is, Will their unbelief make void God's faithfulness? Will disbelief hinder God from faithfully keeping His covenant of circumcision? ["The faith of God"; better, "the faithfulness of God" (R. V.).] Paul's answer--God forbid: God is true anyhow; God will be true if He thereby proves every man a liar. God's Word is true even though it condemns the Jew as well as the heathen. They are responsible for their own belief, and it will not prevent God from visiting His wrath upon them but on the contrary will aggravate their sin because they make God a liar in their unbelief of the Bible. God's Word will stand even though it makes every man a liar. God's Word will stand against every man's in the world. This is a good place to drive down a peg-- the Old Book stands. Like the blacksmith's anvil which has worn out many hammers, but His Word stands and will stand forever. The Modernist, Unionist, and Worldling in our day who try to excuse their sins by saying they do not believe the Bible, instead of excusing themselves they are bringing on themselves greater punishment by giving the lie to God's Word. Man's sins will only cause God's faithfulness to stand out in bolder relief. Note that unbelief is lying because it makes God's Word unworthy of trust, cf. I John 5:10.

(3) Objection three-- "If that is so and God is righteous in condemning my sin," says the Jew, "how can He justly punish me?" 3:5-6 Cf. Acts 4:27-28. That is, How can God justly punish me, the Jew, if my sin proves Him righteous in fulfilling His Word? Paul's answer--If that were so, then He could not punish sin in the heathen. Then He could not punish it in anybody, Jew or Gentile, because He makes all things glorify Him. There would be no judgment then. God forbid: away with the thought! Their argument proves too much. If God cannot punish any sin that He overrules, then He would not punish any at all, for He overrules all sin to His glory. The wrath of man praises Him. The Jew would not stand for that for he believed in a judgment, especially for the Gentile. If men are saved, God is glorified by their sin in the praise He gets from their salvation. If men are not saved, God's righteousness and justice are glorified in their damnation. The dilemma in which Paul puts the Jew is: You say He is just in punishing the Gentile, He must as justly punish you. God must judge you Jews justly and impartially and without favoritism or not judge at all.

(4) Objection four-- A concrete case, 3:7-8. "Why not do evil that good may come if God is glorified by sin?" Cf. women voting. Paul's answer-- A. That is a slander. B. The condemnation of the man who said it is just. This is Paul's only answer.

III. THE VERDICT OF THE SCRIPTURES, 3:9-20.

Scripture, not reason, is the final authority. In 1:18-3:8 Paul reasoned with them. He then clinches all he had said by an appeal to Old Testament passages. His arguments however reasonable were worthless if he could not back them up with a "thus saith the Lord." The "thus saith the Lord" settles everything with all Baptists and all others who love the Lord. Buttress your arguments with Scripture. Do not be afraid to quote the Old Testament. Paul was not. He either quoted or referred to twelve Old Testament passages of Scripture. He had proved that none were righteous; the Scripture said it.

ANALYSIS OF 3:9-20: 1. Charge, v. 9. 2. Proof. A. Scriptures final authority. B. Twelve Old Testament Passages. 3. What he proved. A. Character bad, vs. 10-12. True of all. a. Negative, v. 10f. b. Positive, v. 12. B. Conduct bad, vs. 13-17. a. Speech all bad, vs. 13-14. b. Acts all bad, vs. 15-17. C. Reason or cause, v. 18. 4. Conclusion, vs. 19-20. A. Whole world guilty, v. 19. B. No defense, v. 19. C. Law shows it, v. 20. 5. Therefore, all need God's righteousness, v. 20.

1. None better, v. 9. The Jew is not better than the Gentile; the educated are not better than the unlearned; nor one nation better than another. None better: all are on a level. No difference in rotten apples. Isaiah. 1:4-5. The trouble with this world is that every nation thinks that it is better than any other nation.

2. None righteous, vs. 10-18. (1) None righteous in character, vs. 10-12. (2) None righteous in conduct, vs. 15-18. Their conduct is corrupt, deceitful, deadly; they are blasphemers, murderers, destructive and lawless.

3. No defense, v. 19. Every mouth is stopped, all are guilty in the sight of a holy God, and so guilty that they have no comeback, no answer to God.

4. No exceptions to this rule, v. 20. There are no exceptions in the whole human race as to the guilt of man when they stand in His presence. God searched in vain for one good man. Mr. Brown shows that the necessity of God's free grace and righteousness is seen: (1) In the disorder of man's whole nature. (2) In the universality of human guilt. (3) In condemnation of the whole world. (4) In that none can be justified by obedience to law.

None better! None righteous! None good! No difference! All guilty! This is Paul's summary.

NO DIFFERENCE, 3:22-23

The conclusion to the whole matter, vs. 22-23. There is no difference between the Jew and the Gentile. The differences between men are all external, superficial, non-essential. No difference as to

sin, sorrow, sickness, sadness, suffering, heartache. The great experiences of life are all universal. In the great facts of life there is no distinction--Birth, growth, trouble, loss, tears, sunshine, shadows, love, marriage, home, old age, death come to all alike in all nations. All distinctions between men are incidental and trivial, external and superficial. The Bible is full of illustrations of these facts. Death, three corpses--one dead for years, one four days, one an hour--no difference as to life, decay, death. Lepers in Bible days were all put out of camp. Cf. small-pox, yellow fever. Debt--two creditors who had nothing to pay--all on same footing, hopeless bankrupts, Luke 7. God says, "All sinners look alike to Me." In the army a standard must be met--one who lacks little is told to stand aside just as the one who lacks much--they come short of the standard. The flood, Sodom and Gomorrah, the Egyptian bondage all show that there was no difference. God says all are guilty, and the mouths of all are shut. There is no difference as to sin. That is what he proved in 1:18-3:23. There is no difference as to salvation, Romans 10:12; Acts 15:9; Revelation 5:9; 7:14. "Only a sinner saved by grace."

REVIEW QUESTIONS

1. What three things does Paul set out to prove?

2. Why are the heathen lost without the gospel?

3. What is the three-point outline of 1:18-3:20?

4. What are God's two witnesses to every man?

5. What two truths about God do the heathen know?

6. How does Paul show tact in showing the Jew's condemnation?

7. What are God's four principles of judgment?

8. Explain the last part of 2:4.

9. What two Scripture statements here show there will be degrees of punishment in hell?

10. What is meant by "respect of persons?"

11. Wherein do they err who claim that Paul teaches salvation by man's obedience in 2:7-10?

12. What are the two witnesses against the heathen and the three witnesses against the Jews?

13. What are the respective standards by which God will judge both Jew and Gentile?

14. What does Paul say of external religion only?

15. Summarize the four objections and four answers in 3:1-8.

16. What is meant by "the faith of God" in 3:3?

17. In what dilemma does Paul put the Jew?

18. By what two methods did Paul show the guilt of all?

19. What is the relation of arguments and Revelation?

20. Explain "no difference."

CHAPTER III

Righteousness Provided

3:21-26

We adapt this analysis from Stifler: 1. Source of righteousness - God. 2. Relation to law. A. Apart from law. B. Witnessed by law. 3. Chief characteristic of righteousness--by-faith righteousness. 4. Beneficiaries--all believers. 5. Extent-unto all and upon all that believe. 6. Reason for by-faith righteousness-- no difference in sinners. 7. Its bestowment. A. How? a. Freely; that is, without any cause in us-- manner. b. By grace--cause. c. Through redemption--means. B. Why by blood? That He might be just and the justifier of them that believe in Christ Jesus, 3:21.

In studying Righteousness Provided we go back to 1:17, where God's gospel reveals or unveils God's righteousness. In 1:18-3:20 he proved that men have no righteousness of their own so as to show the need and necessity of God's providing a righteousness for men. In that Scripture is painted the dark background of man's total and universal depravity and guilt in order to show forth God's righteousness. In that discussion Paul proves five things-- None better, none righteous, none good, all guilty, no distinction. He then turns to unveil God's righteousness. "No white can stand against God's white."

Four times in 3:21-26 is God's righteousness mentioned. [The entire epistle may be divided into three sections: 1. The need of righteousness, 1:1-3:20. 2. The exposition of righteousness, 3:21-26. 3. The application of righteousness, 3:27-16:27. Thus 3:21-26, though it is comparatively short, is the heart and center of the epistle. All before it looks toward it, and all after it, grows from it. These few words are a complete exposition of the righteousness of God.]

1. GOD'S RIGHTEOUSNESS IS APART FROM ALL LAW, ANY LAW, v. 21. The law principle is Do and Live, Galations 3:12. The doing has to be perfect, however; if it is not perfect, no man can be saved by it, Galations 3:10. In Deuteronomy 6:25 Moses says that our obedience is our own righteousness and Paul says we are not saved by our own righteousness but by God's righteousness, and God's righteousness is a by-faith righteousness. That is, righteousness not by law nor by obedience nor any other kind of righteousness of men, Titus 3:5. [Deuteronomy 6:25 gives the clearest definition of our righteousness found in all the Bible. All explanations of Romans that confuse our righteousness, what we do, and God's righteousness, what Christ did on the cross, misconstrue the whole epistle. It has been made manifest (perfect tense); it is not yet to be done by man.] Exodus 24:7 shows that any man who teaches obedience as a condition of salvation teaches the law. The law cannot justify the guilty, but the innocent. Since all men are guilty, therefore all men have to be justified apart from law. The gospel is a revelation of God's righteousness; God's righteousness is apart from law; therefore God's gospel is apart from law; and the man who preaches "do and live" or "obey and live" does not preach God's gospel.

2. GOD'S RIGHTEOUSNESS IS WITNESSED BY THE LAW AND THE PROPHET'S, v. 21. "Law" is the Pentateuch, more particularly the ten commandments. "Prophets" includes the rest of the

Old Testament. They bear witness to two great principles respecting the righteousness of God. (1) That every man under law is under condemnation because he has not kept it all. (2) That every man needs the perfect righteousness of Christ as the only. ground of His acceptance before God. The ground of justification is not the sinner's own doing or suffering, but the doing and suffering of another; and the means of justification is not working but believing, Acts 10:43. Where do they witness? Every bleeding sacrifice testifies to forgiveness by the suffer ings of another. Genesis 15:6 shows that believing is the means. Isaiah 28:16. ["Being witnessed," a present participle.; the Old Testament is not out of date. "By the law and the prophets;" a single "by" emphasizes one harmonious testimony for Christ.]

3. GOD'S RIGHTEOUSNESS IS A BY-FAITH RIGHTEOUS NESS, v. 22. We get the benefits of God's righteousness through ac ceptance of Him who is God's righteousness; God's righteousness is a person. That person is the Lord Jesus, I Corinthians 1:30; II Corinthians 5:21; Galations 3:13-14; 2:16. God's righteousness is offered to all men as sinners, and as sinners they must accept it. Man has no righteousness of his own, and God must provide a righteousness for him if he is ever righteous. No man can be righteous by law because all break the law and are therefore condemned. ["By faith" in verse 22 and "through faith" in verse 25 translate the same Greek expression. It is always through faith ("dia" with the genitive) and never on account of faith ("dia" with the accusative). Faith has no justifying power; it is merely the channel through which righteousness comes to us.

4. GOD'S RIGHTEOUSNESS IS MANIFESTED TO AND TAKES EFFECT ON ALL THAT BELIEVE, v. 22; Acts 13:39. It cannot take effect on an unbeliever, nor can it fail to take effect on a believer because: (1) There is no distinction as to sin, v. 23. (2) There

is no distinction as to guilt, v. 19. (3) There is no distinction as to law,

v. 20. (4) There is no distinction as to righteousness, v. 10. (5) There is no distinction as to profitableness, v. 12. This means literally that they are as soured meat or milk, fit only for the slop-bucket. (6) There

is no distinction as to intellectuality, v. 11. (7) There is no distinction

as to God's glory, v. 22. The word "glory" here means approval, or praise, John 12:43. Men fight the idea that God's righteousness takes effect on all believers harder than nearly anything in the gospel; that is why they fight a by-faith righteousness. They want a little credit to themselves. They want to add something to faith. All are treated alike regardless of race, color, condition, nationality, or their previous lives, John 3-4. He cannot do otherwise since sin has brought all to one common level. All need it; all equally need it.

5. THIS RIGHTEOUSNESS IS BESTOWED AS A GIFT UPON ALL WHO ACCEPT IT WITHOUT ANY DISTINCTIONS, vs. 22-23.

6. GOD'S RIGHTEOUSNESS IS BESTOWED FREELY, v. 24. God's gospel reveals God's righteousness as bestowed-

(1) Freely, that is gift-wise without any cause in us. As men hated Jesus, John 15:25. There is nothing in Jesus to make sinners hate Him as they do. Even so this passage says we are justified freely by His grace. That means without any cause in us, Isaiah 55:1.

(2) It also means without any merit in us. Man deserves wrath and hell; justice demands death; the law with drawn sword says, "Slay the guilty culprit;" grace steps up and offers to provide a substitute.

(3) We are not only justified freely by His grace but through, the redemption that is in Jesus Christ, Romans 8:32. He is the Judge's Son. Redemption means a release purchased by a ransom. "He paid the debt and made me free." He was the ransom price for our redemption. We are delivered by receiving Him. [Modernists try to confuse the meaning of the word "ransom" by referring to the ransom paid to kidnapers. They press the point that the kidnaper has no rightful claim. But the Bible use of the word "ransom" pertains to release from debt, a just debt. The ransom is paid to God whose justice has been outraged by our sins.] He was the ransom that paid the price of the unlocking of the fetters of guilt and our deliverance from the curse of the law. God offers, not amnesty or pardon, but justification based on full payment and complete satisfaction of divine justice and outraged law. [One may be pardoned at the expense of justice, but justification always implies perfect satisfaction to justice.]

(4) Jesus is the mercy-seat. v. 25. He is not only our ransom but the mercy-seat on which the blood of ransom is sprinkled. [ The Greek for "propitiation" is mercy-seat.] An altar of prayer or mourner's bench is no mercy seat, Exodus. 25:22. Christ is the place where God and the sinner meet. Hebrews 9:5, 7; John 14:6. He is the blood-sprinkled mercy seat. The blood with which the mercy-seat is sprinkled is between God and the broken law so we can draw near in full assurance of faith, Hebrews 10:19-20. The blood is not only between God and the broken law but between the sinner and the broken law, Leviticus 16:14-15. The mercy seat was not revealed to men until the veil was rent from top to bottom by divine hands, Hebrews 10:20. Thus God set forth Christ as the mercy-seat only by rending the veil of Christ's humanity and making His soul an offering for sin, Isaiah 53:10-12. Now since the mercy-seat has been sprinkled with the blood of the sin offering and God has dealt with Christ about our sins, we may come boldly to God through faith in that blood-sprinkled mercy-seat. Are you trusting in the merits of that precious blood?

(5) Showing forth His righteousness, v. 25-26. The righteousness which is the heart of the gospel is declared or revealed in two ways-

A. In passing over the sins of Old Testament saints. The blood of bulls and goats cannot take away sin. The sins of Old Testament believers were passed over, but not really dealt with, remitted, or taken away until God dealt with them on Calvary through Christ. That is why Old Testament saints were kept in Paradise, John 3:13; Hebrews. 9:8; 11:13, 39; Ephesians 4:8-9. After the death and resurrection of Christ, certifying that the sin debt had been paid when Christ finally ascended, He took all the Old Testament saints on to heaven with Him.

B. God's righteousness was not only shown in His passing over the sins of Old Testament saints until atonement was made and finished and God had certified by the resurrection of Christ that the sin debt was paid in full, but God's righteousness is declared in justifying every be liever once for all the moment he believes, Psalms 85:10. All this is done that God might be just and the justifier of the believing sinner and be just in doing it. "The problem is not how to get men to God, but how to get God to men" (Stifler). How a just God can pronounce a guilty sinner just before God is exactly what justification is. Justification is God's declaring a guilty man not guilty; and telling the truth when He declares it, through faith in the blood of Christ. [The modern conten tion that there was only a supposed obstacle in the way throws overboard this whole paragraph. Paul certainly believed that God's justice was outraged by man's sin and had to be satisfied. Paul declares that justification apart from Christ's propitiatory sacrifice would make God unjust. Christ's death was propitiatory-- it satisfied God; Christ's death was expiratory–it removed man's sin; Christ's death was substitutionary --it did for the sinner what he could not do for himself.]

7. GOD'S RIGHTEOUSNESS IS PROVIDED BY GRACE, v. 24. Grace is always humbling to man. Grace always excludes man's efforts, merits, or worth.

8. GOD'S RIGHTEOUSNESS IS OFFERED FREELY AND BY GRACE BECAUSE CHRIST RANSOMED US BY HIS OWN PRECIOUS BLOOD, v. 24.

9. GOD'S RIGHTEOUSNESS WAS WROUGHT OUT AND REVEALED ON CALVARY, vs. 25-26.

(1) Calvary reveals Christ as the mercy seat where sinful man and holy God meet in peace over the shed blood of Jesus. Blood satisfies God and reconciles man.

. (2) Calvary exhibits God's justice in passing over the sins of Old Testament saints because in the fulness of the time they were to be expiated by God's Lamb in fulfillment of all Old Testament types.

(3) Calvary makes it possible for every believer to be justified forever the moment he receives Christ because his sin debt has been paid off and cancelled by Christ's blood.

(4) Calvary indicates and exhibits God's justice in turning loose the violator of His law because all the claims and demands of that law have been met and satisfied by Jesus.

RESUME OF GOD'S RIGHTEOUSNESS, 3:21-26

God's gospel reveals God's righteousness to guilty man who has no righteousness of his own.

1. Apart from law. He cannot get it by doing. "It is apart from any human obedience as a condition of its attairment" (W. H. G. Thomas).

2. Witnessed by law and prophets.

3. Bestowed through faith.

4. Unto and upon all them that believe.

5. Without distinction, for all are on a common level, v. 22.

6. Freely or gift-wise, v. 24. The cause of justification is not in us but outside of us; it is through the imputed righteousness of Christ.

7. By the grace of God. It is not merited by the obedience of men.

8. Through a ransom paid by Jesus Christ's purchasing our release from God's broken law. 9. The blood sprinkled mercy-seat is the place where God's righteousness is revealed in passing over the sins of Old Testament saints and in the present justification of every believer because it shows God's righteousness as consistent with His justice in not forgiving his sins or admitting him to heaven until the penalty was paid and the justice of God fully satisfied by the merits of Christ. God's gospel reveals Jesus Christ as God's mercy seat where through faith in the sprinkled blood the sinner may meet a sin avenging God in peace. Moule says, "Grace shuts out the foul inflation of a righteous boast." Ruskin says, "I believe that the root of every schism and heresy from which the Christian church has ever suffered has been the effort of men to earn rather than receive salvation."

10. The results of setting forth of God's righteousness are-

(1) The shutting out of man's boasting, vs. 27-31. (2) This Includes Jew and Gentile in one universal plan of salvation. The Jew said, there is only one God, Jehovah. Therefore it is impossible for God to have two different ways of justifying sinners. Saving the Jew by works and the Gentiles by faith would require two Gods and two different Saviors. The same God cannot save two equally guilty men by opposing methods. A righteous judge cannot render contradictory judgment where all are alike guilty.

A SECONDARY OUTLINE OF THE REST OF THE EPISTLE

I. RIGHTEOUSNESS NEEDED, 1:18-3:20.

II. RIGHTEOUSNESS PROVIDED, 3:21-26.

III. OBJECTIONS TO A BY-FAITH RIGHTEOUSNESS AND PAUL'S ANSWERS THERETO, 3:27-11:36.

(I) Objections to the Doctrine Itself, 3:27-8:39.

1. "Where then is boasting?" 3:27-30. Answer--It is excluded; a by- faith righteousness leaves no ground for the Jews to boast.

2. "It makes void the law," 3:31-4:25. Answer--It establishes the law, for both Abraham and David were saved by a by-faith righte ousness.

3. "Is a by-faith righteousness safe? Will it last?" 5:1-19. Answer --Afflictions and persecutions will not destroy, but strengthen it.

4. "What was the law for then?" 5:20-21. Answer--To make the trespass abound and grace more abound.

5. "Why not take one's fill of sin?" 6:1-14. Answer-- The saved are dead to sin and cannot live therein.

6. "If he is dead with Christ and not under law and therefore not subject to condemnation, why not sin as much as you please?" 6:15 8:17a. Answer (1) Sin is no longer your master, 6:15-23. (2) Dead to the law, 7:1-24. (3) Now under grace, therefore, no condemnation, 7:25-8:4. (4) Indwelt by the Holy Spirit, 8:5-13. (5) Sons and heirs with Christ, 8:14-17a.

7. By-faith righteousness is a sure guarantee of eternal security to and of all who receive it, 8:17b-39.

(II) Objections to a By-faith Righteousness as Applied to the Jews,

Introduction--I am not the enemy of the Jew, 9:1-5.

1. "God mistreated the Jews," 9:6-10:14. Answer--(1) God has not gone back on His Word, 9:6-13. (2) God is just to the Jews, 9:14-10:4.

2. "A by-faith righteousness is something new," 10:5-21. Answer -By-faith righteousness is foretold and described by Moses and the prophets, 10:5-21. (1) Defined, 10:5-11. (2) For all, 10:12-18. (3) Jew has no excuse--he rejected it, 10:19-21.

3. "Israel is cast off," 11:1-36. Answer-- (1) Not total-- none of the elect have been cast off, 11:1-10. (2) Not final-- all will be saved when Christ returns,11:11-36.

IV. FRUITS OF BY-FAITH RIGHTEOUSNESS, 12-16.

1. Consecration of life, 12. (1) Consecration voluntary and complete, 12:1-2. (2) Fruits of consecration, 12:3-21. A. Humility, 12:3-8. B. Brotherly love, 12:9-13. C. Universal love, 12:14-21.

2. Believer's relation to government, 13.

(1) Duties to the state, 13:1-7.

(2) Duties to citizens, 13:8-10.

(3) Christian motives enforcing these motives, 13:11-14.

3. Fraternal duties in matters of conscience, 14:1-15:13. (1) Conscience toward weak, 14:1-12. (2) Right use of liberty by strong, 14:13-23. (3) Christian forbearance the will of God, 15:1-13.

4. Conclusion, 15:14-16:27. (1) Paul's rule in choosing his field, 15:14-32. (2) A chapter from the book of life, 16.

REVIEW QUESTIONS

1. What is the second division of Romans? 2. Give the points of this discussion.

3. To what point in the discussion does 3:21 return? 4. What is the relation of 3:21-26 to the entire epistle?

5. What passage best defines our righteousness? Memorize it. 6. What is meant by "the law and the prophets?"

7. To what two great principles of righteousness does the Old Testament testify?

8. What does "through faith" signify? 9. What does "glory" mean in 3:22? 10. What does "freely" mean?

11. Explain the word "redemption."

12. What is the difference between pardon and justification? 13. Define the word "ransom."

14. What does "propitiation" mean?

15. Discuss or define the meaning of the mercy-seat. 16. What did the vail of the temple typify?

17. In what two ways did the cross declare God's righteousness? 18. Define "justification."

19. What was the greatest problem in man's redemption? 20. Calvary reveals what four things?

21. Give the four-point outline of Romans.

22. What two classes of objections are urged by the Jews?

CHAPTER IV

Righteousness Received

3:27--4:25

[The question of the reception and application of righteousness is now discussed in detail. The text of the Epistle emphasizes righteousness as a by-faith righteousness. "Everyone that believeth," "from faith to faith," 1:16,17. It was again stated in the last section; see verses 22, 25, 26. Now it is developed fully. This illustrates a necessary principle of interpretation, often seen in this epistle, that what is merely mentioned in another discussion may be made the theme later of a full discussion.]

1. GOD'S RIGHTEOUSNESS EXCLUDES BOASTING, 3:27-28.

Poor Jew! No righteousness, mouth shut, the only righteousness is apart from law and by faith. In despair he cries, "Where is boasting therefore?" There is no place for it nor the boaster. Paul gives the glory to God, not to man. In 3:19 we see that man's mouth was shut by Paul's proving him guilty before God. Man's mouth being shut, God has a chance to talk. Paul sets forth God's righteousness in contradistinction to man's sin and man's righteousness. When God's righteousness is revealed to depraved man and he accepts it, the braggart's mouth is shut forever, I Corinthians 15:10; Psalms 51:14-15; Philipians 3:4-9; Revelation 5:9.

How excluded? By works? Nay, verily. But by faith. Works occasion boasting; faith magnifies God's righteousness and thereby excludes boasting and everything that occasions boasting. A Campbellite preacher said that he would claim an entrance to heaven because he obeyed the gospel, Matthew 7:22. There is no credit for believing, Ephesians 1:19. Paul's, conclusion, v. 28.

[Here is a peculiar designation for faith, "the law of faith." The word "law" is here equivalent to our word principle. Righteousness be comes ours on the principle of faith. Another peculiar designation for faith is found in John 6:29, "This is the work of God that ye believe." That is, the act (of the soul) that God requires is faith. Faith is both a principle and an act.]

II. THE ONENESS OR UNITY OF GOD PR0VES THERE IS BUT ONE WAY OF JUSTIFYING SI NNERS, 3:29-30.

The Jew said that there was only one God, Jehovah. It is impossible for Him to have two different ways of saving mankind. In its universality and sameness it is consistent with and flows from the unity of God. "There can be no step-children in God's family" (Denny). There can be no half-brothers, no brothers-in-law; all are full children in God's family. Even Christian Jews thought that Christian Gentiles while uncircumcised ought not have the same rights and privileges of the Jew. If not, they are step-children, not full children. Catholics feel the same way about those who are outside "the church." Campbellites and other legalists and ritualists feel this about the unbaptized. They plus faith in Christ by good works as a condition of final salvation. No, one thousand times no, all believers are equally sons, joint-heirs. There are no degrees in sonship or salvation. Galations 3:26 and Romans 8:15-17 teach clearly that there are no degrees in sonship, that all believers are sons, heirs, and joint-heirs through Jesus Christ. Joint-heirs means equal-heirs.

God justifies "by" (Greek "ek) faith the Jew; that is, from the starting point of faith. He justifies the Gentile "'through" (Greek "dia") faith ; that is, through the instrumentality of faith. The Jew is not justified by his lack of faith; the Gentile not through circumcision or becoming a Jew, but through his faith.

III. A RIGHTEOUSNESS RECEIVED BY FAITH ESTABLISHES THE LAW, 3:31.

Men claim that by-faith righteousness cancels law, opens the door to immorality, and makes one take his fill of sin. Paul's answer: Nay, we establish it by saying that

1. Man cannot be saved except by perfect obedience to the law in his own person or in the person o f a substitute, Rom. 5:19. The law demands perfect obedience as a condition of salvation by law, and man can't furnish it. The admission that the law is holy, and just and good and that we are unholy and unjust and bad establishes the law. Christ magnified the law by meeting perfectly the law's demands.

2. Christ paid the penalty in full by His death on the cross, Gal. 3:13. He not only obeyed, the law in His life, but bore in His death the curse that rested on man because of disobedience. A by-faith righteousness admits the claims o f the law and satisfies them ia Christ's death. 3. A by-faith righteousness gives a new motive power for obedience. Love is the fulfilling of the law.

IV. BY-FAITH RIGHTEOUSNESS ILLUSTRATED BY TWO OLD TESTAMENT EXAMPLES, Chapter 4.

Chapter four gives the proof that faith establishes the law. Romans four is Paul's tract on faith. The theme of this chapter is justification by faith alone. 1. Abraham was justified by faith, vs. 1-5. 2. Abraham was justified by faith before he was circumcised, vs. 9-12. 3. Abraham became heir of the world by faith, vs. 13-17a. 4. The faith demanded by the gospel is the same as Abraham's faith, vs. 17b-25.

Abraham and David were the two men most revered by the Jews. Go to the Old Testament for illustrations. Paul did.

In the argument Paul goes back to 3:21. He takes up two cases to show that faith not only does not void the law but is witnessed by the law and the prophets. Their two most talked of fathers are mentioned and made to testify against them. Reason is followed by Paul here, but the final appeal is to the Book. Note Paul's argument: 1. Wholly without works, vs. 2-8. 2. Without circumcision, vs. 9-12. 3. Apart from law, vs. 13-16. 4. Patterned after Abraham, vs. 17-25.

1. Abraham and David were justified wholly without works. vs. 1-8.

. (1) Abraham, vs. 1-5. "If boasting is cut off, what therefore about Abraham?" What did he find according to the flesh? What did he acquire by religious works? What did he get unassisted by grace, v.1? Answer: Nothing at all, certainly not justification. If he were justified by works, he had an occasion for boasting, but not towards God. vs.1. If he did it himself, no praise is due God for his salvation. He could not boast of what God did but what he himself did.

What do the Scriptures say? Verse 3; Genesis 15:6. "Justify" means to declare or treat as righteous, not to make righteous. The verdict of the jury does not make a man innocent, it only declares it. Justification clears or frees from the penalty of sin.

There is no grace in saving a man if he works for it. It is a debt, a wage, an earning, his right. Man has a legal right to what he earns. Grace means unearned, unmerited, a favor to the undeserving, a gift, unmerited favor to the ill-deserving. Naaman had the idea that he could merit or pay for God's blessing. To try to get good enough is works. Quit your meanness and join the church is works. Pay your debts and give to the poor is works. Some say God sells on the credit, that He lets men have salvation on condition that they work for Him the rest of their lives or hold out faithful to the end. Jacob got Rachel that way.

Salvation is to the man who is not working for it but believes. "To him that worketh not but believeth," v. 5. "Trust is man's answer to God's truth" (W. H. G. Thomas). It is not faith in God's goodness, existence, almightiness, sovereignty, etc., that saves. The Jews had all of these but they were unsaved. It is not a faith perfected by our own obedience. The faith that saves is faith in God's Son and His death for our sins and His resurrection for our justification.

Three facts about Abraham's justification, v. 5.

A. The man God saves is the man who does not work for it. [The Mormons change this to read, "That worketh AND believeth." Many people so believe. What Paul said was, "To him that worketh NOT BUT believeth." Working for salvation and believing for salvation are opposites; you cannot do both at once] .

B. God justifies the ungodly, I Timothy 1:15. Abraham was ungodly in that he was an idolater. Joshua 24:2. God does not justify good people but bad ones. The bad are not working for salvation. Man justifies the innocent; God the guilty.

C. God's method of justification is to account the ungodly righteous through faith in Christ's righteousness. If Abraham was counted righteous then he was not naturally righteous; but had a righteousness not his own put to his account by faith. Christ was counted a sinner, though not one, because He took my place, II Corinthians 5:21. So am I counted righteous though ungodly.

Philemon 18,19 shows clearly what the Bible means by imputa tion. The expression "put that on mine account" is the same Greek word as is in v. 8 translated "impute." That means that our future sins, no sin after we are once justified is charged to us or put to our account. II Timothy 4:1 translates the same word "laid to (their) charge."

[The word "impute" (Greek "logidzomai") is very important in this Chapter. It occurs eleven times and is translated three different ways, twice by "count," vs. 3, 5; thrice by "reckon," vs. 4, 9, 10; and six times by "impute," vs. 6, 8, 11, 22, 23, 24. This familiar term in Greek business would signify a transfer and record of debit or credit, payment or charging. Compute, calculate, count over, pass to one's account, lay to one's charge, put down to the account of these express the idea conveyed. The instance in verse 4 means just this. In verse 8 we are assured that sins committed after justification will not be charged to the believer. The imputing of sin to Christ is not positively discussed here; that was discussed in 3:21-26. II Corinthians 5:21; Galations 3:13; I Peter 2:24, and Isaiah 53:6 amply prove imputation of sin to Christ. Christ's righteousness is imputed to us, and our sins are imputed to Him. There is a double imputation. In verses 3, 5, 9, 10, 22, 23, 24 faith is said to be counted "for righteousness." The expression "for righteousness" occurs in four of these instances and is implied in the other three. A few superficial students have taken "for" here to mean "instead of." The meaning of "for" (Greek "eis") forbids such a meaning. That would make faith the ground of justification whereas it is only the means or instrument. The contention would negative the whole section on Righteousness Provided, wherein what Christ did on the cross is defined as the righteousness we need and that God accepts. Haldane well says, "Rather unto righteousness . . . The expression unto righteousness' is elliptical and signifies unto the receiving of righteousness." The two other instances (vs. 6, 11) show that righteousness is what is actually imputed "God imputeth righteouness" (v. 6), "that righteousness might be imputed (v. 11). Hodge remarks, "It is laying anything to one's charge and treating him accordingly. It produces no change in the individual to whom the imputation is made; it simply alters his relation to the law." It satisfies the law.]

(2) David, vs. 6-8. What says the Scripture? Psalms 32:1-2. Daviel also was blessed by God apart from works. The blessed man is not the man who never sinned, nor the man who made atonement for his own sin, nor the man who is forgiven because he obeyed. But he is: A. The one to Whom God imputes righteousness. The sinner has none of his own. B. The one whose sins were forgiven are covered by blood. C. The one to whom no more sin will be imputed. The blessedness here described is threefold: a.. Past--Our sins are forgiven and covered. b. Present--we are saved and justified. c. Future--No sin to be charged or imputed to us. Justification is once for all and covers the past, the present, and the future. The word translated "blessed'' means happy. Therefore this means, "Happy are the freely- justified.".

2. Justification apart from circumcision, vs. 9-12. Abraham was justified by faith before his circumcision. This was a knock-out blow to the Jewish claim of salvation apart from circumcision. He was justified fourteen years before he was circumcised.

Paul here answers the question of 3:1 as to the profit of circumcision. It was a seal or sign, an attestation or bearing witness that Abraham's justification came before his circumcision. A seal is worthless unless there is something on the inside to seal or to attest. The Jew tore off the seal and therefore the act of circumcising was a worthless form, 2:27-29. How may we know one is a Jew? The Jew claims "Because I have been circumcised." "No," says Paul, "you are no Jew at all." We cannot know we are Christians because we have been to the mourner's bench or have been baptized; we know we are Christians if we have Christ in us the hope of glory. A seal is worthless unless there is something to seal; a sign is worthless unless there is something to signify. Neither a seal nor sign adds anything to the terms or conditions of the thing sealed; hence cannot add to justification. No bodily act has anything to do with the sinner's justification. Baptism like circumcision is a sign of something already done, not a condition of its being done.

Justification before circumcision or to the Gentiles without cir cumcision was that Abraham might be the father of all believers irrespective of nationality. There is no salvation to the descendants of Abraham except those who belong to the faith clan, v.12. Not that the Gentiles must come to the Jew's circumcision for salvation, but the Jew must come to the Gentile's faith if he would be saved (Stifler). Faith saves; circumcision is a pledge of nationality. God never promised salvation except to faith; he never promised perpetual nationality except to circumcised men. Abraham is the father of both.

The Campbellites make much of the "steps of faith," v. 12. The steps of faith are these: hearing the word, John 5:24; believing that Christ is able to save, Romans 4:20-21; committing the soul to Christ, II Timothy 1:12. In Romans 4:5 and 11:6 works are specifically excluded from having part in salvation. The steps of salvation are steps of faith, not steps of works. ["Steps of faith," that is steps that belong to faith, that make up faith. 1. Belief that Christ is able to save, Hebrews 7:25. 2. Belief that Christ is willing to save. I Timothy 2:4. 3. Committal to Christ to save, II Timothy 1:12.]

3. Abraham became heir of the world by faith, vs. 13-17a. The promise to Abraham was not through law but through faiths righteousness. ["The righteousness of faith." v. 13. cf. v. 11. That is righteousness that belongs to faith that comes at or by means of faith. "Righteousness which is obtained by faith" (Hodge). "The righteousness of faith is an elliptical expression, meaning the righteousness which is received by faith" (Haldane).] If men are heirs through law; as the Jews claimed, faith is vain, false, void, empty, and the promises are annulled, that is, if God promises to give me a thing and I believe His promise and don't get it unless I work for it, or earn or merit it, my faith is void in that it did me no good and God's promises are worthless. No promise made under law is effective unless the law is perfectly kept. And it is never perfectly obeyed by anyone. Therefore all promises under law are of none effect and all men under law are under a curse, Galations 3:10.

The law works wrath but never works justifications. v.15. Where there is no law, there is no transgression and therefore no wrath: and where there is no wrath, there is no law. 4:8. Salvation, justification, and heirship are based on God's unconditional promises that cannot be forfeited by those who believe His promise. For law-works, faith-works, or any other kind of works had nothing to do with our justification, 4:5. What man did not procure by obedience to law he cannot forfeit by dis obedience to law. If one is under law, he is under wrath: if one is justi fied by faith, he is not under law and never can be under condemnation, 10:4.

Faith is trust in a person. Abraham believed God and he was justified apart from either law or circumcision.

(1) That justification, salvation, and inheritance might be by grace. 4:16. None of these are by merit, obedience, or works. ["There fore it is of faith, that it might be by grace" (4:16.) No other principle but faith, in receiving righteousness, is consistent with grace. If it is not faith alone or if faith is plussed by obedience or human merit, it cannot be by grace. This one statement kills all arguments for salvation by works, either in part or wholly. Also, it kills the Hardshell contention that our making faith a means or instrument of salvation contradicts grace. Paul says it is of faith (literally, "out of faith") that it might be by grace (Greek, "according to grace," consistent with grace).]

(2) That the promise might be sure to all the seed, v. 16. These would not be sure to any of the seed if there were an if in the promise, but they are sure to all of the seed because all are received by faith in God's bare word of promise. Psalm. 89:27-34. The believer is never again counted a transgressor, Romans 4:8. How many seed are sure? All seed. What kind? Jew or Gentile, 4:16b-18.

(3) Promise of what? Heirship as well as justification, sanctification, and salvation. Heirship of what? All the world, universal dominion. The promise of Psalm 2:8 was to Christ, but Romans 8:14-17 shows that we are joint-heirs with Him of all that is included in His inheritance. By faith Abraham is the father of all believers, and all our hopes of world supremacy through Christ are conditioned on just one thing, our faith in Christ. Psalms 89:27-34 tells how God deals with the disobedient, but the believer never loses his inheritance.

4. Abraham is the pattern to all believers; his faith is the same as ours, 4:19-25. ["Us also," v. 24, draws the parallel between Abraham and us. Moses wrote for us as well as for people of his day.] This faith of Abraham which is the faith by which the sinner, is justified includes three things: (1) Christ died for our sins, or His substitutionary death. (2) By the death and resurrection of Christ our sin debt was cancelled. (3) The sin account settled forever--past, present, and future.

His faith was not simply historical believing in the existence and power of God, but it was believing in the resurrection of Christ. Paul says in verse 17 that Abraham believed God Who quickens the dead. This is the kind of faith all the promised seed have. Isaac who is a type of all believers was not a child of nature but of faith, Galations 4:28. His birth was possible only by the quickening of the dead womb of Sarah, v. 19. The impossibility of the birth of Isaac did not cause the faith of Abraham to waver.

So we are just as dead and hopeless, and what God promised is just as impossible with us without a miracle as the birth of a child was with Abraham and Sarah. God saves us, and our spiritual birth is just as miraculous as the birth of Isaac. God gave both Abraham and Sarah strength to conceive; so He gives all the elect faith to believe, Ephesians 1:19. God's bare word of promise is all that Abraham had. His bare word is all that we have. But Abraham believed God; he did not stagger; so with all the elect. Faith in God's promise justified Abraham, and faith in the promise of God will justify every believing sinner, vs. 22-25.

Justification was so sure that Christ was raised on account of our justification, v. 25; that means, it is because of it and accomplishes it. All men naturally are in sin, dead, lost, and would continue so eternally if it were not for the resurrection of Christ. But all believers are justified from sin once for all and forever because of the resurrection of Christ once for all. "Jesus Paid It All." W. H. Griffith Thomas well said, "The resurrection of Christ is God's full receipt of the full discharge of the debt." That is why no future sin can be charged to the believer. That is why our once-for all salvation covers past, present, and future. When a man is jailed for a debt, his being or getting out is not have came out of God's prison and been raised from the dead, Matt. proof that his debt is paid. If Christ had not paid our debt, He could 18:34: 5:26; Romans 8:32; Acts 2:31, 24.

[Jesus our Lord "was delivered for our offences and was raised again for our justification," 4:25. Because this verse contains the two great truths of the gospel, Christ's death and resurrection, it resembles I Corinthians 15:3-4 more closely perhaps than any other New Testament passage. The Greek word for "for" is in each instance "dia" (on account of, because of) with the accusative. The first statement means "on account of their guilt, which is expiated by the propitiation" (Shedd). "On account of them and for their expiation" (Hodge). "On account of our offences. This shows the need of Christ's death. It was not for an example, or for a witness merely; but for our offences" (Haldane).

[Just what does the second statement mean? "Because of our justification which was accomplished by His death" (Godet). "Our justification attested as complete" (Forbes). The expression naturally indicates a causal relation between His resurrection and our justification. Moule pointedly remarks, "Because our acceptance had been won, by His deliverance up. Such is the simplest explanation of the grammar and of the import. The Lord's Resurrection appears as, so to speak, the mighty sequel, and also the demonstration, warrant, proclamation, of His acceptance as the Propitiation, and therefore of our acceptance in Him. For indeed it was our Justification, when He paid our penalty. True, the acceptance does not accrue to the individual till he believes and so receives." We summarize Stifler's arguments: It is easy to misunderstand the preposition "for" because the mind unconsciously gives a different meaning to the two instances of the same word. The parallel between the two clauses will not allow different meanings. The word means in both instances "because of." The difficulty arises from confusing the time of the cause of the believer's justification and the moment he is actually Justified at faith. Chalmers says that we are set free because the debt was paid. His resurrection was thus a public vindication of Christ's atonement and a sign of God's acceptance thereof. Faith sees in His death the only atonement for sin and receives in His resurrection the crowning proof of that finished atonement.]

Faith that saves is not faith in the fact or act of the resurrection but in its import (Stifler). He who believes in the import of the resur rection believes that his gui1t is cancelled forever. "To believe in the resurrection of Jesus, then is to accept the two prime articles in the Christian creed, sin and grace: sin that slew Jesus and grace that ac cepts Him as our justification" (Stifler).

REVIEW QUESTIONS

1. Give the four points under Righteousness Received.

2. What does "the law of faith" mean?

3. What argument does Paul draw from the unity of God?

4. What is the difference between by "faith" and "through faith" in 3:30?

5. In what three ways does a by-faith righteousness establish the law?

6. What connection is there between Chapter four and 3:31?

7. What is the popular name for Romans four?

8. What two men from the Old Testament are used as illustrations? Why?

9. In 4:1 Paul's argument goes back to what verse?

10. What is the four point outline of Chapter four?

11. Define the word "justify."

12. Define the word "grace."

13. What is meant by the faith that saves?

14. Name the three facts about Abraham's justification.

15. Define the word "impute."

16. Discuss imputed righteousness and imputed sin.

17. What is a good illustration of imputation?

18. Discuss the threefold blessing on David.

19. What are the three steps of faith?

20. What is meant by "the righteousness of faith?"

21. Explain "raised for our justification."

22. What does it mean to believe in the resurrection of Christ?

CHAPTER V

Righteousness Experienced

5:1-8:17

[Chapter four may be looked upon as a digression to prove the harmony of a by-faith righteousness with the Old Testament. In 5:1 Paul goes back to 3:21 and discusses the consequences of justification by faith.]

Paul having proven in 1:18-3:21 that men are without righteousness, having proven that the righteousness of God is received by faith, without works, without circumcision, without law; then having proven the great doctrine of justification that covers past, present, and future once for all; he goes on now to show that this by faith righteousness lasts forever. For convenience sake and in order to answer various objections to it in the next two divisions of our argument (5:1- 8:17 and 8:18-39) we submit the following:

I. WILL A BY- FAITH RIGHTEOUSNESS LAST TO THE END? IS THE BY- FAITH METHOD SAFE? 5:1-19.

1. Affliction Will Not Destroy But Rather Strengthen It, vs. 1-4. We are justified from past sins when we believe, but what about our future sins is the constant question of those who do not believe in a by-faith righteousness. Paul's answer (1) We have peace with God through Jesus Christ the moment we believe, 5:1. This peace is a present possession. This is peace of conscience as to past sins because our sins are forgiven and covered. This is also a peace of mind as to the present because we are not under law; if not under law, then there is no transgression and if no transgression, no condemnation. Also, this is peace of heart, as to future safety and glory; no fear for the future, 4:8. We have internal peace because through Jesus Christ we have external peace with God. God is appeased by Jesus Christ Whose blood has been sprinkled on the mercy seat for us, and God's receipt has been given to us by the resurrection of Jesus. This peace has been made once for all through the blood of Christ on the cross.

[Distinction between peace with and of God:

[ 1. Peace with God. (1) Procured at the cross, Colosians 1:20. A. Enmity existed between man and God because man sinned. Man consequently has turmoil of soul, Isaiah 57:20-21. B. Justice draws the sword to slay guilty man. C. Jesus, the Go-Between or Mediator, paid the debt and satisfied enraged justice. (2) Proclaimed in the gospel, Acts 10:36. (3) Possessed by the believing soul, Romans 5:1. Some argue for the Revised Version margin, "Let us have peace." Scrivener well says, "Inference not exhortation is the apostle's purpose." Sanday and Headlam admit, "Inference and exhortation are really combined. The declaration of not guilty, which the sinner comes under by a heart felt embracing of Christianity, at once does away with the state of hostility in which he had stood to God and substitutes for it a state of peace which he has only to realize."

[2. Peace of God, Philippians 4:6-7. (1) What? It means the calmness, serenity, and peacefulness with which God faces difficulties. He never gets ruffled or disturbed. (2) How? Its conditions are freedom from worry, trustful prayer, constant thanksgiving. (3) The reward or result, Philipians 4:7. A. The degree--it passes understanding. B. Its value "keep." This is a military term and means guard or garrison. C. Its extent--"hearts and minds"--emotions and thoughts.

[3. Differences between them. Illustration: If I am at outs with a man, I need things set right so that I may be at peace with him. However, all trouble may be settled and leave me unhappy and worried while he is content and full of joy. My second need is the peace that he has. Note seven contrasts between peace with and of God: Based on the cross vs. based on service; indestructible vs. easily disturbed; unchangeable vs. changeful; standing vs. state; perfect vs. imperfect; eternal vs. temporal; external vs. internal.]

(2) Access (free admission) into the very presence of God through Jesus Christ, 5:2. This is by faith into His grace, not by works, law, or obedience. We have no access to our president or to any other of the dignitaries or kings of this earth because they are surrounded by guards. But we have constant access to God through Christ. This is the same as Hebrews 4:16. It is the basis of prayer.

(3) We have standing with God in this grace, 5:2. As sinners we stood or fell in disgrace, but in grace we have standing by grace. Most of us do not have much standing in the business, social, or educational world, nor with the officialdom of our own denomination. Our standing is not on personal merit but in the merits of Christ. Our standing cannot fail because Christ's merits cannot change.

(4) We not only have these present possessions but we can boast, exult, and glory in the hope of our future, 5:2-3. Hope of what? The glory of God with all it includes. Some boast of being saved up to date. Paul boasts of the future glory which includes every true believer through all eternity. Future glory was so sure with Paul that he put it in the past tense in 8:30. In 4:16 Paul says that the promise is sure to all the seed. Suppose we have tribulations, Paul says, "I boast of them too because they work perseverance," 5:4. We do not simply bear but glory in them because it matters not how hard the thing we go up against, it makes our future glory more sure. It works endurance, patience, continuance. This is the difference between the saved and the professor. Test makes the professor quit, but the saved endure. Experience works hope. ["Experience"; the Revised Version gives "approvedness." The Greek word means the quality of one who has stood the test.] The man that has this hope is never ashamed of it nor disappointed in it.

2. This Hope Has a Sure Basis in God's Love, 5:5-11. This hope is apart from works, circumcision, law, or obedience. This is a hope of future glory and never makes ashamed or disappointed at any future time after faith because the love of God is poured forth into our hearts like a torrent. This love is so poured out on the believer that he is never put to shame in the future. Paul gives a five fold argument on security.

(1) God's love to us makes it safe, v.5-8. This is the love of God to us, not our love to Him. If God so loved me when I was an enemy, a weak ungodly sinner, how much more is He going to keep on loving me when I am reconciled to Him through Jesus? He Who gave His Son cannot refuse us heaven. When we are justified by blood, we are safe from wrath. This much more is based not only on our reconciliation and justification by His blood, but also on His life of intercession at the right hand of God. v. 10. On a foundation like this, it is no wonder that Paul boasted of future glory.

(2) Christ's death for us makes the future safe, vs. 6-8. [Paul distinguishes between a righteous and a good man, 5:7. A righteous man is one who does what is right or "toes the mark": a good man is one who goes beyond what is required of him and is merciful, "one who goes beyond the mark." Illustration: It is right to pay my debts; it is good to pay anothers debt for him. It is right to feed my family; it is good to feed my enemy. . . . Note two phases of the love of God: A. Objective love, 5:8. This was on the cross. Christ's death proves His love. This is no benefit however, to the individual unless it is personally applied. B. Subjective love, 5:5. This is in our experience. This is the work of the Holy Spirit. By this the outpoured love of the cross is poured out (Greek for "shed abroad") into our hearts.]

(3) Christ's blood is a sure protection from future divine wrath, 5:9.

(4) Christ's life of intercession makes the future safe, sure, and secure, 5:10. [One cares very little for the Scriptures who makes "saved by His life refer to the life He lived here; the context makes it refer to His resurrection and intercession life. It is His life that follows His death; it is His life of power.]

(5) A new relationship of friends makes the future safe, 5:11. If God could become reconciled to men while they were enemies, how much more can He remain reconciled since they have become friends? [Prefer the margin and the Revised Version rendering of "reconciliation" instead of "atonement."]

The only plan of justification that guarantees the future is a by faith righteousness. Paul declares that we have peace, access, standing, and grace here and now as a present possession and can exult in glorification. Christ died for me when I was a poor, weak, ungodly sinner, and God's enemy in order to take me out from under law and wrath. Now much more being justified by blood, I shall be saved from wrath through Him. Being reconciled by His death we shall be saved by His life. Present peace, admittance, standing, and grace of those justified by faith warrant our boasting of future glory. Present justification by blood guarantees, by all that is included in Paul's much more, the future salvation of all believers. Present reconciliation by the death of His Son guarantees future safety through His life of intercession. Not only so but this justified reconciled believer can boast of his security forever through Jesus Christ our Lord. The preeminence of the believer's justification, and its certainty to last through all the future is further proved by the analogy between Adam and Christ.

3. Analogy Between Adam and Christ, 5:12-19. As man's relationship to Adam never fails, so the believer's relationship to Christ never fails.

Romans 5:12-21 is the logical center of the epistle to the Romans. Everything necessary for human salvation from justification to glorification is secured by the redemption of Christ. This is proven by contrasting condemnation through Adam with justification through Christ. There is a remarkable coincidence in the way we become guilty and in the way we become righteous.

What we get through Adam ......... What we get through Christ Sin ...............................versus ......................Obedience Death .............................. versus ................................Life

Condemnation .................. versus ...................Justification

Note three things about this analogy: (1) The fact on which the analogy is based and stated, 5:12-14. (2) The points in which the analogy does not hold, 5:15-17. (3) The points in which the analogy does hold, 5:18-19.

(1) The fact on which the analogy is based, 5:12-14.

A. The Fact Stated, 5:12. By one man sin entered the world. By Adam guilt became a worldwide thing. Death became universal because death and guilt go together. Where there is death, there is evidence of guilt. All men are exposed to death and die in consequence of the first sin of the first man. Therefore all men are treated as guilty on account of the one offense of Adam.

B. The Fact Proven. 5:13-14. (A) All men from Adam to Moses. They could not have died for their personal transgressions for there was no law to transgress. Therefore, they must have died because of Adam's sin. (B) Infants and idiots die. They cannot be guilty of personal sin but they die. Hence they are sinners. But they have no personal sin of their own; therefore, since they die and death is the evidence of sin and guilt, they must become sinners because of Adams sin imputed to them. That is the argument here. They die on account of the first sin of the first man. [The similitude or likeness of Adam's transgression," 5:14. How did Adam sin? With his eyes wide open. Infants and idiots are the only ones who have not sinned consciously and knowingly.]

(2) Points in which the analogy does not hold, 5:15-17. Adam was a type but not a perfect type of Christ. In some places the type fails to fit.

A. The analogy does not hold in that we get more through Christ than we lost in and by Adam. "Much more." The two cases are not exactly alike or parallel. Christ did much more through grace than Adam undid by sin.

B. The parallel does not hold in this: Condemnation came on all of Adam's posterity for one offence or sin; justification comes upon all of Adam's descendants from the Adamic sin through Christ. The parallel does not go any further between sin and justification, justification does not come through Christ from personal offences of our own unless we repent and believe the gospel, Acts 13:39. Justification covers past, present, and future for our actual transgressions for none except those who accept the Lord Jesus, 5:16.

C. The analogy does not hold in this: Grace not only guarantees my reigning with and through Christ but puts me higher than I ever could have been if I had not sinned. That means that the justified man is not under law as Adam was, but he is above Adam, law, and angels. This is our standing in grace, and is another reason why apostasy is impossible. When we are justified freely by His grace through the redemption that is in Christ, we never again can come under law and, therefore, can never be condemned any more. How many reign? All who receive grace. How much grace? The abundance of grace, and that means just as much grace as any believing sinner needs to take him to heaven and to bring him to reign with Christ. Adam and angels could never reign, but all believers do reign through Jesus Christ our Lord. Since that is true, are not all believers safe forever? Surely.

(3) Where the analogy does hold, 5:18-19.

A. Universal condemnation comes on all the descendants of Adam because of his offence or sin; even so universal atonement and justification from the penalty of the Adamic sin came upon every descendant of Adam by the righteousness of Christ, 5:18. He tasted death for every man, Hebrews 2:9. That is true of the Adamic sin only. He did not bear the sins of anybody except those who trust Him. He is the Savior of all men, especially of those who believe, I Timothy 4:10. He is the Savior of all men from the penalty and consequence of the Adamic sin. He is especially the Savior of all believers. He is the ransom for all, I Timothy 2:6.

B. All are condemned because of Adam's sin. All are constituted sinners because of the sin of Adam. All are constituted righteous because of Christ's atonement, from the penalty and result of Adam's sin. That is what is meant by justification of life, 5:18. On account of that all infants and idiots go to heaven when they die. The only sin they have is the Adamic sin. I John 2:2 does not say sins of all the world. Jesus is not the propitiation for all nor the Savior of all men from their sins.

Jesus did two things in His universal atonement for all men: a. He justifies all men from the penalty of the sin of Adam. b. By justifying all men from the penalty of the Adamic sin He made possible the resurrection of the bodies of all men, 5:12. Christ's death is as universal as Adam's sin in the resurrection of the body. If not, the bodies of the wicked would not be raised. [In his book, BIBLE BRIEFS AGAINST HURTFUL HERESIES, the author indicates two other universal phases in the atonement of Christ. c. God makes a bona fide universal offer of pardon to every sinner on earth. d. God's providential dealings in grace with all men in this present age.]

C. Paul distinguishes in verse 19 between accountable and unaccountable beings as to who are constituted righteous. In verse 18 "all"; in verse 19 "many." Many has reference to those who reach the year of accountability and are actual sinners. In that case the analogy holds between Christ and Adam. The word translated "sin" or "sinners" here means "to miss the mark." Paul's argument is this: as many as reach the age of accountability and miss the mark are constituted sinners; so as many as trust Christ and His righteousness are constituted, declared, or treated as righteous. All accountable beings are responsible for their own sins. If they reject Christ, they go to hell for their own sins. If they never hear the gospel, they still go to hell for their sins, but the sins they go to hell for are not violations of the Bible but the violations of the laws of God written in their consciences, Romans 2:12-15.

[Verse 18 gives two likenesses and three unlikenesses. The two likenesses are: 1. "One"--Adam; "one"--Christ. The two important actors in these verses are Adam and Christ. 2. "All men". Men are here represented as being influenced or affected by others, instead of acting on their own part. The point is that Adam's fall influenced all men; similarly the death of Christ influenced all men. But their influence was contrastive in three ways: (1) "Offence" vs. "righteousness"-- this is the contrast in the acts of the first and second Adam. (2) "Judgment" vs. "free gift." (3) "Condemnation" vs. "justification"-- this is the contrast in consequences of what the two Adams did.... Verse 19 contains two likenesses and two unlikenesses. The likenesses: 1. "One"--Adam; "one "--Christ. There is no change here in verses 18 and 19. 2. "Many"-actual, personal transgressors; "many"--those actually and personally justified by Christ from their personal transgressions. This is a chief difference between verse 18 and verse 19. Some have lightly argued that "all men" in verse 18 and "many" in verse 19 are the same in extent. This could not be unless Paul used words carelessly. There is no need to argue with the distinction, but there is need of unquestioning acceptance. Some contend that the word for man (Greek, "anthropos") is omitted from such passages as Hebrews 2:9. Be that as it may, one thing is certain: "All men" is here "pantas anthropous." The language cannot mean anything less than universality. Now note the unlikenesses: 1. "Disobedience" vs. "obedience." What a gulf of difference! The Greek uses two prepositions to enforce this contrast. Disobedience is to hear aside, to hear amiss (Greek, "para"). Obedience means to hear under, to hear submissively (Greek, "hupo"). 2. "Made sinners" vs. "made righteous." The word "made" indicates declared, treated, constituted.

["The Adamic sin." Some claim they are unable to find any Adamic sin. Two words are used here. One means transgression, a going over or beyond, a disregarding of God's law, 5:14. The other word is an offence, a falling sideways, a false step, 5:15, 17-18. Add to this disobedience in verse 19 and sin (a missing the mark) in verse 16. The fact that Adam's sin made us guilty is to be accepted on the authority of inspiration, as Hodge well says. Sanday and Headlam have this to say, "All turns on this that the effects of Adam's Fall were transmitted to his descendants; but Paul nowhere says how they were transmitted; nor does he even define in precise terms what is transmitted: He seems, however, to mean (1) The liability to sin, (2) The liability to die as the punishment of sin."]

II. WHERE DOES THE LAW COME IN AND WHAT GOOD IS IT, OBJECTS THE JEW? 5:20-21. If men are condemned without law because of Adam's sin and justified without law through Christ's righteousness, what good is the law? Paul's answer is twofold:

1. The Law Entered That Sin Might Abound. 5:20. This means two things: (1) Because of the law sin becomes more grievous. (2) The law gives occasion for the sin of our own nature to show itself by making us want to violate a thing God forbids. That shows the heinousness of sin. A child finds little or no pleasure in jumping off a porch if it is not disobeying some one's command not to do it. A father started to tell his child not to do a certain thing. The daughter answered, "Now, Daddy, do not say that for that would make me want to do it."

2. Where Sin Abounded, Grace Did Much More Abound, 5:20. Grace superabounded in that it gives us present peace and guarantees future glorification. If one saved man is ever lost, sin has superabounded and God's grace has failed and He is disgraced.

But if grace superabounds, as is here said, then God's grace abounds more than all our sins in that the righteousness of Christ covers past, present, and future of all our sins, and apostasy is impossible. That means this - Methodists, Campbellites, and all other Arminians tell us that God saves us from all past sins when we believe and puts us on probation; and if we hold out faithful to the end, we go to heaven: if we do not, we go to hell. If that were the gospel, no one would be saved for no one holds out because Jesus never atones for any man's sins but once.

Paul's answer is this: Where sin abounded, grace did much more abound. This means that "when we are saved, we are put above Adam, angels, and law. We are put on an equal footing with Christ and we are in the family of God. We are not on probation any longer, but are adopted as sons into the family of God and are as high above Adam, angels, or those under law as Christ is; and because we are on the same footing with Christ, we can never be condemned any more than He can. [Note two likenesses --both sin and grace abounded; both chose the same scene--"where." This is the marvel of grace that it works its miracle in the same place where sin did so much injury. The big point with Paul is the contrast--grace superabounded. The only thing to outreach sin is grace. Sin and grace are both pictured as kings, 5:21. Both reign, but what a bridgeless difference!]

III. A BY-FAITH RIGHTEOUSNESS LEADS MEN TO TAKE THEIR FILL OF SIN, OBJECTS THE JEW, IF GRACE SUPERBOUNDS BY FAITH. IF BY-FAITH RIGHTEOUSNESS GUARANTEES ETERNAL SALVATION, WHY NOT TAKE OUR FILL OF SIN? 6:1-8:17a.

Six reasons why this objection does not hold: 1. We are dead to sin, 6:1-14. 2. We are delivered from sin as a master, 6:15-23. 3. We are not under law, 7:1-24. 4. We are under grace, 7:25-8:4. 5. We are indwelt by the Holy Spirit, 8:5-13. 6. We are sons and heirs, 8:14-17a.

If God's gospel reveals God's righteousness apart from works, circumcision, or law but through faith in Jesus Christ unto all believers on account of Christ's release of the sinner who was purchased by a ransom; and if this righteousness purchased by Christ brings present peace, access, and standing in grace and guarantees the believer's future glorification; and if Adam is a figure of Christ in that all of his descendants are condemned because of the Adamic sin and all are justified from the Adamic guilt through Christ and many are constituted actual sinners through Adam when they become accountable and many are treated as righteous through the obedience of Christ when they believe; and if where sin abounded grace superabounded in our reigning with Christ- then what? Shall we go on sinning that this superabounding grace may have a chance to abound yet more? This is the force of the question in 6:1. Paul's answer:

1. Sin shall not have dominion over us because we are DEAD TO SIN, 6:1-14. The strongest evidence that Baptists preach the true gospel that Paul preached is that Arminians, legalists and ritualtists raise the same objection to it as was raised in the day of Paul. The stock argument of these objectors is, "If I believed what you believe, I would take my fill of sin." Our answer is, "Not if you really believe as we do." If they did believe as we do, they would not want to take their fill of sin. If they really want to take their fill of sin, they are not saved. The man that has a new nature is dead to sin. He not only does not want to take his fill of sin, but every time he does sin he commits more sin than he wants to commit. Paul tells why a saved man will not go on living in sin

(1). God forbid, 6:2. That means, Far be it, perish the thought, away with such an idea, always his answer when a thing is preposterous.

(2). How shall we who died to sin live any longer therein? 6:2. If the effects of Adam's sin on his posterity be to make all sinners, then the effects of Christ's death for my sins will be to make me die to sin. His death was counted as my death, Galations 2:20; II Corinthians 5:14f. Christ's death was the believer's death; in His death we died to sin, self, and the world. How can a man continue to love a world to which he is dead? How can a man in Christ, a new creature in Christ, love any longer the world of sin to which he is dead? The men who say that if they believed once in grace always in grace they would take their fill of sin, prove thereby that they have never died to sin at all.

(3). Our baptism declares our death to sin and the old life, 6:3-5. "Know ye not that," literally, "are ye ignorant that?"

A. Our baptism was in respect to Christ's death, 6:3. That proves that we are totally depraved, and the only thing that can do us any good is death to our past life and the impartation of new life. ["Baptized into Christ." "Eis" (into) may here mean "in respect to;" it cannot mean "in order to" here. Some who teach baptismal regeneration make much of this expression. They forget that only twice (here and Galations 3:27) do we find this expression. Forty-seven times does the New Testament say that we believe into (Greek, "eis") Jesus Christ. Take John 3:16-----"in Him" is "into (the same Greek word "eis") Him! English is smoother if rendered "in", but the Greek put it "into". Let us see the whole picture: we are actually put into Christ by the Holy Spirit in the new birth; we are instrumentally put into Christ by faith; we are symbolically put into Christ in baptism. The symbolical must follow the actual and instrumental and can in no wise be essential to the real transaction.]

B. Our baptism declares our death and entombment with Christ, 6:4. The Greek word "thapto" means to pay the last tribute of respect or dues to a corpse, to inter. We paid the last tribute of respect to the old man in our baptism; henceforth the old life should be dead and we should walk in newness of life.

C. Our baptism declares our union with Christ in burial and resurrection, 6:5. The Greek word for "planted together" is "sumphuton." We are planted together in the likeness of His death. This shows the awful sin of joining a church because a parent or relative belongs to it. When we do that we testify to the world that we are one with our parent or relative and not with Christ.

D. Our baptism declares our resurrection with Christ to walk with Him in newness of life, 6:4. a. This is unanswerable for immersion. If this refers to Holy Spirit baptism, then when one is baptized he ceases to have any connection with the Holy Spirit. He is left worse than before. Water baptism is the "one baptism" for today. We are to be filled with the Spirit today but not to be baptized in the Spirit. b. This is unanswerable for the subject of baptism to be one who died with Christ and is a new creature in Christ apart from works and before baptism. We do not bury to kill, but bury in baptism those that are already dead to sin, already saved.

(4). Since we died to sin, we are not in bondage to sin any longer, 6:6-7. Because of the death of the old man, we should no longer be subject to him in anything but be freed from his bondage and control and be under the control of the new man, I Corinthians 9:27. The body of sin is cancelled, rendered" inoperative, annulled by our death with Christ. [So means the Greek for "destroyed;" it does not mean the eradication of the sinful nature here and now from the Christian.] The body itself is not actually dead, but the old man through which the body works is dead, and we ought to make the body as dead in our experiences as it really is in our union with Christ.

(5). We died with Christ; we shall live also with Him, 6:8-11. Christ died once for all; so did we when we died with Him, I John 5:11-13. Death has no more dominion over Him or us, John 11:25f. In repentance we died to sin; we became alive in Christ. In reality the believer never dies. Death to him is only a sleep. The unbeliever dies twice: he dies in body and dies in spirit. The man who is born twice does not die at all. Christ lives forever more; we too are made alive with Christ forever more. Paul exhorts us to count ourselves dead. [The word "reckon" means to count, regard, treat. This is the believer's duty and blessed privilege.]

(6). Let the new man be in control; keep the body in subjection (to the new nature), 6:12-14. [We Christians are in a warfare; we may let sin or Christ use us as weapons. Paul not once hints that we live above sin; we must keep the new nature in the saddle.]

(7). The final climax--"sin shall not, have dominion over you," 6:14a. A. The believer will never again be brought into bondage of sin. B. The believer cannot be brought under condemnation. C. If the believer does not buffet his body to bring it into subjection, God will, I Peter 5:10; II Corinthians 4:16-18.

2. Sin shall not have dominion over us because we are DELIVERED FROM SIN AS A MASTER, 6:15-23. Sin was our king and master, but we are no longer under his dominion. We will not take our fill of sin because we are not under his control and because he is no longer our master.

(1). Paul's answer was as usual, "God forbid," 6:15. It is an unthinkable proposition. To suppose that a man justified from sin will want to take his fill of sin is an absurdity. To take encouragement to live in sin from our being freed from or freely justified from sin would be the most enormous and loathesome of all self-contradictions and absurdity (Brown).

(2). To whomsoever a man acknowledges allegiance he is the servant of that one, 6:16. If he acknowledges allegiance to king sin, he is a slave of sin. If he acknowledges allegiance to king grace, he is a free man in Christ and is no longer a slave to sin. A tree is known by its fruits. If a man wants to take his fill of sin, that proves he is a slave to sin. If he wants to obey righteousness, that proves he is a servant of Christ. The thing you desire to do proves whose servant you are. [Paul is not here discussing how we change from one master to the other; the question of the way of salvation is not in mind. He is stating the way of proof, no t the way of procuring. He does not turn from regeneration to reformation, from God's righteousness to man's as the way of life. Verse 23 would alone show that interpretation of this paragraph false. Salvation is a gift, not an earned wage.]

(3). Once a slave of sin; now delivered from that slavery, the true child of God delights to obey king righteousness, 6:17. Note the R. V. says that the born again man obeys from the heart the form of doctrine to which he was delivered. The form of doctrine is baptism, and baptism comes after deliverance, not before. Paul puts deliverance before obedience.

(4). The believer is free from sin because he has been delivered from its dominion. He is now a servant of righteousness, 6:18. We are not free from the presence of sin and will not be as long as we are in the body. But we are free from the love of sin, its rule, reign, dominion, and power. In other words, a justified man will not take his fill of sin because he has been delivered and freed from sin's dominion and power. Paul here personifies sin and righteousness as two kings. We are not afraid of boss-sin any more for he is no longer our boss. Christ is our "boss," and we delight to obey Him. (In verse 19 Paul says by way of digression, "I speak as a man." He says this to make plain what he is saying. He does not herein disclaim inspiration, but it does mean that he brings down to the level of the most ignorant of men what he is saying in order to make it plain to them.)

(5). Righteousness is our new master, and all who have been truly born again yield their members as readily to obey righteousness as they formerly yielded them to the service of sin, 6:19b-22. We formerly obeyed king sin readily, freely, fully, solely. Now let us be as ready to obey king grace in all things. When we were servants of sin, we were free from the reign of righteousness and did things of which we are now ashamed. Now since we are free from the dominion of sin and are servants of God, we bring forth fruits unto holy living. If we are really alive unto Christ, our fruit will be holy. A. We cannot obey two masters, we cannot serve sin and righteousness at the same time, 6:20. B. Fruit is the test of your allegiance as to which is your master. If the fruit is good, that proves Christ is your master. If the fruit is bad, that proves sin is your master. C. What fruit (good) had ye when ye were the servants of sin? 6:21. None, absolutely none. The end of those things is death. A dead tree cannot bear fruit.

(6). The two courses contrasted, 6:23. Sin, shame, and death belong to the old life. Freedom from sin, servants of God, and fruit bearing for Christ are the marks of the eternal life which we have in Christ, Matthew 7:13-14. The saved man cannot and will not take his fill of sin because he is not in the sin way. Paul closes this chapter with this added statement to show his contrast. "The wages of sin is death." "Wages" is a military term. Law pays death; every man under law gets his pay, Galations 3:10. On the other side, the free gift (R. V.) of God is eternal life through Jesus Christ. Grace gives life; every man under grace gets his free gift of eternal life, Romans 5:20-21. [There are three definite con trasts here: a. Wages vs. gift. What is earned vs. what is bestowed freely. Many wages vs. one gift. b. Sin vs God. Sin is still personified as king and paymaster. c. Death vs. eternal life.]

3. Sin shall not have dominion over us because we are NOT UNDER LAW, 7:1-24.

The word "I" occurs thirty-eight times in this chapter; the Holy Spirit is mentioned once. Self's best efforts spell failure and defeat. The "I" of the self-life cannot live a Christian life. God does not ask it, 7:24. Self disappears and the Holy Spirit takes self's place when we pass out of Romans 7 into Romans 8. Self efforts give way to the power of the Holy Spirit and defeat gives way to victory and miserableness gives way to joyousness when self ceases to reign and Christ takes control.

7:1-24 shows that we are not under law; 7:25-8:4 shows we are under grace. Therefore we are not under the dominion of sin. Paul here discusses the relation of the believer to law under the figure of a husband.

Note the argument in brief: (1). The marriage relationship is here used to illustrate why sin does not have dominion over God's children. In justification we died to our old husband sin. In salvation we are betrothed to another husband, even Christ our Lord, 7:1-4. (2). The law cannot make a bad man good, 7:5-13. (3). The law cannot make a good man better, 7:14-24.

(1). Paul's illustration of marriage, 7:1-4. He was speaking to Romans who knew the law. The law of marriage binds as long as a man lives. The only thing that can annul the law of marriage is death ; so with the law of God. The only escape from the law of God is death. All under law are cursed and condemned, Galations 3:10; Romams 3:19. In 7:4 Paul says that we are put to death to the law and by the law, through the body of Christ, I Peter 2:24; Galations 3:13; Hebrews 10:10. If we are under the law at all, we are bound, condemned, and cursed by it. If we have received Christ as our Surety and are saved, we are dead to law through His body and death.

We are completely freed from the law when we trust Christ as a married man is freed from the marriage tie when his wife dies. If we are out from under law by our death and resurrection with Christ, we are completely so. We are not joined to Christ for life, justification, righteousness, and sanctification and then under law as a rule of life. No man would stand for supporting his wife if she had been married before and was living with and under the rule of her former husband. [It is sometimes urged that Paul here contradicts the language of Jesus in Matthew 19:1-10. Such is not the case. Jesus is showing that there is one and only one permissible ground for divorce, namely, marital unfaithfulness. Paul does not here deny this exception; he is speaking of the law as it was intended, the ideal of the law, the law as it should be. Jesus showed that marriage was originally intended that we have one wife and one husband. Paul and Jesus agree perfectly; only Jesus goes further than Paul. It was not Paul's purpose to deny or approve the exception Jesus mentioned. His illustration called for the law in its ideal state.]

(2). Law cannot make a bad man good, 7:5-13. It lacks two things, power and motive. Christ does make bad men good for He gives both power and motive for a new life.

The only hope for bad men who are condemned by law is deliverance from the law. Deliverance from law is necessary because the law instead of making us holy only excites us to evil, 7:5. The depraved heart of everyone under law is irritated by the prohibition of the law. The enmity of the unregenerate heart toward God and His law is thus seen. Some men say that, if the law provokes me to sin, it is wrong. God forbid! The law is holy, just, and good; but we are shown to be exceedingly sinful because we make a good law an occasion of sin. The prohibition is not the cause of men's violating it but the occasion. Their depravity makes them want to disobey a good law instead of obey it; it is so with the law of God. The depravity of man and the exceeding sinfulness of sin are both shown in any man who wants to disobey any righteous law or commandment of God or man.

Is the law sin? God forbid. Is it wrong because it is the occasion of man's sin? God forbid. The righteous law which men want to disobey only reveals the total depravity of those who want to disobey it. Men say that what they call blue laws are wrong because they make hypocrites out of men. God forbid. The very fact that they will not obey them shows that they are depraved and rotten at heart. God's law holds a straight edge to their lives; that is why they hate it and will not obey it. The law is not the cause but only the occasion of their sin. Sin on the inside is the real cause.

The believer who is now dead to law obeys not the letter of the law from fear but obeys Him to whom we are now joined from love, 7:6. The obedience of the believer to Christ is not the obedience of a slave to a master but the obedience of a wife to a husband or a child to a parent from love. Law has ten commandments; grace has only one, the law of love. Paul appeals to his own experience. He kept the letter of the first nine commandments, and had no consciousness of his sin. The tenth, however, revealed to him himself because it showed him that he had the wrong desire on the inside.

That is what Paul meant when he said that he was alive without the law once, 7:9. As a self-satisfied legalist he had no sense of sin and condemnation. When the tenth commandment revealed to him his covetous desire on the inside, then he died to all hope of being saved by keeping commandments. He fought it; that is what Christ meant when He said that it was hard for Paul to kick against the pricks. How he did go after the church and those that preached grace, but the fight ended on the Damascus road.

Verse 10. The commandment which was unto life to those who obey it perfectly, Paul found to be unto death because he had not kept the ten commandments. The law was all right, but the tenth commandment showed Paul he was all wrong. Paul found out that a good law could not save bad Paul, Philippians 3:1-9. [The three records of the conversion of Paul in Acts are mainly historical. Romans 7 and Philippians 3 are interpretative. These two passages throw more light on the real experience Paul had than any other mention of his conversion.]

(3). Law cannot make a good man better, 7:14-24. Paul has just proved that law cannot make a bad man good, [that law cannot save a lost and guilty sinner.] The law is good, but the sin in Paul made him take advantage of that which is good to work evil. Law can reveal man's helplessness but it cannot give power to obey the law. Law demands obedience as a condition of life but it cannot deliver from the dominion of sin; so that, if a bad man is ever made good he must be freed from law and brought under grace. This can be done only by death to law. Law does not suppress evil in us; it only excites it to increased activities and exasperation of our carnal nature within us. To continue under law is, therefore, to continue under sin. The only way to get out from under the dominion of sin is to get out from under the dominion of law.

Paul now passes from the experience of Saul the sinner to Paul the saved man. Note the change from the past tense to the present.

The law could not take away our past sin, nor can it take away indwelling sin out of the believer. Law cannot make a saved man better. The saved man cannot get dominion over his sins by his own efforts to keep commandments. We get victory over indwelling sin by trusting Christ. The only wav to have dominion over indwelling sin after we are saved is by grace, not by law. The future of salvation is as wholly a matter of grace as the past was. Obedience, self-efforts, and good works can no more keep a man saved than they can save him. The final defeat and overthrow of all our efforts to live right are sure if we depend on self-efforts. Proof:

A. The law is spiritual; it not only passes on and directs my conduct but judges my motives and discerns my thoughts. Christ taught that in his first sermon, Matthew 5:8; I John 3:15.

B. Contrasted with God's spiritual law, Paul sees his carnality and impotence and indwelling sin, 7:15-24.

C. Originally we were all flesh; now we are flesh and spirit, and that is why the fight goes on.

D. Paul's two natures contrasted, 7:14-23. On one side the carnal nature, and on the other the mind of the spiritual nature. Under the old, sold under sin; under the new, hate sin. Under the old, no good in us; under the new, the will or wish to do right. Under the old, sin dwells in us; under the new, a new man dwells on the inside, Philippians 3:3; Galations 5:17.

Paul was not different from the rest of us. As long as he tried to get better by improving himself or tried to help God in his growth in the Christian life, he met defeat, failure, and sin. It is not try but trust just as truly in getting victory over sin as in being saved. Instead of the future's being safe if it depended on us, we would be in captivity to sin again. If we are under law at all, we are captive, wretched, pitiable, miserable, and condemned, 7:23-24. Paul refers here to the Roman custom of tying a prisoner to a corpse; the prisoner represents the new nature of the born again; the corpse represents the old nature, what one is before he is born again.

Not I but sin rules as long as self has anything to do with it, 7:17. Not I but grace, wholly of grace, I Corinthians 15:10. Not I but Christ in Christian living, Galations 2:2O; Romans 7:25. Who therefore, shall deliver the saved man from the power of indwelling sin? Not I, law, nor self-help, but Christ and Christ alone!

4. Sin shall, not have dominion over us because we are UNDER GRACE, 7:25-8:4. Yielding to Christ is the secret of victory over sin and of growth in grace to the believer. Law could not save from the bondage of sin, neither can it save from the power of indwelling sin. Grace saves the sinner and grace alone. Grace also saves the believer from the power of indwelling sin and grace alone, Psalm 37:23-24. Because we are under grace final victory is guaranteed. Deliverance from the past, present, and future of sin; from the penalty, power, and presence of sin; actual sins and indwelling sin are all guaranteed through grace. (1). Grace frees from the condemnation of sin, 3:19. (2). Grace frees from the law of sin and death, 8:3. (3). Grace does what law could not do. The law itself is all right, the weakness is not in the law; but the subject with which it had to deal is all wrong. Grace fulfills the law's requirements for us by Christ and in us by the Holy Spirit, 8:3-4.

"For sin" in 8:3 means to expiate sin. " Condemned sin in the flesh" means condemned indwelling sin and sinful acts; also it shows the inability of man to justify himself by his own obedience or get rid of indwelling sin by his own efforts. [The Author always held that the expression "who walk not after the flesh but after the Spirit" in 8:1 lacked textual authority, that it does occur in 8:4. If it is taken as rightly in 8:1, it does not even then condition our salvation on man's walk. The Spirit-guided walk is the result of Christ in us, not the condition nor the preservative. It is not a conditional cause but a descriptive adjective clause. "In the likeness of sinful flesh," 8:3. Likeness affirms similarity but not sameness. Jesus was not made sinful flesh. Adventists teach that Jesus had a depraved nature. Paul here denies that. If Jesus had a depraved nature, the Virgin Birth was valueless, for the main reason for such a supernatural birth was as a safeguard against the contamination of the Holy One by sin. But we have here more than the mere statement that Jesus was made flesh. That is gloriously true; but more is true. He came as near being like us as possible without taking the taint of sin; He had all the weaknesses of the flesh incident to man's fall without sin itself. Jesus was not made like innocent and unfallen Adam; that is one reason for His great sympathy with us in our infirmities.]

5. Sin shall not have dominion over us because we are INDWELT BY THE HOLY SPIRIT, 8:5-13. Romans 8 begins with no condemnation and ends with no separation.

Twenty one times in Romans 8 is the Holy Spirit mentioned; "I" not once. The surrendered life is our part; the Spirit-filled life is the part of the Holy Spirit. We surrender; He takes possession. We yield; He takes control. We present ourselves to Him; He accepts and uses. "Once I tried to use Him; now He uses me." Beware of the self-charted and self-centered life.

8:1-4 has just shown what grace has done for the man whom law could not justify from past sins and to whom the law could hold out no promise of future surety because of indwelling sin. Law condemns; grace has no condemnation. Law curses; grace frees from the curse and from the law itself. Law brings us into captivity; grace not only frees us from the curse of the law, and law itself but actually fulfills the righteousness of the law in us through the power of the indwelling Spirit, 5:9.

(1). Who the justified are:

A. As touching the ground of salvation, they are believers, justified by God's righteousness by obedience through faith in the blood apart from works, circumcision, or law, 3:21-5:21.

B. As touching our standing, we are dead to and freed from law, 6:1-8:4.

C. As touching our state, we are in the Spirit, not in the flesh, 8:4b-13. This is another reason why we will not take our fill of sin. Those in the flesh are born once; those in the Spirit are born twice. [Much confusion has arisen from failure to distinguish between the standing and state of the believer. Note several contrasts: grounded on Christ's obedience vs. conditioned on our obedience; essential to getting to heaven vs. essential to getting rewards; perfect vs. imperfect; in Christ vs. in us; how God sees us in Christ vs. how He sees us as we really are; external vs. internal; unchangeable vs. changeable; attained by one act of faith in Christ vs. maintained by daily trust in Christ; Christ for us vs. Christ in us; Christ on the cross vs. the Holy Spirit in us; Christ dying for us vs. Christ interceding for us; the same for every believer vs. much variance in believers. We must strive that our state may be as perfect as our standing; that is the ideal for us.]

(2). Marks of those in the flesh:

A. They mind the things of the flesh, 8:5. [The present tense of the verb "mind" means they do it habitually.] Mr. Brown said that the most morally accomplished worldling is at heart as thoroughly carnal as the most reckless profligate. Mr. Moody said that they are refined, cultured children of wrath, I Corinthians 2:14. Dress, show and shows, food and fashion, pleasure and money are all things of the flesh and those who live for and in them are dead, I Timothy 5:6; I John 2:15, 16; James 4:4-5.

B. They are dead to the things of God, 8:6.

C. Enmity against God. It cannot obey and does not want to obey God, 8:7-8. [Sin is both weak and wilful; God does not even draw the line between these two. We must never so draw it as to make men feel they are not responsible.] How can a snowflake be warmed? It ceases to be a snowflake when it gets warm. So the mind of the natural man ceases to be a carnal mind before it becomes obedient to God. [The carnal mind is more than an enemy to God, it is the principle of enmity; an enemy can be changed, enmity never.]

(3). Marks of a spiritual man:

A. He minds or prefers the things of God, 8:5. [Again the present tense indicates the habit of the life; it does not affirm sinlessness for the Christian.]

B. He has life and peace, 8:6..

C. He is indwelt by the Holy Spirit, 8:9; Acts 19:2, R. V.; Galations 3:2, 14. No church member is Christ's unless he is indwelt by the Holy Spirit. The Holy Spirit indwells through faith. If one is indwelt by the Holy Spirit, he is dead to sin, 8:8. If the Holy Spirit indwells, possesses, and controls us, then He will quicken these mortal bodies of ours in this life and give us health and power. [A "mortal" body is a body subject to death, a dying body.] The Holy Spirit's dwelling in us guarantees that we will have a part in the first resurrection. If we are yielded to the Holy Spirit, He will put to death the deeds of the flesh which will be an evidence that He dwells in us, 8:13-14. Scofield says that it means "to make die the doings of the body."

6. Sin shall not have dominion over us because we are HEIRS AND CHILDREN OF GOD, 8:14-17a.

(1). If children of God, we are led by the Holy Spirit, 8:14. [Their being led by the Spirit does not make or keep them children of God but it does prove they are such. This does not indicate infallible but habitual leadership by the Spirit.]

(2). The Spirit of sonship is the spirit of love, not of fear, 8:15. The man who is afraid that if he sins he is going to hell is not God's child. Fear of hell and condemnation is the spirit of bondage, and we have been delivered from it. ["Abba" is the Chaldee word for father.]

( 3). If we have the Spirit of sonship, we have the witness of the Spirit, 8:16; cf. Acts 5:32. [This justifies the Baptist emphasis on an experience of grace. Salvation is of the heart, not merely intellectual. The Spirit bears witness to the trustworthiness of the promise of Christ.]

(4). If children, then heirs and joint heirs with Christ, 8:17. This is not the same as rewards; we work for rewards. ["Sons" or children indicates relationship, kinship, and privilege. "Heirs" emphasizes what we possess in Him. "Joint-heirs" emphasizes that our inheritance is bound up indissolubly with that of Christ; --we can no more lose ours than He can lose His. What is His is ours. We not only inherit because of Christ but along with Him. The construction of verses 16-17 indicates that the Spirit witnesses to all three-- sonship, heirship, joint-heirship.] In law a joint inheritance is one left by a father for his children with the specification that his different children must share the inheritance together and cannot divide it.

Having answered the objections urged, Paul now comes to a conclusion in which he givers his imagination the widest possible liberty to suggest any and all possibilities or things that could prevent the future glorification of believers in Christ.

REVIEW QUESTIONS

1. What are the three main points under RIGHTEOUSNESS EXPERIENCED?

2. How will affliction affect a by-faith righteousness?

3. Distinguish between peace with and of God.

4. What does the word "experience" in 5:4 mean?

5. What is the difference between a righteous and a good man?

6. What are the two phases of the love of God in Romans 5?

7. What is meant by "saved by His life"?

8. Discuss the word "atonement" in 5:11.

9. What is the "logical center" of the epistle?

10. Give the three points under the analogy between Adam and Christ.

11. Contrast three things we get through the First and last Adam.

12. What fact proves Paul's analogy?

13. Who is it that does not sin "after the similitude of Adam's transgression" ?

14. What are the three points in which the analogy does not hold?

15. In what three points does the analogy hold?

16. In what four senses is the atonement universal?

17. What is the difference in "all" and "many" in 5:18-19?

18. Is the expression "Adamic sin" a Scriptural expression?

19. What argument does 5:20-21 furnish for the eternal security of the saints?

20. When infants die, do they go to be "angels"?

21. Give six reasons why the saved will not take his fill of sin? Give references.

22. What is meant by "God forbid"?

23. What does it mean to die to sin?

24. Discuss the three phases of how we get into Christ.

25. What two truths does burial for baptism prove?

26. Does Paul teach eradication of the sinful nature from the Christian in this life?

27. Under what figure is sin pictured in Rom. 6, last half?

28. Contrast the occurrences of 'I' in ch. 7 and the 'the HOLY SPIRIT' In chapter 8.

29. What is the three-point outline of 7:1-24?

30. Why is reference to fornication as a ground for divorce absent from 7:1-4?

31. In what two ways does Paul use his experience in chapter 7?

32. How do we know when he passes from one phase of his experience to the other?

33. What is the difference between being or living in the flesh and the flesh or sin dwelling in us?

34. In what sense is the law weak?

35. In what sense does Paul use "for sin" in 8:3?

36. How answer the Methodist argument on 8:1?

37. What does-8:3 teach as to Christ's humanity?

38. What is the difference between the standing and the state of the believer?

39. What are Paul's three marks of carnality?

40. What is the difference between "enmity against God" and "at enmity with God"? On 8:7.

41. What are Paul's three marks of spirituality?

42. What is meant by a mortal body?

43. Outline 8:14-17a.

44. Define Abba in 8:15.

45. Why the change from "Jesus" to "Christ" in 8:11?

46. Is it right to call the Holy Spirit an "it" or an "It"?

47. What is the difference between sons, heirs, and joint-heirs?

CHAPTER VI

Righteousness Guaranteed Permanent

8:17b-39

Nothing will prevent the heirs of God from getting their inheritance. The afflictions of the children of God are not inconsistent with the permanence of their salvation.

1. Suffering cannot keep them from getting their inheritance, 8:17b-18. (1). Our suffering with Jesus only guarantees our being glorified with Him, 8:17b. Joint-suffering brings joint-glory. (2). Our present suffering is nothing compared with the glory that is to be re vealed, 8:18. [The word "reckon" does not indicate any uncertainty. This is due to the weakened use of "reckon" in American to mean "to guess." The Greek word is the same as is translated "impute" and "reckon" in Romans 4 Paul uses "spiritual arithmetic;" he sets down the disadvantages of suffering and the advantages of glory and calculates glory as incomparbly superior. This "glory" will be revealed at the Second Coming of Christ. "Revealed in us;" better, "revealed to us" We shall be the recipients as well as the subjects of the glory.]

2. The whole creation is in expectancy for the revealed glory of the children of God, 8:19-25 ["Creature" and "creation" here render the same Greek word; prefer throughout "creation" as does the Revised Version. Natural creation is personified in Paul's lively language.] The quaking earth, ceaseless tides, sighing boughs, mourning winds, angry waves are all the cries of nature for deliverance from the curse of sin, Genesis 3:17-19. Malaria germs, contagious diseases, septic fever, weeds, briers are all parts of the bondage of corruption manifested in nature. All nature, as well as the children of God are now waiting in hope for the revealing of the children of God when we awake in His likeness, I John 3:1-2. [Salvation includes the rescue of the whole man. The future rescue of the body is presented from different angles. It is to be adopted because it seems cast aside and disowned in death. It is to be redeemed because it is under the bondage of sin. It is to be raised because it is fallen in death. It is to be sanctified because it is defiled by the pollution of sin (I Thessalonians 5:23).]

3. The Holy Spirit is our helper in all our infirmities, 8:26-27. The Holy Spirit is the Person of the Godhead Who is always alongside to help in our infirmities. He is like the switch engine, waiting at the foot of the mountain, to help up the steep grade. [Three groans are here mentioned: the groan of creation, 8:22. The groan of the Christian, 8:23. The groan of the Holy Spirit, 8:26.]

4. All things work together for our good, 8:28. He does not say that they independently work our good, but they work together. Sin alone does not work our good, but sin and chastisement do. Peter's sin and chastisement worked to his good because it destroyed his self-confidence.

5. God's great eternal and unchangeable purpose is to make everything conform us to the likeness of Jesus in final glorification, 8:29-30. God's purpose is twofold and never fails: (1). To conform us to the image of His Son. (2). To glorify us with Jesus, Isaiah 14:24-27; 46:1011; Acts 10:23; 4:28. These Scriptures show that His purposes do not fail but that He works out in us just what He sets out to do. Note God's chain of five links reaching from one eternity to the other: foreknowledge and predestination both antedate creation. Calling and justification are both in time. Glorification is after time ceases to be. He puts the word "glorified" in the past tense because in God's purpose it is as certain as if it were already done. All who are foreknown are going to be glorified; therefore apostasy is impossible. The calling here mentioned is by the gospel and the justification is by faith.

6. No conceivable opposer can prevent the glorification of God's children, 8:31-39.

(1). God is for us, and for that reason His purpose cannot be thwarted, 8:31-34a. A. God, having bought us at the price of the blood of His Son, will spare no pains to bring all the justified to Himself. ["He that spared not" is an illustration by contrast taken from Genesis 22. Isaac, the beloved son of Abraham, was spared though God's beloved Son was not spared. Isaac is there a type of the sinner who is spared because the Lamb of God dies in his stead.] B. Who can prefer a charge against us if God is for us? Romans 4:8. The Judge justifies on the merits of Christ. His decision is final and irrevocable; for that reason we can never be condemned. You cannot condemn without a charge.

(2). Christ is for us, 8:34b-39.

A. Christ died for us and arose for our justification, and for that reason we can never be condemned, 8:34.

B. Christ makes intercession for us when we do sin, and God always hears Him pray, 8:34.

C. Nothing can separate us from His love, 8:35-37. Some opposers say you may quit loving Christ and that He will quit loving you. Paul's answer: (A). Nothing we experience can separate us from the love of Christ, 8:35-37. It is primarily the love Christ feels for us instead of ours for Him. Tribulation, distresses, persecutions, famine, nakedness, peril, sword, vexation from enemies without, anxieties and perplexities within cannot separate us because in all these things we are more than conquerors through Him that loved us. To be more than a conqueror means that we can never go down in defeat, never see final defeat. Napoleon was a conqueror but later he was conquered and went down in defeat. (B). We may be killed for His sake but still we are more than conquerors through Him that loved us, John 13:1.

D. Paul's final climax, 8:38-39. Nothing in life, nothing in hell (angels, principalities, and powers), nothing in time, nothing in space, nothing in creation can separate us from the love of God which is in Christ Jesus our Lord. For fear he might have left out something, he makes the sweeping statement of no other creature. That includes both the devil and man himself; both are creatures.

MORE THAN CONQUERORS

(This message was preached by The Editor over WPAD, Paducah, Ky., Sunday, May 29, 1938, and recently in Tampa before Calvary Baptist Church.)

In the letter to the Romans Paul is the cool headed logician. He shows that man has no sufficient righteousness of his own and must have a divine righteousness. Then he sets forth the righteousness of God in Christ wrought out at the cross and imputed to the guilty sinner at faith and affecting every phase of the life of the believer. He closes this doctrinal discussion in Romans 8:31-39 with "the hymn of Triumph" (Stifler). Erasmus observed, "What did Cicero ever say more eloquent than this?" It has been variously styled, "a triumph shout" (Crain), a "hymn of victory" (Gifford), a "pean of triumph" (Thos.), a "lyric outburst" (Gairdner), "a shout of triumph, a song of assurance" (Forrester), but nothing brings before us its majestic tone of triumph like reading it. I think the key phrase of the song is MORE THAN CONQUERORS.

What I shall say this afternoon will be grouped around verse 37, "Nay, in all these things we are more than conquerors through Him that loved us." Paul found no word in the Greek language strong enough to express his overflowing conviction of triumph for everyone that has faith in Jesus. He just coined a word. Various efforts have been made to translate it--"Super-conquerors" (Thos.), "Conquerors, and more than that" (a French Version), "We do more than overcome" (Diaglott), "gloriously triumphant" (Wey, mrg.). "We far overcome" (Luther), "more than victorious" (Goodspeed), "We are over victorious" (American Comm.), "overcome strongly" (Tyndale), but none suits better than that introduced by the Geneva Bible in 1557, "more than conquerors."

First, THE ARRAY OF ENEMIES --"all these things." These tempt the believer to think he is forsaken. Christian life is a warfare, a most familiar way of picturing the Christians walk. Paul first calls a list of seven foes-- "Who shall separate us from the love of Christ? Shall tribulation or distress or persecution or famine or nakedness or peril or sword?" Then he develops this last one in verse 36, "As it is written, For Thy sake we are killed all the day long; we are accounted as sheep for the slaughter." The sword as an instrument of death is the climax, the extreme peril.

He says, "Who," not "What." Circumstances are personified as angry foes to destroy the justified believer.

He raises his shout of victory over all these. "Nay, etc." "If the Redeemer's love is unchanging in the extraordinary circumstances of His people, it certainly will be in the ordinary. If He walks with His disciples on the sea, He surely will on the land" (Shedd).

Then the Apostle catalogues the enemies again, this time ten of them,--"For I am persuaded that neither death nor life, nor angels nor principalities nor powers, nor things present nor things to come, nor height nor depth nor any other creature, shall be able to separate us from the love of God which is in Christ Jesus our Lord." He names whatever orders of beings that might be unfriendly to Christ and the saints. Note the sweep of these statements. "NEITHER DEATH NOR LIFE." One must either live or die; that includes all possible conditions or circumstances. Death cannot separate us but rather conduct us to His presence. As Jackson put on the tomb of his wife, "Even death, when he tore her from the arms of her husband, could but transport her to the bosom of her God." Christ has the keys of death. If Christ's love holds us in and through death, what fear need we have? Nor can life with its enticing allurements and bewildering toils separate us from Christ's love for us.

The next group-- "ANGELS NOR PRINCIPALITIES NOR POWERS." This includes whatever being, good or bad, that might fight against the final glorification of the justified believer. Each indicates a being of stronger force. The most powerful foes cannot separate us from the love of Christ.

The next group --"NOR THINGS PRESENT NOR THINGS TO COME", includes all events of time. Nothing involved in the great span of time can separate us.

All extents of space are next viewed triumphantly "NOR HEIGHT NOR DEPTH." Nothing in heaven, earth, nor bell. All illimitable spheres of space are defied.

One more thing is added. "NOR ANY OTHER CREATURE." Better, "Nor any other created thing of any kind" (Westminster New Testament). All other things mentioned are created, but for fear he left out something under the whole realm of heaven, this all comprehensive statement is used. It signifies anything and everything to be found in creation. Someone says sin may. This is included; rather, we are already justified from it. The Greek word "other" means of a different kind. That includes sin. Some say the individual may separate himself from Christ's love. This would obliterate the whole argument. Is he not a creature? Then the believer cannot separate himself from the love of God in Christ. "No thing, no being, under the (great) Uncreated One" (Moule). What foes! Yes, but what security!

Second, let us inquire into the GROUND OF SUCH VICTORY. It is not in our imperfect, feeble, and changeable love for Him, but in His perfect, almighty, and unchangeable love for us. "THROUGH HIM THAT LOVED US."

Paul first mentions the things that God the Father does for us. Man's greatest problem, the problem of guilt, is met in justification (8:31-34). He is "for us" as an Advocate. Who can be "against us" with Him as our Protector and Guide? He is our Provider in delivering Jesus as a sacrifice for us. The fact that God did not spare Jesus echoes Genesis 22:16 and is the "climax of God's mercies" (Theodoret). He gives us the best in His Son and will give all else that is needed. Paul argues from the greater to the less. The greatest Gift insures and assures of all that is necessary to take us to glory. God is our Justifier. Since He is satisfied, the case of our guilt is settled; beyond Him there is no appeal. Will a flaw be found in our claim? If so, the flaw will be in His perfect justification. We cannot be cast out of court because there is no one to override His blessed judicial decree.

Then Paul sums up the things that Christ does for us in four blessed events (8:34). "As if bounding from one rock to another, he passes from the Father's love to that of the Son" (Gifford). 1. His Atonement. The death of Jesus Christ tells of His love. Even the darkness of death could not for Him overcome His love. He died to save us. 2. His Resurrection. This tells of His power to make good and secure to Himself what He purchased in His death. His resurrection is evidence incontestable that His sacrifice was accepted. 3. His Exaltation. Our case is in His hands, Who has the power of universal dominion. 4. His Intercession. His love continuously presents the merits of His death, a claim that cannot be denied.

This fourfold cord of love can never break. Not until Christ forgets the supreme act of the cross will He forget to love and care for those for whom He died and whom He has personally redeemed. "The Christian's faith in providence is an inference from redemption" (Denny in Expos. Gk. Test.) The ill winds of trying circumstances are made to blow in our favor. Spurgeon saw the words, "God is love," written on a weathervane and remarked that he thought the words inappropriate on so changeable a thing. The correcting answer has its lessons for us, "God is love whichever way the wind blows." Who, therefore, can speak of condemnation for us so long as he keeps his eye on the crucified, risen, exalted, and interceding Christ of God? "He loved me and gave Himself for me" answers once for all.

Third, let us join in THE TRIUMPHANT CRY. What are we to understand by the shout, "MORE THAN CONQUERORS? Let us look at it from several angles until its force burns itself into our souls.

It means a permanent victory. A bare victory may leave the victor in a very weakened condition, but "more than conquerors" means the overwhelming defeat of every spiritual foe without injury to the redeemed.

It means a decisive and unquestionable victory. A man might win once and lose later. That is what so many fear. To be more than a conqueror is to be unconquerable. Alexander the Great wept that there were no more worlds to conquer but was conquered by himself through indulgence in drink. Napoleon's victories soon burst like bubbles into black defeat. 0 saint of God, our victory through Christ will never turn to defeat. What assurance!

It means a fruitful victory. He makes even our enemies a gain to us. We gain more in Christ than we lost in Adam. Every battle makes us stronger and better for the next battle (Worrell). The Indians felt that every tomahawked foe sent fresh strength into the warrior's arm. Here is a new order of victory. The persecutors are not conquerors, but the persecuted and slaughtered are, "more than conquerors." Why then complain at the hardships we endure for the Savior? The set of the sail counts which way we will be blown by the wind. As "more than conquerors" we not only tread upon our spiritual foes; we spoil them and find them occasions of glorious triumph. Jesus will make even our adversaries to fight on our side, harnessing opposing things to work out our good. He deprives them of power to do permanent harm; He turns them into ministers to our good; after all they will swell the glory of victory. O faltering and discouraged believer, get on this high pinnacle of assurance and rejoice.

It means a victory certain from the beginning. Other conflicts are not. (Who knows just now the outcome of the Second World War? We often fight here a known losing battle, but it is not so with the saint of God. "Armies that go out without the inspiring presence of hope prepare themselves for defeat. There is what we call the courage of despair, but it lacks the very elements of victory. It has dash but no sight; it has force but no song; it is a wild leap and not the jubilant march of strength" (Robertson Nicoll). False religion can pretend victory or know its own defeat; salvation by works has no certain assurance to spur on its devotees; but the one who rests on Christ's atoning blood ought to be ashamed not to be assured and happy. In the purpose of God victory is sure from all eternity; our personal assurance begins when we come into His purpose by faith in Jesus.

It means a victory that comes through our defeat and surrender. Self is slain in yielding to Christ. Like Alexander, self remains uncon quered in the hearts of too many professors. Repentance kills to love of self and sin. Faith trusts Jesus for salvation from that moment to final glorification.

It means victory for the powerless against the strong. In our strength we are sure to lose. In the invincible power of Jesus we cannot lose.

It means, lastly, victory while we are in the very midst of strife and seeming defeat. Our victory comes when we are still surrounded by and beset by countless foes. From the field and scene of battle we hear the saint's triumphant shout "MORE THAN CONQUERORS THROUGH HIM THAT LOVED US." It all comes through Jesus.

Saint of God, what more can you wish? Sinner friend, what more do you need? In Christ you will find just what you need forevermore. Believe it now; let Christ take command without delay!

REVIEW QUESTIONS

1. Why prefer the rendering "creation" to "creature"?

2. What is the point in each of the several descriptions of the salvation of the body?

3. Discuss the Holy Spirit and the Christian.

4. What are the three groans of chapter 8?

5. What is Paul's five-link chain, and to what point of time does each refer?

6. Why can "foreknow" in 8:29 not mean mere prescience or prevision? 7. What three things did Christ do for our security (8:34) ?

8. What does each Person of the Trinity do for our security?

9. What is meant by "more than conquerors"?

10. In the expression "the love of Christ," does Paul refer to His love for us or our love for Him?

11. Discuss the sermon on "More Than Conquerors."

12. Can the individual separate himself from God's love?

CHAPTER VII

Righteousness Rejected by the Jews

Chapters 9-11

After answering the objections of legalists to a by-faith righteousness, Paul goes back to 3:1 and takes up the question of what advantage has the Jew or what profit is circumcision if a by-faith righteousness is the only way to be saved. In 3:1-8 he answers that objection as it touched God's righteousness in dealing with the sins of the Jews. He showed there that there is no difference in Jew and Gentile under sin, except that the added light given to the Jew had made only added condemnation. In chapters 9-11 he discusses these questions as related definitely to the Jews.

INTRODUCTION: I am not an enemy to the Jews, 9:1-5. He here shows that he is not an enemy to the Jews but is broken hearted over their rejection of Christ. Paul calls upon Christ and the Holy Spirit to witness what he said. He appeals to two Persons of the Godhead. 9:2-3 explains his wish; vs. 4-5 gives the grounds of his wish. They were Israelites. This adoption is national. The glory refers to the shekinah glory. The law includes the ritual. The service is temple worship. Even Jesus is theirs as far as the flesh is concerned. [Paul said that he could wish himself accursed from Christ but he would not do it. He saw that was not right. It tells, however, the depth of Paul's concern for the salvation of his kinsmen. This and 10:1-2 show that belief in the doctrine of election does not dry up one's concern for the salvation of the lost. To be accursed from Chist is to have the curse of God on one's soul; it means to be lost. Verse 5 gives indisputable witness to the Deity of Christ.]

1. GOD HAS NOT MISTREATED THE JEWS, 9:6-10:4.

1. God Has Not Gone Back on His Word, 9:6-13.

(1) God did not promise salvation to the natural seed of Abraham, 9:6-9. A. God did not promise salvation to all Israel but to those who are of Israel, 9:6. B. Only Isaac's seed are included in the promise of God, 9:7-13. He left Ishmael out. C. Not all of Isaac's seed but only believers are the promised seed. 9:8. The Jews admitted all these things. [These verses picture two elections, an election within an election. One is the election of national Israel; the other is the election of a spiritual seed inside of and out from fleshly Israel. The elective dealings of God with Israel illustrate both a national and personal election. Some blindly today see only a national or class election. That is precisely what Paul tells the proud Jew that he is overlooking.

(2) God promised to save none of Isaac's seed but the elect, 9:11,13. Election is not based on works of foreseen repentance and faith, nor on character, but on the sovereign will of God.

2. God is always just in dealing with all of the rejecters of a by faith righteousness, 9:14-10:4.

(1) God is not unrighteous in His treatment of the non-elect, 9:14. Perish the thought!

[Perhaps we should draw a distinction just here. Every phase of " mercy elect" because they could not find the exact phrase in the Bible. He answered that he used the term for want of a better and did not mean by it an active rejection of anyone. Election is always positive, never negative; always inclusive, never exclusive. It cuts no one out of salvation; each man cuts himself out by his own sins. Even if He had chosen none at all, His justice would have remained without blemish.]

(2) Old Testament Proof, 9:15-18. He cites the case of Moses and Pharaoh. Every Jew admitted that God was righteous in His dealing with Pharaoh. "Raised up" means brought him on the stage of action. Therefore He is just as righteous in dealing with non-elect Jews for He deals with them on the same basis. A. God's mercy is bestowed sovereignly on the Jews, 9:15-16. B. God was just in His severity on Pharaoh and He is equally as just in His severity on the Jews.

(3) God is both sovereign and just in either mercy or wrath, 9:14-24. Paul uses the illustration of the potter. Vs. 19-20 show man's impiety and blasphemy. A. God is sovereign in mercy. B. God is merciful to all, the non-elect too, 9:22. Those who fight election pay no attention to the argument of Paul in 9:22, namely, that God deals with infinite patience with the rejecters of His grace until, their cup of iniquity is full. [This longsuffering toward the finally impenitent must have some just basis. God as Judge cannot wink at sin; if a respite or delay in execution of the penalty is granted, it must be in mercy. There is no mercy for guilty man outside the atonement of Christ. Every moment and instance, and both are multitudinous, of longsuffering toward the vessels of wrath proves a universal phase in the atonement of our Lord.] C. God is just in His wrath, whether it is visited on Jew or Gentile. He is merciful and bears a long time, but He is just in His wrath.

[Perhaps we should draw a distinction just here. Every phase of mercy is sovereign. The will of God works spontaneously in choosing the objects, the time, and all phases of this making known of the riches of His glory on the vessels of mercy. But the wrath of God is not sovereign in every phase. It is sovereign in the objects- "Therefore hath He mercy on whom He will, and whom He will he hardeneth," 9:18. But wrath is not sovereign in its ground. God by the just principles of His own nature must punish sin. He could show mercy or not show mercy and still be God. He must show his righteous disapproval of sin or cease to be God. This necessity is not imposed from without, but is the necessary law of His own perfection of being. He is the God that cannot lie; He is the God that cannot look on sin with approval. God never whimsically punishes men; the ground is always that of their own sin and guilt. [Note also that the vessels of mercy are afore prepared unto glory, 9:23. But the vessels of wrath are fitted to destruction by their own sins, 9:22. To say, with a few fatalists, that God fits men to destruction makes God the author of sin and the sinner not accountable.]

(4) There are elect ones among both Jews and Gentiles, 9:23-29. A. This is proven by Old Testament Scriptures; he quotes both Hosea and Isaiah. B. Election includes some Gentiles. It includes only a remnant of the Jews. This argument cuts going and coming.

(5) The failure of the Jews to be saved was due wholly to themselves, 9:30-10:4. A. The Jews were wilful rejecters of God's righteousness, 9:30-31; 10:4. B. The Jews are without excuse because they rejected the righteousness of God, 9:32. The works way to heaven is a closed way. Cf. the drawn sword in the garden of Eden. We must submit to His righteousness, as a baby to be clothed or a paralytic to be fed. C. The Jews are ignorant of the righteousness of God, and there is no excuse for it except that it is wilful, 10-1-4.

[10:1-2 shows the Christian's Place in the Sinner's Salvation. Paul again shows his deep interest in his lost kinsmen. 1. Desire of heart--the salvation of the lost must become a heart concern. 2. Prayer to God. He unbosoms his heart to God; this gives him a right to unbosom his heart to men. 3. Witness to the lost. "Record;" better, "witness." Prayer to God and testimony to man are the two great avenues of help to the lost. One's relation to his own soul--desire; one's relation to God--prayer; one's relation to the lost--testimony . . . "Zeal of God" in 10:2 is better "zeal for God" (R.V.) since Paul speaks of God as the object of the zeal instead of the source. Zeal for God, however earnest and sincere, does not save. How much zeal is futile in all walks of life because it is not regulated by knowledge! . . . One cannot establish his own righteousness or trust his own efforts to save himself and submit to God's righteousness in Christ at the same time, 10:3. There are two sides to faith: distrust in self and self- efforts to save and trust in Christ to save ... To make the word "end" in 10:4 mean intent is to rob the whole epistle of its chief doctrinal con tention. The word "end" has here its simplest significance. The law has no dominion whatever over the believer. He is out of its territory and reach.] "End' means terminal, goal.

II. A BY-FAITH RIGHTEOUSNESS AND A BY-LAW RIGHTEOUSNESS CONTRASTED, 10:5-21.

1. A by-faith righteousness defined, 10:5-11. It is received by the hearing of faith, not by obedience to commands. By faith righteousness is not difficult to know or obtain. It is not distant but near and easy. [Some have stumbled at the mention of confession before believing in verse 9. But note carefully that the mouth comes before the heart in verse 8 which Paul adapts from Deuteronomy. Paul first follows the order of mention as in the adapted passage, but gives the natural order in verse 10; that is, faith before confession. The legalistic emphasis on confession as necessary to actual salvation subverts the whole plan of salvation by grace through faith. Paul is saying that faith will confess itself and evidence salvation before men. From the fulness of the heart the mouth speaks. Verse 11 shows that the importance is on faith, that faith is the essential thing. Righteousness is not to be achieved but believed and received.]

2. A by-faith righteousness is for all nations. 10:12-18. Faith does not come by asking but by hearing. A universally believed gospel is not God's gospel; it is too popular. [See the end of this Chapter for the Author's argument based on 10:17. Paul mentions obeying the gospel but immediately defines obeying as believing. 10:16. The contention that baptism is a part of obeying the gospel is here forever denied by a pointed definition of what is meant by the expression by the man (Paul) who alone uses it in the New Testament.]

3. Israel has no cause, 10:19-21. Their own prophets told it, and they did not believe it, Acts 10:43. ["I was found by them that sought me not." I cannot find the Author's words but well recall how he tore the heart out of Arminianism with this expression. He showed that God was found by those that were not even seeking God. Too many preachers place all emphasis on man's seeking God whereas the Bible puts the emphasis on God's seeking man in His tender mercy. Man runs from God; God must overtake man to press on him the gift of life eternal.]

III. ISRAEL'S REJECTION BY GOD. 11. Since Israel rejected God's righteousness. God rejected them. In some respects this is the hardest chapter in the Bible.

1. Israel's rejection is not total, 11:1-10. A. The elect were not rejected or cast off. 11:1-4. Paul's conversion was a strong case in point. "Reserved." Their not bowing to Baal was due to God. The thing emphasized is God's keeping power. Nothing is stronger on eternal security, cf. 8:28-30. B. God's election is wholly of grace and only a remnant are the elect, 11:5. C. Grace and works will not mix. 11:6. They are naturally exclusive one of the other. Where faith ends works begin, and vice versa. It is not like two rails running parallel but in opposite directions. Grace began with and includes election. Many brethren quote this with reference to salvation without noting that it contextually refers to election. D.The rest were hardened, 11:7-10. They were willing for Ishmael, Esau, and Pharaoh to be hardened, but kicked when Paul applied it to them.

2. Israel's rejection was not final, 11:11-36.

(1) Israel's rejection as a nation was the hope of the Gentiles, 11:11-24. A. Their fall gave the gospel to the nations, 11:11. B. If their fall did that much, how much more their fulness, 11:12-15. Verse 13 is really a parenthesis. Note especially the words "I magnify mine office." C. The wild olive tree parable, 11:16-24. This illustration is contrary to nature. In nature the good branch is grafted into the wild branch. In this parable the wild branch is grafted into the good root. The Gentiles are the wild branch. Therefore there is no universal fatherhood of God. The act of individual grafting is faith in Christ. The Gentiles need to take waring against pride.

(2) Israel's future salvation, 11:25-36.

. A. Israel's blindeness is not final but only until the fulness of the Gentiles comes 11:25. This mystery was a hitherto unrevealed secret. This is national, not personal. .

B. All living Israel will be saved when Christ comes, 11:26-27. In I Corinthians 15:8 where Paul speaks of himself as one born out of due time or as an abortion, he has reference to the fact that just as he was born spiritually by seeing Jesus, so every living Jew will receive Christ when He comes in the air. Then will a nation be born in a day.

[I think it interesting to add here the Author's notes for a debate on this question. This was one of the four propositions debated in December, 1925.]

Proposition: The Scriptures teach that all Jews, living when the Lord Jesus comes again, will be elect Jews and will be saved by seeing and receiving Him as their Savior and Lord.

1. Christ will return, Acts 1:11; Luke 19:12-15; Zechariah 14:4; Revelation 1:7. His coming will be personal and visible.

2. Christ will sit on David's throne, Zechariah 14:9; Matthew 25:31; Luke 1:32-33; Isaiah 9:6-7; Psalm 122:5; Jeremiah 13:13; 22:2.

3. He will make an end of all other nations, Jeremiah 30:11: 46:28. Jerusalem will then be the capital of the world, Zechariah 14:16-17; Isaiah 2:2-4; Micah 4: 2-3.

4. The twelve apostles will sit on twelve thrones, Luke 22:29-30; 5. How long will He reign? Revelation 20:1-7. There will be universal peace, Isaiah 2:4; 65:20-25. Children will grow to be 100 years old. The purpose of the 1000 years is temporal, not evangelical and spiritual. I do not believe people will be converted during the millennium.

6. Living Jews will be elect Jews. Jeremiah 50:20; Romans 11:4; Micah 2:12; 4:7; 7:18. Isaiah. 65:22-23. Matthew 24:30-31 refers to elect Jews; Matthew 25:32 refers to Gentiles.

7. All living Jews will be saved at the Second Coming of Christ, Romans 11:25-26; Zechariah 12:10-14; 13:1; Isaiah 66:8, 20; Mark 13:27. They will not be saved until after the resurrection of the saints. The Zionist movement is an example of history tracking prophecy.

C. The Jews are at present enemies of Christ and His gospel for the sake of the Gentiles, 11:28-32.

D. God's unsearchable riches, wisdom, and judgment are Paul's only answer and explanation of His dealings with Jew or Gentile, especially the Jews, 11:33-36. Their question seems to be as to why God could not save the Jews and Gentiles both in their fulness at the same time. In this outburst of praise we have the answer to all our whys.

NO ACCOUNTABLE BEING EVER WAS OR EVER WILL BE SAVED WITHOUT THE GOSPEL

Text: Romans 10:17

Note: These arguments are presented in the form of syllogisms. That means "an argument presented in logical form, consisting of three propo sitions, the first two being called the premises and the last the conclusion which contains the matter to be proved."

1. A man cannot be saved outside of the kingdom of God, John 3:5. He cannot enter the kingdom of God without the new birth. He cannot be born again without the word, James. 1:18; I Corinthians 4:15 I Peter 1:23-25.

2. Men cannot be saved without being justified. Men cannot be justified except by faith, Romans 5:1; 28, 30; Acts 13:39. Men cannot exercise faith without hearing the word of God (text).

3. No man can be saved without becoming a child of God. No man can become a child of God without faith, Galations 3:26, 29. No man can get faith without hearing (text).

4. The unsaved man is under condemnation, Romans 5:18-19; John 3:18. He cannot get out from under condemnation without faith, John 3:18; 5:24. He cannot have faith without the word (text).

5. No man was ever saved except by grace. No man can be saved by grace except through faith, Ephesians 2:8; esp. Romans 4:16. Grace does not work in salvation in any other way. No man can have faith without the word (text):

6. Men cannot be saved except through Christ. All of God's prophets, apostles, and preachers, in both Testaments, testify this. Acts 10:43; II Timothy 3:15; Acts 4:12. Men cannot receive Christ except by faith, John 1:12-14. Men cannot have faith without the word (text).

7. Men cannot be saved without the blood, Hebrews 9:22; Revelation 5:9; 7:14. Men cannot get the blood except through faith, Romans 3:25; Acts 26:18; Hebrews 13:12. Men cannot get faith without the word (text).

8. Men cannot be saved without the righteousness of Christ, and they cannot have the righteousness of Christ without the gospel, Romans 1:16-18. Men cannot get Christ's righteousness except by faith, Romans 10:4. Men cannot get faith without the word (text).

9. Men cannot be saved without believing the gospel because Jesus himself said in John 8:24 that if men do not believe in Him, they will die in their sins, and in verse 22 of the same chapter He says that where He is they cannot come; if they do not believe that they will die in their sins and if they die in their sins they cannot go where he is. Men cannot believe without faith. Men cannot have faith without hearing the word (text).

10. There is just one way to heaven, and Jesus is the way, John 14:6. Men cannot go to heaven except through him. Men cannot receive Jesus except by faith. John 1:12. Men cannot have faith without hearing the word (text).

11. Men are not saved until they get eternal life, all men get eternal life by receiving Christ. John 3:36; 5:24; I John 5:11-12. Note "hath," present tense. Men receive Christ by faith. Men cannot have faith without hearing the word (text).

12. There is only one foundation for salvation, and Christ is that foundation, I Corinthians 3:11. Every man not on that foundation will be destroyed. Matthew 7:24-27. Men get on that foundation by faith, Isaiah 28:16. Men get faith by hearing (text).

13. No man is saved without receiving the Holy Spirit, Romans 8:9. The Holy Spirit is received by faith, Galations 3:2,14.

Men cannot have faith without the gospel (text).

WHAT THE BIBLE SAYS ABOUT ELECTION

1. Election is God's act, John 15:16; Mark 13:20; James 2:5; Luke 18:7; I Thessalonians 1:4; Ephesians 1:4.

2. Election is God's sovereign act, Romans 9:15-19; Ephesians 1:5,11.

3. Election is an act of sovereign grace, Romans 11:5-7; 9:14-15.

4. Election took place before the foundation of the world, Ephesians 1:4.

5. Election was from the beginning, II Thessalonians 2:13. This beginning is explained by John 1:1 and Genesis 1:1.

6. In Romans 9:11 election is said to be before the birth of Esau and Jacob.

7. The elect are sure of salvation, Matthew 24:31; Romans 11:2; 8:29-30.

8. Only a remnant are elected, Romans 11:5.

9. Election was unto salvation, II Thessalonians 2:13; 1 Peter 1:2. Election took place in eternity; salvation takes place when men hear and believe the gospel. The call of Romans 8:29-30 is the effectual call.

10. Election includes preaching the gospel as a means of saving the elect, I Corinthians 1:21. "Pleased" is the verb of the same root as the noun in "God's good pleasure." II Timothy 2:10; Romans 8:29-30; II Thessalonians 2:13-14. God elected the means as well as the individuals.

11. All the elect will believe, Acts 13:48; John 6:37. Faith and coming to Christ are the same act of the soul.

12. Election guarantees the salvation of some, Romans 10:20; John 15:16. Election guarantees that Christ's work was not in vain. Left to themselves, all men would reject Christ.

13. The gospel is to be preached to all, Matthew 28:18-20; Mark 16:15. Matthew 20:16 and 22:14 refer to the external and general call of the gospel and to the effectual and special call. Only the elect have the effectual call. Election makes sure that some will hear; otherwise all would reject the gospel.

14. Every New Testament writer teaches election. Matthew in 24:31; 20:16; 22:14; 11:27. Mark in 13:20. Luke in 18:7 and Acts 13:48. John in 15:16; 6:37. Paul in Romans 9:15-17; 8:28-30; 11:5-7; II Timothy 2:10. James in 2:5. Peter in I Peter 1:2. Jude in verse 4.

[An Analysis of These Fourteen Points: The SOURCE of election, pt. 1. The NATURE of election, pts. 1-3. The TIME of election, pts. 4-6. The SUBJECTS of election, pts. 8, 12. The RESULTS of election pts. 7, 9, 11, 12. The MEANS of election, pts. 10, 13. The PROOF of election, pt. 14. The CERTAINTY of election, pts. 7, 11, 12.]

REVIEW QUESTIONS

1. To what point does Paul return in 9:1?

2. What is the three-point outline of chapters. 9-11

3. What is the relation of 9:1-5 to these chapters?

4. Give two proofs that Paul's doctrine of election did not dry out his interest in the salvation of the lost.

5. What two elections are mentioned in 9:6-13?

6. How does God deal with the impenitent?

7. What is the difference between sovereign grace and sovereign wrath?

8. What can Christians do to get sinners saved?

9. Explain the expression "zeal of God."

10. Discuss the meaning of "end" in 10:4.

11. Why is the order reversed in 10:9-10?

12. How does 10:16 define "obey the gospel"?

13. What is the two-point outline of chapter 11?

14. Explain 11:6 in the light of its context.

15. What is the story of the olive tree?

16. Explain "all Israel shall be saved."

17. Master the syllogistic arguments on 10:17.

18. What does the Bible teach about election?

CHAPTER VIII

Righteousness Manifested in the Life

Chapters 12-16

[The word "therefore" in 12:1 is a consequential and inferential particle and stands as the dividing word in the whole epistle. Chapters 1-11 are doctrinal; chapters 12-16 are practical. We are to do chapters 12-16 because chapters 1-11 are true. Observe here the relation between the doctrinal and the practical. One is the tree, the other the fruit. Practice fruits from sound doctrine, not sound doctrine from practice. Doctrine is the foundation, the ground, and the mainspring of all practical living. "The mercies of God" sums up all Paul has said in chapters 1-11, especially in chapters 1-8. Paid says. "Think over our study of the mercies of God and let them move you to godly living." Therefore chapters 1-11 are argumentative, chapters 12-16 are hortatory.]

I. RELIGIOUS DUTIES, 12:1-8.

l. Consecration, voluntary and complete, 12:1-2. ["Conformed" means formed with or fashioned after, and refers to the outward life. "Transformed" mean, formed across or different from, and refers to an inward change that expresses itself outwardly.]

2. Special duties based on the gift of faith through the Holy Spirit, 12:3-8.

3. General duties, 12:9-21. The fruits of consecration are:

A. Humility, 12:3-8.

B. Brotherly love, 12:9-13. ["Dissimulation" is, in the Greek, without hypocrisy or pretense. "Fervent" means red-hot for God. "Instant" signifies urgent, ready.]

C. Universal love, 12:14-21. [David in his treatment of Saul and the rival kingdom of Ishbosheth illustrates 12:21.]

II. CIVIL DUTIES---the believer's relation to government, chapter 13.

1. Duties to the state, 13:1-7. ["Higher powers" indicates government and all its officers. Note the twofold purpose of governinent: First, the praise of the obedient; second. the punishment of the disobedient. The twofold motive to obedience to civil law: the right kind of conscience and the fear of wrath, 13:5.]

2. Duties to fellow-citizens, 13:8-10.

3. Christian motives for enforcing these duties, 13:11-14. [The Greek word for "rioting" means dancing and night carousals; the Greeks fancied that a god Comus presided over their night carousals and dances. This prohibition forever forbids a Christian to take part in dances and all such. This stage of Salvation which is constantly getting nearer is the salvalion of the body. There are three phases or tenses of salvation. This refers to the third and last.]

THE THREE TENSES OF SALVATION FROM SIN

[I. The Phase of Sin Involved: 1. Its penalty-the guilt of sin that sends to hell. 2. Its power--the reign and rule, dominion and enslavement of sin that ruins the life and influence and robs of reward and dishonors the Savior in our conduct. 3. Its presence--the defiling and depraving, the disease and death--dealing effects of sin on the body; sin will also then be eradicated from our nature.

II. Act or Process? 1. An act, momentary and instantaneous. 2. A process that continues from the moment we are saved until we die. 3. An act.

III. The Time: 1. Past. 2. Present. 3. Future.

IV. Its Permanency: 1. Final. 2. Full of change--its changes as often as we increase or decrease in our faithfulness. 3. Final.

V. Its Ground: 1. Grace, the shed blood. 2. The indwelling of the Holy Spirit. 3. Grace.

V1. The Means: 1. Simple faith in the blood, one act of faith. 2. Conditional--man must be yielded to the Holy Spirit to let Him work through him. 3. Unconditional--what man does will have nothing to do with it.

VII. The Chief Blessing: 1. Once-for-all salvation, security and preservation. 2. Victory over sin--perserverance, growth in grace, usefulness, fruitfulness, joy, peace, answers to prayer, faithfulness, soul winning. 3. The resurrection of the body-glorification, freedom from sinning, conformity to the likeness of Christ, in His presence.

VIII. Its Relation to the Threefold Nature of Man: 1. Deliverance of the spirit. 2. The deliverance of the soul or life--we thus secure our reward for service rendered. 3. The deliverance of the body.

IX. The Person of the Trinity Prominent: 1. The Son. 2. The Holy Spirit. 3. The Son.

X. Relation to Heaven: 1. Essential to going there-- preparation for heaven. 2. Reward in heaven. 3. Entrance to heaven.]

III. FRATERNAL DUTIES AS MATTERS OF CONSCIENCE, 14:1-23.

THE CHRISTIAN LIFE LIVED (Chapter 14). 1. In the light of the Lordship of Christ, vs. 1-8. 2. In the light of judgment, vs. 10-12. 3. In the light of love, vs. 11-15. 4. In the light of Calvary, vs. 16-21. 5. In the light of faith, vs. 22-23.

1. Our treatment of the weak brethren ought to be in matter of conscience, 14:1-12. "Receive" in verse 1 refers to receiving; into church fellowship. "We shall all stand before the judgment seat of Christ" in verse 10 refers to all Christians, not sinners, in receiving their rewards.

2. The right use of liberty by the strong, 14:13-23.

3. Christian forbearance is the will of God for all who are His children, 15:1-13. [Christ first, others second, self third, 15:1-3. Christ is our great Example in not pleasing ourselves, 15:3. [Note that all things written in the Old Testament are profitable for us.. The contention of some that the Old Testament is no more than a last year's almanac is wholly false. [The purpose of the Old Testament for our learning; the use of the Old Testament--patience and comfort. Worldwide missions, 15:8-12. Note that he quotes from each division of the Old Testament. In verses 9 and 11 he quotes from the Psalms in verse 10 from the Law; in verse 12 from the prophets. Note these glorious titles for God, the God of patience and consolation, 15:5; the God of hope, 15:13; the God of peace, 15:33, 16:20.]

[''The Authorized Version has "trust" in 15:12. The Revisers changed to "hope" with a semblance of scholarship but betrayed their own scholarship here. Only superficial students say that the word "trust" does not occur in the New Testament. All scholars recognize Hebrew and Septuagint influence on the Greek of the New Testament. The Koine influence does not offset this entirely. The Hebrew had a number of rich words for "trust." It is a fact that the word usually translated "hope" is used here. But the word should be translated by both "hope" and "trust." The New Testament student must recognize this especially in the case of a quotion as this assuredly is.]

CONCLUSION, 15:14-16:27

I. EPISTOLARY, 15:14-33.

1. Paul justifies his writing, 15:14-16. The Gospel of God, 15:16. See notes on 1:1. The Gospel of Christ. He is the center and heart of the gospel.

2. Paul's rule for choosing his field, 15:17-21.

A. Paul glories in two things pertaining to God--the spread of the gospel and also his glorying was worthy through Christ and Christ received the glory.

B. Paul's reasons for his glorying: a. The work he had done was pioneer work, 15:20. b. He had fully preached the gospel, 15:19. c. Paul's preaching the whole truth had fruited in their obedience to the truth. d. Paul was what Austin Crouch calls a "glutton for work." e. God the Spirit was in him and with him in this great program. f. God's call in Isaiah 52:15 which is quoted in Romans 15:21, was Paul's motto.

3. Hindrances, 15:22-29.

A. Abundance of work, covering a period of fifteen years, 15:22-24.

B. No more place in these parts, 15:23.

C. He had much desire to get to Italy and Spain, 15:24.

D. One more task was on him, then he would come 15:25-29. This was to minister to the poor saints at Jerusalem. The funds were raised in Macedonia and Achaia. He did not put this raising of funds as charity, but as a pleasure, a debt, a duty, and a fruit in their lives, 15:27-28.

E. The fulness of blessing would be on him and them in finishing this work, 15:29.

4. Pray for me, 15:30-33. There is no warrant for our praying for Jesus sake except in a great prayer for missions, as here. This common close to our prayers ought to be as Jesus taught us, in Jesus' name; that means on the ground of His name and what He is. Note the things included in this prayer.

A. That God will deliver me from unbelievers, 15:31.

B. That I may be accepted by believers. 15:31.

C. That I can come to you with joy, 15:32. His Farwell and Benediction or Goodbye. 15:33.

II. LOVE TO ALL THE SAINTS, chapter 16. In this chapter, we have postscript in which he mentions by name each person or group of persons whom he knew in Rome, and he sends to each a personal word of cheer, greeting, and commendation. It is astonishing how many he knew by name and how much he knew about the different Baptist churches in Rome and how much he knew about their organized work and life although he had never been there. The early churches met in private homes.

[Some argue that the word for "servant" in 16:1 signifies that Phebe was a deaconness in the Cenchrean church. The word is "diakonos" and is sometimes translated "deacon." Their argument implies that this is its ordinary and necessary meaning here. It is neither the common significance of the word, nor is there anything in this passage to lead us to believe that it has any meaning other than its ordinary significance, which is "servant" and means literally, "one who runs through the dust" (Trench). Many modern deacons are a travesty on the true meaning of the word, and it is feared that most deaconnesses prefer bossing or ruling to the running through the dust in humble service. Again and significantly, the contention proves too much. The word is masculine gender, not feminine. It means only that she was a servant of this particular church. Incidentally, let someone tell its how a woman can be a husband. That is one of the requirements mentimied by Paul to Timothy.]

The expression, "the churches of Christ", in verse 16; means no more than that they are His: they belong to Him, by gift by purchase, etc. This is by no means a suggestion that we should make THE CHURCH OF CHRIST the denominational name. Those unsound in doctrine are to be disciplined. 16:17-19. [This church was noted for two things: Missions, chapter 1; soundness in the faith, chapter 16.] Note that the R.V. has it, "Quartus the brother," 16:23. [Brother Taylor said of one of his friends, "If I live to preach his funeral. I shall use these words."]

REVIEW QUESTIONS

1. Discuss the word "therefore" in 12:1.

2. What three general classes of duties are discussed here?

3. Define the expression "higher powers."

4. Does the Bible prohibit dancing?

5. Discuss the three phases of salvation.

6. What rule guided Paul in choosing a field for his work?

7. What hindrances did Paul face?

8. What are the three things in Paul's prayer?

9. What light does chapter 16 throw on New Testament church life?

10. Are women deacons Scriptural?

11. Why does 16:16 not give a denominational name?

12. For what two things was the Roman church noted?

Publications

Books by C.D. Cole:

Definitions of Doctrine; Volumes I, II, III

Lectures in Biblical Theology--N.T.

Doctrine of Election

Heavenly Hope

Divine Order of the Sexes

Eternal Punishment

Books by H. Boyce Taylor:

Studies in Romans

Studies in Genesis

Bible Briefs Against Hurtful Heresies

Acts of the Apostles

Studies in the Parables

Why Be A Baptist?

Womans Work in Baptist Churches

Books b Mark W. Fenison

Baptist Women Exalted

Once Delivered

Sunday-the Forth Commandment

Books by Al Gormley

We See Not Our Signs

Why Baptist Believe and Practice Closed Communion

Was Jesus A Child At Conception

Books by Rosco Brong

Following Holiness

Christ Church and Baptism

Better Than the Angels

Love Builds Up

Other Books:

Rethinking Baptist Doctrine

By: Various Authors

God's Astounding Grace

By: D. Scott Meadows

Resetting An Old Landmark

By: Tom Ross

Courtship of Jesus

By: M.W. Hall

Fully After the Lord

By: Steve Flinchum

Studies in Types

By: J. A. Schumid

24 Sermons on Various Subjects

By: C.D. Cole and Al Gormley

When Loved Ones are Taken

By: Lehman Strauss

Evangelism 101

By: Matt Waymeyer

The Trail of Blood

By: J. M. Carroll

The Trail of Blood (Spanish)

By: J. M. Carroll

The Biblical & Historical Sinificance of the Beard

By: Jesse Powell

BSBC: Our History, Our Heritage

By: Various Authors

Who Are The Baptist?

By: Curtis Whaley

Revelation

By: Gerald Smith

Printed by Bryan Station Baptist Church

3175 Briar Hill Road

Lexington, Kentucky

40516

Internet Address: www.bryanstation.com

E-Mail: mail@bryanstation.com

500 Copies September 2002

[ Home ] [ Up ]

Send mail to webmaster@bryanstation.com with questions or comments about this web site.
Copyright © 2003 Bryan Station Baptist Church
Last modified: 03/19/03


霉皑

/**************************************************************************
硂Ω璶琌把σ毒疆ネ霉皑爹睦盿霉皑琩竒┮糤干ㄇ
狥﹁
***************************************************************************/

霉皑

箂璉春
  玂霉
      穝獺21いΤ13琌┮糶
          ︽肚笵糶┇玡狶玡霉
          菏夯い糶ケ﹁堤
          窽ョ糶矗玡
  丁﹁じ56オ
          玂霉材Ω︽笵い霉皑ェ窼材
  翴狶 赣礢產い
  肈獺嘿竡
  き璶琜篶材彻°彻∪∪阶竡拜肈
                材彻°彻∪∪阶匡チ礢び拜肈
                材彻°き彻∪∪阶ネ龟悔拜肈
                材せ彻∪∪崩ざ獶ゑの╬叫
  せゅ镁ゅ
            莱赣琌玂霉甭癘紈メ硋糶ㄓ瞷140Ω
            Τㄇゅ猭瞷Юぃ钡猵
  糶ヘ肚笵璸礶饼眔霉皑毙穦籔腊﹁よ
                                肚笵穝沮
                褐いみ霉皑讽いみ饼盢霉皑毙穦炊褐
                                膀褐びのü肚秨
                毛や
                箇ň﹙Ξ
                き厩Θ
  癸禜霉皑毙穦獺畕
            碞菌魁霉皑毙穦﹁じ49碞竒砛獶玂
        霉┪┘眔ミ

  〈竒ゅ爹睦
  》み眔
  「璶戈

まē#1:1-17|
  拜#1:1-7|
      ōだ#1:1|
            1.玂霉
              (1)瑿縬膀服共
              (2)ㄏ畕
              (3)疭肚褐
              〈玂霉竡琌little
              〈共侣琌癸┚種
                          镁稱い琌ボィ刘種碞琌钩笆
                          妓狝ㄍ⊿Τヴ舦籔厨筍
              〈ǎㄏ畕︽肚材彻Τ砆㊣
              〈ㄏ畕膀服疭畉缓
              〈褐種琌眔秤讽镁霉皑
                      Τㄇ瓣ネら┪较ネノ泊
              〈疭だㄓ
      癸┮肚褐虏ざ#1:2-4|
            1.眖玡虑渤竧竒┮莱砛  #1:2|
              〈竧竒侣
            2.阶ㄠ瑿縬膀服и
              (1)ψ砰弧琌矫盖 #1:3|
             〈ネ矪ネぃ琌ノㄓネ┪ネ
                   êτ琌#堤 2:7|い膀服Θ妓Α
               êョ玂霉笵担胔ゥㄆ薄
               ┮略稸ㄏノゅ
              (2)虑帝竧艶硓筁柑確砆ミいㄠ#1:4|
                 〈竧到艶ゅい⊿Τ到秆睦Θ竧艶┪
                         艶狦秆睦Θ艶ぃ琌璶р
                 瑿縬だō砰㎝艶τ琌ノ侣
                 芠├р讽Θψōτ琌艶
                 ぃ筁硂ゑ耕秆睦Θ竧艶τ
                 ê....弧莱赣琌秆睦Θ虑帝
         〈莱赣琌弧瑿縬砆ミㄣΤ┪
                       いㄠ瑿縬セㄓ碞琌ㄠê
                   ミ絋﹚莱赣帝琘ㄇэ跑ㄣ
                   ┪い碞琌硂э跑
         〈陪ゅ莱赣琌絋﹚ヴ㏑ミ
         〈竧到艶弧眖確陪琌ㄠ
            莱赣琌虑帝竧艶硓筁柑確砆ミいㄠ
      癸戮だ弧#1:5-6|
            1.и眖烩ㄥ碞琌ㄏ畕戮だ
              〈ㄥ㎝ㄏ畕戮だ莱赣琌ンㄆ薄
              〈Θ瑿縬膀服ㄏ畕夹非#畕 1:21-22|
                   (1)眖瑿縬肚笵ㄆ秨﹍碞籔︽
                   (2)瑿縬確ǎ靡
                   (3)きΟ竊籔ㄏ畕癬
                   玂霉琌ㄒ
            2.ヘ琌窾瓣いüい獺狝痷笵  #1:5|
            3.硂ㄇ籜妮膀服琌妮い丁ü#1:6|
              〈и狡计ボㄤ舦琡ぃ筁镁ゅ珇
                          ぶΤ硂妓ノ猭┮Τ琌帝ㄤㄏ畕弧
              〈絫珿篴模
                              砆粄醚
              〈獺狝痷笵パ痷笵玻ネ獺狝獺琌抖狝迭
              〈窾瓣┮Τüい
      褐#1:7|
           〈竧畕竧间┮Τ膀服畕常琌竧畕砆だ
              ㄓ耴倒
           〈磃俱Τ闽烩办饼盢硂ちㄆ倒
           〈キぃ琌贺繰ゎ篈τ琌骋璚侥挡
           〈磃琌ぃ皌フフ界ぉ
           〈キ膀セ㎝璶種竡琌贺胺篈ョ
                       沧伐㎝ソ┦種竡莉眔珸毕篈ㄤΩΩ璶
                       種竡キ秈胺篈τㄉみい
                       キ
           〈磃琌キ琌狦
       》琿拜琌┮Τ玂霉獺い程碔瞏ㄨ厩種竡
  籔霉皑闽玒#1:8-15|
      稰#1:8|:Μ獺獺み肚筂ぱ
      毛#1:9-10|
            1.玂霉盽毛い矗霉皑毙穦
            2.盽盽赖―辨み種い霉皑毙穦い
           〈ノみ艶ノи艶み種
       〈ぃ種ぃ琌膥尿ぃ耞τ琌盽砏
                     
      饼ê柑#1:11-15|
            1.玂霉稱霉皑毙穦
              (1)璶рㄇ妮艶界だ倒霉皑毙穦ㄏ霉皑毙穦砆ミ
             #1:11|
              (2)┘┘獺み縀纘 #1:12|
              (3)辨霉皑眔ㄇ狦 #1:13|
            〈ちちdesire獶盽荐ち獶盽戴辨
            〈ㄇ界琘界玂霉⊿絋弧琌界琌临
                          ぃ笵惠璶界┪泞参笷玂霉┮
              盿倒霉皑毙穦褐蛤矪
            〈绊㏕種蛮竲铆㏕今皑棉τГ铆皑硂妓ぃ恨
                        皑铬臘常ぃр篖まビ绊﹚種
                        
        〈眔饥躬纘饥腢玧竧竒瞷
                        Ω
            〈狦ㄏ獺┪獺畕艶㏑Θ┪ㄏ獺瑿縬
            2.玂霉肚褐み篈粄礚阶琌街常ろ褐杜
                                戴辨肚褐倒霉皑#1:14-15|
            〈薄腀ちち腀種粂禬筁腀辨祘
            〈ェて镁ゅての獶镁ゅて紇臫
                                碞琌種
  肈#1:16-17|
      玂霉ぃ褐
            1.硂褐琌眖ㄓ璶毕ち獺琌礢び琌
              镁
            2.眖ㄓ竡褐陪ㄓ硂竡琌セ獺璓獺(from
              faith to faith)靡沮琌侣# 2:4|竡ゲ獺
              眔ネ

           〈ぃ褐眏秸粂ボ荡ぃ褐
           〈竡贺妮そ竡眖ㄓ竡(from God)
           〈竡籔Τタ絋闽玒
           〈竡琌猭畑ノ迭眔竡硚畖Τㄢ贺
                     贺琌и笆︽竡┪磷デ竜贺琌и砆竡
                     だΤㄢぃ竡玂霉硄盽琌ノ
           〈セ獺璓獺ㄓぺé贺勉厩ノ猭眏秸
                                 セ獺(膀獺み)
           》硂褐琌硁畓稭琋ㄆ龟玱琌
             斑よ猭獺ㄏи籔闽玒㎝

滁パ炊竜碞惠璶そ竡#1:18-3:20|
  ü砆﹚竜#1:18-32|
    癸竜綺ㄆ龟#1:18|
          极陪瞷ぃ癅ぃ竡ō△︽ぃ竡溃痷瞶
          〈┝セ借癸碿逼ジΤ渤害犯ぇ種
          〈ぃ癅癸⊿Τ穛種ぃр讽
          〈ぃ竡ゅ厩ノ猭籔ぃ癅ンㄆ
          〈咀溃
          〈痷瞶ゑ耕琌陪みい猭
    綺瞶パ#1:19-23|﹙毙糧辅
          1.闽ㄆ琌△(1)陪い丁  #1:19|
                                    (2)虑┮硑ぇ罙秆
                                  △┮礚崩接  #1:20|
            〈材竊玡Τ⊿Τ陆亩
            〈ッッ环
            〈┦妮借セ┦籔妮ち疭紉
            〈み柑莱亩い丁竒р芠陪
                            い丁㏄瞅も┮硑窾
                            常禗弧篴模
          2.笵玱ぃр讽穛△├跑店礚み碞穞#1:21|
            △嘿羙はΘ稭╁△盢ぃΥ胊篴模传Θ案钩ゲΥ胊
              妓Α#1:22-23|
            〈店種琌店店ほ崩瞶
            〈礚ぃр┮笵ㄆ侯癬ぃ瞶繷狐
            〈穞堵穞碞秨﹍℉み
            〈Θ稭╁ゅボ秨﹍祇ネ稭╁
            》笵玱珿種ぃр讽稱㎝崩瞶碞跑Θ店ほ
              ﹚硑窾ㄓ方蛤膀痷瞶方
               ┮ち崩瞶籔稱碞跑眔⊿Τ種竡
               τ礚猭眖┮笵ㄆ薄い瞶繷狐み碞泞竛堵
               穞い秨﹍羙ㄤ龟玱秨﹍禫ㄓ禫稭╁р
               ﹚穦反防硑ㄓ讽ッ穛
            》硑種竡パ硑结籔瞒斌硑碞礚猭タ絋颗秖籔
              ㄤㄆ基
            》種竡籔基(1)タ盽帝碞篴模砆硑琌
                                 
                              (2)臥〆ヴ璶獀瞶
                              (3)膀服畕褐ㄏ㏑膀服畕ネ㏑篴
                                 模
      綺陪#1:24-32|笵紈毖胊
           1.玡ē糵ヴ咎  #1:24|
         〈ヴ咎рユ倒
             〈薄激癸窽ゎぇㄆ戴稱籔26竊薄激ぃ
           2.р痷龟跑店晾穛硑△碞ヴ咎┦よ毖
             胊  #1:25-27|
             〈ぃ穛ê硑ぇ種琌р硑㎝硑ぇㄖ逼
                                     圭匡拒ê硑ぇ
             〈 槽ㄆ種琌奉
             〈薄激ψ砰薄激
             》﹙毙瞉睹碞ヴ咎硂贺瞉睹┑摸穦い
             》Τ闽┦攀竒ゅ把σ狶玡せ彻9竊
           3.珿種ぃ粄醚碞ヴ咎ǜ击み旧璓妓碿︽#1:28-31|
             〈珿種ゅ琌刚喷窥刽痷安
               珿種ぃ...琌刚筁玱珿種锣瞒
             〈ǜ击ゅ籔珿種糶猭钩
             #1:29|
             〈ぃ竡wrong in broad sense  約竡岿粇
             〈ǜ碿active malignity      笆碿種
             〈砱褒greed, esp. of sexal exploits 疭┦よ砱褒
             〈碿瑀 vicious badness, dirtiness   ǜ碿γ漏
             〈耳Иenvy
             〈た炳murder                        垦炳
             〈膙strife                        矮侥渡
             〈皋禕guile                         璸腇砃
             〈瑀inward & secret evil against everything
                         碿種寄癸┮Τㄆ薄ず留盞ぇǜ碿
             #1:30|
             〈毗反璉弧whispering slander  φ粂反两
             〈玍篊insolent hater    礚搂绩
             〈╣镀肛arrogant bragger
             〈硑碿ㄆinventor of evil          碿ㄆ祇
                         盡稱穝︽碿よ猭
             〈笻璉ダdisobedient to parents
             #1:31|
             〈礚stupid and not wanting to learn (of salvation)
                         稭琋τぃ腀種厩策
             〈璉faithless, putting aside the convenant
             〈礚克薄without natural affection  ⊿Τぱ礛稰薄
             〈ぃ鸡姬without mercy
             》琵竜碿挡ㄤ狦贺糵
           4.挡阶笵癸竜糵琌礛τぃ︽临尺舧
                   ︽    #1:32|
             〈尺舧眖み┏觅

   礢び砆﹚竜#2:1-3:8|
    耞玥#2:1-16|
          1. ㄌ沮痷瞶龟薄#2:1-5|
           (1)阶耞礢び礚崩接△ㄆ阶耞碞êㄆ
              ﹚竜△︽㎝妓
              〈阶耞ゅΤㄢ材ダ琌帝糵
                          種ぃ琌秨繷玥帝耞τ
                          硂柑阶耞の竧竒い窽ゎ阶耞常琌秨繷
           (2)渤┮㏄璶痷瞶倒ぉ︽碿Τ竜∕τ阶耞
          ┮︽㎝ㄤ┮阶耞妓
          〈酚痷瞶糵陆亩Θ帝痷龟龟薄糵┪
                      タ絋そタ糵
          〈酚痷瞶糵ゅ琌迭琌Τ竜∕τ獶
                           糵︽笆
           (3)玂霉τ借拜
              a.螟笵発叉糵
              b.┪琌缕跌稯㎝糴甧稯㎝г瑻琌璶烩э
                〈缕跌稱い
           (4)ヴ帝祑ぃэ璓羬程糵
          〈材竊玡Τ㎝セゼ亩種碞琌セ材彻癸竜量阶
            ┮ま材彻挡阶
          〈阶耞琌安玙鞍到阶耞τ獶耞
          〈┮︽策篋┦︽盽デ岿у蝶盽︽
                      ┮﹚竜ㄆ
          〈эゅ種竡琌э跑み種竜螟筁
          2. 沮︽#2:6-11|
           (1)糵夹非琌ㄌ︽厨莱#2:6|
           (2)ぃ阶琌ㄇ贺壁常琌р极磑厨莱︽碿#2:7-10|
              рッネ厨莱︽到
          〈挡囊埃挡囊種竡ゅ琌硋ら璸羱
                      沟┪羱戈τΤ╬
              ╬種
           (3)ぃ熬 #2:11|
              〈熬ㄍゅΤ华ぇ種
          》玂霉硂柑琌癚阶沮︽琁︽糵玥璝Τ
            ︽到筁帝Ч礚峰ネ穦莉眔ッネㄆ龟⊿Τ暗
            璝琌Τ妓穦界ッネ糵琌沮︽#2:6-7|
          3. 沮倒琌獶み#2:12-16|
           (1)⊿Τ猭デ竜穦防ぃ琌ぃ猭 #2:12|
              〈 ぃ猭防莱亩ゲ防ぃ集﹁猭
                                   ぃ琌集﹁猭τ防
           (2)フ猭碞璶猭糵#2:12|
           (3)玡ぃ琌来猭碞Θ竡τ琌︽猭砆
              竡 #2:13|
              〈嘿竡竡種
                          镁ゅ笆迭讽Ю琌闽
                          玒э跑τぃ琌龟借э跑
                          ㄒ弧и稲ぃボ跑眔稲τ嘿
                          竡笆迭Τ疭┦
              嘿竡琌ゼㄓ篈陪礛琌ソら糵砆
              竡┪竡
           (4)⊿Τ猭ü抖帝セ┦︽猭ㄆ碞琌猭
              #2:14|
           (5)ü︽陪猭㏑琌糶み柑▆み
              靡硂琌癸τ稱夹非颗秖ㄆ薄琌獶#2:15|
          〈が耕秖ゅ琌┘ユ┕い
          〈├が耕秖稱┘ユ┕い癸︽
                                      暗耞
              〈ㄨみい猭㎝▆み琌獶み琌ぃ▆みㄌ酚ㄨみい
                猭矗眶и癸岿
           (6)糵ら璶玂霉褐┮弧ㄓ磅︽ #2:16|
    忌臩礢び毖胊#2:17-29|
          1.礢び嘿罙秆猭だ侩琌獶ゑㄤチ壁纔╭︽玱㎝
            妓畉玪璓üい礢び碿︽τ炼
            聀  #2:17-24|
        〈ㄌ綼ゅΤ凡氨痙種まビㄌぇ
                    種ㄌ綼猭種琌礢び局Τ猭τ骸胔
            獺稰
            〈帝肛礢び肛暗瓣產╬篴
                          ╬舦琡
            〈倒組烩隔礢び粄琌倒ü獶礢び硂柑嘿
                                組烩隔礢び局Τ痷瞶痷
                猭
            〈镍猜稭琋ノㄓ嘿ü獶礢び杠
            〈惠璶膀セ毙旧珹ü┪э獺
                      礢び毙
        〈醚㎝痷瞶家絛砰瞷ㄣ砰τ睲贰笷ョ
                                醚籔痷瞶ㄣ砰猭笷ㄓ
            〈敖叛紂いぇゅ琌笆迭陆亩Θ卑紂ゑ耕
                            続讽卑紂琌讽癸礢び盽ǎ
                北
        〈竒┮癘ま琌亩セ#辽 52:5|籔#挡 36:20-23|
          2.礢び澄搂τ籔ミ花τ玂霉澄搂ōぃ糵
            腊礢び澄搂τデ猭ぃぃ澄搂τ猭#2:25-27|
            〈糵ü璶克泊ǎ靡糵磅︽#2:27|
        〈祸ゅゅ癘魁礢び局Τ竧竒㎝Θゅ猭
                    ㄆ龟τ#2:29|祸ゅ癘更澄搂猭ゅ
        》澄搂单琌帽璶猭讽礛帽璶倒ッネ狦
          澄搂玱ぃ猭临琌⊿ΤЧΘ礛⊿Τッネ厨氮
        》ü琌ぃ琌Τ猭獶琌硂柑癚阶翴玂霉琌
          矗安弧ノㄓ坚睲砞ミ澄搂璉種竡碞琌璶︽
          猭狦Τ猭ㄏ⊿Τ澄搂﹚砆衡
          チ单澄搂︽猭
          3.挡阶澄搂㎝礢び常ずみ艶τぃ祸ゅ
                  △み艶痷澄搂┮嘿苂琌パê柑ㄓ#2:28-29|
            〈陪ǎ
            〈嘿苂礢び迭ㄓㄓゅ礢τ礢
                        種碞琌嘿苂
            〈#ビ 10:16,30:6|#瑿 4:1-4|#畕 7:51-56|常Τ矗み艶澄
          搂ㄆ
            》礢び澄搂皌竒ゅぃ琌痷礢び
          斑Τず礢びネǎ靡籔ミ闽玒嘿
          琌痷礢び
    氮臛礢び穦Τは稰#3:1-8|
          1.パ材彻阶翴稱拜琂礛礢び㎝澄搂砆
            砞ミ硂妓ōΤ矪 #3:1|
            〈Τぐ或矪Τぐ或
          2.氮琌礢び┮眔–よ常ゑㄤチ壁 #3:2|
            〈矪礢び┮眔–よ常ゑ
          3.矪羭ㄒр獺竧竒ユ倒礢びㄏ琌礢びぃ獺
            ご礛獺龟  #3:3-4|
        〈ユ癠癠恨ユ恨硂柑種琌р竧竒癠恨倒
                ︹チ壁莱赣盢ぇ崩滤倒τぃ琌盢ぇ沮
            Τ籔獺
            〈紀奔ㄏ....跑Θ店
            》礢びいΤぃ獺ぃ┚┮癠ご琌獺龟#3:2-3|
          4.竡籔ぃ竡ま祇拜肈иぃ竡陪竡ㄓê胓
             籃и癦ぃ琌ぃ莱赣  #3:5|
             氮讽礛ぃ琌ぃ竡ぃ礛糵㎡ #3:6|
         〈и酚帝盽杠弧種琌и琌酚帝稱猭量
          5.發拜拜肈狦и店晾ㄏ痷龟陪篴模ê
            ぐ或и砆竜㎡ぐ或ぃ弧и碿Θ到㎡#3:7-8|
            氮硂ㄇ砆﹚竜琌莱讽 #3:8|
        〈钩竜竜ō
            》ㄌ酚玂霉玡弧ッ㎝┦籔猭Ν碞笵琂
              笵τ珿種┛菠猭蔼╋碿到˙瞶莱砆﹚
              竜琌珿種笻璉みい猭
            》拜硂拜肈ぃ罙秆琌荡癸竡ぃ惠璶碿ㄓ浓Λ陪
              丁珹常琌癸⊿Τゑ耕碞ぃ陪斑
              竧竒い琌荡癸到竡
            》弧⊿Τ荡癸硂杠硂杠ぃ琌荡癸癸珿Τ荡癸
              
           〈Τ粄玂霉硂琿琌氮臛贺拜肈#3:1-2|#3:3-4|#3:5-6|
                                             #3:9|
  砆﹚竜#3:9-20|
    常竜碿#3:9|
          〈иゑ眏玡┮弧礢び碞琌ü
                    ┪膀服畕弄碞琌礢び
          〈靡猭畑ノ粂種琌ㄆ北竒癬禗
      〈竜玂霉稱い竜琌贺北墩矗
             竜贺陪镣р竜览てpersonification
             ぶㄏノ竜狡计τ穝ㄤ玱盽ㄏノ竜狡计
          》и硂ㄇ笵竜ㄓ纒籔糵ゑㄤ眏盾讽礛ぃ
    竧竒癸炊毖胊靡 #3:10-18|
          〈セ琿ノま场亩セ
          〈フ粄醚籔痷笵
          〈筹腣琌疮秨糥褂弧杠钩ゴ秨糥褂妓碿
          〈皋禕猳糒菲
      〈キ隔莱赣琌㎝伏ぇ笵┪㎝キ隔竜ぃ来
                      ㎝キ
          》玂霉まノ侣硂ㄇ竒ゅ癚阶ē粂竜┮盿ㄓ挡狦#3:13-15|
          》ǐ柑柑碞Τ反防籔瘆胊勃格#3:16-17|
    猭ノ #3:19-20|
          1.侣竧竒柑杠琌猭礢び弧璶ㄏ糵
        ぃΤぐ或虑#3:19|
            〈常狝糵ぇ亩炊常Θ癸璽砫
                                      癸....璽砫琌猭畑ノ粂
            》玡┮ま竧竒杠琂琌竧竒讽礛碞琌癸礢び弧
          τ礢び粄üぃ獺琌竜τ竧竒弧礢び琌竜
          êぃ碞琌单┮Τ常琌竜
          2.⊿Τ綼宽猭眔砆竡 #3:20|
        〈┮莱赣亩
        〈﹀ψō
        〈︽猭亩琌猭︽猭㎎︽
          3.猭琌竜
禠嘿竡そ竡#3:21-5:21|
  獺嘿竡セ借#3:21-26|
    竡猭陪ㄓ #3:21-22|
          1.玡ゅ矗セ礚猭毕綼琌Ч⊿Τ辨
          2.矗ㄑ兵隔倒竡△竡琌籔猭礚闽
            △隔Τ猭㎝靡 #3:21|
            〈陪ㄓゅ㎝ノㄓ磞糶膀服笵Θψō钡
               狦把σ#矗 1:9-10|笵パτㄓ竡琌膀服ō
               陪ㄓ
            》猭ぇボ籔传礚闽玡ゅ弧礚綼
                        毕秨兵籔礚闽ぇ隔
            》猭㎝靡ボΤ侣竧竒靡玡ゅ┯粄猭琌
                              琌產そ粄共玂霉ま侣ㄓ
                              靡弧猭獶マㄓ
          3.硂竡碞琌р竡倒ち獺瑿縬τ⊿Τ畉笿
            #3:22|
            〈硂柑竡琌璶倒竡
    獺嘿竡ぇ瞶 #3:23-26|
          1.玡ゅ矗⊿Τ畉笿ぐ或㎡
            泊い–常デ竜莲篴模#3:23|
        〈–┮Τ
        〈莲ぃìΤゅ篈陪ボ硂琌尿ぃ耞
                    ぃì
            〈莲篴模⊿Τ才禜礚猭だは琈
                        篴模莱赣璶禜
          2.さㄥ瑿縬膀服蠢奴礚︽到碞フ
            フ砆竡 #3:24|
            (1)家Αフフfree
            (2)笆诀磃
            (3)ㄣ瑿縬毕奴
        〈毕奴奴ㄏィ刘┪驹玆莉眔パ
          3.р瑿縬讽Θ步琌璶咎瑿縬﹀㎝獺陪そ竡
             #3:25|
            〈砞ミゅ秆睦Θ﹚種璸礶(PurpostIntention)┪
                    そ秨甶ボτ玂霉ゑ耕盽ノ﹚種種竡
            〈步镁ゅ迭琌骸ì竡贺步
                          ゅ帝竧返い琁畒步Ω璶舩奴竜
                          步﹀ㄤ
          4.ノ糴甧み甧г玡┮デ竜瞷陪そ竡
        ㄏㄏ獺瑿縬琌礚竜临琌そ竡#3:26|
        〈ㄏ笵竡ゅ琌ㄏ竡⊿Τㄏ
                                 笵種ョ狦⊿Τ瑿縬蠢
                     碞膀服畕竡碞琌ぃ竡
        〈嘿獺瑿縬竡莱赣陆亩ㄏ
        〈嘿竡猭畑ノ粂嘿竡ョ礚竜
            〈嘿獺瑿縬竡琌嘿τ獶璶ㄤ
            〈硂柑竡琌そ竡
            》璝瑿縬⊿Τ蠢碞嘿竡碞靡ぃそ竡竜
              竡瑿縬蠢竜胓籃Τ竜
              竡琌そキ
        》硂琿琌霉皑み
  嘿竡毙瞶挡阶#3:27-31|
    琂礚︽到嘿竡硂ミ縩紈传毕ぇ猭獽礚ぃΘ
          ┪ㄤ肛沮#3:27|
      〈ノ猭⊿Τ㎡ゅ琌猭ぃ筁種竡莱赣琌玥┪
                            砰╰
          〈ミゅ琌︽
    ┮и挡阶碞琌嘿竡琌帝獺ぃ琌綼帝宽︽猭縩紈︽到传
          毕ぇ猭 #3:28|
    琂琌┮Τ碞ぃ恨ō常璶獺瑿縬
          竡 #3:9-30|
    硂妓и琌ぃ琌ノ獺みㄏ猭アぃ琌琌绊﹚猭
          #3:31|
          〈獺嘿竡玥蝴臔猭癸そ竡璶―叫ǎ#霉 6|┮ミ
        膀服畕チ盢猭璶―ネ

  竧竒柑獺嘿竡靡沮#4:1-25|
    ㄈ┰╱獺嘿竡ぇ猭#4:1-12|
          〈︹#承 26:5|沮粄ㄈ┰╱琌斑Ч
            Ч才み種琌Ч竡τ玂霉癚阶ㄈ┰╱
            竡粄﹚琌獺嘿竡
          1.獺嘿竡ぃ猭 #4:1-8|
            (1)璝獺嘿竡琌毕奴よ猭ê︹┮碙穛ㄈ┰╱
               ㎡螟笵嘿竡籔︽礚闽  #4:1|
               〈#4:1|莱陆亩иψō﹙ㄈ┰╱....
            (2)璝ㄈ┰╱琌︽嘿竡碞肛綼笷
               夹非 #4:2|
            (3)礛τ沮侣竧竒癘更琌獺嘿竡 #4:3|
               〈竒ゅま#承 15:6|
               〈衡硂#霉 4:1-25|瞷Ω種琌衡ㄤ眀
                       ず暗耞﹚┪耴
            (4)暗眔戈琌莱眔ぃ衡琌ㄥ
               △笷夹非セ赣嘿竡⊿Τㄥē #4:4|
            (5)癸êㄇ⊿Τ暗琌ê獺綼嘿竡璶
               獺τ獶︽嘿竡  #4:5|
               》璶猔種琌玡彻矗⊿Τ快猭綼笷夹非
                 ョ⊿Τノ暗眔戈よΑ眔毕
            (6)ま竧竒靡獺嘿竡琌τ琌Τ褐 #4:6-8|
               〈竒ゅま#钢 32:1-2|
               〈玂霉粄竡嘿竡= 竜砆砵
                             Righteousness=Forgiveness of Sins
               〈膀服畕竡琌蠢Substitution㎝砆耴
                 Imputed瑿縬蠢膀服畕膀服畕砆耴竡
          2.獺嘿竡ぃ澄搂  #4:9-12|
            (1)獺嘿竡褐琌虫倒澄搂盾螟笵ぃ琌倒⊿澄搂盾
               и┮ま靡竧竒琌弧ㄈ┰╱獺碞衡竡
               礚澄搂 #4:9|
               》狡#3:29-30|芠├㎝σよΑ
            (2)ノㄈ┰╱竒喷ㄓ靡龟澄搂籔嘿竡礚闽
               啤ㄈ┰╱砆嘿竡琌澄搂玡△嘿竡碞籔ㄓ澄搂
                                               礚闽  #4:10|
                 〈#承 15:1-33|ㄈ┰╱砆嘿竡#承17:10|澄搂
                   硂琿戳丁Τ丁
               脾澄搂琌癘腹暗ㄈ┰╱獺嘿竡靡#4:11|
            (3)挡阶ㄈ┰╱琌┮Τ獺τ砆嘿竡ぇ克ぃ阶琌ぃ琌筁澄搂
                      #4:12|
               〈沮# 8:56-58|ㄈ┰╱ヵ辨瑿縬
               》讽ら澄搂Θ肛虑さら瑍搂よē搂....穦ぃ
                 穦иみヘいΘ贺澄搂ㄏиア獺τ砆嘿竡诀穦
    ┯莱砛虑獺笷Θ#4:13-17|
          1.莱砛ㄈ┰╱㎝盖璶┯ぃ琌硓筁猭τ琌硓筁獺
            τ眔竡 #4:13|
            〈ㄈ┰╱集﹁猭ぇ玡硂莱砛籔猭礚闽叫把綷#承 18:18|
              
            〈硓筁楚膀...膀娄,Through
        〈┯膥┯莉眔眖τ局Τ
        》侣い倒ㄈ┰╱莱砛⊿Τ钡矗璶膥┯
          硂莱赣琌玂霉パ#承 12:3,18:18,22:18|癘更羆挡癬ㄓ
          ┪琌玂霉ㄏノ讽礢び肚参い肚笵竒 44:21)盢倒ㄈ
          ┰╱莱砛瞶秆ㄈ┰╱璶┯玻穨
          2.璝琌妮猭琌盖ê獺碞Θ店莱砛
            碞礚△┮ぃ琌妮猭﹀参礢び琌
                        盖┮莱砛膥┯ #4:14|
            》ぇ玡ㄈ┰╱琌獺眔莱砛#4:4|矗暗眔戈琌
              莱讽猭ぃ惠璶莱砛セ赣倒竡基璝
              莱砛璶綼ㄓ传ê莱砛碞琌腇礛
              ま祇莱砛獺み琌店临琌璶传戈
          3.猭琌稴笆ぱ宁籃柑⊿Τ猭柑碞⊿Τ笻は猭ㄆ
               #4:15|
        〈筁デ笻璉猭ョタ笻はΘゅ砏﹚ゑ
                    ペぃいㄓ眔腨
          4.┮眔多琌セ獺琌セ獺碞妮ㄥ
            琵莱砛﹚穦耴ち盖
            盖△ぃ琌妮猭︹珹ê猭ㄈ┰╱ぇ獺み
              #4:16|
        〈﹚礛Θ铆㏕
            》⊿Τ綼︽猭骸ì璶―┮狦莱砛ゲ斗硓筁︽
          猭龟瞷ê碞Чぃ龟瞷τ琌眔
              多璝琌セㄥ碞﹚龟瞷
          5.ㄈ┰╱琌и玡ㄢ△タ竧竒┮ēиミ瓣
            
          6.硂莱砛琌┮獺泊玡睲贰弧﹚穦Θ碞
            硂琌рネ㏑倒ㄏ礚跑Τ眖店礚い㊣#4:17|
        〈瓣ぇ硂瓣镁ゅ玂霉盽盽ノㄓü
                        瓣ぇ種竡碞琌ㄈ┰╱琌ü膀服畕獺
                みぇ

    ㄈ┰╱獺み隔絬篯妓#4:18-25|
          1.ㄈ┰╱礚辨ご礛帝獺Τ辨眔瓣ぇ
            タ竧竒┮癘  #4:18|
        〈礚辨禬辨笻к帝辨種籔ち
                        戳辨笻璉
          2.ㄈ┰╱獺綼ㄆ龟
            (1)璉春ㄈ┰╱κ烦蓟┰ネ▅诀赤ア#4:19|
           〈ネ▅竒耞荡亩琌甤竒
            (2)︽笆ぃ瞷猵玠畓┪ア獺み⊿Τ胔好莱砛倒
                     盖はτ绊㏕獺みㄏ篴模耴倒眔篴模
                     #4:20|
                     τ绊﹚獺┮莱砛﹚Θ  #4:21|
           〈ヵ辨莱砛ゅ⊿Τヵ辨τ琌癸莱
                              砛
            》ㄈ┰╱虫虫莱砛ㄏ吏挂碿ご绊獺ぃ簿
              タ琌р讽瞷籔ㄈ讽甃纔挫吏挂いご匡拒瞒斌
              タ琌眏疨癸ゑ琵眔篴模
          3.硂獺碞衡ㄈ┰╱竡 #4:22|
          4.衡竡硂杠琌и糶(и獺璶砆衡竡#4:23|
          5.膀服畕礶钩獺ㄏ瑿縬眖柑確 #4:24|
          6.瑿縬㎝確琌秆∕и筁デи嘿竡#4:25|
            〈秆睦Θ on account of ┪in order to

  嘿竡ッ┦#5:1-11|
    嘿竡挡狦縀祇辨 #5:1-2|
          1.и琂獺嘿竡碞竒硓筁瑿縬籔Τ㎝伏闽玒 #5:1|
            〈セΤouv镁ゅ玂霉硄盽ノㄓボ琘阶靡琿辅
              膥尿┕癚阶種種碞琌獺嘿竡阶靡竒挡瞷
              癚阶嘿竡盿ㄓ挡狦
            〈嘿竡籔籔Τ㎝伏闽玒┏琌安砞粂临琌弧粂㎡
              安砞琌戳種弧琌竒種ㄢ贺ノ猭瞷
              ぃセいぃ筁ㄌ沮ゅ弧粂ゑ耕
        〈籔㎝キボ獺嘿竡籔ぇ丁胺
                    篈
        〈籔㎝㎝ぃ度琌芠稰谋琌贺芠
          2.и虑帝瑿縬獺眔秈瞷┮矪ㄥい╣尺辨篴
            模   #5:2|
            〈舧舧尺尺莱赣陆亩╣尺肛模
            〈辨骸Τр搐戳﹟ゼǎㄆ
    眞螟ぃ綪反硂辨 #5:3-5|
          1.ぃи璚螟いご琌╣尺 #5:3|
          2.璚螟い╣尺
            (1)笵璚螟蚌緄玻ネ绊驾 #5:3|
               〈г瑻┪亩绊驾绊г
            (2)绊驾盿ㄓΘ剪┦   #5:4|
               〈ρ絤ゅ疭借贺刚喷硄筁
                           珇借砛绊г蚌緄贺竒眔癬σ喷
            (3)Θ剪┦盿ㄓ辨 #5:4|
               》г瑻籔竒菌Θи辨方籔膀娄
            (4)辨ぃ槽硂辨ぃ穦иア辨
               △界倒и竧艶盢稲煎拈иみ柑 #5:5|
           〈槽ㄏ籜槽
               〈煎拈渡ㄓ瞷ЧΘΑ砆笆粂篈竒砆渡ㄓ
               〈琿Τ侣璉春把σ#钢 22:5|#钢 25:3,20|#钢 119:116|
                                         #辽 28:16|
               》 辨ぃ槽獺畕辨籔贾芠ぃ琌癸ゼㄓ
                                耴Τ睲贰絋沮琌ミ稲
               》竧艶竒盢稲煎拈иみいиΤだ絋
                 沮弧и辨ぃ穦盿ㄓア辨
    膀服柑稲靡龟硂辨 #5:6-11|
          1.稲芠ㄆ龟  膀服蠢и #5:6-10|
            (1)и礚膀服帝疭﹚ら蠢竜#5:6|
               〈硁畓helpless
               〈竜蠢┪種
               〈竜ungodly籔#1:18|いぃ癅琌
               〈┮﹚ら戳毕奴璸购┮﹚丁┪碞琌続讽
                        诀ê
               》硂柑竜ぃ琌琌и硂ㄇ籜毕奴玡и琌礚
                 礚τ瑿縬澈礛蠢и
            (2)丁そ竡琌ぶΤΤㄇ穦Τ膀服
               и临竜碞蠢и稲碞硂ンㄆи陪
                #5:7-8|
               〈竡そ竡τ礚薄み
               〈く讽疭カ┪
               》碙穛竡く丁常ぶΤτ﹡礛и琌
                 竜琌こ寄琌癸繷珿種ぃ珼驹
                 иτ稲碞硂柑臩礚框
               》и砛砛瞶阶臛阶眔縀疨礚ゑ膀服毙碞琌パ硂ㄇ瞶
                 阶舱Θ埃ぇ礚ㄤ龟иぃ┛菠痷タ琵砛阁禫﹟
                 ゼЧ秆∕拜肈狝盿烩ぇ痷タ瞶パ琌ノ
                 ┮陪臩稲琵┮Τ借好常ア種竡佩ぱ笆ぇ羭硑
                 こ寄璉玵硑
            (3) 秈˙琌и竒綼﹀砆衡竡 璶珸毕и叉瞒
                极    #5:9|
            (4) τ讽иこ寄﹟硓筁瑿縬籔㎝и碞穦
                瑿縬ネ砆珸毕 #5:10|
                〈硂琌琿ゅ猭迭挡狦種琌и硓筁瑿縬ネ㎝
                                              籔㎝砆珸毕
                〈㎝ゅセㄓ種帝Τよэ跑獶ぃ
                   э跑礚э跑斑縒硓筁瑿縬蠢籔闽玒э跑
          2. ㎝芠竒喷 ぃи琂虑帝籔㎝碞虑帝
                              柑╣尺肛模   #5:11|
         〈贾肛模╣尺蛤#5:3|舧舧尺尺

  きそ竡膀娄膀服#5:12-21|
      》秆睦瑿縬盿烩и秈玡ゅ┮瓃挂
    摸ぇㄢぇㄈ讽 #5:12-14|
          1.タ竜琌眖秈パ竜ㄓ琌床┮Τ
            渤常デ竜 #5:12|
            〈渤常デ竜デ琌虏虫筁Αボ筁琘翴デ
                                竜
            〈镁ゅ硄盽種竡琌硂兵ン穝い硂迭
                        種琌
                        Carnfield粄渤常デ竜㎝霉皑彻23竊
                        常デ竜妓
          2.⊿Τ猭玡竜竒⊿Τ猭竜ぃ衡竜#5:13|
            〈衡ゅ琌糶眀種
            〈竜ぃ衡竜碞ぃ猭夹非砆胓籃
            》ㄈ讽そ礛笻璉㏑猭ゼ箋玡摸⊿Τ烩摸ㄈ讽
              ┮㏑猭夹非ㄓêぃ衡钡牟デ㏑
              讽┮︽┮絋琌笻璉夹非
          3.礛τパㄈ讽集﹁猭箋碞暗硈êㄇぃ籔ㄈ讽デ
            妓竜筁钡笻璉㏑舦
            》暗陪ご琌矪瞒秨ネ㏑猵泊い琌デ竜
          4.ㄈ讽琌膀服箇钩ㄈ讽箇膀服 #5:14|
            〈箇钩a type亩篯妓钩....箇ぇ種
            》ㄈ讽㎝瑿縬常琌壁摸繷┮暗狦常紇臫ㄤ壁摸硂
              よㄈ讽琌膀服箇
    ㄈ讽籔膀服畉 #5:15-17|
          1.玡矗ㄈ讽琌膀服箇钩ㄤ龟界瑿縬㎝筁デㄈ讽
            琌ぃ
       〈琌筁デぃ界ゅ琌眏疨は粂迭笷界ぃ琌筁デ┮
                      ゑ
          2.筁デ舦墩筁デ砛常璶
          3.ㄥ㎝瑿縬ㄥτΤ界搂 ゑ筁デ舦墩
            τ璶骸骸羬砛#5:15|
          4.界ゑ筁デ眏
            (1)糵琌筁デ碞﹚竜
            (2)界琌眖Τ砛砛筁デ薄猵嘿竡#5:16|
        〈﹚竜ゅ琌∕の∕磅︽碞琌
          5.界ゑ筁デ眏挡狦
            (1)筁デ碞硂嘿
            (2)τêㄇ瑇籜┮界ぇ竡盢ネ㏑い ( ネ㏑硓
               筁瑿縬暗  #5:17|
            〈玂霉рㄈ讽㎝瑿縬暗よ癸酚ゑ耕
              
              ㄈ讽瑿縬
              
              筁デ界
              
              ﹚竜 竡 
              
              ネ㏑
              
    ㄈ讽籔膀服矪 #5:18-21|
          1. 碞钩硓筁デ竜旧璓渤常砆﹚竜挡狦硓筁竡︽旧璓
             渤莉嘿竡眔ネ㏑#5:18|
             〈ネ㏑琌┮Τボ挡狦硂贺砆嘿竡挡狦碞琌Τネ㏑局
                         Τッ环ネ㏑
          2.硓筁ぃ抖狝砛Θ竜硓筁抖狝渤
            常Θ竡#5:19|
            〈Θ笆迭種琌﹚ㄓ玻ネ篶Θ
                        種琌籈栋....癬ㄓΘ琘刮砰いΘ
            》┏妓帝ㄈ讽Θ竜㎡Τ弧猭
              realistic瞷龟阶
              metaphoric留畴阶
              solidarity砰阶
              corporate刮阶
              federalü羛阶
              brotherhood闽玒阶
              imputation耴竜阶
              沮ゅㄓ琌imputation衡ゑ耕タ絋竒ゅ
              セō靡沮ぃ眏и礚猭粄﹚﹚タ絋
              τrealisticsolidaritybrotherhood阶秸粄竜碿┪デ竜
              镣墩琌虑帝框肚τㄓ
              imputation琌霉皑き彻いみ稱┮玂霉矪
              ミ阶琌膀稱
              竜種琌ペぃい琌贺relationship
              籔闽玒竜ボ籔ぇ丁闽玒瘆胊硑⊿Τ笷
              硑夹非
          3.猭琌ま秈ㄓ挡狦筁デ碞糤┪亩
            琌琵筁デ陪#5:20|
            〈挡狦镁ゅΤㄢ贺陆亩琌ボ
                                程沧み種琌琌挡狦沮秆
                                硄ノ戳镁ゅい篋盽ノ猭
            》闽猭材彻Τ瞏癚阶
          4.琌筁デ禫糤ㄥ陪眔伦脖#5:20|
          5.タ竜虑帝ㄓ恨烈ㄥ虑帝そ竡ㄓ参獀硓筁瑿縬膀服ま
            ッネ˙ #5:21|
          〈毙癸#5:12-21|俱瞶

               Adam            by sin   △  for self △ eternal death
                     ←      ※         ←           ※
                        meuted              for other
                     ※       ←                      ←
              Christ            by obedience ※         eternal life
          〈セ彻 #5:12| 隔琌钡 #5:18-19|τい丁础 #5:13-14| ㎝#5:15-17|ㄢ琿
            だ猍

把Θ竧そ竡#6:1-8:39|
  膀服畕籔竜闽玒#6:1-23|
    膀服畕癸竜琌#6:1-14|
          1.钮玡#5:20|挡阶и赣Τは莱琌ぃ琌膥尿痙竜い琵
            ㄥ陪#6:1|
            》タ砛粇秆獺嘿竡毙竡τΤ岿抡挡阶
          2.氮琌荡癸ぃ︽ #6:2-5|
            (1)膀服畕ō琌癸竜膥尿竜い㎡ #6:2|
               〈ゅ琌虏虫筁Α膀服畕筁琘翴
                       ノ琌猭種竡
            (2)螟笵弄ぃ笵膀服畕瑍耴膀服琌竒瑍耴膀服#6:3|
               〈瑍耴膀服亩и膀服柑瑍ぃ筁
                                   瑍耴膀服ゑ耕禟ち
            (3)и竒籔膀服甀府硓筁瑍耴 琌и
               Τ穝ネ妓Αタ膀服虑帝ぱ篴模眖柑確妓#6:4|
            (4)膀服畕璝膀服禜籔膀服и穦確
               禜籔 #6:5|
               》玂霉虑帝瑍搂祸Αㄓ哪瓃膀服畕耴膀服龟猵璶虑竒ゅ蔼╋
                 瑍搂讽霉皑材彻竒ゅ
               》膀服畕籔膀服Union with ChristΤ贺
                 Judicial猭:膀服êぱи竒蛤once
                 Baptismal瑍瑍êぱи竒 once
                 moral笵紈–ぱ癸粄竜   always
                 Eschatologicalソиψ砰ρиぃêら once
               》讽獺畕钡獺ヵぇミㄨ碞瑍┮瑍㎝眔毕讽
                 琌砰ㄢ玂霉ノ瑍竒菌ㄓ哪瓃毕龟悔琌
                 さら砛獺畕眔毕贺贺瞶パ礚猭ミㄨ瑍┮и临
                 琌р矪┮弧讽Θ琌瑍笷眔毕ず瞇ゑ耕
          3. 籔膀服: 笵и侣и竒蛤瑿縬膀服皏琜 
                         и砆竜北ō砰竒ぃ祇ネノ иぃ
                         琌竜ィ共琌竒叉瞒竜碿舦墩#6:6-7|
             〈侣ゼ獺綼瑿縬ぇ玡俱
             〈竜ō竜┮北ō砰
             〈ㄏ防荡 ゅ種琌ㄏウぃ祇ネノㄏウぃ笆
         〈叉瞒竜ゅ琌嘿竡ョ琌パ竜い嘿竡
             》竜ぃオ膀服畕パ種в膀服畕ぃ琌竜
                ィ共
          4.籔膀服 #6:8-9|
            (1)瞷и琂籔膀服碞獺ゲ籔膀服#6:8|
            (2)и笵膀服竒眖柑確碞ぃぃ北#6:9|
          5.膀服琌竜ΤΩ琌 #6:10|
            〈ゅ亩琌êê
                                  
            〈Ωゅ種琌ΩτΤΩ
        》膀服竜莱赣琌膀服琜∕﹚┦挡
          籔竜俱闽玒
          6. 妓 膀服畕讽膀服柑竜琌琌
              #6:11|
         〈衡σ納
             》#6:11|琌霉皑材Ω瞷㏑τ钡帝砛㏑ョ玡
               彻竊常磞瓃瞷猵┪竒иΘ碞ㄆτぃ琌璶綼
               眔ㄆτセ竊癬玂霉セ玡彻竊膀娄ㄓ阶膀服畕籔ネ
          7.癸竜籔癸篈 #6:12-14|
            (1)#6:1-11|┮ぃ璶甧琵竜碿иψō暗ㄏи
               抖眖ψō╬饼 #6:12|
               〈ゲゅ琌㏑﹚ゲ穦デ竜ゲΥψō
            (2)ぃ璶盢ō砰ヴ场膍倒竜暗ぃ竡竟ㄣ #6:13|
           〈膍рㄏノ舦ユ倒
               〈竟ㄣ┪驹┮ノㄣ
            (3)璶钩眖柑確р膍倒р砰膍倒暗竡竟ㄣ
               #6:13|
            (4)竜ゲぃ恨烈膀服畕ぃ猭ㄥ
               #6:14|
             〈竜ゲぃ....ぇ玡Τ㎝セゼ亩
             〈琌瓃τ獶ㄏボㄆ龟τ獶璶笷挂
             〈....ぇ....舦墩ぇ
             》玂霉璶―弄∕﹚рō砰膍倒┪竜 氮碞材
               竊瑿縬蠢竒盢膀服畕眖竜ィ刘い秆毕ㄓ
               膀服畕匡拒р膍倒街
             》琿ず甧璶琌矗ōぃ膀服畕ぃ膥尿氨痙
                                     竜いタ跑Θあぃ莱赣痙攀
                                     あ笆砆奴ōР⊿ろР皘
                                     ρ馏窥碞ぃ惠璶痙攀芥瞉ネ
             》硂琿ず甧い玂霉眖ぃノぃ眔毕ㄓ纞弄и罙秆璝
               眔毕デ竜碞ア眔毕ê硂赣琌玂霉程瞶パㄓ璶弄
               ぃ璶デ竜ぃ筁иǎ玂霉Ч⊿Τ硂贺稱
             》把σ# 5:4|パㄥい糦辅

    膀服畕癸竜策琌#6:15-23|
          1.êи琂礛ぃ猭τㄥ琌ぃ琌案焊デ竜㎡
            讽礛ぃ︽ #6:15|
            〈矪デ竜案焊デ竜羭笆㎝材竊ご竜い帝ぃ
              妓
          2.竜㎝竡ㄢ瓣いи膍宽眖娩碞琌ê娩ィ共
            ぃ琌竜ィ共挡狦琌碞琌暗抖狝抖狝抖狝ィ共
            挡狦琌竡 #6:16|
            〈ィ共種琌ィ刘讽ら玻⊿Τヴ舦
                        Ч妮
          3.稰谅琌弄眖玡瘤礛琌竜ィ共瞷玱眖みい抖狝┮肚倒
            毙癡眖竜舦墩い砆睦ㄓΘ竡ィ共#6:17-18|
            〈笵瞶家絛碞琌褐
          4.玂霉弄ψ砰硁畓ノ甧罙秆杠粂腢產
            (1)眖玡妓рō砰膍倒ぃ间㎝ぃ猭ィ共挡狦琌ぃ猭
            (2)瞷璶酚妓рō砰膍倒竡ィ共挡狦碞琌Θ竧 #6:19|
            〈и....癸弧ボ玂霉ぃ粄ィ共ゑ畴Ч
                                        莱癸竡籔膀服畕闽玒琌
                                        よ獽罙秆ぃ眔ぃ蹦ノ

          5.讽暗竜ィ共碞ぃ砆竡┮τ讽ら︽琵さら
            槽ê妓︽穦Τ挡狦㎡êㄇㄆ挡Ы碞琌
            #6:20-21|
          6.τさ弄パ竜舦墩い砆睦ㄓ暗ィ共
            眔矪挡狦碞琌Θ竧のッネ #6:22|
          7.竜基琌膀服瑿縬柑禣搂碞琌ッネ#6:23|
            〈基ゅ瓁┮眔厨筍
            (1)琌竜基
            (2)ッネぃ琌基琌界
          》玡琌竜ィ刘τ┚みぃさōΘ竡ィ共
            竲今ㄢ唉差ィ刘癦Τ硂妓盾
          》稱稱玡讽竜ィ共┮┮癦ぃ琵さぱ
            谋眔槽τ笵硂ㄇ︽旧璓τさらΘ竡ィ
            共Τッネ搂或穦稱璶デ竜㎡
          》酚玡и癸獺﹚竡р讽癸玥膀服畕セぃ莱赣
                                      ∕﹚デ竜琌
          》材せ彻琌璶秆∕稱ご∕﹚璶デ竜拜肈

  獺畕癸猭闽玒#7:1-25|
    》玂霉材せ彻い矗ㄇ㏑┦猭иぃ猭ㄥぇ
      竜碞ゲぃиê或猭碞琌竜烈τㄥぇ
      ぃ度琌眖竜い眔睦琌叉瞒猭参獀癚阶Чㄥい
      ぃ莱膥尿デ竜肈玂霉筁繷ㄓ秆∕膀服畕籔┮璹ミ集﹁
      猭ぇ丁拜肈

    Τ癸猭τ癸 #7:1-6|
          1.玂霉癸弘硄侣猭祇ē
            (1)猭Τê临帝癸êΤ恨烈舦 #7:1|
           〈恨恨烈参獀や皌
            (2)羭盉ㄒ弧ㄏ叉瞒猭恨烈#7:2-3|
           〈ゅ琌盉包
               〈叉瞒種琌ㄏ礚

          2.膀服畕硓筁瑿縬ō砰猭膀服畕叉瞒
            猭パ耴妮瑿縬柑確挡狦
            #7:4|
            〈ゅ種琌癳┪防
            》瑿縬и纕临竜基иぃろ
               猭杜眔パ讽礛パ匡拒耴妮瑿縬
          3. 玡讽и妮ψ砰薄猵 砆猭酬癬碿激и砰い
             挡狦#7:5|
             〈ψ砰ぃ琌ネㄓ碞Τ竜τ琌砆竜┮烈
             〈ψ砰迭玂霉Τ砛贺ノ猭 琌膀服畕ネ玡薄猵
               
             〈玂霉ψ砰(1)炊硄ō砰#2:28|
                               (2)ψō盖┪闽玒#1:3|
                               (3)摸#3:20|
                               (4)セ┦A.セ┦硁畓#6:19|
                                            B.膀服┦#8:3|
                                            C.膀服畕柑侣┦薄#7:18|
                                            D.ゼネ┦#7:5|
                               (5)ゼネ侣ネ家Α#8:4-5|
                               (6)薄激# 5:24|
            〈弧ㄓψ砰琌иㄈ讽柑┦竒砆竜籊て
            〈碿激亩竜腀辨ョ竜碿激辨
            〈祇笆ゅ笆迭Αボ秈︽い笆
          4.иさ竕и猭碞叉瞒猭и狝ㄆ琌
            酚帝み艶穝妓τぃ琌酚帝侣妓#7:6|
            〈み艶┪陆亩竧艶
            〈祸ゅ侣妓亩侣妓Α侣ゅ砏兵

    猭ぃ毕叉竜  #7:7-25|
          1.猭籔竜ぇ丁  #7:7-13|
            (1)硂妓иΤ挡阶㎡螟笵猭琌竜碿盾讽礛ぃ琌
            (2)は狦ぃ琌硓筁猭и碞ぃ笵ぐ或琌竜 #7:7|
            (3)琌竜虑帝诀穦硓筁粅㏑妓碿и柑祇笆
               〈иノㄓ獂ち⊿Τぐ或疭﹚┪刮砰ヘ琌璶
                         ネ笆磞瓃Τ猭ぇ㎝⊿Τ猭ぇ猵ぃ
                         筁玂霉ノи埃︽ゅ瑈篫種ョΤ贺
                         稰ō種
               〈诀穦ゅ琌祇翴種ョパ祇デ竜
                           笵砱み笻は猭はτ琌砱み祇翴
               〈祇笆ゅ琌暗ㄓЧΘ

            (4)⊿Τ猭竜琌 #7:8|
               〈ぃ笆┪ぃ種矪莱秆暗ぃ笆

            (5)⊿Τ猭玡и琌竧粅㏑ㄓ竜и碞#7:9|

               〈и琌矪иΤ砛ぃ秆睦
                               秆睦ョΤ碭贺
                  a.摸Ν戳临⊿Τデ竜猵ㄈ讽㎝甃
                  b.▆临⊿Τ砆酬眶笵紈砫ヴ﹟ゼ羬ぇ玡
                  c.玂霉ゼэ獺玡﹟ゼ痷タ罙秆猭琌⊿Τ猭
                  d.獂炊筂竒菌

               》ぃ阶秆睦竜硂妓瞏ㄨ紇臫常琌и剪眡瞏瞏砰穦
                 絋琌笵ぐ或ぃΘи暗ぐ或眏疨ま护
               》竜碞竜墩はτ猭眔笆眔膀娄
                 祇翴ㄓ陪ōも

            (6)竧猭セㄓ挡狦琌璶倒ネ㏑挡狦靡はτи盿ㄓ
               挡狦 #7:10|
               〈猭セ琌ま# 18:5|#霉 10:5|ョ
                                     Τ弧
            (7)竜禭帝诀穦硓筁猭ㄓま护и硓筁猭炳и #7:11|
               〈ま护ゅ種琌ㄏиЧ癵ア︽隔よ
               》硂柑秆睦Τ材竊い挡狦
               》碞钩蝗︽い玂繧耫Θ穖ヘ夹妓夹非そ秨
                 碞Θ┦いデ竜镣墩┮稱璶ю阑ヘ夹⊿Τ玂繧耫
                 穖临ぃ笵璶ю阑矪Τ玂繧耫穖碞常皐癸ぇτ秈ю
                 猭Θ糧辅┦ю阑礘翴
           》瘤礛璶ぃ琌帝ㄈ讽デ竜ぃ筁玂霉莱赣穞帝ㄈ讽デ
             竜ㄆン
            (8)猭琌竧间粅㏑琌竧间そ竡▆到 #7:12|
               〈セ竊秨繷硂妓ㄓ玂霉璶侯氮材竊拜肈
                 猭琌竜盾
               〈猭┮Τ猭
                 粅㏑猭い兜砏兵沮肚参衡猭613兵

               》猭セō琌倒砏絛セō琌竧间
                 そ竡▆到
            (9)硂妓弄穦Τ好拜螟笵琌▆到猭и
               氮讽礛ぃ琌τ琌竜竜虑帝▆到粅㏑и碞陪
               竜痷琌竜痷琌碿伐 #7:13|
               〈竜ぇ┮竜タ瘆胊猭ノ陪

               》俱琌耴㏒竜τ獶猭㎝粅㏑τ竜虑帝狥﹁
                 糧辅琌陪ボㄤ伐狠拎碿
               》霉皑い竜籔肚参ノ猭ぃ玂霉盢竜览てㄤ
                 ┮磞糶竜┪弧Θ琌竜碿舦墩┪ㄏデ竜
                 秖ゑ耕甧罙秆

          2.猭礚秤筁竜碿舦墩 (#7:14-25|):
            〈琿и莱琌磞糶玂霉獺瑿縬猵笆迭篈パ筁Α
              锣Θ瞷Α讽礛Τ種ǎ琌玂霉琌磞酶獺芠竒
              喷Τ粄硂瞷Α笆迭翴ぃ丁τ笷痷瞶
          猭琌妮艶妮ψ砰┮и琌┯钡ぇ玡и獺
          玡玂霉
            〈琿иゅ琌镁珇い常琌ノㄓボ妮膀服
              и┮莱赣琌ノㄓ磞糶獺瑿縬猵
            (1)и笵猭琌妮艶иぃ琌妮艶τ琌妮ψ砰τ
               琌芥倒竜 #7:14|
               〈妮艶spiritualパ艶┮玃Θパ艶┮界
               〈妮ψ砰矪ψ砰帝セ┦镁ゅ種琌ノψ砰
                               硑Θ
               〈芥倒竜竜舦墩ぇ

            (2)и暗и┮ぃ腀種暗ㄆи腀種暗и玱暗ぃㄓ#7:15-16|
           〈ぃフゅ琌笵種竡莱赣琌┯粄粄
                        ョ俱琿琌и┮暗ぃ粄
            (3)狦иΤ(2)猵и碞琌種猭粄﹚猭琌▆到#7:16|
               〈莱┯亩琌и籔猭弧
            (4)琂礛薄猵玡┮弧ê妓êㄇ碿碞ぃ琌и暗τ琌и
               柑竜暗#7:17|
               》и柑竜馋ぃ琌竜┦デ竜镣墩
               》玂霉рセ砰㎝竜┦だ秨癚阶
            (5)и笵иセ┦い⊿Τ▆到ミв︽到パ眔и︽ㄓパぃ眔и
                 #7:18|
               〈⊿Τ▆到ぃ琌Ч⊿Τ▆到亩琌ぃ琌荡癸▆到
               〈矪и柑繷и琌帝ψ砰碞琌êゼネ
                 ┦
               〈ミв︽到パ眔и....for the wishing is present in me,
                  but the doing of the good is not.
                  ミв︽到パ眔и耕蔼糷Ωи
                  ︽ㄓパぃ眔и琌耕糷Ω┪俱и
            (6)иōǎ瞷禜琌и┮腀種︽到иぃ暗
                                             и┮ぃ腀種碿и暗 #7:19|
           〈珿ゅ琌#7:19|ノㄓ秆睦#7:18|
               〈硂柑и常琌痷и碞琌ê耕蔼糷Ωи
            (7)パи綝笿耴﹚и腀種到獽Τ碿籔
                                             и#7:20-21|
               〈玥﹚瞶principle
               a.и暗┮ぃ腀種暗碞ぃ琌и暗琌и柑竜暗
                 #7:20|
               b.帝и柑и琌尺舧и谋眔砰いΤデ
                 竜籔иみいユ驹ри聚иデ竜 #7:22-23|
                 〈柑痷иê蔼糷Ωи
                 〈иみい秆暗иみ┮┯粄璝琌硂
                                   碞琌帝
                 〈Τ贺舦┪贺北
                                 碞琌竜ㄓ北иê贺秖
                 〈みい玂霉ノみゅ琌σみ醇
                             碞琌帝#7:22|い柑碞琌痷и

            (8)и芠磀鼓и痷琌璚摆街毕и叉瞒ō砰㎡#7:24|
               〈и痷琌璚摆wrethed man that I am. 琌眖荡辨瞏瞁
                                 い┮祇礹み痚㊣驰
               〈ō砰莱亩ō砰矪琌иō
                                 砰
            (9)挡阶籔玡ē #7:25|
               a.莱#7:24|綼瑿縬膀服砆珸毕材彻肈
               b.挡阶иずみ抖狝ψ砰抖狝竜

            》玂霉磞瓃芠竒喷パゅ縒疭⊿Τ摸竒ゅ癸
              酚罙秆┮硂琿秆睦疭螟琌▆み㎝竜碿泵ゃ琌и
              ぱぱ癸莱赣ぃ螟砰穦玂霉み篈┤иセぃデ岿
              

  獺畕秤パ竧艶笷Θ#8:1-39|
      》材竊琌俱琿芲竊弧竧艶盿и叉瞒竜㎝
    竧艶毕叉瞒ψ砰舦墩   #8:1-11|
          1.さ膀服瑿縬柑礚竜 #8:1-4|
            》玡琿矗膀服畕みいΤㄢ泵ゃτ盽盽琌碿驹秤
              穦Τ膀服畕Τ筁竜碿稰玂霉玂靡膀服柑ぃ
              ﹚竜瓃膀服ЧΘ毕奴
            (1)瑿縬膀服柑碞ぃ﹚竜界ネ㏑竧艶膀服柑睦
               иㄏи叉瞒竜㎝  #8:1-2|
               〈界ネ㏑竧艶ネ㏑竧艶┮笲︽舦┪玥
               〈Τ砛秆睦ぃ筁阀耴Θ竧艶膀服畕柑┮祇
                         舦㎝稰笆妒笹
            (2)猭ψ砰τ硁畓ㄏ嘿竡ㄆ薄癸猭ㄓ弧碞琌ぃヴ叭
               〈猭....Τ┮ぃ︽亩猭┮礚癸
                              猭ㄓ弧琌ぃㄆ
               〈硁畓ゅ粂篈膥尿篈
           〈ψ砰硁畓ゅ琌ψ砰τ硁畓τ獶ψ砰硁畓
            (3)竜絫珿畉缓ㄠΘψ砰
               ﹚竜  #8:3|
               〈竜ō盿Τ竜癘腹ぇψō碞琌ō瑿縬ō
                           妓
           〈竜ō硂柑琌瑿縬膀服Ч粄摸ψō獶
                             Ч妓⊿Τ竜┮玂霉ノ
                 τ獶钡ノΘ竜ō
               〈奴竜步亩竜ぃ筁亩セい
                                 盽ノ奴竜步盽Τ盢竊秆奴竜
                                 步ぃ筁ゅ钡秆睦莱赣琌竜
                                 絫珿畉缓ㄠΘ
               〈﹚竜瑿縬ψ砰﹚竜セ琿玂霉みㄏ
                               ノゅ┮﹚竜籔瑿縬ψ砰礚闽
                   ﹚竜種碞琌癸竜∕
               》癸砆嘿竡ぇ竜∕琌瑿縬ψō磅︽砆嘿竡ぇ
                 ┮莱基竒砆骸ì

            (4)猭璶―Θ碞и硂ㄇぃ繦眖ψ砰繦眖竧艶ō
               #8:4|
               〈猭竡ぃ琌そ竡┪竡︽τ琌璶―
                               ┪そ竡璶―
               》瑿縬蠢猭璶―Θ碞иōи
                 礚竜よ
               》瑿縬蠢ヘ琌蠢и骸ì猭癸そ竡璶―

          2.繦眖ψ砰籔繦眖竧艶 #8:5-11|
            》猭竡Θ碞繦眖竧艶ō
            (1)繦眖ψ砰砰禟ψ砰ㄆ繦眖竧艶砰禟竧艶ㄆ#8:5|
               〈砰禟set their minds on稱盡み
               》艶㎝ψ砰侥い琌す砛ψ砰旧┪∕﹚ネ㏑よ
                 碞琌ψ砰ê娩琌琵竧艶ㄓ∕﹚ネ㏑よ
                 碞琌竧艶硂娩
            (2)砰禟ψ砰挡狦㎝瞷
               a.碞琌  #8:6|
               b.籔こ#8:7|
               c.籔こ琌ぃ狝猭琌ぃ狝
                 猭#8:7|
                 〈ぃ狝琌瓁ㄆノ粂瓁ぇ狝眖㏑ゅ粂篈
                             陪ボ尿ぃ狝眖
                 〈琌ぃ狝for it is not even ableゅ琌ぃ
                    狝眖種琌盡猔ψ砰種├セ借
                   碞礚猭狝眖猭
               d.ぃ眔尺舧#8:8|
               》み摆砰禟ψ砰種ぃ琌弧尺丁産贾τ琌弧﹟ゼ
                 ネゑ絴临腨叫碙ゅぃ璶睹ノ
            (3)砰禟竧艶挡狦㎝瞷碞琌ネ㏑キ #8:6|
               〈キ㎝
            (4)艶みい砰禟竧艶妮艶ōㄓ方
               a.ぃ妮ψ砰妮竧艶 #8:9|
               b.璝⊿Τ膀服艶碞ぃ琌妮膀服#8:9|
               〈狦if indeed,亩ㄆ龟琂礛琌
               〈膀服艶㎝艶ㄏ瞶阶だ秨龟悔玱
                  琌单
            (5)膀服璝иみ柑
               a.ō砰碞竜τ #8:10|
               b.竧艶玱帝竡絫珿界倒ネ㏑ #8:10|
               〈艶琌帝竧艶┪琌艶常璝琌玡
                         俱琿秆睦Θゅb.璝琌俱琿秆睦Θō砰
                         ご礛狝既艶玱帝嘿竡τ
                         ぃ筁硂琿艶场常琌竧艶и
                         觅玡
            (6)ぱ膀服眖柑確艶иみ柑ぱ璶虑иみ
               い竧艶ㄏиゲō砰筁ㄓ #8:11|
               〈筁ㄓ程確
            》参毙弧瑿縬毕奴и艶τセ琿弧睲贰иō砰竒
              砆毕奴沧╯穦筁ㄓ常琌瑿縬蠢奴㎝竧艶ず
            》琿ビ膀服畕铆㏕ぃみ艶硈ō砰ゲ眔毕
              玡┮矗ㄢ侥ぃ穦硑Θ膀服畕赤ア硂琌膀服畕
              絋獺

    虑帝竧艶龟瞷êΤㄠだネ #8:12-17|
          1.パ玡弧ㄓиぃ琌ろψ砰杜璶抖眖ψ砰帝
            (1)抖眖ψ砰帝挡狦ゲ﹚琌 #8:13|
               〈ゲ璶種琌タ筁祘い硂柑
                                 琌ッ环
            (2)綼帝竧艶獀ō砰碿︽ゲ璶帝#8:13|
           〈獀防з荡Чぃ暗
               〈ゲ璶帝ゅ篈琌ゼㄓΑ盢璶ッ环帝
          2.и砆艶ま旧τ砆艶ま旧常琌ㄠ#8:14|
            〈硂柑ㄠ種琌ЧЧ琌ㄠ
          3.и┮烩ぃ琌ィ共竜ィ共艶τ琌ㄠ艶
            (1)ィ共み盿ㄓ甡┤
            (2)ㄠ艶琵и礛㊣ #8:15|
               〈ㄠ艶硂柑ㄠ亩琌多緄
                               讽砛舦禥Μ緄ㄇΤ緄ㄓ膥┯
                               玻穨玂霉ノ硂璉春ㄓ弧Μ緄
                               и琵иΤ戈膥┯玻穨
               〈琌克ㄈ孽ゅ嘿㊣琌礢び癸克克际
                           嘿㊣毛い蹦ノ迭琌瑿縬承# 14:36|
                           
            (3)竧艶㎝и艶靡и琌ㄠ #8:16|
            〈ィ共みㄠみ籔иみゅ常琌艶

          4.ㄠ褐  #8:17|
            (1)и琂琌ㄠ碞琌┯玻穨多
            (2)и籔膀服┯玻穨多
            (3)и璝籔膀服璚碞ゲ籔眔篴模
          》и琌ㄠ硂琌礚阶眖毙竡崩簍㎝芠竒菌常
            靡
          》セ琿パ芠竒菌à躬纘膀服畕玦癸籔ψ砰驹
            盿琿┮璶癚阶穝ぱ穝辨

    ヘ玡璚眔篴玂靡 #8:18-30|
          1.材彻い矗膀服畕ㄢ璚贰い泵ゃ龟悔Τ砛璚
            螟羬硂ㄇ璚贰璝籔盢ㄓ璶陪иō篴模ゑ碞ぃìざ種
             #8:18|
          2.硑ぇ瞷猵  #8:19-21|
            (1)硑ぇち辨单渤陪ㄓ#8:19|
               〈ち辨ま繴
               〈渤陪ㄓソら穝ぱ穝Θ碞
            (2)硑ぇ狝店舦墩
               〈店瑌店礚
            (3)狝店舦墩ぃ琌硑腀種琌ê
                #8:20|
               〈ê斑Τ窾
            (4)瘤礛硑ぇご辨叉瞒毖胊店烈眔秈
               ㄠ┮局Τパ篴模 #8:21|

          3.и猵 #8:22-23|
            (1)и笵硑鼓骋璚さ  #8:22|
            (2)и硂ㄇ膀服畕Τ竧艶挡狦琌妓み柑鼓单眔
               帝ㄠだиō砰眔奴穝ぱ穝ㄓ #8:23|
               〈挡狦盽ノㄓ膍倒ê场┪步
                                 セ琿琌倒ㄥ秨繷┪材
                                 场
          4.辨籔г瑻
            (1)и眔毕琌辨琂琌辨碞ぃ琌ǎ #8:24|
               〈и眔毕琌辨亩辨柑眔毕辨
                                         τ眔毕┪辨τ眔毕穝亩
                                         セ亩и眔毕碞帝硂辨
                                         

            (2)и琌辨êぃǎи璶г瑻单 #8:25|

          》セ琿玂霉ノ穝ぱ穝ッ辨ㄓ躬纘и璶г瑻单ㄢ㎝
            窖璚螟ぇいиг瑻绊眏ぃ琌⊿Τ基

          5.竧艶腊 #8:26-27|
            (1)и硁畓Τ竧艶腊
               〈腊種琌唉も┰癸よも
            (2)иセぃ惧眔妓毛竧艶克ノ弧ぃㄓ鼓蠢и毛#8:26|
               〈讽妓毛亩琌酚и┮莱赣俱碞琌и
                                 ぃ笵酚и┮莱赣毛毛
               〈ノ弧ぃㄓ鼓┪亩盿帝鼓粂秸
            (3)笵竧艶種竧艶酚帝み種蠢и毛 #8:27|

          》ぃ琌虫虫矗ㄑêㄇ芠兵ン璶縒竧艶克蛤и
            ǐ筁и礹璚竧艶┗稰ê贺礚ー籔鼓и
            毛ㄏи礚笵猵礚猭タ絋毛竧艶羆琌瞏
            瞏罙秆и猵㎝み種и程―и
            Τ诀穦叉瞒竜㎝

          6.Ξ種ゲ礛Θ碞籔ир搐 #8:28-30|
            (1)и笵蛤稲ちㄆ稲
           Ξ種砆眔痲矪#8:28|
               〈竊Τ砛亩猭ぃ筁程碭贺亩猭
             ㎝稲ちㄆㄏ窾ㄆが
         窾ㄆが
            (2)箇箇﹚膀服畕猭ㄠ篯妓ヘ琌ㄏ膀服#8:29|
               〈箇┮笵箇
               〈箇﹚ㄆ∕﹚
               〈箇箇﹚ㄢゅ常陪ボ硂常琌ッぇ玡
                 箇....
               〈猭ぃ琌虫虫猭τ琌柑絋粄
                           Τ借て種
               〈家妓セㄤよノ膀服琌钩
               》猭膀服家妓種碞琌и柑硋亥跑てи
                 Τㄠ膀服妓Α
            (3)箇﹚碞㊣ㄓ
            (4)㊣ㄓ嘿竡
            (5)┮嘿竡眔篴模 #8:30|
               〈嘿竡眔篴模笆迭ゅ篈常琌ボ竒
                  ㄆ龟
               〈眔篴模腨ㄓ弧莱赣琌妮ゼㄓ祇ネㄆ硂柑篈陪ボ
                             玂霉粄み種い眔篴模琌竒ЧΘ琌
                             絋﹚ㄆ龟

          》み種竒﹚碞琌璶и猭膀服篯妓碞琌璶и眔篴
            模琌﹝丁程墩⊿Τパもい管ǐи瞷
            璚常ぃэ跑み種﹚ㄆ龟и㈱礛癸璚螟

    獺畕程沧眔秤尺玂靡 #8:31-39|
          1.琂礛芠竒菌盢ㄓ篴模竧艶腊籔
            み種きよ常琌癸иΤêи临Τ裕弧㎡
            璝и硂娩临Τ街╄咀и㎡  #8:31|
          2.и彼ㄠ癦ぃр窾硈ㄠフフ界倒и
            盾  #8:32|
            〈琂亩琌琂礛硂妓
            》窾ㄆ常が稲眔痲矪瑿縬膀服常界倒膀服畕
              ㄤ窾ㄆ窾癦ぃ常洁界倒膀服畕
          3.街北┮磟匡㎡嘿竡 #8:33|
            〈北猭ノ粂讽北┪猭畑靡
          4.街﹚膀服畕竜㎡膀服瑿縬竒蠢纕临竜杜
            τ眖柑確瞷娩蠢膀服畕―#8:34|
          5.ぐ或ㄏ膀服畕籔膀服稲筳荡㎡⊿Τ #8:35-36|
            〈筳荡種琌丁Τи籔膀服稲い丁礶
                        丁筳秨盾
        〈砆炳砆矪癸
          6.綼帝稲и膀服┪и竒硂ㄇ膁и璚螟眔
            秤Τ緇#8:37|
          7.玂霉и瞏獺ネヴ常ぃи籔稲
                        筳荡硂稲琌瑿縬膀服柑
            〈и瞏獺иㄌ礛ちち獺
            〈蔼矪矪讽琍禜厩迭蔼矪琍盝讽蔼本癸
                                  紇臫程矪ぱ悔腶紇臫
            》┮孔㏑笲ぃ膀服畕籔稲だ秨膀服畕セぃ
              惠璶衡㏑セぃ璶┤㏑笲
            》玂霉材彻矗き芠翴腊и癸ネ璚螟籔礚ー玂
              靡沧иゲ礛眔秤セ彻い翴⊿Τ弧笷穝ぱ穝ぇ玡
              膀服畕荡癸秤筁みいê糧辅セ┦иご初ゲ秤驹
              筁祘い礹璚泵ゃ
              驹瘤礛ゲ秤丁ゼ驹ㄆご礛ㄓи┕иご礛稰寄
              箈眏иご礛端礚ーぃ筁и竒ぃ钩玡妓琌寄瓁
              玆父ゲ毖竤綼帝竧艶眔秤程秤⊿玡⊿
              Τ弧镑ッぃ端镑眔秤端ア毖叫ㄓ
              硂き芠翴琵и穝眔
              讽膀服畕竧艶ㄤみいネ㏑砆э跑籔糧辅セ┦ゴ⊿Τノ
              睼Τ砆ゴ毖⊿Τぃ驹τ

竩そ竡籔㎝︹の摸ユが闽玒#9:1-11:36|
  玂霉︹砆斌τ紐端#9:1-5|
    玂霉ボㄤ伐稲︹ #9:1-3|
          1.玂霉朝瓃琌痷龟τ▆み常ǎ靡ㄤ痷龟┦#9:1|
            〈龟悔玂霉硂柑硈癬粆ǎずみΤ縀笆
              (1)膀服柑弧痷杠
              (2)ぃ晾ē
              (3)▆みǎ靡
            〈▆み籔#2:15|琌獶ぇみ妓ぃ筁硂柑疭
                        眏秸硂▆みǎ靡琌竧艶い量
            〈砆竧艶稰笆ゅ琌竧艶い
          2.玂霉︹Τ紐稵み柑端礹︹砆〨禔
            籔膀服だ瞒腀種 #9:2-3|
            〈紐稵沮ゅ琌礢び┶荡瑿縬膀服紐稵
            〈端礹セボê贺凑み癌ぇ礹
            〈腀種硂琌讽篋ノ粂ゑ耕柑秆睦莱狦
                        杠玂霉腀種毛τゅ陪ボê種腀琌
                        ぃ笷Θ
            〈砆〨禔硂ゅΤㄢ贺ぃ秆猭竧返柑耴竧
                          极┮羬┪ㄆユ倒反胊
                          ┪ㄆ竧竒のㄤ闽ゅ膍いㄏノτ
                          玂霉硂柑ㄏノ莱琌種ボ礚程
                          篴模
            〈癌ψぇ克亩琌帝ψ砰р︹㎝玂霉膀服畕
                            跋

    ︹疭翴 #9:4-5|
          1.局Τㄠだ篴模窖猭搂祸
       莱砛#9:4|
            〈︹侣い籔ミ匡チぇ嘿
            〈ㄠだ#8:15|多把σ# 4:22|
                              #ビ 7:6;14:1-2|
        〈篴模侣矗の瑿㎝地篴模琌籔ㄤチ
                    夹癘
        〈搂祸莱赣琌侣い贺膍步砏ㄒ

          2.妮艶碞琌︹ψ砰﹙瑿縬膀服琌︹
            瑿縬膀服琌窾Τぇ #9:5|
            〈承癘いΝ戳êㄇㄈ┰╱懂....
            〈玂霉矗膀服┦ミㄨ弧ㄤ┦
            〈瑿縬膀服琌窾Τぇ硂琿箌苂瘤Τㄤ亩猭ぃ筁
                                            ご㎝セ亩猭程綼瑿
                                            縬膀服琌
        〈褐いノΩㄤいΩ矗膀服琌
          # 1:1,18;20:28|玂霉獺ㄏノ禬筁きκΩ
          埃#霉 9:5| ぇ# 2:13|膀服琌
        》玂霉稲璏τ芖膀服畕㎡琌荐稲и璏
          玂霉腀種斌毕传眔︹э硂妓癦ぃ笆み┒
          ぷㄤ玡玂霉瓃の毕篴模籔矪и瞏ぃ琌硏でひぇ玦
          и罙秆癸瓣產チ壁稲盾
          膀服畕赣玂い玻顶ぃ籔縀疨臛阶ぃヴㄆ浩╣盾
          и痷莱赣ぃ╣荐盾螟笵иぃ赣璏岿抡瞏繞みぇ礹
          螟笵膀服稲琵и矗蔼临琌иセぃ粄醚毕奴
          и⊿Τ戈矗硂贺珼驹и籔眤妓Τ斑矗玂
          霉竒筁続讽秆竒陪稲璏薄巨腀и叉い玻顶瞏
          獺痷瞶╣荐腀縀纘иチτ╅㏑

  ︹砆斌籔舦#9:6-29|
    ︹砆斌籔莱砛#9:6-13|
          1.玡矗︹セ局Τちさぱ玱砆斌螟笵琌杠辅
            #9:6|
            〈辅メア

          2.ぃ琌ψōネ碞琌︹斑縒莱砛ㄠ衡盖痷
            ︹ #9:6-8|
            〈硂芠├把σ# 3:7-9|の#霉 4|
            〈暴縒眖蓟....亩蓟柑盢砆嘿妮贺
                                  種琌眖蓟ネ甝璶砆嘿
                                  盖
          3.パ蓟㎝懂苯ㄒ弧ぃ琌ψ砰ㄠ┪碞琌璸礶
            い盖┪┯莱砛 #9:9-13|
            〈磟匡ゅ琌匡ㄓ
            〈┮莱砛杠亩硂杠琌莱砛杠
            〈磟匡Ξ種Ξ種琌磟匡玥︽ㄆ
            〈ぃ︽ゅ⊿Τ種琌籔骋礚闽
            〈懂琌и┮稲苯琌и┮碿種琌и稲懂秤筁苯
                                                  ゅ厩耿ノ迭
                                                  硂柑莱赣琌︹
                                                  ㎝狥ㄢ瓣硂贺
                                                  ㄓ嘿刮砰よΑ竧竒い
                                                  盽ǎ把σ#嚎 1:1-2|
                                                  讽苯Ν碞竒ぃ
                                                  丁

    ︹砆斌籔タ竡#9:14-29|
          1.硂妓琌ぃ琌ぃそキ氮琌荡癸⊿Τぃそキ #9:14|
        〈ぃそキゅ琌ぃ竡繦種磟匡琌ぃ竡
          2.瞶パΤ荡癸舦 #9:15|
          3.碞15竊┮ま竒ゅㄓ鸡姬籔礚闽㎝Τ闽 #9:16|
            〈ぃ亩菠鸡姬ぃ
            》タ琌鸡姬㎝τ獶琌莱眔舦┮局Τ
              荡癸パ匡拒琁倒街
          4.玂霉ま竧竒# 9:16|癘更ㄓ弧Τ荡癸舦#9:17|
            〈и盢砍癬ㄓ亩и琵ミ亩セ亩
                                砆痙ぃ砍癬猭ρタ琌
                                甧г猭ρ璉癴ぇご礛ê或
            〈舦ㄌ酚玂霉癸舦ㄏノよΑㄓ矪舦
                        伐Τ琌毕奴τ獶獂┮Τ
                        # 9:16|い舦琌帝
                        珸毕κ﹎
          5.挡阶碞琌璶鸡姬街碞鸡姬街璶街祑碞街祑#9:18|
            〈冈灿癘更# 8:1-11:10|琌猭ρ祑礛材せ╝ぇ
          ヴ咎ㄤみ祑
            〈鸡姬種碞琌琵ぃ皌眔帝
            》祑讽礛琌ボ琵猭ρ尿ぃ獺ぇいτぃ琌琵猭ρパ獺ぃ
              獺祑竒陪笷氨痙種

          6.狦ち常琌Ξ種ê咎ぐ或砫產常ぃк┶
            み種 #9:19|
            〈砫砫称
            〈к┶绊ミ初
            〈Ξ種籔ㄤよノ菠Τぃ疭みい竒絋﹚ヘ夹
          7.は婚硂摆┏衡琌ぐ或幢蛤讽郴糒㎡
            〈硂摆琌街亩硂摆┏衡琌ぐ或
                                      镁ゅ逼疭眏秸粂ぇノ
            〈眏糒讽郴糒
            (1)硑⊿Τ戈硑借好ㄤ #9:20|
               〈硑ぇゅΤパ猟┪镁鹅硑τΘ種
            (2)硑タ絗Τ舦琡繦種籹ㄤ珇#9:21|
           〈硂柑略稸弧Τ舦籹竟プ暗禥籔解ノ硚竟プ
             ぃ﹚禥竟プ碞琌籜鸡姬竟プ解碞琌竟プ
         ョ笷琌硑∕﹚砆硑ノ硚
               》セㄓ碞繦種笲ノㄤ舦τ常惠璶鸡姬デ竜
                 薄猵┏璶妓琁鸡姬常︽瞷玱ゅ┮瓃
                 τぃ琌Ч繦種τ︽
            (3)璝璶陪极裹陪舦常г瑻糴甧ê
               竟プ璶盢篴模裹陪籜鸡姬竟プ#9:22-23|
               〈#9:22|玡Τいゅ⊿Τ亩
               〈贺亩猭璝г瑻糴甧ê箇称綝反防竟ㄣ
                 ....硂Τぐ或ぃ㎡璶陪极....
               〈г瑻ゅ篈ボг
           〈г瑻ボ伐瑻みㄓ甧г
           〈....竟プ稴祇竟プ
               〈箇称綝反防杆称矪非称篈琌硂ㄇ竟プ箇
                     称篈
               〈綝反防礚ゎ荷反防ぃ琌耴店礚讽Θ夯
                             胓籃ぃ琌礚羘礚反防τ琌ッ礹璚ぇ竒
                             ゅ沮
               〈箇称綝反防竟プ极癸禜τぃ琌祇
                                           极ㄣ
           〈Ν箇称眔篴模琌狡笆迭Ν箇称琌笆粂篈
                               ボ硂琌箇﹚┪箇竟プ

            (4)硂籜鸡姬竟プ碞琌и硂ㄇ砆┮ぃ阶琌礢び㎝ü
                  #9:24|
          8.ま竧竒弧絋琌璶üτデ竜︹砆斌荡#9:25-29|
            〈眔毕ぃ筁琌逞緇计亩逞緇计盢砆珸毕
            〈常Θ场常竒挡
            〈硉硉Ч挡Чち耞
          》矪ま# 2:23|竒ゅぃ筁矪ㄓ種竡琌璶珸毕
            ︹や玂霉まノㄓü獺畕硂柑まノ
            玂霉安砞癸杠癸禜琌︹琌┰び妓ノ┰ゑ
            秆竒猭ㄓ笷種
          》硂琿癚阶璶セ霉皑彻挡阶碞琌常Τ竜ぃ綼
            眔帝毕┮碞Τ荡癸舦洁界鸡姬┪琵膥尿祑
            иぃ璶―﹚璶洁界鸡姬璝Τ笷夹非
            ぃぃ倒竡洁界拜肈碞琌ぃ笷夹非
            ┮セㄓ碞祑薄猵
          》硂琿┮Τ竒ゅ玂霉常みр惠璶鸡姬薄猵
            τ蝴臔琁鸡姬舦ョ糧辅ぃ琌砫ヴ眔
            毕絋琌鸡姬璶ぃ璶倒街鸡姬ê琌舦
          》硂琿竒ゅぃ縒ミㄓ篶Θ毙竡莱籔竒ゅ羛ㄓ篶Θ
            Ч俱箇﹚阶╰参竒ゅ碞贝癚砫ヴ

  ︹砆斌籔摸砫ヴ#9:30-10:21|
    ︹砆斌  #9:30-33|
          1.ぃ發―竡ü獺τ眔竡 #9:30|
            〈眔眔帝┪ъ
          2.︹綼猭稱璶眔帝竡はア竡 #9:31|
        〈猭竡ゅ琌竡猭種莱赣琌璶玻ネ竡︽
                        猭
          3.︹璶綼︽传そ竡玱ぃр讽タ禴ê
            蔡竲ホ  #9:32|
            〈セ琿竒ゅま#辽 8:14|帝ぃ獺Θ蔡竲ホ
          4.ま竧竒弧玂霉┮矗玥琌癸 v33
            〈セ琿竒ゅま#辽 28:16|ぃ筁籔ㄓゅゅΤㄇ畉
              琌まйセ

    ︹┶荡钡璶倒そ竡#10:1-11|
          1.玂霉辨︹眔毕 #10:1|
            〈┮腀種琌▆到
            〈┮―辨―毛
          2.玂霉笵︹癸荐み琌ぃ琌ノ癸よ猭#10:2|
        〈荐みゅ耳И硂柑琌盡み種绊﹚
                    ぃ簿荐港
            〈痷醚種琌醚
            (1)ぃ笵竡稱璶ミ竡
            (2)ぃ狝竡 #10:3|
               △膀服沧挡猭ㄏ獺常眔帝竡#10:4|
               〈ぃ狝ぃ抖狝種
               〈狝種琌р竚㏑
               〈羆挡亩莱喷ヘ夹挡亩
                           ゑ耕続玥產弧猭ぃ玡ㄢ侯
                           ゑ耕ㄇ
            》虫虫荐み玱⊿Τ醚临琌繧碞钩硂柑弧︹妓﹡礛
              ⊿Τタ絋粄醚τア毕

          3.猭竡璝︽猭砏﹚碞ゲ︽帝#10:5|
          4.獺み竡竡
            (1)ぃ琌綼碝т㎝ #10:6-7|
           〈街璶どぱま#ビ 30:12|礢び┰ゑㄏノ
                                     硂杠ボ礚猭快ㄆ
               〈碞琌礢び秆竒猭盡ノ粂ボ琌癸玡┮
                           ま竒ゅ量秆
               〈潮丁種礚┏瑌瞏玂霉ㄏノ硂ボ
                           よ碞琌膀服確玡よ
            (2)碞иみ柑碞琌и┮肚獺笵 #10:8|
               〈┏或弧琌獺み竡
           〈獺笵ゅ琌獺笵

            (3)み柑獺柑┯粄瑿縬琌眖柑確碞嘿竡
               眔毕 #10:9-10|
               〈亩セノㄓ陆亩ㄓゅ瑿㎝地τ
                         ü┮埃獶獺瑿縬⊿Τ穦瑿
                         縬

               》硂柑ぃ琌弧柑┯粄㎝み柑獺玻ネ痲τ琌
                 ゅ贺糶掸猭ㄢゲ斗癬ㄓ秆睦眔ㄤ痷竡

            (4)竧竒沮獺ゲぃ槽穃#10:11|
           〈槽穃亩ア辨

    ︹癸炊褐┛跌#10:12-21|
          1.獺み竡⊿Τ贺壁跋だ產Τ硂玴
            ち―竧竒沮―碞ゲ眔毕 #10:12-13|
            〈玴....伦碔ち―
            〈ま#噎 2:32|
          2.ㄤ矗―碞ゲ眔毕⊿Τ獺穦―㎡⊿Τ钮ǎ穦獺
            ㎡⊿畉缓肚笵穦Τ獺㎡┮竧竒弧肚褐竲萝ㄎ
             #10:14-15|
            〈....单ㄎまノ#辽 52:7|竒ゅセ琌弧肚厨
                                礢び砆聚耴尺癟
          3.は莱ぃ琌常獺ま竧竒辽ㄈㄒ弧#10:16|
          4.玂霉ビ︹钮ǎ笵羭竧竒ㄒㄓ弧
            碞琌ぃ腀種獺#10:17-21|
            〈獺笵獺み
            〈钮笵ゅ琌┮钮
            〈眖膀服杠亩虑Τ闽膀服杠
            〈⊿钮ǎ盾亩琌钮ぃǎ盾
            〈伐Τ﹡ぇ
            〈稴笆极ま亩セ#ビ 32:21|
            〈牟笆縀祇癸よ
            〈и笿ǎ種и砆ǎ
            〈⊿Τ碝т....ま#辽 65:1|
            〈и俱ぱも....ま#辽 65:2|
        〈眏ゅ琌ぃ抖眖
        〈郴糒ゅ琌笻кк┶種
          》︹ぃ琌ぃ笵褐ぃ琌⊿钮ǎ临ノü眔毕ㄓ
            縀祇︹琵Τ诀穦ㄓ稱ご礛ぃ獺
            琌㏒パ

  ︹砆斌籔癸盢ㄓΞ種#11:1-32|
    ︹砆斌临痙瞷緇チ #11:1-10|
          1.玡矗︹璉斌ま祇︹琌ぃ琌砆斌荡
            拜肈玂霉粄讽礛ぃ琌
        〈и弧ê或и璶弧
            〈斌荡崩秨逼ジセ琿亩р︹眖
                        ō娩崩秨盾
          2.玂霉羭ㄒ弧⊿Τ斌荡场︹ #11:1|
          3.ま竧竒ㄈ㎝癸杠弧程堵穞ご礛ノ磟匡
            ㄥ痙緇贺  #11:2-5|
            〈箇笵Τ箇磟匡種セ琿⊿Τ斌荡êㄇ
                            ︹い┮箇笵
            〈阶ㄈ闽
            〈ㄈ癘更ま# 19:10,14,18|
            〈㏑ゅ活
            〈緇计ゅ種琌痙
          4.琂礛琌磟匡ㄥ碞籔︽礚闽ぃ礛ㄥ碞ぃ衡琌ㄥ#11:6|
            》┮痙緇计琌磟匡絫珿τぃ琌硂ㄇ︽蔼
              单
          5.挡阶︹┮―︽猭眔竡⊿Τ眔帝斑Τ籜磟匡
                  眔帝ㄤ碞Θ箈别ぃて#11:7-10|
            〈眔帝ゅ琌ゴいヘ夹
            〈Θ箈别ぃて種琌Θ玴ブ涧まみ祑
                                ゅ琌砆笆粂篈琌ㄏ硂ㄇΘ
                み祑
            〈癵みゅ種琌縀び璓は莱筐秝┪⊿Τ
                            は莱
            〈横畊┮耚都横
            〈呼霉干尘┪干脋呼
            〈诀耬聐偿脋ノ炒ɡ
            〈厨莱種琌倒

    ︹砆斌ぃ琌ッ┦  #11:11-32|
          1.︹瞷猵毙癡 #11:11-15|
           (1)礢び瞷砆斌ヘ琌度度璶禴盾讽礛ぃ琌
              筁ア琵褐肚ü #11:11|
              〈禴ゅ琌ボ笆┮硑Θッ┦狦
              〈筁ア辅娩岿粇˙ㄓまビ筁
                    デ種
           (2)璝礢び岿粇㎝ア毖Θü碔ìê伦骸盢
              Τ㎡ #11:12|
              〈莱秆莲┪ア毖
          〈伦骸ゅ╱Τ计ヘ骸ì種瞷τ琌伦碔
                      種
           (3)玂霉綠癸ü獺畕弧
              a.戮だ琌üㄏ畕┮篴模戮だ#11:13|
              b.縀笆癌ψぇ克祇极毕ㄇ礢び#11:14|
          》玂霉ü肚褐单丁钡礢び肚褐
           (4)礢び砆メ斌ぱはτ眔籔㎝狦礢び砆Μê
              钩τ確ネ#11:15|
              〈砆Μㄓ耴
          2.癸ü獺畕牡 #11:16-24|
           (1)方繷竧间竤碞竧间 #11:16|
              〈穝难籔攫莱赣琌穝难Τ琌
                                    玂霉硂ㄇ程眔毕礢び
          〈竧间だㄓ耴倒種碞琌泊い琌
                    疭竤砰ぃボ﹚眔毕
           (2)璝琌Τㄇ礢び防τü眔毕ㄉ褐矪
              üぃ礢び肛セ琌礢び#11:17-18|
              〈攫ゑ畴毙穦﹝丁┮Τ竧畕栋
              〈ぺ扒吹㈱笵ノ偿抉芕狵钡ρ抉芕攫
                ㄏρ抉芕攫確ㄤネ㏑
              〈眔帝官闽玒
              〈肛ゅ篈陪ボ硂琌策篋┦肛
              》礢びぃ獺┮アㄥτさぱü獺畕ぃτ稱
                苦ご礛璶绊ㄓ獺み
           (3)üぃ粄疭钩玡礢び妓常琌
              獺τミぃ獺τ砆斌┮璶玂盽稯い
              虑帝獺#11:19-22|
              〈ぃ蔼亩ぃΤ藕镀稱
              〈稲堡堡
              〈腨糉種琌芭埃い耞
              〈璶....ゅボΘㄆ龟安砞
           (4)礢び璝ぃ琌ぃ獺ご眔帝毕#11:23-24|

          3.箇ē︹盢確砍 #11:25-32|
           (1)玂霉朝瓃而单褐肚筂ü瓣︹產常璶眔毕
              #11:25-27|
              〈碭だ场
              〈祑み┦侩醚辅の稰谋筐
                          秝洛厩ノ迭
              〈ü计ヘ睰骸莱赣亩瓣计眔秈ゑ
                          耕続讽ü┪瓣
                    ゅ玡Τ玜迭ボ硂柑亩
                    絋瓣ゑ泞参üㄓ眔
              〈︹產莱赣︹瓣ぃ﹚–常
                                珹ず產
                                ノㄓぃ珹–砰俱砰
          》硂琿砰琌弧玂霉讽度Τぶ计︹眔毕单褐
            肚筂üぇ︹祑み穦砆埃穦Τ︹
        獺硂ㄇ獺︹盢盿倒ü毙穦妮艶確砍籔
        褐
           (2)帝褐弧︹┶荡瑿縬┮砆跌琌寄#11:28|
           (3)碞磟匡玥弧絫珿琌籜稲
              匡琌⊿Τ #11:29|
              〈界㎝匡莱亩匡界┪
              〈⊿Τ種琌ぃΜ
           (4)ü眖玡ぃ抖狝︹ぃ抖狝籜鸡姬
              瞷︹ぃ抖狝琵帝倒ü鸡姬
              籜鸡姬#11:30-31|
           (5)挡阶盢┮Τ常伴ぃ抖狝ぇい疭種璶鸡姬渤 #11:32|

  きㄏ畕癸苂#11:33-36|
    醇紌㎝醚瞏而 #11:33|
    ︽笆螟代 #11:33-34|
          〈萝格笵隔
          〈垦把垦矗ㄑ種ǎ倒
    縒ミ┦#11:35|
    窾常琌セ綼耴#11:36|
          〈窾Τ﹝窾
          〈セ綼耴from Him, through Him, to Him.
                                        琌硂ちㄓ方硂ち常琌
                                        硄筁ヘ夹
    き腀篴模耴倒ッ环 #11:36|
    》材彻材彻硂箌苂挡и稱钩玂霉礚猭彻
      ┮瞣疉ち拜肈场氮礚猭秆∕ち螟肈琌弄筁硂
      彻и㎝玂霉箌苂и﹚τ磖е笵
      ê吏露и而ぃ琌初⊿Τ種竡碿冠ぃ琌縒耞縒
      ︽而τ琌硂到▆獺龟而Cranfield種ǎ

ヮそ竡獺畕ら盽ネい龟琁#12:1-15:13|
  膀服畕籔闽玒#12:1-2|)
    膀玡┮弧ち璸礶籔而玂霉腢弄
          1.рō砰膍讽步琌竧间琌┮尺琌瞶┮讽礛
             #12:1|
            〈┮陪ボネ瞶毙旧琌玡彻厩膀娄
                        弧膀服畕瞶ネ琌楚膀厩膀
            〈稯磀帝稯磀
            〈膍ノボ膍步盡Τ迭
            〈膍....步:步砆膍┮Τ舦パ砆膍锣
                               膍步種琌р舦ユ倒
                               τ種
            〈┮尺珹尺㎝種
            〈瞶┮讽礛亩妮艶ㄆ琌瞶
                              ┮讽礛亩硂琌妮艶穛
                              
            〈瞶┮讽礛種琌瞶┦亩み艶瞶醇
                              穛硂陆亩ゑ亩妮艶穛ㄓ
                  眔Τ沮ㄤ竒ゅ膍常琌瞶┦τ
                  獶妮艶種
            》矪陆亩┮帝稯磀и腢р舦
              ユ癠倒τ硂贺膍步琌舧尺琌
              み艶瞶醇穛

          2.ぃ璶猭硂璶み種穝τ跑て琵侩到▆
            尺Ξ種 #12:2|
            〈ぃ璶猭琌ぃ璶猭種┪ぃ璶Τ猭硂
                            策篋種
            〈ぃ璶猭硂ぃ璶硂篯妓
            〈み種穝τ跑て璶砆穝み醇Θ穝琩喷
                                  み種
        〈诡喷侩侩
        〈诡喷到▆尺Ξ種莱赣陆亩诡喷ぐ
          或琌Ξ種ぐ或琌ê到尺舧ㄆ
          》硂柑矗膍ネ硂妓ネみ篈琌膀服毙瞶玡矗
          》よ璶р舦ユ倒硂琌玂霉稯磀腢產
            よ璶穝み醇籔ネよΑ宽︽み種
          》ぃ璶家ラ硂璶虑帝み種穝τэ跑筁ㄓㄏ侩
            或琌Ξ種碞琌诡喷或琌籜㎝Ч
            ㄆ穝亩セ陆亩

  獺畕籔穦闽玒#12:3-21|
    毙穦い辆︽ㄏ妮艶界 #12:3-8|
          1.ぃ璶筁蔼璶Τタ絋み篈#12:3|
            〈獺み硂柑獺み籔セ獺玡场獺み種竡讽ぃ
                        琌┮界倒膀服畕妮艶璽癬讽荷
                        砫ヴ┪砛弧硂柑獺み琌笲ノ界獺
            
            〈い笵琌タ絋み篈
          2.и琌ō砰 #12:4-5|
          3.и界ぃ碞讽盡み盺狝ㄆ #12:6-8|
            〈獺み矪獺み籔材竊獺み秆睦妮艶
                        
        〈磅ㄆゅ琌狝叭硂柑ぃ琌磅ㄆ戮τ
                    琌狝ㄆ酚臮砲絘硂摸ㄆ
            〈腢て腢饥
            〈港龟秆Θ虫痷港
            〈獀瞶亩琌ê玡ま獀瞶恨瞶
                  種
            〈对荐ち┪ぃ勉ǒ骋
            〈ヌみ贾種
        》硂柑矗界いΤ砛兜常琌闽癸Τ惠璶倒ぉ龟悔腊
          硂翴琌眔さら毙穦猔種

    膀服畕ぇ丁稲 #12:9-13|
          1.稲ぃ店安碿碿克到 #12:9|
          2.膀服畕ぇ丁稲璶Τ克薄┘р穛搂琵倒癸よ#12:10|
            〈稲ゅ克ぇ丁稲ぃ筁竧竒ノㄓ膀服畕ぇ
                      丁稲硂ボ獺畕ぇ丁┘Θ﹏ゝ
            〈克荐ボダㄠぇ丁┘稲
        〈崩琵搂琵
            〈穛璶┘崩琵Τ碭贺亩猭亩Θ┘р穛搂琵倒
                                    癸よ耕
          3.对荐盽盽狝ㄆ #12:11|
            〈胕磌種琌礢枯┪絯篊ㄓま胕磌
            〈み柑in spirit秆睦Θ竧艶柑
                        秆睦竧艶柑荐
            〈荐硄盽ノㄓ秨縉秨
            》Cranfield玐癸硂琿竧竒膏睦琌玂霉辨и硂ㄇ
              竧艶ぇ┏ぃ璶ネぃ放ぃぃぃ荐いи暗
              ちㄆ常璶竧艶柑祇荐み獺みい祇荐
          4.辨い尺贾眞螟いг瑻ち毛 #12:12|
          5.竧畕璶腊干璶┷ #12:13|
            〈荷種琌發硋钩聐發聐妓
        》繻琂禥ぃ琌羘疶膟初┮秨繻蛤秨Р
          皘砆跌琌畉ぃㄆ薄┮Ν戳毙穦毙常琌ㄌ綼獺畕钡
          

    癸稲 #12:14-21|
          1.褐笹#12:14|
          2.籔尺贾贾籔玸 #12:15|
          3.┘み碞稬ぃ羙 #12:16|
            〈ぃ璶羙ゅ篈陪ボ莱亩ぃ璶Τ羙
                                  策篋
            〈в蔼み蔼镀亩ぃ璶稱蔼蔼ㄆ薄
                             
            〈碞稬闽み稬┪闽み稬ㄆ

          4.ぃ碿厨碿璶︽渤ㄆ #12:17|
          5.荷籔渤㎝伏 #12:18|
          6.ぃビ琵˙钮咎 #12:19|
            〈ビ....厨莱ま#ビ 32:35|
            〈钮咎亩琌痙˙倒祇ョぃ璶ビ
                            Ч骸ì舦τ璶痙よ倒
                            ㄓ裹陪竡

          7.癸こ寄到秤碿 #12:20-21|
            〈こ寄....繷ま#絜 25:21|
            〈縐縉┪秆竒產粄
                        琌伐狠槽癲疽みい钩礗縉ê贺礹璚
            〈帮繷琌ノ稲み癸こ寄ㄏㄤ谋槽穃τ
                                    

  膀服畕籔瓣產闽玒#13:1-14|
    膀服畕籔現┎ #13:1-7|
          1.璶抖狝Τ舦琡磝舦琌┮㏑ #13:1-2|
            〈Τ舦琡莱琌現舦
            〈抖狝ゅノ猭籔ぃぃ琌礚兵ン狝眖
                        τ琌贺み篈┯粄琌┮Τ
                        ノ膀服畕癸毙穦烩砈抖狝膀服畕ヾ癸ひ篈
                        膀服畕ィ刘癸篈ギ癸篈
                        膀服畕┘ぇ丁篈#ケ 5:21|
                        ┮膀セ舦方琌τぃ琌現┎┮ち籔
                        ㏑╄牟現┎㏑讽礛ぃノ宽眖
            〈⊿Τ舦琡ぃ琌ゑ耕йセ常琌糶Θ虑帝
            〈磝舦亩琌磝舦
            〈┮㏑種琌ご砆㏑﹚篈
            〈玂霉糶硂獺霉皑琌ェ窼Neroぃ筁霉皑糶
          タ琌ェ窼玡き琌ㄤ到現戳τ獶戳
          忌戳
          2.璶︽到眔磝舦嘿苂 #13:3-4|
            〈糃讽舦禜紉
            》矪┮矗莱赣琌磝舦莱Τ瞶稱
            》W.C. van Unnik癸磅現磝舦Τ芠├磝舦
              程璶ノ碞琌嘿苂︽到胓籃碿材竊玂霉弧暗﹛
              琌ノぃ恨腀ぃ腀種┪ぃ笵沧琌璶Θ碞
              み種碞琌材竊㎝材竊洁到籃碿ㄏぃ磅︽
              そ竡癬ㄓΤぶ熬畉程沧ご礛琌璶ЧΘみ種
              τぃ琌磝舦種腀
          3.抖狝籃▆み #13:5|
            〈▆みゅ秆暗笵磝舦舦琡パㄓ琌ノ
                        醚
          4.祙埃材き竊琌琌畉#13:6|
            〈鲁祙疭琌祙
            〈畉ゅ琌そ共種
          5.璶荷ちチ竡叭 #13:7|
            〈讽倪┤Τ陆亩Θ讽穛
          》玥癸現┎篈タ琿┮瓃現┎禫筁┮界舦琡
            ぇ獺畕┚癸禜讽礛琌τぃ琌現┎把σ#畕 5:29|
            羇ㄏ璶綝笹ぃㄒǎ#┘玡 4:14-15|

    稲み籔猭 #13:8-10|
          1.璶┘稲莲ろ #13:8|
        〈ㄆ常ぃ莲ろ種琌璶緄Θぃろヴぐ或杜策篋
                        ┪弧ぃ璶Τゼ纕临杜叭
        》讽礛硂ぃ琌弧膀服畕ぃ禪蹿τ琌膀服畕莱讽酚铆㏕
          纕临禪蹿ぃ狡ろ杜
          2.稲碞Ч猭 #13:8-10|
            〈Ч猭亩琌骸ì猭┪Θ猭
            》稲琌猭羆耴

    ㄓ縀纘 #13:11-14|
          1.ㄓら钡┮и璶潢眶叉穞琋︽盿
            竟 #13:11-12|
            》硂柑種琌и瞒ぃ恨琌ㄓ┪и禫ㄓ禫
              ┮璶叉奔妮堵穞︽传妮フぱぱ瓣猌竟
          2.︽ㄆ璶狠タ璶┸拦瑿縬膀服ぃ璶ψ砰逼羇╬激
            #13:13-14|
            〈狠タ祸篈狠缠よΤ砏砏痻痻種
        〈産筁産贾
        〈︹ǜ亢瞉亢羇激┦闽玒亢
            〈┸拦瑿縬膀服ō瑿縬紈
                                  ︾妓
            〈逼ボㄆ稱
          》Τǎ辨膀服畕経辅ネㄓ

  膀服畕籔硁畓闽玒#14:1-15:3|
    パ #14:1-12|
          1.癸獺ヵぃ琌罙秆產璶钡ぃ璶種ǎ耞#14:1|
            〈獺み硁畓硂柑獺み硁畓璶琌膀服畕癸獺ヵ柑ê
                            ㄇ暗êㄇぃ暗⊿Τ﹚р搐
        〈臛阶獶琌阶種τ琌耞種
            〈ぃ璶臛阶┮好碽ㄆ亩菠ぃ璶種ǎ
                                      耞
                                      種碞琌绊眏ぃ璶蠢硁畓
                                      ㄇ礢枯ぃ∕ㄆ暗眎
                                      –常讽綼暗∕﹚
            》種碞琌璶砰硁畓硁畓ぃゲ眏рタ絋稱硁畓
              ō都らよτ璶钡匡拒
        》硂柑┮矗獺み硁畓琌讽礢び膀服畕ぃ
          筁瞷さ毙穦いごΤぃぶ琌獺み硁畓┮硂柑
          毙癡ぃ玗讽霉皑毙穦
          2.ぃ恨ぃ琘贺狥﹁┘ぃ璶淮┪阶耞#14:2-3|
            〈江垫扳ψ摸┕┕纯砆ノㄓ步案钩
                            ┪ぃ才侣癸砏﹚
            〈淮缕跌種
            〈阶耞糵judge
          3.钡膀服畕┮膀服畕ぃ璶┘阶耞#14:4|
          4.璶琌暗常眔稰谅 #14:5-6|
            〈硂らゑêら眏莱赣琌侣竊戳い琘ㄇ璶ら
          5.и⊿Τ┪瑿縬琌и#14:7-9|
          6.┮ぃ璶淮┪阶耞ㄤ膀服畕–常璶︽
            璽砫#14:10-12|
          》玂霉硂柑ぃ琌癚阶耻ら籔眔毕闽玒τ琌癚阶獺畕丁ぃ
            ネよΑ拜肈翴ぃ坚睲ㄆンセō癸岿τ罛タ膀服
            畕矪岿粇篈硂ㄇ拜肈癸岿癚阶# 4:8-11|
            #﹁ 2:16-23|#矗玡 4:3-4|いΤ矗讽礛常琌ぃ惠璶

    稲み笲ノ #14:13-23|
          1.┮ぃ璶┘阶耞圭ミвぃ琵禴 #14:13|
            〈┮иぃ┘阶耞ゅ種琌琵иぃΤ┘
                                          阶耞策篋
        〈﹚種籔阶耞﹚∕み種硂琌
                玂霉珿種ゅ笴栏璶ぃ阶耞癸よτ琌
            ∕﹚ぃ琵禴
          2.玂霉瘤礛笵ぃ惠з籔稲琵˙#14:14-15|
            〈ぃ间瞓琌ぃ竧间ぃ瞓膀服畕ぃ莱
          3.ぃ璶琵砆反两硂蛤瓣礚闽#14:16|
            〈到ㄆ琌膀服柑┮ㄉΤノパ
          4.瓣そ竡㎝キ㎝竧艶い尺贾硂妓狝ㄆ碞眔
            ㎝尺#14:17-18|
            〈硂碭妓ゅ琌虫计そ竡㎝キ尺贾琌砰
            〈┮嘿砛砆┮钡镑竒眔癬σ喷碙
                      
          5.┮璶發―㎝伏ㄆ碞琌┘ミㄆぃ璶琵反胊
            祘 #14:19|
            〈ゅ陪ボ發―㎝伏ㄆ碞琌┘ミㄆ
          6.璶磷禴 #14:20-21|
        〈祘硁畓ō┮み﹀
            〈禴ゅ秆睦Θ禴
          7.Τр搐璶ぃ璶好みτ暗デ竜#14:22-23|
            〈獺み绊獺獺ヵす砛暗琘ンㄆ璝礚獺├
                            ┪ずみΤ好碽玱玧眏暗ㄆ獽琌莲璽
                            種琌ㄏ眔竜и璶暗み篈ぃ癸
                            デ竜筁
          》眏璶砰教硁畓и赣荷秖磷硁畓眔端甡眏
            セΤパさらΤぶ眏㎡临ぃ琌Τ帮膀服畕
            зら
          》狦ぃ絋﹚玱玦暗タ陪ぃ琌穦眔竜
            ぃ獺みぃ絋﹚ぃ暗τ暗タ陪ボ
            ぃр讽タ琌眔竜

    膀服篯妓 #15:1-13|
          1.绊㏕讽踞ぃ绊㏕硁畓ぃ―尺#15:1|
            〈踞璽颤┪┯踞癬ㄓ
            〈ぃ绊㏕⊿Τ秖
        》玂霉粄琌绊㏕┮ノи绊㏕
          2.產璶ㄏ綟尺ㄏ綟眔痲矪砆ミ #15:2|
          3.璶膀服ぃ―尺妓跌篯妓 #15:3|
            〈竧竒ま#钢 69:9|種琌癲絴癲絴常辅
              璚竡ō硂柑琌膀服г癸寄種狦钡まノ
              钢絞種竡杠
          4.竧竒琌иτ糶琵и眔г瑻饥㎝辨#15:4-5|
          5.腀琵弄み猭膀服篴模#15:6|
          6.璶┘钡膀服钡и琵篴模耴籔 #15:7|
          7.瑿縬礢び籔ü共钡ㄢぃ竤砰#15:8-12|
        〈и弧琌и種
            〈磅ㄆ共servent
            〈璶靡龟 to confirmㄏミㄏ绊㏕
            〈#15:9|ま#钢 18:50|
            〈ü讽....舧贾ま亩セ#ビ 32:43|
            〈#15:11|ま亩セ#钢 177:1|
            〈瑿﹁パ祇ㄓ狵#辽 11:10|
          8.腀盢尺贾キ骸弄みㄏ弄虑竧艶Τ
            辨#15:13|
            〈獺亩琌硂獺柑

嘲挡粂#15:14-16:27|
  闽ㄆ#15:14-33|
    阶糶獺 #15:14-19|
          1.玂霉獺Μ獺骸Τ▆到醚ì┘腢з #15:14|
            〈▆到稯贺借▆到贺︽笆▆到┮琌贺築
                        磏㎝く稯篈㎝︽腀種禬筁そ竡┪そキ璶―τ硑
                        痲
            〈窖醚種竡琌獂妓醚ぃ筁ゅ
                              阀崩代玂霉ぃ琌醚τ琌Τ闽
                              籔痷瞶醚羆㎝
          2.玂霉糶獺琌矗眶Μ獺玂霉üㄏ畕ō#15:15-16|
            〈и祔稬義糶獺倒阶琘ㄇ翴on some pointㄤい
              阶琘ㄇ翴㎝セ⊿Τ陆亩琘ㄇ翴莱琌霉皑
              玡癚阶筁ㄇ翴
            〈琌璶矗眶ゅ陪ボ玂霉琌璶τ矗眶弄癘┦
          3.玂霉琌肚褐倒ü#15:17-19|
            〈阶ㄆ莱亩êㄇ玡ㄆ
            〈埃膀服虑и暗êㄇㄆ亩ヴ膀服┮ゼ硓筁и
                                          暗ㄆ
            〈ē粂玂霉┮肚量褐
            〈玂霉ネǎ靡
        〈莱赣陆亩璓
        〈锣矪笴︽┪蹦舠Ρ隔絬
            〈琌皑ㄤ箉﹁娩跋

    玂霉肚褐璸礶 #15:20-29|
          1.玂霉ミв璶肚倒ぃ笵膀服ぇよ#15:20-21|
            〈#15:21|竒ゅ#辽 52:15|
          2.玂霉Ω稱霉皑τ⊿ΤΘ︽さ稱┕﹁痁肚褐辨
            竒筁霉皑 #15:22-24|
        〈иΩ砆膁莱赣亩иΩ砆膁
                              玂霉砆膁瞶パ琌い狥场褐
                  
            〈Ω亩砛ㄆぃ筁亩Ω耕
                        蹦ノ
            〈砆膁砆ち耞┪砆耑
            〈痁懂﹁痁讽﹁痁砆跌Τ﹡﹁よ
                      娩絫碞琌伐讽﹁痁琌┰ゅ
              璶粂ē玂霉ぃ弘硄┰ゅ┮惠璶
              ㄇ非称﹁痁毙
            〈ê柑硂杠ㄇ程йセい常⊿Τ
            〈癳︽繦︽臔癳種硂琌盡ノ粂毙穦
                    癸┮や毙ぇㄑ莱玂霉琌辨霉皑毙穦や
            ﹁痁毙
          3.瞷玂霉┕瑿隔蓟癳ü蹿倒瑿隔蓟膀服畕絘硂
            衡琌ü眔礢び妮艶矪τ厨礢び#15:26-27|
          4.硂挡碞璶竒霉皑﹁痁τ穦盿膀服ㄥ
            #15:28-29|
        》玂霉程莱赣⊿Τ笷﹁痁肚褐霉皑

    玂霉淋弄毛 #15:30-33|
          1.ㄏ玂霉叉瞒礢びぃ抖眖 #15:31|
          2.┮快蹿ㄆ兜毛 #15:31|
          3.ㄌΞ種霉皑籔霉皑膀服畕ㄉ#15:32|
        〈挡狦玂霉デō盢蹿癳瑿隔蓟惩
          蓟禗霉皑デ霉皑把σ#畕 25:11-28:16|
          4.腀籔Μ獺#15:33|

  闽ね剿ㄆ#16:1-24|
    羭滤蛤拜 #16:1-16|
          〈獶ゑ阀琌癳硂獺種琌┪獹腞
          〈叫钡竧畕砰参叫ノ竧畕
                                                    ōだ篈钡
                                                    穝亩セ
          〈#16:4|竚ぇ種琌р繴兜竚︽
          〈緗Х碞琌# 15:21|緗Х
      〈克糒拜琌讽贺克搂琌狥搂竊镁霉皑
                穦い⊿Τ硂贺搂竊瑿縬籔畕の狥礢び丁
              碞Τ硂妓搂竊﹁霉穦い戳毙穦琌程Νㄏノ
              硂贺搂竊克搂﹁よ毙穦硋亥
              ア狥よ毙穦玥玂さ
          》Τ粄矪┮拜场琌ケ┮┮霉皑琌糶倒
            ケ┮┪琌ㄢ场ㄖτΘ讽霉皑琌常砛常
            霉皑κ膀┰ㄈ﹡┰霉皑ㄓ砆㏑
            砆话霉皑┮琌Ч俱场τ琌糶倒霉皑毙穦獺
            ご礛琌耕獺把σ笵焊霉皑爹睦

    ソ腢玧 #16:17-20|
          1.璶猔種跟磷瞒丁產弄禴璉笵#16:17|
            〈痙種泊氟猔跌ヘ夹
            〈瞒丁種琌环环帝┪だ吊

          2.硂妓τぃ琌瑿縬膀服#16:18|
        〈ēォ粂笆钮τぃ痷龟杠
            〈ρ龟⊿Τ碿├
          3.霉皑膀服畕抖狝竒Τ琌临琌璶み#16:19|
            〈稭╁ゅ種琌ぃ睼馒碿稭╁種琌
                        ぃ籔碿睼馒

          4.ие璶Τだ膀服程沧秤腀膀服ㄥ籔產 #16:20|
        〈筋今ゅ琌窰種
            〈盢....竲Τ膀服程沧秤

    ㄤ拜 #16:21-24|

  挡Ю苂钢#16:25-27|
    酚玂霉┮肚褐㎝而ぇ币ボ绊㏕弄み#16:25|
          〈绊㏕ㄏ铆﹚
          〈и┮肚褐琌玂霉セい┮肚笷獺
          〈┮量....┮量ず甧
          〈┮量瑿縬膀服┮量Τ闽瑿縬膀服ㄆ
          〈而币ボ㎝セ⊿Τ亩币ボ
          〈而玡┮ぃ笵ㄆ
          〈币ボゅ琌р棍处秨種
    硂而さ陪ㄓΤ猭㎝靡璶ㄏ窾瓣獺狝痷笵#16:26|
    腀篴模耴籔縒醇ッ环#16:27|


厩盡逆--ㄓ

厩盡逆

肈ヘㄓ厩虏ざ

ヘ魁

まē

A.旧阶
  1. 
  2. 糶翴籔り戳
  3. 
  4. ヘ

B.セ厩乎虏ざ
  1. 阶
  2. 膀服阶
  3. 竧艶阶
  4. 竜阶
  5. 毕阶
  6. 竧竒阶
  7. 穝阶
  8. ソ阶
  9. 膀服畕ネ阶
  10. ぱㄏ阶

    挡阶
    把σヘ

まē:
贝癚ㄓ厩ぇ,и璶秆Τ闽 糶翴のヘ单常琌獶盽璶. セゅńи穦玡┮矗计兜 ぇセ厩ざ残.

A.旧阶

1.
セ拜肈菌厩Τぃǎ秆. 璶琌い⊿Τ弧常ō.琌眖 い琌砆弄┮笵,ㄒ5: 11-12,10: 32-34, 12:4,13:918-1923单.璓厩ぇ 猭ぃ崩代Τ玂霉ㄈ猧霉弧ぺぺ弧 隔弧霉皑ㄈ膀┰籔κ﹡┰弧单单.

2.糶翴籔り戳
糶翴ぃ冈琌﹁痁(霉15:28).り戳よ 誹秆霉皑(Clement of Rome ) 95-96璓狶ず碞まノセ.ぷㄤ琌 い矗膍步ㄒ7:8,8:413,9:1-10.パǎ讽 ぇ竧返临.

セ琌ぇ玡糶,瘤いΤ矗獺畕 笹琌临ゼ笵˙(12:4).せ 霉皑砆礗獺畕羬腨糉笹セ 硂戳糶.

3.
ㄌB.F.Westcott单,セぇ癸禜瘤螟眔璓種ǎ 瑿隔蓟獺畕糶ぇ癸禜量猭穦琌瞶ㄇ. セ彻竊┮ノΤ闽膍步步瞷Α笆 迭 タ弧讽膍步ㄆ薄琌龟悔秈︽帝

4.ヘ
侯厩ぇ猭程ぶΤよ
  • (1)臔毙┦瑿縬膀服琌ㄠ廷┮ち Θ礢び毙篅辨.
  • (2)膀服禬禫┦廷琌ㄠ.廷璶Θ 礢び篅辨獺廷ゲぃ璓槽穃.
  • (3)腢玧┦腢玧獺畕璶膥尿發―秈(4:14,6: 11の,10:2336,12:1).羆ぇ弧膀服瑿縬禬禫礢び 毙.

    B.セ厩乎虏ざ

    1.阶
    琌承硑甠(1:2;3:4;4:34;11:3);琌稯稲(12:5); 琌獺龟(10:23;11:11)㎝そ竡(2:2)ッネ(3:12;9:14; 10:31;12:22).腢玧獺畕ぃ璶ń 璶狝ㄆッネ琌碙禥篴模琌Гぱ 蔼礚腳畒(1:3;7:1;8:1).琌糶倒礢び┮セ ぃぃ矗竧┮琁腳畒ぇ篴模. 琌 獺畕(8:2,11); 琌界キ籔磃(13:20-21). 琌洁到籃碿(2:2;6:7,10);琌糵碿(12: 23).セ眏秸糵琌ㄓ獺畕タ羬繧稱 璶礢び毙.︽碞琌筋今ㄠ ┶荡瑿縬膀服﹀.

    2.膀服阶
    膀服琌礚﹍礚沧(1:5-6;5:5;10:5-7),廷Τ┦借琌 籔ョ琌单(1:3,13;7:26).廷琌Ч (2:14;4:15;5:7-8;12:3;13:12,20);廷愤びや (7:14);廷г丁璚螟(5:8;12:3;13:12)竒筁丁 刚贝(2:18;4:15)琌廷⊿Τデ竜(4:15;7:26).廷 ネ(2:14)確(7:23;13:20)のどぱ(1:2-3;4:14;7: 26).瞷Гぱ娩(1:313;12:2),硂ち常弧 廷禬禫┦廷琌セ蔨痷(1:3),琌ㄠ (1:25;4:14),廷琌篴模(1:3).

    ㄌGeorgeE.Ladd,セ眏秸膀服┦瑿縬ゑ┦ 膀服ぷ瑿縬瞷ΤΩ,τ膀服 辣辽ㄈぇ嘿玥瞷Ωτ瑿縬膀服狡玥 瞷Ω.

    膀服ノ猭ぃ侣辣辽ㄈぇ芠├ㄏノ瑿 縬玥跌廷菌いΘ.

    阶廷琌ㄠB.M.Fanningまノ杠 眏秸瑿縬ㄠネ㏑顶琿秈顶戳 (Hebrews..reveal Him in three vital stages of Sonship). まノ1:1-4弧ぇ瑿縬ゼネぇ玡琌ッネ (preexistent,eternal Son)ネ笵Θψōぇ (incarnate,earthly Son)虑帝廷抖狝ЧΘ毕奴τさ Θ篴模砆蔼羭ㄠ(exalted Son of God).

    阶砆蔼羭篴模Г娩瑿縬膀服  David J. MacLeod Τ伦碔㎝腳禥ㄑ把酚. ぷㄤ琌Τ闽瑿縬膀服瞷ㄆ┦借. (1)廷獺畕玡(9:724-25,6:20); (2)廷и秨承兵穝秈玡(10:20), 闽竒ゅΤ8:13,10:19,22,6:19-20; (3)廷и毛(7:25); (4)廷и秸秆秸氨 玡膍苂㎝稰谅(13:12,15); (5)廷タ戳戳辨りㄓЧ防寄ミ瓣 (1:3,6,8-9,13,2:5,9:28,10:13,37; (6)褐(9:28).

    阶廷琌ッ环步(7:20-28),硂琌セ璶 肈.廷琌沉膀瑍紈单Ωτ步(5:10,7:11)τ廷 砆步Ч琌酚ネ㏑(7:16).廷步 ō琌妮Α,琌ぃ丁(7:20-28)琌 禬禫ㄈ步戮Α(7:23-24 ;8:6-7);琌瞷 (8:1)ぱぱ(5:16)琌ぱ琌ッ环(5:6,6:20, 7:25)琌ㄏ眔Ч(10:14).

    阶膀服禬禫┦廷禬禫侣(1:1-3),廷禬禫ぱ ㄏ(1:4,2:7-8),廷禬禫集﹁(4:13,8:1),廷禬禫ㄈ(4:14, 7:28),廷禬禫膍步(8:1,10:18);廷Θ碞岸 (8:6),廷琌い玂(8:6),岸步(6: 20),廷琌步(7:27,10:10). 誹w.G.Scroggie,膀服ネキАセ瞷 眔.ㄒ:廷ネ(1:2,2:16-17)ㄆ(5: 7-9)琜(6:6,7:27,9:12,14,28,10:10,14,29,13 :12, 20)確(13:20) どぱ(4:14, 6:20)瞷 ㄆ (2:9,7:25,8:1,9:12,24,10:12-13)ㄓ(9:28).

    誹Paul P. Enns セ膀服嘿腹瑿縬膀服步. 瑿縬眏秸廷步┦膀服步辣 辽ㄈ硂籔苦紈ぇ量猭Τ.玥眏秸廷籔 闽玒.瑿縬┦廷┮局Τㄓ 谔﹚.廷琌廷琌⊿Τ竜--廷ぃ纯デ竜(4:15,7:26). 廷步蔨╰ぇ┮耕沉膀瑍紈ê琌 廷步蔨╰琌穝,琌(7:15;ゑ耕7:7,19,22 ,8:6)琌ッ环(7:16):膀服ッ环局Τ步ō(7:24) 廷步ō琌ミぇ膀娄(6:13,8:6).

    ㄌPhilip Mauro,р瑿縬膀服ㄓōㄆ だ兜ㄏ畕,步㎝玂霉堤 ミゑ2:6-11ゑ癸ㄓ.Τ闽瑿縬ㄏ畕ぇ量猭掸Τ┮ 玂痙.

    ㄌWarren Wiersbe,ㄓ9:24-28竊量阶瑿縬 Ω瞷ぇぃ丁筁и眔毕瞷и Θ竧のゼㄓи眔篴模.

    3.竧艶阶:
    瘤礛ㄓぃ量阶竧艶ㄆΤ碭翴猔種 螺界琌竧艶┮界(2:4);竧艶琌竧竒(3:7,9: 8,10:15);眔毕ゲ斗竧艶Τだ(6:4); 缕跌膀 服毕碞单炼聀竧艶(10:29).

    4.竜阶:
    セ6:4-6,10:26-30竊癸獺畕矗腨糉牡 璝琌耴愤び毙碞琌玙デ膀服.璝 愤び毙ぃゼいт碝奴竜 步.┤だ碞琌单獼┤糵.疭 矗ぃ獺ê甧鸟仓竜.

    5.毕阶:
    セ矗ぱㄏ┯毕(1:14);矗眶 ぃ┛菠硂或毕(2:3),膀服竒иΘ ッ环眔毕方(5:9).瑿縬瑍︾瞓竜步 (1:3)琌毕じ(2:17).眏秸侣膍步 ぃㄏ眔Ч眔毕(10:1).毕琌虑帝膀服 Ω膍┮Θ(2:17,9:12,10:10,19).さ璶綼帝 ì獺み玡碞フフ眔毕(10:22).

    6.竧竒阶:
    甧竧ē虑帝肚患倒摸(1:1);τ侣 まノ砆嘿杠竧艶杠(2:11-12,10:15).笵 砆甧钩ㄢ糃(4:12);硂笵琌愤び獺ヵㄌ耴 (5:12). セまノ侣钢絞㎝き竒Ωぇまノい ΤΩ钢絞㎝き竒.厩, 琌眖侣 绰穝膀服邻秈τ膀服琌侣箇ē籔箇ぇ莱 喷.

    7.穝阶:
    硂ń眔矗琌,セぇ穝(8:6-13).ま ノ侣瑿μ31:31-34杠矗眶匡チ. Τ闽硂穝ぇず瞇Τ厩矗癚阶璶闽 籔匡チミぇ闽玒.

    ㄌ苦紈,膀服碞琌穝ぇ砞ミ廷р侣紀.Τ 闽セ瞷程ぶΤΩぇ.

    8.ソ阶:
    眏秸膀服舦琌ッ环(1:8)膀服瓣穦 Ч辅龟(2:5).廷寄Θ廷竲构(1:13;10: 13)廷盿ㄓ毕倒(2:10).硂毕琌侣膍步 ┮戳Ч(7:11,9:9,10:1,14),琌ぱ绑 (9:14),琌ぱ瑿隔蓟(12:22),琌ッ (13:14),琌產秏(11:16),琌り (4:9).玡и竒矗筁膀服娩(1: 3,10:12)廷穦ㄓ珸毕妮廷 (9:28,10:25)糵 デ竧ē(10:37,12:25-29).ê廷穦 Ω綺笆ぱㄏぃ綺笆瓣ッ丁(12:26-27).

    9.膀服畕ネ阶:
    璝и彻彻ㄓи┮眔ぇ挡阶穦琌 抖狝ネ(5:9,13:17)玡ネ(5:11-14) а癘璉(6:1-3)⊿Τ癶ネ(6:4-6)綼辨 ネ(3:6,6:19,10:23,34)ㄆネ刮Αネ (10:25,13:7,17)Θ蒾ネ癡ネ(12:3-13) 獺ネ(11:1-40)稲ネ(13:1) ぃ氨ゎ籈穦(10:25).礛τ獺畕ネ笆玥ㄓ菌 獺畕ǎ谍(12:1)膀服篯妓(12:2)籔膀服ㄓ┮ 盿ㄓぇ辨(10:37).

    10.ぱㄏ阶:
    ぱㄏ狝ㄏ纯р猭肚倒集﹁(2:2), 毕τ(1:14)礛τ⊿箇称毕(2:16). ぱㄏ瘤,礛τごぃの(2:7),讽礛酵ぃ籔膀服 ゑ耕(2:9).

    挡阶:

    セ骸伦碔厩稱Τ闽阶膀服阶竧艶 阶竜阶毕阶竧竒阶穝阶ソ阶 膀服 畕ネ阶のぱㄏ阶.

    把σヘ

    1皑Τ摩ㄓ膏睦翠膀笵Τそ1991.
    2穝阀阶芖い瓣獺畕笵穦
    1991.326-328,330-360.
    3玂霉(PaulP.Enns)紏瓆厩も
    (The Moody Handbook of Theology)
    翠褐谍穦1992.
    4苦紈( George Eldon Ladd )
    穝厩 ( A Theology o f the New Testament )
    (璹セ)皑法睶浆亩 芖 い地褐厩皘1974.
    5Bruce,F.F, The Epistle to the Hebrews, Eerdmans,
    1984 (Reprinted).
    6Macleod,J. David, "The Present Work of Christ
    in Hebrews",
    7Bibliotheca Sacra, Vol. 148, No.590,(April-June,1991).
    8Mauro, Philip, God Apostle and High Priest,
    Bibliotheca Sacra,
    Vol.147, No.588 (Octo-ber-December,1990).
    9Walvoord,F.John & Zuck,B.Roy (ed),
    The Bible Knowledge Commentary -
    New Testament edition, Victor Books, 1984.pp.777-836.
    10Westcott,B.F, The Epistle to the Hebrews, Grand
    Rapids:Eerdamns,1965 (Reprinted).
    11Zuck,B.Roy, A Biblical Theology of the New Testament,
    Moody Press,1994.


纐稱狶
毒Θ痴

纯Τ诀穦籔ぃぶ毙渡酵畉ぃ钵羘常弧尺稲狶╯ㄤ綷弄穦ネ祇伙狶琌玂霉獺い程てず甧笷玂霉ぃぶ竒菌那Τ種竡琌讽い瑈臩帝绊﹚磅帝緻疨稰薄瞏玴稲籔の蛤狶毙穦岿侯狡馒闽玒ㄏ弄历瓇竮竣露露τ讽い┮瑈臩ㄓ薄胔ㄏぃぶ毙み艶綺历

璉春

玂霉材Ω毙祘いミ狶毙穦籔赣毙穦玂帝候盞羛么礚阶硓筁獺┕ㄓ獺畕贝辨┪克ō砐拜玂霉常┯踞帝緄赣毙穦砫ヴ狶玡籔狶ぇ丁玂霉纯矪瞶毙穦拜肈材Ω砐拜狶硂琌Ω礹璚竒菌戳丁綝笿琘碿種╄咀毙穦獺渤讽⊿Τ玂霉娩玂霉笶ケ┮糶腨糉獺癳狶玂霉礘单狶癸ê獺莱ㄓ眖矗い眔ê腨糉獺τэみ柑е饥獽糶狶繷彻狶は滦ぃ﹚帝ㄇは癸玂霉ㄓ毙Τ格禜陪ボ硂ㄇㄓ玂霉砐狶竒瞷琌讽狶籔玂霉闽玒ぃ辊捍笆讽狶籔玂霉闽玒確㎝獽そ秨┽阑玂霉借好玂霉妮艶ㄏ畕舦琡借好玂霉矪瞶窥タ狶彻獽琌玂霉莱硂ㄇ北璶п锣狶妮艶芠ㄏ畕芠管み抖狝膀服眔砐狶璶磅︽ㄏ畕舦琡腨糉癸把ぼ竧竒穝睦1249-1252

玂霉薄籔竡

俱狶柑瑈臩帝闽臮籔薄胔硂薄獶盽伦碔眖よ瑅犯ㄓ硂獶虫贺稰薄τ琌讽禟み竮铆痷瞶ぇ本├竤ο眖τ籔獺畕丁が┰цが笆┮ま祇み艶綺历

妮艶克

ㄓю阑玂霉弧肚笵ぃΜ禣ノ琌ぃ稲狶靡11┪琌︽皋禕16┪琌ㄏ畕獺みぃ幢Μ禣癸讽ゅて璉春玂霉莱い甶瞷み竮-ㄠぃ赣ダ縩癩ダ赣ㄠ縩癩玂霉┮―ぃ琌癩τ琌玂霉ヌみ贾種艶活禣癩禣14-15克癸ㄠ稲砆い端籔пΡτㄠぃだ睲╩フ禖粽螟┣比笆玂霉吹縀笆薄狐琿竒ゅ玂霉琌竒р狶毙穦砛皌倒膀服戮琌璶玂璼间癸膀服み盉戳2-3硂タ琌克┪菏臔砫ヴ玂霉硂妮艶克み竮笵ǎ毙穦炒诀籔ア辅ê紐納ぇ薄〆

琌尺琌稵

玂霉狶絵ê腨糉獺ぇэτ尺贾71316は滦ぃ﹚ろΘ剪甧腇τ紐稵讽╰毙ネ睵い┮竒菌璚螟秈˙弧埃硂ㄆ临Τ渤毙穦本みㄆぱぱ溃иōΤ街硁畓иぃ硁畓㎡Τ街禴иぃ礘㎡28硂琿杠陪フ玂霉癸狶毙穦妮艶春闽ち玂霉甧琵砆狶艶㏑癬禴比笆み薄尺贾籔紐稵硂琌玂霉癸稲瞷

放琗玦幢

ㄓ┽阑玂霉瞷硁畓眏セ︹眖τ﹚ㄏ畕2,10は筁ㄓㄓ矪矪瞷舦篈烈狶20玱は莉抖眖玂霉Τ玦幢321荡癸笲ノㄏ畕舦琡癸狶圭腀放琗璶钩ㄓ溃狶圭腀┯粄硁畓21把穝亩セ玂霉ノ赖―粂碝―狶锣讽砐狶ゐ斗笲ノㄏ畕舦琡腨糉癸玂霉硂贺辆还篈瞷痷タ玦幢ずみ癸庇綰㎝琗硁

痥稲┝

狶柑玂霉骸癸獺畕稲堡瑈臩腢玧狶ぃ璶筁胓籃êデ筁琵Τ丁筁6-8眔眡狶锣みい舧尺е贾犯ē5-16笵狶砆ㄓ籜姜陪眔礘縀笆瞏稲綝┮痥稲ο竤借好┶荡┝眖硂骸控ē迭ㄧい彻笷ㄓ416-18程闽猔ご琌狶э19-2169-10痥稲籔┝琌窥刽ㄢ

き薄み

玂霉狶比癬窖薄胔よ㏕礛琌薄狐猧笆荡獶虫稰薄τ琌禟み竮┮癬み艶臫玂霉ㄓ┮у蝶放琗龟琌膀服放琗1τ泊ǎ狶砆安ㄏ畕癵碽瞒秨膀服┮ま祇縀笆玱琌ê妓极2讽︹瞒斌瑿㎝地案钩侣竧竒嘿︽瞉ま祇疨妓讽狶安ㄏ畕癵碽钡瑿縬艶褐4玂霉ア玱癸┮砛皌膀服睲间み2-3稴笆疨玂霉┝タ琌砰喷┝み竮┮比笆薄胔パǎ玂霉薄胔琌痷タ薄胔琌砰禟ê瑿㎝地み竮┮癬薄胔籔琌稰薄癬ヱぃらτ粂眖硂àи秆玂霉彻闽ㄏ畕舦琡臛臔硂ぃ琌虫и臛臔程沧ヘ琌璶管狶み抖狝膀服5碞衡砆琌砆斌荡ぃ璶候璶狶痷э痷瞶τ︽碞琌20-21;5-10

繰翴簑

–Ω纐稱狶みい常獂癬ぃぶ骇含眖玂霉硂ōиǎ妮艶泊ㄆ肚笵狶眏瞷妮艶籔ㄏ畕非玥玂霉玱膀服琜ぇ隔︽ㄆ沮眖硂ぃ癬翴玂霉幢癸痷и幢笷硁畓甡┤幢瑈臩稲籔硂ち稰薄ぇ璶ご琌玂霉癸籔痷瞶荡癸〆ō8玂霉┮ēиㄆぃ寄咀痷瞶н痷瞶禟み竮斑Τ癸狶┮祇稰薄镑ぃ癚尺ぃ璸耕眔アτ琌痷稲稲竤ο妮艶矪荷み很さぱ毙穦盽籔獺畕ぇ丁ベ稰谋獺畕璶は妓惠璶盽は


奉獻的精神　信仰的精意

黃永祥

    論奉獻，我們固然有許多真理可以講論。但若論最能吸引主的奉獻，就不能不提及馬可福音12:42-43和路加福音21:2-3所記載那個窮寡婦所奉獻的兩個小錢了。

數量上的超越

    寡婦兩個小錢的奉獻，換來了主非一般性的讚許，甚致召集門徒，指示他們說：「這窮寡婦投入庫裏的比眾人所投的更多。」既說多，自然表明了在量上的超越。或問，僅僅兩個小錢又何以能在量上超越眾人呢？在此主為我們作了一個十分美好的詮釋，說：「因為他們都是自己有餘，拿出來投在裏頭，但這寡婦是自己不足，把他一切養生的都投上了。」量的量度，在主而言，並不在乎寡婦的兩個小錢，與財主們所奉獻「若干」的金錢比較，而是在乎寡婦的「不足」與財主們的「有餘」之間的分別。
    「有餘」就是多出來的意思；「不足」卻是連基本的供應也缺乏。可是說來奇怪，今天的人論奉獻，不管是在金錢上、時間上、事奉恩賜上，都不知不覺地被「有餘的奉獻觀」瀰漫著。這話怎麼說呢？當論到奉獻之時，人們很容易會有一種思想，懷疑自己所獻上的，在所支持的聖工上有甚麼貢獻和價值。尤其是感到自己所獻上的屬於極度微小之時更是這樣。例如一般教會鼓勵信徒奉獻支持購堂，動不動就談上百萬計的金錢，甚至以千萬元為目標。那些手中只有區區數百元積蓄的肢體們，自然就以為不管自己怎樣盡力奉獻，也是於事無補，只屬「杯水車薪」而已。因此，他們在奉獻的行動上常常感到躊躇。
    這種思想同時也在奉獻時間和投入事奉上顯出來。時間太少了！恩賜太弱了！這些都是不少人不敢投上的主要理由。其實他們並非沒有奉獻的心，只因為人人感到自己不足，奉獻的行動就裹足不前了。
    「太少」與「不足」成了人們不敢投上和未能奉獻的主因。可是誰會留意到，主竟然看那位窮寡婦的奉獻比眾人的奉獻更多，正是因為她的所有的「不足」呢？若她是有足夠的、有多餘的，這兩個小錢就變得微不足道，不值一提了。
    我們不得不承認，今天人們對奉獻意義的了解漸而變得模糊。以為有價值、有意義的奉獻，必須是在所支持的事工上能帶出最實際的果效。又以為只有大恩賜才能完成大工作，多金錢才能拓展多事工。所以也唯有這樣的奉獻才算為有價值。他們將奉獻的意義與事工的關係掛鉤，至於奉獻在信仰上的精意，卻甚少有人提及。但這廣被眾人忽視的因素，正解釋了為何這寡婦的奉獻能在主眼中看為比眾人所獻的更有價值。

信仰上的精意

    奉獻的意義究竟為何？除非人們能抓緊這個重點，否則想要作出被主看為最有價值的奉獻就難若登天了。
    該隱與亞伯的奉獻故事，相信已為眾人所熟知。他們當中那一個的奉獻能夠討神的喜悅，那一個卻不得神的喜悅，相信也有不少人談論過。但是反過來問，到底該隱心中著持甚麼理由，不滿意神不悅納他的奉獻，以致在被拒的時候，內心生發出嫉恨和殺機來呢？這一點卻不是人人都注意到。其實究其原因，相信離不開一個重點，就是他以為自己所獻上的，不比亞伯所獻的微薄。論勞力，自己辛辛苦苦耕地才得的土產，付上的代價實在不比亞伯牧羊為輕。論貴重，對於種地的人來說，地裡有出產已經是十分難得的了。主不悅納，等於否定他的工作和辛勞，這是他感到無法接受的。
    後來該隱離開耶和華的面，給自己所生的第一個兒子起名叫以諾（意為奉獻）。並且也以這個名字作為所建造之城的名字。有人說，這是因為該隱一直對其奉獻不蒙主悅納一事耿耿於懷。若是這樣，更顯出他給這城起名叫以諾，目的是不外為要顯示自己不單有能力使地生出土產，還有能力建造一座大城來！主不悅納他所獻的土產，否定他奉獻的價值，實在是無理。一語蔽之，在該隱來說，他認為奉獻的價值與意義是在於所奉獻的能作成甚麼，背後代表著多少人的力量！
    該隱的奉獻不蒙神悅納，以致為他帶來背離神的人生，這一點正提醒我們要在奉獻的事上儆醒。其實奉獻的最高意義並不在乎能成就甚麼，而是在於信仰上，人對神的至高、至榮、與至尊，作出怎樣的回應。真正的奉獻是為彰顯神的尊榮與人的卑微。人的奉獻絕對不是神工作的憑藉，因為全能的神用不著需要靠賴人的奉獻才能完成他的工作。神使地不再給該隱效力，這一點就顯示出，不管該隱付出多少力量，還是不能成就所預期的成果。後來神變亂人的口音，使建造巴別塔的計劃無法進行，這一點也告訴我們，人的能力在神面前如同無有。若不是耶和華建造房屋，建造的人就枉然勞力。因此一切工作，若不能符合神的心意，和得不到神的賜福，人決不能成就甚麼。人若以自己的財富和力量來衡量自己奉獻的屬靈價值和意義，就實在是無知了。

生命的投上

    寡婦兩個小錢的奉獻被主定性為「多」，原因既然是在於她的「不足」，這就使我們明白衡量奉獻的標準：就是奉獻之後，影響自己生活的程度有多深。如果一個人完全沒有剩餘的，他仍能在僅有的，甚至是自知不足的財物中，抽一些出來奉獻，這就是蒙主記念衡量標準了。因此，在這樣的標準下，主認為窮寡婦所擺上的比眾人所獻上的更多。一個所有已經不足的人，仍然肯獻上他一切所有的，這就是主看為最「多」的奉獻了。
    再者，主說：「她把一切養生的都投上了。」這句話更顯示出，她的奉獻不但在「量」上比別人多，在「質」方面也勝過別人，因為她所獻上的，代表了獻上自己的生命。
    奉獻精神的美妙之處，乃在於「質」超越「量」，因為價值超越數字。這個窮寡婦的奉獻包含著生命的付出，這是最美的「質」。因為她把一切養生的都投上了，以後就再沒有甚麼可以維生，相等於把自己的生命也押在其上。這委實不單是兩個小錢的奉獻，而是生命的奉獻！
    信仰的心使她甘心擺上一切。這寡婦想：我可有甚麼擺上呢？我甚麼也沒有了，只有兩個小錢，就是自己生命的憑藉。但信仰的心使她不顧自己生命所需，將這兩個小錢全然投上了。倘若她奉獻之前，像一般人所考慮的，她就不會奉獻了。例如，她可能會想：其實我奉獻一個小錢，留下一個為自己，已經十分夠了，何用全部奉獻呢？況且，聖殿裡的祭司們，個個都是那麼的富有（參路21:5, 經文記載完窮寡婦的奉獻之後，立即記載聖殿是用美石和供物妝飾的。言下間，好像暗示窮寡婦的奉獻有點多餘）。主耶穌也曾責備那些祭司都是「賊」，我的奉獻似乎不應該支持那些賊吧！反過來，我是個寡婦，沒有丈夫，誰來關心我的死活呢？看來神可能忘記了我，因為在我的丈夫去世，我變成無依無靠之後，神還是沒有祝福我，解決我的不足。如今我不是不愛神，我若奉獻一個小錢，豈不是已經遠遠超過其他人嗎？
    可是，這個窮寡婦沒有上述這些想法，她的內心卻全然被愛神的熱切充滿，完全沒有任何空間去想那些問題。她考慮的範圍不是這兩個小錢能為神的殿作甚麼，而是自己能為神擺上甚麼。信仰的心使她極度渴慕為主投上一切，而在她來說，投上的極點就是維生的一切，甚至可以說連生命本身也投上了。我們可以相信，窮寡婦心中想，她是何等的渴望能有更多的獻上。巴不得自己能像其他人一樣，擁有更多，使她可以投上更多。但如今她所擁有的甚少，卻沒有因此而使她奉獻的行動躊躇。反而在感到不足的情況下，仍然竭盡生命的一切，盡情投上為神。這就是信仰、這就是奉獻。
    今天筆者在神學院裡事奉，看到許多人為神學院作出奉獻。有來自神學生的、有來自同工的、有來自各教會和眾多肢體的；有金錢上的奉獻、有時間上和精神上的奉獻，當然更有委身立志，以及全時間和全人生命的奉獻。在這紜紜的奉獻之中，天上的主到底會特別注目那一類的奉獻，看之為「比眾人都多」呢？我們毋須計較自己所擁有的是否比別人的更多，只怕我們信仰的心未夠濃烈。我們亦不須眼紅別人在事工上作得比我們更轟轟烈烈，但求自己在奉獻上能有一顆真實的信仰的心。當日主對著銀庫坐著，看眾人怎樣投錢入庫，同樣，今天天上的主仍在看著，在紜紜的事奉與奉獻中，我們各人怎樣投入其中！


【真理的號角在革哩底】

【真理的號角在革哩底】（經文：多一5-6、二1-10節）

周神助牧師
來源：(本信息摘自台北靈糧堂週報809期，1995.7.30）

    這兩章經文是我們下週靈修的材料，今天我們只是分享其中部份重要的信息，盼望每天早上您、我能分別一段時間用教會的禱讀本來讀經、默想、禱告，使聖經中的寶貝亮光成為我們生活中的力量，使我們有更豐富的收穫。
    「提多」是保羅的重要同工，他的名字的意思是「號角」。在民數記十章中記載著「號角」有四方面的功用：A.招聚。B.起行。C.爭戰。D.節慶。從剛才讀的經文中，我們可以分四方面來思想：

一、真理的號角與辦事：

    提多書一章五節：「我從前留你在革哩底，是要你將那沒有辦完的事都辦整齊了，又照我所吩咐你的，在各城設立長老。」我們曾經聽過一句話說：「你辦事我放心。」為什麼保羅把重要的事交給提多辦呢？因為他是一個可以交託的人，他是真理的號角，願意用心把事情辦好。保羅要提多去哥林多和革哩底，這兩個地方都有「麻煩的人」，也都是「麻煩的教會」。保羅信賴提多，知道他不會知難而退，知道他會盡忠職守，所以交託提多去這兩處人事都有麻煩的地方辦事。求神幫助我們學習辦事，而且把事辦整齊。
    保羅要提多到各城去設立長老，「辦人事」是很讓人頭痛的，教會的「人事」是大事，若辦的好，教會就會增長；若選出合適的同工，教會在質跟量上就能不斷成長。因為提多值得信賴，所以保羅把這件事交給他辦。因著這些，我們要來思想地方教會的性質：1.地方教會獨立作業，母堂不參與。2.分堂一切的人事均由總會安排。
    我個人認為從聖經的角度來看，地方教會的性質應是在這二者之間；總會或是母堂應該有責任與分堂一起尋求合神心意的人，使其在教會中做治理的工作。長老和監督在教會中的職份是相同的，保羅列出了一些設立監督和長老的條件：A.品性、個性為先。B.家庭第一。C.靈性是關鍵。D.人際關係是重點。E.真道是核心。

二、真理的號角與衛道：

    現今有些不好的風氣，不僅社會上有些問題、甚至教會中也有些問題。因此，不只是教會的領袖，就連平信徒都應做守望的工作，為個人、教會來守望。當保羅派提多到革哩底之前，就先對提多說當地人有些特別的習性；提多書一章12節：「有革哩底人中的一個本地先知說：『革哩底人常說謊話，乃是惡獸，又饞又懶。』」但保羅很有智慧的藉當地先知的話告誡提多，保羅如此的提醒、告誡，是要提多去幫助當地人能悔改。
    原本應是教會影響社會，但現在卻往往是社會影響教會，教會甚至被污染。保羅就是要提多去幫助當地人，教導正確的觀念，使錯誤的得救觀、飲食觀、婚姻觀、成聖觀等離開教會。因此保羅說：要分辨、證實、駁倒、堵住(堵住他們的口)、嚴責(嚴嚴的責備)、純全無疵，使教會可以影響社會。

三、真理的號角與教導：

    當我們指正別人後，必須把正確的方向告訴他。在教會中需有正面的教導，提多書二章一節：「但你所講的，總要合乎那純正的道理。」保羅要提多在革哩底的教會做全年齡、全面性、全方位的教導；保羅告訴提多：「勸老年人要有節制，端莊自守，在信心愛心忍耐上，都純全無疵。又勸老年婦人，舉止行動要恭敬，不說讒言，不給酒做奴僕，用善道教訓人。」老年人會影響家人、影響家族，也會影響教會。這裡所提的和設立長老的原則，其實是差不了多少。也許你會想，我只是平信徒，那些原則和我無關，不！在神眼中每個人都是重要的，神要賜福給每一個屬祂的兒女，讓他們靈性有進步。
    再說到老年婦人，也是一樣要留心，不說讒言。讓我們的口常常禱告、敬拜、常說造就人的話、常傳福音，就沒有時間講閒話。若老年婦人有好榜樣，她就可以教導少年婦女，讓少年婦女重視家庭，愛丈夫、愛兒女。家庭是我們的第一個責任，提多書二章四節：「好指教少年婦人，愛丈夫、愛兒女，謹守貞潔，料理家務，待人有恩，順服自己的丈夫，免得神的道理被毀謗。」對少年婦女最重要的就是家庭－愛丈夫、愛兒女。求主幫助我們知道家庭是我們的第一個責任。有些少年婦女可以順服所有的人，就是不能順服自己的丈夫，求主幫助我們先治理好自己的家庭，如此才能在教會、社會上有好的事奉。
    提多書二章六節說到「勸少年人要謹守」，我想革哩底大概和台灣很像，就是少年人常常發飆，所以保羅告訴提多勸少年人要謹守不要太衝動；也求主保守我們教會的下一代少年人能謹守。第九、十節：「勸僕人要順服自己的主人，凡事討他們喜歡，不可頂撞他，不可私拿東西，要顯為忠誠，以致凡事尊榮我們救主神的道。」人際關係很重要，我們往往可以順服任何人，就是不能順服主人。
    再來就是要做忠心誠實的人。保羅談到各種年齡、各種角色的人，都需要神的真道來教導，而這些教導注重在實際的層面。生活和生命有實際的關係，讓我們遵行神的話、照著神的話而行。

四、真理的號角與榜樣：

    提多書二章七－八節：「你自己凡事要顯出善行的榜樣，在教訓上要正直端莊，言語純全無可指責，叫那反對的人，既無處可說我們的不是，便自覺羞愧。」保羅說不論教導什麼人，最終、最重要的是教導自己，自己凡事要顯出善行的榜樣，教訓正直，言語純全。做教導或講道的人責任非常大，記得曾經有一位傳道人說，講道的人，主不必用聖經來審判他，只要用他自己講過的道來審判，他就站立不住了。多少時候，我們自己所講的，自己卻做不到，甚或自己根本不作。求主憐憫講的人與聽的人e，靠主把所講的行出來，以至於在凡事上都有善行的榜樣。
    曾經有一位香港來的牧師做見證說，他有一次在教會中傳講信息時，講到大家都應悔改，講完後，他請副牧師上台，他自己則先下台率先悔改，並首先認自己的罪，接著就看見會眾一同在主面前認罪悔改。人都是軟弱的，都需要主的憐憫，在主的憐憫中，成為靠主遵行主話語的人，凡事顯出善行的榜樣，在教訓上正直；不是用自己的想法、看法，而是用神的正道教訓人，也教訓自己，而且要端莊、言語純全，無可指責。求主幫助我們在神的話語上彼此勉勵，也盼望我們在靈修讀這段經文時，有主的亮光更強的光照我們。


Lesson 1 We Are A Family

(Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18)

Copr. 1999, Bruce N. Cameron, J.D. All scripture references are to the New International Version (NIV), copr. 1973, 1978, 1984 International Bible Society, unless otherwise noted. Quotations from the NIV are used by permission of Zondervan Bible Publishers. Suggested answers are found within parentheses. The lesson assumes the teacher uses a blackboard or some other visual aid. This lesson can be found at: <url:http://www.CameronLaw.com>

Introduction: This is the first week of a new quarter of studies that look at the "message" and the "mission" of the church today. We hear a lot of positive things these days from Dr. James Dobson and others about how to improve family life. This week our lesson looks at how to improve the "family life" of our local church. Let's see what we can learn!

  1. WHY CHURCH?

    1. If you like to attend church, let's list on the blackboard your reasons why? (Generally, "see friends" or some other social reason is on this list.)

    2. Aren't you coming to church to worship God? If so, isn't it wrong to be motivated to come to church to see other people?

    3. Let's look at Matthew 12:46-50. If your child announced that his or her friends were now the child's only "family," how would you react? What if your father or mother announced that co-workers were now their only "family," how would you react?

      1. Is Jesus being a little hard on His real family?

        1. If you say, "yes," tell me why?

        2. If you say, "no," tell me why?

      2. How did we become brothers and sisters to Jesus? (Read Hebrews 2:9-11. Jesus became our brother by His life, suffering and death on our behalf. He made us holy, and therefore He is our brother!)

      3. What, at bottom, do you think is going on in the Matthew story where Jesus seems to be hard on his "real" family? (This is a matter of priorities. Jesus is currently speaking to a crowd. Because some observers thought that His "real" family should have the first priority on His time and attention, and thus be able to interrupt His meeting, they told Him the family was waiting. But Jesus is teaching us that we -- His spiritual brothers and sisters really are His first priority.)

      4. Is this a lesson for us? Or does this apply only to Jesus? (I'm not sure it applies in the same way. First, this shows that Jesus considers us - fellow believers - in a very special way. We are His family. Second, He is teaching us that fellow church members should also be considered in a very special way - as family. Whether we should give our blood family and our church family equal opportunity for our time is something I am not certain follows from this story. Compare in this context Matthew 10:37 with Matthew 15:3-6.)

      5. Since Jesus teaches us that fellow believers are now our brothers and sisters, how important is the "social" aspect of church attendance?

        1. What can we do to promote this aspect of the Sabbath without crowding out the worship aspect of Sabbath?

  2. THE SPECIAL BOND WITHIN THE CHURCH FAMILY

    1. If our church members are family, how should we treat them compared to co-workers, neighbors and the world in general? Read 2 Corinthians 6:14-15, 17-18. (This text says, at a minimum, that a certain relationship should exist between Christians that does not exist between Christians and nonbelievers.)

      1. Who is closer in your life, co-workers or fellow church members?

        1. How critical is regular church attendance to the outcome of this question?

    2. How do you treat your blood brothers and sisters? Is that the standard for treating fellow church members? Let's read John 13:33-35.

      1. What standard does this provide? (To love each other.)

      1. How do you think we compare to this standard?

        1. Notice that this standard has an objective measure: if you meet the standard, the world will notice. Does your church pass that objective test? (Keep in mind as you answer that this is an "inreach" not an "outreach." Here Jesus refers to His disciples loving each other, not loving the world in general.)

        2. If we do not come up to this standard, will the world be confused?

        3. Is this a standard that crosses racial, sexual and national lines?

        4. Another "standard" in this text is that we should love our fellow church members as Jesus loved us. Describe that kind of love?

        5. Do you agree with this statement from the lesson: "A profession of Christ without this deep love, is mere talk, dry formality, and heavy drudgery."

          1. If you agree, tell me why?

        6. The homeless are the darling social issue of the media today. What might your church do to help fellow members that might catch the imagination of the media?

    1. Read Psalms 68:4-6. Do you feel lonely today? What does the Psalmist mean when he says, "God sets the lonely in families?"

      1. Is your church a family into which God has set lonely people?

      2. What have you done to identify the lonely and lift this burden from them?

        1. Can you think of a person in the church who you know is lonely?

      3. As you look at what the Psalmist has written, do you understand the Psalmist to say that God will "fix" the problem of the lonely? Or are you a co-laborer with God on this project? (In Matthew 28:20 Jesus promises His disciples to be with them always. The lonely can take great comfort in this. However, I think we are co-laborers because we are the "family" into which God sets the lonely.)

  1. THE FAMILY AND THE WORLD

    1. Read Genesis 12:1-3. This promise was given to Abraham. Do you think it also applies to the church today?

      1. What did God mean when He said (v.3) "all nations on earth will be blessed through you?" (This refers to the Messiah coming through his descendants.)

      2. How would you apply that promise to the church today? (We bring the good news of the Messiah to the world.)

      3. We say that we have to be converted before we can convert others. Do the words of God to Abraham create a Biblical model for changing the world: ie, we first get "the family" of the church set right and then that family is an example to the world?

      4. What obligation does this text in Genesis suggest that the church family has towards the world?

        1. Do we have a leadership obligation?

        2. An obligation to be good examples?

        3. An obligation to show what happens to a people that God blesses?

        4. If our church is not blessed, should we be asking why?

        5. If we (the church and individual members) are not leaders or examples in the community, should we be asking why?

    2. Friend, God invites us into His family of believers. Joining the family is not only a tremendous opportunity, it is also an obligation. We should not neglect regular worship with our family. We should be alert to help family members with a problem. If we show this kind of love to our family, the world will take notice!

  2. NEXT WEEK: New Persons in Christ


保羅寫羅馬書的因由
盧龍光博士

保羅為何要寫羅馬書？對於一些基督徒來說，可能從未想過這會是一個問題，也可能看不出這個問題有甚麼意義。

究竟保羅寫羅馬書之目的是甚麼呢？

在尋找這個問題的答案之前，我們首先要了解羅馬書的特色：

  1. 保羅寫羅馬書的時候，他還未到過羅馬(一8~13，十五22~24)。
  2. 保羅在信首部分，表明他非常希望能探訪羅馬(一8~13)，但在信末卻指出只是想經過羅馬，他真正的目的地是西班牙(十五22~24、28)。保羅預備在寫信之後要先去耶路撒冷，然後才經羅馬到西班牙去(十五25~32)。
  3. 比較起保羅的其他書信，羅馬書是較為理論性地討論一些問題，而較少指向一些具體的問題。
  4. 在書中保羅明顯地有時以猶太人為他說話的對象(二17~29，四1，七1)，然而有時卻又與外邦人對話(十一13，十五10~11)。
  5. 在羅馬書裏，保羅從未用過「羅馬的教會」這個名稱去稱呼在羅馬的基督徒群體，而在十六章中，卻提及「家中的教會」(十六5)和二十六個人的名字。
  6. 保羅在書中引用了很多舊約經文，數量之多，不但超過了任何一卷保羅的書信，而且更是超過了所有保羅書信的總和(註1)。
  7. 在羅馬書的文體方面，保羅經常運用一種問答式的表達方式(Diatribe)來說服他的收信者(三1~9、31，四1~2，六1~3、15~16，七7、13~14)，這種文體很少在保羅其他的書信中出現；而這種文體在希臘羅馬的世界裏，是屬教導性而非爭辯性的(註2)。

因著上述這些特色，使我們不能同意一些學者的觀點，他們認為保羅對羅馬的情形所知不多，所以他寫信的內容和目的，與羅馬基督徒的處境和需要關係不大。保羅寫羅馬書只是為了反省他自己過往的經驗，或者只是向羅馬基督徒介紹自己對福音的看法，甚至是為了去耶路撒冷而準備的辯詞(註3)。其實，從羅馬書這些特色來看，我們可以稍為了解保羅當日寫羅馬書的處境及目的，是與羅馬基督徒所面對的問題與處境有著緊密的關係。

首先，保羅雖然在寫羅馬書時仍未去過羅馬，但正所謂條條大路通羅馬，保羅在他多次傳道的旅程中，在路上遇到羅馬的客旅，因而得知羅馬的一般情況並不出奇；而羅馬書十六章(註4)所提的二十六人，很可能是保羅在各地傳道時所認識的弟兄姊妹，其中包括了百基拉和亞居拉，他們正是使徒行傳十八章1至3節中所提及，因羅馬皇帝革老丟驅逐猶太人離開羅馬而受影響的一對夫婦。保羅與他們在哥林多同住作工，稱他們是「在基督耶穌裏與我同工，也為我的命將自己的頸項置之度外」(十六3~4)的，可見保羅與他們的關係何等親密，保羅寫羅馬書時，這對夫婦已經身在羅馬，故此，保羅從他們處得以了解羅馬城中的猶太人，以及基督徒群體的具體情形(註5)。而保羅其他的書信，皆是為了針對受信者的具體處境而寫，故若說羅馬書是唯一的例外，則難以令人信服了(註6)。

第二，雖然羅馬書比起其他保羅書信來說，討論的問題較為理論性，但在羅馬書十四至十五章13節，保羅明顯地是針對羅馬信徒具體情況而作出教導，而最有可能的情況是一些有猶太背景的信徒(被稱為「信心軟弱的人」，十四1)，與一些有外邦背景的信徒(被稱為「堅固的人」，十五1)，他們並沒有組成一個教會，而是分別屬於羅馬的家庭教會。當他們有機會一同吃飯時，其中卻因食物的問題引起爭執(十四14~21)，後果非常嚴重，因為早期教會的崇拜與一同分享食物(主餐)是難以分開的，不能一同吃飯也意味著不能一同崇拜(註7)。羅馬的基督徒群體很可能就是面對著猶太背景信徒與外邦信徒彼此相爭、分裂的情況，這與保羅所強調基督的身體是合而為一的教訓(林前十二；羅十二3~5)有極大的矛盾；因此，倘若羅馬的信徒群體真的陷入此分裂的危機中，保羅為此而書寫羅馬書是極有可能的(註8)。

第三，保羅在羅馬書中，猶太人與希臘人(外邦人)的關係明顯是他所關注的，尤其是有一種「先」、「後」之次序關係，更特別的是這種關係是有所轉變的。在羅馬書一章16章中提及福音要救一切相信的，「先」是猶太人，「後」是希臘人；在二章9至11節中則提及患難、困苦與榮耀、尊貴、平安亦是「先」加給猶太人，「後」是希臘人，然而「神不偏待人」，因為在第三章中皆強調猶太人與外邦人在罪惡下，及對神來說卻沒有分別(三9、22~23、29~30)，甚至在第四章談及亞伯拉罕的時候，亞伯拉罕「先」是未受割禮的(外邦人)，然「後」才受割禮(猶太人)，故此，他是一切「未受割禮而信」和「那些不但受割禮，並且按我們的祖宗亞伯拉罕未受割禮而信之蹤跡去行的人」的共同之父(四11~12)。及至九至十一章，次序開始倒轉過來，「那本來不追求義外邦人反得了義，就是因信而得的義。但以色列人追求律法的義，反得不著律法的義。」(九30~31)十一章中更強調救恩臨到外邦人是要激動猶太人發憤(十一11)，而先要「等到外邦人的數目添滿了」才到「以色列全家都要得救」(十一25~26)；因此，「猶太人」與「外邦人」在救恩歷史中先後次序之轉變，成為羅馬書的主題之一。若與羅馬書十四至十五章13節的內容配合來看，似乎保羅是要使猶太背景的信徒與外邦背景的信徒明白彼此尊重、彼此接納的道理。故此保羅引用那麼多舊約的經文，極可能是用以說服那些猶太背景的信徒去接納他的教導。而他在信末提及自己正冒著生命危險到耶路撒冷去(十五25~31)，目的是為了使猶太信徒願意去接納外邦信徒的捐款，這捐款代表了外邦人在屬靈的好處上分享了猶太人的好處後，所應該奉上給猶太人的欠債。保羅提及這項行動，很可能是要使在羅馬的外邦信徒明白到猶太信徒的接納是何等重要。

第四，保羅在信末中，突然提及羅馬並非他向西行的目地，經羅馬往西班牙傳福音才是他真正的目的。保羅為何在信首不早作說明呢？他這樣做難免給人一個是他非常渴想到羅馬探望當地信徒的錯覺。若果我們配合整卷羅馬書，特別是十四至十五章13節來看，保羅可能希望透過書寫羅馬書，能使分別屬於羅馬各家庭教會的猶太信徒和外邦信徒彼此接納，合而為一，如此他們才會同心合力地支持他往西班牙傳道。

故此，保羅雖然在首八章論及「因信稱義」的道理，然而講解此道理可能並非保羅寫羅馬書的目的；保羅的目的可能是要以「因信稱義」的道理去勸說羅馬的信徒群體─猶太背景信徒與外邦背景基督徒，不要再分「先」「後」，不要再論斷及彼此輕看，反要彼此體諒、尊重、遷就和接納，以致可以彼此相和好，可以一同崇拜、一同分享主餐，可以同心為保羅即將在耶路撒冷所遇到的危險祈禱，並能一同支持保羅往西班牙傳道。

保羅若果能在到達羅馬之前，先用此書信達到這些目的，那麼，當他來到羅馬的時候，便不用再費唇舌，就可立刻起行往西班牙傳福音去了。


【本土的一貫道與福音對策】

來源：http://www.ccfellow.org/EEHK/Content_EE.asp?PaperID=0079&ID=8635
作者：曾德輝
作者原是一貫道的講師，曾任台灣鹽水鎮第八屆鎮長，於數年前悔改歸主

  • 一、一貫道的歷史是一部利用宗教達到政治目的而不擇手段的歷史
        從白蓮教之彌勒信仰的時代到目前的一貫道，其教主常自我神化為『彌勒降世』或『明主出世』，由羅蔚群到十三世祖，皆利用信徒發動造反作亂，想奪取政權，但不幸皆為官方所殺，無一倖免。
        福音對策：了解並會說明一貫道的簡單歷史，證明這些教主或世祖都是自我神化的政治人物。
  • 二、一貫道是一最慘雜的混合性宗教
        一貫道由白蓮教吸收彌勒教、明教的成份，而且吸收道教與民間信仰，以至後來的三教合一，今日的五教合一。
        福音對策：一貫道的滲雜性正如什錦麵的特性，隨時可以因人而異，加油添醋。因此，以後很可能變成七教合一，甚至九教合一。從這個角度來看，一貫道是最不一貫道，因為它沒有任何絕對真理，只為了迎合人的口味，不斷改變自己的立場。
  • 三、一貫道是一個敬拜『混沌』的信仰
        一貫道相信天地未成形以前，是一片混沌，以後才有陰陽，於是天地未成形之混沌即是人類共同之母親，因此稱她為無極老母或無生老母。其實上述的思想是借道教以及宋明理學之思想，以『太陽圖』為宇宙開闢之根據：由太極生陰陽，陰陽生四象，四象生八卦。
        福音對策：一貫道敬拜『混沌』，而不知敬拜起初創天地，使天地不再混沌的神。根據創世紀第一章，起初天地未成形以前，是一片空虛、混沌、黑暗。但因為有了神的創造，才有光、才有生命、才有新的秩序。因為一貫道敬拜『混沌』，所以一貫道本質，宗教現象、歷史觀、倫理觀及生活方式都相當混沌，尤其它的教訓特別混沌不清。
  • 四、一貫道是一個反理性的宗教
        一貫道一方面宣稱所謂『無字真經』，另一方面卻利用其他各種宗教的經典，一方面不相信聖經中的上帝，也不相信道成肉身，釘十字架從死裡復活的基督。卻時常將聖經的話斷章取義。迷惑一些不懂聖經、輕信花言巧語的社會大眾。
        因此要主動指出其虛假、缺乏權威性，及否定理性的價值。並且要以聖經破除其花言巧語，證明其不可信，不論這說法是出自靈界或一些人的口。
  • 五、一貫利用『三期末劫』的世紀末恐慌心理吸收信徒
        此三期末劫的思想借自道教，於大陸時期的一貫道稱白陽末劫始自民國元年，但台灣的一貫道為了迎合政府，修改其六十一年出版的修道指南，宣稱『遵守國法、擁護政府』。
        福音對策：一貫道的三期末劫，其實是指政治動盪而言，並假借救世主（彌勒或明主）即將降世，趁著人心不安之時，吸引大批的人群入教。因此，從歷史來看，朝代的改變並不是真正的世界末日。真正的世界末日是指耶穌基督快要再來世界，審判全世界，包括活人、死人以及魔鬼。
        但是主耶穌要萬人得救，不要一人沈淪。所以今天最重要的是人人悔改信耶穌基督的福音。
  • 六、一貫道盛行『扶鸞』的巫術假托天命
        一貫道的世祖為了向信徒傳達自己的意思，使他們能信服其為天意，因此常利用巫術以及靈界的力量，號稱是奉天承道，藉此大量向社會發行善書，傳播一些似是而非譁眾取寵的小眾消息。
        福音對策：面對一貫道巫術及邪靈的迷惑，必須以迫切禱告、禁食禱告以及趕鬼來勝過。
  • 七、一貫道以發誓賭咒嚇阻入教者自由離教
        『皈依三寶』一貫道的秘密儀式，即所謂點玄關、合同印，與傳口訣。對信徒而言，這是一種永遠不可告人，不可違背的賭咒，否則的話會遭到天打雷劈。
        福音對策：面對一些心中不安，又不敢突破禁忌，脫離一貫道之人，最好的方法是藉著一些一貫道信徒悔改歸主的見證，突破其對禁忌的害怕：並且以迫切的禱告，帶領其向主認罪，經歷聖靈所賜的平安與喜樂。


一貫道的源流

    一貫道係接緒儒、釋、道三教道脈，故其祖師可遠溯至推演八卦之伏羲及神農、黃帝、老子、孔子、孟子等儒道古聖先賢及佛教禪宗六祖，惟其教團之結社，實創始於黃九祖德輝。九祖以前，白馬七祖係唐代人，六祖惠能弟子。八祖羅尉群係唐代人，七祖之徒，北直隸涿州人，著有通天鑰匙、皂袍靈文。
    自伏羲見龍馬負圖，創造八卦，揭開天地奧秘，是為大道降世之始。伏羲為第一代道統祖師，其後聖聖相緒，神農為第二代，第三代軒轅黃帝，第四代少昊，第五代顓頊，第六代帝嚳，第七代帝堯，第八代帝舜，第九代夏禹，第十代伊尹，第十一代商湯，第十二代姜尚，第十三代文王、武王、周公，第十四代老子，第十五代孔子，第十六代顏子、曾子，第十七代子思，第十八代孟子，是為東方十八代。孟子以後，道脈西遷，心法失傳，儒道道脈泯滅，究未得繼續道統，良以孔子時，業經盤轉西域，釋門接衍，釋迦牟尼得道後，真法傳大弟子摩訶迦葉為禪宗初祖，單傳至二十八代達摩尊者。梁武帝時，達摩西來中土，真機妙法，復還於中國，是謂「老水還潮」。自達摩入中國，真道乃一脈相傳，達摩為初祖，單傳給神光二祖，三祖僧燦，四祖道信，五祖弘忍，六祖惠能。六祖之後衣○不傳，道降火宅，白馬續為七祖，羅尉群繼任八祖。羅八祖歸後，道根秘隱公案，道統懸虛八百載。其間雖無天命祖師接衍道統，惟自宋代融合儒、佛、道三家的理學及倡導「三教合一」的全真教驟然興起。降及明代又產生了一種以「無生老母」及「龍華三會」為主要教義之新興三教合一俗家教團。雖然全真教及部分新興宗教如黃天道、夏教等，具有龐大 教勢，且信徒遍佈各地，奈因天時未至，所傳多為枝葉，根本心印大法或失傳或瞬即止傳，故亦未續天命之祖派。然彼等為大道之經義策論，做了薪傳的工作，大道之奧旨得賴以昌明。
    迨至清順治年間，天時已至，元始天尊化身之黃德輝在江西廬山，受天命，遙接羅八祖，緒為第九代祖。黃九祖融匯天命心法及新舊宗教思想，以儒佛道「三教合一」（註一）及全真教「修煉金丹」（註二）教義為精髓，新興宗教之「無生老母」（註三）及「龍華三會」（註四）教義為佐義，正式開創先天道。故，皇極金丹寶卷云：「金丹大道最為奇，元始臨凡墜玉梯；真機默演無為理，九玄泄漏造皇極」，又云：「西天四七傳燈轉，東土三三立教門」。黃九祖以前為「接緒道統」，祖派、道脈在儒佛道三教，大道係教門中之真傳，在三教中遞傳。自黃九祖以降，係屬「開創道統」，乃為因應三期末劫、原人返本還原，所特設之授有無上法、專辦普度收圓道門，而為大道教團結社之開端。
    黃九祖掌道後，歷經數十年之風霜，開荒闡化江西饒州府等地，門風曾鼎盛一時，門徒分成八卦九宮，惟自康熙二十九年（一六九０）歸西後，其教漸呈式微之態勢。半世紀後，至乾隆年間，吳紫祥始出，在有緣寺受命為第十代祖，闡化廣信府，重振先天道脈。迄乾隆四十九年（一七八四）了道後，何若再繼續為第十一祖，續開道洪都（南昌）、鄱陽一帶。嘉慶初年，何十一祖遭風考，充軍貴州龍里縣，大道始入黔省。嘉慶七年（一八０二），袁志謙續任十二祖，至十五年（一八一０），由黔省入滇省，自此道開雲南。
    道光三年（一八二三），袁祖自雲南開道四川，在成都設立西乾堂，以此為中心，積極向各地開展道務。此後人才輩出，尹正、黃謙、楊守一、劉曰湖及方運泓續闡四川；陳玉賢、安依成、宋土道等開道兩湖；滇黔方面在嘉慶年間已有楊二姑、夏致溫之經營，道光後續有冰清等之調度；三江（江蘇、安徽）則有李六合之籌辦；福建則屬李道生等。彼等均為一時之俊彥，先天道隨其足跡所至，漸風行大江南北。
    道光（一八二六），楊守一、徐吉南繼任第十三代祖，至道光八年（一八二八）了道歸西，袁十二祖復出視事，惟以年邁難於任事，交地任陳彬代理，三年後陳彬遭風考充軍，袁祖無奈復出掌盤，稱退安老人。道光十四年（一八三四），袁祖歸西，續由五行掌道。道光二十三年癸卯（一八四三）先天道場遭受大風考，至道光二十五年（一八四五）乙己，火行陳依精、木行安依成、土行宋土道在湖北漢陽捨身了道，道場岌岌可危。風雨飄搖之際，幸賴十地彭德源（依法）臨危受命，晉任水行，出掌道盤。彭水祖掌道，重建道場，制定條規，嚴立佛綱，數年之後，頹廢之道場，乃再度復甦。咸豐八年（一八五八）十二月，水祖歸西，金秘祖（林芳華）接續之。金秘祖才高心細，仗義輸財，以普渡為心，以收圓為念，先天道大宏開，蓬勃景象再現。同治十二年（一八七三）金秘祖歸西，歸前將道盤交付素玉、素陽掌理，並曉諭西乾堂弟子嗣後「稱師不稱祖」，自此西乾道脈移轉。良以道光年間，　老已將十四代祖位秘授山西姚鶴天接掌，至同治十三年（一八七四）姚祖始歸。
    光緒三年（一八七七），　老降臨山東青州東震堂，令王覺一繼任十五代祖。王祖掌道後，奉命以儒教來闡揚先天道義，廢除了入道時「茹素」、「絕欲」之規定，以較高層次的「理天法」取代「氣天法」，將先天道之「指出玄關」，改為「點開玄關」，又廢除了黃九祖開道以來所創的「九節內功」，不再修煉金丹，只教人格物致知、涵養心性，使天道之修持，由全真化轉趨儒教化。迄光緒十年（一八八四）王祖歸空時，其道已傳遍大江南北，其後由十六祖劉清虛接掌道盤。光緒三十一年（一九０五），續由路中一掌道，稱十七代祖。民國十四年（一九二五）路祖歸空，由其妹路師姑太代掌道盤。至民國十九年（一九三０），始由張天然繼任十八代祖，辦理末後一著三曹普渡。民國三十六年（一九四七），張祖歸空，續由孫慧明掌理道盤，辦理收圓大任。民國四十三年（一九五四）由香港遷居台灣。民國六十四年（一九七五）農曆二月二十三日歸空於台北市，享年八十一歲。歸後，　老○封中華聖母。


【信仰與祭祖文化】

來源：宣教會恩磐堂

前言|信仰與傳統的整合和出路|祭祖問題多面體|傳統禮儀的本質

I.前言

    基督教正式傳入中國，是在我國唐朝時期，根據「大秦景教流行中國碑頌並序」所載，景教在中國的傳佈，曾經「法流十道，寺滿百城」，可見唐朝時景教在中國曾大為流行，可惜留下來的資料並不多。

    但縱觀其他有關宗教的文獻資料顯示，當時的一神教徒如猶太教、也里可溫教、回教等對中國人的祭天、祀禮、拜祖制度均作了適度的調適，所以也沒有引起任何的衝突與糾紛。但是到十六世紀天主教再度傳入中國後，祖先崇拜中的祭祖禮儀問題卻爆發為一項嚴重的衝突，終於導至天主教在中國先盛後衰，不幸被禁的命運。及至基督新教在1807年由馬禮遜傳入中國後，就祭祖一事仍展開了不同立場之爭議。延宕至今，祭祖一事仍在信徒心裏產生極大的漣漪和掙扎，有心存掙扎而隨親人參與拜祭者、有激烈抗衡，與家人勢成水火者。故此如何處理信仰與祭祖之問題便極需辯釋清楚，以資參照。

II.信仰與傳統的整合和出路

  1. 信仰與中國宗哲之整合：

        中國哲學和宗教的特色，是要求人憑自我的修養，把握著他內在的美善德性（儒家所謂仁義之心，道家所謂靈台心、虛靈明覺心，佛家所謂般若智），加以發揮出來，成就更高尚、完美的人格。這種思想是偉大的，但卻會把人看得過於理想。如果我們撇離這種超越的肯定，以現實地存在的角度去反省人生，我們會發現這是個極端艱苦的過程。聖人或許真能做得到，但歷史上有多少個聖人？一般人民大眾，始終都在普通的情況下，一代一代地生活下去。

        因此在中國民間，所有高層次的道家、佛家思想都被歪曲為一些救苦救難式的神仙傳說。人民不能了解玄妙的哲學宗教思想，也找不到圓滿的人生，他們不能倚靠自己解決問題，於是漸把東方宗教化為迷信崇拜。

        而基督教不是勸人為善的道理，也非人自己的修養，更非一套哲學，卻是由真理自身而來的一個啟示，也是真理將自己向人啟示出來。通過上帝的啟示、基督的贖罪，人只需要有信心，便能直接與真理恢復關係；他的良心便能從罪中釋放出來，他的罪亦得蒙赦免。基督教有一個完整的人生觀，從反面來說，它針對著人的罪惡；從正面來說，它開出一條積極的途徑，賦予神與人和好後的新生命。而具有新生命的人，同時要關懷社會，治國平天下，實踐出愛。

        信心就是自我的開放，以接受上帝進入內心。這是個簡單而直接的信仰，不是複雜的反省、思考、修養過程。這是所有人都能接納的宗教，它使人上可通天，下可通人，更可通物質與科學知識，貫串著天、地、人三大觀念。儒家的偉大理想是高尚的人格、豐盛的人生，基督教正成全了這個理想。

  2. 肯定敬天懷祖的道德精神：

        既然祭祖的觀念，已從起初記念先人轉變為迷信的思想，到底信徒面對家人拜祭祖先時，應該持甚麼態度呢？首先我們要明白，祭祖的觀念可分為兩個層次：第一個層次就是原初的祭祖觀念，是一種敬天懷祖的道德精神——敬拜上帝和記念祖先，它能培養我們崇高的德行。不過，以後演變下來的祭祖觀念卻夾雜了迷信思想，這是第二個層次。這種思想是將祖先與鬼神混合，把祖先當作百神中的一位，與其他神和菩薩並列。我們面對這種迷信思想，應該存一種批判的精神，不過我們也當小心，不應以唯我獨尊的態度，盲目地指責，因而引起別人反感。

  3. 依聖經的原則回應：

        向死人鞠躬這問題，一直是基督徒所爭議的。其實只要表明我們的立場和心態，叫人明白我們並不是強硬地反對他們，我們便可以自由決定我們應有的表現，或者以在死人面前默禱來代表我們的敬意。身為基督徒的林治平教授提出，其實鞠躬只是一種禮，並不是拜祭，甚至叩頭也只是一種禮。不過，在處理這些事情時，我們一定要有智慧，因為別人未必明白我們的態度。讓我們以聖經的原則去作為我們的提醒。在哥林多前書十章十四至三十三節裏，保羅提到應否吃曾獻祭的食物，他說：「凡市上所賣的，你們只管吃，不要為良心的緣故問甚麼話；因為地和其中所充滿的，都屬乎主。」保羅提出的第一個原則是：一切都從上帝而來，所以一切食物都可以吃。但保羅又說：「凡事都可行；但不都有益處。凡事都可行；但不都造就人。」所以你們或吃或喝，無論作甚麼，都要榮耀神。」他第二個原則是：假如所作的事會引致別人軟弱，就不應去作。這些原則並不是教條，而是經過我們的自覺反省去決定我們做與不做，是用我們真正的自由作出選擇，是將我們原有的生命轉變，因而自然而然地放棄一些不應該作的事情。

  4. 化俗為聖：

        在面對祭祖的問題時，我們應要達到一個境界，就是真正地敬拜，而不是跟隨禮俗。其實，我們是真正遵從孔孟之說，誠心尊敬祖先，而不是叩拜先人的偶像。於是，基督教信仰中不可拜偶像的原則，便幫助我們成全了中國傳統祭禮真正的精義；正如耶穌說：祂來是要成全律法，不是廢掉律法。所以信徒實際上是成全了中國真正的傳統。

        至於以香拜神，其實根本不是中國原有的傳統，而是隨佛教的傳入而加添上去的。「西漢叢話」卷下：「行香起於後魏及齊梁間。」崔蠡又說：「設齌行香事無經據。」可見向神獻上香燭是附會的，沒有經典記載其始源。因此唐文宗罷黜此禮。所以我們不以香燭拜神，嚴格來說根本沒有違反傳統的。

        在積極的層面，我們可以「化俗為聖」，以另一些方法來記念祖先，例如：舉行追思禮拜；在家中設立祖先記念堂等。這可以代表我們記念先人的精神，而又不流於迷信。我們亦可以在某一些節日舉行孝親或思親會，也可以在母親節和父親節有一些特別的行動，以表達我們的孝心。其實將禮俗聖化，會使我們不流於迷信的傳統，也可以孝親；況且，我們尊崇在世的親人，總比敬拜已死的先人來得切實。

        同樣，我們亦可以在家中舉行家庭崇拜，一方面公開顯明我們向神的敬拜，亦同時可以見證我們的信仰，也可以在崇拜中作出一些孝親的行動，表示我們對他們（長輩）的敬重。

        話雖如此，在真正實行時會有一定的難處。因為祭祖時燃點香燭已行之經年，一下子將之摒棄，未必為長輩所接納，甚至引起衝突。

        然而燃點香燭是否有違聖經的教導呢？燃點香燭是否能斷然的作個黑白二分呢？

        這相信是因為十九世紀來華的傳教士，因為反對中國人的祭祖文化而一併將其中所有的行為加以否定，根本沒有深究是否合乎聖經原則。

        反觀聖經，由摩西五經至啟示錄就有多達60次提到燒香。就以出埃及記記載，在製造會幕時，上帝有明確的指示及規格來製造「燈臺」（出25:31-40）及「香壇」（出30:1-10）；「燈臺」點燃的正是蠟燭，相信是古時用作照明之用；而燒香的香氣乃代表上帝子民的禱告。（見詩141:2，路1:10，啟5:8及8:3-4）

        由此觀之，從聖經的角度不單沒有否定或反對燃點香燭，反而是有其特定的作用和意義。

III.祭祖問題多面體

  1. 四種態度

        對中國文化有深入研究的邢福增博士在《中國祭祖問題》一書中，提到祖先崇拜本身的儀式及背後的信仰，在在成為中國「正統」，樹立了「作為中國人」的標準。職是之故，在華傳教士的禁止祭祖立場，在中國人眼中，儼然是在挑戰中國的正統權威，並且要求中國人在皈依後，不再作「中國人」。西方傳教士的決定，主要是站在反對拜偶像的立場上。在他們眼中，祖先崇拜無論從儀式本身，以至背後的信仰，都是徹頭徹尾的迷信及異教行為，與孝親精神風馬牛不相及。即或他們承認其中也具有孝親的含義，但也只視之為儒家宣告的理想，而非民眾生活的現實。何況基督教對孝親也有完備的教導，故在反異教的大前提下，他們對祭祖問題採取了激烈抗拒的態度，將之定性在反拜偶像的神學立場上，沒有絲毫妥協的餘地。

        西方傳教士這種甘犯眾怒的做法，既出於宗教的關懷，也是文化的考慮。一方面，由於他們認定任何非基督教的文化，都是異教的文化，故此當他們目睹中國社會充斥著迷信思想及在「福音與宗教／異教」的層面，則屬於異教的信仰及儀式，均須徹底揚棄。另方面，也得指出，反對祭祖的西方傳教士所指陳的「基督教」文化，事實上也涉及了強烈的西方文化優越感，或所謂「我族中心主義」的成份在內，故判斷問題的準繩，不僅是宗教性的，也是文化性的。在西方中心的前提下，祖先崇拜不得不屈從於西方的儀式之下。中國祖先崇拜的儀式及信仰，因此被（西方）基督教的儀式及信仰所取代。

        我們不難理解這種全盤否定的立場，在中國社會引起的極大震撼及廣泛衝突，更不能否認禁祭的態度，如何招致國人的反感，增添了福音工作的困難。從某些慕道的中國知識份子對教會的責難，可說充份反映出這種張力。他們相信祖先崇拜的儀式及信仰本身，並不具有任何鬼神崇拜的成份，純粹是孝道倫理的體現，也是作為中國人的要求。因此，中國人有權用自己的方式來慎終追遠，西方傳教士於此根本無置喙餘地。

        面對這群慕道者的責難，打從十九世紀開始，已有少部份傳教士提出，能否在宣教的考慮下，在祭祖問題上作出策略性的因應。他們否認祭祖是偶像崇拜，並肯定背後的倫理意義，遠遠大於宗教意義，故建議中國信徒可以參與其中。到二十世紀，有更多中國信徒提出類似的主張。當然，礙於在現實的祭祖儀式中，確實滲雜若干迷信的成份和佛道的觀念，故此，主張策略容忍者，也不是完全贊成保留固有的祭祀儀式，而是主張若干程度的刪訂。在這裏，又衍生出兩種不同的態度；一是儀式主義的進路，另一是創新的進路。

        無論是儀式主義或創新的進路，均主張革除滲雜在祖先崇拜中的佛道觀念及儀式，因為這些都帶有明顯的民間宗教成份，不可能被基督教接納。兩者的分別是，儀式主義盡量期望保留較多的傳統儀式（例如神主牌、跪拜等），對於這些儀式可能引致的迷信觀念，則予以揚棄及淨化。而創新的進路則保留「慎終追遠」的孝親精神，但對傳統儀式有較多的修改及揚棄。

        茲從信仰及儀式的角度，將四種不同的態度列出：

    +儀式
    儀式主義：
    改良信仰
    保留儀式
            全盤肯定祭祖：
    肯定信仰
    執行儀式
            +信仰
    全盤否定祭祖：
    否定信仰
    揚棄儀式
            創新進路：
    慎終追遠
    創新儀式

        基本上，在西方傳教士的主導下，十九世紀的中國教要採取禁止祭祖的立場，不管是祖先崇拜的信仰還是儀式，都被視為異教行為而遭禁止。中國人因此只能在上帝與偶像之間，作出魚與熊掌的選擇。中國基督徒也只得屈從於傳教士的霸權之下，發出批評祖先崇拜的聲音。但中國信徒儘管抨擊祭祖，但大多是揉合了「折衷論」及「變質論」的理念，即首先肯定祭祖的倫理意義，然後指出此等意義已經變質，故不得不反對，跟西方傳教士的全盤否定論迥異。

        進入二十世紀，隨著西方傳教士對在華宣教工作的檢討，神學路線的分歧，中國民族主義的衝擊，以及中國本土領袖的冒昇，中國教會的發展也相應產生了重要的變化。更多傳教士開始揚棄「福音與宗教／異教」的視野，改而從「福音與文化」的進路對待非基督教文化。故此，與十九世紀相比，較多傳教士開始不再糾纏於祭祖是否偶像崇拜的問題，進而探索如何採取適切的因應方法。也有愈來愈多的中國教會領袖及基督徒知識份子，敢於表達他們對過去傳教士的觀點的不滿，並呼籲中國教會確立一套既不違反基督教信仰，又能體現中國孝親精神的祭祖或敬祖方法。儀式主義及創新的進路便成為二十世紀前期的主要回應方向。

  2. 四種取向

        Chinese Ancestor Practices and Christianity: Toward a Viable Contextualization of Christian Ethics in Hong Kong Setting一書的作者HenryN.Smith就過去基督徒處理祭祖問題的各個討論，綜合出四種不同的處應之道。

    1. 摒棄模式(Displacement Model)

          第一種模式是摒棄論，即相信祭祖為不折不扣的異教行為，正是聖經所嚴禁的偶像崇拜，與基督教信仰水火不相容，故基督徒必須完全撤手不沾。

          Smith指出，持摒棄論立場的人，大都對人類文化採取極端負面的態度，否定一切文化的價值；又或者對非西方的異教文化採取極端負面的態度。他們把聖經的教訓與其他人類文化嚴格區分，前者是上帝的啟示，後者則不獨是人為的，更是人犯罪墮落後的產物，故必然是人本主義、甚至屬撒但的。基於這樣正邪二分的觀點，他們一方面視祭祖為「異教文化」的一部份，在本質上與基督教勢不兩立；另方面他們更視祭祖為「異教」的行為，故必然是屬魔鬼的、是拜偶像的活動。

    2. 取代模式(Substitution Model)

          第二種模式是取代論。它一方面強調聖經是不易的真理，在信仰的真偽對錯的大原則上態度明確；但另方面卻又關懷教外者對基督教的迎拒，願意聆聽他們的想法和感受，並致力減低他們接受基督教的困難度。取代論者對文化表達與人性需要採取較同情的態度，故不主張遽然全盤否定文化禮儀，而主張以基督徒的禮儀模式來替換傳統的模式，使人們原來依附在舊禮儀的思想感情得以有新寄託。在祭祖的問題上，取代論者承認除了宗教功能外，此傳統行為尚賦有社會與心理的力能；儘管基督徒不接納祭祖行為本身，亦不能抹殺或否定這些功能，而只能藉基督教的新禮儀來盛載及延繼之。

    3. 實現模式(Fulfilment Model)

          第三種是實現模式。持此說者對非基督教文化有正面的看法，不認為它們是與基督信仰相對立的異教主義，卻視之為上帝的自然啟示所誘導下的人間創造；它們的本質是美善的，故不獨不該成為基督教傳播的障礙，反倒是幫助人認識基督教的預備。借助不同文化所開啟出來的觀念與價值，基督信仰的真實性與完備性將更易為人理解及接受。這是自然啟示甚至自然神學的價值所在。

          在祭祖的問題上，他們相信華人的祭祖行為表現出愛與孝道，這不獨與基督信仰並行不悖，更是上帝自然啟示的結果；祭祖的倫理價值不僅與基督教不相矛盾，更是互相發揚彼此呼應的；故基督徒不該武斷地全盤廢棄傳統的禮儀，而應努力發掘出傳統禮儀中與基督教相通的精神價值。

    4. 調適模式(Accommodation Model)

          第四種是調適模式。它採取一個文化相對主義的立場，相信所有文化中的美善部份皆源自上帝，因此均與基督教同質；它們與基督教的差異是在數量上而非性質上。中國人的祭祖行為是上帝自然啟示引導下的文化創造，本身具有多重的價值；尤其是其中的倫理價值，可以獨立於宗教功能而存在，這些價值與基督教是完全相通的。因此，基督徒只需突顯祭祖禮儀中可與基督教接軌的倫理價值，並排除其宗教含義，便毋須放棄之。

  3. 廿一世紀雙贏之道

        縱觀以上所論，撇開祭祖中的儀式，祭祖本身是中國傳統對先人慎終追遠的孝思行為，與及藉此達致道德層面的教化。在聖經十誡中，論到人倫的第一條便是「當孝敬父母」，就此而言，聖經與中國傳統是沒有抵觸的；但我們卻會因著十誡中的第一、二誡所說：「除了我以外，你不可有別的神。不可為自己雕刻偶像，……不可跪拜那些像……」，而使我們在祭祖的禮儀上產生很大的衝激和掙扎。然而當我們仔細察看此兩節經文的背景就可得知其指謂所拜的偶像是泛神中的一位，是指讓這一切的偶像成為我們的神。套用於今天的情況來說，若我們過份看重金錢、名譽、工作或享樂等東西多於上帝的話，這一切便成為我們生命的主宰（神），也就是現代人的偶像了。（註：LifeapplicationStudyBible,Exodus20:1-6註釋）故此「慎終追遠」的記念先人而並不將先人等同神的話，是沒有違反聖經的原則，反而正合前文所論信仰成就了中國傳統之孝親之道。故此我們要考慮的關鍵反而是：甚麼是好見證？或者可以說：甚麼會／不會絆倒人？就如在喪禮上我們穿或不穿麻服才是好見證呢？如果不穿麻服，會不會令未信的家人或親友認為你不孝呢？如果穿的話，會不會絆倒信主的兄姊呢？這是一個張力的現象。基本上我們會考慮到四類人的看法，這四類人就是：(1)自己；(2)未信的家人；(3)未信的親朋；(4)信主的親朋。

        在考慮這四類人的背後，最重要的當然在於怎樣最能夠討主的喜悅及榮神益人這個原則。在自己方面，相信最能夠討主喜悅及榮神益人的，就是放下自己，我們要決意立心遵行主旨，而這個決意立心並不等於我們不穿麻服，才是唯一遵行主旨及不自我的看法，反而，穿不穿麻服是很需要考慮以下三類人的感受。

    1. 對未信的家人：我們要有智慧地去直接或間接了解，看看若然我們不穿麻服而選擇穿黑服，究竟他們的感受如何呢？他們會否覺得你不孝？會否絆倒他們？影響他們將來信主的機會？而實際的做法上在於你與家人的關係。在喪禮上我們要有好見證，並不是要與家人在這方面產生磨擦，因為在喪禮的場合裏，大家都很情緒化、很混亂、很傷心，所以我們都希望家人能平平安安地渡過那憂傷的時刻，所以要考慮他們的感受。

    2. 對未信的親朋：未信的親友一般是佔出席喪禮最多的一群，要考慮黑服或麻服對他們所作的見證及影響。

    3. 對信主的親朋：這是出席喪禮較少的一群，考慮亦較少。

        在這三類的人中，我們要考慮穿黑服或穿麻服對他們整體殺傷力及見證性，我們不應太高舉自己的意見，或太過注重別人的意見，應否穿黑服或麻服，沒有一個黑與白的答案，在此亦不能給你一個「是」或「否」的意見，最好當然是平衡在這三類人中能達至最少的殺傷力及最大的見證性。

        由此觀之，祭祖、喪葬或其他傳統孝親的行為，亦沒有一個絕對的對錯答案，有人用洽談溝通的方法與家人達成共識；有人以轉化儀式的含意而彰顯信仰。但最重要的是我們平常的生活中，有著良好的見證與及和家人有一個密切而良好的關係，方能在這關鍵的時刻產生潤滑劑的作用，以減低與家人之衝突和矛盾，從而達至最少的殺傷力及最大的見證性。

        問題的結核是我們的所謂「祭祖」，本身是一個對先人的尊崇悼念(Veneration)，還是奉為神明參拜(Worship)，這繫於奉行者本人的態度，這是見人見智的，起碼我們不必做成基督教信徒與中國文化的對立和水火不容，以致扼殺了親朋信主耶穌的機會，而致慘送枉死城。

        謹呼籲親愛的讀者們，不要因祭祖而不接受賜人永生的主耶穌，祂的確是我們最大最早的祖先，因為祂是創天造地的主，二千年前親臨世間，讓我們認識真神，因信祂的名而得永生。

        歡迎您來電與我們傾談有關生命及信仰的問題，或更歡迎您來參加我們的聚會（詳細資料請參看聚會主頁）。

IV.附錄：傳統禮儀的本質

  1. 祀祖的起源：

        按竹書紀年所記：「黃帝崩，其臣左徹取衣冠幾仗而廟祀之。」這便是祀祖的濫觴，從此以後，歷代的帝王，都根據此種意義，而發生祖宗的祭祀。

  2. 祖與宗的分別：

        祖與宗原是一種祭祀的名稱，所謂「祖有功，宗有德」，鄭玄注：「有虞氏以上尚德，禘郊祖宗，配用有德者而已，自夏以下，稍用其姓氏之先後次第。」這說明最初的祀祖，並不以血統為標準，乃是以功德為標準，如有虞氏所祖宗的不是有虞氏血統上的親屬。

        舜父是瞽瞍，祖是橋牛，何以不宗瞽瞍而獨崇堯，不祖橋牛而祖顓頊呢？此乃尚功德，不尚血統之最好說明，到了夏后氏以後，方開始祖宗血統。如郊鯀而宗禹，周代也祖文王而宗武王，從此對於祖宗的祭祀，看得非常重要，甚至與祭天並列，所謂「萬物本乎天，人本乎祖。」而成為中國古代報本返始的宗教祭祀觀。

  3. 祭祖的目的：

        祀祖與祀天並重的風尚，乃中國過去宗法社會骨幹，藉祭祖的方法來親睦九族，結成一個宗法團體。此在古代社會思想中，未始不有相當的價值，但流傳既久，漸失去祭祖的原意，乃因守著狹隘的家族觀念，其流弊所及，反而減損了人心上的家國情懷。

  4. 祭祖之變異：

        祭祀之原始意義，乃是敬天、明德、教孝、報本返始，夫上天之載，無聲無臭，祭神之外又須祭先，如云：「郊社之禮，所以事上帝也，宗廟之禮，所以祀乎其先也」。祀先之禮，必須要「事死如事生，事亡如事存」故備其祖廟，陳其宗器，設其裳衣，薦其時食，明乎郊社禮，禘嘗之義，這些都是古代天祖崇拜的遺傳，為子思所特別注重。

        佛教（小乘）傳入中土，重乎對死人之祭祀，其意義在乎超荐其上度西天，不復有我國古代祀天祭祖之意義，故自隨唐以還燒紙人、紙屋、紙衣、紙具，以供死人在陰間之用度，乃成習慣，此並非中華民族原始的習尚，不可不察。

        而燒紙具在乎向死人祈福、護庇、求其輪迴超度，其目的在乎功利並非孝思。故梁朝范縝所著神滅論乃欲在根本上推翻小乘教義之迷信處，范縝特別強調古人為宗廟祭祀，乃聖人從孝子之心，所以設教，並不是真為了祭祀鬼魂。


《香港黃大仙信仰》讀書報告

書 名：《香港黃大仙信仰》

作 者：吳麗珍

叢 書：香港民俗叢書

出 版 社：香港：三聯書店（香港）有限公司，1997

頁 數：148 頁

一、引言

民間信仰是中國社會一個普遍現象之一，無論在甚麼地方，只要有中國人，就可能會有偶像崇拜。在香港這個滿天神佛的城市裏，各式各樣的神祇充斥著整個華人群體，香港的黃大仙成為了一枝獨秀的神祇，每逢過年、過節便會有成千上萬的善信到黃大仙祠參拜。究竟黃大仙為何方神聖呢？研究黃大仙的著作十分稀少，稍為有分量的可說是吳麗珍的《香港黃大仙信仰》了。

二、全書脈落

《香港黃大仙信仰》共分為上、中、下三編。上編〈黃大仙與黃大仙信仰〉，內容主要介紹黃大仙的生平事蹟，以及其外號「赤松子」的來源，然後再分析黃大仙信仰的源起。中編〈黃大仙信仰在香港〉，內容主要描述黃大仙信仰在香港的發展歷史，由黃大仙信仰傳入香港，以至嗇色園的建立。下編〈香港黃大仙信仰特色〉，內容主要分析香港黃大仙信仰的特色，以及黃大仙成為「有求必應」神祇的原因。

三、內容撮錄

黃大仙的生平事蹟，可遠溯至晉代葛洪的《神仙傳》，其中最詳細記述黃大仙事蹟的是未末道士倪守約所編的《金華赤松山志》，此書除了記述黃大仙的生平外，還盡錄了與黃大仙相關的傳說和古蹟。

黃大仙本名為黃初平，是浙江省金華縣的一名牧羊小孩，十五歲時得仙指點得道而隱居赤松山，故號稱「赤松仙子」。雖然《神仙傳》和〈赤松黃大仙自序〉都記載了有關黃大仙的事蹟，然而，有關黃大仙的生平資料仍然是有可商榷的地方的，例如：《神仙傳》和〈赤松黃大仙自序〉都指他是浙江金華縣丹谿（溪）人，但是明朝《金華府志》和清朝《浙江通志》卻指他是蘭谿（溪）人。（頁 19）

黃初平、初起兄弟傳說因為煉丹得道、羽化登天，而且以「藥方」度人成仙，得到人們的信仰和崇祀，然而，黃初平自號「赤松子」卻引來不少誤會，後人常把他與神農氏時的雨師「赤松子」相題並論，亦有人把他與廣東東莞的黃野人相混，甚至有人把他附會成張良在圯上碰到的黃石公，反映出黃大仙的信仰混合著不少雜學。

二仙是浙江金華人氏，而且在金華得道，成為當地人的神仙信仰對象是可以理解的，然而，在清末年間，黃大仙信仰竟然在廣東活躍起來。（頁 43）廣東的黃大仙信仰是在1897年間，由一群讀書人在番禺「扶鸞」「遣興」開始的，據傳黃初平能箕示藥方，而且使病者藥到病除，這成為他得到信奉的主要原因。（頁 32）

黃大仙的信仰，從晉代「二皇君」的神仙信仰，發展到為人醫病、救人厄困，甚至可以招風喚雨的傳說，其間黃大仙從一個不吃人間煙火的神仙，變得與人異常「親近」，變得更有「存在」的可能和價值，（頁 43）雖然仍稱為黃大仙信仰，然而其本質上卻為一新生的宗教。

「新生」的黃大仙信仰在1915年由普慶壇的創建人——梁仁庵道長傳入香港，其後蓬勃地發展，甚至傳播至東南亞及美加一帶。梁氏早期在香港的傳道事業依附藥行而生，沿用「藥簽」和「靈簽」使病人得到黃大仙箕示的「仙方」，並且扶箕又可以問事，問病得治、問事立決便成為了黃大仙信仰得以傳播的關鍵。（頁 48）

黃大仙信仰在香港並不像在內地般順利，反而波折重重，最初的道壇半年三遷，後來又面對日軍的收地危機，和香港政府的收地危機，但最終卻能安身立命，甚至不斷地蓬勃地發展。黃大仙信仰另一個特色為三教通融，嗇色園內除了在大殿主祀黃大仙外，還以「麟閣」供奉孔子，「盂香亭」供奉燃燈佛，「三聖堂」供奉觀音，不過，整個信仰的中心仍集中在黃大仙身上。

由於黃大仙頻頻降箕，而且隨問即答，屢屢應驗，加上當時廣東一帶疫病蔓延，求醫問方的善信就越來越多，（頁 95）因此，黃大仙信仰便得以迅速傳播，甚至從由一個寂寂無名、私人供奉的神祇，一躍而為香港社會主要神祇一，甚至名揚海外。

黃大仙之所以能深受善信的崇祀，據說是因為他能「有求必應」，但事實上黃大仙亦會「有求不應」的，尤其是那些求富貴顯達的。黃大仙的「有求必應」，是必須符合「普濟勸善」原則的，（頁 107）因此，遇到「有求不應」的情況時，善信總會把原因歸入自己的個人道德層面。

四、評語

吳麗珍的《香港黃大仙信仰》是一本了解黃大仙信仰不可多得的著作，無論是黃大仙的生平，抑或是黃大仙信仰的發展和演變經過，作者都作出了細心的分析。

作者注力從客觀的層面去分析黃大仙的信仰，對於若干與科學有衝突的記載，吳氏一概以「傳說」統稱，反映出作者極可能並非黃大仙信仰者。在作者的編排裏，作者反映出黃大仙信仰已遠遠地偏離了原本的神仙傳統，作者認為在本質上，黃大仙信仰在香港是一個「新生」的信仰，黃大仙信仰在香港只不過是借用了「黃大仙」的號稱而已。

在追溯黃大仙信仰起源的時候，作者指出黃大仙的身份曾多番被牽強地附會，使得「叱石成羊」「得道長生」的小牧童，搖身一變成為「有求必應」「治病救人」的神祇，信仰內容亦變得混雜不一。作者在這裏似乎是暗示黃大仙信仰沒有穩固的根基，然而，這正是中國傳統信仰的特徵之一，中國根本不講究來源，甚至也不顧該神祇的個人修養，而在乎該神祇是否靈驗。信仰的第一手經歷才是中國人所關心的，只要是靈驗，那怕是再不可信也變得穩如泰山。

作為一個中國民間信仰的信眾，神祇的根源根本不是信仰關懷的中心，甚至根本不在乎，因此，本書對黃大仙信仰者並不會有多大的幫助，其讀者的對象亦只限於宗教研究者。或許，本書倒會成為基督教牧者研究黃大仙信仰的材料。

作者在書中指出，黃大仙信仰的傳道事業多依附醫術而生，甚至梁仁菴在香港傳道時也是如此。如果黃大仙果然能夠箕示的「仙方」，使病人能夠透過「藥簽」和「靈簽」得知病因，甚至問病得治的話，這倒是一個神奇的事。倘若要深入研究的話，扶箕者的醫學知識倒是值得研究的對象，會否他們根本就是精通醫理，以致能夠得知病人的情況後，按感動寫下「仙方」呢？作者或許應該對扶箕者作進一步的研究，以得出便深入的結論。

總括而言，《香港黃大仙信仰》是一本資料豐富的書，對研究和認識黃大仙信仰都有重大的幫助。


法 輪 功 問 題 剖 析

法 輪 功 問 題 剖 析（ 八 月 十 五 日 講 壇 訊 息 ）
吳 宗 文 牧 師

一 ． 引 言

      基 督 徒 生 命 中 有 兩 種 基 本 經 歷 ， 正 如 約 翰 福 音 十 五 章 五 節 所 言 ： 第 一 是 「 常 在 主 裡 面 的 經 歷 」 － 即 被 主 充 滿 或 生 命 成 長 深 化 。 第 二 是 「 多 結 果 子 的 經 歷 」 － 亦 即 從 肚 腹 中 流 出 活 水 的 江 河 （ 約 ７ ： ３ ８ ） ， 與 別 人 分 享 自 己 因 得 著 真 理 而 豐 盛 的 生 命 。 第 一 種 經 歷 是 生 命 內 涵 之 修 煉 ； 第 二 種 經 歷 是 生 命 能 力 之 湧 流 。 前 者 是 造 就 ； 後 者 是 傳 道 。

      但 面 對 時 下 不 同 需 要 的 人 ， 我 們 該 如 何 向 他 們 傳 道 ， 如 何 與 他 們 分 享 生 命 的 能 力 呢 ？ 保 羅 說 ： 向 什 麼 人 便 作 什 麼 人 ， 目 的 是 要 得 著 他 們 （ 林 前 ９ ： ２ ２ ） ； 並 說 要 用 諸 般 智 慧 勸 戒 和 教 導 ， 把 人 完 全 帶 到 基 督 面 前 （ 西 １ ： ２ ８ ） 。

      因 此 ， 這 解 釋 了 今 天 我 們 為 何 要 講 氣 功 、 法 輪 功 及 養 生 之 道 一 類 問 題 。 正 當 現 今 流 行 氣 功 熱 潮 ， 基 督 徒 要 按 時 分 糧 及 對 之 作 出 回 應 。 氣 功 現 時 在 基 督 教 圈 子 是 一 個 富 爭 議 性 的 課 題 ， 所 以 也 要 對 它 清 楚 界 定 和 恰 當 地 劃 分 界 線 。 以 致 若 有 親 友 練 氣 功 或 法 輪 功 時 ， 便 能 給 予 正 確 指 引 。 除 此 ， 我 們 也 要 正 面 地 及 積 極 地 談 到 基 督 徒 養 生 之 道 。

二 ． 法 輪 功 問 題 之 剖 析

      首 先 我 們 要 聲 明 ， 我 們 並 非 從 法 律 觀 點 看 禁 制 是 否 合 理 ， 也 非 從 人 權 觀 點 看 有 否 煉 功 權 利 ， 也 非 從 政 治 角 度 看 有 否 反 動 成 分 ， 乃 是 純 粹 從 法 輪 功 的 教 理 系 統 來 作 分 析 。

      法 輪 功 是 什 麼 ？ 簡 單 定 義 ： 法 輪 功 是 一 種 以 道 教 內 丹 術 為 基 礎 ， 再 滲 雜 一 些 佛 教 用 語 及 現 代 偽 科 學 語 言 ， 以 性 命 雙 修 為 目 標 的 宗 教 修 煉 法 。 若 你 以 為 是 氣 功 的 一 種 而 修 煉 ， 這 便 是 錯 誤 了 。 它 的 確 是 一 種 宗 教 信 仰 ： 譬 如 ， 若 要 你 相 信 創 功 人 無 處 不 在 ， 能 為 你 轉 法 輪 ， 能 給 予 你 庇 佑 ， 能 與 你 一 起 練 功 ； 若 要 你 相 信 德 行 是 一 種 白 色 的 物 質 ， 而 惡 業 是 一 種 黑 色 的 物 質 ； 若 要 你 相 信 法 輪 是 具 有 靈 性 的 生 命 體 ； 若 要 你 相 信 神 通 異 能 ． ． ． 等 。 若 有 這 麼 多 的 信 仰 內 涵 ， 這 還 不 是 信 仰 嗎 ？ 我 們 試 將 其 問 題 作 簡 單 的 剖 析 ：

  1. 「 法 輪 」 是 由 佛 教 卍 （ 萬 ） 字 與 道 教 太 極 合 併 而 成 ， 是 宇 宙 的 縮 影 。 至 於 「 煉 功 等 於 煉 宇 宙 」 是 一 種 泛 神 論 之 說 法 ， 在 印 度 教 和 道 教 能 找 到 這 些 成 分 。 隨 著 新 紀 元 運 動 的 流 行 ， 「 法 輪 」 被 釋 為 人 體 的 一 種 靈 異 力 量 。

  2. 其 次 是 「 種 輪 」 的 觀 念 。 這 教 派 宣 稱 創 功 人 已 得 道 成 佛 ， 有 千 萬 化 身 在 信 眾 背 後 ， 能 種 輪 於 煉 功 者 的 小 腹 。 這 顯 示 「 修 在 自 己 ， 功 在 師 父 」 。 如 此 創 功 人 便 具 有 無 上 權 威 ， 甚 至 將 自 己 神 化 了 。

  3. 「 轉 輪 」 是 創 功 人 的 功 夫 。 據 云 ， 法 輪 是 永 遠 與 宇 宙 同 步 地 向 上 旋 轉 ， 因 此 生 命 能 演 化 為 高 能 量 物 質 構 成 的 那 種 高 貴 生 命 體 。 順 旋 是 汲 能 量 ； 逆 旋 是 釋 能 量 。 上 述 都 是 一 些 偽 科 學 語 言 。

  4. 他 們 宣 稱 真 善 忍 是 佛 法 最 高 及 最 根 本 之 體 現 （ 但 正 宗 佛 教 卻 多 次 公 然 宣 佈 劃 清 界 線 ） ， 而 佛 法 又 是 無 所 不 能 ， 遍 存 於 鋼 鐵 、 木 石 及 人 體 。 這 還 不 是 泛 神 論 嗎 ？

  5. 他 們 的 修 命 方 法 是 以 氣 功 為 手 段 ， 目 的 是 達 致 更 高 層 次 ， 即 神 通 異 能 。 以 氣 功 入 手 ， 容 易 混 淆 視 聽 ， 人 會 誤 以 為 是 健 身 術 的 一 種 ， 因 此 造 成 他 們 如 此 有 效 地 吸 引 群 眾 ； 加 上 宣 揚 氣 功 同 時 可 修 煉 心 性 － 即 真 善 忍 的 做 人 道 理 ； 再 加 上 能 得 道 佛 的 宗 教 神 通 。 那 麼 修 習 者 的 靈 魂 體 三 者 都 得 到 益 處 ， 這 便 成 為 現 代 人 不 需 委 身 而 又 具 實 效 的 新 興 宗 教 了 。

三 ． 健 康 成 為 上 帝 ？

      總 結 來 說 ： 這 是 新 紀 元 現 代 人 之 「 健 康 崇 拜 」 （ Health Cult ） ， 即 以 前 追 求 之 長 生 不 老 術 。 現 代 人 之 矛 盾 首 先 是 不 相 信 永 生 ， 便 追 求 長 生 。 注 意 飲 食 習 慣 和 身 體 健 康 是 應 該 的 ， 是 聖 潔 及 自 愛 ， 愛 人 及 愛 神 之 表 現 ， 因 此 是 應 該 肯 定 的 （ 約 翰 三 書 2 ） 。 但 不 應 沉 迷 於 健 康 食 品 ， 也 不 應 對 健 康 過 份 自 信 ， 甚 至 將 之 終 極 化 ， 變 成 偶 像 或 宗 教 來 作 膜 拜 。 我 們 當 認 識 生 命 之 主 權 在 於 神 ， 也 當 認 識 生 命 之 局 限 ； 反 之 ， 要 謙 卑 面 對 生 命 之 奧 秘 及 把 握 光 陰 ， 利 用 有 限 人 生 來 榮 神 益 人 盡 己 （ 傳 １ ２ ： １ ／ 提 前 ４ ： ８ ， １ ０ ） 。 能 有 這 種 認 識 其 實 便 是 對 生 命 有 真 正 的 敬 虔 ， 如 此 ， 才 能 導 向 永 生 。

      其 次 ， 現 代 人 不 與 神 相 交 ， 卻 與 鬼 相 交 。 所 謂 修 煉 至 「 更 高 層 次 」 ， 達 至 天 目 開 、 天 耳 通 等 神 通 異 能 ， 其 實 簡 單 來 說 便 是 通 靈 及 交 鬼 。 靈 界 內 只 有 三 種 存 在 ： 上 帝 、 天 使 及 魔 鬼 。 如 果 我 們 不 拜 真 神 的 話 ， 聖 經 教 導 我 們 也 不 可 拜 天 使 （ 啟 ２ ２ ： ８ － ９ ） ； 那 麼 靈 界 剩 下 唯 一 可 以 交 通 的 ， 便 是 撒 但 和 按 迷 信 而 幻 化 的 一 切 虛 謊 之 靈 。

      最 後 ， 現 代 人 沒 有 靈 性 ， 便 訴 諸 德 性 。 真 善 忍 是 道 德 的 全 部 嗎 ？ 若 然 ， 公 義 、 仁 愛 、 和 平 、 喜 樂 及 信 實 等 德 行 在 哪 裡 呢 ？ 而 且 ， 德 性 動 力 來 源 又 是 在 那 裡 呢 ？ 猶 大 書 第 十 節 言 ， 不 敬 畏 神 的 人 猶 如 無 靈 性 的 畜 類 。 靈 性 是 創 世 記 第 一 、 二 章 中 所 載 神 的 形 像 及 樣 式 和 吹 在 鼻 孔 的 靈 氣 。 生 命 之 所 以 能 與 神 溝 通 及 回 轉 似 神 ， 乃 藉 著 神 道 之 更 新 及 聖 靈 之 感 化 。

四 ． 結 語

      健 康 身 體 是 聖 經 肯 定 的 。 神 創 造 及 賜 予 生 命 氣 息 是 為 使 我 們 能 夠 生 存 ， 而 肉 體 生 存 之 重 要 基 石 便 是 健 康 ， 即 有 好 的 體 魄 ， 無 病 無 疾 。 健 康 （ well being ） 是 舊 約 的 一 種 重 要 福 氣 ； 也 是 神 賞 賜 遵 行 誡 命 者 之 福 氣 （ 例 如 十 誡 中 第 五 戒 言 孝 敬 父 母 ， 便 能 在 世 得 福 長 壽 ） （ 弗 ５ ： ２ － ３ ） 。 因 此 ， 身 體 雖 然 是 寄 居 的 皮 囊 或 帳 棚 ， 但 也 是 聖 靈 居 住 的 殿 ， 我 們 藉 此 而 事 奉 。 所 以 ， 我 們 要 好 好 保 養 顧 惜 身 子 。 健 康 生 活 是 聖 潔 、 節 制 、 屬 靈 及 愛 主 的 表 現 。 基 督 徒 成 長 ， 也 當 以 基 督 長 成 的 身 量 為 榜 樣 ， 效 法 主 耶 穌 的 智 慧 、 身 量 和 神 人 喜 愛 之 心 都 一 併 增 長 。

      在 這 基 礎 上 ， 操 練 身 體 是 必 須 的 。 聖 經 雖 說 「 操 練 身 體 益 處 還 少 」 ， 即 「 仍 有 一 點 」 。 正 如 詩 ９ ０ 篇 所 言 ： 「 若 是 強 壯 可 到 八 十 歲 」 。 我 們 便 當 在 有 限 人 生 中 ， 作 神 忠 心 、 良 善 和 有 見 識 的 管 家 ， 管 理 神 託 管 我 們 的 生 命 ， 愛 惜 光 陰 ， 為 主 而 活 ； 而 非 追 求 長 命 百 歲 ， 返 老 還 童 及 長 生 不 老 。


認識法輪功

一、李洪志其人

1. 生平

1952年7月7日出生於吉林省公主嶺市（原懷德縣公主嶺鎮）。

1955年隨父母移居長春市；

1960年至1969年，先後在長春市珠江路小學、第四中學、第四十八中學讀書，初中畢業﹔

1970年至1978年參加解放軍，先後在總後201部隊八一軍馬場、吉林省森警總隊吹小號﹔

1978年至1982年在森警總隊招待所當服務員﹔

1982年至1991年轉業到長春市糧油公司保衛科工作﹔

1991年停薪留職後從事「氣功」活動，

1992年去了一趟泰國，回國後即自稱得了「功法」，1992年5月起停薪留職在全國各地傳播「法輪功」。

現已移居美國。

2. 自述

李洪志吹噓自己四歲起由佛家獨傳大法第十代傳人全覺法師親自傳功，修煉「真善忍」最高法門；

八歲得上乘大法，巨大神通，有搬運､定物､思維控制､隱身等功能。

十二歲起由道家高人，道號為八極真人的師父親授道家功，開始了內外同修，修真悟道，諳熟拳腳等內外功夫。

1974年以後相繼有20多位佛､道師父傳功授法，功力至高無上，能洞察宇宙真理，預知人類過去和未來。

1984年起在師父們的指導下結合自身多年苦修，反復推敲､演練，生化出法輪功。

3. 生日

據長春市公安局綠園分局綠園派出所證明﹕1994年9月24日，李洪志將出生年月日由1952年7月7日變更為1951年5月13日，並重新辦理了身份證。經查公安機關「常住人口登記表」和李洪志原在單位保存的《專職保衛幹部登記表》、《幹部履歷表》，李洪志的出生年月日也均被涂改為1951年5月13日。但其《職工晉級定級報告表》、《入團志願書》以及1986年12月31日辦理和1991年3月31日補辦的身份證上，出生年月日仍為1952年7月7日。

李洪志為何要將生日由1952年7月7日改為1951年5月13日呢﹖原來相傳佛祖釋迦牟尼的生日是我國農曆的四月初八，而1951年5月13日恰好是農曆四月初八，李洪志將自己改為與佛祖同日誕生，其目的是稱自己是「釋迦牟尼轉世」。

4. 親友的反駁

李洪志小時的同學、老師和鄰居，都說李洪志就是個普通的孩子，學習成績很一般，唯一的特長是吹小號。對其編造的「學法修煉」經歷，紛紛說是「胡扯」，「不可能」，「沒見過，也沒聽說過」。

李洪志在軍馬場、森警宣傳隊期間的領導及同宿舍戰友也都說，李洪志就是一名普通的文藝兵，性格內向、自負。當時緊張的排練、演出工作，嚴格的軍事化管理、作息制度，使他根本不可能有時間去修煉什麼功法。

李洪志在糧油公司保衛科工作時的領導、同事同樣反映，李洪志在1988年參加社會上氣功學習班之前，根本不了解什麼「功法」、「修煉」之類的事情。

李洪志編造的這一套就連他的親生母親也不相信。他的母親從泰國回長春探親時，聽說李洪志有「奇功」時氣憤地說﹕「小來（李洪志小名）是在胡說，瞎編､騙人，你們可別聽他的。我眼看著他長大的，小時候哪有什麼功，更不是什麼傳人」。

二、法輪功創辦經過

李洪志之所以能迷倒許多人，不在於其理論體系如何，而在於他「敢說敢干敢騙」，牛吹得越大，似乎越能打動人。他極力把自己裝扮成「品德高尚」､「超凡脫俗」的救世主，張口閉口大談所謂「真､善､忍」，但從他的所作所為來看，內心極為卑劣，骨子裡充滿著假惡丑､坑矇騙。

李洪志大搞造神運動，極力神化自己。他自稱能控制宇宙，是主宰世界､「具有最高能力的佛」，充滿在宇宙空間之中。他「對著空間一說形成什麼，馬上就可以形成」。他胡說什麼：「我是第一個真正把個修煉的東西留給人，這是從來沒有過的，我做了一件前人沒有做過的事，給人留下了一部上天的梯子」，「今後的人生道路會改變的，我的法身要重新給你安排」。

法輪功的創辦是由於受到社會上「氣功熱」的影響，李洪志從1988年開始跟隨氣功師李衛東學練「禪密功」，並參加了兩期學習班，後又跟隨氣功師于光生學練「九宮八卦功」。李洪志以這兩門功法為基礎，去泰國探親時又摹仿其它舞蹈的某些動作，拼湊了「法輪功」功法。李洪志的早期弟子李晶超、劉玉清等證實﹕「法輪功」的功法動作是李洪志與李晶超共同設計的，直至「出山前的一個月才初步成型」。辦班的初期，是由李晶超在臺上演示動作，李洪志作講解。李洪志的早期合作者劉鳳才還對功法講義作了70多處修改。李洪志打坐蓮花「法像」，是其早期弟子宋炳辰將其照片拼接上蓮花瓣剪紙，再畫上背後的佛光，製版而成。李所穿的黃色練功服是在商店購買的戲裝。

事實證明，李洪志自吹的「1984年起在師父們的指導下結合自身多年苦修的獨傳大法，悟創一種適合普及、最方便眾生的真修方法，後經反復推敲、演練、生化，最後經上師認定後准予弘揚，取名為『法輪功』，1992年出山傳出後，被師父們稱讚為高德大法」，完全是子虛烏有的彌天大謊。

三、法輪功的組織

李洪志曾多次聲稱「法輪功沒有組織，實行鬆散管理」。一些「法輪功」的骨幹也多次聲稱：「我們沒有組織，是人傳人，心傳心」。但事實並非如此。李洪志於1992年創立「法輪功」後，在北京就設立了「法輪大法研究會」，自任會長。此後，又陸續在各省、自治區、直轄市設立了39個「法輪功」輔導總站，總站下又分設了1,900多個輔導站、28,000多個練功點，自上而下形成了一個完整的組織系統。

「法輪大法研究會」負責領導和管理各地「法輪功」輔導總站一切事務，審批各地「法輪功」組織的機構設置，任免主要骨幹分子的職務。還制定了《對法輪大法輔導站的要求》、《法輪大法弟子傳法傳功規定》、《法輪大法輔導員標準》、《法輪大法修煉者須知》等一系列規章制度，使「法輪功」活動組織化、規範化。

李洪志作為「法輪功」的最高頭目，經常發佈指令。今年3月31日，李洪志對「法輪大法研究會」起草的「關於嚴格清理私自流傳非大法資料的通知」簽署「同意，快發﹗」立即傳到各輔導站、練功點執行。「法輪大法研究會」也以最高組織機構的名義經常向各地站、點發出通知、公告等，還設有專人，或者利用互聯網、電話、傳真等現代化通訊手段與各地站、點聯絡，傳達李洪志及「法輪大法研究會」的指令，指揮協調各地的活動。今年5月以來，李洪志雖然在國外，但國內「法輪功」練習者卻不斷收到他「我的一點感想」、「安定」、「位置」等被稱為「經文」的指令，傳達速度之快、流毒之廣、影響之壞，也都與其有一個組織系統有關。

「法輪大法研究會」及各地總站定期或不定期地組織「弘法」、「會功」、「慶典」、「紀念」等大規模活動，還針對各地新聞媒體報導、刊載揭露「法輪功」的文章及有關部門禁止出版發行「法輪功」書籍和音像製品，多次策劃、煽動眾多「法輪功」修煉者有組織地圍攻新聞出版單位和黨政機關，嚴重影響了這些部門的工作秩序和社會秩序，破壞來之不易的社會穩定局面。

1998年5月，「法輪大法研究會」及北京總站的一些骨幹煽動千余名「法輪功」修煉者圍攻北京電視臺。北京總站的一名骨幹成員因對此次活動態度不積極而被免職。

由此可以看出，「法輪功」是以李洪志為首、體系嚴密、功能完備、未經登記註冊的非法組織。

四、4.25 事件

今年4月25日，一萬多名「法輪功」練習者在中南海週圍聚集，嚴重影響了中南海週圍的社會治安秩序和人民群眾的正常生活，在國際國內造成了極壞影響。

1. 自辯

5月2日，李洪志在澳大利亞悉尼接受澳洲國家廣播電視局、《悉尼晨報》、法新社等媒體記者採訪時稱，「北京發生的事，事先我一點也不知道，我當時在從美國來澳洲的路上」，「完全知道這件事情是在布里斯班」，極力迴避他與事件的關係。4月底，李洪志在接受美國《華爾街日報》上海站記者史可雷的電話採訪時，也否認其幕後操縱「法輪功」修煉者到中南海聚集，聲稱對此次行動全然不知。

2. 事實

其實並非如此。大量鐵的事實證明，「4•25」事件的前一天李洪志就在北京，25日「法輪功」練習者到中南海週圍聚集時，他也根本不在從美國去澳大利亞的路上。

4月19日，天津師範大學校刊《青少年科技博覽》刊登了中國科學院院士何祚庥撰寫的「我不贊成青少年練氣功」的文章，天津市部份「法輪功」練習者因對此不滿到該校聚集、靜坐。

4月22日人數已達3000余人，嚴重影響了學校師生正常的生活和教學秩序。就在此時，李洪志突然以商業人員的身份，持回美證（號碼﹕001106787，中國簽証號003821），乘美國西北航空公司ＮＷ087次航班於22日下午5時35分從北京入境。

4月23日，也就在李洪志入境的第二天，部份「法輪功」練習者聚集天津師範大學的事件迅速升級，人數猛增到6300多人。

4月24日上午，在李洪志還沒有離境時，北京等不少地方的「法輪功」練功點都紛紛接到通知，要求25日組織練習者到中南海週圍「集體練功」。

4月24日下午1時30分又匆匆搭乘中國國際航空公司CA109次航班離境赴香港，在北京共停留44個小時，入境卡和出境卡均為李洪志親筆所填。

25日，一萬多名「法輪功」練習者在中南海週圍聚集。當時，李洪志正在香港，直到27日晚10時15分，才乘香港國泰航空公司CX103次航班，從香港飛往澳大利亞的布里斯班。

由此可以看出，所謂李洪志對「4.25」事件「一點也不知道」純屬謊言。

五、李洪志的斂財手法

李洪志在傳播「法輪功」的過程中，不斷標榜自己是超凡脫俗的「最高的佛」，但實際生活中的李洪志，卻對金錢格外貪婪，靠傳播「法輪功」，短短幾年暴富起來。

早期弟子多人證明，李洪志在「傳功」初期，是以祛病健身為幌子，靠「治病」吸引信徒。雖稱免費治療，卻在家中設立「功德箱」，暗示弟子告訴患者每人應捐「功德」錢100元以上。

「弘法」初期，李洪志通過舉辦培訓班聚斂了大量錢財。據不完全統計，僅1993、1994年，李洪志在長春教功售書就收入42萬8千3百元，在全國各地辦班收入78萬9千元，共計121萬7千3百元。其中在哈爾濱辦班時間只有幾天，但聽課證每張卻高達53元，淨收入達20萬元。

此後，李洪志又稱「想學好大法就必須讀書，看錄像，聽錄音練功」，通過「法輪功」組織大量印制書籍、錄音帶、錄像帶、ＶＣＤ等，以每套300元的價格在練習者中出售，並極力吹噓自己的「法像」和「法輪功徽章」有「靈氣」，鼓動練習者購買。近年來，李洪志又「推出」練功服、練功墊，將原來出版的「法輪功」書籍印成價格更加昂貴的「精裝本」，向練習者兜售。還宣揚「有施才有得」，以小施獲大得，從眾多練習者中騙得了數額不等的「捐款」。

李洪志斂財的詳細情況，正在進一步調查。目前已掌握，李洪志以其親屬的名義在北京、長春擁有數處豪宅、多輛轎車。李洪志利用「法輪功」聚斂了巨額財富，偷逃了大量稅款。

六、李洪志的思想

1. 法輪

李洪志在《轉法輪》等書和多次「講法」中稱，人由黑白兩種物質構成，白物質是「德」，黑物質是「業」，即罪。「德」和「業」都是世世代代積下來的，「德」是干好事情積下來的，「業」是干壞事積下來的。白的物質多了，「德」多了，元神才能得到昇華，達到「真善忍」這一宇宙特性，才能返本歸真，返回到人原來的那個層次中去，也就是上天堂。而人要返本歸真，達到「天堂」的境界，由「常人」到「天人」，唯一途徑是不斷地修煉法輪功。

按照李洪志的說法，修煉「法輪功」就能夠憑借這個「法輪」提高「德」修，降低「業」力，淨化身體，最終達到「開功、開悟、功成圓滿」，「靈魂不滅」，並將人度到「天國」極樂世界。

李洪志指出，法輪是一種有靈性的旋轉的高能量的物質體，是宇宙的縮影，具備著宇宙的一切功能。他還設計了法輪圖案。他說他為練功者在小腹部下上安裝了法輪。法輪會每天24小時不停旋轉，通過正轉和反轉，「法輪正轉時，會從宇宙中吸收能量，供給你身體各部份，即度己。反轉時會放出能量，在你周圍的人都能受益，就是度別人」。法輪自動從宇宙中吸取能量並帶走身體演練時產生的廢棄物質，從而修心祛病，把人往高處帶，從生命最微觀的粒子構成開始改變人，徹底淨化心靈，成為超常的人，最終達到「神」的標準，進入「真善忍」的天國世界。

2. 法輪功為至高無尚之法門

說法輪功是佛法八萬四千門中的一個法門，「是從粒子､分子到宇宙，從更小到更大，一切奧秘的洞見，無所不包，無所遺漏」，「可以為人類洞徹無量無際的世界」。「佛家的法輪，道家的陰陽，十方世界裡的一切，無不反映在法輪功裡」。「法輪功所反映的並不僅僅是佛家的東西，它集積了宇宙中各種神奇的力量，那是整個世界的精華」。他又說「法輪大法可以稱為宇宙大法，從人類社會這個最低層次一直到宇宙的最高層次都起著指導作用」，法輪功「練的是整個宇宙」。

3. 宇宙觀

李洪志認為「真､善､忍」是宇宙空間的根本大「理」，「每個物質的最小微粒中都有這種特徵存在」。一切物質都有這種靈性和思想。「空氣微粒､石頭､木頭､土､鋼鐵､人體､一切物質中都存在著真善忍這種特徵，古代講五行構成宇宙中的萬事萬物，也都存在著真､善､忍這種特征。」只有大覺大悟者才能透過常人空間感覺到「真､善､忍」的存在。法輪功是唯一能揭示出「真､善､忍」這一宇宙真諦的「佛法」。

他鼓吹宇宙有許多層次､許多空間，一個層次一層天，層次越高越美，這個銀河系有100多個天國，到處都存在著生命，存在著人。在地球上的人是「常人」，是有罪無德的人﹔在另一個空間的人是「天人」，是有德有功無所不能的人。不符合高層次的標準的人，會一點一點往下掉，就像上學留級一樣，最後掉到「常人」中來。

李洪志把人類社會說成是宇宙的垃圾站，「是最低層次人居住的」。宇宙中不好的人，都掉到「宇宙的中心──地球」。他又指出「我們人類往往認為是最好的東西，可是在高層次上看往往是壞的」，「人類在敗壞，到處都是魔」。「業力很大就十惡不赦了，所以這些人就要銷毀了」，「剩下的就越來越敗壞，那人家就要銷毀他，垃圾已經臭了，不能污染了宇宙，只能銷毀」，「已進入末法之年，劫難即將來臨」。

4. 人觀

李洪志認為人除了主元神（主意識）之外，還有副元神（副意識）。平時人們想問題､做事情，由主元神管理。副元神控制人的主元神儘量不做好事。人的元神是不死的。元神可以離休，人死了只不過是在我們這層空間死去了，但另一空間那個自身並沒有毀掉，而是重新轉化為其他物質，他說，「人的生命是有定數的，他到了哪一個時候該死掉，該去轉生，那邊的人已經懷孕了，等著他轉世」。胡說輪迴轉生的時候，轉成什麼的都有，得看元神是什麼。上世積德，下世得福，一切都由「負責世間事情的那些具體的神安排」。有的人可以轉生為「常人」，有的人可以轉生為「天人」，有的人只能轉生為鬼，還有的人只能轉生為動物､畜生､植物，等等。

李洪志憎恨世界，他指出：「我們發現人類社會在史前時期每次不同週期毀滅時，都是人類生存處於道德極其敗壞的情況下發生的。現在我們人類生存的空間，處於一個極其危險的境地上了，在這個層次當中和其他空間一樣，它也要趕緊逃離，它想往高層次上上」，「戰爭是由神安排的毀滅人類最方便的手段」。

5. 疾病

李洪志還宣稱，人生病是前世造「業」欠債的現世報應，「生老病死是有因緣關係的，人在以前做過的壞事而產生的業力才造成了有病或者磨難，遭罪就是還業債」。他鼓吹不要吃藥（早幾天中國公安在他家中找到他太太的看病記錄），他說「練功吃藥就是不相信練功能治病」，「你的心如果擺正的話，相信練功能練好，把藥停了，不去管，不去治，就有人給你治了」。李洪志還把阻止練「法輪功」的人稱為「魔」，胡說什麼由於這些「魔」的存在而破壞法輪大法，不讓人得法，云云。

一些「法輪功」練習者受李洪志歪理邪說的欺騙、迷惑，有的患病後拒絕去醫院，不打針、不吃藥，貽誤治療導致死亡。有的因練「法輪功」自殺身亡或精神失常。有的甚至採用殘忍的手段殺害他人。因此說，李洪志不是在度人，而是在害人。「法輪功」對人們的身心健康造成的惡果不勝枚舉。僅北京兩所精神病院收治的因練「法輪功」導致精神失常的病例看，1996年9例，1997年10例，1998年22例，1999年上半年就有16例，呈逐年上昇趨勢。

6. 法身

李洪志致力製造神秘主義，大肆恐嚇人心。他大講什麼自己的法身無處不在，多得無法計數，他說：「我修煉這麼多年，別人想知道我的思想根本不可能，別人的功能根本就打不進來」。他又指出，那種開悟的和尚世間沒有，都自己跑到深山老林裡去了，「他們都知道我，只有常人不知道。很多高人知道我。他們有時候偷偷地來，看看就走。也有的過來說幾句話」。又宣稱「只有靠我的法身保護才能免遭劫難」。他是「在末劫時期最後一次傳正法」。有他的法身保護，誰也不敢來輕易動你，不會出現任何問題。誰要是違背法輪大法，就會「形神全無」，在「地獄受盡煎熬」，「在燒紅的鐵板上去烙」，然後層層殺死。

副錄一

法輪大法簡介

資料來源：http://home.netvigator.com/~falunhk/intro.htm

法輪大法是由李洪志先生創編的佛家高層次修煉法門，修煉宇宙最高特性──"真､善､忍"。李洪志先生論述"真善忍"的著作已經公開發表的有《轉法輪》､《法輪大法義解》､《法輪佛法（精進要旨）》､《法輪佛法大圓滿法》､《轉法輪法解》､《法輪佛法（在悉尼講法）》､《法輪佛法（在美國講法）》等。《轉法輪》是指導人們往高層次修煉的根本論著。

法輪大法於１９９２年５月經中國氣功科學研究會考核通過，接納為直屬功派，並被批准向國內外推廣。

修煉法輪大法特別強調修煉心性，把修煉心性放在首位。認定心性是長功的關鍵，心性多高功就有多高。李洪志先生在國內外講法傳功實踐證明，修煉法輪大法不但可以迅速增長功力和功能，對提高人民的身體素質，淨化人們的思想，促進其道德昇華等方面都有積極的作用。

法輪大法是修煉一個法輪，法輪是一種有靈性的生命體。法輪的旋轉與宇宙的旋轉是同步的，並具有同宇宙一樣的特性，他是宇宙的縮影。佛家的法輪，道家的陰陽，十方世界的一切，無不反映在法輪裡。法輪內旋度己，外旋度人。李洪志先生給修煉者下在小腹部位的法輪順時針旋轉（內旋）時，自動吸取宇宙能量，演化能量，幫助修煉者煉功﹔法輪逆時針旋轉（外旋）時為發放能量，排除體內廢棄物質，淨化本體，還可以糾正一切不正確狀態。由此可見，法輪大法的理論博大精深，現代人聞所未聞。他完全不同於傳統的氣功修煉方法，不同於各家，各門派丹道氣功的煉丹學說。千年修道的人都想得到這個法輪，可他得不到，所以法輪是極其珍貴的。

法輪始終按照自身運行規律在旋轉，使修煉者每天２４小時都處在煉功狀態之中。就是說，雖然人沒有時時在煉功，而法輪卻在不停地煉人。這是當今國內外所傳出的一切功法中唯一的"人不煉功法煉人"的功法，解決了人們煉功與工作､學習的時間矛盾。

法輪大法區別於其他任何功法的獨到之處，主要有八點，其要點是﹕（1）修煉法輪，不煉丹，不結丹﹔（2）"人不煉功法煉人"﹔（3）修煉主意識，自己得功﹔（4）既修性，又修命﹔（5）五套功法，簡單易學﹔（6）不帶意念，不出偏，長功快﹔（7）煉功不講時間､地點､方位﹔（8）有師父法身保護，不怕外邪侵擾。

法輪大法原功法過去是對大根器之人所設的特殊的強化修煉方法，難於普及。李洪志先生為使更多的有緣之士早日學法得法，特從原功法中整理出一套既適合普及，又方便眾生修煉的功法傳出。即使這樣，也是一開始就在很高層次上在煉了。

法輪大法修煉分為世間法和出世間法等兩大層次。修煉一開始就處在很高的起點上，為修煉者和煉功多年不長功的人提供了最方便､最好的､也是最難得的一個法門。當修煉者的功力和心性達到一定層次後，實現在世間修成金剛不壞之體，開功開悟，整體提高到高層次。大志者修正法，得正果，奮力精進，直至圓滿。


淺談回教的「阿拉」

黃光賜（SIM國際差會宣教士）

要認識回教，就必須先認識回教的「阿拉」。在研究回教學的基督教學者中，對回教的「阿拉」是誰，看法兩極。有的堅持回教的「阿拉」與聖經中的耶和華是同一位，以致不以異教、而以「異端」的眼光來看待回教。另一批學者卻堅認這兩位神完全扯不上關係，因此稱回教為「異教」。
在宣教工場上，對回教的「阿拉」是誰這問題，持不同立場，便產生不同的宣教策略。同一工場上，不同立場不單影響策略的一致性，也引發當地教會間的磨擦，實為不幸。更嚴重的是，處身在回教徒當中的宣教士，甚少對回教有研究。對比之下，回教宣教士對基督教的研究、認識，令人欽佩又慚愧。

「阿拉」的名字

教會初期，福音積極向四方廣傳。蒙恩的信徒用他們的母語，向自己人傳福音。在回教創始者穆罕默德出世前，讀阿拉伯語的基督徒已採用「阿拉」來稱呼聖經中的耶和華。後來的阿拉伯文聖經也同樣用「阿拉」這名字。
阿拉伯語的「阿拉」（Allah）是一句話，而非單一名字。Allah＝al-el-hu 。Al 為冠詞，el是神古老的同義詞，即「威武全能者」之意。Hu 指單數。把「阿拉」與猶太名「以羅興」（Elohim） 對比，Elohim可寫為 Al-el-hum 。這兩詞的冠詞、名詞一樣，分別是hum 指多數。
世間語言雖多，但要找一個名字可以完全代表聖經所啟示的神，卻辦不到。讀阿拉伯話的基督徒用單數的「阿拉」名字，強調神的獨一性，以信心接納「三位一體」的真理。回教徒的「阿拉」卻是絕對的單數，也因此絕對的否定了「三位一體」的可能性。

「阿拉」的神性

回教徒最愛、也最感到驕傲的便是「阿拉九十九個最美麗的名字」。(註1)這九十九個名字，就是「阿拉」的神性。回教學者對這九十九個名字的名單及是否只限於九十九個名字有不同看法，但在回教世界中，越來越多成年回教徒，皆能輕易地背誦「阿拉」九十九個名字。很多地方的回教徒更採用一串為數三十三粒珠鍊，一粒珠一個名字，念完三遍珠鍊，便把「阿拉」的九十九個神性背誦一遍。
在過去一千多年來，只有極少數的回教徒歸信主基督，這與大多數成人回教徒皆能背誦「阿拉」九十九個名字有關嗎？如果每個基督徒皆能輕易地讀出五十或一百個我們所信的神的神性或名字，基督教的光景將會大大改觀。
關心回教世界的讀者，從「阿拉」九十九個名字中，你們看到什麼？對比回教的「阿拉」和聖經中的神，需要多少相同相近的神性來劃上一個等號？

為了福音的緣故

回教與基督教因著種種的原因，已有足夠不愉快的關係。福音使者的使命便是把福音廣傳。在回教徒中為主作光作鹽，最基本的是能被回教徒接納。在這種情況下，當回教徒說：「我們相信的是同一位神」，是個好現象。門一開，建立友誼的機會相對增加。在這大好機會中，如傳福音者對回教有認識，理應多結果子。
事實是，經過幾世紀的努力，這十億的靈魂還在救恩的門外。為什麼？我相信原因有很多，但「回教邏輯」是致命因素。

回教邏輯

從回教邏輯看，基督教與回教同信一位神，即「阿拉」。這位神先後啟示了舊約、新約及可蘭經。新約取代了舊約，而可蘭經取代了前者。舊約有其價值，但如新約提出了新的理念，新約的啟示便補上了舊約的不足。同一道理，如果神賜下末後的啟示，即可蘭經，那可蘭經不就成了最後的權威？
回教的阿拉是不講誠信，不講應許的；「阿拉」只講「絕對權威」。回教世界普遍認定阿拉擁有絕對權威的神性。回教徒不欣賞講應許、談守約施慈愛的神，因為應許、守約限制了權威的絕對性。
在基回對話中，如果雙方達成「阿拉與聖經啟示的神是同一位」的協議，那麼就會落入「回教邏輯」的陷阱，成為待宰羔羊。因為回教徒據此認定他們「阿拉」的絕對性高過聖經中的神。
筆者在回教徒中生活已有十年之久，與回教徒朋友談信仰的機會可遇也可求。令人不安的是，回教邏輯已成為他們信仰的部份。讓我稍舉幾個例子，來思想由回教邏輯所產生的論點。所引用的可蘭經章節全取之 Yusuf Ali 的譯本。

邏輯前提：「基回同信一位神，而這位真神末後的啟示如下：」

1. 不是「三位一體」
「獨一真神，而非三位一體」（四171, 五76）(註二)
（參 二163, 六19, 十六22, 51）
2. 不是「父」
「沒同伴」（六22~24, 136~137, 163）
「自足的」（六133）
「沒有兒子」（二116, 六100, 十68, 十九35, 二十三91）
3. 不是「子」
「沒有兒子」
「沒配偶，沒女兒」（六100~101, 十六57, 三十七149~157, 五十三16~19）
4. 沒有「聖靈」
可蘭經只八次提到有關靈或聖靈，沒有一次是指聖經中所啟示的「聖靈」。回教徒相信報佳音的天使長加百列便是聖靈，而三位一體指父、子、瑪利亞。他們相信耶穌應許賜聖靈（約十四16）乃預言穆罕默德（Ahmed）的來到。使徒行傳第二章詳細記載五旬節聖靈降臨，是大部份回教徒不曾聽過的。
5. 耶穌
「只是先知/使徒之一」（四171, 五78）
「不是神」（五19, 75）
「沒上十字架」（四157）
「不是神的兒子」（九30）
「耶穌的門徒是回教徒」（五114）
「預言穆罕默德」「六十一6」

我們可以輕易再多舉十個例子，請饒恕我只提以上五個。問題是，贊同大前提，卻不接納以上所舉的例子，是很多人的困擾。這困擾無益於搞學術的回教學學者，對處身於前線的宣教士更是如此。為了走出困境，有人竟然冒更大危險而假設，「阿拉」與聖經中的神相同，問題是出自那位領受啟示者。為什麼柯梅尼下令追殺盧詩迪？近百年來回教神學的趨向是：逐漸淡化「阿拉」而明顯的神化穆氏，這是個重要且敏感的課題。
回教邏輯的結果是，回教徒宣教士的興起，他們相信只有回教有最後的啟示，所以要得到全世界，使世人皆成為回教徒。沒有回教徒懷疑耶穌會再來，而他們相信耶穌再來的目的，與回教宣教士的使命一樣。

結論

回教的「阿拉」是位有絕對權威，遠離世人，按自己喜好作決定的神，給人有朝三暮四之感。除了在反對聖經核心真理的教導外，不曾肯定的指示回教徒一條得救之路。
「阿拉」是回教世界的神學、文化、社會、政治、道德的中心。千年多來回教世界的情況，正面的反影出回教「阿拉」的真面目。

註
1 參考「阿拉九十九個名字」的資料。（阿拉英阿名字及出現在阿拉伯文可蘭經之次數）
2 引用可蘭經；四171即四章171節之意。但不同譯本經節之差異有時多達五節，又因可蘭經的詩意重，譯者的領受可能很不同，所以在原文以外的譯本，差異可大可小。


回教與基督教

    除了猶太教外，回教是與基督教長期有接觸的世界主要宗教。回教的搖籃是阿拉伯，它的四周都是基督教的國家和文化。在一面是敘利亞、埃及和巴勒斯坦（全屬東羅馬帝國），另一方面則是衣索比亞（或作埃塞俄比亞）和她的殖民地（如也門）。穆罕默德（約570∼632）是回教的教主及先知，年輕時與兩方面都有接觸。就是在阿拉伯之內，亦有阿拉伯基督徒的部落，回教徒與他們有密切的接觸。
    可蘭經亦有對基督徒說的話。它承認某些基督教倫理的價值，如謙卑（5:85），和某個程度的共通性（2:136; 29:46）；卻批評基督教的教義，與稱耶穌基督（Christ, Jesus）為神的兒子（參基督論，Christology），以及三位一體論（Trinity）。很可能可蘭經作者誤解了基督徒的立場。
    從基督徒的角度來說，好些護教士（Apologists）曾與回教徒展開神學的對話，像大馬色的約翰（John of Damascus），和稍後期之巴格達的提摩太（Timothy of Baghdad，約主後八到九世紀）。到這個時候，回教已稱霸整個中東，那地的基督徒（以及猶太人和其他民族）只是他們的臣民。基督徒分成好幾個群體（稱作Millats），就如麥基派〔Melkites，意為保皇黨，於迦克墩會議（Chalcedon, Council of）後指反涅斯多留派的人，當時得拜占庭皇帝支持；現指中東一帶拒絕接受基督一性論之中東信徒〕、雅各派〔Jacobites，敘利亞基督一性派基督徒，其名源於創始人伊德撒主教雅各．巴拉丟（Jacob Baradaeus，578年卒）〕，或涅斯多留派（Nestorians）。這些群體有某程度的自主權；就是在今天的中東，他們獨特的信仰，仍是社會與政治的基礎。
    中東基督徒一直是一群有文化和學養的群體，對回教文化發生極深遠的影響。基督徒把古典希臘文化（特別是科學、醫學和哲學），傳給阿拉伯回教徒。這些學問又透過西班牙的回教徒而傳到歐洲（另參R. Walzer, Greek into Arabic, Oxford, 1962; D. L. E. O'Leary, How Greek Science Passed to the Arabs, London, 1949）。
    十字軍使回教徒與西方基督教的接觸充滿痛苦，回教徒對基督教的惡劣印象，亦始自此段時期。但就算是在這時期，西方亦有像盧勒（Lull）或法蘭西斯（Francis of Assisi）一類的基督徒，力主以和平和仁愛的態度來對待回教徒。
    殖民地時代和宣教事業擴展期，使基督徒和回教徒的接觸更形頻密；更重要者，是教會竟能在回教土地上建立起來。雖然整體地說，基督徒在回教世界是一個極少數，他們卻是舉足輕重的少數，常對回教世界作出超乎比例的貢獻。
    從教義上說，下列四個神學課題，仍是回教與基督教對話的重要課題︰
  1. 回教徒拒絕原罪（Original Sin）的教義。
        回教相信人出生是無知和軟弱的，使他們犯罪的，是他們的軟弱；但先知卻是無罪的，一生都如此。他們雖然相信人人都有犯罪的可能，卻不相信人有犯罪的潛伏天性；但回教徒中亦有人相信，人一出生就受了魔鬼的玷污，除了耶穌與馬利亞之外（A. J. Wenswick, The Muslim Creed, London, 1965, p.137）。
  2. 回教徒否認贖罪論（Atonement）。
        可蘭經（6:164）否認贖罪論，但回教徒大多數相信，先知的禱告能使神對人息怒。再者，可蘭經暗示先知知道有代贖獻祭這回事（37:107）。正統回教徒認為，可蘭經否認基督之死亡；他們說耶穌被捕時，就連身體被提到天上。不過可蘭經對這些事件的立場不夠清楚，它在別的地方，又似乎提及基督的死亡、身體復活，和被提到天上（3:54∼64；4:157及下；19:33等）。有關耶穌的事蹟，可蘭經的記述似乎頗不一致。
  3. 基督教聖經的可信性。
        回教徒認為猶太人和基督徒把他們的聖經修改了，這才造成可蘭經與聖經有矛盾；另些回教學者則說，猶太人和基督徒誤解了他們的聖經。故回教徒與基督徒一接觸，聖經是否可信便成了關注的焦點。
  4. 穆罕默德的宗教經驗是否真實？
        這也是引起爭議的地方。不管我們的結論是怎樣，不能否認的是，他是世界一個主要文化的創始人，而回教文化對我們世界的影響，是非常深遠的。
    在社會和政治的範疇，重要的課題包括︰到底回教法律（Shar'iah）能否應用到非回教徒身上呢？在回教法律施行的地方，它與人權運動該有什麼關係？女人在回教社會內，應有什麼權利？一個饒有意義的問題是︰西方國家少數宗教民族的權益，與回教世界的少數宗教民族的權益，二者之間有什麼異同和關係？在回教與基督教的對話中，社會與經濟的公義問題應有什麼特性與範圍，便常引起討論。
    回教徒相信他們有很嚴肅的宣教責任（Da'wah，直譯是邀請）。基督徒有責任向他們解釋，向人（包括回教徒）介紹基督的位格及祂的工作和教訓，同樣是基督徒義無反顧的責任。要把福音介紹給回教徒，基督徒需要廣博的神學知識︰他必須假設回教徒深深認識他要介紹的聖經信息，和它引起的學術討論；他介紹三位一體、道成肉身，及基督救贖時，一定要忠於聖經與教會的教導，同時又要是回教徒能明白的。他要對回教徒深切關注的社會問題有正確的認識，同時知道教會與回教世界對這些問題的回應是什麼。只有當我們嚴肅地面對回教徒和他所處的實況，才能指望有效地把福音介紹給他們。

【參考書目】
  1. A. S. Atiya, A History of Eastern Christianity(London, 1968);
  2. R. Bell, The Origin of Islam in its Christian Environment(London, 1926);
  3. D. Brown and G. Huelin, Christianity and Islam Series, 5 vols.(London, 1967∼8);
  4. K. Cragg, Muhammad and the Christian: A Question of Response(London, 1984);
  5. W. Young, Patriarch, Shah and Caliph(Rawalpindi, 1974);
  6. M. J. Nazir-Ali, Islam : A Christian Perspective(Exeter, 1983).


認識回教教主
作者：約瑟•黃

大家都說新上任的曼加國王人友善、好客，宣教士同工說：「只是他不談宗教！」述職後回到宣教工場不久，我便登門拜訪。果然，他正如大家所言。我們第一次見面便談了一個多小時，當他知道我認識前任曼加王，又在這區裡住了近十年，為基督作見證，他便問我：「你對穆罕默德的看法如何？」「我認識他」是我的回答。坦白說：我比很多黑人回教徒更認識他們的教主。

要認識穆罕默德不是件容易事。可蘭經(Qur'an)沒提供多少資料。第一本穆氏的傳記是早在他去世一百多年後，由伊沙克(Ibn Ishaq)所寫。相隔一百多年的資料，可靠性有多少？回教以可蘭經及傳統(Hadith)為權威經典。回教最有權威的傳統為布卡里(Immam Bukhari，死於A.D. 750)所收集。他也在穆氏之後百多年，整理手上六十萬種有關穆氏及回教的傳說，經過嚴肅的考證，他相信只有百分之二可信。遜尼派(Sunnis)接納以布卡里為首的六種傳統。什葉派(Shilite)接納內容差異大的另五種傳統。十一種由不同人收集的傳統，互相矛盾的記載層出不窮。令人不解的是，一千多年來，回教徒越來越為他們教主的神秘性感到驕傲。要認識穆氏，好比要認識金庸筆下的東方不敗。不同的是，東方不敗雖然神秘，最終他還是現身了。但穆氏一生真真假假的傳說，誰也說不出所以然來，而他是不會現身解迷的。為此， 我只能嘗試從回教的角度，以普遍被接納的檔案資料來處理。

四十歲之前的穆罕默德(A.D.570-610)

穆罕默德的祖父馬他立(Abd Al-Mattalib)是麥加「占占」(Zam Zam)水井的老闆。此水井供應眾多赴麥加朝聖者的需要。麥加神廟中共有三百六十個神明，神聖的黑石(Ka'aba)是異教徒朝聖的中心。

穆罕默德的父親阿都拉(Abdullah，即阿拉的奴僕)，除了差點被他的父親獻給偶像為祭，及當穆氏出世不久他便去世之外，書中沒提供多少資料。他的母親亞敏拿(Amina)在穆氏六歲時去世。成為孤兒的他，由祖父及叔伯照顧。他也從叔伯的旅行商人學做生意。

當時麥加是亞門至地中海及波斯世界的商隊必經之路。隨商隊廣泛接觸各種文化、宗教信仰的穆氏，不再單純的信服偶像。他學會立志做個成功者及思考「一神論」。他所下的功夫沒白費；一位富有的旅行商隊寡婦老闆看上了他。娶哈地沙(Khadija)後的穆氏，生活較富裕，夫妻恩愛。穆氏因此有平靜的心及時間思考「一神信仰」這重要的問題。
在公元五百多年的中東、西亞及北非，住著不少被土耳其判為異端的基督教派信徒。穆氏嚮往一神信仰，但可惜講的和聽的一樣搞不清三位一體，基督神性、人性的神學問題。文盲加上只靠道聽塗說，他只好上山默想去。當時的哈尼斯人(Hanifs)常上山默想、尋道。

四十歲以前的穆罕默德與任何一位當時的阿拉伯人一樣，沒什麼特殊之處。

警戒者(A.D.610-622)

公元六一○年是穆罕默德一生的轉捩點。根據記錄，他在山上默想時，聽到有聲音向他說話。當他與靈界接觸時，他領受阿拉的啟示。可蘭經由此誕生，回教開始其第一頁，而穆氏成為了阿拉的先知。在傳統記載中，當穆氏聽到聲音向他說話，他非常害怕，經歷耳鳴、頭痛、沉重、昏迷、失控如醉、吐白沬、眼閉、抽筋、變色及靈魂出竅之感。好幾次穆氏向愛妻表達心中的害怕，因他自以為是邪靈上身，或是精神出問題。但哈地沙給他信心、安慰。頭幾年穆氏所得的啟示，全是歌頌、敬拜、高舉神的神性及教導人應有的反應。其性質如詩篇，優美如以賽亞書。逐漸的，他開始了警戒者的傳道之路。
最初兩三年，他只向家人親友表明阿拉是獨一的，而他是阿拉的先知。他的太太是最早的信徒之一。「一神信仰」的言論，在多神信仰的環境中是不受歡迎的。穆氏是個聰明人，當他開始公開傳道時，他所寫的，也是他所傳講的首幾章經文(參可蘭經九三、九四、九六、一○五、一○六及一○八章)，他強調阿拉的神性及人應敬拜阿拉，少談道德、倫理，以溫和的語氣避免衝突。當外人攻擊眾神明時，為了討好麥加人，偶爾他也衛護偶像。很快，問題來了。一些人因他的道離棄偶像、多神的敬拜，來跟隨阿拉及穆氏。反觀穆氏卻為了種種原因而尋求妥協的可能性。當麥加最有權勢的富洋(Fuyan)向穆氏提出：只要穆氏肯在阿拉以外，再接納幾位神廟中的神明，他保證穆氏有傳道的自由。根據可蘭經五十三章及傳統，穆氏因此而接納神廟中另三位女神，以求和睦相處。此舉引起其信徒極度反感、氣憤，一些人指責穆氏，另一些離他而去。在這兩難之間，穆氏再度上山求問阿拉。當他下山時，說：「先前所宣告可接納另三位神明的話是來自撒但。」根據傳統，這句話已從可蘭經刪去，但傳統還明顯記載。印度籍回教徒盧詩迪經過多年研究，以這事件為主題，寫了一本轟動回教世界的書。

穆氏雖有軟弱，但他堅強的信念在此艱難時刻充分表達。在麥加十二年中，他曾用不同的溫和方式，傳遞阿拉是獨一的真神。聽信他的人少於百人。穆氏的信息隨著年日，由友善的勸解，轉為指責多神信仰。逼迫、威脅與日俱增。在眾信徒朋友中，傳統中提到兩位關鍵性的人物，一直給穆氏支持、鼓勵，一是他的太太，另一位是阿拉伯基督徒瓦拉卡(Woraqaibn Nawful)。另兩位忠心耿耿的信徒達益(Abu Taib)及含沙(Hamza)，也是回教創教初期不可或缺的人物。

麥加人指責穆罕默德為假先知、假使徒，並要求穆氏以行神蹟來證明真神選召他。謙卑的穆氏，在可蘭經及傳統中，多次的說：「我只是個警者(I am but a warner!)」，所以沒能力行神蹟。一千多年來回教徒很後悔穆氏說了這話。當麥加人質問穆氏有關阿拉是否差天使來要他轉述阿拉的話，穆氏回答：「阿拉說：我們只差人，沒差……」。穆氏在麥加所寫的可蘭經章節中，從未提到天使長加百列。由此可知，為什麼研究「穆罕默德得啟示的序列」成為一個熱門的題目。

當逼迫嚴重到流血的地步，部份的回教徒逃到東非亞比新尼亞(Abysinnia)，即現今的衣索匹亞，求助於當時的基督徒國王。回教製作的錄影片"The Message"中記載了這樣的片斷：與來避難的回教徒對話時，國王問：「你們相信耶穌是救主及主嗎？」國王因他的正面回答而保護他們。

有一次穆氏及一批信徒逃到麥加四十哩外的達益夫(Taif)避難，當地人用石頭迎接之。當含沙、達益夫等忠心信徒一一遇難後，回教幾乎夭折。是穆氏的堅持及來自麥地那(Medina)人的呼聲改變了回教史。

如果我們所認識的回教是公元六二二年之前的回教，我們便看到一個以和平、容忍、看重敬拜、禱告、榮神益人的宗教。但公元六二二年後的回教，卻是個很不一樣的宗教。

掌權者(A.D.622-632)

麥加與回教徒已水火不容許久，不少回教徒早已避難於麥地那。穆氏夫婦是成功的商人，穆氏在麥加的教導及處事為人，是旅行商隊愛談論的新聞之一。麥地那有兩個民族經常有衝突，他們分別兩次派人去找穆氏，看看穆氏可否幫助和解。公元六二二年，穆氏到了麥地那，以立法、勸解者的身份在麥地那生根，回教也因此在那裡生根、結果。
歷史家怎麼評論穆罕默德由麥加遷移到麥地那的史實？是危機到轉機、是身份的改變，還是如一些人所說，是內在真我的浮現？我最尊敬的回教徒作家之一，阿里•達示地(Ali Dashti)說，到了麥地那後，穆氏所寫的可蘭經，再也找不到那些麥加時代可蘭經中的敬拜、音樂(用詞音韻)，以及如以賽亞及耶利米般的優美章節。

歷史家也驚奇的發現，一貫堅持以和睦為貴、容忍為美德、忠於一位太太、肯為阿拉殉道的穆氏變了。為什麼？歷史家一般上認為「極權污染論」是古今不變的現象。到麥地那後，穆氏需面對猶太教徒及基督徒逐漸的否認他為先知、信徒生活起居的缺乏以及太太的去世。他要說服自己、跟隨者、猶太教徒、基督徒及所有當地居民，因此他宣示了不少與早期互相矛盾的啟示；從和睦到搶劫、殺害、多妻、報復，從親猶太教及基督教到稱他們為「不信者」，攻擊聖經中心真理等。在麥地那所寫的可蘭經，阿拉似乎退到幕後，只偶爾出現為穆氏的立法、意願、言論、行為，甚至自我神化蓋章。環顧普世性的回教世界，影響他們神學、文化、生活的，恐怕穆氏還明顯超過阿拉。

研究回教的都發現，「阿拉」早在穆氏之前存在。回教五大支柱，最少有四個借用猶太教，從宗教信仰角度看，回教沒有什麼新的內容。主要的不同出於一個人的教導、立法。回教徒一直都向著耶路撒冷禱告，為什麼後來改變方向？與愛妻生活廿多年，為什麼她一死，在短短的幾年中，穆氏娶了十多位妻妾？在回教經典中，是非黑白不易找到界線，誠信更是個陌生的詞句。從穆氏在世最後十年起，回教的人本、重名利、暴力、性慾、信仰文化部落化之情況逐步明顯化。

穆罕默德宣稱他及他的信息超越了一切在他之前的人。作此宣稱的人，應拿出證據來。穆氏是人，如拿他與主耶穌比，原是不公平的。既然他自認高過主耶穌，就請容許我隨筆列出簡單的幾方面做個比較吧！

主耶穌 | 穆罕默德
1.道成肉身 | 按自然界出生
2.自幼事奉神 | 在拜偶像家庭長大
3.讀聖經、有學問 | 文盲
4.昨日、今日、明日永不改變 | 常改變
5.廣行神蹟 | 不會行神蹟
6.無罪 | 有罪
7.反離婚 | 可離婚、多妻
8.是救主 | 沒得救的把握
9.為罪人死在十架上 | 因病而死
10.第三天從死裡復活、升天 | 安息在墳墓中
11.是神的話，也是神 | 只是個警戒者
12.永遠活著 | 死了！

穆氏的宣稱大有問題，因他連保羅、彼得、摩西、以利亞都比不上，何況主耶穌？話雖如此，他生前沒行過什麼神蹟（回教說，可蘭經的存在便是他所行最大的神蹟），他死後這麼多年來，卻能吸引上億的人，忠心、熱心的走在黑暗的不歸路，卻不能不算是件神蹟。

回教徒眼中的穆罕默德

當穆罕默德去世時，他的追隨者驚惶失措。後來成為第二位卡里發(Caliph)的烏瑪(Umar)說：「願咒詛臨到那些說或以為穆罕默德已去世的人！」但穆氏的直接繼承人阿布巴卡(Abu Bakr)卻宣布說：「信徒們，如果你們敬拜穆罕默德，他已去世；如果你們敬拜阿拉，阿拉永遠活著！」穆氏兩位左右手，簡簡單單的兩句話，便為一千多年來回教徒對其教主是誰的謎做了總結：從認為穆氏只不過是個人，到絕對將其神化。從回教神學界來看，阿布巴卡似乎佔上風，但在廣泛的回教徒認知中，他們逐漸靠近烏瑪的論點。

回教說，凡是先知皆無罪。為此回教經典、史記下很多工夫去證明其論點。提到穆氏時，可蘭經有廿七次直接或間接說到穆氏的罪。其中以穆氏在禱告中求阿拉赦免其罪為主。為了強化印證，有傳統還超過一次的提到天使為穆氏開胸清洗罪污。為了說服人們相信穆罕默德是先知，傳說中有如此一段記載：當穆氏十二歲時，在麥加北部遇到一位基督徒修士，這位修士說穆氏的肩上有個「先知記號」。

一般回教徒相信其教主是「白」阿拉伯人，他英俊、長鬍鬚、行動快速、手冷、喜香水、恨狗及相片，身發瑰玖味，對味道甚講究，吃大蒜及洋蔥頭者不得靠近回教寺。穆氏喜用一根小樹枝為牙刷……。

回教徒相信阿拉只給穆氏有隨心所欲、擁有多妻妾的特權，而他們只能在今世享有不超過四位太太。在來世樂園中，有無數美女。他們相信凡是靠近穆氏的恩福無限，因此回教徒的名字、言談、生活大小事、禮節、外表、思想……無一不根據這位教主。穆氏的言行是回教徒的最高準則。當這位「最高準則」產生強大的團結力，回教的翁瑪(Ummah)觀便出現。翁瑪即回教社會的一致性，特別是來到阿拉前，不分彼此，平站、平坐、平跪，表示以阿拉為神，承認穆罕默德為其先知的，全是一家人。
要學各地回教徒的習俗、文化，最好是從其教主身上下工夫。


香港神慈秀明會
羅錫為牧師
資料來源：新興宗教情報

日本新興宗教風吹來香港

    戰後，日本新興宗教風起雲湧，教名千奇百怪，教義光怪陸離。根據日本文化廳1991年版的《宗教年鑒》，全日本登記的宗教組織己達十八萬三千九百七十個，確實數目驚人。這一股新興宗教風也向華文地區吹襲，其中有天理教、創價學會和世界救世教三派的傳教工作至為積極。神慈秀明會是世界救世教系的新興宗教，世界救世界活躍於台灣，而神慈秀明會則流行於香港。
    有人誤以為神慈秀明會是日本佛教，事實上，它不是佛教，而是神道教的旁支。戰後，神道教失去「國教」的地位，復歸民間，形成神道教派的興旺。一些新興宗教不必依附神道教而生存，索性正式脫離神道教，轉入「諸教」系統。在日本《宗教年鑒》中，天理教與世界救世教系統列入「諸教」系統。但實際上，與其他神道教的派系分別不大，所以一般研究日本神道教的著述仍視之為神道教。(註一)
    神慈秀明會在七十年代已傳入香港，發展迅速。三十年間，會所遍佈港九新界，教友人數超過一萬人，而且在社會活動中以高姿態出現，其影響不容忽視。神慈秀明會在香港深入民間，教友傳教意識極為強烈，而其傳教方法在普羅大眾之中較易接受。他們在醫院向病人的傳教工作最為積極，但向病人傳播的教義和信念，則與現代的醫療觀念背道而馳。

針對「貧、病、爭」的民間宗教

    「貧、病、爭」是日本人加入民間宗教的誘因。戰後，日本國勢危殆，許多新興教派因應需要而生，對中下階層有很大吸引力。自明治維新後，日本開始工業化，農民受到最大影響。戰爭，戰後重建，及經濟恢復後的資本集中現象，做成老百姓諸多苦難和不滿。神慈秀明會也是針對「貧、病、爭」三大問題而興起的。
    神慈秀明會本質上與神道教有很多共通之處。而日本的神道教亦有濃厚的民間宗教色彩，對低下階層甚具吸引力。日本的教派神道的特點如下︰
  1. 信仰神力救世;
  2. 強烈的日本國家民族觀念
  3. 濟世扶貧思想
  4. 宇宙由靈界與現界(現實世界)雙重結構而成
  5. 帶有巫術色彩的信仰治病
  6. 由得到天啟神示的教主創教
  7. 注重道德倫理
    救世與濟世的教旨神慈秀明會承認「世界救世教」的創立人岡田茂吉(1882-1955)為教祖，尊之為「明主」。岡田茂吉原為商人世家，1920年加入「大本教」(日本另一新興宗教)，將家業委託下屬，投身傳教，並專研大本教的教義，不久升為東京的支部長。據說，在1931年修行時，領受神示，明白了「靈界夜畫轉換」的意思，意識到現界邪惡的「夜時代」即將過去，正直的「畫時代」快要來臨，於是以救世為己任。1934年自立門戶，創「岡田式神靈指壓療法」，是一種民間的醫術。1935年創「大日本觀音教會」，後改稱「大日本健康協會」。曾因醫術與醫生法規違悖而兩次遭拘留，後來就不親自行醫而專心授徒和售買有「神光」字樣的神符，宣稱可以治病、防彈、避空襲，發了戰爭財。而教會也開了十多個。
    戰後，用賣神符所得的錢買地籌建「地上天國」，以日本為地上「第一理想鄉」。1946年重組「大日本觀音教會」，1950年與弟子所建的「五六七教會」合併為「世界救世教」，自信為「救世主」，以拯救全人類為目標，而信徒亦奉他為「明主」或「光尊」。同年又因漏稅而入獄兩年。出獄後，專心教務發展，在全世界各地建立教會。1955年岡田去世，其妻繼承教主地位，但信徒對「救世主信仰」動搖了。其弟子各自分裂獨立，自稱為再生世主。1970年前後為世界救世教分裂之最峰期。東京秀明會，是世界救世教信徒最多的支教會，由小山美秀子領導，對教內一元化的體制改革不滿，利用自身的威信，率領一萬八千信徒，脫離世界救世教，成立神慈秀明會。她自稱為「會主」，仍尊岡田為「明主」，以恢復岡田的原教旨為任務。至今教友人數增至四十四萬人，並在香港及美國開始分會，增長迅速。

「淨靈」儀式

    神慈秀明會以岡田所倡導的「無病無貧無爭的地上天國」為宗教理想，認為日本是第一理想鄉，又以「治病第一」為教會的宗旨。小山秀美子遵循岡田茂吉的教訓，認為「病、貧、爭」三大問題的根源是靈界的「惡靈」的作用和人的錯誤心態，阻礙了與靈界的溝通，所以一方面要保持內心清淨，另一方面要做濟渡惡靈，慰靈和供奉祖先等禮儀，叫做「淨靈」。初時，他們相信只有「明主」腹內有「觀音力」或「如意寶珠」，所以其掌心所發出的「神靈放射波」可以消除病因，淨化靈魂。現在，神慈秀明會的上師都可以執行淨靈的儀式，但必須佩帶神符才有功效。藉神符之助，一般教友也可以替別人「淨靈」。
    淨靈信仰不單是神慈秀明會主要的禮儀，亦代表了「世界救世教」體系的教派的宇宙觀。世界由靈界和現界構成，不可分割。靈界曾經在漫長的「夜時代」，但岡田在1931年得到神示，靈界就由那時「夜晝轉換」。所以現世也隨之而由黑暗轉向光明。這是人類重大的轉折期，世界正面臨大變革，貧、病、爭將會消除，人間天國快將建立，但一切都要從「去病惡」開始。去病惡必須做「淨靈」。1983年中山秀美子在滋賀縣本部建成「神苑」教祖殿，稱殿中湧出的泉水有淨靈作用，吸各地的信徒前往朝聖。
    「淨靈」的觀念，把病的原因歸咎於靈界和心靈作用，所以他們抗拒「藥物」醫療。認為人生而自有「淨化力」或「自然治愈力」。並得「明主」神符之助，可以溶解體內毒素和靈魂的「鳥雲」。其治病的理論，以為藥物不單對治病無用，而且有害，抑制了自我治療的良能，把「藥物」視為「毒物」。由於以「治病第一」為宗旨，所以他們關懷病者，用「淨靈」治病的「效果」打動人心。他們熱心於探訪病人，常常到醫院去為病人「淨靈」，會與醫療制度和醫護人員對立，被視為對醫療的防礙，對病人的滋擾。
    日本的經濟發達之後，「貧、病、爭」再不是人們所關注的問題，神慈秀明會開始關心環保等問題。岡田茂吉除了淨靈之後，還主張自然農法，以為拯救「病態地球」的方法為拒絕化學肥，也推廣美學救世的觀念。世界救世教在台灣推廣所謂「永續農耕」觀念，與環保團體合作甚密。在香港也積極投入社會服務和環保工作。

建設人間天國的宗教理想

    神慈秀明會以積極濟世的思想傳教，其人間天國的理想，不單吸引受「貧、病、爭」厄困所折磨的勞苦大眾，也感召一些對社會懷抱理想的人。其宗教思想與中國的民間信仰相近，強調神力治病，拜觀音，安慰先人亡靈，和崇拜靈界諸仙佛等做法，較易為華人所接受，所以在香港的發展很快。神慈秀明會宣揚的「地上天國」，除了「淨靈」之外，還要環保和藉美術文化改變人心，對年青一代也有號召力，不少大學生也加入神慈秀明會，並為傳教一股力量。今日，科技發展到一個地步，有人以為科學萬能。但科學又同時制造了不少生態問題，而現代的醫療雖然進步，仍不能治療許多絕症，信仰「另類治療」的人反而日多。這都是神慈秀明會增長迅速的原因。神慈秀明會雖然以「救世」為教旨，但是其本質為一富強烈日本國家民族意識的教派神道，堅信日本為最理想之家鄉，最終可建設成「人間天國」。

教會的回應和反省

    神慈秀明會與西方傳入的新興宗教不同，類似中國民間宗教，又有類似西方宗教的形式，有些基督徒的親友加入神慈秀明會，但不懂得如何應付。最早作出回應的是香港醫院院牧事工聯會和香港基督徒護士團契，曾開辦「認識『神慈秀明會』」專題講座。香港基督徒短期宣教訓練中心也曾作過分析，著重點都在教義的比較，和護教的反應。教會除了藉這些資料，認識神慈秀明會之外，其實值得就這些日本傳入的新興宗教，檢討本身的牧養和宣教方法。茲題出以下幾點，以供作討論和反省。
    社會關懷，環保思想，醫院牧養，應該是基督教會的強項。但神慈秀明會等新興教派，連帶傳統的佛教育(如慈濟)都迎頭趕上。教會原本是跑在前頭的免，是不是睡著了？後面的龜已經趕上來了。
    神慈秀明會等日本新興宗教，用了類似基督教會的活動形式，而且組織力不弱。宣教意識強烈，甚至向「教友」入手。其他的教派，向教會學了些方法，青出於藍。故步自封的，不進則退。最近「教新」普查結果，香港教友人數並無增長，值得深思。
    健康、醫治這些題目，人人都關心。新紀元運動關心、神慈秀明會關心、慈濟關心、基督教科學關心。基督教教派除了不是人人都接受的「基督復臨安息日會」和「靈恩派」之外，很少教會重視。何解？聖經並不缺少這方面的教導，為什麼在講台上，在牧養中，在教會的程序中甚少提及？
    主張現世將要更轅易轍的新興教派，不一定是那些離世，反社會的末日教派。岡田茂吉主張的「無貧、無病、無爭的人間天國」，永續農耕，美術文化改造世界的思想，是積極的濟世，入世行為。教會又作了些什麼？他們可以對教會說︰「你將你沒有行為的信心指給我看、我藉著我的行為將我的信心指給你看。」(雅各書2:18)

    註一︰如張大柘著「當代神道教」(北京東方出版社1999年版)把天理教、世界救世教和神慈秀明會列為教派神道來討論。


灶君崇拜

一、引言

古代的中國是一個多神崇拜的國家，舉凡天上的日月星晨，地下的山川河流、飛禽走獸、花木蟲魚，甚或是人間的聖賢先哲、名將才子、忠節孝子等，皆能成為人們供奉的神祇。人們供奉這些神祇，倒不是因為「他們」擁有越卓的神性，以致非拜不可，而是僅僅為了滿足社會生活的需要，因此，當家窮四壁的時候，財神就成為了膜拜的對象；當求子不得的時候，送子娘娘或多仔佛就成為了首要供奉的神祇。

由於萬物有靈的殘餘觀念，中國自古以來就有著種類繁多的鬼神祠祀，而民間祠祀中以人神為最多，凡歷史人物，或有德於民，或品行卓越，或傳說成仙得道者都有祠祀。人神中影響及於後代，以至關係國計民生的，莫過於灶神和財神，這兩位神祇雖鮮少廟宇，但卻廣泛地受到人們的膜拜。 [1]

二、灶君的傳統

灶神之祀自古即為民間信仰的主要神祇，但是，有關灶神的傳說卻眾說紛紜，甚至不同的地域也有不同的傳統。灶神信仰大抵由原始人火主神信仰而來，在原始的氏族群居地常燒起一堆長明火，用以取暖和燒烤食物等，因此，「火」對於原始的氏族來說是不可或缺的，因而也產生了對「火」神的崇拜。當原始氏族瓦解後，長明火漸漸被每一個家庭的「灶」所取代，對「火主神」的崇拜也逐漸地演變為對灶神的崇拜。 [2]

由於火對於原始氏族的重要性，火主神的地位也相應地佔著舉足輕重的地位，但當火主神演變成灶神後，其地位也自然降低了，因此，不同的地區便產生了不同的灶神傳統。

在原始氏族母系社會裏，灶是由氏族裏最高威望的婦女管理，因此，灶神也自然地以女性形象出現，《莊子》形容灶神說「著赤衣、狀如美女」，後來的道書則把灶神說成是昆崙山的一位老母，叫做「種火老母之君」，她手下更有五方五帝灶君、曾灶神灶、灶子灶孫、運火將軍、進火神母等三十六神。 [3]

灶神美貌的形狀給人親切的感覺，然而其美女形象卻不適合其威嚴的身份，而且又不適合及後的男權意識的需要，並且老婦人在外表上會缺乏神性的威嚴，這就促使了灶神形象的轉變。

漢代以後，灶神多以男性形象出現，並且充當灶王爺的也是一些大人物，《淮南子•汜論訓》說：「黃帝作灶，死為灶神」，又說：「炎帝于火，死而為灶」。《五經異議》則認為「火正祝融為灶神」。 [4] 到了唐代，灶神甚至有了名姓、妻子和六個女兒，為天帝督使，下為地精，專司察人的過失。

三、灶君的職司

灶君又稱灶王，古代神話傳說為主管飲食之神，民以食為天，人們祭灶當時主要是為了感謝和頌揚灶神的功德，大約到了西漢，灶神的神職逐漸轉化為掌握人的壽夭禍福，被徹底普遍迷信化了，根據《史記•孝武本紀》的記載，西漢有個叫李少君的方士曾鼓吹祠灶可以致物煉丹，導致長生，並能以方士致灶鬼之貌，《淮南萬畢術》已有「灶神晦日歸天，白人罪」的說法。到了後漢，這一觀念更廣為流傳，鄭玄注「五祀」中的「灶」為「小神居之人間，司察小過，作譴告者爾」。《後漢書•陰興傳》記載，陰子一見灶神，立刻以黃羊祠祀，結果財運享通，成為了巨富之人。 [5] 到了晉代，灶神又執行了司命的職權， [6] 演變為司察世人罪過之神，成為了天帝直接安插在每個家庭中的耳目晉代葛洪《抱朴子•微旨篇》引東漢緯書稱：「月晦之夜，灶神上天白人罪狀。罪大者奪紀（減損壽命三百天），罪小者奪算（減壽三天）」。 [7] 由於灶神與司命神的融合，使民間的祭灶習俗中出現請灶神保佑子孫興旺的說法，《灶王府君真經》中有「求壽的管保你年登九旬，求兒的管保你門生貴子」等語。 [8]

四、灶君崇拜儀式

祠祀灶君的習俗早在先秦兩漢時已有，漢代祭灶通常在冬至以後第三個戊日（即臘日），南朝梁時定十二月八日為臘日，以豚酒祭灶。唐未以後民間習俗則以臘月（臘月即農歷十二月）廿三或廿四日祭灶，廿三或廿四日祭灶。每到這個時候，人們按捺不住迎接新年的喜悅心情，停下手中各种活計，忙忙碌碌地例行年前的祭灶送神活動。灶神雖然只是居住在各家各戶裏，但由於他在職權上是天帝派駐下方的全權監察代表，因此，灶神之祠也由庶人所祀之灶升為大夫之祀了，灶神也因此廣泛地被道士所利用。 [9]

灶神原屬家神，長年累月由人們供奉，一般初一、十五上上香而已，也無須鋪排，但每年的臘月廿三日則須舉行祭祀儀式，叫做「送灶」。河南臘月二十三祭灶的習俗，伴有一則凄涼的民間傳說：古代的時候，一對老夫婦僅有一子，兩人視兒子如掌上明珠，十分疼愛。但因家中貧困，無以湖口，只得忍痛讓兒子到煤礦去挖煤，兒子久去不歸，老人格外想念。這天，老太婆囑老漢到煤礦看看。路上，老漢遇到一個光腳片的同路人，兩人越走越熟，相處十分融洽。閑談之中，老漢得知光腳片是受閻王指使，來礦上收回一百名礦工。老漢心急如焚，乞求光腳片留下自己的兒子。光腳片慷慨應允，囑他不要告訴別人。見了兒子，老漢佯裝害病，兒子侍奉左右，一直無法下井。不久，煤礦出了事故，老漢赶忙把兒子領回家里。轉眼三年過去了，這年臘月廿二夜里，老漢想起當年的風險，忍不住對老伴說了。誰知此話被灶君听走了，廿三晚上，灶君上天后，對玉帝講了這件事。玉帝惱羞成怒，立即懲罰了光腳片，并收走了老漢的兒子。為此，每到腊月二十三這天，人們敬灶君吃灶糖，希望他到天宮后，不要再搬弄人間是非。久而久之，人們都在臘月廿三祭灶。每到腊月廿三這天，中原城鄉叭叭燃放起新年的第一輪鞭炮。城鎮居民忙于購買麻糖、火燒等祭灶食品。而在廣大農村，祭灶的准備活動和隆重的祭灶儀式便在震耳欲聾的炮聲中漸漸拉開了帷幕。 [10]

祭灶儀式多在晚上進行。祭灶時，祭灶人跪在灶爺像前，懷抱公雞。也有人讓孩子抱雞跪於大人之后。据說雞是灶爺升天所騎之馬，故雞不稱為雞，而稱為馬。若是紅公雞，俗稱「紅馬」，白公雞，俗稱「白馬」。焚燒香表後，屋內香煙繚繞，充滿神秘的色彩。男主人斟酒叩頭，嘴里念念有詞。念完后，祭灶人高喊一聲「領」！然后天執酒澆雞頭。若雞頭扑楞有聲，說明灶爺已經領情。若雞頭紋絲不動，還需再澆。祭灶儀式結束後，人們開始食用灶糖和火燒等祭灶食品，有的地方還要吃糖糕、油餅，喝豆腐湯。在河南，典型的祭灶食品要首推灶糖。灶糖，是一种又粘嘴又粘牙的麥芽糖，祭灶供灶糖的原因，是為了粘住灶爺的嘴巴，傳說灶爺是玉帝派往人間監督善惡之神，它有上通下達，聯絡天上人間感情，傳遞仙境与凡間信息的職責。在它上天之時，人們供它灶糖，希望它吃過甜食，在玉帝面前多進好言。也有人說，祭灶用灶糖，并非粘灶爺的嘴，而是粘嘴饞好事、愛說閑話的灶君奶奶的嘴。祭灶這天除吃灶糖之外，火燒也是很有特色的節令食品。每到腊月二十三祭灶這天，城市中的燒餅攤點生意非常興隆。人們擠擁不動，爭買祭灶火燒。農村大多是自己動手，發面、炕制，一家人熱熱鬧鬧，很有過小年的味道。在河南，人們把祭灶節看作僅次於中秋的團圓節。凡在外地工作、經商、上學的人，都爭取在臘月廿三之前赶回家里。能吃到家里做的祭灶火燒，便會得到灶神的保護，來年家人就能平安無事。

民間風俗，多供奉灶神於灶台上。臘日灶王將上天時，以後代祭灶便成了糊弄灶王爺的把戲，以酒糟抹於灶門，謂之醉司命，使灶王沉醉不醒而無法反映真實情況，或以粘糖糊灶王之口，讓他無法說出人們的過錯來。整個祭神過程並不止於「送灶」，到了除夕晚上，各家各戶又要以同樣的儀式迎接灶神下降歸家，這叫「接灶」。

五、基督徒回應

灶神之祠祀是最深入人們社會生活的信仰，同時也表現著人們偽善的一面，倘若無愧於心，又何必搬弄出來如此的把戲來，人們自知自己本身的道德，不祭灶又恐被告發而減壽，而且每每都落在「遭報應」的恐懼之中，灶神崇拜正好解決了他們的某些捆綁，但是，無論他們如何祭祀，總脫離不了「遭報應」的威脅，也不能肯定灶神會如何稟報，因而也無法得到真正的赦罪平安。因此，當我們向他們傳福音的時候，我們可以把握他們知罪的態度，引導他們真正悔罪，並且把真正的赦罪平安帶給他們。

【參考書目】

尹飛舟等。《中國古代鬼神文化大觀》。南昌：百花洲文藝出版社，1992。

王獻忠。《中國民俗文化與現代文明》。蓮池文化叢書。北京：中國書店，1991。

余𡭄。《神鬼世界》。中國人的世界叢書。香港：中華書局（香港）有限公司，1992。

李申編。《中國古代宗教百講》。北京：中國廣播電視出版社，1993。

周宗廉、周宗新、李華玲。《中國民間的神》。湖南：文藝出版社，1992。

馬書田。《全像中國三百神》。江西：美術出版社，1992。

楊福泉。《灶與灶神》。中華民俗文叢。北京：學苑出版社，1994。

[1] 多數灶君崇拜皆在家庭中舉行，故此，供奉灶君的廟宇便屬少數，在北京城內東城區有一條已有七百多年了的國子監街，街內就有一座火神廟及一座灶君廟，不過，現在已分別改建成民居及國學胡同小學校舍。另外，在北京崇文門外花市西大街北有一座都灶君廟，供奉灶王爺，是全國最大的灶王廟。

[2]尹飛舟等。《中國古代鬼神文化大觀》。（南昌：百花洲文藝出版社，1992），頁43。

[3] 馬書田。《全像中國三百神》。（江西：美術出版社，1992），頁 60。

[4] 馬書田。《全像中國三百神》。（江西：美術出版社，1992），頁 61。

[5] 尹飛舟等。《中國古代鬼神文化大觀》。（南昌：百花洲文藝出版社，1992），頁 44。

[6] 司命神的地位很高，《楚辭•九歌》中把司命神分為大司命神和少司命神，大司命神統司人之生死，而少司命神則司人子嗣之有無。參楊福泉。《灶與灶神》。中華民俗文叢。（北京：學苑出版社，1994），頁 68。

[7] 李申編。《中國古代宗教百講》。（北京：中國廣播電視出版社，1993），頁 219-220。

[8] 楊福泉。《灶與灶神》。中華民俗文叢。（北京：學苑出版社，1994），頁 7。

[9] 尹飛舟等。《中國古代鬼神文化大觀》。（南昌：百花洲文藝出版社，1992），頁 44。

[10] 〈送神慌年忙祭灶〉，萬維網資料，其他資料不詳。


【雅比斯】

【雅比斯】（經文：歷代志上4：9-10）

許震毅牧師

    「雅比斯比他眾弟兄更尊貴、他母親給他起名叫雅比斯、意思說、我生他甚是痛苦。雅比斯求告以色列的　神說、甚願你賜福與我、擴張我的境界、常與我同在、保佑我不遭患難、不受艱苦•　神就應允他所求的。」（代上 4:9 - 4:10）

引言

    2001年已經過去了，你對2001年留下什麼印象呢？有人說2001年是痛苦的一年，因為全球經濟景氣亮起紅燈，而且台灣人民的痛苦指數也不斷在升高當中，不過我們也一起走過來了，雖然很多人面對失業，工作壓力比以前大，企業面臨多方面的挑戰。有人問我，你對過去一年感到滿意嗎？這實在不是以〝滿意〞二字可以說明的！但是感謝主！上帝的恩典夠用，上帝的能力在軟弱人的身上顯得完全！在痛苦處，上帝的恩典更大！上帝以恩典為年歲的冠冕，在每一天的路徑上都滴下豐盛的脂油！假若你常常緊緊跟隨他，必在他所賜給你的每一天裡，經歷他的恩惠，當你獻上感恩的心，你的每一天充滿恩典，也充滿榮耀！從一個牧者的眼光來看，我所在意的是，過去一年你我身心靈在環境的變化及爭戰中，是否維持健康的狀態？是否不斷地長進？我們與神和家人的關係是否不斷的改進？我們的靈命性格是否較以前成熟？過去一年上帝透過你我成就哪些事情？使徒保羅說：「神在基督裡曾賜給我們天上各樣屬靈的福氣。」在過去的一年中我們領受多少屬靈的福氣？你經歷多少？你體會多少呢？在新的一年你想要更多的體會嗎？有更深的得著嗎？願你新的一年充滿豐盛的生命，讓更多的人因你蒙受來自上帝所賜的屬靈福份。在2002年的第二個主日，你已經預備好迎接新的一年嗎？在工作、家庭、兒女身上及各樣人際關係裡，你對未來的一年有信心嗎？我相信你一定有一個新的希望、新方向、新立志、新挑戰或是新的突破，你盼望今年比去年更出色、更豐盛、更榮耀！可是如何做到呢？

來看雅比斯

    聖經裡有許多人物值得我們學習跟效法。但是一談到聖經中的信心人物，不管是摩西，或是約瑟，都不容易學的像，因為主客觀環境不同。記得我在美國讀書時，很多留學生，都很希望能學習約瑟，因為約瑟以一個外邦人的身份，到埃及時，成為一人之下，萬人之上的宰相。雖然立志成為約瑟，但是在生命中的處境又不可能一樣，比如，約瑟被他的親哥哥出賣，但是我們自己卻沒有這樣的經歷，也沒有被下在監裡的經歷，我如何像他一樣呢？摩西是埃及的王子，我們有那個機會嗎？他學了各方面的知識與能力，後來在曠野裡被放逐四十年，我們都沒有那種經歷。我們沒有辦法學習像他們一樣，那怎麼辦呢？我們可以找一個平凡的人，就如同我們一樣，是可以更貼切的學習的。今天在我們的讀經裡，提到一位人物，他叫雅比斯，一位被很多人忽略的小號人物，不是響叮噹的大人物，但是他卻贏得神的稱讚及嘉許，可以在聖經裡名流千古，直到如今都被我們誦讀著。他在聖經中被記載的事蹟很少，卻可幫助每一個基督徒經歷更豐盛的生命。

平凡中的不平凡

    翻開舊約歷代志上，一開頭就是冗長的亞當及亞伯拉罕的後裔人名，你會感到枯燥無味，第一至第九章記載以色列十二支派的後裔，總共列出了好幾百個名字。在這些後裔的名字中，聖經的作者在聖靈的感動下，突然指出猶大的後裔雅比斯這個人，用兩節經文精彩扼要的描述這個人，並加以肯定，這是少有的方式，作者既是出於聖靈的感動，我深信對日後讀這段經文的我們，一定具有特別的用意及屬靈的教導。經文的記載非常簡短也很直接，雅比斯原本是平凡的以色列人，究竟做了什麼事使他比眾弟兄更尊貴名氣更響亮呢？猶大族已經很尊貴了，到底是什麼促使雅比斯令人深深懷念或是高人一等呢？讓我們一起從經文裡搜尋他令人羨慕或敬重的地方。究竟他在哪些方面比其他眾弟兄更尊貴？經文沒有明講，這是上帝的智慧，免得讓後人只羨慕別人的外表、成就、成功、名利或者地位…等條件，雅比斯之所以比眾弟兄尊貴，名氣響亮，不在於他是否擁有令人稱羨的豐功偉業，嘖嘖稱奇的英勇作為，或是超越非凡的功成名就，而是在於他活出一個不同凡響的內在生命。這內在生命如何表現出來？是從他與神的關係衍生出來的！

生命的印記

    如何得知他與神有美好的關係呢？就是他個人的禱告生活！一個靈命成熟的人不可能不禱告。禱告是屬靈人的生命記號。禱告是打開上帝豐富恩惠的一把鑰匙，從禱告生活可以看出一個人的生命及對神認識的程度。禱告可以改變一個人，禱告可以改變一個家庭，禱告可以帶來教會的復興，禱告可以轉變一個民族的命運，禱告更可以改變一個國家未來的前途，禱告實在是非常的重要。一般的基督徒都有禱告的生活習慣，但是為什麼並不是所有的禱告都蒙神成就？這決定於那人禱告的內容及個人的心態，更決定於禱告的人對神認識的程度，禱告能使一個人真實的經歷神的能力及作為，也能使人更深的認識神的屬性，這是相輔相成的。我們來看雅比斯的禱告之前，我們先來看他這個人，雅比斯的名氣響亮，不是因為他有一個好聽的名字，他的名字本身不是很高雅，響叮噹又尊貴的稱呼，從經文中我們可以知道，雅比斯出生時，他母親因難產受到極大的痛苦，他名字的來源是為記念自己生產時母親遭遇的苦難，他的名字代表苦難，與母親所受的痛苦脫離不了關係。當他的母親及家人呼叫他的名字時是帶著感恩的心，並寄予厚望。可是當他在外面時，在成長過程中，同學或同伴、鄰居可能會拿他的名字來開玩笑，這可能使他感到羞愧萬分，或是十分尷尬。

    這樣的人如何變成尊貴的人呢？名字高雅與否跟一個人是否尊貴沒有絕對的關係，上帝反而常使用名字怪異的人來成就特殊的事。如摩西，摩西貴為埃及的王子，也是以色列民族的領袖，但是他名字的原意是〝從水中被拉出來的〞這名字提醒他出身卑微。雅各是以色列十二支派的祖先，但是他的名字卻是指他出生時，急著想先出來，就〝抓住〞哥哥以掃的腳跟，代表抓取又貪得無厭的人，這名字提醒他的身份。神的眼光不是看一個人的外表，或是名字的優雅，而是看一個人的屬靈生命，及願意被他雕塑的性格！

雅比斯的禱告

    雅比斯雖然名字不太高雅，但是雅比斯卻沒有想去改名字。你知道有將近20﹪的人會因為名字不雅而去改名字的嗎？雖然別人會訕笑他，可是雅比斯卻以這個名字來提醒自己，母親為他所承受的苦難。每一次不論是誰叫他的名字，都會使他想起母親生他時的痛苦，就越發感激母親的愛。隨著年歲的增長，體會母親的辛勞愛就更加深。可見他愛媽媽是位孝順母親的人。一個悖逆父母的人，上帝不會喜悅他、別人也不會敬重他。我從來沒有看見過一位不孝順的兒女被神重用過，成為許多人的祝福。雅比斯是一位敬畏神，又是孝順父母的人，也是一位認識神，更是一位禱告尋求神的人。禱告是蒙神賜福的事奉，也是經歷神大能的不二法門。雅比斯是一位會禱告的人。禱告必須有正確的對象，他求告以色列的神，不是世上的任何神明假神。我們一起來分析他禱告的特點，可分為四個方面或四大祈求。這禱告改變了他一生。你若常常如此祈求，你一輩子受用不盡，有人以為雅比斯的禱告很自私，只考慮到自己的需要及期望。今天我們要從四個不同的角度來探討其禱告的特點：

    甚願你賜福與我：這裡只有提及你與我兩人之間的事，沒有提到別人，雅比斯不求人，也不倚靠別人的幫助來得福，他單單仰望神，認定唯有耶和華是賜福的神，並樂意賞賜豐豐富富的福。你曾經為自己求過福份嗎？生活中我們常聽到別人說，希望在工作及事業的發展上能得貴人相助，但是雅比斯可就不同，他深知人是不可靠的，人是自私的，有好處及福氣時，都想佔為己有。如同大衛的禱告，他深信「自己的好處不在神以外。」唯有神，唯有萬有之本、萬福之源的神，樂意賜福與你，隨時幫助你。雅比斯知道自己的需要，無論是在物質上，財務上多麼的富有，叫人羨慕，雅比斯仍感到自己在某方面是貧乏的人。不是物質貧乏，就是靈性貧乏。窮人會看重自己物質上的需要，忽略靈性的需要。富人會滿足於物質上的需要，而看輕屬靈的福份。沒有一個人能滿足另外一個人在各方面的需要。唯有神能滿足你各方面的需要，求神按照你的需要來滿足你，你知道你的需要是什麼嗎？特別是我們切身的需要及缺乏的地方，不管是物質、工作事業、靈性生命…等，求神賜下更大的福份。因此雅比斯打從心裡迫切的向神說：「甚願你賜福與我。」並且深信上帝一定賜福。

    擴張我的境界：聽起來似乎有點自我膨脹，有人以為雅比斯莫非不滿足於現況，貪得無厭，只想增加自己的產業，擴大自己的土地面積。但是今天我們要從另一個角度來思想，其實雅比斯是一個不斷向前看的人，他不故步自封，我們常常會自我設限在一個小範圍，我要請問你，難道上帝對你的計畫只有這麼小嗎？恩典只有這麼多嗎？你想過要往外擴張嗎？雅比斯卻不然，他繼續不斷地向前走，他有遠大的目標及眼光，為了達成目標促使他勇敢邁進，他決不是一個閒懶、停頓向後退縮的人，他是一個積極擴張境界的人，更是一位擴張自己影響範圍的人。境界可以說是事業的版圖，工作的範圍及果效，或是事奉的層面。要擴張自己的境界的人必須具有崇高的眼界及廣大的心胸，不侷限自己的經營範圍，要unleash 自己的能力，也不限制上帝的作為，使影響力向四面八方擴張。後來先知以賽亞也有同樣的呼應，他對以色列的百姓呼籲：（54章）「要擴張你帳幕之地，張大你居所的幔子，不要限止，要放長你的繩子，堅固你的橛子。因為你要向左向右開展，你的後裔必得多國為業，又使荒涼的城邑有人居住。」

    要把擴張的主權交在上帝的手中。雅比斯也瞭解，因為義人的腳步，為耶和華所立定。不管如何擴張，一定要保持並且順服在神的引導之下。使徒行傳中也提到，我們的年限與疆界，上帝早就替我們規劃好。所以雅比斯把自己交在上帝的手中，並求神自己來擴張他的境界。他實在是一位有大志向的人，男兒志在四方，心胸廣大，目標遠大，他鍥而不捨的朝目標努力前進，既沒有停止腳步，也沒有限止自己的步伐，他不坐井觀天，他堅定地要完成自己的理想與目標。但是他深知，靠著自己是無法做到，除非上帝幫助，才能使他擴張自己的產業及境界，因此他謙卑的求神幫助他，賜他能力、恩典、智慧！我們每一位基督徒都不應該設限上帝在我們身上的作為，總要留意寬大的禾場，向更高靈程邁進。但千萬不要高估自己，也不要看扁自己，把自己放在上帝的手中，求神開路引導，必能向外擴展新境界。你是一位眼光遠大的人嗎？你是一位心胸廣大的人嗎？求神讓我們可以正確的看自己，好成就上帝在你身上的偉大計劃！

    常與我同在：當一個人往外擴展時，很容易失去方向，在世界打滾，東奔西跑時，內心會惶恐不安，遇到問題及困擾時，就會懷疑自己是否在上帝的計畫中，自己是否偏行己路，就會落入情緒的孤單、無助，如同行過死蔭般的幽谷。在這時刻若沒有神的同在，內心是會何等的戰慄不安，嚴重者精神耗弱，瀕臨崩潰邊緣，怎麼辦呢？神哪！求你與我同在。親愛的弟兄姊妹，不論你在任何地方，不論處在任何的光景，你要確定上帝是否與你同在，神的同在是你最大的保障及喜樂，也是安慰穩定的力量。你看亞伯拉罕，當他從吾珥被呼召出來時，每到一個地方，立即設立祭壇，求告耶和華的名，因為他看重神的同在。果然神與他同在，一生一世常常看到神的恩典與祝福。

    大衛在掃羅王國時，為以色列國建立不少汗馬功勞，沒想到也曾經一度成為全國的通緝要犯，天天面對掃羅王的追殺，生死命運不在自己的手上，但是耶和華神與他同在，甚至在仇敵面前也為他擺設宴席，多方多次化險為夷，也逢凶化吉。再說約瑟，被親哥哥賣到埃及為奴，又被女主人誣告下監，可悲又可憐，但是耶和華神與他同在，後來神使他在困境中轉回，一夜之間從監獄的囚犯，一躍在埃及成為一位一人之下，萬人之上的宰相，這都是因為耶和華神常常與他同在。一個常常往外發展的人，一定要常常記住這一點，神的同在是最大的安慰及最安全的保障。神如何與他的子民同在，神同在的原文意思是〝神的手在我身上〞。各位親愛的弟兄姊妹，你知道嗎？上帝大能的手要在你身上，保護你、加添能力，使你能克服各樣的困難，使軟弱變剛強。上帝樂意以他施恩的手，不斷地引導及扶持我們。慈愛的手在我們身上，叫我們即使在困境中，依然可以靠著全能的神無憂無慮，內心充滿喜樂與感恩。

    保佑我不遭患難，不受艱苦：先從經文的表面看來，有人會判斷雅比斯是個弱者，逃避苦難，沒有勇氣面對困難。其實雅比斯是一位很有智慧的人，因為他知道自己的軟弱。第一個禱告，他知道自己的需要，他求神賜福。他知道自己的缺點與盲點，所以在神面前求神保佑他。一個人最怕的是不知道自己最軟弱的地方。成功的人也有軟弱的地方。最軟弱的地方常常是脆弱、易斷、易失敗的地方。當你拉一條繩子時，哪一個環節會斷裂？就是最脆弱的那一環會先斷裂，一根繩子的強度不是決定於它最堅韌的那一環，而是決定於最脆弱最軟弱的那一環。同樣地，我們的一生如何決定我們多成功，就在於我們最軟弱的地方。你知道你致命的軟弱在哪裡嗎？在人生道路上面對屬靈爭戰，面臨患難是不可避免的，爭戰與挑戰是逃不掉的，但是我們可以求神幫助我們不落入患難中，不陷入試探與失敗的漩渦中。雅比斯的禱告，造就了一個在神眼中看為尊貴的人！

為神國度

    雅比斯在四方面的祈求，是針對自己一生的需要，他的禱告沒有白費，因為他知道上帝是聽禱告的上帝，經上記著說：「…神就應允他所求的。」神賜福他、重用他、引導他、也保護他，使他比眾弟兄更尊貴，更令人敬重，更令人敬佩！雅比斯的一生多采多姿、貢獻良多、令人佩服懷念，皆因上帝垂聽了他的禱告，為什麼上帝應允他的禱告呢？
    第一因為上帝是聽禱告的神，
    第二雅比斯禱告的內容說明他認識神的本性，他認定神是獨一的主，認定神是豐富的神，樂意賜福的主，神是掌權又有計畫的主，所以雅比斯可以放膽的祈求。
    第三雅比斯知道神能在曠野開道路，在沙漠中開江河。神是用右手扶持他兒女的主，也唯有神能保守我們免受患難，脫離兇惡，戰勝痛苦困難，一直到見他的面為止。而且雅比斯的禱告單純又簡潔清楚，他不是只做一次的禱告，那是一生的祈禱與追求，他不停止向神祈禱並等候。
    第四點，加上他以迫切的心仰望神，迫切（cries out）表示呼求的心志是非常的懇切！反思，我們的禱告常常有口無心，上帝有沒有成就，我們也覺得無所謂。

無悔的生命

    雅比斯比他眾弟兄更尊貴，是因為他的禱告嗎？難道他的弟兄不禱告嗎？難道神不聽他們的禱告嗎？是因為他的孝順嗎？難道他的弟兄不孝順嗎？我們必須提醒自己，我們常常在領受主的福份之後，就停留在哪裡，停頓在我們的安樂窩裡，也使我們常常容易在恩典中漸漸墮落，而沒有更進一步的維繫與神的關係。有時候我們往往做了第一個禱告：主啊！求你賜福與我，接下來呢？沒有更進一步的祈求，可能會有少數的人，繼續禱告說：主啊！擴張我的境界，給我更大的挑戰，新的使命，更大的託付，靠你的恩典和能力去行。當我們願意求神擴張境界時，我們是否每天都會尋求上帝的同在！只有極少數的人會進入第四層面的禱告，明白自己的缺陷、軟弱，求神保佑、讓神時時成為我們屬靈的遮蓋。我們大部分的人都會忽略第二、第三及第四個祈求。我們不妨捫心自問自己的屬靈光景。讓我們跟雅比斯學習，不單為自己的需求而禱告，而是清楚明白，知道神是那位樂意厚賜恩福的上帝，深知上帝在他身上要成就更美好的計畫，雅比斯是謙卑禱告，讓神掌權的人，他努力尋求並且願意順服神，他的一生因神而多采多姿，劃下一個美好的句點。上帝就應允他所祈求的每一個向度。這實在是一件令人興奮的事情！上帝常常在平凡人的身上，做不平凡的事情。其實雅比斯所經歷的，今天你也一樣可以經歷到，因為上帝是不改變的上帝。

親近神

    你願意在新的一年充滿上帝的恩典與賜福嗎？使你的心靈與天父保持一個通暢的關係，神必與你同在，他必引導你，賜你力量、恩惠、盼望、平安、喜樂、榮耀，叫你新的一年比去年更尊貴、更豐盛、更美滿、更充滿喜樂與榮耀，讓神的作為在你的一生中，如同雅比斯有豐盛的生命，也一樣畫下一個美好的句點！


Jabez's Prayer

"Jabez cried out to the God of Israel, "Oh, that you would bless me and enlarge my territory! Let your hand be with me, and keep me from harm so that I will be free from pain." And God granted his request."
1Cronicles 4:10

This is a simple bold prayer of the Bible in the midst of boring genealogies, that has changed the lives of thousands!... Christians and non Christians... a prayer that has brought prosperity to many homes, and love and joy and peace... and it is not a selfish prayer, but a biblical one, according to the will of God... made by God for us to pray...

A short, one verse prayer, with four requests, granted by God.

The New York Times reports that the book "The Prayer of Jabez: Breaking Through to the Blessed Life", by Bruce H. Wilkinson, a brief commentary of this prayer, has sold 4.1 million copies, most in the last three months. A slim volume, little more than a sermon, selling for $9.99 or less, spreading the "prosperity gospel" popular in the 1950s and 1960s. It can be read in one sitting, and it is the No.1 on USA Today's best-seller list... "people are praying this prayer because they are seeing God work in their lives", says Mr. Jacobson, the publisher (May 8, 2001, in the Front Page of the NYT).

Who was Jabez?:
A simple man, like you and me... 1Cr.4:9 says that Jabez enjoyed greater respect than his brothers, he was a religious man, living in God... his mother named him Jabez (sorrow maker), "because I bore him in pain".

1- "Jabez cried out to the God of Israel":

This was the attitude of Jabez, he lived constantly in the presence of God... "trust in God" is the message of every page of the Bible... "faith in Christ" in the New Testament, which is almost the same...

Do your best... and then "trust in God"... it is the formula that never fails in this life... and in the next!... the one of Joshua in his first chapter.

- Rejoice and delight in God, your Father.

- Give thanks to God with joy in every circumstance in your life (1 Thes.5:16-18, Eph.5:20).

- Believe always in God, your Creator, your Father...

- Make your prayer requests to God... "Our Father who are in Heaven..." (Mt.6:9)

- Rebuke Satan in the name of Jesus. (Mr.16:17).

- Use the name of the God of Israel as your shelter and your strength.

2- "Oh, that you would bless me!":

This is what Jabez was crying out in every circumstance of his life... his first request.

What that is mean to be blessed by God in the Bible:

Let's read it in Deuteronomy 28:1-14

If you fully obey the LORD your God and carefully follow all his commands I give you today, the LORD your God will set you high above all the nations on earth.
All these blessings will come upon you and accompany you if you obey the LORD your God:
You will be blessed in the city and blessed in the country.
The fruit of your womb will be blessed, and the crops of your land and the young of your livestock--the calves of your herds and the lambs of your flocks.
Your basket and your kneading trough will be blessed.
You will be blessed when you come in and blessed when you go out.
The LORD will grant that the enemies who rise up against you will be defeated before you. They will come at you from one direction but flee from you in seven.
The LORD will send a blessing on your barns and on everything you put your hand to. The LORD your God will bless you in the land he is giving you.
The LORD will establish you as his holy people, as he promised you on oath, if you keep the commands of the LORD your God and walk in his ways.
Then all the peoples on earth will see that you are called by the name of the LORD, and they will fear you.
The LORD will grant you abundant prosperity--in the fruit of your womb, the young of your livestock and the crops of your ground--in the land he swore to your forefathers to give you.
The LORD will open the heavens, the storehouse of his bounty, to send rain on your land in season and to bless all the work of your hands. You will lend to many nations but will borrow from none.
The LORD will make you the head, not the tail. If you pay attention to the commands of the LORD your God that I give you this day and carefully follow them, you will always be at the top, never at the bottom.
Do not turn aside from any of the commands I give you today, to the right or to the left, following other gods and serving them.
Do like Jabez who literally cried out to God to bless him... it is very biblical... try it!... you never know!... until you see the blessings God wants to give you...

Jabez did like Jacob, a most perseverant man in the Bible: "I will not let you go until you bless me"... and God blessed "Jacob", which means "cheater", and changed his name into "Israel", which means "prince of God"... God changed the whole life of Jacob, from the most deceiving man in the Bible into the most kind in the Bible when he was in Egypt (Gen.32:24-28).

In the New Testament... let's read it in 3 John 2:

"Beloved, I pray that you may prosper in all things and be in good health, just as your soul prospers"... just have faith in Jesus Christ, the Lord God.

God Himself wants you to prosper!... in all things!... in your job, at home, in your social life, be in good health... just ask for His blessing with the simple prayer of Jabez.

"The thief does not come except to steal, and to kill, and to destroy. I have come that they may have life, and that they may have it more abundantly."... that's what Jesus says to you right now! (John 1:10)

- Ask God, your Father, to bless you... God wants to bless you... it is very biblical.

- Pray about your personal needs... your own crisis.

- Pray to God for the little things and the big ones...

- Ask God to have abundant life.

- Pray for your family, friends, enemies, neighbors.. for your church, the nation, the world.... God is great!... He can do it!... he wants to do it!... He just needs your trust in Him, shown in your perseverant prayer of faith and love.

3- "... and enlarge my territory!":

Yes!... Jabez asked God to give him a larger home, a better job... do the same!... this was Jabez's second request.

Yes!... another bold request... Ask God to give you big things... He can do it!... He wants to do it!... to enlarge your wisdom, and understanding, and humility, and patience, and your love and joy... to have good health, to enlarge your physical strength... to enlarge your charisms in the mind, in the spirit, in your character...

Ask God of Israel to give you more influence to help others, your family, your church, your city, the nation, the world...

Pray God to make you an apostle, an evangelist... one of His friends... you may start by telling your friends about this small page...

Pray the God of Israel to fill you with the Holy Spirit, in the name of Jesus, for the glory of the Father, for the good of the Church, and for your own good... this is a bold request for your life,and God wants to do it!... just pray and trust in God!.

4- "Let your hand be with me":

This is Jabez's third request: Let your hand be with me, your presence, your love, your power, in every minute of my life... Jabez's life was centered in God... try to do the same!.

With so many blessings in your life come more responsibilities... you, by yourself, can do nothing... (Jn.15:5)... but you can do everything through Him who gives you strength, alleluia! (Phil.4:13).

"And my God shall supply all your need according to His riches in glory by Christ Jesus" (Phil. 4:19)... not according to your needs, but according to His riches in Glory!

5- "... and keep me from harm so that I will be free from pain."

This was the fourth and last bold request of Jabez... keep me from harm, from pain, from sicknesses, from suffering...

Ask you the same to God: Keep me from harm, from physical pain, from anxieties, from fears, from slander, from bankruptcies, from the evil one... deliver me from evil... me and my family, and my friends, and my enemies... deliver all of us from evil... it is a very biblical prayer ((Mt.6:13).

Cry out to the God of Israel to deliver you from alcohol, drugs, tobacco, overweight... from loneliness or from being abused... from your problems at home, with the wife or husband or children... from the struggles at work... from all harm and evil to be free from pain!.

6- "And God granted his request.":

It needs no explanation, no comments... Try it!... it has helped thousands, millions...

If you are not a Christian nor a Jew... Try it!... many have profit from it... it costs you nothing... and you never know!.

The little, bold, prayer of Jabez:

"Jabez cried out to the God of Israel,
- "Oh, that you would bless me
- and enlarge my territory!
- Let your hand be with me,
- and keep me from harm so that I will be free from pain."
And God granted his request."

Jabez prayed!... when he had a problem, a crisis, he did not decided to go to school, nor to the influenced men, nor to work much harder... He just prayed!.

Jabez prayed with boldness and perseverance, like Jacob!... When things didn't work out for him, he did not complained, or started a strike or a riot... he just prayed, he cried out to the God of Israel!.

When Jabez had a hopeless and desperate situation, he prayed God-size prayers... God can do the impossible! (Lk.1:37).

Prayer is the fine thread that moves the hand of God... it is the atomic bomb of old times, and of our days!...

Do you want a breakthrough in your spiritual life?...at home?... at work?... Pray, pray, pray!

Start praying the Prayer of Jabez every morning...

Pray with faith and humility and confidence and perseverance, like Jacob!... until God blesses you!...

Pray at home with your family... the family that prays together stays together...

Pray at work, with some co-workers... or with your friends or neighbors... in small groups...

Pray always, continually, without ceasing! (Lk.18:1, 1Thes.5:16-18)...
In Two Ways:
1- Giving thanks to God with joy in all circumstances, at all times and for everything in the name of Jesus (1Thes5:16-18, Eph.5:20).
2- Seeing Jesus in your neighbor... Whatever you do unto your neighbor, you do it to Jesus (Mt.25:31-46).

And watch out!... In any storm in your life, God always answers every prayer with a BIG YES!... in two ways:
1- Either He calms the storm... the sickness is healed, the problem solved...
2- Or He calms you... and you will pass the storm with peace and even with joy... your child may die, but you will be at peace... and even with joy!, when you realize that your 3 year-old child went to eternal Heaven so soon in life...

Start a diary on how God answers any of your prayers... God makes miracles daily in our lives...

... But we often look like Herod in Luke 23: He heard much about Jesus, he wanted to see Jesus, he wanted to see a miracle made by Jesus...like you and me?... and Jesus did not made a miracle in his presence!... but, wait a minute!: Imagine the scene: Herod gave Jesus a glass of water and asked: Convert it into wine... and nothing!... he gave a piece of bread, and asked Jesus to multiply it... and nothing!... but read the end of the story in Lk.23:12, "Pilate and Herod who were enemies before, became friends from that day"... and it is harder to convert an enemy into a friend than water into wine!... and more profitable!... So, Herod had his miracle!... but he didn't see it!... like you and me every day?...

E-Mail: J. Dom韓guez, M.D.


The Prayer of Jabez

Problems with The Prayer of Jabez

by Berit Kjos <www.crossroad.to>

Home

"Jabez called on the God of Israel, saying, 'Oh that Thou would bless me indeed, and enlarge my coast [territory], and that Thine hand might be with me, and that Thou would keep me from evil, that it may not grieve me!' And God granted him that which he requested." 1 Chron 4:10

"...make the Jabez prayer for blessing part of the daily fabric of your life. To do that, I encourage you to follow unwaveringly the plan outlined here for the next thirty days. By the end of that time, you'll be noticing significant changes in your life.... Read the Jabez prayer every morning.... Reread this little book once each week during the next month...." The Prayer of Jabez, page 86.

"I have an uncomfortable feeling about The Prayer of Jabez.... The Lord commented unfavorably on repetitious prayer. Please help me sort out my uncomfortable feeling about this 'movement'. Reading Dr. Dobson's 'most important letter he ever wrote' about Bruce Wilkinson's book and the effect it has had on future plans of FOTF is disconcerting. Is my concern misapplied?" Ramsay Devereux

During an uneventful time in Israel's history, a faithful man named Jabez prayed a simple, straightforward prayer and gained the favor and blessings of God. Now, a small book has prompted millions of saints and seekers to memorize and repeat the same prayer daily. After three thousand years of obscurity, Jabez has found surprising favor with the world.

So, what's the problem with promoting a Biblical prayer that God honored in His Word? After all, our Lord delights in the prayers of His saints -- all the daily thanks, praises and petitions that turn our hearts to Him in faith, worship and surrender. Using Bible verses as a basis for prayer and worship is a wonderful habit. Why be concerned?

Because this book -- not Jabez' prayer -- promises rewards from God that God doesn't promise in the Bible. While author Bruce Wilkinson enriches the meaning of Jabez' prayer in the rest of his book, the first part (many readers go no further) seems to put the book into the unbiblical realm of the "name it claim it" movement. Consider the opening words:

"Dear Reader, I want to teach you how to pray a daring prayer that God always answers. It is brief--only one sentence with four parts--and tucked away in the Bible, but I believe it contains the key to a life of extraordinary favor with God....

Thousands of believers who are applying its truths are seeing miracles happen on a regular basis. Will you join me for a personal exploration of Jabez? I hope you will!" Emphasis added

Millions have joined his quest. Many have testified to miraculous answers which demonstrate God's love, mercy and intervention on behalf of those who seek Him. But these amazing interventions and anecdotal stories don't prove that God "always answers" this specific prayer. Nor do they verify that this Old Testament prayer by itself "contains the key" to extraordinary favor with God.

Nor does the Bible suggest that we -- God's people -- have the authority or power to "put Jabez' [or any other] prayer to work," as Christianbook.com suggests in its publicity statement below. Ponder its invitation to potential buyers:

"Discover how to release the miraculous power of God in your life! ...See what God will do for you when you put Jabez' prayer to work!"

It is hard to see how anyone could conclude that Jabez' prayer "works" better than the prayers of Moses, David, Elijah and Paul -- men used by God to liberate His people, slay giants, restore life to a dead boy and bring sight to the blind. The "miraculous power of God" demonstrated through their lives came, not because of the words they uttered, but because they had consecrated their lives to God, humbled themselves before Him, trusted in His provision for sin, and chose to seek and do His will with all their heart and without compromise.

Therefore God forgave their sins, offered His strength in their weaknesses and -- through the Holy Spirit in them -- put prayers in their hearts that expressed His will. Because these men took time to know His Word and will, God "spoke to Moses face to face, as a man speaks to his friend." (Exodus 33:11) No less amazing, He called David "a man after My own heart, who will do all My will." (Acts 13:22)

Unlike these friends of God who loved His Word and walked with Him, the church at the dawn of the new millennium tends to be Biblically illiterate. [Chart] Many are too distracted by work, life's pressures and "the pleasures of the world" to open the Bible. But we all want His help, peace and blessings. In this cultural context, the "positive assurances" and marketing tactics behind Wilkerson's little book raise some searching questions:

1. Does the Bible justify using "the prayer of Jabez" as a formula for success? If so, why would Jesus give us the model prayer in Matthew 6:9-13 ("Our Father, who art in heaven....") rather than the prayer of Jabez?

In the days of Jesus, rabbis would often use prayer outlines. Today, many faithful students of Biblical history believe that "the Lord's prayer" was such a prayer -- one that provided a pattern or outline for longer prayers. Then as now, its short parts were reminders that God would be pleased if we would include certain points in our quiet times with Him:

  • Praise to our heavenly Father who hears and provides.

  • Confession and cleansing as we bow before a holy God.

  • Thanks for the goodness and glory of His Kingdom.

  • Confidence in His perfect plan and readiness to yield to His will.

  • Trust that our Provider will meet our needs each day.

  • Faith that through the cross, we have forgiveness for every sin.

  • Prayer for grace to forgive others and be filled with His love.

  • Prayer for wisdom to recognize and resist any temptation or evil.

  • Praise for His sovereignty, love and faithfulness to those who follow Him. See the last part of Heaven is Forever

Though both prayers were pleasing to our Father, their differences are important. Jabez focused on God’s gifts. Jesus emphasized the Giver. Jabez’ prayer reflects the Old Testament context where God demonstrated His love by prospering His people. The Lord’s prayer reflects the New Testament understanding that -- because of the cross -- we share in the life, suffering, ministry and triumphs of Jesus Christ our Lord.

Since the prayer of Jabez precedes the New Testament call to absolute commitment, it is acceptable to the world. It sounds good whether people serve God or self. Since it doesn't point to Christ or the cross, it carries no offense. It offers the same blessings to those who pursue a self-made image of God as to those who walk with Jesus.

In a recent interview, George Barna, founder and president of the Barna Research Group, shared his concern:

"One of the frightening things that we find in our research all the time is that even among the tens of millions of born again Christians, about half of them would say that when it comes to Christianity they are not absolutely committed to the faith. ...we’ve made it too easy to be part of the Christian church. I think that there is very little sense of privilege and awe and responsibility that comes along in our culture with the notion of being considered a disciple of Christ. It is like, ‘Hey, I got my salvation taken care of, I’ve got my membership card at my church. Now let me go to the country club and do my thing.’ The problem is that Christianity is not just about being a church member. It is about consistently trying to become more like Christ. It is about life transformation.

"... small groups may be doing more to inhibit peoples’ spiritual growth than to facilitate that growth. Part of the reason is that, first of all, in most groups, you have an individual who’s in charge of the group or leading the group who really doesn’t know Scripture very well. So if they’re leading a discussion or trying to teach on things, more often than not, what you wind up with is heresy rather than Christian orthodoxy." Interview with George Barna, Part I

It’s easy to distort our understanding of God in a culture that prompts people to interpret His Word according to a politically correct consensus rather than by the Bible itself. It’s tempting to seek a feel-good god whose will and ways match human wants and illusions. But to assume that an imagined God will bless our lives and extend our sphere of influence, is presumptuous at best.

"You thought that I was altogether like you," warned God. "But I will rebuke you...." [Psalm 50:21]

2. How can Mr. Wilkinson assure anonymous readers that God "always answers" this particular prayer in contrast to other prayers? The preface of the book implies that God not only answer this prayer, His answer is always "yes." That's a denial of some of the Bible's guidelines for answered prayer.

For example, Psalm 66:18 tells us that "If I regard iniquity in my heart, the Lord will not hear." And Proverbs 21:13 warns, "Whoever shuts his ears to the cry of the poor will also cry himself and not be heard."

James 4:3-4 explains another reason for unanswered prayer: "You ask and do not receive, because you ask amiss, that you may spend it on your pleasures. Adulterers and adulteresses! Do you not know that friendship with the world is enmity with God?"

God's will and guidelines overrule the desires and requests of those who don't know Him. Perhaps some people need to learn humility, surrender, obedience and faith based on Scriptures before they excel in "daring" prayers? For, throughout the Bible, God shows us that the state of a believer's heart is as -- if not more -- important than the particular words used.

"The effective, fervent prayer of a righteous man avails much." (James 5:16).

3. Could a formula prayer raise false expectations of what God might do and therefore bring disappointment, doubt and disillusionment rather than faith and thankfulness?

Bruce Wilkinson makes more staggering claims. "Join me for that transformation," he writes on page 91. "You will change your legacy and bring supernatural blessings wherever you go. God will release His miraculous power in your life now. And for all eternity, He will lavish on you His honor and delight."

He will? In a chapter called "Welcome to God's Honor Roll," Wilkinson writes,

"You don't reach the next level of blessing and stay there. You begin again -- Lord, bless me indeed! Lord, please enlarge...! And so on. As the cycle repeats itself, you'll find that you are steadily moving into wider spheres of blessing and influence, spiraling ever outward and upward into a larger life for God.... You will know beyond doubt that God has opened heaven's storehouses because you prayed."

Wilkinson mentions the "mostly ordinary, easy-to-overlook people" listed in Hebrews 11 who won honor from God. But Abel, Enoch, Noah, Abraham, Sarah and Moses hardly fit that description. Then he fails to mention the faithful men and women who received the opposite of honor and blessing in this world:

"...others were tortured, not accepting deliverance, that they might obtain a better resurrection. Still others had trial of mockings and scourgings, yes, and of chains and imprisonment. They were stoned, they were sawn in two, were tempted, were slain with the sword. They wandered about in sheepskins and goatskins, being destitute, afflicted, tormented— of whom the world was not worthy." Hebrews 11:35-38

God shows us that suffering -- not prosperity, power or influence -- is an essential part of our life in Christ. We cannot be one with Jesus without sharing His battles as well as triumphs. "For to you it has been granted on behalf of Christ, not only to believe in Him, but also to suffer for His sake," wrote Paul to the Philippians (1:29)

Jesus told us to "count the cost" of discipleship -- not the blessings of the world:

"If they persecuted Me, they will persecute you.... for they do not know the one who sent me." (John 15:20-21)

4. Could an habitual prayer such as the prayer of Jabez, distract from hearing and praying according to God's will for the day? The Bible tells us that " we do not know what we should pray for as we ought, but the Spirit Himself makes intercession for us.... according to the will of God." (Romans 8:16-17) Remember, Jesus always prayed and served according to His Father's will and purpose on each occasion. If we give ourselves unreservedly to do the same, He will answer our prayer:

"Now this is the confidence that we have in Him, that if we ask anything according to His will, He hears us. And if we know that He hears us, whatever we ask, we know that we have the petitions that we have asked of Him." 1 John 5:14-15

5. Might some readers be seeking the power of prayer rather than the power of God? There's a significant difference between the two, and the former has always been far more alluring to human nature than the surrender and obedience involved in ongoing Biblical prayer. Most people would rather memorize and repeat a formula prayer that "works" than take time to seek to know the heart of God. It's easier to imagine "what Jesus would do" than actually study His Word and know His will -- then to submit will to His.

Formula prayers dominate in pagan religions. Compare Mr. Wilkinson's preface and the Christianbook's publicity statement with the following quote from Medicine Buddha Sadhana, a small book given to thousands of people who attended a May 2001 a "Medicine Buddha Empowerment" workshop led by The Dalai Lama:

"To recite the Medicine Buddha Mantra brings inconceivable merit. ... If you recite the mantra every day, the buddhas and bodhisattvas will always pay attention to you, and they will guide you. All your negative karmas will be pacified and you will never be born in the three lower realms.... and all your wishes are fulfilled."

Sounds tempting, doesn't it? It appeals to human nature and its "felt needs." Who wouldn't want to recite a prayer or mantra that promises easy access to higher powers that will fulfill your dreams and satisfy your wants?

But God knows that our finite dreams and human wishes fall far short of His wonderful plan for us. His rocky road to victory includes hardships and humiliations that rarely find a place in our hopes and prayers. Therefore, knowing the inclinations of our human nature, He shows us the way:

"And when you pray, do not use vain repetitions as the heathen do. For they think that they will be heard for their many words. Therefore do not be like them. For your Father knows the things you have need of before you ask Him. In this manner, therefore, pray: Our Father in heaven, hallowed be Your name. Your kingdom come. Your will be done...." Matthew 6:7-9

The issue here is your motive -- your reason for repeating certain words. Do you believe that repetitions will add strength to a prayer? Then you may be trusting mere words more than your all-powerful, sovereign God.

For instance, the customary words used to "put on the armor of God" could be little more than a "vain repetition" if you merely and mindlessly recite the familiar steps: "Now I gird my loins with truth... I put on the breastplate of righteousness... the sandals of peace..." There's no magic in those words alone. Instead they remind us to actively -- by faith -- "put on" Christ's truth (His Word), righteousness (includes confessing sins), peace, etc.

But it's no "vain repetition" to pray through the steps listed in Ephesians 6:12-17 (see The Armor of God), giving Him thanks for each vital part and praising Him for the protection He offers you in Himself. For when you turn to Him in love, faith, humility and surrender -- "pouring out your heart" to your Father and King -- then He will surely hear and answer according to His perfect plan for your life.

6. Can we assume that a step toward victory in one battle will work the same way in another battle? For example, God told Joshua to march around Jericho 7 times. Victory involved obedience to those specific guidelines. They don't apply to other battles.

A generation earlier, God had told his faithless people to enter the promised land. Fearing the giants in the land, they refused. God didn't give them another opportunity. But when they faced the consequences of their disobedience, they made a belated decision to do what he said. But it was too late. The grace that came with God's command, couldn't be applied at will. So they lost both the battle and their lives. (Numbers 13-14)

7. Is it Biblically accurate to expect that the evils that surround us not touch and "grieve" us? In Christ, we are "more than conquerors." But that doesn't mean escape from the wounds and griefs that today's warfare inflicts on God's soldiers. As long as we live in a fallen world and walk with Him, evil will touch us. But we won't bear its assaults alone. When we stand equipped with His truths and promises, He will lead us in His triumph -- a triumph that would look anything but triumphant to those who expect the world's peace and prosperity. See The Armor of God and prayerfully consider 2 Corinthians 4:7-10,

"...we have this treasure in earthen vessels, that the excellence of the power may be of God and not of us. We are

  • hard pressed on every side, yet not crushed;
  • we are perplexed, but not in despair;
  • persecuted, but not forsaken;
  • struck down, but not destroyed
  • always carrying about in the body the dying of the Lord Jesus, that the life of Jesus also may be manifested in our body."

If we are one with Jesus, we must set our hearts -- not on blessings in the world but on fellowship with our King -- as did Peter, James, Paul and countless other saints and martyrs who, through the ages, have relinquished earthly comforts and popularity for a far greater eternal treasure. Paul said it well,

"But what things were gain to me, these I have counted loss for Christ. Yet indeed I also count all things loss for the excellence of the knowledge of Christ Jesus my Lord, for whom I have suffered the loss of all things, and count them as rubbish, that I may gain Christ and be found in Him, not having my own righteousness, which is from the law, but that which is through faith in Christ, the righteousness which is from God by faith; that I may know Him and the power of His resurrection, and the fellowship of His sufferings....

"Not that I have already attained, or am already perfected; but I press on, that I may lay hold of that for which Christ Jesus has also laid hold of me.... One thing I do, forgetting those things which are behind and reaching forward to those things which are ahead, I press toward the goal for the prize of the upward call of God in Christ Jesus...." Philippians 3:7-14


【掃羅信心的失敗】

【掃羅信心的失敗】（經文：歷代志上10:1-14）

林信仁牧師
大安堂主日證道(2001.11.25)

    有一部完成於公元一千零八十四年的歷史書，這本歷史書所涵蓋的時間有一千三百六十二年之久，這部歷史書是奉一位皇帝的命令寫的，這個皇帝是一個愛看書的人，但是他有一個難處，他的時間有限想看的書卻又太多了，於是他要請一個大臣把他想看的書整理成比較容易看，他想要從歷史中學到治理國家的技巧，這個大臣司馬光就按照皇帝的要求開始整理這樣的一部歷史書，過了一段時間以後，皇帝親自給這部書起一個名字，叫做「資治通鑑」，用意是希望這一部書中所紀錄，曾發生在歷史上的事，可以作為皇帝的借鏡。這一部書後來成了皇帝的必讀書籍，每一個想把國家治理好的皇帝，都很重視「資治通鑑」。

    在舊約聖經中也有一部類似「資治通鑑」的書卷，叫做歷代志。我們現在所用的聖經把歷代志排在舊約聖經大約中間的位置，這是按照舊約書卷內容的分類編排的。在最原始希伯來文聖經的編排上，歷代志上下是一卷書，放在舊約聖經的最後一卷，後來希伯來文聖經翻譯成希臘文的版本時才分成上下兩卷。歷代志的作者是以斯拉，他是被擄歸回的以色列人，他寫作的原因和「資治通鑑」的司馬光有一些類似的地方，它們都是把過去的歷史寫下來給人當成借鏡用；他們都是為了給特定對象看而寫的，司馬光為當時的皇帝寫資治通鑑，讓皇帝從過去的歷史學習統治。以斯拉為幾乎已經忘記自己歷史的以色列人寫歷代志，讓失去獨立自主國家的以色列人，透過歷史明白神給他們什麼教訓。所以歷代志並不是單純的歷史書，它要讓讀這本書的人學習信心的功課，歷代志裡面有許多信心的借鏡，也許我們可以把歷代志稱為「信心通鑑」。這個禮拜起，我要在講台上和大家一起思想歷代志裡面的信息，從裡面學習信心的功課。

    歷代志上一到九章是一個又一個的家譜和宗族的土地所有權紀錄，這些紀錄對被擄歸回的以色列百姓是非常重要的資料，但我們不要花時間在這些資料上，恐怕讀完那些名字，我們都已經睡著了。

    歷代志上第十章是歷代志的第一個歷史事件，這段歷史也同時記載在撒母耳記上的最後一章(31)，兩處的記載幾乎一模一樣，但歷代志多了一段結論，十章13-14節的內容是撒母耳記所沒有的。在歷代志中，每一個事件的結論裡面都有『因為』兩個字，這就是歷代志的信息所在。我們今天所看的經文記錄了掃羅的失敗，以歷史的角度看，可以說掃羅在一場戰爭中失敗了，但從神的角度來看，掃羅在信心上失敗了。

    掃羅作以色列人的王有四十年的時間，這四十年裡面他帶領以色列人跟鄰近的國家打仗，讓周圍欺侮以色列人將近四百年的外邦人，明白以色列不再是一個可以侵犯的國家。按照歷史的記載，掃羅王在老百姓的心目中是一個好王。掃羅曾經帶領以色列人跟其他國家打了六場戰爭，除了最後一場失敗以外，其他的不但是得勝，而且讓百姓信服愛戴他。我們從今天所讀的聖經中看見，掃羅和他的兒子戰死以後，屍體被非利士人羞辱，有一個叫做基列雅比地方的人知道了，出動所有的勇士去把他們的屍體救回來安葬。基列雅比的人願意冒死做這件事，就是因為掃羅在剛開始作王的時候，第一場戰爭就是解救了基列雅比的人，經過了三十多年，基列雅比的人還記得掃羅的恩情。他在老百姓的心目中是一個值得用生命去校中的王。

    掃羅在家庭中也是一個不錯的父親，他的兒子願意跟他一起打拼，在他最後一場的戰役中，三個兒子和他一起死在戰場上。跟掃羅比較起來，大衛是一個失敗的父親，跟著大衛打仗的勇士裡面沒有大衛的兒子，大衛的兒子中有驍勇善戰的押沙龍，但這個兒子後來不但殺了自己的兄弟，甚至起來跟大衛武裝對抗，大衛有一段日子為了躲避押沙龍的追殺，而到處流亡。掃羅的長子約拿單雖然曾經為了大衛跟他意見不合，但約拿單沒有跟掃羅決裂過，他總是陪在父親身旁到死為止。比較大衛和掃羅的家庭，掃羅是一個不錯的父親。

    掃羅臨死之前做了一個非常悲壯的舉動，為了不讓非利士人活抓他，羞辱他，他選擇死亡來維護自己的尊嚴。他要求隨從幫他死，但隨從不敢，他自己就了結自己的生命。從這一件事情看起來，他比大衛有骨氣多了。在撒母耳記上二十一章記載，大衛逃避掃羅逃到了迦特王吉甲那裡，原本吉甲對大衛沒有什麼戒心，但他的臣僕提醒他大衛不是一個簡單的人物時，大衛為了能夠繼續在那裡避風頭，就用假裝瘋癲的方法，整天在城門上亂塗鴉，流口水，讓人以為他真的是瘋子。大衛在年輕時憑著一股勇氣殺了非利士人哥利亞，但他經過歷練之後，卻成了一個城府很深的人，跟掃羅比較起來，他雖然機伶卻沒有掃羅的骨氣。

    按照歷史的記載看起來，我們真的不能說掃羅是一個不好的王，但從神的眼光來看，他沒有遵守耶和華的命令，和沒有求問耶和華，是他失敗的主要原因。第13-14節說：『掃羅死了因為他干犯耶和華、沒有遵守耶和華的命•又因他求問交鬼的婦人、沒有求問耶和華、所以耶和華使他被殺、把國歸於耶西的兒子大却。』掃羅失敗的原因跟信心有關係，他做了三件事情都被宣佈「他的國要歸給別人。」這三件事提醒我們，造成信心失敗的因素是什麼。

    第一件是他做了他身分不該做的事，因為他沒有信心去等候。撒母耳記上十三章記載這個故事。面對非利士人的武力威脅，掃羅招聚了以色列人起來對抗，在開始打仗以前，以色列的軍隊需要先知來幫他們向神獻祭禱告。按照約定的時間，掃羅沒有看見撒母耳出現，他怕再等下去，以色列人都要散光了，於是親自獻祭，當他獻完祭的時候，先知撒母耳到了。掃羅只要再等一下，他就不用犯下這個錯誤，他的信心只差那麼一點點，就成了失敗的信心。

    我們也常常因為只差了一點點，事情就從成功變為失敗。前幾天我父母來台北辦事情，他們看到孫子當然非常的高興，但我發現我爸爸除了因為看孫子高興以外，好像有什麼事情讓他悶悶的。後來他跟我說，美國九一一事件發生後，他把手上的股票賣掉了，後來那些股票並沒有因為九一一事件而跌下去，比較起來反而漲了不少，他為了沒有多等一下就把股票賣掉而懊惱不已。

    外在環境的壓力常常會讓我們的信心失去耐性，就好像掃羅看見好不容易招聚過來的以色列人，因為遲遲不開戰而逐漸散去，他很害怕人跑光了就沒有軍隊去對抗非利士人，就去做他不應該做的事。信心失敗的第一個因素就是，屈服在壓力底下不願意繼續等候神。

    掃羅第二件顯示他信心失敗的事件在撒母耳記上十五章，掃羅帶領以色列人跟亞瑪力人打仗，上帝要掃羅把亞瑪力人所有的人和牲畜殺死，但掃羅留下了亞瑪力人的王和許多上好的牲畜。當先知來質問他的時候，掃羅還推說這是百姓留下來的，預備用這些東西來獻祭給上帝。在撒母耳記上十五章三節中，上帝給掃羅的命令說：『現在你要去擊打亞瑪力人、滅盡他們所有的』，「滅盡」在原文裡面的意思就有用來獻給神的意思在裡面。掃羅太過於愛世界，他不但違背神的旨意，還想要騙上帝。

    基督徒對上帝最容易信心失敗的地方就是這一件事情，當我們貪愛世界的時候，愛神的心就不見了。約翰一書二章15-16節說：『不要愛世界、和世界上的事。人若愛世界、愛父的心就不在他裏面了。因為凡世界上的事、就像肉體的情慾、眼目的情慾、並今生的驕傲、都不是從父來的、乃是從世界來的。』

    我們常常會把注意力放在最愛的對象身上，而且我們只會有一個最愛的對象。幾年前美環妹妹的小孩Ivan送來台灣給我們帶了五個月，當他的爸爸媽媽來帶他離開台灣回美國時，我非常捨不得，偷偷哭了三天，那個時候我覺得全世界的小孩裡面，我最愛他了。但林懇出生以後我變心了，林懇滿月時美環的妹妹帶著Ivan來台灣幫忙。有一天Ivan跟我們在房間裡，他聽到我對林懇：「兒子、兒子」的叫個不停，而且我好像不大理他的樣子，他突然用很酸的語氣問：「那我呢？」我楞了一下，我心裡想，如果我跟Ivan說：「你不是我兒子」，他一定會很傷心的，我就告訴他：「你是大兒子，林懇是小兒子。」他問我：「為什麼都只跟林懇在一起，卻不和他玩。」我只好跟他開一張支票，答應帶他去動物園玩。有一天我看天氣很好，雖然累得半死，還是把那張支票兌現了。還好，他被我騙過去了。不過我知道，我對林懇的愛和對Ivan的愛是不一樣的。

    要檢驗我們最愛什麼，只要看看如何付出就知道了。上帝要掃羅一次付清，掃羅把瘦的弱的按照神的要求做了，但那些肥的美的私底下保留下來，被拆穿後還說他是準備分期付款。我們檢驗自己是愛神的基督徒還是愛世界的基督徒，可以從對神奉獻的方式來判斷。你怎樣作十一奉獻的呢？很多人在領到薪水以後，會把這個月要用的錢作分配，用來繳房租或貸款的，用來買食物的，用來買日用品的，用來儲蓄的，用來奉獻的。有的人分配時把奉獻放在最後，如果該用的錢都夠了，那就奉獻吧，但有另一種人是先把要奉獻的錢分出來，然後才分配其他的開銷。只有那些先把錢分出來奉獻的人，才會做到十一奉獻。

    在奉獻上不願意達到神的要求，常常是基督徒信心軟弱或失敗的原因。因為我們愛世界過於愛神，不相信神對我們生活的看顧，害怕付出以後，生活會發生困難。

    掃羅第三件信心失敗的事情是，他不擇手段的尋找引導。撒母耳記上二十八章說，非利士人要跟以色列人打仗，掃羅心裡很害怕，他希望從神得到一點信息，好讓他知道要怎麼面對，但上帝沒有藉著夢、或祭司、或先知給他任何信息，他就去找一個交鬼的婦人，希望把把撒母耳了靈魂招來，給他一點指引，後來那個交鬼的婦人果真把撒母耳的靈魂招來了，但撒母耳的鬼魂責備掃羅。這一段聖經有許多爭議，那一個被招來的鬼魂到底是不是撒母耳？有兩種說法，一派說是上帝差派天使裝成撒母耳傳信息給掃羅，另一派說不是，主張前面那一派的解釋，因為撒母耳講的話是正確的；說不是的那一派解釋說，撒旦的計倆就是要人離開神，只要掃羅相信那個鬼魂是撒母耳，牠就成功的讓掃羅離開神了，所以那個被招來的鬼魂是「假仙」。我同意這一種解釋，那一個被招上來的鬼魂不是撒母耳。在申命記十八章很清楚的說，『不可有占卜的、觀兆的、用法術的、行邪術的、用迷術的、交鬼的、行巫術的、過陰的。』做這些事的人是上帝所憎惡的。神怎麼可能容許祂自己所憎惡的事呢？

    有很多基督徒以為上帝的帶領一定會有某些事情發生，例如作一個夢、在腦海裡聽到一個聲音，或有方言或被按手倒下去，這種把信仰建立在現象上面的人，如果沒有什麼特別的感受或經歷時，就拼命的讀經禱告唱詩說方言追求聖靈充滿。這種信仰是非常危險的。在信仰的經驗裡面，我們要懂得分辨是不是從神來的。不要不擇手段去追求。

    中國人有許多試試看的心理，這種心理常常讓我們放棄正確的方法，去嘗試旁門左道。美環的父親原本是很害怕作心導管手術的，好不容易他願意去做，總算知道他心臟的毛病是什麼了，但他和醫院安排好再做一次新導管手術後，聽了一個鄰居說，有一個人也是在萬芳醫院做了這個手術，後來死掉了，他就很害怕，這幾天跟我們說，他不要做了。我們實在很為難，不知道怎麼再勸他。我後來聽說有人建議他，用兩百顆雞蛋的蛋白去熬，熬出來的油喝下去可以治療心臟血管堵塞的毛病。

    我們在信仰上如果沒有存著尊重上帝主權的態度時，也會像病急亂投醫的人一樣，到處找偏方治療。純正的信心要用單純的態度來建立，求神幫助我們有正確的信心。不要在壓力下放棄等候神、不要貪愛世界、不要不擇手段的尋求神。


【得神同在的王】

【得神同在的王】（經文：歷代志上11:1-9）

林信仁牧師
大安堂主日證道(2001.12.2)

    上個禮拜有一個社會新聞，一個佛教的法師被人控訴對女信徒進行性侵害，在那一個道場修行的出家人出現集體離去的情形。這一個被控訴的法師，在幾個月前才風風光光的主持一個所謂的宗教博物館的開張，這一個博物館花了幾十億台幣蓋的，沒想到不久後就爆發這樣的問題。

    曾經有一個年輕人寫信給我，他想跟我討論一些問題，他告訴我他們教會的傳道人和會友的關係非常緊張，他希望我站在一個局外人的立場，看看他們的教會到底是牧者有問題，還是會友很「惡質」。在他所談的問題中不斷出現，控訴、否定、論斷、責備這一類的字描述他們牧師怎樣對待他們，他說他們教會已經離開十個以上的家庭了，他覺得很混亂困惑。

    宗教團體和任何團體一樣，在人際關係的互動中，會有失敗和錯誤存在，不應該有的關係和傷害性的行為，總是會導致人離開的結果。在聖經的許多人物中，也有人會把周圍的人逼離開自己，這種在人際關係處理上失敗的人，往往也是跟神的關係失敗的人。上個禮拜所看的掃羅就是屬於這種人。今天要看的人是和掃羅完全相反的大衛，大衛的成功是把人吸引到他的身邊，上個禮拜我談到歷代志的寫作的重點並不在於歷史事件的記錄，而是把焦點放在信心的功課上，所以前一段聖經談到掃羅的失敗，今天這一段我們要看大衛的成功。我們今天所看的這一段聖經的記錄，和前面一段所記載的事件，相隔至少有七年的時間。就如同前一段的故事有一個結論一樣，大衛這一段故事的結論在第九節說：『大却日見強盛•因為萬軍之耶和華與他同在。』

    『大却日見強盛』這一句話，事實上是對過去七年時間的結論。這一段時間的歷史在撒母耳記下一到五章記載得很清楚。當掃羅在戰場上死掉以後，掃羅的元帥扶持他的兒子伊施波設接替掃羅作以色列人的王，不過真正掌權的是元帥押尼珥。大衛也在跟隨他的人擁護下，在南邊的希伯崙另外建立一個政權。這兩個政權在各自獨立的狀態下，彼此不斷的有戰爭發生，撒母耳記下三章一節說：『掃羅家和大却家爭戰許久•大却家日見強盛、掃羅家日見衰弱。』

    有一天，北方政權的王伊施波設發現，元帥押尼珥竟然和他父親留下來的妃嬪同房，當王責備押尼珥時，他仗著自己的權勢反過來威脅，要把整個國家移交到大衛的手裡，作王的伊施波設非常害怕，不敢回答一句話。押尼珥後來果真派人去大衛那裡，談好條件後他自己親自去希伯崙見大衛，當押尼珥離開希伯崙時被人騙回去殺了。這一件事並不是大衛指使的，大衛手下的一位將軍約押，為了報自己親兄弟幾年前被押尼珥殺死的冤仇，把押尼珥騙回去希伯崙殺了。這件事讓原本受掃羅家族統治的以色列人非常震驚，怕南邊的大衛政權去攻打他們。後來這一個事件澄清了，並不是出於大衛的手段，以色列人才放下心來。不過以色列人的王伊施波設不久以後，被兩個叛變的軍長謀殺了，以色列人就聚集到希伯崙，請大衛作他們的王，這個時候整個以色列人終於統一了，十二個支派的人服在一個政權之下。

    今天的聖經第一、二節說：『以色列眾人聚集到希伯崙見大却、說、我們原是你的骨肉。從前掃羅作王的時候、率領以色列人出入的是你•耶和華你的神也曾應許你說、你必牧養我的民以色列、作以色列的君。』以色列人提出三個請求大衛作王的理由，第一、大衛和他們有骨肉的關係；第二、大衛曾經領導過他們；第三、神曾經應許大衛作以色列的王。這三個理由的前兩個都以色列人不能否定的事實，大衛和他們有同樣的血統，大衛以前在掃羅王底下，被派擔任千夫長帶領百姓打仗。第三個理由對以色列人來說，卻是一種冒險。因為大衛還沒有開始作他們的王，這些以色列人如何肯定大衛將來會「牧養」他們。

    在聖經原文裡面，「牧養」這個字的字根裡面，除了有「餵養」的意思以外，還有「相連」和「建立如同朋友的關係」。到希伯崙請大衛作王的以色列人，對大衛有相當程度的了解，大衛是一個牧羊人出身的，他很懂得什麼叫「牧養」，當他還是一個少年人的時候，如果有野獸要來偷吃他的羊，他會不顧性命的去保護羊群，後來大衛因為殺死哥利亞成為掃羅重用的人，他擔任千夫長時讓以色列人印象深刻，知道他是一位好的領導者。接下來掃羅忌妒大衛，追殺大衛的那段期間，大衛到處躲藏，竟然有大約四百人跟他一樣落魄的人聚集到他那裡，請大衛作他們的頭目，撒母耳記上二十二章二節說：『凡受窘迫的、欠債的、心裏苦惱的、都聚集到大却那裏•大却就作他們的頭目•跟隨他的約有四百人。』如果大衛被掃羅追上了，跟在他旁邊的人恐怕也會遭殃，一個被追殺的人，應該是大家都避之唯恐不及的人，大衛在這種景況中，有這麼多人來跟隨他把他都成頭目，唯一能夠解釋的就是「牧養」，大衛是一個會「牧養」的人。他樂意去幫助任何需要幫助的人。牧養就是去和人建立如同朋友的關係，不管自己是不是在困難裡面。這是大衛得到神同在的第一個原因。

    基督徒常說：「我們要有神的同在。」我們要小心，當我們這樣講的時候，有沒有注意到我們跟人的關係如何。我們是用「牧養」的方式去和人相處，還是用一個高高在上的姿態去面對人。「牧養」是一種吸引人親近的特質，不一定只有站在比較高的地位才能「牧養」別人，「牧養」是一種接納和關心的關係，大衛關心接納那些凡受窘迫的、欠債的、心裏苦惱的人，這些人不一定能夠得到大衛實質上的幫助，以大衛的情況也不可能給他們什麼幫助，但大衛讓他們感受到關心和接納，他們就留在大衛的身邊了。我們在向神求同在的時候，應當反省自己用什麼方式去和人建立關係，如果連人都不喜歡和我們相處，求上帝的同在是沒有意義的。

    大衛得到神同再的第二個原因是，他在神的計劃裡面規劃自己的事業中心。大衛得到以色列人的支持後，第一件重要的事情就是確定這個國家的首都要在哪裡。掃羅王做王的時候，把基比亞作為首都，大衛統一以色列之前，希伯崙是他的根據地。現在整個國家統一了，需要一個更適合的地方作為首都，大衛選擇了耶路撒冷。耶路撒冷的所在地是上帝試驗亞伯拉罕的地方，在那裡上帝應許亞伯拉罕，他的後裔要成為一個大國。大衛統一以色列的時候，耶布斯人住在耶路撒冷一帶的地方，這是一個不容易攻打下來的地方。在今天的經文第五節：『耶布斯人對大却說、你決不能進這地方。』聖經另外記載這件事的地方是撒母耳記下五章六節，『大却和跟隨他的人到了耶路撒冷、要攻打住那地方的耶布斯人•耶布斯人對大却說、你若不趕出瞎子、瘸子、必不能進這地方•』耶布斯人的意思是，「這個地方光靠瞎子和瘸子就能夠防守住，不讓你們攻打進來」，耶路撒冷是整個以色列境內最難攻打的地方，它在山頭上面，是一個非常難征服的地。大衛沒有因為困難，而把他的行政中心設在別的城市，因為他知道這是神早已經計劃好的地方。

    如果我們要和大衛一樣，在事業上有神的同在，就應該在神的計劃裡面發展事業。大部分的人找工作時，第一個考慮的常常是待遇的問題，用薪水衡量某一個工作值不值得去做，第二個考慮的是符不符合自己的專業或興趣。偶而才會想到，這個工作是不是在神對我的計劃裡面。基督徒在事業或工作上應當時常考慮，要怎樣成就神的計劃。

    神的計劃就是透過我們在人面前把福音見證出來。我們做事的方法，做人的態度都會影響到別人對基督教信仰的看法。有一些基督徒在工作場所常常不好意思被同事知道自己是基督徒，因為自己的行事為人跟非基督徒沒有兩樣。如果我們不願意在事業上為主做見證，如何向上帝禱告，求上帝和我們同在，祝福我們呢？

    大衛第三個得到神同在的原因是，他能與人同工。大衛進攻耶路撒冷之前徵求先頭部隊，並且承諾第一個上去的人，就讓他當元帥。結果約押得到這個承諾，他做了攻打耶路撒冷的先頭部隊。

    約押這個人在大衛的心目中並不是一個好東西，大衛曾經非常嚴重的咒詛過他，在撒母耳記下三章二十九節大衛說：『願流他血的罪歸到約押頭上、和他父的全家•又願約押家不斷有患漏症的、長大痲瘋的、架枴而行的、被刀殺死的、缺乏飲食的。』約押為了報兄弟的仇，用詭計誘殺了押尼珥，差一點陷大衛於不義。後來大衛在離開世界以前，交代給所羅門的遺言裡面，要他特別注意提防約押。

    既然大衛心裡面對約押有意見，為什麼還讓他成為他軍隊的元帥呢？因為大衛在和人同工的原則是誠信，他既然說了第一個打進耶路撒冷的人可以當元帥，他就照自己的承諾做到了。當約押做了元帥後，也確實在大衛後來的許多軍事行動中，做出非常大的貢獻。

    大衛在同工關係中除了誠信以外，他也是一個能夠充分授權給別人的人。在第八節說：『大衛又從米羅起、四圍建築城牆•其餘的是約押修理。』「米羅」有一點像土木工程中的駁坎，是加強建築地基穩固的一種工程。大衛進入耶路撒冷以後，建造新的城牆，其他原有的城牆全部由約押修理。

    遵守承諾和相信別人是建立同工關係兩個基本的原則，掃羅跟大衛在這一點上是不同的，當大衛打勝仗回來受到百姓愛戴，掃羅就吃味起來，想辦法要除掉他；但約押幫大衛打勝仗了，大衛不但給他升官，還繼續的重用他。這是他比掃羅成功的地方。

    有很多時候我們的工作不順利，往往不是因為神沒有祝福我們，而是我們自己不能好好的與別人同工，對別人沒有信用也常常胡亂的猜疑，如果我們在工作中向神求祝福，也應當想到要如何與人同工。

    聖經對大衛的成功下一個結論說：『大却日見強盛•因為萬軍之耶和華與他同在。』神的同在不代表人可以任意妄為，光憑著這個屬靈的口號，我們就會日漸強盛。大衛能夠日漸強盛，除了神的同在以外，他也是一個願意關心別人，在神的計劃中發展事業，和懂得和人同工的人。求神幫助我們，在大衛身上學會得到神的同在。


【大衛的勇士】

【大衛的勇士】（經文：歷代志上11:10-25、12:38-40）

林信仁牧師
大安堂主日證道(2001.12.9)

    歷代志上十一章和十二章有一份名單，跟歷代志前面九章的名單很不一樣，前面九章的名單是宗族的家譜，十一、十二章所列出來的是大衛統一國家時軍隊的名單及人數。這份名單分成兩類的人，第一類是跟大衛一起打過仗的人，另一類是歸附過來立大衛做王的人。根據聖經所記載的數字，大衛統一國家時的軍隊大約有三十四萬人，這一隻軍隊也成為幫助大衛，把以色列建立成當時中東地區最強大國家的力量。

    在以色列人的心目中，從大衛開始他們才算是完整的國家，以色列的國家歷史是從大衛開始的。兩個禮拜前我提過，歷代志是文士以斯拉在被擄歸回時期所編寫的，雖然歷代志的內容在性質上是屬於歷史書，但這本書的寫作目的不只是教導年輕的以色列人認識他們自己的歷史，他最重要的目的是要讓他們看見神在歷史中的作為，叫他們從這些歷史中學習對神的信心。當我們根據這個目的來看歷代志上十一、二章的這份名單時，要看的也是和信心有關的主題。在這一份名單中，特別提到幾個跟隨大衛的勇士，這些勇士都是在掃羅追殺大衛的期間，陸續加入跟隨大衛的人。歷代志上十一章舉出幾個人做例子，讓我們知道大衛的軍隊中有什麼樣的人，大衛才能把神應許的國家建立起來。

一、別人都離開時，仍舊留下來的人

    十二到十四節說：『亞合人、朵多的兒子以利亞撒、他是三個勇士裏的一個。他從前與大衛在巴斯達閔、非利士人聚集要打仗•那裏有一塊長滿大麥的田•眾民就在非利士人面前逃跑。這勇士便站在那田間、擊殺非利士人、救護了那田•耶和華使以色列人大獲全勝。』

    這一件事發生的確實時間聖經沒有交代，地點也很難確定，因為巴斯達閔在聖經地圖中找不到，整本聖經也只出現這一次，不過按照這幾節的內容來看，這一件事發生在以色列人還時常被非利士人欺侮的時期，很可能是大衛躲避掃羅追殺而到處流亡的時期。這一位和大衛在一起的勇士叫以利亞撒，聖經說：『他是三個勇士裡的一個。』在歷代志上十一章11-25節這一段聖經裡面，「三個勇士」這一個稱呼不斷的出現，聖經並沒有非常清楚的說三個勇士是哪三個，而且從二十一節的內容看起來，似乎有不只一組的「三個勇士」。所以以利亞撒是一個代表性的人物，他代表「當困難來臨眾人都逃跑離開時，仍舊留下來的人。」

    前天美環去菜市場回來後跟我講一件事，她說去菜市場時發現買菜的人變少了，她要買一些骨頭回來熬湯，但很多賣肉的攤子東西都沒了，她就問一個賣豬肉的，為什麼東西那麼少。那個賣豬肉的跟她說：「因為股票漲價了，大家忙著去股票市場，而不上菜市場了。」人的本性在利害關係中最容易顯出來。當某個地方有困難發生的時候，大家總是避之為恐不及，人總是喜歡往有好處拿有利益的地方去，哪裡會喜歡去承擔困難。

    大衛的國是一個一點一滴打造起來的國，當他在建立他的國度的時候，像以利亞撒這種「當困難來臨眾人都逃跑離開，仍舊留下來的人」是非常重要的。教會也一樣需要這種人，才能夠建立起來。在最近的這一兩年當中，我有機會參與宣道會的事工，雖然看見許多問題，但也看到許多「沒有逃跑離開，仍舊留下來的人」。有些教會的傳道人因為某些因素離開了，造成教會長時間沒有傳道人牧養，我看見在那些教會中有弟兄姊妹默默的承擔教會裡面大大小小的工作，等到新的牧者來了，就默默的退到幫助者的角色；有些教會因為傳道人的個性或品德問題，有很多會友失望受傷離開了，但在那種牧者和會友緊張的關係中，還是有一些人選擇留下來，一方面補教會的缺口，一方面尋找機會幫助牧者。在我們教會裡面，過去八、九年來，有一些人因為建堂的負債選擇離開，但有更多的人留下來一起建立這個教會，承擔經濟的壓力。處在困難當中，許多人選擇離開得時候，願意繼續留下來的人，這種人的服事是蒙神喜悅的。

二、極度忠心的人

    大衛的軍隊裡面還有第二種人，十五到十九節說：『三十個勇士中的三個人下到磐石那裏、進了亞杜蘭洞見大衛•非利士的軍隊在利乏音谷安營。那時大衛在山寨、非利士人的防營在伯利恆。大衛渴想、說、甚願有人將伯利恆城門旁、井裏的水、打來給我喝。這三個勇士就闖過非利士人的營盤、從伯利恆城門旁的井裏打水、拿來奉給大衛•他卻不肯喝、將水奠在耶和華面前、說、我的神阿、這三個人冒死去打水•這水好像他們的血一般、我斷不敢喝。如此、大衛不肯喝。這是三個勇士所作的事。』

    這三個冒生命危險，為大衛取水的勇士，聖經沒有寫出他們的名字來，按照聖經裡面的資料可以確定這三個人是大衛非常親近的人，當大衛到亞杜蘭洞躲避掃羅時，這三個人就已經跟隨大衛了。大衛跟非利士人在利乏音谷對恃，比較可能的時間是大衛統一以色列人之後不久，照這樣推斷，那三個勇士跟隨大衛至少有七、八年以上的時間了，他們願意為了滿足大衛的願望，冒生命危險通過敵人的陣地取水，可見他們對大衛的忠誠，已經到極限的程度了。

    忠心最極限的程度就是願意冒生命的危險，去滿足主人的心意。基督徒忠心的對象是耶穌基督，在教會歷史中有許許多多至死忠心的基督徒，為了持守信仰的緣故失去了他們的生命，這些生命是建立教會的根基。一九九六年我和美環從浸信會神學院畢業的時候，我們班的同學去韓國參觀，有一天我們去一個非常復興的教會參觀，我們問那個教會的牧師，教會復興的秘訣是什麼，那個牧師說：「是殉道者的血。」在韓國的基督徒比例差不多是每三個或四個人裡面，就有一個人是基督徒。這麼高的基督徒比例，絕對不是因為某幾個教會的復興能做到的，那個牧師說殉道者的血是韓國教會復興的秘訣，意思是，韓國的教會曾經有許多人為了信仰的緣故失去生命，這種奉獻成為後來韓國教會復興的最主要因素。

    這些年來，台灣的教會有一股對復興非常強烈的期待，有許多人去韓國學習禱告，有許多人去新加坡學習做小組，但是在一九九五年中共對台灣試射飛彈的期間，有許多基督徒到國外避難去了。教會的復興不是靠著某些方法或口號，教會的復興需要極度忠心的人，為了滿足主的心意，願意付出生命的代價。當一個人連生命都願意付出的時候，還有什麼是不能付出的？

三、能勝過最困難挑戰的人

    大衛軍隊中第三種能夠幫助他立國的人是，能夠勝過最困難挑戰的人。二十二節到二十五節說：『有甲薛勇士耶何耶大的兒子比拿雅、行過大能的事、他殺了摩押人亞利伊勒的兩個兒子•又在下雪的時候下坑裏去殺了一個獅子•又殺了一個埃及人、埃及人身高五肘、手裏拿著槍、槍桿粗如織布的機軸•比拿雅只拿著棍子下去、從埃及人手裏奪過槍來、用那槍將他刺死。這是耶何耶大的兒子比拿雅所行的事、就在三個勇士裏得了名。他比那三十個勇士都尊貴、只是不及前三個勇士•大衛立他作護衛長。』

    比拿雅的名字在大衛死後，在所羅門王的事蹟中也有出現，他在大衛死後繼續擔任所羅門王就位初期時的護衛長，後來做了所羅門王軍隊的元帥。在歷代志上十一章裡面，比拿雅有三件事蹟被記錄下來，聖經說：『他行過大能的事。』代表他能做大部分人做不到事，在別人認為非常困難的時候，他去做了。比拿雅所做的事情裡面也有跟大衛一樣做過的事，在撒母耳記上十七章，大衛第一次見掃羅時，陳訴他牧羊時的經歷，如果有獅子或熊來吃他的羔羊，他就會去把獅子和熊殺死。後來大衛去殺死非利士巨人歌利亞，這個歌利亞是當時以色列人認為不可能打倒的敵人。比拿雅也有大衛的經驗，在別人認為做不到的事情上，動手去完成了。

    一個教會中必須有願意面對困難的人，否則這個教會很難成長或復興。教會最困難的工作是什麼呢？我認為教會最困難的工作是把一個不信主的人，帶領成為基督徒。因為要把一個人的信仰改變過來，是全世界最難做到的事，唯一能夠讓人信主的力量是上帝的作為，他透過聖靈在人心裡面的運行，在適當的時機感動人接受這個信仰。不過如果你以為我這樣說，就代表基督徒不需要為了帶領人信主付出代價，你就錯了。我要再講一次，一個非基督徒成為基督徒的關鍵是什麼，那個關鍵就是「上帝透過聖靈在人心裡面的運行，在適當的時機感動人接受這個信仰。」基督徒帶領人信主要付出的最大代價，就是預備還沒信主的人的心。

    如果我們能夠確定付出代價之後會得到什麼收穫，工作的時候就不會感覺太困難。不能預算付出代價以後，什麼時候能看到結果的工作，是最難做的工作。我曾分享過，在我退伍八個月以後才找到一份電腦公司穩定的工作，事實上在進入電腦公司以前，我曾經當過一個月的直銷推銷員，產品只有一樣----吸塵器。那個工作是從報紙找的，也有經過考試和面談，包括我在內一共有八個人被錄取接受訓練，訓練的內容就是推銷吸塵器，我們先學會使用那布吸塵器的所有功能，然後學習一套示範的動作和技巧，經過一個禮拜的訓練以後，每一個人對那部吸塵器都信心滿滿的，覺得那是全世界最好的吸塵器，而且相信自己能賣很多。

    第二個禮拜我們的主任開始帶我們去賣吸塵器，我明白過來為什麼只有八個人被錄取，因為他開一部九人座的汽車，可以一次把我們送去一個個的社區中推銷吸塵器。那一個禮拜過去了，我們這一組八個人的業績是零，沒有任何一個人賣出去一部。那時候我們隨然還是覺得那一部吸塵器是全世界最好的，但也覺得那部吸塵器是全世界最貴的，那個時候我們一個月薪水是一萬二，那部吸塵器要賣一萬四。我們的主任看我們有點灰心，就請我們吃了一頓火鍋鼓勵一下。第三個禮拜我們終於有一個人賣出一部了，大家的信心似乎提昇了一點，後來我才知道他賣給他的一個親戚。我們主任在那個禮拜的最後一天帶我們去總公司開會，其實那是一個精神訓話，有一個從馬來西亞來的人，跟我們分享他的經驗，他住的房子有多大，開的車子有多好，都是因為賣這部吸塵器的緣故。第四個禮拜快結束的前兩天，大家的神色都怪怪的，八個人裡面有六個人預備好辭呈給主任，我也在裡面，因為過兩天要發薪水了，覺得做不下去的人都準備拿到薪水後就走人。

    傳福音比推銷東西還要困難，我們沒有辦法知道什麼人會信主，只有持續不斷的作見證，活出一個基督徒該有的生活來。我們的見證和生活，是在預備跟我們接觸的每一個人的心，當他們看見我們是一個不像樣的基督徒時，要他們信耶穌是不可能的事，當他們感受到我們真的有不一樣的生命時，就是聖靈能夠在他們心裡工作的時機了。求神使用我們成為建立教會的人，在別人都逃跑時我們堅持留下來；做忠心的人；也做能勝過困難的人。


【請神同在】

【請神同在】（經文：歷代志上13:1-14）

林信仁牧師
大安堂主日證道(2001.12.23)

    聖誕節已經成為一個跨越宗教信仰的節日了，不管是不是基督徒，對很多人來說，過一個精采的聖誕節是每年年終時不可少的節目。聖誕節有許多加添過節氣氛事物，包括聖誕樹、聖誕紅、聖誕禮物、聖誕老公公、聖誕大餐、聖誕舞會，在這麼多的事物中，除了聖誕禮物勉強可以在聖經中找到根據以外，其他所有的事物都和耶穌基督的降生沒有關係。不過按照聖經，聖誕禮物是東方博士送給耶穌的見面禮，跟今天我們送聖誕禮物的意義又完全不一樣。

    在若干年前，台灣某些教會間對這個節日有一個名稱上的爭議，就是應該把這個節日叫做「聖誕節」，還是叫做「耶誕節」，才比較符合聖經。主張叫做「聖誕節」的人說，我們的信仰是三位一體的神，有聖父、聖子、聖靈，耶穌基督道成肉身來到世間，事實上是三位一體的神降臨到人間來，叫「聖誕節」可以把聖父、聖子、聖靈三位一體的真理涵蓋起來。主張叫「耶誕節」的人說，這一個節日是紀念耶穌基督的降生，在上帝拯救世人的計劃中，是透過耶穌基督被釘死在十字架上成就的，叫「耶誕節」可以把基督救贖的重要性突顯出來。其實這兩種主張都是對的，但都沒有指出這個節日的最大意義是什麼。如果請問您，「聖誕節」或「耶誕節」最重要的意義是什麼？您會怎樣回答呢。

    簡單來說，這一個節日最大的意義就是--「神與人同在」。神在什麼時候開始與人同在的呢？整本聖經從創世紀看到啟示錄，我們可以找到許多神與人同在的時刻，當上帝創造世界的時候，第六天人被造出來安置在伊甸園裡，神與人同在；後來人違背神的命令，失去了與神同在的資格，但神透過揀選亞伯拉罕再一次的與人同在；亞伯拉罕的子孫在埃及成為一個龐大的民族以後，神透過摩西帶領他們出埃及，制定了律法，規範了神與人同在的規矩。在舊約時代，雖然透過律法的規定，人明白神與人同在，卻很難個人化的體會神同在，他們要透過祭司才能知道神與他們同在。到了新約時代，神差遣耶穌基督到成肉身來到世間，要讓每一個人可以知道神與他同在。基督徒過聖誕節，最重要的一件事就是明白神的同在。不過基督徒在一年當中的每一天，都要過聖誕節，因為神和我們同在，是每一天隨時隨地的同在，不是只在十二月二十五日這一天，神才和我們同在。有一件事很可惜，很多基督徒沒有每天過聖誕節，雖然嘴巴上說自己是基督徒，卻沒有請神跟他生活在一起，只有在遇到困難時，才想到請神跟他同在，而且請神同在的動機跟方法都是有問題的。

    我們今天所看的聖經，是一個用不正確動機，用錯誤方法請神同在的故事。這一個故事發生在大衛剛剛統一他的國家初期，在那一個時代，以色列人按照摩西律法的理解，神和他們同在的象徵是一個用木頭造的櫃子，這個櫃子叫做約櫃。在約櫃裡面放著刻了十誡的兩塊石頭板子、一根摩西的哥哥亞倫曾經用過的手杖、一個用金子作成的罐子，裡面裝著以色列人在曠野漂流時期所吃的嗎那。在櫃子的上面有兩尊用黃金打造的天使，這兩尊天使面對面的用翅膀圍出一個空間，這個空間就是代表上帝所在的地方。約櫃放在哪裡，那個地方就代表有神的同在。約櫃在舊約時代以色列人的心目中，就是神同在的象徵。

    根據撒母耳記上第七章的記載，約櫃在撒母耳作以色列人士師的時代，就放在亞比拿答的家中，經過二十年的時間，以色列人因為約櫃在他們中間，而傾向耶和華神。掃羅作王的四十年當中，只有一次想要把約櫃帶到戰場上鼓舞以色列人抵抗非利士人，但後來戰局逆轉，約櫃還是一直放在亞比拿答的家中。

    大衛登基統一以色列人以後，很顯然的，他並沒有得到所有人的支持，在我們今天所讀的聖經2-3節，大衛說：『我們就差遣人走遍以色列地、見我們未來的弟兄、又見住在有郊野之城的祭司利未人、使他們都到這裏來聚集•我們要把神的約櫃運到我們這裏來•因為在掃羅年間、我們沒有在約櫃前求問神。』大衛派人招聚在他登基時沒有來支持他的人，他的動機是想利用約櫃凝聚所有以色列人的向心力。大衛說：『在掃羅年間、我們沒有在約櫃前求問神。』他這一句話是站在百姓的立場講的。事實上，在掃羅統治以色列的年間，大衛時常求問神，特別在掃羅逼迫他的期間。在詩篇當中，有不少的詩篇是大衛在這一段期間的作品，他在被逼迫中時常求告神，在詩篇十八、三十四、五十四、五十六、五十七、五十九篇，每一篇的前面有小字的註明，那些內容顯示大衛在掃羅王掌權的時期，他是一個求告神的人。例如詩篇五十七篇前面的小字說：「大却逃避掃羅、藏在洞裏•那時他作這金詩。」

    大衛要利用百姓對約櫃的觀念，招聚所有百姓的向心力。這是大衛在處理政治上的一個手段，他最重視的不一定是百姓跟上帝的關係。如果我們以為利用聖誕節是開佈道會的最好時機，平常的日子不用關心還沒信主的人是不是有機會認識福音，這種佈道會是沒有意義的。請不要誤會我的意思，我沒有說：「不應該在聖誕節開佈道會。」我們用很多力氣在聖誕節預備節目和活動，只是為了比較容易邀人進教會，我們就要反省自己是不是真的想把福音傳給別人。前面我說過，聖誕節的最重要的意義就是「神與人同在」，我們每一天都要有神的同在，就如同我們每一天都在過聖誕節一樣。我們自己有神的同在，也應當幫助別人有神的同在。別人從我們身上看見我們是有神同在的人，我們才有機會把福音傳給人。

    大衛把約櫃搬到耶路撒冷的行動之所以失敗，是因為他的動機不單純，他自己是一個有神同在的人，但他卻沒有表現出有神同在的樣子。

    根據摩西的律法，在約櫃的兩邊有環，木棍穿過兩邊的環，搬運約櫃時只能由利未人用肩膀抬著走。大衛搬運約櫃時，犯了兩個錯，一、他用牛車搬約櫃，二、他不是叫利未人搬約櫃。約櫃曾經用牛車搬運過一次，記在撒母耳記上六章，那一次是非利士人搶走以色列人的約櫃受到上帝的懲罰以後，上帝告訴非利士人，要他們把約櫃和陪罪的禮物放在一輛新車上面，用兩隻沒有拉過車而且正在哺乳小牛的母牛，把約櫃送回給以色列人，那是一個非常特別的情況。兩隻母牛一邊叫著，一邊拉著車往以色列人的地方走去。

    大衛很可能急著利用約櫃凝聚老百姓的向心力，就不擇手段的處理搬運約櫃的工作，上帝用一個意外讓大衛停止這樣的行動。拉著約櫃的牛失了前蹄，眼看著約櫃就要從牛車上面翻下來，大衛派去趕車的烏撒用手去扶，結果當場被神擊殺。除了烏撒之外，另一個人叫亞西約，這兩個人都不是利未支派的人，根據歷代志上第八章的家譜，這兩個都是屬於便雅憫支派的人，大衛在流亡期間，大部分跟隨他的人就是便雅憫支派的人，當大衛登基作王的時候，當年跟他一起吃苦的人，自然受他的重用，並且成為他的親信。對大衛而言，運送約櫃是一項非常重要的事，他派去趕車的人，應該就是那些曾經長期跟隨他的親信。大衛把烏撒被神擊殺的地方叫做「毘列斯烏撒」，意思就是「對烏撒爆發烈怒」的地方。大衛在這件事情上得到教訓，把約櫃運到俄別以東的家，俄別以東是利未人，過了三個月以後，大衛規規矩矩的按照摩西律法把約櫃運到耶路撒冷。

    基督徒求神的同在，有的時候也會像大衛一樣，根據特別的例子和自私的想法，尋求神的同在。有一天我上一個網際網路的BBS站，有一個人知道我是牧師，他問我一些有關講方言的事情，他說他對他們教會的一些現象非常困惑，他們教會教導信徒應當追求講方言，會講方言的人才能證明他有聖靈的充滿。我問他，在他們的教會中講方言的人彼此聽得懂別人講什麼嗎？他回答我，沒有人聽得懂。我問他，既然沒人聽得懂，為什麼大家都要追求講方言呢？他說，因為不講方言的人，會被認為不屬靈。但他很困惑的是，有一些幾哩呱啦講方言講不停的人，生活是很不檢點的。我請他去看哥林多前書十四章，保羅關於方言的教導，我同時根據這一章的聖經告訴他，學習或追求會講方言的人，不可能會被聖靈充滿，從神來的方言是可以被理解的，也不需要學習會追求。刻意追求說方言證明自己被聖靈充滿的基督徒，絕對不會被聖靈充滿，他們只不過是在追求自己的驕傲。

    請神同在不需要追求，只需要順服。大衛第一次搬約櫃失敗，三個月之後，他順服神的旨意，按照律法所規定的方式，順利的把約櫃搬進耶路撒冷。基督徒求神的同在也是一樣，不要在那些特殊的現象上下工夫，雖然我們的信仰是接受神蹟奇事的，但這些神蹟奇事並不是我們生活的常態，而且神對每一個人的帶領也都不一樣。我們不要把某一個人的特別經歷當成一般性的情況。神對我們最大的要求是，每一天照祂的旨意生活。

    我從神學院畢業，在大安堂服事大約一年的時候，我遇到一個基督徒。他是一個感染愛滋病的人。有一天主日聚會前一個鐘頭，他突然跑進我們教會，他問我能不能參加我們教會的聚會，我當然跟他說歡迎，他就開始跟我訴苦，他被自己的教會趕出來，但沒有告訴我原因。那一天他留了地址給我後就走了，沒有參加我們的主日崇拜，那時候我也不知道他的真實情況，但我懷疑他可能有愛滋病。那天下午我請還在讀醫學院的蒙恩陪我去探訪他，請他幫我看看這個人有沒有可能是愛滋病患者。後來蒙恩給我的答覆是，有可能。不久之後，那個人也親口告訴我他的確是感染了愛滋病，我前後去看他好幾次，每一次他都向我要一些屬靈的書籍或錄音帶。那時吳勇長老的見證集出版不久，他跟我要了一套，我就把自己的送給他。有一天我再去看他的時候，他翻開其中一本，有一段用筆劃線作記號，他說，吳勇長老罹患癌症神醫治了他，他希望我為他得醫治禱告，如果他真的得醫治了，他一定會向吳勇長老一樣全時間的服事上帝。後來那個人過世了，上帝沒有醫治他。我覺得上帝並沒有虧待他，因為吳勇長老是服事神好多年以後，後來發現有癌症，經過禱告神醫治的他，但那位弟兄，他參加教會好多年沒有錯，但他一邊去教會，一邊在外面搞同性戀。平常不按照神的旨意生活，如何向神求醫治呢？保羅是神重用的使徒，他身上有一根刺，常常讓他感覺痛苦，他三次求上帝醫治他除去那根刺，上帝也沒有按照保羅的要求，只告訴他說，我的恩典夠你用的。

    親愛的弟兄姊妹，你願意每一天都有神的同在嗎？你要如何請神跟你同在呢？其實很簡單，您求神與您同在的動機是為了讓神使用你，而且願意每一天照神的旨意生活，您就有神的同在了。


【成功的定義】

【成功的定義】（經文：歷代志上14章）

林信仁牧師
大安堂主日證道(2002.1.6)

    有一天我跟一位已經很久沒有聚會的弟兄去大賣場買東西，那是我第一次跟他有機會單獨的談話，他簡單的談了一下他的教會背景，而且也把不再聚會的原因告訴我。他曾經參加過兩個在台北市最大的教會，他去第二個教會是因為那教會的主任牧師可以算是老朋友，後來那一個教會的聚會方式改變了，讓他覺得很不舒服，他就離開那個教會，之後也沒有參加任何教會。這一個弟兄自己開了一家公司，他說以經營管理的角度來說，那一個教會是非常成功的，但是他覺得那個教會並不是一個成功的教會，因為他本人已經慕道好多年了，為了瞭解基督教參加教會聚會很多年，他是一個透過理性來認識信仰的人，但那個教會為了增長所做的轉型，卻讓他這種人產生反感，最後選擇不再參加教會。

    後來我們的話題轉到他的公司，他問我能不能幫他留意人，一些適合從事電腦程式設計的人，因為他的公司缺人。他說，要找到合用的人真的不容易，他不介意職員的在工作上犯錯，但他非常注重職員的道德問題，如果有職員在道德上犯錯，他會立刻把人開除的。

    回家以後，這位弟兄跟我所談的話讓我思想了好幾天。我在想一個問題，教會是什麼樣子才能算為成功。基督徒是什麼樣子，才能算為成功。

    今天我們所看的聖經，從文字的描述上可以看見，這是一段描述大衛王成功事蹟的經文，在這一段聖經中至少列出大衛王三件成功的事情，不過我們不要忘記歷代志的基本目的，它不是一部精確紀錄歷史的歷史書，而是一部紀錄人對神信心表現的書，這本書要作為我們信心的借鏡。

    在這一章裡面描述了大衛王的三個成就，第一、他在外交和貿易上的建樹；第二、他在家庭上所蒙的祝福；第三、他在軍事上所獲得的勝利。從這三個成就來看，這一章聖經應該放在大衛晚年的時候再提，不過「信心的借鏡」不是要我們看結果，而是要我們看過程，

    在聖經第一、二節說：『推羅王希蘭將香柏木運到大却那裏、又差遣使者、和石匠、木匠、給大却建造宮殿。大却就知道耶和華堅立他作以色列王、又為自己的民以色列、使他的國興旺。』

    根據猶太歷史學家約瑟夫的著作，希蘭是在大衛做以色列人王的後十年期間，才開始做推羅王的。大衛做以色列人的王前後一共四十年，在大衛王晚年的時候想要為上帝建造聖殿，但上帝不允許，大衛只好為將來要接續他做王的所羅門，預備建造聖殿的材料。歷代志上二十二章記載，大衛在預備建造聖殿材料的這件事情上，推羅人出了很大的力。聖經對這一件事情的評論在第二節：『大却就知道耶和華堅立他作以色列王、又為自己的民以色列、使他的國興旺。』我們把時間的關係加進來理解這一句話，可以這樣說：「大衛在晚年的時候，知道耶和華已經堅立他作王統治以色列，又為了以色列民的緣故，使他的國高舉。」

    大衛是一個被上帝親自揀選出來做以色列王的人，如果我們仔細去考察聖經中關於大衛的歷史，會發現在他四十年作以色列王的過程中，事實上是很不順利的，他經歷了許多內憂外患，受過許多身體和心靈的煎熬，如果要以歷代志上十四章來定義大衛的成功，在他的第一個成就上，我們可以看見大衛是一個「清楚神對他有什麼計劃的人，然後願意用一生為這一個計劃努力的人。」

    我們常常聽到一句描述政治人物的話說：「權力會腐敗人心。」最近在台灣最受矚目的新聞，就是在反應這樣的現象，自從璩美鳳的偷拍光碟事件爆發以來，有不少傳言說，還有好幾個政治界的重量級人物，是其他光碟版本裡的男主角。上個禮拜又有一個立法委員發生八卦事件，在男女關係上混雜了勒索、吸毒的問題。台灣政治圈裡的這些人，真的叫人痛心，這些人哪一個不是在選舉時曾經表達出理想計劃的人，經過一段時間後，一個個卻顯出他們的敗壞來。

    基督徒成功的定義是什麼呢？我相信在神的眼裡面，不是看我們的地位或成就，他要看我們有沒有活在他的計劃裡面，而且是持續的活。最近這幾個禮拜我花了不少時間整理教會的照片，然後請佳輝把那些照片放到我們教會的網頁上。在整理中我看到大部分曾經在大安堂受洗的弟兄姊妹，我算了一下，差不多有八十個人在我們教會受洗，整理出來的照片可以看到六十二個人受洗時的情形，不過裡面有許多人已經不見了，有的人因為移民、搬家離開我們。看那些受洗照片讓我感動的是，大部分的人都還在，而且在這些年裡面，許多弟兄姊妹的成長是看得到的。我整理完這些受洗的照片時有一個禱告，求神保守這些弟兄姊妹的信心，一直到主再來的時候。我相信神要使用這一批弟兄姊妹，成就非常有價值的事。

    在聖經第三到七節，紀錄大衛遷都到耶路撒冷以後，所增加的王室成員。這幾節聖經除了名字以外，沒有什麼評價。不過對於希伯來人來說，這一件事的事實就反應出大衛的家庭是蒙神祝福的。在歷代志上第三章有一份大衛兒子的名單，在他遷都耶路撒冷之前，大衛已經有六個兒子了，到了耶路撒冷之後又添了十三的兒子。希伯來人傳統的觀念是，家庭的成員越多，代表受神的祝福越大，因為神創造人的時候給人的一個旨意就是「生養眾多」，所以君王的家庭，有很多兒子是被認為受祝福的。家庭受到神的祝福，是成功的一部份。

    我們今天當然不可能像大衛王一樣有好幾個太太，可以生那麼多小孩。時代背景不同，文化背景不同，我們不可以學大衛在耶路撒冷立后妃，擁有好幾個太太，但在家庭裡面得到神的祝福，是基督徒應當追求的。基督徒要如何在家庭裡面獲得成功呢？如果我們從今天聖經對大衛在家庭方面的描述來看，我們要在家庭中成為成功的基督徒，就是要遵行神的旨意。

    我們不否認今天有許多基督徒在家庭中面對各樣的危機和困難，有的弟兄姊妹在家庭中是唯一的基督徒，在信仰上受到不同程度的壓力，有的弟兄姊妹雖然擁有全家信主的家庭，但仍然很難在家庭中得到喜樂。這些事實告訴我們，我們更應該自己努力在家庭中遵行神的旨意。在新約聖經中，包括以弗所書、歌羅西書、提摩太前書、提多書、彼得前書，還有其他所有關於夫妻家庭的教導，都是對每一個不同的身分，要在自己的本分上遵行神的旨意，而不是要我們拿這些教導去要求家庭裡的其他成員。如果我們期待自己的家庭是蒙神祝福的，就要從自己遵行神的旨意開始。

    在歷代志上第十四章，列出大衛第三個成就是他在戰場上的成功。從歷代志上十八到二十章裡面記錄了大衛所有的戰役，但在這章裡面只提到大衛的兩場戰役，這兩場戰役的敵人都是非利士人，戰場也都是從一個叫利乏音谷的地方開始。從客觀的因素來看，大衛這兩次面對的挑戰是一樣的。非利士人第一次來挑戰的時候，在第十節說：『大衛求問上帝。』第二次來非利士人來挑戰時，在第十四節說：『大衛又求問上帝』。歷代志的作者要給我們看見的是，大衛的成功在於他沒有因為經驗，而不再求問上帝。

    最近一期的讀者文摘有一篇文章，分析當今世界上最厲害的高爾夫球選手老虎伍玆成功的秘訣，在這篇文章裡面找在其他運動領域的冠軍，說出他們認為老虎伍玆成功的地方是什麼。曾經得過九次溫布頓網球賽女子單打冠軍的拉那提諾娃說：「老虎伍玆是很有天份，但他比所有的人都更刻苦…..他比賽時打出的每一個漂亮球，在練習時都已經練過千百次了。」在那一篇報導中說，老虎伍玆有練習到天黑的習慣，有一次在一個重要的比賽之前，他說他練習的目的就是要拿冠軍，很多人覺得他太狂妄了，結果他真的得到冠軍。

    一個成功的人不會因為經驗豐富，就放棄過去讓他成功的習慣。大衛第一次和非利士人打仗，他求問上帝，第二次打仗時，他又求問上帝。非利士人對大衛來說，是一個再熟悉不過的敵人，在他少年時代就殺了非利士的巨人歌利亞，在他被掃羅王追殺的期間，有一段時間他投靠到非利士人那邊，甚至幫非利士人打仗過，對於非利士人的戰略和戰術，他是非常明白的。大衛憑著他的經驗，要戰勝非利士人應該不是問題，但在他面對非利士人的挑戰時，仍舊到神面前尋求引導。

    我們不要只求一次的成功，應該要追求每一次的成功。許多人之所以會失敗，並不是他缺乏能力，而是沒有在每一件事情上保持追求成功的態度。基督徒最重要追求的成功是與神的關係，如果我們願意隨時隨地保持跟上帝有好的關係，自然會把每一件大小的事情帶到祂面前求告。大部分失敗的基督徒都是從來不向神禱告的，只有到了事情已經不可收拾時，才想到要趕快禱告禱告。

    我曾經幫助過一些人學習使用電腦，曾經在我們教會和一個福音機構開過班，有的人讓我很有成就感，但也有一些人讓我很挫折。這兩種人的差別是，在他們使用電腦遇到問題時，會不會找我問，那些常打電話找的人有的時候跟我說，很不好意思又來打擾我了，老實說，有的時候同一個問題我要回答好幾次，會讓我覺得很煩，但我知道只有這種人最後能學會怎麼用電腦，因為他們忘記了就問，遇到問題就問，次數多了時間久了，他們自然就懂了。另一種人是上完課以後，我從來沒有接過他們電話的，過了一段時間遇到他們，問他們有沒有開使用電腦了，他們總是不好意思的說，還需要學習學習。

    我不知道您自己為自己的成功下了什麼定義。從今天這一章聖經裡面，我跟您分享作為一個基督徒，在成功的定義中應當包括，一、清楚神對你有什麼計劃，用一生為這一個計劃努力。；二、你的成功裡面要包括你的家庭是蒙神祝福的，你在家庭中要從自己開始遵行神的旨意；三、不管你有多少經驗了，要隨時隨地的求告神。

    願神祝福我們每一位，在今年的開始，立志成為成功的基督徒。


【合格的事奉】

【合格的事奉】（經文：歷代志上15章）

林信仁牧師
大安堂主日證道(2002.1.13)

    在大部分神學院的訓練當中，有一項對神學生很重要的要求，就是在讀書之外，也要有教會的實習，教會實習包括學期裡面和寒暑假的實習。我讀神學院時有一年的暑假，安排回高雄的母會實習，在兩個多月的時間裡面，說實在的，一個神學生沒有多少服事的機會和工作，那一整個暑假教會安排我在主日崇拜中講一次道，另外在週間的禱告會負責帶領一次，其他的時間就是配合牧師去探訪會友和參加不同的團契聚會。因為我是在那個教會長大的，除了講道和帶禱告會比較緊張，用了一些時間去預備以外，其他的服事對我來說是沒有壓力的，所以有許多空閒的時間。

    有一天我真的是有一點太閒了，在教會的大堂裡晃來晃去的，突然注意到在講台兩邊的小房間有很多雜物，我想既然沒什麼事情好做，就開始動手整理那兩個小房間。花了兩天，清理出一大堆拉圾，把裡面的東西弄整齊。我沒有告訴任何人我整理了那兩個房間，但後來牧師娘看到我，就一直誇獎我做得很好。到下個禮拜，我又覺得時間太多，又到大堂裡面晃來晃去，想要做些什麼事打發時間，我注意到會眾的座椅太擠了，會堂後面也還有很多空間，我母會的座椅是一長條可以坐六個人的椅子，坐上去以後兩隻腳的膝蓋頂到前一排的椅子，有一點不舒服。於是我開始動手搬椅子。那個會堂大概可以坐二百五十人，大約有四十幾張椅子，我一張張的搬，搬完後每一張都坐上去試試看會不會頂到膝蓋，就這樣把那一天的時間打發過去了。第二天我去教會時發現，所有的椅子又恢復成原來的樣子了，我不敢問是誰搬回去的，一看就知道有人很不高興。那一天遇到牧師娘的時候，她不像平常用笑臉對我，只是瞪了我一眼，就擦身走過了。我不敢問為什麼不可以調整椅子的距離，也沒有任何人來跟我談這件事，不過後來我發現，每一個禮拜天作禮拜的中間，會堂後面留出來的那一段空間，常有一些年輕的媽媽在他們的baby哭了以候，抱著嬰兒在那裡走來走去安撫或餵奶。聚會結束時，那一個空間也是牧師娘問候會友的地方。教會有許多工作在方法上雖然沒有所謂的硬性規定，但有的時候有某些事情是需要深思的。

    大衛作王的期間有兩次搬運約櫃，第一次在歷代志上十三章，那一次約櫃沒有成功的搬到耶路撒冷裡面，因為大衛在搬運的過程上是不合格的，原本一件立意很好的事，後來卻成為悲劇一場。有第一次失敗的經驗以後，大衛經過反省，總算把約櫃搬運到耶路撒冷了。我們比較大衛兩次搬運約櫃，思想在神的眼中，什麼樣的服事才是合格的事奉。

（一）經過失敗學到正確的方法

    今天的聖經第二節大衛說：『除了利未人之外、無人可抬神的約櫃•因為耶和華揀選他們抬神的約櫃、且永遠事奉他。』

    大衛第二次籌劃搬運約櫃跟第一次很不一樣。在歷代志上十三章大衛籌劃搬運約櫃時，他找一大堆重要幹部來開會，他說：『v2你們若以為美、見這事是出於耶和華我們的神、我們就……v3我們要把神的約櫃運到我們這裏來•因為在掃羅年間、我們沒有在約櫃前求問神。』大衛在兩次的籌備會上所講的話很不一樣，第一次他把人放在上帝的前面，他要根據幕僚的反應做決定，他說：『你們若以為美….我們就』這麼辦，但他第二次籌備會改變了，他直接提出要按照神的意思去搬約櫃，他不再說：「如果大家覺得這樣做很好的話，我們就把利未人找來抬約櫃。」大衛經過失敗，就學到怎樣正確的服事神。

    在我們成長的過程裡，每一個人大概都不例外的有過失敗經驗，每一個失敗的經驗都在為成功鋪路。上個禮拜我幫兩個傳道人修理電腦，有一個是因為感染電腦病毒，整部電腦當機不能使用，另外一個是因為零件壞掉，沒辦法安裝上網路的功能。其中一個問我，為什麼那麼懂得處理電腦的問題。我想一想，其實我幫別人處理的問題，都是我曾經遇到過的，我自己的電腦不知道感染過幾次病毒，也換過好幾個部分的零件，大概是所謂的久病成良醫吧。說實在的，每一次電腦出問題時，我都要花好多時間去處理，感覺是蠻痛苦的，累積經驗以後，就學會避免讓電腦出問題，也學到一點怎樣處理問題了。

    最近這幾年有一本受到教會重視的書，叫做「直奔標竿」，這本書的作者叫華理克牧師，在書裡面他分享他和太太帶著一個四個月大的嬰孩，從神學院畢業以後開始服事，在十六年裡面建立一個有一萬人聚會的教會，另外有二十個分堂。這個教會是目前美國增長最快的幾個教會之一。這一位牧師在書裡面說：「我可以寫一本書，書名是—如何使教會不增長的一千種方法。」他的意思是，他在數不清的失敗經驗裡面學到正確的方法。

    不管是聖經裡面的大衛還是華理克牧師，都是在失敗經驗之後得到成功的。神對我們的服事的要求是，可以失敗，但要在失敗中反省，然後繼續的走下去，直到成功。

（二）按照神的心意服事

    第二個合格事奉的意義是，要按照神的心意服事。在今天的經文中，第四到十五節談到三件搬運約櫃的細節。第一個是人的資格，第二是、人的預備；第三是、人的動作。

    第五到十節列出屬於利未支派六個族的族長和人數，一共有八百六十二人。這八百多人是當時有資格參與搬運約櫃工作的人，不過並不是這八百多人都有資格搬約櫃。根據民數記第七章，當約櫃、帳幕，和所有的相關物品造好以後，摩西在曠野第一次把帳幕立起來，以色列十二個支派的首領一共奉獻了六輛車和十二頭公牛，摩西把這些車子和公牛分配給負責管理帳幕的利未人子孫，但其中負責抬約櫃的哥轄子孫沒有車和牛，因為他們只能用肩膀抬著約櫃。大衛第二次搬運約櫃，不像第一次隨便找人來負責。搬運約櫃之前，負責的利未人也做了充分的準備，十四節說：『於是祭司利未人自潔、好將耶和華以色列神的約櫃抬上來。』他們按照神所規定的預備自己，執行這一項神聖的任務。然後十五節說：『利未子孫就用杠、肩抬神的約櫃、是照耶和華藉摩西所吩咐的。』他們的動作，也完全依照神的心意進行。

    我們今天是新約時代，大衛的時代叫做舊約時代，新約時代是恩典的時代，舊約時代是律法的時代。我們是不是可以因為在恩典的時代中，就忽略神的律法呢？在馬太福音五章十七、十八節，耶穌說：『莫想我來要廢掉律法和先知．我來不是要廢掉、乃是要成全。我實在告訴你們、就是到天地都廢去了、律法的一點一畫也不能廢去、都要成全。』耶穌的意思不是叫人回到舊約時代，按照律法上字句去過日子，律法只能規範外表的行為，耶穌要我們從生命裡面改變過來，在律法當中體會神的心意，

    最近有一些教會的傳道人聽說我們教會的建堂負債幾乎還清了，他們都覺得很驚訝，我們教會是怎麼辦到的。我告訴他們，我們只是按照聖經的教導去做，因為申命記二十三章十九節說：『你借給你弟兄的、或是錢財、或是糧食、無論甚麼可生利的物、都不可取利。』這些年來宣道會有好幾個教會買房子，每一個教會都有不夠錢的情況，事實上，壓力最大的是我們大安堂。我們推動弟兄姊妹不計利息把錢借給教會，讓銀行貸款可以先處理掉，事實上，這是奉獻。這些年來，我們有過兩次把預備還借貸款的錢先借給其他教會週轉，幫助他們在簽約買房子時付頭期款。第一次是有一個教會向另一個教會借錢，那個有錢的教會要比照銀行的利息算，那個需要錢週轉的教會覺得付不起那些利息，就找其他堂會求助，當我們聽到這消息就把所有能借的錢借出去了，每一次借出去我們原本定存的利息就損失掉幾萬，但當時的執事會決定不向跟我們借錢的堂會算利息。我相信神的祝福在我們中間，因為我們這個教會的弟兄姊妹願意按照神的心意去服事。

    當我們說我要順服神的心意服事時，就是代表我們很清楚自己是蒙恩典的人，我們有資格去做榮耀神的事，隨時預備好自己，在能夠為主擺上的時候，就實實在在的行出來。

（三）用榮耀神的態度服事

    第三個稱得上合格的事奉是，用榮耀神的態度來服事。在我們今天所看的經文，從十六到二十四節是為了迎接約櫃所做的安排。在十五節和十六節都有『吩咐』這個字，在中文聖經雖然都翻譯做『吩咐』，但原文聖經裡面，十五節和十六節的用字是不一樣的，這兩個自在原文裡面的意思是「吩咐」沒有錯，但十五節所用的那個字是帶有命令的意思，用來表達神對人的「吩咐」是沒得商量的。十六節那一個翻譯做『吩咐』的字，在舊約聖經中出現過五千兩百多次，是一個非常平常的用字，其中有四千五百多次翻譯做「說話」，大衛是用一般說話的方式跟利未人商量，要怎樣迎接約櫃進耶路撒冷。大衛是君王，利未人是被揀選專門服事神的人，大衛尊重這些專業的利未人，跟他們商量細節。在這裡我們可以看見一個有關服事的事情，人可以在服事神的工作上面，在不違背神旨意的範圍中，有相當的自由去做。

    大衛跟利未人商量出來迎接約櫃的細節很精采，在十六到二十四節裡面，有三個主要的安排，包括樂隊、唱詩班、還有儀隊。在迎接約櫃的樂隊裡面，有琴、瑟、鈸、鼓、號五個種類的樂器，二十節和二十一節的最後有兩個音樂的專有名詞，「調用女音」、「調用第八」，從這個翻譯上我們大概可以猜得出來「調用女音」就是高音的意思，但「調用第八」是什麼，就搞不清楚了。新譯本聖經有把這裡真正的意思翻譯出來，「調用女音」翻譯做「調用女高音」，「調用第八」翻譯做「調用男低音」，我們平常在聖詩中從女高音到男低音只看到有四部合聲，但這裡從女高音到男低音，調子排到第八個，這個唱詩班是非常特別的。有樂隊和詩班已經很慎重了，如果再加上儀隊，這已經是最高等級的迎接了。儀隊在哪裡？二十三節：『比利家、以利加拿、是約櫃前守門的。』二十四節後面：『俄別以東和耶希亞也是約櫃前守門的。』我們想一想，在迎接的過程上有什麼門要守？應該沒有吧！「在約櫃前守門的」應該是類似儀隊的安排，用人排列出一個通道，讓約櫃通過。

    聖經把大衛迎接約櫃的安排這麼仔細的紀錄下來，讓我們看見這是一個用榮耀神的態度所做的服事。什麼是榮耀神的態度呢？在大衛的迎接隊伍中，我們看到很有組織的安排，也可以體會這一個迎接的隊伍，必須有非常多的預備和練習。榮耀神的態度，就是沒有隨隨便便的態度服事神，為神做的工作都有經過安排和練習。我們是不是在服事的工作上，都用這種態度來做呢？還是時間快到了，才慌慌張張的做？

    要成為一個合格服事神的人，有三個要求，第一、能在失敗中學習做得更好；第二、要按照神的心意服事、第三、用榮耀神的態度去做。願神幫助我們，可以成為合格服事神的人。


【耶和華作王】

【耶和華作王】（經文：歷代志上16:7-36）

林信仁牧師
大安堂主日證道(2002.1.27)

    最近這兩個禮拜以來，台灣有許多老百姓的宗教意識好像覺醒起來，許多廟宇變得香火鼎盛，一些被冷落很久的小廟，都快被擠破了。原因很簡單，只是為了求到六組數字，能夠簽中電腦彩卷的頭獎。這種宗教信仰的目的，不用說大家都很清楚，就是為了發財。對於那些湧進大量人潮的廟宇來說，那些管理廟宇的人心裡的憂慮應該比高興要來得多，因為在幾年前六合彩盛行的時候，許多「槓龜」的信徒半夜回來把那些偶像砍頭又砍手，砍完了不夠，有的還被仍到淡水河裡面。在士林劍潭旁邊的堤防外，有一個用專門收留殘廢偶像的棚子，裡面擺滿了被賭徒洩憤過的偶像。台灣廟宇、神壇、偶像數量的密度之高，在世界上是數一數二的，不過宗教信仰在某些台灣人的心目中，好像是消費品一樣，不滿意時就會被拋棄。這種現象反應出這些人的心中，只有自己作王，不能帶給自己好處的事物，都是沒有價值的。 自從電腦彩卷開始發行以後，有一些基督徒很掙扎，不曉得該不該買一兩張來試試手氣，有的人想，如果中獎了，就可以奉獻很多錢給上帝，如果沒有中獎，至少也參與了公益事業，說來說去總是好事一樁。如果您也存著這樣的想法，我要勸您，直接把預備買彩卷的錢奉獻出來，或捐給慈善機構就可以了。想要做好事，就直接行出來，不要等到以後再做。（太 6:21）耶穌說：『你的財寶在那裏、你的心也在那裏。』如果你拿五十元買了一張電腦彩卷，你的心就會在禮拜二或禮拜五晚上的開獎時刻，但是你關心了某一個慈善團體的需要，你的五十元就會成為幫助他們的一份力量。我們應當求神保守我們的心，不要被世界誘惑了，任憑心裡面最重要的位置，被世界的王佔據了。 歷代志上十六章記載大衛把約櫃移到耶路撒冷的帳幕之後，和以色列百姓一起敬拜神的情形，這一個敬拜很可能是以色列人對上帝敬拜型式的轉型，這一次敬拜之前，以色列百姓以獻祭作為敬拜神最主要的活動，但這一次敬拜，除了仍然保留獻祭的內容以外，另外還加入了音樂和信息的內容。我們今天所讀的這一段聖經，就是大衛帶領以色列百姓敬拜上帝時的信息，這一篇信息也同時出現在詩篇九十六、一百○五和一百○六篇當中，這三篇詩篇都是以耶和華為中心的讚美詩。大衛以這些讚美詩向百姓傳達的信息是，耶和華在他們中間作王，雖然在政治上大衛是當時百姓的君王，但在選民的生命中，只有耶和華神是他們永遠的王。我們從這一個信息要思想，怎樣讓神作我們生命中的王。 聖經告訴我們上帝的名字是「耶和華」，在我們今天所看的聖經中，「耶和華」和「他」這兩個詞不斷的出現，全部加起來有四十五次之多。在這一段經文裡面，我們看見這一首讚美詩是以耶和華神為中心的敬拜，作者一再的提到「他的名」、「他的作為」、「他的能力」、「他的面」、「他的奇事」、「他的判語」、「他的約」、「他的救恩」、「他的榮耀」。這一首讚美詩告訴我們，到上帝面前來敬拜祂時，要以祂作為我們敬拜的中心，我們應當放下自我來敬拜祂。

    我發現養小孩是訓練放下自我的一個很好方法。自從我們家有孩子以後，我們整個生活的方式都改變了，以前出門的時候很方便，說走就走，現在要出個門就好像搬家一樣，要幫小孩子預備吃、喝、拉、撒、睡的用品；半夜睡覺也很難一覺到天亮，只要他一哭，再怎麼冷也要起床幫他泡牛奶；白天處理事情，也常常要配合他的需要停下來。我想上帝在人的心裡面設計了一個機制，就是用愛去補滿我們放下自我時所付出的代價。當林懇哇哇亂叫時，我去抱他起來，去處理他的需要時，他對著我笑一下，我因為處理事情被打斷而生氣的情緒就減少很多了。

    我們到上帝面前來敬拜祂，願意帶著愛祂的態度，我們的自我自然會放下來，我們不是用功利主義態度來敬拜神，如果你要用這種態度來敬拜神，你就會按照你自己的感覺來聚會，今天天氣不好氣溫又冷，我窩在棉被裡禱告就好了；我不喜歡教會唱的詩歌，就等大家詩歌唱完後再來聚會好了；我們以自己的感覺來敬拜神，代表我們沒有把神放在心裡最重要的位置。在今天的聖經中，我們所看見的第一點，真正把神當作生命主宰的人，不是以自我為中心來敬拜神。

    第二、以耶和華作王的人，是願意接受和上帝立約的人。今天的經文十五節說：『你們要記念他的約、直到永遠、他所吩咐的話、直到千代。』立約是一個表達願意受到約束的動作，男女結婚立下婚約，就是代表雙方願意在感情上向對方忠貞，一但立了婚約，兩個人的感情生活就受到約束。在聖經中把上帝跟人之間的立約，用婚約作比喻，因為這種約不是基於利益的關係，而是基於愛的關係。用金錢或物質建立的關係不能長久，我們的工作合約到退休時就作廢了，我們的買賣契約在產權轉移清楚後就沒有約束力了，但婚約是一生的約定，除非有一方離開世界，否則永遠有約束力。

    上帝跟人立約不是出於勉強，神不會勉強人受祂的約束，當上帝揀選亞伯拉罕的時候，給亞伯拉罕相當的自由，讓他自己決定要不要回應神的呼召，離開自己的本族本鄉往迦南地去，這一個呼召的原則到今天都沒有改變，沒有人能夠勉強另外一個人成為基督徒，除非是出於自願，否則只是掛名成為基督徒的人，不可能有正常的敬拜生活，更不用說平常會按照神的旨意去生活。

    最近有一位姊妹告訴我，除非祂的男朋友信耶穌，否則她不會跟他結婚。我問她，她的男朋友不願信主的原因是什麼。她說，他很害怕信耶穌以後就沒有自由了。這是許多已經接觸福音，卻遲遲不信主的人的最大理由。有很多人以為信耶穌就失去自由，覺得基督教是一個很強勢的信仰，對人的規範太清楚了，很沒有彈性，不像其他宗教信仰一樣，可以同時拜觀音，又拜關公，偶而也去十八王公廟上上香求個明牌。真正的信仰不是逛百貨公司，去挑選自己喜歡的東西，如果不滿意還可以退貨，或者換買別的物品。

    如果您是一個把神當成生命主宰的基督徒，您必須以神所立的約作為敬拜神的基礎，而不是以自己的喜好來決定怎樣敬拜神。

    第三、以耶和華作王的人，是願意以榮耀神為目的來敬拜祂。在今天的經文中，從二十三節到三十四節，是以讚美、榮耀上帝為主題。在這一段的詩篇當中，詩人呼籲天地間的萬物來讚美神，包括萬國、萬民、萬族，還有大自然界裡的受造物。這一段經文沒有呼籲人用什麼華麗的方式來敬拜神，在二十九節說：『當以聖潔的裝飾敬拜耶和華。』聖潔的裝飾和華麗的裝飾不一樣，人總是以為華麗就可以顯出榮耀來。在教會歷史中，越是追求外表華麗的時期，教會內部的敗壞就越厲害。

    聖彼得大教堂是羅馬天主教最重要的一個教堂，在這個教堂裡面埋著被認為是彼得的遺骸，彼得被天主教認定為第一任的教皇，當這個教堂蓋好以後，有一個教皇在裡面看著金碧輝煌的裝飾說：「如果彼得還活著，他永遠再也不需要說『金和銀我都沒有』了。」這時候有一個人在旁邊接著說，如果彼得還活著的話，恐怕他也沒有能力對瘸腿的乞丐說：「我奉拿撒勒人耶穌的名，叫你起來行走。」這個教堂從1506年到1615年一共花了一百零九年才蓋好，在它動工後的第十一年，馬丁路德開始了宗教改革運動，因為為了建造這一個華麗的教堂，羅馬天主教的腐敗現象發展到最高峰。

    在聖經中並沒有太多的限制，不准我們用某些方式來敬拜神，我們有很大的自由，按照感動來向神表達敬拜，但如果我們的敬拜不是用來榮耀神，反倒榮耀了自己，就會為教會帶來破口。最近我聽到有一個教會在禮拜天的主日崇拜時，教會有一些年長的會友在最開始的那一段時間站在門外面，等到那一段時間過去了，才進到教堂裡面作禮拜。原來那個教會在聚會的前面安排所謂的敬拜讚美時間，有一些年輕人以電子琴，電吉他、電子鼓伴奏，節奏非常的輕快活潑，領會的人常要求會眾站起來，不但要唱詩歌也要跟著跳，教會中那些年長的會友不習慣這樣的方式，所以他們只好站在門外，等那些年輕人唱過癮了，跳過癮了，才進去作禮拜。聽說那個教會還出版了唱片。那個教會的牧師很鼓勵這樣的聚會，因為這些可以把年輕人留住。

    這個世界有許多的流行，我們承認現今有很多年輕人的心都被世界的潮流影響著，不過不一定能夠吸引人的東西都是有價值的。我們敬拜上帝的目的是什麼呢？如果為了吸引人進教會，現在最有效的方法可能是送電腦彩卷。

    如果我們真的願意以耶和華作王，就求主幫主我們以神為中心的來敬拜祂，在每一天的生活中順服在神的旨意裡面，並且用榮耀神的目的來敬拜祂。


【神賦予人的責任】

【神賦予人的責任】（經文：歷代志上17：1-27）

林信仁牧師
大安堂主日證道(2002.2.3)

    有一次我跟一位開了一家公司的弟兄談話，他跟我分享他的一個理念，他說：「我經過幾年的努力開了一家公司，現在這家公司也算穩定了，如果有比我更適合經營這家公司的人，我很願意把公司的經營權交出去。」我問他是不是想退休了，他說，他的年紀離退休的時間還有一大段，他會這樣考慮的原因是，希望這一個公司能夠永續經營下去。另外一次，也是一個擁有公司的弟兄，因為大環境的改變，他不得不做一些決定，但他想到一個問題，他說：「其實我現在退休了，以後的生活是沒有問題的，但我覺得我還有精力繼續作一些事，只是不知道，我再奮鬥幾年以後把公司的規模作得更大，我的小孩願不願意繼續接下這些工作。」

    這兩位弟兄都是非常有責任感的人，而且也非常努力在自己的事業上面，但他們有一個共同的問題，就是不知道誰能接下他們的棒子。曾經有弟兄姊妹跟我開玩笑說：「現在我們聽你講道，以後要聽林懇講道。」也有人跟我說過：「以後林懇也是要作牧師的。」說實在的，我不知道林懇以後會怎樣，不過有的時候我會想，如果他是一個很會唸書的人，他應該會有一份不錯的工作，如果他的資質平平，我希望他至少能夠實實在在的過生活，如果將來神呼召他當傳道人，我希望他是一個懂得愛會友的傳道人。不管怎麼樣，我希望我以後不會逼他作他不願意，或不適合他的工作，最重要的是他自己要明白神要他作什麼。

    歷代志上十七章，記載大衛想要作一件事，但神不許可他所想的。大衛想做的事並不是壞事，他想要為象徵上帝所在的約櫃蓋一座聖殿，這是一件向上帝表達最高尊崇的事情，當他把這個想法跟先知拿單講了以後，神透過拿單把不同意大衛建聖殿的旨意傳遞給大衛。從今天這一章聖經裡面，我們要從上帝對大衛說的話，思想上帝為什麼不要大衛作這一件事。也要從大衛向上帝的回應，思想人要怎樣面對自己的責任。

一、人有感動和負擔的事情，不一定會得到神的同意

    上帝要先知拿單去對大衛所講的話，在4-5節非常清楚的說：『你不可建造殿宇給我居住。自從我領以色列人出埃及、直到今日、我未曾住過殿宇、乃從這會幕到那會幕、從這帳幕到那帳幕。』把這一個回答和第一節大衛所說的話比較，我們發現人有感動和負擔的事，雖然是好事，但不一定會得到神的同意。

    大衛說：『看哪、我住在香柏木的宮中、耶和華的約櫃反在幔子裏。』原來大衛想要為上帝建造聖殿的動機中有愧疚感在裡面。大衛是一個敬畏上帝的人，當他自己的宮殿用香柏木造好以後，他發現上帝的約櫃還放在用布料作成的帳幕中，他覺得很不好意思，怎麼可以自己住在麼好的房子，卻讓上帝的約櫃放在布幔裡面呢？大衛的的這個想法顯示，他是根據自己的立場決定做這一件事，大衛想像上帝跟他一樣，需要一個用香柏木造的房子。他雖然愛上帝，卻把上帝看成跟他一樣了。

    一月份的國家地理雜誌，有一連串的文章探討人類跟狗的關係，狗是人類最好的朋友，從前人類養狗是為了幫忙做事，現在大部分養狗的人是為了作伴，有一篇文章說，現在「百分之九十九點九的狗都無所事事，整天只是躺在屋子裡面汪汪叫、吃東西。」現在的狗跟以前的狗不一樣，牠們的本能好像都不見了，因為很多人不把狗當成狗，用對待人的方式去對待狗，狗旅館、狗醫院、狗餐廳、只要是人類有的生活方式，狗也一樣能得到。我看過有人養原本生在寒帶的狗，牠們的毛很長，到了夏天那些狗熱得不得了，那些主人為了讓狗舒服一點，家裡的冷氣總是為狗開著，也有一些原本生活在熱帶的短毛狗，到了冬天牠們的主人幫牠們做衣服穿。人愛某一個對象時，常常會以自己的立場為那一個對象設想。

    大衛很愛上帝沒有錯，但他以自己的立場去設想上帝需要一個房子，這是上帝不同意的原因。另外大衛要為上帝建造聖殿，也顯示他用情緒的決定比理性的考慮還要快。他說：『看哪、我住在香柏木的宮中、耶和華的約櫃反在幔子裏。』

    在聖經原文中，「看哪！」是一個感嘆詞，通常用在要表達感受的時候，大衛說：『看哪』很顯然地，他是出於情感上的決定，要為上帝的約櫃蓋一個殿。如果按照歷代志的紀錄次序來看，大衛想要建造聖殿的時間是在他統一以色列登基作王不久，那個時期還是整個國家百廢代舉的階段，建造聖殿不應該是他在管理國家優先次序中的第一個。在歷代志上的最後一章記載，大衛把王位交給所羅門的時候，也把多年累積預備建造聖殿的財富交給所羅門，同時呼籲百姓支持這一個工作，結果百姓所捐出來的比大衛所預備的還要更多。這代表大衛想要建造聖殿的時機並不是最好的，他出於情緒的決定被神否決了。

    如果我們很有負擔要做什麼事情，但總是沒有辦法順利的去做，我們應當要想一想，是不是我們的負擔是基於錯誤的立場，或者是因為沒有經過仔細的評估，只靠一時的衝動所下的決定。

二、神在不同的時代賦予人不同的責任

    在今天經文的七到十節，我們在神給大衛的信息中看見，在不同的時代中，神賦予人不同的責任。上帝談到，大衛曾經是牧羊人，後來被揀選當以色列人的君王；而以色列人從前被外人侵犯時，神興起士師起來幫助百姓趕出敵人；現在大衛作王了，上帝要用他為以色列人建立安定的生活。

    最近我們的內閣改組了，國會也經過改選了，有很多人在這種改變中，從某一個位置下來，有的人說：「他完成了階段性的任務。」然後下臺一鞠躬，也有一些人說，他還有一些未完成的事，希望接任者可以幫他繼續完成。在政治人物身上，我們看到許多人的無奈，也看到一些人盡了他自己的本份。雖然我們不是什麼政治人物，有的時候也同樣有時不於我，或有志難伸的無奈感。

    上帝告訴大衛的話中有幾個不同的角色和時期，牧羊人、君王、百姓、士師；年輕時，長成時，擔負國家的責任時。上帝告訴大衛，你現在的責任是，剪除一切的仇敵、讓百姓安定下來、保護百姓的安全、建立自己的家室。上帝給大衛很清楚的責任範圍，沒有建造聖殿這一件事。上帝不會要我們負擔起所有的責任，他要我們把眼前的責任做好，不要去做不是我們責任的事。

三、神對將來的事有他定好的計劃和人選

    上帝不要大衛蓋聖殿，但他應許大衛的子孫接續他作王，並要完成大衛建聖殿的心願。在十一到十四節，上帝很清楚的告訴大衛關於將來的計劃和人選。上帝不是在對大衛洩漏天機，祂要讓大衛把這一件事放下來，專心在眼前的責任。很多時候我們會為還沒有發生的事情想得太多，以至於影響了眼前正在處理的工作，一下子擔心未來的發展，一下子又憂慮沒有適合的人來接我們的工作。

    上帝跟大衛說，『你壽數滿足歸你列祖的時候』，這個話直接講就是：「你離開世界的時候」，當我們離開世界的時候，就不用煩惱世界上的一切了，因為我們當盡的責任已經結束了，接續的人在上帝的計劃裡面，他們將來會怎樣做，有上帝引導他們，我們無需為他們擔憂。我們活著的時候願意信靠上帝引導我們的工作，也應該相信我們離開世界時，曾經是我們所負責的工作，上帝會安排人去做。

    大衛聽了先知拿單傳達給他的話以後，他到神面前禱告，向神表達他的感恩。在這一個禱告當中，我們可以學習三個負責的態度。

    大衛向神禱告說：『耶和華神阿、我是誰、我的家算甚麼、你竟使我到這地步呢。神阿、這在你眼中還看為小•又應許你僕人的家至於久遠•耶和華神阿、你看顧我好像看顧高貴的人。你加於僕人的尊榮、我還有何言可說呢•因為你知道你的僕人。』

    大衛這一段禱告裡面，他說他在神的眼中是「高貴的人」，按照聖經原文字面上的意思，「高貴的人」可以翻譯做「大人物」或「地位很高的人」。其實大衛已經是他那一個國家中地位最高的大人物了，他在上帝面前禱告，承認他的地位是從上帝來的，他說：『你加於僕人的尊榮、我還有何言可說呢•』大衛的意思是，他願意順服上帝的安排，尊重上帝賦予他的責任，好好的把上帝給他的責任做好。負責的第一個態度就是，尊重自己的責任。

    我們每一個人在工作上都有一些基本責任要做。我在讀神學院上蕭保羅牧師的講道法，有一次他告訴我們，傳道人的基本責任就是講道，講道是傳道人最基本要做的事情之一，他告訴我們，不要把教會的講台當成禮物隨便送給別人，傳道人到別的教會講道都會有一些額外的收入，去別的教會講道可以用在自己教會講過的道，這樣安排可以輕鬆很多，又做了人情給別人，但這不是一個負責任的態度。幾年前我和美環從浸信會神學院畢業時，去了一趟韓國參觀幾個教會，我發現每一個教會的講道安排，很少邀請其他教會的牧師來講道，如果有這樣的安排，最多就是分享見證，講道的部分還是由教會的主任牧師負責。

    自從景氣不好以來，有很多人失業了，通常失業的原因是公司或工廠結束，在不然就是因為裁員。最近有一個人失業了，卻不是因為以上的原因，這一個失業的人這一兩年來在台灣很有名，他寫了一本書叫【乞丐囝仔】，他把他小時候當乞丐後來經過努力改變自己人生的過程寫成故事，當他成名以後，很多人邀請他演講，他因此常常曠職，最後他的老闆受不了，就把他解僱了。他透過媒體說他很委屈，他是為了社會公益而曠職的，他的老闆回應說，我不能僱用一個常常曠職不盡自己本份的員工，如果我把他留下來，對其他守本份的員工來說是不公平的。

    大衛的禱告除了讓我們看見，要有尊重自己責任的態度外，在二十三節大衛對神禱告說：『耶和華阿、你所應許僕人和僕人家的話、求你堅定、直到永遠、照你所說的而行。』他在這裡也表達出他要依靠神來履行自己的責任，他求神堅定所應許的話。

    大部分的人在出社會人生剛起步的時候，通常都會比較謙卑，因為常常需要借助別人的幫助，等到事業有成腳步站穩的時候，往往處世的態度就改變了，在自己的成就中忘記了自己曾經受過別人的幫助。大衛在當時已經可以說，他國度的根基已經立穩了，但他仍然謙卑的依靠神，求神堅固他的國。

    最後在二十五到二十七節，大衛向上帝感謝，因為應許他關於未來的事，他說：『我的神阿、因你啟示僕人說、我必為你建立家室、所以僕人大膽在你面前祈禱•耶和華阿、惟有你是神、你也應許將這福氣賜給僕人•現在你喜悅賜福與僕人的家、可以永存在你面前•耶和華阿、你已經賜福、還要賜福到永遠。』在二十七節的第一句說：『現在你喜悅賜福與僕人的家』可以翻譯做：「現在請你賜福你僕人的家」大衛相信神的話，他就把未來的事交託給神。

    交託給神是一件不容易做到的事，我們把一件工作交託給某一個人的時候，不但要相信他有能力幫我們做好，也要相信這個人所做的不會出差錯。基督徒有一個恩典就是，我們可以把我們的憂慮交託給神，我們已經盡本份去做了，也願意靠著神加給我們的力量去做好，將來的結果是怎麼樣，就完全的交給神來掌管了。

    親愛的弟兄姊妹，您知道神賦予您的責任是什麼嗎？也許您覺得有一些事情您很想做，但環境，時間，各方面的條件看起來都還不適合，你應當求神帶領你，不是出於神的心意，就求神讓你很清楚的看見，祂不要你那樣做。我們的神是超越環境的神，同時也是掌管環境的神，祂為我們每一個人定好計劃，我們一生能夠成就多少工作，負多少責任，祂都定好了。我們在一步步的進行中，就求神引導我們明白祂的計劃。去尊重神給我們的責任、依靠神盡我們的責任，然後把未來的結果交託給神。


【得勝的事業】

【得勝的事業】（經文：歷代志上18章）

林信仁牧師
大安堂主日證道(2002.2.10)

    歷代志上十八章到二十章的內容，主要是紀錄大衛統一以色列人之後的成就，這些紀錄大部份集中在戰爭上面。我們以現代的眼光看大衛統治以色列的歷史，可以把這三章所記載的內容歸當作大衛的事業來看。大衛一共坐了四十年的王位，前面的七年半只統治以色列十二個支派中的一個，在掃羅死去以後，全體以色列人才擁護他作統一王國的王，按照歷代志的記載次序，大衛統一以色列之後，他首先作的事情是把耶路撒冷定為首都，其次是把約櫃移到耶路撒冷裡面，當他想為上帝的約櫃蓋聖殿的計劃被神拒絕以後，他就把全副精神用來治理以色列。按照歷代志上十八章到二十章的記載，我們會以為大衛是一個好戰的君王，不過注意這三章裡面的細節，我們就會發現大衛並不是光憑著武力去建立以色列的，在十八章的第六節和十三節有同樣的一句話說：『大衛無論往那裏去、耶和華都使他得勝。』大衛的成就是因為上帝使他得勝，我們今天要思想大衛如何經營他的事業。

    在十八到二十章當中，提到大衛跟許多不同種族之間的戰爭，而且也控制了他們的地盤，這些戰爭基本上來說，並不是侵略性的戰爭，在十八章的第二節、第六節都講到外邦人的歸服和進貢，第九到十節有哈馬人前來結盟進貢，這些戰爭背後的最大原因是，為了維護以色列在當時國際間的利益。在大衛的努力之下，除了鞏固上帝應許給以色列十二個支派的巴勒斯坦地以外，事實上，以色列人在那個時代所控制的地區，應驗了上帝對亞伯拉罕的應許，在創世記十五章十八到二十一節所記載的範圍，就是大衛作王時期所控制地區的範圍--『從埃及河直到伯拉大河之地』。大衛在事業上的得勝，是按照上帝計劃的最大值去努力的結果。這個意思就是，他明白上帝的心意，然後盡全力去達到上帝所定的目標。

    新年的開始，也是許多人訂目標作計劃的時間，大部分的人會根據自己本身的經驗去做計劃定目標，因為在過去的經驗裡面，我們都經歷過自己能做到什麼，和做不到什麼，害怕目標定太大的時候會變成白日夢。等到年紀大了，回頭看自己走過的人生時，總會有一個感嘆說：「如果有重來的機會，我一定能做得更好。」

    前年我們在大安國中作得勝事工的時候，跟附近其他兩個教會配搭，一個是靈光堂，另外一個是成立時間不算很久的獨立教會，有一次那一個獨立教會的同工跟我們開過得勝課程的會議後，我跟他們有一些交通，他們告訴我他們教會的主要目標是差傳，他們不但支持海外的差傳工作，另外也設了一個訓練機構，專門培養宣教的人才，所以他們把教會所有的資源投入到支持宣教士和訓練宣教士的工作，他們沒有建堂或購買房屋的計劃，因為這樣會把資源浪費掉，我問他們，為了辦公和聚會，每個月要花多少房租，他們說一個月大概要七八萬，然後有點遺憾的說，這些錢佔了將近他們每個月奉獻收入的一半。

    其實他們現在的經驗也是我們在十年以前的經驗，那時候我們教會租房子一個月要付到六萬五千元，已經超過奉獻的一半了，教會的經濟時常在透支的情況，根本談不上要去支持什麼事工。現在我們的建堂負債要還清了，不過我們這個教會存在的目標並沒有達到，因為教會的目標不是為了一個建築物存在的，神設立教會的目的是為了見證耶穌基督的救恩，這是一個使命，每一個教會每一個基督徒都應當持守的使命，為了有固定場所聚會的建堂，只是為了達到大使命的一個過程。大衛在有生之年把上帝應許給亞伯拉罕的土地征服了，並不是他一開始被神使用時就完成的，他經歷了不同階段的操練和預備，到時機成熟時他就放手一博，在他離開世界之前，一步步的把上帝對亞伯拉罕的應許做成了。

    大衛的事業是得勝的事業，因為他把上帝的計劃當成自己的目標。基督徒應當追求得勝的事業，把神的旨意放在我們工作事業中的第一位置，不要只滿足於在工作上的成就感，應當要有在工作上為福音做見證的目標，這是神所喜悅的。

    大衛的事業有另外一個值得讓我們學習的地方，就是他不只為他自己的世代努力，他也考慮到將來，讓今天做的事成為別人明天的祝福。在今天的經文第八節說：『大衛又從屬哈大利謝的提巴、和均二城中、奪取了許多的銅•後來所羅門用此製造銅海、銅柱、和一切的銅器。』第十一節說：『大衛王將這些器皿、並從各國奪來的金銀、就是從以東、摩押、亞捫、非利士、亞瑪力人所奪來的、都分別為聖獻給耶和華。』

    大衛的最大心願是為上帝建造聖殿，上帝不許，但答應由他的兒子去做，因此大衛在統治以色列的時期，就開始為這一件事做準備。大衛建都耶路撒冷，為自己蓋宮殿，聖經並沒有說他花了多少時間蓋，也沒有描述過大衛王宮的規模，根據列王記上第六章的最後一節和第七章的第一節，所羅門王一共花了七年的時間蓋聖殿，接下去用十三年為自己建造宮殿，我們可以肯定大衛為自己蓋的宮殿沒有所羅門的宮殿豪華，所羅門接續做王時，以色列已經相當富強了，大衛所蓋的王宮並不合當時的國勢。可見大衛在他帶領以色列穩定發展之後，沒有想到自己，他把精神放在為以後的事做預備。

    有人形容台灣年輕的一代，是不考慮明天的一代，有許多人只為當下的享受做決定，許多銀行發行信用卡的對象，都是以年輕人作為目標，因為這個族群的消費能力是最強的，但所謂消費能力並不代表經濟能力，愛花錢的人不一定有錢，愛花錢的人有一個特性，就是只要看到喜歡的東西，就想要擁有，信用卡提供了這種人立即得到滿足的方便，在廣告中只會強調用錢的時候很方便，卻從來不提醒還錢的時候有壓力。

    不管我們現在的景況如何，當我們願意為了神的國度開始有所預備的時候，神將來會使用我們的預備。最近收到一個E-Mail，內容是一個真實的故事。有一個小女孩在一間很小教會的門口哭，因為教會太小了，她被人擠出來，那個教會的牧師看見，問他為什麼哭，這小女孩說：「我今天沒有上到主日學！」那位牧師看她，衣衫襤褸儀容也不整潔，心裡大概了解發生了什麼事。於是拖著她的手，領她進去主日學的課室，勉強幫她找了一個座位。那天晚上，這小女孩在睡覺前想到自己能上主日學，心中充滿感恩，同時，她也記念許多和自己差不多的小孩，因為教會太小，沒有機會認識和敬拜主耶穌。

    大概兩年後，這小女孩在她居住的貧民區過世了。她的家人邀請了那位牧師來處理她的後事。當他們在處理小女孩的遺體時，在她身上發現一個大概是從垃圾堆撿回來小錢包，那個錢包又舊又破，裡面有一張字條，是那個小女孩寫的，上面說：「這是獻給神，要把我們小小的教會建得大一點，讓更多的小孩子能上主日學！」錢包裡面有美金五毛七分〈57cents〉。原來在過去兩年裡，這小女孩一點一滴的存錢。

    那位牧師讀了那小女孩的字條，眼淚不能控制地掉了下來。主日崇拜時，牧師把小女孩的字條和那又破又舊的小錢包放在講壇上；然後，把小女孩對神的心意讀了出來。牧師鼓勵教會的執事和會眾，要同心努力，完成這子女孩的遺願。後來這件事被一個報社知道了，把它刊登出來。接著，一位買賣土地的商人在報上讀了這小女孩的故事，深深的被感動，就把一塊很值錢地賣給那一個小小的教會、售價是美金五毛七分〈57cents〉！

    後來在五年當中，那個教會的會友同心奉獻，加上那小女孩的故事，許多人為這個教會奉獻。這小女孩最開始的五毛七分〈57cents〉，最後累積成為廿五萬美金，在當時是一筆非常龐大的款項。這是發生在將近一百年前的事了。這個教會今天還在，在美國的費城，那個教會叫做浸信會聖殿教會〈Temple Baptist church〉，它的大堂能容納三千三百人，那一塊地另外還有一所屬於教會辦的大學，和一間醫院，外加一棟主日學大樓。

    大衛能夠成就得勝事業的第三個原因在十四節：『大衛作以色列眾人的王•又向眾民秉公行義。』我們用另一種說法來解釋這一節聖經，可以這樣說：「大衛位高權重時，處理事情仍然秉公行義。」

    在歷史當中我們常常看見，一個從平民身分打天下到坐上君王寶座的人，往往是可以跟別人一起打拼，卻不願跟別人分享成果的。在秦朝滅亡以後，中國的歷史陷入一段混亂的時期，這一段時期稱為楚漢相爭，後來劉邦打敗了項羽建立了西漢，在劉邦打天下的時候有一個非常重要的助手叫韓信，西漢幾乎就是靠韓信建立起來的，等到天下平定了，劉邦害怕韓信的能力，就給他套上謀反的罪名，把他砍頭了。在大衛之前的掃羅王也是這樣，因為害怕大衛的能力很強，從重用演變為迫害。

    大衛的手下有不少勇士，這些勇士中曾經跟著他打天下，等到大衛登基作王時，這些人跟著大衛成為治理以色列國的棟樑。大衛能把國家帶到強盛的地步，他這種秉公行義的作風是非常重要的。大衛善用了上帝給他的權柄，他用這個權柄來治理國家，而不是用權柄來追求自我的滿足。

    這一個新年過完之後，我們會重新回到平常的生活，如果您有機會利用這個假期計劃這一年的時候，好不好把神的旨意放在您計劃中的第一位，然後開始去做會對別人對未來有好影響的事，然後在您的權柄上，以秉公行義的原則去對待別人。我相信神要更清楚的帶領你未來的道路，也要在祂的國度中重用你。


【恩怨情仇】

【恩怨情仇】（經文：歷代志上19:1-19）

林信仁牧師
大安堂主日證道(2002.2.24)

    民國八十一年台北市中山區有一家神話KTV發生火災，這一場火災一共有十六個人被燒死，這是一場故意縱火的火災，縱火的人是一個計程車司機，他並沒有什麼仇人在那個KTV裡面，他放火的原因只是跟不認識的人在那家店的門口吵架，就去拿一個瓦斯桶來放火。五年以後，這一個放火燒死十六個陌生人的人，在執行死刑之前決定把全身可以用的器官，捐出來給好幾個他永遠不再有機會認識的人。這一個人的改變，是因為在被他燒死的十六個人當中，有一個年輕人的家庭原諒了他，不但原諒了他，也把他當成弟弟和兒子去愛，傳福音給他，改變了這個人的生命。這種最後以正面積極收場的故事在我們的社會似乎很少被強調，有許多人感嘆現在的媒體快要成為社會的亂源了，就如同現在的電腦彩卷，媒體不斷的釋放獎金累積到多高的信息，卻不提醒中獎率有多低，結果有不少人已經沉溺在這裡面了，將來我們這個社會要付出的代價，恐怕會比賣彩卷所賺來的錢還要多。今天我們所做的一個決定，對將來都可能會造成非常大的影響。

    歷代志上十八章到二十章記錄了大衛王的主要戰爭，在十九章所紀錄的這兩場戰爭，原本可以不用發生的，但從一個錯誤的決定開始，演變為死了好幾萬人的下場。我們先了解這一段聖經所紀錄的事情，再來思想要避免做什麼樣的決定。

    亞捫人是居住在約旦河東邊的一個小民族，在掃羅做以色列王的時代，亞捫人跟以色列人有過衝突，在大衛躲避掃羅的期間，在政治利益上，亞捫人和大衛有結盟的關係。在第一節提到死去的亞捫王拿轄，是在位很久的一位領袖，他在位的時候，以色列的政權從掃羅轉到大衛手上，他一直守住跟大衛的和約，沒有跟其他國家聯合對付以色列人，後來拿轄過世了，大衛就派人去跟亞捫人的新王表示哀悼，並繼續保持兩國之間的和平關係。但亞捫人的新王並不這麼想，他不但沒有跟大衛派去的使者訂下和約，反倒非常嚴重的羞辱那些使者，公開表明要與以色列人為敵。

    亞捫王哈嫩知道大衛一定會追究這一件事，於是他採取先下手為強的策略，用金錢收買附近其他國家的軍隊，準備跟大衛打仗。大衛派約押領軍去迎戰，約押帶著軍隊上到戰場時發現，他面對的情勢是前後夾攻，所以他就把軍隊分成兩部分，和自己的兄弟各帶一部份。在十二和十三節裡面，我們可以看得出來，約押沒有把握打贏這一場戰爭，他跟自己的兄弟定了一個彼此支援的計劃，免得在兩邊都有敵人的情勢下應付不來。 從第十節到十五節我們看到約押是一個非常聰明的將領，他把精兵用來對付敵人的傭兵，這些傭兵是用錢僱來的，他們的作戰能力雖然不錯，但弱點是不會拼全力去打仗，因為傭兵的目的是賺錢，如果打仗被打死了，他們賺來的錢就沒有意義了，約押用精兵來對付這些不會盡全力打仗的傭兵，而且先發動這一面的攻勢，當這些傭兵開始逃跑時，另一邊還沒開打的亞捫軍隊，看到亞蘭人跑了，他們自己也打不下去了。這一場仗就這樣草草了事了，雙方沒有太大的傷害。

    後來亞蘭人不服輸，調了更多亞蘭軍隊過來，原本是亞捫人和以色列人的戰爭，現在變成亞蘭人和以色列人的戰爭，亞蘭人會這麼做的原因是因為新仇舊恨加在一起，在前面一章中記載，大衛曾經打敗過亞蘭人，亞蘭人對大衛稱臣納貢，現在以為聯合亞捫人可以擺脫這種關係，於是發動了一場更大的戰爭。這一場戰爭大衛親自出馬，亞蘭人又輸了。

    這兩場戰爭原本是可以避免了，但為了錯誤的決定，使亞捫人和亞蘭人受到不必要的損失。我們從這一章所的內容看到，有三種決定我們應當避免去做。

一、出於血氣的決定

    第一種應該避免的決定是，年少氣盛的決定。年少氣盛的決定也是出於血氣的決定。新登基的亞捫王有多大年紀聖經沒有告訴我們，不過根據聖經裡面的資料推斷，哈嫩應該不是一個小孩子了，哈嫩的父親拿轄在掃羅剛成為以色列王的時候，就已經是亞捫人的王了，那時候他是一個能夠帶領軍隊打仗的王，掃羅做王四十年，加上大衛在耶路撒冷做王之後的幾年，拿轄很可能做亞捫人的王超過四十年，所以接續亞捫人王衛的哈嫩當時年紀已經不小了，不過生理上的年齡不一定就可以代表心智上的年齡，很顯然的，哈嫩不是一個具有獨立思考，並且能夠為大局著想的人。他聽了周圍人的話，把大衛派來弔唁的使者當成間諜，然後做了一個非常挑釁的行為，用雙重的羞辱對待大衛派來的人，把自己的國家推到危機當中。

    在聖經中還有其他類似哈嫩的王，列王記上十二章記載，所羅門王死後，他的兒子羅波安繼位，百姓到他面前求他減輕加在他們身上的負擔，羅波安旁邊有他父親在世時的長老，也有陪他從小長大的玩伴，羅波安問這兩種人的意見，年長的說要善待百姓，百姓就會長久服事王；年輕的說，要更加把重擔放在百姓身上，好顯出作王的威嚴。羅波安聽了年輕玩伴的話，結果以色列從那個時候開始分裂為南北兩國。

    哈嫩和羅波安在剛登基作王不久，就為國家帶來災難，因為他們在下決定時都有一個問題，他們憑著血氣做決定，只想到表面的及眼前的因素，用最能夠表現自我的方式做決定。從他們身上我們應該學習避免用血氣來做決定。

二、單獨面對困難的決定

    第二種要避免的是，決定單打獨鬥去面對問題。約押是一位很有智慧的將領，他受大衛的差遣去面對亞捫人的挑釁，當他上到戰場時發現他的軍隊腹背受敵，他安排他的兄弟亞比篩和他一起面對這個難題，除了他挑選出來的精兵，大部分的軍隊都交給亞比篩，他在這場戰爭中，沒有獨自挑起所有的責任，他把責任分給別人，同時也和他的兄弟協議，如果誰有困難，另一個人就去幫助他。

    約押和亞比篩在歷代志上第十一章那份名單裡面，這兩個人是大衛非常重要勇士，事實上這兩個人也是大衛的表兄弟，他們的母親是大衛的姑媽。大衛躲避掃羅追殺的期間，他的家族可能也受到牽連，不得不也跟著大衛到處躲藏，根據撒母耳記上二十二章第一節說：『大却就離開那裏、逃到亞杜蘭洞。他的弟兄和他父親的全家聽見了、就都下到他那裏。』那時候約押和亞比篩應該也在裡面。當時跟著大衛的人數差不多有四百人，約押和亞比篩後來能成為大衛重要的助手，不是因為他們是他的親戚，而是因為他們有真本事。

    在面對亞捫人和亞蘭人聯軍的這場戰爭中，這一對各自都很有能力的兄弟，沒有想到要藉機會自我表現，反倒定出一個分工負責，彼此支援的計劃來，實在值得我們學習。

三、一錯再錯的決定

    第三種不該有的決定是，一錯再錯的決定。當亞蘭人被約押帶領的精兵打敗以後，顯然非常不服氣，他們原本是亞捫人的傭兵，為了銀子出來打仗，現在他們氣不過被打敗了，演變成為了賭氣而打另一場戰爭，結果這一場戰爭使他們傷亡慘重。如果我們看一下前面一章的三到八節，亞蘭人以前就曾經幫助別的國家和以色列人打過仗，結果也是傷亡慘重，那一次他們被大衛殺了兩萬兩千，他們沒有學到教訓，這一次除了七千輛戰車的人之外，加上四萬個步兵，另外還有一個大將軍，死在這一場原本可以避免的戰爭中。

    雖然我們沒有辦法避免犯錯，但可以不去犯同樣的錯誤。很多時候我們會問上帝說：「為什麼你要讓我受這麼多苦？」我們總是把受苦的原因歸到上帝那裡，把受苦當成上帝沒有保佑我們，把受苦當成上帝不愛我們。雖然我們不可以說，所有的受苦都是上帝在管教我們，但我們應當有一個敏銳的心去認識所遭遇的痛苦，更重要的是從痛苦中去調整我們自己，把生活中以自我為中心的思想，改變為以神為中心的意念。在詩篇一百一十九篇七十一節說：『我受苦是與我有益、為要使我學習你的律例。』我們從聖經中可以看到受苦的另外一層意義，就是讓我們不繼續犯同樣的錯誤，因為神要我們順服祂的心意。

    願神幫助我們不做三種決定，第一、出於血氣的決定；第二、單獨面對困難的決定；第三、一錯再錯的決定。


【神降災的原由】

【神降災的原由】（經文：歷代志上21:1-31）

林信仁牧師
大安堂主日證道(2002.3.3)

    一八五四年九月四日，英國的倫敦市有一個叫蘇豪的區突然變得很冷清，平常很熱鬧的街道看不到人走動，整個區域就像鬼城一樣。原來在幾天之前，蘇豪區的居民開始大量罹患霍亂，在短短的幾天當中有許多人死掉。那個時候，沒有人知道為什麼會傳染上霍亂，有一位叫斯諾（John Snow）的醫生調查這次傳染病的範圍時發現，在一個供應飲用水的抽水機附近，死掉的居民特別多，他看見那個水井的附近有廁所，廁所的水常常流到井裡面。這位醫生請當地政府把那部抽水機的把手拆掉，當地政府在九月七日拆掉把手，到九月十一日就沒有新的病例出現了，但在不到半個月的時間當中，因為感染霍亂已經死了五百多人。後來斯諾醫生提出一個保持衛生可以預防疾病的理論，但不被大家接受。十二年以後，在一八六六年英國又發生了一次大規模的霍亂流行，當時的醫學界才接受斯諾醫生的理論。在人類歷史中，因為疾病帶來的災難不知道有多少，隨著醫學的發展，慢慢的有一些疾病被控制住了，或者消失了。

    在過去，因為知識的缺乏，人總是把災難歸咎到各種原因，一直到累積了更多痛苦的經驗以後，才願意去用正確的方法面對問題。我們今天所看的這一章聖經，和撒母耳記下二十四章的內容大致一樣，但在兩處經文的第一節有一個被認為是矛盾的問題，在撒母耳記說，大衛去數點人數，是因為耶和華向以色列人發怒，激動大衛；歷代志這裡說，大衛數點人數的前因是出於撒旦的攻擊。同樣一個事件，聖經用兩種完全相反的原因作說明，我們要理解這兩者為何有這麼大的差異，應該書卷的性質和上下文的關係去解釋，不可以憑著片斷的字面去決定我們的認知。

    舊約聖經大概在主前兩三百年之間確定的，我們現在所讀的舊約聖經，對當時的猶太人來說，是他們信仰的根基。猶太人所用舊約聖經的書卷排列次序，和我們今天所用的聖經次序是不一樣的，他們把舊約分成三個部分，第一部份叫律法書，也就是摩西五經，第二部分叫先知書，第三部份叫做聖卷，撒母耳記放在先知書的部分，歷代志卻放在聖卷裡面。先知書是以歷史作為基礎，加上先知的信息，叫人讀這一部份時，明白神的作為和心意。聖卷的內容比較複雜，包含大部分詩歌文體的內容，和靈修用的書卷。撒母耳記對大衛數點人數這一件事，是從先知的立場來描述，強調神掌管了歷史的發展，大衛作了這一件不討神喜悅的事，在背後仍然有神的掌管；歷代志要讀的人用靈修的態度，反省自己與神關係，當我們讀到大衛作這件事實，要想到如果我們自己在神面前不謹醒，就會留了餘地給撒旦，讓魔鬼有機會試探我們。

    所以我們從歷代志的內容，要用反省的心來思想這一件事，求神幫助我們鑒察我們的心懷意念，我們所作的事情，或遭到的災禍當中，是不是神在提醒我們要調整我們生命的方向，和生活的方式了。

    我們把大衛數點人數之後，讓以色列人遭受災禍當成中心點，在這個中心點之前和之後，大衛都表現出堅持的態度。在遭遇災禍之前，從聖經的二到六節，我們可以感受到大衛的堅持，他要他的大將軍去數點人數，聖經沒有告訴我們大衛想做什麼，但在聖經其他有關數點百姓人數的記載，這一件工作有可能是為了三種目的做的，第一個是為了準備打仗（民數記1-2章），第二個是為了徵收稅捐（出30:11-16），第三，為了挑選苦工（王上5:13-17）。

    按照撒母耳記得上下文關係，大衛數點人數是在他的晚年，他做以色列的王在所有對外的戰爭中都獲得勝利，他自己卻犯了大罪，接下來他的家發生了兒子強暴女兒、兄弟互相殘殺，最後演變為兒子追殺他的局面。大衛數點人數時，他家裡面的風波都已經平息了，但他仍然在害怕中，想要把軍隊控制得更緊，免得再度發生類似的事情時，他處於劣勢。所以他比較可能是為了軍事的目的數點人數。長年跟在大衛身邊的約押，是最清楚整個以色列軍隊狀況的人，當約押接到命令時用委挽的方式勸大衛，以色列的百姓是屬於上帝的，但現在都服在大衛王的權柄之下了，大衛不需要做這一件事情，免得再度引起災禍。但是大衛聽不進去約押的勸告，堅持做這一件維護他自己的事。結果引起神的不喜悅，讓災禍降臨在以色列人當中。

    我們先跳到後面二十三到二十五節，這是大衛在災禍之後的堅持。在舊約時代，獻祭有一個主要的意義就是，代表人謙卑的到神面前求神的赦免，大衛要向神獻祭，在神的引導之下找到一片種麥子的禾場，當大衛向地主表示要買這塊地時，地主阿珥南對大衛的回應簡單說：「你想要什麼，我都給你。」我們要記得以色列人是非常重視土地所有權的，因為他們所擁有的土地，是幾百年前他們的祖先進迦南地後，按照各宗族分配的，土地是他們不可隨便轉給別人的財產，在這種背景下，阿珥南對大衛所做的回應，可以見到大衛那時給百姓的印象是不好的，他是一個叫人害怕的王。

    經過災禍管教的大衛這時候改變了，他的堅持不是只有想到自己的需要，他同時顧及阿珥南的權益了，聖經告訴我們，大衛付了六百舍克勒金子當成買地的代價，六百舍克勒相當十五英鎊的重量，也就是六點七五公斤的重量。我們沒有辦法對這一筆交易的價值做比較，不過我們看見大衛堅持要付出代價才用那一塊地的態度，可以肯定這種堅持，跟災禍降臨前的堅持是不一樣的。他真心的願意為自己的過犯付代價。在這兩種不同的堅持中，我們看見一個受到撒旦激動引誘的人，在經過上帝的管教之後是能夠改變的。我們應當學習這種願意改變的態度，在做錯事情之後，親自付出彌補的代價來。

    另外一個在今天的經文裡面，大衛給我們看見的另一個態度是，放下權利，降服在神面前。聖經七節到十三節告訴我們，神給大衛三種選擇，不一樣的災禍方式，不同長短的時間。飢荒對於已經過了很長一段富庶生活的人來說，是很難承擔的。我們在社會新聞中常常看到自殺的個案，其中有一種自殺的原因是財務的問題，沒有一個已經習慣過貧窮生活的人，突然有一天覺得自己好窮好可憐，就跑去自殺，因為財務因素自殺的人裡面，很多都是原本很有錢，突然遭遇失去財產的情況時，心裡一時無法調適面對，就用自殺的方式逃避破產後的痛苦。

    第二種災禍是被人追殺，這一件事情大衛很有經驗，年輕時被掃羅追殺、後來被非利士人追殺，年老的時候被親生兒子追殺，他深知道這一種災禍會帶來多大的痛苦和煎熬，這是一種對身體和心裡帶來痛苦的災禍。第三種災禍是三天的瘟疫，在大衛的時代，所謂的瘟疫就是代表大規模的死亡，而且是一種無法預料誰會死亡的狀況。差不多一百五十年前，倫敦的一口受污染的水井，就可以造成五百多人的死亡，差不多三千年前的以色列，全國發生瘟疫三天，可能造成的死亡規模，是大衛那個時代不能想像的。後來神用第三種災禍，在三天裡面，以色列人死了七萬人。

    大衛面對三種選擇時，他不敢下決定，他說：「我好為難，我情願落在耶和華的手裏，因為他有極豐盛的憐憫，我不願落在人的手裏。」大衛知道一件事，上帝對待作錯事的人，所用的刑罰是有限度的，而人的手段卻是非常可怕的。人在憤怒和報復時，常常做得超過範圍，古代有所謂的連株九族的觀念，個人的恩怨常常用抄家滅族的手段去報復。大衛有很多敵人，有很多被追殺的經驗，他知道人的可怕，所以不願意落在人的手裡。

    大衛放棄神容許他的選擇權，降服在神面前，一切聽憑神的處罰。他知道神有憐憫，神對人有慈愛，他在三種選擇之外作第四種選擇，把自已交在主的手裡

    從歷代志上二十一章整章來看，我們可以看到這一個事件的結果，是一個影響到今天的問題，那一塊原本是阿珥南帶著四個兒子打麥子的禾場，後來蓋了聖殿，接下來的三千年歷史中，包括亞述帝國的軍隊、羅馬帝國的軍隊、信奉回教的軍隊、信基督教的歐洲十字軍，土耳其的軍隊，猶太復國主義的軍隊，巴勒斯坦解放組織的軍隊，來來回回的在這一小片土地上蹂躪，不知道留了多少無辜人的血，這些互相砍殺的歷史中，大家都是憑著宗教熱情來到這片土地的，結果寫出一份看不到盡頭的仇恨歷史，這片土地到今天，還是全世界紛爭的中心。

    我們不要把信仰建立在屬世界的事物上，應該把對神的信心放在自己的生命裡面。我們是何等不完全的人，很容易在情緒中迷失自己，很容易在試探誘惑中跌倒，也常常把虛浮的外表當成真實的。

    昨天有一位很久不見的弟兄跟我談了很久的話，他問我在一個教會服事了十年以上，有什麼心得。我跟他說，我更認識我自己的弱點是什麼，我非常害怕接觸不夠熟悉的人，我承認我不是一個佈道型的傳道人，我曾經期待透過事工和活動把人帶進教會，例如辦過電腦班，花了差不多三十萬裝電腦設備，前後大人小孩來上課的差不多有一百人，但沒有帶領一個非基督徒信耶穌。這一類沒有帶人信主的事工我真的作了不少，我還曾經教人家做Pizza，有一次去南京東路五段附近，在一個浸信會教將近四十個歐巴嗓做Pizza。另外做過聯會的執委，後來辭掉；進去國中教得勝課程，老實說，我自己很累，也把許多跟我們一起配搭的弟兄姊妹搞得很累。我心裡有點灰心。

    最近我想不通一件事，當林懇出生以後，我們在教會少做了許多事工，但主日聚會的人數卻從三四十人變成現在的五十多人。如果要說我有什麼心得，我想只能說上帝有豐富的憐憫和恩典，讓我有機會跟一群非常棒的弟兄姊妹同在一個教會裡服事神。

    求主幫助我們，有從災禍學習調整自己的能力、願意放下自己的權利去面對神，重視關係不去看表面的現象。


【一個父親對孩子的心願】

【一個父親對孩子的心願】（經文：歷代志上22章）

林信仁牧師
大安堂主日證道(2002.3.10)

    我們當中，有些弟兄姊妹是有孩子的，也有一些人沒有小孩或者還沒結婚，也不知道將來會不會有小孩。我想請我們在坐的每一位設想一件事，我們每一個人都是有孩子的，你知道不久以後就會永遠離開你的孩子，你會留下什麼給你的孩子繼承呢？我要請您把這一個問題一邊留在心裡面，一邊來思想今天所讀的聖經。

    我們今天所看的歷代志上二十二章，可以把其中的內容當成大衛在離開世界以前，寫給所羅門的遺囑。所羅門是大衛最愛的一個兒子，這一個兒子是大衛犯罪，得到神的赦免之後所生的兒子。在所羅門出生之前，他的母親有生了一個兒子，那個兒子是因大衛犯罪而有的，那個孩子生了重病，神把那孩子取走了，大衛非常的傷心，他因為自己所犯的罪，讓一個無辜的孩子失去生命。在大衛像上帝認罪悔改之後，大衛從同一個女人生了所羅門。事情還沒有了，大衛還沒有為他所犯的罪付代價。大衛犯罪要付的代價，根據撒母耳記下十三章到十五章的內容計算，大衛在犯罪以後至少七年，上帝才讓他受到懲罰。

    最開始是他的一個兒子叫暗嫩，暗戀同父異母的妹妹她瑪，暗嫩為了得到她瑪，竟然用詭計強暴了自己的妹妹，這一件事情雖然爆發出來，但當時做父親的大衛沒有處理，只是生氣。被強暴的她瑪有一個同父同母的哥哥叫押沙龍，押沙龍不動聲色的把這件事放在心裡。過了兩年以後，押沙龍藉著一個全家人聚會的時候，把同父異母的兄弟殺掉，然後逃到別的地方去住，押沙龍在那裡一住就是三年。後來大衛開始想念押沙龍，大衛的表兄弟約押，知道大衛想念這個孩子，就設法讓押沙龍從外地回到耶路撒冷，但是押沙龍回到耶路撒冷住了兩年，但大衛從來有找他去見面。押沙龍為了引起注意，派人到他叔叔的麥田中放了一把火，約押聽說自己的麥田被押沙龍派人放火燒了，就親自去找押沙龍理論，押沙龍就趁這個機會請約押轉達他要見大衛的心願。後來，這一對五年沒有見面的父子相見了，大衛原諒了押沙龍殺害自己兄弟的事情。這一次見面以後，押沙龍用了四年的時間佈局，預備取代大衛做以色列的王。當大衛發現押沙龍的野心以後，就開始逃亡。聖經沒有交代這一段逃亡的時間有多少，後來的結局是押沙龍死了，又有一個叫示巴的匪徒興起，大衛的將軍中也有內鬨的事發生。大衛犯罪的代價就是他失去了完整的家庭，整個國家也差點分裂。從暗嫩強暴她瑪開始算到押沙龍公然造反，一共經過十一年的時間，這十一年來大衛的旁邊，只有所羅門這個孩子是他的安慰，後來逃亡的期間，大衛也是把所羅門帶在身邊，免得被押沙龍殺死。

    所羅門在大衛的晚年，是非常安慰他的孩子。大衛知道他的年日漸漸減少了，他為國事家事忙碌了一輩子，他總是要為將來的事做點安排，於是把他的遺囑給了所羅門。在歷代志上二十二章這一份遺囑中，我們可以看見大衛的遺憾與期待，他遺憾自己不能為上帝蓋聖殿，他只能盡自己的能力預備建造聖殿的材料和經費。他期待所羅門完成他自己不能完成的事。

    我們今天所看的聖經很簡單，就是大衛給所羅門的遺囑，這一份遺囑叫我們看見一個愛自己孩子的父親，期待他所愛的孩子將來完成他的心願。我想問大家，如果你有孩子，你要立一份遺囑給他，在那份遺囑中你會怎樣表達你對孩子的心願？

    過去一個多禮拜以來，我遇到一件令我非常擔心的事。這些事情我不想在這裡談了，平常有上網路看我們教會網站的弟兄姊妹知道發生了什麼事。上個禮拜五，也就是三月八日我寫了一份遺囑給我的孩子。我想要把這份遺囑讀出來，但裡面有部分內容我不在這裡分享。我這麼做的原因還有一個我沒有在網路上過的。二月二十七日那天早上，我接到一通電話，要我趕快去醫院，是現在住在三總的張弟兄的太太打來的，他說張弟兄可能快不行了，我到了以後，看見張弟兄真的非常虛弱，呼吸也很困難了。沒有多久，張弟兄讀小學一年級的女兒也從學校被老師帶來醫院。看這個樣子，是張太太安排女兒來見爸爸的最後一面。當這個小女孩站在病床旁邊時，張弟兄不斷的對女兒說，「佳佳，爸爸愛妳。佳佳，爸爸愛妳。」他的小女孩似懂非懂站著，沒有回答什麼。後來醫生幫張弟兄的肺積水抽掉，他的情況就好轉過來的。前天禮拜五，我和段媽媽去看他，他好到可以不用攙扶，自己坐在床沿上，滿臉笑咪咪的。那一天張弟兄告訴我們，醫生準備跟他討論治療的計劃，因為他的情況好轉過來，醫生覺得還有盼望。

    我相信每一個作父母的，對自己的孩子都有某些心願，我想談遺囑，大部分的人想到遺產的問題，不過父母能夠留給孩子的遺產，不是只有金錢。以下是我三月八日寫給我兒子的遺囑。

    親愛的林懇：

        在你出生滿十個月的前一天，是你第一次沒有靠著我或媽媽攙扶，自己搭著床沿用自己的力氣和方法站了起來的日子。那一個晚上，應該說是第二天的凌晨，我在沉睡中感覺到在旁邊的你的溫度，媽媽也醒了，我們幫你量了體溫，經歷了你人生中的另一個第一次，你發燒了。媽媽幫你換掉潮濕的尿片，我幫你取了一些開水來餵你，不久，你的燒就退了。那個晚上我沒有再睡，接下來差不多一個禮拜裡面我都睡得很不好，不是因為你的緣故，你只有在第二天的半夜又發了一次燒，之後一直到現在都沒有再發燒了。

        在我和你媽媽知道你已經存在了以後，我們就充滿了感謝，從媽媽是高齡產婦的危險性、你被懷疑可能會帶著唐氏症出生，到你的第一次發燒，和第一次用自己的方法力氣站起來，不管是帶著憂慮的，或者是讓我們感到無能為力的狀況，我總在事後的回想中，看見你是上帝給我們最特別的禮物。我不知道如果我不能陪你長大，我要怎樣把上帝曾經給我的恩典留給你。

        這幾天我想起曾經看過的一部電影，叫做「舞動人生」，那是一部關於一個小男孩為了堅持自己興趣，努力到最後得到家人支持，而且後來成功的真實故事。這部電影我看了好幾遍，其中有一段，每一次看到我都會流淚。

        那位愛跳舞的小男孩叫做比利，他在父親知道他學跳舞以後，不顧父親的反對，繼續偷偷的跟舞蹈老師學。有一天，老師叫他帶一些對他來說是重要的東西，要藉用這些物品作為編一個舞的靈感。比利背著包包拿著一顆球到體育館找老師，他把球放下來，然後從包包中拿出一封信，一件球衣，一捲錄音帶。老師拿起那一封信，用詢問的眼光看著比利，比利點點頭表示可以看。老師先讀了寫在信封上的幾個字「給十八歲的比利」，比利用一個這原本就是要給我的信的姿態說：「我早就看了。」老師開始把這封信讀出來『親愛的比利：我對你來說一定很遙遠，但這樣也好，此時已經事隔多年。我已經錯過你的成長、你的哭泣、歡笑、吼叫，』老師頓了一下，比利接著把那封信的結尾背出來『以及責備你的機會。但我會一直在你身邊，陪你走過一切，直到永遠。我以認識你為榮，我以生下你為榮。永遠做你自己，我永遠愛你。』老師問：「她一定很特別吧？」比利笑笑說：「不，她只是我媽媽。」接下來比利拿起那捲錄音帶給老師看，老師問：「什麼歌？」比利笑著說：「我愛跳舞。」然後老師跟比利一起隨著那首『我愛跳舞』，高興的跳了一支自編的舞。

        孩子，如果我能陪你長大，你可能不會讀到這封信，但相反的，我不知道你幾歲的時候會看到這封信，幾歲的時候能看懂這封信的內容。我猜想，比利的媽媽生下他之後就離開他了，所以錯過了比利的成長、哭泣、歡笑、吼叫。但在過去的十個多月當中，我沒有錯過你的成長、哭泣、歡笑、吼叫，一直到現在，你的指甲都是我剪的，媽媽因為你太小不敢作這件事，我記得第一次幫你剪指甲的時候，不小心把你左手無名指尖，剪下了一小塊皮，你唉了一下，後來我就更小心地幫你剪指甲了。還有幫你洗澡、餵奶、換尿片、穿衣服、換衣服、餵你吃藥、帶你去打預防針、看著你發脾氣耍賴……。我沒有錯過十個月中你成長的點點滴滴，我很滿足了。

        如果我很早就離開你了，我想讓你知道，我留了什麼給你。我想你會比比利更幸福一點，比利的媽媽只留下一封信給他，但信裡面的那一句「永遠做你自己」鼓勵了他堅持自己的理想，後來影響了他的一生。我跟全天下做父母的一樣，希望看到自己的孩子成長，但我必須料想最不好的可能性，我一定要把一些話留下來給你，讓你將來知道一些重要的事。

        除了錢以外，我能留給你的是一些書，跟聖經有關的書以外，有一些我覺得很值得保留的雜誌，還有一些很好看的故事書和歷史書。跟聖經有關的書是我預備講道查經用的工具，你如果用不著可以自由處理。不過我那好幾本聖經中，我希望你保留一本，因為這是最重要的一本書。故事書和歷史書是我休閒娛樂的一部份，我希望你是一個愛看書的人。我曾經期待過，在你還不能自己讀這些故事書以前，你能理解的時候，每個晚上在你睡前我要把你抱在我的懷中，一個字一個字的讀這些故事給你聽。如果我沒有這機會，我真的很希望你可以成為一個愛看書的人。

        我還有什麼可以留給你呢？看得到的東西裡面，我覺得重要的是我寫下來的講章。我希望如果你沒有機會認識我的話，將來可以從這些講章認識我。寫這些講章是我當傳道人時候，對我來說最重要的一件工作，我這個人有一個大毛病，就是寫講章這件事常常是拖到最後一刻才會完成，大部分的講章都是在禮拜天清晨的五點、六點。其實這些講章有很多不是寫得很好，但你可以從這些講章中認識我。

        其他我還有什麼可以留給你呢？我想還有我所交的一些朋友，這些朋友有的是透過網路、有的是在教會中，也有在教會以外所認識的。如果這些人看得起我這個人，我相信，當我失去陪你成長的機會以後，他們會善待你的。我知道我得罪過不少人，但我也相信能夠被我認為是『朋友』的人，他們會善待你的。

        最後，我還有什麼可以留給你呢？應該說，我留一個期待給你，期待你會認識真神。你將來會成為什麼樣的人，會有什麼成就，我認為不是很重要，我覺得唯一重要的事情，就是你要真正的認識真神，你可以讀聖經去認識祂，你可以在教會中認識祂，你可以從你生命中所遭遇的每一件事情去認識祂。我向你保證，我不會騙你。

        以上就是我留給你的遺囑

    爸爸
    主後二○○二年三月八日

    我希望以後我能每隔一段時間寫一份遺囑，寫的時候思想我的生命有什麼值得留給下一代。


【團隊的服事】

【團隊的服事】（經文：歷代志上23:37-32）

林信仁牧師
大安堂主日證道(2002.3.24)

    我二十歲以前都是住在高雄的，高雄離台南不遠，所以在生活圈子裡面有的時候會認識搬到高雄的台南人。有一次，我所認識的一個台南人在批評另外一個人說：「這個人很不長進，以後去做『阿兄』好了。」他是用台語講的，我問他『阿兄』是什麼，他告訴我說，台南人稱呼抬棺材的扛夫叫『阿兄』，有的時候『阿兄』也是指幫人家辦後事的人。從那個時候起，我知道在台南人面前，不可以亂叫『阿兄』。

    昨天早上去醫院處理張弟兄臨終的事情時，我發現做『阿兄』的這一行已經不一樣了。以前醫院的太平間事一個時常有糾紛的地方，因為有很多幫人家辦後事的喪葬業者擠在那裡搶生意。現在大部分醫院的太平間都是外包給民間管理，除了簽約的葬儀社之外，其他的業者是不可以進去招攬生意的。但醫院每年都會對包攬的業者評鑑，如果做得不好，醫院就會另外招攬其他人來做，所以這些駐在醫院的喪葬業者，會提高服務的品質和態度。昨天我發現喪葬業也開始走團隊的專業服務。以前我所看過，到病房接遺體的工人，一眼就看出是屬於比較基層的人，但昨天來病房接張弟兄的工作人員，是兩個穿著整齊西裝的年輕人，他們非常有禮貌的來服務，遺體送到太平間以後，去他們的辦公室辦手續，看到有許多佩帶識別證的葬儀社人員，全部都是穿著整齊的西裝或制服。如果光看這些工作人員的打扮和服務態度，會讓人感覺這些人真的在做服務。不過，昨天從病房往太平間走的時候，接運遺體的人知道我們是基督徒以後，問了三次，要不要十字被，到了太平間的辦公室辦手續時，另一個服務人員把握機會，拿出他們公司的服務介紹，我在旁邊說，我們已經找好葬儀社了，那個人還不放棄的說：「我們整套的服務，最便宜的只收七萬。」那時候我明白過來，他們整個服務的目標是賺錢。

    今年初我們的政府重新組閣，執政黨說，這個新的團隊是拼經濟的戰鬥內閣，目標是要把台灣的經濟帶到復甦和繁榮。各個部門的人事安排，都是以經濟為目標。教會裡面也需要有服事的團隊，教會裡面的服事團隊只有一個目標，就是要幫助人認識神，接受耶穌基督的救恩。我們今天要看的聖經是從歷代志上二十三章到二十七章，不過因為時間的關係我們只讀了二十三章27-32節這一段。在二十三到二十七章這麼長的內容，是大衛臨終以前的一項安排，他為將來所羅門要建造的聖殿，做了服事團隊的安排。雖然在聖經中的記錄大部分是利未支派的家譜，但我們在這一份詳細的家譜中，可以看到大衛所安排未來的聖殿服事團隊，讓我們學習團隊服事的一些原則。這些原則也是今天的教會，要建立團隊服事的基本原則。

一、團隊的服事是各盡其責的服事（23:27-32）

    我們大略的把歷代志上二十三章到二十七章看過一次的話，就會發現在一大堆的名字當中，有不少具體的工作內容，光在二十三章的二十七到三十二節裡面，就舉出利未人在聖殿裡的服事工作包括清潔、管理供物、管理器具、管理原料、管理升斗尺度、輪班唱詩歌的、獻祭的、看守的警衛。在二十三章三節告訴我們，大衛所安排的這一個服事團隊有三萬八千人。這麼多的人是按照工作的內容、時間、地點安排他們個別的責任，有些工作是由一小群特殊身份的人擔任，有些工作是分配給一大群的人輪班負責的。雖然我們在這五章聖經中，沒有辦法看到一份三萬八千人的詳細工作分配表，但可以知道在聖殿裡面服事的團隊，是各盡其責的服事。

    以色列人一共有十二個支派，其中的利未支派被分別出來，專門負責跟聖殿有關的工作，如果按照人口的比例來看，在當時估計整個以色列大約有三百到四百萬，三萬八千人這個數目不能算太多，但他們的工作是幫助其他所有人到上帝面前敬拜的，這三萬八千人透過分工和輪值，照顧所有以色列人屬靈的需要。今天的教會不是在教會裡面分出一部份的人負責服事，然後其他人被分出來的那一部份人服事，事實上教會所扮演的角色是整個社會的利未支派，教會中的每一個人都應當有專責的服事。在舊約時代，上帝在以色列人中用利未支派幫助以色列人敬拜祂，今天這個新約時代，上帝要用教會幫助教會以外的人認識真理，用教會幫助人來親近神。

    一個能夠發揮功能的教會，必定是團隊服事的教會。每一個已經是教會一分子的弟兄姊妹，應當有一份服事的責任。在新約聖經中有四卷書信談到服事教會的恩賜，這些恩賜至少有十八種，從行神蹟、講道、教導等類的恩賜，到幫助、憐憫、施捨等，足夠讓教會中每一個人來服事了。在哥林多前書十二章九節說，有一種恩賜叫做「信心」。

    最近將近半年的時間，我們教會裡有兩位老人家住在醫院中，包括昨天過世的張弟兄，和還住在榮總的蔣老師。從人的眼光看，他們是躺在病床上的人，怎麼可能起來服事呢？不過我要為這兩位老人家做見證，在過去的幾個月裡面，他們也有服事神，他們用他們對神的信心，向周圍還沒認識神的家人、朋友做見證。有的時候去探望他們，看到他們因為身體病痛的緣故，心靈也軟弱下來，跟我一起去探訪的弟兄姊妹就鼓勵他們，勸他們要倚靠神，要對神有信心，在身體痛苦的時候就向神禱告。這兩位老人家聽進去了，他們用信心面對自己身體上的痛苦。這些日子以來，我發現他們還沒信主的家人，因為他們對神的信心，對基督教有非常正面的感受。

    教會的使命就是要幫助還沒有認識主的人，從抗拒轉變為接受。教會是一個整體服事的團隊，我們在一個教會中彼此扶持、彼此服事，可以讓我們彼此得到成長，然後用我們自己更成熟的信心表現，去為福音做見證。

二、團隊的服事是沒有特權的服事（23:13-14）

    在歷代志上二十三章十三到十四節，我們看到團隊服事的另一個基本原則是，團隊服事是沒有特權的服事。這兩節經文說：『暗蘭的兒子是亞倫、摩西•亞倫和他的子孫分出來、好分別至聖的物、在耶和華面前燒香、事奉他、奉他的名祝福、直到永遠。至於神人摩西、他的子孫、名字記在利未支派的冊上。』

    亞倫和摩西是親兄弟，亞倫是哥哥，摩西是弟弟，上帝呼昭摩西帶領以色列人出埃及，安排亞倫做摩西的助手。後來揀選亞倫的子孫擔任祭司，而摩西的子孫跟其他利未支派的人，一樣被安排去負責其他的服事。按照人的習慣做法，摩西在地位上應該是比亞倫高的，如果要擔任直接親近神的祭司工作，應該是由摩西的子孫來擔任才對，怎麼安排也不會讓亞倫的子孫當祭司。大衛的時代距離摩西的時代差不多有五百年，亞倫的子孫擔任祭司，是上帝安排的，大衛尊重上帝的安排，沒有用人的方法，讓摩西的子孫有特權。利未人的服事制度是由上帝定的，這一個制度在大衛之前已經做很久了，大衛為將來聖殿的服事團隊，保持沒有特權的服事。

     在任何的組織當中，對管理最大的殺傷力就是特權的介入，連教會也有可能因為特權的因素，傷害了團隊的服事。有許多老教會常常因為特權的服事，而造成教會的虧損，最常發生的事情就是，牧師、長老、執事這三種身份的人，他們都有小孩，這些小孩也都一樣有學彈琴，教會主日崇拜的司琴常常因為要安排誰的小孩，而造成特權的服事問題。我認識一位弟兄，他在他的教會中是彈琴彈得最好的一位，但是教會裡會彈琴的長老執事小孩很多，甚至有讀音樂系的。牧師為了怕得罪那些人，司琴的安排就把彈得最好的那位弟兄擠掉，時間久了以後，那位弟兄心裡受傷，連教會都不大想去了。

    教會團隊的服事不可以有特權的服事，應當按照制度和恩賜安排。

三、團隊的服事是不以老賣老的服事（26:12-13）

    最後一個我們今天要看的團隊服事的原則是，不以老賣老的服事。在二十六章十二到十三節：『這些人都是守門的班長、與他們的弟兄一同在耶和華殿裏、按班供職。他們無論大小、都按凓宗族掣穉、分守各門。』二十六章的一到十九節是有關聖殿警衛的安排。

    當過兵的弟兄大概都有類似的經驗，還是菜鳥的時候常常會被老鳥欺負。例如半夜站衛兵，如果一個新兵跟一個老兵一起的時候，常常是老兵躲起來睡覺，新兵要幫他留意有沒有上級長官來查哨，工作的時候，老兵也常常把辛苦的、困難的推給新兵做。結果每一個新兵熬到變成老兵的時候，也是一樣去欺負比自己資淺的。資深的欺負資淺的，或者以老賣老、以大欺小，是屬於世界的做法。在團隊的服事裡面，如果這種不公平的現象很嚴重時，整個團隊的士氣會瓦解掉。

    大衛安排聖殿的警衛，定了一個避免以老賣老的原則，不管大小，都按著宗族抽籤分配工作。警衛跟聖殿中其他工作比較起來會辛苦一些，聖殿的東西南北四個方向，辛苦的程度也都不一樣，站東面和西面的，在日出日落之間，比站南比兩面的衛兵辛苦一些，到了冬天，可能站在北面的衛兵會比其他三面的衛兵辛苦，如果沒有一個公平分配工作的原則，這些衛兵時間長了，難免會有類似老兵新兵的問題。

    在耶穌和門徒一起吃最後一頓晚餐的時候，門徒之間起了爭執，他們在在比誰比較大。耶穌聽見了就說：『外邦人有君王為主治理他們．那掌權管他們的稱為恩主．但你們不可這樣．你們裏頭為大的、倒要像年幼的．為首領的、倒要像服事人的。是誰為大、是坐席的呢、是服事人的呢．不是坐席的大麼．然而我在你們中間、如同服事人的。』（路加福音22:25-27）

    耶穌給的服事原則是，越是資深的越要去服事別人。一個團隊中難免有資深資淺的差別，基督徒在教會服事也是一樣，有的人已經很有經驗了，有的人服事的經驗不多，那些有經驗的人不可以不幫助經驗少的。

    我們今天要選出新的執事來，願神幫助我們這個教會，能夠成為一個真正有團隊服事的教會。


【聖殿的樣式】

【聖殿的樣式】（經文：歷代志上28:11-19）

林信仁牧師
大安堂主日證道(2002.3.31)

    我們今天所讀的這一章聖經中，有一大半的內容在前面的第二十二章提過，這些內容是大衛把建造聖殿的心意交代給所羅門，勉勵他要好好的服事上帝，把敬拜上帝的聖殿建造起來。二十二章是大衛私下對所羅門講的，但今天我們所看的這一章，是大衛公開的在文武百官面前再講一次。這一次和上一次的交代，多出了十一到十九節這一段，有關聖殿的樣式。

    在舊約時代，聖殿是以色列人敬拜神的地方，整個聖殿服事的設計是以幫助人，真誠的到裡面敬拜上帝，不過到耶穌那個時代，聖殿裡的服事已經走樣了，聖殿變成一個炫耀財富的地方，大家在裡面比看看誰奉獻得多；聖殿也變成一個政治角力的地方，羅馬帝國的殖民地政府，和猶太人組織的議會和團體，為了聖殿裡面的職位和人選，常常明爭暗鬥；各種不同神學思想流派的人，也喜歡聚集到聖殿裡面辯論。最讓耶穌生氣的是，原本保留給外邦人敬拜上帝的場所，也被一些商人和銀行家佔據了，賣牲畜的人提供給想要獻祭的人非常方便的服務，把牛羊鴿子聚到那裡叫賣，銀行家搬來一張張的桌子，排在場子裡面做起國際貨幣的兌換工作。

    耶穌見到敬拜上帝的聖殿變成那樣子，就拿起鞭子把裡面的牛羊趕走，把那些放著各國錢幣的桌子推倒。猶太人知道自己理虧，不趕阻止耶穌潔淨聖殿，就問耶穌說：「你可以顯甚麼神蹟給我們看，證明你有權作這些事呢？」耶穌回答：「你們拆毀這殿，我三天之內要把它建造起來。」但後來猶太人用耶穌所說的這一句話，控告他褻瀆上帝。事實上，當時耶穌所說的殿，是指他的身體。三天是他被釘死在十字架以後的時間，過了三天他復活了。耶穌復活以後，升天以前，鼓勵他的門徒，要好好的把福音傳出去、要好好的牧養信徒。

    保羅在他的書信裡面，也有好幾次把基督徒比喻為神的殿，勸基督徒要過榮耀神的生活。什麼是榮耀神的生活呢？榮耀神的生活就是隨時隨地的為主做見證。一個基督徒對聖經了解得越多，或信主越久，都算不得什麼。如果有基督徒的名份，行事為人卻常常做了負面的見證，這種基督徒是不像樣的基督徒。

    今天所讀的歷代志上二十八章裡面，我們要特別思想十一到十九節這一段。在這一段經文裡面，不斷出現「樣式」這個字，這個字有「模型」的意義。有些聖經學者認為，大衛把神啟示給他關於聖殿的樣式，做了一個模型，然後把所羅門和文武百官叫過來，指著那個模型對他們說，以後你們要照著這個模型去建造聖殿。以一個建築物來說，所羅門和文武百官看著那個模型，些著大衛的解說，他們心裡面要盤算著將來要怎樣進行這個工程。但如果我們用耶穌和保羅的比喻方式，我們每一個基督徒都是神的殿，我們讀今天這一段聖經時，心裡要做另外一種盤算，盤算我們要如何讓自己這一個有神居住的殿，做出合神心意的服事。

    大衛所展示的那一套模型中，我們可以找到基督徒服事神的三個原則。

一、分工配搭

    11-12節說：『大却將殿的遊廊、旁屋、府庫、樓房、內殿、和施恩所的樣式、指示他兒子所羅門•又將被靈感動所得的樣式、就是耶和華神殿的院子、周圍的房屋、殿的府庫、和聖物府庫的一切樣式、都指示他•』

    保羅在以弗所書二章19-22節說：『你們不再作外人、和客旅、是與聖徒同國、是神家裏的人了．並且被建造在使徒和先知的根基上、有基督耶穌自己為房角石．各房靠他聯絡得合式、漸漸成為主的聖殿．你們也靠他同被建造、成為神藉凓聖靈居住的所在。』

    聖殿是為了放約櫃建造的，約櫃放在一個在至聖所的小房間裡面，但在大衛展示的模型中裡面有遊廊、旁屋、府庫、樓房、內殿、和施恩所，另外在外圍有院子、周圍的房屋、和倉庫。這一個聖殿的模型是由各種不同功能的房間和結構組合起來的。保羅在以弗所書所做的比喻，也強調基督徒靠著基督耶穌的聯絡，成為主的聖殿。我們從大衛的模型，和保羅的比喻中看見，基督徒服事神的第一個原則是分工配搭，而且是用專業的分工來配搭。我們自己一個人沒有辦法在一個大環境裡面扛下所有的工作，而且也沒有足夠的能力去完成所有的工作，不管是屬世界的工作，或在教會裡面的工作，都是需要分工配搭的。

    我們在教會中不要想什麼事都會做，或想參與每一樣事工，我們應該先明白自己的專長和能力，再決定要參與什麼工作。上帝創造我們身體，也是採取分工配搭的原則。請看你一之手的五根手指頭，這五根手指頭彼此配合起來可以完成許多事，但它們個別使用的時候，卻是有很大差別的。最近我跟美環開始讀日語，因為我們計劃九月起要去日本三個月，我以前唸書的時候上過八學分的日語課，我還記得五根手指頭的日文怎麼說，大拇指叫「親指」、食指叫「人指」、中指叫「中指」、無名指叫「葯指」、小指叫「子指」。為了幫助我們背生字，那時候我的日文老師告訴我們說，大拇指常常用來比人家很偉大，在家裡最偉大的是父母「親」；我們的食指常常用來指別人，所以叫「人指」，中指不知道能做什麼，因為它最長只好放中間，無名指常常拿來擦藥，就叫做「葯指」，小指是最小的，就像家裡面最小的人，做的事常常不重要，所以小指頭最多只能挖鼻孔和挖耳朵。連手指頭上帝都把它們個別分配工作了，我們更應該要學習怎樣根別人分工配搭。

二、承擔責任

    歷代志上28:13節說：『又指示他祭司和利未人的班次、與耶和華殿裏各樣的工作、並耶和華殿裏一切器皿的樣式•』在這裡好像只是短短的一節經文，但在前面關於利未人的工作安排，從二十三到二十七章一共有五章的篇幅在做安排。那五章聖經把利未人的工作分配得很清楚，其中包括輪班負責的安排。一個需要輪班的工作，代表那個工作需要不同的人，在不同的時間去承擔責任。如果安排好的班，有某一個人脫班沒有來接班，或者在自己值班的事情上沒有辦理清楚，多少都會影響到其他人。

    大衛花了不少精神，叫人把利未支派的家譜宗族整理出來，然後按照聖殿裡面的工作，請利未人輪班去負責。目的就是要讓聖殿成為一個隨時開放給人前來敬拜上帝的場所，每一個在不同位置上輪班的利未人都盡了自己的責任，聖殿才能夠順利運作。教會也是一樣，有許多服事的工作是分配大家一起做的，每一次有人臨時不能來，就必須有人去代替。一次兩次或許還可以，但如果有人常常不能把自己的責任做好，老是要別人替他做，這樣的服事跟沒有服事是一樣的。

    承擔責任除了有時間性以外，還要能做事做得乾淨，完成自己該做的事情，不要把尾巴留給別人。去年我們教會一些弟兄姊妹去金門旅遊的時候，參觀了一個坑道，那是一個很了不起的工程，可以讓許多小艇開進去，那個坑道是在一整塊的大岩石中間挖出來的。我那次進去坑道的時候，心裡有點感傷，因為我想到以前在我的母會，有一位到金門當兵的弟兄，他負責的工作就是挖坑道的。有一天晚上他起床去值班，他們的單位是二十四小時運作的，不停的在挖。那位弟兄一接班，拿起鑽子往前一班在岩石上挖過的洞繼續挖，那些洞是用來埋炸藥的，那個洞裡面有前一班留下來沒有處理完的炸藥，當那位弟兄把鑽子往裡面鑽的時候，炸藥爆炸了，一個年輕的生命就這樣結束掉了。那個弟兄的安息禮拜，是我這一輩子所參加的安息禮拜中，最年輕的一位。

三、用真材實料去服事神

    第三個基督徒服事的原則是，要用真材實料來服事。今天的聖經從十四到十八節不斷的出現一個字『分兩』，聖經原文的字義就是「重量」的意思。大衛預備了非常多的金子和銀子給所羅門造聖殿，他在聖殿的模型中，這些用金銀製造的器具，都是用在聖殿的最中心位置。大衛很清楚的把聖所及至聖所裡面的器具，應該用多少金子多少銀子，都不厭其煩的交代給所羅門。他要聖殿裡面的工作是真材實料的，為上帝所做的工作不能打折扣。

    真材實料的工作不一定會被大多數人看見，就如同那些用金銀打造出來的器皿，被安置在聖殿的最裡面，一般人是看不到的。基督徒服事上帝，也應當用真材實料的態度來服事，不要去在意有沒有人知道你做了什麼，只要用心並且盡本分去做，那些一般人看不見的工作，往往是神最常看見的。聖殿裡的器皿外人看不到，但這些器皿是放在象徵上帝所在的約櫃前面。基督徒的每一樣服事，都要當成是在為神做的。保羅在歌羅西書三章二十三節說：『無論作甚麼、都要從心裏作、像是給主作的、不是給人作的。』當我們用這種態度來服事神，我們自然不敢隨隨便便的做事。

    今天有兩位姊妹要受洗，要公開表明成為基督徒，另外也有兩位上個禮拜選出來的新任執事要就職。今天這一段聖經是要給，從最新鮮到最老練的基督徒，不管我們受洗多久，在教會有什麼職分，我們每一個人都應該用自己的生活來服事神。因為我們已經被神建造成為祂的殿了。


【奉獻給神的】

【奉獻給神的】（經文：歷代志上29章）

林信仁牧師
大安堂主日證道(2002.4.7)

    在二○○○年的下半年，我去台大的管理學院參加一個推廣教育課程，這個課程的名稱叫做「非營利組織的經營管理」，從名稱就可以看得出來，這個課程是為了非營利組織機構所設計的，所謂非營利組織就是不以賺錢為目的的一些服務機構。我為什麼會去報名上這個課程呢？因為當時我在宣道會聯會裡面，被選出來擔任執行委員兼財團法人的董事，負責財務部的工作，我自己過去的背景並沒有相關的經驗，在財務和管理的知識上也很欠缺，所以我知道有這個課程，就報名去參加了。那一個班差不多有一百個學員，除了社會服務機構以外，還有許多基金會的負責人參加，我在裡面算是身分很奇怪的一個，因為在學員資料上我的身分是牧師，第一次上課以前，有人知道我是牧師時，就問我教會為什麼派我來，我說沒有人派我來上課，是我自己有興趣，他問我誰付我學費的，我說我是自費來參加的，那個人出現一付不可思議的表情，因為那個課程要一萬二千元的學費，所有參加的人不是機構負責人，就是被機構派出來上課的，沒有人是用自己的錢來上課的。

    後來課程快結束時，那一個推廣教育部門決定，他們要把學費退給那些財務比較困難的機構，我以為我沒有資格退錢，沒想到我竟然是十個拿到退款的人之一。我參加那一個課程時，對一些跟財務管理有關的法律問題有一點了解，同時在參與宣道會聯會的財務工作時，也看到不少問題，也許是我膽子太小了，後來我決定辭去聯會的職份，因為我所學到的和所看到的，讓我心裡面沒有平安。

    上個禮拜的受洗見證中，周姊妹跟我們分享她十年以來，在信仰上追求的經歷，從最開始當慈濟的募款義工，到後來去某一個佛教道場當義工，因為所看見的事情讓她離開這兩個地方，之後進入信仰的真空期，後來因為孩子參加我們的教會兒童主日學，她默默的觀察了三年，最後決定接受耶穌基督作為她的主。

    我們可以這樣說，這是一個大家都在彼此觀察的世界，一個團體或個人所宣講的內容，或許可以說服別人，但在行為上面卻不可能一直把見不得人的部份隱藏起來，嘴巴上說得再好聽，在行為上卻是不斷的犯罪，有一天被發現了，結果就是被棄絕。

    我們今天讀的聖經，是關於奉獻的正面例子。這一章聖經是歷代志中，大衛王的最後一個記載，這是有關於他對上帝奉獻的事情。這一件事情可以成為基督徒奉獻的榜樣，我們在這一段聖經中，也可以看到有關奉獻的基本觀念。大衛在奉獻上留下三個榜樣給我們學習。

一、奉獻必須有明確的用途和慎重的準備

    （v1）『這工程甚大•因這殿不是為人、乃是為耶和華神建造的。』

    大衛為了建造聖殿而奉獻，他強調是為耶和華建造的聖殿。如果我們注意一下歷代志上，在大衛的事跡中跟預備建造聖殿有關的經文，至少有四個地方很明確的告訴我們，大衛在他做王的幾十年中，常常為建造聖殿做準備。在十八章，大衛和鎖巴王哈大利謝打仗，得勝之後，從哈大利謝的城市得到許多的銅，這是戰爭的戰利品，後來成為建造聖殿的材料。在二十二章，大衛為建造聖殿預備石材、木材、鐵和銅；在二十八章，大衛規劃了聖殿的建築；在二十九章，大衛除了歷年預備的材料之外，自己也把個人的錢財拿出來，並呼籲文武百官一起奉獻。

    從今天這一章聖經的27節，我們可以來估算出，大衛用多少年的時間，為建造聖殿做準備。聖經說，大衛『作王共四十年•在希伯崙作王七年、在耶路撒冷作王三十三年。』大衛是在耶路撒冷做王以後，才開始為上帝建造聖殿的願望，他把把約櫃移到耶路撒冷裡面，突然發現自己住在宮殿裡面，約櫃卻放在帳幕中，那個時候他就決定要建造聖殿了。我們估計從他有這念頭，到他對所羅門交代遺言時，中間至少有三十年的時間。大衛在三十年中，為了向上帝奉獻，不管是戰爭取得的戰利品，或跟其他國家的貿易往來所得到的物資，他很清楚自己奉獻的目的是什麼，他用非常慎重的態度預備這一件事。

    大衛的奉獻，給我們的第一個榜樣是，清楚知道奉獻的用途，而且慎重地預備奉獻。我們在教會的奉獻要學習大衛的榜樣，在我們把錢拿出來奉獻的時候，應該要知道這些錢是用在什麼地方，而且要很慎重地預備你所要奉獻的金錢。我們不可以隨便的奉獻，你不知道你奉獻的錢是做什麼用的，只是因為看見別人在奉獻，自己不奉獻一點會覺得不好意思，就因此去奉獻，這是隨便的奉獻。你的奉獻不是經過預備的，遇到奉獻的場合而臨時從口袋掏幾張鈔票出來奉獻，這也是隨便的奉獻。我們不要做隨便的奉獻，你不清楚為什麼要奉獻，或者沒有經過準備的奉獻，就不應該奉獻。

二、奉獻必須出於愛上帝的心

    大衛談到他把自己的積蓄拿出來奉獻時，他說：『因我心中愛慕我神的殿』（v3）。他給我們第二個奉獻的榜樣是，用愛上帝的心奉獻。大衛不是為了彰顯自己的成就去建造聖殿，也不是想要為了藉著聖殿拉攏百姓的心。他只有一個單純的動機，就是因為他愛上帝，所以他就奉獻了。

    我們應該要想一下，我們奉獻的動機是什麼，是不是因為愛上帝的緣故，而從心裡面願意奉獻。我看過許多教會的奉獻方式，有的教會在奉獻時，把奉獻袋傳到每一個人的面前，有很多人在奉獻袋傳過來的時候，怕被人家以為他沒有奉獻，就一定會奉獻一些錢；有的教會更厲害，奉獻的時候所有的人站起來排成一排，一邊唱奉獻的詩歌一邊走到奉獻箱的旁邊把錢投進去，我小時候在我的母會看到的就是這種方式，我發現每一個人都是握著拳頭走到前面去奉獻的，因為不好意思被別人看見他奉獻了多少錢。我們奉獻金錢的時候不要出於勉強，如果沒有愛上帝的心，拿錢出來奉獻是很心疼的事。

    一九九二年我們買這個地方作為聚會的場所，那一年我和美環也一起考進神學院唸書。那個時候我發現有一些人，看到我們買這一個地方的龐大金額時，就轉到別的教會去了。我了解在建堂中的教會對弟兄姊妹來說，是一個非常大的壓力，正好我們去讀書的神學院裡面有一位木工，我就請他做了教會現在的奉獻箱，當這一個奉獻箱做好以後，我就把我們教會原本傳奉獻袋的方式，改成現在自己自由奉獻的方式。這個方式已經快十年了，我要說，上帝在我們教會裡面，放了很多愛祂的人。我為這些人感謝神。

三、為了榮耀神而作的見證

    大衛的奉獻讓我們看見的第三個榜樣是，得到神悅納的奉獻，能夠引起共鳴。大衛在做完他自己個人奉獻的見證之後，他問說：『今日有誰樂意將自己獻給耶和華呢。』聖經說：『於是眾族長、和以色列各支派的首領、千夫長、百夫長、並監管王工的官長、都樂意獻上。』（v5-6）

    大衛說，他除了在作王的期間，以政府的力量為聖殿預備材料之外，他自己私人的積蓄，拿出了最好的金子三千他連得，最好的銀子七千他連得。他連得是重量單位，一個他連得相當於我們今天的三十公斤，所以大衛私人奉獻了多少呢？金子九萬公斤，銀子二十一萬公斤，不得了的多吧。大衛把自己的私人奉獻講出來，他不怕被人家批評說，他是在往自己臉上貼金嗎？從全國的文武百官聽到大衛的見證之後，所做的奉獻，我們肯定大衛奉獻的金子銀子沒有貼到自己的臉上，而是後來貼到聖殿的牆壁上。

    有兩種奉獻大筆金錢的人，一種是當他奉獻出來時，要讓人家讚美他，這是往自己臉上貼金的奉獻；另外一種人，當他把一大筆金錢奉獻出來的時候，神的名就得到榮耀，如同聖殿的牆壁上貼著金子銀子，到裡面敬拜神的人只感受到屬於神的榮耀。只有真心的奉獻能夠引起共鳴，不管奉獻的金額是多少，只要是為了榮耀神，後來被人知道了，那些受感動的人也會跟著奉獻。我們的奉獻只有一個榮耀神的目的，就能夠感動人一起來參與神的工作。

    大衛在奉獻上面，給我們看到的三個榜樣是，奉獻應當有明確的用途和慎重地預備；要因為愛上帝的緣故奉獻；要為了榮耀神而作奉獻的見證。

    在今天的聖經中，除了奉獻的榜樣，還有奉獻的基本觀念。第十到十九節是大衛的奉獻禱告，這一段禱告中，有四個奉獻的基本觀念，我們應當知道的。

一、神本身並不需要人向祂奉獻，因為萬物原本就是祂的

    （v11-12）『耶和華阿、尊大、能力、榮耀、強勝、威嚴、都是你的•凡天上地下的、都是你的、國度、也是你的•並且你為至高、為萬有之首。豐富尊榮都從你而來、你也治理萬物•在你手裏有大能大力•使人尊大強盛都出於你。』

    我們不要把奉獻當成對神的施捨，祂根本用不到我們的奉獻。當我奉獻的時候，要記得這些奉獻不能夠討好神，上帝不會因為你願意奉獻比較多，就對你好一點。請你記住，上帝自己不需要人向他奉獻的金錢或東西，因為萬物原本就是屬於祂的。

二、人奉獻的能力是從神來的

    第二個我們要有的觀念是，我們奉獻的能力是從神來的。大衛說：『我算甚麼、我的民算甚麼、竟能如此樂意奉獻•因為萬物都從你而來•我們把從你而得的獻給你。』（v14）

    不管我們能奉獻多少錢，每一次奉獻的時候應該想到，這些錢都是神給我的，我只是把從神得到的，拿來獻給神。也許我們以為靠著自己的努力，賺了比別人更多的財富，這是我們有能力和肯努力的結果。如果我們用這種心態來奉獻或服事的話，驕傲的態度就會顯露出來，我們自己真的沒有什麼值得驕傲的，因為人外有人，天外有天。別人總是有比我們強的地方，如果我們有什麼能力，能夠用來服事神，就應當更謙卑的獻給神使用。

三、真心的奉獻沒有任何的為難

    第三個奉獻時要有的觀念是，不要做為難的奉獻。大衛說：『我的神阿、我知道你察驗人心、喜悅正直。我以正直的心樂意獻上這一切物•現在我喜歡見你的民、在這裏都樂意奉獻與你。』（v17）

    我們在什麼時候會覺得奉獻很為難呢，第一個，是你在跟別人做比較的時候，為了要比別人奉獻的更多，做了超出自己能力的奉獻，這時候就為難了；第二個，你因為律法主義而奉獻，就會有為難的時候。所謂律法主義的奉獻就是，你知道聖經要我們做十一奉獻，所有收入的十分之一是最基本的奉獻，你捨不得奉獻這麼多，但又怕違背了聖經的要求，你的心裡就會感到為難。

    如果我們在奉獻的時候，心裡有為難，我勸你不要奉獻。

四、奉獻是人與神關係的指標

    第四個要有的奉獻觀念是，奉獻是我們跟神的關係的指標。大衛說：『耶和華我們列祖亞伯拉罕、以撒、以色列的神阿、求你使你的民、常存這樣的心思意念、堅定他們的心歸向你•』（v18）

    大衛這個禱告的意思就是，求神給百姓樂意奉獻的心，堅定百姓與神的良好關係。金錢是一種很敏感的東西，他可以成為表達心意的工具，也可以成為攔阻關係的障礙物。有人可以為了金錢的緣故，不惜破壞關係，也有人為了維護關係的緣故，不惜投下大量的金錢。當你要檢驗你自己跟神的關係時，你只要反省一下，你的金錢奉獻狀況就可以知道了。

    我想分享一個我自己的經驗，特別是想要追女朋友的人要注意聽。在我奉獻讀神學院之前，我在電腦公司上班，其實當時候的待預算中等，有一個和我同時間進公司的同事，他早我半年離職，在他離職的時候他跟我說，工作兩年他差不多存了三十萬。我不好意思告訴他，我存了多少錢，實際上是一點錢都沒有存。我和他不一樣的地方是，他住在家裡面，每天帶便當上班，而我在外面租房子，每天吃外面。我那個同事離職半年後，我也辭職了，準備去讀神學院。那個時候我已經追美環快一年了，我想讀神學院以後，大概不可能有什麼多餘的錢買禮物送她（大家應該都知道，男生送禮物給女生的目的是什麼吧），我就把手邊的錢買了一條鑲碎鑽的十字架項鍊送她，那個時候大概是十六年前，我花了六千元。我記得美環拿到那條項鍊時，她知道我的經濟狀況，（我猜想）她當時是很感動，但她第一個反應是不要，但我硬塞給她，一直過好久以後她才肯拿出來戴。

    後來我神學院畢業那一年，我們決定結婚了。但我面對一個問題，美環的媽媽要求吃餅，因為她的四個女兒當中，還沒有一個結婚有給人吃喜餅的，所以她對我提出這個要求。對我來說，我工作所有剩的錢在讀神學院之前，已經為追女朋友投資掉了，我哪裡有錢付買喜餅。我們沒有讓美環的媽媽知道我是窮光蛋，但是我們訂婚時，美環的媽媽有兩百份的喜餅送人。買喜餅的錢是美環當女傳道四年存下來的所有，她幫我付了那筆錢。那個時候我非常的肯定，我跟美環的婚姻不可能會有變卦了。說實在的，講自己的浪漫史，發現錢在關鍵時刻都扮演了最大的影響，我自己都覺得有點俗氣。不過錢真的是關係的指標。

    你願意奉獻多少（不是數字），就可以反映你願意有多少關係。不管是對人，或者是對神都是一樣的原則。

    願我們在神面前，學會怎樣奉獻。


What Does God Have Against Me??

I Kings 17:17-24

Some time later the son of the woman who owned the house became ill. He grew worse and worse, and finally stopped breathing. She said to Elijah, "What do you have against me, man of God? Did you come to remind me of my sin and kill my son?" "Give me your son," Elijah replied. He took him from her arms, carried him to the upper room where he was staying, and laid him on his bed. Then he cried out to the Lord, "O Lord my God, have you brought tragedy also upon this widow I am staying with, by causing her son to die?" Then he stretched himself out on the boy three times and cried to the Lord, "O Lord my God, let this boy's life return to him!" The Lord heard Elijah's cry, and the boy's life returned to him, and he lived. Elijah picked up the child and carried him down from the room into the house. He gave him to his mother and said, "Look, your son is alive!" Then the woman said to Elijah, "Now I know that you are a man of God and that the word of the Lord from your mouth is the truth."

In the Name of Jesus Christ, Who has said, "My thoughts toward you are thoughts of peace, not of evil," Dear Fellow Redeemed,

"Why me, Lord?" -People often say that in a humorous way. Usually they say it on those bad days when Murphy's Law comes true: when everything that could possibly go wrong, does. Imagine a mother, for instance, who has spent all day managing her kids, wiping up spills, bandaging skinned knees and frantically trying to keep the house from turning into a shambles. To top it off, suppertime arrives and she discovers that the pot roast she thought was cooking at 450 all afternoon was actually cooking at 550, and has now become a blackened mess. It's easy to picture her rolling her eyes toward the heavens and saying with a sigh, "Why me, Lord?"

Well, she's not really blaming God for her problems, is she? Just giving vent to a little weariness and frustration. But there are much more serious situations that come up in life - times of real tragedy or severe problems. And when you've suddenly lost a loved one; when the doctor tells you your worst fears are true; when you're faced with impending bankruptcy...then that question isn't funny anymore. These are times when anybody - even the "best" Christian - could be tempted to seriously question God's wisdom and the way He governs our life. The Holy Ghost has given us a timeless example of this in our text for today. It's the account of the widow of Zeraphath, her son, and the prophet Elijah. Pay attention - there's a lesson here that, if you don't need now, you will definitely need some day! Our theme is a question that I hope you'll never ask: "WHAT DOES GOD HAVE AGAINST ME??" I A question that makes too much of yourself! II. A question that makes too little of God!

Our text begins with the words: "Some time later...," and you may ask, "Some time later than what?" Our account for this morning follows an important miracle that the Lord performed through the prophet Elijah. God had sent Elijah to the home of the widow and her son during a period of famine, when they were down to their last bit of food. But, miraculously, the Lord caused the barrel of flour never to go empty, and the vessel of oil never to go dry. You might remember that it was our Old Testament lesson a few weeks back.

Well, just when the widow might have thought she was out of the woods...more trouble. "Some time later the son of the woman who owned the house became ill. He grew worse and worse, and finally stopped breathing." It was every mother's nightmare come true. You parents, especially, can imagine the growing fear and helplessness she must have felt as the child's condition got worse and worse. Finally, the boy died. She was wild, of course - beside herself with grief and pain. In her agony, she turned on Elijah: "What do you have against me, man of God? Did you come to remind me of my sin and kill my son?"

Her question was spoken to God's prophet, but you don't have to read much between the lines to see that she was actually questioning God Himself. Faced with this horrible tragedy, she asked the question that all of us have been - or will one day be - tempted to ask ourselves: "What does God have against me??" And that's a question that a believer should never ask, for at least two important reasons. In the first place, it's a question that makes too much of yourself.

We human beings are creatures of reason. We don't like mysteries. We like to have explanations for the things that happen in our lives. That's why it's so hard for us to accept when something goes wrong and there doesn't seem to be any logical explanation. When the doctor tells you you've contracted a deadly disease, you want to know why. When you've been scrimping and saving to make your family finances work, and then the bottom suddenly falls out, you want an explanation. When a loved one dies, you want to search for a reason. And if you can't find one, it's very tempting to make one up.

That's what the widow did. She automatically jumped to the conclusion that God must be angry with her for her sin, and that's why He killed her son. In doing so, she was making way too much of herself. She was, in effect, saying, "I'm wise enough to know why this happened, and I'm wise enough to know that, in my case, God has made a mistake."

Think about that - what nerve it takes for a mere human being to place himself or herself above the almighty God! And yet that's what the widow of Zeraphath did. And it's not such an uncommon occurrence, either. You remember that the same thing happened to the patriarch Job; when he was struck with tragedy, he complained that God was punishing him unfairly for his sins. He said, "God is not listening to my voice. For He crushes me with a tempest, and multiplies my wounds without cause. He will not allow me to catch my breath, buy fills me with bitterness." -- Jb 9:16-18. It was the same agonized cry - "What does God have against me?"

Do you recall how God answered Job? The Lord appeared to Him out of a whirlwind and said, "Who is this who darkens counsel by words without knowledge? Now prepare yourself like a man; I will question you, and you shall answer Me. Where were you when I laid the foundations of the earth?" -- Jb 38:2-3. In other words - don't talk about things you don't understand, and don't tell God how to run the world He created!

And don't think that you are never guilty of doing it. If God hasn't revealed to you the reason for what happens in your life, don't make one up. I once knew a man who was absolutely convinced that his sinfulness was the reason his daughter had contracted cancer. Such explanations are not only wrong, they're presumptuous. Can you claim to know what God has in mind for your life - or anyone else's, for that matter? Don't make too much of yourself! One day a building in Jerusalem collapsed and killed a number of people. Jesus asked his followers, "Those eighteen on whom the tower of Siloam fell and killed them, do you think that they were worse sinners than all other men who dwelt in Jerusalem? I tell you, no; but unless you repent you will all likewise perish." -- Lk 13:4-5.

Face it - if the Lord really punished us for our sins, we'd all of us have constant agony here on earth, and an eternity of pain to follow in the next life! The wages of sin is not occasional trouble or hardship. The Bible says that "the wages of sin is death." You might well ask, "Then why aren't we all dead? We're certainly all sinners!" And that brings us to the next point. The question, "What does God have against me?" not only makes too much of yourself - it also makes too little of God!

You know, I'm constantly amazed at the number of Christians who can overlook a thousand yesterdays in their worrying and fretting over a single tomorrow. I see the faces of some older Christians among us this morning - ask them, sometime, whether the Lord has ever failed them in time of need. I've only been your pastor for seven years, and even I know many of your stories of God's healing, of His goodness and blessing in your lives. Can you really think that the Lord won't continue to stand by you in the troubles that lie ahead? If the widow of Zeraphath needed reassurance about God's goodness, all she had to do was go look at that bottomless flour barrel...and yet she questioned God. In the case of her son, she doubted God's wisdom. She belittled His grace.

It's true that we are sometimes faithless. But God remains faithful. He has His plan for your life, even if you can't see what it is. Elijah himself didn't understand why the boy had died, but that didn't make him fold up in a heap of anger and self-pity, like the widow. Rather, he took his doubts and confusion to the Lord, and placed the whole situation into His hands. "Then Elijah stretched himself out on the boy three times and cried to the Lord, 'O Lord my God, let this boy's life return to him!' The Lord heard Elijah's cry, and the boy's life returned to him, and he lived. Elijah picked up the child and carried him down from the room into the house. He gave him to his mother and said, 'Look, your son is alive!'" God has never failed His people. He didn't fail that poor widow woman...and He will not fail you!

Do you want to see the indisputable proof of God's love for you? Then you need look no farther than this cross on our altar. It's a symbol of the blood sacrifice that our Savior made for us. John says, "By this we know love, because He laid down His life for us." -- I Jn 3:16. For your sake, Jesus Christ, the King of all creation, bowed His head and accepted a crown...not of jewels, but of thorns. For your sake, His hands and feet were pierced by nails. His wounded shoulders felt the rough, wooden surface of the cross for your sake, and for your sake His blood flowed. All this, so that you and I can claim complete innocence in God's eyes. We are forgiven! We are free from the curse of sin, as Paul says, "Christ has redeemed us from the curse of the law, having become a curse for us, for it is written, 'Cursed is everyone who hangs on a tree'." -- Gal 3:13.

You see that now the question "What does God have against me?" becomes meaningless. He can't be punishing me for my sin - Jesus bore the punishment for my sin! For His' sake, God has only love for us, not anger. Does that mean that we won't continue to run into trouble in life? Does it mean that the Lord will never allow hurt to come, or tragedy to strike? No. But don't make too little of God! He is more than powerful enough to bring triumph even out of tragedy. Look at your bulletin cover for this morning. "Weeping may endure for a night," says the Psalmist, "but joy will come in the morning." And don't forget the promise God makes to us in Romans 8:28, a promise that afflicted Christians of all ages have relied upon with confidence: "We know that all things work together for good to those who love God, to those who are the called according to His purpose." That means you, dear Christians, so rejoice! Like all the other promises our Lord makes, this is a promise He will never break!

I heard the song on the radio. The singer asked, "Why me, Lord? What have I ever done to deserve...?" -and up to that point I thought he was going to complain about his hard lot in life. But I got a surprise. He went on, "What have I ever done to deserve even one of the blessings I've known?" I hope you'll join me today in thanking the Lord for the manifold blessings that He's showered on us, for Jesus' sake. I pray that, when the hard times come, we'll remember with confidence our Lord's great love for us. And I know that we'll never need to ask that after all meaningless question, "What does God have against me?" AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year

by Pastor Paul Naumann


【解讀婚姻的意義】

【解讀婚姻的意義】（撒母耳記上一：1~8）
邱梨芳

    水可載舟亦可覆舟，婚姻之於一個人的重要性亦復如是，然而它卻是最被忽略的一件事。有人會想好好的經營他的事業，但婚姻卻往往只是他生命過程中一個必經的門檻，只要跨過了就算完成責任，似乎對誰做了一個滿意的交待，至於自己滿不滿意好像無關緊要，反正有另一片天空可尋。
    現代有許多單身貴族，標榜的是不婚，更前衛的是不婚生子，他們要孩子，不要結婚。一方面婚姻是社會制度下的產品，他們之所以結婚，其中重要的理由之一是，在那樣的時代，女人沒有能力、條件養活自己，小姑獨處，待價而沽，過了年齡就成了人人嘲弄的老姑婆，現代女性可以獨立生存，婚姻也就跟著失去意義了。
    有一位在台灣頗有名氣的歌手，別人問他為什麼不結婚？他說，在台灣沒有培養良好婚姻的環境，外遇、婚外情，令他對婚姻沒有信心。聖經箴言十九22說，得著賢妻的是得著好處，也是蒙耶和華的恩惠。真是一語道盡一樁良好的婚姻並非易於獲得，若然得著，真可謂天降洪福。
    撒上一1~18是一個典型失敗的婚姻，期待從分析它的失敗裡，能為現代的婚姻找到一點點成功的出路，再次肯定婚姻的價值與意義。
    在這故事的一開始，經文一1~2首先介紹了主人的家庭背景，從他的曾曾祖父開始，直到他的現在情況－有二個妻子，其中一個不能生育。背景的介紹表示其家學淵源，是有頭有臉的世家，不是一般名不見經傳的張三李四王五，在這背景之下，亦顯出男主人的傳統包袱是無法擺脫的。如果不意外的話，他應該是單傳，因為後面提到他有二個妻子，如果不意外的話，先提的哈拿應該是大太太，毗尼拿是二太太（小太太），因為大太太不能生育，所以再娶一個可以生孩子的。如果他有其他的兄弟，也許就不需要他傳後不可了，所以可預測他是單傳。在敘述者介紹哈拿與毗尼拿時，埋下伏筆，一個是下面故事情節的發展和沒有孩子這個問題相關；另一個是暗示當時的社會視能不能生孩子是一件重要的事情，與一個女性的價值息息相關，因為敘述者再一次介紹哈拿及毗尼拿時，毗尼拿因而有女兒被放在前面，哈拿是大太太，因沒有兒女，反而放在後面。
    經文一3~4介紹這個男主人的宗教信仰及態度。這個人每年都帶他的妻兒一起去朝聖，他是典型的宗教信仰上敬虔的人，如果不意外，這類的人個性通常比較保守，安於文化傳統的模式。
    從一1~4所呈現出來的，似乎一片平靜，敘述一個家庭背景良好的人，在文化傳統的期許下，安然生活，包括他的兩位妻子似乎也配合得很好，和諧相處，一起朝聖。而他也表現出標準丈夫、父親的形像，把祭肉分給他的妻子毗尼拿和毗尼拿所生的兒女。這一段恰似平靜的經文，事實上潛藏這位男主人內心真正的情愫，平靜只是外表，行為卻無法掩飾，為下一段的衝突鋪路，不致太唐突、意外，事實上，在這些人物的心裡是暗潮洶湧的。他把祭肉分給他的妻毗尼拿和毗尼拿所生的兒女。這裡使用毗尼拿所生的兒女，而不是直接說：「他的兒女」。毗尼拿的兒女豈非就是他的兒女，但敘述者使用這種說法，讓我們看出這位男主人的心離他的二太太及孩子是何等的遠，及他實際上的無奈。
    一5~8是一個衝突，這個衝突事實上即暴露出這是一個失敗的婚姻所在。首先的衝突是毗尼拿和哈拿。毗尼拿作哈拿的對頭激怒他，是出於嫉妒，在這樁婚姻中，她只是一個工具，可以得到文化的認同，卻得不到真正的愛情；有丈夫，卻得不到丈夫的心，是傳統下的犧牲品。而哈拿的衝突卻是，擁有真正的愛情，卻得不到文化的認同；擁有丈夫的心，卻是不完整的。至於以利加拿的衝突，是面對自己的衝突，在文化傳統的包袱下，不能坦然的保護、保有自己所愛的女人，擁有完整的愛情與婚姻，失去婚姻、愛情的自主性。
    在這一段的敘述中所呈現出來的衝突，顯露出每一位人物的被動性格，他們的命運都是被決定的，而不是出於自己的主動爭取，他們之所以衝突是因在他們的內心有一自主性的期待。這個婚姻之所以失敗，因為這三個人物都是被動的接受安排。哈拿不能生育，以利加拿和哈拿沒有主動面對問題，為自己爭取什麼，而是即刻的否定自己，然後接受別人的安排；而毗尼拿呢？她也沒有主動的面對這個婚姻的安排，為自己爭取什麼，而是被動的接受安排。在這個失敗的婚姻中，他們三個人都有責任，因為他們都太被動、太迷信。
    回頭檢視這段經文（一1~8），有幾件事在人類的婚姻觀裡是不能免除的，就是文化傳統及真正的愛情與一個合宜的制度。人是活在某一個時空定點下的存在，他的環境是實在的，他所面對的人、事、物也是實在的。這個時空定點已經首先賦予他某些不能改變的事實，例如經文中的男主人的家世背景....，這個同時是他所傳承的文化傳統，如他對一夫多妻的現象並不感到奇怪或不對勁兒，但是太太不能生育卻是一件嚴重的事情；對於哈拿、毗尼拿的情況亦相同，在他們所傳承的文化傳統裡，生育象徵一個女性的價值，不能生育就成了廢人，他們之所以被動接受安排，乃因為這一套的文化傳統已經深印在他們的生活足跡中，成為理所當然及習慣，不這樣作才是奇怪的，而衝突卻發生在他們接受了這一套前人所遺留下來，他們認為沒有問題的「優良傳統」。從這裡可以看出，人雖然是某一特定時空定點之下的存在，可是在人裡面又似乎有一些不屬於短暫世界的永恆特質，就是普遍人類所具有，不能被文化傳統所抹殺的東西。他們接受傳統文化的安排，可是卻同時發現抗拒這個文化傳統的情緒那麼強烈，因為剝奪了他們內心真正的需要及感受。當文化傳統剝奪了人真正存在的價值時，人無法沈默不語，他的內心會刺激他，使他不得安寧。在經文中的三個人物，他們的內心都很亂－哈拿擁有真正的愛情，可是她並不以此滿足，她仍然哭泣；毗尼拿擁有被文化認同的社會地位，可是她仍然嫉妒一個被當代所拒絕的女人；以利加拿似乎是一個贏家，他既有文化的認同，又有真正的愛情，可是，實際上卻兩者盡失，一方面他已經失去哈拿對他的愛，另一方面他並不貼心於毗尼拿所生的兒女。所以儘管他百般的討好哈拿，卻是無濟於事，只有引來更多的嫉妒與混亂。
    這個失敗的婚姻向我們提示了，婚姻的意義在於滿足人的真正需要，建立人的價值觀及在自我完成中也幫助別人自我完成。婚姻是社會制度中最小的群體，藉著彼此的互動，人在其中發現自己，認識自己，建立自己；同時這是一個群體，一個人自己好，並不真正的好，也要別人也好，這個群體及其中的個人才會真正好。所以不是只一味的看見自己的需要、滿足及價值，同時也關顧另一個人的需要、滿足及價值，而為了另一個人的需要、滿足及價值的建立，可能是需要適當的捨棄自己，然而卻是在捨己的同時完成自己。婚姻的意義在此，所以才需要一個合宜的制度予以保障，因為，如果這個小群體隨時都可以被人破壞，那麼它的意義就顯露不出來，或者裡面的人想破壞就破壞，那麼婚姻也無法顯露其欲達到的目的。在這段經文中，這三個人物即是沒有合宜的制度來保障他們的婚姻，以致人可以隨心所欲的加入他們以為好的東西，致使這個婚姻遭到破壞，就連他們自己也是如此－被動的接受破壞，自己也有責任。
    太被動、太迷信也正是現代人的寫照，毫無異議接受婚姻及拒絕婚姻都是被動與迷信，前者傳承自文化傳統，後者來自所看到的現象，兩者都是失去自主性的表現。真正的自主不是根據別人的判斷與評估，而是主動面對問題，既不迷信人人都要結婚，或不結婚是怪物的傳統印象，也不追隨潮流的拒絕婚姻，以為那是走在時代的前端，婚姻的價值與意義是不容否認的，一個人的自主性在於，他可以決定要不要接受這個挑戰。
    撒上一1~8的人物毫無異議接受文化傳統所賦予婚姻的價值與意義－傳宗接代的重要性，卻同時在後來的衝突中發現它的誤謬，因它使人自我疏離，人為了完成一種外在的體制，不得不放棄自己，是人要去經營婚姻，而不是讓婚姻變成一個制度或模型套在人身上。人物內心的衝突向我們提示，人不必要受限於一個文化傳統，特別是一個誤謬的傳統，當它剝奪人的實存時，人需要面對它，抗拒它；不面對，不反抗是人的責任，默然接受也是一種罪。人的命運並非被決定，特別是傳承而來的「優良傳統」，人的命運是自主的，在信仰的裡面，依靠上帝的力量，勝過那些剝奪人價值的勢力，作一個真正的人，面對婚姻亦然。
    來源：http://tathe.disciple.com.tw/5台神作品/a2講章/c14-1.htm


YOUR SERVANT IS LISTENING

READING - 1 Samuel 3:1-21. NIV
1-2. The boy Samuel ministered before the LORD under Eli. In those days the word of the LORD was rare; there were not many visions. One night Eli, whose eyes were becoming so weak that he could barely see, was lying down in his usual place.
3-5. The lamp of God had not yet gone out, and Samuel was lying down in the temple of the LORD, where the ark of God was. Then the LORD called Samuel. Samuel answered, "Here I am." He ran to Eli and said, "Here I am; you called me." But Eli said, "I did not call; go back and lie down." So he went and lay down.
6-7. Again the LORD called, "Samuel!" And Samuel got up and went to Eli and said, "Here I am; you called me." "My son," Eli said, "I did not call; go back and lie down." Now Samuel did not yet know the LORD: The word of the LORD had not yet been revealed to him.
8-9. The LORD called Samuel a third time, and Samuel got up and went to Eli and said, "Here I am; you called me." Then Eli realized that the LORD was calling the boy. So Eli told Samuel, "Go and lie down, and if He calls you, say, 'Speak, LORD, for your servant is listening.'" So Samuel went and lay down in his place.
10-11. The LORD came and stood there, calling as at the other times, "Samuel! Samuel!" Then Samuel said, "Speak, for your servant is listening." And the LORD said to Samuel: "See, I am about to do something in Israel that will make the ears of everyone who hears of it tingle.
12-14. At that time I will carry out against Eli everything I spoke against his family--from beginning to end. For I told him that I would judge his family forever because of the sin he knew about; his sons made themselves contemptible, and he failed to restrain them. Therefore, I swore to the house of Eli, 'The guilt of Eli's house will never be atoned for by sacrifice or offering.'"
15-16. Samuel lay down until morning and then opened the doors of the house of the LORD. He was afraid to tell Eli the vision, but Eli called him and said, "Samuel, my son." Samuel answered, "Here I am."
17-18. "What was it He said to you?" Eli asked. "Do not hide it from me. May God deal with you, be it ever so severely, if you hide from me anything He told you." So Samuel told him everything, hiding nothing from him. Then Eli said, "He is the LORD; let Him do what is good in His eyes."
19-21. The LORD was with Samuel as he grew up, and he let none of His words fall to the ground. And all Israel from Dan to Beersheba recognized that Samuel was attested as a prophet of the LORD. The LORD continued to appear at Shiloh, and there He revealed Himself to Samuel through His Word.

INTRODUCTION

The boy Samuel, the outcome of Hannah's earnest prayer with tears and then the object of her glorious praise and exaltation of her God, had been dedicated to the Lord and was now living with Eli, the high priest, in a building called the temple in Shiloh. The call of Samuel is a well known story but there must be something of significance in this call that will refresh our minds or teach us something fresh about our God and His ways. Something noteworthy about Samuel himself may have escaped our notice previously. Let us consider this interesting scene once again.

CONSIDERATIONS FROM TODAY'S READING
1. CONSIDER SAMUEL'S YOUTHFUL DISPOSITION
We are not told how old Samuel was at the beginning of chapter 3. We can assume that some years had now gone by for him to be able to do what he was doing. He was obviously serving in the daily routine of duties in the temple, assisting Eli who was almost blind. We read in verse 7 that Samuel as yet did not know the Lord. This simply means that he had not yet received a vision or heard a spoken word that came from the Lord. It was a period of time in Israel's history when there were very few visions and any word from the Lord was very rare and considered highly valued. ("precious" in the A.V.) This was probably because of the low spiritual state of the Nation, as we have described at the end of Judges. Also the wicked behaviour of Eli's two sons, as we discussed in our previous study. In the House of the Lord, the Temple, there were many things to take care of which the old high priest, with very weak eye sight, would need the assistance of the youthful Samuel. Opening and closing the doors, lighting the seven-branched candlestick in the late afternoon and keeping it supplied with pure olive oil until morning and many more duties would have been assigned to him. Showing himself faithful in little things was getting him ready for a much wider sphere of service. I believe we can all learn an important lesson on faithfulness in little duties before the larger and more pre-dominant responsibilities are given to us.

2. SAMUEL'S WILLING OBEDIENCE
In the early hours of the morning, just before the lamp of God went out, without any hesitation, Samuel jumped out of bed to answer what he thought was a call from Eli, his master. Three times in all, he did this as he heard his name called. What would do? I think that I would pull the blankets over my head and go back to sleep. Just think about these calls and Samuel's re-action to them for there is something very precious, which shines through like a bright torch on a dark night, as we consider the implications of what is happening. Samuel's self-discipline, his willingness and obedience to immediately answer his master's call, as well as his attention to his temple duties and service, qualified him to directly receive the Word of the Lord from God Himself, and be trusted to carry out whatever was involved. What a testimony for one so young to have at this stage in his life! Is anyone of us able to claim a testimony such as young Samuel's or even come close to possessing these qualifications?

3. SPEAK FOR YOUR SERVANT IS LISTENING
Eli was very wise when he realized what was going on. He might have exercised jealously and suspicion or he might have stood on the dignity and pride of his own office. But instead of any of these and apparently without the slightest trace of hurt or pride, he told the boy to go back to the Divine Presence and request that the Lord would speak. He knew in his heart that the seals of the sacred office had been taken away from him and were in the process of being laid on this faithful boy. If Eli was a high priest just because he had inherited this office, he would have demanded that he alone stand between God and Samuel and listen to what He had to say. But instead of this, his love and respect for his young assistant in the temple worship of God, allowed him to kindly say, "Go and lie down, and if He calls you say, 'Speak, LORD, for your servant is listening."

4. THE SPOKEN WORD OF GOD TO A FAITHFUL BOY
This was not a message from a distance. We read in verse 10, "The LORD came and stood there, calling as at the other times, 'Samuel! Samuel!'" From that moment on, this young servant of the Lord would know the abiding Presence of the Lord, his God, who would never leave him or forsake him. But the message he heard that morning would further test his strength of character. It was a message of judgment from a God of justice who must always be faithful to His Word. It was also a further test of character for the youthful Samuel as to whether he could handle faithfully the three-fold job of judge, prophet and priest. Occasions would arise in his life when he would be required to pronounce God's judgment on disobedience, e.g. King Saul. Samuel has to learn, right from the beginning, that a prophetic calling is not always easy. But the Lord was with him and he, like Enoch, now had a walking, talking relationship with Almighty God. What is your relationship with Almighty God?

5. WHAT THE LORD DOES IS GOOD
Why? Knowing what young Samuel had been told, how can we make such a statement? Because He is the Lord. We know that goodness and kindness are part of His character and His judgments are based on righteousness. Samuel stayed in bed till morning and would have been stunned by what he had heard. How could he go to Eli and tell him what he had heard? But he was not given a choice. Eli demanded to know so he told him the truth. Eli had failed as a father and as a high priest. But let's leave his punishment to the justice of God. Eli was willing to submit to God's justice so let us do the same for we are not called upon to be his judge. Remember Eli's answer, "He is the LORD; let Him do what is good in His eyes."

CONCLUSION

Samuel will grow up to be one of the greatest leaders in Israel's history. Yet his greatness will be seen most of all in appointing others, Saul and David, as kings of the nation. Thus he pointed, not to himself, but to the Lord's anointed. Are we able today to learn from Samuel? Greatness in the Kingdom of God is achieved by pointing others to God's anointed King. The word "Christ" means anointed and He wants you to receive Him as the King and Lord of your life. Please say today, "Speak Lord, Your servant is listening?"

?1996 Kevin Turnbull
If this study has been of any help or interest to the reader, the author would appreciate a note by email. If you have a comment or a question that you would like to ask, feel free to do so without hesitation. Email address is kevint@iniaccess.net.au


David and Goliath

1 Samuel 17

by David Guzik

A. Goliath challenges Israel

1. (1-10) The Philistine Goliath challenges Israel

a. The big (anywhere from 8'5" to 9'2") man, with armor and weapons to match his size, challenges any man in Israel to a one-on-one duel

b. Goliath was from Gath; Joshua 11:22 says that the Anakim (described in Genesis 6:4 as giants on the earth) were still there in Joshua's day

2. (11) Israel (including Saul!) hear Goliath's challenge and respond with fear

a. Saul is especially afraid; being one of the tallest men in Israel (1 Samuel 9:2), he was a logical choice to square off against Goliath

b. As the Spirit departs from Saul, so does his courage; we should expect someone who has the Holy Spirit to have the courage to fight (like David)

B. David comes to the camp of Israel

1. (12-15) David, the youngest of eight brothers, splits his time between the palace and the pasture

a. David was only called to the palace as needed, when Saul was afflicted by the distressing Spirit

b. Notice that David is said to be the youngest of eight sons of Jesse; yet Psalm 89:27 calls David God's firstborn, demonstrating that "firstborn" is as much a title and a concept as a description of birth order (see Colossians 1:15)

2. (16-21) David brings gifts from home; comes into Israel's camp

a. Forty days (or years) is used in the Scriptures rather consistently as a period of judgment and/or testing (Noah, Israel, Jesus)

b. The text points out that even if David left his father's flock, he made sure that they were taken care of. This is a good shepherd!

3. (22-24) David sees Goliath make his arrogant challenge, and sees the fear of Israel's soldiers

4. (25-27) David hears of Saul's reward to the man who beats Goliath; but he speaks of God's honor

a. We can see circumstances from two perspectives: as opportunity to glorify ourselves or glorify God

b. Here, David shows proper concern for God's honor, name and reputation

5. (28-30) David is misunderstood and falsely accused by his brother

a. Eliab thought that David was trying to provoke someone else into fighting Goliath just so that he could see a battle

i. Perhaps Eliab still wasn't too pleased that he, among Jesse's sons, was the logical choice to be anointed king, but was not

b. David was probably hurt, but he was not hindered by a brother's misunderstanding - can we handle misunderstanding the same way?

i. What helped David to handle the hurt this way? He was more concerned with God's cause (Is there not a cause?) than with his own feelings

C. David to fight Goliath

1. (31-33) David volunteers to fight Goliath

a. David has courage from walking in the Spirit (unlike Saul)

2. (34-37) David's training as a shepherd prepared him

a. God prepared David for this very battle as a lowly shepherd; this is generally God's pattern for preparation

i. Back then, David had no idea he was being trained to fight a Goliath!

ii. David was thoroughly proven faithful in the small things; now God can entrust him with great things - like giant killing!

b. David knew that God's help in times past is a prophecy of His future help

3. (38-40) David will fight Goliath with the same tools he had used before as a shepherd

a. We can't battle with another person's armor; God intends for us to work for Him according to the way He has called us and prepared us

b. A Rabbinic legend says that the stones called out to David, By us you shall overcome the giant!

c. Why did David choose five stones? Perhaps because Goliath had four brothers (1 Samuel 21:18-22)

D. David fights and defeats Goliath

1. (41-44) Goliath curses David and his God

a. He makes use of the name of the Lord in his curses, thus defying both David and God

b. David is not the underdog any more; now it is Goliath against God

2. (45-47) David's reply of faith

a. David is bold, but he is bold in God, not in himself; he knows that God will win the battle

3. (48-49) David kills Goliath

a. David understood it was God's victory, and that he had a place of participation in God's victory

b. David knew that God would win, but that God would to use David to do it; so when Goliath ran at David, David ran at him (instead of just getting on his knees and praying for God to do something)

4. (50-54) David beheads Goliath; Israel romps over the Philistines

a. It is fitting that many of God's enemies meet their defeat by their own sword

E. Examples of how David's victory over Goliath prefigures Jesus' victory on our behalf

1. Goliath wanted to be a representative of his people; whatever happened to him would happen to the Philistine nation; whatever happened to the representative of God's people would happen to God's people

2. The battle took place on ground that rightfully belonged to God's people, ground that they had lost

3. Goliath was able to dominate the people of God through fear and intimidation alone

4. Who sent David to the battle ground? He was sent by his father (1 Samuel 17:17)

5. David was scorned and rejected by his own brethren

6. David fought the battle without concern with human strategies or conventional wisdom

7. The Philistines did not willingly serve Israel when David defeated Goliath; don't expect the devil to keep his bargains!

8. Just like in Jesus' battle with Satan, the battle was really over before it started

F. (55-58) Saul meets a victorious David

1. Why didn't Saul recognize David, when David had played for him in the palace? Four possible solutions:

a. He did recognize him, but wanted to know his family background for the sake of marriage

b. He could not recognize David because he is, or was, too mentally and emotionally unstable

c. Perhaps Saul never really saw David, because David played behind a curtain

d. Perhaps David had matured greatly (had he grown a beard?) in his time away from Saul

e. Young man in verse 56 means one who is fully grown, mature, and ready to marry


Crisis Management
1 Samuel 17
by Stephen May

Everybody likes to cheer for the underdog, don't they? People love to see someone beat the odds and beat the "giant". Whether it's Indiana Jones taking on the Nazis, or George Bailey taking on greedy Mr. Potter, people love to see the little guy win. That's why the '69 Mets, and the '68 Jets, and the USA Hockey team in the '72 Olympics have become American legends. Maybe this is because America's success is an "underdog" story. It doesn't seem likely that 13 tiny colonies living on limited resources in an undeveloped country could establish independence from the era's most powerful military force, yet we were able to do it.

From a human point of view, when the Christian church began it had an underdog's chance of succeeding. Think about it. The leader was dead, and 12 uneducated men were expected to carry on his work. In just a few years 11 of the men had been put to death, while the 12th man had been exiled. The religious and political powers of the early centuries invested a great deal of energy in an attempt to put an end to the Christian Church. Yet, this underdog movement continued to spread at a phenomenal rate--in spite of persecution and oppression.

Everybody likes a good "underdog" story. We like to cheer for the underdog, but not many of us really enjoy being the underdog. We like to watch people overcome tremendous obstacles, we just don't like to have to face the obstacles ourselves. Yet, it is inevitable that throughout our lives we will find ourselves in many situations where we will feel like we're the underdog, and we don't see how we can possibly beat the odds. No doubt there are some of you here today in this very situation--the challenges are too great, the opposition is too strong, your resources are too limited, and there's seemingly no way to win.

There's a story in the Bible of a young man who found himself in this situation. Of course, you know the story--the story of David and Goliath. This is the ultimate underdog story. You all know how it ends, but today we're going to examine three elements of this story--the Crisis, the Critics, and the Contest--and David's response to each one. As we look at how David responded to each situation, we can learn much about how to deal with challenges in our own lives. First of all, notice...

1. The Crisis
You know the background of this story. The Israelites were at war with the Philistines. They had come to a standoff, and now Goliath was challenging the Israelites to fight him. The Israelite army was in the midst of a crisis. They were facing a challenge that they did not believe they could win. Their crisis was, in many ways, like the crises we face in our lives. Let's consider the characteristics of the crisis. First of all...

a. The crisis was larger than life.
(v. 4) A champion named Goliath, who was from Gath, came out of the Philistine camp. He was over nine feet tall. He had a bronze helmet on his head and wore a coat of scale armor of bronze weighing five thousand shekels; on his legs he wore bronze greaves, and a bronze javelin was slung on his back. His spear shaft was like a weaver's rod, and its iron point weighed six hundred shekels.

Talk about indestructible! As far as the Israelite soldiers were concerned, Goliath was too big to be defeated. That is what we think about the "giants" that we face. Maybe the giant is cancer, or a failing marriage, or financial problems--whatever it is, it seems bigger than we are.

For many years the Soviet Union was considered to be the greatest threat to our national security. During this time there was a certain mystique to the USSR that fanned the flame of our paranoia. There were alarmists warning us that their military is more powerful and more prepared than ours, their people are more committed to Communism than ours are to freedom, their children are better educated than our children, their society is more intellectual than ours, and on and on. Even though we eventually discovered otherwise, for a time the Soviets seemed larger than life. Secondly...

b. The crisis defies our power.
(v. 8) Goliath stood and shouted to the ranks of Israel, "Why do you come out and line up for battle? Am I not a Philistine, and are you not the servants of Saul? Choose a man and have him come down to me. If he is able to fight and kill me, we will become your subjects; but if I overcome him and kill him, you will become our subjects and serve us!" Then the Philistine said, "This day I defy the ranks of Israel! Give me a man and let us fight each other." On hearing the Philistine's words, Saul and all the Israelites were dismayed and terrified.

This is what giants do to us. We try to make our lives as smooth as possible. We try to be in control of every detail, and then a crisis comes along and reminds us how completely helpless we are. And the crisis doesn't have to be major. It can be a problem at work, or a problem at home, or the inability to defeat some bad habit, or any number of things--but it is always there to remind us that we are powerless. Thirdly...

c. The crisis will not go away.
(v. 16) For forty days the Philistine came forward every morning and evening and took his stand.

The problem with a crisis is that it won't disappear. If you don't deal with it, it deals with you. It doesn't do any good to pretend it doesn't exist; it will continue to haunt you until you face it. The problem is, most crises are easy to ignore in the early stages. It is rare that a situation goes from "good" to "crisis level" overnight. Usually there is a process of deterioration... There is a breakdown in communication for months--maybe years--before the marriage deteriorates...Financial problems are just an "inconvenience" for many months until they mushroom into unmanageability...There are often telltale warnings of health problems long before we face the zero hour...But, as much as we try to ignore the situation, it just won't go away.

David's Response the Crisis....
So, in the midst of the crisis, David arrives at the scene. He sees Goliath make his challenge and he sees the Israelite army overcome with fear. And what is David's response? Listen to what he says...

(v. 26) "Who is this uncircumcised Philistine that he should defy the armies of the living God?"

David was able to put the crisis into proper perspective. We can learn from his example. The best response to a crisis is God is bigger than any problem I will ever face. Secondly, notice...

2. The Critics
If you aspire to do anything worthwhile in life you will have to learn to endure criticism. If David had adopted the fearful attitude of the Israelite soldiers—-if he had been willing to do nothing about the crisis—he would have been left alone. But as soon as he began to talk about the possibility of defeating the giant, he was met with a barrage of criticism.

David is not the only dreamer in the Bible who was criticized for wanting to do God's will. Noah, Moses, Joseph, Nehemiah, Paul, Peter, (and, of course, Jesus) were all criticized for attempting to do something great for God's glory. Criticism should not come as a surprise to anyone who wants to accomplish something worthwhile, but that doesn't change the fact that criticism is painful to endure. It's a little easier to endure if you recognize some characteristics of critical people. First of all...

a. Critics are obsessed with the trivial.
(v. 28) When Eliab, David's oldest brother heard him speaking with the men, he burned with anger at him and asked, "Why have you come down here? And with whom did you leave those few sheep in the desert?"

David's brother Eliab is typical of most critics. David is about to destroy a major threat to Israel's national security, and his brother is worried about the sheep. Critics have an amazing ability to focus on the trivial and neglect the crucial. Secondly...

b. Critics believe the worst about people.
(v. 28) "...I know how conceited you are and how wicked your heart is; you came down only to watch the battle."

George Bernard Shaw wrote that "hatred is the coward's revenge for being intimidated." The criticism of others serves as a smoke-screen to make it less obvious that those who criticize aren't accomplishing anything with their own lives.

Francis Asbury, an 18th century bishop in the Methodist movement, was once criticized by a woman for being unsophisticated in his method of evangelism. Asbury politely asked the lady how many she had led to Christ in her life. The lady answered that she had not personally led anyone to faith in Christ. Asbury's response was, "Ma'am, I like my way doing it better than your way of not doing it."

David's Response to the Critics...
David's brother criticized him for wanting to defeat Goliath. He accused David of neglecting his responsibilities, he questioned David's motives, and he assaulted David's character. But David's brother never did anything about Goliath! Notice David's response to the criticism...

(v. 30) He then turned away to someone else and brought up the same matter.

David refused to be swayed by criticism. He recognized that the critics didn't know what they were talking about, and so he chose to disregard the criticism, but he wouldn't give up his dream of defeating Goliath.

You can be sure that if you try to accomplish anything great for God, you will be criticized by those who are doing nothing. The best response is to disregard the critics, but don't disregard your dream. Next, please notice...

3. The Contest
Until David stepped on the battle field, he could be regarded as just a little kid with big ideas. But once he lined up against Goliath, it became obvious that he was a man to be taken seriously. Even if he lost the battle, David proved that he had more character, integrity and faith than any soldier in the king's army--or even the king himself. David won the contest just by his willingness to enter the contest. Let's look at David's strategy in the battle.

a. David established the terms of battle.
(v. 40) Then he took his staff in his hand, chose five smooth stones from the stream, put them in the pouch of his shepherd's bag and, with his sling in his hand, approached the Philistine.

Notice that Goliath was forced to fight David on David's terms--not with a sword and spear, but with five smooth stones. Even the king tried to get David to wear cumbersome battle armor, but David refused. He knew the only way to meet this challenge was by doing what he did best.

It is said that the main reason Muhammad Ali was practically unbeatable during his prime was that he always made his opponent "fight his fight." He would "float like a butterfly and sting like a bee.", and he always managed to set the pace for the match. Beneath all the self-adoration lay a great boxer who knew what he could do best and stuck to it. No wonder he made many far more powerful fighters believe he was "the greatest."

During Norman Vincent Peale's first pastorate, he was faced with the challenge of uniting a bickering church. When he visited the home of one of the feuding ladies, she tried to pull him into the battle by criticizing someone on the "other side." Instead, Norman Vincent Peale told the woman about a kind remark someone on "the other side" had made about her. This disarmed the woman, and enabled her to take the first step toward unity. Peale was able to accomplish the seemingly impossible because he didn't let anyone else establish the terms of battle. Secondly...

b. David refused to be intimidated.
Finally, David stood face to face with Goliath. You know the story. He had nothing but his slingshot and five smooth stones. When Goliath saw David approach, he tried to intimidate him.

(v. 44) "Come here," he said, "and I'll give your flesh to the birds of the air and the beasts of the field!"

David refused to be intimidated. He responded by saying...

(v. 45) "You come against me with sword and spear and javelin, but I come against you in the name of the Lord Almighty, the God of the armies of Israel, who you have defied. This day the Lord will hand you over to me, and I'll strike you down and cut off your head. Today I will give the carcasses of the Philistine army to the birds of the air and the beasts of the earth, and the whole world will know that there is a God in Israel. All those gathered here will know that it is not by sword or spear that the Lord saves; for the battle is the Lord's, and he will give all of you into our hands."

Can you imagine a teenage boy speaking with such boldness to an enemy warrior almost twice his size? David refused to be intimidated by Goliath; and he refused to run from the contest. Instead, he approached the contest with boldness.

Think about the challenges in your life. How do you speak to your giants? What is your attitude toward the contest? Are you intimidated, or do you dare speak to the giant with words such as "I'm going to cut off your head!"

David's response to the contest...
Our tendency is to be timid in the face of battle, but that is not the attitude we see in David. Instead, David approached Goliath with reckless abandon, because he knew that the result of the battle was not in his hands. Notice his words to Goliath...

"...for the battle is the Lord's, and he will give all of you into our hands."

David's response to the contest can be summarized in the statement "The battle is the Lord's." Imagine how our attitude toward life's challenges would change if we believe those words. We need fear the contest no longer. In fact, we can now approach challenges with abandon, we can laugh in the face of the intimidator, because we know the battle is the Lord's.

Conclusion
When you read this story, one question comes to mind. What did David have that the soldiers of Israel didn't? Why was he able to destroy an enemy that older, more experienced warriors couldn't face?

The answer is not that David was brave and the soldiers of Israel were cowards. It has nothing to do with being a winner or loser. David could face Goliath because he had faith in God's goodness. Since God is good, the crisis cannot last, the critics can't be right, and the contest cannot be lost. Since God is good, the victory is ours.

You may be facing a Goliath in your own life. Remember David's response to the crisis: God is bigger than my problems. Remember David's response to the critics: He ignored them. Remember David's response to the contest: The battle is the Lord's. David faced Goliath because he believed in God's goodness. Believing in God's goodness will give you the strength to face your Goliath, too.

To Subscribe to Sermon Notes click here or call (901) 784-9239
Back to Sermons Index

Copyright c 1997 by Alderson Press Corporation. All rights reserved.


【更合心意的大衛】

【更合心意的大衛】（撒上）

Source: 建道通訊133期，2003年10月

上帝立撒母耳取代以利

    撒母耳記記載以色列最初兩位君王的事蹟，交代掃羅王被大衛王取代的前因後果。第一至七章以撒母耳取代以利祭司的職分作為全書主題發展的伏筆。以利年老時，他的兩個兒子貪財行惡、藐視上帝，上帝責備以利尊重自己的兒子過於尊重祂，並宣告別人將要取代他（撒上二35）。

百姓要求立王取代上帝

    撒母耳興起，不但成為上帝選立的祭司和先知，更擊敗非利士人，成為帶領以色列人脫離外邦欺壓的士師（撒上七15）。他晚年時立兩個兒子為士師，可惜他們卻不行他的道，反而貪財受賄，屈枉正直（撒上八3）；撒母耳和兩個兒子重蹈祭司以利家的覆轍。讀者正期待上帝介入施行懲罰時，以色列百姓卻突然要求撒母耳為他們立一個王治理他們，像列國一樣（撒上八5）。此舉不但引起撒母耳不悅，更激怒上帝，因祂知道百姓不是厭棄撒母耳，而是厭棄祂，不要祂作他們的王（撒上八7）。
    上帝藉撒母耳警戒他們將來的王會怎樣管轄他們，可惜他們還是堅決要求立王。於是，上帝三次指示撒母耳只管依從百姓的話（撒上八7、9、22），為他們（撒上八22；比較十六章1節立大衛時，耶和華卻說他是作王的）立以色列的第一位君主—掃羅（撒上十1）。

上帝立大衛取代掃羅

    聖經作者認為掃羅一生的戰績非常輝煌。他打敗以色列四境的仇敵，救以色列人脫離搶掠他們的人（撒上十四47~48），可惜他為上帝選立的地位，最終也給別人取代。這悲劇發生的時候，掃羅並非年老，也不是被不肖子連累；那時他仍是年輕，初登帝位。後來掃羅作王出戰，兩度以獻祭為藉口抗拒遵守上帝的命令（撒上十三12~13，十五22），以致他初為王不久，上帝就藉撒母耳宣判放棄他：「現在你的王位必不長久，耶和華已經尋著一個合他心意的人，立他作百姓的君，因為你沒有遵守耶和華所吩咐你的。」（撒上十三14）掃羅不但犯罪抗拒上帝的命令，後來更迫害兒子約拿單和女婿大衛，他拒絕上帝的刑罰，處心積慮要剷除兩位比他更合上帝心意的人。

上帝在大心中不能被取代的位置

    年輕的大衛俊美英武，深受眾人愛戴（撒上十八1、7、16 、20 、22）。後來當他被追殺時，有兩次可以剷除仇敵掃羅的良機（撒上二十四6，二十六9），但他因著敬畏上帝而不敢伸手害耶和華的受膏者，難怪上帝認為他是更合自己心意的人。不過，大衛登基作王後也犯下滔天大罪，不但姦淫愛國忠臣之妻，更借刀殺人，掩飾罪行。拿單先知斥責他的惡行為藐視耶和華的命令，行祂眼中看為惡的事（撒下十二9）。所以論罪的性質而言，對比前王掃羅抗拒上帝的命令，大衛所行的可說是有過之而無不及。無可否認，大衛將要受的報應也不輕；他不但立時面對姦淫而生的兒子病逝（撒下十二15~18），更連累自己的兒女、妃嬪在日後接二連三遭遇禍患。
    以利和掃羅的失敗，正表明上帝是輕慢不得的，人若離棄上帝，上帝也會離棄他。但為甚麼大衛雖然受罰不輕，卻沒有為上帝所棄？為甚麼他的王位沒有被人取代？原因可能在於大衛肯真誠認罪悔改（撒下十二13），不像掃羅推卸責任。掃羅因不甘心被人取代，更抗拒上帝的刑罰，不斷追殺更合上帝心意的受膏者。相對而言，大衛處處表達他降服上帝懲罰的旨意（撒下十二22~23，十六11）。他對上帝的虔敬和依靠可在書末他的心聲中表露無遺：「我願落在耶和華的手裡，因為他有豐盛的憐憫，我不願落在人的手裡。」（撒下二十四14）


"FAITH FOLLOWS THE INSTRUCTIONS"

II Kings 5:8-14

"So it was, when Elisha the man of God heard that the king of Israel had torn his clothes, that he sent to the king, saying, "Why have you torn your clothes? Please let him come to me, and he shall know that there is a prophet in Israel." Then Naaman went with his horses and chariot, and he stood at the door of the house of Elisha. And Elisha sent a messenger to him, saying, "Go and wash in the Jordan seven times, and your flesh shall be restored to you, and you shall be clean." But Naaman became furious, and went away and said, "Indeed, I said to myself, 'He will surely come out to me, and stand and call on the name of the LORD his God, and wave his hand over the place, and heal the leprosy.' Are not the Abanah and the Pharpar, the rivers of Damascus, better than all the waters of Israel? Could I not wash in them and be clean?" So he turned and went away in a rage. And his servants came near and spoke to him, and said, "My father, if the prophet had told you to do something great, would you not have done it? How much more then, when he says to you, 'Wash, and be clean'?" So he went down and dipped seven times in the Jordan, according to the saying of the man of God; and his flesh was restored like the flesh of a little child, and he was clean."

In the Name of our Savior Jesus Christ, Who bids us abide in His Word, Dear Fellow Redeemed,

"When all else fails, follow the instructions." -That phrase is rather revealing. It's a sarcastic way of saying that there are certain people who simply can't seem to read and follow instructions. I'm one of them! When I was a kid, teachers would write comments on my report card like, "A bright student, but often fails to follow instructions." And it still gets me into trouble to this day - I don't know how many tax forms and license applications I've had to tear up, how many home products I've assembled the wrong way...simply because I didn't read the instructions. Maybe you've had the same thing happen to you. You know what the problem is, of course. People like us think we don't need instructions. We look at a task and think we know how to accomplish it, so we just go ahead and do it. Usually the wrong way.

Of course, it's no big deal if you're just putting together a bike, or installing a garage door opener. If you do it wrong, you can start all over and do it right; you just lose a little time, is all. In our text for today, though, we see a man who almost lost a lot more than that. Naaman almost lost his life - and his eternal soul - because he didn't want to follow the instructions. Not following God's Word in faith was a mistake that Naaman couldn't afford to make. And neither can we! Today we consider the theme...

"FAITH FOLLOWS THE INSTRUCTIONS"

I. It accepts the simplicity of God's Word. II. It trusts the power of God's Word. III. It receives the benefits of God's Word.

A person with an incurable illness will do strange things - travel to foreign countries, subject himself to experimental drugs - almost anything, if it offers the slightest hope of being cured. Naaman was like that. He was the commander of the army of Syria; rich and powerful, a man of means. But he also had leprosy, which was at that time an incurable disease. It slowly ate away at the body's skin and extremities until it eventually killed the sufferer. Naaman was a leper, and he would try anything to be cured, no matter how slim his chances. That's what brought him to the doorstep of the prophet Elisha. The magic of his Syrian gods had failed to work. "Who knows?" thought Naaman. "Maybe this prophet's god has a stronger magic." He certainly had nothing to lose.

As it turns out, Elisha's instructions were simple. In fact, that was the problem - to Naaman, they seemed too simple, insultingly simple. He was used to having people grovel at his feet and make long, flattering speeches to him. But Elisha didn't even come out to meet him. Instead, he sent out a humble messenger with a simple set of instructions: "Go and wash in the Jordan seven times, and your flesh shall be restored to you, and you shall be clean."

"GO...WASH...BE CLEAN." This was the Word of the Lord, spoken to Naaman through the prophet's messenger. These were God's simple instructions on how he could be cured. They would have been easy to follow. Instead, Naaman went through the roof. He was enraged. He wouldn't follow these instructions - they were too simple! It was an insult! He couldn't possibly be cured by doing something so easy!

It is well-said in Proverbs that "He who is quick-tempered acts foolishly, and a man of wicked intentions is hated." -- Prov 14:17. Naaman could have spared himself a lot of emotion and embarrassment if he had just held his tongue and followed the instructions. Unfortunately, we human beings seem to have a hard time doing that. Isn't it true? -The easier God's promise is, the harder time we have believing it. The Lord says, "Seek first the kingdom of God and His righteousness, and all these things will be added unto you." -- Mt 6:33. Simple instructions. And yet we worry ourselves sick over money and possessions and providing for the future. The Lord says, "Call upon Me in the day of trouble, and I will deliver you." -- Ps 50:15. Simple instructions. And yet we suffer huge anxiety attacks every time some new illness or accident takes place in our lives. The Lord says, "If we confess our sins, He is faithful and just to forgive us our sins and to cleanse us from all unrighteousness." Again, quite simple. Too simple. It can't be that easy to get forgiveness...so we lug the guilt of past sins around with us like a heavy suitcase, refusing to put it down. My Christian friends, this is not the way of faith. Faith follows the instructions.

Faith accepts the simplicity of God's Word. And the Bible says simply, "Your sins have all been paid for by Christ!" For Jesus, of course, it was difficult. For Him, it meant living out a perfect life - never sinning once - so He could wrap us in the white robe of His own righteousness. For Jesus, it meant suffering the curses and jeers of his enemies, the torture of the cross, and the full force of God's wrath over sin as He suffered for us on the cross. For Him it was excruciatingly difficult. For us, it is easy. "Believe on the Lord Jesus Christ," Paul says, "and you will be saved." -- Acts 16:31. It's so easy, in fact, that without the Holy Spirit working faith in our hearts, we'd never believe that such Good News could be true!

At that moment, General Naaman wasn't feeling faith. All he felt was anger. 'Naaman became furious, and went away and said, "Indeed, I said to myself, 'He will surely come out to me, and stand and call on the name of the LORD his God, and wave his hand over the place, and heal the leprosy.' Are not the Abanah and the Pharpar, the rivers of Damascus, better than all the waters of Israel? Could I not wash in them and be clean?" So he turned and went away in a rage.'

What did the commander want? He wanted a showy religious ceremony. He wanted a lot of hand-waving and hocus pocus - that was something he could believe in. Some people are still that way about religious things. They want a big church with fancy furnishings. They like to see fancy vestments on the minister, and hear long liturgical forms that no one can understand, as though the power of religion was in these things. Some people put their trust in the outward forms of baptism and confirmation and church membership, and think, "As long as these ceremonies have been performed on me, I don't have to give another thought to God." But the power that saves - and the power that gives meaning to these ceremonies - is faith in God's Word, not in the outward forms or the waving of hands.

The Lord's Supper, which we're about to celebrate, is a good example. There's nothing magical in the bread and the wine. You could make the same bread yourself simply by leaving the yeast out; you could buy the same wine in the store down on Main Street. What gives the Sacrament its power is the Word of God, "Given and shed for you for the forgiveness of sins." In faith, we discern the real presence of our Savior's body and blood in and with the bread and wine. In faith, we trust the power of God's Word of absolution. In faith, we follow the simple instructions, "Take and eat...for the forgiveness of sins!"

When faith follows the instructions, it is never disappointed. It always receives the benefits of God's Word!

At some point, the Holy Ghost put faith in the heart of this foreign soldier, Naaman. Be it ever so weak, Naaman's anger turned gradually to a desperate flickering hope. It may have been when he finally quit fuming long enough to listen to the wise counsel of his servants: "His servants came near and spoke to him, and said, 'My father, if the prophet had told you to do something great, would you not have done it? How much more then, when he says to you, "Wash, and be clean"?' So he went down and dipped seven times in the Jordan, according to the saying of the man of God; and his flesh was restored like the flesh of a little child, and he was clean."

Finally, Naaman broke down and followed the simple instructions...and it worked! He was completely clean - better than new. Can you imagine the joy he must have felt? Can you imagine the relief at being instantly cured from the repulsive disease that had hung over him for years? Yes, I think we can imagine it. Because through faith, the benefits of God's Word are available to us, too. God's instructions to us are just as easy as Naaman's: "GO...WASH...BE CLEAN" No matter what our background, no matter what sins and mistakes and shortcomings lie scattered in our past, God invites us today to be cleansed. Come, wash in the blood of the Lamb, and have the damning disease of your sin instantly cured. It seems to simple to work, but have faith! God promises that it will! The hymnwriter put the invitation beautifully...

Today Thy mercy calls us To wash away our sin. However great our trespass, Whatever we have been, However long from mercy Our hearts have turned away, Thy precious blood can cleanse us And make us white today.

"When all else fails, follow the instructions." Let that be other people's motto, but not ours! In His Word, God has given us simple instructions to obtain cleansing from our sins. Let's follow them from now on and continually in our lives. Let's accept the simplicity of God's Word, and trust the power of God's Word. Then, without doubt, we will know the benefits of God's Word. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【基哈西─財迷心竅的僕人】

【基哈西─財迷心竅的僕人】（王下5:20-27）
陳終道牧師

    保羅在提前（６：１０）告訴我們：「貪財是萬惡之根；人有貪戀錢財，就被引誘離了真道，用許多愁苦把自己刺透了。」錢財在這世界裡是最有用的東西，但對基督徒常成為最厲害的試探。許多人雖能在靈性上追求上進，但因勝不過金錢的誘惑，便忽然令人驚異地失敗跌倒了。列王記下５章的經文，記述基哈西的失敗，正是我們最好的鑒戒。
    基哈西是以利沙的僕人。以利沙是當代最著名的大先知。在舊約的先知中，以利亞已經是有名的大先知，而以利沙卻是得著感動以利亞的靈加倍感動的先知（參王下２：９－１５），基哈西成為被神重用的先知之僕人，這是值得引以為榮的。注意基哈西作以利沙的僕人，不是普通的奴僕，是兼作他的助手。當書念婦人來求以利沙救她的兒子時，以利沙曾吩咐基哈西說：「……你束上腰，手拿我的杖前去，……要把我的仗放在孩子臉上。」（王下４：２９－３１）所以基哈西作以利沙的僕人，頗似以利沙作以利亞的門徒時服事以利亞的情形（王上１９：２１）。但這樣的一位大先知的助手，竟然在金錢的試探中失敗，這實在是我們的鑒戒。從基哈西身上，可見貪財的心如何危害信徒的靈命。

一、不顧神的榮耀

    神人以利沙的僕人基哈西心裡說：「我主人不願從這亞蘭人乃縵手裡受他帶來的禮物，我指著永生的耶和華起誓，我必跑去追上他，向他要些。」（王上５：２０）
    本段經文的上文，記亞蘭國元帥乃縵來求以利沙醫治他的大麻瘋。由於以利沙醫好了乃縵的病，他就想重重的報答以利沙，但以利沙卻完全拒絕他的厚禮。（按乃縵帶來給以利沙的禮物，計銀子約九百斤，金子約三千安士，衣服十套。）乃縵惟有將禮物帶回去。基哈西知道這事的經過，心裡便起了貪念。他想：我的主人一點也不接受乃縵的禮物，為甚麼不要呢？縱然不全接受，多少受一點也無妨啊！於是便設法從乃縵手中私下受了一點禮物。
    誠然，照基哈西的想法，以利沙若從乃縵手中接受任何禮物，並沒有甚麼不合之處，但以利沙乃是神所重用的僕人，他的一切行事，都以求神得著最大的榮耀為目的。乃縵是亞蘭最有名的元帥，而亞蘭國是一個敬拜假神的「外邦」，而且當時常常欺壓以色列人。乃縵雖然因病得醫治而認識了真神，但他對這位神的認識無疑是十分膚淺幼稚的，他是一個從未受過任何屬靈栽培的人，他處世待人，仍然是採用屬世的一套，完全未有真理的根基。他帶了那麼多貴重的禮物來求醫治，乃是經他的國王寫信介紹來的，顯然他是要回去向國王報告。以利沙要在乃縵面前作一個很好的見證，使他看見神的恩典和人的幫助完全不同；神的僕人和一般的醫生也絕不相同。神是樂意白白賜恩給人的，他拿來那麼多金銀，但不能幫助他尋求神的拯救，神只要求人憑著信心，謙卑地接受他的拯救，卻不要人倚賴金銀，以利沙既然分文不取，乃縵回國之後，必然會把一個十分動人的見證帶給他的同胞。
    基哈西若沒有貪財的心，理當也能慢慢領會以利沙不受乃縵禮物的用意，但基哈西起了貪念之後，便將神的榮耀置諸腦後，只看眼前的好處。下文告訴我們，基哈西編造謊話騙取乃縵的禮物，試想若他的謊話萬一不幸被乃縵察出是虛假的，那時神的名將受何等大的羞辱？縱然他的謊話僥倖而騙過了乃縵，但在乃縵的心中難免對以利沙起了疑惑；因為他的做法跟普通世俗人沒有分別，口頭上堅決的說不要人金錢的酬勞，而實際上卻仍然要了。以利沙剛纔雖聲言指著神起誓說不要他的禮物，卻隨後又打發僕人來要了。這樣，以利沙廉潔的操守和見證，豈不是被基哈西徹底破壞了麼？但基哈西完全沒有想到這一點。
    基督徒應當知道，我們活在世上的目的，是求神在我們身上得著最高的榮耀，而不是求自己在今世得享受與榮譽。保羅說：「所以你們或吃或喝，無論作甚麼都要為榮耀神的而行，」（林前１０：３１）我們若忘記這高尚的生活目標，就難免像世人一樣，只顧追尋金錢與享受，而生出種種的貪念了。
    乃縵的禮物對以利沙和基哈西都是一種很大試探，但以利沙卻利用它成為榮耀神的最好見證，而基哈西接受了這試探而成為自己的網羅。

二、心智昏迷

    「我指著永生的耶和華起誓，我必跑去追上他，向他要些。」基哈西竟然指著永生神起誓去欺騙人的財物，這真是糊塗的想法。指著神起誓含有在神面前立志，並求神鑒察幫助的意思。他所準備去作的，既然是羞辱神的壞事，怎麼還敢指著神起誓？這麼無知的意念，竟出自大先知以利沙的助手基哈西！以利沙是那麼聖潔的神人，而基哈西既是服事他的助手，難道還不會分辨神是否喜悅人用不法手段求取非份的錢財麼？可是他受了錢財的誘惑之後，對屬靈的事變成迷糊昏昧，不分好歹了！
    當一個人未受錢財迷惑時，他對於甚麼是對，甚麼是錯，甚麼是合乎真理，甚麼是背乎真理，甚麼是正路，甚麼是岐途，是十分容易分辨的。但當我們裡面起了貪心，接受了試探之後，我們就會眼睛迷糊，心目昏花了。甚至明明看見一個危險的陷阱，也想試行過去。直到今日，仍有不少信徒希望神保祐他們能中彩票，或賜福他們的非法買賣，然後他們就將一部份金錢獻給神。我們不要以為自己不會有這麼幼稚的想法，當我們落在貪財的試探中，我們便可能在這些最明顯、最容易知道是罪的事上，做上最愚昧的選擇，因為貪財的心是會使人屬靈的心智迷糊昏花的。
    基哈西說：「我必跑去追上他，向他要些。」這正是許多貪財者心中所要說的話。今天在我們週圍，有不少人正想用各種不法的手段使自己變得富有。但我們切勿忽略基哈西的鑒戒，他以為他是追上了錢財，其實他追上了大麻瘋，追上了終生的痛苦與災禍！

三、編造謊言

    「貪」和「騙」常常是連在一起的。貪財是萬惡之根，從這根所生出的惡果之中，必然有欺騙和說謊的罪在內。這裡我們可見以利沙的僕人基哈西所編造的謊言十分週到而巧妙。以利沙既然堅決地拒絕了乃縵的禮物，若基哈西用以利沙的名義向乃縵要些禮物，豈不是前後矛盾，惹人猜疑？若不用以利沙的名義，憑自己向乃縵討求乃縵不一定會給，縱使肯給他也太過丟臉。顯明他是貪財的人，所以基哈西必須編造一個可以兩全的謊言，既不會引起乃縵的疑惑，又可以不必丟臉而能發財。於是他編造了一個令人可信的故事，把要禮物的人推到他所編造出來的兩個少年人身上；既不使以利沙丟臉，也不使他自己丟臉。我們不能不佩服他的聰明，可惜這種聰明不是從「上頭」來的，乃是從魔鬼來的，他的謊言只能瞞過乃縵，瞞不過神和神的僕人以利沙。
    列王記下（５：２５－２６）節告訴我們，當基哈西回到他主人跟前再度說謊時，以利沙立即揭穿他的謊言。以利沙問他說：「基哈西你從哪裡來？」回答說「僕人沒有往哪裡去。」以利沙對他說：「那人下車轉回迎你的時候，我的心豈沒有去呢？這豈是受銀子、衣裳、買橄欖園、葡萄園、牛羊、僕婢的時候呢？」注意，基哈西追趕乃縵時，雖可以用謊言騙取財物，他所作的似乎十分秘密，除了自己之外，沒有人知道他用的虛謊的手段騙取乃縵的愛心，把真純愛主的人看作傻瓜，以自己的詭詐為聰明；但當他回到以利沙跟前時，卻無法再用謊言來掩飾他的罪惡，更不能逃避他應受的懲罰。信徒在今世活著時就象基哈西在未回到以利沙跟前那樣，說謊、貪財、犯罪，似乎都可以聽憑自己的喜歡，但當我們回到主跟前，或主追討我們罪惡的時候，便要發覺我們謊言、「聰明」和一切掩飾的方法，都無法逃避他公義的懲治，因他鑒察人的肺腑心腸，知道我們一切所行的（耶１７：９－１０、詩１３９：１－４）。罪惡使人的心剛硬，試圖用自己的方法隱藏犯罪的事實，結果反而無法逃避罪惡的報應。

四、陷於痛苦

    貪財常常由於不知足、不安分，結果反而招惹更大的痛苦。從以利沙責備基哈西的話中「……這豈是受銀子、衣裳、買橄欖園、葡萄園、牛羊、僕婢的時候呢？」可見基哈西心中必然有這種意念：想得著更多的錢財，便可以買橄欖園、葡萄園、牛羊、僕婢。他心中厭煩眼前的地位和工作，他不想再作以利沙的僕人，他想自己作主人，過安逸的生活。他心中籌算要離開以利沙所走的窄路，像底馬貪愛現今的世界而離開保羅。以的僕人，他想自己作主人，過安逸的生活。他心中籌算要離開以利沙所走的窄路，以利沙雖然出名，但只是「窮出名」，他受許多人敬重，卻過著貧窮的生活。基哈西覺得這種生活太苦了。何況他並不是以利沙，不過是以利沙的僕人罷了！他希望有一天能出人頭地，不作僕人而作主人。於是，他以為乃縵帶了這麼多的禮物來，是個難得的機會，只要從乃縵的禮物中得十分之一，便可以叫他從今以後不再作僕人，不再過窮苦生活了。一個人有一種求上進的心是好的，一個人想改善自己的處境也是人之常情；但求長進與不知足不同，求長進的人是在自己的本份中力求進步，使自己不論在學識上、工作上和順服神的旨意上，都有進步，神的時候到了，必然會改變他的處境。但一個人若存取巧的心理，用非法手段，以企求獲得意外的收穫和利益，這就完全不是求長進，乃是不知足所生出來的貪心，基哈西的情形正是這樣。
    在以利沙責問的話中，顯見基哈西在未接受乃縵二他連得銀子和兩套衣裳之前，他的心已經傾向世界，已經給試探開了門。有不少信徒或傳道人，由於環境的惡劣，經濟的拮据，生活的艱難，眼看許多人用不法的手段在世界上取得了更多財富與榮耀，他們的心志便動搖了。他們雖然還沒有走上那些人所走的路，但他們的心已經跟了去，所以按外表看來，他們仍然是熱心的基督徒，但可能忽然之間完全跌倒失敗，重蹈基哈西的覆轍。基督徒必須謹記，我們是神的兒女，世人所能行的事，未必就是我們所能作能行的。倘若我們不顧神的榮耀，照著世人的方法貪圖今世之富足，便可能陷在更大的痛苦中，象基哈西那樣。
    基哈西說：「我必跑去追上他……”基哈西誠然追上了他所要的銀子和衣裳，但他卻也染上了乃縵的大麻瘋。以利沙對他說：「因此，乃縵的大麻瘋必佔染你和你的後裔，直到永遠。」當基哈西發覺錢財所帶來給他的不是安逸，而是更大的痛苦時，大麻瘋已經佔染在他身上了。一時的貪念帶給他終生的痛苦；這是許多貪心的人所得著的結果。
    有些信徒自己的靈性不長進，便埋怨教會的傳道人沒有愛心，不屬靈，但讓我們留意聖經中的事實。在主耶穌的十二門徒中出了一個貪心的猶大；在大先知以利沙的手下，有一個基哈西這樣的助手。如果我們不拒絕試探，如果我們向主的心志不堅定，就不論在怎樣屬靈的教會中，都可能跌倒。所以我們應當謹慎自守、不可自欺自足。
    「這豈是受銀子、衣裳，買橄欖園、葡萄園、牛羊、僕婢的時候呢？」這句話對今日的基督徒同樣適用，在這「黑夜已深」，主來日近的世代中，豈是我們醉生夢死，貪愛世界，爭名奪利的時候呢？這乃是我們努力救人，忠心事主，追求聖潔，等候主來的時候呀！
    來源：《聖經中的失敗者》


Are you watching the road signs...or the billboards?

II Kings 23:1-3

"And there will be signs in the sun, in the moon, and in the stars; and on the earth distress of nations, with perplexity, the sea and the waves roaring; men's hearts failing them from fear and the expectation of those things which are coming on the earth, for the powers of heaven will be shaken. Then they will see the Son of Man coming in a cloud with power and great glory. Now when these things begin to happen, look up and lift up your heads, because your redemption draws near." And He told them a parable: "Look at the fig tree, and all the trees. When they are already budding, you see and know for yourselves that summer is now near. So you, likewise, when you see these things happening, know that the kingdom of God is near. Assuredly, I say to you, this generation will by no means pass away till all things are fulfilled. Heaven and earth will pass away, but My words will by no means pass away. But take heed to yourselves, lest your hearts be weighted down with carousing, drunkenness, and cares of this life, and that Day come on you unexpectedly. For it will come as a snare on all those who dwell on the face of the whole earth. Watch therefore, and pray always that you may have strength to escape all these things that will come to pass, and to stand before the Son of Man.

In Christ Jesus, our Advent King, Dear Fellow-Redeemed,

Do the billboards along our freeways bother you as much as they bother me? Between visits to nearby towns, trips to conferences and whatnot, I spend a lot of time on the highway, and I've got to tell you - those billboards drive me crazy! You know the ones I'm talking about. "See the Rushmore-Borglum Story!" "Visit the Amazing Crystal Caves!" The Corn Palace, Pioneer Auto Museum, Reptile Gardens...they're hundreds of them here in South Dakota, and they're all so tacky! They accomplish their purpose, though - they catch your eye. I can't help reading them again every time I go by one. In fact, it's happened to me a couple of times that I've missed important road signs because I was looking at those billboards. More than once I've had to double back because I missed the sign for the exit I wanted.

Every human being in this world, whether he knows it or not, is travelling down the road toward Judgement Day. There are road signs all along the way, telling us we're getting closer. But there are also lots of distracting billboards. Keeping our eye on the road signs, and ignoring the billboards is important. It will help us make sure we're prepared for when we finally arrive at that fateful day. So today I'm asking you the question,

"ARE YOU WATCHING THE ROAD SIGNS ...OR THE BILLBOARDS?"

In the beginning of our text, Jesus runs down a list of several important road signs that will tell people when Judgement Day is near. And then, in the middle of His discussion, He tells us a parable, "Look at the fig tree, and all the trees. When they are already budding, you see and know for yourselves that summer is now near. So you, likewise, when you see these things happening, know that the kingdom of God is near." You know how the trees are toward the end of March or so... the twigs get all knobby with buds. It's one of the things that tells us spring is here - and summer's just around the corner. It's obvious, right?

Just as obvious, Jesus says, are the signs of a coming Judgement for all mankind. Like clearly-marked road signs, right there for everyone to see. So how come so many people seem to miss them? All the unbelievers and quite a few of the Christians in our day and age are zooming right by God's road signs without even giving them a glance. Why?

Because of those distracting billboards! Our text says, "But take heed to yourselves, lest your hearts be weighted down with carousing, drunkenness, and cares of this life, and that Day come on you unexpectedly. For it will come as a snare on all those who dwell on the face of the whole earth." All the different cares and pleasures of this life are like so many gaudy, colorful billboards. They distract our attention. Try as we might, we can't help gazing at them as we pass. The world isn't concerned with the Judgement Day that God tells us is right around the corner. The world is concerned with the here and now! "How much money can I make? How big a house can I buy? When's my next promotion? When's my next vacation? How much fun can I have?" And on and on, people get wrapped up in what this world has to offer, even though the signs say that this world is fast coming to an end.

The road doesn't go on forever. Sooner than we think (maybe much sooner!), we'll reach the end of the road. Judgment Day, when Jesus will suddenly arrive back here on earth. And it will be very sudden, "For as the lightning comes from the east and flashes to the west, so also will the coming of the Son of Man be." -- Matt 24:27. That day will come "like a snare," Jesus says. It will be like a trap suddenly closing on all those people. People who were too busy with the cares and pleasures of this life to listen to God's Word about the next life. So busy looking at the billboards, that they missed the road signs!

What about you? Are you watching the billboards...or the road signs? Don't you often find yourself getting pretty involved with your little world? Money, your health, your home, your hobbies? So involved, in fact, that sometimes your attention to these things sort of nudges out the attention you should be paying to God's Word? Some of these things are important, some less important. But none of them should be so important that they make us miss God's road signs about the coming Judgement. Maybe we've been staring at those billboards too long. It's time to wake up! Repent! Read the signs!

Yes, read God's road signs! It's not too late. Judgement Day hasn't come yet, but if you read the signs, you'll see right off the bat that it can't be far away! Jesus says, "There will be signs in the sun, in the moon, and in the stars; and on the earth distress of nations, with perplexity, the sea and the waves roaring; men's hearts failing them from fear and the expectation of those things which are coming on the earth, for the powers of heaven will be shaken. Then they will see the Son of Man coming in a cloud with power and great glory." According to all these signs, Judgement Day could easily come today or tomorrow! "Signs in the sun, moon and stars?" How about the recent increase in sun spot activity, and the spectacular passing, some years ago, of Halley's Comet! "Distress of nations?" At what time in the world's history has there ever been more distress of nations? Look at the wars in the Middle East, the former Czech republics, and Central America! "Men's hearts failing them for fear of what is coming?" Look at the concern over nuclear war. People the world over are dying of fright that someone's going to push the wrong button and start a nuclear holocaust! One thing's for sure - it certainly doesn't take a prophet to see that the Lord could be coming back at any moment!

Yes, read the signs! Because for us believers, they are road signs of life! The coming Judgement isn't a trap for us. We've got nothing to fear. We've been washed in the blood of the Lamb! For us, Judgement Day is a doorway to unending happiness! That's why Jesus has special Judgement Day instructions for us believers: He says, "Now when these things begin to happen, look up and lift up your heads, because your redemption draws near." When that moment comes, the last trumpet sounds, and Jesus appears in the clouds like a bolt of lightning, then lift up your heads and shout for joy! After all, it's the Day we've been waiting for. The day when we finally cash in on that great love of God which was manifested in Christ Jesus. It will be the dawn of eternity. An eternity that we believers will spend enjoying the fruits of the redemption Jesus earned for us on the cross!

The road signs of Judgement are not hard to find. Unfortunately, they are easy to miss, if we let ourselves be distracted by all the cares and pleasures of this life. That's why Jesus tells us to "Watch therefore, and pray always that you may have strength to escape all these things." He has promised to hear our prayers and to strengthen us through His Word unto everlasting life. His Word is a treasure that will not be taken from us, but will always be with us to guide us to that Day, as He promised, "Heaven and earth will pass away, but My words will by no means pass away." Let's pay attention to that Word! Read the road signs! Let's lift up our heads, for our Redemption is drawing near!

It's the Advent Season. The time when we look forward once again to the coming of the Christchild to Bethlehem. Christmas is only eighteen days away! During this holiday season, let's remember to look forward, as well, to the second coming of Christ. Watch the road signs, not the billboards! For us, that Day will be even happier than Christmas, and it may come...even sooner! "Even so, come quickly, Lord Jesus." Amen.


GETTING BACK ON TRACK WITH GOD

II Kings 23:1-3

"Then King Josiah sent them to gather all the elders of Judah and Jerusalem to him. And the king went up to the house of the Lord with all the men of Judah, and with him all the inhabitants of Jerusalem - the priests and the prophets and all the people, both small and great; and he read in their hearing all the words of the Book of the Covenant which had been found in the house of the Lord. Then the king stood by a pillar and made a covenant before the Lord, to follow the Lord and to keep His commandments and His testimonies and His statutes, with all his heart and all his soul, to perform the words of this covenant that were written in this book. And all the people took their stand for the covenant."

Dear Fellow-Redeemed in Christ,

I once watched an interesting educational program about the origins of the English language. The host of the program pointed out how important the railroad was in the development of America in the 1800s. The result is that an amazing number of railroad expressions have come down into modern American speech. I'd never thought about it that way, but it's true. "Letting off steam," "whistle stop," "making the grade"...those are all railroad expressions. If a person neglects something big and concentrates on less important things, we say he's been "sidetracked." When a person sets something right in his life again, we say he's "back on track."

You're a Christian, aren't you? If you weren't, you probably wouldn't be here listening to me right now. As Christians, we are followers of Jesus. That's the one most important thing in our lives. Or perhaps it should be the most important thing in our lives... Do you ever feel like you've been "sidetracked"? Like there are just too many things crowding in on your life? Crowding God out? If so, maybe it's time to do something about it! Our theme this morning is...

"GETTING BACK ON TRACK WITH GOD"

I. NOW is the right TIME. II. HERE is the right PLACE.

Have you ever heard of Josiah before? Probably not. He was a rather obscure king of Judah during the last few decades before the people of Israel were taken into captivity in Babylonia. He's worth remembering, though. Because he got Judah (temporarily, at least) back on track with God. And he sure chose the right time for it. The people had been ignoring the Lord for generations. The two kings before him, his father and grandfather, led the people in worshipping idols. Things had gotten so bad that one day the chief priest stumbled across a copy of the Holy Scriptures in the temple, and he didn't even know what it was! But he read it, and the book was brought and read before the king. "And when the king heard the words of the Book of the Law...he tore his clothes." -- II Kings 22:11. Josiah was upset! If what the words in this book said were true, then his people had gone way off the track! "So the king sent them to gather all the elders of Judah and Jerusalem to him." Josiah didn't waste any time - he saw that a major reform was needed. Somehow, he had to get back on track with God, and the time to do it was immediately - RIGHT NOW!

What about you? Has your personal relationship with God been sidetracked lately? Has it gone off the rails altogether? I had a class in American Indians once. I remember the professor talking about the interesting way that the Hopi Indians adapted to the invading Spanish, who forced them all to become Roman Catholics. He said the Hopis had no problem - they "compartmentalized". They just made the Catholic religion one more "compartment" in their life, along with their native religion, their work, their family, and their recreation. The professor casually stated that Christians do the same thing today.

...Do we? What about your prayer life? Your family devotions? Your attendance here at church, where God's Word is preached? Is that just one more neat compartment in your life, along with your job, your family, and your recreation? Maybe it's not even a very important compartment, compared with the others. Then you've been sidetracked! God requires much more than that. Jesus said, "You shall love the Lord your God with all your heart, with all your soul, and with all your mind. This is the first and great commandment." -- Matt. 22:37-38. And every single one of us has broken that commandment in one way or another!

NOW is the right time for US to get back on track with God. Do you know what a week from Sunday is? New Year's Day. No, not the calendar New Year, but the First Sunday in Advent, the start of a new Church year! And everybody knows that the "New Year" is a good time for resolutions, for reform. A time to set things straight. And this "New Year" is an especially good time for us Christians to get back on track with God. We're happy during Advent! We're looking forward to Christmas, to the coming of Jesus. To the Savior who would pull us out of the sinful mess we've gotten ourselves into. Jesus lifts that heavy yoke of sin and guilt off your shoulders - including the guilt you feel about not keeping the first commandment: to love God and serve Him above everything else in your life. What better time could there be than this to rededicate our lives to the Lord? As St. Paul put it, "Behold, NOW is the accepted time; behold, NOW is the day of salvation!" -- II Cor. 6:2. NOW is the right time to get back on track with God - you haven't got a minute to lose!

Josiah had made his resolution to start a reform. To get right with God again. Where did he carry out that decision? In our country, executive decisions are made in the White House, and legislative decisions are made in the Congress. In ancient Israel, the seat of the executive was the royal palace. The seat of the legislature was the city gate, where the elders of the people would meet to talk things over. Josiah bypassed both these places, and went to the one place it was proper to renew the people's commitment to the Lord - THE LORD'S HOUSE! "And the king went up to the house of the Lord with all the men of Judah, and with him all the inhabitants of Jerusalem - the priests and the prophets and all the people, both small and great; and he read in their hearing all the words of the Book of the Covenant which had been found in the house of the Lord." They wanted to get back on track with God, and they knew the right place to do it! They went to God's house. The place where God was worshipped, and where God's Word was read. Everybody went, from greatest to least, from the king on down to the poorest beggar. They went to hear God's Word and receive God's forgiveness. They went to rededicate themselves to God's service. To GET BACK ON TRACK WITH GOD!

Here, in the Lord's house, is the right place for us, too, to get back on track with God. HERE is where God's Word is preached! Have you ever seen a blast furnace? Do you know how they achieve such fantastically hot temperatures? By piping in pure oxygen to feed the flames. When you come to church on Sunday, your faith is fired and inspired by the pure Word of God that is preached from this pulpit. Here, every Sunday, is where you'll get the fuel that your soul needs to keep your faith burning white-hot. God's Law, and His Gospel. His word of repentance: "If we say that we have no sin, we deceive ourselves, and the truth is not in us." And His sweet word of forgiveness: "If we confess our sins, He is faithful and just to forgive us our sins and to cleanse us from all unrighteousness." -- I John 1:8-9.

HERE is the right PLACE for us to get back on track with God. And there's something else we gain by getting together with our fellow-Christians to worship God, and that's heat by association. It's pretty common to hear someone object, "Hey, I can read God's Word at home. I don't have to come to church to be a Christian." A country pastor once went to visit one of his members - a good member, but one who hadn't been in church for quite a while. He came into the house, and sat down quietly with the man by the blazing fireplace. Never saying a word, he took the tongs and pulled one burning coal out of the fire and laid it by itself on the hearthstone. They sat in silence and watched while the coal went from red-hot, to orange, until finally it was cold and black. "Don't say a word, Pastor," the man said, "I'll be in church this Sunday, and every Sunday after that!"

Heat by association! God's house is where believers join together to praise and worship Him, and to encourage one another in the faith. We need that heat. Without it we run the risk of letting our faith grow cold, and die. That's why the writer to the Hebrews said, "Let us consider how we can stimulate one another to love and to do good works. Let us not stay away from our worship services, as some are regularly doing, but let us encourage one another, all the more as we see the day coming nearer." -- Heb. 10:24-25 - AAT.

Josiah and his people had been sidetracked for a long time. So they did something about it! "Then the king stood by a pillar and made a covenant before the Lord, to follow the Lord and to keep His commandments and His testimonies and His statutes, with all his heart and all his soul, to perform the words of this covenant that were written in this book. And all the people took their stand for the covenant." All of us, as well, are guilty, to some extent, of letting ourselves be sidetracked from our service to God. Jesus has earned us forgiveness for this guilt, too. Do you want to get back on track with God? NOW is the right TIME! HERE is the right PLACE! ...To rededicate ourselves to the Lord. To renew the covenant of salvation with our God. Right now, right here, let's take our stand for the Gospel! Let's join in the words of Joshua, who told his fellow Israelites, "Choose for yourselves this day whom you will serve...but as for me and my house, we will serve the Lord!" In Jesus' Name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【父親難為．難為父親】

張明固

    母親節過去，父親節又來了，在家庭這一社會單元中，問題日趨嚴重的今日，這實在是值得大大提倡的兩個節日，對紀念先祖，重視孝道的台灣同胞來說，應該接納歡迎這兩個節日，要熱烈慶祝這兩個節日。

一、一位難得的好父親

    先讓我們來看看聖經中一位難得的好父親──大衛。大衛是一個合耶和華上帝心意的人，大衛王有很多的長處也是我們常常講論的。大衛一生的不幸甚多，大衛的兒子「押沙龍」用詭詐的方法收買人心陰謀叛變，並在「希伯崙」一地宣佈作王，大衛逃出耶路撒冷，「押沙龍」進入耶路撒冷並追擊大衛。當兩軍對陣時，大衛當眾叮囑將士：「你們要為我的緣故，寬待那少年人押沙龍。」大衛說這話，內心是何等的苦，何等的痛，何等的愛！

    結果，押沙龍仍被刺殺，大衛擔心的事竟然成真！得知噩耗，大衛哀哭著說：「我兒押沙龍啊，我恨不得替你死；押沙龍，我兒，我兒。」誰能聽到這樣的哀哭而不心酸呢？此事深深的表現大衛作父親的愛。

二、父親難做

    想做一個好父親是一件事，怎麼做一個好父親又是一件事，做好父親是不是就有好兒女又是另一件事。

    前面說到大衛是一位難得的好父親，但出了一個叛逆的兒子押沙龍。父親難做！

    沒有人懷疑「撒母耳」的偉大，可是他的兩個兒子又怎樣呢？「撒母耳年紀老邁，就立他兒子作以色列的士師。長子名叫約珥，次子名叫亞比亞，他們在「別是巴」一地作士師，他兒子不行他的道，貪圖財利，收受賄賂，屈枉正道，撒母耳算是一個失敗的父親。

    「撒母耳」作士師，作先知，作祭司是偉大的，他的品格高尚，但在父職方面，撒母耳是失敗的，父親難做，我想這是很多作父親的人的難處！求主耶和華上帝多多幫助。

三、完全的父

    基督徒真的很幸運，在地下有雙親，天上有天父。

    神的觀念是很普遍的，但一個人所信的是怎樣的一位神，而神與個人的關係如何是最重要的，就以基督徒的信仰來說，神與我們有種種不同的關係。例如：創造主─受造物的關係。主─僕（管家）的關係。君王─子民的關係等。其中有一項最寶貴，最親切的關係就是「父─兒女的關係」。

    耶穌教導我們禱告說：「我們在天上的父。」保羅說：「你們所受的不是奴僕的心，仍舊害怕，所受的乃是兒子的心，因此我們呼叫阿爸、父。聖靈與我們的心同證，我們是天父上帝的兒女」（羅馬書八章16∼17節）。約翰說：「你看天父賜給我們的是何等的慈愛，使我們得稱為上帝的兒女，我們也真是祂的兒女。」（約翰壹書三章一節），馬丁路德在問答書中解釋：「我信上帝全能的父，全是出於他為神為父的恩典慈愛。……」，馬丁路德解釋主禱文「我們在天上的父」說：「上帝用這話鼓勵我們信祂是我們的真父，我們是祂的真兒女，為要我們安心全信的求告他，如同親愛的兒女求告他們親愛的父親一般。」

四、父親、兒女、父親節

    感謝天父上帝賜我們父親，賜我們滿有愛心的好父親，作兒女能體會享受到父母的愛最好，兒女如有任何不滿意父親之處，要知道父親難做，父親縱然不完全，縱然不如理想，父親仍是關心你我的，是愛你我的。

    作父親的，只想作一個好父親仍不夠，還要想想怎樣去作一個好父親，努力認真去作一個好父親。這是主耶穌基督所交給你神聖的任務之一，感到父親難做的時候，求主耶穌多多幫助，父母子女要彼此學習，彼此接納。

    我們有一位共同的父，完全的父，就是天父上帝，讓我們來用點心思想一想，該怎樣隆重的、熱鬧的、有內容的慶祝父親節。讓我們大力的來提倡慶祝父親節，最後祝天下所有的父親都喜樂、平安、健康。


關於律法

洪春男

發信站: 交大資科_BBS (Sat Aug 24 16:18:25 1996)

    基督徒要如何面對舊約律法的問題呢？是不是應該照單全收，完全遵守舊約的律法呢？我覺得最近很多的討論都跟這有關，所以我希望能對這個問題作一個討論，希望能讓大家能有比較清楚的看法。

    一、不能廢掉律法。

    耶穌曾經說過：「莫想我來要廢掉律法和先知。我來不是要廢掉，乃是要成全。我實在告訴你們，就是到天地都廢去了，律法的一點一畫也不能廢去，都要成全。」

    就像很多人覺得的，既然我們認為聖經是上帝的話，那麼當然要遵守上帝的話，不能將舊約時代上帝所講的話棄之不顧。

    但是，是不是這樣我們就需要完全遵守舊約律法的條文呢？先來看二個例子。

    首先是「安息日」的問題，舊約律法中規定安息日不可作工，凡不守安息日的要將他治死，但是耶穌卻在安息日允許門徒掐麥穗來吃、在安息日治病，以至於法利賽人、祭司.... 認為耶穌不可能是從上帝那裡來的， 因為他不守安息日 。但耶穌卻讓他們知道，「安息日是為人設立的，人不是為安息日設立的。」守安息日並不應該是律法式的重擔，而是上帝的恩賜。

    第二個爭議性比較大的例子是，文士和法利賽人抓了一個行淫被抓的婦人來，跟耶穌說：摩西的律法上告訴我們，要將這樣的女人打死，你說該怎麼作？耶穌卻告訴他們：你們當中誰是沒有罪的就可以拿石頭打他。結果眾人沒有人拿石 頭打她，走了。隨後耶穌也告訴婦人說：平安的去吧，不要再犯罪了。

    在原來舊約的律法中只是規定：與鄰舍之妻行淫的，姦夫淫婦都必治死。並沒有說：沒有罪的人才可以治死他們，為什麼耶穌在這裡多加了這一項條款呢？可能有人認為耶穌是神，所以他可以赦免人，我們不能代替神赦免人。但是在這 裡耶穌是說：「你們當中誰沒有罪就可以拿石頭打她」，這可是對我們說的話哦。

    耶穌說律法的一點一劃都要成全，但他自己又不完全遵守律法，這是什麼道理呢？這可能需要更多的探討。

    二、基督徒、基督教國家不完全等同於舊約的以色列人

    有人認為，舊約時代上帝頒下律法的對象是當時的以色列人，所以這些律法的適用對象就是現在的基督徒團體，或者是基督教國家。這樣看起來似乎有道理，但是新約聖經中卻不這麼認為，來看看使徒行傳中的例子。

    在使徒行傳中，曾有猶太人向信主的非猶太人說，你們一定要按著摩西的律法受割禮才能得救，保羅與巴拿巴不同意他們的看法、起來與他們辯論。後來大家意見不合，於是就一起到耶路撒冷，到使徒的面前，開了一次大會（就是使徒 行傳十五章的耶路撒冷會議）。在會議中有一些人認為：要照著摩西的律法給信主的非猶太人行割禮才行。後來使徒彼得起來講了幾句話：

    彼得就起來，說：諸位弟兄，你們知道神早已在你們中間揀選了我，叫外邦人從我口中得聽福音之道，而且相信。知道人心的神也為他們作了見證，賜聖靈給他們，正如給我們一樣；又藉著信潔淨了他們的心，並不分他們我們。現在為 甚麼試探神，要把我們祖宗和我們所不能負的軛放在門徒的頸項上呢﹖我們得救乃是因主耶穌的恩，和他們一樣，這是我們所信的。

    我覺得彼得所講的話中有一句很重要：「就是現在為什麼試探神，要把我們祖宗和我們所不能負的軛放在門徒的頸項上呢？」先想想這句話的意思，他們在辯論些什麼呢？是單純的「要不要受割禮的問題」嗎？如果是的話，那算是不能 負的軛嗎？哦，應該不是，他們整個的辯論實際上應該就是在討論信主的非猶太人要不要遵守摩西律法的問題。所以彼得才會告訴大家，這樣的律法是我們的祖宗和我們都負擔不起的（根本作不到的），為什麼我們卻要求他們一定要作到呢 ？現在我們得救乃是因為主耶穌的恩，並不是因為遵守摩西的律法，和他們一樣。

    從這件事我們至少可以知道，不能直接要求基督徒或基督教國家遵守整部舊約的律法，因為聖經中有原則告訴我們，這是不應該的。

    三、律法的功用之一是叫人認識罪

    律法本是讓人認識罪，沒有律法的話，我們就不知道什麼是罪，律法叫罪顯明出來。

    在新約時代中，律法讓人認識罪的功用絕對的彰顯出來，無論是從耶穌基督或者是保羅書信中都看得出來，他們仍然指責姦淫、貪婪、嫉妒、拜偶像、....都是罪，這些從律法中都可以看得出來。

    四、對罪的刑罰是屬於上帝

    當講到律法的刑責的時候呢？耶穌告訴我們：不要以眼還眼，倒要祝福，為逼迫你的人禱告。聖經常提到：不要為自己伸冤，寧可讓步，因為神說「伸冤在我，我必報應」，似乎犯了律法之後的刑罰是屬於上帝的。

    保羅也告訴我們，不要論斷別人（神）的僕人，他站得穩或跌倒自有他的主人負責，這是屬於上帝的部份，我們只要自已在上帝面前可以交帳就好。

    再來看哥林多前書五章裡的情形，保羅責備他們教會中竟然有淫亂的行為（有人收了他的繼母），保羅說：「我先前寫信給你們說，不可與淫亂的人相交。此話不是指這世上一概行淫亂的，或貪婪的，勒索的，或拜偶像的；若是這樣， 你們除非離開世界方可。但如今我寫信給你們說，若有稱為弟兄是行淫亂的，或貪婪的，或拜偶像的，或辱罵的，或醉酒的，或勒索的，這樣的人不可與他相交，就是與他喫飯都不可。」保羅完全沒有提到對罪的刑罰的部份，而是責備他們 ，竟然對罪沒有反應，有稱為弟兄的人又犯姦淫，你們竟然像沒事一樣繼續與他往來，這是不行的，要與他斷絕一切的來往。保羅沒有告訴我們，要將這種人處以死刑，或者要將這樣的人暗殺掉。甚至後來在保羅寫下一封信（也就是哥林多 後書）的時候，他告訴哥林多人，這樣犯罪的人（指的就是犯姦淫的人）受了眾人的責備也就夠了，倒不如赦免他、安慰他，免得他憂愁太過，甚至沉淪了。保羅完全不提對罪的刑罰，只提到要責備罪行。

    當然，有人一定會想到，那是不是我們就不要認何對罪的刑罰呢？我可不敢這麼說，但是至少新約聖經中並沒有強調對罪的刑罰，強調的是：上帝必然報應。

    最後來看看 BurningBush 提到的與律法有關的問題。

    (1) 同性戀必得處死

    這是屬於對罪的刑罰的部份，這不是新約聖經強調的。

    (2) 除外遇的原因外, 不可離婚

    這我沒有意見，因為這是單純的律法。

    (3) 一切婚姻以外的姦淫都是惡的

    這我也沒有意見，因為這是屬於彰顯罪的部份。

    (4) (為了不替兄長立嗣而) 避孕當處死

    這也是對罪的刑罰，是上帝自己的處罰，是屬於上帝的。

    另外，這在舊約中只是一個事件，並不是律法，甚至後來的律法提到不願意為兄長生子立後的處理方式並不是要處死。還有這實在跟以色列人的家族關係有關，實在不適合將基督徒代入其中。

    (5) 吃豬肉或血當處死

    豬肉應該是與潔不潔淨有關吧（哪裡有提到吃豬肉的就要處死呢？），在新約中保羅書信中提到，萬物都是神所賜的，都可以算是潔淨。至於血的問題嘛！以前 tjm 提過很多次了。暫時不再重覆。

    (6) 私生子不能入教, 就算是私生子的十世後代, 也必須排除在教會外

    新約中倒是沒有提到任何私生子的問題。以神愛世人、要救一切相信的人來看，似乎私生子與否跟他能不能因信稱義是沒有一點關係的。終究恩典時代與律法時代是不同的。

    (7) 犯了重罪 (拜邪神, 吃邪物, 活人祭獻....) 的邪惡民族,
    上帝的子民可以把他們全數滅絕, 斬草除根.(8) 因和談不成起戰爭, 由上帝輔佐的一方得到勝利後, 要盡屠城裡的男人(9) 國王違背上帝心意作戶口調查, 上帝就殺死七萬百姓以為處罰

    這些應該也算是對罪的刑罰，是屬於上帝的，人重要的是要分辨哪些是罪，自己不能去行罪惡的事情。

    最後再補充一點，其實在保羅書信中提到，不要太多辨論律法的問題，因為我們有更重要的問題，就是愛人與傳道，所以基督徒該懂得如何分辯該將重點放在哪裡。

    以上是我簡單的看法。也許有一些疏失，請大家指正。

讀者分享


集

集

  丁﹁じ玡786-746ぇ丁琁ㄠ瑿霉猧参獀︹
            疩﹁ㄈ参獀礢
  璉春
    玭瓣現獀キ繰竒蕾碔肝甁の籔ㄈ瓃ㄢ眏瓣常矪瓁ㄆ癐毖
          篈い
    瓣瓁ㄆ会ΤΘ碞
    瓣耎眎禩祇甶穦砲碔腶
          》Τさぱ戈セ竡穦
    瑿㎝地ぇ穛㎝瓄玭ぇよ﹙毙鸟ぃ睲
          》Τい玭膀服毙㎝讽﹙毙弘艶盧睼馒
                龙瓣膀服毙㎝讽弘艶毙睼馒
                芖膀服毙㎝よ﹙毙睼馒
    き癸穛畕穛癅﹙毙祸Αずみ琌寂璴┪荐みぃ
          琌獺﹙毙獺ヵぃぃ摸˙戮癸硂妓
          獺ヵ糧辅ョぃぉ砫帝セō痲ぃ甧砛硂ㄇ獺
          ヵ糧辅砫
  
    集種竡琌璽踞The LORD Caries)┪
                        やThe LORD upholds
    玡礢玭场‵簔矗ㄈ瑿隔蓟玭璣ń琌礢瓣
          玭瓣
    戮穨琌ο贺禥ο㎝贺攫
    肚獺ぇ栋い疭瓣︹﹙毙いみ
    き集丁ぃ阀琌﹁じ玡760-755ぇ丁
     「竧竒いパ玭瓣瓣み種Τ﹁㎝集ㄢ
  獺
    癸禜瓣︹
    そ竡阀珹ぇ
  き疭翴
    程Ν砆癘更
    獺ず甧ノ钢Α糶Θ
    い笲ノㄓゅ程
  〈竒ゅ爹睦
  》み眔
  「璶戈

滁玡ē#1:1-2|
  糶丁疩﹁ㄈ讽礢瑿霉猧讽︹綺玡ㄢ#1:1|
      〈綺#ㄈ 14:5|い矗の籔疩﹁ㄈ眞夫浩砆硋Τ
        闽﹁じ玡760オ
  矗ㄈ集 #1:1|
      〈矗ㄈ玭5璣ń瑿隔蓟玭10璣ń琌┺2800璣へ
                    蔼缠礢霉猧р矗ㄈ縱躇耂
      〈Τ穦痓め
  獺癸禜︹  #1:1|
      〈眔纐ボ種琌ǎノㄓ疭钵禜
  獺篕璶瑿㎝地ゲее糵 #1:2|
      〈粪礛聐汲
      〈祇羘┤羘忌
      〈磀玸ゅ┪爱琝典
      〈瓄盞郴讽琌疭碔眆ぇ瓄盞種狦堕┪
                     ║ぇ
  》硂柑絋弧ō籔祇ē丁矗糵汲聐粪
    忌羘脓ヘ夹瘆胊ㄏ程║琝爱

禠癸瓣糵#1:3-2:16|
  〈–絞常Τ膀セ挡篶
    A.ㄏそΑ瑿㎝地弧秨繷硂琌瑿㎝地弧挡
    B.北そΑXXXX礷Ωデ竜иゲぃ籃
                  集ノ硂そΑヘ琌ㄏ栋い猔種程兜ヘ
                  ぃ硋计衡秨繷兜ヘτ钡皐癸材兜パ竒
                  ゅㄓ碞琌硂程Ωデ竜玃ㄏ瑿㎝地癸ê瓣產琁︽糵
                  礷ΩΤ琌ゅ厩迭ノ粂ノボぃ秤
                  计
                  ︽籃ゅ琌рウΜ種琌ぃ穦Μ
                                    极┪糵
  〈硂柑矗糵礚磷
  〈集いデ竜璶ぃ琌笵紈毖胊τ琌璉玵㎝
    玵跑種琌現獀┦泊τ獶﹙毙┦┪笵紈┦泊種琌璉玵
    ┪は玵蔼舦

  皑︹痹ㄈ#1:3-5|)
      〈皑︹ㄈ孽常常ㄓ瓣產
    竜︽ゴ鲁臟竟ゴ筁膀
          〈ゴ鲁臟竟甧驹摧慌ぃ笵よΑ癸膀
          〈┖癚膀阀琌# 13:3-7|ㄆ螺
          〈膀︹ス猠狥烩妮瓄眔や矪
                獶盽║

    糵縉防反胊ň矫芭埃﹡チ琵チ砆聚
          〈獽笷璃ぇ種琌笷讽琘ぇ
          〈驹┮盿ㄓ反防
          〈ň縨
          〈糵莱喷# 16:5-9|ㄈ瓃暗

  獶#1:6-8|
    竜︽聚卑渤チユ倒狥ィ刘禦芥
          〈渤チ阀琌︹ㄈ孽юゴ︹獶㎝
                      堤ェ膀禭诀玆莉︹盢芥倒狥ィ刘
    糵縉防搭埃﹡チ防
          〈矪┮矗ぇ獶ǘ簗瓄疭瓄疭讽珹礢挂ず
            ┪ㄈ龟舦
          〈瓄履琌讽ィ刘禦芥いみ
          〈瓄履﹁じ玡734ㄈ瓃┮防

  崩霉堤ェ膀#1:9-10|
      〈崩霉琌堤ェ膀璶翠︹﹁
    竜︽盢渤チユ倒狥ぃ癘├幅
          〈竜︽獶璉幅砛琌┮霉㎝
            孽# 5:12,9:13|ぇ丁┮ミ兵
          〈讽瓣悔丁兵程璶吏碞琌ぇ幅珹蛮よが磃
            兵ン
    糵縉防瓄履

  狥#1:11-12|
    竜︽發话睝礚鸡姬祇脊吊ッ胔┝
    糵縉防瓄履
          〈矗棍狥璶カ║渤醇紌
          〈猧吹┰狥璶躇耂琌狥程绊㏕ǘ
          〈パ矫疩﹁ㄈ戳丁狥常礢北埃﹁じ玡
            850 孽戳珿寄種Τ翴拜肈ヘ玡ぶΤ讽薄墩
        癘更戈┮иぃ繦種﹚硂ンㄆ薄タ絋┦
            ︹礢砆聚だ陪Τ猵#玸 4:21-22|

  きㄈ笨#1:13-15|
    竜︽秨膀ゥ包耎眎挂
          〈種纞チㄏ搭ぶ琌娩挂驹色
    糵縉防㎝烩砆聚
          〈臂╣忌盽甧糵ぱ╝#瑿 23:19竊,30:23|
                          矪ノㄓこ寄┮祇疨
          〈┰ぺㄈ笨常種

     「ㄈ笨集┿膀さス瓣ぇ烩

  せ集┿#2:1-3|
    竜︽盢狥纄癌礗縉Θη
          〈狥跋ぇ獺礗縉癌纄ㄏ艶活ぃ眔癸讽狥チ
            壁ㄓ弧琌癲

    糵縉防烩璶砆炳
          〈糵竡迭耕チ丁烩砈砛集┿
                        タ︹秈癪┮ノㄓボ集┿
  礢#2:4-5|
    竜︽菇斌瑿㎝地癡唬ぃ宽ㄒ穛案钩璓ǐ癵
          〈店安案钩ゅ琌店安莱赣琌案钩τē
          》岿粇紇臫ぶ
    糵縉防
          〈疩﹁ㄈ確痷タ穛よΑ瓣み陈れ策
            寂璴Α穛
          》矪ē迭祔祔絯㎝
  》硂琿羘ぃ琌よ臔τ琌甠
  》パ环癸︹寄瓣糵癬︹钮渤莱赣常砍蔼疨
    舧猋躬籖蔼羘礛τ杠網锣锣︹竜︽

  ︹#2:6-16|
    竜︽ #2:6-8|
          1.穦ぃそキ癩碔旧ちㄏそ竡锚#2:6-7|
            〈蝗芥奔竡糵ぃそ胳革紇臫猭そ竡
            〈蛮綾芥奔絘杜р璽杜芥ィ刘临杜叭
                                      ㄏ硈蛮綾基ぇ杜蹿ぃ筁
            》產窥Τ窥硄碍猭鸡姬癸讽︹
              ㎝さら芖常琌杠
          2.︽瞉临琌籔︽瞉炼聀#2:7|
            〈ぺ讽钵毙紂いР
            》ぃ恨琌﹙毙ぇР┪ネいヾ常琌猭┮ぃす砛琌
              摸笵紈芠├┮ぃ砛
          3.案钩韭玡ノ╄┿︾狝綫帝仅ノ猭畑籃蹿紂い
            禦皊耻#2:8|
            〈┮讽︾狝┸脆︾边暗砆綫┮集﹁
                              砏﹚杜ら辅玡璶耴临璽杜┮╄┿︾
                              # 22:26|#ビ 24:12-13|
            〈籃ぇ┪籃籃蹿
            》ぺセㄓ碞琌ㄆ讽らぺ盧羆琌籔┦Τ闽
              τ硂ㄇ临绑τぇ边縨碒︾案钩玡綫帝仅
              иぃ螟稱钩仅稦估猭畑帝ぃそ
              キ糵┮莉眔籃蹿ㄓ禦皊耻痷琌毖胊伐翴

    眖玡ㄥ#2:9-12|
          1.埃防ㄈ集烩︹甁の #2:9-10|
            〈ㄈ集種瓄玭
            〈防....荡....Ч反防ぇ種
          2.︹い砍癬灿φ穛癅 #2:11|
            〈灿φ耴瑿㎝地竧ぃ耻皊芭緑钡牟
                            ǎ#チ 6:1-8|
          3.︹澈斌荡溃ыē籔灿φ穛癅#2:12|
          》礚阶借籔ず弘常界褐倒︹
            ゴ毖眏寄秈ぇ柑砍癬蠢祇ē砍癬灿
            φミв穛癅らτさぱ︹ㄉ借秇澈斌荡
            ゴ溃籔灿φ陪ㄤぃ腀種

    糵#2:13-16|
          1.糵ゲ℉羬 #2:13|
            〈溃秆睦溃┪ち秨
            〈ポ秆睦ポ
            〈材13竊秆睦Θ a.糵ó溃チō
                                 b.︹瓣チ穦ポ砆澄ポóポ初ち
                                   秨妓︹瓣ず綝反防
          2.礚発叉ヴ街礚

把︹竜︽籔籃#3:1-6:14|
    「Τき絞量彻絞讽钮....杠秨繷ㄢ絞Τ鹤秨繷
  材絞#3:1-15|
    糵膀娄 #3:1-2|
          1.︹琌眖甁の烩ㄓΤ舦  #3:1|
          2.窾壁い縒疭磟匡︹闽玒縒疭  #3:2|
            〈粄醚ぃ琌瞶醇笵临珹秈盞ち
                        闽玒硂柑秆睦縒疭磟匡#承 4:1|ノ
            ㄓボ┬種
          》ㄉΤ縒疭ㄥョΤ腨璶―┮硂妓夹非
            钡続ノ︹籔毙穦ノ穦璶竒筁ㄇσ納
            礚阶иパǎ癸瓣產穦痷タ璶―琌ぐ
            或τи赣荷琵и穦そ竡才硂柑璶―

    祇ē絫珿 #3:3-8|
          1.ㄆゲΤ #3:3-6|
            〈#3:3|亩暗璝⊿Τ﹚穦ǐ隔㎡讽ら
              礢击隔祡ぶ璝Τㄢ︽ゲ琌箇﹚
            〈诀耬杆荤炒ɡ
            〈〩粪ъ聐┮祇ぇ羘
          2.祇ē琌瑿㎝地ボ #3:7-8|
          》ノ硈﹃弧狦闽玒拜ヘ璶獺琌パ
            τㄓ琂矗糵牡ゲ﹚琌璶╝珿钮莱
            赣Τ莱

    竜︽籔糵 #3:9-15|
          1.蓟嚎ㄈずそ竡睼睹篡溃ぇㄆぃ耞眏忌管癩ぃタ
            ぇㄆ #3:9-10|
            〈ㄈ龟獶カ镁亩セ玥ㄈ瓃
            〈產籔甤返ゅ常琌躇
            》甁の獶ㄈ瓃砆︹粄琌竜碿ü瓣產τ
              淋叫硂ㄇ瓣產烩ㄓ芠匡チデ竜猵琌控
              ︹デ竜祘佩
          2.糵
            (1)寄瞅ю穖卑躇眔毕琌ぶ计ぇ  #3:11-12|
               〈璶穖粪いο摧纄琌ユ靡ο
                 絋琌砆偿脋把σ# 22:12-13|
               〈仅....篺種ぃ冈ゅ礚仅綫
                                     赂脆Τ亩セ暗皑︹
               〈眔毕硂籔材12竊穖ゅ琌

            (2)ョ璶糵ㄤ﹙毙竜# 23:15|龟瞷糵
               #3:13-14|
           〈牡зゅ琌靡種赣琌猭畑北禗盡ノ砃粂
               〈韭à発㏑ぇ臔籔ㄌ沮把σ# 1:50-2:28|
                           琌癬步︽奴竜ぇ搂璶盢﹀┵韭
                           àㄓ韭à簍跑竜デ磷螟┮
               〈韭à種琌ぃ痙ヴ碝―诀穦ョ︹
                  糵ら⊿Τヴ玂毁綼τ礚螟
            (3)玠傍ㄗ┬ョ璶砆反 #3:15|
               〈筁㎝筁甃┬磷碒㎝磷椿怪
               〈禜┬禜碠耿

  材絞#4:1-13|
    癸篡溃砲絘ぇ包糵 #4:1-3|
          1.竜︽篡璽砲碒溃窰絘迹眝產産贾 #4:1|
            〈ぺ场蔼矪初產痓纔▆
            〈ぺダ甧碔ヾ
        〈產ひ種
        〈皊ㄓи耻ㄓ舧産耻皊種
          2.糵砆ぃ笵玆父瓣 #4:2-3|
            〈ノ筥筥话竤隔よ猭τ讽ㄈ瓃ノ摸
                              よ猭话硋玆父瞒秨瓣
            〈瘆鲤砆寄ю瘆┮痙
            〈ゅ種ぃ陪ㄈ瓃κ﹎砆聚
                        ぇ┪堵ぺョΤ秆睦Θ
                        罷┪睹府盺
          》粄耕Τ鸡姬薄ぇみτ硂ㄇ蔼禥包ぃ⊿Τ临迹
            眝ひ篡溃絘糤睰ㄉ

    店Τㄤ﹙毙  #4:4-5|
          1.控︹穛笆Τデ竜#4:4|
        〈疭㎝ヒΝ碞琌瓄玭穛いみτ琌︹穛
              いみ
          2.膍步单﹙毙祸Α常琌┮尺舧籔穛礚闽#4:5|
            〈膍Τ幻稰谅步⊿Τ岿把σ# 2:11,7:11,7:13,23:17
            〈集﹁猭砏﹚κ﹎–Ω绰ǎ#ビ 16:16|–
              р玻だぇ痙倒絘#ビ 14:28|硂柑癘更玱琌–ぱ绰
          ǎぱ膍Ωだぇ
            》︹穛脖Ё腞禬禫猭璶―だ穛癅
              ネ⊿Τそ竡竧间瞷硂妓盧祸Α琌Α
              尺稲眔竜糤竜筁

    ︹祑み籔糵 #4:6-13|
          1.╝ぇ︹ごぃ耴 #4:6-11|
            (1)哀 #4:6|
            (2)╝ #4:7-8|
            (3)綻年 #4:9|
            (4)芭挛 #4:9|
            (5)紼 #4:10|
            (6)╝ #4:10|
            (7)渡滦反防 #4:11|
            〈籔︹ミ哀紼糃╝摸琌幅い璉
              讽〨禔把σ# 26|#ビ 28|
            〈玡き╝琌ぱ╝╝琌鹤渡滦琌禔
            〈睛爱瞓磞糶哀薄猵
        〈耴耴锣э種
            〈Μ澄玡る–る丁ê琄獴癸笰
                                  ΜΘ獶盽璶
        〈‵簔ㄓ爱狸狥р笰琝独
        〈綻年琌盚ネ挛甡盢笰眔祇フ
        〈芭挛碞琌嚼挛
        〈渡滦ǘ┮嚎缚集┰ぃ幅ぇい侣糵い
               盽瞷
        〈眖い....竒筁籃┮逞緇チ
            〈ゅ硂ㄇ╝常琌ノ筁Αボㄆ薄竒祇ネ筁┮癬ㄓ
              硂ㄇ常琌牡┦╝鹤⊿Τ笆穘︹瓣

          2.︹桂竒璚螟毙癡ごぃэ┮璶非称癸糵
            Ω程沧糵 #4:12|
        〈12竊ぇ玡Τ㎝セ⊿Τ陆亩ㄓョ牡┦
          ╝鹤癸︹ぃ祇ネノ┮璶癸程沧
          糵

          3.承硑币ボㄏ贬跑穞竲今ぇ
                    蔼矪琌瑿㎝地窾瓁 #4:13|
            〈蔼矪ゅ璉驹秤ノ竲今寄璉
                        ㄓ磞糶秤舦硂柑琌磝恨
            》︹綝笿玡╝莱赣穦稱ゼ癘ビ㏑癘い籔
              幅τ临ぃэ沧璶癸糵
            》セㄓ癸莱赣琌ン尺ㄆτ硂柑癸玱琌ン
              ┢籃ê承硑币ボΤ磝舦盢琌︹
              ┮礚猭癸糵玡╝┢∕ゑぃ硂Ω璶癸
              ノキ㎝粂磞瓃ㄤ妮┦τ硂╝墩ゲ璶琁︽

  材絞#5:1-17|
    ︹玸簈 #5:1-3|
          〈玸簈坏簈赤搂璶场
          1.瓣產綝笿Ч╝鹤アㄓぃ確#5:1-2|
          2.Τだぇ発瞒╝ㄓ厨#5:3|

    瓣チ㊣苸 #5:4-17|
          1.璶碝т瑿㎝地眔ぃ璶碝тêㄇ砆竧て翴硂ㄇよ
            盢Θ店┪岿粇璶碝т眔眔ㄤ糵縉礚猭汲
            防 #5:4-6|
            〈ヒ籔ゲ砆聚卑ゅ蹦ノダ
            〈礚Τゅ紐端┪竜碿ぷㄤ案钩
                        竧竒# 4:15|纯嘿㊣疭
                        р疭產эㄈゅ案钩產
            〈ぱㄏ纯疭㎝ヒ︹陪瞷
              #承 26:23-25,28:10-22,46:1-4|
            》︹硂ㄇ﹙毙竧膍步碞单碝―┪穛
              腢璶痷み碝―τぃ琌癵獺硂ㄇ﹙毙竧
            》さら膀服畕琌ぃ琌癵獺竧毛毙穦癵
              獺礟量癵獺疭穦痷タ竒毛碝―Τ街
              ㎡
          2.羭︹竜籔糵#5:7-12|
            (1)ㄏそキ㎝そ竡ア  #5:7-9|
               a.硂妓︹璶碝т碝т砞ミ琍ら砏碻吏
                 ﹚砞ミそ竡砏
               b.碝тㄏ秖眏防篟反躇耂瞷眏τ筋今そ
                 竡眏盢璶癸糵琌篟反眏秖
               〈鐌琌瓄玭玻贺璚垫贺‵簔从伐
                           璚肋甧κ﹎┵焚そ竡┮盿ㄓ狦
               〈析琍㎝把琍ㄈ瓃┮穛讽砆粄琌磝恨﹗竊
                                 传琍
           》礛﹚籔そキタ竡常砆跌琌┮砞ミ砏絛
               》セㄓそキ㎝そ竡琌砞ミ琌チ莱赣ㄉ狦龟
                 τさぱ︹﹡礛琵硂并そキ跑Θチ稱碞Τ
                 鐌璚肋р砞ミそ竡メ斌┮璶癸
                 砞ミ礛砏籔丁そ竡Τ糵瑿㎝地

            (2)绩碿タ杠籔肯ē  #5:10|
               〈琌讽らネ種禦芥㎝掉よ猭よ
               〈弧タ杠そタ靡㎝猭﹛
            (3)筋今砲チ          #5:11|
               〈扒沉琌蔼禪も琿Μ沉暗
                               琌絘рバ╄┿┮Μ沉
                               璶耴临杜
            (4)璚竡      #5:12|
            (5)Μ胳革      #5:12|
            (6)Ρ狿絘    #5:12|
            (7)糵ぃ眔ㄉ┮眔ㄓ #5:11|
               〈ノ苭筁ホ繷ノ硂贺ホ籠┬穦绊㏕瑻ノ
                                   ぃ筁箇ē︹ぃ碞瓣
                                   籠硂贺绊㏕┬⊿ノ

          3.硂妓薄猵琵稸超ぃē #5:13|
            〈硄笷稸
            》瓣產穦硂˙稸超ぃē单
              糵
          4.腢κ﹎璶碿碿到そ︽竡┪穦糵緇チ
            琁 #5:14-15|
            〈緇チ陪ボ糵︹ぃ穦场防荡
            》κ﹎﹙毙竧膍步碞穦籔τ弧
              ゲ斗斌碿︽到眔膀服畕琌發―そキタ竡
          ぶ發―毙穦ずそキタ竡秤筁發―弧よē稰笆
          砆篘帝縀纘

          5.糵璶眖︹讽い竒筁︹璶矪ゲΤ
            玸簈臫癬 #5:16-17|
            〈糴溜矪ずそ渤初┮
            〈刁カ┪刁笵┪鲤秏よ
            》パチい竒筁琵稱癬甁の材╝# 11:1-12:51|
          竒筁挡狦琌さ璶
              竒筁︹盿ㄓ糵

  材絞#5:18-27|
    瑿㎝地ら #5:18-20|
          1.稱辨瑿㎝地らㄓΤ鹤 #5:18|
          2.瑿㎝地ら堵穞⊿Τ╝鹤硈硈礚跟旅 #5:19-20|
            〈κ﹎瑿㎝地ら琌こ寄匡チ莉毕︹
              瓣い砆蔼羭ㄨ篴模ら
            》癸ぃ︽そ竡κ﹎τē瑿㎝地ら琌種
              ╝鹤硈硈籔糵

    店﹙毙 #5:21-27|
          1.菇碿ちΑて穛祸Α膍步籔膍钢斑辨穛ネ㏑
            龟借瞷⌒そキ籔そ竡瞷ネぇい#5:21-24|
            〈菇碿过┏绩菇菇碿瓄玭﹙毙#ビ 12:31,16:22|
                        
                        ΤΑτ礚ず瞇盧よΑ癸瑿㎝地τēΤ瓄玭﹙
                        毙妓菇
            〈竊戳礚幻竊きΟ竊醋竊
            〈腨德穦ヴ竊らκ﹎安紋
            〈闛步俱唉笆Ч礗縉
            〈步┮Τ膍搂步
            〈キ步籔ㄉ步
        〈ぃ尺ぃ籇跺谋よぃ钡
        〈ぃ臮ぃ跌谋よ
            》硂ㄇ竊戳穛籔祸Α常琌セㄓ盧莱赣琌籔
              ㄉ笆τさぱノ陪ボ泊い硂妓穛
              琌︹琌笆τぃ
            》稱稱иさぱ盧膍籔膍钢琌ぃ琌琌Αて穛
              华癅港玱礚猭盿毙绑
          2.︹胢偿40┮穛のさら穛常琌案钩
            ┮璶砆聚皑︹ #5:25-27|
            〈26竊俱竊亩暗┮盢璶╋帝疭㎝
              案钩Ч碞琌琍琌┮硑
              疭㎝Ч琌ㄈ瓃玡琌驹琌
              琍
            〈2627ㄢ竊ゅ常琌ゼㄓΑ秆睦Θ︹琂礛尺舧ü
              碞琵砆聚ü
            〈皑︹琌ㄈ瓃﹁じ玡722︹砆ㄈ瓃聚硂柑

  き材き絞#6:1-14|
    糵秇羇烩砈Τ鹤 #6:1-7| 玭瓣祇ē
          1.控も猭糵癸禜琌êㄇ秇烩砈珹︹㎝礢
            常 #6:1|
            〈瓣瓣ぇ硂ㄇ烩砈粄瓣產眏
            〈程帝瓣い城烩砈
            〈︹產┮耴κ﹎盢禗砠盿烩㎝糵
                                    ﹛玡
            》硂ㄇ烩砈瓣產眏脖τ骸╝鹤ぃ穦ㄓ羬
              狤礚紐
           2.硂ㄇ烩镀甶ボ瓣ぇ店篴 #6:2|
             〈ヒェ皑Аㄈ孽常カ︹ぇ讽
                                   砆︹ю炒ヒェ琌
                   #辽 10:9|瓄膀μ琁
             〈瓄疭獶常カ讽妮礢
             〈ゅセ竊種琌êㄇ烩朝ē璶產êㄇカ
               パ玭тぃゑ︹碔眏瓣產
           3.硂ㄇ糵ら临环荷︽眏忌
             ┪ㄏ︹叉瞒癐毖ら玱盿ㄓ眏忌現舦 #6:3|
             〈疭﹚迭盡┪糵﹛ぇ
             〈材3竊亩暗盢癐毖ら┻秨玱盿ㄓ眏忌現舦
           4.硂ㄇ烩砈筁帝罶年傍ㄗネ翴ぃ瓣產瘆毖踞紐 #6:4-6|
             〈滴ō弊仅
         〈ο脈单灌痓ψ讽沉籔沉
                               ψ玥琌痙疭ら硂ㄇ玱
                   单ψ
             〈矫控硂ㄇ烩⊿Τ矫藉玱ゑ矫
                             籹硑贾竟ボ会来
             〈佰盯簈Ρゅ種ぃ冈阀琌礚ヘ紆贾竟
                      ┪砍簍贾
         〈窲耻皊ノ窲┪耻皊ネ笆甧╣舧都
                         妓
             〈锋︹
         〈1908-1910祇瞷蓟嚎ㄈ吵竟窰﹁じ玡841-742い癘
           更蓟嚎ㄈ参獀顶摸︽畖揣繬猳蛤皊
         〈璚螟瘆毖窰窰吊
           5.┮硂ㄇ盢璶砆聚ち産贾璶ゎ #6:7|
         〈硂ㄇ琂礛琌程帝┮糵碞琌砆
           聚
           》钡莱ノ毙穦ōи赣稱稱и琌ぃ琌虫虫ㄉ﹏ゝぇ丁
             璊穌組睼е贾τа癘毙穦诀琌ぃ琌琌膀服畕
             局Τ疭舦繦種らτさぱ毙穦いぶΤ竒┚み
             チだ秆痷瞶笵讽チㄓ┕゜ǐ碝т
             杠ぶ琌ノ竒喷眏ōぶ龟︽妮艶盡
             Τぶ虫虫钮羘┪安玙羘羘τ
             炒礹璚籔稫碼いぶ戴紏痷瞶琌砆毙穦盡臂辈瞒
             и膀服ō砰璚螟踞紐盾

    反防籔糵 #6:8-11|
          1.祇粆﹚︽糵盢ちユ寄  #6:8|
            〈帝癬粆⊿Τ┮帝癬粆
            〈篴地藕镀
          2.┦羬瑿㎝地Θ┢〨禔迭 #6:9-11|
            〈縉府セ琌ぃ砆︹钡よΑ琌讽阀
                            ňゎ紼祇ネ┪计筁ノ
                            府よΑ
            〈ぃ矗瑿㎝地琌┤矗癬穦牟κ﹎瞏籃琌ㄓ瑿
              ㎝地穦╝鹤

    挡阶 #6:12-14|
          1.︹暗肛稭琋ㄆ⌒рそキそ竡跑Θ璚義鐌 #6:12|
            〈ぃ穦暗笻は┮砞ミ礛稭琋ㄆ盫璶皑゜
          禲τ︹澈礛рそキそ竡メ斌
          2.︹肛秖挡Ы碞琌瓣防 #6:13-14|
            〈店疊ㄆ┪稬ぃì笵ㄆ穞霉┏ぺㄈμ
                            膀狥场カ
            〈à秖禜紉穞圭︹狥カ
            〈霉┏ぺㄈμ圭琌ㄈ瓃娩挂琁┪瑿霉猧パㄈ瓃
              もい管種琌︹瘤肛管ㄢ玱礚猭
              籔ㄈ瓃秖ゑ
            〈皑ㄈ┰ぺだ瓣玭娩種碞琌瓣砆ю
              

竩反防钵禜#7:1-8:3|
  「ず甧珹钵禜㎝癘更
  「钵禜ノ瑿㎝地ボиンㄆ秨﹍集籔瑿㎝地ぇ癸杠挡
          〈ボゅ琌ǎ
  嚼╝ #7:1-3|
        1.丁澄垫垫祇ネ #7:1|
          〈澄垫уΜΘ畐暗チ祙兜
          〈垫祇ネ祇ネ琄﹗耕边贺垫︹甃﹗爱
                                        ﹗ㄓぇ玡程ΩΜΘ璝アΜ玥
                                        ⊿Τ嫉ΩΜΘ璶单獴
                                        ﹗
          〈嚼挛侣いΤ#翬 3:17|い瞷筁琌琘
                      贺疭﹚贺摸嚼挛
        2.硑嚼挛璶荷从 #7:2|
        3.―︹瓣稬畓礚猭┯―砵#7:2|
        4.瑿㎝地硂╝ #7:3|
          〈竧竒ノ览猭磞糶み種跑てゅ⊿Τ岿粇
                      ┪⊿Τ種種籔いゅぃ叫疭
                      猔種

  ╝ #7:4-6|
        1.㏑ㄓ胓籃︹ #7:4|
          〈爱ぇ甃﹗┮祇ネ╝
          〈瞏瞁び瑄
          〈㏑ㄓ胓籃琌猭畑ノ粂
        2.―︹瓣稬畓礚猭┯―ゎ #7:5|
          》集ㄢΩノ︹稬畓ㄓ―常籜莱すぃね到
            瓣產毛ボ痷琌瞏稲瓣瓣チ

        3.瑿㎝地硂╝ #7:6|

  非梅ぇ╝ #7:7-9|
        1.瑿㎝地ボ笵非梅鲤非梅鲤 #7:7|
          〈非梅筣絬ノ代秖縱琌硂柑ま
                      そ竡夹非
          〈笵非梅鲤︹︹セ琌ㄌ酚ㄤそ竡夹非
                                  ┮ミさ熬畉
        2.拜ぐ或氮琌非梅 #7:8|
          》疭虑帝拜氮ㄓ矗眶そ竡夹非
        3.ボ璶ぽ癬非梅︹いぃ糴︹ #7:8|
          》ぽ癬非梅ē璶そ竡籔そキㄓ颗秖︹虑糵
            ︹┮穦種ぃ―竒矗闽そ
            キそ竡夹非禜紉ㄓ礚舦璶斌ㄤ妮┦
        4.糵蓟韭ゲ礛瞃睤︹竧┮ゲ礛紀璶ノю阑
          ︹#7:9|
          〈蓟︹蓟琌懂克
      〈韭︹┮砞ミ﹙毙竧膍步籔盧ノ
                  硚盧瑿㎝地Τ场韭琌瓄玭﹙毙盧
              ぇ矪
          〈瑿霉猧產琌︹瑿霉猧琌讽︹
                            

  癘更籔ㄈ嚎谅ぇ #7:10-17|
        〈ㄈ嚎谅種琌瑿㎝地琌眏Ё
        1.ㄈ嚎谅玡弧箇ē防瓜垦璉玵 #7:10-11|
          〈疭步ㄆ脈步瓣﹙毙烩砈
                              ㄤ琂眔痲珼驹玵跑
                              讽ら玭瓣癸ミ現獀薄墩現獀竜
                              盢ㄏ螟甧讽绰
          〈瑿霉猧砆炳琌ㄈ嚎谅珿種Ρ秆集獺北迭ヘ琌
            琵北紇臫讽舦

        2.ㄈ嚎谅纞礢び颩腇腇耻硂柑Τ岸
          #7:12-13|
          〈ǎ陆亩ほ稱產琌糐控ぇ杠盢集打
                      砃摸
        3.集氮 #7:14-15|
          (1)粄琌戮穨┦ぃ琌弧箇ē颩τ琌Τタ讽戮穨
             #7:14|
             〈攫ゅ礚狦攫贺狦暗

          (2)弧ㄤ舦ㄓ瑿㎝地琌瑿㎝地㊣ㄤ弧箇ē #7:15|
        4.癸ㄈ嚎谅糵 #7:16-17|
          (1)竜︽ゎ弧箇ē杠 #7:16|
          (2)糵ヾ讽Рㄠ玻穨砆ナだγ漏ぇ
                   #7:17|
             〈γ漏ぇ琌钵毙ぇ矪┪üよ
                             案钩︽瞉垦炳单竜碿τ砆γぇ
                             把σ# 18:24-25,27|#瑿 3:9|#挡 36:18|
          (3)ビ︹﹚穦砆聚 #7:17|
             》ㄏ安笹杠粂ご礛ゲ﹚Θミ

  き甃狦ぇ畴 #8:1-3|
        1.琵ǎ胆甃狦 #1:1|
          〈甃ぱ狦Θ剪狦ゅ獶盽钡挡Ы
                            矪琌笲ノ蛮闽粂竒Θ剪璶癸
                            ︹琁︽糵τ︹挡Ы
          「甃狦a.诀Θ剪
                      b.挡Ы

        2.拜ǎぐ或氮琌胆甃ぱ狦 #1:2|
          》癸疭┪Τ蛮闽ぃ罙秆钵禜常硓筁拜氮よΑ琵瞏
            罙秆钵禜種玡非梅钵禜琌
        3.︹挡Ы璶糵︹êゲ骸玸纙籔
          砰 #1:3|
      〈返阀琌疭步韭┪琌甤
      〈钢簈ゅ琌┦簈佰
          〈钢簈跑玸腹莱赣琌簈佰璶玸
          〈礚羘稰鼓迭糔璶ぃ璶羘種
      》俱竊陆亩Θ瑿㎝地弧êら甤返い簈璶玸Τ
                        ┻斌糔

ヮ#8:4-9:10|
  毖胊ぇ #8:4-7|
        1.璶糵êㄇ絘ㄏ璚癐毖坝 #8:4|
          〈筋今
        2.癸êㄇ坝τēる㎝らぃ琌ぃ瑻沸
          稱璶禦芥眔ぃタ讽痲   #8:5-6|
          〈る把σ#チ 28:11|–る潮句ら硂らκ﹎
                      羭︽紋ゑら订珹瑿㎝地羭︽穛膍
                      步单硂ちら盽常ぃ讽礛禦芥ユ
              
          〈どゆノ搭ぶ芥沉秖
          〈ノ輚璶糤沉基窥讽⊿Τ窥刽τ琌ノ妮
                          蠢Μ蝗碞秖基
      〈胊︰В窰错
      〈胊沉窰错沉
          》坝ㄏ竒蕾そキアタ材竊硂妓竒蕾砰穦絘
            ㄏ璚癐毖
        3.祇粆荡癸ぃа癘ぃ砵 #8:7|
          〈懂篴模碞琌

  礹璚ら #8:8-10|
        1.硂妓ㄆ薄琵綺笆チ磀玸┮綺璶羬Θ糵 #8:8|
          〈钩ェ霉猠害癬....Τェ霉猠害癶奸ㄓ甧綺
        2.璶ㄏフぱ跑堵穞ら籯璶ㄏ竊戳跑磀玸璶ㄏ簈Ρ跑玸簈
          #8:9-10|
      〈﹁じ玡7636る15ら︹挂祇ネ筁Ωら籯﹁じ玡784
        讽祇ネ筁ら籯
        3.渤璶磀玸荡辨沧琌璚瑀ら #8:10|
          〈竬陈ガ繷╮琌玸饱㎝槽穃瞷把σ#辽 15:2-3|
                                    #挡 7:18,27:31|
                                    繷╮┺繷緑ǎ#ビ 14:1|
                                    琌钵毙玌Θ︹
                                    玸端瞷ぇ
          〈赤縒⊿Τ辨
          〈沧礹璚ら妓And the end of it will be like a
                                      bitter day.
  杠粂哀 #8:11-14|
        1.盢璶㏑贺疭哀羬︹碞琌钮ぃ杠粂哀#8:11|
          〈セ竊㎝セ菠Τ亩岿哀緅....瑿㎝地杠莱亩暗ぃ琌⊿
            Τ哀ぃ琌⊿Τ爱戴琌⊿Τ钮瑿㎝地杠
            诀穦
        2.ゲ㏄笴瓣い碝т杠玱тぃ #8:12|
          〈硂êい︹狥玭﹁
        3.讽ら弘↘淮ゲ哀τ祇#8:13|
        4.案钩ゲ﹚防#8:14|
          〈脈ゅ竜︹穛案钩
          〈笵ゅ笵隔阀琌┕ボぺ绰竧┮竒ぇ隔
          〈蓟嚎ㄈ琌ぺ常琌砞Τ步韭カ琌ぺ玭瓣
                                      挂ず
        》杠粂哀琌糵蔼奸眤稱钩ノ爱戴祇
          ㄓ甧み猵盾и㏄綝癦ぃ琌骸爱戴祇み
        》さぱ芖猵癦獶钡硂妓Τぶ痷タ钮杠Τぶ
          荐み狥゜﹁禲碝т杠籔礛τ毛痷倒杠
          盾礟量痷倒杠盾иГ跌硂贺哀蒋┑盾
          狦ぃ琌磅種璶籃芖и笵硂拜肈竚ぇ

  阑ゴ步韭 #9:1-6|
        1.步韭娩糵渤 #9:1|
          》步韭玡セ虑帝膍步眔鸡さ玱Θ糵よ
            
        2.璶反︹ち穛炳防竜ぃ痙緇 #9:2-4|
      〈瓄盞郴い狥┺1742そへ硈壶緻狶盞
                      ╱Τ格
          〈矰┰┪蝴ㄈ㈱ぇ碿脋┪钵毙杠い
                    ┣粄硈硂┣常磝恨㎝ㄏノㄓ糵︹
                    

        3.疎琌硑 #9:5-6|
          〈て翰て┪綺笆
          〈加徽籥ゅ種ぃ冈玡暗顶辫┪
                                膀娄

  き蔼ぇ舦 #9:7-10|
        1.瑿㎝地琌琌そ竡ぃ恨Τ⊿Τ烩﹡常
          璓癸烩砛瓣產﹡︹⊿Τ瞶パΤ疭笿
          #9:7-8|
          〈龟瞷さぇ︾でㄈ甁のぇ玭⊿Τ烩龟
                      瞒秨﹡︹烩甁の
                      碞ㄉΤ疭泊い籔⊿Τ硂竒菌龟
                      妓
                      龟琌堵︹淮跌癸跌
                      く
          〈瓄创癠さらい狥场妮镁ń疭畄穝嘿
                        ┏琌獶﹡
          〈噎ㄢ猠瑈办μ┮猧μ
      〈獶瓄创癠ㄈ孽噎丁﹁じ玡材
                                            
      〈Τ竜瓣琌瓣︹硂現砰
      〈懂產琌瓣︹
          》弧砛糵獺ぇ临矗倒︹痙緇⊿Τ
            防荡荷瞓そ竡い眔稲

        2.瑿㎝地琁ㄥ倒︹竜ゲぃ発叉 #9:8-10|
          〈だ床籔縵ゅ琌
          〈硈采ぃ辅阀琌竜ぃ発叉糵
                                縵絓琌рホ繷籔馒痙縵柑
                    ┮ぃ辅琌ホ繷籔馒
                    デ竜烩砈

嘲確砍莱砛#9:11-15|
  ゼㄓ璶確砍︹瓣 #9:11-12|
  璶ㄏ砆聚︹耴セ #9:13-14|
      〈竊琌癸伦Μ磞糶ぺ扒吹㈱笰–る贺┏蓟贺
        る澄沉る盢Θ剪覆靛钍Θ皊硂柑種琌伦Μ絫珿甃﹗
        Μ澄┑尿┏临ゼЧΘ
      〈瑈イゅ琌翰て常ゲ瑈イ種籔覆
                  靛皊瑈筂
  ︹ぃ砆┺ #9:15|
  》糵盿帝確砍辨

》俱集獺ノそ竡ㄓ阀珹弄癸そ竡妮┦
  の癸㎝瓣產そ竡璶―Τ瞏ㄨ粄醚τぃ琌虫虫咎禜ㄓ储


【先知蒙召：記載和神學】

洪同勉牧師

引言

    聖經讀者一般都會認為當聖經記載神呼召人事奉祂，無論是要他作先知或民族領袖，這些情節是非常個人性，屬於自傳式和充滿神秘色彩的敘述。這種著重聖經故事歷史性的研讀法是自宗教改革以來的主流研經方式。但是因為每個先知或領袖都處身在一個與眾不同的獨特的時空環境中，所以這些記載雖然能夠讓讀者窺視蒙召者的心路歷程，但怎麼說它們總是各人非常個人化的獨特遭遇。也許這些蒙召經歷可以給予讀者一些借鏡，幫助他們自我反省，但是卻不能提供聖經的蒙召神學指引，讓讀者可以參考對照，肯定蒙召，和準備面對或回應神的呼召。
    近代聖經研究的方法中，有一種稱為形式批判/評鑑 (form criticism) 或文體分析法(genre analysis)，對一些類同的聖經段落作結構分析和比對，從它們的共通和分別的文學表達方式，找出聖經對某一個課題的原則性教導，可供信徒學習遵循。例如在舊約詩歌書的研究中，學者就常用這種學術批判的方法分析詩篇，Walter Brueggemann, The Message of the Psalms, Augsburg, 1984; Claus Westermann, The Psalms: Structure, Content, and Message, Augsburg, 1980; Claus Westermann, Praise and Lament in the Psalms, John Knox, 1981; Bernhard Anderson, Out of the Depths: The Psalms Speak for Us Today, 2nd. ed., Westminster, 1983等就是一些典型的著作。
    聖經中神呼召人的記載，特別是舊約那些詳細的蒙召經歷，也可以同樣用文體分析的批判方法來研究。這不是說，要否定先知或領袖蒙召的歷史真實性，乃視這些蒙召記載並非多個互不相關的獨特經歷，而是作為典範，蘊藏著神呼召人事奉他的一貫方式，和期望蒙召者有怎樣的回應。
    舊約主要的呼召記載，包括摩西、基甸、撒母耳、以賽亞、耶利米、以西結、米該雅、和阿摩司及約拿。《路加福音》頗具創意地運用部份撒母耳故事，採用呼召記載作為敘述耶穌出生的文學框架，也同樣是一種信仰的宣告。
    雖然這些呼召的記載的文學結構彼此有一些變化，(而有些學者按著這些差異再強調和發揮其他不同點) 大致上可以看到五個基本的要素：
  1. 神在困境或危機中尋找人， 與人會面

  2. 神呼召人執行某些任務或傳遞信息

  3. 蒙召者以力有不隸為理由提出抗議

  4. 神向人保證會幫助，常常以「我會與你同在」的句式

  5. 一個印證呼召的兆頭或神蹟，往往是呼召使命有關的事物

以下是舊約幾個蒙召記載的分析圖：
要素 | 摩西(出) | 基甸(士) | 撒母耳(撒上) | 以賽亞(賽) | 耶利米(耶) | 以西結(結) | 米該雅(王上)
會面 | 三7-9 | 六11-13 | 三2-10 | 六1-7 | [一3] | 二1-2, 三12-15,22-24 | 廿二19
差遣 | 三10 | 六14 | 三11-14 | 六8-13 | 一4-5 | 二3-8, 三11,16-21,25-27 | 廿二20-21
婉拒 | 三11,13, 四1,10,13 | 六15 |  |  | 一6 |
保証 | 三12,14-22, 四9,11-12, 14-17 | 六16 |  |  | 一10, 17-19 |
印証 | [四2-9,17] | 六17-24 |  |  | 一11-16 | 二8-三3

    這幾個蒙召的記載中，描述得最淋漓盡致的莫過於《出埃及記》三至四章，講述摩西的面對神呼召的過程。耶和華在燒著的荊棘火燄中與摩西會面。而摩西連串提出五條問題質疑(或正確點說，是抗議)，顯示出他猶疑、不願擔任帶領神子民離開埃及的任務：「我是甚麼人，竟能去」(三11)；「我要對他們說甚麼呢？」(三13)；「假如以色列人不信我，不聽我的話」(四1，《現代中文譯本》)；「 我本是拙口笨舌的」(四10)；「請你差別人去」(四13，《現代中文譯本》)。神用不同字句回答每個質詢，但總意都一樣是「我必與你同在」，肯定神的差遣，並且以神蹟兆頭作印證。
    以西結的經歷也相仿，經文記載五次呼召的說話，相對的是一連串的五個差遣。接著每一個差遣也有確證的兆頭，和一個異像。
    上圖清楚顯示神呼召摩西、基甸和耶利米的程序大致相同，而撒母耳、以賽亞、以西結和米該雅的蒙召記載則為簡略的格式。有些學者(例如Walter Zimmerli)觀察到簡略記載的那一組，在呼召差遣時，強調天上的聚會或神超越性的異像。在這種情況下，大能超越者的面晤，本身就是一種確證，而神威嚴的景象，令蒙召者戰慄，不敢違抗，所以就沒有其他較詳盡記載的抗議、肯定和印證的部份。
    也許強調神的動作的描述顯示祭司的觀點 (有些學者以J [耶典]，E [神典]，D [申命記]，P [祭司法典]這幾種傳統解釋舊約的形成)，但兩者的關係並不能確定。比較肯定的是：強調神的一方面而沒有怎樣提到人的反應，強調信仰的領袖權威在於神在世界的啟示行動。換言之，作神子民的領袖是對神向人啟示自己權柄的回應。蒙召記載的這種格式，重點是說出神活躍地介入歷史，而屬靈領袖必須確知神的參與世事作為事奉的基礎。(先知「站在耶和華的會中」[例如耶廿三18~22]就是這個含意)
    以摩西為典範的較詳盡的蒙召記載，統一口徑地表露不願，甚至反對接受任命，結果神重覆保證，承諾他的同在及親自加力，使任務可以完成。雖然一般讀者傾向以心理分析的方法去解釋蒙召者的勉強或抗拒，但這些實在是反映信徒群體的神學意念多過是描述性格的瑕疵或人性的軟弱。前一段提到的簡略結構，焦點在於神的權能；而在這些較詳盡的記載中，
    蒙召者宣認力不從心乃拒絕召命的主因，說出重點在於人無能勝任。而神對這點的回應，「我必與你同在」強調神完全委托和絕對信任祂的僕人，漠視他們的低能和勉強。
    蒙召記載採用較詳盡的格式有兩個目的。第一，突出領袖不能靠自己的技能或知識去完成召喚的信念。神呼召他們，不是因為他們能幹，具成功的潛質；相反地，他們蒙召因為願意承認他們的無能。以蒙召記載作為屬靈領袖的註釋，聖經指出真正的領袖不是那些有領導才能或具野心爭取領導位置的人。他們應該是猶疑，有所保留，因為認識自己如何缺乏、不配擔當召見而掙扎，卻願意倚靠神的指引和力量的人。這個勉為其難而被神所重用的觀念，聖經其他文體的作品中，也屢見不鮮，就如揀選小的兒子(雅各、約瑟、摩西、掃羅、大衛)或膝下猶虛的夫婦(亞伯拉罕、哈拿、瑪挪亞、伊利莎伯)。這也是曾受教於迦瑪列、大有學問，也有崇高社會地位的保羅所說：「弟兄們哪，可見你們蒙召的，按著肉體有智慧的不多，有能力的不多，有尊貴的也不多。神卻揀選了世上愚拙的，叫有智慧的羞愧；又揀選了世上軟弱的，叫那強壯的羞愧」(林前一26~27) 的意思。
    採用較詳盡的格式第二個目的，就是要強調在呼召中神的角色和祂守信實地帶領子民，即使領袖表面看來不能勝任 (注意撒上十六7對大衛的評論)。當人承認力有不逮時，跟著的總是神肯定祂的同在。「我是甚麼人，竟能去」總有「我必與你同在」的應許。(出三11) 最後，召命不是倚靠領袖的才幹，乃在乎領袖對神的倚靠。領袖是奉神的名出去，而神的能力透過他們發揮出來，這才導致成功。

蒙召記載的神學

    1.　　神子民的領導職分不是人所能爭取的，召命也不是因某個人的才能或力量而得以成就。聖經偉大的領袖沒有自我提名競選聖職；他們是由神安排、信眾團體邀請或在某些情況下，經過尋求神的旨意後的委任。舊約中沒有描述任何一個領袖是本身具備作為領袖的才能。甚至那些普遍被信徒推崇富有恩賜的人物(約瑟、大衛、所羅門、尼希米或新約的彼得、保羅)，聖經都非常謹慎地將他們的"成功"歸功於神在他們生命中的同在、他們對神的信心回應和他們認知自己在事奉神中的角色，而非在於他們的潛能或特殊品質。
    事實上，如果仔細閱讀聖經的故事，不難發現神常常揀選一些在社會接受的權力架構以外的人，作為領袖：小么(大衛)、婦人(底波拉)、左撇子(以笏)、欺騙者(雅各)、膽怯者(基甸)、流浪漢(亞伯拉罕)、無學問的漁夫(彼得)、鄉下姑娘(馬利亞)等。耶穌在一個猶大細小鄉村的馬棚裡生於貧窮家庭的景象一點也不羅曼蒂克，而首先敬拜基督的卻是一些低下階層的牧羊人。
    2.　　成功的領導與領袖個人的才能並無直接的關係，因為關鍵因素並非權力架構、關係、個人的魅力、行政管理的專長、或技能。在另一段聖經，先知對另外一位領袖說：「萬軍之耶和華說：不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈，方能成事。」(亞四6) 這是各個呼召記載的基本觀念。蒙召者的質疑或婉拒，其實是宣認自己缺乏完成任務：「我不能勝任」。聖經視這種謙卑的態度，是成功的領袖必具的條件。以賽亞蒙召的記載中，面對「高高在上」的神而感到「我有禍了」的描述，正好說明這點。
    一個謙卑的人不是充滿自卑感的懦夫。保羅一方面宣認：「我們有這寶貝放在瓦器裡，要顯明這莫大的能力是出於神，不是出於我們。」(林後四7) 但同時又說：「我靠著那加給我力量的，凡事都能作」(腓四13)。
    這個觀念在舊約中多次回響，警告以色列人勿以為成功乃人的努力和才能的結果(申八11~20，書七3)。聖經新、舊約經常重複提及，目的就是要鼓勵信徒不要因認識自己是罪人而退縮不前，相反地應倚靠加能力的主，奮勇承擔主呼召我們事奉祂的聖工。


黎牧師講章分享

講章分享：黎熾球牧師

講題：但以理與時代壓力

經文：但以理書一17－21；二17－19;九１－３；林前十六13－14

    保羅曾經勸導哥林多信徒『務要儆醒，在真道上站立得穩，要作大丈夫，要剛強，凡你們所作的，都要憑愛心而作。』他教導信徒要作大丈夫(大丈夫原文有勇敢、剛強、堅固的意思)，在真道上剛強、堅固、站立得穩，作個勇敢的基督徒，要作大丈夫。同樣，中國的亞聖孟子也教導我們要作大丈夫。

    孟子滕文公篇第三說：『居天下之廣居、立天下之正位、行天下之大道，得志，與民由之；不得志，獨行其道。富貴不能淫、貧賤不能移、威武不能屈，此之謂大丈夫。』孟子認為那些雄辯滔滔：『一怒而諸候懼、安居而天下熄』，週遊列國的縱橫家如公孫衍、張儀等並不是真正的大丈夫，他認為惟有那些奉行仁義、專心存講仁德的，並且在貧賤的日子心志不被移動、無論處於如何富貴也不會被迷惑、或飽暖思淫慾、面對威武勢力也不會屈服的，才是真正的大丈夫。

    舊約中的但以理可以名符其實地被稱作一位真正的大丈夫，他的一生相當富傳奇性，他從一個家國全亡的俘虜，而逐漸被提升至有治理整個敵國的權柄。在這段時期，但以理遇到多次的考驗、試煉和壓力，但他絕不妥協，表現出一位真正的大丈夫的本質。因為他時常儆醒禱告，能夠在真道上剛強、站立得穩，並且也能夠活出富貴不能淫、貧賤不能移、威武不能屈的生活，因此他是我們要作一個勇敢基督徒的榜樣。

一．但以理的榜樣：

  １．貧賤不能移(一１－２１)：寧願吃素菜白水，也不吃被偶像沾污過的御膳。第一次被擄到巴比倫，是宗室貴族被選入宮學巴比倫的文字言語，預備將來在皇帝前服事。

  ２．威武不能屈(六１－２８)：當他面對祈禱神就會生命被殺的壓力下，仍然公開一日三次祈禱神。

  ３．富貴不能淫：(第九章禁食禱告)：沒有藉高位來享受一切，離棄神，反之更謙卑、刻苦己心專心尋求神的事、又肯儆醒為自己、為同胞禱告，富貴並不能擾亂、迷惑但以理。

二．今日我們的應用：

    但以理以一個亡國奴的身份被擄到巴比倫，一方面他需要面對外邦人的岐視、逼迫；另方面也要面對敬畏耶和華和偶像崇拜的衝突，但是但以理卻能夠在時代壓力之下得勝，不單止能夠站穩真道、作大丈夫，並且更使神的名字得著榮耀，以下是他值得我們效法的地方。

  １．有信心，信得過神：一個馬戲班踩鋼線雜技人，他的表演很精彩，搏得觀眾甚多的掌聲，他想邀請觀眾坐在他的膊頭上表演踩鋼線，但是沒有一人有膽量接受邀請，唯有一位小朋友，眾人很詫異看著他，他說：「他是我的父親，我對父親有信心。」有一段日子，馬丁路德因著教會的事愁眉苦臉，陷入極度煩惱中，一天，他太太穿著一身喪服在他面前走來走去，馬丁路德問是誰死了，她說上帝死了，馬丁路德說上帝怎麼會死呢？她說上帝無死，為何你會愁眉不展呢？我們是否有信心，信得過神呢？

  ２．信仰上絕不妥協：但以理面對信仰逼害，仍不妥協，仍勇敢地見證神，他不是作一個隱藏的基督徒，相對於今日我們生活於一個自由信仰的地方，我們的見證在那裡。

  ３．儆醒禱告：（二１７，九３，８－２０）但以理為自己、為同胞的罪禱告，禱告讓他更經歷神的應許、經歷神的實實在在。今日我們同樣可以藉著禱告經歷神的應許、經歷神的實實在在。

  ４．讀經生活：（九２）但以理從讀經中知道神藉外邦人管教以色列人，也深知以色列人會回歸故土，藉著讀經及個人屬靈操練，他更了解神的旨意，神更向他啟示了以色列人及救恩歷史。你的讀經生活如何？

  ５．建立屬靈支持系統：（二１７－１８）但以理與他三個朋友在屬靈上彼此交流、彼此建立、也彼此禱告紀念；他們的情誼讓他們能共同面對時　　　代壓力。今日我們的時代壓力不同於但以理時期，但我們各人仍有不少的壓力要面對，你有沒有建立你的屬靈支持系統或屬靈禱伴呢？

    作為中國人，記著孟子的說話：富貴不能淫、貧賤不能移、威武不能屈；作為基督徒，記著但以理的榜樣。作一個勇敢的基督徒，有承擔的基督徒。


【根基毀壞，義人還能作甚麼？】
經文：但以理書一章

張慕皚牧師
第七十二屆(2000)港九培靈研經大會

    末世是個政治、經濟、道德失控的時代；每天打開報紙，扭開收音機、電視機時均見到《太廿四》所描述的情景，為甚麼呢？皆因這時代的人離神愈來愈遠！一個沒有神，沒有神話語和文化的社會，是沒有根基的社會，是失去控制的社會！

    檢討人類歷史，這失控的根源在那裡呢？從《徒》中我們看到，耶穌基督被釘十字架後福音迅速傳開，當保羅決定到亞洲一帶傳福音時，聖靈禁止他，帶領他到歐洲一帶傳福音，這福音為歐洲文化建立了一個好的根基，西方文化在《聖經》的基礎上穩固發展，神恩待歐洲的文化。但後來有兩個運動，十四世紀開始的文藝復興運動開始將神和《聖經》建立的歐洲文化的根基拆毀。十八世紀另外一個運動，啟蒙時代，繼續將建立在《聖經》上的西方文化逐漸拆毀。到廿世紀末，又有另外一個文化大革命-後現代文化的出現。後現代文化推翻了文藝復興和啟蒙時代的思想，起初西方文化以《聖經》為中心，但文藝復興時主張人的文化建立在人的理性之上，以人的理性取代了《聖經》！啟蒙時代繼續將這種以神為中心的文化根基拆毀，繼續高舉人的理性。到了後現代文化，人們發現理性是不可靠的，要將人類文化建立在人的感性及直覺上面。人類文化根基完全毀壞。「根基若毀壞，義人還能作甚麼呢？」《詩十一３》

    在《但一》中，我們有了答案。我們看到，但以理和他的三個少年朋友，在被擄到巴比倫後，從一個以神話語為中心的文化進入一個外邦世俗文化中。在這以人為中心、世俗的文化中，但以理怎樣自主，怎樣為神作見證呢？但以理的經歷給我們很好的提示，讓我們知道，在這末世怎樣為主而活！當時的但以理大概十五至十七歲，一個不夠二十歲的年青人，不但能在世俗文化中站立得住，而且大大榮耀神，將神的名向外邦的君王傳開，影響整個時代！昔日的但以理能為神作大事，願你我都能夠在這主快來時候為主作大事！在《４－７》中，尼布甲尼撒王嘗試拆毀但以理與他三個朋友帶去巴比倫的文化基礎：
    （１）思想的改變，叫他們學迦勒底的文字；
    （２）生活方式的改變；
    （３）身份的改變。尼布甲尼撒王很聰明、很有計劃地想拆毀但以理及他三個朋友的文化基礎。

    在教會歷史中我們看到一般有如下方法面對世俗文化：
    （１）在早期教會，有的人主張要絕對文化，過與世隔絕的生活，過基督徒自己的生活，世界人所作的事我們絕對不做！到第三、四世紀，當時所謂的「苦行僧」離開城市鄉鎮，去過曠野的生活，他們誤解《聖經》的意思，為了對付罪，對付自己的肉體，不洗澡，用比較誰較骯髒來衡量誰較屬靈，為了對付肉體，不使自己安睡，去睡在懸崖邊，作一個不合適的盒，讓自己不舒服的睡，來攻克己心。現今有的人說自己要絕對文化；外國有的教派，不聽收音機，不看電視，不看報紙及一切世俗的刊物，不跟從服飾的潮流；過與世隔絕的生活。
    （２）另外一種是融入文化中，為著遷就世俗，嘗試將《聖經》另外解釋，以迎合世界的潮流；在科學發達時，有人覺得神蹟叫人難以相信，唯有將耶穌基督的神蹟重新解釋，五餅二魚吃飽五千人，這不過是心理作用罷了。人們就是這樣來遷就文化的！

    我們要怎樣在世俗文化中為主作見證呢？在《約十七１４下，１８》中，我們不屬於這世界，神叫我們入世，我們要進入這世俗的世界中，但在這世俗的世界中我們不要被同化，而要在我們的信仰中站立得穩。求主幫助我們，如大海中的鮮魚，無論浸多久都不會變鹹；不要讓大海中的鹽影響到我們。但以理面對當時巴比倫的世俗文化，走耶穌基督路線，入世但不屬世，這是需要我們去思想、去學習的。

一．但以理學習在巴比倫怎樣分辨文化

    少年但以理無能為力去敵對當時的文化，但也沒有用自己的信仰去遷就；他懂得去分辨甚麼是可以接受的，甚麼是一個屬神的人不可接受的！在當時的環境下他無可奈何地接受了一些東西：如，
    （１）改名，
    （２）服事當時外邦世俗極端驕傲的、殘暴的、不敬畏神的國權之下的君王，
    （３）當時的尼布甲尼撒王因為但以理聰明伶俐，讓他作當時術士，觀兆之人的領袖。但另一些是他們寧死不接受的，如（１）「但以理卻立志不以王的膳和王所飲的酒玷污自己，所以求太監長容他不玷污自己。」《但一８》因為這是與王結盟的表示，成為盟約，站在王一道，接受外邦人的生活方式和觀念，成為他們其中一分子。（２）當王作了一個金像要他們跪拜時，但以理和他三個朋友死都不肯。這界線怎樣劃分呢？但以理的界線是，在外邦文化任何事務中，如果只是影響外面生命的，在無可選擇情形他還可以接受；如果影響裡面生命，影響他與神關係的，萬萬不能！今天我們的界線要分得清楚，知道甚麼影響我們裡面的屬靈生命，影響我們與神關係的事都不可作！

    有的教會花很多錢去裝修，而為著弟兄姊妹及傳道人的培訓，他們卻不肯去花錢投資。末世是一個注重外表，而不著重屬靈實質的，有敬虔的外貌而失去敬虔實質的時代。許多時候我們回教會聚集，但沒有真正敬拜神，有聚集，無敬拜！在教會中我們有許多工作，但不是真正的事奉，因為我們沒有用愛神、愛人的心去做。末世的教會好像老底嘉教會一樣「你說：『我是富足，已經發了財，一樣都不缺。』卻不知道你是那困苦、可憐、貧窮、瞎眼、赤身的。」《啟三１７》；境況如此可憐，竟然話自己了不起！《聖經》說是：「不冷不熱。」

    在這後現代文化中，注重外表、包裝，而不注重內涵。今日我們所謂彼此尊重，彼此接納的多元文化，在香港人來講，即坐日本造的汽車去吃美國牛排，穿西裝去聽中樂團的演奏……。我們以為如此便是多元文化！求主幫助我們好像但以理一樣懂得怎樣分辨文化。

二．但以理建立美好團契生活

    當尼布甲尼撒王作了一夢，沒人能解，但以理被人推出去為王解夢，接到這差事後，但以理如《但二１７－１８》所言去做，第一件事是回到他的祈禱小組中去，尋求神！面對一個世俗後現代文化時，我們應該效法但以理建立美好團契的生活。團契生活有兩方面對我們的提醒：
    （１）與神、與耶穌基督有美好團契，是一個禱告的團契。
    （２）與弟兄姊妹之間的團契。我們與神的關係和好時，才能與弟兄姊妹的團契生活好，這是但以理給我們看到的。

    今日在這末世時代，教會最需要的事奉是禱告的事奉，但我們發現在許多香港的眾教會中，最弱的一環就是禱告的事奉、禱告的工作。為甚麼呢？因為我們不明白甚麼是祈禱，好像昔日的門徒不明白一樣；《四福音》中常常看見耶穌基督和門徒在一起時也單獨一人祈禱，因為耶穌祈禱很長，甚至可以通霄祈禱；耶穌基督很享受祈禱生活，而門徒們如今日的我們一樣做不到。「耶穌在一個地方禱告；禱告完了，有個門徒對他說：『求主教導我們禱告，像約翰教導他的門徒。』《路十一１》莫非門徒不懂得祈禱？不！他們未跟耶穌之前，在猶太教中，在家庭中，在會堂裡都有祈禱！在這裡他們是想學，熱愛祈禱，好像耶穌基督熱愛祈禱一樣！「耶穌說：「你們禱告的時候，要說：『我們在天上的父：願人都尊你的名為聖。願你的國降臨；願你的旨意行在地上，如同行在天上。』」《２》中，首先我們要與神建立一種父子、父女之關係。正如奧古斯丁說：「真實而完全的祈禱乃是愛。」當我們與神有這種愛的關係時，能建立這樣的祈禱生活方式時，教會興旺了！祈禱是沒有規條的，祈禱不是一種工作，不需要守則；祈禱就像回家一樣，祈禱如找我們所愛的父講話一樣。

    但以理和他三個朋友在外邦的文化中之所以能夠站立得穩，是因為他們與神和他們自己都有美好的團契，一有問題，就一起禱告。團契生活是何等甜美，好的基督徒都需要團契生活，與神有好的團契，必定與弟兄姊妹有好的團契生活，因神是按照祂的形像造人，神是個體的神，亦是群體的神！神是獨一真神，也是三位一體的神！神有永恆的愛，神造成我們不單止是個體性的，亦是群體性的；人必須有群體性的生活，所以我們重生得救之後，神放我們在教會中與弟兄姊妹有群體的生活，藉著與神與人的團契，生命能夠成長。今日因著傳統家庭制度崩潰，人不能在家庭中找到他們所需要的，所以許多教會及教會外都有小組，給人家庭中找不到的溫馨。一個單獨的基督徒是一個容易跌倒、容易犯罪的基督徒；夏娃當時墮落犯罪就是因為她單獨在一處；大衛犯罪時亦是在單獨自處時。耶穌基督當時一開始工作時即呼召十二門徒，一方面教導，另一方面常和他們同在；神的兒子來到世上作人，尚且需要十二門徒的那種團契生活，何況你和我，今日你、我都需要團契的生活！

三．但以理肯付代價，堅守原則

    當但以理懂得分辨文化，界線劃清楚時，有任何越過界線的事物，他都堅守原則，一定不去做，至死不屈。但以理三個朋友面對金像，不跪拜，寧願入火窰，面對獅子坑，要但以理不祈禱，但他寧願入獅子坑。但以理堅守原則之餘，懂得有智慧地處理事物。在那時代，神能大大使用但以理和他的三個朋友，主要是他們能為神、為真理冒生命的危險，死守原則！《聖經》中許多先賢先聖所以被神大大使用，其中主要原因亦是肯付代價；約瑟、以斯帖都是這樣。巴比倫的文化沒有同化但以理，他在當中大大被神使用，他反而用好的見證改變了巴比倫！在這末世時代，周圍的文化都敵擋神，我們是否願意死守神的立場，站在真理一方，不妥協？我們也有自己的小「巴比倫」，我們求主教我們分辨文化，為主作見證。當我們能這樣做時，神一樣能大大使用我們。


   


朝 よ

ま ē

    霉 レ Б 蚌 ー ┰   糶   琿  Τ 瞏   ゅ  弧     戳 辨 ㎝   Ξ 種 ぇ 丁  稬 М 闽 玒

  • и  ―   界 и  秖  琵 и Τ ┮ Θ 碞  и 玱 ネ ㄓ 碐 畓 ぃ 臭  τ 厩 穦  辆  抖 狝

  • и  ― 胺 眃  獽  Θ 碞  ㄆ 穨  и 玱 κ 痜 鸟 ō  τ 厩 穦  灿 み 快 ㄆ

  • и  ― 癩 碔 戳 辨 發 ― ┋ 褐  и 玱  ゅ ぃ   τ 眔  醇 紌

  • и  ― 舦 墩  獽   局 拦  и 玱 纐 纐 礚 籇  τ 稰   惠 璶  

  • и  ― 局 Τ  ち ㄆ   獽 ㄉ   ネ   玱 界 и ネ ㏑  琵 и ㄉ  ┮ Τ ㄆ 

  • и   ―  钩 常 辅   玱 眔   腳 禥   ち

  •     ⊿ р и 讽    ㄆ 玱  龟 瞷 и ず み ┮ Τ  腀 辨

  • и 琌  称    膊 臮  

钢   矫  稱 筁   М   逼   ぃ 窽 驰   ず み 癸   碙 盧 ¨ 摆   種 ├  и  单 腳 禥 ㄤ 计  单 渤 〃

硓 筁   瞶  材  彻 ㄓ  稱 Τ 闽   種 ├   璸 购  拜 肈

嚎  壁 ㄈ  繦 緗  ㄠ    疩 ミ  瓄 扒 ┏ 瓣   じ  碞 琌    材   и   瞶 眖   眔  瑿 ㎝ 地  杠 羬    瑿  μ 阶 瑿 隔 蓟   睤   烦     骸 и 獽 窽  ┸ 陈 籜 η ﹚ 種     毛 赖 ― и 弧 杠 毛  ┯ 粄 и  竜 ㎝ セ 瓣 ぇ チ  ︹   竜   セ 瓣 ぇ チ ㎝  竧   竒 ﹚        ┮ ﹚  挡 Ы  1- 3 20- 27

     秆 睦

     だ     戳    せ      回   

材  戳   

    癬 翴 琌    硑 瑿 隔 蓟    ê  ¨眖    穝  硑 瑿 隔 蓟 〃 そ じ 玡  き き  ㄈ 笷 璃 ﹁    す 砛 礢 び   瓣   竧  硂  戳 Τ ㄢ ン  ㄆ 祇 ネ

(1)   ネ   羮 螟 い ¨タ  羮 螟   〃 礢 び   Θ  瓣 ィ Τ  砆 聚 Τ  砆 炳 常   砲  ぇ い

(2) 瑿 ㄊ 眔    ¨瑿 隔 蓟   硈 刁 盿 愧 常 ゲ  穝  硑 〃

材  戳 せ    

せ      沧 翴 琌  籌    瞷 ¨   籌    〃

 籌   瑿 縬 瑿 縬  ネ 程   局 拦    琌  肕 苆  瑿 隔 蓟       そ じ    

材  戳  回 Τ ㄢ ン ㄆ 祇 ネ

(1)  籌  砆 炳 ¨ê  籌  ゲ 砆 芭 埃〃 琌  瑿 縬 砆 炳 砆 皏    琜 

(2) Τ    瞷 反 防  竧  ¨ゲ Τ    チ ㄓ 反 防 硂  ㎝ 竧 ┮〃  そ じ    霉 皑 矗  盢 瓁 烩   瑿 隔 蓟  р   ㎝ 竧 返 縉  キ 

材  戳   

(1)   ず  繷    Τ   現 獀 產 砍 癬 ㎝  瓣  チ 璹 ミ 幅  ¨  ぇ ず  ゲ 籔   绊 ﹚ 幅 〃   穦 Τ     ╝ 螟  ╝ 螟  玡    寄 膀 服 ㎝ 礢 び  璹 ミ 幅 

(2)   ず      硂  陆 羪  ゎ  穛  痷  ¨  ぇ   ゲ ㄏ 步  籔 ㄑ 膍 ゎ 〃     寄 膀 服 笹 甡 礢 び  氨 ゎ  ち 步 

眖      岸  箇 ē и   厩  ㄢ   璶  痷 瞶
(1)  璶 и  眖 ッ   à  ㄓ 芠   ㄆ
(2) 菌  琌  脸 臂    篈  帝 ッ  玡 秈

  璶 и  眖 ッ   à  ㄓ 芠   ㄆ

叫  痙 種 硂 岸  箇 ē  瞷  璉 春

 琿 菌  祇 ネ  そ じ 玡 き      瞶 纯 竒 弄 筁 瑿  μ   笵 礢 び  砆 聚    穦 Τ 70  ぇ    1- 2   瞶 ﹠   衡 礢 び  ぃ 谋  砆 聚  60   ┏ 瑿  μ  箇 ē 琌 ぃ 琌 痷  璝 琌 痷  礢 び   璶  璚    更 碞   瓣    瞶  稱  笵 硂 砆 聚 耴   ら 戳  妓 璸 衡 Τ ㄇ  或 紉    瞶 み い  ㊣ 驰 琌 ¨ 摆  碭   盿 и ㎝ κ ﹎  瞒 秨 硂 ヘ 玡  礹 璚 ㎡〃

  瞶 タ  毛    弧 杠   碞  ぱ ㄏ ǔ 硉  ㄓ 璶 氮 滦    20- 21

¨  赖 ―    碞 祇  ㏑ 〃   23 璣 粂  睲 贰 ¨As soon as you began to pray, an answer was given〃 種    瞶  各   秨  毛   碞   倒  氮 

毛   镑 盢 ぱ   舦 琡 盿  ㄓ   吹 ゑ 痴  弧 ¨毛  琌 恨 笵 硓 筁 ウ   眖 ぱ  盿   〃 Richard Sibbes ¨讽    チ  み 礵 眶 筁 ㄓ 砍 癬 毛    碞 硓 筁 毛  Ч Θ ┮ Τ  ㄓ ぃ    ㄆ 薄 琌  毛  ぃ   镑 秨 币 菏 ╟   ゴ 窰 竲 麸〃

  瞶  毛  Τ 粄 竜 Τ 笹 ち 稰 瑈  瑈 瞈  ㊣ ―  钮    瞶  ㊣ ―   氮    ぃ  钡 秆 氮  Τ 闽 耴   拜 肈 玱  笆   币 ボ  ッ   璸 购 碞 琌      岸  箇 ē  琌  氮 獶 ┮ 拜   瞶 稱  秆 ヘ 玡 螟 肈   秆 ∕  玱   陪 ボ 协 ッ   璸 购   瞶 璶  笵     ㄆ 薄  玱 锣 簿   泊    计    瑿 縬 皏   琜    ╝ 螟 ㎝ ッ 环  ぱ   ㄆ 薄

 璶 и  眖 ッ   à  ㄓ 芠   ㄆ

眖 ッ   à     ネ ぃ  琌 箂 琍 ㄆ ン  ﹃ 硈 τ 琌 艶 活 绰 ǎ     祘

眖 ッ   à    и  碞 ぃ   淮  ぃ だ ぺ  弟 弧 ¨и  繷 福  程  拜 肈 碞 琌 癸 ㄆ  だ ぃ  淮  и  盢  陈  ㄆ  Θ ぱ  璶 ㄆ 玱 盢  璶  ッ   ㄆ 懒   〃 ぃ ぶ  禣 荷 み ﹀ ㎝ 弘   さ ネ τ   Ч  а 癘  临 Τ   ㎝ ッ ネ

眖 ッ   à  ㄓ   ㄆ и  碞 ぃ 穦    借   眔 ア

 菌  琌  帝 ッ  玡 秈

灿 弄     и    菌   秈 祘 菌  琌  牧 耚  よ Α 耚 笆   耚  Θ  抖 挂   耚  璚 螟 ア 毖 ㎝ 癴 挂
盢   瞶  箇 ē   灿   ︹    菌  籔 盢 ㄓ Τ 抖 挂  Τ 癴 挂
(1) 砆 聚    礚 產 礚 瓣  荷 肺 减 癴 挂
(2) 耴   澈 礛 ㄏ ノ    ü    ㄓ у   ︹    瓣 抖 挂
(3) 羮 螟  ︹    瓣  ネ  羮 螟 癴 挂
(4)  返    М   ㄥ   ︹   羮 螟  ら  い パ ェ  μ 盿 烩  チ ¨ㄏ 瑿 隔 蓟  硈 刁 盿 愧 眖 穝  硑〃 抖挂
(5)¨ 籌 〃 瑿 縬 ㄓ     瑿 隔 蓟    局 拦 抖 挂
(6)¨砆 芭 埃〃 瑿 縬 砆 皏  畕   辨 ミ  ほ 防 癴 挂
(7) ミ     玡    寄 膀 服 籔 礢 び  ミ  抖 挂
(8) 反         寄 膀 服 反  笹 甡 礢 び  癴 挂
(9) 程  瑿 縬 眖 ぱ τ  反 防 硂     ミ 穝 ぱ 穝 

 ノ 璚 螟 ㎝ Θ  ㄓ 鹅 硑 廷  ㄠ 
   ㄏ ノ 碿  ê  娩  墩  Ч Θ 廷  璸 购
 ネ   穦 祇 瞷 伐   礹 璚 ぇ  碞 Τ  琿 抖 挂 伐   Θ   盽  瞷  Ω  ア 毖
癘 眔  礹 璚  瞏 瞁 い   ﹚ 穦 秨 隔  ぃ 穦 ッ 环 礹 璚   硂 才  地  ┮ 弧 ¨璚 荷 ヌ ㄓ〃 璝 璚 螟 筐 筐 ぃ 瞒 秨  ゲ Τ  蔼  Ξ 種

而  吹  弧 ¨   ㄓ 籔 ㄤ ぃ 甧 璚 螟   ぃ  琵  眖 璚 螟 い 眔   褐〃 竧    吹 ㈱ ¨  帝 и   惠 璶 ㄓ 颗 秖 璚 螟   ぶ〃

眖      箇 ē и     Τ  璚 螟 琌    ㄤ 狦 τ ┷ ㄓ   ︹     砆 聚       睲 贰   硂 琌   デ 竜  挡 狦 ぃ   猭 ぃ    ら  案 钩

礢 び       ご 礛     璚 硂  珹
  70  霉 皑 瓁 钉  瑿 隔 蓟   監 炳 Τ 110 窾 礢 び  砆 炳 
 材    礢 び   ぺ ゑ  甁 の 綝  監 炳
   瓁 狥 ┖  弟  猠  盿 礢 び  碭  砆 炳 荷
    Τ 1500 礢 び   璣 瓣 砆 炳
    稼 瑆 瑈 ︽ ¨堵  痜〃 Τ  硑 亮 弧 礢 び   か   瑀
材  Ω    驹 紈 瓣 炳       ぇ   礢 び   600 窾 
    ╝ 螟      礢 び       笹 甡 碭  穦 砆 防 壁 挡 狦  砰 钡   瑿 縬

  礢 び  穦 綝  贺 贺  璚 螟

琌   ㄤ 狦    炳  瑿 縬 盢 馋 斗 Τ  竜  甅   ō  瑿 縬 倒     币 ボ  ︽  砛   螺   玱 ぃ  獺  Ч  ぃ ぉ 瞶 穦 皏 瑿 縬   琜   临  眔 種  弧 ¨  ﹀ 耴  и  ㎝ и    甝 ō 〃 び   25 痷   碞    發 癚 炳  瑿 縬  竜

 き   ぇ 玡 Τ   ρ          瓣 玐 ヨ 玐  κ  箉     ê  琌 82 烦   ネ ю 阑  桨 跌 竧 竒 弧 竧 竒 琌 鞍 硑    ゼ  ぇ 玡      Θ   糥 褂 褂  籠   畒  ├ 窸 窸     鹅    簧 钩 も い  帝  眎    糶 帝 ¨ 摸   ヴ 種 τ ︽〃 竲  今 帝  セ 竧 竒   羬  玡  矪   ╣ ē 弧 ¨璝 琌 Τ  璝 竧 竒 琌 痷  腀 и  褂 倒 矰 ㄓ ﹡ 〃

讽    Τ  р   疵 れ  秈 褂 マ     ǎ Τ  兵  矰 ヱ    褂    炳  ê 矰 р ╡ メ 奔 筁 ぃ    Τ  兵 矰 ヱ  褂    ê 褂   祇 瞷 矰 禫 炳 禫 

纯 Τ 碭  膀 服 畕  獺  好 挡 ︸  ê  贝  ╯ 澈 隔   氮 ¨  琌 ぃ 琌 璶 ㄓ  矰 褂 Τ ê 褂 瞒 秨 硂   Τ 碭  ń 隔  甧  т〃   ╃ 酚      Τ せ 兵  矰  褂   弧 ¨Ν  и  炳   兵 Τ  Ω  ぱ 炳    兵  玱 禫 炳 禫  矰 Τ 堵 ︹  Τ 獵 ︹ Τ   Τ   ┣  琌    褂  常 ⊿ Τ 矰 痷 琌  畉 缓 矰  硂  ㄓ 〃

 疘 纯 弧 ¨  穦 糴    琌 糴  盡 產〃 硂  稱 ㄏ   ネ  ヴ ︽   ぃ 狠 タ 玱 矪 矪 陪  ぱ ぃ ┤  ぃ ┤  妓   а     琌 そ 竡   璶 糵  竜   辨 и  ぃ 璶 Τ 種 ┪ ぃ  谋   ノ ぱ  癸   鸡 姬 ㄓ 璊  獶 

挡 阶

菌   帝 ッ  玡 秈 Τ  抖 挂 Τ  癴 挂 Τ  Θ  Τ  ア 毖 и  ぃ 璶  稺   羆 よ  琌 瑿 縬 参 恨   そ 竡 程  眔  и  妮    ッ 环  穝 ぱ 穝  い

戈ㄓ方:縊籓, 76戳翠:縊籓Τそ, 1998


"WE ALL BELIEVE IN ONE TRUE GOD... DON'T WE?"

Deuteronomy 6:4-9

"Hear, O Israel: The Lord our God, the Lord is one! You shall love the Lord your God with all your heart, with all your soul, and with all your might. And these words which I command you today shall be in your heart; you shall teach them diligently to your children, and shall talk of them when you sit in your house, when you walk by the way, when you lie down, and when you rise up. You shall bind them as a sign on your hand, and they shall be as frontlets between your eyes; You shall write them on the doorposts of your house and on your gates."

In Christ Jesus, our risen and ascended Savior, Dear Fellow Redeemed,

What do you think is the worst problem confronting our society today? Is it one of the terrible diseases such as AIDS or cancer? Perhaps you feel that it's the drug problem, or the rising crime rate that most plagues our country. Columbia professor Alan Bloom says it's none of the above. According to him, the worst problem facing our society today is a philosophy called "value relativism". In plain English, that means the inability to tell right from wrong. He says that Americans (and especially young Americans) are having a harder and harder time distinguishing right from wrong. According to Bloom, one reason for the change is that past generations of Americans were, for the most part, Christians - people who could go back to the Bible as their absolute source of truth. If they needed an answer to a problem, they relied on Holy Scriptures to give it to them. That is no longer true for most people in our country. They no longer feel they have an absolute source of truth...now, everything is relative. What's right for you, they say, may not be right for someone else. It's not fair to say that democracy is right, because that means communism is wrong. You can't say Jesus is right, because that means Mohammed (and Buddha, Confucius, etc.) are all wrong. The American mind is closing. People in this country are asking the same question Pontius Pilate asked 2,000 years ago: "WHAT IS TRUTH?" -But it seems like nobody is willing to answer.

You may be thinking to yourself, "Boy, am I glad we're not like that. We Christians know what the truth is!" And it would seem that we do: a few minutes ago we all stood up together and confessed our faith in the one true God. We all say that we believe in the Bible as the only source of truth for our Christian lives. But does God's revealed truth really govern our everyday lives? Today's text has some important questions - and answers! - for you. Our theme today is:

"WE ALL BELIEVE IN ONE TRUE GOD... DON'T WE?"

I. Do we confess the one, true, Triune God? II. Do we offer the love that is due Him? III. Do we keep His Word in our Hearts?

Our text this morning comes from a speech that Moses made to the Children of Israel before they entered the promised land, Canaan. They were standing on the eastern bank of the river Jordan, eagerly looking across to the land that was about to become their home. They'd waited a long time for this day to come, and they were impatient to get on with it. For many years they had served as slaves in land of Egypt. When they finally escaped from there, they wandered through the wilderness for forty more years. Now they were so close to the promised land that they could almost taste the milk and honey. And Moses picks this moment to stop and make a speech! But there were some important things they needed to be reminded of, and the first thing was this: "Hear, O Israel: The Lord our God, the Lord is one!"

Do you know the difference between "polytheism" and "monotheism"? Polytheism means, "believing in many gods." Monotheism means, "believing in one God." The Israelites were monotheists; they believed in Jehovah, the one, true, Triune God. They probably thought Moses' reminder was unnecessary: "Come on, Moses - we all know that! Of course we all believe in one true God!" But the people of Canaan were polytheists - they believed in many gods. Baal, Ashteroth, Anat, Aqat, Molech. And Moses knew that the many false gods of Canaan would have their effect on Israel. Eventually, the people would turn away from the Lord, and bow down to these idols.

What about us members of this congregation? We all believe in one true God...don't we? Don't we all confess our faith in the one, true, Triune God? Well, we do on Sundays, anyway! But what about the rest of the week? In our everyday lives, are we still "monotheists", or do we have many different gods? One thing's for sure - we definitely live in a polytheistic society. The people around us worship many different "gods" - chief among which is a god called The Almighty Dollar. Is money a god that you bow down to and serve, that you rely on to solve all your problems? Jesus said, "You cannot serve God and money." -- Lk 16:13. What about power - is that your god? Success...your career...your family...do you serve any of these before you serve God?

Moses continues with the First Commandment - a passage that each of us probably knows from memory: "You shall love the Lord your God with all your heart, with all your soul, and with all your might." I'd like you to take a moment and really think about what involves... Jesus called this "the first and great commandment." It's been said that, if we truly kept this First Commandment, we wouldn't even need the other nine! But do we really offer God the love that is due to Him?

This First Commandment is a wonderful tool to inspire a humble spirit in a Christian. It's a sad fact that we believers tend to get a little too big for our breeches once in a while. We tend to think that, if we haven't killed anyone, haven't committed adultery, and haven't stolen anything, well...we must be doing a pretty good job of keeping God's Commandments! But go back to the First Commandment - do you love the Lord? With all your heart, all your soul, and all your might? Here even the most dedicated, pious Christian has to hang his head. This is one place where all of us fall way short of God's Law.

How can we even know what kind of love that is? And how can we possibly carry out that love? The answer to both those questions lies in one simple word: Jesus! We can see what true love is when we look at what love drove God to do for sinful mankind. The Apostle John asks: Do you want to know what love really is? "In this is love, not that we loved God, but that He loved us and sent His Son to be the payment for our sins." -- I Jn 4:10. In love, God handed over His Son to be tortured and executed on the cross for us! For sinful people who were actually his enemies by nature! And when it comes to fulfilling God's commandment of love - showing our love for Him in return - we simply can't do it. So Jesus did it for us. Where our love of God is imperfect and flawed, His love was perfect. Where our devotion to God has gaps - periods where we forget our God for whole days at a time - Jesus' devotion was perfect. And His perfect devotion and love for God becomes ours, by faith. It's a free gift, ours for the taking! That's the Good News of the Gospel that we hear in Romans: "The love of God has been poured out in our hearts by the Holy Spirit who was given to us." -- Rom 5:5.

So cheer up! The message of God's Word is this: that through Christ, God's commandment of love has been completely fulfilled. What a wonderful Word that is! The question now is, will we keep this Word in our hearts? Moses says, "And these words which I command you today shall be in your heart; you shall teach them diligently to your children, and shall talk of them when you sit in your house, when you walk by the way, when you lie down, and when you rise up. You shall bind them as a sign on your hand, and they shall be as frontlets between your eyes."

I'm going to teach you a Hebrew word. The word is "tefillin." Tefillin were little square boxes of leather which contained Scripture verses. Jews who wanted to appear very religious (especially the Pharisees) would hang these little boxes by leather thongs so that they dangled from their wrists and between their eyes. That's how they carried out God's command to "keep His words in their heart." Jesus said that they had God's Word on the outside, but not on the inside! "But all their works they do to be seen by men. They make their phylacteries ('tefillin') broad and enlarge the borders of their garments." -- Matt 23:5.

But the Holy Spirit has given us true faith in the redeeming Son of God. His Word is in our hearts, not just tied to our wrists! Because of what Christ has done for us, we're free from sin and death. Our future is bright and our salvation is assured; there's just no such thing as a Christian loser! How, then, can we possibly keep our joy over God's Word a once-a-week celebration? We can't. It's got to flow over into our everyday lives. We take care to teach that Word faithfully to our children. We have opportunities to speak about God's Word every day: at work, at play, over the dinner table and at bedtime prayers. Let's use those opportunities; on Judgement Day, you're going to look back and be awfully glad you did!

Finally, Moses says of God's words, "You shall write them on the doorposts of your house and on your gates." I knew a Christian husband and father once who took great care in crafting a beautiful plaque for his front door. On the plaque were inscribed the words of Joshua, chapter 24, verse 15: "Choose for yourselves this day whom you will serve...but as for me and my house, we will serve the Lord." The thing that impressed me most was not that he had those words on his door, but that I knew he had those words in his heart.

Is truth relative? Is the right way, after all, impossible to find? Not for us, it isn't! We have the irrefutable word of our Savior, who said, "I am the Way, the Truth and the Life." Jesus is the way we're walking, the truth God has revealed to us, and the eternal life we're waiting to inherit. After all - we all believe in one true God, don't we? By His grace...yes, we do! In Jesus' name, AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


040815-e069「最大的誡命」申命記六 4-9

題目：最大的誡命

經文：申命記六 4-9

吳慧馨傳道

2004.8.15

親愛的兄弟姊妹，平安。

來到教會已經進入第三個禮拜。這段時間除了感受到長執同工熱心的服事，也認識了許多兄姊。感謝上帝，使我們有更大的可能性，一起在上帝的事工上有分。因為我們的教會人數多，也期待每一位兄姊，都有一個屬靈的團契，能夠互相來分享與代禱。可以照我們的年齡、性質，來參與各項的聚會。無論是聖歌隊、主日學的服事，青少年團契、大專團契、社會青年團契、婦女團契、夫婦團契、松年團契，都需要我們一起來關心與參與。特別是禱告會，期待在主日禮拜早上無法前來的兄姊，能夠來參與禱告會。

以色列民族是一支與上帝有特別關係的民族。從過去到現在、上帝不斷地帶領著以色列百姓，以色列民族也不段紀念上帝對過去列祖的帶領。因著上帝的愛，祂也愛著其他祂所造的人。如今我們也是祂所愛、所眷顧的子民。今天我們要從申命記來看這一段「上帝與人的關係」。

在以色列人所看重的經卷： TORAH ，就是所謂的我們所稱的摩西五經，他們不斷地述說著耶和華與以色列的關係，以及過去或現在，耶和華如何帶領著以色列百姓的過程，這也就是所謂的「重述拯救的歷史」。所以，我們會在希伯來聖經中看到重複敘說的經文。

在今日的猶太人做他們的信仰教育時，就吩咐他們必須佇十二歲以前會背摩西五經，要會默寫出埃及記和申命記，可見申命記在他們的民族重要性。有人形容申命記是一本相當有「人道精神」的律法經典，因為全世界確實沒有一本法典是規定人民要照顧「貧窮人、外僑、孤兒、寡婦」的，即使是在現今所謂「文明」的時代，也找不到有任何一個國家的律法會訂定這樣的法律。

申命記，意思就是「重述法律」。除了將出埃及記、利未記、民數記中已經有記載過的重要教導，歷史再次的敘述講起摩西的法律，也是將以色列人的傳統、出埃及的經驗、被上帝揀選，以及上帝在西乃山對他們的啟示，這些的經歷都放置在這本書中間。

除了一開始的序言（一 1 ∼ 5 ）、最後第卅一至卅四章的結論（摩西最後的詩歌、遺言（包括祝福）、死和埋葬以外（卅一 1 ∼卅四 12 ），申命記大致可分為四篇的講道。

1. 第一篇從第一章 6 節至第四章 40 節，這一部份是在回憶過去歷史，向百姓闡明上帝如何在過去的日子裡帶領他們。

2. 第二篇從第五章至十一章，這主要是講到佇西乃山頂面得到上帝誡命的重要性。重申遵守上帝十誡的精神才是整個民族生存的依據，並且勸勉以色列人民要以感恩的心來順從上帝的帶領。

3. 第三篇從第十二章至廿七章，這一部份可以說是申命記的中心部份，是關於法律。它的內容包括了倫理、禮儀、人際關係以及獻祭、敬拜禮儀、祭司的條例獻上、十分之一奉獻的規定等。

4. 第四篇從第廿八章至三十章，在這部分是清楚地讓以色列百姓知道，單單敬拜上帝，要得到上帝的報賞。要以色列人作證，確實遵守上帝的教訓，因為那是牽涉到整個民族的興盛與滅亡的區別。

今天我們一起來看上帝對以色列的教導當中，如何來學習虔誠的敬拜。不知道從上禮拜到今天，我們是否有注意到禮拜堂，有一個小小的不同嗎？是的，就是在入口有提醒我們「關掉手機、虔誠敬拜」的小海報！當我們參加一個重要的會議的時，或是上課的時，我們都會將手機改做震動、無聲、甚至是關機，為著是來表達對這個會議的尊重。當我們來敬拜上帝時，豈不比參與一個會議更加重要！從申命記第六章 4 至 9 節中，我們一起來學習怎樣來敬拜上帝。

申命記第六章 4 至 9 節就是申命記的中心。他的中心思想都集中於耶和華上帝獨一的敬拜，要求百姓盡心盡力順服上帝。當我們讀申命記，就會看見有一件事情不斷的在講述，就是要以色列百姓記住：「他們原來在埃及的時，是作奴隸的，是上帝將他們從埃及中帶領出來，又賞賜他們一塊寬廣的地使他們來居住。在這中間，上帝拯救他們，並不是他們做多好的事，是因為上帝愛他們，要來遵守上帝與他們列祖亞伯拉罕、以撒、雅各的約定，所立的永遠的約定，到此時，要他們記得這件事情，隨時來說起上帝的作為。」

這個「以色列人啊，你當聽。」你當注意聽：希伯來文就是 Shema! ，當留心來聽。

一、你當聽，當敬畏上帝（申命記六 4 ）

「以色列啊，你著聽！耶和華上帝是獨一的耶和華。」申命記六 4

SHEMA ！這是希伯來文的話，意思就是你當聽！當要一生記佇心內，不可忘記。從這段經文，我們第一件事就是你當聽！你當聽，聽什麼呢？聽上帝的話。

在 1997 年的時，我有機會到以色列希伯來大學上課。禮拜五晚上，就是安息日的開始，我們會到耶路撒冷的會堂參加禮拜。進入會堂後，有幾件事要注意的，第一，就是服裝要整齊！不可以穿無袖的衣服，涼鞋，女生要穿過膝蓋的裙子。第二，就是不可以帶手機、 BBCall 、攝影機、照相機進入會堂。這是他們認為最基本親近上帝的禮儀。然後，當開始敬拜的時，司會者，也是祭司就會開始讀經文的時，大聲來講：「 SHEMA 」。大家就安靜來聽上帝的話！

在我們的生活中，也當實行敬畏上帝，用敬畏上帝的心情與態度去克服一切的誘惑與試探。簡單來說，生活中消極的方面是指不敢在言語、行為上得罪上帝，在積極方面是指願意在言語、行為上榮耀上帝。

在創世記卅九章 7~10 中講到約瑟主人的妻子引誘約瑟的時講：「你與我同寢」，約瑟不從，對主人的妻子說：「我怎能作這大惡得罪上帝呢？」約瑟因為敬畏上帝，所以不敢得罪上帝」，這種「不敢得罪上帝」的決心，使他能克服最難得勝的誘惑與試探，如果我們也能持守這個「不敢得罪上帝！」的原則，來面對一切的誘惑與試探，我們的品德越來必然越加美。我們要互相鼓勵！提醒，自己是一個生活與信仰中「敬畏上帝」的基督徒。

二、盡心∼當服事上帝（申命記六 5 ）

「你著盡心、盡性、盡力疼耶和華 ─ 你的上帝。」申命記六 5

當耶穌的學生問耶穌，聖經中間「哪一件事情最大」時，耶穌就是引用這段經文： 你著盡心、盡性、盡力愛主你的上帝。 又當愛人如同自己。（太廿二 37—38 ）。這段經文，也可說是整本聖經最中心的一節經文：「 5 你著盡心、盡性、盡力疼耶和華 ─ 你的上帝。 」會有這樣的教導，可說是聖經作者認為人與上帝之間的關係，像是夫妻的關係一樣，必須絕對忠實，必須將整個人的生命都投入。

米開朗基羅是十六世紀義大利文藝復興時期最偉大的畫家與雕刻家。他的作品有大衛像、聖母哀子像等，但是最為人所推崇的，當屬 1509 年他應教皇之邀而在西斯丁教堂屋頂上所畫的《創世紀第一章》的故事。

因為畫在屋頂天花板上，所以它必須平躺在從屋頂上吊下來的木架上，然候伸手在屋頂上做畫。由於手無法長時間舉起，因此他的進度非常緩慢。又因長久必須彎著背在木架上移動，米開朗基羅的背也駝了。有人問他：「參觀的人都是在地上仰著頭看，距離那麼遠，你畫得仔不仔細，又有多少人會注意到呢？」米開郎基羅回答：「可是，我自己知道好不好啊！」

十餘年後，這個耗費米開朗基羅半生心血的千古傑作終於呈現在世人面前。

我們可以想一想，當我們在服事上帝的時候，這個服事是在滿足別人的需要或是滿足自己的需要？或是我們是在滿足上帝的需要∼「榮耀上帝」？當我們來到教會參與服事，豈不都是在一同建造上帝的殿。上帝要我們盡心、盡力、盡性來愛祂！

以弗所書六章 8 節這樣說：甘心事奉，好像服事主，不像服事人。（弗六 8 ）

我們服事上帝時，當清楚知道我們是在服事上帝，不是一種的自我的表現。是要用愛心來事奉上帝：是指因愛上帝來無怨言的服事。我們服事中，也當盡心、盡力來服事，不可隨便。你怎樣盡心、盡性在讀書、工作中，你也當在上帝的聖工上加倍的盡心、盡性來準備與完成，將最好的獻給上帝。

三、隨時記得∼遵行上帝的話（申命記六 6-9 ）

「今天我向你們頒佈的誡命，你們要放在心裏，殷勤教導你們的兒女。無論在家或出外，休息或工作，都要不斷地溫習這誡命。你們要把這誡命繫在手上，戴在額上，寫在家裏的門框和大門上。」申命記六 6 ∼ 9

申命記六張 6 至 9 節提到要怎樣來遵行這項重要命令。就是當彼此提醒是否在每天的生活中記得上帝教導，與人彼此討論，作父母的也用上帝的話語來教導子女。

在今日的猶太人也是這樣做。當他們有兩三人聚在一起、或是吃飯時，一定會談論上帝的作為。在他們的手與頭額會綁著一條特別的帶子，將上帝的誡命寫在上面。另外，也將這個誡命寫在小的羊皮紙，放在皮包隨時拿出來閱讀，就像現在的金句卡片。另外，我們也看見他們會戴一頂小帽子，就是要來提醒他們，上帝在我的上面，言行舉止上帝都知道！期待我們也能夠一起學習上帝的話語。

現在我們的大專團契，也開始在禮拜六晚上七點半聚會。聚會的內容就是要來一起研讀羅馬書，以及一本「恩典百分百」羅馬書的註解書！來認識上帝的恩典！事實上，一個不明白聖經道理的人，也真容易誤解聖經的話，然後有錯誤行為。

曾有牧者在分享他的教會弟兄姊妹的問題。有一次，有一個弟兄在分享如何愛仇敵：如果有人打你的右臉，連左臉也轉過來讓他打。等他分享後，另外一位弟兄就問他：「這位弟兄，真的右臉給人打，左臉也轉過來讓他打嗎？」他就說：「對呀！」接著這個人就在他的臉左右各打一下就走出去。這個弟兄被打之後很不甘心又不敢生氣，心裡卻很生氣。過兩分鐘，他想出一個「報仇」的方式，他追上那個兄弟，用拳頭大力地打他。這位弟兄就很不高興說：「你為什麼打我？」弟兄就回應他：「聖經講，主所疼的，他必管教。」有人問牧師，他們誰對？牧師說：「他們都錯了，他們兩人都像是何西阿書七章所講的，沒有翻過的餅。一邊很熟、一邊燒焦！很像是對聖經很瞭解，但是真正的道理卻沒有明白。

上帝拯救以色列百姓出埃及，並不是因為他們有什麼特別好的行為能力，只是因為上帝愛他們，遵守和他們列祖所立的永遠之約。基督徒也是如此，當我們遵守上帝的話語，我們就是與上帝立約的人，上帝如何愛以色列百姓，祂也必相同愛我們。 願上帝賜福我們每一位，一起尊主為大，在生活中一同尊守祂的話語。


一位先知

    耶和華就對我說：『他們所說的是。我必在他們弟兄中間給他們興起一位先知，像你。我要將當說的話傳給他；他要將我一切所吩咐的都傳給他們。誰不聽他奉我名所說的話，我必討誰的罪。若有先知擅敢託我的名說我所未曾吩咐他說的話，或是奉別神的名說話，那先知就必治死。』（申18:17-20）

    在第9-22節中，摩西指出選民不應學效迦南人的習俗邪術，因耶和華會為他們興起先知傳揚神的心意。這幾節經文的難解之處在於「先知」一詞前有「一位」的數量詞，KJV甚至把「先知」寫作「a Prophet」，意味著這先知並非一般的先知，彼得也曾指出這預言應驗在耶穌基督身上，祂就是那位至偉大的先知（徒3:22-23）。基督教及猶太教的傳統均認為這裏的「先知」是指彌賽亞，但是，從第20節中對先知的警告來看，這位先知並不可能是指向耶穌基督，最基本的意思是指摩西及其繼承者，因為單數的「一位先知」可以理解為一個「先知」職份的承傳（a succession of prophets），指一系列的先知。


DEADLINE FOR DISCIPLESHIP

Ecclesiastes 12:1-7

"Remember your Creator in the days of your youth, before the days of trouble come and the years approach when you will say, 'I find no pleasure in them' - before the sun and the light and the moon and the stars grow dark, and the clouds return after the rain; when the keepers of the house tremble, and the strong men stoop, when the grinders cease because they are few, and those looking through the windows grow dim; when the doors to the street are closed and the sound of grinding fades; when men rise up at the sound of birds, but all their songs grow faint; when men are afraid of heights and of dangers in the streets; when the almond tree blossoms and the grasshopper drags himself along and desire no longer is stirred. Then man goes to his eternal home and mourners go about the streets. Remember him - before the silver cord is severed, or the golden bowl is broken; before the pitcher is shattered at the spring, or the wheel broken at the well, and the dust returns to the ground it came from, and the spirit returns to God who gave it."

In Christ Jesus, Dear Fellow-Redeemed,

According to many modern efficiency experts, there is one overriding problem that stands between most people and personal success. That problem is...Procrastination, with a capital "P"! Everyone procrastinates about certain things in their lives. Some people more than others. Some people seem to believe in the motto: "Never do today what you can put off till tomorrow or the day after!" Well, if you walk into a bookstore these days, you'll find dozens of self-help books designed to rid you of the problem of procrastination. They all end up saying pretty much the same thing: if you want to stop procrastinating, you have to learn to set deadlines for yourself, and stick to them.

There's a lot to what they say. If you're a homemaker, you know that you've got to get certain things done on time, or you'll have a messy house on your hands. If you're a working person and you keep missing deadlines, eventually you're going to make less money, miss a promotion, or lose your job altogether. And that's serious. But there's one area in your life where procrastination can be fatal, and that's discipleship. The Bible tells you to "remember your Creator," and to dedicate your life to His service. And, He sets a deadline on that goal. Our theme today is:

"DEADLINE FOR DISCIPLESHIP"

I. Serve God NOW...because He wants the cream of your years. II. Serve God NOW...because He sets a limit to your time of grace.

Speaking of procrastination... Do you know who one of the most famous procrastinators in history was? Augustine of Hippo, better known as St. Augustine. He's one of our most revered church fathers, by the way, and his writings had a great influence on Martin Luther. But he was a procrastinator - he didn't get serious about being a Christian until he was almost 40 years old. He tells us that, as a young man, he used to say this prayer: "Oh Lord, give me chastity and soberness, but not yet!"

Have you ever prayed that prayer? Maybe not in so many words, but we all tend to put off discipleship. All of us have Bibles in our homes, but we put off reading them. We know God's Word is preached in church every Sunday, but we put off going. We put off dedicating ourselves completely to God. And it's a sad fact that this is especially true about younger people!

It's more than sad, really - it's a tragedy! God is speaking especially to the younger people when He says, in our text, "Remember your Creator in the days of your youth!" You young people who have so much going on in your lives, so many things to think about...stop for a second! Take a look in the mirror. Remember Who made you. Remember Who loved you so much that He sacrificed His only Son that you might live. Remember Who watches you every second of the day, and takes care of all your needs! Your Father in heaven does all those things. How will you serve your Father? With the cream of your years...or with the dregs?

The deadline for discipleship is NOW, because God wants the cream of your years. You're young now, with plenty of energy and skills and resources to give. But the time is coming when all those things will fade. The sin of Adam and Eve doomed a perfect world to imperfection. That means that natural things, including man, don't just keep on running. They wind down. Young people don't think about that very often, but it's true. Just ask a few of our older members! Our text gives a vivid picture of old age, "Remember your Creator in the days of your youth, before the days of trouble come and the years approach when you will say, 'I find no pleasure in them' - before the sun and the light and the moon and the stars grow dark, and the clouds return after the rain; when the keepers of the house tremble, and the strong men stoop, when the grinders cease because they are few, and those looking through the windows grow dim; when the doors to the street are closed and the sound of grinding fades; when men rise up at the sound of birds, but all their songs grow faint; when men are afraid of heights and of dangers in the streets; when the almond tree blossoms and the grasshopper drags himself along and desire no longer is stirred." The eyesight grows dim, and you just get over one storm of sickness, when another one takes its place. You find yourself stooping. Your "grinding" teeth go, one by one. The sound of a bird is enough to disturb your sleep. Your hair becomes as white as the pure white almond blossom...the pleasure that your senses give you grows less and less. Young people, are you going to wait till then to follow God? Is that your deadline for discipleship?

Remember your Creator NOW! Give Him the cream of your years! Or rather, allow Him to give them to you! Because God has a treasurehouse full of good things that He's just waiting to give you. Are struggling under a load of guilt? God has sweet forgiveness for you. "Let the wicked man forsake his way," God says, "and the evil man his thoughts. Let him turn to the Lord, and he will have mercy on him, and to our God, for he will abundantly pardon." -- Isaiah 55. Are you depressed? Weighed down with cares and anxieties? Jesus says, "Come to Me, all you who labor and are heavy laden, and I will give you rest." -- Matt 11:28. Does your life seem aimless and hopeless lately? Give yourself to God, and let Him put meaning back into it. "You have been my hope, O Sovereign Lord, my confidence since my youth...I will ever praise you!" -- Psalm 71:5-6. Uncertain about the future? Turn your life over to God, and lock in a happy future! Then you can say, with King David, "Surely goodness and mercy will follow me all the days of my life, and I will dwell in the house of the Lord forever." -- Psalm 23:6. These are all good reasons to make NOW your deadline for discipleship!

There's another reason to serve God NOW - because He sets a limit to your time of grace. And you just don't know when that limit will come! One day a middle-aged woman came to see her pastor and said, "Reverend, I just can't get my daughter to come to Jesus. I've talked and talked to her, but it's no use." The pastor went to see the young woman and said, "Your mother keeps bothering you about your soul's salvation, doesn't she? What if I convinced her to leave you alone about it for a whole year? How would that be?" The young woman replied, "Well, I don't think it'd be safe to put it off for a whole year. Something might happen. I could die by then!" "Yes, that's true, the pastor said. "What if we say six months?" No, she didn't think even that would be safe. "How about three months?" After hesitating a moment, she said, "I guess it isn't safe to put it off at all!" So she prayed for God's forgiveness then and there, and from that moment forward dedicated her life to Jesus.

Our text says, "Remember (your Creator) - before the silver cord is severed, or the golden bowl is broken; before the pitcher is shattered at the spring, or the wheel broken at the well, and the dust returns to the ground it came from, and the spirit returns to God who gave it." Most people, especially young people, don't think about death very often, if at all. God wants to remind you that He sets a limit to your time of grace. Your life is hanging by a single silver thread. It will break one day, and it can break at any time! Do you remember the last time you dropped a plate or a cup and broke it? It startled you, didn't it! You didn't expect it! Your last moment may come just as suddenly and unexpectedly. And there are no "maybe's" about what will happen then. The time of grace will be over. In an instant you'll step from time into eternity; from this world, into the presence of God Himself! JUDGEMENT DAY...and the "procrastinators" will be out of luck! Your deadline for discipleship has to be NOW - any other time may be too late!

I started out by saying that we're all guilty of some procrastination, and it's true. We all share the guilt of putting off some of our duties to God. Of settling for halfhearted service, and postponing complete discipleship for later. But there is one Person who didn't procrastinate. One Person who served God perfectly from the day He was born until the day He felt the nails being driven through His hands. We don't love God with all our heart, all our soul and all our mind - but He did! We don't love our neighbor as much as we love ourselves - but He did! Jesus kept all the commandments in perfect righteousness. And today He offers that righteousness to you. Take it now! Don't wait until tomorrow - tomorrow may never come! Come to Jesus' feast of forgiveness today - it's here, it's free, and it's for you!

Three men were in town one day, arguing about when was the best time to cut a walking stick from the ash tree. One said that the best time was in spring, when the sap was rising. A walking stick cut at such a time would be strong, yet supple. Another said that summer was the best time, because then the wood is at the very top of it's form. The third man said they were both wrong - autumn was best, when the sap had matured and perfected the wood. Just then, a wise old farmer came down the street. "Here comes John," they said. "Let's ask him. Tell us, John, when is the best time to cut an ash-stick?" He replied, "When you see it, gentlemen. It may not be there the next time you pass that way!" NOW is the deadline for discipleship! TODAY is the best time to dedicate your life to the service of your God! The Apostle Paul is speaking to you, today, when he says, "I tell you, now is the time of God's favor, now is the day of salvation!" -- II Cor 6:2. AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


傳道書查經資料

零、背景

一、抄本

主要是西元五百到一千年間的馬所拉經文，而死海古卷中有四片西元前兩世紀左右的五到七章殘卷。兩個抄本之間有十個差異，但對經文意義並無影響，屬於無關緊要的差異。此書算是保存妥善，經文鑑別學上困難較少的一卷。

二、作者

一位不知名的編者，而內容可能是引述所羅門王的思想。作者應該是屬於上層社會的一份子，很可能是住在耶路撒冷，作者熟悉政府高層人士的生活方式。

─「傳道者」：「召集者」或「集會的發言人」，作者取此名字意思大概是他好像召集一群聽眾聆聽他所要講的信息。

三、年代：難以確定。

註釋

壹、接納上帝所給予的一切，並加以享受（一章1節到四章16節）

一、呈現於人類眼前的世界（一章1-11節）

（一）此書的思想是來自所羅門。 v1

（二）觀察這世界的結論就是「虛空」，人的努力是沒有意義的。 v2-3

─「虛空的虛空」：原文的意思是一種最高級的表達法，意思是「完全而無可比擬的虛空」。

─「虛空」：有以下幾種含意：

1.短暫和空泛。

2.不可靠、脆弱。

3.徒勞無益的。

4.虛假。

而傳道書涵蓋了以上所有的含意，表達了一切都是不值得信任、不實在，也是沒有意義的。

─「日光之下」：即地面上，指世間內人類的生活。

─「勞碌」：原文可以指「身體的辛勞」或「心靈的痛苦」。

─「益處」：是一種商業用語，指「利益」或「利息」。

（三）生命短暫，而宇宙和宇宙中的規律似乎都在一種不變的長存之中，一點都不受人世間努力的影響。 v4-7

─「急歸」：此字有「抓住」、「喘氣」等意義。這裡用來形容太陽的辛勞。

（四）萬事萬物似乎都在一種不變而了無新意的規律中循環，一代過去一代又來，過去的世代沒有人記得，將來的世代也不會有人記得，一切就是這樣了無新意又沒有意義。 v8-11

─「萬事」：也可以譯為「一切話語」。

─「萬事令人厭煩」：可以翻譯成「萬事令人厭煩」、「萬物充滿困乏」、「一切話語令人厭煩」、一切化與充滿困乏」。

─「飽」：通常用來指「肉體的飢餓得飽足」，而這裡是指「情緒和心理上的滿足」。

二、找尋生命的意義（一章12節-二章26節）

（一）我專心查究天下一切的事情，結論是上帝讓人經歷極重的勞苦，而一切的努力都是虛空而沒有意義的。 v12-15

─「專心」：誠懇並熱切的。

─「尋求」：深入的查考。

─「查究」：廣泛的徹底搜尋。

─「尋求、查究」：指竭盡心力的研究。

─「天下所做的一切事」：指研究的範圍限於世間所有的資源。

─「叫」：「派定」的意思。

─「事」：「忙於做某事」、「積極做某事」，有一種不得不去做的意味。

─「捕風」：可以譯為「靈的痛苦」或者指「抓取不可能得到的事物之野心」。而後者（亦及「捕風」）比較可能。

─「彎曲的」、「缺少的」：可能都是指思想上的。

（二）我本來以智慧為榮，後來我仔細思想，卻發現智慧和知識也是沒有意義的。v16-18

─「多經歷」：字面意義是「曾經見過」。而這裡是指「曾經經驗或享受過」。

（三）我試著用歡樂來滿足自己，然而發現一點用也沒有。 v1-2

─「來罷」：原文有煽動的意味。

─「嬉笑」：指「外在的玩樂」。

─「喜樂」：在此是指「思想上的快樂」，例如宗教節期的歡欣或是宣告國王登基的快樂。

─「狂妄」：此字跟「失去分辨力」有關。

（四）我用酒來使肉體舒暢、用家業、享受、財物、音樂、妃嬪來滿足自己。我的內心的確稍稍的快樂，然而當我細查我努力的收穫，發現仍然沒有意義，仍然是虛空。 v3-11

─「妃嬪」：此字應該是指「妃嬪」、「愛人」。

─「智慧仍然存留」：意思是「他仍然保持客觀」。

─「我察看」：「我面對」。

（五）智慧雖然比愚昧好，但是智慧人和愚昧人都要面對死亡，都同樣要被忘記，完全沒有差異。 v12-16

─「轉念」：指「轉移注意力」或「採取新的思考方向」。

─第十二節直譯是「我轉去思想智慧、狂妄和愚昧，因為在王以後來的人會是誰？對於已經作成的事又如何？」

─「事」：在傳道書中都是指將發生的「事件」。

─我「就」：指邏輯上的推論，「若是如此」。

（六）因此我恨惡生命，因為人間一切的努力都是虛空徒勞，而努力所得又留給一些不一定有能力管理的人，更是加添了不確定性。 v17-23

─「煩惱」：「災難」的意思。

─「我都以為」：也可以譯做「臨到我」。

─「心便絕望」：可以翻譯成「允許（自己的）心絕望」。

─「智慧」：實際知道如何去做。

─「知識」：消息。

─「靈巧」：專門技術。

（七）結論：人還是今生享受勞碌所得才是最好的。 v24-26

─「莫強如」：是一種強烈的肯定句。

─第二十五節有兩種翻譯，以下是新譯本的翻譯：離開了他〔「他」按照馬索拉抄本應作「我」，現仿七十士譯本翻譯。〕，誰能有吃的呢？誰能享樂呢？而近代的釋經者比較接受新譯本的譯法。

─「罪人」：應該不是指違背律法的人，看上下文應該是指那些不由上帝手中接受生命與賞賜，不把上帝當上帝而自限於「日光之下」人生觀的人。

─「這也是」虛空：應該是指罪人的處境，原文另可譯為「這確實是」。

◎二十四節是一個重要的轉捩點，拋棄了日光之下的限制，引進了上帝的手，因此觀看智慧、上帝的地位、美好、公義等事物的角度都被轉變。

三、任何事情都在所定之時發生（三章1-15節）

（一）萬事萬物都有一個特定的時間。 v1-8

─「定期」：指時間中的一個「遭遇」或一個「節令」。

─「萬務」：「目的」，指人所想要做的事。

─「拋擲石頭有時，堆聚石頭有時」：可能是指友誼或敵意，表示為得勝者預備道路（堆聚石頭）或攻擊敵國（拋擲石頭）。

（二）如果萬事萬物都有定時，那人的努力有什麼意義？上帝不過是讓人在地上受苦而已。 v9-10

（三）不！上帝讓萬物都有定時，是為了給萬物配合的美好，又給人的心中安置永遠。 v11

─「永遠」：雖有其他可能解釋，但是解釋成「永恆」或「永恆意識」比較可能。

（四）然而上帝的永恆計畫，人無法瞭解。 v11

─「自始至終」：應該是指上帝在永恆中的計畫。

（五）世人最好的選擇就是終身喜樂並行上帝所愛的善事。生活、工作、享受，這是上帝的恩典。 v12-13

（六）宇宙的循環規律，是因為上帝的作為永存，而上帝要宇宙維持這種規律，是要人在上帝面前存敬畏的心。 v14-15

─「使已過的事重新再來」：另可譯為「尋回那急速前進的」。

四、世上沒有道德規律（三章16節-四章3節）

（一）我看見人間的審判處有奸惡。 v16

◎顯然傳道者是舉另一個現象來討論，是關於世界普遍的道德歪曲。在應該有公義的地方卻有奸惡替代公義出現。

（二）然而上帝要審判義人和惡人，因為上帝是公義的，不改變。 v17

◎雖然人間有不公義，但公義的上帝要審判這些事，因為上帝以公義掌管宇宙的規律，宇宙的規律正說明了上帝的公義，作證上帝會處理人間的不義。

（三）上帝容許這樣的不公義發生，是希望世人認清自己的角色，懂得謙卑。v18-21

─「誰知道人的靈是往上升，獸的魂是下入地呢﹖」：另外的可能翻譯是「誰認識人的靈─那往上昇的，與獸的靈─那下入地的呢？」

（四）因此人最好還是在自己努力的事中喜樂，他死後就不能知道自己以後的事了？ v22

（五）我又想到世間所發生的一切欺壓之事，被欺壓的沒有人安慰，因為欺壓人的有勢力。v1

─「欺壓他們的有勢力，也無人安慰他們」：應該譯為「欺壓他們的，手?握著權柄，因此無人安慰受欺壓的」（取自新譯本）。

（六）看到這些事讓我讚嘆已死的人，並且我認為沒有生下來的比活人與已死的人更好。 v2-3

五、功業轉眼化為烏有（四章4-16節）

（一）世上的各樣努力與精巧工作都是出於人與人間的競爭，這真是虛幻而徒勞。也有人認為努力虛幻而懶惰不做事，結果就等同於吃自己的肉。還是取中庸之道的好。 v4-6

─「勞碌」：努力的付出。

─「靈巧的工作」：技術的成功。

─「嫉妒」：指「嫉妒鄰舍」而非「被鄰舍嫉妒」。

─「我又見人為一切的勞碌和各樣靈巧的工作就被鄰舍嫉妒」：應該譯為「我看見各樣的勞碌和各樣精巧的工作，都是出於人與人彼此的競爭」（出於新譯本）。

─「抱著手」：「懶惰不工作而無聊」的意思。

─「吃自己的肉」：捱餓。

（二）有同伴比孤單好。 v7-12

1.另有一件虛空的事：有人孤單一人，卻勞苦不息，無法享福。 v7-8

2.有同伴比一個人好。 v9-12

（三）智慧雖有價值，但還是難以滿足所有的人。 v13-16

1.智慧勝過財富、年齡與地位。 v13-14

─「不肯納諫」：原文顯示是「不肯再納諫」。表示老王原來是願意接納諫言的。

─「少年人」：不是指「青少年」，而應該是指「年輕人」，此字用在十七歲的約瑟身上，也用在羅波安的四十多歲參謀身上。

◎與前面的經文相對照，這裡顯示作者是由「友伴的好處」想到孤立而自以為是的愚昧。

2.眾人都跟從有智慧的人，並且他有大成就。 v15-16

3.不過智慧的王還是無法滿足後來的人，這也是一種虛幻。 v16

貳、善用生命裡的各種際遇（五章1節到十章20節）

一、對於宗教的忠告（五章1-7節）

（一）到上帝面前要謹慎，要寡言。 v1-3

（二）要慎重的看待在上帝面前的許願。 v4-6

（三）總結：要敬畏上帝，不要多說虛幻的話。 v7

◎敬拜應當以敬畏為中心，所以存敬畏謹慎的心，避免太多幻想與隨便的表達，就是面對上帝的最好方法。

二、人若不知足，財富也毫無用處（五章8節-六章12節）

（一）如果看到欺壓的事情，不要訝異，因為官官相護。 v8-9

─「因有一位高過居高位的鑒察」：可以譯為「因為高位者之上有較高的照應」（新譯本）或「官長們彼此互謀利益」。

─「在他們以上還有更高的」：指「連續不斷的官方權威」或「上帝的全權眷顧」。

─「況且地的益處歸眾人，就是君王也受田地的供應」：此句不容易翻譯，比較可能的翻譯是「對每一個人而言，田地的利益是：君王對耕地有權柄」或「田地的利益是王治理一塊地，允許人耕種」。

（二）貪心的不因獲得而知足，得到的多用掉的也多，所以沒有意義。 v10-11

─「利益」：指「收入」、「收穫」。

（三）辛苦努力的人可以知足而睡，但是富足的人因為憂慮而難以睡覺。 v12

─「豐滿」：指「財富」或「富人發漲的肚子」。

（四）財富生不帶來死不帶去，這樣財主的勞碌有何意義呢？ v13-17

─「害」：跟「生病」有關。

─「黑暗」：象徵「煩惱」。

─「病患」：指「身體承受的壓力」。

─「嘔氣」：「暴怒」、「憤怒」。

（五）知足並享受勞苦所得，這是美善的事。 v18-20

─「吃喝」：含有「友伴」、「喜樂」、「滿足」的意味，也包括「宗教的慶祝」。

─不「多」思念：是指「過多」，表示知道生命短暫，卻不致太被生命的短暫煩擾。

─「不多思念自己一生的年日」：是指一生充滿歡愉，幾乎忘卻了生命的虛空。

（六）有充分的物質享受卻無法享用，這是一件悲哀的事。 v1-2

（七）長壽卻不能享福，不如死胎，因為結局都相同。 v3-6

─「虛虛而來」：指「進入這虛空的世界」，或者譯為「毫無目的的來」。

─「暗暗」：可能指「死者所在之地」，與活人所在的「日光之下」成對比。

─「名字」：不單指「稱呼」，在原文中還有「人格」和「特性」的意義。

（八）人的渴望 v7-9

1.人工作是為了生活，但他內心的渴望永遠不能得到滿足。 v7

─「心裡不知足」：不一定指「口腹不知足」，而是指「心裡的渴望不能得到滿足」。

2.如果人終究不能滿足，那智慧有什麼意義呢？ v8

─「在人面前行」：指「討人喜悅」。可以參考列王記上二章4節。

─「窮人在眾人面前知道如何行」：指「窮人知道怎樣討人喜悅」。

3.因為眼前所有的勝過心裡想像的。 v9

◎人勞碌工作的原因是為了生活，但內心卻無法得到最終的滿足，因此只會幻想的智慧人與聰明的窮人，並沒有實際的長處。他們眼前並沒有真實的資產，只有心裡幻想的東西，可惜實際的東西比幻想的好多了。

（九）僵局 v10-12

1.這世界和人都有固定的特性。 v10

─「起名」：指「研究或命定一事物的特性」。在此是指世界萬物的特性都早已經被命定了。

─「比自己力大的」：指「上帝」。

2.言語無法改變世界，只會增加虛空。 11

─此節的正確翻譯為「因為話語增多，虛空也增多，這對人有甚麼益處呢？」（新譯本）。

3.有誰知道真正對自己有益的東西與未來的事呢？

─「人一生虛度的日子，就如影兒經過」：或可翻譯為「在虛空、消逝如影的人生，短暫的日子?」（新譯本）。

三、智慧在不完全的世界中的價值（七章1-14節）

（一）關於死亡與人生的一些箴言集 v1-9

─「名譽強如美好的膏油」：內在的品質勝過外在的芬芳。

─「活人也必將這事放在心上」：死亡與喪事促使我們思考生命。

─「終必使心喜樂」：應該譯為「使心可以放正」，意思是可以使內在的生命可以安置的更好，以致能作更正確的的判斷和評價。一個正視死亡的人，能夠有更準確的生活態度。

─「荊棘」：荊棘燃燒快速，是古代一種易熄滅的燃料。因此愚昧人的笑聲有如突然冒出的火焰、繽紛的火花，伴隨著爆裂聲，但轉瞬即逝。

─「惱怒」：「激憤的怒氣」，此處指「因受不公平的逼迫而激起的憤慨」。

（三）不要沈溺於過去的美好中。 v10

（四）智慧的好處： v11-14

1.智慧和產業一樣對人有益，而對活人而言，智慧更是有益。 v11

─「產業」：是指原屬於神的土地，但分配給他的子民。

─「智慧和產業並好」：也可以譯為「智慧加上產業很美好」。

2.智慧能保護人。 v12

─此節可以譯為「在智慧的蔭庇下，好像在銀錢的蔭蔽下，知識是有益的，智慧能保全智慧人的生命」。

3.要察看上帝的作為，因為上帝是真理並大有能力。 v13

4.亨通的日子要喜樂，遇到苦難要思想。上帝讓亨通與患難交互出現，讓人不會陷入自以為掌握未來的驕傲中。 v14

四、對於避免極端的提醒（七章15-29節）

（一）不一定哪一種生活方式一定可以得福，所以不要走極端。 v15-18

─「不要行義過分」：是有點諷刺的警告不要人「不要過於自義」。

─「過分」：原文意義是「大大的」，沒有「過多」或「太大」的批評之意。

─「自逞智慧」：意思是「扮演成智慧人」。

◎傳道者認為正確的生命是行走在兩個極端中間，避免自以為義（20節已經說明了沒有真正的義人），但也不讓與生俱來的邪惡大行其道。

（二）智慧使人有能力，即使如此，世人還是無法不犯罪。 v19-20

（三）不要太在乎別人的話，因為我們自己也常亂說話咒詛人。 v21-22

（四）終極的智慧難以獲得。 v23-24

─「萬事之理」：萬物與萬物背後之法則。

（五）轉而探討人類本質的結果，發現人類之間少有正直人。 v25-29

1.作者轉念要考察人類的本質。 v25

2.作者想到敗壞的婦人，以及所引發的問題。 v26

─「苦」：應該譯為「堅強」。

◎「心是網羅」：表達「人格充滿狩獵的本性」。

◎「婦人」：可能是對於「罪惡」與「愚昧」的擬人法描述。

3.作者比較男人與女人之間的狀況，還是無法找到完全的答案。 v27-28

─「理」：意思是「計畫」，與29節的「巧計」同一字，意思是作者努力要找事物背後上帝的計畫，結果只找到人類背叛的惡計。

◎此節的重點是表達正直與智慧的缺乏。對照當日的其他文獻，傳道書一方面同意其他文獻中貶低女性智慧的說法，一方面也否定男性中有什麼正直人。

4.結論：上帝造人本是正直，但人自己墮落敗壞。 v29

─「正直」：此字用來描寫心裡忠誠或順服的狀態。

─「尋出」：有積極、持續的含意。

─「巧計」：指「深思熟慮的計策，要勝過原先的計畫」，在這裡的意思是說「人要背叛原先所設立的準則」。

五、妥協是生存的方法（八章1-9節）

（一）智慧可以幫助人，使人不會隨便發怒。 v1

─「事情的解釋」：意思是「事情背後的奧秘」、「事情背後的根源」。

─「臉發光」：臉上流露出溫和的態度。

─「暴氣」：「大膽」、「憤怒」、「有攻擊性」、「決定以自己的方法解決問題」。

（二）遵守王的命令，不要隨意對抗王權，智慧能幫人分辨時機。 v2-5

─「既指神起誓」：當時國王的臣僕都要發誓效忠，這是一項慣例。

─「不要急躁離開王的面前」：可以翻譯為「不要匆忙離開他」，在其他地方「離開某人的面」是指「背叛和不忠」。這裡的意思就是不要隨便背叛國王。

─「定理」：意思是「慣例」、「程序」以及「裁定」、「判斷」。

（三）各樣的事物成就都有時間和定理，然而人無法預知，並無法掌握生命，即使作惡也無法改變事實拯救自己，「權勢」仍受限制。 v6-9

─「苦難」：此處是指人在權勢的欺壓下，所承受的挫折、困惑和緊張。

─「留住」：「囚禁」、「關起來」。

─「這場爭戰」：是指「死亡」。

六、生命裡沒有公義（八章9到九章1節）

（一）世間有惡人平安的去世，也有正直人不知所終，這也是一件虛空的事。v9-10

─第十節有三種譯法：

1.「然後我看見惡人得以埋葬，他們生前在聖地往來，而在他們這樣行的城中，竟被人遺忘。這也是虛空！」

2.「然後我看見惡人得以埋葬，他們生前在聖地往來，並且在他們這樣行的城中，受人稱讚。這也是空虛！」

3.「然後我看見惡人得以埋葬，歸入墳墓；行正直的人卻與聖地隔離，在城中被人遺忘。這也是空虛！」（取自新譯本）

◎「埋葬」：對古代的以色列人而言，正式的喪禮代表尊榮，如果沒有正式的喪禮，則被視為極其不幸。

（二）因為上帝判決後沒有立刻懲罰，所以人類滿心作惡。然而福樂是屬於敬畏上帝的人。 v11-13

─「斷定....施刑」：可以翻譯為「對惡行的判決沒有急速的執行」。

─「滿」心作惡：原意是「漸漸滿了」，表示人心是漸漸的剛硬的。

◎惡人的享受與壽命可能優於敬畏上帝的人，但是福樂是屬於「敬畏上帝的人」。因為對於惡人而言，他的擁有不代表真能享受福樂，他的壽命延長不一定代表內容充實，反而像影子，因為惡人不懂敬畏上帝。

（三）因為這世界義人的遭遇，有時居然像惡人所應該遭遇的。有時惡人的遭

（三）因為這世界義人的遭遇，有時居然像惡人所應該遭遇的。有時惡人的遭遇反而像義人所應得的。因為這樣的虛空事多，因此作者認為還是勞碌而吃喝快樂的好。 v14-15

◎世間的問題就在行為和報應並不相稱。而面對這種不能改變的事實，最好的方法就是珍惜上帝賞賜的一切，在其中享受勞碌所得的快樂。

（四）作者努力而專心的尋求智慧，就知道人無法知道世間之事的道理，並且知道所有人的作為都在上帝手中。 v16-17、九章1節

─第十六節可以譯成「我專心認識智慧，察看世上的勞碌──有人晝夜不眠──」（取自新譯本）。

─「不睡覺不合眼」：原文作「眼睛看不見睡眠」。

─九章一節可以譯為「嗯！我已經將這一切都放在心上，並且說明了義人、智慧人和他們的行為都在上帝手中。人不能知道這些會被愛或遭恨，一切都等在他們面前」。

◎作者努力研究世間的智慧與現象，結論就是人應該知足，知道自己沒有辦法完全解開這個謎。

七、有見及死亡，應享受生命（九章2-12節）

（一）所有人都在上帝的權勢之下，並且大家終必歸於同樣的死亡，這是一件禍患。 v2-3

◎九章二節所指的可能是義人和好人不一定有比較好的待遇，而是面臨一樣的遭遇。不一定是指「死亡」，而是泛指所有的事情。

（二）死亡是最大的悲劇，讓人失去一切的指望。 v4-6

─「狗」：在當時是被鄙視的動物。（撒母耳記下十六章9節）

─「獅子」：是萬獸之王，被認為是最凶猛強壯的野獸。

─「賞賜」：指今世的報酬及成就。

（三）因為死亡不久將臨到所有人，所以要把握時機、珍惜所擁有的。 v7-10

─「膏油」：用來解決皮膚乾燥的不適。

─「陰間」：指死者所在的地方。

（四）在這世間，有優越條件的不一定有好的結局。因為時機與際遇左右眾人。v11-12

─「當時的機會」：應該譯為「定期與際遇」。「際遇」通常指的是「不幸事件的發生」。

─「禍患」：「惡的定期」。

八、智慧比愚昧好（九章13節-十章20節）

（一）智慧的窮人可以用智慧拯救被圍困的城，這樣的智慧廣大。但是這樣的智慧，仍被世人藐視。 v13-16

─「勇力」：指「本領」。

（二）一些智慧的格言。九章17節到十章20節

1.一點點愚昧也能發揮極大的破壞力。九章17節到十章1節

2.愚昧人的畫像。 v2-3

─「左」、「右」：不是指好運或壞運。在某人之「右」，是指作隨時的幫助及保護。

3.居高位的愚昧人。 v4-7

─「離開你的本位」：意思可能是指「辭職不幹」或「憤而離開原位」。

4.愚昧人的行動。 v8-11

5.愚昧人的言論。 v12-14

6.愚昧人的無能。 v15

─「進城的路」：可能是一句諺語，指「最簡單的事」。

7.邦國的愚昧。 v16-20

─「孩童」：或作「奴僕」。應該是指成熟度，而不是指年齡。

─「貴冑之子」：指社會上地位較高的人，有充分的自主權。因此與「孩童」的對照重點不在年齡，而在生活態度。「....之子」也表示某人的品格和行為與他的身份相稱。

參、對生命持積極態度（十一章1節到十二章12節）

一、縱然不能確定，也要有膽量（十一章1-6節）

（一）要勇於投資，因為時間一長總會回收。 v1

─「將你的糧食撒在水面」：意思是像飄揚過海從事貿易的人一樣。

─「糧食」：指「貨物」、「養生之物」。

◎此處用投資航海經商來說明面對人生的方式，要勇於把自己所有的投資在有風險而且回收時間比較長的買賣上，這種買賣須要信靠、冒險與投身，必須存有前瞻的態度，並耐心等候回報。面對未知的人生也是如此，要積極而勇敢的投身。

（二）但是也要有智慧的分散風險，因為可能有未知的災禍臨到。 v2-3

─「分給七人，或分給八人」：可以譯為「分成七份或八份」。

◎第3節可能是用來加強第2節的「未知災禍」。

（三）顧慮過多而不投身的，一定沒有收穫，人們不知道上帝的許多作為，因此應該停止掛慮，盡可能的積極嘗試投資，因為我們不知道未來會如何。 v4-6

─「看風的，必不撒種；望雲的，必不收割」：在當時的農業背景下，撒種時最怕大風把乾的泥土連同種子一起吹走，收割時最忌諱下雨。

─「風從何道來」：也可以翻譯為「靈的道路如何」。

二、享受生命乃人類的職責（十一章7節-十二章8節）

（一）喜樂的人生 v7-10

1.能夠活著基本上是可喜樂的。 v7

─「佳美」：用來形容「蜜的甘甜」。

2.人活著應該喜樂，但是也要想到痛苦的日子，並要想到事物虛空的本質。 v8

3.少年人應該追求快樂與歡暢，但是別忘了要向上帝負責。 v9

4.所以年輕人應當除掉不必要的愁煩，並除去肉體上的疾苦。因為人生的這段時期，也是虛空的。

─「愁煩」：指令人生氣、憂傷或急躁的事。

─「邪惡」：這裡應該不是指「邪惡」而是指「肉體的疾苦」。

（二）要趁年輕記念上帝，莫等待年老和死亡到臨來不及尋找（十二章1-8節）

1.要趁年輕就記念造物者。 v1

─「造你的主」：原文是複數，是「尊貴的複數」，表示最高權威的尊貴。

◎認識造物者是人生喜樂之源，忽略造物者，將使人生喜樂能力消失，直到年老就已經來不及過一個喜樂而有意義的人生了。

2.不要等到年老、死亡到臨。 v2-7

─「雲彩反回」：表示雨後烏雲又來，指「持續不斷的悲哀」。

─「看守房屋的」：可能指「雙臂」。

─「有力的」：可能指「雙腿」。

─「推磨的」：指「牙齒」。

─「從窗戶往外看的」：指「眼睛」。

─「街門關閉」：指與外界接觸減少。也可能是指「嘴唇」或「耳朵」。

─「推磨的響聲微小」：可能指「聽力受損」，老年人慢慢的退出日常生活與事業的圈子。

─「雀鳥一叫，人就起來」：指老年人的睡眠不深，很早就會清醒。

─「歌唱的女子也都衰微」：大概是指「歌唱的歡樂衰微」、「歌唱和欣賞音樂的能力衰退」。

─「人怕高處，路上有驚慌」：老年人怕高處，也怕旅行。

─「杏樹開花」：指頭髮先轉灰，後來變成銀白色。

─「蚱蜢成為重擔」：比較可能應該翻譯為「蚱蜢蹣跚而行」，意思是原先強壯跳躍的，吃力笨拙的蹣跚而行。

─「人所願的也都廢掉」：可以譯為「催情果失效」，表示性慾停止。另有譯為「壯陽藥也無效」。「人所願的」原來是指一種植物的名字。

─「永遠的家」：指「死亡」。

─「銀鍊、金罐、瓶子....」：都是以無法挽回的損壞來形容死亡。

3.年老死亡到臨而沒有記念造物者的生命，真是虛空。 v8

三、最後評論（十二章9-14節）

（一）傳道者有智慧把知識教訓眾人，並以深入的研究為教訓的後盾 v9-10

─「默想」：原意是「稱重」，指「揣摩」、「小心評估」。

─「考查」：形容「徹底」與「勤勉」。

─「陳說」：指「有技巧的將意思依序表達」、「細心的整理」。

─「箴言」：是傳道者表達的媒介，包含的文體極廣，有「寓言」、「謎語」、「諧語」、「古人的俗語」、「比喻」、「格言」....目標都是為了要破除聽眾的漠不關心。

─「可喜悅的言語」：原意為「愉快的字」，目標是希望能深入人心。

◎傳道者一面用人易於接受的話來表達，但是說話的動機是「正直」而不是「譁眾取寵」。這是講道與傳達信息時可以應用的方式。

（二）智慧人的言語有力穩固是來自上帝。 v11

─「刺棍」：大而尖用來驅趕動物的棒子。

─「會中之師」：可能是指「蒐集的格言」或「集成的言論」。

─「釘子」：牧羊人為穩固帳幕而用而用的。

─第十一節的意思是「智慧人的話語一方面可以挑起人的行動，一方面可以提供穩健的人生觀，並且是來自上帝的」。

─「牧者」：應該是指「上帝」。

（三）最後有一件事要讀者小心：在此之外寫成的書多到沒有窮盡，並且讀書多身體疲倦，所以應該慎選書籍。 v12

─「還有一層」：「在此之外」。

─「我兒」：老師稱呼學生的常用稱謂。

─第十二節可以翻譯成「我兒，你當提防在這之外（指來自大牧人的言語）的東西，寫書的人已經很多，看也看不完，何況讀書多身體也會疲憊」。意義就是說：「雜書太多，看也看不完，並且讀書多也會造成身體的負擔」。

（四）這些話的總結就是：敬畏上帝守上帝的誡命，這是人的本分，因為人要向上帝負責，上帝要審判人所做的一切事。 v13-14

◎傳道書算是一卷蠻難查考的經卷，所以我自認所查考的東西對作者原意的掌握並不如新約書信那樣的肯定。

使用的參考資料如下：

1. 丁道爾的傳道書註釋，由校園團契出版。這本書算是不錯，本資料許多的觀點都是來自此書。不過有時候因為此書是由英文世界翻譯過來，有些解釋與資料蠻難瞭解的，這可能跟我的理解能力有關，有時多參考其他資料就會瞭解此書中之內容的意義。

2. 中神的聖經串珠註釋本。這本書也提供了許多重要的參考資料。此書的資料常常可以成為丁道爾傳道書註釋的補充。

3. 新譯本聖經。許多丁道爾傳道書中讓人看不太清楚的解釋透過新譯本的翻譯，可以實際的幫助我們瞭解經文的意義。

4. 啟導本聖經。這本書提供比較少的參考資料，但也是不錯的參考資料。

5. 種籽出版社的聖經註釋。此書已經絕版，還好其中並沒有提供太多好的參考資料。

摘自：信望愛 BBS 站 (fhl.ee.nctu.edu.tw 140.113.11.234)


「焉知你得了王后的位份，不是為現今的機會麼？」

以斯帖記四：14

曾立華博士

    以斯帖記的歷史事件發生於主前第五世紀波斯國亞哈隨魯王（大利烏王的繼承人）時代，那時以色列民已回歸故國數十年了，波斯大臣哈曼因與猶大人末底改結怨，逐起消滅猶大民族之心。在這危急關頭，神藉皇后以斯帖施行拯救。末底改往宮中舉哀求見，雖不得直接見皇后，卻托人轉告以斯帖，指出她為后乃是神的安排，好在這生死存亡關頭拯救猶大人得免於難。若以斯帖失責，不趁現今時機行事的話，神就會用其他方法去救猶大人，卻要懲罰以斯帖及其父家。照樣，我們今天香港特區的教會信徒，生活在這世代和與中國一般同胞不同的時機和處境都可算是神所賜予的一種特殊權利，這不但沒有選擇的餘地，相反，我們有責任運用我們從神所領受時間、特別身份、才能恩賜和權利來為這時代擺上我們當盡的本份；所以，即使我們所有的每一刻鐘，也都該用在這本份上，因為在神整個旨意;中我們佔有特別的地位，沒有人可以代替你和我，我們唯有完全順服祂，在祂的旨意中盡上本份！

    這就是我們帶著使命的時代，你我在這時代中能找到甚麼當扮演的角色？這亦是像以斯帖皇后當日面對同胞，決定他們命運的時刻，我們將做甚麼和用甚麼行動來回應這個充滿危機和需要的時代？

    在這時代裡，我們看到世局風雲幻變，民主運動的巨浪席捲大小極權政體，然而對人權的莫視和討論卻仍然紛歧。過去的集團已解體或重組，第三世界各國領袖亦已崛起與西方領袖抗衡，結束了東西方長期冷戰。然而，世界這個政治新格局卻隱伏了種種危機。例如：種族充滿糾紛、暴力主義擴張、宗教狂熱、經濟衰退及分配不均引致貧富懸殊、股巿暴跌帶來紊亂、能源短缺、環境生態不斷受污染破壞、色情狂潮湧溢以及道德倫理觀念瀕臨瓦解，醫療科技亦帶來大堆待解決的倫理問題，毒品與黑色勢力的滲透、衣飾走入尖端怪異樣式，電腦軟件充斥社會與家庭，再加上大眾傳媒嘩眾取寵的渲染，頓使這個世界和社會走進一個又恐慌又沒有目標的分化道路上，人的價值受貶抑，家庭人際受衝擊，人性化減弱，人的身份也陷入無依的境地裡，引致「認同的危機」，結果人便陷入「孤寂」「隔離」缺乏安全感之困境中，一種「身份完全的失落」，人的情緒受波動，受社會大趨勢牽制，某種趨勢不妙時，就很容易引起社群性恐慌的現象。於是人走入情緒感覺去尋索意義，追求所謂「百分百感覺」，這正是「後現代」的世情寫照。這就是我們現今生存的時代，信徒如何適應自處？又如何回應？教會又當扮演甚麼的角色？

    再者，在這命運攸關的時代裡，我們看到許多破碎不和的婚姻與家庭，更可惜的是，我們這時代無論是教會或社會上，不少負責領導的人，他們的婚姻和家庭都是有問題的，婚姻面臨破裂，家庭充滿怨恨，欠缺溫情。而且還有社團政黨的興起和鬥爭、而教會，宗派又彼此批評，不合作往來；教會內部充滿意氣之爭；教牧與長執領袖不能表現和衷、以禮貌敬重去合力處理神家的事務；團契也有四分五裂的現象！……

    因而，這就是我們要關心這時代的社會、教會、家庭種種複雜難題的理由了！而這一切又是有需要我們自己來決定的，我們豈能無動於衷地只享受個人與神靈交親密的生活，面對現今充滿需要的時代卻冷漠不關心？我們往往只像昔日在黑門山上那幾位門徒，只留戀主登山變象的屬靈境界，而不願意與主再下山去關懷世上孤苦掙扎中的群眾的需要，亦忘記了神給予我們的責任。神常在危機四伏的時代將責任交付屬祂的人，但人總是逃避、懼怕，用理由解釋自己是力不能勝的。昔日摩西被神呼召時便有如此的表現。但當人信靠神，伸出信心的手，接受託付，就能為當前的時代完成了歷史的使命和任務。神昔日高舉以斯帖作王后，就是要藉著她的影響和地位來拯救百姓，所以當她憑著信心回應末底改請求又願意負起這責任時候，神的恩典便托著她，使她得見王，將同胞的危急景況奏告了王，便因此挽救了同胞的厄運。於是末底改與以斯帖把他們脫離仇敵得平安之日立為「普珥日」，作為歡樂的慶典日子（帖九20-23），並通令各地猶太人遵守。

    身為基督徒的我們處於今世，須了解自己的信仰內涵與神的救世真道究竟與這個大時代的整個局面甚麼關係？若果我們都能對各方面有深入了解，掌握時代脈博，相信我們必有所決定和改變，信仰眼光會放闊，並勇敢地起來承擔時代的使命感，做一個影響時代的「基督傳人」，有決心把生命、家人，一切都交在神手中，作全然委身！以「活著就是基督死了就有益處」堅定的心志來服侍這個世代！那麼「今生」活著就滿有挑戰和體驗，同時，「永生」對你我就充滿豐盛的意義！

    當年末底改告訴以斯帖王后：「此時你若閉口不言……你和你父家必至滅亡」。作為踏入二十一世紀門檻基督徒的我們，正如以斯帖一樣，這正是我們為周遭的社會，為國家和教會的命運負起時代時命感的時候了，我們該起來為神說話作真理的詮釋者，在解讀這世代眾潮流主張之餘，堅定宣揚基督復活有盼望的信息的時候。請注意，我們就是生活在這個充滿挑釁的時代裡，這已是沒有選擇的餘地和時間！隨著高科技不斷創新的拓展，我們為「現今的機會」所帶來的責任也更加繁重。讀者，你準備做些甚麼來回應這時代的需要呢？

註：本文轉載自「建道通訊」第110期。香港：建道神學院，1998。


【一個母親的信心】
(母親節信息)
經文：出二：1 - 10， 來十一：23

引言：

    從當兵開始，我每年捐血至少兩次，最多四次。后來我捐了五十次，名字就被刻在一個牌子上。以后我每逢捐血的時候，在牌子前看見自己的名字，總會有點飄飄然的感覺。榜上有名固然好，但這不是長存的，就算“流芳百世”，也不過是一個虛名罷了。但在希伯來書的第十一章，卻有一個“信心榜”，記載了舊約所有信心偉人的名字。這些人的名字是長存的，不朽的，是配得我們學習的。榜上有十八個名字，其中三個是女人。(亞伯拉罕的妻子撒拉，妓女喇合，摩西的母親)。請問大家，摩西的母親叫什么名？忘了嗎？沒關系，希伯來書的作者也忘記了她的名。在來十一：23 ，作者只提到“他(摩西)的父母。。”其實，她的名字是約基別，意思是“耶和華是她的榮耀”，這個名字她當之無愧。今天，我們要從聖經查考一下，這個母親的信心有什么特別，以致在信心榜上，她能夠和亞伯拉罕同排同坐？我們可以在她的身上學到什么？

本論：

    我們先看這段經文的背景。將近四百年，上帝借著約瑟在埃及做宰相，奇妙地保守以色列人。他們在歌珊地牧養牛羊，生養眾多，從雅各下埃及時的七十人，增加到二、三百萬人。由于埃及人厭惡牧羊的人，以色列人可以平安渡過四百年而不被埃及人同化。但上帝的旨意不是要他們永遠居住在埃及，他應許他們的祖先亞伯拉罕，要帶他們進迦南的應許地。一個如此龐大的民族，怎么會無緣無故搬遷到別的地方去呢？上帝要插手在他們的歷史中。他興起一個不認識約瑟的法老，把以色列人當作是廉價的外國勞工，奴役他們，為法老建筑積貨城，又用督工苦害他們，怕他們繼續地生養眾多。當一切的計划都不見效時，法老就心生毒計，命令希伯來人的收生婆，每當希伯來婦人臨盤的時候，若是男嬰，就要把他殺了。但收生婆敬畏上帝，她們故意拖延，說希伯來婦人很健壯，她們還沒去到，嬰兒已經生產。這條毒計不成功，法老又想出另外一條毒計，他下令給自己的民眾，凡是見到希伯來人生的男孩，都要把他們丟到河里。摩西就是在這苦難的歲月出生的。我們要從三方面思考約基別這個母親：

(一)她是一個慈愛的母親：

    聖經說，有一對利未人的夫婦，男的叫暗蘭，女的叫約基別。他們已經有兩個孩子，長女是米利暗，芳齡十五﹔弟弟是亞倫，只有三歲。現在約基別又懷孕了，生了一個男的(摩西)，非常俊美。如果是平日的話，這是大喜的日子。可是法老已經下令，凡男嬰都要被丟進河里，喜訊變成惡夢，怎么辦？
    天下哪有母親不愛自己的孩子，忍心把孩子丟掉不顧的呢？有，但我們不叫她母親，叫她魔鬼！你看那些紀錄片，各種各樣的飛禽野獸，都懂得愛護孩子，這是上帝給每一樣有生命氣息的動物與生俱來的母愛。不愛孩子的母親就連禽獸都不如。在几年前，牛車水(新加坡著名的地方)就曾出現過這樣的母親：她是一個童養媳，從小就受婆婆的虐待。丈夫又好賭，債台高筑，于是他留下了兩個女兒，就自行了斷生命。婆婆把這個母親當作是掃把星，更加的虐待她。孩子長大，婆婆老了，她也興起了報復心。她將兩個女兒推入火坑，大女兒寧死不屈，自殺了﹔小女默默的承受，忍辱偷生。婆婆活活的被她氣死，她自己后來也遁入空門。這是魔鬼似的母親，但幸虧這是少數。大部分的母親都是慈愛的。考古學家在古代的火場或地震廢墟挖掘的時候，不時發現有母親的尸骸卷縮著，抱住嬰兒。十年前，在芝加哥的一個火場，發現了一個母親和五個孩子的燒焦尸體。調查的報告顯示，母親和其中至少一個孩子本來可以脫險生還，但由于母親不忍離開其他的孩子，以致他們全部被燒死。所以有人說：“你要學寫‘愛’字，就要先學寫‘媽媽’這個字。”布道家葛培理(Billy Graham)說：“地獄里的魔鬼再多，也無法奪走一位母親膀臂里的孩子。”再惡毒的命令，也不能奪走約基別懷中的小摩西。約基別把摩西藏了三個月。這三個月，他們一家人一定是終日提心吊膽。孩子可以藏起來，大肚子不可能藏起來，風聲一定會泄露出去，特別是奉命執行法老的命令的官員，一定四處打聽。三個月后，大概孩子的哭聲越來越大，不能再掩蓋。人在絕望中來到路的盡頭，這也是考驗一個人的信仰是否真實的關頭。希伯來人的母親慈愛的一定不少，但上帝要在眾多的母親中揀選一個他可以用的，來成就他的旨意。他的方法是什么？他選一個最有信心的母親。

(二)她是一個有信心的母親：

    世上慈愛的母親有很多，慈愛的母親有信心的就不見得多。上帝世世代代都在找尋有信心的人來成就他的旨意。在新約時期，在眾多希伯來婦人之中，他找到虔誠的馬利亞，可以成為耶穌的媽媽。現在，在眾多苦難中的希伯來人的母親中，上帝也在找尋一位與眾不同的母親。她的名字是約基別。約基別可以稱為舊約的馬利亞。新約的馬利亞生了耶穌，他來救贖世人脫離魔鬼的捆綁﹔舊約的馬利亞生了摩西，他來帶領以色列人出埃及。摩西三個月大不能在隱藏的時候，她做母親的沒有什么選擇：不是把孩子交給埃及當局，就是把他殺了。但約基別不是，她的名字是耶和華是她的榮耀。她愿意把孩子交在耶和華的手中。是生，還是死，由他來定奪。于是，約基別把摩西放在一個蒲草箱，箱里抹上石漆和石油。她把箱子擱在河邊的蘆葦中，還叫女兒米利暗遠遠的站著，看看會發生什么事。當人操練信心，仰望上帝，將一切交托給上帝的時候，上帝也彰顯他的榮耀。他插手在歷史中，安排一切。從第五節開始，一直到第九節，每一件發生的事都可以說是一個“恰巧”。。。恰巧法老的女兒來到河邊洗澡，恰巧她看見箱子在蘆荻中。。。
    有信心也意味著有責任。當約基別把孩子交托給上帝，上帝也把孩子歸還給她，她有責任去教養他。
    摩西不但不會被埃及人殺死，公主還給工錢約基別去乳養摩西。我們不知道約基別乳養摩西多久，聖經說：“孩子漸長，媽媽才把他帶回給公主。”我們知道的是，以后的日子，摩西是在埃及的宮廷里長大，學會了埃及一切的學問。四十歲的時候，他心中起意去看望他的弟兄以色列人，到了那里，見到他們一個人受委屈，就護庇他，為那受欺壓的人報仇，打死了那個埃及人。他心里這種上帝要用他來搭救以色列人的觀念是從哪里來的呢？聖經沒有明文寫下來。我們可以推斷的是，他絕對不會從埃及皇宮那里學來的。他認識自己的文化背景，一定是從約基別的身上學來的。媽媽一定從小就跟他述說，希伯來人先祖的故事，他們怎樣會來到埃及，上帝曾經應許過他們什么。這些遙遠的故事，對一般希伯來人可能已經是忘到光，但對虔誠的約基別，可能一生都在盼望那天的到來。
    約基別的信心和馬利亞不同。馬利亞懷孕以前，有天使加百列把信息先帶給她，馬利亞順服，上帝的旨意成就在她的身上。約基別不同，她并不知道摩西長大后，會成為一個怎么樣的人？她不可能突然大有信心的。操練信心跟鍛煉肌肉一樣，不是一蹴而就，如引體向上，不可能一下子就能做十次的。她平時大概已經是一個將一切事交托耶和華，并倚靠他的人。現在，在最危急的關頭，她再次的把事情交托給上帝，“看他要做什么？”只是約基別萬萬都沒想到，摩西竟然成為以色列人的救星。因著約基別這個母親的信心，上帝得以在以色列眾人中，找到一個他能夠用的人，摩西。
    W.R.Wallace 說：“那雙搖動搖籃的手，統治世界。”我說，那個有信心的母親，能改變世界。林肯的母親有信心，她從不間斷的為林肯禱告，上帝用他釋放美國的黑奴﹔衛斯理兄弟的母親，蘇桑那(Susanna) 憑著信心，為她的孩子禱告，上帝用約翰和查爾斯，衛斯理兩兄弟，在十八世紀的大覺醒運動中，起著帶頭的作用。人家說，在每個成功的男人背后，都有一個偉大的母親﹔我則說，在每個上帝重用的男人背后，都有一個有信心的母親。

(三)她是一個在信心榜上有名的母親：

    世上的母親大部分都是慈愛的，但不是慈愛的母親都有信心﹔有信心的母親可能不少，但名列在信心榜上的，更是少之又少了。在整本舊約里，有信心的母親不會多，但名列在榜上卻只有約基別。聖經說，她因著信，把摩西藏了三個月。可惜的是，雖名列榜上，卻名字給寫的人忘記了。但做母親的，有誰會在乎自己的名字被人遺忘。每個做母親的能看到孩子揚名，就已經心滿意足。我相信約基別也是如此。重要的是，舊約的信心榜已經封住了。新約的信心榜卻還打開著。信耶穌基督的人，名字都被記在生命冊上，但不是每個人都有信心。主耶穌說過一句話：“人子來的時候，遇得見世上有信德嗎？”(路十八：8)上帝在找尋的是那些有信德的人，通過他們，上帝的國才能早日來臨。但愿我們能夠在他的信心榜上有名，這比在地上的榮譽榜更為重要。

結語：

    因著約基別的信心，摩西得以長大成人，被上帝所用，帶領以色列人出埃及。愿天下的母親，不但做一個慈愛的母親，還要做一個有信心的母親，叫上帝能從每個母親所教養的孩子身上，旨意得以成就。做母親的，你每天有操練自己的信心嗎？你有負起責任，按著聖經的話語教導孩子嗎？


Doing ministry another way
(Exodus 18)

Sermon delivered by Reverend Leo Douma, April 22nd, 2001

The Chinese have a proverb that says "You can't ask a fish about water". Why not? Because water is so much a part of the fish's existence it can't see it. It's that way for us as well. We can be so entrenched in how we do things in our cultural setting that we don't recognize what it is we do, till we step into another culture. For example, our stress in Western culture on the individual; we just take it as the given, without question. It doesn't even occur to us that there might be another way till we came to another culture that emphasizes the communal above the individual. So it can be with the way we do church, with our ministry structures. We might get tired and exhausted from all the work in ministry, and we will encourage each other to work harder to get it all done. But we usually don't question our structures, which might be the real problem. This is one of the key issues dealt with in our Vision Statement, with the item on Functional Structures, which says: "We recognize that many of the ways in which we go about doing our church oversight and ministries comes from an historical response to a biblical requirement and that we may need to be led by God, through His Word and Spirit, to think new and creatively in this time and place God has placed us. So we will strive to develop our church life and practice in such a way that we can best proclaim the gospel to our communities, enhance the involvement and ministry of all of us in the church, develop a vision for the congregation with clearly defined goals that helps each of us see our place and calling in reaching for the church's vision, and be courageous enough to cut out things that have become ineffective in our working for the kingdom."

Now, it is a change of structure that Moses needed to learn about here in our text in Exodus 18. Despite being the great man of God, who had led the Israelites out of Egypt, Moses just did not see that the way he structured his ministry to the people was not good. It needed some one outside his setting to see what was wrong and to tell him so.

Exodus 18 is a two-part story about the observations of Jethro, Moses' father-in-law, a priest of Midian. In the first part Jethro observes what God had done. And in the second he sees what Moses is doing. The key line that ties the two parts together is found in :1 Jethro "heard of all that God had done for Moses and for Israel his people". This is like a refrain and is repeated, or something similar, in: 8 & 9 and in :14. In each case information is coming to Jethro about what either God or Moses has done on behalf of the people. In the first part we see that Jethro has brought Moses his wife and two sons. They greet each other and go into the tent and Moses tells Jethro "about everything that the Lord had done to Pharaoh and the Egyptians" As result of hearing all this Jethro is ecstatic. :9 tells us he was "delighted to hear all God had done"; :10 he "praises" the Lord; :11 he acknowledges the superiority of the Lord- "now I know that the Lord is greater that all other Gods.". Now remember, Jethro is a pagan Midianite, and a pagan priest at that. But hearing of the awesome deeds of God he is convinced that Jehovah- He is God. He sees not only how powerful God is, but how deeply loving towards His people- a power and a love we saw again last weekend as we remembered the love of God in giving His own Son on the cross for us, and His power in raising Him from the dead. In response to what he hears (:12) Jethro offers a burnt offering, which was the old way of offering your life to God. That, in a nutshell, is what happens in the first part of the story. Jethro observes what God has done and is ecstatic. But then in the second half he observes what Moses is doing, and he has a far different reaction.

:13 tells us that "The next day Moses took his seat to serve as judge for the people, and they stood around him from morning till evening." So consider the setting. Jethro has just brought Moses' wife and two sons to him. So you might think Moses would have some time off with his family. But he can't. There's too much to do. So we can see why it was in :5&6 that it was Jethro who initiated bringing Moses family to him. We are not told why Moses sent his family away. But is becomes clear why he did not initiate the asking for them to come back. He was too busy. He probably had too little time even to think about them. Now, it's not as if Moses is a selfish man, uncaring about his family. He is deeply devoted to God and God's people. But the way he has structured his ministry to the people is overwhelming him. Moses acts as arbiter of every dispute the Israelites has, and not surprisingly this goes on "from morning till evening". :14 tells us that Jethro "saw all that Moses was doing for the people" You notice this is parallel to his observations about what God "had done for the people." So both were "doing" something "for the people." The implication in the parallel language is that Moses is acting like God. Moses had been God's man is bringing the people out of Egypt. But the way in which Moses structures his work with the people the implication is that he is in the position of God. Whereas Jethro was thrilled with what the Lord had done, he is not thrilled with what Moses is doing. That's why he asks, in effect, "What are you doing?"

:14 ".. What is this you are doing for the people? Why do you alone sit as judge, while all these people stand around from morning till evening." Now, to get an idea of the enormity of his task, remember that Exodus 12:37 tells us that there were at least 600,000 men in the Israelite camp, indicating at least two million people. But apparently it had never occurred to Moses to ask even one of them to help him in this huge task. And apparently it had never occurred to any of the Israelites to suggest that someone help Moses. Often with us as church too, it just never occurs to us to do something another way, even if another way would be better. We can't see it. We have always done it that way. For Moses it is the outsider, the Midianite father in law, who sees what is going on, sees it as really being quite odd, and says so.

Now, Moses' response to Jethro' is essentially to say, "Because the people want me to". It's to do with their expectations. : 15 Moses answered him, "Because the people come to me to seek God's will. Whenever they have a dispute, it is brought to me, and I decide between the parties and inform them of God's decrees and laws." Now, you get the gist of what he is saying, don't you? In the people's mind Moses is the one with the pipeline to God. He is the one who can solve all their problems. Now we might understand this attitude in Moses' day, with a nation of salves, uneducated and Moses being the one God had talked to. But in our day, post resurrection, post reformation, and the understanding of the priesthood of all believers, it is odd that there are those who still insist on having the minister to pray for them and deal with their problems, as if he is the only one with a line to God; that they have not really been visited unless the minister has been. I remember an elderly woman in a previous congregation who asked me to visit her best friend who was in hospital with a stroke. She said that her friend needed some one to pray with her. I said I would be glad to go. Then I asked "But you have already prayed with her too?" "No, she said, "It's better that the dominee does it". And therefore she did not pray with her friend. By having that sort of attitude church folk often deny themselves the greatest gift God has given them- each other- the body of Christ. Are we not all the "hands of Jesus", the "voice of Christ"?

The first part of this story represented a glorious testimony to the greatness of God. But in this second part, Moses, by going along with the expectations of the people, and thinking he is the only one who can do it, is subtlety playing the part of God. But if God is so great and powerful, saving his people, Moses does not have to be so great. Jethro has just told Moses how great God is. If that's so, then Moses does not have to break his back from morning till night to make sure everything is done just right. Things are not so urgent as they often appear. The Lord will take care of things. In the first part of the story Jethro said that what the Lord did was "good". Now he says to Moses :12 "What you are doing is not good." Why? Because Moses is not God. The Lord is. "You and these people who come to you will only wear yourselves out. The work is too heavy for you to do alone". The task is "too heavy" for Moses. This advice is a continuation of what Moses had to learn in the battle with Amalek, when he needed Aaron and Hur to prop up his hands because they were too heavy. Moses is learning that he needs people to lighten his load. But notice it's also a burden for the people. Jethro says "these people who come to you" will wear themselves out. It can be a terrible drain to wait around all day just to be heard. After a while, the grumbling starts. It reminds us of the situation with Absalom when he tried to take the kingdom from David. The same mistake was made then again. All the people wanted to see the king to have their cases heard. But it took so long. So Absalom approached them and promised it would be different if he were king. On numerous occasions when on Church Visitation I hear of people complaining their minister does not visit them, only to discover he is overwhelmed with crisis counselling or trying to set up an evangelism group. When the church folk are worn out waiting, they start talking of getting a better session, a better minister. They don't seem to see, as it was with the Israelites, that it might be the structures that need changing, not those in ministry.

After observing the problem Jethro suggests a two-part solution. But notice, not only is this advice about what is functional, it must fit with God's command. In :23 Jethro "If you do this and God so commands" For us in rethinking how we do ministry, it's not only a question of does it work, but also what do the scriptures say. Now saying that does not mean we just follow how we have always done things, because how we have done it for a long time was based on a cultural- historical understanding of the time. God may want us to take the scriptural givens in a new and creative way in our current time. Now, with Moses the first thing he is to do is to teach all the people "the decrees and laws, and show them the way to live and the duties they are to perform." So Moses' main task is to be the teacher. Not to teach one on one as he arbitrates their problems, but teach the group as a whole. Teach in such a way that the people understand God's laws and can apply them to their daily lives. The result will be that well taught people are less likely to be contentious. In other words "Prevention is better than cure". And further, well-taught people who are contentious are more likely to be able to work things out on their own. It is interesting to note that this advice of Jethro's is the reason we have the first five books of the Bible- the Torah, the law written by Moses. If Moses had continued as he was, where would the teaching have been for his people and the following generations? Jethro's coming was not just a family event. It was part of God providential hand.

The second thing Jethro suggests is to completely restructure how Moses' work is done. Instead of doing it all Moses is to appoint others for the work. Not just any one, but "capable men men who fear God, trustworthy men who hate dishonest gain". In other words, people who have the gifts and capacity for the task, are deeply spiritual, have integrity and are not driven by their own gain. Moses had to learn to let go, to share the leadership. He would still have to deal with the hard stuff and to teach. But by letting go he would actually be a real blessing to the people as other capable people do the work. The parallels between Exodus 18 and Acts 6 are striking. There too the apostles were swamped and the Greek widows complained of not being attended to. So the apostle appointed the deacons for that work and they focused on prayer and teaching the Word. If our church is to be one where we provide the right environment for the "seed to grow all by itself", then we too need to look at our structures. I believe we have many ministers close to burn out, and elders struggling because they are to busy doing (all) the ministry, rather than teaching and discipling the whole congregation to do the ministry. Paul says clearly in Ephesians 4:12 "the pastor-teachers are to equip the saints for work of ministry". I believe it is the key issue for our denomination in this new century. We must carefully look at our ministry structures and see how we can do it better. It means leaders have to have the courage to say 'I will stop doing it so much and pretending to be God, being all things to all people', and focus on discipling key capable people, who will then disciple others. And it requires the congregation to no longer accept that 20% of the people do 80% of the work in church (to quote the well know stat). We must be serious about our confession that all believers are spiritually gifted. The wonder of what Jesus did through His death and resurrection is that all God's people are reconciled to God. All of us are thus filled with the Spirit, and spiritually gifted. So let us recognize that we all are "the ministers" in this church, and those called to leadership are there to teach and equip each of us in our ministry. If we develop this structure we will see a real development of the kingdom in our church

Guidelines for discussion at Bible Study Groups:

  1. Why can't you "ask a fish about water"? Have you ever experienced that you thought there was only one way of doing things until you came across a different culture or cultural group? eg. Foods, relating styles, community attitudes, sports. Have you ever experienced that in our churches this is how we do things, because we have always done them that way, until you came across another church group? Why is it that we need to step outside our culture to "see" how we do things?

  2. Jethro, Moses' father-in-law, came from outside the Israelite setting. There were two things he "saw", two things that struck him as he visited Moses at the Israelite encampment. One that enthused him and Jethro described as "good". The other that disturbed him and which he described as "not good". Explain what these two things are. What is Jethro's response to the "good"? What is his response to the "not good"?

  3. What is the basic problem with how Moses has structured his ministry to the people? What is its cause? What is the structure subtly implying about Moses relationship to God? Why doesn't he structure his ministry another way?

  4. What attitudes towards ministry in our own churches shows that we still have an over reliance on one person, expectations that are too much for one man? How has this been changing over the years? Why has it come about? Do we tend to get critical of the minister and/ or the elders if they do not perform to our expectations? Do we consider the structure might be a problem rather than just the church leaders? How do we go about changing from that approach?

  5. Describe Jethro's two part solution to Moses' ministry structure. In what way should Moses structure his teaching program? How did he divide up the work of judging? Is our teaching program structured as good as it can be? If not how might we improve it? How might we divide up the ministry of our church? Are our current structures still "good" or are they now hindering good ministry?


Who comes first? (Exodus 20:2-3)
Theme: Who God is and what He has done determines what we must be and do?
(Exodus 20:2-3)
October 8, 1995
Pastor William Hsueh, Ph.D.

Introduction

The Israelites were in Egypt for 400 years. During the latter part of their stay, they became slaves and suffered greatly. God heard their cry and through the hands of Moses, led them out of Egypt.

This group of men and women, about 1 million in number, began traveling to the land promised to their ancestors. But they had a problem. What to do with their new found freedom? Now they were free to worship God, but how? From now on, they are to live as a nation, but how?

Three months after the Exodus, God began to show his people the boundaries and limits of their freedom. You see, if there is freedom but with no frame, freedom will soon turn into anarchy. God gave them the 10 commandments. The purpose was not to restrict and stifle them, but to protect them, so they can fully enjoy their new found liberty. The 10 commandments showed them how to worship God and live in peace with each other.

Our world is in great confusion. The more freedom we have, the more corrupt we become. Some post communist countries, after a taste of the western democracy, are even thinking about the dictatorial past. At least in those days, life was more predictable and boundaries clearly drawn.

In a society where anything goes, there are chaos, and regrets. We learn the hard way that there are certain universal moral principles. When these principles are violated, we suffer from their painful consequences.

Like the children of Israel, we too need to listen, what are the boundaries within which we are to operate. How do we relate to God and people around us?

I. The God behind the ten commandments

How did God introduce the 10 commandments? By first introducing himself to his people. Its like when we first meet someone, we may exchange business cards. Or we put a name tag to introduce ourselves to others. When God introduced himself to the Israelites, He was also making a clear statement that, "Who God is and what he has done determines what his people must be and do.o/oo Let's see how he introduces himself.

1. The powerful God

V2,"I am the Lord your God, who brought you out of Egypt, out of the land of slavery." God reminded his people that it was he who through great miracles had brought them out of the land of slavery. V11,"For in 6 days the Lord made the heavens and the earth, the sea, and all that is in them". He is the creator God, the powerful one who created the heavens and the earth, and everything in it. The Israelites and us, did not just evolve out of nothing. Instead, we were created and sustained by his power.

2. The redemptive God

V2,"I am the Lord your God, who brought you out of Egypt, out of the land of slavery." For 400 years, The Jews lived in a foreign land, they were slaves, possessed by the Egyptians. Now, God recovered them from alien possession. He redeemed them. He is their redeemer.

The same with us. We were once under sin,s dominion, slaves to sins. But God paid a price to buy us back from Sin. When we put our faith in Jesus Christ who died for us on the cross, he redeems us from Sin,s slavery. Giving us true liberty.

3. The covenant God

Again, look at v2: "I am the Lord your God". The word "Lord", in Hebrew is YHWH. God always uses this word to introduce himself in the context of a covenant. He calls himself YHWH when he makes a commitment, a promise to his people. He has other names to describe his power and majesty. But YHWH is used in a covenant relationship. In the Bible, God's commitment to his people is compared to that of a marriage. Isaiah 54:5,"For your maker is your husband". Here, throughout the first 5 commandments, we see the repeated appearance of the words "Lord your God.", And throughout the Bible, the words "your God, my people.", It points to an intimate relationship between God and his people, including those of us who through faith in Jesus Christ have become his children.

The nicest thing we parents hear at home is: "you're my favorite daddy or mom." "I love you" Nothing can be closer than this relationship. This is how we belong to God. He is our God and we are his people.

4. The Jealous God

This God is the powerful, redemptive and covenant God. But he is also the jealous God. The word jealous is not to be looked upon as a negative quality. Here it implies moral excellence. A loyal husband rightly desires his wife's exclusive affection. When the loyalty is betrayed, there will be judgment.

This is how God introduces himself to his people. He is the powerful God, the redemptive God, the covenant God and the jealous God. He is the one who brought them out of Egypt. And he is also our God. If so, then the first commandment will flow naturally.

II. The competing gods

V3; "you shall have no other gods before me." This verse implies that beside this powerful, redemptive, covenant and jealous God, there are also other kinds of gods. Luther defined God as whatever our hearts cling to.

The Israelites knew too well about other gods. The Egyptians worshipped the sun god. People in Canaan, the land that was given to them, worshipped Baal. Baal symbolized fertility. Their worship of Baal led to sexual immorality, temple prostitutes, gluttony and drunkenness. Then there was also the cult of Molech which practiced human sacrifice, especially children. God,s people were surrounded by these gods. They were competing with the creator, the redeemer and the covenant God.

How about us? We've heard about the idol worship in other countries. We are surprised at the number of temples in Taiwan streets. It has the highest concentration of temples in the world. And we pray over their superstitions. But how about us in this country? We don't worship Buddha. But if whatever our hearts cling to is God, then its a different story, isn't it?

Take a look at the TV commercials, it tells us what kind of gods we have here. We worship pleasure, possession and position. To some sports is all we care. Then there is sex. Look at the magazines displayed in the supermarket check out, sex is on all the front covers. Sex, a gift from God has turned into a god many worship. Some parents and children alike, sacrifice personal, relational and spiritual growth on the altar of Grades. We also worship youthful bodies. We should be healthy. There's nothing wrong to be attractive, but sometimes we become obsessed by the desire to have those shapely and perfect bodies. To some, families have become their gods.

Even among the educated Chinese, many turn to "FengSui". House must face a certain direction. One pregnant lady changed several hospitals because the direction was not right. Street numbers, telephone numbers, license numbers must have as many "8",as possible.

In the midst of all these gods, God,s word like a lightening, reminds us that there must be no other gods before him.

III. The one true God demands our complete loyalty

But what does it mean not to have any other gods before him? John Calvin, the great reformer said, "not to have other gods before him means not to transfer what belongs to the creator God to other gods." He listed four things not to be transferred.

First, adoration. We are to only worship the creator, giving him our praise and loyalty.

Second, Trust. The creator God is the only God that we trust. Not Buddha, financial security, or our position at work.

Thirdly, Invocation. That is, when we are under pressure, we are to turn to this creator and redeemer,s faithfulness for help and support.

Fourthly, Thanksgiving. We are to be grateful to God for all the good things we received.

Our adoration, trust, petition and thanksgiving do not go to beauty, wealth and self-resource. They belong to this powerful, redeeming, and loving God. We worship him, trust in his faithfulness and goodness, we depend on his daily provisions and empowerment, and are grateful for all the blessings we receive from him.

Besides not transferring what belongs to the creator God to other gods, there must also be what Packer called the concentrated living. That is, God centered living.

When we look at life, we have our own ways of compartmentalize them. One portion of life is for God, another segment for church, one for the family and one for the company. So we do our godly duty, such as going to church, or reading the Bible. Then we carry out our other responsibilities, such as working and spending time with family. They are all neatly separated from each other. They don't run into each other.

However, if there is only one God that I worship, then I must give him my total loyalty. Not God plus work and family. In response to his love, I must give him that exclusive love. I am to love him with all my heart, with all my soul and with all my mind. In other words, I am to love him with my total being. To put it simply, in everything I do, In my ministry and responsibility in this church, in my study, in my profession, in my family life, I do as a service to God. In everything I do, I give 100% of my strength and ability, because I am doing it for God.

Who God is and what he has done, determines what we must be and do. Because he is my creator, my redeemer, the God who has committed himself to me, therefore I must give him my total loyalty and love.

Conclusion

The first of the ten commands is that we shall have no other gods before him. This sets the pace for the rest of the commandments. It is the foundation of our living. When we worship this creator God, Redeemer, God of the covenant, it helps us to focus on what is really important.

Many of us have been to the circus. If you have never been to one, you probably have seen it in movies or on TV. When that animal tamer enters the cage with four or five tigers and lions, what does he have in his hands? In one hand is a whip, but how about the other hand? A stool. But what is pointing at those mean animals? The four legs of the stool. Why not turn the stool the other way with just the seat facing them? Or even better, why not just use a big stick? Experts tells us that when the tigers/lions see the four legs of the stool, they don,t know which one to focus on. But if they focus on one single object, such as the stick or the seat, they can easily jump on you. But with four legs before them, they get confused.

It is the same with us. When we are attracted to money, youthful bodies, positions and pleasures, we easily lose our direction and meaning in life.

This is the reason we are to focus on one thing, that is, the creator and the redeemer God. Since he has first loved and committed himself to us, we must also give our total and undivided loyalty to him and him alone.


【休息與憂息】

鄭佑生牧師

    聖經中充滿了很多要我們休息/安息的教導，但在這個現代化生活節奏如此緊迫的世代，再加上經濟低迷的現實環境中，很多人不單「休想」要休息，而且更「憂慮」要休息。

怎要休息與休想休息

    相信無需提出一些特別的研究與調查，大家都會同意現代人的休息時間比過去越來越少，而所面對的壓力卻越來越多，以致有些地方(如日本)出現所謂工作衰竭症，甚至因工作缺乏足夠的休息而引致死亡。
    當我們追溯到神創造的記載時，已很清楚看見神為人類設立安息日的心意，神也透過詩人很清楚的告訴我們︰「你們要休息，要知道我是神。」(詩篇46︰10)，可見神要我們休息是很清楚的教導。
    很多人以為守安息日只是遵從十誡的吩咐，然而，早在十誡頒佈之前，神已吩咐以色列人要守安息日(參出埃及記16︰29-30)。
    聖經中提到有兩個要遵守安息日的理由：神在頒佈十誡時吩咐人要守安息日的主要理由是因為神守安息日，我們必須也如此(參出埃及記20︰8-11)，即神用六日工作，然後就休息了，我們也該如此。而從摩西在覆述十誡時卻指出要守安息日的理由是因為以色列人的祖宗在埃及四百年，沒有一日的假期(參申命記5︰15)，即因為他們從來沒有休息過一日，他們不被視為人，而是奴隸，所以他們要回復神照著自己形象所創造人的本性。
    曾經到國內旅行到一客店留宿時，看見在櫃?處掛上一塊牌匾，上面寫著「休息，為要走更遠的路」，讓我想起以賽亞書30︰15很清楚告訴我們︰「得救在乎歸回安息，得力在乎平靜安?」，但現代人卻往往忽略這重新得力的秘訣。
    麥唐納(Donald McCullough)指出人很容易為了滿足眼前職務上的要求，而忽略了更重要的事。忽視身體的節奏不僅服事功效大打折扣，生命也遭受虧損，這一點輕忽不得。他也指出神要我們休息的誡命在面對野心勃勃，不斷擴張勢力範圍的工作時，仍不免氣勢盡消，難以發揮功效，神的吩咐毫無上場的機會，人對其亦置若罔聞。

怎叫休息與休閒休息

    畢德生牧師(Engene H. Peterson)提醒我們對安息日有正確的了解，是操練守安息日之前的首要任務。更重要的是我們必須從合乎聖經，而非文化的方式去理解。安息日的意思是停止工作，是停止，小憩，冷靜，這個詞本身沒有什麼虔誠或神聖的意思在內，卻是一個有關時間的詞，意味著我們不使用時間-----一般所謂的浪費時間。
    留意聖經很多時譯作安息日的原來意思只是安息，即不一定是指猶太人逢週六的安息日，或我們現在仍指的主日，洪同勉牧師在其《利未記註釋》很強調的指明，當神說六日要工作，第七日是聖安息日時，不是日期的制定，而是作息的原則，勞碌工作要適當的休憩調節，所以神的要求不是「守安息日」，而是「遵照神的指示作息」。
    麥當納認為休息並不表示什麼事也不做，畢德生則認為守安息日並不在乎做了什?，而是沒做什麼。所以，享受休息並不表示我們什麼也不用做，猶太人就是把這教訓曲解了而變成在安息日什麼也不能做，重要的是我們能放低那日常?累我們的工作，而在耶和華神面前歡樂，享受與他的親近。

怎樣休息與優質休息

    聖經在利未記很詳細的提到守安息日，而每逢提到時，必與聖會相題並論，可見聖會是安息日要素，洪牧師從利未記23章中，歸納神對信徒守安息的心意為三方面︰(1)聚集敬拜神 (2)甚麼勞碌的工都不可作 (3)在耶和華面前歡樂，可見敬拜神為我們享受的優質休息。
    他特別指出，什麼工都不作並不表示禁止我們任何勞動，因我們在敬拜中也有行動及事奉，而是禁止日常維生的職業勞動。先知對以色列斥責他們不守安息日並不是禁止他們活動，而是他們仍在安息日從事他們的事業(參以賽亞書56章，耶利米書17章，以西結書20章)，這也是主耶穌在新約聖經回應法利賽人在安息日行善醫病是可以的論據(參馬可福音2︰24-27)。
    除了到神面親近外，不同的人可能有不同的方法去享受休息，有些人選擇禱告，有些人會選擇遊戲，有些人會選擇睡眠，但無論選擇什麼，最重要的是讓身心靈完全得到釋放，正如前英首相邱吉爾曾說︰「只對疲憊的心靈肌肉說些安慰的話根本無濟於事，譬如對心靈說︰『我要讓你好好的休息』或『我要去散散步』或『我要躺下來休息，什麼也不想。』但忙碌的心靈依然忙碌，沉重的心靈依然沉重，憂愁的心靈依然憂愁，只有當全新的細胞開始活躍起來，才可望有真正的釋放，真正的休息和真正的重新得力。」
    前富勒神學院心理研究所所長哈爾特(Archibald Hart)也忠告我們︰「假如壓力持續不減，即使情況讓你無法睡覺，也一定要有額外的「休息」，他深信，在這個步伐急促的文化中，如果我們能夠多睡一會兒或多抽出時間休息，身體和感情的健康狀況一定會有很大的改善。
    弟兄姊妹，既然神的心意是要我們休息，但願我們能遵照聖經的教導，有更休閒與優質的休息，而不是休想及憂慮的休息，相對的，如果我們不能「休息」，我們也要面對「憂熄」(worry to burnt out)了。


Exo20_12a

Focus On The Family (Exodus 20:12)
Exodus 20:12
by Dr. William Hsueh

Introduction

The 5th commandment is the centerpiece of the 10 commandments. The 1st to 4th commandments have to do with man?s relationship with God. The 5th to 10th commandments have to do with individuals relating to one another. It's interesting to see that this second half of the 10 commandments begin with the commandment to honor one?s parents. God is telling his people that if they are to love their neighbors, they must start with their own family.

Counselors tell us that many of our relational and emotional problems find its root cause in one?s family of origin. How we are loved or not loved at home will affect whether or not we are able to give or receive love later on in life.

In my ministry, I have the opportunity of talking to different women in different places about their relational problems. It could be problem with their boss, husband or friend. After listening for a while, I usually ask, "Tell me about your relationship with your father." More often than not, this simple question brings tears to them and opened up a door for further in-depth conversation and counseling.

You see, how we communicate, love and forgive at home, will affect our ability to communicate, love, forgive and relate to those outside the family.

In the Jewish culture, the family is a very important unit. It is said that they survived holocaust and various anti-Semitism because of their strong family units. When Sabbath comes, the family stops and comes together to pray. Every year at Passover, no matter where they are, the family comes together and the father would tell the Passover story, reminding the family how God brought his people out of the land of slavery.

The Chinese and other Asians take pride in the centrality of the family unit in their societies. Strong family bonds are often used to explain the accomplishment of Asian school children. During the cultural revolution in China, efforts were made to disintegrate the family system, replacing it with communities, yet the family units continued to thrive.

As God instructs his people to love one another, he wants them to start at home. How so?

I. Content of the 5th commandment.

This 5th commandment says, "Honor your father and your mother, so that you may live long in the land the Lord your God is giving you." To honor means to give weight to, to glorify (i.e. to speak well of the person), to accept a person?s importance. This is the first commandment that comes with a promise. If God?s people honor their parents, they may live long in the land God is giving them. To live long is a blessing. Its a blessing for parents to see their children and grandchildren.

To whom is this commandment given? We often direct this commandment to the children. They are to obey their parents. We have certainly maximized this commandment in its application to the little ones. But if we put the 5th commandment in its proper context, along with the other 9 commandments, isn?t it equally true that its directed more to the adults? As this group of God?s people, the ex-slaves were about to enter a new land, and to settle in different towns, the life-style would be very different from what they were used to. The shape of the family would be very different. When they were slaves, their masters would provide for most of their needs. But from now on, they would have to be responsible for each other. The group that would be most vulnerable would be the elderly. You see, to the younger generation, going into the promised land would be adventurous and full of opportunities. Not so with the elderly.

To those of us immigrants to this country, we know this well. When we came here while we were younger, we studied and found a job. Literally we created a world with our own hands. Later, we sponsored our retired (or near retirement) parents to come. Now, who is going to take care of them in this land known as the paradise for the young but graveyard for the elderly?

As God was shaping this group of people into a new nation, he wanted the adult children to honor, to give weight, to esteem their parents. Don?t forget or ignore them. Honor your father and mother.

Throughout history, we have many touching stories about children honoring their parents. There is the story about a certain Rabbi Tarfon. It is told that when Rabbi Tarfon?s mother wished to get up on to her bed, he would stoop down and make his bent back a step for her to step on. It is told that on another occasion his mother? s sandals split and broke in such a way that she could not mend them. So she had to walk across the courtyard barefoot. So Rabbi Tarfon put his hands under her feet at each step she took, so that she might walk over his hands and not over the cobblestones all the way. This rabbi felt that the glory of honoring his mother was even greater than any other glory that might come to him.

The Chinese have a collection of 36 stories about children honoring their parents. And there is one story that during one of the great famines, a son cut off a portion of his thigh and cooked it for his mother.

These stories affirm the importance of honoring one?s parents. What does it mean to us in the 20th century?

II. Present day application of the 5th commandment.

To some of us, to honor our parents does not mean that we continue to let them manipulate and control us well into our adulthood. We are to be responsible to God as to how we live as persons made in God?s own image. On the other hand, honoring our parents means first:

1. Be Obedient.

Parents play a very important role in the basic family unit. As God is to the adults, so are parents to the children. In the family unit, parents become the law giver, lover and provider. Our parents may not be as smart and knowledgeable as we are. I don?t think too many of us parents understand how a third and fourth grader does his multiplication. But parents have a more developed sense of right and wrong. Their experience in life provides them with wisdom in using their knowledge to make the proper and wise decisions. Or in Chinese we say, they have consumed more salt than we have rice. This is one reason for listening to and obeying them.

2. Be attentive.

To honor our parents means to pay attention to their emotional needs. Yes they maybe old, but they still have feelings. Sometimes there is a tendency for the younger ones to treat the elderly as a non-entity. We want to put them with other elderly, thinking they enjoy the company of other old people. After checking out a nursing home, my mother said, "I don?t want to be with old people all the time. Its depressing." Sometimes we just let them sit alone by themselves, because we may not be interested in carrying on a conversation with them, or there is the fear of not knowing what to say to them.

I have learned much from my older sister, Helen and some of her friends on how they have been attentive to my parents. Andrew is a good friend of Helen?s family. In many of our family gatherings, Andrew and his family would be there. Andrew would always make a point to come sit by my father and talk to him. Even when my father in his last days, didn?t talk much, Andrew would sit by him. No wonder through out these years, Andrew was one of my father?s favorite friends.

To honor our parents means to spend time with them, talk to them and listen to them. Even if they keep repeating the same thing or at times incoherent, our listening to them can bring great comfort to them.

We also pay attention to their physical needs. A mistake I often make with my parents is to look at their discomfort or physical problem through my eyes. When they complain its hurting somewhere, based on how I will treat some of my muscle pain, I would tell them its OK, it would go away in a few days. But I have since learned the need to feel their physical pain through their skin. To me, it could be minor, but to them its a problem. When they are old, they become less secure about their health.

Then we also need to take initiative to their being adequately provided for financially. For those us who are thoroughly westernized, we tend to have the attitude that if they need money they will let us know. Few parents will do that, unless they are really desperate. Instead, we are to take the initiative to regularly sit down with them to see how they are doing financially and how we can help them.

I am often encouraged and touched by seeing how some of you make that choice to care for your elderly parents. I think Paul should have the last word on this matter: "If anyone does not provide for his relatives, and especially for his immediate family, he has denied the faith and is worse than an unbeliever" (1 Timothy 5:8).

3. Be grateful.

I have a cousin 20 years older than I. During the Sino-Japanese war, my father took him and his sister into our family for about two years. Later, my father helped him find a job in the bank. After all these years my cousin is still grateful to my father. When my father had Cataract surgery two years ago while he was visiting CA, he stayed over night at my parents apartment to take care of him. During the last few months of my father?s life, this cousin offered to take my father into his home in Shanghai.

As I grow older and see my children growing up, it makes me more appreciative of what my parents have done to me. Sometimes I only wish I have shown them my gratitude in more concrete ways.

III. Parental responsibility in the 5th commandment.

Certainly there are many more implications we can deduce from the word honor. But I also want to point out the unspoken words in this commandment. Yes, its the children?s responsibility to honor their parents, but there is also a challenge to the parents, that we be honorable, worthy of our children?s honor.

We are familiar with today?s family status. More and more children come from divorced families. Father or mother walking out on the family, simply disappearing. Many fathers fail and refuse to carry any financial responsibility for their children. Parents commit adultery. Children are being abused physically and emotionally. Many parents love and accept their children based on their looks, performance and accomplishments.

With children growing up in such environments, it will be hard, if not impossible for them to honor their parents. Therefore, as parents, we also need to be aware of our responsibilities to our children. Such as supporting and caring for them. Provide for them their most basic physical needs. To train and discipline them according to biblical principles and their personality bends. To encourage them and respect their privacy. And most important, is to love and accept them unconditionally. Show them our love in a way they can understand and feel.

Conclusion

When we are younger, honoring our parents is often limited to being obedient and grateful. As we grow older, honoring our parents starts to take on additional meaning. The most difficult part for me is when I realize that I am changing from a care receiver to a care giver to my parents.

Some of us probably remember the time when our parents would be opening the car doors and putting the seat belt over us. When we first started to walk, they would be walking slowly beside us. Or trying to make sense from our limited vocabulary. They made the doctors appointment and took us there, carefully counting and giving our medicine. They would cook our favorite meals and wash our clothes. Listen to us and be patient with us when we throw those temper tantrums. But there will come a day when we have to open the car doors for them, put the seat belts around them, cook their favorite dishes and wash their clothes. We? ll be spending time listening to them and allowing them to let out on us whatever anger and frustration they may have. We have to make doctor?s appointments and take them there. Patiently assisting them with the taking of medication. Helping them make certain financial and living arrangement decisions. Patiently walking slowly beside them. This is honoring our parents.

In closing I would like to say a few words to those of us with parents and grandparents living in a different city. Here in this church, we are thankful that God has brought some elderly people to our midst, to worship with us and to enrich our life experience. May I encourage you to honor them just as you would honor your parents. To bring joy, comfort, companionship and encouragement to them.


05/11/03, 從聖經看孝道, 陳腓利牧師

箴言23:25節「你要使父母歡喜，使生你的快樂。」

5/11/03從聖經看孝道 (出20:12 弗6:1-3) 陳腓利牧師

引言：中華民族是一個講求孝道的民族，古代君王都提倡孝道，許多忠臣都出自孝子之門，所有的經典都鼓吹行孝，所謂「百善孝為先」。中國是以孝治國，教育行孝為本，家庭以孝為準，中國五千年歷史文化都散發著極濃厚的孝道觀念。

    而基督教更是注意孝道的宗教，

  1. 神藉著摩西所頒佈的十誡中的第五條就說：「當孝敬父母，使你的日子在耶和華你神所賜你的地上，得以長久。」（出20:12）
  2. 主耶穌在世時活出孝敬父母的榜樣：(1). 12歲在聖殿聽從父母。(2). 臨終前交托門徒約翰照顧母親。
  3. 舊約箴言中滿了孝敬父母的訓詞和對不孝的警誡，例如箴言23:25「你要使父母歡喜，使生你的快樂。」箴言20:20「咒罵父母的，他的燈必滅，變為漆黑的黑暗。」箴言30:17「戲笑父親，藐視而不聽從母親的，他的眼睛必為谷中的烏鴉啄出來，為鷹雛所吃。（即不得好死之意）」。
  4. 新約聖經中也教導我們：「你們作兒女的，要在主裡聽從父母，這是理所當然的。要孝敬父母，使你得福，在世長壽。這是第一條帶應許的誡命。」（弗6:1-3）
  5. 國際母親節是由一位信主的姐妹於1907年在費城發起的，1908年得到美國長老會的響應，訂每年五月第二個主日為母親節，到1914年美國國會也正式通過訂這一天為母親節，現在差不多全世界都接受了這個節日。

一、聖經所教導的孝道與中華文化所倡導的孝道有相似之處，亦有超越之處。聖經是以「神」為本的孝道觀；中華文化是以「人」為本的孝道觀；聖經是「重生的人」行孝；中華文化是「自然人」行孝，兩者之出發點與生命的內涵是不同的，首先來看：

Ａ. 相似之處：禮記：「曾子曰：孝有三，大孝尊親，其次不辱，其下能養」

  1. 尊親之孝：箴言1:8「我兒，要聽你父親的訓誨，不可離棄你母親的法則」聖經教導我們「孝敬」與「聽從」父母是尊重雙親最具體的表現。
  2. 不辱之孝：即不可污辱、羞辱父母，使父母受辱蒙羞，出21:15, 17說：「打父母的，必要把他治死。咒罵父母的，必要把他治死。」箴30:17「戲笑父親，藐視而不聽從母親的，他的眼睛必為谷中的烏鴉啄出來，為鷹雛所吃。」聖經教導我們不但不可辱，更當積極的使父母歡喜，使父母得榮。
  3. 能養之孝：孔子說：「今之孝者是謂能養，至於犬馬皆能有養，不敬何以別之？」故「養」不能離「敬」，養是責任，敬是愛心，養是肉身上的需要，敬是精神上的需要更重要，聖經說：「你要使父母歡喜，使生你的快樂」就是注重精神過於物質的需要(復活節時本堂英青向長輩們表達尊敬的愛心──禮輕人意重)。

聖經不但注重尊親，不辱之孝，同時也十分注重能養之孝，耶穌責備徒有宗教的外表而不行道的猶太人說：「你們為甚麼因著你們的遺傳，犯神的誡命呢？」神說：「當孝敬父母」，又說：「咒罵父母的，必治死他。」你們倒說：「我所當奉給你的，已經作了供獻，他就可以不孝敬供養父母。」(太15:3-6)主在此強調奉養父母是兒女當盡的本份，不可因有奉獻而省略了當盡的本份，保羅說：｢若寡婦有兒女，或有孫子孫女，便叫他們先在自已家中學著行孝，報答親恩，因為這在神面前是可悅納的…人若不看顧親屬，就是背了真道，比不信的人還不好，不看顧自己家裏的人，更是如此｣(提前5:4，8)

B、聖經超越中華文化之處亦有三：

1、歸全之孝：古人說：｢身體髮膚受之父母，不敢損傷｣。抽煙、吸毒、喝酒就是傷害自己的身體，對不起父母。聖經超越之處：人的構造有靈、魂、體三部份，只注重身體的歸全不敢損傷是不夠的，人應有靈魂的歸全，才達到完美的地步，──即把身、心、靈全然歸給真神，因人是神照自己的形象、樣式造的，不僅要孝順生我髮膚的父母，更要孝敬創造天地、和生命的天父才是全面徹底的實行歸全之孝，而一個人的靈魂遠比身體髮膚貴重多了，所以主在馬太福音18:8-9教導我們：｢倘若你一隻手或是一隻腳叫你跌倒，就砍下來丟掉，你缺一隻手或是一隻腳進入永生，強如有兩手兩腳被丟在永火裏…｣。主在此不是要我們真的砍手砍腳、挖眼，乃是(1)強調靈魂永遠的歸宿、歸全的重要性，遠勝過短暫的身體、髮膚的健全。(2)要我們對罪有深惡痛絕的決心，否則會因小失大。

2、勸諫之孝：孔子說：｢人非聖賢，熟能無過？｣；孝經說：｢父有諍子(勸諫的兒子)則身不陷於不義，故子不可不諍於父｣，也就是說當父母有過失時作兒女的要用智慧與愛心勸諫父母以免他們陷於不義之中，許多華人崇尚孝道，不敢言先人為有罪，父母說是白的，不敢指出黑的，聖經說：｢世人都犯了罪虧缺了神的榮耀｣；聖經教導作兒女的要在｢主裏｣聽從父母，若有不合真理之事就不當順從，反而要幫助勸勉父母明白真道，認罪悔改，帶領他們靈魂得救得著永生才是真孝。提前5:1教導我們要勸老年人如同父親，勸老年婦女如同母親。

3、 感恩之孝：｢烏鴉會反哺｣，｢羊有跪乳｣之情，｢誰言寸草心，報得三春暉｣，宋朝朱喜談孝說到從孝順父母進而到體貼天地之仁心，真正的感恩，不僅對父母還要對創造萬物的主宰、賜生命的主獻上感恩，舊約猶太人有感恩節活動，美清教徒登岸後，向神獻上感恩，就是美國感恩節的由來。上帝是創造生命、萬有並厚賜百物給人享用的天父，祂的慈愛、大恩大德永遠長存，所以真正的｢慎終追遠｣應追溯到創造人類的真神，若人不會向真神感恩，才真是｢數典忘祖｣了，真神是人類的天父，人能孝敬天父，必能孝敬肉身的父母，因為人心中有神，目中才會有人。

二、基督徒為什麼不祭祖？

有人說我不敢成為基督徒，怕死後沒人哭、沒人祭拜。中華文化中最大的錯誤就是把祭祖和孝道連在一起，以致產生許多的弊端。A、聖經教訓我不可祖先當作神明來祭拜，不可陷祖先、父母於罪。把他們神化，十誡中的第二誡說：｢除了我以外，你不可有別的神｣，又說：｢不可跪拜那些像，也不可事奉他…｣(出20:3,5)。B、神應許信主的人安息後，靈魂立刻到樂園裡與主同在，未信主的人靈魂立刻到陰間去等候審判，絕不在墳墓或牌位上，人若祭之、拜之，其實是在祭拜躲在墓碑、牌外背後的邪靈污鬼，信徒不當以愚孝來代替真孝。C、真孝的實質非在死後之舖張，做功德或祭之如鬼神，乃在生時尊之、愛之、順之、諫之，死後思念父母之恩情、典範、愛心、勞苦開追思禮拜，追念哀禱，下土開安葬禮拜、不獻祭食、不燒紙錢，乃以清香之花獻上表明追念之意，並盡力成就他們的遺願。歐陽子說：｢祭之豐，不如養之薄｣。聖經上說：｢耶和華喜悅燔祭和平安祭豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順從勝於公羊的脂油｣(撒上15:22)。耶穌說：｢我喜愛憐恤，不喜愛祭祀｣。(太9:13上)俗語說：｢生時給他吃一粒豆，強過死後祭他一個大豬頭！｣中華文化中的愚孝、假孝造成許多弊端，我的岳母十歲時她的母親就是清明節上墳回來，吃了祭物（可能被蒼蠅叮過）半夜上吐下瀉而死的，她死後家人為她作功德，子女在一旁跪拜哭嚎，幾天下來弄得精疲力竭，支撐不住，聽我岳母說當時她才十歲，哭聲稍微小一點，就被長輩掐，命要哭大聲一點，他們還花錢僱人來幫著哭，哭聲愈大，愈有面子，表示我們是孝子賢孫。卅多年前我到菲律賓受訓，有人帶我去參觀當地的義山，看到一個非常豪華美麗的村莊，每幢建築裏面設備齊全、有冰箱、冷氣等等…但卻一個人也沒有，我問：｢怎麼沒人呢？｣原來那是當地有錢華商們所建的墳塲，每年一次家人去那邊祭祖打麻將，而這個豪華的墳旁邊卻是貧民窟，難怪當地人會反華排華。

五十多年前我岳父到台南開荒佈道，帶領一些人信主後，就想找一塲地開始主日崇拜，一姊妹(丈夫是醫生)說他們家樓上很寬敞，可惜因婆婆拜佛，丈夫已遵命為她設立了佛堂，岳父與同工們迫切禱告後去見她的丈夫，對他說：｢你是最不孝的人，因你使母親走向滅亡之路｣，那位醫生大夢初醒，邀請他們向母親傳福音，老太太一口回絶：｢信基督教好是好，但可惜信徒不祭祖，我擔心死後段人祭拜成了餓死鬼！｣。他們再次迫切禱告，聖經啓示媳婦，一天趁著婆婆睡午覺時煮了她最愛吃的點心放在她床邊，婆婆一覺醒來說：｢這麼好吃的東西，為何不叫醒我？可惜都涼了。｣岳父等向前對她說：｢你看你睡著都不能吃，何況有一天死了還能吃嗎?｣老太太豁然開朗！接受了福音，立刻同意把佛堂變成禮拜堂，成了當地第一所國語翻台語的教會，感謝主!

三、聖經中與孝道有關引人誤解之經文

聖經中有些較難解的經文，千萬不可斷章取義，應多下工夫暸解其時代背景，前後文的關係，文法和字義的研究，都能幫助我們更準確的明白作者的原意。

例如：A、太10:34-35｢我來不是叫地上太平，乃是叫地上動刀兵，因為我來是叫人與父親生疏，女兒與母親生疏｣。B、太10:37-38：｢愛父母過於愛我的不配作我的門徒…｣。C、太19:29｢凡為我的名撇下房產、或是弟兄姊妹、父親、母親、兒女、田地的，必要得著百倍，並且承受永生｣。這些經文表面看來似乎與孝道不符，其實不然，因當時猶太教的背景在宗教信仰上是絕對沒有自由的，他們反對耶穌是基督，若有人認耶穌是基督，就要把他趕出會堂(約9：22)甚至連主使他復活的拉撒路都想殺之滅口，所以所謂A、｢與家人生疏｣乃是指為了信仰被驅逐而生疏，並非他們主動不孝，例如印度聖徒孫大信，其父母是錫克教之領袖，孫大信信主後，家人極其反對，先以利誘不從，百般勸解、威脅也不為所動，最後家人在晚餐中下毒並將之驅逐出門，幸在途中被一位基督徒醫生救活，被主重用。｢動刀兵｣原文無｢兵｣字，｢I did not come to bring peace, but a sword｣。聖靈的寶劍就是神的道，有人會信，會跟隨，有人不一定會信，甚至會拒絕，就分別出來。B、｢愛父母過於愛主｣(1)｢過於｣是比較的說法，不是說不要愛父母，愛神愛人是天父的命令，天父是創造生命的主，比父母更大，先孝敬天父是慎終追遠之真義。(2)先愛神再用神的愛來愛父母比用自己有限的愛來愛父母更實際，更有智慧。C、｢撇下｣是指為主犧牲、付代價的心志，肯為主受苦付出，必得屬靈的賞賜。｢撇下｣不是不要或放棄父母，也不是廢棄孝行，乃是撇下攔阻我們信神愛主的一切障礙。D、太8:21-22｢容我｣先回去埋葬我們的父親｣。耶穌說：｢任憑死人去埋葬他們的死人，你跟從我吧！｣。｢容我｣──乃當日猶太人的俗語，意為｢等我父親百年歸壽之後再來｣，｢任憑死人｣指讓沒有屬靈生命的人去做那些屬世的事，表明跟隨主的行動，時機與心志並非反對行孝。

結論：聖經之孝道以神的慈愛，公義為本，不但要孝順父母，更要感謝天父厚恩，因為愛是從神而來，凡有愛心的都是由神而生並且認識神──因為神就是愛，(約4:7-8)人生最大的義行就是敬神、信主、愛神、愛人，順從天父的旨意是最大的孝道，因為使徒行傳17:26-27說：｢祂從一本（血脈）造出萬族的人，住在全地上並且豫先定準他們的年限和所住的疆界，要叫他們尋求神或者可以揣摩而得，其實他離我們各人不遠，(古人說抬頭三尺有神明)我們生活、動作、存留都在乎祂，就如你們作詩的有人說：｢我們也是祂所生的…｣，所以真神是人類真正的老祖宗 ，敬神愛人才是最崇高的孝道。

呼召：1、接愛神的大愛，順從神的旨意(順天者昌，逆天者亡)

2、擁抱敬愛自己的父母，以及在塲的長輩們(教會是神的家)

問題討論

1. 基督教是非常注重孝道的宗教，理由有哪些？（至少五項）

2. 基督徒為什麼不祭祖？真孝的實質是什麼？

3. 聖經所教導的 「歸全之孝」與「感恩之孝」與中華文化相比有何超越之處？請分享你自己的體驗與經歷。


創世記一章中的日

版權聲明 : 作者保留本文版權，勿轉載。評論不在此限。

創世記一章中的「日」是指二十四小時或是一個階段？

作者 : Webmaster

引言：

創世記一章中的「日」一直是許多舊約聖經學者在討論的問題。因為創世記第一章記載神用了六日造天地，但現代科學家根據放射性礦物的衰變 (decay) 作用，進而得出地球約有五十億年或更多的年日。因此當如何解決、協調這個地球久遠的年齡與聖經所記載的六曰創造事實之衝突就成了舊約聖經學者和科學家研究的興趣。

解決問題的關鍵是在於我們對希伯來文 yom( 曰 ) 的意義應當做一個 「階段」解釋或做 「24小時」解釋，因此問題還是出在解經上。在歷史上，奧古斯丁與俄利根對此是採寓意的解經，但路德則認為不應是寓意或是比喻、象徵的解釋。但是採字面義的解釋者卻會認為自由主義的解釋會比比保守派更好。也就是說 yom 應做象徵性的時期，也就是一個「階段」。而保守派的問題是他們認為聖經作者對世界起源與自然界知道的會比現代科學家還多。但我們若堅持創世記一章的「曰」是指24小時﹐則很難解釋現今的科學所發現的事實。

這種完全漠視科學的事實和證據的立場，似乎對聖經真理之維護沒有提供多大助益。也似乎是延續了中古世紀教會反科學的頑固態度。因此從目前在科學界所發現的證據及聖經所提供的見證下，筆者採取創世記第一章的 「曰」應做為一個階段 (Stage) 時間的解釋比「24小時」的解釋更為合理。以下將就反對者的主要理由列出，然後在提出我們的解釋。

本論：

反對者認為yom（日）應該照字面解的理由有幾點：

第一、希伯來文的 yom「日」字單數型在舊約中通常是指一天24小時。而且創世記第一章的文字是敘述文而非詩體文，故應當以歷史的字面直解。
第二、創一章的「日」皆和數目字連結使用，指第幾天，意思皆是指普通的一日。
第三、創世記第一章不但把全部創造分為六天，並且強調「有早晨、有晚上」顯然是指我們平常一日中的二十四小時。
第四、神吩咐以色列人所遵守的安息日，顯然是指通常所經歷的一日，而創世記第一、二章又明說，神在六日內完成創造之工，並且在第七日安息了。由此推論，第一日與第六日應當與第七日一般，是指每天二十四小時而論。其次在出埃及記20:11和31:17創造與安息的日子證明是指一般的七天一週。最後根據地球的自轉及地球繞太陽的公轉，也都是說明創世記所記的「日」是指24小時。

對於反對者我們答覆的理由如下：

1.希伯來文 (日)能代表很多不同的意思。24小時的一曰不過是其中一種的解釋。「日」也可代表一段不定的時問(創2:4，詩90:4，彼後3:8、12)，或是與黑夜分開的12小時，中文譯為「畫」(創1:5)。因此經文本身所提供的標準已經說明「日」已不能只照字面解釋。而且太陽(大光)是在第四個創造日出現的，所以前四個創造日一定不是今日所說的24小時的四日。

2.對於希伯來文的「日」之前若有數目的冠詞是指一天24小時的看法，實際上是不瞭解希伯來文法。因為希伯來文體中有數詞(numerals)和冠詞(articIes)，但「有數目的冠詞」卻不是所有文法結構中會有的辭彙。創造日做長時期的解釋可能是「日」之前有數詞的唯一例子的，但在聖經中我們找不到其他有關長時期的記載。在希臘丈(Aion)一字和希伯來文中(olam)一字都是做「時期」(age)的解釋，但我們卻沒有發現神說:「第一時期」、「第二時期」等等的形容，詞。所以上述的做24小時的論點實在不能成立，因為在聖經和所有希伯來文體中我們找不到其他相似的記載，在所有希伯來文的學者之中也無這樣的見解，持上述立場的人或他所引用的著作只不過是自認為權威，卻非按照希伯來文體來研究而得的結果。

3.奧古斯丁認為創世記並無指明創造所需時間的長短，文中的曰子是文學性及非時間性，並非可直譯及有時間之別。

4.創2:4說:「創造天地的來歷，在耶和華神造天地的日子(day)，乃是這樣。」。這節經文中，「日子」(day)乃是包括了神整個創造所用的六天，所以摩西有時用「day」一字來代表一段不定期的時間，在這裡「耶和華神造天地的日子(day)」只能做神整個創造的時期來解釋。

5.神吩咐以色列人所遵守的安息日，其所注重的是「安息」而非「日」。若我們要嚴格的考究字面的意思，「有晚上，有早晨」應算是一「晚」，而非「一日」。

6.希伯來書的作者在第四章1-11節中論及創世記二章1-3中所提到神的「安息」，「論到第七日，有一處說:到第七日神就歇了祂一切的工。」(來4:4) ;在第九節：「必另有一安息日的安息，為神的子民存留。」作者指出神的安息是在摩西時代、在約書亞時代、在寫詩篇九十五篇時代和在寫希伯來書時為神的子民存留的，因此這希伯來書的作者受聖靈默示，認為神停止創造的安息日在他寫這書信的時候還在繼續中，而非指一日的二十四小時。

7.人不能明白神是何時創造，因為那時我們並不在場(伯38:4-5)，人只能藉由神的啟示來了解神的創造過程。而且當我們問：就創造而言什麼是聖經作者最初寫下來要傳達的意思時，我們會知道第幾日創造的重點是在讓我們明白神創造的次序及其重要性，而不是將重點放在年代或時間。

8.世界當時是藉神的話語造成的(來11:3)，第一到第三天的光源也並非來自太陽的光，而是因神的話而產生的光，是神吩咐光從黑暗裡照出來的(林後4:6)。而太陽(大光)是在第四個創造日出現的，所以前四個創造日不能以太陽系統自轉的一日運作時間來看，也一定不是今日所言的24小時的四日。

9.神在第六日用了許多的動詞來表達祂的創造是花費了一些時間，如:造、立、安置、要為他造、造成，這都暗示時間的運用。而暗示時間因素最重要的一個希伯來文字是happaam(創2:23)中文譯為「這是」，RSV英文聖經譯為at last [終於]，happam表示亞當已經等了很久才得到他的配偶。happaam一字在其他處的經文之應用似乎都與一段不算短的時間連在一起，在中文常被譯為「這回」「這一次」、「再上來」(參考「創29:35;出9:27;士15:3，16:18)。因此我們不必限制第六日只能當作一個24小時的一日來解釋，否則難以解釋亞當如何能在第六日完成許多工作。

10.創世記第一章中屢次出現「有晚上，有早晨，『是』第X日」，這「是」字，在KJV，RSV，NlV各版英文聖經中都譯為 and，也暗示了「日」與「日」之間有重疊，因此「日」並非指一日的二十四小時時，而是一個階段。

結論：

綜合以上討論筆者認為:要在相信聖經的見證與科學的亮光下要取得公平的立場，我們採取創世記第一章的「日」應做為一個階段(stage)的解釋確實比主張「日」應作為24小時更為合理。因為我們若堅持後者的意見，則在面對宇宙、地球年齡的科學證據，便無法解釋成熟的創造如何能在六日完成。所以，「曰」是代表創造過程中一種地質年齡或階段，不一定指二十四小時的一日，而是相等於階段（stage)。因此六天的創造工作是代表六個時期，而每一個時期的長久並不一定相等，代表自數千年至數十萬年不等。而且從以上的討論中發現：以時期來解釋日子，它本身也與聖經的意思並無衝突，反能解決地球年代久遠的困難。其次，創世記第一章所記載創造的次序與地質年代所顯示的地球，及其生物形體的發展次序也能有劃然一致的對照表。因此，筆者接受「日」應做為一個階段的解釋。

  • 參考書目

R .F . Youngblood，ed．The Genesis Debate．Grand Rapids : Baker，1990

JOURNAL OF THE EVANGE11CAL THEOLOGICAL SOCIETY , 1996, NO.4

科納德， 丁道爾舊約聖經註釋創世記， 台北 : 校園 1992年

紀博遜． 創世記註釋， 香港 : 基基督教文藝出版社 1990午

艾基新. 舊約概論， 香港：基督教文藝出版社 1972年

亨利.莫瑞士 科學創造論， 台北：中華基督翻譯中心 1979年

潘柏滔. 進化論~科學與聖經衝突嗎？， 台北：更新傳道會 1984年

任以撒. 系統神學， 台北：基督教改革宗翻譯社 1974年

楊以德．天地之初， 台北 : 中國主曰學會 1980年

楊百德， 萬有之源， 香港 : 種籽 1990年


【始祖犯罪】

【始祖犯罪】（創三1-12）
陳終道

    亞當夏娃的生平所留給我們最重要而又記載得最詳細的，似乎就是他們犯罪的經過。我們這些亞當的子孫，不要輕率地以為，我們的始祖所留下的只是一個失敗的經歷，便不值得重視。這是人類痛苦代價所換來的寶貴經驗，聖經特別詳細記載，是為要警戒我們。魔鬼怎樣誘惑了始祖，還會用類似的方法誘惑我們。亞當怎樣在優美的環境中陷於試探，我們在惡劣的環境中更可能受試探而犯罪。不單是別人的成功值得我們重視，別人的失敗對我們更是有價值的教訓。

一 "那誘惑人的"魔鬼

1 受膏的基路伯

    魔鬼原是受膏的基路伯，受造時是完全､美麗､榮耀的，為神所貴重，被稱為"明亮之星"，且滿有智慧。但因美麗而驕傲，結果背叛神( 結28：13-14，賽14：12-14），被降為空中掌權者(弗2：2)，從神的寶座墜到空中(路10：18)。亞當犯罪之後，它又成了這世界的王(約14：30﹔羅5：13)，是管轄這幽暗世界的(林後4：14﹔弗6：12)，在它以下還有同著它一同墜落的天使，成為它的"使者"(太25：41)，或稱"撒但的差役"(林後12：7)。現今它是基督已經打敗的仇敵(來2：14﹔約壹3：8)，是神所已經定罪的，但尚未到神要執行刑罰的時候(太8：29)，所以神暫時容許它在世上活動，來試驗人對神的心志( 伯1：l-22)。但基督第二次降臨至空中時，它要從空中被摔在地上(啟12：7-9)，使地上發生大災難。基督降臨至地上時，它要被扔入無底坑一千年(啟2O：l-3)，千年後再受永火的刑罰(太25：41)

2 在誘人犯罪上採主動

    它不是等著人送到跟前才誘惑人。不是夏娃先去與魔鬼交談，是它自己設法與夏娃交談､接近，從而把她說服，使她不覺得罪惡的可怕，反以為可愛可慕。基督徒在領人歸主的事上，遠不如魔鬼誘人犯罪那麼積極和熱誠。我們許多時候似乎要等待有人送到我們跟前才肯救，但對那些已經被"送"到我們面前的罪人，卻仍不喜歡和他接近交談福音，即便與人談論福音，也沒有談到使人感覺福音的寶貴，較之魔鬼使人對可怕的罪惡反覺可愛的差別，何等不同。

3 使人輕忽神的話

    許多人喜歡用假設的問題來讀經，假如這樣，假如那樣。其實那些問顧根本沒有存在，結果卻使讀經的人越讀越多疑惑，正如這裡魔鬼所用假設的問題，使夏娃心搖動一樣。實際上魔鬼這裡的問題，根本就是多餘的.
    注意，聖經不是要告訴我們一切我們所要知道的，乃是告訴我們一切神所要我們知道的，所以若存不信的心來讀聖經就比不讀更壞。
    "神豈是真說……"這樣問，似乎表示神未必會那樣認真的，神雖然說過，但可能只是一種恐嚇而已。魔鬼並不完全否認神話語的真實性，但它使人憑自己的意思去推測神的話，不完全相信神話語的真確。正如有些人以為聖經中某些話固然是真的，但有些卻未必是真實的，象許多神跡的記載､將來復活､審判､主再來等道理，只不過是一種方法，吸引沒有學問的人相信而已。

4 混淆真理使人迷失

    一種最難分辨的道理就是半真半假的道理。在此魔鬼問夏娃說："神豈是真說，不許你們吃園中所有樹上的果子嗎?"在這問題上，它把兩件事混在一起，就是：1.神曾確實地說過不可吃園中那棵善惡樹的果子(2：17)，2.神並未說園中所有樹上的果子不可吃﹔但魔鬼故意把這兩個問題混在一起，使夏娃很難立刻把這兩個問題分別清楚，而很容易在其中的一方面產生錯覺。結果，在夏娃的回答中，只改正了魔鬼所問 "園中所有樹上的果子……"的問題，而輕忽了它所說的"神豈是真說"的疑問，未加反駮。現今魔鬼也照樣把神所未說的話(假道理)，混在神已說的話(真理)中，又使人不信神已經指示人的事，而對神所未要人知道的隱秘事(申29：29)，不斷產生疑惑和猜測，這樣它就可以很巧妙的使人走到錯誤的路上去。

5 激發人驕傲的心

    魔鬼裝作不知道神曾吩咐亞當的話似的，向夏娃請教，使她在不知不覺中驕傲起來，以為自己已經比魔鬼知道得更多了，可以獨自答復問題，可以教導別人了。其實魔鬼全不在乎她的教導，乃在乎培養她的驕傲，使她更容易陷入它的詭計中。
    每逢我們被人請教的時候，應當格外小心，因為這就是我們最容易驕傲起來的時候。好些作"師傅"的人比他的學生失敗的更慘。聖經勸告我們說："我的弟兄們，不要多人作師傅，因為曉得我們要受更重的判斷。"主耶穌說："人都說你們好的時候，你們就有禍了……。"(路六26)﹔因為人的好話常常可能被魔鬼利用來使我們陷在驕傲的罪中。

6 使人貪求非份的事物

    魔鬼的問題使夏娃完全忽略了神已經賜給人的許多恩典､權利､自由､……可以隨意吃園中所有樹上的果子，而特別注意到神所未允許人吃的善惡樹的果子(他決不會把人帶到生命樹底下)，使人不為已有的恩典感恩，而去貪求那些莫測高深的事物﹔不忠於今日的本份，而幻想明日的幸福。他對夏娃說："你們吃的日子……你們便如神……"這句話對於夏娃是多麼美麗的理想，但這卻不是她所能測透的一種試探。神的旨意乃是要我們在他的生命中像他的美善﹔魔鬼則挑動人要在地位和權力方面像神那麼偉大。神要我們作人而榮神，魔鬼則鼓勵人去作神而榮耀自己。直到今日魔鬼仍是不斷地利用人在智慧和科學上的進展，激動人幻想佔奪神的地位和榮耀。但耶穌基督卻給我們另一種"如神"的方法，不是憑肉體的佔奪，乃是藉他的救贖而得著神的生命。

使人放膽反叛神

    他對夏娃說："你們不一定死。"這是一句"雙關的詐語"(但8：23)，一方面鼓勵夏娃放心去嘗試吃神所禁吃的果子，另一方面，它自己可以逃避誘惑夏娃犯罪之罪名，因它沒有正面否定神的話，說："一定'不'死。"由此可見：魔鬼雖然對那些要遵行神旨意的人顯得十分兇惡，並用盡各種方法去恐嚇攔阻他們，使最勇敢的人也會膽怯﹔但對於那些企圖反叛神的人，他會顯得十分溫柔良善，給他們足夠的膽量和暫時的安慰，使他們可以放心去觸犯神的誡命。

二 女人的軟弱

1 與試探者接近

    夏娃失敗的第一步，就是回答了魔鬼的問題，沒有絕對拒絕它，不理睬它，反而與它交談。在此很明顯看見魔鬼誘惑夏娃是逐步漸進的。首先它設法和她交談､接近，然後激動她的貪欲和驕傲，使她放膽嘗試犯罪，最終陷入它的詭計中。按本章第三節看來，似乎夏娃與魔鬼最初交談時，離善惡樹還有些距離，因她回復魔鬼說："惟有園當中那棵樹上的果子"，這句話似顯示她當時不在園當中的樹下，離開善惡樹還遠。但到了第六節，則可知夏娃離善惡樹已經很近，可能就在樹下。所以當她要吃那棵樹的果子時，隨手摘下來就吃。他們必是邊走邊談，不知不覺中，她已被魔鬼帶到分辨善惡樹下，帶到一個十分方便她犯罪的地方。可見我們若不嚴格地拒絕魔鬼送來的第一個惡念，就已經開始失敗了。若我們在心中給魔鬼一點立足地，就可能被他全部佔去，在不知不覺中，他會把一樣東西､一個人，或一種惡念送入我們心中，直到我們被纏在罪惡中，無法解脫(來12：1﹔弗4：27)。
    雖然"試探"並不是罪(來4：15)，但若我們讓試探停留在我們心中，不立即拒絕，就會與我們心中的私慾"懷了胎"，而生出罪來(雅1：14-15)。凡是孕育試探的必生出罪的果子來。所以我們應當謹慎，不可自己以為在某些事上是可以站立得穩，而稍微給試探留地步，結果，可能就是在那些自以為站穩的事上失敗(林前10：12)。
    主耶穌勝過試探的最大秘決，對魔鬼的一切提議都說不，都不加考慮地拒絕，使它不能再有下文。

2 單獨應付試探

    夏娃失敗的第二個原因，就是當向她發問題時，沒有讓亞當去回答魔鬼。她完全沒有跟那比她更有能力，更清楚神命令的亞當商量，而憑自己獨自應付魔鬼。
    在此夏娃置身于雙重的單獨處境，使她處在一個完全不利的情勢中。就是：她一方面因為沒有與亞當共同抵擋魔鬼，以致在環境中陷於孤立，得不到外來的幫助﹔另一方面因過於自大自信，以致在心靈中陷於孤立，失去裡面的能力。現今信徒也常在同樣的情形下失敗，就是： 停止聚會，與主內弟兄姊妹有隔膜，或與教會日漸疏遠，而與許多不信的朋友相交密切，自已陷於環境上的孤立，得不到別人的幫助。憑己意行，不倚靠主，因而得不到主的幫助，在靈裡失去能力，結果當然失敗了。例如彼得雖然是門徒中最剛強的，但當他攙雜在不信者之中時，就三次不認主了。
    注意保羅教導提摩太勝過試探的方法，也包括兩方面：在消極方面要逃避試探，在積極方面還要同那清心禱告主的人追求……(提後2：22)。許多信徒正如夏娃一樣，既未逃避試探又未與靈性剛強的人同心追求，所以就很容易失敗。

3 放松了神的話

    在夏娃回答魔鬼的問題中可見她完全輕忽了神的話，在回答中她把神的命令增加了一句"也不可摸"﹔減少了一句"因為你吃的日子"﹔改變了一句："必定死"改為"免得你們死"。她這樣增､減､更改了神的話，暴露了自己的軟弱，使魔鬼敢進一步誘惑她。如果她沒有說"免得你們死"，魔鬼可能不會對她說"不一定死"。她自己不謹守神的話。當然魔鬼就趁勢使她對神的話更加輕忽了。在此可見她對神的話有三點軟弱：
    1. 她對神的話自以為知，憑私意解釋，卻未完全明白(彼後1：20-21)。
    2. 對神的話記得不熟悉和不準確，又不認真謹守，以致她對神的有一種模糊而錯誤的觀念，因此給魔鬼有機可乘。
    3. 她不十分相信神必會照實實行他的話，所以對於違背神命令的事，也就不十分堅決拒絕。直到現今，沒有決心與多疑，仍是多數女人的弱點。
    所以魔鬼選擇她作它試探的第一個對象，不是沒有原因的，因她這些軟弱早被魔鬼知道了，信徒如果對神的話不熟悉明瞭，又不在乎，不肯認真追求，或是在靈性的事上漸漸退後鬆懈，雖然在表面上不被人知道，但魔鬼絕不會裝作不知道，而放過可以獵取你作他的擄獲物的機會的。所以我們應當作實際的追求，認真遵守神的吩咐。
    信徒不愛慕讀聖經，又是不認真追求明白聖經的真理，乃是不愛主和靈性開始墜落的象征。基督勝過試探，與夏娃的失敗，成一個尖銳的對照﹔他雖然能夠用自己的話回答撒但，但卻不用，而三次引用神的話來戰勝它。他不但熟悉神的話而且明白其中的正意，又能正確的應用。

4 沒有防守自己的耳目和心

    夏娃首先沒有防守她的耳朵，聽了不當聽的話，又沒有小心她的眼目，看了不應看的東西──"見那棵樹的果子……也悅人的眼目"，然後她的心就因所聽見所看見的而"喜愛"神所禁止吃的善惡樹的果子。她既從來未吃過那棵樹上的果子，怎麼知道它是"好作食物……能使人有智慧……"﹖顯然，因她已接受了魔鬼送來的意念又相信魔鬼所說的話，所以才會很自然地就摘下來吃了。在此，可見耳目身心對於接受試探的關係，我們若不能防守耳目，就不能防守我們的心不受誘惑，若不能防守心，就不能約束我們的手和腳(身)不去犯罪。耳和眼是人心的兩個大門，不能關住這兩個大門就不能關住你的心。許多信徒輕忽了這兩個官能，他們的耳目好像無門閂的門，所以他們的心不能不被從世界而來的事物所佔據。
    現今信徒的耳目正面臨兩樣最歷害的試探，就是報紙和電視。它們比電影更厲害，因為它們直接進入信徒的家裡來。雖然我們可以從這兩樣東西得到許多常識，但它們也會給我們帶來許多無益的試探。這不是說我們不能看報或收看電視節目，但我們必須十分小心地看和聽，那些能敗壞我們信心和靈性，污穢我們心思的東西，不要看也不要聽，否則在不知不覺中，我們已經改變了對罪堅決拒絕的態度，又在心思中接受了試探還不自知呢﹗
    在此有些慾念佔據了夏娃的心，就是：1. 肚腹的情慾─"好作食物"2. 眼目的情慾一"悅人眼目"。3. 肉體的情慾─"且是可喜愛的"。4. 今生的驕傲─"能使人有智慧"(約壹2：15-17)。如果我們的耳目沒有防守得好，我們的心也必被今世各種情慾所佔據。"所以，你們應當小心怎樣聽……"(路8： 18) 。

5 太過空閑

    空閑，常是魔鬼誘惑人犯罪的時候，許多人是在空閑的時候找尋"刺激"而犯罪的。人類的第一個人犯罪起因于閑談，所以主耶穌說："我又告訴你們，凡人所說的閒話，當審判的日子，必要句句供出來﹔因為要憑你的話，定你為義：也要憑你的話定你有罪(太12：36-37)。沒有一個常常空閑的基督徒是熱心的基督徒，也沒有一個空閑的神仆，是神所使用的神仆。神的僕人即使不忙於工作，也必忙於讀經禱告﹔即使本位於讀經禱告，也是忙於趕快休息，準備下一個時間可以工作。主耶穌也是很愛借光陰的，例如他在講完天國的比喻之後，吩咐門徒渡到格拉森去，他便利用渡海的時間休息(可4：35-41)﹔在撒瑪利亞的雅各井旁，就利用等候門徒購食物的時候談道(約4：3-42)。使徒也是這樣，保羅在雅典的時候，就利用等候西拉和提摩太的時間傳道(徒17：15-16)。他們從不白白等著時間過去，總是儘量利用他們的時間。在舊約的會幕中，所有事奉的祭司都是站著的，在會幕裡是沒有椅子供人閑坐的。聖經說："要愛惜光陰，因為現今的世代邪惡。"（弗5：16）不愛惜光陰的信徒，在這邪惡的世代中將更容易被魔鬼擄去。夏娃的失敗，就是由於太過空閑，所以給魔鬼有機會。

6 使人懷疑神的美意

    "因為神知道，你們吃的日子眼睛就明亮了，你們便如神能知道善惡。"（創3：5）
    這幾句充滿了挑撥性的話，使夏娃對神所作的一切都充滿疑惑，仿彿神給人的一切恩典都是另有居心的，而神所以要禁止人吃分別善惡樹的果子，也因他不願意人有他那樣的智慧，免得人不能繼續受他轄制，供他利用似的。當魔鬼把這樣的意念送進夏娃的心中時，它已經算得上達到誘惑人反叛神的目的了，這時夏娃已經是它的"囊中物"了。注意： 魔鬼使人懷疑神的話後，就進一步使人懷疑神的存心。
    使徒保羅引用夏娃的經歷警戒哥林多人，證明夏娃確因魔鬼的試探而心偏于邪──"我祇怕你們的心或偏于邪，失去那向基督所存純一清潔的心，就象蛇用詭詐誘惑了夏娃一樣。"(林後11：3)

三 亞當的失敗

1 未防守伊甸園

    亞當的過失似乎比夏娃輕，但聖經中論及人類犯罪的責任時，並不是把過失歸咎夏娃，而是歸罪于亞當。因神既託付亞當修理看守伊甸園，亞當竟未盡防守的責任，讓魔鬼進入伊甸園仍未發覺和戒備，這就是亞當失敗的第一步。
    按創世記一章二十六至三十節的記載，亞當和夏娃是在同一日被造出來的，但亞當是先受造（提前2：13），而按二章十六､十七節神吩咐亞當修理看守伊甸園，並禁止他吃善惡樹上的果子時，夏娃可能尚未造出來，因在那裡神的命令是用單數"你"字，而十五節的"那人"和"他"更是特指亞當一人說的。無論如何，雖然神的禁令不是專給亞當一人，但亞當代表人類，對神的禁令負有直接的責任。注意三章六節，在夏娃吃了善惡樹上的果子後，並未立即眼睛明亮，但亞當吃了之後，"他們二人的眼睛就明亮了。"因為在這場屬靈的爭戰中，魔鬼真正要攻擊的目標是亞當，不是夏娃。當亞當也吃了善惡樹上的果子時，人類才正式被魔鬼擊敗，由此可見：
    1. 教會的負責者，是神設立作"全群的監督"的，必須為自己謹慎，也要為全群謹慎（徒20：28）。如果羊群走迷､跌倒､失敗､他們要負當然的責任。他們應當具備屬靈的眼光，能夠分辨屬神的或屬魔鬼的（徒5：29），屬真理的或屬錯誤的（加2：4-5; 11-14）, 屬肉體的或屬靈的（林前2：15; 2：1）, 真誠的或虛偽的（徒5：1-11）, 正的或邪的（徒8：20-21）, 隨時為自己謹慎，並為群羊作守望者，否則他在神面前就有錯失。"人子啊，我立你作以色列家守望的人，所以你要聽我口中的話，替我警戒他們。我何時指著惡人說：他必要死。你若不警戒他，也不勸戒他使他離開惡行，拯救他的性命，這惡人必死在罪孽之中，我卻要向你討他喪命的罪。倘若你警戒惡人，他仍不轉離罪惡，也不離開惡行，他必死在罪孽之中，你卻救自己脫離了罪。再者，義人何時離義而犯罪，我將絆腳石放在他面前，他就必死﹔因你沒有警戒他，他必死在罪中，他素來所行的義不被記念，我卻要向你討他喪命的罪。倘若你警戒義人，使他不犯罪，他就不犯罪﹔他因受警戒就必存活，你也救自己脫離了罪。"（結3：17-21）
    2. 作家長的應擔負他家人的靈性責任，要像教會的牧者一樣，為他們的靈魂在神面前時刻警醒。縱容家人犯罪而不禁阻，就是自己犯罪。如祭司以利縱容兒子奪取神的祭物，結果神的咒詛臨到以利全家(撒上2：27-36)。
    3. 多給誰就向誰多取，多托誰就向誰多要(路12：48)﹔亞當的錯雖似較輕，在神面前所應負的責任卻更重。

2 沒有幫助夏娃

    按第六節的話，夏娃吃了那善惡樹上的果子後，就給亞當吃，似乎亞當離開夏娃不遠，並且蛇對夏娃說話的時候屢次用"你們"這個眾數的代名詞，可見夏娃受試探時，亞當就在身旁或附近的地方。他這樣任憑夏娃與魔鬼談論，並不幫助她﹔聽見她增加､減少，並且更改了神的命令也不改正她﹔看見她伸手摘取那棵善惡樹上的果子也沒有阻攔，反而毫無表示地吃了夏娃給他吃的果子。他豈能沒有責任? 可見知道弟兄軟弱而不扶助，就等於不扶助自己，因為當我們的弟兄因沒有得著扶助而跌倒時，不但那跌到的人本身靈性受損害，全教會其它軟弱的弟兄也受影響。魔鬼雖然只對夏娃一個人說話，但它的目的卻不只夏娃一人，乃是"你們"(亞當和夏娃)。照樣，每當魔鬼引誘教會中一個人犯罪的時候，它要傷害的目的絕不止那犯罪的一個人，也必藉此傷害其他人。魔鬼曾引誘亞當一人犯罪，但它的目的乃是要使全以色列人失敗。
    所以看見別人犯罪而不盡應盡之本份去勸阻，看見別人在真道上走迷而不加指引，就是在他的罪上有份。可惜現今的信徒見自己所憎的人有錯，不但不勸告，反而趁機會譏笑攻擊他﹔看見自己所愛的人有錯，則趕快替他掩飾辯護，卻不知道自己在神面前應有的責任。
    教會的牧者，更不可等待軟弱的弟兄前來請求幫助時，才去幫助他﹔應當在看見他們出現危險時，就趕快幫助､警告､勸戒他們，才算盡了應盡的責任。

3 未提防魔鬼間接的誘惑

    魔鬼善於用間接的方法，它不但利用蛇來引誘夏娃(可能夏娃在各種動物中最喜歡的就是蛇，所以魔鬼利用它來向夏娃說話)，也利用夏娃來引誘亞當。它沒有直接引誘夏娃，乃籍著蛇﹔它也沒有直接引誘亞當，乃借著夏娃，因它知道，用這種方法，更容易使人陷入它的試探中。
    亞當雖然明明看見夏娃要伸手摘取神所禁止吃的善惡樹上的果子，仍不禁止她，可能是由於他太愛妻子，太體恤她的意思，他曾稱他的妻子為 "骨中的骨"。雖然愛妻子是信徒應有的德行之一，但是若愛妻子愛到縱容她去犯罪，順從妻子的意思而不順從神，怕冒犯妻子而不怕冒犯神，這就不再算為一種'德行'，乃是一種'罪行'了。聖經中也可看見魔鬼常借著人身邊親近的人來引誘人陷在罪中，例如：亞伯拉罕因聽從妻子撒拉的話而犯了錯娶夏甲的罪(創16： l-6)﹔雅各因聽從母親的話而犯了欺騙父親的罪(創27：5-17)，以致日後飄泊他鄉，過了幾十年的痛苦生活﹔祭司以利因縱容兒子竊取神的供物而犯了輕慢神的罪，以致全家受咒詛，並失去作祭司的權利(撒上2：30-36)。在新約中魔鬼曾藉彼得來勸誘耶穌不要上十字架，但基督卻立即斥責彼得說："撒但，退我後邊去吧!"(太16：22)注意：耶穌不是說："彼得，退我後邊去"，乃是說："撒但……"因耶穌看明那真正誘阻他上十字架的，不是彼得，乃是魔鬼。雖然當彼得認耶穌是神的兒子､是基督時，曾被耶穌稱讚他是有福的，但當他被魔鬼利用來誘惑耶穌違背神的旨意時，耶酥就立即看他是撒但，我們也當像主這樣小心我們最親近的人引誘我們犯罪。這不是說我們對人不可真誠和信任，乃是說我們應該提高警覺，無論什麼人引誘我們犯罪，都當視如魔鬼一樣的可怕，立即斷然拒絕他們的獻議

4 沒有以神的命令為行事的準則

    亞當若不是看見夏娃先吃了善惡樹的果子，單單他自己個人絕不敢吃，最少不會這樣不加考慮，毫無猶疑便吃了。但他既看見夏娃吃了，就似乎受到鼓勵一樣，也放心地吃了。只顧看別人怎樣作，而忘記神的話怎樣說，行事傚法人的榜樣，而不以神的話為準則，這樣的信徒必和他所傚法的人一同跌倒。有些人則不願傚法人敬神的榜樣，而只喜歡援引人不敬虔的榜樣，作為自己可以作不敬虔之事的先例。有這樣存心的信徒，必是靈性開始墜落的信徒，但他們雖然能為自己所犯的罪找藉口，仍必像亞當一樣，不能逃避在神面前應受追究的責任。
    有些人知道得比別人多，在真理上受更好的栽培，應當引領別人行神的旨意才對﹔但他們體貼人過於體貼神，結果反而跟從那些比他們更軟弱､更愛世界､更無知的人，行神所不喜悅的事。

5 未在小事上謹慎自己

    亞當的另一點失敗就是沒有在小事上謹慎自己。也許亞當以為多吃一個果子，大概神不至於太認真計較吧! 豈知吃果子雖是小事，違命的意義和關係卻非常重大。神看罪惡的大小與人不同，他不是看罪所給人的享受有多少而定罪的輕重，乃是看罪惡如何損害他的計劃和榮耀。事實上，人每一件最小的罪，都損害神的榮耀。
    人類第一次犯罪不過是吃了一個神所禁吃的果子而已，但人類第二犯罪就是殺人(創4：5)。吃果子和殺人，這兩樣罪有多大的分別，但殺人的罪就始于吃果子的罪! 在人看來，這兩樣罪有極大的差別，但神看都是可惡的。因為如果一個人敢違背神的旨意去犯最小的罪，也就可能敢違背神的旨意去犯大罪了。所以輕忽小罪，是信徒靈性最危險的漏洞，許多信徒靈性完全墮落，與世界同流合污，都是從輕忽小罪開始的。
    吃喝雖然是人類日常生活中最普通的事，但聖經中卻有不少人因此失敗，除亞當以外，還有挪亞(創9：20-27)､以掃(創25：29-34)､以撒(創27：1-4)､出埃及的以色列人(民11：4-9; 31-35; 20： l-9)､貪吃的神人(王上13：11-32)......等等。魔鬼用來向人類'首先的亞當'挑戰的是食物，向人類末後的亞當──耶穌基督挑戰的也是食物(太4：3)。如果我們不能勝過"食物問題"的試探，也就不能勝過其他的試探，所以聖經要我們"或吃或喝，無論作什麼，都要為榮耀神而行。"(林前10：31)

四 罪的可怕

l 犯罪的人必須自己負責罪惡的後果

    "就摘下來吃了"。罪是人自己犯的，魔鬼雖然誘惑人犯罪，但它並不代替人犯罪，它只會引誘夏娃去吃神所禁吃的分別善惡樹果子，但若非夏娃自己伸手去摘，它絕對不能強迫她去摘。若不是她吃分別善惡樹的果子，魔鬼也不能替她吃，因為魔鬼不能代替人犯罪，正如神不能強迫人接受救恩一樣。所以沒有任何人犯罪，可以推諉它自己應付的責任，也沒有人滅亡，可以推說是因為神沒有使它相信基督的緣故。人也不能把犯罪的原因或責任推給"環境"。環境不好固然能增加人犯罪的機會，但人犯罪並非單純由於環境，因為人類的始祖，乃是在一個絕對無罪的環境裡犯了罪的。拒絕或接受基督的救恩，都是人用自己的意志去決定的。

2 罪是會自動傳播的

    罪惡是自動傳播的，犯罪的人會自動喜歡別人也跟自己一樣犯罪，而不喜歡看見別人的善行。這也是魔鬼喜歡誘惑人犯罪的一種"自發性"的原因。這種表現不但可以從罪人身上看出來，有時在信徒的偶然失敗中也會有同樣的情形。當他們失敗的時候。並不肯立即悔改認罪，反而誘使別人也和自己一樣行事，使自已的過錯不至被顯明出來，並借此增強自己反抗別人指責的膽量﹔甚至先行攻擊､譭謗比自己更好的人。這都是罪的自動傳播性在人身上的工作，如果信徒不拒絕罪惡，不棄絕這種從舊生命中發出來的惡行，不但不能過蒙恩得勝的生活，而且必要受神的管教，使教會的見證受損害。

3 罪是人類身靈各種痛苦的來源

    亞當吃了分別善惡樹的果子後，立即發現自己赤身而感羞恥，不敢見神。他一方面產生懼怕和心靈的痛苦，懼怕裡含著刑罰，因有罪的成份(約壹4：18)﹔一方面是身體的痛苦：神又對他說："你必終身勞苦……流汗滿面……"所以，罪惡一方面使人受自己的良心控告，引起內心的爭戰﹔另一方面又使物質成為人類肉身生活所必需的供給。這樣，人們為著圖謀物質生活的需要，更增添了許多心靈的痛苦，心靈的痛苦又加增人們對物質享樂的貪欲，而這些互為因果的痛苦根源就是由罪惡引起的。現今許多人以為只要求得豐富的物質生活便可以使罪惡和痛苦消除，可說是捨本逐末，徒勞無益。除非人的罪惡得到主寶血的洗淨，否則沒有人能得著真正的平安(約16：33) 。
    罪的果子，在人未吃之前往往是很美麗甘甜的，在人吃了之後就變成痛苦。始祖吃了禁果之後，誠然像魔鬼所預先告訴他們的："眼睛就明亮了"，但這眼睛"明亮"的結果不是快樂，而是痛苦的開端。不但不能"如神"，反倒使人類在心靈､生活､道德各方面，越來越不"如神"而越像魔鬼。魔鬼常給人一些美麗的理想，使人疏忽了神交付給人的責任，而憧憬于未可知的"成功"，但等到"理想"實現時，只不過是最初一點極短暫的快樂，隨後，就是一連串比先前更加倍的痛苦。

4 罪使人需要遮蓋

    亞當犯了罪後立即發覺自己需要遮蓋。就用無花果樹葉為自己編裙，在此可見：
    1﹒罪惡使人需要遮蓋差恥，任何罪都使人失去榮耀，成為羞恥，而需要遮蓋，但不是用自己的方法掩飾，乃是憑著基督的寶血。
    2﹒罪惡使人的身體需要遮蓋。人未犯罪之前不需要穿衣服，但人類犯罪以後，一切慾望和官感都失常，而且含有罪的性質，所以必須用衣服遮蓋身體，保持溫暖，並減少犯罪的機會。現今好些信徒，傚法世人的樣子，利用性感的衣飾暴露身體的曲線，以增加對異性的吸引，還要詭辯說穿衣與罪惡無關，完全背棄聖經的事實和原則(提前2：9-10)。
    來源：《聖經中的失敗者》


【你要活得更精彩】
經文：創 5:21-27

鍾健楷牧師
禮賢會灣仔堂

    經文：21 以諾活到六十五歲﹐生了瑪土撒拉。22 以諾生瑪土撒拉之後﹐與　神同行三百年﹐並且生兒養女。23 以諾共活了三百六十五歲。24 以諾與　神同行﹐　神將他取去﹐他就不在世了。25 瑪土撒拉活到一百八十七歲﹐生了拉麥。26 瑪土撒拉生拉麥之後﹐又活了七百八十二年﹐並且生兒養女。27 瑪土撒拉共活了九百六十九歲就死了。

    剛聽到兩位年長牧長談話，一位牧長勸導另一位牧長說：「以我們的年紀，不要再講敬老主日，別人以為我們這些老人家要他們尊敬，不如留待年青一輩講吧！」這番說話對本人來說，真是一個十分好的提醒。以本人之年紀來說，年輕也不算年輕，因為眼見由初出來傳道之時所栽培之青少年，至今已經結婚並且有兒有女。而且新近栽培的同學，初還以為是就讀中一，但分享之後他竟然已經升讀中三，可見一二十年時光陰很快過去。回想到本人也朝著年長或年老進發。

    一說到「老」這件事十分有趣，若論年紀七八十歲，已經是老人家了。昨日跟隨弟兄部到禮賢會王少清耆年宿舍探候長者時，竟有十多位是九十歲以上長者，我想他們更是「超老」的長者。其實剛在歐洲比賽完的歐洲國家杯，德國隊的球員約三十多歲竟被人稱為「老鬼隊」。可見這是與二十多歲的球員來比較而已。在一場比賽中球王比利到場觀戰，他約是五十年代的足球先生，但我們不是稱他為「老鬼比利」，而他的年紀我們卻稱之為「球王比利」可見我們不是以「老」來稱呼他，乃是以「尊敬」角度來稱讚他。在敬老主日中，我們該嘗試跳越年齡框框，從豐盛生命的角度來思想「敬老」。如此一來，不是叫別人可憐我們年長的一群，乃是讓他們羡慕我們精彩的生命，在他們心底裡油然而生出「尊敬」的態度來。故此今天以「你要活得更精彩」為題，與各位一同思想。請翻開創五21—27節。

一、你是上帝的寶貝（21節）

    有些時候探候一些老人家，他們對我說：「牧師，我有仔有女，有孫，年紀又大，我真想快點返回天家。」我說：「不是你想便可以返天家，若你不想那又可以回來嗎？」上帝給予我們長壽這是恩典，我們要活得精彩，因我們是上帝所寶貝的。

1.上帝記念我們每一個人

    創五章21節「以諾活到六十五歲，生了瑪土撒拉之後。」。這裡只提到兩個人的名字，在五章裡共有十個人的名字，這是人類第一個家譜。亞當與夏娃共生了三個兒子，第一位名為該隱，在聖經裡有一小字稱「就是得的意思」。這是說明上帝在三章15節所應許的「女人的後裔要傷你的頭」，「後裔」一詞原文聖經是單數字，可見是指明某一位來說，如今亞當夏娃便以為這個頭胎的兒子便是那位，可是這個兒子實在叫他們失望，他在獻祭之時竟然殺死了弟弟亞伯。正因他的不敬虔，上帝所應許的彌賽亞便不是由他所出，是由亞當的第三位兒子塞特引伸而來。這個家譜所提及的人物，在希伯來書十一章也有記載，他們個個都是信心偉人：亞伯是因著信、挪亞是因著信、亞伯拉罕是因著信、摩西、以色列人、喇合等等都是因信成為信心偉人。今天我們每一位信耶穌的人都是以信為本，故此我們也是亞伯拉罕的子孫（加三7），也是被上帝紀念的。在瑪拉基書三章16節「那時﹐敬畏耶和華的彼此談論﹐耶和華側耳而聽﹐且有紀念冊在他面前﹐記錄那敬畏耶和華､思念他名的人。」上帝珍貴著我們每一個人，我們怎能隨便失去了生活的方向呢？ 不去尋求上帝應許的人，不被記載在家譜中，不為人記念，怎麼會有人去尊敬他呢？

2.上帝紀念我們度過的日子

    在整章聖經裡都是千篇一律的格式，誰人活了多久，便生了兒子，又活了多久便死了。整章聖經特色叫我看到有許多時間數字在其中，似乎是沉悶了些，但不要輕忽因為我們所度過的日子上帝都紀念。因此我們不要虛度此生，要盡所能榮耀上帝。「我未成形的體質﹐你的眼早已看見了；你所定的日子﹐我尚未度一日﹐你都寫在你的冊上了」（詩一三九16）。

    上週二參加華人基督教聯會主辦2000佈道青年領袖大會，會中由吳振智牧師講道，他提及一位邊雲波弟兄所著述的「獻給無名的傳道者」一書，促使他走上這條奉獻的道路，我心中也暗叫這本書也是促成我走上這條奉獻之路。一次偶然機會在一個場合裡，剛巧邊雲波弟兄也出席，吳牧師說：「當人人給予他最高的尊敬時，這位年長的弟兄竟害羞得不敢站起來，他實在太謙卑，他的屬靈生命實在叫人尊敬。」邊雲波弟兄沒有虛度此生而你呢？ 你的生命能在將來的日子向上帝交帳嗎？

    上帝賜給人類的禮物中，時間是十分公平的。無論何人，每天都是一千四百四十分鐘，當中沒有分年幼、中年和年長的時間，人人不同在乎你如何去用他。有一篇文章說：「你若肯花時間去默想，那便是力量之源頭；你若肯花時間去閱讀，那便是智慧之根基；你若肯花時間去愛，那便是生命之喜悅；你若肯花時間去讀經，那便是認識上帝的途徑，你若肯花時間去安靜，那便是透視力的溫室；你若肯花時間去工作，那便是成功的階梯；你若肯花時間去遊戲，那便是年輕的秘訣；你若肯花時間去祈禱，那便是屬靈的更新，你若肯花時間去傾聽，那便是得人的秘訣。」以上所說的若我們能集中於一點去實行，則必會使你不會浪廢時間，反而令你活得更加精彩。試想一想，我們身為主日學老師，若肯花時間去備課，則你的學生一定得益；若我們身為執事肯付上更多時間去推動教會工作，那便是向心的保證；若我們為父母的肯花時間陪伴孩子，他們一定得到健康的成長。有一句話說：「十五歲前你沒有時間陪他們，五十歲後他也沒有時間去理會你。」可惜今天香港人面對面傾談時間短，即使見面後便急急離去說：「喂！ 我有事走先，第日再call你！」，之後便是花大量時間在電話上傾談。請問你的時間用在那裡呢？今天我們不好好去計劃思量，明天年老了那有心情去活得精彩呢？

二、上帝是你的朋友（22、24節）

    若我們肯花時間與最好朋友相聚，他一定能影響你一生。在論語˙季氏篇「益者三友，友直友諒友多聞益矣。損者三友，友便僻友善柔友便佞損矣！ 」而箴言也說「有一朋友比弟兄更親蜜」（箴十八24）「朋友乃時常親愛，弟兄為患難而生」（箴十七17）。可見你肯花時間與朋友相聚，定必使你生活得更燦爛。

1.日日與上帝交往（22）

    創五章22、24節有二次提到以諾與上帝「同行」，上帝便將奧秘之事告訴他。經文提及「以諾生瑪土撒拉之後，與上帝同行三百年，並且生兒養女。」瑪土撒拉之意是「他離去以後，就必來到」，這是指上帝以洪水審判整個大地來說。你要日日親近主，才能得到上帝寶貴的應許。以諾與上帝同行三百年，的確不是一段短暫時間。試問你信主十年而你日日都去親近上帝，則你有三千六百次親近上帝，如此你能說不明白上帝旨意則幾難叫人信服。還請注意以諾與上帝同行三百年，不是只有讀經祈禱的屬靈生活，經文還記載「並且生兒養女」。可見信仰不能與生活分離，我們更當在生活中活出信仰來。在讀神學時麥希真牧師教導靈修生活，他說：「你的靈修生活，可以附隨於你的生活習慣中，如你每天都上廁所，則可於事後進行靈修生活。」這是信仰與生活的連結。在耆年宿舍有一位九十五歲老人家，當我與他傾談時，在旁的舍友也羡慕他，因她每禮拜天早上，風雨不改從沙田沙角村趕到西環堅島浸信會聚會守聖餐。她這樣日日與上帝相交，她的屬靈生命力十分健壯。她的生活就是這樣精彩，她的生活就是叫人羡慕叫人尊敬。

2.永遠與上帝同在（24）

    創五章24節「以諾與上帝同行，上帝將他取去，他就不在世了。」經文中「取去」一詞有轉變之意。有說生與死乃像一河之隔，如今以諾與上帝同行，被上帝帶同過了這條生死之河，過到彼岸永生之地，永遠與上帝同在。這個轉變乃是不知不覺間，因為他日日與上帝同在，何時轉變也不必理會，到了時候上帝便領他渡到那邊去了。我所認識禮賢會一位好牧師劉惠良，他於某一天早上還在睡夢中，被主接返天家，這真像與上帝同行的以諾，一轉眼間便跨過死亡返回天家，這樣的生活真是好得無比。試問你的生活是否這樣精彩，與主同行更能永遠與主同在。

三、你是上帝的使者（25—27）

    在經文提及到以諾的兒子瑪土撒拉，他的年齡有九百六十九歲，在座中相信沒有人敢說我的壽歲與他相若。上帝給予我們這樣長壽有何目的和意義呢？據歷史記載在洪水前因大地未受污染，故人的壽命較為長壽，而在洪水以後人的年歲只有一百幾十歲，今天的人類也有活到這個年歲。究竟上帝給予我們這樣長壽有何意義呢？ 從經文可見是一個見證，要每一位長壽的長者去見證上帝恩典。昨天與那位九十五歲婆婆傾談時，她說她是親身經歷堅島浸信會三次的重建，由平房屋至四層的大樓，再至今天的十七層大廈，她還說今天有許多空間課室，教會的事工可以發展起來。她更說她是現今劉少康牧師的父親洗禮且十分深交。若非她的年紀有誰能說出這樣的見證。所以我們不要說年紀大沒有用，我們當為上帝作見證，講述上帝恩典。

    在遠古時代沒有紙筆可以記事，若要歷史傳遞下去只能靠口述，由亞當到挪亞共一千五百五十一年，再到亞伯拉罕是一千九百四十一年。這樣只要二個人的人生時段，亞當的事蹟便可傳至亞伯拉罕，你若有上帝賜給你的長壽，何不去活得更精彩，為上帝傳遞這美好信息呢？當瑪土撒拉一百八十七年生拉麥，拉麥一百八十二年生挪亞，挪亞六百歲生閃含雅弗後洪水來臨。若將這些年日相加起來是九百六十九年剛好是瑪土撒拉的年歲，這更是上帝審判的日子正好這是瑪土撒拉名字的意思，更是他在世的工作，傳揚救恩給親屬。若我們忽略不與親友傳揚，責任便歸在我們身上，反之我們願意為主而活，便成為上帝的使者，我們的生活便能經歷上帝大能，我們的生活那有不精彩呢？請記著，我們要活得精彩，因我們是上帝所寶貴的；又因上帝是我們的朋友；更因我們是上帝的使者啊！


ENOCH WALKED WITH GOD

Genesis 5:21-24

By Evangelist Bob Thrower

Key Text: And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters: and Enoch walked with God: and he was not; for God took him." Genesis 5:22,24.

Enoch, the seventh generation from Adam, was a very special person, a man that followed his religion. No doubt others were dedicated to the cause of righteousness and had fellowship with God and one another, but here is a man that had a continued walk with God and God took him. "By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God." Hebrews 11:5. "For thou hast delivered my soul from death: wilt not thou deliver my feet from falling that I may walk before God in the light of the living?" Psalm 56:13.

Here are some thoughts about Enoch:

1. Enoch walked with God. He constantly set God before him and walked pleasingly before the Lord. He acted as if he were always under the seeing eye of God. His life was a life of communion with God.

2. Enoch made God's Word and promises his rule and always glorified Him. God's Word was the rule of his faith. All his actions were directed to the glory of God.

3. Enoch made walking with God his constant endeavor. In everything he wanted to please God and do nothing to offend Him.

4. Walking with God is to comply with His will, to concur with His designs and to be workers together with him.

5. By walking with God Enoch tells us that he was current in all his faith and actions. He was in step with God's will. What else could matter? The most important thing in the entire world is to know the will of God and walk with Him. Some walk behind the will of God while others are always trying to walk ahead of God's will. Not so for Enoch. He walked currently beside the Lord with His Word and His will. What a great lesson for God's children!

6. Enoch was dead to the world but alive unto God. He lived above the world and walked as though he was already in the Kingdom. He walked with God not only in the good times, but in the bad times as well.

7. When Enoch walked with God, he was walking the life of a good man. Noah likewise walked with God and was a preacher of righteousness. Communion with God was to Enoch better than life itself. "I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh, I live by the faith of the Son of God, who loved me, and gave himself for me." Galatians 2:20. "For to me to live is Christ..." Philippians 1:21.

What happened to Enoch? "...for God took him." Genesis 5:24. Nature did not take him. Disease did not take him. Death did not take him.

General William Booth lies buried in Abney Park Cemetery and inscribed on his grave are the words: "William Booth, born...ascended..." Now friend, we know that Mr. Booth died and is now resting in his grave awaiting the morning of the resurrection. However, Enoch was born and ascended. Enoch did actually go into heaven. As we just read in Genesis, the Holy Scripture says, "...for God took him." Enoch never tasted death as we know it. Enoch was born, he lived, and he ascended to heaven.

In our sermon this month, let's give our attention to three points. First, Enoch walked by faith and not by feeling. Secondly, Enoch walked by fact and not by fiction. Thirdly, Enoch walked in moral fitness and fellowship with God. Let us now look at Enoch's faith.

I. Enoch Walked by Faith and Not by Feeling

"By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God." Hebrews 11:5. It is a dangerous thing for the people of God to walk by feeling, but it is a duty and glorious thing to walk by faith. There may be times when we are sick in body or disturbed in mind and that would certainly be no time to walk by feeling. A tragedy, a time of sorrow may come, and we may feel down and out and all alone. This would certainly be no occasion to walk by our feelings. Trusting our feelings in good or bad times is not recommended in God's Word. People of God in the Old Testament as well as the New Testament walked with God during the best of times and the worst of times. Consider Job, Noah and Elijah in the Old Testament. They all walked with God. In the time of Jesus consider Peter, Paul and John. They all took the yoke of the Lord and walked with Him.

A. By faith Enoch took the yoke. "Come unto me, all ye that labour and are heavy laden, and I will give you rest. Take my yoke upon you, and learn of me, for I am meek and lowly in heart: and ye shall find rest unto your souls. For my yoke is easy, and my burden is light." Matthew 11:28-30.

B. By faith Enoch had a yearning for God. He pleased God. "...for before his translation he had this testimony, that he pleased God." Hebrews 11:5.

C. By faith Enoch had a yielding toward God. He gave himself to God in full surrender.

"The men of Enoch's generation had mocked the folly of him who sought not to gather gold or silver or to build up possessions here. But Enoch's heart was upon eternal treasures...His mind, his heart, his conversation, were in heaven. The greater the existing iniquity, the more earnest was his longing for the home of God". (Patriarchs and Prophets, E. G. White, p. 87)

Enoch's faith claimed the righteousness of God, and his faith looked upon the celestial city. Day by day, week by week and year by year Enoch longed for that beautiful city to be with the God he served. Feeling was not enough, but faith took him to a higher level. Feelings would come and go, but faith stayed firmly fixed on the goal. Sensationalism and highly worked-up emotions will deceive you. Faith stays on course.

A college professor told a story of a young seminary student who had just graduated. He was preaching two sermons every weekend in a church where he hoped the congregation would eventually call him to be a full time pastor. It was a large rural church, and the young graduate student stayed in the home of the chairman of the deacons.

The young preacher was all fired up. He had his first sermon lined up in an organized manner, and he just knew the people would see what a great preacher he was. He paced back and forth in the pastor's study. He talked about how he had a sermon for the people that morning that would bring revival to the church, and the people would see how good he was and invite him to be their senior pastor. Filled with pride and self-confidence, he went up on the rostrum. When he came down he was hanging his head in dejection. He felt he was a complete failure. On the way home with the deacon for lunch, the young preacher asked, "What do you think happened that caused my sermon to be such a dismal failure?"

The deacon replied, "Pastor, you asked me, and I'll tell you. It seemed to me that you were filled with pride and glory. Had you given up like you came down, you would have come down like you gone up."

What do feelings do? Following your feelings instead of living by faith will cause you to go down and up like a yoyo. Friends, Enoch had no yoyo religion. He walked by faith, not by feeling.

II. Enoch Walked by Fact and Not by Fiction

"And Enoch lived sixty and five years, and begat Methuselah: and Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters." Genesis 5:21,22. We see it everywhere. The lives of Hollywood writers and actors are made up of fictitious and imaginary characters. Books are written for children and adults about imaginary characters and events, so we wonder what is true and what is false. There is no wonder with Enoch, no guess- work. His was a life of faith. The world around Him was a life of facts. Yes, there was a man named Enoch, and he did walk by faith.

Enoch is a tremendous character. He is one of two men of whom it is said that he walked with God. Noah is the other person. Enoch is one of two men that did not see nor taste physical death. The Scriptures tell us, "And Enoch walked with God; and he was not; for God took him." Genesis 5:24. Elijah is the other man who did not see nor taste physical death. "And it came to pass, as they still went on, and talked, that behold, there appeared a chariot of fire, and horses of fire, and parted them both (Elisha and Elijah) asunder and Elijah went up by a whirlwind into heaven." II Kings 2:11.

As we look closer into the life of Enoch, we see according to Scriptures that he is one of the very few who lived before the flood. Now, let us consider some facts about Enoch's walk of faith.

A. It is a fact that Enoch had a reconciliation to God. Paul and Amos asked the question, "Can two walk together except they be agreed?" Amos 3:3. See also II Corinthians 6:14-18.

B. It is a fact that there was communion between Enoch and God. There was a common ground between Enoch and God. Enoch's faith was that common ground. It gave him light, and it also opened the door of heaven.

C. It is a fact that Enoch had a surrendered will to serve God. He took God's yoke and bore it until it became his own desire to do God's will.

D. The fact of knowing God by faith caused Enoch to grow in grace and knowledge. Enoch came into a living contact with God. There was delight and joy for him in doing the will of God.

E. It is a solid fact that Enoch was a great witness of the true God of creation. Not only was he a witness, but he was a part of the evidence his walk with God was his evidence. The man, Enoch walked humbly before his God. Micah 6:8 provides a vital clue and insight. Micah did not say, "Be humble," or Walk humbly," he said, "...walk humbly with your God." Micah's counsel is to walk daily with a humble heart and dependence on God. With heart set on God, Enoch went forth as a righteous witness preaching the coming of the Lord with ten thousands of His saints.

"And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him." Jude 14 and 15.

In Enoch's generation there were many multitudes, a large majority of the people, who did not believe in God. They did not believe Noah, and they did not believe Enoch. The same is true of our generation. Sometime ago I read where an unbeliever wanted to make a point. He had these words inscribed on his tombstone: "All dressed up and no place to go."

It is true in our time that we dress people up and lay them in their graves at death, but the Lord Jesus Christ made it clear that there is a day of resurrection and judgment. See John 5:25-29. Enoch's facts were not fictitious nor imaginary. His message was a fact regarding the reality of the resurrection and judgment.

All dressed up and no place to go? Wrong! We are destined for eternal life or destruction in the lake of fire. It all depends on whether we trust the true Lord Jesus Christ as our Savior.

III. Enoch Walked in Moral Fitness and Fellowship with God

Enoch pleased God: "And Enoch walked (in habitual fellowship) with God; and he was not, for God took him (home with Him)." Hebrews 11:5, Amplified Bible. "Because of faith Enoch was caught up and transferred to heaven, so that he did not have a glimpse of death; and he was not found, because God had translated him. For even before he was taken to heaven he received testimony (still on record) that he had pleased and been satisfactory to God." Genesis 5:21-24, Amplified Bible. Enoch's moral fitness caused him to do the following:

A. Walk in the light - Walking with God, Enoch was walking in the light. "And there shall be no night there; and they need no candle, neither light of the sun, for the Lord God giveth them light: and they shall reign for ever and ever." Revelation 22:5. Jesus is the Light. See John 1:4-7.

B. Walk in the truth - "Enoch was a man of strong and highly cultivated mind and extensive knowledge; he was honored with special revelations from God; yet being in constant communion with Heaven." Patriarchs and Prophets, E. G. White, p. 85.

C. Walk in fellowship - Enoch's spiritual communion and fellowship grew as the years went by. The fellowship that Enoch enjoyed with God was not an off-and-on thing, but rather an ongoing way of life. What a splendid walk! A walk of three hundred years! His walk was not a run, a jump, a leap, a sprint, but a steady and continued constant walk. He heart was in harmony with God's will.

In closing I want to appeal to our readers of the Hour of Prophecy newsletter. Enoch's translation is a perfect type of all God's children living at the time of Christ's second coming. The living saints will be translated, and all of God's children resting in their graves will be resurrected. The two groups will then be taken to heaven, just like Enoch.

Friends, are we watching, working and waiting for that glorious event? Are we walking with our God? Are we "Looking for that blessed hope and glorious appearing of the great God and our Saviour Jesus Christ?" Titus 2:13. God wants us to enjoy life, but He also wants us to live for Him, and be ready when the trumpet blows. Are we looking up? Let's enjoy life, but anticipate heaven.

Fanny Crosby wrote the following song:

"Take the world but give me Jesus

In His cross my trust shall be,

Till, with clearer, brighter vision,

Face to face my Lord I see."

Beginning next month, January 2001 we will have a new series of four sermons on the general theme, "The Biblical Truth of the Gospel." The four messages will be on the life of Jesus, the death of Jesus, the burial of Jesus and the resurrection of Jesus.


講道筆記

 講題：浩劫後的天虹──基督徒的苦難再思
經文：創世記6:1-9:17
講員：周力榮先生
日期：10-10-1999

    九月二十一日整個台灣都給一次世紀性的大地震搖撼了！電視不斷傳來駭人的災難場面，各份報章均連續幾天以顯著的版面報導此事。然而，新聞探討的角度多從地震的災難程度，所帶來破壞的嚴重性，引發的人命財物損失等，充份而盡情地顯露這次災難的悲劇性一面！然而，我們要問，神作為這災難的見證者之一，若祂要為我們報導這事，報導的角度又會如何？簡言之，作為神的兒女，基督徒在面對苦難之際，我們透視的角度又會有何不同？或許，我們可藉重溫地上那最大的洪水浩劫，看看聖經是如何記錄苦難的：

  1. 一切盡在「記念」中

    2. 　　有關洪水的災劫，聖經用了整整兩章來記錄其過程，然而，若我們細心查看，不難發現這段記錄原有一個非常工整的結構：

      a　七日等候洪水降臨（7:4）
        b　七日等候洪水降臨（7:10）
          c　四十日洪水上升（7:17）
            d　一百五十日洪水淹浸（7:24）
              e　上　帝　記　念　挪　亞　（8:1）
            d'　一百五十日洪水漸退（8:3）
          c'　四十日洪水下降（8:6）
        b'　七日等候洪水全退（8:10）
      a'　七日等候洪水全退（8:12）

        請留意：這樣一種呈扇形的文體結構，乃希伯來人常用的文學風格，其要點乃在最中心的一處（e點）。換句話說，整段洪水浩劫的記錄，並非要我們把注意力放在災情的嚴重程度，而是整個苦難的發展，都離不開神的記念！整個苦難困局的出路，乃在神的看顧！原來每次當我們陷在水深火熱之中，被痛苦沒頂之際，神的眼目從未遠離，祂一直在意我們的苦情！事實上，整段洪水的記錄，一直貫串著神對人的記念；在預告洪水將臨之時，神命造方舟正是要「保存生命」（6:19-20），在洪水大降的頃危一刻，卻出現了這麼溫馨的一幕：「神替挪亞關上船門」（現中，7:16），慈父的心昭然若揭！而8:1直述神的記念之後，神這樣作：「神叫風吹地，水勢漸落」。這裡不難使讀者聯想起同被收錄在五經中的出埃及事件，神以風吹向紅海，使旱地露出來。其中的信息乃是：神永遠為我們預備意想不到的出路！而洪水過後的立虹為記，更是要表明神的記念今天仍在，恩眷萬世！

  2. 苦難中的抉擇

    3. 　　另外，當我們再細看洪水氾濫的描述，我們將驚訝它與神創造天地的記述是如何緊扣一起：

    創 世 | 洪 水
天地淵面黑暗，大水充斥 | 天戶崩裂，大淵泉湧
將上下的水上下分開 | 將天下的水聚合起來
大水退散旱地露出 | 大水暴漲旱地淹沒
造出各樣活物樹木 | 毀滅一切活物樹木
活物各從其類繁衍後裔 | 活物各從其類存留餘種
人擁有神的形像管治大地 | 人保存神的形像繁衍昌盛

        在洪水的浩劫中，神一切創世之工似乎都被倒轉過來，上帝在此似乎變了丑面般！然而我們必須正視聖經原有的信息，神其實並未由一位建立者變成毀滅者，祂始終是那位創造者！事實上，在創世記第一章的記述中，神的創造是要突顯祂的權能，而非突出萬物的開始。萬物包括邪惡都在他的權柄掌管底下（在遠古近東信仰中，創1:21的大魚乃指邪惡的代表，有關這方面的真理，最直接的經文乃在賽45:7）註一 。原來創世故事與洪水故事都在申明同一信息，神──我們的創造主，祂的權柄統攝著一切力量。創世的主題乃說明兩件事：神一直與邪惡爭戰（創1:1中「神的靈運行水面上」，應作「撲擊」大水之上，而大水亦為邪惡力量的象徵）。其次，神一直是勝利的一方！因此人在世上必介入這善惡之爭中，沒有人能逃避。我們唯一可選擇的，是站在誰的一方，上帝還是邪惡？挪亞時代的人在這事上失敗了，他們竟變得「終曰思想盡都是惡」（6:5）。因此神再次施行祂創造的權能。John H. Sailhamer說得好 ：在洪水開始之後，除記載神為挪亞關門外，聖經就不再記述神的出現，好叫讀的人不能作旁觀者，像抱著手看一件身外事，遙遠地觀看神忙碌地工作。反之，讀者必須投入事件的角色中，作出一項存在的抉擇：留在舟外，還是進入船中？在罪惡纏磨的苦難世界，我們必須作出徹底的抉擇，回應神的拯救，還是自拒於救恩門外？

  3. 苦難中如何活下去

    4. 　　面對這史無前例的浩劫，挪亞這被稱為當代的完全人（6:9），他的抉擇又給我們在苦難中一個怎樣的榜樣？在整個洪水災難中，挪亞一直以一個被拯救者的身份來參與拯救的工作！事實上，那在禍患中最能遞送溫暖的手，正是一雙曾經歷別人救援的手。挪亞作為這次災難的受害者之一，他是怎樣回應那世代的苦難？首先，他一直以敬虔的生命來感召別人回應神的拯救。在6:5-6記述神因人的罪惡心中憂傷，可見人的罪惡對神來說是一份無比的傷害，然而，6:8提到「惟有挪亞在耶和華眼前蒙恩」這裡作者運用了雙關語的敘事手法，原來希伯來文「挪亞」一名與「安慰」一字幾乎相同，換言之，挪亞的出現，不單為苦難的世界帶來安慰，對神來說，也是祂的安慰！要在全地敗壞中仍獨自持守良知，這份甘於寂寞的代價肯定沉重，但卻也正正是每個屬神的人對他所處的世代最重要的貢獻──喚起良知，敲醒靈魂！其次，在整整百年造舟的過程中，挪亞學會了一個功課；在禍患時刻，要擴張居所：包括心靈的和物質的，好接待那些困苦的人。讓他們在最需要的時候能深深相信：只要世上有基督徒，就必仍有可安竭遮蔭之處！而在一切服待的行動中，我們必須謹記：一切保護只是暫時的遮蓋，援助最終的目標，乃是在安全時復還對方的自由，好繼續他或她的未來。一如挪亞在浩劫中收納其它活物，原是要叫它們日後自由地存活下去（8:19）。最後，一切災難中的援助行動，必須紮根於一個至關重要的信念：人有活著的權利，不論苦難把人折磨成怎麼的樣子，人仍擁有神尊貴的形像（9:3-6）！洪水的浩劫是對罪惡的審判（6:13），而非對生命的糟踐。「神對生命的眷惜」一直貫穿整段洪水的記載（6:19，8:17,22）。活在苦難中的人，他們最需要的，不僅是裹腹的接濟，而是體昧別人由心而發的服侍，叫他們能重拾尊嚴與自信──活下去！

附註：
  1. 李思敬著，《舊約神學課堂筆記──五經中的創造》（香港：中神，1999）。
  2. John H. Sailhamer, Genesis in The Expositor's Bible Commentary, Michigan: Zondervan, 1990.


【創世記第六章「神的兒子們」是指誰？】

張婷婷
來源：推拉努學房

  1. 「神的兒子們」，是指天使（divine being）
  2. 「神的兒子們」，是指王室貴冑（Superior men / royal figures）
  3. 「神的兒子們」，是指塞特敬虔的後代（Godly Sethites）
  4. 「神的兒子們」，是指男人

    有關創世記第六章中「神的兒子們」（Sons of God）是指誰？這是在聖經中的難題之一。歷世、歷代以來的確是引發了各方學者的不同爭論…，直到如今；在傳統上至少已出現四種不同的說法，可以想見這問題的複雜度與難解性。現試就所閱讀的有關各樣書籍和參考資料將此問題作一歸納與整裡，並提出自己所支持的立場。

一、「神的兒子們」，是指天使（divine being）

    此立論是最古老（偽經以諾書； L X X；猶太學者 Philo； Josephus及 D S S；初代教父 Justin； Irenaeus； Clement of Alexander； Tertullian； Origen等）也是最近仍有學者、專家（Von Rad； Westermann； W B C；及現今華人教會的一些屬靈長者如于力工牧師、林道亮牧師、吳勇長老等）所支持的主張。

正面（yes）理由：

  1. 舊約聖經裏的「眾子」指「天使」，在約伯記的幾段記述中明顯有此含意（伯1：6；2：1；38：7）。
  2. 舊約在詩篇中，這些屬天的受造物曾被稱為「神的眾子」（詩29：1；89：6）。
  3. 新約聖經中彼得後書2：4和猶大書6節指最初反叛神的撒但和附從牠的天使，仍在地上遊行（伯1：7；太12：43），神沒有把牠們監禁起來。因此，這些墮落的天使來到世上與「人的女子」結婚，生出英武有名的人。
  4. 耶穌雖說天使不結婚（太20：30），但並非說「不能」，所以天使仍有結婚的可能性。
  5. 創6：1與6：2是相近經文，出現兩次「人」應是代表相同的意思，所以「神的兒子們」是另有所指，在此是與「人的女子」對比。
  6. 根據古代烏加列文獻記載，外邦希臘諸天使（神）可以結婚生子，生下來是半神半人的「偉人」。因此，這些眾神廟中的會員，就是「神的兒子們」。
  7. 丁道爾注釋書認為迦南眾神也享受性交生活，生出半神半人的「偉人」。近代學者認為創6章是分享此思想的希伯來式神話故事（Von Rad）。
  8. 在迦南偶像崇拜風俗中，「生養眾多」代表豐收。神廟祭司作法時就有邪靈附身，其再與廟妓交合就生出半鬼半人的人，此種人鬼結晶的「天使」，是撒但斷絕彌賽亞「道成肉身」來到世間施行救贖的詭計（林道亮院長）。

反駁（No）理由：

  1. 舊約經文對「神的兒子」也有其它解釋。「神的兒女」是指一般以色列人（申14：1）
  2. 舊約詩篇中「至高者的兒子」就不是指天使，而是指百姓、審判官（詩82：6-7）。
  3. 聖經從沒用「神的兒子」此尊貴的名字稱呼墮落的天使。他們不可能是神的天使，因神的天使會完全順服神，沒有其它渴望和慾念，只有成全神的心意。
  4. 耶穌明說天使是不嫁不娶的（太20：30），因天使是靈體，沒有物質成面，既沒身體怎能與人交合生子呢？且新約無其它經文支持這觀念。
  5. 聖經中相近經文的「同字不同義」的例証也有出現（創6：3和6：12「人」的解釋不同；士19：30和20：3「以色列人」的解釋不同）。
  6. 將創6章認為是反映希臘神話，出現神人交合的事情，然而創世記涉及的是人類的始源，不是神話。
  7. 再者若論耶穌是聖靈受孕，童女所生的事實，因聖靈是借用女子的子宮受孕，其過程並未有性交關係（參路1：35），與此處天使與人交合的過程不同，而耶穌具有完全的人性並非「半神半人」，所以結果也不同，根本不能相提並論。
  8. 聖經作者可用當時流行的神話材料為手法來達到寫作目的，並不表示作者相信這些神話，因著洪水審判，神話已被消滅，神話是否存在已無關緊要了（畢維廉）。
  9. 創6章中所描寫的「出生」若以少數人來繁衍似乎不大可能，「多起來」應是大規模的情形，「神的兒子們」若指天使，則天使盡都是男性？而天使所造成的罪惡，卻由人去承受洪水刑罰，此種說法也是不合理的。

二、「神的兒子們」是指王室貴冑（Superior men / royal figures）

    這是猶太拉比最普遍的解釋，舊約聖經亞蘭文的譯本 Targum Onkelos 和 Targum　 Pseudo- Jonathan，都將他們譯成sons of nobles（貴族子弟們）。這些貴族和「人的女子們」結婚生出英武有名的人。 M. G. Kline也持此立場。

正面（yes）理由：

  1. 古代專制君王納妻妾生出許多兒子。可說是王室中常有的王朝多妻制婚姻。
  2. 舊約經文有時將「神」指為「審判官」（出21：6；22；8,9,28）。
  3. 可指大衛的子孫；大衛王犯罪取美貌女子拔示巴生了偉人所羅門王（撒下7：14）。

反駁（No）理由：

  1. 按上下文來看；此處沒有任何描述君王、貴族的身份。
  2. 不能贊成貴族和「人的女子們」結婚就生出英武有名的人，如此解釋太過武斷。
  3. 聖經除了詩2：6,7.從未將「王」當作「神的兒子」。
  4. 指大衛的子孫則與經文所述洪水毀滅之年代相距甚遠。

三、「神的兒子們」，是指塞特敬虔的後代（Godly Sethites）

    大部份基督教的學者持此看法。

正面（yes）理由：

  1. 此解在創世記的結構上很自然，創6章緊接著創4、5章的該隱、塞特家譜，所以上下文連貫，可指塞特敬虔後裔（神的兒子們）與該隱不敬虔的後裔（人的女子）通婚之對比。
  2. 由上文兩者結合生出的孩子是「墮落的人」，因為「偉人」原是nephilim由動詞解為「跌落」、「下降」、「匪徒」。強調信與不信的結婚而產下墮落的子女 Leupoid Stigers。
  3. 「偉人」雖在文化、藝術上有成就，卻非神所喜悅。罪成為那世代一個普遍且嚴重的現象（創6：5-13）。

反駁（No）理由：

  1. 聖經中並無其它經文用此解釋。
  2. 此解釋無考慮到亞當與夏娃在塞特後所生的其它子女（創5：4）。
  3. 「人」是廣汎的稱呼，不一定只指該隱的後裔。
  4. 「偉人」（Giant）是4個不同的希伯來英譯，除了可作「墮落者」，亦可譯為「勇士」（約16：14）和「巨人」「尼斐念人」（民13：33），均是指身材魁梧的體格。從歷史角度來看；當以色列的探子窺探迦南地時，確實看見那些「偉人」的後裔是「身量高人」（申3：11）。

四、「神的兒子們」，是指男人

正面（yes）理由：

  1. 男人是照神的形象造的，所以稱為「神的兒子」，女人是由男人而出，所以稱為「人的女子」。
  2. 創6章緊接著創4、5章，是表示一般男人看見女人的美貌，就把她娶來，經文是顯示洪水來前的景況；人們在那時代表（亞當的後代）照常嫁娶、過日子…，並非表示人的罪惡，只顯示暴風雨前的寧靜。如同耶穌再來與洪水來時一樣讓人措手不及（太：24：36-39）。

反駁（No）理由：

  1. 神是按照自己的形像造男造女，非僅有男人才有「神的形象」（創1：26）。
  2. 根據路3：23-38耶穌的家譜，神的兒子明顯指從亞當、塞特、以挪士…到耶穌一支特殊的譜系，特別是指著與救恩有關的譜系，不是指一般的男人。

    從以上四種理論分析中，筆者接受第三種理論；「神的兒子們」，是指塞特敬虔的後代（Godly Sethites），根據路3：23-38耶穌的家譜，神的兒子明顯指從亞當、塞特、以挪士…到耶穌一支特殊的譜系，特別是指著與救恩有關的譜系，也是原本專指屬於神、信靠神、聖潔的敬虔後裔（參創4：26）。從上下文來看，由於這些敬虔的後裔受到不敬虔後裔的女子美貌所誘，即該隱的後裔與她們通婚，這種婚姻導致道德上的墮落和腐敗，也產生了更敗壞的下一代，即「偉人」，這些「墮落的人」（參論三），罪惡越來越多…，「耶和華見人在地上罪惡很大，終日所思想的盡都是惡」（創6：5），最後導致神以大洪水來除滅地上的活物，只保存了敬虔的挪亞一家和那些與他同在方舟裏的（參創7：23）。以上就是本篇報告的分析和自己支持的立場。


【洪水事件與嬰兒】

tjm 蔡哲民

    有很多網友一定要討論這個「洪水」問題，認為無辜的嬰兒為何也要受洪水之災被毀滅。我想試著也提供自己的想法來參與討論。
    每次要回答這種問題，我都要先澄清一件事：「身體的死亡不是聖經中最可怕的事情」，甚至身體的死亡換取永恆的生命是耶穌所讚許的做法。
    首先，讓我們來思考「出埃及」以及「洪水」的事情。我所要強調的是：一個有行為能力的人可以逃避上帝的審判。殺長子的事之前已經有九災了，懂得敬畏上帝的埃及人可以學以色列人用血塗門楣以逃過一劫。洪水呢？挪亞把船造在陸地上，看來也不一定是自己造的（搞不好還請木匠咧！），至少大家不會看不見這種奇怪的工程，而居然到時候沒有人跟他一起逃走？沒有人相信他的話？
    如果有行為能力的人都死亡了（因他們自己的罪），那留下小孩子幹什麼呢？等餓死嗎？還是您能幫忙想一個好方法，殺掉所有的大人而存留小孩子。小孩子的死是不是代表他們也將面對與上帝永遠的隔絕呢？這未必！正如新約中有犯罪的基督徒被上帝擊殺，也未必表示他們不能與上帝同在。
    所以如果要毀滅所有的有行為能力的大人，那還不如毀滅所有的人。因為聖經的前題不是「身體死亡」就等於「滅亡」。
    另外，挪亞的洪水本來就有爭論，到底是「全球性的」還是「地域性的」，雙方說詞都相當有根據，也一直沒有解決。而聖經中的記載本來就沒有很多資料，所以請原諒我不能詳細回答，因為手上的資料太少。
    我知道另外有其他的理論，但是我先提出初步的思想與大家討論，假設上帝是公義的（所以他不隨意改變自然律），而他對有行為能力的人的處罰也是應該的，那他是不是應該只殺大人？
    而挪亞的事情有更深刻的思考模式，基本上上帝看所有的萬物是「一體」的，所以他的毀滅也是「全體」的。這是造物者的眼光下的狀況，所以這樣的毀滅是可以想像的。但是這樣的死亡對小孩子以及其他的生物有怎樣的意義呢？是不是一種「終極的毀滅」，像上帝說要給「罪人」的懲罰一樣？那就不一定了。
    其實這問題牽涉的很廣，我也不知道我有沒有機會可以完整的回答？只是希望當我們在拚命想要掙脫造物者的權威時，能夠思考一下更深刻的事。「洪水」這種特例，是不是我們也用一般日常生活中的思考模式來套上去呢？
    「洪水」如果真的是假的，那沒有問題，算我們無聊。但如果這是真的，我們能體會到其中造物者的傷痛嗎？
    就這樣，先停在這裡好了。


w147 「信心的記號」

2004.8.29講章
w147 「信心的記號」
經文： 創世記九 8-17
講員：王豐榮傳道

    感謝上帝祂帶領三天的青少年靈修會平安，在這次主題是要來探討「生命的價值」，這個題目看起來很重要，但是不太容易來表達，因為我們有國小五年級的學生到大學生研究所，這樣大的差距，實在很不容易來討論，不過上帝也是幫助我們自己可以去學習吸收，聽不懂的部分也放在心中，有一天會瞭解到這句話、這件事的意義。

    在專題分享中，牧師提到「生命的培養是在黑暗中進行！」就像嬰孩在媽媽的子宮裡長大，經過十個月、 280 天成為一個成熟的嬰兒，沒有人看見嬰兒在子宮裡如何長大、如何吸收養分，但是生命依然不斷的成長。在土地裡面的種子也是一樣，沒有人看見種子的長大，但是他不斷在吸收養分來成熟。雞蛋要孵出小雞之前，也是經過一段時間來培養。我們看不到生命的成長，但是我們知道他是在不斷努力進行。

    我們每一位年輕人也是一樣，生命的成長是在內心不斷的吸收長大，我們不知道如何塑造一個人的觀念，但是我們不斷的在學習，上帝也不斷的透過信仰在建立我們。

    今天，要一起來看挪亞方舟的故事，這是一個信心與順服的展現，上帝的信心也像種子一樣，不斷地在成長，雖然在黑暗中暫時看不見，不過他卻不斷地成長。這也是充滿著期待，就像在大船中的四十晝夜，等待再一次開啟船門一樣，要再次有一個新的開始。

    「彩虹」是一個立約的記號，在聖經中挪亞的故事中，上帝用彩虹和人立約，應許祂不再用全面性的的災難來毀滅全地。我們要一起來思考這個故事，故事是從創世紀第六章開始到第九章。

挪亞的故事分四段：

    在這個挪亞的故事裡，有四段上帝說的話，將這四段話把故事連起來。

第一段「上帝看見人的罪惡，祂要要毀滅這個惡」﹔創六 7

第二段「上帝看見挪亞的好，祂要保守他平安」﹔創六 13-22

第三段，「當挪亞的大船作好上帝要挪亞進入大船」﹔創七 1-4

第四段，「當大水退去，上帝要挪亞出來」。創八 16-17

一、上帝的公義：

    在第一段話，「上帝看見人的罪惡，祂要毀滅這個惡」創六 7 。

    上帝看見人的敗壞，心裡邪惡，他看了心很難過，就後悔為什麼要創造人，上帝心裡難過的說「我要消滅我所創造的人類，消滅地上一切活物，因為我後悔創造了這些。」不過當上帝心難過的時候，他看見挪亞一家人，是敬畏他的家庭，他不願意這個家受到損害。

    在這裡我們看見上帝的不高興、生氣，上帝的難過 ... ，當祂看見人的敗壞，祂不容許這些邪惡繼續存在，他用毀滅來對付這些邪惡。因為 上帝是一個公義的上帝，祂是無法用妥協來交換條件。 當人做壞才要用奉獻、獻祭來交換條件，這是不對的心態﹔可能有人為認為基督教的信仰是「我做一些壞事沒關係，只要我做完然後才去懺悔、贖罪、奉獻就沒事了。」是這樣嗎？如果人是這樣來思考，這就會很糟糕。因為這樣奉獻的態度，實在太小看上帝權能。當人有這樣的念頭上帝會不知道嗎？那所獻的祭物、奉獻能夠被上帝接受嗎？

    祂看透人的心，當那些挪亞時代的人可能做壞事都沒有悔改的心，一直讓上帝看到沒有辦法，所以用這全面性的毀滅來毀滅全地，不再給這些人有一點機會。

二、挪亞的順服

    第二段「上帝看見挪亞的好，祂要保守他平安」﹔創六 13-22 上帝啟示挪亞要來建造大船。

    在第六章 18 節上帝說：但是，我欲和你立約。 我要和你立約 ，是表達上帝紀念義人所行的好，敬畏上帝的人，上帝要拯救他。在充滿危險罪惡的時代，上帝仍帶來盼望。

    當上帝要毀滅全地的時候，他紀念敬畏祂的百姓，在這裡祂用「立約」這兩個字表明，他的應許，祂要保全敬畏他的人的生命。 挪亞不是要預備什麼祭物給上帝，也不是要去做什麼好事情，他只要順服上帝，照上帝的指示來造大船。 是為上帝來建造也是為了他自己來建造。在這裡我們可以清楚的說 上帝和人立約，不是說上帝要向人拿什麼，要人去做什麼。立約最重要的意義就是順服，聽從上帝的指示，因為當危險快要來臨的時候，實在沒有太多的時間做解釋，只有照這些指示去做。

    我們看見當上帝要挪亞造大船的時候，挪亞是否有和上帝討價還價，為什麼是要我做那麼辛苦的工作。挪亞沒有懷疑，他沒有問為什麼天氣那麼好為什麼要造大船，而且還要把他造在山上。挪亞也沒有問太多為什麼，在 22 節，只有這樣寫，「 挪亞就這樣行。照上帝所命令的去行 。」

三、挪亞的信心

    第七章第 1 節「上帝向挪亞說，你要帶你的全家進去，因為在這個世代中，我見你在我面前是義人，在這個世代只有你 行為正直 」。在這裡我們看見這是 上帝對挪亞所作的評論 ，只有上帝看作正直的人可以進去這艘大船，也只有是相信的人才會在沒有下雨、沒有看見海、進到一艘停在山上的大船。

    在那時已經要進去大船裡面了，但是船門還沒有關上，在外面可能有很多人在向他取笑，「是什麼時候要搭船？」，「會下大雨成洪水！我連一點雨都沒看見。」

    相信當時挪亞一定有邀請他的同胞進到這條大船，不過沒有人願意聽！ 可以在這樣環境下進到大船的，真正是要靠信心。我那麼平安，生活那麼快樂，我為什麼要進入這個狹窄又沒有自由的大船？

    這個故事現在也仍然在發生！這好像我們在傳福音一樣，在告訴別人要來信耶穌才會得到拯救，不然等到世界毀滅的時候，就來不及了。許多人聽到這樣傳福音的方式都會覺得好笑，怎麼有可能，我整天不是過的很好嗎？為什麼我要來信耶穌？甚至有人說等我年老了才來信耶穌還不晚，有誰知道審判的大水什麼時候會來呢？

    教會就是現代大船 ( 方舟 ) ，這條船已經蓋好，我們在傳福音就好像要去叫人來大船裡面，有一天這條大船的門會關起來，我們要趕快去找人來船裡面，因為我們相信當毀滅若到，大船的門就關起來了。

    不知道我們是否有這樣深刻的感受，或是認為來教會只是生活的一部份， 無法感受到那個拯救的信心 ，來教會不只是要享受一個團契的關係，更重要的是有這個 「受拯救」 的關係。當困難還沒來到，毀滅還沒來到的時候，我們就有信心來到教會，有信心來接受這得救的好消息。不要放棄，當挪亞進到大船裡面，大水不久就來到。雖然靜靜，挪亞是靜靜在大船裡面等待。

四、立約的記號

    第四段，「當大水退去，上帝要挪亞出來」。創八 16-17

    挪亞一家人再一次順從上帝的話語出來。

    第九章 8-17 節，上帝向挪亞和他的兒子說，「我要和你們的後裔，以及地面的動物立約，我要應允 ( 新譯本 ) 所有的生物不再被大水消滅，不再有大水毀滅大地，我使彩虹放在雲裡，做永遠立約的記號。無論什麼時候，只要看見彩虹，就要記住 ( 會記得 ) 我所立永遠的記號、永遠的約。」

    在這裡是一個 很美的完結篇 ， 雖然大水帶來的是毀滅、可怕與驚惶 ， 不過上帝仍然是一個憐憫的上帝。 上帝看見人自小就會做惡，是否有別的方式可以幫助人不要一直做壞事下去！不要因為人做壞事的緣故來毀滅全地，這樣全面性毀滅所付出的代價實在很大。

    在這裡上帝用彩虹來做記號，為了紀念過去所發生的那一段故事。為什麼要用彩虹來作記號呢？

    常常要下雨之後才會看到彩虹，下雨之後天氣開始變好，是一個新的開始，當下雨好像人生的烏雲、困難將阻擋我們，雨停以後，看見彩虹，就好像看見上帝的應允，上帝仍然在前面帶路？雨過天晴的心境是我們常常會感受到的經驗，不知道我們是否要看到上帝和我們立約的記號，「這個記號」是全世界每一個角落都可以看見。也是很容易看見的的經驗，這是很美麗的記號。

    當我們看到這樣的記號，除了看到他的美以外，不知道我們是否想起這個上帝向挪亞立約的故事！上帝是每時刻和我們立約，特別在我們看見這個大自然的創造，我們是否會想起上帝的拯救。

    現在我們進去這條福音的大船，在教會裡面我們聽見耶穌基督的拯救，看見耶穌的十字架，這也是一個永遠的記號，在全世界都可以看到的記號。就像看到彩虹一樣。 這個記號讓我們想起祂曾為我們受死，為擔當我們所犯的罪。現在只要我們抓住這個十字架的福音，我們也要像挪亞一家人相同，得到新的生命。

    當上帝在呼叫我們的時候，我們是否有像挪亞一樣用一個順服的心去接受？在此分享一個順服的故事。

    有一位英國宣教士，名叫湯瑪士 • 瓦靈 ( Thomas Waring ) ，他在一次聚會中被上帝呼召去非洲宣教，他下定決心願意順服前往。當他把這個念頭告訴他那富有的爸爸，他的爸爸勃然大怒說：「我給你一個星期的時間，要你把這念頭打消。你要知道，我一直在盼望你，等待你，而且訓練你，好叫你能在商業上代替我的地位，承襲我創建的家業。

    將來有一天，你的名字要用金漆刻在公司的門上，你若是想拯救那些黝黑的野人，我答應你把一筆錢送給教會，這足夠讓他們派十二個傳道人前去。可是，我的兒子啊，你千萬不要去啊！」那青年聽完之後，心想：「父親的話好像說的不錯。十二個到底比一個好，但他還是要祈求上帝的指示。」後來上帝對他說：「 我不要錢，也不要其他的傳道人，我就是要你。 」湯瑪士心裡作了一個決定，他鄭重地對上帝說：「那麼，主，請使用我吧！」湯瑪士真的去了非洲，而他的父親也和他脫離了父子關係。

    五十年過去了，他從沒有請假回國，皮膚黝黑得像非洲土人的他，年華老去，鬚髮漸白。當他感覺上帝在召喚他，他離世的時間近了的時候，他希望能有人來這裡接替他的工作。他回到了英國，並在報紙上刊登了一則廣告： 「一個富商所不要的兒子，曾經在非洲傳道五十年，現在回來了，盼望能在阿爾拔教堂和各位見面。」 這次的聚會座無虛席，老態龍腫的湯瑪士慢慢地登上了講台，把他在非洲的工作經驗，以及當地仍亟需援助的情形，都報告出來。

    最後，他懇切的向會眾呼求：「 我祈求你們之中，將有八位青年願意說：『基督耶穌，若你召我，我必前往。』我要他們獻上的，不單是他們的心，主所需要的是他們的整個生命！」 湯瑪士沒有失望，那天接受主而到台前來的人很多，上帝也真的感動八位青年，叫他們繼續湯瑪士的心志。不久，那八位青年就隨湯瑪士回到非洲，在他們抵達後兩星期的某一天，湯瑪士進入他的臥室，坐下來，打開聖經，不一會，就低頭睡了，睡在主的懷裡。湯瑪士曾經說過一句話： 「我若有一千條命，我還是要把一千條命都獻給主！」

    在聖經中看到許多順服有信心的例子，今天我們看見挪亞，聽見上帝向他呼召，他就順服有信心來做，也看見英國宣教師湯瑪士 • 瓦靈，他將自己獻做活祭，親身奉獻給主來用。

    當我們看見「永遠的記號」，當我聽見「永遠的約」， 我們是否有紀念，是否有想起上帝 。 想起上帝的公義與憐憫，祂怨忿人做壞，要人行好。想起祂要人順服，不要人靠著自己的意思來行。祂要人有信心安靜來等候。

    願我們紀念上帝永遠的記號，當我們看見彩虹，看見大自然的美，看見那個愛人的行動，也在看見主耶穌基督的救恩運行在當中。願主祝福大家，阿門。


現代的巴別塔事故

經文：創11：1-9

梁帆鋒

壹、導引

    活在這個尖端的資訊年代，尢以進入千禧年，人與人之間接觸的機會看似越來越多，但並不表示彼此越來越重情義。相反地，人變得越來越冷酷，越來越孤單！

    以都市人為例，大都會的人最怕清靜獨處，與前人喜歡大自然生活的情操實在相距甚遠，不要被電視廣告所瞞騙，看見旅行社介紹旅遊勝地的山明水秀風景；看見一個人從繁囂的都市生活裡，突然躍進一湖清池溫泉內，像置身於世外桃源一樣……；看見那些環保的激烈份子，為著大自然的生物而賣命……。人看似樂意活在一個清靜和簡單的圈子裡，但當進入人的實際生活深處去觀察時，這些寧靜其實只是短暫間的逃避而已。舉一實例，如果要你單獨到一處荒野的渡假勝地住宿，或是到一個陌生而且絕無人煙的地方作考察。如果祇是住宿一天還可以，倘若被蚊子多咬一口，汗水多流半天，便會想到家中或商場內的空調了，大都會的居民，心中所嚮往的大自然清靜，最多都是一個晚間，而且最好是一大夥人，兩三個知己還可以，但絕不能獨個兒去欣賞大自然的清靜，繁華都市人的心裡一個最害怕的東西，就是怕獨處，都市人的另一個矛盾，是既知道不能獨處，但又害怕和逃避去應付繁複的人際關係，倒不如將自己關在房間內，面對著電腦的螢光幕，拼命與網友交談和發表意見，這是一個合乎時代cool的生活情操，也可以多認識一些「朋友」，在這個資訊尖端的年代，人與人接觸的機會多了，但碰面的機會卻又同時減少了。

    今期我們試試重溫舊約一段關鍵性的歷史性經文，看看現代人的心境趨向，與聖經所描述的人性是否有關連。

貳、背叛上帝的動機

    「那時，天下人的口音、言語都是一樣。」（創11：1）

    洪水過後，人類在地面上散佈於中東一帶的地方，經文指出，人類已開始列國分邦了（創10：32）。人有地界之分、邦國概念，並不是偶然的，這都是來自人藉著上帝的形像被造而存有的。被造後的人類被指派在地上作為上帝的管家（創1：28）和建立地上國度。可惜人承受了這天職之後，卻不以上帝的國度來拓展；被罪侵蝕後的人生，整日為自己的國度賣命而劃分地土國界。

    現今的社會體系、國家制度等，都是沿於始祖的特賜「天職」本能而形成的（但請留意這各國的分裂並不是從創世之初開始，卻是因著一次人類對上帝的背叛而導致），因著這原故，人需要有一定的律法制度標準來作為共處的指引，沒有律法之地，人的共處便會像野獸一樣互相侵害求存，不注重法紀之國，成了獨裁混亂之土，這完全是因著人被造的天份失去了目標、被罪綑綁控制後，為求存而形成的人類國界歷史；帶著天職而違背天命的人，在地上建立自己的國度來。經文說出，當情這群人所建立的國度有一個特點，就是「他們往東邊遷移的時候，在示拿地遇見了一片平原……」（創11：2）

    「示拿」這平原是在舊約的巴比倫地方，也是今天的伊拉克。這群經洪水後而被繁衍開去的挪亞後裔，現時集體向東部移民，心裡便想起了一個能榮耀他們力量的方法：就是藉著他們生存的聰明智慧及見識，一同去建造一座城和一座高塔來張揚，也同時看到當時候人的另一個目的：「免得我們分散全地。」這群人知道建立國度的重要，也明白群體力量的益處。（這不是大都會的主要目的嗎？）

    分析他們的優點至少有三點：

    1. 他們雖然在地上各自為家，但相通的言語是一致的；

    2. 他們集體行動，在生活的起居飲食上，都有一致的文化及水準；

    3. 他們有合一的意願，成為一個龐大的國度而定居一處。

    而他們的問題至少肩兩點：

    1. 上帝說明人要在地上繁衍遍佈全地，這群人卻要定居在一處；

    2. 他們的力量，是超越了上帝所定下的旨意（建立上帝國）

    今天人類被不同的言語分開了近五千年歷史，人類除了在文字語言上有極大的演進外。最利害的，莫過於現今的電腦科技，將人的思想集中，在簡單的電腦語文下歸一溝通：人可以藉著電腦網絡，將世界各種不同言語、思想、文化科技等溶合一起，共同灌通。

    這便是當時語言合一的利害。

3.1 上帝的介入

    從第五節起，上帝便開始介入人類這次的合一行動，也看出人在這事件上的帶動力量，令到創造萬物的主宰也關心起來，這是一件不尋常的建築工程！

    有解經家指出，示拿這地方是世界各宗教的發源地，即是說，這是發動邪教屬靈爭戰的總部、而當時所建造的高塔，意味著人心裡的世界宗教。現在，讓我們看看巴比倫這地方的歷史。

3.2 巴比倫的背景

    「巴比倫」這地方在聖經先後提及超過三百次。在這段經文裏，「巴別」的意思是「混亂」，這名字在主前約3000年被定為巴比倫的國名，主前1728-1686年期間，有一位著名的帝王名叫Hammurabi，是他正式開始將這國命名的。在創世記10：8-12的尼錄妻子Semiramis就在此地創立了一個神秘的宗教。她從一次奇怪的事件中懷孕生子名為Tammuz（搭莫斯），她以這兒子作為上帝在創三15的應許之子，據稱這兒子被一獸殺死後而奇怪地復活起來（與基督的復活很相似）。聖經對這拜「搭莫斯」的宗教多次提出咒詛（耶7:18；44：17-19，25；結8：14）。當波斯國在主前539年統治後，決定禁止敬拜這從巴別地出來的宗教，後來這宗教又轉移到別迦摩的地方（啟2:12-17）。

    這宗教的標誌，是一條魚放在皇冠上來敬拜魚，上面寫著「橋樑的守衛者」，這橋的意思是指人與撤但的關係，而這標誌也被羅馬歷代帝工所採用的"Pontifex"很相似，乃是日後天主教教皇稱謂的"Pontiff"，即是"Pope"的意思。啟示錄記載的末世期間。人類被撒但控制而成為一支民族，就是利用獸的印訂，將人類歸一而易於統治，而容易將人類的焦點，集中在獸的敬拜上，這獸就是撒但。在啟示錄十八章巴比倫城會遭遇徹底性的消滅，喻表了獸的日子也接近盡頭，然後上帝的審判臨在地上，這段簡要的歷史，顯示出當時示拿地或巴別塔的建造工程，是一場十分嚴重的屬靈爭戰。

    這次人向上帝的挑戰，是要建立一個神和宗教，人類這次用最利害的武器，就是將人「合一」！上帝這次介入人類的歷史中，是為著將來基督降生救恩之故，上帝便在人的腦袋裏動了一次奇妙的手術。

    上帝將當時人類用以相通的合一的語言，變為多種不同的溝通語言，藉此分化了人類要合一起來對抗上帝的美夢，也成就了上帝要人在地上遍滿全地的計劃。但「合一」這力量，可以榮耀上帝，也可以作為對抗上帝的力量。從啟示錄的教導中，上帝要將人類終止，也是因著人類被撤但歸化為一，人不能敬拜上帝，於是將來上帝也要干預人類的未來歷史，但這次算是撒但最後用來瞞騙人的詭計了。

    我們從另一個角度，也看出耶穌勸教會常要同心和合一同心地多作主工，是將這「合一」的力量，成為榮耀上帝的力量。教會可以從聖經歷史裡看到上帝的作為，明白如何能討上帝喜悅：同心合一地服事基督（「合一」與「統一」不一樣；「合一」是心志上的行動，「統一」是外體上的表現）。

四、結語

    我們從巴別塔的例子，看出現今大都會的主體目標，也知道現時的科技會導致人類到達甚麼的地步，有人相信「千年蟲是激發人類歸一的最大衝力，因為要整頓世界的通訊系統，人便要依附一個歸一的操作，例如貨幣制度會被「數據或「指模確認」這些科技來取代，美國差不多每一個人的背景，都能被一部電腦所控制和操作，現時所用的信用咭、電話、電力等，都成為被歸一的主要渠道。

    我們感謝天父給屬祂的兒女們，有一個明白聖經的屬靈智慧。人類並不是進步，而是重回撒但的詭計，將人的焦點轉到敬拜牠作為目的。昔日的巴別塔事件，因著上帝的干預而令撒但停頓了近五千年，現時，他再度重施故技，將這古舊的巴別塔目的，藉著科技來誤導人的前路，這都是聖經所預言的，也是上帝讓這些事發生的，為的是讓人明白人遠離上帝的光景，是何等的可憐和軟弱。

摘自《裝備月刊》，1999年5,6月份


黎牧師講章分享

講章分享：黎熾球牧師

講題：一群大能的子民（經文：創十一１－９）

    一群大能的子民：不是指著基督徒，乃是巴別時代的人民。傳統上對巴別時代人民的評價是驕傲、狂妄自大、有野心、要建立一個人的國度和神對抗（v.４免得我們分散在全地上，意即讓我們起來反抗吧！），他們是敵擋神的。因此巴別時代就成了邪惡世代的代表。巴別的精神一直延伸、一直藏在人的潛意識中，(如：自我中心、高舉人的力量，人定勝天、人最終能成為神。）罪的原素，就是自我中心。

    但是當我們正面評價他們時，我們沒有辦法不承認他們乃是一群大能的子民，這也是神所認定的事（v.６）他們有高度的文明：建築、天文、地理、藝術、工藝、管理等等，他們能成為大能子民的地方：乃是因為他們是一樣的人民、一樣的言語，最重要乃是他們的同心（v.３－４）。巴別時代在神的介入中結束，就進入另外一個世代，一群大能的子民消失了，一個統一、整合、一元的時代進入一個混亂、分散、多元的時代。

    歷史上不斷有不同的民族、野心家要建立一群大能的子民（這是人類死心不息的事），如中國的秦始皇、漢武帝、成吉思汗、甚至是乾隆王；西方的亞述巴比倫帝國、希臘的亞歷山大大帝、羅馬帝國、拿破崙、廿世紀的希特拉、冷戰時期的蘇聯等等，他們都失敗了，曼重要的原因乃因為世界已經不再是一元文化、一個民族，而是多元文化、多民族、多聲音的世界。

    一九九七年雖然過去了一段時間，歷史肯定不會忘記這一年，在這之前，很多亞洲國家勵精圖治，有偉大的發展藍圖，他們要成為亞洲的五小龍、六小龍等，甚至廿一世紀亦被預言為亞洲及太平洋時代，但是一場金融風暴，將這些國家的經濟推向崩潰的邊緣，這些國家的人民個個都要過緊縮的日子。香港無可避免也受到這次金融風暴影響，股市、樓市崩潰，香港人的財富被乾坤大挪移去到國際大炒家手中（每個家庭，平均損失２００萬），經濟衰退的後遺症已經逐漸出現，１６萬人失業，香港人亦要過一些緊縮的日子。

    在富裕的年代，人的心靈不容易打開容納神。最近我看到來自曼谷一位宣教士的分享，他說現今泰國正陷在經濟低迷的困境，但更多人卻打開了心靈空間尋求主。

    香港或整個世界亦正邁向另一個世代，還有不夠五百天就進入廿一世紀，廿一世紀雖然不再是經濟上的亞洲及太平洋時代，但卻被認為是宗教復興的時代，因為人心不滿足高科技的接觸。現在沒人否認是一個高科技 (Hi-tech) 的時代，有人認為 Hi-tech 帶來(High-touch)，高科技高接觸(互動電視、internet)，這些接觸完全不是以人為本，也不能觸摸心靈的深處；另一方面現在又是現代化發展達致高峰的時代，人類科學技術醫學工業等各方面的發展大大改善了人類的生活，但是現代主義卻不能解決很多問題：例如污染、愛滋病、戰爭、人際的疏離等等，因為不相信科學能解決人類的真正問題，因此帶來後現代的思潮。後現代是懷疑理性的年代，是感性的年代，是多元的年代，是個人的年代，是尋求另類的時代，新紀元就是後現代的事物（綠色運動、水晶、香氛、健康食物、另類療法等）。因為對科技、對現代的不滿，人會尋求另類心靈的慰藉與滿足，廿一世紀被預言是宗教復興的年代。但是這些宗教會是甚麼宗教呢？是基督教，抑或是其他另類宗教，如真理教、飛碟教、未日教、或其他新紀元教派。

    這個世界已經沒有權威或英雄去建立大能的子民，但是基督徒是被呼召去建立成為一群大能的子民，『惟有你們是被揀選的族類、是有君尊的祭司、是聖潔的國度、是屬神的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。(彼前二9)』建立成為大能的子民並不是去統治世界，乃是叫更多人得著從耶穌基督而來的滿足，二千多年前先知說：『人飢餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。(摩八11)』今日更是這樣，人的不滿足不純是物質問題，更是屬靈的問題，滿足於一時，不能滿足於永恆。

    今日我們如何建立成為一群大能的子民，叫更多人得著滿足的生命，巴別的人民或許會給予我們一些提示，當時他們能夠成為大能的子民，因為他們能各司其位、委身於自己的崗位，彼此分工、及同心，沒有多餘的噪音等等，我們在當中有甚麼學習呢？

    在未來的日子盼望弟兄姊妹能放下自我、在生活上活出真愛，愛就能使我們彼此能接納、包容、更緊密，更愛教會，能夠彼此同心、配搭服事，在不同聲音中彼此合一，邁向建立成為一群大能的子民，與人分享主愛，在迎向新世紀中讓更多人得著滿足。


【認識父親•敬愛父親】
經文：創22：1—19；24 1—9

李志剛區牧
禮賢會灣仔堂

    今天是父親節，本堂舉行父親節主日崇拜，在此為到我們的父親感謝天父上帝；為到我們又能作兒女的父親感謝天父上帝！我們感謝兒童詩班獻唱「神帶領」，願上帝叫我們老眼昏花或是白內障的父親睇得見；帶有枷鎖父親的心得敞開；拿拐杖的父親可以奔跑；每事為父親解困憂。

    某教會同工邀約一位牧師在今天到他的教會主講父親節主日崇拜，特別提醒這位牧師在講道的時候，對於父親要多講一些教訓的道理，希望他們都能做一位好的父親。事實上有父親節的產生，並不是緣起於對父親的教導，而是表揚父愛的偉大和可敬。在一九一○年美國有一位陶德夫人（Mrs. John Bruce Dodd）於該年六月九日在美國華盛州士樸坎尼市（Spokant）的一個教會裡發起紀念父親的聚會，目的表揚自己父親的偉大，由於父親在她母親過世之後，身兼母職，為免兒女受到影響，故不願續絃，而將一班兒女養大成人。陶德夫人的建議其後得到各地教會響應，父親節由此形成。由於母親節先於一九○六年在美國發起，不久便成為美國總統簽署的法案，成為國際母親節。可是美國父親節至一九六六年才被詹森（President Lyndon Johnson）宣佈每年六月第三個主日為父親節紀念日，而六月第三個主日，適逢炎熱的盛夏，以此表揚父愛如火熾烈。

    在週前報章曾刊登一項不幸的消息，就是有一位父親在天氣三十多度炎熱的晚上，帶同一歲多的兒子在九龍大環山的海邊乘涼，享受自然海風的舒暢，但當父親將兒子放在海邊鐵欄杆坐著的時候，突然鬆手，小孩子便掉在海裡，自己和途人急忙跳到海裡拯救，最後仍需由消防員從深海處救起送醫院搶救，可惜延至翌日終告不治。這是一件不幸的消息，但反映出父親在生活上對子女的愛。猶記得我的三個子女，當他們孩童的時候，我常帶他們到維多利亞公園散步和乘涼，每在回家的時候，每個孩子總喜歡在皇仁書院門口的石礐上走來走去，如走獨木橋，與緻勃勃流連忘返，此情此景，至今仍然歷歷在目。

    究竟我們如何去認識自己的父親？日前看見興發街東湖海鮮酒家有一張慶祝父親節的菜單，其中寫著：「培育提攜賴嚴父，美食孝親有東湖」兩句的說話。在此使我想到父親對於子女是有培育和提攜的功勞。所謂培育應該包括養育和教育，無疑母親對每一位兒女都有養教的功勞，而父親養教的功勞是同樣重要。至於提攜方面，就是當兒女長大之後，對於職業的抉擇和事業的晉升，父親多有提攜的扶持，或盡人事或以金錢支援，極希望兒女有好的出路。就以牧師的經歷而言，每年升學放榜，便有請託介紹子女入讀名校，而走訪我的人，又以父親居多，可見父親對子女的提攜的功勞大多是隱藏性的。

    「培育提攜賴嚴父」，「嚴父」一詞似乎是時人所不敢苟同。但父親之嚴，對子女是有教導和影響的作用。舉例來說，麥慧文長老昨晚在弟兄部的分享會中，提及先君麥天方長老，為人嚴謹，對子女不苟言笑，但此種嚴肅的形像，多少成為子女日後一種無言教導的提示，使子女處事為人受用不盡。

    禮賢會九龍堂已故汪樹勳長老，他使我留下一個深刻的印象。約是在二十多年前，其時中國內地尚未推行改革開放政策，人民生活異常艱苦。其時汪長老已屆八十多高齡，是一位政府退休的公務員，每到月尾例必到庫房領取長俸。某次有見汪長老急於到庫房領長俸，原因是要匯款給在台山的長子，幫助他和家人的生活。據謂在台山的兒子已屆退休之齡。在此使我想到一位退休的老父接濟一位退休的兒子，顯見父愛對於兒女並無年齡的界限，甚至超過時空的領域。

    以上所述多是我們常常經歷和體驗到的父愛，但在我們基督徒而言，更需了解到信仰中的教導，使我們明白偉大父親是有更高的層面。我們「信心之父」亞伯拉罕，所表現的父愛，足以作為我們信徒學習的典範。在創22：1—19，說到他在一百歲年老得子，蒙上帝賜給哲嗣以撒，上帝早為要他獻祭以撒試驗他的信心，亞伯拉罕是聽上帝的說話，到祂指示的地方將以撒當作羔羊獻作燔祭，他並沒有留下獨生子不給上帝，上帝為他早已預備一隻公羊代替以撒，使亞伯拉罕經驗「耶和華以勒」（耶和華必預備）的實在。在亞伯拉罕愛上帝的真誠上，使以撒自小認識到「耶和華以勒」的作為。

    在創24：1—9提及信心之父亞伯拉罕對於兒子以撒的婚姻非常重視，認為兒子不應娶迦南女子為妻，而「要往我本地本族去，為我的兒子以撒娶一個妻子」。亞伯拉罕從本地本族娶妻，不祇是一個民族的問題，而是一個信仰問題。由於以撒在族人娶了利百加；繼而利百加亦叫兒女雅各回到本地本族娶了利亞和拉結，由此衍生了以色列十二支派的民族，其中猶大支派更成為拯救人類的根源，耶穌基督藉上帝應許道成肉身，成為我們今日得救蒙恩所在。在亞伯拉罕信心的見證上，我們知道身為父親的人，對兒女的信仰不但有以身作則的榜樣，更要在兒女的信仰作出關懷教導。在約翰福音3：1—17，耶穌實實在在提醒我們，「人若不重生，就不能見上帝的國」；「人若不從水和聖靈生的，就不能進上帝的國」。因此我們要將兒女在小的時候，領受聖洗禮與上帝立恩典的約。這是每一位作基督徒父親應有的關心和愛護，讓小孩子從小就能領受上帝是一位「耶和華以勒」的上帝，祂常常為我們人生早有預備。

    昨天星島日報有一個小標題：「明天是父親節，一項調查報告，大部份父親並不快樂」，而另一個大標題是「逾半父親恐掉飯碗難持家」。在消息內文有載：「在明天父親節前夕，一項週查發現，大部份父親每天大多工作逾九小時外，更面對沉重工作壓力，逾半數受訪父親每天均面對飯碗不保的日子，恐防未能維持家庭生活之餘，更對本港社會前景悲觀，父親的生活似乎不太快樂。」又謂：「在與子女相處方面，逾六成父親每天只花於一小時跟子女傾談，超逾七成父親與子女關係未有改善，甚至變得更差。」我個人身為牧師，日常與子女傾談溝通的時間，要說有十分鐘也沒有，心中常引以為咎。不過日前與多位同工敘談的時候，論及與家人子女溝通時間的問題，滿心以為少兒女的牧師定有較多時間與子女溝通，但有一位祗有一個兒子的牧師所作的回應，仍然深感為憾。

    在父親節主日崇拜中，教會送給父親的一張書簽，其中有兩節經文：
    父親是兒女的榮耀（箴17：6）
    智慧子使父親喜樂（箴15：20）

    「父親是兒女的榮耀」，說明父親的生活行為，以及事業成就，足以使兒女引以為榮，確實不是一件容易的事。因此父親必須要有良好的道德品行，為女兒所敬重；必須對兒女有犧性付上，才被兒女認同。相反的，做父親其身不正，自然不會受到兒女的敬愛。而在箴言書17：6的全文是「子孩為老人的冠冕。父親是兒女的榮耀。」父親與兒女的關係可謂一脈相連的，父親不但要使兒女感到榮耀；同樣做兒女的人亦要有良好的道德品行，在事業上有所成就，做到「光宗耀祖」、「光耀門楣」的表現。

    在今明報刊登一段新聞：「城巴大車禍︱母亡父癱拖累會考，戴鍾龍發奮會考成功」，有謂一位中學會考生戴鍾龍因年前城巴在灣仔發生大車禍，導致母親逝世，父親癱瘓影響會考不及格，但這位有志青年繼續努力，以致重考成功，有見父子兩人的合照，顯得無限的恩情。另一則新聞亦記載一位小朋友對於會對於已故父親的懷念，而寫了以下的口號：「齊吃早餐笑呵呵，學業品行齊切磋，做完功課齊踢波，德智體群做一哥。」我們相信父親有愛心和信心，對於兒女必然留下深刻的印象和無限的回憶。


【美滿姻緣】
經文：創世紀廿四章

周神助牧師

    本章是聖經中講到神在婚姻中的帶領最著名的一則；亞伯拉罕吩咐僕人去為兒子以撒尋妻，成就了一段又真、又善、又美的姻緣。今天我們要從這段美滿姻緣中不同的角色，來學習寶貴的屬靈經驗和美好榜樣：

一、虔誠篤信的父親

    創廿四1節說：「亞伯拉罕年紀老邁，向來在一切事上，耶和華都賜福給他。」亞伯拉罕一百歲時，神賜他一個兒子以撒；以撒廿歲時，神要亞伯拉罕把兒子獻上，因亞伯拉罕的順服，神讓他經歷到神是「耶和華以勒」；當以撒年屆四十歲時，撒拉已去世約三年，這時亞伯拉罕也已經一百四十歲了，他託付僕人去為兒子尋找妻子。

1.神助、自助、人助的父親

    亞伯拉罕知道，若無神的賜福和恩典，美好的婚姻不可能建立。另外，他也知道自己應盡的本分，於是委託一個老僕人來進行此事。有句話說「神助、人助、己助」，亞伯拉罕非常清楚知道需要神的幫助。他說的「以便以謝」，就是「直到如今，神都幫助我們」的意思。

    我們在很多事上都需要神的幫助，否則就白費力氣，即使有貴人相助亦不一定能達成。我很感謝神，回想過去的日子，也感謝我的父親為我取名「神助」，因神在大小事上都幫助我。

2.信誓、守誓、起誓的老人

    亞伯拉罕知道兒媳婦不可能從天上掉下來，於是他差遣老僕人去完成此事。我們兒女的婚姻，或年輕人面對自己的婚姻，都需要神的帶領，自己盡上本分，以及從人來的幫助。但當我們憑己力時，要用對力氣，不要白費力氣。有些父母為了兒女的婚姻，操心用力，卻用錯了力量。我們要找人幫忙，但要找對人，不要亂找人。有些父母看到兒女年紀愈來愈大，仍未有適當的對象，就很擔心，便以為每個人都可以成為媒人。但亞伯拉罕請了那位最老的僕人，並且是最合適的人，美事便成就了。

    亞伯拉罕先前從神那裡得著啟示；神要賜福他和他的後裔，他相信神是守約施慈愛的神，因此，雖然兒子四十歲仍然獨身，但他知道神的應許不會落空。所以，當老僕人要出發前，亞伯拉罕和他起誓：Ａ、不要在此地，乃要回我本族本地去，為我兒子尋找一個妻子。Ｂ、若找到了，不可把我兒子帶去，而要把女孩帶來。亞伯拉罕知道神的心意，他不但知道要什麼，也知道不要什麼。

    當我們為兒女婚姻禱告或安排時，必須知道神對婚姻的心意和原則。年輕人也要信守原則。亞伯拉罕雖知道神的應許不會落空，但他仍說，婚姻固然是好的，但假如兒子結婚的對象錯了，倒不如不結婚。不要以為結婚是最好的，而認定單身不好，須知，若無神的帶領，寧可不結婚。因此，我們為人父母的，不要給兒女壓力，認為孩子沒結婚，我們的責任就未了。有時神的帶領是讓我們的兒女過單身生活，全心來事奉祂；他們雖不結婚，但生命仍是很有價值的。

3.開通、尊重、祝福的家人

    我們看到以撒和利百加這對年輕人，他們的父母都很開通、尊重他們，他們也彼此尊重，他們的婚姻是在家人的祝福之下成就的。亞伯拉罕尊重神、尊重兒子，也尊重女方。而利百加的家人也尊重女兒，當利百加要離去時，她的家人為她祝福：「願神賜福給妳，願妳作千萬人之母，願你的後裔得著仇敵的城門。」

二、敬虔智慧的媒人

    亞伯拉罕所揀選的老僕人是非常有智慧且敬虔的。雖然現代的社會不一定要有媒人，但若有一位成熟老練且敬虔的屬靈長輩為介紹人，不論是從頭介紹或中間介紹，都會很有幫助。求主幫助我們教會，使很多敬虔、智慧的媒人出來，成為年輕人的幫助。亞伯拉罕所揀選的是個怎樣的媒人？

1.起誓、禱告、謝恩、讚美的媒人

    當亞伯拉罕把事情託付給老僕人時，老僕人是用禱告來進行完成的。在每個過程，他都觀察神的帶領和作為。我們若真關心兒女或年輕人的婚姻，不是單靠一張嘴，乃是靠在神面前的禱告。

2.良善、有見識、頭腦清楚的僕人

    馬太福音廿四章中說：我們要作個忠心又有見識的僕人。廿五章又說：要作個忠心又良善的僕人。忠心是「人對」，良善是「心對」，見識是「方法對」。而這個僕人三樣都有。

    他的見識從一件事可看出：當他到了目的地，不是去類似KTV，電影院或PUB的地方找，乃是去打水的地方找。他認定主人的媳婦應是殷勤、勤快、真正有愛心的女子。因此他向神禱告：若有一個女子，我向她要水，她不但給我水，且給我的駱駝喝，這就是印證。

    後來利百加來了，不但給他水喝，也給他的駱駝喝，於是僕人就和她交談。他的談話也是很有智慧與見識的。雖然他的年紀老邁了，但並沒有老糊塗。他的禱告詞簡潔扼要、切中要點。他和利百加談話時，表達得很清楚，回到利百加的家中，雖然又陳述了一遍，但他講的每句話都很重要，而且不重複。當他把利百加帶回主人家中，又對以撒述說整件事的經過，可見他的談吐一點都不含糊。

3.忠心、全心、盡心的僕人

    當亞伯拉罕把事情委任與老僕人時，老僕人對主人忠心，也對工作忠心。從開始至末了，他講了廿次「我的主人」。對神禱告時，他說：「神，我的主人...」，對人也說：「我的主人...」。完成主人託付的事，這是忠心。更寶貴的是，他對人對神都忠心，對主人的兒子也忠心。當他把利百加帶來時，他對以撒說：「你是我的主人」。

    神帶領老僕人到了利百加的家裡，她的家人為他預備吃喝，但他說：「我不吃，等我說明白我的事情再吃」。當利百加要與老僕人一起走時，她的家人捨不得，要留她多住幾日，但他說：「不要耽誤我，請打發我走」，我們看到他是個全心、盡心的僕人。

    他也是個虛心的人。整個事件從頭至尾看不出他的名字，他是個無名英雄，是個僕人。作媒人的首要之務就是讓神的旨意成就，讓青年男女建立一個基督化家庭，他的責任就了了。

    廿幾年前，我作學生工作時，在作媒方面小有名氣，有段時間我常說，這一對是我介紹的，那一對是我撮合的..，後來發現：有時以為我這個媒人重要，其實沒有我，很多人還是結婚了。神的旨意最重要。

三、賢慧、貞潔的利百加

    創廿四16節：「那女子容貌極其俊美，還是處女，也未曾有人親近他，他下到井旁打滿了瓶，又上來」。從聖經中我們認識的利百加是：

1.健美、清純

    她不是拿杯子來取水，而是用沈甸甸的水瓶裝水。這說明她很健康，她不僅為家人打水；也為一個陌生的老人打水，且給十隻駱駝喝。

2.極其俊美

    美麗和敬虔是不衝突的。女孩子不一定要濃粧艷抹，乃要保持整齊、乾淨和自然。

3.不但殷勤且勤快

    她不只走一哩路，且走二哩路。由於她平常就有操練，素來殷勤，因此時候到了，就蒙神揀選。

4.勇敢、謙卑

    老僕人要求儘快帶利百加回去，家人問她的意思，她說：「我去」。周師母曾說，她從菲律賓來台灣作宣教工作，就是這段經文感動她。她起初來台灣，是要宣教，而不是嫁人，但是來了一年後，卻嫁給我了。今年是我們結婚廿五週年。

    我們看到利百加不但有信心、勇敢且謙卑。當她騎著駱駝到了目的地，看到一位男子，她心裡預感大概就是良人，於是從駱駝上下來，且蒙上臉。台灣有種習俗，婚禮上要用一些方法，好在日後能把丈夫壓在下面，但我們看到，利百加不然，她是個謙卑的女子。

四、田間默想的以撒

    創廿四63節：「天將晚，以撒出來在田間默想，舉目一看，見來了些駱駝。」現代的年輕人，尤其年輕男孩，較缺乏思想，不是打電動玩具、就是打籃球，有思想往往是胡思亂想。但以撒不是。以撒在田間默想神的話和作為，思想神所立的約，以及過去神的奇妙恩典和賜福，也許他也想念著過世的母親和年老的父親。他在思想當中，神就把他的妻子帶來。他聽完老僕人的話以後，就接納了利百加，娶她為妻，且愛她。有些年輕人會娶不會愛，但以撒娶她愛她，就得了安慰。

    我們看到以撒和利百加這對年輕人，也是「真愛要等待」的行動者，他們在婚前持守自己的身體。求主幫助我們，在男女關係上保持清潔，讓神在婚姻上更大的賜福我們。婚前性關係的混亂只會傷害對方、自己、父母及未來的兒女，也會傷神的心，傷害整個社會和教會。願我們的年輕人都像以撒和利百加一樣，在主面前看見祂的恩典，蒙祂賜福。

    最近教會即將轉型，聽說有一些資深的小組長或家長紛紛萌生退意，其實並不是絕對不能休息，但盼望大家都效法這位忠心的老僕人，在最重要的關鍵時刻，教會需要弟兄姊妹挺身而出，同心攜手事奉。願我們都能看見主的恩典在我們個人、我們的兒女，以及教會和我們所事奉所在的每一個崗位上彰顯。


雅各-伯特利與神相遇

(創28:10-22)

馮耀榮（建道神學院助理教授兼訓導主任）

    雅各聽從母親利伯加的計謀騙取長子的祝福，引起兄長以掃的怨恨，甚至心裏籌算要把雅各殺死。利伯加急忙吩咐雅各逃往哈蘭自己的哥哥拉班那裏。這樣就開始了雅各二十年離鄉別井的逃命生涯。聖經曾記載雅各是一個文靜常住帳棚裏的人(25:27)，現在他卻要離開自己熟悉家鄉，向哈蘭走去，到了一個地方，因為太陽下山了，就拾起石塊枕在頭下，在那裏躺臥睡覺(28:11)。在這孤獨的時刻，雅各是否難以安眠而正在怨天尤人呢﹖他可以怨恨母親的唆擺，因是她提出這欺哄人的計謀：「我兒，你要照著我所吩咐你的、聽從我的話。」(27:8)

    「照著我所吩咐你的」與「聽從我的話」是同義的，利伯加只要說其一，已能表達其意思。她卻用不同的言詞重複要求她的兒子聽她的話，她催迫雅各的心是顯而易見。之後她又週詳地安排行動，教雅各到羊群選取肥羊、為他烹調作美味、給他穿上以掃的衣服、及用山羊皮包在雅各的手和頸上裝扮像渾身有毛的以掃(27:9，15-16)。雅各曾遲疑懼怕事敗得不著祝福反招咒詛，而利百加卻繼續慫恿他說：「我兒，你招的咒詛歸到的我身上，你只管聽我的話。」(27:13)

    頭臥石塊處身荒野的雅各，此時此刻的他會否怨恨母親的多番煽動擺佈﹖父親的祝福是領受了，但落荒逃命的咒詛也同時臨到，不是歸在母親身上而是落在自己的身上。更諷刺的是逃命的吩咐又是出自她的口中：「我兒、你要聽我的話、起來逃往哈蘭我哥哥拉班那裏去。」(27:43)

    利百加是愛她的兒子雅各，為他設想而安排了一切，可惜愛卻變成了害，雅各會否後悔聽從了她的話﹖雅各若沒有將現在的苦況遷怒於愛他的母親，他大可以抱怨兄長的火爆無情，為了父親的祝福而殺害自己的孿生兄弟。或者雅各也可以怨恨父親，怨他易受擺佈，未能清醒防範妻子的計謀與唆擺，也未能在事發後控制平息兒子的怒氣。

    最後，雅各頭臥石塊在夜闌人靜仰望晴空時刻更可以自怨自艾，抱怨自己為甚麼行差踏錯而招上咒詛。我們在人生的旅程中，不難會遭遇與雅各相似的錯敗偏差，我們會否因此而一蹴不振，在夜闌人靜時思前想後，或遷怒他人，或自怨自艾，喪失了一切奮鬥的心志。不過雅各沒有這些表現，他躺下就睡了，睡在石頭上，睡在荒野間。夢中所見的是天梯上的耶和華(28:12-17)，心中所望的是前路的平安和神的同在(28:18-22)。對己對人沒有半點兒的怨恨，對前路仍滿懷奮鬥之心，不因一時的得失而卻步。雅各在伯特利與神相遇的事蹟給我們一個重要激勵，在平順的日子神會與我們同在，但在我們灰心失意錯敗的時候，神更願意介入我們的生命，把我們帶離怨恨的心境，擺放在我們前頭更多值得我們奮鬥的目標。

    最後，與神相遇之後，不一定就可以解決現在所有困難。雅各仍不能安然回家，前面二十多年的流放生涯，仍然等著他去面對。然而神仍與他同在，引領保守著他。


【《創世記》人物的現代觀•從不知到知道】

樓恩德牧師
第七十三 屆(2001) 講道會 (《創世記》人物的現代觀)

    今天讓我們一同研習雅各這人物。神向雅各顯現，他竟不知道《創廿八１０－２２》。直至雅各病危時，約瑟領著兒子見雅各，讓兒子得著祝福，雅各對約瑟說他知道《四八１７－１９》。就讓我們藉雅各的生平，來探討我們對神認識如何。
    雅各利用母親的方法騙取長子的名分，令得家庭不和，他只好離開別是巴，往哈蘭去。路途上耶和華向他顯現。神就是這樣主動地尋找每個人，並非因著我們的才幹、能力、品格，而得著揀選。雅各說自己不知道，他不知神與祂同在，否則，他根本用不著離家。旅途上他定然感到寂寞淒涼，然而神向他顯現，並與他同在。
    他也不知神保佑他。我們可有感到神與我們同在，得蒙神時刻保佑呢？駕車時，總會遇上橫衝直撞的司機或行人，若然並未因而發生交通意外，我們又會作甚麼解說？其實，這本乎神的恩典、保守，我們當感謝讚美祂。小時我性格反叛，常聽長者說謝謝耶穌，我不以為然，覺得他們不應隨便亂說。究其實，長者真心誠意地說，心裡喜樂。神所悅納的是從心靈及行為發出的感恩讚美，我們樂意感恩時，神便與我們同在，又保守我們。
    此外，雅各亦不知神正引導他。路途上的雅各不能預測未來，不知他會前往拉班的家，也不知被拉班所騙。神卻引導他的腳蹤。雅各以為拼命抓住所擁有的，可惜他抓錯了目標，誤將暫時的當為永恆，以致他的生命變得不知道，直至他步入晚年，經歷了短少、淒涼、艱苦的歲月後，他對兒子說他知道，他能預知十二個兒子未來的日子。有一次，我的朋友正趕時間，慌忙地衝入一列剛開門的地鐵列車，便抓住「扶手桿」，豈料身旁的人向他微笑，四圍的人也在暗笑，他覺得莫名其妙；列車駛進第二個車站，他手稍為垂下，身旁的人就拿著他的桿下車了，當他再想抓著「扶手杆」，卻拿了個空。幸好當時列車並無突然煞車，不然，他只依靠著動搖之物，後果不堪設想。在人生歷程中，我們可會只顧抓著暫時的東西呢？神藉各樣的經歷讓雅各學習從不知到知道的功課。另外，雅各不知道神是信實的，神總不離棄他，直到成全向他所應許的。神所應許的，都是真實的，沒有一句落空。我們只管憑信心去抓住，我們總會得著。
    最後，雅各也不知神要祝福他，他只管自己拼命去抓，但是神要恩待誰就恩待誰。雅各這樣一個不知的人，他如何回應神夢中向他的顯現？他向神許願，說：「神若與我同在，在我所行的路上保佑我，又給我食物吃，衣服穿，使我平平安安的回到我父親的家，我就必以耶和華為我的神。我所立為柱子的石頭也必作神的殿；凡您所賜給我的，我必將十分之一獻給您。」《廿八２０－２２》他開列了一切條件，如給他食物、衣服、平安等，若然如此，他便視祂為神，為他上香進貢。有不少基督徒也是如此，他們所信跟拜偶像的人一樣，他們落在不知道的光景裡。雖然如此，神卻沒有撇下雅各，只要他還渴望抓住神的應許，得著神的福氣，神依然賜恩給他。神就藉著他所處的環境去體驗神，有時令他膽戰心驚，有時他要跪地求饒，至晚年，他對約瑟說：「全能的神曾在迦南地的路斯向我顯現，賜福與我，對我說：『我必使你生養眾多，成為多民，又要把這地賜給你的後裔，永遠為業。』」《四八３－４》他回憶自己離家後，神向他說話，那時，他曉得那是一位全能的神，祂一生牧養他，從神得著供應，從前所抓住的反叫他失落傷痛。再者，其時，他祝福約瑟兒子及預告他兒子將來的境況《四九》，叫他成了最早講預言的人，可知他心境變得清明，跟從前不知道的人生截然不同。從前只知物質重要。如今他與神關係密切，知道物質不再是福氣，那只是短暫、易於失去的。
    從前，他積極努力地去抓，神藉他所處的環境去陶造他，令他從不知到知道。其間，他在舅父家二十年，當他離開時，拉班追趕他，神保守雅各，叫他得平安。當他到了瑪哈念，他哥哥帶著大隊人馬到來！從前以掃曾誓言要殺了他，令他膽戰心驚，雖然他已想盡方法，若神不再保守他，又豈能平息以掃之怨恨？此際，他懂得抓著神的應許《三二９》，他漸見成長，心態亦見回轉。當兄弟相聚時，彼此冰釋前嫌。後來他到了毗努伊勒，他面對面見神，叫他屬靈生命遇上大掙扎。他跟使者摔跤，大腿窩被扭了，腿就瘸了。此刻，他只能抓住神給他的祝福，放下自己所擁有的及從前以為對的。所以神吩咐他改名為以色列。在靈命成長裡，神要求我們單獨與祂面見，那不是易事，那是一場屬靈的爭戰。過了約但河，到了示劍，雅各又遇上意外，女兒被人玷辱了，兒子用計將那地的人殺光。兒子闖了禍，雅各也只好承擔責任，雅各惟有單單依靠神，神就對他說：「起來！上伯特利去，住在那裡；要在那裡築一座壇給神，就是你逃避你哥哥以掃的時候向你顯現的那位。」《三五１》神讓他回想祂就是那位曾向他顯現的神，昔日，他曾向神許願，神三番四次地令他衣食無缺，賜下平安，又指引他，與他同在。故他要求家人除掉外邦神，只有耶和華才是獨一的真神。在從不知到知道的旅程中，心中隱藏了偶像，或是所喜好的、或是所懼伯的，以別的來代替耶和華，愁苦便給加添了，這時就當向神祈禱。後來神吩咐他不再叫雅各，要改名以色列《１０》。「雅各」一名意為抓住，此時，他要放下。神就是這樣藉著一些我們不想面對的環境、人來對付我們，讓我們成長，從不知到知道。
    教育心理學不獨看人所作的，還要理解行為背後的理由，就如小孩為怕媽媽懲罰而不敢偷糖果吃，有些小孩則為著別人鼓勵而不犯錯。有個孩子在地上尋獲一元，他便把錢交給老師，老師讚他誠實，還說若一星期內沒有人認領，失物就轉贈給他。孩子一連數天都把錢交給老師，以博取稱讚。故此有人為博讚賞，作了好行為，亦有人為怕罰，而不作壞事。當我們趕時間時，可會超速駕駛？或許我們因怕懲罰而不敢作，或許我們因要奉公守法而不為。我們因著甚麼因素來做事呢？因著怕被罰，或是渴望博取讚賞，或只按規矩辦事，或是按著神所賜正直良心而行呢？《聖經》記載撒瑪利亞城被亞蘭軍隊圍困後，城裡饑荒，耶和華神親自動工，敵軍一夜間走光了。城裡四個長大痲瘋的人走到營邊，見軍隊逃跑了，他們便大吃大喝，後來他們說：「我們所做的不好！今日是有好信息的日子，我們竟不作聲！若等到天亮，罪必臨到我們。來吧，我們與王家報信去！」《王下七９》恩典已臨到我們，我們就當為主傳揚。我們為何傳福音呢？若我們不被神慈愛所感動而傳福音，我們當大加反省。若只因怕神懲罰，那只屬初階，仍未認識主。當信主年日漸長，若我們為了得人稱讚而作事奉，我們只在不知到知道之間而已。
    昔日雅各為著得著利益而敬拜神，神讓他經歷被追趕、被威迫、家庭不和、拉結離世、兒子被害，叫他逐漸認識神，人生便改觀了。最後，他苦盡甘來，得享受幾年弄孫之樂。直至約瑟帶領兩個兒子接受祝福時，雅各清楚知道以法蓮將在瑪拿西之上，神還將未來發生的事情告訴他。惟有當他願意放下一切，他才可得以進到這屬靈的光景。這刻我們可會害怕失敗，害怕疾病，神就對付我們內裡的罪，叫我們得著磨練。昔日神在雅各身上的作為，我們也會重蹈覆轍，求主教導我們早早醒覺、早早悔改、早早認罪、早早蒙恩，切勿頑梗叛逆，否則被神撇棄，或是再多吃苦頭。讓我們趁早竭力認識神，學習信靠順服。


Thanksgiving

"PAUSING FOR THANKS AT THE CROSSROADS OF LIFE" Genesis 32:9-10

Then Jacob prayed, "O God of my father Abraham, God of my father Isaac, O Lord, who said to me, 'Go back to your country and your relatives, and I will make you prosper,' I am unworthy of all the kindness and faithfulness you have shown your servant. I had only my staff when I crossed this Jordan, but now I have become two groups."

In the name of Jesus, our Savior-God, dear Fellow Redeemed,

Today our nation celebrates the holiday of Thanksgiving. Unfortunately, I'm afraid that a lot of people in America today associate Thanksgiving more with a day off work, a turkey dinner and a football game...than the actual giving of thanks. The act of showing appreciation for something received isn't very popular in our culture, I'm afraid. In other cultures it is, though! A missionary from the African country of Zimbabwe Rhodesia tells of an interesting custom the people have there: in Zimbabwe, whenever you receive a gift from an acquaintance or friend, the recipient has to extend two hands to receive it. Even if it's just a match to light a fire, two hands are socially necessary to grasp it. If you don't hold out two hands, it means you're not thankful for the gift.

Our text today is an example of a man who held out two hands, in prayer, to thank God for all the blessings God gave him. The man was the Old Testament patriarch Jacob. Jacob was standing at a crossroads in his life, facing a crisis, uncertain what his future would be. But even at this critical point, he found a moment to lift up his hands in a prayer of thanks to God. I hope that we Christians can do the same on this day of Thanksgiving. Our theme today is:

"PAUSING FOR THANKS AT THE CROSSROADS OF LIFE"

I. Reminding ourselves of God's promises. II. Remembering our unworthiness. III. Realizing God's blessings.

I think you know what I mean when I talk about "crossroads." We all have them in our lives. They can be milestones, like marriages, births, anniversaries, or graduations. Or they can be crises, like the death of a loved one, the loss of a job, a terrible financial turnaround. Each is a crossroad. Jacob found himself at a crossroad that day as he stood facing the Jordan River, about to return to the land of Canaan, the land of his birth. He was returning from 20 years of exile. During those 20 years he had worked hard on the estate of his great-uncle Laban, and had gone from a poverty to riches. He had gained huge herds of livestock. He had gained servants. He had married and had children. And now he was returning to his homeland. Why, you ask, did he leave his homeland in the first place? Because, years ago, he had cheated his brother Esau out of his birthright. Esau had sought to kill him, and he fled. Now, twenty years later, Jacob new that he would be meeting Esau and his army of servants the next day. Would Esau still seek revenge? Would he kill Jacob and his family and take his wealth for his own? Jacob was at a crossroads, facing a terrible crisis. This just might be his last day alive! And at that moment he did what a lot of us would never think of doing - he said a prayer of thanksgiving!

It's interesting to see the words he uses to preface his prayer, "O God of my father Abraham, God of my father Isaac, O Lord, who said to me, 'Go back to your country and your relatives, and I will make you prosper...'" It's almost as though he's reminding God of His promises! "Remember, God - you promised! You said that you'd prosper me! You said that my descendants would be like the sands on the seashore!" But Jacob knew God's faithfulness. He knew the Lord never forgets a promise. I think what Jacob was really doing was reminding himself of God's promises! Standing there, facing what looked like certain death at the hands of his brother, he was trying to remember, in his fear, that God could not possibly abandon him. He couldn't, because He had promised to prosper him.

Have you faced a crossroads in your life recently? Is there one coming up in the near future? Then it's a good time for you to review the promises God has made to you. "But what promises has God made to me?" you might ask. What has God promised you? What hasn't God promised you?! In Mathew chapter six God promises to provide for your wants and needs, "Seek first the kingdom of God and His righteousness, and all these things shall be added to you." -- Mt 6:33. In Psalm 34 He promises to deliver you from trouble, "Many are the afflictions of the righteous, but the lord delivers him out of them all." -- Ps 34:19. In Isaiah 44 He promises to forgive the sin that's been weighing on your conscience, "I have blotted out, like a thick cloud, your sins. Return to Me, for I have redeemed you." -- Isaiah 44:22. In the fourteenth chapter of John Jesus promises you a place in heaven, "In My Father's house are many mansions; if it were not so, I would have told you. I go to prepare a place for you." -- Jn 14:2. Once in a while, when we reach a crossroads, it's good to remind ourselves of these promises. Because God never goes back on a promise. In the uncertainty of our day-to-day lives, there's one thing we know for sure...these promises will come true in our lives!

The next step in Jacob's prayer of thanks is sort of surprising - he admits to his own unworthiness. He says, "I am unworthy of all the kindness and faithfulness you have shown your servant." The word Jacob uses to describe himself means, "Lord, I am small. I'm way too small for you to have expended all this mercy and grace on me; there's nothing inherant in me that deserves all these blessings!"

We should pray that way too; but boy, is it ever hard! We live in a society of Donald Trumps and Ted Turners - self-made superstars who figure you don't get anything in life that you didn't work hard for and earn for yourself. And they teach us to say right along with them, "Yes, I made this ranch." "I trained for this job." "I built this house." "I put this food on the table." "I've done pretty well for myself!" That's how our society trains us to think of ourselves. But I can tell you right now that if this day of Thanksgiving is going to mean anything at all to us, we've got to break out of that mold!

A young man once confessed privately to his pastor that he didn't really feel very thankful toward God. He was having trouble seeing God's hand in his life. "I can tell you your problem right now," the pastor said. "You're not nothing enough!" What he meant was this: to be thankful, a Christian has to be humble enough to admit God's greatness. He has to be weak enough to admit God's strength. He has to be nothing enough...to admit that God is everything!

Jacob was. In his prayer he humbly admitted his unworthiness. And then he went on to the next step of his thanksgiving prayer - by realizing God's blessings. He says, "O Lord...I had only my staff when I crossed this Jordan, but now I have become two groups!"

We've got an expression we use about thankfulness. Whenever someone is complaining about something, we tell them, "Count your blessings." Well, at the moment Jacob couldn't count his blessings - it would have taken him all night! When he left Canaan his worldly possessions amounted to the clothes on his back and the walking stick in his hand. Now God had given him a large family, scores of servants, and herds of livestock that stretched to the horizon. So many, that he had to separate the mass into two groups to face the coming danger. From one stick...to two groups so huge he could hardly count them!

I really don't think you and I can count our blessings, either. It would be impossible! The material things are the easiest for God to provide; Jesus calls them "things". He simply says, "...All these things shall be added unto you." The job that God has given you, the paycheck He puts in your hands, the roof He puts over your head and the food He puts on your table. We even murmur a prayer of thanks for these from time to time. But what about the bigger things, infinitely more valuable? How often do you pause to realize the blessings of your family - your parents, your spouse, your children? How often do you stop to thank God that you live in one of few countries of the world where religious persecution is against the law? How often do you thank God for establishing your church right here in this town where His Word is taught in its truth and purity?

And while we're on the subject of realizing God's blessings, let's not forget the big one. In three days, the Advent Season begins. It's a time, especially, when we remember God's greatest gift to us - the gift of His Son. "God so loved the world that He gave His only-begotten Son, that whosoever believeth in Him should not perish, but have everlasting life." -- Jn 3:16. To a wretched, ungrateful world of humans, lost in sin, He sent His Son. The everlasting King became a pauper, and made his sinless life into a gift of righteousness for us. He shed his innocent blood for us, and died the shameful death of a criminal to bring us the peace of forgiveness. Praise God with me! We're going to heaven, and Jesus bought the ticket!

This Thanksgiving, let's say thank you to God the African way: with both hands! Let's extend our hands to heaven in a prayer of heartfelt thanks for all His gifts, and especially the gift of his Son. And let us remember the year round, when faced with joys or crises, to pause for thanks at the crossroads of life! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【靈性高峰的標記】
經文：哈巴谷書三章16~19節

姜寶陞牧師

    今天我們要從哈巴谷書第三章16-19節來思想「靈性高峰的標記」。「我聽見耶和華的聲音、身體戰兢、嘴唇發顫、骨中朽爛•我在所立之處戰兢•我只可安靜等候災難之日臨到，犯境之民上來。雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛；然而我要因耶和華歡欣、因救我的神喜樂。主耶和華是我的力量•他使我的腳快如母鹿的蹄•又使我穩行在高處。這歌交與伶長、用絲弦的樂器。」這段經文是我們基督徒信仰非常重要的指標。
    我常想，還好在舊約裡有約伯記和哈巴谷書，使我們在人生的低潮當中，在面對人生各樣的失敗、失落的處境裡面，我們因信仍有盼望和力量，這就是我們基督徒的信仰。當然在我們信仰的領域裡面，上帝是施恩典、是滿有祝福的神，祂要賜福祂的子民，但是我們從另一個角度來思想，神也要訓練、栽培、試煉我們。我們人生的道路不都是被應許、被保守、一帆風順的。人生的路途不都是花香長漫、長晴無雨，祂要我們面對很多的失敗、痛苦、許多我們幾乎不能承受的打擊，這個時候我們要更加的依靠主，用信心走下去，這就是我們的信仰！
    看到這段經文，我想到大概在一年多以前，在華人教會中，包括台灣、海外，都流行宣揚一本書叫做『雅比斯的禱告』，許多弟兄姊妹都耳熟能詳。我不是說雅比斯的禱告不好，也不是說這本書寫得不正確，我不敢這樣批判，這個是引證歷代志上四章10節的一小段的經節裡面雅比斯禱告說：「…甚願?賜福與我、擴張我的境界、常與我同在、保佑我不遭患難、不受艱苦•神就應允他所求的」，我們就把這段經文炒的好熱，這個是典型的「成功神學」在作祟，原諒我這麼講，這個是有偏差的，我們怎麼可以在我們的信仰裡面就認為我們的禱告，神就要使我們走向所謂的成功之路？這種禱告是他個人的個案，「個案」不能成為我們普遍的教義，它必須要有聖經的總原則來教導，我們怎麼能說我們向主禱告，我們奉獻多少錢，我們熱心事奉主，我們的孩子一定考上台大，我們的生意一定興隆，那麼這又如何解釋約伯記，怎麼解釋哈巴谷書呢？如果我們只是靠著這些世俗的價值觀來看是不是神賜福給我們，我們這樣的信仰至少是有偏差的。
    哈巴谷的信息最重要的是要告訴我們，無論在怎樣的處境裡面，我們要學習以耶和華為樂、以神為樂，這是超越了環境的限制，我們要用信心在神的裡面尋求我們內心的喜樂和平安。我們若只靠環境，許多環境是不能掌控的。所以除非回到「信心」的功課裡面，抓住神、仰望神，以祂作為我們的中心，這樣才能夠走上信心的道路。
    雅比斯這篇禱告是個人的，當然神也賜福給他，但這並不保證神都一樣依照雅比斯的禱告，對我們每位基督徒都相同的帶領。神對我們每一個人的計劃都不一樣，在我們身上的帶領也都不一樣，而這樣的禱告從聖經整體觀來講是屬於比較「低層」的禱告(我一時找不到的詞句，也許不太恰當)。為什麼？讓我們一起來思想：「甚願?賜福與我(第一個我)、擴張我的境界(兩個我)、常與我同在(三個我)、保佑我不遭患難(四個我)、不受艱苦•」這種完全是以自我為中心的禱告，適合我們普遍的教導嗎？真正的教導是從「主禱文」來的，是以「神為中心」的禱告，說：主啊！?的美意本是如此，願?的旨意成就，即使遭患難、甚至死亡，主啊！我願意順服下來。這樣的禱告是以神為中心的禱告。我們不可以用舊約的一個個案、一小段的經文，就用它成為普遍的教義？把它炒的漫天價響，這不是我們的信仰，我們的信仰是在一切的患難裡面，因信神，憑信心可以樂觀的走下去，神有主權、神有計劃、神有美意，我們願意順服在祂的主權裡面，這是我們的信仰。
    哈巴谷書告訴我們一個很重要的信息是什麼呢？就是在巴比倫大軍即將危城、大軍壓境的前夕，他做出這樣的呼籲、傳出這樣的訊息，而且他是先知，神已經啟示他、光照他，使他靈裏看見這個災難即將來到，因為從屬靈的眼光看見一個很重要的訊息：「神要管教以色列百姓，而且時候快到了。」
    巴比倫的軍隊是神手中的工具，因為以色列百姓是神的選民，他們卻拜偶像、墮落、行邪教、殺嬰獻祭…什麼都有，把異教之風全都帶到神子民的心中，神屢次興起先知呼籲他們回頭，他們就是硬著頸項不回頭，神在這個時候已經曉諭了先知哈巴谷，告訴他：『這個災難是免不掉了』，所以他(哈巴谷)才順服下來，他用信心走下去，這是我們看見一個很重要的信息，他等候下來、他不再看環境，他要仰望神。所以18節是一個很重要的經文：「我要因耶和華歡欣、因救我的神喜樂」，簡單的講就是以神為喜樂，他也勸勉神的百姓要以神為喜樂。喜樂是從信心來的，喜樂是從神來的；不是從環境來的，環境是千奇萬變的。
    哈巴谷書三章1節，我們也看出來：「先知哈巴谷的禱告要用流離歌…」流離歌是什麼調子呢？就是激昂、奔放的調子。在這段經文裡面的後半段「…圈中絕了羊、棚內也沒有牛…」他用激昂奔放的調子，可見先知是故意的，他用這種調子表示，他對神充滿了信心，環境是那麼的不如意，但是他因信仍有指望，他已經超越了環境，所以勸勉以色列神的選民，也應該學習這樣的功課。
    弟兄姊妹，什麼時候我們學會了這個功課，我們就可以以不變應萬變；什麼時候我們學不到這個功課，我們用環境來維持我們的喜樂，我們大部分都會失落、失望的。他用奔放、激昂、充滿信心的流離歌的調子，哈巴谷傳的信息是什麼？「以神為樂」，這個喜樂不是從環境來，是從信心來，是從神來。他第一個特點就是，這樣的喜樂可以超越逆境、苦難的威脅，16節告訴我們，他聽到這個信息：「身體戰兢、嘴唇發顫…只可安靜等候災難之日臨到，犯境之民上來」，他能夠安靜下來，表示他有信心，因為大軍快要圍城了。
    以當時的背景，我們走回時光隧道看看兩河流域興起的巴比倫勢力與彈丸之地的巴勒斯坦做對比，稍微了解西洋史，就知道這是不能比的，那是以卵擊石。難怪先知知道災難不能免除了，他只有順服。他嘴唇發抖、身體戰兢、害怕，但是他憑信心站立起來，他最後恢復了信心，安靜等候下去，所以他超越了環境。雖然風雲緊急，但他不害怕，他安靜等候下來，這是第一個我們學習對神有信心的好處，使我們超越了環境的苦難，心靈仍舊保平安，心靈安靜、不焦躁。
    在外在的環境中，無論是在職場上或人際關係裡面緊繃的一些問題、婆媳之間的問題、家庭的問題、親子之間的許多的問題。我們基督徒活在這個社會、世代當中，我們不可能完全避免，神當然有祝福，但並不是說我們就沒有這些問題了，除非我們有一天都回到天國，在人世間的事，我們都要面對，當面對這些問題時，我們怎麼辦？我們不能改變大環境，我們可以憑信心培養我們的靈性，靈性越提昇，我們禱告的層次、眼光就越提昇、越不一樣了，因此我們都要追求靈性的高峰，因為眼界不一樣、想法不一樣；雖然環境不能改變，我們心境可以調整，這是一個很好的辦法。
    第二、從神來的信心和喜樂可以超越戰爭所帶來飢荒的威脅，就是環境的威脅。再惡劣的環境都沒有比飢荒來的恐怖。一天三餐若有一餐不吃恐怕都不習慣，飢荒的時候可能好幾天都在飢餓的邊緣，怎麼承受呢？但是先知預見戰爭所帶來的飢荒，就是17節以後所說的，這些飢荒多可怕，「…無花果樹不發旺、葡萄樹不結果、橄欖樹也不效力、田地不出糧食…」。無花果是當時以色列最重要的食物，它可以製成無花果餅，大?王都吃過，它是用來食用的；葡萄是用來製作葡萄酒，做飲料；橄欖樹在地中海一帶是非常多的，特別在以色列從南到北到處都是橄欖樹，至今仍是很重要的經濟農作物，它可以作橄欖油，橄欖油可以食用。(至今最好的食用油還是橄欖油，因為它對心臟、血管非常好，若吃別的油，血管可能容易阻塞)，我們的身體是上帝的殿，我們不要體貼肉體，但是我們要愛惜身體。
    肉體和身體是不一樣的，「肉體」是指裡面不好的七情六慾；「身體」是指聖靈的殿，要倍加愛惜。橄欖油是上帝特別恩待，它可以做點油燈的油，屬於民生必需品；中東地區氣候乾燥，它可以用來滋潤皮膚，但是這些必需品都沒有了。牛羊是一種財富、也是一種交通工具，這些也都沒有了，怎麼承受這些一片荒涼？先知已經預見了，要怎麼活下去？就如我們唐詩中所說的：「國破山河在、城春草木生；感時花濺淚、恨別鳥驚心…」山河依舊，景物全非，經過了戰爭的洗禮，如何能快樂得起來呢？但是先知哈巴谷呼籲要「以神為樂」的原因是什麼呢？是要對神有信心。
    先知哈巴谷以神為樂的信心在哪裡？把神話語裡面的奧秘解開，就發出亮光，產生力量。所以保羅勸勉年輕的提摩太說：「你要按照正義分解真理的道」，今天我們更要以聖經為主來解經講道。若先知只說：「你們要以神為樂」也許有人會聽不懂？如果聽得懂，會覺得這是老生常談。烽火漫天的急迫，你怎麼叫我以神為樂？我們查經若是查得細膩、能夠鑽到裡面去，聖經本身就說話了，不必講太多的故事，講太多反而本末倒置，不是抓住一節經文扯的非常的遙遠，因為聖經本身就非常的豐富了。我們要找到原因，為什麼以神為樂？先知哈巴谷提出了兩個原因，為什麼在戰爭威脅、在大地荒涼之下還能以神為樂、有信心走下去？
    第一個他提出的經文在19節，弟兄姊妹渴慕神的話，要常查考神的話，學習運用神的話，神的話是非常的豐富的。19節上半節和下半節，有兩個答案在裡面：「耶和華是我的力量」，不像雅比斯那樣說：「主啊！你賜福予我，使我不遭患難…」，哈巴谷他告訴我們，神是我們的力量，在一切患難裡面，祂給我一切夠用的恩典和力量，使我們站立得穩，不懼怕，這是第一個非常重要的好處。神給我們力量，那神的力量有多大？聖經本身就有答案，在第三章3-15節整段都是在形容上帝的力量，我舉一些經文來看3:4「祂的輝煌如同日光、從祂手裡射出閃電(光線可以翻成閃電)、在其中藏著他的能力…」你看這自然界的閃電有多大的力量？用這自然界大家看得到的素才來描述上帝的能力，閃電擊打一棵大樹，馬上就劈開了！祂給我們這麼多的能力、這麼多的能源，所以我們在苦難中用信心抓住、支取這個能力，站得住。我們不能夠求神使我們的人生花香長漫、常晴無雨；也會有陰天、也會有風雨，所以我們求神給我們夠用的力量站立的住。在三章6節告訴我們祂像什麼呢？「祂站立量了大地…」這個力量指的是什麼呢？是指著地震。一個是閃電、一個是地震，這是大自然的力量，把山林都崩裂了，這力量多大啊！哈巴谷藉著自然界的力量形容神的力量是這麼大，那比我們的力量大多了，我要支取這個能力，在一切的苦難、不如意的環境裡面，我們用信心支取，我們可以站住！走下去！不被打倒！不被打倒就是勝利！這是第一個靠主喜樂的原因。
    第二個就是恩典。一個是給力量，力量也是恩典，另外一個是在恩典裡面有保障，也是19節後半段「祂使我的腳快如母鹿的蹄、又使我穩行在高處…」。前面是給力量，後面是談保障。這並不是說把大環境的災難解除了，乃是在一切的災難裡面有恩典、有保障。對「有信心的人」有保障。也是用以色列人當時所了解的大地的素才來教育他們。
    我們看電視Discovery在非洲大原野當獅子、豹追捕鹿的時候，獅子的爆發力非常的強，但是它容易喘，跑不遠；而鹿它會很輕快地跳躍在草原上，它會持久，比獅子持久。所以每個動物上帝給的性能都不一樣，所以這裡用母鹿奔跑在山上，輕快跳躍的步履，表示能輕快奔走。神給我們力量、神給我們保護、神給我們信心使我們輕快的奔走。輕快奔走在什麼地方呢？母鹿在山脊上奔走，在稜線上奔走。在平原上比較容易奔走，但是在山脊上就不容易了，萬一滑倒就摔到山脊下，可是鹿很少摔下去，上帝給它們很特殊的本能，它們在山脊上跳躍奔走。哈巴谷看到這個景象：我們對神有信心，在患難裡面，好像像走在山脊上那麼有風險，但神祂保護我們，我們就不致跌到谷底。向惡劣的環境，我們用信心宣告：「勝利！凱旋！」、「屬於神的子民！」就是這個意思。你說要怎麼看出來？因為經文中說：「…又使我穩行在高處」，就是山上、山脊上，若是你去查一下背景，這是中東民族的習慣，當打敗敵人以後，會叫敵人的主帥或將軍趴在地上，勝利者腳要踏在他的背脊上，宣告勝利、接受歡呼，好像鹿踩在山脊上，宣告「勝利！」就是這樣的姿態。
    巴比倫大軍這樣侵擾，神向哈巴谷保證最後神的子民還是要宣告勝利！這要用信心的眼睛去看。他們被俘虜到兩河流域七十年，結果神的恩典那麼豐富，七十年他們這個民族在那裡繁衍滋長，兩河流域是非常富饒的地方，自古文明就在此處發源，當時蘇美文化就在那裡產生，是最早人類文化濫觴之地，他們在那裡繁衍滋長，以致於分了好幾批回國以後，有些人就不回去了，很難料到這樣被俘虜的民族，反而在敵人的領域裡面繁衍茁壯，這是神奇妙的作為，而且等他們發展七十年以後，神興起了波斯帝國的君王-古列王，他准許以色列人回故鄉，所以以色列人都回去了，這是神奇妙的帶領，所以這是一種宣告勝利，不但沒有滅亡，反而繁衍壯大，神藉著敵人的手管教了，也茁壯了。所以我們要有信心，神的作法很難用人的理性去思考，我們必須要用信心來接受，有了信心我們就能超越環境，我們就能以神為樂，而不是像雅比斯一樣說：主啊！賜福我，主啊你一定要這樣、你一定要那樣，那我問各位一句話：「倘若主不要這樣、不要那樣，你怎麼走下去？人生不如意事，十常八九，你怎麼走下去？所以我們必須學習用信心的眼光，看到神的力量、看到神的恩典夠用，而不是看環境，所以雅比斯禱告是個案，不能夠成為普遍的教義，但願神的光照提醒我們，使我們能夠接受這樣的信息，無論什麼樣的處境，我們因信仍有指望。


ぺé

/********************************************************************
硂秆睦琌Ν戳糶糶眔и瞷常ぃび来┮碞禭帝
CBOL璸礶http://bible.fhl.net)代刚爹睦块盢ぇэ糶
********************************************************************/
箂璉春
  ぺé
            〈ぺé璝ㄓゅ玥局╆種
              璝ㄈ池眔ゅ玥贺堕狶从嘿
  糶ら戳菠Τㄢ贺猭
    礢嚎﹁ソ戳﹁ㄈΝ戳689-609 B.C.
          1.#1:5-6|い矗砍癬瓄扒┏ぺゑ璝琌帝
            ㄏ眏癬ㄓ玥糶ぺゑ盪癬ぇ玡ぃ

    懂穛609-597 B.C.
          1.#1:5-6|い矗砍癬瓄扒┏ぺゑ璝琌帝
            е璶礢瓣玥莱糶
          2.计厩猭
          3.籔﹁礷懂㎝瑿μ畉ぃ戳

  ず甧疭︹ぺé弧琌いㄢ琌贝癚璚拜肈ぃ筁
                琌贝癚璚拜肈ぺé闽猔琌瓣產┦拜肈
                セぃ钩ㄤ猔癸κ﹎弧杠τ琌珹癸
                砛ビ禗㎝㊣苸
                ゅいΤ贺砰掉癸杠# 1:2-2:3|钢簈#3:1-19|
                砫#2:4-20|
  才腹弧
            〈竒ゅ爹睦
            》み眔

滁そ竡盾#1:1-17|
  玡ēセ琌ぺé┮眔纐ボ #1:1|
            〈纐ボゅΤ踞種
  礢瓣いぃ竡㊣―甧砛礢戳矪ぃ竡ぇい#1:2-4|
      〈㊣―ゅ―種
      〈玸―㊣―
      〈眏忌侣い疭ぃタ竡獻菠竜︽
      〈肞ゅΤ礚種
      〈陪眔秤
      〈懂穛︽碿ㄆ薄癘更 # 23:36-37|
  瑿㎝地氮滦#1:5-11|璶虑瓄扒┏胓籃礢
      〈瓄扒┏パガぺ┰履烩旧眏脖癬ㄓ穝ぺゑ瓣
      〈耞㎝墩常ヴ種祇陆亩そキパτ猭碞琌
                                  璶祇喘碙篴
      〈﹚羪玡ゅ種ぃ冈┪亩羛竤挡钉狥玡秈
                          
  材好拜癦ノ摧忌ぃ竡チ壁ㄓ胓籃耕そ竡
                  チ壁#1:12-1:17|
      》琿磞瓃セ借借好︽ㄆ笻はㄤセ┦
      》иゲぃ璓粄﹚瑿㎝地籔ㄈ┰╱ミ筁琂琌獺龟
                          ゲぃ琵︹羬防壁ㄆ

禠瑿㎝地材Ω氮#2:1-20|
  ぺé猭ノみ单芠诡瑿㎝地は莱   #2:1|
      〈辨┮盺ぇ種
  瑿㎝地氮:#2:2-4|
      1.瑿㎝地璶р獺糶ㄏ来硂獺﹚穦莱喷#2:2-3|
      2.蔼镀みぃタτ竡獺眔ネ  #2:4|
        〈獺绊﹚獺ヵ癸┚港
        》玂靡竡ゲㄤ┚港眔毕ョ笷糵獶ヘ
  瓄扒┏き鹤#2:5-19|
    瓄扒┏ぇ材鹤  #2:5-8|
      1.瓄扒┏╣镀ぃì钩潮丁㎝ぃì  #2:5-6|
        〈皊皋禕╣镀莱亩皊篡腇╣镀┪皊篡腇
                              ㄏΘ╣镀
        〈ぃ產い┪暗ぃゎ
        》瓄扒┏饼辨礚絘蔼镀珿矪ю阑瓣
      2.穖管㎝摧忌ゲ砆穖管
        〈#2:6|莱亩暗ノㄓ狥﹁璓碔璶
                         ┪篤禕杜ぃ耞卑管╄┿璶碭
        〈玶端暗杜┪ろ杜
        》瓄扒┏碿︽旧璓瓣チ渤みい盢穖管瓄扒┏
        》硂柑笷穖管ゲ砆穖管

    瓄扒┏ぇ材鹤#2:9-11|
      1.セ產縩籛ぃ竡ぇ癩蔼矪穎痕辨╝#2:9|
        〈蔼矪穎痕竚ōぇ矪
                        瓄扒┏縱砛躇耂㎝闺螟ю
      2.ㄏ產い籜槽端甡ネ㏑#2:10-11|
        》竊笷種竡琌碞衡⊿Τ靡硈⊿Τネ㏑狥﹁璶羘
                              竜

    瓄扒┏ぇ材鹤  #2:12-14|
      1.﹀㎝竜碿ミǘ璶耴店#2:12-13|
      2.粄醚醚璶骸筂#2:14|
        〈#2:6-14|㎝ #2:15-20|ゅい琌钢14竊琌材琿羆挡20竊
          玥琌琿羆挡

    瓄扒┏ぇ材鹤  #2:15-17|
      1.ノ皊炒甡璶沽璚狦#2:15-16|
        〈瑿㎝地も狹瑿㎝地极糵
      2.璶癚ㄤ癸礛笆㎝摸夸苙ぇ竜 #2:17|
        〈綛籠ぇ竡渡滦overwhelm睺⊿溃

    き瓄扒┏ぇ材き鹤  #2:18-19|
      1.案钩Τ鹤#2:18-19|
        〈硂临毙癡盾┪亩硂碞琌毙畍盾

 竜ゲ籃斑瑿㎝地ッ环绊ミぇ讽玡德穛繰纐#2:20|

    》ㄤ瓃弧瑿㎝地癸瓄扒┏き糵ㄤ丁硓臩癸碿碿籔
      そキ糵ゅい砛糵琌┮ゲ糵癸ぇ丁钡
      氮ぺé癸そ竡好拜き鹤いΤㄇタ琌玡北礢
      鹤

      ┗弧璶︽ぃ竡и﹚糵瘤礛谋眔び篊┪既谋眔糵
              ぃそи禗糵﹚穦磅︽иそ竡籔癸竜碿﹚裹陪
              竜琌и┮ゲ﹚ぃ﹉︹㎝瓄扒┏常妓

把ぺé毛籔箌苂#3:1-19|
  夹肈ぺé毛    #3:1|
      〈瑈瞒簈贺縀゜秸 (A highly emotional poetic form)

  玡ē #3:2|
      1.钮羘碞倪┤籔穛
      2.―a.硂ㄇ丁и確砍材彻
                  い矗糵┪矗糵
                b.祇鸡姬├
        》―ее龟瞷ㄤㄤ堵穞祇鸡姬├
                      踞讽ぃ癬极
        》穛―鸡姬パ#3:3-15|い罙秆

  墩籔 #3:3-15|
        〈硂琿钢い盽ノ癸ㄓ磞糶

      1.篴模籔 #3:3-6|
        〈矗棍狥よカ
        〈竧
        〈ぺ孽﹁场把#ビ 33:2|
        〈灿┰贾搂祸才腹陪ボ簈箌既氨パ贾竟簍础Ρ
                    ┪锣传秸
        〈も籔絬皗筿
        〈紼籔荐痝糵把σ# 26:25|
        〈竲蛤繦
        〈话床窾チ莱亩ㄏ窾チ穘笆(He looked and startled the
                        nations.)
        〈籔妓┪ッ环

      2.陪瞷Τ驹羬寄 #3:7-15|
         a.癸礛紇臫 #3:7-11|
           〈μ╨瞅露狥跋︹甁の隔竒矪
           〈渤や┮癬粆常琌獺┪亩㏑р絙ペ穎骸┪
                                         The rods of chastisement were
                                         sworn
         b.癸瓣紇臫 #3:12-15|
           〈硄︽瓁钉阁˙玡秈
           〈 ゅ度

  挡粂 #3:16-19|
      1.瑿㎝地羘驹垢#3:16|
      2.┯粄繰单╝螟ㄓ羬#3:16|
      3.ビ瘤礛ち程ぃ吏挂ぇご璶瑿㎝地尺贾瑿㎝地沧
        璶ㄏ獺綼眔秤#3:17-19|
        〈礚狦覆靛㎝抉芕琌讽ら璶鲁
        〈еダ忱酷莱铆︽ダ忱
        〈铆︽蔼矪ゅ筋今璉秤盢竲今寄ō
                          ボ狝癸よ
        〈竧返贾恨
        》泊玡璚螟盢ㄓ羬ごǎ璚螟璉琌磝舦ゲㄏ獺綼
          眔秤


【省察自己的行為】

【省察自己的行為】（經文：哈該書1:1-15）

林信仁牧師
大安堂主日證道2001.10.28

    兩個禮拜前，主日講道講完帖撒羅尼迦後書以後，我就開始思考接下來要用哪一卷聖經講道。剛好在之前我答應宣道廣播中心寫哈該書的廣播稿，所以我就選擇以哈該書作為講道的經文，不過哈該書只有兩章，我計劃大概只需要用三到四個禮拜，就可以把哈該書的信息講完。再接下來會以舊約歷史書作為講道的材料。盼望我們可以一起從舊約聖經裡面，思想上帝對我們的心意。

    哈該書第一章的內容包括一篇講道，以及講道之後所發生的事。我們要從這一章聖經中來思考「基督徒如何堅持的去完成神所交託的使命」。我們先了解一下哈該書的背景，在這些歷史背景中所發生的事，也是基督徒遵行神的使命時，會發生的情況。

    大約在兩千五百多年前，波斯帝國取代了巴比倫帝國成為猶太人的管轄者，波斯帝國對待異族的政策和巴比倫帝國不一樣，波斯王准許所有被俘虜到巴比倫的其他民族回歸故土，重建屬於他們原來的宗教信仰。這一個政策應驗了猶太人被滅亡時先知的預言，他們被擄七十年之後會回到耶路撒冷。波斯王准許猶太人歸回，不但讓猶太人把巴比倫人從聖殿搶走的金銀器皿帶回去，同時也承諾重建聖殿所需要的經費由當時的政府提供。於是有一批猶太人在省長所羅巴伯和大祭司約書亞的帶領下，帶著原本屬於聖殿的東西回到了耶路撒冷。這些人回到耶路撒冷之後，先把原本聖殿裡的祭壇修理好了，然後為聖奠造好了基礎，之後就因為一連串的攔阻和困難停工了，這一停就停了十九年。上帝差派先知哈該，對當時回到耶路撒冷的猶太人，發出第一篇的信息。這篇信息是在第二節到十一節的聖經裡面。這篇信息把百姓停工的真正原因揭露出來，然後要他們做兩個反省。

    第二節說：『萬軍之耶和華如此說、這百姓說：「建造耶和華殿的時候尚未來到」。』上帝把猶太人停工的真正原因點出來。這些猶太人大老遠的從巴比倫回到耶路撒冷的目標原本是非常清楚的，就是要重建聖殿，但工程只做了一點點就停了，因為有住在當地的撒瑪利亞人給他們找麻煩，他們就給自己一個停工的理由說：「建造耶和華殿的時候尚未來到。」

    事實上這只是一個藉口。他們原本是帶著波斯王的命令，和一大堆的金銀財寶回到耶路撒冷，那是一個萬事具備的時機，他們卻因為當地人的攔阻，把這個使命擱置下來了，各自去發展自己的事業，然後給自己一個停工的理由說：「建造耶和華殿的時候尚未來到。」根據以斯拉記第二章的資料，這一批從巴比倫回到耶路撒冷重建聖殿的人一共有「四萬二千三百六十名。此外、還有他們的僕婢、七千三百三十七名•又有歌唱的男女二百名•他們帶著七百三十六匹的馬、騾子二百四十五匹、駱駝四百三十五隻、驢六千七百二十匹。」在波斯王承諾用政府補助的經費以外，另外有人奉獻了「金子、六萬一千達利克•銀子、五千彌拿•並祭司的禮服一百件。」在人力資源方面差不多有五萬人，另外可以用來當作重建工程中運送材料的交通工具，馬、騾子、駱駝和驢一共有八千一百多頭，金子的重量換算成今天的單位有五百公斤，銀子有三公噸。這些人擁有這麼龐大的資源，竟然說：「建造耶和華殿的時候尚未來到。」這些人不考慮他們已經擁有的力量，卻以外在的困難作為理由，把他們的目標停下來了。

    在這裡我們看見一個人的毛病，當我們從上帝領受使命以後，一開始都是非常積極的，等到開始進行時遇到困難，就開始懷疑那個使命，用神的時間還沒到作理由，然後就把神的工作放下來，去做自己的事情了。結果原本已經決定要進行的事工，常常是半途而廢，甚至有許多是才一開始做就廢了，根本連一半都沒做到。

    當我們在作事太容易放棄的時候，要先想兩個問題。第一個問題是，我們原本以為是神要我們做的事，到底是出於自己的想法，還是從神來的使命，如果真的是從神來的使命，在遭遇困難而停止時，我們就應當反省。有兩個反省要做。

    今天的聖經第五、六節：『現在萬軍之耶和華如此說、你們要省察自己的行為。你們撒的種多、收的卻少•你們喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖•得工錢的、將工錢裝在破漏的囊中。』

    第一個反省是，在我們把原先的目標停止以後，我們變成怎樣的景況。先知對他的百姓說：『你們撒的種多、收的卻少•你們喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖•得工錢的、將工錢裝在破漏的囊中。』這一段話是指他們在停工的十九年中，過什麼樣的日子。他們為自己的生活撒種，後來卻沒有得到所預期的收成。他們吃不飽、喝不足、穿不暖，辛苦賺來的卻存不住，當他們把神的工作忽略了，而只顧著自己的生活時，結果就是在做白工。枉費付出的勞力和投資。

    昨天我參加宣道會一年一度的代表大會，回來以後心裡真的非常沉重。過去十多年來，台灣宣道會就像這一段聖經所描述的「喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖•得工錢的、將工錢裝在破漏的囊中。」十九年前台灣宣道會為了更積極的在台灣傳福音，設立了宣道神學院栽培傳道人，我跟美環都是這一個神學院畢業的。宣神開始沒有屬於自己的校舍，於是開始推動建校的計劃，向北美和台灣本地的宣道會募款，前後有一千五百多萬的奉獻，原本的計劃是在台北堂蓋一個宣道大樓，後來因為人的糾紛改到松山堂蓋，但在規劃中發現松山堂的土地太小了，就算蓋起來也不夠同時給教會和神學院使用，所以在松山堂蓋神學院的計劃又停了。剛好那時候有同工看到廣告，在石碇有一塊地要賣，那是一塊山林保育地和一小部份的農地，當時做決定的人打算以農舍的名義蓋房子，當作神學院的校舍使用。後來所有募來的錢買了那一塊地，當我們把錢全部給賣主以後，發生了過戶上的問題。一直到今天，過了十年，這一塊地還在自然人的名義之下，如果現在要過戶到財團法人的名義下，還要付一百多萬的增值稅。這些年來，台灣宣道會為了這一塊地，折損了許多人的信心，浪費了許多金錢。最近這一兩年來，在聯會的執行委員會中，花了非常多的時間和精神在討論提高傳道人的待遇，因為有人認為，台灣宣道會缺乏傳道人的原因是待遇不好。昨天從早上九點開始會議，一直到晚上七點，扣掉中間休息的一個鐘頭，九個小時中大半的時間在討論傳道人待遇的相關問題。最後的結果是，沒有通過強制教會按照聯會的標準付傳道人薪水。

    一個教會組織沒有持守最基本的使命，一遇到困難就改變方向，走到最後不但原本的資源套牢了，景況也會像聖經所說的：「喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖•得工錢的、將工錢裝在破漏的囊中。」

    『基督徒』這個名稱最開始是一個帶有輕視意味的稱呼，不信主的人看見信耶穌的人把基督作為生命的中心，他們便用「基督徒」來調侃信耶穌的人，就像現在有很多奇奇怪怪的稱呼，如果你太胖了，就會被稱為「麵龜族」一樣。不過就如同最開始信耶穌的人被叫「基督徒」的理由一樣，信耶穌的人的確是把基督作為生命的中心。以來滿足神的心意作為生命最重要的目標。如果一個基督徒沒有把神的旨意作為生命的最大目標，常常會覺得生命沒有得到滿足，「喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖•得工錢的、將工錢裝在破漏的囊中。」

    自從經濟衰退以後，我常常聽到有人感嘆他的財產縮水了，他放在銀行的定存利息也減少了。而有這種感嘆的人，並沒有因為財產減少而變成沒錢吃飯喝水的地步。選舉要到了，有許多人用經濟衰退做訴求，把日子形容得快過不下去了，這幾天台北市有一個大型的購物商場開幕，我看到報導說，這個商場第一天試賣的營業額是六千多萬台幣，正式開幕的第一天有三十萬人去「瞎拼」（shopping）。

    我們要求神幫助我們省察自己現在的景況如何，如果發現自己的心懷意念放在追求肉體的滿足，而不放在神的旨意上時，就應當調整我們的生活的心態，去尋求榮耀神的目標。

    透過今天的聖經，第二個要反省的是，我們如何調整下一步要做什麼。第七、八節說：『萬軍之耶和華如此說、你們要省察自己的行為。你們要上山取木料、建造這殿•我就因此喜樂、且得榮耀•這是耶和華說的。』第九到十一節重覆的提醒，如果要繼續以滿足自己為目標，忽略了神的工作，生命還是一樣的乾旱。

    「你們要上山取木料、建造這殿•我就因此喜樂、且得榮耀•」請我們注意這一句話，上帝不是說，當你們把聖殿蓋好了，我就因此喜樂，且得榮耀。上帝說，你現在就開始把停了十九年的工作重新開始，我就因此喜樂，且得榮耀。上帝向我們要的不是結果，不是我們為他建造了多大的聖殿，祂要的是我們用實際的行動去順服祂的旨意，祂就喜樂了，祂就在我們的順服中得到榮耀了。

    前天我們請了一位從國外到台灣的牧師吃飯，吃過飯以後我們有一些交通，我跟他分享我們教會的一些歷史，他覺得我們教會的建堂是很奇妙的。他說，他在北美服事看過很多例子，許多教會好不容易建堂完成了，結果傳道人在工作告一段落就離開了。當然他的意思不是指全部的教會，如果每一個教會建堂完成時傳道人就要離開，那我要小心了。我們教會建堂大概花了一千六百萬，現在只剩下五十幾萬的負債。

    我們的過程雖然有些辛苦，但我真的以我們弟兄姊妹的擺上感謝神，我們開始建堂時，在座的許多弟兄姊妹仍然留在這裡服事和奉獻，沒有被一千萬的債務嚇跑，換到沒有建堂壓力的教會聚會。我為過去的這幾年中，你們的行動感謝神。不過我們不要以為負債還清了，就是代表建堂完成了。

    耶路撒冷的聖殿在歷史中，已經蓋了三次，被拆毀三次。所羅巴伯和大祭司約書亞帶領歸回百姓所蓋的第二個聖殿，比所羅門王蓋的第一個聖殿還要大，後來在耶穌的時代前後，希律王又蓋了第三個比前面兩個更華麗，更大的聖殿，那一個歷史上最華麗的聖殿，也是時間最短的聖殿，希律王用了六十六年的時間把聖殿蓋好了，過了六年羅馬軍隊打進耶路撒冷，把這個聖殿拆到連一塊石頭都沒有疊在一塊石頭上。

    上帝在意在耶路撒冷的那個聖殿被拆毀嗎？歷史證明祂並不在意。人以為一個看得見的豪華建築物是可以作為榮耀的象徵，但再怎麼特別的建築物，可以永遠存留嗎？美國人過去一直把紐約兩棟一百多層的世貿大樓作為他們的榮耀，沒想到在兩架飛機撞上去以後，在短短的兩個多鐘頭裡面，整個垮了下來。911之前，根本沒有人會想到這個樓會跨，甚至大樓已經被撞了，也沒有人想到大樓會垮下來，紐約的消防局派了三百多個消防隊員進去救火，結果全部白白的被壓死在裡面。台灣也有幾位銀行派去的人沒有出來，有一個兒童主日學的家長跟我說，他們銀行有一個從台灣派去紐約的同事，發生事情的時候，同事叫她趕快下樓逃命，結果她不以為意，後來她失蹤了，最後看見她的人說，她在洗手間化妝。

    保羅在哥林多前書三章做了一個比喻說，我們是神的殿，上帝讓我們在耶穌基督的根基上建造一個工程，有人用金、銀、寶石、草木、禾欵、在這個根基上建造，後來試驗來了，一場火的考驗之後，用金銀寶石建造的工程存留下來，其他用草木禾欵建造的，被燒得一乾二淨。求神幫助我們，不要把生命投資在會毀壞的世界中。用我們生命裡的金銀寶石建造神的殿，把最好的奉獻在叫神得榮耀的工作上。


【被神激動的心】

【被神激動的心】（經文：哈該書1:1-15）

林信仁牧師
2001.11.4大安堂主日證道

    我在網路上認識的一位年輕人，他在一個將近一千人的教會聚會，他在教會中非常的熱心，也擔任小組長好幾年，有一陣子他的工作不是很穩定，他覺得是不是應該考慮讀神學院，奉獻當傳道人，他去找他的牧師，說他有上帝呼召他當傳道人的感動，結果他的牧師訓了他一頓，告訴他：「上帝呼召人全時間服事是一件非常嚴肅的是，不可以光憑著自己的感動，就說有上帝的呼召。」後來那位弟兄換了一份不錯的工作，上個月他跟我聯絡，告訴我，他們公司裁員了幾十個人，他不但沒有被裁掉，反而加了不少薪水，因為他在進公司時有一個負擔，要在工作上為主作見證，他戰戰兢兢的努力工作，上司非常的賞識他。

    上次參加宣道會代表大會時聽到一個消息，有一位在南部的傳道人，今年三月到職，預備做到明年三月辭職，他的理由是比較有負擔在北部的教會服事。我記得他應徵的資料中，在一份見證裡面曾經表示過，是上帝帶領他到那個教會的，他願意在那一個教會中長期服事。

    在基督徒中有一些專有名詞是很「屬靈」的，例如「從上帝來的感動」、「有負擔作什麼事」、「聖靈的引導帶領」。有的時候這些屬靈的話語一出口，就算人覺得怪怪的，但因為很屬靈，就很少人去驗證這些話語後來有沒有成就。我們應當小心地去分辨這一類的屬靈話語，有的時候所謂的感動，很可能只是一時的衝動；所謂的負擔，也只是個人的興趣。上帝的工作，不可能是憑著人的衝動或興趣來進行的，如果人的內心沒有來自神的激動，一時的衝動和興趣不可能成就神的工作。

    哈該書記錄重建聖殿的重要經過，上個禮拜我們看到上帝藉著先知哈該，在重建聖殿的工程停了十九年之後發出第一個信息，聖經記錄先知發信息的時間是，大利烏王第二年六月初一日。這個信息傳出來以後，在大利烏王第二年六月二十四日，經過了二十三天，以色列人開始回到重建聖殿的工地中，為他們神的殿做工。這是一件很奇妙的事，在短短的二十三天中，回歸到耶路撒冷以色列人，放下自己奮鬥了十九年的事業，去作一份沒有工錢的事情，他們中間到底發生了什麼事？

    有些人在教會聽了講道以後，大概可以保持三天的感動。幾年前有一位弟兄問我，能不能在禮拜三或禮拜四安排一個查經的聚會。我問他為什麼一定要在這兩天，他說：主日崇拜的講道大概只能幫助他抵抗世界的誘惑三天，如果教會在禮拜四或三有一個查經的聚會，他就能平安的渡過一整個禮拜。我想一想，這個建議很有道理，後來我就慢慢調整我們教會週間的聚會，週三上午成人查經聚會，週四晚上是社青的查經聚會。所以不管年齡大小，你覺得禮拜天的信息不夠幫助你渡過一整了禮拜，你應該在這兩個聚會中作選擇。

    按照講道法來看先知哈該在一章四節到十一節的信息，這是一篇非常厲害的講道，這篇講道經過二十三天，不但以色列人牢牢的記在心裡，更進一步的鼓勵他們重新開始停了十九年的工程。聖經沒有講在二十三天裡面有什麼事情發生，只有在一章十四節有一個簡單的交代說：『耶和華激動猶大省長撒拉鐵的兒子所羅巴伯、和約撒答的兒子大祭司約書亞、並剩下之百姓的心•他們就來為萬軍之耶和華他們神的殿作工•』原來讓以色列人從為自己打拼，變成為上帝服事的原因只有一個，就是上帝激動他們的心，從他們的領袖開始，一直到所有的百姓，耶和華上帝激動了他們的心。在聖經原文中，『激動』的意思是「醒起來」，上帝把他們沉睡了十九年的使命叫醒了，於是這重建的工程開工了。

    我們要思想，上帝激動人心去做一件工作時，有哪些因素可以證明，那件工作不是出於人一時的衝動或興趣，而是從神來的使命。

    第一個能夠被神激動，而開始有行動的因素是，人沒有忘記自己的使命是什麼。

    九一一事件，激起了美國人的愛國心和團結。在九一一事件之後，在紐約賣得最多的東西就是國旗；民意調查顯示布希總統的支持率，在九一一事件之後也得到美國歷史上所有總統的最高支持率。中國在八年抗戰期間，國民政府發出一個號召說「一吋山河一吋血，十萬青年十萬軍」，當時有許多優秀年輕人的心受到激動，因此投筆從戎。我們從人的歷史中可以看到，人心在重大事件和生死存亡之間會被激動起來。但這些被激動的心，隨著時間過去，隨著環境改變，總是會慢慢平靜下來的。光靠著一篇信息，可以激動以色列人的心，使他們重新開始一個停了十九年的工程嗎？

    這些人大概沒有一個是在耶路撒冷出生的，也從來沒有人看過聖殿，在他們回耶路撒冷的七十年以前，至少是他們祖父輩的人被俘虜到巴比倫，這些歸回的以色列人從他們的祖父或父親認識關於故鄉的事，當波斯王准許他們回歸時，他們是帶著使命回去的，很可能有許多人是在老爺爺老父親的要求下，放棄了在巴比倫的穩定生活回到耶路撒冷，這些以色列人雄心勃勃的回到耶路撒冷重建聖殿，後來因為困難而停工了十九年。如果我們用「九一一事件」和「十萬青年軍」的歷史角度去看聖殿的重建，是找不到什麼突發事件或生死關頭的因素，讓那些以色列人重新開工的。哈該的信息可以叫他們心裡面受到激動的原因是，他們沒有忘記自己的使命。他們清楚他們的使命，所以神能夠藉著哈該的信息激動他們的心。

    身為基督徒，您知道您的使命是什麼嗎？在馬太福音二十八章十九到二十節的經文，叫做基督徒的大使命，這兩節聖經說：『所以你們要去、使萬民作我的門徒、奉父子聖靈的名、給他們施洗，凡我所吩咐你們的、都教訓他們遵守。』我們不要把大使命當成傳福音的事工，發福音單張開佈道會不等於遵行了大使命，耶穌給我們的大使命包括三方面，「你們要去、使萬民作我的門徒」，耶穌要我們幫助還沒信主的人，做主的門徒；「奉父子聖靈的名、給他們施洗」，耶穌要我們幫助接受耶穌基督做救主的人，確認他們的決定；「凡我所吩咐你們的、都教訓他們遵守」，耶穌要我們幫助別人遵守祂的教訓。這三方面的工作不可以分割，如果只是開佈道會發福音單張，卻沒有幫助人成為主的門徒，就還沒有完整的活出主的大使命。基督徒的使命不是靠一件事工，或一個活動可以達成的，神要我們用整個人的生命去遵行這個使命。如果我們自己都沒有遵行聖經的教導，要如何教導別人遵行呢？如果我們生活的見證亂七八糟的，要怎麼去影響別人呢？

    第二個能夠被神激動的原因是，對神有正確的態度。對神正確的態度從兩件事情中顯示出來。今天的經文第十二節說：『那時、撒拉鐵的兒子所羅巴伯、和約撒答的兒子大祭司約書亞、並剩下的百姓、都聽從耶和華他們神的話、和先知哈該奉耶和華他們神差來所說的話•百姓也在耶和華面前存敬畏的心。』

    能夠被神激動的第一個態度是「聽從」，聖經說，那些以色列人從領導者到百姓都聽從神，和神藉先知對他們講的話。先知哈該並不是對他們說什麼好聽的話，在前面四到十一節的信息裡面，我們看到哈該講的話不是人很喜歡聽的話，但這些話讓聽的人心被激動起來，他們就起來用行動作為回應。

    在新約聖經中有一個字的用法，和哈該書一章十四節的「激動」是一樣的。使徒行傳二章記載在五循節聖靈充滿耶穌的使徒之後，門徒第一次在耶路撒冷公開的傳福音，在使徒行傳二章三十七節說：『眾人聽見這話、覺得扎心、就對彼得和其餘的使徒說、弟兄們、我們當怎樣行。』聽到福音的人中有許多覺得「扎心」，這裡的「扎心」和哈該書的「激動」，意思都是聽到從神來的信息的人，願意有悔改的行動。在使徒的時代，並不是所有的人聽到福音都會「扎心」，特別是活在傳統中的猶太人，像法利賽人、撒都該人、文士、祭司，這些比平常百姓更熟悉聖經，但他們存著敵對基督的態度，使徒所傳的福音他們也聽到了，不但不「扎心」，反倒採取了許多逼迫的動作。能夠被神激動的人，心裡面至少存著願意聽的態度，否則聽了再多的道理，仍然活在舊的傳統和習慣中，生命很難改變過來。

    第二個能夠被神激動的態度是「對上帝存敬畏的心」。在舊約聖經中有另外一個字也翻譯作「激動」，歷代志上二十一章一節說：『撒但起來攻擊以色列人、激動大却數點他們。』歷代志上二十一章一節的這個「激動」，在原文的中有誘惑的意思。歷代志上十八章到二十章記載大衛後期的豐功偉業，大衛數點以色列軍隊的人數事發生在他晚年的時候，當他回首看到自己的成就時，他的心「激動」起來，給魔鬼留了地步。這個「激動」不是聽到哈該信息的以色列人的「激動」，大衛是被自己的成就「激動」，他數點軍隊的數目，為了滿足自己的虛榮心，卻留了地步給魔鬼。

    我們真的要對神多存一些敬畏的心，如果我們的心懷意念中，老是想著自己的成就，老是看著自己的偉大，我們很難被上帝激動。對上帝存敬畏的心，不但幫助我們躲開撒旦的試探，更可以讓我們被神使用。

    在哈該書第一章裡面，我們看到第三個能夠被神激動的原因是，確信有神的同在，對上帝有信心。第十三節說：『耶和華的使者哈該奉耶和華差遣對百姓說、耶和華說、我與你們同在。』以色列人聽了哈該傳給他們的信息之後，就起來動工。以斯拉記第五章記載，當以色列人重新動工的時候，在十九年前的攔阻又歷史重演了，不過這一次他們沒有停工，他們對上帝有信心，在敵人控告他們的期間，他們相信神與他們同在，以斯拉記五章五節說：『神的眼目看顧猶大的長老。』對大部分的基督徒來說，「神同在」或「神的眼目看顧」，常常是一種抽象的形容，我們只能在事情經過以後，回頭看過程才會深深的體會到神的同在和看顧。

    我不知道每一次你來到這裡，在這一個房子裡面聚會活動的時候，你有什麼感受。你記得第一次進到這個房子是什麼時間嗎？我查了以前的週報，包括我在內我們有一些人第一次和第二次進到這個房子的日期是一九九二年的八月九日和八月十六日。那時候我們因為租的房子淹水而決定搬家，我們從一九九○年的夏天開始考慮買房子做教會使用，我估計前前後後我們看了三四十個房子，都不適合做教會使用。後來有人介紹這裡，我們聽說在七樓，原本是不考慮的，但介紹的人一再的要我們來看這房子，當時的執事會就決定來看看好了。我們安排八月九日第一次來看，那一天是主日，我們邀請那一天來聚會的所有會友，在聚會後一起來看，過了一個禮拜，八月十六日又做了一次這樣的安排。那兩次我非常的留心，想聽聽看有沒有人說這個地方不好，但兩個禮拜天來看這房子的弟兄姊妹，沒有一個人反對買這個房子的，當時的執事會就決定買了。後來在八月二十日簽約買了這個房子，九月二十日第一次在這裡主日崇拜。從決定到簽約只有四天，簽約後一個月我們就在這裡聚會了。後有很多同工，聽到我們買這一個一千多萬的房子時，我感覺他們用一種「你們瘋了」的眼光看我。

    老實說，我當初的想法是，一千多萬的負債如果還不了，大不了在把這個房子賣掉算了，反正我們教會經過淹水以後，本來就差不多是一無所有了。我們向銀行的貸款是一九九二年的十二月下來的，從一九九三年的一月開始付銀行貸款利息和還款，一直到現在經過了八年又十個月，現在的負債只剩下五十萬。在過去將近九年的時間裡面，當我們負債還有好幾百萬的時候，很多人覺得我們會過不下去，我曾在別的教會傳道人那裡聽說：「大安堂要結束了」，後來我們的負債越來越少，我所聽到的聲音變成：「你們很有信心。」

    「上帝同在」、「對上帝有信心」，這一類的話和「從上帝來的感動」、「有負擔作什麼」、「聖靈的引導帶領」一樣，都是很抽象的，不過時間會把這些屬靈的名詞給印證出來。

    親愛的弟兄姊妹，你知道你的使命是什麼嗎？你要如何遵行從神來的使命呢？也許我們有很多的思慮，覺得自己不配被神使用，或者我們覺得信心不夠。這些都是非常正常的想法，不過我相信當我們沒有忘記神的大使命、在神面前存著正確的態度，祂會建立我們的信心，帶領我們做更大的事。你願意你的心被神激動嗎？


【充滿榮耀的殿】

【充滿榮耀的殿】（經文：哈該書2:1-9）

林信仁牧師
大安堂主日證道(2001.11.11)

    上個禮拜四上完得勝課以後，回家看學生的本子時，有兩個學生的心得引起我注意。有一個學生說：「她的心情非常好，因為這一次考試她是全班第十一名。」另一個學生說：「好慘喔，這次考試只有第八名。」這是他們上國中後的第一次考試，很顯然的，兩個學生對自己考試的評價，是根據他們以前在小學時的表現，那個考第八名的應該比考第十一名的好，但她對自己不滿意，她是這個班的班長，有可能她在小學考試常常第一名，但那位第十一名的也許她在小學時的成績並不好，這一次考試居然能夠勝過班上的三分之二同學，她很滿意自己的表現。

    人時常活在比較裡面，有的時候我們跟別人做比較，有時候是用現在的我和以前的我相比。不管是跟別人比或跟自己比，人最怕的是比不過，然後把比不過別人或比不過以前當成退步，最後下一個結論說，退步就等於失敗。我們今天所看的聖經要對付這個問題。

    今天讀的聖經是哈該書的第二篇信息，二章一節告訴我們，這個信息是七月二十一日講的。這一天是猶太人住棚節的最後一天，距離重新重建聖殿的時間不到一個月的時間。從這個時間和哈該第二篇信息的內容中，我們可以得到幾個當時的情況。哈該傳講這篇信息時，以色列人很可能還沒有真正的動工，因為從六月二十四日到七月二十一日的這段期間，對以色列人來說有三個非常重要的節日，這三個節日按照舊約律法，他們是不可以工作的。七月一日叫做吹角節，這一天以色列人按照安息日的規矩，任何勞動的事情都不做；七月十日叫做贖罪日，這一天所有的以色列百姓要禁食，並且在讀經禱告中度過，在一九七三年中東爆發一場很有名的戰爭，叫做「贖罪日之戰」，當時在以色列南邊的埃及，聯合以色列北邊的敘利亞，在以色列人守贖罪日時發動戰爭，就是想趁以色列人在贖罪日禁食，體力比較差的時候把以色列消滅。七月十五日到二十一日，一共有七天的時間叫住棚節，這相當於中國人的農曆過年，也是不工作的時間。在第一章十四、十五節說，以色列人在六月二十四日開工了，但扣除七月的三個大節日，他們根本沒有多少時間去進行聖殿的工程。

    第二個狀況，以色列人要重新開始重建聖殿的工程是一件大事，當時所有的以色列人都會關心，參與工程的人盡量去了解聖殿原來是什麼樣子，當他們去打聽以後，他們開始懷疑是否能恢復聖殿以前的榮耀。接下來也擔心重建的工程在進行時，以前攔阻的事情會不會再度發生？第三件他們擔心的是，重建聖殿的經費會不會夠用？

    這一件工程才在起步的階段，以色列人的心就充滿了憂慮。先知哈該把神的信息傳給他們，在這個信息中，提醒他們不要比較，鼓勵他們不要懼怕，然後把神的三個應許告訴他們。

（一）不要比較

    二章三節說：『你們中間存留的、有誰見過這殿從前的榮耀呢？現在你們看凓如何？豈不在眼中看如無有麼？』以色列人擔心重建的聖殿比不上所羅門王所建的聖殿，先知就問他們，有誰見過這殿從前的榮耀呢？你們現在能夠看見以前那個聖殿的任何遺跡嗎？答案當然是否定的。所羅門王所建的聖殿在歷史中大約存在三百七十年，這個聖殿最榮耀的時刻是剛剛建好的時候，那個時候聖殿中充滿了寶物。後來所羅門王過世以色列分裂成南北兩個國家，所羅門王的兒子羅波安繼承原來的王位，他在位的期間，埃及攻打進耶路撒冷，把聖殿裡的寶物搶光了，後來雖然有人重新整理聖殿，補充聖殿裡的部分財物，但後來為了爭去盟邦或打仗失敗，聖殿裡的金銀財寶都流失了。在三百七十多年的時間中，聖殿的榮耀是每況愈下的。

    以色列人重建聖殿時，心裡想要跟所羅門聖殿三百七十多年歷史中的哪一個時期做比較呢？重建聖殿的以色列人，在所羅門聖殿被毀七十年以後回到耶路撒冷的，他們沒有任何一個人看過先前的那個聖殿，就算在他們當中有七、八十歲以上的人，他們所看到的聖殿也是所羅門聖殿最沒有榮耀的時期。這些重建聖殿的以色列人是有理想的，願意重建一個不輸以前的聖殿，但他們的理想使他們害怕自己做不到。

    許多弟兄姊妹剛開始成為基督徒的時候，也有這種無法達到完美境界的害怕。我們希望自己也能像某某人一樣是個「好」基督徒，但害怕不能像他那樣的虔誠熱心，害怕不能像他熟讀聖經，害怕不能像他那樣流利的禱告。其實這些害怕是不需要的，就如同重建聖殿的以色列人一樣，神給他們的使命是把聖殿重新建立起來，神並沒有要求他們把聖殿恢復到像所羅門的聖殿充滿金銀財寶一樣，聖殿存在的目的是要讓人有敬拜神的地方，如果聖殿裡面堆滿了金銀財寶，卻沒有人在裡面敬拜神，這樣的聖殿不是榮耀神的聖殿。我們成為基督徒最重要的事情，不是把聖經讀得滾瓜爛熟，也不是把大量的時間金錢奉獻在教會的事工上，如果我們把整本聖經都背熟了，把一生的時間財富都奉獻給教會，卻沒有用敬畏神的態度過生活，我們也只不過是一個掛名的基督徒罷了。基督徒不需要擔心聖經熟不熟，禱告得好不好聽，基督徒最需要看重的是跟神有好的關係。

（二）不要害怕

    哈該書二章四到五節說：『所羅巴伯阿、雖然如此、你當剛強•約撒答的兒子大祭司約書亞阿、你也當剛強•這地的百姓、你們都當剛強作工、因為我與你們同在•這是萬軍之耶和華說的。這是照凓你們出埃及我與你們立約的話•那時、我的靈住在你們中間•你們不要懼怕。』短短的兩節經文中，講了三次『當剛強』，一次『不要懼怕』。可見當時重建聖殿的以色列人心中有害怕的事。他們害怕什麼呢？他們害怕這個聖殿蓋得不夠好，他們害怕這個聖殿蓋不起來，他們害怕在蓋聖殿的時候，會有敵人來攪擾他們，他們害怕蓋聖殿的經費不夠。總之，他們有許多害怕的事。

    基督徒也有很多害怕的事，有的人害怕被家人知道他信耶穌了；有的人害怕在不信主的人面前謝飯禱告會被取笑；有的人害怕太過於堅持聖經的原則，會引起別人的反感；有的人害怕禮拜天聚會不加班不做生意，收入會減少；有的人害怕遵守十一奉獻之後，生活品質會受影響。還有很多各式各樣的害怕，考驗著基督徒對神的信心。我們承認當基督徒是有很多害怕，因為這些叫我們害怕的事有的時候是存在的，但如果每一次面臨某一件讓我們害怕的事情，就讓步退縮的話，我們就失去在那一件事情經歷神的機會。基督徒需要害怕的事只有一件，就是對聖靈麻木了。上帝已經應許聖靈住在我們心裡面，聖靈要引導我們面對每一件叫我們擔心害怕的事，如果我們對聖靈麻木了，自然沒辦法去面對各樣的試煉。

（三）神的三個應許

    第六節到第九節說：『萬軍之耶和華如此說、過不多時我必再一次震動天地、滄海、與旱地•我必震動萬國•萬國的珍寶、必都運來•我就使這殿滿了榮耀•這是萬軍之耶和華說的。萬軍之耶和華說、銀子是我的、金子也是我的。這殿後來的榮耀、必大過先前的榮耀•在這地方我必賜平安•這是萬軍之耶和華說的。』

    重建聖殿的以色列人擔心經費不夠，上帝告訴他們：「萬國的珍寶是祂掌管的，不需要擔心經費不夠。」以色列人擔心他們重建的殿比不上以前的，上帝告訴他們：「這個殿後來的榮耀必大過先前的榮耀。」以色列人擔心敵人攪擾他們重建聖殿，上帝告訴他們：「在這地方我必賜平安。」上帝應許的這三件事後來應驗了嗎？

    在以斯拉記第六章十五節記載，重建聖殿的工程在大利烏王第六年的亞達月初三日完成了，亞達月相當以色列人的十二月。重建聖殿的日期是大利烏王第二年六月二十四日到第六年十二月三日，前後一共只有四年又五個月。這個時間告訴我們，以色列人所擔心的三件事情，上帝都解決了。

    所羅門王建聖殿以前，大衛王已經預備好大部分的材料和經費了，所羅門王花了七年的時間把聖建蓋好，而所羅巴伯帶領以色列人回來重建聖殿，停工的時間不算，他們以受統治殖民地居民的身分，在經費不充裕又有敵人擾亂的情況下，只用了不到四年半的時間，把聖殿重新蓋好。所羅門的聖殿維持三百七十多年，這一個重建起來的聖殿維持了大約五百年。上帝應許的三件事都應驗了。經費不會缺乏、平安的重建、後來的榮耀比先前的榮耀更大。

    神對基督徒的應許也是這樣，在許多時候我們擔心各樣的問題，但上帝應許我們生活不缺乏、並有從神來的平安、我們與神的關係也會有所長進。當我們持守神的應許，經過一段時間以後再回頭看神的帶領，就會明白神的應許從來不落空的。

    保羅在哥林多前書六章19-20節說：『豈不知你們的身子就是聖靈的殿麼．這聖靈是從神而來、住在你們裏頭的．並且你們不是自己的人．因為你們是重價買來的．所以要在你們的身子上榮耀神。』

    每一位基督徒都是神的殿，我們在罪惡的權勢下曾經被拆毀過，但上帝藉著耶穌基督的救恩，重新建造了我們。在耶路撒冷的聖殿建造三次，也拆毀三次，那一個聖殿每一次重建都比上一個更華麗，但終究還是被拆毀了，原因是那三個聖殿到後來都沒有作為敬拜神的地方。今天上帝的聖殿是建立在每一位基督徒的生命中，或許我們不一定有豐富的聖經知識，也不一定能流利的禱告作見證，但我們有一個敬拜神的態度，在我們心裡面最重要的位置保留給聖靈居住，我們就可以成為充滿榮耀的殿。

    求神幫助我們，不要在表面的事情上互相比較；除了對聖靈麻木之外，不要害怕什麼事；持守神給我們的應許，用我們的生命來榮耀神。


【成聖的途徑】

【成聖的途徑】（經文：哈該書2:10-23）

林信仁牧師
大安堂主日證道(2001.11.18)

    最近有兩件跟基督教有關的新聞引起社會的關注和討論。第一件是壹周刊報導某一個基督教的教派教主對女信徒性侵犯的情事，事實上那一個宗教團體雖然有基督教的色彩，但它的正式名稱是攝理教，是來自韓國從統一教分裂出來的一個宗教團體。雖然這個教會被貼上邪教的標籤，但他們一再的辯稱這是惡意的誣陷，而且公開他們的聚會讓媒體採訪，但控訴的聲音不斷的從韓國和台灣發出來，而且韓國在台的政府代表也表示願意協助調查這事，他們的教主鄭明析卻在這樣的敏感時刻行蹤不明。

    第二件事情是電影「哈利波特」上映前幾天，靈糧堂的傳道人在媒體上公開呼籲說，「哈利波特」是一本巫術的教科書，為了維護信仰的純正和保護兒童，應該禁止看這本書，把這本書丟掉。他們還特別引用權威的立場說，美國的圖書館協會把這本書列為禁書排行榜的第一名。後來有一位大學圖書館系的教授說，美國圖書館協會從來沒有什麼禁書排行榜的，只有「有爭議書籍」的名單。這件事情在教會間和社會上引起非常大的討論，在網路上靈糧堂只能用被罵得狗血淋頭來形容。

    我們從這兩件事情裡面看到了兩種對聖潔的要求，一種是外界對教會的要求，社會再怎麼不聖潔，永遠不會放過教會的不聖潔傳聞，只要有教會出現這類的事情，社會必定窮追猛打。在同一個環境裡面，如果一個基督徒和一個非基督徒都犯了同樣的錯誤，往往基督徒受到的指責要比非基督徒嚴厲許多。另一種聖潔的要求是教會內部的自我要求，為了保守教會的聖潔，有人主張所有具有污穢嫌疑的事物，要一律的作隔離處置。例如有一個教派，因為聖經啟示錄裡面說龍是撒旦的化身，所以他們嚴格的要求信徒家裡面不可以有任何龍圖案的物品，如果一個茶杯上有龍的圖案，就代表這只茶杯上有魔鬼的記號，全部都要丟掉。

    世界對教會的聖潔有要求，教會內對聖潔也有所要求，我們要如何成為聖潔的基督徒呢？這是我們今天透過哈該書要思想的問題。

    哈該書二章十到二十三節中有兩個信息，在同一天中，神藉著哈該分別對百姓和所羅巴伯發出信息。這一天距離他們重新開工剛好過了三個月，扣掉前一個月中的節期，在兩個多月的時間中已經看到一些工程進度了，猶太曆的九月二十四日並不是什麼特別的節日，不過按照猶太人在巴勒斯坦地農業運作的情況看來，百姓除了到聖殿作工以外，他們也顧著自己原本的工作，他們這個時候很可能已經完成土地的耕耘和撒種的工作。他們一邊做聖殿的工程，一邊想著神會不會因為他們重新開始建造聖殿了，而特別祝福他們這一季的收成。

    很顯然的這種想法是帶有行為主義的，在哈該書的第一篇信息，神告訴他們，自從他們把重建的工程中斷，讓聖殿荒涼以後，他們在自己的事業上就沒有得到神的祝福，他們的努力得不到相對的收穫。以色列百姓聽了第一篇信息以後就順服的去重建聖殿了，好，現在新一季的耕種也完成了，他們心裡想要等著看看結果，是不是真的上帝告訴他們的，只要重建聖殿，過去十幾年來收成不好的情況就會得到改善。

    而身為百姓領袖的所羅巴伯，在那個時候心裡面也為一件事情掛慮，按照以斯拉記第五章的記載，當時管轄猶大和耶路撒冷的總督，質疑以色列人問他們誰允許他們重建聖殿，雖然波斯的總督並沒有要他們立刻停工，但仍要確認以色列人重建聖殿的合法性。所羅巴伯的地位在總督之下，如果總督調查的結果對他不利，他這一個省長很可能會被撤換掉。

    先知哈該對百姓和省長所掛念的問題傳講信息之前，用一個看起來似乎沒有關聯的主題傳達神的心意，這個主題是關於「分別為聖」的事。第十一到十三節：『萬軍之耶和華如此說、你要向祭司問律法、說、若有人用衣襟兜聖肉、這衣襟挨凓餅、或湯、或酒、或油、或別的食物、便算為聖麼•祭司說、不算為聖。哈該又說、若有人因摸死屍染了污穢、然後挨凓這些物的那一樣、這物算污穢麼•祭司說、必算污穢。』

    有兩個假設性的問題。假如一個祭司用他的衣服帶過已經分別為聖預備用作獻祭的肉，後來他的衣服接觸到其他的餅、酒、或油，這些東西會因為它們間接與聖物接觸而成聖嗎？回答是否定的。這個意思是指成聖不能傳遞。第二個問題是第一個問題反過來問。按照禮儀上的律法如果有人接觸到屍體，成為污穢的，如果他又接觸到前面提到的東西，這些東西會因此變成污穢的嗎？祭司的回答是肯定的，由於這樣間接的接觸，這些食物將變成不潔淨。這個意思是，污穢是可以傳染的。

    成聖不能傳遞，污穢可以傳染。這是「分別為聖」的基本原則。哈該書二章十二節中的兩個「聖」字，在原文裡面的意思就是「分別為聖」，在舊約聖經的其他地方也翻譯做「成聖」。上帝用「成聖」的原則回答百姓跟所羅巴伯什麼呢？

    以色列百姓以為回去重建聖殿以後，上帝就「必然」要使他們豐收，神以成聖的原則回答他們，重建聖殿是一回事，五榖豐收是另外一回事，不要把這兩件事情用因果關係連結起來，就像接觸過聖肉的衣襟後來接觸到其他東西，那些東西不會因此也成聖。十四節說『耶和華說、這民這國、在我面前、也是如此•他們手下的各樣工作、都是如此•他們在壇上所獻的也是如此。』神告訴哈該，這些百姓不會因為從巴比倫歸回耶路撒冷就成為聖潔；這些百姓不會因為做了聖殿的工程就比較聖潔；這些百姓不會因為獻祭而成為聖潔。神所定的聖潔標準，不是按照世界的眼光，也不是按照選民自己的想法。更不是按照行為決定。

    神在「成聖」的原則上對所羅巴伯強調，神揀選的權柄。所羅巴伯因為波斯帝國的政權憂慮聖殿的工程受影響，但神透過「成聖」的原則告訴所羅巴伯，屬於世界的力量不能趕走神所揀選的人，反到這些世界的力量將來都會傾覆，被神揀選的人已經有分別出來的印記，不需要擔心屬世界的勢力。

    「成聖」在聖經中最開始是獻祭中專門的用語，祭司要向神獻祭之前要先「成聖」，祭司用來獻祭的祭肉也要先「成聖」，「成聖」最初的兩個意義是，「潔淨了好親近到神面前」和「奉獻給神專為神所用」。祭司是一個專職的工作，他不可以有兼差的工作，要專心的在聖殿中服事神，每一次獻祭以前祭司要非常謹慎的潔淨自己。獻祭的肉也是經過精挑細選，要完全在祭壇上燒光。「成聖」的觀念後來在舊約律法中，加入了道德層面的要求，屬於神的選民要「成聖」，除了遵守宗教上的禮儀之外，在生活道德上也不可以有虧欠。在新約時代，「成聖」的意義又更進一步的要求到內心的層面，我們不只在法律和道德上要聖潔，在我們的思想意念上也要聖潔。在馬太福音五章二十七、二十八節，耶穌論到遵行誡命時說，『你們聽見有話說、『不可姦淫。』只是我告訴你們、凡看見婦女就動淫念的、這人心裏已經與他犯姦淫了。』

    「成聖」就是「分別為聖」。我們要怎樣才能夠成為「分別為聖」的基督徒呢？害怕缺點被別人知道而拼命的隱藏裝飾，只會引起更大的好奇；害怕被屬世界的觀念污染，而禁止孩子看哈利波特，除非全家搬到深山野林中過與世隔絕的日子，否則無法躲避。

    按照聖經的教導，要成為「分別為聖」的基督徒，我們應當追求三件事。

一、追求親近神

    希伯來書十二章十四節說：『你們要追求與眾人和睦、並要追求聖潔．非聖潔沒有人能見主。』神是聖潔的，舊約時代的大祭司一年一次進去至聖所裡面，他們進至聖所穿的衣服有特別的設計，在袍子上掛著鈴鐺，在腰上綁著一條繩子拉到外面，如果哪一個祭司沒有好好的預備自己，潔淨自己，隨隨便便進至聖所就會被神擊殺，倒在裡面，外面的人不知道裡面的情況，他們等大祭司在至聖所裡面很久了，也聽不到鈴鐺的聲音，就用拉著綁在大祭司腰上的繩子，把他的屍體拉出來。

    其實上帝並不拒絕人親近祂，祂對我們的基本要求是「分別為聖」，如果我們按照祂的要求，保持生命的潔淨，隨時隨地都可以到祂面前。如果我們隨隨便便想要到上帝面前禱告敬拜，沒有先把自己潔淨好，我們的禱告跟敬拜是對著空氣做的，因為神已經遠離我們了。

    有一天美環抱著林懇從外面回來，她一進門就抱著小孩衝到洗手間，我看她抓著林懇的手在水龍頭下面一直沖，我問她怎麼了。她說剛才經過一個商店，那個商店的老闆是認識的，她看到美環抱著小孩就很高興聊天起來，因為她自己也有一個兩歲多的小男孩。當他們講話的時候，那個小男孩過來摸林懇，美環一看到那個孩子差點昏倒，因為那個孩子原本趴在地上玩，臉和手都是黑的，非常的髒，他過來一直要摸林懇，美環趕快結束和他媽媽的談話，抱著林懇回家洗一洗。

    每一個人都喜歡乾乾淨淨的，上帝是絕對聖潔的，我們要親近祂就必須先得到潔淨，神潔淨我們的方法就是透過耶穌基督的恩典，雖然我們有不潔淨的老我，活在世界上也會被世界的污穢沾染，但在耶穌基督的救恩中我們認罪悔改，神透過耶穌基督看我們就是潔淨的。當我們越願意親近神的時候，就會越重視自己的聖潔。

二、追求為神使用

    我們要成為「分別為聖」的基督徒，第二個是，追求被神使用。能夠被神使用的人，代表他在神面前是合格的，是已經被分別出來的人。

    這個世界的公司要僱用人，常常會按照他們所需要的人定出錄用標準，如果你想要獲得某一種工作，你必須先讓你自己符合那個工作所要求的條件。一九八四年我當兵退伍後開始找工作，那個時候的景氣不怎麼好，我按照我唸書所學的應徵了好幾個工作，有一個很大的公司在我寄履歷以後不久通知我去考試，那個時候我應徵的工作是家電技術員，當我去考試的時候才知道全部有七百多人爭取不到二十個的機會，第一個考試是筆試，我順利的通過了，幾天以後接到通知去面談，我的專長是電機動力方面的，但那一天面談問的都是跟電子有關的問題，問題答不出來沒有被錄取是理所當然的。過了一段時間還是沒有找到工作，我想乾脆一邊找一邊去學一些東西，就跑到一個有就業輔導的電腦補習班去上課了，就這樣一邊學習，一邊找跟電腦相關的工作。退伍以後八個月，終於進到一家電腦公司上班了，進去那家公司也是好幾百個人競爭少數的位置，經過考試我被錄取了，後來我問主管為什麼會錄取我這個不是電腦科班的人，他說：「因為你正在學電腦啊，而且也通過考試了。」

    這個世界用人，是根據人的專長和潛力，只要通得過考試就可以了。上帝接納到他面前服事的祭司，最重要的條件是他必須分別為聖，上帝不要隨隨便便的人服事，上帝更不可能接納不願意脫離罪惡的人來服事祂。我們要成為分別為聖的基督徒，應該有服事神的心志，不一定要當傳道人才算是服事神，在我們的工作上，用服事神的態度，按照神在聖潔上的要求做每一件事，讓其他人看見一個基督徒的好見證，這就是被神所用了。

三、努力保持思想意念的清潔

    第三件，我們要努力維護思想意念上的清潔，好叫我們可以分別為聖。維護思想意念的清潔，不是讓腦袋空空的，對什麼事情都不知道，而是在頭腦中有正確的思想意念，這些正確的思想要從神的旨意中建立起來。

    人的思想和行為是很容易受影響的，年紀越小的人越容易被影響。如果你要知道哪一個小孩最喜歡什麼，觀察一下他常比什麼動作，常講什麼話，他口袋裡裝什麼東西就知道了。美環坐月子的那一段時間，她二姊來幫忙，也把照顧的一個小孩帶來，那個孩子跟我們熟了以後，每次一進我們家的門，他就兩隻手在胸前交叉，大喊一聲：「鹹蛋超人來了。」口袋掏出來的玩具也都是鹹蛋超人的玩偶。美環的二姊說，這個小孩在家裡每天一定要看鹹蛋超人的節目。最近哈利波特的電影開始演了，以前只有書沒有影像，對小孩子的影響還不明顯，等看過哈利波特的電影以後，我想一定會有小孩子沒事就騎著掃把跑來跑去。然後寵物店會開始賣貓頭鷹。靈糧堂的傳道人擔心哈利波特會影響小孩子是有道理的，我也擔心哈利波特對小孩子的影響，不過我比較擔心的不是他們去學巫術，而是怕主日學的小朋友下課後，會去後面廚房搶掃把和拖把玩。

    我們不要以為大人的思想意念就比較穩定成熟，不會隨著時代的潮流變來變去的。這幾天世界盃棒球比賽在台灣舉行，最近台灣的全民運動是關心棒球比賽。在經濟景氣還沒有走下坡，股票市場的指數還很高時，台灣的全民運動是玩股票。我記得在二十多年前，有一齣武俠連續劇叫楚留香，那個時候每當電視在演楚留香的時候，馬路上是叫不到計程車的。最近這幾年開始，什麼法輪功、圓寂舞開始流行起來，早晨和晚上到處都有一群又一群煉功的人，在這之前台灣北部流行的是太極門的氣功，南部是宋七力的本尊分身大法。在基督教界，有一九九五大災難的移民潮，最近有九一一事件引起的對末世來臨的關心。

    這個世界有許多變化，有許多會吸引我們心懷意念的事情，一陣又一陣的在我們周圍盤旋，有的無傷大雅，有的卻會把我們帶離開神，扭曲我們與神之間的關係。我們真的要在心懷意念中清楚明白神的旨意，在面臨各式各樣的變化時，可以有正確的辨別能力。

    求主幫助我們，有分別為聖的生活，作分別為聖的基督徒。


國家興亡、匹夫有責
經文：何4：1-19

引言：

    當有人問你，當今世上的超級強國是什麼國家時，你的答案是什麼？相信絕大部份的人會說是美國。人用什麼去衡量一個國家的興衰？軍事力量？物質生活？科學發明及發展？各種設備？不少時候，我們都很容易用這些假象去看一個國家，難怪祖國那麼醉心於經濟開放及改革。

    中國古人有截然不同的看法，《大學）這樣說：「大學之道，在明明德，在親民，在上於至善……古之欲明明德於天下者，先治其國；欲治其國者，先齊其家；欲齊其家者，先修其身；欲修其身者，先正其心；欲正其心者，先誠其意；欲誠其意者，先致其知，致知在格物。」

    這種格物、致知、誠意、正心、修身、齊家、治國、平天下之原則一直響影著中國歷世歷代之君王及百姓。中國以外的國家叉如何？事實是否如此？今天讓我們看看聖經，歷史的見證告訴我們些什麼吧！

一、以色列百姓之道德與結局：（v.1-5）

    v.5 說「你這祭司必日間跌倒，先知也必夜間與你一同跌倒，我必滅絕你母親！」先知何西阿所記載的，明顯神要以色列亡國之遭遇。為何以色列會亡國？俗語有云：「國家興亡，匹大有責。」大學所言有這意思，美國己故總統甘乃迪也是這意思"If you want America to bestrong and prosperous, don't ask what the nation can do for you, but ask what you can do for the nation."

    為何以色列會發展到亡國？1：14十分清楚告訴我們。神要「與這地的居民爭辯」，即向以色列人提出控訴。控訴他什麼？

    （1）無良善：原意是「無愛心」，指人的冷血、自私、自我。
    （2）乃刀無誠實：說謊當「吃生菜」。
    （3）無人認識神：當神是死的，根本不信他。
    （4）起假誓：手按聖經也可以說謊。「失憶證人」是其中表表例子，原文也有「咒詛人」之意。
    （5）不踐前言：失信、「甩底」，這是否今天政客，各地政府常犯之錯誤？
    （6）殺害：視人民生命如草芥。
    （7）偷盜：佔有不屬自己的東西。
    （8）姦淫：道德上敗壞，不尊重自己及別人貞橾。
    （9）行強暴：有「一發不可收拾」之意，有古卷作「充滿全地」。
    （10）殺人流血：不遵重別人生命。

    從上述腐敗情形看來，十誡己全被破壞，道德蕩然無存。當我們看到澳門景況，我絕對相信澳門的衰落，遊客卻步，人民生活痛苦，中國收回澳門與收回香港10k情完全不同，原因何在？在於這小埠一開始已經走錯方向一以賭業，以不勞而獲之「易得之財」為吸引遊客焦點，結果是黑社會橫行，官與黑社會互相鉤結，導致罪素瀕生，連警察亦被檢殺，居民遊客又人心惶惶，這樣的社會，豈能對人有吸引力？

    明顯，任何一個社會不注重國民的道德、信仰、家庭生活，其社會問題必然層出不窮。試看美國，為何一級強國竟會淪落鳥全球最窮的政府？甚至一些地方政府因無錢而宣告破產？完全是因道德家庭受到破壞，以致單親家庭，未婚母親等如增長率特快，國內問題之困擾，是美國最頭痛的問題。南韓、菲律賓、泰國等地的問題，並非一朝一夕造成的，巴西不少地方成人間地獄，監獄暴動舉世聞名，為什麼？完全是因為道德敗壞，街童成小賊，長大了成大賊，警察亦如賊一般，狼狽為好，社會問題，層出不窮。泰國、印度、菲律賓等愛滋病，妓女、棄嬰，貧窮已是舉世。

二、以色列領袖的敗壞與結局：（v.6-11）

    為何社會道德如此敗壞？為何百姓與十誡絕緣？先知何西阿指出：「我的民因無知識而滅亡，你棄棹知識，我也必棄掉你，使你不再給我祭司，你既忘了神的律訣，我也必忘記你的兒女。」百姓沒有知識原文是「沒有認識」，指他們無法無天，不知十誡，不知正確、健康的從神而來的價值觀、人生觀，不知家庭、親情之重要，不知道社會不重視德育、五性、家庭之培養，一定會道德淪亡，人人會自危，社會便不會安定。誰的責任？神明顯指出，是政府、是官的責任，是在上位者的責任，失責者，神亦會棄而不用，

    祭司不將道德、屬靈知識、真理及神的原則教導百姓，以致百姓不認識神，「忘了神的律法」（原文有「不顧」，「不承認」神的律法之意），祭司是難辭其疚的。先知書所言，連孔子也同意，他說過「不教而殺謂之虐，不戒視成謂之暴」（他在回應子張問四惡時說，「不以禮義教百姓，到他們犯了罪便殺他們，這是暴虐之舉…」不先做戒百姓只在事後批評，也是不當的。」

    領袖的責任，不獨是用口去教導百姓，他們也必須以身作則去實行。身教比口教更為重要。可惜，以色列的領袖，不獨沒有盡口教的責任，身教更是一塌糊塗。

    （1） 祭司越多，便越發犯罪得罪神。這是什麼意思？有可能祭司已將

    事奉視為一職業，為得利、發達途徑。因為百姓犯罪越多，他們的生意使越多。所以他們盼望多些人犯罪，這心態已經是嚴重的罪。試看殯儀館的人（包括美國的 Funceral Homes）是希望多些人死，還是少些人死？專做離婚案的律師，是希望多些人離婚，還是少些人離婚？大律師若目標是賺錢，他們會希望人打成官司，還是客人打不成官司）？一套98「極度驚慌」影片描寫美國政府要削減傳染病毒研究烴費，一些主要醫生竟為爭取經費，不惜以身試法，將伊波拉病毒在幾處醫院藉襲擊一些醫生同時滲入他們體內，引致全國恐慌，企圖促使政府多撥經費。

    （2）他們吃我民的贖罪祭，滿心願意我民犯罪：當時規矩是，百姓犯罪，便要獻上贖罪祭、贖愆祭等，犯罪越多，所獻的祭便越多，而所獻的祭，獻完後，是祭司可以吃掉的，所以百姓犯罪越多，祭司收入便越多，祭司為自己生意，不惜用盡心思，使百姓犯多些罪──不教導是其中一方法，多縱容一些犯罪行業如妓院、妓女、賭檔、黑社會……。大陸、台灣、澳門罪棄那麼多，離不開政府縱容犯罪活動，甚至有官員、警員參與這些犯罪活動；香港黃色架部那麼多（特別是廉署成立前），主要亦是靠警察包疵。一些電影如「黑金」、「急先鋒勇闖罪惡城」，等清楚反映了現實。

    （3）姦淫和酒，並新酒奪去人心：可能指酒節人民縱酒情形。領袖之敗壞帶來什麼結果？神說：

    （a）我必使他們的榮耀變為羞辱：如葛帕等之收場，到處不受歡迎，到處要避開人，被人鄙視。
    （b）百姓將來如何，他們也如何：他們亦一樣滅亡，遭亡國之痛。
    （c）神必懲罰，照他們所作的報應他們：
    （d）他們將要捱餓，無後代：神要將他們的期望變為絕望，他們想生活富庶些嗎？神要他們吃也吃不飽。他們以多納妾，多行淫便可以多生養嗎？神說「不得立後！」這實是很大的提醒。

三、宗教的敗壞與結局：（v.12-14）

    有人說，人絕大部份問題都是靈性問題，宗教信仰復典，社會問題必減少，一個國家壓抑純正信仰，踐踏純正宗教活動，肯定神不祝福，神的子民若如以色列入一樣，要必招致滅亡：

    （1）迷信、拜偶像：越迷信的國家，便越被神廢棄。以色列人求問木偶，（指木製的偶像，或是籤木──參結21:21）與巴比淪王用籤求問偶像，最終仍是滅亡一樣。

    （2）木杖：巫師將木杖掉在地上，視杖的位置而測吉凶。

    （3）淫心、行淫：當時拜偶像與淫行是分不開的，信仰的敗壞，自然會導致道德的敗壞。

    （4）他們喜歡在蔭下拜巴力，因那裏既陰涼且可遮醜。

    （5）他們的女兒、新婦行淫：但求生育，不擇手段，他們因敬拜巴力，不惜將女兒、新婦獻上作女祭司，與敬拜者行淫，以達到發達、得財與得後代之期望。

    （6）他們與妓女一同獻祭：他們拜巴力時行淫，就是與廟妓行淫，甚至在樹蔭下也行淫。

    （7）他們與妓女同居：當時社會，很難找到仍保持貞潔者。

    不重視靈性的培養，肯定帶來的，是更多淫亂，更多離婚、更多私生子女更多未婚媽。開說美國、美南浸信會開始貞操運動以後，不少教會竟否決參與，反墮胎運動，亦有不少反對，為什麼？怕人過於怕神，看人情過於看神情，甚至可能自己也有問題，避免尷尬。結果如何？神說：「這無知的民必致傾倒。」

結論：

    神關注的，不獨是以色列，祂也關注徜大，事實上，祂關注所有祂的子民。」「以色列啊，你雖然行淫，猶大卻不可犯罪。」怎樣才算是不犯罪？

    （1）不要拜偶像。（V.15）因會被放逐，會滅亡。

    （2）不要行淫，離開神的道而行，因他們必蒙羞，必自吃苦果！

    弟兄姊妹啊，別人貪財、淫亂、看三級電影、看黃色雜誌、某些報紙的三級副刊，你們卻不可以犯罪；別人論斷、批判、無愛心、只懂得傷害、不懂包紮，只懂拆毀，不懂建立，你們卻不可犯罪。


何西阿書中認識神的知識

作者:Webmaster

一、文學形式與結構

從文學形式的研究中，我們發現先知們所發表的言辭有著一定的格式，且能從有關的先知性著作當中找到其中所有的創作格式。先知性的信息內容一般都以宣告審判或救恩、憐憫的應許為其特徵。即文學先知性的言辭乃專注於神的恩惠與審判、要求百姓實行倫理道德及社會正義、宣告神的愛、呼召悔改認罪並賜予神的赦免。以本篇所用的經文為例，我們可以從何西阿譴責百姓的言辭裏發現其中附帶著以威脅的語氣來發表神的審判就將臨到的神諭。

這些內容就是以「因此....」來開始詳述種種背逆神的後果。如何西阿書四章三節：「因此，這地悲哀，其上的民，田野的獸，空中的鳥，都必衰微，海中的魚也必消滅」來說明罪惡即將帶來大地全面性的破壞。有時神諭的內容也會採取神控訴百姓的格式來宣判（四章1節）。並且我們也發現神的烈怒將因祂的慈悲、憐憫而緩和下來，開始透過審判的信息而宣告祂的拯救。這種序言的特徵就是以「來罷！我們歸向耶和華」來作開場白（六：1）。

因此，若從審判及救恩的交叉文學形式結構來看，4：1-5：15a屬於審判的神諭部份，而5：15b-6：3則為救恩的神諭。此結構似乎說明了先知信息的特徵：神的震怒與神的恩惠，這也是我們現代傳道人在傳信息時應有的真正表現，如約翰牛頓認為講道必須要：「先打碎剛硬的心，再醫治破碎的心」。

二、神學主題與解經問題

在何西阿書四章到六章中，不斷浮現的主題就是「認識神的知識」。先知在四章一節將以色列受審判的因由指出來：無誠實、無良善、無人認識神。而「無人認識神」，呂振中譯本作「沒有人有神的知識」，這是何西阿書四章至六章的神學主題（參何六：6），它一針見血地把以色列人各種虧欠的根源指出來，既總括上面兩類（無誠實、無良善），也引出下一節五種罪行。這些罪行都是違反了十誡：這些罪行說明以色列人已經完全違反與神立的約。

罪 行 | 起誓 | 撒謊 | 殺害 | 偷盜 | 姦淫
和合本 | 起假誓 | 不踐前言 | 殺害 | 偷盜 | 姦淫
原 文 | 'lh | khs | rsh | gnb | n'p
時誡禁令 （出埃及記20：2-17） | 第三誡： 不可妄稱耶和華你神的名 | 第九誡： 不可作假見證陷害人 | 第六誡： 不可殺人 | 第八誡： 不可偷盜 | 第七誡： 不可姦淫

因此，一個毀約的事件必須接受約定的判決，故在四：1節中所用的「爭辯」一詞，與二：2是同樣性質，都是法庭的語言。「以色列人哪，你們當聽耶和華的話」，這話的內容不是勸他們回轉，勸回轉的話早就說過，但他們不聽，現在就得聽不肯回轉的宣判。因此第四章是開始一個「審判→救贖」的週期，是什麼造成百姓的犯罪呢？在4：1b中先知指出是因為「沒有人有神的知識」。

何西阿認為認識神是以色列人與神立約的必然結果，誠如夫妻之間的婚約必帶來彼此更深的認識，何西阿的妻子顯然並非不知道婚約的約束，而是其淫心始然（2：5），使她在婚約上失去貞節，對丈夫不忠。同樣的，以色列人應該要透過「誠實」和「良善」待人，表明他們是一個立約的群體；這樣才能表現出他們是認識神的。而現在他們對人不正直，沒有憐憫，卻仍維持獻祭的事，以為這樣便盡了與神立約的責任，何西阿便代表神責備他們：「我喜愛良善，不喜愛祭祀，喜愛認識神，勝於燔祭」（6：6）。事實上正因為他們不認神，才以為祭祀、燔祭能代替良善和知識（4：6a），這是第八世紀以色列人真正的問題。

在這種叫神厭惡的墮落下，先知用了舊約從沒有人用過的比喻來說到耶和華與子民的關係，就是夫妻關係。儘管是在法庭的背景下來描述，但耶和華把祂不忠的「妻子」扭上法庭，目的不是離婚，而是重建，定罪不是為要報復，而是為她斬斷捆綁的鎖鍊，教她能得自由，好能回歸耶和華。

【舊約的知識觀】

舊約的「知識」一詞有許多不同詞語，但全來自同一的動詞字根「yd」，意思就是「知道」，且多是指「從經驗知道」，知識對希伯來人來說，多是表達知者與被知者（對象）的一種個人關係。其次，對人的觀點是整全的，並不如近代人將人分為靈、魂、體，人的求知活動就是人的活動，不是單純頭腦的活動。他們這種觀點可以反映出認知活動與全人的關係；而且他們的知識是包括一定程度的個人感情反應。正因為求知與認知對象是有這樣親密的關係，由此獲得的知識能對人引起極深的感情反應，他或是歡欣（詩19：7-10），或是哀愁、憎恨（詩34：18，119：97，箴23：6），他不能在知道後卻無所感動，無所感無所動的知識等於沒有知識，因為知識對希伯來人來說，永遠是行動（或反應）的前奏，歷代先知責備以色列人的，都不是因為他們缺乏了概念的認識，而是他們的行動不能顯出他們是認識神；換句話說，他們的生活若不能顯出他們與神是有約的關係，過的是負責任的生活，他們就是「無知的人」。

三、經文研究

此段經文包括三個單元：

第一個單元（v.1-3）是用法庭語言作後面第二單元的引子，指控全地行惡，必招衰萎。v.3說明了毀約除了關係到人與人、人與神之外，其影響所及更達物質層面。這似乎意味著當我們打破了我們和自然界之間所立的約，又沒有以行動來肩負起我們在神面前應盡的責任時，連自然界都不為人效力甚至都會出手反擊我們的！這都是他們沒有認識神的知識。

第二個單元（vv.4-10）則指出全地因「無人認識耶和華」而陷於罪惡的原因是由於祭司的失職。祭司們也不認識耶和華（v.4），是故意的棄掉知識，否定認識神的知識。一旦放棄知識的源頭，必會帶來意志的薄弱，人就變得對神沒有忠貞（6：4）。故耶和華在這裡宣告祂的刑罰：「我也必棄掉你」。祭司已經把聖職變成一種職業，是他們謀生之道。當許多百姓所犯的罪越多時，越需要現贖罪祭；獻的贖罪祭越多，祭司的「分紅」就越多，因此祭司「滿心願意我的民犯罪」（v.7-8）。當一個聖職人員失去了他的本分，恐怕也會失去在人民面前的地位。他們對神的態度如何，也就成為百姓對待他們的態度，神對聖職人員的刑罰是不打折扣的（v.9-10）。

第三個單元（vv.11-14）本段將北國在巴力崇拜的影響下，全地崇邪縱淫的景象刻畫的最為深刻，而反映出百姓的生活型態。雖然在巴力祭壇所舉行的淫穢光景中，神的子民縱情於上，但神仍然反覆使用「我的民」（v.11）、「這無知的民」（v.14b），將祂的悲痛與不捨之情鋪陳出來。當時巴力崇拜以三種方式進行：燒香、獻祭、與神妓性交，而祭司卻未阻止，反倒自己也去行（v.14）。因此，耶和華不捨之情與以色列人的淫情就成了這單元最尖銳的對比。

四、解經講道大綱

經文：何西阿書四章1-14節

題目：其實你不懂我的心

主題：忽略認識神的知識必帶來危險

對象：教會中的同工

一、棄絕從神來的知識的危險

1.神子民會因無認識神的知識而滅亡（v.1、6、14）

2.全地會陷入屬靈的荒涼（v.2-3，10）

二、屬靈領袖忽略教導的危險

1.棄掉知識（v.6a）忘記律法（v.6b）

2.輕忽聖職，使民犯罪（v.7-9）

3.百姓不明白敬拜對象（v.12-14）

三、對敬拜對象不專一的危險

1.對真神不專一，導致人心失迷（v.12）

2.對真神不專一，導致道德敗壞（v.11、13）

五、參考書目

EBC. Daniel -- Minor Prophets Vol.7。

James Cox. Biblical Preaching -- O.T。 Westminster .1986

唐佑之著，十二先知書（二），香港.天道,1984

史柏誠著，何西阿伴讀，美國見證書室.1983

楊牧谷著，受傷的戀者-何西阿書今釋，台北.校園,1991

克萊基著，十二先知書註釋（上），香港.基督教文藝出版社,1989

陳終道著，小先知書講義（上），香港.天道，1983

嘉大衛著，何西阿研經導讀，香港.天道，1991

回聖經神學


﹁

﹁

﹁琩竒戈
箂璉春
  丁﹁じ玡750-721ぇ丁パ瑿霉猧参獀︹︹防
            瓣玡疩﹁ㄈ㈱ㄈ吹﹁產参獀礢
  璉春
    玭瓣矪現獀キ繰竒蕾碔肝脖戳ソ戳ㄈ瓃 Tiglath
          Pileser III﹁じ玡745-727偿み玨玨弘稦ㄏㄈ瓃瓣亥
      亥Θ禬眏瓣︹亥亥ǐ防瓣㏑笲
    ﹁じ玡743ㄈ瓃瓣ю︹μ瞷ノу蝗
          ㄈ瓃秈癪碭μ瞷㏄臂┚甁の┪ㄈ瓃ぇ丁
    瑿㎝地ぇ穛㎝瓄玭ぇよ﹙毙ぺ盧鸟ぃ睲
          》Τい玭膀服毙㎝讽﹙毙弘艶盧睼馒
                龙瓣膀服毙㎝讽弘艶毙睼馒
                芖膀服毙㎝よ﹙毙睼馒
    瓄玭﹙毙いぺ琌獴籔笰ぺ皌案琌ㄈㄈ
          琌┦稲羉崔籔驹ㄈ吹魁琌盽盽砆讽Θ琌ぺ
      皌案よ﹙毙い硂贺睼瞔盽ǎ
      –獴﹗碞琌ぺ驹秤籔瑅盿ㄓ獴–爱﹗碞琌ぺ
      砆集疭籔爱ぇ炳甡τぺ皌案ㄈр集疭ゴ毖ぇ
      ぺ確穝盿倒獴
      瓄玭粄﹗獴秖籔琄﹗祇常琌ぺ籔ㄤ皌案┦
      ユ┮盿ㄓ羉崔秖讽礛痓玻バ堕伦Μ常蛤硂贺羉崔
      秖Τ闽┮玃秈ぺ籔ㄤ皌案羉崔秖瓄玭紂い
      Р璶籔砛╧┦祇ネ┦ユ
    き讽瓄玭﹙毙紇臫ぇ阀ぶΤ┦穝盉ぇご礛琌璼间
          
      1.瓄玭﹙毙蛤┦Τ闽竒函︹瑿㎝地獺ヵい
      2.┦р担璼膍倒瓄玭ネ崔籔ネ┦ユ胔ゥ虑
        ボ竒界褐倒ネ緄渤硑褐﹙壁硂贺膍ō︽琌
        ネΩ盉玡糹︽案焊Τ临腀龟︽Ω
      3.Τ┦讽ぺ紂Р籔秈祇ネ┦︽跌琌﹙毙砫
        ヴ
      4.ㄈ笨玌癸︹Τ紇臫ㄈ笨玌ぶ儿玡
        璶暗Р#絜 7:10-14|癘魁蛤硂玌Τ闽
        
      ┮﹁瞉包ヾ讽ぃ琌ぐ或疭┣ㄆ薄

  
    ﹁竡琌廷纯腊セ琌ㄤセ┪繦︽畕┮糶
    ﹁Ν戳瓣量边Τ玭瓣礢膥尿ㄤ
    ﹁莱赣瓣︹﹡琿丁セいノ砛
          瓣よよē
    ﹁癸俱膍步罙秆獶盽硓代琌步┪籔步Τ盞ち
          闽玒
    き﹁癸瓣現Ы罙秆瞏ㄨ莱赣ぃ琌キ盽ρκ﹎Τ讽
          穦籔現﹙毙Τ盞ち钡牟

  獺
    癸禜瓣︹
    盉ㄓ甶ボ癸︹獺
    セ絋だ彻籔彻ㄢ琿玡琌闽﹁
          竒菌玥琌癸︹獺

  き疭翴
    絞碩耕祏材琌絞碩程
    セ琌侣い稰薄程緻疨セ
    帝丁ゑ集边琌材Ν
    ﹁い陪ボ﹁癸瓄玭﹙毙硓过粄醚
    きい狡ㄏノ粄醚迭
    せセノㄓゅ床ゅ㎝钢砰糶Θゅ螟琌侣い程蔼Τ砛
          好螟迭
    ﹁4-14彻莱赣琌パ絞量彻絪级舱癬ㄓ硂ㄇ量
          彻莱赣琌25丁いΘ

「把σ戈
  1.端攀--﹁さ睦法é帝堕
  2.笵焊侣竧竒爹睦划疭帝瑿狶亩堕
  3.いゅ竧竒爹睦23--﹁集噎膀服毙ゅ美
  4.穝瓣悔弄セ竧竒穝肚笵穦
  5.币旧セ竧竒ぱ加

滁﹁盉竒菌  #1:1-3:5|
    〈材彻琌ノ材嘿ㄓ磞瓃綝笿材彻琌ノ材嘿ㄓ磞瓃
      綝笿陪礛材彻琌肚癘材彻琌肚材彻玥琌础秈ㄓ獺
  ﹁盉 #1:1-9|
    玡ē﹁砆㊣讽 #1:1|
          〈疩﹁ㄈ礢﹁じ玡783-742ㄈ蓟懂﹁じ玡750
                    疩﹁ㄈ眞腨夫浩痜パㄤㄠ㈱恨瞶瓣
            現
      〈㈱礢﹁じ玡750秨﹍尼現735
      〈ㄈ吹礢﹁じ玡735-721琌㈱ㄠ籔膥┯
                    盢ㄈ瓃盿秈礢盧ネい盢ㄠ
            縉膍倒案钩 # 16:2-16|
      〈﹁產礢﹁じ玡721-693琌ㄈ吹ㄠ籔膥┯
              ﹁產礢Θㄈ瓃妮瓣
      〈礢︹玭ㄢ瓣﹁じ玡932だ吊玭瓣礢パ矫
                  甝脓瑿隔蓟常Τ19﹁じ玡
              587砆ぺゑ反防
      〈瑿霉猧琌瑿霉猧﹁じ玡784-744琌瓣
                ︹窖い程羘臕程脖
      〈︹︹玭ㄢ瓣﹁じ玡932だ吊玭瓣︹盽盽祇
              ネ現跑管舦蓟皑ㄈ常Τ19
            ﹁じ玡722-721砆ㄈ瓃反防
      〈称ゅ琌иか┪и瑄方種﹁
                  克ネキぃ冈

    ㏑﹁谤瞉包﹁抖狝 #1:2-3|
          1.瑿㎝地璶﹁谤瞉包ヾΜㄤ┮ネ瞉睹ㄠ硓筁硂妓
        ㄆン弧杠瞶パ琌硂︽瞉睹瞒斌瑿㎝地 #1:2|
        〈Ω癬秨﹍琌ゅ材┮
                    陆亩癬瑿㎝地籔﹁弧杠硂柑琌笷
            Ωτ獶笷丁ョ谤瞉包ヾぃ﹚琌瑿㎝
            地硓筁﹁弧材杠
        〈籔亩Θ硓筁ゑ耕続讽
        〈瞉包瞉睹ゅ常琌狡计ボは滦ぃ耞ネ甫
                      ㏕瞉睹
        〈瞉睹ゅぃ讽┦︽盉┦︽┪﹙毙
                ぃ┚
        〈瞉睹┮ネㄠゅ琌瞉睹ㄠ笷ㄠ
                      Τ瞉睹渡

          2.﹁谤簈罭ヾ簈罭﹁ネㄠ #1:3|
        〈簈罭琌Ч種
        〈簑┰礚狦绘種Τ留畴種
                      礚狦绘琌ノ羉崔步搂琌膍倒ぺ步
              礚狦绘ㄠ阀碞琌笷ぺ穛
              種
        》﹁笵簈罭琌瞉包Τ讽簈罭碞琌ぺ紂い
          Р┪簈罭讽碞Τ瞉睹︽讽ぃ琌ぃ碝盽ㄆ
          

    ㏑﹁硓筁ㄤ碿糵 #1:4-9
          1.㏑﹁盢ㄤ瑿吹ㄤ盢癚瑿め產瑿
        吹炳瑈﹀竜璶ㄏ︹防瓣 #1:4-5|
        〈瑿吹履瓄挂ず畒瑿め﹁じ玡842玵跑
                      炳荷穞绰禥壁縴︹
              # 9:21-37,11:1-10|
              瑿吹綟μ甽é蓟皑ㄈ籔ぇ丁
              瑿吹キ玭狠琌ぺ扒吹㈱程璶驹初ぇ
              硂柑耕糴溜镑琵场钉皚癸耂
              瑿吹籔︹ゅい琌坑
        〈瑿め︹参獀︹28﹁じ玡842-815
        〈ボ瓁ㄆ秖
        〈﹁じ玡744瑿め绰蓟瓄懂砆‵纒炳甡挡瑿め绰
          ㄆン癘更 # 15:10|禯瞒﹁ㄠ丁祏
          きぇず狦礛琌筁
        》瑿め瘤礛‵粄阑炳碿 # 9:1-10|
          ぃ筁陪礛炳籍筁把σ# 10:12-28|

          2.㏑﹁盢ㄤぃ籜鸡姬ㄤぃ鸡姬︹產
        玱璶鸡姬礢產 #1:6-7|
        〈霉隔嚎ぃ籜鸡姬種硂迭ㄓゅ篋ㄒい
                        琌ぃ讽﹁硂贺陪礛盢ま癬渤
                猔種
        》Τ砛粄材竊琌玭瓣絪秈琿杠蛤ㄈ瓃﹁
          膀ミюゴ礢ㄆン# 19:32-37|Τ闽ぃ筁
          #1:11|碞矗礢硂柑矗礢ぃ琌痷ぃゅ瞶

          3.㏑﹁盢ㄤΩ獶иチ籔︹闽
        玒耞荡 #1:8-9|
        〈耞イ種帝筁ㄢ丁讽耞イ璶
                        紋ボ⊿Τダㄅネ
        〈硂柑矗耞イ单临琌单ぃ︹
          э沧暗摸瞒钵︹ぃ琌
          チ
        〈ぃゅ琌ぃи琌êи琌碞
                            琌瑿㎝地胢偿集﹁币ボ # 3:14|
                硂杠瞏ㄨ陪ボ璶﹚讽幅
                闽玒

  礢籔︹確㎝ #1:10-2:1|
    ︹ゼㄓ计盢糤璶砆钡ㄠ #1:10|
          〈‵琌倒︹壁莱砛#承 32:12,15:5,22:17-18|
      》︹ぺ籔ㄤヾ碞琌發―糤硂柑痷タㄏ
        糤琌瑿㎝地旧璓搭ぶはτ琌癸ぺ盧
        

    礢㎝︹だ吊盢穦確㎝ #1:11|
          〈莱赣琌瓄玭︹ヘ玡﹡硂遏
      〈秆暗烩┪贺缔苝
      〈眖硂琌讽课粂ボ硂遏羉篴癬
                        ㄓ種
      》﹁じ玡734︹羛痹ㄈюゴ礢ㄢ瓣ぇ丁琌骸寄種
        箇ēΤㄤ疭種竡

    礢㎝︹籔闽玒盢確㎝穝琌チ籜鸡
          姬 #2:1|
      〈﹏ゝゅ常琌狡计ボ硂ぃ虫琌﹁
                            эτ琌礢籔︹瓣┦借э跑
                穝籜鸡姬穝琌チ

  糵㎝胓籃ē #2:2-13|
    ︹钩瞉包 #2:2-5|
          》硂琿い瑿㎝地籔﹁琌北禗簈罭籔︹チ壁琌砆瑿㎝
        地临ō猭﹛矪籃磅︽矪籃
          1.淋叫ㄠ北ダ克ダ克瞉︽ㄏ產畑ǐ反防 #2:2|
        〈臛猭畑ノ粂北種
        〈ぃ琌иヾиぃ琌ひ︹瞒盉蹦ノ
                                                そΑノ粂
        〈#瑿 4:30|い矗Рゴш
        〈埃奔亩琌琵叉奔
        〈瞉钩瞉篈ゅ琌狡计ノㄓ篈┪薄Τ
                              ㄇР┪Рō杆耿珇
                  硂ㄢ膟籔σ靡沮┮龟
                  悔┏ぐ或ぃ琌睲贰

          2.璶︹埃瞉亢┦眔綝籸砰槽癲烤
        旧璓ㄠぃ鸡姬#2:3-4|
        〈︾í砰そ渤よㄤ︾狝ㄏㄤ籜槽ㄈ瓃Τ摸
                        よΑ胓籃瞉包瞉包瞉︽碞そ秨籸臩
                胓籃ぇ
        〈胢偿爱ぇ琵Θぃをぇぺ盧
                                  い┦讽Θ╧┦弘睪讽
                      Θ逮柬獴臩癸硂贺︽胓
                      籃碞琌琵烤
        〈ぃ籜鸡姬絫珿獶デ竜τ琌琌眖瞉
          睹τネ

          3.ダ克︽瞉睹ち┮Τ常琌パ薄ひㄓ#2:5|
        〈繦眖亩琌琵и發硋
        〈┮稲亩琌и薄ひΤ℉㊣
                  泵ゃ㊣齿種ネ笆磞糶籔
              薄ひ羇激薄猵
        〈繦眖┮稲莱赣琌ぺ
        〈绘οを陈猳皊硂ㄇΤ緻玴ぺ盧笵
                                        讽粄硂ㄇ常琌ぺ洁
                        界パネゲ惠珇ㄉノ狥
                        ﹁常琌ぺ倒
        〈倒戈穞ボ硂琌倒Р寸戈
        》Рぃ穦笆發硋╧硂柑癸簈罭羭笆甧ボ簈罭
          痷琌獶盽解

    ノтぃ隔⊿Τ玻﹙毙竊戳氨ゎㄓ糵︹
          #2:6-13|
      1.璶ノ雌籔鲤咀︹チ壁琵тぃ薄ひㄏ镑锣
        ō娩 #2:6-7|
        〈發繦ゅ陪ボ硂琌贺種в绊﹚發硋
        〈碝т盡Τ迭碝т盧ぇ┮碝т胐
        〈耴穝㎝э種
        》ㄏ琌糵临琌硓臩緻玴稲咀︹隔ヘ夹礚獶
          琌辨э耴瑿㎝地
        》發繦碝т陪ボ癅港案钩тぃ案钩
          莱碞禫癅港穛膍沧╯琌单ぃ案钩莱

      2.︹チ壁а癘瑿㎝地琌ㄑ莱挡狦瑿㎝地倒
        借籹硑ぺ┮瑿㎝地璶рㄑ莱Μ#2:8-9|
        〈笵粄醚ぃ虫琌醚琌闽玒粄醚
                    侣ノ硂ㄓ笷┬#承 4:1|硂柑ボ
            ︹碞衡醚笵龟悔ネいぃ粄瑿㎝地琌
            洁界き絓穝皊
        〈ㄑ莱赣琌籹硑ボ︹ノ蝗ㄓ籹硑ぺ钩
        〈иき絓穝皊硂ㄇ玻ぃ琌ぺτ琌瑿㎝地
        》瑿㎝地洁界ㄥ︹玱禟薄ひひ癦ぃ极
          伐Μ洁界Μㄑ莱硂琌瞶┮讽礛は莱絵

          3.瑿㎝地璶薄ひ玡琵︹籜槽璶琵┮Τ﹙毙竊戳氨ゎ
        #2:10-11|
        〈産贾╣舧
        〈竊戳︹Τ竊戳筄禫竊竊
                    醋竊瓣╧┦常ゲ斗竊
        〈る–る材ぱ硂ぱち常ゲ斗氨ゎ硂
                    ぱ讽竒Θ穛ぺ羇瞉ら
        〈ゎㄓ琌蛤らΤ讽闽玒
        》#2:10|甧瑿㎝地璶そ礛槽癲瞉包︹そ秨珼驹ぺ
          ぺ琌玂臔︹讽礛琌ぃ
        》#2:11|甧瑿㎝地璶︹竧ら┮Τ瑿㎝地籔︹
          贾璶―ぃ璶ミ闽玒ら常璶
        》籔ひ贾籈穦常竒跑借Θ籔薄ひ瞉籈穦硂妓籈
          穦临或膥尿讽礛琌璶氨ゎ

          4.瑿㎝地璶反胊︹琌ぺ洁界覆靛攫㎝礚狦攫
        #2:12|
        〈洁界ゅいセ疭倒盄Р禣ノ
        》洁界玱砆单Θ琌籔ぺ瞉┮眔寸戈痷琌磀篏
          抡猵┮瑿㎝地璶硂ㄇ洁界龟琌ひ瞶
          は莱

          5.瑿㎝地璶發癚︹キら穛ぺ竜#2:13|
        〈らら狡计ボ砛ら
        〈窖ぺぺ狡计瓄玭杠いぺノ砛
                      Α瞷讽︹Τぺ步韭
        〈縉ゅ琌縉楚步硂莱赣琌膍倒瑿㎝地步﹡
                    礛砆ㄓ膍倒ぺ
        〈φ吏琌惑吏硂贺杆耿珇琌ボ抖狝種
                    ボ︹癸ㄤ薄ひぺボ┚硂贺耿硄
            盽琌╧挡盉禦倒穝甉禥搂皌拦硂贺
            耿穦薄ひ琌琵ぃг#挡 16:12-13|
        〈а癘粄醚は迭
        》硂柑琌糵﹛瑿㎝地﹚竜︹キら碞ぃ皌拦ひ挡盉
          倒禥耿發硋薄ひЧа癘ひ硂妓竜碿ゲ砆
          發癚

  籜眔毕ē #2:14-23|
    璶砏腢ま烩︹胢偿ま︹パ胢偿ㄓ穝竒菌
          甁の籔瑿㎝地ぇ丁闽玒#2:14-15|
      〈ㄓゅ琌
      〈腢旧护腇弧狝腢护ひセㄓ镑ノ㏑よ
                  Αㄓ璶―ヾ硂柑玱ノ轿轿到护よΑノ
              ︹チ壁镑钡よΑ护旧暗ㄇ讽ぃ
              フタ絋∕﹚
      〈癸弧饥杠ゅ琌み柑弧杠莱赣琌弧ㄇ攀
                            稲い并ē籩粂蛤玡腢护が㊣莱
                
      〈ㄈ澄éスキ瑿﹁玭场# 7:16-26|癘更ㄈ
                    砆矪碞ㄈ澄é硂柑セㄓ琌硈仓ぇé種
            玱跑Θ琌辨ぇㄈ澄é祇ネㄈㄆン琌胓
            籃籔褐ユ穦よ︹ㄈ澄é磅︽癸ㄈ
            胓籃碞穝莉眔︺驹秤
      〈莱羘莱氮硂莱羘籔ゅ嘿㊣иレ琁Τ闽
                  钩琌盉搂い穝甉氮и腀種莱羘
      》胢偿戳琌砆粄︹瓣籔瑿㎝地闽玒程琿丁埃瑿
        ㎝地ぇ︹ぃ穛
      》硂琿锣чΤ翴栏粿て狦钡尿ぇ玡﹚竜莱赣琌膥尿糵籔籃
        玱跑Θㄥ璶ノ礚ゑг瑻籔薄稲ㄓ盿烩
        ︹チ壁穝籔ミ闽玒碞钩讽甁の妓

    瑿㎝地璶︹э嘿㊣иひ埃ぺ腹#2:16-17|
          〈レ琁╧ひ種翴琌︸玅
                  種帝克盞闽玒
      〈ぺひ種翴琌局Τ籔ㄣ舦
                  種帝眖妮闽玒
      》硂柑陪臩瑿㎝地稲耳И穝墓︹みぇ碞璶埃奔
        窖ぺ腹琵硂玡ま护筁︹チ壁腹ぃ砆︹
        チ壁矗癬

    璶︹チ盿ㄓ㎝キ籔#2:18|
          〈ミ澄讽ミ琌笆盢ぇち澄ㄢ
                  ミ璶パい丁竒筁癘腹
      〈礛仅﹡贾穨種
      》硂柑ミ種碞琌眔㎝キ旧璓笆ぃ甡瓣產ぃゴ
        チ﹡贾穨

    璶く竡そキ稯稲鸡姬港龟讽竨搂穝籔︹ミ
          ひヾ闽玒琵︹粄醚#2:19-20|
          〈竨竨種讽盉筁祘い╧谤
                ヾぇ玡ゲ斗璶竨ЧΘ俱盉も尿讽
            钡╧竨碞竒砛皌倒ê╧摸
            ゅ﹚┪璹盉硂贺
      〈く竡ㄤセ┦籔ミ闽玒τ倒ぉ腊膥τ
                璶―癸穦礚倒ぉ腊癸
              穿も癸穿も
      〈そキ幅闽玒蛮よㄣΤ砫ヴ籔舦
      〈稯稲幅い贺膍〆ō稲
      〈鸡姬贺祇ずみ癸鸡稲Τ弧硂琌贺縀薄
                
      〈港龟綼┦タ籔┚龟セ┦籔︽
                  笆璓籔砮过﹍沧
      》硂竨搂祸琌皐癸矪硂柑Θ琌竒盢侣ㄆ
        掸つр︹チ壁讽Θ琌挥妓ㄓ癸穝ミ盉闽玒
      》竨挡狦碞琌碞ゲ粄醚и瑿㎝地膀玡癸粄醚癚
        阶и笵硂柑弧琌笵τщō粄醚︹チ
        壁硓筁硂竨碞穦р瑿㎝地讽ひ讽ㄓ癸

    き籔︹穝闽玒ぱ窾常璶︹
          #2:21-23|
      〈莱す钮㊣―赖―
      》硂琿い﹁ㄠ砆矗ㄓぃ琌璽〨禔ぇ
        τ琌タ籜褐钡ぇ種
      》硂琿陪ボ贺ぱユ磕猵

  き簈罭耴﹁ #3:1-5|
    瑿㎝地㏑﹁稲瞉包簈罭碞钩瑿㎝地稲璉癴︹妓
          #3:1|
      〈稲ゅい硂琌硈癸и弧τ獶
              ぃ筁Τ
      〈稲妓琌稲硂柑稲琌贺種в┦稲
                  洛ネ洛獀痜克緄▅腊ㄠ稲
          〈薄┮稲尺稲覆靛绘妓琌稲硂柑碞琌薄激
                        ┦稲璶琌瞣疉ψ砰稰﹛よ
                      稲
      〈覆靛绘ノ盼爱覆靛籹Θ绘瑻硂贺続讽
                    瓁鲁┪硚︽拟盿ぇノぃ筁︹玱ノ覆靛绘ぺ
            膍步ぺ┪ぱノㄓだ倒盧#瑿 44:19|

    ﹁钮㏑基禦奴簈罭#3:2|
          〈扒セ琌秖虫ㄓ跑Θ蝗刽虫扒单
              11.5そ竧竒癘更ィ刘基琌扒
            # 21:32|
      〈禤宾噎单220そど禤宾噎碞琌单せㄚ
                330そどオゼ癘禤宾噎沉
              50扒蝗 # 27:16|讽禤宾噎沉
              30扒蝗 # 7:1| 灿ㄈ琌7.3そどぃ筁
              赣矪竒竊莱赣琌沉獶盽獽﹜篈
      〈禦莱赣琌蠢簈罭奴ō琌パ紂い奴ㄓ┪パ╧
                ê柑奴ㄓだも禣
      》﹁ノ蝗㎝沉ㄓ奴琌硂掸肂讽ぃ甧膚
        惫┮ノㄢ贺よΑㄓ奴

    ﹁璶簈罭籔だ┬縒﹡琿丁︹璶妓ら縒﹡
          #3:3-4|
      〈и縒﹡....莱赣琌窽激
      〈琖钩ㄓ琌瓄玭步韭琖╧┦┦竟﹛
      〈步┮Τ步硈癸瑿㎝地步璶氨ゎ
          〈ケ眔步┮拦搂狝ㄓΘ癵獺ぇノㄓ―拜
      〈產い钩硂琌盡Τ迭疭┰產い砆簿笆
                  钩パσ祇瞷い硂琌案钩局Τ
                硂贺钩碞ボ局Τ產膥┯舦
      》硂柑﹁璶―簈罭窽激盉ず┦︽常ゲ斗氨ゎ硂钩琌
        贺间祘硓筁窽激ら琵簈罭镑Чみ锣種箇称
        Θヾ
      》瑿㎝地璶―︹琌妓現獀矪⊿Τ烩旧篈﹙毙
        璶氨ゎ┮Τ笆硂琌砆聚戳

    程︹璶锣耴瑿㎝地烩瑿㎝地磃#3:5|
          〈穛倪┤倪種ボ癸驹垢籔倪
      》窽激礚﹙毙笆恨毙挡狦琌璶盿ㄓみ锣種粄醚獺ヵぃ琌
        繦獽睹穌稲妓碞妓礛︹碞穦胔帝穛み穝
        碝―瑿㎝地讽ら︹癵アぺ獺ヵぇい癸穦砆ゴ
        毖ぺ瞉﹙毙步ㄥい癦Τ穛ぇみ㎡

禠﹁獺材场 #4:1-11:11|
  砫 #4:1-5:7|
    癸砫籔糵#4:1-3|
          〈硂琿ゅ砰锣钢砰
          1.淋叫︹ㄓ钮北硂﹡チ杠#4:1|
        〈臛猭畑ノ粂北種

          2.羭硂﹡チ竜碿#4:1-2|
        〈礚港龟ぃ┚港ぃ綼璽砫ヴ篈
        〈礚▆到ミ稲ミ蛮よ┘┯踞ミい莱荷
                  竡叭ぃ恨吏挂э跑硂借帝癸︹
              稲辨︹κ﹎Τ硂贺借癸ㄤ
              Τ硂贺帝竧がΤぇ稲紈
        〈礚粄醚亩琌⊿ΤΤ醚ョ⊿Τ痷笵
                      琌街ノ癸よ猭癸ぇ
        〈癬安粆笻は粅材粅# 20:7|
        〈ぃ筋玡ē弧晾種疭安ǎ靡硂ンㄆ笻は
                    材粅# 20:16|
        〈炳甡笻は材せ粅# 20:13|
        〈敖祍種琌竕琜ㄓまぃ琵種眔癩
                ︽笻は材粅# 20:15|
        〈瞉盉┦︽笻は材粅# 20:14|
        〈︽眏忌秆睦骸筂┪瑈﹀┪案
                  钩莱赣琌骸┪筂種琌セ
              碞陆亩Θぃ耞デ竜┪竜碿發
              
        〈炳瑈﹀ゅい⊿Τ炳亩琌﹀硈帝﹀
        〈︽眏忌炳瑈﹀钡硈ぃ耞亩竜竜﹀硈帝﹀
                              
        》硂琿い港龟▆到粄醚琌竧い紈#4:2|矗玥琌
          紈ア旧璓碿︽硂ㄇ碿︽常Ι候笻は箋膀セ猭
          粅挡狦碞琌讽穦い陪瞷﹀硈帝﹀竜竜睼睹
          篏北籔ミκ﹎竒炒硂贺猵ゲ斗糵
          

          3.﹡チ竜旧璓挡狦碞琌ネ常反防#4:3|
        〈磀玸琌簆Μ盿ㄓ筂磀玸#集 1:2| #瑿 4:28|
        〈癐稬⊿Τ#瑿 15:9|籔笰簆Μ
                #噎 1:10| #辽 16:8|
        》硂糵р俱ネ㏑常Μ旧璓ネ癐稬防
          ︹ぺ辨传ネ㏑初は琌琵ネ
          ㏑防

    癸步砫籔糵 #4:4-10|
          1.步タ琌璶砆砫竤ゲ礛禴#4:4-5|
        〈硂チ籔к┶步妓硂杠Τㄇйセ拜肈
                              ゑ耕続讽亩猭琌步и
                          璶北タ琌
        〈#4:4|陆亩癬ㄓ琌礛τぃゲ臛ぃゲが砫步
          璶北タ琌
        〈ら丁....丁贺ゅ厩ノ猭ボ礚礚ㄨ
        〈讽よ步韭絋琌Τ㎝步癬把σ
                #瑿 2:4-13| #辽 28:7| #辣 3:11|
        〈ダ克碞琌︹チ壁

      2.步メ斌醚旧璓κ﹎礚醚琌璶メ斌步#4:6|
        〈醚ゅ﹚玜迭疭醚讽礛琌癸
                    醚
        〈а癘ㄠ步戮だ琌脓┮а癘步ㄠ
                            碞琌璶琵步戮ゎぃ┑尿
                倒步ㄠ把酚#4:10|竒ゅ
                临琵步礚
        》步戮砫碞琌璶毙旧κ﹎闽醚挡狦メ斌
          醚κ﹎讽礛穦⊿Τ醚τ防硂竊い醚琌籔
          猭癸莱琂礛步メ斌ㄤ戮砫碞メ斌步の盢璶脓
          步

      3.步借ネ﹡礛辨κ﹎デ竜#4:7-8|
        〈步禫祇糤计糤癩碔糤
        〈篴模硂琌瑿㎝地琌贺控步
                      篴模盢跑Θ槽癲
        〈步だㄉ场だ膍步步把σ# 6:14-18;7:1-10;7:28-34|
        〈陆亩Θ垦ネ
        〈骸み腀種竡琌ま繴眎筹甧妓
        》﹙毙祸Α琌步戮砫挡狦穛竧祸Α跑Θ骸ì
          借激辨硚畖硂妓挡狦讽礛穦旧璓硑糵

          4.璶糵步蛤κ﹎妓ゲぃ埂礚#4:9-10|
        〈┮︽亩琌笵隔
        〈帝#4:8|步ψ
        〈︽瞉陪ボ步把籔ぺǜ瞉﹙毙笆
        》盢ㄓチ步ゲ硂杠竒琌﹁程帝
          杠璽砫毙旧穛祸Α琂礛ア戮碞ぃ璶稱
          帝穦倒妓疭舦ο竤ア戮防
          糵盾Τ糶弄硂ㄇ戈琌ぃ琌赣稱稱Τ
          ⊿Τ璽踞癠ㄏ㏑у毙穦糧辅и狦⊿Τ荷砫
          程莱赣琌チ步ゲ

   癸ぺ獺ヵ砫籔糵 #4:11-14|
         1.ぺ﹙毙瞉睹㎝皊琵︹ア瞶醇 #4:11|
       〈皊ゅ朝皊ゑ耕綣玴
       〈穝皊亩琌狦艭皊竒祏戳祇幻τ皊弘都
       〈みㄓ芠├い琌種в㎝瞶醇场琌薄稰
                いみ
       》硂琿睲捶弧步斌毙旧醚ぇぺ獺ヵ皊
         籔瞉睹碞癵碽︹

         2.︹案钩瞉睹ㄏ癵ア瞒斌痷#4:12|
       〈れ案琌れ琖┪膍步ノ攫禜紉╧┦ネ崔竟
       〈れれ礟玠ㄓ暗浑┪乓れ遏ぇノ
       〈瞉み亩琌Рみ篈┪芥瞉み篈
       〈ア癵セ琌ノㄓ磞糶癵隔偿脋ㄓノㄓ癵ア
       》ㄏ琌硂妓︹临琌嘿㊣иチ

         3.︹蔼矪攫穛ぺ步ㄠㄠ稝︽瞉
       #4:13|
       〈讽ぺ韭盽盽ミ蔼矪τ蔼攫硂妓钩ゑ耕
         钡パσㄓぺ步韭硄盽攫步韭
         碙案钩㎝ノㄓぺホ琖
       〈琌玡┮阶の步
       》穦炊筂ぺ獺ヵ旧璓步ㄠㄠ稝猤琕瞉睹
         策┦

         4.ぃ步ㄠㄠ稝︽瞉矪籃步℉
       癵瞉睹﹙毙祸Αい硂贺礚チゲ礛镣毖胊#4:14|
       〈瞒竤琌步韭珼匡碞瞒秨竤籈╧
                   碝舧
       〈盄Р碞琌Р
       〈礚チ⊿Τ瑌诡チ
       〈渡毖胊
       》硂柑磞瓃琌┤猵硈步步ㄠㄠ稝常炒
         ぺ瞉睹獺ヵぇい硂妓睼睹猵或ぃ旧璓极羬
         ㎡
       》硂柑莱赣ぃ琌ぃ矪籃步膊瞉︽τ琌贺ゅ厩ノ
         猭磞瓃ゑ癬步膊瞉︽步把籔ぺ瞉亢﹙毙祸Α琌
         碿璶矪籃琌パ硂ㄇ瞶莱Τ醚步も

   癸礢腢粅 #4:15-19|
         1.璶礢ぃ┕瓣﹙毙いみぃ祇粆#4:15|
       〈ヒ種琌蛾伴ぇホ猠﹁场綼瑿
                  琌︹瓣瓁ㄆ膀琌﹙毙いみぇ
       〈ㄈゅ竡琌デ竜ぇ產硂莱赣琌ノㄓ控
                疭疭瑿隔蓟せそń
             琌瓣﹙毙竧┮
       〈┕常Τ绰竧種竡
       〈ぃ....癬粆莱赣琌讽︹竒策篋繦獽癬粆┪р
                      癸ぺ㎝瑿㎝地癬粆睼瞔┮窽ゎ礢
                   帝瑿㎝地癬粆

         2.︹瓣琂礛眏ぃ繷矪瞶よ猭碞琌ヴ咎ヴ咎炒
       睼睹毖胊ぇい旧璓槽癲#4:16-19|
       〈眏ダ矪ノ瓜钩琌┰ó磅種ぃ钮揣猵
                    
       〈硋臱床種
       〈糴溜ぇ琌潮丁礚娩礚悔┪ぃをぇ
                  胢偿
       〈ο糴溜ぇοぃを胢偿讽礛琌ぃ
       〈猭浆碞琌︹瓣﹁ノ36Ω
       〈克種琌羛幅闽羛︹籔案钩狡计
                  ミ挡幅璉斌籔瑿㎝地幅
       〈ヴ咎亩琌р痙倒碞琌ぃ恨種
                
       〈┮耻竒祇荒種竡ぃ笵蛤綤皊Τ闽
       〈盽︽瞉琌ぃ耞︽瞉
       〈﹛程稲槽ㄆ亩セ亩稲槽癲
                        秤筁┮肛模
       〈ゅ莱赣陆亩Θみ┪艶碞琌︹瞉亢
                み┪瞉亢艶
       〈籷籋?種琌Ч北綛姜
       》︹チ壁琂礛竒砆长皊籔瞉睹癵アみ┦毕礚毕ê
         衡ヴ咎︹盢Το砆メ胢偿
         い碞琌籜槽防絵

   き癸籔步砫 #5:1-2|
         1.砫称︹烩旧顶糷朝糵盢羬#5:1|
       〈︹產硂籔渤步產Τ翴┣Τ秆
                  竒厩粄硂柑莱赣琌︹產ρ
       〈產琌︹瓣現獀烩砈

     2.甡κ﹎﹙毙糧辅┮璶ジ砫#5:1-2|
       〈μ吹ぺ︹Τ碭μ吹ぺ硂柑莱赣琌獽懂姬
                μ吹ぺ硂柑琌﹙毙竧#蓟 7:5-11|
             σ厩產会ㄣ砏家钵毙紂
       〈呼霉扯尘炒ɡ
       〈獃瑿吹キ兢ぺ灌玭狠拉讽琌﹙
                    毙竧
       〈癴ゅ琌ぐ獸# 2:1;チ 25:1-2|
       〈ㄇ癴竩︽炳籍竜腲伐瞏莱赣陆亩ぐ獸瞏
                              炒
       》癸κ﹎烩砈璶璽砫ヴぃ筁瞷さΤぶ烩砈
         粄莱赣璽砫ヴτぃ琌ㄉ舦㎡

   せ癸︹瓣砫#5:3-7|
         1.︹︽ぃ留旅︹︽瞉砆γ旧璓ぃ
       耴粄醚#5:3-4|
       〈и┮ノ琌粄醚硂粄醚︹琌
                  ︹ぃ粄醚
       〈┮︽ㄏぃ耴亩︽ㄏ
                            ぃ耴

         2.︹籔礢常ゲ禴瞣帝步т瑿㎝地玱礚猭碝ǎ
       瑿㎝地竒瞒秨#5-6|
       〈ǎ靡猭畑ノ粂竡琌氮種琌癸猭畑高
                  拜矗ㄑ靡迭硄盽ǎ靡琌北琌
                       ︹藕镀玱琌ǎ靡北
       〈瞣帝οゅ琌狡计陆亩竤ο竤
       〈碝―ゅ琌虑帝步搂绰竧┮―盡ノ
                  
       》﹙毙祸Αぃ﹚盿ㄓ莱讽锣ō瞒秨κ﹎êㄇ﹙毙
         祸Α碞度琌祸Α絵礚猭т

         3.︹璉玵︹Θ籔ネ碞琌靡┮
       ゲ砆反防#5:7|
       〈︽ㄆ皋禕钡陆亩Θ璉玵
       〈╬亩琌ネ碞琌╬ネ硂柑種
                  琌︹チ壁璉瑿㎝地玻ネ帮瑿㎝地ぃ粄
               醚κ﹎钩ヾ璉玵ひネ╬ネ妓
               
       〈る....ぐ或ノるぃるΤ
                      疭碿钵毙步祸Α
       》ぃ粄醚ぃ粄醚ぇκ﹎Θ︹璉玵靡
         毙穦い琌ぃ琌瞷硂贺╬㎡

  牡з┦驹 #5:8-6:11|
      〈矪璉春琌﹁じ玡733痹ㄈ㎝︹羛瓁юゴ礢礢―
    ㄈ瓃﹁じ玡732ㄈ瓃юゴ︹烩ス猠狥㎝
        よ礢禭诀┕ю阑種瓜眔瓣场だ烩
      〈瑿霉猧︹瓣現Ыぃ铆ず传きㄤい
        芦# 15:8-28|
    箇Τ玭ㄢ瓣驹璶祇ネτ︹璶胓籃ぇい跑Θ
          初#5:8-9|
          〈膀ゑㄈ獽懂姬挂ず畒瑿隔蓟きそń膀ゑ
              ㄈ琌苯霉產秏#蓟 10:26|
      〈┰嚎膀ゑㄈそń畒盽盽Θ玭瓣管马
                琌蓟ダφ產秏#蓟 1:1|
      〈ㄈゅ竡琌デ竜ぇ產硂莱赣琌ノㄓ控
               疭疭瑿隔蓟せそń
            琌瓣﹙毙竧┮
          〈獽懂姬Τこ寄繷亩琌獽懂姬⊿
                                          ΤΤこ寄迭
      〈砫籃ら讽︹㎝痹ㄈ羛瓁юゴ礢礢―
                    ㄈ瓃﹁じ玡732ㄈ瓃юゴ︹烩
                  ス猠狥㎝よ硂柑碞琌硂
                  琿丁
          》硂柑逼弧寄瓁パ玭┕秨┺碞琌弧礢璶юゴ
            ︹

    礢烩眏ゲ綝糵#5:10|
          〈簿琌竜 #ビ 19:14|硂柑琌礢種瓜
            眔瓣泊い琌デ竜

    ︹钮痹ㄈ㏑ю阑礢穦綝糵#5:11|
          〈贾眖㏑硂琿ぃ甧陆亩陆亩猭浆
                              磅種蛤繦店礚ぇぃ恨硂柑碞
                              琌︹钮眖痹ㄈ痹ㄈ
                              ボю阑礢挡狦碞旧璓磀篏狦

    ㄏ︹㎝礢常硁畓ぃ臭阑硂ㄢ瓣﹡礛禲тㄈ瓃腊Γ
          璶脊吊硂ㄢ瓣產璶琵硂ㄢ瓣產螟厩穦碝―
      #5:12-15|
      〈端临睮﹀端
          〈瑿筽ガ莱赣琌ㄈ瓃嘿㊣ㄤ種
          〈礚穎毕亩琌礚管
          》胓籃沧╯琌辨κ﹎耴

    (き躬纘κ﹎耴瑿㎝地很發―粄醚瘤礛胓籃璶
         锣碞ゲ籜洛獀τゲ礛瞷话ǐ堵穞界褐倒發―粄醚#6:1-3|
         〈硂莱赣琌ノ盧い腷钢セ钢いΤ22ㄓ玱Τ12
           笆迭硂钢淋叫κ﹎耴瑿㎝地粄醚瑿㎝地
         〈ㄢぱ...ぱボ祏丁ぇず種
         〈砍癬ㄏぇ筁ㄓ種
         〈瞷亩琌ㄓ
         〈贬ゅ琌贬⊿Τ種琌瑿㎝地ㄓ碞话ǐ
                     堵穞
         〈ヌ獴亩碞琌獴癸酚琄獴硂柑琌獴種
                     
         》硂腷钢弧璶э耴е碞琵埂矪籃κ﹎確砍
           璶粄痷發―粄醚﹚穦绰锭话ǐ堵穞瞷穦Τ琄
           獴獴逮柬界褐倒發―粄醚иㄉ硂贺е贾
           盾
         》Τ粄硂钢硂柑琌贺控︹璶瞷
           э妓碞穦倒ぉ確砍

   せ稰鼓κ﹎跑て礚盽#6:4-6|
         1.堡︹籔礢▆到Ν贬铭籔臩е硊 #6:4|
           〈▆到竧い稲硂柑陆亩Θ獺龟
           〈ヌ臩ゅ⊿Τヌ碞琌绰臩種
           》弧癬ㄓ︹籔礢ぃ琌⊿Τ▆到拜肈琌⊿Τ快猭
             ▆到иΤи▆到盾и镑尿癸┚み
             籔┯空盾

         2.┮虑籔杠粂琁︽糵 #6:5|
           〈ワ炳籍ゅ常琌筁Αボ竒暗筁ㄆ薄
           〈ら籔#6:3|瞷絋贬癸

         3.尺稲▆到籔粄醚竧筁步 #6:6|
           〈步ゅ碞琌甠炳р步甠炳膍倒
           〈闛步把σ# 1:1-17|盢步礗縉膍倒
           〈尺稲....ぃ尺稲硂琌ゅ厩ノ猭種琌尺稲....秤
                                 尺稲....種
           》讽瓄玭膍步芠├琌粄琌Τ惠璶砫ヴ碞
             琌骸ì璶―タ絋ノタ絋よΑ盢步盿ㄓ膍倒
             帝ちタ絋盧搂祸硂妓碞穦骸ì璶―τ碞
             穦骸ìち激―硂贺芠├蛤ヘ玡チ丁獺ヵ讽
             膍步籔搂祸琌贺耚ㄣネ笵紈籔ずみ痷龟
             獺ヵ常跑Θ礚闽候璶
           》痷タ璶ぃ琌硂ㄇ步祸Ατ琌▆到籔
             痷タ粄醚さぱ毙穦いт眔璶▆到獺龟籔
             癸粄醚盾临琌т非搂﹚戳膍㎡

   步竜碿骸 #6:7-11|
         1.步玱盿繷筋今竧デ竜炳蛤眏祍妓 #6:7-9|
           〈ゅ琌#6:9|步
           〈ㄈ讽懂痴寸硈钡ボ糃籔︹ㄤ璶いみ
                       ぇ矪
           〈ㄈ讽琌йセ拜肈ㄈ讽ゑ耕続讽挂ず
                         碞琌ㄈ讽挂ず
           〈璉筋今
           〈膀猠狥场盿硂柑莱赣琌膀蔼
                       いァ膀┰ソ懂痴玭9そńス
                       狥21そń矪
           〈腲ぇ盡籔瑿㎝地癸
           〈ボ糃琌穛瑿㎝地いみぇ蓟皑ㄈ狥玭よ12そń
                       膀み娩︹秈瓄玭ぇミ
                       把σ# 24:19-27|
           〈ǜ碿硂琌ㄓゅ甧竜碿程腨迭粂
           〈﹁┏砫硂ㄇよ祇ネぐ或ㄆン瞷и礚猭σ靡
             ぃ筁讽莱赣镑睲贰瞶秆
           》步盿繷デ炳瑈﹀竜螟┣俱︹常穦Τǜ碿︽

         2.︹瓣常Τǜ碿︽#6:10-11|
           〈︹產┮Τ匡チ珹︹籔礢
           〈#6:11|螟秆睦ゑ耕続讽秆∕よ猭碞琌риㄏ砆聚ぇチ耴
             耴#7:1|赣竊碞逞临Τ礢摆ゲΤ┮㏑﹚
             Μ初
           〈Μ初Μ澄種碞琌礢穦Τ糵挡Ы

  睼睹ず現籔岿粇ユ #6:11-7:16|
    讽瑿㎝地稱璶э跑︹㏑笲竜碿琵ぃ洛獀
          ぃ粄穦痙種碿︽#6:11-7:2|
          〈р#6:11|иㄏ砆聚ぇチ耴籔#7:1|ㄖ碞跑Θ
            иㄏ砆聚ぇチ耴и稱洛獀︹
          〈иㄏ砆聚ぇチ耴亩琌讽иэ跑иチ锣ゼ
                                  ゲ琌砆聚耴琌讽
                                  ︹锣碝―瑿㎝地亩讽и璶
                                  э跑иチ㏑笲ゑ耕笷種
          〈搁....眏祍碞琌#6:9|步︽畖
          〈稱癸み弧
          〈и癘├и痙種и笵и癘魁
          》ㄓ步碿︽琵端礹饼荡├├ぃаㄤ︹竜碿
            
          》瑿㎝地獺ヵ籔瓄玭獺ヵ籔チ丁獺ヵ程畉碞瑿
            ㎝地琌甠ぃ琌ㄣ硑璶―砆硑酚┮﹚砏
            絛筁ネτぃ琌ノ步步搂ㄓ骸ì激辨絵┮κ
            ﹎碿︽盢咀硑界褐硑ぃノ步步搂ㄓ
            胳革禦硄

    睼睹ず現 #7:3-7|
          〈硂琿癘更菌璉春琌︹程玡穦籔現
            獀矪笆历ぃ猵い﹁ノ疦绘膌讽Θゑ畴ㄓ砮俱
            琿癘更硂琿琌灿ㄈ垦甡ゑ璉春
          〈疦膌硂琌讽︹產畑產產ゲ称紁ㄣぃ筁硂柑磞糶
                      墩莱赣琌坝ノ┪ノ耕疦膌μ
                      σ备いぃぶ硂妓疦膌
                      硂贺疦膌琌ノ猟暗Θ爱拈れ┪罷獽縐
                      疦绘玡縉縐р膌ず縉荐礛р难膡禟膌
                      ず纠盢膌籠ノ膌ず荐р难膡疦剪
                      疦膌惠璶続讽北獽縉玱ぃ縉堵膌纠
                      ┮边縉膌Ν贬疦绘跌讽盽ǎ猵
          1.κ﹎碿︽㎝弧晾ㄓ#7:3|
            〈烩ゅ琌籔俱

          2.甶秨現獀潮垦ノ産都诀穦垦炳瓣#7:4-6|
            〈常琌︽瞉钩膌砆疦绘縉荐種碞琌常琌
                                                      ︹饼脖激礗
                                                      ōΤ疦膌砆疦
                                                      绘畍撑縉荐
            〈и琌ゑ┪蓟瓄ㄈ
            〈皊疨┦Θ痜琌瑀皊τΘ痜步
                                  来眔媚┦琌Ν戳︹媚畍ぃ
                                  筁硂柑ぃ﹚琌媚皊
            〈炼篊は玵
            〈┰も羛も
            〈#7:6|甧垦玵みいデ竜├繷跑Θ縀薄柑縉
              垦玵甀ヱ单诀Θ剪钩疦绘俱单帝疦膌疦荐
              Ν贬沧诀Θ剪瞷荐τ続疦绘疦膌
            〈硂柑璉春琌現獀玵跑種瓜玵跑膚礶㏄盞单诀
              ノ産贾诀穦禭诀ノ皊р籔烩拈綤礛炳奔

          3.俱玵跑ㄆン把籔Τ膌縉防烩砈籔瓣τ
            ㄏ綝笿繧ご礛⊿Τ―瑿㎝地 #7:7|
            〈渤チ亩琌场莱赣琌盞垦玵跑
            〈﹛ゅ琌畍
            》程挡阶祏Τ硂妓睼睹ら柑临琌
              ぃ瞶穦瑿㎝地稱ǎ硂ㄇΝ碞ぃр瑿㎝地讽ㄆ盡
              み硓筁潮垦籔舦ㄓ綿㏕┪眔

    岿粇瓣悔ユ現郸 #7:8-16|
          1.︹籔ü睼馒砆ü篡璽临ぃ谋#7:8-9|
            〈膃馒р猳㎝难㎝癬暗Θ疢籹难难膡
                        ゅ篈陪ボ硂琌︹籔ü膃馒
            〈Τ陆筁绘疦礘ぃ剪绘ボ︹ユ現
                              郸讽ぃΘ剪
            〈ü骋眔ㄓ︹程い驹
                                          ㄏ璶ぃ瓣產煤筪肂
                                          癪蹿ㄏ眔癩碔瑈瓣驹
                                          ㄏ瓣ず╧綰搭
            〈骋砰珹ネ崔珹笆籔从
                        ネ㏑
            〈繷緑闯フ繷緑痁フ籥ρネ㏑瑈ア┪
                            綻
            》硂柑磞瓃︹ユ郸菠岿粇旧璓腨拜肈よ瓣
              砆瓣逞綻籊て︹セ莱琌匡チ
              籔üぃΘü篯妓籔褐τ澈匡拒籔瓣Ч
              睼馒矪щ綼眏舦斌縒疭籔ㄏ㏑旧璓磀篏
              初

          2.︹藕镀┮のㄏユ璚狦ぃ耴瑿㎝地
             #7:10|

          3.︹礚㏄臂甁の籔ㄈ瓃ㄢ瓣ぇ丁璶胓籃
            #7:11-12|
            〈礚ゅ琌礚福礚み
            〈ゲ穦渤┮钮ǎ胓籃莱赣亩и璶
                                                幅厨ㄓ胓籃
                                                莱赣琌籔ㄈ瓃璹ミ幅
                                                硂贺幅埃璶竭筪蹿ぇ
                                                珹璶钡ㄈ瓃驹秤瓣
                                                案钩硂妓︽璉玵
                                                瑿㎝地讽礛璶砆胓籃
            》︹绰だΘ克ㄈ瓃籔克甁のㄢμ瞷克ㄈ瓃# 15:19-20|
              ゑ克甁の灿ㄈ玥ユ蠢щ綼硂ㄢ瓣# 17:4|

         4.︹瞒斌ゲ綝鹤瘤礛璶毕奴︹︹玱癸
           弧晾к┶璉玵┮璶炳烩琵甁の谜︹
           綝笿#13-16|
           〈瞒斌﹚種熬瞒ㄨ種跟磷
           〈笻璉ぃ狝舦琡そ礛珼驹舦
           〈毕奴ノ窥传砯┪# 15:13|玥ノㄓ磞瓃甁の
                       羭笆
           〈㊣腹硂ぃ琌︹瑿㎝地㊣―タ盽羭笆
           〈―き絓穝皊籈栋亩セ琌糶Θ―き絓穝皊
                                       澄端硂琌闽玒ぺ﹙毙贺祸Α
                                       綝笿╝ぺ步韭玡―步
                                       穦ノ澄端蛤芖ヤ担
                                       把σ # 18:28|
           〈ご礛癴环瞒籔碝―籔耴は
           〈玱ぃ耴亩琌玱耴獶
           〈耴玱耴獶耴琌锣種硂柑琌︹
                                 锣甁の┪ぺ玱ぃ锣瑿㎝地
           〈陆璉莱赣琌⊿Τ┒┪┒肞ノ硂贺
                           甮も或糉甡常⊿快猭甮非み
           〈繷╣镀亩琌极硂柑琌〨絴琌烩
                             〨絴祇箇ē
           》︹癸琌跟磷璉玵弧晾店鞍....ㄏ
             案焊Τ锣羭笆琌锣獶眏舦┪ぺ硂单奴
             ︹チ壁瑿㎝地薄臭㎡

  礚磷糵 #8:1-14|
    ︹笻デ猭┮寄璶芅ㄓюゴ︹瘤礛
          ︹羬╝螟玡ボ璶э临琌⊿Τノ #8:1-3|
          〈àゅ琌虫计àボ琌㏑à亩
                    セ籔ㄈ孽亩セ材竊玡Τ迭硂琌㏑
                    ﹁à
          〈芅硉е非絋い聐砆︹讽Θ琌ぃ间竀
                    # 11:13|
          〈メ斌斌荡澄耞ボ闽玒耞荡盽ノㄓ瑿㎝
                      地斌荡竜瞷玱ノ硂ㄓ弧︹斌荡▆到
                      
          〈▆到籔#6:6|▆到ぃ琌狥﹁褐
                      ﹁い琌︹籜磟匡ōの蛤繦帝硂
                      ō┮盿ㄓち矪キ眔玂臔眔獴....
                      
          〈メ斌▆到斌荡褐硂琌贺控┦弧猭︹讽礛
                          發―褐琌斌荡籔竧ê单琌斌荡
                          辨局Τ褐
          〈こ寄瑿㎝地┪寄瓣讽瘆胊êよ砆
                      嘿こ寄宽玥砆嘿狟ね

    瑿㎝地璶糵蓟皑ㄈ脈竜#8:4-10|
          1.︹ミ烩⊿Τ竒筁籹硑案钩璶防
            硂案钩#8:4|
            〈セㄓ︹蛤瓣產粄琌┪ぃ
              ︹ミ琌硓筁磟匡匡ミ步粄籌ミ
              钡步籌ミぇゲ斗籔瑿㎝地ミ璶暗瑿㎝地チ
              # 11:17|碞琌磅現拜肈籔步砫称
              瞒秨讽┮ミぃ筁︹硂ぃ筁琌
              現獀舦τ舦眔盽盽琌硓筁現跑单ぃ猭も琿
              ㄓ眔蛤瑿㎝地礚闽
            〈ぃ粄粄醚蛤⊿Τ闽玒
            〈芭埃琌案钩砆芭埃

          2.竒メ斌︹┮硑脈脈祇︹
            琂礛ヘ安ê┮―ゲ礛畕骋礚┮―伦Μ﹚ぃ
            莱喷#8:5-7|
            〈蓟皑ㄈ脈︹瓣脈琌砞㎝疭
                                  ┮硂柑蓟皑ㄈ莱赣琌︹
                                  迭# 12:26-33|
            〈脈ㄓ琌踞ヴぺГ肕Τボぺ畊步
                        韭碞瞷脈ㄓ碞硈脈癬
            〈碭よ礚竜㎡硂琌贺玸簈Α稰鼓粂種琌
                                    痷穦Τ礚竜ぱ盾璶デ竜
                                    ㎡
            〈┮硑玡矗琌ぃ硑脈琂琌┮硑讽
                              礛ぃ琌┮穦砆痷ゴ窰
            〈┮贺琌┮Μ琌忌Τ陆亩Θ
                                                い蓟贺忌いΜ澄
                                                硂妓籔ゅゑ耕
            》︹琂礛ぃㄓ硑狥﹁ぃ穦琌硑┮俱稱砰╰
              碞睼睹Τい蓟贺挡狦讽礛琌初

          3.︹ユ瞷碞ゅ┮弧邻砆ら亥癐稬挂
            #8:8-10|
            〈钩ぃ尺竟プ亩琌钩礚ノ竟プ種琌瘆窰
                                      礚ノ单砆┻斌竟プ種琌︹瓣
                                      瓣ぃユ初礚ì淮
            〈縒︽偿苆ヴ┦ǐ隔
            〈偿苆籔猭浆坑硂贺笆ō逻窯゜禲硉
                        е凳㏕磅┣ぃ尺竤硄盽パ唉そ苆碭唉
                        ダ苆㎝┮ネギ苆舱Θ產畑ぶΤㄢ唉そ苆
                        ネ硂柑種琌︹Τ偿苆﹖縒ぃ攻
                        ぃ瓣尺稲
            〈狟囊亩碞琌薄ひ
            〈胳禦琌灿ㄈ炳ゑ芦ぇミㄨㄈ瓃嘿秈癪
                        筪肂独璶紉栋筪肂癪蹿穌眔瓣ずチ猰乃
                        竒蕾ら亥癐稬
            》︹钩アまР瓣薄ひ丁砆讽Θ琌礚ノ
              ぃㄣま狥﹁钩稭镍眏偿苆⊿Τ︸临璶綼
              窥禦薄ひ

    ︹籔礢ぃ瞶穦猭а癘瑿㎝地ㄌ綼绊㏕
          璶發癚竜腲#8:11-14|
          〈步韭琌膍步よ
          〈窾兵礚计璶岸ㄓ策篋ノエ
                      计ヘボ珇借纔禫猭讽礛⊿Τ窾兵硂柑碞ボ
                      璶猭┪岸猭種
          〈睝礚闽疉钵狥﹁钵毙瓣硂柑琌ボ
                          ︹ぃр猭讽Θㄆ
          〈ㄤψ莱赣琌キ步# 3:11-17|
          〈ゲ耴甁の琌砆聚┪発# 9:3;11:5|硂糵
                                笷璶癴锣癸︹毕奴甁の琵︹
                                籔礚闽菌翴
          〈绊㏕ㄣň縨基カ
          》糶猭窾兵ǎ讽猭竒Θτ約瑈肚
          》讽キチκ﹎ぃ来ゅぃΤ膟常ゲ斗綼步ㄓ毙旧
            猭步ア戮κ﹎礛猭籔礚闽

  き睝礚尺贾竊戳 #9:1-9|
      〈硂琿癘魁璉春琌﹁じ玡733Μ紋初硂Μ澄竊
        醋竊嘿瑿㎝地竊戳# 23:39-43|︹璶瑿
        ㎝地玡舧贾ら# 23:40|︹硄盽籈栋ゴ絓初紋伦Μ
        都皊铬籖竩紋硂莱赣馒ユ单瞉睹紋よΑ
        硂琿癘魁睼量彻籔钮渤は莱#9:7|

    ㊣苸︹ぃ璶钩ü妓╣舧紋Μ澄竊#9:1|
          〈硂琿莱赣琌秈Μ澄竊紋ㄥい腢︹ぃ璶钩瓄玭チ壁ê妓
            长皊铬籖瞉睹紋Μ澄
          〈尺稲洁界ぃ琌尺稲τ琌暗稲
          〈尺稲洁界Р寸戈
          〈絓初盼絓ゴ絓硄盽Μ澄﹗竊╧
                      絓初何谋矪瞶Μ矛笰玂臔絓
                      盽ΤР絓初癚ネ
          》㊣苸︹ぃ璶╣舧紋琌︹笵紈毖胊
        盢綝鹤硂妓㊣苸璉ㄤ龟胔帝辨︹粄睲矪挂秈τ
        э耴ヘ

    箇ē哀籔砆聚俱竊戳祸Αぃ琌ア碞琌ぃ籜#9:2-4|
          〈絓初㎝皊钍常ぃ镑︹ㄏノ獶伦Μ矪瞶玻よぃ镑
                                              ノτ琌絓初㎝皊钍┮玻
                                              ぃ镑︹ㄏノ
          〈種琌篡腇ボㄓ皊钍﹚穦Τ穝皊ぃ
                      筁玱тぃ琌稰谋钩砆皊钍篡腇妓硂琌笷ア辨
                      種
          〈瑿㎝地琌︹ヘ玡┮莱砛ぇ
          〈#9:4|い矗莱赣琌︹砆聚玡猵
          〈楚皊把σ#チ 15:5-12|# 29:38-41|碞琌р皊
                      禜紉膍倒瑿㎝地楚皊秖琌だぇㄚ硂柑
                      莱赣琌Μ竊楚步パ硂贺步搂竒蛤ぺ獺ヵ睼
                      讽礛ぃ籜瑿㎝地
          〈﹡赤ゅ琌ǜ碿硂柑琌案钩盧
          〈﹡赤琌﹡赤膍倒案钩┪步礛
                              ノョ硂琌膍倒案钩┪膍倒ぇ
                              ノ硂讽礛砆瑿㎝地碿
          〈瑿㎝地返陆亩Θ瑿㎝地﹡┮ゑ耕続讽瓣⊿Τ竧
                            返

    箇ēゼㄓ瑿㎝地竊戳琌骸烤胓籃籔厨莱 #9:5-6|
          〈Μ滥籈栋種
          〈集ケ甁の畒カェ霉猠﹁秨霉玭20そń
                      娥籇琌讽甁の現獀籔﹙毙いみ﹁
                      碞琌集ケ娥甀府いみゑ畴翴
                      瞷陆亩﹕创吹
          》#9:5|い借拜κ﹎讽砆聚ㄈ瓃笿醋
           竊或暗㎡κ﹎讽礛ぃ或暗℉纐癸絵
      》︹発磷╝螟ㄏ跟甁の琌甁の絵
        ち籔癩玻常盢烤

    箇ē籃籔厨莱ら羬κ﹎竜碿絫珿玱粄
          弧杠ぃ眔钮璶瞅籔瑿㎝地辨︹璓
          鼓︹钩膀ゑㄈㄆン妓瞏瞏毖胊瑿㎝地沧ゲ發癚
          竜腲#9:7-9|
         〈稭琋弧杠稭琋ぃ眔钮種
         〈╣浩碰種礚瞶┦ぃ綼
         〈猭浆纯и辨莱赣亩猭浆摆ê辨琌и
                                     ㄏ┪琌籔и暗猭浆
                                     辨
         〈辨辨戮砫碞琌辨加潢眶辨砛常琌
                        р戮だ讽Θ琌辨#瑿 6:17|#挡 3:17|
                        
         〈ち笵尘呼霉莱赣琌猭浆笵隔
                                               呼霉璶
         〈產い琌俱︹瓣
         〈膀ゑㄈら# 19:1-21:25|ㄆンㄤ毖胊琌甁の瞷
                             常⊿Τ︽筁⊿Τǎ筁# 19:30| 膀ゑㄈㄆン
                             旧璓獽懂姬や碭场防荡硂穞ボ︹
                             ㏑笲盢防荡

  せ籊胊狦 #9:10-9:17|
      〈硂琿竒ゅ璉春莱赣琌灿ㄈソ戳︹盢瓣玡
    瑿㎝地胔├玡籔︹胢偿ら︹ㄓ玱跑Θ绩碿
          案钩盧#9:10|
      〈覆靛胢偿覆靛セㄓ碞ぃネ胢偿┮胢偿笿覆靛攫
                碞琌種佩尺
          〈礚狦攫琄﹗剪狦礚狦璶甃ぱΘ剪┮琄ぱ
                                          礚狦攫狦碞琌種佩
                                          尺
          〈ぺ瑂噎猠狥せそń#チ 25:1-9|い癘更
                          ︹ǐ矪蚕犁ぐ獸集┿ㄓま护︹
                          ぺ膍步把籔ぺ盧┦ユ穦ま癬
                          极ノ紼炳ㄢ窾︹
          〈槽ぺ竧竒
          》硂竊Τひ稱癬攀τ瞷さヾ玱蛤薄ひ禲ア辨猶
            赤硓郴み薄
          》︹ぺぇ跑Θ籔ぺ⊿Τだ琌绩碿

   ︹ぺ挡狦碞琌篴模瞒礚猭ネ▅⊿Τ#9:11-13|
         〈ぃネ玻ぃ胔璍ぃΘゥ虏虫弧碞琌荡盧ネ崔
                                       初﹡礛琌荡
         〈崩霉莱赣琌йセ拜肈亩セ陆亩Θ聐
         〈и猭浆崩霉亩酚и猭浆竒盢
                                         ㄠユ倒聐

   ﹁毛―瑿㎝地ㄏ︹璍糦ㄅ爱礚猭ネ▅#9:14|
         》硂毛┣﹁毛琌―磅︽ぃ▅胓籃癬ㄓ钩
           ﹁ゑㄤ摧гぃ︹―ぃ筁砛и稱Θ琌
           ﹁竒睲贰胓籃礚猭磷ぶぃ璶р硂贺胓籃盿倒礚禿
           ┮―瑿㎝地耞荡︹ネ▅衡琌硂贺猵斑
           ︹―眔矪

   瑿㎝地璶︹碿盢︹话莱砛ぇ盢礚猭ネ▅荡
         #9:15-16|
         〈ヒ硂琌ぺ盧いみ瑿场
         〈и陆亩и產穞︹瞉包砆话ひ產
                       妓砆话莱砛ぇ

   き挡阶璶斌荡︹︹ゲ礛簘瑈瓣ぇい#9:17|
         〈钮眖钮蛤眖

  礚ノ籔﹙毙 #10:1-8|
    ︹禫碔肝碞禫盧案钩硂妓み胔皋禕竜瑿㎝地さ璶發癚
          璶反防ㄤ步韭琖钩#10:1-2|
          〈︹琌覆靛攫#瑿 2:21;辽 5:1-7|琌瑿㎝地贺
          〈み胔種陆亩み胔皋禕ゑ耕続讽

    ︹⊿Τノ祅膀ミ弧晾癬安粆挡狦瓣κ﹎常璶
          蛤帝癬綝╝籃 #10:3-4|
          〈и⊿Τゅ玡Τ瞷
          〈и⊿Τиぃ穛瑿㎝地и暗或㎡
                                                                      琌讽
                                                                      
                                                                      玌粂
                                                                      
          〈ミ讽ら穝祅膀璶籔チミ玂靡酚瑿㎝地み種ㄓ
                      そ︽竡#蓟 3:21| 硂粆ぃ磅︽
                      猵碞跑Θ弧晾癬安粆
          〈バ丁瞤肪琌讽贺拈礍╰参
          〈璚垫瑀
          〈璚垫逮ネバ丁瞤肪い瑀ネ拈礍╰参いê┮Τバ常璶
                                        骸瑀種碞琌竜璶┑鹤
                                        κ﹎
          》ヘ玡и現獀烩砈┪琌毙穦い烩砈琌粆琌ミ
            弧晾ē癬安粆㎡и烩砈┪и碞琌烩砈琌ぃ
            琌旧璓┮烩旧蛤帝и綝笿ぃ┋初㎡讽︹ぃ
            穛瑿㎝地蛤Τ讽闽玒瘤礛︹ぃ琌ぃノ
            璽砫ヴ烩砈砫ヴ琌ㄇ

    箇ē︹脈案钩璶砆盿ㄈ瓃膍倒ㄈ瓃璶柑れ
          甴妓毕砆≧ぃǎ步韭璶砆反防糵羬︹
          #10:5-8|
          〈佩Τ盚﹡盚﹡種Τㄏ....砍灸種
                      硂杠︹疭脈砍灸┪
                      脈盢Θ盚﹡砆聚
          〈篴模琌綫脈ō腑灿ㄈ璶ㄈ
                      瓃煤祙р脈ō腑常ㄓ
          〈磀玸玸饱種硂迭琌ノㄓκ﹎玸饱ぺ
                      ﹗瞷玥琌ノㄓ玸饱脈篴模瞒秨
          〈盿....搂琌驹毖瓣案钩砆盿驹秤瓣讽Θ癪
                                ボ驹毖瓣Ω驹秤瓣┮驹毖瓣
                                璶驹秤瓣嘿
          〈璸垦坝某璸礶ゅ弄Θノ攫稦硑Θ案钩
                      ㄢ秆睦常硄┪﹁セ碞琌粂蛮闽
          〈蓟皑ㄈぃ琌灿ㄈτ琌脈脈Τ
                                  琌蓟皑ㄈ妓
          〈猨れ繷窰错れ甴
          〈渤
          〈猨柑れ繷窰错讽礛毕砆≧ǐ
          〈韭蔼矪琌瓄玭﹙毙盡Τ迭蔼Τ步韭
                      ホ琖㎝攫疆硂柑琌ノㄓ穛ぺノ
          〈....綛籠........︹糵い⊿Τ疆
                                          礚矪発┮圭砆溃
                                          辨祔祔跟磷瑿㎝地綺把
                                          σ#辽 2:10| #隔 23:30;币 6:15-16|
                                          Τ摸癘更
          》店ほ案钩沧╯琌⊿Τ種竡︹穛抖眖激辨穛店
            ほ案钩旧璓槽癲店ほ狥﹁讽礛穦柑れ繷窰错砆≧
            ǐ拜肈琌и琌穛帝ㄇ店ほ狥﹁琵硂ㄇ店ほ狥﹁旧
            璓и礚猭穛縒痷沧╯и盿ㄓ槽癲窥舦羘
            稲薄借....常琌瞷脈

  碿砮骸 #10:9-15|
      〈硂琿莱赣琌祇ネ﹁じ玡723籔722ぇ丁ㄤい驹ノゼㄓΑガ
    ︹盽盽デ竜胓竜驹ぃ穦羬┮ノ驹ㄓ
          胓籃#10:9-10|
          〈膀ゑㄈら# 19:1-21:25|ㄆンㄤ毖胊琌甁の瞷
                             常⊿Τ︽筁⊿Τǎ筁# 19:30| 膀ゑㄈㄆン
                             旧璓獽懂姬や碭场防荡硂穞ボ︹
                             ㏑笲盢防荡
          〈纯ê柑莱赣琌氨痙ê柑绊帝妓篈
          〈иゲ繦種иゲи種├亩セиゲㄓ
          〈ㄢ妓竜蛮竜玡膀ゑㄈ竜︽籔瞷膀ゑㄈ竜︽
                          
          〈üチゲ籈栋ю阑碞钩讽ら︹や籈栋ю阑獽懂姬や
                                    妓穞ボ︹盢綝笿防壁ぇ鹤
          》и盽盽а癘穦ノ驹胓籃竜碿иは驹ぃ辨驹碞籜
            泊氟驹ぃ祇ネа癘そ竡妮┦硂琿竒ゅタ矗
            眶и

    ︹セㄓ竒筁癡絤ダ璶盿烩璶ノ﹜
          よ猭贺秨玖闽醚矪Μ澄稯稲籔そ竡#10:11-12|
          〈攻▆筁癡絤狝骋
          〈尺稲垮絓琌︹钩筁癡絤ダ脈尺舧腊
                          讽礛絓#ビ 25:4|
          〈и玱盢砿╡繴兜琌йセ拜肈亩и璶
                                            盢砿繴兜
                                            ゑ耕
          〈┰甅甅砿砆揣ㄓ種
          〈贺そ竡亩琌ノタ絋﹜よ猭贺
          〈瞷さタ琌碝―瑿㎝地璶秨玖亩セ
                                                          秨玖醚矪
                                                          璶碝―瑿
                                                          ㎝地
          》セㄓぃ琌ン胊ㄆ镑暗莱赣暗τΤ暗ㄆ薄琌
            ンㄆ狦璸礶い發―そ竡ㄉ稯稲粄醚
            ê琌ㄥ

    礛τ︹玱綼猌贺碿Μ澄竜腲晾ē┮
          璶ノ驹ㄓ胓籃防荡︹#10:13-15|
          〈碿琌そ竡は竜腲琌稯稲は晾杠
            籔醚痷瞶は
          〈ヵ苦︽莱赣琌йセ拜肈亩セ亩驹ó
          》ㄈ︹Τㄢ进驹ó琌讽瓣產い局Τ程驹ó
            ﹁じ玡722ㄈ瓃ю炒蓟皑ㄈ临聚莉き进Ч俱驹
            ó
          〈玂毁躇耂┪绊㏕
          〈‵扒棍....╊反ㄈゑ扒莱赣琌讽剪眡驹ぃ筁ヘ玡
                                        и礚猭σ沮硂初驹猵
          〈盢ㄤいダ篖驹いぃ╱ǎ監防壁も琿
          〈疭ゲㄏ綝笿陆亩腀ㄏ疭綝
                                        笿
          》и琌盽а癘琌硑琌иㄌ綼ㄏㄤΩ璶兵ン
            常玱ア玂臔临琌穦綝笿腨狦硂翴矪
            秇らいи砰穦烩盾

  ぃ彼斌 #11:1-11|
      〈セ琿ノぇ薄ㄓ磞瓃籔︹ぇ丁闽玒
    パ甁の︹跌ぇノ糴甧稯稲よ猭毙旧︹
          ぃ筁禫┷㊣︹︹玱瞒秨ぺ膍步
          穛案钩#11:1-4|
          〈ギネ獵硂琿丁獶担翴琌
                      硂临ぃミゲ斗ㄌ綼ダ
          〈и稲ゅ篈ボ硂琌и竒稲
          〈㊣栋碞琌磟匡種
          〈禫祇┷㊣ゅ琌禫祇┷㊣亩セ
                                  琌и禫祇┷㊣矪亩セ
                                  ず甧耕
          〈禫祇ǐ秨ゅ琌眖羪亩セ禫祇瞒
                              秨и矪莱赣琌йセ拜肈亩セ
                              ず甧ゑ耕
          〈#11:3|ノ琌克毙ǐ隔春禜禴端克碞ミ
            ㄨ╆癬パ克ㄓ洛獀硂场だ穞甁のㄓ︹
            禴禴疾疾厩策瑿㎝地チ菌ぃ耞デ竜禴ぃ
            耞胓籃琁洛獀
          〈稯梅ゅ琌梅ぃ筁種絋琌稯稲梅
          〈稯梅稲ノ莱赣临琌毙ǐ隔春禜克ノ梅瞣ま厩ǐ隔
                          稯稲辨镑厩穦ǐ隔
          〈и肞ㄢ竱Ж狾р鲁玡
                                                                  琌йセ
                                                                  拜肈
                                                                  亩
            и胔╆肮禟繳иō笼緄瞷い
            ゅ亩セ
          》硂琿ゅ稯妓放琗鸡稲灿堪毙▅笼緄τ
            玱锣ぃ瞶穦克ㄤい癸稲磞瓃龟笆甧

    ︹ぃ耴碞璶綝笿驹產瘆沧
          狝ㄈ瓃瓣耴甁の#11:5-7|
          〈ゲぃ耴琌йセ拜肈莱赣琌ゲ耴把σ#11:11|
          〈ㄈ瓃玱璶亩ゲㄈ瓃
          〈反胊亩琌ㄏ肛模跑Θ店畓
          〈р防常繦眖璸垦亩琌防
                                                  璸垦
          〈#11:7|ゅ種竡螟ゑ耕陆亩琌иチ熬璶璉笵瞒
            秨иぺ㊣―玱ぃ秆毕
          》#隔 15:11-36|瑿縬┮弧ゑ畴蛤硂柑Τ钵ΡぇМ磅種
            璶瞒秨克挡狦碞砆腨璙恨烈暗γ漏︹┶
            荡稯挡Ы碞琌钡ㄤ忌環参獀

    琌瑿㎝地稲︹┮ぃг斌荡︹ぃЧ
          反防τ沧盢耴セ#11:8-11|
          〈┿嚎瑍把σ#承 10:19;承 14:2,8;ビ 29:23|籔┮嚎
                                缚集┰竜碿ぇ程砆Ч反防
                                硂ㄇǘ瞷琌睺⊿玭狠
          〈み锣種陆锣筁ㄓ渡滦硂柑琌み種Ч
                          э跑
          〈и鸡稲祇笆亩琌и柑鸡稲縀笆癬ㄓ
          〈祇笆縀笆τ祇荐
          〈竧だㄓ縒礚礚籔ゑ
          》或镑鸡稲氨ゎそ竡胓籃硂翴иぃ睲贰﹁
            続秆睦镑硂妓锣種ぃ祇疨琌琌
            琌礚籔ゑ縒礚┮Τㄇ螟罙ㄆ薄
            暗
          》セㄓぃ琌瞶秆璶穐籔畉钵硂或杠ㄓ磞
            瓃ぃい羬︹∕﹚ㄓ癚阶い祇瞷ㄓи
            ぃ镑罙秆︹熬璶瞒秨腨┦ぃ镑罙秆硂妓︽
            穦旧璓妓螟г极璓埃獶琌玥⊿Τ快猭锣
            種ぃ祇疨
          〈#11:10-11|莱赣琌ソら猵
          〈眖﹁よ亩琌眖碞琌獂︹瓣﹁娩
          〈硉穛ぇ薄
          〈扯尘翭ノㄓ耴ǔ硉
          》硂琿矗ずみ泵ゃ砓钵ノ览猭糶ㄓ絋琌
            泵ゃΤ稲┮泵ゃㄌ酚竧竒砏﹚#ビ 21:18-21|癴
            莱赣矪┮︹セㄓ碞莱赣┿嚎瑍砆反防
            礛τ玱﹚種рκ﹎パだ床瓣い硉ㄓ讽礛パ菌ㄓ
            ︹临琌竒菌胓籃τ沧︹確瓣
            讽礛硂箇ē琌竒Ч莱喷иぃ笵ぃ
            筁癬ㄓ锣種临琌臮そ竡τ絋琌龟瞷ㄤ莱砛

禠﹁獺材场 #11:12-14:9|
  猭浆セ┦皋禕︽皋禕ゲ礛旧璓防  #11:12-12:14|
      〈硂琿菌琌﹁じ玡720讽ㄈ瓃蓟羐︹き灿ㄈ粄
        ㄈ瓃穝祅膀現舦ぃ铆τ甁の琌綼眏舦龟ぃ岿┮
        籔甁の挡Θ幅ü璶籔ㄈ瓃癸к # 17:3-4| 挡狦旧璓﹁じ玡722
        砆ㄈ瓃防瓣
    まē猭浆ノ皋禕晾ēㄓ癸瑿㎝地沧╯畕骋礚#11:12-12:1|
          〈皋璸碿眖ずみ祇潮垦
          〈磝舦ゅぃ睲埃琌礢好ぃ﹚琌
          〈竧ゅ琌狡计ぺ
          〈礢玱綼磝舦竧Τ┚み莱赣琌陆亩礢
                                              港龟竧礢好ぃ﹚タ絋
                                              
          〈
          〈┪い
          〈狥︹狥娩‵簔ㄓ琌︹笻糵
                      ㄣ#ビ  28:22|筁痓㊣螟笰爱
          〈發话狥發话い虏虫弧碞琌礚
                                  ┮莉防
          〈盽俱ら
          〈р猳癳甁の琌ノㄓ籔甁のミ
          》硂柑磞瓃︹癸硑ㄏノ晾ē籔皋禕も琿琿︹
            セ┦禕暗箇称痷琌稭箈毖胊
          》硂柑磞瓃︹﹡礛璉玵籔硑竧礛禲蛤眏ミ硂
            妓︽钩發话い沧╯琌防

    ︹懂︽禕ア毖い粄醚瑿㎝地︹盢綝笿
          ア毖 #12:2-9|
          1.瑿㎝地璶北禗胓籃礢籔︹酚︽厨莱#12:2|
            〈臛猭畑北禗
            〈┮︽ゅ琌笵隔
            〈┮暗ゅ琌
            〈懂俱︹瓣

          2.︹蛤懂妓ネ┦禕尺舧ノ皋璸莉痲
            ㄓ沧笿粄醚瑿㎝地#12:3-5|
            〈浮いъ竲蛤#承 25:26|硂ンㄆ薄#承 27:36|い
                                     苯ㄓ钩蓟╆懂
            〈Ё琌ㄓ琌┦Τ┦Θ剪
                        ぇ籔浮い癸ゑ
            〈籔耕#承 32:22-32|#12:4|弧琌籔ぱㄏ耕侣
                            い盽盽рぱㄏㄏ籔睼ノ莱赣琌籔
                            ぱㄏ耕
            》#12:3|種琌懂临⊿ネ碞ゴ衡管籔だΘぇ
              稱璶秤筁
            〈眔秤ゅ琌眔秤┏琌街眔秤㎡#承 32:22-25|
                            癘更瘤ぃ睲贰琌懂眔秤矪﹁
                            琌ぱㄏ眔秤砛篘籐痕ㄏ懂
                            縜籐挡狦衡琌ぱㄏ莉秤┮懂猒赖
                            ―
            〈猒赖―承癘⊿Τ癘更硂琿┮﹁莱赣琌把σ讽
                            渤┮㏄τиヘ玡⊿Τ戈︹肚参
            〈懂ΤㄢΩ疭笿ǎ瑿㎝地#承 28:10-22| êΩ琌瞒秨產┕┰
              痁谤ヾ疭盝冠ǎ瑿㎝地#承 35:1-3|琌㎎懂
              疭縱韭├瑿㎝地ㄢΩ常琌懂笿诀
              疭笿矪﹁⊿Τㄏノㄈゅ硂淮桨
              懂疭笿ǎ
            〈窾瓁ぇ瓁钉驹ボ荡癸舦籔
                            穞ボ局Τ北ち驹籔瓁钉
                            窾瓁ぇ瑿㎝地迭竧竒い瞷κΩゅ
                            種籔参烩ぱ渤ぱㄏΤ闽ノㄓ舦
                            
            》ㄤ龟侯芠懂菌絋琌﹁弧禕粃苦
              ネい沧╯粄醚砆眔帝俱ネ闽龄絋琌ǎ苯玡
              懂痴寸籔篖给ア毖い粄Τ砆眔帝

          3.躬纘︹ア毖い璶耴瑿㎝地#12:6|
             〈く稲碞琌#4:1|い▆到ミ稲ミ蛮
                 よ┘┯踞ミい莱荷竡叭ぃ恨吏挂э跑硂
             借帝癸︹稲辨︹κ﹎
             Τ硂贺借癸ㄤΤ硂贺帝竧がΤ
                         ぇ稲紈
             〈单г瑻辨
             》琂礛︹懂硓筁ア毖粄醚瞷︹讽锣
               瑿㎝地獽穝砰喷籔ぇ丁竒喷

          4.礚ー︹︽皋禕稲篡腇临粄⊿Τ诡谋弧
            琌︹璶瑈瞒ㄓ糵硂坝︹#12:7-9|
            〈猭浆琌坝亩琌猭浆琌瓄玭
            〈稲︽篡腇ゅ琌篡腇幅ね┪籔篡腇挡幅
            〈ゲぃǎΤ或ぃ竡衡竜亩セ亩琌莉
                                                  眔ゲぃì╄綪┮
                                                  デ竜皑┮┰йセ種
                                                  ⊿Τ幢北и祇
                                                  绢癩
            〈穦ら醋竊︹眀醋い├
                              胢偿簘瑈ら
            》︹ノ禕も猭传眔癩碔⊿靡ㄤぃ竡
              睲贰弧懦诡ゲ礛璶糵︹
              禕

    籔猭浆竜碿 #12:10-14|
          1.竒畉砛糤砛钵禜虑砞ミ砛ゑ畴よ
            ︹璶э #12:10|
            〈惧抠弧杠種渤弧杠
            〈畉筁竒畉┪ゼㄓ盢畉硂柑ノ筁
                        Αゑ耕瞶
            〈糤纐ボ亩琌糤砛钵禜
            〈ゑ畴ゅゑ畴┪防防荡ㄢ贺秆睦常籔
                        ゅ

          2.礛τ膀㎝ヒ玱ご礛骸安盧 #12:11|
            〈竜腲店安硂ㄢ迭常琌﹁ノㄓ安
            〈ヒ籔睹帮坑
            〈バ丁瞤肪讽拈礍╰参ホ繷帮拈礍措笵い讽礛穦琵拈礍
                            瑈ぃ抖旧璓笰簆Μ
            〈睹帮睹ホ帮パσ┮ㄓぺ步韭絋琌讽虏
                        ﹁ノ睹ホ帮ㄓ谜控硂ㄇホ繷帮Θ步韭

          3.瑿㎝地虑ㄢ珸毕︹#12:12-13|
            〈ㄈ孽ぺスㄈ孽μ┮猧μ碞琌さら痹ㄈ
                          
            〈発ㄈ孽#承 27:43-28:5| 懂ㄈ孽璉琌発
                              磷苯
            〈οゅ琌酚臮ο
            〈虑烩︹眖甁のㄓ集﹁
            〈︹虑τ眔玂蓟ダφ┪ㄈ
            》硂柑ま懂ㄆ螺琌癸ゑぇノ懂眔ヾ狝ㄆ虑
              懂ο竤︹懂谤ㄢヾ瑿㎝地砍
              癬ㄢ

          4.︹稴璶р︹┮槽癲耴临倒︹
            #12:14|
            》竒荷玂︹缓珸毕︹︹沧╯临
              琌ぃэ︽竒琵硑槽癲┮ゲ槽癲
              ㄓ厨︹

  ︹筁瞷籔ゼㄓ #13:1-16|
      〈セ彻琌﹁じ玡724糶硂㎝﹁Τ竒発玭瓣礢
        セ彻阶瓃Α常琌ノ筁瞷ゼㄓ琿ㄓ磞瓃
    旧ē玡︹Τ陪划穛旧璓е硉防
          #13:1-3|
          1.猭浆筁Τ陪划ぺ碞⊿辅#13:1|
            〈碞莱赣琌碞砆

          2.瞷さ︹竜竜疟硑店安案钩ㄓ穛#13:2|
            〈竜竜绊膥尿竜い┪竜碿舼玡
                            竜碿ぇ
            〈阶弧ゅ篈ボぃ耞弧
            〈膍步亩膍步ぃ筁讽膍步
                            ㄆ薄ぃ琌炊筂侣い┮弧ㄏㄠ竒
                            # 18:21; 23:10|帝р縉膍倒
                            ぃ筁Τ厩粄硂琌琵竒筁Μ
                            弘地ㄏ眏Ё祸Α
            〈脈克糒莱赣琌贺穛脈祸Αぃ筁祸Α灿竊ぃ
                              
          3.︹挡Ы碞琌е硉防#13:3|
            〈Ν贬冻铭硉床ヌ臩初罵嚣砆╣
              废乃怠常琌е硉硊種
            》ぃ恨┕陪划讽︹メ斌硑み醇穞ぇе碞ǐ
              防笵隔

    瑿㎝地糵  #13:4-14|
          1.眖︹甁のㄓ瑿㎝地碞琌︹纯胢偿笼緄
            ︹ #13:4-5|
            〈亩セ#13:4|ぃぶず甧и琌瑿㎝地琌ミ籥
              琌承硑ぱ窾瓁琌иも┮硑и玱⊿Τр
              陪ボ眔蛤繦и烩甁のиぃ粄
              醚埃и⊿Τ毕
            〈粄醚ぃ琌醚罙秆τ琌籔ミ闽玒硂
                            琌﹁い粄醚み種竡
            〈ぇ粄醚琌йセ拜肈亩セ琌笼緄
            》硂柑瑿㎝地矗甁のㄆン籔粅材粅琌粅膀娄

          2.︹眔埂ìぇ碞蔼镀а癘#13:6|
            〈み碞蔼镀亩琌蔼羭ㄤみ
            〈а癘и粄醚は
            》и甧碔ìа癘ㄥ

          3.瑿㎝地璶瞨脋蔼镀τа璽竡︹#13:7-8|
            〈硂琿琌﹁柑程磞糶ノ讽罙秆程た瞨偿脋ㄓ
              磞糶
            〈メ劓ダ旱亩琌玸饱ダ旱赤ダ旱疭
                                
            〈脊吊剑ボ礚猭毕獀端甡

          4.︹璉玵碞琌璉玵腊防#13:9|
            〈セ竊琌Τйセ拜肈㎝セ琌ㄌ酚亩セ籔痹ㄈ亩セㄓ種亩
              皑┰竒ゅ琌反防и琌腊種竡ぃ
              亩璝и璶反防︹街盢暗も

          5.︹ミㄆ薄眔竜瞷琌礚τ盢砆紀斌
            #13:10-11|
            〈┮Τい陆亩こ寄┪
            〈﹁糶硂琿ゅ︹灿ㄈ竒砆ㄈ瓃聚┮
              谜控︹㎡獀瞶㎡
            〈иい盢界把σ#蓟 8:22|弧癸︹璶―ミ
                                      稰ぃ
            》ぺユ郸菠硂ㄇ︹ま花
              狥﹁痷タ綝笿螟常礚猭珸毕︹и花
              狥﹁狦旧璓и礚猭ㄌ綼琌穦钩硂ㄇ狥﹁妓沧╯琌
              初㎡

          6.猭浆竜靡絋苭ゲ礛綝笿礹璚∕﹚璶ノ籔潮丁ㄓ糵
            #13:12-14|
            〈籷竒糶竜靡猭ゅン璶蚕Т讽非称猭畑
                        靡ぇノ
            〈Μ旅旅留姜よ砆耑穕反
            〈猭浆竜腲籷竜碿Μ旅種琌︹竜碿筁
                                                  デ常Τ魁常竒耴
                                                  郎瞷いゅ亩セ
            〈玻包痥礹ネ玻皚礹竧竒盽ノネ玻羮螟ㄓ甧薄
                              挂繧碿#瑿 13:21;22:23|
            〈玻戳ο瑈璍ㄠ盢ぇ
            〈ぃ讽┑筐亩琌临ê柑帝贺獶盽猵
                            ダネ㏑常讽
            〈潮丁︹芠├い琌痸よ
            〈иゲ毕奴叉瞒潮丁毕奴叉瞒莱赣亩好拜
              и璶毕奴叉瞒潮丁盾毕奴叉瞒盾
            〈摆╝甡㎡潮丁反防㎡硂妓
              陆亩陪瑿㎝地∕み璶珸毕︹ぃ筁セ陆亩Τ鹤
              ╝甡Τ鹤反防ㄢ常秆睦眔硄ぃ筁
              糵箇ē陆亩ゑ耕続瑿㎝地∕種璶糵︹
              荡ぃ

    箇ē︹瘤莫斧璟脖琌糵Τ盢旧璓
          ︹綝笿摧г驹τ防#13:15-16|
          〈い瘤礛璟脖琌йセ拜肈莱赣琌鲸恨钩莫斧ê妓
                                    璟脖
          〈莫斧ネ娩狥ㄓ莫斧ネ┮ㄌ苦ぱ礛
                      方碞穦爱睻莫斧碞穦爱琝
          〈蓟皑ㄈ瑿隔蓟42そń瓣常パ穞﹁じ玡886-
                          875┮# 16:24|
          〈ㄈ瓃瞅ю蓟皑ㄈю# 17:5|琌鲁ノ荷
            都爱睻猵ю炒赣瘆27290︹砆聚

  程㊣苸籔確砍箇ē #14:1-9|
      〈セ彻莱赣琌蓟皑ㄈ瞋炒玡碭るず糶莱赣竒炒荡辨ぇい
        ﹁ぃガ糵獺はタ產常竒睲贰笵τ祇耴
        ㊣苸籔確砍箇ē耴琌セ彻肈
    ㊣苸︹璶耴瑿㎝地ㄌ苦#14:1-3|
          〈琌竜腲禴穞確砍琌ㄆ薄瞷耴
                                        琌確砍辨
          〈到︽讽︹Τぐ或到︽㎡琌硂耴
                          毛碞琌到︽┪俱琿陆亩翅и
                          ▆到
          〈ぃ肕甁の皑ぃノㄓ甁のパ皑┰驹ó種琌ぃ
                              ㄌ苦甁の驹秖︹皑莱赣琌パ甁の笲
                              筁ㄓ# 10:28;ビ 17:16|
          〈﹖ㄠ︹ヘ玡猵碞钩琌﹖ㄠ驹筁硂︹
                      狦驹︹碞跑Θ﹖ㄠ
          》痷辨иぃゲ程顶琿笵璶эτ镑临Τ诀穦临Τ
            辨Ν翴耴ㄏ硂贺耴ぃ琌弧⊿Τノ
            羆倒產贺び筐稰鼓

    瑿㎝地ボ璶锣璶洛獀︹琵︹穝耴
          穝砍脖#14:4-7|
          〈璉笵璉笵砆讽Θ琌贺痜惠璶砆洛獀莱砛璶洛獀硂贺
                      ぃタ盽猵瑿μノ摸芠├磞瓃礢
          〈ヌみ稲フフ眔freely種稲セㄓ琌蛮
                            讽よ⊿Τ稲ぇ匡拒膥尿稲
                            硂碞琌ヌみ稲種
          〈锣ゅ蛤耴琌ボ︹妓耴
                            瑿㎝地碞妓п锣祇
          〈ヌ臩κぺ灌攫抉芕攫琭れ
            き絓覆靛攫ぺ灌皊常琌懂簈いゑ畴ノㄓ
            ボ穝︹琌猋猋篴稲パǎ﹁
            懂簈莱赣竒炊筂砆︹粄醚τノ磞瓃ㄢ攀薄
            懂簈い甧迭琌笷ひ瑿㎝地癸︹み種
          〈ヌ臩︹讽爱狸爱﹗だ禥い
                      边钡牟放耕碞Θ臩臩Θ讽‵
                      簔从眔だ璶ㄓ方‵簔い癵隔綼硂
                      贺臩蝴ネ偿κ眔臩逮柬碞ネ脖秨
                      
          〈秨種
          〈ぺ灌攫れゅ琌ぺ灌ぃ筁パ玡ゅㄓ讽礛
                              琌玻ぺ灌攫れぺ灌琌ぺ扒吹㈱帝
                              蔼脖玻攫硂ㄇ攫攫ō掸蔼ㄤ
                              场﹚琌だ約溜瞏铆㏕
          〈狵兵ゲ┑亩琌秨狵床腑約τΘ疆
          〈篴地抉芕攫抉芕攫琌贺獵攫攫篴狥┮嘿
                              箌
          〈ぺ灌琭攫ゅ度琌ぺ灌ぃ筁琭攫セ琌ぺ灌
                                玻τ度Τ琭れΤ硂柑┮磞瓃疭紉
                                琭攫攫ōΤ贺猳ヘ玡琌てЗ珇
                                ぇ硂贺猳ㄏ琭攫挛闷ぃネㄣΤň
                                矱ㄏぇΘ禥れ
          〈疆硂莱赣琌йセ拜肈讽⊿Τ街︹疆
                        ┮タи瑿㎝地疆ゑ耕続
          》胓籃沧╯琌辨︹耴狦︹ぃ瞒秨稱ゲ竒
            莉眔硂柑┮箇ēち矪ぃ筁鸡姬ㄥ籔稲琌硂妓禥
            街弧耴碞﹚穦砆荐薄钡㎡ぐ或琌痷稲硂柑莱赣
            眔氮

    猭浆璶籔案钩ち耞闽玒瑿㎝地璶穝籔︹ミ闽玒#14:8|
          〈獵籄狵腑璟脖

    挡粂璶讽醇紌籔硄笷フē阶 #14:9|
          〈硂竊琌﹁Θぇ讽蓟皑ㄈ竒瞋俱琿
            稱籔ぇ玡礚钡硈砮
          》垛и琌醇紌籔硄笷盾


如何研讀舊約的歷史書卷
孫淑喜

舊約的歷史書卷不是純粹的"編年史"，而是作者在聖靈的引導下，用屬靈的眼光，從神的度去看的以色列的歷史。所以，我們今日稱為歷史書的，大部分被猶太人本身視為先知書，與以賽亞書、耶利米書、以西結書等中的"耶和華如此說"的宣講，具有同樣的本質和權威，同為神對祂子民的信息。這些書卷的作者如何看以色列的歷史，很大程度反映在他們的選材和對其的編排上，所以從書卷的結構和組織入手，較容易掌握這些書卷的重點。

舉個例子，撒母耳記主要是記載撒母耳、掃羅和大衛三人的生平，但作者在記載這三人的生平時，有點像人未死就立墓誌銘的做法，遠在對他們的生平記載未結束前，就已經為他們的生平作出了結論。在撒上七15至17中，作者已經為撒母耳的生平作了一個總結，但在以後幾章中，撒母耳仍是一個重要人物，而且直到撒上廿五章才記述撒母耳的去世。對掃羅的記載也同樣：在撒上十四47至52已經為掃羅的生平作了總結，但接下去掃羅的故事仍佔據相當長的篇幅。對大衛的記載更為特別，在撒下第八章有一個總結(撒下第九章亦應該是這個總結的一部分──總結大衛與掃羅家的關係)，在撒下廿23至26有另一個總結，接著在廿一至廿四章是一個總結論。

撒母耳記的作者利用這個方法告訴我們，在這些地方，整個記載來到一個轉捩點，要進入一個新的階段了。我們如果隨著他的思路走，就較能捉摸到信息的重心。

我們再看看歷代志上十章至歷代志下九章。這段記載看似大衛和所羅門的生平，但如果我們從整個結構去看，就會發現經文另有焦點。

對王國的記載以大衛開始，記述掃羅的死只是作為人衛生平的引言。大衛作王，定都耶路撤冷後，就著意要將神的約櫃迎入耶路撒冷，因為耶和華神才是以色列人真正的王(參代上十三3)。雖然第一次運約櫃失敗，但神仍悅納大衛的心意。在約櫃順利運入耶路撒冷後，大衛更進一步想為神建聖殿；雖然神不讓大衛建殿，卻悅納他的心意，更應許與他同在，剪除他一切的仇敵，並要堅立他的王位直到永遠(十七章)。隨後三章記載大衛的戰績，實際上就是要回應十七章中的應許，表明神的賜福和應許的實現。所以整個記載的重心是從大衛想建聖殿(十七至二十章)，發展到大衛為日後聖殿的興建所作的預備(二十一章開始)。歷代志沒記載大衛犯姦淫罪(因與聖殿的興建無關)，卻記載了大衛核數民數的罪，因為這罪引到大衛買了那幅將來要建聖殿的地(參二十一31)。事實上，在歷代志作者的筆下，整個大衛的生平被描述為興建聖殿作準備。

歷代志對所羅門的記載是直接延續對大衛的記載──大衛預備建聖殿，所羅門完成聖殿的建造。歷代志下一章和九章同樣以所羅門的智和豐富為主題，就好像一個括號一樣，將整段記載括起來。作者似乎想藉這個結構告訴我們，所羅門的智慧和豐富只有在建殿的事上才能發揮出它們真正的意義和價值(參代下二12)，所以歷代志的作者絕無高舉所羅門之意，不記載他晚年的罪行，只因所羅門的作為並非描述的重點所在。

歷代志對大衛和所羅門的記載，中心並不是他們兩人、而是聖殿。歷代志的作者所要表達的是：大衛和所羅門的成就不在於軍事和政治上，而在於敬拜的建立。大衛和所羅門時代是許多以色列人所羨慕的時代，但在他們當中大多數人眼中，所看到的可能只是政治上的強大、富裕，但歷代志的作者讓我們看見，他們在政治上的成就、財富、智慧等，只有在他們對神敬拜的成就統攝下，才有意義。

故此，歷代志的作者是要告訴被擄歸回的以色列人，他們可以再回復大衛和所羅門時代的光采，但不是靠養精蓄銳、訓練軍隊，以期一舉打敗波斯帝國，重建以色列王國，因為在神眼中，這不是大衛和所羅門時代的光采所在，也不是以色列作為神子民的本質所在。以色列人的光輝所在和他們要重建的重點是對神的敬拜。

歷代志寫在以色列人被擄歸回之後，作者的目的不是要補充撒母耳記和列王紀的資料，亦不是要提供另一個歷史，而是要針對被擄歸回的以色列人的處境，適切地將神的啟示帶給他們。事實上，歷代志上一至九章的家譜，也有很適切的信息要帶給當時的以色列人；大家不妨從當時的歷史背景和以色列人的處境中去探索。歷代志一如聖經其他書卷，仍有許多寶貴的信息等待大家去發掘。

本文轉載自國際聖經協會出版的《讀經與譯經》，98年12月，第一、二版。

孫淑喜先生簡歷：

學歷：

電腦科學學士(B. Comp Sc, Concordia University 1980)
道學碩士(中國神學研究院1985)
神學碩士(Th. M, Regent College 1988)
新約博士研究(University of Aberdeen 1994-1998)

事奉：

播道神學院講師兼教務主任(1988-93)
中國神學研究院新約講師(1993-94)
國際聖經協會署理總幹事(現任)

著作：

「舊約歷史之研讀」，載於《你所念的你明白嗎-神話語的詮釋》(中神)
「歷代志上、下」，載於《有聲聖經綜覽》(證主)
「何西阿書」，載於《每日讀經輔輯》(讀經會)
「上帝的同在與超越-《他爾根》中的翻譯現象」，載於《聖經研究與詮譯-馮蔭坤六十壽辰慶賀論文集[中神期刊]》(中神)


以賽亞書

以賽亞書研讀

出處：http://wk.church.org.hk/Isaiah.htm

雷小龍先生

釋經文章

題目：不要怕－耶和華是無可比擬的

賽41:1—29

壹、 引言

    傳統上，以賽亞書四十至五十五章被稱為以賽亞二書，以別於一至三十九章的以賽亞一書，寫於被擄前 (Pre--exilic period，八世紀) 的先知以賽亞，向耶路撒冷及猶大發出審判的信息；並五十六至六十六章的以賽亞三書，寫於被擄後 (Post--exilic period)，由承接以賽亞傅統的人士，將一書及二書結集後(可能是一位五世紀的人物)，向回歸後的以色列人，發出督責及勸勉信息；二書則是承接一書以賽亞傅統的人士，向被擄時 (exilic period，六世紀)的以色列人發出安慰、拯救信息。[1]

    不過，傳統上的劃分因近期學者對以賽亞書的研究上，均強調其文筆及結構上的統一性 (literary and structural unity)，產生有一定的轉向，提出在註解時必需考慮前後彼此間，在詞藻、觀念上如何互相連貫承接，例如Conrad、Miscall及Watts的寫作所展視的方向。[2]

    但傳統的智慧最低限度點出了，以賽亞二書其重心確是拯救及安慰，四十章一至十一節可算是整個段落的引言，別於一至三十九章在以責備為重心，四十章一至二節堅定的宣告：要安慰、安慰我的百姓，因罪孽己得赦免，現在是拯救日子，要向錫安報大喜信息(40:9)；因此，四十一章座落於此大段落中，它究竟扮演什麼角色？它如何配合使達到安慰、拯救的功效？又全章的神學思想何在？最終對教會及信徒群體有何意義？為達到上述目標，本文會循以下步驟，處理以賽亞書四十一章一至二十九節：首先，將經文重新分段；界定經文的起始及終結；分析其寫作的手法--包括體裁及結構；其次，陳明它與其上文下理的關係，如與前後篇章脈絡關係，段落與段落間是如何轉進 (argument flow)；接著，透過對經文作重點註解，分析什麼是本章重要的詞彙或概念用語上表達，從而推測本章經文可能反映的社會歷史處境，及此可能的處境對全書產生怎樣果效？最後，我們要問在分析整章經文之後，它要帶出什麼主題或神學思想？又對今天有所意義？

貳、 以賽亞書41:1－29節之分段、定界、寫作手法

甲、 分段
賽 41:1－29

耶和華向列邦民眾發出挑戰：誰能成就此事
1眾海島啊，當在我面前靜默；眾民當從新得力，都要近前來才可以說話，我們可以彼此辯論。
2誰從東方興起一人，憑公義召他來到腳前呢？耶和華將列國交給他，使他管轄君王，把他們如灰塵交與他的刀，如風吹的碎欵交與他的弓。
3他追趕他們，走他所未走的道，坦然前行。
4誰行做成就這事，從起初宣召歷代呢？就是我─耶和華！我是首先的，也與末後的同在。
列邦民眾就害怕說：釘穩偶像
5海島看見就都害怕；地極也都戰兢，就近前來。
6他們各人幫助鄰舍，各人對弟兄說：壯膽吧！
7木匠勉勵銀匠，用鎚打光的勉勵打砧的，論銲工說，銲得好；又用釘子釘穩，免得偶像動搖。

耶和華向以色列說：不要怕，因我是幫助你的
8惟你以色列─我的僕人，雅各─我所揀選的，我朋友亞伯拉罕的後裔，
9你是我從地極所領〔原文是抓〕來的，從地角所召來的，且對你說：你是我的僕人；我揀選你，並不棄絕你。
10你不要害怕，因為我與你同在；不要驚惶，因為我是你的　神。我必堅固你，我必幫助你；我必用我公義的右手扶持你。
11凡向你發怒的必都抱愧蒙羞；與你相爭的必如無有，並要滅亡。
12與你爭競的，你要找他們也找不凓；與你爭戰的必如無有，成為虛無。
13因為我耶和華─你的　神必攙扶你的右手，對你說：不要害怕！我必幫助你。

耶和華再次向以色列保證：不要怕，你的救贖主必幫助你
14你這蟲雅各和你們以色列人，不要害怕！耶和華說：我必幫助你。你的救贖主就是以色列的聖者。
15看哪，我已使你成為有快齒打糧的新器具；你要把山嶺打得粉碎，使岡陵如同糠𢒑。
16你要把它簸揚，風要吹去；旋風要把它颳散。你倒要以耶和華為喜樂，以以色列的聖者為誇耀。
17困苦窮乏人尋求水卻沒有；他們因口渴，舌頭乾燥。我─耶和華必應允他們；我─以色列的　神必不離棄他們。
18我要在淨光的高處開江河，在谷中開泉源；我要使沙漠變為水池，使乾地變為湧泉。
19我要在曠野種上香柏樹、皂莢樹、番石榴樹，和野橄欖樹。我在沙漠要把松樹、杉樹，並黃楊樹一同栽植；20好叫人看見、知道、思想、明白；這是耶和華的手所做的，是以色列的聖者所造的。

耶和華向偶像的挑戰：你是虛空，信你的也是虛無
21耶和華對假神說：你們要呈上你們的案件；雅各的君說：你們要聲明你們確實的理由。
22可以聲明，指示我們將來必遇的事，說明先前的是甚麼事，好叫我們思索，得知事的結局，或者把將來的事指示我們。
23要說明後來的事，好叫我們知道你們是神。你們或降福，或降禍，使我們驚奇，一同觀看。
24看哪，你們屬乎虛無；你們的作為也屬乎虛空。那選擇你們的是可憎惡的。
25我從北方興起一人；他是求告我名的，從日出之地而來。他必臨到掌權的，好像臨到灰泥，彷彿𨦼匠踹泥一樣。 `
26誰從起初指明這事，使我們知道呢？誰從先前說明，使我們說他不錯呢？誰也沒有指明；誰也沒有說明；誰也沒有聽見你們的話。
27我首先對錫安說：看哪，我要將一位報好信息的賜給耶路撒冷。
28我看的時候並沒有人；我問的時候，他們中間也沒有謀士可以回答一句。
29看哪，他們和他們的工作都是虛空，且是虛無。他們所鑄的偶像都是風，都是虛的。

乙、 定界

    究竟41:1－29如何與上下篇章劃定分界？首先，在希伯來語聖經(BHS)中，40:31及41:29分別具有一劃分章與章之間的分界標誌 (#)；其次，在41:1「眾海島啊，當在我面前靜默............」，相對於40:29「雅各阿，你為何說...........」42:1及「看哪、我的僕人..............」，分別表示出不同宣講的對象，反映四十二章是與上文四十章及四十一章分別開來的。

丙、 寫作手法

一、 體裁

    從42:1－29主要反映出兩類不同文學體裁交替出現於本章之內；它們分別是法庭上的訴訟 (trial speech) 和拯救的神諭 (salvation oracle)：

１、 法庭上的訴訟

    在先知文學之內，用訴訟的方法來表達耶和華對以色列的審判，是一種十分普遍的手法，例如，何4:1－3；彌6:1－5；摩4:1－3等等；它的形式包含下列之元素：１.開庭，呼喚原告及被告出庭；２.邀請見證人作案件的見證；３.指斥所犯的罪行；４.宣判刑罰。 [3] 但以賽亞書(特別是二書)運用訴訟獨特之處在於，它要證明除了耶和華之外，列國所敬拜的神都是虛無(Worthless--ness)；因此，我們會發現在既定格式之下，有一定的變化及反映某個寫作處境(寫作處境在另一部份再作交待)，而這組別的經文共有五段，分別是：41:1－7；21－29；43:8－15；44:6－22；45:20－25。 [4] 以下則是再進一步分析41:1－7及21－29在此體裁下的特色：

  a、41:1-7

    宣告開庭　　　　　　　　　　　　　1節
    提出耶和華無可比擬之證據　　　　　2－4節
    反應：聽見就害怕，以致竭力自保　　5－7節

  b、41:21--29
    開庭：挑戰假神　　　　　　　　　　21節
    力證假神的無能　　　　　　　　　　22－23節
    宣判隨從者的結局　　　　　　　　　24節
    再次提出明證神其無可比擬　　　　　25－27節
    神對偶像最終的裁決　　　　　　　　28－29節

２、 拯救的神諭

    相對於以賽亞一書，大部份的拯救的神諭均出現於以賽亞二書之內，個中原因顯然是配合二書一重要主題：神現在要安慰、拯救其百姓 (40:1－2)。不過，對於那一段屬於拯救神諭經文的類別，學者則意見不一， [5] 但44:8－16卻是一致的共識。不過，有關拯救神諭的表達形式，學者卻是各有分歧；Westermann主張有五個組成部份：1.向拯救對象發出呼喚；2.拯救的保證 (不要怕)；3.提出保證的基礎(我必堅固、幫助你)；4.耶和華拯救行動的結果；5.拯救行動最終要帶來的效果；但在後期的Westermann改變先前的提議，將第五項刪去。另外，Harner透過比較聖經以外的文獻，歸納出下列元素：1.向拯救的對象發出呼喚；2.拯救的保證 (不要怕)；3.耶和華親自預告拯救；4.拯救的信息。 [6]

    但問題是41:17－20一段是否屬於拯救神諭的類別之內，Stephen Lee將之擺放於應許拯救 (Promises of Salvation)， [7] 而除Begrich外，Whybray卻視之為拯救神諭； [8] 而按照Westermann的分析，應許拯救的格式是：1.以一句群體的伸訴作開始；2.宣告拯救－i)神回心轉意，ii)神介入拯救；3.拯救達成的目標。 [9] 明顯地，從格式上彼此是各有不同，但環繞的主題均是神拯救的作為；因此，我們可合理地假設，兩類文體的作用均是安慰正在驚惶失措的百姓，鼓勵他們放心吧，因神必拯救。但基於編輯以賽亞書人士，既將不同文體結合並擺放於一起表達其信息，兩類文體是否已交織於一起，產生一種新的結合，而毋須將它們劃分成兩個文體，正如下文所指。 [10]

    綜合而言，學者的分歧正好提醒我們，神諭的格式、段落的分界也有所不同；於是下面的討論，會按著經文內容分析其格式及段落的分界，而寫作處境則在另一部份再作交待。

    a、41:8－13
    將本段的分界定為8－13節，主要原因是10及13節有一封套式的呼應 (envelop structure)；並且8－9及14節兩個分別的呼籲，正好將一個完整段落界分；據此理解則有以下格式的結構：

    向拯救對象發出呼喚　　　　　　　　8－9節
    拯救的保證（不要怕）　　　　　　　10節上
    提出保證的基礎（我必堅固、幫助你）10節下
    耶和華拯救行動的結果　　　　　　　11－12節
    再次提出保證　　　　　　　　　　　13節 [11]

    b、41:14－20
    如上所述，本段核心的問題是vv.17－20節是否屬於神諭的一部份？抑或它是屬於應許拯救文學格式？首先，這一段落有三個重覆對神的稱謂「以色列的聖者」(vv.14、17、20)，形成三重的前呼後應，將此單元扣緊；其次，vv.17－20這小段若不獨立出來，仍然吻合於神諭格式之內(見下)：

    向拯救對象發出呼喚　　　　　　　　14節上
    拯救的保證“不要怕”　　　　　　　14節中
    提出保證的基礎“我必堅固、幫助你”14節下
    耶和華拯救行動的結果　　　　　　　15－16節
    耶和華拯救行動的結果　　　　　　　17－19節 [12]
    拯救行動最終要帶來的效果　　　　　20節

二、 結構

    從上述體裁的分析，我們見到四十一章由兩組文體，交替出現將整章編織起來，若是如此，它正好形成一個交錯平衡的結構 (chiastic structure)：
A訴訟 (vv.1－7)
B拯救神諭 (vv.8－13)
B’拯救神諭 (vv.14－20)
A’ 訴訟 (vv.21－29)

    而AA’又形成以下對稱的結構
    宣告開庭a 1節
    提出耶和華無可比擬之證據b 2－4節
    反應：聽見就害怕，以致竭力自保c 5－7節
    開庭：挑戰假神a’ 21節
    力證假神的無能b’ 22－23節
    宣判隨從者的結局c’ 24節
    再次提出明證神無可比擬b‘ 25－27節
    神對偶像最終的裁決c‘ 28－29節

    同樣BB’也呈現對稱的結構
    向拯救對象發出呼喚a 8－9節
    拯救的保證“不要怕”b 10節上
    提出保證的基礎“我必堅固、幫助你”c 10節下
    耶和華拯救行動的結果d 11-12節
    再次提出保證b’ 13節
    向拯救對象發出呼喚a‘ 14節上
    拯救的保證“不要怕”b ‘ 14節中
    提出保證的基礎“我必堅固、幫助你”c‘ 14節下
    耶和華拯救行動的結果d‘ 15－16節
    耶和華拯救行動的結果d‘ 17－19節
    拯救行動最終要帶來的效果e 20節

    以兩個訴訟前後包藏著兩個拯救神諭，這種結構究竟是將重點放於訴訟還是拯救呢？正是下文要處理，藉著文體及結構上分析的幫助，判斷段落與段落間是如何轉進，從而突出作者表達重心之所在。

參、 上文下理及段落間的關係

甲、 上文下理

    在未進入段落分析之前，我們先放回較闊的層面，討論四十一章擺放的位置，怎樣與其上文下理銜接？

    從40:1－29作為以賽亞二書的卷首語，它展開了整個信息的氣氛及內容，頭十一節提到審判己過去、罪孽被赦免，現在是得安慰拯救的時候(vv.1－2)；神要親自成就救恩，像昔日出埃及的時候－在沙漠開江河(vv.3－5)；祂並非世人，相反，所說的話必然立定(vv.6－8)；因此，有大喜的信息向錫安、耶路撒冷宣告「不要害怕」，因為神要施行報賞－刑罰曾經傷害以色列的仇敵，卻要對以色列像牧羊人般牧養他們。

    接著40:12－26及27－31以兩個爭辯，透過不證自明的問題(rhetorical question)提出神的無可比擬、其自足自全、並獨行奇事(vv.12－14)，君王領袖掌握在其手中 (v.23)，偶像全屬虛無 (v.18)，祂並不沈默藏躲，對以色列的委屈無動於衷，相反卻主動作出拯救 (v.27)。

    由此，從41:1開始直至55:13提出連串的明證，現在正是得安慰拯救的時候。打開這個話題，41:2－4及25－27兩次論到神要興起一人，成為新時代列國的霸主，能成就此事者是前無古人，後無來者－回應神的無可比擬。另外，三次反覆提到偶像的虛無 (vv.5－8、24、28－29)；強化了兩個拯救的神諭了拯救的信息 (vv.8－20)－回應以色列為何不需要害怕(40:9)。

    隨後42:1－4是出名的僕人之歌其中一首，似乎呼應著41:1－4神不單使用政治領袖拯救以色列，更興起屬靈領袖建立以色列。接著是連串拯救的應許 (42:10－44:5)，重覆運用出埃及的時候－在沙漠開江河的意象，並論偶像的虛無 (44:9－20)，連續41:5－8;21－29所一直討論的主題；最後則以拯救應許 (44:21－23)，作為此小單元 (41:1－44:23)的結束。因為，從44:24開始又以神要興起一人 (古列)成就其拯救以色列之計劃，打開一個新段落的單元，有趣的是單元的結束也是以拯救為結 (48:20－22)，而另一單元開始結束也以此模式展開，直到二書的結束 (參49:1; 52:11－12及53:13; 55:12－13)。

乙、 段落間的關係

    從宏觀結構我們知道41:1－29分作四段，並且有一交錯平衡的排列，除此之外，這交錯的四段中又各有彼此間的對稱，以下我們按此結構入手；分析段落是如何轉進，並回答上文的問題－此結構重心放在那裡？

    41:1－7以一個訴訟作為整章的開始，像先聲奪人地向世界宣告，耶和華對歷史、人生有絕對的主宰權，祂興起一人 (從45:1知道是古列)，將管治之權交給他；並不需要別人過問、指教，因為耶和華是首先也是末後 (v.4)。此種威望，帶來的結果就是引起巴比倫的恐慌 (v.5)，使他們更緊緊依附所拜的偶像，滿以為它們是無比可靠 (vv.6-7)。

    相對全地的驚惶失措，耶和華向祂的選民以色列說 「不要害怕」(vv.8、14)，將上文訴訟審判的氣氛，流暢地轉入神要施行拯救；以色列民之所以不要害怕，兩個神諭的經文 (vv.8－13、14－20)提出了下列原因：1.以色列為神的選民 (v.8)；2.以色列民是亞伯拉罕的後裔(v.9)；我是你的神並與你們同在 (v.10)；以色列聖者是你們的救贖主 (v.14)；5.昔日對付以色列血的敵人被徹底的韱滅 (vv.11-12)；6.甚至進一步來說，是神使用以色列親自消滅仇敵 (vv.15－16)；7.神要再將祂的子民從被擄之地領出來，像昔日出埃及時一樣 (vv.18－19)。一至四項回應第四節的認信，能成就奇事，仍是這位耶和華。六至七項回應二至三節神從東方興起一人，成為滅列國的工具，有趣的是在神的眼中，以色列與此人的身份重疊起來，原本無力又充滿害怕的子民，竟變成打破列國的工具，可見，拯救其實是心態上一大扭轉，由失敗者變成勝利者。最後，第七項回應40:3，具體的說明大小山崗削平的意義為何；也呼應著41:14以色列認為自己是蟲，但今天像昔日出埃及一樣，不再是奴僕可憐蟲，乃是神的子民。

    而最後一段，作者以另一訴訟作為全段的結束，可能有兩個作用：
    1.40:5－7提到列國面對新霸主的興起，爭雙的倚靠他們所供奉的偶像，經文生動又諷刺地描寫拜偶像的人，如何的賣力製造偶像，深信只要加把勁將偶像釘穩，認為所拜然穩妥，他們江山就有保障。因此，vv.21－24挑戰這種信念的虛假，因為，能夠預告要發生之事、降福降禍；根本就非偶像之力所能造成；此虛無的信仰，只有一種結局---被神憎惡並受審判。

    2.強化神必從東方興起一人，打碎列國 (v.25)，能作成這事，除耶和華以外無人可造成 (v.26)；由此連隨粉碎巴比倫的美夢，以為所拜能保平安，其實它們是虛幻捕風 (v.29)；這個對列國反面的信息，就正面積極地成為對錫安的拯救的信息 (v.27)。

    總括言之，透過對各段轉進的理解，究竟上文提及交錯的結構，其重心應放在AA’還是BB’；筆者認為應是AA’，因為救贖之所以可能，全賴神一個嶄新的歷史舉動---興起古列，扭轉國際形勢；同時扭轉以色列的心態，列國背後的偶像/神明，根本不可與耶和華匹敵，致使拯救成了必然之事。

肆、 經文注解、寫作及成書處境

甲、 經文註解

一、 我是首先、末後(1－4節)

作者在第四節下半突出耶和華究竟是誰；
從起初我是耶和華
那位是首先、末後的、

    這兩句說話叫人想起，作者似乎借用了創世記1:1「起初神創造天地」，指出了世界誰屬，人類的命途全屬於這位創天造地之主；同樣地今日所發生之事--古列興起，有誰能命定、興起 (vv.2、4用了兩次疑問式修詞句)，答案顯而易見是：沒有。因此，首先、末後在此文理下，正正強調耶和華對歷史的掌管 [13] ，亦肯定了當耶和華挑戰列國，即管起來與祂辯論 (v.1)，跟本是無理可辯。

二、 反應：驚惶失措(5－7節)

    面對掌握歷史之主，其定意扭轉國際形勢，巴比倫只有一個反應：害怕，為求生存，經文生動記載，邦國內的人民互相幫忙打氣說：「壯膽吧！」；透過木匠、銀匠之手釘穩他們所拜的，並且連連稱許：「銲得好！」；有趣的是，原文並沒有提及木匠、銀匠釘穩什麼，和合本按文理加上偶像一詞，但原文聖經的略去則更顯巧妙，因為相比耶和華，偶像根本不值一提，倚靠它們的人結局，只是購入一種虛假的安全。當他們認巡定偶像是「不搖動」，真正永不搖動只有耶和華 [14]

三、 真正安全、毋須懼怕(8－13; 14－20節)

    相對列國尋找虛假安全，以色列卻能從耶和華得到真正的安穩，兩個拯救神諭三次提及叫以色列「不要害怕」(vv.10、13、14)除此之外，在二書另外有五次之多，包括40:9, 43:1, 5; 44:2, 8; 51:7; 54:4等等，每一次提到「不要害怕」總離不開神要向以色列施行救恩。

    但以色列因何害怕？有學者認為是耶和華棄絕了祂的子民，交於外邦人手中，驅逐他們離開自己的土地 [15] ；不過，這論點只帶出害怕之結果，而並沒有帶出害怕之原因。其主因相信是，他們認為耶和華已給外邦神明打敗了，為著扭轉這種思想，我們才能明白，下文因何多次提到：「我與你同在、我是你的神、我必堅固你、幫助你、扶持你」；並運用連串戰爭的圖象 (vv.11－12、15－16)，昔日出埃及的經驗 (vv.18--19)，在在要肯定神並沒有戰敗，正如上文所言，一切事情的生發均掌握在耶和華手中。

    另一方面，面對驚惶失措的以色列 (自稱是“蟲”，14節)，神將尊貴的身份加在他們身上，稱他們為僕人、我所揀選、是亞伯拉罕的後裔(8節)，重新肯定神與其子民源遠流長的盟約關係。再加上神兩個自稱：你的救贖主及以色列聖者，前者教人想起路得的故事，波阿斯如何為一個將亡的家庭重建生機，包括贖回土地、為家族留後；同樣，國破家亡的以色列，神成為其民族救贖主，將他們重新建立。對於後者，以色列的聖者叫人想起何11:9下，當北國以法蓮陷入如昔日押瑪、洗扁的亡國之中，但神卻親自的肯首，他們仍有轉機，因為他“並非世人，乃是以色列的聖者”，其意是只有祂能在不可能中產生可能，祂是與眾不同的一位；今日以色列同樣面對似乎不可逆轉的死胡同，但神宣告祂是以色列的聖者。

四、 偶像的虛無(21－29節)

    針對列國的假安穩，耶和華指出唯有祂掌管一切 (vv.1－7)，亦只有祂能賜真正平安穩妥 (vv.8－20)。進到最後一個段落，將整個段落帶到高峰，在此神直接在庭上挑戰偶像的能力，對於要發生的事，你們有能力去預告它們生發嗎 (vv.22-24)？諷刺地，經文描述偶像卻是沈默不語、無言以對；相反，神再一次發言，宣告只有祂有能力獨立自主、掌管歷史發生之事，毋須別人指教或橫加意見(v.26)；並且宣判偶像本身是虛無，跟隨它們的人也是虛幻 (vv.24、29)。由此，透過再剖析偶像的虛空，神大能的掌管，這種前後的呼應 (vv.1－7、21－29)；肯定了兩個神諭所提出，神對其子民拯救的確定性。

乙、 寫作處境

    我們發現1－7節及21－29節均運用法庭訴訟的形式，但此形式背後反映什麼的寫作處境 (Sitz im Leben) 呢？若果對上述經文的註解沒有錯誤的話，其公開辯論的焦點是誰可與神相比。那麼，針對的問題就是外邦的神明 (巴比倫)，是否打敗了耶和華，使以色列被擄於外邦；既然這是神明間的爭論，這訴訟就不是發生於城門口由長老定奪的案件(路得4:1－12)；而是發生於天上，在天上的法庭定正公是非，顯明究竟誰才是實至名歸的真神， [16] 不過，若果這只是耶和華與神明間的爭論，又怎能發揮安慰百姓的功效？因此，經文是除了原初的處境？現今的處境，即以色列現實的掙扎之內 (面對被擄事件)，指出耶和華要與之爭辯的對象不僅是眾神明；也是以色列本身，透過諷刺神明的無能，安慰他們不要灰心失望，因神已得勝了。

    另外，兩個拯救的神諭 (vv.8－13、14－20)，又反映了什麼的寫作處境 (Sitz im Leben) 呢？向上所言Conard留意到在以賽亞一書有兩個十分突出的故事；就是亞哈斯及希西家面對亞述的入侵，神透過先知鼓勵他們二人 「不要害怕」 (7:4－9；37:6－7)；認為這些是戰爭的神諭 (war oracles)，用於鼓勵面對軍事威脅下的君王不要驚懼，因為神要介入應許拯救。現在vv.8－13、14－20兩段雖沒有敘述外敵為患，但二書的處境顯然隱含巴比倫是以色列最大隱憂，因此，先知藉著神昔日對二王發出的安慰，同樣地今日神照樣宣告要拯救他們脫離巴比倫的手 [17] 。Conard建議的確有可取之處，因為拯救神諭之內蘊含戰爭及戰勝後的凱旋的畫像 (vv.11－12、15－16、18－19)；加上若上文是耶和華與神明間的爭論，也視為一種戰爭的話，耶和華在天上的勝利，同樣反映在地上的勝利；因此戰爭得勝的主題 (war motif) 貫串了兩組經文的場景。

丙、 成書處境

    若果我們將以賽亞書成書日期定於六世紀末五世紀初的話，現今閱讀以賽亞書的群體，已離開了被擄的時期，而進入波斯的統治，面對回歸耶路撒冷的歷程，重讀神拯救他們脫離巴比倫的手，對這群剛回歸的以色列人有何意義？
    我們可以想像一群經歷亡國之痛的人民，雖然在朝代的更替中，他們能夠回歸故土，但那種傷痛及驚惶，相信仍猶有餘悸；因此他們需要上帝的說話，重讀這些經文叫今天以色列人認定兩個事實：1.回歸並非偶然，乃是神的手親自策動成就，不是古列是你們的主，耶和華才是。2.他們擁有尊貴的身份，對於流亡的人，身份危機是絕對致命，因此四十一章說他們是：“僕人”、“我所揀選”、“是亞伯拉罕的後裔” (8節)，重新肯定神與其子民源遠流長的盟約關係，不要因現今的境況而絕望，向著重建耶路撒冷進發。

伍、 神學思想及宣講意義

甲、 神學思想

    綜合所有的論述，我們可歸納出以賽亞書四十一章有以下的神學思想：

一、 耶和華是主
    古列的興起不僅是歷史的偶然，只是時勢造英雄或英雄造時勢之類的斷言；經文清楚的認定，是耶和華的旨意一手造成世局的變遷。

二、 耶和華是真神
    偶像是虛無，因為要倚靠人手將它們釘穩、銲好，因此那些拜它們的人結局是可悲。相反，耶和華卻是獨立行事、獨行奇事，不需要倚靠任何人幫忙、商討；一切要生發的事情均握在其手裡。

三、 耶和華是救主
    作為立約的神，耶和華對祂的子民不離不棄，從稱呼上我們可以看見，神稱他們為僕人、我所揀選、是亞伯拉罕的後裔，在此關係之下，神必然的施行拯救。

四、 耶和華是聖者
    對於絕望無助的以色列，耶和華宣稱祂是以色列的聖者，是與別不同的一位，人看來無法補救的境況，祂都能挽回、改變；因此，沙漠能江河，被擄之民可回歸重建。

五、 耶和華了解以色列
    經文內容不斷的反映，耶和華了解以色列現今的光景，他們充滿害怕 (vv.10上、13下、14上)，自暴自棄，稱呼自己的民族為“蟲” (14上)。但這位了解以色列的神，從身份上的肯定，幫助以色列重建自信 (他們是“僕人”、“我所揀選”、“是亞伯拉罕的後裔”)；重建對神的認識 (耶和華是以色列的聖者、救贖主)。

乙、 宣講義意

一、 耶和華是主，拒絕命運的桎梏
    指出在成長的過程，人曾被眾多的人、事、物所判命，包括父母、師長的評價；學業、工作有否成就；物慾上的控制，不能自拔。但若我們宣認耶和華是主，就叫我們有勇氣不向命運抵頭，因為認耶和華為主，就不用向其它自以為主抵首 [18] 。

二、 耶和華是真神，拒絕求占問卜的誘惑
    面對不可知的將來，人總有一種不安的情緒，基督徒與非基督徒也許在這方面分別不大；但前者與後者能有所分別，相信端在乎我們對耶和華是真神，祂掌管人類歷史的進程有多大的認識及把握；因此，禱告不應再淪為民間宗教式的求占問卜，只為一己的安危著眼。相反，禱告能否再成為校正我們人生方向，激動我們投進生活，配合神此時此地所交託的使命 [19] 。

三、 耶和華是救主，認定除祂以外、別無拯救
    在一個多元化社會長大，唯一對我們來說，是既默生又討厭，因為它代表了落後與霸權；但在救恩的事情上面，不論是高層次的宗教對談，還是一般性得救把握的問題上；我們有否因著迎合潮流，將救恩變成含混的概念，諸如救恩是出神的經驗、深切被愛的體會、對社會的改革等等，究竟古老十架信仰----稱義、罪得赦免如何不朽曲並有效地向現代/後現代人說明，相信是所有基督徒責無旁貸之任。

四、 耶和華是聖者，認定絕境也可以逢生
    耶和華是聖者，能將不可能變成可能，因此沒有一個處境是封閉，這種信仰的認定能幫助信徒面對逆境，也不退縮、躲避 [20] 。

陸、 總結

    耶和華以行動來證明祂是以色列的救主--藉著興起古列，從巴比倫的手解放出來，又藉古列的令諭，使他們能重返耶路撒冷。由此，同時顯明祂是獨一並獨行奇事的主，祂沒有被打敗。另外，祂又是以色列的聖者，是與別不同的一位；在人看為無可救藥之下，祂要在沙漠上開江河，領以色列再次回歸耶路撒冷。可見，當神向以色列民說：「不要害怕」，實在無可致疑，因為耶和華你的神是無可比擬的。

參考書目

聖經

Biblica Hebraica Stuttgartensis

聖經新標點和合本

註釋書

Miscall,Peter D. Isaiah－Reading:A New Biblical Commentary. Sheffield: Sheffield Academic Press, 1993.

Oswalt, J.N. The Book of IsaiahChapters40－66. NICOT Grand Rapids: Eerdmans, 1998.

Watts, John D.W. Isaiah1－33. WBC24. Waco: Word, 1987.

專論

Conard,Edgar W. Reading Isaiah. OBT. Minneapolis: Fortress Press, 1991.

Lee,Stephen. Creation and Redemption in Isaiah 40－55. Jian Dao Dissertation Series Hong Kong: Alliance Bible Seminary, 1995.

Whybray,R.N. The Second Isaiah. Old Testament Guide. Sheffield: JSOT Press,1983.

其他書籍

楊牧谷：＜論到我當家＞。香港：更新資源，1999年。

盧雲著，徐麗娟譯：＜親愛主，牽我手＞。香港：基道，1991年。

鄺炳釗：＜從聖經看如何活得更快樂＞。香港：天道，1999年。

鄺炳釗：＜從聖經看如何處理憂慮、恐懼＞。香港：天道，1999年。

回主頁

[1]自Bernhard Duhm提倡將以賽亞分成三部份，不同的書卷正反映不同階段以色列的歷史(由亞述至波斯帝國)。不過，基於近代對以賽亞書書卷，在前後文筆上統一性的接納；促使學者接納最後編輯以賽亞書的人士，整體地將資料，按寫作目的重新組合，包括是一書及二書，但究竟四十至五十五章能否與五十六至六十六章在歷史處境上分別開來，特別是兩大部份的經文，都關注神的聖山錫安及耶路撒冷聖殿，存在一定的連貫性；加上，全書的尾聲(六十至六十六章)，甚至起始(二章)、中段(二十四及二十七章)仍然以神的聖山錫安及耶路撒冷聖殿為焦點，由此，我們可以合理地推測，以賽亞書最後成書的日期，約處於被擄回歸之後，面對頹敗的巴勒斯坦地，神的作為在那裡？祂真能夠復興耶路撒冷嗎？想必是回歸後耶城居民心中一大疑問，於是編輯以賽亞書的人士，用歷史明證指出神拯救復興的心意，端在乎百姓是否仍舊有耳聽不見，有眼看不明！但確實的日子，Watts認為是處於亞達薜西王一世在位年間(465-24BC)，甚至認為是435BC；參John D.W.Watts, Isaiah1--33, WBC24 (Waco: Word, 1987), xxix--xxx。但實際上能否如此確定？況且，關心耶路撒冷的將來、神子民的命運，相信不限於被擄回歸的後期，在回歸的早期(early post--exilic)想必成為眾人關注的焦點；因此，筆者與Watts的分別是將成書時間定於六世紀末五世紀初。

[2] Conard,Edgar W. Reading Isaiah. OBT. Minneapolis: Fortress Press, 1991. Miscall,Peter D. Isaiah－Reading:A New Biblical Commentary. Sheffield: Sheffield Academic Press, 1993. Watts, John D.W. Isaiah1－-33. WBC24. Waco: Word, 1987.

[3] R.N.Whybray, The Second Isaiah,Old Testament Guide (Sheffield: JSOT Press, 1983), 35.

[4]同上書，36. 不過，筆者對者其中一些分段，並不認同Whybray的劃分，例如41:1－7中將6－7節剪去，但這兩節明顯是連續上文，表達出那些海島害怕時的反應；又44:6－22 Whybray將9--20節視為後插經文 (interpolated text)，但9－20節卻是提出了對比出耶和華的真實(44:6－8)；偶像的虛浮。

[5] Westermann認為有六段，分別是41:8－-13；14－16；43:1－3；5－7；44:1－5；54:4－6；而Begrich則主張有二十四段，分別是41:8－13；14－16；17－20；42:14－17；43:1－7；16－21；44:1－5；14--17；46:3－4；12－13；48:17－19；49:7；8－12(13)；14--21；22-23；24－26；51:6－8；12－16；54:4－6；7－10；11－13下；14上、13上－17；55:8－13；Stephen Lee則選取了五段，但沒有解釋其中原因，它們是41:8－16；43:1－7；44:1－8；54:1－10；54:11-17。以上資料參Stephen Lee, Creation and Redemption in Isaiah 40--55, Jian Dao Dissertation Series , (Hong Kong: Alliance Bible Seminary, 1995), x, 95-96.

[6]Stephen Lee, Creation and Redemption in Isaiah 40－55, Jian Dao Dissertation Series (Hong Kong:Alliance Bible Seminary, 1995), 96-97.

[7]同上書, xi.

[8] R.N.Whybray, The Second Isaiah,Old Testament Guide (Sheffield:JSOT Press, 1983), 28.

[9] Stephen Lee, Creation and Redemption in Isaiah 40--55, Jian Dao Dissertation Series (Hong Kong: Alliance Bible Seminary, 1995), 142.

[10]這並不是識說，應許拯救不能獨立自成為一種文體，而是由於兩個文體的文理 (context) 如此接近，作者不一定刻意用兩種文體表達一個拯救的信息；而是以拯救神諭為藍本，將之豐富或改良。

[11] Stephen Lee則認為41:8－16節才是一完整單元，因為13節並不吻合Westermann所定下的格式，即第五項所言：拯救行動最終要帶來的效果，相反只是重覆第三項的格式，不能成為該段落的結束。因此，他重新按上述格式提出另一可能結構。參 Stephen Lee, Creation and Redemption in Isaiah 40--55, Jian Dao Dissertation Series (Hong Kong: Alliance Bible Seminary, 1995), 100-102. 不過，所謂不跟隨既定格式，是否必然導致要重新分段，抑或這種破格，是要帶出一更深的信息，從8－13節一段似乎要強調雙重拯救保證；更何況本段跟隨遠比破格為多。

[12] 相對於上一段(8--13節雙重拯救保證)，本段同樣有一個雙重對耶和華拯救行動的結果的描述。

[13]J.N.Oswalt認為在邦國間盟主地位的時而勢易，先知以另一眼光詮釋現今發生之事---古列取替巴比倫王朝；以顯出是耶和華而非波斯的神打敗了巴比倫的神明，祂才是那首先、末後，無任何事情在其掌管以外。參J.N.Oswalt, The Book of Isaiah Chapters40－66, NICOT (Grand Rapids: Eerdmans, 1998), 84.

[14] JohnD.W.Watts, Isaiah34--66, WBC25 (Waco: Word, 1987), 104.

[15]同參JohnD.W.Watts, Isaiah34--66, WBC25 (Waco: Word, 1987), 104.及J.N.Oswalt, The Book of Isaiah Chapters40--66, NICOT (Grand Rapids: Eerdmans, 1998), 91.

[16]Stephen Lee, Creation and Redemption in Isaiah 40--55, Jian Dao Dissertation Series (Hong Kong: Alliance Bible Seminary, 1995), 92.

[17]詳細論述參Edgar W Conard, Reading Isaiah, OBT (Minneapolis: Fortress Press, 1991), 34--51.

[18] 從信仰角度反省突破命運的桎梏，參楊牧谷：＜論到我當家＞。香港：更新資源，1999年。

[19] 禱告塑造生命成長的突破，參盧雲著，徐麗娟譯：＜親愛主，牽我手＞。香港：基道，1991年。

[20] 最近出了兩本新書，是一連串系列其中兩部，正正為著信徒如何活得快樂及能處理憂慮；他們分別是鄺炳釗：＜從聖經看如何活得更快樂＞。香港：天道，1999年。及鄺炳釗：＜從聖經看如何處理憂慮、恐懼＞。香港：天道，1999年。


JESUS CHRIST: THE RIGHT MAN FOR THE JOB

Isaiah 42:1-4

"Here is my Servant, whom I uphold, my chosen One in whom I delight; I will put My Spirit on Him and he will bring justice to the nations. He will not shout or cry out, or raise His voice in the streets. A bruised reed He will not break, and a smoldering wick He will not snuff out. In faithfulness He will bring forth justice; He will not falter or be discouraged till He establishes justice on earth. In His law the islands will put their hope."

In Christ Jesus, Who was anointed to bring the Good News to the poor in spirit, Dear Fellow Redeemed,

Do you know what an private employment agency is? It's a business that matches people to jobs. Especially in the larger cities, employment agencies are a surprisingly big industry. Somebody who's looking for a job can go to one of these agencies; they'll ask him what his experience is, what his skills are, and then they'll try to find a company that has an opening in that kind of position. On the other hand, if a certain company desperately needs to hire an employee with a particular set of skills, or with the right aggressive attitude, they too might contact an employment agency to help them find that person. Either way, the agency makes a lot of money; they generally charge very high fees for their service. Nobody complains, though, because it's worth it when the employee gets the right job, and the employer gets the right worker to fill their empty position.

Every manager in every business knows how important it is to choose the right man for the job. God the Father chose Jesus Christ to fulfill a certain mission. Jesus came to earth to do a job: the job of saving people from hell! What's really tragic is that some people are convinced Jesus isn't the right One for them...or worse, that they're not the right one for Jesus. But that's not true. As our text for today explains, Jesus Christ is perfect for His job - the job of bringing salvation to sinners! Our theme today is:

"JESUS CHRIST: THE RIGHT MAN FOR THE JOB"

I. He has the right qualifications. II. He has the right attitude. III. He gets the right results.

Today we enter the season of Epiphany, which literally means, "appearance." Beginning with His baptism by John in the Jordan River, Jesus made His appearance to the people as the Son of God, the promised Messiah. This was the starting point of His public ministry. He had a big job to do: that of bringing salvation to mankind. Back then, a lot of people doubted that this carpenter's son from Nazareth could really be the promised Messiah. And in our world of today, the majority of people still don't believe that Jesus is who the Bible says He is: the only hope of mankind. What do you think? Is Jesus Christ up to the job of being your personal Savior? Will you place your eternal soul in His hands alone? In our text for today, the Lord (through the Prophet Isaiah) describes Jesus' qualities. If you study that description carefully, it should leave little doubt in your mind that Jesus Christ is the right man for the job!

In the first place, Jesus has the right qualifications to be your Savior. Foremost among those qualifications is the fact that He's the handpicked choice of Almighty God. In our text, the Lord introduces His Son with the words, "Here is my Servant, whom I uphold, my chosen One in whom I delight." Now, God didn't choose Mohammed to save you from your sins. He didn't choose Buddha, and He didn't choose the Virgin Mary. He most certainly didn't choose you to save yourself! God chose His Son, Jesus. Nobody else is even in the running. Peter said, "Nor is there salvation in any other, for there is no other name under heaven given among men by which we must be saved." -- Acts 4:12.

Jesus is further qualified for His office by the power that God gave Him - nothing less than the power of the Holy Ghost! God said, "I will put My Spirit upon Him." In our Gospel Lesson for today we saw how the Holy Spirit, in the form of a dove, descended upon Jesus at His baptism. Jesus used that power of the Holy Spirit to win the hearts of sinners throughout His earthly ministry. Just as convincing is the fact that this power is still at work in the world today. It's working saving faith in your heart right now, even as I speak these words! Without the power of the Holy Spirit, no one can be saved; and only the Gospel of Jesus Christ possesses that power.

The right man for the job, though, should have more than good qualifications. He should also have the right attitude. That's very important in the business world. I watched a TV comedy in which a man was being interviewed for a minor job in the mailroom of a large company. The lady interviewing him asked what his ambitions were, and he replied, "Simply to do the best job I can in handling the company's mail." Well, the interviewer refused to hire him, because she said his attitude wasn't aggressive enough. He should want to be a vice-president, at least!

Well, being bold and aggressive might describe a good worker for a job on Wall Street, but it's not a good description of our Savior. "He will not shout or cry out," says Isaiah, "or raise His voice in the streets." The job Jesus came to earth to do was different, and it required a totally different attitude. You see, we don't need a proud and demanding Messiah, to overwhelm us with His majesty and remind us that we're wretched sinners. We've already got the Law to do that. The Law accuses each us when it says, "All have sinned, and fall short of the glory of God." If any of you are tempted to think that the sins you commit every day aren't really that serious, remember - God says "Whoever shall keep the whole law, and yet stumble in one point, he is guilty of all!" -- Js 2:10. We know we're sinners, and we know what the penalty is for sin: eternal death. What we need now is a way out.

Jesus is the way out. Jesus comes to us with an attitude not of terror, but of meekness; not of judgment, but of mercy. And that's the right attitude for our Savior. From His lowly birth in a stable to His shameful death on the cross, Jesus adopted the attitude not of a master, but of a Servant. See the Savior of mankind visiting the poor and healing the sick! See the Son of God preaching forgiveness to the tax collectors and "sinners"! See the King of the universe riding into Jerusalem...on a humble donkey! See the promised Messiah washing the feet of His disciples! See almighty God condemned to death and nailed to a cross, as though He were a disgusting criminal. Yes, Jesus knew what kind of attitude He needed to be your Savior, and He adopted it willingly. Paul says, "Christ Jesus, being in very nature God, did not consider equality with God something to be grasped, but made Himself nothing, taking the very nature of a servant, being made in human likeness. And being found in appearance as a man, He humbled Himself and became obedient to death - even death on a cross!" -- Php 2:6-8 NIV.

Yes, Jesus comes to us with just the right attitude. He's not remote and exalted, but down-to-earth and approachable. He brings mercy for our weaknesses, forgiveness for our shortcomings. Is your faith weak? -You don't have to be afraid! Our text says, "A bruised reed He will not break, and a smoldering wick He will not snuff out." Even if your faith is only a faint glimmer, like the smoldering wick of a candle, Jesus won't snuff it out. Even the slightest glow of faith in Christ can save you; salvation, after all, doesn't depend on how strongly you believe. It depends on how strong is the Person you believe in. And Jesus Christ is very strong indeed!

-That's really the bottom line, isn't it? Jesus has the right qualifications to be your Savior, and He certainly has the right attitude toward sinners. But what really makes Him the Man for the job is the fact that Jesus gets the right results!

In our text, Isaiah makes this prediction about the Christ: "In faithfulness He will bring forth justice; He will not falter or be discouraged till He establishes justice on earth. In His law the islands will put their hope." What does that mean? Simply that Jesus gets the job done.

Once, when Jesus was talking about the cost of discipleship, He said, You shouldn't start something you can't finish. A contractor who pours the foundation of a building and then runs out of money will soon find himself the laughingstock of the community. Well, Jesus could talk about taking on huge jobs, because His was the immense task of "bringing justice to the earth." And not just any sort of justice, but God's justice. God's plan of justice was this: although you were guilty of many sins, and had broken His Law times without number, you might go free if a high enough ransom price were paid for your sin.

Jesus took on the job: the work of redeeming you from your sin. And He got results. It wasn't easy - it meant tremendous suffering. There were many trials that could have made Him falter or become discouraged, but He didn't. His love for you drove Him on. Jesus stuck to it, and in the end, won the victory. When He said those words from the cross, "It is finished!" it meant His work was accomplished. The power of sin was destroyed. The price was paid for all people of every nation, every coastland, and every island on earth! As Paul says, "God was in Christ reconciling the world to Himself, not imputing their trespasses to them." -- II Cor 5:19. At that moment, God declared you righteous and holy for Jesus' sake. There's nothing for you to be afraid of anymore! Christ has made you a child of God, and an heir of everlasting life...off hand, I'd say Jesus' work had pretty good results!

What kind of a job do you have? Are you happy with your job? Chances are there are some things about your job you like, and some things you don't like. It's very rare to find a person who really feels that his job is absolutely perfect for him. Actually, I know of only one perfect match. My fellow Christians, during this Epiphany season, let's offer up our heartiest thanks to our gracious God. Because when it came to filling the position of a Savior for us sinners, God made the perfect choice: Jesus Christ - the right Man for the job! AMEN.


看哪，我要作一件新事
陸輝
經文：賽四三16-21

背境

近代的聖經學者大多稱以賽亞書四十章至五十五章為「第二以賽亞」。作 者為被擄至巴比倫的一位猶太人，與其他被擄的猶太人一同生活，以局內 人的身份將上帝的說話帶給他的同胞。
先知的受眾無疑是被擄的猶太人，包括了被擄至今仍生存的人及在被擄期 間出生的人。時間是被擄歸回（主前539年）前不久的時間。先知的信息包 括了對歷史再次的闡釋（包括了對上帝過去作為及對古列角色的闡釋）、 勸勉及發出預言。

先知帶出三個主要的信息：對耶路撤冷的安慰、被擄歸回（第二次的出埃 及）的預告、及上帝大能話語的保證。主題經文屬於被擄歸回預告的經 文。

經文有四個重點：

1.提醒他們上帝在過去的作為 v16-17。

2.提醒他們不要單單沉溺在回憶中 v18。

3.提醒他們上帝新的作為 v.19。

4.提醒他們的身份及使命 v20-21。

1.提醒他們上帝在過去的作為 v16-17

上帝是創造的主。自然界在上帝的掌握中，同樣地，歷史也在上帝的掌握
中。先知特別重提出埃及的歷史，目的是提醒他的同胞上帝在宇宙及歷史
中的作為，激勵他們繼續信靠上帝，回應上帝的呼召。

上帝也是救贖的主。出埃及的圖像一一浮現，使他們在假神充斥的巴比倫
中重新肯定他們的信仰、在受壓迫的環境中得到安慰。

正當香港在進入一個新的歷程、教會在面對不大肯定的前境時，我們也當
思想上帝在過去的作為。香港教會過去雖然面對不少的轉變，然而在上帝
保守下，教會繼續興旺，弟兄姊妹不住經歷上帝的賜福。盼望在這基礎
下，弟兄姊妹繼續有信心面對新的挑戰。

2.提醒他們不要單單沉溺在回憶中 v18

先知在第十八節中提出一個令人嵯異的信息：第十六節至十七節提醒猶太
人不要忘記上帝過去的作為，然而在第十八節卻叫猶太人不要記念及不要
思想過去的事！為什麼會如此？先知不是帶出互相矛盾的信息，而是一個
適時的提醒。先知以一種反面的手法來提醒猶太人不要單單活在緬懷過去
的日子中。我們亦雖要反省。

人在缺乏目標的日子，很多時會選擇活在過去的記憶中來逃避現實。猶太
人在巴比倫的日子，亦不免如此。他們一日復一日地在異地生活，美好事
物只能在記憶中找到。我們中年長經已退休的人相信大都有「想當年」的
經驗吧。然而年輕的人若太早存有這種心態，則太可惜了。正當香港正式
回歸祖國，面對很多轉變時，我們會否不自覺地落入這種心態中？

人在創傷苦難的日子，也會選擇活在過去創傷的記憶中而失去對人生另類
的抉擇。他的創傷就是他的現實。他的創傷會不時浮現，每次浮現時都不
免增加一點無奈及一點怨恨，久而久之便不自覺地被這些創傷及怨恨主宰
了他的生命。猶太人不單經歷國破家亡，還得活在巴比倫人的國中，無時
無刻不得不面對這些將苦難加在他們身上的人。他們唯一的安慰就是活在
回憶中。無怪先知提醒他們不可如此。香港的人或多或少都有相同的經
驗。香港人中有一半人是從國內移居香港的。他們中有些在共產党治下經
歷不少苦難、有些則是離鄉別井與家人分離。六四事件令香港人都感覺到
切膚之痛，帶來的傷痕揮之不去，至今仍不知如何處理。我們是否如此？

人在失落無奈的日子，寧願選擇活在過去的記憶而害怕接受新的挑戰。猶
太人被擄後，自尊心自信心通通失掉，就是上帝要藉他們來完成祂的計
劃，所謂萬事起頭難，他們又如何接受？我們又會否面對太多的無奈及沮
喪而失去動力，在新的環境中難以繼續見證？

人若活在過去的日子，便不會敏銳上帝在現在的工作及察覺祂目前的作
為。因此先知在告訴猶太人上帝的心意及作為之前，首先要他們反省他們
是否活在過去的生活中。我們若要在新時代中觀看上帝的作為及與上帝同
工，也得先有省察，否則就不會察覺上帝新的作為，就是真的察覺了，也
會故意地忽略了，甘於活在過去的回憶中。

3.提醒他們上帝新的作為 v19

猶太人要看什麼？上帝要作什麼新的事？這一件新事就是上帝要帶領猶太
人從被擄之地歸回耶路撒冷。「在曠野開道路在沙漠開江河」不單是出埃
及的寫照，更是新事的寫照。被擄歸回因此被描述為第二次出埃及。困難
沒錯存在，然而在上帝沒有難成的事，上帝可以施行神跡奇事，不單使猶
太人從被擄中得釋放、從民族苦難中得醫治、更可以積極參與聖城與聖殿
的重建。

當香港正開始新的一頁時，上帝會為我們作什麼新事？我們可以如何參
與？上帝要作新事的應許是否仍然適切？

在神學角度思想，上帝每一天都作新事。上帝過去在猶太人身上作新事，
今天也在我們中間作新事。當香港進入新的一頁時，相信上帝也會作新
事。問題是我們能否察覺及如何回應。

我們應該存盼望的心來期待上帝作新事。我們首先得放下消極、無奈、癱
瘓及冷漠的心態，要以積極、創意、動力及進取的心態來代之，才能看到
上帝要作的新事。

我們也應當以新的眼光重新闡釋及應用我們的信仰。在一國兩制的處境
下，下我們怎樣理解由南京條約至中英聯合聲明及繼後的歷史？我們怎樣
看政府與教會的關係？我們怎樣處理大陸香港的關係及交往？我們怎樣建
立本色化的神學及使命？我們怎樣將整全使命運用於一國兩制的香港及大
陸處境中，積極投入及重建？我們怎樣與國外的教會及團體以彼此尊重對
等的關係來交往及實踐普世使命？

我們更當將我們的盼望建基於上帝大能的話語上(賽四十8)，從救贖歷史的
研讀中得著盼望與動力、在大使命的實踐中得著方向及目標、在香港獨特
的處境中得到啟發、在每天的靈修中得到肯定及指引，使我們不單可以看
到上帝要作的新事，亦能積植參與。

4..提醒他們的身份及使命 v20-21

野狗與鴕烏正好是見證上帝的作為。賽三十三至三十四章的毀滅，恰好與
與這裡的醫治重建相反。野狗與鴕烏在兩個埸合中都作見證。牠們尚且如
此，何況猶太人？上帝從毀滅中重建猶太人，目的是要猶太人述說上帝的
美德，而猶太人的角色則是要見證上帝的作為。

我們也當反省我們的角色及使命。上帝過去的賜福不是叫我們徒然享受。
上帝今天要作的新事是叫我們實踐整全的使命來見證祂。讓我們：

接受上帝的醫治，經歷繞恕，使我們能學習向人認罪求饒恕，也能饒恕得
罪我們的人，免得我們活在創傷的回憶中而不能察覺亦不能參與上帝要作
的新事.。

彼此接納，經歷主內合一，同心建立香港及香港的教會。

存信心仰望等候，看到上帝要作的新事，積極參與及回應。

在上帝的話語中得力承擔使命。

註: 本講章已供稿<香港基督教協進會>刊登﹐作為各教會<香港主日>參考之
用。


滄海中開道路（賽四十三16）

滄海中開道路

李思敬

上主在滄海大水中開道路（賽四十三16）

    當先知向被擄的選民宣佈新的拯救時，他介紹上主曾「在滄海中開道、在大水中開路，使車輛、馬匹、軍兵、勇士都出來，一同躺下，不再起來」。要明白先知這句話的意思，我們必須注意三件事：第一，這句話的焦點集中在「過紅海」，而非「出埃及」或「在曠野」。第二，先知說「使.....出來」，就好像上主是埃及的統帥一樣；明明是敵人的法老軍隊，也聽命於上主。第三，上主最終的仇敵原來是「滄海」。我們可以追溯「過紅海」典故的演變：從「向海伸杖」（出十四16、27）、到「斥責紅海」（詩一零六9），以至「砍碎拉哈伯、刺透大魚、使海.....乾涸」（賽五十9、10）；舊約引用古代近東有關「邪惡」的神話語言，不是要導人迷信，而是幫助我們看透歷史事件的深層屬靈意義。

    無論是摩西帶領以色列人過紅海，或古列下詔猶太人歸回錫安，這些事件固然有其文化社會政治經濟等交錯因素，但聖經卻往往強調從「神的國和神的義」去瞭解歷史。九七過後，讓我們的視野不止於安定繁榮、甚或民主法治等「今世」關注之上，而是更明察洞悉香港回歸，對基督的福音在中國「扎根結果」有何積極作用或影響。

在曠野沙漠預備上主的道路（賽四十3）

    其實，從上主安慰祂百姓的開始，「道路」這主題已經出現。先知聽見有聲音首先宣佈：「要在曠野和沙漠預備道路，迎接上主榮耀的顯現。」這是多麼值得興奮的事。接著又有聲音說：「你呼喊吧！」但得到的回應卻是：「有甚麼好呼喊的呢？你說人人都要見証，我說人人更像路旁的野花雜草，再堅強也必枯乾凋殘；何況還得抵受上主的怒氣.....」

    大時代的轉折並未帶來預期的慷慨激昂，相反，我們忽然覺察到生命畢竟充滿了無奈與疲乏。社會政治經濟的宏觀變化，殘酷地揭穿了個人是如何渺小和無能的現實。除了犬儒的冷嘲熱諷，或反射的謾罵咒詛，我們能否學會承認：「不錯！上帝要安慰的百姓誠然是草，我們也不過是無用的僕人；只有祂的話才會存留下去」？

    能夠從七十年代的躊躇滿志、並八十年代的運籌帷幄，來到九十年代的惶恐戰兢，未嘗不是香港教會重新體驗上帝大能恩典的轉機。

引領行走那不認識的道路（賽四十二16）

    以賽亞書四十至五十五章所提及「上主的僕人」，不但明明是指著以色列（四十一8至四十九3）而言，更毫不掩飾這僕人的軟弱：他是耳聾和眼瞎的（四十二19）。這暗喻固然可以包含屬靈上頑梗的反面意思（四十二20），但上文下理的一幅圖畫，卻是上主從黑牢中釋放被擄的子民（四十二7），並要引導他們行走以前未曾走過的道路。最特別的地方，就是上主竟然對這群耳聾眼瞎的子民鄭重宣告說：「你們是我的見証。」（四十三10、12）

    作為上主的僕人，原來不在乎我們能夠成就甚麼，而是看主在我們生命中可以成就甚麼。假如關鍵真的在於自己，很自然我們便會依賴固有的經驗與資源，選擇熟悉的處境和任務，又怎敢「走那不知道的路」？這樣一來，又如何能夠體會到上主的能力，的確可以在我們的軟弱上顯得完全？

我的道路非同你們的道路（賽五十五8）

    昔日上主的選民面對大時代變易，他們只懂得定睛於自己的道路是否通達（四十27）；然而上主要提升他們的目光，明白「天怎樣高過地，照樣我的道路高過你們的道路」。錫安依舊滿目瘡痍？不，古列會下令建造（四十四28）；選民仍然自身難保？不，上主要帶領他們經過水火（四十三2）；外邦還在耀武揚威？不，他們將詫異地發現：「上帝真在你們中間！」（四十五14）僕人受擊打是罪有應得？不，他若甘心獻上自己作贖罪祭（五十三10；參和合本小字），上主要透過他的苦難完成對外邦的救贖。

    面對二十世紀的中國，我們可願意誠實地放下自己（宗派、差會、堂會、機構、個人）的鴻圖壯志，謙卑禱告、安靜等候，祈求上主指示衪的道路？或經滄海、或渡沙漠，讓我們義無反顧、勇往直前，總要行在衪的旨意中。


興起發光

經文：賽 60.1-4

湯紹源牧師

    中國人都是很謙卑的。如果有人稱讚我，基本上我不容易接納這個稱讚。很簡單，當人家說：「你的孩子真聽話。」我們慣常的回答總是：「那裡，那裡！小猴子頑皮你還未見過呢！」久而久之，孩子以為自己真的不是那麼聽話。甚至連我們自己也不大清楚自己的孩子是否聽話，是否乖了。不知是否中國人一千年來都是被壓抑，積弱慣了，被看低慣了，總不覺得自己比得起別人。還記得中國在清末八國聯軍之後，列強割據。在許多租界的俱樂部門口，大大的字寫著：「華人與狗，不得入內。」令人氣憤填胸。但是否亦意味著我們也不是這麼看得起自己嗎？

    似乎基督徒也不能倖免這種看不起自己的情況。在華人社會裡做基督徒並不是一種特別的榮耀，起初的基督徒不是被稱為吃洋教嗎？吃洋教的意思是一班不能在社會立足的人，信了基督教，依附宣教士。穿的、吃的都是宣教士所供應的。當然吃洋教有其時代的背境，時至今日，信教的人普遍上被接納，但不等於被看為「正常」的人。同時，在今日華人社會裡，任何非基督教的家庭都不會為家中的孩子作基督徒而興奮。我們做基督徒都有一些犧牲的感覺，好像是降低了身份似的。雖然是甘心，但仍有降低了身份的感覺。最常見的是一些哭著去奉獻全職事奉，好像是要放下許許多多本來擁有的東西，做一些卑微的事。亦有可能我們太強調人是罪人，當然罪人的身份一定不會怎樣高超了。 有一位朋友應徵一份工作，他實在有心，亦有能力會做得好。但他卻沒有很大的信心。面試之後，不單成功；並且於試用期之後晉升總管。我們為他慶賀亦問他以為自己有什麼長處值得被器重，有什麼優點如此得到賞識。我們的原意是希望弟兄多得鼓勵，能多肯定自己的心志和能力。他的答案：「因為我祈禱夠多。」我並不否定弟兄的答案。而是這個答案在一方面承認神超然的介入，卻在另外一方面否認神在一生中讓他學到的知識，神所塑造的性格；即是說否定了神在他這個人身上所賦與的尊榮。我所否定的是他的一個態度。他在說：「我是不能夠的，我本來就沒有資格，到現在也沒有資格，我不能夠做得好，亦不會做得好，因為我是一個不及資格的人。」好像我永遠是個無可藥救的罪人一般，總未能成為蒙恩的罪人，恢復了地位了。

    這種心態是否一種「偏低的自我形像」；在聖經整體的觀念是「輕看神賦與人的尊榮」；特別在今日以賽亞的信息裡是「體會不到神救恩的豐盛」。 以賽亞書60章所描述的猶太人和我們也有很多相同的地方。他們被人欺壓多年，失去尊嚴。亦對自己失去了信心。受盡人家的嗤笑：「你們究竟是怎樣的人呢？叫你們的耶和華幫助你們罷！耶和華能救你們嗎？你們究竟是一個低下的民族罷了。」他們感覺無能，他們沒有什麼可以做，在人面前也不能給與別人什麼好處。做人也沒有什麼價值。在賽59神一直追討以色列人的罪，他們實在體會到什麼是卑微，怎樣才是被人看輕。甚至被神自己指証犯罪，生活裡也沒有平安。久而久之，亦覺得生命失去光彩。

    就好像路加福音所描述的浪子一樣。本是養尊處優，自視不凡的一個年輕人。他知道自己的能力，充滿信心，亦自恃父家有糧，故此目空一切。浪子起初要求分家產，是他年少無知，自以為是。這是不成熟的表現。但若果我們仔細觀察他在後來怎樣看自己，卻跟他起初的滿懷信心有一個一百八十度的轉變。到後來，因為錢花光了，要他餵豬也要硬著頭皮去做。其實猶太人一直以豬為污穢的。神的律法告訴他們萬萬不能親近豬。然而浪子也顧不得什麼尊嚴不尊嚴，尤甚者，連豬吃的也想搶來吃。到他清醒一些，他要回家。在浪子的心裡，是要回家為奴為婢的，他作好一篇演詞，內容是說他不配做兒子。他的心態是要做奴僕。其實在神眼裡也是不成熟的另一種表現。路加福音繼續告訴我們，浪子完全錯了。浪子以為做錯了事便連身份尊嚴都沒有了，他本來兒子的身份也沒有了。在神眼裡沒有這回事。

    原來神造我們人的時候所賦與的尊嚴，並不會因為犯罪而喪失。況且就算是失去，也在基督裡找回來了。

    所以，賽60:1劈頭第一句就說「興起發光。」然後神的榮耀要彰顯，神榮耀彰顯的日子是叫人從新成為神的兒子。我們的身份沒有變，我們的尊嚴仍在，本是神賦予的，若我們愧對神，而神亦重新接納我們，因為神已將我們帶回祂的懷裡。

（編者按：筆者乃本院系統神學助理教授及資訊服務主任）

註：本文轉載自「建道通訊」第111期。香港：建道神學院， 1998。


【何謂奉主的召】
經文：耶利米一1-5
講員：石連城

    先知耶利米的蒙召，是在其未受造於腹之前，上帝已看好他，未出母胎，上帝已將他分別為聖，所以雖然耶利米以年幼而試圖推諉其受召，卻得到上帝的再次肯定和應允，通過上帝的同在，耶利米必能毫不懼怕的完成上帝所交待先知的使命。
    今天不僅是我們新年度的開始，同時也是我們新任長執及機構長的就任式，上帝從各個不同的時代、環境，呼召祂的百姓成為祂的同工，成為服事祂聖事的器皿，問題是，祂的百姓應如何才能真正領受及明瞭他的受召是奉主的召，這是我們必須去思考與必須去想的。
    許多年以前，在巴黎一條貧民巷裡，住著一個窮畫家。他還有一個女兒，叫做羅塞麗。這女孩子很可愛，也很機靈，可以說，她生下來手裡就拿著畫筆的。
    她還不會走路，就想畫畫，喜愛用色彩，把日常生活中的神奇和美妙描繪出來。學校裡的老師也對她父親說，這個孩子將來會成為真正的藝術家；可是一個藝術家除了願望以外，還需要好的訓練以及的旁人指引、還需要有個模特兒讓她練習；模特兒常是最大的困難，因為她的父親可以教她，可是出不起錢僱模特兒給她畫，也沒有送她上藝校去上課。她希望能寫生，可是那裡來錢可以專門僱一個動物來專供她寫生呢。
    她怎麼辦？有人說羅塞麗可以向上帝禱告，求上帝給她找一個模特兒。可是禱告並不一定如願以償；有時除了如願以償之外，可能比你祈求的還要好！在這女孩子身上就是一個見證！
    我相信她禱告，一定求上帝給錢，使她能僱模特兒；不過不會有大把的錢從天上掉下來的，上帝用了一個更奇妙的辦法來幫助她
    有一天她在散步，心裡因為失望而非常痛苦，她多希望能成一位偉大的藝術家！不過仍是那個老問題，哪個人能靜靜不動地，讓她仔細描繪呢？
    她走近市場，一片肉販、魚販、和雜貨店的喧嘩聲，還有太太們的討價還價聲。這些人裡面，有那一個能停著不動，供一個熱心學畫的小女孩寫生呢？
    她毫無希望地望望四周，眼裡含著眼淚。就在這時候，她發現禱告的答案。挺直地站在她面前的是農夫的一匹白馬，很高大，很俊美，有一根韁繩，把牠縛在一個蔬菜攤後面的欄杆上。牠要縛在那裡一整天，直到那些太太們回家，市場空了，白馬才會拉著蔬菜攤回農場去。那匹白馬走不了，牠一定得站在那裡，這豈不是最理想的模特兒嗎？
    有機會你到紐約大都會博物院，看到一幅舉世聞名的名畫，叫做『馬市』，就是那位小女孩畫的，她的全名叫羅莎•彭海（RosaBonheru）是一位以畫馬著名的大師。因為她沒有旁的生物可畫，只好畫馬。
    在我們的一生中，如果我們有堅定信心，則必能領受神的召，完成上帝通過我們所欲完的。
    上帝的召，往往於我們實際生活的領受，早已預備妥當在等待我們的發掘，我們只要注意我們生活的週遭，我們必能像這位大師完成其大志！

一、上帝的召有保證

    先知耶利米受主的召成為被擄以色列人的先知，那是一個很艱難困頓的時代，對耶利米行使上帝所託付的先知職而言，真是雪上加霜，難上加難，然而，我們看到上帝向先知耶利米的宣言耶利米說，耶和華的話臨到我，說我未將你造，在腹中，我已曉得你，你未出母胎，我已分別你為聖，我已派你作列國的先知。我就說主耶和華阿，我不知怎樣說，因為我是年幼的。耶和華華對我說，你不要說我是年幼的，因為我差遣你到誰那裡去，你都要去，我吩咐你說甚麼話，你都要說。你要要懼怕他們，因為我與你同在要拯救你，這是耶和華說的。我知道這也是上帝對其呼召的人所開的保證書。
    今天我們的教會，面對社會的多元化，生活的複雜化，信仰生活和社會生活和家庭生活的調適，成為今日教會所必須去幼力和面對的功課，而做這功課的人就是今天受召要就任的長執及各機構的首長，當然，信徒們的配合也是很重要的，我們肯定這些同工的信仰與能力而通過祈禱以人的方式來選擇要領導我們在上帝的國度中，多分擔點服事的事工，我們信徒的責任不僅是推選出他們，我們的責任就完了，緊接著，就是我們的配合，同心，同力，致於我們能力所不及的，則有上帝的保證，將會補滿我們的不足。

二、上帝的召有拆毀有建立栽殖

    上帝的呼召，乃是通過受召的人來施行拔出，拆毀，毀壞，傾覆，然後建立栽殖，在創世紀文章裡，提到當祂見到人在地上罪惡很大，終日所思想的盡都是惡，祂就後悔造人於地面上，然而上帝的憐憫，通過人的悔改，主耶穌的替贖，讓這些曾經令上帝所後悔之犯了罪的人類，能通過這些受召的人的服事拆毀人性的軟弱與敗壞，而在上帝的呼召與帶領下，建立一趨於聖潔而充滿希望的信仰生活來。


【期待良牧】
經文：耶三：11-18，約十：7-18

石連城

    耶利米說：我也必將合我心的牧者賜給你們，他們必以智識和智慧養你們。（耶利米三：15）耶利米是舊約聖經三大先知之一，因為耶利米書之後有一本哀歌，傳說是耶利米所寫的，因此就稱耶利米為流淚的先知，上帝叫耶利米傳的信息是當時百姓最難接受的，他說巴比倫人是耶和華的杖，要刑罰以色列，因為他們犯罪而不知悔改。當時的人迷信耶路撒冷必然不亡，因此耶利米就成為散佈謠言，動搖民心，甚至被定罪為叛國奴，這實在太令人失望了，叫他痛心的事太多了，可是在任何惡劣的環境下，信靠上帝的人絕不絕望，耶利米說有一天猶太人要從受擄之地回來，那個時候上帝賜給他們一位理想的牧人。這句話已經暗示著當時的情況一定有不理想的地方正如耶利米二：８所說：祭司卻不說耶利米在那裡，傳講律法卻不認識我，官長違背我，先知藉巴力說預言來跟隨無益的神
    當時的情況就是這麼糟，難怪耶利米會期待一位理想的良牧。好的牧者照聖經的記載有三：

一、他必用智識牧養我們：

    這兒所指的是認識上帝的智識，因為世界上的智識，俗世的智識，不必傳道人教，我們從大學、高中、初小、小學甚至幼稚園都有了，但教人認識上帝的地方就不見得多，因為有時候，連解釋律法的人，也不認識上帝，也沒有上帝的知識。
    從神學和文體所研究的結果，告訴我們耶利米對於何西阿的信息相當熟悉，受到他的影響很大，根據這點，有關有知識的牧人，我們可以從何西阿四:1（找到解釋地上..）無人認識上帝（原文：沒有上帝的知識，人不知道上帝是誰，不認識上帝。）
    律法和先知就是叫人認識上帝的唯一途徑，保守傳誦解說律法的人是聖所或聖殿的祭司；很令人失望的這些祭司都是關心大家有無獻祭，或獻十分之一，反而忘記教人認識上帝。先知呢？是上帝的代言人，因此其言有力，但講實話的人會責備人的罪，宣布上帝將來必刑罰，他們卻專門講好話，得人家的歡心，甚至於「口上有東西吃，就說平安，平安」說福的話。諸位，我想，我們有時候如按照著自己的意思去做，故意地不去認識上帝，因為上帝叫我們行公義，但我們偏要歪曲事實，袒護我所們喜愛的物，來辯解上帝叫我們心存憐憫，而我偏偏對那些需要我伸手幫助，或求我赦免的悔改的弟兄姐妹不表同情憐憫。上帝要咱和祂同行，但咱偏作向自己要走的路。諸位，我們所愛所期待的良牧，豈不是這種牧人，就是把上帝的知識養育我們，如果牧者本身無知識，豈不是更糟嗎？牧者的知識是從那裡來，這豈不是今日神學院的工作嗎？諸位，十年後，廿年後的牧者，就是今日在神學院的學生。有好的神學院才能培養出好的神學生，有好的神學生才能有好的牧者，有好的牧者，才能幫助我們認識上帝。

二、必有智慧養育我們－

    何謂智慧（參閱十八：30，二：10）省悟－反省曉悟，知識可以傳授，可以教育，但智慧就不一定，佛教的用語就是悟道。藉著悟道來認識上帝。
    箴言說：敬畏上帝是智慧的開端。何謂敬畏？上帝就是心目中有上帝。耶利米所期待的良牧，就是能夠把上帝放在人心的牧者，人心目中若無上帝，則所做的一切，只有取悅於人看得見的，事實上在牧會生活中，有好多是看不見的，卻是在教育培養新信徒靈修、禱告更重要的工作。教育信徒有敬畏上帝的心，以上帝為念，是牧者很重要的服事。光會講道而不能帶領人敬畏神，應是缺乏上帝的智慧之故，因為他不曉悟上帝的心。諸位，要為牧者多多代禱，並多支持神學院。我們不要認為我們不能為教會做什麼，如此做就是為來日的教會，做極美的貢獻。

三、我們所需要學的是－合上帝心意的人：

    雖然有了智識有智慧，若所做所為是按照自己的興趣而做，這會合乎上帝的心嗎？掃羅開始時尚謙卑，是上帝命定膏油的人，但後來他性急，不能守己安份，隨便越數，撒母耳未到之前就獻祭，撒母耳一看，就對他說：你做了糊塗事了，沒有遵守耶和華你的上帝所吩咐的命令，若遵守耶和華，必有以色列中，堅立你的王位，

直到永遠，耶和華已經尋著一個合他心意的人立他作百姓的君王因為你沒有遵守耶和華所吩咐的（十三：13∼14）做起事來合乎上帝的心，這是多麼因難的事，如何合乎上帝的心－主耶穌就是一個最好的例子，甚至棄絕生命，放棄生命，這是完全的信仰的行為。諸位，你可能會要求神學院多多訓練培養這種人材，要求每位傳道人都這樣做固然好，但，何不從小就培養你的兒子獻上一生，做個好榜樣呢？

    合上帝心意的牧人，一定要經過很多的磨練，諸位，這不是人可以教出來的，這要靠我們的禱告，只有上帝有權能改造人成為合他心意的人。


WHEAT SELLERS VS. CHAFF SELLERS: From Whom Will You Buy?

Jeremiah 23:21-28

"I have not sent these prophets, yet they ran. I have not spoken to them, yet they prophesied. But if they had stood in My counsel, and had caused My people to hear My words, then they would have turned them from their evil way and from the evil of their doings. Am I a God near at hand," says the LORD, "And not a God afar off? Can anyone hide himself in secret places, so I shall not see him?" says the LORD; "do I not fill heaven and earth?" says the LORD. "I have heard what the prophets have said who prophesy lies in My name, saying, 'I have dreamed, I have dreamed!' How long will this be in the heart of the prophets who prophesy lies? Indeed they are prophets of the deceit of their own heart, who try to make My people forget My name by their dreams which everyone tells his neighbor, as their fathers forgot My name for Baal. The prophet who has a dream, let him tell a dream; and he who has My word, let him speak My word faithfully. What is the chaff to the wheat?"

In the Name of Jesus Christ, Who warns us, "Beware of false prophets," Dear Fellow Redeemed,

About this time of year, the small grain harvest in the plains states gets into full swing. Drive along almost any rural highway there, and you'll see the custom harvesting outfits working in the wheat fields. The huge combines move down the field, gracefully sweeping in the wide swaths of wheat. The grain itself is gathered into hoppers and off-loaded onto trucks to be transported to the elevator. What's left over - the straw and chaff - is scattered behind as the combine moves along. Well, a man who was interested in the commodities market once found himself with several thousand dollars to invest, so he went out to one of those fields where the harvest was in progress. There he was met by two men. One of them offered to sell him the entire harvest of grain for his money, so-and-so many bushels of pure wheat, delivered at the elevator. The other man said that, for the same price, he would sell him the chaff that was spewing out the back of the combines. With a satisfied smile, the customer agreed to purchase the chaff, and plunked down his cash...

I made that story up, of course. Nobody would be foolish enough to do that! Anyone with the slightest knowledge of agriculture knows that wheat is a valuable commodity. Compared to the wheat, the chaff is practically worthless. No one is ever going to make a blunder like that with their hard-earned investment dollars! Unfortunately, a lot of people in our world of today are making exactly that kind of blunder when it comes to their eternal souls. False teachers are leading them around by the nose, preaching their own ideas instead of God's Word, and getting them to invest their devotion - and their dollars - in something that's as worthless as chaff. We need to have the ability to tell spiritual wheat from spiritual chaff, so that we don't get taken for a ride by the religious hucksters of our age. That's what our text for today is about. The difference between the false prophets and the true prophets of this age (or any other) is rather a simple one: it lies in what they have to offer. Our theme for today is...

"WHEAT SELLERS VS. CHAFF SELLERS: From Whom Will You Buy?"

I. The false prophets offer only the worthless chaff of their own dreams. II. The true prophets offer the precious wheat of God's Word.

Jeremiah wasn't the kind of guy you'd pick as a good example of a prophet. He was rather timid by nature. At the time of his calling he was young, inexperienced, and not a very good speaker. But he did have one thing going for him - God's Word. It was by God's command that he prophesied, and it was God's Word that was the content of his prophesy.

For many years, the people of Judah had been sliding further and further downhill into sin and unbelief. Jeremiah's job was one he wouldn't have chosen for himself: he had to warn them of their sin and call them to repentance. It wasn't a pleasant job. In the course of his preaching he was attacked, beaten, thrown into prison and threatened with death. All because he was preaching something that the people didn't want to hear - God's pure Word.

What the people DID want to hear was anything other than the truth about their sinfulness. And there were plenty of so-called "prophets" around who were willing to give them what they wanted. These false prophets preached everything BUT God's Word: they preached about their own ideas, they preached about the greatness of the nation, they even preached about dreams that they had. Well, the people loved these false prophets; they followed them like lambs. But to God, they were an abomination. The Lord said, "I have not sent these prophets, yet they ran. I have not spoken to them, yet they prophesied. But if they had stood in My counsel, and had caused My people to hear My words, then they would have turned them from their evil way and from the evil of their doings."

These were the false prophets - the chaff sellers. God didn't send them, but they pretended that He did. If they had been true prophets, the Lord said, they would have preached His Word and tried to turn the people from their wickedness. Instead they spoke nonsense. They avoided the topic of sin. They offered the people worthless chaff instead of the wheat of God's Word that they needed so badly. And the people ate it up. They bought it!

Will you buy it? I ask you that because there are plenty of chaff sellers around in our day. If you want a pastor who'll say nothing but pleasing words and avoid the topic of sin at all costs, there are millions you can choose from. If you want to hear a sermon that makes you feel good and tells you what a decent person you are, all you have to do is walk down the street in this town, or in any other town. But there are very few pastors who preach nothing but God's Word...and those who do are not very popular! One Sunday a parishioner in such a church came up to his pastor after the service. He was feeling uncomfortable about the sermon, because the pastor had warned against certain sins that he was guilty of. "Look here, Pastor," he said, "do you have to call these things sins? Couldn't you refer to them as 'weaknesses,' or, 'natural human frailties'?" The pastor took a bottle from a nearby cabinet; the label on it said "POISON" in big red letters. "How would it be," asked the pastor, "if I erased the word 'POISON' here and substituted the word 'PEPPERMINT'?"

You see where the danger lies, of course. Scripture says that "the wages of sin is death." To sidestep the topic of sin, or put another label on it, or pretend that it's not very important...these are all mistakes that could be eternally fatal to your soul. Gossiping about your neighbor is a sin. Lustful thoughts and deeds are sins. Despising the Word by not coming to worship and not supporting the Gospel is a sin. Gambling is a sin. Getting drunk is a sin. All these things are sins, always have been sins, and always will be sins. Not because your pastor thinks so, but because God's Word says so.

Wheat sellers vs. chaff sellers: from which will you buy? It's hard to face our sin. You may not want to do it - that's up to you. If you want to buy chaff, then buy chaff. Just don't kid yourself that you're getting a good bargain. Because in the place of God's Word, the false prophets offer only the worthless chaff of their own dreams.

According to our text, the false prophets may look very pious. They say they're speaking for God, and they even mention His name frequently. But then they proceed to preach and teach not God's Word, but their own dreams and ideas. The Lord says, in our text, "I have heard what the prophets have said who prophesy lies in My name, saying, 'I have dreamed, I have dreamed!' How long will this be in the heart of the prophets who prophesy lies? Indeed they are prophets of the deceit of their own heart, who try to make My people forget My name by their dreams." It was working, too. The people of Judah were getting farther and farther away from the true God, just as their ancestors had turned away from Jehovah to worship Baal. Is it working in America, in our day and age? Are false prophets still pawning off their own dreams instead of God's Word? There's no doubt about it! A man named Joseph Smith had a dream in which "the angel Moroni" directed him to establish the Mormon Church. They're now the fastest growing anti-Christian sect in America, with membership numbering in the millions. Several years ago TV evangelist Oral Roberts had a dream that God would kill him unless his viewers donated $8 million to his church; it sounds ridiculous, but he got his eight million and more.

Much more common are those pastors who don't claim to have bizarre revelations from God, but who quietly substitute their own ideas for God's Word. They preach about current events, they preach about world peace, they preach about being nice and practicing brotherly love...in short, they preach just about everything under the sun except the main message of God's Word - SIN AND GRACE! It's all chaff. It's all a dream. They may not know the difference, and their people may no longer know the difference. But our Lord knows, and He says, "The prophet who has a dream, let him tell a dream; and he who has My word, let him speak My word faithfully. What is the chaff to the wheat?"

WHAT IS THE CHAFF TO THE WHEAT? -That's the real question. The test of a prophet is not in how intelligent he is, or how eloquent he is; it's in what he has to offer. The true prophets offer the precious wheat of God's Word.

As I mentioned before, the true prophet doesn't avoid the topic of sin. He can't, because God's Word condemns sin in all its forms. Preaching the Law is no fun, but the true prophet doesn't have a choice in the matter. On the other hand, God's Word proclaims not only the reality of our sin, but also the solution for our sin - in Jesus Christ! "He who has My Word, let him speak My Word faithfully." This is where preaching becomes not a burden, but a great joy. Because when people are conscience-stricken, sorrowing, and despairing over their sin, the true prophet has something to offer them. Not the worthless chaff of false comfort, not the sugar-pill that "everything will be OK if you just do your best," but the precious wheat of the Gospel of Jesus Christ. Yes, says the preacher, your sin is very real and very serious, but the Son of God died on the cross to take away your sin. On that cross He endured all the punishment that you deserved. There IS a way to satisfy the demands of a just God, and this is it: simply to trust in what Jesus Christ did for you those many years ago. This is what the faithful Word says, in I John 2, "If anyone sins, we have an Advocate with the Father, Jesus Christ the righteous. And He Himself is the payment for our sins, and not for ours only but also for the whole world." -- 2:1-2.

Again and again I run into people who are obviously sincere Christians, but who tell me, "Pastor, I feel terrible. With the sins I've committed I just don't know how I can be saved!" If you feel that way, or have ever felt that way, I will tell you again, there is no sin you have committed, or ever will commit, that Jesus has not atoned for with His blood. Bring all your sins to the Lord Jesus; He will never turn you away. As soon as you ask forgiveness, you are forgiven, with no strings attached. The Bible says, "Where sin did abound, grace did much more abound." Jesus Himself invites you, "Come unto me, you who labor and are heavy laden, and I will give you rest."

There are wheat sellers and there are chaff sellers - from which will you buy? In our Epistle Lesson for today, John urged us to "test the spirits," to find out which are the true prophets and which are the false. How to do that? Jesus answers, "You will know them by their fruits. Do men gather grapes from thornbushes or figs from thistles?" -- Mat 7:16. Grapes come on grapevines; you won't find them anywhere else. Likewise, you'll know God's prophets because they speak His pure Word, with nothing added to it, and nothing taken away from it. When you find such a preacher, you may safely follow him. God doesn't lie in His Word, and if the prophet preaches that Word, then you know he's not lying. God grant us always such dedicated true prophets!

I began in the setting of a harvest field, comparing the valuable grain to the relatively worthless chaff. Surely, though, the comparison is even more striking than that. Perhaps it would be better to compare a bushel of diamonds to a bushel of dirt. The dreams and manmade ideas of the false prophets, clever as they may seem, are in reality as common and valueless as dirt. The truths of God's Word, however, are each more precious and valuable than a diamond. Let's remember that when we're deciding where to invest our spiritual resources! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【前面的路】
經文：耶利米卅三1-11

石連城

【前面的路】

    石連城
    耶利米卅三:1-11

    一直認為是上帝的選民，且引以為傲的以色列百姓，仍遭被擄，雖然耶利米先知深信猶大和以色列百姓不會永遠從上帝的恩典中被丟棄，就如同阿摩司和何西亞先知一般，擺在他們前面的路，僅是因他們對耶和華的不忠和拜偶像所遭的刑罰而已，被擄乃是一種的管教，是具有醫治能力的懲罰。
    今天我們看到的信息是先知耶利米，對於回歸的以色列百姓說出即將面臨的三重復興：百姓的重歸故土，地土的恢復繁榮和屬大衛家之君的興起！
    是的，一個人的經歷，往往是不斷的走過前面的路，不斷的回顧前面的路，不斷的瞻仰前面的路。換句說，有一種人，他們往往為了預見未來的煩惱而痛苦，而這些煩腦可能未曾經歷也會一樣的痛苦；先知們不斷給予他們教訓，他們也事先擔憂許多麻煩，而這些煩憂的事有時是不會發生的，就是發生了，也是很容易承受的。
    誠如有一則故事，提到住美國德州的一個農夫，因經濟上的負擔愈重，以為到加州去可能會淘到一些黃金，於是經過一陣辛勞把僅有的財產處理掉，帶著現金，往未曾看過的土地出發。但是，買他土地的人，獲悉可採到許多石油，就著手挖掘，幾個月後，成為鉅富。
    賣土地的農夫原想解決眼前的難題，著眼於遠方，他卻不知道，原來解決的鑰匙正放在他腳下，他竟不知情。我們常對周圍的事物一習慣，就不知其真實的價值。
    舉例來說，我們想服事神，就會選擇較引人注目的特殊機會，其實，這些機會，可以很容易地在忙碌的日常工作中找到，幫助朋友的一個小忙也是一種服事。可惜的是，我們正像古人所說的，「捨近求遠」。

（一）前面的路雖遠卻是從眼前開始：

    美國名牧師Henry Ward Beecher曾很生動的描述了他個人的感受：他覺得人生像是一趟旅程，雖然是不斷的走向一個又一個的目的地，是那麼真實和實在，他說：『你站在山坡上，向下俯視，目光穿越山谷，在山谷的那一邊，有另一座巍峨的山聳起。天熱馬乏、人疲，彷彿你無法爬上長長的山坡。但是你最好走下你站的那山坡，不要為另一座山坡而心煩，因為你將會發現山谷很舒適，心神為之振奮。等你走過山谷，你碰到是路一點點往上開展，你開始驚異你先前看到的聳峭山坡就在那裡。你輕快地策馬走過去，當你走到最高峰時，你會發現沒有一寸山坡你沒有踩過，你才懂得原本向上傾斜的路，看起來幾乎像垂直的一樣陡峭都是幻覺；等你一步步走過去，就會覺得原來這是一條很適於旅行的路，雖未曾走過，卻是正在進行：
    以色列百姓面對先知耶利米的宣告，他們深信這些應許雖尚未實現，在已擺在他們眼前，且即將來到，所以他們肯定他們的重歸故土雖未達到，卻是遲早的事，也是目前正積極在進行的事。
    對基督徒而言，上帝所應允的永生，雖非即刻能及，也未必馬上認知、瞭解、與感覺得到的存在事實，但是，基督徒卻能深信永生的應允，一直在進行且存在於宇宙的某一處，是上帝為那些不斷於生命中遵循其道而不斷前進的人所預備的。
    據說倫敦的人要開計程車，得通過很嚴格的道路考試，證明他熟悉街道的情況，知道怎樣開最近的道路。有位考計程車熱照的人，事前把地圖讀得滾瓜爛熟。他參加考試，問題中有一條是要他指出從某處至某處最快的途徑。他照著地圖上學來的知識作了答覆，卻沒有通過考試。原來他指出的那條路雖是最快的途徑，可是得把車子開下一條彎彎曲曲的長石級，還得經過一條巷子、窄得只可以該自行車通過。這也就是同樣走人生，基督徒和非基督徒不同的地方。

（二）前面的路就是要彰顯上帝的大能與榮耀：

    先知耶利米的宣告是『看哪，我要使這城得以痊癒，安舒使城中的人得醫治；又將豐盛的平安和誠實顯明與他們，我也要使猶大被擄的和以色列被擄的歸回，並建立他們和起初一樣。」(耶利米卅三:6-7)中的光景，如果當時的以色列百姓而言，前面的路乃是平安歸回的實現，屆時將來繁榮代替荒涼，喜樂代替憂傷，全地要興旺人心要喜樂，讚美上帝的聲音將充滿於聖殿中。
    如果我們知道耶利米這位先知的性格，我們就不會懷疑他能在坎坷的境遇道出這是一條欲彰顯上帝大能與榮耀的路，先知耶利米懷有滿腔的熱心，然在對國家的愛心和對耶和華的信心之中，曾經令他孤單過，痛苦過，他深深的看清了罪惡和懲罰的因果，，他把熱忱轉成亮光，他的工作雖可厭，卻是極其清楚，他所看見的是臨近滅亡，但並不是最後的災難，他在上帝面前所看到的是充滿希望的，因此，雖處於四面楚歌的罪惡環境中，他卻能看到前的那榮耀的光景，這讓我們想起基甸的故事。
    當時他們本欲以金耳環、米甸王的昂貴紫袍及項練來為主製造一華麗的祭司服，然以色列人卻拜這件祭司服，且行了邪淫。我們時常犯了跟基甸同樣的錯誤，原想拿世界上貴重的物品來服事主，結果卻把「愛」專注在這些貴重的物品本身之上。試想，多少堂皇、豪華的大教會，門窗裝了五彩、雕刻的玻璃、奏出最和諧悅耳的鐘聲、座位舖設了厚絨布，儘可能使人坐得舒適，他們原想以這些設備來吸引未信的人，結果萬沒有料到教友只關心這些華麗的裝飾，使得聖靈停止動工。教友把金錢運用在這些事上面，而使宣教工作因缺乏經費而拓展不開。
    讓俗世取代了聖靈的帶領，不但見於教會，也見於信徒的個人生活。記住，前面的路乃是要彰顯上帝，來榮神益人而非使我們陷入人性的自我當中。


【撒但(一)─晝夜控告弟兄的魔鬼】

【撒但(一)─晝夜控告弟兄的魔鬼】 經文：約伯記一6∼12

    鑰節：撒但回答耶和華說：約伯敬畏上帝，豈是無故呢？……您且伸手，毀他一切所有的，他必當面棄掉您。(伯一9，11)
    參考經文：亞三1，2；林前五5；提前一20；提後二26；啟十二7∼10

提要

    撒但是「墜落的天使」（賽十四12∼14），是一切敵對上帝的邪靈首領。撒但名字的意思正是「仇敵與反叛者」。聖經告訴我們，撒但得到上帝的准許，站在上帝面前晝夜控告基督徒，並且在地上試探上帝的兒女。
    撒但之所以能進到上帝的面前，不是牠的權利，也不是牠所願意，乃是出於上帝的命令，好向上帝報告牠的行動。撒但黑暗的心思，在上帝面前是無法隱藏的。在上帝與撒但的對話中，我們發現撒但忙碌異常，他在地上走來走去，尋找可吞吃的人。（彼前五8）人類一切敗壞罪惡的背後，都是撒但引誘作祟的結果。
    撒但雖有大的能力，但只有上帝是全能者。撒但本身仍是一個受限制的被造物。牠不是無所不在，也不是無所不知的。沒有上帝的准許，撒但仍是寸步難行的。牠的陰謀都在上帝的監管之下，每一個准許都有一定的界限。（伯一10；二6；卅八11；林前十13）上帝容許撒但有所作為，是因為上帝能將牠對人的攻擊，變成信徒的好處和祝福。

小檔案

    名字：撒但（伯一6）、明亮之星（Lucifer賽十四12∼14）、魔鬼（啟十二7）、別西卜（太十25）、世界的神（林後四4）、世界的王（約十二31）、彼列（林後六15）、空中掌權者的首領（弗二1∼3）、控告弟兄的（啟十二10）、試探人的（太四3）、惡者（太十三19，38）
    性格：眾善的仇敵（徒十三10）、喜愛控告（啟十二10）、說謊、殺人（約八44）、狡猾（林後二11）、驕傲（結廿八2）、殘忍（路八29）、欺騙（林後十一14）、試探（太四3）、死亡（來二14）

默想

    我們永遠不要忘記：撒但既非無所不在，也不是無所不知的。我們不能低估牠，也不要高估牠。只有人向撒但投降，牠才能佔有他們的心思，若我們靠聖靈而活，拒絕牠的誘惑，不向牠的攻擊讓步，牠仍是毫無辦法的。

祈禱

    主啊！禱告多，信心強，撒但就無法得逞，我們的心對著您不動搖，忠心不渝，撒但便敗落逃跑。求主使我剛強，得以在世人和撒但面前見證您。


【第一講-受苦之前的約伯--幸福的真諦】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    感謝神，八○年的時候與大家一同研究過《約伯記》。今天，讓我們再來一同查考其中寶貴的教訓，尤其是一些重要而奧秘的事，對我們每一弟兄姊妹來說，都是非常現實而有益的。

    約伯是個世間少有的好人，同時也是個幸福的人。神是願意讓世間屬衪的人都到幸福的，許多基督徒對這一點缺乏正確的認識。記得我唸神學第一年的時候，老師在第一堂的授課前就給我們出一個題目：「論傳道人的路」，然後著我們把個人的觀感寫下交回老師評論。結果，老師很替我們擔心，因為有人把傳道人的路形容為苦路，死路，甚至絕路。難道神就是喜歡人吃苦的麼？越愛祂的人是否就越要吃苦呢？若是如此，這樣的神豈非是心理變態抑或虐待狂不成？

    按創世記所載，神造人以後，不是把他放在沙漠曠野，乃是放在伊甸樂園，並且賜福予人說：「園中各樣樹上的果子，你可隨意吃。」那裡實在是個幸福的所在，堪稱之為樂園。今日，許多基督徒對這方面的觀念都不大正確，所以他們怕愛主，奉獻的時候大多數是哭哭啼啼的。就以我本人來說，奉獻之前也是幾經艱辛的掙扎了兩年，大哭一場，然後才進到神學院，彷彿神要把我拉到屠宰場一樣。《約伯記》把我們這套錯誤觀念糾正過來，全書說明了一件事：神根本不喜歡人受苦，更不喜歡義人受苦。神喜歡人幸福，更要把諸般的幸福賜予義人。所以，義人受苦，不是神的心意，乃撒但的攻擊，但可說有神更美的用意在其中。

    今天，我們讀到受苦之前的約伯（伯五1-5），第一節重點在約伯的為人，第二至第五節講到他的家產，就是他的家庭狀況。神喜悅約伯的特點都出現在第一節，人羡慕約伯的特點郤記在第二至五節。故此，一個幸福的人是神既喜愛，人亦羨慕。「耶和華問撒但說，『你曾用心察看我的僕人約伯沒有？地上再沒有人像他完全正直､敬畏神､遠離惡事。你雖激動我攻擊他，無故的毀滅他，他仍然持守他的純正。』」（二3），這節經文讓我們看見在撒但面前神怎樣介紹約伯，所介紹並非他的家勢，而是與（一1）所述的相近。人看重什麼，就專注介紹別人的那方面；神並沒有介紹約伯的「所有」，只介紹約伯的「所是」，亦即是約伯幸福的根基所在。我們今日可能不像約伯那樣兒女眾多，家財豐厚，但若在為人上像約伯一樣，照樣的，神可以在撒但面前向牠誇口。現在讓我們同來看看約伯為人的四大特點。

（一）完全

    經文所指並非一種無罪的完全。沒有一個從婦人所生的可自稱為無罪，這裡所指的乃是對已的態度，要求自已達到完全的地步。我們常要求別人達到完全，對己則尺度放寬；約伯並不是這樣，他追求完全，故在一切的事上都盡己所能做到最好。我們若要得蒙神的喜悅，也要在這方面加以學習。保羅也曾說過：「弟兄們，我不是以為自己巳經得著了；我只有一件事，就是忘記背後努力面前的，向著標竿直跑，要得神在基督耶穌裡從上面召我來得的獎賞。」（腓三13），看見保羅這種求完全的心態，不為已得的成就而自滿，乃要得著神更高的獎賞。主稱讚非拉鐵非教會的使者：略有一點力量也要把它充分的用出來，為要遵守主的道，榮耀主名（啟三8）。這就是一個追求完全之人的心態，他的為人與及生活的態度都是蒙神喜悅的基督徒所不可少的，也是經驗神大能所必須的。

    舊約時代的約瑟，從年青的時候開始，就立志作個完全人，只要略有一點力量，也要遵守主道，不會棄絕神的名；在下監的那段日子裡，服事酒政和膳長，發覺他們面帶愁容，就願意解決他們的難題，為他們解夢。但解夢也是為著高舉主的名，那追求完全的心態完全在他生命裡表露出來，結果監獄的門也為他敞開了；由此可見，追求完全的心態是神所喜悅的。各位弟兄姊妹，我們今日做事的時候，也應該效法約瑟：盡心竭力的把工作做到最好；這樣方能得蒙神的喜悅。

（二）正直

    正直是一種待人處事的態度，客觀､公正､不偏不倚､常存無愧的良心。（伯廿九至卅一章）把約伯的正直為人描案如下：他是瞎子的眼､瘸子的腿､孤兒的父；雖然位份尊貴，但仍然顧恤孤苦無靠的人，不論在任何情況下，他的內心都是坦然的。

（三）敬畏神

    這是一種對神的態度。敬畏一詞，英文是害怕之意，中文則包含有尊敬和畏懼之意；這是人對有尊榮者的正常反應，雖然有所懼怕，郤又佩服祂，尊敬祂。子曰：「敬鬼神而遠之。」約伯對神的敬畏不同於孔子的說法，他對神雖畏懼，但郤極之愛慕，並且十分重視與神有親密的關係。很多基督徒只是怕神，但不敬畏神；敬畏神的人不論遭遇何事，首先會考慮到神怎樣看這事。約伯雖然受到極大的痛苦，但仍要堅信神，其他事情都屬次要，他最要弄清楚自己與神的關係，要知道神為何叫他受苦。

    我想，人際關係也是如此。當我們真正愛一個人的時候，必有恭敬在其中。當然，最完美的地步乃是愛與敬完全合而為一，這亦是約伯解決他苦難問題的基要條件。如果約伯沒有敬畏神之心，他在苦難中早已跌倒了，所以《箴言》告訴我們：「敬畏耶和華是智慧的開端。」若想一開始就無錯誤地去解決問題，就要把敬畏神放在第一位。好的開始就是成功的一半，約伯從起首就敬畏神，最終一個大的苦難問題就給他解決過來了。

（四）遠離惡事

    一個敬畏耶和華的人必定遠離罪惡。我們到機場去登機之先，必經過一個探測器；若是身懷武，就不容許進到登機室。我們若是敬畏神的人，好比身上帶著探測器，罪惡的東西都從心腸裡排除出去。從罪的觀點來說，基督徒可以分為四種：（1）死的基督徒，意謂他們對罪亳無感覺，犯罪而又不知罪，也沒有任何反應。（2）平常的基督徒，他們徘徊在犯罪與認罪之中，始終沒有得勝，大多數信徒就是如此。（3）追求的基督徒，常常扺抗罪惡。（4）得勝的基督徒，他們根本不讓自己有犯罪的機會，乃是遠離罪惡。約伯就是第四種的基督徒，根本不肯站在罪惡的那邊，正如（詩一1）所言：「不從惡人的計謀，不站罪人的道路，不坐褻慢人的座位。」約伯確是個有福的人，甚至神亦以他為榮，藉他來羞辱撒但。弟兄姊妹，這是我們每一位都可以做到的。

    約伯有一個幸福的家，他的家產豐厚，《聖經》把其清單都羅列出來（伯一2-4）。他亦大有名望，在東方人中看為至大；他發表言論，學問高深；而且兒女成才，各自成家立業，有豐富的享受，筵宴親友，關愛姊妹；他有七子三女，真可謂十全十美，同時亦反映出約伯的敬虔與蒙福，這是何等教人羨慕！然而，神所看重的依然是（一1）所述的；第二至第四節所描述的，郤是一些不信主的人，可以靠著自己的聰明､才幹可以達致成功的，這一類的成功都是非常膚淺而短暫的。正因為我們敬畏神的人，一切所有的都是蒙神喜悅､賜福和加增的。撒但看見這樣一個事實就對神說：「你豈不是四面圈上籬笆圍護他和他的家，並他一切所有的麼？他手所作的，都蒙你賜福；他的家產也在地上增多。」（一10）原來這位完全､正直､遠離惡事的約伯，神用籬笆來護衛他和他一切所有的。用今天的術語來說，就是為他和他的家人及家產，都買了保險。又賜福予他手所作的，所以他的家產在地上增多，不單止靠自己的本領，也託賴神的祝福。神要求我們基督徒不要看重一己的「所有」，乃要看重自己的「所是」，神會按著我們是何等樣的人來賜福予我們。然而，許多時候，人總是計算著一生要追求擁有多少，心中得不到喜樂和愉快，往往是因著與他人比較；這種情況甚至在一些信主多年的信徒身上存在著，確是可惜。

    在美國，有一位師母某次出去探訪曾到教會禮拜的一位姊妹，在走近她的寓所時，眼前出現一幢大房子矗立在高岡上。當師母稱讚這位姊妹有福氣的時候，不料對方卻忍不住哭了起來，原來她的丈夫在這個山頭上給她蓋了一間房子，但在另一個山頭上又給姨太太買了另一所房子。請問，這位太太最羨慕她的丈夫u所有」還是他的「所是」？她丈夫所有的再多，人的本質壞了，擁有了這一切又算得什麼呢？所以，奉勸各位年青的弟兄姊妹們，將來找配偶的時候不要像世人般，看他「有」什麼；乃要像神一樣，看他的本質。他是否正直､追求完全､敬畏神､遠離惡事？這種看法必定叫你終身受用不盡。我們看見很多的人，到了人生盡頭才有所醒悟，他們一輩子以賺錢為目的，但到了終老的時候，墓碑上不是宣告他賺了多少錢，而是寫著他的為人如何。由此可見，幸福的根源在我們的為人要得神的喜悅；然後，神會賜福我們，讓我們得著所當得的。


【第二講-大禍臨頭的約伯--靈界的奧秘】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    昨天，我們看到約伯幸福的真相，他為人的四大特點：就是完全､正直､敬畏神及遠離惡事，都是神所看重､所喜悅的。至於約伯所有的亦為人所稱羨：有好的兒女和尊貴的地位與名望，還有豐厚的家產。我們相信一個真正幸福之人必須具備以上的條件。神喜歡人有像約伯一般的為人與生活，所以就把約伯幸福的真相暴露出來。約伯與神的關係，影響到他的為人，而這亦是他幸福之根，當我們與神能有如此美好關係時，神必賜福予我們並保護我們的所有。我們作為基督徒，與非基督徒應有何分別呢？我們兩者都應努力，但我們知道所得來的，非靠自己的本領而是神的賜福；兩者的所有可能都會喪失，但我們的喪失卻帶有屬靈的意義，不是我們犯罪的後果，而是撒但的攻擊。不信主的會有失業､火災；信主的人亦可能會遭此不幸。然而，我們深知信徒遭殃可能是被波及，因世間罪人受罰而受影響，亦可說是間接受到撒但的破壞。但若像約伯那樣的受苦，卻可說是直接受到撒但的攻擊。感謝神，讓我們從約伯身上得知一個事實：魔鬼常常借著毀滅人的「所有」而剝奪破壞他的「所是」（伯一11）；牠期望藉著叫人喪失所有而使人與神的關係產生大改變。弟兄姊妹，我們對於魔鬼的詭計必定要認識清楚，否則就很容易會中了牠的詭計。多少時候，信徒失掉了一切後，就把神也丟棄了，魔鬼看見信徒落在這種失敗的光景裡，就為牠的計謀得逞而高興不已。

    我成為基督徒己經數十年了，看見許多的信徒都是不堪一擊的，偶有一點喪失就咕嚕著說：「以後也不來做禮拜了！」弟兄姊妹，我們要謹記一件事：魔鬼能剝奪你的所有，但牠不能毀壞你的所是。你的所是唯有你自己才能毀壞。換言之，人本質上的改變，其本身要負上責任。感謝神，約伯給我們留下了極美的見證，雖然撒但毀牠的所有，他仍然持守他的純正，依然完全､正直､敬畏神､遠離惡事；此乃他能使撒但羞辱的原因，亦是神使他比前更蒙福的關鍵所在。神並非苦待約伯，而是要高舉約伯，更多的賜福予約伯。

    我讀遍了《新舊約聖經》，從沒見過神把信徒的財產清單臚列出來，但只有約伯是例外，《聖經》開列他的財政狀況無非要說明以下幾事:富足不是罪，也不用因此而兢懼。

    約伯完美之處，在於勝過貧富。很多人窮的時候就完全､正直､敬畏神，一旦富有起來就走了樣。我們在世間看見很多這樣的人，實在慨嘆一句:富有與聖潔不可並存；權勢與良善也很難走在一起；安樂與無懼二者亦難以扯上關係。許多人終其一生，只能享安樂，不可捱貧寒。感謝神，約伯並不是這樣，一生安逸無慮；富足尊貴的時候充分表現出其良善，一旦遇上苦難，則又表現出勇者無懼的本質，他真是個少有的完美之人。

    這裡臚列他的家財，用意在叫我們看見約伯所受的打擊與痛苦是何等深。很多時候，我們的痛苦往往與損失的多少成正比。一個人擁有愈多，他的財產喪失後，痛苦就愈大；窮人捱餓好像很平常，但富人平常吃慣了山珍海錯，一旦捱餓就難受得很。談戀愛也是一樣，從沒談過戀愛的人不覺得怎樣難過，一旦談起戀愛而又失戀的話就難過得死去活來；原來擁有過愛情而又失掉愛情，會很容易令人感到生存沒什麼意義。古往今來的暴君一旦大權旁落､地位不保，他的內心就不能安逸，要撥亂朝綱，搞得天下大亂，原因在於他曾擁有的權勢，如今一朝喪盡，那痛苦實是難以言喻。然而，我們在這裡看見只有一個約伯，他曾經擁有的很多，如今通通被剝奪了，他依舊保持完全､正直､敬畏神､遠離惡事。其實，他內心必定是痛苦莫名，但他仍然常存忍耐，有美好的見証，實在是我們的好榜樣。

    《聖經》記載約伯的財政狀況（伯四十二12-15），是要說明神的厚恩。約伯經過試煉後所得的比前所有的多了一倍。換言之，神用籬笆護衛他，就好像給他買了保險一樣。當我們真正認識神的時候，便曉得神所賜人的福叫人富足，並不加上憂慮。若我們真是為義受苦，期間所招致的損失，神必償還。但我要強調一點，必須是為義受苦，及在受苦期間堅定保持與神良好的關係。約伯的經歷就好比向神買了保險一樣，他若跌倒了､放棄了信仰，就不能得到賠償。《約伯記》給我們的啟示確有莫大的安慰。　　大衛在危險的關頭，處境與約伯有點相似，他的反應亦與約伯相近，他說:「我的心哪，你曾對耶和華說：『您是我的主；我的好處不在你外。』」（詩十六2）。大衛面臨危難時，他首先穩住自己的心，並且把耶和華視作他的產業，他的好處（5），於是大衛持守不住的，神就為他持守；大衛是這樣的人，約伯亦然。所以，弟兄姊妹，你們要在主裡得享安息，不要為世上的患難與損失而憂心恐懼，倒要學像大衛和約伯一樣，注目在神身上，看衪要為你成就的大事。我們當中有失業或困難的弟兄姊妹，願神的話安慰你､堅固你，好叫你經歷困難後，與神的關係更親密，生命成長得更美麗，羞辱撒但，榮耀父神。

    現在，讓我們再來看看約伯信仰生活的特點，（伯一5）可說是約伯信仰的真實與透徹的一明証。信仰不是單停留在口頭上，而是必須在行動上實踐出來，尤其是家庭生活上的見證，則更顯明不過了。一個真實的信徒，應該有像約伯家中的活動和見證。約伯的信仰生活有以下的特點:

一、平衡

    約伯既不是隱士式或世俗式的基督徒，所以，我們看見他容許自己的兒女筵宴歡樂，他並不認為吃喝快樂是一件犯罪的事，這亦是屢見於《聖經》的教訓。亞伯拉罕是我們的信心之父，他生了以撒之後，亦為此而大擺筵席，與眾同樂。我們的主耶穌在世的時候也是又吃又喝，亦參加別人所舉行的婚宴，甚至以水變酒，保持婚禮中的歡樂氣氛。如此說來，我們是否就得了許可証可大吃大喝呢？其實，我們的吃喝應該與自己的經濟能力與及敬虔生活相稱，好使我們對別人的愛心與日俱增，這樣的生活乃是平衡的而非片面的，讓我們好好的加以學習。因為魔鬼很多時會藉吃喝之事引人誤入岐途，叫一些膚淺的信徒，只管吃喝忘記屬靈的事情；又叫一些追求的信徒，禁止嫁娶､禁戒食物等，叫人落入錯誤的方向之上，如此行勁都不可以稱得上平衡。保羅教訓我們：神所賜的百物都是好的，我們只要存著感謝之心去領受就可以了。約伯的生活，不單在物質與靈性上取得平衡，更在處事方面合宜得體。我們看見約伯沒有參加兒子們的宴樂，這可能因他的年紀大，不勝宴樂酬酢，故讓兒子們自由享受；但他不是放任他們，在背後仍是關注著。由此可見，約伯是個開明的家長，並非樣樣都管，但又不是撒手不顧，他的政策可說是十分的平衡。

二、全家歸主

    約伯的信仰不只是個人的，而是要把全家都帶到神裡面，他所建立的是個基督化的家庭。要達到這個理想，先要注意以下兩方面：（1）要留意子女肉身上的供應。我們看見他盡量提供子女最佳的生存條件和教育機會。除了盡上父母的天職，他還對下一代有靈性上的關懷；譬如說，差遣人去幫助子女，正面的給予指導；子女們若有需要，他總是盡其所能的在他們身上給予最好的教導。此外，他還恐怕自己有疏忽之處，或是有無能為力的情況，於是暗中的代禱，把兒女交託仰望神。由此可見，約伯為他全家的宗教生活是何等的盡心竭力。弟兄姊妹，我們今日所見的基督徒父母能像這樣的，委實不多；有些甚至思想有偏差，他們認為要給予子女信仰自由，不應在他們年少的時候，強迫他們參加教會的活動；因為迫得太厲害的話，他們將來就不肯信主的了。這樣的父母表面似乎很民主､很開通；然而當他看見孩子不讀書､不彈琴或不跳舞的時候，卻不跟他們說讀書自由､彈琴自由或跳舞自由，還勉強他們去作！他們是信仰何等膚淺的父母，其行徑可說是構成很多教會不能成長的原因。

    弟兄們，我覺得許多時候，在一個家庭裡頭，作妻子的，她們的靈性常常比丈夫的要好得多，這是我們作為弟兄的要深切地反省的。在美國見過有這樣的弟兄，孩子從主日學回家以後，要求父母領他一起做家庭禮拜，做父親的推說，孩子和媽媽一起禮拜就夠了，至於說《聖經》故事與及謝飯祈禱，都通通由媽媽負責。本來父親在孩子的心目中就有英雄的形象，父親既不重視靈性生活，孩子又豈會注重個人的信仰？難？教會裡頭女多男少，這實在是弟兄的羞辱。我們應當建立基督化的家庭，為父親的有作祭司的職份，教導子女真正的實踐信仰，達致全家歸主的目標。

三、儆醒

    約伯在兒女們歡宴團聚過後，更關注他們的靈性。我想一般的父母不會想到兒女們一團和氣的聚會､交通會有什麼危機。然而，約伯洞悉富家的子弟會容易驕傲，容易放縱，特別在歡樂的日子裡失卻了控制，敗壞的天性就會暴露出來，於是他更要為兒女們付上代禱的代價，忠實地作他兒女靈魂的守望者，這是我們為人父母者所應當效法的事情。正因為約伯十分認真於兒女們的屬靈境況，他所擔心的是兒女們心中犯了罪，恐怕他們內裡的心態開始墮落。各位為人父母的弟兄姊妹，你今日為兒女們所擔心的是什麼？是是考大學､找對象､仰或是身體健康的問題麼？為這些問題而操心都不是錯，但我們更要為兒女們的靈性而儆醒，作他們隨時的幫助。請大家注意，約伯乃是按照兒女的數目為他們獻燔祭，意思就是說個別的代禱與關懷。今天，我們生活的社會實在太忙碌，父子不常見面，關係疏遠，鮮有個別的交往。其實，父母的關懷是兒女心中最大的安全和滿足。所以，兒女們幼小的時候，父母斷不可因為忙碌而缺少關注。就讓我們學像約伯一樣，持久地給予子女有個別的關懷與提名代禱，我們的子女也像約伯的子女，個個蒙神賜福與保護。兒女是耶和華所賜的產業，我們必定要好好的保守。基督徒全家歸主，是我們愛神最佳的考驗。信仰真實與否，不是見諸禮拜堂內，而是從家中表現出來。

    神創造萬物之後，為亞當夏娃成家立業，由此可見衪十分重視家庭的制度。一間美好的教會同樣被稱之為永生神的家，天堂就是天家，全家都在愛與生命裡共處。身為基督徒不單要在教會裡有好榜樣，也要注重家人的靈性生活，這一點堪作為我們信仰上的最佳考驗。好基督徒的家庭必有其美好的見証，然而，我發現每個不同的時代，魔鬼都來做工，就是要破壞信徒的家庭，破壞人類的家庭。這現象可說越來越普遍，離婚及單親家庭的增加甚至影響到教會，造成了很多青少年的問題。神盼望所有的基督徒都起來，把世俗的潮流倒轉過來；就是注重家庭的見証，把神的救恩帶出來。特別在這麼一個邪惡的世代，沒有好家庭，教會也就失卻了她的見証。就好像挪亞的世代，遍地都敗壞了；神要用挪亞作祂的見証，造方舟，傳義道；用他的行動來傳悔改的道，勸人脫離洪水的審判。挪亞一家八口都信主，全家都有共同的見証。雖然周圍的人不肯相信，但他的孩子和媳婦們都確信，這是因為挪亞實實在在的信主，一面講神的審判，一面仔細地造方舟。洪水來到之時，方舟一點兒不漏水，他的言語､信心和行動都是一致的。他不單止宣講，更赴諸行動，其他人可能察覺不到，但他的子媳卻深深領悟，因此而全家得救。

    以色列人昔時在埃及遭到法老王的逼害，要把摩西那一輩的男孩都淹沒在尼羅河裡，這好比現今邪惡的潮流要消滅基督徒的下一代一樣。可幸，摩西有一對非凡的父母，他們因著信心，不怕王命，把孩子藏了三個月；孩子在那蒲草箱，就像在小方舟裡安然無羔；結果他們的信心蒙神悅納，全家得救。後來，他們的三個子女，亞倫，米利暗和摩西都是服事神的。在一個邪惡的世代當中，神要有真實信仰的人，全家興起來為祂作見証。

    在中國大陸裡，尚有千千萬萬信徒家庭的見証，足以叫他們有合一的心，不致在苦難的歲月中消化。求神讓我們看見約伯的榜樣，不單在名義上有著正確的信仰，更要有美好的心志，過著真實的信仰生活，尤其在家庭中把信仰活出來，願神賜福大家。


【第三講-面對災難的約伯-真人的真像（一）】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    神已藉著《約伯記、把幸福的奧秘向我們解開，感謝主，祂喜歡把幸福賜給信祂、愛祂的人。一個真正幸福的人，是神所喜悅而人又羨慕他的，這些人具備兩個特點：（1）他與神的關係美好，（2）在他的所有上，神既賜福又保守。然而，請記得，我們的生命美好、與神的關係密切，這才是幸福的根源。各位弟兄姊妹，你們在這一點上要認真的去追求，就是把信仰的生活，深深種植於家庭之內。昨天談及（伯一5），就是一明顯的記號。一個真正與神關係良好的人，必定在其家中有信仰的活動與明証。約伯不但全家歸主，他們信仰生活都是平衡的，在靈性上也是謹守的、認真的、一貫的、持久的。在這個魔鬼猖狂的時代，神要用一些真正愛祂的人。真正愛主之人有一個記號，就是全家歸主；挪亞的全家和摩西的全家都是很好的例證。弟兄姊妹，你聽見這篇道之後有什麼感受？你是否一個對信仰認真的人？巴不得，每一位弟兄姊妹在今天的聚會之後，都對信仰有美好的追求。

    請大家同讀（伯一6-12）。在（伯五7）說：「人生在世必遇苦難，如同火星飛騰。」這話表明活在世上的人，沒有一個不曾受過苦。我們有時心神不安，不曉得什麼時候會「閉門家中坐，禍從天上來」；即使在平安穩妥的時候，我們亦會提心吊膽，這是我們做人的經驗裡一件很痛苦的事。然而，我像曉得苦難也有很多種類，最教人悃惱的，就是為何好人要受苦；這問題對我們基督徒而言，可說是個更大的疑難，基至是個信仰的挑戰。每當我們見到人行善郤受苦，就會感到沮喪、不公平，有莫名的憤怒要爆發出來。無神論者見到類似的問題，會認為這是不幸，反應有兩種：一是認命，一是革命。多神論的人見到類似的情形，就會認為那苦主是信錯了神，或以為是輪迴的影響；前生作孽，今生遭報。但我們信的是獨一真神，這位神創造與及管理萬有，祂絕對的公義又絕對的慈愛，又是全能的神。祂是全能的麼？為何義人受苦祂郤管不來!?祂是公義的麼？為何好人受苦、惡人逍遙!?祂是慈愛的麼？為何祂能容忍這些不公的現象!?感謝神，祂藉著約伯的受苦把這個謎打開。原來義人受苦是跟人肉眼所不見、靈界的活動有關的；這不光是地上的一場風波，而是靈界裡善惡交鋒的事實。神並非遺忘了義人，不看顧他們；倒要高舉義人，榮耀義人；義人的災難與損失是他們蒙大福的前奏；所以，神的權能，公義與慈愛在義人受苦的事上總有高度的發揮，讓我們都能以屬天的眼光去看人的遭遇。

    天使是服役的靈（亦稱為神的眾子），侍立在神面前，是大能的天使天軍，他們亦為神所造，常常聚集在天上敬拜神及關心地上的人；尤其是那些屬主愛主之人（來一14）。換言之，天使聚集在神面前，為要領受差派為那些承受救恩之人服事，然後又回報於神。

    至於撒但這個魔鬼的名字，意思包括：

    仇敵--牠是神的仇敵，是眾善的仇敵（徒十三10），萬惡的泉源。倘若牠稍有一點良善，也有悔改的餘地，但牠既是善的死敵，就是堅決不肯悔改的了。當人接受撒但的引誘，落在罪裡頭，或多或少的沾染了撒但的壞品格。我們也喜愛美化罪惡，把打麻將美化為高尚娛樂，把跳舞美化為太空享受，這都可說是撒但性格的延伸。在現今的社會中，「好事不出門，壞事傳千里」；名人的醜聞往往成為書商爭相出版的題材；至於弟兄姊妹如何為主名受苦的事則被輕看。破壞和毀壞--所以耶穌說牠來了是要偷竊、殺害和毀壞；牠願意看見地上有流血的事情發生。故此，我們看見這個世界上到處都沒有平安，隨處可見撒但的興風作浪。控告（啟十二10）--牠要向神控告那些愛主之人的錯失，又在人的心裡控告神；在當中，挑撥離間，叫神與人的關係疏離。當撒但見人埋怨神，牠就滿懷得意，當神責罰衪的兒女，牠就幸災樂禍。扺擋--牠要用盡千方百計來敵擋神的工作，像吼叫的獅子。時用苦難來嚇唬人，時而像光明的天使；不堅守真理的人，很容易被引誘陷落在錯誤裡。撒但又多次多方教人沉迷在罪中之樂裡，對於信仰認真的人，牠就用各種異端邪說誘人偏離正道。我相信每當神兒女們聚會培靈的時候，撒但就起來作工；故此，我們聚會時麼當禱告，叫自己準備好心靈，讓生命之道栽種在我們裡頭，使自己得著益處。　　當眾天使侍立在耶和華面前的時候，撒但也來在其中；原來撒但從前也是天使，只因不守本位，而致在地上走來走去，往返而來，真是何其逍遙自得哩（伯一6-7）！牠更是忙碌不休、神出鬼沒，令人防不勝防的（彼前五8）。神賜亞伯拉罕縱橫走遍的地（創十三17），又將迦勒所踏過的地賜予他和他的子孫（申一36）。人在地上本來就是主人翁，可是在犯罪墮落後，權柄就被撒但剝奪了。撒但既在地上運行，神就問牠一個問題：「你曾用心察看我的僕人約伯沒有？」這個問題顯示出神本身對義人約伯是用心察看過的（詩一三九1-6）。換言之，祂既滿足於約伯的為人，又欣賞其表現。弟兄姊妹，你今天喜歡神這樣用心察看你麼？我知道有些弟兄姊妹會說：「若神這樣定晴在我身上，真是太可怕了。」倘若你的反麼真是如此，就當小心自己有否作了虧心事。試問哪一個完美向上的人，被愛他的人去察看時，焉有不陶醉的呢？試問哪一個嬰孩，在慈母細察下，焉有不表露出被愛意所包圍的幸福呢？我們天上的父，就是如此的察看約伯、察看大衛、察看你和我。感謝神，祂的眼目遍察全地，又顯大能幫助那些向祂心存誠實的人。祂在我們眾兒女身上所施的愛，是超過我們所能領會的。所以各位請緊記這一句話：「若有人愛神，這人乃是神所知道的。」（林前八3）

    撒但對約伯的底蘊也一清二楚，知道神用籬笆保護他，叫牠不能動手害他；且唯獨約伯此人己經足以叫撒但受到羞辱。撒但的狂妄、驕傲，都因著約伯的貞忠不二而受到打擊，牠是何等的老羞成怒哩！神視約伯為完全、正直、敬畏神、遠離惡事的義人。撒但郤不重視約伯的為人，也不看他的品格為可貴；為此，牠向神作出挑戰，建議神讓牠奪去約伯一切所有，並斷言約伯必因此而棄掉神。牠更推斷約伯與神有良好關係是一假象，牠認為約伯愛的是神賜予的東西，而非神自己。撒但今天仍是如此相信：基督徒的信仰是一種商業的行為，認為他們愛神是一種投資，愛得愈深就賺取愈多；而牠更以為神是用物質來迷惑屬祂的人，賜福予人，使他愈來愈富足，又用籬笆來牢籠他；只要物質的東西一旦撤回，信徒就會當面的棄絕神。所以，在約伯的經歷裡，我們看見神的存心與撒但的存心完全不同，神高舉人並且覺得人很尊貴；撒但卻認為人很物質主義，很膚淺，他們所愛的不過是物質，而不是神。在撒但這種污篾神、鄙視人的觀念裡，神對約伯的透徹了解就愈發顯得寶貴。不錯，人是自私的，但信仰往往可以使他改變，叫他從自我的利益中走出來，邁向崇高的理想；這就是人與禽獸的分別。禽獸是專顧自己的，人雖然也有自我的利益，但是也可為自己的理想與同胞的目標，而放下一己的私利；特別是為著那眾善的源頭，我們的神，人可以有無私的、崇高的表現。人本來是怕受地獄之苦而不犯罪，但漸漸的，是因怕神傷心而不犯罪。人起初是以自我為中心，但最終有一天，卻以追求更像主為目標。本是基督為我，其後則是我為基督；故此在某些人身上，享福與否根本不是問題。約伯就是這麼樣的人，享福不能叫他忘記神，受苦也不能叫他離開神；這點是神所認同的。當神和撒但為此而辯論的時候，《聖經、用了很形像化的一幕來記述：「我們成了一臺戲，給世人和天使觀看。」（林前四9）。約伯究竟是一個假冒的聖人，還是一個真正愛主的人呢？天使也在那裡觀看，約伯的表現充分證明神的觀點是正確的。最後，撒但亦因此而逃跑了。

    弟兄姊妹，求神開我們的眼睛，特別是在我們受苦的時候，你要扮演一個讓神得榮耀的角色，還是只叫自己得榮耀的角色呢？抑或是扮演一個叫神和自己都蒙羞的角色呢？當我們有此醒覺的時候，就自然曉得如何去面對苦難了。苦難是宗教常常討論的問題，只有《聖經、把其中的真相向我們說明，我們須以正確的目光視之。當人得著正確的看法，得勝苦難之道不遠矣！神會幫助我們，把苦難變成你的榮耀、神的榮耀！


【第四講-面對災難的約伯-真人的真像（二）】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    《約伯記》乃是一本解開奧秘之書，我們已經從約伯身上看到幸福的奧秘。約伯在地上受苦之際，在靈界裡發生了一些事，以致影響在地上居住的人，地上的風波許多時是受著天上靈界的惡勢力所掀動的，在約伯個人的遭遇裡就很清楚的反映出這一點。而在天上靈界的層面裡亦引起一場爭論：那就是約伯敬畏神究竟有何目的？

    撒但身為世界的王，在神面前狂妄自大。神在天上有眾天使作祂的僕役，而在地上祂所掌權之處則有約伯作祂的僕人；約伯的存在為的是服事神､見證神，這亦是作為人所應有的形像。撒但為著約伯與神爭論，牠認為約伯要作神的僕人是假象的，只因神用好處迷惑著他，用籬笆圈住他；於是建議神把約伯一切的都挪開，然後就能看清約伯原來是撒但的僕人，而非神的僕人了]伯一11-12）。撒但想：約伯受苦的時候，真人的本像就表露無遺。其實撒但對約伯的估計是高的，故此牠並不掉以輕心，步步進逼的向神挑戰。而我們亦相信，神對約伯的信心並不為其所動；神對約伯的認識有絕對的把握，祂知道約伯的信心極其單純，對主忠信不移，祂與約伯的關係更是牢不可破，祂與約伯的關係更是牢不可破，祂因著撒但如此輕看約伯而大大不悅。

    神並不高興見人受苦，尤其是義人受苦，受撒但羞辱，神的心就大大傷痛，祂要用撒但羞辱的人來羞辱撒但；祂與撒但結束辯論之後，首先就拒絕了撒但的建議。撒但要神伸手毀約伯一切所有的，神為什麼要拒絕撒但的建議呢？因為神在約伯身上的手，是祝福的而非加害的，是愛顧的而非責打的。祂既知道約伯是完美的，那又為何要伸手加害於他呢？神是慈愛的，祂對約伯有絕對的信任；神又是公義的，所以祂要賞善罰惡。約伯既沒作惡，祂為何要伸手去剝奪他一切所有的呢？所以，弟兄姊妹，當你為義受苦的時候，要看得清楚，千萬不要錯怪了神。因為叫你受苦的不是神，而是出自那惡者的手。神的手是把我們托著的，我們的心要平靜下來，不要看錯了當責怪的對象，誤中了撒但的詭計。

    神對於自己有絕對的信心，對於約伯的認識也有絕對的把握，祂絕不會因著撒但的挑戰而胡亂伸手加害約伯。祂只是容許撒但伸手加害約伯，祂深知經此考驗以後，可用事實去推翻撒但的假設與誣蔑，神並且與撒但訂明，祂只能取去約伯的所有，但不能越過界限而奪他的性命。我們由此可知，當約伯受苦的時候，神是仍在看顧他的。我們的神確是完美，是無所不知､無所不能的；祂給撒但劃定界線，沒有神的許可，撒但連約伯一根毛髮也不能動。撒但卻恰巧相反，牠雖是大能，但卻並非無所不能､無所不知。所以，弟兄姊妹，就讓這個啟示來安慰我們，叫我們得知在神手中，有絕對的安全。主耶穌也曾說過：「我父把羊賜給我，祂比萬有都大，誰也不能從我父手裡把他們奪去。」（約十29）父神將我們交給主耶穌，我們在主裡蒙恩得救，這救恩有絕對的把握是沒有人能奪去的，況且神又賜下聖靈作我們的印記]弗一13-14），這就是最好的保護了。人若有神兒子的靈就是屬神的（羅八9）；否則是屬魔鬼的。因此，我們傳福音的時候，要把福音傳得清楚，聽道的和信道的也要聽得清楚，信得真實，這樣才能真正接受基督作為個人的救主，並且得著神應許的聖靈以作得救憑據。

    感謝神，把我們從撒但的手中救出，並進入祂愛子的國度，原本是絕對的安全。然而，我們今天仍存留在世的人，不排除會有不安全的遭遇，撒但會嫉恨我們､攻擊我們，但總不至於把我們從神手中奪去，只要我們小心，不讓魔鬼留有地步，就能像基督精兵一樣，起來與魔鬼打那屬靈的爭戰（弗六12）。

    神與撒但對話完畢，得到神應允牠伸手攻擊約伯，牠就不再駐足，立刻退去（伯一12-19）。魔鬼雖是急於作惡，但牠作事是深謀遠慮的，希望以最簡單的方法達到最深遠的目的。牠終於等到那一天，不讓約伯有任何的徵兆，好叫他在毫無防避之下面對打擊，藉以暴露他人性的醜惡和弱點。此外，牠更連連的擊打約伯，一天之內三個報噩信的使者，一個接一個的傳來噩耗，這種禍不單行的情況真教人戰慄；魔鬼折磨約伯的手段真是極之厲害。牠很懂人的心理，先讓約伯知道牛羊家產的毀滅，然後是十個兒女的亡故。牠對約伯所有的是徹底的破壞，叫他一生的努力都毀諸一旦；從一個腰纏萬貫的富翁，瞬間變得一貧如洗；一個樂也陶陶的家庭，頃刻變成慘慘慼慼。我想約伯和他的太太最感難過的，就是痛失十個寶貝兒女，沒有機會見他們最後的一面，兒女也沒有留下隻字片語，這些打擊實在叫人難以承擔。約伯無端的受到如此沉重的打擊，竟不知是因撒但的緣故，反倒思疑示巴人､迦勒底人，他又看見狂風與火從地上來。弟兄姊妹，撒旦最喜歡利用天災人禍來對付我們（弗二2）。撒但在地上活動時有兩個範圍，一在空中掌權，在大自然界興風作浪；另一在人心裡作工，就是在那悖逆之子，心中反對神的人裡頭祟動他敵擋神。所以，許多的天災人禍其實是魔鬼與敵對神之人合作的結果。這些敵對神之人不單成了魔鬼的工具，害己害人，也導致世界失去了平安。巴不得我們每個信徒都將心歸給神，讓我們成為平安之子，成為神的僕人，好對付那空中掌權者--魔鬼。

    感謝神，雖然約伯對他自己的遭遇全被蒙在鼓裡，也不知誰是禍首，但約伯不像撒但所說的把神丟棄，實在是我們的好榜樣。撒但挪去約伯所有的，有兩個目的，（1）要叫約伯身心受苦，（2）要叫約伯棄掉神。因人類有一個天性，就是喜歡擁有，當我們所擁有的被剝奪，痛苦也就產生出來了。我見一些姊妹，當她們的兒子意外離世之後，她們就整個人都崩潰了。而且，人類擁有的慾望是無限制的，有了還要加添，究竟到那個時候才會感到滿足呢？就是全世界都屬於我也未感滿足。更奇怪的是，人擁有了東西之後就不能減少，一減少就難過。所以，要打擊一個人，最簡單的方法，就是把他一切所有的都剝奪了。但感謝神，約伯在這方面得勝了，他雖然痛苦，卻並未跌倒。在這一點之上，我們每個弟兄姊妹都要認真的加以學習。神是我們的產業，這是魔鬼所無法奪去的。


【第五講-面對災難的約伯-真人的真像（三）】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    昨天我們看到撒但怎麼傷害一個神所愛的人，而神在這人身上卻要得榮耀。感謝神，約伯是神的榮耀，連他自己也得著榮耀。我們上回講過撒但傷害約伯有兩個目的，一是折磨這個神所愛的人。所以，牠用上最殘忍的方法與及百般的詭計把約伯搾碎；然而，這只是牠次要的目的。牠最主要的目的，乃要這個受苦的約伯當面棄掉他所拜的神。魔鬼與神為敵，誰站在神的一邊，牠就折磨誰；使那些神所愛的人遠離神，是牠最大的滿足。現在讓我們來看看，在這麼一個兇惡的打擊之下，約伯的反應是什麼？（伯一20-21）。

    約伯把人的真相暴露在天使和人面前，他任憑撒但宰割、苦害，他事先並無半點準備，也無任何警覺。正當神把籬笆從約伯周圍撤開的時候，約伯就好像羔羊在獅子口中一樣，任憑撒但吞服，毫無扺抗。從這一點，我們看見人的軟弱。約伯聽見噩耗以後，於是起來撕裂外袍，剃了頭，這到底是什麼意思呢？乃是一種最傷痛的反應，約伯是一個有血有淚的人，在他內心的深處對於他的親人是有情感的。因一個愛神的人，他內心的情感是豐富的、純潔的。就好像保羅一樣，他雖然屢遭患難，但一無缺乏，他內心是柔和的，他是個有血有肉的人，信主以後，感情變得更豐富、更純潔。我們許多時候，見朋友遇到苦難就勸人不要哭；其實，每一個人都是有血有肉的，我們不要把他們當作石頭人，倒應當讓他哭，甚至是陪他一起哭，才把他帶到神那兒。總要記著：每個屬靈人都是有情感的，他遇著悲哀的事痛哭流淚是很自然的，主亦會擦乾他的眼淚。感謝主，約伯與我們是同有一樣性情兒。總要記著：每一個屬靈人都是有情感的，他遇著悲哀的事痛哭流淚是很自然的，主亦會擦乾他的眼淚。感謝主，約伯與我們是同有一樣性情的人，他撕裂外袍，剃了頭，伏在地上下拜；他內心的苦痛雖然到了不能形容的地步，但他並沒有當面的棄掉神，反倒伏在地上下拜。很可惜，今日能像約伯這樣的基督徒真是少之又少。

    在我當牧師的年日裡，常會遇到無妄之災，就是每當弟兄姊妹家裡有不幸的事發生了，在安慰的過程裡常會給信徒漫罵；他們往往埋怨神如此苦待他們，他們就不再相信祂了。而作為牧師的我，亦會趁機與信徒談及奉獻的道理。其中有兩次講完道理之後，跑到停車場，就聽見那位信徒在破口大罵說牧師只顧勸捐；另一次則更糟糕，那信徒聽後即時反目而去。相比起約伯而言，現代的信徒確是失去神兒女應有的形像；約伯美在外表雖軟弱如羔羊，但內在堅強不屈，不被撒但有機可乘。撒但是名墮落的天使，雖然牠能呼風喚雨，攪動世界，但郤無法使區區的一個約伯離開神，不能叫他改變他生命的追求。約伯真人的真像就是超脫物質，他最喜歡擁有的是他的神，所以撒但難以將他打敗。弟兄姊妹，在萬物之中，人是最特別的被造，他擁有超越物質的心靈，他的原則助他超越自私，他的虔誠教他超越世俗；更靠著神的恩典，可以超越撒但一切的試探，這是其他任何一種活物都無的特性。約伯真人的表現如此超凡入聖，叫我們可以想像，天使在天上為他鼓掌，為他而向神俯伏敬拜。求神幫助我們回復到這種人應有的榮美。

    當我越研究《聖經、，越覺得神的作為奇妙（詩八1-9）。詩篇第八篇全篇言及神榮耀的作為，很多人問：神為何要造人？其實答案很簡單，只因為神是一個創造者，故免不了有創造的活動。且看會唱歌畫畫的孩子，想禁止他們唱歌和繪畫也不成，因為他們有這種性格，就自然而然有這種活動。神是個大能的創造者，衪既是完美的，就藉著他所創造之物把衪生命的本質流露出來。作品介紹作者，有何等樣的作者就有何等樣的作品，所以沒有學問的人寫的文章亂七八糟，文藝修養得好的人行文就一氣呵成！貝多芬的作品介紹貝多芬，莫札特的作品介紹莫札特，神的被造物就介紹這位造物主。神的創造大致分為兩類，第一類是大自然，把神的大能和神聖彰顯出來，所以我們每一次觀看大自然的時候，都好像詩人那樣感喟：「諸天述說神的榮耀，穹蒼傳揚他的手段。」（詩十九1）「自從造天地以來，神的永能和神性是明明可知的，雖是眼不能見，但藉著所造之物就可以曉得，叫人無可推諉。」（羅一20）並且內裡有一種衝動，欲高唱：「您真偉大」這首聖詩，無他的，因我們看見了神的大作。我們看見神創造的過程，到最後造成了人；在這個進程裡，愈造愈好，人實在是神的傑作，是最奧妙和巧妙的。神造人的方法與造物的方法不同；神造大自然方法很簡單，說有就有，命立就就立；神說要有光就有光、有空氣就有空氣；神造人的時候卻要先訂出一個方案，要如何去作，要作成什麼樣子？這在在表明那是一件重要的作品，乃要按造物主生命的形像去造他，故此，只有人才能與神有交通，只有人才能有宗教的生活。神就是愛，只有人與神有同樣的生命，才能瞭解神的愛。神亦盼望與被造者建立愛的關係。神愛世人，世人理應盡心、盡性、盡意、盡力的去愛神。神人的關係最為密切，可以夫妻的關係來形容，是以純潔、豐厚的愛來維繫的。

    有人對神的誡命和要求，認為是太苛刻，太絕對。因耶穌基督曾經說過：「愛父母過於愛我的，不配作我的門徒；愛兒女過於愛我的，不配作我的門徒。」（太十37）到底神是否要求我們愛衪到六親不認的地步？難怪不少的父母都懼怕子女信耶穌，恐怕他們愛了耶穌，就不再愛父母了。此外，神又要求我們盡心、盡性、盡意、盡力的去愛祂，這就是說要百分之百的去愛，就是差一分一毫也不行的。否則，神就不滿意。這麼說來，拜假神豈非更簡單麼，給它一少許時間，給它一點小東西就可以了。各位，請不要誤以為我們的神是霸道，只是神予人同樣的生命，叫他可以瞭解神的愛，反映神的愛以及回應神的愛而已。在神造人的事情上，從各方面來看都是奇妙的。不錯，人是大自然家庭裡的一份子，但人觀看大自然的時候便會有這樣的感嘆：「人算什麼？」人是何等的渺小呢？在大自然裡頭，萬物之間，人變得虛空如同無有一樣，但是神郤把尊貴榮耀的冠冕戴在他的頭上。人算不得什麼，竟作了大自然的主人翁，他的地位和權柄竟與他的造物者一樣。他雖被造，郤像創造者擁有尊貴榮耀的冠冕。（詩八2）說：「你因敵人的緣故，從嬰孩和喫奶的口中，建立了能力，使仇敵和報仇的閉口無言。」這話是從人生命的內涵述及人的奇妙。這裡暗示我們，在天地宇宙之間，神有仇敵，祂乃是借軟弱的生命去對付衪的仇敵--撒但。神竟使用吃奶的嬰孩去對付這大能的天使--撒但，為的是以純潔的、倚靠神的那種恰似嬰孩、倚賴父母的生命去敗壞祂的仇敵，叫仇敵閉口無言。人的生命雖然軟弱，卻非常完美；約伯靈命的光景正好說明這一點，他簡直就把仇敵魔鬼氣死了。

    今天，有人問我，為什麼神不乾脆消滅魔鬼？弟兄姊妹，若神要消滅魔鬼，牠馬上會發出一個問題：「為什麼光消滅我？世上有那麼多罪人為何不去消滅他們呢？你若公平的話，要不就大夥兒一起消滅罷？」所以，《聖經、告訴我們一件事：神愛世人，衪願意人人得救，不願意一人滅亡。神暫不願意消滅魔鬼，是因為罪人還未悔改，這時代之所以稱為「恩典時代」，乃因著神要賜人機會；祂沒有徹底除滅罪惡、消滅魔鬼，所以罪惡仍有活動空間。當得救的人數滿足後，恩典的時代要結束，神就要把魔鬼和牠的使者一同扔進火湖裡去，牠就與那堅決不肯悔改的人一同滅亡了。倘若五十年之前，神要消滅魔鬼，那我也要一同滅亡掉了。巴不得今天仍有機會的時候，我們就努力的傳福音，叫得救的人數加添。神不親自消滅魔鬼的另一原因，是因這樣做太高舉魔鬼了，如果撒但能直接與神交鋒的話，牠雖敗猶榮；但神知道牠要高抬自己，把寶座置於神的右邊，與造物者同列。神偏要指出牠算不得什麼，牠雖狂妄自大，但神要用弱者向牠誇勝，以謙卑打倒牠的驕傲，這就是神奇妙的作為。

    人雖渺小，但他有神完美的生命在其中，並且足以叫撒但羞愧。人在犯罪墮落以後，仍有管理萬物的地位與權柄，所以，我們可說人為萬物之靈。然而，人類無可否認的，生命是敗壞了，失去了榮耀的形像，就如（羅三23）所說的：「世人都犯了罪，虧缺了神的榮耀。」這裡並非說喪失了神的榮耀，而是虧缺了，就是說失去了部份的意思，既在神榮美的形像上無份，就把這世界管得亂七八糟了。弟兄姊妹，今天世上許多的災難，是否就因此而造成了呢？人的生命本質變壞了，他的本領愈大，世上的災難就愈多；世上的暴君多半都是本領高強的，可惜，他們敗壞的生命像魔鬼。魔鬼是世界之王，也是眾善之敵，跟隨牠的把這世界弄得一塌糊塗。感謝神，神要改變這局面，雖然亞當墮落了，但神能恢復亞當失去的榮耀。耶穌基督降世有兩個目的：其一就是彰顯神榮耀的生命，人既失掉神生命的形像，淪落至崇拜權勢、追逐物質，而忽略了生命的美。所以主耶穌道成肉身，成為人的樣式，乃為使我們看見神榮美的生命；因為「從來沒有人看見神，只有在父懷裡的獨生子將衪表明出來」（約一18），所以主耶穌到世上來，是「充充滿滿的有恩典有真理。我們也見過衪的榮光，正是父獨生子的榮光。」（14）唯有在基督身上，我們才可得見那榮耀的生命，正是人類失掉的生命。

    每年聖誕節的時候，我們讀到《路加福音、記述救主降生的情景：「因今天在大衛的城裡，為你們生了救主，就是主基督。你們要看見一個嬰孩，包著布，臥在馬槽裡，那就是記號了。」（路二11-12）一位榮耀之神願意降卑成為一個軟弱的人；所以，這個嬰孩的記號，就是尊貴與謙和揉合在一起，偉大與渺小融合在一起；令天使都驚訝得高唱：「在至高之處榮耀歸與神，在地上平安，歸與祂所喜悅的人。」（14）主耶穌到地上來，為的是要把生命之美流露出來；祂在曠野禁食四十晝夜，魔鬼來試探祂，叫祂把石頭變餅吃，祂馬上回答：「人活著是單靠食物，乃是靠神口裡所出的一切話。」當魔鬼著祂從殿頂跳下時，祂再一次站在人的角度去回簽：「不可試探主您的神。」（四1-8）耶穌基督在世之時也曾教導門徒：「在你們中間，誰願為首，就必作眾人的僕人。」（可十44）所以，祂留下了榜樣，衪的一生乃為要顯明生命的美，又深知神已把萬有都已賜給衪。衪既從神那裡來，亦要往神那裡去，於是就束起腰來為門徒洗腳，神完美的生命藉此就彰顯出來。基督以軟弱的血肉之軀釘身於十架，是藉著死去敗壞掌死權的魔鬼；站在人的地位來粉碎撒但一切的權勢。

    弟兄姊妹，我們不論在舊約抑或新約的時代裡，凡是屬神的人都有基督的形像，巴不得我們每一位都領略神造人的奇妙，神不單止叫我們有權管理萬有，更把祂榮耀的生命賜給我們；耶穌基督的救恩就是神把兒子的生命都賜予我們。所以，我們不再是罪人，乃是神的兒子了。我們應追求在基督裡成長，讓我們把人的榮耀，就是神生命的榮耀作為我們的目標；縱或我們的「所有」會被奪去，但我們的「所是」準會叫撒但羞愧，讓我們把神的榮美流露在這魔鬼掌權的世界。


【第六講-面對災難的約伯-真人的真像（四）】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    請大家同讀（伯一20-二10），我們看到約伯首次面對苦難的風波是由天上興起的，到底約伯是個怎麼樣的人呢？天使也在那裡等待答案，在觀看經歷苦難之後的約伯會有什麼表現？我們從約伯的身上看見：當苦難來到後，他軟弱如羔羊，當神把護衛他的籬笆一撤開，魔鬼就可任意的侵凌他；他一點也沒有反抗，剃了頭又把衣服撕裂了，傷痛異常，當魔鬼剝奪他所有之後，他的情緒肯定是大受影響。然而，約伯並無棄掉神，反而伏在神面前去敬拜衪，他不犯罪，且不以神為愚妄，對神的態度依舊親切，對罪的看法依舊不變，對神的作為不敢妄斷。所以，我們在此看見人那強韌無比的生命力，在一個婉似柔弱的羔羊生命裡，有著強壯無比的生命力；這就是真人的真像，這種美在於那生命的大能，心靈超脫物質，敬虔勝過世俗。原則超越自我，靠神的恩典勝過撒但的打擊，神就是透過嬰孩和吃奶的去勝過仇敵。

    弟兄姊妹，人的真像本來是不為人所知，亦不為天使所知的，乃是在苦難臨到之時才暴露出來。所以，我們可以得知，你、我平常不認識自己的真相，直到所有的都被剝奪，真像就暴露出來。好多時候，我們什麼也被剝奪的時候，就醜相畢露，世上下論是偉人或平常人大都如此。所以，求主藉著《聖經、教導我們當怎樣向前追求，現在就讓我們一同來探索一下，約伯得勝的秘訣在那裡。

    我們先來看看約伯自己的說明：「我赤身出於母胎，亦必赤身歸回；賞賜的是耶和華，收取的也是耶和華。」（伯一21）。這話反映出約伯有一個正確的人生觀，他視人生為一個旅程，終有結束歸家的一天，而一個旅程的價值，不在乎擁有多少；因為我是赤身而來，也不能期望離開世界時，要帶著什麼東西離去。所以，當我們離世之時，究竟擁有多少對我們根本毫無意義。一個人對於擁有的看法根本是看你是什麼；所謂：「人看衣裝，佛看金裝。」人是按外貌和你的擁有來定看待你的態度，有些時候，我們對待自己也往往犯上這個錯誤，男子有財有勢又有學問的時候，女子年青貌美的時候，我們就自命不凡，好像高人一等一樣。實際上，這並非人的價值，人的價值在乎他內在的生命如何。弟兄姊妹，我們在這一點的看法上也經常犯錯誤。我坦白告訴大家，我本身雖是傳道人，但很多時候也犯這個錯誤；現在讓我告訴大家一個笑話，但郤是事實。我有一個獨生子，他結婚多年，膝下猶虛；但終有一天，他來電告訴我：「有了，有了。」我馬上就明白過來，知道有了什麼；再過了一段時間，他又來電報說：「生了，生了。」聽後，令我覺得十分興奮，立刻問他三個問題；「媳婦平安嗎？生男抑生女？像誰？」兒子回答：「媳婦平安，生下來的是女兒，人家說像她的爺爺。」我聽後覺得心中不是味兒，因我有自知之明，孫女生得像我豈不糟糕！所以再過了些時，就特地請假，跑去看過究竟；一看之下，果真像我，禁不住嘆息不已。就在那兒反覆思量，之後心想世上再多一個焦源濂也不是大災難啊！如果她能像我一樣的起來傳道，亦是一件好事，倘若她內在的德性各方面都好而她又像我的話，那應該是我最大的安慰。

    神造人的時候，把祂的形像和生命的樣式賜予人，請注意，這裡所說的形像不是指外表，而是指主耶穌流露的生命的形像，主耶穌的生命是什麼就給人有什麼，所以衪賜人權柄管理萬有。人犯罪，不是說他擁有的權柄都失喪了，乃是失落了神生命的形像，不再像神，乃像魔鬼。魔鬼的生命是最醜惡的，人若像魔鬼一樣，雖有權柄，生命卻是醜惡的。說到這裡，我們焉能不明白神的愛，祂的愛奇妙在把生命都給予我們，有什麼比這賜予更大更美。我們對神的愛，實在瞭解得太膚淺了，祂把愛毫無保留地將萬有賜給人，又賜人美好的生命，創造出美好的事物來，為此，我們要向神發出讚美和感恩。

    人生命的價值乃在乎我們如何走這段人生的路程，當我們走到旅程的末了，應如何面對差遣我到地上來的神？我的所有，根本連一樣也不能帶過去，我是一個怎麼樣的人，郤在神面前要作出交代。耶穌說：「生命勝於飲食，身體重於衣裳。」（路十二23）「人的生命不在乎家道豐富。」（15）。弟兄姊妹，請你緊緊記著：「凡你所有，沒有一樣能帶走；凡你所是，沒有一樣能留下，都要原原本本的帶到神面前，在那裡赤露敞開。」所以阿摩司先知如此說：「以色列阿！你當預備迎見你的神。」好叫我們將來面見神的時候，能得祂的稱讚。

    耶穌說：「虛心的人有福了…溫柔的人有福了…」（太五3-4），虛心和溫柔都是人生命之美。除此以外，約伯在他人生的歷程裡更有其使命感，他一直在探索這問題，不斷的追求完全、遠離惡事，為的是將來要向神作出交代。其實，每一個愛主的信徒都應把這一點放在心中，就像保羅所說：「那美好的仗我已經打過了，當跑的路我已經跑盡了，所信的道我已經守住了。」]提後四7）這就是個有使命感的人生，所以保羅在他離世之時，可以坦然無懼。耶穌在八福中更說過：「使人和睦的人有福了…為義受逼迫的人有福了…」，這就是我們生命價值的所在。弟兄姊妹，盼望你從《聖經、中找到正確的人生觀。人生像旅程，我們在旅程的末了當好好的向神交代，這包括我們的「所是」及u所有」的使命。

    約伯曾說：「賞賜的是耶和華，收取的也是耶華。」這表示約伯對他的擁有有正確的觀念：

    他有正確的財產觀，相信財產無定。賞賜有時，收回也有時；所以他的安全感不建立在無定的錢財之上；這就是他錢財被剝奪、喪失所有後，仍不動搖的一個主因，因他從沒有把安全幸福放在這根基上。

    他更有著產權屬主的觀念。雖然，他要靠自己的血汗勞苦才有成果，但成果也是神按照他的勞苦和他的為人而賞賜給他的，所以耶和華有取去與及收回的權柄。縱然如此，我們在這一門功課上仍然沒有學好！某些東西，人家暫時借給我們使用，若要歸回並無相干，一旦長期借用慣了，要取回就不輕易了。我們很多時候喜將借來的東西據為己有，並且會搶奪我們不應該擁有的主權。感謝神，約伯並不是這樣，他知道權柄在主的手中。神挪去了他所擁有的一切，他當然會難過，但並不埋怨，反倒下拜，因為他感謝神讓他可以使用了那麼久，這種財產觀是合情合理的。他常常如此行，經常在敬虔的事上操練自己（伯一5）；若缺乏了經常的操練，突如其來的變化會令他措手不及，難以應付。但以理之所以能夠處驚不變，乃是因他每日三次禱告，如素常一樣；這種經常性的操練，使他可以應付巨變。所以主耶穌亦嘗提醒我們要儆醒禱告，免得入了迷惑。可惜，我們往往不肯儆醒禱告；每當變動來到之時，心靈願意，肉體卻軟弱了。盼望我們每一位年青的弟兄姊妹都在敬虔的事上操練自己；並且也注意健康，當遇到打擊之時，身體可以擔當得起，就約伯而言，他有全人的健康也是他能勝過這場風波的基要條件。

    從《聖經、的記載中可以看出：約伯一直持守著他過去那種純正的人生態度（伯二3）；就是完全、正直及遠離惡事。

    他守著一種純正的人生觀，就是他重視本身的「所是」過於他的「所有」；當一切「所有」都失落後，他人生的價值依然沒有多大的損害，他的「所是」非但不變，而且更加完美。

    他有著純正的信仰本質，這點才是最重要，第一及第二點是果子，這裡所說的是根源。撒但認為只要剝奪約伯一切的所有，他就會把神當面的棄掉；但約伯的反應，不單沒有丟棄神，反而更親近衪。他並不把自己當作神，也不視財物為神。神從過往到現在一直是神，他持定這個純正的信仰一直不變；正因他有純正的信仰本質，故而有純正的人生態度及人生觀。弟兄姊妹，我們持定什麼？這是個非常重要的課題，從一個人所持定的東西，就可看出他的信仰本質；如果你所持定的是純正的話，那就可勝過世上任何的風波，亦可勝過撒但一切的攻擊。為何持定神是我們得勝的秘訣呢？因為神乃永恆價值的所在，持定永生就能打那美好的仗（提前六12），正因他能以永恆的目光來看今天的遭遇。保羅自從信了主之後就不斷的受苦，他竟然能說所受的都是至暫至輕的苦楚（林後四17-18）。不錯，這永恆的眼光也同樣改變了我的人生。我是在廿一歲，大學二年級時信主的，在還沒有信耶穌之前，我有自己的人生哲學，大概與時下的大學生差不多，立志要做個思想純正的人，並要幹番事業，使中國可以脫離可憐、敗壞的景況，頭腦很傾向當時新興的進步學說。自從信主之後，我十分注重個人的婚姻問題，期望找一個信主的姊妹，終於找到一位情投意合的上海姑娘，彼此都是讀書人，感情發展得十分穩固。可是到了大學快將畢業的時候，不免要尋求人生的方向，我最怕的一件事，就是怕神要召我去當窮傳道，但是當我越禱告就越清楚應如何去作出決定，亦難免要跟女朋友談及此事，女朋友亦不贊成我當傳道。當時的中國處於一個轉變中的大時代，在清楚確定神的心意之後，我就帶著眼淚勉勉強強的走進神學院去。一九四八年，甫進了神學院，就馬上覺得自己不配當傳道，因不曉得講道。一九四九年，中國政權轉移，時人都一窩蜂的投向新潮流去，其中也有大學團契裡的弟兄姊妹，我的心也在躍躍欲動，女朋友看見我走的是苦路，是死路，就來以眼淚相勸，於是我倆在神面前抱頭痛哭呼喊說：「神啊，我不是傳道的材料，就放我走罷！我為著愛您，已把理想，愛情都放棄了，但願你像還亞伯拉罕以以撒一樣的，把理想，愛情都還給我罷！」當時，想藉故跑掉的我，心中始終感到七上八落、忐忑不安。就在兩次的禱告之中，有一段《聖經、重複出現於我腦海裡，就是主耶穌用五餅二魚叫五千人吃飽後，眾人來擁戴祂為王，但衪當面的拒絕他們說：「我就是從天上來的糧……，從此，他門徒中多有退去的，不再和他同行。」（約六35-66）在這個「退去」的潮流中，主向衪的十二個門徒發問說：「你們也要去麼？」彼得回答說：「主阿，你有永生之道，我們還歸從誰呢？」（68）我的心亦因這段經文而立定了意向；然而，愛情的這一關是更難勝過的，唯有靠著禱告。正禱告時，另一段《聖經、又出現於眼前：「這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠長存。」（約壹二17）這話一來，我的心情馬上徹底的改變，看到永恆的，暫時的就很容易放下了。當我從這次禱告再站起來的時候，就曉得這樣的對女朋友說：「如果你不肯與我同走此路的話，咱們就一刀兩斷罷！」結果就真是一刀兩斷，但我並不後悔，並非因我聰明，懂得決斷，乃是因我得著神話語的光照，持定永生。各位弟兄姊妹，你今天所持定的是什麼？在患難之日將要顯明出來，求主帶領我們。


【第七講-面對災難的約伯--家庭的危機】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    持守純正的就是持守神，當他遇著難處之時，會有特出的原則--持定永生（伯一10）。換句話說，即是從永恆、從屬天的角度去看自己的遭遇，當人的眼睛看得越遠，感受就截然不同。持定永生的人，眼光雖然改變了，但應如何去面對目前的遭遇呢？是否就在那兒空空的等待，消極的忍受呢？答案是否定的，因為我們每一天都是有意義的、長進的。請勿把約伯的話誤會了，他說：「我赤身出於母胎，也必赤身歸回。」他不是說我們要原封不動的歸回到天家那裡去，若是如此，神何必把我們帶到地上來哩！我們除了負有使命之外，還要持定那真正的生命（提前六19）。我們要在考驗之中追求真正的生命，這是在永恆裡最美的東西。主責備老底嘉的信徒說：「你是困苦、可憐、貧窮、瞎眼、赤身的！」（啟三17）讀到這樣的話，我從前不大瞭解，主豈不是很同情那些困苦的人麼！為何還要責備他們呢？其實，這裡是指老底嘉的信徒在屬靈方面並無多大的改變，他們是屬靈的貧窮、瞎眼和赤身露體。所以，大家要謹記：我們在困若之中，仍須不忘追求那真實的生命。請把握這良機，在因難中表現得好才是真正的好。

    弟兄姊妹，我們從來很少真正的認識自已，直到我們的擁有被剝奪之後，我們才瞭解自己。當我們肉體貧窮之時，才發覺自己內裡的生命貧窮。我們身體健康的時候，自以為內在的生命也健康；當我們身體失去了健康，才發現自己的內在軟弱無比。此時刻乃是追求真實生命的好機會；既認識了這一點，就當在這方面認真的學習（彼後一3-11）。神既用祂榮耀的恩召召我們，又藉著耶穌基督叫我們與神的性情有份，我們如今既已得著神兒子的生命，得生命是神蹟，但生命的成長有一定的規律，人也當盡其本份。我們知道生命的長進是需要時間的，所以我們要殷勤的追求，豐豐富富的進入神的國。當我們明白到這方面，苦難的問題就不難忍受了。在保羅的身上，我們可以看到這一方面的見証：「外體雖然毀壞，內心卻一天新似一天。」（林後四16）沒有虛渡光陰。

    在這裡我願意再說一個自己的見証。我是從國內出來的，在中國大時代的轉變裡奉獻作傳道，很願意好好的服事主，並且滿以為不會遇太大的困難。但其後困難不斷，先是染了肺病，妻子又得了心臟病，兒子竟有骨癆病，一家三口都成了大病之人。市道不好，家中各人都有病，令我的信心受到很大的考驗。然而，靠著神的恩典，依然站立得主。及後，窘迫並沒有止住，神學院被封閉了，我被批鬥，之後就要到工廠裡去勞動。坦白告訴大家，我原本的天性是愛勞動多過愛傳道，所以我不怕勞動；但是到了工廠裡頭成為一個改造的對象，心中就不是味道。我在肺病痊癒以後，本想被派去重工業的工廠去大展拳腳一番，豈料卻被派往織毛衣的輕工業工廠去，裡頭百分之八十都是女工，令我產生了被人輕視的感覺。在那工廠裡，我就像隻將宰的羔羊般終日被人欺侮、改造，靈性極之低沉，在神面前滿肚牢騷，常發怨言，甚至對神抱怨說：「這個玩笑開得太大了。我老早豈不說過要放棄不當傳道的嗎？但你感動來、感動去，要我留下；現在又傳個什麼道呢？只有你才知道吧！早知如此，何必當初哩！」正當我這樣埋怨時，忽然間又來了一個思想，令我反思自己當初為何要獻身事主；是愛主麼？是為著要傳道麼？都是，可是如今沒法子再傳道了，怎辦？誰說一定要有個名份，站在一個位置上才可以傳道？保羅豈不在監獄裡頭也可以傳道麼？我突然醒悟過來，就在這個毛衣廠裡也可以傳道，用生命來見証神的榮美。從那天起，我的心靈打開了！日子不再難過，活得有目的、有意義（羅八35-39）。

    大家很熟悉（詩一），那裡題及兩類人：一種好像是神所栽種的樹，另一種卻像糠●。到底二者之間有何顯著的差別？樹乃是有生命的植物，而糠●乃是無生命的死物。故此，神看人，主要是看他有生命抑或無生命。糠●會被風叫散，不能持守著什麼，只會隨著潮流打滾，所以到末後審判的日子，必然站立不住，終於黑暗和腐敗中過去。但是，神所栽種的樹卻不同，因有根基，故能堅守。當風浪掩至不免搖動，仍能在風浪衝擊中向下札根，如常的生活下去；就是說無論任何情況，都能夠「不從惡人的計謀，不站罪人的道路，不坐褻慢人的座位。」（1）唯獨這類喜愛耶和華律法的人，才能按時候結果子，供應四圍人的需要，將生命之美見證出來。再者，它的葉子也不枯乾，足以美化四周的環境；並且，凡他所作的盡都順利；在窮途末路的境況中，他依然能夠走出路徑來，因並無力量可以扺擋生命。弟兄姊妹，就讓我們學習約伯一樣持定純正的信仰，並將之實踐在我們的為人及與神的關係上，好在實際生活上把純正信仰之美介紹給世人。

    在約伯面對第二輪災難前，撒但又來與神爭論約伯的為人]伯一4）；牠認為約伯還沒有受到真正的考驗，因牠覺得神沒有給予牠機會來對付約伯的本人，這是由於神不許牠伸手加害於約伯的性命。約伯的身外物都是次要的，而最重要的，神竟不許動他一毫！撒但對約伯再加毀謗，說他根本未受考驗，因所剝奪的都是外在的東西，只要生命得以保存，其他的可以不在乎！換言之，約伯不過是愛自己的生命過於一切而己。從某個角度而言，魔鬼似乎蠻有道理；人往往願犧牲一切以保存自己的性命。請問，人若得了癌症，多半是要錢還是要命的呢？又敢問，人若家中失火，會否投身火海，與家中的財物共存亡呢？答案絕對是保命要緊。然而，魔鬼的觀念對於約伯及某一些人，甚至包括了一些未信主的朋友在內，都是錯的。人與動物相異之處，就在動物喜偷生，而人卻在某些大原則之下可把生死置諸度外；譬如說人可以為著愛情，或是國家大業而犧牲性命。照此而言，每一個信仰正確的人都應該像約伯一樣，有目的地活在世上；並非單單為著保存性命而無原則的活在地上，我們應當有基督徒的尊嚴及那無限價值的信仰。

    弟兄姊妹，我告訴大家一個事實，約伯願為他的兒女而死，他的兒女喪生比他自己死亡哀傷更大。神把祂的獨生子賜給我們，其實連祂自己也給了我們。我只有一個獨生子，在美國的一醫學院中任教，事業正趨穩定之時突然對我說：他想跑到泰國當宣教士去。我聽了之後，心情頗為複雜，一方面為兒子有此心志而感驕傲；另方面也有點難過，甚至想對他說：「孩子阿！不要去，就讓我來代替你，你仍留在這兒罷！」其實，我確實無法代替他，所以，當他去了泰國後，我的心也隨著他遠赴當地，這種愛是毫無保留的哩！難怪保羅這樣說：「神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和他一同白白的賜給我們麼？」（羅八32）

    一個愛主的人視主比生命更寶貴，這是約伯的存心。當撒但要毀謗約伯時，神深信約伯能夠羞辱撒但，縱不接受魔鬼的意見，姑且容許牠攻擊約伯，仍得限制撒但的作為，只可進攻約伯的身份，但要存留他的性命。因生命是美好的，神要繼續在世使用他。撒但一得到允許，就馬上退去要擊打約伯（伯二7）。這一回跟上次有點不同，上次是到了「有一天」才動手，今回是一得允許馬上就要動手。由此可見，撒但是何等的仇佷約伯，是何等的詭詐；要打鐵趁熱的，趁約伯一無所有，生命軟弱的時候攻擊他，並且盼望牠的打擊立刻收到功效。牠惡毒地擊打約伯的身體，叫他全身長滿毒瘡，自頭頂至腳掌都體無完膚，痕癢至極，甚至要用瓦片來刮身；由於身體不斷流膿，因而要坐在爐灰中，令全身的皮膚變成漆黑，骨頭日夜的刺痛，呼吸困難，夜不成寐，蛆蟲在他身上進進出出，令他口臭牙爛，骨瘦如柴，形神俱變，以致三個朋友見到他的時候，都認不出他來。由此可見，這是個多麼可怕的疾病。在這個悽慘的情況下，人情冷暖，世態炎涼，約伯更被趕至城外的垃圾堆中，親友輕看他，小孩歌唱嘲諷他，惡人乘機來攻擊他。他本來在東方中為至大，現在陷落為眾所嬉笑的對象，他的自尊心受到多麼大的打擊呢？難怪變成靈裡黑暗，禱告不通。他的心靈宛似被黑雲遮蔽，無人能瞭解一樣，彷彿神也沒法給他解釋。

    約伯在這貧病交迫的情況裡，妻子的反應又如何？我常常問讀《約伯記、的朋友：「約伯的太太是好是壞呢？」很多回答：「壞！」然而，我倒認為約伯的妻子是個好太太，有下面幾個原因：

    約伯是個好人，不會娶個壞太太；既然他是個行為正直、遠離惡事的正人君子，他在婚姻大事上是絕不會苟且的。故我相信約伯的妻子也是個有信仰且敬虔的婦女。

    由她十個子女的品性可以反映出她是個好母親，教養子女成才的功勞絕不能單歸約伯所有。

    這位太太是個堅強的姊妹。大家不要忘記，魔鬼第一次打擊約伯的時候，約伯喪失了財產、兒女，這打擊同樣的臨到他妻子身上，她所承受的打擊可能更加沉重，因姊妹往往比弟兄更需要安全感，她們對子女的感情可能比為父的更深刻。　　約伯第一次遭受打擊時，他撕破衣服、剃了頭，而約伯的妻子可能比他傷心更甚，但她依然要積極的站在約伯旁邊，與他同甘共苦。然而，當第二次打擊臨到之時，她就承擔不來了，這可說是人在痛苦中最危險的時刻，也是最孤苦無助的片刻；她在此時刻可說是完全崩潰了，遂向他丈夫作出三個建議，我姑且簡稱之為「三放棄」:

    放棄他所持守的東西（伯二9）。這是她認為作個純正之人不得好結果，因見那些不持守純正之人，反倒沒有他丈夫那可怕的遭遇。她恐怕為人純正會帶來反結果，故勸他趕快放棄，才可從苦難中出來，所謂「窮則變變則通」；期望他改變作風，就得以逃脫苦難。

    放棄她與神的關係。因她以為神沒有用，沒有能力保護屬祂的人，就算有能力，也沒有愛心去看顧愛祂的人。

    放棄她的生命。其實約伯的妻子並非真的喜歡丈夫死掉。如果我們沒身處地的為她想想，她日夜的坐在約伯旁邊，目睹他的痛苦，只可以為他流淚痛哭，但不能免去他的痛苦，他的病痛煞是無望的了，真是生不如死。她因為愛自己的丈夫，所以發出一種愛心的呼喊：「你不如死去了吧！」　　這位妻子要約伯「三放棄」，我們有否從中看見危機之所在呢？在上述所說的「三放棄」裡，恰好成了神欣賞約伯的「三重點」：

    持守著他的純正；

    沒有當面的棄掉神和；

    寶貝他的生命（不准撒但伸手害其性命）。在這裡讓我們看見一個妻子出於愛心的建議是多麼的可怕，甚至會替丈夫造成更大的危機！甚麼是我們的最愛呢？她在那裡做了一件約伯不願、神不肯、魔鬼也不敢的事？弟兄姊妹，讓我們來好好的學習，夫妻關係是相互影響最深的層次，所以在靈性的追求上，必須有共同的節奏，追求一同的長進。不然的話，落在危機的時刻，就會成為魔鬼的工具，來破壞家庭破壞親愛的親人。「一個好配偶猶如似暴風中的避風港，一個壞配偶卻恰似避風港中遇上了暴風雨。」盼望我們當中已經有配偶的，夫妻都要同心的追求；還未有配偶的，應當揀選那些愛神和敬畏神的作配偶。如此，當苦難臨到的時候，就能有避風港，受用不盡。那些尋著了避風港的弟兄姊妹是多麼幸福，這種幸福更是世間難求的哩！


【第四講-面對災難的約伯-真人的真像（二）】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

第八講-知友陪伴的約伯-肢體生活的榜樣　　約伯被撒但第二次攻擊以後，他一生當中直與他同甘共苦、一個最忠實的伴侶，終於抵擋不住垮下去了，成為約伯那可怕仇敵的助手！她建議約伯放棄他一貫為人的作風、放棄神、放棄自己的生命。神看為最寶貴的東西，她要約伯來放棄。在一個家庭中，夫妻關係的相互影響是何等的深刻，所以我奉勸弟兄姊妹建立家庭，要夫妻一同長進。弟兄姊妹，我一生面對很多的風波，若不是能夠夫婦二人一同的面對，就早已經失敗了。

    今天我要引述一個弟兄的見證，藉以叫眾人從中得著幫助。這位弟兄家在北京，畢業於清華大學，夫妻倆都是敬虔的基督徒。一九四八年大學畢業時，美國的惠敦大學發給他獎學金到美國留學去，但是昔時中國的局勢不穩定，他為著愛主的緣故，就願意留在國內為主作見証而放棄了赴美留學的機會，後來他成了王明道先生的同工。當他結婚的時候，夫婦二人同有一個心志：要一輩子事奉神。果然，在往後的歲月裡，他倆經歷了很多的苦難。差不多每一輪的風波，他們都受到波及。再加上他是王明道先生的同工，就更加備受監視。在文化大革命的時候，他被拉去當苦工，用手推車運煤炭。雖受如此試煉，他們夫妻倆仍舊照樣的服事主，並同心禱告神，叫他們能夠面對這場風波。終有一天，逼迫又來了，他被抓去剃了頭，再拉到街上遊行，要羞辱他。在他被抓的當天，他的妻兒們都哭了；三個兒子還沒有信主，因他們對父母的信仰極之不滿，認為是信仰叫他們一家受苦，對此一直耿耿於懷。所以，父母長期以來，一直不敢向兒女傳福音，現在父母被捉去了，兒女愛父之心也因此而流露出來。母親於是趁機帶領她的兒子們認罪悔改，接受耶穌，並將多年來的苦衷向子披露。兒子們獲悉父母的理想，就與母親一起抱頭痛哭，同心合意的為父親代禱。話說他們父親遊街之時，要一面走一面喊：u打倒壞人（自己）！」如果聲音不夠就要挨打；這位做父親的怎麼也喊不出來，忽然有一把聲音對他說：「你不是罪人麼？早就應該打倒了！」於是也就高聲喊出來：「打倒罪人！」結果路人見他思想變通，就沒有打他，並放他回家。三個孩子因禱告得見父親平安回家，就因此而願意接受主。那料父親受逼迫竟成了兒女信主的催生劑，亦是由於這對夫妻同心愛主勝於一切的果效。

    感謝神，我們在約伯身上看到另一幅圖畫，當他面臨妻子苦苦相勸之時，他就責備妻子說：「你說話像愚頑婦人一樣！」就是罵她說話好像一個沒有信仰的婦人一般（詩十四1），「噯！難道我們從神手裡得福，不也受禍麼？」約伯的反應表現出他對神的權柄有絕對的承認，他一生的遭遇都是經過神的許可，既然如此，他就願意服在神權柄之下，從心裡說願主旨意成全。雖然遭災，但並非神的降禍，因他知道沒有神的許可，災禍不會臨到他。

    「在這一切的事上，約伯並不以口犯罪。」（伯二10）有人說：約伯這一回沒有完全得勝，不像前一回那樣灑脫的讚頌神、下拜神；他口中不犯罪，難保心中沒有罪。然而，我們且不要輕看約伯；他口中有不少的疑問，心中有無限的痛苦，但他依然敬畏神，不輕易把他內裡不成熟的思想暴露出來。這個時刻，可以說是他的忍耐到了極限，他忍耐的榜到頭來叫他的妻子知道自己的不是，並且對他佩服不已。弟兄姊妹，讓我們一家，一同來追求在靈性上有共同的長進。

    約伯幾個朋友在這時候的出現，讓我們看到肢體友誼的寶貴（伯二11-13，四十二7-10）約伯經過兩次受苦之後，財物、兒女、健康、名望、地位和朋友都失去了；隨之而來的只有痛苦，遭人藐視輕看。他嘗盡了世態炎涼，人情冷暖，最後連妻子也不能同心的支持他。他可說在地上一切都沒有了，在天上的神又好像遙遠得不可觸摸，就在這樣一個孤單無助的情況裡，沒想到突然有朋友出，這樣的友誼是多麼寶貝和尊貴！弟兄姊妹，我認為這是舊約時代主內肢體的榜樣，在約伯和朋友的關係上，我們看見主內關係的珍貴，在其中亦有很多值得我們學習的教訓。一般人際關係建立在其他的基礎上，約伯與他的朋友關係則是建立在客觀的共同信仰的基礎上。如果約伯幾位朋友的信仰跟約伯的不一樣，他們根本不會在這時候出現。感謝主，他們信同一位神，也有真實美好的靈性；倘若朋友們與約伯有相同的信仰，都沒有美好的靈性，他們就會跟約伯的妻子一樣；但他們因為有美好的靈性，就能把肢體痛癢相關的見証顯明出來；當約伯有需要的時候互相扶持，深入地發展他們的關係，至終更顯出合而為一的見証。弟兄姊妹，這豈非《新約、中，主內肢體關係的一個最好的說明麼！

    教會是基督的身體，信徒是基督身上的肢體，所以，我們要有主裡合一，肢體相愛的生活。巴不得，我們在約伯與朋友們的關係上仔細學習。約伯與朋友們的背景都不同，但並無影響他們的關係，只因他們信仰相同，有活潑的靈性，在患難中愈發顯他們的關係和友誼的尊貴。有人說：友誼像蜜蜂跟小鳥一樣，在春光明媚、鳥語花香之際就關係活潑；到了嚴冬風雪的季節，關係就疏遠了。我們人類也有相似的特性，喜歡錦上添花，少有雪中送炭。約伯和他的朋友並不是這樣，他們聽見約伯的災難，並非一個一個的來，乃是相約而來。我猜他們大概是發揮出小組的團契功效來；為何要相約而至，相信是怕一人的力量不足，故要發動小組團契的共同力量；他們不只願意彼此合作，還在神面前好好的禱告尋求。他們三人來到約伯那裡，陪他共渡七日七夜，坐在那裡不發一言。我們今天去看望病人，那有陪坐七日七夜、不發一言的哩？他們之所以如此，是因為要思想:如何的去幫助他？由此可見，這幾位朋友是熱情無比的。《聖經、記載他們的反應極其寶貴，當他們身在遠方之時，一聽見約伯所受的災，就開始憂傷；當來到約伯面前，便忍不住放聲大哭，撕裂外抱，將泥土向天揚起來，又使之落在自己的頭上，這其實是熱烈感情的表現。他們剛來到的時候，不是馬上用言語去幫助約伯，乃是用同情來安慰他，塗抹他的傷痛。

    弟兄姊妹，愛是非常複雜的一回事，既甜又苦，當看見所愛之人受苦時，我們就苦，這就是愛的特點。此外，我還看見一個很重要的特點，那就是大家都超越了背景和習慣。以利法是提幔人，比勒達是書亞人，瑣發是拉瑪人，用今日的話來講，他們都是不同籍貫的人。此外，還有另一位朋友，名叫以利戶（伯卅二2，6）。這群不同背景，不同種族的朋友，卻有一種相同的、緊密的肢體關係。他們彼此之間全無代溝，約伯和他的三個朋友年邁，以利戶年青，但相互間沒有隔膜，最後連以利戶也起來講話。他們正因為信仰相同的緣故，而把許多的不同都消除了，這是否就是信仰的偉大之處？他們在基督裡，不分種族，不分年齡，都成為一了。他們亦懂得以實際的行動來突破人間的困難，他們並不是寄一封信來慰問約伯，或是託人帶一些錢去送予約伯。他們乃是自動的相約聯襟而來，不怕路途遙遠，放下家人，並且下了決心，不惜代價的，定要把他們的朋友從苦難中救出來，不達目的絕不罷休。弟兄姊妹，他們這超然的行動乃是極之重要，不然的話，肢體間愛心的美就沒法顯出來了。

    （弗二11-14）談及教會的人際關係主要是合一的，但必須肯付代價：把人與人之間的牆拆毀；若不把彼此的阻隔除掉，合一的美就無法呈現。世界上人際關係的第一重障礙就是人與人中間有牆、有隔膜，無法瞭解。各式各樣的差異都會造成困難，所以，我們總喜歡找一些與自己相同的人交往，稍有不同就沒法交通。有一姊妹，年青的時候就開始去做禮拜，有一次因睡覺過了時而遲了出門，當她踏進會堂發覺牧師已經上了台，於是很猶豫應否進堂裡呢？因牧師常罵遲到的人，她既怕挨罵，但不做禮拜又不心安，遂於門外徘徊不去。不料，轉眼間，牧師低頭禱告，姊妹趁機馬上衝進堂內，在位子上坐下，並沒有使牧師發覺；可惜坐在她兩旁的是兩位老太太，她的老友則坐在前排，這叫她坐得渾身不自在；正動彈不得之時，牧師第二次禱告了，她馬上跑到前排的老友們中間；這兩回的走動都沒有被牧師發現，而她卻在聽道時大受感動。禮拜完了，正欲離去，竟發現剛才坐在她兩旁的老太太牽手而來，問她說：「年青的姊妹阿，剛才你不是坐在我們中間嗎？為什麼又跑到前面去呢？」她回答說：「我喜歡阿！」老太太竟說：「為什麼喜歡她們，不喜歡我們，是嫌我們醜嗎？讓我來告訴你，年青的時候，我們都比你還漂亮哩！」這所教會有代溝的問題，換言之，就是有年齡的牆的阻隔，叫他們不能合一，這委實在是很令人惋惜的一件事！

    在教會中，我們常常看到人總喜歡找與自己背境相同的人走在一起。我意思不是說不應把團契分為老年團契、青年團契，而是不應自成一組、孤立開去。我們既是基督身上的肢體，就是痛癢相關的了；如果平時不學好，到有人受苦時，又怎能像約伯三個朋友那樣關懷別人呢？我們都是教會中人，應有基督的生命從生活中流露出來。我們本來就是外邦人，在信仰上跟猶太人有一段距離，所以在主所應許的諸約上是局外人；但感謝神，基督為罪人死了，靠著祂的血，我們就可以得親近了。我們與猶太人都是一個價錢買來的，如今就不是局外人了，都是神的兒子，有同樣的生命。故此，只有在教會裡，才有合一的可能。感謝主，在這一方面，主給我們作了最佳的榜樣。如果要講彼此之間有牆的話，最高的牆要算是神人之間的牆。祂是造物主，我們是被造者；祂無限，我們有限；中間的隔膜有多大！但是主卻道成肉身，住在我們中間，拆毀了神人中間隔斷的牆，這可說是宇宙間最偉大的拆牆工作。在我們今天的教會裡，誰來拆牆呢？凡是真實信主，靈性美好的人都應該起來帶頭拆牆，這才是教會與世界不同之處。

    世人往往是有能者建牆，本領越高，金錢越多，所築的牆就越高，牆頭裝上有刺的圍欄。皇帝住在紫禁城中，護衛他的牆就更多更森嚴了。然而，沒有錢的人往往要帶頭拆牆，鬧革命，試圖破牆而入，搶奪政權。世界的局面確是如此，但屬靈的工作卻不一樣，有主基督生命，在屬靈方面有本領的，應當帶頭拆牆。昨天我曾談到小兒生了女兒，數年之後，我有機會到他家裡小住；兒媳上班，家中只剩下我和孫女兒，要打發這段時間真是蠻費腦筋。從孫女眼中可看出她敵視的目光，不知道從那裡來了一個醜老頭兒。從這不友善的目光中，我知道與她之間有隔代的牆。在觀察當中，發覺她也是無聊之極，整天跑來跑去，不跟我談半句。於是，我想起一個辦法，提議與她玩捉迷藏的遊戲，她馬上有了反應，並說要躲起來讓爺爺去找；我就裝作不知她躲到那裡去的四圍找，她有時候「撲通」一聲的跳出來，我就詐作不知的被她嚇得愕住了，她就高興得不得了，向我提議玩另外一個遊戲，這就是騎馬的遊戲：「你做馬，我來騎！」我並沒有擺出一副老牧師或是爺爺的尊嚴，只說：「騎上來罷！」她騎上來了之後，還快馬加鞭的用手來拍打我，她越打，我就越開心。從此以後，我們之間的牆就拆掉了。後來她跟隨父親到泰國宣教去了。有一次頑皮起來，父親管她，她就衝口而出說了一句話：「我要回美國找爺爺去！」以後就算有什麼事發生，她都要回來找我，這就是彼此之間沒有牆阻隔的表現。我倆中間的牆是由誰去拆的呢？是由生命成熟的一方。弟兄姊妹，你在教會這麼多年，到底與人的關係怎樣？不要忘記，他們都是你的弟兄姊妹，是你的肢體，為何你長久以來都是那樣獨來獨往，為何你單單與你喜歡的人在一起？巴不得各位都在這次聚會中看見肢體關係的重要，起來除掉人際間醜惡與不理想的現象。

    世人的觀念是「道不同不相為謀」，這其實是人性的敗壞，因為基督既已賜我們新生命，我們因有神兒子的生命而彼此配合在一起，就應該有身體的見証。切莫把我們的舊生命、老習慣帶到教會來，卻要讓基督的生命從我們身上突破出來，建立一個合一的教會，讓神生命的真實見証在世人面前。弟兄和睦同居是何等的善、何等的美，美在有合一、有交通。為什麼如此說？因為在那裡有耶和華所命定的福，就是永遠的生命（詩一三三1-3）。所以，我們若能夠突破牆垣，就能以證明我們有神所賜的福：永遠的生命真實在我們的裡頭。讓我們大家都得著提醒：到底我們與誰中間有牆，我們到教會是否都帶著一些牆而來，願我們這次一同起來做拆牆的工作。


【第九講-知友陪伴的約伯--友誼的珍貴】

焦源濂牧師
第六十七屆(1995)港九培靈研經大會講道會(約伯的啟示)

    在約伯與他朋友之間，我們看到有很多天然背景的不同、籍貫不同、觀點不同、年齡不同、生長地不同，但他們卻因著信仰相同，就在人都棄約伯而去時，顯出他們的關懷，這足以証明在基督裡的關係勝過世間一切的關係。在這幾位了朋友身上，有一個主觀的條件，就是美好的靈性，這正是我們今天所缺少的。今天我們在一起，信仰相同，可惜肢體生活卻是格格不入，主要因為我們的靈性不夠真實活潑。約伯朋友們，靈性優美在於他們能突破背景的差異，用現代的術語來說，就是他們拆毀了與人之間的牆垣，牆垣拆下，就顯出真實完美的關係來，彼此是痛癢相關，守望相助。這三個朋友來到約伯的跟前，他們的關係就開始向深處發展了，以前距離遠、接觸少，關係反而較好；如今距離近、接觸多，關係變得緊張，所謂「君子之交淡如水」，要做君子的話，就要保持距離。這個現像同樣出現在耶穌的門徒之間，及在今天教會的弟兄姊妹身上。剛開始事奉的時候是蜜月期，同工久了就變成痛苦期，尤有甚者，竟演變成明爭暗鬥，同工變了u同攻」，最終就是不歡而散。古代信徒，靈性如此美好尚且如此，何況今日的信徒哩！所以說，這是當我們肢體關係向前發展的正常現象，在其間把人天性的幼稚與敗壞都暴露出來，關係越密切，真相就越暴露。世人敗壞的天性根深蒂固，所以有恩怨的存在，和你死我活的鬥爭。我們卻是有主生命的人，所以應該把握機會追求生命的突破。約伯與他的三友正是如此，他們後來愈爭論愈不愉快，不是神學觀點上有什麼分歧；他們都相信獨一的真神和因果報應的觀念，不過因為背景和經歷的不同，而形成不同的理論和看法（伯四二1-10）。

    以利法的背景如何，我們沒有時間去詳細察看，但他一開口發言，就以他自己最重要的屬靈經歷當作權威，期能幫助約伯。他談到一次在異象中的經歷，並根據其中的教訓來確定約伯的受苦乃公義的懲罰（五17）。以利法據一已的看法並加以普遍化和絕對化的使用，他確定約伯的受苦乃神的管教。比勒達則注重傳統和聖賢的教導，認為人受苦乃罪惡的報應。於是一致的相信：約伯受苦乃神的懲罰，兒子喪命也是神的報應（八4）。瑣法則以一個衛道戰士的姿態出現，看見約伯不肯謙卑，口出狂言，心裡遺憾，但願神親自回答他，還說巴不得有更重的刑罰加在他身在（十一5-6）。更糟糕的是，約伯與他們辯論，他們全都主觀自是，不聽約伯的傾訴，完全以一己的眼光來斷定對方的情形。再者，他們都熱心救人，要勉強約伯聽他們的分析，他們正好像向約伯的傷處撒鹽，令約伯痛徹心脾，口吐狂言（九22-24）。約伯講論他的神，認為神好像心理變態，縱容世界顛倒混亂一樣，他堅信自己絕對的完美，可惜沒有人為他伸冤。三個朋友步步進逼的，令他膽子越來越大的向神挑戰，叫神站出來指出他的錯處]卅一35）。所以，辯論末了，大家都面紅耳赤，這是因為各人的觀念、經驗和處事方法都不同；愈是熱心事奉，就愈發吵得面紅耳赤，難捨難分，這情況是好是壞？我說還可算是不錯，不要以為你從不跟人吵咀是好，那不過因為你從來沒有參與事奉而已！倘若不是因為熱心事奉，那會有跟別人衝突吵咀的可能呢？所以，問題不在於有沒有發生，而是在發生後怎樣處理！如果處理得不好，就像今天很多的教會一樣，大家覺得不能同工，要分道揚鑣。其實，這不過是世界待人處事的方法，並非基督徒的作風；軟弱的信徒看見領袖們這一般的同工，信心焉能得造就？所以很多信徒就以為傳道人只懂得講的一套，實際上是行不通的！這些失見証的表現對信心的傷害實在是太大了，對不信主的人而言，主的名將受到極大的羞辱。

    當我還在國內的時候，有位弟兄參加學習會去，回來以後垂頭喪氣，因他當日討論了一個題目：教會中誰是元帥？大家心中自忖：討論這題目一定是別有用心的，所以就默不作聲了。主持指著一位牧師要他發言，牧師說：教會裡當由主耶穌當元帥，政治上該當由毛澤東作元首罷。於是大家都點頭稱是；然而，其中一個幹部起來反駁：「我們只有一個元帥，為什麼基督徒要有兩個元帥？帝國主義是你們的元帥麼？你們這一家教會與那一家教會打對台，又互相偷羊，我們來了，是要你們合一。」弟兄姊妹，大家聽後作何感想？我們真的羞辱了神，又叫主的名受羞辱。

    感謝主，約伯的三友與他激辯，結果不是分裂，關係也沒中斷，甚至比先前更美。因真正的主內關係是不怕考驗，可克服天然的、人性的敗壞。其實，主讓我們同工，工作是次要，生命才是主要的，乃要藉工作來造就我們的生命；我們是葡萄樹，主是栽培的人，祂把我們修剪是為叫我們結果子。當約伯和三友幾乎要分裂時，神如向挽救這局面呢？主既參與在其中，我們的眼目就當定眼在祂身上，聽命而行。主是我們的元首，我們與元首的關係良好，才能與肢體有好的關係。神首先責備約伯的三友，因他們議論神不如約伯的正確，而約伯所得的苦難根本不是從犯罪而來；三友斷錯了症，開錯了方，幾乎醫壞了人，故吩咐三友認錯，也吩咐約伯為他們禱告（四二8-9）。奇怪得很，神因著悅納約伯才不按著三友的愚妄待之；換言之，三友向約伯請罪時，若得約伯的寬恕、為他們代求，神才悅納他們，而三友肯向約伯道歉，神才悅納約伯。即是說，他們必須彼此認罪，互相代求，關係才能恢復。因此，每當肢體發生磨擦之時，必定產生心靈裡的傷害，這種傷害對作為基督徒的來說是極深的，必須從心靈裡著手才可解脫。

    牆垣拆掉之後又有冤仇（弗二15-16），我們從來不會與關係疏遠之人有冤仇，總是關係親密才有冤仇。弟兄姊妹，我們彼此之間有了冤仇當怎麼辦？應當像約伯那樣讓神來解決，神人之間本來也有冤仇，我們是該死的罪人，完全辜負了神的恩典，然而，神願把自我釘在十字架上，把神人之間的賬一筆勾銷。所以十字架就是廢掉冤仇的一個途經。故此，當我們中間信仰相同、觀點不同時，不應該從律法的角度去判定是非，最重要的是把自我治死，把自我釘在十字架上就成就了和睦，讓我們的生命像主，從自我裡頭、自私裡頭突破出來。昨天我提到與孫女拆牆的事，她把我當馬兒騎，騎得很開心，不單只拍打我，葚至踢了我幾腳，把我踢得疼痛不已。我於是隨手打了她兩下，她竟還手，又打了我，然後就哭了，我也哭了；當兒子回來的時候，問我倆為什麼哭？孫女馬上就說：「爺爺打我！」我又說：「孫女打我，踢我；她哭，我又哭。」請問，兒子聽後，他會笑誰？所以《聖經、裡記載，弟兄姊妹發生問題時，總是責備靈性長進的一方，為甚麼？因為他們的生命不應該有這樣的表現。很可惜，今天教會裡的弟兄姊妹都忘記了這一回事，很多傳道人和教會領袖都是我們不可開罪的，他們往往擺出一副「順我者昌，逆我者亡」的姿態；其實，這些表現都是要不得的，極其危險的。在教會的事奉中，工作是其次的，生命是第一的。我們在教會裡工作，生命該漸漸成長，長大成人，滿有基督耶穌長成的身量，叫基督的身體得著增長。

    教會是基督的身體，是生命的合一體，是主生命真實、奇妙見証的團體。世上所有的團體都是機械性的、死的。然而，主基督來了，要解決這人性的敗壞，祂來了是要叫人得生命，並且得的更豐盛；這生命顯現在教會裡頭。我們各人雖然不同，但卻能夠合一，成為一個身體，勝過許多的磨擦，達到更美的境界，這是我事主多年，常常自省及提醒事主的弟兄姊妹的。我喜歡用以下兩句話來與事主的兄姊交通，今天也願將之提醒你們：「與你意見相同的同工，是你工作的好同工；與你意見不同的同工，是你生命的好同工。」意思是說，彼此意見相同，工作合拍，順利完成；彼此意見不同，工作相阻，生命卻得了造就。我覺得這兩句話非常受用，我在很多地方牧養教會中發現：在教會發展的過程中常有危機，都是當中的熱心份子造成的；我就常用以上兩句話來勉勵他們。有些時候，某一些工作大家堅時己見達兩、三年之久，始終因著上述的提醒而不致分裂。彼此作為生命的同工，當大家都把功課學好後，就找到共同的方向，神蹟出現了，困難亦得著迎刃而解。所以，弟兄姊妹，讓我們不怕服侍，不怕表達愛心，甚至不怕表達我們的觀念，雖有衝突，但那並非一個不能解決的危機，只要我們懂處理，往後處事的本領便愈來愈高的了。

    我們切不可因為看見約伯的三友，對約伯的幫助沒有多大果效，就令我們對幫助別人的事裹足不前。他們不單沒有幫到約伯，反而惹約伯的怨恨，又招致神的責備。所以，教會的事情，不做不錯，少做少錯，多做多錯，與其多錯不如不錯，以上是很多教會人士的觀念，其實是完全錯誤的。約伯的三友要幫助人，好像是得不償失，但他們的愛心被神記念，到後來助人的本領還是大有提高的。我們讀《約伯記、，最喜歡念完第一、二章就跳至第四十二章，其間各章都是記載約伯的三友和以利戶如何幫助約伯，如果這些都是廢話，《聖經、就不會將之留下給我們。原來這三位朋友存著愛心來到約伯面前，與他一起探索苦難的問題；他們敬畏耶和華，欲把約伯從苦難中解脫出來，耶和華就在那裡側耳而聽，他們這一番的爭論，雖然對約伯沒有用，但神認為這既是敬畏神者所說的話，可以幫助其他受苦的人，所以把他們的討論永遠記載下來（瑪三16）。由此可見，愛主的人永不落空；那些灰心喪膽的人，他們的勞苦卻是白白的。

    約伯在第二次受苦之後，已經站立得住了，又已勝過他妻子愚頑的建議，撒但也不見了，為何不馬上跳到第四十二章，當中還有這一段冗長的記錄呢？我們從中得見，神不單要藉著約伯的受苦，顯出他真人的真像，還有一個原因，就是神愛約伯，要把一個更美的祝福賞賜予他。在約伯與三友冗長的辯論中，暴露出約伯對自我的認識（參伯廿九至卅一章），約伯「過去的我」是美麗的，「現今的我」是可憐的，「心中的我」卻是冤枉的。總括而言，他是落在自以為義，以為自己已達完全的光景裡。實際上，他離完全的標準還差很遠，但他不自知，人也不知。主要藉著辯論，叫這一個自滿者的盲點都暴露出來，並向他顯現，教他認識自我，在塵土與爐灰中懊悔自己。原來他還有很多的路沒跑，很多的寶貝等待他追求；當他面見神的時候，就與保羅一樣，以認識我主耶穌基督為至寶，終致得著基督，彰顯基督，這就是神的美意。

    很多人讀完《約伯記、向我抗議說，神與魔鬼辯論，拿人來做犧牲品，若不是這樣，約伯就毋需受那麼多的苦了。在過程中，神似乎很易受撒但激動，雖然終能羞辱魔鬼，但約伯所付的代價太大了。其實，並非如此，我們的神並非有那般含忍不住的性格，衪如此行，是為了約伯的好處，更是為了多方面的好處。巴不得，我們每一位都能從《約伯記、學會如何面對苦難，這是約伯付代價而給我們的借鏡。我們今後面對苦難時，不要以為羞恥，乃要有樂觀的態度，知道患難生忍耐，忍耐生老練，老練生盼望（羅五3-5），因為深知患難的真相，是要造就我們的生命（雅一2-4），以致我們到達成熟的地步。


介紹約伯記

郭榮敏

（美國哲吾大學哲學博士，台南神學院研究所所長，舊約教授）

在準備命題「介紹約伯記」時在藏書裡讀到Leo G. Perdue and W. Clark Gripin所編The Voice From the Whirlwind; Interpreting the Book of Job. Nashville:Abingdon Press, 1992之論文集，書中兩位編者所寫的導論，覺得很能幫助咱了解約伯記，就把它譯述出來利益大家。

猶太教和基督教的正典最會吸引人的作品約伯記已經成為西洋文化的古典作。約伯記之學術傑作和猶太人對人類之苦境獨特的看法多方面影響神學、哲學、藝術和文學：善惡的關係、神性、公義性質以及患難之謎。可是這本書深奧之處不在他解決這些實存的問題。相反地，它把有關患難或災禍等痛苦的問題留給讀者，挑戰歷史中過份簡化的道德秩序，它使人類的責任陷入命運中，但無使人推卸責任。因此自古及今約伯記令人神往，常常成為問題，有時引起反感，使人覺得危險。

約伯記引起特多不同的讀法，似乎無單一的處方。約伯記的釋義史是一篇很長的文化辯論史，其中在文化史上因為緊張的所在改變，經文之焦點也變。故事的表面大家很熟悉，一位富翁為人正直，可是災禍連連，家財喪失，滿身重病。朋友的話無法安慰他，因為他確信自己無過錯卻受災禍，他就在上帝面前申訴冤屈。最後又恢復財產和幸福。可是不同的讀者在各異的脈絡中再讀，再講這故事就讀出很多，有時甚至於矛盾的意義。在猶太教和基督教的歷史中，不是一位，乃是好多位的約伯。

有關約伯記釋義史這事實直接影響下列的文集。有關約伯記的題旨不一，單一特定的觀點會產生其意義。這本文集建議為約伯記考慮多重的觀點能使我們成為更加有心的讀者。執今日學界牛耳之學術對這種有心的讀法貢獻不少。只要了解約伯記之釋義史就會對它的了解加深及擴展，它會吸引讀者參與這文化的對話，回歸約伯，再思考這古典的經文，重新對存在作多彩多姿的思考。

這些多方面的觀點都正式地在本書分為三個主要部份加以介紹。每個主要部份為時下的讀者介紹不同可是相輔相成學術的科目解釋的貢獻：聖經學、歷史學、現代神學、倫理以及經文之文學思考。從論文可以看出不同的解釋的脈絡通常重新塑造視野，在此視野中人對約伯記的經文所引起的批評學的諸問題，得以了解和解答。在本導論所剩下的篇幅，我們要提出些就約伯記之經文而後為解釋脈絡作些說明。

約伯記的經文

在約伯記未形成今日正典形式之前有相當長的文學史，要追溯這發展並且勘訂確實的日期有困難，但聖經之學術研究，尤其在過去這200年一再努力不懈。有關約伯記歷史批判的問題學界無法達成共識，下述的觀點代表一種可能的重建。

在一∼二和四二7-17所保存約伯的民間故事一般認為是本書最古老的部份。大概不會晚於希伯來王朝時代（約1000-587 BC）時的對話（三-廿七；廿九-卅一；卅八1-四二6），最可能追溯到受擄到巴比倫（587-538 BC）社會的動亂時代。兩段詩文的加筆可能出於波斯時代（538-332 BC）。廿八論智慧無從發現和卅二∼卅七以利戶之演講。形成約伯記不同階段無論訂於什麼時期，其現在的形式到主前第4世紀才形成。

函蓋好幾世紀，代表許多著者和編者的文學史使解釋的工作複雜化。正如希伯來語聖經中許多書一樣，全書不是由一位著者寫成的。

民俗故事是一篇教訓用的故事（cf.創世記卅七∼五十約瑟的故事），其中的主角用其言行來證實他特有的德行或能力，使讀者認識他和他的性格。在約伯的故事中，這位主角是富有、敬誠又熱心敬拜上帝的人。其反角是會說謊，特地插入這教訓用的故事中陷主角於不幸者。撒但扮演這角色（作檢察官）質疑約伯的正直：他因得報償才事奉上帝。撒但在上帝之允許下以系列的災難加害約伯。約伯喪失一切，包括他的健康，後來他的婦人扮演反角之角色要勸約伯「咒詛上帝而一死了之」。而在故事裡約伯和那三位朋友的謊話顯然由以詩行文的對話所取代，有可能他們在原來的故事裡也是反對約伯的人。

如教訓的故事所述的，主角在衝突和鬥爭中流露他的德行或能力，如此，約伯在民間故事中可能持續他對上帝毫無疑問的信仰，可是詩體的對話把約伯變成一位會攻擊上帝的公義有反抗性格的人。一些教訓的故事通常用審判為高潮，確認主角正直，刑罰反角。在民間故事中（四二7-17），約伯無罪恢復他從前的地位，而他的朋友受定罪，很諷刺地要靠約伯代禱才能免上帝的刑罰。

民間故事用報應的學說切入「義人受苦」的問題：上帝刑罰歹人報償義人。可是報應的學說因為假設上帝有時會考驗義人在受苦時是否仍然會對祂忠心不渝而有所修正。

被擄時期若適合為詩文的對話（三∼廿七；廿九∼卅一；卅八1∼四二6）之背景，那麼巴比倫人征服猶大所帶來的危機引起人重寫這篇民間故事。報應和考驗義人之信仰的學說就不適合對巴比倫人屠殺的恐怖說什麼。在詩文的對話中約伯由忍耐，受長期之痛苦，公義又熱心敬拜上帝的人變成忿怒的控告者。對話的約伯雖然不像民間故事中的那位那麼完全，可是還是一位義人。關心之中心由約伯的德行轉到上帝的性格。

三∼廿七章由約伯和他三位朋友（現在成為對頭）的三系列對話所組成：三∼十一；十二∼廿和廿二∼廿七。第三系列的文學組織有失調的現象。解決此問題的方法之一如下：

廿一　　　　　　　　　　約伯

廿二　　　　　　　　　　以利法

廿三　　　　　　　　　　約伯

廿四　　　　　　　　　　瑣法（？）

廿五1-6；廿六5-14　　　 比勒達

廿六1-4；廿七1-12　　　 約伯

廿七13-23　　　　　　　 瑣法

這些對話以爭論之形式出現：對方的發言，控訴（起訴），議論以及結論的摘要或謀略。有時當主角約伯要懇求上帝，發怨言，描述他的患難，責備上帝，求助，定他對敵之罪以及告白他的罪或主張他的無辜時，他就引用哀歌之類型。但不像詩篇的哀歌，約伯無求上帝幫助，他確信上帝要幫助他，許願，或為上帝的公義和恩典稱謝上帝。相反地，他攻擊上帝的公平，否認上帝施恩並且控訴全能者誤治宇宙。因為上帝不公義和反覆無常，不是人犯罪，義人受苦的問題就是這些因素。這三位對頭，就是非常愛主的辯護者，很極力，結果和約伯撕破了臉，但第三系列的爭論不了了之，勝負難分。

後來詩文的對話就變成約伯對全能者獨言獨語（廿九∼卅一）。約伯以從前幸福的生活（卅九）比較現在之不幸和苦惱（卅）為始。卅一約伯為他的無辜起誓，說出約有十二願，藉以在律法上辯護他的榮譽。最後約伯挑戰上帝，敢邀請全能者在公義必勝的法庭和他對簿公堂。

對話最後的一段共有兩篇上帝的演講（「從旋風中的聲音」）以及約伯的回應（卅八1-四二6）。大部份約伯記的學者看這段為解釋本書關鍵之所在。可是有關演講之意義或約伯兩個回應學界未得共識。解釋上帝的演講有二種方法。其一不針對內容乃針對上帝顯現本身。如此有些學者主張上帝轉向約伯表示上帝憐恤並且關心受難者，另外一些學者認為約伯遇見顯赫的上帝就是否定報應的學說，並且使從前充滿問題的經驗變成無意義。其他的方法想冒險去解釋這些演講的內容。在這方面的解釋從上帝不管有混沌和災難到上帝超越人類公義的標準，到上帝承認在扭曲的公義和加害人之禍端中有過失。在這些解釋中大部份學者的共識就是拒絕報應的教義的完整性。

約伯的二個回應也有不同的解釋，有學者認為約伯悔改不再隨便作無實之控告上帝無公義。現在約伯謙卑歸向上帝，信靠並且感謝全能者關心又和受苦的交通。好些學者認為約伯無悔改，還在怪上帝，描述他的悔改是表面上的。約伯誘騙上帝使祂顯露祂善變且誤治。

兩篇詩文的加筆結束約伯記：人無法接近智慧（廿八）和以利戶的演講（卅二∼卅七）。廿八章是一首求問智慧何在優雅的詩。這首詩點出智慧為非人所及，用傳統上確認智慧和上帝同在收尾，後來用「敬畏上帝，離開歹」 來闡明智慧真正的意義。以利戶四篇的演講上帝或約伯都無回應。他們對於它前面和它後面上帝的顯現辯論的內容不加評論。大部份解釋約伯記的人通常省略這些演講，因為它和正文無關。

尤其是啟蒙運動以來的聖經學者以追溯聖經各書的文學史以及解釋其獨自成書發展的過程為主，到最近才改觀。聖經研究大部份用力在歷史批判。本書Tryggve Mettinger是用此法之代表者。如此民間故事，詩文的對話，論智慧為非人所及之詩以及以利戶的演講都就各單位各自的著者、主題、日期、聽眾和社會的脈絡加以處理。

可是從1970年代以後聖經研究進入一個文學理論很廣的領域，並用很多方法來研究經文的意義：新的批評學、亞里斯多德的解釋學、比較文學、俄羅斯的形式批判、結構主義、民間故事的研究，以及用心理學和社會政治學的意識型態所影響讀法。應用新的，文學研究法有些學者針對約伯記文學史文經文的最後形式作研究：Edwin Good, Norman Habel, Michael Fishbane, Carole Fontaine, Stuart Lasine, Rene Girard 和 Jamer William的論文代表這種方法上轉變的研究成果。這並不意味著約伯記沒有很長的文學史，乃表示有些學者想要針對本書現存的正典的形式作單曲的讀法。

約伯記的脈絡

從經文轉向解釋的脈絡，顯然沒有一本能提供約伯記全部的釋義史的書。在這一方面這些論文可作例證，無法面面顧及。例如Michael Fishbane暗示看約伯參與「聖經內在的申述」在那裡經文暗指整部聖經中所出現的象徵和修詞學上的習慣。Fishbane主張欣賞「約伯的修詞在聖經語言全部光譜的位置會增強讀者對於書中諸發言者的議論的欣賞力。」正如有文學脈絡，照樣也有社會的脈絡，Judith R. Raslkin在她的論文中舉例說明這一點，解釋約伯為拉比的智者。Raslkin為要顯示「介紹約伯為以色列人或相反地因為他是外邦人而把他不利地比較以色列人的典範，這種努力誠然在證實拉比時代猶太人對外邦人矛盾的態度來探討拉比有關約伯是不是外邦人之爭論。」第三方面，可用更特定的哲學或神學的脈絡來讀約伯記。Martin D. Yaffe和Susan E. Schreiner的論文研究Maimonides, Aquinas和Calvin使用約伯記為探討人類智慧的力和限制之資源。Langdon Gilkey反映約伯記在現在的神學架構中所引起,使人困擾的神學問題。在這些和其他的方法中，用歷史上和當代的脈絡之多樣性來了解約伯記就暗示讀者有很多的可能性，並且本書必然是無限的可能性的開端。

可是應用多樣性的觀點來看約伯記；其用意不只在於為多樣性而設。解釋約伯記有其連續性，可是如上所示，人認為值得一辯的許多點比就約伯文化對話的過程中所提及的個人立場更有決定性地形成連續性。例如在不斷努力要界定在約伯戲劇中劇中人的性格這一點顯明出來。上帝、撒但、朋友和約伯本人，誰是約伯？不只拉比的智者，連Fanz Kafka都提及那問題。誰是上帝？在這文集的開頭，聖經學者Tryggve Mettinger和Norman C. Habel探討系列的上帝的性格：上帝是伸冤者、暴君、得勝者和智者。在結論的論文中神學的倫理學家James M.Gustafson回到這些爭論性的特色而問起有關上帝和人類的幸福之間小心巧妙的問題：「人所體驗（不只是思考）的上帝無關心人類的幸福嗎？在諸事件的過程中祂還排比關心人類的幸福嗎？或祂是福源，但不是人類幸福的保證人嗎？」 約伯記的認真的讀者提出諸如此類的基本問題，約伯記對這些問題不作簡易的答案。也許這種知識上的宗教誠實在約伯記解釋的歷史中是連續性主要的來源。


約伯受苦的心路歷程

作者:林明政

前言

一.約伯的所遭受的痛苦

二.約伯的經歷之心理分析

三.從約伯的經歷談輔導

結論

壹.前言:

研究約伯記,大都從神學和其結構著手,可從其中了解著者的目的,就是從苦難中遇見神.但除了這個以外,約伯紀仍有一些值得探討的問題,就是從約伯本身的角度,來探討他個人受苦的歷程中,他的信心,靈命,心理,身体,人際關係等互動變化,藉此可提供一可教牧人員,作一個輔導個案的參考.

貳.本文:

一.約伯的所遭受的痛苦:

首先,他失去一切的家財----全都在數小時之內,幾個小時之內,幾個旋風,掠奪,他就從富甲一方的財主,變為不名一文的窮光蛋.跟著是他的兒女,在一陣烈風過後,他七個兒子,三個女兒全死於非命.之後,就是他的健康,他滿身長毒瘡,皮肉無全,以致連近親他厭惡他.他不但身受疾苦,心也厭煩自己,覺得自己的生存是一個重擔.苦難接踵而至,連他最親的妻子也不想與他交談,看見他的樣子,她叫道:「你棄掉神,死了吧!」他與妻子之間同一信仰的連繫也斷了,他變得異常的孤獨.之後就是他頑梗的朋友,至終連他們的友誼也不保,同情變作重,輔導變作定罪,直到約伯含忍不住,高喊:「可憐我,噢,我的朋友!」

除了這些外在的損失外,他裏面也在經歷層層的剝奪,均是在他靈魂的深處的.他極端的苦難叫他連自我價值也破落了,不久之前他也能說:「我赤身出於母胎,也必赤身歸回.」,這句話表明他還看到內在的價值比外面的財寶來得重要;之後他只盼望自己能被除去,不再世上.但不久,他覺得神對他的愛心關係也不存在了,他不再能說:「賞賜的是耶和華,收取的也是耶和華,耶和華的名是應當稱頌的」(1:21).這句話顯出他屬靈的觀點,即神的恩典和主權是並行不悖的;但後來他只能從悲苦的靈魂呼喊出來:「為何你以我為箭耙?」最後,他看來連神的管治是善的這個觀念也不保.之前他能說:「我們從神手裏得福,不也受禍麼?」但在他與三友人辯論的時候,連這個信念也崩潰了;實際上這時的約伯可以說是什麼也沒有了.

不要說身外物,連一個人靈魂內所擁有的任何信念,也一一剝落;在這裏,我們看見一個人赤裸裸的靈魂.只有兩樣餘下:我和自我.但連這兩樣也成了問題,神是個問題,因為約伯即不能明白祂,也找不到祂.自我是個問題,因為約伯不能逃脫他,自我成了他的重擔.兩樣是真實的,但它們沒有相遇點,在苦難中,神與他的自我都在游離.

怎麼辦呢?約伯一定得找回神;有人說得好,約伯前發自心坎底處的辨詞,其實不是在回答以利法,比勒達,或瑣法的責難,那只是一個悲苦的靈魂哀切志的在尋找那位無處尋覓的神,他要逃脫自我的牢籠,卻不成功;他要訴說自己的苦情,卻沒有適當的言語.要體會約伯陷於這種絕境的心情,請細閱9:2,3,32,33;14:7-10,14,15;16:18-21;19:23-27;23:3,4;31:35-37等.

二.約伯的經歷之心理分析:

心理學家榮格(C.G.Jung)著有「無意識心理學」(The psychology).他對人格與宗教的研究,在約伯記的分析,他著重人與神的關係,對聖經真理有新的見解,是「深層心理學」(Depth Psychology).他引用約伯記16:19-21以及19:25,認為約伯內心的衝突,無法對神公義與良善的那種信念,又發生極大的懷疑.他不願接受這種矛盾的觀念,認神既恩慈又凶暴,甚至說神既不恩慈也不凶暴.人在困惑中無法找到答案,這種矛盾的理,足以使意識分裂,莫衷一是.人既不能明白神的道路,他必須承人心的有限.

在本書,有數處描述約伯求死的慾望,如在3:3-26;6:8-10;10:18-19.他在極端的痛苦中,失去了生存的意思.但是他並未自殺.有關自殺的意向.並非只是一種意願,而且他是一種決意.有人儘管厭世,決沒有力量來摧殘自己.約伯求死,並不想殺他自己,卻想神叫他死,這似乎是向神挑戰,因為他自己還很有把握(12:3;13:2).認為自己無罪,不應受苦(6:29;9:20;12:4;21:16;26:5-6).他在神面前不肯示弱.他深知神是罰惡的,但他沒有惡,不該受罰,所以他雖然求死,卻無意自殺.

在3:25:「因我所恐懼的臨到我身,我所懼怕的迎我而來.」這無疑是約伯在無識中所感受的.也許在他成功興盛時,有一種懼怕心理,不安全的感覺是使他焦慮的原因.猶太經集論撒旦是約伯內心中惡的本能.以後他的焦慮果然成為事實.

約伯的病狀是皮膚長瘡,是在他他失去財富與兒女之後.照約伯記第二章,他的疾病是撒旦加害於他的.但是照現代醫學的研究,他的疾病可能是心理影響身(所謂Psychosomalic).(筆者認為這也可以說撒旦藉此來影響他的身体).

分析約伯記,是以現代精神病來看憂鬱症.診斷分為兩個階段,在病患之前,在病患的癥象,在患病之前有焦慮與懼怕,過分的神經質.這些似乎都說中約伯的情況,在第1,2章.在患病當時的情況,有失望,氣憤,消極等,都是憂鬱的特徵.在表現上有食慾難振,失眠,四肢乏力,動作呆滯,罪疚或自責,思想也遲鈍.這些情況都13章敘述.如悲哀(28),心神不寧(22)等..憂鬱是對自信逐漸失去,並有嚴重的自責心理.

從心理分析的五大階段,來研究約伯靈裏的進步,也是極有興趣的.這五個階段是否認,發怒,妥協,憂鬱及接受.茲依次分析:

1.否認----約伯受苦初期,他似接受神的降災(1:13-19,21;2:10)但他沒有真正接受(因為他傳統的信仰不能應用在他受苦的經驗之中),事實上他仍不能十足接受,是一種否認的態度.他的言語卻是傳統的信念.

2.發怒----否認之後他經受孤寂,矛盾,消極,朋友一來,非但沒有安慰他,卻一味責備他,使他十分生氣,他充滿憤慨,甚至咒詛他的生日,他就有許多「為何?」(3:11,12,20,23).他的言語是懷疑的,這就引起朋友們的不滿.

3.妥協----他在怒氣中曾怪責朋友,其次怪責神,之後他不得不妥協,知道人到底拗不過神.但他對神妥協,並非順服或降服.他想考慮與恩待,例如他求朋友轉意不要不公(6:28),他求神顧念,「我的生命不過是一口氣.」(7:7),神總不能拒絕他.他又極力表明自己無辜,且有善行(30:24-25;31:1起).他向神討價還價,盼神憐憫他,現在他的言語是祈禱的.

4.憂鬱----約伯一切的祈求似乎都已無效,神沒有聽他的呼求,他就不想再講下去(31:40下).朋友們也不想對他再說(32:1).他就真正被孤立.在極端孤寂之境況之中,只有以利戶還對他說話,這言語似乎是先知的,因為以利戶的言詞似在預備約伯的心,使他準備聽受耶和華的話.

5.接受----以利戶最後說了這樣的話:「人敬畏祂,也自以為心中有智慧的人,祂都不顧念.」(37:24)那時旋風已起,神的言語是神秘的,使約伯不得不捐棄己見,在神面前完全順服:「我從前風聞有你,現親眼看見你.因此我厭惡自己....」(402:5-6)

三.從約伯的經歷談輔導:

從以上內作的心理分析,可實際應用在教牧的輔導事工上.教牧在關懷方面,需對信徒在受苦時的需要有所了解,如果像醫生一般診斷正確,才可施以治療.憂鬱的兩種,一種是正常的,對患難的的反應強烈,但始終不失自信.對神懷疑也許是有的,但基本的信心仍不動搖.另一種是反常的,憂鬱中毀己,有罪愆的感覺,虐待自己也虐待別人,要與別人同歸於盡,那是不正常的,是有病態的,而且十分危險.研究約伯記,看來約伯的反應是正常的以後終能恢復,也是本書作者的用意.

當約伯的友人談話,想化解他的問題,他們顯然不能達到治療的目的.他們以為對症下葯,但約伯卻認為無補於事.他們不知同情與安慰,彼此關係不能建立,怎可奢談治療呢?這是他們基本的錯誤.

約伯自身也無法治療,因為他不知道問題真正的關鍵,是在第1,2章天上的一幕.他是他堅持無辜,否定了報應的公義,在追尋神的智慧,他已走治療的正道上.但他仍未看見自己的危險.他很可能從無辜至自義,從自尊至自憐.他需要治療,只有神才可醫治他.耶和華向他顯現,是要他從自義中轉離,他所關注的只有自己,就忽略了神更大的智彗和能力.神學辯論現在成為無關緊要了,因為問題不是神學的,而是屬靈的,是約伯與屬神的關係.耶和華向他顯現,是為與他建立關係,使他体會神的同在.他必須拾棄自己,神的同在才會成為實際,因此最後終於得著醫治.

心理治療與身体治療相同,現由專業人員處理,但在古時原由\祭司擔任.今日的教會仍有醫治的功能,尤其是以教牧輔導的方法,中心是人與神的關係,與他人的關係,以及對己的關係,因此在治療的過程是關係的建立與調整.注重靈恩的人常常著重醫病的禮儀(Liturgical),如按手抹油.但真正的途徑不是禮儀的,是以個別的關係為動力.約伯記中,朋友與他紿終無法建立關係,最後他與神的關係完好了,他與朋友的關係完,因為他曾為朋友代禱,神他從苦境轉回(42:10).

教牧輔導的典範,在以利的言詞中,他設法預備約伯的心,為使他面對全能者.約伯有許多問題,希冀神來答覆他,但結果神不是來答覆,而是來發問.這是以利戶的方法,他要約伯思想,並沒有為約伯解,他要約伯承認,許多事只是奧秘,人無法明白,更不能解釋.人的無知才可顯明神的智彗,人的有限,才可了解神的能力.

結論:

約伯的苦難經歷後,作者並沒有提供苦難的答案.卻使約伯找回了迷失的自己,也得著了幾乎失去的朋友,重要要的經歷了未曾真正体會過的神.

在約伯的心中,一直盤旋著道德的問題,以為朋友所著重的報應,是否真表顯神的公義,但在耶和華的言詞中,神表顯的不是公義,而是能力.神要使約伯折服,真正謙下來,神無意以理性與約伯解說,祂卻要他明白創的作為,不要問為什麼,而是要是誰.約伯若真正認識耶華和,其他一切問題就迎刃而解.他以前只是風聞認識神太膚淺了,現在親眼看見神,才是真正的屬靈經歷.這是他實際的改變,是教牧輔導真實的目的.怎樣幫助人經治療的過程,他逐漸認識神,與神建立完美的關係,使他明白,不是怎樣信靠神,而是体會神的心意,知道神信任他,只有當他謙卑下來了,讓神在他身上作成祂的工,他就完全他就完全正常,十足健康,成為神完全的僕人.

參考書目:

唐佑之/約伯記/天道聖經註釋

卜洛克/舊約詩歌智慧書導論/華神出版社

聖經研究3/種籽出版社

舊約綜覽/種籽出版社


【進入幔內--透視苦難】

作者：吳獻章博士
本文作者為中華福音神學院延伸部主任

    當著名的"耶穌受難劇"閉幕後，不少人去幕後，與擔任耶穌角色的男演員藍安東(Anton Lang)合照。一位認真的觀眾為增加拍照真實性，試圖將劇中的十字架扛在肩頭，才赫然發現那十字架極重，就驚訝地對藍安東說："真想不到這麼重，我以為這十字架是空的。"接著又問："演戲何必背那麼重的真十字架呢？"藍安東柔和地回達："先生，如果我不感覺得到十字架的重量，怎能演好耶穌的角色？"

    信徒所面臨的苦難，正如那沈重的十字架般，極重極實際，只有背的人才能真正體會個中的滋味。從約伯記去透視苦難，越能引我們進入幔內，讓我們對人生有更真實的體驗。約伯記在教導受苦的信徒如何進入幔內：

1.認識神的主權

    約伯記說明了一個重要的真理，就是約伯雖始終不知為何自己會受苦，但我們從1:6-12與2:1-6知道，若我們所受的苦難是從撒旦來的，撒旦不能為所欲為地傷害信徒！撒旦試探信徒的限度，是神允許的範圍內。而且，我們更可放心，因為神明白信徒所能受的限度(1:8)，保羅說得完全正確，"你們所遇見的試探，無非是人所能受的。上帝是信實的，必不叫你們受試探過於所能受的。在受試探的時候，總要給你們開一條出路，叫你們能忍受得住！"(林前10:13)受苦的信徒最需了解的，是神的主權。人間掌王權的是神，History is His story.

2.洞察撒旦的作為

    從約伯一家如何受害，神的兒女可洞察撒旦一貫的伎倆：趁人不備連連打擊，且遮掩真相徹底毀滅(1:13-19)! 更重要的，撒旦打擊信徒最根本的目標，就是要信徒犯罪、詛咒離棄神。因此，當撒旦見約伯仍是伏在地上敬拜神說："賞識的耶和華、收取的也是耶和華，耶和華的名是應當稱頌的"後(1:21)，撒旦就在尋找下一波下毒手的機會(2:2)！沒想到撒旦第二次體無完膚的擊打約伯後(2:7-8)，約伯仍是不犯罪(2:10), 撒旦的計謀失效，從此就消失於此卷書！我們若能因"在肉身受過苦的，就已經與罪斷絕了"(彼前4:2), 就不必怕那能"殺身體不能殺靈魂"的撒旦(太10:28)。

3.尋求得勝祕訣

    舊約學者(如Westermann)發現，約伯記全書是個整齊的對稱交叉型結構(chiasmus)，其樞紐正是28章，其中闡述著此書之主要目的：不單單尋找苦難之源，也是探討智慧之源(28:12,20)，且陳明人(28:1-11)與自然界(28:12-19)找不到真正的智慧，真正的智慧單屬神(28:23-28)，並以和其他詩歌智慧書相輝映的經文為結語--"敬畏主就是智慧，遠離惡事便是聰明"(28:28;箴1:7; 9:10; 詩111:10;故此書被列為詩歌智慧書的第一本). 稀奇的是，此經文正好是約伯記的開場白："約伯..完全正直、敬畏上帝、遠離惡事"(1:1), 而上帝之所以放心讓約伯受試探之因, 就是因他"完全正直、敬畏上帝、遠離惡事"(1:8)。

    在28章後，以利戶就是以神的智慧為思想主幹，進入並詰問約伯的思想體系，動搖其自憐、自以為義的自我中心，引導約伯進入神本中心的思想(32-37章)。接著，上帝更是以祂創造的全能與智慧(38-41章)，折服約伯於爐灰中懊悔的(40:1-5; 42:1-6). 因此，此書提供了我們受苦難時，如何從上帝是否公義、信徒為何受苦的理性掙扎中，解套出來，去思想苦難以外的另一空間--神的智慧,因而進入幔內，舒暢於神智慧的清風中 專心地信靠仰望等候神！在全書的結尾(42章), 神加倍恩待約伯，正如新約對本書的蓋棺定論："主給約伯的結局，明顯主是滿心憐憫、大有慈悲"(雅各5:11)，仰望神的必不會羞愧的！

    約伯沒有因撒旦毫不留情的打擊而犯罪(2:10),卻因三友的出現(2:11-13), 而開始他的咒詛(3章)！三友三回合車輪戰式的辯論(4-27章), 更刺激約伯在家破人亡之後，為自己的無辜而辯護："我指著永生的上帝起誓....我的嘴決不說非義的話"(27:2-4)，甚至被逼得有自憐的痛苦("這些人以我為歌曲，以我為笑談", 30:9)、及自以為義的觀念(31章; 卻間接地斷定神的不義！32:1-2)。這漫長的呻吟折磨期(3-31章)，多少是因為三友輔導的缺失所引發的。因此，當我們輔導受苦信徒時須避免：

    1.單因有為神辯護解套的動機，卻沒有正確的輔導神學根基--認為僅有惡人才受苦，並以公義為神審判的唯一準則，不理會除了罪以外(耶穌的門徒也曾犯相同的錯誤，約9:2)，信徒還有其他受苦的可能原因(如太5:10;彼前3:14)。因此只顧一昧的以類似佛教的因果報應，藉上帝之名來責怪詢問，結果，約伯不僅沒得安慰，反更痛苦！

    2.三友犯了輔導的通病：在沒有了解事實真相前，先存成見！且又為自己立場辯護，過於協助人解決困難，缺乏對約伯的同情心(羅12:15)。加上三友試圖以成功哲學為框框，認為"昌盛"必會隨著悔改而來(此正與撒旦攻擊上帝與約伯的論點，不謀而合！1:9-10)，忽略了財物的損失不一定是神憤怒的報應(其實，順境易叫一個人離開神！申8:11-14)

    3.最要緊的，三友不該認為公義是人生的一切。無罪的基督在受十字架不公平待遇的時候，所關心的，不是公義的事(此為耶穌第二次再來的中心), 而是藉"他被掛在木頭上親身擔當了我們的罪"(彼前2:24), 以不義的代替義的，彰顯出神的慈愛來！若單論公義，耶穌就不該被釘十字架(因他沒罪), 而且，正如馬丁路德所說："若世界上有真正的公平，耶穌就不必第二次再來。"因此，在受苦時，我們需要十字架的眼光，因十字架是神公義與慈愛的平衡交點！

    親愛的，"你們蒙召原是為此，因基督也為你們受過苦，給你們留下榜樣，教你們跟隨他的腳蹤行"(彼前2:21), 就當為有十字架的苦難感恩，因為(正如藍安東所說)，此苦難使我們演好耶穌要我們演的角色，並帶我們的生命進入幔內！


加利利基督徒網站 (http://galilee.campus.org.tw):約伯記主日學講義

約伯記

郭秀娟 11/23/1997

背景和作者：比摩西五經早，因為書中沒有提及律法有關情節。計算財產的方式，以牛羊牲畜的數量為標準。 約伯的壽命與亞伯拉罕、以撒相當。與挪亞和亞伯拉罕時代之人一樣由家長執行祭司職任。因此本書可能寫於1800B.C.~1400B.C.。猶太人的他勒目經典主張摩西為作者。

文學體裁：詩歌體裁的智慧書。除了prologue & epilogue，和32:1~5為散文之外，均以講究思想平行的希伯來詩寫成。智慧書著重人生體驗，強調order theology instead of salvation theology & cultic theology，教導人神對宇宙治理的法則，如何尋求智慧，面對人生各樣的處境。

中心信息：藉著義人約伯的受苦(undeserved suffering)，顯明神對宇宙治理的主權，並教導人與神正確的關係，是建立在神權能的恩典與人對神的信靠並順服，好叫神得榮耀，人得益處。

討論到的主題：義人受苦、安慰神學、成功神學的錯誤、法庭與中保、神義論等。

困難之處：斷章取義的危險，約伯朋友不完全真理如何應用、200個hapax legomena等只出現一次的罕用字。

約伯朋友們觀點的異同：

提幔人以利法 書亞人比勒達 拿瑪人瑣法 布西人以利戶

神學家 歷史家 道德家 理性主義者

護教者 演說者 盲信者 理智者

哲學之聲 歷史之聲 正統之聲 邏輯之聲

人生觀：
觀察為基礎 傳統為基礎 假設為基礎 理性為基礎

言論要點：
假如有罪 既然受苦 必然是 受苦未必
就會受苦 一定有罪 罪有應得 是因為罪

神是：
公義之師 審判官執行永 永不妥協 會管教人的
賞善罰惡 不更改的律法 的道德家 教育家

全書大綱：

I. Prologue開場白(1~2)——撒但挑戰神的治理，質疑人敬畏神的動機？

1.約伯人格的完全與蒙福(1:1~5)

  • 三次提到「完全正直、敬畏神、遠離惡事」(一1,8;二3)

2.約伯受試驗(1:6~2:13)——約伯的完全是否根基於神的賜福？NO！

  • 兩次試驗，約伯完全站穩，證明他與神的關係不是建立在利益的商業行為。
  • 「我斥身出於母胎，也必赤身歸回。賞賜的是耶和華，收取的也是耶和華。耶和華的名是應當稱頌的。」(一21)
  • 妻子對他說「你仍然持守你的純正麼。你棄掉神，死了吧。」約伯卻對他說「你說話像愚頑的婦人一樣。噯，難道我們從神手裏得福，不也受禍麼。」(二9~10)
  2. Dialogue對話錄(3:1~42:6)——神對宇宙的治理法則是什麼？
  1. 三友與約伯的辯論(3~31)——舊信仰與新困難的衝突
  • 神祝福的條件是什麼？人受苦的緣由為何？偏重在道德宇宙的治理。
  1. 第一回合的辯論(3~14) ——圍繞著約伯的義
  • 一句話不說同他坐七天七夜。表現最為屬靈的時刻，是難能可貴的朋友。
  • 約伯的哀歌，言語如狂風暴雨(八2)，受苦至極。非常消極厭世。
  • 以利法：三友中最為成熟的年長者。對約伯的表現極為失望。
  • 第一回合探討為何義人要受苦？
  2. 第二回合的辯論(15~21)——圍繞著神的公義
  • 像是一場拔河拉距戰，三友力辯神刑罰惡人，因為神是公義的。但約伯有力反擊，證明義人也受苦，惡人卻常享平安，盼望唯有在死後。(十九25~27)
  • 消極厭世的思想稍退，與神理論的熱情大漲，不斷轉向神申訴呼求。
  2. 第三回合的辯論(22~31)——圍繞著神的治理
  • 神不可能刑罰虔誠人，因為這是神治理的道德法則，因此約伯必有大罪(22:4~5)
  • 約伯絕不認罪，假如約伯聽了朋友的勸，隨便認罪，撒但就贏了。這就證明他為了恢復得神的祝福，輕易認自己所沒有犯的罪。
  • 三十一章，約伯自述自己行為的正直。
  • 約伯顯然也以為苦難與罪有關，才會如此激動。

2.以利戶對約伯的挑戰(32~37)——–新的角度呈現

  1. 受苦有益(32~33)
  • 33:28~30
  1. 神絕對是義的(34)
  • 34:10
  1. 虔誠者應有的態度(35)
  • 神並不欠約伯一個答案
  1. 苦難的刑罰性與教育性(36~37)

3.神向約伯顯現(38~42:6)—— 神向約伯挑戰如何治理宇宙？創造主無限的能力、智慧與榮耀的統治,對比約伯無知與無能

  • 神顯現的意義：約伯最大的痛苦，在神以他為敵人、為箭靶子攻擊他。因此神的顯現，證明神仍是他的朋友，並沒有棄絕他。
  • 神問了約伯53個問題。顯出他的無知。

  1. 第一回合講論(38:1~40:5)——全能造物主創造設計並供應自然界一切受造
  • 雖然神允許邪惡存在，但它們的範圍有一定的界限。最重要的問題不是苦難為何存在，而是神控制一切。
  • 故意不提人，人非宇宙的中心，但是如果神顧念百獸，豈會不顧念人。
  • 神是恩典的供應者，不是人。很多事與人無關，也非人的肉眼所能觀察到。

(1)神與山川大地的關係(38:1~18)

(2)神與穹蒼自然的關係(38:19~38)

(3)神與百獸活物的關係(38:39~39:30)

(4)約伯的反應(40:1~5)
  2. 第二回合講論(40:6~42:6)——神向約伯挑戰如何制服驕傲人？
  • 賽26:21~27:1；詩74:12~14

(1)如何制服一切驕傲大能者(40:6~41:34)——驕傲人、河馬(Behemoth)和鱷魚(Leviathan, Rahab)暗喻撒但

(2)約伯的反應(42:1~6)
  • 謙恭敬拜。神的賜福在悔改之前。

III. Epilogue收場白(42:7~17)——神的判決與恢復顯明神權能的恩典

  1. 神的宣判(42:1~9)
  • 神未定約伯有罪。
  1. 神恢復對約伯的祝福(42:10~17)
  • 神在律法書裡揭示的「祝福與咒詛」是一般性的原則，正如詩篇和箴言充滿了神刑罰惡人、祝福義人的禱告與格言；而約伯記和傳道書正好平衡這個一般性的原則，舉出許多特例。最重要的是：神有絕對的自由行作萬事，祂的旨意與作為沒有半點不義，但人的智慧未必能測透，神也未必會給人答案。
  • 今天我們站在新約的亮光下，不只知道有無數為義受苦的聖徒：如亞伯、拿伯、烏利亞等人，更有一位最不應該受苦的神的義僕——耶穌基督；新約也告訴我們要為義受苦，為行善受苦，為基督受苦。「祝福與咒詛」的律仍然適用，但不再只是物質財富的層面，而是屬靈生命和永世榮耀的層面。

約伯記的應用和學習：

  1. 不要將神限制在機械性的賞善罰惡、因果報應的神學框框裡。神有絕對的主權與自由行作萬事。
  2. 苦難的根源不一定是罪。同樣，義人受苦的背後理由，也非一成不變。
  3. 錯誤的成功神學觀會害信徒向神抱怨、向神挑戰。成功神學，在神的恩典計劃中，沒有地位。
  4. 撒但正是錯誤成功神學觀念的始作俑者，牠擅於利用此攻擊義人。
  5. 神祝福的根基單單在於祂的恩典。「我要憐憫誰，就憐憫誰，要恩待誰，就恩待誰。」
  6. 神的道路非同人的道路；神的意念高過人的意念；神的智慧超乎人的智慧。
  7. 神容許苦難、痛苦、甚至死亡臨到信徒身上，必定有祂的美意。人生並非是一連串的荒謬與無常，信徒的一生都聯到神永恆的目的。
  8. 雖然神容許邪惡、災難臨到信徒，但苦難有其界限，這界限由神決定。
  9. 神不一定讓受苦的信徒，知道苦難的緣由。
  10. 受苦信徒如何面對不知緣由的苦難？——信靠並順服神的旨意。
  11. 信徒如何安慰受苦的人？——同理心(同樣的遭遇可能臨到自己身上)、與遭難者同哭、一起禱告、幫助受苦者尋求神的面。
  12. 受苦能使愛神的人得益處。

「你們落在百般試煉中，都要以為大喜樂，因為知道你們的信心經過試驗，就生忍耐，但忍耐也當成功，使你們成全完備，毫無缺欠。」(雅各一2~4)

「你們的信心既被試驗，就比那被火試驗仍然能壞的金子，更顯寶貴，可以在耶穌基督顯現的時候，得著稱讚、榮耀、尊貴。」(彼前一7)

(課堂講義附在下頁)

背景和作者：__________ 文學體裁：_______________

中心信息：____________ 討論到的主題：____________

詩篇分類：____________ 信徒的應用和學習：________

困難之處：____________ 分段：______________

全書大綱：

I. Prologue開場白(1~2)——撒但挑戰神的治理，質疑人敬畏神的動機？

1.約伯人格的完全與蒙福(1:1~5)

2.約伯受試驗(1:6~2:13)——約伯的完全是否根基於神的賜福？

II. Dialogue對話錄(3:1~42:6)——神治理的法則是什麼？

1.三友與約伯的辯論(3~31)——舊信仰與新困難的衝突

a.第一回合的辯論(3~14) ——圍繞著約伯的義

  2. 第二回合的辯論(15~21)——圍繞著神的公義
  3. 第三回合的辯論(22~31)——圍繞著神的治理

2.以利戶對約伯的挑戰(32~37)——–新的角度呈現

a.受苦有益(32~33)

b.神絕對是義的(34)

c.虔誠者應有的態度(35)

d.苦難的刑罰性與教育性(36)

  • 3.神向約伯顯現(38~42:6)—— 神向約伯挑戰如何治理宇宙？創造主無限的能力、 智慧與榮耀的統治,對比約伯無知與無能

    • a.第一回合講論(38:1~40:5)——全能的造物主創造並供應自然界一切受造

    (1)神與山川大地的關係(38:1~18)

    (2)神與穹蒼自然的關係(38:19~38)

    (3)神與百獸活物的關係(38:39~39:30)

    (4)約伯的反應(40:1~5)

    b.第二回合講論(40:6~42:6)——神向約伯挑戰如何折服驕傲人？

    (1)如何制服一切驕傲大能者(40:6~41:34)——驕傲人、河馬(Behemoth) 和鱷魚(Leviathan)暗喻撒但

    (2)約伯的反應(42:1~6)

    III. Epilogue收場白(42:7~17)——神的判決與恢復顯明神權能的恩典

    1.神的宣判(42:1~9)

    2.神恢復對約伯的祝福(42:10~17)


約伯記中的撒但

出處：http://wk.church.org.hk/job-pa.htm

－朱秀蓮姑娘

一、引子

主禱文中有這樣一段：「不叫我們遇見試探，救我們脫離凶惡。」（路十一4），背後有拯救我們脫離撒但之手之意。但本文卻是嘗試發掘那試探人的惡者：撒但。

在約伯記的開首兩章，撒但兩次到耶和華面前控告約伯，並得到耶和華神的允許，擊打約伯，使約伯受苦；但到了跟它遙遙呼應的四十二章，卻沒有了撒但這個角色。為何會這樣呢？撒但的出現和消失有何意涵呢？牠與約伯有甚麼關係？在整卷約伯記的功用是甚麼？聖經作者要帶給我們甚麼樣的訊息？而對於今日的我們又有何相連？以下會嘗試逐一解答、分析約伯記中撒但這一角色的種種意義。

二、撒但小檔案

1.撒但的由來

撒但( Santan )又名魔鬼( Devil )，意思是「叛逆者」、「試探者」。按字面意義是一個受造物。牠曾經是居於最高位的天使──路西弗，但因為背叛神而從高位上墮下，現在是無數墮落天使（鬼魔）的首領，與神和神的子民敵對的靈體。

2.不同時期的撒但

a.舊約時期

在舊約並不常提及撒但。後來有關牠的概念，本質上是透過神所克制的巨獸形象表達出來的。 [1] 牠在試探夏娃的故事中，化為「古蛇」的形像（創三1）；在使者的圖畫中，則扮演一個天上的指控者（伯一6-12、二1-7；亞三1、2）。到這時牠才被稱為「撒但」、「指控者」，但在這兩處經文中卻沒有記載或暗示這是一位與神對立的邪惡天使（雖然撒但的行為非常詭詐，又在撒迦利亞書中被耶和華責備）。而在歷代志上廿一章1節中，撒但以試探者的身分出現，歷代志上把撒母耳記下廿四章1節的故事重述，但把撒但代替了神，並把牠描繪成邪惡的形像。此外，有人認為以賽亞書十四章12節的「明亮之星」是指撒但，但該段上下文卻是清楚地指向巴比倫王，因此，似乎並非有意指到撒但。所以，嚴格來說，舊約只有三處直接提到「撒但」這名稱，就是代上廿一1；伯一6-9；亞三1-2， [2] 並且沒有關於撒但之信條的系統材料。

b.兩約之間

猶太人在兩約之間進一步發展撒但的觀念，並稱牠為「彼列」、「瑪斯塔瑪」、「撒瑪亞」。在《禧年書》、《摩西升天記》和《以諾一書》中，舊約的撒但多次出現，牠引誘人犯罪，在天上的神面前控訴人類，以及妨礙神的拯救計劃。此外，死海古卷把撒但（彼列）形容為邪惡力量的魁首和公義的攻擊者。撒但觀念有這樣的發展可能受到祅教的邪惡神祇所影響，但與祅教思想不同的，是古卷從未顯示有兩個神，而堅信惟獨一神，並且神創造了彼列和光明之子兩者（後者因神與他同在，最後終必得勝）。撒但雖然常常在兩約中間的書卷透過舊約故事而出現，但有時候書中並沒有提到牠的名字。在《所羅門智慧書》中，牠貪戀夏娃因此招致墮落（二24）；在《禧年書》中，牠控制在 創世記中墮落了的天使（十5-8；十九28）；在《以諾二書》中，牠本身就是一位墮落的天使（二十九4）。可見兩約中間的書卷是有意把撒但在舊約中分散了的觀念和主題，重新結合起來。 [3]

c.新約時期

到了新約，已經發展出一套撒但的「信條」，他還有一系列的名字：「撒但」、「魔鬼」、「彼列」、「別西卜」、「仇敵」、「龍」、「敵人」、「古蛇」、「試探者」和「惡者」。撒但被描繪為一群使者的元首（太廿六18）和世界的管轄者（路四6；徒廿六18；林後四4），牠尤其管轄所有不信基督的人（可四15；約 八44；徒十三10；西一13）。牠敵擋神，並且企圖使所有人離棄神；故此他是信徒非常險惡的仇敵（路八33；林前七5；彼前五8），信徒必須堅定不移地抵擋牠、看穿牠的詭計（林後二11；弗六11；雅四7）。撒但會藉著試探人（約十三2；徒五3），去阻擋神的工人（帖前二18），又會在神面前控告信徒（啟十二10），並控制那些敵擋福音的惡人（啟二9、13，十三2；帖後二9），使牠的奸計得逞。 [4] 由此看來，撒但的身份和地位雖然有變動，但牠自古至今的工作性質也沒有改變。

然而最重要的是，新約教導我們，這個從起初就犯罪的邪靈（約壹三8），因著耶穌的事奉已經被捆綁。雖然撒但仍然是一個危險的敵人，耶穌卻為我們禱告，又賜給信祂的人有信心、祈求的權柄和祂自己的寶血作為有力的武器。保羅又指明，在神容許下，撒但可以使人身體患病（林後十二7），神又會把人交給撒但作懲誡（林前五5；提前一20），然而那卻是叫我們在神的保守下得著好處。 [5] 十字架完整的內容故然超出舊約的範籌，但保羅在哥林多書信中明言神會容許撒但使人患病、神叫人在受苦中得到試煉，則似乎在約伯記中隱約可見。

粗略地瀏覽過「撒但」在不同時期的發展後，現在回到約伯記中，探討撒但在約伯記中的位置及其種種的意涵。

三、約伯記裡的撒但

1.同一天空下

約作記以一個直接簡單的直述式記事體作開始，描述一個住在烏斯地的正直、富有人約伯的生活（vv.1-5），作者簡單握要地交待過約伯這個人後，轉而描述天上的場境，帶讀者進入一個從來未涉足的地方去，看天庭中，耶和華神與祂的使者的對話（vv.6-12）。作者並有意地將這個地上、天上的場境在首二章中互相交替地出現：

第一幕：烏斯地一1-5

第二幕：天庭一6-12

第三幕：烏斯地一13-22

第四幕：天庭二1-6

第五幕：烏斯地二7-13

無容置疑，作者是透過這兩個場境的交替出現，帶出二者的關係，在同一天空下，約伯及其家人歡天喜地、過著富足宴樂的生活；而在天上，則有神的使者聚集在耶和華面前作工作匯報，而會議的內容正正是與這個被稱為「完全正直，敬畏神，遠離惡事」（v.2）的約伯有關。

2.天庭第一幕

「有一天，神的眾子來待位在耶和華面前，撒但也來在其中。」（v.6）這一節為我們展開了天上的一幕──雖然它並沒有直接說「在天上」。而作者刻意強調「撒但也來在其中」，就為撒但的開腔及工作寫下伏筆。而值得注意的是，作者在此稱這位使者為「撒但」，不是「惡者」，但也不是「路西弗」。我們無從肯定這時撒但的身份──是否已經墮落，不過，這似乎並非作者要帶出的重點。作者直呼牠為「撒但」，似要叫讀者直接聯想起這名字的含意：「叛逆者」、「試探者」，而後者正是牠此行的工作目標。

第七節可謂一種公式的對答：「耶和華問撒但說『你從哪裏來？』撒但回答說：『我從地上走來走去，往返而來。』」而這個對答在二章二節中重覆，所以我們可以相當肯定它是「天上的官腔」。繼而亦是耶和華首先開腔，問撒但對約伯的評價。耶和華覆述了旁白在第一節對約伯的描述：「完全正直，敬畏神，遠離惡事。」看到神親自的稱讚，就更加強了讀者對約伯的認受，相信他就是這樣的一個人。不過，作為稱職的「叛逆者」，撒但自是跟神唱反調，撒但否認約伯的敬畏發自內心，牠認為約伯的敬畏完全因他的富足的財產和眾多的兒女，只要約伯失去所擁有的一切，便會「當面棄掉」神。由於撒但的重點是在約伯的財物，所以神在這個層次的東西交在撒但手中，讓牠處置。得到神的允許，撒但便「從耶和華面前退去」，「伸手毀壞他（約伯）一切所有的」。而天上的第一幕亦暫停於此。

稍稍細看這七節經文，不難發現對話是由耶和華開始的，所以在某個角度來說，約伯的受苦並非來自撒但的挑釁，只是難聽的說話來自撒但的口罷了。當然，假若換上其他使者，或是由你和我去回答神的話，必然是不斷地肯首說：「對！對！對！約伯是個完全正直，敬畏神，遠離惡事的人。」只是撒但說不出這樣的話，因為這樣會違反牠叛逆的本性，亦妨礙了故事的發展。所以，撒但一角在此成為一個重要的媒介，去啟動是次神人間互動的要角要之一。不過，作者亦有意安排一個張力，一方面表達約伯的受苦是出於撒但的攻擊，而非由神伸手傷害他；另一方面又強調是次攻擊是得到神的允許，不是撒但自作主張。而這個奧秘只有作者和讀者知道，約伯和他身邊的人都蒙在鼓裏，令故事發展下去更添張力。

3.出手攻擊

得到耶和華的令牌，撒但徹底地摧毀約伯的一切財物和兒女，作者告訴我們約伯對失去的反應是：「起來，撕裂外袍，剃了頭，伏在地上下拜」，並說：「我赤出於母胎，也必赤身歸回；賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的。」（vv.20-21）然後作者為約伯加上了一個附註：「在這一切的事上約伯並不犯罪，也不以神為愚妄（或妄評神）。」（v.22）

約伯的反應和作者為他寫上的註腳，其實已經表明撒但的估計是錯誤的，耶和華與約伯都勝過了撒但。不過撒但並未死心，在第二次天上會議，牠繼續扮演在野黨，反對耶和華對約伯的稱讚，並認為約伯的損失沒甚麼大不了，只是極其表面的痛苦， [6] 約伯一旦受著身體的痛楚，必然會當面棄掉神。撒但再肯定的回答神。

得到神第二次的准許，撒但再一次「從耶和華面前退去，擊打約伯，使他從腳掌到頭頂長毒瘡」（v.7）。至此，撒但已經完成了牠對約伯的直接攻擊，牠的戲份亦到此完畢，沒有出場的份兒。

不過，二9-10側面重申撒但的失敗。妻子的說話與撒但的無異，她不能理解為何約伯仍要持守對耶和華的信仰，這個神既然善惡不分，使正直完全人受苦，又怎值得繼續相信呢？約伯是應該棄掉那個不能保守他免去災禍的神的。並且，與其忍受這樣的痛苦，為何不一死了之？然而約伯的反應是：「你說話像愚頑的婦人一樣。噯！難道我們從神手裏得福，不也受禍嗎？」（v.10a）然後作者像上一次一樣，為約伯寫上一個附註：「在這一切的事上約伯並不以口犯罪。」（v.10b）

在此已經顯明撒但兩次的攻擊都失敗了，約伯並沒有像牠所說，在失去財物富貴、失去自身的健康時當面棄掉神，相反，約伯認為神有權作這一切的事。

4.天庭的意義

一般來說，序幕在故事／戲劇中往往是為了交待背景、主要人物、講出事情的遠因近因，以為故事的發展寫下伏筆。約伯記亦不例外，雖然對不少讀者來說，首兩章序言會引起許許多多的問題：神怎麼會受撒但的激動挑釁？為何公義的神會容許撒但攻擊無辜人？為甚麼義人要受苦？但作者要刻意交待的，似乎更多是，在同一天空下有兩個場境同時發生，一個在地，一個在人所不知的天，而這個「不知」，就已經達到了本書的目的之一：人對很多事情都是不知道的。並且它修改了一個傳統觀念：義人必然得福，罪人必然受苦──這個信念在這約伯記開首便遭到否定。

5.約伯的心路歷程

從作者在第一章一至五節的介紹，我們認識約伯一直以來都敬畏神、事奉神，並且因敬虔而蒙福。他相信敬畏神是蒙福的途徑，而罪人則會受到刑罰。但苦難的發生挑戰了這個傳統信仰觀，否定了約伯一直持守的傳統教導，這無疑是拆毀了約伯的信仰，也令到約伯的朋友們面臨信仰危機。約伯不是沒有能力承載苦難，他不能面對的是信仰方程式宣告無效。倘若敬畏耶和華是換來苦難的緣由，那怎樣解釋他過去的信仰經歷呢？他過去的富足又如何理解呢？日後又如何生活？抱甚麼態度？又應該怎樣處理人神關係呢？這些問題使約伯陷入深層的痛苦中，他寧可沒有出生那一日，使他免去信仰帶來的苦楚；他寧可自己曾經犯下滔天大罪，好叫他可以解釋這場災劫。不過，他清楚地知道自己並沒有犯罪（六10、24、30；十三23），就算退一千步地說：「有」，也不至於落得如此收場吧！？（七20-21）

約伯從敬畏神、事奉神到質詢神，這個變化是因為他遇上了不可理喻的苦難，並且他肯定苦難的源頭是耶和華。讀者大概會問為何他不懷疑撒但？但從約伯的發言我們可知，他只相信一切受造物都在神的手中，神是創造者，所以他只向神追究責任，撒但根本不會落入他（們）的議程。事實上，撒但只是一個服贗在神面前的使者，去落實執行神的命令而已。

當約伯與朋友們經過三場激烈的辯論後，耶和華在旋風中出現（第三十八章）。神親自與約伯說話，教約伯無話可說。並且約伯由氣憤呼呼，轉而變得垂頭喪氣（四十3-5），承認自己的無知、不能明白神的工作，並且厭惡自己（四十一1-6）。

神對約伯說甚麼，以致約伯會銳氣頓失？神豈不是同樣指出大自然的奧妙（第三十八至四十一章）？這些約伯都知道，並且與朋友辯論時都有提及（九1-13；十二7-25）；以利戶也有借大自然去解答約伯受苦之因（三十七章），但似乎都及不上耶和華的講論。那麼耶和華的講論表明了甚麼，叫約伯豁然貫通？約伯又明白了甚麼？

「誰用無知的言語使我的旨意暗昧不明？」（三十八2）耶和華擘頭第一句就責備在場的每一個人，但另一個層面又表示，祂所作的都是有意義的、是有祂自己旨意的。

那麼神的意旨是甚麼呢？是要考驗約伯對祂的忠信嗎？是要告訴人（包括讀者）苦罪之迷嗎？抑或祂針對約伯的提問一一回應呢？

沒錯，約伯自己都曾以大自然為例去述說神的奧妙，不過，這亦同時表示了約伯知道某一點點，而神不斷的提問，則進一步表明約伯所知道的其實極其之有限。而在神描述的太空館和動物園中，並沒有人的出現。人故然不住在太空，也不困在動物世界中，但在紜紜受造物之中，人已經消失得不見蹝影，人竟然微不足道。

其次，約伯最不能接受的是神自己違反祂所教導的「典章」，竟然讓義人受苦。但神的回應不是道歉，而是：「你豈可廢棄我所擬定的？豈可定我有罪，好顯自己為義嗎？」神似乎要表達，「沒錯，我的定規是『義人得福，惡人受罰』，但難道我有更改的權利嗎？要向你這個約伯交待嗎？我所定的計劃你可以反對嗎？義人受苦也不等於我有錯！」神的自辯是祂有權叫義人受苦，因為祂並非一成不變、被困於屬靈程式之中。這一點可謂擊中約伯和幾個朋友的要害，約伯堅持義人不可能受苦，所以他受苦表明神犯錯了，持著相同的基調，約伯的朋友則指證約伯必定是犯罪才招致苦難，因為神不會叫義受苦，亦不會犯錯。

隨著耶和華的答話，約伯的心靈又一再發生轉向，這一次他肯定自己的智慧不足，不能早早明白神的心意，然而更重要的是「從前風聞有你，現在親眼看見你。」（四十二5）約伯因而與神有一個重新的關係，以前是間接的，現在是直接、毫無阻隔，面對面的。在這直接的交往中，我們很快發現，神人之間沒有了原初在第一、二章時的阻隔：撒但。

6.有你冇我？

撒但消失了，但牠在何時消失？有人認為在第二章，因為牠的出場止於第二章；有人則認為在四十章，因為無論如何，撒但不在烏斯地出現、不在約伯與友人的辯論中尚可理解，但在四十二章的結尾也好應該出場，向神認輸，或像約伯的朋友一般，受到神的責備，牠的消失無疑是為讀者帶來另一個疑團。

對一個演員來說，最大的悲劇並不是沒有對白，而是沒有戲份。約伯的三個朋友雖然在末後沒有對白，更被神責備，但至少都在神的口中被提及，跟神有對手戲，或許是垂頭喪氣地站在一旁，然後帶需用皂牲口給約伯替他們獻燔祭，也就是說他們有一定的動作。但撒但卻沒有被提及、不僅沒有對白、連站在一旁也沒有份，消失得沒有影蹝。

可以理解的是撒但的消失，與約伯的心路歷程轉向有密切的關係。就如約伯所言，從前他與神的關係是相當間接的，間接得可以容下撒但存在於他們之間。但當約伯親眼看見神，信仰得以釐清，與神沒有隔轄地相處，這時撒但便沒有了任何可以進入的空隙了。

四、結語

總的來說，約伯記不是要處理撒但的身份、研究牠當時墮落了沒有。因為這並非是本書的重點。撒但充其量都只不過是一個配角，雖然牠彷似能夠挑啟神對約伯的「整肅」。

從角色分析和功能的角度來看，撒但與約伯的妻子及四個朋友相似，發揮著對立的效果，與神對立；與人對立，並且衝擊約伯的傳統信念，同時叫讀者咬牙切齒的生發恨惡。所以，撒但雖然在第二章之後便再沒有出場的機會，但對約伯來說，撒但在第二章才具體正式出現，即透過約伯的妻子及四個朋友的說話，進一步加深約伯的痛苦。

綜合而言，約伯記的作者似乎傳遞了一個訊息：神如何看待人，視乎人如何如何理解神，當人對神尚有存遲時，神亦對人有懷疑；撒但便乘機挑釁；而當人的神觀在苦難中得以澄清，神也完全肯定人，撒但亦隨之而消失了。不過，撒但卻間接成為一個重要的媒介，將助人澄清信仰的苦難帶給人，成就了堅信的工具，把約伯與神的關係拉近了。

約伯記就這樣透過一個非一般的敘事體，去為讀者展示一個不一樣的神觀，讓讀者反思自己與神的關係：我有把神放在牢不可破的方程式中嗎？

參考書目

Brown, William P. Character in Crisis.Michigan: Eermans, 1996.

Clines, David J.A. Word Biblical Commentary Job 1-20.Dallas: Word, 1989.

Motyer, J. A. The Message of Job. Leicester: IVP, 1992.

The New Jerusalem Bible. N.Y.: Doubleday, 1990.

祈理富著。黎仲芬譯。《人生三大智慧──空•苦•愛》。香港：基道出版，1994。

陳惠榮主編。《證主聖經百科全書》II。香港：福音證主協會，1995。

鄺炳釗著。《創世記》（卷一）。香港：天道書樓，1997。

回主頁

[1]有學者認為這個巨獸可能就像巴比倫創造故事的創造世界中，稱為「拉哈伯」或「鱷魚」，（賽廿七1；伯九3）。參《證主聖經百科全書》II。（香港：福音證主協會，1995），「撒但」條，頁970-971。

[2] 而其中兩處：代上廿一1；亞三1-2，更肯定是後期的作品。參鄺炳釗《創世記》（卷一）（香港：天道書樓，1997），頁275-282；308-316，有關「蛇」「撒但」及「罪」等討論。

[3]參《證主聖經百科全書》II，頁970-971。

[4]同上註。

[5]同上註，頁971。

[6]學者都認為第四節「人以皮代皮」不容易翻釋及理解，但一般都相信是指「表面」。"What we have done so far is just skin deep; we have only scratched the surface." 參David Atkinson,The Message of Job.( Leicester : IVP, 1991) ,p.24.


"THE VALLEY OF DECISION"

Joel 3:9-17

Proclaim this among the nations: "Prepare for war! Wake up the mighty men, let all the men of war draw near, let them come up. Beat your plowshares into swords and your pruninghooks into spears; let the weak say, 'I am strong.'" Assemble and come, all you nations, and gather together all around. Cause Your mighty ones to go down there, O Lord. "Let the nations be wakened, and come up the Valley of Jehoshaphat; for there I will sit to judge all the surrounding nations. Put in the sickle, for the harvest is ripe. Come, go down; for the winepress is full, the vats overflow - for their wickedness is great." Multitudes, multitudes in the valley of decision! For the day of the Lord is near in the valley of decision. The sun and moon will grow dark, and the stars will diminish their brightness. The Lord also will roar from Zion, and utter His voice from Jerusalem; the heavens and earth will shake; but the Lord will be a shelter for His people, and the strength of the children of Israel. So you shall know that I am the Lord your God, dwelling in Zion My holy mountain. Then Jerusalem shall be holy, and no aliens shall ever pass through her again."

In Christ Jesus, our Shelter and our Refuge, Dear Fellow Redeemed,

The date was July 3, 1863. The place was a little, one-horse town in southern Pennsylvania, near the Maryland border. The name of the town was Gettysburg. It was a long way north for the Confederate Army, and General Robert E. Lee had fought hard to get there. South of town, Lee's army had strung itself out on a north/south rise of ground, named "Seminary Ridge" after a Lutheran seminary that stood there. As the hot noon sun beat down on the southern soldiers, they looked across a shallow valley at the Union army on the opposite ridge. Soon their commanders would order them to charge into that narrow valley and attack the Union positions. Not even the generals knew it yet, but the decisive battle of the Civil War was about to be fought. Fifty thousand men would give their lives to decide a single question: would America be split into two separate countries, or would it remain united? This narrow space between two ridges was the place where that question would be answered. It was the valley of decision.

The orders were given, and the battle raged. Heavy losses were incurred on both sides, but when the smoke cleared, the rebels had been driven back. It was the beginning of the end for the Confederacy. From this fateful valley the South would retreat, moving inevitably toward their ultimate defeat 23 months later.

Our text today describes another critical valley. It's a valley that exists nowhere on earth but in the mind of the prophet Joel. He prophesies the terrible conflict that will rage between the forces of the ungodly and the believers, and he sees the outcome of the battle as clearly as if it had already happened. The "Valley of Decision" he foresees is Judgment Day. Here the decision of the Lord will finally be pronounced, and that decision will be irrevocable for time and for eternity! With the prophet Joel, then, let's look ahead to...

"THE VALLEY OF DECISION"

I. We'll have to fight our way into it. II. There we'll see the defeat of the ungodly. III. There we'll see victory for the believers.

Every human being on earth is heading for the Valley of Decision, whether he knows it or not. We Christians know it, although the fact tends to slip our mind once in a while. The truth is that we're marching like a mighty army toward the Day of Judgment. Every night, as the hymn we just sang reminds us, we "pitch our moving tents a day's march nearer home;" we're 24 hours closer to the moment when Jesus will return to earth to judge the nations. And, like an army, every inch of the way we travel is fraught with fighting and struggle against the forces that oppose our faith in this world. It has always been that way, and it will always be that way.

We're headed for the Valley of decision, alright...but we'll have to fight our way into it!. Joel saw that, way back in the Old Testament, hundreds of years before Jesus was even born. He saw the tremendous struggle that the New Testament believers of all ages would come up against in their long march toward Judgment Day. He saw the enemies of the cross...but he wasn't afraid of them. Just the opposite - he sends out a challenge to the foes of the Church: "Prepare for war! Wake up the mighty men, let all the men of war draw near, let them come up." Do your worst, he says! Make every tool you've got into a weapon and gang up on the believers - that won't change the final outcome.

As it turns out, they didn't need much encouragement from Joel. In every century, the forces of the ungodly have battled the believers. The Apostle Paul told the Christians to expect it; he said, "We must through many tribulations enter the kingdom of God." -- Acts 14:22. The road to heaven isn't an easy one. We have to fight.

"Even in America?" you ask. "Even in our modern world?" Especially in America, and especially in our modern world! The troops we're battling against in our day aren't the kind you can see; our government is supposed to protect our religion, not persecute it, thank God. But that still leaves us Christians with a battle, and a much harder one, because our enemies aren't the kind that you can get your hands on. We're fighting a general drift toward ungodliness in our society. In our own homes we're fighting the shabby ethics and loose attitudes toward morality that come at us in waves over the television set. We're fighting against a scientific community that says Creation is a myth, that teaches our kids that humans have evolved, over billions of years, from lower life forms. We're fighting a culture where dishonest executives and lawyers and brokers are demonstrating that "greed is good," that stealing is alright if you don't get caught, and that the almighty dollar is god. Perhaps worst of all are the false teachers we're fighting against - the people of other denominations who hide their errors under the sheeps' clothing of religiosity. They tell us not to worry so much about what the Bible teaches. "You stuffy Lutherans!" they say. "Don't make such a big deal about pure doctrine! Let your guard down! Forget about the world to come - join in with us, and we'll make this world a better place to live in."

But we won't let our guard down. We confessional Lutherans may be a small minority, but we take very seriously the words of the writer to the Hebrews, "Let us hold fast the profession of our faith without wavering." -- 10:23, KJV. So, with the Lord's help, we keep on fighting. We know where we came from, and we know where we're going. We're headed for the Valley of Decision.

What will we see when we get there? When the Last Day dawns, what will our eyes behold? We'll see exactly what Joel saw in his mind's eye: the final defeat of the ungodly. In our text, we hear the Lord calling all the nations into the Valley of Jehoshaphat; literally, "the valley of the Lord's judgment." All the enemies of the Church will be there, standing in front of the Lord's throne of judgment. Every government that ever persecuted the Christians. Every heathen army that ever slaughtered the believers. And every individual that ever rejected the Gospel invitation and turned his hand against God's elect. All the people who turned away from Christ, who rejected the narrow Path to heaven and instead got on the broad, easy interstate to hell. We'll be there to witness their destruction...and it won't be a pretty sight.

Not long ago, John Deere came out with a big new combine, the 8820. While most other wheat harvesters use a 24' cutting head, the 8820 has a head that's 30' wide - about eight feet wider than this church! It's an amazing sight to watch that enormous machine methodically mowing down such a huge swath of wheat. -But that's nothing compared with the deadly efficiency with which the angels of the Lord will mow down the unbelievers on Judgment Day. According to our text, the voice of the Lord will thunder to His servants, "Put in the sickle, for the harvest is ripe!" Cut down the unbelievers! They heard the Gospel, but they didn't believe it; they had a Savior, but they scorned Him. It will be a deadly harvest. Joel also uses the picture of grapes being trampled in the winepress of God's wrath. The ungodly will be utterly crushed and defeated, once and for all, and cast into hell to spend eternity weeping and grinding their teeth. Why? Because "...their wickedness is great." Because their lives were filled to overflowing with sin, and they rejected the one Person who, alone, could save them from those sins.

We'll see the defeat of the ungodly, and what a sight it will be! Joel is breathless as he describes the vision: "Multitudes, multitudes in the valley of decision! For the day of the Lord is near in the valley of decision. The sun and moon will grow dark, and the stars will diminish their brightness. The Lord also will roar from Zion, and utter His voice from Jerusalem; the heavens and earth will shake." Yes, we'll hear God's thundering judgment on the unbelievers. It'll be just as Jesus described it in our Gospel lesson this morning: "Depart from me, you cursed, into the everlasting fire prepared for the devil and his angels." -- Matt 25:41.

But in the middle of this terrible scene, we'll also witness something else. In the Valley of Decision, we'll see victory for the believers! The text goes on, "But the Lord will be a shelter for His people, and the strength of the children of Israel." As God's children, the true "Israel", we've got nothing to fear from the awesome cataclysm of Judgment Day. We have a Shelter, a protective Hiding Place that keeps us immune from the terrible wrath of God. Jesus is that Shelter and Hiding Place.

There's a law in this country that says a man can never be tried twice for the same crime. God has the same kind of law. Jesus was put on trial for our sin; He took our guilt upon Himself. Though He was innocent, God pronounced Him guilty and allowed Him to bear our punishment on the cross. There He poured out His lifeblood to pay off the debt of our sin in full. For Jesus' sake, we have already heard God's verdict on us, and that verdict is "Not guilty!" Our Lord won't allow us to be tried twice. For the unbelievers, yes - it will be "Judgment Day," a day of terrible defeat, a day of punishment. But for those of us who have put our whole trust in Jesus, it will be a day of sweetest victory, and nothing else! Are you afraid when you think of how close that Day might be? Don't be afraid - be happy! That's what God gave you your faith for, so you can look forward to that Day with joy. Jesus already endured the hell. All that's left for you is the heaven. And if the Last Day should come today, or tomorrow, or Tuesday? Let it come, I say. I'm ready. Jesus tells us just how it will be: "There will be signs in the sun, in the moon, and in the stars; and on the earth distress of nations, with perplexity, the sea and the waves roaring; men's hearts failing them from fear and the expectation of those things which are coming on the earth, for the powers of heaven will be shaken. Then they will see the Son of Man coming in a cloud with power and great glory. Now when these things begin to happen, look up and lift up your heads, because your redemption draws near!" -- Lk 21:25-28.

A certain general, on the morning of an important battle, once quoted these lines from Shakespeare's Julius Caesar: "O that a man might know the end of this day's business ere it come! But it sufficeth that the day will end, and then the end is known." Countless military commanders and soldiers alike have wished that futile dream - that they could know the outcome of the battle before it began. We, the soldiers of the cross, are the only army that can truly say we do know the outcome of the battle ahead of time. We've looked into the Valley of Decision with the prophet Joel. We've got a hard struggle ahead of us, but we know that the Lord's final decision will spell defeat for the ungodly, and victory for Christ's believers. With our faith in Christ as our bright banner shining in the sun, we'll see the gates of that heavenly Jerusalem swing open to receive us into eternity. On that Day, says the Lord, "...you shall know that I am the Lord your God, dwelling in Zion My holy mountain. Then Jerusalem shall be holy, and no aliens shall ever pass through her again!" Even so, come quickly, Lord Jesus! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann




/*****************************************************************
硂琌Ν玡戈COBS璸礶穝俱瞶祇瞷玡糶痷
琌镑年辨эΘ硂妓穦ゑ耕甧フ翴
******************************************************************/
箂璉春
  
      1.ㄓ礢び籔毙穦肚参常粄琌
        〈種翭
      2.琌︹瑿霉猧暗產秏﹁ガ挂ず瓄疭ケ
        禯蓟扒狥5そń
      3.侣# 14:23-27|い瞷
      4.痷龟瞷ごΤ阶

  ェェ稬ㄈ瓃常﹁じ玡612┏ń吹猠狥─
              禯ぺ扒吹㈱800km
              讽ず紐眞紼瑈︽寄羬祇ネ筁ら籯珿牡
              瞏み
  丁﹁じ玡800オ
  ㄈ瓃籔︹こ#翬 3:1-19|
  き疭翴セい癘更癸ェェ稬┮量獺Τせㄓゅセ┮闽み
            琌τ獶ㄤ獺
  〈竒ゅ爹睦
  》み眔

滁発禲#1:1-3|
  璶ェェ稬磅︽△ェェ稬碿 #1:1-2|
      〈 ェェ稬ㄈ瓃常︹狥800そń
      〈讽らㄈ瓃籔︹琌寄瓣ㄈ瓃盽獻菠︹
      〈㊣驰ジ砫㎝牡з獺そ秨
      〈碿ㄈ瓃穛案钩ǜ瞉讽ㄈ瓃ジ帝緑忌︽
                  #翬 3:1-19|
  ∕﹚┕琁跟磷△ǐ隔パ┈差   v3
      〈琁琌﹁痁瓆计┪履ェㄈ瞒ぺ扒吹㈱3200そń环
      〈┮Г差唉琌堤ェ膀差唉
      〈┈讽らぺ扒吹㈱─斑翠
      》璶┕狥熬┕﹁発

禠綝笿 #1:4-6|
  ㄏ癬差炒繧い #1:4|
  も倪┤玸―メ斌砯 △ 荷ち毕 #1:5|
      〈堤ェ膀もΤ臔獽螟い―毕
  玱℉何 #1:5|
      》拜肈穦℉何硈差常谋眔┣
  差―叉繧ノ荷よ猭珿璶― #1:6|
      》ㄓ差┣は莱  #1:6|
      》璶―ぃみい或稱琌璶発磷τさ璶――

把砆щ #1:7-16|
  差┾乓╝街τ癬△┾い #1:7|
  渤拜ōだ△氮獺ヵ瑿㎝地承硑 #1:8-9|
      〈┾乓籔高拜琌璶琩╝琌
      〈承硑....ボ瑿㎝地舦筂の獶壁瓣
      〈ㄓ琌︹癸ü嘿
  渤は莱
      1.倪┤借拜暗琌单ㄆ #1:10 △ 獶好拜琌稰鼓佩砓
        △璝磝恨ち発磷
      2.拜讽︽△氮р┻い #1:11-12|
        △瞏琌τ癬
        》稱毕差üネ㏑
      3.渤很历颊璶р差綼─△玱礚陆乃 #1:13|
        〈ぺ扒吹㈱猽─Τ罣ホも癸硄盽圭腀р差穘ぃ腀р
        差胠─牟罣懒睱
        》渤瑿㎝地琌臔珿ぃ幢甡ㄤネ㏑
      4.渤毛―瑿㎝地ぃ璶ネ㏑ぇ珿ㄏ #1:14|
      5.盢щい△獽キ   #1:15|
      6.渤穛瑿㎝地膍步砛腀#1:16|

竩辰浮い # 1:17-2:10|
  Τ辰△瑿㎝地逼 #1:17|
      辰浮いら
  辰浮毛 #2:1-9|
      》剪眡钢絞毛いΤまノ

          啤1.玡ē#2:2|
                  綝眞螟―△莱す   眖潮丁㊣―△钮
                  〈莱すanswer獶す砛ぇ種
                  〈潮丁
                  〈瞏矪ゅ▄浮

          脾2.磞瓃瞷猵#2:3-4|
                  砆щ瞏瞁瞏矪
                  吏露ぇ
                  猧瑇儡憨筁ぇō
                  眖泊玡砆臱硋
                  〈粄砆щ琌τ獶琌も∕﹚
                  》種琌ㄏ辅挂
          疲3.は莱ご璶ヵ辨竧返  #2:4|
              〈ヵ辨竧返碞琌ヵ辨
          皮4.磞瓃瞷猵#2:5-6|
                  窖吏露碭⊿
                  瞏瞁瞅鸟露ㄤ繷
                  盢ッ环闽
                  〈瞏┏方#钢 18:15|
                  〈ㄓ粄嘲Τ嘲Τㄏぃ
                                禫
                  〈盢闽種ぃ
          匹5.箌苂瑿㎝地玱毕ㄤ┦㏑ #2:6|
                  〈ゅΥ胊┪
          痞6.笷み種 #2:7-9|
                  璚挂い稱├毛瑿㎝地
                  ü瞒斌粄ゲノ稰谅羘膍步倒
                  》临琌猍跌ü
                  ┮砛腀ゲ﹚纕临
                  》阀腀種抖狝み種ェェ稬肚笵
          僻7.挡粂#2:9|
                  毕瑿㎝地
  辰р△瑿㎝地㎎辰 #2:10|

ヮェェ稬肚笵籔挡狦#3:1-10|
  Ω㊣ #3:1-3|
      瑿㎝地材Ω璶ェェ稬㎎杠
      酚杠ェェ稬

  籔挡狦 #3:4-10|
      1.秈ェェ稬ǐら筁らゲ璶渡滦ェェ稬璶
        ぱǐЧ #3:4|
        》陪礛ぃび辨ェェ稬眔毕
      2.ェェ稬は莱 #3:5|
        獺狝窽常陈︾
      3.ェェ稬は莱 #3:6-9|
          a.腳畒叉绰狝┸陈ガГηい
          b.硄 #3:7-8|
                    籔痓窽窽
                    籔痓┸陈ガ
                    瞒秨碿︽籔眏忌
            〈瞒秨碿︽琌方︹縒疭芠讽
                            チ壁獺ヵ礚笵紈璶―
          c.戳ㄏェェ稬ぃ防  #3:9|
            〈ェェ稬ぃ絋﹚琌穦砵⊿弧
        》ェェ稬磀端礹瞷ぃㄓ△侣い痓ぃ┸陈窽
  挡狦ぃ╝鹤 #3:10|

嘲は莱籔毙旧#4:1-11|
  ē粂ぃ骸 #4:1-4|
      1.ぃ祇 #4:1|
        〈硂ㄆ璶砵ェェ稬┪ェェ稬э
      2.玡ぃ腀┕ェェ稬瑿㎝地ΤㄥΤ鸡姬ぃ╝#4:2|
        》は莱戒碞琌ぃ璶ぃ╝
      3.―谋眔ゑ帝 #4:3|
        》硂陪礛琌戒
      4.瑿㎝地拜硂妓祇瞶盾? #4:4|
        》⊿弧┪砫┣τ琌璶稱稱
        》ㄤ龟祇疨┮―反防匡拒钡籔毙▅
  籔闵陈 #4:5-8|
      1.璶挡Ы△狥娩穎醋  #4:5|
        〈穎醋琌璶寸筁琿丁40ぱ临⊿筁
      2.逼词闵陈ǔ硉綛籠繷埃ㄤ礹璚#4:6|
        △τ尺贾
        〈闵陈ネǔ硉荐盿从蔼笷そへ腑糴疆緻醋
                    綛疆
        〈叉瞒璚贰ゅ阀琌慌荐璚贰
        》尺贾阀琌谋眔粄┪干纕
      3.炳闵陈ㄏ慌荐羬 #4:7-8|
        〈狥狥ㄓ‵簔爱狸礘╜荐筁矪れ琝典
      4.― #4:8|
        》临ネ
        》ㄤ┮ノ粂㎝#4:3|妓

  籔癸杠 #4:9-11|
      1.拜闵陈祇琌瞶 #4:9|
        》ごノ#4:4|高拜杠拜
      2.氮祇常瞶#4:9|
        》硂痷祇
      3.瑿㎝地氮 #4:10-11|
        a.硂闵陈ぃ琌贺ぱい祇ネ爱临稲堡
        b.ェェ稬いΤ窾ぃだオもの痓癦ぃ稲堡
          》氮琌璶盿眖硑àㄓェェ稬阁筁贺
            壁こ
          〈ぃだ侩オもㄠ担┪帝钩捆ㄠ妓礚
                                    ぃ筁眖窾硂计ヘ癬ㄓ耕
                                    


【事奉者的典範－－約書亞】
經文：書一1-8

林述恩

    當以色列人走完了曠野的路程，預備過約但河的時候，堅定能幹的領袖摩西死了。那時，以色列人非常驚惶，甚至於悲觀絕望；足足有四十年的時間，整個以色列民族的生活完全繫於摩西一人身上。他們的難處，他們之間的爭論都是靠他來解決處理，甚至叫他們明白神的旨意也是他。他們覺得沒有一個人能夠代替摩西。不錯，在摩西手下有七十個長老，可是看不見有一個像摩西那樣的人，偏偏在以色列人要進迦南的時候，摩西死了。這個對以色列人是一個很大的打擊，他們很難相信，也不容易接受這個事實，他們想：糟糕了！現在怎麼辦﹖有誰帶領我們呢﹖
    很多時候我們也像以色列人一樣，常常會對神和祂的工作擔心，其實神的一個工人死了並不出乎神的預料之外，神不會好像我們那樣緊張；雖然事情來的很突然，我們會覺得不安、徬惶、不知所措，但是要記得：預備並且揀選人來擔任神的工作是神自己而不是人，神已開始的工作在沒有完成祂的目的之前是不會放手不管的。神常常準備祂所要揀選的人來做領導的工作，當危機來的時候，神會很奇妙的選派祂所指定的人去做。今從約書亞記中看我們今天事奉神的人如何從約書亞身上學習一些屬靈的功課。

一、完全信靠

    當初約書亞從來沒有想到繼續摩西工作的責任會落在自己身上，所以當呼召臨到他旳時候，他不知道應該怎樣做才好，他覺得自己不是最好的人選，他不知道憑甚麼去帶領以色列人﹖但是神早已預備好應付這個大轉變，神已經在那裡造就約書亞把這個重大的異象和使命託付給他。神揀選了約書亞成為祂的戰士帶領以色列人進到迦南地，神對他說："現在你要起來，和眾百姓過約但河，往我所要賜給以色列人的地方去。"（書1：2）
    約書亞專一信靠而且順服神，身為一個領袖，他相信神是全能的，他清楚聽見神叫他起來過約但河往神所要賜給以色列人的地去。約但河是甚麼地方呢﹖約但河就是當時以色列人進到應許美地的一個阻礙，以色列人一定要在約書亞的領導之下先渡過這個難關才能夠進迦南。因此過約但河進迦南地，不是依靠自己的力量，而是依靠神的大能。神下命令神就會負完全的責任，如果當時神沒有下命令給約書亞，他也不能做甚麼，他需要完全相信、完全交託，承認自己是一無所有，然後神才能使用他。同樣的，當我們覺得自己很能幹、厲害，有點小聰明，滿腦子有自己的計劃而不把神放在首位的時候，神就不會用我們，神一定要先倒空我們，把我們降卑下來，因為神賜能力給軟弱的人，祂的能力在軟弱的人身上顯得完全，也因著這個緣故，祂揀選了那無有的，為要廢掉那有的。

二、剛強壯膽

    神對約書亞說："你平生的日子，必無一人能在你面前站立得住。我怎樣與摩西同在，也必照樣與你同在，我必不撇下你，也不丟棄你。你當剛強壯膽，因為你必使這百姓承受那地為業，就是我向他們列祖起誓應許賜給他們的地。"（書1：5-6）約書亞不但專一信靠神，神的同在臨到他，神也把寶貴的應許賜給他。當時亞納族的巨人不能抵擋他，迦南七族在他面前也站立不住，因為萬軍的神與他同在，雅各的神是他的保障。約書亞用信心接受這個應許，因而剛強壯膽，因為這個應許裡面有神的同在、保護、引導和賜福。
    今天我們事奉主難免會遇到困難，但是不要因著困難而懼怕退縮，我們常常要自問：不是自己有沒有能力承擔，而是有沒有神的呼召與應許，如果有，我們就不需要擔心害怕，我們要有勇氣向前走，就像當初神對約書亞說："起來，帶著這以色列人過約但河。"試想，在神還有難成的事嗎﹖

三、遵行主道

    當約書亞帶領以色列人準備進迦南地的時候，神把得勝的祕訣告訴他："這律法書不可離開你的口，總要晝夜思想，好使你謹守遵行這書上所寫的一切話，如此你的道路就可以亨通，凡事順利。"（書1：8）換句話說，就是要遵行神的話，約書亞一定要常常與神親近，順服遵行神的律法。神既然給他應許和命令，他一定要竭力保守自己與神同心、同在、同行，他一定要緊緊的跟隨神，與神親密交通，因為能力是屬於神的，成功的祕訣也在於神，大衛也有類似的認識，他說："惟喜愛耶和華的律法，晝夜思想，這人便為有福。"（詩1：2）稍後，他問了一個問題，然後自己回答說："少年人用甚麼潔淨他的行為呢﹖是要遵行你的話。"（詩119：9）今天這個淫亂的世代，腐敗的社會，我們怎樣才能過聖潔的生活呢﹖就是要遵行神的話。大衛還說："我將你的話藏在心裡，免得我得罪你。"（詩119：11）
    約書亞是一個很好的例子，"約書亞清早起來，和以色列人都離開什亭，來到約但河就住在那裡，等候過河。"（書3：1）這裡讓我們看見，約書亞要帶領以色列人過約但河進迦南地，他一定要早早起來，今天凡是遲起來的人都不配做領袖。為甚麼今天很多人感覺到自己沒有力量應付主所託付的工作，不能幫助別人的需要呢﹖就是因為缺少讀神的話，缺乏從神那裡支取力量。
    不但如此，當約書亞要攻打耶利哥城和艾城的時候也一大早就起來了（參書6：12；8：10），我們要在敵人面前得勝就一定要早起。為甚麼今天很多人在事奉上不能夠過得勝的生活而常常被魔鬼打得頭破血流﹖就是因為沒有好好在神面前靈修，讀神的話。讓我們記得：神的話在屬靈爭戰的時候必使我們得勝，使神的工作在我們手裡成功。

四、絕對順服

    當約書亞看見耶利哥城有一個人站著，他不知道這個人是誰，他就走過去對那過人說："你是誰﹖是幫助我們，還是幫助我們的敵人呢﹖"回答說："我是萬軍之耶和華軍隊的元帥。"（書5：13-15）神吩咐約書亞脫下腳上的鞋子，意思是要他知道，不是他做元帥，而是他跟著這位偉大的統帥。主怎樣吩咐，他就怎樣做，服權柄，尊主為主，這在約書亞的一生中是一個極大的轉變，過去他跟隨摩西那樣偉大的領袖，現代他不能依靠這些。雖然他有很多經歷，但是現在他知道在屬靈爭戰中，不是自己作主，而是神作主。
    今天在事奉上很多人單憑一張嘴到處強調為主，但是實際是為自己，倚靠自己的計劃。如果我們仔細讀約書亞記頭十二章，我們不難發現順服的重要，同時也看見不順服的危險。我們看見亞干在耶利哥沒有順服神，也看見約書亞完全的順服。神給他的命令可以說是莫名其妙的，約書亞是將軍，神竟叫他一連七天圍繞耶利哥城，他即照著行，結果城牆倒塌。
    有時候我們不明白神為甚麼叫我們做某一件事，神要我們做的事情實在不是我們能夠想得通的，雖然不明白，但是順服神的話一定不會錯，時候到了神一定使我們明白祂的心意。

五、祈禱不倦

    在屬靈的爭戰中，不單要順服神的話，禱告更不可少。約書亞看見禱告的重要（參出十七章），摩西在山上用禱告托住平原的軍隊，那時約書亞清楚看見和亞瑪力人交戰缺乏力量且沒有得勝的把握，但他們終於打敗亞瑪力人，是因摩西在山上為他們禱告。可是他們勝過耶利哥之後跟著要攻打艾城，約書亞卻忘記禱告，因為他覺得這是一個彈丸小城很容易被攻取，就忽略了禱告，因此敗在散人面前，幸好他趁早醒悟而學會了禱告的寶貴功課。當他和亞摩利人五個王打仗的時候，他不斷的禱告呼求神。
    當以斯拉奉命回耶路撒冷重修聖殿時，工作非常艱難而且有敵人的攔阻，但是他不住的禱告神，支取神的能力，他好幾次見證神的手幫助他，因此他能夠歡樂地讚美神。（參拉7：6，9，27-28）


【喇合的「白色謊話」】

【喇合的「白色謊話」】（書二章4節）

    約書亞記2:4記載喇合用計瞞騙耶利哥王的兩個使者，使約書亞的探子得以脫險。
    喇合的謊話對以色列民是有利的，但這種行為是否值得嘉許呢？
    表面看來喇合並沒有因說謊而遭懲罰，且全家蒙神拯救。同樣，出1:19-21的收生婆以謊話敷衍法老，結果竟蒙神賜福以成家立室。其他的例子有亞伯拉罕欺騙法老及亞比米勒，以撒欺騙亞比米勒等，這些人不獨沒有受罰，且有神的祝福。
    然而，聖經的教導是明顯的，弗4:25吩咐信徒棄絕謊言；主耶穌也說人不可隨意起誓，要說真話（太5:37）。喇合的謊話雖然對神的選民有利，但這行為明顯是不對的。如來11:31所言，喇合之得到神的祝福乃是與她的信心有關。因此，她的「白色謊話」不可以成為信徒說謊的例範，她的信心表現才是個好榜樣。至於上文提及的其他例子，他們得神祝福，也往往因為他們對神有信心、說謊之罪蒙神赦宥之故。


【「鳳姐」歸主】

【「鳳姐」歸主】（約書亞記二章）
  雷建華

    馬太福音第一章，耶穌的家譜包括幾位女士，直接題名的有他瑪、喇合及路得。摩押女子路得的英雄故事、她對耶和華的忠心和對拿俄米的愛心，使我們只有讚嘆和欽佩。迦南女子他瑪被遺忘的悲劇故事，使我們感慨萬千，為她不值。耶利哥妓女喇合的故事，則往往成為道德倫理討論的範例，如我們可否在某些情況下說謊；至於故事在約書亞記的意義，反倒常被忽略，似乎就算刪除了這故事，對約書亞帶領以色列人過約但河的記載亦全無影響（參書一10-11和三1-3）。那麼，敘述者仍將這戲劇性故事記下來，究竟有何目的？本文嘗試從喇合故事的主題，尋索它在約書亞記的意義。

喇合故事的主題

    如果採用文學結構來分析約書亞記第二章，喇合故事屬交叉式結構，一如其他舊約記敘文體及詩歌文體常見的結構：
  1. 約書亞差派兩探子去窺探迦南地（書二1）
  2. 耶利哥人調查探子下落（書二2）：城內
  3. 喇合與保安人員對話（書二3-7）：保安人員聽從喇合的指示到城外去
  4. 喇合認信耶和華並與探子立約（書二8-14）
  5. 喇合與探子對話（書二15-21）：探子聽從喇合的指示到城外去
  6. 耶利哥人調查探子下落（書二22）：城外
  7. 兩探子回什亭向約書亞回報（書二23-24）
    交叉式的結構乃希伯來文學的一種特色，而結構的中心點就是經文／故事的主題。以上的文學結構顯示，喇合故事的重點是喇合相信以色列的耶和華「是上天下地的神」（書二9-11），並探子與喇合所立的約（書二12-13；「慈愛誠實」都屬立約的詞）。此外，探子窺探迦南的劇情發展亦顯示，喇合認信耶和華及探子立約是故事的高潮：
  1. 導引（書二1）：探子被差派及到達耶利哥
  2. 第一幕（書二2）：探子遇險
  3. 第二幕（書二3-7）：探子被藏匿，打發官員離開
  4. 第三幕（書二8-14）：要求協議
  5. 第四幕（書二15-21）：協議條件
  6. 第五幕（書二22）：探子逃離藏匿之處
  7. 總結（書二23-24）：探子重返什亭回報
    喇合把探子收藏和打發官員離開只能暫時緩和劇情緊張的氣氛。喇合「知道」耶和華神對以色列人的要求，他們會把迦南人「盡滅」（書二9-11；參申二十16-18），但她仍向探子爭取協議，要求他們對她及家人開恩。探子可否作此決定，對她網開一面，以恩報恩，與她立約，免她一死？探子的決定成為故事的高潮，此事之後的協議條件及探子逃到山上躲藏，只屬劇情所需，交代探子逃離耶利哥城及重返約但河東的過程。以色列人奪取耶利哥城後，履行探子對喇合的承諾（書六22-25），並支持喇合與探子立約，是約書亞記第二章的中心思想。
    後人對喇合故事的評價，重心轉移到喇合身上。早期的猶太人為了好評喇合，把「妓女」改譯為「店主」，甚至傳說她成為約書亞的妻子。新約作者並沒有修改對喇合的稱呼，但強調她信心的行為：「妓女喇合因著信，曾和和平平的接待探子，就不與那些不順從的人一同滅亡。」（來十一31）「妓女喇合接待使者，又放他們從別的路上出去，不也是一樣因行為稱義麼？」（雅二24）因此，從文學結構、劇情發展及新約應用來看，喇合故事的主題並非討論可否說謊的倫理問題，而是喇合的信及與探子所立的約。

喇合故事的目的

    至於約書亞記第二章的目的，我們亦可從它的主題及上下文推測。約書亞記第六章及第七章明顯地將喇合和亞干互相對照：前者是應被滅的迦南人，但性命得保及住在以色列人中；後者是應得產業的以色列人，卻滅於以色列人手下。由於迦南人的罪惡（參申九3-5）和可能導致以色列人拜偶像（參申二十16-18），耶和華要求以色列人盡滅迦南人。約書亞的記敘者在記錄以色列人進入應許之地，進行滅絕當地人之前，卻描繪罪惡滔天的迦南人中一個「妓女」因認信耶和華而得生，是否為要指出即使是應被滅絕的人也可悔改得生，經歷神奇妙的大恩，就如約拿故事中的尼尼微人一樣？而迦南人正是因不願歸信神和悔改，才被盡行毀滅。
    據約書亞的記載，探子對約書亞回報說：「耶和華果然將那全地交在我們手中，那地的一切居民，在我們面前心都消化了。」（書二24）顯然，引用了喇合認信的用語（參書二9、11）。迦南人的恐懼，對一個需要「剛強壯膽，不要懼怕，也不要驚惶」（書一9；參一6、7）的約書亞，可說是最好的信息。記敘者是否特意藉迦南妓女一番可圈可點的話鼓勵約書亞，告訴他恐懼的應是迦南人，而不是以色列人？接著探子的回報之後所記載的，是約書亞的行動：「約書亞清早起來……。」（書三1）表明探子的話帶來的影響。神不只使用先知或領袖去建立以色列人的信心，祂也使用一位迦南人的妓女去建立以色列的領袖。同樣地，神也可使用一位香港剛信主的「鳳姐」去成為屬靈領袖，甚至全港信徒的祝福！
    註：香港人稱「妓女」為「鳳姐」。


【不一樣的選擇】

【不一樣的選擇】（約書亞記二章）
  吳獻章

一、妓女喇合的選擇：

    各位空中主日學的觀眾朋友您好，我是中華福音神學院延伸部主任吳獻章，今天跟大家來思想一個題目----『不一樣的選擇』。
    我們來看一個女生：妓女喇合。在舊約聖經約書亞記第二章裡說到，當約書亞派二個探子去城裡面，要窺探耶利哥城的時候，進去的這個家庭就是喇合的家庭，我們來看她的反應。
    約書亞記第二章第8節說：『二人還沒有躺臥，女人就上房頂到他們那裡，對他們說：「我知道耶和華已經把那地賜給你們，並且因你們的緣故，我們都驚慌了，這地的一切居民，在你們面前心都消化了。因為我們聽見你們出埃及的時候，耶和華怎樣在你們前面使紅海的水乾了，並且你們怎麼樣待約旦河東的二個亞摩利王西宏和噩，將他們盡行毀滅。我們一聽見這些事，心就消化了，因你們的緣故，並無一人有膽氣，耶和華你們的 神，本是上天下地的神，現在我既是恩待你們，求你們指著耶和華向我起誓，也要恩待我父家，並給我一個實在的證據，要救活我的父母、弟兄、姊妹，和一切屬他們的，拯救我們性命不死。」二人對她說：「你若不洩漏我們這件事，我們情願替你們死，耶和華將這地賜給我們的時候，我們必以慈愛誠實待妳。」於是女人用繩子將二人從窗戶裡縋下去，因她的房子是在城牆的邊上，她也住在城牆上。』
    因為這緣故，這二個人住在喇合家裡，喇合做了一個不一樣的選擇，因著她作一個不一樣的選擇，所以約書亞在繞了耶利哥七次以後，整個城垮了！喇合在城牆旁邊，她跟她的全家都蒙恩得救！
    當一個人作了不一樣的選擇，使別人蒙恩得救！總要有人作不一樣的選擇，別人才能夠蒙恩得救！這個喇合很重要，因為她進入耶穌的家譜裡，因為她做了不一樣的選擇，她被上帝紀念！進入耶穌的家譜！因為她做了不一樣的選擇！

二、南北戰爭的李將軍：

    其實人間有很多重要的人物，都是因為做了不一樣的選擇，才被歷史紀念，最好的一個代表人物，就是美國南北戰爭的時候，南軍的領袖---李將軍。
    這個李將軍跟北軍林肯打完戰以後，認輸、順服，知道上帝愛白人，也愛黑人；其實南北戰爭是為了黑人的不公平，南邊有棉花，因此需要黑奴來產棉花，當時因為經濟的考量，不讓黑人解放出來，林肯就堅持真理，李將軍順服失敗以後，黑奴、男、女通通可以平等，就像加拉太書第三章所說的：『所有人在基督裡面都是平等的。』因此社會上白人、黑人，都可以 平起平坐，教會按理說也應當如此，但是是不是如此呢？我們來看看。
    在林肯解放黑奴以後，在維吉尼亞洲的一個聖工會聚會的時候，那個教會完全是白人，黑奴解放以後，有一個黑奴弟兄，就自告奮勇的到那個教會去招待，看到黑人，就很謹慎，怕黑人鬧事，那旁邊的人就告訴招待說：『如果他搞甚麼鬼的話，就把他揪出去，聖公會很特別！』當他們聚會講完道以後，要剝餅，每個人要到講台前面領餅跟杯，跪著領餅跟杯，稀奇的是，講完道剝餅的時間到了，那個黑人弟兄自告奮勇，先第一個跑到前面領餅跟杯，當他跪下領餅跟杯的時候，所有白人的弟兄姊妹就群起憤怒，因為心理還是不願意接納黑人，因此正群起憤怒的時候，準備拿拳頭、準備要拿東西丟人、打人的時候，請兩個招待要把他揪出去的時候，就在這個時候，有一個非常有名望的人，他也在當中聚會，他是個白人，他就在群起憤怒的時候，走出來，他做了不一樣的選擇，站在黑人弟兄旁邊跪下來，一起領餅跟杯，意思是說，上帝愛世間的人，愛白人，也愛黑人們，因為都是被耶穌救出來的，因此上帝愛你也愛我，大 家睜開眼一看，是李將軍--Rober Lee。因著他作了一個不一樣的選擇，保護那個黑人，黑白之間的爭議，就平息了。
    總有人要向他學習，作不一樣的選擇！別人才會蒙福！
    因著亞伯拉罕作不一樣的選擇，他跟從神，他的兒子以撒、雅各和十二個支派才蒙福；摩西作不一樣的選擇，他歸向真神、被神所用，以色列人就出埃及、過紅海；約書亞做了不一樣的選擇，以色列人就進迦南地。
    每一個人都要學習作『不一樣的選擇』，為了你的家人，特別是女性朋友，妳可以向喇合學習，喇合就做了不一樣的選擇，因她做了不一樣的選擇的緣故，後來全家蒙恩得救。
    總要有人作不一樣的選擇，你的家人才會蒙恩；特別在華人社會，是非常注重家族的關係，當你有機會聽到福音，你就應當留意。

三、三個選擇的原則：

    我們從喇合身上學習三個做不一樣的選擇的原則：
  1. 第一個：作不一樣選擇的人，有不一樣的眼光。
  2. 第二個：作不一樣選擇的人，有不一樣的對待。
  3. 第三個：作不一樣選擇的人，有不一樣的結果。

（一）不一樣的選擇，有不一樣的眼光

    從這三個角度來思想喇合，第一個，她作不一樣的選擇以後，會有另外一種眼光；當她有另外一種眼光的時候，她眼睛所看到的，就跟迦南人所看到的不一樣；迦南人所看到的，是拜石頭、木頭跟星星、月亮這些被造之物，還有刻出來的金、銀、寶石的偶像，但是喇合從她的眼光看，卻看到以色列的神， 才是創造萬物的獨一的真神！是上天下地的神！
    真神只有一位吧！不是灶神、不是木頭，不包括佛牙一顆。人會死，真神只有一位。
    喇合的心裡面，她明白真神只有一位，這個真神可以行神蹟，祂創造萬有，是獨一的真神，祂能夠叫摩西行十個神蹟，一個個的神蹟都是很奇妙的，祂也能夠把紅海分裂開來，用雲柱、火柱引導以色列人，叫以色列人四十年在曠野裡有嗎哪而沒有挨餓….，因此喇合心裡面明白，這個真神才是我要的！因有雲柱、火柱來保護以色列人，甚至這一群人，因著約書亞緣故把約旦河分開來這個神是昔在、今在、以後永在的神，是我的神！
    喇合心裡面很受感動，我要這個真神！我不要我們民間的這種神！這種是人所刻出來的，不是真神！因為地震一垮，你看廟也卡進去，也不可能來救牠自己，也不能救我！因此她跟別人不一樣，她有不一樣的眼光！人間的宗教是死人宗教，所以她明白了現在這個是使人復活的宗教，她作了不一樣的選擇，因為她有不一樣的眼光。她現在認識的這個真神，就是可以行神蹟奇事、可以真正創造萬有、又能夠幫助她渡過困難的神！是把約旦河分開來的神！
    你我的人生都有困難，對不對？我自己本身也曾經歷到人生的困難；在二十年前，我要出國唸書，那個時候我在台大唸完研究所，剛信耶穌要出國，我媽媽跟我四個兄弟笑我說：『你信了耶穌，錢會從天上掉下來嗎？』因為當時我要出國，出國沒有獎學金，四個兄弟中我是老二，我媽媽說也不好讓其他兄弟說話，因為如果她把田賣出去的話，三個兄弟會計較，我媽媽知道我信耶穌，所以對我講了一句話：『你信耶穌，妳很想幫助我，但是也不能真的幫到我。』只好講：『你信耶穌，錢就會從天上掉下來嗎？』我就剛好把錢給她看，因為剛好我從台北教會聚完會以後，教會管錢的司庫拿了一個信封，裡面裝了五萬塊，我帶回台南我的家鄉，給我媽媽看，我媽媽看了傻了眼：『你不要拿這個錢好不好！』我說：『媽媽，我根本不知道識誰給的奉獻！』
    幾萬塊？五萬塊！吳獻章個人出國用！五萬塊，然後三萬塊，當時出國的錢都是這樣來的，你要知道當時台幣跟美金比例是40比1，要出國需要一萬塊美金，需要四十萬台幣！需要四十萬台幣！我當時這些奉獻的錢不夠，我弟弟在台南縣佳里糖廠幫我貸款十五萬，我就帶著十五萬出國了，帶著十五萬出國的時候，我爸爸媽媽每個月還要幫我付貸款的錢六千多塊。稀奇的事發生了，當我爸爸媽媽正要拿這貸款的六千多塊錢，去交錢的時候，他們接到一封信，就是台北的教會，有十個弟兄姊妹，每一個人湊一千塊，所湊出的一萬塊就寄到台南去，我爸爸媽媽每一個月都收到那筆錢，因為我當時就鼓勵我媽媽說：『錢從天上掉下來！』因為我想到聖經裡面，以色列人在曠野四十年沒有東西，沒有人餓死，有嗎哪掉下來，那個神的幫助，用嗎那幫助以色列人的那個神，也是我的神，祂必會幫助我的將來！因為希伯來書十三章8節說：『耶穌基督，昨日今日到永遠，都是一樣的。』
    祂曾經幫助以色列，祂今日也會幫助我！祂必會幫助我將來！所以我跟我媽媽說：『會喔！』她笑了！當我出國以後，那些奉獻，一個月一個月的寄給她，因此是真的從天上掉下一萬多塊、一萬塊、六千多塊、三千多塊，一直收、一直收、一直收……。收收收收，收到他們信耶穌！收到他們經歷到曠野的神！祂曾幫助以色列，現在也幫助她的兒子！也幫助她自己渡過兒女的難關！那個神幫助以色列人在曠野裡，從來沒有斷糧過，很稀奇是我爸爸媽媽後來變得很感恩，很感恩！因為需要錢的時候，台北的弟兄姊妹十個、十個人湊一萬塊寄給她，一直收到我拿到獎學金為止，一直到我告訴他們不要再奉獻為止。
    我爸爸媽媽很感恩，就在台南縣東山白河那邊買了龍眼乾、桂圓，龍眼乾包起來一大袋，準備要寄到台北去，就去找那些信封，很奇怪的是，找了信封半天，也沒有找到人名、找到地址，後面只有幾個字，是那個弟兄他為了鼓勵我爸爸所寫的五個字-----"耶和華以勒"。那是創世記二十二章講亞伯拉罕要把以撒奉獻的時候，上帝鼓勵亞伯拉罕看天上的神幫助，看到有一隻羊羔在那邊，因此寫上"耶和華的山必預備"、"耶和華以勒"！意思是說"耶和華已經看到你兒女的需要！"我爸爸媽媽看到"耶和華以勒"，其實是那位弟兄要鼓勵我的爸爸說，上帝已經看到你兒女的需要了！
    當我爸爸看到"耶和華以勒"，還沒讀過聖經的他，以為這是人名，就找到這個比較像人名的，就把它包起來，然後一大袋龍眼，就照地址寫上去：『耶和華以勒收』，就這樣寄到台北去了。現在他們也信耶穌了，他們經歷到上帝幫助他們！
    以色列人在曠野四十年，沒有人餓死！一直到進迦南地，一直吃嗎哪維生。在約書亞記第五章12節說：『他們吃了那地的出產，第二日嗎哪就止住了。』他們沒有缺糧過！
    你會發覺，當你有神的時候，你會有不同的眼光！上帝隨時可以幫助你！上帝是你在困難當中、患難中，隨時的幫助！因此當我爸爸媽媽有那個的眼光時，他們就信靠耶穌了。因為他們有不同的眼光！
    原來人間所拜的，廟裡面所拜的，不能幫助人！如今他們明白真神可以幫助人！所以你要成為有不一樣選擇的人，一定先要有不一樣的眼光。
    喇合有不一樣的眼光。神幫助以色列人，沒有經濟的問題！沒有災難！保護他們、幫助他們，行神蹟奇事！祂是真神！這種神才是台灣所需要的！才是真正可以創造萬有，又能夠全能的幫助我們的！能把黑金掛勾、敗壞除去！能除去我們的罪惡！這個神才是我們要的！
    因此喇合明白這個眼光、這個不一樣的選擇。可能我們很難說服他人，但試著說服我們的家人、幫助他們，學習有不一樣的眼光。喇合寶貴的地方，就是她做了另一樣的選擇；因為她有另外一個眼光，叫『信心』，信靠那個上帝，那個在以色列人中幫助他們的神！信靠祂也曾幫助喇合，祂必會幫助我！
    上帝要幫助你！讓我們學習和喇合一樣，有不一樣的眼光。來信靠這個真神！喇合作了不一樣的選擇，因為她有不一樣的眼光。

（二）不一樣的選擇，有不一樣的對待

    第二個，她會接受"不一樣的對待"！
    同胞要抓她！同胞不饒過她！你信耶穌就像回教徒一樣，信耶穌可能會被殺，客家人信耶穌，可能會被趕出去！斷絕父子關係！
    喇合因著認識真神，結果耶利哥城的人，就要來抓她，她幫助這兩個探子，當時喇合信心還是小，因為她當時說的話，好像有一點點謊話，其實是說這兩個人，果然到我這裡來啦。這是約書亞記第二章第4節說到的：『他們是哪裡來的？我卻不知道！天黑，要關城門的時候，他們出去了，往哪裡去？我卻不知道。你們快快的去追趕，就必追上。』
    從一個角度來看，她說了謊；主要她信心軟弱，她也可能為了保護自己。
    你我也常常這樣做，有時會說謊；但她信耶穌了，如果她仍然信靠神的話，即使這樣，上帝也能幫助她！她可能不需要用這個白謊，來保護自己。
    關鍵在哪裡？關鍵在你要確實的信主！要跟從主啊！所有耶利哥城的人不容你，儒家、佛家、道家，特別是靈界、邪靈不容你，你要是信耶穌，就會發覺有"不一樣的對待"，這個對待叫"十字架的苦難"。
    像馬偕，到台灣傳福音，台灣人欺負他，現在才知道紀念他。總要有人肯吃苦，戴德生到中國，留著清朝的辮子，大家嘲笑他洋鬼子，總要有不一樣的被對待！耶穌是神的獨生子，來救我們，結果被人活著釘死在十字架上！中國人還嘲笑，以為這是洋教，但中國人不知道，其實我們其他的宗教，也都是外來的，耶穌還是從東方傳來的。我們不明白、不懂得，作不一樣的選擇，原因是我們不太願意有不一樣的對待。
    如果你要被上帝所紀念的話，你要學習面對不一樣的對待。你願意背十字架，就會有不一樣的對待！
    可能會有同族的壓力、可能人家會討厭你、可能別人要排擠你，你仍然要去愛別人；可能你要像戴德生一樣、也可能像馬偕一樣、可能會有種種的壓力在的時候，你仍然要學習用不一樣的方式，來對待真神。總要付上一些代價！
    拿幾個聖經人物來看：挪亞。當上帝要用水來審判當時的人的時候，他造船！所有的人就嘲笑：『你為什麼要造船？』因此同族的人想，晴天萬里的，哪會有大水災？他呢？卻接受不一樣的對待；耶利米告訴他的同胞說：『不要再繼續拜偶像，否則整個同胞一定會被擄到巴比倫去！』沒有人聽他的，果然猶大國通通被擄！耶利米的眼光，看到他的同胞被擄，因此耶利米寫下哀歌，來感嘆這群百姓：明明上帝已經感動我，我就告訴他們，不要再繼續拜
    偶像！要離開偶像！歸向真神！但沒有人願意聽，還甚至要害他！耶利米繼續傳道給他們，像這種先知，都要忍受不一樣的對待；但以理跟他三個朋友，同胞同儕的人，要抓他！要害他！甚至把他丟獅子坑裡面！丟在火窯裡面！他仍然忍受不一樣的對待。
    原來好人不好做啊！你要信耶穌，就發覺要歸向真理，像蘇格拉底歸向真理一樣，要付代價！好人不好做！其實耶穌的所有門徒，都是殉道的；耶穌所有的門徒都是殉道的，好人不好做！
    他們希望把上帝的真理、愛、赦罪、喜樂、帶來平安的福音傳給人，卻被拒絕！耶穌就是這個原因被送上十字架的。
    約翰福音講的很好：『祂到自己的地方來，自己的人不接待祂來。』自己的人不接待祂，祂呢？被接受最殘酷的不一樣的對待！被送上十字架，被羞辱、被嘲笑、被辱罵，接受不一樣的對待！
    喇合的這樣對待，還是小事，耶穌是人間所有羞辱的焦點，擔當我們的羞辱；如果你明白耶穌釘十字架的苦楚，你看人間所有的羞辱都是小事！耶穌已經親嚐苦杯了。
    有一個真實故事，一個獵人跟獵狗的故事，這個獵狗非常忠心在辦事，因此獵人作什麼事情，都是依靠牠；有一天獵人要到城裡面去辦事，他就把他的小孩子交給獵狗，他就去辦事了，幾個小時以後回來，一進到客廳，就發覺客廳血淋淋的，狗呢？喘著喘著在牆角，在裡面哭、在裡面喘、流血，他因為沒有看到自己的孩子，以為狗趁他不在的時候，把孩子咬死，他想我是請你幫助、保護我的兒子的，你怎麼趁我不在的時候，把他咬死？一憤怒之下，就拿獵槍，一槍就把獵狗打死了。『碰』一聲，這一槍啊，要解除他的痛恨的時候，卻嚇到了他自己，為什麼呢？突然小孩子哭了，怎麼會有小孩子的聲音呢？小孩子不是給咬死了嗎？就在床底下，硬是把小孩子撈出來，一看，好好的，那這些血跡從哪裡來的呢？原來這些血跡是牠跟野狼拼鬥，牠要保護幫助小孩.，這個獵狗跟野狼拼鬥，咬的血淋淋的，因為要保護小孩子，他還誤解了牠！
    耶穌就像這個情況，祂愛我們，結果被羞辱、被嘲笑、被忍受不一樣的對待，被釘在十字架上！所以你要作不一樣的選擇，你可能要學習像耶穌一樣，作不一樣的對待！
    背十字架來跟從主，可能跟我們人間的信仰不一樣，特別像喇合，可能她要忍受祭祖的問題，我們基督徒是最孝順父母的，因為十誡當中，有關人誡命的部分是孝順父母，絕對不會像一般人間宗教一樣，把父母兄弟拆開來。
    最孝順父母的，卻常常被誤解，信耶穌常常就會有不一樣的對待，就像那隻獵狗一樣，但是那個獵人呢？最後才明白，這隻獵狗是幫助他的。
    這是第二個原則，作不一樣選擇的人，會有不一樣的對待！

（三）不一樣的選擇，有不一樣的結果

    但稀奇的是第三點，不一樣的選擇，會得到不一樣的結果！
    當耶利哥城垮了，他們繞了七圈以後，行神蹟奇事的神，果然是她的神，也幫助她，城垮了，在約書亞記第六章22節記載：『約書亞吩咐窺探地的兩個人說：「你們進那妓女的家，照著你們向她所起的誓，將那女人，和她所有的，都從那裡帶出來。」當探子的兩個少年人就進去，將喇合、與她的父母、弟兄、和他所有的，並他一切的親眷，都帶出來，安置在以色列的營外。』
    所有人通通被殺！喇合全家得救！全家人感恩她！
    你如果跟從主，家人最後不能明白，喇合歸向 神，後面的人都能蒙恩！路得歸向 神，她的祖先羅得敗壞了名聲，被顛倒，喇合妓女歸向 神，很稀奇的是，全耶利哥城的人，只有她得救，只有她家族得救！因為她肯作不一樣的選擇！結果得到不一樣的結果！
    我們再卑微、再敗壞，像耶利哥城，很稀奇的是，居然一個妓女得救！也讓我們看到再罪惡、敗壞的人，上帝都愛！
    當我想到我們總要作不一樣的選擇的時候，像喇合一樣，作不一樣的選擇吧！
    在一九一四年四月十二號，發生了一件大事，就是大家熟悉的"鐵達尼號事件"，鐵達尼號其實記載著一件，非常感人的事情，是我們最近看的電影所沒有記載的；當我後來看那部電影時，我蠻失望的，因為真正記載那個二千五百個人，當鐵達尼撞到船，撞到冰山的時候，有一個牧師在裡面，他也死在裡面，是一千五百個人當中死的一個，真實故事不是像我們看到的電影一樣，它真正記載的是，在船撞到冰山開始滑動的時候，牧師站出來鼓勵所有的基督徒們說：「我們已經有不一樣的眼光了，我們要學習不一樣的選擇。把救生艇讓出來給老弱婦孺！特別給沒有信耶穌的人！我們信耶穌的人，馬上有永生囉！」很多人受鼓勵，牧師讓位子出來，自己就掉到海裡面去，在海裡面抓到草、抓到木板的時候，碰到一個年輕人，牧師問年輕人說：『你得救了沒有？』年輕人說：『沒有啊！』還來不及回答的時候，海浪界把他們分開來，第二次再碰在一起的時候，他再問年輕人：『你跟上帝和好了沒有？』他來不及回答，海浪又把他們分開來，第三次時間久了，已經疲倦了，他快死了、快凍死了，可是最後一次，他告訴年輕人：『年輕人，耶穌要救你！』說著他就把手中的木板，送給那個年輕人，自己卻淹死了…..。
    那位年輕人得救了，後來到了紐約以後，到教會去，站起來作見證！我就是這個約翰哈波牧師救出來的，這位牧師本來要到芝加哥慕迪紀念教會做主任牧師的，卻因為我的緣故，他做了不一樣的選擇，淹死在海裡；幾天以後的追思禮拜，在牧師的家鄉，英國的格拉斯哥，當場有一千多個人被讓出位子。
    為這些沒有信主的人信耶穌，他做了不一樣的選擇，多少人蒙恩？！耶穌作了不一樣選擇，多少人蒙恩？！你、我都要學習耶穌、哈波牧師，作不一樣的選擇！你肯嗎？
    我們低頭禱告：天父謝謝你，幫助我們在耶穌基督的愛裡面，看到我們要學習喇合，作不一樣的選擇！有不一樣的眼光！甚至有不一樣的對待！讓結果進入永生！幫助我們，賜給我們勇氣來歸向你！來跟從你！奉主耶穌基督聖名禱告。阿們！
    願上帝祝福你！再見！
    來源：Good Tv 空中主日學


【勝利後的危機-看「致命的妥協」】
(士師記一1-二5)

作者：吳獻章博士
本文作者為中華福音神學院延伸部主任

    在不該妥協的地方妥協，結果往往不可收拾，會眼睜睜地看那已經到手的勝利完全被拖垮。

    有一則寓言說：當北風初起，天氣轉涼時，一位獵人準備去射殺一隻大的野獸，以便取毛皮縫成一襲皮裘大衣，來抵擋刺骨的寒風。當他在樹林中正舉鎗預備射擊一隻熊時，忽然聽到那隻大熊向他求情說，不要開鎗，牠只是想飽餐一頓，準備去冬眠，並無別的企圖；獵人亦說他只想得一件溫暖的皮衣過冬，並非存心要傷生害命。熊說，既然我們都有急需，讓我們坐下來談談，讓我們和解、妥協吧！

    獵人欣然同意，放下武器，過了一會兒，結果很圓滿。熊飽餐一頓，可以安心去冬眠；獵人亦不再擔心寒冬，因為他已裹在皮裘裏面了--他被熊吃了！

    在勝利後，特別留心一個危機：「致命的妥協」，這正是士師記給神兒女最重要的教訓。

    讀以色列人出埃及和進迦南的歷史，就如同在高速公路上觀看各式各樣奇觀。你可以讚嘆全能的神如何藉著十個神蹟，將紅海分開，救贖被法老王捆綁的以色列百姓;你可以敬佩上帝如何賜嗎哪，餵養在曠野乾旱之地兩百萬民，達四十年之久，沿路你還會看到圍繞四周的雲柱和火柱;當你走過約旦河如同走乾地後，繼續會看到曠世神蹟，舉凡高大堅固的耶利哥城垮，只因被以色列民繞城七天; 日月隨著約書亞的禱告而停住一整天; 迦南七族的武裝部隊隨著以色列民到而鳥獸散…..真有應接不暇之感！

    但是一進入士師記，就好像在燦爛亮麗的高速公路後，突然開入隧道般，剎時間一片黯淡，沿路除了一些短暫的得勝士師，如俄陀聶、以笏、珊迦、底波拉、雅億外，看到的盡是行惡--呼救--奴役--拯救--行惡的輪迴、陰霾和無奈……隧道越走越深入，人物越看越不對勁。瞧！基甸死前糊塗，設立以弗得，死後兒子亞比米勒殺了其他七十個兄弟(像極了中國皇室改朝換代時的血腥權位爭奪戰)，從此外壓變成內亂; 耶弗他為了自己的勝利，還以斷送女兒的婚姻為誓言; 「力拔山兮氣蓋世」的大力士參孫，竟然因為情色，而成為「無淚」英雄(眼睛被剜！) ….隧道越走越黑暗，你看到的竟然是神職人員的信仰腐敗，你甚至還看到可怕的姦殺案上演，將內亂推到絕頂--便雅憫幾乎絕種….然後以「國中沒有王，個人任意而行」結束本書。混亂之際，猛然回首，你才覺悟到處身隧道中，足足四百年矣！

    問題就在隧道的進口處--全書的頭兩章了。這兩章是本書敘述文的引言，聖經作者就在進口處，給進入隧道的遊客掛上指示牌：小心，沿路很黯淡！經文一開始就提醒我們，當約書亞死後，上帝的使者從吉甲(他們進迦南地的起站; 書四19)，上到波金警告以色列民，若再不好好看看行車指示牌「你們也不可與這地的居民立約，要拆毀他們的祭壇」，結果就是「我必不將他們從你們面前趕出；他們必作你們肋下的荊棘。他們的神必作你們的網羅。」約書亞時代的喜樂，在士師時代變成哀哭(「波金」原文意「哀哭」; 士二2-5)。原來，成功之後有失敗，失敗往往在成功背後等著；而以色列民一陷入這「成功是失敗的開始」的定律，就是四百年，其原因，「致命的妥協」使然。

A. 致命的妥協很難避免：

  1. 人容易滿足於表面的成功。
        士師記一搬上舞台，讀者會以為仍然是約書亞時代征戰的氣氛： 猶大邀西緬一同攻擊迦南人，耶和華也像約書亞時代一樣，幫助這兩支派，結果他們嚐到熟悉的得勝滋味，包括亞多尼o比色王也淪為敗軍之陣(一1-7)。讀者必以為，這本書必又是像約書亞記一樣，得勝再得勝….那知道接下去的士師記，有四百年的黑暗等著。就是一22-26在伯特利的征戰，雖叫人想起耶利哥城被攻克，但是我們看不到喇合般的信心，而伯特利仍穩穩地站立，沒有像耶利哥城般神奇地垮下。人們被表面的成功所蒙蔽了。
  2. 表面的勝利往往帶來鬆動。
        士師一章17-19記載，猶大有耶和華同在，就趕出山地居民，又取了迦薩、亞實基倫、以革倫等地。就在得勝聲中，「只是不能趕出平原的居民」靜悄悄地出現，原來猶大鬆動了、滿足了、不那麼認真了。正如成功地出了方舟的挪亞，不那麼謹慎了，酒醉了，而埋下家族的長期隱憂(創九)。也像大衛王一樣，在西線無戰事時代，放鬆了，在太陽平西時，看上了拔示巴了，導致他下半生的聲名狼藉。所羅門王在國防、內政、外交乃至聖殿都建造好後，放鬆了，開始娶外邦女子為妻了，也開始拜外邦的假神了。表面的成功很容易帶來靈性的鬆綁啊！
  3. 妥協的過程中有棄保效應。
        士師記第一章記載著，因為猶大妥協，「不能趕出平原的居民，因為他們有鐵車」(一19)；接著，「便雅憫人沒有趕出住耶路撒冷的耶布斯人」(一21)；跟著「瑪拿西沒有趕出伯o善和屬伯o善鄉村的居民」(一27)；之後「以法蓮沒有趕出住基色的迦南人」(一29)；然後「西布倫沒有趕出基倫的居民和拿哈拉的居民」；之後，「亞設沒有趕出亞柯和西頓的居民」(一31)，甚至拿弗他利(一32)，和最後是但人(一34)，無不在骨牌棄保效應中妥協，不能趕出迦南居民。
  4. 棄保效應的結果是被棄保。
        因為以色列眾支派都在棄保效應中妥協，耶和華的使者從吉甲上到波金，對以色列人說：「你們棄絕上帝，上帝也就棄絕了你們。」因此，進入士師黑暗隧道後的猶太人，在波金哀哭(士二1-5)。棄絕人的，會被人所棄絕。唐明皇因貪愛楊貴妃，寵信李林甫、楊國忠之流，而棄絕百姓，引發了安祿山之亂，最後被百姓棄絕，楊貴妃被殺，貞觀之治被拖垮！

    在不該妥協的地方妥協，容易帶來棄保和全盤瓦解。原來，沒有一個罪是單獨犯的，人犯了第一個罪後，必會犯第二個罪來遮蓋第一個罪。莎士比亞的四大悲劇之一「馬克白」（Macbeth），描繪著人如何從小罪犯成大罪，直至不可收拾的地步。馬克白被女巫預言，說其官位將節節高升，最後成為蘇格蘭國王，在妻子的慫恿下，野心勃勃的馬克白謀殺了蘇格蘭國王，接著為了保住自己王位，殺了更多的人，因而處處樹敵，妻子瘋狂而死，自己因為不能自拔，最後走上被殺、頭被砍的不歸路悲劇。

    被撒母耳膏立的掃羅，因為棄絕手下忠心的大衛、兒子、挪伯祭司全城，甚至棄絕神﹐去找交鬼的婦人，最後被神所棄絕(撒上)。 那位被砍下手腳大拇指的亞多尼o比色所說，自己曾砍下七十個王手腳大拇指(一7)，正好是本書的伏筆：上帝是公義的，棄絕上帝的以色列，也會像亞多尼o比色王一樣，被上帝所棄絕。

B. 妥協的危險可以避免：

  1. 留心自己的屬靈盲點。
        以色列民一進迦南得勝再得勝，但沒有留心自己的盲點----「只是沒有趕出迦南人」，因此陷入他們的網羅。基督徒該留心自己的屬靈盲點，這些屬靈盲點往往都在成功背後等待著我們上當。不論是像掃羅愛抓權(power)，亞干愛抓錢(money)，參孫、大衛、所羅門抓色(sex)等屬靈盲點，都該求神光照，免得羞辱主名。特別需留心，這些屬靈盲點都是在妥協的環境中，逐步擴大、墮落、沉淪！
        聽過愛斯基摩人如何捕抓野狼的辦法嗎？他們在冰天雪地中，插著一隻利刃，上面塗抹一些鮮血。飢餓的野狼，很快地被這些鮮血的味道所吸引而來，毫不客氣地開始舔著刀上的血。當然，狼的舌頭也開始流血。由於天氣的嚴寒，使這隻狼分辨不出後來所舔的血，到底是原來刀上的鮮血，還是自己舌頭上所流出的。狼所知道的，就是盡情地享受那不斷湧出的血液，直到自己流血太多，倒斃在冰雪上！

  2. 抓住永恆﹐不要抓住短暫。
        耶和華的使者對以色列人說：「我使你們從埃及上來，領你們到我向你們列祖起誓應許之地。我又說：『我永不廢棄與你們所立的約。你們也不可與這地的居民立約，要拆毀他們的祭壇。你們竟沒有聽從我的話！為何這樣行呢？』」(二1-2)以色列民若懂得緊緊抓住摩西的教訓，就不至於那麼容易被迦南人同化。基督徒在世上的主要試探，就是如何不被主流文化(迦南文化)所沖走。從聖經上看，神百姓不追求「主流」文化，神百姓只追求「主」，並時常留心，民以「天」為食(而非民以食為天)！
        從聖經上看，神所用的人，不論是約瑟、摩西、尼希米、但以理，都是因為抓住永恆，放棄短暫，而被永恆記念。從這些信心偉人身上我們看到，不被時代潮流所打敗的人才能帶領時代，被世界改變的人不能改變世界！面對世界迦南化的侵襲腐蝕，神兒女除了要瞭解這些短暫文化的特徵與本質，更要緊的，就是自己懂得在短暫的世俗中持守永恆，在墮落的文化中逆向操作，在越複雜的環境中越單純仰望！耶穌就是如此。面對魔鬼用地上短暫的榮華富貴來試探時，耶穌得勝的秘訣就是抓住永恆，常常以祂父的事為念！

  3. 做好屬靈領袖的榜樣。
        因為猶大帶頭妥協(雅各對十二支派的祝福，高舉猶大，創四九)，引爆棄保效應，其他支派如便雅憫、瑪拿西、以法蓮、西布倫、亞設、拿弗他利、但等，竟都普遍接受妥協而迦南化。領袖的地位實在太重要了。領袖猶大沒有好見證，引發其他支派棄保效應的事實，深深提醒我們，教會要復興，領袖(不論是小組長、輔導、主日學老師、傳道、牧師等)須為自己和群羊謹慎，特別留心勝利後的危機：致命的妥協！
        從聖經和教會歷史上看，教會最容易有污穢的地方，很可能是領袖(正如衣服最髒的地方是領子與袖口)。士師基甸曾經大大地被神用，但是晚節不保，敬拜以弗得，因而引發棄保效應，全國上下偏離真神；他死後，一輩子的豐功偉業完全被棄保(士六-九)，復興的契機也斷了層，實在太令人惋惜！基甸以前的士師都是「零缺點」，但是之後的士師都有「污點」，而且他之後，聖戰變成內戰，專殺安居無慮之民(十八27-31), 而押撒求上泉下泉的美事，轉變成猶大女子被切成十二塊的惡事(一，十九章)，甚至連摩西的子孫也在拜偶像之列，領袖的榜樣多重要啊！

  4. 帶著歷史眼光來造就門徒。
        從士師記看那糾纏人的行惡--呼救--奴役--拯救--行惡的輪迴和陰霾，我們一定會納悶：為何沒有長江後浪推前浪？為何沒有青出於藍勝於藍？我們就必須體會，神工人一定要帶著歷史眼光來事奉神。君不見，三國時代，打敗劉備、孔明的，不是曹操、司馬懿、孫權、周瑜，而是多年後扶不起的阿斗！人間政黨若不懂得預備以後的人才，其政治壽命往往短暫。一個國家、社會的希望在明天，明天是否有希望，全看今日是否預備。若今日不預備明日的英雄，明日就會後悔！神工人更該帶著歷史眼光來預備天國人才，免得他日後悔神家沒有合宜工人！
        聖經中神的僕人，不論是摩西、以利亞、保羅，都懂得訓練門徒，為以後儲備人才。耶穌更是如此，祂只帶領十二個門徒，祂升天後，這十二門徒就把世界翻過來！「你可以數算一棵樹上有多少個果子，卻無法數算一個果子裏有多少棵樹！」就是廢除奴隸制度的政治家Wilberfore，也是被John Wesley所造就出來的門徒。神僕人一定要學習團隊事奉，多多帶著歷史眼光造就神國人才，屬靈領袖若僅知道一手抓、一腳踢，最後往往只剩一口氣！

  5. 注重家庭靈性教育。
        就在進入士師隧道的起點，出現一位難得的人物迦勒。這位曾經在十位探子挾著民意，辱罵逼迫摩西、約書亞時，泰山崩於前而色不變的迦勒(民十三、十四)，不僅自己用生命立下好榜樣(書十四)，趕出亞衲族三族長(一20)，更激勵自己全家出來事奉，女婿在眾人皆睡我獨醒時，奮勇奪城，女兒押撒和女婿還向父親求上泉下泉之地，而這個女婿，就是第一個士師俄陀聶(三章)！老英雄迦勒，十足成為我們屬靈榜樣！

    同樣的士師記中的基甸，因為沒有注重家庭靈性教育，他一生的豐功偉業，被自己的一個私生子，殺了其他七十個兒子，而蓋棺論定(士師九章)。離開士師記，家庭靈性教育仍然很重要，祭司以利人在政在，人亡政亡！盼望每位神工人家中有敬虔的後裔出來，免得我們即使復興了教會，卻失去了歷史和家庭眼光，因而，使得神家陷入了勝利後的危機中！

    最稀奇的是，帶領士師隧道四百年「漂流」脫離黑暗的，也是因為家庭靈性教育使然。因著哈拿注重家庭靈性教育，她所生的撒母耳膏了掃羅和大衛，帶領了以色列民脫離士師的黑洞！拿俄米、路得、波阿斯家庭靈性教育中所孕育的大衛家室，預備了神百姓所翹首等待的彌賽亞耶穌家譜！邱吉爾說得對：「主宰國家命運的，不是浮在政治檯面上的達官貴人，而是搖籃旁邊的那雙手！」

    盼望那能保守我們不失腳的神，常光照你我的屬靈盲點，持定永生、放棄短暫，並成為屬靈榜樣，帶領更多門徒來歸向祂，並常築家庭祭壇，好脫離士師時代的致命妥協！


【從聖經阿摩司書和彌迦書看社會秩序】

【從聖經阿摩司書和彌迦書看社會秩序】（士師記六11-18）

Source:吳獻章
（作者現任教於中華福音神學院）

    越讀先知書，並拿它與現世代比較，越覺得傳道書說得妙：「已有的事後必再有；已行的事後必再行。日光之下並無新事。豈有一件事人能指著說這是新的？那知，在我們以前的世代早已有了。」(傳一：9-10)
    歷史確是會重演的，日光之下實無新事。台灣社會的脫序，可以在舊約先知書中，找到其現象、原因及警惕，信徒更可以從先知書中得到啟示，並因而得知如何在彎曲悖逆的世代，扮演神兒女該盡的角色。

社會敗壞的現象

    舊約先知阿摩司與彌迦，雖是距今2800年前的人物，但其所傳的信息與台灣社會極有關聯，其所處社會情境亦與今日台灣社會相當類似。阿摩司所事奉的時代，是主前八世紀的北國以色列，當時在耶羅波安二世執政下，國勢強盛，僅次於當年所羅門王朝的全盛時期（台灣五十年來的安定，也是近代中國歷史少見的）。政治上，因仇敵亞蘭國被遠方亞述帝國打垮，耶羅波安二世趁勢收回了以色列的大片故土(王下十四：28）(台灣不是也想趁大陸鄧後不穩時期，靠外交走向自主的路線嗎？)；至於經濟上，當時北國因座落於歐亞非交通及商業要道而坐收漁利（台灣不是想成為國際轉運站嗎？）雖然在政治、經濟、外交上均有相當的建樹，但問題卻因而出現：
    「住撒瑪利亞的以色列人躺臥在……鋪繡花毯的榻上……象牙的房屋……你們躺臥在象牙床上，舒身在榻上，喫群中的羊羔，棚裏的牛犢……彈琴鼓瑟唱消閑的歌曲（台灣的KTV?！），為自己製造樂器，如同大衛所造的；以大碗喝酒（台灣一年拜拜吃掉一條高速公路），用上等的油抹身（瘦身、化妝品的生意不是在台灣大行其道嗎？）」(摩三：12,15；六：4-6)
    這些富商不但生活奢侈浮華，而且到處行貪財、敗壞、不義，及欺壓貧困之事：
    「在撒瑪利亞的……城中有何等大的擾亂與欺壓的事（那一天台灣沒有這種新聞？）……以強暴搶奪財物（保安生意在台灣正興隆著呢！）、積蓄在自己家中的人不知道行正直的事。」(摩三：9-10)
    以色列社會敗壞的程度，到了「為一雙鞋賣了窮人……用詭詐的天平欺哄人，好用銀子買貧寒人，用一雙鞋換窮乏人，將壞了的麥子賣給人（正如台灣的人口販賣！）」的地步（摩二：6；八：5-6）；在道德上，甚至「父子與同一個女子行淫」（摩二：7）(台灣除了以往出產妓女外，現更盛產牛郎；就是父親強暴親生女兒，竟也屢有所聞）。社會正義方面，阿摩司如此形容：「你們這使公平變為茵蔯、將公義丟棄於地的……你們踐踏貧民，向他們勒索麥子……你們苦待義人，收受賄賂，在城門口屈枉窮乏人。」(摩五：7,11,12)，可哀、可歎！
    經濟強，不等於國家強在阿摩司的時代，耶羅波安二世雖然國家強，政治、經濟強，但是社會卻是極其敗壞，因此，表面上看，國家似乎富裕昇平，但骨子裏卻是污穢朽爛！因此，北國以色列，正如阿摩司所預言的：「這些人必在被擄的人中首先被擄，舒身的人荒宴之樂必消滅了……那時，若在一房之內剩下十個人，也都必死……耶和華、萬軍之神說：以色列家啊，我必興起一國攻擊你們，他們必欺壓你們。」（摩七：7-14）果然在耶羅波安二世死後三十年，以色列就亡於亞述國了（主前722年；王上）。
    而從彌迦口中，我們亦可看出南國猶大滅亡前的狀況，同樣也可在台灣脫序的社會中發現蹤影。且來看看猶大國的社會狀況：
    「禍哉，那些在床上圖謀罪孽、造作奸惡的！天一發亮，因手有能力就行出來了。他們貪圖田地就佔據，貪圖房屋便奪取；他們欺壓人，霸佔房屋和產業近來我的民興起如仇敵，從那些安然經過不願打仗之人身上剝去外衣。你們將我民中的婦人從安樂家中趕出（台灣每天有91對夫妻離婚，40年來離婚率增長三倍！），又將我的榮耀從他們的小孩子盡行奪去（台灣新新人類心靈不健全之一大原因正是家庭暴力！）」（彌二：1-9）
    對照台灣社會，我們也許較能體會先知那悲天憫人的心腸正如在台灣社會裡，最難過的人，恐怕是那些渴盼愛家愛鄉，但卻被迫面對如此醜陋病態的社會，而不知從何憂起的人：
    「哀哉！我好像夏天的果子已被收盡，又像摘了葡萄所剩下的，沒有一挂可喫的，我心羨慕初熟的無花果。地上虔誠人滅盡，世間沒有正直人，各人埋伏要殺人流血，都用網羅獵取弟兄。他們雙手作惡，君王徇情面，審判官要賄賂（在台灣當公義正直的律師，難！），位分大的吐出惡意，都彼此結聯行惡。他們最好的，不過是蒺藜；最正直的，不過是荊棘籬笆……。不要倚賴鄰舍，不要信靠密友（台灣哪個政黨沒有分裂的？政友成為政敵已是常事。）要守住你的口，不要向你懷中的妻題說。因為兒子藐視父親，女兒抗拒母親，媳婦抗拒婆婆，人的仇敵就是自己家裏的人（半夜為何還須警察費神，去夜總會、色情場所，規勸青少年、甚至為人父母者回家？）」(彌七：1-6)
    結果，「因為撒瑪利亞的傷痕無法醫治，延及猶大和耶路撒冷我民的城門。」（彌一：9）。北國亡國的經驗，竟然沒帶給南國猶大警惕；上帝透過歷史給予人類教訓，但是人類卻不接受歷史的教訓。終於，南國猶大亦如先知彌迦所預言的，於北國亡國後一百多年，為巴比倫所滅。（彌四：10；王下廿五章；代下卅六章）

社會敗壞的原因

    以色列、猶大的敗亡，可以說是敗亡於兩個最重要的原因：

一、上樑不正下樑歪：

    舊約列王時期的歷史告訴我們，社會是否脫序、國家命運的安危與否，關鍵在於領袖。南國的廿個王中，僅有八個好王。北國更慘，耶羅波安後的廿個王中，沒有一個是為上帝所稱許的。列王紀上下最典型的蓋棺論定用語，是這些王「行耶和華眼中看為惡的事，行耶羅波安所行的，使以色列人陷在罪裡的事……敬奉巴力，惹耶和華以色列上帝的怒氣」（王上廿二：52-53）。其中暗利、亞哈，更是敗壞至極（彌六：16；王上十六、廿二章）如此國王，邦國如何能得平安？
    從先知彌迦的指摘中，我們找到了國家敗壞的重大原因：上樑不正下樑歪。他們分別是國之三公：官長、祭司、先知。（彌三：1-11）他們的行事風格，在台灣各界領袖中亦不難發現：
    專心利己：「首領為賄賂行審判；祭司為雇價施訓誨；先知為銀錢行占卜」(彌三：11)
    無正義能力：「我說：雅各的首領，以色列家的官長啊，你們要聽！你們不當知道公平麼？你們惡善好惡……你們厭惡公平，在一切事上屈枉正直」(彌三：1,2,9)
    與罪惡為伍：「你們喫我民的肉，剝他們的皮，打折他們的骨頭，分成塊子像要下鍋，又像釜中的肉以人血建立錫安，以罪孽建造耶路撒冷。」(彌三：3,10)
    可怕的是做領袖的，不僅沒扮演好「百姓的父母官」，為民服務；反而自私自利，與惡人為伍。更可怕的是，這些領袖在罪惡中狼狽為奸。正如彌迦所記載，「雅各家的領袖……以色列的官長……首領……祭司……先知」並列（彌三：9-11），用台灣的術語來說，社會脫序的重大原因之一，就是黑白掛鉤，為政者與黑道掛鉤，甚至，為政者為了民主政治的選票，與宗教界掛鉤。因此對於宗教界中的不法行為，如香火變油水、以雄厚財力投入選舉、左右政壇，包庇色情（稀奇的是，從聖經歷史看，淫亂與拜偶像總是連在一起，見民廿五：1-2；啟二：14,20），不敢去管，甚至給某些宗教許多特權，如讓違建者（公開的侵佔國土，破壞生態與水土保持）就地合法等。這些掛鉤，無形中助長社會淫亂、暴力、工程圍標等現象，使國家競爭力減弱……上樑不正，下樑怎能不歪？依如此光景來看，台灣恐怕不需中共的飛彈，就會被自己的內政敗壞打垮！

二、離棄真神敬拜假神：

    本世紀重要的福音派神學家Carl Henry，在他的《Gods of this Age or God of the Ages》書中指出，二十世紀西方社會的脫序，是因其離開永世的神(God of the ages)，而靠近今世的假神(gods of this age)，因而產生道德中空，吸引了自然主義(naturalism)、相對主義(relativism)、主觀主義(subjectivism)、異端邪說來毀害本已脆弱的社會根基。
    這也正是列王時期南北國的寫照。阿摩司指責南國：「耶和華如此說：猶大人三番四次地犯罪，我必不免去他們的刑罰，因為他們厭棄耶和華的訓誨，不遵守他的律例。他們列祖所隨從虛假的偶像使他們走迷了。」(摩二：4)他也指摘北國，說：「以色列人哪，任你們往伯特利去犯罪，到吉甲加增罪過」(摩四：4)。其實北國的成立，就是因為耶羅波安為鞏固北國的政權，而假宗教之手腕，在但與伯特利建祭壇，以切斷以色列人往南國首都耶路撒冷去敬拜真神(王上十二章)。其實，阿摩司書一開始就表明：「神從錫安吼叫」(摩一：2)，意義非常清楚：神的聖殿在耶路撒冷，不在耶羅波安所建、用以拜偶像的伯特利及但。因此，「立國」一百七十年來，以色列一直就是離棄神。如此根基，社會怎能不脫序，國家焉能不滅？果然，以色列沒有一個好王，且比猶大國早一百多年被滅！
    反觀華人社會，其基礎長期建立在以儒家五倫、人與人之間關係上(即便知識份子所心儀的老莊學說正如林語堂博士所指出，頂多只將人與人之間的關係推到人與自然之間的層次)，此種「敬鬼神而遠之」的人本主義社會，向來固能凝聚傳統的農業社會，但隨著政治之解嚴，政治、經濟、文化、道德、家庭的結構逐漸崩解，傳統的社會結構（二度空間）已不能應付二十世紀末多元化的急遽變遷，且此人文主義並未提供二十世紀末人心對靈界需求的本質，遑論對傷害社會道德與家庭倫理的異端邪說，能有分辨、抵抗的能力（多年前的不合法異端，現在搖身一變，大搖大擺地在台灣的舞台上招兵買馬，就是實例）。因此，台灣社會在拜金、享樂、物質主義等等世俗化的侵蝕下，自然充滿自私自利、社會混亂、笑貧不笑娼等弊病。更不幸的是，全國上下普遍缺乏清楚的神觀（被打傷的大陸鍍金客關公偶像，無法自救，但卻仍無人醒悟，台灣社會裡沒人能像基甸的父親說：讓偶像為自己爭論吧士六：31），寶島因此就成為怪力亂神、荒誕學說的溫床！

社會敗壞的出路

    以色列、猶大亡於因離棄神所產生的社會敗壞。台灣如何才能免於重蹈覆轍呢？在此僅提出幾點可能的改善之道：
    徹底的掃黃、掃白、掃黑之外，為政者須與黑道並宗教界斷鉤，更需「行公義、好憐憫、存謙卑的心，與神同行」(彌迦書六：8)。不為了選票的緣故，給予某些宗教特權（不要期望宗教大師會給社會帶來心靈改造），並應促使宗教財產透明化（以堵逃稅），且落實社會關懷，避免使之成為宗教藉以詐財的藉口或機會。政府與媒體也不應對特定宗教給予偏頗的報導（因而助長迷信與浪費），反而該促使宗教扮演積極導正民風的功能。並體認到我們國家的立國根基，不能只建立在二度空間的政治、經濟之上。國家經濟強，不等於國家強。美國憲章起草人、建國功臣傑佛遜總統的話，值得為政者仔細思量：「國家立國的根基，在於人民信仰上帝。」這句話印證聖經的說法：「以耶和華為上帝的，那國是有福的（詩卅三：12）。」
    教會要積極培養各種專業人才，進入社會各階層的重要位置（多為為政者禱告，特別是為基督徒，不要把他們逼出教會），並統合多方管道，進入新聞媒體，如彌迦質疑國之三公般，向社會領袖提出呼籲，讓不法的事被社會輿論唾棄。此外，教會也應積極地以道成肉身的方式，投入社會關懷。
    積極訓練栽培傳道人，能像阿摩司如火般地傳主的道（摩一－二），甚至願意為了主的福音付代價阿摩司在神的引導下，竟然膽敢從猶大國北上，以一個普通農民兼牧羊人的卑微身份，指責全北國上下人心敗壞（摩七章），更要鼓勵優秀人才獻身，去傳揚那真正能整合脫序社會的神的道！
    信徒當時時靠近彌迦所預言，那降生在伯利恆、掌權的耶穌（彌五：2、七：7)，同時，正如阿摩司先知所鼓勵的，隨時預備迎見你我的神（摩四：12），在社會與教會的倒塌之處，將自己被十字架的愛所感動過的身體，獻為活祭，堵住其中的破口（摩九：11）。


【參孫──為情所困的英雄】

【參孫──為情所困的英雄】（士14：1-3，10；16：1-4）
陳終道牧師

    士師時代的以色列人常常在信仰上墜落離棄神。每次他們離開神，就失去神的睠顧，受仇敵的壓制。但每逢他們因受壓制而歸向神，神便興起士師拯救他們；這些士師就像現在人們常說的民族英雄那樣，他們都有特別的才幹和膽量，拯救當時的民族國家脫離苦難。參孫就是當時一個最有名的士師，並且是一個極有希望的青年人（士4：10）
    當時的以色列人，需要一位怎樣的領袖拯救他們脫離非利士人的手？他們需要一位神所選召的人；一位分別為聖的青年；一位大有力量，能夠戰勝非利士人的勇士；一位對仇敵絕不退讓的大丈夫。參孫正是這樣一個青年。他是神所揀選的器皿，有敬愛神的雙親，一生下來就是拿細耳人，是分別為聖歸神的。他有超凡的大能力，甚至能把當時的城門拆下來扛到山頂上。他對仇敵極其勇敢善戰，絕不退讓，甚至只用一根未乾的驢腮骨就能擊殺一千個敵人。參孫有合乎時代需要的各種條件，理當成為一個成功的青年人，可是，讀過參孫的歷史（士13至16章），都知道參孫不是一個完全成功的人。我們讀過參孫的事跡後，都會有一種感想；到底參孫這個人算是成功還是失敗呢？這很難分得清楚。如果說他是失敗的，他和仇敵作戰從來沒有一次失敗，甚至臨死的時候，還殺了三千非利士人；如果說他是成功的，他並沒有徹底拯救同胞脫離仇敵的壓制，並且自己也被仇敵俘擄了；又剜了眼睛，在監內推磨；最後，被仇敵戲弄，然後和他們一同被壓死。這到底是成功還是失敗呢？很難斷定。有許多信徒正象參孫那樣。如果有人問：他是不是一個成功的信徒？你可能想大半天也不能回答；你看見他早上成功，晚上失敗，很熱心，也很屬肉體……
    到底是什麼原因使參孫變成這樣一個分不清楚是勝利還是失敗的人？他本應該是成功的人，他既然是神所揀選的，又有勝過非利士人的能力，為什麼不能成功呢？他既然沒有打敗仗，怎麼會被非利士人俘擄了，還剜了眼睛呢？到底是什麼原因使他變成這樣一個"一樣一半"的人？這原因就是參孫在婚姻上失敗了。我們如果比較參孫一生所有的錯失，必定發現他一切的錯失都是屬於男女關係方面的。雖然他只在這一方面失敗，但已經足夠毀滅了他整個前途，使他一生受累，變成一個"一樣一半"的人了！
    讀者們，也許你現在正象還未失敗的參孫；你是一個實實在在的基督徒，你有熱切愛主的心，你已經把自己奉獻給主，你很有膽量和才幹為主作見證，你是一個極有前途的青年基督徒；但是，如果魔鬼誘使你在婚姻方面失敗，或在男女關係上失敗，那麼魔鬼就能毀滅你一生的前途。你頂多不過象參孫那樣，變成一個一半成功的基督徒。無論你怎樣熱心，怎樣為主工作，如果你在婚姻上失敗了，那麼你這個人至少已經失敗了一半。究竟參孫在婚姻上是怎樣失敗的呢？

一、沒有選擇朋友

    參孫在婚姻上失敗的第一個原因，就是他沒有謹慎的選擇異性朋友。不論是非利士人的女子，是妓女，是不好的婦人，他都結交。這樣沒有選擇地結交異性，怎能不在男女關係上失敗？
    一個青年人怎樣結交朋友對他的前途影響很大，所謂"近朱者赤，近墨者黑"，如果你結交一個壞朋友你多少總會受到他一點壞影響；如果你結交一個好朋友，也多少會受到一點好的影響。"濫交朋友的，自取敗壞；但有一朋友，比弟兄更親密。"（箴18：24）所以如果一個青年人不會選擇朋友，就等於不能把握自己的前途。許多基督徒靈性無法進步，是因為他們所結交的朋友大多數是不信的，甚至他們最好的朋友也是無神主義者。我們看一個基督徒的朋友，就大約知道他的靈性如何。如果他的朋友多數是基督徒，並且他是要好的朋友是愛主的基督徒，那麼他的靈性情況必定不錯，反之亦然。
    結交同性的朋友要選擇，結交異性的朋友更應當選擇。如果你要避免在婚姻上失敗，第一步必須小心結交異性朋友；不但小心選擇可以作朋友的異性，也要小心和他（她）們往來。這樣你就已經在婚姻的路上奠下幾分成功的基礎。參孫在這兩方面都失敗了。他無論選擇同性或是異性朋友，都是一樣隨便，也許他以為這是開放的態度；但許多青年基督徒，就是在這種自以為頭腦開通的情形下，在男女關係上失敗了，甚至闖下大禍還不知道。
    1945至1948年間，我在重慶讀神學。那時基督徒學生聯合會的工作做得很好，幾乎每一間大學都有基督徒團契。在重慶大學的學生團契裡有一個很愛主的姊妹，也是團契最重要的一分子，是其他團契的信徒所認識的。但是這個姊妹在男女社交上不小心，闖下了大禍。原因是團契裡有一個弟兄對她很有意思，常常故意找些問題來請教她，她總是很細心為他講解；以後那個弟兄常約她單獨談話，她也總是不拒絕那個弟兄的約會，因為她以為自己的年齡比她大，又是已經和別人訂了婚，而且每次談話都涉及靈性方面或是聖經方面的問題，所以她不覺得有什麼不對。但是那個弟兄卻感到十分痛苦，因為他一直覺得她對他若即苦離，似乎有意又是似乎無意；最後，那弟兄神經錯亂了，筆者和另兩位同學照顧他一段時間，他才漸漸恢復健康，但這個姊妹則受到許多人的責難，團契的活動也受到許多不信的同學批評，所以男女間的交往，不能單憑自己心地光明就可以，還要顧慮是否會使別人誤會，否則，就難免發生悲劇了。

二、不尊重父母的指導

    有許多青年人在婚姻的事上得不到父母的指導，他們的心事也不能跟父母相談，因為他們的父母不了解他們；所以只好暗中摸索自己的終身大事。這是青年人最大的危險。但另外也有些太開通的父母，以為婚姻是兒女自己的事，所以一概不管，任由他們自己亂愛亂碰。但參孫卻有關心他的父母，願意在男女的事上指導他，可是參孫不肯接受父母的指導，要完全由自己來選擇。誠然，現在我們已經不再是封建時代，但雖然在這樣文明的時代中，如果你還未到成年，你在男女的交往上仍應受父母的管束。即使你已經成年了，按法律上說，可以在婚姻的事情上自主，但如果你在這件事上忽略了父母或長者的經驗，實在是自己的損失。我們的父母在異性交往上，都比我們有經歷，對於異性的心理，也比我們了解得多；並且在觀察我們所喜愛的異性時，都會比較客觀而準確得多。誠然有少數父母是自私的，在兒女的婚事上自己打算多過為兒女打算；但絕大多數的父母是真心愛他們的兒女，所以我們若以為聽從父母的意見就是頭腦不夠開通，實在是錯的。
    筆者有一個親戚，若干年前在香港最好的英文學校讀書，每年都考取首名，到她畢業那年，在全港英文學校會考中，她更考了第一名，獲得免費進入香港大學，香港許多報紙都登載她的消息。在人看來，她是一個十分有前途的青年。後來，她認識一個比她年紀大很多的男子，和她相愛。她的母親勸她不要與這個男子來往，因為他已經和另一個女子訂婚，而且快要結婚了；如果他對別的女子不忠實，也必會對她不忠實。但是她不聽母親的話，反而相信那男子的解釋：他和他的未婚妻結婚，是迫于父母的命令，其實他並不愛她。但事實並不是這樣。後來那男子要與她私奔，被她的母親發現了，追到船上，流淚勸告她，要她回去，但她不肯，她一直輕視她母親的意見，以為她沒有什麼學問，其實她母親的觀察比她正確。結果，她和那男子逃到南洋結婚，生了幾個兒子後，那男子果然丟棄她。和別個女子同居，她和幾個兒女流落異鄉，不敢回去見母親，痛苦萬分。幸好她自己還有點學問，可以找到工作，撫養她的兒女；但她的一生幸福就是這樣白白地失去了。
    為什麼參孫不肯在婚姻的事上接受父母的指導？因為他父母的意見不合他的口味。他看見一個非利士女子，就來稟告父母，要娶她為妻，他父母卻對他說："在你的弟兄的兒女中，或在你本國的民中，豈沒有一個女子，何至你在未受割禮的非利士人中娶妻呢？----"參孫聽了心裡很不舒服，他以為和父母商量是沒有用的，他們總是會反對的；所以，他以後就不再和父母商量。結果參孫一生便被這件事絆倒了。青年的讀者們，如果我們的父母反對我們和某些異性結交，我們應當先客觀地考慮一下他們的反對是否合理，許多青年人說他們的父母頭腦頑固，其實是他們自己落在情網中失去了理智和判斷力，而固執自己所喜歡的。

三、沒有信託神

    我們讀剛纔的幾節聖經，便知道參孫完全沒有把婚姻的事信託在神的手中。他一直是自己在亂找對象，亂愛一場。他完全沒有為自己選擇配偶的事禱告，完全沒有尋求神的旨意。他既然是拿細耳人，一個神所分別為聖的人，難道神不管他的終身大事麼？但他始終沒有把這件事信託在神的手中，始終都是憑自己的意思行事。許多青年基督徒在婚姻的事上也是這樣自己亂找亂碰，既不為這件事禱告，也不在神前思考：現在是否到了應當開始尋找對象的時候？某人是否可能就是神為我預備的對象呢？他們從來沒有真誠地放下自己的主意，在神前等候。有些青年基督徒比別人更緊張，小學剛剛畢業，才初中一年級，就忙著找對象，還有些人說，如果在求學期間尋得一個愛人，可以互相砥礪學業。但如果你是真正求學問的人，必不會相信這種"道理"；因為花在戀愛上的時間，必定多過花在功課上的時間；你的心必定一大半放在愛人身上，只有一點點放在功課上。年紀太輕的青年談戀愛，必須留意下列的勸告：
    1你的情感還沒有成熟，缺乏控制情感的能力，很容易在戀愛之中做錯事，使你終身遺憾。
    2你的理智也沒有成熟，還不會判別什麼樣的人是好人，所以很容易看錯了。並且年紀太輕，性格和愛好都很容易轉變，是好是壞還未定型。當時覺得不錯，但可能在幾年內完全改變了。
    3凡是太早談戀愛的，必定很年輕就結婚。很少有人在初中一年級的時候就談戀愛，而等到大學畢業才結婚的。所以，如果你想在學問方面有成就，最好遲一點找對象。
    讓我們把自己的婚姻問題信託在神的手中吧！寧願早一點交托給神，勝過早早自己籌算。在你一開始有婚姻的觀念時，就可以為你自己的婚姻向神禱告，並完全交托他。神必定不會誤了我們的事，但我們如果憑自己的喜好亂愛，反而會誤了自己。
    我們不要忘記神怎樣為亞當預備配偶。請注意創世記18：24節的記載：亞當最初是在動物中找配偶，找來找去，也找不到可以作他配偶的；但他沒有在走獸中隨便找一樣來作配偶，如果他真是隨便找一隻老虎或是猴子來作配偶的話，我們這些作亞當子孫的人真是太難堪了。他雖然自己找不到配偶，卻信託神。神就在他睡的時候，為他造了一個女人，作他的配偶。在完全沒有異性的世界中，神為亞當預備了一個配偶；難道神在現今的世界中，不能為你預備對象嗎？你應當信任神。
    參孫沒有尋求神的旨意，只憑自己的喜好找對象，他找到了大利拉，自以為是理想的對象，其實像大利拉這樣的女人，不應當算作一個人，應當算是一條蛇！如果你憑自己的喜好亂找，縱然找到一位在你看來是最理想的對象，但其實她可能不過是"一條蛇"罷了！所以我們必須把自己的婚姻信託在神的手中，並倚靠他，他必成全關乎我們的事。歷史是重演的，許多人生悲劇也是重演的。許多人受過欺騙，吃過虧，在痛苦中學習了一個功課，他們把自己的經驗告訴年輕的一代，但年輕人只嗤之以鼻，不予理會。等到他們自己也吃了虧，受了痛苦之後，他們深深覺悟自己曾忽視長輩的警告。所以，他們又把自己的經歷，和他們上一代的警告，都告訴他們的下一代；但他們的下一代也同樣嗤之以鼻----他們也是只信任自己多過別人，結果他們又在類似的情形忍受痛苦。人生的悲劇，就是這樣的重演下去！但誰能聽取別人的經歷，就能超脫歷史重演的痛苦，而成為超時代的偉人。

四、過於自信和任性

    參孫所以會有極大的能力，是因為他有一種非利士人不知道的秘密，這秘密就是參孫從未剃過頭髮。他從小就是一個拿細耳人，留著長頭髮。並不是每一個拿強耳人都像參孫這樣有能力的。但是就參孫而論，神是藉著他保持拿細耳人的頭髮，才使他大有能力的。當參孫愛上了大利拉的時候，非利士人就用錢賄買大利拉，要她探出參孫大有能力的秘密；於是大利拉約好了非利士人，照著參孫所告訴她的方法來捉拿他，前後一共三次：頭一次參孫欺騙她說，如用七條未乾的青繩子捆綁他；他就沒有能力；第二次參孫再欺騙她說，如果將他的發綹與線同織，就能捆綁他；最後一次參孫就把真正的秘密告訴大利拉。在這裡我們會問一個問題，就是為什麼參孫已經一再知道大利拉和非利士人勾結要捉拿他，他仍然喜歡和大利拉來往，仍會將秘密告訴她？這原因就是參孫對於和異性交往太過自信了。他以為他自己只要保持有大能力，無論大利拉怎樣與非利士人來捉拿他，卻未必是惡意，不過跟他玩罷了！這是何等可笑而愚笨呢！可是，如果你在男女的交往上太過自信，你也可能失敗得那麼愚笨。
    參孫所找的對象，都是不信真神的外邦人。他不是不知道他不應當娶外邦女子，他的父母已經告訴他，但他忽略了這警告。他以為他決不致因外邦女子而失敗。她以為他能獨自一個殺死一千個不信的非利士人，一個不信的女子算什麼呢？也許他以為只要用一隻指頭就能夠把這個女子點死了！結果他就失敗在一個軟弱的外邦女子手中，許多青年基督徒也是這樣自信。他們明知神不喜悅基督徒與不信的異性結為配偶，但他們卻自以為能夠把對方帶領到主面前。但事實上是他自己被對方帶到世界裡去了！他們對男女間的許多試探，明知是有危險的，但自以為不致做出糊塗事來，結果卻做了。
    我認識一個姊妹，她很聰明很愛主；他在男女的交往中過於自信，結果失敗得很可憐。她認識一個大學生，住在隔鄰，這個大學生長得不錯，而且是一個很忠實的男子，年紀比她小，但他不是基督徒。他們彼此交往，每天都見面，後來他們每晚都在一起談話，漸漸常常傾談深夜，而且談及男女之間的事。最後他們彼此都受不了試探，做了糊塗事情。不久，這位姊妹因為家庭方面的原因要到外國去。後來她靈性得到復興，她覺悟自己做錯了事，知道這個男子不是神為她預備的配偶，決心和這個男子斷絕關係。但雖然這樣，她的痛苦仍然沒有完，因為那個男子把她的事情對不少人說……我們不難想像這位姊妹日後的婚姻是怎樣。但她能夠懸崖勒馬，還算好了，如果她勉強和那個男子結婚，她將更加痛苦。參孫所享受的愛情不過是一時，他所得到異性的安慰不過是短暫和虛假的，但他所招致的痛苦卻是一生的。
    所以，讓我們不要太過自信，太敢於憑自己的能力去應付男女的問題，應當存敬畏神的心和異性交往，不是憑肉體的喜好揀選取對象，要小心尋求神的旨意，才不致在婚姻上失敗。
    來源：《聖經中的失敗者》


【參孫的"不知道"】

【參孫的"不知道"】（士16）
陳終道牧師

    主耶穌的世時，曾與法利賽人有一次辯論，耶穌說："我為審判到這世上來，叫不能看見的可以看見；能看見的反瞎了眼。"同他在那裡的法利賽人聽見這話，就說："難道我們也瞎了眼嗎？"耶穌對他們說："你們若瞎了眼，就沒有罪了；但如今你們說'我們能看見，'所以你們的罪還在。"（約9：39-41）
    這些法利賽人只知道自己的肉眼看見，卻不知道自己的心眼已盲；只知道律法所要求的儀文，卻不知道律法各種禮儀所要舉荐給人的救主耶穌；甚至面對這位救主，親眼見他施行神跡，竟仍不知道他是誰？豈不真是眼瞎了嗎？可是，他們卻連自己心眼已瞎也不知道，這是多麼可悲！
    人最難認識自己的真實面目，也不想知道自己的軟弱，但基督徒卻必須常在神的光中認識自己的真實狀況，才會有真正的長進。

一、可悲的"不知道"

    在士師記中，生平事跡記載得最詳細的是參孫。在參孫一生中是可悲的一句記述是："他卻不知道耶和華已經離開他了。"（士16：20）
    這是多麼沉痛的一句話。一個作戰的士兵所需要的是勇敢和能力。參孫在仇敵重重的包圍埋伏之中，所需要的正是神的能力。他竟然不知道自己已失去了能力，神已經離開他了。他被非利士人捉住，用銅鏈拘索著，眼睛被剜了出來。這真是聖經裡最悲慘、最令人傷心的記載。
    參孫的事跡是今日基督徒們的鑒戒。我們被稱為基督的精兵，面對罪惡、黑暗的權勢，世俗和情慾的勁敵，而且處境也像參孫一樣，是在仇敵重重的包圍埋伏之中過活；我們不能沒有能力，我們必須有神的同在。我們最大的危險，不是仇敵的強大，而是我們不知道自己失去了能力。一個失去能力的基督徒能作些什麼呢？因此我們當以參孫為鑒戒，省察自己，是什麼原因使我們失去了能力？

二、辜負主恩

    以色列人有一段長時期在非利士人的手中受欺壓。就在以色列人受壓制的期間，神為他們預備了參孫──一位非常大力的勇士，甚至能把城門拆毀，並把它扛走。參孫的大力不是他自己苦練出來的，是神在他還沒有出生以前，揀選他作一個"拿細耳人"，吩咐他母親為他留長髮，作為他分別為聖的記號；並憑這記號，賜給超常的能力。神用了幾十年的時光預備參孫；等到他長成以後，神便把整個以色列民族的命運交在他的手中。神託付參孫的任務是何等重大！參孫沒有什麼值得人佩服地方，也沒有什麼特殊的資歷，使他能作以色列人的士師。是神的靈感動他，神自己興起參孫，使非利士人懼怕他。參孫竟然疏忽了自己的責任，輕視了神這麼重大的託付。他的悲劇就是他對罪惡採取"游戲"的態度，在強敵窺伺著的環境中，他竟然用"玩耍"的態度來應付當前的危機！

三、誤信自己

    大部份基督徒落在罪惡的陷阱中，並不是因為他們不知道罪惡的危險，而是他們自以為有把握不會陷在罪中。他們太自信地對自已說，我會約束自己，會適可而止的……
    許多賭徒為什麼會賭到家破人亡？甚至要用自殺來了結他們的一生？在香港有很多人知道往澳門賭錢是很危險的，為什麼還有許多人要去那裡賭錢？其實那些賭客都知道賭錢的危險，也知道賭局裡種種的黑暗，更知道許多人因賭錢失敗，結局悲慘；但他們仍然要去賭，因為他們自以為能夠自約，會適可而止，不會像別人那樣愚蠢地沉迷下去。可是，事實終於證明，他們和別人在同樣的悲劇裡！
    參孫的大力，沒有一個非利士人能敵擋。但他們不從能力方面戰勝參孫，卻從他生活的漏洞上擊敗他。參孫終於被敵人剜了眼睛，為他們推磨！
    從參孫的例子，使我們看見人的生活會如何嚴重地影響他的工作。工作所需要的是能力，有了屬靈的能力，工作的方式便是次要的條件。正如參孫，不論他是放火燒敵人的禾稼，或是用驢肋骨與敵人相打，或是被敵人圍困在城門之內，無論敵人用什麼方法，參孫總是打勝仗的；只要有神的靈感動他，只要有神的勇力在他的身上，那麼無論用什麼方式，他都會得勝。然而他失敗了，因他放縱肉體的私慾，在應付試探的方法上過於自信。讓我們聽聽保羅怎樣警告哥林多教會的人罷！他說："所以自己以為站立得穩的，須要謹慎，免得跌倒。"保羅並不是提醒軟弱的人須要謹慎，乃是提醒自以為站立得穩的人須要謹慎，因為他們是最可能跌倒的人。

四、驕傲自是

    剛學會騎腳踏車的人，縱使駕車技術不太好，也不致在街上闖大禍；闖大禍的乃是駕車技要優良的人，因為他們已經很熟練了，滿不在乎了，這樣的人最可能出事。在游泳中溺斃的人，也常常不是初學者，而是精通泳術的人。
    在事奉中最大的危險就是對自己的恩賜有所倚仗，把工作上的成功算作生活上的成功，這實在是很大的危險。神可以在工作上使用這個人，可是這人的生活未必是成功的。無論誰只在工作上成功，而生活卻失敗，他遲早必會走上參孫悲慘的路。如果因著神的恩典，你在工作上或靈性上有多少的成就，便當感謝主。但讓我們當心這些輝煌的成就會成為我們的驕傲，以致我們會私下放松自己，以為稍微照自己的意思而行、稍微體貼肉體的情慾，不會對我們的工作有多大影響。這樣，我們已經走上參孫的路了。當我們自滿自足、自鳴得意的時候，正是我們隨時可以被神放在一邊、不被神使用的時候，參孫為什麼會對大利拉的試探這樣輕忽？一次又一次的，雖然明知大利拉要探出他有大能力的真正原因，而他竟然全不戒懼，終於把秘密吐露出來？顯然參孫太驕傲了，他太輕看大利拉，他以為自己一個人能對付一千個非利士人，難道不能對付這個弱女子麼？但他終於失敗在這女子手中。這正是許多人失敗的原因。

五、"直到如今"

    許多人真正被神使用的時候，不在他們名聲顯赫的當兒，乃是在他們未被人知道、寂寂無聞的那些日子。許多主的工人，在人人都以為他們是神所重用的僕人時，正是他們開始墜落的時候，不要以為自己在某些事上得勝，在其餘的事上也會得勝。其實我們只能在某兩件事情上剛強，在其餘的事還是十分軟弱的。因此每當我們為自己在某一方面的成就自滿時，就很容易因著這種自滿而在別的事上失敗，甚至連因我們的長處而成功的工作都一併毀壞了。
    使徒保羅終身被神重用，因為他始終謙卑盡忠，寂寂無聞時是那麼忠心，大名鼎鼎之後，還是那麼謙卑、忠心。他對驕傲自大的哥林多人說："真到如今，我們還是又飢、又渴，又赤身露體----直到如今，人還把我們看作世上的污穢，萬物中的渣滓。"（林前4：11-13）
    這兩次的"直到如今"，說明保羅沒有因工作的成功或長年累月的辛勞，偏離十字架正路，沒有與罪惡妥協，沒有在不知不覺中被世俗同化。所以世人仍像起初一樣討厭他，他仍像起初那樣滿有屬靈能力，貧賤不能移，富貴不能淫。這正是我們要竭力追求的榜樣。
    來源：《聖經中的失敗者》


約書亞記中的領袖觀
吳庭樑

驟眼看，約書亞記給人印象是講論這位偉大的領袖，並他的功積都一一記錄在以色列的歷史冊上。但宏觀上看，全書重點卻記載以色列十二支派得業分地，成了一部在歷史轉接中的交待史。其實在歷史時空下，領袖既是具足輕重，又是微不足道，歷史的總歸仍在神的手上。祂是導演，領袖是要角，群眾也是要角，敵人也是要角，艾城之敗(七章)與亞干的事件，便可見非領袖能預計？在神的拼圖中，從沒有閒角！彼此都是相輔相承，缺一不可。這是身為領袖的不可不知之事。

然而約書亞記也刻劃了領袖的個人特色和風采！首先，約書亞和迦勒既是神所揀選的，也是支派選出的領袖。究竟領袖是天生的還是後天培育的呢(bornormade)？答案顯然二者並存。他們早年窺探迦南地(民十三)，便嶄露領袖的勇毅、果敢和自信之氣質；其後人生的歷鍊，使他們更具領袖的風範。迦勒那句「我的力量那時如何，現在(八十五歲)還是如何！」(十四11)，多麼豪氣爽朗，令人欽佩！作他們的跟隨者，人生必定不平凡。

約書亞什麼地方表現出他是傑出的領袖呢？我想是他擁有鮮明的人生目標-就是帶領國民進入迦南神所預備應許之地為業。簡單來說:「入迦南得地立國。」這份使命感，讓他窮一生之力，也要完成托付；他可說是當代的民族英雄，比他的師傅摩西毫不遜色。若我們也想當領袖，那麼個人的人生異象在那?呢？作領袖的，就是有方向目標地帶領別人，進入他們的迦南美地。內中必然、也必須付上極大的代價，若我們渴望此位份，也當衡量有否持久的耐力、不捨不棄的精神。

領袖的信心並決心來自那?？約書亞以「耶和華應許賜福給以色列家的話，一句也沒有落空，都應驗了。」(廿一45)，這句話便是他之信念根基。正如迦勒一樣，他多番說「但我專心跟從耶和華我的神！」(十四9-10，14)這乃是屬靈領袖與別不同之處！當眼目定睛放在神的身上，他便能跳出個人的框框和狹詣。他能從高處、遠處看事物，神也給他四度、立體空間審視及辨別的能力。正如聖經說「屬靈人參透萬事，卻沒有一人能看透了他！」(林前二15)因為再沒有另一人，比他和神更瞭解並掌握自己。若我們塑造領袖的話，我們得讓他更多浸淫於神的道，勤於靈修操練，將自己忘情於神的關係上。

領袖還懂得立約。約書亞跟民眾立下遵守神律法典章的聖約(廿四27)，這事非同小可，也帶有預言的成份。日後果然以色列民就把神的道，忘記得一乾二淨。領袖知道執行的難處，若要持久，守法守約便不可少；事工的依據，背後的理由和信仰的基礎，三者的肯定甚為重要。今天普遍人都須要約朿和規範，若懂得自處自律，也是領袖的特質了。

最後領袖懂得靈活、寬容和長線周詳的部署。領袖策動和推行計劃，往往顧及各方面的需要，也預期困難出現的地方，以致及早作出防範。第廿四章巧妙地為以色列民設立逃城，好作避難所並且可尋得公允合理的判決。這樣作，為的乃避免了許多 枉死和流無辜人之血，以致神的地土被污染。作領袖除了魅力外，也要講求實力、靈力、腦力又或體力。到如今我們有什麼力呢？

曾有一則招聘廣告，強調「人才仿如鑽石，珍貴、難尋並待發掘和刁琢。」若此難怪人才難求，好的人才更是世間難求。不過，在神的家所講求的人才，應是那些像約書亞的肯被便神使用，神便能把他刁琢成才。這也是他的福氣，恩典，該感恩了。無論怎樣，教會永遠擁有不同的人才，就是那些願意交給神用，是牛是馬、是龍是鳳，或杯或碟、或花或草，都變成了神的器皿，神便能恰當地運用，和擺放適當的位置。是不是摩西、約書亞、迦勒這樣的領袖，只會變得次要了。你認為怎樣！

作者簡介

吳庭樑牧師乃基督教平安堂會友，早年畢業於建道神學院，其後分別於宣道會、及循道衛理教會之堂會事奉。八九年獲中國神學院輔導系道學碩士，先後於樂道會和基督教惠荃堂事奉，九四年按立為牧師。目前在中國佈道會感恩堂事奉，現為美國改革宗神學院進修教牧學博士候選人。吳牧師著有論及小組化體驗和裝備組長之《小組DNA》壹書，另一家庭婚姻著作《愛你多一些》，均已出版。


嚎┰膀

嚎┰膀

嚎┰膀琩竒戈
戈矗ㄑtjm,tyhou,janewu,blackbird,chenkent
箂璉春
  丁ゑ耕琌ェμ材Ωヴ﹁じ玡433オ
            琌ゑェμ吹┰Νオê碞琌﹁じ玡465オ
  璉春
    セ籔吹┰癘ェμ癘帝丁硂琿丁闽ゑ耕
          礢び砆猧吹恨烈疩﹁じ玡552-586砛礢び
          竧返
    秨﹍Τき窾礢び耴セ吹┰耴タ甁の籔猧吹驹
          旧璓吹┰程эア毖
    ﹁じ玡516┮霉ぺ烩旧耴︹ЧΘ竧返硑
    ェμ钡尿吹┰瑿隔蓟ヴ鲤竒瘆胊ぃ臭ェ
          μ丁俱箉礢ぇ猧吹
    きェμ材Ω瑿隔蓟祇瞷┕э奔毖胊祇ネ谤
          üデら┛菠癸竧返癪膍
  
    嚎┰膀竡琌ㄏΤ琌瑿㎝地ㄏ菠Ю
                  挡狦
    亩セ籔砛厩常粄嚎┰膀ぃ琌τ琌戮嘿
          ぃ筁Τ砛靡沮靡硂琌τ獶戮嘿
    ㄇ毙┪┰ゑ瑿琗μ单焊ゅ粄嚎┰膀琌ゅ
          吹┰繷晃
    ㄈ孽ゅ亩セ"嚎┰膀"爹琌ゅ琌吹┰
  獺
    嚎┰膀獺膀娄琌芠├
    嚎┰膀肈琌瑿㎝地ぃ跑稲
  き疭翴
    きき竊竒ゅいΤ竊常琌瑿㎝地材嘿︹弧杠
    床ゅ砰Α钢簈砰臛阶よΑま璶琿辅獺いぃ耞
          础帝弄籔瑿㎝地矗拜肈盽ノ常弧癘更弄к臛
          秨繷礛ま眖ㄓ穝
    礢び嘿嚎┰膀琌ノㄓ靡籔挡Ю俱
    ㄓゅ嚎┰膀Τ彻琌亩セ常琌彻
    き竒ゅ玂猵▆亩セ┰亩セ常钡皑┰йセ

  「把σ戈
  1.竒旧弄翺 嚎┰膀竒旧弄レ吹ī帝玂霉亩ぱ笵加
  2.笵焊侣竧竒爹睦--赣蓟瓄ㄈ嚎┰膀紈恫帝糂
     ▆睶亩堕
  3.ぃ跑稲嚎┰膀爹睦地紈惩锋帝硷猀亩地
  4.竧竒爹睦--赣嚎┰膀║焊ひ帝谅瓣璣亩笵
  5.ぱ笵竧竒╯翺--爹睦ぇ帝ぱ笵加
  6.爹睦弟膀帝拦チ亩膀服毙ゅ美
  7.穝瓣悔弄セ竧竒穝肚笵穦
  8.币旧セ竧竒ぱ加
  「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

滁ゑ耕︹籔狥稲 #1:1-5|
  夹肈セ琌瑿㎝地虑嚎┰膀倒︹币ボ #1:1|
      〈纐ボゅ琌踞陆亩畴讽琌币ボ種
                  
      〈瑿㎝地...纐ボNIV亩暗纐ボ瑿㎝地杠...

  ︹借好瑿㎝地癸稲瑿㎝地懂⊿Τぐ或兵ン眏筁苯
      苯盢癸睤反防綝笿τ︹玱ぃ琌#1:2-4|
      〈纯稲ㄓゅ篈琌ЧΘΑ笷稲琌筁笲︽瞷
                      さご礛笲︽帝
      〈碿苯ゅ琌
      〈稲懂碿苯硂琌ㄓゅ厩笷よΑボ程稲懂
                            Ω稲苯種
      〈#1:3|癸狥箇ē狥琌苯盖把σ #承 36:1|
      〈狥Θ睤琌ぺ矗(Nabateans碞琌┰)﹁じ
                      玡550400丁パ‵簔
                      獻ぺ扒吹㈱卑管狥痙ぶ计狥床﹡
                      礢び玭よェひ讽琌胢偿
      〈亩耴硑
      》瑿㎝地弧玱弧弧瞷瑿㎝地裹陪舦の
                                    ︹はк舦
      》ㄤ龟и盽盽胺а胔好癬稲ぷㄤ琌硂︹耴
        竧返荐薄筁瞷猵琌瓣產畓穦篡溃ぃ耞癸盧
        睭螟琵胔好癬稲и硂獺瞷竧钢躬纘и计
        ㄥ嚎┰膀淋叫︹綟瓣┪胺аи穝
        眔獺み

  ︹璶痙克泊狥睤綝笿穛碙盧#1:5|
      〈ぇ陆亩ぇぃ筁ぇゑ耕

禠砫称步缕跌瑿㎝地#1:6-2:9|
  癸步竜︽北禗#1:6-14|
    瑿㎝地借拜步笻は渤┮㏄笵瞶缕跌τ步玱
          は拜ㄆ缕跌γ漏膍步ㄓ砫称
          步缕跌瑿㎝地 #1:6-7||
          〈克# 4:22-23;ビ 32:6; 11:1| 矗瑿㎝地琌︹
                      克
          〈共# 3:12;9:1;┰ 5:11|矗︹琌共
          〈碙穛碙篴模
          〈穛甡┤倪┤
          〈#1:6|秨﹍嚎┰膀砫κ﹎ㄠい程纔╭澈
            デ﹚克程癬絏舦讽眔碙ㄠ碙
            克璶ビ㏑癘把σ #ビ 21:18-21|矗ㄠ磅種
            ぃ抖眖ダ琌矪パ讽ら穦跌癸
            ダ碙穛嚎┰膀ノ硂㏑肈ㄓ眔钮渤種羭
            竜
          〈γ漏莱赣琌搂祸ぃ间埃笷步ぃ间
                      笷膍步み篈ぃ间
          〈盢....膍и韭硂柑琌笆步パ#1:8|ǎ
          〈瑿㎝地把σ#挡 40:39-43|竧返ず甠炳步ノ
                              侣い斑Τ嚎┰膀ノ筁硂迭稪
          〈材竊矗步ぃ度琌み篈ぃタ絋玻ネ︽ㄣ砰瞷
            ㄓゼ癘把σ # 22:2| ㎝ # 22:9|睲贰㎎步璶
            碙穛┮膍竧玱盢γ漏膍韭ǎ硂ㄇ
            步痷缕跌

    瑿㎝地砫称步盢γ漏Τ炒步膍倒瑿㎝地#1:8-9|
          〈組泊縜籐Τ痜猭ゅ窽ゎ膍硂ㄇ笆
                                  把σ# 22:18-25;ビ 15:21|
          〈猧吹礢┮妮だ磅現﹛琌ㄓ
                      
          〈薄ゅ琌洁羪羭癬羪璉璽羪
          〈硂膍ㄆ琂パ竒もゅ琌硂ㄆ琂パ竒も
          〈硂ㄆ#1:6-7|竊い膍ㄆ
          〈#1:9|琌贺谜控ノ猭ぃ筁琂礛步膍ぃ玍癲步
            或琁步薄㎡
          〈琿у步癬ㄓ瘤礛钩嚎︰膀Τ翴肈ノㄆ搂祸
            灿竊ㄓ砫步眔猔種琌嚎︰膀砫ぃ琌ㄆ薄莱赣
            或τ琌讽步癸ぃ璓︽瞷癸ぃ穛
          〈#蓟 2:12-17|琌缕跌瑿㎝地步ㄒ
          》硂柑矗琌κ﹎デ竜步⊿Τр闽步ぐ或穦⊿Τр闽㎡
            琌谋眔摧痚步琌步ぃ膍フぃ膍临琌
            琵˙膍はタ瞷诀ぃ琌羆ぃび筁╇猟挡
            狦はτ琵膍摧痚步Θ贺策篋
          》刚稱κ﹎穦デ岿粇琌砱瓜よ獽㎝獽﹜癸步
            ⊿Τ宽㏑はτ繦み┮饼单︽畖は琈癸淮瞯
            篈и琌ぃ琌盽砱瓜よ獽ㄓ瞯膍㎡
          》み篈盢穦は琈ㄤ︽τи盽Τ留τゼ瞷玱
            ⊿Τ竜矪嚎┰膀矗眶琵и璶и膍琌癸廷眖
            み┏τㄓ碙穛碞钩癸ダ碙穛璶み琌ぃ
            琌膍

    粄籔ㄤ膍γ漏Τ炒步临ぃぃ璶膍步ぃ
          膍步#1:10|
          〈琌硄┕步皘矪瞶步碞ê柑
                    把σ #挡 40:39-41|砆闽碞礚猭膍步
                    硂琿種琌弧辨Τ闽竧返ㄏぃ
                    暗êㄇ礚種竡穛
          〈и韭縉步穛炳痓琌膍步
                              把σ # 1:5|# 3:2|# 4:24|
                              # 4:29|
          〈畕礛睝礚瞶パ礚礚珿
          》辨Τр返闽超琵硂贺ノ摧步ㄓ寂璴羭
            笆氨ゎи琌盽盽ノ祸Α┦毛繦種弄竒
            籈穦ㄓ寂璴硂妓癸狦硈常ぃ璶或穦璶㎡穦
            ぃ穦穦辨毙穦┪诀篶ぃ闽临ゑ耕

    箇ēゲüい砆碙砆穛︹玱炼
          聀#1:11-12|
          〈#1:11|ぇ玡Τ㎝セゼ陆
          〈眖らぇら辅ぇ矪
          〈ㄓゅいセ借疭紉㎝
                    τ酚и癸粄醚┪и币ボ祘τ﹚
          〈#1:11|縉琌だ迭龟悔種竡莱赣砆跌繦穦羬ゼㄓ
            Α碞琌弧瑿㎝地砆碙ㄆ薄琌ゼㄓτ獶琌讽竒
            祇ネㄆ
          〈籔#1:10|常琌#1:6|步

    き北禗︹谋眔膍步ㄆ薄羉壕癸︽皋禕盢Τ摧
          步ㄓ稱篡腇瑿㎝地#1:13-14|
      〈夺ぇ惑ゅ㎝㊣承材彻盢ネ
              秈琌ノ硂把σ #承 2:7|
          〈沸壕陈沸羮璚種陪ボ步р膍步ㄆ薄
                       讽Θ琌陈沸τ獶琌癸蔼穛
          〈穖管砆偿脋ъだτ摧ぃ痓# 22:31|矗
                        硂妓痓脊吊笆琌ぃ倒璶
             サ倒ψぃぃノ弧ㄓ膍
                        倒硂妓琌礚膍步Τ峰搏跑礚
            〈そοο竤い程
          〈セ竊ヌみ步ㄒ砛腀璝琁珸毕莱膍步稰临腀
        ┮膍闛步ゲ斗礚摧痚礚峰搏把σ #承 28:20-22|#チ 30:2|
        # 2:9|ゼ癘砏﹚把σ # 22:18-19|ゲ斗膍そ
        痓
            〈亩碙穛
      〈窾瓁ぇ瑿㎝地竧竒い瞷κΩゅ種籔参烩ぱ
                              渤ぱㄏΤ闽ノㄓ舦
      》材彻碞瞷Ωüい砆碙㎝硂柑嚎┰膀矗
        ︹ぷㄤ琌眖步秨﹍ぃ碙Θ眏疨癸ゑ
      》硂琿笷步⊿Τ岿岿粇莱赣耴êㄇ盿步
        癸玱笷步Τ砫ヴ璶┶荡κ﹎琁皋禕尺
        琌盢程膍步ぃ癸祸Α稰菇沸碞碞ヴ
        咎κ﹎種膍
          》瞷и狝ㄆ–秅籈穦┏琌沸壕ㄒ︽そㄆ临琌
        ㊣穛иΤ狝ㄆ穛谋盾

  癸步竜︽糵 #2:1-9|
    粅㏑琂礛琌肚倒步步ぃ钮眖碞璶砆〨禔砆埃防#2:1-3|
      〈褐㎝禔〨瑿㎝地籔︹ぇ闽玒い琌獶盽
        璶弧狥瓣產い幅兵蹿常穦璹﹚莱荷
        砫ヴ籔竡叭狦常宽玥⊿ㄆ狦ㄤいよア砫杠
        い禔〨碞繦ネ硂ぃ琌弧硂幅アτ琌
        眖癬﹚は禔〨ネ眖籔︹ぇ丁
        闽玒ㄓ㎝盽Τ蛮種竡ㄒ甁の癘把σ
        # 20:5-6|睲贰弧笻デ粅㏑璶籃莱砛êㄇ
        宽粅㏑ゲ眔帝稯稲ㄒ琌瞷ビ㏑癘
        弧抖狝㎝璉玵狦#ビ 28:3-6| ゑ癸 #ビ 28:16-19|
        ┮弧讽ぃ抖狝Τ砫ヴ璶禔〨Μ讽
        篋盽褐
      〈硂粅㏑ョ硂㏑
       〈璝兵ン笷禔〨ゲ礛ㄓ羬埃獶ミㄨ抖
            狝倒κ﹎程硄忿い临琌盿帝辨兵ン
            〈盢篴模耴籔и矪篴模㎝彻材せ竊碙穛
                   莱赣璶碙穛
            〈褐だゅ碞琌褐矪褐Τㄢ贺秆睦材
              琌秆睦借戈方癸步ㄓ弧碞琌钡κ﹎
              膍把σ #チ 18:21|材贺秆睦琌褐
              杠硂琌步Τ舦 瑿㎝地κ
              ﹎褐把σ #チ 6:23-27|さ褐璶跑
              禔〨硂妓縒疭步戮だ獶礚痲はτΤ甡
              ぃ阶琌贺秆睦璶琌牡步ぃ璶琂ぃ钮眖τ
              ぃр廷杠み狦盢琌ア褐籔戮
          〈ジ砫砫称ㄏ毖胊
          〈贺盖種把σ #瑿 31:27|Τバ柑
              玻硂琌把σビ㏑癘28彻把σ #ビ 28:18-19|
              #ビ 28:21|#ビ 28:23-24|ゅぃ筁计粄
              硂贺猭ぃび瞶粄亩セ籔┰ゅ
          亩セ暗籋羥耕瞶籋羥ゅ籔贺
              碞セ琿ゅㄓゑ耕瞶步も羥琌羭
              癬ノㄓガ褐ジ砫贺亩Θ毖胊籋羥碞琌
             埃步戮だ
      〈碾ゅ步ㄥいノㄓㄑ步珇
          〈碾罷把σ # 29:14|# 4:11-12;8:17;16:27|
              膍步笆い玻ネ逼猲竧竒い瞷せΩ
              洪碞琌罷獽硂娩⊿Τず纽種硄盽膍步
              逞紀珹步逼猲㎝ず纽硂ㄇぃ
               间ぇ璶眖竧┮睲埃穐竧┮犁琘
              矪縉
          〈籔罷埃奔碞琌穐縉奔種

    步砆籃琌绊㏕籔ゼミр猭癠倒步
          璶籔︽碞ㄏ瞒秨竜腲厩穦猭#2:4-7|
          〈硂琿琌侣い弧砞ミ步ぇヘ籔步戮だ程睲捶籔盧
            蔼よ步莱赣弧杠︽﹜#2:6|
          〈ゼ俱膍步籔步砰╰τ獶疭懂ㄠゼ
                      步常琌ゼや
          〈侣柑埃チ计癘把σ #チ 25:12-13|⊿Τㄤよ
        甧ゼ步砞ミ琌τチ计癘ê琿癘更琌㎝
        ㄈ甝獶ェ┮ミぃ絋﹚琌Τ俱ゼや琌竧竒
        瑿μ#瑿 33:20-21|籔ェμ癘#ェ 13:29|Τ矗硂
        ǎê柑安﹚硂耕Ν碞τビ㏑癘把σ #ビ 33:8-11|
        集﹁程褐い盢毙旧虑帝疩钞㎝矗ㄑま旧砫ヴユ倒
        ゼや瘤礛⊿Τ嘿ぇ
          〈材竊#2:4|场だ亩い笷牡Τ縩伐ヘ夹辨㏑
        琌盿ㄓэ璓ゼぇ┑尿τ獶伐璶琌辨
        ︹㎝廷闽玒
      〈材竊#2:4|穦砆矗拜琌嚎︰膀琌穞ボΤ穦璉斌廷
        盽矗砆瘆胊琌–Ω常琌⊿Τセ彻い材
        竊#2:8|碞矗琌步璉斌ゼぇτぃ琌璉斌ǎぃ穦
            璉┮Τデ竜步常讽эぃ礛碞穦眖竧返い砆睲埃
        獽ゼぇ镑ミ铆
          〈ネ㏑㎝キ籔ㄈぇ甝獶ェ┮ミぇ獶ェ
                   矫碙篴炳癸タ玙デ╧
                   把σ#チ 25:12-13|
      〈ネ㏑㎝キ┏琌ㄢ妓临琌妓絋粄!
          〈痷龟猭铆﹚絋龟綼
      〈籔и︽硂粂侣竧竒いノㄢō空
             把σ #承 5:22-24|㎝ㄈ把σ #承 6:9|
      〈 セ琿笷璝步矪よ胺篈キタみ篈
         蛤︽硂妓ネ篈盢ㄏ砛繷瞒秨竜腲
          〈猭亩癡唬硂柑矗步Τ毙旧戮だ
          〈材竊#2:7|い矗步瑿㎝地ㄏ侣度Τ矪ノ瑿
       ㎝地ㄏ嘿㊣步瑿㎝地ㄏ硂迭盽盽琌ぱㄏ

    ヘ玡步玱熬瞒タ笵ㄏ猭禴瑿㎝地璶琵步砆渤
          缕跌#2:8-9|
          〈砛籔#2:6|ノ癸ゑ
            〈紀斌硂笆迭種帝笵紈籊毖#承 6:12|┪瘆胊
              #嚎 3:11|
          〈猭陇薄毙唬薄倒熬砇
                  ビ㏑癘把σ #ビ 17:9-11| ㎝ #ビ 19:17|
                  步璶磅︽猭糵砫ヴ矪
                  步╬熬稲绩
      》瞷и璽踞帝┕步场だиΤ毙旧竧竒
            Τ癚阶厩êи镑い痷龟猭キ㎝タ籔и
            ︽璓砛镑硓筁и繷瞒秨竜腲盾и镑秤ヴ踞ヴ
            ㄏō盾

把砫称礢び谤ヾㄆ薄眔竜瑿㎝地 #2:10-16|
  砫称︹璉谤ㄆüヾ箇ēゲ璶芭埃硂
      妓#2:10-12|
      〈莱赣碞琌狦琌ㄈ┰╱
                    莱赣穦癸把σ# 3:3|辽ㄈ嘿
                    瑿㎝地把σ#辽 63:16|ビ㏑癘いΤ摸芠├
                    #ビ 32:6|
      〈皋禕ゅ琌パ︾璴ネㄓ︾琌絘斑縨碒︾
                  狝侣竧竒い疭矗ぃр讽窥╄┿珇︾痙筁
                  #ビ 24:10-13|ぃр硅包︾ㄓ讽╄┿珇
                  #ビ 24:17|皋禕硂﹍種碞琌ノぃ讽よ
                  猭管︾ㄓまノぃ讽よ猭管局
                  Τ狥﹁
      〈璉斌炼聀毖胊
      〈竧间種琌砆だㄓ
      〈ㄆüゅ琌üㄠ籔#2:10|礢び琌瑿
                              ㎝地ㄠ癸琌ㄆü
                              τ獶ü
      〈# 34:16;ビ 7:3|窽ゎ籔瓄玭硄盉窽ゎ钵壁硄盉琌﹙毙瞶パ
        τぃ琌贺壁熬ǎ狦钵壁獺瑿㎝地碞砆讽Θ琌礢び
        隔眔
      〈礚阶ゅ琌眶氮莱Τ碭贺ぃ秆睦痹ㄈ
                      ㎝ㄈ孽ゅ亩セㄠ籔甝┰ゅ亩セρ畍籔
                      厩ネタ絋陆亩螟絋﹚種竡玱睲贰
                      碞琌┮Τデ硂竜
      〈懂眀醋砰︹

  砫称︹繦種ヰヾ眏忌籔ぃ竡も琿癸盉闽玒
      #2:13-16|
      〈︽ン硂妓ㄆ┦借ンㄆ常琌蛤盉よΤ闽
                                デ竜︽
      〈ㄏ玡ヾ价猒泊瞈ゅ⊿Τ玡ヾぃ筁眖竒ゅ
                                  鼓猒泊瞈莱赣琌玡ヾ┪
                                  Τ琌穛ㄏノ眏疨﹙毙瞷
                                  鼓猒泊瞈綛籠瑿㎝地韭ㄓ膍ㄑ
                                  瑿㎝地ごぃ瞶穦
      〈ギ┮谤ヾ︹20烦玡碞穦谤ヾ
      〈皌案︸玅ノㄓネ眞螟克盞ル︸
                  Τ矪ノㄓヾ
      〈瘤礛ゅ秨狠亩礚セ礚RSBNEB
                    NIVА迭
      〈#2:15|琌承癘い承硑╧Θ砰酚瞶弧
        Τ承硑ひヾ承硑ひヾ砰碞琌辨Τ
        癅港盖
      〈腀眔癅港盖硂琌璶略稸盉璉笆诀ぇ
      〈癅港盖ゅ琌盖種讽礛琌癅港盖
      〈︹硂篈常琌锭┦狡计種竡琌虫计
                        硂狡计琌篴模狡计ノ狡计ㄓボ岸
      〈ヰヾㄆ....┮碿硂柑琌侣斑Ω睲贰癘更瞒盉琌┮
                                  碿ㄆ
      〈眏忌ヾゅ琌眏忌籠︾讽р︾綫籠包ō
                        碞璶谤ヾ#眔 3:9|眏忌綛籠︾碞
                        琌眏忌癸盉闽玒
      〈略み玂臔
      》︹谤ヾ琌さら膀服毙盉搂妓秈︽粆祇粆и
        ぃ睲贰琌竧竒睲贰弧ぃ尺框斌緑ヾぃノ弧и
        さら膀服毙盉搂琌玡粆いみи狦痷
        み種临蛤钵毙畕挡盉盾

竩礢び甀瑿㎝地ぃそ竡瑿㎝地は婚莱砛琁︽そ竡#2:17-3:6|
    〈讽︹ご砆猧吹参獀耴舧猋竒筁临綝笿嚼╝竧返穛
      亥亥Αて翴常ぃ钩莱砛辣辽ㄈ瓣
  礢び甀ぃそ竡#2:17|
      〈沸壕玻ネ菇稰痟菇沸ぃ甧г硂
                  硄盽ノㄓ甧筁骋仓τō砰痟
      〈︽碿瑿㎝地泊到硂ㄤ龟琌﹚そ竡妮┦琌癸
                                    炼聀
      〈┪弧硈钡迭陆亩ぃ礛
      〈そ竡陆亩糵
      》步跌膍步沸壕ㄆ玱璶―︽そ竡ㄏ沸壕﹡礛穦
        ︹借好そ竡谋眔稰痟菇沸ぃ甧г

  辣辽ㄈ璶┛礛秈竧返 #3:1|
      〈#3:1|秨﹍Τ摆㎝セ竧竒ゼ陆ョ莱赣陆Θ
        窾瓁ぇ瑿㎝地弧摆и璶畉缓иㄏ....
      〈иㄏゅ碞琌嚎┰膀Τ粄硂
                      碞琌Τ粄硂琌琁瑍揩
                      ゑ耕#び 11:10|
      〈┛礛種ぇ
      〈ミㄏ单┮碝―莱赣碞琌辣辽ㄈ
                        琌竧返局Τ礢び┮ヵ紏
                        

  辣辽ㄈㄓ璶暗芬瞓间瞓间瞓ゼ籔┮膍ㄑ
      #3:2-4|
      〈芬ノ荐よ猭р妮パ篈┪ず错泛い矗芬
                  ㄓ妮芬瞓籔琌硓筁芬ō翰睪琌镑
                  睲捶は琈甧华ㄓ∕﹚
      〈簘ガぇ芇簘ガぇ瑍搂狝╧ノ眏疨芇
                          讽Θ簘フ︾狝い礛筋今︾狝埃奔
                          γ硂贺よ猭р搂狝瑍间フ骸ì搂
                          祸间瞓惠璶
      〈Г﹡氨痙
      〈ゼご琌步
      〈ぇらぇ集﹁矫ぇ
      》#3:2|硂琿莱赣琌程糵#3:3-4|蛤膀服畕ネ
        Τ闽ê材竊碞琌膀服畕毛籔膍籜#┘玡 1:6-7|
        ┪洪琌量程糵ê材竊碞琌糵ぇ┮盿ㄓ瞓
        穛

  瑿㎝地ㄓゲ琁︽糵#3:5|
      〈羬糵ǎ靡常琌猭畑ノ粂
      〈硉硉ǎ靡種琌Θǔ硉ǎ靡ǔ硉ΤΤ
                        мォ盡產種
      〈莲璽ぇ基ぶ┪┑筐ぃ祇戈
      〈ぃ穛иぃ琌兜疭竜τ琌羆挡┮竜常琌
                        ぃ穛瞷
      〈︽ǜ砃 # 22:18|デ瞉  # 22:19|癬安粆# 19:12|
        莲璽ぇ基 # 19:13|篡溃硅包﹖ㄠ# 22:22|
        ﹠狿盚﹡# 22:21|㎝ぃ穛и# 22:28|
      》癸俱砰狦琌减芬芬瞓ê癸错泛ㄓ弧碞琌糵籔反防

  きビ妮┦碞琌ぃэ跑碞琌玂靡そ竡種┮
      ︹ぃ璓防#3:6|
      〈и陆亩龟硂琌痷龟
      〈懂ぇ控︹妓禕硂迭侣ㄤ
                      よ⊿Τ瞷筁硂柑ノ猭琌笷蛮
                      よōい︹êよ
      〈セ琿竧竒籔#钢 89:34|  ノэ跑ㄓゅτ
        #钢 89:34|  ノぃ穦璉斌㎝セ彻 #嚎 2:10|  矗
        ︹璉斌㎝ぇ
      〈竧竒い矗ぃэ跑ぇ妮┦竒ゅΤ矪#嚎 3:6;钢 89:34|
    #钢 102:27;ㄓ 1:12|
      》種琌狦ぃ琌ぃэ跑穦︹Ν碞防
        ぃэ跑妮┦蛤ㄤそ竡Τ闽夹非ぃэ跑硂丁
        钡莱セ琿い︹借好ぃそ竡
      》ぃэ跑ぃ琌狥﹁ぃ簿笆┪ぃ笆τ琌笷獺龟籔眔獺
        苦

ヮ闽だぇ膍ㄆ薄 #3:7-12|
  瑿㎝地砫称︹盽盽熬瞒ㄥ彻璶―︹锣
      ︹玱拜琌锣#3:7|
      〈ㄥ彻ㄒ猭猭ㄥ彻籔ㄒ盽矗阶
                  琌┮﹚猭
      〈锣龟悔碞琌э種
      》材#3:7|莱籔#3:6|癬笷璶︹锣钡ㄓ笷锣
        よ猭碞琌莱赣璶宽ㄒ#3:8-11|)

  瑿㎝地砫称︹管讽だぇ籔讽膍ㄑ璓〨禔羬
      ︹瓣#3:8-9|
      〈管ノ忌管眔
      〈ㄑ琌┮膍步い耴倒步# 29:27-28|
          # 9:22;チ 5:9|┪ヌみ贾種疭ヘ膍
          搂# 25:2-7|
      〈だぇㄈ孽р聚莉ぇだぇ倒沉膀瑍紈 #承 14:20|
                      懂疭祇粆璶рだぇ膍倒#承 28:22|
                      猭砏﹚ち玻だぇ璶耴倒瑿㎝地倒ゼ
                      # 27:30;チ 18:24|ゼрだぇ耴倒步
                      #チ 18:28|–Μ膍璶рだぇ
                      耴倒ゼ硅包﹖ㄠ单 #ビ 14:28-29|
      〈硄瓣瓣俱瓣

  璶―︹рだぇ癳竧返代刚琌┮莱
      砛界褐倒︹礚矪甧#3:10-12|
      〈だぇ礛Ч俱だぇぃ琌ゲ斗рЧ俱
                          だぇ膍瓣κ﹎常ゲ斗膍
      〈畐竧返約初縱Τ畐ㄑ
                  # 31:11;ェ 10:38;12:44|
                  ゅ陆亩Θ┎畐(獴撤
                  箁)#ビ 28:12|矗畐琌ぱ
      〈и產竧返┪┾禜ぱ產
      〈怠め筯怠め硂柑笷界
                  褐方繷# 7:2;ビ 28:12|
      〈疮秨ぱ怠め硂琌ざ螺把# 7:2|
                            #辽 24:18|
      〈刚刚琩喷沽刚靡種侣瞷28Ω竒盽籔
          翰て┪芬瞓㎝刚喷ㄢ笆迭キ︽硂硄盽
                  琌代刚硂柑ノ代刚
      〈刚刚иゅΤ躬纘種窽ゎ刚贝
                        #ビ 6:16;钢 95:9-11|躬纘κ﹎刚喷
                        琌痷穦界褐倒
      〈礚矪甧亩礚猭ì秖
      〈嚼挛ゅ琌窘種莱赣琌嚼挛嚼挛硄盽
                  爱ぇ硑Θ╝甡爱ㄏ眔嚼挛玻眔玂羉
                  崔璓计秖糤硑Θ╝甡
      〈嚼挛奔狦集﹁牡璉盢綝〨禔ㄒ
                              #ビ 28:39-40|
      〈尺贾ぇNIV尺ぇ
      》硂柑翴琌み篈拜肈碞衡иぃだぇさら膍夹非
        臟и琌痷碙琌иΤΜ璉腀種р
        讽膍膍倒琌Τ膍みв玥莱赣琌琌〨禔闽
        龄

嘲箇ē碿籔竡㏑笲 #3:13-4:6|
  瑿㎝地砫︹ノ杠郴疾︹は拜ノ或杠郴疾
      #3:13|
      〈郴疾秤筁ю眏祑ぃ種
                  ㎝甁の癘# 7:13|猭ρみ祑
      〈ノ杠郴疾и蛤 #2:17|ノē粂沸壕瑿㎝地い
        ē粂種竡妓

  ︹弧ㄆ琌畕礛宽┮㎎礚痲矪碿はτ眔
      砆ミ叉瞒╝螟#3:14-15|
      〈畕礛店店礚基硂㎝粅材粅
                 # 20:7|嘿琌
      〈璚璚翹з種琌帝赤狝磀玸︽ǐ
      〈痲矪虏虫弧碞琌痲柬ぃ竡莉
                   ノ忌眔莉
          琌盡砃粂麓盢遏ガ眖麓ガ诀柑澄ㄓ
          硂娩琌は種ボ戳辨/璶―だ眉
                  碞钩獶猭窥癩┪わ畕碿︽τ璶―ê
                  惠把σ#承 37:26|
                  硂陪ボ︹玡抖狝璚璚翹зヘ
                  夹﹡礛琌莉痲獶琌痷港┮璶⊿Τ莉
                  眔┮瓜垦痲碞みぃ骸耳И癬êㄇセ⊿Τ抖狝
                    翹з碿
      〈╣镀镀篊
      〈ミ硑
      》硂琿蛤#2:17|種竡量琌栋い籔闽玒τ獶
        琌︽到︽碿иㄆ琌柬临琌и
        痷み谋眔ㄆ琌莱赣狦ㄆ⊿Τ柬はτ旧璓穕アи
        穦ぃ穦戒弧ぃㄆゑ耕来眔莉痲

  矗のΤ竤穛盢籜癘├籜鸡璶盢だ
      ㄓ#3:16-18|
      〈#3:16|ㄢΩ矗硂竤疭︹琌穛瑿㎝地
      〈├竒瞏剪納灿稱秖
      〈├栋いみσセ借硂柑琌穛瑿㎝地
                      碞琌├
      〈├莱赣琌まノ猧吹策玌р璶ㄆ薄癘魁セ
                    把σ#吹 6:1|
      〈ゲ妮и硂杠琌ゼㄓΑ
      〈疭疭耴иゅ琌禥癩玻╱ǎ癩碔疭
                      腳セㄓ︹チ壁砆讽Θ疭
                      腳# 19:5;ビ 7:6|硂柑р穛痷︹
                      讽Θ疭腳
      〈だㄓゅ琌ǎ诡陪瞷陪
                      硂柑莱赣琌陪瞷陪種竡
      》硂娩矗├凹φτ钮癘セ龟琌
        稰笆
      》穛瑿㎝地├砆讽Θ琌ㄠㄓ鸡硂琌单
        螟稱钩猵τ硂柑碞盿秈痷︹ê
        ㄇ穛瑿㎝地├芠├

  瑿㎝地らゲ盿ㄓ糵╣镀㎝︽碿璶砆縉荷穛玱璶
      砆洛獀璶铬臘伴柑痓#4:1-3|
      〈#4:1|玡Τ摆いゅ竧竒ゼ亩
      〈窰峙ポ窰甴彩罵絓催
      〈セ狵兵礚痙硈甝常ぃ痙
      〈礚痙瞒斌篔斌種
      〈そ竡ら繷瞷種琌瑿㎝地らそ竡盢锭炊酚筂
                            笲︽筂Τ琌┪膀
                            服
      〈絬ゅ琌籋び锭絬
      〈ゲη剐砆縉漓
      》硂柑砆膌Ч縉反琌#3:15|砆嘿Τ褐ミ陪礛
        ぃ筁琌既叉瞒╝鹤沧╯临琌螟発糵
      》#4:1-3|タノㄓは婚炊毕竡

  き瑿㎝地璶弄癘├猭箇ē瑿㎝地ら羬玡璶畉缓
      ㄈㄓㄏみэ跑眔筂〨禔 #4:4-6|
      〈癘├ぃ度Τ癘拘稱種Τち龟宽︽
                  種#チ 15:39-40|眖ゅㄓぃ琌稱筁ㄆ薄
                  τ盿Τ穝粄﹚穝硑種碞琌璶
                  穝竒菌筁┚ネ
      〈疨セ種琌‵簔碞琌﹁
      〈ㄈ沮礢び肚参硂妓癘更硂ゼㄓ
                    ㄈ琌步┮琁瑍揩粄琌ㄈ
                    # 1:21|τ瑿縬粄﹚琁瑍揩碞琌ㄈ
                    #び 11:13-14|
      〈克....ㄠ常琌狡计┮ぃ琌㎝︹闽玒
                          τ琌︹籔讽︹┪讽
                          產畑闽玒
      〈〨禔種琌だㄓ璶反防狥﹁砆膍ㄓ过┏
                  反防狥﹁ㄒ瓄玭チ壁# 6:17|碞琌砆〨禔
                  硂蛤#1:14;3:9|〨禔Τ翴ぃ
      〈Τㄇ厩粄セ琿琌俱挡Юぃ筁
        Τ琌嚎┰膀セō挡粂


從雅歌看夫婦相處之道
吳李金麗

雅歌書自稱「歌中的雅歌」（一1），暗示它在歷來描寫婚姻之愛情的詩歌中，是最優美的一首詩歌，比其他情詩更優勝。事實上，本書啟示了神對婚姻的心意，教導夫妻相處之道。

一．讚悅與建立

書拉密女出身貧窮，生長在一單親家庭，與母親及兄弟姊妹一起過活，她得不到兄長的善待，「我同母的弟兄向我發怒，他們使我看守葡萄園」（一6）；在野外牧羊，結果她的皮膚曬黑了，身體衰老了，「我自己的葡萄園卻沒看守。」（一6）面對情人時，她自慚形穢，怕不為情郎鍾愛。

所羅門王知道她的恐懼，稱讚她的氣質非凡、出眾的美貌和高尚的人格，確定她是大有吸引力的，如「法老車上套的駿馬」(一9)。讚她善於裝扮，平淡的裝飾使她更顯嬌美「兩腮因髮辮而秀美...頸項因珠串而華麗。」(一10)王不但以讚悅重建她的自我形像，且以各樣的方法建立她的自信，「我們要為你編上金辮，鑲上銀釘」（一11），藉此襯托出她雍容華貴的風韻。

從所羅門的榜樣，我們學會了：

1.在稱讚的婚姻生活中的配偶，學會了欣賞；在肯定的婚姻生活中的配偶，學會了自信。書拉密女得到身邊良人的稱讚與肯定，她懂得稱讚良人儀表不凡：「我的良人在男子中，如同蘋果樹在樹林中」（二3）。

2.親密的婚姻生活、愛深和期望高，容易使人焦點在到配偶的軟弱上，每天釘著他需要改善的地方。這樣只會弄巧成拙。唯有愛的鼓勵與支持，才能使配偶健康成長。

二．開放與清垃圾

白鴿的特性是躲在「磐石穴中」（二14），以致不讓人看見或聽見牠們。在此，所羅門要求書拉密女整個人向他毫無保留地開放。另一方面，又要摛拿「破壞葡萄園的小狐狸」（二15），就是清除任何損害他們關係的東西。他們的愛，必須是純潔和毫無摻雜的。檢視家中有否出現下面的小狐狸。

1.孩子們使我坐立不定！姻親、朋友、鄰居、教會的弟兄姊妹使我生氣

2.我生來就是苦命人，平凡得很，人生就是苦海。

3.她的母親時常......，她也像她母親一樣，時常......。

4.都是孩子們不好，吵死了。他也像他父親一樣會大聲。

5.她就是這樣無情理。(有其母必有其女。)

6.他（丈夫）使我發怒不悅，他使我不能不發脾氣打他。

7.真盼望她能閉口，聽聽我。美臉給人看，臭面給我看。

每天睡前幾分鐘坦誠的交談，清除損壞真誠情意的垃圾：一句傷害的話、遲交電費、忘記重要日子、爽約、單打對方、為管教子女的原則而爭吵......

三．性愛與專一

性關係是充滿生命、具有豐富的情感，且在婚約所帶來的安全感童不斷地變化、成長。「我所愛的，你何其美好！何其可悅，使人歡暢喜樂！」（七6）夫妻的性行為不只為了傳宗接代，信徒在婚姻關係內可以自由探索性愛的領域，體驗性愛的溫馨和歡愉，從而更深的體驗愛。

所羅門形容新婦為「關鎖的園，禁閉的井，封閉的泉源」（四12），表示新婦為一座湧流的泉源、活水，她身上流的泉水，只為丈夫享用，並且讓他的滿足達到極致。聖經強調性愛的純潔無瑕疵：「婚姻，人人都當尊重，床也不可污穢，因為苟合行淫的人，神必要審判。」（來十三4）我們若依循造物主的設計，在婚姻的範疇內享受性，性就益形珍貴、美麗、純潔。讓我們在性上保持濃情蜜意，時時為配偶的福祉與幸福著想。


WHAT DOES GOD REQUIRE OF ME?

Micah 6:6-8

With what shall I come before the Lord and bow down before the exalted God? Shall I come before Him with burnt offering, with calves a year old? Will the Lord be pleased with thousands of rams, or ten thousand rivers of oil? Shall I offer my firstborn for my transgression, the fruit of my body for the sin of my soul? He has showed you, O man, what is good. And what does the Lord require of you? To act justly and to love mercy and to walk humbly with your God.

In Christ Jesus, our Righteousness and our Ransom Price, Dear Fellow Redeemed,

Do you remember back when you were a teenager, looking for summer jobs? I do. Going around from business to business, filling out applications, sweating my way through interviews - I hated that more than anything in the world. ...Well, almost! There was one thing that was worse, and that was - after I got hired - the first few days working at a new job. That was really frustrating. I wanted to do good, but I didn't know where anything was yet. I wanted to work hard, but at first I never knew what I was supposed to do.

To me, that's the most uncomfortable feeling there is - being in a position of responsibility, but not knowing exactly what's required of you. Maybe you've had the experience. Some folks have that problem with their religion. Sad to say, there are a lot of people who are uncertain about just what God requires of them as Christians. Maybe you've felt this from time to time: the nagging uncertainty of wondering whether God is pleased or unhappy with you...wondering whether you've done enough for God in your life, or whether He expects much more from you than what you're currently doing. Well, today you can solve that uncertainty. Our text leaves no room for doubt. God's Word very clearly answers your question:

"WHAT DOES GOD REQUIRE OF ME?"

I. That I DON'T try to pay for my own sins. II. That I DO receive the salvation revealed in Jesus Christ. III. That I DO show my gratitude with a life that reflects God's love.

Micah was a prophet to the people of Judah during the reign of King Ahaz. To say the least, those were very dark days for God's chosen people. They had completely turned away from the Lord, and were worshipping the idols of the Canaanites, notably the false god, Baal. There were even many who were making human sacrifices of their own children to an idol known as Molech. Micah became a prophet of terror to them, warning them of the destruction that would certainly come upon them if they didn't turn back to the Lord.

Well, some of the people listened. They realized their wickedness, and wanted to get right with God again. But how to do it? They'd been away from the worship of Jehovah for so long, they were uncertain what the true God required of them. How should they live? What kind of sacrifices should they offer? What gifts should they bring, so that the Lord would be pleased with them?

-It was the same question that sinners have asked throughout the ages: "What must I do to be saved? Just exactly WHAT does God require of me?" And Micah answered them in no uncertain terms...first, by telling them what wouldn't work. In the first place, he said, don't try to pay for your own sins!

The people were used to giving up their personal property in an effort to appease their false gods. They sacrificed precious livestock, valuable grain and oil products, in an effort to cover their own sin. Don't try that with the true God, Micah said, it won't work! "With what shall I come before the Lord and bow down before the exalted God? Shall I come before Him with burnt offering, with calves a year old?" No, Micah said, that's not enough to please God. Well, what if we up the ante? "Will the Lord be pleased with thousands of rams, or ten thousand rivers of oil?" Not even that would pay for your sins, said Micah. Well, what about a human sacrifice? What if we gave our own children to pay for our sins? "Shall I offer my firstborn for my transgression, the fruit of my body for the sin of my soul?"

No, said Micah, it won't work. There's simply nothing you yourself can give that is valuable enough balance the account of sin against you. Don't even try it. In Isaiah, the Lord says, "What is the multitude of your sacrifices to Me? I have had enough of burnt offerings of rams and the fat of fed cattle. I do not delight in the blood of bulls or of lambs or goats." -- Is 1:11.

You know, 99% of the people around us still don't get that! So many people - even folks who call themselves "Christians" - still think that you have to do something to pay for your own sins. If you can't pay for all of them, well, you should at least help out by doing enough to pay for some of them. And that's where this awful uncertainty comes in: "Have I done enough? How much does God expect me to do? When I face God on Judgment Day, will I have done enough to go to heaven?" -I can answer that question; the answer is NO. No matter what you do to try and please God, it won't be enough. God's Law requires a perfect life, not just "the old college try." God requires a perfect bullseye; unfortunately, our shots aren't even on the target! The Apostle Paul says, "By the deeds of the law no flesh will be justified in His sight, for by the law is the knowledge of sin." -- Rom 3:20.

I remember one time, when I was driving through Chicago on the interstate; I was flipping through the radio channels and I ended up listening to one of those old-timey radio preachers. They're usually out in right field somewhere, but this guy made some sense. He said, "You know, at almost every church I visit, they ask me the same question: 'Do you love the Lord? Do you love the Lord?' But that's not really the right question, is it? The real question is, "Does the Lord love me?"

-It's true. God doesn't require a certain amount of love on your part for salvation...you could never give it. He doesn't require a certain number of good works as payment for your sins...it's a payment you just couldn't come up with. You could never in a million years supply your own salvation. It would never work. You didn't love God...but God loved you. So, in His love, God supplied a different way for you to be saved. What does God require? -That you give up trying to pay for your own sins, and that you receive the salvation revealed in Jesus Christ!

To the people of Judah's question, "What is good? How can we stand accepted before God?" Micah answers, "The Lord has showed you, O man, what is good." God has very clearly demonstrated what justice and mercy and goodness is. He did it by giving His Son Jesus Christ for us!

Even the most hardened unbeliever has a conscience that tells him that God requires punishment for sin. But - praise the Lord! - rather than require that punishment from us, He required it from His innocent Son, Jesus. On a dark Friday afternoon, on a desolate, skull-shaped hill outside Jerusalem, the terrible punishment for all the sins of the world came crashing down upon Jesus Christ. Hanging on that cursed tree, Jesus suffered all the torments of hell in your place. He became your Substitute, paying the price of your sin for you. What a thousand animal sacrifices couldn't do...what ten thousand rivers of oil couldn't do...what no sacrifice on your part - however large - could ever do...the precious blood of Jesus DID FOR YOU.

"He has showed you, O man, what is good." The Lord has shown what mercy is, by having mercy on your soul. Because of Jesus' cross, your sins are gone. Because of His perfect obedience to God, you stand fully accepted before God, with the white robe of Christ's righteousness wrapped around your shoulders. Jesus did it, and it's done. And that, as they say, is that!

One chapter later, Micah rejoices, "Who is a God like You, who pardons sin and forgives the transgression of the remnant of His inheritance? You do not stay angry forever but delight to show mercy. You will again have compassion on us; You will tread our sins underfoot and hurl all our iniquities into the depths of the sea." -- 7:18-19. Do you realize what this means? -You don't have to have any doubts or fears about what God requires of you - everything God requires for your salvation has been fulfilled by Jesus Christ. What a relief! You don't have to do anything. It's all been done for you. All that remains is to receive this salvation by faith...and don't worry, God gives you that, too!

Oh, there is one more thing - God would appreciate a thank you. Micah concludes, "And what does the Lord require of you? To act justly and to love mercy and to walk humbly with your God." In view of His great love for you, God would like you to show your gratitude with a life that reflects His love. It's not very much to ask!

I see Ed McMahon's got his Publisher's Clearing House sweepstakes going again. I think it's amusing that there's a "condition" to the contest - if you win, you are required to let them use your name and photograph in future contests. Some "condition"! If I won the ten million dollars, I'd say they could have all the photographs they want! Well, God has publicly announced that, in Jesus Christ, everyone one of you is a winner of eternal salvation. His only requirement is that you be grateful. Some "requirement"! The fact is that, for a believer who finds himself freed from sin and death forever, gratitude just comes naturally. How can you help rejoicing in your Savior? Micah's "requirements", that you act justly, love mercy and walk humbly with your God - these are all things that flow naturally from your faith. It's like "requiring" you to be grateful when someone hands you a thousand-dollar bill! How can you help but serve your Lord with a life that is just and honest? After God has been so merciful to you, how can you help but show mercy, and kindness, and forgiveness to the people around you? After Jesus humbled Himself even to death on the cross for you, how can you help but to bury your pride, and walk humbly before the God who saved you? -You can't. These are the natural fruits of your faith in Christ. And the closer you get to Him, the more abundant will be the fruit. Jesus said, "I am the vine, you are the branches. He who abides in Me, and I in him, bears much fruit." -- Jn 15:5.

For now, we await the Day when Jesus will receive us into the heavenly paradise that He has earned for us. In the meantime, though, let's allow our thanks to shine in a grateful life of service to our Savior. And listen - don't let yourself be bothered with doubts and fears about what God requires of you. In Christ...you've already met every requirement there is! AMEN.


辣瓄

辣瓄琩竒戈
箂璉春
    
      辣瓄μ赣ㄈ虏嘿種街钩瑿㎝地
      產秏集‵ 1,  14礢挂ず禯瑿隔蓟
            ﹁玭なそń
      ゼ矗の克ぇō稬
    糶ら戳
      崩代蓟嚎ㄈ瞋炒玡735-700 B.C.
            靡沮1.辣瓄﹁產量箇ēΤ瑿μせ彻18-19竊癘更
                    靡
                  2.材せ彻矗の︹穞ボ璝のэゲ叉瞒
                    糵珿瞶崩阶琌辣瓄﹍蓟皑ㄈ渡滦玡
                  3.辣瓄㎝辽ㄈ戳いゼ矗の疩﹁懂ǎ
                    ㄤ秨﹍耕辽ㄈ边
                  4.いゼ矗の﹁產ㄈ瓃﹁膀ミ獻701 B.C.
                    辣瓄ぇ玡瞒┪氨ゎ暗
    璉春
      玡材戳礢㈱ㄈ吹﹁產
            タ︹籔礢菌戳
      ㈱祅膀︽瑿㎝地泊い竡ㄆネ傍ㄗ砍れㄏ砲
            禫Τㄈ瓃眏瓣溃
      ㄈ吹砆ㄈ瓃癪礢﹁產戳礢ご綼
            –癪ㄓ传既圭
      ﹁產現獀Τ克ㄈ瓃籔克甁のぇ瓣722 B.C.
            ㄈ瓃 ﹙毙﹁產Τэㄆ礚干礢羭瓣笵紈㎝妮艶
            猵炊筂辅﹙毙跑眔Αて钵毙紇臫Τ膍步猭
            玥溃絘獻﹖ㄠ硅包癩玻
    肈㎝疭翴
      睴簐硓过处臩碔花癸チ㎝笰礚薄玠笹
            甡┮量箇ē璶皐癸礢瓣懂弧筁デ
            ︹竜碿璶叭
      辣瓄パ场獺┮舱Θ–场常钮 2
             1せ 1
      璶ジ砫チ笵紈﹙毙よ碿︽τぶ疉の現獀猵
      盽ノ闽粂㎝ネ笆ゑ畴
滁糵羬︹㎝礢 1 -  13
  箇ē蓟嚎ㄈ㎝瑿隔蓟糵 1-16
    玡ēō丁籔獺ず甧 v1
    糵羬 v2-5
        1.璶κ﹎猔種钮瑿㎝地璶ǎ靡κ﹎ぃ琌 v2
        2.κ﹎竜瑿㎝地璶Τ┮︽笆 v3-5
          〈˙︽蔼矪筋今璉禜紉驹秤
        3.竜碿方蓟嚎ㄈ㎝瑿隔蓟 v5
    蓟嚎ㄈ防 v6-9
          〈í竲讽玸饱祸Αぇ
          〈臩砰籸臩ō
          〈 Р侗基....案钩篴地琌パ獺ヵ瞉睹┪紂Рτㄓ
                                 盢砆聚钵瓣紂い
    瑿隔蓟┮盢籃 v10-16
          〈瓄疭ゅ籔厨
          〈ㄈケ┰種η剐ぇ產
          〈‵创 腞
          〈蓟玭ゅ弄籔ㄓ
          〈璃種綟梆┪Μ
          〈嚎ゅ籔璚瑀╝鹤
          〈┰ゅ籔皑ョ琌讽パ甁の潦驹皑
                      驹óぇい硚ヰ
          〈集砞瓄疭集砞種砛盉讽克рЗ
                            馆癳倒盢儿ㄠ硂柑箇ē礢璶蛤笵
                            穞ボ盢辅寄もい
          〈ㄈ甇種篡腇┰狥礢窖
                        縨寄街玱ぃ
          〈嚎‵ゅ籔管弄礢挂繧璶
                        盿
          〈ㄈ孽ら矫跟磷苯霉τ旅拔赣瑌マ
          〈玞繷礢肚参玸饱祸Α
          》ノ穞ボ礢盢綝笿篏
  溃絘厨莱 1-13
    皋璸籔膚礶  v1-5
          〈鹤玽琌磀鼓粂獶禔〨ぇ種
        1.溃礶钩(1)边瓜垦竜腲硑碿 v1
                        (2)Τ舦墩ヴ種︽ㄤ瓜垦 v1
                        (3)砱瓜癩篡溃臦玻穨 v2
        2.瑿㎝地膚礶(1)鹤ぉ碿ㄏぇ狝璚繴兜砿
                          ぃ                       v3
                        (2)盢碿バ耴倒寄          v4
                        (3)程沧玡⊿Τ          v5
          〈硂墩琌碿╝ら
          〈瑿㎝地穦い︹竧栋穦疭琌だ皌
                              栋穦
          〈┼だ皌猭
          〈┰非梅倒–產秖
    窽ゎ弧箇ē竜籔籃 v6-11
        1.安窽ゎ弧箇ēю阑Τ舦墩ぇ碿 v6
        2.κ﹎岿粇芠├(1)瑿㎝地み琌糴甧 v7
                          (2)籃ㄆぃ琌瑿㎝地┮︽

        3.婚ジ(1)ē粂莱赣癸︽笆タΤ痲┮ゲ斗糵
                         ぃ﹉
                      (2)礛τ︹チこ寄篡溃畓 v8-9
                         珿ぃぃ籃︹タビ
          〈ぃ腀ゴぇ阀秏癶瓁
          〈и篴模玻穨把瑿19挡ぼ6, 15
          》岿琌Τ稯稲礚そ竡旧璓﹉籔熬畉氮
            璶蝴臔︽笆タぇ痲矪碞ゲ斗璶眎タ竡籃ぃ竡
        4.璶盢眏忌话△γ漏ㄏ反防 v10
        5.κ﹎妮艶猵璶祇獺琌щκ﹎┮κ﹎碞钡ぇ
          〈睲皊緻皊ノㄓ界褐
          》礛τκ﹎匡拒尺舧钮獺钮陪礛碞防
    莱砛┷籈砆硋ぇ緇チ v12-13
        〈猧吹┰狥カ阀琌οいみ沮琘ㄇ亩セョ
                  盢亩ο伴
        〈秨隔甧侥瘆鲤毕砆窽チ
禠糵羬玭瓣烩莱砛琁 1 - き 15
  宁砫渤烩の安 1-12
    烩摧環籔厨莱  v1-4
          〈懂㎝︹常琌玭瓣礢
                                  懂侣瓣︹斑い
                                  埃材彻︹ㄤよ常玭瓣礢
        1.借拜渤烩癦ぃ讽笵そキ  v1
          》烩現獀烩砈ぱ戮琌笵そキ︽ㄓ
        2.烩礶钩(1)碿到碿 v2
                      (2)篡溃玠κ﹎ v3
          〈虑監ひ炳筁祘ㄓ磞瓃礢烩猭ぃタ篡溃礚禿κ﹎薄猵
          》硂ㄇ現羭笆タ籔み種は摧г癸κ﹎
        3.祇糵烩ゲ玸―瑿㎝地玱ぃ莱す
          △璶酚┮︽碿ㄆ┮莱眔被ぃ臮
    安祇箇ē籃  v5-7
        1.安礶钩(1)ㄏチǐ畉隔
                        (2)璝Τ瓜碞祇キ獺钮渤
                        (3)璝礚瓜碞祇た碿獺纞禔〨钮渤v5
          》硂ㄇ安夹非碔奸瑈玱筋今絘惠璶
          》рㄏκ﹎ǐ畉隔砫ヴ耴倒安竜龟だìさ
            ら毙㎝膀服畕醚ぇ挪з
        2.癸安糵(1)ぃ盢币ボ倒  v6
                              (2)ぃ莱すτ╆穃籜槽 v7
          〈ǎぇ嘿
          〈莩帝糒瓸ボ璚磑槽穃
          》璶痷タ戴―妮艶杠琵硂ㄇmaybe 畍礚杠肚
            痷瞶方繷ぃ莱す
    痷籔安癸ゑ  v8
        1.虑瑿㎝地艶骸Τ秖そキ
        2.懂㎝︹筁デ㎝竜碿
          》硂柑弧痷ぱ戮
    烩步㎝竜瑿隔蓟ゲ瞋  v9-12
        1.烩竜(1)菇碿そキ
                    (2)﹠狿タ
                    (3)﹀㎝竜腲ミǘ    v9-10
        2.烩旧顶糷пΡㄤぱ戮  v11
          (1)烩胳革︽糵
          (2)步侗基琁癡唬
             〈步戮砫琌рㄒ毙旧κ﹎讽步玱厨筍琁毙
          (3)蝗窥︽
             》產發硋窥ぃ臮痷瞶稭琋Τ3.稱猭
               ∕種發╯ㄏ反防嘿竧返ぃ堡
        3.デ竜烩旧顶糷ぱ痷瑿㎝地い丁玂臔╝鹤ゲぃ羬
          
        4.糵硂ㄇぇ珿瑿隔蓟ゲ砆反防睤礚﹡翺狶
           〈硂返ぃノ瑿㎝地返穞ボ竧返ス綝反碞ぃ琌
                   ﹡┮κ﹎ぃΤ穛よ
           〈奎ゲ砆贺贺ゲ斗陆锣畴瑿隔蓟ゲ砆过┏反防
                               瑿隔蓟奎
           〈翺狶蔼矪骸翺狶礚﹡
           》иさら毙㎝現獀烩旧顶糷㎡

  瓣ミ 1 - き 15
    ソら炊㎝キ獺ヵ耴1-8
          〈琿獺籔辽ㄈ彻2-4竊獺
        1.ソらゲΤ砛瓣チㄓ耴 v1-2
          〈ソらソ
          〈瑈耴ノ猠撮瑈ゑ畴窾チ撮竧薄春
          》奎局Τ笵ゲΘま窾チよ
            τ玡彻12竊い玥矗安安獺ㄏ奎炒辅
            闽龄碞琌Τ杠
        2.璶炊磝舦 v3-4
          (1)ゲ窾瓣い暗克琁︽糵  v3
          (2)瓣丁ぃ驹產ㄉ㎝キ v3-4
             〈Г....礚狦攫琌┮霉びキ春禜磞酶ǎ癘
                                      彻25竊
        3.粄獺ゲッ环瑿㎝地  v5
        4.︹璶眖砆聚ぇ耴   v6-7
          〈砆话床ο甧砆话床礢び
        5.璶Θ砆聚耴ぇチッ环 v7
          〈逞緇ぇチごネ临竤
        6.盢璶砆反瑿隔蓟ㄓご璶確砍  v8
          〈ο竤蔼ο辨加琌ο竤ňゎ碿脋脓阑ο竤
                            よョ瑿隔蓟莱琌︹辨
                            臮︹ňゎ碿脓阑κ﹎
    礢び眔毕硚畖9-13
        1.瞷瑿隔蓟璶璚毖额チ璶砆聚ぺゑ v9-10
          〈玻螟い包ㄓ甧︹珸毕ㄓ玡礚磷璶寄夸苙
            佩籔礹璚
          〈垦郸礶玂矫瓣產
          〈眖柑ㄓボ﹡チ砆笹綞
        2.礢び璶ぺゑ籜秆毕 v10
          〈讽禯砆聚临Τκ讽眏瓣琌ㄈ瓃τ獶ぺゑぃ筁讽
            ぺゑΤㄈ瓃ぇ墩箇ē礢盢砆聚ぺゑ
        3.盢Τ砛瓣チㄓю阑瑿隔蓟  v11
          〈γ砆驹鹤夸苙
        4.硂ㄇ瓣チぃ笵璸礶琌璶р渤チ籈栋ノ礢びㄓ糵
          瓣 v12-13
          〈籈ポ初笰ひΜ澄盢絓盿ゴ絓初ゑ畴糵羬瓣
          〈ポ初侣いポ初Τ糵よぇ種
          〈垮絓琌ノ酷ㄏ酷Θ簧琌ボ︹淮阑毖瓣簧酷筋今ポ
            絒
          〈盢癩砯膍籔р驹珇耴竧返畐┬ず琌竧驹秤肚
                                参祸Α
          》瘤矪ぇ竒ゅ⊿Τゅ矗糵沮竒ゅノ迭籔ㄤ竒ゅ
            癘更矪莱琌帝糵τぃ琌驹

    盢璶ㄓ羬き1-6
        1.こ寄璶ㄓюゴ︹玍癲瓣 v1
          〈Θ竤┪舱Θ瓁钉┪砆瞅ю
          〈籈栋Θ钉莱寄τ舱麓Θ瓁ョ亩琌玸饱
                      羭笆
        2.箇ē辣辽ㄈパτ   v2
          〈侣嘿猭
          〈窖ゅ场辅┪秏马
        3.辣辽ㄈ方眖ュび碞Τ v2
          〈方矪
        4.︹ゲ癐辅辣辽ㄈㄓ辣辽ㄈㄤ緇ゲ耴︹ê
          柑 v3
          〈êネ玻包辣辽ㄈぇダ┪︹い妮κ﹎
          〈ㄤ緇ア床︹┪ü
        5.辣辽ㄈ
          (1)ㄌ綼緄κ﹎   △ κ﹎璶礛﹡辣辽ㄈ穦ら亥碙 v4
             △辣辽ㄈゲキ
             》辣辽ㄈ璶綼獀瞶иΘиキ
          (2)玂臔珸毕   v5-6
             〈ぃ琌┪
             〈圭魁ぺゑ㎝ㄈ瓃ぇㄈ瓃㎝圭魁硂柑寄癸墩
             〈v6いぇ反胊ゅ┪暗参獀
             》讽眏寄癸墩ㄓю阑辣辽ㄈゲ玂臔珸毕и
    緇チ间瞓き7-15
          1.懂緇チ瓣い  v7-9
            (1)Θ癸瓣褐 v7
               〈臩㎝ヌ繫甧ㄥ㎝褐讽ぶ獴臩㎝ヌ繫
                             だ璶
            (2)Θ螟╄咀眏墩 v8
               〈も羭癬ボΘ碞ㄆ阑毖癸よ
          2.癸︹緇チみ種  v10-15
            (1)璶埃ミ猌玂毁  v10-11
               〈ó进驹ó
               〈ǘ㈱㎝﹁產А璓砍ǘ暗ň縨ノ硚
            (2)璶埃ミ﹙毙玂毁  v12-14
               〈琖钩捷ミ紂步韭ホ琖瓄玭ウぺ
               〈れ案┪暗ㄈ┰瓄玭ミれ琖步韭禜紉ぺぇヾ
                       ㄈ┰
            (3)璶糵ぃ钮眖瓣        v15
            〈材き彻埃1,9竊ぇ常瞷ゲ硂妓﹚粂ぶ钢
              簈砰い瞷彻粂龟陪ボ箇ēぇ﹚
            》间瞓緇チㄏぃ綼ó皑ǘ㎝钵毙

  籔аκ﹎阶の盢ㄓ籜鸡莱砛せ 1 -  20
    北禗匡チа熬瞒せ 1-5
          1.璶κ﹎钮瑿㎝地北禗拉㎝钞靡  v1-2
            〈拉臛莱窖拉玡禗弧薄
          2.借拜κ﹎矪癸ぃ癬κ﹎ v3
          3.菌计癸κ﹎ㄥ甁のぇㄆ v4-5
            〈眖ぐ獸ヒ筁ス猠ㄆぐ獸㎝ヒだ琌︹筁ス
                            猠玡┮ぇ矪矗ぐ獸莱琌ㄈ癘
                            いㄆ薄獶闽︹材Ωê柑デ竜ㄆ

            》セ琿猭畑糵癟璉春北よκ﹎砆拉钞玥测
              钮糵癟ǎ靡
    ︽到ぇみ筁禥ㄑせ 6-8
          1.ぃ贺禥ㄑ
          2.璶到︽ㄓ莱
            (1)︽そ竡
            (2)鸡姬
            (3)辆籔︽
          〈烦脈脈骸ぱ膍闛步τ烦脈玥耕禥
                            ㄑ
          〈猳计贺膍步いㄏノ┮惠秖伐ぶ把σ甁の癘ぼ 2
                    ゼ癘材彻
          〈盢ㄠ縉倒案钩琌讽瓄玭玌ぇ膍ボ穛港種
            ぃ筁竧竒癘更窽ゎ︽矪珿種控粂ㄓ弧硂ㄇ
            常ぃ琌痷タ尺舧
          〈竜筁渤玵癴︽
          》璶―琌︽τ獶デ竜膍步ひ

    砫チぃ竡の箇ē籃せ 9-16
          1.κ﹎㊣祇ē  v9
            〈材竊沮亩セ亩瑿㎝地硂㊣穛琌Τ醇紌
                                      硂や㎝某穦摆讽钮
          2.羭κ﹎竜︽  v10-12
            (1)ぃタ讽禦芥よΑ篡禕臮 v10-11
            (2)碔め骸︽眏忌 v12
            (3)﹡チ弧晾ēい骸琌皋禕 v12
          3.癸κ﹎籃  v13-15
            璶ㄏ端勃竜碿睤
            (1)玱ぃ埂
               〈店畓ゲ陪い丁ゅ種ぃ冈亩暗▄
                                        ご礛帝
            (2)寄獻甡瘤拟盿膊沧螟玂
               〈穐簿┮狥﹁よ磷螟
            (3)璶玱礚┮莉畕骋礚
          4.籃パ穞碿砏︽ㄈ產ち┮︽
            〈穞碿砏礚霹ǜ碿㎝躬纘︹チ穛案钩竜︽
                          癘せ彻25-26竊
            〈ㄈ產ち┮︽案钩炳甡砱瓜癩竜︽
                                癘せ彻30-33竊ぼ彻25-26竊
          5.挡阶璶ㄏ睤ㄏ﹡チ夺踞讽渤チ槽癲 v16
            》彻弧癸κ﹎琂礛κ﹎赣莱
              ㎡膍步盾ぃ璶琌到︽繷︽
              糵硂贺碿厨到チ癦ぃ莱讽

    鼓瓣い礚▆到 1-7
          1.玸鼓︹钩篕狦龟堕礚狦碝
          2.弧みい单ち紏チ莱Τ紈到︽    v1
            〈иみ竢紏....礚狦┪⊿Τиみ┮稲剪礚狦
            〈剪...剪狦琌膍倒步
            〈礚狦︹瓣(侣い盽ㄓ︹チ壁
          3.礢瓣い瞷猵
            (1)癅港防荷⊿Τタ
            (2)璶炒甡  v2
            (3)產︽碿璶―癳搂糵﹛璶胳革Τ舦墩斗弧み稱
                         璶碿獽┘挡羛   v3
               〈蛮も碿Γ窵碿ㄆ菊碿
               〈薄ゅ莱琌璶―ask璶癳搂ぇ種
               〈....︽碿┪Τ舦墩斗弧み┮璶
                                       獽┘挡羛
            (4)挡阶ぇい程ご琌碿 v4
               〈雌惆蛟盿馒е縐縉縐
            》チ莱Τ︽籔瞷癦ぃ琌莱竢紏狦龟盿
              倒尺贾籔骸ìτさ礢瓣玱︽碿Τセ赣挡礚狦攫
              挡雌籔惆蛟癦ぃ糵
          4.籃ら羬κ﹎盢耑睹ぃ  v4
            〈辨弧....竒ㄓゅ辨┮矗ら
                                          碞琌籃ら竒ㄓ
            〈...竒ㄓノ琌箇ēЧΘΑㄆ薄﹟ゼ祇ネ玱絋﹚穦
                               祇ネ
            〈辨把 瑿μせ彻17竊﹁挡彻17竊
          5.某粂猭弧讽み毖胊綟ね產常骸寄種
            ぃ獺苦
            》︹跌產畑瞷產畑闽玒瘆吊礚┚Уēìǎ瓣
              產瞋辅┤˙
          6.み篈ち常荡辨ごヵ辨单獺
                                璶莱す   v7
            〈莱す琌hear钮種
            》竊琌俱彻锣笔泊パ毖胊瞷猵锣ぃэ跑ま
              琿骸辨苂肛秤ゅ

    き眖糵胓籃锣τ琁︽毕奴 8-20
            》琿ノ材嘿ㄓ礢瓣猵р礢び瓣㎝à
              ︹磕粄钢簈砰盽ノ笷よΑ
          1.癸こ寄瘤禴ご璶癬ㄓ   v8
            〈иこ寄阀瑿隔蓟瞋炒癸礢瓣辅かホ綟瓣
                            狥
            〈Г堵穞柑砆礚矪挂
          2.︹璶г糵︹絋眔竜瑿㎝地璶г瑻
            砫籃筁笆キはビêゲ烩κ﹎
            い產ゲǎそ竡 v9
            〈ビΤ....磅︽そ竡臛臔種
          3.êこ寄癸礢び弧柑ǎ硂ㄆ 碞穦槽
            穃ゲ穦毖   v10
            〈筋今い狥策玌驹秤р竲今寄繴兜ボ秤
                         
            》寄礢毖琌ぃ綼┖狝礢瓣
              荷薄玍癲礢びぃ抖聚卑礢瓣琌璶
              籃礢瓣讽籃挡碞璶琵礢び叉瞒寄烈ê
              碞盢笵琌そ竡ぃ筁矪籃琌τêㄇ琌
              寄盢綝ア毖㏑笲
          4.︹瓣ゲ確┹甶チゲパ瓣耴  v11-12
            〈パ耴︹
            〈猠ギ祇┰┏猠
            〈眖硂....ê把σ  钢絞絞8竊
          5a.瞷硂璶ㄤいチ︽碿絫珿睤  v13
            》ご礛⊿Τа癘そ竡绊璶糵硂
          5b.ゲㄤいチ︽碿絫珿睤   v13
          〈材13竊Τa,bㄢ贺秆睦
          6.―κ﹎妓  v14
            〈瓄盞ゅ┪║初
            〈ぺ膀常ス猠狥伦║嘿帝
            〈集﹁ㄈ
          7.瑿㎝地莱す璶︽ㄆ穝緄κ﹎钩讽ら︹甁の妓
            瓣ǎゲ甡┤礚τщ v15-17
            〈湮ボ礚﹠癲驹毖秤礚兵ン﹠
                        狝篈
            〈犁闺眖旅ōぇ矪ㄓщ
          8.箌苂砵竜ぇ獺ゲ鸡姬κ﹎︹琁稯稲v18-20
            〈Τ钩辣瓄ぇ種
            〈懂ㄈ┰╱獂︹
          》玸鼓︹チ春猵龟瞒┮戳び环璓谋眔だ礹み
            ア辨稱獽パア辨い锣秨ㄏノ獺み戳ゲ礛眖穝
            ㄏ︹癬ㄓ―穝緄︹
            莱す璶︽ㄆ緄κ﹎︹甁のら
            ぃ窽秨箌苂


【那鴻書查經資料】

作者：蔡哲民
信望愛∼查經資料

零、背景：

一、作者：

    那鴻，伊勒歌斯人。其名含意為「安慰」。
    伊勒歌斯：無從稽考，可能是迦百農（意為那鴻之村），亦有可能是猶大國的一處地方。

二、主題：

    安慰飽受亞述侵略的猶太人。

三、時間：

    介乎664B.C.及612B.C.之間，即瑪拿西、亞們、約西亞做猶大王的時候。
  1. 本書三章8節提供寶貴的資料：那鴻著書時，挪亞們（底比斯）已經淪陷了。根據亞述的碑文，挪亞們是被亞述在664B.C.或663B.C.所攻陷。
  2. 本書乃預言尼尼微的荒涼，可知成書日期在尼尼微淪陷之前，亦即在614B.C.或612B.C.之前。
  3. 成書時間約在約拿書之後100年。

四、時代背景：

    當時正值亞述王朝的黃金時期，而首府尼尼微更穩如泰山，有堅固的防禦工事。

壹、尼尼微受刑的宣判（一章1-15節）

一、引言：

    伊勒歌斯人，那鴻論尼尼微的默示。v1

二、審判者─耶和華v2-8

    此段說明先知宣判尼尼微的罪行，並非基於狹隘的民族愛國情操，而是基於上帝的屬性。
  1. 耶和華是忌邪施報的神。v2
    「忌邪」：原文作「嫉妒」，是描寫逼切強烈的渴望。又是用人的情感來描寫上帝某種屬性的用法。其他經文可參考：出埃及記廿5、卅四14、申四24....。此詞不是指人惡意嫉妒別人長於自己的地方，乃是指夫妻之間對另一方強烈的忠貞要求。若有一方有不貞的表現，將導致另一方強烈的痛苦和反應及憤怒。正如先生不願太太紅杏出牆，上帝也不願人把其他東西當上帝。這樣的「嫉妒」並無不道德的成分，而且背後都是基於強烈的愛和合法的盟誓，因此一般都出現於上帝和他的選民之間。
    「施報」：非指報復，乃指報應。
  2. 上帝是會憤怒，會報應的上帝。v2
    「大有憤怒」：原文作「憤怒的主」。
  3. 上帝不輕易發怒且大有能力，但絕不會以有罪的為無罪而不懲罰。v3
    ◎上帝雖是會報應的公義者，卻不輕易發怒，但也不會姑息罪人。
  4. 上帝的能力極其浩大v4-6
    「他乘旋風和暴風...」：可能引自上帝降臨在西乃山的經歷（出埃及記十九章16節）
    「斥責海....乾涸」：可能指以色列人過紅海和約旦河的事蹟。
    「巴珊」、「迦密」、「利巴嫩」：此三地區土地肥沃，草木繁盛，是放牧牛羊的上乘之處。而利巴嫩更以盛產香柏木聞名於世。
    「如火傾倒」：表示完全消滅，不能逃避。（見歷代志下卅四25、耶利米書七章20、四十四章6）
  5. 耶和華定意要審判尼尼微城v7-15
    1. 耶和華本質是良善的，且是患難之日的保障，而且他知道誰是把他當避難所的人。v7
      「認得」：指進入密切的關係，不只是知識上的知道，也包括關係的建立。
    2. 但耶和華必毀滅尼尼微城。v8
    3. 審判的原因：設謀略攻擊耶和華。v9-14
      「尼尼微....滅絕淨盡」：原文或可譯為「你們攻擊耶和華的一切計謀，他必除掉」。
      「災難不再興起」：表示審判的終極及嚴厲。（完全毀滅，不必也不會再有災難）。
      「叢雜的荊棘」：原文或做「被荊棘纏住」。
      「你們像叢雜....醉了的人」：可能表示亞述人陰險奸詐，安逸自恃。也可能表示他們被制伏的狀況。
      「有一人」：有人認為是率領百萬軍隊圍攻猶大的亞述王西拿基立，另一說是：統指亞述人的邪惡，特以其首領為代表。
      「勢力充足」：原文作「未受損傷」或「齊心合力」。
    4. 猶大人從此得脫離亞述的轄制，重新過敬拜上帝的生活。v15
      「山」：指「錫安山」（耶路撒冷在此山上）。
      「中間經過」：攻擊。

貳、尼尼微受刑的情景（二章1-13節）

（一）尼尼微遭圍攻v1-7

    西元前612年，瑪代和巴比倫聯合攻打尼尼微。
  1. 先知要尼尼微做好防禦工事（諷刺語氣），因為上帝要復興猶大國。v1-2
    「使腰強壯」：束腰準備打仗。
    「大大勉力」：原文是「使力量堅強」。
  2. 因為亞述人已使猶大國國力空虛了。v2
    使地空虛的：亞述人。
  3. 亞述敵人的樣子。v3-4
  4. 尼尼微王匆忙抗敵。v5
    「貴冑」：指精銳部隊。
  5. 尼尼微被攻陷。v6-7
    「王后」：原文僅作「她」，本節原文開頭另有一字，其意不詳。傳統以此字為王后的稱號，代表尼尼微城。另有學者認為此字乃指亞述的女神伊斯她（愛情與戰爭的女神）。古人認為戰爭不只是邦國間的鬥爭，更是邦國之神的鬥爭。因此尼尼微的失敗也是其女神的羞辱。
    「宮女」：代表城中的百姓、或尼尼微城的附屬邦國、或指女神伊斯她廟中的使女。

（二）尼尼微被劫掠v8-9

  1. 尼尼微向來充滿人民。v8
  2. 現在雖有人阻止，仍擋不住居民逃跑的浪潮。v8
  3. 尼尼微積蓄了無數的寶物，敵人盡情掠奪。v9

（三）尼尼微成廢墟v10-13

  1. 尼尼微城當日的狀況：空虛荒涼、人心消化。v10
    「腰都疼痛」：形容難產的情形（參考以賽亞書廿一3）。
  2. 先知用獅子的比喻諷刺尼尼微的荒涼。v11-13
    1. 尼尼微的勢力與雄偉今日在何處呢？v11
    2. 當日尼尼微像公獅子一般，殘待其征服之民（今日卻被毀滅）。v12
      尼尼微素以獅子做徽號。
      亞述人愛捕獵獅子，把他們放在城中的洞穴裡，供人觀看。
    3. 上帝（審判者）說：上帝要與殘暴的獅子為敵，要摧毀其戰爭工具與軍隊，要將此國家完全毀滅。
      「少壯獅子」：指亞述軍隊。

參、尼尼微受刑的原因（三章1-19節）

（一）尼尼微的罪惡v1-4

此處所記載亞述的暴行，與聖經以外的史籍所載完全吻合。
  1. 尼尼微是流人血的城，充滿謊詐、強暴。v1
    「謊詐」：指貿易或戰事上的詭詐。
  2. 此城發動戰爭，嗜殺成性，到處征伐，殺人成堆。v2-3
    此段「屍體」出現三次，強調其殺戮之殘暴。
  3. 這些都起因於亞述宗教上的敗壞。v4
    「美貌的妓女」：指尼尼微城內所敬拜的偶像。這些偶像往往與淫亂和邪術有關。亞述用武力征服列國之後必引誘列國敬拜其偶像。或指尼尼微城本身，尼尼微的守護神是伊斯他女神，因此「妓女」可以用來指此女神與其所代表的尼尼微城。
    「誘惑」：原文是「賣」。

（二）上帝的宣判v5-7

  1. 宣告上帝將與尼尼微為敵。
    ◎少有用「為敵」如此強烈的言詞來宣告審判，想來尼尼微城罪大惡極，居然讓上帝用此詞。
  2. 尼尼微城必在列邦中展露醜態，公開的被侮辱及奚落。5-6
  3. 看見尼尼微下場的都必驚駭而逃離，有誰為尼尼微悲傷呢？。v7
    尼尼微作惡多端，眾人見其下場只有欣慰，沒有人會為之悲傷。

（三）以挪亞們為例說明尼尼微必傾覆v8-10

  1. 挪亞們有河流為其天然保障。v8
  2. 挪亞們有強而有力的軍事同盟。v9
  3. 但她竟然被亞述帝國毀滅。v10
    「挪亞們」又稱「底比斯」，是上埃及的首都，座落在尼羅河的兩岸。
    「古實」：今日之「蘇丹」。當日古實人控制底比斯。
    「弗人」、「路比」：可能是今日的「呂彼亞」。

（四）尼尼微劫運難逃v11-15

    1.尼尼微也必失去抵抗能力，其防禦工事也必輕易被攻取。v11-12
    2.人民、城門也都軟弱無濟於事。v13
    3.先知諷刺的要尼尼微城好好防衛，只不過一切的準備都無濟於事。v14
    「喝醉」：表示失去抗拒能力。
    「被埋藏」：指躲藏起來。

（五）先知的感嘆v15-17

    先知形容亞述的軍兵、商賈、首領、軍事領袖如同蝗蟲，數目雖多，也是無用。當劫運臨頭，大家都遠走高飛，各散東西了。
    「蝗蟲、螞蚱」：是當地人熟悉的小昆蟲，群體性強。

（六）萬劫不復v18-19

  1. 亞述的首領死亡，人民四散流離。v18
    「牧人」：指「首領」。
    「睡覺」、「安歇」：指「死亡」。
  2. 這樣的審判結果非短暫的懲罰，乃是徹底的毀滅。v19
  3. 聽到尼尼微滅亡的消息的人，都拍手慶賀，因為許多人都吃過尼尼微惡行的苦頭。
    「你所行....遭遇呢」：或作「誰沒有受過你不斷帶來的傷害呢？」。

    初讀那鴻書，不懂上帝為何如此殘忍，執意與尼尼微成為敵，定意傾覆此城。
    直到最後，先知用一種平安的語氣宣告尼尼微過去了，這個歷史上殘忍有名的國家結束了。我才想到這竟是一個禮物，那些在此殘忍政權統治之下的人民，終於可以安息了，可以拍手慶賀了。
    沒有歷史觀的我們，離開歷史來看聖經，單單以審判的殘忍來質疑上帝，卻沒有想到上帝的公義是那些受壓迫的百姓的最終盼望（一章7節）。回到歷史看當日的狀況，我們可以看見亞述軍隊如何屠殺人群，酷刑施加在其佔領地的人民身上，彷如今日許多恐怖的政權一般。被其轄制的人還有盼望嗎？尼尼微滅亡居然是一件他們引領企盼的事。先知在亞述最強大的日子宣告平安了，上帝將申冤，將毀滅此城，豈不是受壓制者的一大福音？
    有人質疑新約的上帝慈愛，而舊約的上帝恐怖。其實新舊約的題材與時間分佈不同。新約著作時間不滿百年，重點是上帝救恩的高潮（耶穌基督），少論到上帝在歷史中的作為與干預。而舊約有一千多年的著作期間，期間除了論到上帝的救贖計畫外，還多方提到上帝也是歷史的主，提到上帝對歷史的干預與主權。因此，報應、公義遍滿上帝對歷史干預的記載中，中國人不瞭解當日的歷史背景，單單看到上帝報應的結果，以為上帝是嚴厲恐怖的一位。其實許多的報應記載都有其特定的歷史背景。您有否想過中國人有多希望屠殺學生的人被毀滅？你我豈會認為那種毀滅是一種恐怖？不！我們不但不以為恐怖，還天天問上帝：如果你是歷史的主宰，怎不伸張正義？
    略述新舊約題材的差異，盼能多少解決初讀聖經之人可能的疑惑。不管如何，新約從沒有說上帝放棄其公義，舊約也沒有忽略上帝的慈愛，上帝不變，是兩部書的共同信念。


【你要求甚麼？】

【你要求甚麼？】（尼希米記一章1-9節）
蔡瑞益牧師

    「1.亞達薛西王二十年基斯流月，我在書珊城的宮中，2.那時有我一個弟兄哈拿尼同著幾個人從猶大來，我問他們那些被擄歸回剩下逃脫的猶大人，和耶路撒冷的光景，3.他們對我說那些被擄歸回剩下的人在猶大省遭大難、受凌辱，並且耶路撒冷的城牆拆毀，城門被火焚燒。4.我聽見這話就坐下哭泣，悲哀幾日，在天上的神面前禁食祈禱說：5.耶和華天上的神，大而可畏的神啊！你向愛你、守你誡命的人守約施慈愛，6.願你睜眼看，側耳聽你僕人晝夜在你面前為你眾僕人以色列民的祈禱，承認我們以色列人向你所犯的罪，我與我父家都有罪了，7.我們向你所行的甚是邪惡，沒有尊守你藉著僕人摩西所吩咐的誡命、律例、典章。8.求你記念所吩咐你僕人摩西的話說：你們若犯罪，我就把你們分散在萬民中，9.但你們若歸向我，謹守遵行我的誡命，你們被趕散的人雖在天涯，我也必從那裡將他們召聚回來，帶到我所選擇立為我名的居所。」

      尼希米是因國家的戰亂而被擄到書珊城當王的酒政，酒政的工作就是確定王所喝的酒沒有問題，雖然他人在書珊城，但他的心卻在耶路撒冷裡面，他不能忘記那耶路撒冷是神的居所，是他所歸屬的。假如有人從耶路撒冷來時，他便會問他們耶路撒冷的情況如何？有一個哈拿尼跟幾個猶太人來告訴他說在猶大省那些被擄歸回的百姓遭大難，受凌辱並且耶路撒冷的城牆拆毀，城門被火焚燒。他聽了這個消息後心裡非常難過，他的心裡有一個負擔，就是要重新把耶路撒冷的城牆建立起來，這是他的使命、他的負擔，他是怎麼完成的？我看到聖經裡面的記載，他是一個禱告的人，當他聽到這樣不好的消息時，聖經記載他哭泣，哭泣了幾天，而且他在上帝的面前就禁食禱告，我們今天早晨要根據這一段經文一起來學習尼希米的禱告，也從他的禱告生活來學習使我們的禱告生活更加的進步。耶穌的門徒曾請求耶穌教導他們禱告，耶穌就把主禱文教導他們，門徒有這個需要，我們每一個基督徒都有這個需要。在剛開始信主時，我們被教導說禱告就像呼吸一樣，但那是一個屬靈嬰孩開始的禱告，基督徒不斷的在成長，禱告的生活也要不斷的成長。從這段經文我們可以從四方面來學習，一個有果效一個長進的禱告應當是怎樣的禱告。

一、禱告的對象

    禱告的對象能決定禱告的果效，在以利亞的時代很多的以色列百姓離棄耶和華上帝，轉而相信巴力，那時以利亞登高一呼要百姓們轉回歸向耶和華上帝，因此與巴力的先知對決於加密山上，以利亞勢單力薄，巴力的先知卻至少有四百位，可是巴力的先知禱告一點果效都沒有，當以利亞禱告時，聖經記載說天上就有火下來把祭物燒了，以色列百姓在這個時候真知道耶和華是神，他們就離棄巴力轉向上帝。我們的前程不是使我們禱告蒙垂聽的條件，而是我們禱告的對象決定了我們禱告的果效。尼希米在第一章的禱告裡有一些對於他所禱告的神名稱上的稱呼，他說他是「耶和華」「天上的神」「大而可畏的神」「守約施慈愛」「睜眼看側耳聽晝夜不斷垂聽我們禱告的神」，尼希米對他所禱告的神的描述，讓我們對一位我們所禱告的神有更深的了解。尼希米的上帝也是我們的上帝，在舊約聖經有兩個詞句說到神的名稱，一個是普通的翻譯為神，另外有一個是翻譯為「耶和華」，當以色列人提到耶和華時就不是普通的意思，是在他們的歷史當中拯救他們出埃及的，所以他們對這位神以耶和華稱他，這位神在紅海行了神蹟為他們準備了通道可以通行，在曠野之時為他們預備飲水食物，這位神是拯救他們國家民族的神，也是有權柄、與他們有親密的、屬靈的、救贖的、有能力的、天上的神、大而可畏的神。有很多時候我們的神多大，決定了我們禱告的果效。我常要問，你說你信主，那你的神有多大？這麼偉大的上帝，聖經上記載說他是守約施慈愛上帝，守約的意思就是不會經常改變，並且他是睜眼看、側耳聽晝夜不斷的要準備聽我們的禱告，是跟我們很親近的神。

二、認罪

    尼希米的禱告文除了告訴我們他禱告的神是誰以外，他禱告的內容第一件事情就是認罪，他說：承認我們以色列民向你所犯的罪，我與我父家都有罪了，我們向你所行的甚是邪惡，沒有尊守你藉著僕人摩西所吩咐的誡命、律例、典章。在尼希米的心裡知道，如果他要繼續讓他的禱告蒙神垂聽的話，這個問題必須要加以解決，因為罪使得我們與神隔絕，聖經記載說：我們成了神的仇敵了，詩篇也說：「我的心裡若注重罪孽，主必定不聽」有些時候我們太小看罪的問題。聖經有一處記載說：有人把一個患癱瘓的人抬到耶穌面前，我想癱瘓的人心裡最想要的就是得醫治就好了，可是耶穌卻對他說：你的罪赦了！耶穌為甚麼不說你的病好了，卻說你的罪赦了，原來耶穌是為了讓那些人知道人子有赦罪的權柄，接下來才讓癱瘓起來行走。當他們看見這個癱瘓起來行走後，馬上就把榮耀歸給神，可是對於剛才耶穌所說罪得赦免，他們卻沒有加以歡呼、感謝的感覺，從這個比較裡面可以看得出來，他們看神蹟多過於看人的罪得到赦免，其實耶穌是要告訴他們，罪得赦免的問題比病得醫治的問題還更重要，因為如果這個問題不能解決，其他的問題都沒有用，得了短暫的醫治卻與永恆的上帝隔離，那是沒有用的。罪的問題相當的嚴重，很多的時候我們對罪的定意只是看自己有沒有行惡行，沒有行就可以字意，其實聖經上罪的定意是：你不應行而行這是罪！應行而未行亦是罪。有很多時候我們是認別人的罪不認自己的罪，可是尼希米卻不是如此，他說：我和我父家犯了罪在神的面前。禱告如果要蒙垂聽一定要把罪的問題加以解決，使禱告有果效。一些宗教把禱告及倫理的問題分開，在台灣的一些民間信仰是如此，要作一件壞事之前要先向他們的神明先禱告，求神明讓他們所做的事情順利，他們可以把犯罪後所獲得的前，在加倍的給他們的神明，可是我們的信仰不是如此，舊約的以賽亞甚至對那些手嚴肅會禁食禱告、獻祭的以色列百姓說：上帝不垂聽，推卻你們的禱告，是因為你們的惡行。可以看見我們在上帝面前的行事為人與我們的禱告蒙垂聽是有很密切的關聯。如果尼希米的禱告是先讓他與神有美好的關係，才使禱告得蒙垂聽，那我們也得要這樣的學習。

三、按著神的旨意禱告

    這是一個禱告的核心，要按著神的心意禱告，才能使禱告有果效。基督徒仍有可能不按神的旨意禱告。耶穌與他的門徒到撒瑪利亞去，那裡的人不接待耶穌，門徒中就有人對耶穌說：求主從天上將下火來把他們都燒了。耶穌說：你們不知道你們在求些甚麼！可見這些門徒的熱心祈求，並不合主的意思。盼望弟兄姊妹今天來到這裡都是抬頭挺胸的，可是要特別注意，不知不覺當中我們有沒有落入在一種自義的景況？如果沒有信主前不敢字意，信主後更不敢自義，越信主越謙卑仰望神的恩典，而不是越信主越高傲在神的面前，有可能我們禱告時會成為控告別人的禱告。雅各書裡寫著說：你們得不著是因為你們不求，你們求也得不著是因為你們妄求，要浪費在宴樂中。可見求沒有按照神的旨意還是一樣的不能得到。祈求神並不是命令神聽我們，我們禱告神是讓我們更能順服主的意思而行，我們的禱告要能夠合乎神的旨意，最好是能夠與神的話一致，尼希米禱告有那種把握，相信神一定要垂聽，因為他禱告是根據神的僕人摩西所說的話說：我們若犯罪得罪你，你就把我們分散到各地，甚麼時候我們回轉歸向你，不論我們在天涯海角，你也會召聚我們回到聖城裡來，這是聖經的話，因此尼希米有這樣的把握，相信神一定能召聚他的百姓重回耶路撒冷，重建耶路撒冷城。有時候我們很小信，根據上帝的話語也得要懂得真實聖經話語裡的意思，我今天要特別強調這句話，奉主的名無論求甚麼就必得著，這是主給我們的應許，但是要對這句話要有正確清楚的了解，否則我們所求的便是污衊這句話，有時我們把奉主的名當作魔術棒一樣，不管我禱告的是甚麼內容，只要最後加上奉主的名，一定要保證剛才我禱告的內容都要照樣兌現，其實奉主的名真的是如此，主必垂聽，但那句話的意思要告訴我們，我們的禱告更要嚴謹在上帝面前。假如你的手上有一張李登輝總統簽字的空白支票，並且給你應許拿這張支票你可以到任何地方買東西，你開始拿著這張支票去購物、旅行等作你想做的事，並且也都兌現了，到最後要結帳了，卻發現到這張支票有支付你在賭場所欠的債、酒家的費用、做其他不好的事情都拿這張支票去兌現，雖然你不用去付這些款項，但我想這些事與那簽名最後要付帳的人來講是不相稱的。所以主耶穌說你們奉我的名，無論求甚麼都必得著時，是給我們一個應許，你真是有這個權柄，但你得要更謹慎的做、更謹慎的祈求。有一些不信主的人可以求他們的神明去咒詛別的人，基督徒卻不會去做這樣的事，因為那跟我們的神是不相稱的，我再說禱告是要求神幫助我們去遵行他的旨意，而不是命令上帝按照你的旨意去完成，這樣那個神不是你的神，而是你的僕人，反過來講我們是主的兒女，是主的僕人，神是我們的神。

四、恒切的禱告

    尼希米的工作是不可以面帶愁容的，因為面帶愁容是表明心中有事，而一個王所親信心中有事，王一定會懷疑他會不會懷有異心，在他的飲食中下毒，王也覺查尼希米的改變而質問尼希米，面對王的質問，尼希米心中懼怕，因為王既起疑心就有可能就要我的命，經王追問，原來尼希米的困難就是他的父家，耶路撒冷的情況是如此糟糕，而他又不能夠離開他的工作崗位參與重建，他當然愁煩。聖經記載他是在基斯流月聽到消息，王與他的對話是在尼散月，前後至少經過四個月的時間，這四個月的時間尼希米沒有忘懷這個需要，不斷的為這件事情禱告，時候到了神就垂聽，所以王就問他：你要求甚麼？尼希米默默禱告神馬上就說出三件禱告的事項，第一請求王准許我離開，第二讓河西省省長准我通行，第三請求王給我預備材料，讓我可以做城牆、城門、房屋等種種需用，聖經沒有記載那默禱是幾分鐘或幾秒鐘，我們的默禱都是很短的，這表明尼希米在很短的時間內就對王所給他的應許很快的有所回應，這絕對不是一下子想到的，我相信尼希米是從基斯流月起開始就一直的禱告神，以至於這個時候他馬上就能夠對答如流，因為他恒切的禱告，所以這個禱告必蒙神垂聽，可以產生禱告的果效。在我以前牧會的教會中有一位姊妹，他的先生是不信主的，並且心裡也很剛硬，不喜歡教會的人到他家中探訪，後來這位姊妹生重病將被主接走時，她仍請求我及教會繼續傳福音給她先生，後來這位姊妹就過世了，她先生依然不信，直到有一天這位老先生也生病了，在他家中的親友及教會的關懷下他清楚的接受了這個信仰，這讓我想到這位姊妹恒切的為她先生禱告起碼有三十年之久，直到她過世時仍未見她先生信主，但恒切的禱告甚至在他離世後，她的禱告上帝沒有推卻，這個禱告仍然有果效，恒切的禱告帶來了真實的果效。
    求主幫助我們，今早我們在這裡學習尼希米的禱告，使我們更認識這位神，也因更對神的認識使我們與神有美好的關係，並因這樣的關係更知道我們願意順著她的旨意而行，凡我們所求是真的照祂的旨意就不灰心，堅持到底的在這位父神面前祈求，到了時候主必垂聽。
    來源：(本文摘自台北浸信會榮恩堂週報，1995.9.10)


【從聖經阿摩司書和彌迦書看社會秩序】

Source:吳獻章
（作者現任教於中華福音神學院）

    越讀先知書，並拿它與現世代比較，越覺得傳道書說得妙：「已有的事後必再有；已行的事後必再行。日光之下並無新事。豈有一件事人能指著說這是新的？那知，在我們以前的世代早已有了。」(傳一：9-10)
    歷史確是會重演的，日光之下實無新事。台灣社會的脫序，可以在舊約先知書中，找到其現象、原因及警惕，信徒更可以從先知書中得到啟示，並因而得知如何在彎曲悖逆的世代，扮演神兒女該盡的角色。

社會敗壞的現象

    舊約先知阿摩司與彌迦，雖是距今2800年前的人物，但其所傳的信息與台灣社會極有關聯，其所處社會情境亦與今日台灣社會相當類似。阿摩司所事奉的時代，是主前八世紀的北國以色列，當時在耶羅波安二世執政下，國勢強盛，僅次於當年所羅門王朝的全盛時期（台灣五十年來的安定，也是近代中國歷史少見的）。政治上，因仇敵亞蘭國被遠方亞述帝國打垮，耶羅波安二世趁勢收回了以色列的大片故土(王下十四：28）(台灣不是也想趁大陸鄧後不穩時期，靠外交走向自主的路線嗎？)；至於經濟上，當時北國因座落於歐亞非交通及商業要道而坐收漁利（台灣不是想成為國際轉運站嗎？）雖然在政治、經濟、外交上均有相當的建樹，但問題卻因而出現：
    「住撒瑪利亞的以色列人躺臥在……鋪繡花毯的榻上……象牙的房屋……你們躺臥在象牙床上，舒身在榻上，喫群中的羊羔，棚裏的牛犢……彈琴鼓瑟唱消閑的歌曲（台灣的KTV?！），為自己製造樂器，如同大衛所造的；以大碗喝酒（台灣一年拜拜吃掉一條高速公路），用上等的油抹身（瘦身、化妝品的生意不是在台灣大行其道嗎？）」(摩三：12,15；六：4-6)
    這些富商不但生活奢侈浮華，而且到處行貪財、敗壞、不義，及欺壓貧困之事：
    「在撒瑪利亞的……城中有何等大的擾亂與欺壓的事（那一天台灣沒有這種新聞？）……以強暴搶奪財物（保安生意在台灣正興隆著呢！）、積蓄在自己家中的人不知道行正直的事。」(摩三：9-10)
    以色列社會敗壞的程度，到了「為一雙鞋賣了窮人……用詭詐的天平欺哄人，好用銀子買貧寒人，用一雙鞋換窮乏人，將壞了的麥子賣給人（正如台灣的人口販賣！）」的地步（摩二：6；八：5-6）；在道德上，甚至「父子與同一個女子行淫」（摩二：7）(台灣除了以往出產妓女外，現更盛產牛郎；就是父親強暴親生女兒，竟也屢有所聞）。社會正義方面，阿摩司如此形容：「你們這使公平變為茵蔯、將公義丟棄於地的……你們踐踏貧民，向他們勒索麥子……你們苦待義人，收受賄賂，在城門口屈枉窮乏人。」(摩五：7,11,12)，可哀、可歎！
    經濟強，不等於國家強在阿摩司的時代，耶羅波安二世雖然國家強，政治、經濟強，但是社會卻是極其敗壞，因此，表面上看，國家似乎富裕昇平，但骨子裏卻是污穢朽爛！因此，北國以色列，正如阿摩司所預言的：「這些人必在被擄的人中首先被擄，舒身的人荒宴之樂必消滅了……那時，若在一房之內剩下十個人，也都必死……耶和華、萬軍之神說：以色列家啊，我必興起一國攻擊你們，他們必欺壓你們。」（摩七：7-14）果然在耶羅波安二世死後三十年，以色列就亡於亞述國了（主前722年；王上）。
    而從彌迦口中，我們亦可看出南國猶大滅亡前的狀況，同樣也可在台灣脫序的社會中發現蹤影。且來看看猶大國的社會狀況：
    「禍哉，那些在床上圖謀罪孽、造作奸惡的！天一發亮，因手有能力就行出來了。他們貪圖田地就佔據，貪圖房屋便奪取；他們欺壓人，霸佔房屋和產業近來我的民興起如仇敵，從那些安然經過不願打仗之人身上剝去外衣。你們將我民中的婦人從安樂家中趕出（台灣每天有91對夫妻離婚，40年來離婚率增長三倍！），又將我的榮耀從他們的小孩子盡行奪去（台灣新新人類心靈不健全之一大原因正是家庭暴力！）」（彌二：1-9）
    對照台灣社會，我們也許較能體會先知那悲天憫人的心腸正如在台灣社會裡，最難過的人，恐怕是那些渴盼愛家愛鄉，但卻被迫面對如此醜陋病態的社會，而不知從何憂起的人：
    「哀哉！我好像夏天的果子已被收盡，又像摘了葡萄所剩下的，沒有一挂可喫的，我心羨慕初熟的無花果。地上虔誠人滅盡，世間沒有正直人，各人埋伏要殺人流血，都用網羅獵取弟兄。他們雙手作惡，君王徇情面，審判官要賄賂（在台灣當公義正直的律師，難！），位分大的吐出惡意，都彼此結聯行惡。他們最好的，不過是蒺藜；最正直的，不過是荊棘籬笆……。不要倚賴鄰舍，不要信靠密友（台灣哪個政黨沒有分裂的？政友成為政敵已是常事。）要守住你的口，不要向你懷中的妻題說。因為兒子藐視父親，女兒抗拒母親，媳婦抗拒婆婆，人的仇敵就是自己家裏的人（半夜為何還須警察費神，去夜總會、色情場所，規勸青少年、甚至為人父母者回家？）」(彌七：1-6)
    結果，「因為撒瑪利亞的傷痕無法醫治，延及猶大和耶路撒冷我民的城門。」（彌一：9）。北國亡國的經驗，竟然沒帶給南國猶大警惕；上帝透過歷史給予人類教訓，但是人類卻不接受歷史的教訓。終於，南國猶大亦如先知彌迦所預言的，於北國亡國後一百多年，為巴比倫所滅。（彌四：10；王下廿五章；代下卅六章）

社會敗壞的原因

    以色列、猶大的敗亡，可以說是敗亡於兩個最重要的原因：

一、上樑不正下樑歪：

    舊約列王時期的歷史告訴我們，社會是否脫序、國家命運的安危與否，關鍵在於領袖。南國的廿個王中，僅有八個好王。北國更慘，耶羅波安後的廿個王中，沒有一個是為上帝所稱許的。列王紀上下最典型的蓋棺論定用語，是這些王「行耶和華眼中看為惡的事，行耶羅波安所行的，使以色列人陷在罪裡的事……敬奉巴力，惹耶和華以色列上帝的怒氣」（王上廿二：52-53）。其中暗利、亞哈，更是敗壞至極（彌六：16；王上十六、廿二章）如此國王，邦國如何能得平安？
    從先知彌迦的指摘中，我們找到了國家敗壞的重大原因：上樑不正下樑歪。他們分別是國之三公：官長、祭司、先知。（彌三：1-11）他們的行事風格，在台灣各界領袖中亦不難發現：
    專心利己：「首領為賄賂行審判；祭司為雇價施訓誨；先知為銀錢行占卜」(彌三：11)
    無正義能力：「我說：雅各的首領，以色列家的官長啊，你們要聽！你們不當知道公平麼？你們惡善好惡……你們厭惡公平，在一切事上屈枉正直」(彌三：1,2,9)
    與罪惡為伍：「你們喫我民的肉，剝他們的皮，打折他們的骨頭，分成塊子像要下鍋，又像釜中的肉以人血建立錫安，以罪孽建造耶路撒冷。」(彌三：3,10)
    可怕的是做領袖的，不僅沒扮演好「百姓的父母官」，為民服務；反而自私自利，與惡人為伍。更可怕的是，這些領袖在罪惡中狼狽為奸。正如彌迦所記載，「雅各家的領袖……以色列的官長……首領……祭司……先知」並列（彌三：9-11），用台灣的術語來說，社會脫序的重大原因之一，就是黑白掛鉤，為政者與黑道掛鉤，甚至，為政者為了民主政治的選票，與宗教界掛鉤。因此對於宗教界中的不法行為，如香火變油水、以雄厚財力投入選舉、左右政壇，包庇色情（稀奇的是，從聖經歷史看，淫亂與拜偶像總是連在一起，見民廿五：1-2；啟二：14,20），不敢去管，甚至給某些宗教許多特權，如讓違建者（公開的侵佔國土，破壞生態與水土保持）就地合法等。這些掛鉤，無形中助長社會淫亂、暴力、工程圍標等現象，使國家競爭力減弱……上樑不正，下樑怎能不歪？依如此光景來看，台灣恐怕不需中共的飛彈，就會被自己的內政敗壞打垮！

二、離棄真神敬拜假神：

    本世紀重要的福音派神學家Carl Henry，在他的《Gods of this Age or God of the Ages》書中指出，二十世紀西方社會的脫序，是因其離開永世的神(God of the ages)，而靠近今世的假神(gods of this age)，因而產生道德中空，吸引了自然主義(naturalism)、相對主義(relativism)、主觀主義(subjectivism)、異端邪說來毀害本已脆弱的社會根基。
    這也正是列王時期南北國的寫照。阿摩司指責南國：「耶和華如此說：猶大人三番四次地犯罪，我必不免去他們的刑罰，因為他們厭棄耶和華的訓誨，不遵守他的律例。他們列祖所隨從虛假的偶像使他們走迷了。」(摩二：4)他也指摘北國，說：「以色列人哪，任你們往伯特利去犯罪，到吉甲加增罪過」(摩四：4)。其實北國的成立，就是因為耶羅波安為鞏固北國的政權，而假宗教之手腕，在但與伯特利建祭壇，以切斷以色列人往南國首都耶路撒冷去敬拜真神(王上十二章)。其實，阿摩司書一開始就表明：「神從錫安吼叫」(摩一：2)，意義非常清楚：神的聖殿在耶路撒冷，不在耶羅波安所建、用以拜偶像的伯特利及但。因此，「立國」一百七十年來，以色列一直就是離棄神。如此根基，社會怎能不脫序，國家焉能不滅？果然，以色列沒有一個好王，且比猶大國早一百多年被滅！
    反觀華人社會，其基礎長期建立在以儒家五倫、人與人之間關係上(即便知識份子所心儀的老莊學說正如林語堂博士所指出，頂多只將人與人之間的關係推到人與自然之間的層次)，此種「敬鬼神而遠之」的人本主義社會，向來固能凝聚傳統的農業社會，但隨著政治之解嚴，政治、經濟、文化、道德、家庭的結構逐漸崩解，傳統的社會結構（二度空間）已不能應付二十世紀末多元化的急遽變遷，且此人文主義並未提供二十世紀末人心對靈界需求的本質，遑論對傷害社會道德與家庭倫理的異端邪說，能有分辨、抵抗的能力（多年前的不合法異端，現在搖身一變，大搖大擺地在台灣的舞台上招兵買馬，就是實例）。因此，台灣社會在拜金、享樂、物質主義等等世俗化的侵蝕下，自然充滿自私自利、社會混亂、笑貧不笑娼等弊病。更不幸的是，全國上下普遍缺乏清楚的神觀（被打傷的大陸鍍金客關公偶像，無法自救，但卻仍無人醒悟，台灣社會裡沒人能像基甸的父親說：讓偶像為自己爭論吧士六：31），寶島因此就成為怪力亂神、荒誕學說的溫床！

社會敗壞的出路

    以色列、猶大亡於因離棄神所產生的社會敗壞。台灣如何才能免於重蹈覆轍呢？在此僅提出幾點可能的改善之道：
    徹底的掃黃、掃白、掃黑之外，為政者須與黑道並宗教界斷鉤，更需「行公義、好憐憫、存謙卑的心，與神同行」(彌迦書六：8)。不為了選票的緣故，給予某些宗教特權（不要期望宗教大師會給社會帶來心靈改造），並應促使宗教財產透明化（以堵逃稅），且落實社會關懷，避免使之成為宗教藉以詐財的藉口或機會。政府與媒體也不應對特定宗教給予偏頗的報導（因而助長迷信與浪費），反而該促使宗教扮演積極導正民風的功能。並體認到我們國家的立國根基，不能只建立在二度空間的政治、經濟之上。國家經濟強，不等於國家強。美國憲章起草人、建國功臣傑佛遜總統的話，值得為政者仔細思量：「國家立國的根基，在於人民信仰上帝。」這句話印證聖經的說法：「以耶和華為上帝的，那國是有福的（詩卅三：12）。」
    教會要積極培養各種專業人才，進入社會各階層的重要位置（多為為政者禱告，特別是為基督徒，不要把他們逼出教會），並統合多方管道，進入新聞媒體，如彌迦質疑國之三公般，向社會領袖提出呼籲，讓不法的事被社會輿論唾棄。此外，教會也應積極地以道成肉身的方式，投入社會關懷。
    積極訓練栽培傳道人，能像阿摩司如火般地傳主的道（摩一－二），甚至願意為了主的福音付代價阿摩司在神的引導下，竟然膽敢從猶大國北上，以一個普通農民兼牧羊人的卑微身份，指責全北國上下人心敗壞（摩七章），更要鼓勵優秀人才獻身，去傳揚那真正能整合脫序社會的神的道！
    信徒當時時靠近彌迦所預言，那降生在伯利恆、掌權的耶穌（彌五：2、七：7)，同時，正如阿摩司先知所鼓勵的，隨時預備迎見你我的神（摩四：12），在社會與教會的倒塌之處，將自己被十字架的愛所感動過的身體，獻為活祭，堵住其中的破口（摩九：11）。


【基督教聖經舊約正典歷史問題】

【引言】

    本文主要討論一個普遍在天主教和基督教（新教）之間爭論的問題，就是聖經舊約的部份兩派的差異。基要派新教徒，尤其傾向保守的，會指控天主教在天特大會 （脫利騰大會）「把次經加入聖經裡面」，因而以這一個為指控天主教是異端的一個主要罪名。
    首先，在今日新教，尤其是基要派的立場，聖經是三十九卷舊約和二十七卷新約 （經目可以參考這個網頁http://www.cathlinks.org/bible.htm#b5 基督教的一欄） 集合而成的。這個立場和基督教相信耶穌是神的兒子、死而復活、三位一體一樣，是絕對沒有妥協餘地的。「聖經是三十九卷舊約和二十七卷新約（確定經目）」是等同一個教條（dogma）一樣。在基要派看，誰人質疑、提出另外見解就已經是異 端 （所以他們對東正教的態度也很猜疑）。
    原先我是要探討到底新教是從哪裡證明聖經正典在天主教天特大會（脫利騰大會） 之前已經確立，從而可以指控天主教。後來筆者多翻查考，發現這些指控背後的虛假和基督教聖經舊約正典歷史問題上面基督教徒（尤其福音派和基要派）較少討論 、甚至視為言論禁區的事實。但是為了忠于事實我決定原原本本的寫出來，要是有基督徒看見因而信心不穩，也只好怪他自己教會隱瞞他了。

【天主教和基督教聖經的分別】

    天主教聖經和新教聖經在新約全書部份的經目大家是一致的，都是二十七卷書。 但是，天主教聖經和新教聖經主要分別在天主教在舊約收集了多七卷書（天主教有 46卷，新教39卷），分別是：
  1. 「多俾亞傳」，新教中文叫「多比傳」，Tobit，原文是希伯來文
  2. 「友弟德傳」，新教中文叫「猶滴傳」，Judith
  3. 「瑪加伯上」，新教中文叫「瑪喀比一書」，1 Maccabees
  4. 「瑪加伯下」，新教中文叫「瑪喀比二書」，2 Maccabees
  5. 「智慧篇」，新教叫「所羅門智訓」，Wisdom (of Solomon)
  6. 「德訓篇」，新教叫「便西拉智訓」，Ecclesiasticus 或者Wisdom of Jesus Son of Sirach，原文是希伯來文
  7. 「巴路克」，新教叫「巴碌書」，Baruch，相傳作者是先知耶利米的書記，在耶路撒冷聖殿中是個文士，scribe，以希伯來文寫成，「耶利米書」也有提巴碌這個人。
    這七卷書﹐天主教稱為「第二正典」﹐Deuterocanonical books，而新教稱為「次經」（Apocrypha）。而Apocrypha這個字意思不是代表這些書卷是偽造的，而是 他們屬于「隱藏」的，hidden books，只留給有智慧知識的人讀。 另外，舊約書卷裡面，天主教聖經在兩卷書都多了些經文：
  • 「但以理書」部份
        「但以理書」（天主教叫作「達尼爾」，The Book of Daniel）裡面天主教收錄了幾篇不是希伯來文的文章在裡面，包括了：
    1. 「蘇撒拿傳」（Susanna「蘇撒納」），成為「但以理書」/「達尼爾」第十三章。
    2. 「比勒與大龍」，天主教稱之為「貝爾和大龍」（Bel and the Dragon）， 是「但以理書」/「達尼爾」第十四章。
    3. 「亞薩利亞禱言」（天主教叫「阿匝黎雅的祈禱」，Prayer of Azariah） 和 「三童歌」（或者「三聖子之歌」，天主教叫作「三青年讚美上主歌」）這兩篇，在天主教聖經放在「但以理書」的第三章裡面。 這些多了的部份用亞蘭文寫的 Aramaic。
  • 「以斯帖記」部份 「以斯帖記」（天主教叫作「艾斯德爾傳」，The Book of Esther），在翻譯成希臘文後加上了希臘文部分（「以斯帖補篇」），表達她對宗教的虔誠。
        牛津出版的英文聖經把多了的部份收在 Apocrypha篇，列名了他們出來。
        天主教聖經把「以斯帖記」和「但以理書」多了的就放在原書之中沒有分開來。
        以下網頁有一些簡單介紹：http://www.bible-researcher.com/canon2.html
  • 東正教次經：
    • 1 Esdras 以斯得拉一書(即基督教指為偽經的以斯得拉三書)（＊）
    • Tobit 多俾亞傳
    • Judith 友弟德傳
    • Additions to Esther 艾斯德爾傳補編
    • Wisdom of Solomon 智慧篇
    • Ecclesiasticus 德訓篇
    • Baruch 巴路克
    • Epistle of Jeremiah Song of the Three Children 三聖子之歌
    • Story of Susanna 蘇撒納
    • Bel and the Dragon 貝爾和大龍
    • Prayer of Manasseh 瑪拿西禱言（＊）
    • 1 Maccabees 瑪喀比一書
    • 2 Maccabees 瑪喀比二書 3
    • Maccabees 瑪喀比三書（＊）
    • 4 Maccabees 瑪喀比四書（＊）
    • Psalm 151 詩篇151篇（＊）
        ＊ = 天主教所沒有的次經，其餘就是天主教聖經包含部份

【新教對次經的態度】

    自宗教改革時代到今日，新教仍然反對把舊約次經列為正典，但是舊約次經的地位是否能夠判別一個教派是異端的準則卻沒有一致意見（下文會交代）。但是個別基督教派對這些在歷史上面曾經長時期被教會傳統沿用、相關的歷史事實卻非常迴避、甚至不許信徒接觸，主要因為他們把「次經」和「羅馬天主教」混為一談，也把宗教改革時代之前的教會歷史等同「羅馬天主教」歷史而否定之，於是把宗教改革時代之前的教會歷史割裂，甚至故意誤導一般信徒以為教會一開始就使用和今日一模一樣的聖經（美國的比較極端基要派更加認為KJV，King James Version比任何翻譯本更加正確，完全拒絕所有新近聖經文本的研究，發出例如耶穌的名字只可以叫 Jesus，不可以叫 Jesu、Yeshua、 Iesu、耶穌等等的怪論）。
    當然越來越多學者開始接受初期教會和信徒群體都有閱讀使用次經，令次經問題少了情緒化的爭執。

【次經問題的起源】

    不少次經其實都是希伯來文寫的，例如「多比傳」、「便西拉智訓」原本都是希伯來文寫的，但是不幸地它們的希伯來原文已經散失。有部份次經則是是亞蘭文或希臘文寫的，主要是在「間約時期」，或者兩約之間時期寫成的，寫於公元前 400 年祭司以斯拉帶領猶太人返回耶路撒冷到主前 200 年間。
    次經分作以下類別：
  • 歷史書卷：包括 「以斯得拉一書」、「瑪喀比一書」、「瑪喀比二書」。
  • 宗教故事：「多比傳」、「猶滴傳」、「以斯帖記補篇」、「比勒與大龍」、「蘇撒拿傳」、「三童歌」、「亞薩利亞禱言」 。
  • 智慧書：「巴碌書」、「所羅門智訓」、「便西拉智訓」。
    在主前約一百八十年之前已經完成的「七十士譯本」，Septuagint，在基督的時代，已經通行巴勒斯坦和散居各地說希臘語猶太人（Hellenist），他們被稱為 Hellenist World，在各地猶太教會堂裡面，「七十士譯本」是被使用來誦讀的。 著名使徒保羅生在大數城（Tarsus），受業於著名的法利賽教師迦瑪列（徒 22:3），按今日學歷比較，保羅學歷起碼是研究院博士，他通曉拉丁文、希臘文、希伯來文、 亞蘭文，他全部書信都用流暢的希臘文寫成，他熟悉舊約，非常清楚「七十士譯本」和希伯來文本的分別，他在所有自己寫的書信裡面直接引用了「七十士譯本」的舊約，而不是用希伯來文。這一點已經表示，「七十士譯本」在他心目中地位絕對不下於希伯來原文聖經。

【猶太人舊約】

    猶太人舊約編排和基督教的有明顯的不同，他們稱他們的經典作Tanakh，分別是：
        （一）律法書，Laws，Torah：創世記、出埃及記、利未記、民數記、申命記。
        （二）先知書，Prophets，Neviim：約書亞記、士師記、撒母耳記上下、列王記上下、耶利米書、以賽亞書、以西結書、何西亞書、約珥書、阿摩司書、俄巴底亞書、約拿書、彌迦書、拿鴻書、哈巴谷書、西番雅書、哈該書、撒迦利亞書、瑪拉基書。
        （三）著作部份，Writings，Ketuvim：詩篇、箴言、約伯記、但以理書、以斯拉記、尼希米記、歷代志上下，著作裡面也分一類稱為Megilot，包括雅歌、路得記、耶利米哀歌、傳道書、以斯帖記等。

【猶太人舊約成典的三階段說】

    根據三階段說，律法部份最早得到猶太教廣泛接受。而一位學者賴爾用公元前五世紀為界線，當時撒瑪利亞人和猶太人分裂，撒瑪利亞人只接受律法書為正典。先知書這一部份後於律法書，約在公元前三世紀才開始被承認。而最後被承認的是著作部份，也是最多爭論的部份。這一部份最後確立年份最多爭論，堅持雅麥尼亞大會一派認為是公元90年，也有一派認為實際確立日期要到公元二世左右。例如在 Encyclopedia of Judaism，指出著作和是到公元第二世紀中葉才正式確定，而不是公元第90年的 Jamnia會議。 而依索匹亞Ethiopia居住的猶太教派，到今天用的舊約和以色列猶太教用的是不同的舊約。他們用的是「七十士譯本」扣除了「便西拉智訓」，可見雅麥尼亞大會的決定也沒有流傳到所有猶太教世界。當然現在也有更多學說企圖勾劃出舊約形成的歷史，但是普遍傾向把猶太教舊約經目確定年日定在主後一世紀之後，並且指出猶太教和基督教已經明顯分開，猶太教的決定沒有在基督教造成影響。例如支持三階段說主要是參考猶太教的經目編排，但是經目編排未必代表其形成時間，也可能是按崇拜誦讀習慣而形成的。

【新教和天主教在舊約正典的爭論】

    新教主要聲稱舊約只有39卷的根據，是指猶太教據講在公元90年在雅麥尼亞 （Jamnia，又名 Yavneh 或 Javneh）舉行了一個會議，拍板把舊約經目定立。猶太教據稱在 公元90年在雅麥尼亞的會議所訂立的經目，稱為「巴勒斯坦正典」（Palestinian Canon），但是那個會議的地位和一個宗教的大公會議（Ecumenical Council）完全不同，並非一定代表他們把正典拍板，他們也沒有代表所有猶太教派。他們也不能代表那些散居在羅馬帝國各處的猶太人，特別是以希臘語為主要語文的 (Hellinist)。

【耶穌時代的情況】

    很不幸，記載耶穌生平的福音書，新約作者都沒有著意探討舊約正典經目這個問題。 聖經新約全書所給人的印象是，耶穌接受有律法、先知和詩篇，不過這三個分類和基督教的不同，不是全部的舊約，律法指Torah，先知書就缺了但以理書、歷代志等，也沒有提到「著作」。死海古卷裡面發表的，就是愛色尼人也抄寫耶利米書信、巴碌書，缺了以斯帖記 （這和理論指以斯帖記仍然有爭議不謀而合）。

【耶穌時代猶太教不同教派對正典標準有異，沒有任何一派被判為異端】

    耶穌時代猶太教有主要兩派：
    （一）法利賽人接受Torah、Neviim、Ketuviim 　　（二）當時和祭司是同人（associates）的撒都該人 Saduccees，只接受 Torah。
    撒都該人雖然人少，但是地位高過法利賽人。法利賽人比較受人尊重，因為他們宗教生活敬虔。但是兩派只是互相指責，卻從來沒有指責對方是異端。雖然後來有雅麥尼亞大會（Jamnia），但是假如其結論有約束力，就不應該到主後 兩世紀仍然有拉比對《傳道書》、《雅歌》和《以斯帖記》有爭議了。

【新約和使徒時代使用的舊約】

    首先，新約書卷作者多數都直接從希臘文的「七十士譯本」舊約。而「七十士譯本」早於公元前180年完成，在新約時代已經是在巴勒斯坦地非常普及。但是最大原因，其實是「七十士譯本」是基督徒用來證明耶穌是彌撒亞的主要理據。如上面提到，保羅書信、希伯來書等都使用「七十士譯本」舊約。

【雅麥尼亞大會的背景】

    當早期基督徒和猶太教爭辯耶穌是否彌賽亞，基督徒往往使用「七十士譯本」去證明，其中以賽亞書7:14說「因此，主自己要給你們一個兆頭，必有童女懷孕生子， 給他起名叫以馬內利（註：就是「神與我們同在」的意思）。」「七十士譯本」用的是 Virgin (處女)，而希伯來原文的字直解不一定解釋作為處女。基督徒就用這段經文證明耶穌是基督，向說希臘文的群眾，包括向說希臘語的猶太人傳福音。這翻譯上的分別，種下猶太領袖拒絕「七十士譯本」而基督徒接受「七十士譯本」的因。 另外，在「所羅門智訓」第二章就有一段非常強力的彌賽亞預言：（以下是引用自天主教「思高聖經」）
  • 「惡人共謀壓迫義人」
      10. 我們要壓迫窮苦的義人，不必顧惜寡婦，連白髮年高的老人，也不必敬重。
      11. 我們的勢力，就是正義的法律，因為軟弱只呈現自己無用。
      12. 我們要陷害義人，因為他太令我們討厭，反對我們的作為，指責我們違犯法律，控告我們品行不檢，
      13. 自誇認識天主，自稱是上主的僕人，
      14. 自充我們思想的裁判員，我們一見他，就感覺討厭；
      15. 因為他的生活與眾不同，他的行徑與人兩樣。
      16. 他竟將我們視作雜種，遠避我們的行徑，像遠避不潔之物；聲言義人有幸福 的結局，且自誇有天主為父。
      17. 我們且看他的話是否屬實，看他究有什麼結局。
      18. 因為，如果義人是天主的兒子，天主定要幫助他，拯救他脫離敵人的手。
      19. 來罷！我們用恥辱和酷刑試驗他，查看他是否溫良，考驗他是否忍耐。
      20. 我們判他受可恥的死刑，看他是否蒙受眷顧，如他所說的一樣。
        上面的景象和馬太福音裡面宗教領袖嘲笑基督的言論何其相似。另外，耶穌基督有兩個比喻也是取材自次經的：
  • 太廿二23-33:
      [23] 撒都該人常說沒有復活的事。那天，他們來問耶穌說：
      [24] 「夫子，摩西說：『人若死了，沒有孩子，他兄弟當娶他的妻，為哥哥生子立後。』
      [25] 從前，在我們這裡有弟兄七人。第一個娶了妻，死了，沒有孩子，撇下妻子給兄弟。
      [26] 第二、第三，直到第七個，都是如此。
      [27] 末後，婦人也死了。
      [28] 這樣，當復活的時候，她是七個人中哪一個的妻子呢？因為他們都娶過她。」 [29] 耶穌回答說：「你們錯了，因為不明白聖經，也不曉得　神的大能。
      [30] 當復活的時候，人也不娶，也不嫁，乃像天上的使者一樣。
      [31] 論到死人復活，　神在經上向你們所說的，你們沒有念過嗎？ [32] 他說：『我是亞伯拉罕的　神，以撒的　神，雅各的　神。』　神不是死人的　神，乃是活人的　神。」 [33] 眾人聽見這話，就希奇他的教訓。
        原來是取自多比傳一個婦人連續嫁了七個男子，個個都在她未生兒前死了。（貓按： 非常命硬，剋死七個老公﹗）
  • 多比傳三7-17
    「撒辣的憂苦與祈禱」
    7. 同日，在瑪待厄克巴塔納城裡，辣古耳的女兒撒辣聽到了她父親的一個使女的辱罵，
    8. 因為她已嫁過七個丈夫，而惡魔阿斯摩太在他們按禮俗與她合房以前，就一一殺死了。使女對她說：「是你殺了你的丈夫，你已嫁過七個丈夫，但是你連他們中的一個姓氏都沒有得到。
    9. 你為什麼因為你丈夫死了，就責打我們呢！你也跟他們去罷！巴不得我們永遠見不到你有子女！」
    10. 當日她心中十分憂傷，流淚痛苦，便走上她父親的樓台，想要懸樑自盡。但她轉念一想，說道：「決不能讓人譏諷我的父親說：你只有一個愛女，但是她為了許多苦難而自縊了；這樣，我必使我老年的父親悲慘地進入陰間了！還是苦求上主使我死去，總比我自縊為我更好；這樣，我一生再也聽不到辱罵了。」
    11. 那時，她便向窗戶伸手祈禱說：「慈悲的天主！你是可頌揚的，你的聖名是永可讚頌的，願你的一切造物永遠讚頌你！
    12. 現在，我向你仰面舉目，
    13. 請你發言，命我脫離現世，使我再聽不到辱罵之聲罷！
    14. 主你知道，我是清白的，我從沒有受到男子的玷污。
    15. 我在流徙之地，從沒有玷污過我的名和我父親的名。我是我父親的獨生女，他沒有別的兒子來繼承，他也沒有近支的兄弟或近親，可以讓我嫁給他為妻。我的七個丈夫業已死去，我為什麼還活著呢？假使你不願叫我死去，那麼，上主！請你垂顧可憐我，使我再不聽見辱罵罷！」
  • 「 二人的祈禱蒙垂允」
    16. 那時，二人的祈禱，在榮耀的天主前都獲得垂允。
    17. 所以天主打發辣法耳來醫治他們二人：給托彼特除去了他眼中的白膜，使他再親眼見到天主的光芒；將辣古耳的女兒撒辣嫁給托彼特的兒子多俾亞為妻，把惡魔阿斯摩太從她身上趕出去，因為多俾亞比那一切願意娶她的人，更有權利佔有她。那時，托彼特正從庭院回到屋裡，而辣古耳的女兒撒辣也正從樓台上下來。
    也因為如此，基督教早期教父，包括奧古斯丁都認為「七十士譯本」含有神的啟示（見其著作「上帝之城」）。而「七十士譯本」有不少其他經文（包括次經部份）都被說希臘語的基督徒引用證明耶穌是彌賽亞，可以想像到猶太宗教領袖對「七十士譯本」的存在是非常不滿的。
    因此，公元90年在 Jamnia的會議目的除了決定猶太教經典之外，更加是要把一切有利基督教的書卷排除。
    這裡所得的結論就是，所謂 Palestine Canon根本不是基督教的正典，而是為反基督教的猶太教正典。同一時間，新約作者卻不斷使用「七十士譯本」，似乎看到他們把「七十士譯本」和希伯來舊約是放在等同地位的。他們也沒有跟隨公元90年在 Jamnia的會議決定。 基督教正確來說，「七十士譯本」是基督徒的舊約（Christian Old Testament），而不是猶太人的舊約。
    另外一點要留意，就是當時一個隱密教派愛色尼人（Essenes）他們留下的死海古卷裡面沒有「以斯帖記」。
    這顯示了，Ketuvim部份的 Megilot在基督時代是未有定論的。
    公元七十年聖殿被毀滅，猶太人永遠被趕出耶路撒冷，Hillel教門的Rabbi Yochanan ben Zakkai在 Jamnia召開會議，討論了猶太教經卷的問題。首先他們把希臘文寫的 次經拒絕，目的主要是因為裡面有很明顯的彌賽亞預言，和耶穌基督的遭遇太相似，所以不可以留下來。 「瑪喀比一書」雖然有希伯來原文版，但是因為裡面描述猶太人獨立戰爭，公元七十年猶太人反抗羅馬帝國受到殘酷鎮壓的痛苦和恐怖還歷歷在目，因此在 Jamnia大會上面他們不願意再把「瑪喀比一書」和「瑪喀比二書」列入正典。
    Jamnia會議所謂的舊約正典，還不是所謂基督教的舊約正典，而只是猶太一個教門 的經目而已。是次決定，並沒有和當時的基督徒溝通，因為當時雙方關係惡劣。 基督徒就仍然自顧自用「七十士譯本」（Septuagint）。
    但是Jamnia會議的決定並未真的使猶太教形成一個固定的舊約經目（rigid list of definitive books），相反他們似乎以兩組經目為核心（律法、先知），其他經目 維持一定彈性，直到主後第二世紀，才把舊約經目固定為二十二卷（包含新教三十九卷舊約）。
    James King West，一位新教的聖經學者說：The Scriptures of Judaism were not, therefore, a precisely defined body of literature absolutely set apart from all other literature, but a central body of material, the Torah (i.e. Genesis, Exodus, Leviticus, Numbers & Deut.), which from the time of Ezra had remained fixed as... the Scriptures par excellence, surrounded by other interpretive material of varying degrees of importance and authority. [S&W, p. OT 432]Donald J. Selby & James King West, Introduction to the Bible (New York; The Macmillan Co., 1971).

【早期教會使用的舊約】

    教會最初三百多年也是沒有固定一個經目的，早期教父引用經目是非常自由，而今日被部份新教視為異端書的次經，在早期教會是和其他書卷一同被使用。早期教會對舊約經目上，有不少教父都對次經有一定的肯定： 殉道者游士丁 (Justin Martyr)、愛任紐 Iranaeus 、特土良Tertullian接受「七十士譯本」。 俄利根在 "A letter from Origen to Africanus" 指出雖然猶太人不接受「多俾亞傳」 和「友弟德傳」，但是他指出教會是一向使用這兩卷書的。而在那篇書信裡面，俄利根也為教會使用「蘇撒拿傳」辯護。

【耶柔米﹐St Jerome】

    基督教對猶太教舊約或者Jamnia會議所謂的舊約正典是一無所知，直至主後到三百多年，耶柔米為了要編寫拉丁語聖經才去接觸猶太教。他卻對Jamnia大會 把 部份次經排除出正典的原因並不了解，相反傾向接受他們的解釋。耶柔米他親自編寫了第一部以平民普及語文拉丁語的「武加大版本」（Vulgate），對次經的看法一生都不斷搖擺，他曾經稱它們為次經，後來又稱「便西拉智訓」為 Holy Scripture、 「所羅門智訓」為Scripture、「猶滴傳」為 Sacred Volume，而又接受在但以理書和以斯帖記裡面希伯來原文沒有的補篇（"Against Rufinus" ）。但是耶柔米對於次經的批評後來被新教引用來攻擊天主教。

【奧古斯丁﹐Augustine of Hippo】

    奧古斯丁是主要支持次經的教父，特別在他的著作「上帝之城」裡面，指它們屬于 正典。而也有教會領袖，例如亞那他修對次經持保留態度。基本上，最初的三百多年，教會容許各領袖自由使用書卷，而沒有所謂正典的存在。一切視乎地方教會的習慣。

【地方教會議會和大公教會會議】

    在公元382年 Council of Rome (羅馬大會)、393年希波大會Synod of Hippo 和兩次在迦太基 (AD 397 、419)舉行的地教會議會，先後倡議了教會應該使用並視為神默示的舊約和新約經目，而舊約部份正正包括了次經。而主要倡議者就是奧古斯丁。他看到教會有需要就崇拜和教導經目上有一個統一的決定，就有這些倡議。
    第二次尼西亞大公會議 Ecumenical Council of Nicea II (AD 797) 追認了迦太基會議(AD 419)關於教會使用的新舊約經目的決定。但是第二次尼西亞大公會議並沒有正式列出舊約和新約經目或者使用到「正典」 （Canon ）這個字眼，而只是認為他們是否Inspirted Words，可以在教會崇拜使用。不過西方教會和東方教會也開始習慣接受次經為 Sacred books，並在教導和崇拜上面讀。
    在1442年，Council of Florence再次提起聖經的經目，當時是希望和東方教會修好，那些經目也包括了次經，所用的字眼叫 Inspired，而不是「正典」（Canon）。
    教會當時不是只有聖經才是權威，當時權威包括：教會、聖經、承傳，三者同樣受到重視，並沒有分別。聖經正典經目，所謂 definitive list of sacred books，根本在宗教改革之前，是沒有像「尼西亞大會」通過的「尼西亞信經」者後來的「迦克敦信經」成為「大傳統」（Tradition with the big "T"）。只要次經是在教會傳承下在崇拜、教導上面得到和其他書卷一樣地位，當時教會的觀點就等同承認了 他們是正典，因此教會也沒有刻意的定出所謂 Canon of Old Testament或者 Canon of New Testament。（新教基要派一方面否定傳統，一方面也選擇性接受部份傳統，而從來不加以解釋）。
    由于教會領袖認為關於教會使用的新舊約經目再沒有任何爭論，沒有正式使用「正典」（Canon） 這個字眼去確立，相反出現的是 "canons"這個眾數。在任何大公會議裡面也沒有宣佈正典"Canon"（有個大"C"的Canon）。在當時教會看來，之前大公會議的決定對他們是有約束性的，他們會尊重過去會議決定，因而他們就接受了46卷舊約 和27卷新約為 Sacred books，Inspire books。聖經各卷權威，基本取決於教會是否習慣在崇拜裡面使用、參考裡面內容訂立禮儀。既然教會已經在崇拜誦讀，甚至早期教父都承認了，羅馬天主教教會根本認為聖經經目是已經有共識，將來也不會有人挑戰。 這個漏洞結果為後來宗教改革時代聖經正典爭論埋下了計時炸彈。

【宗教改革時代】

    馬丁路德和天主教關係破裂後，他自己出版聖經。多數新教徒會知道他把次經列入附錄，和他對「雅各書」的不滿。但是馬丁路德對當時羅馬教會聖經正典的懷疑並非單單在教義出發。路德當時反對贖罪卷、煉獄等教導，被天主教引用「瑪喀比二書」挑戰，路德就一口拒絕「瑪喀比二書」，指他們不是神的啟示（not inspired words by God）。馬丁路德自行訂立的的經目不是任何大公教會的決定，而是他知道的「巴勒斯坦正典」，Palestine Canon，是屬于猶太教的經目，而不是一個 Christian Canon。
    馬丁路德基本上把過去羅馬教會接受的舊約和新約經目視為人為的傳統，是可以改變的，加上第二次尼西亞大公會議沒有明確列明新舊約經目，所以他就大膽批評，並把經目按自己的神學觀點理解再重新確立。馬丁路德除了極力批評「雅各書」外，他也認為「啟示錄」、「猶大書」、「希伯來書」都有問題，要把他們和次經一同列為聖經附錄，把其權威性置於「神啟示經卷」之下，只是屬于有益的讀物，而不可以用以建立教義。
    相信沒有任何福音派信徒或者新教徒會願意承認，今日他們手上的聖經（所謂39卷舊約加27卷新約）其確立過程，不是先有一個正典經目（compiled list of inspired books），才有信仰的解釋建立，而是反過來，先有信仰和教義，再決定那一些可以歸入正典經目。手上的「舊約全書」，其產生過程，正是路德先決定了信仰立場，然後才決定刪除那些舊約書卷。
    正確來說，馬丁路德清楚知道羅馬教會（其實也即是整個基督教）千百年來沒有正式宣佈過聖經正典的經目，而對次經的權威地位也沒有清晰的立場，馬丁路德其實是單純從他理解的神學立場去決定那些書卷應該被納入為正典。而馬丁路德其實自小學習的的聖經就是天主教聖經。第一部用普及語文的聖經其實就是耶柔米翻譯的 Vulgate，拉丁文聖經。拉丁文是普通百姓的語言，希臘文是知識分子和貴族的語言。馬丁路德因為反對煉獄或者為死人祈禱，就把「瑪喀比二書」拒絕。他看見「雅各書」和他倡導的「唯獨因信稱義」有矛盾，而想把「雅各書」的權威貶低到和「次經」一樣。
    以下是馬丁路德的說話：
    I see that Luther rejects the apostolicity of Hebrews, James, Jude, and Revelation, although he does say they are "fine" books. Yet of James, Luther states that it is "flatly against St. Paul and all the rest of Scripture." Logical consistency was not one of Luther's better qualities, needless to say. In his Preface to Revelation, from 1522 - from the time period in which he was translating the Bible), he pontificates: I miss more than one thing in this book, and this makes me hold it to be neither apostolic nor prophetic. . . . I think of it almost as I do of the Fourth Book of Esdras, and can nohow detect that the Holy Spirit produced it . . . It is just the same as if we had it not, and there are many far better books for us to keep.... Finally, let everyone think of it as his own spirit gives him to think. My spirit cannot fit itself into this book. There is one sufficient reason for me not to think highly of it, - Christ is not taught or known in it; but to teach Christ is the thing which an apostle is bound, above all else, to do, as He says in Acts 1, 'Ye shall be my witnesses.' Therefore I stick to the books whichgive me Christ, clearly and purely. {Jacobs, ibid., pp. 488-9} (Works of Martin Luther, Philadelphia: Muhlenberg Press, 1932, copyrighted by the United Lutheran Church in America, vol. 6. pp. 363 ff., tr. C.M. Jacobs)
    由上面可見，馬丁路德對於所謂聖經正典的決定是很主觀的。 然而，除了在舊約的觀點上馬丁路德得到其他宗教改革人士支持之外，他後來對新約書卷的批評也沉默下來，之後的改革者也沒有跟隨他的意見把「雅各書」、「啟示錄」、「猶大書」、「希伯來書」從新約剔除。但是對於舊約，他們就跟隨馬丁路德的版本（雖然路德對舊約的批評也非常苛刻，例如他覺得「以斯帖記」是沒有價值的）。 英國教會仍然把次經和39卷舊約、27卷新約一同出版。

【天特大會（脫利騰大公會議）】

    面對馬丁路德的挑戰，羅馬天主教會被逼回應。因此召開天特大會，把七卷次經、其他39卷舊約書卷和27卷新約正式宣佈為正典，但是為時已晚。宗教改革如燎原之火，勢不可擋。這個是唯一一次大公會議（Ecumenical Council）正式地白紙黑字把新舊約全書經目（Definitive list of books in the New Testament and Old Testament）列出。 後來，清教徒移居北美洲，他們缺乏教會歷史文獻和歷史資料，而後來他們用的聖經是沒有次經的，因此他們開始相信聖經一開始只有39卷舊和27卷新約（即今日 新教徒的聖經），渾不知道他們其實也接納了羅馬教會的傳統。

【現代不同基督教或者猶太教派用的舊約都不同】

    新教：39卷
    天主教：39卷加七卷次經
    東正教：39卷加七卷次經加「以斯得拉一書」I Esdras、「瑪喀比三書」3 Maccabees、「瑪喀比四書」4 Maccabees、耶利米書信 Letter of Jeremiah、瑪拿西禱言、詩篇151篇
    依索匹亞猶太教：39卷加七卷次經加「以斯得拉一書」I Esdras、「瑪喀比三書」 3 Maccabees、「耶利米書信」 Letter of Jeremiah、「以諾一書」1 Enoch、 Jubilees、Josippon's Medieval History

【現代基督教學者的意見】

    首先梁家鱗博士在《信仰答客問》（p. 80）指出，天主教聖經多了的次經，「只是舊約版本審定問題，也是歷史傳統問題，與信仰的真偽無關」。
    在《聖經無誤的再思》裡面，羅慶才博士指出，所謂公元 90年在雅夫拿（即 Javneh，或Jamnia）的拉比會議聲稱舊約正典已經被確立，是缺乏客觀佐證的。唯一被確定的，就是舊約律法和先知的部份，而著作部份（Writings，包括所有次經）是沒有確定的。而死海古卷裡面發現的部份經文，有些和今日的馬所拉經文非常接近，有些則差距很大，顯示在主前一世紀到主後一世紀間，經文也沒有劃一化，同一卷書也同時有不同版本流傳。當時最少有巴比倫、巴勒斯坦、埃及（亞歷山大）三個不同版本，而且是沒有分別的。
    「七十士譯本」和希伯來文兩個版本的分別非常明顯，例如在希伯來書，作者引用了詩篇40：6
    「祭物和禮物，你不喜悅，你已經開通我的耳朵；燔祭和贖罪祭非你所要。」（和合本）
    Sacrifice and offering you did not desire, but my ears you have pierced burnt offerings and sin offerings you did not require. （NIV）
    新約的希伯來書卻是如此：
    所以，基督到世上來的時候，就說：神啊，祭物和禮物是你不願意的；你曾給我預備了身體。燔祭和贖罪祭是你不喜歡的。
    這裡的經文根本和希伯來文的舊約有出入。一經查考，其實原來希伯來書作者所引用的是「七十士譯本」裡面的翻譯。要是希伯來書作者沒有「七十士譯本」，他根本不能夠引用詩篇40：6節證明基督就 是那個上帝喜悅的祭。
    因此，早期教會使用「七十士譯本」除了語文上方便，主要是有利於他們教義的建立。 而在《聖經正典與經外文獻導論》（基道），書裡面無一處指出基督教何時確立新約和舊約正典，卻只提出所謂「方向、通則」是在那些事件、因為那些人而產生，並沒有說是何年教會確立一個所謂聖經正典經目。
    當然裡面提出一個有力論點，就是約瑟夫（Josephus）在「反駮亞皮安」書信裡面，指出「我們（猶太人）所擁有的並非無數矛盾和互相抵觸的書卷。我們有的卻是二十二本書卷，記載了歷來一切的事跡，而這些書卷也正確被譽為神聖的典章。其中包括五卷摩西的著作……摩西之後的先知共作成了十三卷書……其餘四卷則彙集了頌贊上帝的詩篇噩耗有關日常生活的告誡……」，約瑟夫分類法在律法書上和猶太教分類一樣，最後四卷是詩篇、箴言、傳道書和雅歌，另外所謂十三卷是：約書亞記、士師記與路得記、撒母耳記上下、列王記上下、耶利米書與耶利米哀歌、以賽亞書、以西結書、十二小先知書、約伯記、但以理書、以斯拉記與尼希米記、歷代志上下、以斯帖記等。
    可惜，書裡面沒有解釋為何北非教會在迦太基會議會承認次經（書裡面沒有提迦太基會議），以及基督教會長期對次經的含糊情況，也沒有解釋為何一些經外傳統如何會被納入新約，例如司提反說摩西於西奈山上與那對他說話的天使同在，卻沒有舊約經文支持這個說法──
    徒七37-38：
    那曾對以色列人說　神要從你們弟兄中間給你們興起一位先知像我的，就是這位摩西。這人曾在曠野會中和西奈山上與那對他說話的天使同在，又與我們的祖宗同在，並且領受活潑的聖言傳給我們。
    到底約瑟夫的言論有沒有被初期教會考慮呢？早期教父時代到底是否知道約瑟夫這個二十二卷的「經目」？
    雖然菲洛（Philo）沒有正式對次經表態，但是從新約裡面部份和次經取材近似的經文，有證據顯示次經在巴勒斯坦有以致使徒、耶穌基督也從中取材的流行程度。雖然《聖經正典與經外文獻導論》指出次經在猶太教地位並不重要，但是卻沒有清楚指出次經在基督教地位，尤其在第一世紀到第四世紀裡面的地位。而在黃錫木博士所寫部份（第六章），更加說：「當基督教用猶太教聖經時，卻未仔細討論過那些書卷應該歸入舊約類別，只因【七十士譯本】的文本內容較能配合新約作者的信息，且是以希臘文寫成，故外邦人都可以明白，一般教會就直接採用了【七十士譯本】的傳統，而次經亦因此沿用下來。
    及後猶太教領袖對希伯來文聖經正典的定案（次經全部剔除），卻沒有在影響基督教教會立場，因為踏入公元一世紀末之後，基督教教會和猶太教會堂之間的分野已越益明顯，而且分立之勢既成，就各有各的『正典傳統』了。自此，舊約次經就只有在基督教教會的歷史中繼續被使用﹔不過歷代教會對舊約次經的態度不斷轉變。」 （108頁）
    在觀念上，教父確有「正典書卷」和「次經書卷」的區分，然而「次經書卷」雖有別於「正典書卷」的權威，卻仍然有相當份量和宗教價值。奧古斯丁完全接納次經書卷的權威，並且認為「它們被確認為正典這決定，並非出自猶太教，而是出自教。」（110頁）
    從以上歷史回顧，可見在歷代的基督教教會中，包含次經書卷的舊約正典經目原是一般和大多數教會所接受的聖經傳統。（115頁）
    現代我也發現，最古老的基督教，就是亞美尼亞基督教（Armenian Christian），它早於八世紀就接受了次經。（亞美尼亞基督教在公元301年誕生﹐比羅馬天主教還古老）。埃及的Coptic Christian和東正教早在十三世紀也分了出來，他們的舊約也包括次經。
    只要看這些歷史事實，次經確實在基督教歷史裡面有重要地位，是不可否認的。這些是基督教舊約正典裡面有待發掘的歷史空白和灰色地帶。

【部份教徒對歷史的不誠實】

    舊一些的所謂「新約導論」提及的希坡大會（Council of Hippo），聲稱那是新約正典形成之歷史定案的由來。可是它們對對後來的迦太基大會卻隻字不提（這多次大會與會者大部份都有參與希坡大會北非的教會主教，而迦太基大會的舊約正典就包括了新教所反對的次經）。 事實上，如果他們一提希坡大會，人們就一定質疑為何不提其他教會會議了。引用歷史事件去說明聖經正典權威的取捨，基本上已經有了教會的偏見。其中一個由一位自稱「遊子吟」的人寫的所謂「《聖經》的作者和正典的形成 」，就只是提到 397 年的迦太基（Carthage）會議上（奧古斯丁是主要人物）所謂「一致承認這27卷經書。從此，羅馬及非洲兩大教區對新約正典應有的書卷不再有爭議，新約正典終 告完成……」，卻絕口不提397年的迦太基（Carthage）會議上同時承認了次經為舊約正典一部份，而另外一次迦太基（Carthage）會議（419年）──同樣以奧古斯丁為主要人物──再次肯定次經是舊約一部份。就算沒有承認次經，那個會議也只是地方教會會議，不是大公教會會議，其所謂決議對其他教會沒有任何約束力，更加不可能因為一個地方會議就斷言新約正典終告完成。
    部份新教徒攻擊這些會議，指這些會議決議也不是「無誤」的，甚至是已經被「天主教」污染了。如果按他們的推論，那麼早一些時候確立基督神性、三位一體教義 、聖靈地位、把「亞流主義」、「馬吉安主義」、「伯拉糾主義」定為異端的大公教會豈不也是有誤了嗎？那麼今日任何基督徒也可以隨時推翻基督神性、三位一體教義，或者給「亞流主義」、 「馬吉安主義」、「伯拉糾主義」復辟了。二十世紀確實有一個一個教派，就是 「普世上帝教會」，或稱「阿姆斯壯主義」（Armstrongism），就否定了聖靈，因為他們就正正把三位一體教義等同世人留下來的傳統而否定之，而只從聖經裡面關於聖靈的經文斷定聖靈不是神。
    另外一個為基督教喜歡引用的經文就是路十一50-51：「使創世以來所流眾先知血的罪，都要問在這世代的人身上，就是從亞伯的血起， 直到被殺在壇和殿中間撒迦利亞的血為止。我實在告訴你們：這都要問在這世代的人身上。」
    亞伯就是創世記裡面的亞伯，撒迦利亞就是撒迦利亞書作者，其實耶穌指的撒迦利亞是歷代志下廿四21-22的那一位：
    「眾民同心謀害撒迦利亞，就照王的吩咐，在耶和華殿的院內，用石頭打死他。這樣，約阿施王不想念撒迦利亞的父親耶何耶大向自己所施的恩，殺了他的兒子。撒迦利亞臨死的時候說：願耶和華鑒察伸冤！」 　　而小先知書撒迦利亞書作者撒迦利亞是後來的人，他父親叫比利家，是在被擄回歸的時代。亞一1：大利烏王第二年八月，耶和華的話臨到易多的孫子比利家的兒子先知撒迦利亞……
    而撒迦利亞（不論耶穌說的是那一個）也不是最後被殺的先知。唯一可能是耶穌指的是歷代志下是舊約最後一部書，而不是指先知被殺的次序。這樣子解釋比較彆腳，因為耶穌的說話似乎是說時間先後而不是書卷先後。
    另外一位改革宗學者R.C. Sproul的說話，可以說是把新教放於一個更加尷尬的局面，他說，我們擁有的正典只是一個"a fallible collection of infallible books"， 那麼今日我們擁有的正典就是一個「有誤正典」，表明我們今日並未有一個完全的正典，聖經不是全部真理的來源。

【歷史實況】

    新教其實在天主教的「天特（脫利騰）大公教會會議」也從來沒有正式宣稱過任何所謂「聖經正典」，而在「天特（脫利騰）大公教會會議」之前，宗教改革這可也沒有正式宣稱過任何所謂「聖經正典」。
    整個基督教（天主教、新教、東正教等）其實從來沒有對「聖經正典」有過共識，所謂聖經的版本訂立，從歷史看，不論是天主教、是新教，都是從信仰立場出發，而不是「先有聖經經目，才有信仰立場」，而是「先有信仰立場」，才決定「聖經經目」（哪些是正典，哪些不是）。
    今日通行在新教的聖經根本沒有一個可以援引的先例（例如可以引用歷史某一個時期曾經被整個基督教世界都公認的「全套新舊約全書」，而又有歷史文獻支持）。答案是，關於聖經正典，二千年來都是眾說紛云。
    況且，基督教教會可以忍受成三百幾年都沒有固定的聖經經目 (definitive list of Holy Scriptures，指在迦太基會議之前），要幾個地方教會會議提倡才有些動作，但是他們從來沒有特別開一個大公教會會議去確立──因為他們認為聖經經目和前途大公教會會議議論的事情性質不同，聖經經目的不固定、分歧，並非一個嚴重到會導致教會分裂的問題 （not a church dividing issue），直至馬丁路德出現。
    當時用馬加比一書去證明立場的教廷代表一定對馬丁路德會出此奇招──突然聲稱一卷在教會使用已久的古老經卷「不是神啟示」──而大吃一驚！可是，馬丁路德的做法並非一個正確的做法──他的隨意解釋、隨己意立傳統，基本上斷送了他的宗教改革事業，因為隨後來的改革者比他更激烈、更狂熱，以至他最後不能夠和他們合作（因為他們比路德更加貫徹路德自己排除傳統的原則），宗教改革運動就此變成了宗派主義。

【反對意見】

    反天主教分子最常用的策略，不外是指出：
    （一）Councils of Carthage and Hippo did not establish the canon for the Church as a whole，即迦太基地方會議和希坡大會，只是北非的地方主教會議，並沒有代表教會訂立聖經正典。
    這個論點的漏洞，在於沒有說明基督教那個時候開過一個代表全基督教的大會，去為整個教會訂立聖經正典。（then when did the Church establish the Canon for the Chruch as a whole?）
    （二）不同早期領袖對次經有保留。（例如John of Damascus, Gregory the Great, Walafrid, Nicolas of Lyra and Tostado )
    這個論點的漏洞，在於這只更加證明了基督教二千年來根本對於次經地位從來沒有明確決定，一方面容許迦太基地方會議和希坡大會去自由提倡使用，一方面各時代教 父、學者意見紛云意見，而歷史上教會沒有對正典經目作一個正式宣佈。
    （三）所有大公會議都是有誤的，所以任何天特大會或者之前所謂的 Canon 都不可以接受。
    這個論點的漏洞，在於若此話當真，那麼歷史上面著名的第一次尼西亞會議(AD325)、第一次君士坦丁會議(AD381)、 以弗所會議（AD431）和迦克墩會議（AD451）等通過的重要基督教信條，豈非都不可靠？我們豈不是都要重新考慮是否接受？我們到底憑什麼說其他大公教會會議有誤？如果大公教會會議都並非無誤，難道新教自己訂立的聖經經目也是「無誤」？正如 R.C. Sproul所言，我們有的是一個「一個有誤的的『無誤』聖書經目」（fallible list of infallible books）。
    （四）「基督教是何年／什麼基督教領袖／什麼地方訂立「39卷舊約27卷新約」的聖經正典？有甚麼文獻支持」這個問題本身就有問題，因其實無論是新舊約聖經，都不是由任何人，任何大會定立的。它正像「三位一體」一樣，在任何大會沒開始之前，它已經是真理、它已經是聖經了。事實上，聖經告訴我們，主耶穌時代，神啟示給以色列人的舊約已經確定了,舊約正典在教會之前己經存在了。耶穌曾經說：「為我做見證的就是這經。」那這「經」是指舊約聖經，所以舊約聖經，也就是基督教的正典。
    這個論點的漏洞是，其實新約裡面，作者偏重引用的只是少數經卷，有些明顯沒有提及，所以很難確定當時舊約是否等如今天的舊約（新教版）。另外，一直到主後二百年，猶太教著作部份的以斯帖記、雅歌、傳道書仍然被一些拉比所反對：
    "...certain parts of the Palestinian Bible (Esther, Ecclesiastes, Canticle of Canticles) was disputed by some rabbis as late as the second century of the Christian Era. （Mishna, Yadaim, III, 5; Babylonian Talmud, Megilla, fol. 7）
    但憑耶穌基督這段說話（「為我做見證的就是這經」）和其他新約引用經文，我們最多可以確定摩西五經Torah、先知 Neviim 、部份著作Ketuvim如詩篇，已經有一定認受性，而其餘的就難以確定。而且這個論點忽略幾個問題，早期教父到宗教改革時代，對次經的立場其實都已經不一致，也沒有明顯證據證明教會只接受「巴勒斯坦經目」，因此這個論點仍然有疑點。

【思考問題】

    如果堅持是天主教在1545-1563的天特大公教會會議（Ecumenical Council of Trent）才把「次經」加入去已經「公認」的「39卷舊約 27卷新約」的聖經正典，新教徒就必須解釋並說明下列各點：
  1. 基督教是何年／由甚麼基督教領袖／在什麼地方訂立「39卷舊約27卷新約」的聖經正典？有什麼文獻支持？
  2. 如果天主教在1545-1563的天特大公教會會議把「次經」加入去已經「公認」的「39卷舊約27卷新約」的聖經，那麼為什麼早在主後一○一五年已經分裂出去的東正教會、埃及的 Coptic Christian的聖經會包括次經？
  3. 為什麼最古老的亞美尼亞基督教 (Armenian Christian）的聖經會包括次經？亞美尼亞基督教使用次經可以追溯到主後八百年。
  4. 如果主後九十年的雅麥尼亞大會（Jamnia）會議上公認了現時的三十九卷舊約聖經，為何沒有一份早期教會文獻提及此事，要遲遲到耶柔米（St. Jerome）在主後三百多年才去耶路撒冷看到猶太人的舊約，而最後耶柔米翻譯的拉丁文聖經也把次經加在裡面？
  5. 如果是主後三九七年在迦太基教會會議 (The Council of Carthage)上批准了今天的六十六卷新舊約全書，那又怎麼解釋主導這次大會的奧古斯丁會在公元三九三年的希坡大會，和後來的兩次迦太基教會會議 （主後三九七年、四一九年）都把次經列為正典？
  6. 在基督教接近二千年歷史裡面，在宗教改革之前，到底有沒有一個時期是整個基督教有一個公認／沒有任何爭議／具代表性的立場，指出聖經的經目就等於今日新教的版本？ (如果沒有，指控天主教把次經加入聖經，從何說起？天主教指控新教把經書從聖經刪除，又從何說起？）
  7. 如果有任何教會會議通過個聖經正典，請看看這個又如何了，Session 11列出的 accepts and venerates their books, whose titles are as follows..﹐包括 39卷新教承認的舊約、次經和27卷新約。留意，Ecumenical Council of Florence 比天特大會早了一百年，路德都未出世。而那個大會上面，羅馬教會和北非的 Coptic Christian是一起開會共同承認次經的。這個是一個大公教會的會議 ECCUMENICAL COUNCIL OF FLORENCE (1438-1445) 。

【不容否定的事實】

  1. 接近二千年的基督教歷史（History of Christendom），有百分之七十五以上是天主教和新教共同的歷史。
  2. 新教無論在經典、音樂上，都承受了那百分之七十五以上屬於天主教和新教共同歷史的發展和其產物（例如音樂，再例如聖經）。
  3. 新教不可以否定那百分之七十五以上共同的歷史，也不可以和那歷史割裂，因為今日新教不是無中生有，不是在使徒時代後突然飛越或跳過千多年歷史就變成今日這樣子。
  4. 新教和天主教共同的地方，不可以否定。
  5. 新教和天主教不同的地方，需要加以討論，而不是去用抹黑污衊手法捏造出「不同」來，為了分開而捏造「不同」。
    我不明白為什麼某些人硬是要將天主教和基督教對立起來，若要談論不同，新教不同宗派之間一樣有許多不相同的地方，我就是不明白某些人硬是要將自己宗派、教會對天主教的觀點無限放大至「代表整個新教的地步」，硬是要將自己教派和其他新教宗派扯在一起！這宗派要反對天主教，要說天主教是異端是他們的事，不要把整個新教扯在一起。
    要看次經和聖經（39卷舊約27卷新約的新教版版）有甚麼矛盾，其實不是看聖經和次經本身，而是根本先從看者自己信仰立場出發。馬丁路德不是看到次經和聖經有矛盾而把次經拒絕，而是他看到次經和他主張的教義有矛盾而拒絕次經，只把那些和他主張沒有矛盾的經典歸入聖經。不要忘記馬丁路德曾經要把《雅各書》、《彼得後書》、《啟示錄》和《希伯來書》從新約剔除，把它們都貶為次經。從來人人都是從信仰立場定了聖經的地位、教義，然後才比較，而不是倒過來看的。

【歷代主張聖經包括次經的人從來沒有被判為異端】

    其實要證明基督教初期是否已經有正典很簡單，首先，我們今日理解的聖經正典經目已經是一個不可以隨意更動的經目，如果有新教教會今日夠膽說新約不是現在的27卷或者舊約不是新教承認的39卷，相信必定引起震動，並且遭群起攻之，甚至被判為異端。
    換言之，在新教立場，正典書目的地位具有「教條性」（dogmatic），其地位神聖不可侵犯。於新教的角度，「舊約39卷，包括創世記……瑪拉基書﹔新約27卷，從四福音到啟示錄」，這個宣告的地位根本和「三位一體」、「基督論」等基督教基要教條等同，即「舊約39卷，包括創世記……瑪拉基書﹔新約27卷，從四福音到啟示錄」就是一個教條（Dogma, Doctrine），沒有半點妥協餘地。
    然而縱觀在十六世紀宗教改革之前的歷史，卻不是如此：
  1. 在羅馬大會（Council of Rome）、迦太基大會都是地方教會會議，竟然可以可以自己宣告自己的聖經經目而沒有任何人出來指責他們是異端，他們的經目包括次經。 如果主後九十年的 Jamnia大會的經目已經被基督教接受了，又或者基督教已經有了舊約全書的確定經目，並且已經賦予了等同教條的地位，那麼羅馬大會(Council of Rome)、迦太基大會、Council of Florence等根本不可能發生，發生了也不可能不引起教會震動，導致有人被判為異端（教會歷史上從來沒有單為了經目問題而判人是異端）。
  2. 公元第二世紀至第三世紀，東方教會和西方教會都有自己不同的經目，他們可也沒有指責對方是異端，不同經目來自俄利根、愛任紐等，教會也因為他們有不同經目而指責他們是異端（俄利根被定為異端不是因為他對聖經經目的觀點）。
  3. 公元第十一世紀，東正教正式和教會分出來，擁有的聖經經目和大公教會有差異，大公教會也沒有指責對方是異端。
  4. 公元第十四世紀，Council of Florence也是一個受到正式認受的大公教會會議，居然也可以宣告自己的經目，並且包括次經（venerated list of books），而結果沒有引起任何風波，由此可見此舉並未換來「異端」這標籤。
  5. 若然公元90年的 Jamnia會議對基督教有約束力，或基督教已經有了共識，又何必等三百多年後耶柔米在去學習希伯來文時候才提出來呢？而那些羅馬大會、迦太基大會、Council of Florence又怎麼可能自由宣告經目呢？

【結論】

    從歷史角度看，猶太教正典（或者新教一口咬定的「舊約正典」）之確立日期並非真的如新教所以為的是公元90年，初期教會也不是如新教所想的馬上就對此無條件認受了。初期教會最少使用了四百年的舊約經目，是一個變動著、不確定而包含有更多書卷的「浮動」舊約，並且對「七十十譯本」的地位有一定的認可（次經地位上仍然有分歧），直到耶柔米，他開始注意到猶太教用的舊約和他們的「七十十譯本」有出入，猶太教正典才開始受到注目。
    但是教會仍然沒有正式否定「次經」，甚至容許「次經」在崇拜裡面使用，或者從「次經」制定教會的習慣、教義和傳統。同時，多次教會地方會議（北非的 Synod of Hippo，即希坡大會﹔Councils of Carthage，即公元397和419年兩次迦太基大會﹔以及第二次尼西亞大公教會會議）都討論過聖經正典，有間接承認次經。那麼在整個基督教歷史（history of Christendome）裡面，其實有超過一千年（十五個世紀）聖經的舊約正典是含糊不清的。
    因此，當新教指控天主教「把次經加入聖經裡面」，或者當天主教指新教「把七卷第二正典」從聖經正典剔除，其實兩者都是誇大其詞，因為根本在歷史上面兩者都在一個懸而未決的問題上面各執一詞，各自堅持自己一套版本的歷史。
    天主教在天特大會的決定並不太謹慎，也沒有仔細從考古、歷史上再研究，而只是基於教會從開始已經沿用次經，在崇拜和聖經書卷一同使用，也援引先前不同地方教會議會的決定。天主教的立場是他們相信是聖靈的工作在帶領著整個大公教會千多年在各處使用次經，而沒有指示他們跟隨猶太教的定案或者耶柔米的意見。
    馬丁路德在宗教改革時候曾經引用相似意見去支持自己接納「嬰兒洗禮」和「聖餐基督真實臨在」的見解，表示 it is the hand of God，但是他沒有用同一理由去支持次經，因為他反對次經裡面教導的部份。
    從歷史角度看，次經地位不可以忽略，尤其歷史部份地方教會的決定，某程度對天主教的立場比較有利。那麼，以後新教徒就不可以再用天主教在天特大會（脫利騰大會）「把次經加入聖經裡面」作為指控他們是異端的證據了。
    最後，對聖經正典的歷史問題，可總結為下列各點：
  1. 基督教歷史裡面，從來沒有正式訂立什麼是聖經正典的經目──留意，是從來沒有正式訂立，因為沒有任何基督徒可以指出基督教是何年何月何地何人訂立。
  2. 基督教歷史裡面，對甚麼是聖經正典的經目從來沒有共識，從不同信徒引用的資料，也知道不論是誰──包括耶柔米、奧古斯丁，以及所有基督教領袖，都對次經態度含糊。
  3. 基督教歷史裡面，新約作者的的確確沒有引用次經，可是也沒有引用過以斯帖記、士師記、傳道書等，那就證明在耶穌時代，舊約還沒有一個固定的經目（亦即是舊約正典在耶穌時代尚未確定）。
  4. 若以迦太基會議只是一個地區性的會議，不是大公會議，那麼基督教更加不應該承認一個非基督教的地區性的會議（主後90年的Jamnia會議），而且猶太教和基督教分開了，基督教完全沒有採納 Jamnia會議的決定（如果有確實跟隨 Jamnia會議決定的話，那些基督教領袖是誰呢？是何時決定的呢？）。
  5. 教皇Gregory the Great說馬加比一書不是正典，不過是他個人意見。但是Gregory the Great沒有運用所謂「教宗無誤權」，把他個人對馬加比一書看法頒佈為一個「教條」(Dogma)。
  6. 舊約正典問題根本是基督教二千年來沒有確定正典經目留下來的歷史問題，有不同的歷史傳統。新教只是其中一個歷史傳統。

參考網頁：

  • 第一次尼西亞大會，確立三一真理：
    http://www.piar.hu/councils/ecum01.htm

  • 早在主後382年羅馬也有一個大會，已經訂立聖經正典為二十七卷新約和舊約四十六卷（包括次經）。 迦太基教會會議的典章（decrees），參考CANON XXIV：
    http://www.ccel.org/fathers/NPNF2-14/6sardica/afcns.htm

  • 佛羅論斯大公教會會議（Ecumenical Council of Florence 1438-1445）再次列出經目，而沒有使用Canon字眼：
    http://www.ewtn.com/library/COUNCILS/FLORENCE.HTM#5
    http://users.binary.net/polycarp/apocry.html

參考書目：

  • 基道書樓：聖經正典與經外文獻導論
  • 厄瑪尼諾團體：聖經無誤的再思
  • 基道書樓：信仰答客問


與人相處的智慧
經文：箴3：27-35　　張慕皚牧師

    在箴言第三章中，第一部份一至十二節講人與神的關係，第二部份十三至廿六節講我們的自處，我們與自己的關係，第三部份由廿七至三十五節開始講到人與人之間的關係，我們怎樣與人相處，怎樣作人有四個原則。

一、樂善好施

    「你手若有行善的力量，不可推辭，就當向那應得的人施行。」（27節）
    當我們未與耶穌建立關係時，罪性使我們以自我中心，不懂施予。唯有基督十字架的原則雕塑我們，教我們倒空，懂得捨己和施予。與人建立關係最重要的是懂得幫助人。在不義的管家的比喻裡（路16：1－13），雖然那管家用了不正確的方法去幫助人，說到底他是想藉著幫助人結交朋友的。聖經也常教導我們肯施予是基督徒的記號，愛便是立志將好處給別人，若果人人有愛而又肯施予，社會便得享太平。
    樂善好施也是成熟品格的記號。未成熟如孩童者，只會自私地尋求自己想要的東西。今天婚姻最大的問題是兩個未成熟的結婚，彼此也不肯為對方付出，最終婚姻關係必然破裂。美國一個名叫Susan Smith 的女士，產下兩孩子後與夫仳離，新男友不喜小孩，於是她便將兩個孩子放進私家車內推到河裡淹死，這樣自私、不成熟的人實不應該進入婚姻關係裡。「你手若有行善的力量」提醒我們施予時要量力而為。若自己沒有錢，卻想辦法借錢予人替人還債；若長時間廢寢忘餐地幫朋友，均不是符合聖經原則。我們很多時是「好心做壞事」，其實我們要求天父賜智慧，曉得有些人是不值得幫的便不要幫，好像對於那嗜賭、吸毒的人，我們便不應借錢給他們，因為這樣幫他只不過等如害他。
    「就當向那應得的人施行」──何謂「應得」？第一，我們要曉得那些人「應得」，那些人「不應得」，這並不是建基於那人是否你的朋友，耶穌教導我們「愛你的仇敵，為逼迫你的人禱告」若我們只幫助那些我們喜歡的又或對自己好的人，與稅吏有何分別？第二，「應得」有「還債」之意，我們應該抱著還債的心態去幫助人。我們是神百般恩賜的好管家，要曉得我們所擁有的均全出於神，必須好好利用金錢，才幹等來幫助別人。論到幫助別人最徹底的方法，莫過於向他傳福音，讓人得永生。我們要學效保羅傳福音是「不得已的心態，向身邊的親友還福音的債。」雖然幫助人應抱「還債」之態度，但受助者卻切不可視人家的幫助為對方欠了你一樣。好幾年前加拿大一教會接待一群難民，對他們照顧有加，但這批難民連一句「多謝」也沒有，還嫌教會幫他們幫得不足夠，這樣的態度實在要不得。
    「你那裡若有現成的，不可對鄰舍說：去吧，明天再來，我必給你。」（28節）
    何以我們常常不能把握時機去助人呢？首先，我們常懷有優越感，看不起那求助的人；另者，我們又不肯付出，自私自利。當我們不能及時幫助別人時，便會損失了助人的時機，即使你後來幫助，對方也會覺得你的援手沒有價值。愛爾蘭人的一句諺語說得好：「送一小束花給你今天一位朋友，總比他日你將一堆玫瑰堆砌於他棺木上好。」我們事奉神也應該抱這及時之心。神召我們立時傳福音，切不可拖延。耶穌曾論及兩個蒙召的人的反應：其一說要先埋葬他的父親，但其實他父親尚未離世，只不過是推搪之辭吧了；其二曰要回家向父親道別，實質上是想與父親分清家產，為世俗的事情向後看。

二、誠信可靠

    「你的鄰舍既在你附近安居，你不可設計害他。」（29節）這節經文提及了兩項罪：
    1.是設計陷害人，
    2.是辜負鄰舍對你的信任。今天的社會人與人之間關係疏離，誠信崩潰。昔日我在加拿大讀大學時人們家不閉戶，車不上鎖；十年後我再回去已是另一景貌：街上有人搶劫，人們互不信任，屋子、車子都必需牢牢上鎖。現在我們不單止信不過不相熟的人，連相熟的人也信不過。有研究指出許多強姦謀殺案的罪犯均是與受害者相識的，早陣子波士頓發生的辦公室鎗擊案，犯案者鎗擊射死的是他八個在辦公室內的同事。美國一些幼稚園向幼童派發小冊子，教導他們不要相信陌生人，若有人需要你幫助，就請對方去找警察叔叔。自小便教導孩子提防人，不要幫助人，社會淪落到如此地步，真是可憐！美國的教育水準雖好，但人的誠信卻完全崩潰。有調查顯示百分之九十的美國被訪者經常說謊，而其中的三十六巴仙更曾經嚴重地說謊傷害朋友。
    我們千萬不要以為害了人便可建立自己，舊約的哈曼害人終害己是一個很好的教訓。我實在不明白今天做生意的人何以如此短視，藉廣告去欺騙人以求得到短暫的利益，但卻沒想及長遠來說那群受蒙騙者必不會再惠顧他。香港人有一通病，便是愛詐病取假，詐傷索償。大家知否有些公司就是因為員工的這些陋習以致影響了業績，終致虧蝕倒閉呢？此乃「害人終害己」又一例證。美國的數字顯示，因員工擅取公司的東西回家私用，一年的經濟損失達三百至四百億美元之巨；至於因告病假，詐取賠償而引致的經濟損失，更高達二千三百億美元！所以，我們行事為人實在必須有誠信。一位老闆教導初入職的員工，做零售業最重要有兩原則：1．誠信，2．有智慧；誠信者，當你應承了顧客要做的事情，即使會令公司虧蝕也要照辦；智慧者，則是不要隨便許下愚蠢的承諾，使公司虧蝕。
    當人彼此間有誠信，人與人之間便有平安，社會也有平安。一個缺乏誠信的人心裡有很大恐懼，像歷代暴君以副車出巡，又像史太林有八間睡房，每個睡房恰如夾萬，因著他之欠缺平安，每天要睡在不同的睡房裡，以防遭人暗算。
    我們應如何建立自己的誠信呢？要曉得這是神的吩咐，西諺說：「Honesty is the best policy」，是以我們要認定無論在甚麼環境，都要踐行「誠實」這最佳人生之策。另者，我們要思想，誠實時要面對神，不誠實也得面對神；就像約瑟，因他常想到要面對神，便拒絕了主母的引誘。最後，我們要學習面對自己，若我們不誠實，神放在我們裡面的良心是不會放過我們的，必會成為我們行事為人的監察。
    然而，誠實並不等同有絕對的透明度，我們曉得不要說謊，但也要曉得有些東西是可以不說的，比如人家問你銀行戶口有多少錢，你有多少歲，你實在是有私隱權可以不告訴對方的。求主幫助我們曉得甚麼可說甚麼可不說，並且能做一個誠實的人。

三、對人要欣賞和鼓勵

    由三十節中我們看到：做人不可批評、挑剔，而要欣賞 、鼓勵別人。高傲，自命不凡的人認為人人都不對，自卑的人認為自己比不上周圍的人，找出別人的不足之處，以此來提升自己；為甚麼人喜歡批評，喜歡挑剔別人呢？因為自小養成了消極的人生觀念，把人生看得灰暗，這往往是自小形成，與家庭教育也有關係的；據一項統計：作父母的每日大概跟兒女講話十四分鐘，其中十二分鐘是消極、負面的，有一分鐘是中性的，只有一分鐘是積極、正面的。父母時時告訴孩子：你是愚蠢的，沒有用的！孩子以為父母講得對，自小認為自己是這樣的。一個牧師去監獄佈道，他問在座的一千囚犯：「在你們小時候，有多少是父母講過你們有一天會坐監的？」成千隻手舉了起來……求主幫助我們培育一些自小積極、樂觀的小孩子，懂得從好的方面看事物。
    有兩個小孩子在一起玩，看到很多玫瑰花，一個說：又大又紅，真漂亮！另一個卻說：但玫瑰有刺；走累了買汽水喝，停下來時，一個說：我還有一半，另一個說：只有一半了……兩個孩子來自不同的家庭，不同的背景，有著不同的訓練，一個從積極、樂觀看事物，而另一個從消極方面看事物。
    耶穌基督很注重我們與人相處時持一個積極樂觀的態度，看人的好處，莫常常批評、挑剔別人，在登山寶訓中，主耶穌說：「你們不要論斷人，免得你們被論斷。因為你們怎樣論斷別人，也必怎樣被論斷。」我們講別人有這方面的軟弱，其實自己亦有同樣方面的軟弱，往往自己有這方面的軟弱，會對別人有這軟弱特別敏感，這是我們屬靈上的盲點。正如：馬太福音七章二節即說：「為甚麼看見你弟兄眼中有刺，卻不想自己眼中有樑木呢？」當我們想批評別人時，應該先檢查自己，如果自己比人家做得差，有甚麼資格去批評別人呢？當人家得罪我們時，我們是否能夠原諒、寬恕別人呢？我們應該原諒別人多少次呢？耶穌說：「乃是到七十個七次。」(太18：22)即完完全全地饒恕人，因為神已經先原諒了我們！當我們饒恕人時，神就饒恕了我們。
    我們要抱積極樂觀的態度看世界的事物及與人相處，學效聖經中保羅的表現，保羅在書信中常鼓勵人，他寫書信給教會的弟兄們時，首先讚揚他們的各樣好處，才指出他們的不足之處，所以他對腓立比教會的眾聖徒說：『我每逢想念你們，就感謝我的神。』為甚麼想念他們，會為他們感恩呢？就因為他紀念到別人的好處！如果消極地看人看事，就不懂得為人感恩！保羅在書信中凡事謝恩；順境中為好的事謝恩，逆境中找出好的事來謝恩。愛能遮掩許多的過錯，做得不足之處，軟弱之處能用愛來包容。人說：「你不可能用批評，用囉嗦讓一個孩子成材，但可以鼓勵一個孩子成材。」馬克吐溫說：「一句讚揚的話語，可以夠我生活兩個月。」世界愈來愈冷漠，今日多少人因缺乏人的鼓勵而不能好好地生活下去。有時只要一句話，就可以改變整個人。求主幫助我們懂得無論在如何的環境中，都能對人有安慰 、有鼓勵。求主教導我們不要那麼批評挑剔，和人相處時發掘別人的好處，從正面給人多些幫助。

四、要以善報惡

    三十一節教導我們莫做惡人所作之事，莫嫉妒那些強暴的人，做壞事的人；為甚麼呢？看到那些做壞事的人比自己更亨通，做了壞事卻可以步步高升，因此嫉妒，選擇他所走的路。當別人罵了自己時，明知那人粗魯，自己卻降低身份去與人對罵，再者，羅馬書十二章十九節說：「不要自己伸冤，寧可讓步，聽憑主怒，因為經上記著：主說，伸冤在我，我必報應。」當人得罪了你時，不是自己去處理那問題，而是應由主耶穌來處理那問題。如果自己處理就犯了扮演神角色之罪，搶奪了神責任之罪，我們不單奪了神的主權，而且搶了神的治權，所以以惡報惡是嚴重的罪！當人得罪了你時，莫以惡報惡，要以善報惡，那麼，這人會感到很不舒服，正如二十至廿一節中所講，將炭火堆在他頭上。
    耶穌基督是這樣以善報惡的：祂的學生－猶大出賣了祂，在最後的晚餐後，不成器的猶大帶著一班人用一種最令人討厭的方法交出耶穌，但耶穌基督仍然沒有惱怒他，門徒彼得為耶穌用刀削下大祭司僕人的耳朵，但耶穌用愛心行神蹟將那人耳朵復原……當耶穌基督被人釘在十字架上，祂為下面那些凌辱過祂、鞭打過祂，將荊棘冕戴在祂頭上的人禱告……耶穌基督教導我們以善報惡來幫助別人，有時我們不知道怎樣以善勝惡；林肯總統是一個很好的基督徒，有一次他朋友對他說：「為甚麼你要同你的敵人打交道呢？」林肯說：「當我同他作了朋友後，不就消滅了一個仇敵嗎？」求主給我們有這種智慧。
    三十二至三十五節中講到不按神原則做事的乖僻人是神憎惡的，按神的律法誡命走正道的人神必與他親近。正如出埃及記二十章五至六節所講，得罪神，頂撞神，不按照神原則來作事會殃及我們整個家庭甚至三四代；反之，愛神，守神誡命的，神賜福至千代。神是賞善罰惡的神，賜福給敬畏祂的人；史太林的女兒信主後作見證：她爸爸死時死狀恐怖，死得很艱難、很可怕，斷氣之前突然睜開眼睛掃射周圍的人，那眼光很可怕，充滿著憤怒、充滿著恐懼……一會兒又突然抬起他左手，又放下，彷彿要將極大的詛咒帶給周圍的人。
    美國曾有一個很出名的傳道人、美國有史以來最偉大的神學家愛德華滋，帶來教會的復興，人們研究他的四百個後人；有十四個作大學校長，一百個作大學教授，一百個作牧師、宣教士或神學教授，一百個律師或法官……都是社會中有地位的人，神恩待這樣敬畏祂的人。
    南非以前有個傳道人叫慕安德烈，寫過很多書，至今幫助很多人，他有十一個兒女，五個兒子作了牧師，四個女兒嫁給傳道人，十個孫子作了牧師，十三個孫子作了宣教士……由此可看到，一個人犯罪，不按照神的原則作人，不僅危害自己，還危害家庭及下一代。我們人有互相負責任的群體性，在這危險的時代，求主讓我們樂善好施、誠實可靠，對人生有積極、樂觀的態度，懂得常鼓勵人，懂得以善勝惡。


【存心犯罪─流無辜人血的手】
經文 箴6：12-19　講員：張慕皚牧師

    從箴言六章十六至十九節可看到神所恨惡的七種罪；自始祖亞當、夏娃被撒但引誘墮落犯罪之後，罪便成為人類一切問題的根源。神為了解決罪的問題，將自己兒子耶穌基督的生命擺上，為人類付出最大贖罪的代價。犯罪是嚴重的事情，我們應在神面前檢討自己有否犯過這七種罪？
    十七節講述高傲的眼、撒謊的舌和流無辜人血的手。撒但因驕傲以致墮落，但牠清楚知道神是滿有恩典慈愛的，祂真理的聖言充滿能力；因此，撒但就跑到神所創造的伊甸園中，用虛假的言語破壞人類的生命，藉以敵擋神的愛。生命一旦失去神愛的保守和造就，特別在這末世時代，十七節所講的三種罪就嚴重地肆意流行。今天讓我們來集中思想第三種罪──流無辜人的血，這究竟是一種怎麼樣的罪呢？是不敬重生命、破壞生命及殺害生命的罪。
    神是生命的源頭。祂首先創造天地萬物，第六日創造人類，人類便成為神整個創造的精心傑作。以弗所書二章記述人是神創造的傑作，正如藝術家的偉大作品一樣。這難怪撒但要破壞人類的生命，並將罪帶入人類社會；然而，神用祂兒子的生命付出最大的贖價，叫人生命得以重整。透過耶穌基督的救贖，我們生命可重現神的形象。神是何等珍惜及看重生命，所以弟兄姊妹，我們若不懂得珍惜生命，甚至破壞別人生命的時候，便是走魔鬼撒但的道路。求主幫助我們，要謹記敬重生命。

一、破壞生命的行動

    神創造的生命包括─非物質部份(靈魂)和物質部份(身體)。我們在世時，身體與靈魂結合不可分開。當始祖亞當、夏娃被撒但謊言所騙，吃了禁果之後，死亡便臨到人類。(1)肉身的死：即身體與靈魂分開。(2)屬靈的死：就是與神斷絕關係、遠離神、不喜歡屬神的事情，如以弗所書二章一節所說：我們未信主前死在罪惡過犯之中，是跟隨撒但製造的世界潮流而行，與神無關。但耶穌基督來是叫人得生命，並且得的更豐盛。而生命的破壞帶來靈魂和肉體的破壞。
    靈魂指人內在生命，是看不到、摸不著，非物質的部份，包括我們的意志、感情、良心和思想。我們會否因講一句說話，令人意志消沉、情緒低落、徹夜難眠呢？最近香港曾就青少年暴力問題作過問卷調查，發現青少年人在家庭中受到家長過分挑剔、低貶和辱罵，致使他們意志消沉。他們為了宣洩積鬱在心靈中的悲憤，便以暴易暴。調查更顯示出這些少年人長大後，反社會的行為會比一般的少年人高出三十五倍。

(1)人格的破壞

    人內在包括有意志、感性、良心、思想，綜合起來成為我們的人格。聖經教導我們不可破壞人的人格，而殺人者更逃不了法律的制裁。耶穌基督教訓我們凡對弟兄動怒的與殺人者犯同等的罪，都要被送往審判。祂更進一步指出：若罵弟兄為「拉加」(解作廢物)或「摩利」(解作蠢才)的，也是犯同樣嚴重的罪。我們是按神的形象造的，是尊貴、神聖和榮耀的，是神的傑作，豈敢說神的傑作為廢物和蠢才，這不單得罪別人也得罪了神。求主教導我們不可輕率地辱罵別人，這是對人一種人格的破壞，殺害人的內在。求主拯救我們脫離這種罪。
    撒但破壞神的真理，破壞人的思想。在美國有六千萬人跟隨異端，另外有六千萬人跟隨邪教。我們基督徒要小心，在人前若沒有好見證，會攔阻人到神面前，影響人不願返教會或不願聽福音，結果間接地破壞人永遠的生命，求神憐憫我們。

(2)肉身的破壞

    自殺──自殺在今日是非常嚴重的問題，特別在富庶的社會，自殺率就愈高。其實，任何人都無權終止自己的生命，因生命的主權在神手中。聖經中的先賢先聖如摩西、約伯等，雖飽受痛苦也不敢自殺，只能向神求死，求神取去他們的性命，因為自殺是嚴重的罪行。
    安樂死──(a)消極的【慈捨】(mercy dying)，當人病入膏肓，藥石罔效，至不可逆轉的地步，讓其自然離世，是聖經所接納的。那為何成為值得爭議的問題？現今醫學昌明，倘能用儀器延長病人壽命一段相當長的時間，這種做法有時令人痛苦，甚至家人也痛苦，與其讓他痛苦地生存下去，不如任由病人自然地離開世界，豈不更好嗎？其實，基督徒要求繼續維持病人生命，等待神跡出現，是無可厚非的。遇着這種情況，西方社會的人多有先寫「預囑」，告訴家人若有一天生命到了不可逆轉時，便無需再延續其生命，讓他自然離世。但「預囑」實不易執行。(b)積極的【慈殺】(mercy killing)，當人生命到無法逆轉時，利用藥物或方法去結束生命，這做法是聖經所不容許的。因這與殺人罪，流無辜人血的罪無異。
    墮胎──神清楚地對耶利米先知說：「我未將你造在腹中……作為列國先知。」（耶1：5）耶利米在母親腹中已蒙召，在神主權之下，未進入母腹，神已命定他將來所作的。耶利米在母親腹中，神已將他看為人，是有生命的。從馬利亞去探望以利沙伯時(路1：39-44)，以利沙伯對馬利亞說：你問安的聲音…就歡喜跳動。由此可見胎兒對屬靈的事情有着母體同樣的反應，求主恩待我們，在墮胎的事情上不可輕率，因為胎兒也是有生命的。
    肉身的暴力──現今文明的社會，青少年非因一時衝動或神智不清，乃是刻意使用暴力去損害他人的生命，而且事後並無悔意。最遺憾的是今日暴力傷人事件的導火線，竟是一些微不足道的事情，有時不過因為搖一搖頭、揮一揮手、望一望人都會有危險。暴力的電影、電子遊戲和電腦遊戲等，對小孩的成長影響至深。最近香港調查有九成小學生喜歡看暴力、色情漫畫；難怪今日有這麼多暴力事件！另外調查中一半殺人被捕和三分之二搶劫被捕的人，均來自無父的家庭，由此可見父親的角色在家中何等的重要！其實我們很容易便犯上這些罪，特別現時討論賭波合法化的問題，有機會便要向政府反映意見，賭波合法化只會對社會百害而無一利，也間接危害多人的性命，希望政府聽從民意。我們身處這樣的一個世代，要勝過這些罪，且聽聖經的教導。

二、愛惜和建立生命的使命

(1)敬重生命

    人擁有神的形象，無論人如何醜陋、畸形、智商多少、經濟背景如何，甚至是植物人，他們都擁有神的形象，與我們一樣。生命是神聖、尊貴、榮耀和受尊重的。進化論可怕的地方就是低貶人的價值。感謝神，祂創造宇宙萬物，小如螞蟻，都是神所造，賦予生命的，我們要學會敬重生命，也要學會保護環境，否則危害了自然界的生靈也不自知，求主恩待憐憫。

(2)熱愛生命

    熱愛生命的人首先要注重自己的健康，不故意或任意做一些對健康有損的事情。我們是神百般恩賜的好管家，神將生命賜給我們，要我們好好地保養顧惜；身康體健多被神使用；活得更久，為神多作善工。自暴自棄，不愛惜生命的人，既得罪自己也得罪神。不注重飲食健康的人等於慢性自殺，求主教我們有智慧地熱愛生命。

(3)拯救生命

    耶穌基督說：「人若賺得全世界，賠上自己的生命有什麼益處呢？人還能拿什麼換生命呢？」生命比全世界的物質東西更加寶貴，我們專注賺取金錢而忽略健康時，不單止得罪自己也得罪神。還有更重要的一點：忘記靈魂的需要，人若只顧忙碌地工作，沒時間靈修，少返教會，就是破壞生命，罔顧屬靈生命的需要。教會是個傳福音的群體，神興起教會只有一個使命，就是要拯救靈魂，救人脫離罪惡，歸回神的面前。弟兄姊妹，你周圍是否還有很多親友未信主呢？你是否願意他們到永遠痛苦的地獄去呢？神是一個愛惜生命的神，當我們曉得尊重生命、熱愛生命、願意拯救生命時，神會使用我們，向周圍有需要的人，伸出援手，拯救他們的生命。
    在這個魔鬼撒但製造潮流機會，破壞生命的時代中，弟兄姊妹，我們要起來，靠主的恩典，對主說：「我們要敬重生命，熱愛生命，拯救生命。」


【如何活得更精彩？】
經文：箴 21：1-3

講員：張慕皚牧師 記錄：萬愛碧姊妹
來源：http://www.baptist.org.hk/weekly_sermon/b5_s20040905.htm

    今天我們一同領受的經文是箴言廿一章一至三節，這三節在整卷箴言書中，成為一種核心思想，教導我們如何活得更精彩。活得更精彩並不是叫我們得著某些好處，或享受更多，因為聖經提到活得更精彩的意義，是指如何敬拜神和榮耀神，並且叫別人在我們的生命中得著好處。讓我們從堂慶月開始的時候，向神許願，由今天起，大家要活得更精彩，力傳福音；使別人透過我們的生命認識耶穌基督，叫神的名得著更大的榮耀。這三節經文，帶領我們思想如何過討神喜悅的生活，成為多人的祝福。

（一） 接受神的主權(1節)

    「王的心在耶和華手中，好像隴溝的水，隨意流轉。」這裏的「心」是指君王的思想，是有決策權的。舊約時代以耕種灌溉為主，農夫會因應田地的需要，開放水閘灌溉農田。這裏說明君王也要依照神的心意去做決策，更何況我們？所以，要遵行神的話，因為神在我們的生命中，有絕對的主權。埃及的法老王雖然硬著心，神仍然行使祂的主權，帶領以色列人出埃及，彰顯神的榮耀，因著法老王的硬心，反而成就了神的旨意。以色列人被擄到外邦之地，神說時候到了，他們必須返回自己的國土建造聖殿。以斯拉記一開首，神便叫古列王的心轉向祂，接受從神而來的指示和帶領，准許以色列人返回自己的地方，重建聖城。羅波安在位時，一開始便採用嚴厲手段對付百姓，聖經記載這是神在羅波安身上所動的工。或者我們會感到不服氣，以為神在我們的生命中行使主權，我們便成了傀儡，任由神擺佈，殊不知這正正是我們的福氣，因我們是屬於那創天造地的神，祂在我們的生命中有絕對的主權。這正如一個愛花的貴族，特意聘請園丁為他管理花圃。園丁悉心栽種各種花卉，定時灌溉，讓花卉開得更美麗，他尤愛其中一種盆栽，每天都會欣賞自己栽種的成果。一天，他發覺心愛的盆栽，竟被人剪掉了花朵，心中又焦急又氣忿，四處追問是誰偷去花朵。當他知道是主人把他心愛的花朵摘去的時候，便怒氣全消，因為他知道，園圃內所有的花，都屬於主人，他只不過是栽種者。
    求主幫助我們明白神的主權，當我們信主的一刻，生命便屬於神，我們不過是園丁，只要做神百般恩賜的好管家便是了。有時候，我們會埋怨面孔不夠漂亮，或失去了健康，但請緊記，我們的生命是神創造的，祂有絕對主權掌管我們的生命；若我們埋怨神，就是出於對神主權的不認識，把自己當作園主，這樣，生活便不會精彩了。我們應該為自己被神所創造而感恩，因為無論發生甚麼事，神必定知道，祂會在我們的生命中，作隨時的幫助。何況接受神的主權，是理所當然的，祂在我們的生命中，作人生的嚮導，這實在是一種福氣。從救贖的角度來看，神愛我們，甚至將獨生子耶穌基督賜給我們，成就了救恩，叫我們活得更精彩。主耶穌說，若沒有祂的允許，就是一根頭髮，也不會掉下來。人生並無幸運或意外這回事，一切都在神的掌管中。弟兄姊妹，我們是否願意將生命的主權，交在神的手中，去走人生的道路，讓生命活得更精彩呢？

（二） 活在神的旨意中(2節)

    「人所行的，在自己眼中看為正，惟有耶和華衡量人心。」當我們以自己的標準去衡量所作的事情時，總認為一切都是對的，但若將生命的主權交在神的手中，對自己的評估便大為不同了。我們要按照神的標準過生活，活在神的旨意中。如何按照神的標準過生活呢？就是依照神的心意而行。第一節的重點是在神方面，第二節的重點是在人方面，這並不是說，我們將所有事情，全推給神後，自己甚麼都不作，乃是要尋求神的旨意。當我們尋求神的旨意並遵行時，我們的人生必定活得更精彩。基督徒的人生，最重要是尋求神的旨意。羅馬書第一至十一章談及神的救恩，十二章開始談到蒙恩得救的人，如何過一個基督徒的生活。這裡包括下面三點：一、「我以神的慈悲勸你們，將身體獻上，當作活祭……」（羅12：1）意思是說，我們要將整個生命，毫無保留地獻給神，成為神的奴僕，完全順服神的旨意。二、「不要效法這個世界，只要心意更新而變化……」（羅12：2上） 意思是說，當我們將生命的主權交在神的手中時，就不要親近世界，隨波逐流，要多經歷神的同在。三、「叫你們察驗神的善良，純全可喜悅的旨意。」（羅12：2下） 意思是說，透過讀經禱告的生活，體察神的心意，效法耶穌基督的榜樣，行神所喜悅的事，過一個順服的人生。如何順服神的旨意呢？首先從家庭開始，要順服父母，好像耶穌基督在最初的三十年中，順服祂的父母一樣。活在神的旨意中，所得的好處甚多，因為一切好處是從順服而來。枯乾的手得到痊癒，癱子起來行走，都因順服耶穌基督的緣故。亞伯拉罕被稱為「信心之父」，帶領整個民族，就是因為他願意順服，遵照神的吩咐，獻上唯一的兒子以撒。一位出身於羅馬的哲學家及政治家說過：「我們生來便是順服者，聽從神是完全的自由，順服神的人會得著自由，安全和快樂。」意思是教導我們要過一個順服的人生，因為順服就是精彩人生的開始。詩篇121篇多次提到「耶和華」的名字，就是那位與我們立約的神。當我們謹守耶和華的約，在約中生活，就會感到安全，快樂和精彩了。

（三） 做討神喜悅的人(3節)

    「行仁義公平，比獻祭更蒙神悅納。」這裏有兩種比較，就是說當我們從心裡活出公義公平的生命時，就比獻祭敬拜的行動，更能討神的喜悅。神是賦予的，祂關心我們的生命，過於接受我們的敬拜。一個照著神的旨意過敬拜生活的人，若他不是出於愛，而只有敬虔的外表，是不能討神的喜悅。神喜悅我們從心裡遵行祂的旨意，過公義公平的生活。一位基督徒信主多年，仍沒有讀經禱告，只貪愛世界。一次他闖了禍，得蒙神的保守，之後他便奉獻金錢，參加祟拜，但幾個星期後，他又故態復萌，疏於參與教會聚會，因為他以為可以用金錢和敬拜行動收買神的心，但神絕不喜悅這種敬拜。掃羅王遵照神的命令，攻打亞瑪力人後，卻沒有依照神的吩咐，滅絕亞瑪力人和一切牲畜，反而留下精壯的亞瑪力人和健康的牛羊，用來獻給耶和華，以為這樣必討神的喜悅。但耶和華向掃羅發怒，並透過撒母耳責備掃羅：「耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順從勝於公羊的脂油。」掃羅雖然遵守神的命令，但不是發自真心。基督徒遵行神的旨意，每天靈修，敬拜神，行各樣善事，還是不足夠的。我們要超越這一切，就是必須憑愛心作事，在愛中成長。神喜悅我們從心裡遵行祂的旨意，因為沒有愛的順服是痛苦的，至終要叫我們離開神的道。不要像法利賽人徒有敬虔的外貌，缺乏真正愛神的心。「有了我的命令又遵守的，這人便是愛我的。」我們可以選擇作神要我們作的事，而不愛祂，但這種生活必定是痛苦的。求主幫助我們，順服神的心意，過一個精彩的人生。


【聖經《箴言》對錢財的看法】

游宏湘

    聖經是一本非常實用的書，不單對永恆有明確的指示，就是對現實生活，也有具體的教導。以下是聖經《箴言》對金錢的一些教訓，如用心細讀，可令我們一生受用：

一、生財之道：

    手懶的要受貧窮，手勤的卻要富足。（十４）
    殷勤籌劃的，足致豐裕。行事急躁的，都必缺乏。（廿一５）

二、捨財蒙福：

    你要以財物，和一切初熟的土產，尊榮耶和華。這樣，你的倉房，必充滿有餘，你的酒酢，有新酒盈溢。（三９，１０）
    耶和華所賜的福，使人富足。並不加上憂慮。（十２２）
    眼目慈善的，就必蒙福。因他將食物分給窮人。（廿二９）
    善人給子孫遺留產業。罪人為義人積存貲財。（十三２２）

三、發財禁忌：

    欺壓貧窮為要利己的，並送禮與富戶的，都必缺乏。（廿二１６）
    用詭詐之舌求財的，就是自己取死。所得之財，乃是吹來吹去的浮雲。（廿一６）
    誠實人必多得福。（廿八２０）
    想要急速發財的，不免受罰。（廿八２０）
    人有惡眼想要急速發財，卻不知窮乏必臨到他身。（廿八２２）
    不義之財，毫無益處。惟有公義，能救人脫離死亡。（十２）
    不勞而得之財，必然消耗。勤勞積蓄的，必見加增。（十三１１）

四、財寶價值：

    你們當受我的教訓，不受白銀。寧得知識，勝過黃金。因為智慧比珍珠（或作紅寶石）更美。一切可喜愛的，都不足與比較。（八１０，１１）
    得智慧勝似得金子。選聰明強如選銀子。（十六１６）
    美名勝過大財，恩寵強如金銀。你要詳細知道你羊群的景況。留心料理你的牛群。因為貲財不能永有。冠冕豈能存到萬代。富戶管轄窮人，欠債的是債主的僕人。（廿二７）
    貧窮人連鄰舍也恨他。富足人朋友最多。（十四２０）
    財物使朋友增多。但窮人朋友遠離。貧窮人弟兄都恨他，何況他的朋友，更遠離他。他用言語追隨，他們卻走了。（十九４，７）

五、財不可恃：

    富足人的財物，是他的堅城，在他心想，猶如高牆。（十八１１）
    發怒的日子，貲財無益。惟有公義能救人脫離死亡。倚仗自己財物的，必跌倒。義人必發旺如青葉。（十一４，２８）

六、錢財短暫：

    你要詳細知道你羊群的景況，留心料理你的牛群。因為貲財不能永有。冠冕豈能存到萬代。（廿七２３，２４）

七、正確態度：

    不要勞碌求富，休仗自己的聰明。（廿三４）
    敬畏耶和華，心存謙卑，就得富有、尊榮、生命，為賞賜。（廿二４）


聖經：誠天下之大經也(詩篇研究與欣賞)

詩 篇 研 究 與 欣 賞

    詩篇是偉大的文學作品，是人類的瑰寶。自詩篇成書之日，就在神兒女的屬靈生命上佔上一重要地位。古時希伯來人在聖殿唱它；今天的猶太人在會堂唱它；新約時代的信徒唱它（西三16；弗五19）；現在的信徒更加喜愛詩篇，不斷從詩篇中得到幫助、提醒、安慰與鼓勵。有一主教曾說：『聖經每一篇都滿了神恩惠的香氣，但沒有如詩篇那樣清雅芬芳的。歷史書啟迪我們；律法書教導我們；預言書則宣告、責備、管教我們；而詩篇呢？它是包羅一切，它確是人得救之良藥。』

一．何謂詩：

１．詩的起源：由於人類感情需要發洩，自然地產生歌詠嗟嘆，故有一說法是『何處有生命，何處就有詩』。這些歌詠嗟嘆，用文字紀錄出來，漸漸演進，便成為各時代的詩歌。

    ２．詩的定義：

        ａ．詩是想像的表顯；

        ｂ．詩是強力的感情，自然旳流露；

        ｃ．詩是心靈的經驗，用活潑的想象，豐富的感情，利用文字組織起來，

            當傳到別人心裡而能產生共鳴的言語。

    ３．作詩的要素：

        ａ．豐富的感情；

        ｂ．寶貴的經驗；

        ｃ．活潑的想像；

        ｄ．生動的語言。

    ４．詩的組織：

        ａ．詩是抒情的，故常用暗示或比喻之法。

        ｂ．詩是有音樂性的，故講究音節，韻律，有節奏感。

        ｃ．句式之排列，多是重複迂迴的。

        ｄ．分行，使詩意更明顯、緊湊、醒目。

        ｅ．用經濟，精煉的言語，美化的文字來作成的。

二．詩篇與中國詩之異同：

    『昔我往矣，楊柳依依；今我來思，雨雪霏霏。』（詩經小雅採薇篇）

『求你用牛膝草潔淨我，我就乾淨；求你洗滌我，我就比雪更白。』詩篇五十一７

１．同是抒情的：多是表達個人的主觀感受。詩歌表現的基本規律是賦、比、興：賦：鋪陳其事而直述之、比：以彼物比此物也、興：先言他物以引起所詠之物也。

２．可以入樂：同樣可以歌頌出來，但兩者現在皆已失傳。從詩篇的詩題(116篇有詩題）中，有五十五篇是有『交與伶長』等語，意即交由詩班長負責領導唱出。

３．注重詩的形式與內容：形式是詩的語言、音韻、格律、結構，表現手法等。內容是詩的思想、感情、意境、寄託等。

４．詩篇是人向神的感想集，強調人與神的關係，而中國詩則多是言志、感懷、思鄉、說怨等等。

５．有不同的表達手法：詩篇是直接的奔放的，而中國詩則重在含蓄，婉轉，

意在言外。

６．有不同的作法：中國詩篇注重規律、聲律、押韻等、而詩篇則重在對句。

三．詩篇的主題特色：詩篇的主題就如它的名稱一樣，就是透過詩歌向萬軍之耶和華獻上祈禱和頌讚：

：

    祈禱的詩歌乃是詩人在遭遇患難（如疾病、或被人誣告）時向神獻上的哀求，求神迅速除去他們的痛苦。這類詩歌可分為『個人』或『團體』的祈禱詩；前者的重點是詩人自己遇到的困難（參第三、五…篇等）；後者多是全國遭受外敵的侵略和凌辱（參第四十四、六十……篇等）。祈禱詩的結構包括：

  1. 引言：呼叫神的名字；
  2. 詩人的苦情：向神細說痛苦；
  3. 祈求的內容：求神採取拯救的行動；
  4. 祈禱的基礎：指出神為何應該俯允祈禱；
  5. 結語：向神許願或即時發出信心的讚美。

    頌讚的詩歌分兩大類。第一類是『讚美詩』，第二類是『感恩詩』。『讚美詩』重點乃是耶和華所行的大能奇事和屬性（如創造、救贖選民出埃及、祂的慈愛信實等）。這類詩分為三部分：

  1. 引言：邀請人同來讚美耶和華；
  2. 原因：指出為什麼要讚美祂；
  3. 結語：重覆引言或詩人的立志。

    頌讚的詩歌的第二類是『感恩詩』，重點乃是述說耶和華如何垂聽了詩人遇難時的祈禱，搭救了他，故他現在到聖殿獻上感恩祭，讚美神為他們施行了奇事。這類詩通常分為四部分：

１．引言：詩人稱頌神；

２．原因：覆述以前落入困境和獲神拯救的經過；

３．勸勉：鼓勵和他一起的親友或旁觀者敬畏這位信實的耶和華；

４．結語：向神還願。

    詩篇除了以上兩大類外，更可按其內容分為多種類的詩篇，這些容後再說。

四．詩篇大綱：

    詩篇分為五卷，每卷皆以讚美為結束（四十一13；七十二19；八十九52；一零六48；及一五零全篇）。從內容看，卷一至卷三多是祈禱詩，而卷四和卷五則以讚美詩為主；感恩詩則分佈於卷一、卷二及卷四。

  1. 第一卷（第一篇至四十一篇）：這卷除了一、二、卅三外，皆稱為大衛的詩。

  2. 第二卷（第四十二篇至七十二）：主要是可拉後裔（四十二至四十九）和大衛的詩（五十一至七十二）。

  3. 第三卷（四十三篇至八十九篇）主要有亞薩（七十三至八十三）；和可拉後裔的詩（八十四、八十五、八十七和八十八）。

  4. 第四卷（第九十篇至一零六篇）：以讚美詩為主。

  5. 第五卷（第一零七篇至一五零篇）：卷四至卷五多按主題排列，如九十三至九十九篇論及耶和華為王；一一一至一一八篇是哈利路亞詩；一二零至一三四篇是上行之詩。

五．詩篇之編集及作者：

    詩篇乃多時代及多作者之產品，其編集過程歷千年之久。仿效摩西五經，共分五卷，每卷之末皆以讚美為結束。收編之過程曾經大衛、希西家、約西亞、以斯拉及尼希米等人之手，傳說以斯拉為五卷之總編者，時期約在主前４５０年左右。詩篇編輯之目的為在聖殿崇拜之用，故詩篇的中心是就是讚美、感謝與祈禱，按詩篇Book of Psalms，原文就是讚美的意思。

以下列出詩篇不同作者及卷數：

作者 及篇數 | 卷 一 １－４１ | 卷 二 ４２-７２ | 卷 三 ７３-８９ | 卷 四 90－106 | 卷 五 107－150 | 總 數 | 日 期
大 衛 | 卅七 | 十八 | (86) | (101,103) | 十五 | 七十三 | 1020-970
所羅門 |  | (72) |  |  | (127) | 二 | 970-930
以 探 |  |  | (89) |  |  | 一 | 被擄時
可拉的後裔 |  | (42,44-49 | (84,85,87) |  |  | 十 | 被擄前
可拉後裔希幔 |  |  | (88) |  |  | 一 | 被擄前
亞 薩 |  | (50) | (73-83) |  |  | 十二 | 同上
無名詩 | 四 | 四 |  | 十四 | 廿八 | 五十 | 被擄時
犘 西 |  |  |  | (90) |  | 一 | 主前1400
總 數 | 四十一 | 卅一 | 十七 | 十七 | 四十四 | 一百五十 |

六．詩篇的分類：

１．按結構或題言而分：
題 言 | 詩 篇 | 意 義 | 合 計
樂 歌 | 4-9;11-14等等 | 特為歌唱之用 | ５７
詩 歌 | 66;67;98等待 | 題言為普通詩歌 | １４
訓 誨 詩 | 42;44-45;52-55;74等等 | 勸誡人免犯罪 | １３
金 詩 | 16;56-60 | 默想回憶 | ６
祈 禱 詩 | 17;86;90;102;142 | 以祈禱為重 | ５
上 行 詩 | 120-134 | 至耶路撒冷朝聖 | １５
頌 讚 詩 | 146-150 | 以你們要讚美耶和華為首字 | ５
哀 詩 | 7 | 即流離詩逃難時在苦境中感受 | １
字 母 詩 | 9-10;25;34;37;110-112;119;145 | 按希伯來文字母次序寫成 | １０
紀 念 詩 | 38;70 | 求神紀念其祈禱施拯救 | ２
２．按內容分類：
國 事 詩 | 14;44;46-48;53;66;68;74;76;79-80 ;83;85;87;108;122;124-126;129 | 專論國家大事 | ２１
詠 史 詩 | 78;81;83;103-106;114;135-137 | 歌詠以色列某部份歷史 | １１
君 王 詩 | 2;18;20-21;45;72;89;110;132 | 專論神為王詩 | ９
懺 罪 詩 | 6;32;38;51;102;130;143 | 為罪痛悔詩 | ７
咒 詛 詩 | 3;5;7;10;35-36;52;59;64;69;83;109; 129;137;139-141;143 | 咒詛敵人，願敵人遭極重報應 | １９
哈利路詩 | 106;111-118;135;146-150 | 讚美詩 | １６
稱 謝 詩 | 75;92;100;105;107;118;136;146 | 感恩稱謝 | ８
彌賽亞詩 | 2;8;22-24;40-41;45;68-69;72;87;89; 102;109-110;118;132 | 預言彌賽亞將來某方面之工作 | １８
大自然詩 | 8;29;65;104;147-148 | 論大自然創造之奇妙 | ６
敬 拜 詩 | 21;30-33;47-48;63;65-67;84;95-96; 98;100-101;111-113;116-117;133-134 ;138;144;148;150 | 敬拜神為主題 | ２８
安 慰 詩 | 37;42-43;46-47;91;94;97;116; | 安慰心靈為主題 | ９
患 難 詩 | 4;5;11;28;41;55;59;64;109;120;140;143 | 作者在患難中之呼求 | １２
聖 言 詩 | 1;12;19;33;119 | 專論神聖言之重要 | ５
題 言 詩 | 3;7;18;30;34;51-52;54;56-57;59-60; 63 | 有題言以示該詩之背景 | １３

七．詩篇的屬靈價值：

    詩篇是聖經中教導我們怎樣讚美和禱告神的一部無比的好書卷。作者將民族歷史、個人信仰生活和靈性經驗淨化，結晶而成具有普遍適用性的精煉詩歌，用頌讚、求告、也用智慧的訓誨和紀念，來宣揚神的偉大，也講述祂在宇宙和人中間的作為，用發自人類心靈深處的語言向神說話。

因此多讀詩篇可以表達出自己語言能力無法表達的思想與感情；抒發個人胸臆間的情懷與希望，進而使困乏的心靈獲得力量；苦困時取得得勝秘訣；沮喪時能重新得力；憂傷時能轉悲為樂，因詩篇作者他們同是經歷人生多方面的經驗，轉化這些個人經驗成為詩歌。以下謹列出一些有關人生經驗的詩篇：

內 容 | 篇 數
苦 痛 | ２２，３２，３８，３９，４１，９１
歡 樂 | ６５，９８，１００，１０３，１０４，１０５
危 難 | ３，４，２３，２７，４６，５１，５６
失 望 | ３２，３７，４２，９１
憂 傷 | ６９
離 別 | ２７，１２１，１２６
憂 愁 | ３４，４０，４２，４３
懼 怕 | ３，２７，５６，１１８
焦 急 | ４６
危 機 | ２７，４６，１１８，１２１
跌 倒 | ５，５１，１３９
感 恩 | ６５，８４，９２，１１６，１３６，１４７
孤 獨 | ２３，２７，４３，１３９，１４２
懺 悔 | ６，３２，３８，５１，１０２，１３０，１４３
保 護 | ２７，６２，９１
不 平 | ３７，４２，７３
煩 悶 | １３，４０，４２

八．詩篇的作法：

    詩篇的文學形式不在押韻，而是押意，稱為Parallelism，中文稱為平行句、對仗、對句或對偶等，與中國的對聯有點相似。主要的平行句如下：

  1. 同義平行句：乃以不同的字句，相繼表達同一事物的意思，即第二行思想增強第一行之語氣，兩句具有相同意義。

    2. 例：十九１『諸天述說神的榮耀，穹蒼傳揚祂的手段。』

    廿四１－３

    『地和其中所充滿的，世界和住在其間的，都屬耶和華。

      他把地建立在海上，安定在大水之上。

      誰能登耶和華的山？誰能站在他的聖所？』

  2. 相反平行句：即第二行與第一行思想相反。

    3. 例：一６『因為耶和華知道義人的道路，惡人的道路卻必滅亡。』

    卅七９『因為作惡的必被剪除，惟有等候耶和華的必承受地土。』

    九十６『早晨發芽生長，晚上割下枯乾。』

  3. 綜合平行句：即每句的意義是連續性的、第二行解釋或增添第一行之意義。

    4. 例：十九７－９

        『耶和華的律法全備，能甦醒人心；

          耶和華的法度確定，能使愚人有智慧；

          耶和華的訓詞正直，能快活人的心；

          耶和華的命令清潔，能明亮人的眼目；

          耶和華的道理潔淨，存到永遠；

          耶和華的典章真實，全然公義。』

  4. 類比平行句：在上一行中運用比喻來說明下行要傳遞的意義。

    5. 例：一０三１３『父親怎樣憐恤他的兒女，耶和華也怎樣憐恤敬畏祂的人。』

  5. 部份對仗的平行句：上下行句中只有部分的字詞是對仗的，這種詩在詩篇中相當多，且變化也大。

例：廿一１０『你必從世上滅絕他們的子孫，從人間滅絕他們的後裔。』

    廿二２０『求你救我的靈魂脫離刀劍，救我的生命脫離太類。』

    其他的平行句尚有首尾平行句(一０三)、呼應平行句（一一五-11）、進行的平行句（廿九１）、字母詩平行句（一一九）等。

九．詩篇與咒詛：

    詩篇有很多咒詛仇敵的話，當讀這些詩篇時，常有一些疑問，為何對神敬虔的詩人，會有此種報復仇恨的心，這不是與新約愛仇敵的教訓相違背嗎？茲略略解釋如下：

１．顯明詩人對作惡者的痛恨：例如主耶穌亦曾用嚴厲之言詞責備法利賽人之罪惡(太廿三１３－３６）。嫉惡如仇亦為義人所應有之心理，雖然發怒亦為義怒。如孔子說：『惟仁者能愛人，能惡人。』宋張載亦說：『惡不仁，故不善未嘗不知。徒好仁而不惡不仁，則習不察，行不著，是故徒善未必盡義，徒善未必盡仁。好仁而惡不仁，然後盡仁義之道。』

２．咒詛詩多出於大衛之手，但看大衛對待掃羅之態度，並不以報復為然。故詩中雖有咒詛報仇之語，不是出於其個人之利害，乃是站在以色列人受膏者之地位，為國家民族之利益、及神的榮耀起見，故不能不對付敵人。

３．咒詛仇敵的詩人都是對神敬畏的人，他們對於那些違逆神不信神的惡人，具有保衛神榮耀的觀念，完全出於對神的熱愛。（詩一三九２１－２２）

４．咒詛詩的背景，均為詩人的國家無辜地受到仇敵嚴重的逼害，詩人將他內心的憂傷痛苦，以豐富熱烈的感情寫出來。

５．舊約是律法時代，強調『以牙還牙，以眼還眼。』

６．神的本性除了是慈愛外，也同時是公義的。對於那些直接違反神律法的人，神有他的審判。所以人自己的寬容主義，可能事實上是對道德的弛緩和倦怠，這也許比那些叫惡人得勢而發激忿恨的感覺，對於人類的害處更大，而未必更見悅於神。（民廿五１０－１３）


【作個敬虔的基督徒】

胡雅各
來源：http://members.aol.com/hvccn/den/b5/g9908_07.htm

    （《交通》編輯為【敬虔生活】前言﹕《北美華人基督教會操練過敬虔生活講論會》於一九九九年六月一日至三日在美國西雅圖舉行。這是一次重要的會議，會議沒有多彩的儀式，人也不多，但自始至終有神的同在，大家彼此相愛，生活得像一家人一樣。參加會的講員有﹕吳恩溥牧師，胡雅各牧師，趙約翰牧師，沈伯松長老，魏正村牧師，卯思興牧師，和《交通》主編哈隆文弟兄。根據講論會邀請信所提倡的原則，這次會不是一次學術性和事物性的研討會，是一個竭力追求敬虔真理的講論會。這次講論會不求在所有問題上看法一致，只求對敬虔真理的認識上，對操練敬虔的目的和方法上，互相交流，彼此服事。我們在這裏出刊講章專輯的時候，也同樣遵循這些原則。）
    詩篇1:1-3:“不從惡人的計謀，不站罪人的道路，不坐褻慢人的座位，惟喜愛耶和華的律法，晝夜思想，這人便為有福。他要像一棵樹，栽在溪水旁，按時候結果子，葉子也不枯乾﹔凡他所作的盡都順利。”
    某次，在耶路撒冷有兩位猶太教的拉比，讀完詩篇第一篇時，一位向第二位問道﹕“你看這篇詩篇所指的敬虔人是誰﹖”第二位拉比略作思索，回答說﹕“在世上，除了基督教所信奉的耶穌基督以外，再無別人能這樣敬虔度日，包括你和我。”
    今年(99)年元月，教宗保羅約翰訪問美國時，他由墨西哥飛抵密蘇里州的聖路易城，總統柯林頓夫婦同國會領袖多人去歡迎他。總統稱讚教皇說﹕“你過去二十多年，一直撫慰著美國人民的心。”然後他用波蘭文稱讚說﹕“你是一位擁護人類尊嚴，擁護人類人權和宗教自由的偉大領袖。”當時，七十八歲的教皇卻明確地指出說﹕“美國當前最需要的是更高尚的理想，這端賴於這個國家是否忠於家庭價值。”言外之意眾人皆明。他又對年輕的群眾說﹕“拿出你對神祈求禱告的信心，去對抗黑暗和敗壞的文化，以及毒品與性解放。”教皇一路對總統柯林頓的同性戀與墜胎的主張，有著極尖銳的挑戰，但此次未曾當面提及一字。他也不去首府華盛頓，因那時白宮正轟轟烈烈地討論彈劾總統的案件。
    在香港，某次唐崇榮牧師在衛理公會教堂演講，有一位青年中途提出問題，說﹕“請看共產主義興起不到兩百年，其勢力居然藉蘇聯的帶領，擴展到大半個地球﹔基督教興起，已達兩千年之久，力量何其薄弱，叫人看不到對人有甚麼好影響，為甚麼﹖”唐牧師回答道﹕“你問得好。若你能再忍耐兩百年，去看共產主義的結局，就知道真相了。”他說這話還不到二十年，共產帝國已經瓦解，全世界人都唾棄共產主義。但是，世人仍在向基督教發出這同樣的問題﹕“基督教有甚麼好影響給我們呢﹖”
    從台灣發展到全世界的佛教慈濟會，高舉“愛心服務”，搶先領導救助世上任何遭災受難地區的人，試圖向基督教所遵行的基督的愛挑戰。
    千禧年即將來臨，我們站在新世紀的尖端，如何向那些注視我們基督徒的人，作一個突破的先導，或帶進一個新生的浪潮呢﹖因為聖經告訴我們，主再臨的日子就在眼前了。最好的突破，我個人看來，就是基督徒今日能過敬虔生活，活出自己的信仰來，活出自己所信的神來。
    A.敬虔與敬虔的人
    1.敬虔的意義
    a.敬虔在英文聖經是用Godliness，指人以熱誠，謙卑，敬佩和樂意的心去遵行神的旨意和祂的誡命。
    b.從中文去認識，敬虔(或虔敬)是指人深愛自己對神的信仰，并為此而立誓向神終身效忠。c.The Bible Dictionary,page202說﹕“敬虔是指人向神所表示的虔誠和正直的行為，而這些表示都源自人與神所特有的關係。敬虔不是來自人自己在情感上承擔當盡的任務，乃是因人有基督的“內住”而自然流露出來的美德，在生活中將基督反映出來。( Godliness, the piety toward God and rectitude of conduct which springs from a proper relationship with Him. It is not right action which isdone from a sense of duty, but is that spontaneousvirtue that comes from indwelling Christ and which reflects Him.)
    d.敬虔的奧秘就是基督
    (1) 敬虔的本質乃是基督
    “大哉敬虔的奧秘，----就是上帝在肉身顯現----”(提前2:16)“奧秘就是----基督在你們心裏----”(西1:25-27)
    (2) 敬虔是指基督與祂的福音(羅16:25,26;西1:26;弗3;3-6)
    2.敬虔的人
    a.他領受神敬虔的奧秘(保羅是敬虔的人，他見證基督，活出基督來)(徒20:17-27)。最好的鐘錶，報時最準，表達出它的製造者的智慧。
    b.他是神的兒女
    (1) 是神生的(約1:12),有神的靈內住於心(羅8:9,16;創2:7;約20:22) 。空氣能內住活人心中，與死人無關。
    (2) 有神的形像(西1:15,3:10;加3:26,27;羅13:14)。
    (3) 光明無瑕疵(腓2:15-16)。
    (4) 與基督和合一(約15:4-6;西3:3,4;弗3:17;腓2:5;林前2:16;約壹5:12)。
    (5) 追求敬虔(提前6:11)。
    (6) 像天父完全一樣(太5:44-48;提後3:17;約壹1:7-9;4:12,18;路6:36)。
    (7) 他在禱告中生活(帖前5:17;太6:6)。
    (8) 他不愛世界(約壹2:15)。
    (9) 他肯捨己(太16:24)。不肯捨己跟隨主的人，等於謀殺自己的靈魂，抗拒神的旨意﹔得不到主的榮耀(西1:27)。鑽石須經匠人鑿磨，然後始能顯出
    燦爛的光彩。聖靈與十字架也必先除淨生命中之渣滓與榮耀的阻礙。
    Dr.W.Chapman某次聽到一退休老兵談到他一位伙伴的故事。他的伙伴在戰場上被炮彈炸斷了雙腳。論功行賞之日來到，眾同伴都從一位政府首長得到一枚金質獎牌掛在胸前，惟獨這位失去雙腳的同伴，是從英女皇手裏得到那枚金質勛章。當女皇親手為他掛勛章時，她一邊用極為柔和的聲音對他說﹕“我勇敢
    的戰士啊﹗我勇敢的戰士啊﹗”一邊滴淚在他面上。以後這位士兵常向人如此說﹕“女皇陛下的眼淚，比任何其他的獎賞都
    更為珍貴﹗”他一個字也不提到勛章。
    3.不敬虔的人
    a.自以為有信仰，卻不接待基督為主(約1:11)。
    b.與主相識卻以腳踢祂(約13:18)。某次，我參加總會所舉辦的同工座談會，到會的有百餘人，主題是“如何迎見無神論統治者的來臨”，討論甚久，無有結論，我立即向大家發一問題﹕“若是香港被無神論政府侵佔了，隨即在教會中掀起鬥爭大會，我請問，你要怎樣面對這個場面﹖請你憑良心說實話來回答我的問題﹗”大家安靜等候了三分鐘，終有一位牧者同工起立并嚴肅地說﹕“我在那時，一定先要鬥爭你，要先鬥臭你，因為我要愛惜自己的性命，要存活下去，只有先鬥死你，才可以使自己活下去﹗”大家都默然，沒有第二位起來說別的話。我們立刻聽到主席宣佈說﹕“會到此為止，散會。”我終身難忘這一個場面。
    c.拒絕十字架(路16:8;林前2:8,14;加6:12,14;腓3:18)。
    d.他擁有不能救自己的世界知識(太11:26,27;約14:21-23)。
    e.他自高自大，愛好問難，發出嫉妒，紛爭，毀謗，異端，以敬虔為得得利的門路(路6:3-5)。德國天文學家哥白尼曾因他對太空有新發現，於是許多學者對他們往日的太空觀念有了巨大的改變，哥白尼名揚世界。在他去世前，他曾為自己題字於墓碑上，說﹕“我不求保羅所得到的慈愛﹔我不求彼得所得的恩典﹔我只求那釘十字架上的強盜所得到的赦免。”哥白尼認識了自己真實的情況，不提他發現的太空新星體的情形，也不提他見見過多少位太空學者的名字，他只表明他是一個“該死的罪人”，需要赦免。他是敬虔的人。
    B.敬虔生活的意義與目的
    1.敬虔生活的意義
    a.反映出神的形像(或說反映出神的性情)。
    (1) 重生的人必與上帝的性情有份(彼後1:3-11)。
    (2) 殷勤追求神的美德﹕信心，德行，知識，節制，忍耐，愛心，智慧，敬虔----敬虔就是“反映出神的形像”。
    (3) 神起初造人，把祂的形像放入人生命中，目的是叫人作他兒女，像祂的樣式。但人犯罪，虧缺了祂的榮耀(創1:26,27;2:27;5:2;6:3;羅3:23) 。
    (4) 耶穌是神的形像與榮耀。林前11:7﹕“男人是神的形像和榮耀”。西2:9 ﹕“神本性的一切豐盛都有形有體的居住在基督裏面”。西1:15;林後4:4;來1:3﹕基督是神的真像。
    (5) 神吩咐我們去得著神的形像。太11:29﹕“負我的軛，學我的樣式”(樣式就是形像)。羅8:29﹕“作神兒女的人，要效法祂兒子的模樣”。
    (6) 洗禮使人與基督的形像聯合(羅6:5;加3:26,27)。
    (7) 聖靈作靈的更新工作(西3:10;林後3:17,18)。
    (8) 擁有主的心，主的生命(腓2:5,6;西3:3,4)。
    (9) 將來有神完美的形像(林前15:47-49;約壹3:2,3)。十九世紀，拿破崙從科倫城的聖彼得教堂拿走了名畫彼得畫像。該堂負責人去見畫像的原作者，請求他再畫一張。於是他又畫了一幅聖彼得像，送到教堂掛在原處。但過了不久，拿破崙派人將原畫像送還，他們把兩幅畫像對稱地掛在教堂兩邊，許多人走上前去，想看看兩幅畫有甚麼不同，但是因為同出一人之手無人能分辨兩幅畫的先後。聖靈更新的人，個個都像耶穌基督。
    b.敬虔是活出基督來。
    加2:20﹕“現在活著的，不再是我，乃是基督在我裏面活著。”基督上升之後，教會隨即大大興旺，其原因是，使徒們冒死地以話語并生命去見證復活的主。生命的見證是最真實的，令人無法辯駁。彼得聽見主三次問他﹕“你愛我嗎﹖”彼得回答說﹕“主，你知道我愛你。”主隨即將愛的實體表達法告訴他﹕“你收養我的羊，你為我捨命﹗”這是活出基督來，這是敬虔。
    2.敬虔生活的目的
    a.彰顯神的榮耀(林前6:20;10:31)。
    b.建立神的教會。這是基督的身體，祂的新婦，祂的家，祂的國，直到祂把再創造的新天新地帶到地上(弗1:23)。
    c.準備自己將受賞賜的資格。馬太福音第二十五章所記的十童女的比喻，那五個預備好的到了新郎來的時候，蒙接納進入宴席。
    C.敬虔生活的動力與實施
    1.敬虔生活的動力
    a.來自神的之旨意。神的旨意乃是舉世無敵的動力(提前4:7;6:11)，屬神的人必在敬虔上操練自己，必追求敬虔。
    b.基督的愛激勵人(羅8:38-39;林後5:14-15;約壹4:16)。某牧師與其妻按照神的旨意，受召聘去芝加哥慕迪神學院作廣播工作，當時適逢二次世界大戰，房屋短缺，只能找到臨時暫住的地方。但不久房東催遷，他們努力找報紙所刊登的租房廣告，結果失敗，又找不到人手幫忙，夫妻倆就跪下禱告說﹕“主啊，是你呼召我們來到此城工作，我們行在你的旨意中，也深信你的應許，支持我們的需求。”然後他們憑信心上街找房，一出門口，忽然很顯眼的廣告正在對面牆上張貼，是前所未見的。他們過街上樓詢問，正是他們所要的房子。
    c.因主再來的衝擊。彼後3:10-12﹕“主的日子要像賊來到一樣--那日，天必大有響聲廢去，有形質的都要被烈火銷化，地和其上的物都要燒盡了。這一切既然都要如此銷化，你們為人該當怎樣聖潔，怎樣敬虔，切切仰望神的日子來到。”
    d.因有基督的心內住(林前2:14,16;腓2:5)。
    e.因為神的形像仍有部份存留在人生命內，因此人仍有尋求敬虔生活的意念(創1:27;5:1,2;6:4;9:5,6)。
    f.與基督在生命中有奧秘的聯合。羅6:4,5﹕有新生的樣式﹔與主在復活上聯合﹔西3:3,4:與基督同有一樣的生命﹔約壹5:12﹕“人有神的兒子，就有生命”。
    g.神應許承擔我們“敬虔”生活的責任(林後3:5;13:5;林後12:9)。
    h.禱告(約14:13;弗3:20;腓4:6,7,15:可11:24)。
    (1) 照主禱文去行就是“敬虔”生活。
    稱神為父，是表明自己愛祂，屬於祂﹔尊祂的名，求祂的國，求祂旨意，乃是順服祂旨意﹔求飲食，表明全心的依靠﹔求赦罪是謙卑，免人的債，表明有神的慈愛﹔靠神勝過邪惡，不為自己自誇，因為國度，權柄，榮耀全是你的直到永遠，指一切屬於神。
    (2) 照神的話去行是敬畏神的好方法，是禱告的能力。
    詩145:15“敬畏祂的，祂必成就他們的心願﹔也必聽他們的呼求，拯救他們。”英國前首相邱吉爾在非洲南非打仗時，被敵人俘虜，後來從俘虜營偷逃入樹林，挨餓三天，三夜，在黑夜中不想再呆下去，立即求告主說﹕“主啊，我是你的人，現在求你按你的應許拯救我離開危險。現在就請給我一個目標，叫我平安走到那邊去﹗”他舉目往前，發現一燈光，就一直前行，到了那家門口，走上前敲門，主人問﹕“是誰﹖”他說﹕“我是Wiston Churchill! ”那人慌忙地開門，迎他進門，說﹕“快進來，外面到處張貼懸賞你的廣告，你現在算是到最穩妥的地方，我們將設法送你安返後方。”禱告敬畏主名，乃是敬虔生活。
    2.敬虔生活的實施
    a.牢記專心倚賴主耶穌(西3:3,4;耶17:5-8;賽26:3,4;箴3:5-7)。
    b.主是道路，真理，生命(約14:6)。人若不行這條路，不渴慕這種真理，不尋求神的永生，就是瞎眼的，不能有虔誠的生活，他的前途乃是滅亡。
    c.建造靈宮以達彼此建造，這靈宮就是教會，教會是信徒受造最好的地方(林前3:16,17;6:19,20;弗4:6;彼前2:5,9)。
    d.行在愛裏。敬虔就是愛(彼後1:7;約壹4:16)，愛必遭逼迫(提後3:12)。
    e.聖靈充滿
    (1) 是主話語的充滿(提後3:16;約6:63;詩119:9,11,105)。
    (2) 是神旨意的充滿(詩19:14;伯23:12)。
    (3) 是愛心的充滿(約壹4:12;雅1:21,27;羅5:5)，聖靈將愛澆灌我們。
    (4) 是能力的充滿(徒1:6,8;約17:38,39)。聾啞瞎三種殘缺齊臨Helen Keller小姐，但她因信心而會講話，與人交通，念完大學，成了一位教育家，她說﹕“在我能藉文字認識神的名字以前，我已認識了神。”這是從聖靈來的直接啟示。正如嬰孩有從母親而來的直接啟示，嬰孩如何能明白從母親來的話音，照樣受過洗的信徒也能直接明白聖靈的話語聲。屬靈人有“聖靈的內住”，不靠任何人的話語，也能直接明白真理。
    (5) 神的榮耀與形像的充滿(林前10:31;加5:22-23) 。神的形像是光明，仁愛，公義，聖潔，誠信，恩慈，和平，良善，溫柔，忍耐，節制------。
    丹麥某宣教師在印度傳福音，他請一位印度學者助他把聖經譯成印度文。譯到約壹三章二節﹕“主若顯現，我們必要像他”這句話時，那學者放下筆，不敢照宣教師所說的譯，他建議說﹕“主若顯現，我們就必俯伏在祂面前，用嘴親祂的腳。”接著他說﹕“我們必要像祂，這話太好了，太奇妙了，令有罪的人擔當不起這個賞賜。”但那宣教師說﹕“這是神的話，句句真實，不可更改。”帖前五章二四節﹕“那召你們本是信實的，他必成就這事。”學像耶穌乃是神對基督徒的生活要求，這是聖徒的最根本的問題。前某人有兩女兒，長女生像平庸，幼女生得美麗。大女兒常愛照鏡，幼女就在旁邊說譏誚的話，大女兒向父親哭訴，父親說﹕“一個人若有高尚的美德，與高貴的舉止，足以彰顯他的容顏不俗的一面。而且這樣不俗的表現，比能吸引人的容貌，更為尊貴，更受尊敬。”
    結論
    1.主耶穌說﹕“我的擔子是輕省的，我的軛是容易的，你們當負我的軛，學我的樣式(形像)。”(太19:28-30)
    2.今日的世界處處要求工作效率。Dr.Peter Drueleer說﹕“效率是指把事情作好﹔效果是把事情作對而無誤。”這對而無誤的標準，乃是符合神的旨意。
    3.敬虔生活的最後目標乃是用聖徒的敬虔，贏得全世界歸主。
    4.有人問世運會中淂第一獎的，匈牙利足球隊球王普希卡斯成功的秘訣，他回答說﹕“很簡單。有球踢時，我踢球﹔無球踢時，我談球﹔無人談時，我想球。”他完全對球委身，是我們度敬虔生活的好榜樣。
    5.腓四章十九節﹕“神必照祂榮耀的豐富，在基督裏，使你們所需的都充足。”
    6.甚麼是教會的工作﹖ludnig Thmels 說﹕“從聖經知道，教會僅只有一個工作，就是作基督的見證。祂是我們見證的目標，過去如此，現在也是如此，將來也是如此。我們一無所能，我們一無所有，我們也一無所是。”( We learn from the Bible,that the church has only task which is to be witness to Him who was and is and is to come. We can do nothing,we have nothing,we are nothing.)
    （本文整理自《北美華人基督教會操練過敬虔生活講論會》1999.6）


【從心裡發出的讚美】
（詩一○三1-14）

吳慧馨
來源：2001.1.28 七星仁愛教會

    經文︰詩篇103篇1-14節 啟應文︰22 聖詩︰382,41,514

前言

    新年快樂！真歡喜佇新年的第一個禮拜，在此與咱大家一起敬拜上帝。
    問到許多人，他們最喜愛的經文，通常是詩篇，那一篇，二十三篇。確實，詩篇二十三篇，被稱之為詩篇中的國王，而其次，詩篇的皇后，就是詩篇一百○三篇。
    詩篇一百○三篇是一首讚美感恩的詩，整首詩當中只有稱讚與喜樂，沒有對上帝任何的祈求，完全就是感謝。佇這新個一年的開始，願咱就用喜樂感恩的心，來回應上帝。

本文

全人的讚美

    詩篇的作者，大衛，他自己就先來到上帝面前，來讚美上帝感謝上帝。第一節說，我的心啊，你當讚美耶和華。這一個「我的心啊」，不只是代表了「我的身體」或「我的頭」，而正是我整個人，就是「我」。這代表了一個人的「生命、內心」，是指著「我」這一個人。所以，當作者說，我的心啊，你當讚美耶和華，意思就是要咱每一個人，用全部的心懷意念，整個人都來到上帝的面前，來讚美耶和華。
    在全部聖經中提到「心」的地方有千次之多，可見聖經作者對於人身的這一器官的重視，由此而知。「心」是人心理及精神生活的支柱，「心」描述為心理、感情、意志、悟性，器官能的活動中心，也只有上帝才能測透人的心。按照聖經傳統的教訓，人心如何，為人就如何；人心如何，表現就如何。因此，詩人向自己表白，提醒自己說：「我的心哪」。我的心應該去做該的事，才對得起上帝所給我的恩。箴言二十三7「因為伊的心按呢想，伊做人也按呢。」

不可忘記上帝的恩典

    接續，作者提出為什麼咱要讚美耶和華。因為咱不能忘記上帝的恩典。更重要的是，要「勸告自己要承認耶和華的恩惠」因為，忘記耶和華通常表示離棄耶和華。
    耶和華如何對待我，就是赦免、醫治、恢複。不是只有對我這樣，第四節，開始出現「你」，耶和華是如何地對待咱。耶和華向一切受屈的人，也很可能包括整個以色列受屈冤屈的百姓，耶和華以祂的公義不斷地來拯救，在一切危險中來保護。講到這裡，就聯想摩西，即耶和華使受屈的以色列的百姓脫離埃及為奴之家，成耶和華的百姓，進入耶和華所應許要給他們的土地。在那時，耶和華讓摩西和百姓知道祂的作為，也向摩西說話，介紹祂自己，更清楚地解釋什麼是祂的「道路」，就是說：「耶和華有憐憫，有恩典，不輕易發怒，且豐盛的慈愛」。
    從第八節開始，咱看見耶和華的「四不」。這四句話都與百姓的犯罪有關。就是祂的對罪的烈怒會停止，不會長久、更不會永遠，祂也不是以惡報惡，咱應該受的報應，祂不叫咱受。

上帝對人永遠的愛

    耶和華向摩西顯現的心態和作為是什麼：人無論爬到多高，或是玉山，或是喜瑪拉雅山、或是黑門山，到山頂來還有天。咱無論遇到什麼樣的情況，一定無法達到耶和華的慈愛之限制，佇咱的生命生活中，隨時都有耶和華的慈愛。對於咱的罪過，就讓耶和華解決這個問題，你可以跑到東，你可以飛往西，也永遠不再遇到他們。這是耶和華回應祂百姓的方法，這是祂赦罪的恩典與慈愛。
    從十五∼十八節，是接續地說到人肉體生命的短暫，對比著耶和華永遠的慈愛，；因此，人要述說耶和華的慈愛有多長時，似乎難說完。而到了最後一段，十九∼二十二節，先說到這位有慈愛和憐恤的耶和華是天上的王，並且天軍和一切所造的都要來讚美耶和華，最後詩人又召請自己稱頌耶和華。
    到最後的二十二節，也是咱今天所讀得這首詩篇的最後，也是與第一節相同。就是「我的心啊，你當讚美耶和華」，回應著這一首詩的主題，我的心啊！你當讚美耶和華。用心來讚美耶和華！這就成為整個詩篇的框框，而這首詩中間的內容也就是以七次的讚美篇、三次的仁愛，四次的憐憫，與三次敬畏祂的人，來說明人所應該讚美的耶和華。

以行動回應上帝的愛

    一個會感恩的人才是喜樂的人，不會感恩的人就是苦惱的人，會感恩的人才會稱頌上帝詩人首先提醒自己：「我的心哪，你要稱頌耶和華」，好像自己的心正在睡覺一樣。要喚醒自己的心，包括心中的思想情感和意志，用全心感謝：「凡若佇我內面者…」就是要用全人的投入來感謝上帝。不是只有用口，好像一個形式而已，是要以內心的熱情，來感恩上帝。
    英國已故者相邱吉爾，曾講述一個故事說，在英國不來茅斯港，有一個小孩子失足掉下海裡，一個水手立刻跳下水中救起他，過了數天，小孩的母親牽著兒子在街上行走遇到水手，小孩子提醒母親說：「是這個人救了我。」那位母親不但未說一聲感謝反而變臉問水手說：「我兒子那天所戴的帽子，你是丟到那裡！」這婦人不但沒有感恩反而對施恩生氣。是否咱也曾經有過這種經驗呢？若你也是一位被責備的施恩者有何感想呢？你向上帝是否也犯了這種毛病嗎？「我的心哪，不可忘記伊一切的恩惠！伊赦免你攏總的罪，醫好你攏總的病。伊救贖你的生命脫離死無，用仁愛及慈悲待做你的冕琉。用好物足你的心願。咱的心當讚美耶和華。」

結語

    在這新的一年的開始，咱要感謝上帝過去一年的帶領，也要祈求上帝更進一步的來教導咱。咱要感謝上帝，雖然在過去的半年多，教會沒有牧者在其中，但是依然有熱心愛主的弟兄姊妹在教會中服事，相互拜訪與交通。無論咱是否有參與在當中的服事，都應該要獻上感謝。服事者也應將自己的能力，感謝上帝就如同今天咱所讀得經文，一個領導者，要帶領會眾來到上帝的面前來敬拜上帝的，是自己先來到上帝的面前，而後才來帶領會眾。
    願咱在新的一年，能夠與上帝更親近，以心來感恩與服事來回應上帝對咱的愛。


PSALM 2

An expository and theological study of the second Psalm

by Chad A. Woodburn

Edition 2anuary, 1996

Synopsis

Psalm 2 is a prophetic psalm describing the time at the end of the Short Season following the 1,000 years of the Millennial Kingdom.

While it is possible that the Anointed King in Psalm 2 is Jesus Christ, it is more likely that it is referring to the Prince of Israel (a purely human descendant of David who will sit on the throne of David in fulfillment of the Davidic covenant).

The psalm demonstrates that people are bad, not because of the social, economic, or political environment, but because they are inherently evil.

The psalm shows how God and His people can react in the face of opposition: with confidence, with sternness, and even with humor.

INTRODUCTION

I. The contemporary significance of this psalm How should we expect people to react to a perfect government in a perfect environment? The liberal philosophy is that a perfect government and a perfect environment would produce very good people. They argue that the reason people do evil things is because they are the product of an evil environment. An evil environment produces evil people, they say. The Biblical view, however, is that people are not evil because of their environment, but because they are inherently evil and they choose to do evil, and that even in a perfect environment, evil people continue to be evil. The second Psalm completely contradicts the liberal view and illustrates the Biblical view.

Psalm 2 is prophetic. It looks far into the future to the end of the millennial kingdom, to the time when God's own kingdom will have been ruling the earth for 1,000 years. During the Millennium things will have been perfect: The government will be perfect, nature will be perfect, there will be no sickness, no poverty, no injustice. Yet, according to Revelation 20:3, 7-9 Satan will be let loose on the earth after those 1,000 years for an undisclosed period of time to deceive the nations and to lead them in a rebellion against God and His kingdom.

This psalm answers the question we started with. Evil people will continue to be evil even in a perfect environment with a perfect government.

II. Framework for interpreting the psalm

Before we begin looking at the psalm verse by verse, we need to answer two important questions: What period of time is in view in this psalm? and Who is the anointed king in this psalm?

A. The period of time in view: after the Millennium

It is generally agreed that this psalm is prophetic. But depending on one's view of prophecy, there are differing views of what the period of time is that it is talking about.

1 For those of us who believe in the Millennial Kingdom, this psalm is a direct prophecy of the time around the Millennium. The difficulty for us is in determining whether this psalm is referring to the time immediately prior to the Millennium (that is, the Tribulation) or to the time following the Millennium, known as the Short Season of Revelation 20.

The reason why many have thought that this psalm is referring to the events of the Tribulation is that there are significant similarities between what will happen during the Tribulation and what this psalm prophesies. First, during the Tribulation the Antichrist will set himself up in opposition to God and God's people (Rev. 13:5-8), while in Psalm 2 there is also global opposition to God. Second, toward the end of the Tribulation the kings of the earth will assemble themselves to make war against God's king (Rev. 19:11, 16, 19), while in Psalm 2 the kings of the earth are plotting to make war against God's anointed king. And third, following the Tribulation God will bring great judgment against His enemies (Rev. 19:17-21), while in Psalm 2 the rebels are warned about being judged, if they persist in their rebellion.

While these similarities may seem convincing at first, these same points of comparison are to be found between what is prophesied in Psalm 2 and what is prophesied about the period immediately following the Millennium (Rev. 20:7-10). So, before the Millennium and after the Millennium there will be opposition to God and His people. Before the Millennium and after the Millennium the wicked will go to war against God and His designated ruler. And before the Millennium and after the Millennium there will be judgment on the wicked. Therefore, based solely on these similarities we are unable to identify what period of time David is talking about.

1 Typically, the a- and post-millennialists contend that the psalm is a prophecy of Jesus?betrayal, crucifixion, resurrection, and subsequent reign over the Church. It is certainly true that the New Testament applies verses 1- 2 to Jesus?death (Acts 4:25-28). But that does not mean that the New Testament interprets these verses as a prophecy of Jesus?death. The New Testament could be interpreting it that way or it could just be correlating that psalm with the crucifixion. This practice of showing the similarities between a current event and a passage from the Old Testament was common in the New Testament. The New Testament statement that an even fulfills an Old Testament prophecy at times only means that it parallels, corresponds to, or is like that prophecy.

To come to a conclusion we must examine the differences between what is prophesied in Psalm 2 and the two different periods of time. When we do this, it seems clear that the Tribulation cannot be in view, and that the Short Season must be in view. For, there are two items which are prophesied in Psalm 2 which are not true of the Tribulation. They are (1) the king will have already been installed on Mount Zion when the rebellion of Psalm 2 against the Lord and His anointed begins, and (2) the rebellion will be against existing fetters. Let's look at each of these points.

1. The king will have already been installed

When the rebellion against the Lord and against His anointed king begins, the king will have already been installed on Zion. For, in verse 6 we read what the Father says to the wicked in response to their rage and scheming: �I have installed My King upon Zion, My holy mountain.� The opposition of the wicked in this psalm is against one who is already sitting as king in Zion. Therefore, the opposition must be taking place after the Second Coming. For, the opposition of the wicked against the Lord during the Tribulation will be active from at least the middle of the Tribulation (Rev. 13:5-6), several years before God installs His king on Zion; but the opposition of the wicked during the Short Season will begin at least 1,000 years after God has already installed His king on Zion (Rev. 20:7-9). Therefore, if the anointed king is Jesus, this psalm could not be referring to the period of the Tribulation, since Jesus does not come back to Mount Zion until the end of the Tribulation (Acts 2:34-35, 3:19- 21; Rev. 14:1). And if the anointed king is a purely human descendant of King David to whom Jesus will delegate authority over the nations in fulfillment of the Davidic Covenant, 2 this psalm could not be referring to the period of the Tribulation either, since such rewards and appointments will not take place until the Second Coming, at the beginning of the Millennium (Mat. 19:28, Rev. 20:4). Elsewhere, the coronation of the Prince of Israel is presented as taking place at the time of the Second Coming (Ezek. 34:22-24, Hos. 1:11, 3:5).

Since the Tribulation cannot be in view, Psalm 2 must be referring to the rebellion of the Short Season.

2. The rebellion is against existing fetters

The rebellion of the wicked in Psalm 2 is against existing fettersgainst restraints already placed upon them by the Lord and His king in Zion. This is clearly seen in the reason for this rebellion, which is stated in verse 3: et us tear their fetters apart, and cast away their cords from us!� 2 This is my position. It may sound odd and unheard of (though it is by no means new or novel), but that such a person will rule is abundantly and clearly taught in Scripture. This study will give more information on this. He is called the Prince of Israel in this study to differentiate him from the King of Israel (Jesus Christ). The kings and rulers of the world are pictured here in their rebellion against the restraints which the Lord and His anointed have imposed on them. The rebellion of the wicked is not designed to prevent the establishment of the reign of the anointed king, but to overthrow it. Such opposition is only possible after the Millennium, not before it, for the following two reasons: (1) There will be no real fetters on the wicked during the Tribulation, and (2) there will be significant fetters on the wicked during and after the Millennium.

a. There will be no real fetters on the wicked during the Tribulation

While it is true that during the Tribulation there will be demands on the wicked by God, there will be no real restraint on the wickedhey will not be held by fetters and cords.

This is what 2 Thessalonians 2:7-8 says: 7 邛he mystery of lawlessness is already at work; only he who now restrains will do so until he is taken out of the way. 8?And then the lawless one will be revealed whom the Lord will slay with the breath of His mouth and bring to an end by the appearance of His coming.

The Antichrist and those with him will not be fettered by any king in Zion during the Tribulation. Their battle against the Lord at the end of the Tribulation will not be a war of liberation from the domain of a king in Zion, but a war aimed at annihilating the last remnants of opposition to Antichrist's rule. For, during the Tribulation the Antichrist will have dominion over the world and the kings of the earth: And it was given to him [the Antichrist] to make war with the saints and to overcome them; and authority over every tribe and people and tongue and nation was given to him. [Rev. 13:7] The war just before the Second Coming will not be aimed at tearing apart the fetters of God and His anointed.

b. There will be fetters on the wicked during and after the Millennium

The period of time in view in Psalm 2 must be the period of time after the Millennium and before the Great White Throne Judgment, since it is during that time that there will be significant fetters on the wicked. During that period of time the wicked will be rebelling against the kingdom which God will have established here on earth with its center in Zion because they will become enraged about the fetters and cords with which they will have been bound.

The extent of those fetters is seen in a quick survey of prophecies about the Kingdom.

The kings of the earth will be in fetters, so to speak, during the Millennium. The Prince of Israel will be the head of the nations, and all nations will be in his service (Ps. 18:43).

Foreigners will bow down to the Jews and lick the dust of their feet (Isa. 49:23, 60:14).

Foreign kings will care for Israel, and the foreign princesses will be their nurses (Isa. 49:23).

The nations will work for the Jews (Isa. 60:10, 61:5); and if they do not, they will perish (Isa.60:12). The Jews will possess the nations (Isa. 54:3). The wealth of the nations will belong to the Jews (Isa. 60:5, 6, 9, 11) and will be brought to Jerusalem (Hag. 2:7-8). The nations will be required to come to Jerusalem to worship (Isa. 66:23); and if they do not, no rain will fall on them (Zech. 14:16-17). They will be under restraint of the law which will go forth from Zion (Isa. 2:3). Judicial matters will be settled in Jerusalem (Isa. 2:4) by the priests (Ezek. 44:24).

It is easy to understand, then, why those with a secular, humanistic mind will be enraged by the conditions of the Millennium, and why they will rebel against the system which the Lord will have established. However, during the Tribulation there will be no restraints comparable to those in the Kingdom.

B. Why this psalm is referring to the Prince of Israel

The second question to be answered in coming to a clear understanding of this psalm is, Who is the anointed king it talks about? Those who deny that this psalm is prophetic say that it is referring to some ancient king of Judah, such as David. Those who deny the reality of the Millennial Kingdom, but who accept Psalm 2 as prophetic, say that it is a prophecy of Jesus during His first coming. However, for those who believe in the Millennial Kingdom, this psalm must be referring to God's designated ruler during the Millennium. In this regard, one of two individuals could be intended: either Jesus or a purely human descendant of David, who is known as the Prince of Israel. The reasons for concluding that a purely human descendant of David is in view are that (1) the objections against it are inadequate, and (2) it is unlikely that the Prince of Israel would not be in view.

1. The objections against it are inadequate

For those who know little or nothing about the descendant of David known as the Prince of Israel, it is almost impossible to even think that this psalm could be referring to anyone but Jesus. After all, this king is given authority over all the nations (vv. 8-9); he is the object of world-wide opposition (v. 2); God says to him, Thou art My Son, today I have begotten Thee?(v. 7); he is said to have supernatural powers (vv. 9, 12); and it is said to him, How blessed are all who take refuge in Him?(v. 12).

It is certainly true that there is nothing said in this psalm about the anointed king which could not be said about Jesus. But, as will be demonstrated, there is also nothing in it which could not be said of the Prince of Israel.

a. The king is given authority over all the nations

That this anointed king in Psalm 2 has authority over all the nations is indicated in numerous ways: He is the one king whom God says He has installed here on earth (v. 6), God promises to give him the nations as his inheritance (v. 8), all the kings and rulers are exhorted to show reverent affection for the king (v. 12), and it is in his power to eliminate all kings who oppose him (v. 12).

At the establishment of the Millennial Kingdom, God will appoint a purely human descendant of David as the Prince of Israel. That prince is clearly prophesied in Ezekiel.

That he is not Jesus is obvious from two facts which Ezekiel prophesies about him: He will provide sin offerings for himself (Ezek. 45:22), and he will be married and have children (Ezek. 46:16).

Under the delegated authority of Jesus, who is the King of Kings, this prince will reign not only over Israel, but also over all the nations of the world, as is prophesied in two psalms:

Thou hast placed me as head of the nations. [Ps. 18:43]

I also shall make him My first-born,

The highest of the kings of the earth. [Ps. 89:27]

If it is argued that these two prophecies are referring to Jesus, it need only be pointed out that in both psalms the person in view is said either to have sin, to be saved, or to have children:

I kept myself from my iniquity. [Ps. 18:23]

He will cry to Me, Thou art my Father,

My God, and the rock of my salvation.?[Ps. 89:26]

If his sons forsake My law ?[Ps. 89:30]

It should not strike us as odd that Jesus would delegate some of His authority to others during the Millennial Kingdom. After all, that is exactly what He promised His disciples: When the Son of Man will sit on His glorious throne, you also shall sit upon twelve thrones, judging the twelve tribes of Israel?(Mat. 19:28). Furthermore, He has promised to those who overcome?authority to reign over the nations: 26 And he who overcomes, and he who keeps My deeds until the end, to him I will give authority over the nations; 27 and he shall rule them with a rod of iron, as the vessels of the potter are broken to pieces, as I also have received authority from My Father. [Rev. 2:26-27]

b. The king is the object of world-wide rebellion

That the anointed king in Psalm 2 will be the object of world-wide rebellion is indicated in a couple of ways: It explicitly says that the leaders take counsel together against the anointed of the Lord (v. 2), and the anointed king will respond to their rebellion by destroying them (vv. 9, 12).

In view of the exalted position of the Prince of Israel, it should not surprise us that he will be the object of universal hatred by the wicked. He will be the human administrator for Jesus and, as such, will be treated as one with divine honors: The house of David will be like God, like the angel of the Lord before them?(Zech. 12:8). As such, it would be odd if he were not the focal point of the animosity of the wicked. No one thinks that it is peculiar that Revelation 20:9 says that Satan will gather the rebels after the Millennium and have them surround The camp of the saints and the beloved city.?Likewise, no one should think it strange that the wicked will plot against the Prince of Israel. If they plot against the followers, they will certainly plot against the leader.

In the same way that at the end of the Tribulation God's wrath will be focused on the Antichrist (to whom Satan will have given his power, his throne, and great authority according to Rev. 13:2), so also at the end of the Short Season Satan's wrath will be focused on the one to whom Jesus will have given power, a throne, and great authority: the Prince of Israel.

c. The king is told Thou art My son, today I have begotten thee�

In verse 7 we are informed that this king was told by the Lord, Thou art My Son, Today I have begotten Thee.?The fact that this anointed king is called y Son?by God only shows that Jesus could be the person in view; it does not show that He is necessarily the person in view. In Acts 13:33 we read, od has fulfilled this promise to our children in that He raised up Jesus, as it is also written in the second Psalm, thou art My Son; today I have begotten Thee.? This statement from Psalm 2 is clearly applied to Jesus by Paul.

That does not mean, however, that David stated it as a prophecy of Jesus, or that Paul interpreted it as a prophecy of Jesus. For, there is a great difference between interpretation and application.

3 There is no more reason to say that Psalm 2 is referring to Jesus, simply because verse 7 is applied to Him in the New Testament, than there is to say that Psalm 2 is referring to us, simple because verses 8-9 are applied to us in Revelation 2:26-27. It is not uncommon for the New Testament to apply to Jesus Old Testament statements and prophecies which clearly do not refer to Him directly (Mat. 2:15 with Hos. 11:1-2; Heb.

10:5-7 with Psalm 40:6-8, 12).

That another person could be called y son?by God is clear from two passages in the Old Testament. In Second Samuel 7:13-14, where God made His covenant with David, He prophesied of a future king who would sit on David's throne. He said that God and he would have a father-son relationship. But He also made it clear that this son is not divine, because he is capable of sinning: 3 Of course, sometimes the word fulfilled?means that the exact event prophesied has taken place.

Sometimes, however, the word fulfill?can mean that the fulfillment is merely parallel or similar to the prophecy. Some people like to call these double fulfillments?(meaning that the prophecy has two fulfillments: this partial, present one and the exact, future one that was prophesied). That is probably a misleading term since it suggests that the double fulfillment?was somehow inherent in the original prophecy and that the double fulfillment?is somehow an interpretation of the prophecy.

13?He shall build a house for My name, and I will establish the throne of his kingdom forever. 14 网 will be a father to him and he will be a son to Me; when he commits iniquity, I will correct him with the rod of men and the strokes of the sons of men.� 4 Then in Psalm 89 that same covenant is repeated and expanded. It says in verses 26- 27,

26?He will cry to Me, �Thou art my Father,

My God, and the rock of my salvation.�

27?I will also make him My first-born,

The highest of the kings of the earth.

As noted previously, this is clearly not referring to Jesus, for it says in verse 26 that he has received salvation, and in verse 30 it says, If his sons forsake My law ??nd we know that Jesus had no children. Even theologically, we are children of the Father, not of the Son (we are called His brothers, insteadeb. 2:11-12).

d. The king exhibits supernatural powers The supernatural powers of the anointed king are mentioned in verses 9 and 12: 9?Thou shalt break them with a rod of iron, Thou shalt shatter them like earthenware.

12?Do homage to the Son, lest He become angry, and you perish in the way, For His wrath may soon be kindled.

The ability of this one man to destroy all his enemies can only be explained as being the result of having supernatural powers. Revelation 20:9 explains that the way in which the rebel kings and their armies will be destroyed is that fire will come down from heaven and devour them. This does not, however, prove that he is Jesus; for, at other times God has supplied His prophets with similar supernatural powers. For example, the prophet Elijah called down fire out of heaven on two occasions to destroy his enemies (2 Kings 1:10, 12).

So, we should not think it strange that Jesus could endow His king with such great, supernatural powers, too.

4 That this is not Solomon is evident from two facts. First, this son would rise to the throne after David's death (v. 12), but Solomon was crowned before David's death. Second, the throne of this prophesied son would be established forever, but the throne of Solomon's kingdom was not established forever t came to an end.

e. The king is one in whom the blessed seek refuge

It is said of this king in verse 12, How blessed are all who take refuge in Him!?In most of the passages in the Old Testament where people are said in a positive sense to take refuge, it is in the Lord that they take refuge. This would certainly argue in favor of the opinion that Jesus is the one in view.

However, the people will indeed take refuge in the Prince of Israel and be blessed for it. The Bible does speak in a positive sense of God's people taking refuge in something other than the Lord: The LORD has founded Zion, and the afflicted of His people will seek refuge in it?(Isa. 14:33). This verse uses the same Hebrew word for seek refuge?as is used in Psalm 2:12. If people are commended for seeking refuge in a city appointed by God, it should not be considered improper for them to seek refuge in a king appointed by God.

Furthermore, in Isaiah 32:1-2 we read,

?1 Behold, a king will reign righteously, and princes will rule justly.

2 灱nd each will be like a refuge from the wind, and a shelter from the storm.� If the other millennial rulers will each be a refuge for God's people, then the Prince of Israel will certainly be a refuge, also.

At the end of the Short Season as the kings of the earth and their armies are gathered together against the Lord's anointed king, the peoples of the world will have to make a choice: either to go join the rebel kings and go to war against the anointed king, or to travel to Israel and seek refuge in The camp of the saints and the beloved city?(Rev. 20:9) under the protective hand of the Prince of Israel. If they side with the rebel kings, they will be destroyed; but if they side with the Prince of Israel, if they seek refuge in him, they will be blessed by being protected from the attack of the rebels and by being allowed to continue live on into the Eternal State.

2. It is unlikely that the Prince of Israel would not be in view So, while Jesus certainly could be the anointed one in view in this psalm, the Prince of Israel could also be the one in view. But, since the Prince of Israel is so frequently the individual in view in other passages, there is more than just an outside chance that he is the one in view here. But more than that, given the global authority and exalted position of the Prince of Israel during the Millennial Kingdom, it would be highly unlikely for him not to be, along with God, the central object of opposition and hatred by the wicked.

However, in spite of any arguments in favor of saying that the anointed king is the Prince of Israel, there still remains the possibility that Jesus is the only anointed king in view.

But, if He is the only king in view, then the Prince of Israel is mysteriously overlookedhe Prince, who next to Jesus will be the most prominent person on earth, who will also be God's anointed king, reigning from Zion, against whom the nations will mount an end-time war, and whom God will call His son. But, if the Prince of Israel is in view, then Jesus is not overlooked, for He is the Lord, against whom the nations will also conspire. Therefore, it is easier to explain this psalm in terms of the Prince of Israel being the anointed king, than in terms of Jesus being the anointed king.

EXEGESIS I. The rebellion of the wicked (2:1-3) In verses 1-3 the masses in general and the leaders in particular are pictured in their rebellion against the Lord and against the Prince of Israel. In verse 1 the rebellion of the populace is described, and in verses 2-3 the rebellion of the leaders is told. After 1,000 years of peace and prosperity, Satan will instigate and foment global rebellion. It will be a clear demonstration of the fact that unregenerate people will refuse to be satisfied by God.

A. Rebellion among the masses (2:1) The rebellion of the masses is explained in verse 1 in terms of their attitude toward the Lord and the prince and their actions against them. Their attitude is reflected in the words Why are the nations in an uproar??Their action is stated in the words nd the peoples devising a vain thing?�

1. They are enraged

Why are the nations [Gentiles] in an uproar, The rhetorical question Why??is not asked in order to get an explanation, but to express the senselessness of their rebellion. It is senseless, on the one hand, because there is no justifiable cause for it, and on the other hand, because it is utterly futile. Their rebellion is senseless in that they do not have a legitimate reason to complain about the restraints and obligations placed upon them by God and the Prince. Of course, they will think that they have abundant reasons for revolting. As we saw in the introduction (under the section There will be fetters on the wicked during and after the Millennium , page 4), the nations will be in service to the Jews under the rule of the Prince of Israel. In their greed and self-centeredness, the nations will be stirred up against the order God will have established, not understanding or believing that it is a test designed to see who is worthy of entering physically into the Eternal State. So also, their rebellion is senseless because it can lead them nowhere but to disaster.

We would not expect to find the nations in an uproar over the Kingdom of Heaven after 1,000 years of peace and prosperity. But that is exactly what we find. They will become discontent, because Satan ill come out to deceive the nations which are in the four corners of the earth ?to gather them together for the war?(Rev. 20:8). The people who will be rebelling are those who will have been born during and after the Millennium.

Most probably, over 99 percent of those alive at that time will have been born after the Second Coming. Many of them will refuse to accept Jesus Christ as their personal Savior.

As a result, Satan will find it easy to deceive many people.

However, the rulers and people during the Millennium most likely will have been submissive to the Lord. What I believe will happen is that after the Millennium, when Satan is released from the bottomless pit and goes out to deceive the nations, there will be national upheavals world-wide, and the godly kings of the nations will be overthrown or simply ignored by the masses of lost people. Yet, the Prince of Israel will still exert enormous power and control over the nations. The intensity of hatred by the wicked toward the Prince of Israel will reach such a fevered pitch that they will decide to go to Israel and eliminate all vestiges of his authority.

2. They are conspiring

And the peoples devising a vain thing?

The useless plot on which the peoples will meditate is to eliminate the rule of God and His anointed prince. As a result, in an attempt to destroy them (Rev. 20:9), they will surround Jerusalem (the capital of the Prince) and the camp of the saints (a reference to the temporary settlement of the believers from all over the world who will go to Israel to seek refuge from the attack of the wicked). Satan has been inspiring his blinded followers to do the same thing throughout history, from the time when Cain slew Abel. Psalm 83:2-5 speaks of this same kind of plotting in another time:

2?Behold, Thine enemies make an uproar;

And those who hate Thee have exalted themselves.

3?They make shrewd plans against Thy people,

And conspire together against Thy treasured ones.

4?They have said, ome, and let us wipe them out as a nation;

That the name of Israel be remembered no more.�

5?For they have conspired together with one mind;

Against Thee do they make a covenant.

B. Rebellion among the leaders (2:2-3)

The rebellious uproar of the people creates the atmosphere in which the leaders can carry out their plots. In verses 2-3 we find the words and deeds of rebellion of the leaders.

1. Their actions of rebellion (2:2)

The actions of rebellion by the wicked leaders are pictured in verse 2 as going up to, but not including, going to war. Full-fledged rebellion is being contemplated, but it has not yet begun. It is in this setting that the warning in verses 10-12 makes sense. As soon as they go past this stage into actual conflict, they will have gone beyond the point of no-return: Temporal forgiveness and reconciliation with the Prince of Israel will be impossible, their destruction will be certain.

a. They take a position of adversity (2:2a)

2?The kings of the earth take their stand,

As if encouraged along or incited by the uproar of the people, the kings and rulers of the earth make a formal stand of opposition to the Lord and the Prince. Like Goliath who ame forward morning and evening for forty days, and took his stand?(1 Sam. 17:16) against the armies of the Lord, so these kings will be involved in political posturing against the Lord and His anointed king.

b. They develop a consensus of opinion (2:2b)

And the rulers take counsel together In the same way that the Jewish and Gentile leaders in Judah took counsel together against Jesus to crucify Him (Acts 4:25-27), so also, the rulers after the Millennium will conspire together against the Lord and His king. Apparently, none of the rulers will feel that he can overthrow the king by himself, but will sense their need for the help of the others.

They will search together for some way to take over the world and to free themselves from the constraints of the Prince. I believe that they will be encouraged to press on to war by their previous victories in overthrowing all the other legitimate, godly kings and rulers of the Millennium. They will view the Prince of Israel as merely another, though more powerful, king.

c. They establish a focal point of opposition (2:2c)

Against the LORD and against His Anointed:

The rebellion of the wicked will be both political and religious. It is religious in that it is gainst the LORD�; it is political in that it is gainst His Anointed.?Their rebellion will be against the Lord in the sense that they will be trying to eliminate His temple, His religious order, and His anointed king. I seriously doubt that they will actually think that they could attack God. They may well be atheists. Nonetheless, because they will be opposing the Prince, they will in fact be opposing the Lord, whether they know it or not.

Their opposition will be against God without knowing it in the same sense that Paul was persecuting the Lord without knowing it when he was persecuting the Church (Acts 9:4-5).

2. Their words of rebellion (2:3)

Here we find the decision of their deliberations. Two stages are envisioned by the rebels: that of the captive, seeking liberation, and that of the victor, getting rid of all that remains of the previous control.

a. Liberation of themselves

3?et us tear their fetters apart,�

They see themselves as being in fetters, chains that bind the feet. They see themselves enslaved and imprisoned to the political and religious order of the Lord and His anointed. They are determined to tear these fetters apart. We have already seen in the introduction (under the section There will be fetters on the wicked during and after the Millennium , page 4) what those fetters will be.

b. Eradication of their opposition

And cast away their cords from us!�

Cords were used to tie an individual in such a way as to keep him from escaping, yet in such a way as to give him some mobility for doing work. These kings are determined not merely to get out of these leashes, but to cast them away from them. They want to eliminate all vestiges of their former position of servitude. To do this they will seek to eradicate all their opposition.

II. The reaction of the Lord (2:4-6)

In verses 1-3 we have seen how the wicked will act toward the Lord and His Prince.

Now in verses 4-6, we see how the Lord will react toward their rebellion. When we see the conspiracy of the wicked around us, our first thoughts should be to think of how God is reacting. For, as we see how God reacts, we can find peace and patience, since we know the situation is under His control. Also, we can gain insight into how we should act.

God's reaction is in two stages: initially (verse 4) and subsequently (verses 5-6).

A. His initial reaction (2:4) God's initial reaction is to mock and laugh at those who are plotting against Him.

This should give us assurance that we do not need to become disturbed and uptight in the face of opposition. For, if God is not worried, but can laugh about it, then we don need to be worried either. This is also relevant to the issue of the place of humor and sarcasm for the godly. In this passage, God expresses both humor and sarcasm when confronted by sin.

1. Laughter

4?He who sits [is enthroned] in the heavens laughs,

The Bible indicates in several places that God laughs and scoffs at the wicked. In Psalm 59:8 David refers to his enemies who were rebelling against him: But Thou, O LORD, dost laugh at them; Thou dost scoff at all the nations.?In Psalm 37:13 David refers to the wicked who plot against the righteous: The LORD laughs at him, for He sees his day is coming.� God laughs at them because, on the one hand, He sees the stupidity of their reasoning and rebelling, and on the other hand, because He sees the disasters and death which await them. The fact that God laughs at them does not mean that He is treating the matter lightly or that He enjoys seeing people sinning against Him and being destroyed. It only points out that God has a good sense of humor, for He can see what is funny even in the most tragic matters of life.

5 Because God can see the light side of the rebellion and destruction of the wicked, so also His people can see the light side of it. They don need to get frightened when they see the wicked conspiring, but can laugh along with God:

5?But God will break you down forever;

He will snatch you up, and tear you away from your tent,

And uproot you from the land of the living.

6?And the righteous will see and fear,

And will laugh at him, saying,

7?Behold, the man who would not make God his refuge,

But trusted in the abundance of his riches,

And was strong in his evil desire.?[Ps. 52:5-7]

The world and spineless believers consider such gallows humor to be in bad taste.

But, God glorifies it, for He says, The righteous ?will laugh at him?(Ps. 52:6).

2. Scorn

The Lord scoffs at them.

It may seem inconceivable to many people that God could possibly mock people, but He does. He pokes fun at them, He ridicules them. In Proverbs 1:26 we are told how God (speaking through the voice of personified wisdom) reacts to those who reject His wisdom, 5 Some hypersensitive people (perhaps those with an exaggerated gift of mercy) feel that, if something involves a tragedy, it cannot involve humor (unless it is sick humor). They become offended when others laugh at what is humorous in a situation that is also painful and unfortunate. They say things like, That's not funny, that's sad.?They fail to understand that what is pathetic can also be funny at the same time. There is no way for them to explain God's laughter over tragedies. Until they accept that what is sad can also be humorous, they will remain emotionally unbalanced in their hypersensitivity. We can laugh and cry and the same time without any guilt feelings. when they are in the midst of disasters: I will even laugh at your calamity; I will mock when your dread comes.?In First Corinthians 1:27-29 we find another way in which God mocks the wicked. He allows them to maintain their exalted status, but uses people who are on the low end of the scale to negate the value of their exalted status. He makes their high status meaningless:

27?God has chosen the foolish things of the world to shame the wise, and God has chosen the weak things of the world to shame the things which are strong, 28?and the base things of the world and the despised, God has chosen, the things that are not, that He might nullify the things that are, 29 that no man should boast before God.

In Isaiah 3:16-26 we see another way in which God mocks the wicked: He takes their exalted status away from them.

16?Moreover, the LORD said, Because the daughters of Zion are proud, And walk with heads held high and seductive eyes, And go along with mincing steps, And tinkle the bangles on their feet,

17?Therefore the Lord will afflict the scalp of the daughters of Zion with scabs,

And the LORD will make their foreheads bare. �

24?Now it will come about that instead of sweet perfume there will be putrefaction;

Instead of a belt, a rope;

Instead of well-set hair, a plucked-out scalp;

Instead of fine clothes, a donning of sackcloth;

and branding instead of beauty.

We may conclude from this that during the time of rebellion the rebels will suffer many humiliating set-backs which will make a mockery of their schemes.

B. Subsequently (2:5-6)

God's subsequent action is to tell the rebels that the king against whom they are rebelling was installed by God Himself. This declaration by God will possibly take place after they have surrounded the camp of the saints and Jerusalem and immediately before fire falls from heaven to destroy them. For, if it occurs before they surround the saints, they would probably be too terrified to come to Jerusalem and surround it. And if it occurs after the fire destroys them, it would obviously be too late for them to hear and be terrified.

1. The nature of what He will say (2:5)

5?Then He will speak to them in His anger

And terrify them in His fury:

All that this verse says that God will do is speak to them. When God speaks, He can cause great terror. For example, Isaiah 30:31 says, t the voice of the LORD Assyria will be terrified.?When God spoke to the nation of Israel at Horeb, the whole nation was terrified and asked that God would not speak to them anymore (Ex. 20:18-21, Deut. 5:22-27).

Yet, when God speaks to people it can also be a means of judgment: He will strike the earth with the rod of His mouth, and with the breath of His lips He will slay the wicked?(Isa. 11:4).

When the enemies of God are surrounding the camp of the saints and Jerusalem, God will speak to them, they will be terrified, and then fire will come down from heaven and devour them (Rev. 20:7-9).

2. The content of what He will say (2:6)

6?But as for Me, I have installed My king

Upon Zion, My holy mountain.�

This kind of statement has what is called a suppressed principle clause. That is, it seems like something was left off the beginning of it. We can try to supply what that is, because the sense of it is obvious. God is placing His statement in contrast with something that they are thinking or saying: s for you, you are revolting against Me and My king, but as for Me, I have installed My king upon Zion, My holy mountain.� When God says this, He will have long since installed His king on Zion. God does not appeal to what He can do in casting down fire on His enemies. We might have expected Him to say, If you don stop, Il destroy you.?But that would make the issue what God might do. Instead, He appeals to what He has already done in establishing His king's throne, because that is the issue at hand. It is an appeal to God's authority against which they are rebelling, not an appeal to His power which they will suffer.

III. The reaction of the anointed (2:7-9)

7?I will surely tell of the decree of the LORD:�

What God has said is the basis not only of God's reaction to the wicked, it is also the basis of the king's reaction. In this section of the psalm, we find the king resting confidently in the decree of God to him. He does not look in terror at the attack of the wicked, because he is looking in assurance at the promises of God. The decree may well be given to him in a formal document at his coronation ceremony (as in 2 Kings 11:12).

In the typical style of the Psalms, the speaker changes without any transition or introduction. Why are we to understand that a change of speakers (from God to the Anointed Prince) has taken place? Simply because of the obvious point that in verses 4-6 the Lord in heaven is speaking, while in verse 7-9 the anointed ruler on earth is speaking. In verse 2 the Lord and His anointed are identified as the objects of rebellion. Having both God and the Prince respond is reasonable.

This section of the psalm is spoken at the time when the wicked are still plotting together against the Lord and against His anointed. The king is contemplating his response to the complaints of the wicked. Question: What will he tell them? Answer: I will surely tell of the decree of the LORD.?He has determined that he will simply point out to them his position with God (v. 7), his possession from God (v.8), and his profession (work) for God (v. 9).

A. The position of the anointed (2:7)

He said to Me, thou art My Son,

Today I have begotten Thee.� This decree of God to the Prince of Israel will be made in fulfillment of the covenant God made with David. In numerous passages God made it clear that He would set over the nation of Israel on David's throne a purely human descendant of David who would reign forever (for example, see 2 Sam. 7:12-16, Ps. 89:19-37). The meaning of the statement that this man will be begotten by God is that God will make him the millennial king. Psalm 89:27 points to this: I also shall make him My first-born, the highest of the kings of the earth.?Making him into God's first-born in this case means to make him into the highest of the kings of the earth, which is exactly what the Prince of Israel becomes.

In covenants with God, the human partners are regarded as sons of God, who is called their father. Thus, Israel is reckoned to be God's son because of His covenant with them (Deut. 1:31, 8:5; Hosea 11:1). Likewise, God's people are encouraged to live godly lives in order that they might be able to enter the Kingdom under the New Covenant and thus be sons of God?(Mat. 5:45). This is not the same as being born again and becoming a child of God. Salvation is a free gift through faith. But receiving certain covenant blessings can be a matter of rewards. In Psalm 2 God is presented as having made a covenant, known as the Davidic Covenant, with the Prince of Israel. Because of this covenant, the prince is known as God's son (Ps. 2:7, 2 Sam. 7:14), and God is known as his father (Ps. 89:26, 2 Sam. 7:14).

The word Today?refers to the Prince's coronation day. This prince may well be pointed out and designated as the future ruler several years before his coronation, just as David was anointed by Samuel years before he actually became king (1 Sam. 16:13, 2 Sam.

2:7). This would explain why the Prince of Israel will be hunted down during the Tribulation by the Antichrist (Ps. 18:17, 39-40, 48), just as David was hunted down by Saul for years before he became king.

The Bible is quite clear that this king (who is called David because he is a descendant of David) will not be inaugurated until after the Second Coming: 22?I will deliver My flock, and they will no longer be a prey; and I will judge between one sheep and another. 23?Then I will set over them one shepherd, My servant David, and he will feed them; he will feed them himself and be their shepherd. 24?And I, the LORD, will be their God, and My servant David will be prince among them; I, the LORD, have spoken. [Ezek. 34:22-24] Afterward the sons of Israel will return and seek the LORD their God and David their king; and they will come trembling to the LORD and to His goodness in the last days. [Hosea 3:5]

And the sons of Judah and the sons of Israel will be gathered together,

And they will appoint for themselves one leader,

And they will go up from the land. [Hosea 1:11]

It is on the basis of this decree, which God will utter to the Prince of Israel sometime at the beginning of the Millennium, that he will be confident in the face of the attack of the wicked. He is the Lord's anointed king, therefore he has nothing to fear from man. If God has installed him, no man can depose him.

B. The possession of the anointed (2:8)

8?sk of Me, and I will surely give the nations as Thine inheritance,

And the very ends of the earth as Thy possession.

The king is assured not only that he is God's appointed king, but that the nations who are rebelling against him are his possession. Their rebellion is against the consequences of this gift. Since God owns the world, and since the Prince is God's son, the Prince is the heir (politically) of all the world. He has nothing to fear from them.

Though this psalm does not state that the Prince of Israel actually asks for the nations as his inheritance, we may assume that he accepts God's invitation and does in fact ask for them. At least, that is the impression left by this psalm. For, if he does not ask for them, there is no reason to tell us about this promise. Furthermore, this is not the only request which the Prince of Israel makes of God. In Psalm 21 God is praised for the way in which He has answered the requests of the Prince of Israel. The requests of the king are political (to become a glorious king), physical (to have long life), and spiritual (to have intimate fellowship with God). Let's look at these three requests briefly.

He will request a glorious throne:

2?Thou hast given him his heart's desire,

And Thou hast not withheld the request of his lips.

3??Thou dost set a crown of fine gold on his head. �

5?His glory is great through Thy salvation,

Splendor and majesty Thou dost place upon him.

He will request long life:

4?He asked life of Thee,

Thou didst give it to him,

Length of days forever and ever.

It appears that the Prince of Israel will never grow old or die. He will reign throughout the Millennium, on through the Short Season, and live into the Eternal State.

He will request intimate fellowship with God:

6?Thou dost make him most blessed forever;

Thou dost make him joyful with gladness in Thy presence.

In view of the Prince's willingness to ask God for these other things, we may be assured that he will also ask God for the nations as an inheritance.

Having the nations as an inheritance and the very ends of the earth as his possession does not mean that he personally owns the world in such a way that no one else owns any property. For in Ezekiel we are told that other people will own property and that the Prince's personal property will be limited. The Prince will have a specific area of land in Israel as his own, equaling about 2,600 square miles (Ezek. 45:7-8, 48:21-22). However, he will not be allowed to take anyone's land from him: nd the prince shall not take from the people's inheritance, thrusting them out of their possession; he shall give his sons inheritance from his own possession so that My people shall not be scattered, anyone from his possession� (Ezek. 46:18).

The idea behind the Prince of Israel having the nations as his inheritance and the very ends of the earth as his possession is that he will rule them all, they will all be under his authority. They will be his politically, not personally.

Because God will give him authority over the nations, he will be the head of the nations (Ps. 18:43), and his sons will be placed as princes throughout the world (Ps. 45:16).

C. The profession of the anointed (2:9)

9?Thou shalt break them with a rod [scepter] of iron,

Thou shalt shatter them like earthenware.?

Because the Prince of Israel will own the nations in a political sense, He will have authority to punish them when they disobey. The severity of that discipline is stated in verse

9. A rod of iron is intrinsically strong and has no difficulty shattering pottery, which is intrinsically fragile.

This ministry of the king (breaking and shattering the wicked) is not merely potential, but actual. (More about this is stated in 12b.) The king has determined to repeat this aspect of the decree to the wicked rulers as a warning against their suicidal attack on him.

The Bible uses the illustration of shattering pottery when a judgment is total and irreparable. Isaiah 30:14 depicts the totality of such judgments:

Whose collapse is like the smashing of a potter's jar;

So ruthlessly shattered

That a sherd will not be found among its pieces

To take fire from a hearth,

Or to scoop water from a cistern.

Jeremiah 19:11 teaches that such judgments are permanent: ust so shall I break this people and this city, even as one breaks a potter's vessel, which cannot be repaired.?So also, if these wicked kings continue in their rebellion, they will be shattered such that they will be useless and hopeless.

At the beginning of the Millennium God will use His king and His people to bring destruction to the enemies of God:

He [the king] will ?crush the oppressor. [Ps. 72:4]

Then the house of Jacob will be a fire

And the house of Joseph a flame;

But the house of Esau will be a stubble.

And they will set them on fire and consume them. [Obadiah 18]

Arise and thresh, daughter of Zion,

For your horn I will make iron

And your hoofs I will make bronze,

That you may pulverize many people,

That you may devote to the LORD their unjust gain

And their wealth to the Lord of all the earth. [Micah 4:13]

20?You are My war-club, My weapon of war;

And with you I shatter nations,

And with you I destroy kingdoms.

21?And with you I shatter the horse and his rider,

22 灱nd with you I shatter the chariot and its rider,

And with you I shatter man and woman,

And with you I shatter old man and youth,

And with you I shatter young man and virgin,

23?And with you I shatter the shepherd and his flock,

And with you I shatter the farmer and his team,

And with you I shatter governors and prefects. [Jer. 51:20-23]

This is not just a promise for Israel, for Revelation 2:26-27 applies this promise to all believers who are faithful to the Lord:

26?And he who overcomes, and he who keeps My deeds until the end, to Him I will give authority over the nations; 27?and he shall rule them with a rod of iron, as the vessels of the potter are broken to pieces, as I also have received authority from My Father.

Thus, at the Second Coming we see the believers returning with the Lord as His army. Revelation 19:14-15 says,

14?And the armies which are in heaven, clothed in fine linen, white and clean, were following Him on white horses. 15?And from His mouth comes a sharp sword, so that with it He may smite the nations; and He will rule them with a rod of iron; and He treads the wine press of the fierce wrath of God, the Almighty.

IV. The exhortation to the wicked (2:10-12)

In Psalm 2:10-12 we find an exhortation to the wicked. This exhortation will be made when the rulers are still just plotting against the anointed king. Notice that, though the masses are guilty of being in an uproar against the Lord and His anointed king, it is the rebel rulers who are given the exhortation, since they are responsible for the actions of their nations and armies.

A. The fact that they must heed the exhortation (2:10)

10?Now therefore, O kings, show discernment; Take warning, O judges of the earth.

The kings of the earth who are in rebellion against the Lord and against His anointed are given a warning in view of what the Lord and the Prince can do. The rebels have shown stupidity and reckless abandon by conspiring against the king. They are told to show discernment by thinking very carefully about the implications of God's decree to the king and by heeding the warning about their impending judgment. But unfortunately for them, as we know from Revelation 20:7-10, they will ignore the warning because they will have been blinded by Satan.

B. The content of the exhortation they must heed (2:11-12a) The exhortation to these rebels points out that their problem is both spiritual and political. Therefore, the solution to their problem is to get right with God and to get right with His anointed king.

1. Show proper submission to the Lord (2:11)

11?Worship the LORD with reverence,

And rejoice with trembling.

Their primary problem is spiritual. Therefore, their first need is to get right with God.

They have been ignoring God's instructions and following after Satan's deceptions.

The issue for the rebels is not eternal salvation, but physical survival. To survive they will need to reverently worship the Lord and joyfully fear Him. To tremble one must know what God can do in judging him, but to rejoice he must have faith that God will bless him if he trusts and obeys. Fear and joy must be in balance. Joy without fear leads to presumption and frivolity. Fear without joy leads to despair and a lack of faith. And in either case, judgment will come.

2. Show proper submission to the anointed (2:12a)

12?Do homage to [kiss] the Son,

To kiss the son (the Prince) means to show him proper reverence, or to do homage.

This was a typical means of showing submission and self-humiliation (Lk. 7:38, 45). The nature of this submission to the prince is explained in several passages:

The kings will be your guardians,

And their princesses your nurses.

They will bow down to you with their faces to the earth,

And lick the dust of your feet. [Isa. 49:23]

Let the nomads of the desert bow before him;

And his enemies lick the dust. [Ps. 72:9]

They will lick the dust like a serpent,

Like reptiles of the earth.

They will come trembling out of their fortresses. [Micah 7:17]

And the sons of those who afflicted you will come bowing to you,

And all those who despised you will bow themselves at the soles of your feet. [Isa.

60:14]

The exhortation to the wicked is to get back into the yoke from which they are rebelling.

C. The reason they need to heed the exhortation (2:12b) The reason why they need to heed the exhortation is that their very lives depend on it.

If they reject the exhortation, they will die. If anyone heeds the exhortation, even if everyone else ignores it, he will survive and be secure.

1. The possibility of harm

?lest He become angry, and you perish in the way,

For His wrath may soon be kindled.

The emotional reserve of the king is exemplary. It parallels the emotional control of God in verses 4-5, where He laughs at the situation before becoming angry. The king is well aware of the rebellion and conspiracy of the wicked rulers. Even so, he is not yet angry.

Such patience is encouraged in Scripture:

Let every one be ?slow to anger. [James 1:14]

He who is slow to anger is better than the mighty,

And he who rules his spirit, than he who captures a city. [Prov. 16:32]

The king's relaxed control of his own emotions should serve as evidence to the wicked rulers that he really believes what he has said about God's decree to him and that they had better heed the warning. They are warned that, when he becomes angry, they will be destroyed as they travel on their way to attack him.

The ability of the Prince of Israel to destroy both the irreverent and his enemies is asserted here. The Prince will not do them harm simply because they will have failed to do homage to him, but because they will also have failed to worship the Lord with the proper fear and joy. The kings of the earth will be well aware of this ability of the Prince to destroy the rebels. From the beginning of his reign, the Prince of Israel will exercise his powers of judgment on the ungodly and on his enemies. In Psalm 18 we are told that at the Second Coming the Prince will destroy his enemies:

37?I pursued my enemies and overtook them,

And I did not turn back until they were consumed.

38?I shattered them, so that they were not able to rise;

They fell under my feet. �

40?I destroyed those who hated me. �

42?Then I beat them fine as the dust before the wind;

I empties them out as the mire of the streets.

In Psalm 101 we are told how, during his reign, he does the same thing:

Every morning I will destroy all the wicked of the land,

So as to cut off from the city of the LORD all those who do iniquity.

We should not be surprised then that at the end of the Short Season the rebels will be threatened with destruction by the Prince.

2. The possibility of blessing

How blessed are all who take refuge in Him!

Isaiah 32:1-2 tells us that the godly millennial rulers, of which the Prince of Israel is one, will be a place of refuge for God's people:

1?Behold, a king will reign righteously,

And princes will rule justly.

2?And each will be like a refuge from the wind,

And a shelter from the storm.

The scenario for what will happen is that, at the end of the Short Season as the kings of the earth and their armies are gathering together against the Prince of Israel, the people who believe in the Lord will travel to Israel and seek refuge in the camp of the saints and in Jerusalem under the protection of the Prince of Israel. For, those who side with the rebel rulers will all be destroyed, but those who seek refuge in the Prince will be blessed with protection from the futile attack of the rebels and will be able to continue live into the Eternal State.

If you would like to contact the author, you may do so either by e-mail, regular mail, phone, or personal visit:

Chad A. Woodburn

102 Mistywood Ct.

Kissimmee, Florida 34743

(407) 344-0411

CompuServe: 73774,3201 [INTERNET:73774.3201@Compuserve.com]

You are welcome to send questions about, comment on, or give suggestions for this study. Chad is the founder and director of DIBS (Disciples?Institute of Biblical Studies). DIBS has a home page and library on the internet: http://gracenet.com/DIBS. The ministry of DIBS is completely nonprofit. It is supported entirely by gifts. If this ministry has been a blessing to you, we invite you to share financially with it so that others may benefit also.


詩廿三篇的關鍵
經文：詩二十三

    以詩篇二十三篇為例．大部份基督徒都以「青草地、溪水旁」為中心，不明白這篇詩篇的關鍵是在「他使我的靈魂甦醒」。以為「耶和華是我的牧者，我必不至缺乏」是指「青草地、溪水旁」的無限供應，不知道「靈魂甦醒」之後所經歷到的「屬靈供應」才是真正的不缺乏。試想這篇詩篇如果沒有「靈魂甦醒」，和其後的屬靈經歷，這篇詩還有甚麼價值呢？
    或問，甚麼是「靈魂甦醒」？「靈魂甦醒」就是發現「青草地、溪水旁」這些物質上的豐富並不是我們追求的目標，最後得以「住在耶和華的殿中」才是更寶貴的追求目標。而且，引發「靈魂甦醒」的因素不是更多的青草和溪水，而是「耶和華的名」，因為知道這名裡頭藏著無窮的豐盛，所以這隻「羊」才為這名跟隨牧者走「義路」。
    「義路」（the paths of righteousness）就是方向對的路。但走「義路」的第一步必須是離開青草地、溪水旁，不再以「物質享受」為重。第二步是跟隨牧者走入「死蔭的幽谷」，這「死蔭的幽谷」就好像「紅海」一樣，切斷以色列人回埃及的後路。人若想要追求得著「屬靈的豐盛」，就「不要愛世界」，因為人若愛世界，愛父的心（屬靈福氣的根源）就不在他心裡了（約壹２：１５）。外表看來，「死蔭幽谷」好像是走錯了路，環境越來越不對勁，但是「靈魂甦醒」的人卻不介意外表環境惡劣，也不怕遭害，因為他以「牧者同在」為寶貴，又以牧者的「杖和竿」為安慰。知道「死蔭幽谷」是通往屬靈豐盛的必經之路，就樂於走過了。
    之後，牧者帶領「羊」經過敵人的面前，享受牧者所擺設的「筵席」和「滿溢的福杯」（在困苦貧乏中得供應），又享受牧者「用油膏了他的頭」（以受聖靈膏抹為榮耀）。這些都是屬靈的經歷，叫人生顯得更豐盛，是「青草地、溪水旁」所無法比擬的。
    最後，牧者領「羊」來到聖殿，住在這裡直到永遠。意思是將這隻「羊」獻為燔祭。對於「靈魂甦醒」的「羊」來說，獻與　神，死在祭壇上，才是最高的人生價值觀。人生總要結束，若死於青草地、溪水旁，就是沒有價值；若為主而活，為事奉　神而死，就等於永遠與　神同住，人生命價值提升千萬倍。


樂居於主殿
經文：詩二十三　　李帝平牧師

    詩篇廿三篇(舊約聖經七十士譯本 KING JAMES VERSION)被譽為最美的詩篇。這詩篇描寫人生的每個階段和每種環境；讀者若從生命經歷的角度去細味它，定能從中得著幫助。
    去年911事件發生之後，整個世界都受到震撼，還記得事發當日早上八時半，我還在駕車上班途中，便從收音機廣播得知有一班航機撞向世界貿易中心；起初不以為然，以為機師醉酒架駛又或是不小心而已。誰知返到辦公室後，有朋友致電告知又有另一班航機撞向世貿中心的另一座，還有國防大廈亦遭到轟炸等。在這種突如其來的情況下，消息實在令人非常震驚。當天晚上美國布殊總統在全國電視廣播的發表中，特別引述詩篇廿三篇的一段，因為其中的詩詞實在充滿有安慰和力量。
    今天，讓我們從敬拜的角度來看詩篇廿三篇，作者在結束的時候，寫下了他的心聲：「……我且要住在耶和華的殿中直到永遠。」大衛王寫這首詩時已是王者的身分，有權有勢，且住在皇宮裡，就好比今日美國華盛頓的白宮，北京的故宮一樣的尊貴。很多人雖然沒有機會入住皇宮，但仍渴望一睹帝皇、總統起居之所。數年前英國皇室的溫莎堡意外失火，需要大事修葺，但籌措的費用卻十分鉅大。後來，一群智囊團替皇室想出了籌錢的方法，就是開放白金漢宮讓民眾參觀，每次徵收入場費若干。由於參觀的人多，所以很快就籌到足夠的維修費用。由此可見，民眾雖然沒有機會入住皇宮，但卻很好奇想知道女皇所住的地方是怎樣的，就算只能看到宮庭的一角也就於願已足。
    大衛年間敬拜的地方不像所羅門後來建成的聖殿，並不怎樣堂煌偉大，然而他心之所繫的，就是一處能夠敬拜和渴慕神的地方；他盼望每日能與神一起相交，因對他來說最富有吸引力和最寶貴的乃是神。所以大衛當時雖然身住皇宮，但心裡卻是切慕一生一世住在神的殿中。
    上個世紀有有位著名的傳道人陶恕博士，有人稱他為廿世紀的先知，他發現當代教會最缺乏的是一種敬拜的真義。但究竟為甚麼教會那麼多人得不到敬拜的真義呢？讓我們先來認識甚麼叫做敬拜，主耶穌也曾解釋何謂敬拜？祂這樣說：「那真正拜父的，要用心靈和誠實來敬拜他，因為父要這樣的人拜他。」（約4：23）。那究竟甚麼叫做用心靈和誠實來敬拜呢？今天教會很費力地安排很多程序和節目，讓來教會的人感到舒服。要注意，牧師並不認為座位舒服，節目豐富，令會眾都很開心有甚麼不對；重要的是每一位信徒在崇拜時能否明白敬拜的真義，帶著一顆信心，深信神是值得我們敬拜的。大衛在詩篇廿三篇末了寫下一句──我且要住在耶和華的殿中直到永遠。為何他有此渴望，因為在他一生中發覺神是最值得他敬拜的，原因有以下六點。
  1. 耶和華是我的牧者，我必不至缺乏。(第一節)
        「耶和華是我的牧者」這是大衛的感受，也是他和神之間的關係，是一種親切而有經驗的關係。不是只在頭腦上的關係，乃是他在生命和生活中都經歷了神的實在。神帶領他走過一生，是他的牧者。當他回想先祖雅各，有一天晚上，被迫離開家園走到伯特利的曠野，幕天蓆地，以石頭為枕。就在這麼一個孤單、凄涼的晚上，他不知道前途如何，但神向他顯現，對他說：「我是你祖亞伯拉罕的神，又是你父親以撒的神。」這兩句說話代表什麼？雅各可能自小已聽到祖父提到神如何帶領他從吾珥到這地方，也可能是他體會到神如何帶領他父親以撒在迦南地居住，雖然有仇敵侵擾，但仍然過著平安的日子。就在當天晚上，神說要帶領他離開，也會帶領他平平安安的回來，耶和華神要成為他的主。今天神同樣要成為我們的主，大家來崇拜時，神與你的關係是怎樣的呢？若是朋友帶你來，祂是你朋友的神，也是牧師的神，但與你何干，最重要的是你有否經歷祂，以祂為神。
        三十年前當我還在美國攻讀大學的時候，頭一個暑假就要找暑期工幫補學費。由於當時社會經濟蕭條，所以在原有居住的地方找不著工作，惟有買下一輛老爺車到紐約找機會。為了節省金錢，所以用了六毛錢買下一隻雞作為午餐，誰知道要進食午膳時，卻發覺烤雞已經壞了，不能吃了，心中不禁起了埋怨，神不是答應不至缺乏的嗎？在經歷中，突然醒起有其他食物，就是四隻香蕉，不是足夠填飽肚腹麼？弟兄姊妹，今天香港正處於經濟低迷，我們是否感到缺乏，其實神沒有令我們缺乏，而是我們在生活方式上需要學習轉變。那麼應如何面對生活上的改變，保羅這樣教導我們說：「我知道怎樣處卑賤，也知道怎樣處於豐富，或飽足，或飢餓，或有餘，或缺乏，隨時隨在，我都得了祕訣。」（腓4：12）。還有由於大家習慣了富足，如今一旦不能保證享有一如以往的豐富，就產生出缺乏的感覺；其實在基本上，神已供應我們一切需用的東西。

  2. 祂使我躺在青草地上，領我到我可安歇的水邊。(第二節)
        神是引導者，大衛一生中經歷神的帶領和引導。他前半生是漂泊的，到處逃難，躲避掃羅王的追趕，但在這困厄中，他仍體會到躺臥在青草地上的安息。
        五年前，一個大年初一的早上，內子接到醫生的電話，証實她患上了癌症時，她心靈有著很大的波動。我倆立時安靜俯伏在主面前，一起感謝主帶領經過的歲月，求神賜下安靜的靈，俾能在震盪中仍享受由祂而來的平安。回顧五年來，這生命中最重要的一頁，就是經歷神的帶領，在人生幽谷中依然躺臥在青草地，心靈完全得著釋放。

  3. 祂使我的靈魂甦醒，為自己的名引導我走義路。(第三節)
        今天，我們所處的是個非常混亂的時代，道德價值觀念不被重視，從前認為是對的，現在不知道是對或錯。這是一個後現代主義所產生的情況，沒有真理，因為真理已變得模糊不清，人類已經迷失方向。有兒女的父母更是擔憂，特別有兒女在外國讀書的，害怕他們會學壞，因為沒有真理作為指標。其實在不同的期間，我們都有著不同的試探，有些試探甚至會摧毀我們的一生。但如何能堅持和分辨對錯呢？惟有讓耶和華神成為我們的牧者，因祂叫我們能分辨真理。

  4. 我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在，你的仗你的竿都安慰我。(第四節)
        每個人都要面對死亡，但人們總是害怕死亡。大衛說：「我雖然行過死蔭的幽谷，也不怕遭害。」當李師母患了癌症後，我倆便開展了一項特別的事工，就是幫助患有癌症的病人，因為她明白他們的需要和感受，所以特別容易被他們接受，把福音介紹給他們。有一個年近四十的女士，她認識並接納我們，但卻不肯接受主，因她身邊的基督徒都失見證。有一天，她姊姊致電李師母說她妹妹昏迷在醫院；正在彌留之際，但師母仍輕聲在她耳邊說：雖然大家認識的日子很短，盼望將來在天國可以再相見。豈料過了不久，她突然醒過來要見師母，並在十分鐘內清楚地接受主，然後平平安安地離開世界，因她已勝過了死亡。

  5. 在我敵人面前你為我擺設筵席，你用油膏了我的頭，使我的福杯滿溢。(第五節)
        大衛一生中有很多敵人，都是無緣無故變成他敵人的。大衛原本忠於掃羅王，但掃羅卻嫉妒他，一直要追趕殺害他。後來，他最愛的兒子押沙龍背叛他，成為他的敵人。今天，我們人生中特別是在工作岡位上，可能自我製造出不少敵人。家庭中本是融洽的，但夫婦、婆媳之間、父母子女兩代之間卻更是逃避不了，常會互相攻訐，彼此為敵。感謝主，大衛可以這樣說：「在我敵人面前你為我擺設筵席。」擺設筵席是與敵人一起坐席吃飯的意思，因為在席間彼此有饒恕、團契與交通。願神今天在你我的敵人面前膏立我們、提升我們，給予我們應有的身分和價值。

  6. 我一生一世必有恩惠慈愛隨著我，我且要住在耶和華的殿中直到永遠，阿們。(第六節)
        這一節說到大衛還未走完一生的路，但要向前瞻望，相信在前面的日子裏必有恩惠、慈愛環繞他。因為過去有耶和華的帶領，所以在前面必定有恩惠和慈愛的伴隨。讓我們都來學習大衛那樣，用信心，以輕快、喜樂的心情奔跑前路，並一生一世以住在耶和華的殿中為樂。


Psalm 51

What To Do When You’ve Blown It

Psalm 51
by Stephen May

Today we’re going to look at a story about a man of God who "blew it" in a big way. He committed sins that you simply wouldn’t expect a good man to commit. And it wasn’t one of those cases where he accidentally committed a sin before he realized what was going on. No, he put a great deal of thought and effort into committing his sin, and then he went to even greater trouble to cover his sin. In fact, the events in his life read more like a Oliver Stone script than a Bible story. When the smoke finally cleared, two people were dead and two families destroyed. However, the most amazing fact about this story is that this didn’t ruin the man. He was able to recover from his mistakes and get back on his feet.

You might have already guessed: the man I’m talking about is King David. He’s the same one who as a teenager killed Goliath, and later wrote the most recognizable passage in the Bible, "The Lord is my Shepherd I shall not want."

This is the story. One evening, King David had a hard time going to sleep, so he went out on the balcony of his palace to take a walk. Off in the distance he saw a beautiful woman named Bethsheba taking a bath. When he found out that her husband, Uriah, was a soldier and was away at war, David sent for her and seduced her. Sometime later she told him that she was going to have a baby. In an attempt to cover his tracks, David had Uriah brought in from the battlefield for a time of "R&R". David suggested that Uriah go home and spend time with his wife. Uriah politely refused; going home to his wife during a time of war would have been an act of disloyalty to his fellow soldiers. Since Uriah couldn’t be persuaded to compromise, David sent him back to battle with a letter to deliver to the commanding officer. Uriah didn’t know it, but he was delivering his own death warrant. The letter told the CO to put Uriah on the front lines and withdraw the other troops so Uriah would be sure to die. This is exactly what happened. Uriah was killed in battle and David married Bethsheba. No one in Israel knew the story behind the story, but the bible says,

The Lord was very displeased with what David had done. (2 Samuel 11:27)

It wasn’t long before a prophet named Nathan confronted David with his sin. David knew that he had done wrong, and I’m sure that deep down he knew he couldn’t get away with it. To make matters worse, David and Bethsheba’s newborn child was very sick, and Nathan said it was all David’s fault. He said to David, "Because of what you have done, this baby is going to die." Imagine how David felt about that! He couldn’t hide it any longer. He had blown it in a big way, and now it was time to face the music.

David did face the music. He made things right with God and got his life back on track. At some point during this time, he wrote Psalm 51. This Psalm is all about "What To Do When You’ve Blown It." We can learn from David’s example how to make things right whenever we make a big mistake, or commit a "big" sin. When that happens, we often make the mistake of thinking that God hates us because of what we’ve done. The truth is, He loves us no matter what. When we sin, even when we sin big, He wants to forgive us and help us get back on our feet.

Today, we’re going to talk about "What To Do When You’ve Blown It" and how to get back on the right track with God, with others, and with yourself. Getting back on track requires a…

1. Change of Heart
In the first two verses of Psalm 51, David begs forgiveness, then says…

(v. 3-4) For I know my transgressions, and my sin is always before me. Against you, you only, have I sinned and done what is evil in your sight.

David was guilty and he knew it. He couldn’t deny his wrongdoing any longer. He could only confess to God and ask forgiveness.

Not to long ago basketball star Dennis Rodman made the headlines when he kicked a cameraman during a basketball game. Luckily for Rodman, he escaped criminal charges and got by with just an 11 game suspension and a $200,000 payout to his victim. A few days after the incident Rodman discussed the event in an interview, and his attitude reflected anything but a change of heart. In fact, he insisted that what he had done wasn’t all that bad. He said that he himself was the victim in this whole ordeal, since he was being forced to pay money only because he’s rich. After all, he said, he just gave the guy a little tap. He must have forgotten that everyone saw the footage (no pun intended) of the assault. The bottom line was, even after the payout and the suspension, Dennis Rodman didn’t believe he had done anything wrong.

We’re often just that way about our own sin. We try to justify it and pretend that it’s not so bad. We try to explain why it isn’t really sin. As long as we keep this defiant attitude we can never get completely right with God. Getting right with God requires a change of heart.

Jim Bakker’s new book is titled "I Was Wrong." In the book, he admits not only to moral failure, but also acknowledges that he led many people astray by teaching theological error. He describes himself during that time of his life as ambitious and self-serving, and considered himself above consequences. When he wound up in prison—alone, broke and abandoned, he experienced a change of heart. He reached a point where he was truly sorry for his sins.

When I was young and I would get into trouble, my mother would ask me if I was sorry. Of course, my answer was always yes. Then she would ask the tough question, "Are you sorry you did it, or are you just sorry you got caught?" A change of heart means that we’re sorry we did it, regardless of who knows or doesn’t know about our sin.

Secondly, getting back on track requires a…

2. Change of Mind
Have you ever noticed that we gladly take credit for our accomplishments, but we often blame our failures on extenuating circumstances? For example, how many times have you heard someone say something like, "I’m sorry I lost my temper. It’s because I’m so tired…or I’m under pressure…or you were getting on my nerves. Our natural tendency is to blame someone or something else whenever we fail. When people say, "I’m not myself today" they most often mean that they are at their worst, not their best. It’s not always easy to accept responsibility for our failures, but we have to if we want to get our lives back on track. We have to change our mind about who is in control of our life. We have to stop blaming others and accept responsibility for our actions.

In 1980 New York City Mayor Ed Koch appeared on a local news program in the middle of the city’s financial crisis. Koch had spent over a quarter of a million dollars to put up bike lanes in Manhattan, and they turned out to be a disaster. Cars were driving in the bike lanes, pedestrians were walking in the them, and bikers were getting crowded out. It was a mess and many people in New York were irate about it. Koch was coming up for re-election, so a handful of journalists cornered him on this show, planning to tear him to pieces for spending money foolishly when the city was nearly broke. One reporter said, "Mayor, in light of the financial difficulties New York City is facing, how could you possibly justify wasting $300,000 on bike lanes?" The stage was set for a half-hour confrontation. Instead, Koch said, "It was a terrible idea. I thought it would work, but it didn’t. It was one of the worst mistakes I ever made." Then he stopped. None of the other journalists knew what to say or do. They were expecting him to squirm and make excuses, but he didn’t even try. The next journalist stammered and said, "But Mayor Koch, how could you do this?" Koch said, "I already told you. It was a stupid idea. It didn’t work." Then he stopped. There was still 26 minutes left to go on the news show, and the reporters had to find something else to talk about. The last thing they expected that day was for the mayor take responsibility for his actions. Ultimately, of course, Koch went on to receive both the Democratic and the Republican endorsements for re-election.

The principle here is that we have to change our mind about who is in control of our lives. We cannot blame our sin on anyone else. We are responsible for our own lives. It does no good to say, "I am a victim of my environment, or a victim of my circumstances, or a victim of genealogy, or a victim of bad luck." David could have said, "It was Bethsheba’s fault—look what she was wearing at the time." Or he could have blamed God. Or he could have blamed his others wives (yes, wives—he had hundreds of them) for not being sensitive to his needs. He could have placed blame in several different areas, but he realized that it was now time to take responsibility for his actions and take back control of his life. That’s why he said…

(v. 4) Against you, you only have I sinned…You are proved right when you speak and justified when you judge. I have been a sinner from birth.

David was saying, "I am responsible for my actions. I can’t blame anyone but myself." Getting back on track requires a change of heart, a change of mind, and a…

3. Change of Direction
David’s life got off track because he started doing things his way and going his own direction. Suddenly, he recognized that things had skidded out of control, and that he needed to make things right. He also realized that he couldn’t do it without God’s help. Listen to his words…

(v. 7-12) Cleanse me…wash me…blot out all my iniquity…create in me a clean heart…renew a steadfast spirit within me.

We can mess things up on our own without anyone’s help, but it takes an act of God to get us back on track. We must depend on Him to cleanse us, and wash us, and forgive us. Too often we are guilty of trying to clean ourselves up and make ourselves "good" so that we will be acceptable to God—and that is simply not acceptable to God! There is only way I can come to God—"Just As I Am." When we come to Him this way, He is faithful and just to forgive us and cleanse us from all unrighteousness. (1John 1:9)

Getting back on track requires a change of direction—where we stop going our way and start going His way. And what does it mean to "go God’s way"? It means that we…

a. Spend time alone with God on a consistent basis. David said, "Do not cast me from your presence" because he recognized that spending time is what gives our lives direction.

b. Be filled with the Holy Spirit. David said, "Do not take your Holy Spirit from me," because he recognized that we need the Holy Spirit’s power in our lives to overcome the power of sin.

c. Ask God to give us a sense of joy. David said, "Restore to me the joy of your salvation," because he recognized that a relationship with God is supposed to make you happy, not miserable. We can’t get back on track if we think that serving God is torture.

d. Ask for the power to be consistent. David said, "Grant me a willing spirit to sustain me," because he recognized that we can’t be changed if we’re not willing to be changed on an on-going basis.

e. Look for the chance to help others. David said, "Then I will teach transgressors your ways and sinners will turn back to you" because he recognized the Good News is worth sharing with others.

CONCLUSION
A change of heart. A change of mind. A change of direction. Do you know what all of this adds up to? Repentance. When we blow it, we need to repent. Some people think that repentance is feeling guilty, but I’ve got "bad news" for those people: feeling guilty isn’t enough. There’s more to repentance than just feeling bad. Of course, when we sin we do feel guilty. That’s natural. But if you feel guilty too long, you haven’t really repented. Repentance removes guilt. When David asked for God’s forgiveness he also asked God to restore the joy of salvation. Repentance results in joy. If you’ve blown it, you need to get past feeling guilty and get back on track. Ask God to help you change your heart, and change your mind, and change your direction.

To Subscribe to Sermon Notes click here
Back to Sermons Page

Copyright c 1997 by Alderson Press Corporation. All rights reserved.


【敬拜的三福】
經文：詩篇八十四篇

楊摩西牧師

    詩篇八十四篇是英國有名的傳道人司布真先生非常喜歡的一篇經文，因為他認為詩篇中最有名的是廿三篇；最喜樂的是一百零三篇；使人最能和上帝深交的是一百一十九篇；讓人最感動的是五十一篇大衛的認罪；而詩篇八十四篇則是最容易讓人親近上帝的一篇。很多人常問，為什麼每週我們都要來教會崇拜，在家中自己做禮拜和在教會做禮拜有何不同嗎？答案當然是：很大的不同。
    在家自己做禮拜、自己讀經、自己聽講道，不能和眾弟兄姊妹一起敬拜，如此的敬拜有很大的損失，因它失去了與弟兄姊妹的交通，也失去了為奉獻的祝福，雖此舉不致影響一個人的得救與否，但卻失去了與許多弟兄姊妹的相交、彼此服事及靈裡的長進。
    從詩篇八十四篇中，我們可找到，上帝教導我們的三種敬拜的祝福：

1. 居住的祝福

    第一至四節：「萬軍之耶和華阿你的居所何等可愛。我羨慕渴想耶和華的院宇。我的心腸我的肉體向永生上帝呼籲。萬軍之耶和華，我的王我的上帝阿，在你祭壇那裏，麻雀為自己找著房屋。燕子為自己找著菢雛之窩」。你的居所、耶和華的院宇、住在上帝的殿中便為有福，這三句話，都是記載在舊約的經文中，是指上帝的家。詩人用這三個不同的名詞，來描寫上帝的家。
    你的居所何等可愛。此句描寫出詩人思念來到上帝的殿中時，所流露的喜樂、平安及滿足之情。
    羨慕渴想耶和華的院宇。經過一週的疲憊工作，希望安靜的來到祂的殿中，享受祂所賜予的祝福，這是從心裏發出的渴求。
    住在你的殿中。在你祭壇那裏，麻雀為自己找著房屋、燕子為自己找著菢雛之窩。詩人細心觀察，得知連雀、燕子都渴想上帝的居所，知道住在耶和華的殿中的，便為有福。燕子是平凡的、不值什麼錢、牠是一種作客的鳥，但牠們卻知道要在上帝家中做窩，知道上帝會保守牠們的平安，不遭其它野獸的攻擊，而我們呢？是否我們也能在上帝家中得安寧。
    不知道我們當中有多少人，天天盼望星期天的來臨，可到教會做禮拜，像這些雀燕般，聰明的知道，上帝的殿是最平安的地方。弟兄姊妹每週雖至少要花一個半小時在教堂裏敬拜，但所蒙受的祝福，卻是數算不盡的。教會不是一個社團，大家在這不是只是相互寒暄，道家常而已，而是如詩人所說：我思念耶和華的殿宇，我的心腸、肉體向耶和華俯伏。

2. 生活的祝福

    第五至八節：「靠你有力量心中想往錫安大道的，這人便為有福。他們經過流淚谷，叫這谷變為泉源之地。並有秋雨之福，蓋滿了全谷。他們行走，力上加力，各人到錫安朝見上帝。耶和華萬軍之上帝阿，求你聽我的禱告。雅各的上帝阿，求你留心聽」。雖然我們在敬拜中，能蒙很多福氣，但在日常生活中，還是會面對許多問題。這是因為上帝要磨練我們，在凡事上都要專心依靠祂。我們無法離群索居，離開這世界，我們和外邦人一樣，和他們同住在一起，但上帝要將我們從這世界分別出來。每個人都要經過自己的流淚谷，但來到上帝殿中的人，上帝要引領他，從流淚谷到泉源之地，使這些淚水都變成數不盡的祝福。人所遇到的苦難，常是上帝所賜的變向祝福。就拿我們這塊地來說，記得當初要建堂時，我們找遍了許多地方，從來沒聽過Towaco。因廿年前的Towaco是地廣人稀，空曠的不得了，但我一看就喜歡，希望它將來是許多華人聚集之地，所以取中文名字時就稱它為—多華谷。如今果真如此，此地已成上帝祝福的泉谷。
    所以，弟兄姊妹不要為了你目前的流淚谷傷心，若是上帝引領你，你終究會發現，這流淚谷是上帝所降的秋雨之福，祂的祝福將蓋滿全谷。

3. 依靠的祝福

    第九至十二節：「上帝阿，你是我們的盾牌。求你垂顧觀看你受膏者的面。在你的院宇住一日，勝似在別處住千日。寧可在我上帝殿中看門，不願住在惡人的帳棚裏。因為耶和華上帝是日頭，是盾牌，要賜下恩惠和榮耀。他未嘗留下一樣好處，不給那些行動正直的人。萬軍之耶和華阿，依靠你的人，便為有福」。聖經告訴我們，要凡事都相信依賴主耶和華，但是為什麼很多人無法完全依靠主呢？我們觀察那些能將重擔交託給主的人，他們每週來教會崇拜時，心中渴慕上帝的話語，預備完全的領受祂的教導，順服在主前，就能靠主得力，行走有亮光。在耶和華的院宇住一日，勝過在別處住千日。若我們真能像詩人所說的，就能完全享受依靠上帝的甘甜。
    現在全世界沒有一處是安全的，就算是高級官員的住處，雖有特別人看守，也是住的心神不寧。所以，沒有任何地方是安全的，但上帝的殿，已有祂的榮耀在其內，更有祂所賜的平安。耶和華上帝是日頭，是盾牌，要賜下恩惠和榮耀。上帝未嘗留下一樣好處，不給那些行動正直的人。所以，相信完全依靠上帝的人，便為有福的。
    從敬拜的三福中，我們一起思想了，居住的祝福、生活的祝福及依靠的祝福，希望弟兄姊妹們能在上帝的殿宇中找到行走的力量，生命喜樂的泉源。我們深信敬拜的最終目標是 ── 得福蒙恩。求上帝開我們屬靈的眼睛，讓我們看見，每週除了到祂的殿中來學習依靠，經歷祂自己外，也要常嚮往錫安大道。


「教我們數算我們的日子」
第九十篇
共同祈求的詩篇

信息：

    將神永恆與人的短暫對比，並承認人的日子在神的怒氣中度過，摩西祈求神的憐憫，在他們數算他們的日子的時候，給他的子民有勞苦中的成功，悲傷中的喜樂。

結構：

I•摩西將神的永恆與人的轉瞬即逝對比，承認人的短暫是因神的怒氣，並渴求智慧（1-12）。
  1. 詩人默想神的永恆，神的永恆與人的短暫相成對比（1-6）。
    1. 耶和華是我們永遠的居所，因為他是永恆的神（1，2）。
    2. 耶和華使歸於毀滅，因為他超越時間之上（3，4）。
    3. 耶和華使人如水沖去，因他們是象草一樣枯干（5，6）。
  2. 詩人解釋了人的生命轉眼成空是因神的怒氣在人的罪之上（7-11）。
    1. 我們在神的怒氣中被消滅，因為我們的罪擺在他面前（7，8）。
    2. 我們所有的年日都在怒氣中度過（9）。
    3. 人的生命極為有限（10）。
    4. 沒有人能明白神怒氣的權勢（11）。
  3. 詩人祈求神給予他們生活中的智慧，教導他們數算他們的日子（12）。
II•摩西祈求神以憐憫待人，這樣他們就可以喜樂代替憂傷，勞苦也可有收穫（13-17）。
  1. 詩人呼求耶和華在恩慈中轉向他的僕人（13）。
  2. 詩人確切地求神使他們的憂傷變為喜樂（14，15）。
    1. 如果神以他信實的愛來滿足我們，我們會一生一世歡喜快樂（14）。
    2. 求神照著他們受苦的日子，叫他們喜樂（15）。
  3. 詩人也確切地求神在他們的勞苦中給他們成功（16，17）。
    1. 願神榮耀的作為向他們的僕人顯現（16）。
    2. 求神建立他們手中的工作（17）。

    資料來源：詩篇講解彙集


You ARE in Good Hands... WITH GOD

Psalm 104:24-28, 33-34

"O LORD, how manifold are Your works! In wisdom You have made them all. The earth is full of Your possessions; this great and wide sea, In which are innumerable teeming things, living things both small and great. There the ships sail about; and there is that Leviathan Which You have made to play there. These all wait for You, that You may give them their food in due season. What You give them they gather in; You open Your hand, they are filled with good. ...I will sing to the LORD as long as I live; I will sing praise to my God while I have my being. May my meditation be sweet to Him; I will be glad in the LORD."

In the Name of Jesus Christ, In whose arms we find shelter, Dear Fellow Redeemed,

"You're in good hands with Allstate!" -How many times have you seen that commercial? The big insurance company tries to inspire confidence by picturing a huge set of hands, gently cradling a house, or a car, or a family. The message you're supposed to get is that when you buy homeowner's insurance, or car insurance, or life insurance from this particular company...you'll be protected and safe. They'll watch over you and take care of you, and you'll never have anything to worry about.

Wouldn't it be nice if that were true? -If you could plunk down a certain amount of money and be completely protected from all of life's unpleasant surprises? Unfortunately, no insurance company can do that. For one thing, the insurance industry is on rather shaky ground at the moment; some say they may soon go the way of the Savings and Loans. Besides that, even the best insurance policy doesn't really protect you, does it? It doesn't prevent tornadoes, or car wrecks, or the sudden loss of life. It just pays you some money when it happens. No matter how slick the advertising...when it comes to real security, those "good hands" aren't really all that good!

We Christians, however, have a different source of security: our gracious and all-powerful God. And our text for today uses nature as an illustration of just how solid that security is. If you're a worrier, if you suffer from anxiety attacks, if you have even the smallest shred of insecurity about your future - then have I got Good News for you! In the words of our theme:

"You ARE in Good Hands... WITH GOD"

I. His wise hands created you. II. His provident hands support you.

This is a very stately and awe-inspiring psalm. In it, the psalmist is acknowledging God's great wisdom, His gracious providence, and His almighty power. But as you read it, you can't help noticing that it's also a very joyful psalm. It sounds as though there should be an exclamation point after every sentence! Obviously, there's something here that almost overwhelms the psalmist with joy every time he thinks about it. What is it, I wonder? What is it about God's wisdom and power that should make every one of us believers click our heels with happiness? Well, everything this passage says about God, and His relationship with His creation, also tells you something about yourself, and His relationship with you. The message is that you're in good hands with God. In the first place, because His wise hands created you.

The story is told of a science professor who constructed a planetarium - a precisely scaled model of the universe. One of his students was impressed, and asked him who built it. "No one," said the professor. "Come on," said the student, "who made this fantastic piece of precision work?" "No one," said the professor, "it just happened." The young man became confused and angry. His professor told him, "Well, if you can leave this classroom and look at the wonders of nature and believe that they just happened, with no creator, then you can also believe that this piece of precision work just happened, with no creator!"

The Bible is right when it states that only a fool could believe there is no God. In our text, the Psalmist says, "O LORD, how manifold are Your works! In wisdom You have made them all. The earth is full of Your possessions." To really be an atheist, you have to ignore literally a world of evidence. The wisdom of God is clearly seen in all the things He has created. Think for a moment how incredibly complex and varied are the creatures God made. One scientist estimated that if you wrote down the genetic code for a single mouse, it would fill six whole editions of Encyclopedia Britannica. And that's just a mouse, a minor land mammal. Consider the sea, says the Psalmist, the oceans that cover three-quarters of our planet with teeming biological diversity! "This great and wide sea, In which are innumerable teeming things, living things both small and great. There the ships sail about; and there is that Leviathan which You have made to play there." If a mouse is a wonderful creation, what about the millions of sea creatures? What about Leviathan - the whale? Each of these creatures demonstrates the unapproachable wisdom of the God who created them. Wisdom that makes human scientists and their technology look like a bunch of kids playing with tinker toys!

Why is this especially comforting to Christians? -Because it means God's hands not only created all these creatures, they also created you! In another place the psalmist says, "I will praise You, for I am fearfully and wonderfully made; Marvelous are Your works, And that my soul knows very well." -- Psa 139:14. Consider your own body: your eye, more precise and accurate than any camera; your hand, more flexible and articulate than any robot; your brain, infinitely more complex and powerful than any computer! And then remember that it's the Lord who created you and gave you these abilities. Whenever you stand up in church and say, "I believe in God the Father almighty, Maker of heaven and earth," you're also saying, in the words of Luther's explanation, "I believe that God has made me with all creatures, giving me my body and soul, eyes, ears, and all my members, my reason and all my faculties." You ARE in good hands with God, because He created you. And He knows you, right down to the numbered hairs on your head.

Yes, it takes quite a stretch to believe that there's no God. But it takes even a bigger stretch for a Christian to doubt God's providence! Think about it. Can it be possible that the God who created you - the God who knows what's going on right now in the tiniest cell in your body - can it be possible that this God will ever forget to give you what you need? Will He ever neglect you or overlook your needs for a single moment during your life? Because if that were possible, then we would truly have something to worry about. If God's providence were an off-again, on-again thing, then we'd have very good reason to be anxious about what tomorrow will bring!

Well, if you DO think that's possible, then the psalmist has another lesson for you. He takes us back to the sea, and all the hoards of God's creatures that live there. How do they make it from day to day? That's easy: "They all wait for You, O Lord, that You may give them their food in due season. What You give them they gather in; You open Your hand, they are filled with good." Ah, I see - the Lord invariably provides for whales, but once in a while He forgets about human beings, is that it? God feeds the sharks and the squids and the flounders, but He neglects His own dear children?! What nonsense!

Do you see now how silly it is to worry about tomorrow? Worse than silly - it's a sinful denial of the grace God has promised us in His Word. Jesus said, "Look at the birds of the air, for they neither sow nor reap nor gather into barns; yet your heavenly Father feeds them. Are you not of more value than they? ...Therefore do not worry, saying, 'What shall we eat?' or 'What shall we drink?' or 'What shall we wear?' For your Heavenly Father knows that you have need of all these things." -- Mat 6:26,31.

My Christian friends, cheer up! Sing to the Lord, rejoice with the psalmist, and be glad - because you are in good hands with God. His provident hands, the hands that constantly support the rest of His creation, also support you. He's going to make sure that you meet that next car payment, that your bills get paid, that there's never a day when you can't put food on your family's table. How can you make doubly positive that the Lord will provide you with all these things? Because He's already given up something far more precious for you: His only Son.

It's precisely because we are sinful, doubting, unbelieving creatures that God sent His Son Jesus to earth. Jesus fulfilled the Law in our place. He died in our place on the cross of Calvary. And when He died, Jesus erased every sin and disobedience and transgression that you and I have ever committed. With His own precious blood, Jesus wrote your name and mine in the book of eternal life. With the sacrifice of His Son, God promises that we are now reconciled to Him. Instead of being His enemies, we are now His own dear children, whom He watches over and cares for more faithfully than the most loving earthly parents could possibly care for their children. Can He possibly fail in His care of us? Can He possibly overlook the smallest need that we feel in our lives? Never! You are in good hands with God! Paul asks a question that needs no answer: "He who did not spare His own Son, but delivered Him up for us all, how shall He not with Him also freely give us all things?" -- Rom 8:32.

Would you like to live a life that is truly "care free"? Would you like to insure for yourself and your family absolute and permanent security? You can, you know! That security doesn't lie in any earthly insurance policy, but it does lie in our Almighty God. My prayer is that you may find shelter - not necessarily under the Traveller's umbrella, but under the umbrella of God's grace and love. Even if you've got a piece of "the Prudential rock", let your real confidence is founded on the Rock of Ages. Go ahead and put your car insurance into the "good hands" of Allstate if you want to. But when it comes to your eternal future, make sure you put THAT...into the truly good hands of your creator God! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


主日講章

【耶和華本為善】
證道：林惠珍傳道
經文：詩篇107篇
詩篇，是以色列民族心靈的歷程、詩歌的精選，內容包括對上帝的讚美，困境中對仇敵的畏懼，以及對上帝之美德、尊榮、能力的無比信心。寫作的時間橫跨以色列歷史一千年─從摩西時代到猶太人自巴比倫歸回。詩篇的作者，以大衛王為主要，其他還有亞薩、摩西、所羅門、希幔、以探及可拉的後裔。詩篇的希伯來文字根和哈利路亞相同，有「頌讚之書」的意思，即「讚美詩」、「聖詠」；詩篇的英文名稱是來自希臘文，指「一首有樂器伴奏的詩歌」。詩篇分成五卷，是模倣「摩西五經」結構，並反映以色列人很欣賞　神所賜的律法。
詩篇107篇，進入詩篇第五卷，它是一首感恩讚美詩，時代背景是以色列被擄歸回之後，呼籲贖民﹝由巴比倫被擄歸回耶路撒冷的以色列後裔﹞要向　神表達讚美和稱謝。因為　神聽人在患難中的禱告，拯救祂的百姓脫離仇敵之手。耶和華的良善，詩人從現實生活中提出四個實例：

一、看顧漂流者─得供應、得滿足。﹝4 - 9節﹞
上帝帶領以色列人離開埃及為奴之地，前往應許的迦南但以色列人沒有信心，使得原本只需花十一天的旅程演變成在曠野漂流四十年。這二、三百萬龐大隊伍，經歷了上帝信實的供應，在沙漠中，上帝白天用雲柱遮陽、晚上用火柱取暖引導以色列人前進，讓他們從露水中取得嗎哪為食物、從盤石中得水喝。
我們都是因主耶穌寶血得蒙救贖的人，上帝昨日今日直到永遠是一樣的。當年，二、三百萬人的飲水、食物都適時得到供應；何況區區你個人的困境、一家子的經濟壓力，在祂豈有難成的事？憑著信心求、耐心等候、存感恩的心領受、不要發怨言。

二、拯救被擄者─得自由、進光明﹝10-16節﹞
被擄到巴比倫的以色列百姓，得釋放回到祖國的懷抱；他們受苦，是因「違背　神的話語」、「藐視至高者旨意」。今天也有許多人被罪捆綁，被煙、酒、毒癮、不良習慣轄制不得自由；感嘆立志為善由得我，行出來卻由不得我。以福音戒毒戒酒成功的人，都能在眾人面前作見證：上帝奇妙的手，能領你走向光明，奇妙的恩典，能讓你得著美好的新生命。若有人在基督裡，他就是新造的人，舊事已過都變成新的了。

三、醫治患病者─得醫治、得新生﹝17-22節﹞
有些人因為罪的緣故，靈、魂、體都受到折磨，處在死亡邊緣，向上帝呼求，祂要垂聽並醫治他們救他們脫離死亡。人致病的原因如衰老、意外、犯罪、神的旨意、神的審判、撒但的攻擊；得醫治出於神，藉著禱告、藥物、神蹟。有許多基督徒醫生在動手術之前，會為病患禱告，讓他們知道，雖然自己有專業素養、豐富的經驗，仍是有限的，必須仰望掌管生命主權的上帝施憐憫。

四、保守航海者─得平安、得喜樂。﹝23-32節﹞
海上旅行者的生命，受到風雨的威脅時，完全倚靠上帝的慈憫，上帝平靜風暴，使呼求祂的人得享平安和喜樂。在生命風暴中你曾否失敗？是否疲倦愁苦都隨掙扎來？你是否獨自行在幽暗蔭影？你心靈是否被罪重擔滿載？若信靠主基督祂必慰你心。祂是最好朋友，始終要保守。
每天打開電視、翻開報紙，充斥著各類的壞消息，美國西南部亞利桑那州的一份報紙「論壇報」，有一天便給讀者一個意外的驚喜，報上登的全是好消息。這家報紙將報頭改為「好消息論壇報」，以顯著地位報導某市因資源回收而獲得利潤、另一城市的自來水滋味則是歷年來最甘甜的，連體育版、娛樂版、社會版全都是好消息。該報總編輯在第一版寫到：「我們報導的社會似乎充滿了打打殺殺、死亡與毀滅，但我們都知道，大部分生活其實不是這樣的。」該報連邁阿密海灘郵輪失火的消息，標題都寫成：「郵輪失火，所有乘客生還。」
期盼神的兒女從危機中看見轉機、從失望中看見希望，在任何情況都能發出感謝，因祂本為善，祂的慈愛永遠長存。


回歸的樂歌

張棠牧師

詩篇一二六

    「當耶和華將那些被擄的帶回錫安的時候，我們好像作夢的人。那時，我們滿口喜笑，滿舌番歡呼；那時列國中人說：「耶和華為他們行了大事。」耶和華果然為我們行了大事，我們就歡喜。耶和華啊！求你使我們被擄的歸回，好像南地的河水復流。流淚撒種的，必然歡呼收割。那帶種流淚出去的，必要歡歡樂樂的帶禾捆回來。」

    回歸祖國，重建家園是每一個國民樂意看見發生的事情，何況一個被擄七十年之久的以色列民！這不單是一樁舉國歡騰的歷史大事，更是通國感恩復興的重要時刻。從詩篇一二六的一首"回歸的樂歌"中，我們需要看見 "回歸"過程背後深一層的屬靈意義和挑戰。

一.慶回歸(第一至三節)

    作者以一個住在錫安城居民的身份，描寫當日看見被擄的子民回歸的情景。不境，對一個被擄七十載的國民來說，能夠重得自由，返回故國，簡直是一件夢想天開，癡人作夢的事，然而這樣不可能的事，在主前536年竟然發生了。

    詩人歡欣地告訴我們當日在耶路撒冷那種快樂高興的光景。之前，他們都是朝思夜想渴望與失散流離在異邦的同胞重聚，也為此事不知付上了多少禱告和眼淚，現在他們看見了。一群一群的以色列民扶老攜幼地回到錫安，他們真的喜得不敢相信，以為自己在作夢一樣，然而這回卻不是南柯一夢，乃是夢境成真！他們親眼看見了被擄、失散經年的同胞回國了？那是何等奇妙而且喜樂的事，所以全城充滿一片歡笑洋溢的大聲音。

    耶路撒冷通城歡騰的聲音，震驚了鄰近的列邦，他們詫異在以色列人中發生的事，他們異口同聲地見證說：「這樣不可能的事，現在竟然發生，必定是以色列人所相信的神為他們行了大事！」在慶祝"回歸"的當兒，神的百姓用信心看見神是歷史的主，深深體驗到神使回歸的路從崎嶇轉化為平順。正如文士以斯拉所見證的，是神為他們行了大事：

    1) 神的信實--"波斯王元年，耶和華為要應驗藉耶利米口所說的話。"(以斯拉記1:1)

    2) 神的動工--"就激動波斯王古列的心，使他下詔通告全國說....，耶和華天上的神，已將天下萬國賜給我，又囑咐我在猶大耶路撒冷，為他重建造殿宇。在你們中間凡作他子民的，可以上猶大的耶路撒冷，在耶路撒冷重建耶和華以色列神的殿，願神與這人同在"(以斯拉記1:1-3)。

    3) 神的供給--"於是猶大和便雅憫的族長，祭司利未人，就是一切被神激動他心的人，都起來要上耶路撒冷去建造耶和華的殿。他們四圍的人就拿銀器、金子、財物、牲畜、珍寶幫助他們，另外還有甘心獻的禮物。"(以斯拉1:5-6)

    4) 神的保留--"古列王將耶和華的器皿拿出來，這器皿是尼布甲尼撒從耶路撒冷掠來，放在自己神之廟中的。波斯王古列派庫官米提利達，將這器皿拿出來，按數交給猶大首領設巴薩。"(以斯拉記1:7-8)

    5) 神的開路--"耶和華使被擄的人歸回錫安的時候。"(詩126:1) 這一切都是神在歷史背後的工作、藉著人，甚至世上的君王、首領，完成祂的旨意和作為(箴言21:1)。我們在慶祝"回歸"之餘，應當著眼於"為我們行大事的神。"

二.求復興(第4節)

    "歸回"含有得醫治、得痊癒、復和的意思，當詩人看見被擄的以色列人回到錫安後，他和眾人歡天喜地大事慶祝一番，向為他們行大事的神獻上感恩和讚美。同時，他更向神呼求，使被擄的以色列民不斷地回歸，使更多分散在列邦的子民歸向神，歸回祖國。詩人的祈禱實在是一個求靈性復興的禱求，他用南地的河水復流，來形容求復興的願望。

    南地本來就是一片荒涼曠野之地，只有在秋雨時分才會有雨水落在這一帶荒蕪的地方，當雨水聚集便成小溪，小溪匯流便成小河，小河匯集便會成大河，而且當江水泛濫，洪流便會四瀉，河水所到之處，萬物叢生，欣欣向榮，原本荒蕪曠野之地，驟然間變為沃土，充滿生機。

    在神的感動下，以賽亞先知也曾描寫南地河水復流帶來復興的現象："曠野和乾旱之地必歡喜，沙漠要快樂，又像有瑰玫開花，必茂盛地開花，大大快樂，並且歡呼。....曠野必湧出大水，沙漠必流出江河。灼熱的沙地必變為水池，乾旱之地必變為泉源....，那裡必有一條大路，要稱為「聖路」，不潔淨的人不能經過，那是為那些行走正路的人預備的。"(以賽亞書35:1-2;6-8)明顯地，詩人向神的呼求包括了"量"的復興--有更多的被擄的人回歸，也包括了"質"的復興--更多的人得著醫治、與神復和、靈命復興和強壯起來。回歸後教會當作什麼？沒有別的，就是要更多的禱告，更多付上求復興的禱告；求神使更多的人復甦回轉，走主的"聖路"。

三.奉差遣(第5-6節)

    以色列民很快便要面對一個嚴峻的事實：被擄回歸耶路撒冷已曠日持久，百廢待興。若然要在耶路撒冷重建家園，眾人就要委身，付代價，努力開墾、耕種，然後才會事有成，得到收獲。

    故此，詩人首先將工作事奉的原則告訴我們："流淚撒種的，必歡呼收割"。語云："一分耕耘，一分收穫"也是一樣的道理，我們必需肯定這是事奉的必然律--世上沒有不勞而獲的事；同樣，也沒有勞而不獲的事奉，沒有十架，就沒有冠冕。

    接著詩人向他週圍的人發出事奉的挑戰："那帶種流淚出去的，必要歡歡樂樂的帶禾捆回來"。這猶如神向以賽亞先知所發的呼籲一樣："我可以差遣誰呢？誰肯為我們去呢？"(以賽亞書6:8)。香港回歸後，肯定帶來前所沒有的傳福音的挑戰和契機，需要更多的基督徒委身去傳福音，前仆後繼地去撒播福音的種子，使神州大地億萬同胞，得著基督救贖的恩典。

    今天，主耶穌也是向我們招手，"要收的莊稼多，作工的人少，所以當求莊稼的主，打發工人出去，收他的莊稼。"(馬太福音9:37-38)。願我們慇切和甘心地向主回應說："主，我在這裡，請差遣我。"對神的子民來說，回歸不單是一個歷史性的時刻，國家統一的實踐，也是一個滿有屬靈契機的時代，我們應當堅信並且印證神在歷史中不斷地為祂子民行大事，神會回應祂子民的呼求，賜下復興和充沛的能力，因為祂要賜福教會差遣祂的子民去撒種，收祂的莊稼。

註：本文轉載自「建道通訊」第109期。香港：建道神學院，1997。


The First Midweek Advent Service

"the password is Watch" Psalm 130:5-8

"I wait for the Lord, my soul waits, and in His word I do hope. My soul waits for the Lord more than those who watch for the morning - I say, more than those who watch for the morning. O Israel, hope in the Lord; for with the Lord there is mercy, And with Him is abundant redemption. And He shall redeem Israel from all his iniquities."

In the name of our Savior King, the Child of Bethlehem, Dear Fellow-Redeemed,

Do you know what a password is? Of course you do. You've probably seen it in the movies a hundred times. It's a word that soldiers use in order to prove that they're who they say they are. A soldier in the army, when he leaves the camp, often has to know a certain password in order to get past the guard to get back into camp. A password is a word that helps you get into the place you want to go.

This is the time of year when a lot of us are beginning to "get into" Christmas. It's hard not to! There's snow on the ground, the air is frosty, and all the stores are having their Christmas sales. As Christians, however, we know that the true meaning of Christmas lies deeper than these things. It's a special place. We've been there before, and we want to go back again this year. Tonight we've got a special password that will help us "get into" the real Christmas again.

"THE PASSWORD IS: WATCH"

Imagine this scene. You've decided to go to Rapid City to do your Christmas shopping. When you get there, you head straight for the biggest shopping mall in town, which should naturally be buzzing with activity at this time of year. As you enter, however, you sense that something is different; something is very strange. Walking down the mall you notice, to your amazement, that all the people are asleep! There are shoppers slumbering on the benches, store clerks dozing over their cash registers, restaurant customers slumped at their tables. Instead of the noise of a crowded shopping center, the only sound you hear is that of a few people quietly snoring as they sleep. How strange and unbelievable it would seem!

Well, the really strange thing is that most of the people around us ARE asleep! Asleep on their feet as they go about their Christmas shopping. Asleep as they hang ornaments from their Christmas trees. They're asleep, even while they think they know what Christmas is all about! "It's a time of sharing," the TV says, "a time of peace; a time of family togetherness." With no mention of Jesus...how empty and hollow it all sounds!

Our text says, "I wait for the Lord, my soul waits, And in His word I do hope. My soul waits for the Lord more than those who watch for the morning - I say, more than those who watch for the morning." The Psalmist was waiting for Christmas, too! The real Christmas - the coming of the Lord, the promised Messiah. He wasn't asleep. He was as wide awake as "those who watch for the morning."

Have you ever "watched for the morning"? Have you ever sat up through the night with someone who was sick, waiting for the morning to come? Have you ever been on a trip, driving all night long, and waited for the sun to come up in the east? One thing you can always be absolutely certain of is the fact that the morning will come! That's the certainty that the holy writer had. He knew that his Savior was on His way, just as surely as morning follows night. And that's why he watched with confidence. It was a confidence based on God's Word, and God's Word cannot fail! And that's the same confidence that we have during this Advent season. We are watching with confidence. We Christians know that, as surely as December 25th is coming, our Savior is on His way. Our Redeemer is coming into our hearts again, to strengthen our faith with true Christmas joy.

The Psalmist watched for the coming of the Lord with desire. He could hardly wait for that first Christmas to come, even though it was still 600 years away! He said, "My soul waits for the Lord more than those who watch for the morning." He was probably thinking of the guards who patrolled the walls of Jerusalem during the dark hours of the night. We can imagine the lonely soldier, cold and tired. Pacing up and down the length of the wall...watching, waiting, longing for morning to finally come!

Are you watching for Christmas that way? Longing for the Christchild to come? Children often can't wait for Christmas to get here - to bring them the presents they've been hoping for. But we long for Christmas to come in a different way. We do look forward to the giving and sharing of the holiday season. We do look forward to getting together with our relatives and loved ones. But the heart of our desire for Christmas is Christ. We join with the prophet Isaiah, who cried, "With my soul I have desired You in the night, yes, by my spirit within me I will seek You early." (Isaiah 26:9. Jesus is the gift we are seeking during this happy time. As the days grow shorter, and the Christmas lights appear around town, the Baby of Bethlehem is the Relative we're most looking forward to meeting!

The holy writer wasn't vague about the reason He was watching, either. He said, "O Israel, hope in the Lord; for with the Lord there is mercy, and with Him is abundant redemption. And He shall redeem Israel from all his iniquities." He felt the desperate need for redemption.

That need for a Savior exists today, too, in 1986. Probably more than at any other time! Most people don't know that, of course. Because most of the people around us are asleep. Covered with drowsy complacency in their sinful lifestyles. Sleepwalking their way to eternal destruction! But there's something that keeps us Christians awake and watching. Something that just won't let us sleep. We know our need for a Savior! We feel the crushing burden of our sins. We cry out with David, "There is no soundness in my flesh because of Your anger, nor is there any health in my bones because of my sin. For my iniquities have gone over my head; like a heavy burden they are too heavy for me." (Psalm 38:3-4.

That's why we're watching for Christmas. Because the coming of Jesus means sweet relief from all our sins. We can relate to the feelings of a condemned prisoner on death row. As the time of his execution comes closer and closer, he watches at the door of his cell, waiting for any news of pardon - any hope of release. We are watching for the coming of Jesus, who brings with him pardon for all our iniquities, release from the condemnation we deserve. What a happy day it is we are looking forward to! Because Christmas means forgiveness and freedom to us!

The Advent password is "watch". Let's be wide awake and watching for the coming of Jesus this year. When you're out doing your shopping and hear the Muzak playing "Joy to the World," remember Who it is that brings us that joy, and give thanks to God. In the midst of the world's godless celebration, let's keep that watch, and remind ourselves again that the first word in Christmas...is Christ!

In Jesus' name, AMEN.


"GOD'S CHOICE...AND OURS"

Ruth 1:1-17

In the days when the judges ruled, there was a famine in the land, and a man from Bethlehem in Judah, together with his wife and two sons, went to live for a while in the country of Moab. The man's name was Elimelech, his wife's name Naomi, and the names of his two sons were Mahlon and Kilion. They were Ephrathites from Bethlehem, Judah. And they went to Moab and lived there. Now Elimelech, Naomi's husband, died, and she was left with her two sons. They married Moabite women, one named Orpah and the other Ruth. After they had lived there about ten years, both Mahlon and Kilion also died, and Naomi was left without her two sons and her husband. When she heard in Moab that the Lord had come to the aid of his people by providing food for them, Naomi and her daughters-in-law prepared to return home from there. With her two daughters-in-law she left the place where she had been living and set out on the road that would take them back to the land of Judah. Then Naomi said to her two daughters-in-law, "Go back, each of you, to your mother's home. May the Lord show kindness to you, as you have shown to your dead and to me. May the Lord grant that each of you will find rest in the home of another husband." Then she dismissed them and they wept aloud and said to her, "We will go back with you to your people." But Naomi said, "Return home, my daughters. Why would you come with me? Am I going to have any more sons, who could become your husbands? Return home, my daughters; I am too old to have another husband. Even if I thought there was still hope for me - even if I had a husband tonight and then gave birth to sons - would you wait until they grew up? Would you remain unmarried for them? No, my daughters. It is more bitter for me than for you, because the Lord's hand has gone out against me!" At this they wept again. Then Orpah kissed her mother-in-law good-by, but Ruth clung to her. "Look," said Naomi, "your sister-in-law is going back to her people and her gods. Go back with her." But Ruth replied, "Don't urge me to leave you or to turn back from you. Where you go I will go, and where you stay I will stay. Your people will be my people and your God my God. Where you die I will die, and there I will be buried. May the Lord deal with me, be it ever so severely, if anything but death separates you and me."

In Christ Jesus, Dear Fellow Redeemed,

One of the major soft drink companies in our country used to have an ad slogan. You may remember it - they claimed that their product was "the choice of a new generation." The ads showed attractive, confident, intelligent young people in high-tech jets or expensive sports cars. The point of the ads was that today's "new generation" knows how to make the right choices, and one of the things they choose is this particular soft drink.

I don't think that's a very accurate picture of the new generation in America. Most young adults today in our upwardly mobile society don't have the right answers. When it comes to the really big questions, I mean. Like where the earth came from, what we human beings are doing on it, and where we're going when we leave it. They aren't making the right choices...about what's really valuable in life - what's worth working hard to get. Many of their choices are confused and random. A better picture of the "new generation" might be of a child in the control room of a nuclear reactor, pushing buttons and pulling levers, and never knowing what the consequences might be.

Today's text is about a young woman who, against all the odds, made a right choice. It's about you, too, and the choices you make in life. Above all, though, it's about God, and the choice that He made! God chose this young woman - and He has chosen you - to be His own. Our theme today is...

"GOD'S CHOICE...AND OURS"

I. God chose to save us. II. Let us choose to serve God.

You know what a "Cinderella Story" is. That's the term sports writers use to describe an athlete or team that overcomes terrifically high odds, and comes from behind to win the victory. When the local high school team defeats all the bigger schools and goes on to win the state championship, that's a "Cinderella Story." Well, the account of our text is a true story with a Cinderella ending. Just consider the odds that were stacked up against this young woman named Ruth. I think you'll agree that her chances of having a successful life looked pretty slim!

First of all, Ruth was wed to a foreigner. When Elimelech and his wife, Naomi, fled the poverty of draught-stricken Israel and came to the land of Moab, Ruth and her friend Orpah married their two sons. They were a poor family, struggling to stay alive. Soon disaster struck - Naomi's husband died, and then her two sons as well. The three women were left widows. You have to remember, in those days there was no welfare, no social security. If a woman's husband and provider died, she was in big trouble. Especially in hard times, starvation was a very real possibility! Things looked about as grim as they could be. It was time to make a hard decision, and Naomi decided to return to Judah.

And what about Ruth? What would her future be? She must have wondered about that every second of the day. She needn't have been frightened, though. Because Ruth was a very special person. Ruth had been chosen by God! God had chosen this poor, humble woman from Moab to have an exciting and successful future. She couldn't possibly imagine it yet, but she was to become a member of the royal line of Judah. She would be married to one of the wealthiest men of the one of best families of Bethlehem. Her grandson would be King David. One of her ancestors would be Jesus, the very Son of God - the promised Messiah! God had chosen humble Ruth to be His own.

It's important for our self-esteem to feel "chosen" and "special" too, isn't it? Some of you probably went through the same experience I had as grade school student - the experience of waiting in line on the playground as two captains chose up sides for a game of basketball or touch football. I wanted so desperately to be chosen - not left out of the game or chosen last!

The good news is that God has chosen you. From the very beginning of eternity, God decided to pick you to be, in the words of Peter, one of "...a chosen generation, a royal priesthood, a holy nation, His own special people." -- I Pet 2:9. He didn't choose you because you were especially good - the Bible says that "all have sinned, and fall short of the glory of God." He didn't choose you because you were particularly strong or wise or noble. Actually, God called you to faith in Jesus in spite of the fact that you're not any of those things! As Paul said, "You see your calling, brethren, that not may wise according to the flesh, not many mighty, not may noble, are called. But God has chosen the foolish things of the world to put to shame the wise, and God has chosen the weak things of the world to put to shame the things which are mighty; and the base things of the world and the things which are despised God has chosen, and the things which are not, to bring to nothing the things that are." -- I Cor 1:26-28.

Like Ruth, God chose you for salvation simply because He loved you. He "elected" you to be a believer before time began. This Bible teaching is called the "Doctrine of Predestination," and theologians have puzzled over it for centuries. I heard of an elderly woman, though, who said she understood it quite clearly. She said, "I know God must have chosen me before I was born, because I'm sure He would have seen nothing in me to have chosen me afterward!"

And contrary to what the TV evangelists will tell you, it is God who has chosen you...not the other way around! Jesus said to His disciples, "You did not choose Me, but I chose you and appointed you that you should go and bear fruit, and that your fruit should remain..." -- Jn 15:16.

What is the "fruit" that we produce because God has chosen us? Simply this: that we dedicate our lives to Him. In gratitude to God for choosing us, let choose to serve God! Ruth did!

When Ruth became a member of that family of believers, she took on more than an new last name. She was taught to know a God who was different than the idols she had grown up with. A God who cared for and governed His people. A God who promised to one day send a Redeemer who would pay for her sins, and the sins of all people. Ruth came to have faith in the Jehovah-God of Israel, and her faith brought forth fruits. She chose to serve God.

Both Orpah and Ruth loved Naomi, their mother-in-law. Both cried when Naomi said she was leaving. But Orpah finally kissed Naomi goodbye and went back to her people. Ruth clung to Naomi! "Look," said Naomi, "your sister-in-law is going back to her people and her gods. Go back with her." Even Naomi underestimated the power of the Holy Spirit in Ruth's heart! "Surely, she thought, Ruth will want to give up the true faith and go back to her own people and their idols - she can't want to face such an uncertain future with me in the Land of Israel." But Ruth wasn't uncertain about her future. She had faith in Jehovah, and she wasn't about to return to the false gods of Moab. Ruth replied, "Don't urge me to leave you or to turn back from you. Where you go I will go, and where you stay I will stay. Your people will be my people and your God my God. Where you die I will die, and there I will be buried."

For Ruth there was only one choice. She chose to follow the Lord, and that meant following Naomi on a weary journey of 75 miles back to Naomi's hometown of Bethlehem. Ruth decided that this strange country would become her country, because it was the Lord's country. A strange people would become her people, because they were the Lord's people. She would serve Jehovah, the God of love, with her whole life, no matter what the consequences. It was courageous choice to make.

The Bible tells us of others who came to know God and made the same choice - to dedicate their lives to His service. Paul talks about Moses, who, "...when he became of age, refused to be called the son of Pharaoh's daughter, choosing rather to suffer affliction with the people of God than to enjoy the passing pleasures of sin, esteeming the reproach of Christ greater riches than the treasures in Egypt; for he looked to the reward." -- Heb 11:24-26. Joshua called on the people of Israel to choose who they would serve - the true God, or idols. He said, "If serving the Lord seems undesirable to you, then choose for yourselves this day whom you will serve, whether the gods your forefathers served beyond the River, or the gods of the Ammorites, in whose land you are living. But as for me and my household, we will serve the Lord." -- Josh 24:15.

What about you and your household? Whom will you serve? Have you chosen, or are you still making up your mind? I want to help you decide. I want to remind you of a few things...

Remember your Savior with a crown of thorns on his head, bent and bleeding under the cruel Roman whip. Remember Him struggling painfully toward Calvary, and stumbling to the pavement under weight of the cross. Remember Him as the nails were driven home, metal clanging on metal, agony following agony. Yes, remember Him, because at that moment He was remembering you. He was loving you all the time! Your sins and my sins put Jesus on that cross. And when the life was finally gone from His body, our sins were gone as well.

My dear fellow-Christians, let us love Him as He first loved us! Let us choose to serve God. Jesus gave His whole life for us - will we give only a part of our lives to Him? No - let's each of us resolve to serve our Savior seven days a week, with every fiber of our being! We are the reason Jesus lived - let's make Him the reason we live! God has chosen us...let us choose to serve God! AMEN.

ONE THING IS NEEDFUL

Lutheran Sermons for the Church Year by Pastor Paul Naumann


【屬靈的品格】

焦源濂
來源：中信傳書•一九九八年十二月號

        「她就與兩個兒婦起身，要從摩押地歸回，因為她在摩押地，聽見耶和華眷顧自己的百姓，賜糧食與他們。於是她和兩個兒婦起行，離開所住的地方，要回猶大地去。拿俄米對兩個兒婦說：『你們各人回娘家去吧！願耶和華恩待你們，像你們恩待已死的人與我一樣。願耶和華使你們各在新夫家中得平安。』於是拿俄米與他們親嘴，他們就放聲而哭，說：『不然，我們必與你一同回你本國去！』拿俄米說：『我女兒們哪，回去吧！為何要跟我去呢？我還能生子作你們的丈夫嗎？我女兒們哪，回去吧！我年紀老邁，不能再有丈夫；即或說，我還有指望，今夜有丈夫可以生子，你們豈能等著他們長大呢？你們豈能等著他們不嫁別人呢？我女兒們哪，不要這樣。我為你們的緣故，甚是愁苦，因為耶和華伸手攻擊我。』兩個兒婦又放聲而哭，俄珥巴與婆婆親嘴而別，只是路得捨不得拿俄米。
        「拿俄米說：『看哪，你嫂子已經回她本國，和她所拜的神那裡去了，你也跟著你嫂子回去吧！』路得說：『不要催我回去不跟隨你，你往哪裡去，我也往那裡去；你在哪裡住宿，我也在那裡住宿；你的國就是我的國，你的神就是我的神；你在那裡死，我也在那裡死，也葬在那裡。除非死能使你我相離，不然，願耶和華重重的降罰與我。』拿俄米見路得定意要跟隨自己去，就不再勸她了。」（得一6-18）

    拿俄米的品格大大影響了路得，然而路得卻是《士師記》時代最重要的人物之一，其重要性遠勝她的婆婆拿俄米。因拯救以色列人脫離士師時代的黑暗、混亂和痛苦的大衛王是從路得而出的；甚至耶穌基督按肉身而言，是大衛的子孫，也是路得的後裔。
    神為甚麼會看中路得呢？從人的角度來看，路得只是一個軟弱、苦命、孤單、貧窮、無兒無女的年輕寡婦，但後來伯利恆的婦女們卻對拿俄米稱讚她說：「有這兒婦比有七個兒子還好。」（四15）可見路得與拿俄米同樣具有令人羨慕的的生命和品格；然則她們兩人有些甚麼分別呢？其實明顯的只有一點，那就是拿俄米在年輕時走錯了路，人生的方向有偏差，及至走回正路時，年紀已老邁，可以被神使用的年日已無多了；而路得則因為她在年輕時就找到了正確的人生方向，走上了正路，於是她被神使用的機會就更多了！
    神是在甚麼時候看中路得的呢？當我們讀第一章時，就發覺拿俄米起先是帶著兩個媳婦同行的；可是走不了多遠，拿俄米就勸告她們不要再跟隨她。她勸告她們一共三次，第一次兩個媳婦都不聽，至第二第三次勸告，路得仍然不聽勸，決心要跟隨婆婆拿俄米。就在這時候，她找到了正確的人生目標；也就在這時候，神開始看中了她。所以我們可以說：這三次勸告，就是路得人生方向的三次考驗。

（一）自由的考驗（八至九節）

    人與動物的分別，在於神給人有自由的意志。有道：「不自由，毋寧死！」匈牙利一位詩人也有類似的說法：「生命誠可貴，愛情價更高；若為自由故，兩者皆可拋！」可見自由的寶貴。
    婆婆拿俄米讓路得回復自由身，可找新夫家享大福；但她意志堅定，克勝自由的考驗。她得勝的祕訣是甚麼呢？讓我們看看路得的回答：「不然，我們必與你一同回你本國去。」（一10）她的祕訣在於她有一個既定的目標。一個人有了目標，就知道如何面對自由，知道甚麼自由是可以享受的，甚麼自由是應該放棄的。凡誤用自由的人都有一個共通的弱點，就是沒有固定的目標。聖經中很多神的僕人，在這方面都留下佳美的榜樣。例如：但以理在王宮中，有很多東西是他可以隨意享受的，如吸收迦勒底的文化、學問；但有些東西是他要自我約束的，如他不肯嚐王的膳、王的酒，因他立志不玷污自己。保羅也確定了他的人生目標，他說：「無論是生、是死，總叫基督在我身上照常顯大。」（腓一20）保羅為了彰顯基督，可以把萬事看作糞土，且視死如歸！我們若要跟隨主的話，就應該早日立定志向，這樣才能分辨甚麼是可以享用的，甚麼是要放棄的，免得我們誤用了自由！

（二）現實的考驗（十一至十三節）

    拿俄米見兩兒婦不肯離去，於是就把現實的情況告訴她們，並向她們仔細地解釋，讓她們明白跟著一個老婦是沒有好處、沒有結果、甚至沒有一點盼望的。她們對拿俄米的熱情實在使人心甜，但拿俄米提醒她們現實是殘酷的。與其跟著一個無希望的人，不如趁著還年輕，在現實中尋找希望。經過拿俄米的提醒，俄珥巴就馬上醒悟過來，她同樣是愛婆婆，捨不得婆婆的，此刻卻與婆婆親嘴，放聲而哭地離開了婆婆；但路得仍舊心志堅定，死也不肯離開。
    然則路得得勝現實考驗的祕訣又是甚麼呢？讓我們看看路得的表現：「兩個兒婦又放聲而哭，俄珥巴與婆婆親嘴而別，只是路得捨不得拿俄米。」(一14)甚麼叫「捨不得」？捨不得就是甘心的愛。「愛」是甚麼？最真摯的愛是超現實的愛。沐浴在愛河裡的人是超現實的，故有「情人眼裡出西施」的說法。人有了愛，就會有超現實的想法和感受。正如父母對兒女的愛，從沒有計較他們所做的一切，又沒有要求兒女作任何回報！
    其實拿俄米對兩個兒婦的愛又何嘗不是超現實的呢？她失去了丈夫和兒子，正需要兒婦在身邊，這是現實的需要；但拿俄米愛她們，讓她們重獲自由，另謀幸福之家，這也是超現實的表現。主耶穌愛世人，甘願為人捨己，這是超現實的愛。祂所愛的世人，竟是頂撞祂的、出賣祂的、沒有絲毫可愛之處的罪人，但祂仍然樂於為他們犧牲，為他們捨命！

（三）孤單的考驗

    當俄珥巴離開後，拿俄米再一次對路得說：「看哪，你嫂子已經回她本國，和她所拜的神那裡去了，你也跟著你嫂子回去吧！」（一15）她提醒路得今後所要面對的孤單是痛苦難堪的，故勸路得不要跟著她。
    你有否想到俄珥巴的離開對路得有何等大的打擊？若這兩個女子能同行，真是日後生活中最好不過的同伴--他們同是摩押人，同是拿俄米的媳婦，同是無兒無女的苦命寡婦，同有善良的品格，同是敬愛婆婆，那麼在人生的旅途上，無論遭遇甚麼困難，他們都可以彼此扶持、互相傾訴；就算兩人相對無言，也能彼此得著安慰。可惜在路得最需要同伴的時候，俄珥巴卻離她而去，這是何等大的打擊！
    當我讀聖經時，發現孤單對屬靈的偉人來說，也是一個重大的考驗，且是最可怕的和最後的考驗。我們看約伯，他受到了多少打擊，而最後的打擊卻是與他同走天路的伴侶竟不了解他。他的妻子對他說：「你棄掉神，死了吧！」（伯二9）我們千萬不要以為約伯的妻子是一個軟弱的女子，其實她也要承受兒女死亡、財產喪盡的打擊。這麼大的打擊，約伯的妻子仍能承受得住，夫妻二人一同剛強面對；但當約伯生瘡，身心感到最痛苦時，才發現那唯一可以與他彼此扶持共渡難關的枕邊人竟不了解他，這是何等孤單！耶穌基督在十字架上感到最痛苦的是甚麼？不是祂身上的傷痛，而是《詩篇》六十九篇廿節所說的：「我指望有人體恤，卻沒有一個；我指望有人安慰，卻找不著一個。」還有，就是在神離開祂時，祂呼喊說：「我的神！我的神！為甚麼離棄我？」（太廿七46）可見孤單是何等痛苦！
    感謝神，路得在這孤單的考驗中又得勝了。她得勝的祕訣又是甚麼呢？請留心《路得記》一章十五節拿俄米所說的話：「你嫂子已經回她本國，和她所拜的神那裡去了。」這句話突出了信仰的問題。路得與俄珥巴有很多相同之處，但在信仰上卻截然不同。俄珥巴雖然嫁進拿俄米的家，但是她的信仰沒有改變，仍是敬拜她的摩押神；但路得卻接受了拿俄米的神，因此兩人所選擇的路就截然不同了。這是信仰的特色，在孤單的環境中，路得認定了拿俄米的神就是她的神。當她有這樣的決定後，再沒有甚麼可以把她的心動搖。所以她不但得到拿俄米的憐愛，她的一生更得到神親手的引導和保護。
    當路得如此堅定地跟隨拿俄米時，不但深深地打動了拿俄米的心，更使她定意要為路得的終身幸福負責，於是兩人的關係就更加密切了，這就奠定了幸福的基礎。所以在孤單的時刻跟隨主，實際上就是與神最親近的時刻，也是勝利的時刻。
    詩人大衛也有同樣的經歷：「我雖然行過死蔭的幽谷，也不怕遭害；因為你與我同在，你的杖、你的竿，都安慰我。」（詩廿三4）在孤單、艱難的日子，我們好像看不見神；但若我們仍緊緊的抓著祂，神一定與我們同在，而且在這一段日子裡，我們會感到神與我們是最親近的。約伯亦然，當他受苦的時候，以為神離開了他，但他所說的話，神完全聽見，且全部記在聖經裡。所以後來他說：「我從前風聞有你，現在親眼看見你。」(伯四十二5)神說：「婦人焉能忘記她喫奶的嬰孩，不憐恤她所生的兒子？即或有忘記的，我卻不忘記你！」（賽四十九15）
    路得在這三次的考驗中都合格，所以蒙神「錄用」，成為那時代合用的器皿！

    （本文為焦牧師在同工退修會之講道記錄，由馮燮彪筆錄。）


【綑綁的愛】
（路得記四章11-17節）

吳獻章
來源：空中主日學 6

一、前言-路得、拿俄米與波阿斯的故事：

    各位觀眾您好，我是華神延伸部主任吳獻章，跟大家來思想『綑綁的愛』，一個非常感人的小故事；聖經裏面士師之後的路得記，我們看路得記第四章第七節開始 –
    『從前以色列人要定奪什麼事或贖回、或交易，這人就脫鞋』；然後第11節開始；
    『在城門坐著的眾民跟長老都說，我們作見證，願耶和華使進你家的這女子，像建立以色列家的拉結、利亞二人一樣；又願你在以法他得亨通，在伯利恆得名聲；願耶和華從這少年女子賜你後裔，使你的後裔家像他瑪，從猶大所生法勒斯的家一樣；於是波阿斯娶了路得為妻，與她同房；耶和華使她懷孕，生了一個兒子；婦人們對拿俄米說：耶和華是應當稱頌的，因為今日沒有撇下你，使你無至近的親屬，願這孩子在以色列中得名聲，他必提起你的精神，奉養你的老；因為是愛慕你的那兒婦所生，有這兒婦比有七個兒子還好。拿俄米就把孩子抱在懷中，作他的養母，鄰舍的婦人說：拿俄米得孩子了！就給孩子取名叫俄備得，這俄備得就是耶西的父，耶西是大衛的父…』
    『綑綁的愛』，路得記的結局是全社區長老、眾民、婦人通通歡喜、感恩、讚美的；但是你知道路得記開始不是如此的，路得記開始是有一個人叫以利米勒，希伯來文的意思是『耶和華是我的王』，但他真正碰到困難的時候，在當時有饑荒，他就逃命；他就把他兩個兒子跟太太帶出去，遇到饑荒死在那邊，兩個兒子死在那邊；開始是悲劇，但是最後是喜劇。
    開始是悲劇，這個悲劇是以利米勒，我發覺當女孩子單單嫁給會賺錢先生是不夠的，這個先生很懂得專心賺錢，因為有饑荒趕快為家裡找吃的，但是沒有個屬靈眼光，結果帶到摩押移民去了死在那邊；兩個兒子也死在那邊，三個寡婦悲劇；但是到最後為什麼變成喜劇？『綑綁的愛』，原來路得隨著婆婆拿俄米回來，有綑綁的愛；跟波阿斯這三個主角有綑綁的愛；因此就回到伯利恆田間，因著有綑綁的愛，本來以利米勒的太太拿俄米變成喜樂的人；可以抱孫子；本來路得的祖先羅得是敗壞的家族，羅得生出摩押跟亞們人，是跟兩個女兒所生的，不能進耶和華的會，但是因為路得轉回，竟然進入伯利恆，甚至進入大衛王朝，甚至進入耶穌的家譜；原因是什麼呢？『綑綁的愛』。

二、何謂綑綁的愛？--由神而來的愛

    路得、拿俄米、波阿斯綑綁的愛，台灣的社會，華人的社會如果有綑綁的愛，整個社會會改變，『綑綁的愛』-- 上帝來的愛，改變整個社區，讓寡婦、讓痛苦的人心靈得到安慰，我們的社會需要綑綁的愛，我們的教會成為一個綑綁愛的場所，讓外面受傷的人變成讚美，讓社區因著教會把福音傳出去，可以得到感恩跟讚美；『綑綁的愛』從這個角度的思想，我發覺第一次世界大戰的一個小故事也幫助我們瞭解整個路得記。
    它記載有一個士兵在打完一次戰後，告訴他排長說：排長，我需要到前線去幫助我的一個好朋友，排長說：不行耶！雖然說剛打完戰，前面的機關槍可能還對準這兒，何況地雷還沒有掃清，說不定你去的時候他已經死在那兒；這排兵說：不！我們兩個是好朋友，他現在重傷在前面，他最需要我的時候，我一定要在旁邊；排長沒有辦法就讓他去囉！他就冒著險去前線把他好朋友帶回來；幾個小時以後，他的朋友在肩頭上死了，他呢重傷，排長說我不是告訴過你，你這趟是白走的，你看你中傷他也死了，何必白跑這一趟呢？他說：排長不！我這趟是值得去的，為什麼？他說我去的時候他還沒死，眼睛睜大看著我，對我說：吉米我知道你會來的，說完這話才安心的過世了。
    這個排兵有『綑綁的愛』，綑綁自己，真神的愛綑綁他，去度所愛的人的難關；路得綑綁自己去度她婆婆拿俄米的難關，拿俄米綑綁自己讓路得、波阿斯成婚，波阿斯綑綁自己跟路得結婚，『綑綁的愛』有感染力的愛，這個社區在路得記所記載的非常感人，因為在士師時代是姦殺、可怕的時代，竟然在路得這個家譜當中可以找到一個非常特別的社區，我發覺這有幾個元素，盼望上帝藉這裡成為建立一個綑綁愛的教會跟社區，好叫華人社會更得到安慰；第一個被感動而主動的人，被感動而主動的人。

三、有神的『介入』，人由感動變為主動

    原來路得記整個記載上帝兩次『介入』，第一次『介入』是第一章第六節，她就是拿俄米與兩個兒婦起身要從摩押地歸回，因為他在摩押地聽見耶和華仍然眷顧自己的百姓，賜糧食給百姓，上帝『介入』了；我的先生當初只是為了經濟把我們帶出去，結果我的先生兩個兒子死在那邊，現在歸回了，綑綁自己了，上帝『介入』了，上帝主動了之後，每一個人都歸回；拿俄米第一章歸回了，第一章後面路得也歸回婆婆，跟她一起歸回；怎麼說呢？她說不要催逼我不回去跟隨妳，妳往哪裡去，我也往哪裡去；妳在哪裡住宿，我也在哪裡住宿；妳的國就是我的國，妳的神就是我的神；妳在哪裡死，我就死在哪裡；路得綑綁自己，跟著婆婆主動的回去。
    甚至第二章主動的去為了婆婆拾取麥穗，因為婆婆年紀老，恐怕到外面去拾取麥穗討吃的給人家說笑，因此路得自己主動的去；第二章波阿斯也主動的看到路得，就主動的幫助她，主動的給她東西吃，主動的要僕人不可以像士師姦殺那個女子；在士師記十八、十九章那邊所記載的來安慰她、保護她；要工人保護這女子，甚至第三章主動的幫助路得、保護她，他都是主動；因此從第一章開始，上帝一主動每一個人都主動；被 神感動每一個人都主動，得愛、得赦權；因此上帝在第四章就使她懷孕，使路得懷孕生了一個兒子，上帝『介入』；後面上帝『介入』，中間每一個人都主動，被愛感動而主動的人。

A、被愛感動而主動的人：

    實際上，科技時代也在說明這件事情，因為被上帝愛感動，而主動會產生科技；最好的例子就是你現在看電視，你打電話，我們就不要忘記一個人，這個人叫做『貝爾』，貝爾因為他發明電話影響到後來的科技，『貝爾』如何發明電話呢？原來這個貝爾的祖先都是敬虔的基督徒，教導他施比受更有福，因此他從小就懂得把好的給別人；29歲時，他從英格蘭到愛爾蘭，移民到波斯頓；移民到波斯頓的時候，他二十幾歲的時候還是單身，在波斯頓大學教書，他去禮拜天的教堂門口就看到前面有一個非常漂亮的女孩子，漂亮到一個地步，他心被吸引，就上去獻殷勤；沒有想到這小姐完全不理睬他，讓他是澆了一盆冷水；就想這禮拜天聚會真是懊惱呀！沒有想到旁邊有一個人看到了，說：貝爾先生不要擔心，這個漂亮小姐是聾子，根本就聽不到你在後面獻殷勤；她是聾子所以我還有希望；因此，他就想到她是聾子，她去教會完全聽不到，教堂這麼漂亮的鐘聲、琴聲、樂團的聲音、詩班的聲音、牧師的講道，她去教會完全很孤單，外面的鳥語花香她完全不知道；與世界隔離，她人生正在山窮水盡，那我能為她作什麼？貝爾先生就被上帝的愛感動，因此就投入他的時間、錢投入作研究，想研究出一種東西來幫助聾子，當時的人告訴他說：因為當時麥克斯偉還沒有產生，他想把聲波變成電波，聲音傳到電裡面不可能的，但是他不放棄；你知道後來物理界知道這兩個是相同的事了；他不放棄，就找一個機械匠，因為他本是音學教授，因此跟機械匠磨一起研究了兩年，研究出電話；所以貝爾後來變成貝爾實驗室，美國的AT&T的貝爾實驗室就紀念這個人，現在變成盧森的實驗室；很多華人在那邊工作的兩年之後的半年，研究出一個小東西叫『助聽器』，那你知道他第一個助聽器一定放在誰耳朵裡面了，他所愛的那個女子，一放進去，這女子當場哭了；從來沒有人瞭解我的苦楚，我人生在山窮水盡，他被 神的愛感動，主動投入她的生命幫助我這個聾子，後來嫁給他，『綑綁的愛』被感動，被天上 神的愛感動而主動的人，這是這個社區感染力的第一個原因。

B、為別人的好處著想：

    第二個原因為別人好處來著想，為別人的好處，我們發覺最稀奇的是拿俄米，拿俄米第一章為別人的好處來著想，當然也不只是拿俄米，連路得也是為婆婆，婆婆本來是甜，現在變成是苦，因此她幫助婆婆，陪她回去，免得回去給家人嘲笑；她主動的去拾取麥穗，她為了婆婆，拿俄米也是為了自己的媳婦，因此第一章的時候告訴說：我也不能說，現在找一個先生，嫁給他以後再生一個兒子，20年以後再娶妳啊！猶太人的規矩是可以這個情況的，那她說我也不能、妳也不能再等20年，因此要她回去，免得回到家鄉孤單，但是繼續鼓勵她的情況是在第三章，第三章因為路得的婆婆要她去跟波阿斯求婚，第二章路得已經知道那個拾取麥穗的人就是波阿斯，波阿斯回來以後讓拿俄米知道原來路得去拾取麥穗的事，波阿斯是至近的親屬，因此拿俄米知道波阿斯是她可以許的對象了，因此是路得被拿俄米勸去躺在波阿斯的旁邊，在晚上蓋起來躺在裡面求婚的，我們往往以為路得大概有點三八吧！哪有一個女孩子自己主動去躺在人家旁邊，去跟他求婚呢？其實路得去求婚的舉動，是完全是婆婆勸她的，婆婆勸她的，不是她自己主動去的；她不知道猶太人的規矩，這種先生死了以後，他的弟弟可以娶原來先生的太太，這個規矩只有猶太人有，而且只有他們懂；拿俄米是把路得媳婦送過去，所以路得她不知道這種規矩的，她把她送去，你知道這種關係在華人社會裡面是非常稀奇的；華人當中最痛苦的關係就是婆媳了，婆婆跟媳婦的關係，常常婆婆看到兒子娶了媳婦的時候就變成三角戀愛，或是夾在當中；當先生的很難熬在當中，三代同堂的關係以婆媳的關係最明顯，是最痛苦的關係就是婆媳關係；但路得裡面卻是有完全不一樣的一個情形；有愛，有綑綁的愛，媳婦為婆婆想，婆婆為媳婦想，波阿斯為別人想，都是這種為別人好處來著想；因此婆婆把媳婦送過去，這個非常稀奇，因此求主幫助我們，能夠為別人好處來著想。
    唐朝黃巢之亂的時候發生一件非常特別的事情，也提醒我們再剛硬的心，像陳進興，有一個南非武官的愛可以感動他歸向真神，黃巢也是如此，你知道黃巢是流寇，他到村裡面的時候是把全村的人都殺了；有一天他攻進一個村落裡面，叫手下把所有的人都抓了，準備下命殺了之前的時候看見了一個媽媽帶三個孩子，這三個孩子有一個穿的比較漂亮，另外兩個穿的普通，黃巢從小沒有爸爸媽媽愛的人，看到這個媽媽偏心，他以為她是偏心，非常生氣，準備殺了全村之人的前的時候，把媽媽找過來，問個究竟再殺；媽媽被帶過來以後說：大將軍，這兩個穿普通的孩子是我生的，他們知道我愛他；另外一個是我領養的，他也沒有爸爸，也沒有媽媽，他非常可憐；因此我格外愛他，免得他自己受傷，這個媽媽為別人好處來著想，黃巢好受感動啊！就把全村都放了，這個大流寇竟然放了全村的人，為什麼？這個媽媽為別人好處著想，如果華人社會像南非武官一樣，台灣多少流寇、多少壞人像陳進興一樣都會歸向真神，只有十字架的愛感動南非武官，語言不通畫個十字架來幫助，原來只要你真正為別人好處，學習基督，為別人好處，釘十字架的愛，把耶穌請進來，華人社會也會改變，成為不一樣的社區。

C、在困難中為別人多走一里路及陪人多走一里路

    第三個是在困難中為別人多走一里路，在困難中為別人多走一里路的人，你會發覺路得陪婆婆回來，為婆婆多走一里路；拿俄米也是把路得送去，為別人多走一里路；而且走一里路把她送去的時候，她斷沒有想到路得跟波阿斯在一起以後就永遠不再來照顧自己了；自己是婆婆，路得跟著拿俄米回來不照顧自己，卻把媳婦送出去，論資格這是最感人的地方，論資格因為拿俄米年紀較大，論輩份是可以嫁波阿斯，波阿斯恐怕年紀也不小；所以可以娶波阿斯的人，或嫁給波阿斯的人不是別人，是拿俄米；這就是後來生了兒子的時候，她將孩子放在懷中，做他的養母，也就是好像自己的兒子一樣；論資格她可以嫁給波阿斯，但卻沒有，她把這個權利送給媳婦，為別人好處多走一里路；甚至是這一個將來沒有保障的人，稀奇到這個地步！拿俄米把自己的媳婦送去，成為波阿斯可以娶的對象；送給別人，為別人好處著想，甚至為別人在困難中，為別人多走一里路，困難到一個地步，或許媳婦送出去不再養她，拿俄米正是如此。
    另一個感人的地方，就是連波阿斯也是為別人陪別人多走一里路，自己的將來的生活，可能完完全全沒有保障；因為你知道猶太教的背景當中，猶太教有三個美女，第一個美女就是撒拉，90歲還很漂亮；第二個以斯帖皇后，也是非常漂亮，第三個就是路得，所以我們以前讀路得記以為當然波阿斯會大獻殷勤，近水樓台先得月，其實錯了！波阿斯是懂聖經的，他絕對不是要來獻殷勤為了討美人的喜歡，他知道如果他靠近路得的話，他的結果可能他將來都沒有盼望；為什麼呢？因為他知道聖經的規矩，這個人是照聖經做事的人，他知道他如果娶了路得，路得所生的第一個老大並不是掛他的姓，而是掛他原來死的先生的姓；第二個產業遺產加倍的分走了；那就是第四章那個真正至親的親屬，不願意娶路得的最根本原因。
    但是波阿斯沒有想到這個，他想到的是路得的需要，想到的是她的婆婆拿俄米的需要，他在別人的需要上多走一里路，甚至將來都沒有保證，他就找城裡面的十個長老把婚姻的事情作解決，他把將來的希望都完完全全沒有責任保障，為了陪別人多走一里路；自己的生活可能沒有保證，感人到一個地步是拿俄米、波阿斯、路得都是一個為別人好處著想，為別人好處著想可能自己將來沒有保證的人，沒有保障然後給得出去-一個有綑綁愛的人。
    我有一次到一個很大的教會講完道，講完道的教會有聚餐禮拜天，聚餐的時候我看好多小孩子跑來跑去，我看到這麼多小孩跑來跑去的時候，對面有一個姊妹在吃飯，大概四十幾歲，我想她大概有孩子吧！這麼多孩子總有她的吧？我就問她說：某某姊妹，請問妳有幾個孩子？沒有想到這一問啊！她吃的飯剛好嘴巴裡面梗住了，一梗就突然說不出話來，然後說：吳弟兄，我沒有兒子；我聽了以後很難過，我說：啊呀！不好意思，如果知道妳沒有孩子的話，我就不應該來問妳啊！她說：你問的好，我為什麼沒有兒子？她的先生在旁邊，她說：我認識我的先生的時候，他18歲 我17歲，我們已經相愛，在 神面前有約，要一起來事奉神；但文革到了，因為文革的緣故，男朋友被抓到監獄裡面去，一被抓進去，問題來了，為了信仰緣故被抓進去，留下這個女孩子，由於她長得很漂亮，很多人來提親，她在掙扎，掙扎說他被抓到監獄裡面去，到底會關個5年、8年、10年？或許永遠不出來，或是死在裡面；哪知道他將來會有什麼保證，但她竟然放棄她自己可以跟外面的機會，感動到一個地步可以想到，我跟他已經有感情，我們已經有約，他在監獄裡面很孤單，我不可以在外面另起爐灶；因此她拒絕外面所有的機會，她長得很漂亮，拒絕外面的機會，做什麼事？寫信、禱告、探訪，1年、 2年、3年、5年、10年、20年，文革之後被放出來，過了生產年齡，結婚。非常感人的愛，『綑綁的愛』，她綑綁自己，為了所愛的人的難關幫助他，因此寧可等，等1年、2年、5年、10年；將來沒有保證，這就是上帝的愛。
    上帝把祂的兒子放在十字架上綑綁祂自己，叫我們能夠經歷到十字架的愛，捨己的愛，綑綁的愛，為別人多走一里路的愛，祂幫助我們明白路得、拿俄米、波阿斯這個團體就是有綑綁的愛，整個社區改變，整個教會改變，整個社會改變；不像士師，士師有兇殺、有姦殺，但是在路得記卻是充滿了愛，因為這裡面的人被感動而主動的人，第二個為別人好處而著想的人，第三個她在困難中為別人多走一里路的人，第四個陪別人多走一里路，自己的生活可能沒有保障的人，完全不一樣社區的人，綑綁愛的人；因此幫助我們當父母親的，特別當夫妻，妳要當妻子要綑綁自己，單單順服妳的先生愛他，當丈夫的你要綑綁自己，愛你的妻子就像基督為教會捨己；這個就是路得記波阿斯、拿俄米裡面感人的綑綁的愛的四個理由。

四、『綑綁的愛』是藉由普通人彰顯的：

    最後第五個他們都是普通人，他們都是普通人，你讀路得記就會發覺這本書裡面沒有聖靈、沒有英雄，像摩西，沒有像大衛王，沒有像參孫，沒有像以賽亞會講道，沒有像耶利米會講道，沒有像保羅，沒有像使徒彼得；一講道五千個人三千個人信主，這些的都是普通人，原來上帝用普通人，路得記沒有聖靈記載在當中，但是卻充滿了愛；這裡面沒有記載著愛，但是都充滿了愛；『綑綁的愛』是藉著普通人彰顯的，原來上帝可以用普通人，普通人可以被上帝的愛感動而綑綁自己，去幫助你所愛的人，去度過他的難關，路得綑綁自己去幫助婆婆，婆婆綑綁自己把嫁波阿斯的資格送給路得，波阿斯綑綁自己把將來產業的保證，通通給出去，『綑綁的愛』，給出去的愛，裡面不需要有神蹟奇事，而且讓士師的靈性黯淡，因著這三個人綑綁的愛就進入路得記，進入撒母耳，進入大衛王朝，甚至進入耶穌的家譜；因此我們發覺一個非常稀奇的原則，你我都是普通人，都是罪人，都是普通人；只要你被上帝的愛感動而主動，為別人好處著想，走出來，甚至將來沒有保證給出去，學習天上的神把祂的兒子耶穌放在十字架上，接受祂、請祂進來，事奉祂、仰望祂，你即使平凡像路得、像波阿斯、像拿俄米，而且可能是痛苦的人，像寡婦路得、拿俄米，通通可以被 神所用；再痛苦在寡婦就不再有藉口，因此求主幫助你成為有綑綁的愛、走出去的人，你肯嗎？我們低頭禱告：
    『天父謝謝你，讓這個社區有綑綁的愛，也綑綁我們，學習耶穌的愛；走上十字架，為別人的好處著想，主動的給出去，甚至將來沒有保證，讓復活的能力來蔭蔽我們，聽我們的禱告，讓台灣的社區變成有綑綁的愛的社區，整個社會改變；讓十字架的救恩被傳揚，仰望我們每個人在你面前，奉主耶穌基督得勝的名禱告 阿們 願上帝的愛祝福您』
    再見 平安


懂簈

/************************************************************************
穦琩懂簈痷琌Τ翴種ぇ瘤礛и辨篊篊р竧竒╯Ч琌懂簈硂
陪礛螟蔼ノ硚ぃиぃ尺舧炒碕種ぇい睹瞦┮....常⊿稱
璶琩懂簈

ㄓ琌びび某ぱ懂簈薄硂セㄓ碞璶и–秅らと
琩竒痁秈铬懂簈и稱はタΝ边璶琩碞荷秖禦霍いゅ秆竒珼驹癬硂
螟蔼

临Τ独Χ痴ㄢセぃ礛痷穦琩ぃ硂ㄢセ珇借ゑヘ玡ㄤい
ゅ把σㄓ眔硂妓弧穦ぃ穦びρ龟ぶΤ兵瞶だ猂懂簈挡篶
琵セ螟来薄簈跑ΘΤ兵Τ瞶ゅ厩珇硂琵и癸懂簈倪搭ぶぃぶ
璶谅谅http://bible.fhl.net いparsing戈琵и秆∕ぃぶ螟肈
************************************************************************/
懂簈

懂簈琩竒戈
箂璉春
  丁
    狦琌┮霉┮帝丁莱赣﹁じ玡971-931ぇ丁ぶセ璶
          场琌硂戳ЧΘ
    程絪帝ЧΘ丁琌﹁じ玡﹁じ玡きぇ丁
    いΤ懂簈摧絞靡懂簈帝ら戳ぃび边

  
    肚参粄懂簈琌┮霉┮帝
    Τ厩粄硂琌セ钢栋琌ㄓ絪絪胯τΘご
          ぃ逼埃Τㄇ戈琌ㄓ﹁じ玡材┮霉
    计厩粄懂簈璶方┮霉戳程絪帝琌
          ﹁じ玡玡きぇ丁拔穦ΤΝ戳ゅ
          疩ゅ籔耕边戳ㄓ璴ネゅㄈ孽ゅ猧吹ゅ镁ゅ
          瞷ぇい
    ┮霉琌矫籔┺ボぺネㄠ#蓟 12:24; 23:1|琌︹
          伐脖戳ヾヽΘ竤Τ700困300 # 11:1-3|
      临Τ薄包︾でㄈ肚参い碞粄┮霉籔ボぺ
      # 10:1-13|Τ疭闽玒┮霉糶絜ē㎝钢簈
          # 4:32|絜ē㎝懂簈璶场だ琌┮糶会Τ
          堡ぃ琌酚糶ㄓ筁ネ碞琌

  睦竒菌
    ﹁じ玡玡璓琌ノ竡よΑㄓ秆懂簈
    ﹁じ玡い秨﹍Τノ碕種よ猭ㄓ秆睦懂簈熬磅粄﹚懂簈
          琌磞瓃瑿㎝地籔︹闽玒
    侣竧竒Ν戳亩セ陪ボ琌酚竡τ獶碕種よΑㄓ陆亩懂簈
          亩セノㄓ陆亩硂┦稲磞瓃ノ粂ゑㄓゅ臩癌
    ﹁じ材礢び毙籔膀服毙癸懂簈瑈睦竒よ猭
          常琌碕種秆竒艶種秆竒
    き瞷厩玥琌竡秆竒瑈

  獺
    硈﹃钢簈ㄓ癘更ㄢ淮攀稲薄癸摸稲薄搂苂
    懂簈い癸摸┦︽﹚篈
    闽セàΤㄢà弧┮霉籔┰盞à弧┮
          霉ο籔程ο匡拒τぃ璶┮霉
    ヘ玡场だ厩常钡ㄢà弧硂妓睦竒螟程ぶぃ筁粄
          硂琌┮霉淮稲薄珿ㄆ┪琌┮霉癘更┪篶稱Ч稲
          薄珿ㄆぃ琌珿ㄆΤ1000困

  き疭翴
    Τ砛常粄懂簈琌侣竧竒い程竧程筐﹁じ玡材
          碞砆钡タㄥ懂簈琌妮タㄥ材场馒栋玡ㄢ场だ
          琌猭籔懂簈㎝癘肚笵絜ē单妮醇
          紌ゅ厩场
    琌螟程玱程礢び籔膀服畕舧
    琌竧竒い斑絞薄钢ゅ砰伐疭
    セノ470ぃㄓ玱珹47⊿Τ瞷ㄤ
          竒ぃヴ璶﹙毙粂稪
    き懂簈纯竒砆砛ノ玌産贾初ぇい┮纯竒砆┰ゑσ納
          筁琌パタㄥい簿埃﹁じ90懂沉ェㄈ穦
    せゅ厩陪︹Ν戳ゅて瞏甁のゅ厩籔美砃紇臫
    懂簈俱⊿Τ砆穝まノ筁
    セ挡篶疭ΘV癸嘿#5:1|琌丁翴い程翴き彻
          竊ぇノ痹猭╧à挡盉玡丁讽礛Τぃ
          猭粄き彻竊琌膥尿╧à挡盉ぇ癘更

  「把σ戈
  1.ぱ笵竧竒爹睦--懂簈独Χ帝ぱ笵加
  2.ぱ懂簈薄独Χヲ港帝风港亩堕
  3.ぱ笵竒旧弄--懂簈琠甁地帝畗狶禥亩ぱ笵加
  4.笵焊侣竧竒爹睦--懂簈紈帝硷猀亩堕
  5.侣钢簈醇紌旧阶帝苦瓣朝砍孽亩地
  6.穝瓣悔弄セ竧竒穝肚笵穦
  7.币旧セ竧竒ぱ加

  「腹弧
  〈竒ゅ爹睦
  》稰稱籔莱ノ
  〕闽竒ゅ
  「疭猔種ㄆ兜

滁攀稲い尺贾籔泵ゃ #1:1-3:5|
  夹肈セ琌簈いぇ簈妮┮霉 #1:1|
      〈簈い懂簈ゅ琌簈いぇ簈琌ㄓゅ厩い程蔼甧迭
                        贺笷よΑ種琌程簈┪程簈ㄒ
                        窾ぇ #ビ 10:17|竧┮竧いぇ竧
                        # 26:33-34|常琌摸ㄒ簈いぇ簈琌ゅ
                        い材
      〈┮霉琌┮霉┪琌妮┮霉膍倒┮
                      霉

  材琿钢簈 #1:2-8|
    戴辨ぇ簈#1:2-4|
          》硂琿琌à縒フ笷ずみ戴辨
          1.à戴辨╧à克à粄╧à稲薄ゑ皊
            #1:2|
            〈腀ノ籔и克糒ゅ硂琿柑Τㄢ笷癸
                                    克戴辨
            〈稲薄Τ眏ノぃ虫虫琌τ琌痷
                              或種
            〈稲薄ゅぃ﹚Τ稲季┪┦稲種
                        琌虫稲薄┪局╆
            》硂柑笷à粄籔╧à克稰﹛ㄉゑ皊临舧磖
              ぃ筁ぃ琌ㄉ稰﹛ㄉτ琌ㄉ╧à稲薄
          2.à嘿苂╧àΤ籌┮続盉闹┦
            常猋洁╧à#1:3|
            〈籌猳....ㄢゅ祇钡
            〈籌猳睼Τ抉芕猳ノ洛媚┪てЗノ硚
            〈ㄓ芠├い羘辨珇
                          ㎝港獺
            〈ㄓ籌硂盽砆э陆亩ㄓ種ぃ
                                筁Τ厩粄疩ゅい陪ボ硂琌ボ琌
                                贺祡ぶτ禥てЗノ猳
            〈籌猳....籌ボ╧àō
                                      籌妓尺稲
            〈渤担続盉闹ゼ盉淮
            〈渤担常稲硂稲籔#1:2|稲ゅ琌ぃ笷
                                琌贺瞶┦稲τぃ琌稰﹛稲
            〈渤担常稲ボ続盉闹┦常猋洁╧à
            》硂柑矗琌贺芠稲薄碞琌╧à眔ㄤ
              ﹚τ獶琌à碵薄腀稲紏
          3. à辨籔╧à縒矪ㄉ┘稲薄#1:4|
            〈腀まии碞е禲蛤繦タ絋陆亩い亩セ
                                                腀┰и蛤帝瓳ие
                                                禲腀┰и
                                                ゅ琌㏑
            〈╧à╧à絋琌Τ硂琌Τ
                      フ皑硂妓薄丁嘿㊣砛ゅてい薄
                      盽盽が嘿㊣そ
                      
            〈ず留盞┬丁┪击繰初┮
            〈嘿苂稲薄ゅ琌├肈弧稱τぃ
                                琌嘿苂ぃ筁肈弧稲薄ゑ皊
                                衡琌贺嘿苂罢
            〈и....钢簈いノи笷à籔ㄤだㄉ╧à
                            癸稲┮盿ㄓ舧磖虏虫弧硂柑и
                            碞琌иのиだㄉ倒ㄤㄤ
                            稰
            〈稲籔#1:3|稲
            》硂柑磞糶ぃ琌贺┦稲闽玒τ琌薄丁戴稱虫縒癬ㄉ
              克籔┘荐薄癘更
            》硂柑à舧尺е贾琌╧à籔虫縒ㄉ克籔荐稲
              τ╧à稲薄產簍いΑゑ皊临┮
              ︸猋洁╧à琌瞶┮讽礛
            》╧à稲薄à籔產ヵ紏硂琌
              à稲薄膀娄

    毁锚ぇ簈#1:5-6|
          1.à磞瓃毁锚び堵ぃ筁谋眔临琌簘獹
            #1:5|
            〈瑿隔蓟渤懂簈いΩ瞷琌┮霉
                                    甤┪琌瑿隔蓟瑈穦い
            〈╭腞稲眔砰
            〈и瘤礛堵玱琌╭陪礛讽糵夹非堵碞ぃ┮
                                      à惠璶眏秸ご琌腞┪稲
                                      
            〈膀笷┰场村チ壁Bedouin壁ノ堵οを
                        絪麓眀醋逼Θ讽Ё芠
            〈┮霉棍莱赣琌伐蔼禥腞縒疭
            》硂柑à甧涧︹瘤堵琌玱ご礛琌蔼禥腞τΤ縒疭
              
          2.à秆睦跑堵瞶パ琌癸ネㄏ覆靛堕
            璓び锭р盼堵#1:6|
            〈盼堵ゅい猔跌籔盼堵琌
            〈淮ゅ琌猔跌種
            〈祇種竡碞琌ㄏ荐縐縉籔盼癸嘿
            〈и覆靛堕留畴ō砰
            》懂簈いà籔ㄤダ克闽玒克盞克竒產畑
              烩旧舦辅もいパㄓà產畑いΤ翴拜
              肈矪à祇瞶パぃ琌酵攀稲
              ㄤ

    發―ぇ簈 #1:7-8|
          1.à叫╧à禗矪οいとヰだ
            穦#1:7|
            〈иみ┮稲摆╧à
            〈矪琌#1:7|い眏秸笷à碝т╧àちみ
                        薄
            〈ぺ扒吹㈱砲紺οゲ斗盿帝ο竤パ矪綞簿矪т
              いと玥硄盽穦т疆睤よヰ磷椿ヰ
            〈ゅ蛤克盞︸玅稲坑
            〈籜帝羪讽Р碞琌籜帝羪à偿笴亢
                              穦砆粇穦Рよà稱㎝
                              ╧à穦玱ぃ腀種砆粄琌︽ぃ浪
                              ┦
          2.╧à┪琌瑿隔蓟渤т╧àよ猭#1:8|
            〈セ竊琌╧à┪琌瑿隔蓟渤祇ēぃ筁玡ゑ
              耕
            〈琿╧à某àοōㄓт
            〈伐腞程腞
            〈い伐腞╧à秆∕à闽み甧华拜肈
                                  ﹚狟ね腞
            〈眀醋娩籔#1:7|ο竤娩癸ο竤娩ボぃ砆
                              钡眀醋娩ボ砆钡
            》硂琿钢簈陪ボà笆﹚穦﹚琌╧à到砰
              種秆∕狟ね癸甧华好納矪瞶穦旧璓狟ね羘
              穕胊拜肈τ癬ㄓ╧à狟ね常把籔钡硂初
              と繺穦

  材琿钢簈 #1:9-2:7|
    ╧à苂à钢簈#1:9-11|
          〈ㄎ案Τ克稲My darling籔︸狟ね種
                      
          〈猭ρó甅翤皑Τ贺秆睦猭ρ驹óい慧皑ノㄓ
                                  ま┰ó动皑贺秆睦玥猭ρ
                                  ó翤皑àセㄓ碞腞
                                  ﹜杆ш陪眔借蔼懂钩猭
                                  ρ┰ó翤皑甁の皑贺纔▆籇
                                  皑礛纔╭玡ゅ闽玒
                                  硂贺秆睦ゑ耕獺
          〈緑膢φ吏┪琌ㄤ羪蛾耿
          〈и琌贺淋叫種淋叫ㄤㄓ猋洁à腞
          〈絪籹τ琌ゼㄓΑボ盢ㄓ璶籹
          〈膢φ吏
          》#1:9-2:7|硂琿莱赣琌àт╧àぇ癬穦癘更
          》讽à┮拦杆耿珇琌杆耿珇ゼЧр
            à蔼禥借浓Λㄓ┮╧à┯空ゼㄓ琌挡盉
            璶籹蔼禥杆耿珇癳倒à浓Λㄤ借

    à稱钩钢簈 #1:12-14|
          〈琌╧à
          〈Г畊ゅ吏露蛾種
          〈椠禥籌玻尺皑┰懂┦尺舧
                      ノ硂贺籌ㄓ暗碅媚
          〈и椠籌╧à
          〈⊿媚琌贺溅┪攫玻玭┰㎝獶瑆
          〈и胔いゅ琌ㄢㄅぇ丁
          〈获ぺ扒吹㈱盽ǎ拈れノㄓ籔琕
          〈留膀┏琌﹁─厚瑆脖玻荐盿赣矪借纔▆
                        临Τ聄ガ
          〈留膀┏覆靛堕琌穞畴àō砰
          》硂柑àノ肈ㄓ磞瓃稲薄穞ボ辨籔╧à
            紃

    薄玅癸杠 #1:15-2:3|
          1.╧à嘿苂à泊氟腞 #1:15|
            〈俱竊抖琌腞иㄎ案腞眏秸à
              腞
            〈泊钩翭泊ゅ琌泊氟琌翭

          2.à嘿苂╧à璣玊稲ほ稱Τ硂㏄綝吏挂Τ
            局Τ產畑#1:16-17|
            〈篺弘みガ竚硂贺Τぱ酱綛籠┪ノ筳秨
                        
            〈獵獵降羉璟ネ璟脖妓莱赣琌词
                        攫れ钩┪ぱ酱τぃ琌獵
            〈琭攫琭攫セ琌ぺ灌玻攫ōΤ贺猳ヘ玡琌
                          てЗ珇ぇ硂贺猳ㄏ琭攫挛闷ぃネ
                          ㄣΤň矱ㄏぇΘ禥れ
            〈猀攫琭猀攫琌蔼珇借れ

          3.à粄琌キキ豪éいκ╧à玱莱
            à弧琌κ⊿岿ぃ筁玱琌钩雌いκ妓#2:1-2|
            〈‵盵竡琌キτ瓄盞玭娩キ‵盵
                        
            〈豪琌豪礷┪琌
                          苳パゅ莱赣琌盽ǎ偿
            〈éゅ琌狡计
            〈éいκ種琌éい盽ǎκ
            》à癸甧华猭莱赣琌キ┮
              ノキ偿éいκㄓ甧τ╧à稲い玱
              琌Τκ雌い縒疭ま猔ヘ

          4.à粄╧à钩墨狦攫攫狶いτㄉ╧à狦龟并
            #2:3|
            〈墨狦攫ゅぃ琌攫琣攫蒈攫
                          
            〈攫狶ゼ竒秨玖偿

    à├籔激辨 #2:4-7|
          1.╧à盿烩à秈皊薄帝#2:4|
            〈横産┮竡琌皊琌耻皊縱
                          砛琌笰柑┪狦堕
            〈篨砛亩セ陆亩篨糾陆亩猔跌
                      ㄈ池眔ゅい摸種竡琌佩砓┪窜竢陆亩
                      猔跌ゑ耕ゅ

          2.╧àタ局╆帝àτà叫―倒翴糤干み
            ╧à稲τ待ō礚#2:5-6|
            〈覆靛爱籔墨狦莱赣常琌皊Τ琌
                                    穞ボ克┪稲薄
            〈糤干иやи莱赣琌やиō砰
            〈篫еиみ確и弘
            〈稲Θ痜硂初春い╧à籔à癬⊿Τだ瞒
                            ぃ琌稲Θ痜τ琌稲Θ痜
            〈#2:6|碞琌磞瓃╧à╆à薄春

          3.à瑿隔蓟渤祇ēㄤ龟琌祇ē璶稲
            薄秈˙激辨#2:7|
            〈曹οゅΤ腞篴碙篴種竡穞窾瓁
                        ぇ瑿㎝地
            〈バ偿糴溜秏
            〈ダ忱Τ穞硂Τ琌磷啃
                        ┮ノㄢ贺稲薄笆ㄓ蠢
            〈ぃ璶佩笆籔眶癸禜莱赣琌稲薄τ獶╧à
            〈薄腀尺尺稲┪琘ㄆ暗非称ゅ琌潮
                              ┦虫计莱赣琌稲薄τぃ琌à
                              硂竊琌à祇ē稲薄ㄓゅい
                              琌潮┦
            〈ぃ璶佩笆籔眶稲薄種竡莱赣琌à辨ぃ璶秈˙て
                                      稲薄旧璓痷タ┦稲τ单続讽
                                      
            》硂琿癘更磞瓃荐攀い灿給稰薄籔┘癸稲薄戴辨略
              稸ミ絬琵稲薄盉ㄓ羬玡ぃ穦秈甶┦稲˙

     材琿钢簈 #2:8-3:5
       ╧àㄓ砐à #2:8-9|
             〈ㄓ瞷Α笆迭眏秸ミㄨ籔ち種挂
             〈曹οゅΤ腞篴碙篴種竡穞╧à
                         甧华璣玊
             〈鵒禫拉粂種猭粂常琌キ︽硂ㄢノ
                                 迭睲捶笷╧à稱ǎà砍灸籔
                                 戴辨み薄
             〈鲤纠┬鲤纠
             〈怠め怠溺ゅ常琌狡计瞷╧à矪芠诡碝т
                                   àō紇ち
             》#2:9|磞瓃╧àà產ぇ既跟鲤纠芠诡
               à琌產硂稲薄临ぃ琌琵à產Ч钡
               

       ╧à淋à癬琄ぱ竒#2:10-13|
             〈獴ゎぺ扒吹㈱﹗琌獴﹗る獴﹗碞筁
             〈κ秨きせる琌琄﹗κ霍
             〈κ尘伙ゅ陆亩簈佰┪芭
                                   玡碞琌κ尘簈佰碞
                                   琌芭覆靛攫
             〈闯恭硂贺尘琌尘琄甃﹗綞眕ぺ扒吹㈱﹡
             〈礚狦攫狦礚狦攫る┏挡Ν戳礚狦
                                   碭るる挡Θ痷礚狦
             》硂琿い╧à淋叫à癬笴洁琄ぱ春τà⊿
               Τ倒ぉタ莱

      ╧à弧à钩蔼ぃ胟翭跟皛甼盫辨镑ǎ
            à甧钮à羘#2:14|
            〈翭à
            〈华俱祸篈τ獶度琌
            》硂琿いàτ跟柑钩翭跟皛甼派マ
              い╧à獶盽稱ǎà甧钮à羘

      à禗╧à璶猔種ㄤ發―玂臔ㄢ稲薄#2:15|
            〈距ゅ篈琌锭┦狡计硂セ琌ēàノ
                        ㄓ躬纘╧à稲薄
            〈覆靛堕瘤礛琌狡计琌à蛤#1:14|妓
            〈疻ㄤ發―à
            》硂柑àぃミㄨ穦ǎ╧à琌璶硆╧à琵笵
              稲薄ぃ琌硂妓瞶┮讽礛τ琌惠璶み蚌从τΤㄤ
              膙┮莱赣璶闽猔硂稲薄祇甶

      きà粄﹚籔╧à琌が刘妮╧à稲薄ㄆ荷
            à淋╧àㄓ#2:16-17|
            〈▆み稲
            〈竤οゅ秆睦Θ┪灿洁克盞
            〈κいκぃ琌ο唉璶┮硂ぃ穦琌痷龟
                            ο春禜τ琌贺留畴帝克κ
                            ノㄓゑ畴糒瓸┪琌穞ボ╧à稲薄荷
                            
            〈ら紇紇
            〈発瞒硊
            〈ら紇边┪Ν贬Ν贬ゑ耕
            〈锣ぃ絋﹚琌璶╧à锣瞒秨┪锣ㄓぃ筁ゅ莱赣
                        琌璶╧àΝ贬ㄓтà
            〈ゑ疭琌┪琌盩跪拉
            》秨籔硆ぇàみ沧╯琌妮╧à
              璶╧àΝ贬ㄓт莱赣碞穦蛤癬穦

    せà├╧à獽癬ㄓǐ筂т╧àт碞盿╧à秈
          產璹ミ盉#3:1-5|
          〈丁ゅ篈琌狡计ボ琌砛边
          〈笴︽ǐ筂露伴ゅ篈ボ硂琌贺縩伐︽笆
          〈ǖ呸蛤笴︽竡篈玱陪ボ贺篋盽篈
                      縩伐碝т⊿тヘ夹伐ǖ呸玱тà
          〈ǎиみ┮稲⊿Τ硂拜肈癸т⊿Τ腊玱硓臩
                                        à薄狐ア北街笵╧狟
                                        ね妓㎡ぃ筁ずみ戴辨玱硓
                                        筁硂⊿繷⊿福拜睲贰瞷
                                        ㄓ
          〈┰ъъ╟
          〈иダ產竧竒いрゼ盉產常嘿ダ產
                        #承 24:28;簈 8:2;眔 1:8|
          〈烩иダ產ぇ玡Τいゅ竧竒⊿Τ陆亩ㄓ
                              ボ硂琌ゼㄓㄆ薄盿烩╧狟ね秈
                              產阀碞琌璶璹ミ盉τ痷タΘ盉玡临琌
                              ぃ繦獽祇ネ┦闽玒┮Τ#3:5|钢簈
          》и礚猭絋﹚硂琿琌冠挂ほ稱临琌痷龟ㄆン薄钢砰掉い
            硂ㄇじ盽盽穦睼馒癬
          》à竒筁ア辅莉眔竒喷瞏瞏罙秆惠璶╧à稲
            璶候候ъ籔璹ミ盉琿碞琌挡盉钢簈硂琌盉玡
            钢簈程琿

禠挡盉籔蛾┬ #3:6-5:1|
  盉搂ぇ簈 #3:6-11|
      》硂琿瘤┮霉ㄆ龟ぇ玡ㄏノよΑ妓度度
        琌盉搂玱ノ盉搂ㄓ甧挡盉
    环ㄓ胢偿废琖饫琌┮霉免免Τせ
          玦臔矫#3:6-8|
          〈胢偿ぺ扒吹㈱ο竤胢偿ぃ琌玭场‵簔
          〈ㄓ讽カ琌ミ拉ぇ┮ノㄓ
          〈琌街㎡ゅ陆亩Θ琌ぐ或ぃ筁硂ゅ琌陆
                        亩Θ琌街㎡ㄌ酚ゅㄓ硂柑莱赣琌┮
                        霉免┮陆亩Θ琌ぐ或穦ゑ耕Т讽Τ
                        琌硂柑拜琌街琿免┮氮
                        ┮霉免硂丁钡氮琌街潮┦
                        拜肈蛤┮霉Τ闽免ゅい琌潮┦
          〈废琖琌免玡秈Τ猽硚縐縉饫免旧璓
                      Θ废琖
          〈ㄅ脖玻┰﹁玭场籔獶瑆狥琌贺礫︹攫
                      滦Τフ︹ソ硂琌竧籌猳Θだぇ# 30:34|
                      
          〈免ゅ琌篺硂柑莱赣琌贺疭τ淮獽篺
          〈せ甧渤
          〈︹陪ボ硂琌︹临⊿ΤだΘ玭瓣ぇ玡碞竒糶钢
          〈钩祏糃妓祏竟

    硂免琌┮霉ノ兢ぺ灌れ籔蔼禥暗#3:9-10|
          〈地免琌ㄓ粂ぃ筁莱赣碞琌玡#3:7|淮獽篺
          〈兢ぺ灌れ碞琌琭攫
          〈┮綫....稲薄程钢р礘翴パ舦墩癩碔锣稲硂
                                柑硂妓ノ蛤#1:3|い渤担常稲種竡琌
                                妓–続盉闹ゼ盉┦常猋洁╧à

    淋奎ㄓ芠╧à盉産筁祘い繷盿玜懊み
          い尺贾#3:11|
          〈玜懊玜┪玜莱赣琌玜沮
                      ┰ゑ戈﹁じ瑿隔蓟砆反玡炊硄穝
                      穝甉常盿帝玜
          〈ダ克倒拦ボ硂玜琌盉搂い紋禤拦ダ克穝
                              拦硂玜ボ癸硂盉┯粄籔钡

  ō砰箌簈 #4:1-7|
    穝嘿苂穝甉泊氟籔繷緑腞 #4:1|
          〈硂柑狡#1:15|癸穝甉泊氟嘿苂
          〈翭泊ゅ琌翭
          〈┈硄盽┦ぃ拦琌璹盉籔挡盉
                      碞穦拦
          〈ο竤讽ο常琌堵︹珇贺ㄣΤ猧堵を
          〈膀蔼τ盩跪甼纠籇硂ㄇ甼纠パ猠é┕
                        ┑箂せそへ硂柑ノㄓ甧穝甉繷緑
                        ㄣΤ癬ヱ笆稰
          〈膀眖膀ㄓ種琌Г
                              仅碞琌ㄓ種

    穝嘿苂穝甉糒瓸睛蛮繳腞 #4:2-3|
          〈穝芭を竤ダο甧睛间フ
          〈常Τ蛮ネ⊿Τ唉赤奔莱赣琌Θ蛮Θ癸⊿
                                                Τ虫縒唉甧睛
                                                オ癸嘿逼Аっ⊿Τ
                                                ぶοぶネ蛮璏璍
          〈糒ゅ琌弧杠竟﹛ぃ钡ノ糒琌谬闽玒
          〈ㄢび锭ゅ琌び锭マ硂柑莱赣琌羪繳
          〈ホ篽ㄢ繳柬钩ホ篽ず场肅︹ツ︹狦ψ
                      ホ篽琌讽璶狦龟ぇ約獂砆讽Θ砆讽
                      Θ琌稲薄媚警妒薄警ㄏノ

    穝嘿苂穝甉繴兜ㄅ┬腞#4:4-5|
          〈矫硑....蔼籓甧Щ岸蔼種甁
                                  の粄繴兜纔懂腞蔼禥
                                  借
          〈礟妹礟甧穝甉蹭┮盿痌﹃
          〈忱甧穝甉ㄅ┬腞纔懂

    穝辨祇ネ秈˙克盞闽玒  #4:6-7|
          〈ぱ癬睤ら紇边┪Ν贬Ν贬ゑ耕
                                    硂柑穞ボ竒瞏穝辨ぱ獹
                                    兢玡秈˙克盞
          〈⊿媚㎝ㄅ穝甉砰ぃ筁ぃ絋﹚琌ê场だ

  穝笷癸穝包渡み #4:8-11|
    穝淋穝包瞒秨蔼ぃ胟よ蛤癬ㄉ辰ぇ舧 #4:8|
          〈ㄈ嚎ボェ噎堵硂碭畒常琌兢ぺ灌
                                              癸筳そń
          〈┕芠ゅ莱赣琌ㄓ種穝淋穝包パêㄇ蔼
                          籔繧螟笷吏挂いㄓ

    穝ボみ竒妮穝包縣ぇ丁碞み妮 #4:9|
          〈иゝиゝゝ硂琌攀丁克际嘿㊣籔﹀参礚闽

    穝嘿苂穝包稲薄 #4:10|
          〈穝ノ籔#1:3-4|摸ゑ畴ㄓ磞瓃穝甉稲硂柑ボ穝包
            稲薄琌琵穝癵攀み

    穝嘿苂籔穝包钡稰谋穝包︾狝#4:11|
          〈#1:2|い磞瓃à尺舧╧à克

  蛾┬ぇ簈 #4:12-5:1|
      〈硂琿琌俱懂簈蔼奸堕ㄓボ┦ō砰盿Τ┦
        種
    穝苂穝甉璼间钩闽玛窽超堕超瑄方#4:12|
          〈窽超か亩セ猌亩セ﹁亩セрか糶Θ
                          堕沮钢簈癸挡篶窽超堕ゑ
                          耕
          〈闽玛堕窽超か超瑄方ノㄓゑ畴穝甉璼间弧
                                                穝盉玡⊿Τ祇ネ
                                                ┦︽懂簈い矪ぇ玡
                                                克盞常⊿Τ┦︽ず

    穝苂穝甉ō砰Τ腞狦堕骸钵瓣骸
          #4:13-15|
          〈堕ず硂琌猧吹ㄓ粂硄盽亩暗贾堕竧竒い
                        瞷ㄢΩ #ェ 2:8|堕狶#肚 2:5| 堕
                        猧吹Ν﹁じ玡1000オ碞竒猧吹讽﹚﹡
                        ┮硂ㄓ粂ゼゲボ硂琿帝琌ゑ耕边
                        
          〈┮贺ゅ琌笵┮竒ぇ
          〈ホ篽Τㄎ狦ゅいΤの㎝セ⊿Τ亩莱
                                    赣琌ホ篽の伐狦ボ炊硄
                                    ホ篽蛤禥祡Τ狦常Τ霉窾禜
                                    種
          〈获籔椠攫获琌讽盽ǎ椠攫碞琌玻
                                硂琌笷霉窾禜種
          〈ち单狦珇ゅ琌ぃ琌狦珇
          〈礷贺ㄣΤ爱τ动慷籔慧慷ぇ从
                        琌痵碞惠璶Ψ
          〈攫奎孽ψ玻ㄈ瑆狥玭よㄤ攫ブ┪攫ブ簑ㄓ
                      猳琌竧籌猳Θだぇ # 30:23-29|
                      
          〈℉琌彪ゅㄓ粂種琌廊れ┪芅れ
          〈妓ㄅれち单常琌阀珹┦弧猭ノㄓ羆
                                                挡玡ㄓ从
                                                #4:14|琌ノㄓ甧穝甉ō砰
                                                
          〈堕い瑄ゅ琌狡计甧瑄拈礍堕
          〈か琌甧か撮ㄓか
          〈兢ぺ灌瑈ㄓ匪单匪睲睤坚睲匪

    穝甉淋穝ㄓㄉ蛾┬е贾 #4:16|
          〈摆砍癬玭摆ㄓ翴琌璶р祇ㄓ
                                              ㄑ穝ㄉ⊿Τ疭種
                                              竡
          〈秈堕......狦碞琌蛾┬籔┦稲

    穝笷竒Чㄉ妮穝甉#5:1|
          〈秈蹦耻常┦稲ボ穝
                                                    ЧΤ穝甉
                                                    ㄢΘ砰
          〈и狟ね....硂琿莱赣琌瑿隔蓟渤祇ē
                                躬纘穝荷薄ㄉ蛾┬е贾
          〈叫耻耻ゅ琌叫耻τ耻綤陆亩Θ叫耻
                                  τぃ綤ぃ耴肚

把酵攀稲い尺贾籔泵ゃ #5:2-8:14|
    〈#5:1|ず甧莱赣琌ノ痹猭酵╧à盉玡闽玒ョ懂簈
      盉み籔蔼奸玡ㄢ琿常琌酵盉玡攀稲闽玒
  ╧àㄓ砐à┶荡秨╧à瞒à碝砐綝笿ч
      ㄓ沧т╧à癬ㄉ稲薄#5:2-6:3|
    碝砐ぇ簈 #5:2-8|
          〈硂琿籔#3:1-5|#2:8-13|Τ薄春
          1.à矪ō何み眶篈钮╧àㄓ砐璶―à秨
            #5:2|
            〈иō何иみ玱眶穞ボà稰薄ㄆ薄礘募ぃ
                                      何ぃ帝妓
            〈硂琌и▆羘ゅ琌羘┪钮陪ボ
                                    à候眎籔砍灸ぇ薄
            〈臩臩ぺ扒吹㈱边碒τ楞Τ
                                  穦Τ痢流矪╧à莱赣琌话
                                  隔┮猤琕楞
            》癬ㄓ╧à⊿Τぐ或璶ㄆ薄惠璶瞏ㄓтàτ硂
              妓瞏т穦琵à產Τぃ▆芠稰ぃ筁パ╧
              à癸à嘿㊣い笵╧à莱赣琌稲薄絫珿
              帝禲ㄓǎàㄏ┮ぃ堡

          2.à玱莱竒非称碞轨ぃ秨#5:3|
            〈︾籲砊︾ぃ琌ず︾ョàぃ琌矪
                        叉︾狝篈
            〈瑍竲讽琌帝綾摸秨Α綾ǐ隔
                          盽盽璶瑍竲何玡瑍竲琌キ盽策篋
            》︾叉竲瑍硂贺瞶パ莱赣琌崩癠ぇ迭àぶ
              幼┪讽╧甭ぃ克芠├ぃ腀種繦種穦ǎ╧
              àт瞶パ崩癠ぃ穦ǎ╧à

          3.╧àも秈ㄓ璶秨à碞癬ō璶腊秨╧à玱
            竒瞒秨#5:4-6|
            〈秈础秈種
            〈ふ瑌瑌マ
            〈笆み縀笆奶笆
            〈み竮︹粄竮琌摸薄狐ぇ┮
            〈弧杠帝瞒秨
            〈弧杠иぃ莱赣琌иみǐ℉
                                            Τ畉翴種
            》╧àパふいも秈ㄓ辨镑秨硂à碞礚猭
              膥尿玂幼璶秨╧à竒锣ōǐ⊿媚
              琌╧à痙┪àセㄓ额帝

          4.à∕﹚т╧à綝笿矫篡玍àごぃみ
            叫瑿隔蓟渤腊Γт╧à#5:7-8|
            〈矫ゴ瞶パ琌粇穦丁à琌Р┪琌粇穦琌
              ぃ猭
            〈┸┸竛
            〈稲Θ痜蛤#2:5|ノ妓種竡玱琌⊿╧à
                              τ眞痜
            》àぃ璶琵╧à笵綝笿ぃ┋笵眔
              痜

    ╧àō砰箌簈#5:9-16|
          》讽跋薄钢い磞瓃àō砰腞ゅ讽炊筂琌
            ぶ箌簈Α磞瓃╧┦ō砰腞
          1.瑿隔蓟渤拜à╧àΤぐ或纔翴眔硂妓篷㎎
            產#5:9|

          2.俱砰τ阶╧à︹柬渤い舃ミ蔓竤 #5:10|
            〈フτ篱年獹陪ボ胺眃妓
            〈フτ︹柬Τ淮玊種
            〈禬窾ぇま猔ヘ陪帝

          3.甧╧à繷场玊 #5:11-13|
            〈繷钩弘ボ繷场陪ボ碙禥祸
            〈玴盞蹯ゅ種竡ぃ阀Τ猧, 璟狵
                            種
            〈翭泊ゅ琌翭
            〈ノイ瑍瞓眔Α琌ㄓ甧翭ぃ琌泊氟
            〈眔Α莱赣陆亩ΘГ
            〈ㄢ竱羪繳蛤#1:10|
            〈播
            〈播籓種竡琌ネ玻籌
            〈糒瓸....簑⊿媚ツ:莱赣琌甧钡舧磖

          4.甧╧àō砰籔玊眏胺 #5:14-15|
            〈籥ド琌玻琁﹁痁贺腳ホ
            〈繨ㄨ禜禜遏┪獹禜
            〈屡腳ホぱ獵ホ
            〈フドホ撤ホ瞶ホ
            〈琭攫琭攫セ琌ぺ灌玻攫ōΤ贺猳ヘ玡琌
                          てЗ珇ぇ硂贺猳ㄏ琭攫挛闷ぃネ
                          ㄣΤň矱ㄏぇΘ禥れ
            》硂柑ノ畒禥繨钩禜ㄓ磞瓃╧àō砰

          5.甧╧à酵并籩眔砰磖е  #5:16|
            〈弧杠酵糒硂妓杠┏
                      ヌ并碞莱赣琌克逮
            〈ヌ并稲ゅ常琌ノ狡计篈ㄓ眏粂種
            〈и狟ね︸盞ね懂簈いà度Ω硂妓
                            嘿㊣╧à闽玒ぃ虫琌稰薄┪ψ砰よ
                            琌み艶種в稱盞ち
            》硂贺稲薄琌┦埃猋洁┘华籔稰薄щ临
              Τみ艶種в稱よさら薄玅Τ硂妓
              盾

    瑿隔蓟钮Чà氮秈˙拜╧à柑
          ┯空璶癬碝т╧àà氮╧à竒籔稲種鸟壶い
          #6:1-3|
          〈堕いゑ畴à
          〈▆み稲
          〈竤ο蹦κ碞琌灿洁克盞種
          〈籔#2:16|ゑ癬ㄓ硂柑à弧妮╧à弧╧à妮
            陪ボ稰薄ゑ#2:16|竊Θ剪
          》硂琿⊿Τユà┪т╧à碞钡秈稲種
            鸟壶薄竊い钢簈セㄓ碞ぃ﹚璶ぐ或灿竊常ユ睲贰ぶ
            笵硂種琌竒秆∕

  ╧à笷癸à猋洁 #6:4-13|
    ╧à嘿苂à常カ腞穛#6:4|
          〈瑿隔蓟眔蓟常琌硑カ
          〈眔蓟ボ糃狥よそń矪琌ㄓ瓣だ吊材
                      常﹁じ材瓣常綞蓟嚎ㄈ眔蓟
                      碞秨﹍⊿辅┮硂柑ㄏノ眔蓟陪礛琌Ν戳瓣临⊿だ
                      吊ぇ玡珇
          〈甶秨避篨瓁钉ゅ⊿Τ瓁钉甶秨避篨硂
                                琌┪春禜方ㄈ池眔ゅ
          〈猌甶秨避篨瓁钉癬ㄓ谋眔倪穛
                                      碞琌佩钵春芠種

    ╧à嘿苂à泊氟琵佩睹苂繷緑睛蛮繳
          #6:5-7|
          〈佩睹藕镀耑睹硂柑莱赣琌ノㄓ笷╧àみ
                      à泊縀
          〈ο竤讽ο常琌堵︹珇贺ㄣΤ猧堵を
          〈膀蔼τ盩跪甼纠籇硂ㄇ甼纠パ猠é┕
                        ┑箂せそへ硂柑ノㄓ甧穝甉繷緑
                        ㄣΤ癬ヱ笆稰
          〈膀眖膀ㄓ種琌Г
                              仅碞琌ㄓ種
          〈ダο瑍瞓ㄓ甧睛间フ
          〈常Τ蛮ネ⊿Τ唉赤奔莱赣琌Θ蛮Θ癸⊿
                                                Τ虫縒唉甧睛
                                                オ癸嘿逼Аっ⊿Τ
                                                ぶοぶネ蛮璏璍
          〈糒ゅ琌弧杠竟﹛ぃ钡ノ糒琌谬闽玒
          〈ㄢび锭ゅ琌び锭マ硂柑莱赣琌羪繳
          〈ホ篽ㄢ繳柬钩ホ篽ず场肅︹ツ︹狦ψ
                      ホ篽琌讽璶狦龟ぇ約獂砆讽Θ砆讽
                      Θ琌稲薄媚警妒薄警ㄏノ
          〈硂琿籔#4:1-3|

    ╧à苂à琌縒稲紏癸禜琌ㄤダ克程灵稲ㄠㄤ
          华Τらる籔贬穛#6:8-10|
          〈担甤いゼ盉┦
          〈Ч瞶┪笵紈礚峰搏陪ボ╧à癸à珇紈
                        讽苂洁
          〈Τ硂琌ダ克縒ネ莱赣耞Θ琌縒琌
                                          ダ克縒虏虫弧╧à
                                          ノ翭Ч籔縒
                                          ㄓ嘿㊣à
          〈縒ネ縒ぃ﹚琌縒ネτ琌程胐
                        
          〈ê芠贬祇瞷碞琌贬陪瞷種
          〈猌甶秨避篨瓁钉癬ㄓ谋眔倪穛
          〈贬陪瞷腞る獹伯间ら繷癬ㄓ
            穛常琌à腞
          》硂柑╧à琌ほ稱琌Τ盡稲à
            ╧à莱赣ぃ琌ぃ穦琌┮霉ぃ礛莱赣ぃ穦Τ
            ê或ぶ困せ礚计籔縒琌ノ计ㄓ
            笷蔼種禫ぶ计禫蔼パ浓Λà縒疭

    à蔼砍暗癬フら冠钩繦帝╧àó喘τ痙
          蔼羘㊣驰璶à华à耞礛┶荡 #6:11-13|
          〈堕莱赣ぃ琌àō砰τ琌痷龟堕
          〈碙ゅ琌蔼禥瓣チ莱赣碞琌╧à
          〈ㄓ狡Ωτ琌ㄏノ㏑Α眏秸赖―ち┦
          〈┰盞ぃ琌籔琌方┮霉┪キ
                        ┮霉潮┦嘿㊣碞琌┰盞
          〈嚎├ㄢ钉皑ㄢ钉Τ琌嚎├
                        
          〈嚎├铬籖狦琌ㄢ钉瓁ぇ籖碞琌贺
                              い狥籖列ㄢ╧い丁铬籖
                              τ硂ㄇ╧玥芠洁硂┦籖列
                              ╃も今˙㎝佰簈
          》àぃ瞶穦璶华璶―借好硂贺璶―ぃ
            瞶圭р华痙倒╧à╬芠洁ぃㄓㄤ
            硂妓芠├蛤さら盢华坝穨て芠├Τ换环禯瞒

  ō砰箌簈籔稲薄 #7:1-13|
    ō砰箌簈#7:1-9|
          1.╧à苂à竲籔籐 #7:1|
            〈┪碙禥硂柑莱赣琌ノㄓ
                        笷à借蔼禥
            〈綾琌綾睤綾摸獽綾
            〈籐蛾柬Ρ絬┓絬種

          2.╧à苂à浮场籔场 #7:2-3|
            〈ぃ秸㎝皊琌甧蛾狹ボà▄吕钩ぃ皊蛾
                                狹妓倒舧磖
            〈帮沉à竬┪▄琌独︹
            〈忱甧àㄅ┬腞纔懂籔#4:5|摸

          3.╧à苂à繷场 #7:4-5|
            〈禜籓禜娥甧蹭τ菲
            〈泊ヘ钩龟セゅ泊氟┪方硂琌
                                粂蛮闽ノ猭
            〈龟セ竡琌圭繰ㄈ集﹁Щ常
                          蔼﹁娩娩东瑈獽壁籔瓄眔壁眔娩
            〈ぺ疭┰ㄖ竡琌渤ㄠ┪禥壁ㄠ穞
                            ボà蔼禥借
            〈硂柑琌瑄方繷瑈瞏籛ノㄓà泊
                        氟圭繰睲韩瞏℉種絋祇瞷龟セ
                        Τ籛框格
            〈惑....兢ぺ灌娥甧à惑掸
            〈皑︹皑痹ㄈ常
            〈瓄盞狶れ璟盞帝甧à繷緑
            〈み╧àみ┪硈瓣み種
                          

          4.╧à箌苂àō笷璶克à季篘
            场à笷腀種钡克〆胞┶荡场稲季#6-9|
            〈ō秖钩茨攫ボàō
            〈ъ狵攫狵辞乏攫狦掺種竡琌狦
                            碞琌àㄅ┬
            〈ъ狵季篘ㄅ┬種
            〈惑........笷稱璶钡激辨
            〈瑈何谋糒いㄌ沮ㄇ亩セ笆ダ跑Θ
                                    淮淮瑈筁瓸睛ぇ丁硂妓種碞ゑ耕
                                    硄抖
            》硂俱琿い╧à克盞闽玒瘤礛琘ㄇ盢硂琿秆睦
              Θà籸臩籖列ぃ筁癬ㄓ莱赣琌╧à籔à丁╬
              穦╧甧砆縀癬┦激àΤ醇紌﹚ō砰钡
              牟絬碞琌ゎ钡

    à淋叫╧à癬浪琩稲薄琌Θ剪玂靡穦р┦稲
          ち╧à痙#7:10-13|
          〈攀紏戴辨稱璶荐辨種
          〈缠获翺
          〈覆靛ホ篽常琌稲薄留畴
          〈璛┦稲
          〈妓....狦┦稲е贾#4:13-14|
          》硂柑à﹚┯空籔╧à縒疭斑闽玒璶╧
            à㎝癬浪琩稲薄琌竒Θ剪挡盉礛碞
            癬ㄉ┦稲舧磖à璶р┦稲舧磖╧à痙盉
            

  à腀辨 #8:1-4|
    à笷辨╧à琌碞籔そ秨钡#8:1|
          》硂柑笷à辨╧à蛤闽玒Τゝ妓砆粄ㄤ龟
            硂碞穞ボ狦ㄢ挡盉杠闽玒碞穦Τゝ妓砆粄

    狦琌硂妓杠à碞盿╧à產ㄉ┦闽玒#8:2-3|
          〈ホ篽ツ皊┦闽玒留畴
          〈ホ篽弄蛤も皊蛤琌弄
            

    à辨稲薄激辨砆挡盉êぱㄓ#8:4|

  き稲薄箌簈 #8:5-7|
    拜綼帝╧à眖胢偿ㄓ琌街讽礛琌à#8:5|
          〈綼帝綼嫉帝ō砰

    à笷墨狦攫眶╧àêよ碞琌╧àダ克胔ゥ
          ネ玻よ#8:5|
          〈骋骋┪ネ玻皚礹
          》硂柑穞ボ稲薄沧盢盿ㄓ胔ゥネ玻砫ヴ籔礹璚à非称璽踞
             硂砫ヴ籔礹璚┮叫╧àрみ

    à叫╧àрみ盿羥ぃ璶а癘稲薄秖
          眏τ疨礙礚猭砆反防#8:6-7|
          〈癘讽彻琌Τ局Τ彻ヴゅン
                      暗癘碞ボêゅン琌妮璶ゅン硂彻
                      硄盽盿蹭┪讽Θз盿も耊癘籔癘
                      ゅ
          〈稲薄ぇ绊眏莱赣琌程绊眏ㄆぃк┶ぃ
                                パもい穖管ぐ或τ硂柑弧稲薄蛤
                                妓绊眏┮稲薄琌程绊眏ㄆ
          〈潮丁﹡矪
          〈耳潮丁ぇ摧г羮璚螟箈ぃ艶箈
                                  ㏕绊祑硂柑陆亩Θ箈眏穦ゑ
                                  耕翴
          〈耳潮丁ぇ摧г稲薄砆瘆胊┮玻ネ耳И潮丁眏
                                  ㏕
          〈筿ゅ絙
          〈琌瑿㎝地疨礙ゅ琌エ礙┪程瞨疨礙
                                蛤瑿㎝地礚钡闽玒
          〈瑇瑈
          》硂柑癘琌à癘璶╧àрず籔
            常癘Θ琌禥癩玻非称璶稲基胔ゥ
            ネτ稲籔耳И秖眏ぃ╄咀┪反防
          》竧竒い琌粄耳И硂贺ひヾ丁縒舦硂琌稲縒舦
            τ獶琌耳И
          》硂莱赣ぃ穦琌┮霉竒喷癸

    狦Τ璶癩腳ㄓ传稲薄盢穦砆缕跌稲薄琌ぃ禦芥 #8:7|

  せΘぇ簈#8:8-10|
    àギ璶玂臔ギゝゝ礚孔奶耑#8:8-9|
          〈ゝゅ陪ボ硂琌烦┦
          〈鲤ボ璼间稲
          〈蝗娥ボ璶嘿苂躬纘璼间籔稲
          〈秨闽ボ狦àぃ镑稲璶ノ绊㏕琭
                    れ玂臔

    à粄竒τ璼间パ矪瞶稲薄ㄆ薄
          #8:10|
          〈и琌鲤ボà﹚璼间籔稲
          〈ㄢㄅ钩ㄤ加ボà竒Θ剪
          〈キ籔┰盞┮霉
          》иㄢㄅ钩ㄤ加ボ闹ō砰竒Θ剪钩眔キ
             ボみ艶Θ剪弧竒パ攀稲

  覆靛堕ぇ簈#8:11-12|
    ┮霉Τ覆靛堕璶倒琌扒蝗#8:11|
          〈ぺ翴ぃ冈竡琌竤渤ぇ癩碔ぇ
                          種
          〈ユ倒硂柑┮霉覆靛堕ぃ琌àō砰
                              礛碞ぃ琌à把σゅ硂
                              柑碞琌笰┯め
          〈扒秖虫扒单11.4そ

    à┶荡┮霉覆靛堕τ璶盡猔覆靛堕#8:12|
          〈硂贺弧猭钩琌爵耴爵隔耴隔ノ禦芥よΑ寥窥ê琌
            ┮霉籔┯ㄆ薄蛤à⊿Τ闽玒à盡み酚臮
            覆靛堕单╧àㄓㄉノ
          》硂琿ㄢ贺酚臮覆靛堕よΑ留畴Τㄢ贺癸稲薄よΑ
            贺琌ㄏノ窥禦芥禦贾種芥ヌみ蝗砯ㄢ癢贺碞琌绊
            璼间痷稲ㄓà匡拒

  单稲薄ㄓ羬 #8:13-14|
    ╧à辨钮ǎà羘 #8:13|
          〈ゅ琌潮┦┮莱赣琌à

    à氮莱╧à淋璶е翴ㄓ甶秨稲薄祘 #8:14|
          》硂琿挡Ы陪ボà狦礛酚臮覆靛堕Τぱ单
            ╧à瞷帝璶籔穦碞ぃの叫╧àе翴
            ㄓ甶秨稲薄祘


【從亞倫生命中的四場重大事件看亞倫其人】

【從亞倫生命中的四場重大事件看亞倫其人】（西2:6-23）

劉幸枝
來源：華神院訊，1997年9月

引言

    在出埃及進迦南的以色列史實中，摩西是這片歷史舞台熠熠亮眼的主角，他的謙和與忠忱為他在以色列史中寫下了主工人的模範典型。與摩西相較的是他的親哥哥亞倫。他起初踏進這片歷史舞台是因著摩西在耶和華面前的推諉之辭，以致耶和華決定揀選亞倫成為摩西的代言者。他彷若是這片舞台的男配角：他的出生背景沒有摩西的傳奇；他的童年沒有摩西的光采；他的才智沒有摩西的淵博；他的性格沒有摩西的堅毅。在這片歷史舞台中，亞倫的出現是為著配搭摩西，他的事奉也是為著協助摩西。然而，他一生的事奉卻常有失敗和挫折；悲痛與嘆息；牽連與錯誤。沒有人會認為他的事奉足以成為主工人的典範。
    但是，亞倫一生中的事奉心路卻是我們每個人在服事歷程中可能會去經歷，並且面對的過程。只是，我們不見得有亞倫的成長和改變。他沒有像摩西一樣，被揀選成為一位締造新時代的巨皿，成為眾所景仰的模範工人。他一生的事奉反而成為主工人的借鏡。聖經毫無遮掩的向世人表露神所揀選和呼召之人的軟弱，聖經也毫無保留的向世人昭告這些人的失敗和懲罰。只是，我們看見神模塑器皿的工作從未停止在他們身上。從亞倫的身上，我看到了這一點！
    亞倫一生的事奉，曾經歷了四場重要的事件。這四場事件改變他事奉的心態和不成熟的性格。「成功神學」對神塑造器皿的計劃一點用處都沒有；人的失敗和跌倒，常是神作工的機會。就這樣，亞倫經歷生命中的四場危機，神也在他的生命中獲得改造他生命及性格的四場轉機！

亞倫生命中的四場重要事件

一、金牛犢事件（出卅二１－35）

    當摩西上西乃山四十晝夜，接受耶和華所指示的律法條例，西乃山下的亞倫正承當著仲裁爭訟案例的重責大任（出廿四14）。但是，在這短短的四十天裡，一場攸關亞倫事奉歷程的一項重大考驗卻在此臨到，在這場考驗中，亞倫犯下耶和華叮囑再三的大忌（出廿一23）。他全然忘記他在西乃山上望見耶和華的榮耀（出廿四10）；他全然忘記在耶和華面前享受又吃又喝的團契時光（出廿四11）。正當摩西在山上接受耶和華的指示，使亞倫和他的兒子一同就近摩西，給耶和華供祭司職分的同時（出廿八１），山下的亞倫卻正在接受百姓的指使，預備鑄金牛犢（出卅二２）；正當耶和華在山上指示摩西為亞倫做華美聖衣的同時（出廿八２），亞倫正鑄造一隻牛犢，將真神的榮耀歸給偶像（出卅二４）。
    金牛犢事件為以色列百姓遺留百年禍害，成為分裂王國時期，北國耶羅波安統戰以色列民的手段；金牛犢事件也幾乎差點斷送了亞倫往後事奉生命。
    百姓見摩西遲延不下山，就大家聚集到亞倫那裡，對他說：『起來為我們做神像，可以在我們前面引路；因為領我們出埃及地的那個摩西，我們不知道他遭了什麼事。』亞倫對他們說：『你們去摘下你們妻子、兒女耳上的金環，拿來給我。』（出卅二１－２）
    亞倫在面對事件的處理方式上，與摩西的方式大相逕庭。摩西凡事求告耶和華，特別在一些又大又難的事上，他總是剴切的呼求耶和華。但是，亞倫不一樣。百姓才一喧嚷，他就馬上「順應民意」的達成他們的心願。在這件事上，亞倫輕率的作決定，他沒有求告耶和華，更沒有關切摩西上山四十晝夜到底發生了什麼事。他毫無主見的允准百姓的要求，全無一個領導者應具備的深思熟慮。一腔懵懂無知的事奉心志，使他在牛犢面前築壇，並宣告守節。他對他所造成的後果卻又毫無收拾的能力，只能縱容百姓在次日清早獻燔祭和平安祭之後「坐下吃喝，起來玩耍」。
    當摩西下山質問亞倫：「這百姓向你做了什麼？你竟使他們陷在大罪裡」，亞倫的回答表達出他對事情毫無擔當，並且推託責任：求我主不要發烈怒，這百姓專於作惡，是你知道的……我對他們說：『凡有金環的可以摘下來』，他們就給了我。我把金環扔在火中，這牛犢便出來了。（出卅二22）
    好一個「這百姓專於作惡」的推託，好一個「這牛犢便出來了」的藉口。亞倫在金牛犢的事件上，將自己的責任推得一乾二淨。若與先前摩西在西乃山上以無私的忠心和護愛百姓的赤忱為百姓代求的畫面相較，亞倫顯得毫無擔當，毫無牧人心腸，且自私自利。
    亞倫受百姓無知的牽連，擅自鑄了牛犢，使百姓陷於更大的罪中，雖也受了摩西的責備，並差點為自己招來耶和華的滅絕（申十20），但是經由摩西的代求，他幸免於這場事件的審判。然而，那些他原本可以曉以大義的百姓，卻有三千人被殺（出卅二28）。亞倫毫無主見的性格，和推託責任的態度，為他生命的歷程留下了第一場遺憾。

二、獻凡火事件（利十１－７）

    亞倫的兒子拿答、亞比戶各拿自己的香爐，盛上火，加上香，在耶和華面前獻上凡火，是耶和華沒有吩咐他們的，就有火從耶和華面前出來，把他們燒滅，他們就死在耶和華面前。（利十１－２）
    亞倫在金牛犢事件中，因著摩西的代求得以存活，承接了耶和華在獻祭條例中所定的聖職。正當亞倫對這項初任的聖職漸入佳境，百姓們也得以藉此看見耶和華榮光的同時，亞倫的兩個兒子卻重蹈了亞倫當初鑄造金牛犢，擅自作主的覆轍，觸犯了聖潔之神的大忌－各拿自己的香爐，盛上火，加上香，在耶和華面前獻上凡火。他們此次干罪，連與耶和華交涉的餘地都沒有，從耶和華面前出來的火馬上燒死了亞倫的兩個兒子。
    耶和華伸張自己的榮耀，使得亞倫為他兒子辯駁的機會都不敢奢求。與前次金牛犢事件相較，亞倫在親身參與祭司職份的事奉中，顯然對耶和華的屬性有了更深的了解，他開始深刻的明瞭耶和華是忌邪的神，是聖潔的神，可惜的是，他兩個兒子雖重蹈他昔日不明究理的覆轍，但因著他們的狂妄無知，反為他們招來比亞倫更悲慘的命運。
    面對這個事件的結局，亞倫只能「默默不言」。希伯來文的damam是表達靜默最強烈的字：強忍地不讓任何一點聲音發出來（註一）。亞倫強忍心中的憂傷，抑止了情感的流露。試想亞倫當時的光景真是情何以堪，但是，他卻必須顧及耶和華榮耀的彰顯，而將自己的感受完全放在一邊；他必須顧全大局，免得聖潔之神的忿怒再次臨到。七十士譯本將「默默不言」譯為「心被刺透」（註二）。亞倫的心果真被刺透了。上次的金牛犢事件，他足以將一切的責任推卸給百姓，因那百姓專於作惡，他們被懲處全是咎由自取。但是獻凡火事件，死的卻是他兩個兒子，他們被懲處也全是咎由自取，但是亞倫的心境卻不再一樣。他這次親嚐他兩個兒子被耶和華擊打的苦痛，也親身擔負他們干罪後所帶來的牽連－不可隨時進入聖所的幔子內，到櫃上的施恩座前。獻凡火事件，為亞倫的生命歷程留下了第二場遺憾。

三、米利暗謗讟事件（民十二１－16）

    摩西娶了古實女子為妻。米利暗和亞倫因他所娶的古實女子就毀謗他，說：『難道耶和華單與摩西說話，不也與我們說話嗎？』這話耶和華聽見了。
    米利暗毀謗摩西的事件，亞倫雖不是主使者，但他附從了米利暗的謗讟。亞倫起初蒙召，是成為摩西的幫助者，成為他的代言者。然而，在這場事件中，他反倒成為米利暗的幫助者和附和者。他將耶和華賦予他的職份完全顛倒過來，他同時也失去了起初蒙揀選時的謙卑－雖身為兄長，卻甘居弟弟摩西的副手，聽憑差遣。
    從整個事件後來的演變中，我們看見米利暗承擔了此次事件的刑罰，顯然她是事件中的始作俑者。當耶和華親自顯現，並為米利暗的嫉妒擅權加以懲處之後，亞倫目睹他的姊姊長了大痲瘋，他立刻向摩西說：
    我主啊！求你不要因我們愚昧犯罪，便將這罪加在我們身上。求你不要使她像那出母腹、肉已半爛的死胎。
    亞倫學會了承當。他不再像金牛犢事件時，對摩西說：「求我主不要發怒，因這百姓專於作惡」，而是向摩西承認自己的過犯和愚昧。他不再用指頭指著別人的錯誤，來突顯自己的無辜，而是指著自己，謙卑坦誠他在這件事上同樣也該承當的過錯。他沒有落井下石的評斷米利暗的不事，然後幸災樂禍的站在一旁，而是將自己不純正的立場全然坦然在摩西面前。
    亞倫學會了代求。他不再是不管別人的死活，單顧自己的利益，而是迫切的為米利暗向摩西呼求饒恕。亞倫在經歷了他兩個兒子獻凡火的死亡之後，他自私的性情改變了。此刻，他想的不再是自己的安危，而是為他的骨肉至親代求。
    亞倫也學會了尊重權柄。從這次事件中，我們不再看到亞倫反抗摩西的權柄，而是全然順服在摩西的權柄之下，他稱呼摩西：「我主」。我們看見他在往後卅多年的事奉中，與摩西一同面對環境中的各項考驗和衝擊。經文中有幾次提到他與摩西一同俯伏在耶和華面前，尋求耶和華帶領他們化解眼前的危機（民十六22，廿６）。亞倫終於成為了一位好的配搭者，他伴著摩西直到行完他在世的路程。
    然而，亞倫依然在這次事件中，鑄下了第三場生命中的遺憾。他和米利暗謗讟摩西的惡例，為可拉、大坍、亞比蘭的反動，開了一個忤逆之門。這次，亞倫親身體驗了自己從神領受的權柄，被質疑，被反抗，被駁斥的光景。諒必他心中一定十分感嘆，因著自己心意不堅的性格，致使自己再度被惡所勝，引誘去隨從米利暗的毀謗之音，以致可拉一黨，有前例可循，使他當初受唆使附從所種下的惡因，如今回報在他身上。一個人的生命所帶來的影響力是何等的大呢！在亞倫學習事奉的過程中，他的性格往往成為他的阻礙，也成為他生命悲劇的肇因，其影響不單是在個人，也包含了對事奉群體和環境的影響。但是，整個事件雖已鑄成不可磨滅的遺憾，亞倫在可拉一黨的事件中，卻能從昔日的失敗裡站起來。他拿著金香爐，盛火、加香，替百姓贖罪，止息了瘟災的漫延。他並未藉機報復百姓們無知的指控，也不再像金牛犢事件一樣的反咬百姓一口。他謙卑的聽從摩西的話，為百姓代求贖罪。亞倫的性格已被耶和華粹煉的更臻美善。

四、加低斯米利巴事件（民廿１－13）

    在即將結束曠野的旅程中，亞倫的生命也接近尾聲。經過了四十年的歷練，想必亞倫在生命上已變得更成熟，更穩健。至少，從以上兩次事件中，我們發現亞倫一直在事奉歷程的錯誤中成長，並且改變。然而，他還是在他生命中最後一場的考驗裡，再度的失敗了。他這次的失敗，不是由於推諉責任，也不是反抗權柄。他這次的失敗，竟是因著和他的弟弟摩西站在同一陣線而失敗。
    摩西、亞倫就招聚會眾到磐石前。摩西說：『你們這些背叛的人聽我說：我為你們使水從磐石中流出來嗎？』摩西舉手，用杖擊打磐石兩下，就有許多水流出來，會眾和他們的牲畜都喝了。（民廿10－11）
    當百姓為著喝水的事再次爭鬧不休時，摩西和亞倫一同俯伏在耶和華的面前。亞倫在歷經四十年的曠野歷程，已學會了與他的弟弟同心配搭，齊心祈求耶和華引領他們共渡每一次的難關。然而，當耶和華指示了摩西用「吩咐」的方法，叫水從磐石流出來的時候，摩西卻在那一剎那擊打了磐石。事實上，從整個事件中，我們看見摩西是全場的主要人物。他對百姓憤怒的呼聲；他向著磐石舉杖擊打的動作，全出自摩西一人的行為。此刻的亞倫，只是一個從頭到尾陪伴在摩西身旁的配搭同工。聖經並未記載亞倫說了什麼，在整件事件中，他不是摩西的代言者，然而，摩西反而成了他的代言者，他說：悖逆的人哪，你們要聽，我們為你們使水從磐石中流出來嗎？」（新譯本：民廿10ｂ，註三）
    就這段經文，我們無法細究亞倫在此事件所該承當的部份；然而，就配搭事奉的倫理而言，亞倫卻必須與他的同工摩西一同面對在百姓面前得罪耶和華的責任。然而，亞倫已經不再是那個在金牛犢事件中，用萬般藉口推卸責任的亞倫。這些年來，他經歷了他兩個兒子獻凡火的死亡；他也見過米利暗因毀謗招來的大痲瘋，他漸漸的認識這位聖潔的神，在對他們這些領袖的要求上是毫無退讓的餘地。他再次默然的受耶和華公義的懲處，與摩西同受無法進入迦南的責罰，他不再為自己作任何申辯的理由。

結語

    根據猶太人的傳統，亞倫被緬懷為一位「與人和睦的偉人」（註四）。拉比希利爾（Rabbi Hillel）曾說：他的跟隨者必須成為「亞倫的門徒，熱愛和平與追求和平，熱愛他的同伴和帶領他們接近妥拉。」（註五）亞倫的生命的確在四十年的曠野歷程中粹煉得更美好。從他生命中的四場事件中，我們看見他總在一次又一次失敗的功課上，再度去接受耶和華的調整和學習。猶太人佳許亞倫使人和睦的品格，我相信他的品格也是經由神多年的模塑所造成。初期事奉的亞倫，只是一位虛幻的和平主義者，他不敢得罪人，所以順從爭鬧百姓的心意鑄金牛犢。他的和平是一種假善，是一種毫無主見的消極妥協。然而，在他經歷了生命中的幾次風暴後，他的和平成為一種熱愛他的同伴所產生的聯結：他友愛他的手足，也為那些攻擊他的百姓代求。亞倫從一個毫無定見的懦弱性格中，轉化為懂得承當和愛人的人。
    你要給你哥哥亞倫做聖衣為榮耀，為華美。又要吩咐一切心中有智慧的，就是我用智慧的靈所充滿的，給亞倫做衣服，使他分別為聖，可以給我供祭司的職分。（出廿八２－３）
    亞倫－一個在生命中經歷了四場危機卻被神改造成四場轉機的器皿！在我們的生命中同樣也有著他的影子！

註釋：

    一、洪同勉「利未記卷上」（香港，天道）1990，P.352。
    二、同上。
    三、和合本譯為「你們這些背叛的人聽我說：我為你們使水從這磐石中流出來嗎？」現代中譯本則譯為「你們這些叛徒聽著！我們該叫磐石流出水來給你們喝嗎？」
    四、里斯根「民數記註釋」（香港，基督教文藝）1995，P183。
    五、同上。


第一課：引論：後顧之憂 (1:1-2:23)

寫在前面

本研讀材料之目的有二：一、透過問答的形式，讓研讀者對《士師記》之內容有所掌握；二、藉著經文反省部份，嘗試提供批判及反省的空間。本人深盼這份研讀材料，能刺激讀者對聖經之時代性意義有更多省思，並以將信仰兌現於生活中。

惟本人欲增加本研讀材料的互動性，故特別盼望讀者們對本材料之內容、反省之進路等各方面撥冗賜教。其寶貴意見可直接傳真至本人m8813133@hotmail.com的電郵信箱內。

最後，這份《士師記》查經材料得以在網上與大家分享，特別要多謝《武林英雄帖》http://www.christianstudy.com 網站主編及《藍天白雲》網站http://fly.to/bluewhite 主編二人借出網站上的空間。他們是本人在神學院學習時候的師兄師姊。一如以往，他們那份慷慨助人的性格始終沒變。深願他們在教會牧養上，蒙主賜福。

J. C. Y.

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

士師記讀經資料(一)

本讀經資料之目的：

這份讀經資料，旨在輔助弟兄姊妹研讀聖經之用。為熱心渴慕上主話語的人，提供一個引導。

本讀經資料之目標：

讓弟兄姊妹藉著這份資料，得以完成全卷士師記的研讀，並初步掌握士師記的內容；亦透過資料所設定的問題，反省、思想士師記所帶出的意義與現今處境的關係。

「士師」之意

「士師」原文shophet，其涵意甚廣。按《士師記》對士師職責的描述看來，「士師」是帶領以色列人敵擋仇敵的民族拯救者；及司法制度的執行者。此外，「士師」亦有「統治」之意。故此，對「士師」之職銜及意義應被理解為軍事及行政兩方面的領袖。

士師記的背景

《士師記》是以色列人歷史中的「救國英雄列傳」。全書按照「反叛—被壓—悔改—獲救」的基本模式刻畫出其神學主題。 [1] 士師時代界乎於約書亞卒，以色列人定居迦南地，至以色列皇朝建立以前。這段時期的以色列民族，可以用一句話總結出來：「那時以色列中沒有王，各人任意而行」(士21:25)。

在猶太聖經的編排中，《士師記》被列入「先知書」的範疇。 [2] 這些「先知書」不單是由先知所寫的，更重要的是，這些書卷的內容帶有先知信息的風格，旨在於帶出上主在歷史事件中的作為、上主與以色列人的關係、及上主的救恩。

全書記載了十二位士師的事蹟，他們與上主、以色列民族、及自己的生命之間的互動，不時使讀者深省個人與上主、教會體群、及自身的現實掙扎面。

本讀經資料使用指引：

1. 讀經時最好選擇一個令你心境平靜的地方。因為你讀士師記的時候可能會感到好不安舒。靜下來，便以禱告開始，求聖靈帶領。之後，你可以按著查經資料所提供的流程研讀至完成。

2. 在研讀期間，我建議你能把問題及領受寫下，先以禱告尋求並交託上主，然後再次更深入地研讀。當然，筆者也非常極之樂意與你一同探尋上主之聖言。

3. 「經文重譯」部分，是重新一次將經文的意義與結構翻譯出來，讓研讀者更能觀察到經文之結構與文法之運用。

4. 「讀經問與答」部分，旨在幫助你能初步掌握經文的內容。

5. 「默想小天地」部分，則嘗試提出一些思想性導引，讓你能在經文的意義與現今的處境間作反省。

6. 「小小提示」為讀經時提供一些資料性輔助，使你讀得更輕鬆。

士師記分段大綱

1:1-2:5 約書亞之後：軍事方面

1:1-2 以色列人求問上主

1:3-21 南面支派的成與敗

1:22-36 北面支派的成與敗

2:1-5 以色列的不順服

2:6-3:6 約書亞之後：靈性方面

2:6-10 違背上主

2:11-19 士師時代的景觀

2:20-3:6 上主最終的回應

3:7-16:31 士師的職事

3:7-11 俄陀聶

3:12-30 以笏

3:31 珊迦

4:1-5:31 巴拉(+底波拉及雅億)

6:1-8:35 基甸

9:1-57 亞比米勒自立為王的經驗

10:1-5 陀拉與睚珥

10:6-12:7 耶弗他

12:8-15 以比讚、以倫、押頓

13:1-16:31 參孫

17:1-18:31 宗教的混亂：米迦事件

17:1-13 米迦神像的由來

18:1-31 米迦神像往後的經過

19:1-21:25 道德的混亂：利未人與其妾

19:1-28 在基比亞的暴行

19:29-21:25 對暴行的回應

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

第一課

約書亞之後(1:1-3:6)

% 引言：

士師記1:1-3:6是作者為整段士師時代描述的序幕，屬背景性的內容。對這序幕的認識，使我們能以掌握得到士師時代宏觀的社會面貌(針對聖經所啟示有關以色列人的事情而言)。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷一(1:1-2)—大時代的轉變

{研讀日期： / / - / /

& 讀經問與答：

1. 士師記發生的時代是在兩位領袖死後，他們是： (士1:1; 書24:33)

2. 1:1中，以色列人向耶和華(上主)求問甚麼？上主的答案是甚麼？

3. 以色列人求問的目的及原因是甚麼？(是上主曾向他應許些甚麼還未成就？參23:4-5, 9)

M 默想小天地：

1. 一個時代過去，一個時代又來。以色列人此時經歷著他們屬靈領袖的過去，踏足迦南地得其為業這一新一頁的開展，試想他們的心情如何？是對前路的茫然，不知所措？是信心堅定，決意邁步前往？還是…？

2. 以色列人在新時代的開展時選擇了求問上主。這種行動代表了他們對上主曾向他們發出的應許的確信與順服。我們今天面對許多事情的轉變，或信仰生活的挑戰時，是否也存著這一種信與順服的態度？並且能以緊握上主在基督耶穌裏賜給我們的生命力與豐盛的應許？

3. 離開曠野生活，進入迦南地，對任何一個以色列人而言，都可以有不同的回應。人對未來不知的前境，總會存著憂慮，我們可否活得堅強有力，便是因著我們對基督的信心。以色列人經過曠野路，嘗過苦頭，歷盡上主恩惠與保護。他們決意立下承諾侍奉上主(書24:16)。在我們過往的屬靈路途上，試回想上主對我們個人的恩典，對信仰群體的愛顧如何？這些經驗，會否使我們對祂的態度有所改變？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷二(1:3-21)——成敗得失#1

{{研讀日期： / / - / /

J 小小提示：

Ø 亞多尼比色(1:6, 7)大概是比色(1:4)的主。亞多尼希伯來文是Adoni-bezek，Adoni-就是「主的」意思。

Ø 迦勒(1:12)是從前窺探迦南地十二個探子之一。當時除了約書亞之外，就只有迦勒是勉勵以色列人去得應許之地的人。聖經給迦勒的評價，可參約書亞記14:8, 9, 14。

& 讀經問與答：

1. 這段記載了以色列南部支派的得地過程，究竟南部支派有那三個支派？(請找出經文出處)

2. 當猶大要出師時，她邀請了那一個支派的協助？開出來的條件是甚麼？

3. 比色大戰(1:3-7)的結果如何？這結果表現出甚麼？(放膽去答吧，沒有一定的答案！)

4. 1:9，猶大取得耶路撒冷以後，又向那裏進發？

5. 1:11-15是約書亞記15:13-19的重述。試簡單描述這段事蹟的經過。

6. 猶大支派最後所得之地範圍有 。

7. 猶大支派未得之地是 ，原因何在？

8. 1:21所記載的那一支派，他們與當地人的關係怎樣？

M 默想小天地：

1. 這段記載與後來北部支派的得地定居經過。都給我們看到三種以色列人居住迦南的形態：一、以色列人打敗了迦南人，得其地，成為當地的統治者；二、以色列人與迦南人共居，彼此沒有從屬關係；三、以色列人成為當地的小數種群，主要的管治仍是屬迦南人。從這些社會形態中，無論是作了社會主流，或是非主流，我們也看不見這對以色列人維持信仰的純正心志有甚麼幫助；相反，以色列人最後選擇的道路也是背離耶和華，去叩拜別神(參2:12)。從這，我們可以反省到，究竟環境是否可以滿足地解釋我們的信仰表現與內容呢？環境的限制(生活的壓力)，會否作為我們解釋我們為何不去追求在主裏成長的借口？我們對上主的專心跟隨，究竟是以環境來完滿，還是真箇地出自感恩之心呢？

2. 正視自我是難學的功課，不要以環境解釋信仰的一切。你豈不知道，信仰才是指導我們怎樣活的麼！試試放下一切「只是」用來逃脫面對自我與上主關係的藉口，認真地靠賴基督的恩典幫助，作個對主忠心的基督徒。(這是一個挑戰哦！)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷三(1:22-36)——成敗得失#2

{{{研讀日期： / / - / /

& 讀經問與答：

1. 有那個支派上去攻打迦南人的支派？

2. 有那個支派沒有趕出當地的迦南人？

3. 那個支派被逼住在山地？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷四(2:1-5)—以色列的哀哭

{{{{研讀日期： / / - / /

& 讀經問與答：

1. 上主的使者顯現在何地？

2. 上主與以色列人有甚麼的關係？(2:1)

3. 上主為何使迦南人成為以色列人肋下的荊棘，他們的神成為以色列人的網羅？

4. 上主的使者向以色列說話以後，以色列人的反應如何？

5. 為甚麼以色列人會有如此反應？

6. 波金的意思是甚麼？

M 默想小天地：

1. 以色列人的哀哭有三方面原因：一、約的關係的失落，流奶與蜜之地也會隨之失落；二、對未來的焦慮，上主不再成為他們活於迦南地的保障；三、是以色列人懊悔，懇求上主恩典的表達(參申30:1-10)。我們今天得著基督之約，我們是否重視這約？是否曾為我們得罪上主而哀哭？試想想上主與你說相同於昔日跟以色列人所講的話，你會有甚麼感受？

2. 沒有人能使我們與基督的愛隔絕(參羅8:31-39)，但我們絕對可以選擇與上主疏離，不再將上主與我們的關係看得重要，把上主狠狠的拒諸五里雲外。這段上主使者的顯現，表明了上主不單是慈愛的主，也是一位按公義審判的主。對這位公義審判的主，你認識多少？是否你仍常活在一個不自我謹慎的人生？保羅說「攻克己身，叫身服我」(參林前9:27)，我們學會這功課多少？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷五(2:6-3:6)—罪與恩典

{{{{{研讀日期： / / - / /

J 小小提示：

Ø 這段信息的結構： [3]

A.兩代的對比(2:6-10)

B.後約書亞時代的惡行(vv.11-13)

C.上主的憤怒：以色列人的失敗(vv.14-15)

D.上主的恩典：上主興起士師(v.16)

E.永不悔改的叛逆(v.17)

D.上主的恩典：興起士師，並與他同在(v.18)

B’.更甚的罪惡(v.19)

C’.上主的憤怒：上主不再為以色列趕出迦南人(vv.20-21)

D’.上主的恩典：留下迦南人試驗以色列人(vv.22-23)

A’.後約書亞的世代被試驗，受迦南人的影響(3:1-6)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

& 讀經問與答：

1. 約書亞時代與後約書亞時代有甚麼分別？(2:6-10)

2. 以色列人行惡，聖經記載他們敬拜甚麼？(2:12-13)

3. 以色列人犯罪、背約所收的後果是甚麼？(2:14-15)

4. 上主用甚麼方法使以色列人脫離迦南人的欺壓擾害呢？

5. 士師是甚麼？

6. 以色列人經歷上主的恩典拯救後，聖經怎樣描述？(2:19-20)

7. 作者用交叉的方法，重覆上主憤怒(基於人的罪)，上主的恩典意義何在？(用用你的想像力吧！)

8. 後約書亞時代的以色列人，他們做了甚麼得罪上主的事？(3:5-6)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 從經文的結構中，我們看到罪與罰、恩典與拯救是平行的。我們的信仰是否也有這種平衡呢？(請具體表達)

2. 這段「罪與恩典」的記述，表明了兩方面的事情：一、人的軟弱與無能；二、上主的恩典偉大。試想想你對自己無能的體會有多少，又試數算上主在你身上的恩典。

3. 我們是否只活於一個恩典的信仰中？我們是否「掛羊頭賣狗肉」，將上主在基督裏賜給我們的恩典，當作放縱自己的工具？試以羅馬書6:15-23作為我們的提醒。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

士師記讀經資料(二)

本讀經資料之目的：

這份讀經資料，旨在輔助弟兄姊妹研讀聖經之用。為熱心渴慕上主話語的人，提供一個引導。

本讀經資料之目標：

讓弟兄姊妹藉著這份資料，得以完成全卷士師記的研讀，並初步掌握士師記的內容；亦透過資料所設定的問題，反省、思想士師記所帶出的意義與現今處境的關係。

本讀經資料使用指引：

7. 讀經時最好選擇一個令你心境平靜的地方。因為你讀士師記的時候可能會感到好不安舒。靜下來，以禱告開始，求聖靈帶領。之後，你可以按著查經資料所提供的流程研讀至完成。

8. 在研讀期間，我建議你能把問題及領受寫下，先以禱告尋求並交託上主，然後再次更深入地研讀。當然，筆者也非常極之樂意與你一同探尋上主之聖言。

9. 「經文重譯」部分，是重新一次將經文的意義與結構翻譯出來，讓研讀者更能觀察到經文之結構與文法之運用。

10. 「讀經問與答」部分，旨在幫助你能初步掌握經文的內容。

11. 「默想小天地」部分，則嘗試提出一些思想性導引，讓你能在經文的意義與現今的處境間作反省。

12. 「小小提示」為讀經時提供一些資料性輔助，使你讀得更輕鬆。

士師記分段大綱 [4]

1:1-2:5 約書亞之後：軍事方面

1:1-2 以色列人求問上主

1:3-21 南面支派的成與敗

1:22-36 北面支派的成與敗

2:1-5 以色列的不順服

2:6-3:6 約書亞之後：靈性方面

2:6-10 違背上主

2:11-19 士師時代的景觀

2:20-3:6 上主最終的回應

3:7-16:31 士師的職事

3:7-11 俄陀聶

3:12-30 以笏

3:31 珊迦

4:1-5:31 巴拉(+底波拉及雅億)

6:1-8:35 基甸

9:1-57 亞比米勒自立為王的經驗

10:1-5 陀拉與睚珥

10:6-12:7 耶弗他

12:8-15 以比讚、以倫、押頓

13:1-16:31 參孫

17:1-18:31 宗教的混亂：米迦事件

17:1-13 米迦神像的由來

18:1-31 米迦神像往後的經過

19:1-21:25 道德的混亂：利未人與其妾

19:1-28 在基比亞的暴行

19:29-21:25 對暴行的回應

第二課

士師的職事(3:7-11:31)

卷一(3:7-11)—士師序曲—俄陀聶：

{研讀日期： / / - / /

% 經文重譯：

7. 以色列人民行上主眼中看為惡的事，忘記上主——他們的上帝，去侍奉諸巴力(Baals)與亞舍拉(Asherahs)。

8. 故此，上主的怒氣向以色列燃起，並將他們交予(sold)米所波大米的古珊•利薩田王。以色列人民服侍古珊•利薩田八年。

9. 然而，當以色列人民呼求上主，上主便為以色列人民興起士師(shophet)來解救他們。這個人是俄陀聶，他是迦勒的弟弟基納斯的兒子。

10. 上主的靈臨到他，他便判斷(judged，或譯成「解救」(delivered))以色列。他出去打仗，上主把米所波大米的古珊•利薩田王交在他手中。他的手便勝過古珊•利薩田。

11. 於是這地太平四十年，直到基納斯的兒子俄陀聶死了。

J 小小提示：

Ø 古珊•利薩田(Cushan-rishathaim)字面意義是「雙料邪惡的古珊」(Twice-wicked Cushan)(用法可參代下24:7之用法)。作者將古珊利薩田王與米所波大米放在一起，是一種引致歷史背景隱藏或混亂的作法。因為學者至今也沒有對「古珊」的名號只停留於推測之階段(其他有關古珊的經文可參哈3:7)。故此，歷史部份並非這敘事的重點。讀者應將重點放於敘事的文法結構、及其所要帶出的意義上。

Ø 這整敘事中，作者刻意著重於「上主」、「以色列」、及「古珊•利薩田」的編排結構，帶出敘事的意義。這樣的修辭手法，在舊約寫作中屢屢出現。

Ø 巴力、亞舍拉是迦南人所供奉的神祉，巴力是男性、亞舍拉是女性，他們是管理大自然的神祉。迦南人相信巴力與亞舍拉管理著氣候、並有能力增加土地的肥沃、牲畜的數量、並人口(主宰生育)。有如天后管理大海。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

& 讀經問與答：

1. 在3:7-11中(參上文之「經文重譯」)，共出現多少次「古珊•利薩田」？多少次「以色列」？多少次「上主」？

2. 第一次出現「以色列」時，是描述「他們行上主眼中看為惡的事」(v.7)，那第二次出現「以色列」時，是描述甚麼事情？第三次、第四次，又是描述著甚麼事情呢？

3. 「上主」眼中看為惡的事情是甚麼？

4. 以色列人被交予古珊•利薩田王手中多久？

5. 當以色列人呼求上主時(v.9)，上主有甚麼行動？你認為上的行動表現著甚麼？

□慈愛 □公義 □守約的上主 □其他：

6. 上主在甚麼情況下「解救」以色列人呢？(參v.9上)

7. 你認為在整段「解救」事件中，以色列人做了甚麼導致他們獲救呢？

□沒有做甚麼 □善工 □其他：

8. 俄陀聶的名字並沒有甚麼特別的意義。反而，伴隨著俄陀聶所用的動詞，才構成這位士師在本段敘事中的重要意義。請找出這些動詞？(參v.10)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 「上主」首三次的出現均是集中於「上主的眼中看為惡」的主題上，這表明了以色列群體是活於上主的標準中。換言之，上主的標準便構成了以色列群體的生活、行事的準繩。若以人的標準來評估，敬拜巴力與亞舍拉既是當地的文化，又是得利的途徑；但在上主的眼中，這卻是祂不能容忍的罪行。今天我們的生活標準，是否以上主的話語、基督的榜樣為標準呢？還是活於為上主所不喜悅的文化意識之中？你認為甚麼是上主所不喜悅的文化意識呢？你有否被影響？

2. 上主因以色列人的「忘記」而將他們交予古珊•利薩田王，又因以色列人的呼求，而差遣士師「解救」他們。這可以想到，上主並非遠離我們，乃是與我們相近，管理我們。這全是基於約的關係(參申30)。我們是否常念記基督的救恩，肯定上主同在的應許，而享受並謹慎我們的生活？

3. 俄陀聶出來以前，以色列人服苦八年。這段日子反映以色列「忘記」上主的年日。在後來的日子裏，以色列人苦的日子不斷增多。八年、十八年(參3:14; 10:8)、二十年(參4:3)、四十年(參13:1)的背叛上主，是因他們心已剛硬。你認為這些時間是長，還是短呢？你認為自己是否也正處於「忘記」上主的境況中？上主在等候著回轉的人，你又是否願意承認你對祂的「忘記」與背叛呢？甘願回轉過來呢？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷二(3:12-30)—是誤會或是彼此欠缺默契：

{{研讀日期： / / - / /

J 小小提示：

Ø 「伊磯倫」是「小肥牛」之意，並非摩押王的真正名字。作者以此寫作，是為了諷刺以色列的敵人。

Ø 「便雅憫」是「右手之子」之意。

Ø 「棕樹城」是指「耶利哥城」，是摩押王伊磯倫盤據的軍事基地。

Ø 在這段敘事中，作者用了「文字遊戲」(word-play)的形式將信息強化。在研讀時可多加留意，特別是名字的意義、語帶相關之詞彙。(聖經原來可以寫得這樣活潑哩！)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

& 讀經問與答：

1. 為甚麼上主使摩押不強盛，攻擊以色列人？(v.12)

2. 摩押王的軍事力量如何？(v.13)

3. 以色列服侍摩押王多久？(v.14)

4. 經文怎樣介紹士師以笏？(v.15)這與「便雅憫」為「右手之子」作了一個對比，所要表示的是：以笏是右手殘障的。

5. 經文怎樣介紹摩押王伊磯倫？(v.17)這使「伊磯倫」為「小肥牛」之意更加突出，以收諷刺的作用。

6. 以笏所用的武器是甚麼？

7. 經文怎樣描述以笏行刺摩押王？箇中經過是怎樣的呢？

8. 摩押王在那裏遇害？

9. 當摩押王遇害時，他的僕人即時有甚麼反應？(v.24)

10. 以色列人在約但河渡口殺了多少摩押人？(v.29)

11. 當摩押人被制服以後，以色列太平了多久？(v.30)

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 整段敘事中，有一些詞彙使用值得留意：

A.「左手便利」的以笏vs.「右手之子」(便雅憫)

B.「伊磯倫」&「極其肥胖」(v.17)

C.「機密事」(v.19, 原文作「秘密藏起來的東西」)vs.「帶在右腿上衣服裏面的劍」及「秘密」的奏告。

作者這樣寫作，目的只是為了讓讀者看到壓迫他們的敵人，其實是那麼可笑，無能(伊磯倫王的形容、王的僕人)。一方面，這是諷刺以色列人因得罪上主，而要落在那麼可笑的人手下，其實以色列人在犯罪的事上更為可笑；另一方面，讓讀者能看到上主從可笑的困局中拯救他們的真實。我們今天面對著連場屬靈爭戰，是否能夠看到上主永遠是我們得勝的依據？是否確信撒但是可笑的？

2. 以笏是一個身體有缺陷的人，但他仍然被上主所使用。你覺得上主用意何在？(請先思想，後參看林前1:26-31)

3. 以笏要把一件「機密事」在伊磯倫面前揭櫫，其付上的代價是他寶貴的生命。以笏清楚知道事敗的後果是甚麼，但他仍然堅信地去行。當中若不是對這「機密事」的意義有充分的肯定，與及對交付「機密事」的上帝存著純一不雜的信心，是不能成功的。以弗所書說明了人與上帝的關係藉著基督的救贖得以和好的「奧秘」，今天同樣成了我們每個信徒的「機密事」，這「機密事」也要我們付上如以笏一樣的心志才能把它揭櫫的。你有這心志嗎？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷三(3:31)—外邦小子珊迦：

{{{研讀日期： / / - / /

J 小小提示：

Ø 「珊迦」的名字是「由Shimike而來的禮物」。Shimike是克里人(Hurrian, 這是住在迦南地的一族外邦人)的神明。克里人曾在米所波大米北部坐大，有部份在士師時代定居於巴勒斯坦地。從珊迦的名字推斷，珊迦並非以色列人。 [5]

Ø 「亞拿的兒子」中的「亞拿」(Anath，「太陽」之意)，是女神的名字(巴力的姐妹)。1:33的「伯亞納」(Beth-anath，亞拿的殿)，相信正是供奉這「亞拿」女神的。故此，有學者推斷珊迦是一個敬拜外邦女神的人。

& 讀經問與答：

1. 作者有否稱珊迦為士師呢？

2. 經文記述珊迦作了甚麼事？

3. 珊迦用來打死非利士人的武器是甚麼？他一時死多少非利士人？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 珊迦是否士師，仍是一個謎。但他拯救以色列人於非利士人的手，確是千真萬確，以使以笏的太平日子能以續延。上主有時會使用一些不信之人的手，作為對我們的教訓、提醒、及拯救。羅馬書8:28說明了萬事都互相效力，叫愛上主的人得著益處。上主曾用更惡的迦勒底人教訓以色列人(參哈巴谷書)，又使用波斯王古列使聖殿得重建(參以斯拉記)。在我們的生命中，上主可曾用過我們沒有想過的方法，使我們更加明白祂的話語麼？那是甚麼時候？使你更深明白祂的話語中那些東西？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷四(4:1-5:21)—小心女人與男人最痛：

{{{{研讀日期： / / - / /

J 小小提示：

Ø 「外邦人的夏羅設」(原文為Harosheth-ha-goiim)「夏羅設」(Harosheth)是「木地」，位於迦南北面，靠近米倫湖西岸的一座城。 下圖錄自《聖經啟導本》(海天書樓)，頁396。

Ø 4:5的拉瑪和伯特利，都在便雅憫支派的地業上(參書18:20, 22)。這裏所說的「以法蓮山地」，是山脈，介乎於拉瑪與伯特利之間。

Ø 「撒拿音的橡樹」(4:11)是位於拿弗他利支派，即巴拉所屬支派的地境中。(參書19:33)

Ø 第四章是散文的文體，而第五章是詩歌文體。當中所描述的內容大都是重覆的。當然，詩歌文體所著重是其意境。讀的時候可以引發讀者更多聯想的空間。

Ø 第五章的詩歌文體中，出現許多氣象變化的形容，這些現象也是巴力出現時的情景(參王上19:11類同)。以色列人對上主的意識，在某程度上也混雜了迦南宗教文化的現象於其中。這在後來士師基甸的名字中可見一斑。

Ø 4:11中所說的基尼人，可參考1:16的記載。這些人是與部份猶大人離雜居於亞拉得以南的猶大曠野。

Ø 5:10中的「騎白馬的」是指當時有社會地位的人。而「坐繡花毯子的」，大概是指到那些坐著審判的人。「行路的」則是指普通人。

Ø 5:13的「瑪吉」所在的地方，是指到住在約但河東西兩岸的瑪拿西支派。

Ø 5:17的「基列人」是指河東的迦得支派。

Ø 5:19的「米吉多」屬古戰場，位於耶斯列平原北面，地勢易守難攻，是士師時代以色列人未能攻取的重要防城之一。(參書17:11; 士1:27)

Ø 5:23的「米羅斯」為基順河畔一城。

& 讀經問與答：

1. 以色列人受欺壓的原因是甚麼？(4:1; 5:8)

2. 經文怎樣介紹底波拉？她的職責是甚麼？她的職責與其他先師有甚麼不同？(4:4,5)

3. 在底波拉當士師的時代，以色列人面對的敵人是誰？(4:2)

4. 巴拉是誰？(4:6)

5. 底波拉與巴拉的關係如何？你認為誰是強者？(試運用你的理解力，盡量回答)

6. 為何基尼人希百會離開基尼族(4:11)，遷往靠近基低斯撒拿音的橡樹旁支搭帳棚？(參4:17，運用推理力作答)

7. 巴拉的軍隊有部兵多少人？(4:6,10,14)而西西拉的盟軍有多少軍力？(4:3,7,13)

8. 他泊山是易守難攻之地，但上主為何吩咐巴拉下他泊山，到有利於馬車奔馳(即有利於西西拉的軍隊)的耶斯列平原上作戰呢？(4:14)這會否自討苦吃？

9. 西西拉全軍潰亂的原因是甚麼？(參4:15; 5:21-22)

10. 古代近東女子的帳棚只容許其丈夫與父親進入；從4:18西西拉進入雅億帳棚的記述中，你認為他們的關係如何？(參4:17作答)

11. 雅億殺死西西拉的過程是怎樣的？(4:18-22; 5:25-27)

12. 聖經怎樣稱讚雅億？(5:24)為何這樣說？

13. 從5:12-18，記載了那六個支派響應號召，聚集備戰？又記載了那四個支派被責備不出兵支援？(參「小小提示」的資料)

M 默想小天地：

1. 你認為在四章至五章中，那個是真正的強者？為何？

2. 5:21-22，描述上主使暴雨驟降，基順河泛濫，沖沒平原上的西西拉大軍；車馬深陷泥中、西西拉只能隻身逃出。以色列人無論在軍力、地利方面均不能匹敵，但上主施展祂的大能大力，使這沒有可能的事情變成可能。其原因端在於人對上主的依靠相信上。我們是否也有這樣一種對上主的信靠呢？你認為信靠上主難嗎？難在那裏？

3. 雅億甘願違背丈夫與西西拉之約，及婚約，而看重基尼人與猶大之約，這約背後代表上主與人之間所有的和諧關係。我們今天有著基督所立的新約，我們對這約有多重視？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

士師記讀經資料(三)

本讀經資料之目的：

這份讀經資料，旨在輔助弟兄姊妹研讀聖經之用。為熱心渴慕上主話語的人，提供一個引導。

本讀經資料之目標：

讓弟兄姊妹藉著這份資料，得以完成全卷士師記的研讀，並初步掌握士師記的內容；亦透過資料所設定的問題，反省、思想士師記所帶出的意義與現今處境的關係。

本讀經資料使用指引：

1. 讀經時最好選擇一個令你心境平靜的地方。因為你讀士師記的時候可能會感到好不安舒。靜下來，便以禱告開始，求聖靈帶領。之後，你可以按著查經資料所提供的流程研讀至完成。

2. 在研讀期間，我建議你能把問題及領受寫下，先以禱告尋求並交託上主，然後再次更深入地研讀。當然，筆者也非常極之樂意與你一同探尋上主之聖言。

3. 「讀經問與答」部分，旨在幫助你能初步掌握經文的內容。當中的選擇題，可以選多於一個建議答案。

4. 「默想小天地」部分，則嘗試提出一些思想性導引，讓你能在經文的意義與現今的處境間作反省。

5. 「小小提示」為讀經時提供一些資料性輔助，使你讀得更輕鬆。

士師記分段大綱 [6]

1:1-2:5 約書亞之後：軍事方面

1:1-2 以色列人求問上主

1:3-21 南面支派的成與敗

1:22-36 北面支派的成與敗

2:1-5 以色列的不順服

2:6-3:6 約書亞之後：靈性方面

2:6-10 違背上主

2:11-19 士師時代的景觀

2:20-3:6 上主最終的回應

3:7-16:31 士師的職事

3:7-11 俄陀聶

3:12-30 以笏

3:31 珊迦

4:1-5:31 巴拉(+底波拉及雅億)

6:1-8:35 基甸

9:1-57 亞比米勒自立為王的經驗

10:1-5 陀拉與睚珥

10:6-12:7 耶弗他

12:8-15 以比讚、以倫、押頓

13:1-16:31 參孫

17:1-18:31 宗教的混亂：米迦事件

17:1-13 米迦神像的由來

18:1-31 米迦神像往後的經過

19:1-21:25 道德的混亂：利未人與其妾

19:1-28 在基比亞的暴行

19:29-21:25 對暴行的回應

第三課

士師的職事(6:1-16:31)

卷一(6:1-8:35)—士師時代最後的太平：

{研讀日期： / / - / /

J 小小提示：

Ø 米甸人原屬亞伯拉罕後裔(參創25:2)，住在以東地之南和阿卡巴灣北面一帶，為游牧民族。後來日趨強大，住進約但河東(參民22:4; 25:16-18; 321:8)。基甸被呼召之時代，受米甸人影響較大的支派有瑪拿西、亞設、西布倫、拿弗他利和以法蓮。有學者指出，當時米甸人欲發展商貿事業，便意圖制服「王道」(當時經商重要之路)附近之各族。 [7] 這幾個支派亦首當其衝。

Ø 6:3中的「東方人」指東北方敘利亞曠野的游牧部族(參現代中文譯本之翻譯)。

Ø 6:5所記的「迦薩」，位於以色列地西南方海旁，屬非利士境。米甸人的侵略是從北面開始，直到迦薩，可見其影響範圍之廣。

Ø 「亞比以謝族」是瑪拿西的後裔，住在河西地(參書17:2)。

Ø 6:11，現代中文譯本把「正在酒醡那裏打麥」譯成「正偷偷地在醡酒池打麥子」。酒醡的位置通常是設在山穴或地下。

Ø 7:1，「北面的平原」指耶斯列平原。

Ø 8:6提及的「西巴」和「撒慕拿」是米甸族的另外兩個首領。

Ø 8:8所提及的「毘努伊勒」是宗教聖地。雅各曾此與上帝的使者摔跤(參創32:31)。

Ø 下圖為基甸擊敗米甸人的示意圖(錄自《聖經啟導本》，海天書樓)，頁403。

& 讀經問與答：

1. 6:1-6，作者怎樣描述以色列人的處境/困境？

2. 上主差遣先知向以色列人宣告了甚麼？(6:8-10)

3. 你認為先知的宣告對以色列人的意義何在？

□ 重申上帝與以色列人之間那份約的關係

□ 使以色列人知道上帝曾施恩救他們的列祖

□ 指明以色列人所犯的罪

□ 其他：

4. 當上主的使者來到約阿施的橡樹下的時候，基甸正在做甚麼？(6:11)

5. 你認為這樣的描述要帶出基甸怎樣的性格/心境？(參6:3-4及「小小提示」；註：一般人打麥是在空曠的禾場上，而基甸卻在狹小的酒醡中。)

□ 害怕 □ 懦弱 □ 勇敢 □ 其他：

6. 對照6:11所要突顯基甸的性格/心境，上主的使者對他的稱呼構成一個對基甸的諷刺。究竟那是甚麼的稱呼？(6:12)

7. 在上主與基甸的對話(6:12-18)中，基甸是從自身利益出發，還是從群體的角度來回應上主呢？在這段對話中，基甸共說了多少次「我們」呢？

8. 在基甸的自白(6:15)中，你認為他的自我價值觀如何？

9. 你認為使基甸領受呼召為士師，脫去膽小性格的原因是甚麼？

□ 民族之尊嚴

□ 上主的呼召

□ 群體的認同感

□ 個人的榮辱

□ 其他：

10. 你認為除了上主的主權外，還有甚麼是基甸被揀選為士師的原因？

□ 基甸對群體的認同感

□ 基甸溫柔活潑

11. 在7:3顯示，原定上陣攻打米甸人的以色列人有多少？

12. 為何上主不容那麼多以色列人出戰呢？(7:2；其實就是最初的以色列人上陣，相對於米甸聯盟的人數十三萬五千人(參8:10))

13. 上主用了甚麼方法減少上陣的以色列人人數呢？(7:3; 參申20:8的當兵條例; 7:4-6)

14. 經過兩次的測驗後，實際上去攻打米甸人的以色列人數有多少？(7:8)設身處地，你認為以這麼少人可以打敗十三萬五千大軍嗎？(計計數，看看比例才說！)

15. 基甸與僕人普拉(這人可能是幫助基甸帶武器的)夜探米甸軍營聽見敵軍所做的夢並解說是怎樣的？(7:10-15)聽了以後，基甸有甚麼反應？(7:15)

16. 基甸的軍隊用甚麼「武器」或「方法」來攻擊米甸盟軍？(7:14-23)

17. 基甸追趕米甸軍隊及至渡過約河後，陷入了兩段私人恩怨中，請簡述這段故事經過？(參8:4-21)

18. 當戰事完結後，以色列人對基甸有甚麼要求？(8:22)基甸對這要求有甚麼回應？(8:23-27)

19. 基甸的革命，帶來了以色列多少年的太平？

M 默想小天地：

1. 基甸——大能之勇士？？？

在作者的敘事過程中，我們不難把他偷偷地在酒醡中打麥(6:11)，以自己的出生作為對上帝召命的推辭(6:15)，與暗暗在夜間才拆毀偶像(6:27)之事情，歸納為對基甸懦弱性格的描寫。在人看來，這或許是作者又一次刻意地說明「上帝在軟弱之人身上顯彰其大能」的信息，以此叫心高氣傲的人啞口無言，不能自恃。在《士師記》當中，上帝如此的行事方式屢見不鮮，為的是要突顯人的本相根本地是無能，特別在面對至尊全能的上帝之時；又要說明人惟有活於上帝的蔭下方能活出真我，享受真自由的「惟獨恩典」的邏輯。

2. 群體的認同感

基甸在回應上主的呼召時，其出發點是以群體的利益為本(他也是群體中的一員)。這可是構成彼此相愛生活中不可或缺的原素，也是上帝呼召基甸作以色列的拯救者的原因。加拉太書6:2說「各人的擔子要互相擔當」，是從一個愛人如己的素求推衍出來的。這樣才可以「完全上帝的律法」。我們在主裏的「共融生活」(Life together)是否也能帶出這份群體的意識，學會常常站在群體的角度思考的模式呢？(這樣的思考模式在更正教信仰中，是根於上帝的話語作為藍本的)

3. 人多好做事？

信仰的道途不是一下子完成的事情。希伯來書6:1鼓勵我們「應當離開基督道理的開端，竭力進到完全的地步」。要生命獲得成長結實，其實是一條不斷「破舊立新」的道途。舊的意識常常使我們陷入信仰的掙扎中，要從上帝的話語中獲得更新之法，方能使我們得到智慧。以色列軍隊出戰，從來就不是以軍力(人數)取勝。他們是依靠萬軍之上主的力量，方能成事。約書亞記說5:13-15說明了每一場戰役的勝負關鍵，在於上帝的帥領本身。人要學習服膺在上帝的能力下，而非依靠兵馬之多寡。聖經從來就沒有高揚人數多便是成功的理論(若你能找出路，請告訴我！)，反而看重人的品質。教會的興旺與否，並非是數量的問題，而是端在於人追求依靠上帝的心是否真誠。教會的發展亦應從這兒著眼，不要本末倒置，捉錯用神，以舊人的價值觀念，以取替我們應有的神聖教誨。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷二(9:1-57)—善惡抉擇：

{{研讀日期： / / - / /

J 小小提示：

Ø 亞比米勒的時代，流行著一種所謂「夫訪式」婚姻。即女子婚後仍住父家，丈夫只偶爾帶禮物到訪。 [8]

Ø 示劍的位置可參閱第三課卷一「小小提示」中的附圖。基甸時代，示劍城在迦南人手中，但可能受到瑪拿西的亞比以謝族的保護(參9:2的政治/軍事權力關係)。是故，基甸的拯救不單釋放了以色列人，也救同受米甸人欺壓的示劍人脫離危險。示劍人擁立亞比米勒為示劍王後，亞比米勒便恃勢凌人，v.22更說他「管理以色列人三年」。(雖然如此，亞比米勒的管轄範圍其實還是停留於示劍一帶！)

Ø v.7，約坦說寓言的地方「基利心山」，是上主昔日吩咐摩西陳明及為以色列人祝福的聖山(申11:29; 27:12)。

Ø v.28提及示劍的祖先哈抹，是古時示劍城的王族(參創33:18, 19; 34:25-29)。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

& 讀經問與答：

1. 亞比米勒是甚麼人？(參8:30-31)

2. 亞比米勒託其眾母舅向示劍人說甚麼？(9:2)之後，示劍人有何回應？(vv.3-4,6)

3. 約坦是誰？(v.5)

4. 約坦在那裏說寓言？(v.7)

5. 約坦所說的寓言內容是甚麼？(vv.8-20)

6. 約坦的寓言要說明甚麼？

□ 示劍人的忘恩負義，忘記基甸家的功勞

□ 亞比米勒根本不能保護人民

□ 示劍人錯誤的抉擇必召惡果

□ 其他：

7. 亞比米勒管理以色列人三年以後，他與示劍人之間發生甚麼事情？(v.23)為何會發生如此事情？(v.24)

8. 以別的兒子迦勒在示劍人設宴款待時，說了甚麼？(vv.28=29)

9. 亞比米勒得悉迦勒的「狂言」後，有甚麼行動？(vv.34-35, 42-45)行動的結果如何？(v.49)

10. 亞比米勒最後的結局如何？(vv.50-54)

11. 你怎樣評價亞比米勒的為人？

□ 流氓、烏合之眾

□ 忘恩負義之徒

□ 自義、血氣

□ 其他：

M 默想小天地：

1. 整章聖經的中心思想是約坦的寓言。這寓言把整章前後，亞比米勒與示劍人的關係也納進去。作者彷彿要求讀者站著聆聽約坦的宣告，並在其間作出思想與抉擇。究竟是選擇追隨上主的生活安定，還是選擇從權力、自義而建構出來的新秩序？為求目的、追求肥己，以至不擇手段是多人奉行的道路。這條道路是寬闊、快捷的。當我們自我審視一番，可能發覺自己與亞比米勒無異。對人、對上帝，是否也以利益和權的關係為出發點？是否要達到自己心中的目的，而無視主內肢體、或他人的感受呢？忘恩貝義、手足相殘是先知傳統裏所強烈指責的大罪。士師記與先知書把這幅邪惡現實的圖畫再三的演繹出來，為叫我們能以有所警戒。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷三(10:1-5)—聖約的再思：

{{{研讀日期： / / - / /

J 小小提示：

Ø 陀拉原文是「蟲」(worm)的意思。

Ø 睚珥原文是「他點燃」(he enlightens)的意思。

& 讀經問與答：

1. 亞比米勒以後當士師的是誰？

2. 陀拉死後，何人接續他做士師？

3. 聖經如何形容睚珥呢？這反映甚麼？

□ 家財萬貫

□ 擁有管理智慧

□ 妻子眾多

□ 其他：

M 默想小天地：

1. 有學者指出，亞比米勒的時代充滿了混沌與不義。陀拉與睚珥兩位士師的主要任務可能是在以色列人中(他們影響的範圍其實不大)，重申上帝與他們的聖約。 [9] 懂得在失敗之中重思上帝的救恩，是叫我們能以成長的智慧。你是否也有這樣的智慧？

卷四(10:6-12:7)—講數：

{{{{研讀日期： / / - / /

J 小小提示：

Ø 耶弗他敘事之分段內容：

10:6-9 以色列人的敗壞

10:10-18 以色列人達於上主的哀聲與上主的回應(對話一)

11:1-3 耶弗他的身世

11:4-11 基列長老與耶弗他之討價(對話二)

11:12-28 耶弗他與亞捫王之議論(對話三)

11:29-33 耶弗他攻打亞捫人

11:34-40 耶弗他與女兒(對話四)

12:1-6 耶弗他與以法蓮人(對話五)

12:7 結語

Ø 本段敘事的過程中，作者用了許多的對話來表達他所要帶出旳信息，讀者在閱讀時，可以多加注意對對話雙方的用語、動機、及內容。

Ø 耶弗他所住的「陀伯」，原文為「好」(good)的意思。這是對耶弗他非常的諷刺。因為耶弗他是被基列人所厭棄，是一個甚麼也沒有、一個沒有價值的人。但在此時，卻居住在一個稱為「好」的地方。

Ø 11:12-28，耶弗他口中所重述的歷史經過，可參申2:16-25; 民22-24之記述。

Ø 12:6中的「示播列」或「西播列」都是「河水泛濫」之意。「示」從sh音；而「西」則從s音。

Ø 下圖為耶弗他擊敗亞捫的示意圖(錄自《聖經啟導本》，海天書樓)，頁411。

& 讀經問與答：

1. 自10:6始，以色列人便進入了其歷史中另一個背叛上帝的頂峰。請簡述他們此時的罪行。

2. 上帝怎樣對待這群叛逆之民？(10:7)

3. 亞捫人對以色列人的侵略範圍有多廣？(參「小小提示」中的附圖，便雅憫族居於以法蓮與猶大中間)

4. 在10:10-18，以色列人哀求上主之拯救，上主的回應是怎樣？

□ 愛理不理，由得以色列人死

□ 立刻拯救他們

□上主定意不再拯救他們

□心傷至極，未有回覆

□ 其他：

5. 以色列人聽見上主的回應後，他們給上主開了一個拯救交易條款呢？(10:15)

6. 11:4-11，當基列的長老們來請耶弗他為他們作戰時，他們給耶弗他開了甚麼條件？

7. 如果你是當初被厭棄的耶弗他，你對基列長老的邀請會有甚麼回應？

8. 耶弗他對基列長老們的邀請提出了那兩個問題？(11:7)

9. 11:4-11這段對話的結果如何？你認為這是不是一宗達至「雙贏」的交易/談判？(如港府與迪士尼的合作一般？！或中美達成雙邊貿易協定哦？！)基列長老們得到甚麼？耶弗他又得到甚麼？

10. 在11:12-28，耶弗他與亞捫王的談判對話中，雙方的理據是甚麼？這次談判的結果又是怎樣收場？(11:32-33)

11. 在11:29-31中，耶弗他向上主許了一個願。這是一個怎樣的願？

12. 耶弗他的許願最終的結果是怎樣？(11:34-35)

13. 你對耶弗他的許願有甚麼評價？

14. 12:1-6，是以法蓮人與耶弗他之間的對話。請簡述對話的內容。

15. 你認為在這對話中，那一個有理呢？

16. 這談判是成功或是失敗？其釀成的後果如何？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 整段耶弗他的敘事過程可謂「口水多多」，一場又一的對話與談判，構成了讀者詮釋的材料，真正的戰事只是輕輕的帶過便算。從這些對話中，我們可以掌握的信息實在許多，這裏簡略說明其中一二。

在對話一(10:10-18：以色列人達於上主的哀聲與上主的回應)，我們看到上主對以色列人的忍耐已達到極點；反過來說，以色列人的叛逆也到了罪不可恕的地步。表面地，以色列人與上主討價還價以求得救的方法好像奏效。但是，真正叫上主施行拯救的原因是在上主本身，是基於祂的慈愛主動地發出的緣故。可以這樣說，這場對話的敗方一直都是以色列人，他們是徹頭徹尾的失敗者。但基於上帝的愛的施予，才能使得沒有可能再出現的拯救，化為現實。惟有當我們真正認識上帝那份賜予愛的主權，我們才真箇地經歷釋放與拯救所帶出的喜樂與自由，不至陷入以為上帝是可以用我們的功德收買的虛假意識中。

2. 第二段的對話(11:4-11：基列長老與耶弗他之討價)。我們看到一個「雙贏」的結果。基列的長老們得到一個可以統領軍隊出征的勇士；而耶弗他也可以從過往的不受接納中抬起頭做人。但在這「雙贏」的背後，耶弗他所得到的尊重其實也是短時間的。耶弗他其實由始至終在基列的長老們眼中，是沒有改變過的妓女之子，是被拒絕的。找耶弗他領軍除了是因為他有這方面的能力，另一考慮是，即使耶弗他戰死，基列人也沒有甚麼損失。可見，人性中的自私是不容忽視的罪惡。因著這自私的心理，人與人之間所存著的就只有權力的關係。從權力的關係出發，基本上可以想像必然地會將一個「有靈的活人」物化。一切感情的投注更是枉論，變得了無價值。今天資本主義的遊戲規則，就是不其然地培育著一顆又一顆「自私」之心。求主幫助我們意識到這局面，又加勇氣給我們，使我們不會落入「物化」的人生(不論對人或對己)之中。

3. 有學者認為耶弗他獻女兒，只是要女兒終身不嫁而已。但聖經對這沒有多大的支持。相反，直截了當地把這事解為耶弗他最終把女兒以燔祭(火祭)的形式奉獻更為有力。

耶弗他作出此事，由此至終也是一件血氣行事的模式。順口開河付上的代價是要斷送其女兒的生命。在此，姑且不談論耶弗他若不獻上女兒會有甚麼可能的結果(這也無從考究呢！)，而集中看耶弗他的狂傲與對上主許願的輕忽態度。謹慎言語是一門藝術，雅各書教導我們要好好管理我們的舌頭。因為這可以說祝福話，也可以發出世上一切的陰毒。

4. 士師作為以色列的拯救者，其目的是為了把民族從壓迫中釋放。但12:1-6，以法蓮支派與耶弗他之間的「火」(12:1以法蓮支派對耶弗他的威嚇)與「血」(耶弗他對以法蓮的清洗行動)的衝突，卻給我們揭示以色列國中之支派間之惡劣關係。從以法蓮的辯詞中，我們看見一份自覺比別人強的自我優越感(12:4下)，因而看不起基列人。無疑，以法蓮擁有的無論是坐居之豐富土地、宗教上為聖所所在之處(書18:1)，都較其他支派優勝。但她的優勢卻沒有使她獲得半點在弟兄中的榮耀與尊重。皆因她將這優勢誤置，使她陷入萬劫不復之地。上帝給予我們不同的恩賜與才幹，所為的是要我們互相補足，以榮耀祂(這是保羅書信的信息哦！)。而不是讓我們杖勢欺人。真正的主內和睦是從謙卑而生的。

士師記讀經資料(四)

本讀經資料之目的：

這份讀經資料，旨在輔助弟兄姊妹研讀聖經之用。為熱心渴慕上主話語的人，提供一個引導。

本讀經資料之目標：

讓弟兄姊妹藉著這份資料，得以完成全卷士師記的研讀，並初步掌握士師記的內容；亦透過資料所設定的問題，反省、思想士師記所帶出的意義與現今處境的關係。

本讀經資料使用指引：

6. 讀經時最好選擇一個令你心境平靜的地方。因為你讀士師記的時候可能會感到好不安舒。靜下來，便以禱告開始，求聖靈帶領。之後，你可以按著查經資料所提供的流程研讀至完成。

7. 在研讀期間，我建議你能把問題及領受寫下，先以禱告尋求並交託上主，然後再次更深入地研讀。當然，筆者也非常極之樂意與你一同探尋上主之聖言。

8. 「讀經問與答」部分，旨在幫助你能初步掌握經文的內容。當中的選擇題，可以選多於一個建議答案。

9. 「默想小天地」部分，則嘗試提出一些思想性導引，讓你能在經文的意義與現今的處境間作反省。

10. 「小小提示」為讀經時提供一些資料性輔助，使你讀得更輕鬆。

士師記分段大綱 [10]

1:1-2:5 約書亞之後：軍事方面

1:1-2 以色列人求問上主

1:3-21 南面支派的成與敗

1:22-36 北面支派的成與敗

2:1-5 以色列的不順服

2:6-3:6 約書亞之後：靈性方面

2:6-10 違背上主

2:11-19 士師時代的景觀

2:20-3:6 上主最終的回應

3:7-16:31 士師的職事

3:7-11 俄陀聶

3:12-30 以笏

3:31 珊迦

4:1-5:31 巴拉(+底波拉及雅億)

6:1-8:35 基甸

9:1-57 亞比米勒自立為王的經驗

10:1-5 陀拉與睚珥

10:6-12:7 耶弗他

12:8-15 以比讚、以倫、押頓

13:1-16:31 參孫

17:1-18:31 宗教的混亂：米迦事件

17:1-13 米迦神像的由來

18:1-31 米迦神像往後的經過

19:1-21:25 道德的混亂：利未人與其妾

19:1-28 在基比亞的暴行

19:29-21:25 對暴行的回應

第四課

士師的職事(12:8-16:31)及宗教與道德的混亂(17:1-21:25)

卷一(12:8-15)—集權社群

{研讀日期： / / - / /

J 小小提示：

Ø 以比讚、以倫、押頓均稱為小士師。士師記共記了十二個士師的名字(這把珊迦也納入士師之列之計)，按所佔之篇幅長短。而稱之為「大」、「小」士師。

Ø 這三個士師可以有助我們構想士師記的政治及經濟處境。

& 讀經問與答：

1. 士師記怎樣描寫以比讚？

2. 士師記怎樣描寫以倫？

3. 士師記怎樣描寫押頓？

4. 經文有否說這些士師為以色列帶來太平的日子？

5. 士師以比讚與士師押頓有甚麼共通之處？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 從基甸、亞比米勒、睚珥、耶弗他、以比讚、押頓的人生，我們可以看到他們招徠一些人來跟隨他們，或他們擁有許多兒女，甚至擁有許多家財(如許多牲口)的現象。這大概反映了由基甸時代起， [11] 以色列民族的經濟及政治狀況趨向一種集權的局面。某些人從整個民族中富強起來。這種集權的現象，其實跟我們身處的社會很相似。當我們去詮譯士師記的事件時，我們可以多從經濟與政治的角度作評析之資料。

筆者認為，在我們研經時，經文的背景、經文的意思、與讀者所在的處境，均構成我們解讀經文的重要素材。在大家研讀聖經時，應多花功夫在這些地方上。相信裨益必會更多。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷二(13:1-16:31)—悲劇英雄：

{{研讀日期： / / - / /

J 小小提示：

Ø 參孫故事分段：1)13:1-24有關參孫的出生與應許；2)14:1-15:20參孫娶妻及擊打非利士人之記述；3)16:1-3參孫與妓女；4)參孫與大利拉；5)16:23-31參孫之死。

Ø 拿細耳人的規矩可以參考民數記第6章。

Ø 對於參孫事蹟的詮譯，我們應以它象徵「以色列人」的角度入手。換言之，參鯀與上帝的關係就等於以色列人與上帝的關係。 [12]

Ø 13:18，「我名是奇妙的」是指「過於人所能明白」的意思。

& 讀經問與答：

1. 參孫的父親叫甚麼名字呢？

□ 瑪拿西

□ 瑪挪亞

□ 馬提亞

□ 馬利亞

2. 參孫的父親問那向他顯現的天使的名字時，那天使怎樣回答？(13:17-18)

3. 在13:22-23參孫的父親與母親對話中，你覺得那個較有智慧？

4. 有一段說話重覆地(三次)在第13章中出現，試找出來。(vv.3-5, 7, 14)你認為這段說話對將要出生的參孫有甚麼意義？如果參孫象徵「以色列人」，那這番說話的含義何在？(不要怕，試試答！)

5. 敘事者用整章經文記述預言參孫的出生，意義何在？

□ 讓讀者對這位在母腹中已被揀選的士師存著期望

□ 讓讀者肯定上帝仍然會拯救他們

□ 讓讀者知道上帝使不育婦人生育的能力

6. 單看第13章的敘事，使你對參孫這位士師有甚麼期望和印象？

7. 敘事者第一件記述參孫的事件是甚麼？(14:1-2)

8. 這個非利士女子與參孫有何關係？

9. 參孫與這位非利士的女子最後的結局怎樣？(14:20-15:3)

10. 這位非利士女子與其家人為甚麼被非利士人燒死？(15:3-6)

11. 為甚麼非利士人要攻打利希城/以色列人？(15:9-10)

12. 面對非利士人的攻擊，以色列人怎樣回應？(15:13)

13. 參孫怎樣對待欲攻打利希城的非利士人呢？(15:14-17)

14. 參孫作以色列士師多久？(15:20; 16:31)

15. 參孫在迦薩城遇到一個怎樣的女子？參孫與她的關係是甚麼？(16:1)

16. 在迦薩城，非利士人欲怎樣對待參孫？結果又如何？

17. 參孫在那裏遇到大利拉？

18. 五個非利士人首領與大利拉有甚麼交易？

19. 大利拉怎樣刺探參孫？

20. 參孫與大利拉的故事的結果是怎樣？(16:20-22)

21. 參孫力量的「秘密」何在？

22. 參孫生平的終結是怎樣的？(16:28-31)

M 默想小天地：

1. 參孫的故事中，共出現了四個關係參孫一生的女人。瑪挪亞之妻(參孫之母)，代表著一個真心跟隨上帝的人。敘事者把她與丈夫瑪挪亞型構成一個強烈的對比。天使兩次向瑪挪亞之妻顯現，而與瑪挪亞之疏離。在回應上帝的事情上，這婦人更顯出較於其丈夫的智慧來(13:22-23)。諷刺的是，13:11描寫「瑪挪亞起來跟他的妻子去」。這個「跟隨」突出了父權社會中男性的地位與角色，並非必然地同等於人在上帝面前的位置。「清心的人才真能得見上帝」的真理，在此表露無遺。

第二位影響參孫一生的女人是亭拿的非利士女子。這位女子與參孫的關係是夫婦。她擁有美麗的外貌。但美貌不但沒有給這位英雄帶來幸福，反倒招徠家庭的不和，及被出賣之痛苦經歷。暴露了參孫對拿細耳人之「約」的輕忽，就正說明了當時以色列人已不再計較在迦南地作外邦人的「順民」的「犯賤心態」。

第三位出現於參孫人生的女人是迦薩城的妓女。這妓女象徵著性慾。強烈的性慾望，足以使參孫命喪黃泉。參孫常被上主的靈充滿(13:25; 14:6,19; 15:14)，但卻常在血氣性慾的事情上失敗。這是參孫的抉擇，為其生命踏上滅亡而鋪路。

參孫最後的女人是大利拉。是參孫的情人。情人是浪漫、與甜密的象徵。參孫一生徘徊陶醉於女人對他的哭哭啼啼並糾纏(14:17; 16:16)中。至終招致一生被毀。一代英雄，關係著以色列民族的人物，在「兒女私情」中迷失了，也忘卻了他的承擔與使命。

聖經常以男女關係比擬以色列人與上帝的關係(何西阿書、以西結書23章等)，皆因這關係在人性中是最關鍵的。這關係可以使人顯出最剛強之處(就是死也可表現出來的忠貞)，但也能揭櫫人性的至弱點(就是為性慾而身敗名裂)。男女之情每日均考驗著我們的信心，也給予我們一次又一次的肯定與否定。怎樣在這關係中活出真我，敢於面對一幕幕人性的本相，為這關係而付上努力並經歷艱難，從而得著美好的果子，可是我們要去問並去實踐的生命！

2. 15:14-18是參孫在婚禮中 [13] 與非利士人有關猜謎語的記載，其中意義甚廣。首先是參孫所出的謎語的意義。讀者可能難以理解這個謎語，但有學者提出，謎語本身不是要求猜謎的非利士人對參孫與獅子的特別事件有所掌握方能解答。因為參孫所提出的「蜜」在謎語中所用的原文文字與「獅子」是同一字。猜謎者只要找出兩個音節相用的字而又符合謎面意思便可。 [14] 不過，此段「謎語事件」的重點不是在參孫所出的謎語，而是在於非利士人的回應上。非利士人對參孫謎語解答的同時，也提出了另一個謎語。這謎語是一個有關「愛」的倫理問題。「還有甚麼比蜂蜜更甜？還有甚麼比獅子更強？」這謎語要求一個實踐性的答案，是答問者以生命表現來解答的。若「愛」是謎底，參孫就是能把答案說出，卻是不能在其生命中被體現。因為非利士人這謎/解謎的目的，是要指出參孫對「愛」的真意的不瞭解及失敗的事實。參孫在婚姻中缺乏了一種倫理的要求：「信任」。這從他與妻子的對答中可見一斑。在18節下半節參孫的回答中，他以「母牛犢」比喻其妻子。也是表達了她對妻子的不信任，認為其妻子與非利士人有染，在性關係之中把謎底透露的意思。因為在古代近東文獻中，也曾出現過以母牛犢表示性關係的記載。 [15]

由此可見，「愛」中所要求的「信任」再次被提出。我們在婚姻的關係上，能否真箇地落實參孫被非利士人指控的信任倫理呢？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷三(17:1-18:31)—迷城漂蕩

{{{研讀日期： / / - / /

J 小小提示：

Ø 米迦神像的故事結構：1)17:1-6米迦設立神像；2)17:7-13米迦設立祭司；3)18:1-31但人搶奪米迦的神像與其祭司。結構的分段主要以「那時以色列沒有王」的鑰節而分。

Ø 「米迦」的名字是「誰像耶和華(上主)」。這帶出米迦根本地不是一個敬畏上帝的人。因為從他的名字中，「上主」是可以「像」或「取替」的。

Ø 「各人任意而行」(17:6; 21:25)中的「任意而行」原文是「正」的意思。以色列人眼中看為「正」的事，在上帝眼中卻為「惡」。這是一個作為上帝子民的以色列人的一大諷刺。

& 讀經問與答：

1. 米迦為甚麼將從母親那裏偷來的一千一百舍客勒銀子歸還給母親？(17:2)

2. 這一千一日舍客勒銀子最後怎樣被處理？

3. 米迦做了神像與神廟後，又做了一件甚麼事情？(17:10)

4. 米迦對請來的利未人有甚麼期望？(17:13)你覺得他的想法正確嗎？你的理由是甚麼？

5. 18章經文一開始，為何說但支派要找安居之地？(18:1)

6. 但支派欲得那地為業？(18:7)為何選擇那地？(18:7-10,27-28)

7. 從米迦以致但支派邀請伯利恆的利未人當祭司經過中，你認為這利未人為人如何？

M 默想小天地：

1. 「以色列沒有王」(17:6; 18:1)是敘事者對「米迦神像事件」的關鍵斷言；這亦構成了整卷士師記結論部份(包括19-21章)的最終定論。但從以後的王國時代看來，國中有「王」並沒有為以色列帶來甚麼太平。這令我們對士師記以色列失敗的斷言不禁產生重大疑問。

但敘事者所說的「以色列沒有王」是語帶相關的。所論及的「王」不是指「何人？」，而是指上帝。王既是統治者，也有無上權威，在屬上帝的子民中，「王」的地位理應是上主。敘事者下這「沒有王」的斷言，是要指摘以色列將「王」——他們的上帝——也離棄了的抉擇。他們以自己自居，設立自己的偶像、安排自己的祭司。他們將上主作為「王」的關係，轉移為以自己作為「王」。當人說上帝死了，同時地也表明他/她選擇上一條自我負責的道路。從士師記的歷史中，我們可以看到這條「自我負責」的道路的終點是「滅亡」(17:30)

當然，敘事者所提出「以色列沒有王」的定論，也是一線給予指引與盼望的曙光，為要照出仰賴上主而活的生活，才是一個真生活。這生活存著拯救與明天。

2. 米迦與但人的信仰觀是停留於宗教禮儀，而忘了信仰敬虔實義精神的。他們一心以為做盡一切禮儀(米迦先立自己的兒子作祭司、後找一個更合身份的利未人當祭司/但人搶了米迦的神像，又「高薪」急聘利未人作全支派的祭司)，就可以安坐等候上帝賜福，但這到最後卻使米迦與但人一無所有。

徒有外表或殷循地滿足宗教上的需要，最終也是空洞、沒意義。真信仰是從禮儀中去窺視/認識背後所指的上帝。上帝既不能收買、也不受賄賂、更不可利用。「添香油」式的信仰，只會使人在上帝與我們建立的和好關係中迷失自己。返教會、參加聚會，目的若不是對準上帝而出發，而將之淪為例行公事，我想，我們的信仰很快便會變得無味及刻板。

以色列在個人與集體(支派)的層面均失去了信仰的真正內容與其所要求的執著。我們的信仰生活也是否一樣如此糟糕呢？

3. 利未人作為祭司的支派，但只懂惟利是圖，將上帝交付之侍奉尊榮也丟棄了。這樣的侍奉觀念確實給我們看見當時的宗教敗落到甚麼地步，就連利未人也淪為只為糊口，忘卻天召的一群。

侍奉要求我們各按各職，照著各體的功用，彼此服侍。建立教會。一切掛羊頭賣狗肉，名不乎實的侍奉態度，都應被淘汰。從米迦的祭司所帶出的教訓可見，侍奉不是為了要滿足一個崗位而侍奉。侍奉者若不能看見侍奉本身已是上帝的恩典，並緊緊捉著，不斷使自己稱職於侍奉的職事上的話，這樣的人，就算外表多麼繁忙，也難以說得上勉強合格，更枉論「忠心」二字呢！

馬丁路德提醒我們，侍奉不單是在教會中，而是在我們的職業上。你的職業如何，就要在那職業上活出「侍奉」的態度。真正的侍奉若能活出，這是何等美麗的見證哦！

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

卷四(19:1-21:25)—荒謬世紀：愈快樂愈墮落

{{{{研讀日期： / / - / /

J 小小提示：

Ø 19:1-21:25跟17:1-18:31有許多相似的地方，以令我們將之一同歸入結論的部份：

1. 兩個利未人同是來回於猶大的伯利恆與以法蓮山地之間(17:7-8/19:1,18)；

2. 兩個敘事均由個體之間所發生的事件，演化為民族性(支派性)的層面；

3. 兩個敘事均在末後提到示羅這個古老的宗教中心(18:31/21:12-22)。

Ø 19:1「當以色列中沒有王的時候」與21:25「那時以色列中沒有王，各人任意而行」是前後呼應的作法，使19至21章構成完整的段落/故事。

Ø 古代以色列人款待客人的規矩是三天。利未人的岳父把利未人強留至第 五天，是有違一般的習慣。

Ø 19:30的「這樣的事沒有行過、也沒見過。現在應當思想，大家商議當怎樣辦理」中，「這樣的事」、「行過」、「見過」、「思想」、「辦理」都是指到利未人的妾被輪姦的事情上。而不是指到利未人支解的行為。

Ø 在這段敘事中，任何人的名字也沒有記提及(除了「非尼哈」(20:28)，但記這名的意義只是以色列人欲突出其所行的荒謬事的合法性而已)。即然「名字」是「身份」的象徵，那沒有名字就象徵了沒有身份。假如結論部份是代表著以色列的光景，那麼，以色列人正陷入「沒有身份」的境地中。

Ø 在經文的表達上，現代中文譯本的翻譯可能更能幫助我們掌握故事的意境和內容。以下是一些經文的現代中文譯本譯文，筆者還加上原文直譯作附：

19:25-30

25可是他們不聽。利未人就把他的妾推出門外給他們(原文為「那人抓住他的妾，把她拉出去交給她們」)。他們強姦她，整夜不停地污辱她，直到天快亮才放她走。

26黎明的時候，這女人回來，倒在老人的屋子門口；她丈夫在屋裏。天大亮時，她還躺在那裏。

27她丈夫早上起來，開門要趕路，發現他的妾躺在門口，隻手搭在門檻上。

28他說：「起來，我們走吧！」但是沒有回聲。於是他把她的屍體(原文沒有屍體二字，可能是要說明她還未死去，下同)放在驢背上，朝回家的路去。

29到家時，他進去拿一把刀(這是割祭牲專用的刀)，把他妾的屍體切成十二塊(原文為「抓住他的妾，按著她的骨頭，把她切十二塊」)，分送到以色列十二支族那裏。

30看見的人都說：「我們從沒有聽過這種事！自從以色列人離開埃及以來，沒有發生過這一類的事！我們一定要採取行動！我們商量該怎麼辦！」

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

& 讀經問與答：

1. 利未人為何會從以法蓮山地，到猶大伯利恆去？(19:1-3)

2. 利未人的岳父違反一般的待客規矩，把利未人強留的原因是要顯出其優越感(因為有利未人作客，無形中也是反映了主客在權力上的關係)。你認為利未人的岳父的出發點正確嗎？為何？

3. 利未人的岳父違反了一般待客習慣，使得利未人連夜上路。在路上，利未人面對甚麼問題？(19:10-15)

□ 究竟今晚宿在何處？

□ 今晚食甚麼？

□ 沒有水喝怎辦？

4. 利未人最後選擇了在那裏過夜？

5. 利未人在基比亞老人家的家中時，遇到甚麼事情？(19:22)

6. 基比亞老人家怎樣回應匪徒的要求呢？(19:24)

7. 利未人面對匪徒的要求怎辦？(19:25)

8. 匪徒怎樣對待利未人的妾？(19:25)

9. 早晨時分，經文怎樣描述利未人的反應？你對利未人的表現有甚麼評價？(請參「小小提示」中的現代中文譯本的翻譯)

10. 以色列在米斯巴查問那個利未人的時候，利未人怎樣回答？你認為他的口供與事實相乎嗎？若不相乎，請點出來。

11. 在全以色列軍隊與便雅憫族對壘中，她們雙方的軍力如何？(20:2,10,17 vs 20:15-16)

12. 以色列「求問上主」的行動(20:18)出現於以色列攻打便雅憫支派整件事件的那刻？這表明甚麼？

13. 兩軍對壘的結果怎樣？(20:19-21; 20:24-25; 20:44-47)

14. 以色列之所以得勝，其中用了甚麼戰略？

15. 逃脫的便雅憫人藏匿於何處？(20:47)

16. 戰事過後，以色列人在米斯巴的集會中，商討甚麼事情？(21:1-3,6)

17. 以色列人想出甚麼的方法來解決便雅憫族滅族的危機？

18. 你認為以色列人的救族計劃周詳完善嗎？

19. 你滿意以色列人這樣做以救便雅憫族於滅亡嗎？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 翻譯問題：

1. 和合本19:2中，寫著「妾行淫離開丈夫」，這與現代中文譯本說「這女人(妾侍)發了一頓脾氣」不相合，究竟應該怎樣理解？

答： 這問題的關鍵在於怎樣理解hnz一字的意思。其實解經家一般都採納七十士譯本把這字譯作「發怒」或「與他爭吵」。我也採納這譯法(現代中文譯本也是如此翻譯的)，原因是按律法的規定，行淫的女子是要被處死的(利20:10; 申22:21; 約8:1-11)，但這裏看不見丈夫要處死妾侍，這表示了妾侍沒有犯上此死罪。和合本把hnz譯作「行淫」，我們大概可以理解為一個寓意的表達，指著妾侍離開丈夫回娘家的事情而言。

當然，我採用「發脾氣」的另一理據，是因為故事上下文所描述丈夫對妾侍的態度而推論出來的。當基比亞的匪徒/無賴到老人家房子要人時，利未人抓著其妾，把她推出去(參馬所拉抄本)的一幕。又當早上利未人開門要趕路(參現代中文譯本)，看見妾侍躺在門口，雙手搭在門檻上時，他沒有寄予關心，反而說「起來，我們走吧」(和合本與現代中文譯本也是這樣表達)。從以上兩個行動中，明顯表達了丈夫對妾侍的態度的不打緊。這是由於婦女(妾侍更甚)，在古代父權社會中，通常被看為男性的產業的緣故。

2. 和合本19:29「到了家裏，用刀將妾的屍身切成十二塊」，現代中文譯本19:28「於是他(利未人)把她(妾侍)的屍體放在驢背上」；但為何在經文重譯部分，「屍體」二字未見出現。是否兩個中文譯本翻譯錯誤？究竟妾侍的死亡原因是被基比亞人輪姦致死，還是利未人把他肢解而死呢？

答： 這絕對是一個翻譯問題，下文花一些筆墨說明。

首先，筆者把妾侍的正確死亡原因歸於利未人身上，是基於馬所拉抄本(一般所講根據原文直譯，都是基於此希伯來文抄本的)並沒有在29節中提及「屍體」一字。而現代中文譯本把28節也加上「屍體」一字大概是基於七十士譯本中加上了「因為她死了」的解釋而有的。不過，馬所拉抄本告知我們，就是28節中也沒有「屍體」一字的出現。故此，筆者採用了一般解經家對妾侍的死因是在利未人對她致命的肢解行動上的解釋。其實這樣翻譯的選取，在整個故事的重述過程中，也不難掌握。

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

M 默想小天地：

1. 士師的歷史應該是一個記述士師怎樣從外邦人的欺壓中，把以色列人釋放的歷史。但在這末後的段落裏，給我們看到的是截然不同的圖畫。一直抗拒外邦人欺壓的以色列人，斯時這欺壓竟變為以色列人本身的自相欺壓；當然，審判以往臨到外邦人，現在也轉為臨到以色列人自己身上。這是敘事者對以色列這群稱為「屬上帝的子民」——應該擁有共同的信仰，同心對敵心志的群體——一個莫大的諷刺。(這諷刺在以後的以色列歷史中不斷重演！)

甚麼是「以色列人」的問題，在士師記中段開始被提出與關注。生來是以色列人的「以色列人」，他們所表現出來，與上主將要求的誡命，實在南轅北轍。這樣的以色列人，還能稱得上真正的以色列人？敘事者不斷在找尋真正以色列人的蹤影，但卻是一次又一次失敗。以色列人究竟往何處去？

今天當我們番視士師的歷史，那種對「屬上帝子民」不斷又重覆出現的諷刺，會否也在我們的「基督徒」人生中構成另一種的諷刺？「好客傳統」的失落及被濫用於自我權力的建構的現象，會否也對我們「愛鄰舍」的使命作出諷刺與控訴？住以法蓮山地的利未人那份扭曲了的人性(其實算不上有甚麼人性可言！)，會否是我們此刻生命狀況的寫照？無情無愛，常以為眾人也負了我的「利未人心態」，是否已成為我們處世處人的生活模式？(不要以為這心態只會出現在利未人身上，或無線百集長劇《創世紀》的角色鬥爭中！)

2. 利未人的荒謬，是整件滅族事件的誘因。他把自己的憤恨，轉化成全以色列的憤恨。作為祭司宗族的那個利未人(從他的屠宰祭牲刀可見)，是站在上帝與人之間，擔負為以色列獻祭祈求的位置上；但是，他此時所宰殺的不是一隻祭牲，而竟是活生生的一個人，一個與也有夫婦關係的妾。或說，他把其妾當作祭牲一般屠宰了！原來使人與上帝復和的利未人、亞倫之後，現在竟成了一個殺人兇手，為以色列增添血仇的兇徒，這是對利未人的一大諷刺哦！

另外，經文中從沒有記述利未人的妾任何的說話。反而利未人充當了她的代言者。但在這代言的過程中，我們看見利未人以言語「利用」了其妾所受的「痛苦」，為自己的憤恨作心理的補償。簡言之，從利未人有關其妾的事件的言說中，我們找不出他對其妾有半點的關愛。他所注視的是其利益與地位的問題(這從他與其岳父五天的交往中已經可見一二)。這利用的關係，將人性再次放上桌上，成為讀者關注的議題。在以色列中，理應最能體味上帝對人性價值重視的利未人，居然姶我們說出最兇惡的人性。當我們在指控基比亞匪徒的兇惡時，利未人的兇惡，也應嚴厲地被指控。因為他對基比亞匪徒醜事的指控，在讀者的眼中，也同時指控了利未人自己的「醜事」！

妾身的肉身痛苦，與利未人的言語權控，兩者形構了強烈的對比。肉身受苦的無言者，往往需要能言說的人為之伸張公義。這言說的責任是基於真相/真理，也基於捨己的精神。對社會上弱勢群體的關注，當我們能站在可言說的時候與位置上，能否活出這樣的一種正義感？

3. 以色列人「合一」的荒謬，更是活畫了以色列失敗的慘狀。表面上，以色列全民皆兵，與士師記第1章猶大先上去得地的氣勢互相呼應。「合一」本是美事，但「合一」所為何事，也是評定合一結局是好是壞的關鍵。「合一」若為了體現信心的真誠，以承受從上帝而來的應許，美好的果子便會隨之發生。但這裏的合一，是為了要滅便雅憫支派。結果是：以合一的行動，破壞合一。這是多麼荒謬哦！合一做壞事，根本地破壞了以色列群體的民族生存價值——榮耀神(賽43)。談「合一」若不是將使命與責任緊扣一起，「合一」便失去了其應有的意思。所以「合一之路」，必先從使命與責任上開始思想不可！

4. 士師記常有語帶相關或象徵的寫作手法。以下我們會默想兩個象徵意義：一是「門」之反省；二是「家」之反省。

「門外門內」的反省是指到利未人在基比亞老人家中作客遇到匪徒的事件而言。基比亞匪徒連連的「敲門」；老人到「門外」對匪徒說話；利人人抓著其妾，把她推出「門外」；利未人的妾在黎明時分回來，倒在老人的屋子「門口」；利未人清早起來「開門」要趕路；利未人發現其妾躺在「門口」，雙手搭在「門檻」上。這些記述，都在「門」上發生，「門」構成利未人與基比亞匪徒敘事的關鍵。「門」的作用本是為了保安而設。目的是要分隔「平安」與「危險」。在敘事中，「門」之張開，把「邪惡」暴露了。暴露了基比亞匪徒的兇淫醜事；暴露了老人家待客之道的荒謬；暴露了利未人的兇殘、無情、不義；暴露了妾身的痛苦與無助。

今天，聖經把這道暴露人性的「門」所要說的邪惡敘述出來，為了讓我們能認識到人性的「真相」。並且提醒我們要謹慎所行的道路。

「回家之路」是這個敘事的另一主題。究竟那裏才是可讓人安息的「家」呢？利未人找上以為可以暫居的基比亞城，誰知這以為安全的地方，居然是最不安全的。「家」對每一個人而言，都應該是安息之地，誰知被放於驢背上「歸家」的女人，到了家中，竟是被他的丈夫所殺！這豈不是一個荒謬世紀麼？在這段士師記中，一件又一件荒謬的事情不斷發生。在結論時候，21:25寫道：「那時期，以色列還沒有王；人人隨著自己所看為正的事而行。」原來，在當時的人眼底，一切的荒謬，在他們心中也是「正」哦！究竟，真正的「正」事是甚麼？怎樣來評定的呢？

＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

~完~

[1] 歐可定：〈士師記翻譯研究〉，《建道學刊》第四期(1995年7月)，頁18。

[2] 其餘的先知書有約書亞記、撒母耳記、列王紀、以賽亞書、耶利米書、以西結書、及小先知書(由何西阿書至瑪拉基書)。

[3] E. John Hamlin, Judges: AT Risk in the Promised Land (Grand Rapids: Eerdmans), 58.

[4] Barry G. Webb, ‘Judges,’ in New Bible Commentary, G. J. Wenham, J. A. Motyer, D. A. Carson, R. T. France eds. (Leicester: IVP, 1994), 266.

[5] E. John Hamlin, Judges: AT Risk in the Promised Land (Grand Rapids: Eerdmans), 78-9.

[6] Barry G. Webb, ‘Judges,’ in New Bible Commentary, G. J. Wenham, J. A. Motyer, D. A. Carson, R. T. France eds. (Leicester: IVP, 1994), 266.

[7] E. John Hamlin, Judges: AT Risk in the Promised Land (Grand Rapids: Eerdmans, 1990), 92. 「王道」係指外約但溝通南北的通商大道，從阿卡巴灣港口直上大馬士革。

[8] 參《啟導本》，頁450註。

[9] E. John Hamlin, Judges: AT Risk in the Promised Land (Grand Rapids: Eerdmans, 1990), 106-7.

[10] Barry G. Webb, ‘Judges,’ in New Bible Commentary, G. J. Wenham, J. A. Motyer, D. A. Carson, R. T. France eds. (Leicester: IVP, 1994), 266.

[11] 要注意的是，整卷士師記涉及頗為久長的以色列民族史。經文中記載「某位士師以後，某位士師興起」之例，兩者可能相隔一段年日。而不是這個士師過去，那個士師隨即興起的意思。

[12] 參曾祥新：《士師記》(香港：天道，1998)，頁313。

[13] 這種婚禮在女方的家中舉行，名叫sodika marriage。

[14] Stanislav Segert, “Paronomasia in the Samson Narrative in Judges XIII-XVI,” VT 34(1984), p. 456. 援引自曾祥新：《士師記》(香港：天道，1998)，頁345。

[15] 參曾祥新：《士師記》(香港：天道，1998)，頁346。


十誡

出二十2-17、申五6-21

    上帝給予摩西的一些誡命。十誡曾在舊約中出現兩次，第一次在出埃及記（出二十2-17），描述上帝把誡命賜給以色列人；第二次則在申命記（申五6-21），背景是更新上帝人之約的典禮。以色列人重申他們忠於上帝的約誓時，摩西提醒他們這些誡命的要旨與意義。在原來的文字中，十誡被稱為「十句話」（因而又名"Decalogue"）。根據聖經經文，這些是上帝所說的「話」，或律法，而非一個人類的立法程序。聖經說上帝把十誡寫在兩塊法版上。這不是指每一塊版寫上5條誡命，而是每一塊版都寫上了全部10條誡命；第一塊法版屬於賜律法者──上帝，第二塊法版則屬於接受者──以色列人。這10條誡命乃關乎人類生活的兩個基本範圍：首5誡關於人與上帝的關係，後5誡則關於人與人之間的關係。上帝第一次把十誡賜給以色列人，是在出埃及不久，在西乃山上與他們立約的時候。雖然西乃之約的日期不能確定，但大概的日子約在主前1290年左右。若要瞭解這十誡，必須首先瞭解頒賜十誡的背景。

十誡的背景

    十誡與約是不能分割的。上帝在西乃山上與以色列人立約，彼此建立了一種特殊的關係。上帝給以色列人一些承諾，但也要求以色列人履行一些義務。雖然以色列人的義務似乎是一大堆法律條文，但其實其簡潔而明確的要點就在十誡之中。十誡為所有希伯來律法定下了最基本的原則，五經中仔細的條文主要是闡述如何把這些原則應用在某些獨特的處境之中。因此，在古代的以色列中，十誡的責任是為一個關係提供方向和指引。以色列人遵守誡命並不是純粹為了順命可以給他們積累某些功德。他們遵守誡命，是為了發現在神人關係中那種豐盛和滿足的生命。古代以色列的誡命不是基於道德而有的一套倫理法律或忠告。
    約是立於上帝與一個民族之間的；誡命對該民族的生活有直接的影響。因此，誡命最初的功用跟現代國家的刑事法相近。以色列是一個神權政體，其真正的君王是上帝（申三十三5）。誡命為該國的國民提供了指引。此外，破壞誡命就是犯罪，得罪國家和國家的君主──上帝。因此，刑罰是嚴厲的，因為破壞誡命便威脅了約之關係和該國的存在。明白這國家的背景，對瞭解誡命最初的形式是重要的。

十誡的意義

    十誡以一句前言來開始（出二十2；申五6），聲明賜律法者是上帝。祂向一群已經與祂建立了關係的子民頒佈誡命。賜律法者是領人出埃及的上帝，祂曾將其子民從埃及為奴之地拯救出來，並賜他們自由。這前言是重要的，因為它指出上帝所賜的律法是以愛和恩典的行動居先。誡命是賜給一群已蒙救贖的子民，上帝並不是為了成就救贖而賜下誡命。學者採取了不同方式來數算這些誡命。根據某些系統，前言也算為第一誡。然而，以第一句話為所有十誡的前言似較恰當。在其後的註釋中，首先是有十誡原本意義的解釋，接著是其當代意義之說明。
第一誡：除了耶和華以外，不可有別的上帝（出二十3；申五7）
    第一誡採取了消極的形式，明明地禁止以色列人敬拜外邦諸神。這誡命的重要性在於約的本質。約的核心是一個關係，從聖經的角度看，關係的重點是忠誠。如十誡的前言所指，上帝對其子民的忠誠已在出埃及的事件中表明。上帝隨之也要求其子民在約之關係中對祂忠誠，過於要求其他東西。因此，這誡命雖然以消極的措辭來表達，但卻充滿了積極的含義。這誡命位於十誡之首是重要的，因為它建立了一個原則，這原則在社會性的誡命中（第六至十誡）是尤其顯著的。第一誡的當代意義在於關係上之忠誡。在人類生活的中心，必須要保持與上帝的正常關係。生活中若有任何破壞那基本關係的事情，就是違反這誡命。因此，外邦「諸神」也可以指破壞這上帝人關係之優越性的一些人，或甚至是事物。
第二誡：禁止拜偶像（出二十4-6；申五8-10）
    第一誡已消除了敬拜耶和華以外之諸神的可能性。第二誡則禁止以色列人為耶和華造像。以世上任何物件的任何形狀或形式來為上帝造像，都是把創造主低貶為比祂創造之宇宙更微小的東西，人若這樣做，就是敬拜受造物，而不是創造主。以色列人必受到極大引誘，以某種偶像的形式來敬拜上帝，因為在古代近東所有宗教中，都充滿了各種偶像。但以色列的上帝是一個超越和無限的本體，不能被貶損和限制於宇宙中一個形象或形式。任何這等貶損上帝的做法都是對上帝一個徹底的誤解，以致所敬拜的「神明」已不再是掌管宇宙的上帝。在現今的世界裏，引誘的形式已改變了。很少人會拿起工具，用木頭來為上帝造像。然而，這誡命仍然有效，這誡命所針對的危機也常常存在。一個人可以用言語來建立一個上帝的形象，把上帝塑造成一個如木頭和石頭所製造的偶像一樣牢固的樣子。雖然聖經沒有禁止人用言語來談論上帝，但若一些言語，或個人對這些言語之理解，造成一個牢固的結構，則也是為上帝造了像。以言語偶像的形式敬拜上帝，是破壞了第二誡。上帝是超越和無限的，比任何受造物用來形容祂的言語更偉大。因此，第二誡是為保持上帝的偉大和奧妙而設的。
第三誡：不可妄稱上帝的名（出二十7；申五11）
    一般人以為第三誡是要禁止污言穢語或褻瀆的話；然而，這誡命該是關乎上帝之名的使用。上帝已賜給以色列一個超乎尋常的權利；祂向以色列人啟示了祂的名字。這名字在希伯來文中以4個字母來代表，就是YHWH；在譯本中則以耶和華、雅巍或主來代表。知道上帝的名字是一種權利，因為這意味以色列所敬拜的，不是一個無名或遙遠的神祇，而是一個有名字的存在體。然而，這權利又可能引致一個危機，就是濫用了上帝的名。在古代近東的宗教裏，人常使用法術。行使法術包括人為了達到自私的目的，在某些活動裏利用上帝的名，他們相信使用一個上帝的名可以控制那上帝的能力。因此，第三誡所禁止的，是行法術，就是人為了個人和無價值之目的，透過上帝的名意圖控制祂的能力。上帝樂於施予，但卻不容許人操縱或控制祂。在基督教裏，上帝的名字也同樣重要。人藉著上帝的名可以在禱告中親近上帝。但濫用禱告的權利，包括為了一些自私或無價值的目的而呼求上帝，或藉上帝的名發假誓，罪狀跟古代社會的行使法術相同。無論行使法術或隨私意禱告，上帝的名都被濫用了，第三誡也就遭到破壞。積極地說，第三誡是提醒人，認識上帝的名是一個極大的權利，我們不應輕看或濫用。
第四誡：遵守安息日（出二十8-11；申五12-15）
    在古代近東的宗教裏，沒有誡命像這誡命，此外，這是第一個以積極的語句來表達的誡命。人日常生活的時間多半是用於工作上，但第七日則要分別出來。在第七日，人要停止所有工作，並守這日為聖日。這日之所以是聖日，跟設立這日的理由有關。聖經提出了兩個理由，這兩個理由起初看似不同，但兩者間卻有相關之處。在十誡的第一個版本裏（出二十11），守安息日是為了記念上帝的創造；上帝在六日之內完成了創造，第七日便安息了。在第二個版本裏（申五15），安息日是為了記念出埃及的事件。兩個版本的相關主題是創造：上帝不單創造了世界，還「創造」了祂的子民以色列，方法是把他們從埃及為奴之地救贖出來。這樣，希伯來人每逢第七日便要回想上帝的創造；他們這樣做，便是反省自己存在的意義。在基督教裏，「安息日」的概念多半已從第七日轉移至第一日，就是主日。這轉移是關乎基督教思想的改變，就是認為耶穌基督復活的日子是主日早上。這改變是適切的，因為現在基督徒每個主日或「安息日」，所回想的，是上帝創造之工的第三幕，即在耶穌基督從死裏復活所建立的「新的創造」。
第五誡：孝敬父母（出二十12；申五16）
    第五誡形成了首4誡（主要關乎人與上帝的關係），與後5誡（主要關乎人與人的關係）之間的橋樑。驟眼看來，第五誡好像只是關乎家庭的關係：兒女要尊敬父母。雖然這誡命建立了家庭關係中尊重父母的原則，但可能亦是關乎父母教導兒女忠信守約的責任（申六7），讓這宗教可以世代相傳。但信仰上之教導要求受教者有尊重和尊敬的態度。因此，第五誡不單關乎家庭的和諧，也關乎把對上帝的信仰傳遞給往後的世代。我們毋需把第五誡的意義轉變為現代化。現在形形色色的教育都已在家庭以外進行，這誡命便作為一個嚴肅的提示，提醒人要有和諧的家庭生活，並且，父母和子女在宗教教育方面有不同的責任。
第六誡：不可殺人（出二十13；申五17）
    這誡命只是禁止人「殺人」，但殺人一詞卻含有謀殺的意義。第六誡所用的詞語主要不是關乎在戰爭或刑罰上殺人，因為這兩項會在摩西律法的其他部分處理。這詞可用以指謀殺和殺人。由於殺人可能會出於意外，所以並不可能禁止，這方面也會由其他條例來處理（申十九1-13）。因此，第六誡是禁止謀殺，即為了個人利益和自私的目的而取去別人的性命。積極地說，第六誡是保障立約群體中每一個成員都有生存的權利。在現今社會裏，幾乎所有法律都包含類似的條款，成為了國家的法例，而不單是宗教或道德上的律法。耶穌則指出這誡命所包含的更深層意義：不單謀殺的行動被禁止，就是萌生犯罪的念頭，也是一種罪行（太五21、22）。
第七誡：不可姦淫（出二十14；申五18）
    姦淫基本上是不忠的表現。在姦淫罪行裏的一個或兩個人，是不忠於另一個人或群體。在所有這等罪行中，顯示不忠是最壞的罪。因此，姦淫包括在十誡的禁令中，其他與性有關的罪惡或罪行則不包括在內。第七誡在社會意義上與第一誡平行。正如第一誡要求人絕對忠於與獨一真神的關係，第七誡是要求人在婚姻之約上有相同忠貞的態度。這誡命在現今的適切性是明顯的，但耶穌又再指出第七誡所暗示在思想方面的範疇（太五27、28）。
第八誡：不可偷盜（出二十15；申五19）
    第八誡在立約群體中建立一個關乎財產的原則：一個人在某些事情上有一個權利，是其同國的人不可為自己的私人利益而侵犯的。雖然這誡命是關乎財產，但其中的焦點是個人的自由。偷盜中最壞的一種行為是「偷人」（約相等於現今的綁架）；那就是（以武力）把一個人奪去，並把他賣作奴隸。申命記二十四章7節更詳盡地談及這罪行及其相關的律法。故此這誡命並非只關乎保護私有的財產，更是保障人類的自由，免受奴役或被擄。第八誡禁止人為私人的利益而控制或利用別人的生命。正如第六誡禁止謀殺，第八誡是禁止一種可稱作「社會性謀殺」的罪行，即在上帝子民的群體中剝削了一個人自由生活的權利。
第九誡：不可作假見證（出二十16；申五20）
    這誡命並不是一般所指的不准說謊。聖經原來的用詞明確地顯示這誡命是關乎以色列的法律系統。這誡命禁止人在法庭的審判過程中作假見證，因而確立了一個真誠的原則，暗示人在任何環境下也不可說假話。在任何國家裏，律法必須根據真實的證據來執行。若律法不是基於真理和公義，生命和自由的基礎便遭損壞。若法律的見證是真實的，便不會有誤審的情況出現；若是虛假的，人類最基本的自由便失去了。因此，這誡命是保障以色列有完整的法律系統，防止個人的自由受到侵害。多數現代的法律系統都保存了這原則，如在法庭上作證時必先起誓。但最後，本誡命也指出在所有人際關係中要有真誠這重要素質。
第十誡：不可貪婪（出二十17；申五21）
    第十誡在其原初的背景中顯得有點奇怪。這誡命禁止人貪戀一些屬於鄰舍（即以色列同胞）的人或物件。在一份關乎刑法的法典中，這樣一條誡命並不常見。前9條誡命大部分都是禁止人作出一些行動，犯罪的行動若被查出，可引致控訴及其他法律程序。但第十誡則相反地，禁止一些欲望，或貪婪的心理。在人類的律法中，是不可能根據人的欲望來起訴，因為要找出證據，根本是不可能的。雖然第十誡所指出的罪行不可能在希伯來人的律法系統中進行起訴，但上帝──那「大法官」──卻可知曉一切。這誡命的特徵在於其治療性的本質。罪行產生了才去處理，是不足夠的；律法也必須致力消除罪惡的根源。幾乎所有罪惡和罪行的根源，都在人內心的自我和欲望裏。因此，上帝禁止人產生犯罪的念頭。若貪婪的慾念漸漸消除，人便可以被引導轉向上帝。

十誡的原則

    每一條誡命之間的關連，可見於整個十誡的基本原則。十誡的原則是愛，這也是以色列宗教的核心。上帝愛以色列人，並呼召他們進入愛裏。祂又把一個超乎所有其他命令的誡命加諸以色列身上：「你要盡心、盡性、盡力愛耶和華──你的上帝。」（申六5）那是以色列宗教命令的中心。至於如何愛這位不可見、不可摸的上帝，十誡已解釋了一部分。對一個愛上帝的人來說，十誡指示了一種生活方式，若能活出這方式，便可反映人對上帝的愛，並使人對上帝的愛有更深的經歷。因此，十誡也是基督教的中心。耶穌根據申命記六章5節重述這愛的命令，並稱之為「第一和最大的誡命」（太二十二37、38）。所以，十誡在基督教中仍用作一個指引，指示一個路向，使人在其中可表達自己對上帝的愛，也可經歷上帝的愛。

    按：耶穌把誡命綜合為一條，就是要：「你要盡心、盡性、盡意愛主你的上帝，其次也相倣，就是要愛人如己」（太廿二37-39）。這包括了愛上帝、愛人、愛自己等三方面的愛，因此，有學者把十誡分為三部份：第1-3誡是論及愛上帝，第4誡是論及愛自己，第5-10誡是論及愛人；因此，第四誡「當守安息日」的精髓是要人學習照顧自己。


當納之十分之一

當納的十分之一

瑪拉基書三 8-12

一、引言

    以色列民族在整個救恩歷史裏面佔有一個重要的地位，因為除了他們之外，沒有其他民族曾經與上帝立約，因著這個獨特的立約關係，以色列人成為一個獨特的民族。自從大衛統一了以色列王國後，先知就不斷聲稱大衛王朝將在耶路撒冷，永存不滅，不管世局有甚麼變化，大衛和他的繼承者仍可以在耶路撒冷作王，他們同時也相信耶路撒冷城是永不會毀滅的。

    以色列人抱著很大的期望從被擄中歸回，他們在哈該和撒迦利亞的領導下努力地完成了聖殿的重建工作，但一年一年的過去，他們開始變得失望，因為他們所期盼的復興還沒有應驗，他們的生活仍然是相當的痛苦。另一方面，他們在耶路撒冷的耕種也面臨困難，在他們被擄期間，巴勒斯坦耕地一直廢棄，無人保養，以致很難耕種。[1] 在這些情況下，他們開始懷疑上帝對他們的愛，故此，先知便向他們發出信息，重申上帝對以色列人的愛。

    先知在他的信息中首先以色列人的問題所在，他指出，上帝是值得我們信靠的主，祂的公義（二17）和祂的愛（一2-5）都沒有改變，改變了的只是以色列人，他們離棄了上帝的道，因此，以色列人第一件事要做的，就是要轉向上帝，這樣上帝才會轉向他們。當人願意歸向上帝的時候，他最基本要去做的，便是要遵行上帝的律例，因為遵行上帝的律例是一個具體實際的行動去證實他對上帝的愛，故此，先知便借用一些輕而易具的行動（十一奉獻和當獻的供物）去說明他的論點。

二、十一奉獻的制度

    希伯來文名詞rce[}M'h'「十一奉獻」來自希伯來文動詞rc[「十分之一」，這個字是指第十部分，即十分之一，[2] 有的譯作「十分取一」，七十士譯本把它翻譯作devkath，這個字在新約聖經中出現了四次，四次都譯作「十分之一」。[3]

    摩西的律法為十一奉獻賦予了具體的制度和義意，妥拉中有三個問題是用來回答有關十分之一奉獻事情的：1) 甚麼東西要獻上十分之一？答案在利未記廿七章30-34 節，意義十分之廣，凡是地上一切所有的，十分之一是耶和華的，需要歸耶和華為聖。2) 十分之一歸誰？根據民十八21-32，由於利未人在迦南地沒有產業，以色列人所獻的十分之一便成為他們事奉的酬勞，而利未人再從其中抽取十分一歸給祭司。3) 十分之一要獻在那裏？申十二1-14 及十四22-29 指出，十分之一與祭物必須獻在中央聖所中，最後則是在耶路撒冷（過約旦河後），在獻上這些十分之一與供物時，利未人可在其中共享，並且稱頌耶和華所賜的大福，但每三年的末一年則要將土產的十分之一取出來分給城中無分無業的利未人和城裏寄居的，並孤兒寡婦等。[4]

    在十一奉獻的後期歷史中，以色列人似乎走向兩個極端，一是奉獻超過十分之一，另一是完全忽略。[5] 當尼希米離開巴勒斯坦後，百姓就忽略了這當納的十分之一，以致許多在聖殿裏供職的人被迫放棄聖殿的事奉，以維持他們的生計（尼十三10），所以尼希米一回來便重新強調十一奉獻（尼十三12）。尼希米的兩次回巴勒斯坦應該就是瑪拉基的歷史背景，而在尼希米和瑪拉基後，十一奉獻再度成為強制的條例，但在奉獻的收取者方面則由原來的利未人轉向祭司。[6]

三、十一奉獻的精神

    十分一的奉獻觀並非以色列人所獨有的，在古代近東的國家中，如迦南人、腓尼基人、阿拉伯人、希臘人、羅馬人等都實行十一奉獻，以維持政府及宗教禮拜的支出，[7] 他們的十一奉獻最主要的為了宗教活動的需要，以產物或勞力去付上一種義務，從亞喀得文獻中，我們得知獻十分之一是給諸神或神廟的習俗，[8] 雖然他們也有實行十一奉獻的制度，但卻不像以色列人的十一奉獻那樣系統化和明確定義。

    根據舊約聖經的記載，以色列人最先提及十一奉獻的，並不是在摩西的律法裏，而是勒發自他們的祖宗亞伯罕和雅各。根據創世記十四章的記載，亞伯拉罕在接受祭司麥基洗德的祝福之後，他就從拯救羅得時所得的戰利品中取十分之一獻給麥基洗德。按照創世記廿八章的記載，雅各在伯特利夢見耶和華的使者後，他就許了一個願，而許願的最後一句是：「凡你所賜給我的，我必將十分之一獻給你。」（創廿八22）亞伯拉罕和雅各的十一奉獻有一個共通之處，就是他們的奉獻並非按照某些條例，而是一個完全自動自發的行動，十一奉獻具體的行動是要在摩西的律法裏面才有詳細的規定。

    人一切所有的都是屬於上帝的，但上帝卻並不要求我們獻上一切，祂只要求人獻上初熟之果，作為奉獻一切的代表，故此，十一奉獻並不是一個繁重的負擔，它所期望的是人懷著感恩的心向上帝獻上禮物，這個行動其實就代表著人對上帝的順服和倚靠。十一奉獻也反映出子民對管家身份的重視，正如大衛所說：「萬物都從你而來，我們把從你而得的獻給你」（代上廿九14），因此，人只是世間財物的暫時管家，他的特權是管理上帝交給他的東西。[9]

四、瑪拉基書的十一奉獻

    以色列人在巴勒斯坦地的生活面臨種種的痛苦，致令他們開始懷疑上帝是否仍然愛他們，面對這樣的問題，瑪拉基書的作者向以色列人重申上帝對他們的愛。

    在瑪拉基書三章6-12 節中，上帝藉先知的口向以色列人說明了兩方面的事實：「我─耶和華是不改變的」及「你們雅各之子沒有滅亡」，這兩方面的事實把以色列人帶回一個約的關係中，約的一方是「耶和華」，約的另外一方是「雅各之子」。「耶和華是不改變的」，這對以色列人來說是一個莫大的安慰，因著上帝的不變，他們能夠確信無論在任何的困難當中，上帝仍是值得信賴和倚靠的主。倘苦耶和華不是滿有恩典的主，以色列根本就無法繼續存在，然而在以色列人屢次犯罪的情況下，「雅各之子」卻還沒有完全滅亡，這個事實本身已經是一個奇蹟，單憑這件神蹟已可以充份地證明上帝對以色列人的愛，但他們竟然忽略了上帝的大愛。[10]

    面對這鐵一般的事實，先知呼籲以色列人再一次歸向上帝，憑著信心去仰望那位與他們立約的主。對於這個簡單的呼召，以色列人非但沒有具體的行動，反而發出無辜的泣聲，說：「我們根本就沒有離開你！」[11] 單憑他們這樣的回答，我們便可以看出他們是毫無悔改之意的，既是如此，上帝怎能將他們渴求的福份賜給他們呢？為了回答這個問題，先知便列舉了十一奉獻的例子，去證明以色列人確實是離開了上帝。

    耶和華用了一個反問句（Rhetorical Question）「人怎可搶奪上帝之物呢？」[12] 去開始祂與以色列人的對話，在這裏的[B'q]通常被譯作「搶奪、詐取或欺詐」，他勒目文獻中解釋這個字是「非法地、強制地拿取」之意。[13]明顯地答案一定是「不可以」，因為在上帝與人中間有著一條極大的鴻溝，人根本不可能搶奪上帝的東西。[14] 但上帝卻指控以色列人「竟搶奪了獻與我之物」[15]，因為他們沒有把這當納的十分之一獻給上帝，這不但是一種在宗教信仰上的失責，而且成為一種偷盜的形式：本來應該屬於某人的東西卻被別人所奪走。[16] 以色列人把那些應該奉獻給上帝的留為已用，這樣其實正是搶奪了上帝的東西，這樣的行徑也為他們帶來了咒詛，如農作物失收、產量低等。[17]

    以色列人在rce[}M"h'「十分之一」和hm;WrT]h'w]「供物」上欺騙上帝，這兩個希伯來字彙都帶有定冠詞，上帝在這裏所強調的並非十一奉獻或供物本身，而是要指出以色列人搶奪了某個特定的十一奉獻和供物，就是律法書中所規定的條例。[18] 在眾多的律法規定中，十一奉獻可說是一條極容易遵守的條例，但以色列人竟然辦不到，又何況說其他更難遵守的條例呢？因此，以色列人在這個「當納的十分之一」和「當獻的供物上」的忽略，也正代表著他們忽視了上帝的律例。

    如果以色列人想再次看見上帝的公義和祂對選民的愛，他們就必須先認真地遵行上帝的命令，所以，耶和華向他們發出了一個挑戰：「你們要將當納的十分之一全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。」這是一條帶有應許的挑戰，如果百始肯將當納的十分之一和供物獻上的話，上帝必會賜福給他們。

    上帝呼籲以色列人把rce[}M"h'AlB;Ata<「當納的十分之一全然」送入倉庫，這裏所強調的是一個完整的十分之一，除了初熟的果子、金錢之外，也包括他們的時間、才幹和他們自已。[19] 唯有這樣的獻上才真正代表他們願意把自己的一切獻給主，也唯有這樣才能討上帝的喜悅。

    倘若百姓願意把自己的一切奉獻給上帝時，上帝也必賜福給他們，先知呼喚百姓把律法所要求的送到上帝的家，以此去試一試上帝應許的真實性。當人們在十一奉獻的事情上證明他們內心的順服時，上帝的回應是將會為他們「敞開天上的窗戶」和「斥責吞噬者」。「敞開天上的窗戶」很可能是指有雨水從天上降下來，[20] 因為創世記第七章11 節中也有類似乎的情景，如果這個推斷是正確的話，他們當時應該正處於旱災和失收的情況中，倘若雨水不降下來，蝗蟲就會不斷滋生，造成極大的災害，故此，有雨水降下滋潤大地，就是上帝的祝福。當然我們必須知道一個事實，單有好的收成並不能使國家成為「喜樂之地」，作者只不過是借用一個物質性的詞彙去說明屬靈上的喜樂而已。[21]

五、十一奉獻的反思

    綜觀以色列人的十一奉獻制度，我們可以發現整個十一奉獻的制度是一個甘心樂意的舉動，它建基在愛上帝和愛弟兄的原則當中，因為十一奉獻除了把自己的東西奉獻給上帝外，也包含了與弟兄分享恩典的機會。當一個人蒙受上帝賜福的時候，他也應該甘心樂意地把自己的一切奉獻給上帝，因著這樣的態度，他必會看見別人的需要，也隨時願意與別人分享自己所有的一切。

    上帝要求百姓獻上當納的十分之一，並不是由於奉獻本身有甚麼可取的地方，又是要為我們提供一次學習和表達自己順服上帝的機會，因為十一奉獻是一個極容易遵守的律例，願意遵守十一奉獻的規例某個程度上就代表著他願意遵守上帝的律法，如果連這個要求也達不到，律法上有關其他方面的要求就更難達到了，故此，學習十一奉獻是我們學習遵守耶和華律法的有效途徑。

    現今教會的十一奉獻已綸為「會員費」式的義務，甚至用這個「會員費」去衡量一個人在教會中的地位，有些教會的奉獻記錄表甚至按各人奉獻的多少去排位，這或許也代表著教會對奉獻「多」或「少」的重視，一個真正的十一奉獻所強調的不是「多」或「少」，而是強調究竟是否甘心樂意。一個甘心樂意的奉獻是當人看見教會有需要的時候，能夠自發地盡自己的能力去奉獻，唯有這樣才是上帝所喜悅的。

    「十一奉獻」作為一條訂定了的條例還需要遵守嗎？筆者認為我們毋須要去反對這個條例，反而應該盡力地去執行這個命令，藉此去學習遵守上帝的命令，以致我們能夠從一個「條款」式的奉獻昇華至「甘心樂意」的奉獻。

【參考書目】

David Noel Freedman ed. The Anchor Bible Dictionary. Vol. 6. New York: Doubleday, 1992.

Frank E. Gaebelein ed. Daniel-Minor Prophet. The Expositor's Bible Commentary, Vol. 7. Grand Rapids: Zondervan Publishing Corporation, 1985.

Geoffrey W. Bromiley ed. The International Standard Bible Encyclopedia. Grand Rapids: W. B. Eerdmans Publishing Co., 1992.

J. D. Douglas ... ed. New Bible Dictionary. 2nd ed. Leicester: Inter-Varsity Press, 1982.

John Joseph Owens. Analytical Key to the Old Testament. Vol 4, Isaiah - Malachi. Grand Rapids: Baker Book House, 1992.

Joyce G. Baldwin. Haggai, Zechariah and Malachi. Tyndale Old Testament Commentaries. Illinois: Inter-Varsity Press, 1972.

Pieter A. Verhoef. The Books of Haggai and Malachi. The New International Commentary on the Old Testament. Grand Rapids: W. B. Eerdmans Publishing Co., 1987.

R. Laird Harris, Gleason L. Archer, Jr., Bruce K. Waltke 等編。《舊約神學辭典》。台北：中華福音神學院，1995。

Ralph L. Smith. Micah-Malachi. Word Biblical Commentary Vol 32. Waco: Word Books Publisher, 1984.

王正中編。《聖經原文串珠註解》。台北：浸宣出版社，1992。

伊斯貝著。李保羅譯。《瑪拉基書研經導讀》。研經導讀叢書。香港：天道書樓有限公司，1988。

克萊基著。戴哲民譯。《十二先知書注釋》。下冊。每日研經叢書。香港：基督教文藝出版社，1994。

唐佑之。《十二先知書（四）哈該書、撒迦利亞書、瑪拉基書》。天道聖經註釋。二版。香港：天道書樓有限公司，1992。

得維遜、斯提比、克凡編。《聖經新釋（合訂本）》。十三版。香港：福音證主協會，1989。

陳惠榮編。《證主聖經百科全書》。香港：福音證主協會，1995

彭巴頓著。黃漢森譯。《舊約神學》。香港：種籽出版社有限公司，1987。

華德．凱瑟著。潘秋松譯。《不變的愛（瑪拉基書註釋）》。台北：中華福音神學院，1993。

[1] 伊斯貝著。李保羅譯。《瑪拉基書研經導讀》。研經導讀叢書。香港：天道書樓有限公司，頁10。

[2] 唐佑之。《十二先知書（四）哈該書、撒迦利亞書、瑪拉基書》。天道聖經註釋。二版。香港：天道書樓有限公司，頁410。

[3] 王正中編。《聖經原文串珠註解》。台北：浸宣出版社，頁269。

[4] R. Laird Harris, Gleason L. Archer, Jr., Bruce K. Waltke 等編。《舊約神學辭典》。台北：中華福音神學院，頁798-799。

[5] 彭巴頓著。黃漢森譯。《舊約神學》。香港：種籽出版社有限公司，頁531。

[6] Pieter A. Verhoef. The Books of Haggai and Malachi. The New International Commentary on the Old Testament. Grand Rapids: W. B. Eerdmans Publishing Co., p. 304.

[7] 唐佑之。《十二先知書（四）哈該書、撒迦利亞書、瑪拉基書》。天道聖經註釋。二版。香港：天道書樓有限公司，頁410。

[8] R. Laird Harris, Gleason L. Archer, Jr., Bruce K. Waltke 等編。《舊約神學辭典》。台北：中華福音神學院，頁798。

[9] 彭巴頓著。黃漢森譯。《舊約神學》。香港：種籽出版社有限公司，頁531。

[10] 伊斯貝著。李保羅譯。《瑪拉基書研經導讀》。研經導讀叢書。香港：天道書樓有限公司，頁61。

[11] 經本撰自《當代聖經》。

[12] 經文撰自《呂振中譯本》。

[13] 華德．凱瑟著。潘秋松譯。《不變的愛（瑪拉基書註釋）》。台北：中華福音神學院，頁98。

[14] Pieter A. Verhoef. The Books of Haggai and Malachi. The New International Commentary on the Old Testament. Grand Rapids: W. B. Eerdmans Publishing Co., p. 302.

[15] 經文撰自《呂振中譯本》。

[16] 克萊基著。戴哲民譯。《十二先知書注釋》。下冊。每日研經叢書。香港：基督教文藝出版社，頁269。

[17] 得維遜、斯提比、克凡編。《聖經新釋（合訂本）》。十三版。香港：福音證主協會，頁473。

[18] Pieter A. Verhoef. The Books of Haggai and Malachi. The New International Commentary on the Old Testament. Grand Rapids: W. B. Eerdmans Publishing Co., p. 303.

[19] 華德．凱瑟著。潘秋松譯。《不變的愛（瑪拉基書註釋）》。台北：中華福音神學院，頁100。

[20] Ralph L. Smith. Micah-Malachi. Word Biblical Commentary Vol 32. Waco: Word Books Publisher, p.334.

[21] Joyce G. Baldwin. Haggai, Zechariah and Malachi. Tyndale Old Testament Commentaries. Illinois: Inter-Varsity Press, p. 247.


The Role of Women
in the Book of Judges

by
Hampton Keathley IV
hamptonk@bible.org

Editor Note: This study on Judges originated from a handout and class notes in Dr. Robert Chisholm Hebrew class at Dallas Theological Seminary.

Background

Today we are going to study the book of Judges, but I think it always helps to understand the context of a book before you study it, so first I want to show how Judges fits into the history of the nation of Israel.

  • Genesise all know of the captivity in Egypt which began at the end of Genesis.
  • Exodushen the Israelites leave Egypt in the book of Exodus and God gives the 10 Commandments.
  • Leviticus deals with the law in more detail.
  • In Numbers the Israelites are supposed to move into the promised land and take possession of it, but they are afraid of the report by the 10 spies and won trust God, so God sends them out into the wilderness till all the grown-ups die except Joshua and Caleb.
  • In Deuteronomy God brings them back to mount Sinai and expounds His covenant with them and promises to bless them if they follow Him and curse them if they don follow Him.
  • In the book of Joshua they begin the conquest. Joshua leads them until he dies, and that is where the book of Judges beginsith the death of Joshua.

You need to understand that the people were unable to take total possession of the land under Joshua and even for years after his death. Why do you think that was so?

Judges 1:19 gives the Israelites perspective for why this was so.

19 Now the Lord was with Judah, and they took possession of the hill country; but they could not drive out the inhabitants of the valley because they had iron chariots.

Do you think that was the real reason that the Israelites couldn kick the enemy out? Did chariots stop God from killing the Egyptians at the Red Sea? The rest of chapter 1 and 2 give an account of how they failed to drive out the enemy.

Judges 2:2-3 & 20-23 give God perspective on their failure.

2:1 Now the angel of the Lord came up from Gilgal to Bochim. And he said,  brought you up out of Egypt and led you into the land which I have sworn to your fathers; and I said,  will never break My covenant with you, 2 and as for you, you shall make no covenant with the inhabitants of this land; you shall tear down their altars.’ But you have not obeyed Me; what is this you have done? 3 Therefore I also said,  will not drive them out before you; but they shall become as thorns in your sides, and their gods shall be a snare to you.’”

So, we see the real reason is disobedience and lack of faith in God.

Judges 3:5-6 sums up for us how the Israelites handled the test.

5 And the sons of Israel lived among the Canaanites, the Hittites, the Amorites, the Perizzites, the Hivites, and the Jebusites; 6 and they took their daughters for themselves as wives, and gave their own daughters to their sons, and served their gods. 7 And the sons of Israel did what was evil in the sight of the Lord, and forgot the Lord their God, and served the Baals and the Asheroth.

Principle: If you hang around with bad people, you will pick up their bad habits.

Summary

So the book of Judges is all about the various tribes of Israel living among her enemies and being oppressed by one enemy after another. When things got really bad, God would raise up a judge who would lead a military campaign and defeat that particular enemy and there would be peace for a few years and the cycle would begin again. What we basically see in Judges is six of these cycles. In each one, things got a little worse. It really would be better to describe the cycles as a downward spiral.

Approaching Judges as Literature

Often we go to the Bible and look for theological propositions, or do a character study on some individualike Elijah, Joseph or Gideon, and ignore the narrative sections or stories, but there is a lot to learn from the narrative parts of the Bible. One thing that is very helpful is to look at the Bible as a piece of literature and not just a book full of theological statements. It certainly makes it more enjoyable, but more importantly, it helps discover what points the author may be trying to make.

One of the literary things to look for is repetition of phrases. We will see that in Judges. Another thing to look for is what the author does with character roles. I think an evaluation of the various characters in Judges points to something significant. I think the book of Judges demonstrates (in a negative manner) the importance of competent leadership to the people of God. Although God raised up several judges or leaders to accomplish military victories, many failed miserably in other respects. Despite their military successes, the spiritual climate in Israel grew bitterly cold as violence and anarchy swept through society. The book final chapters include a sordid account of idolatry, gang rape, civil war and kidnapping. The book concludes with the somber words, n those days Israel had no king; everyone did as he saw fit” (21:25; 17:6; 18:1; 19:1). This set the stage for the rise of Samuel and David, through whom God restored some semblance of covenantal loyalty and societal order.

You cannot read through the book of Judges without noticing that women appear at several strategic points in the narrative. They assume a variety of roles, including heroine, seductress and innocent victim, among others. Their changing roles throughout the book contribute powerfully to the book portrayal of the disintegration of Israelite society. The portrait culminates in 1 Samuel 1 with the oppressed figure of Hannah, through whom the Lord reverses the downward spiral detailed in Judges and brings to realization the leadership ideal presented at the beginning of the book.

Our study will examine the interrelationship between the male and female characters in Judges and seek to explain:

  • how the changing function of the women characters provides a key to understanding the book overall evaluation of Israel male leadership during this time period.
  • how two of the women characters set the stage for the appearance of Hannah in a particularly pointed manner.

I have divided the book into several sections. One thing that helped me divide the book was the repetition of the phrase, hen the sons of Israel again did evil in the sight of the Lord…”

We see it in:

  • 3:7 before Othniel is introduced
  • 3:12 before Ehud is introduced
  • 4:1 before Deborah and Barak
  • 6:1 before the account of Gideon
  • 10:6 before Jephthah is introduced
  • 13:1 before the story of Samson

It turns out that if you divide the book according to the roles of the women in the book, these divisions coincide fairly well with the introductory phrases.

  • 1-3 A warrior wins a wife and a father blesses his daughter
  • 4-5 A courageous woman lures a foreign warrior to his death
  • 6-9 A woman delivers Israel from a power hungry oppressor
  • 10-12 An Israelite warrior wins a battle but brings a curse upon his daughter
  • 13-16 A foreign woman lures an Israelite warrior to his death
  • 17-21 Israelite women oppressed by their countrymen

A Warrior Wins a Wife
and a Father Blesses His Daughter
(Judges 1-3)

In the first part of chapter 1 we see that Joshua dies and the Israelites go on to take control of part of the promised land. By the end of chapter 3 we are introduced to the exploits of Othniel, Ehud and Shamgar. These three judges bravely deliver Israel from foreign oppressors. Though the accounts are brief, the author paints a picture of militarily effective men who display daring and courage.

Let look at them in detail.

Othniel

We are introduced to Othniel first in 1:13 when he takes part in the military campaign led by Caleb.

In 1:13 he presents Othniel as a divinely empowered warrior who demonstrates military efficiency in an almost matter-of-fact way. When Caleb offered his daughter to the one who captures Kiriath-sepher, vs. 13 simply says, nd Othniel captured it.”

Verse 1:14 probably says in your Bible that Achsah persuaded Othniel to ask her father for a field, but this is a bad translation of the Hebrew. The o him” is not in the Hebrew. The NIV goes as far as to translate this as, he came to Othniel.” They took a lot of liberty with the text, as they are wont to do.

This is more properly translated as such, hen it came about, when she came, that she persuaded him (her father) by asking for a field.” (We are introduced to what is about to take place, then we see the action…) hen she alighted from her donkey, and Caleb said to her, hat do you want?’”

I want to spend the time correcting this translation because I think it is important to understand that Othniel is no weak or greedy man asking his father-in-law for a handout. Instead, it is Achsah asking for a dowry from her father.

It is here that I want to draw the information for the first main section which emphasizes the warrior like character of Othniel and the blessing of a father for his daughter.

The Father Blessing

It might seem to us at first that Caleb is not treating his daughter very well when he offers her as the prize for bravery, But we need to recognize that Caleb challenge to the soldiers would ensure that his daughter married a strong and brave man who would more than likely be the leader of the family and provide for her. I think we can also conclude that if this warrior took the city, it would be because he had faith in God. That was the only way the Israelites ever won a battle. So the chances were also good that Caleb would be providing a man of God for his daughter. So, I conclude from this section that Caleb is going to find a good husband for his daughter.

Caleb gift to his daughter also illustrates the protective concern which fathers should display towards their wives and daughters.

The reason I am pointing this out about Caleb is because later we will see a father who makes a similar promise, but with tragic consequences for his daughter (10-12:). We will also see that the men of Israel degenerate to the place where they are oppressing their own women and not taking care of them.

Achsah is a role model of the maiden won by bravery in battle. This will contrast sharply with the role of women in the end of the book. It like something out of a King Arthur movie. But this was written long before the Knights of the Round Table. Next time you see a King Arthur movie, you will say, ey, that like something out of the Bible.”

So we have a model warrior, a brave leader and a woman who benefits from his leadership.

The Model Leader

First I want to point out that not much is written about Othniel. But this is normal if an author wants to portray a character as an ideal or model for others. The author doesn want us to know everything about him, especially his mistakes or weaknesses. He is a role model.

For the author of Judges, Othniel is a model of the ideal warrior who follows Joshua directive, bravely defeats the enemy and takes the land God has given his people.

After reading about Othniel in chapter 1, we see that the Israelites did a sorry job of ridding the land of enemies.

In 3:7-11 we will read of more of Othniel exploits as he defeats Cushan-Rishathaim. Again, we are not told much about him or how he did it. We are simply told that he delivered the nation. Unfortunately, no Israelite warrior would fully measure up to the ideal established by Othniel until David emerges hundreds of years later.

Ehud 3:12-30

In the story of Ehud we have a brave and cunning warrior who tricks the enemy and we read all the gory details. We might be repulsed by his actions, but to the Israelite audience this would have been comical and inspirational. Ehud is another example of a brave warrior who trusts God (cf. 3:28) and defeats one of the enemies of the nation.

Shamgar 3:31

Not much is said about Shamgar, so we can draw too many conclusions about him. But I do think we can assume that since he is associated with Othniel and Ehud, that he is to be viewed in a positive light.

To summarize, the book first three chapters, while not entirely positive in their assessment of Israel early history, paint a somewhat ideal picture of heroic warriors and of an Israelite woman who inspires great deeds and receives a blessing from her father.

A Courageous Woman
Lures a Foreign Warrior to His Death
(Judges 4-5)

The first thing we see is that a woman is leading Israel at this time. This would raise a question among the readers. What is a woman doing leading? Things must really be bad. They were. There were no men brave enough to lead. Look at Barak response to Deborah order in vs. 8. f you will go with me, I will go, but if you will not go, I will not go.” This sounds like some little child talking to his mother. Deborah response in verse 9 shows that Barak attitude was less than appropriate. Barak would not receive the honor for the victory, but a woman would.

We see that Barak does defeat the enemy, but Sisera, the king, escapes and seeks shelter in the tent of an ally. Here we are introduced to Jael. In spite of her husband loyalty to Sisera, she is loyal to Israel. So she invites Sisera into her tent, gives him some milk, tucks him into bed because he is exhausted from fighting all day, and then, while he is sleeping, she drives a tent peg through his head.

In chapter 5 we have a long song commemorating the event. In the song, special praise is given to Jael for defeating Sisera. This could have been sung in Barak honor.

We are also introduced to Sisera mother in 5:28f. She is seen looking out the window waiting for her son to return. She assumes his delay is because he has defeated the enemy and is raping a woman or two. The irony is that he is being killed by a courageous woman.

What do we learn from the story?

  • Barak enjoys success, but he does not display the courage of his predecessors. He demanded military support from a woman.
  • We see that Deborah words are fulfilled. A woman receives the honor from killing Sisera.
  • We see that the warrior ideal established in chapter 3 is carried on by a woman. Jael is courageous, takes decisive action, and her exploits remind us of the crafty Ehud, the lone assassin who used deception to slay a foreign oppressor behind closed doors (3:12-30).
  • Like Shamgar, she uses an unconventional weapon. He used an ox goad. She used a tent peg.
  • Like Shamgar, she is a foreigner.

By the end of this story, we see that Israel has taken a step backward in terms of male leadership. Fortunately, two women rose to the occasion to compensate for the men weakness.

A Woman Delivers Israel
From a Power-Hungry Oppressor
(Judges 6-9)

Next we have the story of Gideon. Probably all of us have heard about Gideon. He is best known for defeating the Midianites with only 300 men.

But Gideon sends us mixed signals. He is full of doubts and fear. He questions and tests God throughout the story. (The testing of God with the fleece is the most famous scene.) But God has patience with him and uses him to destroy the enemy. This can offer encouragement and hope to us that God can use us in spite of our fears and doubts.

But I want to look at Gideon from the perspective that we are studying todayhich is declining male leadership.

  • Like Barak, Gideon is initially hesitant when called into action. Barak responded to Deborah by saying f…” Gideon responds with a big F” in 6:17. He also does this in 6:36. It is no wonder God says in 7:10, f you are afraid to go down, go with Purah your servant…”
  • He refuses to become king when the people ask him, and I think that is a positive thing, but he turns right around and makes a golden ephod in 8:27. An ephod was an apron that the high priest wore and on it hung a pouch with the Urim and Thummin which were used to determine God will. Gideon ephod became an object used in the illegal practice of divination. It was an object of idolatrous worship. So he contributes to the spiritual decline of the nation.
  • He has many wives and a concubine, which give him 70 sons and another son named Abimelech. There is much contention in the family and Abimelech ends up killing all his brothers and declaring himself in charge. He, in fact, had no inheritance rights because his mother was a concubine. Abimelech went on to terrorize the countryside.

At this point the next important woman enters the story. When Abimelech was at Thebez a woman threw a millstone down on his head (9:53). The text emphasizes she did this by herself and that she hrew” the millstone. This suggests an heroic act of strength and casts the woman in the role of a warrior.

My question is, hy, if all the men and women in the city were in this tower, was it a woman who takes the initiative to kill him?” I think it shows the men were wimps. They had no initiative.

So, in the account of Abimelech death, a woman delivers Israel again (once more, ironically, by a fatal blow to the head with an unconventional weapon, cf. 5:26 with 9:53). Only, this time the oppressor is an Israelite. Gooding writes,

Things have seriously deteriorated when the bondage from which Israel has to be delivered in this fashion is no longer a bondage to some foreign power but a bondage to one of Israel number, who, instead of being a deliverer of Israel, has installed himself as a tyrant and is maintaining his tyranny by ruthless destruction.

So, what we have seen so far is that the role of the women has changed from one who inspires brave warriors to go into battle, to delivering Israel from the foreign oppressor by herself, to delivering Israel from oppression from one of her own countrymen.

We can see that the leadership is disintegrating. Othniel, Ehud and Shamgar were brave and wise warriors. Barak was not so brave. Gideon was not so brave and not so wise. Now we will look at another leader who was not so brave and very foolish.

An Israelite Warrior Wins a Battle
but Brings a Curse Upon His Daughter
(Judges 10-12)

We have our introductory phrase in 10:6 and then are introduced to Jephthah beginning in 11:1. Immediately we see that Jephthah is a aliant warrior,” but he was the son of a prostitute. He is like Abimelech in this regard.

His half brothers, the legitimate children ran him off, and he began to associate with orthless fellows.” But in learning to survive and fend for himself n the street,” he became stronger in the process, and when things got really bad in the land, the elders asked him and agreed to let him lead the nation if he would help them.

In 11:29 we see that the Spirit of God came to help him, but Jephthah was not as confident in God as he should have been and he made a bargain with God which was very rash. Like Barak and Gideon he uses a big F” prior to the battle. The precise wording of the vow indicates that he intended to offer a human sacrifice and not an animal, but he expected it to be a male. (We can deduce this because he used the masculine form.) He only had one child, which was a daughter, so he probably was thinking of a male servant.

The vow proved to be a rash and foolish one, because when he returned, victorious, the first person he saw coming out of his house was his daughter. I think he kept his vow and sacrificed her. There is no reason to think he just sent her to the temple for a life of service to God. The tribute paid to his daughter every year (11:40) seems more appropriate if she was killed, rather than still living.

In contrast to Caleb, who brought blessing on his daughter, Jephthah foolishness brought a curse on his daughter.

Finally, in 12:4 we see Jephthah embroiled in a civil war against the Ephraimites. In contrast to Ehud who took the fords of the Jordan against a Gentile army, Jephthah is fighting against fellow Israelites.

Once again the crisis in Israelite leadership is evident. The changing role of the story major female character draws attention to this. Now a woman becomes the innocent victim of her own father lack of faith and wisdom.

A Foreign Woman Lures
an Israelite Warrior to His Death
(Judges 13-16)

Next we have the story of Samson. He appears to have the qualities necessary for a great leader.

  • He is supernaturally conceived which would indicate that God had a special purpose for him.
  • Like Othniel, he was divinely empowered, fearless and did not hesitate to attack the Lord enemies.
  • Like Ehud he has cunning. We can see this because he loves riddles.
  • Like Shamgar, he was able to slaughter hundreds, even with an unconventional weapon. If I remember correctly, his weapon of choice was the jawbone of a donkey. I think the significance of the unconventional weapons throughout the book just emphasizes that God was the one who brought victory.

However, we don have to look very far to find his weakness which was for women. He marries a Timnite woman. It says that God sanctioned the marriage (14:4). It might mean that God placed the desire for the Timnite woman in Samson heart, or it could indicate that God was going to utilize this, without approving of, the marriage. He is involved with a prostitute in Gaza, and he is also involved with another Philistine prostitute, Delilah, which proved to be his downfall.

There is some irony here. 14:2 says Samson aw” a Timnite woman, and 16:1 says he aw” a harlot in Gaza. When he is captured by the Philistines, they poke out his eyes so he won be eeing” any more women.

Since we are looking at Judges as a story, we should recognize that in contrast to Jael, who lured a foreign general to his death, a foreign woman, Delilah, lures the greatest of Israel warriors to his death. Samson is now in the role of Sisera. God allows Samson to avenge himself, but he dies in the process.

Samson death in the Philistine temple makes the decline in Israel leadership complete. Deficient faith has given way to lack of wisdom. No more individual leaders appear in the book. The final chapters describe a period of anarchy which surpasses the turmoil produced earlier by Abimelech.

Israelite Women
Oppressed by Their Countrymen
(Judges 17-21)

Without effective spiritual leadership, the people of Israel (like all humans), with their propensity to rebel, fell away from the Lord. Idolatry and civil war take over.

The women in this section play prominent roles as innocent victims. In chapter 19 a Levite, traveling with his concubine (a concubine? That should raise a question in the reader mind.) decides it would be safer to spend the night in Israelite territory than in Jebusite territory. Again, more irony. He was wrong. It would have been safer to stay in Jebusite territory. A group of Israelite men come to the place he is staying to have sexual relations with him. (The parallel to Sodom and Gomorrah should be obvious.) He sends his concubine out to satisfy them and they rape her all night and leave her to die.

When the Levite asks the Benjamites to turn over the perpetrators, they refuse, so he cuts up the dead woman into 12 parts and sends her parts to the different tribes and calls the other tribes to help him and civil war breaks out. The Benjamites are almost wiped out. The cities, women and children are destroyed and only 600 men escape. So that the tribe of Benjamin will not become extinct, the other tribes annihilate the town of Jabesh Gilead, who would not take part in the civil war, give 400 virgins to the 600 Benjamites and then send the other 200 Benjamites to Shiloh to kidnap 200 more women dancing in the vineyard during the harvest celebration.

It is ironic and deplorable that the nation has stooped so low. Although the Israelites supposedly abhorred what the Benjamites did to the Levite concubine, they repeated on a mass scale, the same crimes.

Summary

Israel moral decline is complete. Women in the beginning of the book inspired men to great deeds, then they played the role of national deliverersirst from external oppressors and then from internal oppressors. Now they are being raped, kidnapped and slaughtered by their own countrymen. Compare the end of the story with the story of Sisera. In the beginning the threat to the women was from outside the land. It was Sisera men who would have raped the women if they had won the battle, but now we see that the decline in male leadership is so bad that Israelite men are oppressing their own women.

Application

How does all this apply to us?

  • I think the things wee seen show us how important it is to have faith in God and the initiative to step out in faith and take action. Remember Othniel who did have faith in contrast to Gideon and Barak who didn.
  • We have also seen that God was able to use men who didn have very much faith (Gideon).
  • One message of Judges is that one person can make a difference. The Bible is big on community, but there are times when God uses individuals to accomplish His will.
  • The issue of male leadership may be the main point of the book.

People often turn to the book of Judges to prove that it is okay for women to lead, but I think you can see from these stories that the men were weak and not doing what they were supposed to. Deborah, Jael, and the woman who killed Abimelech were great. I can find no fault with them. But what wee seen shows that this society is actually in decline. When the opportunities for women to lead arise, it is actually a sign that something is wrong.

The issue of male leadership is especially prevalent in our day. It is almost a dirty word to many people. A few diehard conservative Christians still believe in it, but not too many others. It certainly is not politically correct. But we can see that the problem of male leadership is a common problem throughout the Bible.

It began with Adam. He was not leading when he ate the fruit. He was following Eve lead. I know most of you have heard the explanation of Gen. 3:16 which says the woman desire would be to rule over her husband, but that God wanted the man to lead. It is man natural inclination to back down and not take the initiative. God has made us this way so that the only way we can succeed as leaders is by stepping out in faith and trusting Him to catch us when we fall or fail. And we will fail. We will make bad decisions. That is why we don take the lead. We are afraid. When men fail to take the lead, women usually step right in and do it. They often do a good job too, but this is not God ideal, and the end result is ruin.

What is the biggest reason for not taking the lead? — Fear — Fear of failure. Think about all those passages in Judges where the hero said, f…” (Barak, Gideon, Jephthah…) They were afraid of failure.

I think one of the main points of the book is that men need to take the initiative and be leaders. One of the signs of a declining society is lack of male leadership. Men need to have faith in God and they need to live wisely. If they don lead, the women will more than likely step in. They will do a good job, but they will not be able to stem the tide of the decline and eventually, society will go downhill so much that they become victims to all kinds of atrocities.

Does this sound anything like our society? I think we are fast approaching a period like we have just read about.

To read more on the subject of why men don lead, check out the study on hy Men Don Talk.”

Paving the Way
for Hannah and Samuel

Judges is not a very pretty book. If one made an accurate movie about it, it would have to be ” rated because of all the violence and sexual perversion. But Judges was placed in the Bible for a purpose. Judges shows just how bad things got in Israel before David came along. Again, we can look at our chart of the OT which shows how Judges fits into Israelite history.

While wee been tracing the decline of Israelite society through the role of women, the author of Judges has also begun to weave another theme into the story line that he wants to bring out for his readers. The clue to this new theme is a different phrase which he repeats at the beginning of each section. The phrase is this, ow there was a (certain) man from …”

This phrase is found in the Bible only twice in Judges, once in Ruth and a couple times in 1st and 2nd Samuel. I think this is a pretty good clue that Samuel wrote Judges and Ruth too.

There were two women that we didn deal with in our earlier surveyamson mother and Micah mother. They didn fit into the earlier scenario, but they do play an important role in the unfolding of the other theme. These ladies serve as foils in the story in preparation for Hannah and her son.

Judges 13:2 says, nd there was a certain man of Zorah…” and his wife was barren and the angel of the Lord appeared to her and said she would have a son whom she would dedicate to the Lord service and she had Samson. As we already seen, Samson was a great fighter, but not much of a leader. His life was a tragedy. So Samson mother is a foil for Hannah who appears in 1 Samuel.

Judges 17:1 says, ow there was a man of the hill country…” We are introduced to the other mother. Micah mother was also a foil for Hannah. When her son admitted that he stole the 1100 shekels of silver from her, she blessed him (when she should have rebuked him). When he returned the money, she consecrated it to the Lord and commissioned her son to have a carved image and a cast idol made from a portion of the silver. This idol ended up being used by the Danites to establish a religious cult at Shiloh (18:30-31). Again, we see that this character life led to evil conditions in the land.

Ruth 1:1 says, ow it came about in the days when the judges governed, that there was a famine in the land. And a certain man of Bethlehem went to Moab…” This is a similar phrase to the ones used in Judges and the author is about to introduce Ruth, the heroine of this story. Again, we have a woman as the prominent character. Ruth stands out like a bright light in the midst of the darkness of the period of the judges. She is a model of faithfulness, loyalty and lovehich is God ideal. But we see that it is a foreign woman who fulfills the ideal, and not one of God own people.

Then we come to 1 Samuel.

1 Sam 1:1 says, ow there was a certain man from Ramathaim-zophim…”

Here Hannah is introduced. She is barren, like Samson mother. She prays to God for a child and makes a vow that she will dedicate her son to God service. We see that she promises that a razor shall never come to his head. The introductory phrase, ow there was a certain man…” should have reminded a reader that this was related to the story of Samson. This vow about long hair should certainly remind us of Samson story. God hears her, Samuel is born and she dedicates him to the Lord. God uses Samuel to raise up a king for Israel in 10:17f. If you remember, the final comment in Judges was, n those days there was no king in Israel; every man did what was right in his own eyes.” God changes that in 1 Samuel. This is another literary clue that the book of Judges is preparing us for King David.

So, it seems clear to me that the same author has written Judges, Ruth and Samuel. In Judges he shows the decline of the nation. In Ruth, he shows that it is a foreign woman who carries on the ideal of God loyal love. Then in 1 Samuel, he shows the rise of the nation back to greatness through the leadership of David. The story of David and Goliath should remind one of the earlier judgesthniel, Ehud and Shamgar. Doesn David use an unconventional weapon in battle against the giant, Goliath?

I am amazed at the continuity between the books of Judges, Ruth and 1 Samuel and the skill which the author used to tie them together.

But we shouldn just be amazed at the story. Men should be convicted of their responsibility to trust God and lead. And women should be convicted of the futility of stepping in and picking up the slack when men fail to lead.

Hampton Keathley IV, Th.M. is a 1995 graduate of Dallas Theological Seminary. Hampton serves as the web master for the Biblical Studies Foundation and has contributed many studies for use on the web site.


The Thirteenth Sunday after Trinity (pentecost 14)

"PEELING BACK THE VENEER"

Zechariah 7:4-10

Then the word of the Lord of hosts came to me, saying, "Say to all the people of the land, and to the priests: 'When you fasted and mourned in the fifth and seventh months during those seventy years, did you really fast for Me - for Me? When you eat and when you drink, do you not eat and drink for yourselves? Should you not have obeyed the words which the Lord proclaimed through the former prophets when Jerusalem and the cities around it were inhabited and prosperous, and the South and the Lowland were inhabited?'" Then the word of the Lord came to Zechariah, saying, "Thus says the Lord of hosts: 'Execute true justice, show mercy and compassion everyone to his brother. Do not oppress the widow or the fatherless, the alien or the poor. Let none of you plan evil in his heart against his brother.'"

In the name of Jesus Christ, who loves us in spite of our sin, Dear Fellow Redeemed,

They just don't make furniture like they used to, do they? In my parents' dining room stands a table made of solid walnut. It's been around for at least thirty years, and it's stood up to the incredible abuse of eight growing children. For thirty years, three meals a day were served to us on that table. We built "forts" underneath it; we sat at it to do our homework; we stood on it to change light bulbs. It's been through at least five family moves. And still the table stands there, as sturdy and reliable as ever!

When I got out on my own, I thought it'd be nice to get a table like that for my place, so I stopped into a big furniture store. I told the salesman I was looking for a dining room table, in solid walnut. Well, he looked at me like I was crazy. "You won't find anything like that!" he said. "Over here is our finest table. It's walnut veneer...twelve hundred dollars!"

Almost all the furniture you can buy these days is veneered. That means it has a thin layer of quality wood - walnut, oak, mahogany - covering the outside. If you peel back the veneer, though, you'll almost always find cheap plywood or particle board underneath. That's a problem that some Christians have, too. They're careful to preserve the veneer of a Christian lifestyle - outward piety, good church attendance, etc., when, in reality, the bulk of their lives is made up of much poorer stuff. Through the prophet Zechariah, the Lord took Israel to task for that very problem. Does His criticism apply to you? Look carefully at our text for today...and then take a look beneath the surface of your faith! Our theme is:

"PEELING BACK THE VENEER"

I. Is your faith just a cover-up?

II. Christ makes it solid through and through!

Zechariah was a prophet during a very important period in Old Testament Israel - the return from captivity. God had punished the sinful people of Israel by allowing them to be defeated by the Babylonian armies. Those who were left alive had been carried away to Babylonia, and stayed there as slaves for seventy long years. While they were there, they kept up the outward forms of their religion; on certain days of certain months they went without food and mourned, supposedly as a sign of repentance for their sin. On other days, they held special festivals and feasts in the name of Jehovah. When the seventy years were up, God graciously allowed them to return to their homeland. And that brings us to our text.

After they had been back for a while, the people came to the prophet Zechariah with a question: "Should we continue with the religious fasts and festivals that we observed when we were in Babylon?" It seemed like a natural thing - they wanted to start up their regular form of worship again. It seemed like the right thing to do...and it would have been, if the worship came from a sincere devotion to God. But it didn't. It was a cover-up; their "faith" was nothing but a thin veneer!

God's answer to them was an angry one. He saw right through their trumped-up piety. With a few probing questions, He peeled back the veneer: "When you fasted and mourned in the fifth and seventh months during those seventy years, did you really fast for Me - for Me? When you eat and when you drink, do you not eat and drink for yourselves?" The answers were obvious. No, they hadn't fasted because they were sorry for their sins; they did it because it made them feel good, made them look religious. No, they didn't take part in the holy feasts and festivals because of their love for God; they went because it was a good time - at the feasts there was always lots to eat and drink!

God said, "Should you not have obeyed the words which the Lord proclaimed through the former prophets when Jerusalem and the cities around it were inhabited and prosperous, and the South and the Lowland were inhabited?" God's people had had plenty of time to listen to His Word and learn what real religion was all about. Long before the Captivity, when the country was still at the height of its prosperity, the prophets had tried to make them repent - to confess their sins and turn back to the Lord. They tried to teach them that faith in God isn't just rules and regulations and feasts and festivals. It's how you live your whole life - with true devotion to the Lord, and real kindness toward your neighbor.

But the Jews never did learn that lesson. They went right on with their feasts and their festivals, their fasting on special days. In fact, by the time of Christ, every good Jew went without food on two days every week - every Monday and Thursday they fasted! But it was a hollow religion. Jesus said of them, "Hypocrites! Well did Isaiah prophesy about you, saying: 'These people draw near to Me with their mouth, and honor Me with their lips, but their heart is far from Me, and in vain they worship Me.'" -- Matt 15:7-9. They kept the letter of God's Word, but not the spirit. Their faith was just a veneer!

What about you? Is your faith just a cover-up? Do you come to church on Sundays because of your love for the Savior? Do you come to offer your worship and praise to God, and to learn more about Him from His Word? Or...are you here for some other reason? Perhaps to look good in the eyes of others? Because your family members pressured you into coming? Because of a vague feeling that, by coming to worship services, you're "covering all the bases" with God? Try peeling back the veneer of your faith once. Subtract your Sunday church attendance and the money you put the offering...what's left of your faith life? There should be a lot left! The bulk of our religion should be seen, not on Sunday, but on the other six days of the week - in the way in which we live our everyday lives. Zechariah says: Do you want to know what real religion is? "Thus says the Lord of hosts: 'Execute true justice, show mercy and compassion everyone to his brother. Do not oppress the widow or the fatherless, the alien or the poor. Let none of you plan evil in his heart against his brother.'" -And that means seven days a week, not just on Sundays!

Are you thinking what I'm thinking? "I haven't even come close to living the kind of faith-life my Lord expects from me!" How can we get clean from the shortcomings of our past? How can we find the motivation to live a truly Christian life? By looking to our Savior for forgiveness and strength. Instead of having a faith that's just a cover-up, Christ gives us a faith that's solid through and through!

I was recently reading an account of how prisoners were treated in colonial Australia. Many of them were forced to work in leg-irons. The chains would be connected to a heavy weight; they could move around well enough to work, but they could never hope to escape. In the same way, Christians often feel so burdened by their past sins that they don't make any progress in their faith-lives. But the reason Jesus came to earth was to cut that chain that binds us to our sin. The oppressive weight of the sins of the world was taken up by our Savior. With an effort that could only come from One who was true God, Jesus dragged that burden to the cross, and shed His blood to destroy it once and for all. He set us free from that awful weight - made us free to serve God with a holy life. Isaiah speaks comforting words to us sinners: "Come now, and let us reason together, says the Lord, though your sins are like scarlet, they shall be as white as snow; though they are red like crimson, they shall be as wool." -- Is 1:18.

In Christ, every day is a new start. Each time you confess your sins, and call upon the name of Jesus for forgiveness, your past falls away from you. There are no limits to what kind of servant you can be - no limits to what you can accomplish for God's Kingdom! Through the Word you're listening to right now, the Lord is putting fire your faith. Through the Word you read at home in your family Bible, God will be inspiring you, giving you the ability, as our text says, "...to execute true justice." Well, that sounds like something difficult, like something a judge in a courtroom would do. But to execute true justice means nothing more than to do the right thing in all the little problems and situations that arise in our daily lives. Jesus showed us incredible mercy and compassion, and with faith in Him we, too, can show kindness and compassion. For instance, the kind of everyday compassion that made the Samaritan in our Gospel Lesson help that poor fellow lying along the roadside. The other fruits of faith our text mentions are things like not taking advantage of those who are less fortunate than we are, like widows and orphans, poor people and strangers; not dreaming up ways to hurt people, and get back at our enemies. These are the kind of things that mark a real faith - a "seven-day-a-week faith." A faith that's not just a veneer, but solid through and through. A faith that only our loving Redeemer, Jesus, can give us!

They say that whenever a poor man suddenly becomes rich, one of two things almost always happens - he is either very generous, or he becomes a very great miser. Jesus has made us - yes, each of us here today - wealthy beyond our wildest dreams. Through Christ, we have all become God's own dear children, and eternal life is our inheritance! Will we be miserly with those riches, and keep them locked up in this building, to be taken out and fondled once a week on Sunday? Or will we be generous, and share God's love with the people we meet every day? May God's Holy Spirit grant each of us the kind of Christian faith that's not a veneer, but that works through and through our lives as believers! In Jesus' name, AMEN.


﹁礷懂

/*********************************************************************
硂琌ノskype籔獺辨稲环禯琩竒╰参ЧΘ戈辨癸呼ねΤ腊
**********************************************************************/
﹁礷懂

﹁礷懂琩竒戈:
戈矗ㄑtjm,tyhou,janewu,blackbird
箂璉春
  丁﹁ㄈ﹁じ玡640-609﹁礷懂丁
            莱赣琌﹁ㄈ﹙毙э﹁じ玡621ぇ玡ぃ筁Τ
            эぇκ﹎ご礛癸﹙毙現郸锭潮笻
  璉春讽礢嚎﹁籔ㄈ忌環参獀瓣墩ら癐眞繵ご
            ﹁ㄈ﹙毙э埃癵獺穝攫ミ穛瑿㎝地獺ヵ硂妓
            эㄏ眔ü竜碿紇臫砆埃耚叉üㄈ瓃烈
            堡硂﹙毙э临ぃ镑瞏ぃìЧ睲埃瞏从礢
            チみ钵毙玌
            讽ㄈ瓃瓣瓣眏脖碭┮礚寄ぃ筁﹁じ玡612ㄈ瓃瓣
            常ェェ稬砆ю炒﹁じ玡605俱ㄈ瓃ぺゑもい
            讽﹁矗秨﹍獻瓄玭硂チ壁琌堆到肕方默玐
            玭场チ壁い瓣菌嘿るや﹁じ玡620
            猽帝い猽─玭崩秈篟反ㄈ龟膀籔ㄈ龟
            甁の娩讽硂チ壁帝ぺ扒吹㈱瓣產
  
    ﹁礷懂竡琌玂臔┪留旅
    ﹁礷懂產眯琌い程冈荷發饭﹁產
          ﹁礷懂琌纯ㄈ嚎懂莱赣琌嚎﹁
          莱赣琌﹁ㄈぃ筁闹畉ぃ
    ﹁礷懂瘤礛ō禥壁玱玦у蔼糷竜碿ぃ筁锚ネ
          竒喷﹁礷懂ゑ耕ぶ矗の砲絘矪挂
    硂琌侣い程ぶ砆瞷粄醚
    き﹁礷懂剪眡瑿隔蓟瞶籔挡篶琌ネ┪﹡瑿隔
          蓟
  獺
    瑿㎝地ら肈集琌程Ν矗の瑿㎝地ら
          侣
    讽︹瓣竒防﹁礷懂獺琌礢瓣ぷㄤ琌常瑿隔
          蓟璶癸禜
  き疭翴
    セゅ砰ゑ耕キ眅ぃ钩ㄤ蹦ノ钢砰﹁礷懂蹦ノ
          ゅ砰ゑ耕钡床ゅ

「把σ戈
  1.ぱ笵竒旧弄  ê翬ぺé﹁礷懂赣  碔狶帝
  2.笵焊侣竧竒爹睦  ê翬ぺé﹁礷懂 ī帝
  3.膀服毙ゅ美  爹睦  弟膀
  4.ぱ笵╯翺  量竡  朝沧笵帝
  5.褐靡穦  竧竒 爹睦セ い瓣厩╯皘絪级
  6.穝瓣悔弄セ竧竒  穝肚笵穦
  7.币旧セ竧竒  ぱ加
  8.ぱ笵竧竒╯翺  爹睦 ぇ帝
  9.膀服毙ゅ美  いゅ竧竒爹睦25--ê翬ぺé﹁礷懂

滁夹肈籔ē #1:1|
    〈硂產眯饭﹁產碞琌﹁產Τ藉碞琌﹁
      礷懂纯狦硂﹁產琌碞螟稱钩硂柑ぐ或璶癘魁
      ゑㄤ秨繷產眯碭
    〈﹁產パ﹁じ玡715-687礢
    〈ㄈ嚎懂竡琌┮莱砛
    〈膀竡琌琌岸
    〈ボ竡琌瞏︹セ亩龟ぃ筁﹁礷懂陪
                礛ぃ琌龟
    〈﹁礷懂Τê翬ぺé瑿μぇ玡Τ碭帝
      Τ辽ㄈ辣瓄集﹁琵玡材ソ肚参笷
      蔼畃琌玡材戳ㄆ℉盜ㄓ材
      挡﹁礷懂瞷癸戳菌癘更把σ # 18:1-24:20|
       # 29:1-36:23| 
    〈羬陆亩祇ネ┪竒菌

禠瑿㎝地ら羬 #1:2-2:3|
  ガ瑿㎝地糵絛瞅琌窾摸#1:2-6|
    秨﹙竡瑿㎝地璶パ埃防窾摸 #1:2|
          〈埃防種琌ゎ籔埃ゅ狡Ω眏粂
                      ぇノ
          〈窾摸窾Τのㄤネ
          〈箇璶埃防窾壁硂Ω琌籃#1:18|#3:8|㎝
        ㄈノ瑇#承 6:7|ぃ

    璶埃防痓尘辰蔡竲ホ㎝碿 #1:3|
          〈蔡竲ホョホ帮ゅ種竡螟絋﹚┪礢瓣い案
               钩
          〈セ琿杠#1:2-3|癬繷瑿㎝地弧挡硂琌瑿㎝地弧眏秸
        腨┦

    璶埃防礢籔瑿隔蓟﹡チぺ膀嚎狶籔┮Τ癸瑿
          ㎝地ぃ┚#1:4-6|
      〈も羭も璶阑ゴ篈辽ㄈ #辽 14:26|瑿μ
                  #瑿 6:12|﹁挡 #挡 6:14| 常ノ硂迭ㄓ笷
              胓籃
          〈瑿隔蓟奎琌竧返┮カ琌礢常
                      ﹁じ玡きκ蓟
              #承 14:18|蓟琌キ種瑿隔方
              ㄈ瓃粂╰琌膀┪種
          〈ぺ硂種竡琌〓┮Τ 硄盽琌瓄玭
            笷(Hadad)
          〈瓄玭﹙毙いぺ琌獴籔笰ぺ皌案琌ㄈㄈ
            琌┦稲羉崔籔驹ㄈ吹魁琌盽盽砆讽Θ琌ぺ
        皌案よ﹙毙い硂贺睼瞔盽ǎ
        –獴﹗碞琌ぺ驹秤籔瑅盿ㄓ獴–爱﹗碞琌ぺ
        砆集疭籔爱ぇ炳甡τぺ皌案ㄈр集疭ゴ毖ぇ
        ぺ確穝盿倒獴
        瓄玭粄﹗獴秖籔琄﹗祇常琌ぺ籔ㄤ皌案┦
        ユ┮盿ㄓ羉崔秖讽礛痓玻バ堕伦Μ常蛤硂贺羉崔
        秖Τ闽┮玃秈ぺ籔ㄤ皌案羉崔秖瓄玭紂い
        Р璶籔砛╧┦祇ネ┦ユ
          〈┮逞ぺêㄇご侣穛硂ü穛ぺ琌
                ︹呼霉
          〈膀嚎狶琌ㄈ孽ゅ渤步亩痹ㄈゅボ
              步侣竧竒ㄏノ常琌ü﹙毙步
            
          〈步ü步τ獶瑿㎝地步亩セい礚
                Ν戳йセ⊿Τ(膀嚎狶竒Τ步
              種)
          〈┬郴︹┬硄盽琌キ郴┪ぶΤ娩琌キ郴
                    穛ぱ窾禜穦┬郴砞韭穛獽钡牟穛
            癸禜
          〈嚎扒臭嚎扒臭ㄓゅ亩琌Τ粄
                琌窸ゅ砆嘿ぺ┪ヴ礢
                        案钩钡安ぃ筁砛秆竒產琌钡盢
                        暗μ扒そ┪ョ集琌ㄈ笨
                        步祸ΑいΤ步ㄒ盢担案钩胔柑縉
                        把σ# 11:5,33|集﹁猭いゅ窽ゎ癸р
                        ㄠ膍倒集弧璶獀把σ#20:2-5| 
          〈锣┪亩璉瞒┪奔繷Θ璉笵ぃ蛤眖
            瑿㎝地
          〈ぃ碝―....ぃ砐拜獺ヵ簔

  瑿㎝地ら盢瑿㎝地竒箇称步籔  #1:7|
      〈繰纐礚羘琌璶猔種糵らе矪㎝集﹁甁の癘弧
    璶︹繰纐瑿㎝地驹ぃ # 3:14|﹁礷懂瘤
    弧妓杠玱ΤЧぃ種竡矪陪ボΤ腨德ㄨㄓ羬眏
    秸瑿㎝地ら羬硂ㄨ腨德┦
      〈 14 竊 #1:14| 笷ぃ度琌瑿㎝地らеτ矗瑿㎝地
    ら羬τе竧竒い矗瑿㎝地ら羬闽竒ゅ
        #辽 13:6|#挡 7:7|#挡 30:3|#噎 1:15|#噎 2:1|#噎 3:14|
    #玐 1:15|
      〈亩琌┮ㄓ┪┮磟匡硂柑莱赣
                琌礢寄瓣
      〈硂柑琌р糵ゑ畴膍步步莱赣碞琌礢杠玥莱赣
        碞琌獻菠杠笷璶ノ寄ㄓ胓籃礢矪箇称
    步琌
      〈矪㎝ㄉ琘贺步璉春叫把σ #蓟 9:22| ㎝
    #蓟 16:5|
      〈箇称步┪步産叫把σ #辽34:6|#瑿 46:10|#挡 39:17-20|
      〈瑿㎝地璶膍步穛┮祸ΑタΑ秨﹍玡把籔莱赣繰纐
        

  瑿㎝地膍步ら璶胓籃烩砈竤㎝眔ぃ竡ぇ癩 #1:8-9|
      〈胓籃種琌砐拜
      〈ü︾狝讽Τü︾狝莱赣琌碔Τü
                    ︾狝陪ボ硂ㄇ癸ü策玌竢紏Τ┻斌礢
            び㏕Τ策玌(獺ヵ)渡
      〈铬筁耬獶ぃ今筁紂︽讽癵獺耬
              琌碍┮﹡ぃ佩笆碍铬筁耬
              叫把σ #蓟 5:4-5
              Τ琌材絢ぃ睲ぇ種竡秆睦
      〈铬筁耬....┬莱赣琌#1:8|êㄇも笆
                            ǔ倍(┪┤牟產)獻甡產いノ
                眏忌籔篡禕も琿┪ぃ猭痲 
                穖管璓┛Γい铬筁耬
      〈钵毙
      〈┬安紂

  瑿㎝地ら盢Τ磀玸玸纙羘坝チ籔穐笲蝗常防
      #1:10-11|
      〈辰瑿隔蓟よ硄┕é崩霉籔﹁箉
          辰莉碞琌竒パ癳瑿隔蓟砪芥瑿隔蓟ㄤ
          常琌皛℡程甧ю阑把σ # 33:14| ㎝
          #ェ 3:3| 
      〈穝琌瑿隔蓟材跋把σ# 22:14|
                  籔# 34:22|跋墩耕寄獻菠耕甧砆
                  ю炒
      〈ㄢよ常箇ē寄盢眖よㄓ
      〈丁蔼┪ず钞丁赣跋琌竧返籔碔
             跋
      〈瘆吊臫羘寄秈ю癟腹鲤砆ю瘆鲤瘆窰羘
              丁Θ羘
      〈嚎矗琁翴ぃ冈琌йセ拜肈ㄈ孽亩セ陆亩
                      Θ╒瞋éΤ粄硂琌瑿隔蓟ず坝
                      穨いみ┪集ㄈ玭娩é栋いカ初坝﹡
              ㎝ユよ
      〈瓄玭坝チゅ琌ち瓄玭チ瓄玭(堤ェ膀)
                    竒坝籇┮セ迭璶種碞琌坝
      〈穐笲蝗坝︹砆聚玡⊿Τ窥刽常ㄏノ
                        蝗ㄓユ窥刽琌ㄈ瓃祇

  きêら璶胓籃キ繰秇ア牡谋み癩籔┬玻ゲΘ
      初#1:12-13|
      〈ノ縊ǖ诡盢跟旅穓琩ㄓ
      〈坚睲ゅ琌井㏕George William 爹睦秆跑緻
          琌错泛井㏕Θ溅皊玱坚睲癬ㄓ種
          ┪弧皊竟プい⊿Τ簿笆τ跑緻薄ㄢ常琌
          竒耚帝ぃ笆種ノㄓゑ畴êㄇ癸篈跑
         繰ゎ陈れ
      〈皊错泛坚睲艭皊ノ竟プр皊ㄓ把σ#瑿 48:11|
                  错泛↖君┏瞺捣睝ぃ笆ゑ畴⊿Τ筁璚螟癸
                              糵は莱簔┪キ繰秇τア牡
                              谋み

  せ瑿㎝地ら盢е硉羬盢琌┢璚籔╝鹤ら#1:14-16|
      〈羬τе眏秸硂らぃ琌羬, 琌ǔ硉羬
                          琌﹁矗獻瓄玭ㄆンΤ
                          琌礢防
      〈瑿㎝地ら羘玦ゲ礹礹腹ゅ亩瑿㎝地ら
                                                羘玦ê柑礹璚
                                                羘驰
      〈┝ゅ琌伐ㄤ種
      〈ゅ琌堵穞種
      〈à驰驹侥網炒皚
      〈加ㄢ鲤ユ钡矪眏蔼ňノ躇耂

  瑿㎝地らい眔竜礚猭ノ蝗ㄓ╝鹤ゲ礛砆反防
      #1:17-18|
      〈︽ǐ組泊ゑ畴礚把σ#ビ 28:28-29|
      〈﹀ゲη剐ボ㏑解η剐
      〈 瑿㎝地ら琌糵ら(#1:8-3:8|)琌辨ら
         (#3:9-20|)
      〈 ウ琌疭㎝籔廷ミκ﹎Τ闽ら(#1:8-13|#2:1-3|
         3:1-7|)琌癸ㄤ瓣產璶ら(#1:14-18|#2:4-15|)

  ㊣苸礢瓣チ籈栋碝―瑿㎝地籔そ竡辆┪発瞒╝鹤
      #2:1-3|
      〈ぃ槽陆亩Θぃ腀毙绩ぃ猭
                      
      〈瓣チチ壁瓣產
      〈ぃ槽瓣チ礢瓣
      〈籈栋種琌具珺ΤΜ珺(み薄薄狐稰谋
                  σ...单)種
      〈辆放琗辆㎝
      〈碝―ゅ材セ竊瞷Ω常琌㏑Α琌眏秸
                  ノ猭
      〈┪砛
      〈留旅璶琌跟旅種
      》и笵槽盾
      》セ矗┝瑿㎝地祇单甧瑿㎝地ら
        и琌稱稯稲τа癘磑

把ガ癸瓣糵 #2:4-15|
  癸獶糵盢璶砆反防τ睤Θ礢ぇ矪#2:4-7|
      〈ゅ #2:4|秨繷Τ硈钡迭陆
      〈 #2:4-6|┿谬よΑ笷眖ㄓゅ硂ㄇカ笲ノ柑盽ノ
    蛮闽粂ノ贺羘ㄓ籹硑狦瓄履㎝┻斌ㄓ
    獶盽玥㎝硈┺癬钩ㄈ龟玥亩话ǐ
    笆迭
      〈瓄履種琌眏Ёぺ扒吹㈱伐﹁玭娩綼い
                  纯砆礢やю畍癘戳砆獶
                  ﹁じ玡734砆ㄈ瓃┮防
      〈ㄈ龟膀猽カ瑿隔蓟﹁玭娩
      〈ㄈ龟い猽─瑿隔蓟﹁娩瞷 Esdud
                    瓄履29そńオ琌獶砄紂┮
      〈獶き璶カぇ程礢び
      〈瓄履ㄈ龟膀ㄈ龟獶猽カ侣
    籔獶驹い盽砆矗のǎ秆睦琌﹁礷懂Τ種ノ硂獶
    璶カㄓ俱獶瓣產硂ㄇカら砆ぺゑェガヒェ管
    チ常砆聚ǐ獶眖防荡
      〈ǎ斌籔瓄履坑﹁じ玡332ㄈ菌ю瓄履炳
                  籍反防
      〈タとゲ话祏丁ずぱ砆砆反防┪硂
                          ㄇチ壁策篋タとヰび荐┮タと砆
                          话ボ種稱ぃ砆话碞琌弧
              綝種阑┪ю阑惠ら
      〈┺ㄓ籔坑
      〈硂カ砆磞瓃抖パ程玭狠瓄履砆矗ウ瞒瑿隔蓟せ
    そńㄤΩ矗ㄈ龟膀瓄履そń琌ㄈ龟玥瞒瓄履き
    そń程琌程瞒そń环
      》獶ΤきΤ瓄疭⊿Τ砆矗ㄓ瓄疭竒ぃ
      〈膀矗壁计厩粄碞琌獶い壁把σ #蓟 30:14|
                  #挡 25:16|Τ粄㎝獶祇方┏CreteΤ闽
              硂Τ琌礚猭粄﹚膀矗Kerith
                      カΤ粄硂琌蛮闽粂膀矗籔種
              芭埃反防笆迭Τ闽よ笷獶琌芭埃反防
              よ穦砆芭埃
      〈獶ㄓ琌ㄓ┏ń疭畄偿芞チ壁ㄓ簿
                      ﹡い狥玭猽─﹚﹡
      〈瓄玭獶ぇ碞琌獶ぇ
      〈籔は癸ゅ琌ю阑
      〈猽ぇ琌獶
      〈跑初ボヘ玡废盞栋カ璶跑Θ睤ノ
      〈逞穞ボ礢產盢綝反防
      〈眖砆聚ぇ耴ㄓゅ弄ゲ秆埃砆聚

  癸集┿㎝ㄈ笨糵盢璶砆反防ッ环紀礢緇チ璶眔
      #2:8-11|
      〈集┿㎝ㄈ笨硂ㄢ瓣烩猠狥─﹡狥琌眖霉紈㎝
            ㄠ睹挡羉璴ㄓ把σ #承 19:30-38|㎝礢Τ
            ﹀克闽玒︹こ把σ # 20:1;挡 25:3|
            #挡 25:8|ㄓ㎝礢盽Τ侥硂
            チ壁ㄓ砆ぺゑェガヒェ蓟┖狝
      〈集┿竧竒癘更集┿琌霉眔ㄠパ克胔ゥτネ#承 19:37|
                  集┿埃砆ぺゑ恨烈村チ壁桂Ωデ挂綞礢
          玡ぺ矗沮﹡
      〈ㄈ笨竧竒癘更ㄈ笨琌霉眔ㄠパ克胔ゥτネ
                  把σ #承 19:38|
      〈肛ゅ琌耎耎眎獶
                      肛τ琌耎眎烩獻デ礢
                      ぃ筁硂贺ノ盽ノ肛種
      〈┮嚎缚集┰Τ羉地カ竜碿τ綝过┏反防狥
                玭à集┿玭ぃ环矪硂ㄢ㎝集┿㎝ㄈ笨
                瞶竚┮τ霉眔碞琌眖硂ㄢカ発
                ㄓ把σ #承 19:24-26|┮硂柑ノ硂ㄢ
                カゑ畴﹜侣硂ㄢカ竜碿禜紉
                把σ #辽 1:10|の #瑿 23:14|
      〈窾瓁ぇ瑿㎝地竧竒い瞷κΩゅ種籔参烩ぱ渤
                          ぱㄏΤ闽ノㄓ舦
      〈и帝иッネ癬粆亩琌и帝ゅΤㄢ硂ㄢ
                                ッ讽咎沮璶龟︽
                                ┮弧杠
      〈贺馒ネ烤ぇ翺ネ緻盞跟旅
      〈芉種竡ぃ阀碞琌帝ぃネ
      〈窖獂ち
      〈窖紾畓穛窖计秖搭ぶ﹡チ防荡挡狦┮
                      步旧璓紾畓
      〈瓣畄﹡チ把σ #辽 41:1;49:1|

  癸龟糵砆瑿㎝地┮炳 #2:12|
      〈龟︾でㄈ矪甁の龟甁の玭よ纯
          ﹁じ玡720┖狝甁の舱Θ甁の材き绰﹁じ玡715-663
          硂柑量龟莱赣碞琌甁の墩﹁じ玡572籔568ぺ
          ゑㄢΩ卑甁の
      〈иぺゑ┪猧吹

  癸ㄈ瓃糵紀Θ脋竤﹡よ #2:13-15|
      〈よㄈ瓃硄盽猽ギ祇┰┏猠﹁秈眖よ獻瓄玭
      〈ㄈ瓃竧竒癘更硂瓣琌皗材ㄠ盖#承 10:22|﹁じ玡
                  722ю蓟嚎ㄈ防瓣︹盽盽獻デ玭瓣礢
                  ぃ筁﹁じ玡612砆ぺゑ┮防
      〈ェェ稬ㄈ瓃瓣常#承 10:8-11|癘更硂琌璣动圭魁┮硑
                    ㄈ瓃瓣碞紀甀帮い砆
                    σ厩產祇瞷
      〈爱胢偿沮﹁じ玡331籔﹁じ玡400オ魁矪狦礛
                        跑Θぃよ讽ェェ稬Τ┏ń吹猠讽
                        方临Τ笲猠㏄ェェ稬穦爱絋
                        讽螟稱钩
      〈竤痓竒攻狝笆
      〈瓣莱赣琌摸
      〈ǐ脋偿ネ笆
      〈裣鮸亩窟繷芅
      〈絙睫莱赣琌醅琌尘摸τ獶ǐ脋
      〈伙佰簈羘莱赣琌尘羘
      〈琖郴縱唤反逞や琖
      〈琭れノず鲤纠ぱ狾杆耿
      〈暴Τи埃и⊿Τㄈ瓃斑и縒碙肛ぇ迭硂贺籔
     辽ㄈ45彻把σ #辽 45:5,6,18,21|癸甧Τ翴キ︽
     ǎê舧贾﹡ぇ藕镀稱р讽妓
      〈穘も淮跌玍桨種
      〈夺淮跌ぃ甴種
      〈﹁礷懂р程綺举痙程虑р硈﹃ю阑腊獺盿程蔼奸
      》綟ü窖瓣﹁よ--獶狥よ--集┿㎝ㄈ笨玭よ--龟
    ﹁よ-ㄈ瓃盢胓籃癸硂ㄇü竜腲弧眔耕ぶ耕集
    把σ #集 1:6-2:3|はτゑ耕钩琌贺癸礢牡狦瞷ゑ畴
    稰谋钩琌禗и弧狥ㄊ﹡チ砆硋綝笿反防簙藕镀τ糵
    狥玭ㄈ砆卑管瓣瓣常キτтぃ帝矪硂ㄇ
    瓣ㄤいи或镑眖糵い竚ōㄆ㎡莱ま挪э碝―

竩宁砫瑿隔蓟竜碿ガ糵 #3:1-8|
  硂癴γ漏篡溃瑿隔蓟鹤#3:1|
      〈鹤硂琌材褐琌硂妓ノ
      〈硂癴γ漏篡溃瑿隔蓟
      〈癴侣柑盽笷贺┶荡宽︽Ξ種箈别み篈
      〈γ漏┪τぃ间
      〈篡溃甧ю阑摧慌︽
      》硂竊亩鹤玽硂癴γ漏篡溃

  瑿隔蓟竜︽ぃ钮㏑ぃㄌ綼克現獀烩琌砱褒忌環
      ﹙毙籔步琌店安炼聀#3:2-4|
      〈ぃ钮眖㏑ㄓゅ亩莱ぃ钮ヴ羘羘琌
            猭┪量い┮弧矪讽礛琌
            羘
      〈ぃ烩癡唬癡唬┪亩恨毙┪胓獀κ﹎⊿Τ眖癸
            砫籃い厩毙癡把σ #集 4:6-11|┪
            ⊿Τ钮眖ネ倒ま
      〈ぃ綼瑿㎝地ㄓゅ硂杠ざ╰迭粂 In the Lord 
              瑿㎝地ぃ獺綼In the Lord she does not trust
              秆睦莱赣癬眏秸ノ
      〈ぃ克ㄓゅ硂杠Ω盢ざ╰迭粂to her God
              瑿㎝地ぃ克
      〈烩..糵﹛....步瑿隔蓟顶糷烩砈常璉瞒戮だ
      〈〩粪..边癧疶甧摧忌ぃく砱眔礚菇
      〈粪癧疶甧砱褒籔卑管Τ偿脋摧忌ぃく
      〈翴ぃ痙Ν贬甧現獀烩砈κ﹎过┏祘
      〈琌店疊皋禕安
      〈店疊ㄓΤ猰犯種笷ぃ
          緗蝉淮瞯骸糒淮疊杠種
      〈炼聀竧┮ゅ琌炼聀竧毖胊竧碞琌毖胊だ
              ㄓ耴倒ㄆ
      〈眏秆猭忌癸猭琁忌猭
      》セㄓ莱赣琌程┚龟ヴ叭碞琌┚龟肚量杠τ步莱琌ゑ
    竧间琌硂柑玱甧皋禕步炼聀眏疨癸ゑ
      》硂琿杠⊿Τ钡ミㄨ砆﹚竜カ琌瑿隔蓟┮钮渤秨
        ﹍穦硂竜碿ぇ琌ェェ稬#3:5|钮渤穦絋﹚硂カ琌瑿隔
        蓟硂琌贺疭勉猭琵钮渤钡τ翴硂砆﹚竜
        à碞琌钮渤

  瑿隔蓟琌そ竡τ盽盽陪ㄤそ竡ぃ竡ぃ槽#3:5|
      》材き竊磞瓃㎝玡竊︹チ竜Θ眏疨癸ゑ
      》硂琿陪ボ瑿㎝地鼓琂礛琌碿竜碿玱ぃ竡
    い丁临–ぱ对陪ㄤそ竡τぃ竡玱ご礛ぃ槽﹡
    礛穦腀種硂妓г瑻硂琵谋眔螟稱钩

  瑿㎝地竒埃防窾チㄓ礢莱赣穦毙癡描τ穛烩癡唬
      τぃ穦砆埃防礚ー礢玱ごぃэ对ちㄆ毖胊┮
      瑿㎝地盢ㄖ胓籃礢#3:6-8|
      〈璶穛и烩癡唬ゅ琌讽礛ゲ礛
      〈穛癸獺みネ穛
      〈眖Ν癬ㄓ亩ぃ耞ボ对種
      〈#3:8|秨繷Τ┮㎝セ⊿Τ陆亩ㄓ
      〈单硂笆迭硄盽Τタ種竡玱Θ控┦单
          ê盢ㄓ╝螟
      〈聚卑亩セ靡┪靡
      〈и砍癬聚卑らョи癬ㄓ靡ら
      〈┷籈瓣籈栋üヘ琌璶р疨üō
                        硂柑穞ボ礢琌üぇず
      》癸竜セ礚甧г埃防琌ゲ礛玱稲︹チτ倒ぉэ
    诀穦堡︹ご┛跌杠
      》︹瞷琵佩砓竒糵瓣倒︹
    臟﹚穦穛烩癡唬い丁そ
    竡妓玱⊿稱︹よ﹡礛琌毖胊

ヮゼㄓ珸毕籔確砍 #3:9-20|
  ソら窾チゲみ種ㄆ#3:9|
      〈#3:9|秨繷Τ㎝セゼ亩
      〈ê莱ê琌玡ゅ
      〈иゲㄏゅ琌и璶э跑/锣跑種
      〈ē粂ゅ琌糒瓸┪粂ēㄓゅゅ琌潮┦虫计硂
          琌ノㄓ甧ぺ娥ㄆン #承 11:1-9| い砆跑睹粂ē
          硂柑磞瓃碞琌ぺ娥ㄆン锣粂ē砆参硂
                  竊Τ琌ソü籔︹み種ノē粂
                  ㄆ
      〈み種ゅ琌種ㄏノ璉春琌讽礢び策篋
              ノㄢ唉痓癬硂贺璽砿猵碞琌
                      

  讽らκ﹎璶パ环矪耴璶埃奔︹い藕镀竜#3:10-11|
      〈ゲㄏ亩锣跑
      〈и┮だ床チ莱赣碞琌︹チゅ潮┦虫
                          计籔#3:2|綼妓︹τだ床
                          砆笆だ迭
〈毛и锭┦狡计琌üゅ硂竊
                      礚碞琌毛и莱赣籔だ床チぃ
                      
      〈龟猠ェ霉猠村屡フェ霉猠禯瞒︹环
      〈龟猠獂环矪
      〈倒и膍ㄑ倒и盿ㄓㄑ硂ㄑ琌だ床︹盿ㄓ
                        琌üр︹癳セ讽Θ倒瑿㎝地搂

  瑿㎝地璶痙砆篡溃チゲщ綼瑿㎝地︹緇チ盢⊿Τ竜腲
      ㄉ㎝キ#3:12-13|
      〈璚ゅ琌砆篡溃
      〈ゲぃ竜腲籔#3:5|い瑿㎝地妮┦耞ぃ暗獶竡ㄆゅЧ
                        璓ボ穝︹ㄣΤそ竡妮┦

  躬纘︹璶簈佰舧㊣瑿㎝地埃籃话こ寄
      い丁埃╝鹤#3:14-17|
      〈莱讽簈佰莱讽舧㊣莱讽骸み舧尺е贾  ゅ琌㏑
        簈佰舧㊣み舧尺е贾
      〈ゲぃ倪┤亩セ盢笆迭倪┤эǎ竒菌
      〈も硁琌倪┤緆種も礚琌倪┤籔緆
                  瞷
      〈琁︽珸毕ΤゅΤ驹珸毕ㄢ
      〈纐礛稲ㄓゅ酚莱弄ゲ稲い繰纐
              亩セ亩Θゲノ稲穝
                      贺弧猭琌矪甧贺礚猭笷瞏↖稲
      》ノ嘿嘿㊣確砍緇チノ贺ぃ迭笷穛
        ㊣#3:15|弧莱讽尺贾疭瞶パ
      》硂柑笷﹡礛穦匡チе贾τе贾硓臩癸и稲М
        и尺贾﹡礛穦紇臫硑

  き璶簿埃︹踞籔槽癲ㄏ︹穝莉眔耴確砍
      羘#3:18-20|
      〈妮瑿隔蓟┪礢
      〈穦竊戳栋穦
      〈礚穦╝螟ㄓㄏ竊戳籈穦いゎ
      〈礚穦稵沸踞讽槽癲иゲ籈栋硂琿種ぃ
        陆亩Θи璶ㄏêㄇ礚穦τΤ稵沸碞琌(瑿隔蓟)
        踞㎝槽癲环瞒
      〈êゅゑ耕ち陆Θ碞┪е
      〈籃快癸種硂笆迭璽タ矪莱璽
                  
      〈иㄏ砆聚ぇ耴莱赣亩讽и泊玡р
                                        砆聚盿烩ㄓ
      〈ゲㄏゅ琌界倒


墮胎

I.定義/撮要

    墮胎可定義為：在胎兒具有可存活性以前自發地或誘發地終止妊娠。墮胎常用的方法包括「強力的吸取」、「刮宮法」、「鹽水淹沒」等，每一種方法都帶有危險性，會嚴重影響母親的身心靈。誘發性的墮胎又可分為治療性和非治療性兩種，在歷史上，無論是醫學實踐或是倫理學，母親總被認為比胎兒更重要，故此，引產救母是長期傳統。治療性墮胎是合法的，醫生不會因在醫院給生命危險的孕婦引產而被起訴；而非治療性墮胎則被認為是非法的。
    由於墮胎不單止牽涉孕婦的身心健康和自決權益，也涉及胎兒的生死問題，故此，墮胎是一個倫理道德的問題。方間對墮胎的討論焦點在於胚胎是否「人」的問題，倘若胎兒是人的話，胎墮就等同於殺人；反之，如果胎兒不是人的話，女性就有自己的自決權益和私生活權益，她有權終止她的懷孕狀態，墮胎就只不過是割除一團肌肉或細胞組織而已，根本與倫理風牛馬不相及。

II. 事實資料

    究竟胎兒是算得上是「人」嗎？人的生命究竟始於何時呢？關於這個問題，至少有六個不同的看法：
  1. 卵細胞受精後；
  2. 結合體成功植上子宮壁後，
  3. 胚胎略具人形，有固定的心跳和腦電波；
  4. 母親感到胎動後；
  5. 胚胎移出母體後仍能養活時；
  6. 嬰孩出生後。
    卵細胞從卵巢排出後的存活時間為 24 小時，精子必須首先經過化學變化，獲得能育力，才能推入卵細胞，使卵子受精，受精卵稱為合子，合子以倍數的方式進行細胞分裂。6-7 天後，受精卵植入子宮，妊娠第二週合子成為胚胎，3-4 週後心臟泵血，5-6 週後呈現器官，第 8 週出現腦電波，手指和腳趾可以辨認，胚胎改稱為胎兒。12-16 週出現胎動，16-20 週可聽到心跳，20-40 週則體積增長，20-28 週成為「可存活」的胎兒，40 週則可分娩。
    從卵細胞一直發展到胎兒，整個的階段讓我們發現胎兒並非純綷是一堆組織而已，它們雖然在外表上和內在的構造上有極大的差別，但卻同屬一個生命的發展階段，事實上，當受精卵在母體中受精後，一個人的生命即已開始。從受精卵到嬰孩，以至成年人的發展是延綿不絕、循序漸進的，盡管各個階段在生理上有別，但這些差別於道德上是不相干的。
    由於胎兒的本體論問題甚受爭議，墮胎的合法性也成為具爭議的問題，但一般來說，墮胎的原因可歸納為以下幾種：
  1. 如果讓胎兒正常發育並且分娩，母親的生命會受到威脅；
  2. 如果妊娠繼續，母親的身心健康會受到嚴重損害；
  3. 妊娠很可能或肯定產生一個有嚴重缺陷的嬰兒；
  4. 妊娠是強姦或亂倫的結果；
  5. 母親未婚先孕，感到恥辱；
  6. 已有兒女，再生一個孩子對家庭是不可忍受的經濟負擔；
  7. 再增加一個孩子妨礙母親、雙親或家庭幸福；
  8. 婦女或夫婦有很強的事業心，不願意有孩子；
  9. 由於人口爆炸，為控制生育，少要或不要孩子。

III. 有關的徵引

    在墮胎的問題上有兩個極端：保守派和自由派。極端的保守派反對任何形式、任何階段的墮胎，他們認為胎兒就是人，具有與成人一樣的權利，因此，一切形式的墮胎都是不道德的。而較溫和的保守派則允許治療性的墮胎，他們認為雖然胎兒從懷孕開始就是人，具有與成人一樣的權利，但他的權利卻不會高於母親的權。發揮這個立場最淋漓盡至的是羅馬天主教廷，它允許兩種情況的墮胎，包括了：一、子宮外孕——當胚胎在輸卵管著床時；二、子宮瘤——當我們可以「預知」胎兒將會死亡，而非「蓄意」使其死亡。
    極端的自由派則走向另一極端，他們認為胎兒在道德上的地位和盲腸沒有兩樣，故此，婦女進行墮胎在道德上是允許的，在必要的時候，隨時都可以實施墮胎。全國婦女組織和許多女性運動者認為，婦女有絕對的權利處置自己的身體，而胎兒只是她身體的附屬物，她就可以做必要的事情使它脫離她的身體，包括使它死亡。較溫和的自由派則認為胚胎沒有完全的生存權，但是它有成為人的潛力，因此也應該有某些權利，於是墮胎只在在妊娠的早期進行，或是當胎兒可能會有嚴重殘障的情形，或是當懷孕會威脅母親的健康或生命時。
    在《猶太聖法經傳》中，胎兒被認為是「母親的一部份」，不是獨立的個體，嬰兒出生的第一天就是人，而胎兒卻不是人。早期的教會受《舊約》的影響，不認為胎兒是人，聖經中說：「如果有人因打架而撞傷了孕婦，以致孕婦喪失胎兒，但沒有其他傷害，那人必須賠償；賠款數目應由受傷婦人的丈夫提出，而經法官批准決定。如果孕婦本人受傷害，那人就得以命償命」（出廿一 21-23），傷及孕婦生命，要「以命償命」，傷及所懷的胎兒只提到「以眼還眼」。現代的基督教則認為生命是從懷孕那一刻開始的，先知何西阿談到生命的原始是懷孕，成孕、懷胎、生產等都是生命的過程（何九 11），而詩篇的作者在其著作中也有不少談及胎兒是生命的（詩五十一 5；一三九13-16）。既然胎兒是人，而聖經中又強調「不可殺無辜和有義的人」（出廿三 7），故此，墮胎便是不乎合這條命令的了，也就是說，墮胎是上帝所不允許的。

IV. 個人立場總結

    總括而言，筆者認為人的生命是始於卵細胞受精的時刻，受精卵、胚胎、胎兒都是人，具有與成人一樣的權利，是神性不可侵犯的。然而，它們的權利卻不會高於母親的權利，在母親生命受到威脅時，為了挽救孕婦的生命，便只好墮胎。
    在作出有關墮胎的決定時，我們必須把母親的心理和胎兒的生命列入考慮範圍，倘若我們只注視胎兒的道德權益，而漠視其他人的道德權益，則我們必會結論出胎兒的生命權在任何情形下皆是不容剝奪的。筆者認為，在因姦成孕的情況下，胎墮也是可以接納的，當然，如能放嬰孩生下來是再好不過的，但當受害人無法接受這個事實，而胎兒對她心理和將來的幸福構成嚴重影響時，墮胎仍是可接納的。

返回


膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

“ネ㏑瞶---糧璍

 罙秆ㄆ龟
1.は癸瞶パ
a.璍ㄠΤネ㏑舦弘碞琌
b.璍ㄠ亥秈よΑΘ⊿Τ絋﹚э跑丁
c.璍ㄠΤ艶活糧璍琌炳
d.ぃ碙ネ㏑穦まㄓ砛穦拜肈
e.糧璍ダ克ネ瞶み瞶常穦Τ框痝
f.ぃ阶埃猭┪埃猭糧璍常琌ぃ笵
g.沮︳璸–瞴Τききκ窾Ω糧璍琌癸┦碙腨端甡
2.觅Θ瞶パ
a.璍ㄠぃ衡
b.璍ㄠ24秅玡礚猭砰
c.ダ克е贾舦秤筁璍ㄠネ㏑舦
d.胔ゥ材るソ秨﹍Τ福猧
e.ネ玱礚毙緄临ぃ糧璍穦硑Θ勘等穦溃
f.糧璍琌秈˙磷ゥ澄埃ダ克ō遏舱麓

о拒沮
1.粅㏑
a.13 ぃ炳びき21-26
b.22-25錚璍琌璍┪Ν玻礚猭絋﹚礚猭∕﹚璍ㄠ琌琌
c.钢き絞5竊
d.隔15琁瑍揩ダ浮い铬笆靡せる璍ㄠ琌
e.钢絞1315竊钢﹚硑眖璅璍秨﹍琌硈尿籔ユ眖ê秨﹍
2.厩芠
a.阶琌ネ㏑斑界籔蝴Μ⊿Τ疭㏑τΜネ㏑琌程镀篊瞷
b.阶礚阶璅璍ぃΘ–常種琌τ琌ネ㏑ネ玡膀セ⊿Τぐ或ぃ常ㄌ苦ダ克琌よΑぃ璅璍Θ筁祘碞琌龟瞷セ借筁祘常钩砆硑常讽砆碙
c.恨產戮だダ琂胔璍碞Τ竡叭н緄璍ㄠ

ㄒ猵
1.獀励┦糧璍
讽甡ダ克ネ㏑繧獀励ダ克τ沧ゎㄑ莱璍ㄠネ㏑緄ぃ跌垦炳
2.Θゥ
包Θゥぃ琌腀胔ゥ礚竡叭ㄑ莱璍ㄠネ㏑緄糧璍莱妮岿τ教璝腀ネ璍ㄠ玥妮禬竡叭︽
3.奉ㄠ
埃獶礚福┪Ч礚猭ネ玥ぃ莱糧璍ネ㏑珇借琌パ稲┮结ぉ

膀服畕砫ヴ
1.э
2.┯踞狦
珹穦洛励竒蕾や
3.毙▅籔穦笲笆
毙▅磷ゥよ猭把籔砞耕穦




道德兩難中的"我與你"──在兩種墮胎類型裡的神學冥想
柯志明(靜宜大學人文科)

    我今天要談的是道德兩難。在道德上我們的處境常常不是黑白分明的，也非能如此舒服抉擇的，並不像紅燈亮就停車，緣燈亮可開車那般容易；有時我們可能會遇到紅燈，但後面有車要追撞你，那時你又你載著你的小孩，那麼你要不要闖紅燈呢？又如同齊克果（S. A. Kierkegaard）所說的，生命就像有一頭惡犬在後面追你，但前面又是斷崖，你要怎麼辦？齊克果說，跳！這就是他所謂的「信心的跳躍」，但不是每一個人都有信心跳，況且你要跳到那裡去呢？這就是我們的生命實況。
    我們的生命確實常處於兩難之間，如果我們的道德處境可以清楚地按操作手冊或技令手冊運作的話，道德處境就沒什麼難處了，但事實上並非如此。在倫理學的課堂上，我們常會提到有名的道德兩難的例子：如果你的好友被人追殺，他跑到你家來躲，結果追殺者來詢問你是否有個人跑到你這裡，這時你要告訴那追殺者實話還是要說謊？如果你說實話，你的朋友就有可能喪命；如果你要救你的朋友，那麼你就必須說謊；這麼一來，反正你如何做，都會違反一條倫理規則。這就是很典型的道德兩難或道德衝突。又如最喜歡被引用的廿世紀的例子，就是猶太人在集中營計劃逃亡時，其中一位成員被納粹分子給抓去詢問是否有此逃亡計劃；請問，他要說實話或是謊話？這都是很艱難的倫理抉擇。但是，這些並非虛構的例子，而是出現在我們實際生活裡的情況。道德兩難實在是人類道德實踐的巨大挑戰之一，因而也是倫理學的巨大挑戰，基督教倫理學當然也無法豁免這個挑戰。Norman Geisler在他的那一本《基督教倫理學》（Christian Ethics）裡認為，道德兩難是可以化解的，但我不像他那麼樂觀。
    一般倫理學家和基督教倫理學家在談道德兩難時，常會把辯論重點放在應根據那個規則來作為行動的依據上，但我一直認為這麼做對問題的理解並不全面。道德兩難事實上應該被視為一個「記號」，這個記號意味著我們的道德系統存在著限制，也意味著作為行為者的人本身的限制；從另外一個角度說，道德兩難也可以視為一個「機會」，即反省我們的道德信念系統是否有更深刻意涵或有我們尚未意識到之限制的機會。人在面對道德兩難時最可能對他的道德傳統有突破的反省，這個突破會產生兩種結果：一種是揚棄，也就是發覺現有的道德系統不足或有問題；另一種是昇華，即是覺察到從前未曾覺察到的道德系統更為深刻的一面，這種突破不在於否定道德信念系統本身，而在於否定對定道德信念系統的固定理解模式。約伯正是面對兩難情境的典型例子，當然他面對的不是道德兩難，而是信仰兩難，但這也可以作為我們反省道德兩難的範例。我們看到，約伯最後不是揚棄信仰，雖然從他與三友人的爭論中看，他似乎是揚棄了信仰，但實際上卻是深化了他的信仰，因為最後他看到傳統猶太道德系統對耶和華上帝的理解不足的那一面。這也是我今天的意圖，我希望透過道德兩難的反省看到基督信仰更深刻的那一面，或者說，上帝更為隱藏的面容。當然這個所謂深刻的一面，歷世歷代偉大的基督徒思想家都已或多或少向我們揭露了，可能比較不同的是，我是透過有關墮胎的道德兩難情況來談。
    有關墮胎的爭論非常多，在美國幾乎每當總統大選一到總是要吵一遍墮胎問題，現任輔大神學院院長艾立勤神父曾抱怨台灣對墮胎問題討論得太少，近乎冷漠，他對這個現象深感納悶。他認為這麼嚴重的議題，大家怎麼都不願去思想和反省，假使墮胎是殺人的話，當殺人事件一直在進行時，大家怎麼可以像是沒事般容忍這種現象一直存在，他似乎對此深不以為然。我基本上很認同他的這種感受與批評，這實在值得我們痛切反省。
    我今天並不打算討論種種的墮胎理論，但有一個基本前提我必須清楚表明，就是有關胎兒是否是人，我持肯定的立場。胎兒是否是人幾乎是墮胎爭論中最關鍵的環節，這裡當然有種種立場，有人認為三個月以前即可算是人，有人說四個月以前，有人說出生之後才能算是人……等等。也有人對什麼是「人」提出非常嚴格的條件，Mary Anne Warren的主張就是一個絕佳的例子，她說一個「人」（person）可以歸納出具有六種能力：
    第一是感知能力（sentience），也就是基本的身體知覺官能的能力。第二是情感能力（emotionality），喜、怒、哀、樂的能力要正常，高興時能笑，悲傷時能哭，而非高興時哭，悲傷時笑，那你的情感能力就出問題了。第三是理性（reason），即有解決新問題或複雜問題的能力。第四是溝通能力（the capacity to communicate），當你有某些想法的時候，你要能表達給他人明白。第五是自我意識（self-awareness），即你不僅存在，你也要能意識到自己存在，意識到自己是一個個體，群體中的一份子。第六是道德主體性（moral agency），即能自主地決定自己的行動。
    她認為一個人不一定要完全具備這六項條件，但是具備愈多這些條件就愈是一個人，反之則愈不是人。而她認為早期胎兒根本完全不具備這六項條件，因此一個早期胎兒與永遠失去知覺的人一樣，雖然可以視為「人類存在物」（human entity），但卻不是一個「人」（person）。
    還有另一種類型的嚴格立場，即認為所謂的人，即一個個體乃是就他-她有一個特殊的「基因組」（genome）開始的，而每個人的基因組都不同，每個人都從父母各自繼承了一半的染色體結合成為一個特殊的基因組，因此新的基因組即代表一個新的「人」。天主教官方採取此一立場，我也接受這一觀點，這就是我的前提。
    因此，我認為除了自然流產（spontaneous abortion）外，任何一種形式的人工流產（induced abortion），基本上我認為都是一種謀殺的行為。如此說法，是非常沈重的，我在課堂上每談到墮胎時，同學的臉色常常都聞之色變，可能或多或少都與此沾了些邊吧；以前不清楚或不自覺有什麼不對，現在老師講得如此清楚明白，再看到我放給他們看的影片，那種心裡煎熬是可以想像的。但是我們要勇敢面對我們的處境，而且我也相信基督信仰的上帝是無限的寬恕者，祂總願意在基督裡饒恕我們的一切過犯。
    墮胎就是謀殺，這是我的前提。我們先不談合法與否或動機是否良善，從「圓善」或「至善」的角度來看，無論基於什麼理由或以什麼方式，殺人總是一種惡事。不過，就道德而言，並非所有惡事都是不可行的。請注意我的區分。所謂從「圓善」的角度看，即是從最圓滿的角度看，殺人絕對是「惡」（evil），是不好的事情。不過，身為人間的存有者，不好的事情不表示不能去做，不表示沒有道德的正當性去做。舉例來說，如果有人要擊殺你，而且如果你不先擊殺他就不能自保，這樣你擊殺他就是道德上正當的，這就是我們所說「正當自我防衛」。再如，如果有人要擊殺一個小孩，而你若不先擊殺那擊殺者就無法挽救這無辜的小孩；為此，你只好如此做，你這樣的做法也是正當的，無人可以責求你。但無論如何，這被稱為正當的「殺人這件事本身」基本上仍是一種「惡」（evil），一種生命的不圓滿。
    在此理解之下，我認定所有的墮胎都是惡，都是不圓滿的、生命的悲劇，但同時我也認為不是所有類型的墮胎都是道德上不對的、不容許做的。不同於二值邏輯，道德是三值的，除了「應該」、「不應該（即禁止）」之外，還有「容許」；容許的事並非就是我們應該去做的事，但反過來說，容許的事我們不能禁止別人去做。
    天主教非常強烈的主張「墮胎即是謀殺」，任何類型的墮胎都須受譴責。我可以讀若望保祿二世（John Paul II）在《「生命的福音」通諭》裡的宣言給你們聽，他說：「任何語言也改變不了事實真相：不論用什麼方式，人工墮胎都是故意而且是直接殺死一個在生存初期的人類存有（human being）」（108頁）。換言之，無論任何理由，不論孕婦境遇如何悲慘，都絕不可能使殺死一個無辜的人類成為正當的行為。我認為他這個話講得非常的硬。他說：「因此我聲明，直接墮胎，亦即以墮胎為目的或手段的行為，常構成一件嚴重的倫理錯亂，因為那是故意地殺害一個無辜的人類存有」（115頁）。
    我分享若望保祿二世的這個觀點，同意墮胎的確是殺死了一個無辜的人類存有，但我並不認為，不論以任何手段或基於任何目的墮胎都是一件倫理錯亂的事，這一點我有所保留。在此，我似乎是在走鋼索。
    基督新教的立場基本上比較緩和，著名的香港基督徒倫理學者羅秉祥在《黑白分明》裡主張，原則上墮胎是禁止的，但有兩個例外情況：第一個是所謂的「治療性墮胎」，就是胎兒會危害到母親生命時，為了治療母親而不得已的墮胎；另一個情況是被強暴而懷孕時，婦女有權利墮胎。他的理由主要有兩個。第一個是他對胎兒的理解，他認為胎兒並非真正的人，而是潛在的人，即他將來會成為一個人，但現在不是人；第二個是，這胎兒在這兩種情況下都不能算是無辜的，在治療性墮胎的狀況裡胎兒是個威脅者，在第二種情境中胎兒也不是無辜的，他會造成孕母的痛苦。所以，這兩個狀況裡，胎兒都不能說是百分之一百的無辜。有關第一個狀況，他說「它們(指胎兒)的道德地位……與實在的人的道德地位不同。……是相當接近一個實在的人的道德地位，……我們也不可隨意奪去無辜潛在的人的生命」（170頁）。可是畢竟他們不是一個實在的人，道德地位是有不同的，所以羅秉祥寫到最後就稱胎兒為「腹中肉」，胎兒變成一塊「肉」了，我注意到了他的修辭變換。對於兩種可墮胎的情況，他說胎兒並非無辜，因這胎兒有具體威脅到孕婦的行動，他用「行動」這個字眼，他這個說法似乎是借用美國女性倫理學家Judith Thomson所舉的一個例子，她說假說在一個房間裡有一個胎兒不斷澎漲，雖然胎兒自己不知道，可是他會澎漲到把你的生命給擠死，這時胎兒並非是無辜的，因他存在的活動威脅到另一人的存在，所以羅秉祥說此時胎兒不能算是百分之百的無辜，因此奪去他的生命，不會構成道德上的謀殺，這是孕婦合理的自我防衛。所以，他說孕婦只是為了自我防衛，迫不得己才會把威脅到她生命的腹中肉挪去。
    這兩個理由能否成立呢？我個人認為：不能成立。首先，胎兒是潛在的人這個說法難以成立，羅秉祥並沒有合宜的分析和說明。「潛在」（potentiality）和「實現」（actuality）是相對的。若說A是B的潛在狀態，則B就是A的實現，這時我們說A和B是就存在的「狀態」來說的，不是就存在的「本質」，如同一顆種籽雖非一棵完成的樹，但他是「樹的」種籽，所以我們可以說它是樹的潛在狀態，這狀態已蘊含著它可以成為一棵完整的樹的可能性。只要是一顆樹的種籽，它就不會長成其他非樹的東西來。一樣，只有雞蛋才會變成雞，因為雞蛋是雞的潛在狀態，雞隻是雞蛋的實現狀態，但雞蛋和雞隻都是雞，所以雞的本質在兩個存在狀態裡既沒有增加，也沒有減少，它們的變化只是在時間裡的存在狀態的變化，所以變化是在時間中的實現過程，本質並沒有增減。說胎兒是潛在的人，這個在哲學上是講不通的，這一定要說明胎兒如何能從還不是人質變成為一個人？其實，除非他「已經」是人，否則不可能變成人；如果他的本質是豬的話，愈長愈大也只會變成豬，不可能成為人；雞蛋也是一樣，它孵出來只會變成雞，因為它本質上就是雞；是鴨，是蛇，孵出來也只會變成鴨、蛇。所以「胎兒是潛在的人」這個命題如要能成立，只有一個可能，就是這個潛在是指時間中的存在狀態，而非存在本質。基本上，一個存有物的本質和時間是無關的，說本來不是人，而後慢慢長成人，這只有進化論者會這麼說，不過進化論對於物種的生成與轉化的理論漏洞太多了；「不是」變成「是」，這似乎不是自然科學所能解明的。總之，哲學地說，本質和時間可以是無關的，你是一個人，這不是在時間中決定的。所以，羅秉祥的說法並不恰當，因為他不能解決一個問題：一個不是人的東西何時變成了人？
    第二，胎兒是否是百分百的無辜呢？我認為：是，胎兒是百分之百的無辜。你說胎兒是威脅者，這是一種類比的說法。威脅的行動蘊涵著威脅的意圖，可是胎兒不可能具有任何行動的意圖，因為他-她的存在完全是被動的。首先，他-她存在在哪個孕婦的子宮裡不是他-她能決定的；其次，他-她會不會威脅到孕婦這也不是他-她能決定的；第三，就算他-她知道威脅的情況，他-她也完全沒有能力改變；第四，當你要取消他-她的生命時，他-她既不知道，也無能力抵抗。所以，他-她真是完全的無辜，因為他-她徹底的無能無助。他-她不可能是一個攻擊者或有意的威脅者，因此治療性墮胎不能說是孕母的「自我防衛」；防衛必須預設著攻擊者，但胎兒沒有攻擊妳。所以妳若捨去胎兒來保存自己的生命，最好說妳在保護自己，這和自我防衛的意義是不同的。抵抗攻擊者的自我防衛蘊含了自我保存，因為你要自我保存，所以你自我防衛；但反過來說，自我保存並不一定就是在防衛什麼攻擊。胎兒不是一個攻擊者，因此除去他-她的生命不能說是在自我防衛。不是的，在不得己的情況下一定要取消胎兒的生命，那是為了要保全孕母的生命，這更好說是「自我保存」，而非自我防衛。我認這是很重要的區別。
    所以，我認為上述羅秉祥的兩個論點是不能成立的。不過，我還是同意在胎危母命或是被強暴的情況下仍容許墮胎的作為，但我有不同的理由。
    我一向喜歡把情況推到最極端，然後我們再從這裡尋找「可能性」。對我而言，如同前面說過的，墮胎是謀殺，因為胎兒是一個人。但我又認為以述兩種情況也容許墮胎，這要怎麼說呢？我們現在就要來想這個問題，尤其作為一個基督徒更要嚴肅反省這個問題。
    首先，我們要知道，對一個基督徒來說，任何一種道德的危機倒頭來都可能成為信仰的危機，或者更清楚地說，可能成為信仰上帝的危機，因為上帝在每一個道德危機裡面都可能被否定掉。我們能了解這個意思嗎？那個胎危母命的孕母，當她決定把胎兒拿掉的時候，她的命可能因而保住了，但如果她是一個基督徒，我覺得非常可能她會因此開始在那裡想：到底上帝在那裡？祂是一個什麼樣的上帝？祂為什麼容許這種事發生在我身上？為什麼祂容許一個生命存在在一個極端艱難以致於不可能存活的處境裡？我那無法存活於世的孩子的生命意義是什麼？……等等。任何一個道德危機，任何一個道德兩難，都可能是上帝信仰的危機。你能為這個兩難中的上帝找出脫困之道嗎？似乎很難，但我們一定要去想這個問題，而且這不是把上帝的誡命說得一清二楚就能了事的，問題比這個複雜多了。
    我認為天主教有一個問題，就是他們常常講倫理誡命的時候講到一個程度，好像倫理誡命比上帝還要大、還重要，好像只要有倫理誡命就夠了，所以，有時會給人一種冰冷殘酷的律法主義的感覺。所以，他們的倫理口氣都很堅硬，女性主義者就會說這是父權的口氣（其實，不見得啦！很多父親並不是那麼冰冷的）。我認為倫理問題最後一定要回歸到對上帝的思考；我們的上帝在道德兩難中到底呈現何種面容？當然，我們也不能胡思亂想，像有些人根本上就對上帝的誡命心生疑慮，存著不信的態度，然後又喜愛非難上帝。不是的，我們是在肯定上帝的誡命的前提下來思考這個問題，比如，我非常清楚地肯定不可謀殺無辜的誡命，然後以此面對不得不謀殺無辜的處境；為什麼可以呢？這樣做究竟是基於怎樣的信仰理由呢？再從另一個角度說，上帝立下不可謀殺無辜的誡命，但祂卻又容許甚至刻意讓你遭遇一個處境，就是你一定要謀殺一個無辜者；請問，你認為這是一位怎樣的上帝？上帝到是什麼意思？我絕對不是在虛構，因為這就我們存在的實際情況。譬如，你懷孕了，但卻是子宮外孕，雖然從醫學上看，胎兒仍可以在腹腔中生長，但這卻是極端危險的，因此基本上的做法就是拿掉它。好了，一位相信「不可謀殺無辜」的婦女，上帝卻讓她遭遇了一定要謀殺這個無辜的處境，否則她自己也會沒命。請問，這裡面只是誡命是否該遵守的問題嗎？不是吧！如果你-妳是一位很認真的基督徒，你-妳就會想，究竟上帝是一位什麼樣的上帝？我們不能老是浪漫地思想上帝，我們必須很實際地在存在處境中去思想上帝，這時信仰才是真實的，因此而重新肯定的上帝也才是真實的。我們一定要像約伯那樣認真，認真到向上帝抗議，甚至把祂講成是一位不義之神。約伯不是這樣嗎？但經過信仰奮鬥而重新肯定的上帝卻有了新的面容，約伯自己也更新了。我覺得基督徒一定要如此認真去思想，我們不要淡化這兩難的處境，我們要在最艱難中去思想上帝。所以，我不同意單單只講誡命，只會說應該這麼做，不應該這麼做。我堅持誡命的落實一定要伴隨著一位活生生的上帝，這也可以說，誡命的絕對性不可以高過上帝的絕對性。當然，誡命是絕對的，是不可懷疑的，可是誡命的絕對性是上帝絕對性的延伸或外在化，這就是說，上帝是絕對的，祂講出來的話或做出來的行為當然都是絕對的，但這是「衍生的絕對」（derivative absoluteness）。誡命是絕對的，但這個絕對必須回到立法者本身的絕對來看。我認為一定要如此，我們才能找到出路。所謂找到出路是指，我們不會因此而變成道德虛無主義者。一個面對困境的人很容易就變成道德虛無主義者，因為他會發現，遵守道德是無用的，在現實生活遇到兩難時，講什麼道德都沒有用。而且道德虛無主義者通常就是信仰的虛無主義者，對信仰絕望了才會對道德絕望。我們認為，只有回到思想上帝本身才可能找到出路，這裡當然有許多困難，需要大家一起來思考。
    要如何思想呢？對於上述的墮胎兩難，我做了一種神學想像。在倫理學裡面有一個「一致性」的規則，意思是說當你要求別人如何做時，你自己在相同的處境下，也要如此做。這是倫理規則的基本條件。你不能說當納粹在屠殺猶太人時，你因為是納粹分子所以說猶太人都該殺，等到你自己是猶太人時，你就說猶太人不應該殺，這是不一致的；如果你認為猶太人不應該殺，則無論你是否是猶太人都應該堅持猶太人不應該被殺。依此，我做了一個神學想像：上帝會如何回應上述的兩種墮胎兩難的狀況呢？我們可以想像上帝成為三種人：第一，祂是那位身處兩難中的孕婦；第二，祂是胎兒；第三，祂是與兩難有關的第三者，比如孕婦的丈夫或醫生等等。
    好，第一，如果上帝是這位孕婦，祂會如何做呢？祂會不會謀殺這個胎兒呢？我們大家一起來想看看。我認為上帝不會殺死無辜者。好，你如此浪漫，不殺死無辜者，但這無辜者逐漸長大，你的命就沒了。最合理的計算，用功利主義的說法，就是兩條命至少保一條。那上帝說我不殺死無辜者，但功利主義者會說，你不殺的話，你也會死，而可以保住一條人命時卻寧願喪兩條人命不是一個道德行為。但我認為上帝正是會這樣做的，因為上帝不是一位功利主義者。或許我們認為這樣的一位上帝很愚蠢，但在耶穌基督裡的上帝就是這樣的一位上帝。我認為，上帝如果是孕婦，祂一定不會殺死無辜者，甚至寧可與胎兒一起喪命。
    怎麼會這樣？上帝如果死了，這個宇宙要怎麼辦？如同媽媽如果死了，她的家要怎麼辦？她已生出的孩子要怎麼辦？難道上帝寧可為了人而放棄宇宙？我的想法是：上帝是愛，祂愛人甚至到了一個地步，寧願宇宙消失，也不願意放棄人。我對創世的理解是，上帝創造這個有形的宇宙是為了人，可以說宇宙是為了人而安置的一個存在場域。因此，如果人不存在了，宇宙的存在是無意義的。所以，推到極端，我認為，上帝為了人而甚至喪失整個宇宙，祂也是願意的。在耶穌基督裡所啟示的上帝，祂不只為無辜者捨命，更是為罪人捨命，這就是基督信仰的上帝之極端處。為無辜者捨命、為義人死這是有的，但為罪人死卻是少有的，而基督信仰的上帝的的確確是為罪人死；祂就是這樣的上帝，所以我認為祂會如此做──為了不放棄人而放棄宇宙。
    在這被強暴的情形下，祂會怎麼做呢？我認為祂會獨自忍受被強暴的侮辱和痛苦，而不會把報復或怒氣加在那個不相干的胎兒上面，也就是說，祂會保留胎兒的生命。
    可是如果一個孕婦真的確實知道她的存在對她的丈夫、子女和周遭的人都很重要，故她非常看重自己的生命，因而為了保存自己的性命，而取消胎兒的性命，這樣難道有什麼不對嗎？這樣難道不合上帝的本意嗎？我認為這麼做是許可的，而且有其正當性。一個人出於自愛而在不得已的情況下必須取消另一個人的生命，難道不可嗎？我們說，上帝愛人。但是，更深一點看，上帝愛人似乎是祂曲折愛自己的方式，因為人是上帝形像的具有者，因而上帝愛人其實就某個角度說是愛祂自己，我們甚至可以說，上帝非常自愛。但，請注意，這裡所說的自愛，與一般所說的是自私自利的「自愛」不同。上帝對自己形像的愛是一種根源的自我肯定，也就是肯定、疼惜、尊重自己的尊嚴與價值，因此祂愛人的根本由理之一就是因為人具有祂的形象。因此，這個「自愛」是很嚴肅的事，非出於自私自利，因上帝的形象是無限可貴的。這樣說來，愛惜自己的生命，絕對是倫理的先決條件。就信仰上說，人愛惜自己的生命其實就是敬畏上帝的重要表現，因為愛惜自己的生命就是愛惜上帝的形象。可惜我們的自愛常常出於自我的慾望，而不是出於愛我們裡面的上帝形象。自愛其實是一種義務，是我們應該做的，這是源自於上帝之自我肯定的根源肯定。所以，自愛就是自私嗎？不一定。如果孕婦為自愛而捨棄胎兒的性命，這絕對是說得通的，因為她如此行是為了尊重更高的善，為了尊重上帝無限完美的形象和尊嚴。這裡表現了一種倫理真理，就是人實踐道德時並非無目的，義務論（deontology）告訴我們說，「說實話就是為了說實話，沒有任何目的」，我認為這是有問題的。我們之所以會說實話，說實話之所以有意義，是因為它連結於真理，連結於生命；一樣的道理，捨棄生命之所以有意義、之所以可貴，是因為它連結於至高的善，它體現了上帝完美的形像。這並不是說，隨便一個人捨棄自己的生命都可稱為好的，不是的。你在結夥搶劫時捨棄自己的生命好讓你的同伴能搶劫成功，這樣的捨棄生命是無意義的，沒有價值的，因為它不是體現善，反而是體現惡。所以，捨棄自己的生命要連結於至善的體現，如果人捨棄生命的理由是為此，這就是有價值的行動，我們不應責備他-她。
    再來，在胎危母命的情況下，如果孕婦為了其他人而決定捨棄胎兒以自保呢？這麼做可行嗎？這是否把胎兒當成了工具？上帝會這麼做嗎？其實上帝就是這麼做的。上帝豈不是決定讓祂的獨生子為了世人而死？當然我們可以三一論而說聖父與聖子同是上帝，所以聖父決定捨棄聖子性命其實也就是捨棄自己的性命，祂不是捨棄「另一個」存有者的性命。但是，同樣依三一論，聖父與聖子不同位格，就此而言，聖父捨棄聖子確實是捨棄了「另一個」Person，這也是啟示的事實。就分別的角度說，聖父怎麼可以決定聖子去死？祂這樣做豈不是不義嗎？我認為不是。其實，當一位父親決定他的孩子為其他人捨命時，這位父親此後就必須成了這個孩子。怎麼說呢？當父親決定孩子捨命時，他是以自己的權力決定了另一個人──他的孩子──的生命去換取其他人的生命，這麼做便奪取了他孩子的生存權，雖然這是不得已的。於是在倫理上，這位父親就必須給自己的生命加上一個約束或責任，就是他此後必須替這個孩子而活，這就是說，他的存活宛如是為了償還那捨命的孩子之債一般。依此對比看來，聖父有沒有為聖子負責？有的。當聖父決定聖子去死時，聖父擔負了一切聖子死亡的責任，最後不只讓聖子復活，而且萬有都交給祂，使聖子成為萬有之首。因此，一位孕婦如果決定為了他人而捨棄胎兒時，她以後就必須為這胎兒而活。這胎兒是無辜的，但他-她已成了某種形式的救贖者，我們甚至可以類比地說，這胎兒宛如為人捨命的沈默的受難者基督。所以說，當有人決定犧牲另一個人的性命時，這個人就必須給自己加上了一個約束，以後他就必須為這個犧牲者而活，因為這是以命換命，以一個無辜的生命來換別人的生命，這個被換過來的生命，以後就必須為換他的人而活。
    第二，如果上帝是胎兒呢？祂願否接受這樣的對待？我想答案很清楚，上帝在自己有能力為自己生命作主張的時候，祂都願意為別人放棄生命，所以，祂是胎兒的話，祂也願意捨棄自己的生命，讓母親保留生命，上帝不願意成為一位生命的攪擾者，祂願意成全別人的生命。所以，如果上帝是胎兒，無論孕母是被強暴或在急難的情況下，祂都願意捨棄生命去成全祂的母親。
    第三，如果上帝是第三者，祂會怎麼做？這個說法其實是假設性的問法，因為上帝從來都不是「第三者」，祂一直都是參予者。討論倫理學時，我們都是以第三者的姿態在討論、爭論，我們常常說說講講、下判斷，然後告訴別人應該怎麼做、不應該怎麼做，自己則是事不關己的第三者。這樣做還算好，有些人根本講都不講，總之，我們都是以冷漠的旁觀者姿態在做倫理建議。但上帝不是這樣，上帝既不是孕婦，也不是胎兒的時候，祂仍是一位深入困境中的參與者、救贖者。祂如果是旁人，祂一定會想盡一切辦法來成全善事。譬如說，如果上帝告訴這位婦女，妳就是要捨棄胎兒以保全自己的生命，孕婦如果如此行了，但後來心理十分痛苦，上帝這時就會在旁邊幫助她，祂不是講了就跑掉的。再說，如果上帝告訴那位被強暴的婦女說，妳不可謀殺胎兒，那麼祂就會為這句話付出行動，祂會說，如果生下來妳不要養，那我來養，或我來想辦法。這就是上帝，因為祂不是第三者，祂的倫理誡命始終都是伴隨著祂的倫理實踐，所以，祂不只會討論你有沒有權利如此做？這樣做應不應該？祂更會去行動，你碰到什麼困難，祂會去幫助你。講到這裡，我特別有感受，因為我在福音書中所看到的上帝的的確確是一位介入的上帝，是一位雞婆、看不習慣就要介入的上帝；祂若覺得不美，祂就要介入使其更完美。祂就是如此的上帝，所以祂會惹人討厭，既然祂不是一位全然不管我們的「他者」，那麼祂就是要介入，在倫理兩難的情況下祂會介入，而且和前面所講的一樣，祂會介入到一個程度，甚至為此捨棄性命。
    說實在的，我們在倫理上的行動常是很冷漠的，或許會給一兩個建議，但最後總是說那是你的事，你自己決定，我尊重你的權利。我告訴你，「權利」這個概念東西是很虛構的，從前倫理好的時代不講權利，上帝也不講權利，只有當代人動不動就講權利。上帝如果聽你說，我有權利因為身體的自主性去犧牲一位無辜者時，祂會很生氣的，祂會想盡辦法來阻止這件事情，這就是我們的上帝。所以，我們的上帝不是一位個體主義（individualism）下的建議者，祂是一位群體關係當中的介入者，三一上帝就已顯明上帝是一位關係的上帝，父為子決定，子為父實踐，聖靈去成全，這些其實也就是一種倫理關係。所以，當上帝是第三者時，祂決不會放任這位婦女自己去承擔倫理的兩難，祂一定會介入。在這一點上面，我有特別的感觸，我們基督徒的倫理原本就是一種群體性、關係性的倫理。我覺得當我們在為很多事情作建議和判斷時，請注意，若沒有行動的伴隨，我們就是道道地地的法利賽人，因為法利賽人就是只判斷而不行動，但耶穌是在行動中下判斷的。上帝定你我罪的時候，祂也是擔我們的罪。我們的上帝絕對不是一位司法體系裡的法官，法官判你有罪，然後你被關；不是，我們的上帝卻是判你有罪，但自己代替你被關，這就是基督信仰的上帝。祂是群體關係的上帝，祂絕對不會讓人成為一位孤伶伶的道德困境者，也不會讓個人去苦思該不該做的問題，祂會介入我們的困境，為我們找出路。總之，祂不是事不關己的「他」，祂是「你─我」關係中的「你」。
    還有許多觀念需要更進一步澄清與闡明，由於時間的關係，我必須就止打住。我會把這份講稿理成一篇更完整的論文刊出，今天就先分享到此，謝謝各位。

    資料來源：http://tci.fhl.net/bulletin5_1.htm
    按：本講稿已修訂為一篇論述更完整的論文，題名為〈道德困境與虛己倫理：以兩種困境墮胎類型為例的倫理神學反思〉，刊登於臺南神學院學報《神學與教會》第廿七卷第二期，頁419-344


社工系學生對愛滋病的認識及其對訓練的啟示

社工向愛滋病患者提供服務時面對的問題及處理方法

馬翠蓉、梁淑君

馬翠蓉小姐和梁淑君小姐皆是社會福利署醫務社工

    愛滋病 ––– 絕症？性交？歧視？每個人對愛滋病也會有不同的聯想。我們也不例外，在知道將要為愛滋病帶病毒或病患人士提供服務時，真是百感交集，一方面這是一個挑戰，但另一面卻又憂心忡忡。憂慮的並非自己會因而感染到愛滋病毒，因為這是無可能的，而是自己可以應付得來嗎？因為聽說愛滋病人及其家人會面對很多困境，而病者臨終時樣子很可能變得不好看，自己會有勇氣及能力面對嗎？此外，雖說愛滋病只是一種感染或一個病，但是它的背後卻是隱藏著很多社會禁忌和道德價值上的問題，作為社工，我們怎樣才能保持不批判的態度呢？當愛滋病人的私隱權和其他有關人士的知情權出現矛盾時，自己又該怎樣權衡呢？這些日子裡，雖說我們是為愛滋病帶病毒/患病人士服務，但是在與他/她們接觸的同時，反讓我們有更多的機會去反省自己對生命的態度、對某些事情的價值取向，也能更了解人與人之間關係的微妙之處。我們希望能藉此機會分享一下我們當中的體驗【註一】。

生與死

    生命的重點是甚麼呢？是質還是量呢？現在的藥物治療不斷在進步，病人生命的確延長了不少。但是生命的延長代表病人可以有尊嚴地生活嗎？他/她們可能受到社會上某些人的歧視，以致得不到公平的就業機會；他/她們可能因病情嚴重，甚至喪失了自我照顧的能力，自我價值極低。

    阿聰是一位愛滋病患者，他曾形容自己身體像懷著一個計時炸彈，不知道何時會爆炸，並徹底摧毀自己的身體。雖然，他每天已服用接近廿顆抗病毒及預防機會性感染的藥物，但健康總是反反覆覆，他對生命似是毫無把握的。他一直鬱鬱寡歡，沒有一個晚上可以安睡，沒有任何食慾，身體只有日漸消瘦。其後，因為細菌感染了視網膜，視力只餘下一成，連倒一杯開水也有困難。他反覆地問：「我為甚麼還要活著？」

    面對疾病苦苦纏繞的病人，我們能做些甚麼?我們能帶他看到甚麼的希望？死了，會不會是更好的解脫？但死了，不就表示更沒有轉變的餘地嗎？我嘗試去鼓勵他，但找不到恰當的句語。面對這些生、死的問題，我們會和他一樣，抱著半逃避、半面對的心態嗎？

    後來，我有機會接觸到一些晚期的病者，他們對生命的態度可不一樣 –––– 眼睛看不見東西嗎？能嗅嗅花香也感滿足。他們對生命的欣賞及熱愛，也為我帶來很多的啟示。

    事實上，生命的長短不在我們控制之內，但是可以掌握的卻是生活質素。基於生命應是充滿機會和可能性，要是我們凡事能抱著欣賞的態度，並且培養出幽默感來，自能紓緩生命裏的一些痛楚。

    再見阿聰時，我便能以從容的態度，與他一起積極及正面地面對生活。現在，他有勇氣把病情告訴他的兄弟，他也想通了不少，有時還有說有笑呢！對他來說，甚麼才是「希望」？相信已不是身體完全康復，而是別人的愛與關懷。

性與性

    香港跟世界上很多國家一樣，性接觸是傳播愛滋病毒的主要途徑，因此在愛滋病輔導的範疇中必會涉及「性」這個課題。這並不是說我們的服務對象特別喜歡談「性」，倘若大家相信「性」是人生的基本部分，而「性需要」又是人類的基本需要的話，與我們任何一類服務對象「談性」，似乎很難避免。可是，我們懂得「談性」嗎?

    事實上，無論人們認為「性」是多自然的事，連古人也說過「食、色，性也」之類的話，「性」始終被視為社會禁忌，開口談性的人總給人很多負面的印象。其實，在我們的成長過程中，受過多少性教育呢？自己可有足夠的性知識去應付日常工作上的需要呢？又可有勇氣和膽量跟別人談性啊？可不是仍停留在探討「你是否同意/接受婚外情」的水平呢？事實上，自己就連「安全套/避孕套」、「性交」這些不帶有色情成分的字詞，也從未正式說過……

    由於欠缺性知識、勇氣及談性的經驗，令自己變得沒有信心，也不能令服務對象對自己產生信任，記得曾經有一位女士，對我有這樣的評價︰「這位社工太年輕了，我怎能向一個小妹妹談及我(在性生活上)的問題?」

    是自己的不足，讓年輕(其實只是看來年輕)成了工作上的絆腳石。樣子不能一下子變老的(自己當然也不想)，唯有努力提高自己的性知識及談性的勇氣。認識與實習是很重要的，除了多閱讀有關的刊物、觀看有關的影帶外，我亦鼓起勇氣在日常生活中爭取各種談性的機會。

    「性」的範疇不僅是「器官」及「行為」，還涉及到個人的價值觀、自我形象、人際關係、家庭關係、社會問題…..可謂一個學不完的課題。知識固然能提高人的學問，但能否改變人的態度？

性與愛

    性行為應否有社會規範？還是以不傷害別人為原則？只有基於愛的性行為才是美好？基於金錢交易關係上的性愛行為就算是不道德的？

    何先生結婚十多年，與妻子、一對子女及年邁的外母同住。由於勤力顧家，何先生早有「好好先生」的稱譽。年前，他因肺炎入院，後來被證實感染了愛滋病毒，他在震驚之餘，感到難以面對自己、太太和家人。最初，他不敢將病情告訴太太，因為怕揭穿他曾經召妓的秘密後，會得不到太太的原諒，而大好家庭就從此毀於一旦。但到最後，他還是決定向太太坦白。何太太聽了這消息後感到既震怒，也哀傷。

    其實，何先生的情況並不罕見，在我們的服務對象中，婚後仍有召妓行為的可不少。有時我不禁會問，我該怎樣去理解召妓的行為？作為女性，我自己會接受曾召妓的配偶嗎？但作為社工，我又是否需要抱著不同的態度？

    對何先生這類已婚人士而言，召妓似乎是個人的選擇，卻會為配偶帶來感情上的傷害，亦有機會導致婚姻及家庭關係破裂，可以說已不是關乎個人的問題了。但是，對單身人士來說又如何？用公平、合法的交易方式換取性方面的滿足，對誰造成傷害？

    跟何太太談下去，不難發現她對丈夫依然處處維護，亦不否定他對家庭的貢獻。在感情上，她的心可能被丈夫傷透了，或許她不能原諒他，但在她心中，丈夫是十惡不赦的嗎？曾經召妓，就代表他變得沒有價值嗎？答案可能是否定的。

    或許，對於召妓的行為或召妓者的心態，我們未必能夠輕易了解或接受，但是，我們卻沒有權柄去衡量一個人的價值。事實上，每人背後也會有他的故事，單看某些行為的表面是不足以了解整個人的，唯有願意敞開自己的心，細心聆聽，嘗試多去了解，才能對事情有新的詮釋，也更能肯定每個人的價值。至於召妓是對錯，還是留給當事人來判斷吧！

男與女

    我一直以為自己對喜歡同性的人沒有甚麼歧視。但究竟我對同性戀的認識有幾多，對同性戀及同性戀者有沒有誤解，我倒不知道，因為沒有驗證的機會，直至我成為服務愛滋病人的醫務社工……

    第一次有機會接觸同性戀者，我感到有點緊張，一直盤算面談時會是怎樣，自己又該跟他說甚麼等問題。可是，結果是我不知說了甚麼後便把話題扯到「安全性行為」身上，對方禮貌地答了幾句，便表現得不想再談下去的樣子。這也難怪，他為何要找社工傾談呢？不是為了想從中獲取一些情緒的支持嗎？可是換來的是要多聽一遍、兩遍「安全性行為」的「道理」。這時，我才醒覺其實自己早在不知不覺中將同性戀、性行為及愛滋病完全掛了鈎，現在想起來仍感到有點慚愧，於是我決定重新認識同性愛戀是怎麼一回事。

    在工作中，我有很多機會能與同性戀者交談，當中，我逐漸能確認同性戀者亦是普通人，只是他們喜歡的對象是同性，而這種戀愛組合是不被普遍接受而已。

    至於同性的戀愛又會是怎樣？我認識阿積是在他的戀人家明過身後。他與家明相戀四年，自己雖然從家明身上感染了愛滋病毒，但一直抱著無怨無悔的態度，對家明仍舊是欣賞和愛護，即使家明去世多時，仍舊對他念念不忘。這不是愛嗎？不是我們歌頌的至死不渝的愛嗎？

    當我們以為自己很體恤地說同性戀是個人的選擇時，可有想過性取向真是個人能夠選擇的嗎？我們見過不少的個案，很清楚自己是喜歡同性的，但基於社會不能接受，自己也不能接受，結果為自己帶來異常的痛苦。有時，當我聽到他們用「正常人」來形容非同性戀者時，也會感到有點心酸，難道他們就是不正常的嗎?

私隱權與知情權

    作為一個社工，除了提供輔導服務外，還要動用不同的社區資源，協助病人在社區內生活，而為病患者提供轉介服務更是重要的一環。但是，與其他機構接觸時，我們會面對不少的困難和矛盾。例如，有些愛滋病患者，因為身體虛弱而不能煮食，需要轉介家務助理服務。我曾經轉介一位病人接受家務助理的服務，但一位家務助理員在送飯時戴著手套，放下了飯盒後便急急地離去，這種無形的歧視令那位病人感到很難堪。

    與其他機構聯絡作轉介服務時，常常會遇到的矛盾是我們怎樣在保障病人的私隱之餘，又能顧及服務提供者的知情權呢？故然，我們在病人的同意下，是可向工作上有需要的同工透露其愛滋病帶病毒/病患者的身分。但是有很多不涉及親密身體接觸的服務，如家務助理的送飯服務，是沒有機會因而感染到愛滋病毒的，那麼，我們有沒有必要向他們透露病人的健康情況呢？這已不是病人是否同意透露資料的問題了。有時，我們真不肯定該怎樣才能平衡兩者的需要。

    但有一點可以肯定的，就是作為轉介者，必須擔任教育者的角色，在轉介時，爭取機會向對方提供愛滋病預防教育，因為唯有讓社會人士更了解這個病及病者，才有機會消減歧視及誤解。這樣，不單可以提高服務的效率和質素，而愛滋病帶病毒或病患者便能獲得更適切的社區照顧。

後話

    我們作為愛滋病服務的醫務社工，心裏常充滿很多很多道德和信念上的問題，有時，不能一下子找到答案。但這並不重要，正如老子說的：「埏埴以為器，當其無，有器之用。」即是說一個杯子，之所以有用，是在於它中間空虛以致能產生盛物的作用。同樣地，最重要的是我們有可容納別人思想和言行的空間，才可以在各種問題上加以探索和反思，這也是我們為服務對象提供服務的先決條件。

註釋

一.　　雖然部分是個別分享，但也是我們共同的經驗

返回


社工系學生對愛滋病的認識及其對訓練的啟示

愛滋病 - 醫療新動向

李頌基醫生

李頌基醫生現任伊利沙伯醫院愛滋病服務組顧問醫生

    愛滋病 (AIDS) 是後天免疫力缺乏症的簡稱，成因是一種名為HIV的病毒。HIV進入人體後會侵襲及逐漸破壞免疫細胞及中樞神經系統。當患者的免疫功能嚴重受損，便會產生各種伺機性感染及其它併發症，最後導致死亡。

    HIV的傳播主要是透過三種途徑 - 性行為、血液與針筒、懷孕和分娩期間的母嬰接觸。愛滋病其實並非屬於高度傳染性的疾病，而導致全球疫症蔓延的主要原因是它的潛伏期平均長達七至十年，而期間受感染人士並無任何徵狀，但卻可傳染他人。除了輸入污染血液後的感染比率可高達九成以上及懷孕婦女所生的嬰兒有兩至四成受影響外，其他傳染途徑每次接觸的感染率估計低於百分之一。不過，其他因素如進行性行為，若任何一方患有性病，或接觸體內含有高數量HIV的人士，都有可能大大提高感染的機會。

    以往一般人認為，受HIV感染人士於潛伏期間由於病毒並不活躍，所以身體健康情況保持穩定而不需要任何治療。抗愛滋病毒的藥物一般用於免疫力較嚴重受損，或已經出現愛滋病相關伺機性感染的人士。不過，藥物大多只能穩定病情一至兩年，然後因為HIV出現抗藥性而失去效用，至於受HIV感染人士在發病後的壽命平均祇有一年。

    隨著近年科學實驗及藥物研究的突破，醫學界對於治療愛滋病的概念亦起了革命性的轉變。首先，研究發現很多受HIV感染人士於潛伏期間，體內的病毒其實是非常活躍的，對免疫細胞不斷侵襲及破壞。雖然患者初時仍能產生新的細胞維持免疫功能，但不久便會構成無可彌補的損毀。此外，研究亦顯示體內含有較高數量HIV的人士雖然身體狀況及免疫功能仍然保持正常，但日後的病發率卻遠超於含病毒量低的人士。這兩方面的發現令醫學界傾向提早為受HIV感染人士提供藥物治療。

    在藥物方面，最近兩年引入本港的蛋白酶抑制劑在控制HIV繁殖方面較原有的逆轉錄酶抑制劑有更強的功效，而兩者混合使用於受HIV感染人士身上(俗稱「雞尾酒療法」)，對於穩定病情方面的效果令人鼓舞。接受混合療法人士的免疫功能大多會提升，出現伺機性感染的機會亦會減少，而壽命亦得以延長。根據伊利沙伯醫院治療病情較重患者的經驗，一般需要住院的情況顯著減少，需要各類援助的比率亦下降，而不少病人更能恢復工作能力。

    不過，治療愛滋病仍然有不少障礙需要克服。首先，現有抗愛滋病毒藥物雖然能有效抑制HIV的繁殖，然而卻未能將之徹底消滅，一旦停止用藥，病毒便很快會重新繁殖，因此患者必須終生服用藥物。其次，患者每天需要服用藥物的種類與數量不少，程序亦頗為複雜，假如患者未能遵照指示而偶爾遺漏，則會提高HIV出現抗藥性的機會。再者，各類藥物均有不同的副作用，如腸胃不適或皮膚敏感，與及後期出現血糖、膽固醇及脂肪的新陳代謝失調。基於以上原因，患者在開始用藥之前必須充分了解其利弊，並有決心堅持服藥，尢其是未有病徵人士。

    隨著醫學不斷進步，愛滋病已有望成為可控制的慢性疾病，患者有機會長期生存。不過，假如社會人士普遍對於他們存在歧視及偏見，即使更有效的藥物也不能令他們過正常生活，重新融入社會。

返回


酗酒可能引發中風

    一項由芬蘭Oulu區的Oulu University Central Hospital研究人員進行有關酗酒的調查發現，經常飲用大量酒類者出現中風的機會較高。
    研究人員把212 個住院的中風病人與其他因素入院的病人兩者的飲酒情況作出對比，在調整年齡、性別、吸煙習慣及其他因素後，他們發現現時保持中度及重度酗酒的男性特別容易患上「心臟栓塞性中風」。而該些於入院前一星期飲13至25杯酒類飲品的病人患上中風的機會比非酒精飲用者的機會高接近四倍，以上的比率並不適用於有大量酗酒記錄及少量飲用酒類飲品者。
    芬蘭籍研究人員推測嚴重酗酒會增加心率失常的機會，增加血凝塊的形成。當不正常形成的血凝塊由心腔經動脈運離心臟時有可能會阻塞動脈而引致「心臟栓塞性中風」。根據過往一個37歲，有心律失常病歷的男性的案例，當他因飲用非常大量酒類而出現急性酒精中毒後，他先後出現兩次中風，由此說明酒精與心律失常及中風之間的關係。除此以外，經常大量酗酒也可能導致心肌退化、軟弱，形成「心肌病」。酒精亦會使睡眠窒息症及嘔吐的情況惡化，間接增加中風的機會。
    他們把以上的研究結果發表在美國心臟協會出版的十一月月刊中。

返回


酗酒

    醫學界指出，飲適量的酒是有利健康，防止冠心病。但若飲得過量或失控，便會變成酗酒。

成因：成因頗多，與家族遺傳和種族皆有關係，澳洲人和蘇格蘭人容易酗酒，亞洲人和猶太人則較少機會酗酒。

徵狀：不舉、性無能、失憶和癡呆症。

酗酒者的特徵：
  1. 年紀較大：逾七成為四十一歲以上，不足一成在三十歲以下。
  2. 男性為主：男性佔八成，女性兩成。
  3. 教育程度低：逾七成從未接受過正統教育或只接受小學教育。
  4. 年輕時開始飲酒：九成以上在二十歲以前喝過酒，逾八成人喝酒超過二十年。
  5. 精神及身體機能受影響：九成有精神病徵狀及身體機能受影響，如精神錯亂、胃出血和肝硬化等。
  6. 基層治療未能及時察覺：五成病人由其他醫院或社會福利署轉介到酗酒診療所，由私家醫生轉介的不足一成。
    7. 治療方法：
        先治療身體因酗酒出現的問題，然後進行「斷癮」治療。輕微的可透過藥物控制酒癮，嚴重的則要留院接受靜脈注射。

返回


戒酒

Source: National Institute on Alcohol Abuse and Alcoholism

1. 甚麼叫酗酒?是否一種病?

    是，酗酒是一種慢性病，患者會長期依賴酒精，不理會飲酒的份量及帶來的問題;若停止飲酒，會出現作嘔、出汗、顫抖、不安的問題。

2. 酗酒是否會遺存?

    酗酒傾向家族化，研究人員近期發現，基因的因素亦會影響身體抗拒酒精的能力。但酗酒亦受其他環境因素如朋友、工作壓力等。

3. 酗酒可以醫治嗎?

    酗酒還不可完全醫治。因就算酗酒者完全戒除酒癮，也難保他日後會故態復萌。現在有兩種藥物治療方法，第一種是使用鎮靜劑；在戒酒首幾天使用，以令患者減輕戒酒的痛苦。第二種方法是使用藥物如Naltrexone，減小患者對酒精的渴求，保持自制能力。
    治療酗酒的方法很有效。但亦要視乎戒酒者的決心及家人的支持，很多人是經過一次到數次的努力才成功。

4. 怎樣可以知道我或我的親人有濫酒或酗酒的問題? 你可以問你或你的親人一些問題:

  1. 你有沒有想過要戒酒?
  2. 有沒有人曾經要求過你不要飲酒，令你心煩?
  3. 對於你飲酒，你有沒有感到不好及罪過感?
  4. 你早上醒來時，有沒有曾經需要喝一杯酒嗎?
  5. 當你獨處時，無論是在家或在酒吧，你都經常喝上一杯嗎?
  6. 在宴會中，如果杯中已乾，你是否總是再來一杯?
  7. 你喝酒是否有時會記不清事情?
  8. 當你在家渴了幾杯酒下肚後，是否常與人爭辯?
  9. 如果一整天滴酒不沾，你是否會覺得不舒服?
  10. 你曾經因飲酒過量而請假或爽約嗎?
  11. 當朋友表示已喝夠時，你是否會繼續喝?
  12. 你會以喝酒作為一天下來，放鬆自己的方式嗎?
以上答案越多「是」，那麼，你即將面臨或已有飲酒問題。

5. 若我的親人及朋友有酗酒的問題，可以怎樣幫他呢?

  1. 停止一切在他飲醉後，幫他「補鑊」的行動，讓他知道酗酒的害處，增加戒酒的動機
  2. 在發生飲酒問題後，嘗試叫他戒酒，亦可在任何他清醒的時候，告之你會支持他戒酒。千萬不要用帶有恐嚇的語氣
  3. 搜集戒酒的資料，即時安排他與醫護人員見面。可能需要一段時間，若他仍拒絕，可找一些戒酒成功的朋友幫手，會更有說服力。

6. 戒酒在乎決心：

    世上無難事，只怕有心人，一下定決心，沒事做不到。其實戒酒貴呼「心」字，只要心裡說個「得」，就可以即時戒酒。 事前準備：
    明白自己的生命價值，選擇戒酒對個人、家人健康，維繫家及 社交生活十分重要
    告訴你的家人，朋友，同學：我現在開始戒酒。取得他們支持
    與其他戒酒人士一起行動，互相支持和鼓勵

7. 香港社區內的戒酒資源：

    青山醫院屯門酗酒診所 Tel: 24568260 （需要註冊西醫或社工轉介）
    沙田威爾斯親王醫院精神科門診 　（需要註冊西醫轉介）
    香港戒酒無名會(Alcoholics anonymous) Tel: 25789822 由曾酗酒人士組成，定期舉行聚會以幫助想戒酒的人士。

返回


酗酒

資料來源：http://www.socialwork.com.hk/artical/health/educate/general/g014.htm

酒精濃度會轉變

    根據美國的研究顯示，九成以上的成人有飲酒習慣，而一半的男性會有與喝酒有關的問題。約一成男性和3%至5%的女性是慢性酗酒者。
    酒精對人體的影響因人而異，與喝酒分量、速度、胃內是否有其他物體等亦很有關係，以同樣的酒精濃度而言，如酒精濃度正上升，其生理影響較濃度正在下降時為顯著。
    雖然大部分國家的法定醉酒標準都是訂在每100毫升血液含0.05至0.1克的水平，但一般而言，只需飲一至兩杯，即在酒精濃度0.02至0.03克的水平，即已有神經中樞系統受抑壓現象。雙倍於法定醉酒濃度的水平，一般人已會酩酊大醉，而三至四倍此濃度已能致命。
    現代的年輕人很多會在飲酒時同時服食很多各類的軟性藥物，這些藥物基本上都是神經中樞的抑制劑，對酒精的生理作用有加強的影響。

酒精對各系統的影響

    經常飲酒的人，身體的細胞對酒精很早便作出一系列的適應，肝臟是人體將酒精代謝的主要器官，在喝酒約兩星期之後，能夠將酒精消除的功能提高三成，故經常喝酒者能夠耐受更多的酒精。
    人體的細胞對酒精的存在亦作出很多相應的變化，甚至引致細胞不得不依賴酒精才能正常的運作，這可能就是為何有酗酒的人會有不飲酒便會有極度不適的現象。

酒依賴和酒中毒

    酒是一種麻醉劑。一次大量飲用會引致可逆性的中毒現象，就是一般人所謂的醉酒了。病人長期反覆大量飲酒，軀體和精神兩方面都發生病理改變，社會功能會因此而受損。長期反覆飲酒者會導致像藥物依賴那樣的精神依賴和軀體依賴，所以世界衛生組織(WHO)提出了「酒依賴綜合症」的概念，在酒依賴發展的過程中可出現慢性酒中毒性的精神障礙和軀體損害。

酒依賴綜合症

    酒依賴綜合症的主要特徵為渴望得到酒，這種渴望往往非常強烈，難以克制。患者一般都有長期或反覆飲酒的歷史，對飲酒有強烈的渴求。表現：
  1. 為了飲酒而放棄其他的活動和娛樂。
  2. 明知飲酒有害，卻繼續飲用，或者強詞奪理地為自己的行為辯護，或想控制自己不飲或少飲，卻做不到或反覆失敗。
  3. 不擇手段以求得到酒。
  4. 飲酒時有異常快感，不飲時則感到痛苦難忍。
  5. 耐受能力：嚴重的依賴者只有大量飲酒才能得到較低劑量的效應。
  6. 固執地飲酒，不顧其明顯的軀體或精神的損害而改變。
  7. 停飲時會出現嚴重的戒斷綜合症。長時間和大量飲酒者絕對或相對戒酒時會出現一組症狀，就是所謂的戒斷綜合症了，症狀包括：
    1. 植物神經系統功能亢進，例如：心跳加速、出汗等。
    2. 手部震顫。
    3. 失眠。
    4. 惡心或嘔吐。
    5. 視幻覺、觸幻覺、聽幻覺、錯覺。
    6. 焦慮。
    7. 癲癇大發作，即全身抽筋。

急性酒精中毒

    普通人一次大量飲酒之後，多數會產生正常的一系列的生理反應，臨床過程通常可分為興奮期、麻痹期和睡眠期。
    興奮期興奮期由飲酒開始逐漸發生。由於抑制功能的削弱出現
    情緒興奮。通常的表現為歡欣、多話、與熟人的關係更加融洽、對陌生人也無拘無束、表情滿意、精力充沛和有幸福感，同時伴有面部潮紅、心率加快、呼吸急促及有各種的反射亢進，在這個階段意識並無改變，自控的能力並無明顯減弱。
    麻痹期興奮期進一步發展，麻痹期便開始了。患者的意識逐漸進入混濁狀態，思維進一步脫離正常的抑制，興奮更加明顯，欣快感覺更加鮮明，聯想更為加快，情感顯現明顯高漲，表現得無憂無慮，易於被激惹或情緒不穩，自我中心、有誇大體驗，說話大聲、態度傲慢，運動興奮，可以不顧及周圍而大聲喊叫，騷動，敲桌子等。有時亦會因小故而表現攻擊性的行為。亦有些醉酒者其基本情緒不是歡欣和滿意，而是激情和抑郁混合在一起，醉酒者把平時壓抑的情緒和不滿的事發洩出來，常出現悲哀、傷感、厭世等現象。
    麻痹的症狀隨之而起的是麻痹的症狀，包括運動機能失調、步態不穩、說話不清，手眼震顫等，精神興奮症狀隨之消失。患者情緒變得溫和，活動欲求減低，漸漸進入睡眠期，但經過一段睡眠之後，情緒便會恢復正常。亦有小部分病人會有複雜性醉酒的現象，它也是在大量飲酒過程中或之後，急速出現的強烈的精神運動性興奮，會有比普通醉酒有更長時間的意識障礙，整個麻痹時間延長，正常的社交禮儀紊亂，不能保持自我，正常的人格控制體系和正常意志支配受到破壞，喪失了基本的人格狀態。
    複雜性醉酒患者對較深的意識混濁狀態，亦處於強烈性運動興奮中，被刺激後產生妄想觀念，受這些不正常思想支配會導致傷人，與人毆鬥等行為。

慢性酒精中毒

    慢性酒精中毒之患者往往會有幻覺的產生，大部分都是有酒依賴的狀態下，習慣性飲酒或者停飲之後，出現幻覺及有關的精神障礙。通常這些幻覺是在意識清晰狀態下出現的，多數是聽到很多不存在的聲音，可持續數日或甚至數月，聽到的內容多數具有威脅性，患者會因此而產生強烈的情感及言語反應，嚴重者甚至可能因此自殺。在患覺和繼發性妄想的支配下，患者會有刑事犯罪的傾向。
    慢性酒精中毒患者亦可以在大量飲酒或突然停飲之後出現痙攣的現象，這類似癲癇的表現在臨床上稱為酒精性癲癇，發作在戒酒後二十四小時之內，發作前可有震顫、出汗、譫妄等現象，然後有全身痙攣的現象。震顫譫妄(DeliriumTremens)是一種很特別的慢性酒精中毒情況，多發生在持續性大量飲酒十多年以上的「酒鬼」身上，由於戒酒或因軀體、精神疾病而減少飲酒數天之內，突然會有精神狀態的變化。
    發作時有意識障礙，呈混濁狀態，對外界的刺激可能有強烈的反應，幻覺多數以視覺方面為主，有豐富鮮明的內容，例如生動的蛇蟲鼠蟻類的小動物，令患者有如身歷其境，故會出現極明顯的精神運動性興奮。興奮的同時會有焦慮不安、恐懼的表現。在此的同時，患者亦會有四肢、軀幹等震顫的現象。
    有震顫譫妄的患者，同時亦會有植物神經系統受刺激的現象，症狀包括大汗淋漓、瞳孔擴大、血壓升高等。

如何治療？

  1. 對於急性酒精中毒，即醉酒者一般不需進行特殊處理，經過一段時間之後，肝臟自然可以消除體內的酒精，對那些有嚴重興奮狀態的患者，則應該接受監護，以防止可能引起的社會問題，例如傷人和保護醉酒者自己。
  2. 酒依賴患者對酒有強烈的渴求和身體有依賴酒精，才能運作，故往往會不能自拔。在這情形下，進院接受治療可有幫助。
  3. 戒酒治療一般不用遞減法，而應採用一次過戒斷的方法，而在治療強烈的症狀時，可採用鎮靜藥物或抗焦慮物，當戒斷症狀消失之後，便可迅速將替代物遞減，以免病者又得到另外的依賴物。
  4. 有一種名為「戒酒硫」的藥物，是能令酗酒者服後再飲酒時生惡心、嘔吐、面紅、心跳等症狀，使他厭惡飲酒。一般服此藥後五天不能飲酒，如大量飲酒會產生危險，故要在有監察的情況下，才可使用。
  5. 其他對治療酗酒有效的方法包括：抗精神病藥物治療、行為療法和營養方面的支持療法等。
  6. 在康復期間亦應注意改善病人的生活環境，給予適當鼓勵，糾正其心理問題，並介紹他們參加戒酒組織，通過有關的講解、指導、討論等，加強患者對戒酒的決心。

要點一：認識酒的成分

    酒的主要成分是酒精，即「乙醇」，它是由醣類，即碳水化合物發酵而形成的，只要加入酵母菌，各種的含澱粉質的食物都會發酵，產生酒精。
    各種不同的酒之分別主要是材料不同和調味不同，而酒精的含量，則各種酒類都有特殊特徵，含有高分量酒精的酒類，製作時是經過蒸餾這步驟，因酒精的沸點較水分為低，故蒸餾時酒精先蒸發，冷凝後酒精的濃度便增加了。
    外國的酒類如拔蘭地、威士忌、伏特加，所含的酒精濃度與中國白酒相若。

要點二：入侵過程

    飲入體內的酒精80%由小腸上段吸收。
    空腹飲酒時，一小時內有60%被吸收，2小時的吸收量已達95%。如胃內有食物存在，可延遲酒精的吸收。
    酒精被吸收後，通過血液遍及全身，約90%在肝臟內被乙醇脫氫㩗和過氧化氫㩗氧化為乙醛，最後會被氧化為二氧化碳和水。少量(2%)的酒精會不經氧化而緩慢經肺和腎臟排出。

要點三：毒害手段

    酒精是有毒物質，是中樞神經抑制劑，作用於大腦皮層，表現為興奮，導致皮膚下中樞和小腦活動受累，繼之影響其他腦部的運作，抑制呼吸中樞，嚴重者會引致呼吸和循環衰竭。除了在神經中樞系統中的作用之外，酒精對食管、腸胃道、胰臟、肝臟等都有很嚴重的副作用，而且酗酒者生癌腫的機會，亦遠較普通不喝酒的人為高。酒精亦會導致造血系統功能紊亂、性機能障礙、胎兒發展畸形、肌肉系統疾病和循環系統機能障礙等。

返回


酒與酗酒

背景

    酒精(Alcohol) 是什麼?
    酒精是一種十分廣泛採用的物質，一般可給飲用酒精的化學名稱是乙醇（ethanol）或乙醇酒精（ethylalcohol），在所有酒類飲品如啤酒、威士忌、和紅酒均可找到。在藥物分類中，酒精被分為鎮抑劑（Depressants）。
    當將帶有糖(sugar)的水發酵（加入酵母菌），就可製成含有酒精的溶液。啤酒、威士忌、紅酒等都是酒精溶於水裡。不同的酒味在於使用不同的原料：
    啤酒──小麥
    紅酒──葡萄
    米酒──米

酒精的歷史及用途

    人們自古已經製造及使用酒精。在公元前二千年，已有撒瑪利亞人（Sumerian）醫師用作處方；聖經亦記載耶穌參加喜宴前從水變出更多酒；而中國三國時代名醫華陀更是第一個人使用酒精作麻醉藥。酒精是一種非常好的有機溶液；不同的酒精可用於不同的用途，如消毒酒精、化妝品、殺蟲劑、燃料等。用於醫院消毒，工業用，及化學實驗室等的酒精均危害身體，絕不可飲用。

酒的釀製

    釀酒的材料只可是五殼類稙物及蔬果。以啤酒為例，將小麥和熱水混合，然後加入酵母，將糖份(sugar)變成乙醇酒精（ethylalcohol），並製造二氧化碳(carbon dioxide)，這個過程叫發酵，啤酒上的泡沫就是由此而來。其他酒的製法大同小異，都是小量的酒精溶於大量的水中，按不同的濃度再加以提煉。

酒精的作用及影響

對身體的作用

    酒精可由糖製成，提供身體能量，亦是藥物。由於極容易溶於水中，酒精不需要消化，便能直接由胃部及大小腸進入血管，到達腦部，即時影響腦部運作（抑制、減慢）。差不多進入身體的酒精都由肝臟分解，只有小部分(5%-10%)經由汗，尿液，及肺部呼氣排出體外。而身體大約需要一個小時來分解一個酒精單位。

酒精的影響

1.短期：(因人而異）

    失常，暴躁，憂慮，焦急，傻笑，暴力傾向，興𡚒，失去知覺，脫水，說話含糊，頭痛，導致意外，充滿睡意，嘔吐，視力模糊，失去抑制能力，放鬆，身體失去協調能力

2.長期：

  1. 腦細胞死亡，記憶力減退，性情轉變
  2. 肝(Liver)退化，并致肝病或肝硬化(Cirrhosis)
  3. 心肌軟弱
  4. 胃潰瘍
  5. 懷孕母親飲酒，嬰兒受害
  6. 喉，口，食道等癌症
  7. 高血壓
  8. 酒精因由糖製成，長期飲用令人肥胖
  9. 若長期飲酒代替進食，會導致營養不良
  10. 男士有「乳房腫脹」的現象
    Reference: The World of Alcohol, April, 1999. P.12-P.19

飲酒有沒有安全量？

    英國的醫科學院建議，男士每天不可飲多過三個單位酒精而女士則為二個單位。一個單位約為８克純酒精。但此建議只限於健康的成年人，不包括有病的人或孕婦。

返回


了解酗酒

    酒是我們所喜好的。許多人都會喝酒，幸好只有少數人因喝酒而引致嚴重問題。
    多數人都不知道，酒的禍害遠大於海洛英或大麻。它具鎮靜作用，它會令人上癮，也會造成身體病變及意外，不少入院病人是與喝酒有關的。

一、理性喝酒

    只要我們算一算一星期內我們喝了多少單位的酒，我們便可知道是否喝得大多。一個單位的酒等於半品脫的啤酒或蘋果酒、一小杯的威士忌或其他烈酒、一小杯的葡萄酒或些厘酒。但我們得小心，某些特強的啤酒可能有雙倍的酒精含量，而在家裡的「一個單位」的酒通常比在酒吧的來得較大杯。
    假如一個男性每星期飲下二十一個單位（女性則十四個單位）的酒，只要你在一星期內不同的時間喝下，且一週內有兩三天是滴酒不沾的，這樣喝酒大概也不會帶來太大問題。一個男性每天不應喝多過四個單位（女性則三個單位）的酒。懷孕的女性為了嬰兒的正常成長，每星期不應喝得多過兩個單位的酒；當然酒後請不要駕車。
    我們慣性地低估了喝下的酒量，如果我們將飲下的酒記錄下來，寫成飲量日誌，再將每天／每週喝下的酒精單位加起來，我們便可知道真正喝了多少。

二、酒精帶來的行為問題

    大多數這類問題都因在不適當時候或地方喝得大多所致。這類問題包括：打鬥、爭論、錢銀瓜葛、家庭不和及即興的性行為等。酒精會使你做了平日你不會做的事情，喝酒可引致各種意外（如家居、交通、工作、運動意外或遇溺等）。

三、酒精對身體的損害

    醉酒會引致嚴重宿醉、腸胃炎、吐血、失去知覺甚至死亡。長期酗酒損害肝臟，增加患上某類癌病的機會。但喝酒並非百害而無一利，有証據顯示四十歲以上的男性或更年期的女性，小量飲酒可以減低患上心臟病的機會。

四、酒精帶來的精神問題

    不少人相信喝酒可使人心情舒暢，而喝得太多會使人情緒低落。不少自殺成功的人都有酗酒的毛病。酒精會影響你的記憶，在極端情況下會損害你的腦部。有些酗酒者更會出現幻覺，聽見一些不存在的聲音，這是極不愉快的體驗，有時幻聽更會持續及難以消除。

１．抑郁與酒的關係

    我們會借酒消愁，希望以酒除去不快的情緒。間中我們也發現，飲酒過量原來是嚴重抑鬱症病徵之一。更常見的是，抑鬱症原來是由過量飲酒引致。到底是飲酒引致抑鬱症，還是抑鬱症帶來酗酒，酗酒與抑鬱的因果關係，我們必須有清晰的了解。
    酒精是大腦的抑制劑，它會降低一個人的警覺性，也可以幫助消除拘緊不自然的感覺。
    因此，不少人以酒來克服其社交恐懼─酒能令人在聚會中無拘無束流暢地說話。在某情況下，酒精亦會令極度自我憎惡的情緒釋放出來，引起憤怒、暴力或者自我傷害的行為。我們都知道有人會「酒入愁腸」，在醉後變得傷感難過，但到了第二天，他們也許已把酒後的情緒忘記得一乾二淨。
    有人會以酒來增強自信，消除壓力或抑鬱。以酒情來消愁解壓既然是頗普遍，這就不難明白過量喝酒和抑郁症是有緊密關係的。
    有人在情緒低落及精力不足時，靠酒精來令自己好過一點，但這種裨益只是短暫的，因為酒精的良好效應很怏會消失，代之而來的是難以戒除的酗酒習慣。
    酒精有如其他對腦部有直接作用的藥物一樣（如鎮定劑），它是可以引致耐藥性的，意思是指重覆使用某種藥物時，其效應會逐漸減低，如欲得到與用藥初期的同等效應，便必須加大劑量。即是說，他／她會發現自己能喝下大量的酒，但無法感受到預期的效應，耐藥性現象的出現，表示他／她可能已經要依賴酒精了。
    過量飲酒或醉酒後，當血液中酒情濃度降低，不少人會感到疲倦和沮喪，有論據顯示，酒精會帶來腦部的化學轉變，會令人的情緒變得更低落。

２．宿醉與抑鬱症

    宿醉是令人沮喪的經歷。酗酒者第二天醒來，會感到不舒服、焦慮和坐立不安。他／她可能會整天也在為喝得大多而感到內疚。當豪飲變成習慣，更可能會帶來各種家庭問題、伴侶間的衝突及工作表現退步。酗酒者往往會變得較敏感，常常會感到自己受到不公平對待或排擠。心不在焉、性功能障礙及身體健康日差更加令他／她失去自信。

五、危險信號

    酒會令人上癮，如果你發現你能喝下大量的酒而不感醉意，那絕不是一個可喜現像。如果你不喝酒便感到渾身不自在，又或者你醒來第一件事便要喝酒，那你可能已經有吊酒癮的情況了。

六、處理酗酒

    當你開始擔心你自己或你的親友的過量飲酒習慣，那表示你應該要盡快作出改變。由於酒精會對身體做成損害，在未有任何傷害發生前減少喝酒，會是最明智的選擇。

１．第一步

    先作每週飲量日誌，若發現你已喝得大多，宜立即減低你的耗酒量。讓親友參與你的戒酒計劃往往可以事半功倍，請不要把你的問題收起來，酗酒本身並非是難以啟齒的問題。真正關心你的親友，當他們知道了你的問題，也會樂意幫助你，你也許會發現，他們其實一直也在擔心你那豪飲的習慣。

２．尋求協助

    假如你自己不能減少你的酒量，那你應立即向你的家庭醫生求助，或向戒酒機構查詢。
    如果你發現難以斷酒，因為停飲令你感到整身發抖、坐立不安，那你最好與你的醫生商量，短期服用鎮定藥物，可使吊癮症狀得到緩和。若你仍然未能改變你的飲酒習慣，那你可能需要治療酗酒的專家（如精神科醫生）的協助了。

３．改變生活習慣

    我們都會同意，改變生活習慣是很困難的，尤其是這些習慣佔據著我們日常生活的重要位置。但以下的三個步驟可以便你把問題改變：
    （一）了解及接受問題是出現了。
    （二）求助以改變生活習慣。
    （三）如果你的生活習慣開始有改變，請繼續保持。
    若你發現自己要以酒精克服心中的焦慮或擔憂，精神科醫生或臨床心理學家可以提供協助，與你一起去找出克服憂慮的方法，而不需要借酒消憂。
    你可以參加互助組織，與有著同樣煩惱的人交換心得，一起找出最好的方法去助已助人。
    大多數酗酒者接受治療時也無須入院的，但他們肯定要離開他們飲酒的地方與朋友，短暫入院可以斷絕酒的來源。
    我們不須經常使用藥物去治療酗酒問題，只有在戒酒初期才會使用某類的鎮定劑，且鎮定劑不可用作酒精的代替品。
    有少數的酗酒者是需要額外幫助的，例如露宿者。當他們要戒酒時，是需要一個暫住的地方的，有安穩的居所，也可以令他們展開新的一天。
    解決酗酒問題，起步時看來不易，但大多數人都能成功地戒除酗酒的習慣，把生活納回常軌。

返回


【您是一個酗酒者嗎？】

    酗酒是一種鬼鬼祟祟的行為，許多人根本不知道他們已經變成了酗酒者，而這後果是具毀滅性的；酗酒這嚴重的問題也會傷害到家庭成員，他們得忍受酗酒者任意發脾氣及反常的行為，而這將影響他們的一生；您是一位酗酒者嗎？想知道答案，請做以下的測試。
  1. 您是否因喝酒而經常誤時？　是／否
  2. 喝酒是否使您的家庭生活遭到干擾？　是／否
  3. 您是否因害怕與他人相處而喝酒？　是／否
  4. 喝酒是否使您的名譽受損？　是／否
  5. 您曾否在喝酒後感到懊悔？　是／否
  6. 喝酒有沒有引起您在金錢方面的問題？　是／否
  7. 您是否喜歡和樣樣不如您的人在一起喝酒？　是／否
  8. 喝酒是否使您忘了您的家庭安危？　是／否
  9. 從您開始喝酒後，是否不再雄心萬丈？　是／否
  10. 您是否想在隔天一早喝酒？　是／否
  11. 喝酒是否影響您的工作效率？　是／否
  12. 您曾否藉酒消愁，逃避問題？　是／否
  13. 您曾否獨自喝酒？　是／否
  14. 您是否以喝酒來增強自信？　是／否
  15. 您的家人曾否勸阻您喝酒或建議您少喝些？　是／否
  16. 您曾否因自己或與友人喝酒時被打擾而不高興？　是／否
  17. 曾否有人告訴您某件您在喝酒時所做的事而您卻記不起來？　是／否
  18. 您曾否在前往一個沒有賣酒的地方之前，會先匆忙的喝點酒？　是／否
  19. 您是否討厭或害怕回答這些問題？　是／否
    請自行計算多少「是」
    答案中若有一項為「是」，這表示一個警告，若有兩項為「是」，恐怕您有點酗酒問題，若有三項以上為「是」，您肯定是個酗酒者，從現在起要立即向酒說「不」，否則就會斷送您自己與您小孩寶貴的一生。


【如何幫助酗酒者戒酒: 不可做的事】

    首先要知道，您無法使酗酒者停止喝酒。喝酒是他自己的問題，只有他才能戒酒。遵循以下三條規則: 1. 尊重及滿足您自己的需求，不要浪費精力去幫助別人解決他自己的問題。2. 不要去管他的事，讓他自己做他能夠和應該做的事。3. 放下您控制別人和控制局勢的慾望。以下是 “警告: 不可做的事”
  1. 不要告訴您自己或別人說他沒有酗酒的問題
  2. 不要為他喝酒找好理由，例如『這有助於他的睡眠。』
  3. 不要隱藏您的感受
  4. 不要為了家庭平靜而不敢說出心中的話，不敢說出實情。
  5. 不要把大事化小事，例如『這只不過是啤酒而已。』或『一個月才一次而已。』
  6. 不要袒護他，例如『我是打來替阿強請假，他母親生病住院。』
  7. 不要責怪、教訓、批評他，光靠言語根本無法管住他。
  8. 不要表現出優於酗酒者的樣子或把他當成孩子。
  9. 不要替他做他自己應該做的工作。
  10. 不要接手他自己應該處理的狀況，除非那狀況將陷您於危險之中。
  11. 不要癡心等待，以為有一天他會大徹大悟。
  12. 不要替他提供財務上的援助或擔負財務上的責任。
  13. 不要對某些和酒精有關的事視而不見。
  14. 不要助紂為虐他 “正確” 的行為，例如，『如果您不喝酒，我會買車給您。』
    酗酒者可能永遠不會停止喝酒，生命是他自己的，如果他要以喝酒來毀掉它，這是他自己的決定，您已警告過他，您已盡力而為，就讓他去吧，如果為了保護您的小孩，為了維護您的健康及保有您的財產，而必須離開他，那就離開，他也許會怪您讓他喝酒，但事實上，他才是酗酒者，只有他自己讓自己喝酒，保護您自己吧！酗酒者愈早為自己的行為負責，他會愈早放棄喝酒。


心靈的孤獨之旅∼淺談自閉症

撰文者：基隆長庚醫院精神科賴武賢醫師

    歷史：1867年﹐Henry maudsley 第一位賦與兒童心智發展障礙關切之先驅﹐1943年為Leo Kanner infantile autism；1944年Asperger 亞斯伯格症候群。在流行病學資料顯示﹐盛行率約為2~5﹐10000 children under age 12﹐
    性別為男童：女童 = 3~5:1 (但女童症狀較男童嚴重）﹐
    社經地位﹐早期研究顯示，高社經地位者多；
    症狀：與他人社交互動的缺陷、言語與非言語上的溝通缺陷、一再重覆固定的動作、興趣或行為模式。
    病因：器質性腦部異常、4~32%癲癇大發作、10~83%腦波檢查異常、20~25%電腦斷層顯示腦室擴大；
    核磁共振檢查：小腦異常；
    基因：腦部生化物質失衡。家庭或精神動力的因素？
    診斷步驟：評估智能程度、評估語言發展程度；考慮兒童行為是否合於生理年齡、心智年齡、語言發展年齡。如不適齡發展，則根據下列考慮鑑別診斷：社交互動的型態、言語的型態、遊戲的型態。
    其他行為：鑑別相關生理疾病、考慮任何相關社會心理因素。智能有40%﹐IQ<50~55﹐30%﹐50 70且發展出溝通性語言者，預後較佳；1% ~ 2%成人後能獨立生活，有工作能力；5 ~ 20%近乎正常人生活。
    治療目標：減輕行為症狀、協助發展自閉兒語言或自我照顧之能力、父母的諮詢與支持﹐方法：Structured classroomtraining﹐藥物：減輕行為症狀，Haldol、Fenfluramin、Lithium。
    自閉症是一種先天腦部功能受損傷而引起的發展障礙，通常在三歲以前就可以被發現。自閉症患者從小開始便表現出語言理解及表達困難、難以與身旁的人建立感情、對各種感官刺激的異常反應及一成不變固定的玩法與行為等與一般兒童不同的特徵。他的盛行率約為每五萬人中有二至五名，若以較寬鬆的標準將智能不足且併有自閉傾向的孩子列入，則盛行率可高達萬分之二十。男、女患者的比率約為5:1。過去的研究資料發現自閉症患者多發生於高社經地位的家庭，惟此結果可能是因為統計的數據主要來自轉介的結果。近二十幾年來透過大眾媒體持續的關心報導及兒童心智工作者的努力，越來越多出自貧窮家庭的自閉患者被發現且治療。

＜個案一＞
    二歲六個月大的小安被焦慮而疲憊的母親帶入診間。媽媽放下不肯讓她久抱的小安，對醫生懇求：「我不知道該怎麼辦？早上看過耳鼻喉科醫生了，醫生說他古繫帶夠長，聽力也沒問題，可是就是不說話也不理人，像聾子一樣」。
    小安在診間不停地動著，爬上爬下，把診間的玩具一股腦兒的倒出，有時則興奮的尖叫，毫不畏懼陌生人。他的目光不肯和母親或任何人接觸；若伸手去擁抱他，換來的是極力的抗拒、扭曲的身體、賴在地上不肯起來。最後他發現了一部玩具小汽車，突然的翻倒車子，安靜而專注的轉動輪胎。即使在小安背後大聲呼喚或突然拍手，也絲毫不能影響他的專注。

＜個案二＞
    十五歲的世傑是一個高功能的自閉症患者，目前就讀於某省立高中一年級。他特別喜歡繪畫。在一般孩子僅能畫粗略且孩子氣的線條時，他就能以純熟的線條、不同的角度與透視法充份表現複雜的圖像─車子、人、建築物。那時他不過七歲。
    儘管擁有繪畫的早熟能力，人們還是可以輕易察覺世傑與一般青少年有極大的不同。他的語言非常簡短且機械式的表達，語調和節奏缺乏變化。他與父母的關係非常親密，但和同學、朋友建立友誼的能力仍然有限。因為"我不知道朋友是什麼？"由於無法理解一般人的情緒與情感表現，世傑看不懂八點檔的連續劇。他不了解女主角為什麼哭泣。
    自閉症的特徵，表現在三方面。第一是人際關係的障礙。自閉症患者缺乏學習認識自己與他人的關係以及基本社交應對的能力，因此表現出不理人、不看人、對人缺少反應，無法和小朋友一起玩耍，難以體會別人的情緒和感受，不會以一般人能接受的方法表達自己的情感等多方面的困難。其次，是語言和溝通障礙。約有50%自閉症兒童沒有溝通性的語言；有語言的自閉症兒童，也常表現出鸚鵡式的仿說、代名詞反轉、聲調缺乏變化、答非所問的情形。對於非口語的肢體語言的理解，同樣有程度不同的困難。第三是行為的同一性。自閉症的兒童常有一些奇特的固定習慣或玩法，如出門走一定的路線，走路時手摸牆壁前進、玩法單調、反覆缺乏變化，抗拒任何改變。
    目前自閉症的病因目前在醫學上並無定論，很可能是多方面的因素造成腦部不同的地方的傷害所致。如基因、遺傳、懷孕期間的病毒感染（如德國麻疹或流行性感冒）、新陳代謝疾病床如苯酮尿等先天的新陳代謝障礙）、懷孕期間的腦傷等，都可能增加自閉症的機會。
    自閉症不是由父母的養育態度所造成。過去有人認為自閉症的成因是因為有個「如冰櫃的母親」，是由於冷漠、疏遠的親子關係所致。這樣的說法，導致父母努力嘗試去愛、去瞭解他們的自閉症孩子時，不僅得不到孩子回應他們的愛，而且還要背負社會的譴責與良心的自責。這是極大的錯誤與不公平。
    自閉症並沒有特殊預防的方法。早期發現、早期療育，可以補足自閉症患者先天學習能力之缺陷，減少其不適應、破壞性行為之出現，並使其潛能得以充份發揮。基隆長庚醫院精神科將於每星期四上午開設兒童及青少年特別門診，配合一位由林口兒童醫院兒童心智科調任至基隆院區的專任兒童心理師，將可提供自閉症患者及家屬評估、診斷、諮詢及治療的服務。

返回


自閉症特徵

    自閉症兒童的特徵，是在多種基本心理功能的發展上發生障礙，例如人際關係、注意力、知覺、現實感、動作、語言等方面。一般自閉症的成因是腦傷引起的症狀，自閉症的孩子從幼兒時期起，便可能表現出不理人、不看人、對人缺乏反應，不怕陌生人，不容易和親人建立親情關係，不會像一般兒童模仿學習，有50%的自閉兒不會說話，或答非所問，或只會像鸚鵡一樣的仿說。中華民國自閉症基金會也表示，自閉症是一種先天腦部功能受損傷而引起的發展障礙，通常在幼兒二歲半以前就可以被發現。自閉症患者從小開始便表現出語言理解和表達的困難、難與身旁的人建立情感、對各種感官刺激的異常反應及一成不變、難以更改的固定玩法與行為等和一般兒童不同的特徵。自閉症的特徵會隨著年齡、智商及自閉症的嚴重程度而不同。
    國內學者徐獨立提出關於自閉兒童的行為與能力之特徵，以下就語言、行為、智能三方面來說明之。
  1. 語言方面：單純的自閉症兒童的語言發展幾乎都出問題，這種現象包括剛開始不會說話，後來語法錯誤、發展遲緩、鸚鵡式對話、不瞭解語言的意義。
  2. 行為方面：自閉症兒童經常是獨來獨往，並且活在自己的天地中，和其他人甚至是自己的父母，都較缺乏情感交流。對於自己的習慣相當堅持，若將其固定之事物更換，則會使自閉症兒童感到不舒服。
  3. 智能方面：由於自閉症兒童在語言表達能力與理解分析能力方面較差，因此要用智力測驗來測量自閉而的潛能，似乎是很困難的，因此欲瞭解自閉兒的智能，則需要從其學習、記憶、算數等多方面的表現來評估。

返回


自閉症兒童教養原則

  1. 認知並勇敢的接受事實。
  2. 不必懷有內疚或罪惡感。
  3. 尊重孩子不以孩子為恥。
  4. 家人要互相體諒，彼此調整生活作息，並做合理的分工，避免因教養殘障孩子而心力憔悴。
  5. 公平的對待孩子，不要過度關注殘障的孩子，而忽略了其他正常孩子的感受。
  6. 瞭解正確的教養知識和方法。以平常心對待身心障礙孩子，只要是能力所能及盡量讓孩子自己做。不要過度幫助他，使孩子失去了學習自立的機會。
  7. 瞭解孩子的能力，不要讓孩子做超出能力的工作，以免造成挫折。
  8. 適當的處理身心障礙兒的情緒問題，並先控制自己的情緒，避免將自己的情緒發洩在孩子或家人身上。
  9. 瞭解身心障礙孩子的權益和在家庭中的地位，包括了孩子的生存權、教育權、人格權等。不能因孩子是身心障礙，就否定了他的一切。
  10. 以坦然的心情，帶著身心障礙的孩子走入人群與公共場合。盡量讓孩子有正常社交生活的機會，並隨機教育群眾，身心障礙孩子和他們想像的不一樣。
  11. 教養孩子不必孤軍奮戰，應尋求適當的協助，家長們彼此相互聯繫，以發揮團結的力量，為子女的各項權益而努力。
  12. 用智慧來實踐對孩子的愛，用愛化解礙。
  13. 不要只看到孩子所失去的能力而想加以挽回，應該看他具有什麼能力而去啟發他。
  14. 我們怕孩子的人生路途艱困難行，與其為孩子在路上舖一層地毯，不如在孩子的腳上穿一雙鞋。

返回


【自慰算唔算犯罪？】
來源：性與信仰園地 - 香港宣教會恩磐堂

一•自慰算唔算犯罪？

    有部份人站在生理角度上認為自慰是生理上的需要，不要過份壓抑，甚至提出自慰可以舒緩精神緊張和壓力。他們只著重個人感受是否得到照顧，不會理會自慰是否屬於犯罪。但對於自慰，亦有人從心理角度提出自慰帶來負面的影響，例如造成逃避問題的個性，容易傾向自我，甚至影響與異性的正常交往等。
    若是要處理自慰算唔算犯罪？我想還是直接的問您為何需要自慰？在自慰過程中產生甚麼思想？為何您會在自慰後有犯罪感？很明顯產生自慰的行為，不單是成長生理的因素，或是對性的好奇，同時出現的是外在的刺激，遂引致自慰的行為。所以當我們接觸到刺激情慾的媒介，就是落在試探的邊緣；亦引致在自慰過程中，產生了情慾的幻想，我們知道主耶穌曾教導不可姦淫說：「……凡看見婦女就動淫念，這人心裡已經與她犯姦淫了。」（太五27-28）。而且，這種思想是貶低人是擁有神的形象的價值，而將人變為渲洩情慾的工具。因此，您會感受到犯罪後那種羞恥，以及感到與神的關係動搖，甚至是有缺口，如始祖犯罪後，他們對神的反應是逃避（創三8）。

二•有甚麼可以解決這個問題？

    使徒保羅曾勉勵提摩太：「你要逃避少年的私慾，同那清心禱告主的人追求公義、信德、仁愛、和平。」（提後二22）這裡清楚指出有消極和積極的處理方法。消極方面就是逃避私慾，既然我們知道自己的軟弱，已經嘗到犯罪後的痛苦，又知道天父如父親般等待您回轉，為何仍在罪惡和試探中糾纏呢？保羅提醒我們要逃避，逃避的意思是不再接觸，不再與罪有交往，因為罪給人不是剎那間的滿足，而是長期糾纏的痛苦。逃避不是畏懼和不願意面對，而是我們清楚自己的軟弱，不希望將自己再放在試探和犯罪的危險中，所以，我們需要逃避。在生活中，我們實在需要提醒自己，不要倚靠自己，單要倚靠神，求聖靈給我們警號，免得落入迷惑裡，所以將過去引致或挑動您情慾衝動的東西丟掉，與它們劃清界線，向它們宣告您是屬於主耶穌的。
    在積極方面，保羅鼓勵提摩太與有心志的肢體一同禱告和去追求認識主，在祂的心意裡生活。這裡指出三個追求的途徑；一是與清心的人一起，清心是指不受罪沾污的人，感謝主！祂明白我們不能與罪單打獨鬥，可是我們有肢體的支持和守望，我們就不用懼怕，所以我們需要有肢體彼此扶助；其次是以禱告去面對試探，禱告是神賜給我們得力的渠道，當我們禱告，聖靈的保守和提醒，就會眷顧我們，這是主耶穌的應許。最後是一同追求認識神，我們不能單單停留在對罪的恐懼，更需要有追求屬靈生命成長的心志，以致我們可以長大成人，成為基督榮耀的見證。事實上，如果我們不積極追求和行在主的心意中，我們又怎能防範罪的攻擊和試探，所以，我鼓勵您積極追求成長。成長的渠道有很多，但是當中重要的是神的話語，所以我想推介您認識本堂設計推廣的讀經運動，透過讀經，我們的生命就有神的話語來生活成長。如果您有興趣，歡迎您在網頁上瀏覽，或致電本堂與有關同工聯絡。如果您感到需要面談，或有其他諮詢，我們歡迎您來電或電郵，同時更歡迎蒞臨本堂，參予我們的聚會，在週六下午3:30-5:30有適合高中至大專的青年團契，而主日崇拜則在上午11時希望我們可以服侍您的需要。


【基督徒可以自慰嗎？】
來源：人生熱線

    當我們要了解這個問題時，首先我們先要探討究竟「自慰」是甚麼事情。而當我們思想基督徒可否「自慰」的時候，也正是在思想「自慰」本身是否罪。
    據統計，約有90%的男性都處於這問題上，而女性則約有60%。雖然男性比女性多出30%，但兩者的數字都是超過半數，可見「自慰」是一件十分普遍之事。
    問題是因為基督徒認為這事是不合信徒體統。當這樣的時候，我們很害怕讓別人知道自己有「自慰」，甚至成為了習慣。若是被別人知道他們會否當自己是色情狂？同時也害怕壞了基督徒這個名份。若是在教會的，地位越高，或是年資越久，就更多的害怕，害怕若是被人知道，會擔心怎樣在教會立足，弟兄姊妹會怎樣看待自己，教會的紀律處分，甚至想到會否做成下一代的壞榜樣，壞見證等。
    另外，當要面對上帝的時候，更加產生出一種畏懼，因為在腦海裡知道上帝是聖潔的，是公義的，是不喜歡不義的，所以害怕面對上帝，但同時也知道罪是會使自己與上帝隔絕的，所以不由得不向上帝求憐憫、求寬恕。這樣的心理衝突，在每次的「自慰」後，甚至行事和事前都會出現，就像小朋友每次做錯事後，怕被成人知道的感覺差不多。但更甚的是每一次都出現這樣的情況，每次都對上帝說：「求你寬恕我，我下次不敢了。」但下次又卻是有同樣的事情發生，加添了一份的罪疚感，覺得自己每次都在欺哄上帝，也虧負了上帝赦免自己的恩典，屢犯屢悔，但卻又屢悔屢犯。甚至可能因為作多了「自慰」而麻木，感受不到那種罪疚感而內疚，在這沒有感受與感受之間不斷受著內心的譴責，祈求上帝的寬恕。
    對於自己，除了內心的譴責外，那在爭戰裡的軟弱、那種不能告訴別人的罪疚感，也在每次「自慰」時出現，作成心靈的折磨，自己不能原諒自己，百感交雜，不得釋放。
    在聖經馬太福音5章27~28裡面，耶穌在說到「不可姦淫」時，他明確地說出「凡看見婦女就動淫念的，這人心裡已經與他犯姦淫了。」而自慰本身是有一個性幻想對象的，那就是說自慰者已是犯了姦淫罪。
    而在聖經利未記15章說到漏症與潔淨的規條時，也在16-17節說及夢遺的事情是不潔淨的，為何呢？如果我們看完利未記15章整章，便會發現原因是不論男女的體液都離開了他們本身應在的位置，所以上帝定這為不潔淨。從這方向想，我們可以得知，「自慰」最少是一件不潔的事情，因為人的體液離開了本位。
    在此勸奉弟兄姊妹，淫念是可以培育的，「自慰」容易產生淫念，甚至犯下姦淫罪。所以我們應當懂得自控，正如上帝在創世記4章7節中勸告該隱的話說：「若行得不好，罪就伏在門前。它必戀慕你，你卻要制伏它。」所以，在我們在此學習離開自慰的行為時，我們首先要有毅力，能夠自我控制。不要讓自己活在黑暗中，因而被撒但所控制與控訴﹐主耶穌是光，就讓主的真光來照亮你生命中的黑暗。找一個你信任的人，可以是教會牧者或屬靈裏的長輩守望你，分享你的爭扎，讓這事不再在黑暗中控制你吧！不要背思想包袱，只要下定決心靠著主一定會戒除的。要培養正當的愛好和高尚的情操，除了正常的工作學習外，業餘時間多參名文娛、體育活動。
    「你要逃避少年人的私慾，同那清心禱告主的人追求公義，信德，仁愛，和平。」（提摩太後書2章22節）


【自慰與性幻想】
作者：丁介陶
      宇宙光輔導中心輔導員
來源：宇宙光全人關懷網

    針對自慰與性幻想的問題，若只是單從生理、生物學或是性學的基礎來看，自慰及性幻想是很難以避免的，而且也不應算是不正常的一件事。像是青少年階段會有夢遺的現象，從生物學的基礎來看，精子被製造出來若是沒有透過相當的管道獲得抒發，不是被身體所吸收要不就會是透過夢遺的現象來紓解。
    同樣的道理也適用於自慰的事上，當一個人有某些性衝動，在沒有適當的管道獲得紓解時，自慰就會是其中的一種管道來幫助自己紓解身體的性衝動。所以一般人會發現在自慰過後，身體上的能量或者我們說有關性的能量是不是大幅地降低呢？這遠比說去找妓女或者是與自己的伴侶發生婚前性行為來得要好，當然有人同意或者不同意，但是至少自慰這樣的一個行為是僅限於自己所從事的行為，並不涉及他人。
    同樣地，問題就會來到一些人所提到的性幻想，為了幫助自己比較能夠融入情境之中以達到高潮，性幻想就加入自慰的場景之中，性幻想的內容可能會變得狂野或是為了讓自己享受高潮，因此在性幻想的內容上就會有許多的變換。
    這樣的一個道德上思想不潔就會困擾著身為基督徒的我們，因為聖經上說教我們不可貪戀別人的妻子，某種程度說明了我們不可對他人的妻子存有性幻想，也不可以貪戀。但是在面對性所帶來的快樂以及聖經所帶來的高道德標準，許多人可能不是一下就可以讓自己就改變自己現有的自慰習慣。
    當自己想自慰的時候，想想看是不是可以去運動讓自己的性衝動藉由運動的方式來抒發能量，或者是有其他的方式來降低自己的性能量，例如沖冷水澡。或者是禱告，也是讓自己的性能量降低的一種方式。
    當生活排滿了事情之後，就比較不那麼容易會想到自慰，或者是身體在運動之後較為疲累也比較提不起勁來作自慰的事。那當然，最後的殺手招則可能是若真的情慾難耐，那就結婚吧！這很可能會是另一個議題，自己是否有伴侶已經論及婚嫁，或是覺得自己還太年輕還不想結婚。
    因此若是還沒有論及婚嫁的伴侶或是還沒有成家的打算，那就以詩篇第一篇的經文來作為自己的幫助，唯晝夜喜愛耶和華律法的人，這人便唯有福。當你的腦中思想充斥著神的想法時，自然而然就會以神的想法來行事，也就不會有性幻想。
    但是說來簡單做來難，因此你可以定個簡單的目標，讓這個目標確實可行。譬如說，以前會每天一次自慰，是否可以讓自己一個星期只要兩次自慰，先不要讓自己把目標定的太高，要不然可能會很難達成。之後目標達成之後再提新的目標。若是不自慰時是否可以安排自己一些活動去進行，譬如說探訪弟兄姊妹是排在星期一晚上，星期二晚上也許可以安排與同事一起共進晚餐。星期三若是無法忍耐住，那就還是不要壓抑自己。
    不過請記得一件事，我們的神不會因為你自慰就不再愛你，神或許不悅納你的行為，所以當你想到十字架上耶穌的愛時，你也許會放棄你原有的自慰習慣。


虐待兒童的定義

    一般而言，虐待兒童的定義是危害或損害兒童身/心健康發展的任何行為，或任何不作出某作為以致兒童身/心健康發展受危害或損害的作為。我們基於社會的標準和專業知識，去衡量這些行為是否對兒童造成傷害。這些行為是由個人利用本身的特殊地位(如年齡、身分、知識、組織形式)而有能力單獨或集體地對兒童施以虐待。虐待兒童並不限於發生在子女與父母/監護人之間，任何受委託照顧及管教兒童的人士，例如兒童託管人、親戚、教師等，都可能是施虐者。
    虐待兒童的形式包括：-
  1. 身體虐待：指對兒童造成身體傷害或痛苦，或不作任何預防使兒童身體受傷或受痛苦(包括故意使用暴力、蓄意下毒、使窒息、火燒、Munchausen'sSyndromebyProxy「照顧者假裝兒童生病求醫」(「照顧者假裝兒童生病求醫」指兒童的父母或監護人為求該名兒童獲得醫療診治、而虛構兒童的病歷，或改動兒童的化驗報告，或實際上令兒童患病或受傷，因而可能導致兒童不斷接受有害的醫療療程。))，而我們可以肯定或合理地懷疑這些傷害是非意外造成的或因沒有任何預防措施所引致的。
  2. 性侵犯：指牽涉兒童的非法活動，或雖不屬違法，但所牽涉的兒童不能作出知情同意(任何依賴他人照顧、發展不成熟的兒童和青少年，假如牽涉入他們不能完全明白的性活動，即視作為不能作出「知情同意」。舉例來說，如果兒童為了換取零食或金錢而牽涉入性活動，則即使該名兒童向施虐者表示「同意」，也不能認為該名兒童已作出「知情同意」。)的性活動，就是兒童性侵犯，這包括：(一)無論發生在家中或其他地方，任何人士直接或間接對兒童作出的性利用或侵犯;(二)侵犯者是兒童的父母、照顧者、或其他成年人、甚或其他兒童，個別或有組織地進行;或(三)以獎賞或其他方式引誘兒童加以侵犯;以及(四)侵犯者是認識的或是陌生人士。(兒童性侵犯個案不同於男童與女童之間的隨便性關係，雖然男童可能會觸犯猥褻侵犯(非禮)罪行或與未成年少女非法性交的罪行。)
  3. 疏忽照顧：指嚴重或長期忽視兒童的基本需要(例如足夠飲食、衣服、住宿、教育及醫療照顧)，以致危害或損害兒童的健康或發展(包括因生理因素以外的原因造成兒童不能正常成長)，或在本來可以避免的情況下令到兒童面對極大的危險(包括飢寒、長期缺乏照料、強迫兒童從事其體力或年齡不相稱的工作等)。
  4. 精神虐待：指危害或損害兒童情緒或智力發展的行為及態度模式。例子包括羞辱、驚嚇、孤立、剝削/賄賂、漠視兒童的情緒需要。精神虐待會即時或長遠損害兒童正常的行為、認知、情感或生理表現。
  5. 虐待兒童的定義沒有法律效力，也沒有法律含意。上述定義只就處理虐兒個案提供執行上的指引。


【兒童虐待小論】
來源：法醫期末報告

一﹒前言：

    會想到做兒童虐待的報告，實在不能不提及我小時候，被父親體罰的經驗。當然，我得事先聲明我父親沒有虐待我。
    他從來沒有濫用過他的權力，或是體罰過度。他也不會燒我，燙我，用鐵鍊綁我，或是用各式離奇古怪的刑具對我多所折磨。他只有在我犯錯，或者這麼說吧，他只有在我不合他的心意，例如考試沒有考好，在他喊叫我的時候沒有立刻回答，打赤腳走在地板上，偏食，懷疑我做小偷，把襪子搞丟，或是他心情不好想打人而正好發現我出了某某小紕漏等時刻才會拿起棍子。他懲罰我都是有理由的，雖然都是他自己認為正當的理由，但對一位父母而言，這已經是處罰孩子一種很充分的藉口了。沒有人會忘記提醒我說，我父親打我是為我好，是怕我變壞，是一種愛的表現。我當然會盡量把這種說詞內化到我的內心。只是，我永遠無法忘記，那是一種怎樣無助的感覺。當我被呼喚到父親身旁，準備被揍的那一刻，是我十二歲之前的生活中最大的恐懼與夢魘。不管我到底犯什麼錯，我永遠感覺到我所受的痛苦比我犯的錯誤可怕十倍以上。我至今仍不時憶起，一個弱小怕痛的孩子，瑟縮的站在憤怒的大人身旁，大人高大，強壯，有力氣，憤怒而青筋暴怒，手上揮舞著恐怖的工具，隨時可能往你身上擊來。那可能是一條皮帶，一根掃把，一根藤條，一個巴掌。不管什麼，都會造成肉體巨大的疼痛。而且，我的父親不准我逃跑或反抗，他說，我越這樣他會打得越大下。我只好哀求，放棄自尊的不斷哀求，用顫抖的小手與，不止的淚，乾涸的哀號與哭喪的眼神乞討父親罕見的憐閔。我唯一的目的就是，希望父親放了我，不要用棍子打到我身上。可是我常常失敗。沒有人能救我，我母親插手只會引起父親更大的憤怒，況且她也不是我父親的對手。鄰居更不用說了，打孩子是我家的事，別家人能管麼？在被打的那一刻，我有股被天地遺棄的感覺，我會痛恨自己為什麼要生下來，為什麼要有感覺與生命。父親的武器一下一下傳來撕裂的痛楚，而我最大的苦難竟來自別人說應該是至親的父母。在那一刻，我不知道"孝順"兩個字是什麼意思。我只有對自己的恨意由然而生。
    這已經是十多年前的往事了。可是，當時那種恐怖與絕望感，至今想起來仍心有餘悸。我深刻感覺到，一個孩子，在大人的世界中是多麼脆弱而無助。因為不管生理心理上，還是社會上的力量與資源，孩子皆遠遠的不如其身邊的大人，極端容易成為大人有意或無意間施虐的對象。不管社會如何美化父母這一個角色的偉大與無私。我再也不會相信這種制式與僵化的說詞了。天下無不是的父母是儒教最荒謬的神話之一。父母不也是大人，怎會沒有可能是虐待小孩的兇手。我深信關係的名目不能決定關係的好壞，而虐待卻可能發生在任何名目的關係中。如果連社會上最歌頌的血肉至親之間仍會有這種事情發生，我開始對任何關係中權力感到興趣與懷疑。而正巧，就在我苦苦尋覓法醫期末報告的主題時，我在老師的網頁範例中看到了有關兒童虐待的資料，這勾起了我不少痛苦的回憶。雖然我不承認我曾被虐待過。可是從報紙或是新聞節目中看到的種種案例卻令我有著非常深刻的感觸。如果，我的父親對我的體罰，一種在其他大人眼光中只是正當管教的方式，已經在我心頭造成如此深刻的壓痕，那麼那些被鞭，被抽，被關，被鎖，被燒，被燙，甚至被強姦被折磨的不成人形的小孩，他們的心底會是如何的悲傷與淒涼。他們會不會以為自己是一種罪惡的詛咒而自暴自棄，或是被恐懼與憂傷欺凌的逼近崩潰邊緣。
    所以我去收集了一些有關兒童虐待的資料，以當作法醫期末報告的主題。在做報告時，我盡量不讓自己陷入一種傷情的控訴與窠臼中，以求出有一種客觀的表述。而客觀是有說服力的。在大部分的人皆視結婚生子為生命不可或缺的一環的現代（縱使這種想法有衰退的趨勢），每個人將都有成為父母的一天。看看別人，想想自己，我想對這種議題的認識越多，以後在自己的家庭中的成為暴君的可能就越少，而這將是未來千萬孩子的福氣。

二﹒什麼是兒童虐待

    兒童虐待，並不只限於我們常在電視公益廣告中看到的令人髮指的畫面，那些慘絕人寰的虐待方式，例如用香煙將皮膚灼的斑斑點點，用鐵鍊將手綑的瘀青，或是用球棒打到肚皮破裂等等，那只是狹義的虐待。廣義的說，凡屬"不利的成長環境"即可視為兒童虐待（不該做的卻做了），或疏忽（該做的沒做）。兒童虐待可以發生在家庭內或是家庭外（例如學校體罰，育幼院管理不良等機構式虐待。童工，雛妓，遊童等。）因為各個文化體系價值觀的差異，兒童虐待很難找一個放諸四海皆準的定義。不過根據Gelles(1982)在1976年研究500為專業人士時發現，通常被定義為兒童虐待的情境含有兩類共通特質，即小孩呈現清晰可辨認之傷害和有關施虐的動機證據。兒童虐待和"管教"最大的不同在於成人有意對兒童傷害（或可避免而未避免），不是一偶發事件而是重複，持續性的發生。兒童虐待通常可分類為：i. 身體虐待，對兒童不當或過度之責罰，如毆打，燒燙，摔推，綑綁等，使兒童身體受到傷害，甚至死亡。
    ii. 性虐待，對兒童的性侵犯，包括亂倫，強暴，猥褻，或從事色情活動。
    iii. 精神虐待，這類虐待較為人所疏忽，文獻上記載也較少。其為對兒童漠不關心，冷漠，排斥，或經常恐嚇，嚴厲叫罵，輕視，批評，挑剔，藐視，威脅和不適當的期待，致影響兒童，情緒，感情，心智的自然成長。
    iv. 嚴重疏忽，未能適當的照顧兒童的飲食，營養，健康，安全，和教育方面的需要強迫兒童做過量工作或把孩童單獨留在家中。
    v. 遺棄，遭父母或親友故意氣之不顧之兒童。

三﹒兒童虐待的後果

    兒童虐待對兒童的影響是長遠的，因為兒童正好處於身心發展的成形階段，一點小歪斜就可能導致以後很大的扭曲。佛洛依德的心理學就很重視早期經驗對一個人人格與心理的影響。而在兒童時期就受到虐待的孩子們，他們的心智往往受到殘暴的打擊，使得他們長大後，有不少人過著痛苦的自虐虐人的生活。美國在追蹤施虐者的童年經驗發現，童年曾有受過虐待者，其成長為人父母後，施虐下一代的比例，是童年未曾受虐而施虐下一代者的三倍。這充分顯示出家庭暴力可以代代相傳，形成惡性循環。暴力犯罪也顯示與兒童虐待有高度相關。
    根據武自珍（民國76年）於兒童發展與兒童保護一文所述，虐待事件對兒童身心發展之影響，可以分三階段來說明：i. 學齡前兒童：一歲到三歲的孩童因餵食，入廁訓練，不規則睡眠等情形易造成照顧者不耐而以拒絕照顧或毆打方式造成被虐幼兒的身心傷害，其特徵為面部驚恐，很少微笑，過分順從及忍耐，對食物欲求極高，嚴重缺乏人際信任感，討好人但過分敏感，且常表現退縮受傷之反應。由於營養不良及缺乏環境刺激，多半被虐兒有智力，運動機能及其他發展上的延緩現象。若遭受性虐待則有退化至幼稚時期的傾向兒表現出依賴，膽怯，害怕者。
    ii. 學齡兒童：依據愛力克遜的發展心理學，這一階段是兒童將父母規範內化為道德的塑造時期。被虐事件的發生會嚴重影響兒童的學習表現以及家庭外人際關係的發展。
    議會引起道德良心畸形發展以致過分自責或自卑的人格。
    被毆兒童容易將父母毒打內化為自己道德觀而產生畏懼犯錯的過度反應，並因自己被打而羞恥以各樣方式掩飾自己受傷之事實。性虐待的被害兒童則在人格特質上顯現出焦慮，害怕，沮喪並有神經質的人格特質。
    iii. 青少年期：青少年注重其在同輩團體中的地位及形象，故家中暴力行為會造成青少年些羞恥及憤怒之心理，極力於人前掩飾被虐事實，然而內心之無法饒恕的矛盾常使青少年精神緊張，極度沮喪。以致有與人隔離，退縮退化的表現。因為不良的示範，受虐者也易發展出傷害別人的行為傾向，甚至涉入更複雜的犯罪。性虐待（尤其是亂倫）被害青少年，會有激烈反抗母親的現象，行為上則表現自棄傾向，極度沮喪，社交孤立，或逃學離家。
    美國學者Monoplolis則在研究中，指出被虐待兒有如下之特質：
    • 被虐兒呈現原始的心理防衛機轉
    • 被虐兒有股冷酷無情的感覺。對外界冷酷，沒有反應但是心中高度警覺。
        • 受虐兒對被虐創傷有固著傾向
    • 受虐兒會有攻擊性幻想即反應特徵。
        • 受虐男孩的暴力行為是非故意，偶發，無目的，且無法預測的。被虐女孩則顯現較多的退縮即自發性慾的滿足活動，他們對控制衝動有困難，對憤怒的控制亦是。
        • 在青春期的受虐兒，會有低自尊，長期憤怒恐懼，不信任任何人等表現。
        • 少年會產生具傷害性反社會性之犯罪行為或是表現出自毀或自殺之行為。兒少女則表現出紊亂的性行為。
        • 完全認知的受損，課業表現差，促成逃學。
        • 基本信任感沒有完成，繼續被害角色。
        • 可能會認同攻擊者，傾向暴力。
    而性虐待較其他虐待比起來有更多長期後遺症，如：
    • 基本信賴感缺乏
    • 自我形象低劣
    • 憂鬱
    • 歇斯底里，轉化，解離性症狀
    • 社交退縮，人際關係不良
    • 學業成績及認知發展不佳
    • 藥物濫用
    • 延遲性創傷後壓力障礙症
    • 性濫用如濫交，過度自慰
    • 性壓抑或性逃避造性功能障礙
    雖然兒童虐待會造成受虐者很大的身心傷害。可是若我們因此就以有色眼光去對待他們，那我認為這是這是一種二度傷害。受害並不是錯誤，我們可以幫助受害者，關懷受害者。而不是歧視他們，或給他們一種特殊的標籤。有時候我們關心會造成被害兒童的壓力，這往往是因為一般大眾不會分辨關心與偷窺的界限所致。偷窺是人的天性，人對於自己不熟悉的事物都具有天生的好奇心，想去探知。
    但如果我們用簡單的邏輯把探知的結果做粗糙的因果分析，而武斷的下結論，我覺得這是不負責的。社會科學的研究可以把預設立場減到最低，但解釋成果，將結果賦予道德意義，決定自己應對模式的是盲目的大眾。我相信若民眾選擇了錯誤的解釋，因此而生不當大眾意識的殺傷力是非常強勁的。這就是偽科學的可怕之處。所以剛才的結果該如何被解釋，我覺得才是解決兒童虐待問題的重要關鍵。如何在幫助受虐兒童走出陰影的同時不傷害他們，我覺得這是值得我們思考的。有時候，對某些身分特殊的刻板印象常常對被貼上這類標籤的人造成很大的殺傷力。單親家庭是一例，受暴婦女是一例，我相信受虐兒童也是一例。沒錯，由統計結果我們可以得到剛才那許多的結果。可是，我們不能忘了，仍然有很多施虐者或是暴力犯幼年沒有受過虐待。也有不少受虐兒童日後成功的走出陰影，創造自己的人生。在我們介入受虐兒童事件時，不要造成二度傷害，我認為是應該時時僅記在心的原則。

四﹒兒童虐待的成因

    有關兒童虐待的危險因子，包括下列數種i. 受虐者方面
    • 年幼者：所有被告發的平均年齡是7.4歲，而疏忽好發於嬰兒及幼兒期，性虐待或精神虐待好發於較大之兒童或青少年。
        • 性別：男女相當，但性虐待有85%是女性。
        • 難帶的嬰兒或幼兒
    • 有精神障礙，行動障礙，處理困難之兒童。
        • 早產兒，身體殘障或是發展遲滯，智能不足之兒童。
        • 性格頑劣難教養之兒童。
    ii. 施虐者方面
    • 男性施虐者整體而言並部會特別多，但男性多身體虐待及性虐待。
        • 心理背景：幼年被虐待，排斥及缺乏母愛，被要求，期望過高，提早負起家庭責任，而其依賴，需要未被滿足。
        • 人格特質：情緒控制欠佳，個性不成熟，自我評價不佳，自我貶抑，信任感不足，退縮，孤僻，支持系統不足，人際關係不良，具強烈攻擊性，要求孩子滿足其依賴心理，婚姻關係不良。
        • 父母親還沒有準備好為人父母，意外懷孕，未婚生子。
        • 個性上不容易控制自己
    • 權威式管教方式：迷信棒下出孝子，不打不成器的迂腐觀念。
        • 相信子為私產的觀念。
        • 生理因素，身體健康狀況不佳，因而脾氣暴躁易怒，面對挫折的容忍力亦變低。
        • 吸菸，酗酒，人際關係不佳 iii. 家庭方面
    • 溝通缺乏，負向行為多，正向行為少的家庭。
        • 社會階層低，經濟來源不足，貧乏，失業率高，教育程度低，單親家庭常見。
        • 壓力多而無法排解
    • 社會孤立，較少與外界往來之家庭。
        • 社會工業化結果，原本已大家庭為主的結構變為小家庭，家庭功能減少，人際關係疏離，社會壓力增強等。
    兒童虐待的成因，早期是將其純粹歸因於個人特質，認為施虐者有異於常人的人格特質或精神異常等等個體特質。
    方造成此種暴力行為。此一說法也使政府將受孩童永久移離其施虐父母之措施正當化。但後來的研究結果逐漸發現這是一種跨越種族，城鄉，社經背景，教育程度的現象。
    傳統的直線因果模式不足以解釋何以一般人都有成為施虐者的可能。近日我們已經偏愛用互動模式來解釋，認為這現象是個人特質在家庭結構中受經濟，社會，文化等因素的衝擊下，所呈現的兒童／成人關係，當社會充斥暴力，色情時，脆弱的兒童即成為首當其衝的受害者。所以早期的兒童保護機構扮演懲罰施虐者的警察角色，以搶救受虐兒童脫離其施虐父母為職志。而現在的看法是將施虐父母也看成是受害者，所以也需要協助，而若想將孩子移置他處，更涉及法庭許可等特定程序以確保父母權益。可見將兒童虐待當成一種社會問題而非個人問題，是未來的趨勢。

五﹒兒童保護與醫護人員在兒童保護中的角色

    兒童保護是項社會責任，也是項團隊工作，須結合政府，民代，司法，醫療，警政，學校，社工，專家學者等各界的力量，才能組合成有效的兒童保護網路。英美香港皆有法定的舉報責任制度，規定兒童教養人員，醫護人員，非醫療人員，社會幅利工作人員，警察及觀護人員等負有舉報之責任。而國內於民國82年2月5號經總統令頒佈"兒童福利法"第十八條規定醫師，護士，社會工作者，教育人員，保育人員，警察，司法人員及其執行兒童福利業務人員，知悉兒童有被虐待的行為應於24小時內向當地主管機關報告。
    除此之外，我們還可以由以下各步驟著手：
    • 以法律或社會讚許，減少暴力文化模式
    • 去除形成個人焦慮緊張的事實，如失業，貧窮•工作負荷超重等。
        • 努力整合家庭親屬關係，避免家庭疏離感。
        • 社會上的性別特性必須鬆動，即是說：家庭暴力實與家庭內權力結構有關係。假如賦予女性較多權力，兒童被虐待及妻子被虐待的事件必然減少。
        • 早期施以親職教育。讓人民有為人父母的心理準備，相關知識與管教兒童方式之訓練。
        • 及早檢出高危險群，並追蹤及協助。
        • 加強父母的支持團體。
    社會方面，我們能做的有：
    • 社會上應有充分資源，作為受虐兒的臨時庇護所。
        • 設立24小時的保護熱線，以接獲通報以及提供諮詢服務。
        • 設立社會學習中心。中心設計治療，幫父母改變自己行為來增進與孩子互動品質，消除暴力行為。
        • 推廣收養服務方面的工作。
        • 提供施虐者及受虐者所需要的幫助計畫。如對父母做個別的婚姻治療，心理治療。對受虐兒進行心理治療。
    醫護人員在兒童保護方面的角色也是很重要的。因為i. 兒童受傷就會去就醫，因此若醫護人員細心，就可以發揮舉報與轉介的功能，把受虐兒自大人的手中搶救出來。而醫生也可用自己的專業知識判斷兒童受傷到底是人為的還是意外的。透過醫療機構，可以發現不少潛在性的兒童虐待案例。細心的醫師，在發現下列事實時應該提高警覺：
    • 受傷後，孩子被延遲送醫
    • 受傷史矛盾而牽強
    • 重複受傷
    • 受傷被歸罪於他人或孩子本人
    • 病史與身體檢查不合
    • 孩子曾被帶到許多醫院療傷
    • 孩子主動告發
    • 父母童年曾被虐待過
    • 父母對孩子有不合現實，過高的期望
    • 父母對傷部不關心
    • 身體多處撞傷，瘀傷，鞭痕，不同階段之新舊傷痕
    • 多處香煙燙傷，會陰部及臂部燙傷
    • 腹部內傷，肝脾破裂
    • 硬腦磨膜下血腫
    • 頭部血腫（因拉扯頭髮而起）
    • 搖晃腦部引起之腦部點狀出血
    • 多處肋骨骨折
    • 眼眶邊淤血，網膜出血，剝離
    • 耳膜破裂，出血，耳廓挫傷
    • 手骨或腿骨之螺旋狀骨折
    • Ｘ-光徵象：骨膜下出血，髓間分離，幹髓端破裂，骨膜鈣化
    • 外陰部紅，腫，裂傷，發養或痛，肛門裂傷
    • 性器官感染，性器官損傷如陰唇打傷和紅腫等
    • 拒絕別人幫他換衣服，頭痛，歇斯底里，退化
    • 食慾不振且眼神呆滯，表情孤獨，不悅
    • 拒絕與人交往，不信任別人
    • 畫人物時畫出性器官
    • 對生殖泌尿道有不正常的看法
    • 自殘，封閉，頭痛，歇斯底里這些都是兒童虐待時可能發生的。醫護人員可以藉此去探測，去舉發兒童虐待案例。以保護受虐兒童。
    ii. 因為兒童虐待影響兒童人格發展及學習至鉅。醫護人員除提供身體傷害的治療之外，還可以透過遊戲治療或其他方式協助受虐兒進行心理重建。
    iii. 醫護人員對兒童虐待的研究可以讓大家對兒童虐待有更清楚的認識，同時可以引起大眾關心與注目。
    iv. 產科，小兒科醫師，護理及保育人員在孕期，生產過程及產後照顧中做例行性的親子互動觀察，即是預防兒童虐待的起步。
    v. 兒童傷害不論人為或意外，醫護人員或醫院都是最佳的機會教育者或宣導場所。

六﹒結語

    孩子是社會的希望，也是社會中脆弱的一群。童年是每個人最珍貴的回憶。沒有人希望自己的童年充滿血淚。可是孩子是最敏感的，最容易被大人所傷害，造成一輩子的缺憾。看到社會板中有關兒童虐待血淋淋的描述，我相信大部份的人都會動容的。只要大家多對此議題付出關懷，多了解兒童虐待的可怕，以及對一個人影響的劇烈，然後大家一起預防。多少悲劇可以因此免除。身為一個醫學生，縱使日後不見得走小兒科或婦科，保護弱勢仍是我們不可推卸的使命。只要大家多一份心，去了解，關心，幫助，許多生命將因此重獲希望。這是值得的。也是有可能成功的。就讓大家一起為預防兒童虐待加油吧！

七﹒參考資料

    一位受虐待兒童的護理經驗-邱淑娥，駱麗華，呂宜真。
    護理雜誌第四十卷第四期。
    兒童虐待原因之探討-孫頂華。社會福利98期。
    兒童虐待-李鶯喬。台灣醫界35卷第四期。
    兒童虐待個案的診斷，處置與評估-翁慧圓。社會福利114期。
    由兒童虐待談兒童保護-李玉瑾。社教資料雜誌176期。
    少年犯罪與兒童被虐關係及其防治之道-周震歐。學生輔導第32期。


【教會紀律的意義】
蕭壽華牧師（北宣主任牧師）

    北宣家多年來均有「教會紀律」的措施，不少曾經犯罪跌倒的弟兄姊妹，在接受紀律期間生命得以重建，遠離罪惡，以清潔的良心繼續跟隨主。

    教會紀律並不是為懲罰，而是為挽回。當屬神的人違背神的真理，陷在罪惡中，罪便阻隔了神與人間的關係。惟有當人悔改，或經教會規勸、勉勵而悔改，人才會重建與神的關係。但為甚麼人悔改後仍要接受紀律一段長時間呢？

    一、神鑑察人心、知道人容易在過犯暴露以後，為逃避面對後果，口說認罪，但內心仍沒有為罪哀痛，甚或留戀罪中之樂。因此主說：「要結出果子來，與悔改的心相稱。」（路3:8）當人在接受紀律期間，以行動表明他不再犯罪，清楚證明他悔罪的心。

    二、當人犯罪以後，雖然內心願意悔改，但仍會背著沉重的罪疚，並且撒但也會在人信心軟弱之時，在人內心多方控訴，引致犯罪者認為自己無法離罪而再犯罪。當人接受紀律時，他需要再向一小群愛護他的牧者、弟兄姊妹坦誠認罪，「彼此認罪，互相代求，使你們得醫治。」（雅5:16）這並不是要羞辱他，而是要幫助他在認罪過程中更無保留地面對自己的罪，領受弟兄姊妹的代求、持續的支持，因而得勝罪權。在認罪與代求中，牧者弟兄姊妹也要一同宣告當事人已蒙赦免，人內心也毋須再被罪疚控訴。

    三、人悔罪以後，就好像是完成了一次心靈的手術，靈命仍是在一種「病癒剛好」的軟弱狀況。在這段日子他需要放下事奉崗位，專心「調養」自己的靈命，也在弟兄姊妹定期的關懷、代禱中，逐漸重建健壯的靈命。在紀律期間，或許他要暫時不領受聖餐，在聖餐禮時安坐，深切感謝神赦罪之恩，也進深反省過去的罪如何破壞了自己與神的關係，等候再次領受的一天。

    我曾經參加多次的「恢復聚會」，當犯罪者在紀律期後再次與曾向他們認罪的牧者，弟兄姊妹相聚時，各人經約一年的相處後印證他的悔改是真實的，也宣告他已得勝，可以重投事奉。每一次都是歡欣快樂的經歷，每一次都體會神在我們身上得勝罪的大能。

    新受浸的弟兄姊妹中，也有一些過往的過犯，需要徹底的處理，以致在神、人面前可存無虧的良心。期間需要牧者的幫助，個人也需要以謙卑、忍耐的心面對。主必要賜下新生與豐盛的生命。


【吸煙】

一、煙草所含物質

    一支燃點著的香煙會釋放出四千多種有害的化學物質，當中以尼古丁、焦油及一氧化碳對身體的影響最大，被稱為香煙三大殺手：

1. 尼古丁（Nicotine）

    尼古丁是煙中最主要的成分，是一種毒性生物鹼，它會引起兒苯酚銨(Catecholamine)的釋放，使吸煙者的末梢血管收縮，收縮壓及舒張壓上升，心跳變快，心肌秏氧量上升，血糖上升。尼古丁是一種烈性的興奮劑，可以刺激中樞神經，令人上癮。每支香煙含1-1.5毫克的尼古丁，其中有24%由吸煙者在吸煙時直接吸入(同時吸入60-70毫克的尼古丁會致命)。

A. 尼古丁對腦部的影響：

    當吸入香煙時，尼古丁便會直接湧入肺部。之後便由帶氧的血液經過心臟再轉送到腦部。在短於十秒的時間內，一股濃縮劑量的尼古丁便傳送到腦部的血管，並產生一種尼古丁效應。

B. 尼古丁令吸煙者上癮：

    經過一段時間後，吸煙者的腦細胞為了適應腦內化學物質的不平衡而要增加尼古丁的受體，其後，吸煙者的身體已適應定時吸入的尼古丁而對它產生依賴，因而產生了煙癮。

C. 尼古丁對身體造成的損害：

    長期吸入尼古丁會導致腦細胞痲痺，引致失憶、工作能力減低、甚至中風。同時會令腎上腺素分泌增多，血壓上升、心跳加速(每支香煙平均會使脈搏加快15-20下)。另一方面，尼古丁會使血小板黏性提高，加速血液凝固，因而容易造成血凝塊阻塞血管，引起心肌梗塞。

2. 焦油

    這種啡黃色的黏性物質，當中包含不少致癌物質如硫化氫、二氧化硫、一氧化碳等。焦油對身體的損害：
    阻塞及刺激氣管及肺部，引起咳嗽。
    玷污肺部組織，令其失去彈性，直接影響肺部功能。
    當中的多種致癌物質，可導致口腔癌、喉癌、肺癌等。
    令吸煙者之手指及牙齒變黃。

3. 一氧化碳（Carbon monoxide，化學符號CO）

    一氧化碳是一種無色無味的有毒氣體，它會干擾氧氣交換利用之有毒氣體，吸煙者約為不吸煙者5-10倍左右，會使可利用之氧合血紅素(O2-Hb)下降，造成慢性氧氣利用不夠，進而影響中樞神經系統功能。

A. 一氧化碳會令身體出現缺氧現象：

    在身體內，一氧化碳與血紅素的結合力是氧氣的二百倍。所以當一氧化碳進入人體後，會優先和血紅素結合，血液中的一氧化碳血紅素濃度增加，血液攜氧能力將相對減少，因而形成缺氧現象。

B. 一氧化碳對身體的影響：

    一般正常人血液中的一氧化碳含量在1%以下，而吸煙者卻可高達15%。長遠而言，正常血液循環會因而受阻，思維跟判斷力都受到影響，更導致脂肪積聚，增加患上心臟病和中風的機會。

    吸煙毒害你煙草含有四千多種物質，除了以上的三大殺手外，其他有害物質多不勝數。

二、香煙燃燒時產生的毒性等物質究竟有那些影響？

    香煙另外含有許多肺部刺激物質會直接刺激支氣管粘膜，破壞其功能及滲透性，造成慢性肺疾病等。

三、吸煙對於罹病率及死亡率之影響

    根據許多國家研究調查顥示，吸煙者死亡率比非昅煙者多70%，特別是對於青少年族群有更有明顯差別。在美國，吸煙已成為健康之頭號殺手，同時引起每年35萬早產死亡、冠狀動脈疾病及肺癌。

四、吸煙對於各種疾病之影響

  1. 冠狀動脈疾病：每年約有十萬人在美國因吸煙死於冠狀動脈心臟病，而吸煙者引起冠狀動脈心臟病者約為不吸煙者之8倍左右。
  2. 腦血管疾病：吸煙也是引起「中風」 的重要危險因子之一。
  3. 粥狀動脈硬化疾病：吸煙者其末梢血液循環不良情形及惡化程度均明顯比不吸煙者快。
  4. 高血壓：吸煙雖不是直接引起高血壓之因素，但卻會使高血壓惡化而直接引起死亡。同時吸煙也會干擾抗高血壓藥物之療效，使高血壓無法得到有效控制。
  5. 糖尿病：吸煙會使血糖上升，同時會干擾胰島素之吸收，所以對於糖尿病控制有不利之影響。
  6. 慢性肺疾病：長期吸煙造成慢性肺疾病，最後形成慢性心肺衰竭。
  7. 吸煙者受孕機會下降，同時會延遲胎兒在子宮內生長，使胎兒平均重量少170克，出生後幼兒成長及智力發展均會受到影響。
  8. 吸煙會干擾胃粘膜之修護，故吸煙者其胃及十二指腸潰瘍機會均較不吸煙者高。
  9. 惡性腫瘤：吸煙容易罹患肺癌、口腔癌、喉癌、泌尿器官癌等。

五、戒煙的方法

    為人為己，請現有吸煙的好心人，立刻戒煙吧!希望以下幾項戒煙的方法可以提供你戒煙的方向，為你更為的周圍的人創造一個良好的呼吸空間。
  1. 公開宣稱戒煙決定，並徵募親友的支持，拜訪能鼓勵自己的人。
  2. 除去會引起吸煙慾望的物品。例如：煙灰缸或打火機等等……。
  3. 打破固定吸煙的習慣，例如：不要在起床時或飯後吸煙。
  4. 多喝水，多洗澡，飯後刷牙漱口，穿乾淨無煙味的衣服。
  5. 飯後不要閒坐，可到戶外散步，做深呼吸或活動筋骨。
  6. 用筆取代手持香煙，或以咬蔬菜切條取代嘴中的習慣。
  7. 生活力求規律，減少緊張，勿使自己太忙，太勞累，並避免製造吸煙提神之理由。
  8. 避開會吸煙之場所，例如：儘量減少PUB舞廳，酒吧或卡拉OK店。
  9. 參加戒煙班或戒煙門診，可在戒煙過程獲得支持。
  10. 把吸煙的壞處一一列出，隨身攜帶，不斷提醒自己。
  11. 飲食清淡、細嚼慢嚥、少量多餐。
  12. 保持高度的信心，用輕鬆愉快的心情不斷地鼓勵自己：我一定會成功。
  13. 喝杯冷水；可滋潤喉嚨，又可有效抑制吸煙之慾望。
  14. 戒煙時，避免喝酒、咖啡、濃茶，多喝白開水、新鮮蔬果汁、牛奶，別忘了多喝水、多排尿，多運動、多流汗，加速排除體內的尼古丁等有害物質。
  15. 清水沖臉；立刻感覺神清氣爽，精神馬上來。
  16. 參加一些社交活動：如果香煙可以幫助你放鬆，試著飲一些新的飲料或者在合理范圍內參加一些社交活動。
  17. 做小目錄：做一個小目錄列出你想要的消費品及你想為愛人買的東西，然後每一行填寫費用，現在把這些費用轉換一下，看看合兒條香煙。如果你每天把兒合香煙的錢存起來，你將能夠買這些條目上的物品。為存錢可准備一個儲蓄筒，或是在你的銀行中開始一個"聖誕俱樂部"。
  18. 打電話：你產生了吸煙的渴望後，決不要吸煙，堅持3分鐘，在這3分鐘內，改變你的注意力和行動。可給朋友打電話，直到渴望被代替為止。
  19. 不要儲存香煙，決不要一下買好多香煙。在你買另一包煙之前，你要一直等待到前一包抽完為止。
  20. 在你家或上班時不要帶煙。讓你的香煙距你盡可能地遠一些，讓別人收好煙或將之鎖好。
  21. 每天試著推遲你的第一支煙。
  22. 強制做出決定，只在時鐘指向奇數或偶數時才吸煙。
  23. 保持雙手忙碌，試著演奏樂器、編織或是手持遊戲機。
  24. 去淋浴，淋浴時你不能吸煙。
  25. 經常刷牙，清除煙味和煙跡。
  26. 找醫生：如果你處於沮喪狀態或患有可能與吸煙有關的疾病症候，應找醫生談談你的健康問題，以減輕你的精神壓力。
  27. 用費用來抵制：如果費用問題是你戒煙的考慮因素，試著與一年的香煙費用等值的匯票送給你的朋友，如果你在下一年吸煙了，你的朋友將把匯票現款捐給慈善機構，如果你沒有吸煙，你的朋友將在年底把匯票歸還給你。
  28. 經常置于無法吸煙的地方，例如圖書館，公共汽車上，劇場，游泳池，商店或在你不吸煙的第一周多睡覺。
  29. 解決其它煩惱：如果你在你工作，財力，婚姻，汽車或是無論其它什麼事情上有任何煩惱，請你盡力去解決它們，這些問題存在將會給戒煙帶來困難。
  30. 在家和辦公室掛上"禁止吸煙"的標識。

    癮君子戒煙的訣竅，就是抽煙時儘量不讓香煙吸進肺部，同時要少抽、緩抽、淺抽、短抽。
    少抽就限制每天抽煙的數量，儘量延長抽每支煙的間隔時間。若一天抽超過一包煙草，則限制一包以內，每天抽不到一包的，則分兩天抽；煙量少，可把一包煙分為三天抽。
    緩抽就是點燃的煙不連續抽，隔一會兒抽一口，不要急著一口氣把煙抽完。
    淺抽就是把剛抽進口中的煙，打個轉吐出來，而不要從鼻孔噴出去，更不要不可到胸部。因為煙霧在口中打個轉，口腔粘膜吸收的尼古丁和一氧化碳有限，可減少毒質對身體的傷害。
    短抽就是剛點燃的香煙毒害最少，愈往後抽毒害愈大，因為前一段煙中的尼古丁等毒質，都粘在後段的煙絲中，所以抽了一半的香煙，最好棄之不抽。
    倘若對上述少抽、緩抽、淺抽、短抽的戒煙方式，無法戒絕時，不妨往當地醫院開設的戒煙班，接受教導戒煙的方法與常識，俾能早日戒除煙害。


【女性吸煙知多少】

前言：

    姿態優雅中略帶迷人的吸煙女性越來越多，台北的年輕女性為何吸煙？在吞雲吐霧之中妳瞭解自己的健康殺手嗎？或是小小測試看看妳的煙癮輕重與瞭解戒煙後的新自己！
    常常聽到抽煙的人說吸煙可以減緩不良情緒、解除疲勞，或控制緊張、焦慮、悲傷等等，然而多數的現代年輕女性之所以吸煙，似乎是希望以吸煙來表示自立、與男性平等、成熟時髦，甚至希望可以經由吸煙來減肥！！
    現在台灣的女性抽煙人口約在5％左右，但卻明顯看出有逐年增高的現象。對於愛美的女性來說，吸煙最直接的影響可說是皮膚老化了，據皮膚科醫生的研究，吸煙會激活體內一種基因，此基因會促使酵素之形成，而酵素又會破壞皮膚中的膠原蛋白。膠原蛋白是維持皮膚彈性重要因素，因此當膠原蛋白受損皺紋即產生，皮膚也變的鬆弛了，難怪有人說看一個人的臉有無光澤便可知是否吸煙。
    然而吸煙對健康的威脅一般大家所知道的，是呼吸道器官的癌症，特別是肺癌與喉癌，還有會導致冠狀動脈心臟病、腦血管疾病、動脈硬化、胃潰瘍、慢性阻塞性肺病、與男性的性機能減弱等等，但是許多研究人員都指出女性抽煙比男性抽煙對身體的威脅來的更大，到底哪一些是女性不可不知的概念呢？

比男性付出更多的健康代價：

    女性天生似乎就是應該更加注意身體，酒喝多了女性比男性承擔的風險更大，抽煙也是一樣。由於吸煙因素而導致危害健康的兩者關聯性，女性要比男性高出50％左右。

呼吸道疾病、口腔癌與肺癌

    根據研究發現，女性比男性更容易發生吸煙所造成的呼吸道及其它方面的問題，像氣喘、呼吸困難或咳嗽等等，罹患口腔癌、肺癌的機率也比男性要高。

心臟

    由於吸煙會影響雌激素的平衡，又雌激素可以預防心臟病的發生，因此女性吸煙導致心肌梗塞與猝死的危險性，明顯高於男性。

膀胱癌

    研究也指出吸煙的女性比男性更容易得到膀胱癌，且長期吸煙的女性罹患膀胱癌的危險性高於男性二倍以上。

類風濕性關節炎

    醫學研究人員指出，吸煙似乎也會提高體內類風濕病因子的指數，與女性非吸煙者相比，女性吸煙者太早罹患類風濕性關節炎的風險高約兩倍。

懷孕時吸煙的相關威脅

    女性在懷孕期間吸煙除了會導致胎兒早產、體重不足、嬰兒猝死與流產的機率較高之外，也有可能會使女寶寶的生育系統受到損壞，研究者認為這可能是因為吸煙會傷害女寶寶正在成長中的輸卵管所致。另外研究也顯示吸煙有可能會改變卵子進入輸卵管的路徑，增加卵子生長在不正確的地方，所以吸煙也會增加宮外孕的可能。
    另外女性吸煙與子宮頸癌有關，也會增加骨質疏鬆症的風險與更年期的提早到來。

吸煙五問

  1. 抽煙可以瘦身？
    瘦身一直是求全女性所關心的話題，很多愛美的女性都以為抽煙可以變瘦，因而想藉由抽煙去減少食慾期待窈窕，但研究報告指出抽煙與減重並沒有什麼關係。「美國心理學協會期刊」針對4000名18-30歲的女性所作的吸煙與體重的研究顯示，抽煙與體重增減的關聯性太小了，因此醫學人員提到千萬別因為想減肥而去嘗試抽煙。
  2. 戒菸後一定發胖？
    其實並非每個人戒菸以後都會發胖，就算真的變胖多半也都在2~6公斤之間。但是要注意的是戒菸和減肥不要同時進行，最好是確保戒菸成功之後再來煩惱變胖的問題，然而眾所皆知的運動與節食是減肥的最佳法則，與變胖相比之下，如果能把煙戒掉對身體才是一大福音吧！
  3. 一天抽2-3根煙對健康的影響應該不大吧？
    荷蘭新的研究發現就算是輕度的吸煙者，其罹患心肌梗塞和猝死的危險性都比非吸煙者來的高（每天只吸3根煙的婦女罹患心肌梗塞的危險性比非吸煙者高一倍），所以少煙者的風險也是不小的。
  4. 如果只點煙，大部分的時間讓其自然燃燒而不吸煙，對心臟的傷害是否會減少？
    據研究指出，只點煙而不吸煙的話煙的燃點會下降而造成不完全燃燒，反而會釋放出更多的致癌物質加害身體。
  5. 若抽雪茄或煙斗影響較小嗎？
    有些研究發現說抽雪茄或煙斗比一般香煙罹患心藏病的機率低，可能是因為雪茄的味道過於辛辣，抽雪茄者多半未將煙吸入所致，但還是比不抽煙者罹患的危險性高很多。

遺禍匪淺的二手煙

    我們常常聽說吸二手煙更毒更危險，那是因為吸二手煙是側流菸煙加上主流菸煙所導致的（香菸的燃燒過程會產生兩類菸流）。根據研究顯示，吸入二手煙會讓初生嬰兒體重下降，並且引發各種疾病例包括增加罹患肺癌、嬰兒猝死症的機率，嚴重的話還可能影響心臟功能。
    另外，除了吸二手煙的人得到肝癌、白血病、泌尿系統癌症的可能性比一般人來的高之外，專家發現吸二手煙可能會導致女性不孕。英國在對8500對夫婦作的研究中發現，因工作環境而吸二手煙的女性，在一年內減少了14％的懷孕機會，又假如女性的雙親每日吸煙量超過20支，則延緩懷孕的機率達到了34％。
    根據美國的研究中指出，如果家中父母吸煙，吸二手煙的孩子出現蛀牙的機會會比較大，研究醫生指出，摒除種族、性別、年齡、地區等因素之後，吸煙與蛀牙的關係仍然是存在的，也就是說若兒童越是暴露於煙霧瀰漫當中，蛀牙也跟著越多。

做個不吸煙的水嫩美女

    吸煙的人都知道要脫離煙草的奴役並不容易，許多人嘗試戒煙卻屢試屢敗。在切確明白吸煙的種種壞處之後，除了下定決心之外我們還能尋求一些幫助自己戒掉抽煙習慣的方法，常見的有戒煙自助法、戒煙班、團體心理治療、教育課程、尼古丁補充治療或藥物治療等等。
    根據美國疾病管制中心的調查，提供戒菸者有效的戒菸產品有助於他們戒菸的決心，而成效也不錯！尼古丁補充治療的目的為維持一定的尼古丁濃度，使吸煙者減少對香煙的渴望等等，現在常見的尼古丁補充治療種類有：
  1. 尼古丁嚼片（Nicotine Gum）：一片嚼片反覆咀嚼可使用約半小時，約代替2支煙，每天的用量約為8-15片左右持續3個月以上，通常定時服用比有需要時才服用有幫助，而使用量不足則是無效的常見原因。
  2. 尼古丁貼片（Nicotine Patch）：對消化道的刺激作用小，使用方便而且少副作。但注意孕婦或準備懷孕者、嚴重心律不整者不要使用。身體同一個部位一週內不要重複使用，且在開始使用之後別再吸菸，以免體內吸收過量的尼古丁。
  3. 尼古丁噴鼻器（Nicotine Nasal Spray）：它比嚼片、貼片及吸入劑還要快達到最高濃度，能迅速供應尼古丁到體內。使用方法為噴入兩側鼻口，每小時1-2次，每天不超過40次，它的副作用比嚼片與吸入劑大，像使用者的鼻黏膜因受到刺激而感到不適，甚至會出現鼻黏膜充血、味嗅覺暫時性改變等嚴重症狀，所以有嚴重呼吸道過敏者最好別使用。
  4. 尼古丁吸入劑（Nicotine Inhaler）：透過膠管像香菸般陣陣地將藥物（尼古丁蒸汽）吸入口中，經由口腔黏膜吸收。用法為每小時1-2次，每日用量為6-12膠管，但可能有喉嚨不舒服或引起咳嗽等輕微症狀。
    妳想知道戒煙之後的種種好處嗎？戒煙一星期後身上不再有惱人的煙味，可能也會覺得食物好像比過去更佳美味了！這時體內所殘存的尼古丁幾乎排空。戒煙一個月後體力變好、呼吸系統疾病減少，且較不易罹患感冒與減低胃潰瘍的發生，還有皮膚會變的比較有彈性喔！三個月後肺部功能逐漸恢復，五年後患口腔癌、食道癌、咽喉癌的危險性減半，十年後患肺癌的危險性減半。至於因吸煙導致的冠狀動脈疾病在戒煙一年後危險性減半，十五年後回復成與不吸煙的人相同。可見一但戒煙，除了能減少買煙的一大筆開銷之外，身體健康也會慢慢逐漸恢復，想要成為青春永註的美女，戒煙是現在就要身體力行的吧！


【吸煙問題】
楊牧谷
基督教週報，第 1842 期 (1999 年 12 月 12 日) ◎ 癌病答客問

我已吸了好多年煙，如果現在才戒煙，可有幫助？

    美國在一九九○年九月公布多年研究結果（《戒煙的健康益處》DHHS Publication No. (CDC)90-8416,1990）：
    －無論年齡的長幼，立時停止吸煙者比繼續吸煙的人活得久一點。
    －五十歲前戒煙的人，比繼續吸煙的人，在未來十五年內會去世的，機會少一倍。
    －立時戒煙者亦減少了因吸煙而罹患的心冠病和循環系統的毛病。
    一九九五年美國一項調查顯示，有百分之六十八點二的吸煙者表示想戒煙，而響應禁煙日的煙民有百分之四十五點八。
    年輕人發現戒煙是十分困難的。百分之二點九的年輕人是慣性吸煙者，他們之中只有百分之十三點五，至終能成功。據統計，因吸煙而上癮的年輕人有百分之二十三點六，與吸其他毒品而上癮的數字相若，包括可卡因（百分之二十四點五）；海洛英（百分之二十點一）。現今煙民有百分之七十後悔當初輕易嚐試，但整個為青年人而設計的戒煙計畫卻異常失敗。

二手煙到底有多大危險？

    世界許多先進地區已全面禁止在公眾場所內吸煙，公眾場所者，包括任何有蓋的建築物，這些地區包括紐約和星加坡。香港竟然連強制執行食肆內畫分禁煙區都做不到，執法機構的荏弱，和市政衛生處的落伍情況是完全在想像能力之外。
    美國環保處在一九九三年宣告，二手煙是「人為致癌物」，每年有三千人因吸入二手煙而致死於肺癌。
    －每年有三萬五千到四萬人因二手煙而得了心臟病。
    －吸二手煙而得其他呼吸系統疾病者，他們投訴的不舒服包括咳𡲥、多痰、胸口不舒服，與及肺功能減弱。
    －每年有十五萬到三十萬嬰孩及少年人（十八歲以下）因吸入二手煙而患上肺炎及支氣管炎。這些人中，有七千五百到一萬五千人要入院治理。
    －二手煙受害者更易受哮喘的襲擊。
    －別人一口煙噴出來，裏面包含有四千種化學分子，其中四種已被證實是致癌的；另外十種被懷疑是會引起癌症的東西。
    全世界先進國家對公眾場所吸煙行為都採取極嚴厲的措施，最成功者莫如機場與國際航線的飛機倉內採取全面禁煙，這個例子能成功，叫一切其他地方不採用相同的措施，顯得落後又不合理。

吸煙的代價到底有多大？

    首先，因吸煙而患上各種疾病，有病要停工及醫治，這些都是可以計算的代價。吸煙的代價是怎樣計來的呢？那就是先計有多少人死於與吸煙有關的疾病、照顧這些病人的金錢，然後再除以該社會每年售出的香煙數目。
    單以美國來說，每年用在醫治吸香煙致病的金錢，達到一千億美元（下同），單為了照顧吸煙致病的金錢，在一九九二年是五百億，其中百分之四十三是由政府支持。估計失去的生產力在一九九○年是四百七十二億。若把通漲因素計算在內，每年損失達到一千億，這還不包括二手煙引起的損失、因吸煙引致的火災，與及吸煙父母生下體重過輕嬰兒等的照料費呢。
    平均說來，在美國每賣出一包香煙，政府就要賠上三點九美元的照料費，損失不可謂不巨大。


特殊家庭研究

大學生同居行為之初探—以台灣及中國大陸為例

黃 美 雯

第一章 緒論

第一節 動機與目的

社會快速變遷，傳統價值觀受到強烈的衝擊，對於「同居」，大家也漸漸不用異樣眼光來看待，但是何謂「同居」？住在同一個屋簷下就是呢？還是要有親密的身體接觸才算呢？還有多久算是同居？一個月？一年？或者只要住在一起，一天都算是同居呢？以上眾多的疑問，至今仍沒有定論，但也引起我對「同居」此議題強烈的好奇心。

此外，因為本學期課堂報告，閱讀的有關「同居」的章節，所以便決定將閱讀的心得寫成期末報告，使個人對此議題有較完整性的認識；再則，課堂報告的文章是國外的文獻，並不一定和台灣的現況相符合，所以透過此報告也可以對目前台灣的同居研究有所瞭解。

本報告的目的有：

一、瞭解目前台灣同居的現況。

二、瞭解影響同居行為的相關因素。

三、瞭解台灣與中國大陸在同居行為有何相異處。

第二節 重要名詞界定

「同居」這個詞語，來自拉丁語「cun cubare」，即是與人同床的意思。這個詞語可由兩方面來理解：

一、從廣義方面來看

同居即維繫情人雙方固定的性關係，但是未必同時成立共同的家庭；同居意味一種穩定關係，但是並不一定要共同生活；同居與被指為「傷風敗俗」的露水鴛鴦或外遇關係截然不同。

這種「傷風敗俗的行為」在男女曖昧的關係中，並不會導致關係的持續性，也不會招致同居的行為。就被欺騙的配偶一方而言，這種「傷風敗俗的行為」，即構成一種離婚的理由。若是常和不同的對象發生新的關係時，實際上，這種行為就變成淫蕩的行為，或者成為眾所周知的不端行為。

二、從狹義方面來看

同居的男女就像已婚夫婦一樣生活在一起，但並沒有預先完成結婚的手續。但是，這種婚姻若雙方並未訂定契約，原則上這一對男女中的任何一方能夠和另一半分開，以便能夠隨時重新開始自己獨立的生活。

「同居行為」係指異性朋友居住在一起，但雙方並未結婚的狀況（Schaefer & Lamm, 1995；何嘉雯，民87）。一般而言，未婚同居多半會有性行為的發生。大學生正值青少年後期，對性和愛情充滿好奇，加上在外賃居的情形普遍，同居情形更是頻繁，在氣氛迷惑與情緒衝動時，就易與異性產生肉體的接觸，發生性行為的可能性就更大（黃貴美，1992）。

何嘉雯（民87）將「同居行為」定義為：「在婚前與比普通朋友有更深一層感情的異性朋友，共同居住在一起的行為稱之。」

此外，同居，現代漢語詞典這樣解釋：同在一處居住；指夫妻共同生活。但一研究中國傳統婚姻的專家給現代的「同居」這樣的定義：為了一定時期的快樂的行為；試婚；不履行法律的形式的事實婚姻。他還說，大學生同居主要以前兩種、尤其是第一種為主，總而言之，同居＝愛情＋性＋金錢＋懷孕……。

第二章 文獻探討

第一節 同居行為的現況

一、同居行為

在同居行為方面，國外很早即注意到同居的一個趨勢與普遍性。Hudson & Henze（1973）以300位大學生為對象，進行大學校園同居

行為調查，研究顯示，29％的男性大學生與18％的女性大學生曾有婚前同

居行為。

Gwartney-Gibbs（1986）在奧勒岡鄉村地區以已婚夫妻所進行的研究發現，十年間有婚前同居行為比率由13％增加到53％。

Moore（1988）也指出，19歲的未婚女性在同居人口中有增加的比率。

此外，在Trost（1975）、Gendell（1980）、Trost（1982）、Popenoe（1986）、Tanfer（1987）及Martinson（1994）的研究中也同樣發現與提及同居的普遍性（何嘉雯，民87）。

國外有關同居行為現況的研究

研究者 | 篇名 | 研究對象 | 研究結果
Anderson & Morrison（1973） | 大學生的同居 | 大學生 | △同居在大學生中已成為可接受的關係，似乎可滿足許多學生在人際上的需要。
Hudson & Henze（1973） | 同居 | 男女大學生共300位 | △29％的男性大學生與18％的女性大學生有婚前同居的經驗。 △結論為：同居的發生將在校園與社區中大幅的增加。
Trost（1975） | 已婚與未婚同居之比較 | 瑞典與丹麥的已婚者與未婚同居者 | △在瑞典和丹麥，未婚同居者有大幅增加的趨勢。 △瑞典人不認為同居是脫離常軌的行為。
Tanfer（1987） | 美國未婚女性在婚前同居的型態 | 美國未婚成年女性 | △同居為普遍情形，且同居僅為求婚時期的部分，並非長久取代婚姻。

資料來源：何嘉雯（民87）

國內1986年時，有關同居非正式的研究指出：2.6％的大學生曾有與異性同居的經驗（人間雜誌，1986）。

何嘉雯（民87）針對「台北縣市大學生親子關係、婚姻態度與婚前性行為、同居行為」之研究結果發現，在同居經驗方面，在「有異性朋友」的大學生（58.60％）中，有18％的大學生曾與異性有同居的經驗。與1986年研究相較之下，可發現12年間約增加16％。

二、同居時間

何嘉雯（民87）研究指出「大學生與異性朋友同居時間」，以「一年以上」（38.2％）為最多。

三、同居原因

何嘉雯（民87）研究指出「大學生同居的主要原因」，以「兩情相悅」（56.4％）為最多，其次依序為「節省房租費用」（18.2％）、「約會方便」（12.7％）。

四、同居時最常做的事

何嘉雯（民87）研究指出「大學生同居時最常做的事」，以「談話、分享彼此的經驗」（45.5％）最多，其次為「身體的親密行為」（16.4％）、「共同進行彼此的娛樂」（10.9％）、「討論課業」（5.5％）。

五、同居態度

在同居態度方面，人們對同居也逐漸抱持著接受的態度。

Anderson & Morrison（1973）研究指出：同居在大學生中已成為可接受的關係。

Trost（1975）研究發現，瑞典的受試者不認為同居是脫離常軌的行為。

Clark（1978）研究顯示：18-29歲的年輕人有較高的比率贊成同居行為。由以上國外的研究可發現，無論在婚前同居的態度或行為上，皆有愈來愈開放與普遍的趨勢（何嘉雯，民87）。

何嘉雯（民87）研究指出「大學生同居時最強烈之感受」，以「很愉快」（72.7％）最多，其次依序為「沒感覺」（10.9％）、「很焦慮」（3.6％）、「有罪惡感」（1.8％）、有羞愧感（0％）。由此顯示出大學生的同居態度受社會規範牽制之作用已逐漸減低，推究原因，可能是受到西方思潮、大眾傳播媒體渲染及個人主義的抬頭的影響，以致使個人在同居時所抱持較為開放與接受的態度。

六、同居困擾

何嘉雯（民87）研究指出，「大學生同居時之困擾」方面，有遭遇到困擾者為61.8％，無遭遇困擾者則為38.2％。在這些同居時有困擾者中，最大的困擾是「生活習慣的調適」（44.1％），其次依序為「輿論的壓力」（32.4％）、「金錢的使用與管理」（8.8％）。由此可知，雖然大部分有同居經驗者對於同居的感覺愉快，但是輿論的壓力也使得其在同居時遭遇到很大的困擾。

第二節 影響同居行為的相關因素

影響同居的因素包括，婚姻態度、性別、宗教信仰虔誠、離家的時間、婚姻狀況、未婚懷孕、種族、家庭結構、生育力、有無子女、年齡、工作狀況、個人特質、經濟給予動機、社經地位、重要他人對同居的認知看法、教育程度、政治立場、居住地區、經濟狀況等因素。

國外有關同居行為影響因素的相關研究

研究者 | 篇名 | 研究對象 | 研究結果
Jacques & Chason（1979） | 同居：對婚姻成功的衝擊 | 有婚前同居的已婚者與無婚前同居的已婚者 | △婚姻有同居經驗與沒有同居經驗的人，在他們的婚姻上沒有差異。 △結論：婚前同居不能提供個人學習婚姻成功的顯著經驗型態改變。
Khoo（1987） | 像婚姻一樣地生活在一起 | 曾結婚與未婚同居的澳洲人 | △未婚同居者的伴侶與曾結婚的伴侶在教育程度和經濟狀況上彼此有差異，而且對於同居有著不同的理由。 △對許多同居者而言，生活在一起似乎只是短暫安排，直到他們感到經濟能力允許才會結婚。
Senander & Kantor（1990） | 父母離婚對大學生影響之評估 | 私立藝術大學學生共191位 | △來自離婚家庭的大學生對於婚前同居行為有較高接受性。
Rossetti（1992） | 非婚姻異性同居的態度與社會人口之決定因素 | 加拿大女性 | △先前的婚姻狀況（離婚、分居或寡婦）、無子女及年齡層在18-25歲，為同居三個最顯著變項。 △年齡層在26-39歲及有負向婚姻態度者，為同居的重要指標。 △工作狀況及宗教虔誠影響性較小。
Gaines（1993） | 已婚研究生的婚前同居與婚姻調適 | 60 位已婚社會工作研究所研究生 | △婚姻調適並沒有發現因為同居而有顯著影響性。 △婚姻調適在同居時有承諾將來會結婚與同居中並沒有承諾者，兩者間達顯著差異。

資料來源：何嘉雯（民87）

一、科系類別

何嘉雯（民87）研究指出同居行為並不會因為科系類別的不同，而有顯著的差異存在。換言之，大學生的同居行為，並不會因為科系類別的不同，而有明顯的影響。

二、性別

何嘉雯（民87）研究指出同居行為會因性別的不同，而有顯著的差異存在。換句話說，大學生的同居行為，會因性別的不同，而有明顯的影響。其中，男性大學生有同居行為比率為25％，女性大學生有同居行為比率為12.9％，兩者間達顯著差異存在。

推究原因，可能與社會對男女有不同道德規範有關。在整個社會中，男性所承受的社會輿論壓力少，而女性所需承受的輿論壓力則較男性來得嚴苛，因此常使得女性在決定同居行為之際，不敢裹足向前，自然在同居的比率上就較男性來得低。此外，男性的同居行為也可能在同伴之中成為炫耀的事蹟，也因此促使男性的同居行為比率有較女性高的現象。

三、出生序

何嘉雯（民87）研究指出同居行為不會因為出生序的不同，而有顯著的差異。換句話說，大學生的同居行為，並不會因出生序的不同，而有顯著的影響。

四、宗教信仰

宗教信仰對同居的影響方面，研究指出宗教信仰是預測同居的重要變項（Bayer & McDonald, 1981；何嘉雯，民87）。Rossetti（1992）則指出：宗教信仰的虔誠度對女性的婚前同居行為有較小的影響性（何嘉雯，民87）。

何嘉雯（民87）研究指出同居行為不會因為宗教信仰的有無，而有顯著差異存在。也就是說，大學生的同居行為並不會因宗教信仰的有無，而有明顯的影響。此研究結果與Rossetti（1992）研究結果相似；而與Bayer & McDonald（1981）研究結果不同，究其原因可能是大學生有同居行為的

比率仍不是十分活躍，以及研究中並未考量到宗教虔誠度的問題。
第三章 同居實例

原先希望透過本報告瞭解一下台灣同居的實例，不過礙於文獻資料及研究者能力的有限，也只好作罷！不過於資料搜尋的過程中，找到一篇中國大陸同居實例的相關報導，所以決定將其呈現於報告中，並試著把中國大陸與台灣的同居現況作一個初步的探討。

第一節 中國大陸同居實例

以下四則中國大陸的同居實例是從中文熱訊【2001.01.05 大陸網大】上摘錄下來的，從中我們可以或多或少瞭解一下中國大陸同居的現況。

[案例一]

A是某高校97級學生，旅遊期間結識了另一高校97級的女生B，短短的十多天，兩人發展為戀人關係。回校後互相非常想念，由於兩人在異校學習，打電話又難敘相思之情，所以乾脆每周末雙方約在學校附近的一酒店度過雙休日，每次費用均在三四百元以上。A、B覺得長期這樣下去不是辦法，於是找了套遠離學校和家裏的房子租了下來，從此順理成章地過著「夫妻」的生活。他們都說，每天都要趕公交車上學，放學後又匆匆地擠公交車回出租屋，很辛苦，但兩人能互相幫助、互相照顧，辛苦之餘也有幸福感和「家」的溫馨感。

[案例二]

C和D是同班同學，而且成績都挺拔尖。他們大三時開始拍拖，大四開始在校外租一間月租約300元的單間過同居生活，開始實行AA制。他們說，同居是兩個人的共同意願，且都視對方為以後的結婚物件，同居的目的並不是為了性，而是為了找個安靜的地方學習。他們也經常鼓勵對方努力學習考研，並沒有因為同居而減少苦讀的勁頭。談到「性」時說，大家都是成年人了，懂得對自己做的事負責。

[案例三]

E和F都來自澳門，以前是中學同學，97年考上了廣州的不同高校。拍拖是大二開始的，由於不在同一間高校，E和F覺得兩人雖然心靈距離很近，但現實距離很遙遠。於是他們在F大學附近租了間套房，過起了同居日子。E有點不好意思地說，由於相距遙遠，為了相聚而曠課是經常的事，但E不認為這對學業有影響。同居的生活揭開了對方神秘的面紗，把對方的缺點暴露得一覽無遺；F不再有同居前那種感覺，不敢承諾以後兩人會走在一起。E說，同居是你情我願的事，是很正常的事。

[案例四]

G和H以前是內地某中學的同學，五年前H移居香港，1997年又考回廣州某高校，與G的大學相鄰。在中學時G對H已有好感，H考回廣州後，G認為兩人非常有緣分，對H展開了強烈的追求，並且如願了。隨後兩人感情直線上升，難捨難分。去年H在G的要求下在石牌村租了一間月租500元的單房同居起來。由於G和H對性知識瞭解甚少，安全措施不當，同居半年就懷孕了，做了人流，給H帶來心理和生理上的莫大損傷，看了幾次中醫也調整不過來，體重驟然下降，學業也受到了很大影響，流產不久便告別了同居生活，與G的關係也若即若離。

以上就是中國大陸四個同居實例的精彩呈現，接著是一些人對於「同居」的態度，可分成反對派、贊成派以及中間派，分述如下：
[反對派]
    A女生：絕對不贊成這有悖中國傳統倫理道德的同居，萬一他不要我了，豈不是很慘！
    B男生：我自己不會同居，作為一個學生，同居或多或少會對學業有影響，同居是要負責任的，更是涉及到倫理、法律等問題。（註：反對大學生同居的佔有一定比例，其中多為女生以及比較傳統的男生。）
[贊成派]
    A：現在是什麼年代了，還那麼保守？想當年我國某報刊出第一幅裸體照，第一次裸畫公開展出時也大驚小怪的，如今我們說它們是藝術。
    B：性壓抑的婚前性行為更可怕，所以我認為與其壓抑，不如正視生理或心理上的需要，適度的性（即使在婚前）是有好處的。（完全贊成大學生同居的為數較少）
[中間派]
    A：同居是一個很複雜的社會問題，同居都有自己的特殊原因、條件、機會，有不同的社會經歷和道德觀，對大學生同居應該具體問題具體分析。
    B：自己不會，別人怎麼樣我無所謂。
    C：勉強贊成，但前提必須是兩人的感情已發展到可談婚論嫁的地步，總之是必須考慮終身的。
    絕大部分大學生的觀點屬於此大類，表明絕大學生對同居較寬容，且有條件地承認，並不一口否定，但又不絕對地贊成。

第二節 台灣與中國大陸的比較

將上節中國大陸同居實例和何嘉雯（民87）針對「台北縣市大學生親子關係、婚姻態度與婚前性行為、同居行為」之研究比較後發現有一些相似的結論：

一、同居原因

何嘉雯（民87）研究指出「大學生同居的主要原因」，以「兩情相悅」（56.4％）為最多，其次依序為「節省房租費用」（18.2％）、「約會方便」（12.7％）。

而中國大陸的案例也都呈現兩者同居是「兩情相悅」，案例三的E認為「同居是你情我願的事，是很正常的事」；此外，案例二更因為是同班同學，所以同居的原因之一就是「節省房租費用」；至於案例一的A和B就是因為「約會方便」，為解彼此相思之苦，所以選擇同居。總之，兩個地區在同居原因有很大的相似性。

二、同居時最常做的事

何嘉雯（民87）研究指出「大學生同居時最常做的事」，以「談話、分享彼此的經驗」（45.5％）最多，其次為「身體的親密行為」（16.4％）、「共同進行彼此的娛樂」（10.9％）、「討論課業」（5.5％）。

而中國大陸的案例一也指出同居可以讓兩人能互相幫助、互相照顧；案例二也說透過同居他們會彼此鼓勵對方努力學習、討論功課、並且考研究所，並沒有因為同居而減少用功程度；至於「性」方面，案例二認為彼此成年人了，懂得對自己做的事負責；遺憾的是案例四由於G和H對性知識瞭解甚少，安全措施不當，同居半年就懷孕了，做了人工流產，給H帶來心理和生理上的莫大損傷。總之，兩地在同居時最常做的事方面，彼此更加認識、互相照顧以及身體的親密接觸都有異曲同工之妙。

三、同居困擾

何嘉雯（民87）研究指出，「大學生同居時之困擾」方面，有遭遇到困擾者為61.8％，無遭遇困擾者則為38.2％。在這些同居時有困擾者中，最大的困擾是「生活習慣的調適」（44.1％），其次依序為「輿論的壓力」（32.4％）、「金錢的使用與管理」（8.8％）。
而中國大陸案例三的F也表示，同居的生活揭開了對方神秘的面紗，把對方的缺點暴露得一覽無遺，使其不再有同居前那種感覺，不敢承諾以後兩人會走在一起。也就是說，彼此會因為「生活習慣的調適」不良，而造成困擾。

四、同居態度

何嘉雯（民87）研究指出「大學生同居時最強烈之感受」，以「很愉快」（72.7％）最多，其次依序為「沒感覺」（10.9％）、「很焦慮」（3.6％）、「有罪惡感」（1.8％）、有羞愧感（0％）。

而中國大陸方面，則贊成、反對及中間派都有，但是完全贊成大學生同居的為數較少；絕大部分大學生的觀點屬於中間派，表明對同居較寬容，且有條件地承認，並不一口否定，但又不絕對地贊成。

相較之下，台灣對於同居所抱持的態度較為開放接受。

第四章 結論與建議
第一節 結論

同居是指兩個不同性別的親密男女，生活在「像婚姻」的情境中。Jan

Trost（1975）提出結婚的夫妻與同居的男女，最主要的差異就在於他們關係的合法地位（legal status）。本報告從對同居的意涵開始探討，接著是同居的現況瞭解，分析影響同居行為的相關因素，最後還有中國大陸同居行為和台灣的比較。從研究資料中，我們可以發現同居行為在大學生中似乎已是家常便飯，有異性朋的大學生中，有近二成者有同居行為，男性略多於女性；影響同居行為的因素有性別及宗教信仰，科系類別及出生序影響較小；在中國大陸與台灣的比較下發現，兩地青少年在同居原因、同居時最常做的事以及同居困擾等方面有相類似的地方，而在同居態度方面，台灣地區受西方思潮、大眾傳播媒體渲染及個人主義抬頭等影響，故抱持較開放與接受的態度。

第二節 建議

近年來，因社會各方面急速變遷、西方性開放觀念流行、各種文化的刺激以及大眾傳播媒體的影響下，使得年輕人同居行為比率有逐漸增加的趨勢。而同居行為所衍生出來的社會問題，如：意外懷孕、墮胎、未婚媽媽、草率結婚或是輟學等問題，帶來許多醫療及心理上的危險與負擔，所造成的傷害無法彌補，甚至為將來的婚姻生活帶來後遺症（彭懷真，民85；何嘉雯，民87）。以下根據本報告之發現提出幾點建議：

一、給大學生之建議

（一）加強性教育、兩性與婚姻家庭方面的課程研習

加強修習有關自我探索與瞭解、性教育、兩性交往、約會與擇偶、婚前準備、婚姻與家庭、人際關係等相關課程，使個人不僅能更深入的瞭解自己，更能瞭解如何與異性朋友相處，並為未來的婚姻與家庭做周延準備。

（二）學習「問題解決之技巧」與「做決定之技巧」，並為個人的決定負責任

大學生在面臨各種重大抉擇時，應學習如何從不同的角度來評析各項抉擇，並做適當的決定，最後，也應該學習為自己所做的決定負責任的態度。

（三）當問題發生時，以冷靜負責的態度面對問題，必要時尋求外在的協助

同居時有近六成的大學生深感困擾，因此，大學生在同居時，如有困擾發生，應仔細的思考，並以冷靜負責的態度面對問題；必要時，可與父母、師長、親友或相關輔導機構尋求專業上的協助，千萬不要一味地隱藏在心裡、自暴自棄或是以錯誤方式解決問題，而造成更大的錯誤與遺憾。

二、給父母親之建議

主動積極瞭解子女在外住宿的情形與交友狀況：建議父母應常常與子女保持聯絡，主動瞭解其在外住宿及交友的情形，以減少及預防子女發生不當的同居行為。

三、給學校及教育者之建議

（一）加強推動性教育、婚姻與家庭、兩性及親子等方面的課程

因大學生的同居行為會因其婚姻態度的不同而有影響，故建議各大學院校若能將性教育、婚姻與家庭、兩性及親子等科目納入通識課程中，或許能更周延的幫助大學生建立正向與正確的兩性與婚姻觀念。

（二）幫助學生重建道德與倫理之觀念

建議學校應定期舉辦有關價值觀變遷、倫理道德、宗教與人生、自我探索、自我成長等方面的演講與座談，以幫助大學生在道德倫理觀念上的重建，以及對自我的瞭解，進而對兩性交往抱持正確及正向的認知與態度。

（三）彰顯學校輔導機構之功能，提升輔導教師輔導專業之素養

學校輔導機構應積極為同學舉辦各類自我成長與兩性交往的演講與座談，例如：自我探索、性教育、問題解決策略技巧、溝通技巧、約會的藝術、婚姻與家庭、人際關係等，以彰顯學校輔導機構的功能。此外，也應加強提昇輔導教師在兩性輔導上的知能，定期舉辦有關諮商理論與技術、助人技巧與歷程、性教育、壓力管理、情緒管理等課程，以培養輔導教師具備適切引導學生思考、做決定及解決問題的能力。

（四）主動關心學生問題，積極解決學生之困擾
     建議教師如果發現學生出現異於平時的表現或行為時，應主動關心，並詢問原因；若學生遭遇困難，也應主動積極協助學生解決問題與困擾。此時，所需要更專業的輔導人員協助時，則應與輔導中心或其他專業輔導機構維持聯繫，如校內的學生輔導中心、校外的張老師等，共同協助學生度過該難關與困境。

參考書目

人間雜誌（民85）大學生性行為性知識態度問卷調查。時報週刊。

何嘉雯（民87）台北縣市大學生親子關係、婚姻態度與婚前性行為、同居行為之研究。中國文化大學生活應用科學研究所碩士論文。

許連高譯（民80）同居。台北：遠流出版社。

黃章譯（民83）同居樂無窮-共同生活的權利與義務。台北：遠流出版社。

黃貴美（民81）家庭生活與性教育。台北：中國文化大學。

中文熱訊（2001.01.05）大學生同居面面觀。

大陸網大http://cnedu.tw.netbig.com/life/life_new010105_03.htm


謹防約會強暴

葛芮玲（Ruth Goring）育有兩個子女，她的事奉包括醫治禱告、編輯書本、寫詩以及兒童故事。

亮晴譯

愛琳的故事

我們似乎是天造地設的一對：我是啦啦隊隊長，查德是籃球校隊。我們約會通常都是和大家集體行動，不過最近他一直向我施壓，要我和他上床。我小時候曾被褓姆性騷擾過，如今面對查德這種要求，更讓我渾身不自在。我從來沒和爸媽--或任何人--談過性的問題。

有天晚上，籃球校隊去外地比賽，結果輸了。賽後，查德心情沮喪，不想和朋友一起去吃比薩。他慫恿我陪他出去兜風，我答應了。

他向郊外駛去。查德談到這場比賽，隊友哪裡打的不好、裁判哪裡判的不公。他在一處隱密的地方停下車來。「知道嗎？」他說，「如果妳和我做愛，我的心情一定立刻就好。」

我的心直往下沈。立刻拒絕。

「唉，來嘛，」查德甜言蜜語的說道，順勢將我擁入懷裡。

「不」，我堅持道。「我們現在就得回去。」

我們爭執了幾乎兩個小時--查德一直想說服我、他實在非常需要，我則努力持守自己立場。最後，他動手拉扯我的衣服，我也放棄掙扎。畢竟離家太遠，即使我立刻下車，也無法自己走回家。

事後，他開車送我回家。過去我會結束後，他總會陪我走進屋內，深情款款的道聲晚安，不過這回是我獨自跌跌撞撞下車的。這沒有真的發生吧，我這樣告訴自己。麻木茫然地，我想--忘了，就不會那麼真實了吧。

什麼是約會強暴（Date Rape）？

如果和你約會的男士，不顧妳的反對，強行與妳發生性關係，如同故事中的愛琳1，妳遭受了所謂的「約會強暴」。

當時，妳可能並不認為這是強暴。這發生了，因為我們喝了酒，又在外面待得太晚…他只是醉得太厲害了…要是我穿得再保守一點就好了…如果我更強烈的抗拒，這就不會發生了…反正這是遲早都要發生的…男人就是這樣。許多女性遭受性侵害後，會這樣告訴自己。父母和朋友也可能傳達出類似的信息。

激起熱烈爭論的，不僅是約會強暴的定義，還有它發生的頻率。Ms.雜誌在八０年代進行了一項由心理學家寇絲(Mary P. Koss)負責主導的研究調查，此項數據經多處媒體引用，引起社會廣泛討論。調查發現受訪的大學女生中，有四分之一曾被強暴或遭受性侵害。2強暴究竟是大學校園的流行病，還是受訪者誇大過頭？有人針對「Take Back the Night」與會者的高度情緒反應，指出警方登記有案的校園強暴事件非常少，問題其實不大。例如，羅菲(Katie Roiphe)在她1993年頗具爭議性的書中提出：問題癥結在於婦女根本不想為她們自己的生命負責。她進一步指出，女性主義所謂的「強暴」，多半只是婦女事後對其性行為感到後悔。因此，這本書名為《一夜情之後》(The Morning After)。３

沒錯，羅菲當然可以就「婦女無法抗拒言語或情感上的施壓」4提出質疑。每一個人都必須為自己的抉擇負責。不過，事實上，強迫的性行為，無論施暴者是陌生人、是約會的男伴、或是未婚夫，都是強暴。婦女無須狠狠抓傷對方向施暴者證明--或是用自己身上的瘀傷向自己證明：自己的「不」不是推託、而是堅定的拒絕。

很不幸的，Ms.雜誌對強暴的統計數字是非常正確的。其它調查證實了這項「四分之一」的統計數字。例如，早在1957年，「根據普度大學(Purdue University)肯寧(Eugene J. Kanin)教授研究調查顯示…受訪女性在高中的約會裡，百分之三十的人曾遭受性侵害或被迫發生性行為。」5更嚴重的是--因為這些結果來自施暴者、而非受害人──一項針對大學男生的調查顯示，有百分之二十五的受訪者承認他們進入大學後，曾出現脅迫性的性行為。在另項調查中，有百分之二十三的大學男生坦承曾強暴女性，因為他們認為自己慾火攻心，「根本停不下來」。6

警方資料無法正確反映女性遭受約會對象，或熟人強暴的案發頻率，因為這類案例絕大多數的受害者，都不會向警方報案。

改變我們的思考模式

約會強暴在男女社交傳統中可以溯其根源。「許多男孩從小被教導要激進、攻擊，因此使他們產生了一種以自我為中心的社會觀…這種訓練常導致他們自恃社會地位高於女性，有權對性予取予求。」同時，女孩從小被灌輸要乖巧、聽話」。因此，「聚在一起約會的兩人對於性別角色，與社會行為可能都有其根深蒂固的信念--包括對於約會發展的期許--兩者可能南轅北轍。」7

對女性而言，防範約會強暴的第一步是建立健康的自我形象。那些從小被灌輸「女的不可向男人說不」的，必須學習設立自己的底線。女人存在，不是只是為了做男人的陪襯，我們是獨立而實際存在的個體。許多女性在與神建立深入關係、靈命成長時，同時也能接納自我，並且心靈強健。但這不會自動產生。太多教會教導「男人至上」，因此，這些人一方面唾棄性侵害，其實卻無形中助長了性暴力。

想要與真神（而不是有些教會所敬拜的那種厭惡女性的假神）相遇的女性，最好詳細查考四福音。特別是路加福音，我們看到耶穌在當時父系文化的背景下，敬重女性、並且歡迎她們成為他的門徒。耶穌在在展現出真神的風範。

若要防範性暴力，男人也必須重新學習他們自己在世上的地位。這聽起來可能有些奇怪：他們部分的任務與女性一樣，是自我接納。強暴女性的男人內心充滿憎恨--對女人的憎恨，但也有他對自己的憎恨。他的暴力是種嘗試，企圖宣洩內心如排山倒海而來的怒氣。這不是愛的表達，甚至還不算是情慾。

尋找健全自我的男人必須轉向神。教會必須重新學習，教導信徒如何活出人的價值，因為女人和男人一樣，都是按著神的形像造的（創一26-27）。這個真理是自我接納與彼此互重的基礎。在神的愛裡，我們才能發覺真實的自我。

實際的防範之道

擁有健康自我形像的女性及男性，比較不會遇見約會強暴。對於那個吸引自己的男性，女性能夠信賴自己的本能判斷。對於潛在危機，她會保持警覺，並且能在苗頭不對時，信心十足的說不。

約會強暴的案例中，將近九成案例與喝酒有關，包括施暴者、受害人，或雙方都喝了酒。雖然許多人誤認酒精會激起性慾，但是其實酒精並不會激發性慾。酒精主要效果是降低自制力、使人無法做出正確的判斷。在酒吧或啤酒大會後發生的強暴案，不勝其數。

馬琳達大一那年，在星期六晚上和一群不太熟悉的同學去酒吧。她不慣於喝酒，因此最後酩酊大醉。如今，她不記得和哪個初次見面的男同學離開酒吧，或那天深夜發生了什麼事。她只記得，隔天早上起來，發現自己坐在陌生的床上、旁邊還躺著一個男人，真叫她驚恐萬分。她不知置身何處，也不知道該怎麼回家。她找不到自己的衣服、也找不到皮包。還得拜託那個強暴她的男人載她回學校去。

馬琳達喝醉了，這不是她被強暴的肇因，也不能說是她咎由自取、「醉」有應得。沒有任何理由能成為強暴的正當藉口。不過滴酒不沾的女性，是比較容易保護自己，不致成為男人的「獵物」。

另個防範的常識是避免偏僻的約會地點，特別是與約會對象不熟識時，更應提高警覺。在熟識彼此個性的階段，約會地點應限於公共場合--電影院、餐廳、節期慶典。到朋友家不一定安全，特別當大家都大量喝酒、而且那是他的朋友家，是妳不熟悉的。事前要想好，不可掉以輕心。

每次約會都帶些錢。做好獨自行動的打算。如果對方出現逾矩的言詞或行為，或再三向妳施壓，隨時離開。不論他為妳花了多少錢，妳都沒有履行性行為的義務。

自我防衛的問題

如果熟人或約會對象對妳發動性侵害，並制止妳離開，那妳該怎麼辦？意見眾說紛紜。史特瑞司卡(Frederic Storasks)在他1975的著作中主張，女性應採取柔性伎倆，化解施暴者的攻擊。他認為，受害者愈是尖叫、掙扎，反而愈發激起施暴者的性慾；因此，女性不應驚慌失措，而應冷靜思考。史特瑞司卡的建議是找藉口、再藉機開溜：偷偷把手指插入喉嚨、使自己嘔吐；或尿在那個男人身上、託說自己膀胱有問題。8

有些女性主義者認為這些策略無異自貶身價。例如，范恩(Judith Fein)堅持，類似史特瑞司卡的那套建議「使女性必須仰賴男人，使得女人生活處處受限。況且這些方法也無法遏阻強暴。」她建議女性應該鼓起勇氣，「在盛怒中、主動出擊」，油然產生「一股不可思議的抵抗力」，打場漂亮的勝仗。9

事實上，常識告訴我們，沒有所謂標準答案。婦女在面對一個才認識不久的男人、拿著武器脅迫她就範，與在面對未婚夫再三向她口頭施壓、要求和她上床這兩種情況時，可能做出不同反應。心理治療師葛洛妮娜(Linda Geronilla)說過，「反擊不見得總是上上策」。婦女應該信賴自己當時的判斷。10有些時候，反擊是正確的，有時候，簡直太冒險了。

婦女都應學些防身術。這些課程不僅教導防身之道，也能幫助婦女建立自信，讓她們在言談及行為上，胸有成竹。

如果這發生在妳身上

如果妳被約會對象或是熟人強暴，可能妳的第一個反應是麻木。妳會覺得每一件事都不真實、都很荒謬。妳還可能處於一種怪異的情況，得請強暴妳的人送妳回家。有個女孩在男友的公寓遭到強暴，事後她走出公寓，卻發現自己的車子拋錨了；她只好走回公寓，請求那個男人的幫助。有個大學女生在男生宿舍遭到性騷擾，她立刻起身離開，之後卻發現她還得向騷擾她的那個人，要回自己的宿舍鑰匙。

妳可能想對此事絕口不提，甚至包括妳最好的朋友。小心謹慎是對的。不是每一個人都能守口如瓶。有些人聽完之後，可能充滿焦慮，立刻好好訓妳一頓。對於這類人，最好保持距離。

不過你需要把事情說出來。人，無法獨自療傷。請記得，攻擊妳的男人是把妳誘到偏僻處，離開眾人，才對妳施暴。耶穌知道他們這個施暴的原則：「世人因自己的行為是惡的，不愛光，倒愛黑暗」（約三19）。侵害妳的人，不想要妳把他在暗中所行的醜事，洩漏出去。一旦妳說出去--特別是告訴一些能幫上忙的人時--妳就把它攤在光下，它也就喪失了繼續轄制妳的能力。

妳該告訴誰呢？妳最要好的朋友、妳的室友、父母親、兄弟姊妹、輔導、牧師或老師－－任何妳信得過的人都可以。妳需要所有能得到的支持與陪伴。

請位朋友陪妳一起去醫院或性侵害防治中心--而且愈快愈好，必須爭取時效。去性侵害防治中心並不表示妳一定要去警局作筆錄。即使去警局作了筆錄，也並不表示妳要對強暴犯提出告訴。妳不需要立刻做出這些決定。不過去醫院或是性侵害防治中心，妳能得到所需要的醫療協助，而且蒐得證據後，再決定是否要提出告訴也不遲。

去前不要淋浴沖洗，甚至手也不要洗。盡量保留證據，不要破壞了原來的狀況。性侵害防治中心的志工會陪妳去醫院。妳可考慮請位信任的女性友人同行，在妳回答尷尬問題、或做檢查時，她可以給予妳精神上的扶持。大多醫院的醫護人員及社工人員多半都受過相關訓練，知道應該體恤遭到性侵害的受害人。他們應能瞭解妳的不適，盡量悉心處理。

這種檢查與標準的婦科檢查大同小異。醫生或護士會用棉花棒從妳的喉嚨、陰道、肛門採取細胞樣本。若有傷口，也會一併處理。可能會拍攝傷口，做為存證。護士會用梳子輕梳妳的頭髮，看看能否找出施暴者的毛髮（也會取妳的毛髮樣本，以做比照）。醫護人員徵得妳的同意後，會留下妳被攻擊當時的衣服，以做進一步的採樣--妳大概也很樂意把這件衣服處理掉吧！

如果施暴者和妳同校，妳可以選擇向學校當局報案、而非警局。許多學校的懲戒程序比法院體系迅速很多，如果妳不想在學校再遇見那個侵害妳的人，這不失為好選擇。當然，學校懲戒委員會的判決，不會導致施暴者鋃鐺入獄，不過若他被勒令退學，妳可能就可以避免再見到他。11

尋求幫助、更多幫助

現在妳還得繼續生活。應該怎麼調適呢？

妳很可能好一陣子都難以平復--幾天、幾週、幾個月、甚至好幾年，視當時被強暴的情況而定。這是正常的--這並不代表妳是懦弱的。妳經歷的，是沒有人應該經歷的。況且，療傷需要時間。

盡量請妳信任的朋友陪伴妳。除非妳有把握，不要單獨行動。哈拿記得她被強暴的幾週後，有天夜裡，她走在人行道上，有個叫化子伸手向她要錢，一副快要碰到她的樣子，令她十分害怕。很慶幸的是，好在她的姊姊和姊夫立刻快步走到她和叫化子的中間、化解危機。

如果施暴的手段殘忍而野蠻，妳可能會經歷到所謂的PTSD--失眠；被攻擊的經過、再三毫無預警的突然重現，並出現莫名的恐懼。有時這些症狀會立刻出現，有時在事後幾個月、甚至幾年後才會發生。12妳可能會覺得手足無措，無法集中注意力；有時還會作惡夢，被自己的尖叫聲驚醒。妳沒有精神失常、沒有發瘋。這只是在極大壓力下，生理與情緒的正常反應。

尋求專業輔導，不是弱者的表現、而是強者的行動--妳期待能夠解決過去的痛苦，面對明天。找位優秀的心理醫師。學校的輔導室多半都會提供免費的諮詢輔導；有些健康保險也支付相關心理治療，病人只需支付些微的費用。一位優秀的心理治療師會仔細聆聽妳的描述，以問題引導妳，伴妳走過憂傷的歷程，幫助妳釐清將要面對的許多決定，包括要不要提出告訴、如何保護自己不再被施暴者騷擾。

性侵害防治中心是個很好的資源。它的工作人員能協助妳加入支持小組，和經歷過類似情形的婦女定期聚集。她們瞭解妳的感受，能夠幫助妳走過這些憤怒、憂傷與恐懼。

面對侵害妳的那個人

許多被約會對象或被熟人強暴的受害人，往往還有機會再碰到那個人。他可能是同學、同事、老友或甚至妳的未婚夫。妳要怎麼面對他呢？

別期待他會懊悔。根據調查結果顯示，施暴者在事後一、兩天，愉快打電話邀約對方的，還為數不少。13通常男人認為：強迫熟識者發生性行為，不算強暴。他會一口咬定，無論是對受害人或是別人：這是她「自找」的，她「其實很想要」。

有些婦女深陷在這樣的困惑與自責裡，和強暴她們的人繼續約會。想要脫離施暴者的虐待，卻又完全無能為力，有時她們甚至真的認為自己罪有應得。她們可能與施暴者訂有婚約，而且覺得仍然愛他。

男友強暴嫚達後，告訴她：「現在妳已經淪為瑕疵品，沒人要的。索性就嫁給我吧！」嫚達自尊喪失殆盡，茫然聽信男友的話--繼而多年在婚姻中受盡凌虐。

如果有男人曾用暴力脅迫妳與他發生性關係，不要再繼續和他交往。他的行為不是一時的錯誤；他強暴妳、不是因為性慾太強、按捺不住，而是顯露出他的本性。一個在約會時就出現暴力傾向或侵害行為的男人，顯然會在婚姻中持續這類行為。離開他--明顯是智舉、是上策。

有些婦女決定更換工作、甚至遷往另個城鎮，以免再遇見那個強暴她的人。有人表示，找機會去把那個男人狠狠罵一頓、宣洩心中怒氣，心裡痛快不少。下面是哈拿的故事，她對強暴者提出告訴，並到法院出庭作證。她發現用莊重、嚴肅的語言來描述強暴經過，禮貌的稱呼那人為某先生，這對自己走出陰影，很有幫助。那人被判有罪，刑期三年。

哈拿的故事

我被強暴後，公司的同事對我很好。我告訴他們發生的事情後，他們掛出「暫停營業」的牌子，陪了我一整天。他們泡茶給我喝，安慰我、聽我傾訴，還帶我出去吃午餐。我從來沒有覺得如此備受關愛。

隔天早上，他們到我家來。我們在客廳圍坐成一個圓圈，大家齊心為我禱告。「妳仍然可以昂首闊步」，他們鼓勵我說。「上帝愛妳，而且我們都以妳為榮為傲。妳沒什麼好羞恥的。」

我們來到強暴現場--我被按倒在地的那塊地板時，不禁淚如雨下。雪洛擁著我，讓我放聲大哭。這是洗滌的淚水--是禱告的一部份。從那天早上以後，我不再害怕經過這個地方了。記憶中的苦毒已被完全洗淨。

如果妳的朋友遭到強暴

如果妳的朋友曾遭強暴，妳在她的心靈醫治過程中，扮有重要角色。她非常需要妳的扶持。但別擔心--妳不必成為一個專業心理治療師、社工人員或是律師。她最需要妳的，是妳的時間、陪伴與傾聽的耳。

陪她一起去醫院或是性侵害防治中心。如果她必須出庭，也盡量抽空陪她。哈拿出庭作證時，她記得從證人席上看到台下丹妮絲鼓勵的目光，勇氣倍增。丹妮絲是哈拿的密友，特地陪她出庭、為她打氣。結束之後，她們一起去喝可樂，丹妮絲告訴哈拿，當哈拿講到強暴的細節、如何使她身心受創時，辯護律師那副驚恐萬分的模樣。

如果妳的朋友遭到強暴，讓她發洩她的憤怒。如果她說男人都是渣滓，也別和她辯論。妳知道、她也知道，不過如果她能無拘無束的說出內心的憤怒，更能早日走出強暴的風暴、恢復心靈的平靜。她憤怒、絲毫沒錯。

告訴她，只要她有需要、或心裡害怕，可以隨時打電話給妳。強暴的經過再三襲上心頭、讓她無法自主時，妳可以輕輕擁抱她，告訴她事情會過去、她會走出這些驚恐。

朋友準備要接受心理治療時，你或許也可以幫的上忙。想想誰是心智最成熟健康的師長，請他推薦心理治療師。並請注意，除非得經友人的許可，否則不應提到她的名字。

如果你是男性，受害人可能不會把她受害的細節告訴你。但這並不表示你就應該與她疏遠。有位遭到強暴的婦女表示，男性朋友的支持對她的心理治療有舉足輕重的影響。「他們對我的尊重、溫柔的注意與擁抱都幫助我瞭解：即使有個男人對我造成嚴重的傷害，不過不是所有男人都是滿嘴辱罵、行為粗暴。」

靠禱告走出陰影

最能幫助強暴受害人的唯一一件事就是為她禱告。

無論你是否相信有神，這句話可能教你覺得[宗教八股]十足。過於敬虔的宗教人士，過去可能曾經以他們嚴格的教規與批判的心態，搞得你難以接受。不過，現在我請你把這些不好的經驗暫擱一旁，以嶄新的觀點來看禱告。

強暴受害人乃是遭遇了嚴重的凶惡。她需要擺脫那份凶惡、把它從生命中洗刷乾淨。問題在於，若沒有神，凶惡無處可洩。我們無法靠自己的力量根除凶惡。因此它留在我們內心，根深蒂固的，成為我們的一部份。這正是愛琳的親身經驗：童年遭到性騷擾，青少年時期遭到強暴，此後，她的生活放蕩，性關係相當複雜。即使婚後，她仍然無法忠於自己的丈夫。她所受的種種性侵害所造成的影響，已經成為她的一部份。

禱告是有效對付凶惡的工具。在禱告中，我們把自己做錯的事，以及別人得罪我們的地方，帶到神的座前。凶惡的勢力固然強大，不過神的美善卻仍然勝過凶惡。我們禱告時，把自己的痛苦帶到神的愛裡，讓神的愛環繞我們。

如果你是基督徒，和她分享耶穌釘十架的故事。為她禱告時，幫助她想像耶穌在十架捨身的景象。他一絲不掛的身懸十架--就當時的猶太文化來說，這是奇恥大辱。他明瞭你朋友所受的羞辱，並與她一起受苦。邀請她信靠耶穌，相信神能夠挪除她所經歷的所有凶惡。和她一起傾聽神話語中的安慰與肯定。

這樣的禱告能使人得著釋放。這不是變魔術--神從未應許禱告可以「立即見效」。不過強暴受害人需要與神建立關係，親自經歷神。在禱告中，她會得著安慰、新的啟示與安全感，苦毒亦可得著洗滌。

愛琳遭暴多年之後，她終於有機會認識神的愛。「於是我能面對被強暴以及其他發生在我身上的事，」她說。「痛苦仍會捲土重來，不過這是帶有療效的苦。我也逐漸瞭解自己童年的許多事情--比方說我父親是個工作狂，而我的許多舉動，特別是關於性的的表現，其實說穿了就是渴望得到父愛。如今，我從我的天父--神那兒得著這份愛，還附帶奇妙的平安與喜樂！」

如果你曾被強暴，找人與妳一起禱告，無論是基督徒朋友、學校團契輔導或是妳教會的女性同工。只要他是基督徒，並且相信禱告有醫治的大能。

認同的問題

遭到強暴後，大多受害者會產生很深重的羞恥感，並覺得自己很髒、無顏見人。「根據調查結果顯示，被熟人強暴的受害人常會覺得她們自己一定有錯」；她們「特別容易產生自責、無力感，並覺得無法掌控自己的生活。」調查顯示：「被熟人強暴的婦女顯著地比被陌生人強暴的婦女更加自責。」遭受過性侵害的婦女往往也會萌生自殺的念頭。14

有些聲音會告訴妳錯全在妳（這些聲音可能來自妳的家人、朋友或妳自己），別聽這些不實的控告。可能妳確實做了一些讓自己感到後悔的決定，妳可能希望當時應再強烈反抗些；不過強暴不是妳造成的。金諾（Craig Keener）研究過聖經有關於性侵害的教導，他指出「耶穌時代的猶太教師把男人的淫念怪罪到女人的穿著方式或行為舉止，然而，耶穌卻公平的把責任歸在犯罪的男人身上（太五28）。因此，他結論道，「定罪被強暴的受害人、就像定罪被謀殺的受害人一樣--毫無道理可言。」15

容我再說一次，禱告仍有幫助。求神幫助妳接納自己。參加被強暴的受害人的支持小組，大家彼此扶持、走出強暴的陰影。閱讀聖經，特別是詩篇。找個有許多詩歌敬拜的教會或團契，讓聖樂週復一週地洗滌妳的心靈。

「耶和華說：我知道我向你們所懷的意念是賜平安的意念，不是降災禍的意念，要叫你們末後有指望。你們要呼求我，禱告我，我就應允你們。你們尋求我，若專心尋求我，就必尋見。」（耶廿九11-14）。

妳的未來並不完全決定於妳的過去。慢慢走出憂傷，盡情宣洩妳的傷痛，但請記得，傷痛不是永無止境。它會隨著時間慢慢減輕，騰出空間給平安、創意，甚至還有歡笑。妳會成長、更為堅強。妳也能幫助那些遭到性侵害或性虐待的婦女。

妳永遠無法忘記被人強暴的這件事，不過有一天妳會發現：「強暴受害人」的標籤已經悄悄從妳的自我形象中脫落了。妳甚至不再認為自己是遭受強暴的生還者。妳會迫不及待的迎接每個早晨、對人生充滿盼望，熱切地要追尋生命。妳會怎麼看自己呢--妳會看自己是神的女兒，是他所寶貝的。

註：

1.文中所有關於約會強暴或熟人強暴故事主角的名字均為化名。這些婦女已經走出強暴的陰影，很勇敢地與我分享她們的故事，在此特別向她們一一致謝。

2. Robin Warshaw, I Never Called It Rape: The "Ms." Report on Recognizing, Fighting and Surving Date and Acquaintance Rape (New York: Harper & Row, 1988), P.11.

3. Katie Roiphe, The Morning After: Sex, Fear and Feminism on Campus (Boston: Little, Brown, 1993).

4. 同上，p.67.

5. Warshaw, I Never Called It Rape, p. 13.

6. Karen R. Rapaport and C. Dale Posey, "Sexually Coercive Collebe Males," in Acquaintance Rape: The Hidden Crime, ed. Andrea Parrot and Laurie Bechhofer (New York: Wiley, 1991), p. 220.

7. Robin Warshaw and Andrea Parrot, "The Contribution of Sex-Role Socialization to Acquaintance Rape, " in Acquaintance Rape, pp. 73-74.

8. Frederic Storasks, How to Say No to a Rapist-and Survive (New York: Random House, 1975), pp. 129-30, 73-74.

9. Judith Fein, Exploding the Myth of Self-Defense: A Survival Guide for Every Woman (Duncan Mills, Calif.: Torrance, 1993), pp. 64,36.

10. Date Rape: Behind Closed Doors video (Charleston, W. Va.: Cambridge Educational, 1994).

11. Wes Smith, "Trial and Error? Did a University Go Too Far in Getting Tough on Date Rape?" Chicago Tribune Magazine, May 1, 1994, p.22.

12. Christine Ak. Gidycz and Mary P. Koss, "The Effects of Acquaintance Rape on the Female Victim," in Acquaintance Rape, pp. 273-74.

13. 例如，請參閱Warshaw, I Never Called It Rape," pp. 17, 30, 91.

14. Gidycz and Koss, "Effects of Acquaintance Rape," pp. 275,279.

15 Graig Keener, "The Bible and Rape," Journal of Christian Nursing< Summer 1996; reprinted from Priscilla Papers 8, no. 3 (Summer 1994).

性侵害防治法　　　／編輯部提供

目前中華民國現行法律對強暴之處置，是以刑法第十六章妨害風化罪中之第221條第236條的相關強姦罪文為依據。是屬於告訴乃論罪，許多受侵害的婦女或是因為不瞭解法令權益、或是怕二度傷害而不願出面提出告訴，即使警方知道犯罪者為何人，亦無法將其繩之以法。

1997年1月22日經總統公部「性侵害防治法」，有幾個重點是較能保護受害者的：

* 內政不應成立性侵害防治防治委員會，直轄市及各縣市政府設立性侵害防治中心，個級中小學每學年至少應有四小時以上的性侵害防治教育課程。

* 建立全國性加害人檔案資料，內容包括指紋及去氧核醣核酸比對。

* 為了保護受害者，規範性侵害罪案件的司法程序不得公開，及各像避免受害者二度傷害之措施。

* 嚴禁媒體揭露被害人姓名。

* 強制對性侵害犯罪加害者實施身心治療及輔導教育。

* 被害人得向主管機關申請醫療費、心理復健費用及訴訟費。

* 醫院診所對於被害人不得無故拒診及開立診斷證明書。

強暴的被害人可以向誰求助

政府部份：各縣市性侵害防治中心

其他保護婦女專線：

* 台灣省24小時婦女保護熱線080-422110

* 台北市24小時婦女保護專線02-27062495

* 高雄市婦女福利中心07-2230299

* 各地婉如專線：

台北：02-23655480／台中：04-3276993／高雄：07-2167129／屏東：08-7558571

* 現代婦女基金會(婦女護衛中心)02-23917128

* 台北市婦女救援基金會080-239595；02-27009595

* 台北市婦女權益申訴中心02-25580270


現代人的緊箍咒——訊息焦慮症

    生活節奏的加快，大家感受到最顯明的我想就是e世代的來臨了。有人一上網就停不下來，也有人只要行動電話不在身旁就覺得坐立不安，在電子通訊科技的新時代中，未來一定會有愈來愈多人苦於「訊息焦慮症」，不但睡覺、上廁所都要開機，害怕漏失任何一個訊息，萬一忘了帶手機，緊張、焦慮不安更是溢於言表。
    行動電話雖具有即時通訊的方便性，但相對地也讓人人行蹤受到掌控，有些容易緊張、焦慮個性的人因此連上廁所、洗澡都不忘帶著手機，甚至不時查看留言、查看是否斷訊等，這般的緊繃心態長久下來其實就是一種焦慮症，加上若半夜不關機，電話一來即打斷甜美的睡眠，長久一定導致失眠產生。
    我曾遇過身受其害的老師求助，原因竟是學生在課堂中行動電話、呼叫器此起彼落，搞得他無法專心授課，情緒和效率大受影響。
    現代人太過依賴即時科技，又害怕遺漏任何訊息，「訊息焦慮症」可能普及成新的文明病。e時代的到來，任何資訊都將以光速般快速的流通，改變了每個人的生活節奏，現代人若習於要掌控所有的訊息，漸漸地將會被習慣化和制約，這就是訊息焦慮症。訊息焦慮症的因症之道：
    (1)現代生活的所有訊息，若想要全面接收是不可能，只會搞得自己腦袋爆炸而已，所以「選擇性」地接收與自身有關的訊息是每個人都該有的能力，否則訊息焦慮症就會纏著你，成天喘不過氣來。
    (2)每天嘗試讓自己有一小段訊息空白的時間，好好沈靜一下，或者發呆，或者沈澱一下雜亂的訊息，而每週也該有數小時空白一下，每月、每年都該休個假，此時「休息是為了走更遠的路」就是最高的原則，身心是需要定期保養的。
    (3)不要有與人比較的心態；每個人的性向專才不同，別人懂的你不一定熟悉，你熟悉的別人不一定懂，成日只想與別人比較，只會累死你。
    良心的建議，強迫自己偶爾關機，打破這種制約的走向，生活中該是我們控制訊息，而非我們被各種即時訊息給綁死。

返回


憂鬱症的症狀與治療

    所有疾病都會有症狀，病人身體不適很自然就會求醫，而精神疾病患者卻有一個特徵：他們不認為自己有病；憂鬱症亦然。
    台北三總精神科主任陸汝斌表示，以他個人的門診經驗，憂鬱症患者平均得病六十週後才會求診。正因為多數的憂鬱症患者不認為自己有病，因此患者延誤治療造成病情惡化的情形也就相當嚴重，其中更有為數不少的憂鬱症患者，因自認為可以掌控自己的情緒而拒絕求醫，最後卻選擇自戕。

九大症狀

    有關憂鬱症的診斷，陸醫師指出，過去各國並沒有一定的標準，到1981年之後，醫學界擬定了九大憂鬱症狀，病人若長期具有其中五項以上症狀，就有『可能』罹患憂鬱症。這九大症狀包括：
  1. 憂鬱的情緒
  2. 罪惡感
  3. 自殺念頭
  4. 睡眠障礙
  5. 活動量減少
  6. 不明疾病症狀
  7. 胃口食慾減退
  8. 妄想
  9. 性慾減退

輕度、重度憂鬱症

    台北榮總精神科主任蘇東平表示，憂鬱症的症狀可以分為『輕度憂鬱症』與『重度憂鬱症』。輕度憂鬱症患者可以工作謀職，不過情緒一直是處於低落狀態，一旦忽然厭世、想自殺，就成為重度憂鬱症，不過，一段時間後，病情又會轉回到輕度憂鬱症。這一種慢性輕度憂鬱症，當遭遇重大變故，很可能就會演變成重度憂鬱症。
    有關重度憂鬱症患者的精神狀態，可以說總是被『愁苦』所籠罩。病人常會感到人生無助無望、自己沒有存在價值、生不如死…等等，並且會有一連串的退縮行為。除了心理狀態，重度憂鬱症患者也可能會有注意力渙散、失眠、腰酸背痛、精神委靡、食慾不振…等等症狀。

治療方式及療程

    憂鬱症的治療以藥物為主，按時服藥通常可以有顯著的效果。陸汝斌醫師表示，有60~80%的病患服用抗憂鬱劑有效，通常服用三到六週可以明顯改善；不過，如果病人有強烈的自殺意念，可以使用『電療』，讓他快速從嚴重憂鬱症狀好轉過來。

驅動神經傳導物質

    電療與藥物治療的作用原理，是幫助病人體內的神經傳導物質（如血清素、腎上腺素等等）正常運作，調整情感中樞、邊緣系統，進而改善病人的憂鬱情緒。一般來說，電療的效果很快，病人若有急切的自殺想法，可以先以電療穩定情緒，合併藥物治療。陸汝斌醫師表示，雖然電療可以有立竿見影的效果，不過這種療法會產生記憶力暫時減退的副作用，而且無法根治憂鬱症，因此，電療還是必須配合藥物治療。

可以痊癒但會復發

    憂鬱症經過妥善治療，約六個月可以痊癒，不過憂鬱症是屬於慢性疾病，因此還是有復發的可能，所以除了藥物、電療之外，還有重要的心理治療。馬偕醫院精神科主任劉秋平表示，憂鬱症可以藉由適當的心理治療，幫助病人建立信心，較嚴重的患者，可以透過交談，找出造成病人鬱鬱寡歡的原因，加以輔導。

返回


「憂鬱」　是自殺前的徵兆！！

    最近自殺事件頻傳，雖然和社會動盪，及經濟不景氣，並沒有直接的研究顯示其中正向相關性，不過自殺數據向上攀升卻是不爭的事實。根據資料顯示，自殺已連續三年名列衛生署公佈的國人十大死因之一，每年台灣自殺死亡人數超過2000人。不過，醫師也呼籲民眾不必太過恐慌，因為自殺行為發生前常常伴隨憂鬱症狀呈現，他人其實是可以事先預知進而加以避免的。
    台北市立療養院成人精神科副主任林世光指出，自殺的相關因素是多層面的，而且相互交錯影響，至於自殺者的背景通常也呈現多樣性，加上事件本身的意外和突然，常常讓家屬難以接受。不過多數和自殺的相關研究顯示，面臨壓力刺激呈現精神狀況不穩定，特別是憂鬱症患者，是防範自殺危險的重要對象。
    他強調，「憂鬱症狀是可以察覺的，更可經由專業協助和治療得到改善。」不過，以目前現況來看，憂鬱症患者或其他明顯憂鬱表現的個案，往往有延遲接受專業協助的現象，個案的不自覺、否認，周遭親友的忽視，是拖長病程、延緩就醫的主要原因，臨床上不乏已經出現自殺行為送醫急救，才被察覺早已有憂鬱症狀的遺憾個案。
    至於有效的因應方案，林世光強調，對憂鬱表現的認識，和周遭人保持適當的良性互動與接觸，可讓潛伏的個案有較多機會被察覺，加上足夠的警覺，早期偵測問題，及早有機會適當處理，仍然是減少自殺悲劇發生重要而實際的方法。
    台北市立療養院推動憂鬱症的早期防治，透過院內的心情專線(2346-6662)的諮商服務、網路衛教宣導(www.tcpc.gov.tw)、門診衛教演講、門診/住院診療，連同其他精神醫療院所、心理衛生機構提供的服務，希望增進民眾對憂鬱症的認識和警覺，進而早期治療，減少併發症，包括令人扼腕的自殺遺憾。

返回


認識藍色病毒　漫談憂鬱症成因

    過去精神醫學的知識並不普及，一般民眾如果心智失調、悲觀、失落、厭世、孤獨、絕望……，往往一併通稱為『腦神經衰弱』，或求助神經內科，吃藥打針住院；或求神問卜，燒香拜拜喝符水。

精神科求診人數激增

    當憂鬱症自殺的個案愈來愈多，現代人意識到『藍色病毒』正張牙舞爪威脅著健康，特別是各大醫學中心的精神科門診人數每年大幅成長，以台北三總為例，八十七年求助精神科的人數約為六萬多人，去年增加到七萬多，其中，憂鬱症可以說是較為普遍的求診類別。
    什麼是憂鬱症？馬階醫院精神科主任劉秋平指出，人的情緒在生活中不斷地起伏變化，正常人情緒低落，體內的神經傳導物質（如：腎上腺素、血清素等等）會適當地調節，讓心情漸趨平和。而憂鬱症患者體內的神經傳導物質卻是失調的，他們的悲觀或灰心喪志因此難以回復，所以，憂鬱症患者普遍都有失落、憂慮、惶惶不可終日的無奈感，嚴重者會有自殺行為。

精神醫學發展於1951年

    過去，病人一旦精神異常，往往會被認為遭到鬼神附身，就像還沒有發現肺結核病毒之前，肺結核病患也被認為是魔鬼附體，而必須以火焚處置。目前憂鬱症的主因各方說法不一，主要是因為精神病醫學受到重視而開始發展是在1951年，因此醫學界對於憂鬱症的成因，目前仍然在快速研究當中。

成因：遺傳、壓力、性格

    不過，目前我們可以確知造成憂鬱症的成因包括遺傳基因、精神壓力、心理社會等等因素。劉秋平醫師指出，一等親的遺傳機率大約為20%，也就是父母其中一人有（或曾經罹患）憂鬱症，那麼，十個子女當中可能會有兩個得到憂鬱症。
    遺傳疾病與基因有絕對關係。同時也研究生物基因學的台北三總精神科主任陸汝斌認為，雖然有報導指出，重大喪失的生命事件（如親人死亡、倒債、重病纏身）容易引發憂鬱症，不過兩者的因果關係似乎無法完全掌握，目前確知憂鬱症的成因，應該以生物因素為主。
    陸汝斌進一步說明，所有的疾病都與基因有關，他舉酗酒為例：『病患若有酒癮的基因，如果不喝酒，他可以避免染上酒癮，但是一旦酗酒有了酒癮，箇中主要原因還是基因使然。因此，以憂鬱症來說，精神壓力、心理社會因素是造成憂鬱症的誘因，主要的原因還是體質基因因素。』
    基因遺傳與疾病的直接關係，也受到榮總精神科主任蘇東平的認同。蘇東平表示：『過去許多人認為人的個性是後天培養的，現在醫學界漸漸發覺，內向敏感的人事實上是先天就如此，這是體質因素，一出生就屬於內向性格。』

遺傳是主因

    生物基因的體質因素造成憂鬱症，是目前較受到支持的說法，那麼，憂鬱症與精神壓力有什麼關係呢？陸汝斌醫師說：『我不認為壓力會壓成疾病，如果壓力可以導致疾病產生，陳水扁總統早就生病了。』陸汝斌認為，壓力對於憂鬱症只是一種誘因，他表示：『所以我們可以說，如果是壓力造成憂鬱症，那麼，沒有壓力的話，也會有其他因素讓他得到憂鬱症。』
    另一項受到注意的憂鬱症誘因是病患的心理因素（個性、人格發展、價值判斷標準等等）。劉秋平醫師指出，一個人的性格會影響平時的情緒，如果他總是以負面的角度看世界，對他人常常充滿敵意、憤世嫉俗，而遭遇挫折時，卻往往過度自責，產生憂鬱的心情，這也是導致憂鬱症病發的誘因之一。另外，自我要求過高或完美主義的強迫性格者，也是憂鬱的好發族群。

弗洛依德如是說

    關於性格因素導致憂鬱症的說法，可以從心理學大師弗洛依德的『肛門期理論』略窺一二。弗洛依德認為，人在一歲半到三歲的肛門期階段會有供給欲求（例如大小便的照顧、訓練），其間如果親子關係良好，供給欲求受到完善的照料，可以培養孩童日後的社會競爭能力。如果孩童在肛門期受到壓制、謾罵、虐待…等等處罰，長大之後可能會形成較容易自責、有罪惡感的個性。劉秋平醫師認為，弗洛依德的肛門期理論可能也是憂鬱症患者的性格成因之一。
    以目前醫學界對憂鬱症的瞭解，精神壓力、性格特質應是憂鬱症的誘因，主因則趨向於生物基因的遺傳因素，其他如甲狀腺種、內分泌系統失調等等疾病也可能引發憂鬱症，另外，醫學界證實，酒精以及藥物濫用，也可能導致憂鬱症發病。

返回


認識產後憂鬱症

    從生理上解釋，母體在懷孕期間會分泌出許多保應胎兒成長的荷爾蒙，但在產後七十二小時之內逐漸消失，改為分泌供應母乳的他種荷爾蒙。在這段很短的期間內，母體內的荷爾蒙因此發生劇烈變化，而導致精神上種種不安，如頭疼、輕微憂鬱、無法入睡、容易掉髮、手足無措等症狀，這就是所謂的「產後憂鬱症」。
    症狀的輕重視個人狀況以及家庭的支持度而定。初產婦、個人過去曾有情感性精神病、產後沮喪或憂鬱老，皆是產後心理疾患容易發生的對象；此外，那些家中沒有其他家人同住或得到較少家人支持的產婦也值得注意。
    本來女性在懷孕生產的階段就承受了極大壓力，除了體內荷爾蒙的劇烈變化、生產過程的痛苦、體力的消耗之外，同時在社會心理方面也必須面對角色的轉換以及生活適應的問題。這個時候，若沒有給予產婦適當的照顯與支持，產後心理疾患的發生是很有可能的。
    美國精神醫學會已經在一九九五年認定「產後精神疾患」為一項病徵，意指發生在產後四週內的情惑性疾患或精神病。由於健保實施以來，產後婦女住院日數縮短，所以許多精神疾患是在家中發生的。以下簡單介紹三類產後精神疾患，依程度不同分為：產後沮喪；產後憂鬱症；產後精神病。

產後沮喪

    大部份的產婦或多或少都有第一類「產後沮喪」的現象，它的發生率是二六％∼八五％，不過症狀很輕，只是一種輕度的情緒疾患，是最常見的產後心理調適問題。病人常會有一種失落、哭泣、空虛的惑覺，接著會產生激動、失眠、焦慮、疲倦、頭痛、胃口減退的心理與生理症狀。這種狀況一般發生在產後第三天到第一週，多半是因為產後休息不夠，疲勞沒有消除所引起；治療上僅需要心理上的支持與適當病情解說，因此給予產婦情緒發洩的機會、情緒支持與保證是很重要的。

產後憂鬱症

    第一次當媽媽的人比較容易產生第二類「產後憂鬱症」，這是因為產後憂鬱症中五○∼六○％的比例與生產壓力有關，首次生產老發生的機率為一○％∼一五％。通常會在產後第二至三週開始，產後第四至五個月達到高岑，症狀可持續六至九個月。產婦們會有憂鬱症及神經衰弱的現象，心情低落，几事都提不起興趣，食慾減低、失眠、思考及注意力變差，有罪惡惑、無助絕望感、虛腕無力惑，身體不適，自我評價低；一旦發生，絕望惑的再發率是五○％。

產後精神病

    產婦除了會覺得無法照顯新生兒外，高達五○％的人會有不自覺想傷害嬰兒的衝動。這種情況的發生，與個人過去精神病史、懷孕期間的憂鬱情緒、生活壓力，以及配偶的支持，包括產前、產後的情緒與物質上的支持，都有密切的相關。家人一定要盡力協助產婦排除環境中不利或不安的因素，解決情緒障礙，使產婦安然接受母親的新角色。如果因此而使用抗憂鬱症藥劑的話，千萬不可以哺乳。
    這三類當中最嚴重的要屬「產後精神病」，但是發生率也最低，只有千分之一或千分之二。一般發生在生產後的第一個月，患者容易失眠、自我感喪失、妄想嬰兒死亡或是表現出妄想幻覺，明顯的聯想鬆弛，語無倫次，緊張性或混亂性行為，同時亦可能合併躁症或憂鬱症的發生，出現精神分裂方面的症狀。如果沒有經過妥善的治療，下次生產時復發率高達一三∼三○％，且常發生在產後的第三至十四天，也就是兩週內，最明顯的症狀是對週遭環境以及自己產生不真實感；值得注意的是，九○％的人以呈現情感性疾患的症狀為主，五％的人會自殺，而四％的人會殺死自己的嬰兒。
    總之，心理壓力、荷爾蒙改變、產科問題以及對母親的社會支持與照顯等皆會影響產後的精神調適，這不僅是產婦的問題，更需要親人相助一臂之力。

返回


安樂死

I. 定義/撮要

    「安樂死」一詞源自希臘文 euthanasia，原意為「好的死亡」或「無痛苦的死亡」，韋氏字典（Webster'sDictionary）給它定義為「安靜而容易的死亡」或「引致安靜容易死亡的舉動」，現指有意引致一個人的死亡作為提供他的醫療的一部份，有時也譯作「無痛苦致死術」。
    由於生物醫學技術的發展，人們有可能以一種過去世代的醫生不能夢想的方式延長人的生命，結果是一個人的生物學生命的繼續，而人的真正生命在任何意義上說都已停止了：一種情況是病人處於不可逆的昏迷中，即只是植物性的存在；另一種情況是病人只能在難以忍受的疼痛和藥物引起的麻木之間交替存在。這個人的生命質量已經退化，生命已經失去了意義。
    一般所說的安樂死，可分為主動安樂死和被動安樂死等兩種，主動安樂死是指醫務人員或其他人採取某種措施加速病人死亡，被動安樂死則是指中止維持病人生命的措施，任由病人自行死亡。在實踐上，安樂死又可分「直接安樂死」與「間接安樂死」，前者是指安樂死的本意是要病人死亡，後者的本意則是要解除病人的痛苦。安樂死同時又分為兩種病人的意願，即自願和非自願兩種，自願安樂死是指病人自己要求安樂死，或有過這種願望，或對安樂死表示過同意。非自願安樂死是指那些無行為能力病人，如嬰兒、腦死病人、昏迷不醒病人、精神病人、智力嚴重低下者實行安樂死，這些人不能表示自己的要求、願望或同意。

II. 事實資料

    主動安樂死不斷有人在討論，被動安樂死則長久以來都有人在做，甚至為人所接受（如拔除絕症病人維生的機器）。自願的安樂死也是常見的例子，如醫生尊重一位耶和華見證人或基督教科學會信徒的意願，而沒有為病人輸血救命等。
    有些人反對任何形式的安樂死，理由是有些晚期癌症病人被宣判在三個月內就要死亡後，病人仍然活了下來，安樂死會導致醫生放棄控制疼痛和發展臨終護理措施的努力，但是大多數人認為某種形式的安樂死是醫務界已採取的常規措施。1973 年 12 月 4 日，美國醫學會在國會的代表聲明說：「一個人有意結束另一個人的生命——無痛苦致死術——是違反醫業本性的、違反美國醫學會政策的。

III. 有關的徵引

    安樂死會有相當多的好處，一般來說，安樂死的對象僅局限於腦死或不可逆昏迷病人或死亡已不可避免、治療甚至飲食都使之痛苦的病人。對於這些病人來說，或者作為社會的人已經消失，或者生命價值或生命質量已經失去，有意義的生命已不存在，延長他們的生命實際上只是延長死亡、延長痛苦，因此，實行安樂死是符合他們自身利益的。
    安樂死有利於死者的家屬。家屬對家庭成員負有照料的義務，但是為了一個無意義的生命去消耗有意義的生命，是過份的要求。對於上述種類的病人，家屬已承受極大的感情或經濟壓力，他們處於十分為難的處境，安樂死可把他們從這種壓力和為難處境下解脫出來。
    從社會資源的合理分配來說，隨著醫學技術的發展，這類病人將越來越多，社會有義務分配相應的資源去救治鰥寡孤獨、殘疾及年老體弱者，但是維持這些越來越多的無意義生命，終有一天將使社會不堪負擔。安樂死可使社會將有限資源合理使用於急需之處，有利於社會的穩定和發展。
    基本上，反對主動自願的安樂死有四種說法。其一是這違反自然定律，我們有權保護生命的天然傾向，主動的安樂死違反了這種傾向。第二個理論是，主動自願的安樂死是在「扮演上帝的角色」，違反了生命尊嚴的原則，只有上帝才能取走一個無辜的性命，我們生存之權利是不能被免除的。第三個理論是滑坡理論——如果我們允許安樂死，就會導致它被濫用。第四個理論的支持者經常在「殺死」和「任其死亡」之間找區別，因此，被動安樂死有時候可以說得通，主動安樂死則不然。

IV. 個人立場

    反對主動自願的安樂死有四種說法是非常薄弱的。首先，自然安律不能用來批判自殺或安樂死，假如我們嚴格遵守自然定律，就必須禁止使用藥物。認為主動自願的安樂死是在「扮演上帝的角色」，這其實是一種輕蔑的說法，假如造成人們死亡是在扮演上帝的角色，那麼，使用藥物避免人們死亡也是在扮演上帝的角色，故此，這一論點也不成立。至於滑坡理論，我們不難發現有太多的東西是可以被濫用而傷害我們的（如：刀子、汽車、藥物等），但我們卻不會立法去阻止人們使用。對於最後一個理論，我們可以發現「殺死」和「任其死亡」之間的界線很難劃分得清楚，故此，也很難定論。
    安樂死是否可接受呢？筆者認為這個問題應從醫學的角度入手，一般來說，醫務人員有職責為病人提供醫療和照顧，但是，在某種情況之下，病人雖然還有些生理活動，但已不再有人的生命，因此，醫務人員的職責已經中止，繼續為病人治療只會增加病人及其家屬的痛苦，筆者認為，在這種情況下，病人主動要求的安樂死是可以接受的。但是，為了避免安樂死被濫用，筆者認為，允許安樂死必須具備某些特定的情況，包括了：
  1. 治療無效。在這個情況下，病人無論接受甚麼治療都不可能痊愈，並且會很快死亡，提供營養和補充水對病人非但無益，反而會直接增加痛苦。
  2. 無治療益處。有些被診斷為持久喪失意識的病人，包括無腦兒、植物人和臨終前昏迷的人，我們很難知道醫療對這些病人是否有益，因為他們不可能有任何經驗，維持他們的生命主要是為了他們的親朋戚友。
  3. 負擔不成比例。對於某些病例，正常的營養狀況或液體平衡可以恢復，但對病人的負擔非常沉重。並且這種恢復也不能使病人的疾病好轉，不給這臨終病人人工營養和補充水，病人更好過一些，因為接受治療可能發導致其他併發症。

返回


安樂死

陳馮英群女士

一． 引言

    「安樂死」的問題，在我們人類社會，已經是一個事論超過半世紀的老問題，由於它牽涉的事情太廣、太複雜，，包括倫理、醫德、法律、社會、宗教等的問題，因此爭論到今天，世界各地還在辯論中。
    筆者，現為一位政府醫院的實習院牧，也曾於過去七年多的醫院義工以來，接觸過不少絕症、年老垂死、植物人和畸型嬰兒等病人及其家屬，有些癌症末期病人，在痛苦難擔之下，很想早日結束生命而放棄接受針葯、期望早日自然死去，而垂死的老病人，也頻頻求死，免拖累子孫。但亦有部份家人不斷支持安撫患病者。曾接觸一位「植物人」病者之家屬,見他們在六個月以來從不放棄照顧自己的父親，每天與他講話、洗面、做運動、抽痰、餵水、餵奶（當然是用喉管了）．．．做足一個護士的工作。可是，不見進步也不見退步，時好時壞，據醫生的診斷是無希望的植物人。只是有心跳及呼吸，偶有一點條件性的反應，雖然如此，他的家人（只有兩個女兒）仍毫不氣餒的努力去服侍等候奇蹟出現。時至今日足有一年，現仍躺於沙田醫院中。不過，其家人亦常埋怨醫院出錯，以致他得到如此慘況。筆者也常被病人問及人生有何意義？「被判定絕症無葯可救，身負數種病、疼痛，不能行、轉側都非常困難，要靠醫療維生器來維持頻死．．．到底生存為了甚麼？」不如早日死去，以解決痛苦。最近，筆者接觸了一位女士，她不能行動、不能食固體食物、全身疼痛、肉瘡不能埋口、大小便失禁、做了五次手術都未有果效，以致常發出令人作嘔的臭氣，所以除了必要的護理或醫生巡房時才有人接近，在眾病人要求下，被迫搬離大房的獨立小房間，試問尊嚴何在呢？筆者到訪，能說甚麼安慰話？只有坐在她身旁，以身體語言與她接觸，表示我對她的支持和關心。綜觀種種，促使筆者試從各種不同的角度去探求有關「安樂死」，是否真的可行，是否真的可以為「他們」，解除痛苦。

二．　何謂安樂死

I. 定義：

    「安樂死」是Euthanasia的中譯，來源自希臘文字根EU（美好），thanatas（死亡）意思即是美好的死亡。「安樂死」作為Euthanasia的中譯，可能是來自日本學者的翻譯，從字面意義看來，意思似乎是死得好和死得安安樂樂，可是一個字詞的字面意義並不一定等同於它日常用途意義，筆者試從三個角度去找出其中意義來：
a. 從美國去看「安樂死」的定義〔見備註1〕
    1. 人自己主動地要求被免作長期及不尊嚴的痛苦死亡。
    2. 心甘情願的「安樂死」，可以是被動的，是容許透過撤消維生的儀器而能自然死亡，亦可以是主動的，病人直接要求別人去協助結束生命。
    3. 殺人是錯的，但若沒有加上或終斷了外在的努力，而容許病人自然死亡，在道德上是可以接受。
b. 在荷蘭去看「安樂死」的定義〔見備註2〕
    1. 荷蘭在1987年已經把「安樂死」成了法定的社會制度，最近將「安樂死」定為，一定要病人自己主動地、親自提出要求別人去故意結束自己的生命。
    2. 對於那些因為無望的病人可以撤走醫療儀器，因服上痛葯而加速死亡及病人拒絕去接受或繼續醫療者，都不屬於「安樂死」。（荷蘭是當今唯一支持合法的國家。）
c. 在澳洲去看「安樂死」的定義〔見備註3〕
    根據Poland對主動「安樂死」的界定
    1. 病人有清晰的頭腦去清楚表明讓人去結束自己的生命。
    2. 是專業性地協助自殺。
    3. 把不正常出生的嬰孩，故意去殺害。
    在澳洲來說，病人要「有尊嚴地死去的權利」，應受到尊重的。這暗示出被動的、自願的「安樂死」，或撤消醫療儀器及葯物等，在澳洲的法律上是可以忍受的。根據以上的觀看，它的意思可以包括：
    1. 死得安寧順暢，沒有阻滯。
    2. 無痛苦及折磨的死亡。
    3. 死得有尊嚴和體面。
    4. 仁慈殺人。
    5. 人道毀滅。

II. 分類：

    在倫理學的討理中，為了釐清問題，會作主動安樂死和被動安樂死之分，及自願、非自願和不自願之別。
    1.「主動安樂死」就是指對那些所謂生不如死人採取某些行動（如注射毒葯、開槍），蓄意把他致於死地，使他能從生的痛苦中得到解脫，通常這類人都不是垂死的病人，而是身罹重病，在世日子無多，兼又受痛楚煎熬的人。亦有性命不受威脅，只是健康不良的人。目的是以結束生命來結束一個人的受苦。故又稱為仁慈殺人。可分為：
    a. 自願：
    如受折磨之戰俘，長期受苦癌症病人，在知情同意地主動要求。因此自願性的仁慈殺人其實是協助他人自殺的一種。
    b. 不自願：
    就是違反當事人的意願，雖然他表示選擇繼續生存下去，但仍認為他生不如死，如死刑、納粹黨的屠殺，戰爭中自衛而殺人。
    c. 非自願：
    就是當事人既沒有贊成也沒有反對，或沒有判斷的能力，如畸型的嬰孩，嚴重弱智或陷於昏迷中。
    2.「被動安樂死」就是對一個垂死的病人，作終止或不給予任何治療上的干預，不作額外和非當規的醫療操作，任由他自然死亡。目的則是容讓垂死的病人，在進行中的死亡過程自由發展，對苟延殘喘的病人，不作強硬的挽留，而除去一切輔助維生的儀器如呼吸器、飲食尊管，不再給予飲水，任他自然死亡。可分為：－
    a. 自願：
    經當事人意願，在小許清醒下要求除去任何維生器具，拒絕服葯和飲食，任其自然死亡，多見於癌症末期擴散至全身的病人，或因車禍陷於全身癱瘓動彈不得的人，或其他經醫生斷定為絕症的人。
    b. 不自願：
    當事人雖身罹惡疾，但未有要求死，仍盼繼續生存的，但為了資源分配，可以救更多的性命而痛苦地作出抉擇，放棄繼續醫療下去。如不搶救絕症的病人，不給予任何葯物．．．。
    c. 不自願：
    當事人陷於昏迷中，不能表明意願和斷定，如植物人，車禍昏迷、中風昏迷等病人，代他們決定除去一切的維生器具及飲食等。

III. 小結：

    「安樂死」分主動的和被動的，前者是仁慈殺人，後者則是任由死亡，有自願的是自我在清醒下要求他人協助死亡，不自願的是違反病人的意願之下使其死亡，非自願的是代替他人選擇死亡來作解決。
    「安樂死」的問題，在我們人類社會，已經是一個事論超過半世紀的老問題，由於它牽涉的事情太廣、太複雜，，包括倫理、醫德、法律、社會、宗教等的問題，因此爭論到今天，世界各地還在辯論中。

三． 安樂死的論據：（從贊成和不贊成討論）

I.　哲學論點

1.　殺戮或任由死去
    「主動安樂死」似乎混亂了殺戮（to kill）病人與停止維生醫療任其死亡(to lit die)，試從兩方面看：
    贊成
    「根據雷雅各(James Rachels)認為「殺戮」與「任死」在道德層面上是完全一致的。因為行為的結果同是死亡，而死亡又非因錯誤抉擇或違背願望而道致，那麼所採取的手段就不是道德的決定了，所以這些直接或間接、主動或被動，實質上均沒有分別。因此據他的推論，既然殺戮與任死在道德上並無大分別，那麼，我們若認同停止維生醫療任人死亡，便應該認同這相信是合宜而又仁慈的主動結束生命」。〔註1〕
    不贊成
    這兩者之間，在道德意義上，實具有重大的分歧：（一）兩者的「手段」有別，「殺戮」意味著積極的參予，而「任死」卻是消極的不介入。（二）兩者的「出發點」有別，殺戮旨在直接促成死亡，而任死則為了避免因醫療無效所帶來的痛苦，遂任其潛在的病症自然發展。因此，儘管死亡是可以預期的，但絕不是由人所導致的。
    在一些案例中，不論殺戮或任死，都同樣與道德相違，如患有有先天「唐氏綜合症」及「十二指腸症」的新生嬰兒，在沒有得到相對上是簡單的矯正手術而讓其「任死」者。醫生向來的角式，只是治療、關懷病人而不是殺戮病人。無可否認，醫生既能治病，亦可殺人，若將其權力放寬至足以殺人，那不但侵犯了醫生本身固有的意義，且勢必造成亂用葯物知識這嚴重的後果。 2.　尊重自主
    人有自決權，這原則假定人有權毀滅自己。
    贊成
    每個人與生俱來都有權利和自由去支配自己的最終命運，例如有權拒絕任何醫療，這權利亦應說包括自由選擇死亡及走向死亡的方法，甚至在必要時按其意欲請求他人幫助自殺。馮女士（我在做義工時所認識的病人）的故事便充份表現了這種自我決斷，她患上子宮癌，後擴散至腸癌，若果接受手術切除腸癌，可以有百分之十左右的治癒機會，最少亦可延長生命，但她放棄了，以保証自己的死是出於自主且具有尊嚴。醫生得知她的決定，屢勸不果，只好任由她而不勉強。結果她在缺乏葯物及飲食下「死去」，不用捱苦了。另一例，發生於美國，一名患有白血病的女士戴安娜〔註2〕，她為了自己的死是出於自主及有尊嚴，放棄了有百分之廿五的治療機會，醫生得知其意「到死之前仍能自主」之後，協助她進行「自殺」，成其好事。
    以上，不是很好嗎，不是可讓病人無須由人擺佈既自由又自主嗎？
    不贊成
    無可否認，現代醫學延緩死亡過程的做法，常引玫病人喪失個人特性、尊嚴、獨立和自主。但把主動安樂死看作是表達個人自主的行為，卻是錯的。原因：（一）既然主動安樂死需要別人協助，那末就不是個人的事，而是公開的或是屬於公眾的事情。（二）在公眾認可下，以自衛、死刑和公義戰爭的形式殺人，也只能是為了保衛眾人的生命而作，不可以為了被殺者的益處。所以即使死是痛苦的解脫，也不能輕易把奪去生命之權委予個人。（三）即使人的自決權確認人有權選擇死亡，這並不意味人有權要求別人殺死自己，自主也不包括有權授權別人去殺人。（四）自主權從來沒有包括人有權奴役自己，換言之，有權自由，並非意味有權不自由。
    所以要維護自主，則必須保護生命，把自己的生存權利送給他人，是踐踏而不是維護自主的原則。故個人自主還需與公眾和社會的目標及價值要保持一致。

II. 社會觀點

    贊成
    「1988年，一個國際學術會議在制定關於病人臨終醫療決策的指引時，有此結論：容許醫生有意殺死病人的法令，有違公眾利益。」〔註3〕
    所以，「安樂死」的地位，已不斷在提高、荷蘭更被稱為安樂死者的樂園，故當考慮「安樂死」時而引用荷蘭的法例；「（一）規定需由病人再三清楚要求，以証明病人是有能力、有足夠資料和自願的情況下求死。（二）忍受極度苦楚而無法減輕，也無其他醫療方法供病人選擇。（三）還需其他護理專家一致贊同病人的抉擇。」〔註4〕
    如此，不是可以有保障嗎？也可以杜絕那些利用「安樂死」而達到一些不合理的事例如「爭家產」之類呢？
    不贊成
    這結論將會帶來兩方面的後果：
    （一）負面的副作用，就是安樂死可能逐漸失去其主動自發性，從而出了(i)「秘密安樂死」，意思是在未得其本人的同意前，被醫生施行安樂死。(ii)「被逼安樂死」，意思是患絕症的病人會被威逼引誘選擇安樂死，以減輕其家庭在經濟和精神上的壓力，並節省社會有限的資源，病人之所以選擇死，並非感到自己的生命是負累或厭倦生存，而是他覺得自己是別人的重擔，並以為別人厭惡。(iii)「代理安樂死」，意思是容許那些缺乏自決能力的病人，由人「代理決定」進行安樂死。(iv)「歧視安樂死」的危機，就是有多類的病人如貧窮潦倒或屬於少數民族的，可能會被「巧妙」地強迫提出「安樂死」的要求，任人擺佈。做成絕症病人陷於既反對又屈服的兩難之間，產生額外的恐懼和不必要的憂慮。所聽到的信息可能就是：「死亡是可怖的！你最好選擇安樂死。」
    同時不贊成安樂死是恐怕會被醫療界用作解決疑難病症和合理去解決一些疑難的絕症，甚至會取代了醫療本身。
    （二）滑波作用，是指一旦「安樂死」合法化，其使用勢將延伸至其他類型而又不是垂死者的病人，如不可治愈但非死症的病人，進而到患老年痴呆症或大腦退化，甚至那些生來就有嚴重殘障的唐氏綜合症的嬰兒．．．等。所以，若這個論証一旦成立，只會造成人人自危，擔心自己也會被強行送進「安樂死」的行列。因此，我同意弗雷森的說法，「人命關天，單憑錯誤的可能性，也足以要徹底否決「安樂死」。」〔註5〕

III. 醫學因素

1. 不受控制的疼痛或昏迷
    贊成
    不能抑制的痛楚會令垂死的病人更加恐懼和憂慮，為病者施行致命的注射是合理的，為的是減輕患者的痛楚。
    醫療科技為病人帶來持續而病人自己又無法控制的痛苦，治療只是違背患者意願的可怕故事。我曾見過一個從十四樓跳下自殺的年青人，死不去並獲救，但頸椎骨嚴重折斷受損，頭臚需用鐵架支撐方可定準，全身癱瘓，只是尚有呼吸，全身插滿導管，被安置於深切治療室，不死何用？為甚麼還要搶救呢？
    對於一些大腦活動消失，似乎可以判定死亡，但靠著儀器仍可以有呼吸，這豈有理由再延續他的性命呢？只是活的死人！
    垂死的病人已陷於昏迷中，何故還要花這麼多的醫療費用去挽救他呢？這可能是吃力不討好的方法，多延長一星期或一個月又有甚麼好處呢？遲死早死都是死，不如讓出床位給別人吧！
    不贊成
    根據美國醫生學會報告，定期口服止痛葯，便能解除大多數絕症患者的慢性劇痛，並可減輕病人因此而引起的恐懼，用葯不足亦是痛楚不受抑制的主要原因。因此只需更好地掌握止痛葯的葯理性能及熟悉神經麻醉的程序和其他輔助方法，一定可以有效地解除大多數患絕症病人的痛楚。其實，大多數病人，若能忍受「痛」，尋死的念頭便會打消。所以，若醫生能放開己見，拼除家長的作風與病人之間真正擔誠地表達同情和關懷，醫療界（醫生、護士、院牧）才能真正完成其陪伴病人經歷生命的路程之使命，讓罹患絕症的病人可以感受到自己能夠承認醫療科技的有限，相信自己受到尊嚴的對待，那麼，他們的恐懼便會消失，願意以和平和安靜的心去行人生最後的一程。大腦活動消失雖然可以被斷定為腦死亡，但亦有例子可見，是有復甦的機會。如「蘇聯的女病人麗碧琴娜昏睡廿年之後，突然醒了，至今仍活著」〔註6〕。「英國的德博拉、貝爾在懷孕九個月後，因腦出血而昏迷，被醫生斷為「腦死亡」，不過仍有心跳及呼吸，故被家人要求以維生器來保持生命，於半個月後，產下一個兒子」〔註7〕。至於垂死的病人，由誰去定呢？會有診斷錯誤嗎？所以病人最大的醫治，除了葯物、醫療器具、先進的醫術外，最重要的還是醫療人員的照顧及家人的支持。
    最近，接觸一位患有皮膚角化的病人，雖身罹絕症，但仍感到喜樂，就因為醫護人員，與他有商有量地去面對惡疾，服葯及治療過程，他都可以清楚地參與，故能勇敢地過每一天。至於那自殺青年，大概住了一個月深切治療室之後，被送出普通病房，現正在沙田醫院療養，而且信了耶穌，雖然仍是癱瘓，但可以與人有正常的對話，若當天放棄不搶救他？豈非枉死嗎？ 2. 安樂死是有理性的自殺嗎？
    贊成
    「在一篇有關護理絕症患者的文章裡，十二位醫生作者中，有十位總結論，自殺的意願可能是理性的，如果病人的沮喪並無可加以治療的病態，對醫生來說，在這情況下，協助一個人合事理性地自殺，並非不道德的行為。」〔註8〕
    所以，病人在極度失望、無助感、痛楚下都會要求安樂死，請求別人協助「自殺」。即是說，病人在清醒之下要求「安樂死」是可以作為合理的考慮。
    不贊成
    因為要面對離別、無助感、失去自控能力，對死亡的恐懼和悲傷等的病人，大多數都會經歷精神上的痛苦。在這種心理下要求「安樂死」，我們能說他是合理嗎？「據有關的自殺研究顯示，自殺與可醫治的精神病是有著內在的關聯，但與絕症未必有關，一項研究發現，在四十四位晚期癌症患者中，只有三人想過自殺，而都是有嚴重的憂鬱症。另一個研究顯示，在八十五個自殺案例中，僅有有一人患有絕症，而90-100%的自殺者都患有明顯的心理病」。〔註7〕
    所以，在老人和絕症患者中，未患有精神病而自殺或意圖死亡的，並不普遍。其實，理性是錯綜複雜概念，病人情緒低落並不代表他所選擇的是不合理，而精神正常的病人所選擇的亦未必就是合理。因此，假設清醒的病人所選擇的安樂死是合理性，那這是神話多過事實了。 3. 醫生是醫治者或殺戮者？
    贊成
    在西方社會支持安樂死的人，已不斷努力要求政府修改法律，使主動的「安樂死」合法化，讓醫生可以按照病人要求而仁慈殺人，得到不會起訴的法律保障。加上，為了避免有人假借「安樂死」之名來謀殺人，在執行主動安樂死之前可根據這兩個條件：（一）經過兩個醫生簽名証實，病人的確是在一個不治或絕望的景況中，飽受煎熬。（二）病人表示寧死也不再活受罪下去，甘心情願要求同意接受「主動安樂死」，而且這意願持續一段時間。
    那麼，不是可以萬無不失嗎？
    不贊成
    有史以來，醫生為了避免損害醫者的形象，都設法避免介入死刑、拷問之類的危害生命的事件，因為醫生理解自己的身份，是有責任對抗疾病，為病人的好處而維持生命，公眾也相信醫生只會盡力助人救人，從不會有意傷害人，所謂「醫者父母心」。可是病人或公眾獲悉他的醫生會按他們的要求來醫治或殺死他時，醫生將永遠失卻作為醫治者、安慰者和生命保護者所應得的信任和尊重。雖然，經過左列的條件，使醫生受到法律的保障，但醫生也不再是「人道的專業者」，而是變為「無人道的技術員」。所以，無論法律還是社會，都不容許醫學扼殺醫德，破壞了行醫的內在本質和其使命，故醫生誠然是一位醫治者而決不能是殺戮者。

IV. 小結

    根據贊成和不贊成兩角度去分析：
    1. 哲學論點：
        死亡雖然可以預期，但絕不是由人去定，人要求被尊重時也要有自重。
    2. 社會觀點：
        公眾只期望有目標和價值相等的社會、公平的對待。
    3. 醫學因素：
        在醫療上得到應有的，包括醫葯、醫療設備，醫德及被尊嚴對待，作為一個醫者更應持著醫者父母心的態度。

四． 聖經的教導

I. 生命是神的形象

    人，無分男女，都是照著神的形象和樣式做的（創一27），所以有人格、理性和道德意識、會思想（創一1-20;三8）、有感情（創三6）、有意志（創三6-7）。人，因此應該受到尊重，也應有自尊。否則便羞辱了神。

II. 生命是神賜的禮物

    生命，是滿有恩情的創造者所給我們的一份禮物，是因著慈愛的父神的恩典使我們得享受生命（詩廿四1），也暗示著我們的生命並非有權擁有，一切都是憑著神的覆庇，才能生存（詩一三九13），因此，生存就是我們對神的回應，若摧毀生命或結束他人的生命，便是否定神的主權，抹殺神的恩典。

III. 生命是神所托管的

    生命，不單是神所賜，神更是我們生命的源頭（詩三十六9），生命只是一種托管，是神給予我們管理，我們只有管家的職份，不是擁有生命者。約伯在受苦中說：「我赤身出於母胎．．．收取的也是耶和華」（伯一21）。因此，人沒有權作任何生命的決定，若取消生命，便是毀壞了神所給予我們托管生命的本份。

IV. 生命是神住的殿

    保羅在林前（三16-17），說到我們的身體是神的居所、是神的殿。目的是要我們好好管理自己的生命，要聖潔、不能毀壞，故此我們若摧毀、取消或結束生命，便是不尊重神、不重視神了。

V. 生命的生死是神所決定的

    只有神才能擁有決定人生死的權柄（申三十二39），「你們如今要知道，我，惟有我是神，在我以外並無別神，我使人死，我使人活，我損傷，我也醫治，並無人能從我手中救出來。」這正是我們尊重生命，並禁止加以殘害的有力聖經根據。

VI. 耶穌的指引

    耶穌昔日引用舊約中最特出而高超的律法是「你們要盡心、盡性、盡意、愛主你的神。其次也相倣，就是愛人如己。」而愛人如己，（見可十二31，路十27，太十九22及廿二39）被祂引為倫理關係的總綱。所以，我們今日可以應用為：愛惜自己的生命是愛神的表現，愛惜別人的生命則是愛人如己的表現。因此，我們絕不可結束自己的生命或損害別人的生命，故此，在聖經中我們沒有找到，可以支持安樂死的根據。反之，只有提醒我們要顧惜和愛護生命。

VII. 小結

    根據上述的聖經教導我們去看生命，原來是屬於神的，所以有神的形象，包括思想、道德，是尊貴無比。一切生命的擁有權都是神的，我們只是生命的托管者，無權去殘害和損毀，所以我們絕不可加以毀滅，只可跟著耶穌的教導關顧和愛惜。
    安樂死是不行的。

五． 善終服務可以對衡安樂死

    「善終服務」，在香港的發展只是近十年的事。「善終服務」 Hospice Care 中Hospice的原意，乃是指途中的款待者，亦即「驛站」之意〔註10〕。而善終服務工作除醫生護士外，還有院牧、物理治療員、職業治療員、心理學家、社工和義工。目的是希望提供一個安靜舒暢的環境，讓應死或末期的病人，可以安心地走過生命中最後的一個驛站，而知道在這驛站裡，是有人願意陪伴他們走這旅程的。
    控制痛楚更是「善終服務」最重要的一環，惟有舒解了因長期痛楚引致的焦慮、抑鬱和絕望感，撫慰病者受創的心靈，才可以幫助他們把握著餘下的分秒，仍然可以過得有意義，而不是在絕望中「等死」。
    「善終服務」更能夠促使院牧們達到「全人醫治」的目的，在他們的事奉中，每每可以幫助垂死的病人，得到安慰和關心，或協助他們做人生最後一件事，如決志信主；完成心願、如與家人修好．．．等等，如此可讓垂死者無撼。在世的家人心安，更易於渡過失去親人後的哀傷期。如此，垂死的病人在有尊嚴之下渡過，那需要求「安樂死」呢？

六． 結論

    經過以上對「安樂死」的探討，不論從定義、哲學、社會、醫學等的論據看，「安樂死」的確是現今世代，既複雜又不能不面對的倫理問題。但，身為基督徒的筆者，又是實習院牧，豈能不按著聖經的教導行事呢？原來，人的生命是本乎神、是神的形象，非常珍貴。生存就是報答神的恩典，理應珍惜每一刻。縱使陷於絕症痛苦之中，也無需懼怕，只要倚靠神的愛，接受院牧們的「全人醫治」，享受「善終服務」。而教會更應教導信徒認識「死亡」，它只不過是人生必須的一個過程，並鼓勵信徒肩負關顧病人的事奉，陪伴和支持垂死的病人走完人生最後一站。
    所以，筆者絕對不贊成接受「安樂死」。

註釋．參考書目及期刊

註釋

1.許志偉　專文：「從道德與神學層面批判主動安樂死」　中國神學研究院期刊　第17期(7/1994)　第2頁
2.同上期刊　第5頁
3.同上期刊　第8頁
4.同上期刊　第11頁
5.同上期刊　第12頁
6.路燈照編著　植物人與安樂死　台北時報出版公司　3/1985初版　第299頁
7.賀錫廉編著　從生到死　中國上海三聯書店　3/1991初版　第173-174頁
8.前引期刊　第14頁
9.同上期刊　第14頁
10.陳　妍採訪　善終服務且讓生死兩心安　香港時代論壇週報　第358期　7/10/1994

參考書目及期刊

1.史密茲著　柯美玲等譯　祗是道德　台北中華福音神學院出版　1993年5月3版　pp220-234
2.路燈照編著　植物人與安樂死　台北時報出版公司　3/1985初版
3.賀錫廉編著　從生到死　中國上海三聯書店　3/1991初版　pp169-180
4.羅秉祥著　生死男女　香港突破出版　8/1994初版　pp75-100
5.羅秉祥著　黑白分明　香港宣道出版　7/1994四版　pp203-213
6.蘇美靈著　基督徒的生命倫理觀　香港天人出版社　4/1993 pp113-121
7.簡明大英百科全書中文版　台灣中華書局印行11/1988版　第7冊 p118
8.許志偉　專文：「從道德與神學層面批判主動安樂死」　中國神學研究院期刊　第17期(7/1994)　pp1-25
9.張子江著　安樂死　香港基督教週報　17/4/1994
10.葉錦泉著　安樂死初探　香港時代論壇週報　第222期 1/12/1991
11.陳　妍採訪　善終服務且讓生死兩心安　香港時代論壇週報　第358期　7/10/1994

備註：

1.Clarke D B (1988) Euthanasia and the Law, In: J F Monagle and D C Thomasma (ed) Medical Ethics : a Guide for Health Professionals, pp217-233, Maryland : Aspen Publishers, Inc.
2.Leenen H J J (1990) Euthanasia in Netherlands, In p. Byrne (ed) Medicine, Medical Ethics and The Value of Life, pp1-14, Chichester : John Wiley and Sons.
3.Pollard S J (1988), Killing the Dying - Not the Easy Way Out, Med J Aust, pp149, 312-315.
以上的資料是由黃美容姊妹所提供，她是香港政府註冊護士，她閱讀之後給我解釋，讓我自己瞭解和節錄。

返回


生與死的橋樑─安樂死

陳馮英群女士

前言

    其實乍看之下，安樂死似乎跟法醫毫無關係，不過我覺得醫師的職責是治療病人、而法醫的責任則是找出死因，「安樂死」就剛好橫跨在生命與死亡之間，目前各國對於安樂死的法案成立與否仍在爭論之中，政治、法律、醫界人文與宗教各有不同的看法，未來是不是會有專科的『死亡醫師』呢!? 他的定位在哪裡!? 一般醫師，法醫或是麻醉醫師，還是另成一格!? 我的報告便針對安樂死（euthanasia）做一個探討，有些資料轉錄自書面或網路資源，參考資料附在最後：

一. 安樂死的來由

    全世界第一個自願安樂死的團體「The Voluntary Euthanasia Society（或稱Exit）」於1935年正式在英國成立，創始人為Lord Moynihan 和 Dr. Killick Millard。但是英國國會卻在隔年（1936年）禁止「自願安樂死法案（Voluntary Euthanasia Bill）」的通過。
    1938年，美國自願安樂死的團體正式成立，並提出相關法案，但仍然未能通過立法。
    在第二次世界大戰期間，德國納粹（Nazi Germany）藉著所謂的「安樂死計畫（Euthanasia Program ）」，在1939-1941年間以毒氣室祕密屠殺了近十萬的猶太人；至此「安樂死（Euthanasia）」一詞因招人反感，使得英美等地的相關活動稍以平息。
    1969年英國國會再度禁止「自願安樂死法案（Voluntary Euthanasia Bill）」的通過。而「living will」一詞也由Luis Kutner所創造、並定義為「拒絕接受醫療的意願預立書」。
    荷蘭、日本、德國分於1973年、1976年、1976年成立自願安樂死團體。
    1976年第一屆自願安樂死國際會議（1st International Conference of Voluntary Euthanasia Societies）在東京舉行。
    1978年 Derek Humphry's 在倫敦出版了一本自傳「Jean's Way」，敘述其妻為了怕變成他的負擔而自行了結的心路歷程。
    全世界第一本自殺手冊「How to Die With Dignity」在1980年由蘇格蘭自願安樂死團體（Scottish Exit，或稱 VESS）出版。「死亡自主權主張團體之世界聯盟（World Federation of Right-to-Die Societies）」亦於同年正式成立。
    1981年第一個因為幫助他人安樂死而被判刑的案例正式在英國宣判。
    美國國會在1991年正式通過「病患自主權法案（Patient Self-Determination Act）」，強制醫療機關必須依照病人意願的指示而進行停止醫療。Derek Humphry又在美國出版了一本排行榜暢銷書「Final Exit」、探討如何自我解脫。
    1992年英國醫師協會（British Medical Association）宣佈支持病患自主權。
    1993年第一本有科學證據的自我解脫用藥手冊「Departing Drugs」由VESS出版。
    1994年美國Oregon State通過醫師能夠為病人處方致死藥物的法案，但隨後被禁制令禁止生效。
    1995年澳洲成為全世界第一個許可醫師為病人注射致死藥物以達成病人求死意願的國家。
    1996年美國第九巡迴上訴法院（Nine Circuit Court of Appeal）駁回先前有關協助病患求死的相關判決，承認「協助病患求死」符合憲法之立法精神，同時也認可「Oregon's Death With Dignity Law 」有關協助病患求死之法條。
    以「殺人醫師」之外號而聞名於世的Kevorkian，在1998年十月起陸續在美國各大電視媒體上，公開承認個人協助臨終病患尋求死亡、且協助案例超過七十餘件，因而再度引起各界對於安樂死刑責的議論。
    由此可知安樂死的由來已久，這半個世紀以來也被人們所談論與爭辯著；然而私自執行安樂死跟立法通過卻是兩回事，因為立法的根據必須要衡量各方專家與民眾的意見，倫理的考量也是個很重要的因素；去年被起訴的美國「殺人」醫師Kevorkian就自稱近9年來協助過100多位病患「自殺」，因而引發美國醫界與法律界廣大的討論；而荷蘭每年也約有4000名患者主動要求醫師以注射致死藥劑來達到安樂死的意願，荷蘭醫師團體也有九成以上支持協助病患安樂死的做法，曾經親自執行安樂死的醫師比例也高達五成之多。在25年以來，民眾自行尋求安樂死的情況相當普遍，但是卻從未公開合法化。

二. 安樂死的合法性？

    法律上生命的定位並不是「私人所有」的東西，因為其具有「不可轉移性」，所以自殺是犯法的，但到底臨終病患有沒有求死的自由呢？安樂死的使用範圍界定又該由誰決定？根據統計，大部分提出安樂死要求的多是病患家屬，而非病人自己的意願！因為現今醫療設備發達，往往可以長期維持病人呼吸、但病人卻缺乏意識或無法表達，因此是否病人真的想死，成了反對的一方堅持的理由；不過換另一個角度，家屬是否有權利因為負擔不了醫藥費與照顧病患的精神體力的付出而要求實行安樂死，也是另一方堅持的理由！一個重病甚至是植物人的患者長年躺在病床上，在人道、經濟、社會負擔與家庭倫理方面都有不同的意義，不過似乎沒有人可以絕對地提出病人「該死或不該死」的理由，甚至連病人自身想死的權利也要經由法律的同意才行！
     因此目前醫師協助自殺仍算是犯罪的行為，不過也有越來越多國家開始重視這個問題；當某些州忙著制訂「反Kevorkian條款」時，也有些州在考慮合法化，指定了顧問團研究此問題，並提供意見。密西根與紐約州的顧問團都給出了反對意見。有些建議僅為醫師協助自殺立法，有些則將合法化範圍擴及自願積極安樂死。
     所以可以發現，就連同一個國家的各州法律依據標準都不盡相同，贊成跟反對的兩邊都有理由；不過「維護人權」是各界人士對安樂死此一議題的基本態度。由「維護人權」所衍生的觀念如生命的延續或中斷、弱勢權利的保障或壓迫、醫療資源的應用或濫用等，在過去多偏向於兩極化的論戰；幸而近年來有越來越多不同的意見以公開的方式呈現在大眾面前。以下便列舉數項重要的意見以供參考：
    1. 宗教觀點看安樂死：目前尚無贊成意見
    ◆ 每個人在有限的生命時間中各有其應盡的義務及應負的責任。
    ◆ 生命的延續或消失在現有的生活空間中必須自然進行。
    ◆ 藉由正確的修行方式可以在另一個空間獲得永生。
    ◆ 創造生命，不殺害生命。
    ◆ 若是個人的死亡能對大多數人有所貢獻，自我結束生命的行為是不被禁止的。
    2. 法律觀點看安樂死：必須立法規範之
    ◆ 法律要保障個人的基本權利，但是也必須顧及公眾的利益。在個人權利與公眾福祉相抵觸的情況下，適度的規範或限制個人的權利行駛範圍是必要的。
    ◆ 法律有必要維護生命權的存在，因此過去的法律禁止違反生命權的事件發生。
    ◆ 法律承認個人意願的行使權，因此當個人意願在某些特定狀況下無法行駛時，法律必須維護個人意願的行使權。
    ◆ 現階段的醫療科技的確無法解決所有病患的痛苦，因此病患有自主權來決定是否接受醫療的救助；但是絕對禁止病人被鼓勵放棄醫療救助。
    ◆ 當病患放棄醫療救助的自主意願被明顯確認之後，並不表示病患有結束自我生命的權利。病患結束自我生命的行使權利必須受到法律的監督。
    ◆ 當病患結束自我生命的自主意願被明顯確認之後，必須以法律許可的方式進行結束生命的動作，而不得擅自行為之。
    3. 醫界觀點看安樂死：須確認病患自主意願的行使範圍
    ◆ 根據醫師宣言，醫師有義務以各種合法的方式來確保病患的生命權利。
    ◆ 病患之所以放棄醫療救助與醫師專業能力不適任有相當大的關連性；換言之，倘若醫師能夠確實關照病患的身心狀況，病人放棄醫療救助的機會實在是微乎其微。
    ◆ 在確認病患放棄醫療救助的自主意願之前，必須先由具有專業醫療身分的第三者來檢視此種醫病關係的建立過程中是否有鼓勵病患放棄醫療救助之嫌。
    ◆ 希望成立專科醫師制度或專門的醫療機構來處理相關事宜。
    安樂死應否除罪化是世界各國刑法研究之主要爭議。刑法將安樂死予以合法化的規定，其前提是以特定情況為前提而對安樂死之行為予以免除刑責。
    荷蘭是對安樂死免除刑責之規定罪為寬鬆的國家，澳洲、加拿大、美國亦提出安樂死除罪化的立法建議，我國亦提出緩和醫療條例之草擬。
    那考量的根據又有哪些呢？
    ◆生命的「質」與「量」，何者孰重：
    由於「人的生命是否絕對神聖不可侵犯」已經成為人類文明根深蒂固的認知，因此凡是涉及人類生命的議題，經常引起社會各界的重視。即使不以安樂死除罪化的觀點而言，就近年來醫療資源的分配而言，亦引起相當的爭議。
    例如說：對於臨終病患所提供的維生設備醫療支出，若能分配於預防疫苗接種，其所達成的經濟效應不但比支持臨終病患性命的效益來得高，其所救活的人命，也比所救助的臨終病患人數來得多。但是在「生命之神聖價值」的前提下，這一類的醫療資源分配議題亦招致極大爭議。
    ◆「生存權」與「生命權」的主張
    法律對於人類生存權的保障相當具體，刑法對殺人罪之規定極為詳盡即是一例。然而安樂死的核心思想在於：人類除了主張生存權的權利之外，到底有無主張生命權的權利？
    生存權是人類生命延續的基本形式，生命權則是個人操縱生命形式的表現。如果個人主張生存權的權利應該受到法律的保障，那麼個人主張生命權的權利當然也應該受到法律的保障。
    然而現有的司法體制卻明白地顯現出：維持或延續生命的行為應該予以嘉獎，中止或殺害生命的行為應以處罰。此即是自殺之人在中古世紀時期受到處罰之緣故。然而在自殺已經不被刑法明文規定應為處罰罪名之前提下，協助他人實現生命權，為何仍要受罰呢？
    從憲法的思考基礎而論，所有屬於從行為性質的教唆或協助殺人的行為均應除罪化（即廣義合法化），而非僅限於「安樂死」的脈絡。
    ◆醫師是否可以停止治療或協助病患死亡
    根據醫學倫理規定，「不傷害病人」乃為醫師的積極義務。
    就醫師執業守則的信念而言，「救助有需要之人，使其恢復健康」則是醫師的職責所在。
    純粹就法律契約的觀點來看，醫師必須根據病患自主決定的結果，而依其意願進行醫療處置。因此醫師若遵從臨終病患之自主意願，不對病患進行治療，完全符合醫學倫理、執業守則、及醫療契約的相關規定。
    但是醫師若遵從臨終病患尋求積極死亡之自主意願，利用藥物或儀器以中止病患性命，雖亦符合醫療契約的規定，但卻違反執業守則。至於此一做法是否違反醫學倫理的信念呢？由於各派學者看法不一，目前亦未有定論。
    所以在各界尚有爭議而未有一共同結論的時候，不管醫師的出發點是不是就病人與家屬為考量而協助自殺，都可能牽涉到違反法律的問題！但到底私底下醫師協助自殺的案例多不多呢？根據權威期刊「新英格蘭醫誌」的研究報告也指出，美國研究人員在一個以3102位醫師參加的問卷調查中，總共獲得1902位醫師的匿名回答。結果顯示，6%醫師曾經處方或親自注射致命藥物以協助病患尋求死亡。

三. 病人真的想安樂死嗎？

    「癌症」期刊的研究報告指出，癌症主治醫師若是能夠與癌症患者建立更好的互動溝通，病患的治療狀況和求生意志才能表現較佳。研究人員對 302位乳癌的年長患者進行深度訪談，結果發現，當主治醫師越願意主動對患者解說乳癌的病因和治療情況時，病患的痊癒機率、心理感受、與治療進度都表現的比較好。主治醫師若是對病患表現冷淡時，病患比較沒有求生意願，治療情況也比較差。
     「美國醫學會期刊」的研究報告更是對醫師進行呼籲，請務必尊重病患權益。由於癌症主治大夫普遍缺乏「癌症照護」、「癌症治療」、「臨終關懷」的正確認知，因而使得癌症病患的死亡病例大幅增加至 20%之多。
    由此可知醫師本身的執醫態度與認知的程度跟病患的心理有著重大的關係！有些病人想安樂死並非基於本身強烈的意願，而是因為周遭親友的態度、醫師的不關心、或是考量家庭經濟的負擔，進而選擇想要結束生命；然而大多數的醫師並沒有這方面的概念，以為在醫療上進到本分就行了，絲毫都忘了自身的角色對於末期病人的重要性！
    至於為什麼醫師協助自殺和自願積極安樂死，之所以如此迅速地在近年內成為世界性的焦點議題，主要有以下幾個因素從中作用：
    新流行病學：
    我們死亡的方式與過去不同了。根據Abdel Omran的分類，人類流行病的歷史
    第一階段是「飢荒與瘟疫的年代」，這一階段起自地球上出現人類，直到1850年。傳染性與寄生性疾病、加上飢荒推波助瀾是主要死亡原因。
    第二階段是「普遍流行病減退的年代」，平均壽命因公共衛生進步而提升。
    1920年步入第三階段，「退化性與人為疾病的年代」，醫療技術、設備的持續進步使得平均壽命持續成長，死於傳染性疾病的人漸減，但在生命晚期死於退化性疾病的人數加多了。
    有些研究者認為目前是第四階段：「慢性退化疾病的年代」，多數人的死因是在晚年罹患退化性的疾病，如癌症、心臟疾病、肺疾、糖尿病……等。在1990年的美國，平均壽命為50歲；現在則是72歲。
    這一轉變過程主要發生在已開發的富裕國家，其他第三世界國家可能停留在第一或第二階段。但在已開發國家中，多數人口將面對的是退化性疾病的緩慢死亡過程。現在唯一像舊年代的天花或傷寒般致命的傳染病，就是愛滋病。人類史上第一遭，已開發國家百分之七十到八十的人口將死於進行緩慢、病程可預估的疾病，只有少數高危險群才會「英年早逝」。

對於病患自主權的重視：

    美國各州都訂有延伸病患權利的法律，包括心智健全時有權決定接受何種醫療措施，甚或預先決定在失去心智能力後採取什麼措施。對自治權的強調，自然引起一個新問題：為什麼可以拒絕延長生命的治療，卻不能採取較直接的手段選擇死亡？對自主權的討論，成為醫師協助自殺問題的核心。
    此外尚有對傳統宗教文化價值的挑戰和醫療費用的考量！由此可知牽涉的範圍甚廣，雖然兩方面的出發點都是為了病患的權利著想，但是卻朝向兩種差距懸殊的結論，近幾年來所爭論的理由不外有以下的論點：

支持醫師協助自殺的論證：

自主權論證：

正：人有權決定自己的死亡過程，如果病人主動要求，醫師應該提供協助。
反：自主權對末期病患是空中樓閣，因為人的決定來自社會型塑，又不時受心靈沮喪影響。
正：即使決定來自社會型塑，也該視為自主決定予以尊重。
正：免於沮喪扭曲的理性自殺是可能的。
反：不能迫使他人做道德上不正確的事；自殺是錯誤的，因此醫師沒有義務要提供協助。
正：沒有足夠的論證可以說明末期疾病處境下的自殺是錯的。

慈悲論證：

正：沒有人應該忍受無意義的末期病痛。如果死是唯一避免如此苦難的方式，醫師應該提供協助。
反：目前的緩和醫療技術可以解決幾乎所有的痛苦，而且瀕死過程可以被視為一種性靈成長的積極經驗。
正：「幾乎所有」痛苦不等於「所有」痛苦，有一些痛苦只有死亡能夠避免。
反：完全鎮靜可以控制止痛技術所不能控制的疼痛。
正：完全鎮靜等於完全的感覺遲鈍，病患無法與外界溝通，與死何異？為何不採取較直接的手段？
正：不能夠保證在瀕死過程中必定有性靈的提升。

反對醫師協助自殺的論證：

「殺人本質錯誤」論證：

正：取人性命就是錯的，它違反十誡。
反：但在某些處境下（自衛、戰爭……）殺人是社會和法律上接受的。
正：但在自衛、戰爭等處境中被殺的人是有罪的，協助自殺處境下的人卻無辜。

滑坡論證：

正：允許在值得同情處境下的協助自殺，將導致違背病人意願的殺害。
反：以這種預測壓制個人選擇和自主權的基礎何在？
正：這種預測的基礎在於人性中的貪婪、懶散、遲鈍極其他可能影響醫師的因素。
反：小心的制度設計可以消弭這些濫用可能。

醫師職責論證：

正：取病人性命違反希波克拉底宣言。
反：原來的希波克拉底宣言還禁止外科手術、甚至收費教授醫學呢！這些原先禁止的行為都已成為醫學中的常態，協助自殺為何不可？
正：允許醫師殺害病人損害醫病關係。
反：如果病人知道醫師將會幫助他們死亡而非捨棄他們，會更信任醫師。

    以上這些論證以各種不同形式出現在公眾辯論中，但多半相當膚淺，因此進一步檢視潛藏其中的哲學議題相當重要。

四. 醫師在協助死亡事件的定位

    醫師的義務有多強，也與不同社會脈絡有關。醫師如何「協助」自殺，在不同國家有不同的作法。在荷蘭不論安樂死或醫師協助自殺，都是公開實行且普遍被接受的，在病患死亡的過程中醫師多半都在場，提供藥物或其他協助，隨時準備在情況有變時（如出現副作用）加以干涉。醫師提供情緒上、道德上以及技術上的全面協助。
    德國則是另一極端，協助自殺並不是不合法的，但是醫師因為法律上的顧慮（如果病患死亡時沒有急救可能觸法），實行時多半不在場；納粹德國安樂死計畫所留下的陰影尚在。
    對於美國而言，什麼樣的政策才是適當的呢？一般都假設如同Quill醫師與Diane的模式：醫師開出致命處方，由病人自行於醫師不在場時施用，1994年奧瑞岡州提出的法案就遵循此模式。另一方面如Kevorkian醫師的模式，病患與執行醫師原本並不相識，醫師決定協助時依據的是另一位醫師的診斷與預後，在施打致命藥劑時醫師隨侍在側，防止可能的副作用。
    哪一種模式是較佳的模式？這又與醫師有多強的義務協助某一病患有關。病患在醫學上依賴的程度越深，醫師協助的義務越強。如果病患病入膏肓、失去行動能力，則醫師在場幫助執行模式較佳；當醫師協助的義務較輕微時（比如在預先自殺preemptive的狀況下），醫師開處方、實行時不在場較合宜。
    但何種模式較適合，也與社會氣氛有關。在一個尊重醫師協助自殺選擇的社會裡，較接近的醫病關係較能提升病人的尊嚴，則醫師在旁同時提供技術與情緒支持的模式較佳。如果在此社會中醫師協助自殺仍不合法，或者其醫療體系中面對較大的經濟壓力，則選擇醫師不在場模式較能保護醫病雙方。

後記

    隨著醫療技術與設備進展日新月異、文明病或愛滋等疾病的猖獗，不難想像日後醫院的病床到處躺著插滿管子卻又沒有意識或極度重症的病人，雖然事前可以寫醫囑要求不要急救或延續生命，但卻不適用於突發事件！這樣的病患在倫理道德、家庭與社會的意義有多少，實在是件需要衡量的事情；而病人本身的意願為何更是這整個安樂死的主導，到底醫師有沒有作好醫病之間的良好溝通與病人的心理建設也是很根本的原由；像日前美國母親槍殺女兒導致全身麻痹的家庭悲劇，最終就是以安樂死〔女兒〕與謀殺罪〔母親〕定論！
    由此可見這之間的分界並不清楚，同學們日後都會是各醫院的主治醫師，遇到重症病人要求協助自殺的情況是可以想見的，該如何跟病患與家屬討論與拿捏其間分界不明的程度是件很重要的事！當然個人對於理性自殺與執醫的態度都不一，不過一眛地堅持己見、不顧病人的想法，我想也不是個「好醫師」該有的態度！藉由本篇報告，讓您好好想想當您執醫時，萬一發生安樂死事件或是你有家屬病重提出此請，站在醫師與家屬的不同角色，你的看法如何呢？

參考文獻：

  1. 1999: Volume 340:Euthanasia and Physician-Assisted Suicide (Dworkin & others) 340 (19):1517 - Book Review Molloy DW
  2. 1998: Volume 339:Physician-assisted suicide and euthanasia in the United States 339 (11):775 - Correspondence Hendin H, Goold SD, Meier DE, Morrison RS, Wallenstein S
  3. "Nazi Germany and Its So-Called 'Euthanasia Program'-An Overview by Derek Humphry", (1995).
  4. The New York State Task Force on Life and The Law, "When Death is Sought-Assisted Suicide And Euthanasia in the Medical Context". (May 1994, date posted 8 August 1994).
  5. 林火旺，倫理學，台北：國立空中大學，1997。
  6. 邱仁宗，生死之間 — 道德難題與生命倫理，台北：中華，1988。
  7. 金象逵，生命倫理，台北：見證，1995。
  8. 《他們真的想安樂死嗎？》《協助安樂死該不該合法化？荷蘭考慮中》美國加州大學(UCSF)藥學博士鄭慧文
  9. 《安樂死：網路新時代的舊議題》《安樂死：該死不該死？人道不人道？合法不合法？》作者：余依婷(人文醫學碩士)
  10. 孫效智倫理課程網頁：http://ccsun57.cc.ntu.edu.tw/~johannes『當代死亡倫理專題』

返回


安樂死的倫理反省

孫效智

    本文從生命倫理學的角度反省安樂死所涉及的各種倫理問題。問題的核心誠如中國大陸社科院的生命倫理學家邱仁宗所言：生物醫學技術的進步救活了許多本來要死亡的病人，同時也延長了許多臨終病人的生命。這種延長是「延長生命」，還是「延長死亡」？如果是「延長死亡」，這種延長是否應該？如果不應該，那又應該怎麼辦？
    文分三部份，首先對於安樂死的詞彙來源以及這個觀念在歷史上的演變發展作一個粗泛的鋪陳，使讀者對於安樂死的意義及問題背景，獲得一種梗概的理解。其次，由於安樂死有許多不同的類型，為了使討論不流於混亂，有必要對各種安樂死加以精確定義。最後則根據第二部份的定義，介紹當代倫理學對安樂死問題的若干討論與共識。

    近年來生死學於國內蔚為流行，國人面對死亡的態度逐漸由忌諱轉變為正視。這一態度上的轉變是很正面的一種發展。因為，死亡是人生的一個部份，即使人想要逃避它，像鴕鳥一般自蒙雙眼，也終不能掩蔽或改變人生必有死的事實。存在主義思想家海德格（M. Heidegger）說的好，人是一種奔向死亡的存在。這句話聽來雖然刺耳，不過卻不能任意斥之為消極或悲觀，因為海氏所言，既非積極或消極，也談不上樂觀或悲觀﹔倒是一種如實觀，是人生實實在在的一個事實描述。將這個事實描述常置心頭，雖然可能使人戰慄恐懼，甚至覺得空虛無奈，然而卻也是一種提醒，使人不致陷溺於世俗的追求，而醉生夢死。
    這篇文章不打算從生命意義或者終極關懷的角度，進行生死學的探討，卻要從生命倫理或醫學倫理（bioethics ormedical ethics）1的觀點來反省安樂死（euthanasia）的生死問題。
    隨著醫學科技的進步，相關問題在歐美可以說是備受矚目。問題的核心誠如中國大陸社科院的生命倫理學家邱仁宗所言：
    「生物醫學技術的進步救活了許多本來要死亡的病人，同時也延長了許多臨終病人的生命。這種延長是『延長生命』，還是『延長死亡』？如果是『延長死亡』，這種延長是否應該？如果不應該 … ，那又應該怎麼辦」？2
    無數的倫理學家、法律學者、醫學專家乃至宗教學者在科技整合的合作中絞盡腦汁，為的就是能力求客觀地探討這類問題，並從不同的觀點中，互相激盪出符合人性尊嚴以及時代需要的倫理原則。
    與歐美相較，台灣社會對於生命問題的冷漠，可以說幾乎已到了草菅人命的地步。原因除了整個社會上下交征利之外，更重要的是，台灣社會長期以來漠視倫理方面的教育，使得許多人大學都畢業了，還不知倫理學為何物 — 在這種情形之下，又如何能要求人們超越素樸的「公民與道德」階段，而從事成熟的道德思維反省？至於新聞媒體對於生死問題的注意，也只是零星而趕熱鬧式的。多半都是在一些具爆炸性的新聞事件發生的時候，才會作五分鐘熱度的報導。而由於相關的倫理學素養的缺乏，這些報導常常不但不能釐清問題，反而更加簡化了問題的複雜度。
    鑑於一般人對於安樂死等概念的理解仍然相當模糊，而其中所涉及的倫理問題卻不容等閒視之，因此有必要詳細加以討論。文分三部份，首先對於安樂死的詞彙來源以及這個觀念在歷史上的演變發展作一個粗泛的鋪陳，使讀者對於安樂死的意義及問題背景，獲得一種梗概的理解。其次，由於當代倫理學區分了許多不同類型的安樂死，為了使討論不流於混亂，有必要對各種用法的安樂死加以精確定義。最後則根據第二部份的定義，介紹當代倫理學對安樂死問題的若干討論與共識。

壹、詞彙來源及其歷史發展

    安樂死一詞（euthanasia）原是希臘文，由(good）及(death)二字根組成，即「好死」或「善終」之謂。波西迪普（Posidipp, Ca. 300 B.C.）、斐羅（Philo）及蘇爾頓（Sueton）稱「舒適、無痛的死亡」為「安樂死」3。在希臘作品中偶而出現時，則意指「幸福之死或道德上可敬的死亡」（felici vel honesta morte mori）4。無論如何，古希臘所理解的「安樂死」完全沒有現代的意義，亦即醫生為了減輕痛苦，而對死亡過程進行的干預。柏拉圖的對話錄中，倒是有一句引人爭議的話，相當接近當代對安樂死的某些理解：「身體不好者應任其死去，靈魂不好者則應將之殺死」5。
    中世紀的基督宗教神哲學著重的是來世的靈魂不朽以及永恆幸福的探究，對於現世生命盡頭的安樂死問題，著墨不多。這情形一直要到近代以後才有所改變。摩魯士（Thomas Morus）於其「烏托邦」一書中，曾描述一個重病者的期望：在司鐸與醫生的陪伴下，寧靜地走向死亡。在這描述中首次提及放棄進食以及服用安眠藥的可能性。不過，這並不意味著當代的安樂死問題已被明顯地提及。事實上，磨魯士仍是在古代「舒服、自然的死亡」的意義下理解安樂死6。 換言之，安樂死亦即達到從容死亡的「任何方法，如生活要有調節、培養對死亡的正確態度等等，（而）並不一定與延長生命相對」7。
    工業革命以後，醫學有了長足的進步，人對於生死的掌控或干預能力愈來愈大。此時人類的死亡經驗已大不同於古代。延長生命與延長死亡之間開始模糊不清。在這樣的歷史背景下，十九世紀時「安樂死」觀念便有了特殊的醫學意義，亦即藉著醫生的幫助，減輕死亡過程的痛苦。此為狹義的「安樂死」。二十世紀初，在協助死亡的意義下，減輕痛苦所引起的副作用—縮短壽命—也被納入安樂死的意義。換言之，人們此時所理解的安樂死已不只是減輕死亡過程中的痛苦，還包含了藉著醫學科技的干預，直接加速死亡的到來。
    1920 年秉丁（Binding) 及侯賀（Hoche）鼓吹「毀滅不具生命價值的生命」（Vernichtung lebensunwerten Lebens）。希特勒藉他們的主張，於1939 年將成千上萬的畸形兒童及成年精神病患加以屠殺，稱之為「安樂死計畫」8。 如此的「安樂死」泯滅人性，自不待言。這使得戰後的歐洲人聞「安樂死」而色變。在德國文學中，「安樂死」一詞更是成為禁忌，人們將它牢牢地與「毀滅不具生命價值的生命」的意義相聯一起。這樣的「安樂死」概念成為後來的「安樂死討論」的一大負擔，特別為德國而言，更是如此。一直要到 1958 年以後，勒弗樂（L. Loeffler）才將「安樂死」的意義與納粹所濫用的意義區分開來。不過，儘管如此，七十年代以後，當倫理學界熱絡地討論「安樂死」問題時，德國學者仍不太喜歡用 “Euthanasie” （安樂死）一詞，而寧以 “Sterbehilfe”（死亡協助）取代之9。
    七、八十年代之間，人們討論安樂死問題，大體上已經撇開了二次大戰以來的許多陰影及意識型態。「人是否有選擇死亡的權利」（the Right to Die）更是廣為各方爭論。宗教界例如天主教認為：人有維持生命及健康的義務，只當死亡逼近而不可避免時，才「可以本著良心，拒絕採用希望極小而又負擔極重的方法來延長生命」10。至於任意支配、縮短自己或他人的生命的安樂死，教會基本上都不贊成。「死亡權利」這個概念被視為是違反人性的一種杜撰。若承認它，似乎就必須承認社會相對地有殺人的「義務」。
    從法律上來說，各國法律基本上都反對「安樂死」，視安樂死為所謂的「受囑託殺人」或「加工自殺」11，屬於殺人罪或謀殺罪。不過，在另一方面，主張「死亡權利」及「自願安樂死」的運動正方興未艾。許多國家都陸續成立了「安樂死協會」或類似的組織。最早的是英國在1935年成立的「自願安樂死協會」（Voluntary Euthanasia Society）。1988年之後，有二十一個國家共三十七個類似的機構或團體，聯合成立了「世界死亡權利聯盟」（World Federation of Right toDie Societies）12。 他們追求的目標大致有三項：1) 主張自願安樂死，亦即仁慈殺害（voluntary euthanasia or mercy killing）在道德上的可能性並推動法律上的合法化；2) 提供並傳播有關自殺及自殺方法的資訊；3) 鼓吹末期病患拒絕急救或其他延長生命措施的權利13。
    「安樂死」問題的最新發展是荷蘭、澳洲與美國這幾年在立法方面的爭議與突破。1994年荷蘭修法通過，只要醫生遵循國會所訂定的「施行準則」進行安樂死，雖然仍構成違法的「受囑託殺人」，卻可以不被起訴，換言之，在一定條件下進行的安樂死雖然仍屬違法，但不受到法律的制裁。嚴格地說，這個立法雖不能算是安樂死合法化的案例，但卻是世界上第一個以「阻卻違法」（straflos lassen）的方式，有條件接受安樂死的例子14。
    澳洲北區於1995年通過的《末期病患權利法》（Rights of the Terminally Ill Act）是全世界第一宗名符其實的「安樂死合法化」案件。按照這個權利法，符合一定條件並遵行施行細則所進行的安樂死不但不會受到刑法制裁，也不再被視為違法。這項立法於1996年7月生效。迄今已有一位受前列腺癌（prostate cancer）之苦的前基督教傳教士Bob Dent（66歲）首次運用這個法律，而得到自殺的協助（assisted suicide）。澳洲這項立法在世界各國已經引起相當大的震撼。許多專家預料，在可見的未來，相關的立法論爭也會在國情類似的國家中迅速展開。
    要瞭解美國的發展現況，可以把「放棄侵入性治療措施」、「協助自殺」及「安樂死」等，按照爭議程度的不同來說明。首先，「放棄侵入性治療措施」可以說是爭議最小的。1976年美國加州立法通過法案，使得末期病患有權利做出拒絕治療（如DNR、放棄人工呼吸器等）的決定。1994年全美各州都通過了類似的立法15。 這項立法符合上述宗教界如天主教的立場底線，因此基本上沒有受到太大的爭議。一般咸信，放棄侵入性治療時，致死原因是原來的疾病，因此是「自然死」（natural death），而非安樂死。這樣的自然死不但在道德上不受爭議，而且天主教教宗還稱讚它，認為它能彰顯人「在死亡面前接受人類限度」的勇氣16。
    至於協助自殺與安樂死之間17，後者的爭議性太大，在美國還沒有太大的討論空間。許多統計顯示，即使是願意協助病人自殺的醫生，仍有不少人對於一手包辦讓病人安樂死的作法，感到猶豫不決18。 著名的生命倫理學家M. Battin在1992年也預言，美國在最近的未來可能會立法接受協助自殺，至於安樂死，則恐怕還有很長的路要走19。 的確，美國這兩年來倫理及法律的主要辯論都是有關協助自殺的。奧勒岡州的立法，算是開風氣之先的案例。很多不明就裡的人把奧勒岡的「尊嚴死法案」（Oregon Death with Dignity Bill）看成是安樂死立法，實在是很大的誤解。奧勒岡立法的精神不但不想讓安樂死合法化，甚至有意排除了安樂死的適法性，而只許可醫師協助病人自殺。這項法案於一九九四年十一月獲得百分之五十一的勉強多數通過。1995年八月聯邦法院宣佈它違憲。而今年年初，美國有兩個巡迴上訴法院（circuit court of appeal）又判決華盛頓及美國西部各州禁止醫生協助自殺的法律違憲。同時也推翻1995年聯邦法院對奧勒岡尊嚴死法的違憲決定。目前這兩項上訴法院的判決正在等待最高法院的裁決中。而最高法院決定仿效墮胎的情形，做出最後的仲裁。可以預期的，贊成與反對的各種勢力會在這段期間進行無數的論辯與抗爭。

貳、安樂死的定義

    如上所述，「安樂死」概念在歷史發展中被賦予過許多不同的意義。相關的概念如「尊嚴死」、「協助自殺」等也彼此交雜地混在一起。為方便討論的進行與說理的精確，在分析相關的道德與法律問題之前，清楚的概念定義顯然是不可或缺的。
    本文採取的安樂死定義如下：「為了消除一切痛苦而有的『作為』或『不作為』，意圖導致死亡，或作為（不作為）本身即導致死亡」20。 由於這個定義相當抽象，以下再以它為基礎，做幾點說明：
    一、上述的「安樂死」定義在理論上適用於「自殺」或「他殺」兩種情形。但在實際上，「安樂死」一詞一般是用於後者，指醫生對末期病人或傷患所施行的致死作為或不作為。依此，安樂死是「他殺」或「致死他人」。在這個意義上，安樂死不再是古希臘所謂的「好死」或「善終」的死亡狀態，而是指促成這種好死的方法。因此，嚴久元在他的「醫事倫理學」中極力反對把euthanasia翻譯成「安樂死」，而主張稱之為「安死術」21。 不過，本文還是採用「安樂死」一詞，因為這幾乎已是約定俗成的固定用法。更何況名詞的使用，嚴格說來也沒有絕對的對錯可言，而只有適不適合的問題。因此，只要在討論的時候從清楚的概念出發，就不至於發生觀念的混淆了。附帶再提一下的是，就安樂死是致死他人而言，它有別於協助自殺，這一點在上文註解十七中已經談過22。
    二、「安樂死」問題之所以引起爭議，是因為「致死他人」在道德與法律上能有許多不同的評價，例如：謀財害命、義憤殺人、過失殺人、自衛殺人等等，便各不相同。以謀財害命來說，這樣的行為不見容於道德或法律，是無庸置疑，不需討論的；至於過失殺人則雖然不能免責，但無論如何比起謀財害命的蓄意殺人來說，要算是輕微許多的罪過。而且它本身也還可以進一步區分為「有認識或無認識」或者「能防患於未然或不能防患的過失」等，而可以受到不同的道德評價或法律制裁。最後如自衛殺人雖也是致死他人，然而只要不是「防衛過當」，在道德上是可以寬宥的；在法律上也構成所謂「阻卻違法」的原因而不必受到處罰23。 由此可見，雖同是「致死他人」，但隨著不同的行為認定，就能產生諸多不同的行為評價。因此，要在倫理或法律上判斷「安樂死」，就必須先認定它是怎樣的「致死他人」。由於贊成與反對安樂死的雙方對安樂死有著全然不同的行為認定，因此，關於安樂死的道德或法律評價便很難形成共識。反對者認為「安樂死」就是「蓄意殺人」或「謀殺」。支持「安樂死」者則不能接受這種看法，他們認為安樂死的目的是為了病人最大的利益，因此，把「安樂死」理解為「殺死」病人，是過份簡化而不恰當的行為認定24。
    三、可不可以給腦死的病人安樂死？傳播媒體或一般人士在討論「安樂死」時，常常都會把它與「腦死」的問題攪在一起。事實上，安樂死問題與「如何對待腦死病人」的問題是不同的課題，必須分開處理。按本文的定義，「安樂死」是致人於死，所指的「人」當然必須是活人，否則就談不上致人於死，也就不是所謂的安樂死。因此，在處理「可不可以給腦死的病人安樂死」這個問題之前，必須先問的是：腦死的人是不是死人？以現況來說，中外的法學學者與倫理學者大多都肯定：腦死是傳統死亡認定標準以外，另一種可以接受的死亡認定標準，換言之，腦死的人就是死人。不繼續治療死人或不再給他餵食餵水，只是停止延續其「表面」生命而已，這是對待死者正當的態度，並不是「安樂死」。若干人士稱「將腦死的人的呼吸器拔掉是安樂死」，基本上是對安樂死的概念模糊不清所致25。
    再者，腦死這個死亡定義的產生，也與安樂死問題無關。它的背景是近幾十年來器官移植技術的發展。這項發展使得傳統以「呼吸停止」或「心跳停止」作為死亡認定的標準顯得窒礙難行。為解決這個問題，哈佛醫學院於1968 年提出「全腦死」或「腦幹死」的概念，作為判定死亡的新標準26。 這個標準要維護互相對立的兩個因素，一是不能讓重病者「提早」被宣佈死亡，而喪失了繼續接受治療的生存權利，另一則是賦予醫師權利，使他們對於已經不可逆地進入死亡過程的病人，能適時地停止治療，而不再有延續其「表面」的生命的義務。而這一點也使得器官移植成為可能27。
    四、要精確地評價安樂死，還必須注意到「安樂死」的幾種不同類型與區分。首先要談到的是，隨著當事人對「安樂死」之接受與否，可以將安樂死區分為「自願安樂死」（voluntary euthanasia）與「非自願安樂死」（non- orinvoluntary euthanasia）。「自願」即安樂死的對象自己願意或希望安樂死。各國安樂死或尊嚴死協會所推動的安樂死多屬此類。安樂死意願之表達有兩種可能性，一是病危當時為之。這必須以病人意識清楚，能作決定為前提﹔另一則是事前表明。近十幾年歐美各國逐漸發展出的「預留醫療指示」（advance directives）、「生存意願預囑」（Living wills）或「預立代理人」（durable power of attorney）等即是。這些方式之產生，是因為顧慮到，在病危或突發意外時，當事人可能喪失意識，而無從表達自己的意願。「預留醫療指示」及「生存意願預囑」基本上是「一個人在頭腦清醒、理智健全時，用書面表示的關於臨終醫護的」原則性指示或願望28。 「預立代理人」則是病人賦予他人的一項授權，當病人失去能力作醫護措施之抉擇時，此被授權者可以根據病人的生存意願預囑，代替他作醫療方面的具體決定29。
    「非自願安樂死」包含兩種情形，一是當事人沒有表示或無法表示意願的「無意願安樂死」（non-voluntaryeuthanasia）﹔一是違反當事人意願之安樂死（involuntary euthanasia）。無意願安樂死不一定是違反病人意願（例如昏迷、痴呆或兒童），因為病人的意願無從知悉。有的學者將上面提到的「生存意願預囑」或「預立代理人」等作法也劃歸為「無意願安樂死」，這一點基本上是觀念定義的問題，無可厚非。至於違反意願的安樂死在歷史上有名的例子是希特勒所施行的「安樂死計畫」。這樣的「安樂死」還能不能稱的上安樂死，是很可疑的。因為它既然違反當事人的意願，這樣的死亡又哪有「安樂」可言？
    五、隨著「作為」或「不作為」的不同，「安樂死」也能區分為「積極（主動）安樂死」與「消極（被動）安樂死」。所謂「積極安樂死」（active euthanasia）即：藉著藥物或運用其他人工方法等積極作為，所進行的安樂死。一般人在談安樂死時，多半理解的是這個意思30。 不過，安樂死並不限於積極有所為者，舉凡一切的「不作為」，例如中斷醫療或甚至中斷基本照顧，以導致死亡者，也是安樂死。此即所謂「消極安樂死」（passive euthanasia）。
    積極與消極安樂死之間有時候並不容易區分開來31，因為「作為」與「不作為」的區別能夠只是觀點上的。一旦換了一個觀點，原本的「作為」就可能變成「不作為」，而「不作為」則變成了「作為」。好比在能挽回生命的情況，醫生故意忽視而致使病情惡化。從外在來看這個行為，也許可以說，醫生沒有作什麼，是一種「不作為」。但從內在來說，「故意忽視病情使病人死亡」難道不是一種積極的「作為」？再例如「停止呼吸輔助的措施」，一般視之為一種「不作為」，然而，為了停止呼吸輔助措施而「拔掉人工呼吸器」，不也是積極的「作為」嗎？可見同一個行為在不同的觀點下，能夠是「作為」，也能夠是「不作為」。不過，一般在倫理學及法學的討論中還是運用這個區分，因此，下一節在論安樂死的道德意義時，還會再談到它。
    此外，有些學者在定義「消極安樂死」時，由於忽略了「安樂死」的共同特徵 — 「導致死亡」，因而也會引起一些語言上的混淆32。 以著名的昆蘭小姐（Karen Quinlan）為例，在停止使用呼吸器之後，她又活了十年之久，而並沒有立即死去。由於這項「不作為」本身並沒有導致昆蘭小姐的死亡，而實施這個行為的人也只是希望避免加給她太大的負擔，並非以她的死亡為目的。因此，拔掉昆蘭小姐的呼吸器不是安樂死，也不是所謂的「消極安樂死」。倒是「停止餵食」常常就是消極安樂死。因為，任何靠己力無法進食的病人，如果不給予人工餵食，都一定會餓死。在這個意義下，「停止餵食」當然是「不作為」而致人於死的「消極安樂死」。
    六、最後，安樂死還可以區分為「直接安樂死」與「間接安樂死」（direct or indirect euthanasia）。「直接安樂死」是以導致死亡為行為之直接目的。「間接安樂死」的概念則是歐美法學界所引入，它主要是指那些必要的止痛或麻醉，但副作用卻可能導致死亡者33。 這樣的醫療行為的直接目的不是導致病人死亡，死亡只是它「間接」容忍的一種可能結果。
    將行為區分為「直接」或「間接」，在倫理學上有著悠久的歷史，特別是在基督宗教的倫理神學傳統中34。 不過，當代的學者例如克勞爾（P. knauer）及麥孔密（R. McCormick）卻逐漸意識到這個區分本身的問題。最主要的就是它的主觀性。
    怎麼說「直接」或「間接」的區別是一種主觀的區分呢？這是因為區分的標準就在於行為者的意圖或目的。一般來說，行為的結果包含兩類，一類是預料之內的，也就是在合理範圍內可以預見的；另一類則是預料之外的。預料之外的結果是不能被行為者所意圖的，這一點顯然易見，不需多作說明。預料之內的結果也可以區分為兩類。一類是行為者所欲求的。這就是行為者從事行為的「直接」意圖或目的。另一類是行為者欲求以外的，也就是他「間接」意圖或默許的結果。以例子來說明，平常人們談藥物的效果時，區分為「主作用」與「副作用」。這兩種作用都是藥物學所能「合理預見」的藥物特性。因為不能合理預見的藥物作用，根本不可能納入區分。至於主作用與副作用的區分，簡單說來，主作用就是人們用藥時希望達到的療效，副作用則指用藥時不願意見到的結果或代價。
    直接與間接的區分雖然是主觀的，不過，這並不是說它可以是任意的。這一點對行為的道德判斷而言，非常重要。再以藥物主作用與副作用的區分來說明。只要人想治病，那麼藥物的主作用與副作用的區分就不再是任意的，而是隨著藥物的生化特性而被「客觀」決定。又好比一個人在充滿汽油的屋中堆置一些易燃木材，然後將點燃的火祡丟在上面。如果這個人神智清楚的話，他恐怕很難辯解說，他的目的只是要照明，而不是縱火。
    回到安樂死來看，過量的麻醉劑會導致死亡是眾所皆知的。英國安寧照顧醫師Hugh Trowell指出：「止痛注射嗎啡最高的許可劑量是二十毫克（mgs），致死的嗎啡劑量是二百五十到五百毫克。醫生注射嗎啡時，完全清楚知道，照劑量是止痛或是殺死病人」35。 給一個病人過量麻醉劑的時候，恐怕就很難說：導致死亡只是醫師「間接」的意圖而已。

參、安樂死的倫理反省

一、有關生命末期問題的一項倫理共識

    近年來有關生命末期問題之倫理討論雖然有很多爭議，然而至少有一項共識是大部份學者都能接受的，那就是：不論是延長瀕死期或縮短生命（= 導致死亡）的醫療措施，原則上都不應該違背受苦者的意願36。 很顯然，違背病人意願的「非自願安樂死」是不道德的。這樣的安樂死侵犯他人的生存權，傷害了近乎絕對的生命價值。
    至於不顧一切代價去延長末期病人生命的作法，也引起不少爭議。人們覺得這樣作會妨礙有尊嚴的死亡（death withdignity）。田力克（H. Thielicke）稱之為「恐怖的仁慈」（Terror der Humanitat）。歐美各國的趨勢是制訂自然死法（Natural Death Act），並推動「生存意願預囑」成為正式的法律文書，以賦予病患在疾病末期拒絕無意義治療的權利。
    當然，病人的意願與醫師的責任之間，有時也能產生衝突。隨著個人自主意識的高漲，病人的意願在倫理反省中愈來愈佔重要的地位。瑞士醫學學會認為，「有判斷能力的病人的意願應該被尊重，即使他的意願不完全符合醫學專業診斷的結果」37。 而世界醫學學會（World Medical Association）在1995年所修訂的《里斯本病人權利宣言》（Declarationof Lisbon on the Rights of the Patient）中，也強調病人的自由抉擇與自主權利。不過，這並不是說醫生非得按照病人的意願進行醫療不可。醫生有他客觀的醫療原則，例如應該盡一切力量「促進病人的健康，維護病人的生命」38。 好比當醫生面對企圖自殺而未遂的病人時，就必須本著這個原則，「在疑惑中選擇生命」（in dubio pro vita），而盡力去救活病人39。 當然，醫生也不能被迫實行不符合其專業知識或無意義的醫療行為40。 由此可知，病人的要求並不能不經轉化地就被認為是醫師的義務，其間的緊張必須經由進一步的討論，才能得到適當的平衡。

二、無意願安樂死（non-voluntary euthanasia）的倫理問題

    什麼是病人的推定意願？
    在非自願安樂死中，違背病人意願的「安樂死」不道德，沒有什麼倫理的爭議。有爭議的是那些未表明意願的「無意願安樂死」，例如未留下生存意願預囑或預留醫療指示而失去意識的瀕死病人或傷患；又如無法表達意願的嬰幼兒或智能不足者等等。基本上，病人若無判斷或意願能力，醫生的醫療措施只能依循「非委託之醫事規則」而行，也就是依循兩項判準：一是病人可能的推定意願，二是客觀的診斷（diagnosis）與預後（prognosis）41。
    在推定病人可能的意願時，醫生首先必須注意，不要將自己的意願投射，當成是病人的意願。這一點非常重要。在一個愈來愈看重「生活品質」（quality of life）甚於「生命尊嚴」（dignity of life）的時代趨勢中，有不少醫生常常不考慮病人或家屬有什麼意願，就拒絕施予治療，只因為他覺得病人的生活品質太差42。
    因此，與家屬商談常常是必要的，特別是當病人未成年而有法定監護人的時候。當然，有時候醫生可能會發現，家人或法定監護人的意見不一定符合病人的最大利益，此時醫生有責任據理力爭，甚至訴諸法律公決。最後，如果沒有監護人或者情況緊急而醫生必須自己作決定，那麼應該採取的就是剛才提到的「在疑惑中選擇生命」（in dubio provita）的原則，盡力維護病人的生命與權益43。
    診斷與預後
    最重要的判準還是客觀病情的「診斷」（diagnosis）以及存活希望的「預後」（prognosis）。一般而言，診斷病情比預後要容易一些。預後涉及的因素比較複雜，有許多也不完全在醫學知識的掌握內。如果「預後」清楚顯示，病人沒有存活希望，不可逆的死亡過程已經開始，那麼，醫生處置的重點將不再是在「量」上延長生命，而應在於如何提昇瀕死者殘存之生命品質44。 此時，道德上許可醫生中斷那些無效的治療方式或帶給病人及他人過重負擔的特殊醫療措施（例如造成病人痛苦或家人經濟的重大負擔）。不過，痛苦的症狀控制（例如止痛、止喘）以及基本照顧（例如營養、餵食、注射、輸血等生理性照顧以及心靈及感情方面的支持等），仍「應該慷慨大量地給予」45。
    當然，「慷慨大量地給予」也不是沒有任何限制的意思。照顧失去意識的病患常是很沈重的負擔，而且，醫療資源也有一定的限度。因此，盡力照顧到一定程度或期限之後，無論倫理或法律上似乎都不能不面對一個問題，那就是許不許可給病人消極安樂死，換言之，許不許可停止一切醫療乃至基本照顧？1995年愛爾蘭最高法院決定，拔掉一名超過二十年處於「永久植物人狀態」（PVS）的女病人一切維生的設備。任何人恐怕都必須承認，這個決定是「盡人事，聽天命」之後的合理決定。在同一年，蘇格蘭也發生了一個類似的個案46。
    基本照顧是否一定該包含餵食餵水？
    談到愛爾蘭與蘇格蘭這兩個案例，必須再談一談「基本照顧」（basic care）的問題。在前文談美國安樂死發展現狀的時候，曾經指出「放棄侵入性治療措施」不等於安樂死。侵入性醫療措施通常是指那些帶給病人極大負擔，又不具有實質療效的醫療行為，可以稱之為「特殊醫療照顧」（extraordinary treatment）。放棄使用它們，是讓原本的疾病進行其自然的發展過程而讓病人「自然死亡」。因此，此時的「不作為」不能算是自然致死原因以外的另一個原因。既然如此，就根本不是安樂死，而是「不延長瀕死期」的一種適當處置47。
    然而，在一般「自然死」的情形中，放棄特殊醫療照顧並不意味著就可以放棄「基本照顧」，特別是營養物的供給。談到這一點，就談到了這幾年來很受到爭論的一個問題：基本照顧一定該包含餵食餵水嗎？在蘇格蘭Johnstone女士的例子中，天主教樞機主教溫寧（Cardinal Thomas Winning）堅持一貫的天主教立場指出，拔掉Johnstone的維生設備，包含停止餵食餵水，是不給病人應有的基本照顧。然而法院並不接受這個看法，英國醫師協會蘇格蘭秘書長波特醫師（Brian Potter）支持法院的決定，他認為：「用鼻胃管餵食是維持病人生命的特殊醫療手段」48。
    一般來說，基本照顧應包含了給病人餵食餵水，不過，這樣的一般性原則也不能被絕對化，彷彿在任何情形之下，不餵食餵水就一定是不道德的。天主教倫理學學者金象逵也承認：「如果餵食不能支撐生命（如病人把飲食吐出），而且餵食本身給病人帶來劇痛(或太大負擔）時，就不必餵食了」49。 事實上，「基本照顧」與「特殊醫療」之間的區分應該是動態而非固定的。它們各自的內容不能說一定該包含哪些措施。隨著社會、文化、歷史處境的不同乃至醫療科技的發展，「基本照顧」與「特殊醫療」之間的界線應隨之變動。當然，親情的支持與精神的陪伴在任何情形中都應該持續到病人去世。
    無意願安樂死vs. 艱難的道德困境（hard cases）
    一個一般性的原則是，無意願安樂死基本上是不許可的。以植物人為例。首先是永久植物人狀態（persistentvegetative state）的認定並不是百分之百。許多醫師都指出，在文字上定義植物人容易，在臨床上確認植物人卻不那麼簡單。萬一誤認怎麼辦？近年來也逐漸有植物人復甦的一些案例。其次，讓不能表達意願的植物人安樂死，也就是接受這樣的原則：「許可殺死無辜，至於這個人要不要死，則不（必）知道」。這點恐怕是大多數人所不願意見到的。而且，若將這個原則加以引伸，恐怕很難避免無限的擴張與濫用。因為，人們會問，如果可以不管植物人的意願，那又何必管智障老人或幼兒的想法？進一步地，一切「沒有用」的人、妨礙社會生存發展的人，似乎也可以忽略或甚至扼殺他們的生存權？這樣的顧慮，為今日社會而言，似乎不算是危言聳聽或因噎廢食。在我們這個經濟掛帥、過份重視效率及個人享樂的社會中，人們不是太容易就將社會中的弱小生命看成是累贅或負擔嗎？
    不過，正如餵食餵水的例子，原則常是有例外的。重要的是把握住原則的精神，創造性地去詮釋及運用原則（epikeia!）。蘇格蘭與愛爾蘭例子的啟示是，無意願安樂死在某些艱困的處境中似乎是不得不然的選擇。事實上，有愈來愈多的個案顯示，在生死的決定方面，清楚的道德判斷並不總是那麼容易。以初生兒畸形的情形來說，雖然許多中輕度的畸形在道德上不應構成許可安樂死的理由50。 但也的確有一些嚴重畸形的情形，例如無腦兒（anencephaly）或缺乏上半腦兒，是否該停止治療，任其死去，道德上就沒有簡單的答案了。進一步言，如果在某些嚴重個案中，道德上許可畸形兒安樂死，那麼，是否該「消極地」任他脫水、飢餓而死，抑或「積極地」讓他儘快無痛死去，也是困難的決定。在這一點上，護衛無辜生命的傳統道德理論似乎不一定能提出令人信服的答案51。 而新生兒加護病房（NICUs）中，幾乎每天都必須面對許多甚至困難百倍，但又攸關人們生死的複雜處境。
    人生許多困難的處境不一定有簡單的道德答案，然而這些處境若與法律相關，則還是必須清楚地加以論斷。事實上，除了上述蘇格蘭等實例外，早在數十年前，一些困難的倫理個案就已經開始影響司法上的相關判決。1962 年比利時夫婦凡得仆（van de Putt）以安眠藥將他們的畸形兒致死，法庭在輿論的壓力下，無罪開釋了他們。判決書接受了他們同情受苦小孩的動機。此外，家庭承擔畸形兒的能力也被納入考慮52。 另一個個案是美國蘭希（Nancy Cruzen）小姐的情形。她在1983 年經歷一次意外之後，陷入永久昏迷的植物人狀態，時年二十五歲。這個個案的爭論點一如蘇格蘭者：是否可以停止給她人工餵食及餵水？最高法院後來裁決：除非有清楚而令人信服的證據顯示蘭希願意求死，否則不能停止餵食、餵水。後來有人提出了這樣的證明，而蘭希也就在成為植物人八年之後，停止餵食而死53。 這是一個消極安樂死合法的案例。

三、自願安樂死的倫理判斷

    蘭希小姐的判例再次說明，當事人的意願佔關鍵性的份量。這也正是接下來要討論的問題，在當事人自願的情形下，道德上應如何判斷「安樂死」呢？
    在談「自願安樂死」之前，必須先探討什麼是當事人的意願。根據心理學家的觀察，即使是處在極大痛苦中的末期病患，真正想要尋求死亡的人屬於極少數。病人表達「不想活」的意念時，常常只是傳達了絕望或渴求解脫的盼望，這種絕望的心情不能太快被詮釋為「希望立刻被『殺』死」的意思。庫布樂（E. Kubler-Ross）在芝加哥醫院對癌症病人作的研究顯示：癌症病患在走向死亡的過程中，心理上會經過許多不同的階段，從一開始的拒絕、孤立自我，到抗拒、妥協，最後則可能達到接受死亡的心理狀態54。 由於末期病患在感情上的脆弱，對死亡的感覺搖擺不定，因此需要許多親友的支持，以使他們有力量接受將要來臨的大限事實，並準備善終。事實上，安寧照顧（Hospice）55的經驗指出，對處於「最後成長階段」的病人而言，「如何關懷、支持他們」比「許不許可安樂死」的問題要來的更為重要。安樂死問題涉及的只是臨終關懷的底限，而非它的全部內涵。
    基本上，醫生與家人都應該積極地照顧末期病患，而不應該在心理上逃避他們。這種逃避對於病人的打擊，不言而喻，然而在臨床上卻是經常發生的事情。因為，對醫生而言，讓他束手無策的病人是對他及醫學的一種威脅。而且，既然已經藥石罔效了，面對這樣的病人也只是憑添無奈而已。
    就這一點而言，安寧照顧的研究還顯示一個事實，那就是：愈經驗到關愛與照顧的病人，對於痛苦的忍受以及面對生命挑戰的能力也就愈強。而在病痛方面，接受「緩和醫療」（palliative treatment）而減緩大部份疼痛的病人 — 約有百分之九十五的病人如此 —，也幾乎都不再有求死的意願。許多健康的人昧於這個事實，就貿然支持「自願安樂死」。這充分顯示，在面對生命課題時，抽象思維多麼容易忽略問題的複雜度，而落入化約主義的危險56。
    如果該有的各種照顧與治療都充分地給予了，此時應尊重末期病人本身的意願，儘管他們感情脆弱不定、意願模稜兩可。也正因為他們的意願模稜兩可，所以在確定他們的意願時，應格外謹慎。如果病人求死，醫生應該會同心理治療師，從醫學的角度考慮病情對於病人的心智活動是否會產生影響，例如因疾病而造成的精神恍惚或歇斯底里等。至於家屬或其他親近的人，則應在耐心陪伴中與病人保持（語言性或身體性的）對話。因為，唯有藉著真情的關懷與陪伴，家屬才能真正幫助病人，並瞭解他的真實意願。
    一旦確定了病人的安樂死意願，而醫生客觀的診斷亦顯示：病人漫長而折磨人的死亡過程與其人性尊嚴互相衝突，那麼，不少的倫理學家會同意，此時的安樂死在道德上至少是不應該受到譴責的57。 不過，根據這樣的良心判斷而付諸實踐的醫生或家人，仍必須負起法律上的責任58。 事實上，不畏懼法律制裁的抉擇，往往才真正反映了道德的審慎程度及勇氣。
    以澳洲為例。所謂的末期病患權利法承認的「合法意願」是有著非常嚴格的限制的，它至少需符合以下的條件59：
  1. 當事人必須是成人，年滿十八歲 — 這個規定排除了未成年者自願安樂死的合法性。
  2. 當事人必須處於疾病末期。非末期病患的意願不具適法性。
  3. 當事人的意願必須在疾病末期當時為之。換言之，事先表達在生存意願預囑的安樂死意願沒有法律效力。
  4. 當事人的巨大痛苦必須是緩和醫療都無法除去者。以現況來說，只有5%的病人無法有效地給予疼痛控制的治療。這個規定排除了病人以自願安樂死作為緩和醫療之外的另一項「自意」選擇的可　能性。
  5. 當事人必須一再地表達求死意願，並經過精神科醫師及心理醫師的書面認證。

四、積極與消極安樂死之間，有沒有差別？

    原則上安樂死是不許可的。不過，在上述例外情形中，安樂死似乎是很無奈的一種選擇。接下來的問題是，積極與消極安樂死之間有沒有道德意義上的差別呢？一般而言，「作為」與「不作為」的道德意義是不盡相同的，不過，如何不同的方式卻不是固定的。有時候積極致人於死的惡性大於消極任人死去。例如看著歹徒殺人而沒有能力幫忙反抗，這樣的「不作為」比起歹徒殺人的「積極作為」來，並沒有那樣惡性重大。在另外某些情形中，「作為」與「不作為」之間沒有太大的倫理差別。例如「蓄意殺人」與「能救而故意不救」之間，兩者都是不容於道德的惡行。至於積極與消極安樂死之間，則消極安樂死有可能比積極安樂死更不符合人性。因為按本文定義，「消極安樂死」意味著停止餵食或餵水，聽任病人飢餓脫水而死。這樣的死亡過程恐怕比無痛的積極安樂死要更殘酷難忍許多60。

五、直接與間接安樂死的倫理問題

    關於「間接安樂死」的問題，從本文第二部份的討論可以得知，把別人間接安樂死的人，其意圖並不在於導致死亡，而是為了減輕疼痛所不得不採取的醫療措施。因此在道德及法律上不但是無可非議的，有時甚至是必須的61。 不過，間接安樂死不能用作為一種藉口，以行不道德的殺人之實。例如止痛劑量與致死劑量是有很大的差別的，醫生如果給病人致死劑量的嗎啡，怕就很難再說是間接安樂死了。再者，法定的致死劑量與在具體個案中的情形有所不同時，一個在道德意義上意圖實行「直接」安樂死的醫生，能夠在法律上只構成「間接」安樂死的認定。

六、安樂死合法化的難題

    最後，「安樂死」合法化也是一個困難的課題。荷蘭與澳洲所開的先例是否可行，就尚待進一步的觀察與歷史的檢證。此外，即使從微觀的道德角度能夠達到「安樂死在某些少數個案中的可能性」，也並不意味著從巨觀的社會角度看來，安樂死合法化是可行的。就立法技術而言，安樂死合法化是否會遇到一些不容易解決的困難，並且，這樣的立法是否會衍生出難以防堵的弊端及對法律的濫用，都有待進一步的討論62。
    值得一提的是，國情的不同必須是立法的重要依據。以荷蘭為例，至少有三個因素是它與其他國家不一樣的地方：
  1. 荷蘭的醫療服務在全世界來說，可以說是水準最高的國家之一。95%以上的老百姓有私人醫療保險。長期療養也包含在保險範圍內，而且涵蓋沒有私人保險的少數人民。
  2. 緩和醫療非常進步。幾乎每一家醫院都有疼痛控制及緩和醫療中心。與之相較，其他國家的類似中心少而昂貴。
  3. 納粹佔領時期，只有荷蘭的醫生不參與納粹的「安樂死」計畫。這個因素顯示荷蘭醫病關係有高度彼此信賴的傳統。再者，他們的家庭醫師制度推行的很不錯。大部份的病人與醫師都有長久的友誼關係。
    這兩點都是其他許多國家所不及的63。
    以美國與荷蘭比較，前者擔心安樂死合法後的濫用，遠甚於後者。首先，他們的社會比較是資本主義的架構。醫療保險並非普及全民。許多人負擔不起醫療費用。如果安樂死或自殺合法了，「死亡」恐怕是許多人唯一負擔的起的醫療選擇。其次，美國的醫病關係比較是組織機構化的。大部份的美國人都屬於特定的健康醫護組織（health maintenanceorganizations），因此無從知道自己的醫生是誰。醫師也不認識自己的病人。再加上美國現在經濟不景氣，醫療資源緊縮。學者擔心醫療單位會只從「成本」的角度去看待病人，而忽略了他們「不具經濟意義」的生命價值。因為，「一個死的病人比活的在花費上要少許多」64。
    我國的情形如何呢？醫護人員的EQ與醫德低落、社會只向錢看而賤視人命、虐待老人及兒童的大量存在、長期療養及安寧照顧的缺乏等等，在在要求我們更為審慎地面對安樂死的立法問題65。

章節附註釋

        1 一言以蔽之，生命倫理（Bioethics），指的是有關生命的應用倫理學反省。在傳統的討論中與醫學倫理（medical 　ethics）有相當大的重疊。不過，嚴格地說，生命倫理比醫學倫理的範圍要廣。涉及的問題除了諸如墮胎、節育、人工生殖、基因與遺傳工程、安樂死、人體試驗、器官移植、保護動物等醫學倫理的課題外，還包含生命尊嚴與品質、自殺、死刑、戰爭等非醫學領域的生死問題。
        2 邱仁宗，生死之間，道德難題與生命倫理，台北：中華書局，1988，163。
        3 Leuenberger, R., Probleme um das Lebensende, in: Hertz, A. u.a. (hrsg.), Handbuch der christlichen Ethik, Bd. II, Freiburg i. Br., 1993,99.
        4 Hermann, A., Euthanasie, in: Ritter, J. (hrsg.), Historisches W?/fTimesNewRoman;rterbuch der Philosophie, Bd. 2, Basel, 1972, 828.
        5 柏拉圖，共和國， 410a。
        6 Wunderli, J., Euthanasie oder Uber die Wurde des Sterbens, Stuttgart, 1974, 17.
        7 邱仁宗，1988，178。
        8 Hermann, 1972, 828.
        9 Lutterotti, Markus v.,/Eser A., Sterbehilfe, in: Eser, A. u.a. (hrsg.), Lexikon Medizin Ethik Recht, Freiburg i. Br., 1992, 1087.
        10 Johannes Paul II, Evangelium Vitae, 1995, Nr. 65。 這可以說是目前天主教官方立場對安樂死問題的底線：瀕死病人許可放棄傾入性治療措施（withdrawal of agressive treatment）。這個看法是近幾十年來天主教一貫的主張，見於1980年《天主教會對安樂死的聲明》，IV，並可溯源到教宗庇護十二世1957年的演講。
        11 嚴格說來，「受囑託殺人」是我國刑法第二七五條之用語，「加工自殺」則否。後者僅係法學論著中用來指稱刑法第二七五條內容的一種說法。事實上，屬於刑法第二十二章「殺人罪」的刑法第二七五條，學者之間並無統一的詞彙來指稱。林裕山稱本條所禁止的各項行為為「加工自殺罪」（林裕山，19962，405）。林山田則稱之為「加功自殺」（林山田，1986）。而蔡墩銘在其刑法分論中則使用「參與自殺罪」一詞（蔡墩銘，刑法各論，台北：三民，1995，38）。分而論之，刑法第二七五條所稱的犯罪行為有四項：1)教唆自殺，2)幫助自殺，3)受囑託殺人，4)得承諾而殺人。嚴格地說，「加工（功）自殺」或「參與自殺」作為二七五條總稱，都略嫌不夠精確，因為前兩項是自殺，後兩項是他殺。若不要在名詞定義上太挑剔，而接受「加工自殺」代表第二七五條的內容，那麼，安樂死應屬於「加工自殺」的第三項「受囑託殺人」。
        12 參閱英國自願安樂死協會所公佈的資料：http://dialspace.dial.pipex.com/ves.london。
        13 Lutterotti, Markus v., Euthanasiegesellschaften, in: Eser, A. u.a. (hrsg.), Lexikon Medizin Ethik Recht, Freiburg i. Br., 1992, 321-322.自殺方法的資訊提供可以說是一種另類的「限制級」資訊。不同的安樂死協會之間，看法有相當大的出入。例如蘇格蘭自願安樂死協會（VESS）就是為了出版自殺手冊 — 《如何死的有尊嚴》（How to Die With Dignity），而於1980年與英國自願安樂死協會分裂。這本書堪稱是世界上類似書籍的第一本。參閱：http://www.euthanasia.org/ vess.html.
        14 某些作者在介紹荷蘭安樂死時，不夠注意到「違法」與「阻卻違法」的不同。例如嚴久元便直接稱荷蘭安樂死是合法的。參閱：嚴久元，醫事倫理學，台北：橘井文化，1996，166。 荷蘭的修法可以追溯到1981年Rotterdam地方法院的決定。該法院列出了不起訴自願安樂死的條件。1984年最高法院進一步宣佈，在十個條件下，自願安樂死符合阻卻違法的要件。1994年荷蘭又做過一次修正，確立了自願安樂死不起訴的法律地位。
        15 美國各州的自然死法案列表可以參閱：謝獻臣，醫學倫理，台北：偉華，1996，14-22。 DNR的書面文件，在台灣也開　始實施，意指：Do Not Resuscitate。
        16 參閱Johannes Paul II, Evangelium Vitae, 1995, Nr. 65。
        17 協助自殺與安樂死的意義稍有出入。粗泛地說，前者就是醫生開致命的處方，交由病人自行決定服用而自殺。後者則不但由醫　生開處方，也由醫生執行致死藥劑的注射。
        18 密西根州關於assisted suicide合法化的調查顯示：約一千個醫生及等數的一般大眾當中，56%醫生及66%大眾贊成合法化，37%醫師及26%大眾反對合法﹔各8%不確定。若真的合法了，35%醫師會在病人要求下提供協助。其中13%不願意給病人安樂死，而只願意提供自殺協助。參閱Bachman-JG; Alcser-KH; Doukas-DJ;Lichtenstein-RL; Corning-AD; Brody-H , Attitudes of Michigan physicians and the public towardlegalizing physician-assisted suicide 　and voluntary euthanasia, New England Journal ofMedicine, Vol.334, No.5,Feb 1, 1996, pp 303-309（或http://ballingerr.xray.ufl.edu/euthanas/bachman.htm）。
        19 Battin, M., Assisted Suicide, in: Can we learn anything from Germany? Hastings Center Report, March-April 1992, 44。 蘇格蘭自願安樂死協會1996年11月21日公佈一項由S. McLean教授所做的研究顯示：一般民眾比較希望醫生在他們的要求之下，採取行動結束病人生命﹔醫生卻比較傾向由病人自己採取行動結束自己的生命。這個結果似乎指出，如果道德的證據不是十分充足的時候，沒有人願意採取步驟去致人於死。參閱：http://www.netlink.co.uk/users/ vess/press.html。
        20 這個定義取自天主教信理部於1980年所做的「安樂死聲明」，中譯文見：金象逵，生命倫理，台北：見證月刊社，1995，210。
        21 參閱：嚴久元，醫事倫理學，台北：橘井文化， 1996，163。
        22 前面已指出，在醫學倫理的討論上，「協助自殺」代表醫生開致命處方給末期病人自行服用的行為。因此，不能把「協助自殺」一詞與註解十一所定義的「加工自殺」混為一談。協助自殺只屬於「加工自殺」中的「幫助他人自殺」，而與「加工自殺」的另外三項行為無關。
        23 有關「過失」的各種區分及「阻卻違法」的法律意義請參閱王海南等合著，法學入門，台北市：台灣法學研究中心，1993，270 f.。
        24 Lutterotti, Markus v., Euthanasiegesellschaften, in: Eser, A. u.a. (hrsg.), Lexikon Medizin Ethik Recht, Freiburg i. Br., 1992, 323.
        25 民國七十七年時的高雄醫學院院長謝獻臣曾到法院公證處認證一紙聲明書。其中便提到當他腦死的時候，他希望停止使用人工呼吸器或其他器械以延續他的身體機能。此一聲明後來引起廣泛的注意以及許多討論。「中央日報報這則新聞的標題是『安樂死開風氣之先』，而台灣新聞報的社論則以『人有死的權利』為題來討論此事，名作家薇薇夫人還特別為此寫了『我贊成安樂死』的方塊文章」（參閱：金象逵，1995，207-208）。這一切在在都顯示人們混淆了兩個不相關的問題。停止給腦死病人的一切治療措施，並非安樂死。
        26 MacKinnon, B., Euthanasia, in: MacKinnon, B., Ethics. Theory and Contemporary Issues, Wadsworth Publishing Company, 1995, 108.
        27 以台灣現況而言，心肺功能喪失與腦死這兩項死亡認定都具法律效力，都可以認定死亡的事實。惟目前司法實務上，由於腦死判定涉及嚴格而複雜的醫學技術運用，無法廣泛實施，因此僅適用於要進行器官移植時的死亡認定，參閱：謝獻臣，1996，63。
        28 邱仁宗，生死之間 : 道德難題與生命倫理，台北：台灣中華,1988,193。 生存意願預囑的出現可以溯源於1967年美國一個贊成死亡權利的小團體「瀕死前的抉擇」（Choice in Dying）。《Living Wills》一詞則出自1969年Luis Kutner之手。參閱：Annas G., The Health Care Proxy and the Living Will, in: New England Journal of Medicine,1991 324(17): 1210.
        29 金象逵，1995，231。 在美國，「生存意願預囑」與「預留醫療指示」兩個詞彙經常交替使用，不加區分。近來則以《預留醫療指示》為相關文件之總稱，其中包含了「生存意願預囑」及「預立代理人」的規定。
        30 Lutterotti, Markus v.,/Eser A., Sterbehilfe, in: Eser, A. u.a. (hrsg.), Lexikon Medizin Ethik Recht, Freiburg i. Br., 1992, 1086; MacKinnon,1995, 109.
        31 Leuenberger, 1993, 106-7.
        32 Gay-Williams, J., The Wrongfulness of Euthanasia, in: MacKinnon, B., Ethics. Theory and Contemporary Issues, Wadsworth PublishingCompany, 　1995, 120-121.
        33 Leuenberger, 1993, 100; Lutterotti, 1992, 1094.
        34 參閱: Mangan, Josepf T., An Historical Analysis of the Principle of Double Effect, in: Theological Studies 10 (1949), 40-61.
        35 金象逵，1995，260。
        36 Leuenberger, 1993, 101.
        37 Schweizerische Akademie der medizinischen Wissenschaften (ed.), Richtlinien fur die Sterbehilfe, Basel, 1976, 5.
        38 Schweizerische Akad. der med. Wiss., 1976, 5.
        39 參閱《里斯本病人權利宣言》，4c。
        40 見註45。
        41 Lutterotti, 1992, 1090.
        42 1991年新英格蘭醫學雜誌（ New England Journal of Medicine）有一篇研究報導指出，在某些療養院（nursing home）中25%的「生存」意願預囑沒有被遵守。其中7%的病人是，雖然拒絕了治療，但醫生卻提供醫療措施。18%的情形則是病人希望被治療，但醫師卻沒有提供任何醫療協助。參閱：O'Steen, D. N./Balch,B. J., What's Wrong With Involuntary Euthanasia?,in:http://www.infinet.com/~life/whyin.htm。
        43 參閱《里斯本病人權利宣言》，5c。
        44 Lutterotti, 1992, 1090-2.
        45 金象逵，1995，224。
        46 愛爾蘭個案參閱：http://www.netlink.co.uk/users/vess.html。蘇格蘭個案則是有名的Janet Johnstone女士自殺　未遂而成為植物人的例子。參閱：Gavaghan, C., When the thread finally breaks, in:　http://www/euthanasia/org/jj.html。
        47 台灣社會很多時候會發生一種情形：病人已經沒救或甚至腦死了，家屬仍不願意放棄人工呼吸器或心肺復甦術（CPR）等特殊醫療措施。甚至發生醫師停止急救還被家屬追打的情形。這些情形在倫理上也是很有問題的。家屬不願接受親人死亡，固然情有可原，不過，從倫理的角度來講，人不必「用盡一切心力財力，不顧任何犧牲代價來拖延死亡的到來」（金象逵，1995，217）。
        48 Gavaghan, C., When the thread finally breaks, in: http://www/euthanasia/org/jj.html。
        49 金象逵，1995, 224-225。
        50 好比因為先天幽門封閉而需要動一些簡單手術才能存活的唐氏症兒《Down’s syndrome》。一般而言，這種手術之後，唐氏兒多能維持正常的生活。因此在道德上不許可不醫治或不照料他們。參閱：金象逵，1995，136-137。
        51 Leuenberger, 1993, 104.
        52 Leuenberger, 1993, 104.
        53 MacKinnon, 1995, 113.
        54 Leuenberger, 1993, 102.
        55 「安寧照顧」（Hospice）在六十年代末期以後逐漸成為一種運動。由於現代人泰半是在醫院中死亡，這樣的死亡經驗常常是孤立隔絕而缺乏親人陪伴的。有鑑於此，Cicely Saunders 於1967年在倫敦郊區興建了第一所安寧院（St.Christopher’s Hospice），使得病人能有機會在家庭的照顧與陪伴中，面對與善度人生的最後階段。Hospice原是中世紀收容朝聖者的旅社，提供人們在朝聖的旅途中安歇、進食、休養的地方。美國安寧照顧組織（National Hospice-Organisation of USA）給安寧照顧如下的定義:「安寧照顧肯定生命。安寧照顧的使命在於支持並照顧臨終病人，使他們在這生命的最後階段能儘可能清醒並滿足地活著。安寧照顧不加速也不延遲死亡的到來。安寧照顧的理想與信念是：病人與家屬在精神與心靈上能準備好並接受死亡的事實。而達成這個理想的先決條件是：給予病人適當的照顧並建立充滿同情心並瞭解病人及家屬需要的醫護團體」。參閱：Student, J.-C., Hospiz/Hospizbewegung, in: Eser, A. u.a. (hrsg.), Lexikon Medizin Ethik Recht, Freiburg i. Br., 1992, 479.
        56 Lutterotti, 1992, 1093.
        57 Lutterotti, 1992, 1094.
        58 Lutterotti, 1992, 1094.
        59 澳洲北區末期病患權利法，參閱澳洲北區立法局在網際網路上公佈的法令資料：http://www.nt.gov.au/lant/rotti。
        60 Rachels, J., Active and Passive Euthanasia, in: MacKinnon, B., Ethics. Theory and Contemporary Issues, Wadsworth PublishingCompany, 1995, 124.
        61 Lutterotti, 1992, 1094-5.
        62 林山田，安樂死應否立法？，聯合報，1986 年 5 月 12 日。
        63 參閱：http://www.netlink.co.uk/users/vess/dutch.html。
        64 以上美國資料請參閱Ohio Right to Life首頁：http://www.awinc.com/partners/bc/commpass/lifenet/holland1.htm。
        65 參閱金象逵，1995，212。

返回


安樂死可以嗎?我們可選擇有尊嚴地去世

    安樂死(Euthansia)這字源於希臘語，意即安然死去或無痛苦死亡之意。這個意念其實並不新，但近年來世界各國各界對此問題特別關心，它涉及到醫學、哲學、經濟、法律、宗教、倫理、社會學等各個領域，而隨著科技的發展和人們觀念的改變，人們以往對死亡的恐懼心理遇到了人類理智的挑戰，我們能更公開地討論這個非常嚴肅的話題，反映了我們正渴望能更有效地掌握自己的生命，能主動地操縱從生到死的整個過程。

甚麼是安樂死？

    目前，有關安樂死的概念在學術界並不統一，現代的意義一般是指對患有不治之症、瀕臨死亡的患者，在當前醫療的條件下，無法解決其痛苦，故在病者本人或其親屬提出，經過一定的程序，由醫生用主動的對策，使他在無痛苦的狀態之下結束其生命的一種方式。當然，現在還有一種名為由「醫生協助的自殺」PhysicianAssistedSuicide的自殺方式，雖然和安樂死稍有分別，因為導致死亡的最後階段是由病人本人啟動的，但其實質與主動安樂死並無分別，故一般認為應與安樂死相提並論。
    我們堅信：「人人都有充分的生存權利，但究竟人有沒有選擇死亡的權利？人類如果身患了絕症，生活在極度的肉體和精神痛苦之中，亦因此而引致周圍的人精神極度痛苦，在臨終前有沒有權選擇死亡的方式？對於這問題，支持者和反對者都有，爭論沒完沒了。

支持者的理據

    隨著人類社會的進步，人們對生活質素的要求更高了，不僅要求物質生活條件的基本滿足，亦要求精神充實、安逸、快樂，自然也希望得到「好死」，即臨終前得到安詳和無痛苦。其實安樂死並不是一個只屬於現代人的話題，古代人也有這樣的抉擇。在古代社會中，因為生存環境險惡，生存艱難，文明又低下，加速死亡或強迫死亡的現象早已存在，這可算是安樂死的雛型了。
    當一個人疾病纏身，救治無望，為免除軀體和精神上的痛苦，安樂死可以是理想的一種死亡方式。在這情況之下，病人往往有厭世輕生之念，但在沒有得到技術和藥物的協助下，自萌短見只能換來更大的苦痛。生老病死是自然的規律，與其痛苦地活�鞳A不如安然地死去，故贊成者認為選擇安樂死也是人類和疾病的一種鬥爭方式。人也有選擇死的權利，有擺脫痛苦的自由，這種權利不應被剝奪，而作為醫生者應當尊重患者選擇安樂死的意願，這也是醫德的一種表現。
    在病人的家庭方面，安樂死可以解除由於患者的痛苦而造成的親屬精神上的壓力和由於照料患者而造成的各方面消耗，並由此而引致的家庭糾紛。
    在社會方面，他們認為安樂死是社會文明進步的產物，是對陳舊的生死觀念的一種挑戰，對推動社會的精神文明實在有其積極之意義。實行安樂死也可減輕社會的負擔，對醫藥宪生方面的資料缺乏有紓緩的作用。
    支持安樂死的人士並不認為它是有乖倫理和道德。他們認為安樂死是對患者負責，對其家庭負責、對社會負責、有理智、而非不道德的行為。安樂死解除病人的不幸和痛苦，符合現代人道主義精神的觀點。但大規模的施行安樂死必須要立法，要得到法律上的保護，並需要制定相應的法律程序，以便整個過程能在合法的大前提下進行。在制定法律時，應防止家屬藉安樂死來甩除「包袱」，逃避贍養的義務，和防止有人利用安樂死來進行報復，變相謀殺。
    雖然經濟效益不應進入安樂死的考慮之中，但事實肯定是它能使家屬和國家減少無謂的花費，可以將寶貴的資源合理地用於需要這些物資治病的人，而不是花費於那些救不活的必死病人之身上。

反對者的理據

    在傳統觀念方面，人的性命是神聖的，不可侵犯的。人類並無任何權利奪取他人的性命。在任何情況下都不可主動促使生命的完結。亦有人認為醫學界應不惜一切人力、物力、財力來救人，我們對任何患有絕症的親人，應該陪守到死，才算盡了孝心或情義；安樂死這概念是不道德的，與人道主義相去很遠，有些甚至還認為安樂死帶有很大的野蠻成分。
    有人亦會覺得安樂死會給一些不願贍養老人的子女開了方便之門，不同的人對安樂死可能會有不同的理解，會因此帶來社會上和家庭中一些矛盾。安樂死亦會因此而使進入暮年的老人產生一種消極的心理，這對他們是一種精神負擔。實施安樂死會加重社會的複雜化，可以成為社會的一種不安定因素。
    安樂死這概念亦有悖於社會的倫理觀，與救死扶傷的醫德相違，作為醫務工作者理應全心全力為病人服務，安樂死的應用會令人對醫護人員的觀念發生變化，感到醫生無能，增加患者家人對醫護人員的不信任感。
    安樂死亦會對社會的法律帶來很大的衝擊，將可能出現很多法律的難題和糾紛，使法律更加複雜化，這也是我們所不願見到的。
    雖然經濟不應是討論安樂死應否被接納的主要考慮，但這是很多提倡安樂死人士的理據之一。不過，反對人士認為人類應充分利用我們創造的財富來研究和治療不治之症，因為生命是無價的，相對於生命而言，經濟上的負擔實在是微不足道，不應成為支持安樂死的理據之一。

主動和被動安樂死

    從醫療手段來區分，安樂死可分為主動（即積極安樂死）及被動（即消極安樂死）兩種。主動安樂死是指醫務人員或其他人員負責採取某些措施以縮短病人的性命，而被動安樂死是指中止維持病人生命的醫治措施，任病人自行死亡的行為。
    我們常常聽說的「醫生協助自殺」，其實可算是積極或主動安樂死的一種，在這行為當中，醫生將足夠令病人致死的藥物準備停當，只剩下最後的啟動一步，由病人自己去做，故在表面看來這似是自殺，但實際上其動機和行為和主動安樂死應無分別。
    現在多數國家的多數人認為被動安樂死是在道德上可以接受的，但主動安樂死和協助病人自殺則在道德上仍有很多困難。因為在主動安樂死中，病人的死亡原因是由醫生的作為所導致的，故與「他殺」或「謀殺」很難確切界定，故難以被道德和法律所接受。被動安樂死則有很大的不同。在這程序中，醫生所做的僅為不予或中止了治療，其動機並不如主動安樂死般明顯，故較易為醫學界和社會所接受。

安樂死在荷蘭

    在荷蘭，安樂死是一種違法行為，犯者可以被判監十二年，但在這法律的背後，真相是每年約有二千餘人藉安樂死而去世，約佔總死亡人數的1.8%。在1984年，荷蘭的皇家醫學會發表了有關安樂死的指引，在十多年後的今天，仍為醫學界所采用。這指引主要有四點：
  1. 病人一定要是一個神志清醒的成年人。
  2. 病人一定要主動地和曾反覆多次要求以安樂死了結其性命。
  3. 病人一定要受到無可忍受的痛苦，而且醫學界仍然未有良好的解除痛苦的方法。
  4. 在施行安樂死之前，醫生一定要諮詢另一位不參與其事之醫生的意見。
    在荷蘭，一般的方法是靜脈注射巴比通藥物先令病人睡覺，再注射麻痹肌肉的藥物，病者便會因而死亡。如果施行安樂死的醫生遵守了上述的指引的話，一般他不會受到起訴。
    雖然在荷蘭安樂死並未得到法律的許可，但實際上已經行之多年，故任何有關安樂死的討論，都應該研究發生在荷蘭這國家內的個案。有足夠的證據顯示，約有每年一千位病人因神志未清而未能自行作出安樂死的決定，但醫生亦為他們作主而施行安樂死。這誠然是非常令人不安的一種行為，亦是反對安樂死人士非常擔心者。但總括而言，安樂死在這國家是一種合乎情理的死亡方式，而且並未因為有安樂死而致被濫用。近年來的每年統計亦沒有顯示安樂死個案有上升的趨勢。
    在荷蘭，安樂死的概念亦普遍為人民所接納。荷蘭的「自願安樂死亡協會」有會員數十萬名，其中有十多萬會員還簽署了「生前遺囑」。遺囑上寫明，當他們患有致命的疾病時，他們會授權醫生不再利用異乎尋常的治療方法去延長其生命。

世界其他地方的情況

    在荷蘭的安樂死能夠在法律之上的空間運作，實在有其獨特之環境因素，其他的國家不能將同樣的系統搬到本國應用，故某些國家曾嘗試以立法的方式將安樂死變為合法的活動，最明顯的例子可算是澳洲的北部地區了。雖然在技術上它只是將協助病人自殺合法化，但實質上與安樂死並沒有任何分別，施行以來，亦已有數位病人因此而結束了生命，但澳洲的聯邦政府傾全力否決了這地區性的法律，釀成了一場政治和法制上的風波，如何發展下去，仍然未算明朗。
    在美國，有關安樂死的爭辯愈來愈多，而且愈來愈難以明白。不同級別的上訴法庭作出了不同的裁決，全國現時對最高法院有關安樂死的最終裁決都極為耐心的等待，相信這個裁決對全國的人民和醫學界都有極為深遠的影響。但最高法院的法官們的專長是以法律中研究安樂死是否有其法理上的可行性，但對很多患了絕症的人而言，停止他們的痛苦並不只是一個理論性的觀點而是實際上的需要。
    在法律觀點未能塵埃落定的今天，他們似乎唯一的希望是寄託在死亡醫生Drkevorkian身上了。這位極具爭議性的醫生，曾協助數十名身患絕症的病人結束自己的生命，一部分反對其做法的人，視之為謀殺犯，但贊同他的做法者，則稱讚他為仁慈的天使。這位年紀老邁的醫生，曾因違反法院的禁制而入獄，其醫生執照亦因此而喪失，但他仍不辭勞苦地為垂死的人服務，每次出動都能乾淨利落地完成任務，執法當局對這位固執的醫生似乎並無任何對付之良策。

我們將何去何從？

    與所有的爭議性問題一樣，環繞著安樂死的爭論是沒完沒了的。兩方面的支持者都有很強的理據支持，而且並無退讓之意。在中國，醫學界、社會學界和醫學教育界也發起過兩次以上的全國性討論會，根據一項研究顯示，53%的人認為對安樂死應積極探討，並希望立法，36%的人認為要認真對待，而只有11%的人表示根本不能討論這件事。
    在香港，社會上對這問題並沒有作過認真的討論，而大部分的香港人可能因各有更加重要的問題所困擾而未有深入探討這問題。但這問題肯定是存在的，報章上常有病人久病厭世而自殺的新聞，究竟這些可憐的病人是否應該得到更有尊嚴的死亡方式，是一個見仁見智的問題，希望能夠通過討論、立法和監察的各種渠道，讓病者能夠更舒服地走完人生最後的一程。

返回


胚胎幹細胞實驗的倫理省思
艾立勤教授

輔仁大學神學院院長

    自二十世紀開啟分子生物學研究以來，隨著現代醫學知識與生物科技的突飛猛進，對於目前仍折磨著人、使人痛苦難當的諸多疾病問題，人們越來越有信心，藉著現代科技的幫助，終有解決之道且時日不遠。當然在這股樂觀自信的期盼下，各種應用生物科技以醫治病人的構想與研究計畫乃不斷地被釋出。其中今年八月16日，英國政府主導的一個醫學專家小組更為此發表一篇有關醫療選殖（therapeutic cloning）的評估報告，文中認為人類胚胎實驗在醫學用途的潛在好處勝於它所引發的倫理顧慮，並建議政府修改法令，容許複製人類胚胎及使用人類胚胎作為研究幹細胞的來源，期日後能製造出人類的器官組織以醫治病人。 [1] 很快地，英國政府已回應願意接受此項建議， [2] 並決定於今年年底前送交議會討論定案。緊接著，美國政府也傾向贊成，在醫療研究上允許複製人類胚胎以從事胚胎幹細胞的實驗。

    然而，面對這股人類胚胎幹細胞的醫學研究熱潮及英美政府的處理傾向，尚有很多茫然、困惑、質疑、甚至反對的聲音出現，其中天主教會已非常清楚地表明反對的立場。故為了對此課題的高爭議核心有一透徹瞭解，並幫助我們清楚教會反對的理由，使我們因而能適切地分辨、選擇出合乎道德的立場。本文將先就醫學科技層次對醫療選殖及幹細胞的潛在醫療好處做一基本介紹；繼之，才真正對於這股要求「在醫療研究上，合法從事無性複製胚胎及使用胚胎來研究幹細胞」的聲浪與強大趨勢做一倫理反省。

一、當代醫學科技發展熱潮：選殖、醫療選殖及幹細胞研究

1、選殖(cloning)[3]

    選殖（亦稱克隆、無性繁殖；在桃莉事件後，最為一般人耳熟能詳的稱呼是「複製」）指涉兩種不同的程序：胚胎選殖（Embryo cloning）和成體基因選殖（Adult DNA cloning）。其中，胚胎選殖是指以人工方式從處於卵裂階段的胚胎中分離出一或多個細胞，然後加以培養、發展成具有相同遺傳訊息的多個胚胎之技術。因為它的操作機制類同於自然的雙胞胎發展，故亦稱為人工雙胞胎化（artificial twinning），目前已成功的施用在多種動物的育種上。至於成體基因選殖是指將某成體細胞的細胞核置換到一個去核的卵細胞中，進而啟動胚胎發生程式發育出一個與原先成體具有相同遺傳訊息的新個體。此無性繁殖技術，因1997年2月英國羅斯琳實驗室成功培育出桃莉(Dolly)而成為科學研究的熱潮，科學家尤其著眼於發育控制之樞紐的發現及其在醫療用途上的應用，同時它也引發倫理上的重大衝擊與爭議。

2、醫療選殖(therapeutic cloning)[4]

    醫療選殖的目標是希望藉著對細胞分化機制的瞭解與研究，以選殖(即無性繁殖)方式製造出醫治病人所需要的器官或組織。它的施行一般包括兩大步驟：１成體基因選殖：從病人的體細胞取出細胞核或DNA置換到一個去核的卵細胞或胚胎中。及２從胚胎萃取出幹細胞並加以調控培育出病人所需要的器官，但在萃取幹細胞的過程中，胚胎將被犧牲掉。

    至於整個醫療選殖構想的具體化，尚有一些必須被克服的技術問題存在，其中包括：在實驗室萃取、培育幹細胞時，如何做到無損幹細胞的完整性，以及如何刺激、調控幹細胞分化成病人所需要的某一特定組織器官。

3、幹細胞(stem cells)[5]

    幹細胞屬於非特化細胞（unspecialized cells），它們存在於胚胎、胎兒組織、出生嬰兒的臍帶血及某些成人組織（例如腦、骨髓）中，是生物體內尚未分化成特定細胞類型（例如神經、肌肉、骨骼、結締…等細胞）的最根本細胞，具有進一步分化發展出特化細胞、組織與器官的潛能。因此利用幹細胞培育出病人需要的器官乃被科學家視為未來醫療上的一大福音。例如，可以為糖尿病患製造出能正常分泌胰導素的人類胰臟，為亟待換心的患者生產一顆活繃繃的健康心臟。此外，在結合無性複製科技（甚至加上基因治療技術）的情況下，更能製造出無需擔心異體排斥，具有病人自身遺傳訊息的正常所需器官。

    因此，在促使科學進步、救助受苦病患的意向與目標下，探索幹細胞分化機制的奧秘，並期做到能隨人意控制特定器官的生成，乃成為現代醫學研究的新熱潮。加上體外受精及無性生殖技術的發展，胚胎更因而被科學家視為研究幹細胞最便捷、最具潛力的管道。

二、「胚胎幹細胞實驗」的倫理反省：

    打著「製造器官以醫治更多病患」的旗幟，確實很令人振奮，並使人對胚胎幹細胞實驗懷抱憧憬。但是在科學進步、救人助人等正面、積極的成效背後，事實上卻隱藏著我們該勇於面對，審慎思量的倫理課題。而筆者認為在思考此一議題前，我們或許可以先問自己：「我是否能接受二次世界大戰中，日本科學家在中國境內施行的活人實驗，以及德國納粹對猶太人所進行的人體試驗等行徑？」尤其當你知悉他們的實驗成果對於科學及醫療進步有所貢獻時，你會因此接受嗎？你會就此認可日本731細菌部隊，為了瞭解人體的抗壓、抗凍忍受力而將活生生的人施以極高、極低壓與極冷處理，為了觀察疾病的感染與發病機制而在食物用水中加入細菌、毒物，以及將動物的血注射至人體以觀測其引發的生理反應…等行為嗎？ [6] 筆者以為倘若你的答案是可以接受，那以下的論述大可不需再看；但若你認為這種種行徑是可怖與滅絕人性的，而選擇不可接受，那你反對的理由至少已蘊含著兩個基本倫理原則，即(1)人不是工具，人是目的性的存在，是自我實現的目標；以及(2)你不可殺害無辜的人。而這兩個倫理原則是那麼根本，以致我們也進一步體悟到「唯有當把人非人化、次人化，將人的尊嚴和價值等同於其它動物時，人才可能做出違反這兩個基本倫理原則的行為」。至於這種非人化、次人化的現象，正是經過一連串的宣傳策劃與活動，逐漸地使人習以為常、麻痺無感、進而被洗腦，因而導致那一代的日本與德國人，普遍認為自己優於其他民族，並視中國人與猶太人為次人。

1、胚胎是人

    相信敏銳的讀者，此時已領悟到「為了醫療用途，該不該允許胚胎幹細胞實驗？」這一課題的根本倫理考量，在於「胚胎是不是人？」「胚胎是否應受到符合人性尊嚴的對待？」顯然地，基於一貫堅持「胚胎自其第一刻起即有人的尊嚴」，而嚴正反對任何物化胚胎行為的教會，當然會反對這種為了研究幹細胞而複製胚胎並加以殺害的功利行徑。而事實上，現代科學也證實精卵融合的剎那，即是一個新的、獨立人類生命的開始。不管是從遺傳基因學的角度，或從個體發生的律法，都揭示出「生物體自精卵融合開啟一個獨立新生命的那一刻起，就立即由其遺傳訊息調控著胚胎發展計劃，並經由一連串毫無中斷的階段逐漸達其生命狀態的最後型式。而且，雖然胚胎在朝向最後型式的過程中，歷經漸趨複雜的各個階段，但仍保持著相同的同一個體性」。 [7] 故簡言之，透過現代生物學的研究，我們更能肯定地說：「人的生命自其孕育、出生、長大、成熟、衰老以致死亡，是一個連續、毫無中斷的過程，是自始即擁有人性尊嚴的一位人」。因此，「胚胎應受到符合人性尊嚴的對待」自是無庸置疑的。

2、當前的胚胎幹細胞實驗是不道德的

    然而最近三十年來，我們卻身陷在一連串的宣傳計劃與氛圍中，整個世界一直有股聲音，要我們把胚胎視為次人或非人。但是，一個不爭的真理是「胚胎是不是人並非由人所決定」。就好像二次世界大戰時，不論日本或德國人如何將中國人、猶太人視為次人，都無法抹煞猶太人與中國人是人而非次人的事實！同樣的，無論現代人如何不斷自我催眠地說服自己，不把胚胎當作人，胚胎還是人而不是次人！因此很清楚地，使用人類胚胎的幹細胞研究雖然可以促使科學進步，可以幫助許多身受疾病折磨的病患，但它就如同當時日本與德國科學家加諸於中國人與猶太人身上的實驗般是道德上不可接受的，因為縱有多麼良善的動機或多麼大的好處，我們都無權剝奪人類胚胎的人性尊嚴，我們無權把胚胎的存在化約成實驗品，也無權擅自決定犧牲最弱勢的無辜胚胎之生命。至於有人認為依照法令，一些不孕症治療所剩下的多餘胚胎，冷凍期限一到即會被銷毀，何不拿來做實驗？然而，即使我們不去論究人工生殖技術產生大量胚胎及其引發的保存銷毀等問題，事實上單就上述的思考邏輯觀之，就能發現這與納粹把遲早要被送進煤氣室的猶太人當作實驗品，以及日軍把囚捕的中國人拿來做各種實驗，以便在死前予以充分利用的心態有著相同的理由，因而同樣是站不住腳的。

3、期盼科學界能以不犧牲胚胎生命的方式研究幹細胞

    最後，根據生物學與醫學上的了解，幹細胞並非只能從胚胎取得，在出生胎兒的臍帶血及成人身上的骨髓、腦…等某些組織中都可以萃取出幹細胞，甚至科學家也提出把已分化成熟的成人組織回復成似幹細胞狀態的構想。只是隨著人工生殖技術的發展，以及在現今人類對細胞分化機制的有限了解下，胚胎乃被科學家視為研究幹細胞最便捷、最具潛力的管道。然而，胚胎幹細胞的取得事實上會造成非常嚴重的後果，即胚胎生命的終結！反之，其它獲取幹細胞的方式，照當前的科學知識與技術看來，雖然似乎有著較大的困難與限度，甚至有些仍停留在假設的階段，卻不需扼殺任何人的生命，因此其不僅只在技術上，在道德上也是真正可行的。為此，秉持著對科技與人類關係的如下肯定：「當科技用於為人類服務，嘉惠人類的全面發展時，科技就是珍貴的資源，但科技本身不能顯示人類存在的意義或人類進步的意義。科技既由人所創造為服務人類，其用途便應受制於人類和人類道德價值，而具有其侷限性」。 [8] 我們深切呼籲所有天主子民能對這股人類胚胎實驗熱潮，予以適切的諍言回應；也期盼諸位心懷善意，希望醫治更多受苦病人的科學家，能對胚胎抱持同樣人道的關懷。相信就科學的發展潛能看來，科學界只要有心，藉著努力是能以符合道德的方式，在不損傷胚胎、不殺害胚胎的原則下，發掘出更多有關幹細胞發展機制的奧秘，進而能更有效地治療疾病，造福需要的人。

[1] 參 http://www.doh.gov.uk/cegc/stemcellreport.htm。

[2] 參 http://www.doh.gov.uk/cegc/govresp.htm。

[3] 參 http://www.religioustolerance.org/clong.htm。

[4] 參 http://www.religioustolerance.org/clo_ther.htm。

[5] 參 http://www.religioustolerance.org/clo_ster.htm。

[6] 參 http://www.sjwar.org/voverview.shtml。

[7] Serra, A. and Colombo, R. ‘Identity and Status of the Human Embryo: the Contribution of Biology’, in Dunstan, G. R. (ed.), The Status of The Human Embryo : Perspectives from Moral Tradition . London : King Edward's Hospital Fund for London, c1988.

[8] 參見教庭信理部頒布《有關尊重生命肇始及生殖尊嚴的指示——對當代若干問題的答覆》，（台北，天主教中國主教團社會發展委員會出版，1987年6月），頁3。

返回


認識安樂死

定義

    為了消除一切痛苦而有的『作為』或『不作為』，意圖導致死亡，或作為（不作為）本身即導致死亡。那麼這個定義在理論上是適用於『自殺』及『他殺』，但實際上，『安樂死』指的是後者，也就是他殺，指的是醫生對末期病患所施行的致死行為或不行為。
    問題就出在這兒，『安樂死』的問題所以引起爭議，，也就是因為這個『致死他人』在法律上與道德上有許多不一樣評價，支持的人認為安樂死的目的是為了病人的最大利益，反對者則認為安樂死是殺死病人，這在後面我們會再討論到。
    在介紹安樂死之前，我們要作一點澄清，就是關於『腦死』的問題，因為一般大眾在討論安樂死時，常會與腦死的問題攪在一起。事實上，中外的法學學者與倫理學學者大都肯定，腦死就是死人，而腦死是傳統死亡認定標準以外，另一種可以接受的死亡認定標準，不繼續治療死人或不再餵食餵水，只是停止延續其『表面』生命，這並不是安樂死。

分類

    依照當事人對『安樂死』的接受與否，可以分為『自願安樂死』及『非自願安樂死』。

自願安樂死

    在『自願安樂死』裡面，安樂死的意願表達有兩種可能性：一種是事先表明，例如『生存意願預囑』(livingwills）、『預留醫療指示』（advancedirectives），這些近幾十年來歐美各國發展出的方式是因為顧慮到，在病危或突發意外時，當事人可能喪失意識，而無從表達自己的意願。另一種則是病人在病危時採用，不過前提是：病人必須意識清楚能作決定。

非自願安樂死

    而『非自願安樂死』又可分為『無意願安樂死』與『違反意願之安樂死』兩種：
    『無意願安樂死』指的是：當事人沒有表示或無法表示意願，運用這樣的作法時。
    至於『違反意願之安樂死』，歷史上最有名的是希特勒所施行的安樂死計畫，這樣的安樂死是很可疑的，因為它違反當事人意願，又何來安樂呢？

積極安樂死vs消極安樂死

    隨著『作為』或『不作為』的不同，安樂死也分為『積極安樂死』跟『消極安樂死』。
    『積極安樂死』是藉著藥物或其它人工方法等積極作為所進行的安樂死，這也是一般人所理解的安樂死。而『消極安樂死』則包括了一切的『不作為』在內，例如中斷醫療甚至中斷基本照顧而導致死亡者。不過有的時候，消極和積極不容易區分開來，一旦換了一個觀點，原本的作為可能變成不作為，而不作為變成作為。

直接安樂死vs間接安樂死

    此外，安樂死還可以區分為『直接安樂死』跟『間接安樂死』（directorindirecteuthanasia）。『直接安樂死』是以導致死亡為行為之直接目的。『間接安樂死』的概念則是歐美法學界所引入，它主要是指那些必要的止痛或麻醉，但副作用卻可能導致死亡者。這樣的醫療行為的直接目的不是導致病人死亡，死亡只是它間接容忍的一種可能結果。

各國之發展

    荷蘭它在一九九四年通過，只要醫生遵循國會所通過的法律進行安樂死，雖然仍算違法卻可以不被起訴。這算是世界上第一例以「阻卻違法」的方式，有條件接受安樂死的例子。
    澳洲它在澳洲北后於一九九五年通過的（末期病患權列法）是世界第一宗真正的安樂死合法化案例。不過在一九九七年被推翻了。同時參議院把一項修正案附加到「禁止安樂死法案」中，要求擬定一套國家標準，好讓不治的患者能無痛苦地死去。此修正過的法案要送回眾院去重新表決。
    美國放棄侵入性治療：一九七六年加州立法通過法案，末期病患有權做出拒絕治療（如放棄人工呼吸器等）的決定。協助自殺（由醫生開致命的處方並給病人自己決定服用而自殺。）：此項是美國的奧勤岡法案。不過美國最高法院還在審判它的合憲性。

返回


積極安樂死之倫理探討

  • 引言
  • 安樂死的種類
  • 贊成積極安樂死的理由
  • 積極安樂死的評估
  • 結論

引言：

最近媒體報導，台灣的人口的年齡層已經邁入老人化，許多的老人問題紛紛引起社會的關注。從遊民到老人自殺、疾病問題中，也提醒著教會需要關心他們。但其中最引人討論的是安樂死的問題，許多老人重症，受折磨又不願牽連家人，求死無門之際，唯有走向自殺。而始料未及的自殺總帶給其親屬、社會的震撼。難道我們社會不能給於一個不須尋求「慘死」的「了結」之道嗎？難道不能讓這些老人安詳地離世嗎？但在大家對安樂死可行的討論之餘，我們基督徒的立場是如何呢？一味的反對安樂死對嗎？實際上較引起問題的關鍵並非可否安樂死，而是哪一種方式的安樂死。所以我想較有爭議的應該是所謂的積極安樂死所引起的倫理問題最大。因此本篇將針對此一問題探討其倫理問題而提出可否執行積極的安樂死。

一、安樂死的種類

安樂死 ( euthmasia ) 顧名思義就是「安祥 ( 或快樂 )地死去」的意思。在方式上安樂死大可分為積極和消極兩種。前者（積極安樂死）是藉奪取生命來避免痛苦，而後者（消極安樂死）則是避免痛苦之法，乃是容許死亡發生。安樂死亦可以分為自願和非自願兩種。前者是病人自願死亡，後者則否。死亡又可以由自己引發或者由他人引發。前者屬於自殺的一種，後者則是殺人。

我們知道藉著人的方法而引致的死亡，所發生的對象可以在年幼或老人身上。前者我們稱為殺嬰 (infanticide )，一般來說，後者則被稱為安樂死。本篇所討論的是積極安樂死，即是故意奪取其他人的生命，無論是藉著自己或經他人之手，無論對象是年幼還是老人。這些都是非自然的死; 而不是自然的死。不是自然過程的結果，而是人為的死亡。

二、贊成積極安樂死的理由

安樂死一詞給這行為正面的涵意。其目的是要使死亡變得快樂或沒有痛苦。它最基本的理由是為了避免受苦，特別是肉體的痛苦。贊成積極安樂死的人提出以下的理由，來支持他們的看法。

1.尊嚴地死去是道德權利：

每一個人有其尊嚴地死去的權利，這權利是屬於人類生命的一部份。雖然死亡是最後一步，卻是人生的一部份。但緩慢、痛苦、和殘忍的死亡，不單毫無尊嚴 ; 相反地，這只是把人看成與動物(甚至植物)無異的死亡。所以，支持積極安樂死的人堅持為了保證有尊嚴的死亡，這是必須的。沒有安樂死，我們人類對自己的命運和死亡便沒有選擇了。我們不能控制巨大的災禍。我們不過是痛苦棋盤上無足輕重的小卒而已。

2.對受苦的人，這是仁慈的做法

為避免牠們受苦，我們可以槍殺被困在燃燒馬棚內的馬匹。為什麼不能以同樣的人道方法來對待人呢?不容許安樂死只會延長痛苦。為什麼我們要讓不幸繼續下去呢?對待受苦的人，最有同情心的做法，莫過於解除他的痛苦。要人漫無目的地忍受無盡的苦楚是不仁的。憐憫對我們的要求乃是，用最有效、最永久的方法減輕人的痛苦，就是給受苦者安樂的死亡。

3.對受苦的家人，這是仁慈的做法

不獨是病人受苦，家人也一同受苦。加速無法避免的死亡，不但可以解除病人無法言喻的苦楚，更可以挪開家人無數的重擔。家屬為病人所付出的社會性犧牲，和心理上所承受的壓力，與死者在肉體上所受的痛苦直在不相伯仲。因此，「拔去插頭，( pull the plug ) ，是憐恤其家人的做法。例如美國印第安納州最高法院，就在1983年同意這個看法，容許Baby Doe的父母有權讓他死於饑餓。而支持這個判決的人，認為這是最有同情心的決定。

4.解除家人沉重的經濟負擔

除了社會和心理負擔以外，家人可能還要負起沉重的經濟重擔。嚴重的病症可以在極短時間內耗盡畢生的積蓄。這些金錢往往是生存者賴以維生的。有時疾病可以取去整個家庭為教養子女，或為家人健康而積蓄的金錢。故此，安樂死不單憐憫將死的人，更能憐憫那些照顧病人的生存者。

5.減輕社會的重擔

隨著看醫療費用上升，老年人在社會的數目增加，照顧病者所需的資源也隨之增加。1984年4月，美國科羅拉多州的州長理查．藍姆 ( Richard Lamm ) 宣稱，老年人「有死亡的責任和讓路。事實上，現在已經有團體幫助他們。在英國，有一間倡導安樂死，名字叫作「退場」( Exit ) 的志願團體。在美國 ， 一個稱為「死亡權會社」 ( Society for the Right to Die ) ，和另一個別稱為「毒芹會社」 ( Hemlock Society ) 成立了。後者的創辦人，德立克.韓弗利 ( Derek Humphry )，於1975年在英國協助其妻子自殺。這會社出版的Let Me Die before I Wake 列舉自殺的案例，並包括有助結束生命的自殺藥物的分量。韓弗利誇口地說: 「我們使有關安樂死的辯論，受到應得的尊重。我們又幫助不少人安樂地死去。

6.這是合乎人道的行為

哲學家瑪莉安．華倫 ( Mmy Anne Warren ) 認為這是合乎人道的行為，他曾把嚴重殘缺的新生嬰兒，和一隻斷了腿的馬作出比較，認為應該把他殺掉，讓他從緩慢而痛苦的死亡中得到釋放。而另一位教授彼得.辛爾 ( Peter Singer )則堅持：在相同理解能力的水平下，胎兒的生命價值不會高於非人類動物的生命。現在，便應容許這些理由應用在初生嬰兒上，正如應用在胎兒上一樣。因此，他的結論是：「初生嬰兒生命的價值，比豬、狗、猩猩生命的價值為低，。」 一份1982年的Newsweek曾有一篇以大字標題刊登的文章聲稱 : 「生物學家認為，殺嬰和性需求一樣，都是正常的----大部份的動物，包括人類，都實行殺嬰」。

三、積極安樂死的評估

從一個基督徒角度回應上述的論證，素來是強烈的，因為這些論證都是基於功利主義的前設，深深地否定了基督徒對神的主權，以及照神形象而造的神聖生命的信念。所以我們不贊成的原因有幾點：

1.僭越上帝的主權：

安樂死的支持者假定人有道德權利，可故意殺死無辜的人。但聖經卻說 : 「不可殺人」( 出二十13 ) 。他們相信人對人類的生命有其主權，聖經卻宣告這權柄是屬乎神的。「我使人死，也使人活……沒有人可以從我的手裏搶救出去，( 申卅二39 ) 。如約伯所說 : 「賞賜的是耶和華，收回的也是耶和華」( 伯一21 ) 。神創造生命(創一27) ，只有祂才有權利把生命取去( 來九27) 。因此，積極安樂死最基本的謬誤，就是擅取神掌管人類生命的權柄。他們不甘為人，想要扮演神的角色。

然而反對者對此答案並不同意，他們認為若這種說法正確，那麼人類在醫學方面的成就都僭越了上帝的主權；因為醫學的發達使全人類的壽命延長，而都干涉了上帝決定人類生死的權利。但是我們認為這種說法是與基督教的神學相衝突：我們的神學主張人被造具有神的形象、是與神同工來管理世界，可以不被自然力量控制。故醫學的進步是上帝賜于人類獨特力量的表現，並不與神的旨意相衝突。

2.殺掉受苦者是不仁道的行為：

首先，安樂死的論證像墮胎的論證一樣，是誤導人的。殺死未出生的嬰兒不能防止虐待兒童的事出現：因為這是虐待兒童! 同樣，殺死有缺陷的嬰兒和正在受苦的成人，並不能制止人間的痛苦: 這樣做正是要人受死亡之苦。其次，縱管安樂死有助避免許多痛苦，這仍不能成為正當的理由。為求達到目的，不能不擇手段。只有善良的手段，才是可行的。殺掉無辜的人並不是善行，而是惡行( 出二十13 ) 。第三，如果任何好的目標(避免痛苦) 都能使手段(殺人) 正當，那麼，殺人、墮胎、安樂死的支持者便能拯救由這些手段所取去千千萬萬被殺的生命，但這是支持安樂死的人所絕不容許的。

3.藉痛苦學習很多功課：

不少贊成安樂死的論調，是注重避免痛苦。痛苦是要不惜代價來逃避的大惡，縱使付出性命也在所不惜。但這卻不是基督徒對受苦的看法。因苦難不僅是生命不可免的，也是上帝的旨意、上帝給人的考驗，所以忍受苦難不只是美德，也是信心的表現，也是參與基督的受難。此外，將死的病人也可以幫助別人對死亡有更正確、更實際的認識。將死的人所說的話或所表達出來的感情，一般都具有一股特殊的力量，可以激勵親友。如我國諺語所說 :「人之將死，其言也善。」一般文學作品也往往把特殊人物的臨別 (死) 談話( 真正的遺言也好，偽造的也好) 保存下來，當作寶貴的教訓。這種臨終贈言往往最為親朋好友所尊重。假若一般將死的人都能善用這種機會，對社會多少總有助益。不只如此，絕症患者也可以跟醫學界合作，將病情供作探討病理之用。甚至可以把仍然健康的器官捐贈其他需要的人，造福他人。

4.生命無價

那項贊成安樂死可以減輕經濟負擔的論證，是建立在錯誤的前題上，以為可以把價目簽貼在人的生命上。它錯誤地假設，只要我們能花費得起，才需要保護和維持生命。這是唯物而不是道德的看法。它更犯了範疇混淆的毛病。物質的價值是不能用來衡量照神形象而造的生命之屬靈價值。耶穌說: "人就是賺得全世界，卻賠上自己的生命，有什麼好處呢?，( 可八36 ) 。人類一條的生命比世上任何事物都寶貴了 ( 太六26) 。因此，為了節省金錢而奪取生命的論點，是歪曲了和唯物的生命觀。

5.為求目的，不可不擇手段

這同樣是功利主義的基本謬誤，隱藏在安樂死可以減輕社會負擔的論證背後。首先，這論證忽略了個人生命的真正價值。其次，它誤以為目的可以使任何手段(殺人)成為正當。第三，它只在物質的層面上計算結果，並非在屬靈的層面作出計算。第四，安樂死可以成為暴政的工具(像希特勒那樣) ，剝奪千萬人的人權。

6.人豈是動物

安樂死背後另一個致命的前設，乃是人類是從動物進化而來，基本上他們是動物。所以，正如我們可以掃除和消除在繁殖中含有不良特性的動物，我們同樣可以在人類中剷除不良的因子。事實上，基督徒可以槍殺一隻毫無盼望，困在火場中的馬，卻不殺死一個受苦的人，這是因為人並不是一隻馬 ! 我們把人類降格至野獸的地位，那麼，無數的恐怖的邪惡行動在邏輯上便可以成立: 包括以人為實驗品、殺害愛滋病患者、甚至滅族。然而，有許多安樂死的忠實支持者，也反對這些行為。

結論：

「安樂死」的意思是，美善或沒有痛苦的死亡。積極安樂死是奪取生命; 而消極安樂死，只是容許死亡發生。從基督徒的角度來說，前者在道德上是錯誤的，但後者卻有合乎道德的可能性。只有自然而無可避免的死亡才可以接受，非自然或可以挽救的，卻不被接受。自然的消極安樂死，藉著停止供應非自然的維生因素，如人工心肺機，讓病人死於自然。維生的自然因素包括食物、水、和空氣。故意停止供給這些維生因素，卻是非自然的消極安樂死。對基督徒來說，這在道德上是不可接受的。即使是道德上可接納的自然消極安樂死，也需作出困難的決定。只有在死亡無法避免，又不違反病人的意願下才可執行。同樣，這樣的決定必須有牧師、醫生、律師、家人一致的同意。必須首先尋求神的旨意，也需再三向神祈求醫治。當死亡是醫學所無法避免，也沒有神介入干預時，停止使用非的外力來延長死亡的過程，在道德上才是正確的。

所以我們的原則應該是 : 絕對尊重生命，拒絕在缺少「相稱的理由」的情況下，故意結束生命一一特別是在死亡尚未成熟，尚未具有意義以前。在死亡時機末成熟之前，我們應該找尋所有其他取代死亡的可能性。當我們找盡了一切可能，仍無法找到時，可能會發現: 只有死亡最有意義。然而，我們仍必須以生命為最崇高、最可貴，非不得已絕不輕言放棄。換言之，在決定結束生命以前，所有其他的可能性都必須尋找 ;所有的努力都應該朝向生命的維繫。在無法確認死亡是病人的「朋友」之前，都應將它視為「敵人」。只有在成熟的文化中，才有對「生命」的尊重，也才能有成熟的「死亡」觀念。在這種文化中，「死亡」才有可能被接受為一種「生命的自然伴侶」。

參考書目：

周功和著，「信望愛：基督徒的倫理學」影印本。台灣，華神。1993年

賈詩勒著，「基督教倫理學」香港，天道出版。1996年

羅秉祥著，「黑白分明--基督教倫理學縱橫談」香港，宣道出版。1992年

史密茲著，「祇是道德」台灣，華神。1988年

神學論集，81期「生死的抉擇」1989年秋季號，頁369 - 400

回上頁


病態賭博(Pathological Gambling)

關活佳
英國心理學會會員（持有賭博心理輔導員資格）
資料來源：明光社

引言

    近日港人關注「賭風」這問題，原因是較早前報章報導財神爺曾到美國賭城「視察」，跟著便有推測港府有意在港興建賭場。隨著「北大人」表態不贊同後，事情就淡化了。較近期的就是馬會發售千禧馬票及政府準許未成年人仕在除夕晚進入馬場，跟家人一同慶祝千禧來臨，而反對聲音就這次事件指政府容許未成年人任入場觀看賽馬會助長賭風。
    青少年是社會末來的主人翁，所以反對賭博年青化就是保障社會的末來。筆者認為香港已有為數不少的年青賭徒(young gamblers)，所指的是廿來歲而有固定收入或有借貸能力（包括大學貸款、信用咭透支等）的年青人。香港是一個充滿賭博機會的地方──大部份港人都曉得及可合法地在家中打麻雀，鄰近的澳門有大大小小的賭場，馬會在馬季每週最少有兩日賽馬，而全年每週均有兩或三天可買六合彩。社交性的賭博(Socialgambling)在香港是非常普遍的現象，而這也不構成什麼問題，但對一些人來說，他們的賭博行為已發展到病態賭博(pathological gambling)的階段，而這些病態賭徒及其家人實在需要有關政府部門、社會團體、學校及家庭工作者的關注及協助。
    什麼是病態賭博(pathological gambling)?《張氏心理學辭典》指病態賭博為「沉溺於賭博、不能自拔、參與賭博已成為強迫性行為；以致演變到影響職業甚至傷害到家庭的地步。」
    美國心理學會出版的《心理異常診斷統計手冊(第四版)》(Diagnostic & Statistical Menscal IV)中就列出十項用來診斷病態嗜賭的準則，現意譯如下供大家參考:
  1. 腦海常充滿賭博的事情，沉溺於以往賭博的經驗，計劃下次的「搏殺」，和想方法籌集賭本等
  2. 需要逐漸加大注碼才可達到賭博的刺激
  3. 多次嘗試控制，減少或戒賭，但都不成功
  4. 當減少或停止賭博時會感到不安或煩躁
  5. 以賭博來逃避一些問題或藉以暫時舒解不快的情緒（如：感到無助、內疚、焦慮和抑鬱）
  6. 每當賭輸後，會再賭，希望「追」回所輸掉的
  7. 向家人、輔導人員或其他人「講大話」來隱瞞自己的賭癮
  8. 為找賭本原故而作了非法行為，如詐騙、偽造及偷竊等
  9. 因為自己的賭博行為而傷害或致喪失了一些重要的朋友、親人、一份工作、一個事業或教育的機會
  10. 因賭博以致債台高築而要靠別人作出金錢上的援助
    若然以上有五項或以上的情況正發生在你或你的家人身上，相信你或你的家人已染上病態賭博。

病態賭博的禍害

    美國有估計指成年人口中的百分之一至三的百分比可能是病態賭徒。一九九六年八月，美國總統克林頓簽署Public Law 104-169授權成立National Gambling Impact Study Commission對賭博在美國所構成社會及經濟影響作出全面研究。事實上北美國家早在很多年前已關注賭博對個人、家庭以致社會的影響。例如美國的「匿名戒賭會」(Gamblers Anonymous GA)早在一九五七年已由一些賭徒自發性地成立，一九六零年「匿名賭徒家人會」相繼成立以協助家人面對嗜賭者帶來的傷害。美國全國性非牟利組織The National Councilon Problem Gambling是於一九七二年成立，目的是發放有關病態（強迫性）嗜賭的資訊及推廣服務給予受嗜賭影響的人仕。賭博背後的潛在危險亦被美國醫學界確認。一九九四年美國醫學會(The American Medical Association)發表第430號議決：「賭博可成為一種強迫性行為」(Warning: Gambling can become compulsive behaviour)。
    有外國研究指出病態賭博都與很多社會問題有關，如離婚、自殺、對子女的疏忽、個人精神及情緒受困擾及嚴重債務等。筆者從過往的輔導個案中發現一個嗜賭者的傷害是可延及三代──上一代是父母，及致自己和自己的配偶及兄弟姊姊，其次是下一代的兒女。嗜賭所帶來的傷害不只在於金錢上的損失，受害者在心靈、情緒以致身體健康上所遭的傷害實非用金錢可以衡量。美國紐約St. John University的Dr. Lesieur是研究嗜賭問題的專家。他的著作The Chase -- Career of The Compulsive Gambler (1984)是研究嗜賭問題的必讀之一，Dr. Lesieur (1984)指出每一個病態嗜賭者身邊，可能至少有十至十七個受害者，筆者所見的個案中，亦有不只上述人數的受害者。總之，我們不可低估病態賭博的殺傷性。筆者嘗試用不同比喻來描述病態嗜賭的特性：
    病態賭博好像是染上一種癌症，像癌細胞一樣。這病態的影響會擴散至正常生活的各個角落，結果是嗜賭者的正常生活被蠶蝕(total erosion)。
    病態嗜賭好像是受一種電腦病毒入侵，它擾亂一些重要軟件程式，以致受害物不能正操作而失去原本功能(total dysfunctional)。
    病態嗜賭好像是被邪靈控制，有時身不由己，但卻由病癮操控而極之需要外界援手。
    筆者九九年六月被邀往美國參與第十三屆賭博問題全國會議(13th National Conferenceon Problem Gambling)，大會主要講員Father Leo Booth提醒我們在治療嗜賭者的過程中絕不可忽略個人靈性(spirituality)層次的需要。
    一九九七年加拿大賭博問題協會(Canadian Foundationon Problem Gambling CFPG)創辦人Mr. Tibor Barsony來港舉辦「輔導問題賭徒研討會」上曾說過病態嗜賭是一個個人靈性的問題，這說話言尤在耳，也是使筆者更有動力去研究病態嗜賭。

返回


不要低估賭博活動對青少年的負面影響

鍾劍華（香港理工大學應用社會科學學系助理教授）

    愈來愈多跡象顯視，香港政府有意擴大合法賭博的範圍。對此，社會上反對的聲音不多。與其他包含一定程度不道德色彩的行為(Vices)不同，賭博相對而言較容易為人所接受。這一方面是因為賭博被認定為造成的傷害較少，也較間接。賭博行為也常常被賦予一些正面的價值，例如作為一種娛樂與社交的媒介。因此，很多社會都不會對賭博行為嚴格地加以限制，很多時政府甚至扮演著推動，甚或是主動參與的積極角色。
    賭博造成的禍害，有時不容易察覺；很多人認為與賭博相關的各種負面後果，往往是十分間接的，不少人認為只要控制得宜，問題不至於變得太嚴重。
    正因為這樣的一種輕率取態，令帶有賭博性質的行為和活動愈見普遍，其對社會心態做成的影響，也就更難得到合理的重視。

針對少年人的博彩遊戲無處不在

    賭博活動對兒童或青少年會構成甚麼影響？對此問題各方面的理解並不一致，各地的研究甚至會出現相互矛盾的結果。有學者認為賭博習性始自成長早期；也有人認為成年人對自身擁有並能掌握的機會不足，才是引致賭博行為之主因。
    要對上述問題作出判斷，視乎如何理解「賭博」一辭之含義。從廣義上去理解，帶有博彩性質之活動，往往會披著「遊戲」或「娛樂」之面紗，滲入日常生活之中。早年在英國之一項研究，發現高達六成二年歲介乎十一至十六的少年人，會以賭博之心態來參與街頭之小型售賣機活動。這就如我們在街頭巷尾，或在商場和小舖前擺放之「扭蛋」遊戲。根據上述研究，小朋友在投入一個硬幣時，並不一定對遊戲機內之小玩意特別感興趣，而是在轉動那旋扭時所帶有的不確定性包含著「博彩」的「趣味」。在成長早期經常參與這一些活動，會不會加強青少年的賭博心態？這一點值得留意和作更深入之研究。但在遊戲中追求博彩的刺激，卻明顯是不少青少年的共同經驗，不少青少年更是樂此不疲，流連忘返。大街小巷的遊戲機中心內，不少遊戲機都帶有賭博性質，法例雖然規定十六歲以下或穿著校服之學生不得進入，嚴格遵行的人卻不多。有時，執法人員也以「不外是遊戲」之心態來面對。青少年之賭博意識往往就在這些看似無傷大雅的小玩意中孕育。
    一九七五年時，美國密芝根大學的研究就指出青年人往往比老年人更容易為賭博活動所吸引；有一些博彩活動，例如透過角子機或遊戲機進行的博彩，更是以青少年為主要對象，部份年輕人更會因參與這些活動而染上嗜賭之習性。

合法賭博對青少年成長影響深遠

    由政府主動開闢和提供合法之賭博渠道，經常都會有一些堂而煌之的理由。「賭博難以禁絕」、「有一些賭博的形式帶有濃厚的娛樂性質」、「寓禁於徵」、「開闢收入來源支持慈善事業」、「打擊非法賭博」、「防止犯罪集團操控」，也包括「保護青少年兒童不受賭博活動影響」，這些都可以是擴大合法賭博的理由。事實上，上述一些目標往往不因賭博變成合法而得以達致。
    無論合法賭博以甚麼方法，意圖隔絕青少年的參與，讓他們不受影響，事實都只能証明成效有限。擴大合法賭博的範圍，客觀上也提升了賭博活動的合理性與認受性，青少年也只會認為賭博是「正常」的行為。英國是最早有合法賽馬活動的國家，對隔絕兒童參與也早有規定。但早在六十多年前，已經有教育工作者的研究得出結論，小至十一歲的兒童都認為賭馬是正常不過之行為。有些更在家人默許下，或在暗地裡參與。
    就算青少年或兒童未能直接參與賭博，有機會接觸賭博的環境及氣氛對他們也有重要的影響。美國的賭城拉斯維加斯在十多年前開始大力拓展「賭博旅遊」，針對的不單是成年人，還包括一家大少。該地在九十年代陸續建立的渡假酒店和賭場，大都附設兒童遊樂設備，被形容為「有得賭的迪士尼樂園」。家長們一邊在賭檯上搏殺，孩子則在另一邊玩樂。該等玩樂設施都強調與賭無關，也沒有証據說孩子會對賭檯上的活動比兒童樂園的玩意更有興趣。但讓兒童暴露於這樣的氣氛下，卻有濃厚的示範效應，他們會視參與賭博是成長後之必然行徑，也更傾向接受博彩是正常的成年人行為。客觀上，這與鼓勵賭博，訓練新一代的賭博參與者有何分別？香港政府在千禧賽馬和發售馬票上之安排，就算沒有鼓勵青少年參與賭博的意圖，效果上卻難免於此。
    不要小覷這一些造法的長遠影響，迪加信在一九八四年對一些病態賭徒(CompulsiveGamblers)作出研究，發現嗜賭成病態往往是一種青少年期習染賭博行為的結果。

不要輕率擴大合法賭博

    除了前面談到的長遠影響外，兒童和青少年一旦過早參與賭博，也會即時產生一些行為和後果，足以對他們的行為和性格發展構成障礙。
    成長中的青少年和兒童的賭博資源有限，一旦涉及賭博活動，輕則對學習生活有所荒棄，也會把原有特定用途之金錢－例如午飯錢或購買學習用品之金錢－用於賭博。
    除了資源有限，一旦因賭博而輸掉金錢，他們的心理承受能力亦十分不足。學校與家庭都不會著意在這一方面為他們作出準備；況且，兒童和少年涉及賭博，始終仍是一種難以宣之於口的禁忌。因此，來自這方面的挫敗難以得到舒解，也容易導至他們尋求一些不合適甚或是不合規範的方法來填補損失。美國早於三十年代便發現不少干犯輕微罪行的少年或兒童，就是因為涉及賭博而促成犯罪行為。
    成人世界往往把賭博問題看得太輕率，政府也經常以不恰當的動機和不合適的考慮來處理賭博問題，同時也過度看輕賭博對兒童及青少年人的壞影響。一旦把合法賭博的範圍擴大，再一波的擴大也就難以避免。對此，社會各界應予密切的關注。

返回


【病理性賭博障礙】
青山醫院：曾繁光醫生

    「我把二十美元押在偶數，我贏了，於是我把所有賭注都押在同一地方。啊！又嬴了！連嬴數局後，手上已有四百多美元。『該回去了！』我想。然而，一股奇妙的欲望湧起，像要挑戰命運。我把身上所有能輸掉的錢拿出來──一共八百美元。我下注，我輸了。也許心有不甘，我把身上僅有的也押下，很不幸我又輸了。身無分文，才茫然地離開……」
    以上是陀斯托也夫斯基在小說《賭徒》中的一段描述，充分反映了病態賭徒的衝動、失控及一旦開始賭博便無法停下來的悲慘境況。陀斯托也夫斯基本人也沉溺於賭博，往往稿費一到手，就往國外賭場跑，直至袋裡無錢才回家。據說，在一次蜜月旅行中，他把錢輸光，要把妻子身上值錢的東西賣掉，才籌得旅費狼狽回家。

病理性賭博的定義

    病理性賭博障礙的主要徵狀包括：經常重複及無法自控的賭博行為；賭博在患者的生命中佔了最重要的位置；賭博令他的工作、社交生活、家庭生活及財政狀況出現極大的困難。
    患者有著強烈的意欲去賭博，完全無法控制。若未能即時參與賭博，他可能會暫時陶醉於賭博的各種幻想裡。一旦開始賭博，他們便無法停下來，直至輸光身上所有的錢為止。
    為了賭博，他可能在發薪日突然在工作的地方消失，當然可在麻雀館或賭場找到他，而他也可能很快失去工作。
    由於賭博，他可能欠債纍纍。為了籌集賭本或還債，他會不斷以各種方式借錢，有人甚至參與不法活動以集賭本。
    家人往往是病態賭博的最大受害者。沉迷賭博令夫婦反目，不少賭徒更被逐離家園。由於沒有錢，家裡每每物資非常缺乏。
    為了可以繼續賭博，患者有時會推掉朋友的約會，向朋友說謊。
    患者參與賭博不一定為了嬴錢，反而每每在賭博的過程中感到非常舒暢，而這種心理狀態才使他繼續尋求賭博的刺激。

自我評估

    正如飲酒，大部分人都參與賭博，但幸好只有少部分人因為賭博而出現問題。換句話說，大多數人都是消閒或理性賭徒。國外研究顯示，只有百分之五至七為問題賭徒，大概百分之一至五則為病態賭徒。
    據美國國家問題賭博議會（National Council on Problem Gambling）的建議，若你對以下十條問題的任何一條回答「是」，那麼你可能已被賭博問題困擾，宜從速向專業人士求助。請誠實回答以下問題：
  1. 你花在賭博的時間是否經常超出你原先計劃的時限？
  2. 你是否經常賭至身無分文？
  3. 賭博的困擾曾否令你失眠？
  4. 你曾否把收入或儲蓄輸掉，令日常支出或欠賬（如水電費）也未能如期支付？
  5. 你曾否試過以不同的方法去戒賭而未能成功？
  6. 你曾否參與或打算參與非法活動以籌集賭本？
  7. 你曾否以舉債籌集賭本？
  8. 你曾否因輸錢而感到沮喪或出現自殺念頭？
  9. 你曾否因賭博而感到內咎？
  10. 你曾否想過以博彩（嬴錢）來舒緩自己的經濟壓力？

賭博教育

    病態賭博行為為患者及其家人帶來嚴重的後果。若不及時得到治療，可能會令家庭破碎、事業摧毀、債台高築。有人因債務壓力而患上焦慮或抑鬱症，更有人因此而自殺。據估計，一個病態賭徒會令二十至三十個親友受到影響或牽連。
    及時接受治療，可以立即阻止情況繼續惡化，避免不必要的惡果。然而，治療的最大困難並非取決於治療方法是否有效，而是市民從來不曾把病態賭博當作一種病來看待。他們只會覺得那是一種自作自受的壞習慣，而不會接受那是一種衝動失控的精神病。
    在這個社區，實在需要立即推行賭博教育。公眾教育方面，內容可包括甚麼是理性賭博行為、認識問題及病態賭博、如何自我評估賭博問題、介紹提供病態賭博治療服務等。目的是要令市民盡快發現問題賭徒及令有需要的人可以快捷地得到幫助。同時，可讓市民知道甚麼是健康及有風度的賭博行為，以減少賭博帶來的傷害。
    賭博教育可以在家庭、學校、社區中心或媒介進行，有心人也可以製作一些家庭或學校賭博教育的小冊子或教材，令家長或老師在推行賭博教育時有所依據。
    另外，可透過立例，在任何提供博彩的地方張貼提示性標語，如「小賭怡情、大賭身敗名裂」等，也可放置大量有關賭博教育的小冊子及自我評估的問卷，令參與賭博者對賭博有進一步的認識及提高警覺，以免淪為病態賭徒也不知道。擺放是類教育資料的地方可包括任何投注站、麻雀館或任何直接或間接與賭博有關的地方。彩票上印上提醒字句，也是不錯的提議。
    至今不少社工醫護人員，仍對病態賭博欠缺認識，故宜加強專業人士的訓練，提高他們的敏感度，盡快認出病態賭徒並給予適當治療。

治療病態賭博

    政府可以「用者自付」的原則，將部分來自博彩下注的金額，撥作賭博研究、賭博教育及治療病態賭徒及其家人的經費。
    協助病態賭徒的方法可謂多樣化，而提供服務的機構和專家也是多種類的，如賭徒互助組織、家庭醫生、精神科醫生、臨床心理學家、社工及輔導員等。當然各種方法的成效差異頗大。
    「無名戒賭會」在美國有一千個分會，研究顯示，參與該會一年後仍然沒有賭博的只有8%。至於向賭徒與家屬提供家庭治療的賭徒家屬組織，成效尚須進一步評估。
    現今有效的治療方法，包括心理行為治療及藥物治療。心理治療的成效（以堅持一年後仍然沒有賭博為標準）為30至45%，而藥物治療的成效約為30至50%。
    治療病態賭博，應該發展有實證支持其療效的方法。結合行為及藥物治療，再加上參與互助組織，可能是最具有效的方法。
    大家也許會同意，最有效的自救方法便是令自己身上永遠沒有錢。把收入交給家人處理，每日支取所須費用，並把所有信用卡或提款卡取消。袋裡沒有錢，便不敢隨便進入賭場了。
    資料來源：〈香港撒瑪利亞防止自殺會會訊〉，第四十一期，2001年9月。


【賭癮對個人和家庭的影響】
香港基督教服務處專業助理
郭毅權博士

病態賭徒的比率

    由於不同的研究有不同的方法，各地的病態賭徒比率可能有較大程度的差別。但一般來說，病態賭徒的比率都徘徊於百分之一至三之間，而問題賭徒的比率則稍多，有的甚至可能超過一成。這些比率可能看來很小，但如以人數計算其實也不少。根據美國的估計，1999年有200萬病態賭徒、300萬問題賭徒、和1,500萬高危的賭徒。
    在澳洲的調查則發現，病態賭徒的數目為46,800名，而問題賭徒則有293,000名。他們出現問題賭博行為的平均年期為8.9年。至於英國方面，病態賭徒的比率為 0.6%-0.8%，人數有275,000 至 370,000人。其中又以賭場常客較為嚴重，其病態賭徒比率為 8.7%；而運動賭博常客（包括賭波）的病態賭徒比率為 8.1%。

輸錢皆因嬴錢起：沉淪三步曲

    雖然大部分的賭徒都不會成為問題賭徒或病態賭徒，但病態賭徒大都是經過一個過程的，我姑且叫它做「沉淪三步曲」。同時，這個程是病態賭徒未必能及時自我察覺，又或即使察覺也不能自拔的。
    第一階段是「嬴錢階段」。賭徒起初的時候只是作為娛樂才間中賭博的。但往往因為嬴了錢，而變得更經常賭博，注碼亦會加大。這時，他／她會經常想及嬴大錢，而對嬴錢過份樂觀及過份自信。
    第二階段便是「輸錢階段」。賭徒由間中嬴錢，變成了經常輸錢。這時，他／她腦裡經常只有賭博，並存有「翻本」的期望。因此，他／她會千方百計借錢賭博，但也因而拖欠還款、無力還款。對家人也減少關懷、說謊，家庭生活也變得不愉快。這階段，其工作也受到影響，而性格也有轉變（如煩躁、退縮等）。
    到了第三階段的「沮喪階段」，他／她的借貸更越趨嚴重（包括合法及非法途徑），也因此信譽受損。與家人及朋友也出現疏離現象，因為要花更多時間及金額投入賭博，也因此可能做出一些非法行為。這時，他／她亦會遷怒或埋怨他人；但也同時出現內心掙扎，有懊悔、自責、徬徨、緊張等情況出現。到了這轉折點，他／她更可能出現絕望、酗酒、崩潰、自我孤立、離婚、考慮自殺等等轉變。

對個人的影響

    在上述三步曲的過程中，賭徒的賭款來源也會出現轉變。他們的主要賭款來源是薪金、其次為信用咭、向親朋借錢、向銀行及財務公司借錢。亦有一些是靠家中儲蓄（90%）及借錢（83%）。當情況越來越惡劣時，有多至82% 會靠借錢；19%有借無還；6% 甚至向大耳窿借錢。根據德國的一項調查，甚至有54%的問題賭徒的賭款，是從非法途徑獲得的。
    根據各地的調查顯示，一般來說，問題賭徒的平均賭博消費都較其他人高很多。在美國，病態賭徒的平均賭博消費為US$121-$660 (中位數 $188)，為非病態賭徒的 4.5倍。在加拿大，每人平均每月在賭博的消費也達加鈉幣 $1,000-$5,000。至於英國方面，賭博支出也佔其整體消費支出的2-3%。
    除了金錢上的影響外，更重要的是賭癮會影響其他生活範疇。以美國為例，一項在威斯康辛州進行的研究估計，問題賭徒平均每人每月損失工時達到7.5小時，而每人的平均失業時期更為1.9個月。如果單從戒賭服務的使用者來說，更有四分一至三分一人曾經因賭博而喪失工作。在澳洲方面，賭博問題也造成平均每年生產力損失澳幣2,100萬至1億5千萬。而問題賭徒的每年收入損失，也有 2,400萬澳元；因而要找工作的支出達 1,300萬澳元；而僱主需重新招聘及訓練員工的損失，更達2,200萬澳元。
    賭博問題對個人的影響，也顯現於破產的問題方面。在加拿大，有28%的賭徒是因為欠債$75,000-150,000 加元而導致破產的。美國方面，病態賭徒也平均欠債 $38,664美元，其中22.9%需要申請破產。澳洲也有相同的情況，病態賭徒平均欠債 $50,000澳元；而申請破產的有8.4%。
    除了上述問題外，病態賭徒也可能會做出犯罪行為。例如澳洲的研究發現，有13,600宗牽涉病態賭徒開空頭支票的罪案；而20,900人也曾進行犯罪行為。此外，病態賭徒亦有較大的自毀傾向。一項調查發現，13%曾嘗試自殺，而21%也曾認真考慮自殺。

配偶的痛苦三步曲

    對於已婚的病態及問題賭徒來說，其最受影響的家人，當以其配偶莫屬。對應上面提到的「沉淪三步曲」，其配偶也同時面對「痛苦三步曲」：否認、壓力、和筋疲力竭。
    在第一階段的「否認階段」，受影響的配偶會找很多藉口去「合理化」這名賭徒的行為，接受越來越頻密的賭博，又或以為這只是暫時的情況而已。但同時，這名配偶卻又「眼淚在心裡流」，盡量不讓其他人知悉。在這階段較後期，受影響的配偶可能開始對未按期繳交的帳單起疑心。
    到第二階段的「壓力階段」，夫婦之間開始出現更多爭執。受影響的配偶這時對這名賭徒有更多要求，也因此更感到被拒絕的痛楚。雖然如此，這名配偶仍會千方百計為對方還債，例如使用自己的儲蓄或問自己的親戚朋友借錢。但由於這名賭徒仍不時會賭博，受影響的配偶感到很混亂，也可能會開始孤立自己，與家人和朋友疏遠。
    至於在第三階段的「筋疲力竭」階段，受影響的配偶很強烈地感到無助和無能，而身體也開始出現毛病。但同時，他／她也會感到憤怒、緊張和焦慮。最後，他／她除了感到無助和絕望外，甚至可能出現精神崩潰、離婚、濫用藥物、考慮或嘗試自殺等行為。

對家庭的影響

    從不同的調查研究可以發現，上述的「三步曲」模型在很多地方都會出現。例如一項在1983年進行的研究發現，問題賭徒的配偶有嚴重的情緒問題，並以酗酒、吸煙、暴食及強迫性購物等行為作反應。此外，其配偶也會有嚴重的頭痛、腸胃問題、暈眩、呼吸困難，及其他情緒困擾如憤怒、抑鬱、感到孤立等。
    另外，亦有兩項研究發現了很有趣的現象。其中一項調查發現，雖然被訪的問題賭徒可能較一般人少暴力傾向，但其配偶卻是較為暴力。另一項研究則發現，有82%的婦女被訪者對其有問題賭癮的丈夫都感到憤怒，並表示有想過要殺害、傷害、或「打殘」他們。
    問題賭徒對子女也造成嚴重影響。調查發現，病態賭徒的子女更容易有吸煙、酗酒及濫用藥物的問題。此外，子女會感到被遺棄、抑鬱、忿怒等；而賭徒的子女成為賭徒的機會率更是非賭徒子女的4倍。另外，調查又發現，有23%問題賭徒的配偶及17%的子女曾受到語言和暴力虐待。

應付賭博問題的服務支出

    上文提到賭博問題所帶來的損失和對個人及家庭的影響。外國亦有一些研究嘗試估計在應付賭博問題方面的服務支出費用。例如在美國的威斯康辛州，據估計，為每名問題賭徒所花的法治方面的支出便達到 $2,610美元。此外還需要支出 $230美元作為家庭補助津貼和$360作為輔導治療費用。而社會福利資助總金額，便達到每名問題賭徒 $700美元。而包括自費的整體開支來說，每名問題賭徒的輔導服務開支，便達到 2,625美元。另外，根據美國1998年進行的研究發現，用於有關賭博預防及康復服務的支出為 1,995萬美元。

總結

    本文主要透過參考各國有關病態和問題賭博的調查研究，嘗試整理出病態和問題賭博對個人和家庭的影響。當然，這些情況未必全部都適用於香港。其中尤其是關於將這個問題轉化成金錢上的量度，暫時尚未有一套各國統一而又有高效度和信度的計算方法。但無論如何，希望這些研究結果仍能給予我們一些啟示，對問題賭徒的情況有更多的了解。
    （本文乃節錄自郭博士於「賭癮對個人和家庭的影響及其治療」研討會上發表的文章。）
    資料來源：〈香港撒瑪利亞防止自殺會會訊〉，第四十一期，2001年9月。


【如何助人掙脫「賭」的枷鎖】
胡炳泉

    「賭」禍害之大，古今中外，無日無之。要擺脫這枷鎖，建立健康人生，實在需要對「賭」多了解，並要隨時儆醒。本人亦曾深受其害，半生沉迷賭博，導致家庭破碎的險境。幸蒙 主救贖，將生命交託主手，才能解除捆綁，重過新生。願將經歷體驗，與大家分享，盼能幫助受賭纏累的朋友脫離賭毒。

賭徒的類別

    賭徒可按階段分類，以零用閒錢作賭本，視賭錢作消閒娛樂的是「普通賭徒」。這類賭徒尚有節制，對個人及家庭傷害不大。然而日子久了，視賭為生活寄託，終日賭不離手，晝思夜念，手上錢銀不足時，借錢也要賭而不能自制。又或賭債高築，要四處撲錢還債，仍不放過任何賭的機會，這類賭徒已淪為「病態賭徒」。走上這境地的賭徒，很多都失了業，欠債纍纍，家庭破碎，甚至在無法可想下尋死作解脫。此外，也有以賭作為職業的「職業賭徒」，他們看似較具理性和節制，足跡遍及各大、小賭場，對輸贏視作等閒，祗尋求在賭過程中的刺激和滿足，當然，靠賭致富的並不多，債務纏身的卻佔多數。

賭徒的特性

    賭徒都有共通的特性，如心想戒賭，卻力有不逮，改不了；每次賭都想贏回所輸掉的。他們意志薄弱易受誘惑，情緒起伏不定；容易受別人說話刺激。很難忍受別人的目光，特別是家人的眼光，容易產生衝突和對罵。他們自尊心已受損，常要掩飾自己的自卑而自大。因賭債而致家徒四壁，經濟壓力極大。

病態賭徒的困擾

  1. 心理困擾：常有貪念、追求片刻享樂、常自我滿足及自我麻醉、愛發橫財夢、常妄想贏錢、喜歡刺激和快感。
  2. 思想困擾：常陷于賭或不賭的掙扎和衝動、要贏錢或還債的妄想中、親情或無情的矛盾感受中、貧窮或富足的生活抉擇、出人頭地或前路茫茫的心態。
  3. 自我形像的困擾：有信心再贏錢、有毅力再賭錢、有錢就有地位和面子，才會受家人和別人尊重。
  4. 情緒困擾：常因債務纏身而苦惱；似有希望，實際又絕望；家庭破裂，親友厭棄；內疚自責，痛不欲生。
  5. 面對生存的困擾：感走投無路，以為死可解決一切；每在自殺念起時又會不甘心而再「博殺」一次。
  6. 受罪性困擾：受撒但的操縱，生活在黑暗及罪惡的勢力下而不能自控，甚致作出很多犯罪及觸犯法紀的行為。
  7. 家庭的困擾：經濟壓力大。家庭常不和，互相埋怨。常有財務公司上門追數，或常有「大耳窿」惡勢力人士恐嚇和追債，身心感到受威脅和不安。常要焦急徬徨籌錢還債或解決基本生活需要。面對親朋戚友和鄰居，家人的自尊亦受損。因無了期的折磨而導致常處于緊狀態，甚致精神崩潰。

面對賭徒應有的態度

    面對未戒賭者要堅決不再借錢幫他還賭債。暫時保持疏離關係。避免作擔保，免受其債務牽連。找機會表示關心，為他禱告，等候聖靈工作，引導他戒賭，讓他醒覺賭的禍害，立志不再賭錢。對已戒賭者就可以有以下行動：
  1. 多作溝通，了解他目前的境況，聆聽他內心的掙扎，也鼓勵他的家人接納他的悔改，建立和諧的家庭。若有需要，協助及安排他見輔導員，接受適當的輔導。也可以介紹他認識其他已戒賭悔改的「過來人」，幫助他建立支持網絡及更有激勵。。幫助他重覓人生目標，建立自信和自尊，重新振作，並鼓勵他改變生活方式，勤力工作，過檢樸的生活。
  2. 作福音戒賭的使者，常為他禱告，將基督介紹給他，讓他認識人的軟弱，誠認自己的罪，鼓勵他接受基督為生命之主，將生命主權交給耶穌掌管，藉著主賜的能力拒絕再參與任何形式的賭博，鼓勵他每天讀經，以聖經話語作為生活標準和指引，學習敬畏主，參加教會生活。
  3. 鼓勵他自己常常禱告，尤其在誘感來臨時掙扎很大，更需要逼切的禱告，藉著主的能力勝過試探。也可鼓勵他學習一些過來人的經驗，如在錢包內備有金句咭，警醒自己已重新做人，決心不再沾染賭博。也需學習利用空閒時讀聖經和禱告，或培養健康的生活嗜好消閒，免使賭的意念再生。
  4. 改變生活環境，脫離賭錢的群體，禁止涉足進入任何賭錢的場所和環境。
  5. 與他面對還債的困難，可與他一起與債主面談，商訂還款計劃，如何分期還款，結束債務。
  6. 重建他的自信心及尊重他；多表達鼓勵及對他堅決戒賭的行為表示讚賞。
    資料來源：工業福音團契月刊


【開放賭博所導致的問題：數字在說話】
葉智魁
靜宜大學觀光系副教授

    美國新聞與世界報導（US News and Word Report）於1996年指出美國在1994年的 全國犯罪率下降了2％，但是設有賭場的地區之犯罪率卻提高了6％。
    （Robert Goodman, Aug. 6,1996）http://www.usgri.org/articles.html/
    賭博（賭場特區或是樂透）合法化後，偏執性賭徒（強迫性賭徒）在總人口中的比率自0.77％增加至1.5％到5％之間，也就上昇了二到七倍之間（Social and economic consequences ofgambling）。
    美國威斯康辛州政策研究院於1995年4月發佈的研究報告指出，蓋洛普在紐澤西州作的調查顯示，5％的州民有意停止將錢花在賭博上面，但卻不認為自己作得到，同時有3％的人指出自己之所以賭博是為了要逃避問題，而有28％的紐澤西州民也指出自己認識賭得太嚴重的人。研究也發現，窮人與少數族群有問題賭博行為的比率是最高的，事實上，這些現象是全國性的。除此之外，中下階層非但賭得最嚴重，還將自己收入中相當大的比率花在賭博上面。總體而言，合法賭博開放程度越大的州，就有越多的問題賭徒與偏執性賭徒。
    John Warren Kindt （the Economic Impacts of Legalized Gambling Activities）不少人以為賭博合法化可以減少非法賭博，但是從花在賭博上的金額來看否定了這種可能。賓州州立大學的社會學教授Vicki Abt就指出，賭博合法未使花在非法賭博的金額減少，合法化所產生的效應只是，讓非法賭博的金額在合法賭博金額巨量增加的相形之下顯得較少而已，在1960年代大約有75％從事非法賭博，現在則有75％的人合法地賭，但是賭博量在這段期間內卻大大增加了。

犯罪問題

    大西洋城的犯罪率自1978年起讓賭場特區合法化後，就一直超過全州的犯罪率，自1978年到1981之間，犯罪率增加了三倍，僅僅三年的時間，大西洋城的犯罪率就從全美國第五十名上昇到全美第一名。
    許多研究顯示，偏執性賭徒的企圖自殺率達15％到25％，遠遠高過一般人口企圖自殺率的五到十倍。
    南達柯達州州司法部在Deadwood（Casino 於1989年9月合法化）的辦公室發佈，僅僅兩年時間出現了以下問題：
    1.兒童虐待案件增加了四成以上（增加了42％到43％，自350件增加到500件）。
    2.警政費用增加了80％到110％，幾乎增加了兩倍的警力。
    3.全美犯罪率只有些微增加，當地犯罪率卻增加了10％（而開放前幾年是下降的），其中重罪型態還佔了一半，四年內增加了75％（自1988年的614件增加到1992年的1,070件）。
    4.家庭暴力與侵害增加了80％。
    5. 竊盜案件與票據犯增加。

青少年賭博問題

    支持賭博合法化人士常持的論點之一是，「將賭博納入管理，在良好遊戲規範底下，後遺症可以減至最低」。相信美國各方面的法律規範應該要比我們完善許多，而他們的守法觀念與執法能力更絕對要比台灣強，我們可以藉美國賭博合法化對青少年賭博問題所產生的影響，來作一個思考。美國法律是禁止青少年賭博的，如前所述，他們的執法能力也絕不會輸我們，但我們看看大西洋城的例子：他們法律限制21歲（含）以上的成年人才可進入賭場，但根據調查數據顯示，64％的青少年進過賭場賭博，21％進入賭場次數超過十次，9％每週最少進入賭場賭博最少一次。在1985年與1987年期間所作的一些研究顯示，有20％到86％的大西洋城的中學生在前一年有賭錢的行為。另外一些在1985年與1987年期間所作的不同研究顯示，有4％到32％（紐澤西州的比率）的中學生每週（甚至更頻繁）都在賭博，這些研究以及其它資料，在直接或間接上均支持有4％到6％的青少年是偏執性賭徒的說法。
    根據基督教科學觀察報（the Christian Science Monitor ）的報導，賭癮在所有青少年之上癮性之行為中是成長最迅速的，而高中生與大學生中偏執性賭徒的比率是成人偏執性賭徒的兩倍。
    南達柯達州Deadwood城於1989年開放賭城設立，據1989年的統計數據顯示，重型犯罪率增加30%，兒童虐待案增加42%，家庭暴力與攻擊增加80%，警政費用提高兩倍。（資料來源：1995年國家反賭博合法化陣線）

研究數字

    1977年與1990年犯罪率比較之提升率
犯罪型態 | 大西洋城 | 紐澤西州 | 邁阿密 | 佛羅里達州 | 全國
強暴 | 156% | 50% | 62.3% | 32.4% | 62.0%
強奪 | 159% | 76% | 228% | 123% | 55.0%
暴力攻擊 | 316% | 77% | 156.9% | 61.6% | 97.0%
竊盜 | 451% | 8% | 76.2% | 19.5% | 35.0%
總指數 | 230% | 9% | 96.6% | 30.2% | 15.1%
    資料來源：1994年8 月15日佛羅里達州執法部門 (The Florida Department of Law Enforcement, August 15, 1994)
    註：大西洋城於1978年開放賭場設立

    密西西比州的Gulfport城（1993開始賭場合法化）1993年的前半年（賭場合法化剛開始的六個月期間）與1994年前半年作比較：
    1993年與1994年1∼7月密西西比州Gulfport城犯罪數字統計表
犯罪型態 | 1993年 | 1994年 | 增加百分比
強暴 | 13 | 37 | 185%
搶奪 | 35 | 105 | 200%
暴力攻擊 | 691 | 1,114 | 61%
小偷 | 262 | 551 | 110%
竊盜 | 1,219 | 2,423 | 99%
偷車 | 88 | 218 | 148%
縱火罪 | 11 | 15 | 36%
車禍 | 1,411 | 2,227 | 58%
總計 | 3,730 | 6,690 | 79%
    資料來源：Gulfport城警察局長George Payne提供
    註：該城賭場於1992年秋季開放設立
    資料來源：http://www.gogoph.com.tw/casino/yeh-7.htm


【悲傷輔導的原則】
    陳宗仁　撰
(台南神學院道學碩士，宗教社會工作學系教授)

    聖經傳道書２：２－８說：「生有時，死有時；裁種有時，拔除有時；殺害有時，醫治有時；拆毀有時，建造有時；悲傷有時，歡樂有時；哀慟有時，舞蹈有時；同房有時，分房有時；親熱有時，冷落有時；尋找有時，遺失有時；保存有時，捨棄有時；撕裂有時，縫補有時；緘默有時，言談有時；愛有時，恨有時；戰爭有時，和平有時。」就是告訴我們人生是在生與死、建造與拆毀、得與失等等交替和循序漸進中成長成熟，人類生命也因此得以延續下去。
    我們每一個人，在一生中都會遭受許多無法避免的失落，例如：父母、兄弟姊妹，配偶、兒女的死亡或離異；離開你所喜愛的工作或朋友；失去身體的健康；失去寵物；甚至失去未來的美夢等，都會帶給你或週遭的人傷感哀慟。悲傷在英文裏有：bereavement, grief and mourning 三個字，其意略有不同。bereavement 是陷入失落時的一種狀態。事實上，悲傷（to bereave）是指剝奪、奪去、使喪失（to take away, to rob, to dispossess）之意。雖然它有暗示因為失落而帶來不快樂之意，但這並不是其原意。grief是指一個人遭遇失落或被奪去心愛的人或物時所產生的一種悲哀、憤怒和罪惡感的感覺。更正確地說，你若沒有被奪去或喪失你心愛的人時，你就不會有傷慟。但是被奪去或喪失心愛的人或物時，不是每一個人都會表現出悲傷。mourning 是指悲傷的公開表現，其表現方式與社會、文化和習俗有很大的關係。本文是以grief（悲傷）為主加以討論。

壹、沃登的四類悲傷的表現方式

    事實上，Elisabeth Kubler-ross 和 Robert Kavanaugh 所提的瀕死的階段亦可用以解釋悲傷的階段。英國精神科醫生Colin Parkes 則提出：麻木　（numbness）、苦思（pining）、憂鬱（depression）、與復元（recovery）等四階段。沃登（William Worden）則提出四類悲傷的表現方式（ Kalish，1985）：

一、生理的悲傷表現

    可分為二類即：身體的感覺與身體健康的顧慮。
    依據 Erich Lindemann 對於波士頓（Boston）的 Coconut Grove 一家夜總會發生大火之後，訪問100名災民與遺族的哀慟者。他發現這些悲傷者在某一時段中（經常從二十分鐘到一個小時）會有肉體上痛苦的感覺，覺得喉嚨變緊、呼吸困難、需要嘆氣、腹部覺得空空的、肌肉無力、並有心痛緊張的感覺。Parkes （1972）另外加上啜泣與號哭，稱這些身體的痛苦感覺為「劇痛群」。這種劇痛常常發生於死亡不久（死後幾小時或幾天後）並會持續到二個星期之久。有時候，這種劇痛不會馬上產生，哀痛者常會覺得麻木，他們好像沒有感覺或根本沒有知覺，但這種麻木不會持續很久，會被另一種強烈的感覺所打斷。所以，一位悲傷的諮商者應注意悲傷者因為悲傷所產生的身體反應：
  • 胃空空的感覺
  • 胸口鬱悶
  • 喉嚨變緊乾燥
  • 對噪音的過度反應
  • 呼吸困難並易喘
  • 肌肉無力
  • 缺乏氣力
    身體健康的顧慮：「心碎」是對悲傷者的一種最古老的隱喻，事實上也是如此。根據許多有關悲傷者的研究指出，悲傷者的疾病和死亡比率都會隨著悲傷而增加，尤其是心愛的人死後的六個月內。經常表現出來的症狀是虛弱（marasmus），這種虛弱是導因於分離焦慮（separation anxiety）。另外有一些研究指出，中年寡婦的悲傷者經常有：神經質、憂鬱、害怕會發瘋、持續的恐懼、夢魘、失眠、工作能力減退和疲勞等症狀。有時亦會抱怨：頭痛、暈眩、失神、皮膚疹、消化不良、嘔吐、心臟急速跳動、胸口疼痛、及其它的生理症狀。為什麼會有這些症狀產生呢？最好的解釋是悲痛者疲勞、食慾不良、生活習慣紛亂和社會習俗的限制。更有可能是由於憂鬱和絕望而引起悲傷者的內分泌變化而對疾病的抗拒減弱。

二、認知的悲傷表現

  1. 不相信：尤其是死亡發生的很突然的時候。
  2. 紛亂困惑：會有思緒剪不斷，理還亂，精神不集中及健忘的現象。
  3. 全神貫注於思念死者和瀕死的過程：這是一種強迫性的思念，思念的內容通常是有關於如何再尋回失去的親人。有時候有關逝者遭受折磨或瀕死的念頭，甚或影像會突如其來的佔據哀悼者的心思，揮之不去。
  4. 用各種方式與死者夢會，這樣使哀慟者覺得人還是活著。

三、情緒的悲傷表現

  1. 憂鬱、悲傷和憂愁
  2. 痛苦、困難和負擔的減輕
  3. 罪惡感與憤怒
  4. 否認
  5. 精神的問題

四、行為的悲傷表現

  1. 睡眠失常, 如失眠和驚醒
  2. 食慾反常
  3. 恍惚、心不在焉
  4. 從社會人群撤退
  5. 在正常的夢或夢魘中夢見死者
  6. 常做嘆氣
  7. 持續的過度活動，如想要走出家門或無法專心閱讀書報
  8. 哭泣
  9. 避開死者的遺物
  10. 接近死者常去的地方或保留死者的遺物的完整

貳、如何協助哀慟者渡過悲傷期

    悲傷的疼痛就像愛的喜樂是生命的一部分 ，它也許是愛所要付出的代價。沃登（Worden, 1982）認為要協助悲傷者渡過悲傷期，需要（Kalish,1985）：

一、悲傷者必須接納失落的事實，就是死亡已經事實上發生

    若否認死亡或死亡的意義，常會導致延長、不健康的哀慟以及偶而有病理學的哀慟出現。

二、悲傷者必須接納哀慟是痛苦的

    喝酒、服用藥物包括鎮定劑；想辦法避開憤怒、悔恨和悲哀的感覺；不需要的過度工作和性等，都是哀慟者用以逃避哀慟痛苦的不健康策略。

三、悲傷者需要適應那已無死者存在的環境

    哀慟者應該面對現實，接納新的角色改變，並承擔以前死者所負的任務。

四、悲傷者需要把過去投入在死者的情感轉移到新的其他關係

    這並非對死者懷念的背叛，而是面對人生更有意義的追悼。

參、悲傷輔導原則

    悲傷輔導是協助人們在合理時間內，引發正常的悲傷，並健康地完成悲傷任務，以增進重新開始正常生活的能力。其終極目標是協助生者處理與逝者之間因為失落而引發的各種情緒困擾並完成未竟事務。Worden, J. W., 提出四個特定目標（李開敏等譯，1995）：
  1. 增加失落的現實感。
  2. 協助當事人處理已表達的或潛在的情感。
  3. 協助當事人克服失落後再適應過程中的障礙。
  4. 鼓勵當事人向逝者告別，以健康的方式，並坦然地重新將感情投注在新的關係裏。
    下面我們提出一些輔導員有效輔導悲傷的輔導原則，讓輔導者做為參考。

一、強化死亡的真實感

    生者必須接納「死不復生」的事實，才能面對因死亡而引起的複雜情緒與反應。尤其是突然死亡，親友在毫無心理準備下接到惡耗，心中必有強烈的不真實感。強化死亡的真實感的最好方法之一，是鼓勵生者面對死亡和談論失落。例如：災難發生時你在哪裡？當時的情況怎樣？如何發生的？是誰告知你的？葬禮怎麼舉行的？親友們是如何談這件事？類似這些問題的討論都有助於檢視死亡事件的發生，來強化死亡的真實感，讓生者接受死亡發生的事實。

二、鼓勵悲傷者適度地表達悲傷情緒

    大部份哀慟的情緒都是令人不安的，例如：恐懼、無助、憤怒、愧疚、緊張、焦慮、壓抑和悲哀等。隨著這些情緒的表現在失落發生的初期會有麻木、幻聽、幻覺、幻想、混亂、託夢等悲傷行為出現。可是這些情緒和行為在遭遇失落的早期，由於親友都還處於混亂狀況中而無法被人認知，或未被察覺其哀傷的強烈程度而被忽視。輔導員應認識這些悲傷情緒和行為是一種「正常的」而鼓勵做適度地表達以紓解不安。
    輔導悲傷必須要察覺失落對悲傷者的意義及衝擊，例如：憤怒的情緒對象是誰？愧疚的具體內涵是什麼？幻聽、幻覺、幻想的內容是什麼？輔導員應適當且有效地予以評估，檢定出較為明確的問題焦點。否則，不管輔導員能引發多少或多有深度的感覺，都不算是有效的輔導。
    但是輔導過程中，輔導者引導悲傷者表達悲傷情緒時，談到與逝者的往事最好從鼓勵正向的回憶開始。如果會談時悲傷者先從負向的回憶談起，即使正向的情緒很少，輔導者也應想辦法鼓勵他談談逝者的一些好處，或過去曾享有的美好回憶。這樣才能夠讓悲傷者透過輔導再經驗對逝者的矛盾情緒。

三、幫助悲傷者適度地處理依附情結

    對悲傷者而言，頓時失去了一位長期親密的依附者，必然會產生陷入絕境的無助、恐慌、茫然、苦思的反應。輔導員應該幫助生者適度地處理這種依附情結（attachment complex），讓他確認與逝者之間過去所扮演的依附關係已經結束。他必須在失去逝者的情境中，在其往後的人生舞台重新拉起另一幕戲，扮演新的角色、建立新的關係，演出不同的人生戲碼。
    為了達成上列的目的，輔導員應該瞭解悲傷者在處理與逝者的依附關係所面對的問題。也許他捨不得離開已經全毀的家園、也許他想要儘速離開這個讓人難忘的傷心地、也許他認為建立新關係，將自己的情感從逝者身上轉移到另一個人身上對逝者是一種羞愧、也許他認為根本沒有人可以取代逝者的地位，這些質疑可能是對的，但必須協助他面對並做適當的處理。但是有個原則輔導者必須要注意的，就是不要鼓勵還處在劇痛期的悲傷者做任何重大改變生活的決定，如變賣財產、改行、換工作、領養孩子、或很快跳入一個新的親密關係中。因為在極為悲傷的時刻，情緒尚未穩定，很難有好的判斷力，並且容易產生不良適應而影響到未來新情境的適應或新關係的建立。重要的是告訴他，不要僅為減輕現在的痛苦匆促做決定，當他準備好時，自然就有能力做決定並採取行動。

四、從短期危機處理到長期悲傷療程

    面對災變、意外的傷亡，生者在完全沒有準備下所遭受的嚴重失落與心理重創是可以想像的。因為環境在非常急速中改變，以致生者無足夠的時間、精力與資源來應變，造成一種情緒上的休克，導致「休克危機」（shock crisis）。另外，生者可能在一段時間內有效地適應一些緊急的情境，但當他竭盡他的適應資源（能力）時，即造成一種源盡危機（exhaustion crisis）。在這種情況下，生者用來控制其行為的功能暫時喪失，形成崩潰狀態而產生危機。此時急需運用危機處理的方式，來發掘並協助因為危機直接受影響的生者之內在、外在資源，以增強其處理及運用資源的能力，解決目前的困擾問題。
    悲傷輔導是一種割斷依附關係的漸進過程。危機處理是在協助生者在短期內減除危機障礙和促進生活適應能力。事實上，危機只是一種暫時的現象，所有的危機必須有結束的一天。但是對某些人來說，悲傷卻是長期的疼痛，需要時間來療傷，更需要持續的支持。例如：如失落後三個月、週年忌日、逝者生日和特別節慶等都可能引發生者的哀慟。可是悲傷者週圍的親友，由於缺乏這方面的認知，常常急著想克服失落，期望悲傷者儘快恢復正常的生活和作息，導致悲傷者壓抑哀慟，使正常典型的急性悲傷變成複雜的慢性哀痛，這樣反而成為療傷的障礙之一。因此，悲傷輔導應從短期的危機處理轉為長期的悲傷療程，才能達到悲傷輔導的目標。當然，個別輔導是其中方法之一，可是限於人力，採取失喪團體（悲傷者自助團體）的團體輔導方式，應該是一個可能給予的有效而持續的支持方式。

五、輔導者應有能力辨認「正常的」與「病態的」的悲傷行為

    當一個人面對「失落」時，不只在精神上會有極度的痛苦，在身體上也會產生明顯的疼痛和變化。一般而言，在哀慟的過程中，都會感受到身體的不舒服。最普遍的症狀是：頭痛、消化不良與四肢疼痛。還有如：失眠、暴燥、不安、憂鬱、缺乏或提高食慾也是很平常的現象。有的人會從事激烈的活動，而有些人卻提不起興趣。肌肉緊張、疲勞、記憶力不好及無法專心等情形，也會伴隨哀慟而來。有些人會有過敏性的反應，另有些人會有雙手顫抖、心臟悸動、暈眩、與呼吸短促等因極度焦慮而起的特性，還有人會有與其已死的親人相似的病兆。
    一開始我曾提出沃登（William Worden）的四類悲傷的表現方式，就是要幫助輔導者有辨認悲傷行為表現的能力。在輔導過程中，輔導者會面對沒有重大失落經驗的人，誤認其正常悲傷行為表現為病態行為，而造成更為嚴重的不良適應。反之，輔導者亦有可能將正常悲傷行為當做病態行為輔導，導致延誤治療，甚至加劇悲傷的病態行為表現。因此，輔導者必須具備辨認「正常的」與「病態的」的悲傷行為的能力，才能提供高品質的服務。
    一般而言，「正常」或「病態」的辨別，應以該悲傷行為是否在常態的悲傷期間所表現而定。若常態悲傷期表現出過激的症狀，輔導者視實際情況給予適當的悲傷治療是必要的，尤其是生理上的疾病必須先確定並轉介到醫院接受治療。否則僅給予悲傷者支持並再保證這些行為其實是正常的，即能幫助他度過正常的悲傷期。如果悲傷者過了正常的悲傷期，還有下列的不良防衛或適應型態，例如：退縮、拒絕正視逝者遺像，表示悲傷者還停留在不真實感，而採取不健康的心理防衛機轉來減輕其焦慮。或長期保留與逝者有關的物品等等行為來消除分離焦慮，就是顯示出不健康的適應模式。如果濫用酒精或藥物來面對失落，而導致激化悲傷經驗，阻礙哀悼的調適過程，輔導員則需採取積極治療態度，必要時需要轉介。

六、輔導者不要採用陳腔爛調來撫慰悲傷者

    最後，我要提醒大家，悲傷輔導者不要採用那些對哀慟當事人沒有幫助的陳腔爛調，例如：「做個勇敢的男孩！」、「生活是為了活下去」、「一切很快就會結束」、「你會站起來的」、「一切將在一年內過去」「你會變好的」；「堅忍到底」．．．．等等太過籠統卻毫無幫助的「安慰話」。
    生離死別是人生最大的創痛。人們必須藉由表達悲慟來哀悼失落，宣告分離，並且重新建立新關係。否則，必會造成身心的不適和疾病，而無法走過悲傷。

【參考書目】

  1. Kalish, R. A.,(1985):Death, Grief, and Caring Relationship. California: Book/Cole Publishing.
  2. J. William Worden，悲傷輔導與悲傷治療（Grief Counseling & Grief Therapy），李開敏等譯，初版，（台北：心理出版社，1995）

資料來源：http://www.ttcs.org.tw/church/25.1/05.htm


同性戀

I. 定義/撮要

    「同性戀」（homosexuality）是與異性戀（heterosexuality）相對的，是指一種對同性的性傾向，[1]同性戀包含著兩個意思，分別是同性戀的傾向（orientation）及同性戀的行為（act），[2]有同性戀傾向的人不一定會有同性戀行為，另外，同性戀者也不一定單性戀者，他們當中有一些是雙性戀者。一般來說，男同性戀者通常稱為 Gay，而女同性戀者則叫 Lesbians。
    「同性戀的行為」是指兩個同性別的人性交的意思，男同性戀者的性行為只要包括了肛交和口交等，肛交（sodomy）是指男子甲用男子乙的肛門來性交。女同性戀者的性行為方式則主要是親吻、愛撫，更多的女同性戀者沒有性行為，她們只是相戀很深，唯一的親暱行為便是緊緊地擁抱。[3]
    同性戀者共分為三類：第一類是絕對的同性戀者，異性對他們毫無性的吸引力；第二類是雙性戀者，同性與異性對他們都具性的吸引力；第三類則是暫時性的同性戀者，他們處於一個相當長時間的單性環境（如：監獄、戰場等），於是便會暫時性採納同性戀生活，當環境回復正常後，他們就會恢復異性的生活方式。[4]

II. 事實資料

    一九四二年，美國一位生物學家 Alfred Kinsey 進行了一次關於人類性行為（sexual behavior）的調查，[5]在被訪的一萬八千人中，他發現超過 37% 的美國男子都有涉及「同性的性行為」，而其中大部份仍然以「異性愛者」自居，[6]超過 10% 是純綷的同性戀者，[7]暗示了同性戀為一普遍化的現象。
    一九九三年，Batelle Human Affairs Research Center 進行了一次有關男性性生活的調查，發現其中只有 1% 的美國男子是純綷的同性戀者，與 Kinsey 的調查結果相差甚大。[8]
    香港立法局於一九九一年七月十日通過同性戀非刑事化，容許年齡滿廿一歲的男子在私下進行同性戀的行為，在這份「一九九一年刑事罪行（修訂）條例草案」中，不斷出現了 "buggery" 一字，這個字通常翻譯作「雞姦」，較正常則為「肛交」，故此，「同性戀」非刑事化，用準確的中文來說，其實是成人「同性性交」或「肛交」非刑事化。[9]
    同性戀者其中一個特徵是性雜交，而性病在他們當中也是一個十分普遍的現象，根據一項研究顯示，死於愛滋病的人士中，百分之七十五是男同性戀者。[10]一九九一年，美國一個擁有 27,000 個會友的唯一正式的純同性戀者教會，Metropolitan Community Churches 的創辦人 Troy Perry 在為他的 150 對同性會友舉行婚禮的時候，他指出從一九八四開始，他們有 4,000 個會友死於愛滋病，[11]換句話說，性病在基督徒同性戀者中也是一個普遍的現象。

III. 有關的徵引

    Roger Magnuson 在他的著作 Are Gay Rights Right ? 中指出，同性戀者一般都有四個神話：1）同性戀先天性遺傳；2）同性戀是「自然地」被同性的吸引；3）同性戀是無法治療的；4）同性戀合法化只是人權的其中一個課題。[12]這四個方面也是一般學者對同性戀問題的討論的重點，故此，筆者會嘗試逐一探討這四個問題。
    1）同性戀是否先天性的遺傳呢？這個問題一直在討論中，十九世紀的學者認為同性戀是一種「病態」（pathology），二十世紀初期的心理學家則認為同性戀是一個不正常的發展，換句話說，他們都不同意同性戀是先天性的遺傳。佛洛依德認為人類基本上是雙性戀的，每個人都會經歷一個同性戀的發展階段，而在這個階段裏脫離了正軌則會導致一個人演變成一個同性戀者。[13]
    2）同性戀是「自然地」被同性的吸引嗎？許多學者認為，同性戀的傾向是天生的，這些人的大腦所分泌的荷爾蒙有異於其他同性別的人，所以便有異於其他同性別的人的性取向，換句話說，同性戀是一種「順性」的性取向，然而，這個說法是否能夠成立，在醫學界尚無定論。[14]從另一個角度來看，社會上不能容忍一些「自然地」發生的行為，這些行為是自小便養成的習慣（如：偷盜、說謊等），因為在他們成長的過程中，他們可以透過學習而改造自己的行為，故此，同性戀雖然是「自然的」，卻不一定是「正確的」。
    3）有不少人相信同性戀是無法治療的，就這個問題，近百年來各國的醫生都做了大量的努力，積累了許多寶貴意見，因此，大多數的專家及實例均證明「同性戀是無法治療」這個主張是不成立的。[15]並且，單單在中國境內，同性戀治療成功的例子也有不少。[16]
    4）不少同性戀者把同性戀合法化與人權混為一談，他們認為自已是被壓迫的一小群，但卻不甘於沈默受歧視，因此，他們大膽地走出社會中抗議，希望爭取他們的權益，爭取同性戀的自由等，最難以接受是，他們竟提倡同性戀成為另一種可採納的生活方式。[17]從另一角度來看，同性戀者已經享受與所有市民同等的福利、自由，這樣，要特別為這個群體設立一些其他群體所沒有的權利是否合理和合宜呢？再者，權利與義務是兩個不可分割的課題，當為他們設立特權的時候，會否帶來一些不良的後果呢？這些問題都是不容忽略的。[18]
    最後，從一個基督徒的立場來看，我們必須問「上帝反對同性戀嗎？」就這個問題，溫偉耀博士與周華山先生曾先後作出數次的對話，故此，筆者將不會討論其中的細節。不過，筆者卻接受溫偉耀博士的論點，認為新舊約聖經中有不少經文明文禁止和譴責同性性交的（如：利十八 22，二十 13；羅一 26-27；林前六 9-10；提前一 9-10 等），換句之，同性戀在筆者的心目中是一個不能接受的性傾向。

IV. 個人立場總結

    根據現時的香港法律，廿一歲以上的男性及十六歲以上的女性都享有同性戀行為的法律自由，但是，與此同時，我們又發現聖經卻是反對同性戀，故此，我們便必須本著一個「法律上寬容，道德上反對及圖改變」的原則去處理同性戀的問題，[19]對他們作出容忍，也以接納的態度去幫助他們，希望他們能夠因著信仰而改變同性戀的行為。
    從人權的立場來說，同性戀者也是人，他們應當享受人的權利，只要他們不危及別人，在法律面前是人人平等的，但是，法律上的「合法」並不意味著同性戀行為是「合理的」，同性戀行為也不是無法治療的。
    另外，有人認為同性戀行為是一「普遍」的行為，然而，「普遍」也不等於「正確」，人類自從墮落以後，人性便全盤敗壞，有犯罪的傾向，所以人類與生俱來的性情，不一定會合乎上帝的心意。雖然如此，這卻不表示我們應該排斥同性戀者，因為按照聖經的教訓，我們每一個人（包括同性戀者）都是罪人，凡是罪人都需要福音，我找不到任何足資拒絕他們到教會來的理由，當然，他們來到教會的時候也必須尊重教會的立場和傳統，否則，我們便會把他們視作一般的滋事分子處理。

〔註釋〕

    [1] William Simon. " Homosexuality". Excerpted from Microsoft(R) Encarta(R) 96 Encyclopedia. (C) 1993-1995Microsoft Corporation. All rights reserved.
    [2] 羅秉祥。《黑白分明——基督教倫理縱理橫談》。（香港：宣道出版社，1992），頁 71。
    [3] 方剛。《同性戀在中國》。方剛社會紀實系列。（吉林：人民出版社，1995），頁 276。
    [4] 林孟平。「從心理及輔導的角度了解同性戀者」。1983。
    [5] Kinsey 所用的是一個非正統的方法論，故此，所得出來的結果不一定準確。參 "Kinsey, Alfred Charles". Excerptedfrom Microsoft(R) Encarta(R) 96 Encyclopedia. (C) 1993-1995 Microsoft Corporation. All rights reserved.
    [6] 周華山。《同志神學》。次文化香港學叢書，現象文化系列之十八。香港：次文化有限公司，1994。
    [7] "April 15, 1993: Statistics on homosexuals". Excerpted from Compton's Interactive Encyclopedia. Copyright (c) 1994,1995 Compton's NewMedia, Inc. All Rights Reserved.
    [8] "April 15, 1993: Statistics on homosexuals". Excerpted from Compton's Interactive Encyclopedia. Copyright (c) 1994,1995 Compton's NewMedia, Inc. All Rights Reserved.
    [9] 羅秉祥。《黑白分明——基督教倫理縱理橫談》。（香港：宣道出版社，1992），頁 71-72。
    [10] 林孟平。「從心理及輔導的角度了解同性戀者」。1983。
    [11] "Gay or straight, all are welcome." National & International Religion Report, Jul 29, 1991, p. 6. Excerpted fromINFObase 3.0.
    [12] Calvin Haines. "Book Review: Are Gay Rights Right ?". Religion & Society Report, Jun 1991, pp. 6-7. Excerpted fromINFObase 3.0.
    [13] 林孟平。「從心理及輔導的角度了解同性戀者」。1983。
    [14] 羅秉祥。《黑白分明——基督教倫理縱理橫談》。（香港：宣道出版社，1992），頁 85。
    [15] Calvin Haines. "Book Review: Are Gay Rights Right ?". Religion & Society Report, Jun 1991, pp. 6-7.
    [16] 詳細個案可參考：方剛。《同性戀在中國》。方剛社會紀實系列。（吉林：人民出版社，1995）。
    [17] 羅秉祥。《黑白分明——基督教倫理縱理橫談》。（香港：宣道出版社，1992），頁 75。
    [18] Calvin Haines. "Book Review: Are Gay Rights Right ?". Religion & Society Report, Jun 1991, pp. 6-7. Excerpted fromINFObase 3.0.
    [19] 羅秉祥。《黑白分明——基督教倫理縱理橫談》。（香港：宣道出版社，1992），頁 91。

返回


膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

┦瞶--┦攀

 孔┦攀(Homosexuality)
1.┦攀渡(orientation)
┦攀︽(act)
2.┦盉v.s┦垒ユ
3.┦攀琌痜篈盾﹚ぃ笵紈

┦攀摸
1.摸
a.模
b.иぃ秸(Ego-dystonic)菇┦攀
c.и秸(Ego-stonic)
d.留盞
e.既挂笿┦攀
f.蛮┦┦攀い54%オ
2.秖へ沮辽┦攀秖へ
0 Ч钵┦攀
碭常琌钵┦攀案τ┦攀冠┪ほ稱
琌钵┦攀案τ陪┦攀
┦攀籔钵┦攀
琌┦攀案τ陪钵┦攀
き碭常琌┦攀案礛钵┦攀
せЧ┦攀

┦攀Θ
1.ぱ
a.禤焊籜蛮案
b.琕︹砰⌒┦琕︹砰跑琕︹砰ソ狠だ吊
2.ぱ
a.產畑眏墩ダ克┪蓝畓だ﹡┪克
b.緄▅よΑぃ讽硑Θ┦à︹睼睹
c.ケレ紈Ν戳┦み瞶祇甶筁祘いベ侥
d.笆诀ч锣
e.伐狠舦竡

┦攀獀励
1.弘だ猂旧獀励
2.︽獀励猭尔碿糤眏縀

き猭
璣1967猭1975 舦1984 挡盉舦
骸21烦蛮よ種╬秈︽猭い﹁璓

せ竧竒厩
1.竧竒
承191-13 畍癘19 1822 2013
霉118-32 狶玡69-10 矗玡18-11
2.厩
a.承1.2--╧Τひヾ
b.承128--ネ緄渤
3.肚参
a.ぱ毙ê礛は癸┦攀礚猭ネ▅ㄠ
b.タ毙菌い璓は癸

拜肈癚阶
1.ぱ┦碞﹚瞶
2.╬ㄆ舦獶闽笵紈
3.珇匡拒---虫┦拜肈
4.激―v.s.竧艶
5.A.I.D.S.(Acquired Immune Dificiency Syndrome)琌ぱ宁

毙穦砫ヴ
1.и常琌竜
2.倒ぉ徊旧腊




《聖經》對同性戀的雙面倫理觀

柯志明
(靜宜大學人文科助理教授)

主啊，……我們的心永不安寧，直到安息在蘐裡面。
奧古斯丁，《懺悔錄》

    雖然同性戀是少數，又自稱弱勢，但是媒體言論、新潮學說、政治人物、文藝作品等大多視同性戀為異性戀之外的另類正當性行為。因此，過去反對同性戀似乎理所當然，但現在反對同性戀則需要一點勇氣。反對同性戀如今似乎成了壓迫、封建、性歧視、異性戀霸權、反人權的同義詞，這即為什麼我們可以在媒體時時看到支持同性戀的言論或創作，但卻罕見反同性戀的論述。這隱然成了當前文化的一般趨勢，並已逐漸在教會中形成，考驗甚至煎熬著教會。如果基督徒隨從當前的流行論點，那麼接受同性戀作為一種正當的行為，並不是那麼困難；然而，基督徒若要嚴格地基於《聖經》的教示來看待同性戀，那麼困難與挑戰便必然加劇，這也是基督教神學在面對當代其他各種層出不窮的問題時的相同艱難處境。

其實，正如許多其他議題一樣，「同性戀」已不再是單純的醫學、心理學、倫理學或神學議題，而是參雜著濃烈的特定意識形態氣味的文化議題，以至相關討論往往易演變成特定意識形態的展示與對抗。正是這種意氛圍使得有些論者將如何展示「政治正確」作為談論此議題的首要考量，而不再細究其論點的嚴密性、合理性與可能效應。這不但無益問題的澄清，更是一種敗壞的神學展演。倘若諸如「男性霸權」、「異性戀霸權」、「猶太中心主義」等帶有特定成見的觀念是同性戀神學論述不可移易的絕對預設，那麼「同性戀」作為一種意識形態爭論恐怕將是其注定的命運。而任何學說理論一旦流於意識形態，則權力爭奪終將是它無可迴避的不歸路。

    雖然二十世紀這個號稱覺醒的世代使我們意識到隱藏在文化各層面的諸多虛假與宰制的觀念，顛覆我們慣常觀念與信仰的絕對性，尤其對「權力」介入各知識生產的覺察，使得走向「後現代」或「現代晚期」的當代人更加不信任客觀、普遍的真理，而更心怡於主觀、特殊的差異，但其代價就是令我們沉迷於無窮無盡的分別、差異、對立之中，而失去對超越、統合的嚮往。然而果真無真理？真理果真無法向人彰顯？多彩繽紛的文化形態果真能完全遮掩真理的顯現？人類的一切文化建構果真與真理無關？一般哲學尚且不對上述問題作負面的回答，而對人類的理性仍存信心，基督徒豈不更應如此？一位超越人世之上又能主動向人啟示自己的上帝豈不更能隨己意顯示真理？一位受聖靈更新並引導的人豈不更能認識真理？如果基督徒一定要像那些相對主義者、後現代主義者那樣排除趨近或認識絕對、客觀、普遍真理的可能，那麼一切基督信仰言說與神學論述都將不過是無關緊要的「說教」而已。

    基督徒不唯必須相信其言說有跳脫虛假意識的可能，而且應當努力如此。唯有如此，神學才有盼望，才有將來可言；否則所有神學論述倒頭來都要被說成某某主義或霸權的產物，那麼神學思想的意義究竟何在？同性戀的神學反思亦是如此。固然現存著許多爭論，但是倘若我們對上帝、《聖經》、教會、神學傳統不失其基本信心，那麼終將有一較為合於基督精神的論述共識出現。基於這個理解，本文意圖論述《聖經》同時兼具的反對同性戀但卻接納同性戀者的雙面倫理立場，以為基督徒面對同性戀議題與同性戀者的參照。

一、何謂同性戀？

為了讓我們的反思更為深入、明晰，我們必須先區分幾個有關同性戀議題的相關概念，即「同性性傾向」（homosexual orientation）、「同性性行為」（homosexual deeds ）、「同性戀」（homosexuality）與「同性戀者」（homosexuals）。「同性性傾向」指向同性的性情感或慾望；「同性性行為」指與同性產生的性行為；「同性戀」指意識地戀慕同性的情愛行為；「同性戀者」指認同自己的同性性傾向並意識地表現同性戀行為者。同性戀者在現實上固然不一定有同性性行為（某些客觀因素使之無法實現），但意識上卻渴望並意向於實現同性性行為。如果我們將內在意念的抉擇也視為一種行為，那麼同性性行為即是同性戀所必然導致的行為。

有同性性行為之經驗者不必然是同性戀者，因為可能他-她並不認同這種行為，而是被迫為之。相同地，有同性性傾向者也不必然是同性戀者，因為他-她可能不認同這種傾向並且不依此實現為同性戀行為。依此，同性性傾向只是構成同性戀的必要條件而非充分條件，而認同並欲求同性性行為才是構成同性戀的充分條件，沒有意願或認同，同性戀只能被界說成一種無倫理意義的本能慾望或心理情態1。因此，我們或許可以同意有所謂天生的同性性傾向，但絕無天生的同性戀者，因為同性戀不是一種「非意願的」（involuntary）自然狀態，而是一種「意願的」（voluntary）行為模式；也唯有此，同性戀才可能是一個倫理議題。

除非我們區分人的「意願」與「非意願」成素，否則我們無法合理地看待與評價人的存在及其行為。因此，只有當我們區分非意願的同性性傾向與意願的同性性行為時，我們才可能合於情理地看待同性戀行為、同性戀者與具有同性性傾向的人，以致於我們的評價不會將人、行為與性情傾向混為一談，或引發不必要的情緒反應2。

二、贊成同性戀正當性之一般論述

    支持同性戀之正當性的論述有多種論點，而這些論點也大抵為支持同性戀之基督徒所接受。反思這些論點有助於這個議題在神學的上的澄清。在龐雜的同性戀論述中我以為下列三種是最常被引用也最具關鍵的，本文就集中評析這三個論點，作為進入神學反思的前奏。

1.天生說

持此說者以為，同性戀是基於同性戀者的同性性傾向，而同性性傾向是天生且無法更改的性特質；因而具有此傾向的人順乎「本性」而表現出同性戀情，甚至因而要求同性婚姻，乃是自然而合理之事。換言之，同性戀正如異性戀一樣是自然的，也是正常的。這個論點將「自然生成」視為同性戀行為的最終依據。這是支持同性戀及其婚姻最基本的論點，其他論點幾乎都隱然地建基在這個假設上。此論點的倫理意涵是，凡順從天生特質而行為者都是正當的，也就是說，凡是自然存在之物（一般將天生即視為是自然的）都可作為行為的正當依據。

但是，這裡涉及兩個問題：(1)同性性傾向是否天生的？(2)天生的性情可否作為行為的正當依據？
關於問題(1)，這是事實判斷的問題，然而很不幸，迄今為止任何相關研究仍無確定的答案3。斷然說，同性戀與異性戀一樣是正常的，而不是一種歧出的性慾望與行為，這絕對是一偏之見，並無客觀實據。關鍵在問題(2)，而這又可以分成兩個問題：(a)何謂「天生的」？(b)「天生的」與「應該的」是否有必然的關連？

關於問題(a)，依定義，生而俱有的即是天生的。基本上，我們可以肯定生理結構及其功能是天生的，但是性格或性情是否天生的，則有太多變數。依據心理學，人在漫長的兒童時期已在不知不覺中形塑了某些基本的心理機制，這可能被誤認為是先天的，實則不是。嚴格說來，最多我們只能說同性性傾向相對於我們現前的意願或意識而言是「既予的」（given），但不能直接說是天生的，因為既予的未必就是天生的。但無論如何，「天生的」性情或心理傾向難有確定的指涉，把行為的正當性建立在這上面不具有必然性。

關於問題(b)，以「天生的」特質作為「應該的」或「正當的」行為依據是有問題的。首先，嚴格言之，「天生的」（innate）並不就是「先天的」（a priori）4。每個人天生的特質並不相同，因此如果將行為建立在殊別的個人特質上，則行為即無普遍意義。再者，天生的不必然就是正當的，例如我們天生的性慾望有確定的目的（aim）──欲求滿足，但並沒有特定的對象（object）──任何能夠滿足性慾的原則上都可成為其對象，可是為了滿足性慾望而不檢別其對象顯然是不合理的。又如人天生或具有嫉妒、說謊、自私、自大、爭奪、殘暴、怠惰等性情，但我們不會以為「自然地」表現這些性情而不加以節制是合理的。「天生」只告訴我們事實「是」（to be）什麼，但沒告訴我們「應該是」（ought to be）什麼，而「是」（實然）與「應該」（應然）是兩種相關但卻不同的次序，以後設倫理學（metaethics）的用語說，「是」並不能直接引伸出「應該是」，反而「應該是」往往要求我們超越或否定現實之「是」，以實現更理想的生命意義。因此，即便我們承認有些人具有天生的同性性傾向，也不表示順服這種傾向而表現為同性戀行為即是正當的。如果我們仍以為這是正當的，那麼為了一致我們就沒有立場阻止任何一種性傾向或情感（戀屍、戀物、戀獸等）所導致的行為，因為它們「可能」都是天生的。

2.權利說

同性戀者應當享有戀愛的基本權利，所以同性戀者有權選擇他-她的戀愛甚至婚姻模式。這是一種基於法學理念同意同性戀之正當性的論點，這個論點隱然預設了上述的天生說，唯有如此，才有基本權利之訴求可言。就法律層次而言，每個人都生而自由平等，具有相同的尊嚴與權利，因而在生活每個層面都應當享受相同的法律保障5。因此，一個人確實不應該因為他-她的戀愛模式而失去其基本人權，因此同性戀者確實應當享有與其他人一樣的基本權利。

    然而即使如此，法律也不一定容許基於這些基本權利所做的每樣行為，法律仍然必須考慮人類社會的總體價值而對每個人的每項行為做更為細部的規範。這就是為什麼在不違返基本人權的前提下，不同國家的法律仍然要對上述不同行為予以不同的規範。而這正意味著，法律所考慮的絕不僅止於法律（權利）本身，更須及於非法律所能規定的有關人更為根本的理念。因而從法哲學的觀點看，法律的基礎不在法律自身，而在於超越法律的更高理念，如倫理道德、人類總體利益、人性等等。同性戀者作為一個人當然必須享有每個人都當享有的基本權利，但這與其同性性傾向或戀情無關，而僅僅與其作為一個人有關。因此，我們不能因為同性戀者具有基本人權就必須接受其情愛模式，也不能反過來把作為人的同性戀者之自由表現其情愛模式──同性戀──視為一種基本權利6。戀愛固然是基本權利，但不是所有戀愛模式都合於基本權利而當受法律的保障。正如每個人都有信仰自由，但這並不表示任何信仰都必須受到法律的無條件保障，這得視其信仰內容與社會效應而定。同性戀是自然的？合於人性的最高理念？是人人得以自由追求的有價值行為？或者，它不過是人類的一種性歧出現象？是少部分人的特殊性行為？我們必須在這裡作嚴格的分辨。

    不過即使同性戀被法律所容許，這也不表示它就是倫理上正當的；其實以法律概念作為同性戀正當性之訴求，這是以最低標準來維護人類行為的正當性。權利可以作為一種法律訴求，但卻不足以作為一種道德訴求。單就道德層次而言，法律所容許的不意味著道德即容許。法律不規範說謊，但說謊在道德上未必是對的；在法律上因正當防衛而殺人，不表示這在道德上就是對的；總之，不違法的行為未必就是合於道德的行為，法律上無罪的人不意味著他-她在道德上就是良善的。

    然而在當代，「權利」這個法學概念卻逐漸成為道德正當性的前提，最明顯的例證就是表現在墮胎爭論上。美國麻省理工學院女哲學教授Judith J. Thomson就在〈為墮胎辯護〉這篇文章中主張，即使我們承認胎兒是一個人，孕母仍有拒絕胎兒使用她身體的權利，她說孕母拒絕胎兒使用她的身體，最多我們只能說她不夠友善，但不能說她不對，因為就算胎兒沒有她的身體就會死亡，她仍有權拒絕另外一個人（胎兒）使用她的身體（1997:69-78）。按此說法，孕母為了維護支配自己身體的權利可以正當地否定胎兒──另一個人──的生存權。無論我們的道德感如何拒斥這種說法，這卻是以自身權利為道德前提所必然導致的結論。如果我們接受她的前提，那麼就很難不接受她的結論。但道德是如此嗎？作為法學爭論，或許我們仍可接受，但作為一項道德訴求，這合理嗎？其實，合於權利（right）未必正當（right）。以權利為起點討論行為正當性只不過是貶損人的道德尊嚴與價值而已。

3.倫理相對說

戀愛的正當性乃基於不同的文化形態，所以異性戀只不過是特定文化形態的戀情，並無任何優先性；由於文化是多元並且演進的，所以雖然同性戀過去被視為一種不正當的行為，但如今未嘗不可以是另一種正當的戀愛模式。這是以文化相對主義來支持同性戀的觀點，也是現今反抗一切客觀真理的後現代社會的主流倫理觀點。這個觀點假定行為的倫理價值是文化的產物，而且文化是相對的、變動的、權力建構的，其中並無恆常的真理或意義，所以並沒有絕對的倫理原則。這就是典型的倫理相對主義（ethical relativism）。

其實，文化有相對、變動的一面，不表示其中沒有恆常的成素；不同的文化脈絡中的倫理有其不同的表現方式，這絕不意味著沒有基本的倫理原則。例如，愛有不同的表現方式，這不表示沒有一個愛的本質；如果沒有共同的本質，我們也就無法統攝地說，如此行與如彼行都是出於愛。換言之，倫理的相對性（ethical relativity）不必然蘊涵倫理的相對主義（ethical relativism）；前者承認相同的道德原則有不同的實踐方式，後者卻說不同的道德實踐都是具有相同的倫理價值。如果所有行為在道德上都是相對的、等值的，那麼倫理反思的意義何在？道德批判與咎責的基礎又何在？所謂的伸張正義、指責不義從何說起？顯然，任何的道德反思與批判都必須預設著一個客觀的道德真理，無論這個真理是既定的或者有待追尋的。

    從基督信仰的立場說，要主張這種倫理相對主義顯然必須先對《聖經》作全面性的重估與再詮釋，二十世紀許多特定意識形態神學（ideological theology）正採取這種釋義學立場，而這也是當代神學的艱鉅挑戰所在。依此，作為一個以《聖經》為其生命之最高引導原則的基督徒，就必須回到《聖經》來定位其立場。

三、《聖經》的立場

    《聖經》確實不是一本簡便的基督教倫理神學手冊，不過卻是一切基督教倫理神學原則的依據與基礎，因而任何基督教倫理神學最終都必須受制於《聖經》的教示。這裡當然涉及經文詮釋的爭論，不過詮釋絕非如某些論者所主張的，可任人隨時隨地言說而無其客觀性（鄭仰恩, 1999:7），或者只是猶太已婚異性戀男性的產物（楊雅惠, 1996:8）7。任何一個敬重並細究《聖經》之教示的基督徒，都可清楚知道《聖經》對同性戀的基本態度，雖然這不是它關注的重點。

1.反對同性性行為：一個最低限度的立場

《聖經》對同性戀明確的倫理立場可分為五個不同但相關的教示：
(1)禁令，依〈利未記〉18:22; 20:13。
(2)責備，依〈羅馬書〉1:26-7。
(3)警告，依〈哥林多前書〉6:9、〈提摩太前書〉1:10。
(4)事件，依〈創世記〉19:1-11、〈士師記〉19:22-6。
(5)總原則，依〈創世紀〉1:26-8; 2:20-5（太19:4-6；可10:6-9）。

    前四點是消極性的，最後一點則是積極的。但無論如何，《聖經》的立場甚為明確：同性戀行為是不正當的。

1.〈利未記〉的禁令非常清楚地否定同性性行為：「不可與男人苟合像與女人一樣，這本是可憎惡的」（18:22）、「人若與男人苟合像與女人一樣，他們二人行了可憎的事，總要把他們治死，罪要歸到他們身上」（20:13）。同性戀贊成論者以為這裡的禁令屬於宗教的「潔淨條例」，而不是在規範一般的倫理行為，更與「今天的」同性戀無關。其實摩西律法既是宗教的也是倫理的，而且正因為是宗教的，因而更具有倫理性。我們不必否定〈利未記〉有些規定在今天看來與道德無關（non-moral），但也不必就因此以為所有〈利未記〉的禁令全都如此。單以18章6-23節為例，所有這些規範家庭人倫間之性關係的禁令──「你們都不可露骨肉之親的下體」（18:6）──難道「只是」猶太人的一種特殊宗教「條例」而已？恐非如此。

    因此，面對〈利未記〉的禁令，以倫理的觀點看，我們既不能立刻全盤接受加以實踐，也不能全盤否定，而必須以一種其倫理意涵有待其他更高原則加以決定的態度對待。然而，倫理意涵有待進一步確認並不能否認禁令清楚的規範，也就是說，我們不能立刻確定〈利未記〉18:22與20:13的成立理由，但是它之否定同性性行為則是確定的。因此，解釋這兩段經文的重點就不在於它是否反對同性戀，而在於它反對同性性行為的規定可以延伸多遠。這當然就必須以其他經文來決定。在我們還不能確定其意義之前，以敬畏之情看待它乃是最為適切的態度，對於其他有待決疑的經文也是如此，這是宗教人之別於一般人對待經文的基本態度。

2.很清楚地，《新約》的〈羅馬書〉對同性性行為更為明晰的責備正合於《舊約》〈利未記〉的教示：「因此上帝任憑他們放縱可羞恥的情慾。他們的女人把順性的用處變為逆性的用處，男人也是如此，棄了女人順性的用處，慾火攻心、彼此貪戀，男和男行可羞恥的事，就在自己身上受這妄為當得的報應」（1:26-7）。同性戀贊成論者以文化脈絡主義的口吻辯稱，保羅此處所說的「本性」（phusis）不是人的自然本性，而是指當時的希腊羅馬風俗；就算保羅說的是人的本性，那也不過是他認為的異性戀者的本性，而不及同性戀者的本性，因為保羅根本不知道「有我們今日所了解的同性戀取向的人」（陳南洲, 1997:87）8。果真如此？

首先，保羅以「本性」來指稱我們認為是當時「習俗」之事，不表示保羅本身真地視習俗為「本性」這詞的內涵之一，更合理的理解是保羅真地認為他所說的正是男女不同的自然「本性」（詳下）。是我們認為那不是本性而是習俗，而非保羅自己。因此，即便我們認為保羅責備的是當時同性性行為的「習俗」，然在保羅看來，這習俗卻是違反了人之本性，即上帝的創造秩序。

    再者，保羅之責備同性性行為違反人之本性是受制於他的人性理解，與今天的同性戀無關？說保羅對同性戀情無知，不明白今日所謂的同性戀何所指，乃是一種毫無根據的臆測。或許我們可以說保羅沒有「天生的同性性傾向」這種同性戀的現代概念，但這也無法得出他無知於同性戀之本相這個論斷；況且「天生的」同性性傾向只不過是一個有爭議又模糊不清的假說而已。我們豈可以一種假說回過來質疑保羅的看法為囿於特定文化系統的一偏之見？到底是保羅還是我們不明白同性戀？這絕對是一個開放的問題。不過更重要的是，即便我們承認有「天生的」同性性傾向，這也不能否認保羅使用「本性」這個字的原初且正當之意義。對保羅這位深信《舊約》教示的猶太基督徒而言，「本性」或「自然」最原初且正當的意義無非就是指上帝的創造秩序而言。因此對他來說，確實沒有同性戀「本性」這回事，因為上帝原初乃造「男」造「女」並使之戀慕結合，他怎麼可能把男戀慕男、女戀慕女之同性性傾向視為人的本性呢？如果有同性性傾向，那麼這傾向絕非上帝賦予人的原初本性，只能說是人墮落後的一種偏差性慾9。

    其實，從經文可見，保羅在控告外邦人（羅馬人）故意不敬拜上帝的偶像崇拜行為（1:18-25）之後，接著陳述他們在性方面的罪行（26-7）作為其信仰態度的結果，然後才又列舉29-31節的各項罪行。同性性行為的責備獨立於其他罪行之先而被指出，意味著這種行為是人不認識上帝最為明顯的標記。換言之，在保羅看來，同性性行為不只是「單純的性」（plain sex, Goldman, 1997:224-32），而是人與上帝之關係斷裂的結果，亦即偶像崇拜者之生命的突出表現（馮蔭坤, 1999:315-16）。即使這種行為出於「天生的」傾向又如何呢？難道我們以為當保羅知道有天生的同性性傾向這回事，他就會認同男與男可彼此戀慕了嗎？保羅難道不知道人天生具有許多性情但卻都「屬肉體的」嗎？否則他又為何說出肉體情慾與聖靈對立的這種教導（加5:16-18; 6:8）？又為何要「肉體連同肉體的邪情私慾同釘在十字架上」（加5:24）？他若不深知人的肉體性情之天生「向惡」本相，絕對作不出如此堅決的斷言。對保羅而言，人的肉體若不經過基督十字架的淨化，它只能是「罪的奴僕」而不堪作為「義的器具」（羅6:1-23），更別說成為「聖靈的殿」（林前6:19）。巴特說：「未折服的自然性是不潔的，即使以宗教來美化也無濟於事。在這種自然性中，非自然和反自然一直蜷伏著，伺機奪路而出。上帝和世界之間的錯位意味著對自然放任自流，……如此一混淆，兩者在原則上便不分伯仲。本來可疑的東西現在滑入荒誕。里比多（按：即libido）一統天下，生活成了無邊無際的愛慾之海。因為，如果上帝和人類之間沒有封閉的邊界，如果沒有最終一道無情的欄木和路障，『正常』和反常也就不分畛域了」（Brath, 1998:70-1）。這應該是對保羅這段話最為貼切的釋義了。

    3.如果我們明白保羅的立場，那麼林前6:9、提前1:10兩處的話就十分可理解的了。保羅要他的讀者「不要自欺」，同性性行為是「不義」、「不法」、「不服」的行為，做此事的人「不能承受上帝的國」（林前6:9）。在保羅三次羅列的「罪惡表」（羅1:26-31; 林前9-10; 提前1:9-10）內都提到同性性行為，這個立場是十分堅決明確的，很難辯駁。

    4.然而保羅的立場不是他個人自己的發明，而與整個《聖經》的立場一致。所多瑪、蛾摩拉（創19:1-11）以及基比亞（士19:22-6）兩事件乃以敘事的方式批判同性性行為。即使我們同意這兩個事件主要不在於批判同性戀而在於批判兩事件的當地人「不善待客人」（太10:15; 11:24; 路10:12），但這也否定不了他們之所以被視為不善待客人正由於意圖對客人施加同性性行為這種「惡事」（創19:7）、「醜事」（士19:23）之故，以致於羅得與接待利未人的基比亞老年人都想用自己的女兒去滿足他們──這真是一種以惡止惡的罪惡悲劇，那利未人可憐的妾，竟被那些匪類終夜性凌虐致死。若“yada”只是單純的「認識」怎會構成不友善呢？史托得（John Stott）對貝利（D. S. Bailey）的批評是中肯的（1994:511-12），“yada”在此解作「認識」並不恰當，而當解為「性交」，從兩處事故的整個事件看來，這是最為正確的讀法。換言之，所多瑪、蛾摩拉以及基比亞事件之所以被視為不善待客人，其關鍵就在於欲對客人做出同性性行為這種惡事。而這也就是為何〈猶大書〉對所多瑪、蛾摩拉及其周圍的人的評價是「一味的行淫，隨從逆性的情慾」（7）。

    5.以上四類經文都是從否定的面向來評價同性性行為，而這些評價之所以如此一致乃預設了一個基本的兩性婚姻原則，即〈創世紀〉1:26-8; 2:20-5，而這個原則也被耶穌基督論及婚姻時重新確認與宣告（太19:4-6；可10:6-9）。這部分在下節將有詳細的申論，在此只須先指出：這個總原則顯示，性、婚姻、生育、人類治理大地的責任，以及上帝的創造秩次有內在不可分割的關係。我們完全無法想像一個造男又為之造女且令兩者彼此結合並生養眾多的上帝會喜悅同性戀情乃至婚姻；果真如此，這位上帝更好說是以混亂為其本質的希腊泰坦（Titan）或巴比倫的提阿瑪（Tiamat），而非猶太的雅威了。

    依上述，《聖經》對同性戀是否正當的立場乃是十分清楚的。即使我們對《聖經》是否直接反對同性戀持保留的態度，但至少《聖經》反對同性性行為則是無可辯駁的事實；而只要我們同意這點，則我們即可有效地逆推《聖經》必然反對同性戀，也就是說，《聖經》之反對同性性行為正是《聖經》之反對同性戀的最明顯依據。因為如果「同性戀」如文前所界定的，是一種意識地戀慕同性，對之有性慾望，並企圖實現這種性慾望而構成的戀情，那麼一個「同性戀者」必然是一個具有同性性傾向並且願意將此傾向實現為具體行為的人。因此，就同性戀與同性性行為之間的實踐關係而言，同性戀是構成同性性行為的充分條件，也就是說，同性戀這種戀情蘊涵著同性性行為之實現。因此，若贊成同性戀，必然也要贊成同性性行為；反之，否定同性性行為，則必然也要否定同性戀。如此一來，如果我們肯定同性戀是正當的，那麼我們也必然要肯定同性性行為也是正當的；反之，如果我們否定同性性行為是正當的，那我們也必然要否定同性戀（以及一切導致同性性行為的因素）是正當的，因為同性戀蘊涵著同性性行為──我們不可能一方面否定同性性行為，另一方面又贊成同性戀，這是矛盾的態度。

    依這種戀情及其行為間的邏輯關係看來，《聖經》是贊同或否定同性戀就十分確定了。除非不承認《聖經》的權威性或不肯定釋經學的客觀性，否則《聖經》反對同性性行為的經文乃十分清楚確定，而這也與其對創造秩序的理解相一致。既然如此，《聖經》反對同性性行為、同性戀、同性戀婚姻乃是自然之事，因為這是《聖經》之整體信仰理念的一個必然結果。無論我們對同性戀作何理解，只要同性戀蘊涵著同性性行為，那麼對同性性行為持否定態度的《聖經》也必然要否定同性戀。而既然否定同性戀，當然更要否定同性婚姻。這樣，說《聖經》因為尚不知有所謂的兩情相悅的同性戀情，所以《聖經》並不反對同性戀，只是一種巧辯。《聖經》沒有當代西方同性戀論述之觀念根本不是重點，重要的是，它既然否定同性性行為之合法性，也就必然要否定一切引發或認同同性性行為之慾望、戀情、意識、風俗或論述等等之合法性。這就是《聖經》自己的性學立場，根本不必與當代的性論述有關；即便當代的同性戀論述如何合理化同性戀，在《聖經》自己的立埸看來都是不相干的。

2.性愛與婚姻

    贊成同性戀的神論述除了在釋義學上為自己辯護之外，還從教義著手，其中最重要的有兩點，一是有關「愛」，一是有關「因信稱義」。我們先談前者。

    以愛為同性戀之正當性辯護的神學觀點是，將人的性連結於人的愛，再關連於上帝的愛。這裡的辯論中心是婚姻，主要的經文是〈創世記〉2:22-25。論者以為，在這段經文描述中所要表達的是，婚姻的本質在於「愛」而不是性，但「『性』不能離開『愛』」（黃伯和, 1999:57），而且「『愛』的最深邃的表達則非『性』莫屬」（同上）；「[這個]愛是上帝的本質」，即上帝「藉著耶穌基督道成肉身，釘十字架，死，復活，彰顯出上帝愛世人之『無條件給予』的特質」（58）。婚姻不過是這個「愛」的制度化（57）。於是，《聖經》沒有要我們限制「同性之愛」（60），因為只要婚姻能體現愛，則無論其模式如何（異性、同性、一夫一妻、一夫多妻、多夫共妻），基本上都是《聖經》的信仰所認同的（61）。

    這個論點將性、愛以及救贖關連一起毋寧是十分深刻的，但卻隱藏釋經以及核心概念混淆不清的問題。首先，〈創世記〉這段論及夫妻一體的經文，明顯講的是一男一女的婚姻模式，而不是任何一種「伴侶」或「配偶」關係。這段經文在緊隨著男女的創造之後即刻陳述兩者親密關係以及對此關係的「祝福」（1:28），顯見男女的創造與男女的結合具有內的關連，而不是隨意的規定。一旦我們否定男女間既區別又密合的特殊關係，那麼我們也就必須隨而否定上帝創造男女的定在意義（apodictic meaning），也就是說，上帝造男造女只是一種隨意的決定。果真如此，我們也就無法理解上帝「要」亞當夏娃「生養眾多，遍滿地面」，然後「管理這地」，「管理海裡的魚、空中的鳥和地上各樣行動的活物」（1:28）的要求及實現的可能性？如果上帝的這個要求是有意義的，那麼我們也就必須相信男女的創造、男女的結合、生育，以及治理大地有不可分的關係10。我們相信，其實〈創世記〉把這段有關婚姻本質的陳述放在男女墮落故事之前，必定意圖表達婚姻先於一般文化的深意，而非隨意的編排。因此，婚姻所涉及的不應只是男女兩性的「性」關係，或男女各自自我的實現，更涉及基本「人性」的造就與維繫，甚至涉及創造與體現關乎人類整體關係之可能性價值的任務，由此我們才能掌握到婚姻獨特的奧秘11。因此，將《聖經》所談的婚姻說成是一種人為的「制度」是過於牽就「人意」的說法。

先知以婚姻比喻上帝與以色列人的關係，以一個妻子不忠的丈夫的痛苦比喻被以色列人背棄的上帝之心境（〈何西阿書〉）；使徒以基督與教會的關係來描述夫妻的關係、角色與任務（弗5:22-33）；基督自己在批判猶太人隨意休妻的行為上重申〈創世記〉2:22-25的婚姻本質（太19:3-12）。這都明顯地表示婚姻的獨特性，基督自己的話尤其如此。在基督重申〈創世記〉的話及其闡釋中，我們不僅看到婚姻與創造的關係，更令人驚異的是，看到婚姻隱含對人類自然情慾的抵制。「我告訴你們，凡休妻另娶的，若不是為淫亂的緣故，就是犯姦淫了；有人娶那被休的婦人，也是犯姦淫了」（太19:9），門徒對此話的反應是最合乎人性的，因為如果照基督的說法，倒不如不要婚姻。但是基督非但不體恤這種人性反應，卻更加強婚姻的難度，祂說「這話不是人都能領受的，惟獨賜給誰，誰才能領受。因為有生來是閹人，也有被人閹的，並有為天國的緣故自閹的，這話誰能領受就能領受」（太9:11-12）。有比這更違反人情的婚姻理解嗎？就連那無辜被休的婦人也都不可與人再有婚姻關係，這當然也包含性關係，因為後者只得發生在前者之中，否則就是犯了姦淫。如果婚姻只是一種人為的偶然制度，可以正當地隨情境脈絡的變更而改變，那基督這話又算什麼呢？

艱難的背後總隱藏著神聖的要求與應許，婚姻的難艱亦復如此。摩西因體貼人性（因猶太人的心硬而許其休妻）而變更婚姻模式（太19:8a），基督對此的回應十分簡潔有力：「但起初並不是這樣」（8b）。摩西讓婚姻更「人性化」、更符合人的情慾、更減輕人的負擔，但基督卻更非人性化、更違反人的情慾、更加重人的重量，總之，基督讓婚姻顯得更為艱難。基督可以體恤淫亂的婦人，反對處她以死刑，但卻如此維護婚姻的純粹性，這種表面矛盾的舉措其實隱含著對男女關係一種神聖而辯證的要求。基督並不似現今許多的「基督教倫理學家」一樣以否定婚姻的絕對性──即婚姻是隨文化更動而更動的，沒有固定的本質──來取消對性犯罪的控告，反之，他體諒性犯罪者──注意，並非認同他-她的行為──但卻堅決宣告婚姻的絕對性。可見人為的設計並不能取消《聖經》對婚姻的獨特理解。因此，無論現存世界上有多少種性關係與婚姻模式，都無法取消《聖經》對婚姻的獨特理念。基督信仰實無須在這裡對現代世界做無謂的讓步。

    再者，「拾己之愛」（agape）與「情愛」（eros）的混淆。「愛」當然是婚姻的核心，但是這裡的愛顯然不應當單指肉體的情愛，更是指超越性別的捨己之愛，即為了成全他人的愛──福佬話讀為「疼」。如此一來，性就不可以說是愛最為深刻的表達，否則沒有性關係或能力的夫妻就失去了體驗或表達這種愛的能力。只要我們平靜地審視（這種審視是困難的，通常須以超越性慾望為條件）人類的婚姻歷史，任何一個理智清明的人都將肯定，婚姻裡最深刻的愛絕對不是表現在性上面，而往往與性無關，性最多只能是這種愛的象徵而非本體。因此，無論性有多豐富深刻的意義，我們都不能將之誇大並以之作為衡量婚姻價值的判準，充其量這是重要的考量點，而非全部。

    但是，反過來說，既然這種捨己之愛未必關乎兩性與婚姻，那麼以此作為婚姻的本質，以致以為各種婚姻制度都可行，即失去談論婚姻的意義了，因為友誼、兄弟姊妹、親子、師生等等一切人際關係也都必須以這種愛作為其關係之本質。婚姻中的夫妻之為夫妻、使兩者成為一體的愛，依〈創世記〉這段經文所述，顯然有更為限制的用法，它必然涉及男女之間身體與性的親密關係，而不能作為去兩性情慾化的解釋。以捨己之愛界定婚姻的本質顯然是不恰當的。嚴格說來，捨己之愛是在婚姻之「上」而非之「下」，它是婚姻的目標而非起點。

    因此，我們不能說不同性傾向的性活動都可能成為上述拾己之愛的表現形式，這顯然是一種誤解。事實是，任何一種性活動本身（包括一切異性夫妻在內）都無法作為捨己之愛的表現形式，遑論「最為深邃的表達」──除了那些在特殊形況下為了成就更高德性（如救人）而忍痛犧牲自己的性貞潔的性活動外，但這行為的核心也不在性。拾己之愛必然是逆反於身體之本然慾望的，因而往往以痛苦為代價。我們同意，基督信仰所肯定的最高價值之生命體現──在神聖的領域裡──最終將與性無關（Frymer-Kensky, 1992:1146），肉體的性歡悅根本不可能體現這種價值。當然，一個同性戀者或具同性性傾向的人可能因委身於基督而體現捨己之愛，但是他-她的同性性活動絕對沒有資格擔負此項任務，對異性戀者而言也是如此。最高愛的體現乃超乎一切情慾，否則我們永遠無法理解基督說「當復活的時候，人也不娶也不嫁，乃像天上的使者一樣」（太22:30）這話的深意，更無法理解為什麼耶穌基督在世的救贖工作完全無涉於他作為一個有血有肉之人的情愛12。

    既然基督之愛、捨己之愛與人的情愛無直接關係，甚至也與婚姻的本質無直接關係，那麼我們在談論兩性之間的情愛與婚姻時也就不必將之扯進入來以混淆問題的焦點。

3.因信稱義更確立律法的真理性

    有論者以為，因信稱義的道理最主要的特色即是消除各種二元對立：猶太╱外邦、奴隸╱自由、男人╱女人、割禮╱未受割禮等等，所有人都可以靠著信而被上帝稱為義。於是，藉此進一步類比地指出，異性戀／同性戀這種二元對立也必須在因信稱義的救恩前提下被取消，兩者皆具有存在的合法性（周華山, 1994:66-7）。因此，基督徒否定同性戀之正當性就是違反了基督信仰最核心的「因信稱義」之教理了。然而是否如此呢？

「因信稱義」是建立在上帝透過基督施予人類救贖恩典的救贖論概念，它的核心意義在於：凡人都無法藉著遵行律法在上帝面前被稱為義或與之有正當（義的）關係，唯有藉著「信」耶穌基督才能。所謂藉著「遵循律法」的根本意思其實就是藉著「自己的能力」，因此這個教義又可以進一步擴大解釋為：任何人都不能藉著自己既有的行為、身份、地位、才情、種族、宗教、文化、國家等等一切世間的條件在上帝面前被稱為義，而唯有接受耶穌基督才能。換言之，人既有的一切都不能成為得救的條件，所以人在世間的各種差異都與他能否在上帝面前稱義無關。很清楚，人的各種差異之所以無意義，主要是就而且只就能否作為「稱義」的條件而說的──因為既然都不能成為稱義的條件，當然企圖（在上帝面前）分別種種特殊位份或行為就全無意義了。

    可是，現存狀態或行為雖不能作為稱義的條件，卻不意味著對現存狀態或行為的分辨與規範是無意義的。我不能因作為一個女人或男人而稱義，但我仍須好好做一個女人或男人；我不能因誠實而稱義，但我仍必須實誠；我不能因沒有淫亂而稱義，但我仍不可淫亂；我不能因愛鄰人而稱義，但我仍要愛鄰人，等等。保羅清楚表明，律法雖不能使人稱義，但律法仍是聖潔、公義、良善的（羅7:12），它「原是好的，只要人用得合宜。因為律法不是為義人設立的，乃是為不法和不服的、不虔誠和犯罪的、不聖潔和戀世俗的、弒父母和殺人的、行淫和親男色的、搶人口和說謊話的，並起假誓的，或是為別樣敵正道的事設立的」（提前1:8-10）。顯見恩典之下，律法仍是必要的，而且我們甚至必須說，正因為律法的尊嚴以及其對人的要求不容否定，這才彰顯恩典的絕對性，正如保羅所言「律法是我們訓蒙的師傅，引導我們到基督那裡，使我們因信稱義」（加3:24）。如果律法的要求是我們可達成的，我們需要因「信」稱義嗎？又如果律法不具有絕對性，我們又何須去達成它的要求？唯有我們確信律法的要求是絕對的，又在這要求上失敗，我們才能真明白基督救恩的必要性，也才明白因信稱義的本意，這即是律法與恩典在救贖上的深奧辯證關係。

因此，《聖經》既已明確否定同性性行為，那麼豈不理當連同否定意向於實現同性性行為之同性戀嗎？難道由於稱義與我目前是否為一同性戀者無關，我就因而可以放膽做個理直氣壯的同性戀者了嗎？同性戀與異性戀的區分就沒有意義了嗎？與同性性交或與異性性交就都無所謂了嗎？這根本就是順從情慾邏輯的詭辯，把基督的重價恩典所換得的自由當作放縱情慾的機會（加5:13），恰與「因信稱義」的道理相悖。根本說來，「因信稱義」所確保的是一個願意接受基督救恩的人在上帝面前的正當地位，而不是用來支持人世間一切現存狀態之正當性的基礎。它是連繫神人之間的救贖邏輯、恩典邏輯，而不是替人的各種行為背書的權利邏輯。

    無論從釋經或教義的觀點，《聖經》並沒有留給「同性戀」正當性的空間。除非立基「另類」的神學基點，配合全新的釋經學理論，重新解構《聖經》，否則要建構支持同性戀的所謂「同志神學」乃是根基十分薄弱的做法。然而，基督信仰不只關注人的行為，更關注人本身。責備人的行為，批判人的罪性並非基督信仰的目的，救贖人，使人從必死的現世生命中解放出來而歸向上帝才是基督信仰的本質。這樣的信仰精神要求我們從更深的角度看待世人及其罪惡與不幸，我們也必須如此看待同性戀（者）。

四、倫理、存在與愛

    倫理永遠與存在不可分。倫理即是存在的倫理，因為倫理是存在於世間之人的道德思考、抉擇與行動，因而與人的社會、傳統、人性、個性、理念、情感、命運等等密切相關，一個倫理行動即是一個人整體的行動。不只在無意識方面，一個行動者與種種存在因素相關，在意識方面也是如此。因此，任何一個倫理行動同時反映著行動者對存在的理解，與存在對他-她的影響甚至支配，更重要地，反映著行動者對存在之欲求與努力（desire to be and effort to be）。如此，倫理也即是反思的倫理、存在的倫理、慾望或奮力的倫理。反思，因為倫理行動是行動者反思自身與存在之關係的結果；存在，因為倫理出乎於存在並作用於存在；慾望與奮力，則由於倫理是人展示自身企求存在之慾望的努力。倫理既然如此與人的慾望、努力、存在、反思交織不分，那就表示倫理在具有明晰的原則之同時也顯示著它出自於存在與慾望的曖昧性。這種背反乃是人的倫理特色，也是原則與實踐永遠存在一道無法完全縫合的裂痕的緣由，而這正是構成一切倫理要求、責備、寬恕與盼望的基礎。

    這樣，顯明《聖經》對同性戀的明確態度並不蘊涵有一個展示規範的直接方式，即《聖經》給予原則，但並沒有給予原則運用的特定方式。《聖經》對同性戀採否定的態度不是要我們永遠對同性戀只施予否定的倫理判斷而已，更重要的是，如何下判斷以及下判斷之後將如何以對。《聖經》一再告誡，任何的倫理判斷都是兩面的，它不只判斷被判斷者，同時也判斷那判斷者（太7:1-5; 羅2:1），而且對後者的要求更為嚴格（因為他-她在做上帝的工作，雅4:11-12）。《聖經》對於一個倫理判斷者最基本的要求即是覺察自己與被判斷者的共同存在處境。耶穌向那些以行淫婦人來詰難他的法利賽人說的話「你們中間誰沒有罪的就可以先拿石頭打她」（約8:7b），就是將倫理判斷拉回到基本存在處境的覺察，而這個處境正是透過上帝的標準顯現出來的。一旦人覺察自己在上帝面前的處境與被判斷者一樣時，那麼倫理規範的使用就不再會只是關連於責備與刑罰而已，而是更多的諒解、寬恕與鼓勵──「我也不定妳的罪，去罷，從此不要再犯了」（約8:11b）這簡短的一句話包含著赦免、鼓勵與期許。這並不是否定倫理判斷的確實性，而是表示倫理判斷不只是一種倫理原則的宣告與執行，更重要的是對被判斷者之生命懷著最高的倫理關注──愛，如保羅所言「全律法都包在愛人如己這一句話之內了」（加5:14）。

    唯有出於對存在之深刻理解的信仰才會以愛作為其最高的倫理基礎，而唯有願意為信仰忍受世間之苦的人才對存在得以有深刻的理解。

    存在是不幸的，因而是艱難的。我們存在於世既然不是出於我們的意願，那麼伴隨存在而來的諸種不幸當然也都超乎我們的料想。對我們人而言，幸福絕對是一項恩典，而非人力所能獲取。況且所謂世間的幸福也不過是比別人更少一點不幸而已，而非全然至樂。而「承認」這種人類共通的基本處境則是脫離這不幸之存在的第一步。不幸中的不幸就是不知或不願承認自己處在不幸之中。巴斯卡（B. Pascal）認為人類是悲慘的，但是由於自知自己的悲慘，便顯示人比一切受造更為偉大。然而倘若我們拒不承認自己的不幸，更以諸種謬論合理化或意圖減低它，那麼這非但不能改變事實，反而將更加深這種不幸。還有比自以為健康並為此辯護的病人更不幸的嗎？

如果《聖經》的教示是，同性性行為是不當行的，那麼基督徒就必須誠實地說，同性戀者是不幸的，他-她必然要為自己的戀情、行為、情慾受許多苦。作為一個身體的存有者（bodily being），基本性慾望不得滿足必將是一種長期的折磨。我認為這種對同性戀者倫理處境的同情是談論同性戀之正當性的主觀條件。如果我們談論同性戀議題而卻對一個同性戀者因必須抑制、克服或對抗其同性性慾望而痛苦無所察覺與同情，那麼我們的談論即可能流於律法主義或唯倫理主義，失去倫理論述的意義。

然而，我們也必須誠實地強調，痛苦並不是同性戀者的特權，凡人皆如此。冷靜看待這世間，悲慘之事何其多，受苦者何其多，多到幾乎沒有一個人例外。同性戀者是否更為悲慘？絕對不！或許受苦的類型有別，但是苦本身則是一樣的。同樣在性與婚姻這方面，有成千上萬的人因種種問題與不幸而痛苦，甚至死亡，同性戀者並沒有比他-她們更為悲慘，反倒在個人才華、經濟、政治、社會地位等其他們方面，同性戀者可能更優於一般人13。

    再者，如果不幸包含著罪惡，那麼同性戀者與其他人也無不同。同性戀者並沒有比別人更加罪惡，反而我們看到許多同性戀者表現著諸多異性戀者無法做到的德性，我相信在保羅的「罪惡表」上，異性戀者的犯罪比例將高過同性戀者。何況在上帝面前，罪只有有無之別，並無大小之分。誰能說同性戀者就比異性戀者更加可惡呢？將受更多的咎責呢？凡有血氣的沒有一個是義人（羅3:20; 加2:16），這是《聖經》的教示。凡自以為比同性戀者更為聖潔、更接近上帝的異性戀者都是可鄙的。但是反過來說，同性戀者是完全無辜清白的嗎？同性戀情是上帝所喜悅的嗎？把同性戀視同異性戀那樣來歌頌宣揚，是一種為弱勢伸張正義、訴求解放的美德嗎？絕非如此！對基督信仰而言，這是故意扭曲上帝的旨意，是一種信仰謊言，同樣也是可鄙的。

毫無例外，無論同性戀者或是異性戀者都必須學習如何自制，學習如何在痛苦中參與基督的受苦，學習不體貼人的肉體，學習在受苦中仰望基督的救贖。然而如果我們不正視並承認自己的不幸與罪惡，如何能因此受苦，又如何能因受苦而仰望基督呢？

五、身體的兩種可能性

基督信仰的教示很清楚，要我們超越這個當下的身體，這不是要我們否定身體，而是要我們在身體中超越身體，用保羅的話說，就是「不隨從肉體」（羅8:4-11）或「不放縱肉體的情慾」（加5:16-21）。這樣，我們依然可以在身體中體驗到歡樂，但也同時必須承受痛苦。而無論歡樂或痛苦，這都是影子，都不過是一種象徵，一種體現著更為深遠之生命意義的象徵。正如歷史是象徵，我們的生命是象徵，我們的身體其實也是個象徵；上帝由之向我們啟示，而我們也由之親近上帝。

    身體不是中性的，它若不是救贖的場所，就是墮落的處所；它若不是聖靈的殿，就是偶像的廟堂。我們在保羅的書信中看到身體的兩種狀態，一種是充滿情慾而引人走向死亡的肉體，一種則是作為基督所更新的復活的身體、屬靈的身體（林前42-54）。顯然對保羅而言，從前者到後者必須經過死亡（羅6:1-14），即經過基督的十字架（加5:24），簡言之，即經過極致的痛苦──死亡。無論是同性戀者或異性戀者，都必須承受並克服身體所帶來的重擔，並在其中尋求真正的救贖，而不是順從情慾去享受天生的各種慾望。「相信上帝就是忍受上帝」。上帝容讓我們在混亂的世界中存在，容許我們經歷許多荒謬絕倫的事，目的不在要我們在世事糾葛中沉浮生滅，而是要我們體驗祂的愛、尋求祂的救贖。上帝在基督中參與了我們的痛苦與死，一樣，我們也必須在痛苦中參與基督的痛苦與死，這樣，我們才可能有生之盼望，才可能擺脫身體（尤其性慾）對我們的糾纏。

    改教家基於《聖經》的教示批判羅馬教會對性、婚姻的誤解與禁制，還原性、婚姻在基督信仰中原有的正當性。但是當代許多基督徒卻高舉性到它不當有的地位，誇大性在信仰上的意義，宛如沒有性就不能表現愛，宛如沒有性的人生就是黑暗的，宛如沒有性人就沒有歡樂。但這既不符歷史事實，也是一種絕望的說法。於是有論者就以為要同性戀者不行同性性行為乃是殘酷的，我們應當承認同性性歡悅的價值。然而這只是以性歡樂來遮掩同性戀者去尋求真正救贖的絕望之詞而已。

倘若要以肉體歡樂的尺度作為衡量生命價值的標準，那麼上帝應是最為殘酷的，因為祂用盡（至少容許）各種痛苦折磨人：要人恨惡世界，要人不體貼肉體，要人愛仇敵，甚至連心裡的意念都列入罪的考量範圍。然而令人生畏的是，祂不只如此說，而且也親自如此做──道成肉身的基督即是以人的樣式承受上帝對人的要求。從人的角度看，耶穌基督三十三年的歲月可以說是極為悲慘的一生，然而這也正是有血有肉的上帝所選擇度過其人世生命的方式。只是我們必須銘記於心的是，基督這種以死亡為終點的生存方式才是擺脫死亡的唯一之道，因為祂的死亡所換得的正是祂的復活。因此，受苦並不可恥，因為有將來的盼望（羅5:3-5）。

六、結語

    同性戀者必須在基督裡知道上帝在他-她身上的特殊救贖方式，以及自己所背負的獨特十字架，更重要地，要知道有成千上萬的人與他-她一樣，在各種不同的痛苦中經歷著上帝的救贖恩典。或許我們可以用這樣的話來互勉：不必欽羨那些諸事順遂、享盡各種歡樂的異性戀者，反倒看看那些受盡各種折磨而卻仍以基督為樂的弟兄姊妹。如此，你-妳將知道，你-妳一點也不更為特別。既不更為高貴，也不更為卑賤；既不更為罪惡，也不更為清白；既不更為痛苦，也不更為歡樂。上帝施予你-妳的恩典與對你-妳的要求，既不比別人多，但也不比別人少。

【引用書目】
同光同志長老教會，《同志基督徒的貼身聖經小常識》，
見http://www.geocities.com/tongkwang_church/theology/faq.htm
           ，〈看見並認識同志╱同性愛〉
見http://www.geocities.com/tongkwang_church/ABCs.htm
           ，〈同志的上帝國，上帝國的同志〉，Jeremiah長老，
見http://www.geocities.com/tongkwang_church/theology/reign_of_god.html
沈介山(1990[1982])，《統一教的真相》，臺北：華神。
周華山(1994)，《同志神學》，香港：次文化堂。
柯志明(1996)，〝信倒錯的性神學──讀《同志神學》的一點反應〞，《曠野》第84期，頁14-7。
陳南州(1997)，〝基督教會對同性戀的態度之研究〞，臺南神學院：《神學與教會》，第二十二卷第二期，頁82-98。
黃伯和(1999)，《本土神學的倫理關懷》，臺南：教會公報。
馮蔭坤(1999[1997])，《羅馬書註釋(卷一)》，臺北：校園。
楊雅惠(1996)，〝黑白真的分明嗎？──評羅秉祥的「黑白分明」〞，《同志之光月刊》第3期，頁5-8。
鄭仰恩(1999)，〝新眼光「新」在哪裡？〞，《新使者第》51期，頁5-8。
Barth, Karl(1998)，《〈羅馬書〉釋義》，魏育青譯，香港：漢語基督教文化研究所。
Bullough , Vern L. & Bullough ,Bonnie(2000)，《性態度：神話與真實》，戚堅衛譯，臺北：桂冠。
Corraze, Jacques(1992)，《同性戀》，陳　浩譯，臺北：遠流。
Field, D.H.(1997[1993])，〈同性戀(Homosexuality)〉，《聖經新辭典（上冊）》，中國神學研究院譯，香港：天道書樓，頁650-51。
Frymer-Kensky, Tikva(1992), "Sex and Sextuality", in The Anchor Bible Dictionary vol.5(O-Sh), ed.-in-chief, David N. Freedman, New York: Doubleday, pp1144-146.
Gelder, Michael (Dannis Gath & Richard Mayou, ed., 1996), "Problems of sexuality and gender identity", in Psychotherapy, Oxford University Press, pp.482-87.
Goldman, Alan H.(1997), "Plain Sex", in Ethics in Practice: An Anthology, ed. Hugh LaFollette, Oxford: Blackwell Publishers, pp.224-32.
Leiser, Burton M.(1997), "Homosexuality, Morals, and the Law of Nature", in Ethics in Practice: An Anthology, ed. Hugh LaFollette, Oxford: Blackwell Publishers, pp.242-53.
Levin, Machael(1997), "Why Homosexuality is Abnormal", in Ethics in Practice: An Anthology, ed. Hugh LaFollette, Oxford: Blackwell Publishers, pp.233-41.
Palm, Daniel C.(1996), 〝Homosexuality, Public Health, and Civil Rights〞, in Do the Right Thing: A philosophical Dialogue on the Moral and Social Issues of Our Time, ed. Francis J. Beckwith, Sudbury: Jones and Bartlett Publishers.
Punzo, Vincent C.(1997), "Morality and Human Sextuality", in Ethics in Practice: An Anthology, ed. Hugh LaFollette, Oxford: Blackwell Publishers, pp.219-23.
Stott, John(1994)，《當代基督教與社會》，劉良淑譯，臺北：校園。
Thomson, Judith J.(1997), "A Defense of Abortion", in Ethics in Practice: An Anthology, ed. Hugh LaFollette, Oxford: Blackwell Publishers, pp.69-78.

1 同光同志長老教會在他-她們一篇題名為〈看見並認識同志╱同性愛〉的問答文中之第一、二問答即直接將同性性傾向視為同性戀（愛），且將具有此傾向的人直接認定為同性戀者（同志），見http://www.geocities.com/tongkwang_church/ABCs.htm。這就是一種不分自然狀態與出於意願之有意識行為的混漫說法。依此說，一個具有「說謊傾向」的人，雖實際上因不願意並一直克服此傾向而未曾說謊，但他-她仍就是一個「說謊者」。這種說法完全不具倫理意義。
2 有些反對「同性戀」的人連同「同性戀者」也加以不合情理地排斥、詆毀，一樣，有些支持同性戀的人對同性戀者則無條件地加以認同，並批評反對同性戀的人，以為他們根本不懂、不愛、不重視、不關心、壓迫同性戀者等等。這都是出於特定情緒偏見的混漫之見。否定一個人出於意願的行為與否定這個人本身是兩回事，二者不可混同。
3 在一本牛津大學出版的《心理治療》一書中，對於同性性傾向是否具有醫學上的天生依據表示「不知道」（Gelder, 1996:482-7）；對同性戀持認同立場的性學論者也認為構成同性戀傾向或自我的因素是複雜難定的，而不決然認定是先天的（Corraze, 1992:93-112; Bullough, 2000:114-15, 302-03）。
4 「先天的」是相對於「後天的」（a posteriori）而言，原本指兩種推論程序，後來指兩種知識或概念。先天的知識即不是來自於經驗的知識，而後天的知識則是來自於經驗的知識。後天的知識由於來自於經驗，故不具有必然性，因為經驗是變化不定的；而先天的知識則因非出自經驗，故有必然性，如數學與邏輯命題等。概言之，先天的就是「先驗的」（transcendental），而後天的即是「經驗的」（empirical）。依此，我們「天生的」許多的特質並不是「先天的」，如身體及其功能等，因為這些都是經驗的，故而是會改變的。
5 參見1948年通過的〈世界人權宣言〉（1999:5-10）。
6 加州克萊蒙研究院的「自然法研究中心」主任D. C. Palm即以為同性性行為根本是違返反自然的，因而同性戀者所訴求的權利不是一種普通的「民權」（civil right）而是可自由行使肛交（sodomy）的「特權」（special right），故不屬於一般的民法與憲法所保障的範圍（1996: 519）。
7 幾乎支持同性戀的神學論述都有一個釋經學的共同基設，即《聖經》是古代猶太男人中心或異性戀中心的產物，因而只要《聖經》有關婦女、性愛與婚姻的經文大都受制於當時的文化偏見，不可直接接受，甚至不足採信。換言之，同性戀支持論者在釋經學上採取一種文化脈絡主義或相對主義的觀點，也就是一種「質疑的釋經學」（exegesis of suspicion）立場。這個立場的最大問題在於：在受古代猶太男性中心文化制約的前提下，《聖經》為何仍然具有信仰意義──為何這些所謂的神學學者仍然在諸多信仰中選擇接受基督信仰？為何耶穌這位男人值得被信以為救世主（基督）？簡言之，檢別經文之意義及其可接受性的釋經學理由與依據為何？這是值得好好討論的釋經學議題。限於篇幅，本文不對此細論，將另文處理。
8 這個主張在港人周華山的《周志神學》中有更為清楚但卻不周延的展示（1994:52-61）。本書對基督信仰充滿意識形態偏見，論述亦偏頗而激切，這樣的反基督教「神學」著作之所以在此被討論，是由於它一直是臺灣教會界許多支持同性戀論述的「底本」，甚至也是教導同性戀的「教本」──臺灣教會及其神學體質之脆弱由此可見一般（柯志明, 1996:14-7）。
9 支持同性戀的神學論述常言「人的性特質是上帝賦予的」（陳南州, 1997:89）、「性取向是上帝的賞賜，是天生的」（同上:96）、「所有人類的性傾向都是上帝創造的」（同光同志長老教會, Jeremiah長老:2）等。當然，一切事物若上帝不允許則無法存在，但這不意味著一切事物都是上帝直接創造的、賞賜的，以至我們得視之為恩典。果真如此，則凡存在的都是合理的（因來自於上帝），而且都是恩典。這樣，人的罪性也是上帝所造的？人之背叛上帝的慾望也是上帝所造？總之，人的一切罪惡之根源都是來自於上帝？如果我們不在上帝的創造與我們直接經驗的現象之間劃分一條存有的差異（ontological difference）線，那麼最後我們必得出一個神學謬論，即上帝與魔鬼同一，因為現存之惡總須有根源。我們很難理解上帝為何容許諸惡存在──不過我們相信最終將靠著基督的救恩自惡中解放，但是基督信仰絕不容許我們將上帝等同於惡者；一樣，我們不知道造男造女並令之結合的上帝為何容許人有同性性傾向，但我們絕不能輕率地將同性性傾向直接視之為上帝的創造，這完全是一種無經文根據的臆測之詞。〈約翰福音〉論到接待耶穌基督的人說，「這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從上帝生的」（1:13），明顯地劃分了一條分別來自於上帝與來自於人的遺傳線；「血氣」、「情慾」、「人意」並不直接從上帝來。基督對不信祂的猶太人說：「你們是出於你們的父魔鬼、你們的父私慾，你們偏要行，他從起初是殺人的，不守真理，因他心裡沒有真理，他說謊是出於自己，因他本來是說謊的，也是說謊之人的父」（8:44），這更明顯地劃分了一條善惡不同根源之線；「私慾」、「說謊」、「殺人」、「不守真理」乃出於惡者「自己」，與上帝有什麼相干？顯見未經基督檢別而急於肯定現象事物的「直接創造論」乃是十分可疑的。
10 現代人將性、愛、婚姻與生育割裂開來，並習以為常，甚至嘲諷性、婚姻與生殖的關係，卻反過來說性愛不一定是為了生育。但是性愛帶來生育乃十分自然之事，反過來更確定，生育必定來自於性愛。因此，沒有兩性關係，生育如何可能（這裡不討論生殖科技所帶來的人工改變）？不是兩性的照養，人可以有健全的人格發展嗎？人類這麼（身體）脆弱而（心靈）細緻的生命卻有漫長的童稚時期（至少十二年），他-她所需要的只是一種隨人意設計出來的家庭「制度」而已嗎？心理分析很清楚告訴我們，無論男或女，父親與母親的角色與人格（包含肉體與心靈）都深深地決定著他-她們的人格發展。在很大程度上，一個人的命運已經在其兒童時期被決定了，幸或不幸，善或惡，我們都需要回過來面對這段我們尚稚弱時的成長歷史。上帝要人以這麼長的艱苦時日撫育一個人，這是祂創造的深奧旨意，而這旨意的體現就寄放在婚姻裡。
11 〈創世記〉1:26-8；2:20-5這兩段有關男女創造與結合的經文，顯示著一種巧妙的對比與互補：1:28陳述著婚姻關乎整個外在世界的社會性意義，而2:20-5則表達著關乎夫妻兩者內在的親密性意義。這意味著，婚姻兼具著私密性與公眾性，兩者同時構成婚姻不可分割的面向；因此，若只是單面向地考慮夫妻之自我或婚姻的社會意義，都是對婚姻的片面理解與扭曲，不符《聖經》對婚姻的雙面理解。就此而言，婚姻的扭曲意味著男女關係的破壞，也與人類各種罪惡有不可分的因果關係，
12 統一教的謬誤就出現在這裡，他們性化（sextualize）救贖教義，並以此重新評價耶穌基督，認為他沒完成救贖任務，此須由統一教教主文鮮明加以完成，參見沈介山的《統一教的真相》（1990:40-52）。
13 D. C. Palm即以美國同性戀者的情況指出，沒有任何證據顯示同性戀者（作為一個公民）承受著任何現實上或政治上的不利事情，反而同性戀者享受著比一般美國人更高的經濟地位（1996:520-21）。


痷 瞶 厨  箂 箂    る 腹   ┦ 攀 琌 框 肚  盾 ?

 ┦ 攀 琌 框 肚  盾 ?

砐 拜 肅   痴 

法 稲 祘

  肅   痴    翠  ネ   钡  い  厩 毙 ▅  拨 穨  璾    骸   沉  焊 (McGill) 厩     厩 琭  弟 だ   の ︱ 霉 ń 笷  邻  盞  厩 瞏 硑    莉 眔 框 肚 厩 痴  ㎝ 洛 厩 痴  厩   肅 痴  瞷  踞 ヴ  瓣   而 孽 獀 (Orange)磅 穨 陈 綤  盡 產    ヴ  產 ネ て そ   ︽ 現  恨   局 Τ    兜 祇  盡   ㄤ    肅 痴   琌  ﹁ ─ 地  膀 服 畕 羛 穦   臮 拜  荐 み 肚  褐   盽 盽       祇  臔 毙 ┦ ゅ 彻  ┪    籈 穦 い 踞 ヴ 量    Ω 虑 肅 痴  ㄓ 放  量 Τ 闽  ┦ 攀 拜 肈   癚 穦 ぇ 诀  疭 癸     Ω 盡 砐 

拜  眤 粄   ┦ 攀 ︽  ㎝ 膀  Τ 羛 ╰ 盾 

  Ч  ⊿ Τ 羛 ╰    计   ︽    瞷 拜 肈  常 琌 方   ぱ  毙 緄  τ ぃ 琌  ぱ  セ ┦  琌  セ   ぃ 琌   框 肚 膀   璶 癸    ︽  璽 砫 

    ㄓ  Τ   荐 奸  刚 瓜 璶 靡  膀   摸  琘 贺 ︽  ┪ ネ  よ Α 籔 框 肚 膀  Τ 闽 羛  τ 砆  ╯  ︽  ┕ ┕ 琌 癸  穦 Τ 璽  侥 阑    ㄒ  长 皊 の 弘  痚 痜 单 拜 肈  硂 ㄇ  ╯ 常 Τ   肩   安 砞  碞 琌  硂 摸  ︽  籔 琘 ㄇ 膀  Τ 闽 羛  ê 硂 ㄇ   ぃ ▆ ︽  碞 ぃ 莱 砆  穦 宁 砫    硂 ㄇ  ⊿ Τ 匡 拒  琌 眖    ダ 框 肚  膀     琌 礚 禿   パ  硂 摸  膀   ╯ Τ  眏   穦 紇 臫   眖 ㄆ  ╯   厩 產 ┕ ┕   肚 碈  約 獂 闽 猔    稰   ┣  琌  眖 ㄓ ⊿ Τ  厩 產   ╯ 癸  穦 Τ タ  紇 臫   ︽  膀    钩  港 龟    璼 间  单 单 

  框 肚 厩 セ ㄓ 琌  綼   厩    堡 ┕ ┕ 砆 粇 ノ  琘 ㄇ 框 肚 膀   疭 紉 ┪ 疭 ┦ 讽 礛 琌  ぱ ┦   種  帝 ⊿ Τ      э 跑  埃 獶 盢 ㄓ 秈 ︽  膀  э 硑    硂 ㄇ ∕ ﹚ ┦  膀   ㄒ     碞  泊 氟  肅 ︹  ﹀ 睪 い フ  だ   ブ 涧  ︹   硂 摸 膀  琌 耕   ╯ の  フ   讽 ㄓ   摸 ︽   糷 Ω   薄 猵 碞 狡 馒 眔     厩 產 眖 ㄓ ⊿ Τ т  筁  贺 紇 臫 琘 贺 ︽   膀   筁  纯 Τ 璝   ╯   纯 羘 嘿 祇 瞷  玃 Θ  长 皊    靖 ╣ 痝  の  弘  だ 吊 痝   膀     ㄓ 砆 靡  琌 岿 粇   ┮   и  – 讽  钮  祇 瞷  紇 臫 ︽  膀    羘 嘿   礚 阶 ┮ 祇  ┪ ┮ 蹦 ノ   厩 よ 猭 琌  单 穝 奸  и  常 璶   痙      篡 腇 

拜  ê 或 筁  砆 肚 碈 約 獂 厨 旧  ┮ 孔   ┦ 攀 膀    ┏  ぃ   ㎡ ?

   セ 碞 ぃ     ┦ 攀 膀   硂 妓  狥 ﹁ 

  1993 祇   Science馒 粁    絞 ゅ 彻 羘 嘿  祇 瞷   ┦ 攀 膀      碞 琌 Hamer痴   讽    狶 箉 羆 参 タ  ㊣ 苸 琵 そ 秨   ┦ 攀  把 瓁  硂 兜  ╯  ╯ 獽 ミ ㄨ Θ  讽  程 荐   杠 肈 

  ┋   ㄤ    厩 產 皐 癸 Hamer痴   祇 瞷  皑  矗  借 好  帝     褐 ェ  琭  弟  厩  そ  矫 ネ 厩 皘 だ  の 灿 璏 ネ  厩 ╰  Marie-claire King   ┮ 孔  靡 沮  琌 竒 ぃ 癬 σ 喷   τ 肚 碈 癸 Τ 闽 膀  砆 祇 瞷  弧   ぃ 筁 琌  肚  净 繷 τ  

  临 Τ   Levay痴  纯 癸  ㄇ    福 场 秈 ︽ 秆   ╯  疭  栋 い  砆 嘿     ﹀ 福  场 材  丁 借  み  硂 よ     硂  场  ╧  ぇ 丁 Τ   ぃ   だ   碞 砆 安 砞 Τ 秸 竊 ┦ ︽  よ      ㄤ 龟  眖 ㄓ ⊿ Τ  靡 龟 硂  よ  だ 猚 ヴ   颤 焊 籜 ┪  ╧ ゑ    ╧ ┦ て    琌  讽 Levay痴   ╯  ┦ 攀   福     计 琌   Aids 痜     祇 瞷 硂 场  ゑ タ 盽 ┦ 攀   砰 縩      ゅ 彻 祇    パ  肚 冀 碈 ざ  崩 猧  膇  ま 癬   穦     綺 笆  砛        厩 產  竒 靡  ┦   琌 Τ ネ  厩  沮  

  ╯ 澈 Levay痴    ╯   ㄇ  或 ㎡  郴     某 福 场 硂     よ  癸  摸 τ ē  ノ ゼ   蛤 ┦   Τ  闽 τ    福 场 硂  よ    ㄤ     み   ┦ 攀  蛤 タ 盽 ┦ 攀  ゑ 耕 Ч  ⊿ Τ ぃ     硂  ㄆ 龟 眖 ㄓ ⊿ Τ 砆 肚 碈 厨 旧 筁  и  莱 赣 拜  ╯ 澈 琌 福 场 玃 Θ  ┦ 攀 ︽   ы ┪ 琌  ┦ 攀 ︽   福 场 祇 ネ 跑 て ㎡        狦 

    ō 砰 琌   М  诀 竟  и   妓 癸  ウ  獽 玻 ネ  或 妓   狦      ┦ 攀  福 场 琘  よ ゑ 耕   Ч  Τ   琌  ㄤ ┦ 匡 拒 ㎝ ㄤ ︽  ま 璓  τ ぃ 琌 ㄤ ┦ 渡   Θ   τ    ╯ 舱 い ぇ  ┦ 攀      稲 逮 痜   痜 瑀 癸 福 场 挡 篶 Τ ┮ 紇 臫   琌 伐 Τ    

拜  癸 Τ  ┦ 攀 ︽   舙 ネ    ╯ 琌  靡  Τ ま 璓  ┦ 攀  膀  ㎡ ?

   妓 ぃ   眔  硂 妓  挡 阶 

  琂 礛 舙 ネ  Τ Ч     膀  舱   ヴ  痷 タ Τ 膀   沮  疭 紉 穦  瞷  舙 ネ ㄠ  –    ぃ 琌 虫 虫 ㄤ い     Bailey痴  の Pilland痴  竒 筁  妓   ╯       絋    ┦ 攀   ╧ ┪    舙 ネ   ┪ ﹏ ゝ 讽 い  祇 瞷 畉 ぃ  Τ κ  ぇ き   琌  ┦ 攀   パ    い  Τ ぶ  κ  ぇ  琌  ┦ 攀      Τ κ  ぇ    硂  芠 诡 Θ 狦 碞 砆 粄 ﹚ 琌 や  Τ   ┦ 攀 膀     沮 

   硂 琌 ぃ 琌 タ 絋 挡 阶 ㎡  Τ      氮    狦 砆 砐   ┦ 攀  舙 ネ   ﹏ ゝ κ  ぇ き  琌  ┦ 攀      κ  ぇ き  讽 礛 琌 タ 盽 ┦ 攀   硂   靡   ┦ 攀 琌 ⊿ Τ 膀   沮     舙 ネ ㄠ  –   Θ  常 Τ Ч     膀      膀  ⊿ Τ   ㄏ   舙 ネ ㄠ Θ   ┦ 攀   τ ㄏ    琌 タ 盽 ┦ 攀    狦 局 Τ    膀  玱 Τ 畉 钵  ê 莱 赣 琌 吏 挂 紇 臫  挡 狦 

   ㄓ   ╯      ㄇ 渡   ┦ 攀    い 祇  淋 叫   眔  材   ヘ 夹   絋 ﹚ 琌  ┦ 攀     拜  Τ ⊿ Τ      舙 ネ   ┪ ﹏ ゝ      ╯ 眖  秨 ﹍ 碞 栋 い   玻 ネ     ┦ 攀   產 畑    狦 и  沽 刚 ㄏ ノ 硂 ㄇ  ╯    岿 粇 よ 猭  и  盢 穦   ヴ   ︽  常 Τ  膀   沮   安  и 稱  ╯  癸 ブ 矹  遁  琌  Τ  膀   沮     讽 礛 ⊿ Τ  沮   и 安 砞  ブ 矹 膀   琌       琌 и 穦     刁 祇   ╯ 拜   蛤 帝 и 穦 砐 拜   刁 い 舙 ネ ㄠ    ﹏ ゝ  羭 ㄒ 弧   狦 и 祇 瞷 κ  ぇ き     刁 砆 砐  舙 ネ ㄠ 琌 尺 舧  ブ 矹     或 ぃ 穦     〓   セ 琌    產 畑       τ  Τ κ  ぇ 箂 翴   ┪ 礚 阶 龟 悔 祇 瞷  ぶ  计     瓣  尺 舧 ウ  癦 ぃ 琌 и  竒 祇 瞷 硂 遁    膀   沮   盾 

  ㄆ 龟 琌   狦  ╯  眖  秨 ﹍ 碞 蹦   ㄇ 盿 熬 ǎ  妓 セ    ﹚ 穦 眔  盿 熬 ǎ  Θ 狦  硂 摸  ╯ よ Α  靡   或 ㎡    靡     狦 琌   熬 ǎ !

拜  ê 或  Τ ⊿ Τ    厩 產 矗    ┦ 攀 膀   ぃ    は 靡 ㎡ ?

  Τ  Hamer痴    ╯   琌 硂 妓 秈 ︽  :   紉 栋    せ  ╧  ┦ 攀    秸 琩 筁 –    ﹀ 参   獽 絋 ﹚    產 畑  ㄤ  Θ   琌  ┦ 攀   挡 狦 祇 瞷 κ  ぇ   翴 き  ┦ 攀     ﹏ ゝ  琌  ┦ 攀   环 环 禬 筁 Hamer痴   約  竤 渤 い ┮ 秖     κ だ ぇ   ゑ 瞯  硂  ぃ ì    佩      ┦ 攀      ネ      Τ    ┦ 攀   產 畑   讽 Hamer痴  ㎝    ︽ р  ╯ 耎   獶  ╰ 克 妮     Τ  ㄇ 穝  祇 瞷  ダ ╰ 克 妮   ┦ 攀  耕  ╰ 克 妮   硂 穞 ボ 癬 絏 癸  ㄇ ╧  ┦ 攀  τ ē  ㄤ 疭 紉 琌 竒 產 畑 い  ㄇ  ┦ Θ  肚  ㄓ   τ 硂   ╯    矪  陪   よ т 碝  ┦ 攀 膀  ⌒ X琕 ︹ 砰   ╧ ┦ い X琕 ︹ 砰 琌 眖 ダ 克 ┯  眔 ㄓ    ╯   琌 眖 р   ノ ネ    м 砃 眔   Θ 狦 い        X琕 ︹ 砰   羥  т    ┦ 攀 膀    挡 阶 

  ╯ 澈 硂  ╯ 琌  タ 絋 ㎡  ㄤ ┮ 蹦 ノ  よ 猭 蛤 Τ 闽 舙 ネ ㄠ   ╯  家  妓    眖 ╧ ┦  ┦ 攀  帝 も      ╯ 癸 禜     ┦ 攀     眖 ㄓ ⊿ Τ р 眖  ┦ 攀  ê 柑 眔 ㄓ  祇 瞷 ㎝ ㄤ  タ 盽 ┦ 攀      ゑ 耕     硂 琌   盿 熬 ǎ   ╯ 

   厩  癸 Hamer痴   ╯ 挡 阶 Τ 伐    某  ㄤ    厩 產 刚 瓜 秈 ︽  妓   ╯   糤    ╯ 癸 禜  计 ヘ  Rice痴  ㎝     秈 ︽    ゑ 耕 糵 稸   ╯    祇 瞷 ╧  ┦ 攀 蛤 X⌒ 琕 ︹ 砰  琘 矪   借 ㄆ 龟  Ч  ⊿ Τ 硈 么    Hamer痴        砫 Hamer痴  纯 竒 籛 種   э    ╯ 计 沮   1995  ㄓ   瓣  Health and Human Service场   Research Integrity快 そ    碞 Hamer痴  Τ ⊿ Τ ぃ 笵 紈  ︽  τ 甶 秨 秸 琩   ǎ ㄤ  ╯ 挡 阶 琌 ぃ  綼  

  ㄤ 龟  ヴ   常 ぃ 惠 璶 Θ  框 肚 厩 產  碞   鹃  ┦ 攀 ぃ 琌 パ 琘 贺 疭     ┦ 攀 膀      τ ま 璓  : ┦ 攀  琌 ⊿ Τ ㄠ     狦  ┦ 攀  蛤 タ 盽 ┦ 攀  Τ ┦ 闽 玒 τ 玻  捆 ㄠ  ヴ    ┦ 攀 膀   ( 狦 Τ  杠 )常 穦  –   砆 ≧ 睭  程 沧 Ч   ア   狦  ┦ 攀  膥 尿 籔  ┦ 攀 ︸ 玅 ┦ ユ     膀      碞 穦  ア  琂 礛  ヴ  壁 盖 い 常 Τ   场   ┦ 攀    ǎ 硂 贺 ︽   玻 ネ 琌 籔 框 肚 膀  礚 闽  

  程    狦  ┦ 攀  Θ  琌   ┦ 攀 膀     ┦ 攀   ネ 常 穦 琌  ┦ 攀    硂 ぃ 琌 ㄆ 龟     ┦ 攀   Τ 硂 贺 ネ  よ Α       э 跑  羆 场    瓣 地 脖 箉  ﹁ 懂 瓜 カ  Exodus International 碞 琌    ┦ 攀  Θ  タ 盽 ┦ 攀   承 ミ   瞷 さ      Τ  κ       癸  ┦ 攀  甶 秨     狦  ┦ 攀  稱  穝 筁   タ 盽 ┦ 攀  ネ     把 芠    呼   WWW. Exodus North America. Org. ┪ 挤 筿 杠  1-888-264-0877

February 2001
Copyright Truth Monthly 2001,
all rights reserved.
info@truth-monthly.com
 ┦ 攀 琌 框 肚  盾 ?  砐 拜 肅   痴   法 稲 祘


「關懷支持、面對逆境」

作者：服務協調主任 周秀蘭

    隨著香港的經濟陷入困境，失業率不斷瑝升，本會的失業求助個案有上升趨勢。本會於一九九八年總共接獲1216人次的求助個案是牽涉有關職業問題困擾(是本會求助個案種類的第二位)，較一九九七年高出373人次，而在一九九八年有職業問題困擾的求助個案中，有602人次是因失業而有情緒困擾，比一九九七年多出105人次，其餘有關職業問題困擾的個案則圍繞在工作上的人事糾紛、工資及升遷等。
職業問題分類比較圖

    由上述數字可顯示出經濟不景所導致的失業情況，令很多人都受著情緒困擾。
    失業者的心態
    失業人士在經濟不景下，被迫失業，情緒往往會受到困擾，心理上有很大的挫敗感。他們會對前景感到徬徨、迷網，自信心開始會動搖，懷疑是因個人能力比別人低而導致失去工作；如果失業的情況持續下去，自信心更可能會崩潰，有些一向是家庭經濟支柱的人士，面對失業，自尊心會嚴重受損，感到自己不中用，沒有前途，一向在親朋之間建立的家庭地位會有所影響，感到親人及朋友不再重視他，甚至會看不起他。嚴重者，更會減少與外界接觸，害怕面對別人對他失業的看法；放棄找尋工作及影響個人日常活動，每天只躲在家中閒聊，失去人生方向甚至躺在床上，一厥不振，感到失去了一切，前面已是絕路，無法重拾自信，面對自己的生命。
    親友的支援
    基於上述對失業人士的了解，作為親人及朋友可以協助他們重拾自信，讓他們了解到失業不單純是個人能力問題所導致，事實上，經濟不景下，很多人都有機會失業；除了不應個人自責外，亦不應覺得失業會導致親人及朋友對自己的評價降低。作為親人及朋友，並非讓他們知道不是個人問題就只埋怨是社會的錯，因此而變得更為負面，自暴自棄。相反地，在失業人士有挫敗感時，應該給予多些支持，協助他們積極地面對失業問題，親人及朋友不宜在這時候埋怨失業者不中用、個人能力差等而導致失業，更不宜過份催迫他們尋找工作，可給予多些關懷，建議他們在尋找工作之餘多充實生活，可參加義務工作，服務社會上有需要的人士；亦可報讀各種自己有興趣之課程，如再培訓課程，既可減低壓力，又可好好裝備自己，學習多些知識及技能，增加個人在社會上的競爭能力，這樣可使個人保持精神健康，到了再次踏足社會，會有足夠的自信及個人健康，相信精明的僱主是會懂得選擇一位充滿自信心，精神飽滿的僱員；而不是一位缺乏信心、動力，只會怨天尤人的僱員。
    另外親人及朋友應多關注失業者的行為表徵，如發現他們開始有抑鬱的情況出現，如無胃口或暴飲暴食，長期失眠，疏離親友，無故哭泣，有強烈的挫敗感，意志消沉，感到人人也幫不到自己，表現失望、畏縮及孤立，甚至表示想離開這世界，把心愛的物品送交他人等，這些行為表徵，反映失業者感到絕望或可能有自殺傾向；親人及朋友宜在這時付出多些時間陪伴失業者，關懷及了解他們的內心感受，讓他們有機會紓緩內心的鬱結。更可以找專業人士如社工、心理或精神科醫生的協助，而本會每一位義工及其親友，也是情緒支援的資源。歡迎每一位失業人士，在情緒困擾而又需要找人傾訴時，致電本會求助熱線：2389-2222，與本會義工傾談。本會相信「窮途未必末路、絕處也可逢生」。你又願意去體會嗎？

返回


複製羊/人省思

生物複製科技與道德倫理

中央研究院生醫所 唐 堂 TEL：2789-9020

一） 什麼是生命？什麼是死亡？

二） 生物與無生物的區別在那？死亡的定義？

三） 人與其它生物的區別在那？

人－物質生命（有生有死的生命）（塵土的生命）
－靈性生命（心靈）（靈魂）

  1. 語言、文字、音樂、雕塑、繪畫-->表達抽象意念

  2. 敬天懼鬼、祭拜儀式

  3. 良知、良心、思想、文化

  4. 分別善惡

  5. 惡感

人從那裏來（生）？
死後往那裏去？

其它生物---物質生命

四） 複製羊省思

1.) 前言
英國愛丁堡羅斯林研究所胚胎學家威爾莫特（Ian Wilmut）
殖入成年母羊乳房乳線細胞-->第二隻卵細胞去核-->殖入第三隻代孕母羊的子宮內-->產生出與第一隻相同遺傳性狀的複製羊

2.) 目前自然界已有複製人
－同卵雙生雙胞胎-->具相同遺傳基因-->二個獨立個體具自己的人格、思想、意志

3. ) 複製生物的特性為何？
－由生物學的角度來看，被複製生物其受遺傳基因影響的特性均相同。但生物體中那些特性受基因影響？
－物質生命（基因控制）：目前較了解生物生命現象，舉凡生物的生長、運動、反應、繁殖、新陳代謝等(物質生命)受基因的控制。但人的良知、道德、宗教奉獻的情操等(靈性的生命)是否亦受基因的控制？
人－－靈性生命
人與其它生物不同處:
－人之所以為人，豈受基因左右而已
－人為萬物之靈，是有靈的活人

是否允許某些特殊情況下可複製人 --> 大大不可:
(1) 利用複製人的器官挽救非利用器官移殖，即無法治愈的病人

問題－Human right，本尊，分身？
複製人有否自己人權（有否自己人格意志）？
是本尊、還是分身（誰主？誰副？）？
他若生病是否有權要求本尊給他器官？

(2) 複製一個死去的親人

問題－親屬關係？道德、倫理關係的混亂
範例1：
某甲30歲生了個兒子 → 20年後甲因飛機墬機過世，家人利用基因複製一個甲。
Q 1：複製甲的社會倫理地位為何？
-此20歲兒子如何稱呼甲 (爸爸？)
Q 2：複製甲的法律地位為何？
–兒子與複製甲如何分配甲過世後所留的遺產？

範例2：
因被複製者的遺傳基因(DNA)與原來個體相同，若未來複製人犯了強姦殺人，現場僅留有血液及精液等樣本，警方如何釐清複製與被複製者的關係？

五） 結 論

（1）承認人所知有限:
目前科技人對自己的了解仍是非常膚淺，目前多在基因所控制生命現象的層次，但影響到人心靈層次則？
人的善心從何而來？道德良心觀從何而來？
人的苦毒、怨恨、投機、詭詐、貪念從何而來？
自然界中四種力：動力、電磁力、核強作用力、弱作用力
--> 可用物理數學公式量化
--> 母愛的力量可否量化？

（2）人非勝天，需順從自然律，以免造成大自然的反撲
－環保問題
－臭氧層空洞
－核彈威脅:人利用科技製造核子彈，但目前的趨勢是人是在享受核子技術的生活品質，還是活在核彈的陰影之下?


複製人的技術問題

作者：Kristen Philipkoski

    科學家宣稱，他們發現了有些複製動物死亡或身材偏大的原因。
    該篇論文在《自然遺傳學》（Nature Genetics）六月份期刊上發表，提出「DNA標記」（DNA imprinting）──即在有性生殖早期胚胎基因經歷的過程──在複製的動物身上產生混亂。
    一位評論家認為該項研究令人失望，構思拙劣，只會產生更多的混亂。
    自從研究人員首次發現複製動物身上產生的問題以來，人們普遍認為問題的根源可能在於DNA標記中發生錯誤，但從沒有正式發表的有關論文。
    這是第一篇此類文章，一位研究員認為那也正是《自然基因學》發表這篇文章的原因所在。
    「據我所知，還沒有發表過任何有關標記和生物複製之間的關係的文章，而發表這篇文章的原因正是因為它第一次揭示了兩者之間的關係。」美國麻州渥斯特（Worcester）一家致力於動物複製的高級細胞技術公司（Advanced Cell Technology）的裴瑞（Tony Perry）博士說。
    韓國生物科學和生物工藝學研究所的韓泳滿（Yong-Mahn Han）博士領導了該項研究，對母牛的胚前期或胚泡細胞進行了研究。
    韓博士和同事對母牛細胞染色體組中的特殊區域進行觀察，並與正常胚胎細胞進行比較，發現有很大的差別。
    「我們的發現顯示，複製胚胎的生長異常可能是由於不完整的...對母體基因DNA的重新改編。」作者寫道。
    如果是有性生殖產生的胚胎，母方和父方的基因以化學方式被做了記號或標記，之後可能啟動或不啟動。在生長初期，胚胎被重新改編，化學標記也被消除，這個過程稱為「去甲基化作用」。當胚胎被複製時，由於DNA取自一方，人們還不清楚這個標記和改編過程是如何運作的。
    研究人員認為複製所產生的問題是基因標記造成的，因為複製的染色體與人類的貝威氏症（Beckwith-Wiedemann syndrome）症狀相似，該症狀的特徵是巨大的舌頭、巨大的器官和巨大的體形。
    裴瑞表示，如果研究人員能對胚胎成長進行研究，可能還會得出有意義的發現。
    他說，胚胎生長到胚泡階段不是件容易的事，即使如此，也可能不能發育成正常的小動物或小孩。胚泡階段產生於胚胎植入子宮之前。
    如果此次研究中胚泡被植入，不知道會產生什麼結果。
    「在複製過程中，必須看清胚胎是如何發育的，」裴瑞說：「研究人員必須清楚胚胎是否還能繼續生長，胎兒是否正常，後代是否正常。而該項研究沒有對這些問題進行研究。」
    目前，複製技術的關鍵問題是：是複製的技術和過程，還是胚胎發育過程造成了諸多的問題。而該項研究並沒有回答這個問題。
    裴瑞與好友兼同事和歌山照（Teru
    Wakayama）於1998年從成年老鼠細胞中複製出第一隻老鼠，並在《自然》（Nature）上發表了文章。自那以後，他陸續發表了有關生物複製的文章，如第一次從幹細胞中複製動物的論文，在《科學》（Science）上發表了有關豬複製的論文，以及其他許多論文。
    「我對於該篇論文的印象是它非常侷限，」裴瑞說：「從這篇文章中，不能得出有關複製技術的任何結論。」

返回


「複製人」是違反上帝的旨意嗎？

(路透社醫藥健康新聞，發稿地點：紐約)

    時代(Time)和 CNN所作民調顯示，大部分美國人都認為，複製人類是一個可怕的想法。然而，當他們被問及相關的特定主題時，許多人又表示，複製在某些情況下是可行的。
    舉例來說，其中有 28%的人表示，認為複製人如果為了製造重要器官來拯救某些人的性命時，是情有可原的。
    大概有 21%的人表示，如果複製人是用來拯救被複製人的生命時，是可以被接受的；而20% 的人則認為，不孕症的夫妻利用複製技術來擁有小孩，也沒有什麼不對。
    人們認為反對複製有許多不同的原因，但是其中大多數，大概是三分之一 (34%)的人主要都是因為宗教信仰的因素。
    有 22%的人都表示，複製會影響人類之間的差異性和個別性，另外 22%的人則是因為複製會被用來達成一些令人質疑的目的，像是培養優秀的種族或者軍隊。
    根據時代所發表的一項聲明指出，整體來說， 69%的人都認為，複製人類是違反上帝的旨意。
    時代和 CNN所作的民調是透過電訪進行，時間從 2月7日到8日，受訪的對象包括1015名美國成人。這項民調是由「楊可勒維奇夥伴（Yankelovich Partners）」民調公司所執行，整體最小誤差值在3.1%上下。
    這項民調乃是在加拿大一名僧侶想藉一名死嬰冷凍細胞來複製第一個人類的報導刊出後所作的。這名叫做克龍奈德的加拿大人如果成功地從死嬰中複製出第一個寶寶，該教派便會提供贊助經費。
    第一個寶寶複製成功後，克龍奈德將提供每次索費20萬美元的複製服務。
    民意測驗專家表示，不管該教派這項行動是否成功，幾乎有將近一半的美國人 (45%)都認為最近10年內不可能出現複製人類，只有5%的人表示，如果有可能，他們也想複製複製他們自己。

返回


「複製人」與上帝的主權

徐德齡 整理

    2000年六月27日，美國總統柯林頓及英國首相布萊爾，與美、英、日、德、法及中國大陸的科學家共同宣佈歷時十年的「人類基因組計畫」—人體基因排序草圖已經完成，總計已破解97%的基因密碼，其中85%已依正確序列完成組合。這項成就被視為「生物界的登月壯舉」。
    事實上，當1997年2月23日媒體披露「複製羊」已六個月大的消息後，各界就掀起一陣關於基因工程的討論熱潮，基督教界也不例外，其中複製人的問題尤其被熱烈地討論，我們將試著為您做一整理。
    複製人常被討論的問題是：它是一個管理眾生的行為？還是一個創造生命的行為？它是否僭越上帝的職權？

複製人的步驟

    根據瞭解，複製人的過程包括了下列的步驟：
    1、先自一（白）母羊乳腺中取出若干細胞（已分化成熟之細胞核），置於培養狀態，給予甚低之營養，使其陷於飢餓後，即停止分裂及其基因活動。
    2、同時自另一黑面羊取出一未受胎之卵細胞，汲出這個卵細胞的核（連同其DNA），但使此一空卵細胞仍含有得以成胎之細胞成份。
    3、經過第一次電擊，使兩細胞融合，第二次電擊，使細胞分裂。
    4、約於六日後，將前項之成孕卵移植於另一黑面母羊子宮內。
    5、待孕期滿後，懷孕之母羊即生出桃莉（白）。
    在遺傳上與自1取出細胞之母羊幾乎完全相同。

不同的觀點

    玉山神學院教務長陳南州從創造的法則來討論這個問題：「人運用上帝所賜的各種恩賜，特別是智慧，從事各種創造性的工作，乃是在眷顧和維持上帝今日的作為，因為一切仍是根源於上帝起初創造時所定下的法則，所以上帝今日仍然是創造主」，也就是說，從事創造性的工作不等於成為創造主，因為創造的原則仍是根源於上帝的法則，創造的結果可以是一種眷顧與維持的工作。另外，他認為雖然我們不知道自然產的孩子何時領受靈魂，但由於複製人如同自然生產的孩子，也是從母親子宮生產的，因此也具有靈魂。
    陽明大學微生物免疫所教授張南驥從創造複製人的過程來探討這個問題，他認為複製人並非一種逾越上帝主權的創造工作，因為「神造女人的過程與製造複製羊的程序十分相似。桃莉與被複製母體性別相同，然而神更偉大，不但利用成人複製出另一個人，更是從男人身上造出女人，性別完全不同。相形之下，複製羊實不為奇。」由於上帝曾經從亞當的肋骨複製出人，而且還是性別不一樣的夏娃，因此人類的複製人顯示了上帝的複製技術的略勝一籌。
    東海生物系教授、前新使者雜誌社社長陳錦生則從創造生命所需的元素來探討這個問題：「基因工程已被廣泛地應用到改造生命、操控生命，但它是否就能製造生命？答案是否定的，這些技術只是利用原有的生命在進行著….遺傳工程好像一根神奇的魔棒，可以將現有的生命加以改造，但也僅止於改造，而非製造，更談不上創造了。」由於人尚無法「憑空」創造出生命，複製人與基因工程只能算是以現有的生命改造生命，而非製造、創造一個生命。
    美國洛杉磯台福神學院副院長詹正義則從創造的結果來看複製人的問題，他認為：「複製人科技果真成功了，也不過和目前相當普及的人工受精、試管嬰兒一樣。只不過用神所允許的科技，提供生養眾多的另一種方式，或以科技加以協助而已。神仍是唯一的創造者，神也是唯一掌管人類的主宰。」由於複製人的結果是達成上帝的心意：生養眾多，上帝仍是生命的掌權者。至於靈魂的問題，他則從舊約的角度出發：「希伯來人看人是一個整體的人，不能把他分成靈魂或體，或靈、魂、體….從舊約研究者的角度….如果複製人成功了，他應該是一個完整的人，他與母體/父體一樣，有血、有肉、有感情，也有靈魂。」
    楊鐘祥則提醒讀者複製人的「組成成分」可能會具有的特性：複製羊的出生，不以雄性的參與為必要條件。他說：「如說是無性，那只是指成胎前無父母之性行為….因為雖然細胞和卵細胞都是取自母羊，而母羊本身出自兩性。一般的出生，雌雄性各佔二分之一，此次桃莉的出生，雄性只佔四分之一，如再利用桃莉複製，雄性只佔八分之一，是否仍能複製….不敢下斷語。」(雙胞胎個體的染色體與基因一半來自雄性一半來自雌性)如果科技可行，也將有從女性而來的基因只佔1/4的第一代男性複製人，至於能否再複製，也需存疑。另外他也質疑「難道靈魂也隨這種情形成比例？」相當有趣。
    由此可知，由於對「創造」的定義的不同，對於複製人是否僭越上帝的主權就有不同的看法。

非基督徒的看法

    至於非基督徒是如何看待這個問題？中正大學哲學系教授許漢認為：「基督教基本信念是人不該僭越上帝的職權….這樣的反應存在於猶太、基督教背景的社會中….在中國文化中，人人可以成聖或神….我們似乎很難對複製的基因工程產生直覺上的道德態度。」故對於非基督徒來說，基因工程是否僭越上帝、違反自然較不是討論的重點。他們認為重點在於政治與經濟如何操控這項所費不貲的尖端技術。

參考資料：

    許漢。基因工程的倫理思考 科學月刊 2000年6月
    張南驥 日光之下無新事—複製羊、複製人 校園 1997、5、6月號
    陳錦生 基因工程是「創造生命」嗎？ 新使者 1996年7月
    陳南州 基因工程研究與上帝的創造 新使者 1998年12月
    陳南州 「複製人」帶給你一些困擾嗎？ 新使者 1998年4月
    楊鍾祥 無性複製人 鐸聲 1997年5月
    詹正義 複製人是人嗎？ --從舊約神學的角度看「無性生殖」 校園1997、 5、6 月號
    中國時報 2000年6月27日 　　基督教論壇報 2000年7月4日

返回


複製人比複製動物更容易？

轉載自：夜光新聞

    一個進行人類遺傳學研究的國際科學家小組說﹐克隆人類可能實際上比複製動物更為容易。
    不久前﹐一名意大利的醫生宣布說﹐他打算開始複製人類﹐以幫助那些不育的夫婦﹐讓他們也能享受為人父母的天倫之樂。
    許多科學家對此的反應是驚愕和反對﹐甚至就連那些參與複製動物的科學家也警告說﹐複製人類有巨大的實際困難﹕許多複製出來的嬰兒會早夭﹐或者生下來就帶有遺傳畸形﹐並容易患有諸如癌症那樣的疾病。
    然而﹐這個國際科學家小組在他們的最新的研究中說﹐導致上述所有問題的"罪魁禍首"可能是一個具體的基因﹐這個基因負責控製細胞成長的方式。
    他們說﹐在普通的有性繁殖中﹐嬰兒從父母雙方那里繼承這種基因﹐但是﹐在許多非人類的動物物種中﹐父母之中卻有一方無法把這種基因遺傳給后代。
    這些科學家指出﹐在動物的複製過程中﹐這種可以遺傳的基因因受到複製過程的影響而無法正常地工作﹐從而導致被複製的動物胎兒以一種不受控製的方式而成長。例如﹐在複製的綿羊中﹐隻有不到三百分之一的胎兒能夠正常發育﹐甚至世界上最著名的複製綿羊"多利"也患有與這個基因有關的疾病﹕她迅速老化﹐並體重超重。
    這些科學家在研究基因的進化時發現了人類和動物之間的這個遺傳差異。
    他們說﹐這個差異源于大約七千萬年前﹐以幫助控製早期人類女性子宮中胎兒的大小。
    他們還說﹐他們的發現在許多醫學研究領域提出了新的問題﹐例如﹐許多藥因為在動物身上導致癌症而被宣布為不宜使用﹐如今﹐由于他們的新發現﹐可能需要重新研究這些藥對人的療效。

返回


複製人類帶來的反省
唐右天博士

    隨著複製多類動物的成功，科學家掌握複製人類那套無性生殖技術，似乎是指日可待。正當著眼個人利益的科技研究所主持人在磨拳擦掌之際，各先進國家的政府領導人紛紛發表聲明，準備嚴禁國民開始複製人類的試驗──免得人類踏進一個難以收拾的險境。
    這究竟是一場怎麼樣的角力呢？不少人認為這不過是一場關乎倫理道德的爭辯。事實上，這卻是人們在「自我認識」這哲學命題找著不同答案的結果。古代哲人提示我們要認識自己，但卻沒有提醒過份自信的人如何趨吉避凶。
    歷史告訴我們，人類要付出極大代價，才能避過某些人誤用科技所帶來的危難，例如：以投下核彈來避免己方軍兵的重大損傷。
    以為科學萬能的人和那些對人性極度樂觀的人，都迷信掌權者有足夠的理智和謙遜去接受監管或自我節制。他們這種信心真是盲目的──他們只會看到英美大軍在波斯灣揚威嚇敵，卻忽視美軍要匆匆注射未經人体試驗的疫苗。生物細菌戰的風聲，不正是「誤用科技」難以監管的一項明證嗎？
    每個時代都有政治狂人。有一天，若某國領袖利用複製人類的技術，製造出大批軍政工商界強人，增強國力，同時，他們又複製出一大批與敵國人種相同相貌的人，經過特務工作訓練後，混入敵國，造成社會混亂，使人防不勝防，那豈不將會是人人自危，世界大亂?
    政治領袖有治國經驗，懂得居安思危，所以寧願採用別的方法取代複製人類帶來的益處，但那些迷信人力戰無不勝的人，卻只懂紙上談兵。我們一不小心，就很易受到發現新科技那種新鮮感所迷惑，失去辨別安危的理智。
    從古到今，人們對性善性惡的觀點都爭持不下。然而，越崇尚我行我素的人，越對以善勝惡的結局有信心，也會對科技進步引致的災難性後果缺少戒心，直至危機臨到，他們便試圖用另一套也附帶危機性的科技來應付。如此這般，人們一方面在享受新科技帶來的褔樂，另一方面，又要面對多一重的危機。
    願意客觀思考問題的朋友們，請告訴我，我們該如何取捨複製人類這類新科技呢？

    當人們正為複人類的技術趨向成功而感興奮之際，冷靜思想的學者卻在多方面找到隱憂──隨著複製人的大量生產，在社會整体或個人心理方面，都會造成各種意外，而意外的出現是由於人們會遇上適得其反的後果。筆者試把一些可能出現的矛盾或混亂現象列述如下：
  1. 科學家試圖把複製技術應用在人類身上目的只為改進人的生命或人們的生存環境。然而，隨著某類人種被大量複製後，那個群体的個人價值使趨於被貶低，正如今天普世間人口眾多的國家，其中國民的個人價值，常被自己的政府權貴所輕視，甚至淪為奴隸或政治機器。另一方面，既然某個國民隨時可藉複製方法來補充，人們便更不易珍惜別人的生命，這種潛在的意識，對人的生命素質和人際關係的發展，都有破壞性的影響。
  2. 隨著複製生物的技術進一步發展，人們總會設法利用複製技術積極去藉複製的人去培殖一些人体中優良的品質，但現時科學家對遺傳基因的認識及技術控制，距離完全掌握的階段還遠，若有人匆匆大量複製某類人種，間接以無性生殖方法代替有性生殖方法去繁衍後代，原先的期望是多把優質品種繁殖，但後果卻會把一些忽視了的弱質（包括隱性的）遺傳特性也大量散佈世間，若這些「弱質」是關乎某類疾病的抵抗力，則可能對人類優質生活的理想，造成很大的衝擊。
  3. 有理想的政治家可能會利用複製人類的科技來增強國家的動力及國民的生產力，但若計劃得不完善，甚至掛萬漏一，也有可能使人類社會中常存的（有形或無形）階級人數比例失去平衡，以致產生人才過剩或不足，過劇的惡性競爭或極權階級湧現，這都會造成極大的社會混亂。
  4. 現代的兒童教育，都強調每個人都是「獨特的（Special）」，目是要消除小孩子內心愧不如人的自卑感。若複製人在同一個家庭出現，小孩子看到另一個相似的個体共處一地，便減低了輕看自己的機會。然而，隨著年紀增大，同貌的人在不全是一樣的環境長大，且各有不同的際遇，那麼成就低與那成就高的會互相比較或競爭，因相方体內特質有如孖生般相似，他們個別遭受的心理損害，會比現今社會出現的情況更壞。
  5. 現代國家的人口分佈極不平均，地廣人稀的國家，在鼓勵國民生育失敗之後，可藉複製人的方式增加人口，然而，這些新生孩子很可能只是由孤兒院養育成人，另一方面，若原來已是地少人多的國家，為了某些有利的原因，也大量複製國民，結果豈不是會適得其反？新科技也只是越幫越忙了。
  6. 對於一些不能生育的家庭，複製人類的新科技本是一大喜訊，但那樣的改變，對固有的家庭結構及家庭成員彼此間的關係，都會造成很多意想不到的混亂，如：一對夫婦各自複製的下一代，適宜通婚嗎？在一個大家庭中，可能出現年紀及輩份不同，但相貌卻是一樣的成員，他們彼此間該如何稱呼及怎樣相處呢？
    從上述一些問題及例子看來，複製人類會造成很多社會及家庭問題；複製人本身的心理，也可能出現一些意想不到的困擾。在未有完善方法解決這些問題前，只求科研有成就，便漠視實際後果，那是絕對不負責任的行為，你同意嗎？

         一般人在想及複製人的問題時，都傾向以為這項新式工程遲早必會成功，而且在試驗成功後，必能製造出健康可愛的嬰兒。然而，從複製小羊「桃麗」的製造過程中，我們看到複製工程並非全無後遺問題的。
    據聞在「桃麗」成功面世之前，她的「主人」曾經面對過約270次的失敗──有些小羊並未成形，便與世長辭；有些小嬰兒出世了，但卻因體弱而即亡，另一種後遺症，卻是最值得人們警覺的，那就是有些小羊兒在成功地出生後，並不立時去世，但身上懷著捐壞的器宮。對於這類小羊「主人」們既可以本著慈心，把牠們人道毀滅，又或本著善心，竭力把牠們撫養成「羊」。
    然而，若這些後遺問題，出現在那些所謂「已成功」或在「成功路上」的複製人試驗上，我們那作「主人」的，又該怎樣去處理這些意外，如何去「善待」那些不幸身體被「製」出缺陷的小人兒呢？
    當然，有人會反駁說：凡事為求得益，必須付上代價。但「我不入地獄，誰入地獄」的那套偉大理念，只可自己應用，不該慷慨贈送給無辜的小兒。況且，複製人工程帶來的益處有多大呢？是否值得冒這個必然存在的險？
    現試列舉一般渴望複製人工程成功的人心中的期望：
  1. 重新得回失去的愛人；
  2. 不育的夫婦重燃希望；
  3. 優生成效；
  4. 使自己身上的優質生生不息地延續於世上；
  5. 提供額外個體及器宮肢體，作收養或移植用；
  6. 協助醫學研究；
  7. 只為滿足好奇心；
    朋友，你認為以上的理由，足以支持複製人的工程不受管制嗎？

         本人原希望藉這網頁與網友們分享與自己專業和學識有關的社會問題，結果有些網友送來一些很有思想性的意見，另一些網友卻只從感性角度看這問題，所以，只匆匆送來排斥的說話。然而，人有言論自由，有交流意見，才可互補不足。因有些問題很值得公開解答，況且，有些網友沒有附來網址，所以很難以直接回覆。
  1. 有人認為筆者的同類文章都只是危言聳聽。
    答：如果我們願意客觀的面對事實，便會發現無論是心中有沒有創造主的人，都看出類似的危機，只是那些過份樂觀的人，會執著地「相信」人們「必定」不會濫用這些新科技罷！然而，根據美國ＣＮＮ在1997年的一個民意調查，結果顯示89%的受訪者都相信從道德（即社會、家庭方面的影響）角度來看，複製人類的行動是錯的。由此可見，大多數人心目中的顧慮是不少的，是有共識，非危言聳聽。
  2. 有人認為禁止人民研究新科技是愚民政策?
    答：我認為有這個想法的人，可能是把「科學精神」和「某項科學研究所帶來的社會影響」混為一談。我本人是唸科學的，絕對了解科學精神的益處。然而，至於某個科研項目對社會有實際益處或害處，則宜多作公開討論，力求披露真相，雖然有些結果很難預知，我們絕不應只憑盲目信心，便認為人們不會濫用原是對人有益的科技。君不見禁製核武的運動都得到平民擁護嗎？人們就是客觀地不相信每個擁有這些厲害科技的人都是「愛人如己」的。 　　另一方面，複製人類的產品效益該比實驗過程本身的收穫大得多，因為科學家可以從複製其他動物及遺傳基因工程的實驗過程中學到所需的基本知識。
  3. 有人認為筆者對具体的生物學沒有起碼的知識。
    答：這個看法是不正確的，也可能會影響本人對這專題評論的可信性。本人先前所寫的網頁文章，基本上只是討論複製人類對社會的影響，並沒有涉及科技的運作過程，而在本人的文章內都大膽假設了複製人類的技術是「指日可待」的。

    事實上，本人有三個學位是與生物系有關的，故此，很了解複製動物的成功，實際上已突破了好一些技術上的障礙，例如：(a)：科學家已可以使一些已離群（從原來的肢体上抽離了出來）的細胞分裂速度增加或減緩；(b)：科學家己能把一個已differentiated的細胞（如某類器宮的細胞）變回未differentiated的細胞，以致可以在卵子中作早期胚胎式的分裂。
    續論：眾所週知，無性複製在低等生物中是常有發生的，這種「特技」在高等生物上消失，那是創造者（你可說成物競天擇中的「天」）為使基因資源更豐富而加設了重重障礙。那麼，現在人類智囊豈不是正試圖向低等生物學習，那究竟有什麼值得慶賀的呢？答案是「有」或「沒有」，因篇幅所限，讓你我下一週再一起反省、交流吧！歡迎賜教、指正或提供資訊。
    參考資料:
  1. http://www.cwrl.utexas.edu/~mchorost/e306/been/cloning.htm
  2. http://www.u.arizona.edu/~ahk/cloning/human.php
  3. http://people.delphi.com/patrickdixon/clonech.htm
  4. http://www.usfca.edu/cloning/

    複製高等生物技術的突破，是否值得慶賀，見仁見智，因為這項科技若應用在人類身上，其中的影響就要視乎科學家是善用它或濫用它。諾貝爾和平獎的設立，正好讓人明白科技是很難不被人濫用的，連那位對科技有信心，一心期望能利用自己在炸葯技術上的成就造褔社會的諾貝爾先生也不能安枕無憂。
    至於複製技術本身的最大突破，是科學家掌握了遺傳基因分化作用(Differentiation)的逆轉技術，這是一項令人驚訝的發現（Discovery）──科學家發現培養液中曾經分化的基因在缺乏供應養份５天之後，竟會變回未分化前的狀態，可以重新進行胚胎前期的細胞分裂過程。
    當我們細心研究複製人類的多個目的之後，會發覺只有器宮移植那一項最難用其他方法取代，也是最有逼切需要的。最近報章刊載了一位女士的心聲，她因耳朵有缺陷，所以在看到報章刊出科學家使人類耳朵從老鼠背上長出來的圖片後，便希望自己也可獲得這樣的耳朵，作移植用。因此，科學家面前有很大的挑戰──如何更成功地利用遺傳基因工程的新科技去複製各式器宮，造褔病人，這比花精力去繼續研究複製人類來得有意義，也更實際，因為複製人類成功後，對人類來說，是褔是禍，仍未可知，（可能像諾貝爾發明的炸葯技術一樣）。況且，最大的突破已跨越，在複製人類的試驗中，恐怕難以有別處找不到新的發現了。
    有關自然界的新聞近日又見報了──「紅潮泛濫」成災是天災或人禍呢？下次我們在網上交流意見吧！觀迎賜教！

    資料來源：http://www.gracechurch.org.hk


生命複製
趙大衛博士

    自從英國科學家在1997年2月發表：他們成功的複製了一頭名叫「桃莉」的綿羊之後，馬上引起世界各國廣泛的討論，造成舉世震撼。其實早在1996年7月5日桃莉就誕生了，這些科學家成功的用一隻六歲雌羊乳腺細胞的細胞核，繁殖出桃莉。此後，這種複製生命的技術，就引起全世界的注目，因為它所引發的社會、法律、宗教、倫理等問題，為未來世界帶來難以估計的影響。
    以往只能在科幻小說、或電影中才能看到的情節，好像馬上就要實現。羊既然可以複製，在技術上要複製其他動物、甚至複製人，也一定沒有問題。不過以現在人類文明的程度來看，要是真的複製了人，恐怕只是弊多於利。
    複製是一種無性的繁殖，無性繁殖在單細胞生物或植物非常的常見，但在哺乳動物，繁衍後代通常通過雌、雄個體交配，精、卵結合為受精卵，再經卵裂增殖發育成胚胎，及經不同階段的生長發育後，才能繁殖出成熟的個體。個体的遺傳性狀一半由精子提供，另一半則由卵子提供，成為一個具有父母特徵而又與父母有所不同的新個体。隨著科學的進步，今天已經有了人工受精或体外受精的技術，但這些技術仍然屬於需要精、卵結合的有性繁殖。
    如果使用複製技術，只要從一隻動物身上取出一個細胞核，置入去核的卵細胞內，經過無性的分裂繁殖後，就可以製造出一個遺傳物質與該動物完全一樣的個體。複製技術有一定的應用價值，例如保存瀕臨絕種的生物，或製造人類器官，造福需要器官移植的病患。
    不過複製動物引發的爭議並不小，至於複製人，那就更涉及了社會、倫理、種族、優生、法律、神學、生態等問題。因此，這一項成就雖然實現了人類多年來的願望，展開了生命科學研究的新頁，但也掀起了一陣陣有關神學、醫學、生物倫理學的爭論與激辯。
    複製動物，現在已經見怪不怪了，從老鼠、貓、狗、牛、羊、豬、到猴子，都有人在複製。特別是台灣竟然也一窩瘋的跟上複製熱潮，首先複製了一頭名叫「畜寶」的小牛，不過畜寶生來是瞎眼的，而且出生才沒幾天就死了。台灣人還不服氣，接著馬上又宣佈要複製老鼠。
    當美國的科學家以無性繁殖的方式複製了猴子，國科會的國家實驗動物繁殖及研究中心，為了展現我國在生物科技上的進展，宣告國產的複製老鼠將於12月與大家見面，因為老鼠在醫學研究上非常的重要，這項複製老鼠的計畫如果成功，未來將可提供大量實驗用的老鼠。
    實驗動物繁殖及研究中心表示，老鼠的卵細胞小，在複製操作上比牛更困難，如果成功，有重大的意義，目前只有日本複製成功過。不過就算複製的小鼠成功的產下，計畫還不算成功，必須等到小鼠長大，而且相關的生理特徵發育完全，最好還能配種才算成功，才符合當初複製的目的。不過這部份的變數很多，例如畜寶的夭折，就是非人力所能控制的變數之一。
    我們不難想像，如果今天有科學家要複製人是有可能的。有人認為那可以造福需要器官移植的病患，或許從需要器官移植的病人身上取出適當的細胞核，造出與他的組織相容的複製人，就可以避免在移植時發生的排斥作用。或許被複製的是以無腦的複製人為主，放在倉庫裡，等病人有需要的時候，就取需要的器官來使用，或許未來還會產生人體器官買賣的新行業。
    科技進步，使得家庭的組成起了變化，當單親爸爸、單親媽媽、同性戀父母、捐精父親、代理孕母一一成了社會新聞，我們在適應上雖然還有很多困難，但至少在稱呼上還帶有一定的意義，例如繼父、繼母、養子、養女等，等到有了複製人之後，連人類對家庭現有的認知都要被顛覆了。
    天主教倫理學家杜福林格，提到了未來可能遇到的困惑，例如說複製人是本人的子女嗎？當科學家複製了一個你，雖然那個複製人比你晚生了三十年、六十年、或兩百年，但他並不能被稱為你的兒子、女兒、或孫子、孫女，基本上他是你的弟弟或妹妹，有一點像同卵但不雙生，因為這複製人的基因父母是你的父母、而不是你。如此一來，整個家譜、親子、家族、倫理等概念，全部都會被扭曲到不能維繫的地步，這是一個非常嚴重的問題。
    1997年歐盟的國家簽約，聲明複製人違反了人的尊嚴、是濫用了科學，他們要制定法律禁止複製人，但是當時英國與德國卻沒有簽約，因為他們看到的美國不受任何限制。許多學者不反對用複製的人類細胞做研究，甚至到複製器官以供移植，但大多數的學者認為，用複製的人類胚胎做研究是不道德的，那等於製造人命來作實驗，用過後丟棄，就等於在殺生。
    相對於人類，將複製技術應用在動物上，引起的爭議或衝突比較少，用來生產優良品質的牲畜，還可以提高經濟上的價值。但是到目前為止，複製的生命經常出現異常現象，研究人員在複製老鼠身上發現嚴重的異常，使得許多科學家更加認為，目前絕對不應該把複製羊的技術用於複製人類。
    用老鼠、豬、牛、羊做複製研究的科學家，紛紛報告、連表面正常的複製動物，日後都會出現異常，包括「桃莉」都變得異常肥胖。複製人的基因表現如果有缺陷，可能會影響到人的人格、智商、及其他特性。在新的研究中，科學家密切的監測基因表現，結果發現，連看起來幾乎一模一樣的幹細胞基因，在胚胎和胎兒發育過程中，表現都各不相同。
    麻省理工學院的科學家發現，以胚胎幹細胞複製出來的老鼠，會有嚴重的畸形，這加深了許多科學家的疑慮，認為複製「桃莉」羊的生物技術，還不應該被用於複製人，因為胚胎幹細胞的基因表現並不穩定。這證實了許多人的疑慮，顯示目前要複製人非常危險。
    複製出來的老鼠，表面上看似正常，包括擁有正常的基因，可是在胚胎及發育的不同時期，基因功能的表現並不正常。沒有跡象顯示這些複製動物基因有何改變，可是這些基因並不穩定，其製造蛋白質的過程也有缺陷。複製動物的生物藍圖雖然完好無損，和本尊完全一致，可是解讀這些藍圖的方式卻有缺失，並可能導致形成異常的器官及組織。因為胚胎發育過程中，基因與環境彼此還會不斷的互動，不停的彼此影響。事實上，就連在實驗室中培養，幹細胞的基因表現都不穩定。
    美國的人類基因圖譜學會副會長鮑曼說，這種不穩定的現象，不免使人懷疑，使用幹細胞治療疾病，可能不像某些科學家所說的那麼容易，他們希望用人的胚胎幹細胞從事複製，用培養的細胞修復病人受損的心臟、肝臟、或其他器官。基因不穩定的現象，似乎難以阻止他們以胚胎幹細胞做研究的衝動。
    科學家用胚胎幹細胞從事複製，而不用一般的皮膚細胞，因為用胚胎幹細胞複製的效果，遠遠超過其他的細胞。幹細胞是一種保留了原始胚胎性分裂、分化能力、能夠發育生成為任何一種體細胞的細胞，科學家可以用以培養皮膚、內臟、甚至腦細胞，用以治療老人的失智症、帕金森氏症、心臟病、糖尿病等疾病，不過要取得幹細胞必須破壞、甚至毀滅一個胚胎，在許多人看來如同毀滅一個生命，充滿爭議，胚胎幹細胞研究有不同的方法，科學家將修改過的基因、或外來的基因，植入小鼠的胚胎幹細胞中，然後由這些幹細胞發育成基因轉殖鼠、或基因剔除鼠，但每種方法都涉及到不同層次的道德意義。
    細胞當然也可以從成年人的身上取得，例如從成年人的骨髓中即可取得幹細胞，但多數研究人員認為，最好的幹細胞是來自胚胎。然而，一旦取出幹細胞，胚胎即告摧毀，所以胚胎幹細胞成為生物倫理上辯論的熱門話題，贊成者認為，這項新領域的研究有助於因應人類最困難的醫療問題，反對者則強調，為了取得適用的幹細胞而毀滅胚胎，此舉與謀殺無異。
    各國政府可能尋求折衷立場，但不可能避免爭議，因為幹細胞引發的爭議，正如同墮胎及安樂死引發的道德爭議一般，是非難斷。
    英國愛丁堡的科學家用「細胞核轉移」的方法，成功的生產出兩隻新一代的複製羊，分別稱為「酷必得」和「戴安娜」。這基因轉殖的技術和複製桃莉的技術相較，最大的不同在於，桃莉的基因完全未經改變來自另一個細胞核，而酷必得和戴安娜的基因，則是來自一個插入人類基因的細胞核。結果在新一代複製羊的乳汁中，就含有高量的人類胰蛋白脢抑制脢。
    像複製人這種充滿爭議的科學技術，即使政府、學界嚴禁了，在金錢的鼓勵之下，還是會有人暗中嘗試。我們不難想像，這樣科技反而造成人類更加的不幸、不平等。當醫學界發現利用嬰兒腦細胞，可以治療帕金森氏症，許多罹患此絕症的病人就拼命想要得到治療的機會。但誰有權決定那一個人生命高於另一個人的？這樣的科技產生後，那些掌握金錢及權勢的人，很可能為自己的生存而不顧一切的要弄到嬰兒腦細胞，如此會產生何種悲劇，不難想像。
    複製羊的魏爾邁說，一般人對複製科技的了解多半似是而非。複製羊出現後，許多人要求複製自己，一家美國報紙說那是肉食動物。與桃莉同時複製出的還有四隻羊，均由培養中的胚胎細胞發育而成，在遺傳上完全相同，但在體型和性情上卻有明顯差異，可見複製動物在遺傳上的相同並不保証微觀特質完全一樣，想藉複製技術延年益壽只是幻想，但民眾卻誤以為複製技術精準快速。
    英國向來有優異的生物技術，政府對生物技術的研究發展傾力支持，英國行政部門接受科學家建議，同意推展醫療研究，放鬆人類胚胎複製研究的限制。但是反對運動也剛剛興起，在民主體制之下如果要維持社會秩序，科技必須得到社會的認同，也必須讓大部分民眾知道所發生的事情。大多數人了解科技能力之後，社會局勢就會改變。
    有許多對複製人的爭辯，有人認為複製人的成功是人類的福祉，多造幾個偉人如愛因斯坦，可以為人類創造更美好的未來，其實能複製偉人是對這項科技的誤解，因為複製出來的並不是一個成人，而是一個嬰孩。這嬰兒需要時日漸漸長大，而且他的成長將受家庭、學校、社會等等環境因素影響，故最終複製的結果可能與本來的要求大相逕庭。愛因斯坦年幼時並沒有汽車，但今天複製了的愛因斯坦卻可能一出門就遭車禍而死，更可能他在青少年時期，沉溺於某種廿一世紀的新毒品而英年早逝。
    一般民眾贊成複製人，主要不外以下幾點：(1) 複製將要逝去的親人，以作替代。 (2) 為患重病的親友造複製人，作器官移植之用，這樣就不怕器官缺乏，又不用擔心排斥作用。 (3) 人可多造一個自己，由複製人代做一切不喜歡做的工作，而本人就有空做其它的事情，特別是休息、或娛樂。 (4) 父母可用這方法製造一個與父或母遺傳基因完全一樣的複製人，避免自然生養時有可能產出帶有不良基因的兒女。 (5) 複製一些智力低的人，來做勞動或危險的工作，複製出一些智力高的人，進行學術的研究。
    但是如果複製人是無法代替已死親人的，他的父母，根本不可能完全重複過去的養育過程，外在因素如學校、朋友、工作環境、甚至家庭成員，都已經隨時間而改變。如果要求複製人承擔某種角色，也是十分不公平的，他長成後會有自己的抱負和人際關係，但在家人眼中卻只是已死親人的替身，不能被接納為新造的個体。如果複製人是為別人服務的話，那麼複製人本身的權益就被忽略，複製人是活生生、有血有肉的人，不能夠說他的存在只有利用的價值而已。更不可因這價值減低或消失時，便棄之若蔽履，甚至隨意傷害或消滅，因為他一樣擁有人的尊嚴和權益。
    社會上最常用的理由是自由：(1)個人的自由－－在崇尚個人主義的美國社會，很多人覺得有自主權去做喜歡做的事。社會應尊重個人的價值觀、人生觀及信仰。 (2)生育兒女的自由－－生兒育女是有關個人隱私的抉擇，對人的生活和未來有重大影響，社會不應隨便干預。若有人要用複製人的方式來代替一般的生育，社會應該容許。 (3)科學研究的自由－－學術自由是科學發展的基石，為了科學的進步，科學家有權決定怎樣進行研究。如果認為複製人可以帶來有用的知識，那就不應該去阻止。
    在個人自由自主權的大前提下，如果不把複製人的自主權考慮在內的話，是一種非常自私自利、也不合乎自主權原則的思想。強調某些人的自主權，會損害複製人本身的自主權，影響整体社會的公義和公平，如同第二次世界大戰期間，德國及日本用人來作醫學研究，犯下令人髮指的罪行。在科學研究中，複製人的生命很可能受到傷害。在第一隻複製羊桃莉成功之前，已經經過276次的失敗，其中包括許多隻複製羊的死亡。
    美國總統布希宣布將有條件的支持人類胚胎幹細胞研究，但嚴格限制只能使用現有的六十個幹細胞系進行研究，而且研究必須符合三項條件，就是獲得胚胎捐贈者的同意、胚胎需是僅為生育目的而製造的額外胚胎、研究者不得對胚胎捐贈者施以任何金錢誘惑。美國不支持使用來自剛銷毀的胚胎的幹細胞系、為研究目的而製造人類胚胎、以及為任何目的複製人類胚胎。布希同時宣布成立總統生物倫理道德會議，研究胚胎、幹細胞、生育、複製、基因篩檢、基因治療、安樂死等議題。
    稍早不久，美國國會曾以立法禁止人類胚胎幹細胞的研究，人會贊同複製人，往往是要利用他們來達到一己之私。但是聖經教導我們，人與萬物之所以不同，因為人是照神的形像造的，利用他人的行徑是不合聖經原則的。
    有人希望通過複製及改造遺傳基因，而完全控制人類的品質。有位義大利的科學家就公開宣佈要設立中心，大量製造複製人，以控制人類的命運為己任。這是否合乎上帝造人的目的呢？人是否正在建造另外一個巴別塔呢？
    「生命科學」的發展，把分子生物學家逐漸推到公共舞台的最前端。民眾擔心基因工程技術落入壞人之手，贊成和反對生命科學的人，到底懂得多少相關科技呢？這發展使人更進一步掌握到造物的奧妙，但生命究竟如何定義？生命的意義為何？生命和其他生命之間的關係是什麼？這些問題可不是科技能處理的。一個不能好好回答這些問題的文明，卻自以為掌握了創造生命的能力，後果是不堪設想。複製生命，的確是生物學上的一個偉大成就，但是重燃了久藏在人心中人定勝天的驕顢；更有甚的，是興起了人可像神一樣玩賞生命現象的錯覺，一個新的巴別塔就再次建立。
    人嘗試掌管生命之心理是可以理解的。然而，人類企圖與神等同之野心卻是愚昧的。受造之人是不可能有造物主那般的全智、全能、超越的愛心、與救贖的勇氣，人所能複製的只是人無奈的命運、及悲憐的困境。
    上帝雖然賦與人類自主權，人享有很大的自由，但人的自主權的行使應該在上帝的主權之下。我們要相信每個人都是依上帝的旨意而造，每個人的結構都是神認為對我們最好的。神不需要依從任何他人的觀念意思行事或造人，當人按自己的意思造人，這完全是依從人對一些特質的喜好而定，人要自己成為創造者。這種製造的心態，就一如製造其他商品一樣，使人成為商品，最後只會把人的尊貴地位貶低。

    資料來源：環球廣播


《CLONE 傳奇》研析——生命複製的迷失

    自從地球上誕生了人類開始，我們早已習慣了這樣一個事實：在這個世界上，絕不會有另一個相同的「我」存在，我們每一個人和地球上曾經存在過、仍然存在著以及將要存在的其他人都是完全不同的，我們人人都是唯一的，獨一無二的。然而，時至今日，一種被稱作「克隆」的生物技術也許會使人類的這種獨特性成為歷史，當新聞媒體傳出了世界上第一頭「克隆羊」問世的消息之後，「克隆」頓時成了人們口頭出現頻率最高的新名詞之一。「克隆」是什麼？為什麼「克隆」會引起科學家們高度的興趣？「克隆」技術的成熟，是不是說明「生物學世紀」已經提前來到了呢？生命複製技術在生物學歷史上占有怎樣的地位？我們如何對待生命複製技術？對於這些問題，這本書更由「克隆」這個切入點，帶領我們展開生命複製方面的一些探討。

一、原著摘要

    一九九七年二月，英國蘇格蘭地區一群基因工程專家，以一隻成羊的乳腺細胞，製造出人類有始以來第一隻複製羊「桃莉」，震驚了全世界。「複製」這個名詞在英文報導上幾乎都使用「CLONE」，簡單地說，就是人工誘導下的無性繁殖，其技術可應用在植物、動物，甚至是萬物之首──人。如今，「生物學世紀」絆隨著一頭小羊羔的降臨悄然而至了。
    生命複製可能帶來龐大的商機，第一頭「克隆羊」向世人展示了這樣一幅前景──動物將成為人類的活體製藥工廠；對人類醫學方面的發展，如基因的診斷治療、器官複製與器官再生等，也有很重要的正面意義。但是生命複製也帶來了一些問題，桃莉熱引起遺傳學家競相挑戰上帝造物領域，更掀起道德倫理界軒然大波。人能夠通過「克隆」技術複製自己，那作為生命的獨特性在哪裡呢？沒有兄弟姐妹的「克隆人」理論上能夠產生，將形成一個怎樣的社會呢？
    我們應該採取什麼措施來控制生物技術對人類可能帶來的危害？除了研究人員的道德約束外，關鍵是要立法，或者制訂一套規則，由各個領域的專家一起共同研究，找出生物技術所應走的方向。

二、正文

    有一部電影──丈夫一籮筐，大意是說：有個生意人十分忙碌，時常分身乏術，而引起妻子，兒女與客戶的不滿，因此便去央求一位科學家替他複製出幾個自己，以分配工作，減輕負擔，剛開始，面面俱到，皆大歡喜，但日子久後，各個都有自己的主意而不協調。（註１）這讓我們深思：生命的本質為何？生命怎能複製而違背上帝的旨意？生命的複製技術對人類未來又將掀出多大的浪潮？

1.clone 是什麼？

    「克隆」為生物體通過體細胞進行的無性繁殖，以及由無性繁殖形成的基因型完全相同的後代個體組成的種族。（註２）隨著時間的推移，「克隆」的內涵已擴大了，只要是由一個細胞獲得的二個以上的，細胞、細胞群或生物體，由一個親本序列產生之 DNA系列，就是克隆；分化得的細胞、生物體就是「克隆細胞」、「克隆體」。（註３）生物學家原一度認為只有低等植物才會有「無性繁殖」的現象，而高等動物則不可能，但「桃莉」卻打破了這個侷限，震撼了全世界。

2.由桃莉到人類

    桃莉只不過是隻羊，究竟若發展為複製人類之機率有多大？在羊身上開發的成功技術，有多少能轉移到人類身上？然而對人類而言，問題不在是否可行，而在是否安全，醫學倫理之基本原則是，若弊多於利，就不該施於人類身上。其實，經複製產生，反較自然而更易有先天缺陷，且可能繼承了父母雙方兩個隱性之突變基因，而顯現出來，影響了品質，天主教士桑德斯神父（Father　Saunders）認為：「複製能創造出徒具人形的類人動物或是機器人──是欠缺靈魂的人類，複本可以用來作為奴隸。」紐約時報主筆之一的史塔波斯（Brent　Staples）則警告「人造人很可能抗拒不了最卑劣人性之誘惑。」（註４）

3.clone 會帶給人類多少影響？

    「複製」，的確是眾所矚目的焦點，但其並非僅為生物科技、醫學技術上的一大邁進，一大超越，而隱約地則牽涉到道德的層面問題，令倫理學家無不憂心，令政治家無不焦躁。對所有生物有機體而言，生命只有一次機會，而「複製」是以人為的力量，刻意地運用現代科學技術來「拷貝」成另一份攜帶相同遺傳訊息的生命。新科技的日新月異，推動著人們求知的欲望，另一方面也感受到原本在實驗室裡的高科技產品，已漸漸匯入我們的日常生活中，的確讓人不得不轉移注意，認真地去探求新知。但反觀其中，我們為科技之躍進欣喜，結果反而使科技成為傷人的武器，其引發後續有關的道德、倫理、人性與法律規範問題，更是波濤洶湧，亦激起了人們的警覺。

4.是好？是壞？

    一切都令人困惑，一切都令人思索。人類從誕生以來，始終探索著這些與自身密切相關的奧祕。有句名言：「沒有人能兩次涉足同一水流。」（注５）這句話常常無數次被引用，常常用來說明時間的失去和從不停止，因為河水是不斷流淌的，我們不也如此嗎？好比一條源源不絕的河流，無時無刻不在更新，讓自己更臻於完善。放眼一看，這個世界之所以會如此多采多姿，如此生氣勃勃，端在於每個物種的獨特性與屬於他自己的生命朝氣，因而顯示出世界的可愛與多樣化。隨著桃莉的誕生，不是一個結束，而是一個開始，我們應該由此更深入思考生命價值與科技發展之交集點為何？如何達成平衡？況且每個人對於各個事物思考層面並一致，而凱斯也認為「人類的未來正面臨了關鍵性的抉擇。」（註６）

三、結論

    科技技術是一把鋒利的雙刃劍，科技進步是一首悲喜交集的交響曲，二十世紀的科學技術，在為社會造福的同時，也給人類帶來了諸多的負面影響。
    愛因斯坦著名的「質能方程式」是科學史上的偉大發現，原子核能從此被發現並且利用，但是用於戰爭的原子彈又使人類自身蒙受了多少災難，破壞了多少人類文明，原子彈的陰影至今還籠罩在地球的上空。但是，這並不是原子核能的錯，錯是錯在人類將之用於戰爭，是人類自己破壞了自己。在為人類科學歡欣鼓舞之時，人類也付出了慘痛的代價。
    當然，我們也不能因噎廢食，進而否定它對人類文明的推動作用，因為科技技術具有正負兩面性，我們需要思考的是，科技與人類之間應該擁有怎樣的更合宜的關係，從而以人類的理性，更好地使科學技術為人類造福。
    「克隆」技術──於哺乳動物體細胞「克隆」的成功──在二十世紀即將結束之時獲得突破性進展。在從二十世紀走向二十一世紀的今天，科學技術將會呈現大踏步的發展，它們不僅使原來的一些純自然過程能夠按照人類的意志發展，而且在地球上從未發生過的自然現象在人工控制下也能發生了，科學技術與人類之間的衝突可能也可能更加突出。未來也許是無法預測的，但人類必須以良知、理性和智慧的光輝閃亮人類社會發展的長途，相信人類有能力做自己的「燈」！

四、引註資料

    註 1.於曾志朗所寫之專文推薦－迎接基因複製新紀元一文，出自「基因複製」一書 001頁
    註 2.出自本書 003頁
    註 3.出自本書 003頁
    註 4.出自「複製之謎」一書 122頁
    註 5.為赫拉克利特所說，出自本書 151頁
    註 6.出自「複製之謎」一書 019頁

五、參考書目

  1. Lee M.Silver著／李千毅、莊安祺譯（1997）：複製之謎──性、遺傳和基因再造，時報文化
  2. 吳宗正、何文榮著（1998）：你能懂──生命複製，大塊文化
  3. Gina　Kolata著／洪蘭譯（1998）：基因複製──從複製羊桃麗看人類的未來，遠流
  4. 牛頓出版股份有限公司（1990）：牛頓。80期，32—45頁
  5. 牛頓出版股份有限公司（1990）：牛頓。88期，編者的話

    資料來源：http://lib.tngs.tn.edu.tw/reply/小論文/871116/messages/80.htm


日光之下無新事

日光之下無新事──論複製羊、複製人

張南驥

新事？

傳道書一章8節︰「萬事令人厭煩，人不能說盡。眼看，看不飽；耳聽，聽不足

。」世上趣事極多，可是所羅門王似乎已厭煩到一個地步，不想再看、不想再

聽﹗世界於他，不再有新聞，只讓他直呼︰「日光之下並無新事。豈有一件事

人能指著說這是新的？哪知……早已有了。」(傳一9~10)

當Ian Wilmut在《自然雜誌》(Nature)，發表「複製羊桃莉 (Dolly)」成功

誕生後，「複製」(Clone)，成了大家茶餘飯後、甚至國會殿堂議論紛紛的話題。

高舉科學主義的人認為複製「基因」、複製「人」，是很了不起的事；衛道人

士則質疑複製是否違逆了神創造的原則。

本文將從科學角度看Wilmut實驗的可信度，另從聖經的記載淺述我對「複製人」

的看法。基本上，我認為「複製」是合神心意的。「複製」並非新事。就讓我

們一起探究︰人的複製和神的複製。

神容許複製嗎？

其實，自然界中「同卵雙生子」(identical twin)的情形相當普遍。卵子受精

後，分裂，若子細胞分別著床，會產生同卵雙生子；男生與男生一樣，女生與

女生一樣，若生出一男一女_那是因有兩個不同卵子&。人的自然複製，從科學

角度或信仰來說，根本不是什麼奇事。

複製人的可能竟引發這麼大的討論，令我詫異。有人說，若真有另一完全相同

的人出現，世界會大亂。但就同卵雙生子_雙胞胎&來看，倆人長得那麼像或完

全一樣，到現在似乎也沒什麼法律問題。歷世歷代，雙胞胎，若其中之一犯罪，

另一個可能完全無辜﹗這樣的擔心，略嫌杞人憂天。我認為，自然界在胚母時

期的「複製」，是神許可的。

按神形像複製

神創造萬物，各從其類，沒有一樣與自己相同。有趣的是︰祂卻按自己的形像

造人(創一26)；不僅肉體上相似，也是心靈的模傚(imitate)，摸得著、看得

見。神如何造人呢？細究創世記中的屬靈創造，與複製羊桃莉(Dolly)實有巧

妙的吻合。

神造亞當後，二章18節記載︰「耶和華神說︰『那人獨居不好，我要為他造

一個配偶幫助他。』」透過男人女人的結合_即兩性生殖&，人類生養眾多。奇

妙的是，在兩性生殖前，神所造的那女人，卻是以「單性生殖」(無性生殖)的

方式來到世界。男人，是神用靈吹了一口氣而成的；女人，卻是神「複製」來

的。

怎麼說女人是神複製的呢？

首先，我們得細查Wilmut複製羊的過程。

從羊複製羊

在一九九七年三月十日《時代雜誌》(Time)34∼35頁上，有五幅圖示，標題是

「再見白面母羊」("We Will See Ewe Again")。在這幾幅圖中，粗略顯示複

製羊的實驗過程。

根據報告，Wilmut先取圖示一中白面母羊的乳腺細胞，做了從沒有人想過的實

驗程序︰先在實驗室中培養這些細胞，一定程度後，使它呈饑餓狀態 (starva-

tion)，讓基因停止分裂、不活動；有點像使它冬眠，呈睡眠狀態。

在圖示二，Wilmut找來一隻黑面母羊，取了個沒有受過精的卵子 (「孤雌」)，

其為單套染色體之細胞(另一套要從精子來)，將其細胞核抽掉。

在圖示三，利用電擊的方法，使原本沉睡的乳腺細胞和被抽掉細胞核的「孤雌」，

融合在一起。融合之後，這個細胞恢復到原始點，從原本的靜止狀態，又開始

分裂。有趣的是，這個具有整套DNA(含有原來白面母羊全副基因)可以分裂的

溶合細胞，開始增殖並且分化，成為早期胚胎組織。

在圖示四中，Wilmut又找另一隻黑面母羊，將這個新成的小胚胎放置於子宮中

，使其成長發育。

圖示五，則顯示妊娠期滿，懷孕的黑面母羊卻生下白面小羊，與原本的白面母

羊一模一樣。

神複製人與人複製羊

回溯整個「桃莉」的複製過程，從一開始的由白面母羊取出乳腺細胞，在體外

培養並使細胞核處於「饑餓」(starving)狀態中，使「細胞沉睡」的作法，與

創世記二章21節，「耶和華神使他_男人&沉睡」極為相似。也與基督徒強調禁

食禱告後更能重新得力、更新，異曲同工。

想一想，這男人應該是成年人，因其已經可以耕種田地，看守伊甸園；他身上

的細胞應已成熟定型。神做了一件事︰使他沉睡。我們不知道沉睡中究竟發生

什麼事，只知道他沉睡後，神從他身上取了肋骨造女人。

神為什麼要取人的肋骨，而不取其他部位呢？從生物觀點其實蠻合邏輯的，因

為肋骨中的骨髓含有可以分裂生殖、製造血液的細胞；一如人體身上的生殖細

胞一樣。

最近因複製羊事件，重新提醒我乳腺細胞也具有同樣的分化增生能力。平常，

女性並不會分泌乳汁，乳腺細胞作用不明顯。但女人生產後，會分泌一種荷爾

蒙刺激乳腺細胞，產生異於平常的現象；例如，分化或分裂，乳房長大、脹大。

Wilmut的實驗可能做對了，因他選擇了乳房的細胞做實驗；乳腺細胞有再生能

力，可以重新回頭、重新來過。若他選用其他類型之成體細胞，就可能做不成

這項實驗。

神造女人的過程與製造複製羊的程序十分相似。桃莉與被複製母體性別相同；

然而，神更偉大，不但利用成人複製出另一個人，更是從男人身上造出女人，

性別完全不同。相形之下，複製羊實不足為奇。

死而又活的乳腺細胞

創世記中，還有一與複製羊相似的神蹟，記載在創世記第十八章。「亞伯拉罕

和撒拉年紀老邁，撒拉的月經已經斷絕了。撒拉心 暗笑，說︰『我既已衰敗，

我主也老邁，豈能有這喜事呢？』」（創十八11∼12）可是耶和華對亞伯拉罕預

言說︰「到明年這時候，我必要回到你這 ；你的妻子撒拉必生一個兒子。」

（創十八14）亞伯拉罕和撒拉還是心裏暗笑︰「一百歲的老人怎能老蚌生珠？

所有細胞都乾枯、沒生殖能力了呀﹗算了，算了﹗有以實馬利就夠了。」

複製羊之所以使人震驚，就是因為枯乾了的細胞（已分化成乳腺），竟再度擁

有生長的能力。

這段聖經，又是奇妙的吻合︰「乳房」被記載了。創世記第二十一章，我們看

到以撒出生。更使人吃驚的是︰「撒拉要乳養嬰孩……孩子漸長，就斷了奶。」

（創二十一7∼8）。撒拉不但生育，還乳養嬰孩。可見，她身上一定起了極大

的變化︰不但會排卵，使枯竭的乳腺細胞重新作用，還產生乳汁，使乳房脹大。

想想，一個九十歲的婦人竟哺乳小孩﹗看﹗神行了何等的新事。

過度渲染的媒體

複製羊，其實是個科學事件；但因媒體的炒作，使得人心聳動、各樣言論紛紛

出籠，甚至引起了教宗和柯林頓總統的注意。依科學立場觀之，實不應該講得

太遠；畢竟，那是未證之事。

消息披露那天，我先讀到晚報，提到複製羊的出生，及探討若有複製人的可能

問題。我的直覺反應是不以為意；因為科學家不便討論新聞報導，只應回應科

學論文。

第二天，看到早報，知道消息來源是《自然》，心中有些警覺，知道問題可能

不太簡單，因能刊在《自然》的文章必定相當嚴謹慎重。兩星期後，收到了由

國外訂購的《自然》雜誌，仔細研讀後，才敢發表我的看法。

在《自然》這本雜誌，I.Wilmut 所寫的"Viable offspring derived from

fetal and adult mammalian cells"一文中，讓人備感震撼的是關於使用「

成熟(adult)哺乳動物細胞」的研究。這篇文章曾在一九九五年時提出，那時沒

有造成任何轟動，因為他們所用的方法只是「胚胎細胞核移植」(fetal nucleus

transfer)來複製羊。這一類型之複製豬、牛、鼠、猴，彼彼皆是。雖然，後來

均趕著上報，其實都非能比Wilmut所論述者。

所以，這次造成轟動的主因是︰「複製羊桃莉出生了」那是因為利用分化成熟

(adult)細胞核作複製的緣故。通常嬰兒的蘊育，細胞可以複製分裂，可以產生

同卵雙生子；那是神在很原始的時候，就已賦予的細胞分裂能力，可以一直生

長分化。但長大成人時，細胞已經積重難返，有固定的模式，失去回頭再生的

能力；分化已太完全了，就像樹長歪了要再扶正根本不可能。而「桃莉」竟從

一隻成熟母羊的乳腺細胞長成，簡直是死而復生，不可思議。

科學實驗的可信度

實驗的可重複性

不論如何，其中有幾個科學上的疑點必須加以說明。

必須注意的是︰即便是發表在《科學》或《自然》上的科學研究成果，還是要

很當心。很多報告，後經驗證，發現常是捏造、虛構或無法重複。而科學最講

究的就是︰要能不斷重複實驗，並得到相同的結果和數據。

曾有許多例子，有科學家在權威的科學雜誌月刊上，發表了報告。但卻因意圖

欺騙，文章被期刊主動「撤回」(retract)，只因所有其他實驗室根據報告所

提的程序進行實驗，都無法獲得同樣的結果。不但如此，他們也發現雜誌上的

圖片重複使用、造假。

這些事件與複製羊有什麼相關呢？

圖貼的錯誤

現在注意看Wilmut在《自然》上所發表的研究圖片(Nature＼Vol.385＼27,

February 1997,p.811)，圖ａ代表由胚胎衍生的細胞(Embryo－derived cells,

SEC1)，圖ｂ代表的是胚胎時期的纖維母細胞(fetal fibroblasts,BLWF1)，

圖ｃ代表白面母羊的乳腺細胞(mammary－derived cells,OME)，圖ｄ是親子關

係遺傳鑑定圖──利用微衛星核酸分析法，分析代理生殖的黑面母羊細胞，鑑

定桃莉的遺傳來源（_Microsotellite analysis of recipient ewes, nuclear

donorcells and lambs using four polymorphic ovine markers）。很令人

吃驚的是圖ｂ和圖ｃ所呈現的細胞圖形竟完全一樣。後來在下一期的《自然

》雜誌（Nature＼Vol.386＼13 March,1997)，Wilmut就發表一個小小的更正

，說原本的圖ｃ貼錯了。可是，新聞界並沒針對這個更正，做任何報導。

白面母羊不見了

另外，《時代》雜誌上，圖示一的白面母羊非常重要，因為複製羊桃莉的細胞

從她而來。仔細讀完Wilmut的報告後，我非常震驚。不知是有意或無意，實驗

後，這隻白面母羊竟然不見了。也沒有與「桃莉」(Dolly)合照之照片﹗就科學

來說，這成了個有瑕疵的實驗。

為什麼？若是嚴謹、具公信力的科學實驗，這隻供應細胞來源的白面母羊絕

不可以丟掉、不可以不見了。白面母羊及其子卻在農場上憑空消失了，只剩

下牠的細胞圖形；誇張的卻是，牠的細胞圖，恰好就是貼錯、重複的那張﹗

如果往後實驗別人沒法複製作成，若要查證，這就是無頭公案；根本無法證明

到底實驗是不是成功。記者不夠專業，沒考慮到這隻羊不見了的嚴重性。想想

，只要有個技術員將細胞標示錯誤，整個實驗就可能全弄錯。

誰是桃莉的養母？

更令人不解的是︰複製羊桃莉是圖示四中的黑面母羊(adopt mother；生出桃莉

的代理母親)生出來的，桃莉與這隻黑面母羊的細胞應該不同，雖與桃莉合照，

但Wilmut也沒有提供這隻黑面母羊在圖_D&中之編號。我們無法辨識哪個DNA

是屬於桃莉的養母的；這很奇怪，因為Wilmut既然能拍出桃莉和她養母的照片

（Nature＼Vol.,385＼27 February 1997, p.812），為什麼不能指出牠的DNA

是哪一個。

真假報告？

顯然，這裏出現了嚴重的科學認知錯誤；包括︰圖弄錯了，沒有好的羊的紀錄，

重要的白面母羊不見了。顯然，這報告不夠完整，需要一段時間驗證。

新聞界總是太早熱過頭、忘記又快，從不繼續追蹤，等到發表更正時，他們也

不甚注意。像這份雜誌，似乎為了顏面，更正啟事也是小小的篇幅而已﹗如果

三個月之後這份報告撤回，也只有科學家才會知道這實驗有問題﹗

現在，我並不想說Wilmut的實驗一定錯了，真正成功了也不是不可能。只是，

我們實無須驚慌，因聖經說得很明白︰日光之下並無新事。但是，Wilmut的文

章最嚴重的問題是︰這個實驗到底能不能重複。若不能，作錯或造假的成分就

有可能了。

我想很重要的是要提醒大家︰當我們看到這樣劃時代的報告發表時，必須基於

科學要能「重複實驗」的原則，看看其他實驗室是否做得出同樣結果，給較長

的時間，才能衡量此實驗的真正價值。

Wilmut的科學論文並不完整；沒有好的貼圖，沒有好的羊的記錄，不算是很嚴

謹的科學實驗。一般人可能不了解這幾個點的重要性，我希望藉此提醒大家。

惟上智與下愚不移

反諸信仰，我不覺得有任何震驚的必要。中國有句古諺︰惟上智與下愚不移。

上智與下愚都不為所動，只有中間半滿的搖晃震動。人總是製造許多騷動，在

神卻沒有任何轉動的影兒；我呢，自認下愚，完全倒空自己，完全相信神，所

以也不覺有騷動的必要。信主就是信主，不懂科學也是信主。

我是個科學家，研究分子生物學，相信上帝。當我查考聖經，就發現數千年前

所羅門早說出極有智慧的話︰「日光之下並無新事」(傳一9)。再讀Wilmut的

科學文章，也覺非新事。

若細究創世記第一章，會發現「複製」是神所行更大之新事。神竟按自己的形

像「複製」人。第二章，更神奇了︰神複製了另一個屬靈人。耶和華神取出成

年男人的肋骨，造出女人；而複製羊只是母羊生母羊。何新之有？

從某個角度看，我覺得Wilmut的實驗，真的很合聖經原則。如果真的成功了，

真該恭喜他們。使用羊的乳腺細胞可能是對的，因聖經中從不用其他動物作預

表，只使用羊；例如︰羔羊復活、羔羊婚筵，連以撒的出生似乎也跟羊扯上關

係。神實在很幽默；也許因羊是神所喜悅的動物、個性溫和、乳房又很奇特，

所以實驗成功。我們或可較幽默地看待這事。

聖經中記載許多奇蹟，看看雅各，老是生兒子，卻鮮生女兒。耶穌，童貞女生

子(孤雌生子)，五餅二魚(餅被磨碎、魚被醃漬)不斷長出新餅和魚肉，夠神奇

了吧﹗耶穌使拉撒路復活也是如此︰拉撒路死了，埋葬了，細胞核都死透了、

細胞質也爛透了，耶穌卻使他從死復活，細胞重新作用。比起複製羊，耶穌的

作為不知道偉大多少倍。

有人很憂愁，說羊複製完就會複製人；我認為這樣的推論太過超前。如果有成

人細胞核複製出人之報告，我可以接受這樣的論證；如果只複製出羊，就說可

以複製出人，這樣的推論就不符科學精神。再說目前，除了羊之外，青蛙或老

鼠都沒做成，實驗報告又有漏洞；說不定所有動物中，神只定意羊可以複製成

功﹗至於老虎複製老虎、貓熊複製貓熊，都還可能只是人類的夢想而已。當我

們與神面對面的那天，神說不定會說︰「哦，只有羊能做成，因牠是我所喜悅

的。」

基督徒實無須驚惶，或許更該高興，因全世界終於注意到聖經中羔羊的預表。

所羅門說世上無新事，新事早就來過；盼望這次事件讓人注意到聖經中更大更

奇的新事。

未知之事及應知之事

其實，我們對神十分無知。從創世記第一章開始，所有的記載幾乎全部超科學，

遠於現存任何令人振奮吃驚的科學報告。到世紀末，我們才在研究什麼複製羊、

複製人類，探究基因的奧祕；可是，早在許許多多年前3創世記就記載了神的

複製。

複製人到底會不會成功？以科學家的立場，我只能說︰在此刻，我不能確定。

我們也不應去做這樣的研究。身為分子生物學家，我深深體驗到科學研究使我

更知道要敬畏神；每件事物神都寫好了，祂的道何其奧祕。祂若應允，成人可

複製這事就必成。祂若早就預知人之僭越，祂也必早已在設計基因之先就作了

防範，不必吾人憂心；這事也就必不能在今世成就。

神的信息是隱藏在「沉默」之中的；透過沉默的大自然，神向人啟示。我相信，

當我們與主面對面的那天來臨，不管是複製羊、複製人或其他一切知識都要歸

於無有；只有信望愛是最大之事，是永遠常存的。

在此時，我們或可好好省思一番，重新想想神的創造；站在聖經觀點，透過與

人分享福音、分享耶穌基督。祂才是神所屬意之真羔羊，除去世人之罪。追尋

羔羊「桃莉」之熱，若能改換成追尋神的羔羊，則世人才大有「真」盼望。


複製人是「人」嗎？──從舊約神學的角度看「無性生殖」

詹正義

最近無論教會內外，茶餘飯後最熱門的話題是蘇格蘭一群科學家，在Ian Wilmut

領導下，成功地複製了一頭稱作「桃莉(Dolly)」的綿羊。大家內心有一份複雜

的感覺，一方面高興人類科技的進步；另方面又深怕人類侵犯了上帝神聖主權

的領域，甚或動搖了基督教信仰的根基。我不是一個科學家，我只試著從舊約

研究者的角度，來和讀者探討這個問題。

無性生殖(Cloning)不是創造生命

按照今年三月十日《時代》週刊(Time)第六十四 ∼五頁的圖解，複製「桃莉

」的過程，作為複製用的細胞是取自一頭六歲大已懷孕的母綿羊之乳房。他

們在實驗室中，不給這細胞養分，使它進入睡眠狀態。他們從另一頭未懷孕

的母綿羊取得卵細胞，抽取這卵細胞的核，包括DNA也抽出來，但保留其細胞

質(cyloplasm)。然後把這兩個細胞放在一起。

在實驗室中，用電擊使兩個細胞融合；再次電擊，使這融合的細胞開始發育。

六天以後，他們把這細胞植入第三頭母綿羊的子宮，懷孕期滿，在去年七月

生下了一頭和母體完全一樣的綿羊。二月二十二日消息公布以後，震驚全球

，大家期許這是人類科技的大突破。但是，另一方面，複製羊成功了，複製

人的可能性也不遠了。有心人士不免憂心忡忡；柯林頓總統特地為此指派一

個研究小組，要求九十天內提出因應之道的報告。

基督徒圈中，也有不少人暗中為神捏了一把冷汗，人類的科技恐怕就快要取代

神的地位了。

在我看來，無性生殖的研究成功是科技的重大成就，一點都不錯。但是，它仍

然在人類探索神創造奧祕的範疇之下，是神所允許的；對神一點也不具挑戰的

意味，對基督教信仰也不致有負面的影響。

第一，複製羊所用的一切原料，都是取自已經存在的動物，都是神的創造。科

學家至今連一個有生命的細胞，都還沒有辦法製造出來，更遑論創造生物。就

「桃莉」而言，這也不是複製，應該說是「培育」出來的而已。

第二，他們在實驗室中所作的過程複雜而精細，但這只是複製「桃莉」的一小

階段而已，真正負起懷孕責任的，還是一頭母綿羊。人類在實驗室中，還是沒

有辦法設計出一個和母體子宮一樣的環境，可以讓胚胎自然發育。

第三，這F科學家，在Ian Wilmut領導下，用了十年的時間，試了二二七次，能

存活到六天的，只有二十九個胚胎，真正健康生出的只有「桃莉」一例。當然

，隨著複製技術的進步，成功的比例應可再提高。但是，這也看出神的創造是

何等複雜精細。對上帝而言，祂說有就有，命立就立，十分簡單。

無性生殖是神所允許的

按照創世記第二章的記錄，神是用地上的塵土造亞當，然後從亞當的肋骨造出

夏娃。

如果說，無性生殖的定義，是未經異性交配而產生的，人類第一對男女就是無

性生殖的實例。

如果說，「桃莉」綿羊的個案，是母綿羊的複製；而夏娃的創造，從某些角度

看，也是亞當的複製。

創世記第一章，神創造的過程中，有兩個詞值得特別注意︰第11、12節的「發

生」，和第20、22節的「滋生」。當然，我們不能根據這兩個詞，就提出聖經

支持進化論。另一方面，我們也不能因為反對進化論，而限制了神作為的方法。

這兩個詞有很寬廣的解釋空間；神所允許的植物和動物繁殖的方法，可能遠比

我們所知道的更多。

植物的繁殖，除了花粉的交配，插枝法不也是繁殖的方法之一嗎？

一些低等動物的繁殖，也常有無性繁殖的情形。

人類生養眾多的方法，是父母結合的結果。這是常態，但我們不能因此就否定

藉其他方式的可能性。

複製人是「人」嗎？

洛杉磯台福神學院，在三月五日舉行的一場從神學看「無性生殖」的研討會中

，該院兩位系統神學教授曾指出，探討無性生殖的神學問題，最重要的是先確

定︰「到底人的定義是什麼？」

三月十日《時代雜誌》的另一篇文章，標題是︰「靈魂能被複製嗎？」(Can Souls

Be Xeroxed？)當然，這篇文章作者對「靈魂」(Souls)的定義，和神學教授的

定義不一樣。他的假設是﹕如果複製人成功了，那麼這個人必然也是有靈魂的。

但是絕大部分基督徒，一提到這個問題，幾乎異口同聲說︰「不可能，科學家

也許可以複製人，但絕不可能複製人的靈魂。」

這就牽涉到，到底「人」的定義是什麼了。

在舊約聖經中，構成人的元素有塵土，有肉身，也有靈魂。但是在希伯來人思

想中，他們並不把人區分成這些部分；他們所看到的人，是一個整體，看成一

個「完整的個體」(totality)，這在神學上叫作「整全人觀」(holistic view)。

不但這樣，他們還把一群看成一個人，也就是「集體人格」，或是舊約神學家

Walther Eichrodt所說的solidarity的特性。所以，亞干犯罪，就等於全以色

列人犯罪。

換句話說，希伯來人看人是一個整體的人，不能把他_她分割成靈魂或體，或靈

，和魂，和體。

把人的構成分成二元論或三元論，是希臘哲學思想的影響。柏拉圖的思想中

，甚至有靈魂先存的觀念。

所以，從一個舊約研究者的角度，我認為，如果複製人成功了，他應該是一

個完整的人；他／她與母體／父體一樣，有血、有肉、有感情，也有靈魂。他

／她不是別人的一個影像，而是一個完全獨立的人。

神從亞當的肋骨造夏娃，沒有在夏娃的鼻孔 吹氣。即或如此，她還是一個有靈

的活人，而不是一個無魂有體的亞當之影子。

複製的你不是你

《時代雜誌》和《美國有線新聞網》(CNN)在二月二十六日和二十七日，調查了

約一千人，問題是︰你願意被複製嗎？結果，答肯定的只有七個百分點，答否

定的有九十一個百分點。

大家的感覺是︰造出一個和我一模一樣的人？太可怕了﹗

但是，如果根據前面的說法，複製成功的人是一個獨立的人，那麼複製的你就

是你。

今天，人們太迷信「行為基因學」(behavior genetics)，也就是說，太過相信

基因可以控制一個人的行為。不錯，基因是影響個人行為的主要因素之一。但

是，心理學中「發展心理學」(evolutionary psychology)的理論也告訴我們，

環境和其他因素，也可以影響一個人的心理發育。

複製的你，沒有辦法在和你完全一樣的環境中成長，當然就沒有辦法成長為一

個完全和你一樣的人。

複製人的倫理問題

複製人的科技一旦成功，並普及化後，可能給人類帶來不少好處。醫學界最高

興的，莫過於移植器官的不虞缺乏。需要的話，從患者本身，即可複製一個基

因完全一樣、沒有排斥作用之危險的人，用來捐獻器官。況且，隨著複製科技

的發展，基因工程也將隨之提升，許多今日人類醫學的難題，也將迎刃而解。

但是，隨之而來的倫理問題，也將是前所料想不到的棘手。

首先，就醫學的角度來講，為了醫治一個人，複製了另一個人，對那個被複製

的人公平嗎？為了救病人，必需摘取心臟之類的器官，傷害了複製人的生命，

是否要負刑事責任？複製人的目的，若只是為了器官的移植，「家人」對複製

人的感情又是如何？

其次，複製人的科技普及化以後，勢必有人試著大量複製他們心中「理想」的

人。可是理想的標準是什麼？多愁善感的林黛玉，曾被視為美女的典型，今日

推崇的則是高大健壯的女子。昔日腰圍寬廣的男子被稱為福相，今日則看重精

壯細實的肌肉。

其他許多倫理方面的問題，必然接踵而至。在此，不必也不能一一細提。

對基督教的衝擊

無性生殖的科技，將為基督教信仰帶來什麼樣的衝擊呢？

台福神學院舉行的研討會中，一位系統神學教授指出︰我們的「人論」、「救

贖論」，甚至「末世論」，都必須重新定位，重新詮釋。

更多基督徒甚至害怕，這將根本動搖了我們信仰的根基。

在我個人淺見，複製人科技果真成功了，也不過和目前已相當普及的人工授精、

試管嬰兒一樣。只不過用神所允許的科技，提供生養眾多的另一種方式，或以

科技加以協助而已。神仍是惟一的創造者，神也是惟一掌管人類的主宰。

當初天文學界提出「地動說」時，異端裁判所諸君不是憂心忡忡，以為哥白尼

之流離經叛道，動搖了基督教信仰的根基嗎？但是歷史證明，地球繞著太陽轉，

並不違背聖經的教導。我們的神仍然坐在寶座上。

主若允許，複製人的科技成功了，我們的神仍是創造者，我們神的主權，依然

毫髮無損。

主若不允許，複製人的研究，終必功虧一簣。

讓我們安靜等候神的作為，也讓我們不要以有限的理智，限制無限的神。


「複製」真的合神旨意？

陳宗清

五／六月的校園雜誌雙月刊探討了有關複製人的熱門話題。看了三篇特稿後，心

中略有感觸，茲藉此文加以發抒。

首先，複製是否合乎神的旨意，其實是有待商榷的。張南驥弟兄和詹正義牧師都

提到，神藉著亞當創造夏娃是一種複製的過程。特別張教授解釋，Ian Wilmut

複製桃莉的情形，與創世紀二章二十一節，神使亞當沈睡，利用其肋骨創造夏娃

的狀況極為相似。事實上，這個類比有欠妥當。

  1. 根據複製的定義，是由分化成熟的細胞核與沒有受過精的卵子融合在一起

    2. ，以後分裂，成為早期的胚胎組織，再將胚胎植入子宮內，發育長成。這個定義

    是非常狹隘的。神藉亞當的肋骨創造夏娃，無法納入這個範疇。複製與創造是有

    天淵之別，張文甚至說，神對亞當的創造也是一種複製，這樣一來，就對希伯來

    文之「創造」一詞大打折扣。

  2. 複製的結果，是保證複製的產品和原物具有共同的生理特徵，但聖經的記

    3. 載不明，夏娃的生理特徵和基因組合與亞當完全相似。

  3. 神工作時，祂可以完全不受生理學或基因學的任何限制，與科學家在嚴密

    4. 的環境中來從事實驗是截然不同的。

  4. 所謂細胞處於饑餓的狀態，和亞當沈睡時可能在生理學上有某種程度相似

的狀況，這對神創造夏娃而言，並沒有實質醫學或基因學上的意義。好像耶穌曾

用唾沫和泥，醫治瞎眼者，這並非代表唾液或泥土對於眼疾有任何治療作用。

我很佩服張教授有那麼豐富的聯想力，只是我們要知道，人的作為與神的工作之

間，總有無限的差距。

綜觀整本聖經，神設計的一般繁殖模式，是藉著男女有性生殖。倘若把神創造夏

娃的情形視為無性生殖，並且藉此單一事件，就說神也贊成無性生殖或複製，這

無異是把特例當通則，在邏輯上站不住腳。這不是說，任何無性生殖都有違神的

意旨。身為基督徒，我們應該肯定科學家在遺傳工程學上的成就與突破，但面對

此項科技所帶來倫理學和社會學上的問題，有兩個基本的底線一定要注意。第我

們不應嘗試去扮演神的角色，企圖透過基因來控制人。第二，我們一定不能把人

的價值只限定在功能性方面。遺傳基因的研究，很容易就根據功能而區分優劣，

導致對生命的尊嚴無情的打擊，這是一項很嚴肅的挑戰。

我們對科技的發展，不應存有任何幻想或假設，以為因著科技進步，人類就會更

幸福。其實，人類幸福的關鍵不在於生理機能的改良，與肉體生命是否會延續久

一點，而是在於人與神的關係。所以，神所關心的，不是我們是否能複製人，而

是我們是否真正重生。另外，我們要小心，勿以為一切科學所能達到的技術，就

應該被肯定；倘若科技的應用破壞了神原先的創造，就一定對人類帶來無窮的害

處。

當然，就複製人這件事而言，一定要優先考慮動機的因素。如果複製人能成功，

複製的人也必然是人，但這其中就存在很大的矛盾。因為複製的目的，如果是要

去幫助原先就存在的人，而被複製的人存在的目的，是依附於原先之人的需要，

這樣，被複製的人就失去他存在應有的尊嚴地位。另有一些人存著綺麗的遐想，

認為一旦複製人的技術沒有問題，那麼，多複製一些好人，這世界豈不會更好嗎

？但就神學而論，複製的人如果是人，亦即具有靈魂的人（姑且不論靈魂何時產

生，由誰賦與），複製的人還是亞當的後裔，依舊有罪性的捆綁。這樣的話，複

製的德蕾莎修女就不一定會像原來的德蕾莎修女一樣有愛心，雖然她們生理的結

構十分相似。可見得人類的問題不在於生理，而在於靈性。

按人的通性，似乎是喜歡複製。在一些科幻小說與電影中，已經有複製人的情節

；武俠小說中也有這功夫；而孫悟空用身上的毛複製無數孫悟空，早已是家喻戶

曉的故事。這些複製的目的，無非是出於一己之私，企圖藉複製人對周遭的事物

帶來更大的控制與影響。武俠中的複製人，都是由原先的人所支配。可見得，這

背後的理念與人的罪性息息相關，即是要利用複製者，來謀求個人慾望的滿足。

聖經所啟示的神，是喜愛多變化的神。雖然神容許同卵雙生或三胞胎的情況，可

是就世界的人口而言，這現象畢竟是少數。即使是同卵雙生，外表十分相似，但

個性、氣質亦不見得完全相同。神創造人，使其繁衍眾多，每個人在神面前都是

獨特的，而神對每一個人的計劃，也是不同的。神創造的原則，總是多元而和諧

的，看似混雜卻有秩序，是多而一，也是一而多。

*


【科學家發現克隆動物存在極大的缺陷】

資料來源：http://www.nytimes.com/20001/03/25/science/

    編者按：這篇文章從現代科學的角度，通過無數的失敗實驗來說明克隆人的不道義和不可行性。

    在蘇格蘭科學家宣布克隆了第一隻羊多利而震驚世界後的四年，科學家說堆積如山的證據表明通過克隆產生健康的動物遠遠比所期望的要難得多。

    他們說，製造出的克隆，往往有很嚴重的問題，比如發育遲緩、心臟缺陷、肺病及免疫系統異常等等，這些足以讓任何人想到要停止克隆人。舉一個例子，一些看起來很正常的克隆鼠，長大後突然變得出奇的胖，好像科學幻想變成真事似的。

    克隆專家和發育生物學家說，不是某一個特定的地方或發育的某一環節出了問題，而是克隆過程在表達單個基因上似乎是隨機出現錯誤，這些錯誤能在生命的任何時期、產生任何不可預料的問題。

    科學家將一個成體的細胞放入一個被移走遺傳物質的卵細胞內，然後這個卵細胞重新編排成體細胞的基因，使胚胎能夠發育成胎兒，直到長成具有與成體細胞遺傳物質相同的新生兒。沒人知道卵細胞如何重新編排成體細胞的基因，但是科學家們認為這正是克隆產生大災難的根源。問題似乎是一個卵細胞必須在幾分鐘或幾小時內完成一項在正常情況下需要幾個月或幾年時間的任務。精子成熟、基因被重新排列要幾個月的時間；同樣，卵子需要幾年時間慢慢成熟。科學家說這種重新編排必須完美無缺，否則，單個基因在發育或生命後期就能出錯。

    目前的證據表明：如此快的重新編排能使克隆的DNA隨機出現錯誤。輕微的改變單個的基因就能引起胚胎或胎兒發育停止，因而殺死這個克隆。或者基因的改變可能導致胎兒出生後不久死亡或導致生命晚期的嚴重疾病。

    比如，有的克隆鼠長的肥胖，有時出奇的肥胖，即使提供與非克隆老鼠相同的食物。肥胖的老鼠在長到相當於人30歲的年齡前看起來很好，然後體重開始陡增。克隆牛往往出生時就有很大的心臟或發育不良的肺。克隆羊多利也變胖，以至於不得不把它與其他羊分開，吃減肥食物。

    這種遺傳影響極有可能在生命的剛開始就是致死的。比如牛，100只克隆牛試驗只有一例存活。克隆老鼠效率最高，也只有百分之二、三的成活率。

    一些科學家說他們一想到用今天的技術來克隆人就不寒而慄。科學家認為克隆人在道義上是站不住腳的。那將是極不負責的，如果生出的人缺一半腎或沒有免疫系統你怎麼辦？如果生出的孩子看起來正常但負責神經系統發育的基因工作不正常怎麼辦？他們說幾乎每次克隆試驗都遇到過遺傳問題。


膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

“阀阶のよ猭阶

 阀阶
1.孔瞶厩
--悔闽玒瞶--︽砏絛
2.膀服毙瞶厩膀服毙ミ初癸膀服畕の瞶笵紈ネΤ╰参はだ猂の蝶基厩

よ猭阶

笵紈拜肈



Μ栋戈罙秆ㄆ龟砞ō矪



だ侩籔笵紈



竧竒笵紈砏絛肚参芠



稸剪納颗秖淮



毛だㄉ



о拒

(癸岿す砛禬竡叭癸τ磀穂岿τ教秆)


︽笆龟筋


1.罙秆ㄆ龟
测钮蝶基Μ栋戈砞ō矪

2.だ侩籔笵紈
eg.传登v.s.醇坝 σ刚v.s.醇坝

3.о拒ぇㄌ沮
A.竧竒
a.Exegesis(What the Bible said )---Hermeneutics(What the Bible says) 竧竒瞶厩---膀服毙瞶厩
讽ゅて---瞷ゅて
b.ず甧
ㄣ砰毙旧粅祅腳癡玂霉獺
--磷猭竡獶灿竊┦チ薄
笵紈玥---稲籔タ竡
Ч笵紈瞶稱
--Ч︽笆 ---穝ぱ春禜
B.肚参毙旧
ぱ毙礛猭玥 э毙產瞶芠单
C.芠
承硑---盉┦攀吏玂----
臔瞶---惠穦そ竡弘
毕奴---把現チ眖坝
ソ---э穦
D.珿ㄆ痹瓃
甁の秆厩

4.о拒
禬竡叭---初毕
癸τ磀穂---タ竡驹
岿τ教秆---疭猵糧璍

膀服毙瞶
1.ㄓ方
眏秸籔承硑闽玒芠翴ㄓ方琌琌币ボ瞶琌荡癸猭瞶

2.疭翴
a.猭┪ㄥ
2012 193--6 ケ41
猭膀ㄥ蝴の穦
b.浚┪パ
831 51513
廷璶碙娩娩いパ楷稻瓂笵ぃパ
c.┪ず
2017 び521-48
︽パず珇τ祇ㄢ常璶
d.既┪ッ
霉1311-14 懂59 ┘玡47
さネ琌ッネギ戳帝泊ッぃ┛菠瞷
e.も琿┪ヘ
霉1217-21
痷瞶琌ㄢ常莱到

3.芠翴
a.非玥芠翴
瘤礛稲Ч猭霉1311⊿Τ非玥иぃ稲
非玥芠翴ぃ╄牟獺嘿竡痷瞶眔毕ぃ琌綼︽眔毕璶Τ︽瑿縬は癸猭竡ぃ琌は癸猭び17-19  
b.矪挂芠翴
Τ非玥ぃσ納矪挂籔初碞穦筁だ虏てΘ圾て毙兵 癸狡馒じ穦獺ヵ籔ネ碞穦叉竊
c.笆诀芠翴
55--18 41-44 膀服畕瞶笆诀莱琌篴痲ぃ―篴模

4.侥阶
a.疭ㄒ阶--粄笵紈猭玥Τㄒ矪挂瞶厩粄⊿Τ岿粇
b.侥阶--粄о拒常琌磀粿┦钡㏑ゲ笻璉㏑惠だ侩纔驹いネ㏑舦港龟舦斥㎝毕贝
c.絛瞅阶--笵紈砏絛﹚絛瞅ず琌荡癸
ぃ炳非玥阶疭ㄒ阶粄琌疭ㄒ侥
阶粄Τ侥絛瞅阶粄粅㏑Τ絛瞅琘ㄇ炳ぃ材せ粅砏絛ぃ衡疭ㄒぃ衡侥材せ粅ぃ垦炳

獶膀服毙瞶厩虏ざ
1.礛阶瞶厩
阶翴ㄌ礛τネLife according to nature
蝶阶a.ぐ或琌礛礚猭玻ネ瞶玥
b.妮礛ㄆぃ常琌到瞶ぃミ礛厩
c.琘ンㄆ琌到獶ウ琌礛琌碿獶琌獶礛礛籔琌兜ㄆ龟ぃ﹚ㄣΤ基耞ぱぃゲ疭癡絤偿脋偿芞厩策ぇ抡粇

2.簍て阶瞶厩
阶翴ㄌ簍てよτ
蝶阶a.笷焊ゅ簍て阶碞笆簍てㄆ龟倒ぉ厩安砞┦磞瓃⊿Τ基粄﹚
b.穦簍て阶玱基粄﹚粄簍て单蔼单
c.菌玻ネ璣簿チ┖狝崔チ竡監炳礢び磀粿

3.е贾阶瞶厩
阶翴е贾琌斑到pleasure is the sole good ┋褐琌斑砆饼―ヘ璶и尺舧Τ或ぃ
蝶阶a.е贾ㄆぃ﹚琌到
b.е贾莱琌瞶耞挡狦τ獶ヘ
c.е贾阶だи阶Egoism阶Utilitarianismだ琌и┪计┋褐ㄌ耴
d.┋褐竡 ┋褐莱赣琌發―ヘ┪挡狦

4.龟筋瞶厩
阶翴匡拒︽いン穦玻ネ耕到挡狦
蝶阶孔到硄盽--砆盽醚炊筂苂砛盽醚碞琌到

5.矪挂瞶厩
阶翴瞶斑玥碞琌稲琌︽讽矪挂∕﹚︽笆
蝶阶a.癸︽び贾芠
b.┛菠稲ず甧---稲Ч猭τぃ琌

6.い瓣瞶芠
阶翴渡痴稲阶瞶芠蝴﹝悔㎝坑玥---ぱ克畍ひ包狟ね產瞶み產▆み碞Θ瞶玥
蝶阶a.癸┦び贾芠
b.猭獀芠├
c.砰耕溃ы
d.パ產崩甶琌ì镑莱瞷じ穦




膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

“穝瞶厩

祅腳癡
1.玥
A.︽方ずネ㏑(びき3-12) 
B.篴模琌膀服毙瞶厩笆诀(びき13-16)
C.ㄥぃ紀奔猭は璶蔼竡(びき17-20)
2.蔼竡
A.パ︽矗狜笆诀
B.パ矗狜ず
C.パ伐矗狜縩伐
3.ず甧
A.ぃ炳---碙ネ㏑(521-26)
ぃ胔淮跌ネ㏑璶縩伐笆㎝
B.ぃ瞉---碙钵┦(527-30)
Ё耞得み篈癸刚贝
C.ぃ瞒盉---碙皌案531-32)
盉琌竧Θ砰Τよ瘆胊砰┦篶Θ瞒盉璶ン琌璶兵ンτ獶ゲ璶兵ン
D.ぃ癬粆---碙痷瞶 (533-37)
痷龟㈱港琌摸肪硄程钡硄隔
E.ぃ厨確---и(538-42)
そキ琌癸猭﹛璶―иň矫琌膀服畕胔そキ蝴臔痷瞶碾礚и陪到
F.稲こ寄---ǐ(543-48)
ネ璶發―禬竡叭о拒

狶玡
1.毙穦瞶(110--421,61-20)
A.ぃ挡囊は璶㎝
B.肚笵琌共妮獺畕τ獶獺畕妮肚笵赣眔篴模琌
C.48-13獺畕籔ネ莱赣籔肚笵妓璚τ眔篴模
D.61-11獺畕ぇ丁ぃ┘禗砠
2.盉瞶(狶玡57彻)
A.瞉睹毙穦璶掉(559-13)ユ倒蓟ス種莱琌钩ψ砰璚τ眔毕
C.縒ō琌贺界⊿Τ界碞挡盉ひヾ丁璶ノ﹜ō┘癸
B.膀服畕琌パ玱ぃ钩┦秆--ㄏΘ┦ィ刘(71-7)ぃだ﹡
D.縒ō琌琌疭界硅包儿琌﹜常ぃ淮跌(778)璶儿倒獺畕
E.ぃ瞒盉埃獶ぃ獺よ矗τ琌癸蛮よセㄓ常ぃ獺τ弧 
F.挡盉ぃ琌デ竜璶みぃ盡み狝ㄆ刚贝ぃ挡盉琌贺瞶稱璶み┦激刚贝
3.舦瞶(112-16)
A.11竊--╧┘惠璶がㄌ綼
B.╧ㄌ礛ΤΩ╧舦ぃ琌琌 舦ぇ
C.ㄤ竒ゅ狶玡34-36矗玡11-12畕9

獺い瞶
1.現獀瞶
び21 赣蓟讽耴倒赣蓟讽耴倒
霉1-7 矗1 ┘玡13-17
2.盉瞶
び3-12ケき22-33﹁18-19┘玡1-7
3.瞶
ケせ5-9﹁22-251矗玡せ1-2┘玡18-25




【潔癖】

    一位元42歲的男工程師找心理醫生求助，訴說他得了一種「怪病」，老是覺得自己染上了病菌，可能會得癌癥。因此，每天必須多次、長時間地洗手、洗衣，為此非常痛苦，別人也稱他為「洗手狂」。經瞭解，其詳細發病情況如下：8年前，一位要好的同事死於癌癥，當時他很悲痛。這位同事在病死前半年曾在他家的床上睡過一次午覺，於是擔心自己也會傳染上癌癥，當即把被褥大洗一遍。以後還不放心，總覺得身上沾上了致癌的東西，每天要洗手多次。這種擔心逐日加重，在路上見到穿孝服戴黑紗的人，就聯想對方家中死了人，身上必定有病菌，而且把病菌傳給他了。回家後不但反復洗手洗頭，還要把外衣扔掉。以後漸漸發展到不敢出門，不敢聽別人談到癌癥或死亡的事，不敢到醫院去看病，因為醫院有各種病菌。妻子和女兒都不理解他，時常為此爭吵，弄得家庭關繫很緊張。幾年來，兩次住進當地精神病院治療，服過中西藥物，都沒效果。
    上述這一工程師患有潔癖，醫學上稱之為強迫性神經癥，簡稱強迫癥。強迫癥是一組癥狀特殊的，以強迫觀念、強迫行為、強迫情緒為主的神經癥。其表現各異，有的患者老是重復想某些問題，如對某重要人物或親人懷不敬念頭，雖然不符合自己的意願，但又不能不想，隻好用相反的念頭來對抗。如一青年說他腦子裡老想到自己的母親是妓女。由於不能控制，便痛恨自己，並不停地念叨母親是正派人，此為強迫觀念。有的患者必須按照固定的方式擺放東西，按照一定的儀式做某動作，自己也感到麻煩，但若不這樣，便緊張不安，此為強迫儀式。有的患者看到尖東西，如刀、剪、筆尖等，便有一種衝動，要拿它刺自己或別人的眼睛。盡管不願這樣，卻很難控制，隻好避開這類物品或環境，此為強迫意向。有的患者或伯門窗末關好，無數次地重復開關動作，或老認為手或其他東西肮髒，不停地反復洗滌等等，即為強迫動作。
    潔癖等強迫癥的發病原因一般與個體性格及生活經歷有關：
  1. 大部分患者能指出在他癥狀加劇前所發生的突發事件。如家庭的搬遷、親人的亡故、父母或自己的離異、性的不協調等。由於上述原因引起的心理緊張、情緒波動都可成為誘發強迫癥的原因。
  2. 患者的性格特點在疾病的發生中也起著重要的作用。據研究，大部分患者都有特殊的性格特徵：青年患者大多數非常愛幹淨、愛整潔，他們是順從、辦事認真、嚴肅的；成人患者一般時間觀念較強，遵守紀律和制度，生活習慣較到板，遇事過於謹慎、優柔寡斷，不少人可能很迷信。這種性格的人在過份強大的壓力下易患神經癥。
    強迫癥的治療多以心理治療為主，輔之以藥物治療。
  1. 認知領悟療法。一般而言，強迫癥患者對自己的強迫癥狀尤其是強迫動作，一方面感到麻煩，希望醫生能解除其理性上認為不合理的觀念和行為；另一方面，內心又認為這些觀念和行為有其合理性和必要性。上述潔癖患者即便如此，也好像分裂成了兩個人，一個能根據實際情況，照成年人的邏輯來分析、判斷其病態表現，認為反復洗手、洗衣，費時費力，希望擺脫。另一個則認為，有傳染上癌癥的可能，有必要多洗幾次，這種態度與其實際年齡及所受的教育很不相稱。前者代表理性的成年人，後者不講邏輯， 昧盲目恐懼，具有幼稚的兒童心理特點。這兩個人各抒己見，誰也統率不了誰。但患者對這個病理本質特點並無自知之明，若採用談話方式的認知領悟心理療法，啟發患者認識外表癥狀後面的心理矛盾。揭露兒童心理部分的幼稚性，鼓勵他用成人的態度來統率其整個行動，放棄兒童的行為模式，領悟到病理本質後是可以治癒的。
  2. 厭惡療法。經常採用橡皮圈方法。即讓患者在手腕上戴一橡皮圈，一旦他即將出現強迫動作或行為時，便讓他用橡皮圈彈自己的手腕數十乃至數百下，一直彈到強迫觀念消失，有疼痛感為止，從而達到抑制強迫行為的目的。
  3. 滿灌療法。讓患者坐於房間內，請其好友或親屬當助手。患者全身放鬆，輕閉雙眼，然後讓助手在患者手上塗各種液體，如清水、墨水、米湯、油、染料等。在塗時，患者應盡量放鬆，而助手則盡力用言語形容手已很髒了。患者要盡量忍耐，直到不能忍耐時睜開眼睛看到底有多髒為止。助手在塗液體時應隨機使用透明液體和不透明液體，隨機使用清水和其他液體。這樣，當患者一睜開眼時，會出現手並不髒，起碼沒有想像的那麼髒，這對患者的思想是一個衝擊，說明「髒」往往更多來自於自己的意念，與實際情況並不相符。當患者發現手確實很髒時，洗手的衝動會大大增強，這時候，治療助手一定要禁止他洗手，這是治療的關鍵。患者會感到很痛苦，但要努力堅持住，助手在一旁應積極給予鼓勵。
    在這一關鍵時刻，助手的示範作用很大。助手可在自己手上也塗上液體，甚至更多更髒，並大聲說出內心感受。由於二人有了相同的經歷，在情感上就能得到溝通，對髒東西的認識也能逐漸靠攏。這時，患者要仔細體會焦慮的逐步消退感。
    滿灌療法在剛開始時把人推向焦慮的頂峰，但隨著練習次數的增加，焦慮會逐漸下降，強迫行為也會慢慢消退。
    資料來源：人民健康網


【薛西弗斯的巨石-強迫症】

    古希臘神話的悲劇人物薛西弗斯，被諸神詛咒，在地獄中不斷地推著巨石上山，然後又讓巨石滾下山，這種徒勞無功、毫無指望的苦役是最可怕的刑罰了！其實在這個紛擾的社會角落存在無數的的薛西弗斯，他們每天承受著無盡的巨石的折磨。我們稱這群患者為「強迫症」。他們會陷入一種無意義、且令人沮喪的重複想法與行為當中，但是一直無法擺脫它。強迫症的表現可以自輕微到嚴重，但是假使症狀嚴重而不治療，可能摧毀一個人的工作能力，或在學校的表現，甚至連在家中的日常生活都有問題。
    很多年以來，人們一直認為強迫症是一種罕見的疾病，因為只見少數幾個人有這種情況。但是這個疾病常是被低估的，因為病人會隱瞞病情而不去尋求治療。其實所有的人口中一生罹患強迫症的機率約2-3％，這個比例高於精神分裂症、恐慌症等。
    雖然強迫症發病年齡在青少年或成年早期，但是也有學齡前發病的例子。研究顯示成年的強迫症，有三分之一在兒童期發病。若兒童早期發病將會影響小孩的發展與學習，所以兒童若罹患強迫症，則應及早帶給醫師評估與治療。
    強迫症主要的症狀包括：

一、強迫思考：

    強迫症病人心中常會有自己不想要的重複想法、影像或衝動。持續害怕自己或心愛的人會受到傷害﹔認為自己得到可怕的疾病的不合理的想法﹔或者超乎尋常的將事情做得對或完全，這些現象都是很普遍的。病人不斷地經驗到一種困擾的想法，例如︰「我的手好髒，我必須去洗手！」、「我可能沒關瓦斯！」或「我會傷害我的小孩！」。這些想法都不是個案本身想要的、那是不愉快的，會產生很高的焦慮。

二、強迫行為：

    在強迫思考之後，跟著來的就是強迫行為。強迫行為可以暫時降低強迫思考帶來的焦慮，但是也因此而不斷地強化個案去執行強迫行為的動機。最常見的強迫行為是清洗與檢查。其他症狀包括︰算數字、收集物品、物品排列的整齊性。這些行為一般是想免除對自己或他人的傷害，或者無法擺脫不合理的責任感。某些人會有重複的儀式行為，這會暫時降低病人的焦慮，但是禍害卻是無窮盡的。
    強迫症的成因主要是體質因素，也就是腦部頭狀核、眼前額葉的部位有病灶，以致對很多訊息的過濾過份仔細，導致訊息塞車無法通行。所以很多強迫症患者，會不斷地重複檢查，無法快速完成工作。
    如何治療強迫症？或許有人會推薦一些妙方，例如中藥或宗教療法，這些方式或許有用但並非究竟之道。因為在中藥當中沒有針對強迫症的特效藥，大多是輔助性質而已。宗教療法也只對虔誠的教徒有幫助，但是卻無法放諸四海皆準。其實最有用的方式還是抗憂鬱藥物加上認知行為治療療效最好，大約可以改善八成左右的症狀。新一代抗憂鬱劑的藥理作用在於血清素再吸收的阻斷，以致讓神經細胞間隙的血清素濃度增加。利用高濃度的血清素，來調和頭狀核與眼前額葉的病灶，讓強迫症狀減輕。
    認知行為治療的指導原則就是：「暴露不反應」。也就是跟強迫症狀共存，但是不隨著其節奏起舞。例如摸到髒東西，不去清洗，讓自己的焦慮在30分鐘之後自然消退。個案也因此學到「不反應」也可以治病，焦慮不會昇反而是降的。除此之外強迫症患者必須遵守以下幾個治療原則：一、不管別人如何棒，只跟自己的症狀比較。二、不要放棄，學習放下。三、要有背水一戰的決心，千萬不要替自己找藉口逃避。四、要有行動力，光想沒有用，說到做到。五、找工作，讓自己有成就感。六、將成功的經驗記錄下來，不斷地勉勵自己。
    強迫症是一種慢性病，症狀起起伏伏，只有三成左右的個案可以完全緩解，剩下七成的個案卻是好好壞壞。所以絕大部分的個案要有長期抗戰的準備，筆者臨床上試驗大約兩年的333療法，也就是服用足量的藥物三個月，加上認知行為治療團體三個月，追蹤三個月，之後開始減藥。八成的個案有改善，有五成的個案可以逐漸減藥。
    其實尋找合格的治療師，加上自己強烈改變的動機，與支持合作的家屬，才能對症狀最有幫助。
    資料來源：生活調適愛心會


【強迫症四步驟的自我治療手冊】

    假如您有強迫症，您現在就可以學習到最先進的治療模式。過去二十年當中，行為治療對於強迫症有極大的功效。在這手冊當中，教導您成為自己的行為治療師。學習某些基本的強迫症知識，瞭解強迫症是源自於身體因素，並且是可以治療的。您可以克制強迫動作的衝動，與控制惱人的強迫思考。
    研究顯示「暴露與不反應」是治療強迫症的有效方法。除此之外，強迫症病人在專業的指導之下，學到如何在強迫想法的刺激之下暴露自己。且學習如何對抗強迫想法、衝動。例如：指導一位過份怕髒的病人，去摸髒東西而禁止洗手，這個技巧就叫做「暴露、不反應法」。您將學到避免習慣性的強迫行為，而以新的、健康的行為取代。
    本手冊基本上是讓您瞭解強迫性想法與行為是如何來的，您可以學習如何處置強迫症所導致的焦慮與害怕。適當處理您的害怕可以讓行為治療更有效。這裡要強調的四個步驟如下：
    一、再確認
    二、再歸因
    三、轉移注意力
    四、再評價

步驟一、再確認

    第一步最重要的就是學習「認清」強迫症的想法與行動。可能您一點都不想去做這個步驟，但是您必須努力的，全心的覺察，以便瞭解此刻的困擾是來自強迫性想法或行為。
    每天的覺察幾乎是自動化的、膚淺的。「全心的覺察」是更深刻的、更仔細的，且要經由專注努力才能達成。記住想改變腦部的生化變化，來減少強迫性衝動可能要花上幾週或幾個月。若想在幾分鐘或幾秒鐘內趕走這些強迫症狀，是會讓您失望的！事實上反而會讓強迫症狀更嚴重！在行為治療當中要學習控制自己不對強迫性想法作反應，不管他們有多干擾。目標是控制你對強迫症狀的反應，而不是去控制強迫思考或衝動。
    下兩個步驟是幫助你學習新的方式來控制你對強迫症狀的行為反應。

步驟二、再歸因

    自己對自己說：「這不是我，這是強迫症在作祟！」強迫性想法是無意義的，那是腦部錯誤的訊息。你要深切的去瞭解，為何急著檢查或「為何我的手會髒」這麼有力量，以致讓人無法承受。假如你知道這些想法是沒有道理的，那麼為何你對它要反應呢？瞭解為何強迫思考是如此的強烈，與為何無法擺脫它，是增強你的意志力和強化你去抵抗強迫行為的重要關鍵。這個階段的目標是學習「再歸因」：強迫想法的源頭是來自腦部生化的不平衡。
    在腦部有個地方叫做「頭狀核」，就是這個地方生病了所以得強迫症。頭狀核是個過濾訊息的場所，就像汽車的變速器般，它接收前腦的訊息，而前腦是計畫、思考與瞭解的地方。頭狀核有障礙則會有強迫症狀出現，所以思考動作都會不順。前腦變得太活躍，用太多能量，就像車子陷入泥淖中，不斷地轉動輪胎，但是卻越陷越深。前腦的部分稱之眼額葉皮質，因為發生錯誤的偵測回流以致陷入泥淖中。這可能是強迫症使得人們有「事情有些怪怪的感覺，揮之不去」的原因，你必須做到讓這輛車離開泥淖。用手排檔代替自排檔，來修理這個故障的變速器。我們現在知道可以改變腦部的生化平衡，這需要花數週、數個月的時間。此時瞭解腦部扮演導致強迫症的角色，有助於免除最令人挫折的「想要完全除掉強迫症狀」的不正確想法。雖然無法馬上有大的改變，但是記住：「你可以不必馬上對強迫症狀做反應！」最有效的方式就是學習將強迫想法、感覺擺一邊，然後做其他的事，如此可以幫助自己，改變腦部的生化反應。
    這就是我們所謂的「換檔」：做其他的行為！若嘗試趕走強迫思考，只是徒增壓力煩惱罷了，而壓力會讓強迫症更嚴重。
    用「再歸因」可以幫助您避免用儀式行為來讓自己好過一些，例如整個完成的感覺。若知道這些強迫思考是來自腦部生化的不平衡，你就可以學著忽略這些衝動，繼續做該做的事情。記住：「那不是我，那是強迫症在作怪！」若抗拒聽從衝動或抗拒反應，你將改變腦部，且讓強迫症的感覺減少。若你對衝動反應，你可能暫時舒緩一些，但是不久之後，衝動勢必更加嚴重。這或許是強迫症病人最需要學習的一課！那將幫助你避免成為呆子或上了強迫症的當。
    「再確認」與「再歸因」常常一塊兒做的，因此會讓病人對強迫症的成因有更深刻的瞭解。先全心的察覺強迫症在逼迫我，然後瞭解它是來自腦部的病態所致。

步驟三、轉移注意力

    進入此步驟是真正要幹活了！開始的心理建設是：沒有痛苦，就沒有收穫！在此步驟你要做的是：必須自己換檔！你用努力與專注的心思，來做腦部很自然、輕鬆的工作。例如：一位外科醫師手術前的刷手，從開始到結束是很自然的動作，他很自然地覺得已經刷夠了。但是強迫症患者卻一次一次的刷，沒完沒了！他腦部自動的機制已經遭到破壞，幸運地是做這四個步驟能夠修補它。
    轉移注意力是要將注意力轉移開強迫症狀，即使是幾分鐘也行。首先選擇某些特定的行為來取代強迫性洗手或檢查。任何有趣的、建設性的行動都可以。最好是從事自己的嗜好活動，例如：散步、運動、聽音樂、讀書、玩電腦、玩籃球等。
    當有強迫性思考時，你先「再確認」那是強迫性思考或衝動，且「再歸因」那是源自你的疾病-強迫症，然後「轉移注意力」去做其他的事。記住不要陷入習慣性的思考，必須告訴自己：「我的強迫症又犯了，我必須做其他的行為」你可以決定"不要"對強迫思考做反應，你要作自己的主人，不要做強迫症的奴隸！

（一）十五分鐘法則：

    轉移注意力不是件輕鬆的事。要將強迫思考瓦解，然後做該做的事，要花極大的力氣與承受莫大的痛苦。但是唯有學習抗拒強迫症，才能改變腦部生化，假以時日必會減低痛苦。我們運用十五分鐘法則，就是延緩反應的時間至少15分鐘以上。剛開始時可以從延緩5分鐘做起。原則是一致的也就是：千萬不要沒有延遲就立即反應。注意這不是被動的等待15分鐘，而是在這段時間內我們做「再確認」、「再歸因」與「轉移注意力」。然後你要做其他有興趣、有建設性的活動。在一段時間之後，再評估強迫症的衝動，看看強度是否下降，並且記錄下來。即使一點小小的下降，也要鼓勵、獎賞自己。強迫症患者常常會有求完美、100分的心態，所以也常不滿足一點點的成就，總是認為自己做得不夠好，以致行為治療無法成功。目標是延遲15分鐘以上，只要不斷地練習，將會大大地減低強迫症的強度。一般而言，越多的練習，就會越順手。不久之後就可以延遲20分鐘或30分鐘以上了。

（二）只要做就有收穫

    轉移注意力來做其他的事是很重要的。不要期待這些想法或感覺可以馬上走開。不要做強迫症要你做的事，你要堅持做自己選擇的活動，如此強迫性衝動會因為你的延遲而減弱甚至消失。即使衝動很難改變，你還是會發現可以稍微控制你反應的動作。
    運用「全心的察覺」與當個「旁觀者」將會讓你更有力量。此步驟的長期目標就是不要對強迫症反應。立即的目標就是反應前要稍微延遲。你學習不要讓強迫思考來決定你該如何做。
    有時強迫性衝動太強烈了，以致你無法不做強迫性行為。不過假如你不斷地演練這四個步驟，將可以預期改變腦部的生化。時常提醒自己：「不是我覺得手髒要洗手，而是強迫症在影響我。這次強迫症贏了，下次我會撐得更久再反應！」如此演練，即使最後做了強迫行為，也包含了行為治療的元素。很重要的是：再確認強迫行為是一種強迫症，這是一種行為治療，總比光做強迫行為而不想得好。
    給對抗強迫性檢查的朋友一個秘訣：假如你的困難是檢查門鎖，請試著專心、全心全意鎖門。察覺內心興起的鎖門的衝動，然後仔細、緩慢的鎖門，讓這個動作深深的記在心中，例如：「這個門現在已經鎖上了，我看見門已經鎖上了！」你得到一個深刻的印象就是門已經鎖上了，所以當強迫性衝動要你去檢查門鎖時，你可以馬上「再確認」也就是：那是強迫性想法，那是強迫症！你可以「再歸因」也就是：那不是我，那只是我的腦部在作怪！你可以轉移注意力做其他的事情，並且心中確認自己已經小心地鎖上門了。

（三）紀錄行為治療

    將成功的轉移注意力的行為記錄下來也是很重要的，因為你可以回溯去看何種行為對於你轉移注意力最有幫助。當列出來的項目達到預期的效果時，可以幫助你建立信心。記錄可以幫助你在強迫症狀嚴重時"換檔"，並且訓練自己記得過去曾做些什麼。當成功的經驗越多時，自己就越受到鼓勵。
    只記錄成功的經驗，而不紀錄失敗的經驗。你必須學習自己支持自己，給自己一些鼓勵，這對自信心的增強有很大的幫助。

步驟四：再評價

    前三個步驟是利用既有強迫症的知識，來幫助自己釐清強迫症是一個身體的疾病，也就是腦部生化的不平衡，而不去接受強迫思考的驅迫，同時轉移注意力在有建設性的行為上。「再確認」與「再歸因」是連在一塊兒的，接著而來的就是「轉移注意力」的步驟。這三個步驟的總體力量，大過個別步驟力量的總和。「再確認」與「再歸因」的過程可強化「轉移注意力」。在行為治療之前，你開始「再評價」那些強迫性想法與衝動。等到前三個步驟經過適當的訓練之後，就可以及時地將強迫性想法與衝動的價值降低。
    我們利用十八世紀的哲學家亞當史密斯發展出來的觀念：部分的觀察者，來幫助你更清楚的瞭解四個步驟的執行。史密斯描述：部分觀察者是我們內在的一部分，正如心中的另一位觀察者，這個人瞭解我們的感覺、狀態。當我們想要努力地強化這個部分觀察者時，我們可以隨時叫他出來觀察自己的行為。換言之，我們可以用旁觀者的角色來見證我們的行為與感受。正如史密斯描述的：「我們是自己行為的觀察者。」
    強迫症的患者必須努力地處置強迫症狀。你必須努力的維持旁觀者的角色，如此可以讓你有能力去抵抗病態的衝動直到消失為止。你必須瞭解強迫症狀是無意義的，是來自腦部錯誤的訊息，所以你必須轉移注意力、換檔。你必須集中所有的心力，永遠記得：「這不是我，這是我的強迫症在搞鬼！」雖然一時無法改變感覺，但是卻可以改變行為。靠著改變行為，你會發現感覺也會隨之改變。
    再評價的終極目標是貶抑強迫症狀的價值，不隨著它起舞。有兩個重點：第一、有心理準備：就是瞭解強迫症的感覺將要來，並且準備承受它，不要驚嚇。第二、接受它：當有強迫症狀時，不要浪費力氣自責。你清楚症狀來自何處，你知道如何應付它。不管強迫症狀的內容是甚麼，不管那是暴力或性，你知道這些症狀會在一天當中發生幾百次。你不必每次都回應，好像那是一個無法預測的新想法。拒絕讓它衝擊你，拒絕讓它打敗你。靠著對強迫想法做心理準備，你可以馬上確認出它且做再歸因的工作。你同時可以做再評價的工作。當強迫症發生時，你已經做好心理準備了。你將知道：「那是我可笑的強迫想法，那是沒有意義的，那只是我的腦部的障礙，不必注意它。你可以學習跳到下一個動作，不必停留在這個思維上。」下一步就是"接受"強迫症已經發生的結果，千萬不要責怪自己意志力不堅，其實這都是腦部的不平衡所致，跟你無關。避免所有負面的、批評的想法，例如：「有這種強迫想法的人，是多糟糕，…..」

結論

    有強迫症的人必須鍛鍊自己的心志，不要依照強迫性感覺思考去做。我們必須知道這些感受是一種誤導。用一種逐漸但是溫和的方式來改變對強迫症狀的反應，並且試圖與之對抗。我們從中學習到即使持續、強迫性的感受，都只是暫時的，只要不隨之起舞它終將消失。當然我們也記得當我們對強迫症投降時，它會越來越強烈以致淹沒我們。我們必須學習體認這些強迫性衝動來自何處，並且試著對抗它。在執行四個步驟的過程當中，我們奠定自我掌控的基礎。經由對抗強迫症，我們增加了自信心，與經驗了自由的感受。我們增強了做決定的能力。也經由肯定的堅持，改變腦部的生化，進而獲得真正的自由！
    資料來源：生活調適愛心會


【強迫症家屬手冊──學習與強迫症患者共處】

一、我們並不孤單

    經過多年的摸索最後終於知道家人得的疾病叫做「強迫症」。身為病患家屬的您，一定很想知道如何才能幫助他（她）。您或許已經嘗試很多方法都無法改善或停止這個病症。不過減少衝擊的第一步就是學習了解與接受強迫症，這需要花費很多時間與精力的，有時候也要嘗試錯誤的。正如您學習騎腳踏車般，不可能一開始就可以騎得很快。有那麼一天您可以充分瞭解強迫症，家庭關係可以改善，也可讓病人的強迫症狀減輕。然而要達到這些目標是需要步驟與時間的。
    在許多年與強迫症家屬工作的經驗當中，我們發現一些重複出現的主題：在您努力幫助病人的過程當中，可能試著堅持要病人停止「愚蠢」的重複行為，或阻止他（她）執行儀式行為以「保持平靜」。有時卻會弄巧成拙使得家庭破裂，且導致強迫症狀加劇。當您試圖去幫助病人但是被拒絕或無效時，您會開始覺得無助與無力感。

二、您可以改變局面

    治療強迫症「衛教」是很重要的，也就是要讓家屬真正了解強迫症狀。因為大部份的病人雖然患病，但是仍然維持正常的工作、社交等功能，難怪您會視強迫行為是一種可以由病人任意啟動與停止的症狀。這是一般常見的誤解。通常等到家屬注意到病人有某些異常，已經花費很多的時間與承受很多痛苦的折磨。在您能有效的幫助病人之前，必須認識強迫症並且學習一些這方面的知識。在您解決問題之前，您必須知道問題在哪裡。「教育」是第一步。當您對於強迫症懂得越多就越有希望去幫助病人。強迫症是一種腦部生化不平衡的疾病，它並不是一種性格的疾病。當您對於強迫症的了解增加之後，就能夠以疾病的模式（而非認為個性使然）來看待病人的不合理的行為。您的家庭關係會更加改善，且強迫症病人會覺得更被支持。正向的家庭關係大大增強了其他治療的效果（例如，藥物、行為治療等）。

三、什麼時候需要專業的協助？

    家屬一開始會將強迫症當做性格因素。例如，一個父親發現他很難去理解為什麼他的兒子不能「就是停止」清洗而去工作，他會說自己也有清洗的「習慣」，但都能叫停，為什麼他的兒子不行？如此的強迫行為激怒了父親，也讓兒子變得沮喪，甚至症狀更嚴重。
    區別強迫性格與強迫症狀是很重要的。研究顯示每個人都有一、兩項儀式行為，與強迫症的差別是焦慮的程度和對強迫行為必須執行的執著度較輕微而已。強迫症的病人覺得唯有做強迫行為才能消除焦慮。病人知道只要做儀式行為就能減少害怕、焦慮。最好將這些強迫行為視為「症狀」而不是「缺點」。當病人無法控制強迫行為時，千萬不要責備他。

四、什麼導致強迫症？我該罵嗎？

    有些家屬會說「我有強迫傾向，是否我會得強迫症?」事實上，很多人有強迫傾向，但終生從未得此病。環境、基因與體質是造成強迫症的可能因素。亦有些研究指出大腦的特別區域的病灶是引起強迫症的地方。
    必須注意：強迫症不是病人的『錯』，也不是因撫養態度錯誤或夫妻吵架而引起的疾病。為什麼一個家庭中三個小孩子由同一父母及同一環境下撫養長大，怎會有一個人得強迫症呢？你會問你自己：「假如不是我引起的，是什麼引起的？」目前，較好的解釋如下：有某些基因遺傳，或體質因素，例如腦部某些部位的障礙而導致強迫症。

五、強迫症會好嗎？

    大部份強迫症的病程會起起伏伏。您若期待一次就治好，永不再發病，可能會大失所望。有些人可能一生就只有生一次病，之後就沒有症狀。然而碰到壓力或環境改變時，症狀又會出現或惡化。就此觀點而言，我們不能保證強迫症可以完全治癒的。其實某些有效的治療方式可以讓病人過著幾乎完全「正常」的生活。您可學習正確的期待及如何去應對症狀起伏不定的病人。

六、治療

    有經驗的醫師會運用多樣的治療模式，包括藥物、認知行為治療、家庭教育和適當的支持。現在有很多藥對強迫症是有效的，最有效的藥包括 Clomipramine (Anafranil)；Fluvoxamine(Luvox)；Sertraline（Seroxat）；Fluoxetine（Prozac)這些藥使大腦中血清素（Serotonin）的濃度產生變化，而降低強迫症狀。然而，單一藥物是很難使所有症狀去除的，必須並用其它治療方式來使病人對其症狀有更好的控制。
    認知行為治療比傳統的精神動力心理治療來得有效。心理治療挖掘過去以期找到問題的根本，而認知行為治療則以此時、此地的練習來去除不必要的行為。其最主要的想法是讓病人處於那些害怕、焦慮的情境當中。然後鼓勵病人對抗那些因害怕或緊張所致的強迫行為，這就是所謂的「暴露和不反應法」(exposure and response prevention )。當一次又一次的重覆練習，強迫症病人才學習到「如果不做那些儀式行為，也不會有壞事發生的！」剛開始練習時，因不合理地想像災難會降臨，故緊張程度不斷增高。若病人能及時告訴自己「好的，我只洗一次，不會有人受傷的」。起初這方式使病人變得更焦慮。但不要灰心，透過重覆練習，焦慮會逐漸減少的。原則就是不斷面對讓病人害怕、焦慮的事物。認知行為治療必須花費很多練習和耐心，並且要有較強的動機來承受高度的焦慮。
    家庭治療是藥物和認知行為治療的重要輔佐工具，其中以多家庭支持性團體心理治療較有效。這是由家人及病人參與，為了瞭解強迫症及其家屬在一定時間內組成的團體。在此，提供了家屬與病人多相處少交惡的機會，且對強迫症更加了解，分享相似的經驗，並討論不同的解決問題的方法。
    在某些時候，也可以做個別家庭治療，治療者可促使家人與病人一起努力以改善家庭關係，減少衝突，維持居家生活。藉著溝通的改善及建立彼此瞭解，更可減少強迫症狀。

七、與強迫症病人一起生活的指引

    家屬對強迫症病人的反應因人而異，有三種典型反應：(1)家屬主動幫助病人(2)家屬不願幫助病人，但可容忍強迫症狀(3)家屬不願知道亦不允許強迫症狀出現。其實對強迫症知道愈多，更可幫助治療使得病症恢復得更多。
    下列的家庭指引，期能幫助家屬：

《家庭指引》

  1. 您必須學習分辨一些代表病人有問題的訊息。記住這不是他們的個性使然，而是疾病的結果，即使有改變也是緩慢的。這些訊息包括︰
    1. 重複做某些動作或事情（重複強迫性行為）
    2. 不斷質疑自己的判斷，必須別人持續的保證
    3. 要花較長的時間去做簡單的工作
    4. 持續性的緩慢
    5. 擔心小事情或細節
    6. 對小事情嚴重和極度的情緒反應
    7. 日常生活變成是一種負擔
    8. 逃避行為
  2. 在有壓力的情境之下必須修正您對病人的期待。因為壓力或任何改變都會使得強迫症狀惡化。
  3. 您要依據病人的能力來評量進步的程度，不要與其他強迫症的病人比較。
  4. 要重視病人「小小的進步」。幫助病人去接受一個真實的「內在尺度」來評量自己進步的程度。病人可能會說︰「自己又回到原點了！」，不過他（她）的確已經有進步了。千萬不要天天比較病情的變化，因為強迫症的病程是起起落落的。
  5. 建立一個強而有力的家庭支持系統。增加您對強迫症的了解，避免批評病人，反而試著去接納病人，但是接納和了解並不代表允許強迫性行為。
  6. 藉著「簡明扼要的溝通」，來鼓勵病人對抗強迫性行為與轉移強迫性思想。與病人共同約定一個目標，來減少儀式行為與逃避行為是很重要的。某些家庭可以達到這個目標，但是有些必須專業人員的幫助。
  7. 限制病人的強迫行為。 但是要對病人的情緒保持敏感。盡量不要被捲入病人的儀式行為（包括不斷的求保證）。在「好」的日子時，堅定地協助病人抗拒儀式行為或減少他的逃避行為，且遵守約定。在「壞」的日子裡，就不必要求太多，除非病人的強迫症狀已經危及生命安全。
  8. 保持正常的居家生活作息。盡量不要讓強迫症狀影響家庭功能，因為家中日常生活的常規與結構可以減少儀式行為，和鼓勵病人接觸想逃避的事物。
  9. 即使病人只是小小的進步也要重視加以鼓勵，如此逐步增加病人的自尊與信心，來克服強迫症狀。
  10. 善用幽默。用幽默來陳述病人的強迫症狀中不合理之處，幫助強化病人合理的能力，而遠離強迫症狀。
  11. 鼓勵病人規則服藥。確定他有無規則去門診拿藥，有無藥物副作用，吃藥的效果如何等。
  12. 家屬擁有一些自己（與病人分開）的時間是很重要的。如此家人可以擁有一個實際的日常生活面，以免精力耗盡也比較健康。
    以上是整個家屬手冊的內容，在您詳讀這些資訊之後，或許還有疑問，請不要客氣與您的醫師討論，務必全盤瞭解強迫症才能與您生病的親人並肩作戰。這是一場長期抗戰，您要有周全的準備。下一步就是如何落實手冊當中所建議的原則，不過請放心，只要遵守：1.不斷藥 2.不停門診 3.不忘做功課，這三不原則，您與生病的親人將會有近乎常人的生活。祝福您！加油！！
    資料來源：生活調適愛心會


教會對同性戀的態度

譯：黃君平

    今天，"同性戀"是一個熱門課題。許多人對同性戀有不同的看法。然而，聖經到底怎麼說？同性戀是否是最嚴重的罪行？讓我們來討論教會的回應及同性戀的實況。
    這份資料摘自『New life clinic』Dallas電台直播節目。Steve Audurban加入這談論，讓我們有更多資源探討這課題。Steve的弟弟Jerry本身是一位同性戀者，亦是一位基督徒。他曾撰寫"HowWould I Tell My Mother？"，敘述他同性戀的經歷。
    這個訪談的目的是讓人知道聖經對同性戀的看法及揭發同性戀的事實，解決人們對這課題的模糊觀念。Steve認為聖經的立場建立于4個基礎：
    1.神愛同性戀者，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。上帝愛我們，也愛同性戀者，祂要帶領同性戀者回到祂那里。
    2.上帝要我們避開淫行，不要與兄弟姐妹或父母行淫，不要與別人的丈夫或妻子淫合，不可與別人小孩或自己的孩子淫合。祂也禁止我們與動物淫合，並且禁止與任何同性別者有性關系。我們相信這些錯誤是同等的。祂要我們避開這些不正確的行為，因為它們會帶來極壞的後果。
    3.我們知道要改變不容易，我們必須放下許多東西，但是靠著上帝的幫助，改變是可能的。事實證明要擺脫同性戀雖非易事，但仍有很多人戰勝了它，他們重獲正常的兩性關系，有的已結婚生子，有的過著愉快的單身生活。
    4.同性戀者的感情及需要是真實的。但我們也相信這些情感及需要可通過其他方法獲得，因此同性戀者不是全然沒有希望，他們是可能改變生活方式的。在這里，希望教會在面對這使人迷惑的課題時，給予與耶穌相同的回應。
    今天，我們從一些媒体，可發覺大部份人對同性戀有強烈的反應，這是可理解的，因為我們未曾面對這樣的問題。在許多的座談會中，我們得到不同的意見，當中有許多不正確的觀念，並扭曲的事實。一些人把基督徒逼到狹隘的死角，在談論中設下許多限制，使到基督徒只能談及上帝的聖潔公義，沒提到上帝同時是憐憫慈愛的，以致外人誤會並反感。
    以下的訪談是要知道一些人對同性戀的看法，並正確帶出神對同性戀者的慈愛。雖然聖經的看法可能會引起一些人的反感，但我們仍須提出，因為人的生活必須依循聖經教導。雖然我們有同性戀的欲望，就像酗酒者想再喝一杯一樣，但這些都是被禁止的。上帝要我們避開某些事情并非無理的，祂要我們遵行祂的大計劃，因而得著豐盛的生命。
    Sheila 的丈夫是教會的牧者，他曾陷入同性戀的深淵，目前他已成功擺脫同性戀。Sheila在丈夫提出離婚時才知道丈夫跌入了這試探。他離開神跌倒了，想自殺，但他對神仍有信心，他相信神能改變他。由于丈夫的信心，Sheila沒有離棄他，反而支持他，幫助他求改變。其實，早在未婚前，她已知道丈夫是同性戀者。教會弟兄姐妹為他禱告，幫助他改變；而上帝行了神蹟，他很快擺脫了不健康的性向。然後他們結婚了，過了6年正常的夫妻生活。後來，他與教會弟兄查經，兩人的關系越來越密切，最後又墮入了試探。
    從這實例可看出，徹底的改變并非一朝一夕的事，這種情況需要時間來調適。他們軟弱是因為從試探中被拯救出來後，沒有積極追求靈命的長進，以致問題根源沒有徹底被鏟除。為此Sheila很難過，因為丈夫對自己不忠，她感覺自己很蠢。最令她擔心的是，這時她懷孕了，愛滋病的陰影困擾著她。她不敢告訴其他弟兄姐妹。其後的8個月，丈夫停止了同性戀性行為。過後他們才告訴長老實情。長執採取不接納的態度，雖然他們平時也同性戀者傳福音，一旦信徒涉入同樣的問題，他們就將涉及者拒于門外。Sheila丈夫被革除了教會的職位。他們離開了這教會。
    Jerry在他寫的書中提到：當他有同性戀傾向時，沒有馬上去找適合的輔導員，因為認為這是承認了自己的軟弱，這樣的態度反而令他泥足深陷，最後不能自拔。
    Sheila夫婦離開教會後，接受了輔導，他們渡過了一段困難的日子，最後脫離了同性戀的陰影，一家人生活正常愉快。當Sheila夫婦離開這試探時，他們如何根除這不健康的性取向呢？Sheila發覺問題的根源是家人沒彼此關心。她丈夫生長在破碎家庭，父親時常毆打他們，使他心里產生怨恨。要根治他的問題，首先必須去除心里的恨。他解決了心病後，找了一些了解他的男性，組成小組，從中學習正確的同性關系與交流。這些男性朋友沒指責他，反而關心幫助他走出困境，建立健康的關系。
    Sheila 鼓勵面對同樣問題的人，雖然同性戀行為很難改變，但不要放棄，上帝的力量比人強，這些罪與其他一樣是可以改變的。她也鼓勵教會勇敢地去面對這些問題，因為真理讓人自由(The truth will setyoufree)。說出真相，上帝會給予改變的力量。如果認為這是羞恥而遮蓋真相，上帝就不能幫助你。Sheila寫信給其他傳道人，建議他們講到關于同性戀的信息時，不要以偏蓋全，因為真正在罪里沉淪不願悔改的人不會來听道的。來听的人是有心悔改的，因此傳道人說話必須要智慧，不要使人跌倒。雖然教會不認同同性戀行為，卻應該支持及給機會和希望有心改變的人。教會的立場應該是恨惡同性戀的罪，愛同性戀者，幫助他們脫離同性戀的漩渦。
    Sheila 表示，雖然他們夫妻同意同性戀是錯誤的，但單單知道這事實是沒用的，必須有改變的行動。除此教會肢体也須給予支持，尤其是同性，不要表現排斥，把他們逼在幽暗的角落，使他們愈來愈孤立及絕望。教會若真心關懷他們，要像平常人一樣接納他們，而不是把他們另外圈起來，讓他們自成一國。
    另一個案例是，住華盛頓的凱莉(Carrie)有一天到兒子的學校，發覺兒子的教師非常娘娘腔。凱莉擔心兒子會受到不良影響。Sheila回應這位听眾時提議她先弄清楚這位老師是否真的是同性戀者，并且是否有向她兒子灌輸同性戀的思想。Sheila叫凱莉不必太過擔心，因為影響兒子的通常是父親。
    大衛 (Dr. David )表示父母與孩子的關系必須良好。這樣，如果孩子發現老師和父母教導的不一樣，會發問。如果老師有不軌行為，孩子也會告訴父母。針對凱莉的疑問，結論是：娘娘腔的人未必是同性戀者，很有男人味的也未必是性向正常的。
    外貌舉止不是衡量同性戀者的標準。教會接受同性戀者有一定的困難，但不應成為隔離及不愛他們的藉口，教會有責任關顧及牧養同性戀者。接納同性戀者，并不等於認同他們的同性戀行為，教會仍然有責任對社會愈來愈普遍的同性戀行為，提出嚴重的警告。
    我們仍然要堅持，同性戀并不是另類選擇。同性戀行為不僅是不正常，也是聖經言明的罪，是教會不應緘默不言的。

返回


膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

“侣瞶厩

侣瞶ぇセ借
1.粅㏑琌妮┦瞷
5630
2.粅㏑琌承硑㏑
承--
3.粅㏑は莱承硑ぇ
承硑ネ㏑初俱絛氓砏絛盉ネ▅璽砫恨產

侣瞶ぇゲ璶┦
1.侣竧竒77κだゑ闽瑿㎝地竧间籔疭┦Τ程冈荷磞瓃
2.瑿縬籔ㄏ畕常ㄏノ侣(びき矗16)
3.侣琌礢び菌琌穝獺畕毕菌
4.币ボ瘤琌亥秈币ボㄌ礛琌Ч

侣瞶ず甧
1.粅
A.秆睦玥
a.粅琌㏑砰セōゲ斗Τ︽笆︽笆程は莱セ借疭┦Ξ種
b.粅朝瓃珹﹚籔﹚ㄢよ(隔27)┮㏑窽ゎ琘碿︽ゲ斗︽ㄤは到眔砆嘿抖眖礚┮砆跌荡獶伐ぃ端甡綟ττ琌縩伐垦―綟褐

B.だ猂
a.2и琌瑿㎝地纯盢眖甁のィぇ產烩ㄓ---Τㄥ璶―粅㏑粅㏑璶―抖狝琌杠
b.甁の癘彻2-17竊Τ﹚痹瓃
材竊и琌瑿㎝地-----籔 タ絋闽玒
材竊讽├ら---------籔タ絋闽玒
材竊讽У穛ダ---------籔穦タ絋闽玒
C.籔タ絋闽玒---2--7竊
a.癸ず穛--3
窽ゎ礚竡竡Α竡笵紈パ秨甶
b.癸穛--4-6
窽ゎ妮艶ず借案钩盧廷璶―斑盡みбǜ琌縀笆は癸ちЙ锚廷┮稲褐贾
c.癸ē迭穛--7
窽ゎΤ礚み礚ヘㄏノ
---案钩穦紇臫笵紈ネ
D.籔タ絋闽玒---8--11竊
a.琌界戮穨琌㊣
b.ぃ琌烈и忌環碿臸ぃ璶稱 ぇ承硑┋褐
c.场丁妮廷琌ち硑籔丁
---Τみ艶ぃ穦癵アよ
E.籔穦タ絋闽玒---12-17竊
a.讽У穛ダ----碙舦琡
1.碙穛跌ネ㏑い獶盽璶
2.У穛ぃ方﹀絫稰縀τ琌贺笵紈о拒癸㊣莱
3.舦琡琌秖籔薄瞶舦籔そ瞶挡ぃ单縒掉 舦琡琌┮结籔ヘ琌璶舦琡い眔睦
4.ㄠ舦痲┮ネ舦砆酚臮礚兵ン钡そタ笿ぃ砆環
b.ぃ炳----碙㏑
1.ネ舦琌膀セ舦
2.粅㏑砆垦炳︽粅㏑璶―ǐΤ惠璶綟
3.碙㏑獶基τ琌竧禜砆硑
4.ぃ炳珹ネ㏑琌搂Τ矪竚
c.ぃ瞉----碙粆
1.粅㏑┮闽みぃ度琌┦τ琌闽盉ち
2.粅㏑璶―宽﹚獺粆ē┘膊臮蝴么闽玒
3.粅㏑璶―┚港┚港琌縩伐Τ篈惠璶ぃ耞穝ネ
4.瞉琌岿粇獶陪留旅脋┦眃紈獶瘆胊礛猭玥êぃ琌端甡琌盉琌┦幅Θ砰盉ヘぃ琌琵е贾(琌挡狦) τ琌琵Τ盢ㄓ
d.ぃ敖祍----碙┮Τ舦
1.粅㏑窽ゎ狥﹁粅㏑璶―腊眔莱眔狥﹁
2.⊿Τ礚┮Ττ禜
3.╬Τ舦ぃボ礚竊戈方璶碙┮Τ舦
4.虫借τ礚猭Θ⊿Τ借礚猭Θ
e.ぃ安ǎ靡炒甡----碙港龟
1.弧晾琌摸肪硄瑀琌獺ヴ瘆胊
2.粅㏑ぃ璶―弧–稱璶―赣弧龟杠﹚璶场弧ㄓ
3.安杆Θぃ琌妓碞琌ぃ港龟罽紇
4.ぐ或港龟 琌獺龟綟璶獺ヴ眔パ穦惠璶獺ヴ眔

2.
2022-2333

3.竧间猭
19-20彻

4.ビ㏑癘猭--12-25彻
a.121-31 材粅
b.13-1427
c.1428-1617
d.1618-1822
e.191-228
f.229-2319
g.2320-247
h.248-254
i.255-16




【牧者的決策與評估】

    以下的自我評估表可幫助領導者評估自己在團體中作決策的過程。回答問題時可使用：「是」、「非」、「經常」或是「偶而」。

  1. 團體的目標對我而言是否清楚？
  2. 團體的目標對我的部屬而言是否清楚？
  3. 當我訂定決策時，能否詳細考量團體組織的整體目標？
  4. 我能否確切區分個人的目標以及團體的目標？
  5. 我能否堅定、勇敢而有自信的面對需要訂定決策的時刻，而不會退縮、畏懼不前？
  6. 我能否清楚的分析本身的問題？
  7. 對我而言，實在不容易分析部屬的問題。
  8. 我能否區分問題的確切原因？
  9. 我能否以清楚易懂的文字或言語說明團體或個人遭遇的困難？
  10. 在和部屬、同僚共同面對決策過程時，我能否建立融洽的氣氛，尋求各方的意見？
  11. 決策的過程是否佔去太多時間？換言之，我是否花費太多時間收集資訊，而耽擱訂定決策的時間。
  12. 在各種決策過程，我是否一貫堅持各樣相關資訊的正確性？
  13. 當我面對問題時，我是否保持開放的胸襟，誠實的面對各種可能的解決之道？
  14. 一般而言，我的決策是否廣被同僚、部屬接受？
  15. 人們願意執行我的決策，是由於肯定我做的決策，還是畏懼我的權威？
  16. 我是否過度投入我的決策，以致別人質疑這項決策時，我會做出情緒化的反應？
  17. 當我做決定時，我是否太獨斷？也就是當我需要授權時，我並未授權？
  18. 我的決策是否與整體目標配合？還是格格不入，無法配合團體的整體運作？
  19. 我能否幫助別人做決策，就如同為自己做決策一樣？
  20. 我能否評估所做決策的可取之處及正確性？

    決策是「人」做的，而人是容易犯錯的。縱始是在最佳狀況時訂定的決策，也不可能持久不變。就是最好的決策也可能成為錯誤的決策；而一項最有效的決策，隨著事過境遷，也會變得落伍、不合時宜。決策者需要獲取對決策的回應，也需要各樣相關的報告或數據。除非一個人面對現實，取得各樣實際的資訊，否則他所訂的決策，注定將是食古不化、毫無效率可言的決策。


When It's Time to Leave

When It's Time to Leave, 8 indicators that you should go.
Gordon MacDonald

A pastor is wise to wrestle with the leave-decision on an annual basisa few days budgeted for self-examination, for seeking the insight of reliable counselors.

In February 1999, I made a leave-decision. I informed the congregation I served, Grace Chapel in Lexington, Massachusetts, that in five months I would resign and pursue other avenues of ministry: speaking, writing, teaching, consulting, mentoring.

I felt that my sixtieth year might be the right one to step aside in favor of a younger leader. And at sixty (at least I keep telling myself this), I felt I still possessed an innovative and risky spirit so I could embrace new projects, new ideas, new connections.

When the day came, the church named me Pastor Emeritus and offered kind words and generous gifts of appreciation. It was a good ending. Then they set out to find my successor, and they found a very good one. Today their momentum goes on well without me. In fact, a lot better. That's what this piece is about: leaving a (not "the") ministry, leaving it happily (satisfied about your work), leaving it honorably (in a way that's appreciated), and leaving it appropriately (no burning of bridges).

Recognizing the right moment to leave is among the leader's most difficult decisions. Leave too early, and you're likely to feel yourself a quitter and your work incomplete. Hang on too long, and your good work unravels and becomes counter-productive.

The prophet Jonah once made a leave-decision. On a Tarshish-bound boat, knowing he shouldn't be there but hoping God wouldn't notice, the situation deteriorated.

"Throw me overboard," Jonah cried at last.

Instead, "the men did their best to row back to land. But they could not, for the sea grew even wilder than before." Bad decision. When the crew has to row harder than it should, a leave-decision may be called for. For once Jonah got it right, and when he went over the side, things on deck got better.

This raises a bothersome question: when is it time for a leader to go over the side?

Friends in the military tell me that retreat is the most dangerous of all maneuvers. I'm not surprised. It's just as hard to bring a ministry to a satisfying conclusion (for both the pastor and congregation). Discerning the judicious moment is no simple matter.

No book I know dictates the ideal term of pastoral ministry. Some traditions (Methodists in the recent past or Salvation Army corps officers) traditionally thought a two-year term was ideal because the pastor stuck to pastoring and little else. He didn't stay long enough to get too deeply into the fabric of the church or become the darling of the people. But who could ever describe the havoc this quick-transfer system must have caused for clergy families who knew nothing of a stable home, long-term relationships, or a work with a satisfying sense of completion?

On the other hand, my hero, eighteenth-century Charles Simeon (Holy Trinity, Cambridge, England) stayed in one place for 54 years. Many pastorates in New England, where I live, extend for 20 years or more.

I served at Grace Chapel for 13 years and then, several years later, returned for 7 more. Some referred to the two periods as the "reign" of Gordon I and Gordon II. Having served three other churches, I thus made the "leave" decision five times in 38 years. Each time I felt two things: a sense of completion of my pastoral purpose, and a sense of inadequacy about the church's future.

I also felt the congregations I served sensed completeness. I could honestly see where people might tire of me and my leadership style. I tended to resist the status quo, and I enjoyed poking and prodding people with edgy questions. I had my critics when I tried to get outside the organization in order to recalibrate my brain and heart.

Always I was aware that I brought to each church a bundle of insights and priorities that were suited to the moment. But I could not escape the reality that my "bundle" had a shelf-life, beyond which it was no longer germane to the needs of the congregation. And that was the moment to go over the sidebefore someone else brought up the idea.

When should a pastor take the plunge? What signals the best moment for a leave-decision? Here are eight hints.

#1: Incompatibility

Good church, good pastor, but a bad fit. The congregation needs a form of pastoral leadership that the sitting pastor does not possess.

Take, for example, the pastor who is entrepreneurial by instinct (read "visionary" or "passionate for growth"). He or she has a hungry eye on people outside the church and craves that the people inside would train their energies on creating an environment that focuses on the seeker.

The congregation, on the other hand, seeks a pause in the outward look. They want to build their sense of community and concentrate on spiritual development for a while (not always an inappropriate decision). The pastor grows impatient with what he perceives as congregational narcissism. The people feel exploited or used to satisfy the pastor's entrepreneurial ambitions. Each develops a suspicion of the other's agenda, and no amount of mutual reflection brings about convergence.

#2: Immobility

The congregation has become trapped in an ecclesiastical whirlpoollots of programmatic motion but little sense of direction. By subtle control, some dominant church members quietly (or not so quietly) stymie every pastoral initiative. Fresh leadership is shrewdly neutralized. There is an inescapable sense that the congregation is a closed community that plays church as a way of meeting the social needs of its constituents.

In New England I see these congregations frequently. They tend to be about 90 people in size (tops is 150). They recruit a pastor with promises of their desire for creative leadership and outreach opportunity. Then the pastor discovers the mafia-like informal leadership about a year later, and ministry is slowly reduced to heart-wearying political games. I am reminded of that mysterious phrase in 3 John about Diotrephes "who likes to put himself first." Diotrephes lives!

#3: Organizational transition

Healthy organizations inevitably reach growth points where a new kind of leadership becomes necessary. Not every pastor can adapt.

For example, good church planters are often "ungifted" in helping a church move beyond the 150-200 mark where a different administrative skill is required. A pastor who works best on his own becomes increasingly ineffective when church needs staff development and management.

Some pastors can build a solid organization of ministries (and buildings themselves). Once that building or reengineering period is over, this pastor may not be suited to lead the redirected ministry that, of necessity, follows. A wise (and humble) pastor learns for which era of church life he is best suited.

#4: Stagnancy

Sometimes pastors conclude that they can no longer personally develop in giftedness or leadership effectiveness in their present situation. A pastor's mind, compassionate heart, and unique spiritual gifts are his "stock in trade." They must be in a constant state of enhancement. When a congregation prevents its pastor's personal growth, the result will be boredom and mediocrity for everyone.

Among the things I appreciated about the Grace Chapel congregation was its love for a provocative sermon. There were timesknowing their expectationswhen I felt I'd really let them down. So I worked harder as I prepared the next sermon. I knew people would be back with their Bibles and notebooks, eager to glean at least one good idea that would stay with them throughout the week.

It was a healthy pressure on me to produce fresh insights and useful applications for their lives in the larger world beyond the church doors. If that expectation had been missing or if I had been unable to keep growing, I would have felt compelled to go over the side.

#5: Fatigue

While similar to Stagnancy, there are important differences. In this case the ministry lacks a "renewing" component, and the pastor concludes that he or she is on continual spiritual-psychological-physical discharge.

I know this condition a bit more intimately than some of the others. Looking back, I feel I often created problems for myself by promising people more of myself than I was capable of delivering. I conveyed a message that I was open and available to everyone. But the truth was that, although I wanted it to be that way, I couldn't make it happen. Our congregation was too large; the programs were too many; the staff wanted more of me than I knew how to give. I grew weary of trying to please everyoneand often feeling as if I pleased no one. My problem, no one else's.

The result, however, was exhaustion and disappointment.

Sometimes a church's leadership does not discern this dynamic, and it fails to protect its pastor or ensure that times of renewal are regular and effective. When the fatigue reaches the chronic stage, going over the side may be necessary.

#6: Family morale

Occasionally comes a time when it's impossible to ignore the fact that one's spouse or children are being more harmed than helped by the present situation.

The reasons can be varied. No pastor can afford to sacrifice the family to unrealistic expectations of the congregation. Perpetual financial suffocation is not a healthy thing. Living conditions that embitter children, or church contentiousness that constantly humiliates or demeans a pastor in front of his own family are strong indications that a leave-decision is called for. Nothing has been gained if a pastor is successful in the church and a failure in the home.

#7: Closings and openings

This onehopefully, the best of them allis tricky and demands thoughtful, spiritual listening, and the counsel of trusted advisors.

One intuits that ministry in a particular church has reached a point of conclusion. Word comes that another congregation is seeking a pastoral leader. The new situation fits one's sense of call and giftedness. There is a curious ambivalence: the grief of saying goodbye to people who are loved and yet the excitement of a new challenge. Creative juices begin to flow. The mind is caught up with the anticipation of a new beginning. The emotions leap. There is the concurrence of a spouse, a bishop, or trusted advisors. Most of all, one feels that God is in the decision.

#8: The age factor

There comes a time when a pastor can no longer keep up with the pace of ministry's demands. Usually this reflects one's age. An aging pastor faces the terrible temptation to hold on to the job too long. The love he has for the people and the love they have for him is life-giving. To surrender the task to someone else is almost unthinkable because the person and the job have become indistinguishable.

But not to surrender the job is almost sure to invite a sad period in which the pastor unintentionally damages much of the good that previously had been done.

When you search the Scriptures for leave-decisions, you see a number of them. You see fathers blessing sonshanding on the legacy. You see Moses, Samuel, David, and Elijah laying the tracks for successors. You hear Jesus telling his disciples that it is "expedient" that he go away. You read the words of Paul spurring Timothy and the church leaders at Ephesus to take the ball and run with it.

A pastor is probably wise to wrestle with the leave-decision on an annual basisa few days budgeted for self-examination, for seeking the insight of reliable counselors, for candid evaluation based on previously set goals and intentions. If this discipline is pursued, it is likely that when the time to leave does come, it will be done in a moment of confidence that God has spoken, that a good work has been completed, and that there are new opportunities just ahead.

The greatest going-over-the-side I ever heard of (and this is not by way of recommendation) happened at Wheaton College about 40 years ago.

Wheaton's president, V. Raymond Edman, a godly man, was speaking in chapel one Friday morning. He had just finished telling about the time he had carefully rehearsed for an audience with the then-emperor of Ethiopia.

His application for the students, whom he felt had slipped into a spirit of irreverence in their worship, was simple: you must always be prepared to respectfully conduct yourself in the presence of the King of Kings.

Having made his point, Dr. Edman suddenly slumped to the floor and died. Having spoken of entering the presence of the King, he did it himself. He left, apparently, at the moment of God's choosing, whom, we trust, watches over our leave-decisions, too.

Gordon MacDonald is editor at large of Leadership.


解讀凝視與偷窺下的性別關係

謝臥龍　高師大性別教育研究所所長
資料來源：第六屆全國婦女國是會議/區域論壇安全篇

    Loura Mulvey在1975年發表了一篇被譽為女性主義電影理論的經典之作－「視覺快感與劇情電影」，文中她指出當今我們的社會文化中，兩性關係是不和睦和不均衡的。她引用女性主義電影理論特別指出，人們的觀看快感大致上分裂成「男性的主動」與「女性的被動」，「男性的支配」和「女性的被支配」，「男性的強勢」對映著「女性的弱勢」這樣的一種性別關係；因此社會文化對以男性為中心的性別關係，逐漸型塑出一套固定反映父權結構的型式，精神分析論所指的「窺視色情癖」即為一例，窺視色情癖意即是男性經由凝視與偷窺的活動，以其凝視和偷窺的女性作為引燃性慾的對象，茲以滿足其性慾的快感。
    性慾快感的滿足，關乎性別權力關係的存在。男性的目光焦點在父權社會文化產生決定性的作用，經由這種目光，男性將他的期待與幻想投射在女性的身上，女性美貌標準的建置、女性形象服飾的流行、行為舉止的規訓，皆以滿足男性目光的需求為依歸。美容塑身的審美標準、雕塑豐胸的魔術胸罩、溫柔婉約的淑女風範，在在說明男性主動的目光的決定性，更對稱出女性被動與被支配的處境。無論是從街旁起舞的檳榔西施、泡沫紅茶店的鋼管辣妹、寫真集中搔首弄姿的女體、Jacky Show節目中被操弄與玩弄的女藝人，都是擔負著傳統性別角色，那是一個供人觀看、滿足凝視與偷窺情慾以及供為陳列的對象。因此，女性的形象意味著一種被觀看性的成份，凸顯出父權文化中觀看與被觀看的性別權利關係。
    女人在公共場合更衣、如廁時，大多戰戰兢兢，深怕牆角有個偷窺小洞，天花板裝設偷拍針孔攝影機，而讓自己淪身為滿足他人偷窺的對象。走樓梯時，不是壓緊裙角，就是遠離漏空的扶手，深怕戲謔的同儕惡意的偷窺，這就是許許多多青春期國高中少女內著安全褲的原因。有次為了買房子，在一位男性房地產仲介者引領之下，參觀一棟大樓中待售的公寓，價格合理，環境幽雅，美中不足的是與鄰棟大樓遙遙相對，我們對這樣門戶相對的空間設計非常不滿意，而那一位男性仲介者不以為然地說：「不會啦！怎會有人那麼無聊地偷窺呢？」為了不讓自己時常身受被偷窺的焦慮，為了不讓自己身為滿足他人觀看快感的對象，我們只好作罷。
    公共領域、居家空間人們尤其是女性身處被偷窺、被侵犯個人隱私的環境中，女性被迫提供了男性凝視與偷窺的滿足、快感與優越，成為慾望投射對象；男性意淫似地藉此征服女人，宣洩剛陽與支配的特質，鞏固男性社會文化中的主體位置。多年前，一群國民大會諸公在開會之餘，以偷窺女性國會議員內褲顏色為樂，在凝聚偷窺的快感與享樂的同時，這些男性民意代表尚可舉手參與表決，不但控制政治利害關係，也操弄女性劣質的觀看與被觀看的性別關係。
    追求與滿足快感經驗雖是我們應享有的權利，但是快感經驗又是不可獨立存在的。快感經驗反映出另一面各種社會文化、意識型態與權力關係的壓迫；中產階級掌握的經濟優勢，不正是壓榨勞工、犧牲環境、壟斷資源堆壘而成的快感嗎？踐踏弱勢族群的文化、剝奪其存活空間，不正是種族與文化沙文的快感經驗的呈現嗎？而人權意識型態的壓迫，不正是強制女人屈從一個強調男權的陽具中心秩序之中嗎？支配對稱著被支配的關係，快感的滿足反映出提供滿足的無奈，男性目光的凝視意味著女性被觀看與可消費的身份。
    在這強調男性優越至上的陽具中心思維，編列了性別意識型態，呈現了優/劣、強/弱、主動/被動以及支配/被支配的性別權力關係，我們不論男人或是女人，不應沈溺於虛幻的和諧性別關係，麻木不仁地承受父權的性別桎梏，視男人的沙豬本質為理所當然，罔顧女性的自尊與權益，當個視而不覺，覺而不察的性別盲。
    由凝視與偷窺的議題，來檢視批判與反省當前的性別權力關係，鬆動父權的性別牢籠，逾越性別的疆界藩籬，這正是一個好的開始。

返回


膀服畕獺ヵ硑碞⌒瞶厩

瞶厩CEF独Π篴矗ㄑ1995.12

現獀瞶

拜肈┮
1.膀服畕の竤砰把現璝玥把現︽笆
2.現毙だ瞒種竡琌ぐ或肚笵把現
3.膀服畕把籔瑈﹀㏑崩陆現舦
4.膀服畕璶舱麓膀服毙現囊

菌い毙癡
1.毙穦㈱
a.瑿縬膀服---現毙だ瞒(び22:21)盽у参獀(隔13:328:15)
b.ㄏ畕---霉13:1-7 ┘2:13-17
---碙現舦 ----抖眖ぃ抖眖(畕)
2.㈱э毙戳
現毙毙ㄆ穨酱玨祇甶ミ膀服毙ゅて 
a.舦﹚耴獺ヵΑず甧
b.獺畕珇借辅肚笵ㄏ㏑家絢
c.舦籔毙穦烩砈矮
3.э毙ぇ
a.隔眔﹙
.現毙だ瞒礚兵ン抖狝現舦ぃデ竜ぃ忌はк現舦
.戳А現獀墩北20躬纘把現
.Ω驹毙穦癸瓣產耕笆
b.瑍(空穦)
.現毙だ瞒埃獶獺畕笻璉Ξ玥礚兵ン抖狝現┎
.绊毙穦縒ミ┶荡現┎箇ぃ狝
c.禥穦璓穦э▆玱ぃ眖現
d.獺穦
.現毙だ瞒毙穦毙旧畕把現
.タ粄莱玂Τ癸瓣產紇臫
e.э﹙
.獀現毙闽玒芠毙穦Τ舦璶―瓣產疉τ毙穦璶―瓣產ЧΘ┮癠ㄏ㏑
.盽侣や現┎莱や毙穦苂砛穝癸毕跌
.程ㄎ現琌某癸現舦╆蔼у┦
.焊ゅ﹙э▆竡粄毙穦籔瓣產琌ㄢ縒ミτぃだ澄竤砰

竧竒厩
1.ぃ把籔厩
a.ソ阶硂獶и產
b.現毙だ瞒
c.現甧砆ノ
2.把籔厩
a.竧竒(穝)
.現毙だ瞒--び17:24-27 祙び22:21 赣蓟讽耴倒赣蓟讽耴倒
.┶荡猌--び26:52-5318:1136--┶荡猌
.抖狝現舦--霉13:1-7┘玡2:13-17
.у現舦--隔13:328:15畕4:19
.界現舦--畕5:2919:11
b.厩
.承硑厩妮ぃ盢琵寸倒臸碍
.毕奴厩膀服ご礛琌獺畕讽籔
.恨產戮だ蹦︽笆蝴臔舦
.粅㏑稲稲
c.瞶パ
.ぃ闽み現獀ㄏ毙穦ア戮現獀狡馒ぃ榈紀
.肚褐礚猭秆∕穦拜肈羇甧竜碿ョΤだ竜
.妮闽猔溃

︽笆非玥
1.毛--矗玡2:2
2.褐ッ环琌程蔼闽胔
3.把現荷そチ砫ヴ酚㊣匡拒ぃ把現à︹
4.毙穦竤砰ヴ菏诡à︹ㄏ現舦痷瞶磅現
5.罙秆粄醚Μ栋戈盡穨栋癚阶
6.到秤碿ノ荷ちキも琿ぃ瑈礚禿﹀
7.穝だ皌毙穦戈方腊絘篡溃

き挡阶
チパぃ琌и發―ヘτ琌も琿痷瞶琌ヘΤ痷瞶眔帝痷タパ




「權力」的神學省思—基督教對社會秩序的一種看法

* 轉載自台灣心靈小憩網站

「權力」的神學省思

—基督教對社會秩序的一種看法－

陳南州

前言

     若說目前的台灣社會是一個失序的社會﹐持反對看法的人可能不多。打開報紙或電視﹐ 我們所體會到、所看到的﹐無論是政府或民間﹐用「亂」字來形容並不過份。大者如 國家名稱及其在國際社會中的定位曖昧不明、政府的政治體制到底是總統制還是內閣 制､副總統能否兼任行政院長；黑道､金權勾結綁標﹐工程弊端層出不窮、農會選舉 不但賄賂﹐甚至還有殺人事件發生；警官､檢察官收賄包庇罪犯和不法商人亦屢見不 鮮；小者如違規停車､垃圾､檳榔西施處處可見﹐開車行駛路肩肇禍､青少年飆車又 隨意砍傷路人的事經常發生﹐整個社會似乎毫無章法。或許有人要問﹕這跟基督教會有 甚麼關係﹖是的﹐有些教會或基督徒認為這些都是「世界」的事﹐與我們無關。 可是﹐也有很多教會和基督徒確信他們應該對社會的亂象提出基督教的看法。

湯樸威廉談社會秩序

     提到基督教對社會秩序的看法﹐或許很多人會隨即想到英國聖公會坎特伯里大主教湯樸威廉(William Temple)﹐以及他所寫的《基督教與社會秩序》。由於一般人對教會為何關心世事不甚了解﹐如英國首相就曾經不客氣地說﹕「假若將教會關於信條的糾紛交給鋼鐵協會處理﹐不知主教們將做何感想」。所以湯樸威廉在《基督教與社會秩序》一書中﹐從「教會有何資格過問世事」開始討論﹐他主張「因為教會的職務是執行上帝的旨意﹐而上帝的旨意又是貫徹萬有﹐所以教會必須『過問世事』」。當他論述「教會當如何干涉世事」時﹐他提出三點，分別為﹕「教友們必須以基督教的精神貫注其私人生活的各層面﹔教友們必須以基督教的精神盡其國民責任﹔教會必須有系統地將基督教的政治原則和經濟原則予以明白地宣示﹐使教友有所遵循-這自然也包括排斥一切與基督教原則不相符合的習慣､制度､和社會活動的責任」。接著他提出「基督教的社會原則-基本的原則和間接的原則」。湯樸威廉認為「教會對於社會的影響應該是雙重的﹕一面宣揚基督教的社會原則﹐一面指明現行的社會秩序與此原則不相符合之點。」他因而提出一項基本原則，即：「上帝與上帝的旨意」和「人類的尊嚴､悲劇､和究竟」。湯樸威廉認為，教會當協助人認清人的真實處境﹐也就是人既有從上帝的形像而來的尊嚴﹐又有因墮落而來之背逆所產生的悲劇﹐因此教會要以盡美盡善的上帝國作為基督教的社會原則。至於他所說的間接原則有三﹐即由人為上帝兒女之信仰所推演出來的「自由」､「社會關係」(social fellowship﹐中文版譯作「社團」或「團契」)與「服務」。

     湯樸威廉所提的原則並不包括仁愛和公義﹐因為他認為這兩個原則「是屬乎另一個世界的原則」﹐它們是用來「調整我們以上所提出來的幾條原則」。他說﹕「仁愛應該是基督徒生活的主要動力，在現實社會的組織中﹐仁愛的主要表現只是公義。......所以仁愛與公義只能用以管制其他的社會原則﹐而不能直接應用在實際問題之上。」很可惜的是，湯樸威廉並未清楚說明仁愛和公義的原則如何在現實社會中管制前述諸原則。我們或許可以評論說﹐他並未進一步論述仁愛與公義原則的實踐問題﹐乃是因為他沒有處理社會秩序的核心因素﹐也就是「權力」(power) 的問題。雖然湯樸威廉以自由､社會關係､服務等三大原則來談論社會秩序﹐也說明個人自由和社會關係兩者並重﹐但是他並未就個人自由與社會關係兩者中間的緊張性﹐也就是權力此一關鍵因素的作用加於探討﹐因而其建構社會秩序的理論也就缺乏實踐性的意義。

尼布爾論權力與社會秩序之關係

     而另一位神學家尼布爾(Reinhold Niebuhr)則認為社會秩序的維持涉及權力及其運用﹐權力是社會倫理的基本因素。所有的社會現象普遍存在著權力因素﹐社會的穩定或和諧需要倚靠權力的強制作用。尼布爾指出﹕社會關係中﹐權力之所以成為不可或缺的因素，乃是因為罪的勢力﹐也就是我們常看自己比別人重要﹐從自己的利益及立場來看公眾問題的傾向。因為人是罪人﹐人有權力的驕傲或慾望﹐不承認自己的軟弱､有限﹐又想藉著攫取權力､犧牲別人來保障自己。針對此一困境﹐尼布爾提出權力的平衡和權力的組織做為解決之道。他認為，社會秩序的維持或社會的和諧在於權力的平衡﹐權力的平衡是公義結構的基礎；而權力的組織是用來控制､監督權力的鬥爭﹐權力的平衡必須倚靠權力的組織。

     尼布爾所謂的權力的組織，一般是指政府。不過﹐政府在尼布爾的神學思想中有兩個面相﹐一個是行使權力維持符合眾人利益的社會秩序﹐另一個是運用權力使本身獲益﹐也就是權力的腐化或濫用權力﹐結果它不但沒有維護社會秩序﹐反而是社會秩序的破壞者。因此﹐尼布爾在論述權力的規範理論時﹐主張以公義﹐也就是由愛轉換而成的實踐性社會倫理來作為權力的規範。

米格之慕理諾的反省﹕公義優先﹖秩序優先?/h3>

     然而﹐到底是公義優先﹐或是秩序優先﹖拉丁美洲許多獨裁政權經由不公義的社會結構﹐特別是由不義的政治與經濟結構得到權力﹐以國家安全、維持社會秩序為名﹐行壓迫､剝削人民之實﹐讓我們不得不進一步思考公義與秩序之間的關係。在這方面﹐阿根廷神學家米格之慕理諾(Jose Miguez Bonino)的某些神學觀點值得我們深省。他從權力運作的觀點出發﹐分析公義和秩序在教會歷史和現實政治中的關係﹐並且指出神學上公義和慈愛是最高的權威﹐但歷史實況中公義和慈愛兩者卻常常從屬於秩序。和諧或秩序被歷史上的執政者認為是終極的倫理基準﹐追求社會公義和尊重個人自由都有可能危害和諧與秩序﹐應該被視為次於和諧與秩序的倫理價值。教會也是一樣﹐它經常重視所謂的和諧與秩序﹐因而使其權力運作趨向維持現狀而非改革﹐甚至不惜一切抗拒改革。

     不過米格之慕理諾同時也指出﹐聖經中還有一個傳統﹐它不是大傳統﹐也常常被機構化的教會或教會體制所排擠､邊緣化﹐它強調仁愛､公義與和平等倫理價值所激發的先知性關心，這種傳統以終末的上帝國為遠景﹐並邀請人在現實世界生活中順服上帝的主權﹐盼望藉此讓人在現世歷史中經歷上帝國的美善。因此﹐它期待更新變化﹐而非維持現狀。米格之慕理諾認為，這才是聖經中真正的中心思想。就社會生活而言﹐根據上帝國的福音﹐上帝拯救､臨在的試金石是公義﹐公義彰顯就是上帝拯救､臨在的記號。從舊約聖經至新約聖經﹐上帝的公義是保護窮人､被壓迫者﹐也就是保護未受保護的人；上帝是生命的保護者﹐人也受託做保護生命的工作。所以﹐古代君王或今日政府能否不受到負面批判﹐完全在於他們是否以其被賦予的權力來實踐公義﹐即保護窮人和被壓迫者等未受到保護者的權利。如果我們接受這種判準﹐公義與秩序的關係就很明顯了。我們所考慮的，不是何種程度的公義可以和既存或現有秩序相容﹐而是哪一種秩序才可以使維護窮人的公義得以運作。秩序須為公義服務﹐而非公義服務秩序。

基督教對社會秩序的看法﹕權力以公義創造秩序

     根據基督信仰﹐所有的權力都歸屬於上帝﹐上帝本身就是權力。然而上帝雖是權力﹐祂卻願與人﹐甚至祂所創造的宇宙﹐共同分享其權力。祂讓人有自由使用權力﹐也期待人能夠負責任地使用權力﹐即以其權力來服事鄰人､保護自然生態。但遺憾的是﹐人並不全然正確､負責任地使用權力﹐就如前述尼布爾所說的﹕人濫用權力﹐或是如米格之慕理諾所指出的﹕公義從屬於權力﹐而非權力從屬於公義。腐化的權力運作常常以強制、操縱或控制的方式加諸於人﹐人被權力物化或非人化﹐成為掌權者達成其私人或其所屬團體目的之工具。這種權力運作下的社會有可能維持某種「和諧」或「秩序」﹐但不是建立在公義基礎上的秩序或和諧﹐絕非上帝國所應許的和平。正因為如此﹐教會不能從社會或世界中撤退﹐反之﹐必須積極參與﹐盼望藉著基督信仰來轉化權力的本質﹐使一切權力運作都能夠向上帝負責任﹐也就是權力運作須以真理､公義､仁愛為根基﹐以上帝國為目標。倘若權力運作能朝此發展﹐所達成的社會秩序才是有意義､有價值的秩序。然而﹐由於人類社會的不完全﹐公義､仁愛的社會遠景永無完全實現的一日﹐所以，我們致力奮鬥的目標不是現狀秩序的維持﹐乃是期待不斷地更新變化﹐使公義､仁愛得以彰顯。權力不只是要維持秩序﹐而是以公義來創造一個朝向上帝國的社會秩序。

台灣社會秩序之建設----一種過程甚於一個結果

     社會秩序與權力､公義之關係既如前述﹐基督教會參與今日失序之台灣社會秩序的重建﹐就當致力於權力的轉化﹐也就是要反省當今台灣社會的結構､體制﹐及其運作的機制﹐洞察權力運作在今日社會中的實況﹐進而以實際行動，參與社會改革。以下幾項是我個人認為面對今日台灣社會秩序重建﹐教會和基督徒不可不做的工作。

     一､認識社會秩序不是最終的目標﹐公義和仁愛才是。所謂符合多數人利益的社會秩序可能是犧牲少數､不符合正義和仁愛的倫理價值。教會要有勇氣以更高倫理的美善為遠景﹐盡力使權力運作能夠尋求更新變化，以達至善至美﹐而不是維持現狀。

     二､積極本著上帝國的宣教觀﹐從事上帝國倫理價值的宣揚和實踐。教會要繼續宣揚上帝國的遠景﹐並且以闡釋､實踐上帝國的倫理價值﹐來喚醒人們的良知、更新人們的心靈。教會的宣教不單只是為了建立教會﹐而是要彰顯上帝國。上帝國的遠景和其倫理價值﹐比教會更容易得著人們的認同﹐而唯有獲得認同、達成共識﹐才有可能共同創造一個以公義為根基的社會秩序。上帝國倫理價值的宣揚，不但是心靈的更新﹐同時也是生活的實踐。

     三､共同持續尋求一個立基於公義､仁愛的社會結構和體制﹐並嘗試建立一個根據這些原則來運作權力的機制。教會和基督徒在台灣社會中要以開放的心胸﹐和其他正信宗教的信徒﹐以民主的程序﹐攜手建立一個以具共識倫理價值為基礎的社會結構與體制﹐而且尋求一個能夠根據這些原則來運作權力的機制。由於權力的使用常有利己的傾向﹐而且會用強制、操縱或控制的方式來使人屈服於其權力之下﹐所以必須要加以規範﹐也就是說，必須尋求一種權力運作的機制﹐以去除非人化或物化的權力運作。這一種權力機制所顯示的權力倫理﹐是以說服來代替強制﹐以尋求認同來代替操縱。最根本的是﹐此一機制反映出公義的倫理價值。

結論

     由於罪的緣故﹐人類社會不可能有一完美的社會制度﹐也不會產生全然公義和諧的社會秩序，所以我們只能致力期待，在建設社會秩序時﹐能夠盡可能使權力的運作人性化﹐以朝向公義與仁愛﹐使人們在這世界能夠預嚐上帝國的遠景。


【婚前性行為對女孩的危害】
來源：2004年 05月 29日 QQ教育

    婚前性行為使男女雙方在性慾和其他動機方面都獲得了一定滿足，但人在情中不知迷，樂極生悲，禍起於喜。從近年來全國部分地區對未婚人流者的調查結果來看，婚前性行為給當事者，特別是直接給女方所帶來的不良後果是毋庸置疑的。

1.給女方心理帶來極大壓力

    婚前性行為的發生，有時是女方主動提出的，而更多的是男方要求女方迎合或抵禦不了,但事前事後心理狀態大不相同，它給女方造成的心理壓力如恐懼、自卑、衝突等接踵而來。調查發現，有27.3%的人性交後怕懷孕，21.3%的很懊悔，21%的懼怕敗壞名譽。在接受人流手術時，怕手術痛苦者48.4%，不敢告訴家長者17.3%，不在乎者13%，手術後怕產生後遺症的62.3%，怕失戀後不易再找對象的20.7%，無所謂者17%。

2.給女方身體健康造成嚴重影響

    在不想生育的前提下受孕，其補救措施就是人工流產。對婚前性行為者來講，人流的不良後果有三：一是不能正常地恢復身體的健康狀況。有的女 青年為了不讓別人知道，做完手術後不休息，立刻去上班、學習，嚴重影響了健康狀況的恢復，甚至導致大出血；二是容易損傷生殖器官，出現意外事故。有的青年不敢去醫院人流，找那些江湖醫生，在極不科學的條件下施術，使生殖器受到很大損傷，有的甚至送了命，也有的遭到品質惡劣的江湖醫生的淩辱，身心均受摧殘；三是引起許多並發癥。
    醫學研究和臨床資料表明，人流對女性可造成：月經量少、閉經、性冷淡、不孕，再次妊娠易導致流產、子宮內膜異位症、生殖器官炎症、前置胎盤，胎盤粘連植入、子宮穿孔、產後大出血、甚至引起宮頸癌等。

3.使戀愛關係出現不利於女方的發展趨勢

    在未發生婚前性行為時，戀愛雙方是相互平等、自由選擇的關係，可發生之後情況則有所不同：一是雙方吸引力比過去逐漸減弱。原以為兩性關係很神秘，現在變得“不過如此”，過去的光彩、魅力顯得不奪目，不充滿力度了；二是女方再選擇機會減少。原來男方十分遷就女方，自女方委身於他之後，便以為“她再也離不開我了”、“非我莫屬了”，故對女方開始態度隨便、任意支配。
    反之，女方則因把貞節已交給他了，“已經是他的人了”，可又擔心男方改變初衷，唯恐被拋棄，於是對男方一再遷就、容忍，即使發現他有較大缺點，可事已至此，只得將就成婚，貽誤了終身大事。調查表明，性交後女方想報復男方的佔10.7%，既悔恨又擺脫不掉男方的佔21.3%，其緣概出於此；三是使男方對女方的猜疑開始萌生。恩格斯曾講：“性愛是排他的”，女性如此，男性也不例外，男子總希望女友只信任自己，對自己開放，一旦與之發生關係，便又開始猜疑女方，“她對別人是否也這樣？”若女方過去已談過幾個對象，這種疑心就會加重，或導致中止戀愛關係，或婚後生活不和諧。

4.使新婚蒙上陰雲

    新婚是人生最快樂的事件之一，但婚前有過性行為或新娘子已有孕在身，這樣的新婚就會失去應有的歡樂，蒙上一層陰雲。從新婚夫婦而言，雙言已沒有新鮮感，只不過走走形式；周圍人也會有議論、看不起，以為“有傷風化”。雖然傳統觀念中有些東西比較苛刻，但要一下子扭轉“國情”、對傳統文化進行揚棄並非輕而易舉。

5.給婚後生活造成諸多不愉快

    婚前性行為往往是在提心吊膽、唯恐別人發現的“犯罪感”心理狀態下進行的，缺乏良好的懷生活環境，雙方不僅難以從中體驗到性快感。反而留下了痛苦的性經驗，容易造成夫妻某一方的性功能障礙，如性冷淡、陽萎等，導致夫妻性生活不易和諧。婚前性行為沒有法律保證，女方因被拋棄而受啞巴吃黃連之苦，就會對男方懷恨在心。婚後將此苦訴諸丈夫，丈夫憤憤不平，就會找“負心漢”討公平，造成糾紛、違法事故，甚至引火燒身，導致家庭不幸。
    婚前性行為，目前正呈現著數量愈來愈多、年齡愈來愈小的發展趨勢，它已成為世界性普遍關注的社會性問題之一。近十年來，據國內外大範圍調查表明，社會對婚前性行為的認可程度，在國外也並非全都允許，比例在60-70%之間，國內雖有所鬆動，比例也僅達30.5%。那麼，面對現實，如何處理、對待這一現象呢？筆者提出以下幾點，可供思考和借鑒。
    （1）要把婚前性行為與性混亂嚴格區別開來，婚前發生性行為絕不是衡量世風與社會文明的尺度，絕不能把兩者混為一談。
    （2）讓戀愛中的青年男女都在結婚之後發生性關係，似乎社會已顯得茫然無力。唯有教育引導，提高認知水準和完善人格素質可屬良策。
    （3）性愛是愛情的前提，但只有性愛的愛情是不牢固的。當女性意識到自己心理動機的偏頗、天真、衝動以及婚前性行為給自己可能帶來諸多不良後果時，便會自學走出這一愛情誤區，尋求併發展情愛，由愛情的必然王國走向自由王國。


【為甚麼說婚前性行為弊多利少？】
來源：人民教育出版社

    所謂婚前性行為，廣義上包括結婚以前的所有性行為，如性交、接吻、手淫等性行為。但在狹義上，主要是指青少年的非正當（即非婚）性交和成年人的婚前性交。據國外學者對已婚男女追溯性研究，發現小學文化程度以下的男女，婚前性交發生率往往較文化程度高的人群為高，尤其是25歲以下的青年人中婚前性交發生率較高，且有增高趨勢。
    婚前性行為產生的原因多種多樣。有的是為了解除性發育中的性沖動、性興奮的緊張壓力﹔有的是為了嘗試性交，尋求性的刺激，享受性愛的愉悅﹔有的是為了選擇適應的婚姻伙伴，或為了檢驗戀人的情感，或為了鞏固進行中的戀愛關係。另外現在避孕工具和藥物的普及，很多人對避孕常識有了相當的了解，加上人工流產也比較容易，使很多人放松了心理的防線。
    從醫學角度來講，婚前性交者往往以可以增加性經驗為理由來對其行為進行辯護。然而事實上，悔恨、內疚、懷孕的恐懼，以及帶來的性功能障礙、性病等問題往往造成更多的身心痛苦。有研究表明，與婚前性交有關的性問題在性心理咨詢中是非常突出的。比較常見的問題有以下一些。
  1. 初次性交男方的陽萎或早泄，導致性交不成功，如果加上女方的羞辱和諷刺，男方常易發生焦慮，自信心受損。
  2. 初次性交，女方未出現處女膜撕裂性出血（即“見紅”），男方產生猜疑，女方則產生自悲感，使雙方的感情和信任感受到損害。
  3. 婚前性交因受心理、道德、輿論、環境等因素的影響，必然會心理緊張，因此男子常易發生精神性陽萎，女子則易發生性快感缺乏。而這種起始的失敗常常形成一個惡性循環，即在下一次性交前會出現緊張焦慮，結果越緊張則越易失敗，多次失敗又越加重焦慮，最后變得害怕性交或逃避同一個性伙伴，成為結婚后難以糾正的心理障礙。
  4. 婚前性交常無充分的避孕准備。因此，男女雙方都有對懷孕的擔心或恐懼，尤其是女方還可能要承受懷孕后流產帶來的痛苦和風險。
  5. 婚前不嚴肅的性關係，尤其是多個性伴侶關係，極可能感染性病或造成生殖系統感染。不少青年人因為性知識缺乏，或因性交后生殖器發生輕微紅腫或有泌尿症狀，就胡亂猜疑、指責，這樣往往導致戀愛關係破裂或感情傷害。
    在道德和社會問題方面，婚前性行為使發育成長中的青少年過早地關注性生活，用性快感和性愉悅取代了其他健康文明的生活方式，從而影響了身心的正常發展和進步。婚前性關係不受法律保護，因此，在婚前性行為中造成的身心健康損害只能由當事人自己承擔。尤其是那些邂逅相遇，“露水夫妻”的性關係，吃虧的最終還是女性。婚前性關係也會導致一些尚不成熟的婚姻提早進入家庭生活，讓婚姻中的雙方享受不到蜜月的甜蜜，感受不到婚姻的浪漫氣息。還有就是婚前的性交撕去了童男處女們美妙純貞的愛情面紗，從而也沒有了新婚時美好難忘的回憶，亦可能影響以后婚姻的穩定性。婚前性交如被他人知曉和宣傳，可能會損害男女雙方的聲譽和公眾面前的形象。那些曾有過婚前性交的女性，一旦戀愛關係告吹，則會留下痛苦悔恨的記憶，在第二次戀愛中顯然容易遭遇尷尬的局面，尤其是女性常被第二個戀人看成是輕浮、不貞，因而面臨再次被棄的危險。現實中這種惡性循環是造成部分青少年女性自暴自棄或陷入抑郁狀況的重要原因。
    綜上所述，可見婚前性行為實在是弊多利少，青少年尚年輕，應理智地調節自己的感情，避免婚前性行為的發生。


【婚前性關係的七種後果】
來源：人民網

    婚前性關係的後果，有下列七條：
    一、婚前性關係容易使男女兩人在結婚前分手。有些女孩為了怕失去心愛的男孩才勉強獻出自己的肉體。結果常常適得其反，蕭特博士說：“如果她堅持最後一道關防，也許更容易把他挂住。”
    二、許多男人不願娶一個跟別人發生過性關係的女孩，蕭特博士說：“有些男人一直在盡量大的努力減少總人口中處女的人數。但是到了結婚的時候，他們卻不肯要一個‘舊貨’”。
    三、發生婚前性關係的女孩，婚姻生活比較不快樂。蕭特博士說“婚前性關係次數越多，婚後的生活越不快樂。”
    四、發生婚前性關係的女孩，離婚率較高。這是第三項的自然結果，婚姻生活不快樂是離婚的重要原因之一。
    五、在婚前發生過性行為的女孩，婚後容易對丈夫不忠實。容易發生婚姻外性關係。她們紅杏出牆的機會是婚前沒有性經驗的妻子的兩倍。
    六、在婚前發生性關係，可能會使少女嫁給不合適的人。“性能夠使你盲目”，某些少女也許相信她已找到真正的愛，事實上使她和男友結合在一起的力量是性而不是愛。
    七、有婚前性行為的女孩，婚後的性生活常常比較不滿意。結婚對沒有性經驗的女性，婚後性生活顯得比較美滿。理由之一是，有婚前性行為的妻子常常會懷念她以前的性經驗。回憶美化往事，她總覺得今天的丈夫比不上她舊日的情人。
    婚前性行為如果使女人意外地懷孕，常常會引起悲劇，這裡不再多說。


遠離壓力—以汗水建立信心

    運動減輕焦慮的同時，也增加了信心。
    古柏醫生說，「有個內向的女人，她在談話和社交活動中，常躲在幕後，也為自己不敢穿短褲跑步而耿耿於懷。但自從她參加我們有氧中心的活動之後，態度完全改變了，她開始固定跑步，在壓力測試中表現愈來愈好，完全改變了她自己的個性……」
    「在人們參加運動計畫後的反應中，最容易記錄的是他們對自我形象的肯定，並因此變為更積極、自信的人。」
    在研究老人時亦發現，有運動的老年人對自己的感覺比不運動的老年人好。在一項測量個人自我印象的心理實驗中，運動最少的人，自覺與理想的自我形象差距最大；而最常運動者，則在擁有良好體型之餘，呈現出極高的自信。
    威斯康辛大學教授兼心理治療師格瑞斯特說過：「跑步者知道他們有能力改善自己，跑步對身體健康、外表及體型均有幫助，還能使你更接受自己。」
    此外，他還指出，固定運動還能在其他三方面強化性格：
  1. 得心應手：獨立的跑者能發展出成就感，對他們覺得困難的技巧能夠駕馭自如。
  2. 耐心：要成為獨立的跑者需要時間，因此他能學習耐心，持續努力。
  3. 積極：有些病人認為跑步是種積極的活動，下意識用之來取代像抽煙、喝酒、好吃及無謂爭辯這類消極的習性。
    「沮喪者在成為跑者後，對自己的感覺變好了，」聖地牙哥馬拉松診所所長鞏唐說：「他最初會感到『我沒辦法繼續下去』或『我什麼都做不了！』。跑步能消除那種負面感覺，將之扭轉過來──你能持續下去，也許還能跑上五公里呢！」
    「跑步之樂」一書的作者，柯斯楚巴拉醫生也同意上述說法。他說：「跑步之所以有效，乃因為它改變人格樣式，人們更能肯定自我價值，更有自信，也能逐漸感受到自我的力量。」
    現任波杜大學體育教授的伊斯梅爾表示：「現在我們知道成人的人格是動態的，能加以改變的，經由運動，可將人格導向正向、積極的方向發展。」伊斯梅爾教授二十年來主持的運動計畫，有數百人參與。他發現，情緒愈不穩定的人，在運動之後，愈有明顯的改善。
    杜克大學的研究結果似乎也支持上述論點，布魯曼梭和研究人員認為，固定的運動計畫可以改變最難纏、也最具自毀性的性格樣式──難以控制，易罹患冠狀心臟病的Ａ型性格。
    布魯曼梭醫生表示，運動對人格的影響力很難解釋，但下決心運動就可能使生活型態全部革新，價值感因而改變。到底這種「我感覺好多了」的反應，是來自運動本身，或受團體影響，還是時間因素，很難確定，但當人們去做自知有益的事，他們能較容易有成就感的體驗。

返回


變調的心靈——認識精神病的成因

    談到精神病，大家都不免有懼怕的感覺，擔心精神病患會傷人，擔心精神病會遺傳甚至會傳染，擔心精神病是天譴或報應，其實這些擔心的情緒大多來自於不了解精神疾病的本質；本來對不熟悉的事物就會有焦慮和恐懼，既然精神病仍存在我們四周，解決對精神疾病的害怕情緒，就應該從認識它做起。
    不可諱言，精神醫學在近代醫學中是起步較晚的一支，過去醫學界對精神病理的研究一直偏重在精神病的描述和分類，近五十年來隨著精神藥理學的大幅精進，對精神疾病的治療出現了革命性的改善，罹患精神病再也不是絕症，只要及早就醫及配合治療，整體而言效果相當令人滿意。
    但大家仍疑慮的是，到底精神病是從何來？我會不會有一天也得精神病？怎麼做才能徹底地和精神病絕緣？這些是大眾很關心的議題，所以讓我們一起來探究所謂精神病的病因吧！
    目前針對病因分析，可分為生理及心理兩大面向：

一、生理面向可細分為：
  1. 遺傳因子：許多精神病患都有家族聚集的現象（同一血親中有多人同時或先後患病），指出了遺傳因子在精神疾病上扮演的重要角色，醫學界也不斷努力找出是否有特定的基因是「致病基因」，至今為止，尚未有革命性的發現。
  2. 後天體質的演變：亦即家族中根本無「跡象」可言，只是偶發性的一人患病，這又如何解釋呢？「潛在的發病體質」是目前較為人所接受的觀念，至於「潛在」如何演變成疾病，則需進一步探討。
二、心理面向則包括：
  1. 個人內在心理衝突：來自個人情緒的失調，人格及心理的障礙，間接導致精神疾病的發生。
  2. 社會人際上的衝突：個人與外在環境間的壓力常是精神疾病前期最明顯的「促因」。
    整體來看這些生理與心理兩大面向的因素，其實有個結構性的議題值得我們深思：「病因的累進性」。什麼叫做「病因的累進性」呢？舉個易懂的例子來說，我們知道：感冒的發生可能有以下的過程：首先是虛弱的免疫抗力，再加上少穿了件衣服，著涼之下偏偏又遇上了細菌和病毒等害人病原體，才會有感冒的產生，這個過程就是「病因的累進」。前述的精神疾病病因亦是如此，在生理的先天易感性下（如某些特殊體質者），成長過程中又遭受到個人心理或社會層面的壓力，內外夾攻之後，精神疾病於焉產生。
    所以精神疾病是一種多層面，多原因的現象，難以一言蔽之，熟悉和了解其原因才有可能遠離它；廣義來說，探討病因就是一種「預防」，這也才是這篇文章的正面意義。
    精神情緒疾病的病因是多因素和多原因的，大致可分為生理及心理兩大原因：
    一、生理面：
        1. 遺傳因子。
        2. 後天體質的演變。
    二、心理面：
        1. 個人內在心理衝突。
        2. 社會人際上的衝突。
    以上所有危險因子並非一定會造成精神情緒疾病的發作，只有在短時間內累積了大量的上述危險因子下才可能導致發病，預防此類疾病應針對各種危險因子個別突破，方可以讓此類疾病離我們遠去。一旦精神疾病發作，患者的現實感、思考力，以及自我完整性都將崩解，所以預防遠比治療來得重要。

返回


誰的頭殼有問題─甚麼是精神疾病

作者：葉雲炫

    生活裡、傳播媒體上，精神病患傷人、弒親、自殺的案例不斷發生，社會大眾也將『瘋子』、『定時炸彈』的印象框架在病患身上。精神官能症是怎麼產生的？是不是所有精神病患都會有侵略行為？是先天遺傳或者是後天環境，造成精神病患活在自己的世界裡攻擊他人、傷害自己、懷疑生命……？

梵谷之死

    一八八九年，畫家梵谷畫下一朵朵看似憤怒卻又像在微笑的鳶尾花；同一年，他與友人高更大吵一架後，割下自己的右耳相送。不久，梵谷被送進精神病院，最後，他在麥田裡舉槍自殺。
    梵谷的精神狀態被後世醫學家解釋為『躁鬱症』，是一種結合亢奮與沈鬱的精神疾病，然而，這位荷蘭最偉大的畫家，卻是在極度亢奮，所謂『躁症』的狀態下，創作了一幅幅撼動人心的名畫，當時人們對他的不解與冷落，在他的畫作裡，被轉換成不朽的永恆美感……。因此，這位畫家的行止，究竟是病態？或者只是一種情緒化的宣洩？一如卡謬筆下的異鄉人，他是真的漠視母親的過世，還是他有另一種不同於世俗的哀傷方式？而什麼樣的情緒反應才足以被診斷為精神官能症？

精神疾病的定義

    三軍總醫院精神科主任陸汝斌說明，精神官能症的種類繁多，害怕蟑螂老鼠、因恐懼社交而感到焦慮，也都屬於精神疾病。正因為一般人對於精神疾病的認知不夠，往往很主觀地認定，只要罹患精神官能症，就等於失去了正常的心智，是危險的、可怕的。事實上，精神疾病就像是身體疾病，病情同樣有輕重之分，也同樣可以治癒，恢復正常的生活。
    不過，精神官能症的認定，還是有科學的標準，台北榮總精神科主任蘇東平指出，行為超乎常軌，自我傷害或攻擊他人，無法正常工作、與他人相處，經過進一步的量表測驗、醫師診斷，就可以定義是不是精神官能症。蘇東平說，精神疾病事實上很普遍，只是一般人容易忽略或者是不願面對罷了。
    時代像是一個巨輪，不斷地往前滾動，科技創造的『速度』讓工商發展的步調變快，生活緊張、精神壓力膨脹，使得精神科門診的求診人數也相對大幅增加。在此同時，心理醫師與精神科醫師的角色也愈來愈重要，認識精神官能症，瞭解潛藏在我們生活周遭的精神疾病誘發因子，似乎已是現代人不可忽略的課題。

返回


【性都會上癮】
J輝
HKU學苑討論區

真有此事？

    性上癮 ( SEXUAL ADDICTION ) 一詞最早見於美國心理學家Dr. Patrick Carnes所著《Out of the Shadows: Understanding Sexual Addiction》 (1983) 書裏。心理學界認為性行為會使人上癮，乃因某些人的性習慣能乎合「行為上癮」的三大條件：(一)對該行為失去自我控制的能力；(二)利用該行為令身心得到滿足，並沉溺其中；(三)即使知道持續作出該行為會對身心帶來負面影響，卻無力遏止。不少外國心理學者均認同「性上癮」的存在。美國心理學者Dr. Stanton Peele1便曾公開發表意見，"Can sexual behaviour be termed an addiction? I think the answer is 'yes'." 2 性上癮不等於性慾強，它是一種對性行為產生依賴性( Dependency )的現象。說一個人是「性上癮者」並不是依據他進行何種性活動，或進行性活動的頻率而作界定。性上癮者會因心理問題強逼性地( Compulsively )以性行為去滿足與性無關的心理需要，如宣洩壓抑、壓制自卑感等。性上癮的行為通常令當事人身心受到極大困擾，更會令他周遭的人受到滋擾。

為何會性上癮

    性成癮的原因因人而異，通常是人錯誤地利用性行為去紓解壓力、恐懼、寂寞、自卑感或其他情緒困擾，從而對性行為產生依賴性。一些不良的生活背景亦會使人易於對性上癮。據統計，不少性上癮者均於幼年受過性侵犯，或自少生長於嗜毒、嗜酒、嗜賭的家庭中。近年色情資訊氾濫，更直接誘導人沉溺於性幻想中，使人不能自拔。

性上癮的情況

    一般來說，最容易令人上癮的性活動是自慰。部分人會一邊閱覽色情網頁、翻閱色情刊物，或觀看色情電影，一邊在腦海營造性幻想及自慰。隨日子遞增，他們便對自慰上了癮。有些性上癮者更會逐漸偏好幻想世界，而對真實的性接觸變得冷感。大部分性上癮者縱然在上癮過程中對其他性活動產生依賴性，仍會保持自慰的習慣。不少性上癮者亦會嫖妓，或擁有多個性伴侶，以饗他們對性的訴求。然而，性上癮者只會把性伴侶當成洩慾工具，絕少對他們投入感情。除了以上行為，易於令人上癮的性活動尚有強姦、近親通姦、孌童、露體、偷窺等。與毒癮、煙癮等一樣，性上癮者有可能因上癮而放棄與親朋的關係及工作機會，一些性上癮者更會同時對別的事物如吸毒、賭博上癮，產生多重依賴性。

性上癮者的內心世界

    性上癮者會意識到不當的性活動對他們的負面影響，而嘗試制止癮頭，可惜往往心有餘而力不足。性癮是層遞性( Progressive ) 的，即是癮頭會隨時間益增。縱使性上癮者能短期內自我控制，亦必熬不過身心的渴求。為了滿足心底慾望，他們只能更過量地進行不當的性活動。屢戰屢敗地嘗試制止癮頭，令他們的自信及自尊受到嚴重打擊，進一步驅使他們墮入上癮的泥沼。性上癮為他們帶來無限的罪疚和羞辱，使他們常恐被人發現性癮而刻意避開人群，導致身心蒙受極大壓力。

性上癮的負面影響

    性上癮為當事人及他人帶來多項影響。性上癮者為追尋滿足感，甘於放棄家庭和朋友。他們自我孤立，不敢與人傾訴，變得憂鬱，並有自殺傾向。性上癮者因上癮太深而失去工作的衝勁，常遭革職，加上他們持續揮霍去購買色情刊物或繳交閱覽色情網頁的費用，使他們面臨財政困難。強姦、非禮、孌童、偷窺等不法行為亦會令性上癮者遭法律制裁。另一方面，性上癮對其他人構成的潛在危機則包括性騷擾、被性上癮者侵犯，以及傳播性傳染病( Sexually Transmitted Diseases, STDs )等。

關我鬼事？

    性上癮乃切身問題。有專家指出我們一生人中總會有一定程度的性上癮，會否惡化則視乎個人的定力。

參考

  • Dr. Stanton Peele, consultant with the International Centre for Alcohol Policies, and fellow with the Lindesmith Centre for Drug Policy Research Institute
  • http://www.medicalcrossfire.com/debate_archive/1999/Jan99/SexAddicJAN99.htm


【偷窺症的因應之道】
周勵志主任
臺北市立陽明醫院精神科

    對於不久前報載的集體偷窺事件，我們除了將之當成無奇不有的社會新聞看待外，更值得進一步關心的是：
    一、性倒錯行為有可能一種接一種出現，意思是說，當事人可能會在做過某種性倒錯行為後，例如偷窺，原有的自制力已大大減弱或甚蕩然不存，進而再去從事其他的性倒錯行為，如暴露症、性虐待等等。
    二、雖然偷窺行為很少伴隨反社會行為一起出現。但是，在集體行動中難說那一天會有那個自制力比較弱的人或一群人，在集體匿名性的掩護之下，一反原來的祇能、祇敢躲在暗處裡偷窺，做出強暴、搶劫、或其他更顏重的罪行出來。
    三、偷窺者常有的心理特徵包括：
  • 社交技巧不足，特別是在建立親密關係的技巧，通常比較不如人。
  • 經常有強烈的自卑感和不勝任感，尤其是面對可能成為性伴侶的人時。
  • 通常比較年輕、或未婚，而且比起同年齡的人，他們較少有與異性交往的經驗。
    要想預防類似的或其它的案例再發生，也許我們應當考慮下面幾點：
    一、對有高度性好奇的人而言，尤其是青少年，偷窺其實可以被視為一種不良的替代學習方式；針對此點，普遍推展符合現代潮流的性教育應當是釜底抽薪之計。
    二、對於因缺乏足夠休閒場所與活動的無聊的人們而言，輔導他們培養適合個人且不影響他人的嗜好、興趣，也許是社教單位的當急之務。
    三、對性倒錯病人而言，他們需要的絕對不是處罰、責難，而是針對個人心理需求所擬定的別化輔導或治療。
    在社會現象之後所隱藏的真象與問題是我們所必須勇於面對與處理的課題，而不是用另一種集體方式來窺視又引為笑談之資就夠的。


【性騷擾與性侵害】
來源：http://www.kh.usc.edu.tw/office/pscy/word-6.htm

性騷擾的定義：

    本校定義／根據「實踐大學性騷擾及性侵犯處理及防治實施要點」第二點之定義：
    本要點所指之性侵犯性騷擾行為，除依刑法、民法及性侵害犯罪防法規定外，凡本校教職員生相互間（含同性或異性間）發生下列行為時，均屬之：
    １. 以明示或暗示之方式，從事不受歡迎之性接近、性要求，或其他具有性意味之言語或肢體行為者，或意圖以屈服或拒絕上述行為，影響他人學習機會、雇用條件、學術表現或教育環境者。
    ２. 以脅迫、恫嚇、暴力強迫、藥劑或催眠等方式，使他人不能抗拒而遂行.其性接觸意圖或行為者。

你要如何避免性侵害呢？/家中安全/居家安全守則１

1.少談自己生活作息、財經狀況 邁入新居應更新鎖具、或加裝鎖具與防範裝置 養成隨手關門習慣。短暫出門、應隨身帶鑰匙、勿僅虛掩門戶。
2.對猥褻、不明電話應立即卦斷，使用「電話答錄機」切忌在留言中說出自己何時回來，以免給歹徒有下手機會。

你要如何避免性侵害呢？/家中安全/居家安全守則２

1.友人夜訪時，只在客廳接待訪客，同時室內照明燈光不宜過於昏暗。
2.單獨在家時，不要隨便開門或找人修繕或叫外燴。
3.入夜就寢前拉下窗簾避免外人偷窺。

你要如何避免性侵害呢？/家中安全/返家時

1.到達住所前，注意是否遭人跟蹤？若發覺有人跟蹤，不可立即回家，應到附近商店求救。
2.到家後，注意居家外觀是否有異？如果發現遭人破壞，不要入屋，立即報警處理。

你要如何避免性侵害呢？/家中安全/上下樓梯

1.儘量站在控制紐旁，以便遇事能立即觸按警報器求救。
2.上樓梯前，若有陌生人與自己單獨搭乘電梯，最好改乘下次電梯。
3.若陌生人已進入電梯共乘，應注意其特徵及所按的樓層。
4.如其所按是頂樓，地下室或空屋樓層時，最好按即到的樓層迅速出電梯。

你要如何避免性侵害呢？/租屋安全/

1.看房子最好有人陪同。
2.若需單獨看屋時，可事先與家人或朋友約定時間，互打電話確認安全。
3.單獨前往看屋時，應注意出入口的位置，並保持開放，不要關閉出入的大.門。
4.租屋時請房東更換新鎖，並加裝門閂鏈、鐵門、鐵窗。
5.睡覺前請記得鎖門窗，平時養成隨手關門習慣，避免歹徒趁虛而入。
6.有室友同住時，應保持良好關係，互相照應，互相照顧。對出入家中的朋.友應有基本的認識與瞭解。建議最好與同性、社交單純的室友同住，並.約法三章，不任意將鑰匙交給別人。
7.單獨在家時，不要隨便讓陌生人進入屋內，應門時應詢問清楚。

你要如何避免性侵害呢？/學校安全/

1.不要單獨太早到校或太晚離校。
2.在學校的作息時間應讓父母親友瞭解清楚。
3.上廁所、到人少的校區時，要有同學相伴。
4.在學校遇見沒看過或可疑的人時，儘速向校警、導師或學務處報告。
5.遇離職之教職員工有所邀約，切勿單獨赴約。
6.配合學校之作息時間，避免落單。
7.路過學校死角（樓梯間、廁所、停車場、樹林、偏遠教室、四周的圍牆）應提高警覺。

你要如何避免性侵害呢？/步行安全/行走安全守則１

1.避免深夜、凌晨單獨外出活動或行經人煙稀少的街道。
2.儘量避免行走於有沿牆的街道，因為在轉角處易生危險。
3.切勿為了抄近路，走黑暗、荒僻的小巷或荒涼公園、街道
4.走路時應面對來車方向走，注意超過你的可疑人物，強暴犯者經常先經過後再回來尋覓被害者的。

你要如何避免性侵害呢？/步行安全/行走安全守則２

1.注意來往車輛是否回頭駛向自己，避免發生假車禍真強暴事件。
2.行走時儘量走人行道中央，不要太靠近建築物或停在路旁的可疑車輛。
3.對上前問路的人車，應保持距離以免被強行擄走。
4.夜晚走路回家，最好攜帶哨子或警報器，放在衣袋中。

你要如何避免性侵害呢？/步行安全/被跟蹤時

1.若懷疑被人跟蹤，則試試橫過馬路，走向燈光較亮、人潮較多處，並打電話請家人、朋友前來陪伴同行。
2.確定被跟蹤時，應變換路線移到路中行走或往燈光人潮較多處行走，同時3.就近進入熱鬧的商店或有憲警治安人員的地方、或找最近的居家按鈴，向主人求救。
4.同時應隨身攜帶零錢及電話卡，以方便打電話求救。如遭跟蹤，設法使路邊停放的車輛警報器大響。

你要如何避免性侵害呢？/約會安全１

1.約會之前，儘可能將約會對象、時間、地點、預定返家時刻告知家人或親友。
2.見面的地點，最好由女性主動提議，以安全為唯一考慮的要件。
3.對於第一次約會的對象，其個人生活背景、品性必須瞭解，不應貿然赴約。
4.應邀約會雖不宜敏感，亦有防人之心不可無的準備。
5.約會的時間亦不要拖延到午夜或凌晨。

你要如何避免性侵害呢？/約會安全２

1.應邀對象雖然是熟人，也應注意自己的言行舉止切記保持端莊。
2.與不熟的對象約會，最好能由朋友陪伴前往。
3.與對方共進餐宴，儘量不要喝酒，不要吃來路不明食物或飲料。
4.要明確表達意思，當不想發生性關係的時候，就明確的說「不」。

你要如何避免性侵害呢？/求職安全１

1.以公家機關或聲譽良好的大公司為優先考慮的重點。
2.應徵前先探詢核對該公司是否存在？
3.徵人啟事是否屬實？並應瞭解公司之營運狀況及工作環境，查證公司營利證書。
4.可尋求青輔會、職訓局等政府單位所提供的就業資訊。
5.注意面試場地的外觀與對外通道。

你要如何避免性侵害呢？/求職安全２

1.初次面試儘量不飲用點心或飲料。
2.求職面談時，最好有友人相伴，並備有適當的防範器物。
3.面試時注意面談者的言行舉止，證件指交出影印本而不給原件。（尤其是身份證）
4.不輕易答應非工務以外不當要求，要勇敢的說「不」喔！
5.剛到新公司應先熟悉環境，對不熟悉同事的邀約更需謹甚。

你要如何避免性侵害呢？/外出安全/

1.避免投宿環境複雜，聲譽不佳的的小旅館。
2.入住客房後，應請旅館人員在場並且要求共同查看盥洗室、衣櫥、陽台，以免有歹徒藏匿其中。
3.住店應門時應特別小心將門鍵上栓半掩門屏與其交談，若有問題立即打電話給櫃檯派人處理。
4.在旅館搭乘電梯，盡量不與陌生人同乘電梯，最好多人同行。
5.外出隨身攜帶防範器卸貨警報器，財不露白。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/

「性侵害」在程度上有輕重之分，臨場的處理方式和應對方法也不盡相同。不論遇到何種情況，下列三點務必切記：
1.沉著冷靜－先表面敷衍作為緩兵之計。
2.使用防身技巧－快而有力、出其不意。
3.掙脫後立即跑向人群－用各種方式引人注意。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/搭乘交通工具時/ 大眾運輸工具時的應變方法：

1.大聲尖叫引起公眾，注意千萬別軟弱或不好意思。
2.在車上遇到侵犯者，可往前坐到司機附近或是人多明亮的車箱。
3.發現友人熟悉你的作息或通行路線，應設法改變行蹤。
4.在擁擠的車上有人過分靠近自己，即時轉移陣地到同性乘客站立處。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/在計程車的應變方法：

1.一感覺不對勁，立即請司機停車並趕快下車。
2.可搖下車窗呼救或設法奪門而出。
3.利用口紅在車窗寫下呼救語。
4.記下車號。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/面對歹徒時

遭歹徒施暴時，保持冷靜，仔細評估打擊歹徒後的利弊得失及逃脫的機會如何（力搏不如智取，錯誤的攻擊可能適得其反），如有機會攻擊時，必須在最短的時間內全力一擊，不可猶豫，趕緊逃離現場。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/若有機會攻擊：

1.選擇歹徒最脆弱的部位攻擊。歹徒的眼、耳、鼻、下體等最脆弱的部分給 予奮力一擊後，趕快逃跑儘快求救。
2.逃跑時，求救以喊「失火」代替救命或非禮，較容易引起注意。

萬一受到性侵害時你可以做什麼？/性侵害事發時的應變/若無法立即逃脫時：

（1） 採取低姿態降低對方警戒，再尋思可用的應變脫身策略。
（2） 表示自己正值生理期或有病在身不方便。
（3） 表示有誠意，可先做朋友：或者表示希望換個地點再說，將歹徒引至......對你的有利的地方並可在過程中伺機脫困。
（4） 如歹徒持有刀械等武器應設法讓歹徒放下武器。

萬一受到性侵害時你可以做什麼？/事發後的處理 如果受到性侵害，請：

1.勿沐浴、沖洗、接受醫療檢查。
2.報警，接受專業心理治療。

萬一受到性侵害時你可以做什麼？/事發後的處理 1：勿淋浴沖洗

1.保持現場，不要移動或在接觸任何現場物品。
2.找一件外套或大衣裹身，不要更換衣物。
3.避免沐浴、沖洗，以保留更多證物。

萬一受到性侵害時你可以做什麼？/事發後的處理2：接受醫療檢查

1.檢查是否受傷。
2.採取避孕措施。
3.性病的檢驗及預防。
4.透過醫療證據可以提出控訴時的運用。

萬一受到性侵害時你可以做什麼？/事發後的處理 3：報警

1.無論誰都不應該傷害你。無論是陌生人或是相識者甚至親人，都沒有權利 傷害你，一但襲擊別人就是犯下嚴重的罪行。
2.被害人可以向任何警察單位報案，警察局已實施「單一窗口」制度，任何 單位都可受理你的報案。
3.受傷害後儘快報案，以爭取時效，將歹徒繩之以法。
4.警察局會指派性侵害案件專責人員（絕大部分是女警）協助你，並由女警陪同驗傷及製作筆錄。
5.報案時應清楚說明傷害案發生之人、事、時、地、物的事項。
6.在案件調查中，你的身份不會曝光，在警察單位調查過程中製作的各類文.書，也都不會揭露您的身份。

萬一受到性侵害時你可以做什麼？接受專業心理治療

1.這是一件意外不幸的事件，性侵害罪行不可原諒，被害者不需負任何責任，也絕對不是本身的錯所造成的。
2.遭到性侵害後，心理上通常會感受到強烈的傷害，包括憤怒、羞恥、罪惡感、恐懼、混亂、自責…..等等，這些心理傷害若無適當舒緩、治療，將會影響受害者的長期人格、人際關係、異性關係及親子關係的發展。

萬一受到性侵害時你可以做什麼？專業心理輔導的目的

（1） 透過支持、關懷、同理及了解，緩和你恐懼、焦慮、痛苦的情緒。
（2） 幫助你克服壓抑的情緒，如憤怒、恐懼等，並學習多種表達情緒、抒......發緊張的方法。
（3） 幫助你克服罪惡感、自責等情緒。
（4） 協助你釐清自己的情緒及感受，並能處理、面對這些情緒。
（5） 改變你對性與自我肯定之間的聯結，受性侵害並不等於低自尊。
（6） 重新釐清你對自我的看法並肯定自己的價值。
（7） 幫助你停止自我傷害的行為。
（8） 幫助你發展正面的自我形象及自我觀念、提升自我評價、肯定自我及......尊重自己。

萬一受到性侵害時你可以做什麼？到哪裡尋求資源呢？

受到性侵害，不是你的錯，不管是事前的預防或事發時的應變你都已做到當時你所能做的，你的確很想保護你自己，我們也希望能陪著你面對問題，伴著你給予協助。在校內、校外都有完善的資源可以幫助你，你可以運用下列的資源網路：

萬一遭到性侵害，切記：

１. 盡快到一處安全的地方
２. 不要更衣或損毀身上的衣物
３. 不要沐浴、洗手、刷牙或上廁所
４. 儘量留下證物
５. 立刻找專業人員協助或直接到醫院接受檢查、採取避孕措施，進.行性病預防。.安全、無受威脅的環境是每個人所期待的，也只有在一個舒適無慮的環境下，人們才能展現自我，發揮潛能，更懂得保護自己。


特稿

單身人談單身

許益豪（Albert Y. H. Shu），惠頓學院畢業後，現任職於美國校園出版社。

林秀娟譯

前言：

孤單，卻不寂寞。

七十八歲的屬靈大師斯托得，

自稱是「跌停板」的單身漢；

本文將與您談談他對單身的獨到見解和體驗……

當我還在蒐集有關單身資料的階段，聽說斯托得（John Stott）將到密西根大學安娜堡（Ann Arbor）分校的校際基督徒團契（the InterVarsity Christian Fellowship）演講；於是，我到了安娜堡，向斯托得博士自我介紹，詢問他是否願意接受我的採訪，分享單身二、三事。我們一起共進午餐，他講了他終生獨身的想法與經驗。當本書決定出版時，我的編輯去函斯托得，希望獲得他首肯，將他的分享整理為文，作為本書之附錄。斯托得欣然慨允，除親自校正外，還詳加解釋，使本文對單身的討論更徹底、周延。

以下便是斯托得對單身的看法。

※請問您怎麼看「單身」？

我想我得稍後再回答你的問題，因為談單身之前，或許我們該談一談婚姻這回事。創世記第一章，一天接一天，一再出現的一句話是：「神看著是好的。」突然，到了二章18節，神卻說：「那人獨居不好。」怎麼了？在神美好的創造中出現了不好的事物？是的，人，獨居不好。雖然加爾文（Calvin）把這節經文的意涵擴大演申，認為這裡不單只談婚姻；然而，這裡主要確實是在談婚姻，同時也指出神對大多數人的心意是婚姻之路。單身的人必須承認這個真理：婚姻是常態，單身是特例。

※單身是怎麼一回事？

很快，我就會正面回答你的問題，但切入核心之前，首先，要釐清一個觀念：永遠不要像初代教會的教父【如：特土良（Tertullian）】高舉單身，宛若單身是比婚姻更超越、更神聖的志業。我們要棄絕禁慾主義者的想法：他們否定「性」，認為性只是合法了的慾望；他們輕蔑婚姻，認為婚姻只是合法了的淫行。不，絕非如此。性，是那美好創造主賜下的美好禮物；婚姻，是神自己創立的制度。

※單身也是神的美好禮物嗎？

如果婚姻是美好的，那麼單身也是美好的。聖經中，對婚姻與單身有均衡的教導。雖然，創世記二章18節指出婚姻的美好；哥林多前書七章1節，針對哥林多人提出的問題，則說：「男不近女倒好。」可見神看婚姻與單身，同為美好；二者並沒有好壞之別。

※人為什麼單身？

馬太福音十九章11∼12節：「耶穌說：『這話不是人都能領受的；惟獨賜給誰，誰才能領受。因為有生來是閹人，也有被人閹的，並有為天國的緣故自閹的。這話誰能領受，就可以領受。』」大概沒有比這兩節經文，更能說明人為什麼單身的了。耶穌在這裡說的「閹人」（Eunuchs），其實就是指維持單身或抱獨身主義的人；祂舉了三個不結婚的理由。

第一個理由是，有些人「生來就是閹人」；這裡包括了生理殘障或有同性戀傾向的人。這類人，很自然地不太可能結婚。

第二個理由是，有些人是「被人閹的」；他們很可能是古代殘忍習俗的犧牲者，被強行閹割。在今天，就包括因外在環境，或不得已而保持單身的人。譬如，為人子女的，深覺有責任照顧年邁的雙親，可能就不考慮結婚！

第三個理由是，「為天國的緣故自閹的」；這批人，既不是因為內心的不得已，也不是受到外在壓力的脅迫，他們甘心樂意，為了能夠專心一意地去完成神國度的事工，就暫時或永遠地，把婚姻大事丟一邊納涼。

※您認為單身是來自神的恩賜嗎？

單身，的確是神給人的恩賜。你注意耶穌在提出三種單身的類型前，祂說，不是每個人都聽得進祂將要說的話，「惟獨賜給誰，誰才能領受」。然而，如果單身是神的恩賜，婚姻也是神的恩賜。真的，哥林多前書七章7節給我很大的幫助。在這裡，使徒保羅這麼寫著：「只是個人領受神的恩賜，一個是這樣，一個是那樣。」「恩賜」（gift）譯自charisma，意指神「恩典」（charis）的賞賜。所以不論單身或已婚，我們必須接受從神領受的身分，那是祂賜給我們個別的獨特恩典。

您是否在說神賜給單身的人一種屬靈超能力，以致他們可以勝過單身所面臨的問題？

不是的。與其說單身恩賜是一種屬靈超能力，不如說單身恩賜是一種志業；當然，神必保守祂所召的人（帖前五24）。恩賜與呼召，同時並存。如果祂呼召我們單身，單身生活就是我們從神手中所領受的恩賜。

※如果神呼召我們單身，祂會要我們立下守獨身的誓約嗎？

不會的，我不認為神會要我們起這樣的誓。的確，天主教的傳統要求修女、修士和神父起獨身的誓約；但我對此存疑。人可以不用立什麼誓，而守獨身。

※您可以分享您單身的呼召嗎？

樂意之至。跟傳說正好相反的是，我從來沒立過什麼嚴肅的誓約，或下了什麼英雄式的決定說要單身！跟大部分人一樣，在二十幾歲和三十幾歲時，我曾夢想有一天我會結婚。其實，在那段時期（有兩次），我試過和一位女士交往，我心中揣想她會不會是上帝為我預備的人生伴侶。但是，在最後決定的關鍵時刻，我惟一的最好解釋是：我缺乏祂賜下的確據，因此裹足不前，便從關係中退縮、抽離了。當這樣的事發生兩次後，我很自然地開始相信神要我維持單身。我今年77歲了（譯者按：指受訪時的年齡），是個「跌停板」的單身漢。回顧走過的人生歲月，後見之明，我想我知道為什麼。如果我結了婚，有了太太、成了家，恐怕我無法這樣到處旅行，也不可能有這麼高的創作量。

※很多人都說，沒有婚姻生活，人的性慾無法自制。

的確有很多人那麼說。我必須承認人的性慾望有可能非常強烈；而對於活在性泛濫的西方社會，這樣的性壓力可能更強烈。但是，身為基督徒，我們堅信：人的性慾是可以自制的。既然我們得學習節制我們的脾氣、我們的舌頭、我們的貪婪、我們的嫉妒、我們的驕傲：為什麼我們會認為控制本能是不可能的事？那樣的說法，事實上，否定了人之所以為人的尊嚴，把人降到與動物同級，成了只是依靠本能反應的被造物。

※要怎樣才能節制自己的性慾？

對我來說，最好的忠告是耶穌在登山寶訓說的話，祂說剜掉叫你跌倒的眼，砍掉叫你跌倒的腳。這是說，如果試探起於眼目的情慾，那麼非禮勿視；如果試探起於我們所涉足的場所，那麼就不該去（太五28∼30）。對於使我們接近罪的第一管道，絕不能手下留情。新約說這個過程叫作「攻克己身」（mortification）。

對此，保羅直言無諱地說：「你們若順從肉體活著，必要死；若靠著聖靈治死身體的惡行，必要活著。」（羅八13）換句話說，世界所謂的生命（自我縱慾），其實是死亡；然而，治死（自我棄絕）我們心裡的一切罪念，實在是贏得了生命。這也是耶穌所說的「背十字架」；而且是天天要背的十字架（路九23）。

另一個有關性的爭議是，有人認為控制自己的性慾，不但是不可能，而且是不人道的；因為，性交應該是人類經驗中，不可或缺的一環。的確有人那麼說。事實上，哥林多的假教師就曾寫信給保羅，提出類似的主張；他們最常喊的口號是：「食物是為肚腹，肚腹是為食物」（林前六13）。他們八成拿食物和肚腹的關係，影射性和肉體的關係。人的肚子，沒吃東西就活不下去；同理，人的肉體沒有性，也活不了！這種論調似是而非，卻是無恥的謊言；我們要有駁斥它的勇氣。就拿我們的主耶穌來說，祂一生未婚，也從不曾與人性交；然而，祂以前是、現在也是人性最完美的楷模。耶穌的榜樣告訴我們：一個人絕對可以單身、守獨身，同時，又非常有「人味」。

※你感到過寂寞嗎？

當然。神造人具有群居的特質；愛是世界上最寶貴的事物。因為神是愛，當祂按著祂的形像造我們時，祂同時賜給我們愛與被愛的能力。每個人都需要別人；但是婚姻和家庭卻不是寂寞唯一的解藥。

讓我跟你分享一些我個人在這方面的經驗。這麼說吧！有些牧者凡事自己來，把自己跟同儕隔絕起來，當然會覺得孤單。新約聖經很清楚指出每個地方上的教會，都要有許多的監督，例如：使徒行傳十四章23節：「二人在各教會中，選立了長老，又禁食禱告，就把他們交託所信的主」；提多書一章5節：「……又照我吩咐你的，在各城設立長老」。所以，我們在倫敦市中心的「聖徒教會」（All Souls Church），一直都採團隊事奉；因此領受了豐盛的恩典。還有，法蘭西絲•懷海德（Frances Whitehead）也使我受益良多，她是我四十多年來、一直忠心耿耿的祕書；另外，我與研究助理之間，那種一脈相傳、亦師亦友的關係，也使我得到極大幫助。我目前的研究助理是約翰•葉慈三世（John Yates III），他來自維吉尼亞的福洱教會（Falls Church）。

除此之外，單身的人需要儘可能與人多建立友誼；不分年齡，不分男女。比如說，我沒有自己的小孩，可是我有許許多多認來的姪兒、姪女，他們全都叫我「約翰叔叔」。我珍惜這些情深真摯的關係；即使有時候，它們也無法完全除去突然湧上心頭的寂寞苦痛，但絕對可以幫助一個人大大降低寂寞感。

※什麼是單身的人面對的最大危險？

除了我剛提過的性誘惑外，我想單身的人面對的最大危險是：自我中心（Self-centeredness）。我們獨居，擁有完全的自由可以安排自己的作息時間；別人無可置喙，可能也不會給我們任何忠告。如果我們不夠小心，可能會變成要全世界都繞著自己打轉的人！我發現一個由七、八個長者組成的顧問團，對我幫助很大。一年之中，我們會碰幾次面，我向他們請益如何安排每年的計畫和行程，特別是哪些講道的邀請該接受、哪些該拒絕。

※單身帶來那些特別的恩典？

對這個問題，保羅的回答非常明確。在哥林多前書七章32∼34節，他寫著，沒有結婚的人，「是為主的事罣慮，想怎樣叫主喜悅」；然而，結了婚的人，「是為世上的事罣慮」，想怎樣叫自己的配偶喜悅，關注力自然會不集中。單身的人可以經歷一種大喜樂，就是：全然委身、全然奉獻，專心一意、沒有半點分心地將自己完全投注在神的事工中。

※你會建議單身的人「相親」嗎？

是的，在某些情況我會建議單身的人不妨「相親」。畢竟，雅各和利百加是聖經中惟一詳細記載的訂婚和結婚；而他們的婚姻是經過縝密安排的（創二十四）。在西方世界中，「墜入愛河」是結婚的必要條件；但是，對聖經來說，這種看法十分陌生。在今天的亞、非兩洲，雖然，年輕人經常都擁有說「不」的權利，大多數婚姻仍然透過家人促成、安排。其實，父母看著孩子從出生到長大，他們可能是最好、也是最有智慧為孩子選擇人生伴侶的人。

※最後，您想對單身的人說什麼？

首先，絕對不要太倉促結婚。人類到了二十五歲，才算長大成熟。太早結婚，可能會在二十五歲時發現：自己二十歲時結婚的枕邊人，竟變成完全不同的一個人！要有耐心。天天向天父禱告，祈求祂引領你找到生命的伴侶，或明白祂是否要你單身。其次，享受正常的社交生活、多交朋友，建立友誼。第三，如果上帝呼召你單身，不要抗拒。記住這節金句：「只是各人領受神的恩賜，一個是這樣，一個是那樣。」（林前七7）

（譯自Singles at the Crossroads by Albert Y. H. Shu, Appendix,"John Stott on Singleness", Illinois: InterVarsity Press, 1997）


生命的驚嘆號－自殺

自殺的定義

    自殺是一個人，以自己的意願與手段結束自己的生命，它是一種人類生理、心理、家庭、社會關係及精神等各種因素混雜而產生的偏差社會行為，它也是一種溝通方式，有人藉由它來傳達情緒、控制人、換取某種利益（精神上或實質上的），更有可能是為了逃避內心深處的罪惡感及無價值感。

自殺的形成

    自殺行為的成因相當複雜，涉及生物、心理、文化及環境因素，根據精神醫學研究報告，自殺的人７０﹪有憂鬱症，精神疾病者自殺機率更高達２０﹪。社會環境因素，包括社會的脫序現象，如暴力、犯罪、毒品、離婚、失業等；個別情況因素則如家庭問題、婚變、失落、遷移、失業、身體疾病、其他自殺事件的影響與暗示等，都是影響自殺的成因。研究顯示，沒有一個人是為了單純一樣理由去自殺的，而是多重重要因素混雜在一起，最後在一個引爆點上發作。
    我們知道，任何人的一生都不可能沒有挫折和壓力，但是有些人就會在遇到挫折時，故意去忽視問題的存在，一味地以壓抑、隱忍的方式去逃避面對現實，如此惡性循環，一件事接著一件事都沒處理好，到最後，他面對生活中的每一個變化或挑戰，就等於是去面對之前一大堆被隱藏而加大的壓力與問題，直到終於承受不住而崩潰。

自殺的特徵

    大部份的人，都曾有過類似的經驗，那就是曾經在情緒上覺得絕望、孤寂、無助；在想法上：「我什麼都做不好」、「我沒有用」、「我是個輸家」、「我只要消失，所有問題才會結束」、「沒有人能幫助我」……
    尤其現代都會的高度發展，以及極端強調個人化的趨勢，使得人與人之間愈來愈疏離、冷漠，彼此不信任，個人更顯得孤單無援。
    自殺和殺人，其實是一體的兩面，內在都有很大的情緒。像台北市生命線協會一年大約一萬五千個個案，有四分之一是情緒問題，顯示現代人的情緒困擾很嚴重。

自殺的調適

    自助篇──心理學家認為，人有愛恨的矛盾，也有求生求死的本能；所以，一旦意識到自己有自殺的傾向，你必須「自助」，最好的辦法就是──不要累積壓力。想想看：
  1. 發生在你身上的事，換作任何一個人，都一樣會是不愉快的經驗。
  2. 你沒有任何理由需要獨自扛下全世界的重擔。
  3. 你心中的痛苦與恐懼只要說出來，就能如釋重負，讓自己鬆口氣。
  4. 若有需要，你可以向家人與朋友尋求協助。經由電話與危機中心的諮商員、牧師，或學校的輔導員談話，都可以幫助紓解情緒、提供救援。
    事實上，沒有一個人自殺是真的想死，因為人都有求生的原始本能，即使是在自殺的剎那間也不例外；只是輕生當時的情緒太混亂，致使自己完全失去判斷力，做出不智的事。選擇自殺的人，事後一定會後悔。你絕對有活下去的一百個理由，只是情緒使你失去理智，亂了方向，所以，對自己的自殺念頭喊停，去找專家協談，讓專家幫你找出──你值得活下去的那一百個理由。
    助人篇──當有人談及自殺念頭時，你要認真考慮相信他的話，因為他可能有了麻煩，正發出求援訊號，他也可能正打算把這個想法付諸行動，所以你一定要做些什麼，把他從求死邊緣拉回來。
    你不必害怕伸出援手後會惹上麻煩或無法承擔，其實，「助人」做法並不難──只要認真當他的聽眾就好，給耳朵而不要帶嘴巴。
    因為一個想自殺的人，最需要有人聆聽他的心聲、聽出他的感受，同理他難過、氣憤的情緒，你不要對他所陳述的事給予你個人的意見或批判，這就是一種支持的力量。
    做到了先處理及平復他的情緒這一步，接下來對解決他背後深層糾結的問題，你不一定有能力承擔，可以尋求外援，讓任何可諮詢的機構或信賴的人支援，或者報警處理，以減少遺憾和不幸的發生。

返回


門諾醫院呼籲民眾抒解情緒壓力避免自殺念頭

作者：CNA

    花蓮門諾醫院統計分析院內急診室民國八十八年至八十九年的自殺案例後發現，女性自殺率大於男性，但男性自殺成功率卻較女性高，門諾呼籲民眾調解繁忙生活產生的情緒壓力，不要以自殺做為解決的方式。
    門諾醫院社會服務課統計分析院內急診室八十八年至八十九年的自殺案例後發現，現代社會中因人際關係緊繃，自殺似乎已成為解決問題的方式，門諾社會服務課長潘佳嬿指出，從統計資料顯示，自殺的原因仍以感情問題為主，例如男女朋友分手、夫妻不睦等。
    潘佳嬿表示，感情問題自殺的情形多是因為人際關係淡薄，一旦發生親密關係後，往往斷絕其他的關係，結果在封閉的狀況下，兩人的依賴和佔有慾絕對化，當雙方發生摩擦時，在求告無門的情形下，往往容易發生自殺事件。
    一般會以自殺做為解決問題方式的情形，多是遇上問題或衝突時不知如何處理自己的情緒，而產生自殺的念頭。潘佳嬿表示，自殺者的心理可分為兩種型態，一種是尋求一死百了，另一種則是自殺者本身並不想死，但卻以自殺做為威脅他人的手段，以滿足本身的需求，例如戀情受到家人的反對卻缺乏關懷等。
    在自殺者的婚姻狀態統計資料方面，潘佳嬿指出，已婚者自殺的比例較未婚者為高，而已婚自殺者多半與家庭暴力、丈夫酗酒有關，婦女在毫無管道抒發情緒和解決問題的情況下感到絕望而自殺。
    至於自殺所採用的方式則是以安眠藥和割腕為主，在自殺族群的統計方面，平地居民較原住民明顯高出許多，而秋冬季節則是自殺的高峰期，潘佳嬿懷疑陰冷的天氣會讓人情緒更低落。
    有關家庭暴力防制法實施後，婦女安全保障是否落實的問題，潘佳嬿強調事實上並未如此，因許多婦女在告知施暴者有家暴法的存在後，反而導致施暴者更加心狠手辣，結果造成家庭暴力的案例出現有增無減的現象。
    潘佳嬿提醒民眾應學習正視自己的情緒低潮而非逃避，平時可練習自我對話，以察覺壓力的存在，儘速做適當的調適，尤其是已婚者，在兩人成立家庭後，應繼續延續與原生家庭和朋友的關係，而非躲進婚後的兩人世界自築象牙塔，以免發生危機時缺乏抒發的管道，她並呼籲民眾，如果有機會也能多關心身旁的朋友，或許因為一兩句安慰的言語，就能挽救一個珍貴的生命。

返回


一九九八年香港自殺死亡數字

一九九九年香港自殺死亡數字

公關幹事：蔣志偉
(一)香港自殺率

根據香港死因裁判法庭的報告顯示，一九九九年共有八百八十二人死於自殺(見表二、一)，以全港人口六百九十七萬四仟八佰人(一九九九年底估計數字)計，一九九九年的自殺率是十二點六，較去年下降零點二個百分點。男女自殺比率為一點七比一，與去年比率稍為下降。過去五年，香港的自殺率徘徊於十至十三之間，故此香港的自殺率可以說是尚算穩定。

(二)按年齡及性別分組的自殺統計數字

年齡組別：零至十九歲

一九九九年共有廿六名年齡在十九歲以下的青少年自殺，自殺率是一點六，男女自殺比率是一點一比一。(見表二、二)

與一九九八年比較，該年齡組別的自殺率較去年下降百分之二點六及低於九七年的三點二之一半。而男性的自殺率為一點七，較去年之五點二下跌三點五，又女性自殺率亦有所下調至一點六，較去年的三點一下降至一點五。男性自殺率較女性為高，其中一名年歲更在九歲以下。在廿六名自殺死亡者中，百分之八十一(廿一名)是選擇從高處墮下來結束生命；自縊者則為百分之十二(三名)，又其中只有百分之三點八(一名)採用一氧化碳及另外百分之三點八(一名)採用藥物方式自殺。因此前兩種自殺方式至現在仍是香港自殺死亡者慣用的方法。

至於教育署所提供有關九八/九九學年學童自殺死亡數字為十五宗，這與九七/九八學年數目相同，而學童企圖自殺個案，則由九七/九八學年的廿四宗大幅下降至九八/九九學年的十宗。

年齡組別：廿至五十九歲

一九九九年共有五百八十一名介乎廿至五十九歲人士自殺死亡，佔總自殺死亡人數的百分之六十六，較一九九八年增加百分之三(見表二、二)。自殺率是十三點四，男女自殺比率是一點九比一(見表二、一)。其中除了廿至廿九組別有所下降外，其餘年齡組別均有持續上升趨勢，尤以三十至三十九歲組別死亡數字升幅較多，比去年上升四個百分點(見表二、二)。同樣地，在此年齡組別的自殺死亡者中，大部份人仕均選擇從高處墮下，約百分之四十五，次之為自縊，佔百分之廿四。但值得關注的是以一氧化碳自殺的個案在此組別有很大升幅，約佔百份之十四點二，由九七/九八年度的十七宗跳升至本年度的八十三宗。情況使人憂慮的是部份在該情況下致死的個案中，因被廣泛報導，而誤以為輕易和似乎沒有痛楚所間接造成。故此值得從事傳媒及報業工作者留意對有關自殺事件的報導手法。另外，選擇藥物自殺者則較九八年的九人增加至九九年的十五人。又自殺死亡者中的五百八十一人中，失業者佔二佰三十五人(百分之四十)，其中男性與上年度一樣佔大多數(七十三點二)。(見表二、四)

年齡組別：六十歲或以上

這個年齡組別於一九九九年共有二百七十五人自殺死亡，佔總自殺死亡人數的百分之三十一，所佔百分比較九八年減少(九八年為百分之三十三)。自殺率是廿六點五，較九八年的廿八點五為低。男女比例是一點五比一，其中以七十至七十九歲的男性自殺率較高(四十一點三)比九八年的(三十九點八)增加一點五，反之，八十歲以上男性自殺率卻由九八年的九十二點七降至九九年的四十一點四。由高處墮下仍是此組別最多人選擇的自殺方式(百分之四十八)，其次是自縊(百分之三十九)。雖然老人自殺率沒有上升趨勢，但隨著步入二千年，老人人口將佔總人口的百分之十四(以全港人口六佰九十七萬四仟人)，老人(七十歲以上)佔五十萬三仟八佰人)(一九九九年底估計數字)，在人口比例而言，香港已是一個真正的老人社會，故此老人的自殺死亡問題是不容忽視的。

(三)按自殺方法分組的自殺統計數字

從各種自殺方法中，共有四百一十八人選擇從高處墮下，佔總自殺死亡人數的百分之四十七，其次是自縊(共二百五十人，佔總自殺死亡人數的百分之二十八)。(見表二、一)，值得關注的是使用一氧化碳毒氣自殺個案的升幅(由1998年共十七宗升至1999年八十九宗)。升幅超過四倍，佔總自殺死亡人數的百分之十，是為第三類最多人選擇自殺的方法。而男性選用此方法較女性為多。(見表二、一)

整體來說，各年齡組別的男女在選擇自殺方式上大致相同，仍以從高處墮下為首，自殺者採用這些高度致命的方法，均可見他們求死的決心不少。其次為自縊，而以一氧化碳自殺者的人數已遠遠超越一向較多人採用的毒藥及淹死類別。

(四)按職業分組的自殺統計數字

在一九九九年，共有三百五十八名自殺死亡者為無業人士，佔總自殺死亡人數的百分之四十一，較九八年減少十個百分點。而家庭主婦則排行第三，佔百分之十三(一百一十六人)(見表二、四)。由於無業人士是指那些通常有職業，但在自殺時沒有職業(包括退休人士)，故此在欠缺詳細資料下，不能評定失業與自殺有必然的因果關係。然而在全年八百八十二名自殺死亡者中，有百分之五十七點三為經濟不活躍個案者(五百零五人)。因此，輔導或社會工作人員在處理有關個案時應倍加注意其自殺傾向。

(五) 按精神病分組的自殺統計數字

一九九九年共有二百三十七名自殺死亡人士與精神病有關，佔自殺死亡總人數的百分之二十七，較九八年下降五個百分點(表二、五)。男女比例為零點九比一，即女性的自殺數目較男性為高。主要的自殺方式與其他組別相同，均最多以高處墮下(一百五十人，佔百分之六十三)及自縊(四十九人，佔百分之二十一)。

(六)總結

一九九九年的自殺死亡人數是八百八十二人，自殺率是十二點六，較九八年下調零點二個百分點。另外，自殺死亡的男女比例是一點七比一，其基本特徵亦相差不大。唯自殺方式上，以一氧化碳自殺死亡的數字卻有明顯躍升之勢，相對九八年有五倍之多的增升，並排行第三，其中原因不容忽視。

至於從高處墮下及自縊仍為大多數人採用的自殺方式，自殺者中有百分之四十一為失業者，而百分之二十七則與精神病有關。雖然自殺率稍為下降，但隨著本港人口不斷增加，自殺人口的數目是極有可能上升，因此對香港的自殺死亡情況仍需持觀望態度。

1 自殺率等於每十萬人口每年自殺死亡的人數

1 suicide rate is measured by the number of suicide dealth per 100,000 population.

REFERENCE參考資料
Demographic Statistic Section, Census and Statistic Department (統計處人口統計組)(1999). 1999 Year End Population. Hong Kong Special Administrative Region. Hong Kong

The Samaritan Befrienders Hong Kong, (香港撒瑪利亞防止自殺會)(1997). The Samaritan Befrienders Hong Kong Annual Report 1997. Hong Kong

The Samaritan Befrienders Hong Kong, (香港撒瑪利亞防止自殺會)(1998). The Samaritan Befrienders Hong Kong Annual Report 1998. Hong Kong

Coroners Court, (死因裁判法庭)(1997). Coroners Report 1997. Hong Kong

Coroners Court, (死因裁判法庭)(1998). Coroners Report 1998. Hong Kong

Coroners Court, (死因裁判法庭)(1999). Coroners Report 1999. Hong Kong

Careers and Guidance Services Section, Education Department (教育署就業輔導處) (1997) Information on Student Suicide 1996/97 School Year. Hong Kong Special Administrative Region. Hong Kong

Careers and Guidance Services Section, Education Department (教育署就業輔導處) (1998) Information on Student Suicide 1997/98 School Year. Hong Kong Special Administrative Region. Hong Kong

Careers and Guidance Services Section, Education Department (教育署就業輔導處) (1999) Information on Student Suicide 1998/99 School Year. Hong Kong Special Administrative Region. Hong Kong

返回


認識「自殺」

一、自殺的基礎理論

    自殺是一項非常複雜的事情，目前亦未有學者可以完全解釋人類的自殺行為；其中涉及的討論範圍亦非常廣範。下列簡述學者對自殺的一些看法。

佛洛依德(Sigmund Freud)

    佛洛依德從心理分析角度去解釋自殺行為。他認為自殺基於抑鬱(Depression)，並視自殺為「謀殺」。他認為當個人失去了一個他既愛又恨的個體時，而又將此個體內攝；會由內引發出對該個體的一種侵略性或攻擊性的感覺。若這些感覺非常強烈，該個體會進行自殺行為。
      他又假設人類自殺行為是因為人類有「死亡的本能」(deathinstinct)，這是一種由內而發的本能，會引致個人進行自殺行為。

涂爾幹(Emile Durkheim)

    涂爾幹是一位法國的社會學家，他從宏觀社會學(Macrosociology)去解釋自殺行為。他分析在不同時期、來自不同國家的數據；並認為自殺是一種社會現象，並有四種不同的看法。

1. 自負型自殺(Egoistic suicide)

    這類的自殺現象是由於個人與社區，甚致整個社會的關係非常疏離。這類的人認為他們與其人他人分割，並斷絕所有與人接觸、交往的機會。而這種情況令他們無法在社會中繼續正常地生存下去。這類自殺在對外戰爭或在政治、家庭氣氛濃厚的社會中發生的機會較低，但已離婚或無子女的人則比例較高。

2. 利他型自殺(Altruistic suicide)

    與上一種的情況剛好相反。這類自殺者與其所屬的社區/社會/團體有非常緊密的關係。並視個人為該社會/社區/團體的一部份，這種關係可以 導致個人為了社區/社會/團體的利益而犧牲個人生命。殉夫自殺或日本的剖腹自殺均屬此類。

3. 失調型自殺(Anomic suicide)

    這類自殺行為可能由於個人與社會的關係產生某些突然變化而導致。誘因可以與一連串的喪失有關，例如：失去工作、親人、遭遇巨變而帶來的孤獨、社交的隔離等。

4. 宿命型自殺(Fatalistic)

    這是個人因種種原因，受外界過份控制及指揮；典型例子是奴隸或監犯被困在囚室中，他們感到命運完全非自己可以控制。
    縱觀上述的分析，涂爾幹認為自殺是社會與個人關係強弱及改變所致，人是被動的；而佛洛依德則認自殺對他來說是一種主動的侵略行為。不同的學者對自殺有不同的理點，以上兩位的理點則較為普遍地被引用的。

二、自殺的謬誤

    公眾對於自殺事件有不當的反應，許多時是源於他們對自殺存有一些誤解，例如：認為青少年人並沒有重大的憂慮，應不會自殺；或自殺者一定是有精神病等。下列將列出一些常見的謬誤，讓工作員對自殺行為有進一步的認知。
    自殺事件一般都是無跡可尋自殺者的親人、朋友等一般對自殺者的自毀行為都會感到意外及詫異。其實大部份的自殺者都有明顯或間接的求助訊息。例如與好友道別、將事情安排妥當。根據一項調查老人自殺報告 顯示，有70%的老人在自殺前曾經向身邊的家人及朋友顯示其自殺的意圖；而有30%的老人曾多次向家人或其他人以不同方式表示其自殺的意圖。其實自殺者在作最後的決定前，很大程度會表現出內心的痛若及猶豫，若自殺者身邊的人能及時察覺並加以援手，可能會減少悲劇的發生。
    恐嚇說自殺的人是不會自殺的當一些人向別人透露自己會自殺，特別是語帶威脅或恐嚇成分，很多時會被認為是引人注意，或意圖控制他人的手段，真正自殺機會並不大。在面對死亡抉擇時，自殺者心情往往十分矛盾。所以，當我們面對別人透露自殺意念時應以嚴肅及謹慎態度處理。
    情緒好轉後自殺危機減少一些情緒極度抑鬱有自殺意念的案主，有時情緒會突然好轉，可能令人誤以為他們的自殺危機已減低，許多時，案主就在眾人放鬆防範下，突然自殺。其行為令人難以理解。其中一個解釋是當一個人面對生死難以抉擇時，可能會極為困擾。但當他已選擇自殺時，像已放下心頭大石，情緒反而較為平靜。而且當案主死意甚為堅決時，他可能會盡量掩飾這決定。工作員在此時更加應該小心分辨及了解。
    一般人永不會有自殺的念頭很多人可能認為除了小數人外，一般人是不會有自殺的念頭。在一些外國的研究中顯示，30-50%(有部份甚至高達80%)的學生或成年人，表示曾有一次或多次自殺的念頭。對於性格健康成長、家庭關係良好及有足夠支持系統的人，其自殺念頭稍現即逝，較少會發展成真正的自殺行為。相對於性格成長及精神狀況已存有問題者而言，在缺乏支持及關懷下，其自殺意念則極有機會轉成為具體的自殺行動。
    一件小事也足以令人尋死我們在新聞報章上經常看到一些人的自殺行為是因為輕微爭執或挫敗事件引致，例如曾報導一女生因被老師及同學懷疑偷東西而尋死。其實自殺行為並不能以單一件事去理解，自殺者的面對長期的壓力或被其他所困擾的問題很多時會被忽略。該次引發自殺行為的事件其實是一條導火線。若自殺者的根本問題未被察覺以致得不到妥善的處理，另一次簡單的小事亦可能引發自殺的行為。
    對於有自殺危機的人不應提及自殺不單只自殺者的朋友或親人，許多工作員在面對自殺者時會顯得相當緊張，並且認為減少提及當事人的負面情緒可以減低其「胡思亂想」的可能性。又恐怕主動提及與死或自殺有關的字眼或意念會加強當事人的自殺意欲。但是其實在處理自殺個案時，剛好相反。
    情緒嚴重困擾的人極希望能與人傾談他對於自殺的惑受，若工作員刻意避談自殺，求助者則更難主動提出。在評估自殺危機時，直接詢問個人的自殺意向是最直接了解一個人自殺的可能的方法。

三、自殺的十項共通點

    學者Shneidman(1992)認為自殺普遍存在著下列十種現象(The Ten Commonalties of Suicide)：
  1. 自殺的共通目的是一種尋求解決問題的方法
  2. 自殺的共通目標是終止個人的感覺或意識
  3. 自殺的誘因通常是來自心理上不能忍受的痛苦
  4. 自殺的壓力來源普遍來自不能滿足的心理需要
  5. 自殺者的情緒狀態通常是無望及無助
  6. 自殺者的個人認知狀態通常是充滿衝突和矛盾
  7. 自殺者的理解力或領悟力通常是變得狹隘
  8. 自殺者的行動通常是單向出路(不能回頭)
  9. 自殺者共通的人際交往行為是傳遞自己(自殺)的意向
  10. 自殺者通常利用自殺作為一種一貫應付問題的方法
  1. The common purpose of suicide is to seek a solution
  2. The common goal of suicide is cessation of consciousness
  3. The common stimulus is suicide is intolerable psychological pain
  4. The common stressor in suicide is frustrated psychological need
  5. The common emotion in suicide is hopelessness-helplessness
  6. The common cognitive state in suicide is ambivalence
  7. The common perceptual state in suicide is constriction
  8. The common action in suicide is egression
  9. The common interpersonal act in suicide is communication of intention
  10. The common consistency in suicide is life-long coping patterns

四、評估自殺行為

    下列資料乃處理自殺個案工作員一般要注意的事項，作為香港撒瑪利亞防止自殺會的義工，我們所處理的個案有90%是透過熱線電話與求助者接觸。在實際工作上，當接獲有自殺意圖的來電者時，我們不一定能夠依照下列的項目對來電者逐一進行評估。但作為一位香港撒瑪利亞防止自殺會的義工則必須要熟習有關的評估項目及原則，並且懂得適當地及靈活地運用。

敏銳的觀察

    通常，一位企圖自殺者的表現不會十分活躍(主動)，工作員與當事人建立關係初階段，必須忍耐求助者可能較為被動和沉默的表現。雖然求助者可能對工作員表現出漠不關心的態度，其實他是非常需要別人在此時的支持。工作員的真誠關心和友善態度是與求助者建立良好工作關係的重要基礎。

初步接觸

    工作員接觸有自殺危機求助者初期，必須清楚地及肯定地表明工作員的身份及幫助求助者的意圖。同時亦應向求助者申明案主有接受援助權利，亦應對自己的生命負全責，而工作員亦應尊重求助者的個人選擇。學者Birtchnell (1983)認為若有自殺意圖者經過工作員一段時間的介入幫助後，仍然選擇終結個人生命，工作員應接受個人在此項工作上的限制，並無需因求助者的決定而有罪疚感。

直接詢問

    學者Metto (1980)認為最直接了解一個人的自殺危機的可能性，就是直接詢問個人的自殺意向。這種工作手法特別強調在詢問時針對事實、清晰、及不具批評性。Metto認為在直接查詢時，工作員必須表現出同理心及真誠關懷的態度。

導致自殺的原因

    學者對引致自殺行為的因素有不同的理解，有部份認為可能是求助者面對突發危機時所作的一種衝動行為；有學者認為自殺可能是求助者面對一連串壓力而無法克服的結果；有學者認為自殺行為可能基於心理上或生理上的毛病。若能找到引發自殺的原因，將有助制定相應的介入方案。

致命危險程度

    選擇自殺方式反映出求助者求死的決心，亦可以預計被救的可能性。若求助者認為自殺是唯一解決其問題的方法，其自殺危機將相應增加。

支持的資源

    學者Fawcett et al. (1969)認為較難與人相處及建立關係的個體自殺危機會較高，他認為企圖自殺行為是由於人際互動關係中出現矛盾而直接產生，而這種矛盾情況是涉及個人在心理上一種特有的關連。親人及自殺者認為重要的人對自殺者的求生意願是極具影嚮性。

自殺危機與住院需要

    學者Birtchnell(1983:34)認為進行自殺行為的人並沒有絕對性，自殺意念可能隨著每分鐘而改變。但他認為若意圖自殺者與工作員有良好的工作關係，當自殺者的自殺意慾增加時，工作員的介入將發揮更大的效用。自殺者的入院需要可視乎案主的情況而定，若自殺者處於極度抑鬱的狀態、又或其配偶或親友剛死亡、又或感到非常無望及無助等等，入院安排對自殺者會有幫助。
    就以上各項評估，若求助者的情況是介乎於中度致嚴重階段，工作員必須進一步評估其自毀的衝動。並按需要與自殺者訂立不自殺協議，或聯絡家人及重要人物提供緊密的照顧，若有需要亦須作入院的預備。工作員在處理個別自殺個案時，必須經常為下一步的工作作好預備，並留意案主的回應；以作為評估案主自殺危機及決定介入方案。

返回


代孕母親

I. 定義/撮要

    「代孕母親」（surrogate mother）原指代人妊娠的婦女或用自己的卵子人工受孕後妊娠，分娩後交給別人撫養，或利用他人的受精卵植入自己的子宮妊娠，分娩後交該人撫養。
    由於妻子因各種原因（如嚴重盤骨病、沒有子宮、曾數度流產、或健康情況欠佳），不宜懷孕，便可委託另一適宜懷孕的婦人，代她擔任懷孕工作。由於人工授精及體外受精的技術，於是無需透過性接觸，也可使這代孕女子妊娠，但是成功率非常低。代孕母親分娩後，便要把孩子交給委託夫婦，並放棄一切母親的權利。

II. 事實資料

    在香港，人工授精自一九七八年已開始施行，香港家計會、兩所大學及一些私人執業醫生都可進行這種手術，試管嬰兒則在一九八五才開始施行，要在兩所大學及一間私家醫院才能進行。至於代孕母，目前在本港還沒有先例。
    在美國，代孕母親的一般做法如下。一位經紀人（通常是律師）以 5,000 至 10,000 美元的費用使一對不育夫婦與一個願意做代孕母親的婦女簽約。契約有涉及產前檢查、人工流產、代孕母親在妊娠期間的行為，以及她同意在出生時放棄這個孩子的條款。這對夫婦同意支付與妊娠有關的醫療費用，負責照管這個孩子，以及付給代孕母親大約 10,000 美元。律師也要準備確認這對不育夫婦的父母身份、終止代孕母親的權利和使收養合法化的文件。
    在新澤西州，有人登廣告徵求代孕母親，有三百人報告應徵，她們填表說明的動機有：「我喜歡懷孕」「分享做母親的快樂」「贖我過去人工流產的罪」「家裏需要錢」等。

III. 有關的徵引

    代孕母親可有兩種職能，一是生育者，即提供受精的卵；二是胎兒的宿主，提供營養和保護。當血緣上的母親不能懷孩子時，利用代孕母親作為胎兒的宿主，正如用其他人來教育、訓練、照料一個孩子一樣，在道德上是不容反對的。作為生殖者的職能，也不是一個重要的倫理問題。但是，將二者結合，代孕母親提供卵子、受精、懷孕，而又對孩子日後的養育全不負責，在她腦子裏清楚地把懷孕和養育分開，其最終目的卻只是為了錢，這在倫理上是有題的。倘若代孕母親生孩子不是因為她要孩子，也不是因為她願意做一個送子觀音，而是因為她生孩子中得到好處，於是，便把自己的子宮變成製造嬰兒的機器，或「出租子宮」，這是不合乎道德的。
    代孕母親所懷的胎，通常精子來自男委託人，而卵子則可能來自女委託人、代孕母親或其他女子，因此，當中產生了不少倫理問題。在代孕母親也提供卵子並且收費的情形中，代孕母事實上是把自己遺傳上的骨肉交給另一個女子，在本質上與販賣自己的嬰兒無異。
    代孕母親會有許多令人不安之處。懷一個孩子可能需要授精幾次才能成功。妊娠和分娩可能帶來比她預期的更多痛苦和副作用。那對夫婦可能比她希望的要冷淡。隨著分娩的臨近，她可能會更多考慮這孩子是「他們的」而不是「自己的」這個問題，分娩後放棄孩子可能比她預期的更令人沮喪，以致可能產生茫然若失和失眠的情況，對於這斷絕與孩子的一切聯繫，她很可能會感到不高興，對放棄這個孩子感到有罪，最後可能後悔。
    代孕母親另一個不可不顧及的問題是，倘若透過這種方式而生的嬰兒是有殘障，是否會被遺棄呢？委託夫婦是否會認為「貨不對辦」而拒收或「退貨」呢？生母是否會認為這孩子本是為他人而生而拒絕撫養？一個殘障的嬰孩是否會因此成為「熱馬鈴薯」或人球呢？

IV. 個人立場

    代孕母親有許多正面的價值，這種做法可滿足夫婦撫養一個健康孩子的願望，由於妻子患有常染色體顯性或伴性遺傳病（如血友病），或由於妻子有不育症等，倘若沒有孩子會影響家庭和睦，使雙方感到不幸，在這種情況下，代孕母親是他們的其中一個出路。
    代孕母親在母親本身有利。有些婦女只想體驗一下懷孕和分娩，並不想承擔撫養的責任，有些則因為這提供了一個比其他職業更好的經濟來源，也有人認為人像器官供體一樣，因她給另一對夫婦送上了一份「生命的禮物」。
    一般對於代孕母親的反對，都圍繞嬰兒的遺傳是否來自夫婦以外的第三者，以及代孕母親是否為只是為了金錢而出租自己的子宮，無疑這樣的考慮是應該的，但是，如果我們完全否定代孕母親的價值的話，便會有冷酷無情之賺。
    筆者認為，對於那些妻子因各種原因而不宜懷孕的夫婦來說，有限度地容許他們採用代孕母親的方法是可接受的，但是，在採用代孕母親的過程中，我們必須確保其中不牽涉第三者的精子或卵子，並且也必須讓那對夫婦作出若干的保證，萬一所生出來的孩子是有殘障的，也必須負起撫養的責任。
    另外一個條件是，代孕母親必須不是出於獲利的動機，那麼，在道德上，這樣的代孕母親是可以容許的，並且，代孕母親和孩子之間也可以有若干的接觸，故此，不但那對夫婦可以有自己的骨肉，代孕母親也不會有分娩後放棄孩子所帶來的沮喪和罪疚感。

返回


代理孕母的倫理與法律問題
孫效智

代理孕母的概念定義

    隨著人工生殖科技的迅速發展，七十年代以來，歐美各國陸續開始有人委託代理孕母懷孕生子，以完成生兒育女的願望。美國至今至少已有兩百名以上的小孩是藉由這種方式出生的。許多州都有代理孕母中心，它們還共同還組織了一個名為「白鸛」的代理孕母協會。之所以用這個名字，是因為相傳白鸛會給人帶來嬰兒，是故以之來象徵代理孕母。

    「代理孕母」這個概念是衛生署人工生殖技術管理辦法所使用的術語，譯自英文的surrogate motherhood。由於代理母職的時機特指懷孕的過程，因此，「代理孕母」可說是相當貼切的翻譯。當然，若按照原文逐字翻譯，將它譯為「代理母親」或「代替母職」，也並無不可。

    不過，大陸倫理學者邱仁宗與台灣學者嚴久元對於這個名詞的原文及其翻譯，卻有不同的意見。他們參考美國學者羅伯遜（A. J. Robertson）的看法，認為代理母職一詞不正確。因為真正代理母職的是委託別人懷孕的妻子，而不是那位替人懷孕的婦女。何以故？原來他們所理解的那位替人懷孕的婦人，不僅提供子宮而已，而且也提供卵子，因此她根本不是代理母親，而是孩子的親生母親。倒是那位不孕而收養別人孩子的女人才是真正的「代理母親」。針對這一點，嚴久元指出，英文surrogate motherhood或其中文翻譯「代理母親」都是錯誤的用詞。他認為替人懷孕的女人應稱為「代理孕婦」（surrogate pregnancy）或「代理配偶」（substitute spouse）。「代理配偶」一詞的提出則是因為那位替人懷孕生子的女人也代替了那位自己不能生育的女人作配偶的角色。邱仁宗與嚴久元的看法類似，不過他並沒有提出自己的一套術語，而還是按通常的說法，用「代理母親」來稱那位替人懷孕的女人。

    我個人並不認為「代理母親」或「代理孕母」等語詞有什麼太大的問題。倒是這些概念該有怎樣的內涵必須定義清楚，才是首要的課題。本文用代理孕母一詞純粹指出借子宮，替人孕育胎兒的婦女。至於卵子，該婦女則並不提供。按照這個定義，嚴久元等人所擔心的語詞錯誤就不復存在了，因為這樣定義的代理孕母與腹中的胎兒確實沒有任何血緣關係，而只是代理另一位婦女懷胎九月的過程。至於除了提供子宮又提供卵子的婦女，則被排除在代理孕母的定義之外。這種情形不論從遺傳（genetic）或孕育（gestational）的角度看，都不是代理母親，而是十足的親生母親。將它與前述不提供卵子的情形混為一談，才是造成代理孕母一詞錯亂的原因。將這個這個情形排除在定義之外，不僅可以避免語言的濫用，也使得相關的討論變得比較單純。

代理孕母的倫理反省

    在正式進入代理孕母的倫理討論之前，要先提出一項最為基本的倫理原則，那就是儒家傳統思想所強調的「仁」。倫理學家金象逵指出，仁字從人從二，仁的精神就是人該有的精神。講具體一點，「仁者，人也」的原則要求人活的像人，而且，不但要自己活的像人，也要把別人當人看。事實上，人是否把自己當人看與是否把別人當人看是密不可分的。一個人如果自私自利，不知道把別人當人看，這樣的人活不出「仁」的精神，也不太可能活的像人。反過來說，人要把自己當人看，就必須學習尊重別人，把別人也當人看。只有互相把對方都當人看的社會，才是體現「仁」的精神的社會，也才是一個有情有愛的社會。從這個基本原則出發，可以得到一個結論：任何發展仁的精神的實踐抉擇，就是善的抉擇，反之則為惡。

    回到代理孕母的課題。代理孕母是人工生殖科技發達之後才可能的事。古代固然也有所謂的借腹生子，不過，借腹生子與代理孕母是風馬牛不相及的。借腹生子通常只能是自然受孕，這當然就不只是借腹而已，而還包含了借卵。既然借腹又借卵，借腹生子就不是本文所定義的代理孕母，而是親生母親因著某種理由而割讓親生子女。代理孕母用的是別人的精卵，這一定得藉助人工生殖技術才可能。現在要問的問題是：代理孕母這項人工生殖技術的運用是善的抑或惡的？是符合仁的精神，抑或違背仁的要求？

    首先先反省一下運用這項技術的動機 生兒育女。誠如衛生署人工生殖倫理綱領所宣稱的，生兒育女是人類「最基本的欲求與需要」。因此，以它為動機而尋求醫學的協助，可以說是無可厚非的。不過，人們必須分辨一件事情，那就是：這項最基本欲求與需要的對象是一個人、一個禮物﹔而不是某種可以讓人佔有、讓人志在必得的貨物。人與貨物最大的不同是，貨物可以完全任人支配，它的價值隨著對人實用與否而定。至於人則不能被支配，也不能被佔有，人獨特的價值與尊嚴更不能以實用與否來衡量。事實上，任何人的價值都不能用實用來衡量。因為「實用與否」是貨物的價值尺度，不是人的。人，不論有怎樣的聰明才智、身世背景，都應該被當人看。優生學最大的問題並不在於定義優劣時容易有所偏差，而是在於它背後那種只看重外在價值，而不把人當人看的心態。

    依此，人固然可以盼望生兒育女，但這並不表示人有權利非「得到」孩子不可，尤其當所使用的方法會傷害夫妻或者親子之間該有的「仁」的關係時。反過來看，任何孩子卻都有被父母當人看的權利。好比說，他有權知道好能認同他的來源，他也有權被他的父母認同，最後，他更有權得到父母的愛，不論他的智商是高是低，他的身體是健康或者殘疾。

    從「仁者，人也」的倫理原則出發來反省代理孕母的問題，至少必須符合以下四個條件，它在倫理上才站得住腳。

    首先，委託代理孕母必須是在沒有其他辦法下的救濟手段。這通常包含了婦女子宮因病切除﹔或者子宮雖然尚在，卵巢也能排卵，然而由於過去有自發性流產、小產或其他嚴重病變，經醫師勸告不宜懷孕者。這些情形簡單地說，就是婦人無法以自己子宮孕育胎兒的狀況，此時委託代理孕母是不得不然，也因此是情有可原的作法。如果婦人身心各方面的功能都很正常，但卻因為事業或者嫌麻煩等理由，而想請別人替己懷孕，這就比較有問題。懷胎九個月的「共生親密」（symbiotic intimacy）為母子之間，甚至父子之間的感情極為重要（想像一下親吻妻子肚腹以逗弄胎兒的父親！）。母親如果能夠孕育胎兒，卻不願付出心力去支持胎兒的成長，基本上便怠忽了親職當中很重要的一個幅度。而這樣的態度也不禁令人懷疑，他們是否已準備好為人父母？很多人有一種心態，認為錢可以解決所有的問題，例如沒時間看孩子可以花錢請保母或找安親班。同理，沒時間懷孕也可以請人代為懷孕。然而，有些很重要的東西是無法替代的，更不能用金錢購買。大家都知道，親子關係為孩子的人格發展非常重要，不過，如果父母不願意投入時間與心力，親子關係就不可能有好的品質。請保母或安親班也許可以解決一時看小孩的「問題」，然而，父母必須搞清楚，當我們決定孩子有多少時間由別人看管，也就是決定了放棄多少與孩子親密相處的時間。不要老是說些「重質不重量」的理由來合理化自己的決定。重點是態度、是有沒有心的問題。親子關係需要時間，需要父母有心花時間。

    再者，小孩不是一個問題，更不該被當成問題來看，而該被當成一個人。如果大人都把小孩當成是阻礙自己大好前程的「問題」，而不把他們當成是實現「仁者，人也」的對象，那麼，這不僅是父母方面疏忽了愛兒女的責任，也剝奪了兒女在愛中成長的權利。事實上，那些「有問題」的青少年往往就是從小被當成是「問題」的兒女。回到代理孕母來看，自己能懷孕卻不願懷孕，這樣的心態在倫理上更是不無問題的。

    其次，委託夫妻必須使用自己的精卵。目前我國的人工生殖技術管理辦法許可使用捐贈的精卵，而且，不少單身女子也開始有一種「不要婚姻，但卻要有自己寶寶」的風尚。然而，在倫理上這裡還是必須質疑，捐贈配子的作法是否合乎「仁」的原則。時代週刊的記者曾經問道：「有誰見過一個孩子高興不知道自己的老爸是誰」？很顯然，選擇這樣的人工生殖方式是有意阻絕孩子的親子認同。此外，若替人懷孕者所使用的是自己的卵子（這已不是代理母親），那麼，這個婦女便是清楚地將生育與養育分裂開來。這種作法不論是為了什麼理由，都割斷了原本不容割斷的親子關係。更何況這通常是為了錢。果如此，邱仁宗所擔心的情況將會發生：人們生兒育女的動機會產生深刻的改變，「從願望有孩子本身到願望有孩子是因為他們能夠提供某種好處」。據報載，台灣已有許多大學生暑假靠賣精賣卵「打工」賺錢，便是清楚的例子。這樣的作法不僅阻絕孩子的自我認同，而且將人際關係物際化，嚴重地違反了「仁」的原則。

    另一方面，接受精卵捐贈的夫妻，是否能夠將這些孩子「視如己出」，如同親生兒女一般對待他們，也是很可以打一個問號的。以捐精為例，一位記者指出，在這種情形下，作丈夫的通常不太自然，「往往只在簽同意書時露面，然後就讓太太自己辛苦了」。我們進一步要問的是，這樣的丈夫以後會辛苦自己，善盡父親的責任嗎？

    第三個倫理原則是，所使用的人工生殖方法不可以任意傷害受精卵或胚胎。有人也許會說，受精卵或胚胎是不是人，仍有許多爭論。然而，毫無疑問的，受精卵已是在連續發展過程中的初期人類生命。這些生命雖然還不具人形，但是，同一個人，同一個生命已在存在的出發點上，以驚人的速度以及令人驚嘆的方式成長茁壯。我們沒有理由把胚胎當成只是沒有生命的細胞組織或生化材料。它們應受到極謹慎的尊重與保護，即使這並不是說，它們應受到絕對的保護。

    以目前的人工生殖技術來講，並不是每一種方法都不會傷害初期的人類生命。因此，高雄醫學院婦產科教授李昭男強調：「科學家們有義務隨時公佈一些事實的真相，藉此讓大家瞭解胚胎的生命是否充分被尊重」。就筆者所知，一九七八年試管嬰兒（IVF）出現之後，又逐漸發展了俗稱為禮物寶寶的「輸卵管內精卵植入術」（GIFT）、「輸卵管內受精卵植入術」（ZIFT）、「輸卵管內胚胎植入術」（TEST）以及「精蟲顯微注射技術」（MI）等。這些方法常能違反尊重生命的原則，因為它們大部份必須在體外受精，而體外受精的死亡率很高，許多合子不到桑葚胚的階段就會死去。臨床上為保證成功率，往往培養過多的受精卵（人海戰術？），再從中「優生」挑選好的胚胎植入母體，或者將「不夠健康」的丟棄。植入之後若存活的胚胎仍太多，還會施行「減胎」手術將「不必」要的胚胎加以移除。這些技術很顯然是不夠充分尊重胚胎的生命的。當然，也有一些技術較無傷害胚胎的倫理疑義，例如GIFT與MI。無論如何，醫師或者不孕夫妻應避免使用會傷害初期人類生命的人工生殖方法。醫師尤其有責任將所使用技術的利弊得失，充分告知受術之夫妻，使他們能夠選擇符合倫理的方法。

    最後一個原則是不可將代理孕母商業化。表達感激的必要報酬是無可厚非的，然而，以報酬為主要目的的代理孕母卻容易引發許多嚴重的問題。今天台灣社會連保母給受託嬰兒灌食安眠藥的案件都時有所聞，一旦代理孕母商業化，將很難杜絕代理孕母只為了錢，而將胎兒或自己的身體工具化的風氣。另一方面，許多有女性主義意識的人已經開始擔心，商業化的代理孕母容易演變成有錢婦女對貧窮婦女的經濟劫掠。

代理孕母的合法化問題

    代理孕母在道德上站不站得住腳的問題，與它在法律上是否可以合法化的問題，屬於不同的層面，必須分開來討論。

    我個人認為合法化的問題目前還沒有清楚的答案，因為這個問題尚缺乏深入而跨科際的整合研究，特別是社會學、法學以及醫學倫理學等學科的科際合作。以下僅略舉數端待決的問題。

    首先，親生母親認定的問題還需要形成法律的共識，以作為修法的基礎。以國外來說，以遺傳（genetic）或以孕育（gestational）做為親生母親的法律定義，都有法例可循。衛生署傾向以遺傳為親生的依據，這一點在倫理上大概沒有什麼問題。在法律上則必須配合民法的修訂。無論如何，清楚定義親生母親是非常重要的課題，因為這樣才能避免孩子誰屬的各種爭端。倘若以遺傳母親為親生母親，那麼，生了孩子之後，代理孕母就不可以霸佔不還。至於委託父母也不可以因故不要孩子，否則就是違法遺棄。

    其次，由於代理孕母涉及人工生殖技術，而人工生殖技術如同前述有許多傷害人類生命的可能性。因此，相關立法如何保障人工生殖過程符合人性尊嚴，並使人類初始生命受到應有尊重，是立法時不可忽略的課題。

    最後是商業化的問題。衛生署官員坦承，代理孕母一旦合法化，很難管制是否牽涉交易行為。如何解決這個問題，顯然還需要集思廣益。否則，一旦立法給倫理上沒有爭議的代理孕母開了方便之門，但在另一方面也容易鼓勵「金錢可以買到任何服務」，「有錢人更適合繁衍後代」等扭曲人性的價值觀。

返回


有才能的人

才能：能力、美德

引言

    略述摩西的光景，在曠野之中，人的生活會有摩擦自屬難免，團體生活便是

如此，偶而也會，何況天天生活。在有摩擦的時候，自然是找摩西。天天找摩西

，人人找摩西，摩西累死了，如果人順服摩西的裁決也還好，倘若不服，摩西更

累了。這樣的疲於奔命，有用嗎？岳父葉忒羅教他要分工。

分工前

摩西一手包的缺點：

    工作沒效率：結果呢？依照葉忒羅觀察的結果，祂告訴我們，摩西跟百姓都

很疲憊，也沒有果效，因為辦理不了。

    摩西百姓盡都疲憊：從早到晚，百姓都在摩西身邊等候裁決，百姓不能做別

的事，因為不知什麼時候輪到自己，如果錯過了，又得從新掛號，所以甚麼事都

不能做。摩西呢？我很懷疑，祂還有沒有時間吃飯休息，甚至禱告靈修。

    這不但是當時的問題，也是今之教會的問題，有些人將事情全交給牧師，天

天在教會沒事做，管他答應否，講一聲就算了。牧師是做了，因為是教會的工作

，結果如何？大家盡都疲憊。

分工後

分工的方法：

    選出人來幫忙，層層分級負責，十夫長、五十夫長、百夫長、千夫長、真正

到摩西就不多了。

    分工的目的，摩西蒙召有別的工作：摩西是先知，教導百姓神的話及當行的

道。將案件奏告上帝。如果光辦案，他不能教導神的道，我不知到他能否領受十

誡。

    分工的原則，選擇的人：有才能的人（能力、美德），敬畏上帝、誠實無妄

、恨不義之財。今天很多機關單位選擇人，以工作能力為考量，卻忽略了德，很

容易魚肉鄉民，使能者在職，賢者在位。古代有禪讓、科舉，今天則教在弟兄姐

妹的手中。上次剛選出執事，不是為了一己之名之私，乃是為了服事團體。

    分工的益處好處：分工的好處：輕省、操練、大家得服務。

摩西團體同工

今之應用

    使徒時代，選出執事協助。教會的人如何蒙祝福？復興，傳道人專心教導神

的話、禱告。這次野外崇拜，分層通知。

1998.05.31 于西屯循理會


肈ヘ界褐ぇ 竒ゅ承

肈ヘ界褐ぇ 竒ゅ承1~18

肈界褐倒放琗辆



まē

帝и┮弄竒ゅ痹瓃ㄈ┰╱㎝ㄠ霉眔だ產珿ㄆ

帝霉眔匡拒┮Ττㄈ┰╱⊿Τ矗ヴк某陪

霉眔琌ぃぶ獽﹜琌程玱陪瞷﹚璶盢界倒ㄈ

┰╱Τ瑿㎝地琌廷璶盢瓣界倒街碞界倒街廷Τ荡

癸舦盢褐界倒廷┮尺

管み诀程澈琌初

瘤礛и玱ぃ粄琂礛ちΤ舦∕﹚或

妓暗ぐ或㎡ぃи眖ㄓぃ獺穦礚珿璙琘τ睝

礚ㄓパ琘ㄤい﹚Τ璝ぃ琌иネゲ縩伐

斗иゲ獺綼痷膀服畕ゲ荷み荷稲и

さぱи蔼驰猭縒ミ猭縒ミウ笲﹚璶ㄌ猭

︽ㄆ荡ぃΤ礚竜礚Τ竜淮竜礚

琌Τ荡癸舦∕﹚璶街鸡姬街琌ㄌ沮廷妮

┦琌宽︽笵㎝琂﹚猭玥荡ぃ琌砍ぇ┮璓繦┦τ

廷琌獺龟ッぃ笆穘и虑帝竧竒

毙旧粄醚и琌妓иΘ廷┮尺ㄠ



セ阶

滁ぃ尺矮

尺舧﹋ゝ㎝伏﹡ぃ尺舧钢┮瑿縬

祅腳癡弧笵[ㄏ㎝伏Τ褐ゲ嘿ㄠ]びき

9τ霉眔玱琌ぇ眔ㄓ㎡霉眔羇甧共

㎝ㄈ┰╱共[]ㄓゅΤ[矮矮嫁]種碞琌ぃ

琌繷Τ琌砰Τ侥

瞷龟穦い痲τ磅ㄆ薄桂ǎぃ翧ぃ

弧碞弧瞷砛蔼糷﹛瘤礛﹁杆掸祸篈翧獹腞ぃ

粄Τㄇ琌痷瓣チ暗ㄆΤぃぶ

穞矮ㄏカかチ琌玡и產纯耚筁舥

耚舥讽いΤ眏絃芠├и克狟ね蛤帝耚舥

碞砆ㄤ舥砪嫁ゴ┤穖ネ種

ㄈ┰╱㎝霉眔共矮琌瞶秆ぇ癸村チ壁τē

琌璶痷惠璶矮˙盾瓄玭㎝ゑ瑍㎝伏

﹡タ琌癸蛮よ磅控碞衡ぺ磝╃ぃ臫ㄈ┰╱

共Τぃ癸よ琌程临琌パㄈ┰╱ㄓ秸秆パ

ǎぶ霉眔琌羇甧τㄈ┰╱琌ぃ稲ぇ



禠ぃ尺砱褒

い瓣弧[ ぃ╬ぱ篙防] иぃ来ぐ或Τ硂杠

さиごぃ来礚猭钡и笵竧竒弧[┮璶獀

砰碞瞉睹漏ǜ薄碿激㎝砱褒砱褒碞㎝案钩妓]﹁

5ぃ尺舧砱褒

硂ンㄆ霉眔瞷伐砱褒弧琌ǎа竡а

璽竡穕˙匡拒ス猠キ帝瓜の竧竒

禗иê琌ぇ逞㎡ㄈ┰╱綞盵讽

盵琌ぶ砛の妮‵簔の雌翺跋┮οǒ璚霉眔ぃ恨

ㄈ┰╱琌ネ

匡拒褐琌タ盽狦碔肝玱

笹礚猭ネ碞Τア玴笵霉眔琌硂妓ぃ尺舧霉

眔



把尺放琗辆琵

尺舧ぐ或妓㎡尺舧ずみ放琗辆琵璶盢

褐界倒ずみ放琗辆琵┮瑿縬弧[放琗Τ褐

ゲ┯]びき5ㄈ┰╱埃琌獺硂Ωだ

產疭籜界褐璶琌琌放琗辆琵

或笵㎡だ皌Ч絃ぇㄈ┰╱⊿Τ癸霉眔硂

贺礚瞶篈矗к某┪璙砫はτ臮の边晋惠璶τ纐纐钡硂

ち﹋ゝ硂ぃ琌ぃ来玂臔舦痲さぱ狦Τ獻デиネ㏑ō

砰癩玻и讽礛璶ぉ玂臔τㄈ┰╱琌腊ㄠ稲ㄠ

ヌ腀斌ㄓも眔痲さぱ瞷龟穦砛钩霉眔

泊玡痲ぃ臮克薄瞶玱⊿Τぶヌ腀癌ψぇ薄┪稲

ヌ腀碾и稱ㄈ┰矪瞶骸種┮疭界褐琌

褐の莱砛

洁界ㄈ┰╱琌[禬┮―┮稱]璶ㄈ┰╱羭ヘ狥﹁

玭芠┮ち常璶界倒ㄈ┰╱硂贺洁界ぃ珹霉眔⊿

Τ匡р霉眔匡ǐ场ㄓ倒ㄈ┰╱廷洁界

禬筁ㄈ┰╱┮―┮稱界褐倒放琗辆琵

洁界ㄈ┰╱琌[ネぇ]癸ㄈ┰╱弧[癬ㄓ羇绢ǐ筂

硂иゲр硂界倒]

[羇绢]и甧琌縩ㄤ龟ぃゎ[羇]Τ丁

種┮硂柑弧ㄈ┰╱ネら┮ǐ常璶界倒霉眔

匡Τ泊氟┮ǎス猠キ┮界倒ㄈ┰╱玱

珹ネ┮ǐ筁界褐倒放琗辆琵

洁界ㄈ┰╱琌[硈盿甝甝]霉眔綼み诀㎝砱褒┮眔

ぃ筁ㄨ洁界倒ㄈ┰╱ぃ琌ネぇ┑尿甝甝

界褐倒放琗辆琵



挡阶

瓣琌膀服畕и常笵纯瓣產Ы琵倒癒惩

ぃ攀刺さ癸癒惩蝶基ぃ琌はτ癸瓣碙穛Τ

さぱи笿び惠璶磅ㄆぃ度琌借痲拜肈疉の

羘┪琌┪琌店疊嘿苂癸硂ㄇ磅и琌

放琗辆琵みぃ琌ぃ玂臔┮局Τ舦痲玱琌稲玂

聋放琗辆琵み玥界褐界褐倒放琗辆琵



1997.08.17﹁べ碻瞶穦


肈ヘ懦诡ぇ 竒ゅ承癘1~7

肈瑿㎝地琌懦诡み



まē

癸膀服畕τē程璶琌瞏タ絋粄醚硂и

┮獺綼Τ瞏タ絋粄醚硂иΤ籔硂

ミ癬タ絋瞏闽玒

帝и┮弄竒ゅ摸材ㄈ㎝赣留ㄢ

膍步ㄈ籜尺赣留玱ぃ籜尺琌硑Θ赣留みい

ぃキぐ或㎡㏕礛Τ舦璶街碞街ㄌ稯稲

妮┦ぃ礚珿菇斌廷┮硑иぃ獺и琌ê

或臦笵ㄈ籜赣留砆菇斌ゲ礛Τ

琌ぐ或㎡и稱ㄆ薄癬膍步иゲ斗眖膍步酵癬集﹁┮糶

猭癸膍步Τ冈灿癘更の砏﹚膍步獶癬集﹁

集﹁ぇ玡ゑㄈ┰╱ㄈ赣留ㄈ单常Τ膍步穛

よΑ瞷и絋﹚ㄤ龟Νㄈ讽硑ぇΤ毙旧ㄈ讽

膍步よΑㄓ奴竜┪穛廷ぃ筁讽琌肚よΑτゼΤ

ゅ癘更τ狦и秆硂翴и碞ㄓ贝癚ぐ或ㄈ

膍步玱ぃ赣留膍步



セ阶

滁いㄑ盾

Τ弧ㄈ步琌Τ瑈﹀籜τ赣留步⊿Τ

瑈﹀┮ぃ籜琌и笵璝ぃ瑈﹀竜碞ぃ眔砵奴竜

穅步常ゲ斗璶瑈﹀埃竜琌иぃ璶а癘┮砏﹚

膍步Τき贺ぃ摸嘿き步ㄤい步琌ノぃ瑈﹀笰

τ硂ㄠ⊿Τ弧琌膍奴竜步ぃ耞弧赣留步ぃ瑈﹀

┮ぃ籜



禠い戮穨盾

Τ弧ㄈοǐ妮艶笵隔赣留贺ǐ妮

笵隔ㄆ龟硂Ч⊿Τ竧竒沮螟蹦獺



把い琌盾

ê或柑㎡竧竒弧瑿㎝地いㄈ㎝ㄑ琌

ぃい赣留㎝ㄑパ琌いㄈ硂礛い

ㄑ妓琌ぃい赣留硂礛ぃい赣留ㄑ

ㄑ㎝琌だぃ秨

ぃ琌и獺琌畉ぃるи龙瓣碞盿

ㄇ搂ㄓ㎝產だㄉㄤいΤ贺琌οブ籹舶琌杆ノ

癳倒иダ克癳倒иゝゝиダ克弧–龙瓣常

癳硂贺狥﹁琌癳程簘獹ゝゝ弧и眖ㄓ⊿Τ筁硂或

簘獹舶舧尺Μㄓ

ぐ或穦硂或尺舧㎡ぃ琌簘獹借稰璶琌

癳搂倒琌ㄠ琌尺舧硂礛

尺舧┮癳ヴ狥﹁琌璝琌み礚阶

癳ぐ或狥﹁常穦尺舧碞琌聋脸捣碪常穦堡拦も狦

琌琵は稰╧癳ぃ穦尺舧癶獺

иネ讽い盽穦Τ竒菌

琌┏いㄈㄇよ赣留琌ㄇよぃ

尺舧㎡

1и膍步セō琌穛贺ㄈ癸穛の膍步

Τㄆ箇称み或眔ㄓ㎡ㄓ瑇ぇ玡琌ぃψ

ㄈοΤヘ碞琌膍倒硂贺Ч膍τ暗

礛籜



はぇ赣留膍莱赣碞ぃ琌膍┮τ琌玃い

ㄇら盽珇抖獽膍倒ぃ籜

さぱи穛篈琌穛癅紇臫琌и穛

狦иぃ箇称みぃ穛玡みㄓ穛и穛琌狿

礛

2獺み闽玒ㄓ弧ㄈ帝獺膍步籔ゑ赣留┮膍

ㄓ4и笵ㄈ┮膍步琌Τ獺み



ㄈ獺み琌贺眔毕獺みぃ琌ネ┪ㄆ獺み笵

ダデ竜瞣硈┮ゲ斗綼帝鸡姬のㄥ

眔毕┮膍步帝獺碞籜赣留熬熬ぃ獺

硂甅ぃ硂贺獺み紈┦ゲㄏ眔毕璓

┮膍步ぃぃ

さぱиㄓ玡穛廷и璶惧眔ぃ筁琌竜

玡礚肛常莱赣辆璝藕镀竡穛

籜尺㎡瑿縬量ゑ畴弧Τ猭辽竧返

いē粂毛朝瓃紈捣睝ぃ谋眔琌竜弧

硂贺ぃ衡竡毛ぃ钮赣留タ琌硂妓隔

9~14

3程琌ら盽ネ︽弧璝︽眔癦ぃ籜

硂︽琌ら盽︽瞷ㄏ畕揩纯弧ぃ钩赣留琌妮ê

碿炳ぐ或炳㎡︽琌碿

︽琌到滁12パキ盽赣留︽龟胊

ぃ︽笵膍步ぃ钡步は筁

ㄓ量ㄈ谋帝ダ璉玵闽玒琌竜┮

惠璶эキ盽ネ宽︽痷瞶の粅㏑┮讽膍步

碞舧尺钡

︹瓣纯κ﹎︽碿デ竜赤荷ぱ▆┮鲸恨ご礛蝴

帝﹙毙祸Α膍步籈穦ら单ぃぃ尺舧

はτ牡店鞍碿︽辽11瑿せ20集き22



挡阶

絜ē弧碿膍步瑿㎝地┮绩碿タ毛廷┮尺

絜き8ㄈ琌竡┮膍步┮尺碞∕﹚ぃ

絫珿〨禔琌竡┮膍步┮尺ぃㄏ眖璚

挂锣狟ね稭琋籜砵懂弧竡毛┮祇秖

琌Τ┮и絋﹚ぃ硑τ廷懦诡ず

み灯の︽狦иキらぃ宽讽宽笵┪ぃ穛癅┪ぃУ穛

ダぃ┚戮礚阶毙穦┪そ妓и步ぃ

那阶耞﹋ゝ单硂毛のら穛㎡狦и

钩ㄈキら宽︽痷瞶帝穛ぇみ辆獺癅穛廷

琌懦诡み廷界倒ㄈㄥ妓界倒и



1997.07.27﹁べ碻瞶穦


肈ヘ懦诡ぇ 竒ゅ承癘20~21

肈琌懦诡ち膀服畕讽穛廷

まē

硂柑弧笵ㄓㄈ┰╱荐薄┷だぇ玡

ㄈ┰╱硓臩ㄢンㄆ薄材ンㄆ琌ノ繺禗ㄈ┰

╱硂盢穦眔ㄠ硂ㄓ莱砛沧Τ絋﹚

ら戳

ンㄆ琌ノ繺Ч拨璶诡┮嚎の缚集┰廷弧

┮嚎㎝缚集┰竜碿羘籇ии瞷璶诡

┮︽狦礛荷钩ê笷иφい羘妓盾璝琌ぃ礛иゲ

笵

眖弧杠粂ㄓ璶ㄓ诡┮嚎缚集┰猵

セㄓぃ琌秆薄猵埃獶廷Τ┮φ籇璶稬狝╬ǖ竒筁

礷秸琩絋﹚

ㄤ龟琌ㄏノフよ猭㎝杠粂ㄓ瞷廷ヘ

璶粄醚廷琌礚┮ぃ廷ぃゲ羬Гぱ腳畒

笵窾ㄆ硂柑琌璶禗ㄈ┰╱禗и懦诡

硂闽み璶и粄醚廷醇紌の舦

セ阶

滁钮ǎ

弧┮嚎㎝缚集┰竜碿羘籇и硂竒ゅ

ゅΤ㊣⊿Τ陆亩ㄓ俱杠種

莱赣弧Τ㊣羘は癸︸繦浓Λ┮嚎㎝缚集┰

竜碿礹璚┪弧竜碿羘

–贺羘祇常Τウ禜紉種竡┪帝ンㄆ薄祇ネ羭

ㄒτē钮捆ㄠ羘Τ琌硂捆ㄠ緅┪Эガ楞┪佩纞

┪ネ痜钮怠Τ瞂疈糓罢羘ゴ辅郴ê莱赣琌

獴Τи何谋穦钮綟﹡篖狥﹁の絴羘ê琌

產ひヾ琜玡碭ぱ秅20らき盽刁Τ订订簀羘

ê琌牡诡璶秂狶琄ネ单τ祇ネ牡簀驹┮弧–羘ウ

璉常Τㄇ種竡┪ㄆ薄

и⊿Τㄈ┰╱⊿筁┮嚎┪缚集┰ぃ讽┮

嚎缚集┰Τ竜碿ゲ﹚穦Τ竜碿祇ネ穦笷玡

眖程陪ㄒ芠ㄢぱㄏ柑霉眔產边

眖ρぶ瞅┬┬㊣霉眔璶霉眔ユêㄢぱㄏ

ヴ┮┦攀钡帝砛竜碿獻デ杠粂常ㄓ硂碞琌デ

竜羘φい

иネ吏挂い帝び羘τ硂ㄇ羘帝ン

ン竜碿丁硑Θ端甡Τ匆嫩戒痴紃炳瑀鰐ó

忌ǐ禕篡单硂ㄇ常穦笷玡妓発ぃ奔

懂弧倒Μ澄缠絒莲ろ窥硂

窥Τ羘㊣êΜ澄ぇ羘竒秈窾瓁ぇφ

懂き5

и琌膀服畕膀服畕ネい眤琌猔種и

ネ吏挂帝妓羘и祇妓羘穛

毛苂钢簈弄竒饥腢玧肚褐у蝶阶耞弧

晾碿粂端硂ㄇ羘常穦笷φい廷琌钮籇窾

ㄆ



禠ǎ

弧и瞷璶诡┮︽

ㄓゅ琌羬種诡ㄓゅ竡Τ猔種

稰谋秆单種传杠弧钮ǎ砛竜碿羘

┮璶眖ぱ腳畒羬ㄓ┮嚎缚集┰猔種

┮秆┮︽克ō稰谋硂ち薄猵

﹏ゝи秨﹍碞竒弧筁硂ぃ琌┮Τ

ゲ斗Τ┮φ籇稬狝╬ǖ眔痷τ琌璶瞷廷琌

そ竡醇紌⊿Τンㄆ薄廷留縡タ琌璶懦诡

ち┮┮

锋砆芥猧矗產踞ヴ恨產戮叭ダ

ρ馏甉璶つま砆锋┶荡沮弧竧竒礚癘更ダ叉

︾籲繦もサタ滦籠┬丁い┮ㄑ甁の案钩碞癸

锋弧はタи竒ぃǎи┮璶暗ㄆ

锋玱竡タ迭腨材弧[瘤礛﹑ぃǎии┮獺

ǎи

﹋ゝㄓ⊿Τンㄆ薄発筁懦诡иら盽ネ

常笵廷礚┮ぃ瑿㎝地泊ヘ筂诡

┮弧诡ㄓゅ疭ノ猭Τ闽

み鸡種┮硂碞瞷癸竜闽み㎝鸡

и闽みΤ眏疨贺瞷碞琌狦Τ

狟ね┪﹋ゝネ痜皘иê琌ボ贺闽みΤ

羆参┪ㄇ現┎﹛穦秏跌诡ê琌瞷癸チ

闽み痷安﹉ぃ阶猭叭场ǖ跌菏夯瞷癸

闽み┮羬┮嚎缚集┰诡ぃ琌ぃ

薄ぃ琌稱秸琩竜靡獽胓籃琌闽み鸡ê

柑



把笵

弧и瞷璶诡┮︽狦礛荷钩ê笷и

φい羘妓盾璝琌ぃ礛иゲ笵

笵ㄓゅ竡琌だ侩粄癸秆

穝琌靡碞琌弧琌到琌碿常縡ぃ筁

镑タ絋礚粇だ侩靡街琌到街琌碿硂琌и

礚┮ぃü安案钩琌暗ぃ

い瓣Τ场杠弧篯硂场弧瞷い瓣

癸芠├の稱篯Τ璶硄ぱ

毙セㄓ猭蔼眏玱茅腇砆ノ璓環

ㄆ胓籃τぃパǎい瓣肚参┮獺

ぃ琌Τ砆茅腇



挡阶

钢弧硑φΨ螟笵ぃ钮ǎ盾硑泊氟螟笵

ぃǎ盾钢9苂钢7и璶箌喘弧

硑泊氟窾ㄆ廷常ǎ硑φΨ窾ㄆ廷常钮ǎち廷

常笵廷常罙

琌﹋ゝи礚┮ぃ廷笵ㄈ讽甃钮獺臸碍

杠敖窽狦笻璉粅㏑廷笵赣留炳ㄈ廷笵荷常毖胊

Τㄈ琌Ч籔︽廷笵苯淮┛τ懂

褐

廷笵猭ρみ祑獶ノ╝ぃ毕︹廷笵

廷⊿Τぃ笵讽礛笵иちエ灿名框и

ゲ斗潢眶瞏┤叉瞒獺ヵ眔竜饥廷笵ち

┚み狝ㄆ玱﹠ぃノ极极ぃキ笵ノ稲み

玱反两ぃノ玸端笵常笵膀服畕璶

み穛笵



1997.08.24﹁べ碻瞶穦


肈ヘ毙穦ㄏ㏑竒ゅ

肈ヘ毙穦ㄏ㏑ 竒ゅ皑び褐16~20

肈毙穦ヘ琌毙



まē

毙穦毕ネ钉珿ㄆ硂琌ぃ琌钮祇瞏珿

ㄆ㎡ぃぃ腀龟筋毕﹙Ξ毕ネ临毕ネ盾陪礛

家絢毕ネ﹙Ξの礘翴妓さぱи砞ミ毙穦﹙Ξのヘ

柑狦и⊿Τ睲贰珿種家絢毙穦莱Τ﹙Ξのㄏ㏑

êи碞琌硂毕ネぇ框狙陆

毙穦﹙Ξのㄏ㏑琌ぐ或и獺毙穦程璶﹙Ξのㄏ㏑ぇ獽琌

毙ぐ或и穦弧弧ぇ玡ゲ斗络睲毙﹚竡



セ阶

滁孔毙

Τ弧毙碞琌肚褐肚褐碞琌烩ㄓ∕в獺钡瑍搂把

籈穦硂贺弧猭砛ぃ衡岿種ぃ镑フ甧琵璶р

盿秈毙穦碞衡Θㄤ龟ぃ琌

ぐ或琌肚褐㎡竧そ穦毙穦某弧肚褐

竧艶肚量瑿縬膀服璓虑帝廷ㄓ獺綼钡廷毕

毙穦ぇ刮ネい碙廷

毙沮法狥畍┮帝[毙厩勉稪秆]﹚竡玥琌肚褐

ㄏ獺狝膀服の猔畕ネ㏑秈瞏ㄏΘ┮稲ㄠ

狦盢肚褐の毙暗﹚竡杠玥肚褐碞琌毙



禠璶毙

狦иフ毙肚褐﹚竡碞秈˙ㄓ酵ぐ或毙

琌毙穦璶﹙Ξのㄏ㏑㎡

瑿縬確ぱぇ籈畕抉芕ユㄏ㏑

弧璶ㄏ窾チ暗и畕硂ㄏ㏑翴琌ぐ或㎡碞

琌暗畕ㄌ镁ゅ猭[畕]笆迭[琁瑍毙癡]单

だ迭礚阶琁瑍毙癡宽笵常琌ㄏ暗畕よ猭и常

笵琂琌瑿縬程ユㄆ毙肚褐讽礛琌程璶ㄆ

毙肚褐⊿Τㄏ畕幢淮┛玂霉碞弧膀服畉缓и

ぃ琌琁瑍琌肚褐ぃノ醇紌ē粂眔膀服琜辅

狶玡17

さぱ–丁毙穦常辨糤常辨琌稱荷快猭ま

竤计ヘ胑毙穦硂竤ぃ琌畕硂ぃ琌毙

⊿Τ纘︽ユ倒иㄏ㏑籈穦玱ぃ硑碞畕笆

玱а珸毕艶活籈竤穘篨驰⊿Τ畉缓毙肚褐

硂碞钩玡┮矗[毕ネ]珿ㄆ纯碭毕ネ跑Θ贾场ア

毕﹙Ξヴ咎防郴毙穦琌Θ﹙毙贾场ぃ臮

↖瞋Τ砛钵毙绢︽獽琌



把街赣毙

礛τ阶毙Τㄇ穦êぃ琌毙ㄆ盾穦肚笵

ぃ﹚璶暗獺畕ぃゲ暗┮盿岿抡の端甡砛赤ネ毙

穦癐癶璉斌ㄏ㏑Ν戳毙穦毙ㄆ琌砰羆笆畕

2

и程セ[゜夹]Rick Warren弧笵狦琌眖

毙穦ㄓゲ斗笵硂毙穦ぃ琌砞璸硂毙穦琌êㄇゼ

纯毙穦砞璸狦琌眖毙穦ㄓゲ斗腀種狝ㄆ把

ㄆи舧狦琌ㄓ把籈穦и圭琵倒êㄇ临ゼ

獺Τ砛毙旧竧竒毙穦иゼ崩滤и稱硂

畍Τ环ǎ绊﹚瑿縬┮ユㄏ㏑瘤礛穦眔竜ㄇ

眖环ㄓ穦褐毙穦

琌狦и丁毙穦ヘ琌ユ笆褐ê

碞刮碞镑狦琌钮弘眒量笵璶ゴ秨筿跌[ぱ

ぇ丁][]繵笵┪禦碭量笵魁盿惠―碞秆∕

ㄤ龟毙穦い璶碞琌璶癬皌穎喘褐ㄏ窾チΘ

畕玥獽アΘ毕奴иㄏиΘ膀服畕種竡



竩毙

癸毙郸菠のよ猭ぃ琌иさぱ璶量ウ絛瞅び約ì

秨痴痁揭祘иさぱ矗璶玥

ちみ璶き璖搂毙み種璶秈い瓣毙

緿氨痙るぇ沧╯礚猭秈纯綼緿笵皘怠癸

帝い瓣嘲鼓弧派ホ!派ホ!吊秨

箂皑搂还毙ㄓい瓣毙瘤礛ō砰ぃ喘褐

烩耴陆亩竧竒ぃ框緇ぇ烩讲蔼耴

るら痜約狥府緿

い瓣ず穦承﹍拦紈ネ畍弧璝иΤ絊璣い瓣计や

璝иΤ兵┦㏑⊿Τ痙兵ぃ倒い瓣ぃ!ぃ琌い瓣琌膀服

璶Τ硂妓ち踞讽毙ㄆさぱ毙穦ぃ

碙腨褐τ驹τ琌┮ユㄏ㏑ㄆネ㏑τ驹

毛毛柑柑毙杆称獵毙穦堕羭快

獵毙穦そじ羭快常莱赣縩伐把癡



挡阶

и眖ㄓ碻瞶穦ㄤい蔼动├厩皘и毙穦计

玂琘砏家钩ぃ褐и琌и竒筁稱

繰玱祇瞷ㄓ程膊臮﹁べ碻瞶穦

﹁べ碻瞶穦Τ伐璸购碞琌ぃ琵妮芠├秈

碻瞶穦ぃ琵иぃ骋τ矛ぃ琵и毙穦琌籈竤τΘ[獺瑿縬

﹙毙贾场]琌玱璶眖и硂柑畉缓廷共

眖и呼隔琩иぃ毙穦菌眖ㄤい畉

缓ぶ盢肚笵キА–畉缓琌и﹁べ

碻瞶穦璸购﹟ゼЧ龟瞷埃焊и獺穦膥尿㊣畉缓

廷共璶ノ–﹁べ碻瞶穦﹋ゝㄓ踞璽癬廷ㄏ

㏑璝ぃ琌砆畉缓Θ肚笵ゲセ毙



1998.02.22﹁べ碻瞶穦


肈ヘ承硑竒ゅ承癘1~3

肈ヘ承硑ぇ 竒ゅ承癘1~5

肈钡穝硑Τネ㏑



まē

竧竒秨﹍ぃ㎝臛阶Τ⊿Τぐ或Ττ琌秨﹙竡

碞禗и硂琌妓竧竒弧и琌承硑窾

Τ廷琌承硑窾窾碞ぃ瞒秨廷τ縒ネ

弧硂柑иぃ窽稱玡摸м祇甶Τ刚恨捆

ㄠ碭る玡Θ狡籹ο硂琌ぃ琌弧㎝

妓承硑ネ㏑Θネ㏑甠и谋眔ぃ︽瘤礛暗刚

恨捆ㄠ狡籹笆琌êㄇ弘灿璏单临琌笆┪

セōぃ礚いネΤ硑弘灿璏ㄓ



セ阶

滁ぐ或薄猵承硑

硂承硑琌眖礚Τ琌盡Τ郴碞籹硑˙碞琌眖

ΤΤ承硑琌眖礚Τê琌痷タ承硑

ぐ或薄猵承硑竧竒弧癬承硑ぱ琌店睼≒

瞁堵穞┮琌店睼≒瞁堵穞薄猵秈︽廷承

硑孔店睼≒店睼≒碞琌历历睤睼睹海堵

⊿Τ┗砆反防妓钩材Ω驹らセ約畄盩

紆臚春

иぃ笵ぐ或讽春琌店睼≒琌ぱㄏ糧辅τ

硑Θぱ绑贾堕┪琌﹟ゼ秨﹍廷承硑ぇ璓

礚阶羆琌讽琌店睼≒春τ硂贺店睼≒春荡

ぃ琌み種┪璸购辽ㄈ弧承硑窖ぱ瑿㎝地

籹硑Θ廷承硑绊﹚獶ㄏ睤琌璶倒﹡

辽き18ゲ斗秈︽廷承硑琌硂贺春ぇ秈

︽廷承硑ノ廷承硑ぇㄓ俱箉硂贺店睼箉春

иぃ璶店睼≒戳竒筁ㄆ龟狦瞒斌

ê或籃ご穦ㄏ硂店睼≒︽碿挡狦獽穦

盿ㄓ店睼≒挡狦︹纯瞒斌盧安瓣眅礚笵

﹛砱γ籊毖璓瓣產笆亢ぃずΤ祍搁Τ眏寄チぃ册ネ

瓣產琌店睼≒春瑿μ稰鼓и芠ぃ琌

店睼≒и芠ぱぱ礚瑿23辽ㄈǎ靡硂ちぃ度琌

︹㏒パ琌籃弧瑿㎝地ゲ盢店非梅

睼≒絬喈┰ㄤ辽11

и芠瓣悔Τㄇ瓣產ず驹ら琙瓾闺Τㄇ跋哀

┣痜瓣ず瓣穦返绑竒盽琌ア北穦獀產畑

瞶厩拜肈常陪硂琌店睼≒瞁堵穞и

吏挂み挂σネ炳ㄆン獵ぶ忌ǐㄆンΤ產畑

竒蕾溃矪矪陪иずみ琌店睼≒礛τ硂琌程堵

穞玱琌程硂妓薄猵陪承硑ぇ



﹋ゝさぱи弧承硑ぃ琌璶禗產窾癬方

琌パ承硑硂ㄇ產常来ぃ琌璶㎝秈て阶暗癸к

獺ヵぃ琌綼臛阶τㄓи獺﹝窾琌承硑┮

Τ珸毕承硑ぃ琌ン筁朝┕ㄆさ

ご㎝и闽┮さぱ店睼≒и戳ǎ

承硑ぇ



禠承硑

承硑㎡材承硑琌膀廷ッЧ俱璸

购碞琌竒筁醇紌┮郸购ㄓぃ琌睝礚彻猭睹暗硄

┮钢苂弧瑿㎝地摆ㄤみ伐ㄤ瞏

钢5弧瑿㎝地摆!┮硑ㄤ常琌ノ醇紌硑Θ

筂骸伦碔钢κ箂24ㄓи承硑Ω

笵狦⊿Τ硑ㄤウネ碞ぃネ狦琌硑

妓ǐ脋硑嘲┤硂ㄇǐ脋常璶砆睺┮硑

硂ちぃ琌㏑ヴτ琌廷Ξ種币ボ魁弧

窾琌Ξ種砆承硑τΤ币11硑窾材琌

廷Ξ種い璸购

材琌艶艶琌竧艶琌材籔竧

竧篴碙Τノ廷艶笲︽硂竧艶ㄏ

ノ廷ゥ▅硂ゼΘ﹝璶ㄏ硂﹝廷璸购较ネ┮

钢弧祇艶獽硑ㄏ传穝钢κ

箂30竧艶ノㄏ硂店睼≒ゼΘ﹝か礛Τ

材ノ廷杠粂ㄓ承硑硂弧璶Τ碞Τ璶

Τぐ或碞Τぐ或窾虑パ杠粂τネㄓ弧窖琌虑

帝杠硑Θㄓ3杠⊿Τぃ盿帝

廷弧Τ碞Τ㏑ミ碞ミ弧碞рㄆ薄硑Θ

さぱи矪硂店睼≒いиネみ挂

碞琌店睼≒и﹚砛現郸览砛璸购ノ砛ト厩厩

厩单璶э硑иのネ程玱琌狿礛瘤礛ぃ

稲иぃ腀и矪硂店睼≒篈ぇ┮廷璶ノ廷

艶の杠粂ㄓэ硑и硂店睼≒のネ廷Τэ硑腀種э

硑



把承硑挡狦

承硑盿ㄓ妓春㎡廷帝硂ち常琌種琌

獶盽骸種狦硈竧间礚峰搏常骸種伐иみい穦舧尺铬臘

иる厚畄Г肩弗柑克泊ǎ┏ネ篈みいぃパ

祇苂鼓痷琌摆!⊿稱承硑澈琌弘腞硂る

и狥墩ǎ籩噶Τ届ネ篈攫狶い┮床弘ㄏиぃ眔ぃ癸

硂承硑窾パ癑祇苂

礛τ程弘М承硑ぃ琌硂ㄇτ琌禜硑

璶恨瞶廷ち┮硑琌ㄓデ竜瞒斌瘤礛琌糧辅

癸Τ贺穝承硑砆穝承硑硂贺嘿膀服畕膀服畕

碞琌穝承硑琌ノ廷艶ネи虑帝廷笵ㄏи粄

醚廷硂ち常琌笆ぃ琌骋┮弧璝

Τ膀服柑碞琌穝硑侣ㄆ筁常跑Θ穝膀服畕琌

膀服穝承硑膀服畕竒砆挡ê店睼≒侣

ネ㏑τ界柜穝ネ㏑筁帝穝ネи硂ㄇ膀

服畕廷ㄠи琌廷程眔種琌程み稲承



挡阶

Τ瓣ρ穦畍腑揩讽临ダ克▄柑

の﹋﹋膥眔痜τ单腑揩ネダ盿倒衡㏑

ネ逼祇瞷腑揩㏑い猔﹚璶玤玤ダ玤﹋ゝ

玤ㄠ玤㏑い猔﹚盢Τヾぶ璶玤ㄢヾ狦礛

﹏ゝせ烦克砾痝τダ克畉翴

璶⊿㏑琌盢筳瞒イ洱產兵㏑钩腑揩ネ悔笿

弧琌店睼≒瞁堵穞Τぱ祇瞷眔砾痝碞稱ノ

炳ㄓ挡硂贺店睼≒瞁堵穞㏑笲硂毕羬

獺瑿縬眖艶笵э跑ネ㏑眖ネぃ

店睼≒瞁堵穞τ琌さぃΤㄠΤ甝ぃ

ぃ琌玤琍τ琌肚ぱ瓣褐ㄏи礚阶矪ヴ店睼≒

瞁堵穞吏挂のネ璶钡艶钡杠粂碞琌睼≒

穦跑Θ



1997.07.20﹁べ碻瞶穦


肈ヘ氨甁の竒ゅ承癘き

肈ヘ氨甁の 竒ゅ承癘き22~26

肈绊獺┏ゲ┯礚ゑ褐



まē

眖懂筁锋ご稯稲甁の膥尿磅現き

碞癘锋盢筁羬沧玡疭㎎玧纘の

甝弧[и璶ゲ﹚臮烩眖硂癬粆┮莱

砛倒ㄈ┰╱蓟懂ぇ]弧[ゲ﹚臮璶ри

纄癌眖硂柑穐]琌讽锋关计骸ìノ盢氯Μ鞬疵

氨甁の

讽и弄锋框砰ぃ琌钩懂妓笲瓄玭甀府τ琌氨甁

のずみΤ礚ゑ稰笆и瞏瞏锋ネぃ醇紌

羙┚み戮糴筁デ琌ネ㏑ネ暗ǎ靡

篴模竧

菌Τ瘤礛┚み稲ぃい硚硁畓禴┪边竊ぃ

玂ㄈ矫集﹁斑Τ锋ネいㄌ竧竒癘更龟

ぃΤぐ或岿粇ご礛虑帝獺み弧杠暗ǎ靡ㄤい

框砰氨甁の琌ネ┪承癘伐ㄤЧ挡Ы



セ阶

滁孔氨甁の

ㄓゅ竒ゅ癸ㄆΤ虏虫痹瓃弧笵[锋琌

κ烦甁のノр氯暗Θれレ疵

]τいゅ陆亩弧[氨甁の]

и弧锋框砰氨甁のぐ或琌氨┮孔氨讽礛碞ぃ琌ッ

矪琌[氨]ぃ琌[府]懂晋琌蛤帝锋甁の羬沧ぇ

玡玱㎎锋ぃ盢府甁のτ璶―府瓄玭

府碞ボッ环﹚﹡ぃ綞簿い瓣┮弧[

]筁莱赣盢甀府ぃ﹜淮跑笆府ぇ矪綞府玒癵獺玌┮紇臫

τ锋框砰ぃ琌府甁のτ琌氨甁の锋氨碞琌既氨τ

ぃゴ衡ッ环﹚﹡盢ㄓゲ璶瞒秨甁の



禠ぐ或璶氨甁の

[攫蔼辅腑耴]い瓣Τ硂贺芠├┮筁ぇ羆璶盢ō

砰盿よ產秏府︹狥よΤ硂贺稱猭瞷さ

ゑ耕睭痢懂Τ硂贺稱猭锋琌

锋笵甁のネ瘤礛ぃ岿玱ぃ琌┮界倒莱砛ぇ

莱砛ぇ瓄玭瞷瘤礛ぃǎ锋獺穦倒┮

框砰氨甁の绊ぃ府甁のǎ靡獺莱砛稱瓄玭

硂琌锋獺み瞷



把氨甁の種竡毙癡の紇臫琌ぐ或

锋框砰甁の氨碞琌盢κ丁程パ集﹁盢盿

甁の19ㄈ府瓄玭ボ糃32

瘤礛锋ネ眖砆芥甁のぇぃǎ莱砛ぇΤ克懂

筁ぇ眔縣硂ちぃ紇臫癸莱砛獺み硂贺

獺み琌秤筁獺みㄓ弧[锋帝獺羬沧矗︹

壁盢ㄓ璶甁の纄癌痙框㏑]ㄓ22

甁の琌既﹡ぇぃ琌ぇ┮翾┕產ぃ砱稲



竩硂贺獺み∕癸タ絋粄

癸锋硂贺獺みㄓ蝶阶琌弧[硂ㄇ常琌帝獺み

⊿Τ眔帝┮莱砛玱眖环矪辨ǎ舧尺钡┯粄琌

琌盚﹡]ㄓ13

ぐ或锋Τ绊﹚ぃ簿秤筁獺み㎡癸Τタ

絋粄醚笵琌獺龟┮纯癸ㄈ┰╱蓟懂┮ミ

廷ゲΘ碞臮κ﹎秈莱砛ぇ

臮Τ计翴種计翴ㄠ计眔毕计骸の丁

κ碞ゲ莱砛ぇ



ヮ硂籔и闽玒琌ぐ或

и瞷ō甁の砛吏挂ぃ岿锋ō甠絋

硂ぃ琌莱砛ぇ盾砛и璚㊣―稱甁のи笵硂

羆璶筁и璶莱砛ぇ硂莱砛ぇ柑㎡ㄓ弧硂痷

タチ痙莱砛ぇ琌ぱ

眖さΤぶ竧畕辨硂莱砛ぇさ常临⊿Τ龟瞷

ぃア辨钩锋琌帝獺み沧Τぱ

廷ゲ克烩ииぃ琌璶甀硂τ琌既氨硂



挡阶

膀服畕獺ヵ琌セ獺璓獺



1997.11.30﹁べ碻瞶穦


肈ヘレ扒疭竒ゅ承癘

肈ヘレ扒疭 竒ゅ承癘き1~7

肈籔ゲ斗も间み睲



まē

懂疭ネ眔毕懂痴寸Θ竧礛τ眔秤ネ琌ゲ斗ぃ耞

竒菌ネぇ

妮艶ネ㏑ゲ斗ぃ耞秈瞏膀服畕籔︽琌璶籔懂

ネ㏑膀懂痴寸砆篘帝硂琌璶膥尿巨絤

ネ㏑ㄏぃ耞綼眔秤

硂柑琌倒Ω疭眔秤竒菌或竒菌㎡ㄓ懂

籔苯㎝ぇボ糃禦既﹡玱ぃボ糃懂ㄠ┏

懂ㄠゼ㎝﹁絨ノ璸炳ボ糃╧τま癬懂佩㎝甀

狦и秆ㄆ玡┮祇ネㄆ碞秆ぐ或璶硂ㄠ懂陪瞷

ボ疭縱韭膍步



セ阶

滁籔㊣

ぐ或璶ボ懂疭縱韭膍步㎡螟笵琌懂

帝吏挂秇碞а⊿Τ临讽疭┮砛腀

盾ぃ琌懂ぃ⊿Τа癘はτ粄醚稰谅克

ゑ弧懂纯┄┰痁玡ǎ靡瑿㎝地繦竲˙界褐倒

承30纯ㄢヾの┰痁玡ǎ靡瑿㎝地ゴ╆ぃキ

糤玻穨㊣產承11~1342懂㎝苯

笿ぇ玡倪┤苯炳┮毛Τ杠弧[共┮

琁稯稲㎝港龟и翴ぃ皌眔]ǎみ琌辆τ稰

承10ぇボ糃禦﹡碞縱畒韭承

20パǎ璶懂疭縱韭膍步ぃ琌懂а

癘τ璶矗眶

螟笵琌璶懂発疭跟磷こ產發炳の厨こ盾ぃ琌瘤

礛弧懂粂い甀倪┤瓄玭のゑ瑍穦ㄓボ糃

厨こ琌碞琌璶発螟ぃ赣発疭疭ご瓄玭

瞒ボ糃セ跟磷ぃこ產發炳

ê或璶懂疭縱韭倒┏琌ぐ或㎡狦

и灿芠诡癸懂┮弧杠碞ぃ螟т弧[{碞琌

発磷苯陪瞷ê}

ぐ或璶疭眏秸廷琌懂発螟陪瞷ê㎡

螟笵懂琌阶獺ヵ讽いΤㄢ狦瑿㎝

地ぃ弧懂ぃ笵赣縱韭倒盾陪礛荡癸ぃ琌

琌璶虑帝硂ン玡┕ㄆΩ毙旧懂讽懂綝苯發炳

琂礛玂キ礚ㄆㄏ產玻伦碔さぱ瘤籔ボ糃挡こ

螟笵ぃ玂臔盾瘤礛炳琌┮窽ゎ帝ㄆ籔

懂礚闽穦︽珸毕璝懂把籔┪毙碞ぃ琌矪瞶

┮璶懂疭ê柑瘤礛璶懂疭

玱ぃ琌璶懂沧ネぃ瞒秨懂ㄓ穐產猭

眔盵单程临綞甁のぃ琌璶懂穐疭眖

﹚﹡τ琌Τ瞏糷妮艶種竡

ぐ或種竡㎡{}ㄓゅ埃琌{﹚﹡﹡}临Τㄤウ種

琌{挡盉}タ盽薄猵╧挡盉ぇ碞ゲ斗

癬硂琌ひヾぇ丁┮局Τ克盞闽玒竧竒懂簈币ボ魁单ノ

ひヾ闽玒ㄓゑ畴籔廷匡チ闽玒璶懂疭

碞琌璶懂籔廷ミ贺克籩闽玒ひヾ癬妓

ひ癸ヾ玂緄臮堡琌竧竒い┮毙旧玥懂籔

ヾ綼ひ礛礚倪┤

さぇ莱ノ倪┤莱赣綼礛τ暗ぃ穦笆腊

禠籔间

疭縱韭膍步琌癸懂㊣懂讽莱㊣

赣暗ぐ或箇称㎡⊿Τ弧懂咎癸粄醚笵

琌竧间┮穛廷克廷璶竧间瘤礛ゼ癘琌ㄓ

集﹁珇妮┦ッぃэ跑

懂间笷竧间璶―㎡{间}ㄓ竡琌{间瞓

}ㄓゅの疩ゅ琌痆件┪腳ホ┮间碞琌

璶间瞓痆件腳ホ妓垂键玞硓翧獹ノ芬筁

⊿Τ捣睝馒借の漏

τ俱セ竧竒い┮毙旧玥玥琌Τō砰间瞓き10

搂祸间瞓20笵紈间瞓挡せ25τ硂

ち程璶琌毙旧и粄醚瑿㎝地竧间

┮间籜尺材˙碞琌璶埃┮绩碿竜

懂暗㎡懂璶埃讽いü案钩ê琌

┮绩碿粅琌ぐ或璶埃φΨφ吏㎡ㄓ讽

瓄玭┪μ┮猧μ钵毙玌钵毙畕常拦帝ㄨΤ才〨φ吏懂

ㄠの籔常猤琕钵毙策玌常拦癬ㄨΤ才〨φ吏

Τ案钩τ硂ㄇ琌竧间┮绩碿┮ゲ斗埃璶

传︾籲瑍瞓ō砰钩ゼ癘い步┪ゼ间瞓搂よ绰

ǎ琌竧间

绰ǎ穛璶间埃┮绩碿硂临ぃ镑

縩伐碞琌膍步倒瘤礛いゅ竧竒い弧璶縱韭ゼ弧膍

步ㄓゅ疭ぃ琌玭種τ琌Τ[膍步

闛步]種┮璶懂膍步穛Ω盢膍倒

璶穛膍步ぇよΑ盢篴模耴

縱韭膍步穛ぃ琌盢碙篴耴琌ü玡贺

ǎ靡眎獺ǎ靡懂ぐ或ぃ琌疭縱韭膍步㎡

螟笵琌┤﹖虫璶ㄠ抄︸腊Γ盾讽礛ぃ琌琌璶渤玡

ǎ靡硂縒┦竧间の獺龟

懂秈τ盿烩渤耴渤┮案钩の┮盿砃φ吏

砆埃硂タ琌间瞓盿烩產壁间瞓



挡阶

钢絞絞弧[蔼留盞矪ゲ疆]и

膀服畕ネΤ蛤⊿ぐ或ㄢ妓妓Τ╝鹤Τ甡┤

иΤ贺贺ň絛惫琁硂ぃ弧ぃ癸龟ぃ镑膀服畕程璶

琌ゲ斗浪癚籔闽玒狦и疆籔蔼

ミ癬ひヾ克盞闽玒Τㄆ薄倪讽懂伐ㄤ渤ㄠ

间耴ㄏ㏄瞅ǘ常倪┤ぃ幢發话

ぃ幢矗癬厨こㄆ痷タキ㎝ミ癬タ絋闽玒

Чщ疆

街克硂竧间㎡钢絞き絞の絞常弧琌间瞓

иΤ或ㄆ┮绩碿砱み籔案钩妓晾ē敖叛漏

и埃埃┮绩碿临璶膍闛步碞琌膍霉

皑 1┮弧{盢ō砰膍讽步琌┮尺}



1997.10.26﹁べ碻瞶穦


肈ヘ瑿㎝地ゲ驹竒ゅ甁の癘

肈ヘ瑿㎝地ゲ驹 竒ゅ甁の癘1~31

肈и眔秤瑿㎝地



まē

菠瓃璉春

セ阶

滁吏挂琌逼

硂琌妓吏挂讽︹瞒秨甁の眖孽峨祇ǐ波澄

犁酚瞶量莱赣琌膥尿ǐ⊿稱玱ボ集﹁璶盿チ锣

э犁ゑ魁玡盞管㎝い丁癸帝ぺ瑍だ㎝い丁犁

иぃ秆琌┮Τチ常笵硂琌惧抠集﹁倒チ盿烩ョ┪

琌Τ穦琌集﹁種иΤ瞶パ獺讽チΤㄇ莱赣

⊿Τ瞶阀├ΤㄇΤ阀├ゲ斗抖狝硂琌盿烩и稱璝и琌

讽チи﹚ぃ瞶秆ぐ或璶硂或暗穦ぃ穦琌集﹁┮钡

獺钮岿ㄆ龟硂琌ボ集﹁璶锣笷毙旧抖狝チ璶暗

琌抖狝

さぱ毙▅のㄤ炊の穦い碭常Τ盡穨醚の虑

帝硂ㄇさぱиゑ耕甧钡瞶┦钡盿烩玱礚猭钡瞶┦硄ぃ筁

盿烩璶и┮矪吏挂璝琌и┮ぃ钡琌笻璉и瞶

┦и抖狝盾獺ΤウΞ種盾



禠獺み琌璶―

癸抖狝и吏挂逼肚参稱禗и璶抖狝ゲ

籜褐琌璶抖狝ゲ抖キ繰硄︽礚ぃ﹚

チ琌抖狝ぶ硂柑⊿Τ玵癴ㄆ龟㎡ǐ

娩熬熬笿甁の發狦琌и暗は莱チΤㄢ贺は莱琌钩

瑿㎝地玸―玸―㏕礛Τ㊣―珸毕種ウΤ驰種

眖竡ㄓΤ甀種贺は莱琌集﹁祇ē砫┣

砛ぃ幢砫┣┪ê琌集﹁種畉畉翴

⊿盢炳

街弧抖狝吏挂﹚ネぇい–Ω抖狝﹚盾稲

碞﹚┋笲盾ぃ﹚硂礛は莱琌は莱候眎甡┤祇

ēиぃ莱瞷初硂ぃ璶и倪

┤璶琌獺み

獺み瞷柑ユ舦眔秤毛集﹁盢羭癬

碞穦だ秨硂贺毛ぃ琌チê贺┤玸―钩鸡妓

τ琌璶骸獺み盢羭癬р驹舦ユ倒眔秤

钩ㄈ盿ゴ集﹁羭も碞眔秤も碞ア毖璶

羭チЧ眔秤ゎ集﹁璝ぃ盢羭癬碞ぃ穦だ秨璶羭Ч

だ秨单チ筁ぇΩㄏ確膀服畕盢舦ユ

廷眔秤琌﹚璶毙舦盢眔秤驹舦琡ユ倒

Θ碞ゎ

材琌繰纐街笵繰纐碞琌ぃ璶弧杠玂℉纐琌ぐ或

ㄓㄓゅ临Τ扭種璶チチ繰纐ノいゅΤ杠

笷肚碞琌[杆扭白]ぃ璶種甁のみ驹驰杠ぃゲ钮

瓁钉驰ぃゲ莱硂ㄇㄆ薄常穦笆穘癸獺

み璶みい╟╟癘莱砛碞镑

ㄤ龟砛и砆杠籔笆穘и獺み┛菠倒и

莱砛礛τ痷タ癸Τ獺み琌来眔癸刚贝のこ寄ю阑

杆扭白候候ъ莱砛

材琌┕玡ǐ癸集﹁弧┕玡ǐ15獺みぃ琌ъ莱

砛獺みゲ斗璶Τ︽笆ㄓ皌Θ硂獺み硂︽笆碞琌┕

玡ǐǐ莱砛隔荡ぃ佩稺ぃ繷иぃ毛

叫и毛иぃ幢帝倒иボ玡ǐ钩笿

繧羮螟┪好碽碞穦跟磷癦ぃ跑爱‵簔秨

猠盾

把螺琌

獺み璶盿螺狦盽钮и量笵┪琩竒碞莱赣笵и弧獺み

ぃ琌獺獺みτ琌獺獺み讽獺盢舦虑帝毛

ユ癠﹚氟莱砛ぃ瞶穦こ寄驰阁獺み竲˙

帝莱砛驹螺礛瞷璶チ驹ぃ

甁の瓁钉眏脖Τ驹óチ﹟ゼΤΘ剪瓁ㄆ癡絤瑿㎝地弧璶

琁︽珸毕驹挡Ыぃノ弧ノ防荡甁の發

ㄆ龟硂柑倒莱砛ぃ琌ぇチ

璶獺み綼瑿㎝地廷ゲ驹﹁產辽‵猭





挡阶

螺ぃ琌螺ウヘ柑Τ種竡币ボ琌驹

珸毕

毙旧ㄠぃ琌咎τ琌綼瑿㎝地驹ぃ琌綼计渤

蓟6τ琌綼瑿㎝地驹ぃ琌綼纔墩驹矮絜

31τ琌綼瑿㎝地驹璶綼瑿㎝地程繧碿吏挂程螺

莱ノさぱи穦羬ㄇ驹⊿Τ瓣悔驹Τㄇ現竒

螟矪肚褐琌驹吏挂毙旧ネネみ艶凳

ネ㏑瑿縬驹秤

1998.03.15﹁べ碻瞶穦


肈ヘ竒ゅ承癘き

肈ヘ 竒ゅ承癘き21~34

肈膀服畕讽绊﹚ㄠ舦琡



まē

癘眔и獺и尺舧禗и琌膀服畕埃產

и谋眔膀服畕硂ゑи玡┮ノ︱毙畕笵毙畕

ぐ或иぃ笵ㄓиゑ耕秆琌膀服畕硂ぃ夹

ボ帝и琌竤蛤繦膀服畕璶猭膀服膀服畕琌贺腳禥

硂帝и琌ㄠ琌и硂贺斑縒

琌膀服畕┮Τ

さぱ硂琿竒ゅ琌量禦芥珿ㄆ珿ㄆи

竒ゅい┮弄苯セ琌琌ぃは筁ㄓ弧

懂セㄓ琌Ω玱尺稲ΘΩ苯ゴ聐ㄓ痟疚ぃ

臭惠璶都懂碞ノě傣㎝绘传苯

セ阶

滁阶

琌ぐ或硂ㄆン眔竧竒癘更ㄓ㎡

帝贺舦琡のぷㄤい狥跋陪帝ㄒī

常┰⊿Τ現┎┮ネいち碞常パ壁烩旧壁

琌肚倒碞琌弧盢ㄓΤΤ膥┯壁舦瞷

碞琌ゼㄓ壁

礛τ瘤礛碙禥玱琌芥σ厩產┏ń

吹猠狥吹Τ祇瞷玡1500玡计猟Τㄇ琌妮

ゅンτ讽Τㄇ盢芥奔纯Τ猟陪ボΤ

唉壶ο禦┮苯芥讽ぃì



苯局Τ匡チ讽い暗ぐ或ノ㎡

ㄌ集﹁猭Τ㏑璶碙舦ビ15~17

局Τ碙禥疭舦ㄒ。·22弧︹廷

硂陪ボ︹瘤瓣い玱﹡烩旧局Τ碙禥舦琡

τ痷タ㎡局Τき贺舦琡

材琌蛮產穨ビ15~17ゑ弧Τㄢê或琌

眔だぇ狦琌琌眔だぇㄌ摸崩Τ翴

钩い瓣肚参羆р痙倒妓

材琌恨瞶產舦琡承298硂钩い瓣

砏痻狦克ぃ產いちパ

材琌步舦ㄉΤ產步碙篴22琌膥┯壁

τ集﹁猭箋ガ步タΑΘミぇ玡常琌パ壁踞

ヴ步產壁膍步ㄒ籔ㄈ┰╱碞琌壁踞

ヴ步戮砫產壁膍步

材琌克褐承17~19虑帝克褐ㄓ眔帝ぱ

妮艶褐

材き琌ら盽ネいギ砆搂笿承33礛眔

程蔼碙穛瘤礛局Τ硂或碙禥舦琡硂ㄇ舦琡琌眖

克膥┯τㄓ璶硂ㄇ舦琡碞ゲ斗单钩い瓣び

瘤礛盢ㄓ膥Θ穦Τ舦琡硂琌盢ㄓㄆゲ斗单

礛τ苯玱琌ぃ单ぃ单甧ア

褐и纯筁セ酵阶EQEQ﹟ぃì厩砃弧笵狦

禗倒縸狦狦瞷璶聋狦单洱洱產

璶き聋セ瓜礶狦匡拒玡碞ボ北

薄狐耕盢ㄓぃ甧Τ祇甶璝匡拒玥ボ北薄狐

耕眏阶好и稱苯琌妮北薄狐耕┮

泊玡窲ě傣淮盢倒芥

苯セ琌莱讽局Τ膥┯硂ち瓃き贺舦玱

窲ě傣倒芥奔ぐ或Τ弧懂び菲篡腇

苯弧琌懂篡腇иぃ粄琌懂腇懂琌ノě傣

蛤ユ传蛮よヌみ贾種ユ传篡腇

ぐ或篡腇狦懂弧璶倒ě傣玱⊿倒ê篡腇懂

竒ē璶ノě傣传τ苯弧и盢璶硂

иΤぐ或痲矪㎡┮и郴弧硂ぃ琌そキユ

τ硂贺ぃそキユ琌苯みヌ薄腀⊿Τ笹

Τ弧苯ぇ┮アぃ琌岿τ琌闽玒

ぃネぇ玡㏑﹚硂壁眏ê壁璶狝ㄆ

碞硈嚎┰膀弧и玱稲懂碿苯嚎2~3

弧ㄓ苯Τぐ或快猭㎡

硂琌ぃフ痷瞶弧琌и獺Τ舦璶

街碞街璶鸡姬街碞鸡姬街竧竒ゼ弧璶碿街碞碿街

琌稯磀Τ鸡姬眖稲ぃ尺碿

痷瞶ㄓ荡ぃ穦承硑珿種砞炒ɡ笹铬程

箇称籃ㄓ眖稯稲妮┦ㄓ量硂琌︽ぃ硄

и弧琌礚┮ぃ箇窾ㄆ廷箇笵

苯ぃ穛ぃ穦┮箇ㄆ刚稱狦窾ㄆパ

﹚иゲ肚褐ゲ發―Θ竧苯芥

琌パ種вぇ┮∕﹚┣ぃ眔

ㄤ龟倒苯Τ讽诀穦琌苯斌荡τ狦

弧痷熬み稲懂爹﹚倒讽界褐倒ê或

碞钡琵懂ネ碞ぃ惠璶Τê或尿ぃ琌盾┮

弧琌苯璶芥τ

ê或苯芥柑㎡琌苯痷ゴЧ聐獶盽痟

ぃ狥﹁碞仓硈ě傣常弧ぃЧ俱τ懂禭ぇ盾苯ō

礚┮Τぃ眔盢芥иぃ硂或粄

苯ゴ聐ぃ琌⊿竒喷ぐ或羆ぃ箇称㎡懂蛤暗

ぃそキユぃ钡產т洱洱κ暗逗倒瘤礛

κ熬稲懂临ぃぃ暗逗倒

柑㎡竧竒程蝶阶ぃ琌弧懂ノ皋璸篡腇苯τ

琌弧苯淮

淮碞琌ぃ碙穛ぃ跌缕跌琌ㄆ倒琘ㄇㄆぃ

蔼蝶基┮弧膀セ苯竒ぃ粄Τぐ或ぃ癬

ぃ窲ě傣膀穦弧Τぐ或痲矪㎡τ碞

盢êㄇ缕跌褐﹚Τ竜

苯芥ぇ㎡琌眔帝稱璶ě傣遏绘絋琌

禬筁┮―┮稱琌アの┮量き贺碙禥舦琡

の褐ㄓ弧Τ砱攀玌苯翴р

芥ㄓ稱璶┯┮褐澈砆斌荡瘤礛腹ち―玱眔ぃ帝

隔ㄏ克み種锣硂琌笵ㄓ16



禠膀服畕阶

﹋ゝ弧硂琿菌珿ㄆ┮盿ㄓ種竡籔ии弧Τ闽

玒狦⊿Τ闽玒硂籔フ撤そη﹉甉珿ㄆΤ畉ㄓ

ぃ穦疭絞碩ざ残硂珿ㄆま毙癡

讽礛さぱи產畑いぃ常琌┪琌ぃ﹚Τぐ或舦

琡иΤ贺碞琌膀服畕ㄠ

膀服畕ぃ琌膀服琌霉29瘤礛иぃ琌и

琌多琌ㄠ多揩褐弧钡廷碞琌獺廷

廷碞界舦琡暗ㄠ矗弧竧艶碞琌虑帝瑿縬膀

服и毕玴玴煎拈иōи紈嘿竡咎

帝ッネ辨Θ多τи膀服畕琂琌ㄠ多盢ㄓ碞

ゲ璶┯┮и箇称玻穨ケ┮弧硂而碞琌ü膀

服瑿縬虑帝褐眔多砰籜莱砛ケ6硂

莱砛碞琌ぱ玻穨膀服畕舦琡

и璶单г瑻盢ㄓ┯硂ㄇ岸舦琡の玻穨妓и

Τ㎝苯妓芥硂腳禥膀服畕



挡阶

嘲Τ砆窽そ粄斌獺ヵ碞

夯╄ぃ眖ΤぱΤ坝㎝そユ薄ぃ岿

逗讽い酵癬硂ンㄆ薄硂坝碞灸玦璶そ秆∕硂ㄆ秈

菏夯ㄢ窾じ弧璶粄膀服硂ㄇ窥琌硂

ミㄨΜ硂掸窥

砛谋眔苯猜窲ě傣芥硂⊿癌

窥芥膀服畕璝琌и碞ぃ穦硂或暗琌盾杠ぃ璶量

眔びе獺臸碍ぃ穦ノ窥Μ禦ぃ璶窥懂ぃ琌臸碍

ノㄓΜ禦ㄒㄆ穨Θ碞稰穦克薄ね薄稲薄

厩穨窖摸τ琵稰谋㎝苯妓膀服畕иΤぐ或痲矪

㎡泊玡ㄆ薄ゑ耕璶

讽礛臸碍Ω禦耞膀服畕窾Τ螟╡硋˙

Μ潦禦狝ㄆ舦琡禦籈穦舦琡膍毛艶舦琡程

盢多ㄠ舦琡常Μ禦ㄓ弧и惠璶硂ㄇ狥﹁摆讽

苯ぃ粄惠璶ě傣盾

苯芥琌砱攀玌粄玌ㄉ贾ゑ莱

砛璶狦и砱攀玌┤Ν边穦芥膀服畕

璶潢眶癘眔苯礹礚隔︽ㄓ14~17承30~40



1997.09.28﹁べ碻瞶穦


肈ヘ挡狦竒ゅ揩褐き1~8

肈ヘネ㏑狦 竒ゅ揩褐き1~8

肈膀服畕璶膀服ネ㏑篴模



まē

иΩ量筁膀服琌痷覆靛攫τ膀服畕碞覆靛攫や狵

覆靛狵ヘ挡狦狦ぃ挡狦碞礚ノ矪膀服畕┮

讽挡狦耴癬ㄓΤㄢ贺贺琌褐狦碞琌烩竜

э耴瑿縬膀服贺琌ネ㏑狦嘿竧艶┮挡狦



讽礛狦ぃ琌竧艶稰笆⊿Τ嘿瑿縬琌┮и烩竜

э琌竧艶褐狦璶嘿竧艶狦⊿Τ岿琌

硄盽и策篋常嘿ネ㏑狦竧艶┮挡狦τ烩耴嘿褐

狦

и弧膀服畕璶琌璶烩耴挡褐狦玥

玂霉ぃ穦弧и璝ぃ肚褐碞Τ鹤褐狦膀服畕

Τ褐狦临ぃ镑临眔琵竧艶и挡ネ㏑狦



セ阶

滁孔ネ㏑狦

ぐ或琌挡ネ㏑狦㎡碞琌讽玡粄竜э

钡瑿縬膀服Θネ㏑ぇ竧艶碞穦秈硂ネ㏑讽い笆

亥亥э跑ネ㏑э跑み┦稱ㄏネ瞷ē︽羭ゎ亥

亥钩瑿縬膀服ぃ琌ㄨ種暗ぃ琌緄τ琌竧艶癸и┮

э跑ネ㏑セ借э跑ネ篈礛э跑硂暗挡ネ㏑

狦

ネ㏑狦竧艶┮挡狦琌ぐ或㎡瞷ぷㄤ┰

びき22癘眔獶盽睲贰碞琌く稲尺贾㎝キг瑻稯▆到

獺龟放琗竊ネ眔毕砆竧艶э跑ネ㏑膀服畕礛

ネ㏑い穦Τ硂ち瞷硂ㄇ瞷碞嘿ネ㏑狦碞琌竧艶┮

挡狦

ネ㏑狦㎝褐狦瘤常琌竧艶┮盿ㄓ挡狦

Τぃ翴暗ゑ耕褐狦穦ㄏ毙穦计糤琌妮秖伦碔τ

ネ㏑狦ㄏ膀服畕艶㏑琌妮借弘給褐狦琌ㄏΤ

眔毕ネ㏑ネ㏑狦琌ㄏǐΘ竧笵隔褐狦ㄏ毙穦糤

ネ㏑狦盿ㄓ毙穦確砍褐狦琌┕耎甶ネ㏑狦琌

矗狜

硂ㄢ贺狦瘤礛ぃ┘丁⊿Τベ⊿Τ侥はτ琌が干

琌徊Θ丁タ盽毙穦胺眃膀服畕莱赣ㄢ贺發

―



禠璶挡ネ㏑狦

ぐ或ゲ斗挡ネ㏑狦㎡и笵狦瞷攫セ借

覆靛攫ぃぃ琌ウ腑琌璟脖ぃ眖ウ狵耞ゲ斗

ウ狦∕﹚狦覆靛攫狦并и穦粄﹚硂琌

攫蚌硂词攫琌笰ひ攫碞挡狦胊攫挡胊狦

膀服畕挡ネ㏑狦

材琌璶盢膀服瞷ㄓ璣ゅ膀服琌Christ膀服畕玥琌

Юian硂Ю璣ゅ⊿Τ疭種镁ゅの┰ゅ玥Τ罽

種嘿膀服钩琌膀服罽紇琵ǎи硂ㄇ膀

服碞ǎ瑿縬膀服虑粄醚瑿縬膀服▆到稯稲放琗ㄓ篴

模膀服

材琌矗狜妮艶ネ㏑讽ネ㏑狦稶Θ剪

碞稶钩膀服碞膀服みみ┮―┮毛碞稶籜尺

璓礚阶―ぐ或ゲΘ碞ぃ琌э跑τ琌э跑

材琌盢狦膍倒霉皑4弧и挡狦倒

硂狦琌ネ㏑狦毕奴и界и砵竜ぇぃ琌琵и

Τ礚竩礚б吉デ竜τ琌璶иΘㄠぇ綼帝竧

艶挡ネ㏑狦膍倒廷硂琌毕奴иヘ

い毙穦Τㄇ笵ㄏ艶㏑琌ぱぱ

跟笵皘┪牧加┪攫狶い艶纐稱瘤礛琌フ杠

粂┪Τ岸妮艶珇拜⊿Τ龟︽み種瑿縬

毙璶и肚褐倒窾チ钮ぃ腀↖瞋腀窾チ常フ痷笵璓

眔毕琌ネぃ纯钡牟竤┛菠砛ゼ眔毕┛菠

辨竜э稲

さぱ狦и臮妮艶醚糤臮璶挡ネ㏑狦

ぃ臮碞穦瑈い笵竡硂贺ネ㏑狦ぃ痷毙穦

讽い璝猔ネ㏑狦ぃ挡褐狦盢穦钩い笵竡

妓ア砛珸毕艶活

贺国痜琌猔褐狦┛菠ネ㏑狦ぷㄤ瞷砛

毙穦の奸瑈常猔计糤计硅ㄓ﹚硂毙穦妮艶

春琌贺毙穦糤策穦の郸菠碞莱笲τネ毙穦猔计瑈

计竡玱┛菠﹋ゝ籔闽玒琌タ盽瘤弧挡砛褐

狦硂贺狦盽盽ぃ剪τ辅丁タ盽毙穦莱讽猔種

硂ㄢ贺狦挡龟胺眃膀服畕莱讽挡硂ㄢ贺狦



把挡ネ㏑狦

ê璶挡ネ㏑狦㎡碞琌硈挡瞒廷иぃ暗ぐ

或硈挡㎡秅竒酵筁碞琌盢笵みい廷璶ノ廷笵

盢и瞶爱瞓碞挡眔

и獺ごぃ挡ネ㏑狦ご礛⊿Τ翴膀服

妓Α硂ぃ琌膀服拜肈τ琌и拜肈みいΤぃ那砱

み阶耞砱稲单┮ぃ挡狦斑よ猭碞琌璶琵

笵竧竒杠粂盢и芭爱瞓┮钢絞9弧ぶノ

ぐ或间瞓︽㎡琌璶宽︽杠瑿縬弧瞷и量

倒笵竒爱瞓膀服畕みい盽Τ杠み艶碞盽砆

间瞓︽碞砆э跑⊿Τ┮ぃ尺错泛碞挡ネ㏑狦

Τ獵癸畍弧畍и稲杠и弄竧竒羆璉ぃ癬

ㄓ竧竒杠硂妓弄竒临Τノ盾畍弧钩縵杆碞

簗簗眔簑ぃ逞璶ゴ碭Ω瘤礛临杆ぃ縵间瞓

и–Ω弄竒纐稱眔杠砛癘ぃ癬ㄓ杠间瞓и



挡阶

Τ颤孽畍紏眔疨瘤礛讽畍瘤礛

荐み狝ㄆ瘤礛癸秤ヴ磖еみい﹍沧Τ贺ぃ㎝ぃ骸ì稰

讽礛ㄓ瘆硂瞺繴τぇ琌竧艶┮挡狦暗

㎡弧璶丁纐单竧艶钡倒Τ丁币ボ倒

Τ丁玡就繰廷籔絋沮琵廷

笆璶丁弄廷杠┗廷ō娩ê妓笵廷璶―暗ぐ或

莱砛ぐ或琵笵オみい承竧间の竧

妮ぱ艶艶活穝眔眖ㄆら盽

硂琌瑿縬毙旧紏眔疨ぃ獺帝宽︽竧艶挡

ネ㏑狦狦и璶Τ竧艶┮挡狦碞莱赣紏眔疨虑帝竧

竒杠硈挡虑帝竧竒杠琵砆芭爱瞓



1997.06.29﹁べ碻瞶穦


肈ヘぃ琌琌 竒ゅ承癘

肈ヘぃ琌琌 竒ゅ承癘き3~8

肈粄醚舦琡の稯ㄏ辆骸稲



まē

らи阶锋┶荡竜碿タ︽玱綝瑀甡

程辆獺綼τ眔砍

ノ丁縤絤锋ぃ琌琵讽甁の甠谤ヾネ

篴地碔禥沧ㄤネ碞挡τ琌Τㄏ㏑璶ユ倒

ㄓ┯踞璶锋┯踞硂伐ㄏ㏑讽い竒菌瞏

さぱи┮璶量獺碞琌璶阶锋üい狝ㄆ

ЧΘ倒癠Τ妓妮艶竒菌ぇ玡иゲ斗菠

瓃锋讽甠竒筁

и常笵锋琌耳Иτ砆砪芥甁のダ粃

炒砆闽秈菏夯Τぱ帝Τ诀穦猭ρ秆冠箇ē甁の盢Τ

哀矗莱ぇ笵τ猭ρノ踞ヴ甠ぇ戮ぃ璶莱

盢ㄓ哀璶徊︴瓣現ぃ琌伐琌ō璽ヴ

ㄆ龟狦礛ぃ锋箇甁の伦Μぇ碞琌哀

秨﹍竧竒弧[ぱ哀]承52碞硈懂┮瓄玭

ぃ┮懂㏑ㄠ甁の潦禦鲁潦禦鲁ぇい

玱砆锋粄ㄓ

竒筁锋礷砞璸の逼沧渤硔┘粄硂莱

赣琌ン尺ㄆ琌锋獶盽甡┤禥甁の甠锋璝

胔みΤ種厨こ璶杠ネもい

и常睲贰笵锋ぃ⊿Τ厨こはτ到纯竒篡璽

砪芥ぐ或锋ぃ├侣碿紈厨㎡и弧锋ぱネく

稯糴Щ秖ぃ璸玡尔讽礛⊿岿Τ翴璶碞琌粄醚

粄醚Τ蔼舦礚稯ッ璸购癸

ちぃくぃ竡碞陪眔ぃ璶



セ阶

滁粄醚畉缓

锋粄醚蔼舦荡癸抖狝ネいち盿烩

竧竒倒膀服畕璶毙旧璶и丁–ンㄆ常Τㄢ

糷碞糷τē砛穦Τ岿粇┪ǜ碿碞糷

ㄓ弧虑帝碿種Θ碞廷到尺Ξ種

锋睲贰硂翴┮讽籔粄ぃ琌い縉

ぃ琌穝こ侣癬撮み繷ぃ琌╆帝[こぃ厨獶]み篈饼

盢埃ぇτеはτノ稯稲杠粂饥弧[ぃ璶紐

硂琌畉иㄓV5b畉иㄓ

V7硂妓ㄓ畉и硂柑ㄓぃ琌琌V8]

┮锋ぃ眖àㄓ硂ンㄆτ琌眖ぃ跑Ξ種ㄓ

硂ンㄆ笵瘤礛琌摧甡盢芥奔锋獺琌畉

ㄓ甁の

[畉]琌ぐ或種㎡[畉]ㄓゅ琌[畉缓ゴ祇]種㏑

妮ЧΘ琘ン疭﹚ヴ叭硂碞暗[畉]┪[畉缓]

ぃ︽現诀闽Τ畉睱笆–畉缓廷

共ㄓЧΘ廷み種の畉缓集﹁盿烩︹甁の

畉缓辽ㄈ睹いκ﹎量э笵竧瑿縬膀服琌ぱ

畉缓笵Θψōㄓ丁3818212325竧艶

ぱ畉缓Θи玂磃畍癡饥畍26瑿縬畉缓

畕肚褐さи膀服畕瑿縬畉缓ㄓ硂柑

ノぃよ猭畉缓廷共玻ネぃネ㏑竒菌集﹁

辽ㄈ渤ㄏ畕秨﹍碞笵璶畉缓ㄓЧΘ┮ユ

ㄏ㏑锋碞ぃ妓锋癬砆砪芥砆闽秈菏夯或笵笵

Τ岸癠ㄤい㎡砛琌讽甠珸毕ぱκ﹎

哀τ琌毕┮磟匡︹產壁笵砆芥甁の

さらΘ甠Ч琌畉缓硂戳丁龟惠璶Τ

獺みㄓ綼

и盽盽┛菠иさぱㄓ硂柑琌畉缓τ獶案礛и

琌膀服畕иネ㏑もいи–ぱネパㄓ盿烩

琌絋獺さぱㄓ硂柑琌畉缓礚阶琌絫珿ㄓ

硂柑ぃ恨琌ぃ琌肚笵

畉缓廷κ﹎Τ臸碍畉缓╡畉



禠粄醚畉缓┮盿挡狦

糴筁デ

狦獺荡癸舦笵瞷さ┮矪吏挂琌畉缓

筁ㄓゲ礛紇臫妮艶ネ芠ぶさぱ锋ネ讽い玻

ネ贺紇臫

琌糴筁デ锋ぃ腀厨こぃ琌みく稯

璶琌笵硂琌畉缓琂礛琌畉缓ê或琌

璸购ぇЧΘΞ種τΩ眏秸[硂琌畉缓ㄓ

]弧[種琌琌]锋过┏フЧ獺Ξ

種の舦碞ぃ耴㏒钢絞┮弧[璶Θ碞種

緇璶窽ゎ]

瑿縬稱盢璶琜碞弧[摆!碞и叉瞒硂и

琌硂ㄓ]27弧[摆!璝腀種碞р硂狹过

礛τぃ璶Θ碞и種璶Θ碞種]隔42

膀瑿縬笵畉廷ㄓ丁琌璶τ

琜Θ奴基┮瑿縬ぃ〨禔甡廷はτ毛弧[

摆!砵┮ぃ惧眔]

皑昂畍ㄓ芖肚褐瘤渤粇穦炳甡笵琌畉

ㄓ┮ぃ癘ぃ厨こはτ稲硂硂

洛痜肚褐

﹋ゝи琂琌膀服畕ㄠиネ癦ぃ琌

もい盾瞷┮矪ぇ砛ぃ琌尺舧砛Τ砆τㄓ

獺琌畉缓ㄓτ眖ㄤいぃ盾畉缓廷ㄠ臸碍

秸笆廷畉



笵莱赣暗ぐ或

иΤ弧畉缓廷共鞍媚Θ碞廷み種砆畉缓

共莱赣璶笵璶и暗ぐ或锋睲贰廷ぃ琌璶毕ぱκ

﹎哀τ琌璶毕┮磟匡︹產壁莱砛

盢ㄓ瓣璶眖︹τ窾チ璶︹盖籜褐┮锋

﹚弧[砆畉甁の璶倒痙緇贺璶琁珸

毕玂┦㏑]

瑿縬ぱ畉缓廷睲贰莱赣暗ぐ或┮讽瑿縬︽Ч

き绘辰螺琵き埂渤碞璶局臔廷暗廷玱瞒秨

瑿縬笵ぱ畉廷ㄓぃ琌璶暗讽瑿縬砆步

ъǐ廷弧[и瓣ぃ妮硂]廷琜瑿縬

笵ぱ畉缓琌璶暗ぐ或

笵璶暗ぐ或盾箇称–膀服畕ぃ琌盯ê柑﹚琌Τ璶

ЧΘㄏ㏑и琂獺ㄍ畉缓τㄓ碞璶笵莱讽暗ぐ或

笵毛―拜璶よ璶眖セō┮ㄣ称界ㄓ祇谋

琂倒и硂贺界讽礛琌璶и硂よ祇揣狝ㄆ廷芠诡

吏挂琌Τ惠璶и耚



篴模耴

锋弧[ㄏи猭ρ] [ㄏ]ㄓゅ琌[逼﹚]種

ウΤせ贺ノ猭ㄤい程続硂柑ノ猭琌[逼﹚琘]

逼﹚锋Θ甁の甠琂琌﹚锋碞ぃ粄Τ骋

τ盢篴模耴倒瑿縬琌―ぱ篴模28ぃ

籔单眏管堤6

и瘤琌肚笵筁タ参厩毙▅さぱ畉缓酚恨竤ο

瘤礛и笵硂玡琌篴模籜戮だи笵硂琌

逼﹚磟匡ぃ琌иΤㄇよ纔ㄤ﹋ゝи

璝Τ妓界┪盢и逼ぃ岿竚礚阶毙穦┪

穦ㄓ狝ㄆǎ靡廷и璶辆ぃ藕镀琌逼ぃ琌

稦



挡阶

Τぃ钡ノ螺箇ㄆン祇ネ┪膁竜碿廷ヴ咎暗

胊ㄆ锋砆炒甡程硂ちㄆン玱Θ碞種

粄醚荡癸舦琌璶и粄醚碞狝羣廷畉缓礚阶ぃ

悔笿ぃ穦╆┪ぃ教иフ虑帝硂ちㄓ畉缓и

и粄醚畉缓碞笵┚ユ倒иㄏ㏑辆盢篴模

耴



1997.11.09﹁べ碻瞶穦


肈ヘぃㄆ常 竒ゅ甁の癘10~12

肈綼帝ㄆ常暗



まē

Ω籔產だㄉ集﹁疨籜㊣璶珸毕盿

烩︹甁の秈瓄玭莱砛ぇ癬集﹁みい讽ぃ腀種

ǎ吏挂羮螟胔好μ╨胢偿ο癸

ネ玡硚Νみη種睭礛礚―ぃ腀ぃ稱钡

┮ユㄏ㏑のヴ叭笵集﹁みい螟琌集﹁币ボ

弧I AM WHO I AMいゅ亩ΤッΤ虑

禗集﹁さぱ吏挂羮螟ぃ琌程拜肈ぃ琌璶

闽龄程璶候琌集﹁莱赣笵琌街畉缓硂倒и膀服畕

狝ㄆのネи琌笵さぱ琌街畉缓и

酚瞶量集﹁ǎ钵禜い币ボ克畉缓莱赣獺

みì琌ぃ礛集﹁ご礛т虑弧!иぃи琌╁

猜碞弧街硑㎡街ㄏ白φ扭ヘ泊組

㎡癦ぃ琌и瑿㎝地盾瞷иゲ界毙┮讽弧杠

讽и弄硂琿竒ゅㄏиぃ窽Ω稱璶畉缓集﹁狝

ㄆ廷τ集﹁ぃ虑種瓜崩玱硂ㄏ㏑碞氮莱璶

界倒┏さぱ膀服畕ㄠチ狝ㄆ筁

眔秤ネ咎琌ぐ或ぱネ稦盾临琌Τ砕㎡и稱さぱ

и璶眖集﹁籜ㄆンㄓ㎝產だㄉ┏膀服畕咎ぐ或狝ㄆ咎

ぐ或筁眔秤ネ

集﹁ネキκ烦и盢集﹁ネだ顶琿–顶

琿碞琌さぱи碞璶眖硂ㄓだㄉ



セ阶



玡1~40烦甤戳и



闽集﹁矗は纯弧集﹁厩甁のち厩拜畕22

и笵甁の琌ゅ瓣菌ゅて厩砃单常ì

窪窫讽

羭ㄒτēσ厩產祇瞷玡甁のΤ笰穨ㄏノ泊场て

З珇厚ふ扯ホソ禜眓ㄨ耿珇玡きκΤ麓м砃

のм砃

沮菌厩產禗и甁の菌讽い材绰绰玡

2700~2200Τヲ﹁︺ふ氮砞璸

钞κ蔼硂碞琌蓟ナ地Τ今娥甁の程

娥蓟琌材绰玡2680パひΘ赣娥

璣痑┏κせ俱娥Τκ窾遏キА

ㄢ痉ホ遏硑τΘ粪ō钩琌Τ縱い绰

玡2000~1780琌甁のㄥゅ厩独戳1923σ厩產祇瞷紂

いΤぃ籊年ず纽

パǎ甁の琌讽ゅ秈˙瓣產集﹁ぃ厩硂ち

厩拜τ厩眔矗は弧弧杠︽ㄆ常Τ畕22

ぃ钩集﹁┮弧琌╁猜

ぐ或琌弧杠︽ㄆ常Τ㎡弧杠ぃ琌镁ゅ

瞶┦呸胯︽ㄆ镁ゅ玥琌狦镁

ゅ琌Τ┮集﹁弧杠︽ㄆ常Τ碞琌集﹁醇紌

σ呸胯笷常獶盽眏硈暗癬ㄆㄓ常捣ぃ蜛珇借玂

靡

礢び厩產锋ひ弧集﹁ぇ暗甁の程岸盢瓁τ

环┖甁矗谤讽そヾǎ集﹁琌瓁ㄆぱ创

霉弧集﹁弘硄衡砃碭钢簈贾厩琍厩单妓厩

拜

集﹁ぃすゅす猌地瑅犯璶琌讽笵ōぇ

ぃ祇瞷ō稱珸毕匡チ︹

ㄏ眔パ狦璶璶匡暗︹烩砈集﹁ゲ琌程

ㄎ匡⊿Τ瞶パぃノ琌熬熬ぃノ

ぐ或硂妓иび眏狝ㄆぃ讽集﹁谋

眔ии︽иぐ或常穦Τ陪划璉春の腊︹

褐パΤぐ或螟琌ぃ璶硂贺暗稱璶暗ㄆ

玱ぃ暗璶暗ㄆ碞ぃ狝羣盿烩

刚稱さぱ狦集﹁иび眏ぃЧ碙いみ

碞琵盿︹チ甁の盢ㄓ璶盿︹チǐ胢偿笵

隔17~18集﹁穦弧ぃ!咎и瓁ㄆぱ竒喷ǐ硂兵隔

﹚穦羬窾甁の瓁钉炳筁ㄓ⊿Τ波床発㏑よ癦ぃ琌

隔兵璶﹁烩粅猭弧ぺゑ簙家

┰ゑ猭ㄥ竒┪и弘硄甁の猭產常策篋甁の

猭ぐ或临璶﹚穝猭璶集﹁硑穦辊集﹁玱弧甁

の縱Τи琌甁のΤ縱盡產ぐ或璶酚㎎

硂妓咎種︽ㄆΞ種笲︽礚集﹁粄и

ぃノ

иネさぱ芖膀服畕┗矪集﹁甤戳礚

阶琌妮醚琌妮艶厩拜よ厩策τ厩眔

ㄏ弧杠︽ㄆ常Τ瓣暗砛ㄆ堡

и碞ぃノии穦ノ荷稱

籔よ猭ㄓ暗ㄆ砛ㄆ薄ぃ碝―盿烩ぃ琌弧и┮厩ぃ

τ琌硂贺よ猭ぃ竒菌М盿烩み穦藕镀ぃ篴模

夹篯琌策篋綼碞笿ǎ瞺繴碞过┏

盰检さぱぃノиぃ琌иぃτ琌и



い41~80烦胢偿戳иぃ

弧иぃノ璝弧иぃ㎡ぃノ讽集﹁

侥笆咎﹀ぇ玦炳甁の璏⊿稱

稴ㄓ猭ρ發炳┮発μ╨胢偿ο

集﹁胢偿ο硂讽いΤōセ烩玱璣动礚

ノ猌ぇ狦集﹁晋琌ο筁ネ讽甁の甤

ゲ厩眔甁のち厩拜狦и琌集﹁ぃ纯竒菌筁薄猵ぇ

礛眖跑Θ硄絩デ発胢偿み篈螟続莱硂贺ネ筁

ぱぱ碞琌Τ冻Ёв璶埃琾荷讽㊣

集﹁集﹁绊ぃ踞璽硂ㄏ㏑Νみη種讽集﹁

み篈琌иぃ

み篈弧иぃぃノ共穦暗岿穦

Τ璸购ぃ㏄冈穦Τ┮ぃ秂荡ぃηみ赤義

辽ㄈ4弧共ぃηみぃ赤義ぐ或琌ηみ

ηみㄓゅ猶赤硁畓ぃ睲贰ηみぃǎ

の莱砛ǎ毖吏挂羮螟ぃノ

赤義ㄓゅ溃窰赤義碞琌癸獺み義秖Ч

砆吏挂羮螟薄春溃窰ぃ綼狝ㄆ璶綼

玥ぃノ

钩Τㄇ砆びぇ碞⊿矮в筁共

琌ηみ赤義玱籜ノ盾

81~120烦穦辊戳иぃㄆ常

иぃノиぃぃノ妓ノ讽集﹁胢

偿ο璶畉缓ゲ倒み瞶砞币ボ陪

ㄢΩ螺禗狝ㄆ琌咎秖琌集﹁ご崩癠иセ琌╁

猜碞氮街硑㎡街ㄏ白φ扭ヘ

泊組㎡癦ぃ琌и瑿㎝地盾瞷иゲ界毙┮讽弧

杠硂杠種琌弧╁猜ぃ琌拜肈拜肈琌笵街ㄏ

白φ扭ヘ泊組㎡癦ぃ琌и瑿㎝地集﹁摆!砛ぃ琌

綼帝ㄆ常狦来硂ㄇ獺碞ノ瘤礛иぃ

琌

┮ノぃ琌粄┪ぃτ琌璶笵来硂

翴ノノゲ斗種醚ぃぃ琌ぐ或常ぃ穦

τ琌種醚Τ┦の礚絘



挡阶

┮璶琌Ч綼廷狝ㄆい竒菌廷ぃ琌礛

﹚и┮┮厩ちぃ琌и┮厩ち礛礚ノ琌

ぃ璶и綼ウ

癸み篈弧и瑿縬弧и琌覆靛攫琌狵瞒

и碞ぃ暗ぐ或き5τ癸み篈弧иぃ

玂霉玥璶毙旧и弧и綼帝ê倒и秖ㄆ常暗堤

13羆種膀服畕璶狝ㄆ璶筁眔秤ネ碞琌璶獺

ぃㄆ常び26

1998.01.18﹁べ碻瞶穦


肈ヘ瑿㎝地膊臮 竒ゅ甁の癘27~31

肈膊臮箇称



まē

玡ㄢΩ量笵讽いи竒笵︹盚﹡甁のセㄓ

綼帝锋甁の讽甠舦墩ら筁眔讽ぃ岿承き17~20

ㄓΤぃ粄醚锋穝癬ㄓ讽現秨﹍ィ︹瓜盢

防壁防贺иぃ笵琌ぐ或秨﹍硂妓忌現眖竧竒瞷Τ

戈и睲贰笵ぶ集﹁ネ玡碞秨﹍硂妓璙現集

﹁ネ綝笿筁監炳╧捆猭集﹁烦临μ╨胢偿

ο瘤礛甁の竒传暗磅現ィ︹現ご尿

и﹚弧甁のィ︹現郸ぶ蝴



讽礛笵廷匡チ︹┮璚碞畉缓集﹁ㄓ珸毕

盿烩︹瞒秨甁の眔パ盢ㄓ璶秈莱砛ぇ弧硂ぃ

﹏ゝ琌穦Τ好拜璶琵廷匡チ璚ら

Τㄇネぇ常ィゼ眔パи稱ㄤ龟ぃ琌ぃ腀

Ν翴毕︹τ琌毕︹ぇ玡璶暗ㄇ箇称硂琌惠璶

丁ぃ琌惠璶丁琂承硑丁碞ぃ丁

τ琌и惠璶丁钡箇称璶︽珸毕Τよ

惠璶箇称



セ阶

箇称廷κ﹎

箇称廷κ﹎琌ぐ或種㎡碞琌箇称κ﹎みㄏ腀

種耴パ︹稶ㄓ稶筁甁の┮甁の猭ρ

甡┤︹つ挡壁癸甁のぃ┮稱荷快猭璶盢︹防壁防

贺暗璚荷秖ィ璓礹璚ぃ臭︹琌

匡チ臮︹璚ぃ琌ぃ笵

ぐ或筐筐ぃ珸毕㎡︹瘤谋眔璚玱ぃ谋眔惠璶

临гぃг秨玸―碞秨﹍珸毕

璶珸毕︹甁の璶虑パ吏挂┪ㄤウ兵ン

縀︹みいσ痷タ惠璶琌ぐ或讽︹谋眔惠

璶砆珸毕惠璶秨﹍︽毕奴硂琌箇称κ﹎み

箇称κ﹎碞ЧΘ

Τㄇ﹋ゝΤ贺拜肈帝竧竒びせ8狦常笵и

┮惠ち闽み腀種ㄑ莱иち惠璶иゲ毛ぃ岿

琌笵и┮惠ちゑи睲贰琌иゼゲ

痷笵и痷タ┮惠и琌笵и玱ゼゲ稱―

и綼碞镑ゲ―陈沸㎡Τぱ

и笵ぃ︽腀種锣腊и

ㄓи弧硂琌璶箇称み讽и谋眔惠璶

ㄥ羬и┮讽κ﹎惠璶集﹁盿ㄓ珸毕癟

︹穦繷璝ぃゼゲ稰硂碞琌箇称κ﹎み



贾畍琌笵產沮弧帝笵碞э獺盿笆

よ確砍Θ砕柑㎡ㄓ秨笵穦ぇ玡Τ

兵ン碞琌璶讽膀服畕讽ゼ獺毛―竧艶笆箇称渤

み玥圭腀盢穦戳┕┑璶箇称み┮肚

笵碞穦Τ狦みゲ斗谋惠璶и弄厩皘

芖毙穦纯叫筁ㄓ笵琌薄猵ぃ瞶稱и龟波

毛⊿Τ―箇称みㄓ钡褐

さぱи暗ヴ褐ㄆ肚褐璶酵笵璶贝

砐璶秨笵穦Τウ基琌玡矗みゲ斗箇称癸

み箇称琌τи玱惠璶毛籔ぃ琌眏

獺琌―ㄏ祇瞷ずみ瞏糷惠璶稰礛甧钡褐

и腀種獺竒菌ぃ盾砛Τㄇ琌┪砆

┪ㄤウぃ讽笆诀硂ㄇ荡ぃ穦埃獶ウ祇谋惠璶



и璶ㄏ畕︽肚ㄒぐ或ェ瑈甧獺ウみ

竒箇称ぐ或甁矗び菏甧獺み竒箇称

甧獺み竒箇称

箇称廷共

箇称κ﹎みㄏ谋眔惠璶礛τ街腊粄醚

笵硂㎡癦ぃ琌共膀服畕盾и琂籜毕奴碞琌

璶籔廷毕奴ㄆΤ虑帝廷共珸毕廷

κ﹎

埃箇称廷κ﹎み箇称廷共ノ

丁箇称集﹁玡琵集﹁甁の甤厩ち厩拜集﹁и

ぃノ┮膥尿琵胢偿縤絤讽みη種谋

眔иぃぃノ暗み瞶砞琵笵

狝ㄆぃ琌и┪иぃτ琌过┏獺иぃ

ㄆ常单集﹁種醚Τ獺礚絘碞琌

盢廷共箇称秨﹍倒盢︹ユ倒

︽毕奴ぃ虫虫箇称κ﹎み璶箇称廷共

箇称ェ瑈み耴廷玱箇称┘眔玥ェ瑈钮ぃ

タ絋τЧ俱褐箇称甁矗び菏みㄓ戴紏箇称

堤量秆竧竒玥び菏ごぃ辽ㄈ┮癘ê唉ο琌瑿縬

膀服奴竜

さぱノ妓よ猭よ猭吏挂箇称廷κ﹎みΤê或ぱ

み箇称璶钡瑿縬膀服и箇称盾

禗琌街ぐ或瑿縬膀服琌иネ㏑い斑毕盾瑿縬膀服

肚笵箇称廷畕さぱご箇称и狦и

⊿Τ钡箇称ㄏノи

集﹁ぃ琌ぃ厩礚砃甁の甤厩甁のち厩拜μ╨胢

偿笿ǎ烩妮艶痷瞶琵盿烩︹и

盺暗–ンㄆ硂琌倒и吏挂и毙穦い璶

р搐–妓巨絤毙穦矪琌糷箇称の厩策

讽谋眔Τ惠璶璶箇称厩策竒ㄓぃの



箇称廷ら

瘤箇称廷κ﹎箇称廷共箇称廷ら肚笵弧

ㄆ常Τ﹚戳ぱ窾ㄆ常Τ﹚硑窾ㄤΘ

肚1~11

ぐ或ㄏ︹甁の盚﹡璚ê或珸毕

Τ廷丁琂Ν箇﹚︹璶甁の盚﹡ィκ

承癘き13~14礛璶κ骸穦盿甁の

40~41硂琌丁瑿縬膀服褐ョ骸ì羬

15ェ瑈耴み箇称┘眔Ν量笵肚褐

单丁穦逼ǎ甁矗び菏ぃㄓ

┕瑿隔蓟碝―痷瞶ぶΩ堤肚褐Τ琿丁

┮﹚丁琵笿

膀服畕癸ネい┮Τㄆ璶獺の单皌丁τぃ

璶禲玡



挡阶

み璶箇称锣耴钡瑿縬膀服毕ぃ琌眏

產钡и暗Τみ毛眖àㄓи

琌チиみいΝ钡瑿縬膀服Θиネ㏑い毕箇称

盢ㄓ秈ぱ瓣ㄉ篴模瑿縬琌иネ㏑いネい瞷

碞璶倒иㄥи纯箇称иみㄓ钡盾礚阶盉

厩穨单и琌竟プ璝κ﹎箇称み

耴и琌箇称集﹁┘眔堤

妓盿κ﹎ㄓ耴程ぃ璶а癘单皌丁璶

縩伐ぃ璶帝

1998.01.25﹁べ碻瞶穦


肈ヘзノг竒ゅ甁の癘せ2~9

肈ヘ 竒ゅ甁の癘せ2~9

肈璝砆吏挂┮茅姜碞ぃ笵



まē

и纯竒矗筁讽璶癸廷κ﹎琁︽珸毕ゲ箇称κ﹎

みㄏκ﹎腀種锣―戳珸毕材璶箇称廷

共讽共腀種辆抖狝┮ノ临璶箇称廷

ら单骸ì讽硂贺兵ン常箇称毕奴碞ゲㄓ



弧硂琂礛盚﹡甁の︹κ﹎竒―み常箇

称璶单珸毕τ共集﹁菌竒癡

縤絤さ骸ì竒㊣集﹁ㄓ盿烩︹

酚瞶量瞒秨甁の碞琌抖ㄆ龟讽κ﹎钮集﹁眖盿

珸毕克泊ヘ窣集﹁┮︽螺箉み灸

Τㄇ娩单集﹁蛤甁の猭ρユ疉娩竒產非称︽瞒秨

甁の琌⊿稱集﹁ㄈ蛤猭ρユ疉酵ぇ猭ρぃぃ睦

︹はτ︹秖の籃ㄏ︹礹璚

璓礹集﹁ぃ獺ヴぃ︹ぃ獺ヴ

碞硈集﹁╆к某

甁のぃ琌ン甧ㄆ狦иフ侣い厩и碞穦

種甁の┮琌硂砆ィ︹チ碞琌砆竜碿竔

竕匡チτ甁の┮種竡碞琌毕奴

┮讽︹赤ア獺みΩ集﹁币ボ杠粂

碞璶硂琿杠┮币ボ琌毕奴膀娄の玂靡┮

狦и灿芠诡稱┮量硂琿杠и睲贰笵

毕奴廷κ﹎琌膀廷瑿㎝地┮Τ︽珸毕材

廷纯籔ミ┮廷穦︽珸毕



セ阶





讽集﹁疨高拜弧и琌ΤッΤ

硂币ボ礚ゑ岸廷礚┮ぃ磝恨

窾Τ璶珸毕︹荡癸⊿Τ拜肈τ硂柑Ω矗眶

弧и琌瑿㎝地и眖玡ㄈ┰╱蓟懂陪瞷

и瑿㎝地ゼ纯笵





琌ぐ或ㄓゅ竡琌幅琌瓣產ぇ丁

﹚ね剿羛幅琌籔ぇ丁粆ē┪某琌瓣籔チぇ丁

猭籔ぇ丁琌竒筁癘腹膍步㎝綠癬粆┮ミ靡ㄤ

い莱砛籔褐の笻τ〨禔闽玒

籔廷匡チ蝴闽玒琌膀ミぃ琌膀礛闽玒

弧и璶иκ﹎и璶暗V.7硂碞琌

タΤ硂璶毕奴廷κ﹎Τ硂璶盢瓄玭界倒

穨硂琌纯竒籔ㄈ┰╱┮ミ承き帝硂

┮璶︽ЧΘ廷纯竒㎝ㄈ┰╱┮ミ



チぃ獺

瘤礛玂靡︹ぃ獺竧竒弧集﹁盢硂杠禗

︹琌璚稵沸ぃ钮杠ぃ钮種琌ぃ

钮眖ぃ獺ぃ钡璶集﹁锣︹杠讽礛

ㄓゅ竡Τ稰﹛⊿Τ钮ǎ種

﹋ゝ︹⊿Τミㄨ甁の琌⊿Τ盾︹

ぃ钮杠琌竒盽弧晾竒盽篡腇盾讽礛氮琌

﹚竒弧筁瘤ノも╝甁の猭ρ

ぃ甧︹瞒秨┮ゲノちㄆю阑甁の材╝猭ρ

琵瞒秨19~20叫拜琁︽ㄆ盾⊿Τ狦

硂妓碞瞒秨玥碞琌弧晾廷碞ぃ琌獺龟︹瞒秨

琌帝集﹁酵ぃ琌瑿㎝地珸毕



禠膀服畕莱ノ

癸︹ぃフぃ獺の竧и瞏稰

框狙琌Τи碞琌ê竤︹陆ぷㄤさぱ

倒и币ボ竒獶盽Чǎ靡冻眒瞅露ии

︹妓ぃ钮杠



膀服



и琌膀服畕иΤ穝侣竧竒и眖竧竒讽いぃ粄醚瑿

㎝地粄醚瑿縬膀服琌縒ネ稲眖ㄓ⊿Τǎ

Τ胔縒ネ瑿縬膀服盢廷ㄓи笵瑿縬

琌禬窾ぇちぱ㎝┏瑿縬

礚ぃ﹠渐礚ぃ嘿瑿縬膀服ㄏ篴模耴籔堤

9~11笵и璝―ぐ或廷ゲ瑿縬界倒и

せ23单瑿縬琌ê妓Τ硂琌и瞏瞏獺



膀服

иΤ瑿縬и┮ミ竧瑿縬筄禫竊边繺ノ廷

﹀籔иミびせ26~2822~24隔14~

20廷弧硂﹀琌瑈ㄓㄏ竜眔砵硂ぃ琌侣

Θミ︹κ﹎硂穝Θミи琌ㄠ

闽玒叫拜琌籔κ﹎闽玒盞ち┪琌克籔ㄠ闽玒盞ち

и琂琌膀服畕碞琌ㄠ碞琌硂иゲ籜毕

奴讽礛ゲㄉΤち眖ぱτㄓ褐ぱゲ盢程洁

界廷ㄠび11隔13



膀服畕ぃ獺

瘤礛癸и┮ミ竧┯空玂靡癸

のㄤиぃ﹚绊﹚獺癸璶倒и盿烩杠粂

ボи盽盽ぃ钮獺┪钮ぃ

ぐ或и稱ぐ或︹癬钮集﹁眖疨盿ㄓ

璶毕奴κ﹎稰縀繷瞷玱ぃ钮杠Τ

硂κ锣跑⊿Τ瑻み单⊿Τ钮睲

贰杠璓讽集﹁ㄈ㎝猭ρ酵瘆吊ぇ碞谋眔

ち常Ч碞粄讽玡程璶候琌话候猭ρ砆瑀ゴ

粄瞷弧ぐ或常琌緇常琌店ほぃ钮┮

ぃ钮ぃ琌⊿Τ币ボぃ琌ぃ腊ぃ琌

篡腇τ琌璚稵沸

ぐ或暗璚稵沸㎡稵沸ㄓゅ竡琌み艶忌募

︹砆甁のィび籃びぃミㄨ眔パ

碞癸ア单み璓みい沸磂艶忌募癬ㄓ碞ぃ钮

杠

﹋ゝ弧硂钩ぃ钩Τㄇ膀服畕春Τи琌笵

Τ廷―礚阶―ぐ或常ゲ眔帝肚笵弧笵

琌琁稯稲廷┮ミ荡ぃ璉斌琌и㎡㎝︹

妓璚稵沸碞俱み艶薄狐常忌募癬ㄓτぃ钮

杠┪ぃキみ繰籈穦繰艶璓钮ぃǎ杠

и粄⊿Τミノи箇砞丁㎝よ猭腊и┮и碞ぃ

钮廷杠и谋眔话候猭ρゑ耕龟翴

и狝ㄆ硂碞⊿Τиみ艶の丁ㄓ籈穦艶

渡钮羘ㄓ诡谋種の盿烩ㄓ獺綼竧の竧

臮帝话ер璚暗Ч甁のユ畉琌盾﹋ゝ

程さぱ春琌盾



挡阶

狦иネ琌砆┮ィ璓璚稵沸俱み艶薄狐

忌募癬ㄓτぃ钮┪钮ぃǎ杠碞獶盽堡瑿縬

竧さぱ硂ㄨ碞腊и秤筁┮Τ羮螟瑿縬竧

ぃ玂靡盢ㄓ毕奴и秈ぱ瓣琌Θ碞и琌ㄠ琌

и硂妓克籩闽玒и瞷碞ㄉ┮Τ褐

璚琌ぐ或揭穨羱ど厩ㄆ穨稰薄单и

稱稱癸硂ㄇ稵沸и琌ノ丁克癸ウ狝ㄆウ临琌и

腀種毛ユ癠êЧ獺廷竧の竧



1998.02.08﹁べ碻瞶穦


肈ヘI Am who I Am 竒ゅ甁の癘13~14

肈粄醚ㄆ狝ㄆ膀娄



まē

и肚笵狝ㄆ菌祘讽い璶ンㄆ碞琌璶躬纘

﹋ゝ稲穛癬ㄓ狝ㄆ硂贺躬纘筁祘讽いΤ穦钮

Τㄇは莱琌弧ゲ㎡はタи獺单帝盢ㄓ秈ぱ瓣碞

ぐ或篴模玜懊ッ贱洁はタиぃ傍―盢ㄓぱи

璶ゴゴ馒碞み骸種ì

钮硂贺杠и稰谋硂贺稱猭デㄢ贺岿粇材硂贺稱猭

р狝ㄆ讽暗ネ種穨罿狝ㄆ琌盢ㄓぱ瓣讽﹛Г

膀硂痲┮狝ㄆ琌狦ぃ竢紏盢ㄓぱ瓣

碞ぃゲ狝ㄆ狝ㄆ琌êㄇ戴辨ぱ瓣贱洁暗



材硂贺瘤礛眔毕奴ㄥぃフ毕奴┮盿ヘ

ㄆ龟毕奴埃廷稲ぃ腀ヴ防

廷腀籜毕奴籔廷︽籔癬皌穎Τ硂毕奴



琌框狙ぃフ硂笵瞶┮羆谋眔琂礛眔毕碞

单Τ眎秈ぱ瓣布盢ㄓ单帝秈ぱ瓣碞ゲ硂或ǒ璚狝ㄆ㎡



ま旧﹋ゝ癸籜毕奴ぇ┮盿璶ㄏ㏑ぇи

璶硓筁集﹁竒菌ㄓ產量硂獺

иノぃぶ丁量承癘量程弧懂產壁

跟磷哀碞綞甁の籔锋癬秨﹍帝

锋闽玒產壁常筁眔琌讽锋筁ぇぃ笵菌竒

ぶ烦る穝ヴ甁の猭ρぃ粄醚锋碞ぃ到︹

盢讽ィ刘ィ環

よ甁の猭ρ甡┤︹砆壁Μ禦璉玵

稱盢︹壁过┏防贺┮疭ユΜネ盋盢︹╧捆炳奔

Τ捆τΜネ盋穛ぃ幢炳┮敖敖盢捆

倒ㄤい捆砆ダ旅る礚猭旅┮盢

絚繷メ猠娩莫昌いタ砆甁のそǎ碞盿產Μ緄

集﹁種琌弧ир眖┰ㄓ礛集﹁Θ

甁の



セ阶

眔毕奴ゲ斗籔

﹋ゝи琂笵硂琿菌碞笵集﹁砆珸毕讽

琌キ盽ㄆ琌ぐ或璶毕㎡硂碞琌ㄥ碞琌

鸡姬碞琌稲琌さぱ珸毕集﹁ぃ虫虫璶集﹁砆

毕奴ぃ琌虫虫琵集﹁ㄉㄥ碞镑璶珸毕琌︹壁玂

硂や砆磟匡チ壁┮莱砛辣辽ㄈ盢ㄓ璶パττ集﹁砆

珸毕タ琌ネ㏑いΤ璸购璶集﹁籔廷宽︽

Ξ種の璸购珸毕︹毕㊣砆毕奴蛤繦

璶蛤繦廷笷砆毕奴ヘㄤ緇︹琌籜毕奴┮

璶蛤繦狝ㄆ瘤礛ぃ钩集﹁妓﹁烩粅︽

螺帝猭集﹁き竒单妓Τゲ斗狝ㄆ

и碞ぃ蛤繦狝ㄆ琌肚笵さぱ

璶琌ネ眔毕膀服畕ゲ斗蛤繦狝ㄆ笷砆毕奴ヘ

ぇ

碻瞶穦ゲ斗粄醚揩.矫吹瞶揩.矫吹瞶き烦琘ぱ

边產い礛ア讽揩.矫吹瞶礚猭発竇

パ墩び瞨克礚猭加毕タΤ

眖怠毕揩.矫吹瞶硂ンㄆ倒揩.矫吹瞶瞏禜ㄆ

–讽稱癬硂ンㄆ羆獺Τ疭Ξ種弧琌眖い

┾ㄓи常笵揩.矫吹瞶膍┮ノΘ

璣瓣灸砍笵產盿笆璣瓣毙穦確砍紇臫и

碻瞶穦琌揩.矫吹瞶┮承τ肚┮﹋ゝи璶弧珸毕

ぃ琌鸡姬稯稲琌辨и籔︽籔集﹁琌

揩.矫吹瞶琌

и㎡砛ネ纯竒綝笿筁疆é玱籜珸毕さㄓ

玡狝ㄆ廷砛碞琌虫虫獺廷礚阶иセ

ㄓ琌竜碿筁デぇい〨禔壁摸さぱ籜鸡姬の毕奴

硂琌案礛盾さぱ琌Г硂单秈ぱ瓣盾狦琌

ぃ筁单τ璶獺璶и籔廷︽籔廷

さ碞琌



籔螟

集﹁籜㊣璶珸毕︹甁の瓄玭集﹁ぃ琌

ǎ钵禜碞獺みì氮莱τ琌骸み好碽玡拜и

琌或倒氮琌иゲ籔v.10121415

]眖癸集﹁陪瞷の币ボ璶禗集﹁吏挂

羮螟ㄤ龟常ぃ琌程璶程璶琌璶笵琌街ゴ祇暗硂

ㄆゴ祇琌ぐ或ゴ祇ゅ畉缓琌Τㄏ㏑稰種碞琌集﹁

ゲ斗ㄏǎ猭ρ叫猭ρ睦︹琵眔パ



さぱи矪挂琌狝ㄆい程毁锚ぃ琌吏挂羮螟

ぃ琌眏畓τ琌и笵琌街畉缓и粄醚畉

缓иê碞獶盽璶



籔┮惠杆称

Τ弧狝ㄆ翴硂聋み程璶琌璶Τ腀暗み阶硂杠

и讽觅Θ度度荐み碞镑盾璝Τ腀種狝ㄆゲ斗钡

倒癡絤の毙旧硂贺癡絤の毙旧翴琌碞琌粄醚硂粄

醚廷粄醚廷粄醚廷

集﹁笵硂ㄆ璶┦拜琌稱粄醚硂

ㄒい瓣窖硂疭┦弧I AM who I AM

I AM who I Am 琌ぐ或種㎡碞琌и琌и碞琌種琌ê

и琌いゅ亩ΤッΤち妮┦ぇ廷骸ìи

ち惠璶琌そ竡┮集﹁﹠廷廷

琌胢偿秨笵隔‵簔秨猠都ろ廷眖ぱ界

盾結ホ瑈瑄ㄑ莱集﹁硂拜眔硂蔼礚ゑ

币ボ碞楚ミ集﹁盢ㄓ胢偿┚み狝ㄆ膀娄

ㄠ癸粄醚

揩.矫吹瞶克琌畍ダ克跌妮艶毙▅揩

.矫吹瞶の﹋ゝ眖癸Τ瞏粄醚廷眖ぃ粄癸

粄醚竒镑竧竒常来┮碞氨孩ぃ玡はτ弘秈

揩.矫吹瞶–ぱΤㄢ艶籔克–秅把そ渤搂ら盧

琌戴紏粄醚┮碞籔Τ

瑿縬盿烩畕讽い琌ぃ耞虑帝螺毙旧痷瞶禗

畕琌ㄠ琌辣辽ㄈ畕盢ㄓ笵肚褐璶肚ぐ或

Τ痷タ籔

ぐ或и璶Τ厩皘璶Τ贺犁穦毙穦璶Τ贺硑碞籈穦

程砛淮荐稲琩竒硂琌ㄆ癸Τ粄醚

籔Τ克籩ネ狦粄竒镑狝ㄆ

ゎ粄醚柑狝ㄆ碞柑狦粄醚岿粇狝ㄆ獽

Τ熬畉钵狠獽パτ



挡阶

璶狝ㄆぃぃ粄醚璶盿獺ぃぃ笵琌

街и癸竧竒Τ拜肈ぃ﹚Ч秆狦Τ拜膀服琌街

ぃ弧癸ぃ癬иぃ笵单и拜и肚笵ㄓ禗

狦痷ぃ来瞷碞璶来狦常来ぃ辆厩

策狝ㄆ籔闽玒碞ゎぃ暗ㄆ薄

1998.01.04﹁べ碻瞶穦


瑿㎝地┰猭

肈ヘ瑿㎝地┰猭 竒ゅ甁の癘き22~26

肈瑿㎝地琌礚┮ぃ洛ネ



まē

讽チǐ筁ㄓ噎胢偿硈尿ぱтぃ方ㄓ嚎┰

т方琌嚎┰琌璚ぃ耻┮Ω集﹁╆

碞ボ集﹁盢词攫メ秈ㄏ璚獽并ê柑﹚ㄒ

ㄥ彻币ボ琌洛獀琌ㄏ眖璚挂い锣

痚痜い確胺眃瑿㎝地┰猭硂琌诀穦毙▅タ

集ㄈㄈ┰╱膍步箇称そο蠢蓟虑币ボи

琌ㄆи箇称廷瑿㎝地扒

砛﹙毙柑常嘿Τ洛獀痚痜Τㄇ钵毙

畕嘿Τ痜眔洛獀﹙毙竒喷璝虫眖洛獀硂ンㄆㄓи

膀服畕獺ヵ籔ㄤ﹙毙⊿Τぐ或ㄢ妓常琌綼帝贺禬礛秖

ㄓ洛獀ō砰┪弘痚痜ㄏぇ眔胺τ

Τи蛤肚褐暗ǎ靡弧笵Τㄇネ痜ㄓち毛

碞眔洛獀и碞弧琌痷

穦弧Τ摸竒喷

琌и稱螟笵и竧竒い┮弧洛獀琌琵ψ砰Τ痚痜

眔帝胺眃τ盾洛厩祇笷琌ぃゲ瞶穦竧竒┮弧洛獀

さぱи璶ㄓ贝癚硂肈

竧竒弧璝痙種钮瑿㎝地杠...き26硂琌

禗и膀服畕璶钮杠碞ネ胺眃礚痜狦Τネ痜

ボ眔竜临琌弧狦膀服畕ペв宽︽粅㏑碞﹚ぃ

穦Τ痜礹璝Τヴ痜礹碞砍畍拜竜砫┣弧杠ぃ衡计

弧碞ぃōи芠诡竧竒ㄤ龟痚痜ㄓ方惠璶暗耴チ

刚芬璉春絫パ┮︽螺び硂ㄤい種竡琌ぐ或



セ阶

滁痚痜パㄓの┮ㄣ称種竡

痚痜或ㄓ硂㎡и獺痚痜ぃ琌碞璶倒

狥﹁痚痜琌デ竜ぇ綝〨禔硂〨禔ぇ玻タ

承硑﹝窾ぇ⊿Τ承硑雌㎝惆蛟雌㎝惆蛟常琌デ竜ぇ

綝〨禔ぇ玻把承18爹硂妓秆睦

ぐ或Τㄇネ碞Τㄇ痚痜ō摸﹍ㄈ讽璝ぃデ

竜丁ぃ穦Τ痚痜硂ぃ弧瞷┮Τネ痜常琌

デ竜絫珿痚痜琌竜〨禔ぇ玻ぃ琌┮Τ痜パ竜τ

ㄓи眖竧竒の厩讽い耴ㄇ籔產だㄉ

竜碿Τㄇψ砰弘┪み艶Τ痚痜ぃ琌摸﹍

ㄈ讽デ竜璓硈仓龟琌デ竜碞琁胓з┪恨

毙ㄏ笵э

甁の紿╝8~12孽竮糦12~20疩﹁

懂眔夫浩痜せ16~20硂ㄇ常琌デ竜倒ぉ胓籃

┪恨毙

癸デ竜τㄓ痚痜洛媚獀励琌礚埃獶粄竜э

ㄏ竜眔砵Τ铂隆钢1033

иフ硂柑┮弧痚痜ぃиō琌

デ竜┮盿ㄓ痚痜



臸碍ю阑Τㄇ⊿Τデ竜だ穛宽粅㏑ㄥ

彻克穦痚痜ю阑ぃ琌デ竜τ琌臸碍

ю阑

臸碍б吉竧畕稲┮虑パ痚痜ю阑ヘ璶癸稲㎝獺

み过┏盰检琌ぐ或甧砛稲廷竧畕祇ネ硂贺ㄆ㎡

虑帝臸碍癸廷ㄠю阑刚芬廷ㄠ獺み獺み竒筁刚芬ぇゲ

弘ゑ弘腳禥竒菌稯稲㎝獺龟

10懂き17



陪篴模揩褐材彻癘更珿ㄆΤぱネ泊氟ア

畕笿ǎ碞拜瑿縬弧琌ダデ竜㎡临琌デ

竜瑿縬弧常ぃ琌硂琌璶陪ㄓ琌洛獀硂

ㄆǎ靡瑿縬琌辣辽ㄈㄠ琌眖ê柑ㄓ33



Τ﹋ゝ讲默甋獺ぃぇ碞ネ初痜泊氟ぃǎ

瘤竒筁獀励のち毛ゼ眔洛獀穞ぇい

嘿[穞ぇ]瘤礛ネ痜玱獺み綼–ぱ綼ㄥ

筁帝キ尺贾ネ贝辨稱饥躬籖⊿稱はτ

砆饥の躬籖ネ痜ぃ琌デ竜τ琌篴模禗膀服畕

局Τぃ管キの尺贾



笻は礛Τㄇネ痜⊿Τぐ或疭碞琌笻は礛

ゑ弧ぱ碒ぃ︾ぃ稲笲笆ネぃ砏都ぃタ盽ぶ秚借减

长皊⊿Τ尺贾み薄狐候眎紐稵

癸硂贺薄猵璶毛璶洛媚Τㄇ粄膀服畕ㄏノ洛

媚琌⊿獺み︽ㄤ龟ぃ琌笻は礛薄猵ぇτネ痜讽礛

琌虑パ礛媚ㄓ獀励懂┮弧ノ猳额┵镁ゅ種┵

猳琌贺洛厩砃粂ぃ琌﹙毙祸Α琌洛励︽碞琌弧

秈︽洛励ㄏ眔铂隆把隔34玥螟笵弧秨膀服毙

洛皘琌岿盾

关㏑荷贺痜琌关㏑荷ぃ獀硂贺薄猵碞琌箇称みǎ

‵14



挡阶

ぃ恨洛獀さぱ璶и笵廷琌瑿㎝地┰猭阑ゴ廷

洛獀廷さぱΤㄇ穦尺舧眏秸Τ洛痜界絋眖竧竒

毙旧ㄓ竧艶繦種盢ぃ界倒ぃㄤい珹洛痜

界狶玡硂洛痜界ぃ琌瞷ゑ禫τ琌

砰痲矪

ㄆ龟竧竒い埃洛痜界洛獀痜Τㄇ⊿Τ

籜竧艶界倒洛痜界度咎獺み毛―︽洛獀

螺竧竒い洛痜界瞷Ω竒ゅ狶玡92830隔

1獺みτ眔洛獀毙癡┪ㄆ龟玥ぃ秤猅羭硂琌禗и洛獀

ぃ琌ノヴ膀服畕獺み毛︽洛獀

馣畍ㄒヘ璶笵瑿㎝地琌洛獀и

1998.03.22﹁べ碻瞶穦


耶和華拉法（二）

題目：耶和華拉法（二）經文：出埃及記十五：22∼26

主題：耶和華是無所不能的醫生

引言

    在上次的主日講道我們提到人體上各種疾病都有不同的來源，對於這些不同

來源的疾病也都有不同面對的方法，如果是因犯罪而受上帝的管教而生病，就必

須認罪悔改，否則病總難得醫治。如果是出於魔鬼的攻擊，也是出於上帝的容許

，那我們就必須存心忍耐，相信這種試煉於我們有益，也有些疾病是為了顯出上

帝的作為，無論是否得醫治總有上帝美善的旨意，如果是違反自然律，那除了禱

告求上帝醫治，也必須借助醫藥的治療。有些人認為基督徒生病求助於醫藥是一

種對上帝沒信心的表現，其實這是一種很幼稚的想法，如果你的車子故障，難道

你會說我只要禱告，無所不能的上帝能幫我修車子，我只要憑信心禱告，不會去

找保養廠維修嗎？這樣說來，我們的身體因保養不當，或因其他非屬靈因素而生

病，為什麼不能找醫生醫治。但無論如何醫治的是耶和華上帝是我們最大的醫生

。聖經說：因為我耶和華是醫治你的。意思是說耶和華上帝有醫治我們疾病的意

願，醫治是動詞，但在希伯來文，同樣的字根，如果做名詞使用，就是醫生的意

思，所以這句話的意思就是耶和華是我們的醫生。然而我們提過，上帝醫治我們

的目的在哪裡呢？只是因為祂愛我們，所以要我們身體健康嗎？是的，上帝愛我

們，祂對我們的愛永不改變，但祂成為我們的醫生，醫治我們的目的，絕不單單

為我們肉體上的健康而已。因為這肉體總有一天會毀壞。那上帝醫治我們的目的

在哪裡呢？我嘗試從聖經原文及神學來探究這主題。

本論

    人類對醫治有需求是因為在人類的生活環境中有疾病的存在，因此顯出醫治

的價值。然而疾病是什麼呢？

壹、疾病指罪惡及禍患

    在聖經中所說的疾病是什麼呢？也指罪（賽一：5~7，。何西阿書。14：4。

），同時也指著禍患。雖然不能說所有的禍患都是最引起的，正如我們不能不能

有的疾病都是犯罪的緣故，但是罪惡的確會帶來禍患，而罪惡在哪裡增加，禍患

也跟著增加，這是上帝的懲罰，（阿摩司書四：9）。

    這兩者可說有因果關係，因為罪而帶來禍患。我們看見去年清大有學生在飲

水機中下了某種化學藥劑想毒殺同學，卻誤殺了別人，致使他終身洗腎。今年清

大又一起，洪曉慧打死自己的好友，又將其焚屍。我們就會說這社會真的病了。

    這也是需要主的醫治，就是要上帝來赦免這裏的罪。這是人的罪影響整個環

境脫序，很自然的帶來災禍。對於這種事，神要行醫治，疾病也指罪。醫治有赦

免之意，但人必須願意被醫治，以賽亞書（6：10。何6：1）

貳、疾病指心靈的憂傷及痛苦

    疾病也指心靈的憂傷及痛苦（歌二：5，五：8）人在世上世上會有許多扎心

疾苦的事，不一定是自己的錯，反而有時候自己還是無辜的受害者，這些都列入

疾病的範圍之內；失戀、兒女不孝、父母虐待、朋友背叛、造成人心傷害及痛苦

，。也有些人在他成長的過程及背景當中，受到傷害，而導致某部份的人格不正

常，例如因自卑而驕傲，害怕某些東西，雖不是當事人的錯，主要醫治這樣的病

。鄺健雄的見證（詩147：3）耶穌醫治痲瘋病人。

參、疾病指靈性的敗壞

    耶6，7指靈性敗壞，也要主的醫治，基督徒也有這樣的病，驕傲自大，冷淡

退後，沽名釣譽，論斷別人。貪愛世界。

    全備的福音（全套的真理）是藥，不只是因信稱義，且要全然成聖。不是單

單享受主耶穌所賜下的祝福，也要願意奉獻自己服事主，在主面前全然捨己，與

主同受苦同背十字架。

結論

    神不但能醫治，且能痊癒，醫治有痊癒的意思，耶和華是徹底醫治你的。神

醫治我們的目的在哪裡呢？要見證祂是彌賽亞，耶穌醫病為見證他是彌賽亞畢士

大池只醫一人。

    今天我們有哪些地方需要主的醫治心靈精神肉體生命，但你要知道祂是彌賽

亞，人與神有正常的關係。

1998.03.29于西屯循理會


肈ヘ瑿㎝地扒 竒ゅ承癘

肈ヘ瑿㎝地扒 竒ゅ承癘1~14

肈Τ獺みǎ瑿㎝地扒



まē

膀服畕ネ讽いΤ砛ユ硄の褐ㄤい產盽ノ粂

碞琌瑿㎝地扒瑿㎝地扒碞琌瑿㎝地ゲΤ箇称ち

ㄆ薄の惠璶常и箇称ㄏи礚┮и稱硂琌贺伐褐

よǎ膀服畕ぇ丁稲ぃ╬辨辨

よǎи┮獺獶盽伦碔羭廷ㄠ┮惠иち

矪ぃ廷

瑿㎝地扒硂珿ㄆパㄓ碞и竒ゅい┮弄ㄈ

┰╱κ烦界倒ㄠ蓟蓟亥亥ぇ

Τぱ璶ㄈ┰╱р縒ネ稲蓟盿集ㄈ膍

闛步碞琌璶盢蓟炳礛ノ縉Θη聈ㄈ┰╱拜ぃ拜碞酚

暗タ璶笆êㄨ瑿㎝地ㄏゎㄈ┰╱ノ

ㄈ┰╱┮箇称唉そο闛步蓟ㄈ┰╱獽盢ê

瑿㎝地扒├硂ンㄆ薄硂ンㄆ琵ㄓ礢びのち

獺膀服畕肚粀ぃさらи常獺瑿㎝地扒



セ阶

滁瑿㎝地扒痷竡

瑿㎝地扒琌ぐ或種㎡瑿㎝地扒碞琌瑿㎝地ち

ㄆゲΤ箇称τ盾讽礛⊿岿狦琌硂妓種⊿

ぐ或量

瑿㎝地扒瑿㎝地ゲ箇称ぇ玡Τ璶種竡琌ぐ

或㎡箇称ㄓゅ琌ǎ種瑿㎝地ゲ箇称碞琌瑿

㎝地Τ睲贰ǎ瑿㎝地Τǎ廷碞Τ箇称廷ǎ

惠璶┮廷碞箇称骸ìㄤ惠璶

ǎぱ尘ぃ穦贺玱惠璶碞ウ箇称

ǎ偿κぃ穦ぃ穦麓ガ玱惠璶杆耿碞ウ箇称簘獹

杆ш硈┮霉程篴地⊿Τウ腞ǎ惠璶

ㄠ碞箇称蓟ダφǎ︹チ壁惠璶藉ㄓ

盿烩τ苯霉ぃ踞ヴ碞箇称矫蓟せ1

箇ǎㄤ惠璶碞穦Τ箇称箇非称ㄓ腊骸ì廷ㄠ

ㄓゅ箇称Τ闽み鸡猔種и

笵箇称ぃ琌莲ろτ琌膀廷鸡㎝闽み

–箇称常琌廷闽み㎝鸡ぇ–箇称常琌

廷猔

讽ㄈ┰╱產癩窾砮ō砰胺眃碭礚┮斑縒ぶ

ㄠㄓ膥┯玻穨┯舧渐Τ硂妓ǎ碞倒箇称蓟

硂蓟琌ぐ或㎡蓟琌莱砛盢ㄓ辣辽ㄈの妮艶瓣

璶パτぃボ闽み鸡ㄈ┰╱瞷猔

惠璶辣辽ㄈ珸毕

﹋ゝи琌膀服畕琌ㄠ瑿縬弧иぃゲ

ネ㏑紐納ぐ或ō砰紐納ぐ或硂ㄇ琌ü―иち┮惠

ぱ常笵常и箇称闽み鸡и猔и

惠璶碞и箇称

弧硂и秨肈抖獽矗碞琌Τ穦弧ㄈ┰╱膍蓟

琌箇㏑﹚盢膀服膍奴竜步蓟璉璽碞琌箇膀服璉璽

琜硂ぃ琌タ絋腨略秆竒Τ竒ゅ阶靡

硂琿竒ゅ種琌璶禗и璶Τ獺みǎ瑿㎝地扒

禠璶獺み钡瑿㎝地扒

獺みミ杠粂

璶Τ獺み烩瑿㎝地扒箇称ㄉи

箇称ㄥ礛τ獺みミミ柑㎡獺み莱讽ノ杠粂ㄓ

ミミ杠粂ぇ

獺みぃ琌ミ竒喷ぇㄈ┰╱膍蓟膍Τ隔兵

琌临琌膍硂琌獺みぃ琌竒喷琌ミ杠粂獺みぃ琌

ミ竒喷獺み

竧竒癘更瑿縬肚笵菌祘讽い確ㄒ

ぃ╱ǎㄓ渤ㄏ畕┘眔玂霉確侣

ㄈの‵纯眖柑確琌ㄈ┰╱ぇ玡⊿Τ

眖柑確ㄒ琂⊿Τ玡ㄒ碻ǎㄈ┰╱獺みぃ琌ミ竒

喷

ㄈ┰╱獺み莱赣琌ミ杠粂ㄈ┰╱帝

纯竒弧筁杠Τ眖蓟ネ衡ㄈ┰╱盖┮

蓟ぃㄏゲ蓟確Ч獺獺龟盢獺

みミ杠粂琌獺み

﹋ゝ狦Τ贺稱猭碞琌筁ゼ纯︽瞷讽礛

ぃ穦︽┪狦暗Ν碞暗ゲ单瞷窖摸

ノ筁竒菌耞﹚瞷のゼㄓτぃ獺琌礚┮ぃ

硂贺暗盢獺みミ竒喷ッ环ぃǎ瑿㎝地扒ぃǎ穝

ㄥ

獺みぃ琌ミ螺瘤礛ㄈ┰╱竒菌筁螺獺み

ぃミ螺τ琌ミ杠獺琌獺龟荡ぃ弧晾

杠常琌龟妓ㄓㄒㄈ┰╱κ烦眔セō琌

螺ㄈ┰╱琌眔ǎ螺獺盾ぃ琌獺獺

杠礛箇称螺ㄥ瞷琌獺㎡┪琌螺



Τ璝Τ螺ゲㄏ獺ㄤ龟ぃ礛Τ螺獺

碞Τ礚螺τぃ獺碞琌獺螺τぃ琌獺ㄈ┰╱┮

獺ぃ琌獺螺τ琌獺杠

璶獺霉皑弧獺笵琌眖钮笵ㄓ钮笵琌眖膀

服杠ㄓぃ琌眖螺ㄓ揩褐阶竤獺薄碞

弧琁瑍揩ン螺⊿Τ︽筁揩帝硂┮弧ち杠常琌痷

ê柑獺瑿縬碞41~42パǎ璶痷タ獺

綼硂贺獺み莱赣ミ杠ぃ琌ミ螺

﹋ゝ獺み柑㎡琌杠τ獺獺

杠琌獺龟盾廷杠ぃ琌┛琌┛獶盾竧竒琌杠礛獺盾

Τㄇ帝琘ㄇ厩產杠τ粄杠┪帝琘ㄇ箇ē產箇

ēτ胔好杠帝硁畓㎝ぃτ借好杠穦硂妓盾

狦穦ボ獺みぃ琌ミ杠粂ぇ璝ぃ獺胔好

杠碞ぃǎ瑿㎝地扒箇称ㄥ

獺み璶Τ抖狝︽

ㄓ弧ㄈ┰╱帝獺砆刚喷碞р蓟膍

ㄓ17ㄈ┰╱獺み盿︽碞琌膍蓟膍蓟碞

琌ㄈ┰╱獺み陪瞷懂弧獺み璝⊿Τ︽碞琌懂

17ㄈ┰╱膍蓟ぃ琌獺み琌︽獺み穦盿ユ癠︽

抖狝︽τ︽ぃ琌贺笆硈ē粂のちネǎ靡常琌

ㄈ┰╱獺琌骸︽ǎ靡眔讽ㄈ┰╱禗ㄢ共

弧и籔担┕ê柑碞硂ㄓㄓゅ

種莱赣琌弧穛ぇ璶р担蓟烩ㄓ官ㄠ癬

產ㄓ弧阶硂ㄠ纯Τ杠弧眖蓟ネ璶嘿

盖临眖確┗眖い眔ㄠㄓ

ㄓ18~19ㄈ┰╱獺弧筁杠┮抖狝∕﹚

帝抖狝ǎ瑿㎝地扒ǎ箇称ㄥ蓟

そο

﹋ゝ璶獺璶抖狝抖狝丁ㄈ┰╱ゲ斗抖狝

丁ミㄨ︽笆璝╈┑┤êο穦砆偿脋奔碞ア瑿㎝地

扒抖狝ゲ斗琌ミㄨ

璶抖狝抖狝翴狦ㄈ┰╱ぃ抖狝翴禲

よ膍步ぃ箇称ê唉ο碞⊿Τ瑿㎝地扒

ぃ琌ぃ玂ê唉ο碭ぱぃ砆偿脋奔ぃ琌ぃ

矪箇称唉そοτ琌尺稲钮㏑秤膍步抖狝秤そο猳

ぃ琌痷璶蓟㏑琌璶ㄈ┰╱抖狝τぃ琌﹚砏集

ㄈΤ螺琌抖狝ゲǎ瑿㎝地扒

挡阶

﹋ゝぐ或ぃ毛Τ砛﹋ゝ糶獺倒

獺倒褐瑿㎝地扒丁筁ê或羆ぃ眔帝瑿㎝地

扒碞琌

箇称伦脖ㄥぃ盢舦ユ倒ぃ抖狝種├

眏筁種├┮鲸恨毛ソらぃ瑿㎝地扒

ㄈ┰╱㎝и琌┦薄┮璝Τㄈ┰╱獺み㎝ㄈ

┰╱妓┦薄穦Τ㎝ㄈ┰╱ㄥ璶抖狝抖狝

よ猭抖狝稱猭﹋ゝи腀種暗ㄇㄆ薄

ぃ琌酚種τ琌酚種и毛い弧腀

Ξ種Θずみ肩種醚柑繷玱弧腀и種Θ碞種

иぃ钮眖杠ぃ宽酚種ぃǎ瑿㎝地

扒界褐ㄈ┰╱倒瑿㎝地扒钮眖и

杠

せ玡チ瓣и碞弄蔼动竧厩皘竧厩皘

埃琌碻瞶穦┮快厩皘ㄌ盽瞶τēи⊿Τ瞶パ弄

иい厩皘碞弄碞τ讽ㄌい厩皘厩

и琌盡拨穨璝碞弄き碞Τ河厩瞒и產龟

⊿Τ瞶パ彼―环瞒秨い禲蔼动и笵硂琌㊣и

ゲ斗┮ボよ苂廷琌獺龟琌瑿㎝地扒

抖狝ǎ瑿㎝地扒廷伦脖ㄥ拨穨礚┮

иセㄓ竧莱赣弄拨穨и毛い笵種琌璶и

弄い⊿Τ砆讽筁и碞抖狝┮﹚丁弧硂

讽い菌荷ㄥ疭材ΤМ盿烩ぃ琌иΤτ

琌抖狝ゲǎ瑿㎝地扒

硂ㄇ㎝Τぐ或闽玒㎡⊿Τ闽玒抖狝琌и抖狝

ㄥ界倒иぃ琌界倒埃獶抖狝抖狝丁抖狝

翴抖狝よ猭抖狝稱猭抖狝倒–杠–

硂妓ゲǎ瑿㎝地扒硂琌腨德珼驹



1997.09.21﹁べ碻瞶穦


肈ヘ莱砛ぇ 竒ゅ承癘

肈ヘ莱砛ぇ 竒ゅ承癘1~7

肈抖狝莱砛ゲΘ碞



まē

и┮笵ㄈ┰╱瘤礛產癩窾砮琌筄祡渐礢店┮

Τぱ讽癸弧ㄈ孽ぃ璶倪┤и琌礟ゲ

洁界ㄈ┰╱或弧弧稰谅苂и碞笵

琌築磏伦碔и璶ノ獺み㎝稰谅ㄓ烩洁界ぃ弧

瑿㎝地摆и琂礚临界иぐ或㎡

眖硂癸杠い陪笵ㄈ┰╱瘤礛碔肝礛τ玱⊿Τ

ずみ羆Τê或翴框狙癸ㄈ┰╱框狙或弧㎡摆

ㄈ孽ΤΤ㏑礚ぱ爹﹚碞粄㏑ぃ弧セ

ō┮ネ璶Θ盖弧ㄈ┰╱盖盢㎝ぱ琍琍

妓

讽ㄈ┰╱眔帝硂妓絋﹚莱砛ぃ琌ゑ局Τе

贾盾癸膀服畕τē琌眔帝莱砛ゑ眔帝

癩碔腳禥

狦и毙穦い籈穦Τ琿丁癸莱砛硂迭

莱赣ぃネ礛τ莱砛琌ぐ或眔帝莱砛硂琌иさぱ

眖ㄈ┰╱ō厩策眔ㄓ



セ阶

滁莱砛

竧竒弧帝玡杠膊臮蓟┰獽酚廷┮弧倒蓟┰Θ碞

硂柑弧琌承硑ぱ窾弧Τ碞Τ弧ゅΤ莱砛

種碞琌弧獽酚帝廷┮莱砛倒蓟┰Θ碞

ぐ或琌莱砛莱砛琌莱す┯空氮莱ㄆ

τ硂莱砛㎡Τ璸购種–莱砛常琌廷

ッ璸购醇紌σぃ琌侥笆

狦и秆硂莱砛膀セ﹚竡и碞瞏ㄓ弄硂竊竒ゅ

酚┮莱砛璸购倒蓟┰Θ碞┏莱砛ㄈ┰╱ひ包ぐ或

惠璶Θ碞ぐ或㎡

莱砛琌㏑肈┦莱砛常琌Τ疭﹚ず甧のㄆぃ

琌瑈獂硂柑弧倒ㄈ┰╱莱砛碞琌倒ㄠ盖

蓟ぃネ▅ぐ或疭膊臮硂癸ひヾ

埃疭獺穛疭闽胔惠璶ぃㄏΤ

礚ぇ狙璶候琌璶虑帝ㄈ┰╱盖蓟界褐倒窾

チΤ眖蓟ネ衡ㄈ┰╱盖把承12

璶虑盖ㄏ窾チ籜褐眔毕奴

┮倒ㄈ┰╱莱砛蓟碞ぃ琌ㄠ碞ぃ琌琵

ㄈ┰╱ρㄓ眔Τ盖ㄓ膥┯玻穨硂盖蓟琌瑿縬膀服

箇把22~28и笵瑿縬㎝蓟妓常琌莱砛

ぇ常琌ぃ薄猵虑帝莱砛綼帝τネ

Τ瑿縬膀服痷タΘ窾チ毕奴の褐

硂琌贺莱砛癸莱砛膀娄琌ミ廷舦ぃ琌

吏挂紇臫┪ヴ溃┮иぃ弧и毛

┮莱砛狦ぃ琌笆莱砛常琌狿礛

莱砛琌膀廷稯稲妮┦フフ界倒ㄥ荡ぃ琌莲ろ

ヴ干纕иぃ粄и伐稲狝ㄆ┮

莱赣倒и硂莱砛

и獺莱砛倒ㄈ┰╱盖蓟τ蓟┮

琌ゼㄓ莱砛瑿縬膀服ê常琌笆の稯

稲ㄥ



禠膊臮

弧廷膊臮蓟┰ぐ或琌膊臮膊臮ぃ度琌猔種灿み酚臮

琌﹛癸妮笆蹦縩伐︽笆硂妓︽笆ㄏ妮吏挂э芠

ざ

Τ盽钮弧みΤ緇τぃì碞琌闽みずみ

膊臮琌Τ膊臮ぃみ種礚絘礚荷ッ环ぃэ跑τ

膊臮琌Τ廷ざㄤいぐ或璶膊臮蓟┰㎡

膊臮蓟┰

材琌蓟┰竒筁ネ▅闹把承11淮

﹟⊿Τネ▅瞷碞ぃネ▅┮膊臮笆蹦縩伐︽

笆廷ざㄏ蓟┰ネ瞶э跑τネ▅

材膊臮蓟┰и竒弧筁ぃ度琌琵ㄈ┰╱Τ

盖璶琌蓟琌瑿縬膀服箇毕辣辽ㄈパτ

絫珿臸碍ゲ穦ю阑┮璶膊臮

瑿縬膀服ネぃ盾ゼ儿担璼筁烦蓟┰

ネ虑パ竧艶稰ゥざㄏ皑ㄈ蓟┰ゥ膊

臮玂跟磷監炳

ぱㄏ纯癸皑ㄈ弧竧艶璶羬﹑ō蔼璶疆﹑

硂碞琌癸皑ㄈ膊臮膊臮琌︸繦帝莱砛τㄓ–烩莱砛

常惠璶砆膊臮ㄏノ禬筁3000Ω



把Θ碞

莱砛ゲ斗璶Θ碞τΘ碞琌莱砛龟瞷

莱砛穦Θ碞24Θ碞廷

莱砛㎡Θ碞籔承硑琌碞琌弧璶Θ碞廷莱砛

琌獶盽М钩承硑妓М癘眔盾莱砛㎝承

弧琌Θ碞㎝承硑琌弧

碞盿承硑τ莱砛碞盿Θ碞弧硂ぃ琌

ンМㄆ痷瞶盾弧ㄓ莱砛Θ碞琌膀廷

ê贺弧Τ碞Τ把辽きき11

菌い暗ㄆぃ度禬禫ざ菌︽窾ㄆΤ笷

参獀窾Τヘ



挡阶

弧ㄓち褐のㄥ常琌笆莱砛5000Ω

Τ硂莱砛籜笆裹陪ㄓ膊臮3000Ω玂臔程

硂ち莱砛临琌克Θ碞叫拜硂ㄤい暗ぐ或⊿Τぐ

或常⊿暗ぃ筁琌フフ钡ㄥの種τ

瘤礛ち常琌眔ぃ筁琌烩褐τぐ或Τ

ㄇ籜莱砛┮盿ㄓ褐Τㄇぃ︽㎡ぃ琌ぃそキ闽龄

琌Τ獺み钡硂莱砛τ獺み瞷琌抖狝抖狝

莱砛ゲΘ碞ㄈ┰╱抖狝莱砛ゲΘ碞ㄈ┰╱ō



ㄈ┰╱抖狝㎡ㄈ┰╱ゴ毖毕霉眔ぇ莱

砛璶倒ㄠㄈ┰╱ぃ稱硂贺ㄆぃ祇ネ钡碞獺

承き1~6抖狝ゲΘ碞莱砛ㄈ┰╱烦

璶ㄈ┰╱эㄈ孽種碙禥эㄈ┰╱種

瓣ㄈ┰╱獺抖狝碞э程狦痷ㄏΘ

瓣抖狝莱砛ゲΘ碞蓟┰ネㄠㄈ┰╱

倒ㄠ蓟ê琌┮﹚把承21抖狝

∕﹚┮弧抖狝莱砛ゲΘ碞程ㄈ┰╱㎝蓟┰常

尺帝稰箌苂みê琌Ч獺τ抖狝瞷抖狝

ゲΘ碞廷莱砛

Τ砛莱砛璶抖狝眔帝瑿縬膀服琌莱砛ぇΤ

锋㎝皑ㄈ抖狝и毕辣辽ㄈ瑿縬膀服抖ネ

界倒砛莱砛把竧竒い┮Τ莱砛膀服柑常ЧΘ狶20

璶抖狝眔帝



1997.08.31﹁べ碻瞶穦


題目：嗎哪

題目：嗎哪　　　經文：出埃及記十六：13∼35

主題：遵行上帝的話與必有豐盛的恩典

引言

    當以色列人離開埃及，過了紅海，也親眼目睹上帝水淹埃及軍隊之後；一片

的歌頌讚美，頓時響徹雲霄。尤其在瑪拉這地方，上帝將苦水變甜水，使以民得

以存活，並領受一個極寶貴的啟示，知道上帝名為[耶和華拉法]，祂醫治我們的

疾病。

    照理講，以民經歷過這些不尋常的神蹟，對於上帝只有感恩稱謝，更加信服

祂。可是不然，聖經說：就在他們出埃及第二個月的中旬，他們又為沒有食物吃

而發怨言；有可能是在出埃及一個半月，所帶出來的食物已經吃得差不多了。結

果我們都很清楚，上帝就從天上賜下嗎哪給他們吃，養活全以色列人。

    天降嗎哪是一件很神奇的事情，於是有些人會問，這是真的嗎？還是虛構的

故事？我想我們基督徒，相信聖經是上帝的默示，多半也相信以民吃嗎哪過活，

是真實的事。只是我們會問道，以民所吃的嗎哪是一種自然現象，或是一種超自

然的神蹟？如果只是自然現象，這是什麼現象？如果是超自然的神蹟，這神蹟除

了為養活以民，還有什麼意義？

本論

    它是一種自然現象嗎？有學者指出，嗎哪是西乃山西部的一種天然食物。就

是在西乃山西部有一種檉柳樹（落葉喬木，中國產於長江、黃河流域，又名西湖

柳、觀音柳），嗎哪是檉柳樹的分泌物。有昆蟲會將檉柳樹刺破，流出一小滴、

一小滴的樹脂，結成水晶體，停留在樹枝上，或掉落在地上，這種東西看起來也

是白色圓形。在早晨天氣涼爽，還不是很炎熱的時候，可以收集起來當時物吃，

吃起來味道甘甜。可是當太陽出現，比較炎熱的時候，它就會溶化。所以嗎哪應

該是檉柳樹的分泌物。如果是的話，那麼嗎哪就只是一種自然現象，而不是超自

然的神蹟了。

    可是聖經告訴我們，嗎哪除了直接吃，它還可磨、可搗、可烘、可煮。而檉

柳樹的分泌物無法如此加工。因此，嗎哪絕不是這種分泌物，而是超自然的神蹟

。西乃山西部的檉柳樹脂，只在夏天才會出現幾個禮拜而已，而嗎哪一年四季，

天天供應，直到進入迦南地，才突然停止；因此它是超自然的神蹟，不是自然的

現象。

    又如果說，嗎哪只是檉柳樹的分泌物，那麼檉柳樹只生長在西乃山西部，以

民必須在西乃山西部才能吃到嗎哪，但事實上，以民無論在何處，都有大量嗎哪

供應；因此這是超自然的神蹟，不是自然現象。

    既然它是神蹟，那麼上帝藉著這神蹟，除了養活以民，是否有特別的意義呢

？我相信有，因為神蹟不會只是神蹟，必然也會帶出一個屬靈的信息。誠如瑪拉

的水。

    上帝每天從天賜下嗎哪，以民不必花錢買，但是他們必須趁早起來拾取，因

為不拾取，也吃不到嗎哪；太晚起床，嗎哪也會溶化。恩典是免費的，上帝白白

賞賜的，但人也要動手去接受、拾取，否則也得不到。

    我們記得〔路得拾穗〕的故事嗎？上帝所定的律法，有給窮人一個很大的恩

典；就是當莊稼成熟，地主派工人收割的時候，如果工人將手中所收割的莊稼掉

落在地上，就不能撿起來；必須讓窮人撿回去當食物。這條律法是恩典，窮人不

至於挨餓，但有一個前提，就是窮人必須跨出他的腳步，伸出他的手才能得此恩

典。

    上帝的恩典夠用：上帝賜下嗎哪的時候，可能有些人動作快，收得多；可能

有些人，年紀大，動作慢，收得少。但奇妙的是，當用俄梅珥量的時候（一俄梅

珥為兩公升），多收的沒有餘，少收的也沒有缺；聖經說各人按著自己的飯量收

取。

    其實人想要的很多，而真正需要的並不是那麼多；上帝知道每個人的需要，

所以上帝按著人的需要賜給人，並不是按著人想要的給人。雖然有些人看見遍地

嗎哪，就起了貪心，想多收一些，而不顧其他的同胞，是否因此而不夠。但他多

收的結果，也是一俄梅珥，不會有餘。至於少收的人，只要他盡本分收，不足的

部份，上帝也會補足。這是上帝按著人的需要給人。

    所以，基督徒不能貪心，同時又可以很放心地將自己交託給上帝，在恩典的

生活當中，只要盡本分，先以自己所有的為足；真正需要的，上帝絕不吝惜。

    不能存留到隔天─以民所撿拾的嗎哪，一定要當天吃完，放隔夜便會生蟲發

臭。未雨綢繆不是錯，但上帝要以民在無依無靠的環境下依靠祂，而不是依靠食

物。人在現實的生活環境，無依無靠的環境，很容易想抓住一些看得見的東西。

殊不知其實食物也是上帝所供應的。上帝不是反對未雨綢繆，而是要以民在曠野

學會天天倚靠祂，因為上帝既然答應以民要天天供應他們糧食，就一定會做到；

上帝在這裡要訓練以民的，不是如何儲蓄理財，囤積戰備糧；而是天天倚靠祂的

恩典，祂一定會有足夠的供應。以利亞的例子。

    安息日前一天會有雙份─安息聖日的法令頒布是在西乃山上，他們未到西乃

山，為何有安息日，意義是上帝要子民不要光顧肉體的生活，也要照顧靈性的生

活，紀念救主上帝。上帝所出的諭令，上帝會負責，上帝不會使遵行祂誡命的子

民受苦。

主日可以做事嗎？

終極目的：認識祂是施恩的上帝，人當完全相信祂。真嗎哪是主耶穌，以民一天

不吃嗎哪就會餓，一天不親近主，靈性也會餓。吃嗎哪還會死，在基督裡便有永

生。

1998.04.26 于西屯循理會


三春暉

題目：三春暉　　　經文：撒母耳記上一：10∼28

引言

    自從以色列人進入迦南應許之地以後，為了安居生存，不得不經常跟當地的

迦南七族的人爭鬥。當他們信靠上帝的時候，他們就強盛。當他們背棄上帝、崇

拜偶像的時候，就會受到迦南人的攻擊。

    當時的以色列是一個民族，並不是一個國家。因為沒有王治理他們，也沒有

任何行政組織；唯一倚靠的是上帝的保守（士師），及百姓自發性地團結。

    上帝曾在申命記十七，應許給以色列有君王。如果從以色列建國的歷史開始

看起，撒母耳應該算是最偉大的先知，因為以色列建國的前兩位君王，都是上帝

透過他膏立的。尤其在以色列黑暗時期，他士當時的中流砥柱。當時不常有默示

，唯獨他得到啟示及默示。上帝親自立他為先知。所說的話不落空。沒人敢懷疑

他。帶領全以色列悔改。

    為什麼他有如此成就？以利教他的嗎？我不知道，但以利教不好自己的孩子

。反而我相信他有一位很好的母親。他有怎樣的母親？

    全心信靠神：當他受到欺負，並沒有找丈夫評理，也沒有吵架。單單求上帝

。撒拉是找亞伯拉罕。

    全心奉獻：將唯一的撒母耳獻給上帝。尊主為大。很多人不願意奉獻，總覺

得服事神沒前途。請問神真正期待自己的兒女能服事神，鄭牧師使我感動。

    禱告：撒母耳既是禱告而來，哈拿也用禱告托住他的一生。牛頓約翰、奧古

斯丁。

    關心的母親：每年探訪他，遊子吟。不是丟著不管。

結論

    母親對孩子影響之巨，兒女是產業，怎樣收穫怎樣栽，因為哈拿所以影響撒

母耳，成為禱告的先知，他不會帶兵打仗，但他會禱告、信靠上帝。他全心奉獻

，不為私利服事神，所以退休時，能昂然無懼。我們今天的成就，也要紀念母親

。

1998.05.10 于西屯循理會


肈ヘ篯肈 竒ゅ隔褐18~20

肈膀服畕程尺贾琌癘ぱ



まē

–るи常嘿ぇσ﹗硂ㄢるΤ砛瓣

┦羛σ硂硈﹃σ刚ぃ窽ㄏи稱Τ╭纯糶钢

ㄓ痹瓃ネ程е贾ンㄆ钢い弧笵硔ヌ繫秏笿珿

瑌┬离篯肈硂╭狟ね碞琌╭弧糶

眔ぃ岿璝碭碞伦碔琌糶硔ヌ繫

ń秏笿珿㎝﹟瑌┬离菏ネ篯肈и稱硂钢痷琌

笵荷い瓣κㄓ戴辨疭琌羭砞ミㄓぶ璶

Τ弄礗籌膥淳碒怠璚弄┮―ぃ筁琌辨Τ绰ら羭

Θぱㄉ篴地碔禥

﹏ゝㄆ龟и笵ㄓヴ初羭さ

ぱ妓σ刚羆Τ篯Τ辅篯辅篯㏕礛ア種篯肈

㎡碭ぐ或常⊿环菌い硂ㄇㄆ尺ぇΤ㎡

鲸恨ネぃ琌礛⊿Τ尺ㄆさぱ硂琿竒ゅ碞琌瑿縬璶禗

и痷タ眔舧尺篯肈

硂琿竒ゅ玡ゅ璉春琌弧瑿縬砞ミ肚褐畕倒

舦琡洛痜话碍︽螺钵虑ǎ靡瓣竒ㄓ羬

﹏ゝ狦Τぱ讽睲贬眶ㄓ艶筁ゴ秨厨┪Μ贬丁穝籇

祇谋繷兵穝籇澈礛ぃ琌舅拜肈τ琌芖–丁毙穦砆澜眔猲ぃ硄

Τ砛璶粄醚и膀服畕┮獺┏琌妓礛

祇谋礘翴穝籇ぃ琌緑忌﹀竰扒奴ンτ琌毙穦ぱ

ぱ畑璝カΤ痜ぃ隆璶ㄓ毙穦毛ミㄨ眔洛獀拜肈眔

秆∕﹏ゝ硂みい稰谋

硂ぃ琌フら冠讽絋碞琌硂贺春┮畕ぃ琌佩

τ琌舧舧尺尺筁倪┤臸碍さ砆眔狝狝禟禟

筁砛礚ー痚痜さぱも痜埃ぃ舧尺礛τ讽

ㄓ厨挡狦弧摆碞琌碍狝и

瑿縬毙旧璶痷瞶



滁妮艶ǎ

瑿縬弧и纯ǎ蓟眖ぱ糦辅钩皗筿﹋ゝ臸碍

琌ぐ或琌贺み瞶ノ盾临琌贺ǜ碿芠├┮盿ㄓ秖τぃ

и膀服畕タ絋獺ヵいぃ粄臸碍ぃ粄╡琌贺

は癸碿墩τはи粄臸碍琌ㄣ砰贺Τ碿

艶疭币ボ魁讽い痹瓃ソ臸碍盢穦磐睹ぱㄏ窾チ璚

瑿縬纯克泊ヘ窣臸碍眖ぱ糦辅糦辅竡琌眖蔼矪禴

畴竡玥琌Ч毖胊硂ゅ琌[材虏虫筁Α笆粂篈]

Ч毖胊琌蓟スセ借瘆胊╡璉玵筁┮讽

籛種籔寄┮眖ぱㄏ獽臸碍

眖蔼矪禴琌蓟ス禨╡セぱ玱砆ゴ辅

夯辽ㄈ12~17﹁挡11~19

瘤礛竧竒弧笵臸碍痷琌ㄣ砰碿艶琌砛膀服畕獺

ヵ伐狠碞琌ぃ獺┪珿種┛菠臸碍粄獺臸碍琌

ン癵獺ㄆㄆ龟狦ゼ臸碍穦尿╡

さ╡ご癵碽珹ノ妮痲ま膀服畕稲ぃ稲

ノ玜懊绑﹙毙獺兵腢到ぃ﹚璶獺单



禠舦ㄆ

瘤礛臸碍Τ硂妓秖倒廷ㄠ蔼舦琡碞琌秤筁臸碍

舦琡廷弧и筋今矰㎝萌矰㎝萌侣琌窾碿禜紉臸碍

琌硂ちぃ端甡チョぃㄒチ计癘

23弧耞⊿Τ猭砃甡懂⊿Τ甡︹砮笵

н苶盒单

臸碍墩琌Τ╡玱礚猭端甡チ膀服畕帝琌

ぱ瓣チㄠ临秤筁臸碍渤ㄏ畕膀服畕獺ヵ

伐狠琌甡┤臸碍ゑ秈ㄑ案钩產畑碞繷穡產碞祇縉ネ

痜钩⊿ぐ或秖ㄆ龟㎝ê妓竧

毛洛痜话碍界秤筁臸碍舦琡



把ッネ莱砛

瘤礛膀服畕Τ硂妓ㄏ痜眔洛獀单琌眔舧尺ち

到界常琌眖ㄓи局Τ硂ち界舦狦到ノウぃ

腊硑碞硂ぃ琌程眔舧尺

程眔舧尺琌ぐ或㎡祇癩美ひヾ稲ㄠУ抖ō砰

胺眃关沧タ轨讽礛硂ち常琌礛τ硂ちぃ筁ㄆ既硂

ち常穦筁

痷タ眔舧尺琌и癘ぱぐ或硂琌ン眔舧尺ㄆ

㎡ㄓデ竜糧辅ぇぃゲ斗璶硈硂〨禔盢

ㄓゲΤらゲ璶反防硂癸┮Τ︽糵璶Г廷

腳畒ㄢセセ嘿ネ㏑眔毕璸ㄤい

秈ぱ瓣ㄉッネ㏑セㄤい癘更玵癴

ゲ斗砆メ秈哺罝打礚ゎ荷礹璚

癘魁硂ㄢ琌瞷ЧΘΑ砆笆粂篈弧硂種琌弧讽

獺瑿縬ぇミㄨ砆癘魁ぱ琌克掸癘钢

せ⒈⒎辽⒊堤⒉ㄓ⒈⒉币

⒋⒎⒎⒈⒋⒈⒍讽礛狦

獺讽礛琌ネ㏑ご璶ネ硂ッネぇ笵

瞒斌硂笵临琌穦眖ネ㏑砆额┵奔



挡阶

Τㄇ羛σゼぃ穦妓σぱ篯ぃ琌单

フ︹腳畒羬ち﹚玥ぃㄓ–常Τ诀穦篯



1997.07.06﹁べ碻瞶穦


耶和華尼西

    以民需要爭戰的經驗，過去神不讓他們見到非利士的爭戰（出十三：17），

現在卻要他們面對戰爭。神幫他們打敗埃及軍隊，現在神仍幫助他們，但是神要

他們自己也爭戰。這是進一步的訓練，因為他們不能永遠為屬靈的嬰孩，而是需

要操練。正如基督徒在初信之時，似乎會有特別的恩典，但久了就要漸漸地與主

同負一軛。

    這時候，神認為該訓練他們自己爭戰了，所以容許以民遇到亞瑪力人，我們

都知道這場戰爭經歷一天之久，過程有輸有贏，最後是以民得勝。所以今天也不

是談論結果。而是從整個事件的過程，來看神要對我們說什麼話？

    教會是上帝呼召拯救出來的一群人，以民是上帝拯救呼召出來的一群人，他

們是上帝所設立的教會，也是耶和華的軍隊，他們必須與神一起爭戰。

    在這場爭戰當中，神有祂的戰略，戰爭第一個要的是戰士，摩西交代約書亞

說要選出兵來，為什麼要選呢？在戰爭的時候，軍隊不嫌多，甚至能全民皆兵的

時候，不是更好嗎？為什麼要選，經過選擇之後的結果，人數只會更少不會更多

。可是他們還要這麼做，為什麼？因為出埃及的時候，有許多閒雜人（混雜）也

跟著他們（出十二：38），這些閒雜人，並不是真心相信上帝，也不是盼望迦南

美地的人（教會有這種人）。他們只是混跡在人群當中，摩西無法驅逐他們，以

民也無法認清他們，所以就任憑他們。結果呢？每次發怨言製造混亂的都是他們

。這樣的人在團體中只有破壞的份。所以在面臨戰爭這等大事的時候，絕不能讓

這些人參與，否則他們不出戰，因為他們沒有使命感，嘴巴講得好聽，只是顧自

己。他們即或出戰也不會盡心作戰，恐怕發怨言動搖軍心。所以戰爭不選他們，

因為神的軍隊不能有烏合之眾。今天在教會中也有閒雜人，吃飯可以找他，爭戰

的事神不用他，這不是歧視。每個人都有信主的機會，每個基督徒也都有服事的

責任，有人喜歡當閒雜人，此人不能擔負重任，更不能與主同工。

    主權的交託：雖然雖然不像紅海之役，有軍隊但也要摩西舉手禱告，將得勝

的主權交在神的手中。很明顯，摩西舉手就得勝，鬆手就失敗。現在有些人或教

會以為自己有科技（電視電台電腦網路）、經濟、教材、特會活動，事情是做得

很多，但是忽略禱告，這樣的服事必然出問題，沒有果效，流於血氣。

    摩西就是專心禱告，不是下去打仗，因為他知道，打仗重要，禱告更重要。

彼得。今之教會很奇怪。

    屬靈的同伴：亞倫跟戶珥是摩西的助手，他們扶持摩西的手，直到打勝仗。

很多人以為領袖是絕對的剛強，可是連摩西的禱告也需要有同伴扶持，可見人不

能離群索居。需要團契生活，基督徒是如此，傳道人也不例外。司布真、慕迪、

葛理翰牧師、趙鏞基。

    應用到家庭，兒女需訓練，將來不是閒雜人。彼此代禱。

1998.05.17 于西屯循理會


肈ヘ筄禫竊ο 竒ゅ甁の癘1~12

肈瑿縬膀服琌斑毕奴



まē

眖さǎи┮矪吏挂Τ硈﹃╝鹤礚阶琌ぱ礛

窖﹙毙睹禜磕忌疭ユ硄ㄆ珿诀アㄆ蔼

硉そ隔ㄆ珿秅边礛箁古竡盿腨酷

玡╣痜单硂ちㄏи稱纯竒甁の祇ネ筁╝

讽甁の┮祇ネ╝ㄤい玡╝琌贺礛瞷禜

甁の玡纯竒祇ネ筁钩⊿Τぐ或疭ㄆ龟硂贺╝螟琌

币ボ集﹁︽ㄓ┣琌硂贺╝甡Τ甁の綝琽

甁の︹Чキ礚ㄆΩㄢΩ┪砛琌ォ

硈尿Ω常琌и螟獺ê琌ォτ弧琌廷М

狦и灿硂╝и祇瞷Τ贺Ω碻吏把щ紇



硂╝⊿Τ琵甁の猭ρ睦︹ぃ琌礚┮ノ贺

礚τ琌硂ち璸购ぇず箇ぇい弧璶虑琵

笵廷琌瑿㎝地172214~161~2讽硂╝

ノЧぇ碞弧甁の猭ρゲ材╝τ睦︹┮

︹璶暗ㄇゲ璶惫琁

材╝琌ぐ或㎡碞琌阑炳ぇ╝瑿㎝地弧иゲ

ǖ︽甁の筂4~8钡帝ㄓ碞ユ︹

ㄇゲ璶惫琁ぐ或穦璶Τ硂ㄇ惫琁㎡Τㄇу硂琌贺ρ

肚弧珿ㄆ摸い瓣チ丁珿ㄆ妓⊿Τぐ或基ㄤ龟狦и

辆みㄓ琩σ硂琿竧竒硓筁穝靡и穦フ硂琌岸

币ボ



セ阶

厩種竡

﹚ら弧瞷硂る碞琌タる单琌

璶箇称唉そοら独盢硂ο炳ぱ

丁琌璶琵︹灿浪琩硂ο琌Τ摧痚

硂贺春ぇи穦稱钩︹–產炳唉ο

Τㄢ產炳唉讽ぱ莱赣碞炳碭窾碭窾┪碭κ窾

ο琌硂οㄓゅ玱琌虫计ぐ或琌產炳

唉ο┮ノ虫计ぃ狦琌杠ê⊿ぐ或弧

ㄓ硂柑ㄏノ虫计琌Τ種и稱︹咎ぐ或跟筁防

╝鹤畉防㏑ぱㄏ炳ぱㄏ咎ぐ或∕﹚璶炳產ぃ

碞琌咎帝┮额ο﹀盾23ㄓ暗ǎ靡弧

帝獺碞筄禫竊︽舩﹀搂眔ê防羬︹

ㄓ28︹跟筁防╝鹤碞琌咎帝┮

额﹀の跟ずず疦οψ璚垫礚幻绘

弧ㄓ︹璶跟磷砆阑炳╝鹤碞ゲ斗碾唉οτ

硂唉οタ琌贺箇箇盢ㄓ璶碾τ毕奴и毕

奴瑿縬膀服︹硂柑の璶├筄禫竊┮甠炳

ο瘤礛Θ窾硂ㄇ常琌箇痷タ碞и毕奴Τ

碞琌瑿縬膀服┮ㄏノ虫计硂琌计玡碞箇

穝竧竒硂妓靡

!ο埃竜腲29!硂琌

ο36箇ο瘤琌┮箇称玱琌パ

┮ボτ痷タο瑿縬膀服玱琌眖ê柑ㄓ琌Ч妮



膀服腳﹀礚峰搏礚οぇ﹀┘玡19

и獺讽┘眔弧硂杠ゲ琌稱筄禫竊ο硂ぇ痷タ

ο琌瑿縬膀服

玂霉玥量眔睲贰弧и筄禫竊ο膀服竒砆炳

膍步狶玡き7

ο瑿縬膀服毕奴иτοψ㎡

瑿縬禗и廷ψ碞Τッネせ48~58иぃ度

伐眔帝穝ネ㏑

礚幻绘绘ぃ竒筁祇幻ぃ琌帝祇幻丁の筁祘

┮е碞ノ埂话е隔硂琌毙旧иぃ璶砱稲

ㄉ璶毕├

璚垫︹┮ノ璚垫Τ副璘碘璘璊丛籞そ璣

笵璚矗眶︹ぃ璶а纯甁のィ璚莱赣盽

盽├稰谅毕奴ㄥ硂碞禗膀服畕ぃ烩褐莱讽

彼璉琜Τ璚みぃ抖挂碞舧尺癴挂碞ぃ蔼砍



瞷さ莱ノ

и弧筄禫竊ο琌贺箇痷タ種竡瑿縬膀服砆皏琜

陪ㄓさぱΤ瑿縬膀服腳﹀綛籠ぇよ跟筁防㏑

疎瘤礛琌﹋ゝи稱讽ガ筄禫竊琌

┮Τ常獺常穦箇称ο璚垫礚幻绘盢ο﹀额

跟產い单防㏑ぱㄏ筁иヴ刮砰ぃ┮Τ常

钮杠砏痻ぃΤ笴烩钉竒ユぃ繧笴栏

碞琌Τ珿種ぃ獺ǜ熬璶玙繧刚τ祇ネ繧

妓ぃ穦┮Τ常產いΤㄇセぃ讽

ㄆ酚盽笴亢Τ单眔ぃ瑻沸碞稱はタ⊿ㄆ暗防㏑

ぱㄏ莱赣ぃ穦ê或еㄓ碞ǐǐ

﹋ゝи刚稱狦さぱи矪筄禫竊砛穦獺

杠ち非称碞狐单防㏑ぱㄏ筁產いΜ珺︽单帝ぱ

獹碞甁の狦產い碞琌Τ碭ぃ獺ǜ熬璶ǐ笆穦

或暗穦ヴ咎笴亢礛砆ぱㄏ阑炳盾獺ぃ穦獺穦

ノ荷贺よ猭ぃ框緇盢盿產妓さぱ⊿Τ钡瑿縬膀服

毕砆瑿縬膀服腳﹀綛籠ゲぃソら糵哺罝打ぇ璚ッ

籃碞钩讽︹璝ぃ跟Τ额帝ο﹀產柑跟磷

碞ぃ防㏑ぱㄏ阑炳



挡阶

產克ね琌笴亢莱赣盿秈ㄓ肚褐

ぃ琌肚贺﹙毙獺ヵ琌э跑種醚篈τ琌ネ㏑拜

肈肚褐ㄏ钡ο瑿縬膀服腳﹀毕奴の綛籠琌闽み

ネ㏑и莱赣笵璝⊿Τ秈盢ㄓ碞琌防

讽礛ぃ璶肚褐倒は砆斌荡狶玡27Τㄇ膀服

畕獺ら稰谋ぃ岿琌癸毕ネ癬ㄓ

谋眔ソらぃ穦ê或еㄓ碞篊篊环瞒毕钩Τㄇ甁

の筄禫竊︹谋眔防㏑ぱㄏぃ穦ê或еㄓ碞

ぃ防㏑ぱㄏㄓ蛤帝Ч

︹瘤笵防㏑ぱㄏ穦ǖ︽甁の龟悔丁街

ぃ笵妓и笵ㄓら痷タ丁街ぃ笵

┮иㄨぃ瞒秨毕︹ㄨぃǐ额帝ο﹀

璶礢┮弧玂盽稲い礢21



1998.03.01﹁べ碻瞶穦


肈ヘ疭竒ゅ承癘

肈ヘ疭 竒ゅ承癘10~22

肈硔ネ㏑ゲ眔э跑



まē

Ωи酵懂ノ绘㎝ě傣Μ禦苯ㄆン

苯┦彩聏花邻⊿Τみ诀懂禕砱み╬

ぐ或临磟匡懂ぃ磟匡苯㎡ㄤ龟и璝┕碞笵讽

蓟ρ泊氟ぃǎ蓟碞璶苯褐ぃ玱砆懂

管眔诀懂ダ克κ逼砞璸ぇ安玙苯ōだ

腇克蓟褐酚ㄓ獺ヵ克褐琌Τ礚

阶褐┪〨禔杠量ゲ礛莱喷碞钩紆祇甮荡ぃい硚は

τΜ讽苯笵懂腇克蓟褐ぇ獶盽极

∕み炳懂ぃ厨こ琌璶炳奔懂τ管克褐

﹋ゝ狦и灿稱硂ㄇ筁祘ぃ螟祇瞷ㄤ龟苯┦ぃ钩

肚参毙旧琌ê或┚玴ρ龟讽㎝懂┮ユさぱ

Чぃ粄眀τ懂㎡瘤礛纯绘㎝ě傣基Μ禦苯

さぱ眔克蓟褐琌莱赣て杆Θ苯家妓腇

克蓟褐琌ぃ癸︽瘤礛иㄘ狝癸妮艶褐Τ硂

或绊﹚磅帝礛τ┮よ猭иぃ粄

иō膀服畕ぃ度量―ㄆΤ挡Ы莱赣種筁祘瞶

┦ぃ―ヘぃ拒も琿懂セ┦╬策篋穕ぐ或

ご礛腀種磟匡㎡и稱懂斑ぇ矪碞琌癸ㄥ妮艶

褐磅帝┦よ礛癸

嘲Τ砛膀服畕戴紏妮艶痷瞶褐碙穛肚

笵礛τΤぃ策篋碞琌讽芖肚笵嘲毙┪蚌癡

埃竧竒穦盿帝ㄇ妮艶膟筁膀戴紏發―痷瞶み

⊿窥碞衡Τ窥禦ぃ硂ㄇ妮艶膟┮爱碞ノ敖敖叛

讽礛ぃ帝Τ聋戴紏み碞璶界褐倒硂

贺ぃ︽の┦礛穦癸罛タ

程┤琌癸ㄥ妮艶褐╆帝簔ぃ闽み篈碞

琌獺ヵ稰硂贺螟璶磟匡苯琌妮硂贺缕跌

倒粄褐ぃ窲ě傣懂帝種

ㄥ┮碞рㄥ界倒╬砱みら癸

罛タ籜程璶琌琌種ㄥτぃ琌Τ

┦┦癸



セ阶

滁陪瞷

癸罛タ懂┦㎡程セ碞琌璶э跑ネ㏑

Τ妓ネ㏑礛瞷妓┦э跑懂㎡

懂発磷苯發炳竒琌烦ρ锋烦

伦Μㄢ哀钡產甁の懂130烦珿懂┰痁

タ91烦ネ锋珿発龟莱77烦瘤礛ネ獺

產畑琌и竧竒癘更発ぇ玡ぃ琌穛癅眖ゼ

ǎ筁籔Τ┮ユ硄癸粄醚琌帝ダ闽玒

⊿Τ竒菌筁痷龟┮瘤ネΤ﹙毙獺ヵ產畑瞒玱

环

┮眔帝懂珸毕懂碞ノ钵冠陪瞷癸弧杠冠Τ

礚ヴ種竡Τ琌蛤肪硄よΑㄒ纯倒锋钵冠

禗盢ㄓ盢蔼筁ㄤ冠い禗甁の猭ρ甁のゲΤ

伦㎝单

倒懂冠琌琵ǎ兵辫钡ぱ瑿縬揩褐

秆睦硂辫瑿縬膀服廷盢и盿ぱ碞琌硄┕ê柑

笵隔┮硂柑琌弧璶毕奴懂ㄏ盢ㄓê柑硂琌

璶籜ㄥ褐┯ぱ玻穨の莱砛材˙碞琌眔毕Θ

ぱチㄠ

懂ǎぱㄏ辫ㄓぱㄏセぱ莱赣琌

ㄓ或穦跑Θㄓ㎡ㄓぱㄏ玂臔琌⊿Τ

ǎτ

弧и琌ㄈ┰╱蓟硂琌币ボ廷

璶懂克粄醚廷懂咎廷玂癸盢ㄓ璸购琌

┯钡ㄈ┰╱

蓟莱砛ぇ

材Ω懂陪瞷⊿Τ砫称э秈翴はτ

饥玂莱砛Θ碞玂琌щ伐闽猔ο

竤堕堕妓琌硂杠ì琵懂ぃゲ踞み砆苯炳甡

硂琌单稯稲

砛Τ粄虫稲懂玥虫懂陪钵冠ㄤ龟ㄓ

弧琂虑帝渤Ωよ惧抠и碞

笵ノ贺よ猭币ボ廷璶粄醚廷獺廷穛廷稲廷

堡Τㄇぃ種иぃ獺蓟κ禗懂Τ闽珿ㄆ

玱ゼ禗苯и獺琌苯癸妮艶ㄆ稰ぃㄏ

痷苯冠い陪瞷苯ぃ穦讽ㄆ

Τㄤ龟常Τ诀穦粄醚硂獺廷竒菌廷

琌ぃ種妮艶ㄆ癸﹝丁琌痷Τ痷癸

ネ㏑猭眖ぃ╆帝粄痷腨德篈璓砛Гア▆诀

ア璶倒ㄥ羭ㄒτē礢びκㄓ程戳辣辽ㄈ

瑿縬膀服ネゅ步常笵睝ぃ闽みτΤ痴

绰ǎ瑿縬︽螺Τぶ计碭畕蛤繦廷猭辽玱╄

咀ㄤぃ筁荐緓τ

﹋ゝさぱΩよ陪瞷廷璶禗廷琌

縒痷廷琌稲毕緄笵盾癸陪瞷埃

钵冠钵禜砛廷ㄏノ籈穦吏挂跑綞妮艶︸杠粂種

猵粄痷腨德诡硂ち常琌陪瞷璶穛廷

獺綼廷盾



禠э跑

讽懂疭笿ǎネ㏑碞э跑瘤礛ぃ琌э跑

竒Τэ跑種ちㄆ

或э跑㎡癸篈э跑弧瑿㎝地痷硂

и澈ぃ笵弧硂よ单硂ぃ琌琌返

琌ぱ眖弧杠種ㄓ懂眖玡ぃ獺

穦硂柑さ竒菌獺痷硂柑礛э跑癸篈秨﹍倪

┤硂倪┤琌癸穛硂贺穛碞縀祇癸獺み

懂笿ǎㄏ獺ヵΤэ跑眶ㄓ材ンㄆ碞琌ミホ琖

毛Θ穦毛┮ミホ琖璶暗返獽琌

弧璶盽盽ㄓ穛懂Θ穛懂临弧

璝籔ии碞ゲ瑿㎝地и瑿㎝地碞琌

弧璶籔ミ钡闽玒ぃ琌眖ダユㄓ肚参獺ヵ硂琌

獺ヵ锣跑

懂笿ǎぃ癸篈Τэ跑秨﹍み穛俱獺ヵ

ネ秨﹍いみ硈癸窥癩矪瞶よΑΤэ跑弧┮

界倒ииゲ盢だぇ膍倒懂眖玡琌ぃ膍だぇ

瞷э竒笵ち癩碔常パ┮洁界┮璶盢讽だ

ぇ膍倒

辽ㄈ竧返笿ǎ笵琌糒瓸ぃ间瞓眖ネ㏑

锣跑硂竧返琌辽ㄈネ疭玂霉皑︹隔笿ǎネ㏑碞

锣跑眖メ斌窾ㄆ罷粄醚膀服瑿縬腳硂皑︹

隔琌玂霉ネ疭

﹋ゝ纯笿ǎ盾ê琌ネ疭琌ネ㏑

眔э跑┪琌ぃ讽ㄆ



挡阶

﹋ゝ笿ǎネ㏑ゼゲ眔э跑иみ籜猳

篈睭琵ㄥ眖啡ǐネ㏑眔э跑ゲ斗琌克

笿ǎ竒菌笿ǎ硂单妮艶ㄆぃ琌み瞶厩毙▅

徊旧酵┮

Ωよ钩и陪瞷璶иΤみ钩懂妓稲紏妮艶ㄆ

ㄥゲ琵笿ǎ廷懂┮ē克

碞ゲ克懂8璶и腀種眔帝妮艶褐稲紏

ㄥぃ┤и┦苝砱褒┦廷癸ぃ┤и芠├岿

廷穦タи

и癬琌ō眔帝矪ㄥ玂ㄓ毙穦êΤぐ

或闽玒穦タ毙旧璶みぃ耞ぃ簔碞



1997.10.05﹁べ碻瞶穦


肈ヘ蟟レ扒 竒ゅ承癘22~32

肈砆э跑膀Τ眔秤ネ㏑



まē

Ω量弧懂疭笿ǎ秈τ獺ㄏ

ネ芠基芠の獺ヵ常Τ伐锣跑┮疭碞Θ

ネ眔毕よ

–膀服畕Τ粄醚ネ眔毕よ硂碞琌иネ

疭琌и笵膀服畕獺ヵ祘ぃ琌獺眔毕碞衡и

临Τ砛竒菌惠璶ǐ筁懂琌ぃ琌陪瞷靡Τ

碞衡临璶э跑ネ㏑癸ㄇぃ▆┦

┮и祇瞷讽懂笿ǎぇ焊ネぃ

硋˙秸俱或笵㎡懂竒笵局Τち琌

界倒翴ぃ皌眔硂柑懂璶莱砛ぇ

畉ぱㄏ筁ㄓ过┏癸懂э跑ネ㏑懂稱㎝苯㎝

┤苯炳┮ノ搂―㎝硂贺よ猭ぃ弧ぃ癸璶懂厩

策璶揭碞琌璶籔ミタ絋闽玒局ΤΘ竧

ネ㏑筁眔秤ネτぃ琌Ч﹚氟吏挂繧碿ぃ琌笲ノ

羙醇ㄓ秆∕拜肈



セ阶

滁眔秤﹚竡

瑿㎝地ㄏ弧懂籔籔耕常眔秤┏眔秤﹚竡琌

ぐ或螟笵琌ゑτ盾讽礛ぃ琌耕ㄓゅ

琌管矮種

籔耕眔秤禬禫玌碞琌籔矮管竒眔

秤硂琿竒ゅ讽い硂瞷10Ω眖いゅㄓ常妓

ㄓゅ玱ぃ瞷Τ硂

ㄓゅ锭┦Τ眏Ё種莱赣弧琌眏Ё╧

︹ㄓゅ琌ㄠ琌弧︹ㄠ

ぃ籐痕惮τ懂籔耕眔秤硂琌約獂



ぐ或弧懂㎝耕管矮眔秤㎡硂眔秤ぃ琌

弧苯の褐ぃ琌弧┰痁產伦

碔癩玻τ琌弧ネ硂硂基芠ネ芠獺

ヵ癸τē常琌伐ま护の刚贝矪矪穦盿瞒秨苯

妓砱攀玌讽琌环瞒讽吏挂癸ㄓ量琌瞷龟

┮ゲ斗Τㄇ匡拒砛穦匡拒砱瓜泊玡痲蛤帝壁盧

案钩а纯竒陪瞷τアê妮艶褐铬叉硂ち

瘤玌讽いご绊ぃ瞒斌ボ籔耕竒眔秤

籔耕眔秤抖狝懂籔耕眔秤ぃ琌

阑毖τ琌抖狝懂眔秤ぃ琌ぱㄏ籔

篖给秤ぃ筁τ琌籐痕惮砆ぱㄏ篘帝пτ縜籐

ê琌痷タ眔秤秨﹍

懂㎝ぱㄏ耕ぃ琌ψ砰篖给琌艶泵ゃ懂

艶繷毛τ璶罛タ癸懂ㄇ竜碿のぃ▆┦ρ

и懂玱ぃ抖狝贺泵ゃ

懂ぃ抖狝み種┮弧ㄏ秤ぃ筁ㄏ

篘帝籐痕惮琵п端縜籐ぃ㎝ぱㄏ耕

Ч斌и泵ゃτ抖狝碞琌眔秤秨﹍

и–痷タネ眔毕膀服畕埃纯иネ疭笿ǎ

秈τ獺綼ㄏネ獺ヵΤ┮锣跑и临Τネ懂痴

蟟レ扒惠璶寸筁и惠璶籔耕и惠璶ō玱ぃ砆硂

基芠┮オゲ斗铬叉ゲ斗秤筁ゲ斗绊蛤繦硂碞琌籔

耕眔秤и–ぱネ讽いゲ斗暗∕﹚и琌ノ

基芠ㄓΘ彼夹非ョ┪琌ノ夹非Θи夹非㎡



иネ㏑いΤ琌ぃ尺窖ぃ▆┦竜碿

单稱р硂ㄇ癸奔τиぃぃ抖狝硂碞琌籔耕и

抖狝衡眔秤



禠眔秤闽龄

ぱㄏ籔篖àョ禜紉懂Τㄇよ籔種腀琌笻┮璶

狝懂ぱ┦獶盽箈ぃ甧狝ぱㄏ篘帝籐痕

惮砆э跑衡眔秤

籐痕惮琌ぐ或種㎡ㄓゅい籐籔竬琌

痕玥琌琌竲┏┮ㄓ粄眖竬籐

竲┏Τ兵惮Τ眏秖秖方繷Τ膀種

┮ネ㏑膀

τ篘㎡竧竒い疭琌篘常ㄣΤ疭種竡㎝舦羆穦盿

ㄓㄇэ跑ㄒせ217钢1043210集

5び31529隔51懂琌讽ネ㏑膀

秖方繷砆篘帝ネ㏑碞砆穝秖碞砆э跑

眔秤ぃ琌ぱㄏゴぃ筁τ琌砆篘帝侣ρи砆ゴ毖

衡眔秤

и稱綼帝秖醚種в筁粄眔

秤ネτぃ琌綼帝┮產秖のネ㏑碞Τи皋禕

竜碿ぃ抖狝瞷Τ讽も篘帝иㄏи玡礚

ê琌и眔秤秨﹍



把眔秤褐

讽懂砆篘帝ネ㏑э跑程褐碞羬ō硂Ω

ぱㄏ倒褐礚阶琁籔よ常琌Ч礚峰搏硂褐Ч

┮Τぃゲㄆ璸购┪硓筁い丁

碞琌эㄓΤ種竡疭琌砆э

穝帝璶倒穝ㄥの褐┪帝癸ゼㄓ盿

烩ㄒㄈ孽碙禥эㄈ┰╱瓣蓟弟碙禥ダ

э蓟┰瓣ダ﹁钮э罠猭ㄓ粂镁粂┘眔

種ホ繷毙穦琖ホ把42妓讽懂ъ逼澜

蛤萝砆э︹籔驹秤璶恨瞶籔

獀瞶ㄤネ㏑э跑ぃ琌管琌耕穝琌穝

玂靡琌ㄥ癘腹盢筁竜碿掸つ綪硂琌兜篴琌ネ夹

非



挡阶

и纯弧筁ぃ┤Τ箈璶ㄆ临種妮艶ㄥの

褐璶临種の璶ぃ琌獺ヵ稰ちㄆ

薄常矪瞶癸硂柑ぃ碞过┏癸懂盾

獺綼ネ㏑穦砆э跑墩ゲ璶竒筁礷泵ゃ㎝

穒矮1800瓣Τ畍琩瞶.ェ瘤礛琌膀服

畕ネ㏑ぃ纯籔Τ克籩闽玒ぃ腀種玡毛

谋眔メ羪Τぱみ竒筁泵ゃ∕﹚抖狝ネ㏑碞眔

э跑骸暗ǎ靡

и膀服畕獺ヵ菌祘碞琌ぃ耞泵ゃ㎝穒矮琌程沧иゲ斗眔

秤籔耕璶眔秤ぃ琌ゴτ琌璶禬禫玌芠├籔耕

璶眔秤ぃ琌璶э跑τ琌璶狝

獺琿丁穦ǐネ蟟レ扒ゲ斗矮籔

矮τ讽ネ㏑膀秖方繷砆篘帝τ过┏狝

玡碞琌眔秤Θ竧璶盢程褐界倒





1997.10.19﹁べ碻瞶穦


肈ヘи癦蠢㎡竒ゅ承癘き

肈ヘи癦蠢㎡ 竒ゅ承癘き15~21

肈粄醚碞ぃ幢蠢



まē

Ωи纯矗筁锋ぇ┮ぃ├侣碿紈厨ぃ琌膀

ぱ┦ぃ琌咎緄ひ翴琌粄醚璓

臮ネ礚阶Τぶ眞螟璚贰常獺硂琌

醇紌逼の璓弧ぃ琌琌

ぃぃヴ教筁デ埃みい倪

琌盢ネΘ碞耴篴模籔

セㄓㄆ薄莱赣衡琌Ч挡Ыㄆ龟锋㎝

ㄆ薄﹟ゼ挡碞琌克懂锋みい倪

弧┪锋胔и酚帝и眖玡ち碿ìì厨確и

眖硂ㄇ羠代и弧倪Ч琌

ぇみぇ浮癸锋ぃ獺ヴ璓稴眔锋端みぃ琌极



讽砆粇穦ぃ穦Τぃは莱и甧眖硂ㄇは

莱ê艶㏑春Τㄇ琌极╒╒だ臛秆睦

羘砫称ê粇穦璝ぃ癚そ笵荡ぃ絵ヰ锋ぃ琌

琌端みぐ或ㄓ矪ご礛ぃ獺ヴ璓硂

ㄓ甡┤の倪讽い眖锋は莱и讽﹚ㄤ龟

琌ずみ放琗辆

眖柑眔ㄓ㎡锋癸杠癸и紇臫瞏碞琌

и癦蠢㎡



セ阶

滁锋ぃ蠢

锋弧и癦蠢㎡ぐ或琌蠢蠢ㄓゅ

竡Τ[钡尿]種ㄒ癘43癘更霉猧钡尿┮霉暗

︹硂钡尿碞琌蠢碞琌讽┑尿舦琡43



︹獺琌縒痷Τ蔼舦琡钩い瓣ㄓ

獺ヵ獺Τ蔼ちиぃㄤ嘿ぇぱ砆

︱毙瘆胊硂贺芠├┮иい瓣盽盽弧垦ㄆΘㄆぱ

暗ぱρぱΤ泊诡睝单单窖

摸杠粂

堡иい瓣瘤粄Τぱそ笵玱盽盽璶蠢ぱそ笵

璓炳穖临弧琌蠢ぱ︽笵

馋獶︹穦Τ蠢策篋盾玥ぐ或锋穦弧и癦

蠢㎡иぃ笵и笵琌ぃい瓣穦稱蠢ぱ砛

膀服畕穦稱蠢

蠢ぐ或㎡蠢稲鸡姬腊盾狦琌ê

絜ēΤ弧鸡姬砲絘碞琌倒瑿㎝地到︽瑿㎝地ゲ纕临

堡ゑ耕ぃ琌τ琌尺舧糵胓籃阶耞

单びぐ或穦硂妓㎡и耴и芠诡Τ

ぃ粄醚硂贺ぃ笵埃临Τ蔼ぃ笵

硂琌︽そ竡ぃ笵ΤΤ舦糵胓籃

ぃ獺碙硂贺砛嘿琌膀服畕み玱ぃ獺狝

そ竡癸ぃ╆帝贺碙篈癸碿胓籃

び淮ぃì琵糂チㄠ

ぃ单硂妓ぇ丁ぃ籃碿

筐筐ぃ笆爱碞笆も籃碿硂碞琌い瓣┮弧

蠢ぱ︽笵

硂ㄇ骸タ竡稰そ竡み玱帝ㄇ翴程膀セ

ぐ或夹非耞琌獶到碿弧或妓ōだ戈璶

蠢ぱ︽笵螟笵竒惠璶ㄓ钡尿硂妓舦盾

Τㄇぃ蠢琌膀礚稰┪稱崩砫ヴㄒ懂ぃ蠢

倒┰挡承2︹ぃ蠢洛獀夫浩痜

き7ぃ蠢琌膀礚砛и笵

ぃ琌礚稰磏

锋玱琌Τご辆放琗みぃ幢籃

ぃ竡端甡筁暗㎡粄醚盽尺舧ш簍

à︹ぃ獺珿Τぱ︽笵ぇ︽锋ぃ腀

粄醚穛獺┮碞ぃ蠢籃

禠锋粄醚ㄇ妮┦

粄醚そ竡

锋ぃ厨確ぃ琌包ぇく琌粄醚そ竡笵厨莱

もい琌粄醚そ竡癸そ竡Τ獺み

霉皑彻19竊弧ииゲ厨莱

镁ゅ竡琌[眎タ竡]厨莱镁ゅ竡琌[籃]┮俱杠

種碞琌ゲ璶眎タ竡ゲ璶癸ち︽ぃ竡琁︽籃

讽锋瘤礛⊿Τ弄筁霉皑帝蛤Τ闽玒

┮睲贰笵ぃ琌ぃ蠢胓籃碿︽

τΤΤ舦糵┪胓籃

弧硂柑и睲贰ō膀服畕癸﹠タ絋篈琌ぐ

或

и莱赣斌厨確み┪砛Τぃ厨確ぃ琌琵碿硃换猭

⊿Τそ竡ē盾ぃㄤ龟厨確ぃ单︽そ竡︽そ竡ゼゲ琌厨確厨

確琌眔竜端甡纯竒眔竜端甡筁и盢┮端甡の礹璚Ч

临Ξずみ祇そ竡琌磅︽籔籃ぇ丁ゼゲΤ

ぐ或こ璶デ竜そキ掉

玭吩縲獺︱毙竒盽砵ㄇぃ赣砵竜デ璓瓣產笆亢ぃ

砆砵竜むщ綼化璑防奔玭Τㄇ赣竜デ

吩稱快猭秨叉旧璓瓣產獀ぃ硉防吩璝盢デ竜竜

デ硂琌︽そ竡玱ぃ琌厨確︽

锋琌Τそ竡甁の礚阶琌臔矫猧矗產い快

ㄆ┪踞ヴ猭ρ甠快ㄆ粄痷捣ぃ璭┶荡竜碿笵琌

そ竡ǎ厨確㎝そ竡セㄆㄢㄆ

硄盽ゑ耕甧琌癸常ぃ癸琌

てō┮稱籃阶耞糵璝笿こ產ъ诀穦碞

稱厨確

膀服畕讽Τそ竡み玱ぃ厨確み璶笵ゲ厨

莱 弧礚阶琌街常ぃ碿厨碿┇玡き15

粄醚醇紌

锋ぃ幢蠢胓籃材贺琌粄醚醇

紌フ琌虑帝耳И菇碿锋薄挡ㄓ龟瞷珸毕ヘ

璝и獺膀服畕ㄆΤ醇紌盿烩碞ぃ穦稱蠢胓籃眔

竜и

粄醚稯稲

锋ぃ腀蠢籃ぃ竡埃ぃ幢そ竡

舦Τ糷縩伐ê碞琌稲

锋琌粄醚稯稲璚ぇい竒菌稯

稲⊿Τ环瞒さぱ纯竒菌筁稲ㄓだㄉ倒

锋弧иゲ緄и琌眏粂ぃ琌約竡痴稲

琌ちō闽稲克稲琌種в稰薄ゑ耕家Αず

み痷港闽胔瑿縬弧こ寄璶稲璶

隔せ26锋フ硂痷瞶┮笵璶礛ぃ穦稱蠢矪

籃膀服畕莱赣



挡阶

堡框狙琌さぱㄏ琌膀服畕穦尺舧蠢蠢

阶耞胓籃︽厨確ㄆ玱琌︽そ竡琌ぃ尺舧и

硂或暗廷ぃ琵и蠢廷阶耞耞Τ碞琌

狶玡5懂11癸﹠ㄆ薄ぃ璶иみ胔τ

厨確琌璶и伐圭琵˙钮咎縩伐到こ寄 



1997.11.23﹁べ碻瞶穦


到曠野歇一歇

到曠野歇一歇　　　　經文：馬可福音六：30~31

略述背景（六：7）

    門徒回來做工作報告後，耶穌不要有工作檢討，只叫他們去歇一歇。何謂歇

一歇？原文為〔安息、安逸、暢快、快活〕。也就是放鬆，作正事你不能放鬆。

    一般人以為愛主、成功的人，就是必須不斷的工作，不可以休息。尤其中國

人並不是很注重休息，放個寒暑假一定有許多寫不完的作業，還有輔導課、補習

（周蘭如）。隔週休二日，直到今年才開始，歷史性的革命。

    為什麼不注重休息呢？因為〔業精於勤而荒於嬉〕、〔吃、喝、玩、樂〕。

即使休息、遊玩也必須帶著沈重、嚴肅的使命感，因為要走更長遠的路。戶外活

動是為了反攻大陸、解救同胞。將人塑造成工作狂，在解經書提到這段也略過。

但主耶穌的觀念是去安息、安逸、暢快、快活。

    主耶穌歇一歇的目的在哪裡？聖經說因為人多，人多的地方就吵雜，他們的

工作也跟著加多，因此顯而易見的，他們去曠野歇一歇的目的，就是遠離人群，

安靜一下。在觀念裡面，人多應該更努力，事工多應該加班。但主耶穌反而帶門

徒去休息。其目的呢？他們連吃飯的功夫也沒有，也就是要好好吃頓飯而已，主

耶穌知道門徒是人，他們有疲倦，需要休息，需要安靜吃頓飯，使自己快活一下

，那並不是罪惡。與弟兄吃飯，不一定為了談道。如果是，容易流於功利（敬拜

服事不一定為了蒙福）。

    如果說今天教會辦了郊遊，你會參加嗎？如果你參加了，會不會有罪惡感？

我們的觀念已經以為，休息是可恥的行為，放假是背叛的表現。於是乎，我們認

為一定要將時間排得很滿，才叫屬靈與愛主，本來要歇一歇的，反而不得安息。

簡春安。牛媽媽。傳道人退修會，退修會與靈修會的分別。

    如何安息？與主同去（在），不能忽略靈修，要與主親近。暗暗：私下，專

屬自己，不必張揚和炫耀。今天的退修會。

1998.05.24 于西屯循理會


題目：復活的凱歌

題目：復活的凱歌　　經文：約翰福音五：25~30

主題：悔改的行為當與悔改的心相稱

引言

本論

    暫時的復活：神以大能叫一個死去不久或多時的人復活，這些人雖然復活，

但還會再死。例如：撒勒法寡婦的兒子，書念婦人的兒子，拿因城寡婦的兒子，

拉撒路。為什麼叫他們復活呢？難道上帝特別愛這些人，怕他們的親屬傷心？可

是沒道理，因為他們還會再死。其實是要見證上帝是獨一的真神，生命的主宰。

所以這例子並不是很多，也不是每個人都會經歷到，更不要以為愛主的人會經歷

到，事實上大多愛主的，都沒這種經歷，彼得、保羅…。如果我們真相信上帝是

獨一真神、生命的主宰，有沒有這種經歷並不重要。

    靈性的復活：是指與上帝關係的恢復，上帝曾經告訴亞當，吃善惡果的日子

必定死，他們吃了卻沒有立刻死，那是肉體沒有立刻死，但與上帝的關係卻徹底

地決裂，這是靈性的死，當然也就帶來肉體的死。對於這種靈性的死，生命的主

宰上帝，當然也可以叫以死的靈性復活，也就是我們與祂的關係雖然決裂，上帝

確有辦法，使我們與祂和好。（弗二：1，5，6。西二：13）這也不是每個人都

有的復活，唯獨悔改歸向上帝信靠主耶穌的人才有的復活，因為這種復活是指靈

性的復活，跟上帝關係的恢復。

    末日的復活：這是在今天經文所說的，在末日的時候所有的人都會復活，（

不是信主的人才復活），但行善的得生命，作惡的被定罪。這不是說人雖然不信

主，只要靠善行也能得救。因為知道主耶穌是對猶太人說話，主耶穌是說不要以

為你們是猶太人，亞伯拉罕的子孫，就必然得救，如果你們不結出悔改的果子與

悔改的心相稱，上帝的忿怒一樣臨到。這善行就是指要結出悔改的果子，行上帝

所喜悅的事。

    在信主服事主的幾年當中，最近有一些想法，到底基督徒是否真相信末日的

復活，神不會因為猶太人是亞伯拉罕的子孫，就通通有獎地包他們進天國，他們

必須也要悔改。同樣地今天上帝也不會，因為我們又受洗，加入某一間教會，參

加一些聚會，擔任一些職務，就保證進天國，除非我們真有悔改的心，結出悔改

的果子，

結論

    末日及復活一定有，不必擔心，要擔心的事如何面對末日的復活。

1998.04.12 于西屯循理會


肈ヘ嚎﹁猭浆 竒ゅ承癘46~52

肈璚螟い莱讽綼



まē

и纯セ︱毙膟弧[產產芠めめ琱攫

崩滤芠敌履の稯磀ㄆ龟芖チ丁獺ヵ繷芠

敌履絋琌会舧も本︱痌獺畕穦├粀[芠敌履]

腹┪竒〨├Чぇ碞穦├玭礚稯磀毕璚毕螟芠敌履

眖硂ㄇ瞷禜иぃ螟フみぇ┮稱耴芠敌履緔秤筁窖

︱琌Τ稯磀み毕璚螟セ┦膀甡┤璚螟

τ璚螟絋琌丁┮み碝―毕璚螟

︱毙琌眏秸ネ骸璚螟﹙毙ネΤ璚ネρ

绩穦稲瞒き潮―ぃ眔τ硂ㄇ璚螟琌或ㄓ㎡

﹙毙癸璚猭琌デ竜硑腲疭琌︱毙狦厨莱阶

粄ぇ┮璚琌デ竜硑腲絫珿┮瞷ゲ斗璚纕临竜杜

琌Τ砛妓璚赣秆睦㎡琌︱毙盢ぇ崩玡狦

闽玒玡デ竜硑腲临⊿Τ厨莱┮さゲ斗璚纕临︱

毙癸璚猭琌磀芠瘤弧璶せ睲瞓癸璚玱琌磷ぇ斑ぃの

Τンㄆ碞琌盢ее奔

い瓣晶產稱祔稬縩伐翴﹕粄ネ紐眞贾璚琌

ぱ倒縤絤诀穦はτび筁滴ネ穦ㄏ罶年璓防荡τぃ

硂贺縩伐稱琌癸矪璚いΤ腊ぃ琌程瞶稱

ぃ穦秈瞏诡谋璚

癸璚膀服毙稱琌ぐ或㎡Τ狦琌稯稲

莱赣璚狦ぃ璚碞ぃ琌稯稲

狦ぃ璚碞ぃ琌琌ΤΤ秆睦秆弧

璚琌デ竜┮┷ㄓ〨禔埃獶过┏粄竜э玥ぃ璚

ㄆ龟硂贺秆睦ご礛涧睱癸竡璚⊿Τ瞶秆睦㎝︱毙

芠├⊿Τび畉⊿Τ痷タ瑌诡璚の┮盿ㄓヘ

璚常琌竜腲τㄓ盾竧竒琌Τ硂贺毙旧琌狦

竜τ璚碞ぃ穦Τ好碽癸璚好碽莱赣琌Ч礚禿琌

タ薄璚程ㄏ好碽硂琌Τㄇ鼓ρぱ礚泊膀服畕癸

ぃ幢砫玱穦甀

而吹粄璚螟ぃ﹚琌贺〨禔τ琌贺基羭ㄒτē瓜

礶肅︹Τだ璶浓Λ俱砰び锭る獹猳縊常祇

иぃるぃのら碞谋眔莱赣埃奔る獹る獹Τ眔基

Τ縸芉綥单ぃ笵秸иぃ稰谋并笵

碞粄芉┪綥⊿基и妓ぃ粄ネ璶е贾の舧

紐端の泊瞈碞ぃ莱赣瘤礛盢ㄓ穝ぱ穝琌ぃ穦Τ紐端

瞷さ琌惠璶

琌癸獺綼琌璚ぃ瑿縬弧[

Τ璚螟みи竒秤]禗и

琂璚碞ぃ玂霉琌礛綼玂霉肚褐ぇ

纯毙旧隔眔├矗单毙穦膀服畕弧и秈

瓣ゲ斗竒菌砛羮螟]畕22纯癸┇蓟霉ェ瓄畕弧

笵и眞螟琌㏑﹚]┇玡3琂琌㏑﹚碞ぃ

磷狦磷碞ぃ㏑﹚狦弧硈み種蛤繦秈ぱ瓣

ぃ璚и碞莱赣稱タ絋篈ㄓ癸

璚

さぱи竒ゅい┮弄锋セㄓ琌穛

克痥稲淮籜冠いボ盢ㄓ璶Θゑ渤

岸硂ちま癬ぃ骸烦砆

耳Иτ盢芥甁のィㄓ甁の臔矫も快ㄆセㄓち常

抖ダ稱つま锋砆锋竡タ腨迭┶荡τ磑槽Θ盢锋

粃炒菏夯ㄓ籜鸡姬τ夯谤ヾネだ嚎﹁の

猭浆

ㄓ㎝い瓣妓Τㄤ種竡Τ琌├ㄇㄆ薄獴

ネネ瓣紋胔ふ集﹁﹁絨锋倒癬嚎﹁種

ㄏиаち璚倒Ω猭浆竡ㄏи璚

よ脖



セ阶

滁锋璚琌ぐ或

┏锋璚琌ぐ或硂璚種暗璚礚猭Ч種琌弧

锋砆芥ィぃ伐ǒ璚Τ暗ぃЧ眔パ琌

换换礚戳硂琌贺礚辨礹璚讽ǒ璚Τ戳デΤ菏夯

ぱ锋礚戳龟螟г瑻

璚贺種琌瑀甡竜腲碿硂琌琵锋稱癬璚琌

のダ碿瑀甡ぃ琌拜肈狦琌拜肈临

翴玱琌炒甡



禠璚

锋ぐ或穦璚ぃ琌デ竜иさぱ秨﹍Τ弧竡穦

璚锋璚ㄢ兵旧絬材琌砆芥甁のτ砆芥甁の璚

瞶パ埃耳Иぇ碞琌盢碿︽常禗克Τㄇ厩

锋尺舧ゴ厨胐τ藕穐琌獶蔼иぃ琌粄

ぃ腀種㎝竜Т癸竜窩唉泊超唉泊τ盢碿︽厨τ

ぃ甧г竜綝ㄓ厨確の寄郎琌Τ圭﹉緄毙穦

穦瓁钉锋ぃ琌硂贺┮ゲ綝ㄓ锶

材璚瞶パ琌┶荡竜碿淮竒籔竜ぃТ

碞┶荡竜锋璚ぃ琌デ竜琌┶荡竜

膀服畕璚Τ琌眔竜ぃ宽︽痷瞶の粅㏑恨

毙狦琌硂妓み薄临ぃび畉琌㏒パ稲璶恨

毙璶琵и眔痲矪竧间Τ璶и粄竜э碞籜鸡姬

眔砵琌璝瑀甡ぃ琌拜肈τ璚ずみ碞ぃ琌甧

钡и╆ぃそ竡ヴ咎硂妓ㄆ祇ネ

さぱ琌ぃ琌竜τ璚Τ琌┶荡竜τ璚

㏄把筿国瞣ц砛牡诡﹛﹛疉尔钡胳革⊿Τ┶荡竜碿τ

綝掉硂贺ㄆиぃ穦借好ㄤそキ┦琌厨いΤ蹦砐ㄇ牡诡

ぃ籔竜Тぃ瑈τ逼澜秸熬环跋膀服畕

ネいョぃネ螟磷竜璚礚杠弧竡璚螟

瞶秆Τㄇ稲膀服畕ョ璚帝暗ǎ靡痷瞶ネ

いㄒそ厩穦



把锋癸璚

璶瞒秨璚ネ疭ぃ妮琌タ盽ㄆ锋

ぃㄒ纯竒ъ诀穦瞒璚碞琌猭ρ皊現秆冠

辨皊現癘├腊毕夯琌皊現а癘╟いㄢ

硂ㄤいΤ種

Τよ猭璶锋Ч綼珸毕ぃ琌綼癘

├眖硂ㄆいㄏ厩穦Ч綼┮倒ㄠ癘├

ㄥа癘璚ㄆㄏа癘ㄏ璚よ脖琌ち常

琌璚Τ贺種碞琌辆獺綼硂琌贺璶

毙旧璚い莱赣辆獺綼Τㄏ眖璚癘拘いǐ

а癘Τ管埃ぇ種︾ゑㄈゅ眖癘拘いア碞琌腊и

ぃ硂ㄇ竔竕

璶и厩穦Ч綼ぐ或厩穦ぐ或ǐ璚┮紇

臫ぐ或璚よ脖

锋癸璚癬暗ㄏ竒菌ㄏа癘°

а癘ぇ竡ㄏ脖~脖ぇ種>



挡阶

痙璚倒Τ基膀服畕莱稰み璚⊿

Τン琌ぃ琌獽琌脖Θ禥獺み脖癬ㄓド盭

ǎ靡纯Τ畍琌▅ギ皘皘玱ぃ钮赋ㄆ穦杠暗安眀τ綝秨埃

┰Τ课粂弧狦Τ锭碞穦硑Θ‵簔



1997.11.02﹁べ碻瞶穦


肈ヘ采沉 竒ゅ揩褐

肈ヘ采沉 竒ゅ揩褐23~24

肈膀服畕讽钩采沉甀府и挡采篴模



まē

︹琌沉┪沉┮沉︹琌贺盽

ǎ笰硂柑瑿縬ノ︹盽ǎ沉暗ゑ畴禗畕

腳禥痷瞶廷弧采沉ぃ辅ご侣琌采璝碞挡

砛采ㄓ┏沉琌ぐ或瑿縬硂ゑ畴琌稱禗иぐ或㎡沉

琌瑿縬廷揩褐柑–硔瑿縬矗篴模常琌

璶琜確τ弧瑿縬弧狦廷碾瘤礛

玱挡砛采ㄓ礛τ逮ぃ┮瑿縬穦㊣

―摆!―毕и叉瞒硂杠網锣弧и琌硂ㄓ

讽礛瑿縬硂琿杠ぃ琌陪廷毕奴廷彼㏑稲

廷玡礛抖狝琌倒и┮Τ蛤繦廷膀服畕伐璶

ㄏ㏑иさぱ碞箇称眖ㄢ翴ㄓ瑿縬倒иぐ或ㄏ㏑



セ阶

滁沉璶辅彼ネ㏑

瑿縬ぃ盢ゑ畴聋沉廷ノ聋沉ㄓゑ畴┮Τ蛤繦廷

膀服畕廷弧и琌沉ぃ琌沉τ琌采沉ぃ琌沉

砋沉帮沉猔種ぐ或琌采沉㎡采沉ぃ

ぃ獁ぃ﹃Θ兜铃拦ō狦Τ尺舧拦沉兜铃êゲ

斗ノ沉ぃノ采沉

采沉斑ノ硚琌ㄏウΘ贺盢ウ甀镁ゅ

采沉采ぃ琌〃a〃虫采琌贺種传

ēぇ瑿縬弧и琌璶Θ贺ê采沉硂采沉斑ノ

猭碞琌璶辅

ぐ或琌辅㎡┮琌иㄆ盺炊筂

量猭碞琌и毙穦τ辅碞Τ防甀府種

ぐ或暗甀㎡甀碞琌ノ猟Ч滦籠籔筳荡羭ㄒτē讽

иǎ厩ネσ刚礗籌膥淳ぃ痸ぃヰ玡ノ弄

ぃ瞶Τ硂贺春и嘿甀璚弄甀繷ヱи

ǎ箉盡み暗╯τぃ耑澈盢胔况讽Θ蔓矹礜ㄓи

嘿甀繷璚稦┮瑿縬璶и采沉辅甀

碞琌璶ииㄆ盺毙穦盡みЧ彼τぃ

ヴ紇臫のま护

Τ痷タ彼甀府ノ

玡Ч斌種ǎЧ彼抖狝硂妓甧蛤皌

毕ㄏノΤ砛ノ膀服畕ぃ﹚琌陪

划ぃ﹚琌蔼ゆ璝腶猠﹚琌τ腀種彼

盢甀

睲ソチΤㄓ璣瓣獵毙拦紈ネ畍籜

㊣碞ㄓい瓣肚褐骸睲ソい瓣ぃ皑睹哀筂痚

痜骸琌祍搁癬硂贺碿吏挂拦紈ネ畍ぃ⊿Τ膊攀

璣瓣滴続ネτ稱ǐ繷隔はτ縀纘璶钩采沉甀い瓣

硂遏Τ璣瓣ぃ琌ㄉ睲褐τ琌璶㊣苸獵膀

服畕ㄓい瓣肚褐毕艶活ミ毙穦ㄠ拦磃ゝゝ烦

痜τ筁拦紈ネ畍ゴ阑ご绊璶钩采沉甀い瓣

硂遏⊿毙瞒秨荡ぃ瞒秨皑搂还毙皑昂畍

Ш﹟竊畍谅絥畍单临Τ砛ぃ常砆┛菠

玱琌盿烩よ钩采沉辅ê

砛Τ穦粄钩采沉辅甀ê琌肚笵毙

竡叭ぃ闽иㄆ璝稶膀服畕Τ硂贺芠├毙穦碞穦稶睤

稶ぃ確砍痷タ弧癬ㄓ–膀服畕常琌采沉常莱赣甀

砛硂ぃ琌絞舧獺瞷Τび膀服畕稱钡

褐玱ぃ腀彼и璶稱狦Τ场ó玱ぃ秨

皑隔Τ筿跌玱ぃ琵Μヴ竊ヘ叫拜硂场ó硂筿

跌癸τēΤヴノ矪盾妓磟匡иΘ采沉贺

璶и辅挡龟и玱ぃ腀琵盢и挤蓟沉バ柑и硂采沉贺

癸τē琌礚ノ矪



禠沉璶挡龟肚┯ネ㏑

沉ぃ琌甀府τ甀府τウ甀府の常琌挡

采瑿縬弧采沉ぃ辅ご侣琌采

硂柑采ぃ琌虫采硂柑采琌礚砆

┻斌種ぃ腀種甀癬ㄓ羙

ぃゲ璚基ッ环玂痙暗ぃゲ琵

瑿縬暗讽┮狝ㄆ盺毙穦臸碍ю阑ぶ﹋ゝ窽

毛㊣―瓣驹啡ぇ讽笿ǎ產

Τㄆ珿祇ネτ猧のぃ毛碝―矪瞶拜肈

砰はτǐぇ癸產⊿Τ翴砫ヴ籔粄

稰筃阶硂遏甀ㄆ龟硂ㄇぃ腀甀

筁稲┮蹦玂︽笆硂贺ぃぃ羙はτ鸡

琌竤砆┻斌

и纯贺筁沉贺Ω⊿丁贺ㄤ緇贺獽

娩筁稱贺贺沉玱祇瞷ê沉贺Ν碞砆挛矱

ぃ腀種甀膀服畕妮艶ネ㏑程甧赤ア程甧砆臸

碍奔稲堡ネ㏑碞璶ア赤ネ㏑

Τぃ狝逼の盿烩τ咎種传毙穦はタ

柑常妓┪穦谋眔▆竀璶拒れτ聪硂芠├タ絋

盾璝Τ采沉硂柑贺ㄢぱ玱谋眔ぃ║癬ㄓ传よ贺碭

ぱ谋眔借び祑┮癬ㄓ传よ贺и獺ぃノ碭Ω硂采沉

碞咎種传狝ㄆ盺稶繵羉膀服畕艶㏑眔稶е

狦腀種辅㎡弧硂采沉璶挡砛采

ㄓ镁ゅ挡琌ゼЧΘΑ碞琌弧ぃ琌挡Ω采τら確

ら確ぃ耞挡龟砛采砛ぃ琌计秖琌

借秖砛镁ゅΤ尖種采Τ

盖種辅ゲ眔砛妮艶盖τ硂

ㄇ盖琌尖骸ネ㏑

拦紈ネネ钩采沉甀府い瓣硂眔帝砛妮

艶盖ぃ盿烩礚计い瓣э耴㊣苸礚计璣瓣獵膀服畕

膍ō毙さ瘤籜┮承快い瓣ず穦瞷

膀服ㄏ刮ごぃ耞Τ毙ぃ耞い瓣の喘磃

褐砛Τ秖盖碞硈ㄠ拦く畍甝拦ッ懊畍

纯甝拦残纯畍纯纯甝拦膥﹙膍ō芠拦紈ネ畍碞采

沉辅瘤礛玱ぃ耞挡砛Τネ㏑肚┯采ㄓ

﹋ゝи常琌┮磟匡璶挡采ê聋沉и斑

ノ硚琌辅碞挡砛采膀服畕┤辅

筐筐ぃ甀郴籈穦暗搂玱ぃ腀種㎝毙穦Τ瞏闽玒

ぃ腀種甀硂挡狦㎡獶ぃ玂はτ赤ア┦㏑

и琌聋沉盢и廷璶и挡采и碞ぃ

璶淮┛硂柑ㄏ㏑硂琌秖倒и钢せ5~6狦

谋眔硂Τ拜肈êぃ琌拜肈琌拜肈ǎ﹋

ゝ硁畓ǎ吏挂螟ǎ┮羬ぃ種玱ぃǎ

もぃ笵硂ち常琌珿種倒ら㎝獴毙硂采沉

祇Θ挡采┮穦盢倒瓄玭讽Θ砲ぇ





挡阶

琹羘弧璝ぃ溃抉芕Θ错ウ碞ぃΘ猳璝ぃщ覆靛

钍ウ碞ぃ跑Θ皊皑昂畍弧圭腀縉荷ぃ腀Υ奔れ繷

ぃ縉穢盢ㄓ穦籊Υ采沉ぃ辅ぃご侣琌

采τ穦砆矱奔璝辅ぃぃ穦砆矱奔はτ挡砛

采ㄓи琌┮挡ㄓ采辨иノκг瑻

璚彼み毙穦い甀挡砛采



1997.06.01﹁べ碻瞶穦


萬古磐石

題目：萬古磐石　　　經文：出埃及記十七：1∼7

    我們說道以民在缺乏食物的時候，他們就發怨言，責怪摩西不該帶他們出埃

及，也等於是在責怪上帝，因為出埃及是上帝的計劃，不是摩西的計劃。當然上

帝也按著他們所需要的，賜給他們食物。也藉著賜他們食物的事上，教導他們屬

靈的真理。這也就是我們前面幾次所宣講的道理─〔神蹟是神蹟，但神蹟不是只

是神蹟，每一件神蹟都帶著上帝所要啟示我們的屬靈真理〕瑪拉的苦水變甜，天

降嗎哪；都蘊藏著豐盛而寶貴的真理。

    雖然上帝一次又一次的行神蹟，教導真理；以民是否因此就甘心樂意地敬畏

上帝、全心愛祂？不。我感覺以民劣根性很重，從出埃及以來，每有一天不發怨

言，沒有一天不給摩西找麻煩，沒有一天能好好地敬畏上帝、信心倚靠祂。雖然

上帝一次又一次地教導，還是沒學會。我們再看這次的瑪撒事件，當以民走在曠

野，沒有水喝，就向他們的領導人、主管反應，希望喝水，我想這件事情，其實

並無不妥；因為每個人都要喝水，那是人生命三大要素之一，他們沒有說要喝啤

酒。可是我們都知道這是不但摩西很煩，連上帝都不高興。

    為什麼？難道在曠野那麼熱的地方，想喝個水也是過分的要求嗎？不，不是

要求的本身過分，而是在要求的態度上，令上帝不喜悅。

    哪裡使上帝不喜悅呢？他們在摩西面前爭鬧：控訴（定罪）、斥責（好像摩

西做了天大的壞事，非得用一些沈重的話與責備不可）、肉體搏鬥（摩西說百姓

用石頭打他，沒有說謊）。

    為什麼以民爭鬧？他們認為自己有理，在曠野一切的不方便，都是摩西一個

人引起的，都是摩西的錯，不應該帶他們出埃及。所以用審判官的態度，定摩西

的罪。這是自義的心態，這種自義的心態所帶來的結果就是論斷、定罪。在新約

時代，保羅嚴厲指責這種行為（林前五：11。六：10。）

    因為這種爭鬧的行為，帶來的傷害很大。因為領袖會受到打擊，特別是在這

種困境，領導者的壓力也很大，如果以民再給他爭鬧，摩西不崩潰也難。

    他們在人群中發怨言：以幾乎聽不見的聲音表達心中的不滿，他們除了對摩

西發怨言，也再群眾中發怨言。

    傷害：發怨言有罪，不是人不能表達自己的意見，是因為懷疑、毀謗神。另

一翻譯為背叛；他們行背叛的行為，極具破壞力，使軍心渙散。

    有時再一個團體裡面，多半的群眾是沒有意見的，但少數人的話語常常會影

響群眾，他們在上帝面前行試探：試探：試驗其品質，舊約中被禁止（申六：16

），其結果不見迦南地。他們懷疑神同在的應許。

    以民因無水而抱怨，不是環境的關係，環境只是導火線，真正的主因在於他

們所存的是不信的惡心，從人對環境的反應了解它的靈程，這也是他們進不了迦

南地的原因。

    林前十一說神不喜悅他們。那應該如何呢？無水是需要反應沒有錯，但態度

不對，他們以試探發怨言的方式，基督徒應該是祈求。

    今天在教會中，也有類似的情形，我們如何處之？應當學摩西呼求？在最困

難的環境中神同在。

屬靈的教訓：

磐石是基督

不可發怨言，表示對神沒信心

受洗未必得救。我們是神所喜悅的嗎？

1998.05.03 于西屯循理會


肈ヘ褐 竒ゅビ㏑癘1~14

肈宽︽瑿㎝地笵琌籜褐ぃ猭



まē

い瓣ぱのや皌Θせヒ碻吏璸衡烦

ㄏ甧癘拘碞盢や皌贺笆Θネ╲

よ獽璸衡闹い瓣尺舧虑贺笆ㄓ暗ぃ秆睦

癚ゑ弧琌и碞弧п锣爱璶盢墩锣

纔墩さ琌碞坑弧褐琌碞Τㄇ笰チ句礶

き唉ρき褐羬

羆尺舧镣磷た不褐硂琌タ盽瞷禜ぷㄤい瓣Τ砛

よ猭戳穦琌笰句るら嘿癳

璶癳產い┮ㄑぱ畑ド厨硂產さ到碿

∕﹚硂產た鹤褐琌碞非称ㄑ珇疭琌并翴ㄓ并

并糒琵ウぱ荷弧杠ぃ弧胊杠玥紂い褐

さキ籜褐ベき┪拒▆òら秨┪秨カ挡

穝ヰ安秨﹍穝硂或暗琌钡癩琵さ祇

カ

礛τ硂或暗狦㎡產常叫埂耻ì倒縸狦并并

糒琌た鹤褐ご螟癴產常匡▆òら秨┪秨カ

產穨罿莲ご礛ぃ瘤礛竒筁砛﹙毙畍翴街玂靡

さゲ礛褐琍蔼酚螟笵镣磷た不褐琌ンê或螟ㄆ

盾

и琌膀服畕и璶褐璶キ礛τиぃノ

┮孔▆òらよ厩单よ猭―眔褐硂穝戳丁и璶

酵膀服畕籜褐よ猭

セ阶

竧竒繷Τ闽痷界褐倒玥のず甧龟

ぃ秤猅羭さぱ碞既硂琿竒ゅㄓだㄉ

硂琿竒ゅ瘤礛ぃ祏и暗ㄇ俱瞶碞琌盢ウだ界褐倒

玥の界褐ず甧

玥痙種钮眖杠略宽︽廷粅㏑1291314

痙種钮眖ㄤ龟碞琌抖狝種癸杠粂ぃ琌钮

τ璶眖钮琌妮稰﹛钡τ眖玥琌︽抖狝

笵碞硂或量ㄓ讽初常钮ǎ琌Τㄇ穦酚帝︽Τㄇ

玱φ秈オφぃ讽ㄆ癸街褐碞眖∕﹚

┮瑿縬穦弧钮ぇ笵τ宽Τ褐隔28

笵璶钮璶眖

羭ㄒ盉籜褐璶т獺ヵぃみ︽㎡瘤礛

―碞ゲ眔帝и琌丁毛瑿縬弧琁ゑΤ褐и

眖ㄓぃ鸡姬絘腊Τ籜褐㎡

癸杠ぃ度璶钮琌璶抖眖

略ㄓゅ竡琌ň臔玂臔瞅攫癸璶狥

﹁и穦玂臔瞏┤ウ穕甡钩Τㄇ痓穨玂臔

┮緄ο单痓碞穦㏄瞅瞅芚ㄓ玂臔硂ㄇ笆

眔╡禲メ┪砆偿脋奔硂碞琌弧膀服畕癸粅㏑ぃぃ

淮┛繦獽ぃゴчΙ璶玂臔钩ノ芚瞅瞏┤妮

基芠岿粇稱穕甡粅㏑иみい礚

羭ㄒ竧竒弧ぃ氨ゎ籈穦妮芠├玱禗иユ悔璶

搂ぱ琌斑ノ眔ら竧竒弧獺籔ぃ獺ぃ璽砿妮琌基

芠玱粄璶薄щ種碞

┮璝璶籜褐癸粅㏑﹚璶略钩ノ芚瞅

玂臔程禥狥﹁妓瞏┤ウ端甡

弧狦и钮眖廷杠略宽︽廷粅㏑廷ゲ﹚褐и

硂┮弧褐и俱瞶琌

借よㄆ穨脖笰痓砍481112笰

坝礚ぃ3︾礚5產癩窾砮812

ネよㄠ籜褐411キ6礚┕ぃ812

﹡贾穨811

穦緍窾171014

妮艶よ耴竧チ9

挡阶

狦и痷钮眖杠宽︽廷粅㏑弧硂ㄇ褐穦羬

и28羬碞琌發ъ種碞琌弧ぃゲ

匡ぐ或▆òら暗ㄆぃゲ匡﹚ぐ或よ

璶㏑硂ㄇ褐發и候候ъиぃ璶常ぃ︽Τン

ㄆ钮眖廷杠宽︽廷粅㏑

1998.02.01﹁べ碻瞶穦


祂是誰？

引言

    今天是清明節，使人聯想到生命的結束─死亡，然而死亡是什麼？死亡是誰

發明的，是誰設計的？死亡是如何存在於世界？人能解決死亡的問題嗎？

    羅馬書五：12說：〔這就如罪是從一人入了世界，死又是從罪來的，於是死

就臨到眾人，因為眾人都犯了罪。〕難怪希伯來書要說：按著定命...，原來死

是眾人的結局。這樣說來，清明節也是為眾人所設立的節日了。

    然而，死真的就是眾人的結局了嗎？我相信今天百分之九十以上的人會反對

，因為在今天我們的心中有一個答案，就是我們相信上帝有解決死亡的方法。那

就是藉著耶穌基督，耶穌基督是誰呢？在一千九百多年前的今天，主耶穌騎著驢

進耶路撒冷，眾人手舉棕樹枝，將衣服鋪在地上，供作地毯，前呼後擁，高唱和

散那。為什麼眾人有這樣的舉動呢？如果我們設身處地地去想，相信猶太人亡國

之後，被外族統治，當時視被羅馬帝國所統治，他們當然希望自己能自由獨立，

而主耶穌過去所行的種種神蹟，在加上祂今天騎驢進耶路撒冷（因為在以色列，

有戰爭的時候，君王騎馬，和平騎驢。），不禁讓他們想到，先知撒迦利亞所提

的預言，那上帝所差來的拯救者，必騎著驢駒進聖城，屆時他們必然得自由，必

然為他們帶來和平，在加上施洗約翰的見證，他們相信耶穌就是彌賽亞，到此為

止，猶太人的想法並沒錯，因為事實如此。

    可是接下來，就不是如此，因為他們認為彌賽亞就是要帶以民打仗，推翻羅

馬帝國，建立世界第一強國，不但恢復大衛王朝的聲威，甚至要有過之而無不及

。

    其實我們不要責備猶太人，在許多時候我們的信仰不也是如此嗎？在你心中

耶穌是誰？也許只是你吃喝飽足，（五餅二魚）危難中的救助，生活的點綴，不

，祂是彌賽亞，是救主─救我們脫離罪惡及死亡，對清明節所代表人人都有一死

的答覆。更是主，不但賜下新生命，主管我們的生活，你生命交由祂作主嗎？你

知道，當我們口中唱著和散那讚美的時候，就應該將自己完全服於祂。

1998.04.05于西屯循理會


蒙福之地

題目：蒙福之地 經文：出埃及記二十：22~26

主題：記念主名的人必蒙祝福

引言

    中國有一段野史說到，朱元璋的父親在無意間，將其祖父的屍骨葬在一處的

龍穴中，以致庇蔭其子朱元璋，成了明朝的開國皇帝。野史當然不足採信，但野

史反映出人心的信仰。中國人很多相信，人的一生無論升學考試、身體健康、升

官發財、甚至國運昌隆，都與地理風水息息相關。即使現在也是如此，辦公室、

辦公大樓...等，所以說陰陽家統一中國。居家環境影響生活品質是有的，但不可

過於迷信。

    雖然我們不迷信風水，但基督徒需要明白，為何在某些地方，上帝特別賜福

；某些地方上帝不賜福，甚至是上帝所咒詛；，原因何在？這是基督徒需要了解

的。

本論

    出埃及記十九章提到，我們基督徒是上帝所揀選的祭司，我們要教導人上帝

的律法、為人禱告、祝福，使別人也蒙祝福。既要為人祝福，就不能不明白如何

蒙福。我們並不是用堪輿風水的方式，而是在聖經中，上帝有清楚的教導。這些

教導，我們可能都知道，可是我們也都忽略了。聖經說：[凡記下我名的地方，我

必到那裡賜福給你。]很明顯地，我們得祝福，不是像一般人，跟著風水跑；而是

上帝要祝福跟著我們跑。追逐祝福，太累了!而且不一定追得到。讓祝福追著我們

跑，就輕鬆多了。祝福如何跟著我們基督徒跑呢？上帝說：[凡記下祂名的地方，

主一定要到那裡去賜福。]

壹、記下的定義

    何謂[記下]？[記下]並不是筆之於書而已。[記下]有特別的意義：（1）指內在

精神的活動：（2）這種內在精神的活動伴隨著適切的外在活動：（3）可聽見的

說話形式，有吟頌或呼籲的意思。

    記下耶和華的名，也就是有基督徒的精神、內心時時念著上帝的名字，並因

著思念的緣故，而發出呼喊頌讚的話語，帶出敬拜的行為；這就是記下。上帝說

任何地方如此行，上帝必在那地方賜福。

    這種[記下]的意義，通常有幾種方式表達：宣告、默想、祈願、吟頌。

一、宣告

    宣告通常是指將地方分別為聖，歸屬上帝。宣布這是上帝的地方。

    上帝是無所不在的，上帝可以在任何地方賜福給人，可是上帝卻偏偏選擇了

宣告祂聖名的地方賜福給人，因為祂要見證唯有祂是獨一真神，唯有祂能賜福降

災，別的外邦假神是沒有能力的，所以哪裡宣告祂的名，祂必到那裡賜福。這也

是聖殿蒙福的原因，不是聖殿所建造的地理風水好，而是聖殿是宣告主聖名、分

別為聖之處。

二、默想

    默想通常是指個人藉著靈修親近主。我們每天需要靈修，藉著靈修親近主，

思想主的話語，效法基督，培養屬靈的生命，詩篇第一篇晝夜思想神此人便為有

福。可是,也有些基督徒不靈修，所以蒙不蒙福，就在此分別出來了。

三、祈願

    就是祈求禱告。上帝要我們在所有（不是某些）的事情上都相信祂，藉著禱

告交託祂。祂就大大的賜福充滿給我們。

四、吟頌

    用詩歌、話語稱頌祂。凡事感謝讚美主，無論境遇好壞，即或像約伯在苦難

中，也稱謝上帝。保羅在監獄中也詩歌讚美上帝。這樣的人上帝要大大賜福給祂

。

貳、聖潔的敬拜

    記下上帝的名敬拜祂是好的，可是要聖潔，不可沾染汙穢。

    壇是為獻祭敬拜之用，聖經說祭壇的材料不可用鑿成的石頭，也不可製作台

階，因為這些都是異教風俗。上帝不要我們把異教的風氣帶入聖潔之主的面前，

否則這種敬拜反而得罪上帝。

參、有福的見證

    上帝無所不在，祝福與敬拜讚美是息息相關的，時常敬拜上帝的家庭及個人

都有福了。

    我的父親，不是基督徒，甚至他是一個相當迷信的人，但他曾說：基督教從

不看地理風水，反而蒙福，反過來，看風水的人，都窮困潦倒。

中信月刊的見證。

    有話說：[地理先生愛說謊，指南指北指西東；山中若有王侯地，何不尋來

葬乃翁。]

    為什麼韓國的教會如此復興呢？難道是神學比台灣好嗎？為什麼大陸上有許

多見證呢？上帝在哪裡不是都一樣嗎、是一樣的，可是人對上帝的渴慕不一樣。

    韓國禱告山上，每天禱告聲音不絕於耳。中國大陸的弟兄姐妹，對於上帝的

話語不但渴慕，更是時時呼求主名。上帝按著祂自己的應許，不賜福都不行。

結論

    你可以在所有的地方記下上帝的名，因為全地都是耶和華的，人汲汲於名利

，而忘記乎求主名，乃舍本逐末的作法。

具體作法：要主日禮拜、靈修、禱告會、在生活中凡事謝恩。

1998.07.19于西屯循理會


父神之愛

題目：父神之愛 經文：馬太福音七：11

主題：

    從前有一個國王，非常英明，所以將國家治理的非常好。這國王有許多兒子

，每一個兒子當然都有機會繼承王位，但誰能繼承王位呢？只能說人人有機會，

個個沒把握。其中一個兒子，因為害怕父親不將王位傳給他，於是乾脆先下手為

強。他開始籠絡民心，幾年過後，時機成熟，就帶兵篡位，逼走父親，自立為王

。逼走父親不算，為了想鞏固自己的王位，又派兵追殺父親。最後的結局，就是

國王的手下殺掉這位篡位的王子，國王又重回宮廷。事實上，國王雖然重回宮廷

，也殺掉反叛者，但他並不快樂；因為篡位者是他的兒子。他反而哀哭流淚說：

[我而你為什麼要死，我寧可代替你死。]說到這兒，我們都知道這位英明的國王

就是大衛，這位篡位的王子就是押沙龍。世上有誰能完全原諒我們的過錯？又有

誰願意為我們承擔犯錯所帶來的後果？我想大概只有父親吧!

    沒有人見過上帝；但上帝卻時時以父親的形象向我們顯現。特別在新約聖經

，上帝與基督徒的關係，就是父親與兒女的關係。這不是一種比喻，好像比喻兩

者間的親密關係；而是事實本來就是如此。

    這段經文，不只是鼓勵基督徒要多禱告，所求的就能得著；更是在表達上帝

對我們的愛有多深，祂給人一切的恩典，應允人一切的禱告祈求，都是基於祂的

愛，而且是一種父親對兒女的愛，這種父愛是自然流露，而不是刻意製造的。

    天父對我們的愛，使我們所求的無不得著。尋找的，必尋見。叩門的，必為

我們開門。

    最後說人雖然不好，尚且知道拿好東西給兒女，何況在天上的父。雖然這句

話是在說上帝的完全和偉大，比人間的父更有過之而無不及。如果我們可以相信

父親為我們所作的一切，就更可以相信天父為我們所作的安排。

    當主耶穌用人間的父愛，來比擬天父的愛，可見父愛有多偉大，因為比擬是

用相似、接近的東西來比擬。我相信上帝造人之初，定將祂的愛放在人的心中，

讓人可以愛自己的兒女。但主耶穌說，我們雖然不好，到底是哪裡不好，是對兒

女不好嗎？不。這裡所說的不好，有兩種意思。

罪惡：人有罪性，傾向於惡，無力為善；更不可能像上帝般的聖潔，因此聖經說

人心比萬物都更詭詐。雖然如此，卻不能抹滅做父親愛兒女的心。儘管有人作奸

犯科，偷拐詐騙，傷害別人，卻不傷害自己的兒女。他愛兒女的心與天父並無分

別。他雖有罪，卻還要將好東西給兒女。你們雖然有罪，仍堅持給兒女最好的。

困難：每個人都有每個人的困難，可能基於有限的智慧和知識，不一定能完全解

決兒女的困難和疑惑（我父親沒讀過書，他不能教我功課）。可能基於財力的不

足，不能滿足兒女在物質上所有的需要；但因著愛兒女的緣故，自己省吃儉用也

要給兒女，主耶穌就是說，我們雖然能力不足，以致有各樣的困難；也要把最好

的給兒女。（主耶穌小時後可能的經歷）（學生的見證）

1998.08.09于西屯循理會


Sermon1

肈ヘご獺 -- 讽笿溃
竒ゅチ计癘1417狶89
钢せ19

恨瞶硂κ﹎砫ヴびи縒踞讽ぃ癬(チ计
癘14)
иぃ璶ぃ惧眔и眖玡ㄈ﹁ㄈ綝
笿璚螟砆溃びぃ秤硈㏑辨常荡
狶8)
ぱぱ璉璽и踞碞琌珸毕и琌莱
讽嘿箌(钢絞せ19)
硂碭矪竒ゅ常阶ンㄆ碞琌踞溃
ョ琌溃拜肈
竒ゅ倒иǎ集﹁羬ネ柑↖溃
弧и踞讽ぃ癬玂霉Τ竒喷癸┮綝笿溃
稰ぃ秤硂琌ㄢΤ┦侣
柑獶穝柑摸┺笛常琌ぃ癬
常Τ↖溃и稱薄猵и俱
摸и常钩妓璶癸砛↖溃
稰谅硂柑Τ材ネ癸溃砰喷
挡阶钢絞せ絞竊弧êぱぱ璉璽и踞
琌莱赣砆嘿箌溃琌螟琌溃┏
璉璽и踞↖溃┏и璶癘眔痷
瞶ご礛琌獺廷ご礛臮

. 眖τㄓ溃
ネ穦綝笿ㄇ或溃㎡眖集﹁竒喷癘チ计癘
彻竊稰恨瞶κ﹎砫ヴび縒踞讽ぃ癬
κ﹎碞琌琌竤溃眖ê柑ㄓ㎡硂柑倒и
ǎ溃琌眖τㄓ碞琌眖籔闽玒τ
ㄓ悔闽玒盽盽硑Θи–溃讽集
﹁ノ踞讽ぃ癬ㄓ甧硂贺眖τㄓ溃硂溃碞痷
琌

1. 礚
瘤礛и盽眏秸﹚秤ぱ讽溃ㄓи┕
┕礚集﹁ㄒ碞倒иǎ┕┕礚
集﹁琌妓㎡竧竒禗и集﹁厩甁の
ち厩拜弧杠︽ㄆ常Τ甁の琌ゅ程
蔼瓣產眖硑娥ǎ讽ぱゅ㎝计厩祘
琌单蔼瞏硂或Τ厩拜澈礛踞讽ぃ癬弧
笵瞶厩拜Τ腊ぃ甤柑程蔼毙▅
集﹁厩拜莱赣单瞷痴拜肈
Τ痷ぃ琌痴厩┪厩拜秆∕

集﹁琌Τ竒喷τ竒喷琌よ
纯竒Τ甤羉地瑈穦ネ纯竒Τ
繰虫胢偿ネ讽羬ㄆ拜肈竒喷腊
ぃи┪┪ぶ羆Τㄇ竒喷Τ⊿Τ祇瞷讽羬
ㄆ拜肈竒喷盽琌ぃ恨ノ腊ぃ

集﹁琌Τ緄竧竒甧琌辆琗㎝秤
筁渤硂程Τ緄癸拜肈穦谋
眔溃或拜肈穦盿倒и硂或腨溃㎡
硂琌遁策┦常ぃ妓常谋眔
タ盽┣ぃま癬侥ぃ㎝碞Θи
溃и秅綝常琌礚阶ê柑常妓硂
眖τㄓ溃碞礚猭発磷初┮Τ溃產柑
沽ぃ礛
さぱи–常硂溃┏и痟
菇и谋眔踞讽ぃ癬稱斌и穦磀鼓摆
ぐ或

2. ご獺
踞讽ぃ癬ご礛獺
羬眖τㄓ溃и┯踞㎡и稱矫硂量
猭程粄醚琌ぱぱ璉璽踞и
腀種璉璽и踞
腊集﹁眖チ计癘彻竊ǎざ
集﹁踞い倒ボ某匡ㄇㄓ腊
眔縒踞讽
讽集﹁溃び笵廷闽み
讽集﹁胢偿盿烩硂痁螟緄κ﹎竒筁羮
璚ネぇ腳禥挡阶痷琌蠢踞讽
ち螟矪ビ㏑癘彻竊Τ硂妓杠瑿
㎝地笿ǎ胢偿睤偿脋ぇ碞吏露臮
玂臔玂臔泊い利芅磐笆盻痕满芅
ㄢ莸甶钡满芅璉ㄢ羖ぇ硂妓瑿㎝地縒
ま旧硂碞琌κ﹎集﹁癬谋眔砫ヴ琌
繷踞讽ぃ癬祇瞷ぃ琌
镑踞讽眔癬琌蠢踞讽
―盽腊и粄﹚痷瞶碞琌腊и踞硂
眖τㄓ溃廷腊集﹁ゲ腊и
琵蠢иだ踞溃
Τ秨紅禗и暗ρ馏螟紅
獶盽螟恨弧恨ぃ癸ぃ﹚
Τ挡狦ゼゲ猋洁癸碿碞⊿Τ挡狦
Τ快猭碞琌р恨瞶硂踞ユΛヵ辨
碞腊倒醇紌ㄓ恨挡狦㎝ぇ丁礚丁
ㄆ溃Τぃ琌厩拜緄
竒喷腊眔稰Τ眖τㄓ溃盾ユΛ倒
琵蠢璉璽

. 眖璚螟τㄓ溃
集﹁笿溃琌倒玂霉羬玱琌よ
狶彻竊弧綝笿璚螟砆溃びぃ秤
┮笿溃琌眖璚螟τㄓ

1. 礚ー
讽璚螟ㄓ┕┕陪眔礚ー┕┕ぃ秤
玂霉弧砆溃び硈常谋眔碞痷琌
玂霉琌ぱぃ┤ぃ┤弧琌磐睹
ぱ硂セㄓ玦┕玡瞷谋眔びぃ
秤ǎ璚螟穦盿倒↖溃ㄏセㄆ
璚螟璶ㄓ碞ㄓ睝礚快猭癸璚螟溃琌礚ー
玂霉弧硈㏑辨常荡綝笿璚螟
ㄓ琌ネ㏑ネ㏑螟矪弧琌程螟矪
或㎡ネ㏑琌程腳禥籔ㄤウ狥﹁Чぃ
妓ㄤウ狥﹁钩窥稲薄胺眃单瘤礛常
腳禥⊿Τ临Τ眔ㄓ斑縒ネ㏑ア碞ッぃ
ㄓ┮硂琌程程↖硂Ω玂霉琌
粄﹚ゲ弧み柑耞﹚琌ゲネ㏑
綝ゲ溃琌稱τ

2. ご礛獺
讽笿硂贺溃ぃ窽璶拜摆ぐ或
ぐ或琌ииΤ硈﹃拜肈ぃフ秆ぃ秨ぐ或
獺稲狝ㄆ穦笿硂贺╝螟
摆璚螟ㄓê柑
讽笿璚螟溃ご礛獺讽ネ㏑
廷ご琌廷ご礛獺
礛玥ぐ或妮廷临穦笿硂贺溃㎡
材竧竒禗и讽и临硂竜碿
璚螟琌螟瑿縬弧Τ璚螟
(揩褐せ33)硂琌瑿縬癸畕弧传ēぇ獺畕
Τ璚螟琌ぃ磷
材玂霉硂柑禗и璚螟竒菌竒菌
饥竒菌珸毕(叫弄狶彻竊)
琌斑Τ笿璚螟穦綼ㄌ綼斑Τ
璚螟い竒菌祇瞷痷龟綼
┮Τ琵廷チ綝笿璚螟溃
Τセ近慈礶產糶綝笿腨
ゴ阑⊿Τ腊Τぱ烩竧竒
腳禥痷瞶霉皑彻ぼ竊窾ㄆ常が
稲眔痲矪眖ヵ辨 秖蛤帝ㄓセ
ㄓ琌尖弘↘尺舧笲笆硂
Ω村猘铬疾┏ホ繷端繴癌眖
ōぃ笆紆稰谅烩窾ㄆが笵瞶秨
﹍ヵ辨挡狦瞷临琌ぃ笆吏挂⊿Τ跑み
挂跑近慈綼帝倒秖ノ斑笆糒
ぺ板帝掸礶礶ǎ谍酚琌摧紀
琌ê柑玱琌摧τぃ紀矪ǎ靡
饥躬纘礚计端摧㎝胺眃┯踞溃Τ
砐拜瞷硂或み艶临Τ⊿Τ繸赤
氮弧临琌羆琌Τηみ–Ω繸赤
羆琌ヵ辨や眖ㄓ秖
さぱ安Τ羬硂贺溃ゴ阑―矗眶ии
琌ご礛獺綼琌и琌稲и
廷腀種┯踞и溃腀種ぱぱ璉璽и踞讽и
Τ磀篏綝笿腊ぃи腊и

溃琌穦眖–よㄓ琌ㄤいㄢ贺贺
琌眖τㄓ贺琌眖и綝笿τㄓ―腊и癘眔
腳ī痷瞶溃琌иぃ発ぃи
溃て秆Τи腀種蠢и┯踞﹏ゝр
踞ユ倒р溃禗琵ぱぱ璉璽
踞琵硂礚┮ぃて秆㎝и溃


Sermon2

 肈ヘご獺 -- 讽ぃ瞶穦
竒ゅ钢絞ぼ1-27-825-26
皑褐32-36
狶8-9

妮獺ヵ隔羆ぃ穦Τ谋眔钩环瞒
メ斌ぃ瞶穦硂и穦拜
琌ご礛稲и琌ご礛獺
竧竒睲贰倒иǎ絋穦Τ谋眔ぃ瞶穦
瞒斌辅硂贺春琌鸡┤
尺琌竧竒睲贰倒иǎㄏ辅
瞃睤礚˙ご礛ㄌ綼廷ご礛獺

. 矫ǎ靡
矫纯竒Τぃ瞶穦竒喷癘钢絞ぼ絞
竊弧ииぐ或瞒斌иぐ或
环瞒ぃ毕иぃ钮и詔ē粂ииフら㊣―
ぃ莱す丁㊣―ぃ羘弧ǎи
常夺и篔糒穘繷弧рユ癠瑿㎝地瑿
㎝地毕絵瑿㎝地琂尺穎毕絵
眖硂碭竊竒ゅ矫硓臩み羘稰谋钩
瞒斌ぃ钮毛秅瞅常谜控缕跌
钩ぃ籇ぃ拜矫タ辅み艶吏挂常堵穞˙
钩ぃê柑
眖ぼ竊┕竒ゅ矫碭Ω肈苂临
肈临腀и笵讽矫辅硂或堵穞
春琌ご礛ъご礛獺ぐ或
硂贺薄猵ご礛⊿Τ斌癸獺み㎡и眖
硂絞钢ㄇ

1.玡竒喷 (v.4-5)
矫硂絞钢材き竊弧и﹙綼
綼獽秆毕玸―獽籜秆毕
綼碞ぃ槽穃
矫钩ぃ瞶穦稱癬妓癸
瘤礛谋ぃ眔腊龟竒瞏
み艶柑ぃ縤防ネネǎ靡Θ
眔腊獺み沮
琌讽и稰钩环瞒иぃ瞶穦и
稱玡竒菌發拘êㄇ稲綼妓
瞏荐春猵い眔㎝腊寸筁羮螟ㄨ琵
硂ㄇ痷龟腳禥ǎ靡钩冻眒瞅露ии稰礚
иǎ靡琌痷琌ご礛獺
砛и穦钩矫ê妓谋ぃ谋眔ゼ
ゲ钩ê妓眔腊ぃ岿и–艶┦㎝
竒菌常ぃ妓盽琵ぃ竒菌廷ぃΘ
廷渤ぃǎ靡ㄤ帝硂ㄇǎ靡
糤眏獺み癸螟矪秤筁螟矪Θ腊
ǎ靡

2.竒菌 (v.9-10)
矫硂絞钢材竊弧琌иダ浮
иダ胔柑碞ㄏиΤ綼みиダ璍碞砆ユ
も柑眖иダ克ネи碞琌и
矫稱竒菌稱竒菌稱
筁ōМ竒喷禥竒
菌痷龟
痷獺畕ネ㏑い┪┪ぶ﹚纯竒菌
龟┪ぶ┪螟┪キ璶и
繰ㄓ灿灿计衡碞﹚佩砓ㄓ琌ê或痷龟
堡琌讽иΤ螟矪и螟矪
盢螟矪肛иみ泊砆螟矪綛姜ぃ
ǎ㎝廷痷龟螟┣璶㊣驰弧ê柑
矫發稱筁谋痷龟眖璚磑
癵宝い睲眶筁ㄓ眖借拜锣苂硂琌辅璚螟
い獺畕常竒菌

. 瑿縬ǎ靡
矫竒喷ぃ虫琌妮竒喷硈瑿縬
Τ钩砆瞒斌ㄤいΩ癘皑褐
彻せ竊硂琿竒ゅ癘更瑿縬﹁皑ェ堕
毛―盢廷璚狹τ琌―–
Ω常砆┶荡

1.Τ種
讽瑿縬癸琌獶盽璚狹璚˙
廷み柑琌紐端硈常谋眔柑繷紐端硂狹﹚
ぃ琌炊硄┯眔瑿縬紐端琌碭璶
硂琌程瞏紐端ǎ硂狹痷琌獶盽璚廷―
р硂狹⊿Τ眔莱す┮―砆Ч┶荡
钩ぃ瞶穦
硂琿竒ゅ柑瑿縬临弧ㄆ常
―盢硂狹篗硂碞螟瞶秆琂礛ㄆ
常р狹琌甧快ㄆ廷玱⊿Τ硂妓暗г
み琵瑿縬礹璚肺减硂临獺盾
瑿縬钡帝弧礛τぃ璶眖и種璶眖種
痷瞶碞硂柑ㄓぃ钮琌廷Τ種
Τ璸购讽⊿Τ酚и┮―┮稱钮и毛讽
钩┶荡и―倒иΤ瑿縬ê妓硓跌ǎ
Τ種Τ璸购
Ν硓筁辽ㄈ┮Τ匡チ痷瞶弧и
種├獶種├и笵隔獶笵隔
ぱ妓蔼筁酚妓и笵隔蔼筁笵隔и種
├蔼筁種├(辽ㄈきき8-9)
Τ稱璸购硂砛膀服畕ネ綝笿柑
琌龟Τ碭稲稲淮膀服畕弄Ч
厩眔稰膍璶肚笵常Τ璽踞璶玭
瑆帝稼壁暗毙硂妓膍窜ㄘ
產常贾種畉缓荐疨や毛
常ê芞ぇ甶翬瓜稱ぃ
êよ笵临⊿Τ肚き獵毙碞砆êㄇ
炳钮ǎ硂ミㄨ穦稱硂ㄇ常琌稲狝
ㄆ畍ゼ倍ō┏琌或ㄆ┏
璶妓㎡稰笆褐临⊿Τ肚秨毙穦临⊿
Τミ碞┏琌獺
稰谅ㄤい笵獵ヾ糶絞稰
ゅ彻ǎ靡笵隔妓蔼筁笵隔ひ
產讽礛端み硂琌ぇ盽薄碞ひ
肚瓣肚ま癬は莱Τ
獵ǎ硂妓笵稰笆τ膍毙
硂碭笵縀癬竤稲獵˙
剐炳壁ê柑肚笵碭碞ǎΜΘ
程稰笆琌ㄤい炳も钡牟硂材уㄓ
毙み柑稰笆挡狦獺ぃ紇臫砛
セ壁耴临暗肚笵睝礚ē粂筳饯ㄤ
壁肚褐挡狦ぃぶ獺ネ㏑э跑
瞷跑Θ㎝キチ壁钩⊿Τ瞶穦êき毙
钩メ斌ㄤ龟ぃ礛廷Τ種廷ご獺

2.廷Τ種
ΤΩ瑿縬瓄笰盿肚笵︽砛螺ぇ
澈礛⊿Τэ⊿Τ獺τ钩⊿Τ稰
笆⊿Τ穿も⊿Τ瞶穦ア毖ㄓ瑿縬⊿Τア
種↖廷毛弧琌種セ琌
廷粄﹚硂Ωア毖琌Τ種瑿縬硂柑弧琌
種ぃ度琌Ξ種瑿縬硂Ω毛肈眶и
痷瞶Τ┶荡и⊿Τ钮и琌Τ種
┮孔種碞琌癸иΤ種ぃ钮
и毛穦琌ンㄆ盾ぃ瞶穦иア毖癸и
穦琌盾Τǎ靡弧纯毛―稰笆
﹏ゝ儿倒毛常⊿Τ钮ぇ
ネ綷菌糤癸粄醚沧フ
或⊿Τ钮硂毛繷祇瞷蛤ê﹏ゝ
畉禯ぃ皌讽⊿Τ莱す毛
ぃ穦繦獽ぃ钮и毛ぃ穦ヴ琵иア毖礹璚
讽廷す砛硂薄猵祇ネ廷﹚Τ璸购
﹚Τи痙

.玂霉ǎ靡
讽и谋眔砆┶荡砆瞒斌ぃ瞶穦矫㎝
瑿縬竒常禗иご礛琌獺狶
彻癘更Τ竒玂霉Τ礚猭秆埃
耑螟矪琌ōΤ玣ㄏ礹璚玂霉⊿Τ弧
ê玣琌ぐ或玱硑Θ耑璓璶毛
―盢硂玣奔玂霉毛琌Τ
毛洛砛Θ碞砛ㄆ硂Ω瘤礛
―ぃ氮莱ぃΘ
ぃ瞶穦硂妓┚みㄆ毛ぃ秆埃礹璚
琌ご礛獺㎡

1.竒菌
ご礛獺ご礹璚い玂霉ǎ靡弧廷癸
и弧иㄥ琌镑ノ
讽砆┶荡τご礛獺眔筁琌Τ镑ノ
ㄓΤиΤ礹璚螟廷钩ぃ
瞶穦ぃ秆∕琌璶琵и伐羮螟讽い竒菌廷
ㄥㄆ薄び抖ぃ谋眔琌ㄥㄆ薄秆∕
ぃ瞏瞏蔨穦ê琌ㄥㄆ薄禫螟禫
蔨穦镑ノ
Τ﹏ゝ璚挡盉ネひǒ璚緄ㄠ
ㄠ挡盉ネ碭產い逞ㄢ
硅包㎝碭垦ネΤ竒蕾螟ネ
痷ぃ甧筁
ネ碞琌穦Τ硂贺だ螟τ翴常э跑ぃ綝
笿ǎ靡弧硂ㄇㄓ竒喷ㄆ龟碞琌
ㄥ镑ノぃ度琌Τㄥ琌Τ镑ノㄥ
ㄥ痷琌镑ノ稝包眔钩隔眔癸盋盋
ㄌκ抖êㄇ甝ㄠノ弄寥窥
ㄓУ穛ダ螟琌螟Τ镑ノㄥ硂琌
┮Τ妮常竒喷
и琌Τ伦脖磃廷腀種盢廷ち伦
碔ㄥ界倒廷辅螟矪いㄠ

2.竒菌
ぃ玂霉螟矪柑临竒菌玂靡
и琌硁畓陪眔Ч
玂霉硁畓陪眔Ч传杠弧琌
腊玂霉ㄏ镑癸礹璚ㄓ穦
倒禫谋眔礚碞禫祇硂妓ō陪廷

и惠璶硂贺Τ螟矪狦み
柑⊿Τ碞琌ネ程磀玸は狦
吏挂碿み柑Τ临癸ちぃ砆螟
Τ琵и辅螟矪い琌璶и竒菌廷
и粄醚廷琌硂珿窾竧畕璚螟膌い
ミぃ
иね翠厩拨穨êΤ翠
坝產稱叫暗も安蛤帝ê盢ㄓ碞坝
祇甶碞êΤ稰笆璶暗肚笵琌
ㄓ弄厩拨穨暗碭肚笵玱祇瞷眞砾痝稲
狝ㄆ澈眔硂痜и踞み稱饥拜弧
或妓и種ぇ氮弧畍ぃ璶踞み
иみ柑キ繰碞硂妓ダ克い硂痷琌蛮
ゴ阑и疭本み琌びび琌翠厩拨穨
稰璶肚笵厩拨穨挡盉碭る碞笿硂ㄇゴ
阑ㄢ痜惠璶酚臮и拜或妓弧綼
帝秖и柑繷临琌キ繰铆硂碞琌獺ヵ竒菌σ
喷陪痷龟㎝腳禥螟临ぃ琌秆∕
綝螟ō陪眔Ч硂碞琌痷瞶碞琌獺
ヵ禥ぇ矪
讽и妓妓常抖㏕礛獺讽и钩矫
瑿縬㎝玂霉竒菌钩砆斌荡ぃ瞶璶癘眔ご礛稲и
廷ご礛琌獺璚螟琌ぃ璶粄﹚Τ
種廷Τ伦碔ㄥ廷Τì镑璶璚螟
いΛ籔и


Sermon3

 肈ヘ侩钵狠
竒ゅ皑び褐ぼ彻竊

瑿縬抉芕Г帝畕穞穞ㄓ弧叫禗и
或Τ硂ㄇㄆ羬㎝ソΤ或枯
㎡瑿縬氮弧璶略稸眔Τ癵碽盢
ㄓΤㄇ玙иㄓ弧и琌膀服璶癵碽砛
Τㄇ安癬ㄓ癵碽硂琌瑿縬氮畕高
拜睲贰禗иソ㎝廷ㄓぇ玡盢
Τ癵碽ㄆ瞷(皑び褐ぼ彻瑿縬ノせΩ癵
碽 硂)
癵碽碞琌睼睹ㄏぃ睲痷だぃ睲堵フ琌獶臸
碍ソぃ稱獺瑿縬膀服毙伴
柑暗磐睹ノ贺よ猭癵碽
硂琿竒ゅ柑瑿縬牡и臸碍穦ノㄢ贺よ
猭ㄓ癵碽
ㄤ碞琌安膀服癵碽(v.5,23,24)膀服妓琁︽
螺ㄆ腊珸毕安膀服妓ソノ螺ㄆ
ㄓ癵碽-- 硂琌钵癵碽
ㄤ碞琌安癵碽(v.11,24) 痷妓
肚喘笵安ゲ酚妓ソ安肚量安
笵瞶-- 硂碞琌钵狠癵碽
さぱタ琌е璶ㄓ玡钵狠㎝钵矪瞷и
ゲ斗璶略稸窾ぃ璶癵碽璶来眔侩
痷笵很臛

.钵狠﹚
┮孔钵狠碞琌﹙毙ずêㄇ獶タ参ぃ酚竒
ㄥタ絋種τ玻ネ琌τ獶オ笵ま护瞒秨タ笵
岿粇笵瞶

.钵狠㎝钵毙
钵狠㎝钵毙ぃぃ睼酵
钵毙琌ぃ﹙毙琘﹙毙ミ初﹙毙
碞嘿ぇ钵毙
钵狠玥琌﹙毙ずêㄇ岿粇笵瞶オ笵

.耞钵狠玥
иぃ璶璊睹倒*钵狠*碪иゲ斗来眔
だ钵狠
钵狠硄盽Τ疭紉и甧眔ㄓ

1.竧竒ぇΤ舦
A.タ膀服毙獺ヵ
タ膀服毙獺ヵ琌竧竒斑蔼㎝荡癸舦
竧竒Τ弧猭
馋稱иㄓ璶紀奔猭㎝иㄓぃ琌璶紀奔琌
璶Θи龟禗碞琌ぱ常紀猭
翴礶ぃ紀常璶Θ┮礚阶紀奔硂粅
㏑い程兵毙癡硂妓ぱ瓣璶嘿程
礚阶宽︽硂粅㏑毙癡宽︽ぱ瓣璶
嘿(皑び褐き:17-19)
竧竒常琌┮纐ボ毙癡服砫ㄏ耴タ
毙旧厩竡常琌Τ痲妮眔Ч枯称︽
妓到ㄆ(矗集び16)
材璶候赣笵竒┮Τ枯ē⊿Τ繦╬
種秆弧枯ē眖ㄓ⊿Τ種琌砆竧艶
稰笆弧杠ㄓ(┘眔20-21)
иち钮ǎ硂枯ēǎ靡璝Τ硂枯
ē睰或ゲ盢糶硂╝鹤ō硂
枯ē璝Τ或ゲ眖硂┮糶ネ㏑
攫㎝竧だ(币ボ魁ぼ:18-19)
硂ㄇ竒ゅ睲贰禗и竧竒珹穝侣ㄢ常琌
杠琌斑蔼ぃэヴ刚瓜э睰
搭ぶ常琌ぃ癸ぃ

B.钵狠獺ヵ
钵狠量竧竒安ぃ量竧竒碞笵硂
ぃ琌膀服毙碞ぃ穦瞶穦
琌钵狠玱竧竒ぇ舦
阶硂ㄇ竧竒ぇ舦и祇瞷Τ碭贺よΑ
a. 穝币ボ
材贺碞琌嘿Τ穝币ボ硂ㄇ穝币ボ碞Θ
竒ㄥㄤ竧竒禬禫竧竒
硂ㄇ穝币ボ碞琌┣岿粇毙竡ㄓ方琌
舦ㄓ讽钵狠岿粇笵瞶竧竒тぃ沮
碞禗窖硂ㄇ穝币ボㄓや毙竡Θミ
钵狠程尺舧禗竧竒瘤琌杠ぃ镑Ч
惠璶穝干弧竧竒竒筁倒穝币ボ
続さら惠璶
┮讽ǎΤ毙嘿Τ穝币ボ穝竒ㄥ
碞璶疭みぃ璶繦獽钡㎝蛤繦
b.烩旧帝
材贺碞琌烩旧帝Θ舦
セㄓ–毙承快┪烩旧常穦Τㄇ沮竧竒
帝Θ赣毙毙竡┪毙瞶硂琌瞶秆琌
钵狠拜肈琌毙竡ぃ琌竧竒ぃ琌沮竧
竒琌沮烩旧帝硂ㄇ帝Θ舦┮
讽毙毙竡琌方硂贺舦иゲ斗竧竒
痷瞶颗秖у璝ぃ竧竒砮痷瞶杠ê碞
璶み
c. 舦
材贺薄碞琌舦钵狠盽承快
┪烩旧毙舦硂ㄇ杠㏕礛碞钩琌
杠セō碞钩Τ嘿琌琌膀服
硂ㄇē粂羭笆碞蠢
獺渤璶荡癸狝眖ぃ借好は癸
硂贺薄猵禫ㄓ禫炊筂讽ǎ毙
舦碞璶み硂琌钵狠疭紉

2.禨瑿縬膀服
钵狠材疭紉琌﹚禨瑿縬膀服

A. タ膀服毙
タ膀服毙ゲ﹚瑿縬膀服и穛穛稲
程蔼㎝斑癸禜廷㎝竧竧艶琌单舦篴
廷琌痷琌蔼琌皌穛
竧竒禗и瑿縬琌㎝穛
硂ο玡ㄓ眖Г腳畒も柑琂
㎝ρ碞ヱο玡
帝礮㎝脖骸膌硂碞琌渤竧畕毛
佰穝簈弧皌皌处秨纯砆炳
ノ ﹀眖壁よチ瓣い禦ㄓ耴
 Θ瓣チ步耴磅磝
舦 иǎ钮ǎ腳畒籔ρ㏄瞅Τ
砛ぱㄏ羘计ヘΤ窾窾羘弧纯砆
炳ο琌皌眔舦琡伦碔醇紌碙禥篴模
箌苂и钮ǎぱ┏飞柑㎝
ぱ丁ち┮Τ砆硑ぇ常弧腀箌苂碙禥篴模
舦墩常耴倒Г腳畒㎝οッッ环环碞
弧渤ρヱ穛(币ボ魁き7-14)
и芠ǎΤ砛⊿Τ计筁ㄓ
琌眖瓣壁チよㄓ腳畒㎝ο玡ō
フ︾も茨攫狵 羘驰帝弧腀毕耴籔Г腳畒
и耴籔ο渤ぱㄏ常腳畒㎝渤ρ
㏄瞅腳畒玡ヱ穛弧
箌苂篴模醇紌稰谅碙禥舦琡常耴
籔иッッ环环(币ボ魁9-12)
竧竒倒иǎぃぱㄏ
ぱㄏ㎎и弧璶糶砆叫璾οぇ盉横
Τ褐癸и弧硂琌痷龟杠и碞ヱ竲玡
璶弧窾ぃи㎝êㄇ瑿縬ǎ靡
琌共璶穛枯ēい艶種
琌瑿縬ǎ靡(币ボ魁9-10)
硂ㄇㄆ琌и揩┮钮ǎ┮ǎи琂钮ǎǎ
碞ボиぱㄏ竲玡ヱ璶癸и弧窾ぃ
и籔㎝渤êㄇ硂ē粂
琌共璶穛(币ボ魁ぼ8-9)
竧竒禗иぃ璶穛
┘眔秈ェ瑈碞钡ヱ竲玡
┘眔玱┰弧癬ㄓи琌(ㄏ畕︽肚
25-26)
渤ǎ玂霉┮ㄆ碞ノ蔼ェ杠羘弧
Τ虑帝羬иい丁琌嘿ぺぺメ吹
嘿玂霉φμ弧杠烩Τメ吹紂步
瞣帝帝伴ㄓ玡璶渤ㄏ畕膍步ぺ
ぺ玂霉ㄏ畕钮ǎ碞脊秨︾籲铬秈渤い丁
驰帝弧 窖或硂ㄆ㎡и琌┦薄㎝
妓и肚褐倒琌瞒斌硂ㄇ店耴
ê承硑ぱ㎝ㄤい窾ッネ(ㄏ畕︽肚
11-15)
パи碞ǎタ膀服毙琌瑿縬斑
穛癸禜ぃぱㄏぃ
B.钵狠獺ヵ
钵狠矗瑿縬膀服弧碙廷琌
玱┕┕р廷禨
蓟ぃ稱粄醚瑿縬ぃ稱獺瑿縬τ眔毕
碞璶伐р瑿縬膀服钩磐睹ㄏ
ぃ綼廷眖τ眔ぃ帝毕
钵狠р瑿縬禨硄盽Τㄢ贺も猭
a.钡禨
材贺琌钡禨瑿縬膀服碞琌粄廷┦
粄瑿縬膀服琌蔨い碞琌粄瑿縬
┦
粄瑿縬琌パ担皑ㄈ┮ネ碞琌粄瑿縬┦
粄瑿縬膀服眖柑確碞琌粄瑿縬┦
粄瑿縬┮︽螺碞琌粄廷┦
粄瑿縬盢璶盿帝篴模ō蔨ㄓ碞琌粄瑿縬
┦
讽粄瑿縬膀服┦碞琌р廷眖盧蔼
┰ㄓ硂琌蓟程尺舧暗ㄆ琂ぃ粄瑿縬琌
碞礛ぃ穦綼廷眔毕硂妓瘤礛笵瑿縬临琌防

讽钮ǎ硂妓粄瑿縬膀服礚阶
琌街Τ或蔼或約痴厩拜或
碞璶み硂琌钵狠癘腹
b.虏钡禨
材贺禨瑿縬膀服よ猭琌丁钡禨硂琌耕Τмォ
も猭材贺龟び砆ㄓ
┮孔丁钡禨琌盢狥﹁╋蔼癬ㄓ蔼˙
ㄏウ籔瑿縬膀服单┪畉ぃ硂妓瑿縬碞跑
砆禨
蔼羭搂祸︽猭ㄏぇ籔瑿縬单
┪蔼筁ê碞琌丁钡禨瑿縬
ぱ毙毙秆芬夯皑ㄈ锣―单笵瞶ぇ┮
琌岿碞琌硂琌虏钡禨瑿縬膀服ê盧蔼荡
癸
ぐ或ǎ钮ǎр瑿縬膀服Τ種礚
種碞笵硂琌钵狠疭紉

. ┣钵笵瞶
钵狠材疭紉碞琌ゲΤ┣笵瞶狦
笵瞶ぃ┣钵碞ぃ琌钵狠竧竒弧
盢ゲ菇沸タ笵瞶φΨ祇膐碞繦眖
薄激糤睰ㄇ畍撑被φぃ钮痷笵熬殆
ē粂(矗集び3)

1. タ膀服毙
タ膀服毙獺ヵゲ琌沮竧竒竧竒タ絋
秆睦竧竒τ眔
讽很玡眔籜尺礚穃
帝タ種だ秆痷瞶笵璶环磷玌店酵硂单
ゲ秈ぃ穛癅˙杠瑀紿禫年禫
(矗集び15)
矗集び璶玂┮癠跟磷玌店
酵㎝ê寄痷笵琌τ獶厩拜竒Τ嘿Τ硂厩拜
碞熬瞒痷笵(矗集び玡せ20)
ぃ抡量笵瞶盢痷瞶ㄓ玡
р滤籔▆み(狶2)
硂ㄇ竒ゅ常禗иタ膀服毙笵瞶ゲぃ穦琌ト
店琌τ獶琌酚タ種τ量秆

2. 钵狠笵瞶
钵狠ゲ嘿琌肚喘竧竒琌獺
ヵ柑玱盽Τㄇ┣笵瞶τ硂ㄇ笵瞶玱竧竒тぃ
硂ㄇ┣笵瞶眖よ瞷ㄓ-
A.阶
钵狠瘤礛肈ノ瑿㎝地Τ
┮量琌┣ぃ琌竧竒柑┮磞糶
ㄒ集毙琌渤计(ǎPluralityⅦf Gods 
Morman Doctrine p.576)τ琌秈て(ǎEvolution
Morman Doctrine p.249)陪硂ぃ琌竧竒
ㄒい瓣打玭羆场毙 ㄤ癬﹍
糂產堕嘿篡腇礚计ㄤ毙
沮︳璸ㄤ獺渤筂の地い盿
B.膀服阶
钵狠量膀服┮量膀服ぃ琌竧竒柑
ㄒい瓣嘲钵狠狥よ皗筿膀服
粄膀服竒羬ぃ琌︹琌い
瓣琌璶毕摸(ǎい瓣弧杠) 硂琌
┣笵瞶
τ纯竒笆喘砆ミ嘿
篡腇礚獺渤碞琌竧竒┮弧盢璶ㄓ籌
毕
C.毕阶
钵狠┮量毕ぃ琌竧竒
ㄒ瑿㎝地ǎ靡粄セ碞⊿Τ夯
夯琌㎝稯稲┦ベτ瑿縬┮ノ
 夯ê┰ゅぃ筁琌猋灌é
ぃ琌痷夯狦⊿Τ夯竜碞ぃゲê
柑碞⊿Τ┮孔毕ゲ璶
ㄒい瓣嘲ネ粄ゲ斗竜
ネ眔毕Τ计ぱ琍戳ぃ单硂陪
㎝獺嘿竡痷瞶ぃ
纯盿嘿侩ち硓
ち共狶Τㄓ嘿琌步ㄣΤ疭舦
砵竜ㄏ眔籃玂靡眔ネぱ绑
硂ㄇ┣笵瞶痷琌礚ぃΤ弛獶
ぃ眔
D 竧艶阶
计钵狠常粄竧艶ぃ筁琌贺秖┪τ
ぃ琌Τ琌妮τぃ琌硂琌盢
竧艶 禨
┪嘿局Τ竧艶洛κ痜
窱
絞碩闽玒иぃ量の┪冈灿羭硂
ㄇ┣钵笵瞶и璶琌讽ǎ┪钮ǎㄇ┣
┣笵瞶琌竧竒柑тぃ碞璶だみ硂
常琌钵狠疭紉

. 斑毙穦
钵狠碞琌嘿琌ソ砍癬
斑痷タ毙穦ゲ﹚ㄤ┮Τ﹙㎝毙穦琌毙
穦
硂妓暗ヘ碞琌璶瞒秨瞷Τ毙穦礛
┮孔痷毙穦嘿硂妓眔毕硂贺
毙穦ずΤ毕稱タ琌玡ぱ毙┮デ岿
粇
砛弧瞷ぃ琌弧琌岿琌癸
盾琌и瞷瘤у钵狠ぃ琌毙穦
и玱ぃ﹚痷タ綼瑿縬腳﹀眔毕膀服畕
瘤ぃ毙穦璶琌酚竧竒┮量
獺钡瑿縬膀服毕酚竧竒┮弧獺嘿竡
綼瑿縬ぃ綼碞琌ず碞琌產柑
琌钵狠玥绊嘿Τ毙柑琌痷獺畕
讽ǎΤ嘿硂贺斑и縒碙笵瞶
碞璶み

よ琌иノㄓ钵狠非玥辨腊
さぱジ–à辅钵狠毙眔
иい蓟皋璸


Sermon4

 肈ヘǐゴ阑潮诺
竒ゅ蓟ダφ癘:15-23

瑿㎝地阑ゴ疩ㄈヾ倒矫┮ネㄏ眔痜
┮矫硂赖―τ窽秈ず沧仅
產いρㄓ娩璶р眖н癬ㄓ
玱ぃ癬ㄓぃ仇逗材ら矫
共ぃ幢禗弧临帝
и腢﹟ぃ钮и杠璝禗癦
ぃ紐端或矫ǎ共┘羘弧杠碞笵
拜共弧或弧矫碞眖癬ㄓ
∟疍┵籌传︾籲秈瑿㎝地返穛礛甤
㎎耚逗獽仇共拜弧┮︽琌或種
帝窽猒癬ㄓ仇逗
矫弧临帝и窽猒и稱┪瑿㎝地
鸡иㄏぃゼиゲ窽и
癦ㄏ㎡иゲ┕ê柑玱ぃи硂柑ㄓ

硂琿竒ゅ癘更矫ネキ柑Ωゴ阑矫ネΤ
ゴ阑硂Ω琌羬ゴ阑и竒盽
羬ゴ阑管腳禥ネ㏑稲
產畑瘆窰盿ㄓ端礹矫硂琿竧竒柑倒и
ǎ羬硂或ゴ阑ぃ寸筁τ眔秤
羬ネ硂程腨ゴ阑矫痙竲萝Θ
и硂ㄇㄓ厩篯妓

. 赖ち毛

矫羬硂Ωゴ阑痙材篯妓碞
琌赖ち毛竒ゅ材き竊瑿㎝地阑ゴ疩ㄈヾ倒矫
┮ネㄏ眔痜┮矫硂赖―τ
窽秈ず沧仅
ㄓ矫眔痜е璶羬
赖ち硂 毛
毛赖ち眖璶窽眔ㄓ璶盡
み毛瘤礛娩腢逗ぃ璶毛
硈逗常ぃ硂妓毛﹚赖ち
毛赖ち眖秈ず仅眔ㄓ
仅ぃ琌何谋琌ヱê柑毛毛
篈盽ずみち祘毛Τ篈琌
Г帝毛蛤ヱê柑毛琌Τだ讽礛ぃ琌弧–Ω
毛常璶ヱ安毛琌ヱτぃ琌滴滴狝
狝Г帝ヱê柑碞琌み種赖ち竧竒
临弧琌沧毛碞琌俱边毛τ硈せぱ硂
痷琌赖ち―
毛眔赖ち临眖竧竒ぼぼ竊共
拜弧┮︽琌或種帝窽
猒癬ㄓ逗矫弧临帝и窽
猒и稱┪瑿㎝地鸡иㄏぃゼ
ǎ矫硂Ω―临Τ疭翴碞琌盿帝泊瞈
いゅ竧竒陆亩眔琌"猒"碞琌眔竒⊿Τ泊瞈
臮┾糘硂琌ず柑礹璚毛眔赖ち瞷
毛琌ぃ琌赖ち硂ㄇ瞷碞笵
矫羬ㄠネ㏑材ンㄆ倒иǎ碞琌
ち―и稱硂琌计羬硂贺常
礛穦暗Τи赖ち―鸡琁р眖
闽┰ㄓ弧ぃ﹚ㄆ龟絋Τ硂妓ㄆ腀┮Τ
綝笿ネゴ阑常钩矫硂妓赖ち毛
癸螟闽

. 钡ㄆ龟

矫羬ㄠネ㏑材よи谋眔莱赣
猔種琌竧竒ぼぼ竊矫弧临帝и
窽猒и稱┪瑿㎝地鸡иㄏぃ
ゼиゲ窽и癦ㄏ㎡
矫ち毛琌辨鸡毕ㄠ瞷
陪⊿Τ钮毛弧и
ゲ窽硂杠弧矫钡ㄆ龟矫羬
ゴ阑痙獶盽篯妓碞琌钡ㄆ
龟瘤礛硂ㄆ龟琌┤琌獶盽礹璚矫
セセ钡
綝笿ネゴ阑и程璶琌璶厩穦钡ㄆ龟钡
ㄆ龟ㄏе眖ゴ阑いǐㄓ
矫钡硂ㄆ龟ぃ杠粂临Τㄇ螟禥
瞷竒ゅぼ竊矫碞眖癬ㄓ∟疍┵籌
传︾籲秈瑿㎝地返穛礛甤㎎耚逗
獽仇ぐ或钡ㄆ龟矫倒иǎ癬ㄓ∟
疍┵籌传︾狝膥尿暗ら盽莱赣ㄆ
綝笿克赤↖ゴ阑獶盽端みぃ逗
⊿Τみ薄矗ぃ癬玪硈ら盽ネ常ぃ暗
磀端玸礹いぃㄓ禣砛腳禥潮
礹璚柑繷ぃㄓ璓竒禫ㄓ禫端禫ㄓ禫礹璚
矫痙篯妓碞硂柑妓端みンㄆ∟疍
︾逗癬ㄓ穝筁タ盽ネ
矫临Τ獶盽疭瞷竧竒弧秈瑿㎝地
返穛矫︾狝ㄓ玡穛廷玂籔
闽玒┮孔钡ㄆ龟碞琌ご克穛矫ぃ琌
ㄓ玡甀絴琌ㄓ玡穛廷
﹏ゝ笵盾讽и綝ネ硂或糉甡ゴ阑
端礹ㄏиぃ钡ㄆ龟τ讽иぃ钡ㄆ龟и
蛤い丁闽玒碞钩筳耞иぱ驰
ぐ或?!み柑癸借好иぃ琌ち窽毛
盾ぐ或ぃ钮и硂或赖ち毛临稲и盾临臮
и盾临痷盾羬ゴ阑и碞琌硂妓
胔好絴矫疭瘤礛⊿Τ钮赖ち毛
钡硂ぃэ跑ㄆ龟临琌秈返穛獺
钡逼临琌穛稲
挡盉ひヾ稲Τぱびび
饥辨镑腊琌硂┮量杠
はτêㄇ饥眔腊钡稲ヾㄆ龟
稰谅盉癸êㄇ饥弧
竒挡盉籔ヾ竒稲ㄉ稲
ネ稰谅膀服畕盽琌ぃ妓綼
癸瞷龟镑稲钡ㄆ龟

. フ笵瞶

矫临Τ篯妓痙ㄓ眔и猔種
竧竒ぼ竊иゲ窽и癦ㄏ㎡
иゲ┕ê柑育ぃи硂柑ㄓ硂杠虏虫
育弧矫硂ゴ阑┏妓寸筁硂杠
来笵瞶フ笵瞶
或и弧琌フ笵瞶㎡眖杠
ㄓフㄇぐ或笵瞶㎡
иゲ窽и癦ㄏ㎡フ
端礹⊿ノ笵瞶玸端ぃэ跑ㄆ龟ぃ
ㄏㄆ薄锣
иゲ┕ê柑玱ぃи硂柑ㄓフ
穦碞ぃㄓ笵瞶
иゲ窽и癦ㄏ㎡フ狦
ぃ腊ぃ洛獀珸毕妓玸―礚ノ瞏瞏フぃ
眏―Τ舦笵瞶
砛穦弧硂或虏虫笵瞶街ぃ来街ぃフㄆ
龟砛碞琌ぃフ硂ㄇ虏虫笵瞶笿ゴ阑
ぃ癬ㄓ
安フ笵瞶碞琌来瞶量瞶
碞ぃ穦暗芞ぃ量瞶и綝笿硂贺ゴ阑
み艶端艶┦莲穕艶┦↖笵ê柑
よ琌иぃ钡硂ㄆ龟よ碞琌иぃ
量瞶ぃ瞶и粄и毛﹚璶钮и
粄琌稲廷莱赣ぃ穦ǎτぃ毕и粄琌
廷﹚毕и克稲иぃ甧砛и毛
辅иぃ甧砛ぃ钮и毛ス⊿Τ钮毛
и柑繷碞┝┝ぃキи碞礹璚瞏瞁いǐぃ
ㄓ
瞶ㄏеǐゴ阑潮诺﹏ゝи
痷璶暗フ笵瞶


Sermon5

 肈ヘ:侩钵
竒ゅ:皑び褐ぼ:23-26

ê璝Τ癸弧膀服硂柑┪弧膀服
ê柑ぃ璶獺安膀服安盢璶癬ㄓ陪
螺ㄆ璝︽硈匡チ碞癵碽и枯
禗璝Τ癸弧膀服胢偿柑
ぃ璶┪弧膀服ずいぃ璶獺
(皑び褐ぼ:23-26)
瑿縬牡廷ㄓぇ玡盢穦Τ砛禬礛
ㄆ瞷穦安玙瑿縬膀服︽ㄓㄏ砛癵碽
瑿縬㎝竧竒ㄤ常禗璶み眔砆癵碽

. 钵瞷ㄆ龟
禫钡瑿縬ㄓ碞禫禬礛ㄆ瞷獶
膀服毙琌膀服毙伴琌
獶膀服毙钵ㄆ瞷琌璶ま猔種硂ㄇ
ㄆτぃ稱瑿縬膀服毕拜肈ㄏッ环碞硂妓↖
瞋
膀服毙ぇ┮瞷硂ㄇ螺钵ヘ琌璶睼睹膀
服毙笵瞶砆螺钵ま硋亥熬瞒タ笵
钵ぃ耞瞷琌ソ璶瞷寄膀服綫隔盢ㄓ硂
瞷穦甧钡
竧竒牡и埃︽螺蓟ス
穦盢硂ㄇ禬礛倒êㄇノ
嘿㊣иぃ常秈ぱ瓣暴縒宽︽
иぱΞ種抛秈讽êらゲΤ砛癸и弧
иぃ琌肚笵话碍
︽砛钵或и碞禗弧и眖ㄓぃ粄醚
硂ㄇ碿瞒秨и絵(皑び褐:23)
硂琌瑿縬矗ㄓ牡
硂ぃ猭ㄓ琌酚蓟笲笆︽妓钵螺
㎝ち店安ㄆê↖瞋ō︽妓ぃ
竡皋禕ぃ烩稲痷瞶みㄏ眔毕(┇
蓟霉ェ瓄9) 硂琌玂霉矗ㄓ牡
界倒舦琡脋玡︽ㄆ碞癵碽
(币ボ魁14)硂琌币ボ魁矗ㄓ牡
埃獶ぃ獺竧竒ぃ礛﹚穦獺ソゲΤ硂ㄇ禬
礛ㄆ瞷τㄆ龟瞷竒猖獴琄
但瞷и泊玡
量よēぃ衡眔ぐ或ㄆ瞷琌眏秸螺洛獀
砆竧艶阑弧杠祇偿脋单单螺┮
ぇ矪紏ぃ环ńτ隔ぇ峨璾穦荐瞈驳
稰笆▆瞏ぃ璾穦筿跌诀玡ヘ礛ㄤ
硓筁筿猧肚癳產い洛κ痜ぃ艶镣
ぇ璝醐褐繦羘㎝硈ぱ毙ぃヌщ皚犁
羘墩ぇ疎墩瘆λ礚咀膀服毙い常径璝碒
峦ぃ竚┪胔璝é酚虫Μ

. 侩钵ぇゲ璶
礛τρΝ碞笵ゲΤ瞷禜廷竧竒柑и璶
ň磷и璶侩ぃ璶い癵碽
ê璝Τ癸弧膀服硂柑┪弧膀服
ê柑ぃ璶獺安膀服安盢璶癬ㄓ陪
螺ㄆ璝︽硈匡チ碞癵碽(皑び褐
ぼ23) 硂琌瑿縬矗牡
克稲ち艶ぃ常獺羆璶刚喷
êㄇ艶琌ぃ琌Τ砛安竒ㄓ
艶粄瑿縬膀服琌Θψōㄓ碞琌眖
粄艶ㄓ
艶ぃ粄瑿縬碞ぃ琌硂琌ê寄膀服
艶(揩:1-3) 硂琌揩矗┚虎
硂ㄇ竒ゅ牡и竧艶Τ廷ǜ艶Τ
竒ゅ眏疨璶―и璶来眔だぃ璶ǎΤ禬礛
碞镣ぇ璝醐ぃだ獵╩フ瞏獺ぃ好
и璶だ侩痷安и璶刚痷鞍
иΤぐ或よ猭刚痷安艶㎡

1. 碝诡ㄓ方
瑿縬阶硂ㄇ︽钵安膀服弧ぃ璶獺
硂ぃ璶獺ぃ琌弧ぃ獺Τ禬礛琌弧ぃ璶
獺琌眖τㄓ传ēぇ硂ㄇ琌痷Τ
琌ぃ琌眖τㄓ琌眖蓟τㄓ讽
иǎΤ禬礛и﹚璶碝诡
眖τㄓ
眖竧竒獹いи阀笵眔Τ
碭
1. 琌パ竧艶τㄓ(ㄏ畕︽肚8)
2. 竧艶獺み柑ゼ獺㎝ぃ獺ぃ穦Τ
竧艶の竧艶(ㄏ畕︽肚18-24)
3. 竧艶種盢界倒廷粄続(
狶玡8-11)
4. 竧艶盢倒êㄇ单竧间(ㄏ畕︽肚
14; 1)
иゲ斗だみ璶痙みêㄇ嘿Τ禬礛
琌眔璶糵诡琌眖ê柑
ㄓ羭ㄒㄓ弧絵
讽さ洛いBenny Hinn弧琌瓣ㄓ程帝
洛笵穦まΘ窾畊弧琌洛
い磅φ琌妓ㄓ㎡ǎ靡倒
иǎ琌Τ碭Ω
材Ω琌烦钵禜いǎ瑿縬
ǎ廷牟筿妓ê琌ぱ毙厩弄癸笵瞶
ぃ或フ酚ぱ毙よ猭らら毛硂琌瑿縬材
Ω㎝Τ钡牟硂莱赣临ゼ眔毕
材Ω琌烦ê產簿チ
砆竤糎ブ膀服畕(Jesus People) 厩淋叫把毛
穦硂竤ノよē毛ㄏもì礚惫礚ーぇぃ耞―
瑿縬ㄓ瑿縬ㄓ挡狦钵禜いΩǎ烦
ǎ筁瑿縬硂癸笵瞶琌临ぃ剪眡临ゼ睲贰眔
毕
材Ω玥琌把 Kathryn Kuhlman  Pittsburg量
笵穦Νせ逼钉碞砆竧艶眔帝ぃパ綺
笆硂碞Θネ锣笔翴骸Τ竧艶弧硂
粄醚竧艶稲紏竧艶㎝竧艶Τ盞ちユ硄硂Ω紇臫ê
或瞏竧艶ぃ琌弄竒毛艶┪籈穦玱琌
ぱ碒逼钉
硂妓ㄓ方琌Τ拜肈琌眔借好

2. ︽螺
竧竒弧璶ň称安硂柑ㄓ
┸帝οブ柑玱琌摧忌疶咎帝狦碞粄
ㄓ雌癦篕覆靛㎡惆蛟柑癦篕礚狦㎡
硂妓攫常挡狦暴縒胊攫挡胊狦攫ぃ挡
胊狦胊攫ぃ挡狦ぃ挡狦攫碞ㄓ
メ柑┮咎帝狦碞粄ㄓ
(皑び褐15-20) 硂琌瑿縬克毙旧и妓だ痷安

ぃ璶ぃ耞嘿瑿縬┮量繷繷琌笵
琌竧竒Τ洛κ痜碞粄﹚琌ぃ
安蛤繦瑿縬毙и羆璶芠诡︽
ㄓ耞ゼ睲贰痷龟ネぇ玡窾笆
み
Ш﹟竊痴獺ヵ琌竒筁渤毙穦喷靡璓
そ粄琌竧间睲稧痷龟и粄﹚痷
琌眖τㄓ
瓣碭筿跌肚笵琍界常瑈繷
ㄓ砆处祇琌ネ傍ㄗ笵紈亢иぃ獺
琌眖ㄓ
さら瓣洛い┮崩盧洛 Kathryn Kuhlman沮嘿
ㄤ琌ぶǎ礛τ玱㎝Τ包ぇひ攀挡盉
ㄓ瘤嘿эиご礛借好痷局Τ竧艶砆
竧艶骸暗硂妓ㄆ
琌璶иみ芠诡иぃ螟眖︾帝﹡
┮酵薄单よぶ翴痷安狠
ㄓ

3. ︽螺よ猭琌竧竒
и璶だ螺琌莱赣眖螺秈︽
よ猭のよΑ琌㎝竧竒┮癘更璓讽礛иぃ琌弧
︽螺琌絞иぃ琌弧и竧艶︽螺
よ猭琌и眖竧竒┮癘更螺い阀ǎ
妓︽螺
竧竒い螺琌妓てΤノ猟ΤノΤ
ノ┪Τノ杠ノもノ礚狦ぐ
或常ノ硂タ陪ボ礚┮ぃセ借さぱ洛
螺常琌絞ノもр翴禴硂ぃ钩竧
竒┮癘螺
硂贺р翴よΑ沮弧琌砆竧艶阑挡
狦笿ǎ┪艶碞穦硂妓fall down 临羭
瞶㎝揩常Τ硂贺竒菌礛τ讽и琩σセ竧竒
и玱тぃ竊竒ゅや硂贺量猭讽笿ǎ港
礛穦 fall down ê琌ヱ穛琌τぃ钩瞷
艶瞷禜妓絞硂ㄇ瞷禜
ぃ琌竧竒竧竒тぃ竧竒弧Τㄇげ琌砆
胓籃荡ぃ琌砆洛獀ㄒ苯霉钮ǎ蓟ダφ杠瞨
礛げō蓟ダφ癘ぼ⒈瑿縬
钮ǎ瑿縬フō碞癶揩褐
⒌ㄈェㄈひ包晾ē砆处碞げ耞
ㄏ畕︽肚き⌒
临Τ妓竧竒柑︽螺常琌獶盽稸腨德
荡ぃ琌ㄓ簍ぃ琌ㄠ栏讽и筿跌诀玡硂
ㄇ︽螺Τ盢硈翴碭Ωぃ穦谋眔ê琌
洛痜は钩簍硂贺薄猵и竧竒тぃ
窾硂琌ㄆ琌痷眖τㄓゲ
ㄌ猭玥ゲ㎝竧竒蓟碞琌尺舧ㄇぃ
猔種よ笆も竲˙˙肞篊篊禫ǐ禫环и
い瓣盽弧畉ぇ睝往抡ńиぃぃň摆

4︽螺ē阶琌竧竒
程и璶み痙種êㄇ︽螺ē阶琌
竧竒酚иぃ耞芠硂ㄇ︽螺魁钩盿┮眔常
嘿琌獺竧竒矗竧竒琌и祇瞷Τ
薄猵琌и眔猔種

A眏秸竧艶
ゴ秨筿跌诀碞ぃ螟钮ǎ弧竧艶籌┵
(Anointing)㎝竧艶舦Power硂ㄇ常琌竧竒
常琌и┮獺琌и┮稱眔礛τ–Ω量笵常量硂
ㄇ常眏秸硂ㄇ笵瞶碞ぃキ颗痷タ竧艶琌
ま旧и猔種瑿縬膀服猔種瑿縬膀服┮Θ碞毕痷
タ竧艶琌帝量痷瞶まフ痷瞶硂琌竧
艶ㄓ璶ヘ揩褐㎝せ彻竧艶琌腊
и肚褐琌и┮惠璶ぃ琌笵瞶场眏秸
竧艶筁繷碞穦ㄏи┛菠瑿縬膀服㎝廷毕
穦ぃぃ谋ぇ丁ㄏи┛菠ㄤ痷瞶⊿Τ痷瞶
碞穦ǐ畉碞穦甧砆腇﹏ゝ璶み

B量㎝獺ぃ璓
碭–筿跌竊ヘ洛常眏秸璶獺竧艶
琌礚ゑぐ或常洛獀ㄏΘㄏ伦碔秆∕
硂ㄇセ⊿Τぐ或岿
腢璶膍ゲ纕临硂琌竧竒
礛穦弧惠璶窥
璶耎甶璶琵笵躬纘
膍禦魁盿腊祇甶
艼礛钮ㄓ⊿Τぐ或拜肈灿みだ琹碞穦祇瞷
┮量竧艶㎝獺琌ぃ璓
狦┮量竧艶痷琌┮獺碞セぃ惠
璶―膍ぃ惠璶よκ璸璶窥竧艶﹚
ノ廷ㄓㄑ莱ㄆ龟竧艶痷穦硂妓暗琌
よ量竧艶穦ㄑ莱よ璶窥腊
Ν碭Τ洛弧產璝ぃ窥珹
厩碞璶羬瘆玻硂碞琌ベ睲贰⊿Τ
讽┮量㎝┮獺ぃ璓ê妓琌痷┮量
穦琌痷盾

さぱ琌ㄓ玡钵狠钵ぃ耞撮瞷и碞惠
璶牡眶―倒и醇紌み㎝侩艶眔иい
蓟璸癵碽


Messa4

 肈ヘ : Τ褐
竒ゅ : 钢絞材絞

ぃ眖碿璸垦ぃ竜笵隔ぃГ炼篊畒
暴尺稲瑿㎝地猭鞭稱硂獽Τ褐璶钩词
攫匪挡狦腑ぃ琝爱┮
荷常抖碿ぃ琌硂妓钩罵嚣砆床讽糵
碿ゲミぃ竜竡穦い琌
瑿㎝地笵竡笵隔碿笵隔玱ゲ防

硂絞钢材竊弧暴尺稲瑿㎝地猭鞭稱硂
獽Τ褐
硂獽Τ褐硂杠いゅ竧竒琌材竊ソ
ゅ竧竒㎝璣ゅ竧竒ウ育琌絞材传ēぇ硂
絞钢秨繷碞弧Τ褐!ㄆ龟睱ゅ瞶竧竒碞琌硂妓亩
褐玽吹р硂杠絞硂絞钢Ξ琌辨
и暗Τ褐硂弧琌セ竧竒Ξ辨–
常ΘΤ褐
璶妓Θ泊い痷タΤ褐㎡硂絞钢碞琌
ボиタ絋隔畖

. 癸竜弧ぃ
璶ΘΤ褐材ン璶厩碞材竊竧竒弧
ぃ眖碿璸垦ぃ竜笵隔ぃГ炼篊畒
硂柑陪琌量Τ闽竜拜肈琌酵阶癸竜篈璶
Θ泊い痷タΤ褐莱赣癸竜Τタ絋篈癸竜
⊿Τタ絋篈螟Θ痷タΤ褐
癸竜莱赣Τ妓篈㎡硂竊竒ゅ瞷
ぃ硂碞琌弧и癸竜莱赣幢弧ぃ狦
ぃ癸竜弧ぃ碞甧籔竜Т甧デ竜辅竜
呼霉さぱ┮礹璚碞琌癸竜碿⊿Τ弧
ぃ琌叫產痙種硂絞钢琌糶倒ㄓκ
﹎弄传ēぇΤκ﹎--и硂ㄇ妮癸竜
ぃ﹚Τタ絋篈癸竜Τ⊿Τ弧ぃ
莱赣妓癸竜弧ぃ㎡竧竒量猭硂柑
ぃ琌Τ糷Ω

1. ぃ眖
材ぃ琌ぃ眖碿璸垦硂琌и癸竜莱
赣Τ程膀セ篈
и竜и祇ま护璶иデ┮
Τ獺畕常莱赣来眔弧ぃ
獺弄琌иネ程е贾程虫瘤礛Τσ
刚ǒ璚礛τ吏挂虫弄临琌程糶種らス
瞒秨碞穦祇谋璶癸狡馒穦癸竜
ま护ㄏиňぃ秤ň稰礹璚眖玡иㄆ笵и
纯尺舧戒痴碞盽ま护и戒痴琌ぃ﹚戒繻ㄓ
よ戒讽и蝗︽程ǎ琌窥τ–
常穦计窥秈蝗︽材˙碞琌厩计窥ㄆ硈计
窥ノㄓ戒计繦獽眎秗布┛礛氨ㄓ盢ê眎秗
布腹絏计ヘ癬ㄓ街瞦癸碞酒窥よ璶и把
戒Ыま护и㎝戒痴
笵и纯尺舧铬籖碞盽ま护и铬籖弧蛤
籖芔碞蛤иㄓ搂绑琌そキユ璶ぃ璶
毕艶活璶ぃ璶㎝ユ传籖芔㎡甧碞ま
护
竧竒毙иぃ眖碿璸垦ぃ璶钮眖

2. ぃ
材ぃ琌ぃ竜笵隔
碞琌氨痙氨ê柑芠辨芠
碞琌種種├種笵隔粄
猭
氨痙琌┤氨ê柑芠芠辨碞琌盢
忌臩竜碿刚贝い甃碞琌ê柑芠だ到碿攫狦
挡狦碞ア毖常琌畓種вぃ镑绊眏常Τ激
├τぃ北珿ぃ璶氨痙芠辨甧禴
ぃ璶薄竜碿笵隔ぃ璶粄種岿粇︽岿
碞琌岿礚阶ノぐ或杆癸硂ㄇи程快
猭碞琌ぃ粄и话е発

3. ぃГ
材ぃ碞琌ぃГ炼篊Г
Г碞琌Τ碞琌把籔
и癸竜璶阀ぃ把籔籔ウ礚闽礚だ
眖玡иㄆ盽ま护и官禦眒布矗瞶パ琌
材眒布琌猭膀服畕琌暗材翠辽
皑穦寥窥琌ノㄓ暗稯到膀服畕琌莱赣暗材
и琌膀服畕狦и㎝癬禦眒布﹚穦界褐
ê碞穦ㄏ硈盿眔褐弧眔繷繷琌笵礛τ玱琌τ
獶и璶弧ぃぃГ硂妓畒
狦иぃ弧材ぃ甧碞穦竜笵
隔狦иぃ弧材ぃ甧碞穦辅材˙
Г炼篊畒璶厩穦弧硂ぃ
璝ぃ癸竜弧ぃ碞甧炒竜い炒竜い
或穦Τ褐㎡竜呼霉柑穦┋褐㎡瘤礛竜癬
琌并е贾ê琌縸︾瑀媚尺舧戒痴
︹薄癬钩е贾挡狦琌產瘆いゅ厨纯厨旧
ン炳眖嘲ㄓ瓣ㄓ砆祇瞷糵癟
挡狦弧琌薄炳ㄆΤ╧嘲暗ネ種稴ㄓ盉薄
ㄓ盢ê钡ㄓ瓣,ヾ讽礛ぃ蔼砍,緓挡狦琌祇ネ㏑
辅︹薄呼霉癬е贾挡狦育炒㎝產
礚猭辣干端礹˙デ竜﹚盿倒礹璚辅礹璚瞏
瞁琌ぃ穦┋褐竧竒毙旧и癸竜﹚璶弧ぃ―
腊и癬ㄓ厩硂揭暗竜弧幢弧ぃ

. 尺稲ē

暗Τ褐埃伐竜弧ぃ竧竒临Τタ
縩伐毙旧硂絞钢材竊弧斑尺稲瑿㎝地猭
鞭稱硂獽Τ褐硂竊竧竒陪琌阶闽
杠痷タ泊い籜褐癸杠莱赣Τタ絋
篈

1. 尺稲
и癸杠莱赣Τ妓篈㎡硂竊竧竒弧斑尺
稲瑿㎝地猭材莱赣Τ篈琌尺稲
杠
и琌ぃ琌尺稲杠眖ㄇ瞷碞眔ㄓ
A. 尺舧钮
痷尺稲杠粂﹚尺舧钮笵狦尺舧
﹚穦尺舧钮量杠約狥杠Τ辳筿杠蛋弧猭
碞琌筿杠ゴ眔種˙硈μ常礜Θ蛋
蛤┮尺舧硄筿杠量硂娩φΨ礹传娩挡狦
ㄢφΨ常荐礹临膥尿量ぐ或镑硂妓τ
ぃ菇沸尺舧钮┏и尺ぃ尺稲杠眖尺ぃ尺舧
钮笵碞代刚ㄓ
┪砛и常尺舧钮笵ぃ筁Τ兵ンи磟量琘琘
量碞尺舧琘琘量碞ぃ尺舧讽и钮笵璶磟量碞弧
иぃ琌痷尺稲杠痷尺稲杠粂琌礚阶街量常
尺舧璶琌量杠常尺舧τぃ磟量讽礛и┯
粄и肚笵Τ笵絋琌量眔ぃΤ量Чи常砫┣
尺舧钮量眔钮笵セ礚玴獶и稱и璝箇称
みㄓ钮笵碞礚阶琌街量常穦谋眔Τ⊿Τ祇谋砛
иㄓ搂常琌⊿Τрみ非称何眶碞话ㄓΓ睹み
ぃ栋い埃獶琌Τ疭量ぃ礛ぐ或钮ぃ秈
は狦и–Ωㄓ搂常箇称み碞穦祇瞷êΩ钮笵琌
ぃ妓

B. 尺舧弄
痷尺稲杠ぃ虫尺舧钮笵临尺舧弄笵量Τ
量眔ぃ竧竒セō﹚量眔ぃ量碞
⊿Τ瞶パぃ
и琌ぃ琌尺舧笵㎡碞и琌ぃ琌尺舧弄竧竒
и琌ぃ琌尺舧弄竧竒玥璶и妓弄竧竒砛и
尺舧弄竧竒柑菌珿ㄆ┪尺舧弄獺钢絞尺舧
ビ㏑癘盾ゼ癘㎡硂ㄇ碞痷琌猭安硈
ゼ癘ビ㏑癘常尺舧弄ê痷琌Τ褐
Τ弧承癘甁の癘常弄ゼ癘碞谋眔
螟琌碞铬ㄈи纯琌硂妓眖ㄈ癘弄
铬铬穝眖ㄓぃ笵量或盽盽铬
弄铬ㄓ铬ǎиぃ痷尺舧弄竧竒み種
碞弄ぃみ種碞ぃ弄硂妓衡琌稲弄杠㎡┣ぃ
眔иぃΘ程Τ褐
―蚌緄и稲廷杠粂み尺舧钮笵尺舧弄笵盽
癘眔搂ぱ毙穦钮笵ら厩把琩竒痁琩σ竧竒
癘眔產い弄竧竒眖繷Ю弄ㄏиΘ
剪眡杠粂Τ褐

2. 稱
癸杠莱赣Τ或篈㎡材竊临弧璶鞭
稱ㄓи癸杠ぃ虫璶尺稲临璶稱
竧竒硂量猭疭Τ褐穦㎝稱杠Τ闽
㎡и盽弧︽笵Τ褐螟笵硈稱常穦Τ褐ㄓиフ
︽笵㏕礛Τ褐稱笵龟穦籜褐讽盽
稱笵稱碞砆笵┮Τ┮骸琌
Τ褐碞稱柑骸ㄇぐ或骸碞Τ褐はぇ
碞Τ鹤稱∕﹚ち∕﹚ネ笵隔

A. づ砆碿骸
讽稱砆骸ぱ边稱硂穦
ぃ穦Τ褐砆骸硈妓常ぃみ璚璝
稱砆胔好骸璚碞胔好產糐
ぃ胔好Τ寄種ㄤ龟硄盽碞Τ硂ㄢ贺薄
籔ぃ稱璝砆胔好骸ê秅瞅–常跑
Θ寄ネ碞好礹璚い寸筁ρ碞琌硂
妓盽胔好Τ敖狥﹁敖壳ㄤ龟穝禦ㄓ临
Τ璶筁侣街璶敖㎡胔好敖フ縸
ㄤ龟ê丁ρ皘–眎繺常Τフ縸琌рフ縸玛︾耫柑
或常玛︾耫柑稴ㄓ砛柯闷砆胔好骸单
磀

B. 璶砆笵骸
砆杠骸碞ぃ妓
a. Τ逮柬ㄑ莱
璝鞭稱杠み柑骸杠碞穦钩竧竒材
竊弧璶钩词攫匪,挡狦腑ぃ
琝爱砆杠骸杠碞钩匪妓Θネ㏑
ㄑ莱㎝逮柬硂妓ネ㏑碞ぃ穦琝爱笿端みㄆ
杠碞ミㄨ盿ㄓ饥笿ゴ阑杠碞Θや躬
纘笿刚贝杠ミㄨΘ玭ぃ辅刚贝柑
笿ア毖杠ミㄨΘ秖ㄏ眖穝癬硂常
柑骸琌杠

b. 挡狦
竧竒弧挡狦碞琌杠ㄏ挡狦
獺畕挡狦ぃ琌Τ⊿Τネ㏑琌㎝
杠粂闽玒稱柑骸杠挡狦
尺稲猭盽盽稱み柑骸杠︽ㄓ
礛到﹏ゝセㄓぃ醚尺舧弄竧竒盽叫
毙弄竧竒ぃ厩穦粄弄临尺稲弄竧竒钮笵
み柑Τ笵俱骸Τ膀服ネ㏑ǎ靡盽盽尺贾礚
阶抖挂癴挂常琌妓瞶稝包ㄠ甝克狟馋ぃ尺
稲み竮琗硁ê柑ΤΤ惠璶碞笆腊︽笆
ぃ獽临Λ癳ネΤ琁挡骸狦烦
瞒秨–钡牟筁常胔├硂妓琌痷タ
Τ褐

竧竒璶иち龟Τ褐癸竜Τタ絋篈
璶玦幢弧ぃ癸杠粂Τタ絋篈璶尺稲璶盽盽稱


Sermon8

 肈ヘ:竧繺
竒ゅ:狶玡:17-34

狶玡彻な竊琌琿產剪眡竒
ゅ琌玂霉膥尿秆氮狶毙穦籈穦瞷拜肈セ彻
せ竊竒秆氮Τ闽﹏ゝ量笵拜肈硂柑琌闽竧
繺
竧繺琌毙穦璶籜褐籈穦堡狶毙
穦硂ンㄆ拜肈┏或拜肈㎡阶
狶毙穦竧繺玂霉弧籈穦ぃ琌痲琌
┷穕ㄓ竧繺籈穦⊿Τ眔痲矪

. 砫ぇ矪
陪玂霉阶竧繺砫称岿粇よ
1. だ摸 (v.17-19)
材и钮弧籈穦┘だ摸и祔
稬獺硂杠
毙穦柑┮Τ籈穦莱赣常眔痲矪疭琌竧繺籈穦
玂霉狶毙穦竧繺⊿Τ痲琌籈穦
┘だ摸肈だ摸琩σ筁狶玡
碞笵玂霉材妓砫称碞琌だ摸挡囊硂
琌玂霉獶盽礹
或毙穦挡囊だ摸碞﹚盿倒毙穦端甡
┏籈穦琌妓だ摸㎡材ぼ竊Τ秆睦
逗硂娜緅ê皊綤
籈穦Τ眔埂綤皊ㄇ玱緅
Τ硂贺薄猵瞷琌讽毙穦Τ策篋竧繺êぱ酚
帝瑿縬㎝畕材Ω竧繺ê妓Τ筄禫竊横畊產籈
栋逗
兰绘ぇ玡ㄓ籈繺ノさら杠稲横セㄓ琌⊿
Τ拜肈拜肈琌Τ盿伦碔Τ临盿皊
耻綤澈Τㄇê柑緅Τ盿碞
⊿Τ盿碞⊿眔硂碞琌┮孔だ摸р獺畕
跋だ筳瞒êㄇΤ盿ㄓΤ窥碞籈
癬τêㄇ⊿Τ窥⊿眔Θ帮礚い砲碔
р獺畕だ摸硂碞硑Θ毙穦端甡
稲横ぃ莱赣Τ稲莱赣骸稲ぃΤ璶だ倒⊿Τ
莱赣┘が钡琌だΘ伴栋刮┘ぃ
甧ぃ钡р毙穦脊秨常琌ぃ癸常ぃ琌
竧繺

2. Τ礚龟 (v.20-22)
籈穦衡ぃ眔边繺(v.20)
硂琌籈穦硑Θ端甡材叫猔種衡ぃ眔
硂杠琌边繺ㄤ龟琌衡ぃ眔
ぃ衡计Τ边繺⊿Τ边繺龟琌Τ
礚龟
ぐ或琌Τ礚龟㎡┮孔Τ礚龟碞琌边繺Α
⊿Τ边繺龟逗
硂娜緅ê皊綤玂霉砫称璶
耻螟笵⊿Τ產或临琌缕跌 毙穦ê⊿Τ槽穃㎡
竧繺琌瑿縬籔畕程边繺砞ミ㎎畕璶
盽盽硂程Ω边繺瑿縬暗ン疭ㄆ
癘揩褐彻廷叉︾狝竬柑蠢
–畕瑍竲蠢畕瑍Ч竲瑿縬弧и琌
ひ﹟瑍竲讽┘瑍竲┘瑍
竲碞琌┘狝ㄆЧ边繺瑿縬弧и界倒兵穝
㏑琌┘稲и妓稲璶妓
稲硂琌肈眶璶┘稲Τ┘狝ㄆΤ┘稲
硂碞琌边繺籈繺ΤΤΤ⊿ΤΤ眔
綤Τ娜緅硂碞琌⊿Τ┘狝ㄆ⊿Τ┘酚臮⊿Τ
┘稲鲸恨暗竧繺龟ぃ琌竧繺
и毙穦辨﹏ゝ稲臮竧繺らぇ
Τ籈繺籈繺琌舧┮Τ把璓∕﹚ぃΜ禣
Τ窥⊿Τ窥Τ璽踞膍⊿Τ璽
踞Чǐぃ璶ヴ稰螟毙穦膍琌硂妓
┮и⊿Τ肚砋Μ膍ノ膍絚琵パ膍и
絚瞏Τ稰笆骸俱絚ぶ
常ぃǎ膍ぶиぃ笵и膍ぶぃ
笵Τ⊿Τ膍常⊿Τ笵и琌璶臮の贺ぃ
稰硂妓Τ稲ぃ穦だ摸パ⊿Τ溃⊿
Τだ摸硂琌毙穦
и辨﹏ゝ稲横籈繺㎝ぃ剪眡
蔨狟ね逗疭璶酚臮êㄇ穝ㄓ狟ねㄏ
Τ耴產稰谋ぃ璶㎝侣醚侣籈癬ê妓
亥亥穦Θ妓だ摸琌ぃ
竧繺ぃだ摸ぃΤ礚龟и璶才
ㄤ龟柑⊿Τ砲碔顶ぇだ柑⊿Τ伴璶┘
钡┘酚臮

. 莱Τ篈 (v.23-34)
狶毙穦暗岿莱赣妓琌癸㎡ぼな
竊玂霉碞眖タ毙旧竧繺

1. 癘├
材ンㄆぼ竊и讽ら肚倒琌眖烩
碞琌瑿縬砆芥ê癬绘ㄓ谅碞兰秨
弧硂琌иō砰彼莱讽︽琌癘
├и逗酚妓癬狹ㄓ弧硂狹琌ノи﹀┮ミ穝
–硔耻璶︽琌癘├и
竒ゅ柑ㄢΩ矗癘├и痷タ竧繺琌ㄓ癘├
妓癘├㎡
A. 璶彼
瑿縬癬绘ㄓ弧硂琌廷ō砰琌彼
叫痙み硂彼礛碞癬狹ㄓ弧硂狹琌廷籔
ミ﹀┮硂琌瑈﹀彼籔瑈﹀碞琌碾竧繺琌璶
и癘├碾癘├斌讽и酚
帝︽碞琌痷タ癘├
玂霉辨狶毙穦硂妓ㄓ竧繺τΤ┮斌
彼斌狶毙穦柑Τ⊿Τ絘或彼㎡だㄇ
倒碞琌彼常耻綤﹚倒彼
耻綤Τだㄇ倒だ倒碞ぃ穦
耻綤
癘├琌癘├碾斌ぃ虫硈窥丁
弘砰常腀種絫珿碾斌硂琌癘├
ぃ碾丁弘㎡ぃ耚狦ぃи
ㄓ兰绘碞琌畕ΤΑ⊿Τ龟悔衡ぃ眔琌癘├и
さぱ拜肈ぃ琌彼斌碾拜肈иτ耚
碾ぃ镑ノ翴丁碞谋眔⊿╬ネ privacy
ノ翴弘碞谋眔碾把籔ㄇㄆ碞谋眔耚
びさらиぶǐ琜隔弘アǐ琜
隔碾緕и稱眖烩ㄥぃ腀Τ┮碾
斌

B. 璶诡
莱讽诡礛硂绘耻硂狹(28)
妓琌痷タ竧繺癘├㎡陪玂霉璶
诡礛硂绘耻硂狹
┮孔诡碞琌は碞琌и浪琩–Ω竧繺玂霉
辨獺畕璶浪琩Τぐ或暗岿Τぐ或弧岿
Τぐ或よ眔竜Τぐ或よ眔竜眔竜
狦ぃ诡碞ぃ龟猵暗岿ぃ笵临
ぃ岿㎡诡穦酚ボ琵иǎ
痷タヘ眖τ笵―那竧繺ぇ玡и璶
诡非称
ぐ或璶硂妓㎡ぃ诡盾玂霉弧耻
璝ぃだ侩琌ō砰碞琌耻竜玂霉硂柑
腨德拜肈璝Τ竧繺ぃ诡碞琌耻
竜種琌狦и竧繺⊿Τ诡碞琌р竧繺
眔繦獽ㄠ栏瑿縬膀服彼廷ō砰瑈﹀ン硂或腨德
ㄆи玱繦獽琌眔竜眔竜碞琌Τ竜
ぃ诡盿ㄓ或挡狦㎡な竊玂霉
い丁Τㄇ硁畓籔眞痜ぃぶら讽竧艶
秨﹍毙穦笆陪甡舦琡狶毙穦
Τ痜Τ硁畓Τ量硂柑и璶干
キ颗ぃ璶–Ω痜常琌デ竜琌〨禔硂
妓穦ㄏ礹璚ぃ琌–ΩΤ痜Τ硁畓常籔デ竜Τ闽
(讽礛璝弧ぃみ琌竜ê琌ㄆ璝ぃみ睹刁
娩┪ぃ瑍も碞挡狦┰▄ê讽礛琌ぃ)ぃ
筁Τи硁畓礚阶琌ō砰┪琌艶柑и赣诡
Τ琌蛤竜Τ闽Τиア毖ㄆㄆぃ抖
璶诡籔竜Τ闽
琌淮篊ぃ眔ぃ璶竧繺キ盽繦獽ㄆぃ璶р
竧繺讽–る常璶︽ㄒ︽そㄆ
琌Τ竜讽诡笵ぃТи腢暗ㄢ
ンㄆ材粄痷э礛耻材ぃ璶篘硂绘㎝硂狹
璝Τ竜临篘碞琌淮竧繺狦碞穦腨┮Τ獺
畕癸竧繺璶眔腨德狦祇瞷Τ竜璶痷港粄竜
痷港粄竜琌∕み璶э笵Τ竜ぃ衡粄竜痷港竜端
礹∕みэ﹚砵腳﹀﹚綛籠礛竧繺
穦Θ艶┦褐

C. 璶┘酚臮
程ン玂霉腢и琌材な竊┮и
籈穦璶┘单稲横璶琌┘单
璶单常Τ眔常Τ秨﹍硂碞琌┘酚臮
硂ョ琌┘钡
Τ璶酚臮⊿Τ蔼璶酚臮眏璶酚臮畓
蔨璶酚臮ぃê或蔨硂妓碞⊿Τ砲碔顶ぇだ硂
妓碞⊿Τだ摸
ぐ或璶硂妓и琌が蔨и琌柑產
ぐ或璶硂妓и琌竧繺竧繺種竡碞琌
璶碾璶斌璶璶稲钩瑿縬妓竧繺
種竡碞琌璶┘稲钩稲и妓

ら狶毙穦Τを痜竧竒盢ウ癘ㄓヘ琌璶毙旧
иㄓ毙穦Θ癚尺Τǎ谍毙穦篴
模Τ痲


Sermon9

 肈ヘご獺--讽留旅
竒ゅ癘ぼ:1-10;
钢絞1; 1-5;
钢絞46

氮弧さи玸临衡癴и砫籃ゑ
и临暴腀и笵ê柑碝ǎ
籓玡и碞玡盢иン朝骸臛フиゲ笵
氮иē粂フи┮弧杠癦ノ籔и
臛或ゲぃ硂妓ゲ瞶穦иê柑タ籔臛
阶硂妓иゲッ环叉瞒ê糵и琌и┕玡︽ぃ
ê柑┕癶ぃǎオ娩︽ㄆи玱ぃ
ǎ娩留旅иぃǎ礛τ笵и┮︽隔
刚芬иぇиゲ弘(ぼ:1-10)

叫疭猔種材材ㄢ竊琌и┕玡︽ぃ
ê柑┕癶ぃǎオ娩︽ㄆи玱ぃǎ
娩留旅иぃǎ竒ゅ柑碞琌 硂
琌癸稰谋
材矪竒ゅ钢絞材絞材竊瑿㎝地
或环矪眞螟或留旅琌礚
钢谋眔钩瞒环谋眔眞螟い旅癬
ㄓ硂琌礚钢癸稰
钢絞絞材竊瑿㎝地а癘и璶碭㎡
璶ッ环或被ぃ臮и璶碭㎡иみ柑膚衡沧ら
稵璚璶碭㎡иこ寄ど蔼溃и璶碭㎡
硂琌矫杠谋眔被ぃ臮硂琌矫癸稰谋
钢絞絞せ竊瑿㎝地硂璶碭㎡
璶盢留旅ッ环或┝礗縉璶碭
㎡硂琌贝杠贝癸Τ稰谋谋眔留旅
τ⊿Τ戳

硂ㄇ竒ゅΤ陪ぇ矪ぃ育Τ
稰谋ぃ育妓稰谋留旅钩
ぃǎぃ瞶ぃ窧瞒环硂ㄇ临Τぇ矪
碞琌常辅眞螟柑璚螟い祇瞷ぃ瞶
璚螟竒镑璚ぃ瞶穦痷琌璚璚妮
辅硂贺˙临璶ぃ璶獺琌ご礛獺稰
谅盢硂ㄇ钢み羘癘竧竒琵и眖竒菌
笵或硂ㄇ璚螟い⊿Τ斌獺ヵご礛
獺

. 钮渡禗
眖硂ㄇ竒ゅǎㄆ龟硂ㄇぃ礚阶琌
矫礚钢┪吹┰贝綝笿璚螟
常Τ瞷碞琌рみ柑┮Τ稰谋渡ㄓ
и稱硂碞琌р硂ㄇ竒菌癘更竧竒琵弄竧竒
笵綝笿硂妓挂ごΤ兵隔

1. 渡禗璚薄
眖硂ㄇ钢杠﹚穦祇瞷硂ㄇр
礹璚荷薄渡禗谋眔妓碞量ㄓ
и丁羆穦綝笿螟矪礹璚и盽眏秸ンㄆ
иゲ斗盢柑繷硂ㄇ璚贰渡ㄓぃ璶旅み柑ぃ璶
磂柑繷璝р礹璚┕柑繷帮硂琌繧ㄆ
碞穦钩聋紆硂ㄇ礹璚碞钩媚ス脄碞ぃ
眔
竧竒柑硂ㄇр谋眔螟矪ㄓ
碞琌盢み柑稰谋禗盢êㄇ耑稰禗

2.渡禗瑻Τ
弄硂ㄇ竒ゅ临穦祇瞷盽狡硂妓杠璶
碭㎡璶ッ环或临Τ
硂ㄇ璚螟柑竒гぃぃ碞禗⊿Τ杆
г
и斗璶┯粄瑻ぃ┮Τ瑻┦常Τ
ㄏ程妮艶瑻琌Τ

3.渡禗稰
讽и弄硂ㄇ竒ゅ临穦祇瞷ンㄆ碞琌硂ㄇ
借拜或留旅被禥ぇ矪硈
硂贺稰谋常量ㄓ碞琌キ盽谋眔ぃ量杠常量ㄓ
р痷薄渡禗玡
и弄竧竒临祇瞷硂ㄇрぃ骸渡禗ㄓ翴⊿
Τ砫称硂阀и币ボ笵瞶и甧砛
ㄠрち稰谋廷渡禗癸廷璶禗廷ぃ
常禗廷硂碞琌и廷碞琌硂或到▆
и痷惠璶硂妓渡禗癸禜堡
тぃ硂妓┮狦Τみ狟ね或常
蛤量痷琌璶堡璶т盽盽钮и渡
禗痷ぃ甧и柑繷狥﹁び陈沸钩︰В⊿
Τ碭腀種暗︰В表
稰谅廷腀種钮и渡禗廷腀種钮癸
廷粇穦ぃ骸廷ご礛腀種钮腀и来眔р搐硂笵瞶
綝笿螟矪谋眔钩ぃ瞶ごриみㄆ
禗廷Τ钩留旅ㄤ龟廷ご钮и廷ご礛
獺硂琌材よ

. ごê柑
硂ㄇ竒ゅ礚阶癘┪钢絞钢材ン倒
и碞琌ê柑ぃ岿琌渡みㄆ
Τ癸ボぃ骸讽и弄硂ㄇ竒ゅ穦眖
杠祇瞷よ碞琌常谋眔碞
ê柑
硂ㄇ螟矪い钩⊿Τ瞶钩留旅
τ琌留旅琌ご礛獺笵
ê柑
ごê柑廷琌帝瘤礛Τ廷钩⊿Τ莱
⊿Τ瞶и⊿Τ莱すи毛ㄤ龟廷ご礛ê柑и
﹚璶粄睲硂笵瞶ぃ琌и毛ミㄨΤ莱
ê柑讽⊿Τ钮⊿Τ瞶廷ご礛ê柑タ
弧琌и┕玡︽廷ぃê柑┕癶ぃǎ廷
廷オ娩︽ㄆи育ぃǎ娩留旅иぃǎ
廷
ǎぃ 笵ご礛ê柑
Τそ堕穦ǎダ盿ㄓ
и盽穦初ダ蛤癵旅珿種旅癬ㄓ
琵ттぃ碞稺眎秨﹍睹禲禴Τ
ダ临珿種ぃ瞶Τㄇダ疭琌らセΤ翴摧
г碞琌硂妓癡絤ㄠ縒ミ琵ǐ隔禴
琵癬ㄓダ娩眔睲贰钮ǎ
羘玱ぃ瞶穦琵厩策狝ダぃō娩
倪み瞶ㄤ龟洱碞ê柑ぃǎ絵妓笵
瞶瘤礛иぃǎご礛ê柑
Τみ瞶徊旧纯竒腊秆∕螟镑
腊Τ穦笿螟矪硂徊旧綝笿
璚螟洛ネ祇瞷びび场Τ瑀紽硂痷琌锤ぱ臨艵
ㄓ盢瑀紽澄奔筁ぃ祇瞷砾灿璏竒耎床场
琌ゴ阑碞びびō砰ぃ璶暗產叭
╧常ぃ穦暗產叭璶暗ダ克璶暗獶盽ǒ璚
Τぱ秨ó更帝びび㎝ㄠ进ó侥筁ㄓ疾
óㄠ端繷端程腨琌泊
氟端狥﹁罸絢ぃ睲˙安⊿Τн
碞ぃ加辫ぃ尺舧ぃ
硂琌ゴ阑眖盽盽璶砆н洛獀筁祘柑
Τゴ阑ㄓ洛ネ禗びび场瞷堵
翴癸硂砛螟矪毛びび⊿Τǎ⊿Τ
钩⊿Τ钮钩⊿Τǎ癸硂贺薄猵硄盽
﹚穦弧┏Τ⊿Τそキ或羆琌и㎡妓妓
ㄆ常羬и或钩ぃ瞶㎡琌硂徊旧澈礛弧
и矪挂龟螟琌廷ご礛ê柑单腳禥
獺み硂琌痷杠и窾璶癘眔ンㄆ琌
廷ê柑┮и螟矪柑繷ご礛獺廷
琌廷帝иΤ秖ㄓ癸ぱ琌廷┮廷ご
礛獺

. 璚螟璉
拜肈ㄓи笵ê柑或廷ǎиΤ
螟矪и廷㊣―廷⊿Τ莱㎡或и硂或礹璚廷
育留旅癬ㄓ㎡留旅琌ご礛獺㎡璝留旅ご礛
獺ê柑㎡廷ぃΝи陪瞷ぃΝи
量杠㎡或瞒秨и硂或环
и稰谅癘Τ璶獺璶┮Τ妮
笵礹璚ぇい钩留旅癬ㄓ琌ㄆン
璉琌Τ留薄Τず辊

1. 蓟ю阑
瞷и弄癘碞笵艶柑籔蓟Τ
甡驹蓟璶瘆胊璶腊
蓟ю阑琌璶瘆胊癸獺み璶瞒斌
谍稲琌Τ兵ン谍琌ア毖
╡ぇ丁珼挤琌獶璶瘆胊瘆胊ぇ丁
闽玒
艶柑硂甡妮艶驹尿さぱ瘤礛ぃ琌–
綝笿常钩ê或腨и窾璶癘眔蓟癸
┮Τ妮チ常泊╡璶瘆胊–妮チ瘆胊
и獺ヵ瘆胊и獺み蓟暗硂贺瘆胊
ひ┣ぃ眔и硂ㄇ妮盽盽穦辅眞螟柑
硂絫珿獺瑿縬ぃ碞抖獺瑿縬
ネぃ琌碞Ч璚螟獺瑿縬ぃ琌毛ミㄨ碞钮
盽盽Τ螺ǎ瑿縬禗иさぱ琌堵穞
舦墩磝搐い蓟さぱ磝恨┮╡盽ノ贺螟矪ㄓ
ю阑㎝и

2. 艶㏑秈瞏
眖癘и睲贰ㄆ龟育蓟谍稲
礚ㄤウ笆诀粄醚笵妮艶祘甧
砛蓟ю阑琌硂絫珿纐纐帝蓟ю阑
⊿Τ穿も虑帝甧琵璚螟减芬ㄏ
艶┦秈˙
妮綝笿璚螟琌甧砛廷ぃ笵и
璚廷临穞い芠诡廷留旅ぃ羘琌璶蓟谍廷
ㄠ癸廷み琌痷港谍ぃ琌眔矪獺廷
廷Τぃ羘琌璶蓟谍廷ㄠ琌秤眔筁璚
螟
璶琌留旅琌Τヘ琌璶腊廷ㄠ
秈˙璶竒菌廷痷龟艶┦绊眏碞琌
璶腊廷ㄠ秈˙┮Τ廷甧琵蓟ю阑琌
腊廷ㄠ秈˙Τ廷穦甧琵ぃ羘甧琵
ㄠ螟矪柑泵ゃ
眖硂ㄇ钢み羘и瘤礛眞螟柑留
旅ご礛獺竒菌璚螟弧и眖玡
籇Τ瞷克泊ǎи菇碿剐㎝膌
ηい疽虑璚螟ㄏ艶┦秈瞏て醚竒菌
腀さらи常秆廷ノみぃ璶粇穦廷и
瞏獺и┮綝笿⊿Τ–ンㄆ琌案礛祇ネ璉
常Τ絫珿и瞏獺甧砛硂ㄇㄆ薄祇ネиō
﹚癸иΤ痲璶и秈˙


Sermon10

 肈ヘ:ご獺--讽砆璉玵
竒ゅ:蓟せ:5-14, 钢絞:1-8

蓟ダφ癘せ彻き竊:
矫ぺめ礩ǎΤㄓ琌苯霉壁膀┰
ㄠボ–ǐ〨絴ホ繷矫
㎝共渤チ㎝玦常オボ–〨絴弧
硂瑈﹀胊絵絵瑈苯霉產﹀钡尿
瑿㎝地р硂竜耴ō盢硂瓣ユ倒ㄠ┿‵纒
瞷ㄤ鹤琌瑈﹀瑍緗懂ㄠㄈゑ
縵癸弧硂癦〨絴ии㎡―甧и筁澄
繷ㄓ弧瑍緗懂ㄠи籔Τ闽疉㎡
〨絴琌瑿㎝地㎎弧璶〨絴矫街幢
弧或硂妓︽㎡矫癸ㄈゑ縵㎝渤共弧и克ネ
ㄠ﹟碝и┦㏑猵硂獽懂姬㎡パ〨絴
絵硂琌瑿㎝地㎎┪瑿㎝地ǎи綝螟и
さら砆硂〨絴碞琁籔и琌矫㎝蛤繦┕玡
︽ǐボ–矫癸℡︽ǐ〨絴ホ
繷喘㎝蛤繦渤痟痟
よ碞ê柑凡凡
琿闽竒ゅ钢絞材絞:
矫発磷ㄠ┿‵纒钢瑿㎝地
и寄ㄤ糤Τ砛癬ㄓю阑иΤ砛某阶и
弧眔ぃ帝腊瑿㎝地琌и瞅礟琌
и篴模琌и╋癬繷ㄓиノи羘―瑿㎝地
碞眖竧莱すии仅何谋и眶帝瑿㎝地常
玂и瘤ΤΘ窾κ﹎ㄓ㏄瞅ю阑ииぃ┤瑿㎝地
―癬ㄓи―毕иゴиち
こ寄竱癌篤窰碿睛毕妮瑿㎝地腀界
褐倒κ﹎

硂ㄢ矪竧竒禗и矫綝笿ネΩ腨
ゴ阑矫ネ盽Τ螟矪τ硂Ω螟矪弧琌ゑ眖玡ヴ
Ωㄓ眔瞃睤
讽綝笿ゴ阑辅ネ瞃篏˙┕┕Τ
或は莱㎡и盽穦ぱぷ甀и綝笿甀
иΤ穦祇羘┏琌ご礛獺㎡
┏琌ぃ琌痷㎡и妮и稲或穦琵и綝笿硂ㄇ
ゴ阑㎡安琌痷或甧琵硂ㄇㄆ祇ネиō
甧琵硂ㄇㄆ羬и產㎡硂琌┕┕Τは莱
矫Τ或は莱㎡眖硂ㄢ矪竒ゅ睲贰ǎ瘤礛
矫產畑綝笿腨ゴ阑琌ち涧ぇ礹眖弧
杠穦祇瞷ご礛 獺弧毕妮瑿㎝
地ご礛稰谅綼硂碞琌矫琌筁ぇ矪

. 砆璉玵
┏矫綝笿或ネゴ阑㎡材ンㄆ癘蓟
せ彻材き竊矫ぺめ礩ǎΤㄓ琌苯
霉壁膀┰ㄠボ–硂ボ–ǐ〨絴矫
絴琌瑈﹀弧琌腫ホ繷喘
硂柑矫琌綝玍癲〨絴砆玍癲〨絴淮
羆穦稰螟臭⊿Τ穦谋眔琌е贾い瓣
杠璶羪攫璶ブブ妓癸攫璶羪癸и
妓璶玍癲〨絴碞钩脊и羪ブ反и
碙腨–ネ常莱赣砆碙ぃ幢弧砆
碙穛程莱赣砆碙ス砆癲絴淮跌痷琌
ネゴ阑ぃ甧
硂癸矫琌疭ぃ甧笵矫琌街ぃ琌
炊硄ō禥︹瓣ぇ瓣柑程蔼
澈礛砆癲絴硂贺螟臭琌疭安矫琌
ぁ盽砆篡璽钩皑栏刮ぁ惑
糒ぺ盽砆玍癲砆ゴ絴临篋碞ぃ谋眔腨
矫琌ぃ琌ぁぃ琌ィィ砆絴ぃ幢羘矫
琌瓣ぇセㄆΤ瞷倒淮弧硂
胊絵絵稱钩ボ–量硂杠琌妓篈
ㄓ矫喘硂贺玍癲琌
硂柑琌矫砆癲絴ㄤ龟иネ–常
螟Τ砆癲絴礚阶琌街セㄆΤ常穦砆
淮禗иㄇ螟臭竒喷痙厩滇
镭緿瑆搬厩纯竒筁稼瑆暗竒盽钡牟量璣
粂ΤΩ每カ禦狥﹁祇瞷秨虫Τ祙
碞糒拜璸衡硂セ琌炊硄拜肈
┍端弧璣ゅぃ穦钮いゅи量ぃ睲贰種
琌ぃノ拜钮ネㄤ龟瓣ゑ
い瓣丁眔堵︾狝炊硄华
ぃ喘碞粄ぃ来璣ゅτ淮ΤΩ翠Г
ǎ隔加┬簘獹稰鼓加基禥诀
础糒弧妓琌禦ぃ癬量杠碞
端и笵琌讽Τ窥瓣Τせ糷加Μ
拜и琌ぃ琌и硂妓倒ぃ癬㎡и谋眔ぃ
﹚琌妓羆Τ砆ぃ癬砆玍癲硈
矫暗ぃ琌ネ綝笿硂贺ゴ阑み柑螟
臭穦拜琌ご礛獺安稲и穦甧琵ㄓ癲絴
и
矫癸硂春⊿Τ胔好⊿Τ瞒斌ご礛
谋眔琌獺Τ杠и谋眔蓟せ彻竊
ソ弧и克ネㄠ﹟碝и┦㏑猵硂獽
懂姬㎡パ〨絴絵硂琌瑿㎝地㎎種
琌弧琂礛瑿㎝地甧琵碞パ〨絴絵и谋眔矫硂
癸硂妓倒淮镑ぃ璶候
и稱иネ常莱赣р搐硂笵瞶羬砆淮玍癲
ぃ璶谋眔び腨ぃ璶рㄆ薄耎安и盢玍癲
腨рㄆ薄耎и痷琌⊿Τら筁盽
盽穦癲絴淮硂琌┦璶痙種芠诡碞
穦祇瞷常琌硂妓盽盽禨ǎ簘獹穦
钮硂或弧簘琌簘獹ぃ筁をぃ镑┪琌
唉睛ぃ俱霍碞琌璶盢禨硂琌┦礚阶ê
柑常碞琌硂妓
и膀服畕ΤΤ贺ぃタ絋稱и
琂礛琌チ妮莱赣⊿Τ幢篘и
⊿Τ幢癸и街癸и碞ゲ礛癸иぃ砛
淮иㄆ薄ぃ琌硂妓Τ琌穦甧琵ㄓ淮
и硂贺薄猵妓癸㎡厩矫ê妓琵
ぃ璶眔び腨ぃ璶рㄆ薄耎ぃゲ癸約狥
量杠羪琌倒琜琌メ琂礛碞
琌硂妓ぃ璶眔び腨
и眖玡璶碙粄琌共量笵琌
量杠璶碙璶钮Τу蝶и量笵ぃ┪弄岿
钮碞谋眔螟臭硂琌и眖玡み隔菌祘и
ネ∕﹚眖さぃ肚笵盢硂ㄆ薄耎и稱快
猭厨確Ω量笵絴癸ㄤ龟矫荡癸
癸ボ–τぃゲ笆も璶ㄈゑ縵ㄈゑ縵
硂甡琌獶盽︹玦癸κκ玦
蛤ゴ盢炳咀κ癸ボ–ボ
–硂阀⊿Τ或義秖⊿Τ或猌安穦ゴ
琌玦稱穦或よ絴矫碞ぃ穦钩竧竒磞糶
矫硂娩ǐボ–ê娩絴Τ義碞莱赣ǐ玡
ㄓ絴ǎ⊿Τ或義秖硂妓ぃゲ癸ㄈゑ
縵癸碞矫⊿Τ硂妓暗弧パ〨絴
絵硂琌瑿㎝地㎎琂礛琌瑿㎝地砛
碞パ眔絵
安и粄醚硂笵瞶ぃ盢ㄆ薄眔ê或腨и
獺硂贺砆淮砆玍癲薄猵и钩矫ê妓
ご礛獺ご礛獺и弧甧琵硂妓ㄆ
薄祇ネ琌璶и痷ち粄醚┦ぃ璶р硂妓
ㄆ薄眔び腨さぱ碞穦Τ钩ボ–ê妓癸耻
弧絵絵硂腫ノ喘パ眔粄
﹚硂琌瑿㎝地砛み碞痷琌睦癸ぃ癸

2. 砆ㄠ璉玵
矫綝笿琌妓ゴ阑竧竒蓟せ彻材
竊瑈苯霉產﹀钡尿瑿㎝地р硂竜耴
ō盢硂瓣ユ倒ㄠ┿‵纒瞷ㄤ鹤
琌瑈﹀硂柑肈矫ㄠ┿‵纒眔瓣
竊矫癸ㄈゑ縵㎝渤共弧и克ネㄠ
﹟碝и┦㏑猵硂獽懂姬㎡硂柑肈克
ネㄠ璶碝㏑硂贺ゴ阑碞ぃ度度琌砆玍癲
琌綝璉玵τ琌克ネㄠ璉玵ㄠ璉玵
克弧硂ゴ阑ぃ
砆ㄠ璉玵и稱⊿Τ碭г眔и滇镭
肚笵Τ熬击よ肚褐纯竒贝辨
ρ產辨盿獺瑿縬ǎ硂ρ產セㄓ稱肚褐
ê柑惧眔酵杠⊿Τи量杠诀穦硂ρ
產Τ杠璶量и砰穦柑繷び璚瞷Τ畍ㄓ
琌程璚癸禜┮琵р柑繷┮Τ璚ㄓ
禗и痷⊿Τ種Τㄠセㄓ嘲
稱ㄓ琌ǒ窾璚ノ窥рㄠ盿滇
镭蚌ΘΤネ種寥窥ㄠㄓ
厩来碞рネ種ユ倒ㄠ膥Τㄉ边
ê柑笵硂ㄠネ種筁ㄓ北竒蕾Τぱ
掸窥倒克弧璶Τ砏痻┮и–る
羱倒硂掸窥莱赣镑ノ硂ネ種セ琌ρ產承
快策篋繦種窥ノΤ螟ノㄇ硂ㄠ痷
甡⊿Τ讽窽ゎτ琌穞穞癘姐る┏倒窥
衡衡祇瞷ぶㄠ秆睦弧а癘琘ぱ
琘らぶ窥琘ぱ琘らぶ窥羆ぶ窥
搭êㄇ窥┮逞硂ㄇ窥倒ǎㄠ硂妓ρ
產ネǎネㄠ澈礛弧璶ぃ璶安ぃ
璶衡计ρ產筁窥ㄓ╊秨獺帝êㄇ窥サ
ō弧临倒ネΤ硂妓綝笿痷琌璚
┿‵纒琌矫ㄠ琌矫程稲弄竧
竒碞笵┿‵纒蔼ぃ蔼竧竒临倒иǎ
玊Τ繷福и稱┮Τ暗ダǎㄠ璣玊
蔼羙﹚琌稲眔ぃ眔矫稲拜肈碞
硂柑┮稲癬ㄓは癸硂贺端甡碞琌程腨
羬硂贺薄猵ご獺盾и程稲癬ㄓは癸и
Τǎ盾痷盾矫硂贺薄猵ご礛獺

钢絞材絞琌矫発磷ㄠ┿‵纒钢
癸⊿Τ翴鬔好眖蓟ダφ癘せ彻ǎ矫
癸⊿Τ翴甀ご礛獺綼и稱璶拜琌
或甧琵硂妓ㄆ薄羬硂或稲廷矫㎡弄蓟
せ彻硂琿竧竒и稱и穦烩ㄇ笵瞶材
竊癘更矫癸ㄈゑ縵㎝渤共弧и克ネㄠ
﹟碝и┦㏑猵硂獽懂姬㎡钮矫硂妓量
笵矫讽み挂硂痷痷祇瞷硈克ネㄠ
常璶發癚㏑筃阶ㄤ
硂妓ㄆ弧и痷琌礚иダぃ穦
ぃ来眔毙緄ㄤ龟矫セㄆ穦糶钢穦紆礮
ぃ琌炊硄穦紆礮琌紆礮话碍ǎ柑繷Τ秖
穦獀瞶瓣產盢︹瓣盿秈脖戳猌甡
ノ遏ホ繷ゴエㄈゅ猌恨瞶瓣產硂
妓疭竧竒倒иǎ育恨ぃ
и痷琌礚盽盽硈常恨ぃи育盽谋
眔ぃ岿穦恨ぃ︽и硂甅快猭︽
瞷иぃ璶ρê甅恨快猭竒筁
硂琌и临ぃ粄醚硁畓ㄤ龟и常ぃ穦恨
璝ぃ琌鸡姬и甧跑Θ┿‵纒痷稲
Τぃ烩穦恨谋眔腨ぃ
稲ぃ恨ぃ絴ぃ护螟┮瞷и
痷ぃ妓癸и阀蓟ダφ癘硂琿竒ゅ
碞琌璶иΤ硂妓粄醚笵琵硂ㄆ薄祇ネ琌璶и
祇瞷硈и常恨ぃ硂妓粄醚и礚
璶и笵и惠璶鸡姬и莱赣恨毙硂琌
痷и斗璶―鸡姬蛤и痷琌⊿Τセㄆ
ぃ穦毙緄ぃ璶拜糂畍妓毙и痷琌
ぃ来璶―鸡姬и硂琌竧竒倒иǎ笵瞶
或琵и產畑綝笿硂或篏粿琵ㄓは
癸и弄钢絞材絞碞笵矫竒菌硂產畑エ跑
眖ぇ来眔笵瞶碞琌璶候候ъ
钢絞材絞矫弧瑿㎝地琌и瞅礟....毕妮
瑿㎝地候候ъи狥よΤ硂贺み篈產
眖儿眖ひρㄓ眖┪┪ぶи常盚辨
盢ㄓ緄иρ瘤礛и瞷ゑ耕﹁て烦碞璶
ミ狥よ临沧琌辨ρㄓ酚臮и矫竒菌
倒иǎ硂ㄇ常ぃ綼斑Τ瑿㎝地琌礟毕
妮瑿㎝地眖玡矫辨┿‵纒Θ綼瞷
ǎΤ琌痷タ綼眖さ候候ъ
﹏ゝΤ琵и綝笿硂妓ゴ阑琌璶и
綼廷Τ廷琌и痷痷綼и硂妓量ぃ琌
璶﹏ゝ眖さぃ稲甡┤盢ㄓ穦跑Θ┿
‵纒и临琌莱赣稲и獺ヴи產
獺ヴ–克稲程璶候琌璝さぱタ綝笿矫
硂贺ゴ阑癘眔璶候候ъご礛獺


祭司的國度

題目：祭司的國度 經文：出埃及記十九：1~6

主題：凡蒙上帝救贖者皆是君尊的祭司

引言

    當摩西帶領以色列人在曠野，因為團體生活，每個人的生活習慣不一樣，發

生摩擦，在所難免。這種紛爭自然找摩西調解，摩西身為領袖不能不管，不過也

因為調解太多糾紛，所以心力交瘁，直到他的岳父葉忒羅出現，告訴摩西說，你

蒙上帝呼召，應該是教導上帝的誡命及律法，讓他們知道如何行上帝的道；這些

行政事工，應該分配給其他同工做。也因此摩西將工作分配給眾人之後，他開始

有更多的時間在神的面前安靜靈修，所以他也得到啟示，要往西乃山，這也是教

會應注意的事項。

壹、神起初的心意

    以民能離開埃及、脫離奴隸的生活，完全是上帝親自的拯救，主動的拯救，

如母鷹帶小鷹一樣。上帝為什麼要救贖以色列人呢？上帝說：[...你們要歸我做

祭司的國度，為聖潔的國民]。這個屬字很重要，屬字是[個人產業、私人珍藏、

貴重的產業]。意思是祂所拯救出來的百姓，是專屬祂自己所獨有的，都要成為祭

司，而祂的祭司必須是聖潔的，簡而言之，因為要建立祭司的國度。

    上帝原先的心意是要建立祭司的國度，而不是有祭司的國度。什麼是祭司的

國度？什麼是有祭司的國度？這是有差別的，祭司的國度是國度中的子民街為祭

司，而有祭司的國度，就是國度中有祭司，但所有子民不都是祭司。

貳、祭司很重要

    當上帝要建立祭司國度時，我們可以了解祭司何等重要，因為上帝手中所作

的每一件事都重要。

    祭司有何重要？首先我們必須要知道什麼是祭司，祭司必須做些什麼事情，

擔負哪些責任？祭司是什麼？根據拉丁文，祭司事[築橋者]的意思。也就是說，

祭司好像一個建造橋樑的人，幫助神與人之間的溝通。

    在大部份的宗教，會認為神與人之間有一道距離及鴻溝，那是人無法跨越的

，如果人想與神有所接觸、溝通，必須透過祭司。異教的祭司是扮演這樣的功能

，上帝的祭司也是如此，為百姓獻祭贖罪、禱告、祝福。（當然上帝與偶像不同

，所以對祭司的要求也有所不同），但他們都扮演神人之間溝通的橋樑。

    上帝的祭司是神所恩膏、設立、揀選出來事奉祂的，祭司要在神的面前代表

人，獻祭、為人禱告、並教導神的律法。這種職分是聖潔的，所以祭司要聖潔。

不是人可以給的，而是只有神能給。因此，上帝在此說你們要歸我做祭司的國度

，信徒皆祭司不是新約聖經才有的觀念，而是在舊約就有。

參、人如何失去祭司的職分？

    很可惜曾有一度，祭司的國度成為有祭司的國度。什麼時候祭司的國度，成

為有祭司的國度呢？一次是在摩西上西乃山，因為眾人見摩西遲遲不下山，所以

做了金牛犢敬拜，摩西很生氣，說屬耶和華的都到這邊來，只有利未人到耶和華

那邊去，我不是很清楚，但至少他們堅持自己是屬耶和華的。

    摩西問的這句話很重要，因為耶和華的祭司必屬耶和華所獨有，凡屬耶和華

的子民也必要成為耶和華的祭司，這就是祭司的國度的觀念。

肆、神如何恢復祭司國度？

    可是在拜金牛犢之後卻失去這樣的身分，所以烏西亞王也不能獻祭。雖然以

色列從祭司的國度成為有祭司的國度，可是神總有一天要恢復那祭司的國度，先

知以賽亞六十一：6也曾為此預言，這永恆的計劃，而事實上這計劃已經成就了。

    什麼時候恢復的呢？直到耶穌基督為世人的罪死在十字架上，希伯來書10：

19~22說：不過我們比以前的祭司更好一點的，我們靠著基督可以進入至聖所。

直到那一刻起，凡被救贖的子民（基督徒）都是祭司，所以彼得說：你們是君尊

的祭司。那是彼得想到出埃及在西乃立約的那一幕。到啟示錄說一：5；五：10

；二十：6。

天主教再次剝奪

    天主教的錯謬，有人以為只有傳道人，甚至只有執事才是祭司，但我找到的

聖經不是如此，我們要順服聖經。

馬丁路德再恢復

    在上帝面前大家都是罪人，也都領受相同完整而不可分的救恩，因此所有基

督徒在上帝面前都是它的祭司。這不是一種階級式的組織，乃是建立在基督祭司

的職分上，基督徒接受洗禮、耶穌基督寶血的救贖、重生得救、又經聖靈的澆灌

而成就。在神的面前代表人禱告代求、祝福，將自己獻為活祭、並傳揚神的話。

今天魔鬼藉著各樣詭計剝奪

    為什麼神要建立祭司的國度呢？祭司能禱告藉著禱告到神面前，祭司要獻祭

，將自己獻上，過聖潔的生活。教導百姓律法行神的道。這是魔鬼所懼怕的，所

以他要攻擊祭司（約書亞，亞三），今天魔鬼所攻擊的，事要告訴你，你不是祭

司，所以自己不必過聖潔的生活，禱告是傳道人的事，你做做禮拜就好了。

馬丁路德恢復真理，為什麼我們自己綑綁自己。

我們要恢復。

不要妄自菲薄或驕傲。


十誡（一）

題目：十誡（一） 經文：出埃及記二十：1~3

主題：上帝是獨一真神

引言

    當上帝帶領以色列人來到西乃曠野，透過摩西告訴以色列人，要所有的屬祂

的子民都做祭司；接著就是頒布十條誡命。

    在上帝所頒布的諸律法當中，十誡是最特別的。因為第一次頒布十誡的時候

，並不是透過摩西傳達；而是上帝親自從天上說話，曉諭以色列人。十誡也是以

色列律法的基石；它的重要性如同新約時代，主耶穌所宣講的登山寶訓（天國大

憲章）；其權威性不可動搖。

    特別是第一條誡命，更是其它九條誡命的基礎。上帝要宣告祂（耶和華）是

獨一的真神；也因為祂是獨一的真神，所以祂所頒布的誡命，所有人都應當遵守

。如果上帝不是獨一真神，除了耶和華上帝，尚有其它的神，我們就可以不必遵

守祂的誡命。為什麼？我曾經是異教徒，也曾經在同一個時期，同時信奉了很多

神。雖然如此，我卻可以有選擇性地去遵守那些宗教的教條。譬如：佛教最基本

的有五戒，其中之一是戒殺。因為戒殺的緣故，所以要吃素，可以消罪業、斷輪

迴。可是我喜歡吃肉啊，特別是媽媽做的。所以，我就找了一句濟公禪師說的話

：[修心不修口，一樣到佛國]。因為釋迦牟尼並不是獨一的佛，他的話也沒有絕

對的權威性；所以我可以用其他佛（濟公）的話來推翻他（釋迦牟尼）的規定。

可是上帝是獨一的真神；除祂以外，沒有別的神。既是如此，祂所說的每一句話

語、所頒布的每一條誡命，都有絕對的權威性，不可推翻。也因此，第一條誡命

就成為其它的九條誡命，甚至聖經中所有教導的基礎了。

本論

壹、獨一真神的定義

    十誡的第一條誡命說：[除了我以外，你不可有別的神。]

    當上帝說：[除了我以外，你不可有別的神。]這句話在希伯來文有四種意義。

（一）在我以上沒有神─耶和華是至高神：天上地下所有的權柄，無不出於祂（

羅十三：1）。人的生命及所住的疆界，也由祂劃定（徒十六：26）。世界的歷史

、宇宙的運行，都在祂的掌握之中。祂憑著自己的旨意行萬事，沒有任何人可以

左右祂，也沒有任何力量可以限制祂；祂也不須聽誰的指揮或命令，因為上帝是

至高之主，在祂以上沒有別的神。

（二）在我旁邊沒有神─耶和華上帝是唯一的真神，宇宙間絕對沒有與耶和華同

等的神。有些人認為耶和華的確是神，但除了耶和華還有別的神；所以相信上帝

或相信別的神（土地公、媽祖）其實都一樣。但上帝明確、肯定地啟示我們，祂

是唯一的真神及主宰。若說有別的神，那些神其實都是虛構而不存在的。

（三）在我面前沒有神─除了耶和華上帝，沒有別的神配得人的事奉及敬拜。因

此，在我們生活當中，不可事奉上帝又事奉偶像。

    [在我旁邊沒有神]，所強調的是人主觀內在的信心及理念，在人的信仰、認知

及理念中，不可認定有兩位神。[在我旁邊沒有神]，所強調的是客觀性的信靠、事

奉的行為。既然說耶和華上帝是獨一的真神，那我們所事奉、順服的對象，自然

也只有耶和華上帝。

（四）在我對面沒有神─上帝已否定善惡二元論。何謂善惡二元論？就是耶和華

為善神；但除了耶和華是善神之外，尚有一股惡勢力存在，這股惡勢力來自於魔

鬼撒旦，魔鬼撒旦也是在創世前就有，且與耶和華上帝勢均力敵，所以將來的局

勢如何，仍是未知數。

    可是上帝卻宣告，在祂對面沒有神，就已經否定了以上善惡二元論的說法。

魔鬼沒有資格與上帝相提並論；祂是至高無上的獨一主宰。祂是唯一先存的神，

只有祂從亙古到永遠，也只有祂才是永存的真神。

貳、獨一真神於基督徒的應用

    獨一真神的諭令，給當時及以後的以色列人的信仰奠定根基，也成為他們蒙

福的關鍵。但對於今天的基督徒有何影響呢？

（一）在我以上沒有神：祂是至高神，故要完全信靠祂的權柄及順服祂的教導，

若與上帝有牴觸，完全失效。

（二）在我旁邊沒有神：不必再去信別的神，也不必思想、考慮其他神的說法，

因為只有上帝是獨一真神，其他的神是不存在的。

（三）在我面前沒有神：不可事奉兩個神，不能吃（喝）主的筵席（杯），又

吃（喝）鬼的筵席（杯）。也許有些基督徒會說：我從來只事奉上帝。別說得太

快；主耶穌不是說：一個人不能事奉兩個主...你們不能又事奉上帝，又事奉瑪門

（太六：24）。身為一個基督徒，雖然沒到寺廟燒香；但他心中卻貪戀財物、地

位、名聲...等，且將這些看得比上帝更重要；那麼，祂便是事奉兩個神，甚至他

心中已認定，這些才是高於上帝的至高神。使徒約翰也告誡我們：[不要愛世界和

世界上的事；人若愛世界，愛父的心就不在他裏面了。]（約壹二：15）。

（四）在我對面沒有神：魔鬼不算什麼，只有上帝是昔在、今在、永在的神。

參、違背誡命的後果及因應之道

    以色列蒙上帝的揀選與教導，本來是獨一真神的信仰。很可惜，他們卻信心

不堅定，以致受了迷惑，而崇拜假神；因為破了第一條誡命，所以以後的誡命及

律法，都持守不住。結果如何呢？來看一個實際的例子，以色列王亞哈謝從欄杆

上摔下來，就生了重病；他就想求問以革倫神巴力西卜。先知以利亞知道了，就

預言他一定要死，死因不是傷勢過重，而是崇拜假神（王下一）。

    以色列最後亡國，不是戰略不好，也不是外敵太強，而是因為崇拜假神，觸

犯上帝的誡命。殷鑑不遠，今天基督徒能不引以為戒嗎？

    有些從政的基督徒，為了贏得選票及民心，不惜違背上帝的誡命，而討人的

喜悅。於是有人說，因為他們是政治人物，處境很難。是啊!當時以色列人崇拜偶

像，不也是有很多理由嗎？但上帝絕不許人可以為著有任何理由，而觸犯誡命、

崇拜假神。只是我們要去思想，在面對多神文化的衝擊之下，基督徒當如何去面

對？信仰本身就必須付代價，主耶穌呼召我們的時候，是說：[若有人要跟從我，

就當捨己，背起他的十字架，天天跟從我。]（路九：23）跟隨主是要受苦、背負

十字架的，而不是吃山珍海味、住彫欄玉砌。你願意背負十字架、為主受苦，才

好跟隨主。

結論

    聖經處處宣告耶和華上帝是獨一的真神（詩八十一。賽四十三：10~11。四十

四：6。何十三：4。約十七：3。）若以別神代替耶和華，他的愁苦必加增（詩篇

十六：4）

1998.07.26于西屯循理會


十誡（二）

題目：十誡（二） 經文：出埃及記二十：4~6

主題：不可製作或崇拜偶像

引言

    第二條誡命說：[不可為自己彫刻偶像]。到底不可彫刻、事奉偶像的範圍有

哪些？除了假神的像以外，可以製作上帝的像嗎？有些基督徒的家庭，會掛著十

字架，或主耶穌及聖徒的像，可以嗎？祖先崇拜，算不算偶像崇拜？這些問題很

重要，我們要有清楚的認知，以免教導錯誤。

本論

  1. 基督徒不可製作及敬拜偶像

（一）假神

    偶像是指用金屬、土木等物質，製作成人物、動物...等，其它肉眼可見的形

像。心中認定這些形像有神的能力，進而將這些形像當作神，或神的代表來崇拜

，這就是崇拜偶像。上帝嚴格地訓誡我們，不但不可跪拜那些像，就連製作偶像

都不可以。

    為什麼？這個道理比較簡單。因為上帝既然在第一誡說除祂以外沒有神，怎

能容許我們再為其它假神造像、崇拜？絕對不行。因為製作其他假神的形像來崇

拜，就等於宣告除了耶和華，還有別的神，耶和華並不是獨一真神。這就破壞了

第一條誡命。

（二）上帝

    不做其它假神的像，那可以做耶和華上帝的像嗎？不行，上帝的像也不能製

作。約翰福音告訴我們，從來沒有人見過上帝（心靈雞湯：有人說等我畫出來，

就有人能看見上帝了）。因為上帝是靈，祂沒有讓我們用肉眼就可以看見的形象

。即使祂對以民說話，也不讓他們見到形像（申四：15），以免以民人造了祂的

像，心中限制上帝的屬性。人見到財神爺，手持元寶，就認定它是賜人錢財的神

。見到關公，手持大刀，就認定他是威風無比的武將。但上帝是無所不能的，沒

有一種形像能將祂的屬性完全表達出來。如果我們也為上帝造了形像，將這形像

當作上帝來敬拜，不但在我們的心中，限制上帝的屬性，導致我們對上帝的認識

不完全，甚至偏差；也是將造物主貶為受造物了。

（三）主耶穌、聖徒、十字架

    主耶穌的像可以作，因為主耶穌曾道成肉身，成為人的樣式，而且實實在在

地在地上過了三十三年半的生活，很多人見過祂的樣子。

    但要注意，不能把主耶穌的雕像或畫像當作上帝（耶穌的本體）來禱告或敬

拜，只能當作一般的藝術品來擺飾或欣賞。上帝不許我們製作、敬拜偶像；但上

帝沒有反對藝術品。所以，我們只要不把主耶穌的像，當作主耶穌的本體來敬拜

，主耶穌的像是可以製作並保存的。當然，如果你作不到，寧可不擺主耶穌的像

。主耶穌的像（或聖徒的像），雖不可崇拜，卻可以用作教育（洗腳、聖殿問道

）。

貳、基督徒對祖先崇拜的問題

祖宗崇拜是偶像崇拜嗎？基督徒是否不能拜祖先、掃墓？

（一）牌位的問題

    在台灣，祖宗牌位是將祖先神格化，認定祖先死後還有靈，可以庇佑子孫，

所以，向祖宗祭拜，祈求保佑。因此，在祭拜祖宗牌位的時候，所存的並非一個

慎終追遠的心，而是一個將祖先神格化的作為。

（二）掃墓的問題

    基督徒可以掃墓，但掃墓不可燒香、燒紙錢。因為燒香是人與靈界溝通的媒

介；基督徒燒香，就是認為祖先死後有靈，可以向祖先祈求。基督徒的作法應該

是在掃墓時不燒香，可用鮮花代替，家中亦不必設牌位，以免陷入崇拜偶像的罪。

結論

    上帝厭棄人製作並敬拜偶像的程度，可以從一些經文中看出來：勿製偶像（

利二十六：1，）。製作偶像要懲罰（利二十六：30。申四：16，25。九：12。二

十七：15）。毀去偶像（民三十三：52。申七：5。二十九：17。賽三十：22）。

    先知以西結告訴我們，以色列因偶像而亡國（結六：1~7；八）。以色列人在

曠野因為製作金牛犢來崇拜，所以一天之內死了三千人。因為上帝是忌邪的上帝

，凡干犯誡命的，上帝上帝討他的罪，自父及子，直到三、四代。

    既然我們願意做一個跟隨主的基督徒，就當遵行主的誡命，不但不崇拜偶像

，就連一切異教的物品（佛珠、許願池、許願帶、星座書），都要棄絕，也不可

為了好玩而接觸它（研究除外）。先知耶利米說，那些偶像不能降禍，也無力降

福，我們不必怕它（耶十：5）。

    在台灣的社會，要完全棄絕偶像，是不容易；尤其是祖先崇拜。但誡命就是

誡命，真理就是真理；不能絲毫有折扣。我們跟隨主，不就是要背負十字架嗎？

如果我們為了遵行上帝的誡命，雖然世界給我們的壓力很大，但上帝卻要向我們

發慈愛，直到千代。（申三十：15）

1998.08.16于西屯循理會


全是恩典

 李羅惠嫺傳道
2006-02-12
教會去年的主題「百載恩感•回饋社群」，而今年教會的主題是「百載恩感•共建天國心」,兩年都是以「百載恩感」為其一部份的主題，真是百年裡實在好多好多感恩的事情，我們也深相信我們仔浸能踏進100年，開始101年全是恩典。

「全是恩典」這四個字我都甚喜歡，有些弟兄姊妹也曾用這四個字「全是恩典」作分享。因此，我也以提前1：12-17來同大家思想一下「全是恩典」這題目。讓我們翻開聖經提前1：12-17,為了多瞭解這段經文，我們也要稍為明白提摩太前書的背景：提摩太前書的作者是保羅。保羅寫信給提摩太。提摩太是什麼人？

提摩太出生長地方是路司得，父親是希臘人，母親是猶太人（徒16:1）。提摩太自幼受外祖母羅以、母親友妮基的影響，熟舊約聖經（提後1:5，3:15），保羅所愛護，關係密切(真兒子)（提前1:2）。提摩太曾參與保羅第二次佈道旅程的工作（徒16:1-3）。此後提摩太與保羅到處宣教，都成為好的同工（羅16:21；帖前3:2）。
為什麼保羅寫信給提摩太？

在提前1:3提及保羅將提摩太留在以弗所管理教會。其中一個原因是，他希望提摩太「囑咐那幾個人不可傳異教」。由於提摩太性格有點怯弱（提後1:6-7），且健康不佳（提前5:23），提摩太面對重任和異端的危機，難免力有不逮，且性格膽怯。因此，保羅再探訪以弗所教會之前，寫這書信給提摩太，對他多多鼓勵。保羅鼓勵提摩太「你要在基督耶穌的恩典上剛強起來」（提後2:1），而且，保羅用他自己親身的經歷，同提摩太分享。保羅怎樣同提摩太分享他自己親身的經歷，提前1:12-17。

我們先看：
在1:12節保羅提到「我們主基督耶穌，因他以我有忠心、派我服事他。」但在1:13節保羅提到「我從前是褻瀆神的、逼迫人的，侮慢人的」，保羅在未信主前，做了好多傷害基督徒的事、逼迫教會的事。而1:15節及1:16節，2次提到「我是個罪魁」，我是個罪魁是一個直說現在時態語氣，形容一件事真的發生了,或者確曾發生過, 或者將要發生, 都會使用直說表達。意思是以前是，現在也是，一直也是個罪魁。而罪魁就是罪人中最首或最先的一個。即所謂是衰人之中的保羅是最衰的一個人。保羅是最衰人中的衰人，又為何在1:12節這裡還說「耶穌基督以他有忠心？」一個不好的人，為什麼還可以事奉神？或者用人屬世的角度來看，保羅過去是做了一些不好的事，甚至傷天害理的事情，應該沒有資格服事神。為何還說保羅是忠心？

我想到保羅，也想到我們，我們有時也會想我也有很多不好的地方，實在好似沒有資格來服事神？我也曾覺得自己是不配去事奉，自己也有很多軟弱和不足的地方。我最近看這本書的時候，名為我信生命可以更精彩提到在事奉上的乏力。

所以讓我知道一件很重要的事，就是事奉並不是說你的技能有多少，而是看你的事奉心態是否對神忠心。因此，保羅在這裡，好清楚知道，縱然他從前是一個怎樣的人，神一樣用得著他。他更想提摩太知道：個人的問題，無論係你的性格、才能如何，也不會限制神去用你，最重要是你的心態正確：「忠心事奉」。

所以，保羅在1:12感謝那給我力量的我們主基督耶穌，保羅能「忠心事奉」，是要感謝那給我力量的我們主基督耶穌，感謝這個詞語,不但是多謝的意思，1:14主的恩的意思，恩是同一個意思即是恩典，所以，恩典是從主基督耶穌,是主基督耶穌給保羅，以派保羅作服事的工作。至於我們，我們都是相信恩典全是從主基督耶穌而來，只要忠心服事，神會使用我們每一個人。因此，能忠心服事，全是恩典！

保羅繼續在1:14節提到主的恩是格外豐盛。我想當我們去看保羅的一生，保羅信主事奉神之後，所經歷的也不容易，在使徒行傳提到保羅信主後，去到大馬色傳福音，有人就想殺他。甚至第一次返到耶路撒冷，與門徒相會，門徒都怕了他，也懷疑不信他信主了，甚至後來保羅被猶太人鞭打、被捆綁、坐監，保羅所經歷相信比提摩太現在所經歷的是困難得多。若果保羅要去數的話，相信提摩太這處境對於保羅是微不足道。

但保羅不用這說話去提醒和鼓勵提摩太，提摩太這處境對保羅是微不足道，是一件小事。反而保羅在1:14節裡面，提到：「並且我主的恩是格外豐盛、使我在基督耶穌裏有信心和愛心。」在這裡保羅提到他只看主的恩，若果保羅不看主恩，著眼於外在的環境困難；或者看自己的問題，就會好易放棄，甚至乎看看身邊的人，與人比較的話，那麼他一定看不到神的恩典。但在1:14節就是讓我們知道，保羅好清楚看見主的恩，亦都是因為主耶穌基督的緣故，生命有所改變，有信心、愛心。相信保羅生命的改變，全是恩典！至於，我們的生命，是否在基督耶穌裡有信心和愛心呢？

保羅都讓提摩太知道，不用灰心，保羅經過的日子，不斷經歷主格外豐盛的恩。所以，直到今天，主的恩典是沒有離開過保羅。也是鼓勵提摩太格外豐盛的恩都是沒有離開過提摩太。

回顧仔浸100年，我想到也經歷不少的困難，不知道大家會想到什麼事情？有什麼困難是你最深刻呢？我會想到某一些片段，好不容易，也曾有過很多的眼淚，但今天回望，這一切卻成為我的祝福，看到神很多奇妙的作為，神很多的恩典。要數實在是好多好多，在我來說或你們都會認為想到恩典，最深刻是恩典是藉著耶穌基督才臨到我們（約1:14、16-17；羅5:21；林前1:4）。恩典一詞，本身就預設了施者的自由，和受者非賺取得來的意思（弗2:1-10；多3:3-7）。「恩典」是什麼呢？恩典就是羅馬書11:6：「既是出於恩典，就不在乎行為；不然，恩典就不是恩典了。」恩典並不是靠自己的功勞、行為，是白白而來的。提後1:9「神救了我們、以聖召召我們、不是按我們的行為、乃是按他的旨意、和恩典．這恩典是萬古之先、在基督耶穌裏賜給我們的．」而想到我生命中莫大的恩典，就是「耶穌基督的救恩」。

我們想一想是怎樣相信主? 相信主的經過是怎樣？片刻想想我們相信主的經歷。 我們又看保羅。保羅好清楚知道無一個人是完美，縱然他自己，回顧過去，就只是一個罪魁。短短一段經文裡面，保羅提到他是一個罪魁（共2次），先前都曾提及過，能夠幫助保羅，就只有耶穌基督。所以在15節更提到「基督耶穌降世，為要拯救罪人，這話是可信的，是十分可佩服的。」若保羅不是深深親身體會耶穌基督的拯救，祂賜人白白的恩典時，保羅不會有以上的說話，保羅不會有這樣的改變，更不會在這裡勉勵提摩太。保羅的生命改變，全是恩典！
保羅的生命改變，也可從保羅其他書信中提到，保羅對耶穌基督的愛。我們可以一起看腓立比書3：8「不但如此、我也將萬事當作有損的、因我以認識我主基督耶穌為至寶。我為他已經丟棄萬事、看作糞土、為要得著基督。」保羅話「我以認識我主耶穌為至寶。」我們有否以主耶穌基督為至寶呢？另外，我們再看另一節經文，使徒行傳20：24「我卻不以性命為念、也不看為寶貴、只要行完我的路程、成就我從主耶穌所領受的職事、證明　神恩惠的福音。」就是保羅連性命也可以交出來，若保羅並不是深深親身體會、經歷基督的愛、福音的好處，相信不可以有這個想法。所以提摩太前書裡面，好多次保羅也表現得好肉緊、好想讓人知道主的恩，而更想去勉勵提摩太。

記得以前有一個故事，在一個偏遠既村莊裏面，有一位火車站站長，負責控制火車車軌的運作，當有火車到達時，他就把橋拉上去，讓火車經過，如是者，他每日都是做這些工作，他敬業樂業地作他的工作。

而這位火車站長，有一位好愛的兒子。在放暑假既時候，佢就去了爸爸工作的火車站玩，爸爸好愛他；他亦好愛爸爸。每次他們見面的時侯，都好開心。

有一日，爸爸照常做他的工作，火車快要駛來，他就要將橋身拉上來，並且著起紅燈警告行人，火車快來了；就在這個時候，發覺他的兒子不見了，佢就周圍找他，「兒子啊！兒子啊！你去了那裡？」因為平日他都是留在爸爸的身邊；就算不是都不會離開爸爸的視線範圍之外。爸爸在控制室裏面四圍找，但是找來找去都是找不到。最後，爸爸隱約聽見好似有聲音在橋頭那邊傳過來，因為距離太遠，而周圍環境好嘈，他留心聽之時，聲音很熟悉，再聽，原來是他兒子的聲音，於是他就急步走去橋頭那邊看過究竟，果然在橋頭那邊見到他的兒子，不停在大叫：「爸爸救我！爸爸救我！」因為他被一條控制橋上落的鐵鏈卡住，動彈不得，由於鐵鏈被卡住，橋不能放下來；而當時火車已經差不多到來，爸爸就想如果他把橋放回來，就可以救回兒子，但如果橋放下來，全火車上面的乘客都可能會失去性命，最後他決定為了要救全火車上面的性命，他沒有理會兒子，他沒有把橋放下來，就讓火車駛過。

結果會如何？我想大家都會知道。但如果你是坐在火車上面的乘客，你會怎樣想？你的感受會怎樣？「沒有什麼特別，都不關我事」，或許評論一下、或許好感動，有點感激之情。不過，這故事使我想起尊貴的神差遣主耶穌被釘死在十字架上，主耶穌本身是無罪、無錯，祂是為了我們，那份犧牲的愛和恩典，主耶穌所付上，對我們生命有何影響呢？

我們就再看聖經提前1:16-17所說明保羅蒙了憐憫，在保羅身上顯明神的恆久不變，給後來的人作榜樣，且將榮耀歸給神。所以，我們知道恩典全出於主耶穌基督，我們就能活出一個頌讚、榮耀神的生命。

記得曾經收過電郵，是一個動畫：「我怎樣看自己？」故事裡面提到一位牧師的女兒，天生有缺陷，不懂說話，也不能走路，可是憑著她的毅力，完成大學藝術博士學位。誰不知有人問她：「你一直也是一個殘廢人士，你怎樣看自己？有沒有怨過他人呢？」嘩！這條問題很殘忍，好像是明知故問。但是她卻在板上，寫了以下的話：「我會畫畫、會寫稿、我有爸媽，有一隻可愛的貓貓，更有上帝愛我，還有…我只看我擁有的，我不看我沒有的。」

神的確在不同人的身上有不同的計劃，我相信不單是保羅、提摩太，或這位牧師的女兒先經歷神的恩典，要知道神的恩典，我想讓主顯明祂的作為，我們也需要常常敏感神的作為，亦需要常常去數算神的恩典。越去數算神恩，越經驗神恩典的真實，我們就可以活出榮耀神的生命！

最後,總結當我們知道忠心事奉及生命改變,全是恩典,恩典就是源於我主耶穌基督,我們生命就能因主耶穌基督得信心及愛心,榮耀神！對於其他的一切我們就 不用那麼介懷。越明白主恩典的人，就越曉得常去感恩 ，也越能夠用神的恩慈 去待人。既知道我們是白白得來，也當學習白白捨去 （太 10: 8 ） 。

想同大家唱這首詩歌是頌主454首，
詩歌最觸動我是第2節,「為我忍受死亡，我身不配受恩，思量主愛非常」和第3節最後一句，「寶架看為榮耀!」不知主耶穌基督的恩對你生命有多少影響？盼望今天的信息和《寶架清影》這首詩歌感動你的生命，要因主耶穌基督成為別人的榜樣、榮耀彰顯神生命！

Copyright Aberdeen Baptist Chuch. All rights reserved.


受苦節崇拜：祂─為我捨己

 林守光牧師
2005-03-25
主題經文﹕來6:4-8

誦讀賽53章，頌唱『痛哉﹗主血傾流』的時候，很多信徒的心情都會十分沉重。事實上每年的受苦節崇拜，都是令人心情沉重的聚會。這一刻你的心情怎樣？耶穌走過苦路，捨身十架的行動，相信也會為你的心靈帶來迴響。問題是你心靈的迴響，是停留在差不多兩千年前各各他山上的十架之下，還是進入今日你的生命之中呢？

我從少年時代開始，就十分重視受苦節崇拜，但最近我才發現﹕有一段很長的日子，我是以聽家族歷史的心情去默念耶穌的受苦。甚麼是聽家族歷史的心情呢？可能因為我是家中最細的兒子，所以對爸媽年青時候的情況，認識其實是很少的，我只知道我爸媽年青的時候，都算得上俊男美女；也知道爸爸是很孝順的兒子，但從未聽他提過有關祖父母的事。大約10年前為了送爸爸的骸骨回鄉安葬，我第一次返鄉並住在林家祖屋。一個晚上聽鄉親講了一些有關祖父的事。當時的感覺是很親切但又很陌生，知道他與我有很緊密的關連，但又找不清楚這個關係與今日的我有甚麼關係。我想這可能就是屬於我的鄉愁。

你帶著這種心情記念耶穌基督的受苦嗎？對信徒來說，耶穌為你捨己並不是陌生的主題，每年受苦節都記念這個信息。但這個信息對你的意義在那裏？我們都在受苦節默念基督的受苦受死，復活節主日反思耶穌復活這榮耀的信息。但你對基督受苦的反思，若果只停留在差不多兩千年前各各他山上的十架之下的話，我就盼望今天你可以發現﹕不但是復活的主與你今日有密切的關係，基督的受苦對你今日同樣有意義。這是希伯來書作者向歷世歷代的信徒所發，很嚴正的宣告。請看來6:4-8﹕

『論到那些已經蒙了光照、嘗過天恩的滋味、又於聖靈有分，並嘗過　神善道的滋味、覺悟來世權能的人，若是離棄道理，就不能叫他們從新懊悔了。因為他們把　神的兒子重釘十字架，明明地羞辱他。就如一塊田地，吃過屢次下的雨水，生長菜蔬，合乎耕種的人用，就從　神得福；若長荊棘和蒺藜，必被廢棄，近於咒詛，結局就是焚燒。』

希伯來書的作者寫這段話，是要處理基督十架受苦，與信徒生命的關係。4-5節所指的是基督徒，蒙光照、嘗過天恩的滋味、覺悟來世權能所指的是有永恆盼望及信心；應當不是馬馬虎虎的基督徒。而整段話的重心就在若是離棄道理，就不能叫他們從新懊悔了這句話；離棄真道很正確的解釋，就是放棄了信仰，離開了神，可以理解為不再相信耶穌。本來是信的現在不信了。這是很好的也很正確的解釋。可惜的事，很多信徒認為這句話只對放棄了信仰的人講的，不是對我講的，因此勿略了這句話還有另一個翻譯另一個解釋。離棄其實也有偏離的意思，這句話同時可以解釋為﹕若是偏離了正道。後一句可譯為不能使他們重新悔改。

作者怎樣將基督十架的受苦，與今日我們的生命拉上關係呢？聖經說﹕若果我們偏離了正道，不願意重新悔改，就是將基督重釘十字架。原來縱然我們沒有離開信信，但假若我們偏望正道不願悔改，留戀在罪惡過犯之中。基督的受苦就不但是二千年前為世人所作的行動，同樣是今日要為你去做的事，而你就是釘耶穌在十架上的兵丁。聖經說﹕偏離正道就是將耶穌基督重釘十架的行動。

可能希伯來書的作者還擔心我們不明白他的意思，所以7-8節用了一個比喻去解釋。他說﹕一塊常得雨水滋潤的田地，應當長出對人有用的菜蔬；但若果生出荊棘蒺藜，蒺藜同樣是有尖刺會刺傷人的植物；這塊蒙雨水滋潤的田就不是祝福而是咒詛。這明顯是回應4-5節所講蒙光照、嘗過天恩的滋味、覺悟來世權能所指的是有永恆盼望及信心的信徒。應當有好的，叫人蒙福的表現，但若果生出來的不是如此，反而帶來荊棘蒺藜，那麼他們就是咒詛不是祝福。

反思基督的受苦，原來同時要反思自己今日有沒有將基督重釘十架。那麼甚麼是信徒生命中的荊棘蒺藜呢？讓我舉一些例子，讓大家建立反思的方向。例如神賜的是合一的心，不過的出現有沒有帶來分裂？神要我們彼此相愛，但我們的表現是相愛還是相爭？神要信徒互相聯合，建立起神的家，建立教會，但我們有沒有作出傷害教會，拆毀神家的行為呢？神要我們好好地持守正確的道德操守，但我們有沒有放縱自己的情慾呢？要舉例的話，其實還有許多許多；總的來說，你今日的生活，是活在神的心意之中，還是偏離了正道呢？

希伯來書的作者說﹕若是離棄道理，就不能叫他們從新懊悔了。因為他們把　神的兒子重釘十字架，明明地羞辱他。默想基督十架的若難，意義不單在大約二千年前，耶穌在十架上受苦受死成就救恩，也不單在你接受主耶穌的一刻，得到祂寶血的潔淨及十架的救贖，同樣提醒我們，常常離棄敗壞，神不喜悅的事，不要偏離正道，在生活上持定神的心意，堅走在神的道路之中。這樣的生命才算是不再將基督重釘十架，不再羞辱基督的生命。很快就要進入主餐禮，是我們一齊默念基督受苦受死，同守主耶穌吩咐的禮儀的時候，在進入主餐之前，讓我們一齊在神面前，省察自己的罪及軟弱，又同心向神求，不再將基督重釘十字架。

Copyright Aberdeen Baptist Chuch. All rights reserved.


受苦節崇拜:主耶穌飲的苦杯 / 同飲耶穌的杯

 林守光牧師
2006-04-14
主題經文﹕可14:36
受苦節崇拜短講(一)

在受苦節崇拜之中守主餐，本身有很獨特的意義。因為耶穌基督就是在祂受苦當晚，將逾越節晚餐變成主餐。葡萄汁同餅，都是當時筵席用的飲品和主食，而耶穌為葡萄汁及餅祝謝的時候，亦已經將葡萄汁及餅要轉化出來的意義講出來。只是當時耶穌未受苦難，門徒可能仍未完全明白。今日我們可以知道，大家分飲的葡萄汁，象徵也代表耶穌的寶血，為我們流盡的寶血；分吃的餅，象徵及代表耶穌的身體，為我們被打得肢離破碎的身體；耶穌基督親自帶領的第一次主餐，門徒大概仍未完全掌握箇中的真義。他們大概仍然帶著守節用餐的心情，不過耶穌的心情又怎樣呢？盼望我們今天晚上同守主餐的時候，嘗試敏感耶穌當時的心情。

一昔間我們分飲的葡萄汁，未必與當時耶穌與門徒飲的一樣味道，不過葡萄汁的味道總是甜美的；一昔間我們分的餅不一定很好味，但我估計味道不會比當時他們分的餅差。但無論葡萄汁及餅的味道如何，總不至不能下嚥的地步。耶穌與門徒同飲一杯葡萄汁，同吃一個餅，不過肯定他所飲的，他所吃的，會是最難飲的一杯，最難下嚥的一口，為甚麼？請看可14:36節﹕『他說﹕阿爸﹗父啊﹗在你凡事都能；求你將這杯撤去；然而不要從我的意思，只要從你的意思。』

這句話是耶穌基督孤單地在客西馬尼園禱告時的禱文，說耶穌孤單，是因為門徒雖然離祂不遠，但沒有一人與祂一齊儆醒禱告。誰能明白我的心情是最孤單難過的。耶穌向父禱告的時候又講起杯，雖然沒有提到餅，但是我們有理由相信，當時耶穌很自然地用了剛設立的立餐的意象向神禱告。對﹗葡萄汁是飲了，餅是吃了，不過耶穌很了解其實飲此杯吃這餅對祂的意義是甚麼？對我們來說，守主餐的意義是記念耶穌基督愛的行動，祂為我們犧牲的愛，是怎樣彰顯出來的。不過對耶穌呢？為甚麼祂設立了主餐之後，仍然要求神將這杯撤去呢？因為對耶穌基督而言，主餐象徵祂要為我們的罪，被打得肢離破碎、血肉模糊；象徵祂要為我們的罪，要讓被打得遍體鱗傷的身體，背負刑具走上艱辛的苦路；象徵祂要我們的罪，被釘刺透那雙手掌和腳腿，掛在架上直到死亡；象徵祂要為我們的罪，受盡最屈辱的唾棄與辱罵；象徵祂要為我們的罪的緣故，受盡身體、心靈、尊嚴最大的傷害。

不過我們相信，耶穌最大的傷痛，可能來自可15:34﹕耶穌在十架上的呼喊﹕『申初的時候，耶穌大聲喊著說：以羅伊！以羅伊！拉馬撒巴各大尼？翻出來就是：我的　神！我的　神！為甚麼離棄我？』 馬可記耶穌在十架上，以當時的母語亞蘭話，記述耶穌向神呼喊的話﹕因為祂背負了我們眾人罪孽的緣故，要面對暫時與神分離的痛苦。耶穌與天父原為一，與神有最緊密的不可分割的關係，但卻因為擔當背負眾人的罪的緣故，要忍受與聖潔的父暫時分離之苦；再轉念想想，難道深愛世人的天父，不會同樣面對與聖子分離的痛嗎？神為我們受苦，因為祂深愛世人。最終不但是耶穌飲了這最苦的一杯，天父也同樣飲了這苦杯。

我們要守主餐，對於大家來說﹕這杯葡萄汁味道算是不錯吧﹗所分的餅，不算是很好吃的一種，但不會難以下嚥吧﹗不過盼望我們都記得，對於耶穌基督，飲這杯吃這餅的背後，其實為你付上了多大的代價。

主題經文﹕可10:38-39
受苦節崇拜短講(二)

約17章大祭司的禱告，揭示耶穌基督對信徒生命的盼望。其中約17:17-21，是很濃縮的一段，耶穌為我們禱告說﹕『求你用真理使他們成聖；你的道就是真理。你怎樣差我到世上，我也照樣差他們到世上。我為他們的緣故，自己分別為聖，叫他們也因真理成聖。我不但為這些人祈求，也為那些因他們的話信我的人祈求，使他們都合而為一。正如你父在我裡面，我在你裡面，使他們也在我們裡面，叫世人可以信你差了我來。』由這段禱告的內容可以發現，耶穌向神求歷代的信徒可以在基督裡合一、接受差遣去走成聖的道路。這是耶穌來到世上重要的目的，也是離開世界之前留給門徒永遠要追求的方向。走成聖的路，我們就一定要追求在基督裏合一，接受差遣。可惜的是很多跟從耶穌的人都不明白人生的道路應該怎樣走的。

在可10:35-41節，就記了一件得值得再三回味思想的事﹕當時雅各、約翰兩兄弟來找耶穌，要求耶穌應允他們的要求，大概他們認為在12使徒之中，他們應當得到最崇高的地位吧﹗因此他們要求耶穌，在神國降臨的時候讓他們分坐在耶穌左右兩旁，這是君王之下最崇高的位置；耶穌當然一口回絕了這幼稚的要求。

想深一層，雅各、約翰的要求，其實都是今日很多信徒心裏所追求的目標吧﹗每個人都要尋找人生的路，向上爬，甚至我們會想，以最謙卑的表現去贏得到最崇高的位置，這是人類社會普遍的想法。雅各、約翰其實是值得欣賞的，因為他們比任何人都坦白直接，他們願意向耶穌明明講出自己的渴求。
但耶穌說這都不是人生最重要走的路。反而當我們以這個眼光去看，看生活，看前途，甚至看屬靈生命的追求，會帶來紛爭及分裂的危機，41節清楚講，兩兄弟的要求，在使徒之間帶來了惱怒的惡果。但留心看這段記載，最重心的不在剛提的內容，而是耶穌怎樣回應二人的提問。

請看可10:38-39節﹕『耶穌說﹕『你們不知道所求的是甚麼，我所喝的杯，你們能喝麼？我所受的浸、你們能受麼？』他們說﹕『我們能。』耶穌說﹕『我所喝的杯，你們也要喝；我所受的浸、你們也要受；』耶穌向雅各、約翰明明地說，其實你們根本不知道自己人生需要的是甚麼？你知道你的人生需要的是甚麼？你在生活上、在家庭、事業前途、感情生活、屬靈生命、教會生活、事奉方向等等各方面，都盡過不少努力，都有不少目標，但其實你知道己在追求的是甚麼嗎？

耶穌基督是用了當時猶太人慣用的一句諺語回答二人。諺語就是他們常用，大家一聽就會明白的話，去表達一個思想一個意念。原來當時猶太人一句慣用語﹕『喝我所喝的杯』，講這句話大家就會明白，是我要與你同甘共苦的意思。所以當耶穌說﹕我所喝的杯，你們能喝麼；雅各約翰就會明白，耶穌問的是﹕你們能不能跟我同甘共苦。跟從耶穌的意義，不是能不能得到甚麼好處，而是能不能與基督同甘共苦。而另一句﹕我所受的浸、你們能受麼；這句話，其實與主餐的杯及餅的意象極為相近，耶穌在暗示祂將要浸在極重的苦難及傷痛之中。跟從耶穌基督的人，同樣要面對浸在苦難與傷痛之中的處境。為的是要叫更多人得到救恩的盼望及喜樂。

而最重要的是耶穌說﹕我所喝的杯，你們也要喝；我所受的浸、你們也要受。雅各與約翰都是耶穌的門徒，是跟從耶穌的人，若果他們只想得到一般人所追求的，所謂高位，榮耀，尊貴的身份，結果有的只會是責備、紛爭、猜疑與別人的惱怒；記得大祭司的禱告﹕你怎樣差我到世上，我也照樣差他們到世上；聖父差遣聖子耶穌降世，就是要為人的罪付上生命的代價，先喪掉自己的生命，讓人得到生命；飲下最難下嚥的苦杯，叫人得與神和好的盼望。耶穌說﹕若果你要跟從祂，就要準備照樣被如此差，去飲主的杯、去受主的浸。這是我們每一個人要作的，生命的抉擇。

Copyright Aberdeen Baptist Chuch. All rights reserved.


綻放愛的光輝

 林守光牧師
2006-02-05
主題經文﹕約壹2:7-11

上一次講約翰壹書已經是三周前的事了，盼望你還記得約翰一開始提到人生要尋找真實而長久的喜樂，就要把握永恆的確據，因此我們要在光明與黑暗之間作出抉擇，選擇行在光明中就是拒絕罪惡，他也提醒凡選擇光明的人，必定會經歷神的接納，如何進入神為我們預備的恩典的道路呢？約壹2:6說﹕『人若說他住在主裡面，就該自己照主所行的去行』；三周之前我們就停在這裏。聖經的信息當然不是停在這裏，今日我們進入約壹2:7-11，當約翰提照主所行的去行，接著所講的當然是很重要的信息，是神對信徒的命令—彼此相愛。

請看約壹2:7-8﹕『親愛的弟兄啊，我寫給你們的，不是一條新命令，乃是你們從起初所受的舊命令；這舊命令就是你們所聽見的道。再者，我寫給你們的，是一條新命令，在主是真的，在你們也是真的；因為黑暗漸漸過去，真光已經照耀。』這個又是舊的又是新的命令是甚麼？第10節﹕『愛弟兄的，就是住在光明中』。問題是為甚麼這是舊的命令又是新的命令呢？約翰這信是給在小亞細亞一帶教會信徒的，這個地區的教會之中有猶太裔信徒，也有非猶太裔的信徒。問題亦在這裏。

愛弟兄是一條舊命令，因為在舊約的律法之中已經定明﹕請看利19:18﹕『不可報仇，也不可埋怨你本國的子民，卻要愛人如己。我是耶和華』利未記所載是猶太人最古老的律法，愛人如己的命令在這裏已經清楚列明在猶太人的律法之中。而且在以色列人整個律法的規條之中，也有很多體現愛人如己的行動，例如收割的時候掉在地上的不可以拾取，田邊的要留下一些，讓貧乏者可以拾得剩餘的維生等等。所以愛人如己這命令，確實是猶太裔信徒由起初，他們出生以前，整個家族民族守的規矩，並不是陌生的，因此這是舊命令。但教會中非猶太裔信徒，並沒有以色列人律法的傳統，故此以色列人傳統的誡命對他們就變得陌生，好似一個新的命令一樣。

更重要的是耶穌基督為這條誡命賦予了新的意義。祂也說彼此相愛是一條新的命令，祂的榜樣令這誡命超越了律法、民族、血源、關係的意義。在約13:34耶穌基督說﹕『我怎樣愛你們，你們也要怎樣相愛。』猶太人認為，彼此相愛是律法的要求，是他們要遵守的命令，但若困真的按照律法的規矩，耶穌基督根本不用為我們死，耶穌基督指出，實踐彼此相愛的律法重點不是規條，不是律法的要求，而是一種生命的付出，耶穌基督是神，是創造的主，不過祂的愛是犧牲自己去叫人得福，而不是犧牲別人去令自己得福。

以下這個流傳了很久的故事，很能夠將耶穌的意思表達出來﹕一個青年逃亡者，為了躱避敵人，逃進一條小村莊。那裏的人恩慈地待他，並且給他地方棲身。但追捕者的士兵終於來到，並且查問村民青年人的藏身之處，眾人都因此害怕起來。那些士兵恐嚇他們，除非在黎明之前交出青年人，否則放火燒村，並殺光所有村民。村民走到牧者那裏謀求解決的良方。那個牧者可謂左右為難，一是交出青年人，一是全村要付上生命的代價。於是他回到房間開始讀經，盼能在黎明前到答案。到了清晨快到來臨的時候，他讀到這句話﹕一個人死比所有人死好。於是牧者合上聖經，把士兵叫來，說出青年人的藏身之處。於是全村人都保住平安，青年人就被就地處決。全村人都為牧者的決定大肆慶祝，這個青年人犧牲了，全村人得到平安，多好﹗不過牧師卻十分憂傷，獨個兒呆在自己的房間。

當晚天使來到牧者跟前問他﹕你知道自己做了甚麼事嗎？他回答說﹕我將一個無助的人交在他的敵人手上。天使說你錯了，你是將彌賽亞交在敵人的手裏。牧師大惑不解﹕怎會，青年人怎會是彌賽亞，我認不出他就是彌賽亞。天使無奈地說﹕只要你願意注視青年人的眼神，就一定認出他就是救主彌賽亞。

眼為心靈之窗，人可以從別人的眼神，看到他的內心，他的生命，我們可以從所有人的生命之中，看到神尊貴的形象，君王基督那肢尊貴的特質，可惜的是今日很多信徒只要理，利害相處，卻沒有以心靈、以眼神、生命來相交。甚麼是彼此相愛，不是因為律法，要求而去愛別人，而是以真實的心靈去貼近別人的心靈。耶穌教導我們說，為祂的緣故將一件事作在身邊的人身上，就是作在祂的身上；這是耶穌重新詮釋的愛的真諦，要實踐這個命令，就要不斷地問﹕耶穌會怎樣去愛這個人，耶穌會怎樣回應這個人的態度、回應那個人的需要。彼此相愛對猶太裔信徒是律法的規條，是舊的命令，但也是新命令，因為耶穌用祂的生命，為彼此相愛賦予了新的意義。

使徒約翰同時深刻明實踐這命令最大的困難在那裏，因此接下來，他就重新提出光明與黑暗的抉擇﹕請看約壹2:9-11﹕『人若說自己在光明中，卻恨他的弟兄，他到如今還是在黑暗裡。愛弟兄的，就是住在光明中，在他並沒有絆跌的緣由。惟獨恨弟兄的，是在黑暗裡，且在黑暗裡行，也不知道往那裡去，因為黑暗叫他眼睛瞎了』。實踐愛人如己最大的挑戰就是”恨”。

“恨”這個字有厭惡，討厭的意思，聖經有一些地方譯成可憎的。約翰在第一章已用了光明與黑暗的類比，提到選擇跟從神就是選擇光明，選擇活在罪中就是選擇黑暗；這裏他再用這個類比，強調選擇愛弟兄的就活在光明中，選擇恨人、厭惡、認為別人是可憎的，就是活在黑暗之中。這是個很重要的提醒。請注意約翰，基本上沒有處理誰是誰非的問題，事實上聖經提到肢體相交彼此相愛的時候，都比較少處理原因，為甚麼對方值得你去恨他，也沒有為甚麼是“合理的憎恨”下過定義，意思是人與人之間沒有合理的憎恨，只有寬恕與接納。

而約翰言論特別之處是﹕他強調恨弟兄的人活在黑暗中，而受傷害的就是在黑暗中的人，人在光明中不會絆跌，在黑暗中的人就好像瞎眼一樣，不知道自己往那裏去。不知你有沒有遇過很黑的環境。泰北的晚上是很黑的，關燈睡覺時真的黑到看不見自己的手指。所以我一定要將桌燈放在我手及碰到的地方，要起床就先憑感覺找到桌燈，開了才能下床，否則很容易碰到傢俬。約翰提醒我們恨弟兄的，其實是自己受傷害，他說人在憎恨中是不知道往那裡去，意思就是失去了生命的方向。

可能你會想到在教會生活之中，不少曾經很活躍很投入的肢體，後來因為與人發生誤會衝突的緣故離開了教會，放棄了應有的成長和事奉的動力，這其實是十分可惜的事，更可惜的是這樣的例子在教會生活中比比皆是。恨弟兄會直接破壞你的教會生活，影響你與肢體的關係，這種影響會直接傷害你屬靈的生活。

我要重申，聖經提到肢體關係的時候，重點是無論發生甚麼事，我們都要彼此相愛，互相接納，而不讓關係破裂傷害的我們的生命，林前13章，是著名的愛的詩篇，提到以愛去包裹恨，這是很重要的原則，而保羅在詮釋愛是甚麼的時候，有注意一個特點嗎？林前13:4，他先以愛是恆久忍耐開始，到13:7以愛是凡事忍耐結束，忍耐也是保羅詮釋愛是甚麼的時候唯一重覆的重點，以愛去包裹恨的原則，就是忍耐。

憎恨一個人，必定是有原因的，例如耶穌絕對有理由憎恨釘祂在十字架的人，祂因為背負我們的罪孽而死，也絕對有理由恨我們，不過祂對釘死祂的人，對我們，只有愛、寬恕、容忍與完全的接納，這是前三堂有關約翰壹書講道的重點。祂對我們沒有恨、厭惡的感覺，因為祂就是光，在祂全無黑暗。那你心靈之中，有沒有一些人是你所厭惡甚至憎恨的呢？是你不願意去愛與接納的呢？有的話你就是為自己在心靈之中留了黑暗，光與暗是勢不兩立的，你留住黑暗，就是選擇拒絕光明在你的生命之中。將這些你不喜歡的人交給主，求主改變你的心，去愛與接納他們，這是你丟棄黑暗，重投光明很重要的抉擇。你的生命要綻放愛的光輝，就從這個行動開始。

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─培育與神相愛的關係

 林守光牧師
2005-03-06
主題﹕再思十誡—培育與神相愛的關係
主題經文﹕出20:8-11

有一個可能已經過時的故事，是關於一個猶太拉比的，指出是猶太人中專門教授聖經的老師。話說有一位拉比熱愛打高爾夫球，但平日很忙，打球的機會很少。所以每逢安息日他都有很大的掙扎，因為作為拉比，他很明白安息日不可以打球，但又只有安息日，甚麼都不可作的時候，才有空間打班，怎辦呢？最後他居然為自己想到一個辦去。因為所有猶太人都不會在安息日打高爾夫球的，那麼他去了打球，也不會有人知道。於是在接著的安息日，他就靜稍稍一個人去到球場，獨自享受打高爾夫球之樂。打球的時候天使就對上帝說﹕上帝你看，這個拉比居然犯了安息日的規矩，是否應當給他一點懲罰。上帝笑道﹕對﹗要教訓他一下。接著拉比揮桿一打，居然一桿入洞，他高興大叫大跳，簡直是樂極忘形。天使十分疑惑﹕上帝，你不是要懲罰他嗎？上帝說﹕對呀，我已給他最大的懲罰？但﹗他是一桿入洞？你看﹗他開心得不得了？上帝說﹕對呀，你認為他敢向誰講這件開心的事呢？

我說這故事已經過時呢？是因為那個拉比不敢講自己犯了安息日的規條，但今日基督徒不守主日，已經是很自然很隨便的事。守安息日是神頒佈的十誡之中第四條誡命。請看出20:8-11﹕『當記念安息日，守為聖日。六日要勞碌做你一切的工，但第七日是向耶和華─你　神當守的安息日。這一日你和你的兒女、僕婢、牲畜，並你城裡寄居的客旅，無論何工都不可做；因為六日之內，耶和華造天、地、海，和其中的萬物，第七日便安息，所以耶和華賜福與安息日，定為聖日。』

安息日是神創造之中很重要的部份。在創2:2-3﹕『到第七日，　神造物的工已經完畢，就在第七日歇了他一切的工，安息了。　神賜福給第七日，定為聖日；因為在這日，　神歇了他一切創造的工，就安息了。』神以6日完成創造之後，第7日是安息，神特別為這一日預備了一個名字，稱為安息日。安息日安置在這美好的創造之中。猶太人沿用舊約聖經的傳統，以每週的最後一日，就是週六紀念安息日；而基督徒則將安息日的傳統，轉化為每週的第一天，定為主日，在這日一齊敬拜神，而敬拜也以記念耶穌基督的復活為主調，因為耶穌是七日的頭一日復活的。兩種守安息日的方式雖有不同，但本質是一樣的，都是每週以一日的時間，整個屬靈群體一齊記念神的恩典及聖潔的時刻。故此我們會以守主日作為思想安息日教導的方向。

問題是﹕在21世紀的今日，守安息日或是守主日的教導是否已經不合時宜呢？究竟守安息日對今日的你有甚麼意義呢？假若你同意神創造時候，對自然律的設計是最完美的話，就不可以輕忽這個誡命。因為命定安息日很重要的意義是﹕讓人不斷反思時間及生命的對自己的意義。上一次講道結束的時候講過一首關於時間的詩，內容大意是﹕一個期末考不及格的學生會明白一年的價值；早產嬰兒的母親體會一個月的重要；週刊的編輯深刻體會一週的重要；個散工養活一家的人看到一日的價值；等待結婚的新人體會一小時的重要；錯過火車的人明白一份鐘的可貴；意外中大難不死的人體會一秒鍾的重要；奧運田徑場上屈居亞軍的人體會千份之一秒的意義。

這首詩所講的就是現代人對時間觀念往往很混亂的。我們活在一個強調不可以停下來的世代，曾經聽過一個基督徒如此分享他的心聲﹕我已習慣填滿每一分鐘不容許自己任何空閒，一有空就覺得需要做些甚麼。我老是逼自己工作過度，但同時又感到筋疲力竭，脾氣暴躁，很難相處。不知你對這番話是否身同感受。現代社會有一個觀念，人口頭上可能不會認同，但人人都在行為上表達出來；就是工作、忙碌與人的價值是直接掛勾的。所以今日在香港，若果你是65歲以下而沒有手提電話，會令人感到你是很另類的、跟不上時代的；不論在辦公室、在家中、在旅行休假，手提電話若沒有開，是會被人責怪的，因為甚麼事要找你去辦無法找得到；或許我們都會很自然地，不論在甚麼場合，見面談的就是工作。神要我們守安息日，因為祂要我們知道，原來不用拼命地工作，人都可以得到肯定，生命都有價值。所以有人說﹕安息日是不必用體力但能夠發揮生產力的日子。

神知道，當人沉溺在工作之中，當工作、責任、會議、很多的要求填滿你每一刻鐘，充塞你整個心靈的時候，當我們掉入了以很多的工作，成就去證明自身的價值的時候，人生會失去了真正從神而來的平安，生命的穩妥及喜樂。你的人生在這樣的光景嗎？你是不是在很忙碌的工作、進修、責任之中有時感到不能自拔？敬拜神的時候你心中是不是仍想著很多工作、甚至是事奉的責任，不能安下心來享受親近神的甘甜？你腦海中是不是終日被很多問題包圍著使自己感到身心疲憊，若果是這樣的話，當守安息日，守為聖日這個提醒，對你就絕對重要。

因為神設立安息日，就是要你從忙碌、壓力、煩擾中退下來，透過與神親近的經驗，重新確立神在你生命之中的位置，也重新為自己生命的價值，優先次序定位。十誡全是為你的好處訂立的，這第四條誡命對你的生命是十分重要的。有兩節經文給大家很好的提醒﹕可2:27-28耶穌說﹕『又對他們說：安息日是為人設立的，人不是為安息日設立的。所以，人子也是安息日的主。』詩46:10﹕『你們要休息，要知道我是　神！我必在外邦中被尊崇，在遍地上也被尊崇。』；耶穌基督在馬可福音的教導告訴我們，思想安息日的問題，不是講規條，講的是人的需要；我們不要學效律法主義的猶太人定很多死的條例，要強調的人生命的需要；休息下來的需要是甚麼？安息日，守主日最重要的意義在，讓我們知道並認識神。若果我們一直被工作、忙碌、充塞自己的時間，甚至不經意地憑這些表現去肯定自己的價值的時候，人是會愈來愈自我膨脹，很容易會忘記了神。

基督徒在主日的時候停下腳步，不僅是為了從一週辛勞的工作中退下來休息，讓身心從疲累中恢復過來，更重要的是要學習好好審視自己的生活，看清楚自己的光景，重新肯定甚麼是自己生命及生活中最重要的元素。撒但最不想基督徒做的就是這樣的事。這個古老的傳說可能你都聽過。話說撒但有一天召集手下，商討摧毀信徒屬靈生命最有效的方法。有一個手下說﹕告訴他們神根本不存在；撒但皺眉頭一言不發；另一個說﹕告訴他們不論怎樣努力，都不會經歷神的同在；撒但又很煩厭地笑了一笑；第三個說﹕不如告訴信徒，他已經偏離正路，早就不得神的喜悅了；撒但忍不住了，說﹕你們的層次這麼低，怎能打垮基督徒呢？去告訴他們﹕親近神的時間多得很，先做完手頭上的工作，好好享受人生，再去親近神不遲。你有這個試探吧﹗

只要留心聖經有關守安息日的教導你會發現，絕大部份有關安息日的教導，都與敬拜親近神有關的。守主日崇拜的重心，在一個蒙恩得救的群體，願意在主日，記念耶穌基督復活的日子，放下一俗務煩擾身心的事情，來到神的殿，透過合一的敬拜、與神相交的關係，發現自己在神面前的價值，為自己的生命重親定位，肯定自己永恆的價值；在這日子，也同時為自己生活的一切重新定位，甚麼是你生活之中最重要的，你生活的節奏、時間精力、是不是放在最重要的事情上。故此在主日的時候，信徒集體敬拜，肢體彼此相交，互相激勵，彼此關心，一齊尋求神的心意，是守主日的時候很重要的態度。

你有沒有曾經感到自己，好似忙到看去了靈魂，不知自己在忙甚麼？找不到生活的目的及意義。神設立安息日，就是因為我們會這樣。中世紀有一位聖人這樣宣稱安息日在創造之中的意義﹕神創造天地的前6天，造成了一個沒有靈魂的世界，第7日這個世界才獲得靈魂。神對前6天的創造看著都是『好』的，唯有第7天祂定為『神聖』的。我們千萬不要糟蹋這神聖的日子。

有研究十誡的學者提出，頭四誡其實舊約之中神對人的『愛的宣言』。第1誡是﹕除祂以外不可有別的神，確立了神在人生命之中唯一的、權威的地位；第2誡是不可拜偶像，提醒我們建立與神正確的關係時要作出正確的抉擇。接著第3誡﹕不可妄稱神的名，提醒我們，要尊崇神的名，千萬不要讓神的名被羞辱；不過一個跟從神的人，怎可以持守這幾條誡命呢？神頒佈第4誡，要守安息日，每隔6日，將一日分別為聖，放下自己的忙碌煩擾思慮，好好敬拜神，反思自己的生命和與神的關係，這個行動讓我們對第1-3誡有更多反思，自我檢視的空間，讓我們整個生命操練得更加好。所以這4條誡命是互相補足的。沒有了第4條，人很難持守1-3條的誡命。願我們在神的恩典之下一齊努力。

【反思問題】
1.這信息令你印象最深刻的是那一部份，為甚麼？
2.你明白自己今日的生活重心是甚麼嗎？這生活的重心及方向，與神的心意及自己的想法吻合嗎？
3.在主日的時候，你最想做的是甚麼？工作是否充斥着你的心靈，令你無法得享安寧？
4.守安息日/主日這教導令你對自己的生活，有甚麼反省及提醒？
5.你認為由現在開始，你的生活可以有甚麼改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


恩約永存

 林守光牧師
2005-01-16
主題經文﹕出19:1-6

想問大家一些問題，你心裏回答有沒有就可以。有誰用手提電話？買或是租房子住？有銀行戶口的？已經結婚？用信用卡？有健身中心會籍？曾經參加旅行團？有買保險？曾經光顧洗衣公司？是基督徒？以上的問題是有一個共通點，就是都有合約的關係。

彼此立約是人類社會，其中一個很重要的關係，而這個關係原來在信仰的曾面同樣極為重要。我最後問的是﹕你是不是基督徒，因為成為基督徒，成為神國的子民，本身就是一個與神立約的關係。神與人立約的觀念，貫串了整個舊約歷史，也是詮釋神與人的關係十分要的部份。綜觀舊約聖經，提及立約的關係十分多，極重要的約有7個，而以出19-24甚至31章，是神在西乃山腳與以色列民所立的約，更加成為以色列民族歷史發展重的基礎。今日讓我們看看這個立約過程的序幕。請看出19:3-6，並請大家同讀第4節﹕『摩西到　神那裡，耶和華從山上呼喚他說：你要這樣告訴雅各家，曉諭以色列人說：我向埃及人所行的事，你們都看見了，且看見我如鷹將你們背在翅膀上，帶來歸我。如今你們若實在聽從我的話，遵守我的約，就要在萬民中作屬我的子民，因為全地都是我的。你們要歸我作祭司的國度，為聖潔的國民。這些話你要告訴以色列人。』

今年元旦崇拜我以出19:9-17節，講到神如何提醒以色列民準備祂的臨在，而神臨在的目的，就是要與祂的子民立約。當日已經簡單講了這章經文的背境。以色列民離開埃及剛好3個月，來到西乃曠野的西乃山腳。這正是時候讓他們知道，神不但是他們的列祖，亞伯拉罕的神、以撒的神、雅各的神，同樣是他們的神。

立約必定要有一個基礎的，例如買賣合約，是以雙方利益為基礎；婚約是以愛和委身為基礎，神與祂的子民立約，又以甚麼為基礎呢？請看第4節﹕『我向埃及人所行的事，你們都看見了，且看見我如鷹將你們背在翅膀上，帶來歸我。』當你讀到這段經文的時候想到甚麼？我想起兒時一個經常玩的遊戲”麻鷹捉雞仔”。有玩過嗎？一個扮麻鷹，一個扮母雞，其他人是小雞，麻鷹要來，所有小雞要在母雞後面，更不要被麻鷹捉住，否則就輸了。每次玩都感到很刺激的。小雞在母雞的後面是最安全的。神用了一個很浪漫溫馨的意象提醒以色列人，過去的3個月，神怎樣將他們由埃及為奴之地領出來，好似鷹將他們背在翅膀上飛到神的身邊。神要向自己子民強調，這個關係背後滿有與恩慈，也展示了神的大能及拯救。就憑這個關係，神有絕對的基礎與祂的子民立約。

神有絕對的基礎與我們立約。保羅在羅5:8說﹕『惟有基督在我們還作罪人的時候為我們死，　神的愛就在此向我們顯明了。』今日神與你立約的基礎，是祂對你的愛、救贖及犧牲。這個約不是基於利益的關係。當時那群以色列人數代為奴隸，他們對神毫無利益可言；若果神真的需要人來幫助祂，應當揀已經成為超級大國的埃及，揀在曠野驍勇善戰的亞瑪力人。不過守約施慈愛的神揀數代為奴的以色列人。你也可以回想未蒙恩得救之前，自己其實是一個怎樣的人，今日你在神面前又是一個怎樣的人，在我們仍作罪人的時候，神揀選我們，甚至在我們仍然軟弱的今天，神仍然愛你愛我，這個愛、揀選，就成為祂與我們立約很重要的基礎。

約的內容是甚麼呢？出19:5說﹕他們要在萬民中作屬神的子民；第6節﹕『你們要歸我作祭司的國度，為聖潔的國民』，過去在講壇我已經詮釋過這話的意思。簡單來說，這裏以幾個向度講出一個榮耀的身份，神的意思是成為神國的子民，本身是聖潔的，要發揮祭司的職能；，以聖潔的生命，成為神與人的中間人，讓人透過我們看到神的榮耀權能及真實，並將人帶到神的面前。

其實遠在大約600年前，神已經向他們的先祖亞伯拉罕許諾，他的後裔要成為神的子民，故此這群人早已經被神揀選，只是他們數代為奴，也淪落埃及，並不很掌握作為神的子民有甚麼意義。神要與他們立約，肯定他們的身份，就是要自己以色列民，建立起神的子民應有的表現。不是因為他們成為聖潔的群體，有祭司的國度應有的表現，所以成為神國的子民；而是因為他們是神國的子民，故此神要幫助他們發揮神子民應有的表現。就在這個基礎之上，神在20章頒佈十誡，21-24章頒佈了社會法律條文及律例誡命；25-31章講到會幕，獻祭等等宗教的律例規條及誡命，全部都建立在神要幫助祂的子民成為聖潔的群體，祭司的國度這個基礎之上。

1月24日我就去泰北教學，下主日會將13日教學的工作安排的行程印出來，請大家代禱。今次要上我的課的同學，都是聖道學院，或是晨曦戒毒所門徒訓練中心的學員，他們已經有這個身份，所以我有責任盡力幫助他們學我教的課。而並不是他們要學好我的課，才可以成為聖道學院，或是門訓中心的學生。同樣道理，我們有神的兒女的身份，不是因為我們已經完全，而是神要幫助我們追求完全，使我們與這個榮耀的身份相稱。這是神與我們立約很重要的態度。

神是幫助我們的，那麼我們又應當有甚麼態度呢？第6節最後一句話是很特別的這些話你要告訴以色列人，於是摩西按神的吩咐向百姓講明，第8節﹕『百姓都同聲回答說：凡耶和華所說的，我們都要遵行。』百姓的反應，正是在第5節，神要求祂的子民作出的承諾。而當百姓在同聲表示願意遵行神的話之後，神曉諭摩西3日之後降臨在他們中間。這是元旦日講道的內容。是百姓承諾順服遵行神的旨意，神才臨在他們中間。

原來神也要求人作出承諾，立約本身就是雙方面的承諾，神也要求作為祂子民的我們，承諾去順服祂的主權，承諾遵行祂的命令，這不是得救的條件，不過這卻是神的子民，得著真正豐盛的生命、得著更新改變、得著生命的意義、得著屬靈的成長必要有的條件。神已經履行了祂的承諾，不過若我們不履行順服神、遵從神的旨意的承諾，這約的關係，對我們就失去了意義及價值。

你願意與其他肢體一齊，重新向神承諾順服遵行祂的命令嗎？不過我也認為這個提問很空泛，面對這些空泛的提問通常有兩個的反應，一是太空泛所以不作出這承諾，一是這麼空泛的承諾不怕去作，因為都很難評定承諾有沒有履行。但我們又不能將群體的承諾太個人化。怎辦呢？感謝耶穌，因為耶穌基督在世的時候，已經指出律法的總綱是甚麼，也指出了神的子民最重要的使命是甚麼，令我們可以承諾﹕在日常生活、教會生活、工作岡位等各個層面，活出神子民應有的表現。可以具體去實踐又不會太個人化。幾年前我曾經將耶穌基督的教導化為一段文字，成為教會的使命宣言，你願意以這段宣言作為群體向神的承諾嗎？

我們是一群經歷過主耶穌基督犧牲的大愛，又接納主耶穌基督為個人的救主，生命的主，並得到永恆的盼望的基督徒。蒙神感召來到這裡，歸入基督的身體，成為香港仔浸信會的成員。我們相信神呼召信徒在一起，必定有祂的美意和期望，因此我們會竭力持守聖經的教導﹕以基督作為教會的元首、百節各按各職、彼此配搭、互相挑旺，以建立基督的身體。我們會努力要求自己，也幫助每一位肢體，由心而發出對神盡心、盡性、盡意、盡力的愛，以致都懂得實踐愛人如己的真理(太22:37-40)；在這股愛的動力之下，讓我們都盡力學習，按主耶穌基督所頒佈的大使命的原則，透過不斷去傳福音給萬民、不斷為信徒施浸建立教會、不斷教導整全的真理，去使萬民作主的門徒。(太28:18-20)

盼望你是真心意誠地，以這段宣言的精神去過你的生活。由下週開始，我準備用十個主日與大家逐一思想十誡，願我們以順服遵行神的誡命的心去反思十誡的信息。

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─尊重生命

 林守光牧師
2005-04-17
主題經文﹕出20:13；太5:21-24

記得美國植物人斯基亞沃太太嗎？她在上月多日進入香港的新聞，原因是她的丈夫及父母，爭論是否主動令她安樂死。結果丈夫勝訴，她被拔掉胃喉，13日之後她就無聲無色地餓死了。香港一份報紙在報導這宗新聞，同時探討安樂死的時候，記者提出了兩個很值得深思的問題﹕她的事屬於安樂死嗎？萬一這件事發生在我們的身上，怎樣才可以保證別人是按自己的意願去做嗎？我要提出第三個基督徒常提的問題﹕有誰可以決定一個人的生死？而十誡的第六誡所講的正是這個問題。請看出20:13﹕『不可殺人。』

十誡由第五誡開始，將重心轉向人與人的關係，孝敬父母是人際之間建立正確關係的基礎；接著的一條就提到尊重生命的問題。每次提到不可殺人這條誡命，感覺都是十分沉重的，雖然這誡命用字不多，但要反思討論的方向卻非常廣闊，三言兩語之間實在難以講完，怎樣處理這篇信息呢？讓我們先思想這誡命本身的意義、然後很簡略看看這誡命延伸出來幾個要注意的方向，最後也略為看看基督怎樣將這誡命實踐在現實的生活之中。

『殺人』這個字更清楚的翻譯應當是謀殺，聖經中這個字所指的是不正常地殺人。謀害人命當然是罪行，不過若果人的行為威脅到其他人的生命安全，我們不是完全不會接受的。再以大長今為例﹕本週就是韓國宮廷反擊戰開始，長今冒死查王上的病歷，比今英更陰險的醫女阿烈身份終於曝光；其實長今去查王上的病歷，要為已死的韓尚宮平反，揭示崔家的罪行，大家都知道這行動最終都會導致崔家，家破人亡。但你認為長今這樣做是謀殺嗎？會不會因為堅持查出真相覺得她是惡毒的人？但你回想一個多月前，崔尚宮及當時今英謀害韓尚宮及長今的時候，你認為他們惡毒嗎？這不同反應正常嗎？是正常的，我也是這樣想。十誡之中不可殺人這誡命本來的意思，是不可以用不正常的方式去謀害別人的生命。

這個觀念來到今日的世代，其實已經面對很多的衝擊。其中最具爭議的是墮胎的問題，基督徒可以墮胎嗎？可能每一個獨立個案都有其特殊的情況，這裏不可以詳細討論，不過簡單來說﹕基督徒應有的立場是﹕若果懷孕令到孕婦的生命、健康、或是神志受到嚴重的危害，而沒有其他補救的方法，才會接納墮胎這個選擇；我們不接納﹕因為身體是我的，我要怎樣做就怎樣做、我沒有準備要這個胎兒、還是其他個人的想法，而接受墮胎的行動。

基督教同樣反對自殺，可惜的是香港媒體常常將一些明星自殺的行為包裝美化，其實是十分危險的。生命是神豐富的恩典，自殺不但只是逃避問題的懦弱行為，也是得罪神的行為。打個比方﹕當你租住一間屋，你有沒有權拆掉這間房子？租住一間房屋，而房屋有合理的損耗是可以接受的，不過刻意破壞，屋主就可以要求你陪償損失；我們的生命是屬神的，可以視自己的身體是向神租回來的，也只可以讓身體面對合理的損耗，例如年紀漸長自然會有腰酸背痛，退化，損耗也是自然會有的，但若果我們容許自己的身體遭受不合理的傷害，例如自殺，或者其他的行為，例如抽煙，醉酒，吸毒，過份的虛耗，做傷害健康的事情，都不會是神喜悅的事。

另外就是安樂死的問題，其實安樂死都分兩種﹕主動的安樂死的意思，是醫生或是家人應病人的要求，替病人結束生命。按照我們的信仰是不能接納的，因為這根本就是自殺及謀殺的行為；另一種定位就比較模糊的，稱為被動的安樂死，但聽說醫學界已經不再用被動安樂死這個講法﹕意思是在病人已經不可能好轉，維持生命只會為病者帶來更長，或更大的痛苦的情況之下，不提供或是撤去僅能延長死亡過程，對病情無效的治療。目的是不讓延長及增加病者死亡前的病苦。而這個做法，當然仍然有很多爭議，但現時是比較多宗教人士接受的。

其實這條誡命的精義，是對生命的尊重。不可殺人是因為生命是神賜予的禮物，而且人的生命是與神聖相連的，聖經說神是按祂的形像造人的，神將生氣吹入人的鼻孔之內，讓我們成為有靈的活人，故此人與神其他的創造有本質上的分別，不正常地奪取人的生命，會被視為不尊重神的行動。

耶穌基督對這誡命又有甚麼教導呢？在馬太福音5-7章登山寶訓之中，有一部份耶穌提到十誡之中，對人的誡命，在太5:17他說﹕『莫想我來要廢掉律法和先知。我來不是要廢掉，乃是要成全。』成全就是做得到，完成的意思。接著耶穌就提不可殺人的問題。請看太5:21-22﹕『你們聽見有吩咐古人的話，說：『不可殺人』；又說：『凡殺人的難免受審判。』只是我告訴你們：凡向弟兄動怒的，難免受審斷；凡罵弟兄是拉加的，難免公會的審斷；凡罵弟兄是魔利的，難免地獄的火。』

凡向弟兄動怒是無緣無故向人動怒的意思。耶穌明顯將殺人與無緣無故向人動怒放在一起。拉加是耶穌時代講的亞蘭文，是廢物，無用的意思；魔利是希臘文，是愚蠢的意思，廣東話最直接，罵人『蠢過隻豬』的意思。講到這裏我都要多點反省。耶穌的意思是﹕若果我們無緣無故地，不合理地向別人動怒，而且以輕蔑、侮辱的言詞謾罵別人，就犯了不可殺人的誡命。因為無理的怒火，會引發很嚴重的罪行。人類歷史中第一宗謀殺案就是這樣發生的。

在創4章記載了這件事情，該隱、亞伯是亞當夏娃的兒子。大家都將自己所有的供物獻給神。該隱是種地的，所以獻地上的出產；亞伯是牧羊的，自然就獻頭生的羔羊。結果神悅納亞伯的，不悅納該隱的。我們不會將注意力集在為甚麼該隱的供物不被神接納。因為事件的重點在該隱的怒氣。創4:5-7﹕『該隱就大大地發怒，變了臉色。耶和華對該隱說：你為甚麼發怒呢？你為甚麼變了臉色呢？你若行得好，豈不蒙悅納？你若行得不好，罪就伏在門前。它必戀慕你，你卻要制伏它。』

該隱不合理地動怒，而且將怒氣發洩在亞伯的身上，故此第8節說他就在田間殺死了自己的弟弟亞伯。神早就提醒該隱，無理的忿怒，可以帶來非常嚴重的罪行，當一個人心存忿怒的時候，罪就伏在他的門前，忿怒很容易讓人跌入罪惡的網籮之中，神說﹕我們要制伏它。該隱不聽神的話，結果殺了弟弟亞伯；這也是耶穌在登山寶訓給門徒的提醒，無緣無故向身邊的人動怒，若我們不制伏心中的怒火，會令我們惡言謾罵身邊的人，或是作出傷害人的行為，這樣做就犯了不可殺人的誡命了。

怎樣成全不可殺人這誡命呢？耶穌提出主動和解的方案，太5:23-24﹕『所以，你在祭壇上獻禮物的時候，若想起弟兄向你懷怨，就把禮物留在壇前，先去同弟兄和好，然後來獻禮物。』主動去和好。不要讓忿怒在心中不斷生長而讓罪有機可乘，這是不可殺人這誡命到新約的延伸。今日的教會很少見到殺人事件出現，若果有教會之中有謀殺案，一定是全球轟動的大新聞，不過在教會之中，可能有很多傳媒不會關心，新聞不會報導的殺人事件，就是對身邊的人懷恨、心存忿怒而不肯去和解的心；這種心情若引起我們對別人的不尊重甚至謾罵，譭謗，往來傳舌，攻擊，那麼以耶穌基督所作全的律法標準，就是犯了不可殺人這誡命了。

若果你心中有對人懷恨的話，記得神向該隱的忠告，也要切記耶穌基督提醒我們作出的行動。讓我們一齊誦讀神給該隱的忠告和耶穌的教訓，作為這篇信息的結束﹕先讀創4:6-7﹕『耶和華對該隱說：你為甚麼發怒呢？你為甚麼變了臉色呢？你若行得好，豈不蒙悅納？你若行得不好，罪就伏在門前。它必戀慕你，你卻要制伏它』；然後太5:23-24﹕『所以，你在祭壇上獻禮物的時候，若想起弟兄向你懷怨，就把禮物留在壇前，先去同弟兄和好，然後來獻禮物。』願神的話，成為我們生命成長的動力。

【反思問題】
1.這篇信息哪部份令你的印象最深刻？
2.自殺、安樂死、隨意墮胎，都不是信徒對生命應有的態度，你同意嗎？
3.耶穌說對人懷恨、忿怒、無理責罵，就像殺人了，你認為這要求是否過於嚴苛？該隱殺死亞伯的事給你甚麼啟迪？
4.你心中有憎恨的人嗎？你認為當如何處理這心情？

Copyright Aberdeen Baptist Chuch. All rights reserved.


宣教主日：使命教會

 林守光牧師
2005-09-04
主題經文﹕太16:18-19

由1997年7月開始，我已經很少機會在台下崇拜，不過每次有機會坐在台下的時候，都會覺得崇拜的感覺是有點不同的。我相信這種分別，詩班員會比較容易理解。事實上就算是一些我們很熟識的事物，從不同角度看，往往都可以給我們新的感受，新的體會。本屆宣教雙週的主題是﹕小使命﹗大使命？是第四篇關於使命的信息，宣教的使命當然是往普天下去傳福音給萬民聽，相信這也是大家都知道，都認同的信息。不過細心思想耶穌基督的教訓的時候，我們同樣會發現，耶穌也從不同的角度教導門徒有關使命的問題，讓我們可以更深刻思想，一間承擔使命的教會，對神交付的使命應當有怎樣的態度。

請看太16:18-19﹕『我還告訴你，你是彼得，我要把我的教會建造在這磐石上；陰間的權柄，不能勝過他。我要把天國的鑰匙給你，凡你在地上所捆綁的，在天上也要捆綁；凡你在地上所釋放的，在天上也要釋放。』這處記載耶穌與門徒在該撒利亞腓立比一段對話，宣告自己就是基督的身份。兩個主日之前早堂崇拜，甘海燕傳道宣講太16:13-20，重心在信徒對耶穌的認知。今日我集中宣講18-19節，重點放在教會面對使命之上。耶穌在門徒中間確認了自己的身份之後，就立即跟他們提到使命的問題。

這群門徒就是耶穌升天，五旬節聖靈降臨之後建立教會的中堅份子，神交付給他們的使命，就是交付給教會的使命。故此作為使命教會，大家實在需要好好思想這段經文的含意。那麼這段經文，對教會的使命有怎樣的詮釋，這真理對教會，對你又有甚麼意義呢？第一個你要注意的問題是﹕教會唯一的根基是主耶穌，使命由祂而來。太16:18耶穌對彼得說﹕我還告訴你，你是彼得，我要把我的教會建造在這磐石上，甘姑娘已經就這段內容作過簡單的神學性詮釋，所以我會提出另一個思想的層面。這句話與教會根基及教會使命其實也有關係。耶穌時代巴勒斯坦一帶，普遍講的話是亞蘭話，不過馬太是以希臘文寫福音書的，到了羅馬教廷開始，近千年來一直用拉丁文譯本的聖經，因此看福音書的時候，有時都要注意不同語言，文字翻譯的問題。

耶穌這段話之中，彼彼與磐石，是兩個很相近不過不一樣的字。磐石的希臘文是Petra，指的是很大片，很堅硬的大石塊，或是說石山；而彼得是Petros，原意是在一塊大磐石上掉下來的小石塊。耶穌說﹕你是彼得，我要把我的教會建造在這磐石上，其實是提醒彼得，他是磐石分出來的一塊小石塊，是磐石的一部份；他不是那塊磐石，不過與磐石有關連。

從這個角度思想就有理由相信，耶穌可能早就知道，有一日彼得會被變質的羅馬教廷，講成基督在地上的代表，這個位份還要世代流傳下去，以鞏固教廷的地位，留心看聖經其他的內容都可以發現，當時彼得和其他門徒，都沒有視彼得是日後耶穌的在世的代表這觀念。例如在路22:24門徒在最後晚餐時還在爭論誰算是最大的；太20:24-28，雅各、約翰的媽媽，要求耶穌在祂的國度裏讓自己兩個兒子得最重要的位置，因此引起門徒的惱怒；都表明門徒沒有以彼得為耶穌的代表的想法。

更重要的是保羅，在林前10:4清楚宣告﹕『所喝的，是出於隨著他們的靈磐石；那磐石就是基督』這裏兩個磐石，與耶穌講的磐石是同一個字。指的是基督。保羅、彼得及其他門徒是同時期的人，可見當時普遍的觀念，都確信教會建立在基督之上，彼得並不是基督在世的代表。教會唯一的基礎，唯一的頭是耶穌基督，不是彼得、不是政府、甚至不是其他屬靈的組織，基督以外任何力量。為甚麼這個觀念那麼重要？因為唯有耶穌基督有權柄賦予教會使命。也唯有耶穌基督是信徒效忠的對象；我們怎樣從耶穌裏面得到指示及亮光，唯有聖經是我們驗證屬靈經驗及學習真理客觀的權威。

教會確定了使命從基督而來，接著要確知的真理就是領受使命就是參與屬靈戰爭的開始。耶穌說﹕陰間的權柄，不能勝過他；教會是會面對屬靈挑戰的，因為陰間的權柄必然挑戰教會。而且這場屬靈的戰爭，在創世的時候已經開始。請看創3:15神懲治引誘始祖犯罪的蛇的時候說﹕『我又要叫你和女人彼此為仇；你的後裔和女人的後裔也彼此為仇。女人的後裔要傷你的頭；你要傷他的腳跟』。這句話正是神向人類救贖計劃的開始，女人的後裔所指的就是基督，蛇當然就是撒但的化身，神與撒但的爭戰，這場屬靈的戰爭一直沒有停止過；信徒領受使命，就是應召進入屬靈爭戰的戰場，我們是應召入伍，要成為天國大軍的成員。感謝主，耶穌提醒教會，陰間的權勢不能勝過我們，因為有基督作為教會的元首和根基。

保羅在這方面有很深刻的領受，弗6:12說﹕『因我們並不是與屬血氣的爭戰，乃是與那些執政的、掌權的、管轄這幽暗世界的，以及天空屬靈氣的惡魔爭戰』面對一場屬靈的爭戰，我們必定要憑聖靈的能力去應戰。然後保羅就講我們要穿上神所賜的屬靈軍裝，去抵擋那惡者的攻擊。那惡者是會用盡一切方法，而且那是愈來愈惡毒的方法去阻擋人信耶穌；現時的方法是用很多策略來攻擊永生神的教會，扭曲了耶穌基督的形象，衝擊聖經的權威及重要性。好叫人在真理之中偏離正軌，失去對神的信心。

今天的信仰傳真，提到一個可能會對基督教信徒帶來很大的挑戰的思想正在蔓延，第一世紀的異端，在保羅書信之中嚴嚴提醒教會要防範的異端思想，到今日竟然仍然蠶食人的信仰。對香港、對西方的國家而言，屬靈的戰線已經不是信耶穌要受苦要殉道，而是聖經是不是神的默示、耶穌是不是完全聖潔、基督教的信仰教義是不是可信？以理性、學術、哲學思想、人道主義、男女平等、女權運動去評價聖經真理的可信性及可接納性。總的來說，人要以自己的智慧去判斷聖經及神的真確。這正是撒但引誘始祖犯罪的技倆。教會的使命，就是在屬靈戰爭之中，站穩在基督真理的磐石之上。

怎樣做呢？太16:19耶穌說﹕『我要把天國的鑰匙給你，凡你在地上所捆綁的，在天上也要捆綁；凡你在地上所釋放的，在天上也要釋放』教會因為有基督這穩固的根基，所以陰間的權勢，就是那惡者不能勝過我們，我們又意識面對使命就是應召參與屬靈爭戰；以屬靈的方式去參與戰爭；除了在禱告，守望，順服神的引導之外，也要知道有兩個重要的方向﹕捆綁與釋放。我再重申，這裏所講的你，是指以基督為元首的教會，因此教會捆綁的天上也要捆綁；教會釋放的，天上也要釋放，因為這是被殺的羔羊，坐在天上為王的耶穌基督的權柄。

由此可見教會面對這個世代是有立場的，捆綁就是約束，困住的意思。耶穌要捆綁的是甚麼？有些甚麼是耶穌基督不要在教會，在我們身處的社區，在我們身處的世代出現的？教會要捆綁的就是這些。一間以基督為元首的教會，不會對罪、對那惡者的工作，對敗壞的事，聽是聽見卻不明白，看是看眼卻不知道的教會，故此發揮作為時代的光與鹽的責任，向這個時代發出神的聲音，基督徒應有的立場，是教會的使命。

釋放是甚麼？讓人得自由，讓人見到光明的道路。下個主日是傳道主日，我將傳道主日與宣教雙週的信息一併思想，到時會更深入思想這釋放的使命，為了想大家在這方面有更多的反思，我鼓勵大家在未來一個禮拜，好好地思想以下兩段經文﹕第一段是耶穌告訴施浸約翰，確認他的事奉的經文。請看太11:4-5節，耶穌向施浸約翰差來的人說﹕『耶穌回答說：你們去，把所聽見，所看見的事告訴約翰。就是瞎子看見，瘸子行走，長大痲瘋的潔淨，聾子聽見，死人復活，窮人有福音傳給他們』；這是耶穌釋放的行動；徒26:17-18，使徒保羅在亞基帕王自辯的時候作的見證，講到耶穌交付給他的使命﹕『我也要救你脫離百姓和外邦人的手。我差你到他們那裡去，要叫他們的眼睛得開，從黑暗中歸向光明，從撒但權下歸向　神；又因信我，得蒙赦罪，和一切成聖的人同得基業』，兩段經文，都指向一個重要的方向，去—叫人得聞福音的好處。所以講到最終的一句，承擔使命的教會，面對屬靈爭戰的教會，以基督為唯一的基礎的教會，都必定是去使萬民作耶穌基督門徒的教會，怎樣去呢？帶著怎樣的心靈及生命去呢？下個主日讓我們一齊思想。

【證道反思問題】
1.整篇信息，你印象最深刻的是那個部份？
2.教會唯一的根基是耶穌基督，你認為這個觀念放在你的教會生活之中，會有甚麼啟發？
3.以這觀念放在你的事奉及肢體相交關係上，又會有何意義？
4.你是否看見教會及你都在面對屬靈的爭戰？你有沒有好好準備自己去面對這爭戰？你認為要爭戰中得勝，自己要有甚麼裝備？(可參弗6:10-20)
5.去承擔使命，有綑綁與釋放的責任，你認為這提醒對現時教會你所屬的小組(肢體)有甚麼提醒？
6.你認為神透過今日的信息，提醒你由今日起在那方面要開始要更新改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


成長路─跨越心靈的障礙(二)

 林守光牧師
2005-07-24
主題經文﹕可4:3-8；14-20

上個主日講道，我們透過馬可福音4章有關撒種的比喻的記載，思想了種子與土壤的關係，耶穌說﹕種子就是神的道、神的說話；土壤所指的是人的心靈；然後思想了撒種比喻所提第一、二種心靈土壤；心靈的硬土—提醒我們不要放棄聆聽神的聲音，其實聖靈會幫功每一位信徒進入及明白真理，若我們拒絕讓神的道進入心靈，生命就不能更新成長；心靈的淺土—提醒我們要讓神的話充滿你生命的每一個部份，千萬不要為自己保留一些地方不讓神去關心，不肯由神去處理，若果我們這樣，就是在心靈的土壤裏埋下很多石頭，生命雖然也有生長，但不會強壯，也不能面對衝擊，更不能為主結果子。而在撒種的比喻中，還有另外兩個有關心靈土壤的描述，請再翻開可4:3-8；14-20，繼續思想耶穌所提第三及第四種心靈的土壤。

第三種是滿佈荊棘的土壤﹕請看可4:7﹕『有落在荊棘裡的，荊棘長起來，把它擠住了，就不結實』；可4: 18-19﹕『還有那撒在荊棘裡的，就是人聽了道，後來有世上的思慮、錢財的迷惑，和別樣的私慾進來，把道擠住了，就不能結實。』在7月初的講道已經提過，落在荊棘土裏的種是最無奈的。當日的重心不是講撒種比喻，故此留在今日才詳細一點思想。先簡單解釋兩個詞彙﹕『擠住』有窒息的意思，表示很多很多迫在一起，迫到透不過氣。『結實』不是強壯的意思，因為實其實是指果實。這句話的意思是神的道落在土壤中生長起來了，不過因為有太多太多其他的種子—即是荊棘同時在長大，神的道種被擠壓得透不過氣來，故此不能為主結果子。

荊棘土與淺土石頭地的分別在那裏呢？荊棘土壤所代表的，是神的道在生命之中，是有生根的，是有成長的。心靈的土壤裏面沒有石頭，代表心靈是向神開放，沒有隱藏的，是願意讓神進入心靈的深處，被神話語光照內心黑暗的。不過心靈荊棘土的無奈亦在於此，因為當神的道在心靈中間，我們被神話語激勵提醒的同時，心中還有很多荊棘，就是還有很多不同的聲音，這些聲音將神的道壓住，所以神的道應該帶來的生命更新的動力就失去了。

心靈的土壤充滿荊棘，表示我們是有心追求神的話語，是有渴求成長的心志，不過神的話只是很多不同的聲音的其中一種，心靈中有很多很多不同的聲音，很多其也的需要，因此屬靈生命的追求，就成為了有心無力的渴求。記得曾經聽一位老師分享，處理一個學生的問題﹕這個學生本質其實很不錯的，就是常常逛夜街，有朋友說要他陪，他就去﹗卻不會考慮父母的擔心，也不考慮第二天要上課沒有精神。一天放學，老師就捉住這位青年人談談對朋友的方法，鼓勵他要學會適當的拒絕，還約法三章，一個禮拜之內不跟朋友逛街超過晚上10時回家，他的反應一直都很正面，明白老師父母的苦心，也表示不想常常夜遊因為確實很累很辛苦，上課沒有精神也影響了學業，是很真誠的要學去改。

不過第二天這青年人又是一雙熊貓眼回到學校，在上課時還睡覺。他怎回應老師﹕我都沒有辦法，有朋友晚上11時打電話來說很不開心，想我陪陪他，我怎忍心拒絕。我想類似的心情，我想有兒女的，或是為人師表的肢體會有比較深刻的體會；特別是親子關係一直密切，而兒女進入少年階段，這種情況很可能會更加明顯。因為太多不同的觀念、需要、可能還有內心的渴求，影響了作正確抉擇的決心。屬靈追求上豈不都是如此。

遇過不少肢體有這種無奈﹕追求更認識神是好的，好好地過教會生活確實是很重要的，不過我真是沒有時間；我知道好好操練祈禱很重要；不過‥‥‥我知道上主日學很重要，不過‥‥‥我知道要傳福音，不過‥‥‥我知道參加夏令會可以激勵我生命成長，不過‥‥‥。或者有一些肢體會有這樣的感嘆，事奉神，親近神，過合神心意的教會生活，追求屬靈的長進，我認同這都是重要的聖經原則，但同時又有一大堆合理的理由令我們不能實踐，例如﹕家庭的需要我一定要滿足呀﹗真的很累沒有精力﹗晚上想休息一下﹗要不斷進修終身學習﹗如果你認同屬靈成長對你生命十分重要，不過你覺得自己有太多責任，時間太少，精力太不足夠了，以致你認為自己根本做不到生命長進。那就表示神的道在你的心靈之中，已經被荊棘擠得透不過氣，不能成長，也不能為主結果子了。

7月3日我向大家提出過，太6:33﹕『你們要先求他的國和他的義，這些東西都要加給你們了。』的原則，今天再提出另一個相仿的原則﹕在可12:30耶穌說﹕『你要盡心、盡性、盡意、盡力愛主─你的　神。』這都是我們人生最優先的考慮。當我們將其他的事放在這兩個原則以前，或是並排在這兩個原則之上，我就是在神向我們心靈撒下神話語的種子時，同時撒下荊棘的種，令神的道在擠得透不過氣，不能為主結果子了。

第四種是心靈的好土﹕可4:8﹕『又有落在好土裡的，就發生長大，結實有三十倍的，有六十倍的，有一百倍的』4:20﹕『那撒在好地上的，就是人聽道，又領受，並且結實，有三十倍的，有六十倍的，有一百倍的。』前面三種土都有一些解說，反而好土只講結果，甚麼是好土，大概就是肥沃的土壤，不似在路邊被踏得堅實，種子無法進去；也沒有石頭在土層以下，侵佔種子成長空間；土壤之中也沒有荊棘，神的道不會被擠壓得透不過氣不能成長的土壤。神的道落在這種心靈的土壤，就會發芽生長。這正是種子與土壤相遇之後所產生的，美妙屬靈的化學作用。

有沒有吃過大木瓜？是整條手臂這麼長的木瓜呀﹗幾年前一次去緬甸的恩盈戒毒所，我就食過人隻手臂長的大木瓜，還抱著木瓜拍下了照片。當時很驚奇地問，怎麼會長得這麼大的呢？所是請他們帶我去看看那棵木瓜樹，見到樹上還有四個差不多大小，還未摘下來的木瓜掛在上面。見到木瓜樹後，估計有兩個原因，其一可能是品種的問題；第二個原因是﹕那棵木瓜樹是種在洗手間旁邊的。當年恩盈戒毒中心的洗手間沒有今天那麼先進衛生，所以土壤相當肥沃。當種子掉入了肥沃的土壤，得到很充足的營養滋潤，所以就結出非常多，或是非常肥美的果實了。耶穌講撒種比喻的重心就在這裏。你的心靈要成為肥沃的好土，迎接神的道，讓神的道在心中旺盛地成長。

若要全面一點了解好土，更好的方法，可能是並列看看三卷福音書對好土的詮釋。太13:23，解釋好土是﹕人聽道明白了；可4:20解釋好土是﹕人聽道，又領受；路8:15解釋好土是﹕持守在誠實善良的心裡，並且忍耐著結實。其中以路加對好土的描述最清晰詳細。誠實是指端正的態度，善良有無虧的意思，兩個詞彙意義很相近，表示一種真誠良善，真心意誠的態度；忍耐又與持守很相近，代表一種恆切的態度。有另一個譯本，將路8:15譯成以下的話﹕『但那落在好土裡的就是人用誠實良善的心來聽，把道持守住，忍耐著結出果實』這就是好土對種子的態度，也是你對神話語應有的態度。如何建立呢？還是回到撒種的比喻去看看。

馬太13:23說人聽道明白了﹕明白是曉得，通達的意思；你先要讓自己聽及明白神的話，這是先決的條件，你要開放你的心靈，時間去聽，不但主日崇拜好好地聽，最好有良好的讀經計劃，持守上主日學，參加查經班，讓自己對神的話有整全的了解；這是最基礎的第一步；可4:20記人聽道，又領受；領受是完全接納的意思，了解不一定接納，接納是表示你明白神的話後，接納神的話是真實的，正確的，所以你會實踐出來的，是信道與行道的表現。故此你要操練自己，以聖經的話作為行事為人，作決定的準則，這才是馬可講領受的意思。在明白了又領受之後，就是路8:15所講的持守了，不是一天兩天，不是一次兩次，而是不住地持守下去，將實踐神的道成為你生活，行事為人的態度。那麼你的生命，就必定會因為神的道，不斷更新改變成長。

你心靈近似那一種土壤呢？是路旁的土，被踏很堅實以致神的話不能進入那一種？是淺土石頭地，在內心留下很多不願向神開放的空間，以致神的道不能好好影響你生命成長那一種？是很多荊棘的土壤，神的道只是很多影響你生命的動力的其中一種，所以你的人生充滿無耐同時又不能好好成長那一種？還是心靈的好土，明白、領受又懷著誠實良善的心去持守神的道，以致能夠為主結果子百位那種呢？

上個主日我應邀去看了一套福音電影的首映禮，之後已故的影帝喬宏的太太小金子講信息，有一句話令我的印象很深刻。大意是這樣的﹕有人問她現在已經七十多歲了，為甚麼不好好休息，還要這麼辛苦四處為神工作？她說﹕就是因為我已經七多歲，在世的日子時日無多啦﹗將來返到天家，休息的時間多得很呢？在世的日子當然要盡力為主做多一點工作。這句話令我非常感動，我深信這個老人家的心靈，正是為主結果子百倍的好土。願我們都追求自己的心靈，成為接納神道的好土。

【證道反思問題】
1.這篇信息令你印象最深刻的是那部份？
2.你心靈之中有甚麼意念，會影響你跟從神話語的決心？
3.你希望人生可以為主結果子百倍嗎？
4.你認為要自己的心靈成為好土，你需要有甚麼準備？

Copyright Aberdeen Baptist Chuch. All rights reserved.


復活節主日浸禮崇拜:受浸—披戴基督

 林守光牧師
2006-04-18
主題﹕主題經文﹕加3:26-27

我帶著一個很興奮及感恩的心情，參與這堂復活節浸禮崇拜；對於基督徒來說，復活節是很令人振奮和感恩的日子，在這堂崇拜之中，我們也有機會見證16位基督徒，要順服主耶穌基督的教訓，盡諸般的義，接受浸禮，同時也加入香港仔浸信會為會友。過去浸禮崇拜的設計，都以方便為主，不過由今次開始我們有一些改變，盼望在浸禮崇拜之中，各位受浸者，他們的親友，與及眾肢體，眼光都更集中在耶穌基督，在祂的救贖的恩典上，所以連浸禮崇拜的設計都有了改變，盼望大家可以更專心思想救恩，思想信仰，也思想如何委身在神的恩典之中。

聖經之中提及浸禮的教訓實在很多，今天與大家一齊思想保羅在加拉太書的一段有關浸禮的教導，請看加3:26-27節﹕『所以，你們因信基督耶穌都是　神的兒子。你們受浸歸入基督的都是披戴基督了。』加拉太書與羅馬書，都是聖經之中很系統地，全面講述基督教信仰的書卷，作者是被稱為使徒的保羅，他寫這信給加拉太教會的信徒時，就提到浸禮及信仰之間的關係；這關係對將要受浸的、已經受浸的、未決定受浸的肢體、甚至未認識耶穌的朋友，都別具意義，讓我用簡單直接的方式，跟大家一齊思想這句話的重心。

聖經說我們是因為信基督耶穌，成為神的兒女。這是基督教信仰的基礎，也是很重要的宣告，這個宣告有兩個很重要的特質。首先﹕基督教信仰講的是一種關係，神與人建立一個至為重要的，親如父子的關係；這個關係為我們帶來永恆的盼望﹕正如約一5:12說﹕『人有了　神的兒子就有生命，沒有　神的兒子就沒有生命』；這裏所講的生命，可以譯成永生，其實是永遠，永恆的生命的意思；今日受浸的肢體，在受浸之前已經與神建立了這個緊密的關係，在坐之中凡已經相信耶穌的肢體，不論已經受浸與否，都已經和神建立了個關係。

這宣告第二個很重要的特質是﹕我們因為信而不是靠行為去建立這關係；聖經說我們可以成為神的兒女，可以跟神建立親密蒙福的關係，得到永恆的盼望，不是因為我們做了甚麼，而是因為我們信甚麼。正如弗2:8-9所講﹕『你們得救是本乎恩，也因著信；這並不是出於自己，乃是　神所賜的；也不是出於行為，免得有人自誇』。神的恩典及人的信—就是接納神的恩典，成為我們可以與神建立親密的關係，與及享受永恆生命盼望的唯一條件。原來人得救成為基督徒不是靠浸禮，那麼為甚麼要接受浸禮呢？

加3:27有一個很扼要的闡釋﹕你們受浸歸入基督的都是披戴基督了。這裏說受浸，是表示要歸入、披戴基督；歸入及披戴，其實有相近的意義。歸入是住在裏面的意思，披戴本來是穿上，穿衣服的意思。很快就世界盃了，不知我們中間有多少球迷，如果你喜歡睇波(奉勸千萬不要賭波)，你看見一件球衣就會知道球員屬於那一隊球隊。要讓人一看就知道你是相信和跟從耶穌基督的，這正正是歸入、披戴基督的意思。

基督徒要好好地披戴基督，要讓人看到自己是屬耶穌的，而且是榮耀神的名而不是污衊了神的名，就要好好地操練及學習；教會就是幫助我們可以歸入基督，與及披戴基督很好的地方，接受浸禮的同時，也加入教會，成為教會的會友，就有這個重要的意義。

教會被稱為基督的身體，我們以基督為首，各人互相連結作肢體，意思就是大家要承諾在教會之中，以耶穌基督為主，各人互相連結、合作、支持、幫助，成為合一，讓大家一齊成長。受浸然後加入教會，對信徒生命的成長，實在意義重大。

我很想提醒將要受浸的16位肢體，也要提醒所有基督徒，我們要披戴基督，受浸本身是一個公開的見證，承諾，也是一個立約的行動，這個立約行動要開始了，盼望十六位肢體準備好，也盼望各位作他們的見證。

Copyright Aberdeen Baptist Chuch. All rights reserved.


愛的實踐─心意更新

 林守光牧師
2006-05-07
主題經文﹕約一3:11-24

上周提過約一3:10就好似火車卡與卡之間的鈎一樣，將貫穿約翰一書重的信息串連起來。聖經說﹕凡行不義的就不屬神，不愛弟兄的也是如此。事實上進入11節，約翰確實將重心由罪轉入愛，請先看約一3:11-15﹕『我們應當彼此相愛。這就是你們從起初所聽見的命令。不可像該隱；他是屬那惡者，殺了他的兄弟。為甚麼殺了他呢？因自己的行為是惡的，兄弟的行為是善的。弟兄們，世人若恨你們，不要以為希奇。我們因為愛弟兄，就曉得是已經出死入生了。沒有愛心的，仍住在死中。凡恨他弟兄的，就是殺人的；你們曉得凡殺人的，沒有永生存在他裡面。』

經文之中講了少愛的原則，凡恨他弟兄的，就是殺人的；沒有愛心的仍住在死中；應當彼此相愛；從起初所聽見的命令等等，在約翰福音，這些觀念已經有很清晰的解釋，大家都聽了不少。而且的約翰福音當時應當已經廣泛地流傳於教會之間，很多信徒都讀過這些原則，反而他在這處提出了兩個人物，該隱與亞伯的事，作為不愛弟兄不義的例子。約翰的重心似乎不要再講理論，是要以具體例子，讓我們在愛弟兄的真理上作很深沉的反思。該隱與亞伯的事記載在創4:1-10；創世記的事因為距離今日年代太久遠了，很多細節的地方都不很清楚，所以要抓住這事件的重點去思想，而不要太執著枝節問題。

該隱是種田的，他將田產作為祭物獻給神；亞伯是牧羊的，他將羊獻給神。聖經說神悅納亞伯的不悅納該隱的，結果該隱很不高興，最後將自己的兄弟亞伯殺死了。

傳統以來很多人嘗試解釋為甚麼神不悅納該隱的獻祭，其實這樣是不必要的，人總會犯為神解釋祂的作為的毛病，其實我們根本無必要去替神解話。聖經沒有提為甚麼神不悅納該隱的獻祭，也沒有說該隱的獻祭太隨便不敬虔；這事件的重心是該隱不喜悅神悅納亞伯的獻祭；講明一點是該隱覺得亞伯比他好，比他優勝，比他得到神更多的接納，所以他不高興。亞當、夏娃的罪是自我，悖逆、驕傲想與神同等；該隱的罪是妒恨兄弟比他好。

自小學四年級起我讀書成績都算可以，小學高年班，我在班中總是考第二名，考第一總是另一個同學，問題是幾年都與他同班。大概是五年級上學期派成績表的時候，排名都是一樣，不過我得到兩個獎，他得到一個，這記憶中當時的獎都是十元、二十元書局書券之類的東西；派成績表及頒獎之後，他走來問我﹕喂你兩個獎的書券一共多少錢？我打開給他看，好似是共三十元書券，然後他笑笑口說﹕我一個獎的錢都多過你兩個，自此我們再沒有直接談話。回想起來都是一個件很遺憾的事。

該隱的事針對的是肢體之間忌恨的問題，人與人之間的衝突相對來說反而比較容易處理；但忌恨是在心中的，可以在好好的朋友中間﹕為甚麼他會比我好？為甚麼人對他比我更好？為甚麼他比我受歡迎？為甚麼他得到更多的祝福？為甚麼他會有更多的機會？這種心情往往人際之間，內在、深層，不容易察覺但破壞子很強的問題；我深切望盼大家回去好好思想。肢體間真正的愛，不是我比他好的時候才去愛他，是衷心盼望對方比自己更好，比自己更蒙福、比自己的生命活得精彩。

人世間有這樣的肢體之愛呢？韓士登和杜爾是一對很好的基督徒朋友，都很愛畫畫，但在當時學畫要去到很遠的地方，學費也很貴；他們都窮，不可能一齊學習。這對生死之交於是有一協議，以抽籤抽出由杜爾先去學畫，韓士登就努力工作，供養大家的生活及杜爾學畫費用；待杜爾學成之後，韓士登才去學畫，杜爾以賣畫去支持。幾年過去杜爾終於學成而且稍有名氣，於是寫信給韓士豋，還寄上路費，請這個生死之交到他學畫的地方開始學習，誰料韓士登不但沒有來，還退回旅費，去信告訴杜爾，他決定放棄學畫；杜爾收到好友的來信當然十分震驚，於是立即起程去找韓士登，當他走到韓士登的房子，見到他的朋友正好跪在床邊，舉著雙手為他代禱；杜爾深受感動之餘，發現韓士登雙手，原來因為長年做苦工的緣故，已經粗糙不堪，手指頭也僵硬變形，無法控制畫筆，不能再畫畫了。杜爾內心十分難過，立即把韓士登那雙禱告的手描繪下來，這畫就是舉世聞名的名畫『祈禱的手』。肢體間最真的愛，願意付出與坦然接納，衷心盼望對方比自己好這種珍貴的肢體之愛，在『祈禱的手』中表露無遺。該隱對亞伯的忌恨，韓士登與杜爾的恩情，成為很強烈的對比，你又怎樣對身邊，特別是與你關係深厚的人呢？

使徒約翰提出肢體相愛是要實踐的真理。請看約一3:16-24﹕『主為我們捨命，我們從此就知道何為愛；我們也當為弟兄捨命。凡有世上財物的，看見弟兄窮乏，卻塞住憐恤的心，愛　神的心怎能存在他裡面呢？小子們哪，我們相愛，不要只在言語和舌頭上，總要在行為和誠實上。從此就知道我們是屬真理的，並且我們的心在　神面前可以安穩。我們的心若責備我們，　神比我們的心大，一切事沒有不知道的。親愛的弟兄啊，我們的心若不責備我們，就可以向　神坦然無懼了。並且我們一切所求的，就從他得著；因為我們遵守他的命令，行他所喜悅的事。　神的命令就是叫我們信他兒子耶穌基督的名，且照他所賜給我們的命令彼此相愛。遵守　神命令的，就住在　神裡面；　神也住在他裡面。我們所以知道　神住在我們裡面是因他所賜給我們的聖靈。』經文對大家應當並不陌生，讓我們嘗試從中尋找實踐肢體相愛一些原則。在思想這些原則的時候請大家記得，約翰強調了神的兒子的本質是不犯罪，聽神的命令，這是我們生命的本質。

所以作為神的兒子，要視愛的實踐是神的命令﹕由22-24節，約翰三次提愛此相愛是神對子民的命令。提到這個重心，部份肢體大概也會想到約13:34-35，約翰記耶穌頒給門徒的命令就是要我們彼此相愛。甚麼是命令？就是我們一定要去做，不可以拒絕的事；不可以心情好的時候去做，心情不好的時候不做，喜歡做就做不喜歡做就不做；無可選擇的，我們的本質是選擇去實踐愛人如己的。

然後處理心的問題﹕約一3:17約翰提﹕不要塞住憐恤的心；憐恤的心其實很難翻譯，因為約翰前面提弟兄窮乏，故此寫成憐恤的心是很合理的，憐恤這個字，本來可以解作五臟六腑，其實是指內在感情的流露；我們成為神的兒女，有聖靈在我們的生命之中，所以感動我們對身邊的人有感覺，17節提到的弟兄窮乏其實是一個舉例，約翰的目的是說﹕令我們感動的人和事。神的兒女是會對身邊的人，身邊的事有感覺或是說感動的；不同的人，對人、事的感動是會不一樣的，在一般情況下無必要質疑別人的感動；重點是不要塞住憐恤的心。塞住本來是關閉，拒絕的意思，其實最恰當的講法就是消滅了這個感動。

人內心有一些感動是要消滅的，曾分享過我現在不會隨便逛書局，因為逛書局我很容易會大出血；有一些肢體要消滅隨便買衣服、買化粧品等等的感動。不過從裏面出來的關心，愛別人的感動，我所指的當然是神喜悅的，叫人生命得祝福的愛而不是自私的愛；我們不應當塞住；不塞住具體的表現就是行出來；約一3:18不就是講這個道理？『我們相愛，不要只在言語和舌頭上，總要在行為和誠實上』。行為和誠實上這句話有一個更清楚的翻譯，以真誠的行動表達出來。愛身邊的人不是罪，不是羞恥的事，而是神的命令；表達對身邊的人的愛、關懷，欣賞是屬神的兒女，屬靈的群體要有的特質。

最近有一個講情的茶樓廣告，主角是是一個瘦瘦的老人家及一位女士，我猜是一對父女，全片沒有一句對白；都是雙方很冷漠的表情，接著進入一間茶樓，又是兩個人目無表情地吃飯，然後爸爸夾一箸菜給女兒；女兒看父親一眼，大家又各自食飯。最後出現一句話，大概是味，道出真情之類；我看後很不舒服。血濃於水的親情是如斯冷漠的嗎？我們作為神的兒女，肢體之間的情又是怎樣的呢？願神透過約翰的提醒，給我們更深刻的反思，也給我們更新的動力。

Copyright Aberdeen Baptist Chuch. All rights reserved.


真愛的冠冕

 林守光牧師
2006-06-04
主題經文﹕約一4:7-21

有沒有聽過曾經有個木匠，從不欺詐僱客；曾經有位醫生，從不收病人的診金；曾經有一個人，從不問回報去餵飽所有饑餓的人，不過人怎樣對待他呢？將他釘死在十字架上。你會知道這個木匠、醫生、這個人就是主耶穌基督。甚麼是真的愛？約翰一書兩個重要的主題﹕面對異端的迷惑，與及學習成為『愛』的信徒；約一4:1-7提到面對異端，之後約翰又再將重心，放回『愛』這個重要的課題上。事實上約一4:8-21是全卷講論愛最深入的一段，單在這14節經文，就出現了27次『愛』字。今日大家會聽得辛苦一點，因為實在要從理念出發，學習經文所提﹕愛的本質；愛的能力和愛的對象三個層面，開啟信徒學習愛的方向。

請看約一4:7-8﹕『親愛的弟兄啊，我們應當彼此相愛，因為愛是從　神來的。凡有愛心的，都是由　神而生，並且認識　神。沒有愛心的，就不認識　神，因為　神就是愛。』在希臘文之中有四個不同的字，表達不同層次的愛，在中文都可以譯成『愛』這個字的，而約翰一書提及的『愛』，是指神對人最神聖、最偉大，最高的愛。約翰要提醒我們，真正的愛不是與生俱來的，因為愛是從神來，不是從人而來的。聖經說﹕有愛心的是由神而生，而且認識神；可見他又回到神的兒女與魔鬼的兒女的分別這個問題上。在未認識耶穌之前，我們都是屬魔鬼的，不能不犯罪；但得蒙救贖之後，我們成為重生得救的基督徒，由神而生成為神的兒女，是生命本質的改變；認識神是智慧與知識的增長；本質的改變加上個人在信仰上的努力成長，讓我們體會愛的本質—神就是愛。

『神就是愛』這訊息再次重申，正正在提醒我們，人是不可以憑自己的能力，意志去愛人；因為人總是善變的，變是受自己的感覺、情緒、環境很多因素去影響愛的表達。好好思想以下這個八歲小女孩的表現，也許你會更明白這信息的意思。話說有兩個分別是八歲和六歲的姊妹，一次她們發生了爭執，大家都大發脾氣，還吵了一整天。當晚媽媽來到八歲的姐姐床邊，跟往常一樣要與女兒禱告﹕小女孩這樣禱告﹕天父﹗求你賜福給爸爸、媽媽、我們的狗狗同貓貓；然後就停了。媽媽很溫柔地說，還有誰呢？還有‥‥還有隔離床那個又頑皮又愛欺負人的小女孩，我以前的妹妹啦﹗阿們。她的禱告是否都在反映你今日對身邊的人的態度呢？

原來人是不可以憑自己的能力，做到以最偉大、神聖的愛去愛人的。因為這股愛的動力是由神而來。唯有基督徒會有這個愛的本質；不過有這本質，也需要建立起愛的能力；而愛的能力來自那裏？請看約一4:9-10『　神差他獨生子到世間來，使我們藉著他得生，　神愛我們的心在此就顯明了。不是我們愛　神，乃是　神愛我們，差他的兒子為我們的罪作了挽回祭，這就是愛了。』原來愛的本質和能力，都來自耶穌基督，第9節說﹕我們是因為耶穌基督的救贖得生，成為神的兒女；第10節就提出耶穌同時也成了世人愛的榜樣。學習愛的能力來自學效基督。

這裏提耶穌向我們表達的愛，就是從神而來最偉大神聖的愛，有兩個與別不同的特質。不是我們愛　神，乃是　神愛我們，表明神要我們學習主動，而不是被動的愛﹕被動的愛是因為對方先愛我我才去愛對方，主動的愛是我先愛他，所以對方的反應及態度不會影響我愛他的心；不過只講這個特質，愛可能會變得很自私，很有佔有慾；故此耶穌的愛還有第二個特質﹕為我們的罪作了挽回祭；是犧牲自己成全對方的愛，這種愛不是自私的，不是為了佔有對方的，不是為自己傷害對方的。全然為對方的好處著想的愛。真正的愛就要建立這種質素。

講似乎很容易，真正行出來可以嗎？所以約翰就提出兩個操練愛的能力的態度，請看約一4:13-16﹕『神將他的靈賜給我們，從此就知道我們是住在他裡面，他也住在我們裡面。父差子作世人的救主；這是我們所看見且作見證的。凡認耶穌為　神兒子的，　神就住在他裡面，他也住在　神裡面。　神愛我們的心，我們也知道也信。　神就是愛；住在愛裡面的，就是住在　神裡面，　神也住在他裡面。』約翰強調第一個操練的態度，跟上一篇講章結束的地方很相似，是信的問題，14說這是我們所看見且作見證的，是重要的真實的信仰的經歷，不可以懷疑的經歷。信耶穌的救贖令人生命的本質改變；信耶穌的救贖向我們展示神最真實無瑕聖潔的大愛，約翰要讓我們知道，學習去愛的能力，源自對耶穌基督救贖大愛全然的相信。

在全然相信以外，約翰提了第二個操練的態度—住在基督裏面。這4節經文之中，他反反覆覆不斷提出，要住在他，就是基督裏面；事實上住在祂裏面成為最重要的操練中心。『住』講的其實是一個關係，一個長期緊密的關係，與耶穌基督建立起長期緊密的關係，加上對神絕對信靠的態度，就成為操練愛肢體很重要能力之源。

之後約翰還提出了操練並實踐愛的學習，會為我們帶來很大的福氣，約一4:11-12記﹕『親愛的弟兄啊，　神既是這樣愛我們，我們也當彼此相愛。從來沒有人見過　神，我們若彼此相愛，　神就住在我們裡面，愛他的心在我們裡面得以完全了。』再看17-18﹕『這樣，愛在我們裡面得以完全，我們就可以在審判的日子坦然無懼。因為他如何，我們在這世上也如何。愛裡沒有懼怕；愛既完全，就把懼怕除去。因為懼怕裡含著刑罰，懼怕的人在愛裡未得完全』約翰將操練愛與永恆拉上關係，人要透過信徒實踐彼此相愛去認識神的真實；17-18重心就在審判的日子；約翰提醒信徒，操練與實踐愛的教訓，是我們可以坦然無懼地面對永恆審判很重要的條件。彼前4:8就這個意念有很清晰的詮釋﹕『最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。』
今日講了很多觀念及原則，包括愛的本質源自耶穌基督的救贖，作為神的兒女會有生命本質的改變；包括愛的能力來自耶穌基督的救贖及榜樣，耶穌的愛是主動而不是被動的，不受環境，心情、別人的反應影響的愛；包括操練愛的能力的原則，就是全然相信基督並住在基督裏面；還探討了實踐彼此相愛的結果，可以坦然無懼地面對永恆審判。而約翰在總結的時候，提出了愛的對象。約一4:19-21﹕『我們愛，因為　神先愛我們。人若說『我愛　神』，卻恨他的弟兄，就是說謊話的；不愛他所看見的弟兄，就不能愛沒有看見的　神。愛　神的，也當愛弟兄，這是我們從　神所受的命令』，其實這個意念十分明顯，也是耶穌基督一直強調的教導。愛神的就要愛你的弟兄，仍然是愛的教導最重要的總結。不講太多了，讓我以一對小兄弟的事蹟作為這篇有關愛的學習的結束。

事件是一位在東非索馬里採訪饑荒的記者名Jack Kelly記下的。一天當他們在索馬里的首都摩加迪休，進入一些鄉村採訪的時候，只見屍橫遍野，情況極為淒慘。一條村外，他們遇到一個男孩子，他的肚膨脹得很大，頭髮枯黃，明顯是嚴重營養不良及有嚴重寄生蟲的問題。攝影記者很自然地將一個葡萄柚遞給小男孩，但男孩子虛弱到拿不起這葡萄柚，連講句謝謝的力氣都沒有。於是他們將柚切開再給他。孩子接過之後，就慢慢離開走回村內。為了採訪真實的故事，記者決定遠遠跟著小男孩。結果發現他走到一個比他更弱更小，躺在地上的孩子身邊。躺著的孩子並無甚麼氣息，記者估計他已經死了。但取得葡萄柚的男孩子，只顧將葡萄柚的肉擠出來，放在小男孩的口裏，還不斷移動小男孩的嘴巴，好似要他嘴嚼一般。後來從村民口中知道，原來他們是兩兄弟，哥哥已經這樣餵小弟弟食東西兩個禮拜。幾日之後記者再去探這村，知道那哥哥已經因為營養不良死了，但他的小弟弟居然仍然生存。對於這兩名記者，這是遇到過最偉大真摯的愛。

在約15:13耶穌說﹕『人為朋友捨命，人的愛心沒有比這個大的。』祂留下的就是這個愛的榜樣，在彼此相愛的學習上，相信這也是我們一生學習的方向。

Copyright Aberdeen Baptist Chuch. All rights reserved.


靈力充沛的秘訣

 羅玉清傳道
2006-06-18
經文：賽40:27-31

時間過得很快，06年很快就過了一半，不知道在過去的半年裡面，你的生活過得如何呢？很開心，很好，還是很有壓力呢？

相信這段日子，作為學生的，面對考試、交功課，很自然都會有壓力，正如這兩個星期，不少的學生就是為著應付考試，而面對不少的壓力，甚至家長們也因為子女的考試而一同承受壓力。又或者再過十幾天，高級程度會考放榜了，相信對於一群高考生來說，這也是一個非常大的壓力，因為這個放榜是影響著他們前面的決定。

事實上，在我們的生活之中，我們總會遇上大大小小的困難或壓力，基督徒也不例外，正如在聖經之中，告訴我們，一群以色列民，一群跟隨神的人，他們都面對過生活的困難，甚至他們曾經因為這些困難而向神發出埋怨。埋怨什麼，讓我們一同翻開聖經，以賽亞書40:27，經文是這樣說的：「雅各啊，你為何說：「我的道路向耶和華隱藏？」以色列啊，你為何言：「我的冤屈神並不查問」

在這節經文中，告訴我們，當時以色列民正在埋怨神：為什麼不關心他們，為什麼不理會他們的苦況，不察看他們所遭受的寃情，因此，他們認為耶和華是向他們隱藏，以致他們看不清楚前面如何。

e.g他們的埋怨，就好像以下這個故事。有一個年青的基督徒，他為了要創立他的事業，於是他把所有的財產用在一個果園裡。不過，很不幸，有一年的冬天，天氣特別寒冷，並且下了一場極大的雪，結果，果園裡大部份的果實都被冷壞了。到了星期日，本來這個年青的基督徒都會到教會崇拜，但這兩個星期，他並沒有去，於是他教會的牧師就來探望他，問他：「為什麼不到教會去？」你猜這個年輕人如何回答呢？他說：「我不再去教會了，因為神一點都不關心我，竟然落了一場大雪，令我所有的果實都冷壞了。」

各位，你認為這個年輕人做得對嗎？當然，我們都知道是不對。因為他竟然為了個果園而不再去教會敬拜神。不過，試想一下，當我們遇到一些不如意，不符合自己心意的事情時，我們又會否好像這個年輕人一樣，認為神不關心我們，不理會我們呢？

正如，在以賽亞書所描述的這群以色列民一樣，當他們遇到生活的困難時，他們就向神發出怨言，認為神不關心他們，不理會他們。

因此，以賽亞先知，就對他們作出提醒。讓我們一同看看以賽亞書40:28-31，找到的，請聽我讀：「你豈不曾知道麼？你豈不曾聽見麼？永在的　神耶和華，創造地極的主，並不疲乏，也不困倦；他的智慧無法測度。疲乏的，他賜能力；軟弱的，他加力量。就是少年人也要疲乏困倦；強壯的也必全然跌倒。但那等候耶和華的，必從新得力，他們必如鷹展翅上騰；他們奔跑卻不困倦，行走卻不疲乏。」

在此，先知以賽亞提醒這群以色列民：難道你們忘記了你們所相信的神，是一位昔在、今在、以後永在的神，是創造宇宙萬物的主宰嗎？正如，VS25-26所說：誰能與耶和華相比呢？誰能與祂相等呢？就是天上的眾星，都是祂親手所造，是祂親自鋪展出來，並且一一命定他們的名字，祂就是那位大有權柄，滿有能力的主，祂擁有無限的力量，祂永遠也不會疲乏，永遠都不會困倦。因此，作為神的子民，我們需要學習信靠、順服、仰望我們的神，專心安靜等候祂。

「安靜」對於我們來說，可能並不是一件很容易的事，特別是我們生活在一個很繁忙的鬧市之中，每當我們回到家中，我們都很自然就會打開電視機、影響器材等，總之我們不會容許自己在一個很寧靜的環境之中，只要稍為靜一些，我們都不是很習慣。但是，原來，唯有當我們安靜下來的時候，我們才可以敏感到聖靈的聲音，聽到神對我們說話的微小聲音。

e.g.就種微小的聲音，好像我們在鬧市之中，聽到清趣的雀仔聲一樣困難，除非我們在一個很寧靜的環境中，例如清晨時份，還未有很多汽車的聲音、人的聲音的時候，我們就可以聽到很清趣的雀仔聲。

今天，我們是否願意安靜在神的面前，聽聽神對我們講的說話，還是每一天忙忙碌碌地，有時間就祈禱，與天父打個招呼，若果沒有時間，太忙或者太累的話，就連祈禱也沒有！

各位弟兄姊妹，我們要在靈裡面得力的第一個秘訣，就是「安靜」在神的面前，聽聽神對我們所說的話。

除了安靜之外，另一個我們需要學習的功課就是「等候」，對於香港人來說，等候也是一件非常困難的事情，因為我們的生活的節奏實在太快，步伐也非常急速。

曾經有一次，去馬來西亞探我的同學，有一天，我們食完飯之後一同散步，當時我的步伐已經很慢，但依然較她快。因為我忘記了馬來西亞的步伐與香港不一樣。

「等候」是一件很困難的事。

正如等車一般，相信大家都有等車的經驗，記得有一次，我要返神學院上課，於是我就如常地在巴士站等車，不過，不知為什麼，那一天，我等了很久很久，還沒有車，於是我看看巴士站的牌，看看多少鐘一班車，當時我發現牌上明明寫著8-15分鐘一班車，但我竟然等了接近20分鐘，還沒有車，於是當時心急的我，真的很想打電話投訴，為什麼這麼久還沒有車？當然，最後，我沒有打電話，因為車已經到了。

各位，原來要等候也不是一件很容易的事，但是先知以賽亞卻提醒我們，我們要在靈裡面前從新得力，另一個秘訣就是等候神，專心的信靠祂，仰望祂。因為祂是一位滿有能力的主，祂永遠不會疲乏，永遠不會困倦，祂的智慧更是無法可以測度的。祂必定會將足夠的能力賜給我們，以致我們可以如鷹一般，展翅高飛。

我相信大家都知道，鷹是一種飛得很快、飛得很遠、飛得很高的雀鳥。倘若你沒有見過，你可以在黃昏的時候，行去香港仔海傍，你會發現有很多鷹在那裡飛來飛去。

先知以賽亞告訴我們，當我們願意信靠、順服，仰望我們的主，專心的安靜等候祂的時候，祂必賜我們如鷹高飛的力量。

當然，除了好像鷹一般高飛之外。先知也告訴我們，當我們願意信靠、順服、仰望我們的主的時候，我們也奔跑不致困倦，行走不致疲乏。

這個奔跑卻不困倦，行走卻不疲乏，就讓想起一些跑馬拉松的人。雖然，我未曾跑過馬拉松，但我相信，跑馬拉松其中最重要的是足夠的體力、耐力，意志力。

今天，在信仰的旅途上，我們同樣都是跑緊馬拉松，那麼，我們有沒有跑馬拉松那份足夠的體力、耐力，意志力。先知以賽亞告訴我們，只要我們願意信靠、順服、仰望我們的主，我們就可以有足夠的體力、耐力，意志力去應付，因為我們的主一直為我們打氣，為我們加油，並且將足夠的氣力、耐力給我們，以致我們能夠奔跑卻不困倦，行走卻不疲乏，

當然，我們需要緊記，我們之所以有能力，並不是因為我們年輕有活力，或者因為我們還是年青力壯。在以賽亞書40:30，很清楚告訴我們，就是滿有活力的少年人，也會有疲乏困倦的一天，最年青力壯的年青人，也會有跌倒的時候，相反，當我們信靠、順服、仰望我們的神，我們就不致跌倒，我們可以有能力向前走。

在以賽亞書30:15，聖經這樣說：「主耶和華以色列的聖者曾如此說、你們得救在乎歸回安息•你們得力在乎平靜安穩•你們竟自不肯•」

各位，今天我們是否願意停下來，回到神的面前，享受與神同在的時刻，還是我們仍然為著生活忙碌靠著自己的力量去走人生的路程。

有一首詩歌，叫做「注目看耶穌」，歌辭是這樣的：
凡勞苦重擔，當親近耶穌，必享安息，必得滿足。
凡饑渴慕義，來尋求耶穌，必享甘泉，必得飽足。
注目看耶穌，定睛看耶穌，聖潔公義主，十架上耶穌，
注目看耶穌，定睛看耶穌，謙卑親近主，跟著他同步，
跟著他同步。

盼望我們都學習「安靜」、「等候」我們的主，將我們的目光放在耶穌的身上，學習專心等候，我相信我們就必得著能力，因為祂是滿有能力的主，又是愛我們的神。

Copyright Aberdeen Baptist Chuch. All rights reserved.


尋找豐盛人生路

 林守光牧師
2005-06-20
主題經文﹕約1:12-14

你試過迷路嗎？過去十天我在馬來西亞5個不同城市的教會主講一些聚會。我是上週三抵達吉隆坡機場的，抵埗後安排我這次事奉的同工，因為健康出現問題，前面5日不能接待，由他一位親戚駕車帶我到4個不同城市的教會。當我的行李放進車廂之後，那位傳道同工又說﹕現在我走了，我的親戚不大認得路，請多多包涵；當時我也不以為意。車很快就離開了機場，在高速公路兜了幾個大圈，大約25分鐘之後我發覺自己返回了吉隆坡機場，於是我問﹕為甚麼要返來機場？他說﹕甚麼﹗這是機場嗎？幸好當晚不用講道，甚麼時候到達目的地都沒有影響。過了兩天要到另一個城市的教會，大約40分鐘的路程走了3小時；第二天進步了，一個半小時是車程也走了3小時；最後一程又有進步了，因為2個小時的車程也只是走了3小時。這次經驗令我深刻體會到，要走一條陌生的路，找熟人帶是多麼重要的。

其實人生也好像在走一條陌生的路，你一出生就開始走自己人生的路，這也是一條不歸路，因為你一定要走完為止，更重要的是下一步是怎樣的，其實很多時都不能夠掌握。10年前曾蔭權不會想到今日他可以成為香港的特首，5年前的董建華也不可能想到，以他的政績都可以升為國家領導級的高官。你想像得到10年之後你的人生將會怎樣的嗎？你現在為將來作的一切部署及安排，20年之後真的用得著，又如你想像之中嗎？人總是盼望自己人生的路是豐盛而又快樂的，但你有把握走上一條這樣的人生路嗎？如果有認識這條路的人帶你走，你說多好﹗

你試過迷路嗎？更重要的是﹕你人生的路，有沒有走迷呢？在馬來西亞開始幾天日日迷路，故此那種不知所措的感受，我仍然十分深刻，怎樣解決問題呢﹗每到一個城市，都是要司機打電話給當地教會的傳道，請他到我們迷失的地點相認。每次當一部車駛到，然後有人走到我的身邊問﹕是林牧師嗎？我就是某某傳道。我的心就立即感到很安樂。耶穌基督就是可以令你在尋找豐盛人生路的時候，感到身心舒泰的神。約14:6﹕『耶穌說﹕我就是道路、真理、生命，若不藉著我，沒有人能到父那裡去。』耶穌基督在世的日子親自告訴世人，他就是通往絕對的真理與及永恆生命的道路。

這是一個極為重要的宣告，他就是那條路，豐盛的人生路就在耶穌裏面。那麼這條豐盛的人生路是怎樣的呢？聖經有很清楚的解釋；約1:12-14﹕『凡接待他的，就是信他名的人，他就賜他們權柄，作　神的兒女。這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從　神生的。道成了肉身，住在我們中間，充充滿滿地有恩典有真理。我們也見過他的榮光，正是父獨生子的榮光。』經文之中有一句話，概括你豐盛的人生路將會有甚麼特質﹕你的人生要走得豐盛喜樂，必定要充充滿滿地有恩典有真理。

恩典是甚麼？你本來沒有但是可以白白得到的；不是你賺回來而是無條件給你的，才叫恩典。我們活在一個沒有恩典的世界，人與人之間的關係往往是各得利益、取所需的關係。不過在神創造人類的時候，卻很巧妙地將恩典放在我們中間。試想想﹕在你年幼少年時代，誰給你吃、住、供書教學、生活一切的需要，而你不會感到不好意思的？我們中間的長者，你用誰的錢而不會感到不好意思的？神為人創造了父母子女的關係，本來就是充滿恩典，或者稱之為恩情的關係。如果有一個人，他願意無條件去幫助你，支持你的需要，這代表一份恩情；你能夠坦然接納這份恩情，同樣表達你對對方的心意。

今天是父親節，聖經也告訴我們，耶穌來是要給我們豐盛的人生，因為神與我們有父母子女般的恩情。在約1:12說﹕『凡接待他的，就是信他名的人，他就賜他們權柄，作　神的兒女』，接着說他們從神生的，表示人成為神的兒女，他就是重生的人，神賜他新的生命、新的盼望、新的喜悅。這是人走上豐盛人生路的開始。

若果你已為人父母，會更容易明白成為神的兒女，這份恩情其實是怎樣的。神的愛與父母的愛最明顯的表現，就是願意為被愛的你犧牲，目的是為建立你成為更完全的人。偉大父母為子女犧牲的故事，相信大家都聽過不少，但你知道不知道，神為了讓我們成為祂的兒女，讓我們可以無條件地得到祂的救恩，又為你作出了怎樣犧牲的？約3:16說﹕『神愛世人，甚至將他的獨生子賜給他們，叫一切信他的不致滅亡，反得求生。』這句話其實與剛才講﹕道成了肉身，住在我們中間很有關連，意思就是說﹕為了深愛世人的緣故，神子耶穌成為一個人，來到我們中間；賜給他們就是神願意將自己都毫不保留地捨棄了，行動就是為了替人贖罪的緣故，犧牲自己被釘死在十字架上；讓所有相信耶穌的人，都可以因為耶穌的代贖，得到永生的盼望。這個愛與犧牲的行動，就是神對你我的恩情。在座所有基督徒都聽過這個恩情，就算你未認識及接納耶穌，你也可能聽過耶穌為人的罪釘死在十字架的事蹟。這個行動對你實在很有意義。

因為行動背後表示神對你無條件的接納﹕無論你是一個怎樣的人，你的過去是怎樣的、現在是怎樣的、你多大年紀、你的學識怎樣、是美是醜、甚至你是否接納神，耶穌都已經你付上了這個代價，因此你成為神的兒女的條件已經成熟，你要付的代價，就是接待，意思就是願意相信，接納耶穌是你的救贖主，就可以得到這個榮耀的身份。

這個行動也代表神賜你新的盼望，因為接納耶穌的，就是由神而生的，意思是可以成為一個重生的人，這個重生的人有甚麼特質？有神與他同在，神說他願意陪你走這條很陌生，不能完全掌握的人生路，成為你隨時的幫助及指引，而且神會一直引領你穿越今生，走入永恆的福樂。每一位作父母的，都一定願意將最好的留給兒女，神﹗世人的天父，也會將最豐盛的人生賜給路從祂的人，這是神因為愛你愛我的緣故對我們的恩情。
你的人生要走得豐盛喜樂，還要充充滿滿地有真理，耶穌說他也是真理，真理是甚麼？簡單來說就是對與錯的標準。現在是中小學考試的時候，成績公佈之前，有那個學生可以肯定自己成績的？成績公佈了才會知道自己的答案是對是錯，對幾多錯幾多。真理是人生絕對的標準，可惜的是今日我們活在沒有真理的世界。甚麼是對與錯，已經愈來愈難分辨。人生沒有了真理，我們就不能分辨是非對錯，如果我們根本不知道自己一生所建立的是對還是錯，人生怎可能會得到真正的平安及豐盛的喜樂﹗

今日的世界強調沒有絕對真理的世界，人人都可以用自己的標準、喜好去決定對錯，問題是對錯的觀念，其實會因為很多很多的因素而改變。幾十年前，同性戀在香港是違法的行為、十多年前，同性戀在香港變成非刑事化，現在正在談性傾向歧視條例，按西方社會的經驗，若性傾向歧視條例在香港立法，數年之後，說反對同性戀就可能是犯法的行為。究竟同性戀是對還是錯？是不是人認為這是自由，就等於是對的？若果這些觀念一直下去，人類社會的道德價值將會變成怎樣？

耶穌說他是真理，他來是充充滿滿地有真理。意思就是在祂裏面，我們可以得到絕對的真理，正確的對錯觀念。因為有了正確的對錯觀念，我們就知道應當作怎樣的抉擇。為自己的人生作正確的抉擇是十分重要的。聖經告訴我們，終有一日我們都要在永恆裏面向愛我的父神交賬，向神交代一生的事情。所以評估我們一生對錯的標準原來是神。

問題也在這裏，有誰可以肯定向神交賬的時候會被接納？有誰可以肯定自己的生命，在神面前得到認同，接納？而且以神的標準，可以進入永恆的福樂？聖經告訴我們，按照神的標準，其實沒有義人，連一個都沒有；但神卻為人預備了出路，豐豐富富的恩典及真理是可以互相配合的，因為神為人的罪與軟弱，付上了生命的代價，讓尋找生命的平安及永恆的價值人，可以因為耶穌的恩典，坦然來到神的施恩寶座前，得生命的平安，更新的力量。

判斷我們的神，以甚麼標準去斷定你的人生，在聖經之中已經很清楚地講明。因此基督徒要好好讀聖經，學習神賜給我們真理的標準，基督徒也應當好好參加教會，建立好的教會生活，因為在教會之中，我們可以將真理的標準實踐出來，有學習有實踐，讓我們知道自己行在正路之中。老師若果在考試之前，已經向所有同學公佈了要考的題目，也將答案清楚向同學解明，那麼同學只要按照老師給他指引好好準備，考試就不用擔心了。耶穌來，將充充滿滿的真理賜給我們，就是讓我們有分辨是非對錯的標準及能力，以致我們可以安心走人生的道路，將來到神的面前也可以安心交賬。一生行在真理之中確實是最幸福的人。

過去的禮拜一我要從一個叫大城堡的地方去一個叫怡保，因為過去幾日迷路慣了，我學會了十分留心高速公路的路牌，二百多公里路，我一直看著路邊寫著怡保的標記，而且每見到標記，都跟司機說，指著怡保，雖然那個司機其實是怡保人。三個小時都是很辛苦的，我就想到在香港真幸福，我們要去一個地方，基本上不用看路牌，上對了巴士，就可以了。上對了車，那部車會帶我們走當正確的路。你人生的路呢？接納耶穌做你個人的救主，你就可以安心，祂會帶你走上一條充充滿滿有恩典，有真理的豐盛人生路。

Copyright Aberdeen Baptist Chuch. All rights reserved.


以生命去影響生命

 林守光牧師
2005-01-02
主題﹕主題經文﹕林後1:4-5

週一晚新聞報導記者訪問了一位剛從布吉返港的旅客，她說﹕人生真的很脆弱，以為在一個天堂似的地方渡假，本來是很開心快樂的旅行，想不到生命可以在頃刻之間失去。相信你會想到她講的，就是上主日發生的世紀大災難。上主日大概是我們早堂崇拜的時間，印尼對開海底發生了黎克特制9級大地震，引發起破壞力極強的海嘯，令南亞洲很多國家，有十多萬人在無任何準備之下，在數分鐘之間喪失了生命；災區變得哀鴻遍野、滿目瘡痍。災難的情況相信大家都很清楚，我不想詳述了。

在這樣的衝擊之下，人通常會問﹕這些事甚麼會發生的呢？苦難其實是聖經對全人類發出的其中一個重要信息，可惜的是人總由一個錯誤的角度去理解苦難，要為苦難找原因。其實聖經告訴我們，苦難很多時是找不到原因的。認約伯記是幫助人反思苦難很重要的經卷。而約伯記的重點所在，就是與他的朋友，一直要尋索約伯面對苦難的原因，但當約伯親身經歷神之後，發現這樣做原來是毫無意義的，他至死都不知道自己為甚麼要承受苦難。

面對這次地震和海嘯引發的大災難，面對你人生種種的痛苦，聖經的提醒是﹕人在苦難之中，要經歷得勝再得勝的生活。聖經有關苦難的教導其實是很多的，今天讓我們一齊思想林後1:4-5﹕『我們在一切患難中，他就安慰我們，叫我們能用　神所賜的安慰去安慰那遭各樣患難的人。我們既多受基督的苦楚，就靠基督多得安慰。』保羅在寫給哥林多教會第三封信的時候，以這段話作為開場白不是無的放矢的，第8-9節他講了一句，這次劫後餘生的人必定大有共鳴的話，他在亞西亞遭遇到甚至連活命的指望都絕了的災難，這災難令他知道不靠自己，只靠叫死人復活的神。到今日我們仍然不能完全掌握保羅講的這次苦難是發生了甚麼事，不過這事件卻令他寫出剛才那段，到今日仍然令我們得幫助的信息。這段經文對我們有甚麼意義呢？

我們承受的苦楚不會超過耶穌基督所受的苦楚。第5節說﹕『我們既多受基督的苦楚』。這句話本來的意思其實是﹕基督所經歷的苦楚甚多，多到湧流出來，流到跟從祂的人，令人也同樣受苦。保羅提出這個觀念，主要是要提醒信徒，今日我們所面對的苦難，其實不會超越耶穌基督所承擔過的痛苦。這其實是很有意思的提醒。

個多月前教會安排為長者打防流感疫苗，數十人一齊打針，都是很壯觀的事，你猜我們中間誰最怕打針，面對一個很怕打針但又一定要接受注射的人，你會怎樣安慰他。當時我用的方法是對他說﹕不用怕，我來幫你注射，於是他們都很樂意由姑娘動手。而最常聽到的話就是﹕不用怕，我也是那位姑娘幫我注射的，我一點都不痛，你都不會痛。他面對過，我就有勇氣去面對。

希伯來書的作者，向所有面對苦難、困擾、試探的人發出一個滿有力量的信息，在來4:15-16﹕『因我們的大祭司並非不能體恤我們的軟弱。他也曾凡事受過試探，與我們一樣，只是他沒有犯罪。所以，我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助』我們面對的苦楚不會超越耶穌所面對的，這表示耶穌基督，愛你又甘心為你捨身十架的救主，完全了解你的難處，所以靠著耶穌我們就可以面對。

保羅提醒我們﹕所承受的非但不會超越耶穌所受的苦，而且我們可以﹕『靠基督多得安慰』意思其實是﹕我們的安慰也通過耶穌基督湧流出來。在患難痛苦之中可以得更多安慰，是聖經處理苦難的時候很重要的提醒。這次世紀海嘯大災難，布吉最主要的旅遊勝地巴東海灘，好似其他很多地方一樣，近乎被徹底的破壞，不過泰國政府發言人說，今年3月整個巴東海灘可以重建回本來的面貌。外在的可以，但心靈又怎樣呢？心靈的傷痛，不是給他們一件衣服，一頓飽食可以解決的。在苦難痛楚之中，確實要得著安慰，人才能夠有動力跨越困苦，走出生命的幽谷，重尋人生的動力。

週五早上另一宗相關的新聞報導，令我感到十分安慰，訪問的是比布吉災情更嚴重的斯里蘭卡，一位中年女士，在一片廢墟中搜尋失物，原來那片頹垣敗瓦本來是她的家，這個女人很特別的地方，是她一直在笑，你看得出她不是神經病的，在不足一分鐘的訪問中，有一句話她講了三次﹕我很開心，我的家人全部安全，這是我最盼望的。雖然她的家全毀了，不過她知道最重要的並沒有失去。

聖經說我們所受的苦楚，不會超過耶穌所受的，而且我們多受基督的苦楚，我們就可以在基督裏多得安慰。這個多得安慰的經驗，很可能就是當我們從耶穌裏，的體恤、平安的時候，發現你的生命最重要的原來是甚麼。信徒一生之中有很多認知，可能是要透過苦難的經驗才能化成真正的信念。例如人人都知生命有可能會在頃刻之間失去，不過今次由海嘯事件劫後餘生的人，可能才會真正明白珍惜生命的重要性；又或許我們理性上都知道，金錢並不是人生之中最重要的，但是生活卻是終日為金錢奔波勞碌；可能要到失去一切所有的時候，才會明白真正的富有，其實並不在乎我們擁有幾多，而是我們發現自己真正需要的其實可以很少很少。

人得著安慰真正的動力，是對自己的生命有更深層的體驗，當人對自己的人生有更深的體驗，走出了生命的低谷之後，我們的人生會才會有更新的蛻變。我從這個角度詮釋這裏提的安慰，是因為保羅這段經文所提的，就是一個在苦難中得安慰而蛻變的生命，是叫在苦難之中的人得福氣的生命。原來我們所面對的困苦磨難，是神熬煉我們成為合用的器皿的方法。

請看林後1:4﹕『我們在一切患難中，他就安慰我們，叫我們能用　神所賜的安慰去安慰那遭各樣患難的人』。人落在患難之中，很自然的反應往往是隱藏自己，將自己封鎖在自我的世界之中；或者是自憐自怨，要求別人絕對的援助。不過神卻提醒我們，祂默許苦楚難處熬煉我們的生命，是對我們的人生有更高層次的盼望，要我們從自我走向有需要的人，患難苦楚成為我們能夠以生命去祝福及影響別人的必經的階段。原來你都可以令身邊的人得著祝福，這不是只有牧師、傳道可以為神和為身邊的人做的事，是你都可以為神做的事。

本月24日到2月5日，我第三次泰北教密集的神學課程，有兩個教學點，一個是伯特利聖道學院高年級的同學；學生主要是來自泰國緬甸一帶的年青人；另一個是當地晨曦戒毒所門徒訓練中心，學生全部男性，以前都是吸毒者，接受福音戒毒後，相信了耶穌，也奉獻作傳道人，因為學歷或種種原因，未必適合進入一般聖經學院，所以有訓練中心培訓他們。我認為這是很值得去做的事，除了因為這是教會發展的宣教工場，還因為所接觸的學生。

晨曦的門訓中心的學生都是『過來人』(前吸毒者)；而伯特利聖道學院之中的男生，很大部份也都是過來人。這群過來人，都不約而同地告訴我，他們奉獻傳道人，是因為唯有過來人才懂得怎樣幫助吸毒者。他們以前曾經在毒海中浮沉，所以很了解吸毒者身、心、靈各方面的需要及他們的想法，所以在蒙恩之後，知道神要呼召他們去幫助那些仍然迷失在毒海之中的人。套用林後1:4的話，他們曾在毒海之中，神就安慰了他們，叫他們能用神所賜的安慰，去安慰那些仍在毒海浮沉的人。這是最有力的傳福音的方法。若我在泰北牧會不會是很有果效的同工。可以做的是協助訓練當地的同工，讓他們更有效地事奉主，拯救靈魂。以所面對的經歷過的，去安慰幫助面對同樣或類似困苦的人，這是神默許我們承受患難苦楚更高層次的目的。

這次地震引發的海嘯帶來了世紀大災難，我們都感到十分傷痛；過去你的人生難免都承受過一些患難困苦，好似海嘯一樣要打垮你的人生。今日你有沒有面對類似的難處呢？保羅說﹕我們所承受的，不會超越主耶穌基督所承受的，故此你可以坦然來到耶穌跟前，你可以得安慰得幫助；而且在得安慰得幫助之後，你會得著一個使命一個動力，去安慰幫助那些同遭患難的人。人生的豐盛其實就是建基於此。

Copyright Aberdeen Baptist Chuch. All rights reserved.


確認自己的身份

 林守光牧師
2006-04-30
主題經文﹕約一3:1-10

最近教會出現第一宗會友證書丟失事件。事源由今年開始，教會發會友證明書給受浸加入教會的肢體，同時同工亦已安排如何逐年補發會友證明書給眾肢體，所以大家不用心急，同工會跟進這項工作。不過復活節浸禮當晚就已經有會友失了自己那份證書，所以我們就立即要思想補發安排。丟失不是重點，重點是我們認為發會友證明書的意義都很重大。這份證明書，代表一個身份的確認，確認我們是香港仔浸信會的會友，是這個屬靈大家庭的一份子。不過除了會籍的身份之外，還有一個身份，也需要大家確認。

我們已經進入約翰一書第三章，前面兩章使徒約翰向教會信徒提出了非常重要的屬靈教導，進入第三章，在信息的安排上要進入新里程，約翰提出了確認自己是神兒女這個身份的重要性。請看約一3:1-10﹕『你看父賜給我們是何等的慈愛，使我們得稱為　神的兒女；我們也真是他的兒女。世人所以不認識我們，是因未曾認識他。親愛的弟兄啊，我們現在是　神的兒女，將來如何，還未顯明；但我們知道，主若顯現，我們必要像他、因為必得見他的真體。凡向他有這指望的，就潔淨自己，像他潔淨一樣。凡犯罪的，就是違背律法；違背律法就是罪。你們知道主曾顯現，是要除掉人的罪；在他並沒有罪。凡住在他裡面的，就不犯罪；凡犯罪的，是未曾看見他，也未曾認識他。小子們哪，不要被人誘感，行義的才是義人，正如主是義的一樣。犯罪的是屬魔鬼，因為魔鬼從起初就犯罪。　神的兒子顯現出來，為要除滅魔鬼的作為。凡從　神生的，就不犯罪，因　神的道存在他心裡；他也不能犯罪，因為他是由　神生的。從此就顯出誰是　神的兒女。誰是魔鬼的兒女。凡不行義的就不屬　神，不愛弟兄的也是如此。』這段經文是開啟約一3-5章重要的基礎，我們會從兩個層面去思想。

這裏提出了神的兒女及魔鬼的兒女的概念﹕約翰一書是向教會的信徒發出的，因此魔鬼的兒女所指的不是未信主，或是敵擋教會迫害信徒的人，是指自認是信徒的肢體。約翰慣用比較強烈的對比來解釋他的觀念，例如第一章他用了光與黑暗的對比、第二章用了愛弟兄與恨弟兄的對比；這一章他用神的兒女與魔鬼的兒女為對比。而這對比最重要的分界線，就是犯罪的問題。

由第4-7節，約翰一直解釋罪的問題，重點不是罪行，而是罪的本質和傾向。請看第4節﹕凡犯罪的，就是違背律法；違背律法就是罪。這裏強調罪就是違背律法，律法所指的是神向信徒發出的要求。約翰說當信徒不願意聽神的說話，在生活行為思想心態上違背聖經真理的原則，這就是信徒的罪。約翰是一位很有牧者心腸的長者，他發出這個提醒其實不是要責備信徒，而是講出一個皈信者生命成長必然的情況。我們在信主之前，根本就不明白神的心意也不知道神對我們的要求，所以我們的思想言行，都習慣於違背了神永恆的旨意及計劃；信主之後，這種活在罪中的生活仍然是一種習以為常的故有態度。

這個想法在8-9節表達得很清晰﹕犯罪的是屬魔鬼，因為魔鬼從起初就犯罪。　神的兒子顯現出來，為要除滅魔鬼的作為。凡從　神生的，就不犯罪，因　神的道存在他心裡；他也不能犯罪，因為他是由　神生的。犯罪違背神的律法是魔鬼兒女的本性；是無可選擇地留在罪惡過犯之中；基督徒他也不能犯罪，是因為屬神的人有了重生的生命，故此也會毫不考慮地拒絕行惡。活在罪惡過犯之中是不認識神的人生命的本質；而拒絕犯罪活在神的旨意之下也是真正相信耶穌基督的人生命的本質。甚麼是生命的本質。

十二天前，我在泰山山腳，同行有五位牧師、一位師母、一位女傳道、一位友會領袖。晚飯之後我們都想散散步，所以一齊逛街。走了不足20分鐘，突然傳來一陣怪異的氣味，接著有六位向著一個方向走去，我跟另一位同工向反方向走去。我遠遠看著幾位牧師師母圍著一個小攤擋，弄了近20分鐘才回來，你猜他們發現甚麼？之後我們再走在一起，大家都知道我不好此味﹕於是在我面前所謂的美食如何難以抗拒，但我真的不為所動，因為我的本質就是不能將一些如此臭的東西放進嘴巴。

本質就是你根本不用考慮，一種與生俱來的態度；在未信主之前，我們的本質是犯罪的，因為我們是魔鬼之子，但約一3:5說﹕『你們知道主曾顯現，是要除掉人的罪』；所以第6節說﹕『凡住在他裡面的，就不犯罪』；所以由魔鬼兒女變成神的兒女，動力來自生命本質的改變，這個改變是因為我們住在耶穌裏面，住在他裡面﹕本來就是不斷與神結連的意思，因此我們必定要常常察驗自己的生命，究竟有沒有常常住在耶穌基督裏面。常常與神建立緊密的關係，是我們生命本質改變的原動力。我想使徒保羅的一句話，是這個觀念很好的總結﹕羅12:2﹕『不要效法這個世界，只要心意更新而變化，叫你們察驗何為　神的善良、純全、可喜悅的旨意。』

這段經文還提到作為神的兒女一個不可忽略的態度﹕活在當下迎向永恆。當時教會正在面對異端的迷惑，有很多謬誤的觀念在蠶食信徒的信心，所以約翰在強調我們是神的兒女的身份，約一3:2﹕親愛的弟兄啊，我們現在是　神的兒女，將來如何，還未顯明；但我們知道，主若顯現，我們必要像他、因為必得見他的真體。約翰提出這教導，是因為當時的信徒與今日某些信徒，同有一個不很正確的信仰觀念，就是認為信耶穌是死後的事。當時的異端提出，神救的是人的靈，肉體是敗壞的也不蒙救贖的，放縱情慾率性而行並無不妥；今日可能不少信徒認為，神的慈愛，赦罪的大恩，那麼我們放縱一下，之後向神認罪，神必赦免；按肉體的需要，先求自己的滿足，很自然合理的需要，並無不妥。約翰就是在回應這種錯誤的思想。

約翰的意思是，將來如何，在永恆之中是怎樣的，我們不可以用自己的想法，自己的期望去解釋，這是十分危險的態度；較容易被誤會的是下一句﹕主若顯現，我們必要像他；這句話更貼切的翻譯應當是﹕將來在神顯現的時候，就是神再來的日子，我們都要學像基督。所以主若顯現不是說不知神是否再來，是講祂來的時候。這節經文最重要的一句話是﹕我們現在是　神的兒女。不是在死後，不是在主再來的時候，是現在，是今日。你知道嗎？你現在就是神的兒女。活在當下，就是今日你就要以﹕是神的兒女的身份去生活。

就是因為你今日的生活，你對生活的態度，人生的抉擇都與永恆掛鈎的；所以第3節說﹕凡向他有這指望的，就潔淨自己，像他潔淨一樣。潔淨自己的方法，就是第4節開始講的，要從慣性活在罪惡之中的生活方去改變過來，靠著神的恩典，因為耶穌基督的救贖，讓自己的生命更新變化。這發現對你至為重要。美國馬鞍峰教會的華克理牧師在他的作品標竿人生就有一句話，很能表達這個觀念，這句話的大意是﹕神沒有在我們接納祂做救主的時候，立即將我們帶走進入天國，因為留在世上的日子，就是我們綵排天國生活的時候。你要確認你就是神的兒女，這個身份不是死後才開始的，是今日，在信主那一刻開始的。作為神的兒女，就要由今日的生活實踐開始。

怎樣實踐呢？中國近代有一個很偉大的發明，可謂影響全世界的，試考考大家，講發明家的名字看你是否知道﹕詹天佑，發明火車鈎，讓一卡卡火車可以接軌；約一3:10，就好像火車車廂之間的鈎一樣，帶領我們進入實踐的鑰匙﹕從此就顯出誰是　神的兒女。誰是魔鬼的兒女。凡不行義的就不屬　神，不愛弟兄的也是如此。剛才已提過，神的兒女和魔鬼的兒女的分別是甚麼，然後你可以發現，約翰不是提理論，是提出不行義與不愛弟兄是同等的，意思是要實踐神兒女的表現，這是屬神的人要操練回來的生命的本質，而操練就由愛弟兄開始。下周主日崇拜，我們就進入這個貫穿整卷約翰一書的信息。

Copyright Aberdeen Baptist Chuch. All rights reserved.


踏出佳美的腳蹤

 林守光牧師
2005-09-11
主題經文﹕羅10:13-15

1940-50年代，可以說是中國在生死存亡的時代，中日戰爭打得萬分熾熱，八年抗戰之後就國共內戰，接著共產黨接掌政權，新中國在一片頹垣敗瓦，百廢待興的處境之中建立起來。那個時代的苦難，相信我們中間的長者，很多仍然記憶猶新。不過這個時期，卻也是中國宣教運動的黃金時代。當時神讓中國不同地區的信徒看到同一個異象，就是大西北面一片廣大的屬靈禾田，這片地區包括﹕新疆、內蒙古、西藏、西康(今日四川西北部)、甘肅、青海，寧夏等地方，仍然未有一間正式教會建立起來。為讓大家清楚知道位置，故此將一個中國地圖印了出來。

到40年代中業，神最少興起了5個組織，比較為人認識的有﹕由以西安為基地的西北聖經學院組成的遍傳福音團、山東濰縣樂道院附屬靈修院建立的西北靈工團；此外還有中華基督徒佈道會、蘭州同工團、中華佈道會等等。都立志要往中國的西北部，最貧窮偏遠，而且福音未傳到的地區傳揚福音，他們共同的目標，就是將福音傳回耶穌撒冷。他們立志在最水深心熱的年代，自己活在最水深火熱的處境，但立志向水深火熱之中的同胞，付上最深火熱的代價，就是為了宣揚一個和平的釋放的福音。

上主日提到耶穌交付給教會的使命，是捆綁與釋放的使命。捆綁的使命已經提過了，釋放的使命又是甚麼呢？讓我們透過保羅給羅馬教會的勸勉，反思這個教導﹕羅10:13-15﹕『因為「凡求告主名的，就必得救。」然而，人未曾信他，怎能求他呢？未曾聽見他，怎能信他呢？沒有傳道的，怎能聽見呢？若沒有奉差遣，怎能傳道呢？如經上所記：報福音、傳喜信的人，他們的腳蹤何等佳美。』保羅在向羅馬教會信徒講述神整個救贖計劃的時候，提出猶太人拒絕救恩，與及神將救恩帶給外邦人；而這段經文，就是提出人得救的過程，信徒要怎樣參與叫人得救的行動。這正是每一位信徒要學習及反思的行動。

保羅首先提到﹕我們要叫在沉淪裏面的人得釋放。他們得釋放的途徑記在13節凡求告主名的，就必得救。徒4:12記彼得都提過類似的宣告﹕在天下人間，沒有賜下別的名，我們可以靠著得救。這個都是我們十分明白的道理。問題並不是基督徒不知，而是沒有動力，沒有火熱的心去回應人需要得救的事實。聖經提到人的光景的時候，往往提到一股內心的激情﹕在賽53:6提到受苦之僕的時候，先知說神的心是很有感動的﹕我們都如羊走迷，各人偏行己路；馬太及馬可福音都記載，當耶穌見到群眾的時候，都有一股激情﹕他們困苦流離，如同羊沒有牧人一般。保羅也有基督的心，所以在他蒙恩得得之後，認為自己對未認識耶穌的人，欠了福音的債。這裏講的是一種激情，見到在救恩門外的人一種激情。今日很多信徒所欠缺的就是這份激情，可能我們太專注自己，自己的需要，自己的享受，忘記了跟從神的人需要在主裏面對未得救者有的激情。

當你見到新聞報道輪平安米的長者的事的時候，你心裏有沒有一股激動？每年農曆七月，輪平安米都是很受注意的問題。為甚麼成千上萬的老人家，會為了一包三數十元的米，甘願面對這種痛苦？最多的原因，相信不貪心，是因為老人誤以為這些所謂祈過福的米可以帶給他或是家人平安，很大部份老人家這麼辛苦，是因為他們要求平安﹗他們不知道真正的平安從神而來，所以只會尋求這些虛妄的平安。其實不單是輪平安米，其實在我們身邊有很多人，活在恐懼、無奈、不安、迷失了生命方向的捆綁之中，我們的使命，就是讓這些人得釋放。

怎樣去做呢？請看羅10:14-15﹕『然而，人未曾信他，怎能求他呢？未曾聽見他，怎能信他呢？沒有傳道的，怎能聽見呢？若沒有奉差遣，怎能傳道呢？』保羅提出了一個差、傳、信的三角關係。差的是神，是教會；要信的是未認識耶穌，未知道凡求告主名的，就必得救的人。傳的是誰？就是我們，是每一個信徒。問題是沒有奉差遣的人怎會去傳福音呢？是神沒有差遣信徒嗎？神早就已經差遣了，福音的大使命早就頒佈給歷世歷代的教會。我們都知道一個人接納耶穌之後，他在身處的群體，家庭，同事同學，親友中間，立即就成為神的使者，我們奉差遣在人群中間見證耶穌。故此奉差遣的重心，是接受差遣的人，沒有人願意接受差遣，未信的人就不知道可以因求告主名而得救。

肯接受差遣是很重要的，在中國教會的歷史之中，也記下了很多奉差遣者的名字。例如剛才提的遍傳福音團開始就差派了趙麥加、何恩證等7個人進入大西北，西北靈工團，也派了張谷泉，趙西門等人向西部進發；雖然這些人的工作，在五十年代開始，因為中國政治環境突然逆轉而完全停頓，這大批神國無名的英雄的名，有部份在50年代初在獄中殉道，有部份在失踪了再沒有人知道也們的下落、有部份在獄中數十年，出獄後成為白髮蒼蒼的老人家，不過奉差遣這個行動，表示他們知道自己的人生有一個特定的使命、明白生命最重要的方向、衡量成敗得失的標準、得到喜樂盼望的基礎是甚麼？

對於今日香港教會的信徒來說，奉差遣常常是很遙遠的事，你有沒有想過，自己及自己的下一代，都可能會被神特別差派的。第一位提我會不會考慮讀神學的人，是我中四的班主任。當時我只是一個中四的學生，有一天他突然問我﹕你有沒有想過將來要讀神學？我不明白他為何這樣問我，當時也沒有將這問題放在心上，不過他向我發出這個問題之後大概第10年，我進入神學院讀書。教會要更有效地履行使命，神的國度要好好地拓展，就要有奉差遣的人，奉差遣不等於都成為傳道牧師，神不一定向每一個信徒作這特別的呼召及感動，但同時我們每一位都需要知道﹕帶着使命，帶著被差派成為神的代表這個身份，生命的質素，進入你的生活，你的事奉，你身處的群體之中，卻是我們每一位的使命。各位青年人，你考慮前途的時候，各位家長，思想子女前途的時候，不要抹煞神要呼召你，或者你的子女的可能性。

保羅還提醒我們﹕奉差遣的人，會帶著佳美的腳踨進入這個世界。羅10:15說﹕報福音、傳喜信的人，他們的腳蹤何等佳美。如何理解佳美的腳踨，就要留心從那一個角度看。這句話引用自賽52:7﹕『那報佳音，傳平安，報好信，傳救恩的，對錫安說：你的　神作王了！這人的腳登山何等佳美』不過這佳美的腳蹤，是得福音的人看，不是傳福音的人看；是永生神對忠心僕人的評價，而不一定是奉差遣者在世的經驗。因為神從來沒有講過，履行使命的人生活愉快。事實上忠心事奉的人，在為主結出果實纍纍的背後，人人都認為他們有很佳美腳蹤的背後，可能都要付出不少血淚代價。
我們都相信使徒保羅留下了佳美的腳蹤，不過留心看林後11:23-30就會明白，他走過的路多受勞苦、多下監牢、受過重的鞭打、屢次冒死、面對江河的危險、盜賊的危險、多次不得睡，又飢又渴、多次不很食，受寒冷、赤身露體；對他來說，這條路一點不容易走，耶穌留給我們最佳美的腳蹤，可能就是十架的苦路。世人都追求享樂，現代的信徒可能都要追求安穩無憂的生活，不過佳美的腳蹤，可能不是我們今日追求的那一種。以下這封短信的內容，是剛才提過西北靈工團的其中一位骨幹成員，趙西門在坐牢的時候寫給山東一位信徒的，這位蒙差派，有立志有行動，去傳福音給萬民聽的信徒寫道﹕不知為什麼主這樣施恩于我，多將枷鎖加給我戴，多量眼淚給喝。‥‥‥原來，祂(神)不住用十字架造就我，因我不合主用。感謝讚美祂，因祂不以我為無用而拋棄我。
這是佳美的腳蹤嗎？是﹗不論在神的眼中，在得福音的人的眼中，在他們的眼中，盼望在你的眼中，這些信徒留低的都是佳美的腳蹤。你都能夠以自己的生命，留下佳美的腳蹤，激勵很多很多的人。

可能對你來說，這好似是很遙遠的事，但事實並非如此。千里之行始於足下，第一步可以做的，是為自己求火熱的心，求神讓你看到人靈魂的需要，賜你一股激情去回應人的需要；然後好好操練自己的靈命，特別是敢去接受差遣，我特別告誡當中的年青人，在你思想前途的時候，主動一點求問神，祂要你怎樣過自己的一生？告訴神你會準備好自己，願意不斷操練自己，隨時為主所用。或者更具體的操練之一，就是好好地邀請未信主的親友今日下午來，下主日來，9月24日晚上來，參與教會的佈道會；這是每一位都可以做得到的，讓更多人可以得到聽聞福音的機會。你要起來，行動。

過去我曾經去過兩次絲綢之路，也常說一定會去第三次，近日有一個心願，若果要計劃第三次去絲綢之路的話，我一定要去一個沒有旅客去的地方。原來在天山腳下，應當離烏魯木齊只幾個小時的車程，有一個基督徒公墓(即基督徒墳場)，埋葬在裏面的絕大部份都不是新疆人，不少來自山東、河南、東北等地。有很多墓年代已經久遠，也很難辨認埋葬者是誰，但最近那裏蓋了一座新墳，埋葬了一位姓魏的青年人。

他八十年代末年讀完神學，大概早我一兩年畢業，然後去新疆一個叫石河子的小鎮牧養教會，(這個地方很有印象我可能到過)。魏傳道在很清貧，條件很差，發展面對很大的困難的處境下，仍然盡心竭力地傳道牧養，得到很多肢體的信任及愛戴。但一個風雨交加的晚上，他住的泥屋受不了暴雨的襲擊突然倒塌了，第二天人們發現他被活埋在屋下。據聞當地的信徒認為，他就是一粒被神埋在當地土裏的麥子，神讓這事發生，是為要在當地結出更多的籽粒來。因此在他死後，很多肢體的生命被激動起來，繼續承擔福音的使命。

我希望有機會去看看他的墳，因為雖然我未見過他，對他認識實在很少，不過他在我心中留下了佳美的腳蹤。盼望我們每一位，都追求神使用自己的生命，在別人的心裏留下佳美的腳蹤。

【證道反思問題】
1.最令你印象深刻的是哪個部份？
2.對失喪的人的熱忱是基督徒需要有的心靈質素，你認為自己關心未信者的心強嗎？你會如何提昇自己對未信者的關心？
3.奉差遣是向神委身的表現，你認為神要差你在那些地方宣告祂的恩典呢？接受神的差遣你會面對甚麼難處？
4.佳美的腳蹤，是人一生要追求的方向，你對「佳美腳蹤」有沒有新的領受及體會？

Copyright Aberdeen Baptist Chuch. All rights reserved.


宣教奮興會：沒有使命的世代

 林守光牧師
2005-09-02
主題經文﹕賽6:8-10

有沒有想過我們可能生活在一個並不真實的世界？我最早出現這個思想，是因為莊周夢蝶的故事。莊子齊物論記了這樣的故事﹕話說有一天莊子發了一個夢，夢見自己化成蝴蝶，翩翩而飛，竟然忘記了自己是莊周；醒來之後，又覺得自己是莊周。於是他就問﹕到底是莊周做夢化成蝴蝶，還是蝴蝶做夢化成莊周？好虛玄的想法，不過類似的想法，近年在很多荷理活的電映中出現。最有代表性的是廿二世紀殺人網絡(Matrix)，講到全人類都在一個虛擬的世界之中，眼見的一切，包括個人記憶都不是真實的；比較近期的謊島叛變；現任加州州長在幾年前拍的The Six Day，都講到複製人的故事，都包含了很多這些虛擬世界的元素，很新紀元運動的觀念。

我當然相信現在活著的世界是真實的，不過在信徒的心中，難免都有一些虛擬的觀念，一些我們認為很真實，但其實是虛假的觀念，一直影響我們事奉，委身在神國度之中應有的態度，其中一個就是對於這個世界，對於承擔使命的態度。今年宣教雙週的主題﹕小使命﹗大使命？反思信徒的使命差不多是每年宣教雙週的主題，信徒及教會真的要承擔使命，或許今年我們值得花一些時間去想想，進入這個世界的時候，也要先拆除一些我們以為是真實的，但其實是虛擬的觀念。當先知以賽亞回應神的呼召的時候，神第一件在他生命之中個的，就是這樣的工作。

在賽6:1-8，我們見到個很形象化很美麗的片斷，第1節﹕提到他身處一個混亂不安的世代；1-4節﹕他在聖殿之中瞻仰到神榮耀威嚴的臨在，震撼先知的心靈；第5節他為自己及群體的罪感到難過及懼怕；6-7節，經歷神清晰的赦罪與接納，蒙潔淨的經歷成為先知有勇氣承擔使命重要的動力；然後第8節，是神的召命與先知的回應。這確實是一次很美麗，畢生難忘的屬靈經驗；也是每一位尋求人生使命的信徒渴求的經歷，不過當先知回應這個使命之後呢？神立刻讓祂的僕人知道，我們活在一個沒有使命的世代。

請看賽6:8-10﹕『我又聽見主的聲音說：我可以差遣誰呢？誰肯為我們去呢？我說：我在這裡，請差遣我！他說：你去告訴這百姓說：你們聽是要聽見，卻不明白；看是要看見，卻不曉得。要使這百姓心蒙脂油，耳朵發沉，眼睛昏迷；恐怕眼睛看見，耳朵聽見，心裡明白，回轉過來，便得醫治。』首先要處理的，是這段經文在表達上有一個容易令人費解的地。第10節要使這百姓心蒙脂油，恐怕眼睛看見，耳朵聽見，心裡明白，回轉過來，便得醫治；從字面上看，神似乎並不想祂的百姓回轉。這個想法當然不是真實的，若果神不想自己的百姓回轉，根本就不會呼召以賽亞成為祂的先知，而且這個想法與神整個救贖的目的也不相附。

要了解這節的意思，就要從文體，與及當時的背境思想。其實以賽亞書第6章開始的時候是敘事體，除了第3節記天使唱的歌之外，都以故事的方式寫下來，不過進入第9節，所有神的話都以詩的文體寫出來的。在舊約之中，詩的文體，一般都會用比較誇張的手法，在表達感情的時候更是如此，這點在舊約之中，特別在詩篇是很普遍的表達。其實神要祂的僕人知道，要去服事的群體，是一群對神的工作，神的命令，神的呼籲視而不見，聽而不聞、偏行己路、拒絕回轉的人。故此神的表達，就似羅1章的心情，在羅1:24、26、28保羅所講的任憑一樣。讓我們看看這幾節經文﹕羅1:24 保羅說﹕神任憑他們逞著心裡的情慾行污穢的事；羅1:26﹕神任憑他們放縱可羞恥的情慾；羅1:28﹕神就任憑他們存邪僻的心。神不想他們如此，不過因為人堅執己見，偏行己路，所以神任憑他們這樣做。

賽6:9-10，神告訴回應祂召命，承擔使命的僕人要接納一個事實，神差他去一個根本不願意接受神的世代，向這個偏行己路，不願意回轉接受恩召的世代宣講天國的道理。第10節清楚顯明神呼召自己的僕人，向這群死不悔改的人宣講回轉的道理。故此我們更有理由相信，這節經文其實是表達了神對那個世代很濃烈的感情，神其實極想祂的子民回轉。

以賽亞先知蒙召的時候，以色列民確實已經愈來愈遠離神；烏西雅王是南國猶大的王，是在主前740年逝世的，以賽亞亦在當年蒙召。這個時候，南國猶大及北國以色列，表面上算得上繁榮安定，不過卻已經種下了很多敗壞的種子，以色列民面對一切繁榮安定地區都會面對的屬靈危機。貿易發達令他們與外族接觸非常頻繁，生意來往涉及很多利益的關係，為了在經濟、外交關係上的好處，他們都接納異教文化的影響，故此在當時，宗教上的混亂、道德的敗壞，人民富裕起來，變成崇尚物質主義，享樂成為他們最重要的追求。

事實上在烏西雅王死前13年，就是主前753年，北國即以色列國的耶羅波安二世死了，北國已經開始陷入十分混亂的政治危機之中，13年後南國猶大的烏西雅也死了，猶大國亦開始出現很大的危機與困擾。神呼召以賽亞的時候，正是他們道德敗壞，縱慾、享樂主義興起，在屬靈上已經遠離了神的管教的時候。神說祂的百姓﹕聽是要聽見，卻不明白；看是要看見，卻不曉得；又說這百姓心蒙脂油，耳朵發沉，眼睛昏迷；所指的就是這個處境。今日我們面對的世代，豈不都是類似的處境嗎？

在思想怎樣形容這個世代人的心呢？我想起一個自己成長的經歷。在讀中三的時候，我曾經去一間專賣漢堡包的連鎖式快餐店做兼職。當時我就發現原來一個人不用懂得下廚，都可以在食店做總廚的，因為我曾經被那間店的經理稱讚為全店煎牛肉最出色的員工，其實一點難度都沒有，一切按既定程序做事，將牛肉放在煎板之後按一個按鈕，指示訊號響了就將牛肉反轉，放乾洋蔥，再有指示訊號響，麵包自然就已經在身邊，將牛肉放在上面，就完成了被講成最重要的煎牛肉過程。一切都既定程序辦事。記得當時訓練我煎牛肉的訓練員最強調的，是跟足一切程序，不要加多不要減少，我就是這樣，一度成為煎牛肉最出色的員工。

你有沒有發現，我們身處的世代，同樣早已有一套既定的觀念原則，是不容許我們打破的﹕自由、民權、平等、反歧視、法治、不影響別人就甚麼都可以去做、個人的意願和選擇一定要得到尊重、倫理道德操守的標準，由不同時代的大多數人去決定、甚麼是大多數，不同時代也可以有不同的準則等等的觀念，已經成為今日這個世代牢不可破的法則。我們身處的社會，需要的似乎是順服，實踐、而不是挑戰，改變這些法則的人。可惜的是很多這些看似中性的平等的法則，與神的心意差距愈來愈大，我們面對的正是這樣的世界。

上週二有一宗法庭新聞可能你會有印象，一名21歲姓梁的男同性戀者向香港法院提出司法覆核，認為香港法例之中不容許16-21歲的男同性戀者發生性行為，(有一個很嘔心的詞彙我不想在這裏講)，他認為這法例是歧視男同性戀者，需要法律程序將之推翻，結果被判勝訴；傳媒也作出大量報導，眾多社論之中，令我安慰的只有一篇，只有一篇提到，同性戀者的想法需要尊重之餘，宗教人士的意見同樣需要被尊重。為甚麼，因為當宗教界，即是我們‥‥‥表達反對同性戀行為的時候，常被大肆攻擊為歧視弱勢社群；2003年宗教團體反對賭波合法化的時候(我仍然堅持不是賭波規範化)，反對的教會被一些人指責是道德法西斯主義。當我們帶著人生的使命，向這個世代宣告神的心意的時候，很快會發現我們真是身處一個聽是要聽見，卻不明白；看是要看見，卻不曉得；百姓心蒙脂油，耳朵發沉，眼睛昏迷的時代。

教會內部會不會好一點？今日香港的教會，可能已經面對，信徒聽是要聽見，卻不明白；看是要看見，卻不曉得；百姓心蒙脂油，耳朵發沉，眼睛昏迷的處境。

面對這個沒有使命的世代，小使命﹗大使命這個主題給我們甚麼提醒呢？神沒有放棄呼召祂的使者，因為神仍然掌權，而且神沒有放棄祂所愛的人，更重要的是神知道祂的福音，正是回應這歪曲悖憀的世代最重要的恩言。神呼召以賽亞，就是要他進入這樣的世代，今日神要呼召你，呼召我，就是要我們回應這個世代。那麼我們應當帶著一個怎樣的心態，去回應去實踐神的使命呢？這個宣教士的經歷正是很好的提醒。

話說有一位宣教士，在一個遍遠的地方宣教已經很多年了，剛去工場事奉頭幾年，還有很多肢體記念他，不過因為離開自己的城市，教會年日已經很長了，加上早年宣教，通訊並不方便，所以母會的人對他開始淡忘，有一次他要返母自己的地方述職，剛好一個大名星與他同機，飛機抵埗的時候，接機大堂可謂萬人空巷接這位名星，但沒有人來接宣教士的飛機，他孤身一人步出機場，人總是人，心裏面實在有點不好受。就在他感到有點兒悽涼的時候，神的話在心中安慰他﹕唏﹗不要感到難過，歡迎你的隊伍在永恆的家等你呀﹗這當然不是說這宣教士快要死，而是事奉神的人，真正的喜樂，冠冕是在永恆國度裏面。我相信這是承擔使命者一個很重要的觀念。

你人生的使命，是向神負責，而不是向人，也不是向成就、結果負責的。從人的角度來看以賽亞先知有甚麼成就，與他同時期的先知有阿摩司、何西阿、彌迦，從人的角度看，他們有甚麼成就，以賽亞工作了40年，最後被瑪拿西王用鋸鋸成兩截而殉道。他宣講神的信息40年，以色列人根本沒有大的改變，沒有回轉，他有甚麼成就﹗

忠心事奉的人，成就不是由人，也不是由成果來判斷，而是由神來判斷。面對這個沒有使命，拒絕神心意的世代，若果我們要以人看為成功的標準去判斷自己，我們很容易就會隨波逐流，或者很容易會灰心喪志，因為神早就講明，這是一個聽是要聽見，卻不明白；看是要看見，卻不曉得；百姓心蒙脂油，耳朵發沉，眼睛昏迷的時代；不過當我們願意領受從神而來的使命，以服事神，宣告神要我們宣告的話作為人生的使命，跑盡當跑的路、守住當守的道、履行當盡的使命，那麼公義的冠冕就一定會為我們留存。神呼召以賽亞的時候，要向祂的僕人講明面對的是一個怎樣的世代，就是因為要祂的僕人知道這個重要的原則。若果你有這個屬靈的感動，要尋找神對你生命的召命，你就要記得這個原則。成敗得失的標準，由神來定。

今天晚上我們從比較個人的角度去思想使命，明天晚上，我會以透過新約一段經文，從群體的角度去思想，沒有使命的教會。盼望你願意禱告，求主準備好你，與及更多弟兄姊妹的心，來一齊反思神的話說。

Copyright Aberdeen Baptist Chuch. All rights reserved.


好鄰舍

 李羅惠嫺傳道
2005-12-18
經文: 太5:13-16、加6:9、徒20：35（主題式）

早晨﹗相信大家都會有居住的地方,都會有我們的鄰舍,有石排灣邨、漁光邨、香港仔中心、黃竹坑邨、華富邨等等，我們大部份人都可能曾經居住過政府屋邨。至於，自己都是在屋邨長大，由於結婚，就搬到私人住宅區，人與人之間沒有比屋邨關係密切，不知你們有否同感？回想在我出生的年代，可以住在私人樓宇的人不多，大多數的人也是住在公共屋村裡面。我也是不例外，還記得初初搬進去的時候，也有被鄰居欺負的經驗，就是隔鄰的小孩子們，惡作劇地將水潑到我家的門前，這時候真是非常的氣憤，不過，不知為何慢慢的住了下去，與鄰居也相處得幾好，還記得有一個一家八口的家庭，當中有一位婆婆，她對我們十分好，因當時我的家境窮困，正所謂家徒四壁，我家並沒有什麼東西與鄰居們分享，不過，這位婆婆常常將一些食物，送給我們吃，而且，有時候還當媽媽去購買餸菜時，還幫助媽媽看管著我們，我們一家也非常喜歡這位婆婆，她非常慈祥。不知為何，也有一段頗長的時間，這位婆婆沒有在我的家中出現，直到有一天，當我回家時，見到婆婆所住的家，門口掛上了燈籠和燃起了一支蠟燭，便問媽媽為什麼婆婆的家，門口多了這些東西？媽媽解釋說：「婆婆已經死了。」

    我還記得婆婆那份愛心和幫助我一家渡過一些困難的日子。在這些經歷裡面，使我更明白原來人與人之間，要互相幫忙、守望相助，而婆婆的愛心表現，卻深深地留在當時還不到八歲的小孩心裡面，她與我們的關係是，一非親、二非顧、三非朋友、四非世交，大家只是萍水相逢、住在同一個公共屋村，同一層樓的鄰居而已，她完全沒有任何需要照顧我們，但她卻非常照顧我的一家，我相信她的出發點是基於同情我們、和愛我們一家，其次是她知道明白我們一家人是有需要幫忙，這位婆婆就成為我們的好鄰舍。其實，我們生活在社會裡，無論在何環境，我們總有身邊的鄰舍。鄰舍就是我們身邊的人，鄰舍一詞在希臘文意思是「就近至者」。聖經路加福音10:27說明要愛鄰舍如同自己，我們要愛鄰舍，相信為什麼要愛鄰舍，大家都知道是因為愛神的人,就當愛人。如此，你們可能會問怎樣愛鄰舍，或者問題可以這樣問是我想我們怎樣成為好鄰舍？因此，今天我從幾段經文去思想這題目-好鄰舍，看看(1)方向：在生活榮耀神(2)態度：持之以行—不容易放棄(3)回應：願付愛心代價。

1. 在生活上榮耀神
若人人都是鄰舍，凡有需要的人都是鄰舍，那我們怎能愛那麼多的人呢？我相信重點不是我們能愛多少人，而是我們有否發揮你基督徒生命對愛鄰舍的影響，以致將榮耀歸於神？因此，第一點我們願意成為別人的好鄰舍，目的就是我們藉著愛鄰舍這行動去榮耀神。讓我們看看聖經馬太福音5：13－16「你們是世上的鹽。鹽若失了味，怎能叫它再鹹呢？以後無用，不過丟在外面，被人踐踏了。你們是世上的光。城造在山上，是不能隱藏的。人點燈，不放在斗底下，是放在燈臺上，就照亮一家人。你們的光也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給你們在天上的父。」馬太將基督徒生命的影響用兩個比喻去說明：

今日不會詳述鹽和光的功用,稍為將1至2點同大家分享：
（一）鹽功用是調味和有防腐的作用。
（二）光的功用是照明四周的黑暗，將人帶向神。

在愛鄰舍功課上，也就是人與人之間的相處，我們的確常扮演著調和人與人之間衝突的角色，使彼此之間關係的不致惡化。我就常聽到弟兄姊妹的分享，在家庭的見證，父母的關係，父母與子女的關係，婆媳的關係，親兄弟姊妹的關係—藉著禱告、關懷和分享主耶穌的愛去讓他們靠著主，使家庭和諧的氣氛重建，修補人與人之間的傷痕和和好的關係，彼此和睦相處。我實在為此弟兄姊妹獻上感謝，欣賞他們對家人的忍耐，實踐主耶穌的教訓以愛人如己，發揮著鹽的功用，調和當中不祥和的氣氛，更活出基督徒的內在生命質素，來影響著身旁的人。

不過，我們都明白聖經不但說我們是世上的鹽，也是世上的光。城造在山上，是不能隱藏的。真的，當我們是自己是基督徒，身旁的人對我們的處事待人的要求是與其他的不同。由於這樣，我認識到有些真是在自己所處的工作環境裏不敢公開承認自己是基督徒。「燈」就是發光的器皿，就是我們這個人，燈應放在燈臺上，我們裡面的生命是會影響著身邊的人。有一個故事都時常提醒著我。

有一天晚上，在火車經過的路上，有一個人被火車輾死。管理紅燈的人被控訴，不得已要上法庭去申辯。

    法官問他：「你的工作是甚麼？」
    他回答說：「管理紅燈。火車未到之前，就高舉紅燈，並出力的搖動，叫行人止步，讓火車過去，免得被火車輾死。」

    法官又問：「你在那天晚上，曾舉起紅燈來搖沒有？」

    他堅決的說：「我曾舉起紅燈，並拼命的搖動。」
    幾經律師們盤問，他總是堅決的說：「我曾高舉紅燈，並拼命的搖動。」

    第二天，鐵管理路局的局長，召他到辦公室來，很欣慰的對他說：「昨天我真為你擔心。在法官和律師的面前，我恐怕你一下不小心，把事實說錯了，不但你有罪，連我們的鐵路局，都壞了名譽。」

    他說：「局長啊！那是事實，我決不會弄錯了的。我真的舉起紅燈，拼命來搖。但我昨天所最怕的，就是怕那律師問我：「你的燈裏有光嗎？」倘若他如此問，我就無法可說了。」

    因此，我們基督徒若僅僅舉起沒有真理的光的燈來搖動，不知會有什麼結果！不過，若我們的光當這樣照在人前，叫人們看見我們的好行為，便將榮耀歸給我們在天上的父。

因此不論我們願意成為誰的鄰舍，我們生活上要榮耀神。我們需要有好見證、好生命的質素好比鹽和光。

2. 持之以恆—不容易放棄
我們既已知道我們當我們願意成為別人的好鄰舍，要在生活上榮耀神，那麼我們還要知道去實踐此真理的時候, 應該怎樣作呢? 要留意甚麼事情? 加6:9給我們有的態度是。「我們行善，不可喪志，若不灰心，到了時候就要收成。」我們態度就是持之以恆—不容易放棄。應該怎樣作呢？要行善，要行好事，是在神看為好的事情。要行善，要行好事，是在神看為好的事情，在生活上榮耀神,但重要主要留意事情是不可喪志和灰心，不可灰心與喪志，意思是不可「絕望」。這就是持之以行—不容易放棄的要訣。當我們行善的時候，做好神給我們的本份，讓我們不要向惡屈服！真的，我們去愛鄰舍，作好事，特別是我們好想將我們所信的主耶穌，讓他們認識，我們有時不免受著氣，正如：第一點所提我們在家庭的見證，不多不少都會受著家人的挑剔，同事同學的嘻笑和作弄。現在可能會好一點。

但聖經說：不可喪志和灰心。我們能不喪志和灰心，到適當的時候就會有收成。」

我認識一位朋友,在上次的講道中也曾提及她,她是我在以前工作的環境中認識了她.且在銀行基督徒小組有更深的認識，當時她還未相信主耶穌，因著她媽媽入醫院，我們一班基督徒關心她,不但邀請她在銀行基督徒小組認識主耶穌,還邀請她到教會聚會.後來她信了主耶穌，且熱心傳福音,她特別是想她的男朋友和父母相信主耶穌，不過,他們還是不相信.奈何她用盡好多好辦法,她男朋友和媽媽仍然是不相信耶穌，後來她還對我們說她自已不再相信主耶穌,但神的愛實在包圍她,她想出唯有跟暫時與男朋友分開一下,希望給大家空間思想。因為他們都曾真是認真談婚後不同的看法,會影響著她的下一代。在這段時間，媽媽不明白她,還說她真是好愚蠢，失去那麼好男朋友。她心實在祈盼這是過渡期, 她實好愛她的男朋友，也認為她是好愛她。所以,我都見到她堅持在她所信的神繼續在公司、家庭、教會作好自己，依然在傳福音上努力，特別她與媽媽的關係，她真是祈盼媽媽相信耶穌，縱然媽媽話她,信耶穌都不看顧你。

直到有一天,她面色不太好,眼好腫,我就問她究竟,她說「我接到男朋友的婚咭，我哭了,十分傷心。為何？為何？我豈不是好愛你,我會有如此光景，我不想再相信主耶穌。」當時,我們都不曉得回應她,唯一可作是為她祈禱。事情到這地步,我當時都有動搖對神的信心.不過,感謝神,過了大約一星期，她與我們分享她明白神是好愛她, 一是可以神讓我更認識我的男朋友，原來我們的感情是經不起考驗,現在早些知道了,對我來說好比結婚後才發現…現在的她,她嫁了人,是基督徒,總是傳道人. 且她的媽媽也相信了耶穌。

聖經說：我們行善，不可喪志和灰心。我們能不喪志和灰心，到適當的時候就會有收成。」所以,我們要成為好鄰舍,要定意在生活榮耀神的方向,原來持之而行—不容易放棄，是作好鄰舍重要態度。

3. 願付愛心代價；徒20：35
當我們願意成為別人的好鄰舍，第一要方向是在生活上榮耀神，態度是持之而行，不容易放棄，我們的回應是怎樣？願付愛心代價；保羅在以弗所教會，便作了我們的好榜樣。徒20：35「我凡事給你們作榜樣，叫你們知道應當這樣勞苦，扶助軟弱的人，又當記念主耶穌的話，說：「施比受更為有福」」「這樣勞苦」按上文, 是指保羅用兩隻手常供給自己和同人需要的事,「勞苦」這詞意即工作至疲倦、辛勞地工作。而勞苦含有需要付上勞力,體力,代價做一些事情。所以由此看到，保羅在行扶助人真理上，做得絕不輕鬆, 是需要用兩隻手，付上勞苦, 付上愛心代價幫助人!

愛鄰舍是需要付愛心代價，保羅他願意，不知我們又怎樣嗎? 若你真的愛一個人卻不願付出與犧牲那這個愛就成為空洞化的口號，成了鳴的鑼，響的鈸一般。由於我們信仰強調不僅要聽道，也要行道，聖經教導我們必須愛鄰舍如同自己，所以實踐聖經愛鄰舍的教導也就成為我們不可逃避的重要的任務。

    相信仔浸弟兄姊妹們是不斷踐聖經愛鄰舍的教導，成為好鄰舍。在過去的12月4日中，我卻欣賞仔浸弟兄姊妹們，那份樂於作好鄰舍的表現，付出你們的愛心和勞苦,我在那日是十分感動。我們不但是將福音傳給他們,也要讓他們在教會成長，成為主耶穌的門徒，我們所付出不只是12月4日那日,而是在往後的日子裏，我們要需要以愛心去關顧他們, 跟進他們是需要付上時間、心力、勞力栽培幫助他們成長，所以，盼望你們能繼續努力在這關顧別人的事工上，能更上一層樓，我也深深相信仔浸長執、弟兄姊妹是好願意多付出愛心代價去服侍我們身邊的鄰舍。因為保羅引用了主耶穌的話，說：「施比受更為有福」。能夠施予及去愛是神給我們的福氣。

所以今天我們要成為別人的好鄰舍、愛鄰舍，要在生活上榮耀神好比鹽和光，有好見證和好生命的基督徒質素，盡主給你諸般的能力，持之以行—不容易放棄、不喪志、不灰心，願意付出的愛心代價，因為愛鄰舍不是一件簡單容易的事，人際關係實在是一件不容易處理的事，但主耶穌說「施比受更為有福」，祝福我們所作。最後以一首詩歌作結束「禱」「聖法蘭西斯禱文」。願意我們彼此學習，互相激勵，實踐聖經愛鄰舍的教導！立志我們成為好鄰舍。

Copyright Aberdeen Baptist Chuch. All rights reserved.


憐憫─待人如己

 梁燕興傳道
2005-06-12
經文︰馬太福音5章1至7節

有一次，約有4000人來聽主耶穌講道，一聽就聽了連續三日的培靈會。三日的培靈會完了，主耶穌看見一群身體飢餓但心裏渴慕真理的群眾。於是對他們起了憐憫之心；便對十二個門徒說︰「我憐憫這眾人，因為他們同我在這裏已經三天，也沒有吃的了，我不願意叫他們餓著回去，恐怕在路上困乏！」

門徒聽後的即時反應說︰「我們在這野地，那裏有這麼多的餅，叫這許多人吃飽呢？」
如果你是其中一位門徒，你的反應如何呢？你會如何幫助主耶穌解決這個大難題呢？
這個故事記載在馬太福音15章及馬可福音8章內。

主耶穌要幫助這群慕道者解決肉身所需的問題，免得他們在回家遙遠的路上，因著肚餓，出現困乏的情況。主耶穌看見他們的需要，就動了憐憫之情。這憐憫之情又化成動力；主耶穌主動的去幫助他們的需要。結果主耶穌在眾人面前再一次行神蹟，將七個餅分給各人；不單吃飽四千人；並且還剩下七籃子的餅碎！馬太福音5章7節主耶穌在登山寶訓中說到第五福的承諾︰「憐恤人的人有福了，因為他們必得憐恤！」給四千人吃飽的神蹟發生在登山寶訓之後；主耶穌不單傳道，而且以身作則的行道—祂成為一個憐恤人的人；不單讓跟從者靈裡得飽足，有真理生命的教導；更解決他們肉體所需，給他們以餅充飢；得飽足；在回家路上走得輕省愉快！

「憐恤人的人有福了，因為他們必得憐恤！」這句說話包含了一個重大的應許及三件事︰
1. 重大的應許—信耶穌的人在人生路上同樣會遇到困難、病患、意想不到的悲劇。但在過程中卻能找到心中的平安及喜樂。這不是人的本性所賜，乃是神在他們生命中給予的恩典！
神在聖經中應許信徒「祂便救了我們，並不是因我們自己所行的義，乃是照祂的憐憫」。神又說︰「祂憐憫敬畏祂的人！」
真的，無論我們到了甚麼地步，遇到怎樣的痛苦，神都以憐憫饒恕我們；堅立並帶領我們走完這一生的路，這就是重大的應許—神以永遠的愛愛我們！

而當我們憐憫別人的過程中，常出現三件事︰
1.神先憐憫我們
2.然後我們去憐恤其他人
3.來自各方的憐憫、幫助就會臨到我們。

例子︰在香港眾多志願團體中，我特別欣賞「基督教靈實協會」之轄下有靈實醫院、靈實恩光學校、靈實護養院及靈實朗平頤養院等。她在調景嶺及將軍澳地方展開了五十三年的憐恤窮困的光輝歲月！她做到了「憐憫窮乏的，乃是尊敬主。」的屬靈功課！

靈實協會的創辦人是兩位姊妹︰1.來自蘇格蘭的珍海倫宣教士2.挪威的司務道宣教護士。神先憐憫了這兩位宣教士，拯救他們；然後呼召他們成為宣教士，又感動他們隻身來到香港；讓他們看見需要；在調景嶺的荒原上開展工作。他們在1953年，在將軍澳創辦醫援會；又在調景嶺碼頭附近開辦調景嶺基督教醫療中心。兩年後，1955年的10月22日，神的恩典，教會的奉獻，弟兄姊妹的代禱，成立靈實肺病療養院及護士學校。然後一直發展到今日的成果。他們在53年內幫助無數窮困；這些人包括︰住在木屋區的貧苦大眾；肺朥病人、嚴重弱智學童、老人及傷殘人士等等。他們又出版了不少真人真事的見證集、書刊；內容真是十分感人的，值得大家閱讀。

從兩位宣教士的見證中，我看見神在感動她們去憐恤人之前，出現上述的三件事︰
1.神先憐憫他們
2.然後感動兩位宣教士去憐憫貧苦大眾
3.神恩待他們，讓他們得到來自四面八方的幫助、憐恤；以致他們所作的工得以建立！

時至今日，靈實協會發展成為一間多元化的非政府機構，為市民提供健康、醫療、教育和福利服務。更要者是繼續發揮基督的精神，以愛去幫助有需要的人！將人帶到主耶穌的面前！我想他們沒想到今日的美好成果。

例子︰最近這半年，我的家中增添一名新的成員，他就是我八歲大的姨娚孫。在我與丈夫有這個意念，接待姨娚孫來住的過程中，我深深體會當我看見需要後，果然看見以上三件事的相繼出現。

1.神先憐憫我們—神不單先後拯救我與丈夫；更在我們的成長中，得到不少親友及弟兄姊妹的幫助；體會在需要時，得幫助的喜悅及神接納！

例子︰我曾在一對執事夫婦家一住就7年！真的，是神先憐憫我們，讓我們看見需要，心被感動；祂又賜我們可作出幫助的能力及可行性—包括有穩定的經濟及穩定的居所等。

神又給我們一個清晰的目標—將小孩子帶到主面前。我希望他能信耶穌—我深信，信了耶穌的小孩，不會太壞！感謝主在三個月前我與他做了一個決志的祈禱！真的，是神先憐憫我們！

2.我們作出決定，去幫助這個小孩子是經過客觀分析、細想到、影響；我們夫婦二人的極限，因為我們預知照顧一個小孩子非一易事！然後主動與姨娚女提出這個建議—接汝軒與我們同住；並教他讀書；帶他返教會。用我們的及價值觀去培養他！

3.作結論後，看見神來自各方的幫助臨到我們家庭身上︰決定要接一個小孩子來住後，便要作出各樣細微的安排︰
─尋找學校﹙他本在九龍長沙灣唸書﹚
─房間的安排
─接送放學問題
─尋找幫助者及支援的人。例子︰老爺及奶奶樂意協助，沒有抗拒。
─弟兄姊妹的回應
─止鼻血的良方。

請弟兄姊妹用你的祈禱，記著所有將人帶到主面前的偉大工程，將人帶到主面前實在需要付上代價；甚至是吃虧、或被人利用，又或面對失敗，難處等！憐恤—是主動性、自願的去幫助、關心別人的需要。更高層次的憐恤就是主耶穌的無條件的付上—他願意以自己生命去服事受苦的人！我深信「施比受更為有福！」

例子︰﹙使徒行傳3章1至8節﹚有一日，彼得與約翰一同上聖殿，來到美門的時候，看見一個瘸腿的人，求他們的賙濟。彼得對他說︰「金銀我都沒有，只把我所有的給你。我奉拿撒勒人耶穌基督的名，叫你起來行走。」結果，這個瘸腿的人，腳及踝子骨立刻健壯了；就跳起來，站著，又行走，同他們進入聖殿，走著、跳著、讚美神。

弟兄姊妹，我以上舉的三個例子—靈實協會的創立，接待姨娚事件及彼得治好瘸子的例子；三者都有很多的共同點︰
他們共同有的憐憫之情來自神。
他們共同有的憐憫之心原自神的愛
他們共同有的憐憫目標就是將人帶到主耶穌面前得著永恆生命的盼望！

同樣地，上星期日﹙6月5日﹚，187位肢體及36位同步祈禱的守望者一同為街頭佈道付上半日的時間；為的是什麼？什麼推動他們放棄休息、娛樂的時間去做街頭佈道及去祈禱呢？就是愛靈魂的心；憐憫人的情！弟兄姊妹，在生命路上，在憐恤人的功課上，我們也許會遇到一些傷口。這些傷口叫我們不易再動情，再去幫助人！(例子︰幫助一位神學生)，但神叫我回想昔日作神學生，別人對我的奉獻支持！真的，有時，在你幫助人後，受惠者未必如你所願的，得到改變—生命願意歸向神。相反，他們仍活在自我的生活中！正如主耶穌責備那些只為因餅得飽的無知人；他們得憐憫後，不是真心的尋求神的旨意，明白真理；他們只為滿一己之利而已！今日，我們幫助人時，也不是一定可以收到預期的回報或果效！因此，因憐憫人帶來的傷口，也許人人都有；不同的只是多與少；深與淺及傷日子多久不同而已！
你今天所背負因憐憫人時帶來的傷口，絕口不提的傷害；是否成了攻擊你內心動情的武器？但請看看主耶穌的傷口—來自鐵釘、荊棘冠冕，鐵叉及皮鞭；但祂最痛的隱藏的傷口卻是一個親吻做成—主耶穌最後被門徒猶大以一個親吻出賣了！但他仍然願意為我們死在十字架上！

處理傷口的方法，不同的心理學家，不同的人有不同的方法。今日，我提供蕭律栢牧師所提供的一種方法給你，看是否可行！

1.先不要特別或詛咒傷口；也不要回憶受傷的經歷；只要以尊貴的事奉將傷口埋葬及遮蓋；將消極化為積極，讓傷口把你變得更敏銳，更富同情心，更懂得體諒、憐憫與寬恕。

2.然後將這個隱藏的傷口告訴主耶穌—祂是饒恕專家；又曾經歷隱藏傷口的疼痛；祂最能明白我們，了解我們。並且讓主耶穌的愛及能力醫治我們隱藏的傷口！
若我們能妥善處理好隱藏的傷口，學習到真正的饒恕、接納；便很易重新對事對人產生憐恤之心；動下憐憫之情；看見需要；樂意伸出援手，幫助有需要的人。並且享受憐憫人之先，先得著神的憐憫！成為一個「施比受更為有福的人」！願神將憐憫之心賜下給我們眾人！

【證道反思問題】
1.最近，有否動了憐憫之情去幫助有需要者？
2.憐恤人最終的目的是將人帶到上帝面前，你同意這個目標嗎？
3.講道中所提的例子，那一個最能引起你的共鳴？
4.隱藏的傷口往往妨礙我們去憐恤人，你會如何處理之？
5.「憐恤人的人有福，因為他們必得憐恤！」你同意嗎？有否經歷這應許？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─別叫神的名蒙羞

 林守光牧師
2005-02-20
主題經文﹕出20:7；申18:20；太7:20

教會的執事及同工組成的牧民團契，最近一次聚會玩了一個遊戲，令我知道部份同工及執事的花名，譬如‥‥‥我當然不會講，否則就大件事了。提到花名令我想起，名字對我們是很重要的。因為你的名字代表你是一個很獨立的個體。而且一個人往往有很多名字。例如我的媽媽在教會，或是在家裏，對著教會的肢體與對著我的家人，叫我的名都有不同。所以一個人怎樣稱呼你，其實背後也代表了你與他關係、態度、甚至你身處的環境。十誡之中的第三誡，所提的就是耶和華的名。請看出20:7﹕『不可妄稱耶和華─你　神的名；因為妄稱耶和華名的，耶和華必不以他為無罪。』

這可能是十誡中涉及神與人關係的四條誡命之中，最容易被忽略，但也是很重要的一條，因為只有這一條註明違返者要受到懲罰。神頒佈的第一條誡命是﹕除祂以外不可有別的神，確立了神在人生命之中唯一的、權威的地位；然後頒佈第二條﹕不可拜偶像，提醒我們建立與神正確的關係時要作出的抉擇。接著是第三條誡命，不可妄稱神的名，提醒我們，要尊崇神的名，千萬不要讓神的名被羞辱。究竟這條誡命今日對你有甚麼意義呢？

妄稱其實是很好的翻譯，本來就有虛假，毀壞的意思。不可妄稱神的名﹕提醒我們不可以神的名來開玩笑。事實上當人不尊重神，或是十分高舉自己的時候，就很容易以神來開玩笑。這個世界確實有一個很怪的現象，就是很少宗教敬拜的所謂神祗，會成為人開現笑的對象，我未聽過人以釋迦牟尼、回教的阿拉、印度教的濕婆、中國的天后、觀音等等來開玩笑，但我們所相信的神，為人類捨身在十架上的耶穌基督，卻會成為人的『口頭禪』、『順口溜』。就算你未去過美國，看看荷李活(好萊塢)電映也會知道，西方人的俚語中，有一句常常講的話，是把神名與粗言穢語放在一起；美國人表示驚訝的時候，會直呼主耶穌的名字；我不會舉例來講，因為知道這其實是很不敬的事。大家不要以為這是西方的問題，因為西方文化，荷李活(好萊塢)電映是影響全球的。類似的俗話俚語，香港其實不少，當我們與人講道理的時候，人說我們『講XX』；有人甚至將耶穌的拯救變成粗口講出來。神的名字被羞辱，在香港甚麼亦甚為普遍。

神說﹕『不可妄稱耶和華─你　神的名；因為妄稱耶和華名的，耶和華必不以他為無罪。』可能你會想，這是很多不信的人才會，我們不會如此。但事實上真是這樣嗎？我讀中學時有一陣子，都很喜歡講話時加一點英文，年輕人就有一些浮誇之氣，當時也覺得講這些話很時尚，好似很有品味似的，所以有甚麼事我會講oh!甚麼。很自然很順口就講出來，但一次一位團友對我說﹕你小心不可妄稱神的名。其實他講的時候是半開玩笑性質的，也不是責備我，不過這句話對我來說確實是當頭棒喝。從此我決心改掉這個說話的習慣，若果你有這個習慣，或是你的下一代，教會的下一代有這樣的習慣的話，我們都需要將這說話的習慣改掉。

不可妄稱神的名，另一個很值得反思的方向，就是神曉諭我們的經驗。講到神諭好像高深，所指的是我們常常聽到人說，神感動我這樣，神做了這件事。當我們講神感動我甚麼甚麼，或是神做了甚麼事的時候，你要小心不要妄稱了的名。申18:20神透過摩西就這方面有很清楚及嚴厲的提醒﹕『若有先知擅敢託我的名說我所未曾吩咐他說的話，或是奉別神的名說話，那先知就必治死。』神不喜悅人假借祂的名說話，在中國古代假傳聖旨是死罪，在舊約，假先知，託神的名講神未吩咐的話，也是要被治死的罪。可能這是十分嚴竣的事。

上次講道提到一段野史，是關於打着基督教的旗號反清的太平天國，一日天王與東南西北翼五王開會，商議一些顛覆清政府計劃的時候，東王楊秀清突然走出來大聲說﹕聖靈感動我，要天王你將這行動交給我負責，這是上帝的旨意，天王應當聽從。眾人立即面面相覷，洪秀全一時也不知如何回應。就在此時，翼王石達開大笑起來，走到楊秀清面前，重重打了他兩下耳光，大聲說，聖靈剛感動我，祂已經改變主意，吩咐我出來打你兩下耳光，叫你叫收聲返回座位。聖靈究竟感動了誰呢？這段野史確實很有趣，不過類似的事卻又常常發生在信徒之中。

以下分享的是我的親身經歷﹕我在1998年初承擔本會堂主任的職份，當年年中的一個下午，一位弟兄說有很重要的事跟我談，他說聖靈感動他通知我，要由他接替本會堂主任的職責。所以將這個領受告訴我，於是我需要花時間跟他談甚麼是聖靈的感動，教會的運作，用了一整個下午，才說服他安然地離開。到今日想起這事，仍然感到啼笑皆非。這當然是比較極端的經歷。

今日很多信徒都會講聖靈的感動，這其實是很好的事，但也要明白，聖靈感動本身可能是很個人化，不容易驗證的領受及經驗，除非一些很極端的例子；若果涉及個人的抉擇，領受的層面，講聖靈感動就差不多等於其他人不用質疑不必驗證的經驗。妄稱神的名另一個危機，就是將個人的思想、個人的抉擇、個人的喜好、甚至個人的慾望，冠以聖靈的感動，神對我講說話這些看來很屬靈的表達，好叫人不能對你所講的提出質疑甚至反對提醒。

怎樣面對這樣的處境呢？耶穌的教導給我們很好的方向。太7:20﹕『所以，憑著他們的果子就可以認出他們來。』耶穌這句話接著講的，就是並非所有的人稱呼祂主啊﹗主啊﹗的都可以進入天國；也不是說奉耶穌的名去傳道、趕鬼、行異能的，就是耶穌的門徒。最重要的是看果子，就是看他們的表現。因為當人說我在神的面前有領受、有感動，很有可能只是妄稱神的名的表現。一定要看生命的表現，生命的果子，從他行為，生命，才可以判斷這人是不是真的從神裏面很到真實的領受及啟示。

過去多年不少肢體跟我提到要奉獻讀神學，我就是以這態度與他們一齊尋找神的心意。因此當一個肢體來與我分享領受的時候，通常我會先細心聽他的領受，然後邀情他回去再好好禱告一段時間。我形容這是向他潑冷水的階段。目的是要他們不要衝動，好好地冷靜下來再思想。然後我也會再觀察他們的團契生活、事奉態度、屬靈長進、肢體相交關係等等的表現。事實上真正有神感動及呼召的肢體，一定會再找我談的，再談的時候，對召命的確信，事奉的熱誠、喜悅及期待，大多數都是有增無減的。同時也確實有肢體因此放棄了。我也曾經拒絕為個別肢體寫薦信，這當然要承擔關係破裂的風險；也有肢體說要奉獻讀學了，但事奉態度，信仰生命各方面的方長進都每況愈下而不能入學的。我的立場是﹕若果我不能認同獻身傳道真是神對某肢體的召命，就不敢貿然說這是神的心意。

耶穌說﹕從果子—就是生命的表現，可以看到他們的感動是神的心意，還是個人的心願。故此當你遇肢體說聖靈感動他做甚麼，講甚麼話的時候，我們不必要質疑他的話，但是要好好看他的表現，從果子去認這是不是神的心意，神的計劃。作為信徒，我們也要清楚分辨，我們說領受的神的心意，是妄稱神的名，還是尊崇神的名。

不可妄稱耶和華─你　神的名是十誡之中第三條誡命，也是唯一註明違返者要受到懲罰的誡命。要好好履行這命令，我們就不要以神的名來開玩笑，或是以行輕佻的態度以神的名來玩樂；同時也不要隨意說自己所想所行的是神的旨意，其實是以神的名包裝自己的意思，這種表現，其實是得罪神，招致懲罰的敗行。

最近在一本書中看到一首詩，意思大概是這樣的。
-要明白一年有幾大的價值，從一個期末考試不及格的學生身上會領會得到；
-要知道一個月的價值，從早產嬰兒的母親心情就可以明白；
-要明白一個星期的價值，可以去問週刊的編輯；
-要知道一日的價值，去問每天做散工養活全家的父親可以感受得到；
-要領會一小時的價值，可以問正在等待結婚的新人；
-要領會一分鐘的價值，只要問問剛錯過火車的人；
-要領會一秒鐘的價值；只要問問意外中大難不死的人，-而要領會千分之一秒的價值，就可以問在奧運田徑比賽中屈居亞軍的人。

這首詩令我想起十誡中的第四誡。兩個禮拜之後，讓我們一齊思想第四誡。

Copyright Aberdeen Baptist Chuch. All rights reserved.


復活節主日第一堂崇拜：同守主餐同得盼望

 林守光牧師
2006-04-16
主題﹕主題經文﹕可14:22-25

你認為人生之中那一頓飯是最重要的？我估計青年人會想我的婚宴；中年的大概會想子女的婚宴；長者呢相信會是孫的婚宴；耶穌的使徒呢？他們會認為人生之中那一頓飯是最重要的呢？我想一定是與耶穌共享的最後晚餐。聖經告訴我們，耶穌基督被捉拿前幾個小時，與使徒一起吃逾越節的晚餐，逾越節晚餐本來就是記念神怎樣透過摩西將以色列人由埃及為奴之地領出來的，這經歷被稱為舊約的救贖歷史；耶穌也正準備以犧牲自己的生命去救贖全人類的生命，所以就將逾越節晚餐轉變為主餐，以舊約以色列人蒙拯救，預表全人類在罪惡敗壞的轄制被救出來的事實。

四卷福音書中，有三卷將主餐的經過以很相近的方式記述出來，約翰福音以另一角度寫這件事，約翰沒有講明設立主餐的過程，但卻將當晚耶穌在門徒身上所作的，與及祂的教訓，作了十分詳細的記錄。四卷福音書內容互補，讓我們可以更充份了解當晚的情況。這堂崇拜既然是復活節的主餐崇拜，我就嘗試跟大家一齊思想部份主餐的意義。請先看﹕可14:22-25節﹕『他們吃的時候，耶穌拿起餅來，祝了福，就擘開，遞給他們，說：你們拿著吃，這是我的身體；又拿起杯來，祝謝了，遞給他們；他們都喝了。耶穌說：這是我立約的血，為多人流出來的。我實在告訴你們，我不再喝這葡萄汁，直到我在　神的國裡喝新的那日子。』

主餐是怎樣出現的，相信部份肢體已經略知一、二，當日大概是禮拜四的晚上，耶穌要門徒先預備逾越節的筵席，當時除了準備賣主的加略人猶大之外，大概沒有使徒會想到巨變將至吧﹗他們仍然是爭論不休，仍然是未能體會耶穌的心情。在晚餐的時候，耶穌先為餅祝禱，擘開然後遞給他們分著吃；然後耶穌就說這就代表將要為你們擘開的身體；之後又拿起一杯葡萄汁，祝禱，遞給門徒，讓他們轉流喝，說，這代表祂為多人流出的寶血。當晚發生的事，肯定是日後使徒最重要的集體回憶。因為馬太、馬可、路加三卷的記載十分相近，而且都強調，這是一個一個集體行動；可14:23記﹕他們都喝了；太26:27記耶穌分杯的時候說﹕你們都喝這個；而路22:17同樣記耶穌分杯的時。候說﹕你們拿這個，大家分著喝；這是一個集體行動，也是賣主的猶大以外，11個人集體經驗，集體回憶。這個集體經驗，集體回憶有甚麼意義呢？

我是比較喜歡食中菜的，確實不大喜歡西餐，其中一個原因是總覺得食中菜是比較親切的，中餐的特色的一群人一起，叫幾個菜，大家一起吃，你吃的那一碟也是我吃的那碟，叫菜的時候考慮我的口味也要考慮你的口味，確實很有親切感的；食西餐就不一樣，一人一份，涇渭分明，同枱食飯又互不牽連。總是有一點隔閡的。

守主餐的時候，我們要體現的就是類似的精神；守餐的成為合一的群體，因為耶穌設立主餐過程中，使徒們要同吃一個餅、同喝一杯葡萄汁、同用一頓飯、同尊一位主、同順服一位基督、之後他們同面對一個經歷、同領受一個救贖的恩典。這個集體共同的經驗與回憶，成為使徒們日後能夠同擔使命很重要的基礎。提到這裏我就想起使徒保羅在以弗所書中教導信徒合一的時候，其實也有相近的提醒。請看弗4:3-6﹕『用和平彼此聯絡，竭力保守聖靈所賜合而為一的心。身體只有一個，聖靈只有一個，正如你們蒙召同有一個指望。一主，一信，一浸，一　神，就是眾人的父，超乎眾人之上，貫乎眾人之中，也住在眾人之內。』跟從耶穌基督的人為甚麼要合一，因為我們都有一個集體經歷，這集體經歷成為信徒合一很重要的基礎。

集體崇拜與及崇拜的中心主餐禮，都是信徒體現合一見證很重的地方，你要注意，坐在你身邊的肢體，坐在這個教堂中與我們一齊崇拜一昔間同守主餐的肢體，與你有不可割裂的，合一的關係。不過今天我不單強調主餐是一個集體的經驗，表達出信徒合一的關係，因此在守主餐的時候，我們往往會默念自己怎樣得到耶穌基督的愛與救恩；這是很自然的，耶穌設立主餐也是為此。

同時也要強調可能大家會比較容易忽略的一點﹕主餐同時可以幫助我們將生命指向永恆。馬太、馬可、路加三卷福音書，在記錄主餐的過程的時候，都寫下了與永恆接軌的句子。可14:25記耶穌說﹕我實在告訴你們，我不再喝這葡萄汁，直到我在　神的國裡喝新的那日子；太26:29怎記？但我告訴你們，從今以後，我不再喝這葡萄汁，直到我在我父的國裡同你們喝新的那日子；而路加所寫的也很相近，路22:18記﹕我告訴你們，從今以後，我不再喝這葡萄汁，直等　神的國來到。

從這幾節經文可以發現，耶穌基督講明在地上的日子，祂只會和門徒食一次主餐，祂留下了守主餐的原則，讓我們可以跟著去行；祂講明門徒要一齊吃餅，喝葡萄汁，為了要表明祂的死，與及直等到祂來。耶穌基督為門徒留下了一個共同的盼望。你是否同意，一個有共通目標及盼望的群體，必定會是一個更加團結合一，而且可以活出動力的群體。

今日第二堂崇拜會有差遣禮，因為在4月18日，下周二，會有11位肢體去到泰緬邊境有短宣體驗。這群弟兄姊妹其實集訓已經半年的了，他們花了很長的時間走在一起，練習華語、唱詩、還練跳舞、準備講見證、講道、預備佈道會、假期聖經班、培靈會等等很多的工作，是甚麼令他們可以走在一起，令他們可以擺上這麼多心力、時間、金錢、還要衝破這麼多困難及障礙走在一起做同一件事？是因為下周二，他們要一齊去到神為教會預備的宣教工場事奉主。同一個目標、同一個盼望、同一個異象、同一個方向，令他們願意走在一起。

守主餐其實也是如此。耶穌基督設立了主餐，祂吩咐所有跟從祂的人，要同心守這餐直等到祂再來，然後我們可以在神榮耀的國度裏，再與耶穌同吃主的餅同飲主的杯，這是何等快樂，何等榮耀的祈盼。

而更重要的是大家要記得，這份肢體合一，與及共同的盼望，指向永恆的盼望，是我們的救主耶穌基督用祂的生命替我們換回來的。主餐所以令使徒刻骨銘心，是因為耶穌宣告祂餅代表祂為我們擘開的身體，當時門徒未知道，今日我們都很清楚，祂確實已經為我們的緣故，不但讓自己被鞭打得遍體鱗傷肢離破碎，還願意讓自己被掛在十字架上；主餐所以令使徒刻骨銘心，是因為耶穌宣告葡萄汁代表祂為我們流盡的寶血，洗淨我們罪孽的寶血，當門徒未知道，今日我們都很清楚，祂確實已經為洗淨我們的罪的緣故將寶血傾流淨盡。這是我們集體的恩典。

今日是復活節的清晨，若果耶穌沒有為我們死，就不會復活，我們也不會得到救贖的恩典與及永恆的盼望。在守主餐的時候，你會怎樣回應神賜給你的恩典呢？

Copyright Aberdeen Baptist Chuch. All rights reserved.


成長路─跨越心靈的障礙(一)

 林守光牧師
2005-07-17
主題經文﹕可4:3-8；14-20

幾天前一群青少年人在教會準備一些工作。大約五時吧﹗想起有一些事要跟其中一位談，但他正在忙，於是就約好他忙完之後再談；但等到差不多七時四十五分，他仍未完成要做的事。我媽媽正在家等我食飯，他又在忙正經事不便打擾，於是留了便條，寫明我不能久等了，請他忙完後打電話給我；然後請一位等他晚膳的少年人轉交。到晚上10時還未有來電。我想﹕他怎麼做到這麼晚還沒法抽身，於是致電給他，你估他有甚麼反應？完全忘記了我約他談事情；我問﹕某某沒有將便條交給你嗎？原來那少年人已經吃完飯回家，並沒有將便條交給他。你是我會怎樣反應呢？在我氣上心頭之前，神給我一個提醒﹕唏﹗別發脾氣，你對我都也差不多的呀﹗我講的話，你接收了，記得了幾多呢？各位﹗神向你講的話，你接收了，又記得、實踐了幾多呢？

神確實不斷向祂的子民發出聲音，可惜的是人卻常常收不到，聽不準，行不力，枉費了神給我們為祂結果子百倍的機會。耶穌基督所講撒種的比喻，針對的就是這個問題。上次講道已經提過，撒種的比喻可以給人很多反思的空間，神的道就是叫信徒生命成長的動力，那麼這個比喻對我們有甚麼意義呢？我將會以兩個主日崇拜的信息，與大家一齊探討。

馬可福音是節奏很快的福音書，到第四章，耶穌已經十分出名。在可4:3-8記載，跟從耶穌的人已經不少，也有很多人想聽祂的教訓，有一次耶穌剛好在海邊，面對一大群要聽祂講道人，於是就上了一條船駛到在岸邊，大概耶穌已經想到，這大群要聽祂講道的人，心靈未必一定已經預備了領受神的道，於是對他們說﹕『你們聽啊！有一個撒種的出去撒種。撒的時候，有落在路旁的，飛鳥來吃盡了；有落在土淺石頭地上的，土既不深，發苗最快，日頭出來一曬，因為沒有根，就枯乾了；有落在荊棘裡的，荊棘長起來，把它擠住了，就不結實；又有落在好土裡的，就發生長大，結實有三十倍的，有六十倍的，有一百倍的』

容我們先看看種子跟土壤的關係。在可4:14，耶穌說﹕『撒種之人所撒的就是道』“道”這個字是指神的話語。土壤呢？就是聽道者心靈的狀況，有些聽道者的心好似路旁、有的似淺土，有的似荊棘土，有的似好土。這個比喻的精彩之處，是種子與土壤，很能夠反映神的道與聆聽者的關係。一顆種子，要落在土壤，或是落在適合的環境之中，才能發芽生長。種子單獨存在基本上沒有甚麼意義，必定要在適合的環境，合適的土壤之中生長才有意義。道是為人預備的，神的道發出了，就需要有聽道的人，因為道對神沒有意義，對人卻是生命成“長的動力。故此若果我們沒有準備好自己的心靈成為好的土壤，讓道在我們生命之中成長，那麼道對我們就沒有意義了。

嘗試代入當時海邊人群的處境，或許你會更容易明白﹕耶穌當時乘船在岸邊，環視岸上群眾，這群人是來聽道的，有的人可能對耶穌的話點頭稱是、有的人可以存懷疑態度、有的人精神散漫心不在焉，有的人只坐在那裏，聽聽有沒有反對針對耶穌的把柄—法利賽人就常有這種心態。我們領受同一個道，但因為心境與態度不同，神的道對我們的生命，就會產生不同的影響。故此問題不在道，在人的心靈。在這個比喻中，耶穌提出了4種心靈的土壤，今日我們集中思想第一及第二種。

第一種是心靈的硬土。在可4:4﹕『撒的時候，有落在路旁的，飛鳥來吃盡了』、15節耶穌解釋道﹕『那撒在路旁的，就是人聽了道，撒但立刻來，把撒在他心裡的道奪了去』。路旁原來是田間的阡陌，就是田與田之間人行走的路，土與田裏的土一樣，都應當是適合種子生長的，不過這些土被踏得堅實了，硬了，所以種子落在上面，就不能進入土壤之中，非但不能生長，而且會被飛鳥吃盡。心靈剛硬，所指的不一定是未信主的朋友，這比喻是向在聽耶穌講道的人發出的。

我認為這確實是我們需要十分注意的問題，耶穌的意思是﹕就算在信徒之中，也有人對祂的道聽而不聞的人。聽而不聞可以有很多原因﹕2002年10月浸聯會差傳中心差派三位蒙古宣教士前赴工場，當時我仍然是蒙古工場組的組長，在差遣禮中負責領三首詩歌，不過在差遣禮前兩天，右耳突出現問題，好似不斷有飛機在耳邊降落一般，醫生說最嚴重的時候，聽覺失去了八成。差遣禮當日司琴在我的右邊，所以在領詩的時候完全聽不到琴音。我知道司琴在努力彈奏，但對我沒有意義。感謝主我的耳在接受了一個多禮拜的治療之後，就已經痊癒了。

今日很多人的心靈好似硬土一樣，神的道發出了，不過沒有進入他的心中，原因可能是像當日我耳嗚一樣，屬靈的耳朵出了問題，心靈太嘈吵了，神向我們發聲，但卻聽不進去；可能是我們理性上是知道神的道是好的，但並不認為對自己的生命會有甚麼意義，所以根本不在意去聽；亦可能誤以為神的道在深奧難明了，我根本不會明白，忘記了真理的聖靈會幫助我們認識神的話，所以放棄了領受這份恩典；也可能是因為覺得聽與遵行神的道，要付太大的代價，還是不聽為妙；可能是覺得其他的聲音更好聽，所以沒有心去聽神的聲音，可能有很多很多的原因。心靈的硬土，表示神已將祂的話宣告出來，不過我們不去聽，也不理會，因此神的道對你的生命沒有意義及價值。你每個禮拜帶著怎樣的心靈土壤來盛載神的道呢？

耶穌說第二種是心靈的淺土﹕請看可4:5﹕『有落在土淺石頭地上的，土既不深，發苗最快，日頭出來一曬，因為沒有根，就枯乾了』16節﹕『那撒在石頭地上的，就是人聽了道，立刻歡喜領受，但他心裡沒有根，不過是暫時的，及至為道遭了患難，或是受了逼迫，立刻就跌倒了』，淺土比路旁的看似好一點，因為到底有適合種子成長的土壤，而且真道真的會發芽生長，不過這種生長，對我們生命仍然沒有實質的意義。有兩個原因﹕種子雖然發芽生長，但生命經不起考驗；還有，這種生命結不出果子。生命是很快成長，看來好像很有盼望，不過到底結不出果子，也經不起考驗。這豈不也是今日很多基督徒生命的寫照嗎？

為甚麼會這樣的呢？問題出自土下面的石頭。石頭跟土壤是不同的，種子不能在石頭上生根，淺土代表的是種子是長出來了，但因為生長的空間被石頭佔據了，沒有足夠的空間成長。過去幾年我在泰北的聖道學院教書，都會住在學校為客席老師預備的房間。這些房間設計香港比較少見的。進門之後是一個小小的客聽，擺放了電話、電視、電櫃與及一些桌椅，然後才有一度門，才能進入我住的房間，床、衣櫃洗手間等等設備就在這個內房裏面。為甚麼會有這個設計呢？當有客人，有學生要找老師的時候，我不會帶他進入內房，一般都在外面的小客廳接待，因為內房是很私人的空間，客人學生都不便隨便進入。同樣道理，我們在家接待朋友，不會隨便帶人入自己的睡房，一定是視作很親近，很要好的，才會開放自己的睡房。

心靈好似淺土的信徒問題就在這裏，神應當是信徒全人的主，神的道應當滲透我們全人的生命。可惜的是今日很多人願意相信耶穌，也樂於享受信徒帶來生命的喜悅，對耶穌應許賜給我們的豐盛生命也十分嚮往，對教會生活，甚至事奉都表現熱心，不過只接受耶穌做我們部份生命的主。我們可能非常享受肢體相交的快樂、唱詩歌、教會的生活、不過在我們的心中，卻有一些地方，你要與神立下君子之約﹕神啊﹗我會好好做基督徒的，不過這些地方請你不要理我。這些地方可能是我的感情生活，與那一個人拍拖，神最好不要插手；我怎樣運用金錢，神你最好還我一點自由；我的工作的態度、讀書的態度，神你最好不要理會；我可以好好地事奉你，不過教養子女的問題，請你不要干涉‥‥‥。耶穌基督應當是你全人的主，但假若你的生命之中，有任何不願意向神開放的心靈空間，這些就成為埋藏在你心靈之中的石頭，神的道撒在你的心靈之中，這些石頭會令種子不能經得起考驗，也不能為主結果子。

心靈的土壤，代表你對神的道的態度，撒種的比喻，是耶穌講述的比喻之中，極為重要也廣為傳誦的一個，因為耶穌基督要藉這個比喻，要你反省自己的心靈，反思對神話語接納的態度。神的道落在你的心靈之中，似種子落在路旁，不能進入，也不能生根，以致很快就被奪去嗎？神的道落在你的心靈之中，似落在淺土裏，雖然有反應，但你的內心有很多不向神開放的空間，以致神的道不能生根，也不能令你為主結果，信仰也不能幫助你承托衝擊及壓力呢？

耶穌的話永遠都是給人希望的，下個主日，讓我們一齊思想另外兩種心靈的土壤，從而一齊尋找跨越心靈障礙，操練為主結果百倍的生命動力。

【證道反思問題】
1.全篇信息令你印象最深刻的是那部份？
2.你認為在教會內有沒有心靈像「路旁」的信徒呢？你又是不是每主日帶着開放的心靈回來聽神的道？
3.你同意太講理性或只講感情的信仰，是扎根不深的信仰嗎？
4.在信仰成長的歷程之中，你有經歷像「路旁」或像「淺土」的處境嗎？如何度過？
5.你認為神要透過這篇信息，由今日起要

Copyright Aberdeen Baptist Chuch. All rights reserved.


以主耶穌基督被傳開為樂

 李羅惠嫺傳道
2006-05-28
日期: 2006年5月28日(日)
時間:3堂崇拜
講題: 以主耶穌基督被傳開為樂
經文: 腓一:15-18
引言
我曾經同弟兄姊妹分享, 傳福音責任及使命是我在仔浸成長中，教會的牧者、傳道人及弟兄姊妹身體力行教導、影響我, 他們作了美好的榜樣。而我好深刻的一段經文，相信大家都好熟悉這段經文，記載在馬太福音２８：１９－２０。「所以你們要去、使萬民作我的門徒、奉父子聖靈的名給他們施浸，凡我所吩咐你們的、都教訓他們遵守，我就常與你們同在、直到世界的末了。 」教會使命是宣告、傳揚和見證主耶穌基督，教會存留在地上是要見證從神領受而來的永恆真理。如果教會不將這些真理宣揚，人們就可能不知道。所以，神的說話聖經教導我們要主耶穌說：「使萬民作我的門徒」，這是我們每一個重生得救基督徒都應或已清楚知道，而教會我哋仔浸在香港仔建立目的是為了傳揚主道，建立主耶穌門徙的教會。
傳福音對我來說的確是一件不容易的事,不但付上好多時間，還要好似厚著面與你認識的人或甚至不認識的人去傳主耶穌的名，不知你們的反應和感受是怎樣，好似我所形容呢?可能我們往往只停著這心態，為免他們討厭或不喜歡，就不與他們談論關於主耶穌的好消息。但是我們要確信聖經一句說話：「我不以福音為恥，這福音本是神的大能，要救一切相信的(羅1:16) 」，「我不以福音為恥」，「福音本是神的大能」這也是我在傳福音上常提醒自己的金句經文。
其實，我們去傳福音不是只顧慮人負面的反應或是周圍環境所影響，如拒絕、不鍾意、不想聽、目無表情所影響，反而我們有沒有想過其實當我們去願意分享主耶穌的好信息，他們樂意相信主耶穌的那一刻，他的樣子及生命改善的時候是怎樣？我在傳福音的經歷中，他們會由愁苦變為寬容或有微笑，你想你們相信主耶穌的時候，你的心境是怎樣？我自己信耶穌就心裡有一份當時好難明白的喜樂，我現在知道是主耶穌的愛感動我，不但是主耶穌的愛，祂接納我們，主耶穌就成為我們個人救主和生命的主，而且神應許我們有永生的盼望，是禮物。是何等雀躍和高興，這樣高興和雀躍，我們就應該樂意去傳揚，與人分享福音這個好信息。正如今天早上，同大家看一段經文,就是腓立比書一：15－18，從保羅一段個人景況說明他以耶穌基督被傳開為樂，盼望我們藉著腓立比書1：15－18，我們都以主耶穌基督被傳開為樂,讓我們一起翻開聖經腓立比書1：15－18，也刋登在第5頁的大秩序表裡面：
「15:　有 的 傳 基 督 、 是 出 於 嫉 妒 分 爭 ． 也 有 的 是 出 於 好 意16: 這 一 等 、 是 出 於 愛 心 、 知 道 我 是 為 辯 明 福 音 設 立 的 ．17:那 一 等 傳 基 督 、 是 出 於 結 黨 、 並 不 誠 實 、 意 思 要 加 增 我 捆 鎖 的 苦 楚 。18: 這 有 何 妨 呢 ． 或 是 假 意 、 或 是 真 心 、 無 論 怎 樣 、 基 督 究 竟 被 傳 開 了 ． 為 此 我 就 歡 喜 、 並 且 還 要 歡 喜 。」
未講這段經文之前，我都較喜歡首先多了解一下腓立比書的背景，我們先簡單介紹腓立比書的小小背景。腓立比這地方是保羅第二次佈道行程時在歐洲最初傳福音的地方（徒16:12-15）。而腓立比書是保羅寫給他在歐洲建立的第1個教會的信。保羅寫這封信的主要目的是向腓立比的信徒答謝，多謝腓立比的信徒，因為在保羅缺乏的時候，他們接濟保羅。現在，不但多謝保羅腓立比的信徒，趁寫此信鼓勵他們，堅固他們的信心，在困難中仍保持所相信的。保羅勸勉要學習主耶穌的謙卑，不要被自私和驕傲所支配，也提到神賜給在基督生命裡的人會享有的喜樂和平安。
真的當我們去讀腓立比書一共四章，讀的時候會感到經文中充滿感謝、勸勉、祝福和喜樂。而喜樂、歡喜等字句，腓立比書一共四章裡面多達20次，腓立比書是一封喜樂的信。而我們都當時知道保羅寫此信是在關在監牢裡面，而且是很冤枉的，他不是做壞事被關監牢，他是因為傳福音被關監牢，應該是很痛苦的。但他不斷的告訴腓立比的弟兄姊妹，當他想到他的腓立比的信徒弟兄姊妹時，或福音被傳開了、他常是歡歡喜喜的。的確從腓立比書開始「3.我每逢想念你們、就感謝我的　神4.每逢為你們眾人祈求的時候、常是歡歡喜喜的祈求5.因為從頭一天直到如今、你們是同心合意的興旺福音。」1:3-4因讚賞他們同心合意, 興旺福音(1:5), 來到1:18, 都是提及歡喜的事「基督究竟被傳開了．為此我就歡喜。」，歡喜可解作喜樂和高興。但當我們再細看整節18節是這樣說：「這有何妨呢？或是假意、或是真心，無論怎樣基督究竟被傳開了，為此我就歡喜，並且還要歡喜。」，好似保羅字裡行間隱約呈現這樣的歡喜、喜樂，無可奈何的感受。為什麼？為什麼保羅會在18節提到基督究竟被傳開會有假意和好意呢？我們就發現要從15節開始看的時候，15節這樣說「15:　有 的 傳 基 督 、 是 出 於 嫉 妒 分 爭 ． 也 有 的 是 出 於 好 意。」傳基督這裡提到會有2種動機-第1種是出於嫉妒紛爭；第2種是出於好意。問題愈來愈多。吓，傳基督這裡提到會有2種動機，不應該只有好意的嗎？是什麼人出於嫉妒紛爭？是什麼人出於好意在當時的教會裡面呢？
什麼人出於嫉妒紛爭？我們可從哥林多前書一章11-12「因為革來氏家裏的人曾對我提起弟兄們來，說你們中間有紛爭。我的意思就是你們各人說：我是屬保羅的；我是屬亞波羅的；我是屬磯法的；我是屬基督的。」及哥林多前書三章1∼5節中提到，「1弟兄們，我從前對你們說話，不能把你們當作屬靈的，只得把你們當作屬肉體，在基督裏為嬰孩的。2我是用奶餵你們，沒有用飯餵你們。那時你們不能吃，就是如今還是不能。3你們仍是屬肉體的，因為在你們中間有嫉妒、分爭，這豈不是屬乎肉體、照著世人的樣子行嗎？4有說：我是屬保羅的；有說：我是屬亞波羅的。這豈不是你們和世人一樣嗎？5亞波羅算甚麼？保羅算甚麼？無非是執事，照主所賜給他們各人的，引導你們相信。」從以上所提是什麼人出於嫉妒紛爭？最可能的解釋是那些已蒙恩，但不成熟，屬肉體，又好結黨紛爭，出於個人的嫉妒爭競而針對敵視保羅的人，他們一方面懷疑保羅的使徒身分，另一方面又好種意標榜自己屬誰，高舉人過於神，喜愛結黨。他們傳福音意在打擊保羅，以擴張自己的聲勢，傳福音的動機是出於肉體的虛榮，動機不純正，他們是以傳揚基督為名, 其實是增加自己的聲望及影響力為實。
例子:動機不純正
其實，從我以上的事情，不是當事人去分享，我們是不不容易去看傳福音的動機是否純正，不過你們也千祈不要誤解熱心傳福音的弟兄姊妹是想增加的聲名。如果是的話，我們就不需要常常以聖經說話教導大家傳福音是神所交托，不能夠不去傳揚。所以，我相信大部份的信徒傳福音就要動機純正, 要出於好意，出於愛心。縱然是動機不純正，神定必將傳福音我們動機糾正。
我們又再看腓立比書1：18節是這樣說：「這有何妨呢？或是假意、或是真心，無論怎樣，基督究竟被傳開了，為此我就歡喜，並且還要歡喜。」，我比較一個較為貼切的譯本，這樣說：「那有什麼關係呢？真心也好，假意也好，無論怎麽樣，基督總被傳開了，為此我就歡喜，並且還要歡喜。」先前提及好似從保羅字裡行間隱約呈現這樣的歡樂、喜樂，無可奈何的感受。雖然保羅這個感受是有的，但保羅並不介意別人怎樣去看自已，不介意自已的感受，保羅的心只單單向著主的心，對那些惡意的打擊，其實他早已將這些惡意的打擊置之度外，不會因為這樣而感不開心，或對主耶穌失去信心；反而保羅看見福音因此傳開而喜樂。保羅有如此胸襟量度，因他知道得著基督為至寶。所以腓立比書3：8提到「不但如此，我也將萬事當作有損的，因我以認識我主基督耶穌為至寶。我為他已經丟棄萬事，看作糞土，為要得著基督」。因此，保羅對於這種「假意」傳福音的人可以回應就是因主耶穌基督被傳開而喜樂。
其實，當我要宣講這段經文的時候，我都考慮是否講這段經文，因我也曾人意地擔心你們會誤會我的意思，你們以為可能會猜測教會發生什麼事呢？會有這種假意傳福音的肢體呢？起初是恐怕你們誤會我的意思。後來禱告禱告及同同學分享，他們都是叫我放膽去傳講神的說話及為我守望禱告，連我身邊丈夫都支持我去放膽去講神的說話，真是用上了好多心機，預備解釋這段經文是必要做的功夫，更將整卷腓立比書讀了都有10多次，這都是當年教我講道法老師教我其中一個方法，讀入經文裡面，晝夜思想，發現重點是保羅在基督裡的生命，他縱然面對好多困難，其一是他受到別人惡言的攻擊，卻仍然保持有這樣心境是以基督被傳開為樂，弟兄姊妹，現在你同我不是好似保羅的光境，相信不是。因我們暫時都沒有因傳福音而坐監，保羅可以以基督被傳開為樂，當你回想相信你們一定會有的，以基督被傳開為樂的經歷，我都深深體會以基督被傳開為樂的經歷。
我想你們不妨去問一下那些佈道傳福音的弟兄姊妹，是如復康中心、逐家佈道、街頭佈道、黃竹坑醫院、瑪麗醫院等等…相信在他們能繼續委身傳福音的事奉上，不但他們是出於好意和愛心，也相信他們所接觸的群體可以相信耶穌，他們都以耶穌基督被傳開為樂。我個人都有一個個人以基督被傳開為樂例子
例子: 以基督被傳開為樂例子
而這個經歷我仍是記憶由新，這次經歷也是成為我日後願意與人分享信仰，用不同方式傳福音的起步點，有在自己的工作地方以建立關係佈道，新同事是我們最首要的對象，邀請同他一同吃飯，彼此認識，跟著會好自然與同事談道，邀請同事去佈道會。以上是我個人都有一個個人以基督被傳開為樂的經歷，而至於群體以基督被傳開為樂的經歷，相信一定會想起教會佈道日，今年，我們佈道日是定於下星期日6月4日，感謝神，祂以為我們預備已超過200位福音大使。如果你們還末参加，就要完了崇拜後，快快報名，我們一起同心合意，興旺福音，大家仔浸及其他教會一起經歷以基督被傳開為樂的大喜的日子！
不但，我們可以藉神所定的日子，我們一起去傳揚主耶穌的名，而我也發現第2點重點以基督被傳開為樂在於保羅在基督裡的生命著重生活行為上的表現。傳揚主耶穌基督不但是可以以口去傳，最重要是生命的傳遞。我們可以看到保羅在傳道事奉上十分看重自己內心的清潔誠實和生活行為上的表現。「乃將那些暗昧可恥的事棄絕了；不行詭詐，不謬講神的道理，只將真理表明出來，好在神面前把自己薦與各人的良心。」(林後4:2) 「我凡事給你們作榜樣，叫你們知道應當這樣勞苦，扶助軟弱的人，又當記念主耶穌的話，說：施比受更為有福。」(徒20:33-35)
因此「傳福音」福音是神的兒子耶穌基督的福音，傳福音是要讓人遇見耶穌基督。我們所傳講的福音要能夠生活化、切中人的需要。福音是簡單的是主耶穌的救恩，在廣義的解釋傳福音是作見證，作見證是講主耶穌基督在我們身上所作的，我們是傳主耶穌基督，不是單單傳道理，是證道，為主作真實的見證。我可以這樣說，你以為主作真實的見證，以此為你生命的方向，你的生命就肯定會以主耶穌基督被傳開為樂。盼望弟兄姊妹，以主耶穌給你的生命，不但以口傳主耶穌的名，也常作見證在家庭、在工作岡位上傳揚主耶穌的名，祝福我們所遇見的人，也祝福繼續成為以主耶穌會被傳開為樂的教會。

Copyright Aberdeen Baptist Chuch. All rights reserved.


蒙愛的人多幸福

 林守光牧師
2004-12-19
主題經文﹕約一12

在12月5日的崇拜，我與大家一齊思想東方來的幾位博士，送給耶穌的三份禮物、黃金、乳香、沒藥現代的意義。今天是12月第三週，這堂崇拜也設有主餐，主餐是我們合一記念神的愛與救贖的時刻。聖誕節又是一個習慣於交換禮物的節日，因此我準備與大家一同反思，耶穌基督來，帶了甚麼給世上的人呢？事實上聖經提到耶穌基督來，要帶給我們的祝福及恩典，實在是很多的，今天讓我們集中思想祂所愛的門徒約翰的詮釋，請看約1:12﹕『凡接待他的，就是信他名的人，他就賜他們權柄，作　神的兒女。』約1:1-18是整卷約翰福音的序言，將這卷福音書的重心交代出來，而12節是序言裏其中一個高潮部份，指出耶穌基督的降生，為我們帶來的何等大的福氣。在記念耶穌基督降生的日子，盼望大家都會發現，我們是何等蒙福的人。

我們是很蒙福的，因為神賜給我們兒女的身份。約翰說耶穌賜我們權柄作神的兒女。信耶穌的人被稱為神的兒女，相信大家都不會感到陌生，問題是甚麼是神的兒女呢？作為神的兒女對我們的生命有甚麼意義呢？原來我們是可以從幾個層面去理解作神的兒女的意思的。

首先作神的兒女這個身份，表示我們是神家的一份子。家庭成員之間關係其實是很緊密，不可以分割的，你在肉身的家庭，有父母兄弟姊妹的關係，這被稱為血源的關係，血源的關係是不可以割裂的，我永遠是我父母的兒子，我的哥哥永遠是我的哥哥，這是家庭成員之間真實而恆久的關係。聖經說耶穌賜所有信徒一個身份，就是神的兒女，這個身份表明我們是神家裏的一份子，而且同樣有一個屬靈的血源關係，因為我們同蒙主耶穌基督寶血的買贖，耶穌基督十架上的捨身，祂流出來的寶血洗淨我們一切的罪孽，故此我們可以因基督的寶血，一齊進入神的家，成為神的兒女。

那麼成為神的兒女這個身份有甚麼特別？我們可以與神建立父母子女一般緊密的關係，這不是特權，而是很自然的，應當有的關係。沒有這個身份，就不會有這個關係。最近黃霑病逝，在媒體報導他病逝的消息的時候，有一個片斷給我很深刻印象﹕就是他危殆的時候，電視新聞記者拍到一大批人圍在他病房門外，院方當然不會讓傳媒衝入病房，不過當時有一個女孩子，推開記者打開病房的門，醫護人員正要阻止她的時候，女孩子講了一句話﹕我是他的女兒。於是醫護人員立即放人，雖然其他人都不容許進入病房，不過這女孩子可以名正言順地進入病房，沒有人認為她有特權，沒有人質疑院方這樣做不公平，因為大家認同，兒女要見父母，是最自然不過的事。

很多人一生求神拜佛，盼望與神相交，乞求所謂的神明保佑；聖經告訴我們，原來相信耶穌的人，因為耶穌的救贖，不但可以得到直接與神相交的福氣，而且神還看我們是祂的兒女。請記得神是最慈愛的父親，是深愛世人的主，故此我們思想神是我們的父的時候，不用將破碎家庭的觀念帶入神與你的關係之中。神是最慈愛的父，祂也知道甚麼對你是最好的，有神﹕是慈愛的、大能的、創造天地、掌管宇宙萬物的神作我們的父，這個緊密的關係，你說這是多麼幸福的關係。

不但如此，成為神的兒女，還表示我們可以憑著信得到永恆生命的盼望。父母與子女同住，自然會為兒女準備居所，我們有幸成為神的兒女，在父的家就一定為我們也預備居所，耶穌確實如此提醒我們。在約14:2-3耶穌在離世之前對門徒說﹕『在我父的家裡有許多住處；若是沒有，我就早已告訴你們了。我去原是為你們預備地方去。我若去為你們預備了地方，就必再來接你們到我那裡去，我在哪裡，叫你們也在那裡。』這是永遠與神同在的承諾，父的家就是天國，永恆的國度，耶穌的意思是，祂在永恆的國度為我們每一位預備了地方。而且有一日當我們離開這個世界的時候，祂就會來接我們到天國的居所，這是信耶穌的人得到的，永恆生命的確據，只要你口裏承認，心裏相信，真心接納耶穌為你個人的救主，你就得到這個應許。基督徒永恆的確據就在這裏。

不但如此，耶穌說作為神的兒女還有一個很大的福氣，就是今生得保惠師聖靈的引導。以下兩節聖經給我們很大的安慰﹕約14:16﹕『我要求父，父就另外賜給你們一位保惠師，叫他永遠與你們同在』；羅8:16﹕『聖靈與我們的心同證我們是　神的兒女』這裏告訴我們，得成為神的兒女不單是死後永生的事，是與你今日的生活息息相關的事，因為耶穌說，父會差派保惠師聖靈住在我們中間。可能會有肢體問，怎樣看見聖靈在我們中間呢？耶穌有講的，祂曾經說，但聖靈降臨在你們身上，信徒就會得著能力，並要在耶路撒冷，猶太全地和撒瑪利亞直到地極，作耶穌的見證；在加拉太書5章也講，聖靈在人心中結出的果是﹕仁愛、喜樂、和平、忍耐、恩慈、良善、信實、溫柔、節制。這不是刻意要做的，有聖靈在我們生命之中，我們順服聖靈的引導，自然而然就會有這種聖靈同在的表現。

耶穌介紹聖靈的時候，稱聖靈為保惠師，或是安慰者，是保護我們，安慰我們，讓我們明白真理，叫我們生命可以不斷更新改變的動力。這一切都是我們今日在日常生活之中可以經歷到的恩典很重要的元素。所以成為神的兒女是蒙福的，因為我們可以直接與神相交；因為神在永恆的國度為我們預備居所，表示我們得到永恆的盼確；也因為有保惠師聖靈與我們同在，成為我們的引導、幫助及生命更新的動力。若果你已經是重生得救的基督徒，這就是你已經擁有的福氣。而更重要的是﹕這個福氣，是神白白賜給我們的。約翰說誰可稱為神的兒女？他說﹕凡接待他的，就是信他名的人。

接待就是相信耶穌的人，原來我們可以得到這莫大的福氣，是因為信耶穌，接待祂就是願意讓耶穌基督成為你生命的主，接納耶穌基督對你的救贖，這是我們得成為神兒女的條件。原來我們是否得救、我們是否能夠成為神的兒女、我們是否得到天上永恆的居所、我們是否得著保惠師聖靈的同在，不是我們做了甚麼事賺回來的，是因為信甚麼得回來的。因為信，我們得到神莫大的恩典，這是何得大的福氣。12月是記念耶穌基督降生的大喜日子，在準備守主餐，想念耶穌基督犧牲的大愛的時刻，但願你會發現，我們確實十分蒙福。成為神的兒女，是我們人生之中最大的福氣。

Copyright Aberdeen Baptist Chuch. All rights reserved.


騎著驢駒的王

 甘海燕傳道
2006-04-09
經文：馬可福音十一章1-11節

按照基督教的節期今天的主日是「棕樹主日」（Palm Sunday）。「棕樹主日」是記念耶穌最後一次進入耶路撒冷的日子，也是「受難週」的開始。「受難週」是耶穌被釘前七天所發生的事情。受難週對基督徒而言是蘊涵著十分重要的意義，因為這個節期是喚起我們重新思考基督的受死、復活與我們的關係。今日我所選用經文是馬可福音十一1-11

耶穌曾多番預言祂將會在耶路撒冷被害，所以耶穌今次進入耶路撒冷是有備而來，祂是以王者的身份進入耶路撒冷。

當耶穌和門徒到了伯法其和伯大尼，耶穌指示門徒將一匹沒有人騎過的驢，牽來給他，好使他能騎著入城。耶穌騎驢進城的預言，撒迦利亞先知已預言「錫安的民哪，應當大大喜樂。耶路撒冷的民哪，應當歡呼。看哪，你的王來到你這裡。他是公義的，並且施行拯救，謙謙和和的騎著驢，就是騎著驢的駒子。」(書九９) 撒迦利亞書已經清楚記載這位君王進城的情景。

耶穌一反慣常的作風，祂接受群眾對他的讚美。百姓聚集在耶路撒冷城門口，有許多人把衣服鋪在路上，也有人把田間的樹枝砍下來，鋪在路上。約翰福音的記載百姓手裡拿著棕樹枝歡迎耶穌(約十二13)。群眾一連串的行動，都是迎接君王的方式。棕樹在聖經中的記載，象徵著「義人的興旺」（詩篇九十二１２），且被看成是一種勝利和凱旋記號。百姓引用詩篇一一八:25-26彼此呼喊說：「和散那﹗奉主名來的是應當稱頌的﹗那將要來的我祖大衛之國，是應當稱頌的﹗高高在上和散那﹗」(9-10)。詩篇118是其中一篇猶太人在逾越節頌讀的詩篇。一方面記念神在歷史中救贖的作為，一方面以信心等候所應許要來的彌賽亞。

百姓對耶穌有如此高昂的情緒和擁護也是可以理解的。根據約翰福音記載，耶穌在進入耶路撒冷之前，在伯大尼這條小村莊，曾經使已死去拉撒路復活。這件神蹟必然傳遍上耶路撒冷過逾越節的人耳中。對百姓來說叫死人復活，唯有擁有特殊身份，特殊能力的人才能做到，所以當耶穌騎驢進城時，他們彼此呼叫「和散那﹗奉主名來的是應當稱頌的﹗」「和散那」原來的意思是拯救我們。

百姓之所以發出這樣的歡呼聲，是將耶穌看成為政治上的君王，以為耶穌的進城是要解放他們，救他們脫離羅馬人統治，重建大衛王國，好讓他們在政治上重享自由。從他們呼叫「那將要來的我祖大衛之國」便知道他們對耶穌有錯誤的期望。這些用自己的衣裳、棕樹枝，以及呼喊聲迎接耶穌的群眾，他們一切所做是從一個政治的渴求發出。事實上，耶穌進城，不是為政治目的；而是為救贖而來。其實整個情景極為諷刺，在轉眼間，百姓在彼拉多面前極力呼喊：「把他釘十字架﹗釋放巴拉巴﹗」此時，耶穌在百姓的眼中，連一個殺人犯也不如。在耶路撒冷城門口的讚美聲，變為憤怒的吼叫。
這群滿腔熱情的群眾並不了解耶穌作為君王的真正意義，但耶穌卻是非常清楚，祂是按著神的旨意來到耶路撒冷，「接收」原本屬於祂的國度。但耶穌是怎樣的一位君王？在歷史上，統治過耶路撒冷的人不少，其中包括了大衛，這些君王，都是以征服者的姿態，昂首進入這城，城內的居民都要屈服在他們的權柄之下。耶穌與他們有何分別？

在馬可的記載中，耶穌並非一般人想像中的君王。當祂進城時，所騎的並非高頭駿馬，而是一匹驢駒。在聖經中，馬只有一個用途，就是作戰，所以但凡提到馬匹時所指的都是戰馬，令人聯想起戰爭、殺戮、死亡。相反，驢給人溫和感覺，又是平民百姓所使用的交通和運輸工具。 現在耶穌所騎的是一匹驢駒，就顯明祂帶來的並非戰爭和不安。祂雖是君王，卻是一位謙卑的君王，沒有權力，也不受到別人的尊重。耶穌雖是君王，但祂並非為奪權而來，因為祂所要得著的並非這世上的權位。其實，祂騎著驢駒而來，是因為祂把那本應屬乎祂的權柄放棄了。祂本來就已經擁有一切權柄，祂卻甘心地放棄了。祂騎著驢駒而來，因為祂並非要在地上建立自己的國度；祂來，乃是要成就神的旨意。

耶穌基督作為君王，作為「主」，祂的「形象」打破了所有人對君王形象固有框框。今天，當我們提到國家主席胡錦濤時，我們可能會立時聯想他是一位十多億人口的大國的領導人，他可以穿著著威武的軍服在天安門檢閱海陸空三軍，又可以在中海南笑面迎人接見各國領導人。但當我們想到耶穌時，在我們腦海中出現的，卻是一幅祂坐在借來的驢駒身上樣子！的確不會再有一位好似耶穌更不像君王的君王了。

耶穌的謙卑，並非只在外形上，祂並非如現代的政客一樣，聘用形像顧問，為祂度身訂造一個親民「謙卑」的形像，好贏得他們的掌聲和選票。耶穌的謙卑，是因為祂甘心情願地脫下祂本有的尊貴和榮耀，又甘心情願地「穿」上奴僕的樣式。世上的君王可能把「謙卑」當裝飾，但耶穌的謙卑乃流露自祂生命的本質和內涵。保羅在腓立比書借用了初期教會的一首讚美詩來表達耶穌虛己的表現「祂本有神的形像，不以自己與神同等為強奪的；反倒虛己，取了奴僕的形像，成為人的樣式；既有人的樣子，就自己卑微，存心順服，以至於死，且死在十字架上。」(6-8)

其實，耶穌所行的事，有很多都無法與我們想像的君王的形像吻合的。當他在自己家鄉的會堂教訓人，他的同鄉這樣批評這位君王：「這不是木匠麼？不是馬利亞的兒子雅各、約西、猶大、西門的長兄麼？祂妹妹們不也是在我們這裡麼？」他們就厭棄祂。(可六3)現在，當祂要進入耶路撒冷時，祂竟然只座著一匹驢駒，最後荊棘成為祂的冠冕，以「猶太人的王」的封號死在十字架上。然而，神將祂升為至高，又賜給他那超乎萬名之上的名，叫一切在天上的、地上的、和地底下的，因耶穌的名，無不屈膝，無不口稱「耶穌基督為主」(腓二9-11)。

昔日，耶穌騎著驢以一位謙卑君王的姿態進入耶路撒冷，預備走向各各他山，完成他的使命。還有幾日便是受苦節，這幾日是最莊嚴、聖神、和意義重大的，甚至應該比聖誕節更有過之而無不及。教會傳統裡有不少信徒學習在受難週禁食，或在這一段時間內只吃麵包、白飯、稀粥或清水。讓我們以簡樸、虔誠、謙卑的態度，預備自己記念耶穌為我們承受苦難，成全救贖的一週。

Copyright Aberdeen Baptist Chuch. All rights reserved.


從希西家王看成年路

 冼梁燕興傳道
2005-07-10
經文：王下18:1-6; 20:16-19
其他經文:代下：29-32章；王下：18-20章；賽37:20-37章

今日是成年主日，便從希西家一生看成年路。

希西家做猶大王時正25歲，他承接父親亞哈斯而繼位。他父親亞哈斯作王時比他還年輕，20歲便做猶大王；但亞哈斯一生都沒有遵行耶和華神的誡命。列王紀下16：2-4如此評價亞哈斯王：「他登基的時候，年20歲，在耶路撒冷作王16年。不像他祖大衞行耶和華神眼中看為正的事。卻效法以色列諸王所行的，又照著耶和華從以色列人面前趕出的外邦人所行可憎的事，使他兒子經火。並在邱壇上，山岡上，各青翠樹下，獻祭燒香。」以致亞哈斯只能作王16年，在36歲的壯年日子下便與列祖同葬在大衛城的墳地內。而聖經對25歲的希西家王評價卻甚高。

希西家年輕時已專心依靠耶和華神；但他一生非一帆風順。當他繼位後，他要面對國家的難題－　面對外敵亞述王的欺凌與辱罵；又要面對不信神的父親所帶來的種種問題。這兩個的爛攤子都是希西家作王後要一一處理的！

在希西家的成年路中，他面對是一條沒有選擇的路：
1)當面對亞述王臣僕拉伯沙基的狂言侮辱時（列下18:31-35 看拉拍沙基如何辱罵希西家王）希西家只有一條出路—祈禱，仰望神。
列下19:19「耶和華我們的神啊，現在求你救我們脫離亞述王的手，使天下萬國都知道惟獨耶和華是神。」
相反

2)面對不敬畏神的父親帶來的種種問題；相對而言，比面對亞述國的侮凌客易處理。希西家王以身作則，凡事求問神；又虛心請教當時的先知以賽亞。又重新潔淨聖經、修殿及重開聖殿。希西家又帶領百姓向神獻上各種祭禮，將百姓帶回神面前。又重新守越逾，拆毀偶像；重行獻祭之例；又論旨要百姓作十一奉獻，結果甚得神喜悅（歷下31:22-29）

希西家王選擇做一些可以盡心盡力做的事—盡己之力；問心無愧；一切交託神；必得神喜悅及賜福。至於何時才能脫離亞述王的手，只能單單仰望神，等候神的作為及時間。

今日，用希西家作王的25歲開始，作為一條成年路的起頭；在你的成年路中，有否像希西家王一樣要面對一些你沒有得選擇的路；不易解決的問題呢？你願意學效希西家王嗎？專心仰賴神，忘記背後，努力面前；盡力以赴，便能問心無愧，坦然見主！一些暫時未能解決的問題，請忍耐，將這些事交託給神，讓神自己親手動工；我們學習仰望祂，定睛看神如何行奇事！

當希西家王重新將百姓引導到神面前後。在他的成年路上，又出現另一個重大關口要他面對—就是面對惡疾纏身。在他身上某處生了一個致命的瘡＝今日的腫瘤！當時他只有39歲。神差派先知以賽亞叫他留遺命—立遺囑（賽38:1）。

在壯年時患上惡疾，真是不易接受；因為當中有很多夢想，很多未做的事，很多雄心壯志。但竟然被神宣告—你命不久矣；要立刻放下一切—你會如何面對這個絕境呢？

列下20:2-3「希西家就轉臉朝牆，禱告耶和華說：耶和華啊，求祢紀念我在你面前怎樣存完全的心，按誠實行事，又作你眼中所看為善的，希西家就痛哭了！」後來神垂聽他的祈禱，憐恤他的眼淚；應許加增他15年的壽數。並且應許救他們脫離亞述王的手，保護耶路撒冷城。病癒後，希西家王便作了一首感恩之歌：以賽亞書 38:9-20 (讀38:17-20)

希西家王再得15年壽命。如果是你，你將會如何善用這有限的日子呢？

人到中年，面對40歲的開始，將來的15年，正要面對上有高堂，下有子女的重大責任；肩頭一點不輕省。在人生的階段中，40歲前仍可找尋理想，為事業愛情努力一番，當到40歲後，一切似乎定了下來；家人對你的期望也增加；責任繼續有增無減。大部份中年人都有自己的家庭，有求學中的子女；父母開始退休，他們身體開始較多病痛；要多加關注他們的需要！所以，經濟的擔子就愈來愈重！事業在某程度上可有一點的成就或重擔；一點不輕省，；這正是人生責任最重要的一刻。如果再加上自己身體有軟弱，多病多痛，便是百上加斤了。

但，弟兄姊妹，不要怕，責任雖重，但神應許「祂的恩典夠你用！」又說「在神沒有難成的事！」今日，我們是屬神的人，祂一定看顧我們到底；面對我們又大又難的事，神又豈會袖手旁觀呢？面對希西家王的絕境，神也沒有袖手旁觀；祂加他15年壽命，並應許趕去外敵亞述王；這真是希西家王做夢也沒有想到的意外之喜！

但可惜，希西家王讓高興衝昏頭腦，晚節不保；因驕傲自滿與百姓一同得罪神，以致要面對成長路一個重大的錯失。

讓我們一同看希西家王晚命不保的經過：當希西家王病癒後，巴比倫王派兒子米羅達巴拉派使者送上書信及禮物，令希西家王龍顏大悅。在驕傲的驅使下，希西家王將自己寶庫內的所有一切寶物及武器倉庫內一切的軍器都一一展示給他們看，當時的希西家（歷下32:27-29）希西家大有尊榮資財，建造府庫，收藏金銀、寶石、香料、盾牌和各樣的寶器，又建造倉房，收藏五穀、新酒和油，又為各類牲畜蓋棚立圈，並且建立城邑，還有許多的羊群牛群，因為神賜他極多的財產。歷下32-:25如此評論希西家王晚節不保的原因：「希西家王卻沒有照他所蒙的恩，報答耶和華，因他心裡驕傲，所以忿怒要臨到他及猶大並耶路撒冷。」

結果，請一同讀出列下20:16-19：看神給他的懲罰。

雖然希西家有軟弱的一刻，失敗的時候。但當他願意在神面前，與百姓一同自卑，悔改時；神就有新的恩典，新的憐憫臨到。神　應許在希西家王有生之年，不將懲罰立即應驗，直至五代後約雅斤作王時；約雅斤與居民才被擄到巴比倫。因希西家王及百姓的驕傲，將神的祝福也帶走了。

時至今日，驕傲自持；仍是人類最大的宿敵。也成為撒但最好的殺手鐗，叫我們生命一敗塗地，愁苦加增，遠離神！陶恕先生曾說：「很多人仍充滿愁苦，仍然尋求，仍然毫無進步，原因是他們還沒有走到盡頭。我們仍然喜歡發號施令，妨礙神在我們身上的工作。」真的，弟兄姊妹，要將驕傲拿走，因為我們不是神，永遠也不會是神。我們只是有限的人；小心，當我們試圖成為神的時候，最終是驕兵必敗，成了另一個可憐的撒但黨羽而已！

弟兄姊妹，當你回望你的成年路時，可有一些做得不好，甚至是得罪神的地方呢？請立即向神認罪悔改。神雖然是輕漫不得；但祂也有憐憫慈愛的一面。約翰一書1:9「我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。」神這個應許對那些願意悔改的人，永遠都有功效！一個基督徒當他遠離神時，便是他憂患的開始。人離開神，人真的不能作什麼！

今日，你或許仍年輕18-22，面對仍未踏進成年路；也許有弟兄姊妹只行了一半的成年路；已是人到中年。又或許有些肢體正成年路的結束，將要進入人生的另一階段。無論你年紀有多少；神仍然應許與我們同行人生的每一階段，每一步！

心理學家艾力遜(Erikson)的人生八階理論中，分析到成年路是由30至60歲；此時期稱為創建與停滯期。

創建是指個人與事業得以創造與建樹，為自己創　造一個和諧的世界。

停滯與創建剛好是相反：停滯指人沒有機會發展其才能。或在發展中遇到挫折，事業失敗。這個時候個體便會感到迷失、脫離現實，可能發生自我迷戀、顧影自戀的情況。嚴重的會心灰意冷，對事物採取放棄態度；甚至產生厭世的思想。

在5/7/2005明報港聞版的一則報導，指出香港撒瑪利亞防止自殺會公布去年的自殺統計數字，發現40-49歲的中年人，已取代長者成為本港自殺的「高危族」；其中以中年男性的情況最值得關注。在4/7(一)一日內發生4宗中年男子以不同方式自殺的案例；結果3死1獲救。看完這些分析後，心中不禁想：我可以如何與肩負重擔的肢體同行呢？我們實在要多欣賞及體諒他們！

多欣賞他們的優點；讚賞他們曾努力付上的貢獻；鼓勵他們在壓力中繼續靠主，經歷神的大能作為。至於體諒方面，我們鼓勵他們說出心中憂慮，將憂慮掛心帶到神面前，與他們一同禱告。又體恤他們的限制，與他們一同正視困難，尋求有效方法將困難解決！盼望藉基督的愛，欣賞體諒肢體，讓他們在創建階段能繼續發揮恩賜，盡展其長！突破困局，靠主開創更好的明天！

最後，綜觀希西家一生，歷下32:33寫下這樣的評語：「希西家與他列祖同睡，葬在大衛子孫的高陵上，他死的時候，猶大人與耶路撒冷的居民都尊敬他。他兒子瑪拿西接續他作王。」「葬在大衛子孫的高陵上」表示希西家是被百姓尊崇，以致可以葬在一個備受崇敬的墳幕地內。希西家一生雖有過失，但他不失為一個好君王，並被神指證為專崇耶和華，總不離開，謹守耶和華所吩咐摩西的誡命，　又被譽為在他前後的猶列王中，沒有一個及他的！

從希西家王一生看成年路，一點不易走。他在沒有機會選擇下，靠主做可以做的事；讓一些不能處理的事，放手給神，專一禱告等候。一生中縱有軟弱、失敗的一刻，但仍蒙神眷顧及憐憫！

所以，弟兄姊妹，不要怕，只要信；靠主走完你的人生大路。知道嗎？神所重用，使人仰慕，得安慰、得建立者，往往是飽經滄桑的人。誠如楊牧谷曾說：信仰並不是給我逃避苦難，甚至不是用來解釋苦難。信仰乃是幫助我們承擔苦難。一個人的信心愈強，他的承載力也愈大！」

祝福大家在成年路上愈走愈有力；愈走愈親近神！

【證道反思問題】
1.希西家王的成年路中，令你最大感觸的是那一件事？對你有何回響？
2.驕傲是人類最大的宿敵，你同意嗎？如何能將它克勝呢？
3.成年路中的肢體，特別需要我們的欣賞與體諒；我們能為他們作什麼呢？

Copyright Aberdeen Baptist Chuch. All rights reserved.


禍延後代的家庭

 宋景昌傳道
2005-09-25
經文：創1:26-27; 3;9-13; 4:3-8

引言

每一個家庭都承繼上一代帶給他們的生活模式，我們的待人處事的方式，在這個家庭中被教導，或是被潛移默化地塑造出來。有人話我個仔好似我，這句說話的意思，可能是指我個仔個樣似我，但我更相信，他的性格和行為更似我，因為是我影響著他。我個仔能否在身體，心靈，性格上健康成長，在乎我是否提供良好的生活環境、正確的價值觀同世界觀有關。

教會是由許多家庭單位組合而成。倘若教會中每一個家庭健康，整個教會就健全；一個家庭有問題，就會影響全教會，若全家信主又愛主可以帶來教會的復興，教會復興應從家庭開始。因此我要求各位弟兄姊妹要好好看守建造你們的家庭，不要讓它成為禍延後代的家庭。讓我們看看人類第一家庭，給予我們有何啟示。

一個本是很好的家庭
在創世記中，神用祂的話來創造世界，聖經告訴我們，在創造的第六日，是創造世界的最後一日，也是整個創造的高潮。聖經告訴我們，神創造地上所有生物之後，在同一日，用同一樣的泥土，創造人類的始祖 -- 亞當，他是眾多被造之物當中，最後被創造，他與其他受造之物所不同的，是按照著神的形像造的。

那麼，神的形象是甚麼？神是靈，不是物質的東西，所以不可用物質的東西來比喻神的形象。人有神的形象，究竟是甚麼呢？在《新約》弗4:24中可找到這樣說：「並且穿上新人；這新人是照著神的形像造的，有真理的仁義和聖潔。」有真理、愛心、公義、聖潔就是神的形象。始祖亞當被造時，神的靈放在他裏面，於是他有了這些神的美德。

從創1:26-28經文可見，男女同樣有神的形象之外，就是有真理、愛心、公義、聖潔這些神的美德。神更吩咐人要生養眾多，遍滿地面，治理這地，也要管理海裡的魚、空中的鳥，和地上各樣行動的活物。這包括人的下一代。

神的創造本是好的，為何人類過著的不是愉快無憂的生活呢。

墮落與救恩
聖經上記載著：神明明的吩咐亞當，園中所有機上的果子可以吃，包括了那棵生命樹上的果子，但只有一棵樹上的果子，就是那分辨菩惡樹上的果子，絕不可以吃，因為吃的日子必定死，這「必定死」的意思是，並不是人吃了這果子就立刻死亡，乃是吃了這樹上的果子後，人註定要面對死亡的意思。

亞當就是這樣，他知道自己犯了罪，沒有聽從神的教導和指引，吃了那樹上的果子，以致他喪失純真的心性，生命從此受到污染，要面對永遠的死亡。

當我們被罪纏繞時，我們便容易迷失方向，遠離好事，越陷越深，甚至與撒旦結連，最後逃避神慈愛的呼喚。
例：一個學生行為正直，校服跟從校規指引，走入校門時不會左閃右避，逃避老師風紀的檢查眼光，相反，那些不按規矩穿著校服的學生，就會左閃右避。

犯了罪的亞當和女人，聽見耶和華神在園中行走的聲音，就藏起來，躲避耶和華的面，神呼喚那人說：你在那裡？

你在那裡？難道神不知道亞當在那裡嗎？不，祂不但知道亞當在樹林裡，祂也知道亞當做錯了事在躲祂，祂知道亞當站在遠離神的危險邊緣上，祂更知道亞當正陷在黑暗痛苦害怕的光景裡，所以，神要來尋找亞當。

其實，神只是「呼喚」那人，對他說：你在那裡？呼喚並不可怕的，祂不是斥責，呼喝、怒喊著亞當，只是呼喚著他。神只是希望亞當也能知道自己的處境，快快來到神的面前，誠誠實實的認罪。可惜，亞當承認自己害怕，承認自己赤身露體，承認自己躲避，就是沒有承認自己吃了分辨善惡樹的果子。

以致神再追問，「誰告訴你赤身露體呢？莫非你吃了我吩咐你不可吃的那樹上的果子嗎？」，即使到了這個時候，亞當裹還推說：「是你所賜給我，與我同居的女人，他把那樹上的果子給我，我就吃了。」夏娃則推說：「那蛇引誘我，我就吃了。」看，罪的突顯是互相推卸責任。

亞當不認罪，怪神造了女人，女人也不認罪，把責任推給蛇。今天有人把家庭不好的責任推給父母，自己不夠聰明也說自己成是父母的責任；有人遇上不順利就把責任推給社會、朋友、教會，甚至將責任推給神，怪神幹嗎要造這分辨善惡樹。其實，應該把責任留給自己，由自己負責。

神賜給人類有管治萬物的位份和權柄。我們都知道，無論你要管一個人甚至要管理一萬個人，都不是很困難，只要有良好的方法就可以。但是有一個人是最難管教的，那個就是你自己，或者，更正確的說，最難管理的是自己的「心」，你會給自己很多藉口，你會給自己很多機會。聖經說﹕“要保守你的心，勝過保守一切，因為一生的果效是由心發出。”（箴四：23）

神要亞當看守伊甸園，是要他修理看守。欽定本聖經dress it and keep it。亞當做到了嗎？我想信他對修理果園做得不錯，園中樹上結果子纍纍，好像今天人們努力工作，好好賺錢。他該知道，要遵從神的吩咐，要他好好修理看守，就先要看守自己的心。可惜，他沒有盡到另外的責任，就是要看守自己的妻子、孩子。可惜，現代男人其實繼續著亞當疏忽責任的過失，就是疏忽對妻子的照顧，以為賺錢回家等如盡了責任，其實女人最需要的是丈夫傾聽她心裡的感受，以致忘記或不願意為妻子兒女犧牲，情願自己享受自己的空間，不願與他們多談天分享。從經文中可以看到亞當沒有做好他看守的工作，竟然任由夏娃去跟撒但打交道，終至犯罪墮落，以致於妻子跌倒了，及後他的孩子也跌倒，就是哥哥殺死弟弟（創四章）。

這都是魔鬼的詭計，一個家庭要對付魔鬼就是要好好看守家人。我們身為父母有沒有好好看守自己的家呢？
家庭中的帶領最重要的就是守望，如果你們已經做到了，我為你們感謝神，如果尚未做到，從今天開始為自己家人一一提名禱告。倘若確實去實行，每個家庭一定都很好，整個教會也就會很好了。

我們若要討神喜悅，必須先知道神要的是什麼？神悅納的是什麼？可能按著我們以為神要的，或是神喜悅的來擺上。從上一代禍延而來的罪，除了推卸責任之外，就是自以為是的罪。該隱所獻的祭，就是自以為是的揀選祭牲獻祭，整個獻祭過程，只有外表而沒有內涵，以致不蒙神悅納。而他的發怒，可以看出他的固執、心胸狹窄、暴躁與嫉妒，他動手殺害亞伯更顯出他的兇惡。當神詢問該隱，他的弟兄亞伯在那裡時，他回答的態度是剛硬，不知悔罪、欺騙。最可悲的是，他在整個過程裡，他對於自己的缺點毫無知覺，一點自省的心都沒有。

禍延後代失敗的原因：妻子未尊丈夫為首
今天我們建立家庭，夫妻二人各具才華，都受過教育，甚至高等教育，都可以獨立各做決定。但創世記第二章我們可以看見，神造夏娃是為了幫助亞當（創二：18），夏娃是幫手，家中的主人是丈夫，做妻子的當在內心尊丈夫是家中的頭。有些丈夫很會做頭，有些丈夫卻不大會做頭，做妻子的就當慢慢從旁輔助丈夫，隨時提醒他，使得他有日能夠做頭，千萬不可把他放在一邊，輕視他，我想，如果當魔鬼和夏娃談話時，若她是好妻子，就會儆醒，並找丈夫來一起商量，魔鬼就無計可施，但現實是，這位妻子喜出頭，認為自己有能力可以面對魔鬼的誘惑，忘記自己的本份，作妻子的角色，是要尊重丈夫，輔助丈夫，這位妻子做得不好，現代許多的妻子，可能社會地位、工作能力不遜於丈夫，在尊重和輔助丈夫方面做得不好，（我並不是要貶低姊妹）。

例：有一次在酒樓內，看見一對夫婦，作為妻子的，對著她的丈夫破口大罵，丈夫則低頭不語，四周的茶客為之側目。

因此，各位姊妹，作為妻子的，一定要尊重丈夫為頭，與丈夫商量一起做決定，一同應付由外來的問題。我也鼓勵做丈夫的，雖然自感有能力，有本事做頭，但也要徵求妻子的意見。因為聖經說：“二人成為一體”（創二：24），夫妻之間一定要有交通，有商量，才不會產生問題。我常看見有些家庭，因夫婦沒有好好溝通，以致時常發生問題，失去基督徒的見證。

結論
保羅在加3:27-28中宣告：『你們受洗歸入基督的都是披戴基督了。』並不分猶太人、希利尼人，自主的、為奴的，或男或女，因為你們在基督耶穌裡都成為一了。』這表示基督耶穌的救贖，已經讓各人恢復了應有的價值和地位。所以在家庭裡夫妻角色的配搭，著重相互的關係，是在「敬畏主」的大前提下，彼此順服。

神創造婚姻與家庭的制度，顯明了祂對我們美善的心意，聖經裡記載了許多夫婦，他們都領受了神的美善恩惠，也是值我我們效法的榜樣。

聖經肯定男女的屬靈地位同樣重要。雖然在創造次序上，兩性有所分別，卻仍不損神給予各人的尊貴樣式。夫婦若不再以社會文化或個人經驗為準則，而從聖經所描述的神聖關係為思考的起點，夫婦必可建立為配偶委身捨己、美好的屬靈親密關係。
為著家庭的緣故，無論是丈夫或妻子，都要尋找任何機會去學習所有關於建立家庭的知識。

林治平教授的見證。
“治平十歲時，覺得父母是最好最偉大，認為神藉著父母給他許多愛心。十五歲時，發現父母也有缺點。二十二歲大學畢業，出去社會做事，上了班，回家還要被父母教訓，覺得父母變得像老古董了。再到三十歲成家，生下孩子，自己教孩子的時候，才又想起父母很偉大。”

所以，作父母不要灰心，要用聖經的方法、用神的方法，去好好教導自己的子女。

【證道反思問題】
1.那一節經文讓你印象最深刻？
2.從聖經第一家庭中的矛盾分析，你得到那些領受？
3.導致你家庭各種矛盾的原因有哪些？
4.避免和解決家庭問題的方法有哪些？

Copyright Aberdeen Baptist Chuch. All rights reserved.


神揀選軟弱的人

 羅玉清傳道
2005-05-29
經文：出3:1-12

過去這個星期，香港新聞其中一個焦點就是：曾司長因為參與行政長官的選舉而請辭。相信大家都會認同，行政長官的選舉對於香港而言是一件非常重要的事，因為他正代著香港領導人的角色。提到領導人，讓我想起在舊約聖經中，以色列民同樣有他們的民族領袖，不知道，若果要選舉誰是以色列民的民族領袖，你會選舉誰？我相信摩西必然會是其中一個。

的而且確摩西在以色列民族中是一個非常出色、非常傑出的領袖。他曾經帶領過以色列民出埃及，也曾教導以色列民要過合神心意的生活。不過，今天，我想與大家思想的，不是他的豐功偉蹟，而是在這一切之前，神怎樣呼召他，而他又如何回應神對祂的呼召。

若果我們從出埃及記第一章開始看，我們就會知道，摩西出生時，正正是法老王殺害以色列所有男嬰的時候。然而，因著神的保守，摩西並沒有被殺害，反而成為了法老女兒的兒子，因此，他在埃及的王宮長大。長大後，他知道了自己的身份。有一日，他因為同胞受欺負而殺了一個埃及人，因此，他被法老王追殺，也因此而逃亡到米甸。

逃到米甸之後，他娶了一位太太，叫做西坡拉，並且生了一個兒子叫做革舜。從此，摩西就在米甸定居，就是這樣過了四十年。四十年之後(即是摩西八十歲的時候)，耶和華向他顯現，並且把一個任務給他。那麼，耶和華如何向摩西顯現？又交託什麼任務給他，讓我們一同看看出埃及3:1-12，我們會先看3:1-6。

[1]摩西牧養他岳父米甸祭司葉忒羅的羊群；一日
領羊群往野外去，到了神的山，就是何烈山。[2]
耶和華的使者從荊棘裡火焰中向摩西顯現。摩西
觀看，不料，荊棘被火燒著，卻沒有燒毀。[3]摩
西說：「我要過去看這大異象，這荊棘為何沒有
燒壞呢？」[4]耶和華神見他過去要看，就從荊棘
裡呼叫說：「摩西！摩西！」他說：「我在這
裡。」[5]神說：「不要近前來。當把你腳上的鞋
脫下來，因為你所站之地是聖地」；[6]又說：
「我是你父親的神，是亞伯拉罕的神，以撒的
神，雅各的神。」摩西蒙上臉，因為怕看神。

在這段經文中告訴我們，耶和華向摩西顯現的
時間、地點，以及顯現的方法。當時摩西已經在
米甸地定居，他有一份很穩定的工作，就是為他
岳父葉忒羅去牧羊；他有一個很和諧的家庭，他
與他的妻兒一同在米甸過著一些平凡但很安舒的
生活。

就在這個時候，耶和華的呼召就臨到摩西身
上，那一日，摩西如常地牧放羊群，然而，今次
放羊的地點是曠野的西面(即何烈山上)，這個山
又稱為「神的山」，是因為神在這個山上向摩西
顯現，也在這個山上向以色列民宣佈律法。

當摩西到山上的時候，耶和華向他顯現。顯
現的方法非常特別，在vs3:2告訴我們，耶和華
的使者在一叢燃燒得非常猛烈的荊棘中向摩西顯
現，而當摩西用心觀看的時候，他嚇然地發現，
荊棘雖然不斷被火燃燒，但卻沒有被火燒毀。這
實在是一個非常奇怪的現象，難怪摩西禁不住立
即的上前觀看。

各位，倘若你是摩西，當你正在工作、正在做
家務的時候，突然見到一些從來沒有見過的奇怪
現象，你會怎樣，我相信你都一定會放下手上的
工作，或你手上的家務，立即去看看究竟發生
什麼事。

摩西被這個奇怪的現象吸引過去觀看，從而展
開了耶和華對他的呼召。在vs3:4-6，告訴我們，
耶和華神清楚地呼召摩西的名字，而摩西也即回
應。接著耶和華神就介紹祂是誰？首先，告訴摩
西，祂是一位聖潔的神，因此，吩咐摩西「不可
近前來」，又吩咐他「把腳上的鞋脫下」。因為
他所站的地是聖地，免得他將不潔帶到神的面
前。其次，耶和華又告訴摩西，祂是摩西列祖的
神，是世世代代看顧他們的主。

e.g.這個清楚的呼召，就好像我在幼稚園上聖
經課幫學生點名的時候一樣，當我讀出某個小朋
友的名字時，那個小朋友就會立即回應我「到」

今天，神有沒有呼召你去你為祂作工嗎？當
然，祂不一定呼召你作傳道人，但是，祂會呼召
你作他的門徒，叫你一生一世愛祂、跟隨祂，那
麼，你又怎樣回應呢？

當耶和華很清楚地向摩西表明祂的身份之後，
在vs3:7-9，祂就向摩西表明來意，並對摩西的吩
咐。

[7]耶和華說：「我的百姓在埃及所受的困苦，我
實在看見了；他們因受督工的轄制所發的哀聲，
我也聽見了。我原知道他們的痛苦，[8]我下來是
要救他們脫離埃及人的手，領他們出了那地，到
美好、寬闊、流奶與蜜之地，就是到迦南人、赫
人、亞摩利人、比利洗人、希未人、耶布斯人之
地。[9]現在以色列人的哀聲達到我耳中，我也看
見埃及人怎樣欺壓他們。[10]故此，我要打發你
去見法老，使你可以將我的百姓以色列人從埃及
領出來。」

在這段經文中，告訴我們，耶和華是一位滿有
恩典憐憫的神，祂並沒有掩面不顧祂的子民，相
反，祂看見以色列民在埃及地所受的苦楚、虐
待；祂聽見以色列民因受壓迫、受困苦所發出的
哀聲；祂知道以色列民的痛苦。因此，祂要拯救
他們脫離埃及人的手，帶領他們去到流奶與蜜之
地。

e.g.這個清楚看見、聽見、知道，就好像上個
星期我在神學院考試的時候，老師看見我們考試
時埋頭苦況，聽見我們的哀聲，也知道我們的壓
力一樣。

各位，今天，神同樣知道我們每一個所面對的
困難、壓力、困擾等等，但請放心，雖然，神未
曾應許天色常藍、花香常漫，但祂卻應許，祂會
常與我們同在，因此，我們所面對一切的困難、
壓力、困擾都可以完完全全交託在天父的手上，
祂必愛你，看顧你，必會為你開出一條新路。

耶和華因為看見、聽見、知道以色列民所受的
痛苦，就差遣摩西到以色列民中，作他們的領
袖，代表以色列民去法老王，並率領以色列民離
開埃及。然而，摩西的回應是怎樣呢？

[11]摩西對神說：「我是什麼人，竟能去見法
老，將以色列人從埃及領出來呢？」

摩西聽見神的呼召，神給他的任命之後，他的回應是：立即推卻，他的理由是：他並不是一個有什麼身份、地位的人，他只是一個為岳父牧羊的人，他認為自己無權去見法老，更沒有能力帶領色列人離開埃及。因此，他就以自己不配以及沒有能力肩負如此重任為理由，推卻神的差遣。

e.g.這個推卻就好像我們每年在團契或各部裡面，要選舉團長或部長時的第一個反應一樣，就是：「我不得的」。

當然，我相信大家只是承襲著中國傳統的美德，又或者我們相信，神並不是要我們每一個都去作團長或部長，但是，祂卻將福音的大使命給我們每一個，叫我們去傳揚福音，那麼，我們又會否認為自己不足，沒有能力而推卻神呢？
雖然，聖經並沒有講出摩西推卻任命的其他理由，但是，從摩西當時的狀況，我們大致都可以想像到摩西可能有的其他理由：

例如，其中一個理由可能是：由於當時摩西已經在米甸居住了四十年，在那裡，他有穩定的工作，有和諧的家庭，可以算是「安居樂業」，並且更重要的是，他曾經經驗過：他的同胞以色列民不接受他的善意、法老王追殺他。試想一下，一個非常安定的生活，與一個充滿挑戰甚至有生命危險的處境相比之下，摩西又怎會選擇後者呢？

同樣，今天當我們生活在香港這個物質富裕的城市中，我們可以隨處食到各樣地道美食，也可以隨處購買所需要用的東西時，我們又會否接受神給我們的吩咐去到那些物質貧乏的地方傳福音呢？又或者，當在我們很安舒地過著我們的生活時，我們又會否付出我們的時間、精力去服侍主呢？

其次，摩西可能有的理由是：神呼召摩西去見法老，並帶領以色列民出埃及的時候，他已經八十歲了，他的人生閱歷已經過了三分二了，對於年長的他，要回應神的召命，真是不可能的，因此，他理所當然地推卻神給他的任命。
同樣，今天可能都會我們認為自己已經年紀大
，沒有什麼能力參與什麼事奉了。無錯，我們的
體力會隨者年紀而減少，正如我常常說，記得幾
年前，我與團契的弟兄姊妹去宿營，還可以與他
們玩到零晨三、四點，但現在已經不可以了。不
過，雖然如此，但是我們事奉的熱心並不會隨著
年紀而減少的，不論你幾年輕？或幾年長？你都
可以為事奉神，真的，因為最低限度，你可以為
教會祈禱，這已經是一個很重要的事奉岡位。各
位，千萬不要小看我們年輕、或年長，因為只要
我們願意，我們都可以為教會、為神的家出一分
力。

各位，對於摩西立即的推卻，耶和華神有何回
應呢？vs3:12，神對於摩西的推卻，並沒有直接的
回答，祂只是用了很肯定的語氣提出兩個憑據。
這兩個憑據是什麼？讓我們看看vs3:12

[12]神說：「我必與你同在。你將百姓從埃及領
出來之後，你們必在這山上事奉我；這就是我打
發你去的證據。」

在這裡，神提出兩個憑據，第一，神應許會與
摩西他同在，會成為他的幫助與力量，因此他並
不需要有什麼膽心。其次，神給他證據，證明祂
真確的與他們同在，就是當以色列民離開埃及之
後，他們必在這山上事奉敬拜祂，因此他可以安
心回應神的呼召。

各位，今天神同樣應許與我們同在，祂同樣會
成為我們的幫助。那麼，我們又如何回應神呢？

若果，我們再看下去，我們會發現，摩西仍然
沒有信心，繼續推卻神，然而，神並沒有因此而
放棄，相反，在出埃及記第四章，祂以不同的神
蹟，引證祂是行奇事的主，並將行神蹟的能力賜
給摩西，叫他能在法老面前施行奇蹟，拯救以色
列民出埃及。

各位，從人的角度來看，摩西似乎很軟弱，他
一直以自己沒有足夠的能力為理由，推卻神的任
命，但神卻將本來軟弱的摩西，變成一個滿有能
力的人，並且大大使用他。因此，事奉並不在於
人的能力，而在乎神的作為、神的恩典。盼望，
我們都學習順服神的心意，並且倚靠著神的能力
去完成神所交付我們的，因為神所需要的，不只
是知道祂旨意的人，乃是甘心順服、努力實踐祂
旨意的人。

【證道反思問題】
1.今天神呼召你作什麼？祂對你有何任命？
2.有什麼事情或原因難阻你回應神的呼召？
3.倘若你是摩西，你又如何回應神的呼召？

Copyright Aberdeen Baptist Chuch. All rights reserved.


得充足的喜樂

 林守光牧師
2006-01-01
主題經文﹕約壹1:1-4

神確實是聽祈禱的，去年11月20日的崇拜講道提過，很盼望12月教會的屬靈境況會是喜樂。今日已經是2006年1月1日了，我們確實走過了很感恩很快樂的12月。過去一個月你快樂嗎？有人說快樂的其中一個特點就是來得快去得快。人感到喜樂很多時候是受環境影響的，處境改變了快樂就會很快消逝；不過喜樂又是神對人永恆的心意，喜樂的群體應當是神子民應有的特質，那麼人生怎可以得到充足永恆的喜樂呢？

12月26日我趁假期的寧靜回辦公室做一些事情，發現我的房門鎖上了；我離開辦公室是從不鎖門的，估計是因為25日同工離開去聚餐的時候，知道有一些東西放在我的房間，所以替我鎖上。我的問題是匙包有11條鎖匙，但我不知道那一條是自己辦公室的門匙。幸好我仍然清醒，找了兩三條從未用過的，很快門就開了。要門鎖就要找到適合的鑰匙，今日的世代很多人告訴你怎樣可以找到生命的喜樂，不同的人給你不同的方法去尋找人生的滿足及喜樂，不過真正開啟生命喜樂之門的鑰匙在那裏呢？使徒約翰寫約翰一書，就是要告訴我們這個重要的信息。

在1:2提到永遠的生命，5:20提到『這是真神，也是永生。』這是貫串整卷約翰一書的信息。原來人生真實而永恆的喜樂，是來自對生命永恆的確據，是在與神相交的過程中得到的盼望，而不是外在環境的假象。換句話說，生命真正的喜樂永遠是從屬靈生命的成長而來的。可惜的是今日很多人，甚至是信徒，都不知道這個真理。

其實耶穌基督早就給我們提醒。在路12:15-20，耶穌講了一個財主的比喻﹕比喻中的財主田產很多，很合乎現代人喜樂的原則，有錢有物業擁有很多財富就喜樂；於是他就想要興建更大更好的倉房去貯藏田產；很合乎現代人喜樂的原則，大興土木大肆張揚去宣示我們所擁有的；然後他就想﹕有了又貯藏了大量田產，就可以安安樂樂地享受人生，也很合乎現代人喜樂的原則，不用工作，嘆世界，不愁衣食盡情玩樂；人生至此乎復何求呢？耶穌口中這個財主，正正是今日很多人，或許也是你對生命的追求。

今日你努力拼命地讀書、工作、賺錢、儲蓄、投資，盼望你不要投機，買新房子、新車、去旅行、享受人生、享受生活，為甚麼？為了得到人生的滿足及喜樂。我們以為追求這些就是得到開啟喜樂生命之門的鑰匙，但有沒有留意耶穌當頭棒喝的一句話，路12:20﹕『神卻對他說：無知的人哪，今夜必要你的靈魂；你所預備的要歸誰呢？』就算賺得全世界，但賠上了自己的生命，人生會快樂嗎？你努力做一個基督徒，一個喜樂的基督徒多久了，你認為信徒的生命喜樂嗎？

在約壹1:4，約翰說﹕『我們將這些話寫給你們，使你們的喜樂充足。』既然永恆生命的確據是開啟生命喜樂之門的鑰匙，那麼人怎樣得到這個確據呢。約壹1:1-4是全卷書的序言，講出了約翰寫這書的目的。當時大概是主後85-95年，教會不斷發展，但那惡者也在很多方面攻擊教會，屬靈的戰爭異常慘烈。當時教會受羅馬政府大肆迫害已經差不多30年了，保羅、彼得，以致絕大部份早期的信徒領袖都已相繼殉道。剩下年近百歲的使徒約翰。

再加上當時的異端甚為猖獗，特別要提的是一個叫諾斯底派的異端，相傳是徒八章提及行邪術的西門開始的。揉合了希臘多神的思想及哲學主張，加上東方宗教神秘、玄術、星相學的理論，在初期教會流毒甚深。保羅和約翰的書信，都對這個異端有強烈的攻擊。為甚麼要講這個異端的影響？是因為這確實是約翰一書出現重要的原因之一，那惡者知道，奪去人生命真正喜樂，根本的攻勢就是拆毀人純正的信仰，令人失去永恆生命的確據；因此以很多似是而非的所謂道理，去迷惑人的心。而這個在近2000年前已經興起的異端，到今日仍然在迷惑人心。我未看過達文西密碼全書，但知道這書講到耶穌生平一些隱秘的資料就是來第一世紀稱為諾斯底的教派的傳統。這故事已經由一位很出名的影帝拍成電影，明年就會公映，兩千年前迷惑教會的思想，今日我們同樣面對。

使徒約翰說﹕要得到充足的喜樂，就要從起初原有的生命之道開始，這個『生命之道』與約1:1講﹕『太初有道，道與　神同在，道就是　神。』的道是同一個字。指的是耶穌基督。要得到充足的喜樂就要從認識耶穌基督開始。而約壹1:1-3，就提出了認識耶穌四個步驟﹕『論到從起初原有的生命之道，就是我們所聽見、所看見、親眼看過、親手摸過的。這生命已經顯現出來，我們也看見過，現在又作見證，將原與父同在、且顯現與我們那永遠的生命、傳給你們。』這裏說﹕聽見、看見、摸過、又作見證。

聽見有風聞的意思，風聞過關於耶穌的事蹟，是一種初步接觸。看見原來有明辨的意思；不單是聽，還去思想、分辨、了解、明白；是一個思考的過程；摸過本身是揣摩及感受的意思，代表不單是理性的分辨，思想，而是感受的，理性之上要有感性的認知的。聽見、看見、摸過表示信仰不同的歷程，我們必定聽見過耶穌才會尋找祂；必定要看見，才會認識祂；但必定要摸過，才可會真正的接納祂；不過要真認識耶穌，就要作見證。

人有時會做一些斗膽的事，我也是。部份肢體知道我曾經教中學，不過未必很多人知我教過成人夜中學。在讀新聞最後一年，我在九龍一間夜中文中學教會考班及預科班的世界歷史。雖然我都有讀世界歷史，公開考試這科成績都不太差，讀新聞的時候也再讀，不過要教人去考公開試，回想起來都覺得是很斗膽的決定。我當時會斗膽去教，是因為要賺錢生活，加上遇到一位很好的世界歷史講師，我就照他在上課時講的方法及進路，晚上去教我的學生，幸好後來遇到其中一個學生，他說世界歷史考到C，令他夠分去讀神學院。神真是很奇妙，因為當時我不知這個學生是基督徒。這經驗令我發現一個事實。一個知識，一個信念，要到真正可以講出來，才算真正掌握。約翰說﹕我們要得到充足的喜樂，要有永生的確據，就一定要掌握生命之道，就是主基督，怎樣掌握主基督﹕我們要聽見、看見、摸過、還有一個很重要的﹕要作見證，因為唯有我們肯去作見證，別人才可以聽見。這個聽見、看見、摸過及作見證的循環才可以延續下去。這四個階段，你在那一個呢？

未來的日子，教會盼望大家都可以得著這充足的喜樂。因此我會以半年時間講完全卷約翰壹書，讓我們一齊對信仰有更深入的思想及反省。下半年講道會以另一個角度思想信徒生命怎樣展翅飛騰，盼望你會求主預備你敬拜及聆聽神話話的心。除了加強主日學的教導以外，我們還推出了讀經計劃—蜜糖行動，配合兩次讀經日營，鼓勵並幫助大家有系統地研讀聖經；除了講壇及讀經的準備之外，今年教會準備在四月底再辦祈禱靜修營，方向大概是﹕讓基督開啟你心靈的密室。很快就會開始接受報名。同時教會的佈道工作一直拓展。暑假除了夏令會外，也會辦生命成長營。這一切安排就是盼望我們可以掌握生命的盼望及喜樂。你會怎樣準備自己屬靈的成長呢？

大概兩個月之前我到過蒙古，最初幾日只想單獨留在一個很安靜的地方，不過我去蒙古從來只在首都及近郊，從未去過其他地方，所以請宣教士安排。他們問我，你物色地方要有甚麼條件，你知我開的是甚麼？唯一的條件是﹕我要有燦爛的星空。結果我在蒙古及俄羅斯邊境的一個山谷住了幾個晚上，每晚在接近攝氐零度的氣溫之下看星。在漆黑一片天地之中享受繁星的光輝，人的心特別寧靜及詳和。生命的光輝豈不也是如此。下個主日我會跟大家一齊思想約壹1:5-10，講的就是﹕尋找生命之光。願神的話激勵我們的心靈。

Copyright Aberdeen Baptist Chuch. All rights reserved.


傳道與教會

 甘海燕傳道
2005-04-10
徒2：1-13

使徒行傳第二章是記述聖靈在五旬節降臨，這件事件對基督教會極其重要。耶穌曾對門徒應許：「我要求父，父就另外賜給你們一位保惠師，叫他永遠與你們同在。」(約14：16)。這位保惠師就是聖靈。當聖靈降臨在門徒身上，他們就成為一個有能力群體，並且揭開了普世宣教工作的序幕。正如耶穌在臨升天前，所吩咐門徒：「但聖靈降臨在你們身上，你們就必得著能力，並要在耶路撒冷、猶太全地，和撒馬利亞，直到地極，作我的見證。」(徒1：8)五旬節聖靈的降臨，標誌著一個新時代開始，新群體出現。

聖靈降臨發生在五旬節當日。五旬節是以色列人一個重要節期，原本是慶祝以色列人離開埃及後，首次享受自己的土地的初熟果子。這個節期在逾越節之後的第七週舉行，所以又稱為「七七收穫節」(出三十四22)。基督徒稱之為「聖靈降臨節」，因為聖靈在這節期強而有力地臨到，並且引發屬靈的「大收割」行動。在路加的敘述裡，聖靈降臨與五旬節這個慶祝豐收的節日巧妙地結合起來。換言之，神在舊約向人所施的恩惠，在新約裡透過耶穌所應許的聖靈廣賜給普世的人。

使徒行傳第二章，我們看見早期教會在五旬節如何經歷聖靈的能力。當時有120位信徒同心禱告，並選出馬提亞來填補猶大的位置。忽然有響聲從天而降，如一陣大風颱(刮)過，又有「火燄舌頭」出現，落在各個人身上。

根據路加記述，聖靈降臨的情景，好像一陣風吹過，又如火燄舌頭。「風」和「火」在舊約裡是神顯現和行事常見的跡象。這兩個能夠被人聽得到和看得到的記號，標誌著聖靈的降臨，也應驗施浸約翰的預言，耶穌將要「用聖靈與火施洗」(路三16)。當「風」和「火」過後，聚集人都被聖靈充滿。甚麼是「聖靈的充滿」？路加對「聖靈的充滿」的觀念是以「浸禮」為基礎的。被聖靈充滿的人，就如人接受浸禮時被水覆蓋全身，領受聖靈的洗禮的也同樣被聖靈傾注，充滿整個生命，意即被聖靈完全掌管。被聖靈充滿的生命所彰顯的形態各有不同，主要是因為神在各人的身上工作不是一式一樣。

今天，很多信徒追求被聖靈充滿，以為說方言、趕鬼、醫病才是聖靈充滿的表徵。在使徒行傳中說方言當然是其中一種形態(十46、十九6)，但也有其他的形態，例如彼得在公會被查問，聖靈充滿彼得，為所信的道作辯護(四8)；又或如巴拿巴那樣，他被聖靈充滿，大有信心宣講福音，於是有許多人歸信了主(十一24)；有時經文甚至沒有具體說明被聖靈充滿的人當時的狀態(六3、5，九17)，聖經形容司提反，乃是大有信心、聖靈充滿的人。事實上，在使徒行傳的記載，因被聖靈充滿而講方言的人只佔少數。但我們卻可以在使徒行傳中，到處看到被聖靈充滿的人，他們生命得著更新，並滿有能力傳講福音。

根據使徒行傳，聖靈的能力絕大部份表現在宣講福音上。使徒們按著所領受的恩賜，以智慧、能力及信心來分享福音和宣講神的道。彼得和其他信徒領受聖靈後，他們就以各人的鄉談，以他們能明白的語言，講述神的作為。這些人有來自伊朗、土耳其、希臘、埃及。當眾人聽見他們用自己的鄉談來說話就甚驚訝，這群無學問的加利利人流利地說出各地的方言，眾人面對著這無法解釋的現象，就以為他們是醉酒了。毫無疑問，這就是聖靈的工作。

接著，彼得站起來由舊約珥書所預言聖靈在末後的工作，到新約耶穌從死裡復活的事情都一一講述。因著聖靈的能力，彼得的宣講是滿有感召力，在一日之間就呼召了三千人受洗歸主(二41)。因為聖靈的降臨為普世福音工作開展了一個嶄新的時代，新群體因著聖靈的降臨而出現，我們可以說教會的誕生於五旬節聖靈降臨。

聖靈能力不僅僅使人能宣講福音，聖靈能力使人的生命得著更新。試想想彼得和其他門徒，他們在耶穌被釘的那一天全都逃之夭夭，十字架下只有約翰和幾個婦女。彼得在大祭司的園子裡，三次說：「我不認識那個人。」耶穌被釘後，由一位財主名叫約瑟向彼拉多要求領回耶穌的身體，門徒全都躲藏起來。然而，如今他們卻站來說話，由軟弱變成剛強，由懼怕變成勇敢。彼得搖身一變成為千人佈道會的講員，對神的話言有準確理解。這豈不是聖靈的能力嗎？這些人沒有受過任何傳福音訓練，他們只是一班平凡人，是一群社會中小人物。當他們被聖靈充滿後，他們生命不再一樣。門徒都充滿熱誠能力，向些來到耶路撒冷過節的人宣講福音，帶來極大的震撼。

聖靈的恩賜及能力，不只是賜給初期教會這120位門徒。事實上，五旬節聖靈降臨，為教會開展福音工作寫下序言。從使徒行傳第二章我們可以看出，聖靈的能力和恩賜賜予所有跟隨耶穌的人。目的是使教會去宣揚那召我們出黑暗入奇妙光明者的美德。像早期門徒一樣，在座每一位基督徒，都蒙神賜予恩賜和能力，以致我們可以去宣講和見證，使其他人可以從我們的生命認識耶穌。

每一位信徒所領受的恩賜各有不同，有些信領受了教導恩賜，有些信徒聖靈賜他憐憫人的恩賜，也有些人蒙聖靈賜他傳福音的恩賜；恩賜雖各有不同，但使命卻是一樣，就是讓其他人能夠識認耶穌。我們各人都有自己所接觸人，所生活的範圍，所工作的地方，我們可以在自己的處境裡，用自己的言語和生命來傳講福音。所以，我們在自己工作崗位上能盡心工作，在家中孝敬父母，作為父母成為兒女屬靈的榜樣，在這彎曲悖謬世代堅守神的教導。這樣，我們的生命正是見證福音，體現聖靈的能力。

因此，傳道的教會並不只是說教會有多少次福音主日，每年要計劃有多次的佈道會或者推行甚麼佈道訓練，我不是說這些福音聚會或佈道訓練並不重要；我相信要成為一間傳道的教會，每一位基督徒是否都是一個「傳道的人」同樣重要，以言語和生命見證福音。

我接觸福音，因為我看到在公司內一班基督徒同事活出彼此相愛的見證。她們的見證正如耶穌所說：「你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。」(約十三35)。與她們共事二年多時間，從她們的見證裡，看見她們對信仰認真，待人處事的態度，更吸引我是她們之間所活出對神的愛及對人愛，我感到這份愛是與眾不同。我開始參加她們查經小組，認識耶穌。這幾位基督徒成為「傳道的人」，在她們工作的地方，宣講福音。很多時候，我們傳福音不是靠高言大志，而是我們是否一個被聖靈掌管的生命，在我們生命裡體現聖體的能力。

我祈求聖靈充滿我們每一個人生命，除去一切罪穢，使我們生命滿有聖靈的能力，使我們成為「傳道的人」，不論是在家裡或是工作的地方。我們每一位的生命將使香港仔浸信會成為一所傳道的教會。

反思問題：
1. 對基督教來說，「五旬節」有何意義？
2. 彼得和聚集人被聖靈充滿後他們有甚麼改變？
3. 你認為聖靈在傳福音上扮演甚麼角色？
4. 傳福音既是每一位基督徒要履行的使命，你會如何回應？

Copyright Aberdeen Baptist Chuch. All rights reserved.


生命有愛活得精彩

 林守光牧師
2005-03-21
主題經文﹕約4:7-15

你知道世界上最堅強的甚麼？猶太人傳統之中有這樣的講法﹕世上有12種最堅強的事物﹕首先是石頭，不過石頭會被鐵鎚打碎；鐵會被火熔化；火會被水澆息；水會蒸發成雲；雲會被風吹散；風卻很少將人吹走(龍捲風除外)；人又會被恐懼打垮；但酒可以幫助人消除恐懼(當然這已證實不是好的方法)；醉酒的人睡眠後就會清醒；睡眠又鬥不過死亡；那麼世上最堅強的難道是死亡；非也，因為死亡勝不過真正的愛。你不一定認同他們的推論，不過整段話要強調的道理卻十分正確﹕是人生命動力的源頭其實是愛。人的一生不斷追求的究竟是甚麼？最終都是兩樣﹕愛與安全感，而這兩樣也是不可分割的。我們都會認同﹕生命有愛才能活得精彩；不過怎可以得到叫我們活得精彩的愛呢？

聖經記載了耶穌有一次與一位一生尋找愛，但卻得不到真愛的女人的對話。可以給我們一些反思的方向。約4:7-17記述一個烈日當空的正午，耶穌來到撒瑪利亞城內一個井邊，門徒去了買外賣的時候，而耶穌遇到一個獨自來打水的婦人。按當時的習慣，婦女打水多在上午或黃昏，而且是聯群結隊而來，這是他們社交生活的重要部份。在中午一個婦人單獨來打水，表明這個女人大概沒有甚麼合得來的朋友。據當時的習俗，打水給遠道而來的客人喝一種禮儀，故此耶穌對婦人的要求基本上算是自然的事，只是因為耶穌是猶太人的拉比，婦人是撒瑪利亞人，兩個民族本來有世仇，向來互不理睬，故此耶穌主動跟她說話，婦人感到十分驚奇，加上她不大明白耶穌講甚麼﹕活水，飲了他的水永遠不再口渴等等。最特別的可能是16-18節。讓我們一齊讀﹕『耶穌說：「你去叫你丈夫也到這裏來。」婦人說：「我沒有丈夫。」耶穌說：「你說沒有丈夫是不錯的。你巳經有五個丈夫，你現在有的並不是你的丈夫。你這話是真的。」』

由這對話可以發現，這婦人在尋找真愛的路上必定是歷盡滄桑，5次婚姻失敗的經歷不會好受吧﹗聖經沒有記載她發生甚麼事。前五任丈夫是拋棄了她？死了？或是甚麼原因？我們不知道，只知道她仍然在尋找愛但又可能不再信任愛，所以現在與她一齊的不是她的丈夫。她的道德名聲一定不會很好，這解釋了為她不願意在一般婦女打水的時候出來打水的原因。

把握到真正的愛，才會令你的人生活得精彩。但甚麼是真正的愛呢？真正的愛不是以自我為中心的。有看大長今嗎？大長今之中最陰險的我認為是今英，策劃謀害韓尚宮及長今的，就是今英。為甚麼這今英會這麼陰險？因為她認為長今搶走了她自小就愛慕的憫大人。愛若果是自私的話，很容易會因愛成妒，再因妒成恨。今日很多人尋找愛，不過若果愛都是以自己為出發點的話，不會是真的愛，這種愛也不會令你的生命更精彩。

你可能會想，人間確實也有不自私的愛呀﹗這又是真的，韓尚宮與長今雖然不是母女，不過確實展現出母女之間純潔，為對方著想，無私的愛的精神。可惜的是這份純正的愛卻並不長久，因為上週二晚上韓尚宮死了，留下傷心欲絕的長今；人世間確實有很多偉大的愛，不過當一個人離開世界之後，無論在世的人如何思念，這愛都已經走到終結，這確是人生之中極大的遺憾。

真正令人生命活得精彩的愛會是怎樣的呢？耶穌與這個撒瑪利婦人相遇的記載，告訴我們真正的愛有幾個重要的特質。真正的愛是建立而不是拆毀的。耶穌知道這個女人在尋找愛的過程之中，經歷過多少傷害，因為是祂主動提出這女人的婚姻狀況；耶穌也很明白這女人的處境，在中午孤孤單單出來打水，不是好受的事。不過耶穌不避嫌。你要注意﹕是耶穌主動與她談話，表現出對這婦人的接納及體諒；得接納及體諒，是人被建立，有安全感的開始。耶穌接納她，但同時也正視她道德敗壞的問題，所以直接指出，她現在的丈夫不是她的丈夫。

聖經說愛是不喜歡不義，只喜歡真理，真正去愛一個人，其中一個表現是要幫助他離開不義不好的道路。耶穌基督展現的愛就是這樣。你猜這個婦人想自己成為聲名狼藉的女人嗎？難道她真的想自己經歷5次婚姻失敗又與男人同居？我相信沒有一個人想這樣的。她的情況正表明今日很多人的困擾。基督教信仰所講的罪就是這樣；可能你都聽過很多吸毒的人、因為賭錢傾家蕩產的人、習慣說謊的人，都說自己知道這些事不好的，但控制不住自己去做；大概你都曾經有過控制不住自己，做一些自己都感到不很好的事的經驗吧﹗在羅7:18-19講﹕在我們裏面沒有良善，因為立志行善由得我，但行出來就不是我控制的；因此我想做得好，但卻做不到，不想做的惡事，不好的事，我反而去作。這是聖經告訴我們人人要面對的處境。

這個婦人也必定面對這處境。耶穌愛她，要建立她，所以主動與這婦人接觸，又幫助她正視自己的問題。耶穌要讓她及所有的人知道，祂來不是要審判人，而是要建立人，讓人在困擾、罪的綑綁、不安及憂慮之中釋放出來，真正讓人活得精彩的愛，會帶給你這種平安釋放的喜悅。不但如此，真正的愛是為對方犧牲的愛。

講回大長今，長今最好的朋友是連生。禮拜三連生去找今英及令路，最後走到提調尚宮那裏說自己有份買飲硫磺水的鴨，為的是要被發放濟洲，為何她要這樣？因為她知道韓尚宮死了，擔心長今孤苦伶仃，所以願意犧牲自己去陪伴長今。願意為身邊的人犧牲自己，是真摯崇高的友情最精彩的表現。若你有一個這樣的朋友，也可謂不枉此生了。但你認為連生會不會願意為崔尚宮犧牲？可以令你人生更精彩的愛，必定不會是自我中心，而是為對方犧牲自己的愛，不過講到為所愛的人犧牲，世上再沒有一個比得上耶穌基督。

在羅5:8講﹕『唯有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。』人可以做到最崇高的愛，是願意為自己所愛的人付上代價，甚至犧牲自己的生命，古今中外最可歌可泣的愛情故事，或是偉大的民族故事，絕大部份都以這個愛為基調，不過一個願意為自己的配偶、子女、父母犧牲生命的人，不一定願意為自己不認識的人捨棄生命；更難以想像他願意為自己的敵人作出任何犧牲；一個願意為自己國家犧牲的人，基本上不會願意為侵略他國家犧牲。不過聖經說﹕神愛世人，這個愛完全沒有條件，以致耶穌願意為不認識他的，甚至拒絕他、侮辱他、輕慢他的人甘心釘死在十字架上，接著的禮拜五就是受苦節，下週日就是復活節，受苦節及復活節所記念的，就是耶穌基督因為愛世人的緣故，被人無理地釘死在十字架上，三天之後復活。禮拜五晚上本會有受苦節崇拜，我們會思想耶穌如何無怨無悔地為我們走上十字架苦路，耶穌甚至為釘祂在十架上的人祈求寬恕。這種無條件地為罪人犧牲的情操，唯有神才可以做得到。

耶穌基督給世人的愛還有一個特質﹕就是真正的天長地久。所有良好的關係，我們都會盼望長久維持的，所有拍拖的人，都盼望愛情是海枯石爛，矢志不移的；也確實有真正相愛終老的愛情關係，不過愛情、友請、親情的關係最長可維持多久呢？前一陣子在看到一個電視節目，講俄羅斯山區一對夫婦結婚超過80年，成為了健力士世界大全的紀錄。兩夫婦都已超過100歲，稱為人端， 80年結婚，很長久的愛情了，對嗎？

不過耶穌對我們的愛，是死都不能將將我分開，所以耶穌的愛，才算是真正的地老天荒情不變的愛。在羅8:35講﹕『誰能使我們與基督的愛隔絕呢？』羅8:38-39﹕『因為我深信無論是死，是生‥‥‥都不能叫我們與　神的愛隔絕；這愛是在我們的主基督耶穌裡的。』這裏所講的，生與死都不能將我們與神的愛隔絕，因為相信耶穌的人，死後進入永恆的國度，我們有永生的盼望，我們可以在天國與神相交。人世間的愛，無論多深都有期限，因為當一個人死了，愛就斷了，留在世上的人，對愛情就只有回憶；不過跟從耶穌基督的人就不一樣，我們在世的日子，不但可以透過祈禱、讀經、與肢體相交的教會生活，常常活在神的愛中，享受與耶穌基督相交的關係，若果是死了，與世間的關係斷絕了，但因為相信耶穌，我們就可以進入永恆的國度，與耶穌基督繼續這個愛關係，而且這是直到永恆的愛。耶穌在撒瑪利亞城井旁與這個婦人講的活水所指的就是這樣。

請看約4:14﹕『人若喝我所賜的水就永遠不渴。我所賜的水要在他裡頭成為泉源，直湧到永生』相信大家會明白耶穌講的根本不是水井流出來的水，因為這裏活水所指的是生命，一種很精彩的、有動力、有盼望的人生，喝神所賜的生命的水，所指的就是接納耶穌做你生命的主，祂就會賜你這股生命的活水，讓你因為得到神的愛，真正偉大的愛，生命可以擺脫罪的纏累，活得平安、有盼望，有方向。這個婦人向耶穌提出了很聰明的要求。約4:15她說﹕『先生，請把這水賜給我』這會不會也是你今日向耶穌的呼求呢？

Copyright Aberdeen Baptist Chuch. All rights reserved.


尋找生命之光

 林守光牧師
2006-01-08
主題經文﹕約壹1:5-10

有沒有試過家中洗手間的天花剝落？最近有兩位會友不約而同地跟我分享他們正面對這個困難。洗手間的天花剝落可能是最頭痛的家居問題，因為問題的根源多數是樓上的單位，不是我們可以控制的；處理不到問題的根源，困難就會一直存在。人生也是如此；上主日思想過約翰一書的序言，提到開啟人生喜樂之門的鑰匙，是掌握永恆生命的確據，因此我們要認識生命的道。序言結束了，使徒約翰立即就進入最根本的問題﹕要認識生命，就得先由光明與黑暗的抉擇入手。約壹1:5-10講的就是這個真理。

請先看約壹1:5-7﹕『　神就是光，在他亳無黑暗。這是我們從主所聽見、又報給你們的信息。我們若說是與　神相交，卻仍在黑暗裡行，就是說謊話，不行真理了。我們若在光明中行，如同　神在光明中，就彼此相交，他兒子耶穌的血也洗淨我們一切的罪。』光明與黑暗永遠都是對立的。這個意象由創世時代已經開始。創1:3-4記第一件被神創造的就是光，神說要有光就有了光，然後光與暗分開了，誓不兩立就成了光與暗的特質。聖經說神就是光；而黑暗代表的是敗壞，犯罪，與神為敵的生命。這裏又說﹕與神相交，就是立志要跟從神，就要行在光中，活出神對我們的心意。而且行在神心意之中與神相交的，就一定會拒絕黑暗，拒絕犯罪。

事實上在約壹1:5-10這6節經文中，重覆提到活在罪中，就是活在黑暗之中，我們就不能與神發生親密的關係。我們不可以輕忽這個重要的提醒。在約壹1:8說﹕『我們若說自己無罪，便是自欺，真理不在我們心裡了。』；第10節立即有相近的講法﹕『我們若說自己沒有犯過罪，便是以　神為說謊的，他的道也不在我們心裡了。』使徒約翰一直強調，承認自己的罪孽和過犯，是我們得與神和好重要的起步點。但為甚麼約翰在這短短三節經文之中，兩次提到我們要承認自己的罪呢？相信是因為約翰很明白人。人是傾向不願意承認與及面對自己的罪的。當信徒面對個人的罪及軟弱的時候，很多時有以下兩種反應。

第一種是否認自己的問題﹕我無錯是別人的錯；我很合理是別人無理。可能你都曾經遇到過以下的處境。一次兩位會友發生爭執，其中一位被另一位當面責備；既然要做和事老，當然要先澄清整件事件；被罵的算很冷靜，解釋了問題所在，原來只是言語交代上一些小誤會，其實罵人的一方亦都太敏感、衝動，又不事先聽清楚對方的意思才出現這樣的情況。問題是澄清了，但罵人的仍然在罵﹕是你令我誤會的、是你的表現令我感到忿怒的、是你的態度令我有這個體會的，結果要開聲阻止他無理的指責，當然也要安慰與鼓勵被罵的肢體。身處其中我感到十分可惜及無奈。

面對個人的罪我們往往如此，我沒有犯罪，我沒有錯，亞當夏娃面對自己的罪就是如此，他們在犯罪之後怎樣回應神﹕亞當說是你為我預備的女人令我犯罪的；夏娃說是那條蛇令我犯罪的。所以在他們心中，罪不在我的身上，是在蛇、女人(亞當的想法)、是在神的身上。若果我們不發現，不承認自己裏面的罪及軟弱，我們根本不會真心的悔改，也不會行在光明的道路之中。

面對個人的罪及軟弱第二個常見的問題是﹕我可以自己處理，我不需要別人，也不需要神的幫助。特別當我們面對情慾的問題、屬靈追求的軟弱及難處的時候，很多時都會有這樣的心態。這樣的心態好似人常常以為自己可以馴養兇猛的動物為寵物一樣。幾個禮拜前發生了一宗令人很痛心的意外，一個住在新界的8歲小女孩，在與他爸爸養的三隻狗玩的時候，突然被狂性大發的狗襲擊，小女孩的臉、頸，胸部都受到重創。報導說三隻狗的品種，都被公認是性情比較暴戾的品種。為甚麼家中有小女兒，作為父親還以三隻生性暴戾的狗作寵物，相信唯一的理由是﹕作父親的認為他可以馴養這三隻狗作寵物。

這想法永遠是我們生命之中很大的試探。面對個人的罪，生命的黑暗面，我們很實易否認，或者會認為靠自己的能力，就可以克服，勝過；所以人常常將自己擺在黑暗，敗壞之中。請你注意，聖經絕對沒有輕忽這種處境。使徒約翰在第8然後10節，差不多是連續提出這個問題。我們否認自己的罪，或是只靠自己去處理面對自己的軟弱，約翰就提醒我們﹕是自欺、以神為說謊話的，真理與及神的道，都不會在他的生命裏面了。

神的話不是為了責備，是為了讓我們成聖，所以第8節提到問題的嚴重性，第9節講出可以怎樣處理，接著再講你若不願意處理，問題就真的很嚴重了。出路是怎樣的呢？請同讀約壹1:9『我們若認自己的罪，　神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義』。『認』當然是承認的意思，不過在太7:23，這個字譯成『告訴』意思是﹕並非靜靜地承認，而是宣告出來，來到神的面前，講出自己的問題，這正正是雅5:16所提，『所以你們要彼此認罪，互相代求，使你們可以得醫治』的意思。人為甚麼總是不能做到彼此認罪互相代求的呢？原因很可能是﹕我們很擔心當自己的軟弱甚至是罪被人知道的時候，人會怎樣看我們，會怎樣評價我們，神會怎樣評價我們。

其實我們不用為這個問題感到困惑，因為聖經早就給了答案﹕約翰說﹕只要我們承認自己的罪，信實、公義的神就會赦免我們的罪，會洗淨我們一切的不義。赦免即是丟下了，不再計算的意思；我們本來要承擔面對的，不過神說不再計較了；洗淨本來是兩個不同的字，一個是清洗、另一個是消失。意思就很明顯了，洗到消失了的意思。赦免與洗淨，正正就是英文之中forgive 和forget的意思。所以聖經答案是，不要將自己的問題，罪和軟弱收藏起來，收藏即是永遠都存在，我們要讓自己的罪擺在神的前，只要我們真心認罪，祂第一個回應是不再計較；接著就幫助我們將污點洗到消失為止。
罪，活在黑暗之中，是我們人生根本的問題，使徒約翰在幫助信徒處理生命成長問題的時候，第一個提出的，就是個人罪性的問題，是不可以逃避的，也唯有願意徹底處理罪的問題，人生才得到真正的釋放。其實這個信息，這個觀念，在坐之中絕大部份肢體都知道也都會認同，但要做到這個目標，卻又是十分困難的，為甚麼呢？

最近我要夢想自己去旅行，雖然16日我會離開兩個禮拜，不過是去泰北的神學院教書，沒有出外玩玩的空間，不是旅行。過去很多肢體問我，常常選擇自由行，自己去到陌生的地方，不會出現問題的嗎？其實未去過的地方不一定陌生的，因為我們可以在出門之前，搜集當地的去，或是很多有關當地的資料，只要找到最近期的，合適的資料，又按自己的需要計劃好行程，基本上自由行的衣、食、住、行都不會成問題的。選擇過棄暗投明的人生其實都是如此，只要我們找到很清晰的指引及幫助，加上願意戰勝自己，有勇氣面對，就可以踏出成功的一步。

神也很了解我們的困難，怎樣才有能力踏上這條更新的道路呢？所以神確實給了我們起步的指引，認自己的罪，是我們重要的態度，而第二章開始，就提到認罪的人，怎樣踏上光明之路。下主日，讓我們一齊思想2:1-6，一齊學習如何驅走黑暗•點亮生命。

Copyright Aberdeen Baptist Chuch. All rights reserved.


神揀選剛強的人

 羅玉清傳道
2005-06-19
經文：撒上16-17章

在三個星期前，講道的時候，與大家分享過一個聖經人物，不知道大家還記不記得？不錯，這個人物就是摩西。摩西他起初被神呼召的時候，認為自己沒有足夠的能力，去應付神所交託的任務而推卻神，但經過神多番的引証，告訴他：神會將足夠的能力賜給他之後，他終於順服，結果，他成為以色列民族中一個非常出色的領袖。

今天早上，我會與大家分享另一個聖經人物—大衛。不知道提起大衛，你會想起他有什麼角色和身份呢？我相信大家一定會想起大衛是一個非常出色的詩人，因為他曾經作過不少的詩篇；又或者，大家會想起大衛是好牧人，他會細心地照顧他的羊群；又或是大家會想起他是一個出色的君王，曾經統治過猶大及以色列國共四十年的時間；又還是，大家會想起他是一個勇猛的戰士，曾經為以色列人打過不少的扙。

各位，不知道在你的心目中，大衛是一位怎樣的人物呢？不論你的答案如何，今天早上，我都盼望透過撒母耳記上第十六章至第十七章，看看大衛—這個信心剛強的人如何被神使用。倘若可以的話，請你翻開聖經，撒母耳記上第十六至十七章，因為今次看的經文較長，所以不能夠完全印載在秩序表之中，若果你能夠翻開聖經會比較理想。

在撒母耳記上第十六章一開始，聖經告訴我們，當時耶和華已經厭棄掃羅作以色列的王，因為他違背了神的命令。因此，耶和華就差派撒母耳去到耶西的家，膏立耶西的兒子為王。在撒上16:6告訴我們，當撒母耳到達耶西的家之後，他看見耶西的長子以利押，就立即以為耶和華所要膏立的就是他。不過，在撒上16:7告訴我們，耶和華所揀選的不是他。在撒上16:7：耶和華對撒母耳說：「不要看他的外貌和他高大的身材，我並沒有揀選他，因為耶和華看人，不像人看人一樣，人是看人的外表，但耶和華卻是看人的內心」(意思即人的心志及品格)。於是撒母耳再逐一細選，但是，奇怪的是，當耶西在家中的七個兒子都從撒母耳面前經過，撒母耳的回應都是：「這不是耶和華所揀選的。」於是撒母耳問耶西：「你還有其他兒子嗎？」這個時候，耶西才想起他還有一個小兒子正在田間放羊。相信大家都知道這個小兒子就是耶和華所要膏立的大衛。

從這個揀選的過程中，我們可以看見，撒母耳起初以為神所揀選的，必定是耶西家中排行最大的，因此，當他見到以利押的時候，就以為這是耶和華所要膏立的；同樣，當大衛的父親--耶西知道撒母耳到他家中，要膏立他的兒子為王的時候，他也以為神所揀選的，必定是家中排行較大的兒子，所以他並沒有立即吩咐人叫大衛回家。結果，原來耶和華所要揀選的，是耶西家中排行最小的大衛，這是撒母耳與耶西都沒有想到的。

耶和華揀選人，並不在於他有多高大、有多聰明，甚至他的年紀有多輕。耶和華所看重的，只是那個人對於神的順服，願意遵行神旨意的心。

今天，我們是否都是憑人的外貌、能力、年紀，去判斷別人是否可以事奉呢？記得今次605「耶穌愛南區」的佈道行動中，我們就有一些家庭以親子的形式一同參與，結果，我們的小隊員都帶領了一些未信者決志信耶穌。

各位，在聖經提前4:12告訴我們：「不可叫人小看你年輕，總要在言語、行為、愛心、信心、清潔上，都作信徒的榜樣。」

大衛之所以被神揀選，全因為他對主有一顆全然委身的心。讓我們一同看看撒上第十七章。在第十七章一開始，聖經就告訴我們，當時非利士人與以色列人正在對壘，而在撒上17:4-7更告訴我們知，在非利士人的營中，有一個迦特城的人，名叫歌利亞，這人是一個身高差不多三公尺的巨人，在撒上17:5-7更告訴我們，他身上的裝備非常利害，包括：頭戴銅盔、身上穿著57公斤的鎧甲、雙腿有銅的護膝保護、兩肩膀背著一根銅的標槍、手上拿著一根織布機軸那麼粗的矛，單是那個鐵矛頭已有7公斤重。還有一個拿大盾牌的兵在他前面走。

各位，單從這個人的身型，以及他身上的裝備，我們就知道這個人難以應付，況且他每一天都向以色列民宣戰說：「你們挑選一個人來跟我打，如果他贏了，殺了我，我們就作你們的奴僕，但是，如果我贏了，殺了他，你們就作我們的奴僕，服事我們。又說：「今天我向以色列的軍隊挑戰。你們敢不敢派人出來跟我打！」難怪，以色列人非常驚恐。

不過，神的計劃確實奇妙，因為就是這個時候，大衛的父親耶西，吩咐大衛將餅帶到營中探望他的哥哥，於是大衛就將他的羊交託給別人，然後去到營中探望他的哥哥，就在探望的期間，巨人歌利亞再次向以色列民宣戰，而這次就給大衛聽見了，於是大衛就忍不住，問：「這個未受割禮的非利士人是誰呢？竟敢藐視永生神的軍隊？」後來，當他有機會晉見掃羅的時候，他更向掃羅自薦，要替以色列人出戰打敗這巨人歌利亞。

為什麼大衛會自薦，要替以色列人出戰打歌利亞。莫非，他真是好像他哥哥以利押所說：他心高氣傲，要出風頭嗎？當然不是。大衛之所以出戰，完全是因為他不願意耶和華的名受虧損，不甘於耶和華的軍隊受羞辱，因此，他自告奮勇地要求替以色列人出戰。

各位，大衛當時只是一個21歲的年輕人，他平日的工作就是替他的父親放羊，因此，他從沒有打扙的經驗。而這一次，他所面對的是一個身高三公尺，滿身鐵甲裝備的巨人歌利亞，大家可以想像到他有多危險嗎？難怪，當掃羅知道他想要出戰的時候，都認為不可行，因為年紀實在太年輕，而且又沒有打扙的經驗，他絕對不宜出戰。但在大衛的堅持下，掃羅終於讓他出戰。

從這個段落中，我們可以發現，大衛因著神的榮耀受虧損，神的軍隊受到羞辱，而願意奮不顧身地為神爭戰。而在他說服掃羅的過程中，我們也可以看見，大衛雖然知道他沒有打扙的經驗，但他相信憑著他平日牧羊時遇到獅子和熊，將獅子和熊殺死的經驗，今日同樣可以擊殺歌利亞，更重要的是，他深信耶和華必定會幫助他，救他脫離歌利亞的手。

各位，大衛對信仰的認真，他願意為著捍衛信仰的緣故，冒上生命的危險，今天，我們對我們的信仰認真的程度有多少呢？不知道當你聽到別人對基督教有所批評的時候，你會有什麼反應？

舉一個簡單的例子，「講耶穌」這句說話你會想起什麼？我相信大家都會想起，一些人為了表示不耐煩，於是就會表達：「你又想講什麼耶穌？」各位，雖然這句說話似乎沒有直接批評我們的信仰，但大家想真一些，我們所想信的耶穌是一位令人厭煩的人物嗎？我們的信仰又是令人厭煩的信仰嗎？所以這句說話其實是對我們的信仰一種負面的表達。𥫩

大衛憑著對神的信心，去迎戰巨人歌利亞，讓我們看看撒上17:41-49(這段經文都記載在秩序表內)，在這段經文中，告訴我們大衛之所以獲勝是基於兩個原因：

首先，是巨人歌利亞的輕敵，當歌利亞看見大衛之後，他發現大衛原來只是一個面色紅潤，樣貌俊美的年輕人，於是就藐視他，並向他怒吼說：「你拿這根棍子來跟我比鬥，是什麼意思？難道你把我看作是一隻狗麼？」於是他指著自己的神明咒詛大衛。向大衛挑戰說：「來吧！我要把你的屍首丟給空中的飛鳥和林間的野獸吃。」

從這說話之中，我們可以發現巨人歌利亞完全看不起大衛，甚至藐視他的能力。然而，大衛並沒有因為這樣而退宿或放棄，反之，他勇敢地回答歌利亞：「你來攻擊我，是靠刀、靠槍和銅戟；但我來攻擊你，卻是靠萬軍之耶和華的名，而萬軍之耶和華就是你所藐視、所辱罵的以色列軍隊的神。今天，耶和華必將你交在我的手中，我必定殺死你，砍下你的頭，我還要把你軍兵的屍體，丟給空中的飛鳥和林間的野獸吃，這樣，普天下的人都知道以色列中有一位神；又使人知道，耶和華使人得勝，不是靠刀、靠槍，因為爭戰的勝敗全在乎耶和華。」

這是大衛得勝的第二個原因，大衛並沒有因為歌利亞的身型高大或是威嚇的話而退宿，相反，他憑著對神的信心，勇往直前，結果，他只是利用河邊的小石塊，以平日操練機弦甩石的方法，一擊即中的射穿了巨人歌利亞的額頭，使他仆倒在地。

由此可見，大衛得勝，是因為他對耶和華的信心，也因為他平日的操練，以致他只是利用一塊小石子就將歌利亞打敗。

各位，今天我們對神的信心有多少？我們是否相信在危難之中，耶和華會保護我們？我們有沒有常常操練自己，以致當面對挑戰時，知道如何面對呢？記得605「耶穌愛南區」佈道行動中，我隊中的小隊員告訴我，在出隊前他作出多次的練習，結果他可以很流暢地表達信仰的內容。

盼望我們都能夠與大衛一樣，成為一個信心剛強的人被主使用。最後，我以一首詩的歌辭作為今天講道的結束，這首詩歌叫做：「我的恩典夠你用」，詩歌的歌辭是這樣的：

祢的恩典每天夠我用，
縱有困難也不會逃避。
有祢與我一起，我還懼怕甚麼，
賜我勇氣去改變自己。
耶穌﹗耶穌﹗耶穌﹗
奉獻一生皆因最愛是祢，
為了祢，我願將一切拋棄，
耶穌﹗為要得著祢﹗
我已決定，我一生最愛是祢﹗

【證道反思問題】
1.你曾遇過別人對你的信仰作出挑戰嗎？你如何回應？
2.這段經文中，大衛給你留下什麼可學習的地方？
3.你的信心剛強嗎？耶和華如何幫助、使用你？

Copyright Aberdeen Baptist Chuch. All rights reserved.


來跟隨我﹗

 甘海燕傳道
2006-01-22
經文：可一：14-20

有一晚我收聽一個電台節目，兩位節目主持人訪問一位任教於教育學院的老師。當晚訪問內容，是談論現今教師是一行甚麼行業。這幾位節目主持人指出，現今教師是一門專業行業，甚至有些小學教師是擁有博士或碩士學歷。接著他們講及老師使命感及愛心的問題，接受訪問嘉賓分享他在教育學院收生的經驗，便要視乎申請者在那一個社會氣氛下報讀。其中有一位被訪者分享他在美國的所聞。他說：「在六四時期，有些博士生，他們立志完成博士課程後，要回港成為老師，教育下一代。」

這些立志回港成為教育工作者的博士生，因著他們經歷六四事件，激發起他們的愛國情操，他們想以自己的專門學識、人生經驗來教育新一代。他們被這份「悲痛」呼召出來，為了這個呼召他們甘願改變原定的計劃，放棄想要達成的理想，或渴望所過的生活。

一個呼召，一個異象可以使人的生命重寫，可以使人對生活的價值，對生命的優先次序作一個翻天覆地的改變。聖經中充滿了這樣的故事。今日我所宣講經文記載兩對兄弟，因著一個呼召，展開生命新的一頁。

這兩對兄弟—西門和安得烈、雅各和約翰生命轉捩點，是從耶穌一個呼召開始。根據馬可福音記載，耶穌已經在加利利開始祂的傳道工作，隨走隨傳：「上帝的國近了，你們當悔改，信福音﹗」。馬可所描述呼召門徒的景象，發生在平靜加利利海邊。當耶穌走到加利利的海邊，祂首先呼召正在捕魚西門和安得烈，再呼召在船上補網的雅各和約翰。耶穌向這兩對兄弟發出同樣呼召：「來跟隨我，我要叫你們得人如得魚。」(17、20)。這個呼召包含耶穌對他們的邀請：「來跟隨我」和這個邀請目的：成為得人的漁夫。耶穌將使命交給這四名漁夫，他們要成為一群福音見證者。

這四位漁夫過著日常生活，在他們沒有想過的時候，沒有作好心理預備的情況下，他們就踏上一條前途未定之路。耶穌的呼召是那麼具有權威性和吸引力，令這四位漁夫無法抗拒，他們毫不猶疑，撇下一切跟隨耶穌。

從舊約到新約，神不斷向人發出呼召。祂呼召摩西成為受欺壓的以色列人的釋放者，帶領以色列人出埃及。祂呼召以賽亞成猶大國的先知，呼籲以色列人悔改。祂呼召彼得、安得烈、雅各和約翰成為得人的漁夫，展開福音的工作。祂呼召保羅成為外邦人的使徒，建立教會。上帝的呼召仍然在不同時代，向不同世代的人發出。你生命中又領受了甚麼呼召？

去年聖誕聚餐我負責招待為我們編寫今年『信仰傳真』吳國傑博士，吳國傑博士在浸信會神學院教授教會歷史，我趁著這個機會了解吳博士為甚麼會選讀教會歷史，他說：「是因為一個呼召。」這個回答令我留下深刻的記憶。他看到很多教會並不重視教會歷史，絕大部份的信徒對自己信仰的根一無所知。教會歷史雖然是一門冷門的科目，卻因為這個呼召，他願意在教會歷史園地耕耘，盼望華人教會對教會歷史有更多關注。

你們的生命中，又領受上帝甚麼呼召？在你們工作崗位，神讓你看見甚麼？以致你知道如何見證祂。在你們的家庭中，上帝要你為祂做甚麼的工作？是否感動你為未信主家人代禱？又或許要你去學習愛你的家人，重建與家人的關係。在教會當中，上帝將甚麼負擔於在你心上，可能祂感動你參與佈道工作，或者讓你看見某一個群體的需要，以致你能服侍弟兄姊妹。不是每一個信徒領受上帝的呼召，好像初期門徒一樣面對同樣的經歷。這些呼召可能是從一些我們每天都能看到、聽到、經歷到的事情而來。呼召的異象並不需要是那些驚天動地或刻骨銘心的經歷，呼召可能從我們所處環境或者我們所看到的現象而來。當我們願意留心聆聽上帝的聲音，細察我們四週事情，我們或許會聽上帝向我們發出的呼召。

耶穌的呼召，不單單只要我們承擔起福音使命，向世人見證福音。耶穌的呼召，更是呼召人進入與耶穌建立親密的關係，是要與我們分享祂的生命。耶穌呼召這四名的漁夫成為祂的門徒，祂們彼此之間開始師徒關係，耶穌將一切有關天國的道理，教導門徒，耶穌亦親身示範一位好牧人的模式。然而，在葡萄樹與枝子的比喻裡，耶穌說：「我愛你們，正如父愛我一樣；你們也要常在我的愛裡。」(約十五9)，「我是葡萄樹，你們是枝子。常在我裡面的，我也常在他面」(約十五5)。耶穌所更加重視與門徒關係，所以祂對門徒說：「你們要常在我的愛裡。」耶穌所看重是我們與祂的關係，比我們為祂能做甚麼更重要。

昔日在加利利海邊，祂呼召四位漁夫來跟從祂，今日上帝同樣向你和我發出呼召：「來跟從我，我要叫你們得人如得漁。」

當耶穌的呼召臨到這些漁夫，他們就立即撇下一切跟從耶穌。撇下一切包括他們賴以為生的工具，以及所雇用的工人，甚至是家人。撇下一切這個決定，意味著走一條他們從未走過的路，去學習一些全新的事物。撇下一切，跟從耶穌意味著，他們要成為耶穌的見證人，甚至為福音付上生命。「撇下一切」所意味的，不僅是捨棄維生的功具和技術，而是代表著與所捨棄的事分離，這是生命次序的重整和再建立。「撇下一切」他們甘願放棄安舒生活，離開他們感到安全的環境。「撇下一切」表達著一班跟從者的勇氣和信心，去回應耶穌的邀請。

是不是每一個人都願意撇下一切跟從耶穌，並不是。福音書記載一個少年官向耶穌尋求永生之道。耶穌首先教導他要遵守十誡，這位少年官對耶穌說：「這一切我從小都遵守了。」既然如此，耶穌就對他說：「你還缺少一件：去變賣你所有的，分給窮人……你還要來跟從我。」這個尋道的少年官，他憂憂愁愁的走了，因為他的產業很多。(可十17-22)當耶穌挑戰這位少年官他生命的價值和取向時，這位少年官選擇不跟從耶穌。

昔日在加利利的海邊，耶穌對門徒說：「來跟從我，我要叫你得人如得魚。」今天祂同樣向我們發出這個呼召：「來跟從我，我要叫你得人如得魚。」今天你領受了甚麼的呼召？你們如何回應神對你的呼召？若果你已領受呼召，你又會如何裝備自己去回應這個呼召？因著這個呼召你要為祂放下甚麼？

Copyright Aberdeen Baptist Chuch. All rights reserved.


復活節崇拜：祂─為我捨己

 林守光牧師
2005-03-27
主題經文﹕約3:14-17；12:32

記得蘇聯嗎？第二次世界大戰時蘇聯領袖叫斯太林，到了五十年代他死後，接任的是赫魯曉夫。話說赫魯曉夫剛接任的時候，政府內部面對一個難題，事緣大家都不想將斯太林的遺體葬在蘇聯境內，於是召開了一次會議，商討斯太林的遺體可以送到那個國家。有人說去美國、有人認為應是去中國、有人說去古巴，眾說紛紜總是不能達致共識。於是大家問赫魯曉夫的意見﹕你猜也怎麼回答？其實送去那一個國家都可以，斯太林的遺體只有一個國家不可以送去？是哪個國家？不可以送去以色列。為甚麼？赫魯曉夫大聲地說﹕怎可以冒這個險，難道你未聽過以色列有一個叫耶穌的死後第三天復活了嗎？

耶穌基督的受苦、受死與復活，是基督教信仰之中極大的奧秘，究竟神子耶穌選擇走上各各他的苦路，這抉擇對我們有甚麼關係呢？耶穌在世的日子，其實不只一次提及十字架與我們的關係。今日是復活節的清晨，讓我們看看約翰福音其中兩段。第一段是約3:14-17，耶穌在開始工作的時候，已經很清楚講明祂受苦受死的意義。『摩西在曠野怎樣舉蛇，人子也必照樣被舉起來，叫一切信他的都得永生。　神愛世人，甚至將他的獨生子賜給他們，叫一切信他的，不至滅亡，反得永生。因為　神差他的兒子降世，不是要定世人的罪，乃是要叫世人因他得救。』耶穌剛開始傳道的時候，有一位當時德高望重的政治宗教領袖名叫尼哥底母，他既是法利賽人，又是猶太人的官，對於律法及舊約聖經的內容都必定十分熟識，他覺得耶穌是從神那裏來的人，但又攪不清楚耶穌的身份，一方面很想澄清，一方面又怕被人非議，所以在夜間來找耶穌詳談。以上的話就是耶穌與尼哥底母詳談的一部份內容。

耶穌以舊約聖經記載以色列人在曠野流浪的其中一件事件，講明祂受苦的意義。14節說﹕摩西在曠野怎樣舉蛇，人子也必照樣被舉起來。摩西在曠野舉蛇是一件怎樣的事呢？以色列人離開埃及之後，在曠野漂流了40年，期間向神發出過10次埋怨，而摩西舉銅蛇的事件是最後一次，記在民21:4-9﹕當時以色列人在以東，因為路很難行，他們就都十分煩躁，於是向摩西及神發怨言。民21:5說﹕『你們為甚麼把我們從埃及領出來、使我們死在曠野呢？這裡沒有糧，沒有水，我們的心厭惡這淡薄的食物。』因為人的埋怨及悖逆，神就讓火蛇進入百姓中間，咬死了不少百姓。接著百姓悔罪了，向神認罪求赦免，神就吩咐摩西，造一條銅蛇掛在杆上，被火蛇咬的人，凡舉目望這條掛在杆上的銅蛇，就可以立即痊癒。

耶穌說﹕人子也必照樣被舉起來，叫一切信他的都得永生。古代以色列人仰望被舉起的銅蛇，立即可以得救，耶穌說人子會像銅蛇一樣被舉起，不過他卻是血肉之軀，而仰望他的人，得到的不但是被醫治，更加得到永恆的生命。為甚麼神要這樣做呢？因為﹕神愛世人。

耶穌在傳道工作開始的時候，就以摩西舉銅蛇這事來比喻他的工作；表明祂早就知道自己有一日都要被掛在十字架上。耶穌為甚麼受苦受死？就是因為祂深愛世界上所有的人，祂知道人犯罪得罪了神，活在罪惡苦難的世界之中，於是祂親自受苦、被掛在木頭，就是釘身在十字架上，讓所有願意仰望十架的人，都可以在罪惡，敗壞及苦難之中，得到神的拯救。由此可見，耶穌的受苦受死不是偶然發生的，不是耶穌沒有辦法控制事情的發展而不得不面對的事件，而是神對世人救贖計劃的一部份。神要拯救的是甚麼人？因為犯罪在痛苦之中的人；那些人怎可以蒙救？仰望在杆上的銅蛇，這是無條件的救贖，只要聽神的吩咐，仰望銅蛇就可以得醫治，就不會死。

這就是基督教信仰的核心所在，耶穌基督受苦，被掛在十字架上受死，就是為要完成救恩﹕救恩所指的就是耶穌基督白白為人預備了得救的機會，而人只要仰望耶穌，相信並接納耶穌成為自己的救主，就可以得救。

今日在我們中間有五位肢體接受浸禮加入教會，也有兩位雖然因為健康緣故不能接受浸禮，我們仍接納他們成為會友。請大家記得，一個人得救不是因為接受浸禮，我們是為已經信主得救的人施浸；一個人得救也不是因為是一間教會的會友，因為已經得救的人才可以成為教會的會友。得救的條件是神的恩典及我們的信心。

約翰福音還記載了耶穌受苦受死另一個重要的意義，當時是耶穌工作的最後階段，已經騎驢進入了耶路撒冷，正向信眾講明自己將要受害的時候，耶穌解釋了他被釘十架的重要性。請看約12:32﹕『我若從地上被舉起來，就要吸引萬人來歸我。』這句話對今日的你及教會，有甚麼意義呢？這話的重心，在吸引萬人來歸我。救恩原來不單是個人生命的經歷；不錯我們每一個人都需要對自己的生命負責，都要為自己的生命作出重要的抉擇，作為基督徒的你已經作出最明智的抉擇。不過這個抉擇背後，有一個很重要的使命。耶穌不單要吸引你歸向祂，同樣要吸引萬人來歸向祂。救恩本來就有這普世性的動力。

這動力對教會，對你有甚麼意義呢？教會必定是一個高舉基督十架的群體。基督教高舉的，是一個空的十字架，表明我們的救主耶穌基督，曾經被釘死在十架上，不過已經復活了。十架本身是一個充滿愛與盼望的記號，基督的死是神愛世人，甚至將他的獨生子賜給他們的明證；而基督的復活，就是叫一切信他的，不至滅亡，反得永生的確據。耶穌說﹕我若從地上被舉起來，就要吸引萬人來歸我。因此作為永生神的教會，吸引人的地方，就不是教會有多宏偉、設備多麼完善、架構多麼嚴密、分工如何精細、財力多麼雄厚、經驗了麼豐富、影響力多麼巨大，而是有沒有高舉基督的十字架；是否相信耶穌今天仍然活著，活在我們中間。耶穌基督說他從地上被舉起，就吸引萬人歸向祂。我們都是因為基督捨身救贖的愛而被吸引歸主的。教會要傳揚的就是這個信息。

你的生命呢？基督的十架既然是一個充滿愛與盼望的記號，那麼基督徒的人生也就應當是充滿愛與盼望，而且不單是自己有這股愛與盼望的動力，也要將這愛與盼望的喜悅分給身邊的人。這就是信徒要高舉的十字架。在記念耶穌基督受死與復活的日子，反思自己有沒有將耶穌為世人預備的愛與盼望分享出去，可能是你今年很值得深切反省的地方。

最近我在一個宣教培靈會為講員當粵語傳譯，當晚講員分享了一個令我深受感動的故事。話說有一個晚上，一幢大廈突然發生火警，當時正值風高物燥的時候，火勢很快就十分猛烈，很多人從大廈中逃出來。正當火燒得最猛的時候，突然一個老太太大聲地叫﹕我7歲大的孫女仍在5樓未出來，她想衝入火場，但身邊的人把她拉住，火太猛了，老太太根本不可能出來。老人家一直在喊在叫，但身邊的人都是面面相覷，眼見火場危險，始終沒有人走入火場。幾分鐘之後，突然有一個男子，奮不顧身的衝入了火場，大家的心情立即變得很複雜﹕好啦﹗終於有人衝入去了，而且不是我，真希望他可以將女孩子救出來。幾分鐘之後，男人終於衝出來，懷中有一條大毛包裹着甚麼的。不過他的衣襟，頭髮都著火了，於是各人一擁而上，幫他拍熄身上的火。誰知當人將他懷中的大毛巾打開時，才發現他懷中抱著的，竟然是他自己的保險箱。你覺得這個男人怎樣？其他人有資格指責這個男人嗎？

耶穌基督受苦、被掛在十架上受死、埋葬後第三天復活。就是要讓人從罪與死亡的火中後拯救。問題在我們是站在火場之外大聲叫喊，死抱著自己的保險箱，抱著自己對生命的祈望；還是看到在火海之中生命的寶貴。盼望這是你在這個復活節最要反思的問題。今年是教會記念開基100年的日子，向這個社區高舉基督的十架，宣告耶穌的恩典，是我們今年慶典的重心，更盼望是教會、是我們每一位生命的方向。不要等了，這個高舉基督的十架，吸引萬人歸向基督的責任，早已經交托了給教會，也交托了給你。你現在就應當去回應。今年6月5日，教會盼望可以招募最少200位肢體在南區作街頭佈道，最好是親子佈道日，帶同你的子女一齊參加。佈道及陪談訓練已經開始了，在家事分享已經列得很清楚。你要參加。

盼望我們不是拼命捨身，只是為了保存自己的保險箱，自己的財富的信徒；也不是在火海邊大聲叫喊，等其他人去的信徒；而是願意身體力行，以行動高舉十架，以宣揚基督的愛與救贖去回應神愛的真信徒。

Copyright Aberdeen Baptist Chuch. All rights reserved.


事主心─真誠的事奉者

 林守光牧師
2005-11-27
記得正義動物大聯盟嗎？最近牠們開展了一項新計劃，就是在河上建一條橋。要建橋就要先在河中間起一座橋墩，兩邊再用長樹榦連接兩岸。聯盟的主席是最有智慧的貓頭鷹，自從上次牠獨具慧眼差派老鼠仔對付大蠎蛇後，大家對牠的眼光就更有信心了。於是貓頭鷹就運用權力，選出了以下幾類動物負責建橋工作；包括犀牛、象、猩猩、河馬和松鼠；對入選名單大部份都沒有異議，唯有松鼠有點困惑，於是就派代表向主席提出查詢﹕主席先生，可不可以讓我們知道這份選名單的評選標準呢？現時講公平公開公正的時代，貓頭鷹主席也當然明白松鼠提問的目的，於是就解釋說﹕犀牛力大無窮，可以將大石推入河中；河馬是水上的大力士，負責將大石推到橋墩的位置；象的責任是推倒合適的樹並用鼻將樹榦運到河邊；猩猩的手指腳趾最靈巧，負責穩固扎緊樹榦在岸及橋墩，至於松鼠，我要你條尾，做甚麼呢？一昔間告訴你。

如果貓頭鷹主席是信耶穌的話，牠安排建橋的觀念一定是來自羅12:6-8的。羅馬書是神透過使徒保羅發給教會很重要的一卷書信，1-11章對救恩和教義有很清楚的解說；12-15章提及在生活中實踐信仰的原則。12:1-2節保羅提出信徒生命的基礎信念就是﹕將身體當作活的祭物獻給神；到3-8節提出信徒相交的重心是按恩賜彼此服事。

請看看羅12:6-7﹕『按我們所得的恩賜，各有不同。或說預言，就當照著信心的程度說預言，或作執事，就當專一執事；或作教導的，就當專一教導；或作勸化的，就當專一勸化』，要了解這段經文，先讓我們看看一些詞彙的意思；第6節指的預言，大家不要誤會，以為是一般占卜算命，講你將來有甚麼命運如何趨吉避凶那種，預言更合宜的中文解釋應當是先知講道，是保羅在哥林多前書講恩賜的時候提醒更要追求的，造就教會的恩賜。兩節經文的重心不是解釋恩賜是甚麼，所以我只點提式指出，保羅講到恩賜時，提出以下的原則﹕恩賜各有不同；點出的幾項恩賜，也不等於這幾種是最重要的，而是舉一些例子罷了。請記得羅馬書這一段的重點是信徒相交，是教會群體的處境，故此重點其實是各人應當好好地用自己的恩賜去服事教會，服事弟兄姊妹。

另一個要注意的地方﹕第7節有一個詞彙出現了三次，『專一』似乎是保羅的重點，不過原來專一是譯和合本才放入去的字，保羅不是用這個字，他用的字的意思是﹕應當照著恩賜去做；所以第7-8節更恰當的譒譯是﹕服事人的，就應當照著恩賜服事；教導的，應當照著恩賜教導；勸慰的，就應當照著恩賜去勸慰。這段經文的重心所在，是你應當按照神給你的恩賜及能力去事奉。

保羅完全沒有提出信徒要不要去事奉，因為在他整個思想之中，認為蒙恩得救的人，了解自己信甚麼的人，是沒有理由不事奉的；他要處理的是怎樣事奉得更好。而更好的原則就是神給你甚麼能力，甚麼特質，就按神給你的去事奉主。貓頭鷹主席選建橋隊工就按這個原則，牠對松鼠說我要你條尾，松鼠尾的特質就是鬆軟多毛，橋面若果只有大樹榦，就不平滑，走起來就令腳底不舒服，也容易滑腳，松鼠的責任就是利用尾巴的特點，將大量的泥土存在尾巴中間，再走到橋面，將泥抖入樹榦及橋面之上，讓樹榦被一層厚泥覆蓋，動物走起來就平穩舒服安全得多了。各人按自己的能力事奉是很重要的。

你需要以神給你的恩賜去服事教會，這也是教會前面要深切思想的方向，如何幫助大家了解自己的恩賜能力，按恩賜進入事奉的岡位呢？另一方面，大家願意嘗試同樣是很重要的，松鼠要建橋面對的問題，很多時也是我們事奉要面對的問題。松鼠問為甚麼我們入選建橋者的名單？牠有一些能力，特質是自己都不知道，需要有人的提醒，更需要牠願意順服去嘗試，因為恩賜是透過實際參與事奉印證出來的。故此我鼓勵大家不要在事奉上裹足不前，大膽嘗試不同的事奉的機會，透過實際參與去認識自己的恩賜，然後以神給你的恩賜去事奉主。應當按著恩賜去事奉，這是羅12:7專一的意思。

這段經文還提出了事奉者要有的態度；請看羅12:8﹕『施捨的，就當誠實；治理的，就當殷勤；憐憫人的，就當甘心。』這處提出了三個事奉態度的問題。誠實、殷勤、甘心。仔細思想這三種態度你會發現，保羅的重心仍然不是做甚麼事，因為誠實、殷勤、甘心這幾種態度，放在任何岡位都是同樣需要的。香港一位頗為出名的基督徒商人，也做不少公職，一次接受傳媒訪問，提到他做花這麼多時間做公職，自己的生意不是會受到影響嗎？這位商人的回應給我很多的激勵。他說就是因為那些是公職，所以要做得更好。這句話放在教會之中，意思就是事奉是服事永生的神，服事教會，所以應當做得更好。

怎樣做得更好呢？保羅提出要誠實﹕是慷慨、真誠、不計較、做得更徹底的態度；記得有一次我家中的吊燈有一點問題，我請了一位電燈師傅來維修，很快就完成了工作，不過這個師傅走了之後個多小時又回來，原來他想來想去有一個問題好似未攪清楚，擔心將來可能會再出事，所以還是回來再看一次。這真是很敬業樂業的態度。誠實，是做得徹底，真誠不斤斤計較的事奉態度。

殷勤﹕熱切，急忙、盡心盡力的態度；是讓人看到事奉的熱誠，不是拖延的，不是要人摧迫，而是很主動很熱切地去完成一件事情的態度。最近我要負責協助浸聯會差傳中心，出版一本給初中學生用的，差傳教育活動指引的書，要跟他們簽合同，對於合約我不太熟識的，不過因為要負責這事，當然也要盡力。兩個禮拜前有一日，我跟出版社的同工提到合約最後修訂的內容，大家都意識到不想再拖，上午我們電話溝通之後，對方說，我做好就盡快傳給你，我說好，心中打量大約兩三日之後可以做好吧﹗誰知當日下午他就完成了合約最後修訂內容，第二日就成功完成簽約。盡快完成應當完成的工作，盡量配合應有的進度，這是殷勤應有的表現。
甘心﹕不計較、樂意承擔的事奉態度。甘心事奉的人不會因為承擔責任而埋怨，而是看事奉是蒙福蒙恩的機會。因此甘心事奉最明顯的表現就是事奉的喜樂。也是兩個禮拜前，我也遇到一件令我很喜樂的事，一天食早餐的時候遇到兩位會友。我很驚訝因為他們都是工作很忙的肢體，怎麼沒有上班一齊食早餐呢？於是跟他們一起聊天，原來他們為了籌備下週的音樂佈道嘉年華會，及聖誕的慶典的工作，請了半天假，一齊去九龍安排工作，而且出動的不單他們兩人，有另一位會友當日請假，所以自願開車帶同太太一同陪他們出去。因此早上共有五位會友，有的請假，有的用自己的周假，開開心心地為教會的工作努力。在他們身上我深切體會，甘心事奉的表現。

事奉永生神的教會，是很蒙福喜樂的事情；同樣是我們生命成長很重要的歷程。你不要裹足不前，透過具體的學習及實踐印證神給你的恩典；然後應當按著恩賜去事奉神，而且在服事的過程，帶著誠實、殷勤、甘心的態度，你會體會事奉的動力及喜悅，你會發現與肢體結合成隊工的默契及能力。

10月中我去了蒙古10天，前4天是自己休息，後幾天與香港的同工匯合，跟進宣教士在蒙古的工作。差傳中心已經在蒙古租了一塊地，建了一個大型的蒙古包，是將來是發展工作的根據地，離開前一日，我們決定為蒙古包拉電，讓蒙古包有電可以開始安排聚會。拉電之前就要去當地一個專賣裝修用品的商場買物資。我是一個對工程完全不熟識的人，要做甚麼都攪不通，更加不要說買物資；而蒙古這類商場出名危險，我93年第一次去蒙古，就去過這類市場，不足一小時，出來就發現自己的背包被人割了三刀，為的是要偷東西。論能力論安全我都可以有理由不去，不過我去了，因為我知道雖然我不懂得要買甚麼，但有一個優點其他成員未必有的，我觀察力夠強。所以在市場的時候，他們負責選購合用的物資，我負責監察現場環境及保護他們財物的安全，保了三小時保安。隊工不就是這樣建立起來的話。盼望大家都一齊努力，在我們中間建立起專一真誠事奉的隊工。

Copyright Aberdeen Baptist Chuch. All rights reserved.


住在基督裡

 林守光牧師
2006-04-02
主題經文﹕約一2:20-21；25-29

話說一批醫學生要修解剖學。醫學院的解剖教室設備齊全，牆上顯眼處還掛了一幅很大的解剖掛圖。教授講課很認真，也很清楚，學生都專心上課。時間飛快，期末考很快就到了，大家都努力準備，但打開考卷之後有大部份同學失聲驚叫，原來問題只有一個﹕「解剖教室那幅大解剖圖的內容；」但教授在整個學期一直沒有提過這幅圖片。於是考試後，大批學生氣沖沖去質問教授，為甚麼要考上課沒有講過的內容。教授回答說﹕「那幅掛圖是解剖學課最基礎的觀念，每一節課都清清楚楚掛在你們面前，每個學生都可以自己看得明白。我也很驚訝你們居然會視而不見。」

其實類似的事可能每周在教會發生，我們絕大部份都是基督徒，每主日來敬拜神，不過對信仰的掌握及認識有幾多呢？使徒約翰發現他身處的年代的教會就面對類似的處境；當時有不少人說認識並相信耶穌，但願意好好了解信仰的可能並不多，所以異端，敵基督來了，就有很多信徒被迷惑離棄真道。使徒約翰在提醒信徒要面對敵基督迷惑的同時，也提出了抵擋敵基督迷惑最好的方法就是住在基督裡。請看約一2:20-21﹕「你們從那聖者受了恩膏，並且知道這一切的事。我寫信給你們，不是因你們不知道真理，正是因你們知道，並且知道沒有虛謊是從真理出來的。」

這段話是約翰剛提到敵基督是在他們中間出去但不屬他們之後講的，明顯是將信徒與敵基督分開，也與敵基督的信仰劃清界線。約翰再一次發揮他牧者的心懷，雖然當時信徒在信仰上面對迷惑，不過約翰不是責備他們，約翰說﹕你們是知道的，真理是從聖者的恩膏而來，不是 從虛假的謊言而來。這個肯定一方面鼓勵信徒從新思想神的恩典恩言，也堵塞了他們倒退的後路。

約翰提醒信徒，你們從那聖者受了恩膏，並且知道這一切的事，一切的事所指的是信仰，屬靈的事；聖者很明顯是指耶穌基督。恩膏對猶太裔基督徒不會是很陌生的，因為恩膏的觀念來自舊約膏立君王及祭司的形象；祭司及君王，都是被神揀選有尊貴身份的人，在開始聖職之前接受香膏的膏抹。因此恩膏表示神的揀選、恩典、能力的同在，同時也是履行神聖召命的開始；耶穌基督在升天之前，就說我們要受聖靈的浸，保惠師聖靈也是真理的靈，帶領我們進入真理。所以約翰說我們受了聖者的恩膏，並且知道一切事，意思就是因為從聖者耶穌基督而來的聖靈，引導我們認識真理，認識信仰，認識神。

約翰如此說，就是因為經文所提的敵基督當時在教會散佈謊言，拫據一些早期教會歷史文獻記載，當時異端諾斯底派的人說，使徒的教訓並不足夠，已經過時了，而他們有一些隱秘的信息，是配合教會的不足，所以唯有掌握他們所講的這些隱秘的信息，人才會明白如何得救，才得到真的救恩。其實這樣的講法，兩千年來沒有停止過；5-6月間將會有一套電影全球推出，講一個隱密宗教組織因為掌有耶穌生命秘密資料而引發的故事，那個組織就稱為諾斯底派。摩門教說我們都相信聖經，不過聖經之中過時的思想，要摩門經去補足；耶證也說他們尊崇聖經，不過要有他們的經典及教訓去補足聖經的不足；約在1990年河南有一個女人，說他是末後的基督，自稱為閃電，因為耶穌時代已過去，聖經也過時了，她來要開創一個新的年代，只有她可以打敗撒但救贖萬民，你信不信，很多人信以為真；香港都有自稱基督教會的人說聖經講的活水就是雙氧水，有病不用見醫生飲雙氧水可以；有沒有人信？原來都有不少香港人信。為甚麼人會信？

上週提過一宗美國新聞，一間超級市場的收銀員，收了一名顧客一張200元鈔票，找贖了百多元現金給那位顧客。一宗這麼平常的交易會上了新聞呢，如果我今日給你一張300元港幣，你收不收，美金根本沒有200元鈔票，這事成為新聞是原來有一些美國人真的以為有200元鈔票，很容易受騙的。我們對信仰都是這樣，所以當敵基督來了，說我有隱秘的信息，與聖經不一樣的，解決了聖經不解之謎，處理信仰的難題及壓力，人就以為找到出路。幾匪夷所思的講法都會有人相信。因為人沒有了解真正的信仰。

所以使徒約翰說﹕你們從那聖者受了恩膏，並且知道這一切的事；然後在約一2:25-27又說﹕「主所應許我們的就是永生。我將這些話寫給你們，是指著那引誘你們的人說的。你們從主所受的恩膏常存在你們心裡，並不用人教訓你們，自有主的恩膏在凡事上教訓你們。這恩膏是真的，不是假的；你們要按這恩膏的教訓住在主裡面」他再強調我們認識神，明白真道不可以用人的教訓，是主的恩膏，聖靈的引導及啟示，讓我們進入及明白真理，這就是24節所提將從起初所聽見的存在心裡很重要的基礎。而住在基督裏就是我們站立得穩很重要的行動。請看約一2:28﹕「小子們哪，你們要住在主裡面。這樣，他若顯現，我們就可以坦然無懼。」

甚麼是住在基督裏呢？約翰寫這句話的時候，很可能想起主餐當晚耶穌的教訓，在約15:5耶穌說﹕「我是葡萄樹，你們是枝子。常在我裡面的，我也常在他裡面，這人就多結果子；因為離了我，你們就不能做甚麼。」住在基督裏就是整個生命與基督連在一起不能分割的；住在基督裏就是基督在我裏面活著而我也活在基督裏面；這種講法對你會不會太抽象，簡單來說就是讓耶穌參與我們的生活，讓聖經的說話成為日常生活抉擇的指引；雖然我們見不到耶穌的形象，不過知道也完全尊重耶穌與我們共同生活，因為有聖靈在我們裏面，而且享受神掌管自己的生命。耶穌說離開了祂，我們不能作甚麼？

為甚麼今日很多信徒被異端迷惑，或者在生活上不能活出信徒應有的動力，是因為相信耶穌，但不知道要住在基督裏，讓自己的生命與基督結連。有一個經歷令我對活在基督裏有更深刻的反省，在福音堂講過，盼望大家不介意在這裏分享。15年前我去過青海省遊青海湖。有一晚我去到一個偏僻，叫茶卡的地方投棧，十多年前在大陸投棧，通常最關心的都是廁所問題。當時我向服務員要一間乾淨的房間，但加了一句自己都覺得很苛求的話﹕最好有座廁。怎料服務員居然說﹕我們有幾間客房有座廁設備，還不開心到跳起，立即入住。進入房間放下行李後第一做的事就不用解釋。我自問當時已經是很有中國自助旅行經驗的人，不過走入洗手間後，都有幾秒鐘不知所措，因為我見一個座廁，一個可隨便移動的座廁。因為沒有水箱，沒有污水渠。你猜我有沒有用這個座廁呢？一個沒有接駁水箱、水喉及污水渠的座廁有甚麼用呢﹗有﹗令人不知所措。

耶穌說我們要活在祂裏面，因為離了耶穌我們甚麼都不能做。而使徒約翰提到敵基督的迷惑的時候，特別提醒我們要住在基督裏面。信徒生命的成長，不是靠尋找隱秘的道理，認識信仰重要的原則，是與耶穌基督緊密結連，住在基督裏，讓聖靈充滿，意思就是求聖靈引導我們明白聖經的真理，按聖經的真理而行，這樣我們不但可以在聖靈裏面成長，明白真道，也可以抵擋異端邪說的迷惑，在信仰上站立得穩了。

你要好好地操練屬靈生命的成長，生命成長是無捷徑的，擺時間進入基督裏面是很重要的，鼓勵你參加祈禱靜修營，雖然現在名額已不多，但你還有機會，嘗試讓自己從忙碌、煩惱、困擾的綑綁中退下來，嘗試操練與神更緊密相交；另一個也很重要的，若果你仍未建立穩固的讀經祈禱生活，盡快開始，若果需要幫助的，教會的傳道同工，團契的導師等等，都一定樂意提供意見及幫助，讓我們知道你的需要也為你禱告。我們要住在基督裏，因為耶穌說﹕因為因為離了我，你們就不能做甚麼。

Copyright Aberdeen Baptist Chuch. All rights reserved.


成長的突破

 張麗君傳道
2005-01-30
經文：書三1-17

弟兄姊妹平安，很高興能夠在這裏跟大家一同崇拜，上一次我在這裏參與崇拜事奉已是十二、三年前的事了，現在要跟大家分享神的話，感覺很特別。尤其是見到當年我在兒童崇拜和主日學教過的小朋友，現在不單止返崇拜，有些人已經榮升導師輩，令我感到很欣慰，更令我興奮的就是見到一些前輩級的弟兄姊妹仍然靈力十足，仍然走在前奉的最前綫。當然，亦有弟兄姊妹已經不再好似當年那麼活躍，甚至不見縱影。其實這種現象並不是「仔浸」獨有，而是基督徒屬靈成長的實況，因為屬靈的成長同身量的成長很不同。〔我有一個姪女，今年讀中三，最近見到她，已經是亭亭玉立，高過我了。我們全家人都很開心，因為我的家人，曾經很擔心她會長不高，因她自小就長得細小，到了中一的時候，很多同齡的女仔都長高了，唯獨她沒有動靜，現在突然長高了，叫大家都安心，替她高興。〕人的身量，如無意外，都會不斷長高，到了發育年齡，更會突然標高，然後就會停下來，一直保持到老先才會縮番少少。但是屬靈的成長，卻不是這樣。若果在信主了後，你沒有繼續不斷追求成長，你的屬靈生命是不會自然長高，只會倒退、走下坡，你的信心會跟住你的人生遭遇上上落落，你的情緒亦跟著你的信心一樣，時起時跌，令你感到信仰的路崎嶇難行。相信我們沒有一個人希望自己落在這光景，這更加不是神的心意。那麼，怎樣才可以避免屬靈的停滯、甚至倒退，並且有成長的突破呢？今天早中，我希望跟大家從約書亞記的一段經文中學習。
〔讀出書三１－６〕

要明白這段經文的意思，我們需要知道一些歷史背景。這一章一開始（3:1）就講述約書亞清早起來，和以色列人離開什亭，去到約旦河邊，預備過河。他們為什麼要過河呢？原來在這條約旦河的西面，就是神早在４０年前應許要賜給他們以色列人的迦南地，只不過當年的人聽到探子的回報，描述到那些迦南人是何等高大威猛，他們就嚇到要死，向他們的領袖摩西投反對票，不肯去攻佔迦南地，結果被神罰他們在曠野轉圈，直至當日信心軟弱的人都死掉，神再次給他們機會，為他們興起約書亞接續摩西，帶領以色列人攻佔迦南。

而在上一章第二章，就講到約書亞派去耶利哥的探子回來報告說：「當地的人其實一早就因為神大能的作為嚇得要死，全無膽氣，以色列人隨時入去都可以取得勝利，得到那地。」於是約書亞就即時行動，召集以色列人過河去得神要給他們的地。

而在3:14-17告訴我們，約書亞和以色列人成功地過了約旦河。照聖經這裏所講，他們過約旦河的過程就好似過紅河一樣，完全可以講得上是一個神蹟，分別的是，過紅海是憑摩西的手舉起杖使紅海分開，而今次是由祭司的腳站在約旦河的水裡，從上往下流的水就在18哩之外斷絕，叫以色列人可以在乾地上過去。他們之所以再次經歷這麼大的神蹟，有這麼大的突破，是因為他們能夠與神配合，滿足了三個重要的條件。第一就是願意等候；第二是願意跟隨；第三是願意自潔。

第一．以色列人願意等候神

首先，3:1-2告訴我們，以色列人來到約旦河邊，在那裏等了三天。這三天的等候無論對約書亞、對以色列眾人來說，都是一個信心的考驗。雖然大家聽到探子的報告，都很興奮，充滿鬥志，只是，相信一到達約旦河邊，就是另一種心情。因為這時的約旦河正是河水最漲，平日只是３－１０呎深，９０－１００呎闊，現在卻漲過了兩岸，足有一哩濶，怎樣過去呢？相信大家都茫然不知所措。而約書亞只是知道要等，百姓卻不知道要等什麼？積極一點的人，可能會想到很多過河的方法，扑木笩、怎樣有計劃地游過去等等，當然亦可能有人會講：「不如回頭吧了！」

三天的等候，對約書亞來說，並不輕鬆容易，甚至是充滿危機，因為百姓的心可能隨時有變。「等候」往往是神用來試驗我們的信心的工具，也是我們成長的必修科。在舊約當中有一位人物掃羅就因為「等候」這個功課不合格，連王帝都沒有得做。話說掃羅當時帶領著三千大軍出去迎戰非利士人，在等候撒母司來獻祭之先，掃羅的軍心因為敵方派出的兵多到海邊的沙那麼多，就亂起上來，不少人偷偷走了，掃羅為了要穩定軍心，就不等撒母耳來到，自己獻祭，沒有聽神的吩咐，做了不是他職份應該做的事。

弟兄姊妹，你可能會發現，初信的時候，我們的祈禱，神很快就會應允，但慢慢地，神似乎變得沒有當初那麼爽快，其實是要鍛鍊我們的信心，要我們能等候忍耐，因為忍耐生老練，帶來成長。可惜我們往往很快就失去信心、灰心喪志，懷疑自己、懷疑神。

弟兄姊妹，我們在一個講究效率、樣樣都要即食的文化之中長大，要學習等候，的確很不容易，所以我們更加要好好操練，禁食就是學習等候很好的操練，可以幫助我們改變要即時滿足自己的習慣。

當我們能夠通過了等候這一關，我們的信心就會加強。而神的指示亦會隨即來到。就好像以色列人當時所經歷的，3:２告訴我們，過了三天，官長就走遍營中，向百姓發出指引。

第二．以色列人願意跟從神

官長對百姓的吩咐相當特別，就是他們要跟著約柜走。約柜象徵神的同在及神的能力。約柜同時也象徵神給祂子民的教導和指引。為什麼神要他們這樣做？以往神在日間用雲柱、夜間用火炷引路，現在卻要他們跟著約柜，原因在3:4講得很清楚，就是要使他們知道當走的路，因為那條路他們向來沒有走過。神應許要帶領他們走沒有走過的路。

弟兄姊妹，很多屬靈的領域是我們很渴想，但又未必敢闖入的，因為是我們未曾試過，所以我們更加需要跟著神的指示去行。

不過，怎樣跟法都很重要。官長給百姓的另一個指示就很有趣，叫他們不可以跟得太貼，要與約柜相距二千肘，即一千碼的距離。

為何神要有這個吩咐？我就想到一個很實際的作用，因為當以色列人的眼目只顧望著個約柜，小心不要跟得太貼，免得過了神所定的界限，同時又要小心不要跟得太慢，免得跟失了。他們這樣做的時候，就不會有時間望住約旦河波濤起伏的河水，令他們分心和失去信心。同樣，當我們遇著困難，我們的眼目只要望實耶穌，不要一味顧住注目於困難，我們就比較容易行使信心，靠著主穩渡難關。因為當我們越是注目於困難，就會越煩越怕，於是等不及神出手，就用自己的方法去解決，於是經歷不到神的能力，信心就無法增長。

另一個神要百姓不要跟得太近的原因，就是要人與這位聖潔的神保持一定的距離。因為聖經有多處地方都指出神是輕慢不得的，我們要存敬畏的心跟隨他。舊約聖經曾經記載過一個人叫做烏撒，因為不經意伸手扶著約柜，就即時被神擊殺。這個記載實在是要提醒我們，要認真地對待神的吩咐，不可以為神就是愛，就等於可以亂來，以為我喜歡怎樣，神都會由得我，聖經講得很清楚，神所愛的就會管教。

弟兄姊妹，我們要謹記，每一個蒙耶穌拯救的人，都是被神呼召去跟從祂，並且需要全心全意，認認真真地跟隨，神必定會帶領我們進到屬靈豐富的領域。

弟兄姊妹，你是否已經決定全心全意地跟隨基督，永不後悔、永不回頭呢？還是仍然有其他的人或事佔據了你的心，你希望先處理了才跟隨主呢？你是否希望神不介意等一下呢？要記著，主耶穌曾經這樣對那些講：「容我先去埋葬我的家人的人說：「讓死人埋葬他的死人，你只管跟從我吧！」

弟兄姊妹，跟隨神是我們能夠走上一條從未走過的路的重要吩咐，是以色列能夠成功橫渡河水漲溢的約旦河的重要條件之一。你願不願意依從這個吩咐呢？

第三．以色列人願意自潔

跟著我們看可以突破成長的第三個條件，在3:5，約書亞自己親自吩咐百姓說：「你們要自潔，因為明天耶和華必在你們中間行奇事。」這個吩咐讓我們學到一個屬靈的原則，人的聖潔與神行奇事原來是有直接關係的。雖然很多時候，神的應許是無條件的，只要你信就可以得著，就好像救恩，是白白的，只要信就有。但有些應許，神卻對我們有期望的，這也並不表示我們可以賺取那應許，只是要確保我們的心準備好承受神的祝福。

「自潔」是什麼意思呢？根據出19:10-11，「自潔」就是沖涼、洗衫，即是要乾乾淨淨地見神，在屬靈的意義上，自潔就是潔淨自己的罪，信耶穌的人，只要肯認罪悔改，耶穌的寶血就可以洗淨我們的罪，我們就可以得到神的赦免,。

弟兄姊妹，你的屬靈生命若然經常停滯不前，會不會是仍然有罪沒有在神面前認清？以我多年來的觀察，最攔阻我們成長的罪，反是我們最不為意的驕傲和不順服。特別是已經成為導師、主日學老師、執事、傳道尤其容易中計，以為自己對神的認識已很足夠，而忽略謙卑地追求成長。

弟兄姊妹，你是否一個在神面前謙卑的人呢？有一個很容易的測試，就是看你對神的話語的態度。你是否重視神的話語，並且深恐讀得不夠多、深恐讀得不夠通透、恐防你沒有謹守遵行神的吩咐呢？抑或你認為自己已經很熟習聖經，讀經研經已經不是你要學的東西，甚至覺得厭煩，認為聖經其實講來講去都是那些根本行不通的東西，你一句說話就已經可以做個總結，普天之下已沒有人夠資格教你？

著名的牧者作家陶恕曾經向信徒發出三個呼籲：「１．要真誠地歸向上帝，敬虔地生活，藉著信靠、信服和謙卑來尋求和發展自己靈命上的潛能，結果必將大大地超過你在靈性貧窮軟弱的日子所期望的。２．任何人藉著悔改並真誠地回歸上帝，都能衝破自己習以為常的靈性生活；３．那些為了自己的靈性生活願意回到聖經本身的人，都能驚喜地發現自己的所需。」

在教會歷史當中，復興的現象，都是信徒在聖靈的感動之下，私下或公開地不斷地認罪悔改，結果是他們充滿了禱告的渴望、對神的話極感興趣、對失喪靈魂大有負擔、愛肢體的心大增、對罪更加恨惡。

弟兄姊妹，要有屬靈成長的突破或者復興，我們一定要自潔。要記住這個很重要的屬靈原則，對那些不願向神打開心靈，被祂潔淨、被祂帶領的人，神不會在他身上顯出奇妙的作為。

弟兄姊妹，屬靈成長的突破或者復興，雖然沒有一定的公式，從以色列人成功地跨越了重要的一步，邁進得勝的門檻，並不是偶然發生的，是他們每一個人都願意依足神的吩咐，等候、跟從和自潔。

同樣，教會要有復興和突破，都需要我們每一個信徒都打算有成長的突破。

大家可以想像一下，若然有一個祭司不肯在約旦河的乾地上站定，情況會是怎樣？聖經刻意交待「直到國民盡都過了約旦河」（3:17）所以，弟兄姊妹，你能夠不斷成長對教會整體是極之重要，就算你以往有多少失敗的經驗，那麼不夠長進，只要神今天仍然給你機會，就要好好把握，抓緊時間和神溝通，與神和好！藉著等候、跟從和自潔，就能夠成功咁跨過攔阻你成長的約旦河，經歷成長的突破。

弟兄姊妹，你信不信呢？你願不願意呢？

Copyright Aberdeen Baptist Chuch. All rights reserved.


由受浸到成長

 林守光牧師
2005-08-22
主題經文﹕太3:16-17；約1:12；羅8:15-16

浸禮對相信耶穌的人，應當是很美妙的屬靈經歷，今日受浸加入教會的肢體，盼望你們會記得這個日子。我們常常講，受浸對你的生命會有很特殊的意義。不過這特殊的意義在那裏呢？讓我們從耶穌基督受浸開始思想。耶穌受浸是新約聖經之中第一段詳細記載浸禮的經文。在耶穌大約30歲，正準備開始祂的事奉之前，祂來到約但河邊，當時祂的表哥約翰就在這條河邊為人施行的浸禮，耶穌也要受浸。

馬太福音記載起初約翰不敢為耶穌施浸，大概因為他知道這個表弟就是神的兒子，不過耶穌卻提醒約翰，我理當盡諸般的義。盡諸般的義可以理解為﹕雖然不是必要的，但耶穌也願意為我們立下美好的榜樣。耶穌受浸由水裏面站起來的時候，發生甚麼事呢？馬太、馬可、路加三卷福音書都有相同的記載，今天讓我們看太3:16-17﹕『耶穌受了洗，隨即從水裡上來。天忽然為他開了，他就看見　神的靈彷彿鴿子降下，落在他身上。從天上有聲音說：這是我的愛子，我所喜悅的。』耶穌受浸的記載，為信徒受浸賦予了很豐富的意義，那麼究竟當時發生了甚麼事呢？

我們相信當時耶穌是全身浸入水中的，故此聖經說祂要從水裏站起來。接着聖父、聖靈一齊印證耶穌的身份，這是聖經之中，聖父、聖子、聖靈三個位格同時出現的記載。聖靈好似鴿子一樣降臨在耶穌的身上，表示神要當時在場的人，都見到祂能力的臨在，有神的靈與耶穌同在，由此證明祂是神的兒子；更特別的是神親自說明﹕這是我的愛子，我所喜悅的。天父親自證明耶穌基督的身份。

請注意一個事實，耶穌並非在受浸之後才成為神，祂本來就是。故此受浸對耶穌，不是聖化的過程，不是因為受浸了，就由俗人變成聖人甚至是神的過程，這是公開展示祂神聖的身份及神聖使命的過程。神向眾人說﹕耶穌是我的愛子；聖靈在眾人面前，像鴿子降臨，讓所有在場的人知道耶穌的身份，因此在耶穌開始工作的時候，已經有一大群人知道祂就是與別不同的一位。

那麼耶穌受浸為你的生命帶來第一個意義是甚麼呢？聖父、聖子耶穌、聖靈，同樣告訴你﹕你也是神所喜悅的兒女。受浸就是你公開承認自己是神所愛的兒女這身份的時候。請看約1:12﹕『凡接待他的，就是信他名的人，他就賜他們權柄，作　神的兒女。』使徒約翰講的祂就是耶穌，神—天父會讓接待相信耶穌的成為神的兒女。教會是為信徒施浸的，剛才我已問得很清楚，今日受浸的都公開承認自己與神的關係，我們都知道祂們是重生得救的基督徒。因為耶穌的救贖，天父上帝的慈愛，我們都是神的兒女。不但聖父，聖子的印證，聖靈也同樣印證。

請看羅8:15-16﹕『你們所受的，不是奴僕的心，仍舊害怕；所受的，乃是兒子的心，因此我們呼叫：阿爸！父！聖靈與我們的心同證我們是　神的兒女』使徒保羅提醒我們，可以稱神為阿爸﹗父，為甚麼？有聖靈與我們的心同證我們是神的兒女。原來耶穌受浸的時候，天父向眾人承認耶穌的身份，祂說﹕這是我的愛子，我所喜悅的這句話，對我們同樣有意義。我相信神也會對你說﹕你是我的愛子，我也喜悅你。這個關係十分真實。

耶穌受浸為你的生命帶來第二個意義﹕你的生命要進入一個新的里程。耶穌在受浸之後，有聖父、聖靈公開證明祂的身份之後，就開始祂到世上來要做的工作。耶穌基督是帶著使命來到世間的，祂同樣也將人生的使命帶給每一位跟從祂的人。受浸是一個公開的認信，公開承認你與神義無反顧的關係。受浸之後你成為香港仔浸信會的會友，這個教會是以耶穌基督為首，大家各自作肢體的教會，我們說教會就是基督的身體，在永生神的家中，我們因為耶穌的救恩而連在一起，我們也須要承擔這救恩賦予的使命。請大家記得﹕恩典與使命，其實好似硬幣的兩面，是不可以分割的。

各位弟兄姊妹，今日受浸加入本會的會友，神讓你成為這間有100歷史的教會的會友，是要你們在這裏享受肢體同心相交的喜悅，是要我們互相建立、彼此激勵、一齊成長；同時也要我們同擔使命，一齊回應神為我們捨己救贖的恩情。神給你人生的使命要開始，不要拖延。既然我們都是神所愛兒女，就讓我們一齊學效耶穌基督留下的榜樣，成為有使命、有生命力、與蒙召的恩相稱的門徒。

【證道反思問題】
1.信息給你印象最深刻的是那一部份？
2.你認同耶穌受浸的經歷對你的生命有意義嗎？
3.作為永生神的兒女，你同意這是一個榮耀的身份嗎？這身份為你的生命、生活帶來甚麼改變？
4.恩典與使命是硬幣的兩面，不可分割，你同意嗎？有甚麼因素會影響你回應神的使命？
5.你認為神要透過今天的信息，提醒你由今天起在那個地方開始改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─建立正確的人際關係

 林守光牧師
2005-04-03
主題經文﹕出20:12

研究十誡的學者大都認為﹕第五條誡會是非常特別的，因為是十誡中有關人際關係部份的第一條誡命，而在人際關係的誡命之中，唯一有特定的對象，與及帶應許的誡命。第五誡說甚麼呢？請看出20:12﹕『當孝敬父母，使你的日子在耶和華─你　神所賜你的地上得以長久。』這誡命特定的對象是父母，神應許賜孝敬父母的，在地上的日子得以長久。但問題是﹕當孝敬父母這條誡命，為甚麼這麼重要，成為人際關係誡命之首呢？而且面對21世紀的今日，當孝敬父母這誡命，是否已經過時呢？應怎樣遵守呢？

事實上當孝敬父母這誡命是我們建立與神、與人正確關係的基礎。這重要性在它出現的位置已經反映出來。十誡前面4誡是人與神的關係，5-9誡是人與人的關係，第10條是十誡的總結。當孝敬父母這條誡命，正正在兩個部份中間，可以說是人學習與神建立正確的關係，過渡到建立正確人際關係的過渡階段。甚至有研究十誡的學者認為，這顯示在孩子的生命中，父母與神其實有一種特別的關連，因為對於孩子來說，父母是人與神之間重要的橋樑，人要藉著孝敬父母，去學會敬畏神，從而建立與神之間正確的關係，又要當人與神建立起正確的關係，才知道怎樣以聖潔，合宜的態度與人相處。

其實透過具體的對象去表達對神的愛，是重要的聖經觀念。約一4章說﹕不愛看得見的弟兄，就不會懂得去愛看不見的神；耶穌也提醒我們，盡心、盡性、盡意、盡力去愛神的時候，同時也要學習愛人如己；將一杯涼水給弟兄中最小的一個，就是做在神身上了。這都表明，人要透過身邊的人，一個具體的形象，去表達對不可見的神愛服事。原來這的觀念不單在新約，在十誡已經出現。

事實上父母子女的關係，是人第一個學習面對的人際關係，在未意識到兄弟姊妹、夫妻等緊密的關係之前，父母子女的關係已經開始。而孝敬父母，成為人際關係誡命的第一條，還有一個很重要的作用。請注意聖經並沒有明確提示我們愛父母，神命令我們愛神、愛鄰舍、愛客旅，客旅可以指陌生的人、愛肢體、甚至愛仇敵，但沒有明明講愛父母。請不要驚訝我這樣說，因為我們相信，神要求我們對父母的態度，是超越愛的範疇，聖經用孝敬，順服這類教導，提示我們建立與父母的關係。

孝敬這個字，絕大部份的英文聖經都譯為尊重﹕本來的意思其實是極多，極大，尊重的意思。尊重當然包括愛與接納，沒有愛與接納就不會有尊重。而聖經用孝敬這個字提醒我們與父母的關係。重心在於我們不可以用很自我中心的態度與父母相處，更不可以用自我中心的態度與神相交。事實上我們可以發現，父母子女的關係，很多時是充滿矛盾的，你同意嗎？特別是孩子進入少年階段，以現時計算可能是由小五到中三的階段，父母子女之間可能會建立很強烈的感情關係，但同時也會面對關係嚴重的關係磨損。父母子女的關係就是這樣，很多甜密溫馨的記憶，但同時有很多傷痕衝突的感覺糾纏一起。

最近在互聯網看到以下一段文字，覺得很反映現實的情況，內容說﹕在公司裡老闆在大夥面前大罵你白痴，你低頭稱是，但一回到家，聽見父母問為什麼晚歸，就氣得火冒三丈；好久不見的朋友詢問你的終身大事，感覺溫暖在心，但同樣的話出自老爸老媽口中，就是干涉隱私、窮極無聊！ 我相信這樣的情況，可能都出現在我們與父母相處的關係之中，只是程度有差異而已。在與父母相處的過程之中，有時候可能因為衝突太多了，令很多人覺得自己很難去愛父母。我們對陌生人、鄰居、朋友，可以很客氣，很尊重，但對父母卻很容易提出很多很自我的要求。但聖經提醒我們，不但是愛父母，是要孝敬父母。孝敬父母，是補救親子關係張力很重要的基礎，也是父母子女之間維持正常關係，讓下一代學習愛神愛人，學習真正的尊重別人很重要的基礎。怎樣才能操練自己，好好實踐這條誡命呢？有一個理念、一個實踐的方向。

本週長今返回皇宮，令劇情進入了新階段。禮拜四晚太后患了重病又不肯接受診治，皇帝探望的時候，還被太后在眾人面前罵了一頓，被趕出去，他都不知發生甚麼事。但貴為皇帝他沒有對太后發脾氣，對班大臣，對太后仍然是恭恭敬敬。皇帝對太后的態度，與持守孝敬父母的理念很相近。十誡之中沒有為當孝敬父母這條誡命定任何條件限制。神並沒有說只有在感到父母值得尊敬的時候才去尊敬他；並不是只有在父母懂得好歹，知情識趣的時候才尊敬他；並不是只有在你高興的時候，才表達對父母的尊敬；並不是在你得到父母的稱讚的時候才表達對父母的尊敬。神的命令既簡單又直接﹕當孝敬父母；不是父母要附合某些條件，才配得你去孝敬。

特別是我們難免會面對，也必定面對過與父母關係出現張力的處境，很多時候人與人的關係，特別是這麼緊密的關係，不可以單用理去解釋的。當你心中泛起對父母的不滿，甚至忿怒的時候，我提醒你記得這條誡命，而且要記得這是沒有為父母設下條件的命令。怎樣做好呢？你要記得﹕當孝敬父母不是由子女開始，是由你開始。

同樣當孝敬父母這個教導﹕不是向我們的子女講的，是向我們講的。根據猶太人的傳統﹕孝敬父母的意思，是指父母還在的時候要向他們供應飲食，衣著和居住的地方，並引領他們出入，就是照顧他們生活的需要；並沒有一個規矩，我們成家立室之後就不用負這個責任。同時子女其實是一張白紙，他們的心性是我們去建立的，若果我們沒有好好地做好當孝敬父母的榜樣，將來你的子女怎樣學會去孝敬你呢。有一個故事可能你已經聽過，不過我仍然盼望你三思。

話說在盛行大家庭，三代同堂仍然是普遍現象的時候，有一個男子與兒子，媳婦及孫子住在一起，有點似甜酸爺爺。家庭生活一直都十分溫馨美滿，每晚總是一家人圍坐餐桌，一面吃飯一面談笑，樂也融融。不過日子一年一年過去，這個人年紀漸老，身體機能也都衰退了，做不了很多家事，也當不了一家之主，而且雙手也開始顫抖，吃飯的時候，有時會食物會掉在飯桌，甚至掉在地毯上，弄髒了地方。有一天他抖得特別嚴重，還失手把碗也打破了，食物掉滿一地，兒子強忍怒氣，一臉無奈地說﹕爸﹗你的手抖成這樣子，我看以後你還是留在房裏面吃飯好了。

自此以後﹕兒子為老父預備了一隻打不破的木碗，每天開飯時，就把飯菜放在木碗然後送到房間給他的父親。這樣他們吃飯就安靜得多了，也乾淨得多了。老人家在房也很安靜地用飯，他也盡量小心不要弄髒房間，因為他知道這樣會惹兒子不高興。相信你知道結果，幾個禮拜之後，兒子下班回家，見到自己的兒子，他正在拿一塊木頭在做甚麼。唏﹗你在做甚麼？他好奇地問兒子；爸﹗我在做木碗。哦﹗好呀﹗但你打算做個木碗有甚麼用？爸﹗木碗是為你做的﹗哦﹗真乖，我可以用你送的木碗放水菓。兒子回答說﹕不是，爸﹗我要將為你做的木碗留到你年老了，手開始發抖了，再也不能與我一同在飯桌食飯的時候送給你，到時你就可以跟爺爺一樣，用這隻木碗在自己的房間吃飯了。

那天晚上，老人家又回到飯桌與兒孫一齊食飯，雖然吃飯的時候又再吵了一點，地方又再被弄髒了，不過這家人又再樂也融融地生活在一起。神將當孝敬父母，放在人際關係的誡命之中的第一條，因為百行確實要以孝為先。我們操練這個德行，將會令我們代代蒙福。

最近看了一篇文章，是一個已為人父的男士，在思想教養子女的時候有感而發，寫給他父母的一封信。我想你可能會喜歡這封信的內容。故此以這信作為這篇信息的結束。我在沈思自己生命的時候，不能不想到你們給我的禮物。我知道家沒有甚麼錢，可是重要的東西我們一點都不缺。你們以身作則，教我做正確的事，就像我五歲的時候，未經准許拿走了一個小東西，結果你們要我歸還，並向我解釋這樣做有甚麼不對；我十歲的時候，你們收留及照顧我一位被家人虐待的朋友，讓我明白要給別人應有的尊嚴；我六年級的時候與一位老師發生衝突，你們教我尊敬師長比分數更重要；你們打掃家門的時候同時也打掃鄰居的家門，令我明白愛鄰舍其實是很具體的行動；你們為我精心準備午餐，令我感到子女應當是神為我預備最大的寶貝；每個禮拜你們堅持帶我去禮拜堂，並要求我尊心敬拜神，令我體會重視信仰的重要性；你們每主日將奉獻交到教會，又預留一些錢去幫助有需要的人，令我明白施比受更有福的道理；你們不願意在報稅的時候作假，又盡力準時交稅，令我知道誠實比財富更重要；你們一直堅定地彼此相愛，廝守終生，令我知道堅守承諾愛情何等可貴；你們作我的父母，令我明白作好父母的意義。這封信表達了甚麼？值得你回去好好細味。

Copyright Aberdeen Baptist Chuch. All rights reserved.


回應主呼召

 羅玉清傳道
2005-09-18
經文：羅12:1-2

上個星期，在牧師的講道之中提到，我們需要作一個奉差遣，去傳福音的人。不知道經過了一個星期，你想到你可以有什麼行動去回應這個召命未呢？還是，當你回到你的辦公室、你的家庭、你很忙碌的生活之後，就已經將這個召命忘記得一乾二淨(當然，我希望不會！)

今天早上，我會承接著上個星期的講道，與大家去思想一個與「差遣」非常相關的題目，就是「奉獻」的問題。提到奉獻，可能大家很快、很直接地想起「金錢的奉獻」，因為這是我們每個星期，或者我們每個月都會做的事情。無錯，「金錢的奉獻」是非常重要，而且必要的。正如瑪拉基書3:10告訴我們：我們需要將當納的十分之一，全然送入倉庫，你使神的家有糧，這是聖經很清楚的教導。然而，除了什一奉獻，或者「金錢的奉獻」之外，我們還可以奉獻什麼？

記得在十幾年之前，有一次下午團契的聯合時間中，我們前任的堂主任連牧師(當時他還未是我們教會的主任牧師)，他與我們一群年青人分享一個非常嚴肅，但又非常重的問題，就是「全時間奉獻」的問題。記得，當時他問我們一個問題，就是在我們在坐當中，有沒有那一個年青人認為人自己是一個全時間奉獻的人，若有的話，請舉手。大家知道當時的情況嗎？有沒有年青人舉手？當然沒有。因為大家都認為全時間奉獻就是要作傳道人了。所以，大家都沒有舉手。

然而，在那一刻，我心裡面有一個想法。就是，當時，我是教會的事務同工，我每一天都在教會裡面工作，這樣，這算不算是一個全時間奉奉獻的人呢？(當然，我知道當時我這個反應，是基於我認為我的奉獻已經夠了，不用再多行一步了)。最後呢，連牧師給了我們一個意想不到的答案，就是其實我們每一個都應該是一個全時間奉獻的人。

各位，不知道聽到這句說話有什麼感覺，或者你如何理解這句說話呢？你認為你是一個全時間奉獻的人嗎？當然，當時連師是有解釋為什麼他這樣說。

我講出這件事情，是盼望大家可以一同思想下，到底今天，我們是否一個全時間奉獻的基督徒呢？雖然，當時，在我們當中沒有什麼回應？但是，這句說話卻讓我開始很認真地思想全時間奉獻的問題。

後來，因著我在教會中的工作，與傳道牧者的接觸多了，深深體會到牧者的缺乏，也看見禾場(當時的中學)的需要，我便開始求問神：我可以為你作什麼？結果，神讓有機會參與神學院的奉獻營，並在營會之中，以兩段經文去呼召我，其中一段是以賽亞書6:8：「我又聽見主的聲音說，我可以差遣誰呢？誰肯為我們去呢？」我說：「我在這，請差遣我。」而另外一段經文是就是今日講道的經文，羅馬書12:1-2：「所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的，你們如此事奉乃是理所當然的。不要效法這個世界，只要心意更新而變化，叫你們察驗何為神的善良，純全、可喜悅的旨意。」(羅12:1-2)

在這段文一開始，保羅就很語重深長地向當時的信徒，發出一個勸告。一個什麼勸告？就是勸告他們：要將身體獻上，當作活祭的獻給主。

為什麼保羅有這樣勸告？莫非，他在事奉的歷程中得到很大的益處，生活得很富足嗎？所以，他有這個勸告嗎？當然不是，若果大家仍然記得上個星期，牧師在講道也提過，保羅在事奉之中，多受勞苦、多下監牢、多受鞭打、面對各樣的危險，甚至面對死亡，但是，他依然沒有放棄，甚至現在，他仍然勸告信徒要將身體獻上，當作活祭的獻給主。為什麼？只是基於一個原因，就是因為神的愛，因為他經驗過神的大愛，他知道耶穌基督救贖的恩典，以致他得以脫離罪惡。因此，保羅勸勉信徒，要以行動去回應神的愛。

e.g.一些曾經幫助我們渡過難關的人，我們都會感激不盡、銘記於心，盼望，有一天可以以行動答謝對方。

各位，今天你經驗到神對你的愛嗎？我相信，我們在坐當中每一個都經驗過神的愛，神的恩典，那麼，我們以什麼行動去回饋神的愛呢？

保羅勸勉弟兄姊妹：「將身體獻上，當作活祭」意思即是將整個人亳無保留、百分之百地全然委身事奉主，而保羅也解釋，這個亳無保留的奉獻就好像昔日以色列民的獻燔祭一樣，獻燔祭是怎樣？就是將祭牲帶到神的面前，宰了、切了、然後燒盡，是一個亳無保留的奉獻。不過，保羅在這裡所講的獻祭，並不是舊約中的燔祭，而是每一個信徒活生生的祭，意思即是將自己可以有的能力、時間、才幹都奉獻為主使用。

e.g.這個亳無保留的付出，就好像我們作為父母的，亳無保留地愛我們的子女，為我們的子女付出一切一樣。

各位，今天，你愛主嗎？我相信我們都愛主，但是，我們是否願意為主放下一切，亳無保留的奉獻，為祂使用呢？

保羅說：這個奉獻是聖潔的，是神所喜悅的。意思即是說，當我們願意亳無保留地獻上，全然委身的服事主，這就是一個聖潔的行動(當然，這同樣提醒我們，在我們事奉的過程中，我們需要持守聖潔的生活)。而當我們願意這樣奉獻的時候，這便蒙神喜悅的，因為我們願意凡事遵行神的吩咐，按著神的旨意而行。而更重要的是，我們這樣事奉是理所當然，是我們應讓做的。

e.g.這個理所當然，就好像我們作一個父母，我們的責任就是好好教導我們的子女，同樣，我們作為子女的，我們的責任就要好好地孝順父母一樣。

各位，今天我們說我們愛神，甚至立志一生跟隨主，那麼，在我們的生活之中，我們又是否潔、我們是過神所喜悅的生活，我們是否理所當然的事奉主。

在12:2，保羅提醒信徒：「不要效法這個世界，只要心意更新而變化，叫你們察驗何為神的善良，純全、可喜悅的旨意。」

保羅提醒信徒，這個世界實在有太多的誘惑影響著信徒的心，以致他們不能夠專心愛主、不能夠專心地事奉主。因此，保羅提醒信徒要停止追隨這個世界的潮流文化、價值觀，相反，要不斷更新生命。

e.g.保羅的勸告，就好像我們作父母的，當我們知道某個節目有不良的意識，我們都會阻止我們的子女去觀看。

今天，我們這個時代，我們都有很多潮流文化、價值觀會影響著我們，我們所面對的誘惑，已經不止於電視節目、報章雜誌，在互聯網的世界的誘惑多得很，我們怎樣面對呢？保羅提醒，我們需要停止，並且更新我們的心思意念。

如何更新我們的生命，就是好好地操練我們的屬靈生命。以致我們可以面對一切的衝擊、挑戰，我們有足夠的能力去應付。而操練、培育我們的屬靈生命，也是是好好地預備自己，以致有一天，當神呼召我們成為祂的僕人、使女，我們可以立即回應。

今天，你如何回應祂的使命？你知道祂愛你，你知道這樣的事奉是神所喜悅、是理所當然的事？那麼，你會怎選擇呢？你繼續效法這個世界，還是你不更新你的生命，為主使用呢。

當日，我就著「我在此，差我」去回應了神的召命。你又會如何回應？今天，在講道結束的時候，我會請司琴彈「我在此，差我」這首詩歌，雖然，大家沒有歌辭在手，但是，我會讀一次歌辭給大家聽，讓大家可以思想。

證道反思問題
1.這篇信息令你最深刻的是？
2.有什麼因素正在難阻你，使你不能夠/不願意將生命獻上為主使用？
3.你每天的生活是聖潔、是蒙主喜悅的嗎？
4.你有否常常操練你的屬靈生命，以致你的生命不斷更新變化，還是讓它停滯不前？

Copyright Aberdeen Baptist Chuch. All rights reserved.


造就與管教

 宋景昌傳道
2006-05-14
[來 12:1-11]
[1] 我們既有這許多的見證人，如同雲彩圍著我們，就當放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐，奔那擺在我們前頭的路程，
[2] 仰望為我們信心創始成終的耶穌（或作：仰望那將真道創始成終的耶穌）。他因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。
[3] 那忍受罪人這樣頂撞的，你們要思想，免得疲倦灰心。
[4] 你們與罪惡相爭，還沒有抵擋到流血的地步。
[5] 你們又忘了那勸你們如同勸兒子的話，說：我兒，你不可輕看主的管教，被他責備的時候也不可灰心；
[6] 因為主所愛的，他必管教，又鞭打凡所收納的兒子。
[7] 你們所忍受的，是神管教你們，待你們如同待兒子。焉有兒子不被父親管教的呢？
[8] 管教原是眾子所共受的，你們若不受管教，就是私子，不是兒子了。
[9] 再者，我們曾有生身的父管教我們，我們尚且敬重他，何況萬靈的父，我們豈不更當順服他得生嗎？
[10]生身的父都是暫隨己意管教我們；惟有萬靈的父管教我們，是要我們得益處，使我們在他的聖潔上有分。
[11]凡管教的事，當時不覺得快樂，反覺得愁苦；後來卻為那經練過的人結出平安的果子，就是義。

在聖經中有幾個地方，把基督徒跟上帝的關係比作父子的關係。

馬太福音五到七章的登山寶訓：
耶穌談到與仇敵的關係時說：『要愛你們的仇敵，為那逼迫你們的禱告。這樣、就可以作你們天父的兒子。』

談到行善時說：『你們要小心、不可將善事行在人的面前、故意叫他們看見，若是這樣、就不能得你們天父的賞賜了。』

談到饒恕說：『你們饒恕人的過犯、你們的天父也必饒恕你們的過犯。』

講到生活所需時說：『你們需用的這一切東西、你們的天父是知道的。』

事實上，在希伯來民族這個父系社會，父親在家庭教育中，的確是承擔著很重要的角色；然而，作為母親對兒女的教育，雖然聖經沒有特別直接的記載，但仍然有經文提到母親在家庭教育當中，有著不可或缺的影響力。在提摩太後書1:5，使徒保羅在寫信給他的屬靈兒子提摩太，就提及提摩太之所以有這信心，是有賴他的母親和他的外祖母自小對他的悉心教導。聖經話：「想到你心裡無偽之信，這信是先在你外祖母羅以和你母親友尼基心裡的，我深信也在你的心裡。」（提後1:5）

提摩太的父親是希臘人，我們可以相信，提摩太必定從父親的教導，學習希臘人的文化及生活方式，也因著這個緣故，提摩太並沒有在嬰孩時接受割禮，接受猶太傳統。然而，他的母親和外祖母是猶太人，我們同樣可以相信，提摩太亦會從他的母親友妮基（Eunice），和他的外祖母羅以（Lois）的教導，學習作希伯來文化和聖經，更學習耶穌基督的教訓。因為從保羅描述提摩太的母親和外祖母擁有無偽的信心，這使我們推論她們都是基督的忠心信徒。

提摩太能夠成為了基督的一個無與倫比的僕人，全賴他母親和外祖母，從少在他身上所下的造就與管教的工夫，我相信在座每一位基督徒母親和祖母，可以在友妮基及羅以在管教的成就上，得到一些鼓勵。查理狄更斯（Charles Dickens）曾如此撰述：「母親的美德必會加在其子女的身上。」

中國有句成語：「相夫教子」，這是用以讚揚作為妻子及母的賢淑美德表現。可見在中國社會，施行家庭教育並不限於父親，母親亦佔有相當大的比重。雖然聖經常常用父親管教親生兒子作為比喻，然而在現代社會中，造就與管教子女，則是父母一齊承擔的責任，無分彼此，更何況我們作為基督徒父母，更應該把聖經的教導，來教導我們的子女。簡單地說，我們作父母去教導子女，就好像天父教導我們一樣。

希伯來書十二章1-2，作者鼓勵我們要學習十一章中提及那些有無偽信心的信徒榜樣，跟著便提到我們所信的上帝，是會教導信徒，好像教導兒女。那麼在什麼的情況下，上帝會管教我們呢？希伯來書作者指出，在我們與罪惡相爭之時，或者努力掙扎當中，以致我們忘記我們的上帝，幾乎忘記自己是天父的兒女身份的時候，上帝就開始行動。所以作者提醒信徒，上帝是父親，他會施行管教。

讓我們一齊讀希伯來書12:5-6：「你們又忘了那勸你們如同勸兒子的話，說：我兒，你不可輕看主的管教，被他責備的時候也不可灰心；因為主所愛的，他必管教，又鞭打凡所收納的兒子。」

在第5節，作者是引用箴言3:11-12來說明上帝會施行管教「我兒，你不可輕看耶和華的管教（或作：懲治），也不可厭煩他的責備；因為耶和華所愛的，他必責備，正如父親責備所喜愛的兒子。」希伯來書作者形容，上帝就好像父親施行管教一樣，凡主所愛的，祂必管教，又鞭打凡所收納的兒子。這裡的鞭打，與箴言3:11-12所提的管教，中文翻譯有所不同，英文翻譯卻是同一個字。這說明作為父親的，焉會看見兒子犯錯而不去理會呢？更何況這兒子是祂所喜愛的呢？所以，祂會管教，祂會責打，祂會懲治。

我想，你為父母，看見自己的子女犯錯而不去責難，管教，這不是愛他們的行為，而是「害」了他們。

記得有一個故事：

有一個大約三四歲的小孩子，有一天，他走到鄰居的花園，看見鄰家孩子一件玩具，遺留在他們的小花園裡，這小孩子看見，就取了回家。媽媽看見他興高彩烈，心裡想，他拿了這件小玩具回家，不是十分貴重，怕是人家不要丟棄的。因此，忍不住讚了他一句：「真叻仔，識得攞野番來。」就是這樣，這個孩子漸漸長大，亦漸漸就養成偷竊的習慣。有一天，這個孩子偷偷摸摸地進入皇宮偷金，結果被抓到，被判死罪，在刑場，媽媽哭著對他說：「兒子，你為何偷金呢，這是死罪呀！」這個兒子就叫他媽媽前來，這媽媽於是走到他身邊，把耳朵湊近兒子的咀吧，要聽兒子作最後的話別。突然間，這媽媽大叫：「你這不肖子，這麼不孝，臨死都要咬我耳朵。」這兒子對他媽媽說：「媽媽，我小時候拿別人的東西回家時，你罰我，打我，指出我的錯處的話，今天，我就不會在這刑場裡。」

真的，真正愛我們的父母，是會管教我們，教導我們走上正路。正如上帝一樣，待我們如兒女，所以祂管教我們（來12:7）。

「管教」在聖經裡的用法有正面和負面的意思，正面的意思包括「教養、教育、訓練」──每位父母有不同的領受，有人培育子女「學問超卓」，有訓練子女成為藝術家……但最重要的是，如以弗所書六章四節說，作父母的要照著主的「教訓」養育子女；主的教訓，就是神的話語 – 聖經。在提摩太後書三章十六節說，聖經都是神所默示的、於教訓、督責、使人歸正、教導人學義、都是有益的。管教可以幫助我們成長。此外，箴言22:6「教養孩童，使他走當行的道，就是到老，他也不偏離。」這道，就是神的話語，就是聖經。意思是我們作為基督徒父母的，若從少教導子女在聖經真道上扎根，就是他成長，年老，也不會偏離神。

在負面的意思部分，管教有言語上的「責備、改正」和行動上的「責罰、懲戒」，哥林多前書十一章三十二節說：『我們受審的時候、乃是被主懲治．免得我們和世人一同定罪。』我們受到責備或責罰，可以阻止我們繼續犯罪下去。至於責備、責打的方式，各人有不同的領受。

父親為常常犯錯的兒子，每犯一次錯，就在門框上打一口釘，當兒子悔改後，就拔掉一口釘。如是者過了一段日子，整個門框都滿佈鐵釘和釘孔。父親對兒子說：看，門框上留下了你犯錯的紀錄，成為你的鑑戒，當你看見這些釘及釘孔時，你要好好的儆醒，警誡自己不要再犯錯。當所有釘被拔掉之後，我會把這些孔洞填補，並重新上油，以表示你重新做人。

在今天這一段聖經中告訴我們，神管教我們有三個原則。

第一個是為了要維護我們的利益，神一定要管教我們。第十節說：『生身的父都是暫隨己意管教我們，萬靈的父管教我們、是要我們得益處』。

作為爸爸的和媽媽的，當然希望自己的孩子得到最好的教養。我與太太在管教上有相同的想法是，希望兒子能培養看書的習慣，所以我們會買了一些故事書跟小說，但原來我們都會忽略，在如何去教養孩子，是有各自的想法！隨己意管教，就是按著自己的領受或感覺作管教，就算是夫妻，也有不同的領受作管教。我與太太對管教孩子，就算是有相同的方向，但在處理的方式上，免不了會隨著自己的意思：我的要求是先先做功課溫習，然後才糸練琴；然而我太太的方式剛好相反，因為她知道兒子必定會因做功課溫習後，會懶散下來，不肯練琴，故此必須先練琴，才做功課溫習。

電影「小孩不笨」中那位肥媽媽常常說： 「EVERYTHING IS FOR YOUR OWN GOOD!」意思是：我所做的一切是為了你的好處。是實上，我們太過以自己的觀點及方式去教養子女，當我們以為了他們的好處而做時，原來我們並不是真正的教養子女。

「隨己意」原文是個慣用語，意即「由他們自行決定」，不論是管教的目的或所用的方法，都是「照他們的心意」來決定，這兩者都有可能是不正確的；所帶來的「管教的動機」更有可能是不純正的，有的父母會利用管教為藉口，在子女身上發洩自己的怒氣，這種管教並不能給小孩帶來好處；另外，中國人有一句話說：「養兒防老」，養育兒子的動機原來是期望將來有所回報，以上兩個例子均表明，不良的動機，並不是好的教養。

神的管教則完全不涉及這種負面和不良的因素；祂用最合適的方法管教我們，而祂施管教的動機和目的，純粹是為了我們的益處。

神管教我們的第二個原則是，維護我們的聖潔是從品格做起的。同樣在第十節說：『萬靈的父管教我們、是要我們得益處、使我們在他的聖潔上有分。』在聖經中「聖潔」有不同的字，這裡所用的「聖潔」這個字只出現過一次，這裡的意思是，我們經歷神的管教之後，可以分享上帝聖潔的品性。換句話說，神管教我們，讓我們有聖潔的品性，比讓我們有聖潔的行為還要重要。因為只有聖潔的品性才能產生出聖潔的行為來，就是所謂的「有諸內而形諸外」。

人總是追求表面的、速成的，對於內在的，付代價的事反應是冷淡的，這是人性很自然的現象。然而聖經告訴我們，聖潔的品格是透過管教塑造出來的，是需要時間去神樂意把祂的聖潔分享給我們，就一次又一次在我們不聖潔的時候管教我們，讓我們從裡面改變過來。

第三個神管教我們的原則是，為了維護及幫助我們對罪的警覺能力，祂的管教一定會有痛苦，不一定是肉體上的痛苦，但必定是會令你有扎心的感覺。第十一節說：『凡管教的事、當時不覺得快樂、反覺得愁苦。』沒有人喜歡痛苦，但上帝給我們的身體和心靈能感覺到痛苦，這是一個禮物，因為有痛苦，我們才會有警覺哪裡不對勁，哪裡出錯了，在痛苦中學習，才可避免下一次的錯誤。

人的本性是不喜歡痛苦的，痛苦不是問題的本身，造成痛苦的原因才是真正的問題所在。痛苦對人來說，有非常大的好處。有一個專門治療痲瘋病的醫生，在他的一本書裡面分享他所知道的。痲瘋病最大的問題不是身體變成殘廢，而是失去疼痛的感覺。有許多痲瘋病人生病一段時間以後，手腳的指頭都會不見，甚至整隻腳或手都沒了，這個醫生在印度行醫時，觀察許多痲瘋病人，他看見痲瘋病人可以直接用手拿正在燃燒的木炭，因為他們不覺得痛，結果手被燒壞了；有的病人腳上的傷口已經爛到看見骨頭，但他們還是可以跟普通人一樣跑來跑去，因為他們不覺得痛，最後整隻腳爛了必須截肢；有的病人晚上睡覺，老鼠跑來吃他的手指頭，他們也不會把老鼠趕走，因為他們不會痛，照樣一覺到天亮，醒來才發現少了幾跟手指。這位醫生說，疼痛是上帝給人的一個禮物。

我們是神的兒女，為了我們的好處，祂一定會管教我們；為了讓我們在他的聖潔上有份，祂的管教是在塑造和造就我們聖潔的品格；為了叫我們對「罪」常常有警覺，祂的管教會讓我們感到疼痛。在神管教我們時，不要輕看，也不要灰心。因為上帝會透過環境、透過問題、也透過別人的見證來管教我們，管教的目的，就為為了造就我們，讓我們成為合祂心意的人。

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─認真看待與神的關係

 林守光牧師
2005-01-23
主題經文﹕出20:2-3

俄國大文豪屠格涅夫，有一次收到一位朋友的信，其中一句話這樣寫﹕人生最大的事，是把自己放在第二位。這句話也蠻有意思。在給朋友回信的時候，這位大文豪卻寫了另一句可能更睿智的話。他說﹕決定把甚麼放在自己前面，也就是放在第一位，才是整個人生的大問題。我們不一定看自己是生命的第一位，不過誰是你人生最重要的人物呢？這個問題連神也十分關心，故此當祂引領以色列人離開數代為奴的埃及地，帶領他們走過紅海穿越荒漠來到西乃曠野的西乃山腳，當出19:8，以色列民全體表示願意順服遵行祂的話之後，神就吩咐他們以3日時間自潔，準備祂的降臨，因為神要與以色列民立約，這個約第一個重點，記在出20:2-3。

神透過摩西向全以色列民發出的第一句話，就是十誡之的第一條誡命﹕『我是耶和華─你的　神，曾將你從埃及地為奴之家領出來。除了我以外，你不可有別的神。』上主日的講道已經提醒了大家，我們都是神的子民，當你接納耶穌為個人救主的那一刻，你已經承諾遵守神的命令，這承諾代表你願意與神建立起立約的關係，而這個關係的第一個條款，也是以後9條誡命的基礎﹕你一定要認真看待與神的關係，因為神才是你生命之中唯一的權威。

神向以色列人宣告約的內容，就是十誡之首的時候，向所有的立約者展示一個很鮮明的形象。第2節有兩個稱呼神的名字﹕耶和華—是我們最熟識的稱謂，在舊約之中出現了6504次，記得在出3章記摩西在何烈山，遇到被火燒但燒不燼的荊棘，在聖山第一次遇到神的時候，神是怎樣形容自己﹗出3:14神說﹕我是自有永有的。耶和華這個字就由自有永有這個字引伸出來的。表明耶和華是最大、最強、唯一的神。第二個是神﹕這個字在創1:1已經出現，意思是大能者，審判官、尊榮偉大的。我是耶和華─你的　神所指的，是最大的，唯一的，自有永有的全能者，你的審判者的意思。接著一句，相信大家很明白，因為元旦崇拜及上主日崇拜，我都有提到類似的話的意思，神說﹕曾將你從埃及地為奴之家領出來。再一次強調這個救贖的、大能的、愛的關係。

另一個值得注意的地方是第3節的”你”字，因為這個字是單數字，不是“你們”，是“你”。表示這個約，這句話，這條誡命，不是向群體講的，雖然當時有數十萬以色列民，今日我們在這裏有好幾百位肢體一齊聽，神的約是與我們立的，但更重要的是跟你立的。我們有份，更重要的是你有份。這對我們其實很重要。因為人的思維是很特別的，一個責任若是群體的責任，我們往往就會認為這是他的責任，不是我的責任。神向全以色列人立約的時候，用了單數的“你”來稱呼我們，是因為祂要我們知道，這個約不單是對群體的約，是對你立的約。第1條誡命的精神是﹕神是唯一的權威。在祂的子民、教會、你的生命之中，再沒有另一個神。也唯有我們願意以神為生命之中唯一的權威，神與我們才確立起正確的關係。不過要確立起與神之間這個正確的關係，在今日的世代好像越來越困難。

最近與一個青年人分享，講到團契生活及一些團友的情況，他告訴我其中一位團友很忙很辛苦，因為他的老闆很苛刻，工作時間忙到沒有喘息的機會，下班之後又要陪另一個老闆，所以時間很緊。起初我感到有點奇怪，這團友在做兼職，怎麼下班後又要陪另一個老闆，這另一個老闆做甚麼生意的呢？正在狐疑之際，這青年人電話響，他看一看來電顯示，然後告訴我，對不起，老闆“急Call”，接著用一種極度溫柔，體貼的口吻講電話，講甚麼我當然不方便聽，聽了都忍受不住。你知電話另一端的老闆是誰？老闆代表甚麼？誰有權主宰你﹕你上班的老闆發薪水給你的人，所以他有權安排你工作，你不順服老闆合理的安排，會丟掉工作。下班後的老闆，可能是主宰你幸福的，所以你可能會對他千依百順。兩個老闆有衝突，你就頭痛了。不過你最大的老闆是誰？

神說﹕『我是耶和華─你的　神，曾將你從埃及地為奴之家領出來。除了我以外，你不可有別的神』。這是十誡之中第1條誡命。這誡命的本質，是說明神絕對有資格，坐在你生命的首座。第一位，祂在你生命之中的地位，要凌駕在一切之上。在今日的世代，這是一個愈來愈難的事。因為我們活在一個愈來愈強調個人自由意志與主權、人的選擇可以凌駕一切的世代，其實剛過去禮拜三立法會會議出現的情況最終導致流會，就是很好的例子，不過這事情太政治化，所以在這裏不提出來。

十誡的第1誡，表明神與我們的關係，祂是你生命之中唯一的權威，祂的存在，祂的心意，在你的生命之中應當凌駕在一切之上；今日我選擇不講太多今日我們面對的處境，而選擇看看聖經之中，以神為最高唯一的權威，以神的存在及心意，凌駕於一切之上的聖經人物，盼望這些如同雲彩的見證人，他們的見證激勵我們的生命。

亞伯拉罕被稱為信心之父，不過他的信心，其實是經過很長時間，而且很多，更加是很嚴苛的考驗才被磨煉出來的。聖經告訴我們，亞伯拉罕的一生，經歷過3次重要的捨棄﹕在創12:1神要他離開本地本族父家，他要捨棄故鄉過離開別井的生活；創21章，他要在以實瑪利與以撒之間作抉擇，神要他捨棄了憑人意生的兒子以實瑪利及妾夏甲；而亞伯拉罕信心高鋒，就是在創22章，順服神的指示，在摩利亞地，就是日後耶路撒冷聖殿的位置，獻獨生子以撒為祭的行動。神當然不會真的要人以活人獻祭，聖經講明神要試驗亞伯拉罕的信心。在亞伯拉罕的生命之中，神的旨意，凌駕在鄉情，親情，父子之情以上。這種以神的命令凌駕於一切之上的態度，絕對順服神主權的態度，相信是我們，特別是作為父母，要為子女安排一切的肢體很好的提醒。

差不多兩年前，我以撒母耳記上26章，跟大家思想大衛兩次不殺害正在追殺他的掃羅的事件。那篇信息名為濁世清流，在教會的網頁可以看到。大衛因為尊重神所揀選在上位的人，兩次不殺多次追殺他，對他不仁不義的掃羅王，這決定表達出他看神的揀選，神的決定凌駕於個人的榮辱甚至生命安危之上。這生命的態度，對自覺受到不公平對待，或是常常心存苦毒，報服的肢體來說，也是很重要的提醒。

現在有一班主日學教以斯帖記﹕末底改不肯向佞臣哈曼跪拜，因為他知道只可以敬拜獨一的真神，因此而付上面對被滅的危機。雖然他這個行動來的後果可能是始料不及的，不過這也表明末底改看到單單敬拜神這命令要凌駕於個人安危之上。以斯帖皇后為了救助自己族人脫離被滅族的厄運，她在邀請全以色列民一齊禁食禱告3日，毅然冒死晉見亞哈隨魯王。這將生死置諸道外的行動，解除了以色列被滅族的危機。由此可見，她知道神的旨意可以凌駕在自己的安危之上。

耶穌母親馬利亞更是如此，當她得到神揀選她成為彌賽亞的母親，受聖靈感孕的時候，她的表示是﹕我心專主為大，我靈以神我的救主為樂。她一定知道在當時的社會，未婚懷孕，是令家族、夫家蒙羞的事；也一定無法解釋沒有犯過姦淫怎可能未婚懷孕；她也一定知道在當時的社會這是死罪，而且死刑很可能會由家人執行，以此清洗家族的羞恥。但因為這是神的命令，她甘心接受這個命令，因為她知道神的旨意，要凌駕在個人的愛情、幸福、名譽、安危之上。對一心追求幸福生活的人這會是很重要的提醒。要提的其實還可以有很多，但以理和他的三個朋友﹕哈拿尼雅、米沙利、亞撒利雅；挪亞、摩西、喇合等等都是。你生命的第一位是誰？這群如同雲彩的見證人，展現出以耶和華為神的人擁有的生命特質。

在中國最東北部，大興安嶺的森林地帶，有一個人數不足一萬人的少數民族。他們居住的地區每年平均溫度是攝氐零下20度。據說這民族到今日仍然以打獵為生，這群生活在高寒山區以狩獵為生的民族，有一個傳統信仰，就是敬拜山神，相傳他們會在所居住的地方，或是狩獵的地方找一棵大樹，在樹根地方削開一片樹皮，然後用炭在光滑的平面劃出一個人的臉，就稱這片劃出的面為山神，接著神向這個所謂山神下拜。這實在是很方便的儀式，找個地方劃一張臉，就是他要拜的神。原來人沒有了確認耶和華就是我們獨一的神這個態度，人就自然會為自己創造下等的神。因此十誡之中第1條誡命，神要確立在信徒生命之中權威的位置，你和我都要學習，讓神凌駕在自己生命的一切之上。然後呢？2月6日我們看第二條誡命。不可拜偶像。

反思問題：
1.全篇信息令你印象最深刻的是那個部份?
2.神的宣告表示他是唯一的神,你認同這個想法嗎?
3.你認為神在信徒心中,若不是唯一的權威,信徒生命的成長會有什麼影響?
4.檢視你的內心有沒有自己不想神主宰的思念?
5.你認為神透過這信息提醒你由今日起有什麼要改進之處?

Copyright Aberdeen Baptist Chuch. All rights reserved.


成長路─靈命成長雙翼

 林守光牧師
2005-08-07
主題經文﹕彼得後書3章18節

今天的信息與上周甘姑娘講的信息有不經意的聯繋，上週她以『成長的階梯』為題，引用彼後1:3-11，講了八個屬靈成長的步驟，包括﹕有了信心就要有德行、然後要有知識、再有節制、加上忍耐與及虔敬，然後就是愛弟兄的心，進而到愛眾人的心。這段是彼得後書的引言，彼得提出這8個屬靈成長的步驟，引導我們思想如何面對當時教會的處境。而3:18就是彼得後書的總結。這位耶穌的大弟子，早期教會的領袖使徒彼得，在晚年的時候，語重心詳地寫下彼得後書，整卷書信寫完之後，就以3:18作為總結，以很扼要地將最重要的話講出來。他怎麼說呢？『你們卻要在我們主─救主耶穌基督的恩典和知識上有長進。願榮耀歸給他，從今直到永遠。阿們！』

作為全卷書信的總結，彼得沒有講很多深奧難明的大道理，卻指出信徒生命成長重要的理念的方向。這個理念及方向，你雖然不一定感到陌生，但實踐起來，卻必定令人畢生受用，神的話就是令我們的豐盛生命成長的動力。那麼這句話有甚麼重要呢？首先你要知道，追求屬靈生命的成長，不是你生命眾多抉擇的其中一個，而是一度你必定要遵守的命令。彼得說﹕你們卻要。

彼得所寫的彼得前、後書，是寫給當時散居在小亞細亞，即是今日的土耳其一帶教會的信徒的，故此是一封公開信而不是給單一間教會的信件。故此你們就是泛指所有信徒，當然也包括你和我。卻要其實是很恰當的譒譯。要是很直接及很強的字，但為甚麼是卻要呢？是因為在公元第一世紀的教會之中，已經有信徒選擇了不在屬靈裏面成長。彼得的意思是，縱然有人作出這麼愚昧的選擇，你們卻要選擇屬靈的長進。

彼得後書很可能是寫於公元67年的，當時的教會確實面對很多困難，保羅大概就是這個時期殉道的，彼得寫這信的時候，大概亦已經知道保羅快要接受斬首之刑；在彼後1:14他也說﹕『我脫離這帳棚的時候快到了』，意思是彼得也自知將不久於人世，事實上公元67年是基督徒面對羅馬帝大迫害的時期，當時第一代的使徒，與及很多跟從過耶穌基督的人，不少亦已經離世，初生的教會，由使徒領導架構的快要崩潰，不久將來教會就再沒有權威的領導，直接從耶穌那裏聽過教訓的人，二、三十年間都會過去，不能再帶領教會。不過更重是異端的衝擊，基督的教訓受到希臘哲學思想的影響，因此教會的內容出現極多的矛盾，這可能是比羅馬國的迫害更致命的危機。年邁又快要離世的彼得為此憂心忡忡，寫彼得後書就是為了這個原因。因此彼得很直接指出了當時教會的敗壞現象﹕2:1他提出教會有假先知假師傅，引入了異端的思想，令人的信徒被敗壞；今日世代的異端已經比2000年前靈巧得多，不會說我是異端，現來我來攪亂你的信仰，不過我們面對很多似是而非的道理，你會發現今日有很多人，大肆宣告很多以個人的經驗去驗證的所謂屬靈的事，卻不很強調聖經真理的驗證。

彼後2:10他又提出當時教會有一些人輕慢主治的人，膽大任性，毀謗在尊位的人並不懼怕。指的是當時有一些信徒，不順服屬靈的權柄，我認為是對的，我認為我這樣做沒有錯我就要去做，沒有人可以管我。彼得不是為教會分階級，不是信徒沒有自主，他講的任性，妄自尊大、自以為是的態度，極端化到會輕慢，否定那些提醒，不認同他思想的人，甚至是教會的領袖，牧者；這種情況當時的教會已經出現；2:13之後提到不義、淫亂、敗壞、貪婪的事在教會不斷出現。事實上教會出現了2:1所提﹕只強調感覺不強調真理的屬靈追求；與及2:10所提﹕拒絕屬靈權柄膽大任性的表現，那麼2:13節之後講的敗壞，就可以說是教會必然要面對的處境了。

彼得在處理教會這些事情之後，總結他的教導的時候，在17節說﹕親愛的弟兄啊，你們既然預先知道這事，就當防備，恐怕被惡人的錯謬誘惑，就從自己堅固的地步上墜落﹕對這些事情會令人從堅固的地步墜落，跌倒，不能站立得穩，但18節說﹕你們卻要，不要選擇這條令人跌倒的路。要怎樣走呢？他總結出兩個靈命成長的動力。

你要在耶穌的恩典中長進。提到耶穌基督的恩典，很直接就是想到祂成就的救恩，不過彼得所提的恩典不止限於救恩，因為他提我們要在恩典中長進。長進是不斷成長，長大成人的意思。彼得要提出的，是我們要讓耶穌的恩典，在自己的生命之中不斷長大。信耶穌是蒙恩典的起點，神的恩可以不成長。但怎樣讓這個恩不斷成長呢？好好堅持在基督的身體裏長進，是讓神的恩典不斷成長重要的途徑。神要你在恩典裏成長，因此為你預備了教會，基督是教會的頭，我們互相連結作肢體，成為永生神的教會；故此人真是要在教會之中，很具體地學習及實踐滿有恩情的生活，我們的生命才可以成長的。愛神是要透過愛神邊的人表達出來的。

你想到教會生活、想到你身邊與你一齊成長的人、想到比你年長的長輩、想到比你年輕的後輩，你會想到甚麼？不知你是否同意，提到人際關係，人很容易傾向將心思意念放在感覺，注意力放在受傷害，但很容易忘記彼此之間的恩情。我們已經進入了一個很怕講恩情的世代，人都很著重自我的提昇及自己的感受。近年我在神學院教實習課，都提醒我的學生，奉獻傳道不是每一個都可以或願意返回自己的母會事奉。不過無論你將來去到那裏，不要忘記母會栽培你長大的恩情。教會是屬靈成長的根，無論你因為甚麼原因來到仔浸，現在我們都在這裏一齊成長，叫萬事都互相效力，令愛祂的人得益處的神，要藉着教會，讓我們更了解祂的恩典，讓我們在恩典中長進。

你要在耶穌的知識中長進。知識是比較容易明白的，因為確實是涉及學問，對耶穌基督有更多的認識。而信徒怎可以認識耶穌更多？不能單憑感覺，要憑聖經的話。神將聖經賜給我們原是為此﹕約20:31約翰說﹕『但記這些事要叫你們信耶穌是基督，是　神的兒子，並且叫你們信了他，就可以因他的名得生命』，聖經的出現就是讓我們認識基督。在基督耶穌的知識上有長進。就是我們要不斷透過對聖經真理的了解，對神的認識更多，以致我們可以不斷長進。千萬不要輕看了神話語的能力。

不過看看我們上主日學的人數，又看看團契聚會之中查經的次數，我就擔心這方面同樣是教會很弱的一環。要在主耶穌基督的知識上有長進，就必定要付代價去操練自己對神話語的認識，這並不是一朝一夕的事情，是長年累月的苦功。教會的主日學，每季都有不少教導聖經的課程，教牧同工，每個主日都很盡力準備要宣講的信息，每周在代禱之頁都有每日讀經內容，雖然要完成不容易，不過若果你三年前開始跟這個計劃，你就快要讀完一次聖經了。雖然我們在的主日學及培育機制，可能還有很多需要改進的地方，主日學部及教牧同工，已經很努力地在這方面做部署及安排，不過其實更重要的是﹕大家願意在耶穌基督的知識上長進的心，讓自己浸淫在神的話語之中，你就會發現信耶穌原來真是很好的。你是否認為主日學是孩子的事？若你有這個想法，盼望你會早早抺去，盡快以具體行動回應神的吩咐，上或教主日學。神透過彼得提醒我們，要在我們主─救主耶穌基督的恩典和知識上有長進。

在準備這篇信息的時候，神感動我對自己的教會生活，作出了個很簡單的回顧。我是1976年的暑假來香港仔浸信會的，時間過得很快原來現在已經踏入第30年。1981年復活節受浸加入教會，1991年回到教會牧養，到今日我的人生沒有第二間教會。過去這29年，我很深刻經歷到神透過教會給我的恩情。曾經牧養我的牧師及傳道同工，雖然每一位都很獨特很不同，不過到今日我仍然視他們是我的牧者；因為我是在他們的牧養之下長大的；我也不會忘記，在坐之中有不少與我一齊在教會成長的肢體，每次與大家一齊都有一份很溫暖的感覺，因為我們是一起成長的。我也不會忘記，神怎樣透過夏令會，查經班、好幾次受苦節崇拜、奮興培靈的聚會，上主日學及教主日學，我團契的導師，後來我教主日學，成為其他肢體的團契導師等等的經歷，將我模造成為今日的我。我會記住耶穌透過教會給我的恩情，也知道要竭力在真理的知識上要有長進。這就是彼得晚年，提醒我們要努力成長的方面，不是新鮮的道理，但﹗盼望我們一生努力持守這個真理。

【證道反思問題】
1.這篇信息令你印象最深刻的是那一部份？
2.你認同 神透過彼得要求我們要有長進嗎？在恩典及知識上，過去你如何追求長進？
3.你認為 神透過教會給你甚麼恩典？這些恩典如何豐富你的生命？
4.在屬靈知識的追求上，你會怎樣為自己定訂成長的目標？
5.你認為 神透過這篇信息，提醒你從今日起在那方面開始有改進？

Copyright Aberdeen Baptist Chuch. All rights reserved.


成長路—人生再定位

 林守光牧師
2005-07-03
主題經文﹕太6:33；約10:10

去過玩具反斗城嗎？聽過一位爸爸分享第一次帶兒子去玩具反斗城的經驗。當時他的兒子大約5歲，第一次踏足這新奇有趣的玩具城，小朋友自然開心到不得了，蹦嘣跳跳左挑右選，但最後卻是拿着一份玩具哭着離開。為甚麼？爸媽沒有罵他，只是他喜歡的玩具太多了，每一件都那麼吸引，都令他愛不釋手，但只可以買一件；他是選了一件喜歡的，但心總認為會有一件更喜歡。你的兒女有沒有這種心態？其實回心一想，人就是這樣的。

約10:10，耶穌說﹕我來了，是要叫羊得生命，並且得的更豐盛，上次講道福音主日的信息就以這句話為出發點；更豐盛的生命，基督徒應當是最先經驗到的，但是有幾多基督徒的生命真的是又豐盛又快樂的呢？你擁有信徒應有的豐盛，喜樂的人生嗎？還是我們信了耶穌一年，十年，幾十年，但人生仍然憂憂愁愁？經驗不到豐豐富富有恩典有真理的人生呢？

如果你都有同感﹕那麼我要告訴你，原因之一與那個拿着玩具但哭着離開玩具反斗城的孩子相似。在我們的生活中，太多聲音告訴你甚麼是對你好的，人生之中太多太多很重要事，因為我們抓住一樣，又要抓另一樣，然後有人會告訴你還有一樣比你現在想抓住的更好。很多人窮一生的力量尋尋覓覓，到頭來仍然不知道甚麼是豐盛。如果你都想對自己生命有更強的把握，或許今日的信息可以是你反省的開始，停下來，為你的人生重新定位，尋回你生命之中最需要追求的究竟是甚麼？

若果你願意為自己的人生再定位的話，第一件要做的事，大概就是先清除你心靈的荊棘。耶穌基督所講的比喻之中，撒種的比喻是給人很多反思空間的一個，馬太、馬可、路加三卷福音書，對這個比喻有相同記載。在太13:3-8﹕耶穌說神好像農夫到田裏撒種，有撒在路旁的、撒在淺土的，撒在荊棘土的，與及撒在好土的種，種子所指的都是神的道，撒種的都是神，不過因為土壤的不同，道在人生命之中成長的情況，對人生命的影響就有分別。撒種的比喻，對大家有甚麼意義呢？

我相信今日很多信徒生命的光景，不像種子落在路旁很快被飛鳥食了；也不似種子落在淺土很快生長但很快就枯乾；最多信徒生命近似的，是落在荊棘土的種子，這種子的遭遇是怎樣的呢？太13:7說﹕『有落在荊棘裡的，荊棘長起來，把它擠住了』。落在荊棘土的種子是最無奈的，因為種子是會發芽生長的，正如今日很多信徒，對信仰其實並不死心，也不想放棄的，只是在我們的生命之中有很多心靈的荊棘，知道生命要為神結果子百倍，不過卻被很多心靈的棘荊壓得透不過氣；生活之中太多選擇，太多需要了，好似在玩具反斗城，好玩的吸引的玩具太多了，於是分不清那一個最好。

你心靈的荊棘是甚麼？耶穌很了解人的困惑及需要，馬太福音告訴我們，耶穌開始傳道只揀選了4個門徒的時候，已經有一大群人由加利利、低加波利、耶路撒冷、猶太約但河外等等不同的地來跟從祂。於是耶穌帶這群想跟從他的人到一座小上山坐下來，講了一篇很重要的信息名為登山寶訓，記在馬太福音5-7章。登山寶訓是向想跟從耶穌，想得豐盛生命的人講的。其中一個部份，耶穌就提到門徒要怎樣為生命定位，選定你人生最重要的是甚麼。講這個重要定位之前，耶穌先提的就是人心靈的荊棘。

在太6:31耶穌說﹕『所以，不要憂慮說：吃甚麼？喝甚麼？穿甚麼？』這句話是太6:25-32節的總結。看清楚經文的內容就會發現，耶穌講到今日很多人為生命憂慮，所以用盡心力去解決這些憂慮，不過這些人生的憂慮，總的來說就是為自己吃甚麼？喝甚麼？穿甚麼？來憂慮。這三樣代表的，其實就是我們認為人生之中，很重要的事情。人一生所追求的生活、前途、快樂、榮譽等等，到不是都與吃甚麼、喝甚麼、穿甚麼扯上關係。其實今日很多很多信徒所追求的，都與在這個社會生活要好一點有關的。若果我不選擇不斷進修，我會失去工作，所以很多人花盡自己的心力時間去進修，取一個更高的學位，升上一個更高的職位，然後他發現要再讀一個學位，才可以留在這個職位，或是再反一個職位。不過我們很少問，升上高職是為了甚麼？對你的人生有甚麼意義及價值。

聽過不少基督徒這樣的心聲﹕我們很想事奉神，但同時面對生活的挑戰，我們需要穩定的事業，安定的家庭，背負著很多人對我們的祈望，在我們的耳邊有很多不同的聲音，所以神在信徒心靈微聲的呼喚，很多信徒感到愈來愈遠，愈來愈聽不清楚、愈來愈不明白。不過生活就承受愈來愈大的壓力、無奈，困擾。其實神對我們生命的盼望是甚麼呢？耶穌說﹕我來了，是要叫羊得生命，並且得的更豐盛，原來更豐盛的生命，不是我們努力抓回來的，是耶穌基督賜給我們的。

今日很多基督徒的問題是，我們會拼命為自己的人生定位，我們會不斷為自己訂下目標，我們會決定自己生命的優先次序，不過我們卻沒有問過神，或者說不接納神告訴我們，人生最重要的是甚麼？耶穌早就講了，太6:33記耶穌向這群想要跟從祂的人說﹕『你們要先求他的國和他的義，這些東西都要加給你們了。』

耶穌說﹕你們要先求，“ 先求”是甚麼意思？先字本來就是第一要緊的意思，是重要之中最重要的事；求是尋找，要得到。耶穌是向要跟從祂的人宣告，你的人生最重要，第一要緊去尋找的，要得到的是甚麼。耶穌提出人不要花太多心力在吃甚麼？喝甚麼？穿甚麼？之上，外邦人﹕就是未認識耶穌，沒有生命盼望的人才會如此，基督徒第一要緊去尋找的，是神的國及神的義。問題是講到神的國及神的義，很多信徒覺得這些都是神學命題，與自己沒有關係，神的國神的義對平信徒太抽象了，所以我們可能只在講，但很少好好地思想這句話的意義。你花了多少心思細味這句話對你生命的意義呢？

“國”所指的是神管治的權柄，活出以神為主為王的生活；”義”所強調的是由神而來的仁義之道。耶穌這句教訓的意義其實就是﹕你人生第一要緊的事，就是在日常生活中，活出一個天國的國民應有的態度，全然順服神對你生命的主權，與及活出神看為公平公義的生活方式。耶穌說﹕當我們一心追求神的國及神的義，這些東西，就是你認為需要的生活、工作、前途、家庭等等，神都會為你預備。可惜的是今日太多信徒，自己為豐盛的生活下了定義，然後用盡自己的方法，去滿足自己定義的豐盛生命。人生的憂患，其實大部份都由此而來。

兩年之前，我曾經引用以色列人在曠野漂流四十年為重心，反思信徒生命成長的歷程。以色列人在曠野漂流的日子，最大的問題是甚麼？不是沒有神的同在、不是沒有神的供應、不是沒有宗教活動、不是沒有神的引導；他們有時候甚至也會有一些美好的刻骨銘心的屬靈經驗，他們的信心也會有美好的長進。他們的問題是﹕除了約書亞與迦勒以外，所有的成年人，都要被埋葬在曠野之中，都失去了進入應許之地的機會，這不是神將他們帶出埃及的目的。神為以色列人定義最重要事，是成為神國的子民，公義聖潔的國民，是進入為他們預備的應許之地，不過以色列人卻重新定義，他們不願意信靠順服神為所定義的，結果在曠野虛渡餘生。他們的人生會快樂嗎？耶穌說只要我們先求神的國及神的義，你的一切需要神必定會加給你，當然從物質的層面說，你不一定得到很多人認為、你自己認為很重要的。但你可以得到你最需要的，神為你預備的，最快樂的生命，人真正的快樂，真的來自尋求神的國及神的義。

今年1月在泰北教書的時候，週未我去了緬甸的恩盈教會講道。崇拜之前一位中年婦女走過來跟我握手，她身材得矮小，大概到我胸部的高度吧﹗頭髮已經開始花白了，穿著一件洗得很乾淨但一看就知道最少穿了十年的T恤，及當地婦人普遍穿的”沙朗”；很典的型的泰緬邊區少數民族的婦女。我當然也很禮貌與她握手，之後她居然跟我講華語。之後我才知道自己有眼不識泰山，原來她是從台灣來，在緬甸宣教了超過20年的宣教士；一直在佤邦事奉，所以認識她的人不多。現在她的工作是在佤邦教當地人講當地的話。因為當時緬甸山區政局不很穩定，我就問她？是不是下來來避避，她說﹕不是，因為車壞了，下來修車，修好了第二天回去。我就有點擔心﹕聽說在佤邦，一出現問題宣教士就要撤離，我已見到一些宣教士去到泰北。這位女宣教士說﹕無關係﹕我在山上穿他們的衣服，講他們的話，軍人根本認不出我是宣教士。講的時候，臉上泛起很歡愉的笑容。她沒錢，沒一件比較漂亮的衣服，甚至沒有很多人知道她離鄉別井在緬甸山區事奉了二十多年；不過透過她的笑臉，我看到先求神的國及神的義的人，生命真正的滿足及快樂是甚麼？盼望你都願意選擇過先求神的國及神的義的生活。

Copyright Aberdeen Baptist Chuch. All rights reserved.


宣教奮興會：沒有使命的教會

 林守光牧師
2005-09-03
主題經文﹕太11:16-19

新疆的首府烏魯木齊，是自助旅遊客玩絲綢之路最重要的集散地，我第一次去絲路，就在烏魯木齊遇過一對由香港來的男女，因為都是自助遊，很自然會一齊遊玩；但當天晚上他們出現了爭執，問題大概是兩三天之後他們就應當返港，但女的剛認識了另一群準備去北疆的香港人，堅持要跟這群人再往北走。男的當然反對，女的卻堅持己見。我作為陌生人，當然不參與討論立即自動消失。到了第二天早上我在大堂見到那位男士隻身一人，他說女朋友大清早跟其也人走了，當日下午我也乘車去另一個城市，所以他孤單的身影一直留在我的腦海之中。兩人開開心心帶著同一個願望去旅行的，就是因為去那處玩意見不合意氣用事而壞了事；這不單是自助旅行會出現的問題；耶穌基督在講述天國比喻的時候，就提到教會都會面對類似的處境。

馬太福音11章及路加福音第7章，同樣記載施浸約翰因為指責希律的罪而被拉入牢獄，他大概也知道自己將要被殺。於是派門徒去找耶穌，要在被殺之前，確認自己是否已經完成了神交付的使命。耶穌給了施浸約翰很清晰，足以令他死而無憾的確認為後，耶穌有感而發，稱讚約翰一翻，之後講了一個天國的比喻，記在太11:16-19，和路7:31-35。有人稱之為街童的比喻，我今日稱這比喻為﹕沒有使命的教會的比喻。

昨天晚上我跟大家一齊思想，我們身處一個沒有使命的世代，這個世代的教會又是不是沒有使命的教會呢？這個比喻之中，耶穌提醒我們，沒有使命的教會，會有兩個很明顯的表現。第一個表現，就是沒有反應，或是互不理睬的群體。請先看太11:16-17﹕『我可用甚麼比這世代呢？好像孩童坐在街市上招呼同伴，說：我們向你們吹笛，你們不跳舞；我們向你們舉哀，你們不捶胸』。我可用甚麼比這世代呢？是當代人寫比喻時慣常會用的開場白，這翻話雖然是對門徒講，不過明顯地耶穌是在諷刺當時的猶太人及示教領袖對他及對施浸約翰的態度，故此很值得今天教會反思。

耶穌說當時的世代，或是今日的教會，好似一群孩童聚在街上玩，當時孩子在市集玩其實是很普遍的，很多人都作出合理估計，耶穌孩童時代也很可能在街市與其他孩子現過類似的遊戲。不過招呼同伴這句話，馬太及路加給我們兩個可能，這個分別不但沒有衝突，反而豐富了我們思想這經文的角度。馬太的記述是﹕有孩子叫其他人一起玩，他建議玩結婚遊戲，因為吹笛跳舞都是猶太人結婚的時候普遍會做的事；不過沒有人理會他；於是他建議現另一個遊戲，不喜歡結婚遊戲，不如玩死人出殯遊戲，因為舉哀的時候捶胸痛哭也是很普遍的事，不過同樣無人理會。耶穌舉這兩個遊戲其實是有意義的，不過現時要講的是，這群在街上的孩子，是在街上也想玩耍，但無論人怎樣建議，他們都是毫無反應無動於衷。

路加的記載有一點不同，在路7:32說是孩童坐在街市上，是彼此呼叫的。意思是有兩批孩子，一批我稱他們為享樂隊，他們要玩結婚遊戲，一批我稱之為憂鬱隊，他們要玩出殯遊戲，雖然都是為玩而來，不過卻各持己見互不相讓。其實無論是一個孩子在叫其他人來玩，其他孩子沒有反應，還是兩批孩子，各有所好而互不相讓也好，重心是大家都想玩，不過對別人的意見，都不加理會，或是各自有自己的想法，對別人的意見，不瞅不睬。或許這正是今日很多教會需要深切反思的問題。

神對教會是有期望的，或許我們每一位，對於教會存在的目的意義，發展的路向，都有自己的見解，這其實是好的，不過對於不同的意見，或是教會要尋索神賜給我們的使命，耶穌不要我們學習街童的態度，反而透過使徒保羅給我們很好的提醒。請看腓2:1-4﹕『所以，在基督裡若有甚麼勸勉，愛心有甚麼安慰，聖靈有甚麼交通，心中有甚麼慈悲憐憫，你們就要意念相同，愛心相同，有一樣的心思，有一樣的意念，使我的喜樂可以滿足。凡事不可結黨，不可貪圖虛浮的榮耀；只要存心謙卑，各人看別人比自己強。各人不要單顧自己的事，也要顧別人的事。』

第1-2節提醒我們，教會之中每一個信徒在主裏面都會有領受及感動的，得勸勉、得安慰、有與神靈交的經歷、有屬靈的感動；不過追求合一仍然是我們屬靈領受之後第一要緊追求的事情。第2節講的相同、一樣，所強調的是我們要努力的方向先是合一；凡事不可結黨意思在不要形成一個壁壘分明不斷爭辯的局面；不可貪圖虛浮的榮耀強調的千萬不要引發起意氣之爭，大家都要意識彼此尊重互相接納，相愛相親的重要性。而今天我特別要強調『顧』這個字，保羅說﹕各人不要單顧自己的事，也要顧別人的事，『顧』本來的意思，是省察、仔細觀看、留心的意思。所以神提我們的是﹕以在主還合一為基礎，追求的方法是不要單單思想，留心自己想的意見及想法，更加要細心去思想，去看清楚，省察別人所思所想所表達的意見。這才是教會建立起清晰使命需要有的態度。

耶穌提醒我們，沒有使命的教會第二個表現，就是充滿批評的群體。請看太11:18-19﹕『約翰來了，也不吃也不喝，人就說他是被鬼附著的；人子來了，也吃也喝，人又說他是貪食好酒的人，是稅吏和罪人的朋友。但智慧之子總以智慧為是。』這句話確實是因為施浸約翰的處境有感而發的話。為甚麼耶穌會講孩子要玩結婚或是出殯遊戲的，一方面這很可能是當時的孩子常玩的遊戲，另一方面祂也想起施浸約翰與自己的經歷。因為施浸約翰在當代，過著極度刻苦的生活，他嚴厲地指斥人的罪惡，故以出殯遊戲比喻施浸約翰的信息；而耶穌的表達與約翰很不同，祂很多時候用很溫和的方式，幫助人，引導人明白天國的真理，帶來喜樂和平的信息，所以用結婚遊戲來比作祂的工作。但問題是﹕兩個宣告天國信息的方式，當代的人都不能接受。約翰刻苦的表現被人指為被鬼附的，耶穌的方法又被指為貪食好酒。耶穌要提醒教會的是，沒有建議性的批評，是教會成為沒有使命的教會重要的原因之一。

甚麼是沒有建議性的批評呢？以下的對話是很明顯的例子﹕一次兩個人約好食午飯，見面的時候一個說﹕你決定去那裏食啦﹗唔﹗飯茶啦﹗吓﹗飲茶，太肥膩了；那麼茶餐廳好不好？太多人吸煙，吸二手煙很辛苦呀﹗不如食日本菜，中日關係不好，拒食日本菜；那麼，大排檔好不好？天氣這麼熱，去大排檔會熱死人呀﹗唔‥‥‥不如你決定啦﹗不，你決定。你通常扮演那一個角色？在思想教會的發展，使命及重心的時候，我們又常會扮演怎樣的角色呢？天國奧秘的揭曉的作者歐果維，在他分析這個比喻的時候提出﹕我們失去與神深入密切的交往時，就會變得消極、好批評、好論斷，反叛。我們拒絕神一再主動的表不對我們的愛，結果是麻本不仁，孤立冷酷，對甚麼都漠不關心。

箴29:18是我們很熟識的經文﹕『沒有異象，民就放肆；惟遵守律法的，便為有福』。這確實是對屬靈群體很重要的提醒。異象或譯為默示，所指一個群體，需要有同一個異象，同一個方向；放肆就是不受控制，消失和偏行己路的意思。若果群體沒有異象，沒有合一的使命，就會各行各路，沒有方向，不受控制，教會沒有使命，也就如此；寫作箴言的智者提醒我們，惟有遵守律法，返回聖經的真理，我們才成為蒙福的群體。教會的使命，不是來自牧師傳道同工群體，不是來自會友，不是來自月會，多人舉人就可以決定，而是來自教會的元首耶穌基督，來自神的說話，來自我們對神的話，對神的感動一齊的領受及印證。若果教會是一個沒有反應，或是互不理睬、或是互相批評的群體，那麼教會也必定是沒有使命的教會，因為所有精力只會消磨在這些內在角力之上。唯有當教會眾人，都樂於遵行基督透過聖經給我們的命令，我們才可以帶著使命回應這個世代的需要。

講到這裏讓我重申﹕耶穌基督早就向我們宣告了教會最重要的使命是甚麼？請看太22:37-40﹕『耶穌對他說：你要盡心、盡性、盡意愛主─你的　神。這是誡命中的第一，且是最大的。其次也相倣，就是要愛人如己。這兩條誡命是律法和先知一切道理的總綱』；太28:18-20﹕『耶穌進前來，對他們說：天上地下所有的權柄都賜給我了。所以，你們要去，使萬民作我的門徒，奉父、子、聖靈的名給他們施浸。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了』

由此我們可以知道，教會存在的使命，內部是建立愛神愛人的群體；對外是直到地極，去廣傳福音、建立教會、培育主耶穌基督的忠心的門徒。這永遠是教會最重要的工作。1998年開始，教會已經嘗試清楚地提出，要教會健康成長，我們需要向五個方向發展﹕敬拜、團契相交生活的建立，是實踐盡心、盡性、盡意、盡力愛主，與及愛人如己的方向；而佈道差傳、服事社區、培育信徒，是實踐使萬民作主門徒這大使命的行動，這兩條主線是教會前進重要的基礎，也是我們建立教會存在使命的基石。這就是們都要實踐的使命。沒有熱衷愛主，渴慕敬拜操練愛神的心，你對人的愛只會是很輕浮，很自我中心的愛；沒有愛神愛人的心，你不會有持續不斷的動力去使萬民作主的門徒。

你要成為神國之內一個有使命感，有生命動力的信徒嗎？你是愛教會渴求自己的生命成長嗎？盼望你願意積極地朝著這兩個重要的方向進發，換句話說﹕你的小使命有兩個層面﹕建立盡心、盡性、盡意、盡力愛主，與及愛人如己的生活，因此好好地準備自己敬拜主的心，明天就是主日崇拜，求主準備你的心向神獻上祂喜悅的，神感到你愛慕敬拜祂的崇拜；並且積極考慮投入團契、小組，群體之中，與肢體積極地實踐彼此相愛的命令；這其實是你使命的其中一個方向；第二個層面﹕努力履行福音的大使命，去叫萬民作主門徒，因此我要鼓勵你參與傳福音、宣教的事奉，你真的要去，因為耶穌應許，當你實踐去使萬民作祂的門徒的時候，祂就必定常與你同在，這是你生命豐足成長重要的條件。你還要細心思想，怎樣參與培育信徒生命成長的事奉。當你說要培信徒生命的作長，你自己生又怎樣長進呢？

剛過去的宣教主日崇拜我提過﹕一個信徒沒有了使命，又怎會有動力去追尋神所賜更豐盛的生命呢；一間教會沒有了使命，我們存在對神國度有甚麼意義呢？盼望我們一齊努力，不要讓香港仔浸信會成為一間只有百年歷史，不過沒有使命的教會，要拒絕這情況出現，我們就首先要拒絕自己成為一個沒有反應，或是互不理睬的群體；更要拒絕自己成為互相批評的群體，反而要追求在生活上，切實履行耶穌基督的誡命，好好地在已有的基礎上，更具體實踐愛神，愛人的行動，這是你在信仰上要付代價的行動；同時也要切實履行耶穌基督吩咐的大使命，好好地操練自己成為主的門徒，也積極幫助萬民作主的門徒。我們是不是真的沒有使命呢？不是的，因為耶穌基督—我們的元首，早就是使命賜給你、我及教會了。問題只在你，我們怎樣回應。

Copyright Aberdeen Baptist Chuch. All rights reserved.


來到施恩寶座前

 羅惠嫺傳道
2005-10-23
經文: 來4:14-16

『我們既然有一位已經升入高天尊榮的大祭司，就是　神的兒子耶穌，便當持定所承認的道。因我們的大祭司並非不能體恤我們的軟弱。他也曾凡事受過試探，與我們一樣，只是他沒有犯罪。所以，我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助。』

引言

以下的故事一直都印象幾深，可能你們都曾聽過這個故事，故事內容是：從前有一個好有地位、好有聲譽、又有愛心的人，他好想將自己心愛的物件送給村內的一班小朋友，但又不知道怎樣送出才好，便同他的管家講，管家就提議他，不如首先請這班小朋友返來吃飯，然後將你在大屋裡面所有心愛的禮物送給那班小朋友，只是每一位小朋友只可以拿一件。當這位滿有愛心的人聽了之後，覺得都幾好，就叫他的管家照做，將這個消息傳給村內的小朋友聽。

當他們聽到這個消息，當然是非常高興，就期待著這天的來臨，這天終於來到了，他們興高彩烈地去到這個滿有愛心的人屋裡，當吃過晚飯之後，這位滿有愛心的人就向小朋友宣佈，在屋裡你們每人可隨意揀一件，自己喜歡的禮物，之後，小朋友就在屋內四散，尋找著自己喜歡的禮物，最後，他們各人都手拿著心愛的禮物，那主人，即是那位滿有愛心和有地位的人，發現有一位小朋友手上沒有拿著禮物，就走前去問他，是不是這裡沒有你喜歡的禮物？他回答說：不是。那麼為什麼你沒有拿著禮物呢？但他說其實我以經揀到了，那位屋主就感到好奇怪，於是就問他，你到底揀到了什麼禮物？他說：我揀到的禮物就是你！

其實，這故事對我印象深就是因為神也再一次提醒我，主耶穌最重要。時間過得非常快，神學畢業也有４個月多，而踏入仔浸作全時間傳道人也快滿３個月。體驗和感受都多了。更深體會要擁有神、抓緊神是重要，要常來到恩主的面前，禱告尋求。因此，我也特別喜歡經文: 來4:16『所以，我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助。』當只要來到神面前，我們必得著安慰和幫助，所以，今天想同大家看一段經文，記載於希伯來書四章１４－１６節，讓我們翻開聖經希伯來書４：１４－１６節，讓我們從這段經文看看我們所相信的神是怎樣的呢？而我們又該怎樣回應呢？盼望這段經文能幫助大家彼此激勵。請翻看來四14-16『14我們既然有一位已經升入高天尊榮的大祭司，就是神的兒子耶穌，便當持定所承認的道。15因我們的大祭司並非不能體恤我們的軟弱。他也曾凡事受過試探，與我們一樣，只是他沒有犯罪。16所以，我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助。』(和合本)

「4:14那麼，我們應該持守我們所宣認的信仰。因為我們有一位偉大的大祭司，就是上帝的兒子耶穌；他已經進到上帝的面前。4:15我們的大祭司並不是不能同情我們的軟弱。相反地，我們的大祭司曾經像我們一樣在各方面經歷過試探，只是他沒有犯罪4:16所以，我們應該大膽地來到上帝恩典的寶座前，好領受慈愛和恩典，作為我們及時的幫助。」(現代中文譯本)

本論
（一）來到施恩寶座前中心—高天尊榮的大祭司，就是神的兒子耶穌能明白你

今早想同大家講的題目是「來到施恩寶座前」在這段經文裏面我們看到來到施恩寶座前中心是位升入高天尊榮的大祭司、偉大的大祭司，是神的兒子。
希伯來書的作者從開始就把耶穌的超越地位告訴我們：主耶穌是神的兒子（1:2），祂比天使還尊貴，就遠超過天使（1:4）﹔祂比摩西更尊榮，更配多得榮耀（3:3）﹔當希伯來書的作者向當時猶太人介紹耶穌，講到主耶穌比他們的民族領袖摩西及亞倫更偉大的時候，主耶穌就是神的兒子，是那一位升入高天的尊榮的大祭司。可能你會問?作為基督徒的我們豈不知道主耶穌的身份是「神的兒子」和「尊榮的大祭司」？

不過，最重要的是主耶穌並不因自己尊貴的身份，不能體恤我們，反過來，聖經所說從希伯來書中4:15『因我們的大祭司並非不能體恤我們的軟弱。祂也曾凡事受過試探，與我們一樣』意思是主耶穌能明白我們的軟弱，什麼是「體恤我們的軟弱」？而當時希伯來書怎樣形容他們所面對的軟弱？在希伯來書中「軟弱」出現了4次分別於「軟弱」一字在

來5：2「他能體諒那愚蒙的和失迷的人，因為他自己也是被軟弱所困。」及

來7:18「先前的條例，因軟弱無益，所以廢掉了」
來7：28「律法本是立軟弱的人為大祭司；但在律法以後起誓的話，是立兒子為大祭司，乃要成全到永遠的。」
來11:34「滅了烈火的猛勢，脫了刀劍的鋒刃；軟弱變為剛強，爭戰顯出勇敢」。而來4:15「因我們的大祭司並非不能體恤我們的軟弱」。軟弱可以是指肉體軟弱、信心的軟弱。

再看看當中有一個詞語是「體恤」。按希伯來書另一次的出現是在10:34中，而都發現按希伯來書所描述10:32-34我們略知他們的光景如何？請翻開10:32-34，「你們要追念往日，蒙了光照以後，所忍受大爭戰的各樣苦難；一面被毀謗，遭患難，成了戲景，叫眾人觀看；一面陪伴那些受這樣苦難的人。因為你們體恤了那些被捆鎖的人，並且你們的家業被人搶去，也甘心忍受，知道自己有更美長存的家業。」這個體恤正正也是4:15提及「體恤我們的軟弱」一樣。這裹希伯來書所描述10:32-34，他們的光景如何？是被毀謗….，遭患難，成了戲景，叫眾人觀看，被人家業被人搶去。好像民革時期，情況是非常困苦。雖然是這樣，希伯來書作者仍然在4:15講給我們說主耶穌體恤他們的軟弱。

思高譯本、現代中文譯本、呂振中譯本將「體恤」翻譯成「同情」。「同情」(4834 sumpatheo動詞)一字的意思，不僅是一般所謂同情，如對別人的不幸的遭遇表示同情，而是一種感同身受的經歷，即是進入別人的經歷裏面去經歷他所經歷的。感同身受是什麼？同理心？

想起感同身受，就想起自己現在在醫院實習、一面實習、一面要上人個關於了解癌症病人的課程，當中要明白病人的需要，就要以病人為中心及感同身受，進入病人的處境，不是以自己的經歷去教導人。記得在讀神學有一個同學在分享她因胸腺瘤復發，已到達癌症末期，她要接受化療注射而要把頭髮剃光光。分享中是到你們也許難明白我箇中感受，「落髮啫，有什麼咁大件事？」那一天極愛我的中學老友電話筒中一番理性分析：「脫髮是最低的副作用，又不痛，又會長返…」竟然把她弄哭了。相信那位中學老友記是不能感同身受。

感同身受是一種不容易做的功課。要知道感同身受是進入別人的經歷裏面去經歷他所經歷的，相信唯有主耶穌能明白我們，祂曾經和你一樣在地上有過肉身軟弱的狀況，祂會疲倦，祂會飢餓，祂會口渴，祂受痛苦，祂受憂傷，祂禱告的時候傷心差不多要死一樣，所流的汗像血點一樣，甚至釘身十字架，有誰的痛苦這樣經歷過？大概你還會記得，耶穌基督在受浸之後，在曠野禁食40晝夜，然後就受魔鬼的試探，祂也面對了慾望的試探、同樣面對名利的誘惑、同樣承受權力慾的挑戰；我們日常經常面對的這些慾望、名利、權力的挑戰，耶穌面對過，耶穌明白你的掙扎；你是不是感到生活忙得透不過氣，很辛苦很大壓力？沒時間教導兒女嗎？甚至好想事奉，但感到困難。我們都知道主耶穌在地上工作也忙到人以為祂癲狂了，連吃飯睡覺的時間都沒有，祂怎會不明白你的壓力及疲乏？你是不是感到前路茫茫，困難重重，不知道如何是好？想想耶穌最後一次上耶路撒冷面對被捉拿、受審與及死亡的心情，祂怎會不明白你的困擾及憂慮呢？你是不是受到很多委屈，被人欺負、輕視和不公平的對待？想想耶穌是怎樣無辜被捉拿、被定罪、被鞭打、被人吐口水在臉上；祂怎會不明白被屈辱時的氣憤、無奈與委屈。

我們的大祭司主耶穌能感受我們所經歷的軟弱，所以能在希伯來書中看到聖經說來四15『因我們的大祭司並非不能體恤我們的軟弱。』耶穌體恤我們的軟弱，明白我們的困難，因為祂也受過試探，我們所受的困苦軟弱，祂受過，祂深切體會。所以祂會十分願意分擔我們所面對的一切。聖經已經明明讓我們知道要「來」「來到施恩寶座前」主耶穌基督能明白你。我們就回應主耶穌，「我來，願意來到施恩寶座前!」我們知道來到施恩寶座前，因主耶穌基督能明白我們。

（二）來到施恩寶座前的心態—你要坦然無懼

那麼，我們「來到施恩寶座前」的心態是要怎樣？你要坦然無懼。在希伯來來書中來10:19「坦然」來10:35「勇敢的心」「坦然無懼的」：「把每個思想、感受和願望都說出來」、「大膽的」、「自由的」。

之前都曾提及希伯來書中提到一些近乎逼迫的外來壓力，在信主之後的早期曾受試煉（１０：３２－３４）他們如今又遇到試煉（２：１８，４：１５）和凌辱（１３：１３）而且試煉可能越發加劇，也許甚至有人會殉道的地步（１２：４），去到這地步，真是好難繼續堅持他們所信，軟弱到要放棄所信基督教信仰，希伯來書作者勸勉當時收信的人「只管坦然無懼地來到施恩的寶座前」！

事實上，我們不像希伯來書中所描述的困境軟弱，但是不過我們不多不少都會在這信仰上有過掙扎、難過的日子，甚至是好想放棄我們所信，甚至在事奉當中。我到有過掙扎的經歴，讓我在這裏我的經歴和體會：

    當我讀神學2年級的時候，神的確給我２個群體是我所感動，兒童和病人。在踏入神學４年級，快畢業我祈求神為我預備適合我的事奉地方，神竟為我預備了堂會兒童的同工及醫院院牧實習，在經過思想、討論、詢問和祈禱，決定在醫院有半年的實習，卻好不捨得好似放棄了作兒童服侍的事奉，滿懷著作院牧的心情，步入醫院，誰知這種不能言喻的感覺、掙扎，在當晚帶著疲倦而失落的身軀返回學院，問神為什麼是這樣的？為什麼並不是我所期望的呢？我所期望的應該是歡喜、雀躍的，為何會那麼令自己失落的呢？是不是我所事奉的群體嗎？

還有就是後悔自己先前的決定，甚至在心底裡埋怨神，為何是這樣？這種掙扎和困難、軟弱，一一向神陳明，不但是怪自己，還質疑神，我還問神祢叫我不要心懷二意，現在竟然落在這樣的光景。這段時間我理性叫我知道即或不然，我還要事奉神，周圍的人都說肯定的說話，但事實上是幫不上我，我唯有捉緊聖經所應許，「只管坦然無懼」「大膽地」將自己思想、感受和願望都說出來。成就事情是神，祈禱完之後，竟然電話嚮起，收到另一位牧者邀請我見全時間作兒童事奉的傳道人，因為她說我適合。這時我真是覺得好奇妙．．奇妙的事真是不能測度，我今天是來在仔浸服侍。不過，那位牧者邀請我見全時間作兒童事奉的傳道人的事，一直都是深深體會「只管坦然無懼」的心態來到神面前，感謝神祂明白我的軟弱。不過，我們都會明白神在每一個基督徙身上都會有不同的作為，我們都會知道我的經歷不會等同你的經歷。「只管坦然無懼」的心態來到神面前，神有祂最好的安排。

（三）來到施恩寶座前—你能進去隨時的幫助
我深信不管我們有多少軟弱，聖經說我們只管坦然無懼地來到施恩的寶座前。來到施恩的寶座前的主耶穌面前，我們是可以得憐恤，蒙恩惠，作隨時的幫助。因聖經這裏的確是說16節「我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助」。來到施恩的寶座前，你能進去隨時的幫助。
作「隨時」的幫助：原文應該是「及時」，亦即是「在需要之時」。

在神學院裏我們聽到不少的見證早會，有時都會聽到一些及時幫助的見證。令我較為深刻可算是有一位同學供樓事件案，銀行簿沒有錢，得到奶奶的幫助，還是欠6,000元。她只向禱伴提及過事，信箱有6,000元正，不過那位禱伴回應不是她取。知道6,000元是誰給是不太重要，重要是看到神的恩典是及時。雖然這些事情不會發生每一個基督徒身上，起碼不在自已身上發生過，而且有時候我們需要耐性等候神的幫助，禱告尋求祂。
結論
回想四年神學的學習最珍貴是有更多時間來到神施恩寶座前的機會，這是寶貴和感激神的恩典給我可以坦然大膽地來到祂跟前認識祂，讓我能得著從神而來隨時的幫助。最後，以一首詩歌結束我的講道，詩歌是來自詩篇，歌詞說(見附件)。盼望我們也能如歌詞盡力事奉我神獻身心給你！盼望我們所遇是不如意或是患難，可能沒有人明白你們，不過高天尊榮的大祭司，就是神的兒子耶穌能明白我們，我們只管坦然無懼地來到神施恩寶座前，施恩的主就作了我們隨時的幫助。

【證道反思問題】
1.來到施恩寶座前中心—高天尊榮的大祭司，就是神的兒子主耶穌，祂能夠怎樣對你？
2.當我們知道神的兒子主耶穌能夠明白你的時候，你的心態要怎樣？
3.當我們了解只管坦然無懼來到施恩寶座前，我們會得著什麼？

Copyright Aberdeen Baptist Chuch. All rights reserved.


恩典滿一生

 羅玉清傳道
2006-03-12
經文：太6:25-34

如果問大家，你最擔心的事情是什麼？你會想到什麼？對於青少年的弟兄姊妹來說，可能最擔心的是前途問題，究竟畢業之後是繼續升學還是出來工作，出來工作又做什麼？對於有家庭負擔的弟兄姊妹來說，可能最擔心的是工作或者經濟的問題，究竟這份工作穩不穩定？經濟是否可以應付得來？至於，作父母的弟兄姊妹，相信最擔心的是子女成長的問題，究竟讀那一間學校，他們將來會如何？都可能成為我們擔心的事情。事實上，無論什麼年紀，都總會有些事情使我們擔心的，少年人有、青年人有、成年人有、長者都有，因此「憂慮」這個問題就好似不經不覺地成為了我們生活的一部份，不知你認不認同呢？當然，我們絕對不希望這件事情會出現，但試想一下過去的日子，你有沒有曾經為著一些事情而擔心呢？我相信一定有！

那麼，我們可以怎樣面對？或者說，作為一個基督徒，一個跟隨神的人，我們當如何面對「憂慮」這個問題，主耶穌的教導是什麼？讓我們一同看一段經文，太6:25-34，太6:25-34，經文都已經印了在大的秩序表之中。找到的，請聽我讀。

「所以我告訴你們，不要為生命憂慮吃什麼，喝什麼；為身體憂慮穿什麼。生命不勝於飲食麼？身體不勝於衣裳麼？你們看那天上的飛鳥，也不種，也不收，也不積蓄在倉裡，你們的天父尚且養活牠，你們不比飛鳥貴重得多嗎？你們哪一個能用思慮使壽數多加一刻呢？何必為衣裳憂慮呢？你想野地裡的百合花怎麼長起來；它也不勞苦，也不紡線。然而我告訴你們，就是所羅門極榮華的時候，他所穿載的，還不如這花的一朵呢！你們這小信的人哪！野地裡的草今天還在，明天就丟在爐裡，神還給它這樣的妝飾，何況你們呢！所以，不要憂慮說：吃什麼？喝什麼？穿什麼？這都是外邦人所求的，你們需用的這一切東西，你們的天父是知道的。你們要先求他的國和他的義，這些東西都要加給你們了。所以，不要為明天憂慮，因為明天自有明天的憂慮；一天的難處一天當就夠了。」

相信大家對於這段經文都非常熟悉，但我也相信這段經文對於正在面對壓力、困難而憂慮的弟兄姊妹是一個很好的提醒及勉勵，最低限度，在這段日子，這段經文就常常成為我的激勵。

若果我們了解這段經文的背景，我們都會知道這段經文是屬於登山寶訓的內容之一，從馬太福音第五章開始，我們看見主耶穌祂上到山上教訓祂的門徒，包括作為基督徒應有的性格、責任及觀點等。然後，去到太6:25，主耶穌以「所以」這個連接詞，連接著上文對貪財的教導，教導門徒不要為生活憂慮。

為什麼主耶穌叫我們不要為生活憂慮呢？莫非祂不明白、不了解我們所面對的困難與壓力嗎？當然不是，主耶穌之所以叫我們不要為生活憂慮，是因為以下兩個原因：首先，在太6:25告訴我們知，不要為生活憂慮吃什麼、喝什麼、穿什麼，因為生命比飲食更重要，身體比衣裳更重要。當然，主耶穌絕對明白「衣、食、住、」是我們生活的基本需要，無論我們什麼年紀，都有這需要。但是，主耶穌提醒我們，不好單單將注意力放在這些事情之上，因為這一切其實都不是最重要的。大家試想一下又是真的。

我們曾經都試過病，不論大病與小病，我們都會試過。不知當你病的時候，你渴望的事情是什麼？相信大家都希望自己可以儘快的康復，因為唯有康復，才能夠做到我們想到的事情。就好似上個月，我因為感冒睡了三天床，在那三天裡面，我常常記掛住工作，但因為病的緣故，什麼都做不到，幸好，我們一群很好的同工們相助，才不致影響教會的工作。

事實上，我們都會明白身體與生命的重要，在此，主耶穌以天上的飛鳥與野地的花作為比喻，告訴我們知，不需要為生活憂慮。

主耶穌告訴我們，雖然天上的飛鳥不像人一樣，懂得撒種、收割、積蓄糧食，但天父會養活他們，同樣，主耶穌告訴我們，雖然野地裡的花，不勞苦、不紡線，但天父仍然給它們非常美麗的裝飾，這些裝飾甚至比所羅門王最榮華的時候，所穿戴的更甚。

講到野地的花，我就想起在神學院的海邊有一條小徑，在其中一段小徑的旁邊，有一撮很美麗的小花常常盛放著，每一次當我見到這些小花的時候，我就會讓想起這段經文，不勞苦、不紡線，神仍然給它們美麗的裝飾。

當然，主耶穌所提的，不撒種、不收割、不積蓄糧食、不勞苦、不紡線，並不是叫我們放棄原有的責任，游手好閒地等待神的供應。

記得有一次，有一個青年人正在尋找工作，但是他尋找工作的方法很特別，就在坐在家中什麼都不做—沒有看報紙、沒有寫求職信，只是等，因為他認為神會為他預備，所以他什麼都不做，你認為這個方法正確嗎？

各位，主耶穌教導我們不要為生活憂慮，因為這一切並不是最重要的事情，但同時，我們都不能夠放棄原本應有的責任。

接著，主耶穌提出不要為生活憂慮的第二個原因，讓我們一同看看太6:32，聖經說：「這都是外邦人所求的，你們需用的這一切東西，你們的天父是知道的。」

相信大家都知道，外邦人是指那些不認識神、不相信神的人，他們不知道、也不相信神會為祂供應一切，於是他們很努力追求物質的生活。然而，作為一個跟隨神的人，我們知道神會供應我們一切所需。並且，我們知道我們終極的目標是永恆的生命，而不是物質的生活，因為物質的生活是無法滿足的。

你現在擁有間五百呎的屋，你就希望將來可以擁有間一千呎的屋；又或者你現在擁有一架日本“豐田”汽車，你就希望將來可以擁有一架“寶馬”，真的，人的慾望是永遠不能夠被滿足的。

主耶穌提醒我們，我們需要：「要先求他的國和他的義，這些東西都要加給你們了。」這裡告訴我們，我們需要學習將專注力，放在神的事情之上，學習順服及等候。當我們願意這樣做的時候，主必不輕看我們的需要。

正如著名的司布真牧師，他的祖父是一個很窮的傳道人，家裡面有十個孩子。有一天，司牧師祖父家裡面唯一一隻母牛都死了。於是司牧師的祖母就問：「家中唯一的母牛都死了，我們的孩子再沒有牛奶喝，怎麼辦呢？」你猜司牧師的祖父如何回應呢？他說：「我也不知道，但我知道神有祂的安排，孩子們需要喝牛奶，天父是知道，祂必定會預備的。」結果，第二天早上，有一個人，拿著二十英磅來，送給司牧師的祖父。原來當時有些人，他們專是幫助一些較為窮的傳道人，他們會收集起一些錢，然後送給有需要的傳道人家中，就是司牧師祖父家中的母牛死的那一天，他們就集合所得的錢，而其中也有人想起司牧師的祖父，於是他們就將錢送去，但是，這些人並不知道他家裡母牛死去的事。

各位，從這件事，我們可以看到神豐富的供應，神知道司牧師祖父的需要，於是感動人去幫助他。同樣，今天，我們的神都知道我們的需要，祂會按著時候，供應我們一切所需要。

主耶穌提醒我們：「不要為明天憂慮，因為明天自有明天的憂慮；一天的難處一天當就夠了。」無錯，我們沒有一個人能夠因為憂慮，就可以解決明天所要面對的問題。

正如在一月初，「ABC樂園」開始的時候，我曾經因為憂慮人手的問題，而半夜睡醒。經過兩日之後，我知道這樣不是辦法，於是我開始在睡前，為著「ABC樂園」的需要禱告，求主感動弟兄姊妹參與，雖然，現在人手依然短缺，但我相信神會為我們預備。

各位，今天可能我們都正在面對不同的困難、壓力，但請記得，神會將足夠的能力賜給我們，叫我們可以對面一切的挑戰，因為我們的神是一位滿有能力、滿有恩典的神，祂的恩典是一生之久。因此，不需要懼怕。

神的恩典就好似一個油站的油一樣，只要我們有需要，去到神的面前，神的恩典就好似入油一樣，不停地加給我們，而且這個油站的油是源源不絕地供應的。

記得曾經看過有一本小冊子，講到怎樣超越苦難，其中有兩句句字，我覺得是非常好：

「神了解你心中的不安，祂願意步步引領、時時相伴，成為你的安慰與力量！」

「神未曾答應我們不遭遇風浪，卻應許我們平安抵達彼岸，祂雖未曾挪開高山險阻，卻賜下翅膀，讓我們凌空飛過！」
各位，讓我們一同學習將我們的憂慮交給天父，因為祂愛我們，我們是祂寶貴的兒女。正如一首詩歌：「上帝的兒女何等有福」：

在壓力中仍能平靜，在忙碌中仍能悠閒；
在失敗中仍能歡笑，在逼迫中仍能屹立；
上帝的兒女何等有福。

在絕望中仍有盼望，在冷漠中仍有關懹；
在困境中仍有出路，在死亡中仍有生命；
上帝的兒女何等有福。

有福、有福、上帝的兒女何等有福。

盼望，從今天起我們一同學習將一切交託主，以致我們的一生都經歷神豐盛的恩典。

Copyright Aberdeen Baptist Chuch. All rights reserved.


事主心─做個快樂的事奉者

 林守光牧師
2005-11-20
主題經文﹕哈3:16-19

學習觀察身邊的人是很有趣的事。為了學習敏感人的需要，最近我嘗試總結與不同的人相處所得的感覺。10月總結出的感覺是眼淚、11月呢？到現時為止是張力與壓力。基督徒的生命應當是喜樂與滿足的，箴17:22講﹕『喜樂的心乃是良藥；憂傷的靈使骨枯乾』，每個人都盼望活出真正喜樂的生活，但為甚麼很多基督，特別是想好好地事奉神，以神的國神的義為念的信徒，在事奉的過程有時候會失去了喜樂的動力呢？

若果你都面對類似的心情的話，哈巴谷先知一定很體會你的感受。因為他就是在一個很有理由不快樂的處境，卻有滿有喜樂動力的事奉者。讓我們先翻開哈3:16-19；直行聖經是舊約1033頁；上下行是1101頁。哈巴谷書是小先知書中的 第8卷。神卻透過哈巴谷書，提醒祂的跟從者﹕怎樣在迷茫困惑艱難重重的處境，建立喜樂事奉的生命。我相信這正正是我們都應當尋求的生命。

哈巴谷先知宣告一個忠心的信徒，會面對充滿危機困難的處境。請看哈3:16﹕『我聽見耶和華的聲音，身體戰兢，嘴唇發顫，骨中朽爛；我在所立之處戰兢。我只可安靜等候災難之日臨到，犯境之民上來。』讀哈巴谷書，16節是常被忽略但又十分重要的一節。這節很重要，因為總結全書的經文就是這一節。先知在表達一個很困難的處境。為甚麼聽到神的聲音就戰兢、嘴唇發顫，骨中朽爛，又等候災難的日子臨到呢？要明白這經文，就要對哈巴谷書的背景與及重點有概括認識。讓我再用極速歷史回顧方法，與大家看看當時的情況。

哈巴谷先知工作的時代背景，在王下22-23；歷下33-36章有詳細的記載。主前639年約西亞接續他臭名遠播的父親亞們為南國猶大的王。到主前621年在修建聖殿時發現了律法書，帶來了猶大國在宗教、政治上很多的改革，被稱為令猶大國一度中興的君王。問題是在主前609年，在位第30年，與埃及人在米吉多戰爭的時候陣亡。本來他安排了兒子約哈斯接續王位的，不過戰勝了猶大的法老，廢了約哈斯，立了昏庸無能的約雅敬為王，猶大成為埃及的傀儡，而約雅敬至終成為猶大的亡國之君。哈巴谷先知就在這期間工作。作為神的使者，他眼見國家一度歸回神的旨意，但一代明君猝然戰死沙場，國家因此在宗教、政法、社會、外交所有的問題上都愈來愈敗壞。於是他面對迷惑。

哈巴谷是聖經中少有向神直接發出質疑的人物，他向神發出兩個問題﹕第一個提問在1:2-4﹕為甚麼神不回應猶大國的敗壞，不施懲治呢？敗壞的事出現，難道神袖手旁觀？1:5-11是神的回應﹕神會差派迦勒底人，就是正在興起的巴比倫懲罰猶大。猶大國最後確實是亡在巴比倫國的鐡蹄之下。神的回應引起先知更大的困惑﹕在1:12-2:1哈巴谷先知再問﹕公義的神為甚麼用更加殘暴不仁、邪惡敗壞的巴比倫人，去懲罰祂的百姓呢？類似的問題大概很多信徒都問過。2:2-20神再回答﹕巴比倫同樣要負上不義及敗壞的代價。2:4更是極重要的宣告，絕對公義的神宣宣告﹕義人必因信得生。因信稱義的觀念由此而來。哈3:16-19節就是先知與神對話之後，總結出的反應。

哈巴谷先知說聽到神的聲音就戰兢、嘴唇發顫，骨中朽爛，又等候災難的日子臨到，是因為神很清楚地將一個愈來愈壞的處境告訴他。不過和合本的翻譯有一處不很理想的地方。我只可安靜等候災難之日臨到；只可是很無奈的表達，但哈巴谷先知的原意其實不是無奈接納的；這話的意思其實是﹕我願意安靜等候災難之日臨到。先知意識到懼怕、忿怒、無奈這些負面的反應不能令他鎮靜，倒不如以平靜安穩的心去迎接這日子的來臨。因為他信在猶大國的苦難之後，巴比倫人同樣要面對公義的審判，神確實是公義的主。寧願以平靜安穩的心等候神公義的計劃彰顯，是信徒生命得更更新喜樂很重要的基礎。

我們常常面對一個疑惑﹕對召命愛理不理的時候，生活好似沒有甚麼，但當你想好好地事奉主，很多困擾、壓力、人際張力就來了；明明是好好的事情，應當很順利的事，神應當很祝福的事但卻困難重重，做到筋疲力竭還被人誤會，認為自己做得不足夠。情況就好似歡樂天地裏面一個電動遊戲。一個會轉動的大圓盤，裏面有很多洞，圓盤轉動的時候，洞會有動物公仔伸出來，小朋友就拿著一個鎚打那些伸出洞的小動物。見過嗎？你有沒有感到這個遊戲很殘忍？為甚麼伸出來的要打，小孩子還打得很開心。忠心的事奉者很多時候面對的就是這種心情。哈巴谷先知向神發出提問質疑的時候，他就有這樣的心情。人若果留在這樣的心情之中，生命就不會有喜樂；事奉不會成為快樂的經驗。

哈巴谷先知怎樣在危機困惑之中保持喜樂呢？請看哈3:17-19﹕『雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛；然而，我要因耶和華歡欣，因救我的　神喜樂。主耶和華是我的力量；他使我的腳快如母鹿的蹄，又使我穩行在高處。』這段是哈巴谷書最為人熟識的一段。先知提出外在環境與內在心靈兩個層面。強調事奉者要操練不被環境操控自己的心靈的能力。

17節同樣是戰爭的處境。無花果樹、葡萄樹是當地最重要的農作物，牛羊是他們最重的畜牧業，代表最重要的生活基礎。為甚麼無花果樹會不發旺、葡萄樹不結果呢？是因為敵人將他們賴以為生的農業破壞；田地不出糧食令他們失去了主糧；牛羊都沒有了，他們最重要的肉食都斷絕了。美好的流奶與蜜之地變得不能耕種不能放牧的荒涼貧窮之地，但先知提醒我們，不要因為這情況，影響到我們內在的純潔及喜悅及生命的動力。這一點前拳王阿里掌握得很好。

記得拳王阿里嗎？他是老幾輩的拳王；聽過巴伐堤嗎？被喻為全世界最好的大肥佬男高音。話說拳王阿里一次與幾個朋友去行街，誰知道突然有一個人走到他面前，用粗言穢語辱罵他，其實想挑釁他，想跟他打。你估阿里如何回應，他只是笑一笑，然後就走開了。事後他的朋友問阿里，你是世界拳王，一拳可以打低這個無賴，為甚麼不教訓他一頓，阿里微微笑道﹕我是拳王就要打他，難道巴伐洛堤被人罵，就要唱一首歌給罵他的人聽？阿里的表態與哈巴谷先知相同之處，就是我們的心靈及行動不一定受外在的處境操控。

講就容易，怎樣不被外在環境操控自己的心靈而得到喜樂的生命呢？先知提醒我們，將注意力由外在的危機困境，轉到內在生命的成長及神的恩典。母鹿的蹄代表踏實，敏捷穩健的前進動力。穩行在高處，展示出不被約束，自由奔馳的動力。原來外在惡劣的環境，是讓我們更深刻體驗從神而來的動力，生命可以更穩健地前進，磨煉出應付逆境困難的能力的地方；而不是打垮我們生命的力量。是神要建立、穩固我們生命成長的方法。在逆境困難中，體驗及掌握生命穩健、成長的動力，還有背後神的恩典，這正是先知在困難中仍然可以喜樂的原動力。問題仍然是這個重點﹕你將眼光放在甚麼地方。

不單如此﹕這段經文其實隱含了一個處境，這個處境很能夠幫助我們將心靈專注回神的恩典之中；這就是集體敬拜的處境，先知要讓我們知道，在敬拜的時候，我們會更容易看到神的臨在及對我們生命的旨意。請看哈3:1﹕『先知哈巴谷的禱告，調用流離歌』；然後19﹕『這歌交與伶長，用絲弦的樂器』。流離歌是舊約敬拜其中一種歌曲，屬於哀歌或是懺悔詩一類，而流離歌一般是比較激昂奔放的，是很能激奮人心的曲目。先知將這用作禱告的歌交給伶長。伶長在舊約崇拜中的詩班指揮，或是負責樂器伴奏的人。所以先知提的是一個崇拜的處境。

我們不要忽略這處境。在敬拜時時候人來到神的面前，放下自己的思想喜好，自我的執著與堅持，向神求告的時候、經歷神話語臨在的時候、學習回應神恩典的時候，生命的動力就磨練出來。集體崇拜其中一個重要的意義其實就在這裏。幫助我們將焦點由自己從新放在神的身上的過程。縱然我們正面對困擾及壓力，不過蒙恩的群體聚在一起，同心專心仰賴神的榮耀與恩典的時候，悔罪與禱告的時候，合一尋求神的面的時候，你會發現生命的焦點原來可以改變，你的人生就會因此改變。喜樂的生命從你發現，人生的焦點原來是神開始的。

盼望12月我總結群體感覺的時候，我的結論會是﹕喜樂。

Copyright Aberdeen Baptist Chuch. All rights reserved.


愛你沒保留

 林守光牧師
2006-03-20
主題經文﹕腓2:6-8

有沒有聽過作家幾米啞夫妻的故事？從前有個男孩子，他是個啞巴，從來說不出自己的感受；鄰家有一個與外婆相依為命的女孩子。小女孩一直叫啞男孩做哥，她總愛跟啞哥哥不停地講話，啞哥哥總是用心地聽，兩人就這樣一起長大；後來女孩考上大學，啞哥哥開始拼命工作支持她的學習，女孩也從不拒絕；大學畢業了，女孩子找到工作了；一天她跟啞哥哥說﹕我要嫁給你。啞哥哥聽到之後一聲不響，當然﹗他是啞的，就走了；無論她怎樣哀求，啞哥哥都不肯再見女孩一面。她寫信對啞哥哥說﹕你以為我同情你，要向你報恩嗎？不是，我從12歲起就愛上了你。只是啞哥哥沒有回應。

有一天女孩突然入了醫院，啞哥哥嚇得魂飛魄散跑去看她。醫生說﹕她喉嚨裏長了一個腫瘤，雖然切除了，卻破壞了聲帶，以後再說不出話了。病床邊啞哥哥與啞妹妹相對無言，只有淒然淚下。不過傷痛的日子沒有維持很久，他們終於成了啞夫妻。從來沒有人聽過啞夫妻講話，總是見到他們用手、用筆、用眼神、用心生活在一起。人人都會如此說﹕看﹗那對啞夫妻多麼恩愛。不過多麼深厚的愛情都敵不過歲月無情，好多年過去了，啞丈夫終於先走了，人人都擔心啞太太怎能承受得住﹗啞太太在丈夫死後，很呆滯地望著丈夫好一段時間，然後若有所思地說﹕他還是走了。這才是啞太太一生最後一句話。

淒美的故事總令人回味，不過人聽這類故事的時候，通常都會有以下的反應﹕一是真浪漫感人呀﹗但千萬不要發生在我的身上；淒美，是妻子無所謂，淒慘就讓別人承受好了；第二是這些通常都是不真實的，幾米寫的，在日常生活裏面，那會有這種愛？因愛成恨的事就不少，過去的周一、周二在香港及澳門，就分別有男人斬死他的前度女友或太太。啞夫妻、梁山伯祝英台之類的故事，美麗得很不真實。

我們好似活在一個追求愛但是沒有真愛的世界，但其實這個世界確實有一種幸福，來自一股毫不保留的愛，而最重要的是這份幸福，你都可以得到。請看以下這段聖經的話，腓2:6-8﹕『他本有　神的形像，不以自己與　神同等為強奪的；反倒虛己，取了奴僕的形像，成為人的樣式；既有人的樣子，就自己卑微，存心順服，以至於死，且死在十字架上。』他所指的就是耶穌基督，原來耶穌本來就是神，祂是創造天地萬物的神，不過並不因為自己尊榮神聖的身份而自高自傲，反而因為深愛世人，深愛你和我的緣故，立志要贖世人的罪，所以甘心降格成為一個人來到這個世上，然後成為眾人的奴隸，最後還自願為人釘死在十字架上。

三言數語其實講了幾個很重要的真理﹕耶穌的身份—祂是神，全能的神；祂的態度—虛己，順服，而且深愛世人；祂的行動—成為人來到我們中間，選擇做一個奴隸，最後為人死在十字架上。其實作為一個香港人，有關耶穌的事蹟應當不會陌生，耶穌的生平對很多人來說甚至可能已經是老掉大牙的宗教故事。不過盼望你今日聽耶穌的事蹟的時候，心情不會像聽啞夫妻，或是其他可歌可泣的愛情故事一樣，因為耶穌所做的這一些行動，動力來自一股沒有保留的愛，這股愛是為你而發的。明白這股愛有甚麼特質，你就會發現接納這份愛對你確實意義重大。

因為這份沒保留的愛是沒有條件的；可惜的是我們常常都不信愛是可以沒有條件；記得啞哥哥嗎？當女孩說要嫁給他，為甚麼啞哥哥要走？他覺得這個女孩子同情他，亦不能接受女孩子以身相許來回報他的恩情，他不相信女孩子真的愛他。面對耶穌犧牲救贖的愛，我們都有啞哥哥這種心情。例如很多人，包括基督徒會這樣想﹕若果神知道我是一個怎樣的人，祂就不會愛我；耶穌愛我？我向來都不理會他的，祂怎會救我﹗可能大家都聽過不少耶穌深愛世人的道理，但總覺得這個道理與我無關。但聖經不是這樣說﹕請看羅5:8﹕『唯有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。』這句話毫不保留地講出無條件的愛的特質；不是因為我們是好人、做了好事所以蒙耶穌的愛，還作罪人的意思，即是我們都不可愛的時候、甚至得罪神的時候；神的愛已經為我們預備了。少年時代我就開始體會，連最不可愛的神都去愛這個道理。因為日常生活中其實都會遇到類似的事。

中學階段我有幾年，代表學校探訪一個由歐洲基督徒支持的團體，叫可愛忠實之家，當年服事了二十多位極度弱智弱能的人士。這些院友不能講話，絕大部份不能行動自如，沒有一位有最基本照顧自己的能力，大多數都已經被家人遺棄。對我來說他們真的一點都不可愛。當時我就明白到，神對我們都是一樣；作為人，我們一點不會體貼神的心意、對神的了解很有限、甚至不懂得，也不會去回應神的恩典神的愛，從神的角度看，我們有甚麼可愛的地方，不過神愛世人到一個地步，甚至將祂的獨生的兒子都賜給他們。這就是耶穌對人無條件的愛的行動。

這份無條件的愛，同樣會令你的生命得到改變的動力。近日留意到巴士的電視節目，有藝人訪問藝人，每段之後主持人都會講﹕如果讓我選擇的話，我會選擇做那一位。我覺得這個環節，很能夠講出很多人的心思。如果你的生命可以重新來過，你會怎樣抉擇？人的一生其實是被很多過往的經驗影響的；撫心自問，人生總有遺憾的抉擇，有誰沒有做過錯誤的，令自己後悔的決定或事情呢？很多時只是我們口硬，不承認或者不面對。所以很多人都受到內在的罪疚感、過去的傷痕、傷痛的回憶所支配及傷害。耶穌基督無條件無保留的愛，原來可以讓人的生命有更新的動力。請看林後5:17﹕『若有人在基督裡，他就是新造的人，舊事已過，都變成新的了。』

在基督裏的意思是，當人接受耶穌做生命的主，耶穌基督就賜他新的生命，舊事所指的是我們的歷史，以前的你是怎樣的，都可以成為過去。聖經的意思不是否定了自己的過去，而是以往不可告人的錯誤、甚至是罪孽，耶穌說都可以讓他過去了，不會再影響今日的生命。

我每年都去泰國北部不同聖經學院教神學課程，粗略估計男學生之中，有70%以前是吸毒者。一般來說，癮君子會不會以自己吸毒為榮？不過我教的學生之中，百份百不忌諱講以前在毒海浮沉的痛苦，而且他們還有一個共通的使命，因為自己曾經是癮君子，所以要讀好神學去幫助仍在毒海之中的人。為甚麼他們會有這樣的改變？因為在耶穌裏他們都是新造的人，他們的生命已經有180度改變。不要以為吸毒者才需要改變，說實在話，就算我們的外表很風光，人人都看我是好人，難道內心就真的沒有黑暗面，沒有不可告人的秘密，沒有想改變，想從過往的過錯中釋放出來的渴望？耶穌知道我們內心一切的隱秘，祂說﹕祂愛我們到底，甚至為我們死在十字架上，就是因為這股沒有保留的愛的動力，讓我們可以成為新造的人。讓我們的生命可以更新改變。

更新改變之後的生命會出現一個特質，就是有耶穌陪你跨越人生的困擾及危機。很多人對信仰有一個錯誤的理解，以為找一位神，就會事事平安處處順利，無病無痛無憂無慮，總之就是一生風調雨順；其實這想法並不真實，無風無浪的人生是很悶的。信耶穌的人一樣會面對經濟危機，會面對意外，沙士期間都有基督徒染病身亡，禽流感病毒不會說你是基督徒不感染你。信仰給我們的不是這些，而是我們發現，大能的神會陪我們走過一切順境逆境，幫助我們跨越一切險阻，帶領我們進入永生。在羅8:35-39講﹕『誰能使我們與基督的愛隔絕呢？難道是患難嗎？是困苦嗎？是逼迫嗎？是飢餓嗎？是赤身露體嗎？是危險嗎？是刀劍嗎？‥‥‥然而，靠著愛我們的主，在這一切的事上已經得勝有餘了。因為我深信無論是死，是生‥‥‥都不能叫我們與　神的愛隔絕；這愛是在我們的主基督耶穌裡的。』

面對前面的日子，你有感到憂慮嗎？今日的程序表有一篇關於禽流感的文章，其中一句話我確實很真心講的，我們的安逸其實十分脆弱。真實地面對人生，相信沒有人可以否定，生命其實真的有很多危機、困難、無論你是多麼堅強，有能力，都很難憑一己之力可以跨過。英國泰晤士報，曾經辦過一次比賽，問題是﹕由倫敦到羅馬，最短的路程是甚麼？很多人都提出他們的想法，不過你知道得獎的答案是甚麼？在云云參賽的答案中，得獎的答案是﹕最短的路是好友相伴。有一個伴在你身邊，人生會走得很容易。不過誰可以成為你最好的伴呢？

你的親人，配偶都是，啞夫妻的關係由啞哥哥多嘴妹妹開始，他們相伴一生，也一定同心跨勝過人生很多的困惑及難關，但當啞丈夫去世之後，啞太太就失去了她的依靠；人世界最真摯最偉大的愛，到底都有終結的一日，不過聖經卻告訴我們，無論是生、是死都不能叫我們與基督的愛隔絕。因為耶穌是跨越生命，而且帶領我們的生命進入永恆的神。你可以放心，耶穌說﹕尋找祂的可以尋見，叩祂的門的祂一定為你開門，你從不會打擾祂，你需要的時候，祂一定有時陪你。因為耶穌是深愛你的神。

甚麼是沒有保留的愛？就是願意為你犧牲尊貴榮耀，以致生命的耶穌，無條件為你預備，叫你的人生可以得到更新，陪你跨越人生一切順逆的愛。愛你沒保留的耶穌，早已經預備好將這份愛給你，你願意接受嗎？

Copyright Aberdeen Baptist Chuch. All rights reserved.


做個感恩的人

 宋景昌傳道
2006-01-29
經文：路十七：11- 19

11耶穌往耶路撒冷去，經過撒瑪利亞和加利利。
12進入一個村子，有十個長大痲瘋的，迎面而來，遠遠的站著，
13高聲說：耶穌，夫子，可憐我們吧！
14耶穌看見，就對他們說：你們去把身體給祭司察看。他們去的時候就潔淨了。
15內中有一個見自己已經好了，就回來大聲歸榮耀與神，
16又俯伏在耶穌腳前感謝他；這人是撒瑪利亞人。
17耶穌說：潔淨了的不是十個人嗎﹖那九個在哪裡呢﹖
18除了這外族人，再沒有別人回來歸榮耀與神嗎﹖
19就對那人說：起來，走吧！你的信救了你了。

這是一個關於報恩的故事。在中國偏遠地區有一條被青山四面重重屏障著的小村莊，祇有三十來戶人家。本來已經夠偏遠了，但劉三老伯的房子，還建在離開其他連在一起的人家稍遠的地方，更顯得孤伶伶了。劉三老伯七十多歲，多少年來他一直孤單一人住在這小房子裡，他的老伴，一個兒子和一個女兒，都在二十多年前不幸去世，剩下一個小女兒，也嫁到五十多里以外。他獨自生活著，平靜地過了大堆日子。

雖然鄉親們早已不要他幹活，年輕的小伙子也常來替他挑水，但他每天總是摸摸索索，做各樣的事情，沒有一陣閒著。去年，小村莊分地了，讓每戶人家各自料理所屬的莊稼，劉三老伯也要了一塊半荒、人跡少至的山坡來種玉米(玉蜀黍)。在沒有人留意下，他竟然開墾了大片玉米田，一年間收成三、四千斤的玉米，教全村的人都驚訝不已。在這個時候，劉三老伯卻病倒了，病得很重，於是他請村民來他家，交待了一大堆東西：賣玉米的錢，部份用柩做套傢俱，送給嫁到外地多年的小女兒。二十多年前他嫁女時，正值生活極度艱苦之際，他除了眼淚之外，沒有一件陪嫁的東西送她。這麼大段日子，他仍惦記著。

此外，柩償還了不知在何年以前欠下鄉村信用社的貸款，又把一個心愛的鳥籠送給常為他打水的後生仔。
故事中的劉三老伯，絕對不是冷冰冰的盡各樣人的義務或責任那麼簡單，他是在盡力去償還各樣債項：鄉親的、土地的、生活的…各樣加在他身上恩情的債。

恩典是指一些好處，優惠的給予，通常是由在高位的施諧在下位的。對中國人來說，恩典絕不是無條件賜予的，而是一個債項，受惠者必須盡力的予以償還，報恩便是這個意思。劉三老伯就是這麼忠厚誠信，他終於等到有好收成的日子，但他卻念念不忘他曾經接受過的恩惠。

但基督教的恩典觀念裡有：不配得到的、卻又是對方無條件賜予的含意。讓我們看看聖經中記載的一個關於感恩的故事。

聖經學者告訴我們：耶穌離開了伯大尼，到了以法蓮(約11:54)，就和門徒住在那裏。因為逾越節快要到，他們於是往北走，經過撒瑪利亞和加利利，加入朝聖的人群當中，往耶路撒冷去過節(太19:1；可10:1)。

當他們去到一條村的外圍，正要入村時，「有十個長大麻瘋的，迎面而來，遠遠的站著。高聲說：‘耶穌，夫子，可憐我們吧！’”」

麻瘋病在當時是不治之症；患上此病的人被視為不潔淨，根據律法，凡接觸過不潔淨的人或事物，就成為不潔淨，所以無人願意靠近他們一步。同樣根據律法，凡患上此病的人，他們要把衣服撕裂，也要蓬頭散髮，蒙著上唇，在街上喊叫說：“不潔淨了！不潔淨了！”(利十三：45 - 46)。

這十個長大麻瘋的人，一定是曾經聽過耶穌所施行的醫治神迹(可1：40 - 45)，如今，又聽到耶穌會經過自己條村，換了是我，也會來來尋找祂，尋求祂的醫治。到見到耶穌時，一定會大聲呼叫說：‘耶穌，夫子，可憐我們吧！’

當耶穌看見他們，就對他們說：「你們去把身體給祭司察看。」他們去的時候就潔淨了。耶穌根本就沒有開口說要醫治他們，也不像可1：41的描述，伸手摸他們，他只是按律法所說的，吩咐他們把身體給祭司檢查，同行潔淨之禮(利14：2-14)。就好像他們己經得了醫治般，叫他們去把身體給祭司察看，藉此試驗他們的信心。當他們願意順服之後，大概在去找祭司的路上，感覺到自己的身體有奇異變化，最後發現每個人的麻瘋病都痊癒了，都潔淨了。

經文告訴我們，「內中有一個見自己已經好了，就回來大聲歸榮耀與上帝，又俯伏在耶穌腳前感謝他；這人是撒瑪利亞人。耶穌說：「潔淨了的不是十個人麽？那九個在那裏呢？除了這外族人，再沒有別人回來歸榮耀與神麽？」就對那人說：「起來，走吧！你的信救了你了。」

猶太人和撒瑪利亞人通常是彼此不相往來的，然而，他們卻因為這不潔淨的病，而被迫生活在一起，在這處境下他們可以無視於彼此的區別。當所有人都得到醫治，得到潔淨之後，預料所有人會回來感謝這位醫治他們的猶太人，耶穌，歸榮耀與神。然而，那九個人顯然是專心一意在他們因得潔淨而開心快樂，而吝惜於撥出時間來思想得到潔淨的源頭。唯一例外的，竟然是個外族人，是與他們不相往來的撒瑪利亞人。

這個撒瑪利亞人回來找耶穌，就是要報恩，要感謝上帝，因為他看見並且經歷到這恩典是從神而來，所以他不理會別人的眼光，俯伏在耶穌腳前，為的是要見證神的大能，歸榮耀予神。

經文是故意強調那得醫治回來感謝耶穌的是外族人 - 撒瑪利亞人；其他九個是什麽人呢？當然是猶太人咯！這裏有一個主要的教導，但卻有許多牽引出來的相關問題：猶太人之所以不回來感謝耶穌，是因爲他們認爲自己是上帝所揀選的，是配得(是應份的)被醫治。他們不認爲得醫治是上帝的恩典，所以根本不覺得需要感恩。撒瑪利亞人是外族人，他認爲自己根本不配得到醫治。當他的麻瘋病得到潔淨，他歡天喜地地回來感謝耶穌，把他當作是救命恩人。猶太人對救恩所持的態度也是一樣，他們認爲自己有律法，可以憑律法稱義，他們不覺得需要耶穌。外邦人則不同，他們是憑信心就近耶穌，罪得赦免，他們知道這一切都是上帝的恩典，所以感恩。

耶穌在畢士大池邊醫治了那個病了三十八年的人嗎？耶穌對他說：「你已經痊癒了，不要再犯罪，恐怕你遭遇的更加利害。」耶穌似乎在警告他不要徒然浪費上帝醫治的恩典。其實，領受了上帝的恩典應當叫我們的生命煥然一新。

我們是否視一切爲當然，不認爲是上帝所賜的禮物，以致我們根本沒有感恩的心？譬如每日所呼吸的空氣，它是自然存在的東西嗎？我們有規律地呼吸是理所當然的嗎？若我們視一切爲上帝的恩典，我們有浪費這些豐盛的恩典嗎？

昔日，上帝拯救以色列人離開埃及為奴之地，帶領他們前往迦南美地，重新開始新的生活，可惜，猶太人沒有將神的拯救看為恩典，沒有把握著機會向上帝報恩感謝，反而看為新一輪的勞苦，甚至比在埃及更苦。這種不知感恩的行為，最後導致將原本行走四十日的曠野路程，成為四十年的的路程，他們那一代人，不得進入迦南美地，開始新的生活。當以色列人進入迦南美地之前，摩西再次提醒以色列人在曠野流徙四十年期間，飲食無缺，衣服沒有穿破，腳也沒有腫，因此不要忘記耶和華一切厚恩；當心裡思想耶和華神的管教，好像人管教兒子一樣(申8:4-5)。

今日，在農曆新年的第一天，新年始終都會成爲記憶，但在新年裏更新生命具有特別的意義，我們如何在新的一年，去回應神的恩典，如何去立志，好像那位撒瑪利亞人一樣，得到醫治之後，返回來俯伏在耶穌腳前，向上帝感恩。

我想從心態上，我們必須認定神是賜恩典者：神所給予我的，全是恩典，我是被拯救，無論遇上環境順逆，我都是回到上帝身邊，倚靠祂。

透過研讀聖經，去更認識上帝的恩典，上帝的心意；上帝的計劃，從而探索自己可以用怎麼樣方式去報答神的恩典。建立在神的話語上，更深的認識衪，甚至逐步産生潛移默化的功能並深植我們的心靈。今年教會舉辦的蜜糖行動，你有沒有參加呢？有一組弟兄姊妹邀請我與一起參加這計劃，因為知道一個人會容易怠慢，可以互相激勵。

參與神家中的事奉，願意爲神做鹽做光，因為住在神裏面，這人便爲有福。讓生命可以再次化爲一張白紙，且是潔白如雪，因爲我們有羔羊寶血的遮蓋護庇，神每天的保守和同在。教會有不同的部門，可以提供不同的事奉崗位，你會把自己放在那一個事奉的行列上呢？
參加祈禱會。讓自己可以透過集體的禱告，與肢體結連一起，齊心把事情交托；透過集體禱告，建立合一的見證。

在1863年，美國總統林肯聽取了一位婦人Mrs. Sarah Hale 的請願，宣告每年十一月的第四個星期四爲感恩節。有一年的感恩節，有個老闆送給175位員工，每人一隻精選的火雞。節日過後，只有四個人當面對他說聲謝謝，兩個人寫便條說謝謝，還有兩個人碰巧在大廳遇到他時說聲謝謝。這也是老闆最後一次送火雞給員工慶祝感恩節了。我們有等到感恩節才跟主獻上感恩嗎？

有一位學者說：中國人是報恩的民族。中國人有這優點，我們盼望不會成為哪九個人，得了神的恩典，卻是離去不理，乃是像那一個撒瑪利亞人，回到耶穌腳前，俯伏，感恩，並且作見證，榮耀神。

新的一年，新的開始，就像進入迦南美地一樣，懷著感恩的心，去迎接迎的一年。

Copyright Aberdeen Baptist Chuch. All rights reserved.


全心敬拜永活神

 林守光牧師
2005-01-01
主題﹕主題經文﹕出19:9-17

這段日子發現一個過去沒有很多注意的真理。天使天軍向牧羊人宣告基督降生的信息的時候，其實已經將教會存在的意義，很概括地宣告出來。在路2:14﹕『在至高之處榮耀歸與　神！在地上平安歸與他所喜悅的人！』我們已經進入2005年了，今年教會記念開基100年，以『百載恩感•回饋社群』為主題。事實上過去幾年，神確實一步步引領教導教會，去學習服事社身處的社區。去年計劃教會事工的時候，我們就發現努力摸索以靈巧像蛇的方法，純良像鴿子的心靈去服事社區，是教會今年以致日後長遠要走的方向。我們要努力將地上的平安，帶給神所喜悅的人。不過將榮耀歸與在至高之處的神，同樣是教會不能忽略的真理。今天是2005年第一堂崇拜，就讓我們先思想﹕神曉諭以色列民，要怎樣預備祂的降臨。

當時以色列民來到西乃山腳的大平原；神要建立這群烏合之眾，讓他們成為永生神的子民，而第一件做的事，就是提醒他們準備好自己，因為神要降臨在他們中間。每一次集體敬拜，都是經驗神的降臨，臨在的好機會，神要子民怎樣迎見祂呢？

神要祂的子民存敬畏的心去敬拜祂，因為祂是聖潔、威嚴、大能的神。在出19:9神曉諭摩西，吩咐他叫百姓準備好，因為祂3日之後就會降臨西乃山，神要讓以色列民先經驗祂的臨在，建立敬畏祂的心靈，然後頒佈十誡，讓以色列民成為一個有律法典章，由神權統治的民族。而神臨在的時候卻劃定了界線﹕請看出19:12-13﹕『你要在山的四圍給百姓定界限，說：你們當謹慎，不可上山去，也不可摸山的邊界；凡摸這山的，必要治死他。不可用手摸他，必用石頭打死，或用箭射透；無論是人是牲畜，都不得活。到角聲拖長的時候，他們才可到山根來。』出9:16-17﹕『到了第三天早晨，在山上有雷轟、閃電，和密雲，並且角聲甚大，營中的百姓盡都發顫。摩西率領百姓出營迎接　神，都站在山下』大家可以想像當時的情景。

出19:1說﹕以色列人出埃及剛好3個月，過去3個月，他們經歷了神奇妙的作為﹕眼見十災如何摧毀壓迫他們數百年的埃及，使他們由代代為奴變成了自由的人；剛出埃及不久，經歷紅海分開，埃及全軍被淹沒在大海之內；又有雲柱火柱的引路；在瑪拉神將苦水變甜以解他們的乾渴；在利非訂憑禱告的能力，打敗強悍的亞瑪力人；他們經驗到一位大有能力的神與他們同在，這必定是很新鮮很興奮的經驗。但是怎樣與這位領他們出埃及的神相處呢？這位神與他們在埃及地所認識的偶像，除了能力大一點之外，又有甚麼不同呢？神要建立自己的子民對祂敬畏的心，要讓他們知道親近神不像親近埃及地的偶像。故此神要告訴以色列民一個很重要的態度，祂是輕慢不得的。

去年暑假教會的崇拜講座時我曾經提過。進入21世紀其中一個似乎不可逆轉的趨勢，就是人愈來愈自我，其中一個表現，就是在靈性及敬拜生活的追求上，過份地鼓吹個人化的、主觀的，內心的，不能被驗證的經驗。如果你是神的形象設計師，要為神設計適合現代人，或是教會喜歡的形象，這個形象會是怎樣的呢？有人說人喜歡把神當慈祥溫柔的爺爺；有人說神是我最好的朋友；有人說神是我隨時的幫助者；這通通都是真確的，很有聖經根據的。不過慈祥溫柔的天父、願意作我們最好朋友的主耶穌基督、內住在我們心中隨時幫助引導，並用說不盡的嘆息替我們禱告的聖靈；與我不並不是同等的，祂是神，我們不是。還要記得神是創造天地萬物的主、大而可畏的神；沒有敬畏神的心，人不可能與神建立真實、永恆、成熟的關係。神第一次曉諭祂的子民準備去迎見祂的時候，劃定了界線，祂要屬祂的人知道要敬畏祂。

甚麼是敬畏呢？去年暑假教會有一些青少年人參加了泰北服務隊，回來之後分享了一件趣事。暑假的泰北天氣都幾熱的，行程中有一天去皇太后花園；整隊人開開心心去參觀，誰知進入皇太后寢宮的花園的時候，有三位被截住，原來泰國人是很尊敬皇太后的，故此規定穿短褲的人不能進入皇太后的寢宮，而他們穿的就是短褲。你知結果怎樣嗎？三人各分得一條同樣大小的長褲，據說這條褲的設計是無論你身高4呎還是6呎，腰圍25吋還是52吋都合穿，三人最後穿了這樣的褲才可以進入。要穿長褲才可以進入皇太后的寢宮，這是泰國人認為對已死的皇太后的尊重；遊覽梵蒂岡的聖彼得大教堂，法國的聖母院大教堂等等，若穿露肩露臂上衣、短褲短裙，他們都要你穿上一件特製的外袍才能進入，以示尊重。

神要以色列民迎接祂降臨的時候，要有尊重敬畏祂的心，怎樣準備這個心呢？請看出19:10﹕『你往百姓那裡去，叫他們今天明天自潔，又叫他們洗衣服』；14-15﹕『摩西下山往百姓那裡去，叫他們自潔，他們就洗衣服。他對百姓說：到第三天要預備好了。不可親近女人』神是聖潔的，可敬可畏的，故此親近神的人必先要自潔，就是分別為聖，使自己成為聖潔的意思。對於當時這群本來是埃及的努隸的以色列人來說，自潔可能是很抽象空泛的話，對於今日的信徒來說，分別為聖，使自己成為聖潔，界線也可能愈來愈模糊，故此神要摩西將自潔很具體的行動講出來。怎樣自潔呢？聖經提出了兩個方向﹕洗衣服、不可親近女人。

當時好幾十萬以色列人在曠野走了3個月，莫說曠野絕大部份都是十分乾旱，就算有水，都會用作飲用，怎可能用作洗衣洗澡。幾十萬人很可能3個月來都沒洗澡，更遑論洗衣服。不過神要求他們洗衣服，衣服所指的是他們的外衣，他們所穿的長袍外衣。這是一個外顯的行動，表示外表的清潔莊重。外在的儀容其實是表達內心的，穿著打扮合宜出席一個場合，是一種基本禮貌，也是尊重那個場合，尊重自己的表現。再提泰北，當地有非常多的少數民族，而在山區的民族大都生活在赤貧之中。尤其是阿卡族的信徒，不過這群信徒有一點令我十分佩服的，就是他們絕大部份都會穿著盛裝出席每週的主日崇拜，雖然他們外表好似很髒，不過所穿的都是他們最好的，最莊重的衣服。他們在外表上已表達出對敬拜神的尊重態度。教會同工都是一樣，我要求每一位同工出席主日崇拜要有合宜的衣著，男同工要穿西裝結領帶，女同工要穿最低限度及膝的裙或長褲西褲，鞋不能露趾露踝，化妝也要清淡合宜，不要濃妝艷抹金光閃閃。泰國人連去皇太后花園都不可以穿短褲，去參觀歐洲一些教堂也不能露肩露臂，難道我們可以隨隨便便回來敬拜永生的神？

第二個要求是不可親近女人。摩西在提醒以色列人要以三日時間準備迎接主的降臨的時候，不可親近女人，意思就是不可以發生性關係。這當然不是說性行為是罪，在夫婦婚約之下的性關係是神賜福的，在這種神賜福的關係以外的性行為是神不喜悅，而且帶來傷害及罪的。這裡所提的其實是內心的慾望的問題。親近女人代表一種慾望的滿足，當一個人專注在自己的慾望的時候，很自然就會變得很自我為中心。不過敬拜本身，卻是以神為中心的行為，我們一齊聚集在永生神的教會，成為合一敬拜的群體，所想所求的就不是個人，自己的慾望，而是怎樣討神喜悅，自己的喜好是次要的，自己的慾求是次要的，重心在神是否在我們中間得到榮耀。每次崇拜前我與詩班及事奉人員一齊禱告；或是在裡帶領大家祈禱，所求的重心就是神在我們中間享受我們的敬拜。祈求神得到喜悅及滿足。敬拜者要有這顆心靈。

幾個月前，教會放了一個長長的板在禮堂的通道，提醒肢體回來崇拜的時候要有的態度，我本來以為大大家回來，都會注足留心一下，不過最近有會友告訴我，部份肢體根本不知那塊板說甚麼，所以我現在告訴你﹕這塊板是提醒大家—來，以心靈誠實敬拜主。這是每一個參與敬拜的人要有的內心的態度。教會不可能在週末打電話提每一位肢體準備自己的心回來崇拜、提每一位肢體不要遲到、我們盼望每一位回來的都知道要準備好自己。

出19章這段經文，提出了敬拜神的人很基礎的態度。我們所敬拜的神是聖潔的，輕慢不得的主，我們要存敬畏主的心來親近神；故此大家要自潔，以具體行動準備好自己，願我們在努力將地上的平安歸給所有神所愛的人的時候，先學會怎樣將榮耀尊榮歸與在至高之上的神。

Copyright Aberdeen Baptist Chuch. All rights reserved.


事主心─迎接改變

 林守光牧師
2005-11-06
主題經文﹕徒16:6-10

7年前大約這個時候，教會各部剛完成第二年事工計劃，各團契是開始計劃新一年事工的時候；有肢體向同工提出在一個地方的福音需要。神將一個福音的需要帶給教會，往往就是要我們回應的時候，於是傳道同工就開始探索開拓這的福音工作的可能性；就在探索的初期，另一位肢體找我提出反對意見，她說﹕做下年度事工計劃的時候，根本沒提過這個想法，為甚麼要在事工計劃公佈之後加入新的工作。我沒有接納這意見；不是因為否定計劃的重要性，我完全認同開拓事工，計劃是絕對重要的，不過計劃不能夠重要到一個地步，神都不可以插手改變。

使徒保羅早年事奉的歷程之中，神就在這方面給他很深刻的提醒。事情發生在徒16:6-10。當時保羅剛開始第二次短宣行程，他似乎為這行程作了很圓滿的部署及計劃，但神在開始的時候，就將他的計劃完全攪亂，當時保羅整個短宣團隊大概不明白神的心意究竟如何，不過這個攪亂，卻成為保羅日後的事奉，與及教會歷史發展重要的轉捩點。原來忠心的事奉者，不但要對自己的生命有計劃，同時也要準備好自己，隨時接受神要我們作出的改變。

你對生命有計劃嗎？對自己的事奉有計劃嗎？保羅的經歷，可以以給甚麼反醒的空間呢？首先你要接納﹕神的計劃與你認為完美的計劃，可能會有很大的不同。請看徒16:6-7『聖靈既然禁止他們在亞細亞講道，他們就經過弗呂家、加拉太一帶地方。到了每西亞的邊界，他們想要往庇推尼去，耶穌的靈卻不許。』究竟當時發生了甚麼事呢？當時保羅開始了第二次宣教行程，保羅在事先應當作了詳細的部署。時間上他有詳細的計劃﹕在第一次短宣之後，他們去到耶路撒冷參加了一次大型教會會議；然後將會議的結果帶返安提阿，不要忘記他們是安提阿教會差出的宣教士。保羅大概是在安提阿過冬，待春天到了，風向，氣候都比較合宜的時候，開始第二次行程。人手上保羅也有好的計劃﹕徒15:37-40記保羅與第一次宣教行程的拍擋巴拿巴，對於帶誰同行意見分歧，至終分道揚鑣，保羅帶了西拉，到徒16:1記後加了提摩太，表明他在同工人手上自己的計劃。

這次宣教行程也有兩個很清楚的目標﹕徒15:36﹕『過了些日子，保羅對巴拿巴說：我們可以回到從前宣傳主道的各城，看望弟兄們景況如何。』目標之一是探訪第一次宣教行程帶領信主的信徒，堅固他們的心；這是很重要也是很有意義的工作；第二個目標記在徒16:4﹕『他們經過各城，把耶路撒冷使徒和長老所定的條規交給門徒遵守。』剛才提到在徒15章，記載了第一次極重要的教會會議。大約發生在公元50年，巴拿巴及保羅第一次宣教行程結束，見到很多外邦人信耶穌，加上徒10章記載，彼得也見到外邦人哥尼流一家信主，並被聖靈充滿；於是教會面對一個問題，外邦人的風俗、習慣、生活方式與猶太人信徒都不相同，他們信耶穌是否需要受割禮？甚麼可以做甚麼不可以做？於是教會就招開了耶路撒冷會議，開啟了基督教信仰有關教義討論的先河。

教會的決定記在徒15:20﹕『只要寫信，吩咐他們禁戒偶像的污穢和姦淫，並勒死的牲畜和血。』意思是外邦人信徒，不可姦淫，因為當時受希臘文化影響的人，性觀念非常隨便，好似今日的世代一樣，這方面基督徒一定要禁戒；不可吃血，拜偶像，及勒死的牲畜；也不用受割禮。這決定對基督教日後在歐洲以致全世界的拓展至為重要。保羅第二次宣教行程的另一個目標，就是將這個決定通知附近一帶教會信徒。這都是十分重要的目的。

不過聖經明明說﹕神禁止，不許他們去想去的地方。很圓滿的計劃，很值得要去做的工作，但神卻多次不讓他們完成。更重要是神似乎沒有讓保羅知道為甚麼？很多時我們不能接納的是不知道為甚麼？我們也不知道神是如何禁止他在亞細亞講道、如何不許他們去庇推尼，或許為甚麼不是路加記這件事的重點，他的重點似乎是﹕神不許他們做計劃了，認為是完美的事，因為神要插手，要他們去做沒有想過的去做，但是更好、更重要的事。問題也在此出現﹕我們怎樣判斷甚麼事，是神認為對我們的生命、事奉更好、更重要的事呢？相信是很多信徒的困惑。

其實我們很難提出一個準則，一個公式去解說這問題，大原則是﹕神的心意必定在你的心中帶來強烈的感動，千萬不要消滅聖靈的感動。凡不是基於個人喜好的領受，例如看到教會的需要、肢體與及未信者的需要、神國度拓展的需要，你要改變自己的計劃去配合的話，無論是你要短期改變去配合的，還是你要長期委身去投入的，我都鼓勵你要深切考慮。因為順服神的計劃去改變，會為你的生命帶來更新的動力。

保羅、西拉、提摩太，後來還加入了路加醫生這個團隊，在不知道神的心意之前，先選擇順服神的心意去改變。請看徒16:8-10﹕『他們就越過每西亞，下到特羅亞去。在夜間有異象現與保羅。有一個馬其頓人站著求他說：請你過到馬其頓來幫助我們。保羅既看見這異象，我們隨即想要往馬其頓去，以為　神召我們傳福音給那裡的人聽。』對於馬其頓的異象是怎樣的，過去不同的同工作過不同的解釋，我接納麥希真牧師的講法，這個馬其頓人很可能就是路加醫生，因為路加是外邦人，而且路加醫生是這時候加入了短宣隊行列的，他記載亦在這段起，由他們改成我們。不過這段經文一個比較少被注意的詞彙，很值得思想，就是第10節的『以為』。

『以為』這個字，本來是聯絡，證明的意思。當保羅看到馬其頓異象的時候，其實他並不是立刻完全認定神的心意，不過他願意去證實，尋索神的意思，而尋索不是坐著去想，而是去，進入馬其頓去印證神的心意是否如此。印證神對你生命的目的，尋找神的旨意，是需要我們順服從神而來的感動，然後以實踐去印證及經歷的。實踐印證，本身就是改變自己計劃的過程。而且很多時候，當我們願意身體力行去做的時候，你會發現神的能力及真實，你會經歷神真是與你同在同行同工的神。故此實踐，印證也是信徒，跟從神的人很重要的屬靈經歷。

我自問對自己的事奉是有要求的，就以講道為例，我不但要求自己將講章完全寫出來，而且我也要求自己，主日崇拜講道前兩日，即禮拜五要完成講章，讓自己有空間去為講章禱告，及更多整體的思想。因此我是很不接納沒有準備站講台講道的。但凡事都有例外﹕年初我在泰北教書，周日去了緬甸的恩盈教會講道，記得崇拜之後當地的同工跟我說﹕有一間教會有聚會想我一齊出席，見識見識當然是好事，於是欣然同行。不久抵達一間用茅草搭成的教會；準備進入時候同工說﹕今日是他們教會成立及獻堂禮；接著被安排坐在主禮人的座席之內，是有點不好意思，不過聚會立即開始。我也坦然入坐，並不多說。

唱詩的時候，同工對我說﹕教會邀請我講幾句勉勵的話，不用很長，20分鐘好了；我說只是客人不好意思講，心中其實是一點準備都沒有，講甚麼？不過他的回應是﹕你是香港來的同工，一定是你講的。接著他又唱詩不再理會我；到詩班獻詩的時候，同工又跟我說﹕林牧師還要請你訓勉之後，為他們作獻堂禱告。我無端成為他們獻堂崇拜的主禮牧師。不過感謝主，雖然我連找一張小紙條準備一下的機會都沒有，不過這是神要我做的事情，祂就必定將能力，信息，恩典賜下，我完成了臨時付交的使命，不但參與了一次當地教會的獻堂感恩崇拜，而且有一次很美好的屬靈經驗。因為我再次深刻體會，信息是神賜的，神會將當傳的話賜給聖靈引導的僕人。

不要限制自己，在事奉上願意改變計劃，迎接神為你預備的改變。保羅從特羅亞進入馬其頓，聖經告訴我們他第一個立足的地方就是腓立比，在那裏保羅開展了事奉新的里程；也揭開了福音進入歐洲，教會歷史新的一頁。你都可以經歷神的能力及奇妙，不過一定要願意接納神要作出的改變，與及以實踐經歷神的心意。你可以有甚麼行動去回應呢？相信你知道12月4日，教會有大型的福音行動，『耶穌愛南區—音樂佈道嘉年華會』，可能這不是你計劃中去做的事，我鼓勵你思想怎樣參與，特別曾經參加過簡單佈道訓練的肢體，教會需要你參與當日的福音大使行動，跟來到教會的朋友分享福音。透過實踐經歷與神同工的能力；教會也需要招募大量肢體在這段日子，為當日的佈道行動禱告。在本周的代禱周訊，已經有為這個活動禱的方向，這幾個禮拜集中為這個福音聚會禱告。改變自己的計劃，嘗試積極回應教會、福音的需要，我深信這是你經歷神的能力，恩典充滿你的機會，讓我們在神的面前，一齊經歷神大能的臨在。

【證道反思問題】
1.全篇信息你印象最深的是那一部份，給你甚麼提醒及挑戰？
2.你同意信徒應以教會、肢體、未信者、神國的拓展，這些需要為更重要的考慮嗎？為甚麼？
3.當教會或肢體提出教會事奉的需要時，你通常會有甚麼反應，是以自己的需要想法為先，還是以教會、神國的需要為先？
4.教會呼籲大家參加12月4日「耶穌愛南區—音樂佈道嘉年華」你有計劃參與嗎？你如何回應這需要？

Copyright Aberdeen Baptist Chuch. All rights reserved.


敬拜者的心

 楊盛先生
2006-03-19
經文﹕阿摩司書5章21-24節

有一個我們都耳熟能詳的廣告，就是一個宣傳要有優質的服務態度是非常重要的電視宣傳廣告。不知你是否記得呢？有一位香港的名人說了以下的一句人人傳誦的說話﹕今時今日這樣的服務態度是不夠呢？這令我聯想到，今天當我們強調要敬拜上帝之時，未知神又會否作以下的回應﹕今時今日這樣的敬拜態度是不夠呢？

今天我選擇了一段與敬拜有關的經文，讓我們翻開<摩5:21-24>

當我們閱讀這段經文後，你會發現神在這裡是義正詞嚴地，向以色列人宣告，不悅納他們所做的一切。包括他們所舉辦的節期､嚴肅會､所獻的燔祭､素祭，及平安祭等，還有不悅納他們歌唱的聲音。我們發現神在這裡是非常之不滿，而且祂還要清楚藉著阿摩司先知向以色列人宣告﹕祂不喜歡，甚至厭惡以色列人的敬拜。或許我們可能會問，經文並沒有提及當時以色列人的敬拜聚會，為何我會說神不悅納百姓敬拜的生活呢？

原來經文中，所提及一切節期､嚴肅會､燔祭､素祭､歌唱等都正正表達一種當時敬拜的聚會。節期是一些以色列人特別的宗教節慶､嚴肅會是當時的一種敬拜聚會。燔祭是一種贖罪的獻祭；素祭則是向神獻感恩的禮物，表明對神感恩的奉獻；平安祭則是敬拜者把部分的牲畜燒於祭壇上，部分送給祭司，部分送給家人或朋友吃掉，象徵對神的忠心及彼此分享。而提及有關歌唱､彈琴，歌與琴是古代宗教聚會場合常出現的，亦是敬拜的主要樂器。以上通通都是古代以色列人在敬拜中所作的活動，是一些盛大的聚會，有一套完善的敬拜､獻祭禮儀。這與今天我們的崇拜也有相似的地方，就如今天我們的崇拜亦會唱詩歌､獻詩､奉獻，有時也會有特別的節慶､聚會等等…

只是神在這段經文中有鄭重的宣告﹕祂厭惡､不悅納､不喜悅､完全的拒絕､不願意接受百姓的敬拜。為甚麼呢？

原來經文v.23給我們一些啟示。「要使你們歌唱的聲音遠離我，因為我不聽你們彈琴的響聲。」而新譯本的翻譯「你們唱歌的吵聲要遠離我，我不想聽見你們的琴聲。」在這裡「聲音」這個字原是指一些嘈雜的敬拜歌聲，上面提的嚴肅會可能給人錯誤的印象，以為是好安靜的聚會。其實經文所要反映的，卻是當時百姓喜歡以一種嘈雜､激昂的形式去敬拜。為何他們喜歡如此的敬拜呢？為何神不喜悅他們嘈雜的敬拜？

原來神不喜悅人嘈吵的敬拜，並非因為神不喜歡人以熱烈的方式敬拜，或者神只喜歡以寧靜的模式去尊崇祂。而是，神不喜悅百姓只按自己的喜好去敬拜，神不悅納人只從自己的角度，以自己喜好的方式去敬拜神。神在這裡對以色列人的不滿，正正是因為人往往習慣從自己的角度作出發點去敬拜上帝。

神對昔日以色列人的譴責，是他們漠視一個敬拜者的態度。身為一個敬拜者，最重要的是﹕我們知道敬拜的對象是誰。當然對於我們而言，當然知道神就是敬拜的對象。但我們有沒有想過神是如何看我們的敬拜，神會否喜悅我們的敬拜嗎？一個真正的敬拜者﹕乃是從神的角度出發，不斷反思自己的敬拜是否被悅納。

這意思就是指﹕每當崇拜之時，我們要思考的不單是怎樣去唱詩､怎樣去奉獻，怎樣去祈禱，而是要用心思量﹕神是否喜悅我們的敬拜？教會為崇拜設計了一定的模式，是要幫助我們用心､專一､以群體的模式去敬拜，但這不能代表你個人真正的來到上帝的面前敬拜。敬拜不是理性地完成一連串的動作，造完一套系統，完成一個程序，或每星期例行的步入教會。敬拜乃是敬拜者從神的觀點，透過心靈不斷地反問﹕「神是否滿意我的敬拜？」去掌握的。

那究竟怎樣去掌握「神是否滿意我的敬拜」呢？

接下來v.24正正給我們一個答案。「惟願公平如大水滾滾，使公義如江河滔滔。」這一節可算是阿摩司整卷書中最著名的金句。公義是指公正地對待他人，給予別人應得的權益，尤其是對社會上一切所發生的事情，都要心存公正的態度。那為何當神譴責百姓的敬拜時，在這裡會提出有關公義的訊息呢？原來，這與阿摩司先知當時寫書的處境有密切的關連。

阿摩司是北國以色列國的先知，活在北國最繁盛的時期，國土大大的擴展，令以色列國成為當時強盛一時的超級大國。但繁華背後，人性的罪惡卻帶來許多的自滿､驕傲，以致對神的聲音不再敏感。在這個時候，阿摩司便成為以色列國的先知，四出宣告神對百姓的不滿與審判。而阿摩司書的主題亦針對兩方面的問題作出強烈的譴責﹕一就是社會上不公義的行為，其次便是以色列人在宗教上敗壞的生活。

故此，神在這裡不滿以色列人的敬拜，除了因為他們從自己的角度去敬拜的態度之外，還因為他們缺乏敬虔與誠心的敬拜態度，沒有履行神吩咐百姓要遵守的公義。行公義是要持續地不斷去作的，就彷似江河的水長流不息，大海的水滔滔不盡。這要表明敬拜上帝的百姓，絕不能缺少公義的行為。而敬拜的重心乃是持續地遵行公義的誡命，而非敬拜中的儀式。換句話說﹕如果我們忽略了實踐公義行為的敬拜，則即使有最堂皇的敬拜儀式，和最美妙的音樂，最好的獻唱詩班，都是完全無價值的，只剩下一個敬拜的空殼。

公義是律法的要求，不僅在禮儀上，也必需在道德上端正。敬拜的精髓﹕乃是尋求､敬畏耶和華的人，必須藉著言語行為､關心所有人的權益與福祉，而且要持續地遵行公義的行為。今天我們作一個敬拜上帝的人，在參予每星期天的集體敬拜之餘，也許最重要不僅在禮儀上敬拜上帝，而必需在道德行為上，實踐公義。待人公正､關心社會上不公平的事､留意別人的需要，關心身邊人的權益與幸福，這也許就是一個敬拜者必然有的態度。

有一個基督徒的父親，經常帶領家人在早餐前作家庭崇拜，並在每次結束前會一起背誦金句，以互相勉勵。有一天，這個父親在背誦一節金句時，突然站起來，衝入房間。孩子們及妻子都覺得奇怪，於是太太就立刻走入房間慰問丈夫﹕「你怎樣呢？是否身體有甚麼不適呢？為何不先完成結束祈禱呢？」這位丈夫滿面愁容地回答﹕「我覺得今天要背的金句十分困難﹗」妻子問為何呢？於是丈夫說﹕「昨天當我乘坐地鐵時，只顧著自己坐在凳上翻閱聖經，而忽略了一位手抱嬰孩､站在我身旁的女士。」言談間，卻聽到孩子們輕聲地背誦﹕「人若說我認識神，卻不遵守祂的誡命，便是說謊話的，真理也不在他心裡了。(約翰壹書2:4)」

1)從神的角度去反思﹕「神是否滿意我的敬拜」；及2)以公義的行為去關懷別人的福址。就是作為一個敬拜者所必須的兩大原則。而這樣的教訓亦見於耶穌的教導之中。<約4:24>「耶穌說﹕神是個靈；所以拜他的，必須用心靈和誠實拜他」﹗這節經文我們是相當熟識的，而且我們都會常常見到，請司事幫我將「來。以心靈和誠實敬拜主﹗」牌搬到台前。通常我們去解釋這節經文，都從我們的角度去理解，用我們的心靈和誠實去敬拜主。但今天，我嘗試從另一個角度去理解這節經文。原來「必須用心靈和誠實」，亦可解作按著聖靈及真理的意思，就是指不依靠我們個人的觀點，而是從神的角度去敬拜祂。「心靈」這個字在約翰福音中是指聖靈，就是以聖靈指向耶穌，而「誠實」則是真理的意思，就是神的道､神的吩咐､神的誡命。故這句說話的意思應該是﹕指向或通過聖靈與真理去敬拜耶穌，亦即是表達從神的角度及實踐真理(就是遵守神所吩咐的誡命)去敬拜神。

那又如何實踐呢？我嘗試提出以下三個步驟作建議，希望大家在每次崇拜之前努力實行。就以「來。以心靈和誠實敬拜主﹗」牌為例。我鼓勵大家，

第一﹕每次在崇拜前好好準備自己的心，當你禮拜日回來的時候，放慢你的腳步，一步一步上樓梯時，默念神會否喜悅你今天的敬拜呢？刻意讓自己緩慢對於香港人而言，真是十分困難，但放慢腳步，卻可讓你反思過去一星期，你與神的關係，你有沒有努力實踐神的真理呢？

第二﹕進入禮堂時，定睛望著這個牌，教會用心要弟兄姊妹留意敬拜的心態，但我卻觀察甚少弟兄姊妹看見這個牌，而且大家總喜歡繞過牌子，視而不見地盡快找位子坐下。下次當你踏入禮堂後，第一眼應該不是看見牧師､傳道，而應該望著「來。以心靈和誠實敬拜主﹗」，然後深深思量﹕今天我可以怎樣從神的角度去敬拜祂呢？或者，你也可以站在這個牌面前，默念自己過去一星期有沒有努力遵守神的吩咐。

第三﹕坐下後，雙眼凝望著十字架，默念耶穌的愛，準備自己敬拜的心。然後跟著崇拜預習，努力的練習，以致將最好的獻給神。記住﹕教會為崇拜設計了一定的模式，是要幫助我們用心､專一､以群體的模式去敬拜。但這並不代表你個人真正的來到上帝的面前敬拜。敬拜者的心乃是從神的角度出發，不斷反思自己的敬拜是否被悅納。

或者，大家聽完我的建議後，都會有一點疑問﹕這麼多步驟，那有足夠的時間去作呢？沒錯，若果你不願意及早回來教會，安靜，放慢腳步，等候，反思，你是沒有可能做到的。但切記﹕神看重的崇拜不是一套模式的敬拜，乃是敬拜者的心。

還記得我一開始時，提及一個宣傳優質服態度的廣告嗎？在這個廣告結束時，強調要以誠懇與親切待人，以顧客至上的態度作服務的精神。同樣地，今天我們參予崇拜，要強調的乃是從神的角度去看我們的敬拜，以不斷反思﹕神是否滿意作敬拜的精髓；要知道的，是我們有沒有努力實踐神所吩咐的公義。

大綱﹕
引言﹕今時今日這樣的敬拜態度是不夠呢？
引入主題﹕神不悅納以色列人的敬拜

經文背景﹕經文指向敬拜聚會
1)經文解讀﹕神不悅納以色列人表達激昂的敬拜。
引申﹕神不喜悅人從自我中心作出發點去敬拜上帝。
推論﹕敬拜者的心—從神的角度出發，不斷反思自己的敬拜是否被悅納。

應用﹕崇拜的群體敬拜不能代表個人真正的敬拜

2)經文解讀﹕公義是指公正地對待他人，給予別人應得的權益。

阿摩司寫書背景，譴責兩件事﹕社會問題與宗教問題。
引申﹕缺乏敬虔與誠心的敬拜態度，沒有履行神吩咐百姓要遵守的公義
推論﹕敬拜者的心—必需在道德行為上實踐公義。
引例﹕一位基督徒父親的反省

應用﹕強化觀念—耶穌的教導<約4:23>「以心靈和誠實敬拜」﹗

實踐﹕每次崇拜前好好準備自己的心，建議三個步驟。

總結﹕要強調的是﹕神是否滿意？

Copyright Aberdeen Baptist Chuch. All rights reserved.


宣教主日：使命人生

 林守光牧師
2005-08-28
主題經文﹕約20:19-22

禮拜二值理會很順利完成，可以早一點回家，難得有機會坐下來看了那套講一群醫生的故事的電視劇，當晚有一句對白令我印象深刻，大意是﹕當一個人沒有了將來，又怎會有動力去為今日奮鬥呢？這句引發起我很多反思，我也在想﹕一個信徒沒有了使命，又怎會有動力去追尋神所賜更豐盛的生命呢？生命若果沒有將來，信徒沒有從神而來的召命，生命就必定會迷失方向，甚至不知所措，約20:19-22就是講述門徒這個處境。

當時是耶穌復活那個主日的晚上，門徒經過幾日翻天覆地的巨變之後，當晚聚集在一起，可想而知心情必然是百感交雜。他們曾經確信耶穌就是彌賽亞，跟從祂已經三年多了，但現在耶穌死了，連遺體都失踪了，那麼以後的日子可以怎樣呢？是重操故業﹗是另覓良師﹗就在他們迷茫不知所措的時候，耶穌出現在他們中間，引導他們走出困境，讓他們重拾使命的人生。這個過程對你對我有甚麼意義呢？

耶穌要讓我們知道﹕使命人生就是被祂完全接納的人生。請看約20:19-20﹕『那日晚上，門徒所在的地方，因怕猶太人，門都關了。耶穌來，站在當中，對他們說：願你們平安！說了這話，就把手和肋旁指給他們看。門徒看見主，就喜樂了。』約翰說耶穌來之前，他們都怕，根據路加的記載，耶穌來了他們更怕。怕甚麼，最少有三方面﹕一是來自環境因素，他們怕猶太人會好像對付耶穌一樣對付他們。門徒大都是加利利人，在陌生的耶路撒冷，又目睹耶穌遇害，他們都意識到身處不接納甚至會迫害他們的地方，所以他們害怕；二是來自信心軟弱，路加說他們怕耶穌是鬼，在路24:37﹕『他們卻驚慌害怕，以為所看見的是魂』，他們居然還未相信耶穌已經復活的事實，眼見死去，並且埋葬的人站在他們面前，他們害怕；第三個原因沒有明講，但也是極為重要﹕因為他們對耶穌心中有愧，內疚；知道自己真的對不起耶穌。

他們會深刻記得在客西馬尼園竟然忍不住睡著了，沒有與耶穌一齊儆醒禱告；他們記得加略人猶大帶人來捉拿耶穌的時候，大伙兒怎樣慌忙逃命；彼得更會想起怎樣三次否認耶穌；他們記得耶穌通宵受審，受盡酷刑，禮拜五早上被釘，直到下午三時死在十架之上，在這處境下他們除了逃躲，不能為耶穌做一丁點的事情。面對這位對他們有恩有情，共處三年的老師，他們內心有愧。內疚令他們不知怎樣面對耶穌。

面對信仰、面對耶穌、面對人生的使命，大家有沒有這三種害怕的感覺？身處的環境不容許我們承擔人生的使命，選擇過有使命的人生在社會好像會很難生存的；或是我根本沒有足夠的信心，會懷疑神的話是真的嗎？真的會將生命的能力賜下嗎？或者對神我們充滿歉疚，神怎會用我一個這樣的人呢？向身處的環境妥協、缺乏承擔的信心、與及認為神的恩典不會大過我們的過犯，都是令我們對委身基督，承擔使命裹足不前的因素。

耶穌怎樣回應人的軟弱與迷茫呢？聖經說﹕耶穌來，站在當中，對他們說：願你們平安。這句話其實是當時猶太人很自然很普遍用來打招呼的話。就像我們見面會說﹕你好嗎？不過當晚耶穌兩次講這句話就不大尋常。另一句在21節。一句打招呼的話連講兩次，表示甚麼？耶穌要讓這群很害怕的門徒知道，祂真的祝願門徒平安﹗這個祝願代表祂對這群在恐懼不安，甚至不知如何面對祂的門徒無限的體諒及接納。

這實在是你需要深刻反思的地方，你是怎樣看自己的人生，你生命之中會不會有一些因素，影響你坦然無懼地將生命交給耶穌，並勇敢地接受祂的交付的使命的，不論你是沒有信心跨勝外在環境的阻制、還是對神沒有足夠的信心、還是常常感到不配，神不會用你；你都要記得，神向你所存的是賜平安的意念，是叫你末後有指望的意念。今日神還向你發出這個聲音﹕願你們平安﹗因為耶穌其實早已經完全接納你。

20節告訴我們，耶穌還將手上的釘痕及肋旁的傷痕指給他們看，讓他們確認祂不是鬼，而是真的已經復活的主。有甚麼因素阻礙你勇敢地去面對自己信仰的人生，面對人生的召命的呢？耶穌基督會透過對你完全的接納，賜平安的祝福與及真實的見證，令你從害怕，不敢承擔使命的蔭影之下走出來。走出來之後又如何呢？

耶穌進一步要讓我們知道﹕使命人生也是蒙差遣的人生。請看約20:21﹕『耶穌又對他們說：願你們平安！父怎樣差遣了我，我也照樣差遣你們。』耶穌向門徒第二次發出願你們平安的祝福之後，就再次差遣祂的門徒。我說再次差遣，是因為在大祭司的禱告之中，耶穌已經差遣了他們。請看約17:18﹕『你怎樣差我到世上，我也照樣差他們到世上。』兩次差遣雖然相隔只有數天，但對門徒意義有很大差別。

17章的時候，他們還在守逾越節的晚餐，耶穌仍未被捉拿，祂向門徒作了很長篇的，充滿愛與恩情的講話，他們很可能看這差遣只是節日慶典之中錦上添花的行動，大概仍未清晰看到被差遣是甚麼意思；但在20章，他們已經歷了人生中可能是最大的衝擊，危險及恐懼，劫後餘生再遇恩主耶穌，雖然心中有愧但仍被無限接納，在深刻經歷耶穌的愛與恩情之後接受這次差遣，當然就別具意義。你要知道耶穌要賦予每一個跟從從祂的人生命意義。這個權柄從祂對你無私的愛、代死在十架之上、從死裏復活賜你永生的確據這個恩情而來的。

那麼耶穌差遣我們去做甚麼？信徒人生的使命是甚麼？每個屬神的人在祂的眼中都是那麼獨特的，我們具體的使命都可能不一樣；今天不能在這裏，提到每一位肢體要承擔甚麼獨特的使命，不過我們可以看看要活出使命人生一個共同的元素。耶穌說﹕父怎樣差遣了我，我也照樣差遣你們，究竟神是怎樣差遣耶穌的呢？約1:14為我們提供了很好的答案。『道成了肉身，住在我們中間，充充滿滿地有恩典有真理。我們也見過他的榮光，正是父獨生子的榮光。』

耶穌被差遣的記載提出了幾個使命人生要持守的重點﹕道成了肉身，住在我們中間表示我們要去到，配合所服事的人的需要，留在他們中間；故此信徒必定要去，進入一個群體，生活在一個群體之中；充充滿滿地有恩典有真理講到去是將從神而來的恩典及真理，帶給沒有恩典及真理的人，所以信徒使命有改變人心靈的動力，是要為一個群體帶來從神而來的改變；我們也見過他的榮光，正是父獨生子的榮光提到使命最終的目的，是要讓人見到神，神的兒子耶穌基督的救恩。去到人中間服事人，將從神而來的恩典及真理帶給這個世界，讓人看到神，看到耶穌基督的恩光，這是信徒蒙差遣，過使命人生的基礎。耶穌來就是做這件事情，雖然神擺放你的岡位，做事的方式，賦予你的使命，可能各有不同，不過你的人生要做的，最終也是這件事。

使命人生是被接納的人生，是蒙差遣的人生，同樣是領受聖靈的人生。請看約20:22﹕『說了這話，就向他們吹一口氣，說：你們受聖靈！』耶穌將聖靈賜給門徒。在約14:16-26耶穌受苦之前，已經向門徒詳細解釋過聖靈是甚麼？特別在16:26耶穌提到聖靈是幫助門徒明白祂的教訓的，是他們的保惠師，是他們隨時的幫助。事實上聖經之中提及聖靈的工作，往往與信徒明白神的心意，與及宣教佈道行動有很直接關係的。故此可以說聖靈的工作，重心不是讓信徒享受被聖靈充滿那份滿足感；領受聖靈也不等於講方言，要跌倒，會好興奮，有很多異於尋常的舉止表現。最重要的是得平安、明白神的心意、與及得著事奉，得著跟從神的心意而行的能力。

耶穌用一個很形象化的行動，向他們吹一口氣，說：你們受聖靈表明耶穌與聖靈的關係，聖靈的能力由祂而出由祂而來。因此聖靈的能力並不會超越耶穌，正如耶穌不會超越聖父一樣。聖靈的臨在告訴我們，承擔使命不是靠自己的意志與能力，而是因為神的主權及恩典，有神的靈與我們同工，我們就會得著承擔使命的能力。最重要的是我們每一位，都可以得到這股能力。

神對你的人生是有計劃、有盼望的，這就是你的使命。盼望每一位都會明白，使命人生是最蒙福的人生，因為使命人生必定是得神接納的人生，也必然是蒙差遣的人生，同樣是領受聖靈恩膏的人生。不過當我們學習承擔使命的時候，我們的生命將會面對怎樣的處境呢？下周五是第一晚宣教奮興會，我會大膽地宣告，我們立即會面對一個沒有使命的世代。盼望你願意預備好自己的心，回來領受神的話語。

【證道反思問題】
1.信息給你印象最深刻的是那一部份？
2.對環境妥協、貪愛世界；對神的信心不是自信心薄弱，與及過份的罪疚感，不能接納神的赦免，都是影響人承擔使命的因素，這幾個層面，那一樣對你的影響較深？
3.耶穌說：願你們平安！這句話對你有甚麼意義？
4.耶穌也清楚表明要照樣你，你對耶穌的差遣會有甚麼反應？
5.你認為在這信息之後，神要你的生命、生活，在那些地方開始有一些改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


驅走黑暗•點亮生命

 林守光牧師
2006-01-15
主題經文﹕約壹2:1-6

年近歲晚聽到不幸的消息，總會感到很不舒服，三周前知道一位宣教士的至親患上癌症，發現的時候癌細胞已經擴散到腹腔不同的器官及淋巴。醫生說﹕癌細胞在病人的體內已經超過兩年，只是一直沒有察覺也沒有處理，到發現的時候已經到了癌症的後期。這事令我想到罪的問題。雅1:15節說﹕私慾在人生命中成長就會生出罪，罪延續下去，就會帶來死亡。這是信徒生命成長很重要事，也是使徒約翰寫約翰一書要重點處理的問題之一。

我們已經用了兩個禮拜思想約翰一書第一章，上周強調了信徒要在光明與黑暗，神與罪惡之間作出抉擇。這個態度極為重要，不過只有態度觀念，不能令我們的生命更新成長，因此到第二章，信息就進入實質具體行動的層面，我們怎樣開始處理自己罪的問題呢？請先看約一2:1-2﹕『我小子們哪，我將這些話寫給你們，是要叫你們不犯罪。若有人犯罪，在父那裡我們有一位中保，就是那義者耶穌基督。他為我們的罪作了挽回祭，不是單為我們的罪，也是為普天下人的罪。』

第一個重要的原則是盡力保守自己不在罪中。不過神很明白人總是會軟弱的，因此接著就提到，信徒萬一掉入了罪的網籮，祂一定願意成為我們的幫助。問題是你是否願意尋求神的幫助。前一陣子我的手提電腦突然出了毛病，開了就關不上，關了又很難開，我完全不知可以怎樣處理，怎辦呢？依照我對電子用品的知識和能力，最好的辦法就是找人幫我處理，幸好教會有不少電腦奇才，困擾了幾天的問題，有會友很快就處理得妥妥貼貼。人生遇到不同的問題，要找不同人提供援手，這是很顯淺的道理，能夠幫我們處理罪的綑綁的人是誰？他是耶穌基督。

這裏提出了耶穌基督三位身份﹕祂是中保、祂是義者、祂是挽回祭。中保本來有幫助者，辯護者的意思，是個辯護律司的形象。約翰福音將這個字譯成保惠師。這裏指中保是義者耶穌；而耶穌說的保惠師就是聖靈，所以這裏講的，是耶穌基督與聖靈神聖合一的關係。不要忘記約翰一書寫作的時候，教會正受異端諾斯底主義的影響，這異端就是認為神並不是三位一體的，他們認為耶穌只是幻影，或者只是聖靈暫時入侵了他的身體，好似被鬼附一樣影響他的生命。約翰正面對應這些異端的迷惑。中保，保惠師還有很重要的工作。中保耶穌基督在神面前替我們代求，保惠師聖靈是帶領人進入並明白真理的靈。這裏強調人被罪惡過犯所勝，基督就成為人的辯護者和幫助者。

挽回祭又稱為贖罪祭﹕是獻祭的祭牲。舊約時代當猶太誤犯了一些不能償還的罪，不是有心的，但確實犯了錯，他們就要獻挽回祭，表示向神認罪和求潔淨。不同人獻祭的要求都不同﹕祭司要獻公牛，官長要獻公山羊、平民要獻母山羊、貧窮的可以獻班鳩甚至麵粉。獻挽回祭的意思是要與神復和，祭牲本身是犯罪的人與聖潔的神復和的途徑。耶穌就是替人贖罪的挽回祭。為甚麼約翰要稱耶穌為義者耶穌基督？是因為唯有在神眼中看為義的，就是聖潔的，公義的，無罪的、神看為好的，才有資格成為中保，才有能力成為，為普天之下所有人贖罪的挽回祭。

約翰首先強調﹕要叫你們不要犯罪；所以拒絕罪惡仍然是最重心及首要的堅持，但凡事講得太絕對，有時可能令偶然跌倒的，或是想回轉的不能回頭，所以他就告訴我們，若有人犯罪，真的跌倒了，義者耶穌基督，我們的中保、為我們贖罪的挽回祭，會幫助我們脫離罪的綑綁及死亡的威脅。強調了耶穌犧牲的行動，那麼我們有沒有責任呢？有沒有需要努力的方向呢？當然是有的。

請看約一2:3-6﹕『我們若遵守他的誡命，就曉得是認識他。人若說我認識他，卻不遵守他的誡命，便是說謊話的，真理也不在他心裡了。凡遵守主道的，愛　神的心在他裡面實在是完全的。從此我們知道我們是在主裡面。人若說他住在主裡面，就該自己照主所行的去行。』要選這段經文最重要的字，必定是遵守。上周提到1:8-10節連續講兩次幾乎相近的話，2:3-5又不斷提遵守，認識耶穌的就遵守祂的誡命，不遵守的就是不認識耶穌，遵守耶穌的道的才是有耶穌在他的心裏。然後6-7節不斷講行，要將耶穌的誡命，將神的道行出來。約翰寫這書的時候已是百歲老人，但不要以為他真的是囉嗦了一點，其實他是要不斷突顯真理的重心。耶穌基督的誡命，神的道，才是令我們不會跌入罪的陷阱的解救。

在日常生活之中活出耶穌基督的教訓，就是令我們逃避罪的綑綁，離開黑暗的人生很重要的實踐。不要以為這是顯淺的道理，因為行出來卻很不容易。以下所提的，就是為禍很深的諾斯底信徒，在約翰的時代荼毒教會的其中一個講法。他們認為信徒的肉身本身已經是滿有罪污的，將來也只有人的靈才可以得救，故此我們要將靈與肉體分開；而犯罪、淫亂、私慾等罪惡既然屬肉體，而肉體本質如此，又要過去，就不需要禁誡，因此人可以隨便放縱情慾。不知你怎樣看這些言論呢？在我們還很理性，對信仰還很堅持的日子，應當站得很穩，知道這都是違反信仰的歪理，不過同時間我們發現，這種道理卻受很多人的歡迎，因為這異端所講的，是一個不需要悔改、不需要更新、不需要面對及處理自己的罪的信仰。這個吸引人的所謂道理，到今日仍然存在很多人的心靈之中。

已故天主教著名的靈修學者盧雲，曾經在他的著作之中，形容今日的教會正處於一個脫軌失常的世界，他提出過一種信徒的表現令人深感憂慮，他說這種門徒的生活是一種感受和意念的隨意表達，需要與人溝通，以及他人的回應，不過，卻不強求他人接納。這句我加上去的﹕也不接納別人。作者的意思是﹕今日的教會有很多信徒，十分著重表達他們的感受、意念、思想、對事物的觀感；強調大家要溝通要表達，不過背後並不準備接納別的想法，也不重視別人是否接納，為甚麼接納或不接納。若果你願意深入思想的話，可能會發現這樣的形態在我們中間其實都有出現。
今日的重心未到講肢體相交，我提這現像，是因為這種割裂的現象，在信仰追求上其實同樣出現。我們可以發現，今日很多信徒在教會可以十分活躍，可以十分投入及享受教會的生活，甚至十分積極參與事奉，不過對屬靈的追求卻十分冷淡；在教會生活的層面上我們可以表現十分熱衷，投入，但在生活及心靈裏面，仍然可以活在自我，拒絕神的主權，與及留戀在罪惡黑暗裏的生活。簡單來說﹕就是願意成為基督徒，也祈盼得到救恩的喜樂，但並沒有準備自己的生命需要改變。使徒約翰提出遵守耶穌基督的誡命，遵守祂的道；就是強調生會更新改變的重要性。要驅走黑暗，點亮生命之光，要的是行動，是實踐，是生命更新改變的動力。

講到這裏，快要進入約翰一書的重心；我就想起一個流傳了很久很久的故事開始﹕一個青年逃亡者，為了躱避敵人，逃進一條小村莊。那裏的人恩慈地待他，並且給他地方棲身。但追捕者的士兵終於來到，並且查問村民青年人的藏身之處，眾人都因此害怕起來。那些士兵恐嚇他們，除非在黎明之前交出青年人，否則放火燒村，並殺光所有村民。村民走到牧者那裏謀求解決的良方。那個牧者可謂左右為難，一是交出青年人，一是全村要付上生命的代價。於是他回到房間開始讀經，盼能在黎明前到答案。到了清晨快到來臨的時候，他讀到這句話﹕一個人死比所有人死好。於是牧者合上聖經，把士兵叫來，說出青年人的藏身之處。於是全村人都保住平安，青年人就被就地處決。全村人都為牧者的決定大肆慶祝，不過那個牧者卻十分憂傷，獨個兒呆在自己的房間。當晚一位天使來到牧者跟前問他﹕你知道自己做了甚麼事嗎？他回答說﹕我將一個無助的人交在他的敵人手上。天使說你錯了。這牧師錯在那裏？原來他出錯的地方，與約翰提出﹕遵守耶穌的誡命，遵守他的道之後第一個行動很有關連，三個禮拜之後，2月5日，我會給你答案。希望到時你仍然等候這故事的答案及聖經的真理。

Copyright Aberdeen Baptist Chuch. All rights reserved.


家庭蒙福之道

 羅玉清傳道
2005-02-09
各位弟兄姊妹早晨，新年快樂！很開心可以在新一年的開始，大年初一的時候，就與大家一同敬拜主。在此都祝願大家，有健康的身體、活潑的靈命，並且在新的一年裡面，更多經歷神的恩典，更蒙神的賜福。

作為一個中國人，相信大家都會認同，我們對於農曆新年是會特別重視的，例如：過年之前，我們會大掃除、辦年貨、買新的衣服、剪髮、電髮等等，為的都是要做足一切準備的功夫，迎接新的一年來臨。而當新一年來到，踏入年初一之後，我們又會非常高興地向我們的家人、朋友祝福。不知，你今天早上向你身邊的弟兄姊妹祝福了沒有，不如，我們現在就向我們身旁的弟兄姊妹講一句祝福的說話。

相信，祝福的說話沒有人會認為太多，特別是新春佳節，我們都很願意去祝福別人，也樂意接受別人的祝福。但是，究竟什麼是真正的祝福呢？而我們又應該才可以得到真正的祝福呢？在申命記5:32-6:9就提供了一個例子給我們，讓我們知道如何可以得到神的賜福。有聖經的話，讓我們一同翻開申5:32-6:9，經文也記戴在秩序表的第4頁。但倘若可以的話，我都鼓勵你打開聖經。

申命記是記述到以色列民已經離開埃及，並且將要進入迦南美地之前，神人摩西向以色列民重申神誡命的書卷。若果我們從第五章開始看，我們會看見當時摩西再次向以色列民宣佈十誡。然後，去到第31節，神吩咐摩西：「至於你，可以站在我這裡，我要將一切的誡命、律例、典章傳給你，你要教訓他們，使他們在我賜他們為業的地上遵行。」

因此，摩西就按著神給他的命令，對以色列民作出以下的吩咐：「所以你們要照耶和華你們神所吩咐的謹守遵行，不可偏離左右，耶和華你們神所吩咐你們行的，你們都要去行，使你們可以存活得福，並使你們的日子，在所要承受的地上，得以長久。」

在這兩節經文當中，摩西提醒以色列民要尊崇、敬畏耶和華神，並且要認真、謹慎地看待神的律法，凡神所吩咐的，他們都要牢牢地記著，並且要謹守遵行，絕對不可以有任何的偏離。

e.g.這就好像我們遵守社會規則一樣。當我們過馬路的時候，我們要遵守交通規則，不能夠「衝紅燈」，否則會立即被罰$2000，又或者不可以隨處吐談及拋垃圾，否則會立即被罰$1500。這些都是我們社會生活的規則。

那麼，作為神的子民，在信仰生活上，都需要遵守規則，不過，在這段經文之中，並沒有告訴我們，倘若以色列民不能夠遵守這些規則的時候，會受到什麼處分，相反，這段經文告訴我們，當他們願意遵行神的命時，神就會獎勵他們，將福氣厚厚臨到他們身上，叫他們不單在世長壽，更可以在那流奶與蜜之的迦南美地上長久居住。

各位，這豈不是一個多麼好的福氣，只要遵行神的命令，謹守祂的一切律例、典章，就能夠得到一個長久的祝福。難怪，摩西會不厭其煩地在第六章一開始，又再覆述這個這麼重要的信息。讓我們都一同看看6:1-3：

「這是耶和華你們神所吩咐教訓你們的誡命、律例、典章，使你們在所要過去為業的地上遵行，好叫你和你子子孫孫，一生敬畏耶和華你的神，謹守他的一切律例、誡命、就是我所吩咐你的，使你的日子得以長久。以色列阿，你要聽，要謹守遵行，使你可以在那流奶與密之地，得以享福，人數極其增多，正如耶和華你列祖神所應許你的。」

在這裡，摩西再次勸勉以色列民：要謹守遵行神所吩咐的誡命、律例、典章，這包括我們非常熟悉的十誡、一些事奉敬拜神的原則，以及社會生活的原則。不單這樣，摩西更提醒他們，不單是他們這一代要謹守遵行，甚至他們的子子孫孫，他們的世世代代都要一生一世的敬畏神、順從神，謹守祂的律例、誡命。如此，耶和華就會賜福給他們，叫他們在世長壽、在神應許之地上享美福，更叫他們的人口增多，世代繁榮成為一個非常強盛的國家。

摩西之所以一再重申，並不是因為他年紀老邁，所以忘記了，乃是因為他知道這些誡命、律例、典章對以色列民來說是非常重要的，特別是會影響到他們日後的生活，甚至影響他們子子孫孫的未來幸福，因此他不斷重申。

e.g.作為父母的弟兄姊妹，當天氣突然轉寒，就好似再過兩天一樣，相信大家都會不厭其煩提醒子女，要著多件衣服。又或者，當下雨天的時候，作為父母的都會不厭其煩地提醒子女要帶雨傘。為什麼要這長氣，是因為我們知道，少著一件衣服、少帶一把雨傘，都很容易冷病。這對於作為父母的，都是很容易理解的。

而摩西就好像以色列人的父親一樣，他知道遵行神的命對以色列民是非常重要，而且有益無損的，因此他一而再的重申，對他們說：「以色列啊，你要聽！」聽什麼？在vs4-5：「以色列阿，你要聽，耶和華我們神是獨一的主。你要盡心、盡性、盡力、愛耶和華你的神。」

各位，我相信大家對這兩節經文一點也不默生，因為不論是舊約，或是新約，都提醒我們，耶和華我們的神是那位獨一無二的主，除祂以外，再無別的神，除祂以外，也再無拯救。正因這緣故，作為一個跟隨神的人，應當唾棄一切外邦的神、虛假的神，並且要完完全全的信靠耶和華神，單單的敬拜事奉祂。全心、全意、全情投入地愛祂。

e.g.這就好像一個正在戀愛中的人一樣，當戀愛的時候，只會有一個愛的目標，而在戀愛的過程中，也會為對方做很多很多的事情，甚至願意用他所有的時間和所愛的人一起。

各位，當我們愛一個人的時候，我們會花上很多的心思，去表達對對方的愛，特別情人節很快會到，可能大家都已經準備如何與你的情人同渡這個情人節，會送什麼禮物、去那裡食燭光晚餐等。不過，對於愛我們的主，一位為我們完全付上生命的主，我們又會花上多少的心思，我們會送什麼禮物給祂，我們又會怎樣與祂同渡這個情人節呢？

聖經說，要盡心、盡性、盡力愛主耶和華你的神，這個愛是一個亳無保留、完完全全獻上的愛，而這愛不單是用我們言語去表達，更需要我們用行動去表達。

因此，摩西提醒他們要謹記神的話，並將神的話，活用於生活當中，怎樣活用，讓我們一同看vs6:6-9：
「我今日所吩咐你的話，都要記在心上，也要殷勤教訓你的兒女，無論你坐在家裡、行在路上、躺下、起來，都要談論。也要繫在手上為記號，戴在額上為經文，又要寫在你房屋的門框上，並你的城門上。」

摩西提醒以色列民，不單要將祂的話記在心裡面，時刻反覆思想。更加重要的是，他們需要將這些誡命、律例、典章，很殷勤、很努力地教導他們的兒女，他們的下一代，聖經說，不論是在家中、是外出、是躺下休息、是起來工作，不論何時，他們需要將神的話語教導兒女，常常與他們談論，不斷地講解、重溫，以致他們能夠明白。

e.g.這就好像，我們的子女測驗、考試的時候，我們作為父母的，我們盡力去幫助他們溫習，特別現今的一代，很多時候，當子女要測驗考試時，父母都會請假幫子女溫習，務求用盡每分每秒，爭取時間，幫助他們溫習。

各位，我相信作為父母的，我們都期望我們的子女讀書成績好，可以入讀好的學校，將來有好的前途。這是都很理所當然的。但不知道，作為基督徒父母的你，你又有沒有想過如何培育你子女的屬靈生命，以致他們的屬靈生命都可以有很好的成長。

其實，我們所需要做的好簡單，只要我們每晚與我們的子女一同祈禱、一同讀聖經，倘若他們年紀還小的，可以講聖經的故事給他們聽，建立一個親子靈修的時間。又或者，在主日的時候，與他們一同參與主日學，一同參與崇拜，然後，返到家中，與他們分享參與主日學及崇拜的經過，藉此建立他們的教會生活。而作為爺爺、嫲嫲、公公、婆婆的，我們也可以每日為我們的兒孫禱告，求主保守他們在主的愛中成長。

以色列民他們知道：盡心、盡性、盡力愛耶和華神是他們信仰的核心、信仰的基礎，因他們早晚背誦這兩節經文，甚至會將這經文抄寫在羊皮卷上，然後放在一個皮盒內，將一個綁在左臂上，一個戴在額上，除此之外，他們也會將經文抄寫放在一個木盒或鐵盒內，然後釘掛在所住的房屋門框上，又會釘在城門上，目的是提醒他們要常常記得神的話語，並以神的話作為家庭的中心，成為進城、出城的人的提醒。

各位，今天我們又謹記、遵行神的命？只要我們願意，願意遵行神的話，並將神的話語教導我們的下一代，我們就會得著神所賜的福。在以賽亞書26:3說：「堅心倚賴你的，你必保守他十分平安。」在約伯記22:21：「你要認識神，就得平安，福氣也必臨到你。」

各位，你渴望得到神的祝福嗎？你渴望你的家庭得到神的祝福嗎？我相信我們都渴望。但願我們就在新的一年開始，我們就以遵行神的命為開始，並將神的話教導我們的下一代，使我們的家庭得著神的賜福。

反思問題：
1.整篇信息中，令你最深刻的是？
2.你是否常常謹守遵行 神的誡命？在你遵行以後，如何得著神的賜福？
3.你如何帶動你的家庭謹守遵行 神的誡命，使你的家庭成為一個蒙福的家庭？
4.你如何培育下一代，使他們謹守遵行 神的誡命，讓他們也成為蒙福的一群？

Copyright Aberdeen Baptist Chuch. All rights reserved.


獻上由心而發的禮物

 林守光牧師
2004-12-05
主題﹕主題經文﹕太2:10-11

相信大家都會同意，聖誕節強調消費，已經成為全球化的現象；就算是無神論國家、佛教國家、回教國家也不會例外，近日我也在想﹕今年買不買聖誕禮物呢？有人說男性買禮物通常比較貴但不實用，女性買的禮物通常是比較便宜不過實用的，你同意這個講法嗎？這樣說不是要激發男女性的衝突，而是因為這樣的言論，曾經令我突發奇想﹕若果朝拜嬰孩耶穌的博士是女性，她們會向耶穌獻甚麼禮物呢？我估她們一定先會準備一頓豐富的晚餐；佈置一下新生王居住的地方，至少有一點節日氣氛；可能會為馬利亞約瑟買新衣服、當時應當沒有奶粉，但我估會有高質素的尿布。若果你是其中一分子，你又會送上甚麼禮物呢？

博士來朝是耶穌出生的記載之中十分重要的部份，上主日羅玉清傳道已經以太2:1-9節，提醒大家要好好地預備迎見我們的主，降生為人的嬰孩耶穌。今日我會接續上主日的信息，思想博士帶來的禮物，對今日的我們有甚麼意義。事實上他們帶來的禮物，是既名貴又實用的。其實博士的身份是十分神秘的﹕少年時代曾經在台灣聽過一些牧師講他們是中國人，但提出來的理據，連當時的我都感到不知所謂；又有研究說這幾位博士是古波斯的星象學家；亦有人說他們是古代宗教祅教的祭司；甚至有研究認為博士之中，一位是印度王、一位是波斯王、一位是阿拉伯王，而且有他們的名稱。不過聖經之中連來朝拜耶穌的博士是否三人都沒有清晰的說明。

幾位東方來的智者，應當沒有猶太人渴望彌賽亞降臨的背境；卻展現出驚人的信心和毅力，在景星引路之下，花了近兩年時間，走過荒漠，來尋找這位新生的王，向嬰孩耶穌獻上禮物之後，沒有留下說話、沒有表明身份，甚至沒有等到任何祝福與回報就走了。由此可見博士是誰並非最重要，更重要的是他們所獻的是甚麼禮物﹕請看太2:10-11﹕『他們看見那星，就大大地歡喜；進了房子，看見小孩子和他母親馬利亞，就俯伏拜那小孩子，揭開寶盒，拿黃金、乳香、沒藥為禮物獻給他。』博士向新生的王所獻由心而發獨具心思的禮物是黃金、乳香、沒藥，在猶太人的社會中，表示了三個很重要的意義。今日對我們仍然很有意義。進入12月是準備迎接主耶穌基督降生的日子，你又為耶穌預備甚麼禮物呢？

行動是由心而發的，很多時候我們也透過行為，驗證人的心靈。博士向耶穌獻的第一份禮物是黃金。黃金是很有價值的金屬，通常流通的貨幣是銅板、銀子、金子。金也是軟，可塑性很高的，可以做首飾，名貴的器皿，而在古代中近東一帶，包括耶穌出生時候的猶太人，都認為黃金代表王者的尊貴。東方來的博士，真正尊崇新生的嬰孩耶穌是王，而且不但是猶太人的王，也是他們的王。因此他們謙卑俯伏敬拜耶穌的時候，獻上黃金，表示他們視新生的嬰孩有王者之尊、唯有王者配得上將黃金獻上。請注意博士們連耶穌在那裏都要景星引路，故此他們根本不可能知道約瑟、馬利亞當時的經濟狀況，不是因為耶穌肉身的父母沒有錢所以送一些錢去賙濟幫助一下，不是。完全是因為這是對王者，對新生的王尊崇的態度。

你尊基督為王嗎？博士留下重要的榜樣，就是尊耶穌為王的人，也必定謙卑恭敬地將金錢奉獻神。不是因為教會的經濟困擾還是充裕；完全是因為我們尊敬崇拜主的心志。這是奉獻很重要的態度。若果你已確認自己是重生得救的基督徒，又未履行什一奉獻的責任的話，我要提醒你，由今個月開始將當納的帶到神的家，這樣做是因為你是神的選民，蒙恩得救的人的責任；也因為瑪拉基先知提醒我們，若不如此就是偷竊了神家的財物，但若願意履行的話，神會將更大的福氣傾倒給你，你會蒙福多到無處可容；同樣因為﹕尊神為王的人，自然會向神獻上具體實際的貢物。聖經說捐得樂意的是神所悅納的。

若果你真的尊耶穌基督為王，就將當納的十份之一獻上，這是你真心尊主為王很具體的見證，博士長途跋涉老遠從東方而來，為的就是向新生的王獻上黃金、還有乳香。乳香其實是一種樹的香油。以色列人用的乳香，一般來自阿拉伯，特別是示巴附近的地方，香味十分濃郁。所羅門時代前，乳香只可以用在會幕和聖殿獻祭的禮儀之中。因為乳香主要用在敬拜，獻祭，讓獻祭的過程成為更馨香的過程，故此在以色列人心中，乳香代表對神的尊崇。東方來的博士，不但尊耶穌為王所以獻上黃金，同時也尊耶穌為神，故上獻上乳香。

乳香對今信徒的意義在那裏呢？是我們敬拜神的心。上主日家書我分享過教會崇拜的一個憂慮。進入今年下半年，出席敬拜的人數確實是上升了，教會正在積極籌劃明年底加開第三堂崇拜，是因為我們不可能等教會再容不下人的時候才考慮增加崇拜，現時正是積極考慮的時候，不過本會出席崇拜的人數卻很不穩定，有時候兩個主日的差距可以是超過100人，意思是雖然出席的平均人數是上升了，但不穩定參與崇拜的人數同樣有增無減；還有另一個在教會事工交流會常有肢體提出討論的，就是崇拜遲到的問題。請原諒我這麼提出，本人並沒有責備的意思，不過也請原諒我很坦白提出，出席崇拜遲到，確實是對神不尊重的表現。

乳香表達對神的敬拜及尊崇，讓你的敬拜，教會的敬拜，成為合一、馨香、神確實被尊崇的敬拜，不可以單單講我有心，也應當在行動上表明出來，故此我鼓勵大家，向神獻上乳香為禮物，具體的行動是以敬拜為每週最重要做，而且要竭盡所能做好的事情，準備好自己的心，盡量不要遲到早退，專心求聖靈引導你在敬拜的時候，與弟兄姊妹一齊獻上討神喜悅的敬拜。我們可以一齊努力。

若果你真的尊耶穌基督為王，就將當納的十份之一獻上，若果你真心尊耶穌基督為神，就好好準備自己參與崇拜；這都是很具體的見證，博士長途跋涉老遠從東方而來，為的就是向新生的王獻上黃金、乳香、還有沒藥。沒藥同樣是一種很貴重的香料，而且有止血的作用，古埃人不但在他們的神廟中燃燒沒藥，也用來裹屍，同樣猶太人都有用沒藥來膏抹屍體的習慣。根據中近東一帶古代文獻的記載，在朝貢的時候向王帝獻上沒藥，是當代向君王獻禮物的習慣之一，因為當時的人普遍認為，真正的偉大仁義的君王，是願意為子民犧牲生命的。故此，博士獻上沒藥，代表新生王耶穌基督的犧牲與埋葬。

今日可以獻的沒藥是甚麼？沒藥既然也是香料之一，又與耶穌的犧牲受死有關，我們可以將耶穌的犧牲受死，成為馨香吸引人的信息。教會每年12月都會安排福音主日，這其實是一個很好的機會，向未認識耶穌基督的朋友，宣告耶穌來，為要拯救失喪的人，耶穌的死，是為要叫人得生命。我們都知道，今日的聖誕節，已經被包裝成為高消費的日子，聖誕老人派禮物的日子，唯有基督徒明白聖誕節真正的意義，耶穌基督降生為人的罪死在十架上的意義。聖誕節來了，當人人都說會記念耶穌降生的日子，你會不會令未認識耶穌的朋友，明白基督的救恩呢？這將會是你向神獻呈另一個馨香的禮物。

下主日午堂崇拜就是福音主日了，把握這個機會請未信主的親友來，讓他們有機會認識降世為他們受死的耶穌，這將會是你獻給神很馨香的禮物；在聖誕期間鼓勵朋友參加教會的聚會，主日崇拜、平安夜的聖樂崇拜、聖誕崇拜，通常聖誕節人會比較樂意去教堂，應節嘛﹗這其實都是很好的機會。把握這個時候，讓身邊的人有認識並接納耶穌的機會，這是你可以向耶穌獻上的禮物。

大約在2000年前，幾位由東方來的博士，帶着驚人的信心，無比堅忍的態度，踏遍千山萬嶺來尋找新生的王，為尊崇耶穌為王者而獻上黃金、為尊崇耶穌是神而獻上乳香、為耶穌的犧牲及埋葬而獻上沒藥。你呢？你可以憑獻上當納的十份之一表示你對耶穌王者的尊崇；可以用專心敬拜的行動表示尊耶穌為神的心態；也可以藉幫助未信者認識耶穌的行動，回應耶穌的犧牲的大愛，我深信這將會是你向神獻上，最討神喜悅的聖誕禮物。你準備好由心而發，獻給耶穌的聖誕禮物了嗎？

反思問題：
1.全篇信息,你印象最深刻的是那一部份?
2.三種禮物,三個現代的詮釋,你認為今日你最難獻上的是那一種?
3.若所有/大部份肢體都不願獻你感到最難獻呈的禮物,教會將會變成怎樣的光景?
4.由今日起,你認為神要你在生活上有什麼改變?

Copyright Aberdeen Baptist Chuch. All rights reserved.


宣告恩福滿溢

 林守光牧師
2005-10-30
主題經文﹕詩116:12-13
感恩主日崇拜反思與行動

今日這個時段，我不將之稱為講道，而改為反思與行動，目的就是讓大家知道，今日崇拜的信息，就是你，你生命的經歷就是信息。每年的感恩主日，更是我們整個群體，向神表達感謝的機會。今年是教會記念開基100年的日子，選用的主題經文，就是反映出蒙恩者那種生命的喜悅及動力。請看詩116:12-13﹕『我拿甚麼報答耶和華向我所賜的一切厚恩？我要舉起救恩的杯，稱揚耶和華的名。』

詩人告訴我們，蒙恩者先要有一個心﹕知道並想回報神的厚恩，蒙恩者也要有一個行動，舉起救恩的杯，稱揚耶和華的名，所指的就是向人宣告我們得救的恩典，以行動表明蒙恩者應有的生命動力。每年我們都為大家預備一個感恩果，請大家將你感恩的事項寫下來，一昔間你們每一位出來獻的感恩果，就是你信息，向身邊的人，更重要的是向自己，宣告神恩福滿溢的信息。相信很多肢體已經準備好你的感恩的果，故此現在讓我們一齊將這感恩的果，獻到神的台前。

獻果時段

但神也常常提醒我們，蒙恩的人的生命應當好似一條流通的管子，若果我們盼望常常經驗到神恩典的充滿，常常發現有新的恩典，就需要學習將恩典分給身邊的人。蒙恩的人第二個表現，就是要以行動回應神的恩典，剛才的行動，表示我們一齊記念，宣告神的恩典。感恩節本來就是信徒向人分享恩典的時候。想跟你分享一個真實的故事，不是很峰迴路轉，不過卻很真，很實在的生命的見證。一個蒙恩的人真摯的生命見證。故事發生在美國。

多年前一個感恩節的早上，有對年輕夫婦的一家人卻極不願醒來，他們不知道如何以感恩的心過這一天，因為他實在窮得可憐。感恩節的「大餐」想都別想，能有點簡單的食物吃就不錯了。早先若是能跟當地的慈善團體聯絡，或許就能分得一隻火雞及烹烤的佐料，可是他們沒這麼做，為什麼呢？就跟其他不少家庭一樣，要有骨氣，是怎麼樣就怎麼過這個節。所謂貧賤夫妻百事哀，無可避免的，沒多久這對夫婦就爭吵起來。隨著雙方愈來愈烈的火氣和咆哮，看在這個家庭最長的孩子眼裡，只覺得自已是那麼的無奈和無助。然而，一陣沉重的敲門聲在耳邊響起，他的生命就因此改觀了…‥‥

男孩去應門，一個高大男人赫然出現眼前，穿著一身皺巴巴的衣服。滿臉的笑容，他手提著一個大籃子，裡頭滿是各種所能想到的應節東西：一隻火雞、塞在裡面的配料、厚餅、甜薯及各式罐頭等等。這家人還未知怎樣回應，門口的那人隨之開口道：「這份東西是一位知道你們有需要的人要我送來的，他希望你們曉得還是有人在關懷和愛你們。」起初，爸爸還極力推辭不肯接受，可是那人卻這麼說：「得了，我也只不過是個跑腿的。」籃子擱在小男孩的臂彎，帶著微笑轉身離去，身後飄來了這句話：「感恩節快樂！」

就在那一刻，小男孩的生命從此就不一樣了。雖然只是那麼小小的一個關懷，卻讓他曉得人生始終存在著希望，隨時有人，即使是個「陌生人」，在關懷著他們。在他內心深處，油然興起一股感恩之情，他發誓日後也要以同樣方式去幫助其他有需要的人。

到了他十八歲時，這孩子已開始工作。雖然收入還很微薄，在感恩節當天他還是買了不少食物，然後換上一條老舊的牛仔褲和一件Ｔ恤，假裝是個送貨員，開著自已那輛破車，去到一戶破落的住所時，前來應門的是位拉丁婦女，帶著提防的眼神望著他。她有六個孩子，數天前丈夫拋下了他們不告而別，目前正面臨著斷炊之苦。這位年輕人開口說道：「我是來送貨的，女士。」隨之他便回轉身子，從車裡拿出裝滿了食物的袋子及盒子，裡頭有一隻火雞、配料、厚餅、甜薯及各式的罐頭。見此，那個女人當場傻了眼，而孩子們也爆出了高興的歡呼聲。

忽然這位年輕媽媽攫起年輕人的手臂，沒命地親吻著，同時操著生硬的英語激動地喊著：「你一定是上帝派來的！你一定是上帝派來的！」年輕人有些靦腆地說道：「噢，不，不，我只是個送貨的，是一位朋友要我送來這些東西的。」隨之，他便交給這位婦女一張字條，上頭這麼寫著：我是你們的一位朋友，願妳一家都能過個快樂的感恩節，也希望你們。今後你們若是有能力，就請同樣把這樣的禮物轉送給其他有需要的人。年輕人把一袋袋的食物仍不停地搬進屋子，使得興奮、快樂和溫馨之情達到最高點。當他離去時，那種人與人之間的親密感和相助之情，讓他不覺熱淚盈眶。回首瞥見那個家庭的張張笑臉，他對自已能有餘力幫助他們，內生一股感恩之心。不管所面對的是多大困難，即便是自已所知有限、能力不足，但只要肯拿出實際行動，就能從其中學得寶貴的功課，尋著自我成長的機會，以至最終獲得長遠的幸福。故事的作者最後說﹕我是怎麼曉得這位年輕人和他家庭的故事，不僅包括他的所作所為，也包括他的心路歷程呢？因為我就是那個年輕人。

過去多年，教會一直在感恩主日鼓勵大家向身邊有需要的人分享我們所有的，即使我們有的很微薄，個人認為微不足道，不過今年感恩節的旗幟已表達了很重要的信息，縱然你只有五個餅兩條小魚，在神的恩典之下，也可以餵飽五千人，還剩下12籃子。今年我們也不例外。以下有肢體向大家分享今年我們鼓勵大家向誰分享我們的恩典。

早堂崇拜見證﹕陳偉民弟兄
午堂崇拜見證﹕鄒珩弟兄

只要我們每一願意捐獻20元，是一頓早餐的費用，就可以在緬甸恩盈農莊種一顆橡膠樹，現時估計，每10顆橡膠樹，在6年之後，就基本上可以支持一個吸毒者接受福音戒毒，從而得著救恩。20元，200元，對我們是不是很因難的捐獻呢？盼望我們都願意向緬甸沉淪毒海，很需要得著救恩的人，分享我們所有的恩典。

Copyright Aberdeen Baptist Chuch. All rights reserved.


敵基督的迷惑

 林守光牧師
2006-03-26
主題經文﹕約一2:18-19；22-24

使徒約翰確是一位德高望重，坦誠忠心、睿智而有愛心的牧者，讀約翰一書可以發現他情理兼備，不會為了維持虛假的和諧而閉口不談敏感的問題，也不會只講理而給人狂妄自大得勢不饒人的氣焰，因此進入約翰一書第二章，開始處理信徒內心及外在環境危機的時候，也先肯定對信徒的愛及接納，然後處理了情慾的問題，月初就思想到他怎樣幫助信徒以永恆的角度去回應情慾的枷鎖；接著筆觸一轉，講到教會內部面對的危機，就是敵基督對教會的攻擊。

約一2:18-19記約翰說﹕「小子們哪，如今是末時了。你們曾聽見說，那敵基督的要來；現在已經有好些敵基督的出來了，從此我們就知道如今是末時了。他們從我們中間出去，卻不是屬我們的；若是屬我們的，就必仍舊與我們同在；他們出去，顯明都不是屬我們的。」首先要處理的是末時的問題﹕兩節經文，兩次出現末時；這個字有時被譯為末後的日子，或是末世；所指的其實是世界末日來臨之前的時間。從基督徒的立場看，末時就是我們準備末日來到的時段。

如今是末時了又是甚麼意思呢？一般公認末時所指，是耶穌基降生開始，到人類歷史結束，耶穌再降臨，所謂世界末日來到為止。事實上在初期教會的信徒，包括約翰，彼得，保羅，都曾經相信在自己有生之年，會見到耶穌基督再來，只是到了第一代信徒的後期，彼得、保羅，使徒們相繼殉道之後，信徒才漸漸意識到，原來世界末日何時來到，完全是神的心意，不是憑他們的意願可以尋求的，故此到比較後期的書信，例如約翰一書，就更加清楚地指出如今是末時了，我們就要作更重要的準備，準備基督的再臨。這也正是上次講約翰一書時，強調約翰以永恆的角度勉勵信徒不要留戀在情慾之中的原因。

我們都活在末時，這應當是信徒生命很重要的發現。約翰說﹕現在已經有好些敵基督的出來了，從此我們就知道如今是末時了。打從耶穌基督開始，就已經不斷提醒信徒，祂第二次再來之前是會有一些先兆的。其實很多事情發之前，都會有一些徵兆。這段日子不論是小學生、中學生、大專生、神學生，都是叫苦連天的日子，交功課，測驗、考試的高峰期。聽聽他們訴苦是需要的，不過我通常都會提醒他們，要為這痛苦的日子高興，因為交功課考試來臨了，其實就表明悠長快樂的暑假已經不遠了；將眼光放在痛苦的壓力背後的快樂生活，大概大家會更容易走過去。馬太福音24-25章，詳細記述耶穌教門徒注意末日徵兆。約翰在這裏提出，敵基督的出現是末後的日子很明顯的徵兆。提醒我們要作好永恆的準備。怎樣作永恆的準備呢？小心敵基督的迷惑是約翰對我們的忠告。

18節說﹕那敵基督的要來；現在已經有好些敵基督的出來了；再看約一2:22-23﹕「誰是說謊話的呢？不是那不認耶穌為基督的嗎？不認父與子的，這就是敵基督的。凡不認子的，就沒有父；認子的，連父也有了。」敵基督是甚麼？這個字在約翰一、二、三書出現過四次，啟示錄說的「獸」；帖撒羅尼迦後書提「大罪人」，所指其實都是敵基督；這個觀念其實是來自耶穌的，太24:5耶穌說在末後的日子，會有人冒祂的名來說他就是基督；11又說﹕假先知起來，迷惑很多人。據聖經的觀念，敵基督所指的就是那些否定耶穌是救主，不承認耶穌是神獨生的兒子，不承認耶穌是道成肉身來到我們中間的救主的；當然敵基督最終所指的，就是撒但及牠的僕役；迷惑人離棄真道的力量。

那他們從我們中間出去又是甚麼意思呢？這很可能是與當時的異端有關，不要忘記教會開始的初期，其實已經面對很多危機。徒8:9-24記載了在撒瑪利亞一位行邪術的人信主的經過。這個西門本身受埃及及中近東一帶的秘術影響，向來以星相、巫術的技倆迷惑人，路加說他所行的神蹟和異能令人甚為驚奇；後來他眼見腓利執事施行神蹟奇事，跟從百姓信了主，而且受浸；不過信主後，生命大概沒有改變，曾經想用錢向彼得、約翰買聖靈的能力，而被彼得當面斥責。後來這個行邪術的西門，在教會歷史之中就被稱為異端之父，相信是他最早將迷信，及異端信仰帶入教會。約翰所說我們中間出去，卻不是屬我們的，大概就是這個意思。

基督教的異端，簡言之就是打著基督教的旗號，但宣揚的卻不是基督教真理，在教會之中魚目混珠的信仰。異端雖然不似邪教，沒有反社會，反道德的行為，不過因為將真理扭曲，將救恩曲解，以似是而非的真理去矇騙追尋真理的人，故此一定要小心面對。事實上過去2000年，敵基督確實興起了不少異端，一直迷惑很多信徒，開始講約翰一書的時候已經提到行邪術的西門帶入教會的諾斯底主義，否定基督的神性，否定基督是道成肉身這些觀念，鼓吹縱慾，這觀念今日又再荼毒信徒的心靈。又或者我們講的末世聖徒、見證人等等，今日在國內新興的異端，一直在信與未信的群體中間，搶奪人的靈魂。

我們可以怎樣面對呢？約一2:24給我們亮光﹕「論到你們，務要將那從起初所聽見的，常存在心裡。若將從起初所聽見的存在心裡，你們就必住在子裡面，也必住在父裡面。」約翰言簡意駭地將重心指出，因為異端的信仰，最常見的是扭曲了耶穌基督的形象，否定三位一體的神。約翰說，我們要將將從起初所聽見的存在心裡。起初就是指教會剛建立的時候，是最純正的真道；誰傳出來的真道？由使徒們傳出來的，因為教會開始的時候是由緊密跟從耶穌的使徒建立起來的。

不是追求很新鮮奇幻的學說，返到最根本的信仰，持守最基本的原則，這是我們將從起初所聽見的存在心裡很具體的行動。而早期的使徒，確實在這方面做了一些工作，就是因為要針對初期教會面對異端邪說的影響，使徒們也知道在他們安息離世之後，再沒有起初已有的權威去幫助信徒在真道上站立得穩，故此他們不但按聖靈的感動寫下了聖經，還留下了使徒信經。今日郭子科先生為我們預備了使徒信經的內容及簡介，讓我們可以掌握得更好。使徒信經的價值，在於信經是早期教會，在面對信仰的衝擊及異端的迷惑的時候，編訂出來的濃縮版的信仰大綱，可以說是基督教信仰重要的宣告。

作為浸信教會，雖然不視使徒信經與聖經有近似的地位，因為信經本身是歷史產物，是歷代教會為面對不同異端或信仰的衝擊而出的，除了使徒信經，後期還出現了，尼西亞信經、迦克墩信經、亞他拿修信經，多特信等等，回應不同時代教會需要。所以地位與聖經不能相提並論，不過認同使徒信經是評定異端很好的標準。意思是一個聲稱自己是基督教的信仰的宗派，若信仰原則與使徒信經配合的，大概可以相信是正統的信仰，若與使徒信經的內容有不同的，大概就是異端的信仰了。讓我們同誦使徒信經的內容。

我信上帝，全能的父，創造天地的主；我信我主耶穌基督，上帝的獨生子；因聖靈感孕，由童貞女馬利亞所生，在本丟彼拉多手下受難，被釘於十字架，受死、埋葬，降在陰間，第三天從死人中復活、生天，坐在全能父上帝的右邊；將來必從那裏降臨，審判活人死人。我信聖靈；我信聖而公之教會；我信聖徒相通；我信罪得赦免；我信身體復活；我信永生。阿們﹗

注意信經的內容你會發現，提到耶穌基督的部份是最多的，為甚麼？因為就算是匪夷所思的謊言，只要講的人多了，都會有人信以為真。兩三年前我聽過一宗這樣一的新聞，報導美國一間超級市場的收銀員，收了一名顧客200元鈔票，找贖了百多元現金給那位顧客。為甚麼一宗這麼平常的交易會上了新聞呢？我相信不少肢體會明白，若你不知道的話，下周講到住在基督裏去回應異端的誘惑的時候，才告訴你原因。

Copyright Aberdeen Baptist Chuch. All rights reserved.


你們說我是誰?

 甘海燕傳道
2005-08-21
經 文：太16：13-20

我們常常說一條好問題或者我們懂得問問題，會激發人去思想，帶出新思維。藉著發問回答過程可以使人對問題得以澄清。在今日我們所要思想的經文馬太福音16：13-20，就記載了一段耶穌與門徒對話。

在往凱撒利亞．腓立比的路上，耶穌問門徒一個問題：「你們說我是誰？」耶穌為甚麼問門徒這個問題，難道耶穌對自己的身分感到模糊？祂是否需要門徒來肯定祂的身份？

凱撒利亞．腓立比是一個外邦人聚居的城市。在往凱撒利亞．腓立比的路上，耶穌首次向門徒透露自己的身份，並指出祂必須受害。在這個旅程上，耶穌問了門徒兩個問題：「人說我是誰？」和「你們說我是誰？」。耶穌藉著這兩個問題引導門徒正確地理解他自己的身分外，還帶出基督教一個很重要的認信：「耶穌是基督，是永生神的兒子。」教會的根基就是建基於在這認信上。早期的基督徒以「魚」來作為信仰的表記，因為「魚」的五個希臘文字母(I-CH-TH-U-S)，剛好代表「耶穌基督，神的兒子，救主」的字首。認信代表著我們信甚麼、我們理念是甚麼、我們委身於甚麼上。初期教會亦為了這個認信面對逼迫，甚至是付上生命。

要理解這兩個問題，我們必須了解這段對話的背景。在馬太筆下，耶穌的所行的神蹟都證實了耶穌是滿有能力的，他的傳道工作是非常成功的。然而，當他的事工愈顯出祂的能力，就愈突顯出群眾對耶穌身分誤解危機，耶穌言行使群眾對祂的身分有不同的猜測。希律王認為耶穌是他所斬的施浸約翰從死裡復活，有些人認為是以利亞或是先知裡的一位。這些人物，在猶太人的傳統中都被視為彌賽亞的先鋒，彌賽亞降臨之先，必有祂的使者為救世主降臨作預備。當耶穌問：「人說我—人子是誰？」，難道耶穌果真不知道群眾說他是「施浸約翰……以利亞……先知中的一位」嗎？耶穌問這個問題的動機是要門徒對祂的身分有正確了解。耶穌隨即問門徒：「你們說我是誰？」彼得就回答耶穌：「你是基督，是永生神的兒子。」意思你就是以色列人所期盼的彌賽亞。耶穌就稱讚彼得：「西門巴約拿，你是有福的﹗因為這不是屬血肉的指示你的，乃是我在天上的父指示的。」

「基督」與「彌賽亞」的意思一樣，意即「受膏者」。「受膏」是一種猶太人的儀式，將膏油倒在被揀選的人的頭上，代表這人被上帝揀選，行使特殊職責。「永生神的兒子」這個描述並非指耶穌與上帝之間在血緣上有父子關係，而是兩者之間有共同的特性和密切的關係。這句短語表達耶穌神性的身分。

耶穌跟著說：「18我還告訴你，你是彼得，我要把我的教會建造在這磐石上，陰間的權柄，不能勝過他。19我要把天國的鑰匙給你。凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所釋放的，在天上也要釋放。」羅馬天主教根據這段經文指彼得是教會的根基，是耶穌所立的第一個教皇，我想在這教義上稍作一些澄清。

我們有理由懷疑羅馬天主教所言。耶穌建立教會和教會的體制，應該從新約整體經文所決定，而新約其他作者毫不含糊地指出教會惟一根基是基督，而不是彼得。再者，從新約到舊約，我們難以相信上帝群體的基礎是建立在某個人身上。在第十八節所指「磐石」是指耶穌，所以教會是建基於耶穌基督之上。雖然，「彼得」和「磐石」這兩個希臘文意思雖然頗為相近，「彼得」的意思是「石頭」，但這兩個字的語法並不相同；因此，把這原來是兩個不同的希臘文名詞，混為一個共通的意義，並不合理。我們充其量只可說彼得是第一個人對耶穌作出這個認信。

因著天上的父指示，彼得正確地回答耶穌的問題。可是，確認耶穌為基督是一回事，要真正了解耶穌作為彌賽亞的意義又是另一回事。當耶穌指出人子必須受許多苦難，被長老、祭司長、文士許多的苦，並且被殺，第三日復活。(21)這句說話彼得難以理解，所以他勸耶穌，主啊，萬不可如此﹗這事必不臨到你身上。(22)雖然彼得說出一個正確的答案，但他對彌賽亞的了解，卻是從自己的角度來作出理解。直到，在提比哩亞海，彼得三次回答耶穌：「主啊，是的，你知道我愛你。」彼得這次回答不單確認耶穌是基督，也了解認識耶穌作為彌賽亞的真正意義。他對耶穌的認識不再是「有人說是…」而是「主你就是…」。信仰是個人的事情，雖然我們要知道我們所屬的信仰群體所信的是甚麼，但更重要的仍是我們個人所信的是甚麼。

今日午堂是浸禮主日，將會有23位肢體受浸和轉會。今次浸禮有幾位肢體都是在教會裡長大，甚至在母腹裡已開始返教會，也有些肢體是從小在基督教學校受教育，已聽聞耶穌的事蹟，知道耶穌是一位神。從他/她們的得救見證，有一頗為相似地方，雖然他/她們自小接觸基督教或者在教會成長，但只是風聞有神，對神的認識只是在頭腦上的知識或只是家人的信仰，與自己生命沒有拉上任何關係。直至他/她們的生命與主相遇，他/她們才真正認信耶穌是他/她們生命的主。

我的手提電腦，貼了一張印著「耶穌是主」的貼紙，這四個字對我來說非常重要。這張貼紙提醒我「耶穌是我生命的主」。教會崇拜的程序表，信紙、信封，都印有一個「主」字，甚至是教會的架構也是以基督為教會帶領者。在弟兄姊妹家庭都有一塊「基督是我家之主」的牌。「耶穌是主」對個人生命、對教會、對家庭是一個重要的認信。但是，藉得我們反省，我們真的以「耶穌是主」為我們生活方向嗎？面對教會發展，我們真的以「耶穌是教會之主」來順服基督的心意嗎？作為父母當管教兒女、管理家庭，我們真的是以「基督是我家之主」來讓基督居首位嗎？

假若今天主耶穌對我們發出同樣的問題，你們說我是誰？我們會如何回答呢？我們是否真正了解「主」對我們的涵義？究竟「你是基督，是永生神的兒子」教會對這個認信應如何回應？

【證道反思問題】
1.這篇信息有甚麼地方令你深刻？
2.你認識的耶穌是怎樣的耶穌？
3.在你生命中如何活出你對耶穌的認信？

Copyright Aberdeen Baptist Chuch. All rights reserved.


另一種生活方式

 宋景昌傳道
2005-04-24
引言:

近期在網站上熱門的討論話題是「性傾向歧視」立法諮詢。這些討論，不單在時代論壇的網站有激烈的辯論，在另外一個聊天室網站中亦有十分熱烈的討論。之所以有這個「性傾向歧視」立法作諮詢公眾，是因為一群同性戀者，摒棄了神創造人類，造男造女的原意，認為兩個成年男人，或者是兩個成年女人結合，發生關係，是他們的生活自由，是自主選擇自己的生活方式，不應受到歧視。在聊天室網站上正反相方發表不少的論據，令人落入詭辯當中，讓人看起來有似是而非的感覺。

今天，我不是講「性傾向歧視」的立法諮詢文件，因為樓下已有展板將有關的材料張貼，清楚表明作為基督徒的立場，過去林牧師曾經呼籲弟兄姊妹向有關政府部門，積極表達意見。只不過神透過這件事讓我想到，我們面對的處境，與猶大書所面對的處境有相似。面對正反相方發表不少的論據，究竟我們要尊重所謂的人權，自由平等？還是按著神的教導，去表達我們不能接受這種違反神創造本意的行為；我們可以本著神的愛，去了解、關心，協助這些陷入情慾的人？

在21世紀，當世人高舉自由、自主。各人有自由選擇自己的生活方式，但必須要為自己所作的選擇所帶出來的後果負責任。其實早在人類的祖先被造之時，神已經將「自由意志」賦予給人類。夏娃與亞當選擇了隨從蛇的言論：「於是女人見那棵樹的果子好作食物，也悅人的眼目，且是可喜愛的，能使人有智慧，就摘下果子來吃了，又給他丈夫，他丈夫也吃了」[創 3:6]。人類祖先所作的第一個選擇，亦是一個十分錯誤的選擇，這個選擇完全改變了他們的生活方式。夫婦之間失去互信，只有互相卸責；男的要終身勞苦才能從地裡得吃的、女的要受懷胎、生產的苦楚；戀慕之苦及受管轄之苦。

猶大書的讀者可能受到似是而非的道理迷惑，被引誘過不道德的生活，因此，猶大要回應當時的異端的攻擊而寫成這一卷猶大書。猶大鼓勵信徒要在信仰上站穩，因為他們正活在一個越來越多人離經背道的末世。我們也正活在末世中，而且比以前猶大的讀者更近末期，我們也面對錯謬教義的威脅，也被罪惡試探。

今日的主題經文，就是猶大鼓勵信徒，如何面對這些威脅與試探。讀經：猶大書第20節至第23節

[20] 親愛的弟兄啊，你們卻要在至聖的真道上造就自己，在聖靈裡禱告，
[21] 保守自己常在神的愛中，仰望我們主耶穌基督的憐憫，直到永生。
[22] 有些人存疑心，你們要憐憫他們；
[23] 有些人你們要從火中搶出來，搭救他們；有些人你們要存懼怕的心憐憫他們，連那被情慾沾染的衣服也當厭惡。

其實，當我們決定選擇接受耶穌基督作我們的救主後，我們便有新的屬靈生命，這信主後的屬靈生命需要成長，因為「若有人在基督裡，他就是新造的人，舊事已過，一切都變成新的了」。所以要脫離以前的生活模式，這種改變生活方式的首要付的代價，就是付出時間，參加教會聚會，學習讀經，祈禱。

今日，作為基督徒的你同我，你會怎樣選擇你的生活方式呢？我不知道你信主之前的生活方式如何？信主之後，有沒有因為要配合屬靈生命成長，而改變現有的生活方式，好叫你屬靈生命有所成長呢？

一個小孩子小時很可愛，如果長不大，就會擔心了。我們在天上的父，看到我們的屬靈生命，仍然停留在小孩子階段，長不大的話，我們的天父同樣會擔心。既然我們已選擇跟隨基督的生活方式，我們的屬靈生命必須要成長。

一、在至聖的真道上造就自己
人在一生中不斷的造就自己。但在造就我過程，各人所採取的方法就截然不同。世人不住的進修，藉著書本知識、報章雜誌資訊造就自己；藉著過去自己或他人的經驗造就自己；藉著電視，電腦的快速理財資訊造就自己，提昇自己在投資及銀行存款數字；透過建立人際關係的網絡上，提昇自己的地位。無可否認，剛才所提及的一切造就自己，都是從世俗的眼光作出發點。然而，基督徒要造就自己的層次，遠遠比剛才所提及的層次為高。

因為猶大書20-21告訴我們，屬靈生命的成長，就是要�韘b至聖的真道上造就自己，�穧b聖靈裡禱告，�颿O守自己常在神的愛中，仰望我們主耶穌基督的憐憫，直到永生。

在至聖的真道上造就自己。首先要
1.在神我關係上建立自己：透過閱讀/聆聽神的話語 – 與神建立親密關係。

聖經這本至聖的真道不同於其他宗教和一般哲理，它是神所默示的，於教訓，督責，使人歸正，教導人學義。它神所賜的，非人手所造的，非人的意見，非猜測的，它是確實的。這本至聖的真道是隨著能力的，這能力是透過靈修式的讀經，讓我們明白神的心意，甘願將自己的生命轉變過來；透過認知的讀經，讓我們認識它就是最高道德的標準，願意將所學習到的知識轉變成為事奉的工具，而不高舉自己的知識有幾多。

一個活在神的目的當中的人，願意常常被神的話語充滿的人，他的生命自然地流露出亮麗、豐富、踏實有把握。以致無論是處於順境、逆境，是苦是樂，在每個人生階段都能夠看到神有目的。縱使在人生最黯淡、孤單時，仍然有盼望與神同在。即使偶爾經歷灰心失望，卻從未絕望，因為有神的真道在身旁。我們無可避免地面對大小挫折，但生命卻不會因此而受到阻礙前進。

2.在人我關係上建立自己：肢體交往。既然已建立好與神的美好關係，我們必須將自己曾面對過的經驗，與人分享，成為別的肢體的祝福。

3.在自我關係上建立自己：透過實踐 – 團契的生活，佈道的生活(605福音大行)

二、在聖靈裡檮告
基督徒檮告的兩個原因，他知道自己是不足的，每個人都是不足的，所以他尋求神的幫助。他知道他需要尋求神的心意，唯有在聖靈裡的檮告才能避免。
在一切宗教中，禱告最多的是基督教。
在一切宗教中，禱告最少的是基督教。
**

[羅 8:26- 27]：「況且我們的軟弱有聖靈幫助，我們本不曉得當怎樣禱告，只是聖靈親自用說不出來的歎息替我們禱告。鑒察人心的，曉得聖靈的意思，因為聖靈照著神的旨意替聖徒祈求。」

關鍵在於有沒有藉著聖靈的權能禱告，沒有藉著聖靈的禱告，就是存有私心的禱告。我們的祈求是先求祂的國和祂的義。讓我們看看耶穌教導我們的禱告態度：願人都尊你的名為聖；願你的國降臨；願你的旨意行在天上如同行在天上。是先承認父神的權能和榮耀，再祈求個人的需要

陶恕這樣說：「神造我們的目的，是叫我們與祂，祂與我們，能在屬天的交通裡，享受親屬般、神秘的甜蜜。神的意思是要我們在靈裡得以見祂，和祂同在，並從祂的笑臉中得到生命。……這是實際的經驗，不只是一種應當遵守的道理，乃是每一天，每時刻可以享受到的一種生活。」

三、保守自己常在上帝的愛中，仰望主耶穌的憐憫
意思是：要緊靠著神，不要聽從那些想引誘我們離開神的假教師虛假的教導。要站穩在神的道上。努力在神的道上實踐作信徒的生活方式。確保自己常在上帝的愛中，不單如何，更仰望主耶穌的憐憫，憐憫那些沉溺在肉慾的罪人，因為我們曾經是罪人，現已成為蒙恩、蒙救贖的罪人。

面對那些不願意順從順性情慾的人，我們應以神的愛去對待他們。

當這諮詢文件出現時，我們不要以為他們是洪水猛獸，相反我們應以神的愛去對待他們。去為神作見證。因為有效的見證能幫助人脫離神的審判，我們的良善和愛心，可以成為見證，把不信的人從 “永火” 的刑罰中搶救出來。

[22] 有些人存疑心，你們要憐憫他們；[23] 有些人你們要從火中搶出來，搭救他們；有些人你們要存懼怕的心憐憫他們，連那被情慾沾染的衣服也當厭惡。

“連那被情慾沾染的衣服也當厭惡” 的意思是指我們應當憎惡罪惡，但是我們必須向罪人作見證，表達愛心。不信的人，無論他們在世上如何成功，他們都是失喪的人，都需要救恩。我們不要輕視見證的功效，這是關乎生死的大事。

反思問題
1.回想信主前的生活方式，與信主初期的生活方式，可有改變？你的感覺如何？
2.信主多年的你，你會否開始感覺目前的信徒生活方式，是千篇一律而提不起勁？
3.面對漫長人生路，你如何為自己信仰生命重新定位？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─信徒的誠信

 林守光牧師
2005-05-22
主題經文﹕出20:16

相信大家有留意這宗新聞。以下引用的是明報5月17日報導的一小段﹕美國新聞周刊在5月初報導，關塔那摩灣監獄的美軍以褻瀆可蘭經來對信待穆斯林羈留人士，為了懲治和逼供，美軍把至少一卷古蘭經放進廁所，甚至沖進馬桶。報導披露後引起阿富汗、巴基斯坦、印尼以至巴勒斯坦等地穆斯林強烈憤慨，阿富汗連日來發生抗示威，造成17人被殺，百多人受傷。新聞周刊編輯惠特克說﹕報導中有關美軍方調查人員已經證實發生褻瀆可蘭經事件的內容不準確。他說﹕我們對報導中出現的任何錯誤表示歉意，並向由此事引發的騷亂受害者和受到牽連的美國士兵表達我們的同情。

你怎樣看這事件？新聞周刊的編輯說報導不準確，又說出現錯誤。但甚麼地方不準確，錯在甚麼地方，意思是沒有丟可蘭經入廁所，還是將這事報導出來是錯誤，都沒有具體講明。這樣的澄清，引發起一個很大的問題，究竟誰在說謊？是新聞周刊？是美國軍方？其實想深一層，類似的問題﹕誰在說謊？誰人誠實可信？豈不是常常出現在你的日常生活之中嗎。因此這宗新聞突顯了現代人社會一個很普遍的現象，我們活在一個充滿謊言，沒有誠信的世代。而十誡之中第9條誡命就是處理這個問題。請看出20:16﹕『不可作假見證陷害人』。

若果說第7誡不可姦淫最多人在骨子裏想刪除的誡命，第8誡不可偷盜是最多人認為可有可無的誡命，那麼第9誡不可作假見證陷害人，就可能是最多灰色地帶；也可能是最易觸犯的誡命；我們當然知道為求私利，因為一己的好處說謊是不能接受的，不過白色謊言又可接受嗎？知道一些事實但為當事人保密，算是說謊嗎？若將事實講出只會帶來傷害而不會帶來造就，應當講嗎？怎樣講才是沒有犯錯呢？在思想第9條誡命的時候，或許我們可以找出近百個類似的處境。事實上古時猶太人的拉比，都發現不可作假見證陷害人這條誡命實在是很難遵守的，所以在猶太人的法典，鼓勵人在兩種情況之下講大話。一種是當人買了東西，再來徵求你的意見，即使那件東西不好也要假裝讚賞一番，作丈夫記得這高招。第二種呢？一昔間告訴你。

我們先處理思想第9誡內容的大原則。這誡命特別的地方是有陷害人這個部份，因此有人認為，只要不陷害人，就可以說謊言啦﹗這是真的嗎？其實十誡本身就是猶太人律法的基礎，處境就像在一個法庭之中，控辯雙方證人作供，作假見證自然就是陷害對方的行動。誡命的重點是在謊言之上，事實上謊話本身，很容易會為身邊的人造成傷害。要掌握這誡命的精義，首先就要了解神對說謊的態度。請看以下兩段經文﹕箴6﹕16-17﹕『耶和華所恨惡的有六樣，連他心所憎惡的共有七樣：就是高傲的眼，撒謊的舌，流無辜人血的手』後面幾樣不提了；12:22﹕『說謊言的嘴為耶和華所憎惡；行事誠實的，為他所喜悅。』6:7撒謊和12:22說謊言這兩個字，與第9誡作假見證是同一個字。幾節經文用了很強一烈的詞彙表明神對說謊的態度，是恨惡、憎惡；因此可以肯定，說謊言作假見證，是神不喜悅的。原因之一是因為祂是公義信實的神，我們既然按神的形象被造，也就應當追求公義信實的特質。說謊的行為往往與神公義信實的特質違背。

為甚麼人會說謊？很多時是因為我們想得到一些不應得的、留不應當留的，這與不可偷盜這誡命相違背；另一個原因，就是人常以謊言掩飾錯誤，逃避自己犯錯應付的責任。兩者都是以自我為中心，傷害自己靈魂的行動。有一天占美在家的前院打籃球，一不小心，籃球打進了隔鄰的前院，這其實都是很平常的事，他就走過去拾回自己的籃球，問題就來了，原來鄰居的伯伯剛剛修理前院，舖了一條水泥通道，因為水泥未乾，占美沒有留意，在未乾的水泥路上留下了幾個腳印。鄰居伯伯在屋內，路上也沒有行人，根本沒有人知道是占美犯的錯。若果你是占美，你會怎樣做呢？占美掙扎了一會兒，但他想到若果不講出來，將來每次經過鄰居的家門，這幾隻水泥上的腳印必定會不斷控訴他。因此他毅然找鄰居的伯伯，向他講出事實。本來他以為一定被人大罵一頓，不過鄰居伯伯聽過之後，居後一臉笑容地對占美說﹕感謝你在還可以補救的時候通知我，你可以幫忙將路重新舖平嗎？占美很勇敢地面對自己的問題，因此這個無心之失不會成為他生命之中的污點。也沒有為別人帶來更大的傷害。

聖經說神恨惡撒謊的舌，說謊言的嘴，另一個原因，是謊言會傷害人的人誠信，也會令人生命之中留下污點。因為貪慾或是逃避責任而撒謊，還會確壞人際之間的信任，當人與人之間不能彼此信任的時候，就會為我們帶來很大的傷害。看過一個很感動的見證﹕一位父親有一個6歲的兒子。與現代很多父母都一樣，很關心兒子品德、也著重兒子誠實，責任感，一直悉心教導孩子。不過有一天他發現兒子說謊，他知道講道理兒子都聽過。於是決定用另一個方法去讓兒子明白，不誠實帶來的傷害。他對兒子說﹕未來一個禮拜，我有時會說謊，有時會說真話，不過我不會告訴你那句話是真的，那句話是假的。

第二天爸爸送孩子上學的時候對他說﹕你放學後爸爸來接你，然後帶你去食炸薯條及去遊樂場玩三個小時，這是媽媽一定不容許做的事，兒子當然很高興。放學了，爸爸真的來接兒子，你猜有沒有去快餐店遊樂場？兒子大吵大鬧，說爸爸不公平，欺騙他，以後都不要再信爸爸了。爸爸回答說﹕孩子，我不是已經告訴你﹕這幾天要學你說謊嗎？兒子無言以對，車駛回家的時候，兒子已經對爸爸說﹕爸爸﹗我明白了，請你不要再說謊，我受不了。你覺得這是好方法嗎？當兒子明白了說謊原來令他不能再分辯爸爸是否誠實可信的時候，他會失去了安全感，人與人之間若充滿謊言的時候，人際關係不再有安全感，不再有信任，這樣的人生就會變得非常痛苦。

不過我們仍然未處理另一個問題﹕究竟甚麼是誠實的說話呢？以下所講的是弗4:15，保羅說『用愛心說誠實話』的變調。說真實的話與講智慧的話，都是說話的藝術，若果我們只強調講實話可能會為人帶來很大的傷害，而不說實實在在的話也不一定是在說謊。誠實所指的是你說的每一句話都是事實，而不一定是將所有事實都說出來。聖經之中其實有這樣的例子，在出1:15-22，記載當時埃及法老因為以色列人生養眾多，開始感到不安，於是命令兩個收生婆，只要以色列人生下男嬰，就了將男嬰殺死。不過這兩個收生婆是敬畏神的，沒有照法老的命令去行，反而在被法老責難的時候說謊﹕請看出1:19﹕『希伯來婦人本是健壯的，收生婆還沒有到，她們已經生產了』他們明顯說了謊話，但20節說神賜福給他們。她們對法老殘暴的法例的方法，就是說謊話。約拿單為了救摯友大衛逃避父親掃羅的魔掌而 向掃羅撒謊，被視為正義的表現。

因此我們可以發現，若果不是為了一己私利，反而為了神聖、公義、對抗殘暴而講的謊言，是可以接的。但請你一定要記得，不要說林牧師鼓勵你講大話，因為你一定要好好判斷，甚麼是不為一己私利，甚麼是為了個人好處，這個介分有時候真的只有自己和神知道。你一定要在神面前坦然面對。要面對這方面的抉擇，不為私利、不陷害人，是很重要的考慮原則。在猶太人的法典之中，第二種鼓勵人可以說謊的處境是甚麼呢？當你去到朋友的婚禮的時候，無論你發現朋友的太太長成怎麼模樣，你都要說﹕你的太太今日確實豔壓全場，是最漂亮的新娘子，並且祝福他們白頭到老。這是說謊嗎？其實可以不是，因為新娘通常都是全場之中最悉心妝扮的，婚禮中也都只有一位新娘子，所以豔壓全場，是最漂亮的新娘子都是智慧的說話。類似的智慧的話，相信大家會掌握得很好。

不可作假見證陷害人是神頒佈的第9條誡命，告訴我們誠信的重要，神是恨惡說謊言的，所以我們萬不可以為了掩飾自己的過錯，或是為了得到個人的利益而隨意說謊，確壞人與人之間應有的信任，但同時也要講智慧的話，不要以講真話為藉口，隨意講傷害別人的說話。

十誡我們已經講到第9誡，你對十誡的印象如何呢？1-4誡講到神與人神聖的關係，與及持守這關係要持守的原則，第5-9誡，提到人際關係的問題，父母家庭的關係是人際關係的基礎，尊重生命、持守聖潔的關係，尊重他人的財物、與及建立真誠信實的群體。最後一誡呢？是十誡的總結，神向我們講到心的問題。6月5日我們一齊思想最後一條誡命。

【反思問題】
1.全篇信息令你印象最深刻的是那個部份？
2.你同意在今日的世代，人很難逃避謊言的嗎？為什麼？
3.箴言6：6-17；12：22給你什麼啟示？
4.謊言會破壞群體的信任，你有這個經驗嗎？請分享你的看法。
5.你認為神透過這信息要你在那方面有所改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─處理你的偶像

 林守光牧師
2005-02-06
主題經文﹕出20:4-6

今日是年廾八，每年這個時候，不論是電視、電台、巴士、小巴的廣告，都舖天蓋地地宣傳流年運程，風水命理，趨吉避凶等等資訊。多到避也避不了。未知你對這些訊息會存怎樣的態度呢？十誡之中的第2條誡命，就是關係到這方面的訊息。請看﹕出20:4-6﹕『不可為自己雕刻偶像，也不可做甚麼形像彷彿上天、下地，和地底下、水中的百物。不可跪拜那些像，也不可事奉它，因為我耶和華─你的　神是忌邪的　神。恨我的，我必追討他的罪，自父及子，直到三四代；愛我、守我誡命的，我必向他們發慈愛，直到千代。』

十誡中的第1誡﹕神說除他以外不可以有別的神，確立了祂與我們正確的關係。因此我們已經承諾了神是我們生命之中唯一的權威，是最大的神，揀了就不可以再揀，這是義無反顧的決定，因此神就告訴大家，不可以拜偶像。這是確立神是我們的神之後必然要有的行動。甚麼是不可拜偶像呢？讓我們從兩個層面去思想這個問題。

不可拜偶像所指的，是我們不可以在神以外尋求其他的保佑。所指的不是社會保障，或是家人朋友的幫助，而是其也超自然力量的看顧及保守。作為信徒，祈求盼望、倚靠的對象，唯獨是神的恩典大能及看顧。神說﹕不可跪拜那些像。人為甚麼會去跪拜那些像，相信大家都會同意，人要拜偶像，拜天拜地，拜蛇鳥蟲魚等等，都是因為要向這些所謂的神祗求，求自身、求婚姻、求事業、求家宅平安﹗求保佑等等。但神很清楚地說明，不要可拜偶像，因為祂才是我們唯一的保障，請你不要忘記，神向以色列人宣告這話之前，提醒以色列人，祂是將他們從埃及為奴之地領出來的神，在領他們出埃及之前，在埃及降下十災，就是徹底擊敗了埃及與及埃及的外邦神祗，神是最大的，威榮而且全能的真神。神要提醒所有跟從祂的人，祂才是最有能力的神，同時也是深愛我們的主，在祂裏面，會得到最好的看顧及最大的保障。我們根本不用，同樣也不應再向外求保佑。

我相信大家都會明白這個道理，故此若信主以前曾經拜偶像的，信主之後都會盡快丟掉家中的偶像，也與這些以前曾迷惑我們的偶像脫離一切關係。不過那惡者其實是常常用很多方法去迷惑人瞞騙人的。我都有差點被瞞騙的經驗。1996年我與三位弟兄第二次去有寨溝。九寨溝是因為溝內有九條藏族人的村寨而得名的。抵埗當晚我們參加了一個藏族人的歡迎儀式。這些儀式通常都是載歌載舞，在一群藏民表演之後，司儀就出來要祝酒，我們不懂喝酒的就以茶代酒。不過在敬酒之前，司儀要求所有客人，以中指點杯內的酒水，然後向外彈三下。差不多所有客人都照著去做，不過作為傳道人，以前也見過不少這些少數民族的儀式，我還有一點儆覺性，立即叫同行的弟兄不要照做。結果在大家彈了三次之後，司儀才說這些動作表示大家要敬天、敬地、敬人。在他們來說是一個祭祠的儀式。若不儆覺，就無意之中參與了這些活動。我第三次去九寨溝的時候，就不再參觀這些藏族的表演了。

作為信徒，大家都知道不可以拜偶像，但你要進一步理解，不拜偶像其中一個意義，就是不要在神以外，尋找另一個保佑你的力量。今日很多這樣的陷阱，有一些時候我們沒有留心，就會得罪了神也不自覺。例如有很多老人中心會舉辦旅行，這些為老人家預備的旅行，不是教會辦的話，有時候也會去參觀一些廟宇，拜神的地方，各位長者你參加的話，記緊不要參與拜神求簽的活動，這是神不喜悅的。

這些都已經比較明顯了，近年很多人還將這些求保佑，趨吉避凶的技倆用不同的方法包裝去瞞騙我們，中西方都有，最明顯的是水晶或是蜜蠟做的手鐲手鏈，甚麼西藏天珠等等，將玉石，水晶，特別一點的寶石飾物，賦予神秘色彩，水晶怎樣為人帶來好運，甚麼顏色的帶來甚麼運等等，已經成為一門好似很科學化的學問。我要提醒大家，若果你配戴任可飾物，甚至配戴十字架飾物，原因是為了趨吉避凶，得到保佑，或帶來好運的話，那麼你可能已經掉入了拜偶像的陷阱。不可拜偶是神給祂的子民第2條誡命，因為祂才是我們唯一的倚靠。聖經其實有很多不可拜偶像的教導，在今日的信仰傳真之中，我引用了其中幾段關於這教導的經文，給大家更多提醒，更多參考。

不可以拜偶像另一個值得我們反思的地方是﹕你不可以把自己變成偶像。有一些很前衛的聖經學者曾經提出，不可為自己雕刻偶像這句話，可以翻譯成不可令自己成為偶像。我說這是很前衛的講法，因為聖經這句話原文的其實並沒這意思，故不可作這樣的翻譯。不過不可為自己雕刻偶像這句話，卻確實有不可令自己成為偶像的含意。喜歡拜偶像似乎是人類的天性。拜偶像的人的共通點，就是很想所拜的所謂神，滿足他的要求。那個神不能滿足的話就找另一個，或是漁翁撒網式，個個都求，總有一個幫得到都好。總的來說都是想有一個超自然的能力滿足自己的慾望或需要，這其實是以自我為中的表現。

我小孩子的時候都曾經有這心態。大概是小三、小四吧，當時年幼，沒有家人帶不可以去街。那年暑假我哥哥說，一個星期後他放假那天帶我去海灘游泳，我當然開心到不得了，一直期待那一天來到，誰料去游泳前兩三天，天文台說有個颱風要來，我當時在街上拾到一個很細的佛公仔鎖匙扣，是金色的。我又很擔心，於是每晚睡覺前就向佛公仔求，叫颱風快點消失，求了兩三日，結果本來要去海灘那天掛三號風球，我失望到今天還記得這事。還告訴你一件，請你不要告發我，因為當晚就將那個佛公仔掉到街上，決心以後都不再信這些假神。感謝主到我初中一的時候，神讓我認識祂。

很多人拜偶像其實都是這種心態，盼望一個神肯聽我的差遣，做我想做的事，因此阿拉丁神燈及叮噹，現時叫“多拉A夢”，都是很受歡迎的童話及卡通，這故事這卡通片，滿足了人一個共通的渴求，就是有一個大有能力的，或是法寶多多的，可以任憑我差使，圓我們想圓的夢。這其實不單是造神的行動，將自己看為神的行動，若果我們認為所相信的神，是一位任憑你差遣，應當滿足你一切需要的神的話，你其實也是將神淪為偶像，將跟從神，作神的子民變成了偶像崇拜，以自己取代了神的地位。這其實是人類最原始的罪。亞當及夏娃就是因為想自己是神，公然違反神的命令而將罪帶入世界的。請記得，神的地位應當凌駕在一切之上，千萬不要將神當作偶像，也不要將神當作可供差遣的奴僕，我們才是要任憑神差遣的僕人。

神要與自己的子民立約，所以祂降臨西乃山，頒佈了十條很要的誡命，第一條誡命，神確立了在子民生命中唯一的，權威的地位，除祂以外我們不可以有別的神，因此千萬要注意，不可以拜偶像，在神以外不可以有其他的倚靠，尋求其他的保佑，更不可以看神是供自己差遣使喚的偶像。這是第二條誡命。

讀中國歷史有一個很好玩的地方，就是有很多疑幻疑真的野史，增加了不少趣味性。話說清朝曾經有太平天國之亂，有一段野史這樣記，天王洪秀全之下，有東南西北四大天王，加上翼王，曾經一度動搖清朝的根基。天王洪秀全是誤信了一個基督教的異端，因此太平天國是打着基督教的旗號進行反清行動的。不過這群所謂天王，都是明爭暗鬥，互相攻擊之輩。話說有一次，天王與各王開會，商議一些顛覆清政府計劃的時候，東王楊秀清突然走出來大聲說﹕聖靈感動我，要天王你將這行動交給我負責，這是上帝的旨意，天王應當聽從，眾人立即面面相覷，洪秀全一時也不知如何回應。就在此時，翼王石達開大笑起來，走到楊秀清面前，重重打了他兩下耳光，為甚麼？2月20日，我們一齊反思神給祂子民十誡之中的第三誡，到時告訴你。

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─堅守最重要的防線

 林守光牧師
2005-06-05
主題經文﹕出20:17；箴4:23

思想如何宣講第十條誡命的時候，一件往事在記憶中浮現。是幾年前一個農曆年期間，我和一班舊同學團拜，其中一位的丈夫也來了。這位弟兄剛讀完博士學位，出了一本書，在聚會中談論自己的作品，同時也批評曾經寫同類作品的作者的作品。整個過程我都不以為意的，因為我對他的大作實在沒有與趣，也不打算看。不過當他向所有人說﹕他只會送一本給其中一位，其他人不準備送了的時候，我竟然有一點不高興。當然我沒有直接表達出來，也沒有必要表達，但事後我也問自己，為甚麼當時我會感到不高興呢？很多感覺浮現﹕可能他態度比較囂張，我不認同在推介自己的作品的時候批評別人的作品；不過除此以外其實還有一個更重要的原因﹕他的書不是送給我，雖然我並不是想得到這本書，不過因為有人得到，但得到的不是我，所以我有點不快樂。你有過類以的心態嗎？誡命中的第十條要處理的，就是這種心態。請看出20:17﹕『不可貪戀人的房屋；也不可貪戀人的妻子、僕婢、牛驢，並他一切所有的。』

誡命的重心是貪戀這個字。在舊約聖經之中，貪戀這個字有幾個不同的翻譯。以下兩節經文可以作很好的比較﹕請看創2:9﹕『耶和華　神使各樣的樹從地裡長出來，可以悅人的眼目，其上的果子好作食物‥‥‥』還有3:6﹕『於是女人見那棵樹的果子好作食物，也悅人的眼目，且是可喜愛的，能使人有智慧‥‥‥』，2:9的悅人的眼目，與及3:6可可喜愛的；與出20:17的貪戀，都是同一個字，表示一種有很強烈的，要滿足自己的慾望的渴求。由此可見，始祖亞當和夏娃犯罪，最原始的誘因就是他們貪戀不應得到的禁果與及與神同等的權慾。

有研究聖經的學者提出，十誡之中這一條誡命是很突出的，可以說是十誡的總結。那這誡命有何特別之處呢？先簡單看看前面9條誡命﹕第1-4條誡命提出持守與神之間正常的關係應有的行動；5-9條誡命提出要有甚麼行動去持守人與人之間正常的、平安的關係。不可有別的神、不拜偶像、不妄稱神的名、守安息日、孝敬父母、不殺人、不姦淫、不偷盜、不作假見證；這全都是具體可見的、可量度的行為。但第10條誡命講的卻是你的心；內心的思想、慾望、感覺，這些都是一般律法沒有辦法駕馭的範疇，世上沒有一個地方的法律，會懲治想偷盜但完全沒有行動的人。不過神頒佈的十誡裏面，最後一條所講的，就是規管你心靈的重要性。

事實上在神的創造之中，人的確是最會貪戀別人東西的。一般的植物，會從環境之中得到生存和繁殖基本的需要，只要得到滿足，就不會再想得到甚麼；一般動物也都如此，牠們會為了食物、活動範圍，配偶等等，進行掠奪甚至殺害，不過這都是為了生存和繁衍，只要賴以生存的需要滿足了，掠奪和殺害大多數都會停止；不過在神的創造之中，只有人類並非如此。有一位猶太的拉比曾經如此說﹕人類古代社會出現的掠奪與殺害，現代社會出現的糾紛、衝突、矛盾、攻擊；很多都是與生存無關的﹕而是因為報復、仇恨、權力、主宰一切的慾望、自以為優越或重要的感受、與及遠超出基本需要的貪婪。

在箴言之中，也有與規管你的心靈有關的重要的教導，在箴4:23﹕『你要保守你心，勝過保守一切，因為一生的果效是由心發出。』一生的果效是由心發出這句話，有其他譯本譯成你生命的泉源由此而出。意思是你整個生命的表現，都是因為你的心而發的。簡單講就是你的心思意念會直接影響你的行為表現，以致影響你的一生。你的心思意念，也表達你的內心甚至影響你的行為。

每個民族都有民族傳說的，猶太民族就有一個關於所羅門王怎樣憑人的心去判斷罪案的傳說。話說某個安息日，三個猶太人相約去耶路撒冷聖殿敬拜神。由於當時沒有銀行，擔心上耶路撒冷的路有盜匪搶劫，所以三人就決定將隨身的財物埋在一處隱密的地方。誰知其中一人心懷不軌，暗地裏潛回埋金地點，將所有財物偷走了。事發之後，三人爭持不下，報上官府，案件最終去到所羅門王那裏。以智慧聞名的所羅門王聽過三人陳詞之後，知道若果要找到盜金者，就是由他們的心出發。於是對他們說﹕你們都是聰明才智之士，在為你們判定是非之前，想先請你幫我解決一個令我感到苦惱的難題。

話說有一個女子，本來答應了嫁給一個男子為妻，亦已收了聘禮，但過了不久女子移情別戀另結新歡，於是向原先訂親的男子提出解除婚約，不但願意退還聘禮，還願意付出大額金錢作為補償。這男子聞言之後，斷言拒絕接受補償，並願意與女子解除婚約。不過因為這件事，很多人都知道原來這個女子十分富有，惹來一個人將她綁架勒索贖金。這女子向綁匪說﹕我以前向未婚夫提出解陳婚約，他拒絕收我的補償金，所以請你也不要搶奪我的金錢。經過苦苦哀求之後，綁匪終於願意放走這個女子。所羅門就問﹕各位，這件事中誰最值得稱揚？

請你聽聽誰的見解與你的最相近﹕第一個猶太人說﹕願意解除婚約的男子最值得稱讚，因為他與女子早有婚約，對方移情別戀，他不但沒有勉強成親，甚至連補償金都不接受，豁達大方，令人敬佩；第二個猶太人說﹕我就認為那個女子的最值得敬佩，她能夠鼓起勇氣面對自己的感情，不怕世人恥笑而提出解除婚約，斷然和喜歡的人結合，這種對愛情認真的態度很值得佩服；第三個猶太人呢？他說﹕這個故事真是荒唐到極，那會有綁匪不收贖金就放走肉參的呢？真是不合邏輯又令人莫名其妙，完全不合理的。你認同那一個猶太人的看法？所羅門聽得立即說﹕第三個發言的猶太人一定是偷金賊。因為其他二人聽這個故事，心被故事人物的真誠，正直等質素感動，而第三個發言的猶太人，全心只考慮的是錢財的事。所羅門相信，人的心重視甚麼，就會有怎樣的行為表現。

十誡之中最後一條誡命，提醒跟從神的人要處理內心的貪婪，不可貪戀別人的東西。而聖經告訴我們，特別耶穌基督在登山寶訓中說﹕祂來是要成全律法，出發點就是直指人的內心。因為一切違返律法、道德操守、公義的事，其實都不是由行動開始，而是由心思意念開始。因為人的內心有了貪戀，體貼自己感覺的慾望、又讓歪念一直發展下去，才會引發罪行。故此神要提醒祂的子民，惡行並不單指行為，更是源自人內心的貪婪。人的貪婪，很多時不是因為我們需要，而只是因為我們想要。

事實上第十條誡命的觀念，是完全可以放在前面九條誡命之中的。第一誡說不可有別的神—認真看待與神的關係；不過因為人貪戀自我的滿足，就會拒絕神的主權，破壞與神的關係；第二誡說不可拜偶像—不要將自己變為偶像；不過因為人會貪戀從靈界而來的滿足，貪戀假神虛假的祝福，貪戀控制靈界的力量而選擇拜偶像；第三誡說不可妄稱神的名—別叫主的名因你蒙羞；不過因為人貪戀影響力，自我膨脹的喜悅，故假借神名而滿足一己的私慾；第四誡說當守安息日—要培育與神之間愛的關係；不過因為人會貪戀時間的享受及物慾的享受，貪戀自己主宰時間，常常放棄與神相親的機會

第五誡說當孝敬父母—建立良好人際關係的基礎；不過人會因為貪戀自由，自我放縱而忘記了孝敬父母的重要；第六誡說不可殺人—對生命要絕對尊重；不過人會貪戀權力、自我滿足、驕傲，而忽略了尊重別人的重要性；第七誡說不可姦淫—不要被私慾綑綁牽制；不過人會因為貪戀情慾的滿足而無休止地縱慾；第八誡說不可偷盜—建立人際關係中的安全感；不過人確實在因為貪戀而偷盜，搶奪別人的財物，也破壞人與人之間的安全感；第九誡說不可作假見證—建立信徒應有的誠信；不過人確實在貪戀一己的好處或私利而說謊，破壞人的誠信。故此第十誡說﹕我們不可貪戀別人的財物，這是最重要的防線，也是信徒必定要堅守的防線。

怎樣處理這個心態呢？一個六歲的小朋友給我很好的榜樣。話說李先生有兩個分別是三歲及六歲的兒子。弟弟比哥哥早一個禮拜生日。弟弟生日當天他打開生日禮物時候，六歲的哥哥很不開心，收禮物的是弟弟不是他。李先生見到哥哥這樣子，就提醒他﹕雖然弟弟有禮物 令你不好受，不過你的態度是小器而且不禮貌，是錯的。一個禮拜過去了，到哥哥拆生日禮物，這時候輪到弟弟不開心，他還發脾氣呢﹗當時爸媽都沒有發言，問哥哥﹕你認為應當怎樣做好呢？哥哥對弟弟說﹕我知道你看著我拆禮物會很不開心，這樣吧，你過來跟我一起拆禮物，很快兄弟二人就快快樂樂地拆禮物了。我想學習不貪戀別人的東西，除了禱告以外，可以由哥哥這個行為開始。

【證道反思問題】
1.全篇信息令你印象最深刻的是那部份，為甚麼？
2.內心的意念才是導致人類行為的原動力，你同意嗎？
3.貪戀他人的財物，會破壞人與人、人與神之間正常的關係，你有沒有類似的經歷？
4.處理內心的貪慾，你認為最重要的原則及行動是甚麼？
5.神透過這信息提醒你由今日起有甚麼要改變的地方？

Copyright Aberdeen Baptist Chuch. All rights reserved.


你當預備迎見你的神

 羅玉清傳道
2004-11-28
經文：太2:1-9上

記得有一次，去探望一對新婚的夫婦。去到一個新居，很自然會參觀一下，於是在他們引介下，就去參觀他們的房間。在參觀的時候，除了有很華麗的主人房、很實用的書房之外，他們還特別預留了一個很大、很美麗、很舒服的房間。大家知道這個房間有什麼用途嗎？無錯，就是為他們將來的BB所預留的。

過了不久之後，這位姊姊有了BB。當他們知道快要成為爸爸媽媽的時候，他們不單歡喜若狂，更四處購買BB所需用的各樣用品。所以短短幾個月之內，這個房間就充滿了BB的用品及玩具。

時間過得很快，還有不夠一個月BB就出世了。有一日，這位姊妹就對他的丈夫說：BB還有不夠一個月就出世了，我們還有什麼需要準備？他丈夫細心地想一想，就說：BB所需用的一切都已經準備好了，現在是我們準備我們的心靈去迎接BB來臨的時候了！

各位，可能你會認為這對夫婦有點兒誇張，未有BB以先，就為BB準備一個房間，BB未出世之前，就為他準備各樣各樣。但我相信只要我們訪問一些剛為人父母的弟兄姊妹，我們可能發現，這是真實的。

事實上，要迎接一個新生命的來臨，的而且確要有很多很多的準備，無論是物質或心靈上的準備都需要的。那麼，不知，作為基督徒的你，你又有如何準備迎接耶穌基督的降生？或者說，你是不是已經準備好迎接耶穌基督的降生呢？

還有不夠一個月聖誕節就到了，聖誕節的來到，是提醒我們耶穌基督降生的日子到了。因此，今天早上，我會透過聖經中幾個人物，去思想一下，我們當如何準備迎見我們的神？讓我們一同翻開聖經，馬太福音第2章，我們會看太2:1-9上。經文已經記載在秩序表第4頁，找到的，請聽我讀。

「當希律王的時候，耶穌生在猶太的伯利恆。有幾個博士從東方來到耶路撒冷，說：「那生下來作猶太人之王的在那裡？我們在東方看見他的星，特來拜他。」希律王聽見了，就心裡不安，耶路撒冷合城的人都不安。他就召齊了祭司長和民間的文士，問他們說：「基督當生在何處？」他們回答說：「在猶太的伯利恆。因為有先知記著，說：「猶大地的伯利恆啊，你在猶大諸城中並不是最小的，因為將來有一位君王要從你那裡出來，牧養我以色列民。」當下，希律暗暗的召了博士來，細問那星是什麼時候出現的。就差他們往伯利恆去，說：「你們去仔細尋訪那小孩子，尋到了就來報信，我也好去拜他。」他們聽見王的話就去了。」

經文一開始，就很清楚告訴我們，耶穌基督--我們的救主，祂出生的時間及地點。耶穌基督出生於希律王執政掌權的時候，倘若我們查考下聖經，我們就知道，這位希律王被稱為大希律，他為人冷酷無情，奢華揮霍。而更重要的是，他並不是猶太人，而是一個以東人，他只是被羅馬分封的猶太王。(這一點足以影響他對於耶穌基督降生的態度)

至於耶穌基督出生的地點，相信大家都一定知道，就是猶太省的伯利恆城。這城雖然只耶路撒冷南面的一個小鄉鎮，但卻是舊約大衛王的故鄉，也是救主耶穌基督降生的地方。

對於耶穌基督的降生，不同的人有不同的回應，而在這段經文之中，我們最小可以看到兩種很截然不同的反應。

首先，我們看看那幾個從東方遠度而來的博士。聖經告訴我們，這幾個博士或者說這幾個天文學家，當他們在東方看見那一顆代表猶太人新生王的星之後，他們就立即組織了一個自助的旅行團，去拜訪將會成為猶太人的王耶穌基督。

請千萬不要誤會，以為博士/天文學家所組織的旅行團就一定是舒適的豪華團。相反，他們這次的旅程一點也不豪華，一點也不舒適。第一，他們並不是坐飛機去探望這位新生王，而是靠自己雙腳徒步前往；其次，在途中，相信他們並不能夠享受任何美食，他們很可能只是靠一些簡單的乾糧充饑。再者，這個艱苦的旅程並不是三幾天或個多兩個星期的短暫旅程，因為從他們的起點，巴勒斯坦的東面，可能是瑪代波斯、巴比倫或亞拉伯南部，以及vs8所提及希律王派他們仔細镸尋訪那小孩子的「小孩子」，我們就知道，他們的旅程一定超過幾個月以上。

雖然如此艱辛，但是他們並沒有埋怨，也沒有放棄。相反，當他們鍥而不捨地去到耶路撒冷之後，他們沒有經過什麼休息，就急不及待四處打探耶穌基督的消息，問：那生來作猶太人之王在那裡？並且很清楚地表明他們的來意與誠意：就是特別來朝拜祂。

這幾位博士的誠意，讓我想起在一些婚禮之中，通常最令一對新人感動的，就是一些遠道重洋，從遠處而來參觀他們婚禮的親友。我也記得幾年前，都為了參加一個在神學院讀書時的同房同學婚禮，就由香港飛去馬來西亞。

各位，幾位博士/天文學家為了朝拜、敬拜猶太人的新生王，花上很長的時間和心力。今天，當我們迎接耶穌基督降生的時候，我們又花上多少的時間、心思，準備迎接這個那麼重要的日子呢？

接著，我們看看第二個對於耶穌基督降生截然不同的反應。在第三節，當希律王聽見了幾個博士所講的說話之後，他的心裡就著急不安，而整個耶路撒冷的居民都同樣地不安。

為什麼希律王會不安，倘若我們仔細想一想，我相信大家都會明白，希律王的不安其實是可以理解的，他身為一個以東人，而非一個猶太人；他身為羅馬分封的猶太王，而非一個真正的猶太王，因此，當他聽到作猶太王的真命天子出現時，作惡作端的他怎會不懼怕。

例如一個公司的副總栽，一直以為自己隨時升任總栽的位置，因此作惡多端，任意妄為。那知，突然間，總栽宣佈，他的兒子學有所成，並將要回來擔任總栽的位置，試問，這個副總栽怎會不懼怕。

因此，希律王的不安是完全可以理解的，但是，為什麼整個耶路撒冷的居民都不安呢？難道猶太人的新生王出現，對他們來說不是一件好事嗎？至少他們有被拯救的希望，為什麼他們會同樣不安呢？這一個就關係到希律王的為人，由於希律王是一個生性兇殘、冷酷無情的王帝，試想一下當希律王的王位不保，他的懼怕就會使他作出殘暴的行為，而這些殘暴的行為很自然就會為耶路撒冷的居民帶來不幸。因此，耶路撒冷居民的不安同樣可以理解的。

例如耶路撒冷居民的驚惶失措，就好似我們返工/返學時，當我們的上司/老師心情不好的時候，作為下屬/作學生就會膽戰心驚，恐怕有什麼差錯，會隨時受責備。

希律王的不安不單止停留在心裡面，他的不安更令他有所行動。在第四節，於是希律王就召齊了所有的負責管理耶路撒冷聖殿敬拜事宜的祭司長，以及民間負責抄寫聖經及教授律法的文士來，召開一次特別的會議去查問：「救主基督到底在那裡誕生？」

當祭司長及文士按著先知彌迦對伯利恆城的預言，表示猶太人新生王耶穌基督應該生在伯利恆。希律王就立即暗地裡、私下召見那幾個從東方而來的博士/天文學家，向他們仔細地查問到底代表著耶穌基督的那顆星是幾時出現的？然後又派他們去很仔細地尋找耶穌基督，並吩咐他們：尋到了之後，要回來向他報信。

為什麼希律王要暗地裡、私下召見那幾個博士/天文學家，是因為所有耶路撒冷居民都知道希律王生性兇殘，他們都知道他又怎會去朝拜這猶太人的新生王，他只會設計把祂殺掉而已。相反，那幾個從東方來的博士/天文學家，他們並不知道希律的本性，因此希律可以順利地蒙騙他們說：好讓我也去拜他。

當然故事發展下去，我們知道因著神的保守，希律王的奸計並不能夠成功。

例如希律王奸惡的行動，就好像早前一套很受歡迎的電視劇集一樣，劇中人為了自保，於是不惜一切殺害身邊的人。

今天，我相信我們都絕對不會有希律王的行為，也不會有希律王的本性。但是，當主耶穌再來的時候，請留心，是主耶穌再來的時候(即未世的時候)，我們又能否可以坦然無懼地在耶穌基督面前交帳。

面對耶穌基督的降生，博士、希律王、耶路撒冷的居民有不同的反應，不同的態度，不知我們又會否屬於其中一種，還是其他呢？

聖誕節還有不夠一個月就來臨，而今天就是為慶祝聖誕節的準備節期--「將臨節」的第一個主日。

將臨節是一個屬靈之旅，讓我們朝向耶穌基督降生，從遠處步向伯利恆。將臨節也是我們對基督再來的預備，就像猶太人對彌賽亞來臨所作的準備。

而今天我們所燃點的爉燭就是「盼望之燭」：燃點這爉燭的目的是提醒我們：神差遣了救主耶穌降世，我們須注視及留意祂為我們帶來的美善。

將臨節告訴我們：彌賽亞的來臨，祂的誕生不僅在耶路撒冷，也在我們心裡，祂不僅進入歷史當中，也同時居住在我們心裡。今天，耶穌基督已經在你的心裡居住了三年、五年、十年、二十年、三十年或更多的日子，那麼，到底耶穌在我們的心裡面做了什麼？或者說做緊什麼？我們有沒有真正讓耶穌活在我們的生命裡？讓祂掌管我們的生命。

願意從今天開始，我們好好準備耶穌基督降生的日子，紀念祂的降生，紀念祂為你、為我帶來救恩、帶來盼望。

反思問題：
1.這篇信息令你印象較深刻的是那部份？
2.在心靈上，你會如何準備，迎接基督降臨的日子？
3.在行動上，你會如何準備，迎接基督降臨的日子？
4.當基督再臨時，你會懷著歡喜快樂的心，還是戰戰競競的心迎接祂再來？

Copyright Aberdeen Baptist Chuch. All rights reserved.


破開情慾的枷鎖

 林守光牧師
2006-03-05
主題經文﹕約壹2:15-17

兩、三年前一個晚上，跟朋友在赤柱一家有露台，情調都不錯，還有樂隊即席獻唱的西餐廳食飯。當晚樂隊唱完我們那一桌，走到鄰桌向一對男女獻唱，因為就在我旁邊，所以跟同我們唱分別不大，但奇怪的地方是﹕他們向這對男女，唱了兩、三首情歌，我想為甚麼會唱那麼多呢？一對男女燭光晚餐，有現場樂隊獻唱情歌，對鄰席的我們是「好痺」的經驗，突然侍應帶來一大束鮮花，接著男孩子跪在女孩子身邊拿出戒指，原來是向她求婚。我第一個反應當然立即四處看，是不是在拍電影。事後去恭賀這個勇氣可嘉的男孩子。回頭一想，當晚的氣氛來得很自然，相信他真的花了一些心思，才博得女友以身相許的承諾。

傳遞重要信息之前，先做足準備功夫是很重要的，使徒約翰在這方面也是專家，上次思想約壹2:12-14，提到約翰準備進入核心信息部份的時候，先肯定他們，也建立他們，讓信徒明白約翰對他們的態度是愛與建立而不是責備與拆毀，建立起彼此關係上應有的安全感，人的心準備好了，約翰就坦然指出第一個信徒要反省的地方，要破開情慾的枷鎖。請看約一2:15-17﹕『不要愛世界和世界上的事。人若愛世界，愛父的心就不在他裡面了。因為凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的。這世界和其上的情慾都要過去，惟獨遵行　神旨意的，是永遠常存。』

約翰的思路是很連貫的，第一章他提出信徒要在光與黑暗中作抉擇；然後提出要在愛弟兄與恨弟兄之間作抉擇；這裏他又提出，信徒要在愛神與愛世界之間作抉擇。15節他講出，人愛世界就不會愛父，17節說﹕世界及情慾的事都要過去，遵行神的旨意才是永恆的。
世界和世界上的事可以有很多解釋，在這裡所指的，是違背神的心意，不聽從神命令，過自我為中心的生活方式；若果我們選擇過這種以自我為中心，以滿足自己的喜好，違背神心意的生活方式，這種生活不但短視，而且也是選擇不愛神的表現。為甚麼17節又提到遵行神的旨意呢？在約14:21；24有這樣的詮釋﹕『有了我的命令又遵守的，這人就是愛我的；愛我的必蒙我父愛他，我也要愛他，並且要向他顯現』；『不愛我的人就不遵守我的道。你們所聽見的道不是我的，乃是差我來之父的道』，所以約翰的意思是﹕愛父具體的表現就是在日常生活中遵行祂的心意，透過行為與及生活方式，去表明我們愛父的心，而這個才是生命永恆的操練。

要掙脫情慾的枷鎖，就先要選擇愛父而不愛世界，拒絕過以自我為中心，違背神，只為滿足一己喜好的生活方式。別忘記當時教會正在面對異端的迷惑，當時的異端強調的就是這種割裂了的生活方式，他們教導既然人的肉體都是敗壞，只有靈魂可以進入永恆，肉體的情慾敗壞有一日終會過去，根本不用特別處理，因此放縱情慾、率性而行，簡言之就是，想點就點，想做就去做，成為信徒普遍選擇有的生活方式。這種思想今日仍然普遍存在很多教會信徒的心中。

有沒有發現不少信徒，一方面很真心選擇跟從神，熱心事奉教會，但另一方面又很希望繼續過自己想有的生活方式，我們很樂意接受救恩，但同時又時常忘記一個蒙恩得救的人其實已經與基督同釘十字架，現在活著的其實不再是你自己，而是基督在我們的心中活著。最近同一位友會的肢體分享，他表示有心全時間奉獻，但總覺得神不揀選他，跟自己的牧師分享之餘也想聽我的意見。分享的時候我跟他談事奉，恩賜，一切都可以很開放，一談到他內在生命，特別是罪及人際關係的時候就退縮，他的心中有一個密室，不願意向神開放。很想愛神但同樣愛世界和世界上的事，活在信仰與生活分割的狀態，可能仍然是今日我們面對的問題，很多很好的基督徒，仍然會選擇跟朋友去飲酒、打麻將、抽煙、買六合彩；男女關係上很隨便，不願意檢點謹慎一點；讓自己對人心存怨恨；聖經的教訓很多我們都知道，就是不願意行出來。使徒約翰在向信徒表達了愛，肯定及建立之後提出﹕如果你選擇了世界和世界上的事，就表示愛父的心就不在他裡面了。

那麼我們可以怎樣面對呢？16節是我們很熟識的經文，也為我們在這方面提供了出路﹕『因為凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的』。情慾本身是個負面的字，都是不好的；但其實個字本身指的是人喜好，渴想要得到的意思。肉體的情慾，所指其實是人生命基本的需要，例如餓的就有慾望去吃，冷有慾望去取暖，穿衣服；是一種基本的渴求；眼目的情慾，意思是我們很容易想擁有眼所見的；我自問不是天生購物狂，買東西不會令我興奮只會令我心痛；不過早年我去旅行的時候，都會買無謂的紀念品，這些東西帶回家其實是沒有用的，但在買的時候總覺得會很有用。出門了，心情放鬆，眼到覺得喜歡，滿足想擁有的感覺，這種感覺很似眼目的情慾；驕傲是一種心態，為自己引以為榮的心態。

約翰提出肉體的情慾，眼目的情慾，並今生的驕傲，這三樣其實有共通的取向﹕視生命為追求的目標，很多人會認為今生的生命是人生的目標，是很有價值的；追求今生的生活都是合情合理的抉擇，但請留心約翰在17節的提醒，他說﹕這世界和其上的情慾都要過去，惟獨遵行　神旨意的，是永遠常存。原來約翰強調的是，破開情慾的枷鎖，目的是要學習將目光放在永恆裏面。若果我們只注重這些肉體、眼目的需要，也以今生你的生活、你的富足為榮，我們就只是將人生的目標放在短暫的，匆匆數十年寒暑之中，而忘記了永恆的需要。

人生最重要的是甚麼？過去半個月我主領了四個安息禮拜，有一段同工常在安息禮拜選讀的經文，是神人摩西所講的，給我很深刻的提醒。摩西的一生，曾經在埃及皇宮得王子的位份，又曾經成為逃避追捕的逃亡者；後來又成為寂寂無名的牧羊人；最後成為帶領以色列人出埃及的民族領袖偉大的英雄。在他晚年寫下了詩篇90篇。在2節他寫出一句極為睿智的話﹕『求你指教我們怎樣數算自己的日子，好叫我們得著智慧的心』甚麼是生命的智慧？當時摩西已經近120歲高齡，經歷過人生的大起大跌，他要數算的是甚麼日子，他前面還有幾多日子？

使徒約翰提醒信徒，我們還活在世上的日子，是要面對地上的生活，正常的肉體的情慾是需要滿足的，人也會面對追求眼目情慾的誘惑，你一生都可能想得到引以為榮的成就，不過這一切其實都是短暫的，有一日都要過去，在永恆的日子，這些事都會變得沒有意義；唯有選擇愛父，遵行父神的旨意才是重要的抉擇。面對這個提醒，通常我們的反應會怎樣？

聽過不少信徒這樣表達，做基督徒豈不是沒有自由。其實問題不在信徒有沒有自由，而是自由究竟是甚麼。這幾個月不斷有人游說我學車，有幾位都說﹕駕車是很好的減壓方法，因為在忙碌過後，駕車給你一種自由自在，去甚麼地方都可以，實在很方便，但這樣法對我的說服力不很大。我都想到很多人以乘車比喻自由，有人說真的自由好似乘火車一樣，坐在火車上可以任意向前，但車不可以脫離路軌；其實開汽車都是一樣，駕著汽車可以自由自在地去任何想去的地方，但基本上不可以離開馬路。走在路軌上的火車，馬路上的汽車，才能夠令乘客享受真正的自由。人生的自由，其實建基在神的話語上，而不是建立在肉體的情慾，眼目的情慾，並今生的驕傲之上。

你怎樣計算你的人生呢？不要被情慾的枷鎖綑綁，就不要貪愛世界和世界上的事，而是愛父，學習遵行父神的旨意。這是約翰給門徒很重要的忠告，然後呢？3月最後的主日，思想約翰提醒門徒﹕小心敵基督的迷惑。

Copyright Aberdeen Baptist Chuch. All rights reserved.


我們的朋友睡了

 甘海燕傳道
2005-03-13
經文：約11：1-44

下個星期已經是受苦節，在受苦節前四十天稱為「預苦期」。預苦在拉丁文是「春天」的意思，象徵生命很快開始。在預苦期，我們預備與耶穌步向他的死亡。

約翰福音十一章敘述這卷福音書第七個神蹟，就是拉撒路復活。這個神蹟向每一位讀者啟示耶穌身份。關於約翰記載的「神蹟」，更正確的理解應是「記號」。「記號」的功能幫助讀者明白它所揭示的啟示和真理。在「預苦期」我們再一次思想這章經文，讓我們預備與耶穌進入祂的受苦、受死及復活。

拉撒路、馬大和馬利亞是耶穌所愛的人，他們與耶穌有密切的關係。所以，當拉撒路病了，姊妹兩人就打發人告訴耶穌：「拉撒路病了。」但是耶穌的反應卻是令到人感到詫異。他向帶口訊的人說：「這病不至於死，乃是為神的榮耀，叫神的兒子因此得榮耀。」(4) 通常，耶穌對病人的請求是立時回應，然而這一次卻是例外。當聽到祂的好朋友生病的消息後，祂在所居之地仍住了兩天。祂是故意如此做的，而且知道因此導致拉撒路的死亡。約翰還記載了耶穌一段令人費解的說話：「拉撒路死了。我沒有在那裡就歡喜，這是為你們的緣故，好叫你們相信。」(14-15) 究竟耶穌對他所愛的朋友拉撒路的死亡有甚麼看法？

路加福音中，對馬大和馬利亞的個性都有細緻描述：馬大是個性情急躁，在廚房裡匆匆忙忙的主人，而馬利亞則是沉默寡言，安靜坐在耶穌腳前。當悲劇發生時，這兩個人的反應都是一樣，她們向耶穌抱怨：「主啊﹗你若早在這裡，我兄弟必不死亡。」(21、32)

這對姊妹的話中帶著控告：若耶穌你能早一點來到，拉撒路絕不會有如此下場。當悲傷來臨之時，我們總是會說一些像「如果」的話。如果他沒有趕上那班飛機，如果她早點戒煙，如果他早一點做身體檢查。對馬大和馬利亞這個「如果」的對象很清楚：神的兒子，她們的朋友，這一位可以阻止死亡的人。當面對至愛親人離世，究竟我們如何面對？

死亡是我們生命的一部分，是生命的歷程，無論我們如何忌諱，或早或晚還是得面對。盧雲在他的作品裡引述了一個作家在六歲時首次面對死亡的經驗。

我看著路旁的一隻僵硬的小鳥，問我的爸爸：「牠是死的嗎？」
「是，牠已經死了。」爸爸對我說。
「為甚麼牠會死呢，爸爸？」
「凡有生命的總有一天會死的。」
「凡有生命的都會死？」
「是啊。」
「那爸你呢？媽呢？」
「有一天我們都會死的。」
「連我也是？」
爸爸親切地回答我：「是的。但我希望你可以長大，過一個豐盛的生活，然後才離開這個世界。」
「為甚麼會這樣子呢？」
「孩子，這是全能上帝的智慧啊。只有這樣，受造物才知道生命的可貴。你可以永遠擁有的，你總不會珍惜寶貴。」

這位仁慈父親對他的兒子說：「凡有生命的總有一天會死的。」死亡是每一個人的「必然」，是人所不能逃避，既是人所不能夠逃避，我們如何面對死亡？。耶穌第二十五至二十六節說：「復活在我，生命也在我。信我的人雖然死了，也必復活；凡活著信我的人必永遠不死。」耶穌這段自我宣告給了我們一點亮光，讓我們去面對死亡，帶著盼望活在當下。

很多時候，我接觸這段經文，是在安息禮拜。當我每一次宣讀這段經文，讓我再一次認信耶穌就是生命的主，是復活的神。死亡代表著關係的中斷，我們之感到傷痛，因為我們與至愛親人無法再續繼這段關係。好像馬大和馬利亞，因著拉撒路的死亡，她們終斷了與拉撒路關係。死亡帶來分離。若果我們說死亡代表分離，那麼，復活便代表著那些中斷的關係得以延續。因著耶穌基督的復活，不但代表著死亡被徹底地打敗，更表示眾人因耶穌的復活也會復活，死亡已不能構成甚麼威脅。每次參與安息禮拜，對於我來說，這一刻，只是暫別的一刻。雖然死亡是那麼真實，它擺在我們眼前，我們能夠看得到，能夠摸得到。但我知道在某一刻，眨眼之間，號筒末次吹響的時候……死人要復活成為不朽壞的(林前15：52)

耶穌這段自我宣告不單把整個拉撒路復活故事推向高潮，也是將一個應許賜給這個世人。拉撒路一個人從死裡復活，並不能解決人類的死亡問題。拉撒路從墳墓裡復生，至終也要死亡。唯有耶穌的死才能解決死亡問題，並將杇壞的生命變成不杇壞生命。靠著這位作出應許並完成應許的神，使人從死的權勢中釋放出來，並且得著一個永恆的生命。這永恆的生命不是由裹屍有所包裹的拉撒路所代表，而是由突破裹屍布和墳墓的耶穌基督所代表。這個永恆生命不再有死亡，也不再有悲哀、哭號、疼痛(啟二十一4)。這個永恆生命就好似主一樣是一個「榮耀的身體」。「我就是復活和生命」，這個宣告讓我們知道怎樣面對死亡，「信我的人雖然死了，也必復活」讓我們向死亡誇口，我們可以像保羅一樣說：「死啊，你得勝的權勢在哪裡？死啊﹗你的毒鈎在哪裡？」(林前十五55)

整體來看拉撒路的故事，它不僅是一個記號，也是耶穌在榮耀時刻的縮影。當耶穌站在拉撒路的墳墓前，呼叫：「拉撒路出來﹗」這是預演著即將發生在祂身上的事情。祂將要面對死亡，祂的身體將要被掛於加略山上，祂要經歷死亡和父神的分離痛若。然而，我們的信仰不只是停留在加略山上，若果我們的信仰只停留在加略山上，我們只知道罪有多麼可怕，死亡有多麼可怕。站在十字架下人，他們滿面淚水，他們經歷與耶穌分離的痛苦。若果我們信仰只停在加略山上，我們的盼望只停留在今生，我們比眾人更可憐(林前十五19)。在加略山的十字加卻是指向一個空墳墓。七日第一日清早，石頭從墳墓前挪開了。當日在十字架下淚流滿面的門徒，現在卻是滿心的歡笑，因為復活的主站在他們面前。
耶穌對馬大說：「復活在我，生命也在我，信我的人雖然死了，也必復活；活著信我的人必永遠不死。你信這話嗎？」弟兄姊妹「你信這話嗎？」如果你相信耶穌的應許，在你或你所愛的人走到生命至終的階段的時候，你會像保羅一樣的說：「死啊，你得勝的權勢在哪裡？死啊﹗你的毒鈎在哪裡？」(林前十五55)。如果你相耶穌的應許，你就可以豁達地去面對生死，因為知道死亡已被復活所勝，在將來某一刻，神要親自與他的子民同在，神要擦去我們一切的眼淚，不再有死亡，也不再有悲哀、哭號、疼痛，因為以前的事都過去。(啟二十一4)

Copyright Aberdeen Baptist Chuch. All rights reserved.


把握機會教養孩童

 林守光牧師
2004-11-14
主題經文﹕箴22:6；19:18

最近比利時一份雜誌針對60歲以上的長者做了一個調查，問他們回顧自己一生感到最遺憾的10件事情，調查發現有62%的受訪者認為，其中一件很遺憾的事，就是對子女的教育不足，方法不當。教會之中有很多養兒育女的肢體，對子女的教育不足，方法不當，會不會也是我們人生的遺憾呢？其實聖經之中提及教育子女的教導是十分多，而且也很值得我們留心及學習。今日讓我們一齊思想其中一個大原則。請看箴22:6﹕『教養孩童，使他走當行的道，就是到老他也不偏離。』

箴言是聖經之中的智慧言語，言簡意賅地將重要的真理向我們宣告，當中有很多是對教養下一代的提醒，這句話對基督徒應當不會陌生，很多學校，包括非基督教學校，都會採用的校訓。這句話提醒了作為父母，師長，長輩我們﹕教養孩童是應有的責任。這話當然是很合情合理的，特別是作為父母，我會都視教養下一代是不可放棄的責任，這是我們的天職。我深信在坐每一位，都一直盡心盡力地履行這份天職，過去、今日、將來都會是一樣。

故此我們看這句話，重心不在是否應當教養孩童，而在應當教他們走當行的道，原來父母、師長、長輩的責任是甚麼？讓下一代走當行的道。不偏不倚地行在正路之中，這是我們人生沒有遺憾，我們的下一代生命蒙福很重要的基礎。『道』所指的就是人生的路，對生命的抉擇；而這句話更具爭議的可能是『當行』這兩個字，甚麼是『當行』？就是應該的，對的，正確的。因此『當行』本身有一個價值取向，我們知道有一條當行的路，然後教養自己的下一代，向這條正確的，好的，應該走的路進發。你是不是用這樣的態度去教養下一代的呢？若果我們不教，這個社會這個世代自然有很多人會代我們去教，這正是我們的下一代很危險的地方。

今日的世界，已經進入了一個沒有道德標準的世代，故此今日社會的倫理道德教育，是一個沒有道德律的道德教育。道德律所指的是人類道德倫理應有的規範。香港一間常常到中小學講倫理道德專題的基督教機構，一位義工對我分享說，現時他們到中學講性教育，講賭博這些專題，多到應接不暇，因為現時很多社工，志願團體，向學生講性教育，是沒有道德倫理價值基礎的性教育，講得直接一點其實是安全性行為教育，而不是性教育，他們的立論是﹕既然大家都想做想知，就教學生做得安全一點，做到不要懷孕、不要感染性病就好了。故此這些基督教團體自稱是常常被邀去『被鑊』。

前一陣子一位弟兄從北美回港渡假，跟我分享當地的情況，他說現在北美很多中學的性教育課之中，一部份是安排同性戀者跟學生分享，要讓學生相信同性戀只是性取向的一種，一個選擇，不應反對同性戀傾向。我相信若果同性婚姻在香港被接納的話，10年之內這樣的性教育會在香港的校園出現。今日有很多用沒有道德律的態度去教養我們的下一代。

賭博的問題不也是一樣嗎？政府一方面說不鼓勵賭博，但又多次批准馬會讓父母帶青少年子女入馬場，7月在沙田馬場做了一次親子嘉年華，12月26日賽馬日又開放馬場讓青少年入場看賽馬運動，就是明顯的行動。有沒有留意上週公佈一項關於香港青少年病態賭徒的調查，參與賭博年輕化情況已經十分明顯，校園賭徒最年輕的是12歲，小六中一的年齡，週末在同學家打麻雀是很多女學生的玩意。這條是不是你認為子女當走的道。

『教養孩童，使他走當行的道』是我們要共同努力的方向。這也是神給教會很重要的使命及責任，同時在聖經之中，神也給我們很多很多說話，告訴我們正確的路是甚麼，讓我們不但自己可以行在當行的道上，同時也可以幫助子女走這條他們一生蒙福的路。基督教辦學是重要的目的就在這裏。教會努力盼望我們中間作為父母的，好好地裝備自己，做好基督徒父母的責任，目的也是這樣。今日是教育主日，我們教會辦了中學呂明才書院、也辦了白光幼稚園，就是因為我們發現神在這個社區，為我們開了兩個辦學的機會。相信大家都知道教會辦學其實沒有賺錢的，中學是津貼學校，反而我們一直在支持中學的福音工作；幼稚園是非牟利幼稚園，所以也不賺錢維持相對較低的學費，同時也派人手支援幼稚園的基督教教育，目的就是與大家各位家長、老師一齊努力，教養你的下一代，同時也是香港的下一代，走在一條正確的路上。

這其實是很重要的，在箴19:18智者說﹕『趁有指望，管教你的兒子；你的心不可任他死亡。』你的子女，其實受教的日子不會很長，若果我們放棄了或是沒有把握時機，可能到有朝一日，發現要教的時候，他們就不再聽我們。這現像其實已經是今日很多父母的遺憾，盼望不會成為你的遺憾。我們可以怎樣做呢？

首先我建議大家，你先當一條當走的路，你在生活之中，有沒有成為下一代的榜樣，持守合神心意的生活呢？沒有一個人可以取代父母對子女的影響，你才是模造兒女人生最重要的工匠。其實教會在這兩年努力開拓夫婦的工作，我們計劃在明年，會開辦一些短期的訓練班，讓家長有更多機會掌握教養子女的技巧；這些計劃，一方面是盼望學校的家長可以參加，但同時也盼望教會的肢體，你也願意參加，讓我們一齊認識聖經的倫理道德律，我們看清楚人生的尊嚴是多麼重要的，我們明白夫妻兩性之間的關係，應當如何互相尊重；我們掌握正確的家庭、婚姻關係；我們把握人生最大的盼望及喜樂，這對自己的生命，對下一代的成長，其實是至為重要的。

基於以上的觀念，作為父母的，就要願意按神心意去教養兒女成人，要完成這使命，包括以下幾個層面的實踐﹕

1)積極主動引領兒女認識基督﹕這是基督徒父母最基本的責任，你要帶領兒女從年幼開始，參加教會的活動，自己多教導兒女聖經的故事及真理；培育兒女屬靈生命成長，這份責任作為父母的實在是責無旁貸。

2)教導兒女過聖潔合神心意的生活﹕不要過份嚴厲，但也不要驕縱，堅持以聖經的真理去幫助子女成長。你可以多看箴言，多看福音書，多看保羅書信，特別是教牧書信，在中間了解更多教育子女的原則；

3)教養兒女成為神國的精兵﹕幫助子女成為更委身事主，一生奉獻給主，在神派定的岡位上忠心的信徒；

4)引導兒女成為地上良好的公民﹕幫助他們成為所身處的社會之中，不但可以謀生，也成為有貢獻及有美好見證的良好基督徒公民。

要達致以上的目標，你和子女，好好地認識耶穌，其實是最好，多認識耶穌，不但使你一生蒙福，更加會令你代代蒙福。在美國十七世紀出現了一位非常有影響力的基督徒領袖名叫愛德華茲(Jonathan Edwards)。他生於1703年，死於1758年。愛德華茲有11個兒女，他出生距離現在差不多300年，後裔當然不少，他的男性後人之中﹕超過300位傳道人，宣教士或者是神學教授；120位曾經在不同的大學任教；110位律師；60位很受歡迎的作家；30位法官；40位大學校長；3位美國的國會議員；1位美國副總統。

為甚麼愛德華茲的生命，能夠令他的後裔一代一代的被影響下去呢？原因是他努力讓自己的兒女得救。他在當代已經是忙得不得了的人，他每天用超過13小時去教學，寫作、牧養教會、看書、講道等等。不過他仍然選擇堅持每日最少用一個小時去陪伴自己的孩子。按聖經的真理培育兒女成長，他要成為自己家庭的牧者，也作為下一代的榜樣，而他的後裔，就一代一代蒙福下去。這是愛德華茲以生命影響自己下一代生命的方法。你也願意自己一家代代蒙福嗎？好好認識神，也按聖經真理教養自己的下一代，這是非常有效的方法。願神賜福給你及你的子女。

反思問題﹕

1.全篇信息之中，你印象最深刻的是那一部份？
2.教養孩童是上一代的責任，若果你已/或將為人父母，你認為『教養下一代』最重要的目標是甚麼？
3.你是否同意現在是一個沒有價值標基礎的時代，你認同沒有道德價值取向的道德教育嗎？
4.若你的下一代，道德價值取向與你的並不相同，例如選擇同性戀、濫交，你會如何面對？
5.你同意子女成長好與壞，你有責任嗎？你將會怎樣培育下一代的成長？

Copyright Aberdeen Baptist Chuch. All rights reserved.


得力再得力

 林守光牧師
2004-12-26
主題經文﹕賽40:28-31

普天同慶的聖誕節剛過去了，今早起床有沒有掙扎，有沒有懷疑過今日是主日？無論是不是假期，香港人、香港的基督徒，總是十分疲乏的。5天前香港人力資源管理學會，公佈了關於香港人工作時間的調查報告，今年8月他們訪問了香港近170間公司，結果顯示香港人現時平均的正常工時是每週42-45小時；而加班的時間呢﹗平均每週近13小時。意思是說，現時香港人平均每週工作時間在53-57小時左右。若果一週工作六天算，每日是7-8個小時。但我想有很多肢體不會同意這個數字吧﹗有誰工作8小時可以下班的？

2004年將要過去了，走到今天你感到疲乏嗎？讓我們一齊思想，神透過以賽亞先知，向所有感到疲乏困倦的肢體發出的信息。請看賽40:28-31﹕『你豈不曾知道嗎？你豈不曾聽見嗎？永在的　神耶和華，創造地極的主，並不疲乏，也不困倦；他的智慧無法測度。疲乏的，他賜能力；軟弱的，他加力量。就是少年人也要疲乏困倦；強壯的也必全然跌倒。但那等候耶和華的必從新得力。他們必如鷹展翅上騰；他們奔跑卻不困倦，行走卻不疲乏。』部份肢體對這段經文都很熟識，但經文向我們宣告一個怎樣的真理呢？紛擾不堪的2004年快要過去了，但願這段經文成為我們一齊進入2005年，一齊得力的提醒及指引。

要掌握這段經文的意思，或許先要概括性地了解以賽亞書的信息。耶穌出生之前約740年，神呼召以賽亞作猶大國的先知。當時烏西雅王剛駕崩，猶大國同時又面對亞述帝國對北面以色列國的威脅；加上巴比倫亦愈來愈強盛，無論國內國外，都面對愈來愈很大的危機。疲乏困倦其實不一定來自忙碌，更多時候可能是來自憂心、壓力、恐懼、困擾這些情緒。以賽亞先知時代的猶大國民，正正面對這個處境。以賽亞書大略可以分成兩個大的部份。1-39章﹕是宣告上帝的審判，例如猶大國和首都耶路撒冷將會面對的問題、亞蘭人的威脅、列國將要面對的懲罰、以色列人對神不忠不信要承受的6重禍患、與及亞述帝國之後巴比倫人的出現，及對猶大的攻擊等等，這些信息，當然會為猶大國的國民帶來很大的恐懼及壓力。

而40-66章是第二個部份﹕信息的中心由神的審判轉移到神的安慰﹕神將要重新建立祂的子民、彌賽亞要出現救贖祂的百姓；與及神對全人類永恆的拯救及審判。40章正正是兩個重要部份的轉捩點。由此可見，以賽亞先知的時代，以色列民正在面對很困難的處境，他們發現自己國家政治環境愈來愈不明朗，君主死了，超級強大的帝國亞述的威脅愈來愈嚴重，巴比倫正在興起，也大大威脅他們的安全。危機、困惑其實不單在綑綁他們的心靈，同樣綑綁香港人的心靈。我以前是讀新聞系的，自問一直關心香港及世界的新聞，但最近開始沒有動力看新聞，特別是香港新聞，愈看就愈『激氣』，領匯這齣國際大笑話、國內孕婦來港產子立法會及政府的態度；公屋扣分、扣滿了又可以打人情牌所以不一定執行紀律、立法會有議員倡議香港建賭場，怕助長賭風的解決方法，就是不讓香港人入賭場等等，這類鬧劇日日上港聞頭條，那種無奈感，會令人感到困惑、疲倦、沒有動力，在回看自己的生活經歷的時候，會不會也出現在你的心中，又可以怎樣面對呢？

在今年11月初，我實在感到十分疲乏困倦，那種就是少年人也要疲乏困倦；強壯的也必全然跌倒的感覺很深刻出現在我心中，我知道一定要騰出空間讓自己安靜下來，結果11月29日到12月3日，我獨自一人在杭州的西湖邊住了5日。很想放鬆自己，很想暫時放低一切工作一切計劃，讓自己的身、心、靈稍為休息。去到西湖邊，經過一夜酣睡之後，神讓我知道這樣的休息是祂給我的恩典。在西湖邊第一個清晨，我靈修的時候，讀到以下一段文字﹕辛勤的工作或缺乏睡眠，可能讓你覺得很疲勞。這種疲勞往往在睡個好覺後，就能彌補過來。但是，有一種更深的疲憊感是超越肉體的疲勞。這是一種情緒上的耗盡，是出於沉重的負擔及精力枯竭的危機。在你靈魂深處極其疲憊，因為你扛著其他人的重擔。你可以外出旅遊，但是你的靈魂不會被修復。這種情況只有在基督裡得安息，生命才能被調整。在休息的計劃一開始，神給我一個很大的提醒，讓我把握退下來這5天最重要的是甚麼。信徒的生命怎樣可以從新得力？神透過以賽亞先知向當代猶大國的國民發出這個呼聲，今日這段經文同樣提醒我們﹕但那等候耶和華的必從新得力。這句話正是全個信息的精華所在。

等候本來有信心或是指望的意思。等候耶和華的，就是將信心及盼望，全然投放在神的身上，單單倚靠親近主。以賽亞先知說﹕我們所信的神有一個特質，是並不疲乏，也不困倦；他的智慧無法測度。從新得力這個字，原來也可以譯成更換，有交換，改變的意思。在舊約聖經之中，提到人換衫也會用這個字。其實整段經文都表達了從新得力的思想。所以先知在29節說﹕疲乏的，他賜能力；軟弱的，他加力量。意思就是神要以能力交換我們的疲乏，以力量交換我們的軟弱。

問題在我們怎樣等候耶和華，如何經歷聖經所講的，從新得力，讓神以能力交換我們的疲乏、以力量交換我們的軟弱呢？這是大家要努力的方向。去西湖邊休息的經驗給我一個深刻的感受，不是要做很多很特別的事情，其實我休假前，實在有很多事情需要處理跟進，所以除了請人幫忙訂了機票旅店之外，甚麼準備都沒有做，我是在出發前一晚收拾了一些衣服，上網看看當地的天氣，帶了自己平日靈修的材料及一兩本屬靈書籍就起行了，是到了杭州才想起要想辦法找已訂房的旅館。不是我刻意追求，其實是神預備好有說話要提醒我。

要好好地等候耶和華，經歷從新得力的能力，我就重申幾個其實已經擁有的，可以再刻意做好一點的方向。請你好好準備自己參與敬拜﹕敬拜本身是讓我們親近永生的神，蒙恩得救的群體一齊經歷神臨在的喜悅的機會，也是我們經歷被神更新的機會。聖經之中很多篇幅都提醒神的子民，要好好地參與敬拜，下週六1月1日元旦崇拜，我就是以全心敬拜永活神為重心，在一年開始的第一個崇拜，一齊反思自己的敬拜的生命。好好準備自己去敬拜神，是我們可以從新得力的重要機遇。

第二個方向，你要重新整理自己的靈修生活，我認為自己有一個很好的習慣，每早上有兩個堅持，靈修之後，吃過靈糧才出門；所以我是出門前一個小時起床的；此外除主日及禮拜二晨禱會外，一定吃過早餐之後才上班，也盡力讓自己可以吃早餐。我認為這些都是很好的習慣。事實上我很多屬靈的領受，生命更新及被神觸摸的經歷，都是清晨靈修讀經時候經驗到的，屬靈生命的成長是要操練的，與神親密的關係是要努力建立的。大約一個月前我已經為自己選好了2005年的靈修材料，明年我會默想聖經與及馬丁路得對信心的教導，我也相信明年將會是我很需要操練信心去事奉的一年。準備好你自己，你尋求就會尋見，不尋求，恩典就在門外你也不會見到。

第三個方向﹕每過一段日子，給自己三數天、一天、半天都好，靜下來單獨與神相處，檢視自己內在生命的光景，這是絕對值得的事，堅持，刻意安排這些時間，你必定會經歷神的能力是何待浩大。

有人說熱心基督徒的生命，會好像一枝蠟燭，為主燃燒發光，直到中被燒盡為止。不過可以為主燃燒為主發光的，其實不單蠟燭，我反而認同信徒的生命應當是燈。古代的燈，添了油可以燃亮；只要適當地加油換燈芯，可以燃點很多年仍然發亮；現代更好，只要與電源—就是能量的源頭接上了，一按扭就亮了，我們可以為主發亮發光。聖雄甘地有一句明言，就算是最黑暗的地方，也不能遮蓋最殘弱的燈光；神透過以賽亞先知告訴我們，就算面對最黑暗的環境，只要我們願意等候耶和華，就可以得力再得力了。但願我們每一位都帶著神賜的能力邁進2005年。

反思的問題﹕

1.整篇信息，令你印象最深刻的是那部份？
2.你認為自己現在感到疲乏困倦嗎？除了身體的疲倦之外，心、靈怎樣？
3.得力不一定來自很特別的屬靈經歷過程，反而是日常生活的操練，你認為這個觀念嗎？
4.這次提出了幾個老生常談的得力元素，你認為自己在那一方面較弱，你又將會怎樣改善？
5.你認為要令自己成為不斷得力的信徒，你的生活今日開始就需要作甚麼改變及調整？

Copyright Aberdeen Baptist Chuch. All rights reserved.


委身基督

 林守光牧師
2005-10-02
主題經文﹕可8:27-34

今日是本年度的部員選舉，教會以一人一票直選方式，選出2006-08年各部部員，故此崇拜之後記得過去體育館投票。其實未來一個多月，也是教會成年部、助道部各團契，各詩班改選職員的時間，每年的9-11月，都是教會肢體思想新一年度事奉的方向的時候，你又會怎樣回應神的召命及教會的需要呢？事實上每一次信徒思想自己事奉，都是一次信仰的反思和更新的機會，耶穌基督也非常關心我們在事奉的道路上，怎樣回應祂給我們的召命。在福音書中這方面的教導實在非常之多。今日我們跟大家思想可8:27-34節。

太16章及路9章同樣都有記載，不過今日我選取馬可福音為主要的思想重點，因為可8章是全卷馬可福音的高潮所在，我們可以發現，耶穌似乎是很有目的地教導門徒要認清祂的身份，而且讓門徒明白，跟從耶穌就要付代價的。整段經文的內容告訴大家，耶穌教導門徒，要跟從基督就要先攪清楚兩個很重要的觀念。

首先你一定要認識基督﹕請看可8:27-29記當時耶穌和門徒去該撒利亞腓立比，途中問他們﹕人說我是誰？於是門徒七嘴八舌地回答，有人說你是施浸約翰、你是以利亞、你是先知等等。其實問人說我是誰只是前奏，耶穌的目的是要了解門徒怎樣看祂，於是祂接著問﹕你們說我是誰？彼得立即說﹕你是基督。彼得的回應，其實反映了很多現代信徒，香港仔浸信會的肢體，甚至大家的意見；若果今日我們也要回答這個問題，我深信9成在教會的人都會這樣回答。我們都知道耶穌就是基督，是永生神的兒子，甚至比當時的彼得了解更多，因為我們已經接受了救恩，知道耶穌基督的王權，建立在十架的犧牲之上。

認識基督當然是十分重要的，因為唯有認識，我們才能夠明白耶穌的心，才可以知道如何跟從耶穌。不過今日教會信徒對神的認識，除了耶穌基督為我們釘身十字架之外，究竟還有甚麼？記得十多年前我還是少年團導師的時候，曾經同一個少年人約法三章，講起來大家可能會覺得有點匪夷所思，當時他大概是小六升到中一，一次大概在跟他開玩笑的時候，我挑戰他多背聖經好，不如每晚背一節金句才睡覺，他居然一口應承，而且這個習慣一直維持了幾年，到他中五之前離開香港為止。其實曾經想放棄的是我，因為每日找一節金句要他背，我都要識，否則就有點兒那個，每晚通一個電話就是聽他背金句，都要花一點時間，不過今日這個成年人，仍然是很好的基督徒。將神的話記在心裏，好好地操練對神話語的認識，這是我們真正認識神很重要的基礎。今年我再開始自己的讀經計劃，今次的計劃是用兩年時間將聖經讀一次，我已經堅持了9個月，而且會堅持下去，因為我知道，到今日我仍然要好好地認識神的話。

你怎樣讓自己更認識耶穌？上主日學吧﹗不要放棄這麼好的學習機會﹗為自己預備一個讀經計劃吧﹗通常我們都鼓勵大家從約翰福音開始，對耶穌的神性有更多的掌握。團契多一點查經聚會，將你的心放在神的話語上，你自然可以認識耶穌更多。在你更認識耶穌之後，你會發現再進一步，你要學會去愛耶穌。經文中記彼得被耶穌基督責備，就是因為他不懂愛耶穌。請看可8:31-33﹕『從此，他教訓他們說：人子必須受許多的苦，被長老、祭司長，和文士棄絕，並且被殺，過三天復活。耶穌明明地說這話，彼得就拉著他，勸他。耶穌轉過來，看著門徒，就責備彼得說：撒但，退我後邊去吧！因為你不體貼　神的意思，只體貼人的意思。』

當耶穌預言他將要受苦受死，三日後復活的時候，彼得居然阻止耶穌。留意勸這個字和合本譯得很客氣，本來的意思其實有警告、禁戒、斥責的意思。彼得當然不是真的想責備耶穌，只要稍稍思想當時的情景，就會明白當時彼得是太緊張耶穌，因為耶穌說祂要受很多的苦，被長老、祭司長、文士這群德高望重的人棄絕、被殺；講到這裏，大概彼得已聽不過三日復活的宣告。彼得是不忍心耶穌要死，想像不到彌賽亞要被棄絕及被殺的事實。所以用了很強硬的方式，要阻止這傷害耶穌的事出現。這是彼得緊張耶穌，愛穌的表現。那麼為甚麼愛耶穌緊張耶穌，都會被耶穌嚴厲責備呢？

跟從基督的人必定要認識耶穌，也要懂得以天國的方式的去愛耶穌，而不是從自己出發點去愛。耶穌責備彼得的重點是甚麼？在33節﹕不體貼　神的意思，只體貼人的意思。原來很多基督徒說愛耶穌，是自己先為甚麼叫愛耶穌下定義，然後用自己的方法去表達對耶穌的基督的愛，就像彼得一樣，這其實不是真正的愛神，更加不是跟從基督的表現。

不過耶穌在責備背後，仍然是不斷的教導及提醒，因此，祂在耶穌責備彼得之後，就講出了跟從祂很重要的條件。可8:34﹕『若有人要跟從我，就當捨己，背起他的十字架來跟從我。』這句話就是跟從基督最具體的宣告。讓我們先解讀這句話的意思。首先耶穌用了一個很強烈的態度，可能剛剛罵過彼得，就乘著這股情緒，讓門徒印象更深刻一點。

「若」這個字其實是一個很強的字眼，是講條件的時候用的，所以耶穌當時是向所有門徒開出一個跟從祂的條件，「若」這個字出現，代表你做得到才跟從我，做不到就不要來跟從我的意思。然後是「捨己」，這個很易理解，就是捨棄自己，不再自己作主，其實了解耶穌這裏講「捨己」的意義，最好的輔助是林後5:17﹕『若有人在基督裡，他就是新造的人，舊事已過，都變成新的了』一個新的人，舊的我已經不再存在，新的我，以基督為生命中心的我出現了。

要更深入解釋的是甚麼叫「背起他的十字架來跟從我」，你的十字架是甚麼？十字架不是你的生活壓力，我的工作好辛苦，我的女朋友欺付得我好慘；十字架不是突如其來的傷痛，而是神為我們預備，要我們選擇過的生活方式。耶穌在客西瑪尼園的禱告給我們很好的提醒。耶穌可以求神挪走祂的十字架，不過祂向神禱告說﹕不要照我的意思，總要照你的意思。祂可以不選，但決定選擇神要祂背負的，這才是十字架。

背起你的十字架，就是選擇過神要你過的生活，路加醫生加了一句，是天天背起他的十字架跟從主，這是你每一天要做的事情。跟從基督就是你選擇活在神要你活的地方，做神要你去做的工作，完成神要你完成的使命；背十字架是你生命的選擇—選擇跟從基督；而跟從基督是你要選擇的生活方式。我們怎能夠做到這個要求呢？就先要認識耶穌，也要學習以天國的心去愛耶穌基督。

大約130年前的英國有一個青年人，他出身豪門，父親是極有錢的商人，他是英國最出名的劍橋大學法律系的學生，也是英國當時最出名的板球隊的隊長，這位出身名門、就讀最高學府、全國知名的運動員，人生當然是躊躇滿志，他擁有的所有人都夢寐以求的最好的條件，不過就在他大約24歲，人生正邁入高峰的時候，居然作出一個震驚全國的決定，選擇離開英國，背上神為他安排的十字架，就是去中國宣教。他就是宣教歷史之中劍橋七傑之一施達德。施達德1885年來到中國，事奉了9年時間；然後1900年他蒙神感召去了印度，在那裏事奉了6年；在1908年48歲的施達德在家鄉看到一張宣傳海報，上面寫著﹕『食人土著徵求宣教士』，於是在1910年，他50歲的時候，去了有黑暗大陸之稱的非洲，在那裏事奉了21年，直到1931年死在非洲為止。

我們不可能知道若他不選神為他預備的十字架，他的生活，他的生命會怎樣，不過從他去中國宣教之前，在差遣禮一段分享的話，我們知道他當時已經把握到生命最重要的質素。準備出發去中國，年謹24歲的施達德怎樣總結他的述志呢？他說﹕「你們是為今世而活呢？還是為永生而活？你們是注重世人的看法呢？還是神的看法？當有一天我們來到審判台前，人的看法對我們無足輕重，但神對我們的看法卻存到永遠。那麼，我們豈不是應該接受祂的話語，單單仰望祂嗎？」背十架跟從耶穌的人，就有這股生命的動力。

你願意在世的日子一直為神所用嗎？在神賦予你的位份上努力盡忠，這是忠心跟從主的人要有的態度。跟從耶穌就是這樣﹕我們一定要認識基督、也要以天國的方式去愛基督，有了這兩個基礎，你就會知道生命之中更重的抉擇，決定也願意天天背起十字架，就是選擇過耶穌要我們過的生活，以此來表明自己跟從耶穌的決心。

Copyright Aberdeen Baptist Chuch. All rights reserved.


信仰尋真

 林守光牧師
2006-05-21
主題經文﹕約一4:1-6

有遇過孖子孖女嗎？教會有偉民、偉年，樣子不算太相像，還很好分辨；現在流樂壇有孖生女衛蘭、衛詩，還有一隊組合Soler，是孖子Julio同Dino，不知你能否分辨他們。分不開樣子很像的孖子孖女多會產生一些尷尬場面，多數都無傷大雅的。

但若果有人跟你講不同的耶穌，問題就可能會很大了。在約翰的時候，就有很多假基督徒混入了教會，傳講假基督的教訓，令教會的信徒與及當代的人，要分辨耶穌基督，認識真的信仰，出現很大的困難。約翰一書兩個重要信息的其中一個，就是信仰尋真的問題。而第4章在這個問題上有很具體的詮釋。請先看約一4:1-3﹕『親愛的弟兄啊，一切的靈，你們不可都信，總要試驗那些靈是出於　神的不是，因為世上有許多假先知已經出來了。凡靈認耶穌基督是成了肉身來的，就是出於　神的；從此你們可以認出　神的靈來。凡靈不認耶穌，就不是出於　神；這是那敵基督者的靈。你們從前聽見他要來，現在已經在世上了。』

第一節約翰直接提到靈的問題﹕所指的是靈異的事。聖經從來不否認超自然力量的事，內住基督徒心裏的聖靈，或是聖靈的能力，就是超自然的力量；聖經有記載耶穌基督、使徒行神蹟奇事。不過約翰提一切的靈，你們不可都信，是因為能夠行神蹟奇事，不一定是神的能力，那惡者撒但同樣都是個中能手。要記得以前提過，約翰時代被稱為異端之父的，就是行邪術的西門，他本來就以這些超自然的邪惡力量來謀生的。

約翰清楚地宣告﹕敵基督的靈已經在世上了。他這樣說，是因為耶穌基督提醒門徒注意末後日子的時候，已經清楚發出這個提醒﹕在太24:5祂提冒祂名來的假基督會迷惑很多人的心；11說也有假先知出來迷惑人；然後23-24節說那些假基督假先知會行很多大神蹟大奇事，連神的子民都會被迷惑。這些迷惑，在約翰的時候會出現，今日都會在我們中間。

怎樣回應這樣的處境呢？約翰提出了一個重要的態度，一個重要的原則。態度在約一4:1，他說﹕總要試驗那些靈是出於　神的不是。試驗就是分辨，看清楚的意思。我們的態度不是人云亦云，有人講新鮮的意念就去信，而是要分辨清楚，了解，看清楚是很重要的態度。然後分辨的原則在2-3節，這兩節經文很多時是在處理邪靈問題時候用的，因為這個原則，讓我們可以掌握最重要的分辨條件﹕認耶穌基督是成了肉身來的；那惡邪的僕役，不能承認耶穌基督是道成肉身來到我們中間的主。承認耶穌道成肉身來到我們中間，這個認信包括兩個很重要的層面﹕耶穌是神，祂是道，是創造天地萬物的主宰；耶穌是人，祂成為一個有血有肉的人，來到世人中間，成為我們贖罪祭。

敵基督，假先知，迷惑人的言論一貫的技倆就是令人疑惑耶穌基督的神性，所以有一些宗派說耶穌只是先知，一個普通的人，被聖靈附體才有超自然能力﹕這是否定了道成肉身中耶穌是道的重要性；有一些宗派說耶穌不是人，只是幻影，沒有人的感情，痛苦，不是真實的存在，這樣的講法否定了耶穌基督道成肉身中，成為一個人的重要性。而因為我們認識耶穌基督最重要的標準來自聖經，故此對聖經權威的質疑，拆毀聖經的重要性，令人以為聖經的真理是虛假的，就成為那惡者動搖人對神信心的最惡毒厲害的手段。千百年來教會歷史的進程我們發現，出現過的異端基本上都在這些問題上迷惑人心。

神是很奇妙的，去年底我設計今年上半年講壇內容的時候，根本不知道發現猶大福音的新聞會在上月出現，也不知道達文西密碼這套電映剛好在本周公映；上個主日已刊登了一篇講論達文西密碼的文章，作者將這部書和電映的問題，令信徒產生迷惑的原因，很清楚扼要地表達出來。事實上這半年，基督教信仰在西方確實出現很多的反思及討論，很多人都十分關心究竟聖經所講的是否真實的，為甚麼還有猶大福音，聽說還有馬利亞福音，腓力福音，有講耶穌的事跡，究竟這是怎樣一回事？

其實香港人會比較容易了解這迷惑出現的原因。讓我們一齊個一個假設﹕假設現在是3006年，我們都超過1000歲了，記得看自己在1000之後，當時有人研究中國歷史，發現在公元1711-1799年，就是近1300年前，中國是清朝有一個皇帝叫乾隆王，是清朝第六個王帝，中國歷史記了很多關於乾隆王的事跡；記得是1000年後；但研究的時候突然有人發現，疑﹗在乾隆之後二百多年，1955香港有一個叫金庸的人也寫了一本書叫書劍恩仇錄的書，講乾隆王是漢人不是滿人，而且係姓陳的因為他的弟弟陳家洛。那麼究竟書劍恩仇錄講的是真，還是中國歷史講的是真？

今日的問題是，發現一千多年前有人寫下來的資料，因為是千多年前的，所以就不問真假，以為所講的要動搖聖經的真實性，達文西密碼的資料來自由使徒時代已經定性為異端的諾斯底主義，當時教會已經肯定是假先知的言論。約翰說﹕面對異端的迷惑，態度是要察驗﹕看清楚，了解清楚，不要隨便被矇騙，察驗的原則是﹕耶穌是道成肉身的主。捉緊這個態度，抓緊這個原則至為重要。

約翰在面對異端邪靈的迷惑的時候，除了提出態度及分辨的原則之外，還提到一個千古以來極為重要的信念，請看約一4:4-6﹕『小子們哪，你們是屬　神的，並且勝了他們；因為那在你們裡面的，比那在世界上的更大。他們是屬世界的，所以論世界的事，世人也聽從他們。我們是屬　神的，認識　神的就聽從我們；不屬　神的就不聽從我們。從此我們可以認出真理的靈和謬妄的靈來』5-6節明顯地重申神的兒女及魔鬼的兒女的觀念，神的兒女可以分辨真理的靈與謬妄的靈。

第4節提出一個重要的信念﹕因為那在你們裡面的，比那在世界上的更大。世界這個字第一次出現在耶穌受試探的記載。在太4:8記魔鬼帶耶穌去到高山上，將世上萬國的榮華都給耶穌看，『世上』就是約翰這裏『世界』同一個字；所指的都是撒但的工作，或是打倒信徒的力量，迷惑、挑戰、困難，壓力等等。講到撒但的攻擊，生活的壓力，迷惑，挑戰，困難，無奈這些，相信很多肢體都會有同感。在信仰上，在生活的環境上，我們都好似活在一個沒有出路的處境。但約翰提醒我們，這是信徒一定要有的信念，不移的信心，不變的觀念，就是那在你們裡面的，比那在世界上的更大。

神在我們的生命之中，我們是屬神的，祂的恩典，能力、比那惡者，比我們面對的困難、危機、壓力、迷惑更大。這是信徒一定要堅守的信心。約翰時代的教會，在信仰上面對邪靈很大的攻擊及迷惑，異端的挑戰，政治的迫害；聖經中提屬靈恩賜的時候，有一項叫殉道的恩賜，恩賜是用來建立教會，基督徒殉道成為教會被建立的恩賜之一。可想而知當時教會，信徒所面對的是怎樣的處境。但是他們堅信個觀念，各位弟兄姊妹，你要堅信這個觀念﹕那在你裏面的，就是聖善的靈，保惠師聖靈，比那世界上的，不論是魔鬼的攻擊、生活的困擾，軟弱，壓力等等都大。你堅信神的能力嗎？在你的心中還有甚麼比神的能力更大的呢？在約一4:1-6，約翰講了甚麼？他講面對那惡者的攻擊的時候，要有一個態度—驗證而不盲從；一個原則—耶穌是道成肉身的主，以此分辨真信仰假信仰；要有一個信念﹕那在我裏面的比這個世界上的更大。

最近我在看一本書﹕名為『毫不留情的信任』，作者曼寧﹕分享了寫這本書的原因，可能也道出今日很多基督徒屬靈生命的光景。他說﹕寫這本書的靈感始於我屬靈導師的一句評語﹕曼寧，你不需要對信心有更深入的洞見，你所擁有的已經夠你用上三百年。在你生命中最迫切的需求是，信那你已經知道的。信你已經相信的，這會不會也是你的問題呢？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─超脫私慾的轄制

 林守光牧師
2005-05-01
主題經文﹕出20:14；雅1:14-15

還記得美國前總統克林頓的性醜聞嗎？就在全球新聞媒體大肆報導這宗消息的時候，美國一間大學開設了一個領袖課程，其中一項討論的焦點是精簡作業。教授這科的教授就問修這課程的學生，如果要精簡十誡，他們會刪掉十誡之中哪一條誡命，結果絕大部份學生認為應當刪掉的就是今天所講的第七誡，這一誡是甚麼？請看出20:14﹕『不可姦淫。』如果你也有份投票，不知你會不會也選擇刪除這條誡命呢。教授問學生﹕為甚麼要選不可姦淫這誡命呢？他們普遍的反應是﹕反正都沒有人遵守的，這誡命還留著幹甚麼？看到這裏我就想﹕不知民政事務局在推出性傾向歧視條例的時候，會不會也用這為通過法例的藉口。

讓我們簡略回顧一下﹕十誡前4條誡命，提到人怎樣確立與神之間正常的關係；然後第5誡—孝敬父母，點出人際關係最重要的基礎；第6誡—不可殺人，提出了尊重別人尊重生命的重要性；接著是第7誡—不可姦淫所強調的就是人的慾望的問題。不可姦淫意思很明顯，就是不得與別人發生不正常的性關係。問題是如何介定不正常的性關係呢？雖然談到性的問題，華人教會總是有點不好意思，但聖經卻從不忌諱這個問題。根據聖經的教導，性本來是神美善創造的一部份。在創世記之中已經有這方面的記載﹕在創4:1提出﹕『有一日，那人和他妻子夏娃同房』『同房』這個字在創24:16譯作『親近』，都是發生性關係的意思。但原來『同房』或『親近』這個字，原文還有明白、曉得、認識的意思。故此『同房』這個字所指的，包括兩人之間情慾的關係，但同樣指兩個人之間彼此深入的認識，相交，心靈、感情的交往，是靈與慾的相通，認識，最緊密的關係的意思。

其實有很多書刊都有提及經之中關於性的教導，一次講道很難詳盡解說，故此我只嘗試總結聖經之中這方面的教導。性是神美善創造的一部份，正常的性關係是美好的，也是神所賜的福氣。但要維持正常的性關係，有幾個條件﹕雙方之間要有彼此相愛的感情關係、要有婚約的基礎、因為有婚約的基礎，故此也要向對方負責任，有義務也有承擔的；進入廿一世紀我相信還加入兩個提醒﹕性關係是絕對私隱，不是公開的事情，不可加入第三者；同時是男與女兩性的事情。違返以上的原則的性關係，都不是神創造性的目的，也是不蒙神悅納，不會蒙福的關係。

以上所提的我們大概都已經知道，不過要持守不可姦淫這條誡命，仍然可能是教會在21世紀其中一個很嚴竣的挑戰。因為要實踐這條誡命，向來都是很不容易。今日的社會，當然包括香港，對於道德、忠誠、負責任、計算後果等等觀念，其實都沒有一套共識，聖經教導與對社會很有影響力的人的表現、傳媒的態度及反應，甚至父母的行為表現，往往有很大的差距。所以今日的世代，對於情慾的事，灰色地帶已經愈來愈大。甚麼是罪惡、甚麼是羞恥、甚麼是是非對錯已經愈來愈難以明確分辨。

1977年美國紐約時報發表了一個調查報告﹕出現了一個很有趣的現象。報告內容是﹕大約有八成美國人認為姦淫是不對的，有過在認為姦淫不對的人之中，能夠潔身自愛，即是沒有婚外情，婚前性行為、一夜情，濫交等行為的人卻甚少。這報導的總結其實是十分到題的。報導說﹕這種思想與行為之間的差距，或許是因有太多人對那些明知罪惡或不道德的行為，骨子裏其實是心癢癢的，口頭上不承認，也不希望伴侶背叛他們，可以他們仍然希望自己有這個自由，去滿足自己的慾望。

前一次講不可殺人的時候已經提到，耶穌基督來是要成全律法，成全就是做得到的意思。在登山寶訓之中，耶穌不但提出如何成全不可殺人的命令；對不可姦淫同樣也有直接的教導。耶穌的教導配合雅各的教導，給我們很好的思想方向。請先看雅1:14-15﹕『但各人被試探，乃是被自己的私慾牽引誘惑的。私慾既懷了胎，就生出罪來；罪既長成，就生出死來』再看太5:28﹕『只是我告訴你們，凡看見婦女就動淫念的，這人心裡已經與她犯姦淫了』看下去你會發現其實一直到5:32，都是有關姦淫的教導。耶穌的教訓非常明確而且嚴厲。不單是你做了出來，心中有這意念，就已經犯了姦淫的罪，因為思想意念，是引致我們犯罪的元兇；要守住不可姦淫這誡命，首先要對付的就是心中的意念；這教導永遠與信徒怎樣處理自己的慾望掛鈎的。

慾望是別人看不見，卻主導我們思想、行為的原動力。雅各提醒信徒，人怎會陷入試探之中？是因為被自己的私慾牽引誘惑，正如上次講道提到，神提醒殺死弟弟的該隱一樣﹕我們若行得不好，罪會伏在我們的門前，會戀慕我們，纏繞我們，我們要做的就是制服它。耶穌教我們祈禱的時候，也有這個教導﹕考考大家主禱文中叫我們脫離兇惡之前一句是甚麼﹕不叫我們遇見試探；其實想深一層，日常生活之中，試探，誘惑其實是很多很多的，人怎可能不會遇到試探的呢？其實這句禱文的內容，更合原意的翻譯應當是﹕不要讓我們陷入試探。我們不可能不遇見，但可以不掉入陷阱之中。

一個人怎可以在誘惑之中不跌倒呢？大家都熟識的使徒保羅給我們很好的提醒。提後2:22﹕『你要逃避少年的私慾，同那清心禱告主的人追求公義、信德、仁愛、和平。』這句話好似是老生常談，但卻是十分重要的原則。保羅說我們要逃避，特別是情慾的問題，一定要逃避。有很多所謂的心理學家，說情慾的事要發洩才可滿足，這是很令心開心但其實很危險的講法，情慾的事，愈是發洩就會愈嚴重。聖經說我們要逃避，逃避就是走、遠離、不讓這些事留在心中的意思。今日很多人陷入情慾的網羅之中，原因就是常常以為自己忍得住，我單獨與女朋友去旅行，去宿營，兩個人睡在同一間房我都忍得住的。這不是聖經教導逃避私慾的行為。

怎樣才是逃避呢？第一個行動是要承認這問題的出現。兩三個月之前，我辦公室的電腦出現一個問題，就是出現色情電郵，開始的時候我將這些電郵刪除，但過了幾日之後，發現有一些不對勁，因為每日我的思想要準備去刪除色情電郵，每日要對抗這些電郵的誘惑，其實也難免有一日會受到誘惑，於是我在開同工會的時候告訴同工，我的電郵出現這問題，原來還有其他同工有同樣的情況，之後請電腦小組的人幫我們處理了這些入侵的電郵，之後這問題就解決了。感謝主我不再受這問題引誘。問題在你心中成為不可告人的秘密，你就很可能會被它牢牢地綁住而不能自拔，我建議你是講出來，然後正視這個問題。

逃避第一個行動是要承認面對這個試探，而且盡力不要讓這個試探留在你的身邊，如何做得到呢？與清心禱告主的人面對這個問題。肢體之間彼此提醒，支援是很重要的。去年在蒙古的時候，我也遇到過一次類似的誘惑。當時宣教士為我們訂了一間韓國人開的旅館，我們第一次入住這旅館；當時我與另一位已婚的牧師同住一個房間。不過入住之後不久就發現一個問題，因為當我們打開浴室的浴簾的時候，發現其中一塊瓷磚上有一個裸女的側身像。同行牧師走出來對我說﹕喂﹗你比我危險一點；你估我如何回應？未必，大家的風險都差不太遠，不過若這點誘惑都承受不了，我們都很難事奉神了。這個對話的意義在，彼此都意識這塊瓷磚對我們是一個這個試探，講出來是讓大家心靈上有了互相守望的機制。我怎樣做呢？洗澡的時候盡量背著那塊瓷磚。而且告訴宣教士，以後不要訂這間旅店。

不可姦淫可能是教會在這個世代，最要堅持的教導之一。因為我們整個社會，已經瀰漫著色情淫逸的風氣。不想自己及下一代面對這種毒害的話，你真的要做一些具體的行動。例如現時有一個收視率很高的遊戲節目，其實很多環節都是充滿猥瑣意淫的成份的，你最好不要很開心地看，更要鼓勵下一代不要看；教他們逃避這些敗壞意識；現時香港很多電視劇，將婚外情、未婚懷孕美化、同性戀合理化，我們要提醒下一代這不是聖經的教導。作為父母家長，這是我們的責任。

但同時我們也要承認，在一個人成長的歷程久中，性的誘惑是必然會出現的。人也不一定可以靠著自己的能力可以逃避的。若果你都面對這方面的誘惑，不要隱藏，面對，正視是逃避的第一步。下定決心是重要的態度，尋找你信任的長輩，教會的同工，為你守望，坦然面對及處理，這是保羅給提摩太，也是給我們每一位重要的教導。不可姦淫是神頒佈的第7條誡命，重心在學習超脫私慾的割制。這將會是信徒一生努力的方向。

Copyright Aberdeen Baptist Chuch. All rights reserved.


饑渴慕義─坐言起行

 梁燕興傳道
2005-02-27
經文︰馬太福音5章1至6節
金句︰彌迦書6章8節

弟兄姊妹，吃過早餐沒有？你最高記錄，嘗試多少天沒有吃固體食物？有多個小時沒有喝下半滴水？當身體檢查時8小時前不能喝水，辛苦嗎？今日的我們，住在物質豐富的城市裏，很難體會或明白饑餓與口渴的滋味！

在新約聖經，耶穌時代一個工人的工價約值今日$7。當時只得今日$7一日的工人，很難養得自己及家人肥肥白白。一個工人，每星期只能吃一次肉。所以當時的工人實在與真正的飢餓的人相差不遠；他們經常面對饑餓，需要大量的食物來充饑，才能得到肉體的滿足！

至於缺乏食水的問題更嚴重。他們十分珍惜滴水；所以有一生人只洗三次澡的習俗。在中東一帶，人出外遠行，在路途中經常遇著那種帶沙的熱風吹襲。遠行者常在露天、曠野中行走，所以沒有地方可避；當遇上風沙吹襲時，只有用頭巾包著頭，背著風沙，等風沙吹過而然後再行。在過程中，旋轉的沙粒常塞滿遠行者的鼻孔、喉嚨，令到他們幾乎窒息。這個時候是他們感到奇渴難當的最辛苦一刻，不是一杯水可以解渴，解決問題；他需要一壺水，甚至一缸水，才能真正解決缺水之苦。這就是飢餓與渴的最大挑戰及問題所在—飢餓及口渴是以威脅他們生命的存活！馬太福音5章6節「飢渴慕義的人有福了，因為他們必得飽足。」主耶穌在此用了一句比喻句；說明一個基督徒對公義的渴求、期望；就好像人肉身的饑餓及口渴的需要一樣；公義是基督徒生命之必需品！

主耶穌將「飢與渴」這兩個動詞放在一起，又用告發式說到「我因缺少麵包而飢餓，所以我需要整塊麵包。我因缺水而乾渴，所以我要整壺的水。」

因此馬太5章6節金句詮釋︰「凡渴望全部的公義，如同飢餓的人渴望食物；又如乾渴難明白的人，想望飲水的有福了；因為這樣的人一定會從神那裏得到真正的滿足。」
弟兄姊妹，這份福份實際上包含一個問題及一個挑戰︰
一個問題—你對於公義的需要到什麼程度，你是否也像飢餓的人需要食物；乾渴缺水的人需要水一樣的需要公義呢？公義為你生命的必須品呢？還是是可有可無呢？
一個挑戰—人有渴求公義的本能，但多在思想部份；所以當決定性的時刻來到時，他們並不準備為真正公義的要求而努力、犧牲！那麼，你願接受挑戰，常作準備的成為一個飢渴慕義的人，為公義堅持嗎？飢渴慕義必須坐言起行，不要單單將真理公義留在腦中或停放在思想的理念中。要在生活上實踐出來！

1.先談在小事上實踐公義
例子︰租屋故事
例子︰為兒女有好的校網而借用地址
例子︰在工作方面，我們有否以權謀私，陷在濫權不公義的情況呢？有時我們會落在一個陷阱中，就是以為自己有權，可以向下屬無禮叱喝；以為自己可以任意而行，以致缺乏了公平及公義也不自知！ 例子︰什一奉獻上，有否忠心，公義；千萬不要偷取神的物，將當納的歸神。（瑪拉基書3章5至10節）

2.在大事上忠心—為公義作見證，要坐言起行！
例子︰做電腦工作弟兄—老板要求做色情光碟
例子︰蔡少芬—向導演要求，開鏡不拜神
例子︰堅持信與不信不能同負一軛之理念—2個生活實踐

l不與非信徒合作做生意—價值觀不同
l不與非信徒結婚—免自己陷在試探中。必須先有這個理念「信與不信不能同負一軛」是神不喜悅—遵守這個原則目的是保護我們，免我們被撒但迷惑，信心軟弱，有危機令我們離開神。請相信神，等候神給予同一信仰；一位可以分享屬靈生命的婚姻伴侶！要堅持這個重大的原則！必須坐言起行。

你相信嗎？追求公義的人心裏常得到真正的滿足。實踐公義，為神作見證，是需要勇氣，需要作出犧牲。要放下個人好處、利益甚至是榮辱！你願意為持守公義而坐言起行嗎？

馬太福音21章12至14節記載耶穌在進入聖殿前，表現其渴慕公義的榜樣。耶穌第一次潔淨聖殿，記載在約翰福音2 章13至17節，逾越節是猶太人三大節期之一，從各地來耶路撒冷朝聖的人，不能用的貨幣在聖殿中奉獻，因為羅馬的貨幣上鑄有詩撒或其他神祗的像；有瀆聖所；所以必須兌換床供聖所專用的貨幣，才能奉獻，因此聖殿外院擠滿了兌換銀錢的人。

另一方面，獻祭要用的牛、羊和白鴿名沒有殘缺的，因此祭司容許在外院有祭物的買賣。牛、羊、鴿子等也塞滿了外院，十分嘈雜。這些人與祭司一同及欺詐百姓，令主耶穌心中十分憤怒。聖殿成了賊窩、犯罪的地方，令主耶穌十分痛心。

第二次潔淨聖殿記載在馬太福音21章12至14節。當主耶穌途經聖殿外院時看見那些作買賣牛羊鴿子等物的人，主耶穌將他們趕走。當看見一些人在做兌換銀錢交易時，耶穌將他們的檯子、凳子推倒，並且立即嚴厲的，憤怒的懲對他們說：「我的殿必為首的殿，你們倒使它成為賊窩了。」

主耶穌為公義坐言起行，令聖殿外院一片混亂，有推翻在地上的檯凳；有四處散佈的零錢；有很多對祂不滿的聲音！但接著馬太福音21章14節卻出現聖殿變成禱告的殿的美麗圖畫「聖殿裡，有瞎子、瘸子、到耶穌跟前來，他就治好了他們。」真正渴慕真理、公義的人在主耶穌面前，立時得到滿足及幫助！

弟兄姊妹，你相信主耶穌在八福的第四個應許之福嗎？「飢渴慕義的人有福了，因為他們必得飽足！」
我信，因為我曾靠主耶穌經歷這份飽足！
吳思源先生曾說：「誰是飢渴慕義的人呢？就是那些捨棄自己的義﹔不看自己為義﹔而只仰望神的的義的人！」
祝願大家，成為一個坐言起行的慕義者！坐言起行是可以發生在你身上﹔！你一定可以靠主耶穌，靠著聖靈的能力成功﹔成為自己及別人的幫助者！所以，請勇敢地坐言起行吧！有一日，某人總會對你說聲「多謝你！」將來在審判的一刻，主耶穌必會稱讚你是一位「又忠心又良善的僕人。」

Copyright Aberdeen Baptist Chuch. All rights reserved.


情人眼裡出西施

 宋景昌傳道
2005-02-13
弟兄姊妹平安，今日在這裡恭祝大家新春愉快，主恩滿溢。

今日是2月13日，明天是2月14日，是西方情人節。每年2月14日都成為商家必爭之日，做不同生意的商人：鮮花、餐飲、首飾，你講得出的行業，都會為這個日子，預備不同綽頭，美其名為幫助熱戀中的情侶表達愛意，實際上從中可以賺你錢包的錢。

西方諺語中的：(Love is blind. )，意思是：「愛情是盲目」的，同中國人的諺語「情人眼裡出西施」，可以說是同義詞。但西方諺語「愛情是充盲目」給人的感覺不太舒服，有一點貶義，但中國諺語「情人眼裡出西施」，則令人聽起來舒服多了。因為每一個人的審美眼光都唔同，你認為單眼皮美，好睇，但我卻認為雙眼皮美，好睇，正所謂各有所好。男孩子可以對女孩子評頭品足，同樣，女孩子亦可以禮尚往來，對男孩子評頭品足一番，男女平等。

「情人眼裡出西施」，無論古今中外，都是如此。當神將夏娃帶到亞當面前，亞當就讚嘆說：這是我骨中的骨，肉中的肉！熱戀中的愛侶，只要在能力範圍以內，都會願意為對方做任何事，正因為這樣，容易出現狀況而做錯事。亞當是一個很明顯的例子，因為他愛他的妻子，而做了錯事。

傳入香港關於情人節的印象，似乎就只有年輕男女與所愛的情人共度一個浪漫的夜晚。鮮花、燭光晚餐，不同形式的禮品，青年男女往往在這種大環境氣氛之中，在甜言蜜語，浪漫情調底下，繼而喪失自我控制能力，落入情慾的宣洩的網羅而做了錯事。

「情人眼裡出西施」，究竟是真的盲目的呢？讓我們從聖經中，找出答案。

雅歌書是在聖經中，最美的一卷經文，它描寫男女交往的情深意長，常令人回味無窮。今天我們藉著雅歌中帶著豐富意義的幾段經文，來看看這對我們正在熱戀中的情侶關係，和已成婚的婚姻關係有何啟示。

「情人眼裡出西施」，良人佳偶互相傾慕；歌1:15-16；2:2-3
1:15 我的佳偶，你甚美麗！你甚美麗！你的眼好像鴿子眼。（新娘）
1:16 我的良人哪，你甚美麗可愛！我們以青草為床榻，
2:2 我的佳偶在女子中，好像百合花在荊棘內。（新娘）
2:3 我的良人在男子中，如同蘋果樹在樹林中。我歡歡喜喜坐在他的蔭下，嘗他果子的滋味，覺得甘甜。

在這幾節經文中，我們看到良人與佳偶一見鍾情。他們互相吸引，互相愛慕，互相讚美對方。表達心情所用的詞句含蓄而大膽，大膽表達之餘，卻有節制。

良人由衷地讚美佳偶的美貌與傾慕：「哦！你很美麗！我的佳偶啊！你很美麗！」。

「你的眼好像鴿子的眼睛」（或作「你的眼睛是鴿子」）。意思來讚美佳偶的眼睛的一張一合，好像鴿子一樣純潔可愛，柔純動人。在眾女子中，更顯出你的美貌與眾不同，好像百合花在荊棘內。在他的眼中，永遠是「眾女子」中獨特的一個。

佳偶得到良人的稱讚，欣賞，就好像劉三姐山歌對唱，向傾情於她的良人，作出回應，作出相同的稱讚，良人在佳偶的眼中，是獨一無二的：。「哦！你很英俊！我的良人啊！嗯！你真可愛！」充分表達佳偶對良人的愛慕。甘願成為良人的妻子，憧憬著與愛侶對未來生活的期望，可以在「床榻」上，喁喁細語。

互相愛慕，互相讚美對方，並不限止於處於拍拖、熱戀中的愛侶，小情人的專利，對於已婚的弟兄姊妹，結婚之後，因為種種原因，往往忽略了與配偶談情說愛，忽略了對配偶的愛慕，忽略了讚美我們的配偶。

因為只有在稱讚的婚姻生活中的配偶，才能學會了欣賞對方；在肯定的婚姻生活中的配偶，才能學會了自信。書拉密女得到身邊良人的稱讚與肯定，她懂得稱讚良人儀表不凡：「我的良人在男子中，如同蘋果樹在樹林中」（二3）。親密的婚姻生活、倘若只有期望，容易使人焦點在到配偶的軟弱上，每天釘著他需要改善的地方。這樣只會弄巧成拙。唯有愛的鼓勵與支持，才能使配偶健康成長。

在去年12月舉辦的恩愛夫婦營，11對由結婚3年到30年的夫婦，這些都是教會中的恩愛夫婦，然而他們在營會當中發現，在婚後很少讚美同欣賞配偶，已忘記了上一次讚美、欣賞對方是什麼時候，在營會中，每一對夫婦，我與東霞作為帶領夫婦，都重新學習。在營會結束後，每一對參加夫婦，在感情上，關係上都得到很大的更新。今年12月26-28日都會再次舉辦恩愛夫婦營，我鼓勵每一對夫婦預早計劃，讓你們的婚姻生活更愉快。

「情人眼裡出西施」，良人佳偶互守貞潔；歌2:7；4:12

2:6 他的左手在我頭下，他的右手將我抱住。
2:7 耶路撒冷的眾女子啊，我指著羚羊或田野的母鹿囑咐你們：不要驚動、不要叫醒我所親愛的，等他自己情願（不要叫醒……情願：或作不要激動愛情，等他自發）。
4:12 我妹子，我新婦，乃是關鎖的園，禁閉的井，封閉的泉源。

熱戀中的愛侶，容易有親密的身體接觸，在情到濃時，身體內的荷爾蒙就會產生變化，對性愛有很大的需求。
經文中帶出女角的心情。佳偶在此呼籲自己和良人，要克制此刻的情感。不要「驚動」和「激動」「愛情」，「愛情」(‘ahabah，指熱愛或性愛)。同樣的話在3:4-5和8:2-4再出現。三節經文的處境都是「室內」。故此，這番話的作用可能是警告這對男女，在時機成熟(結婚)之前，不能發生性關係。愛是一個美好的字，但無節制的氾濫，成為現代社會最大的問題。這隱喻的意思，是新婦對新郎純一貞潔，保持處女的尊貴，不任意濫交。

歌4:12 我妹子，我新婦，乃是關鎖的園，禁閉的井，封閉的泉源。

在有些地區，水源非常寶貴。果園必須靠水的澆灌滋潤，才可結出豐盛的果實；人和牲畜必須有水源解決乾渴。有時野地的獸，“林中出來的野豬”(詩80:13)，來糟蹋葡萄園，也來找水喝；他們不但喝水，也走下有台階可下的井泉中，恣意破壞，把水攪混了，弄髒了，以至不堪飲用。水源如果受到污染，問題嚴重可見。因此，園子要圍上籬笆保守，井泉要封閉，蓋上石頭，以保守清潔。

表示新婦為一座湧流的泉源、活水，她身上流的泉水，只為丈夫享用，並且讓他的滿足達到極致。聖經強調性愛的純潔無瑕疵：「婚姻，人人都當尊重，床也不可污穢，因為苟合行淫的人，神必要審判。」（來十三4）我們若依循造物主的設計，在婚姻的範疇內享受性，性就益形珍貴、美麗、純潔。夫妻的性行為不只為了傳宗接代，信徒在婚姻關係內可以自由探索性愛的領域，體驗性愛的溫馨和歡愉，從而更深的體驗愛。

在各個文化中，“貞潔”都是傳統的美德。使徒保羅把教會喻為「貞潔的童女」（林後11:2），許配給基督，分別為聖等意義。在以淫邪聞名的哥林多文化中生活，保羅教導、警戒哥林多信徒：「不要自欺，濫交是敗壞善行。你們要醒悟為善，不可犯罪，因為有人不認識神。」（林前15:33-34）。因為基督徒貞潔的生活，就是有力的見證！

讓我們在「性」上保持濃情蜜意，時時為配偶的福祉與幸福著想。

「情人眼裡出西施」，良人佳偶互相建立保護；歌 2:14-17
2:14 我的鴿子啊，你在磐石穴中，在陡巖的隱密處。求你容我得見你的面貌，得聽你的聲音；因為你的聲音柔和，你的面貌秀美。
2:15 要給我們擒拿狐狸，就是毀壞葡萄園的小狐狸，因為我們的葡萄正在開花。（新娘）
2:16良人屬我，我也屬他；他在百合花中牧放群羊。
2:17 我的良人哪，求你等到天起涼風、日影飛去的時候，你要轉回，好像羚羊，或像小鹿在比特山上。
2:14 要給我們擒拿狐狸，就是毀壞葡萄園的小狐狸，因為我們的葡萄正在開花。

在這幾節經文中，我們看見這一對掉在愛河的男女並未被愛沖昏了頭。在甜蜜的婚姻中，並未失去理性。在甜蜜的戀情中，並未忽略危機。

美好的婚姻建立在有憂患意識上，因為有些因素會干擾婚姻、感情生活。毀壞葡萄園的不是豺狼、猛獸；也非熊、獅、虎、豹；而是不起眼的小狐貍，就是清除任何損害他們關係的東西。因他們的愛，必須是純潔和毫無摻雜的。

在實際生活中，讓婚姻瓦解的不是大災難、大問題，而是生活中的小細節。這些小問題慢慢吞噬原本美好的婚姻，這個實在值得我們思考，並檢視家中有否出現下面的小狐狸。

隱藏不顯的罪：狐狸的性情是晝伏夜出，趁人不見的時候進行破壞的工作。有些罪是不明顯的：說長道短，好管閒事，說些不當說的話（提前5:13）。不良的溝通：一句傷害的說話，卻能造成不少的傷害。「成世人都係咁，改唔到．．．． 你淨係掛住個電視機得啦．．．．
慈母多敗兒．．．． 似足你亞爸．．．．」

小狐狸更可能是小的過犯，如果不加注意謹防，到時候就把幼嫩的葡萄破壞了。專注自己的需要，忽略配偶感受。常常夜歸．．． 放工回家後，立刻上網．．．
帶工作回家做．．． 忘記重要日子．．．爽約．．．單打對方．．．為管教子女的原則而爭吵．．．遲交電費．．．

我們除了學習欣賞、鼓勵配偶之外，我們更學習捉小狐狸，清除與配偶關係增長的障礙，就是所謂的清垃圾。
每天睡前幾分鐘坦誠的交談，將曾受傷害的感受，坦誠向配偶表達，對方願意真誠的為所做成的傷害道歉，便能清除損壞真誠情意的垃圾。

「情人眼裡出西施」，良人佳偶愛情永固；歌 8:7
8:7 愛情，眾水不能息滅，大水也不能淹沒。若有人拿家中所有的財寶要換愛情，就全被藐視。（新娘的兄弟）

很多的愛情，是因形勢而結合，也因利益而分手；有的是誤會而結合，暸解而分開。真正的愛，是非常稀少，也非常可貴。因為神是愛，愛是從神來的。雅歌對愛歌頌說：求你將我放在你心上如印記，帶在你臂上如戳記，因為愛情如死之堅強，嫉恨如陰間之殘忍；所發的電光，是火焰的電光，是耶和華的烈焰。愛情，眾水不能息滅，大水也不能淹沒；若有人拿家中所有的財寶要換愛情，就全被藐視。（歌八：6-7）

古時的人，身上常帶著印記，作為個人認知的證明，通常是圓形的，憑蓋印以鑑定文件的真確性。後來演化成蓋印的戒指，有同樣的作用。結婚的時候，交換戒指的意義，就是這樣的彼此相信，共有的認同；而且戒指是圓的，表明永恆。印鑑與所有人是不能分開的。佳偶期求作良人的印記，時時得蒙記念。

真愛情的確是刻骨銘心的，是「烈焰」，不是輕易可以抹去的。猛烈的程度，「眾水不能熄滅」，「洪流不能淹沒」。「愛情」不是商品，是非賣品。人無論拿多少財寶來交換愛情，全被藐視。用財寶可買的愛情，為了利益而去愛甚麼人，不是真實的愛情，只是虛情假愛；這是娼妓的愛；這是耶和華神所憎惡的、所藐視的。
真實愛情，是需要每一日去營造，要去欣賞鼓勵，要向對方忠貞，要共同整理葡萄園，捉小狐狸，我們不要人芸亦芸地歡渡情人節，我要要歡度一個有質素的情人節，�酗ㄛO看重形式，乃看重意義。在西方甚至演變成二月十四日這天寄卡片或送禮物給所愛的人，並且不限於情人，父母、兄弟姊妹、朋友、老師、都可以。

最近幾年工作學業都忙碌，所以好耐無同我的佳偶有單獨相處機會，今年的情人節將會是我們難忘的情人節，因為我們會在飛機上渡過情人節。

你會怎樣渡過今年的情人節呢？

【反思問題】
1.我如何看自己的感情生活？
2.我倆如何看守葡萄園，免受小狐狸的破壞？
3.如何讓良人佳偶共攜手，共建美好的家園？

Copyright Aberdeen Baptist Chuch. All rights reserved.


肢體互勉共前行

 林守光牧師
2006-02-19
主題經文﹕約壹2:12-14

每個人講道的風格都不一樣。曾經聽過一位牧師，講道的時候會分一些紙板給會眾，會眾可以在講道的時候隨時舉起紙板﹕例如﹕我不明白、與我何干？或者﹕可以怎樣做呢？甚至是﹕很悶呀﹗等等；如果我對大家有如此要求，不知你會不會習慣呢？力求用會眾可接納的方式，努力將神的道講得具體、實在是很重要的。使徒約翰必定很明白這個道理。

兩周前我們思想約壹2:7-11，提到信徒要選擇愛，拒絕恨，這個也是光明與黑暗，跟從神還是留戀罪的抉擇。接著近百歲高齡，滿有牧者心腸的約翰，就開始準備會眾進入一個比較敏感，但一定要處理的問題。於是以約壹2:12-14節作為緩衝，這三節聖經，不但令會眾容易接納他的提醒，也呼應了愛肢體的教訓，提出愛肢體兩個很具體可行的表現。請聽我讀約壹2:12-15﹕「小子們哪，我寫信給你們，因為你們的罪藉著主名得了赦免。父老啊，我寫信給你們，因為你們認識那從起初原有的。少年人哪，我寫信給你們，因為你們勝了那惡者。小子們哪，我曾寫信給你們，因為你們認識父。父老啊，我曾寫信給你們，因為你們認識那從起初原有的。少年人哪，我曾寫信給你們；因為你們剛強，　神的道常存在你們心裡；你們也勝了那惡者。」

這3節經文很特別，因為重覆提出了3個群體﹕小子、父老、少年人。原來這三個群體是本書信討論比較多的地方。討論的經文解釋其實是很好的事，只要討論不背離聖經的原則，正面討論往往會幫助我們發現經文更豐富的真理。這三節經文就是很好的證明。

約翰講到小子們、父老、少年人，很直接的聯想就是教會三個不同年齡的群體。有人提小子們是泛指教會所有的信徒。要記得當時約翰已經近百歲高齡了，也是碩果僅存的使徒，教會之中所有的信徒基本上都是他的後輩，稱呼信徒為小子們是約翰的書信之中常見的講法。父老本來是父親、長輩的意思，明顯是指教會之中比較年長、而且在教會身居領導位份的領袖。而少年人是一個很普遍但也很特別的稱呼，別以為少年人就是十來歲少年，聖經之中提到的少年人，年齡很廣的，三、四十歲的都可以稱為少年人，所以少年人可以理解為教會之中事奉的經驗未必很豐富，但卻是很中堅很前線的群體。

從這個角度看可以發現，約翰實踐愛其中一個行動就是要肯定對方。經文中有一句話出現了6次？我寫信給你們，因為你們。同時約翰對每個群體都有兩句前後意思十分相近的肯定的話。他對小子們說﹕你們的罪藉主名得赦免；然後是你們認識父；約翰肯定全體信徒蒙恩得救的事實，與及與神的關係；他對父老說兩句話都一樣﹕因為他們認識那從起初原有的。1:1就講了起初原有的生命之道，這生命之道指的就是耶穌基督。這句話同樣肯定他們的信心；過去已經提過，當時教會深受異端的影響，對耶穌有很多錯誤的教導，所以約翰肯定教會的領袖，持守純正信仰的重要性；他對少年人說﹕他們勝過那惡者，第二句是他們剛強，有神的道在心裡，與及勝過惡者。約翰在肯定少年人在靠神的道，靠信心得勝的生命。

愛是建立而不是拆毀，在給予提醒之前，先肯定對方的表現、真誠、努力、與及可以成長的空間，這是以愛去建立別人很重要的態度；或許這也是很值得我們反思的態度。使徒約翰不斷說﹕因為你們‥‥‥這句話表示他，作為一位德高望重的長者，看到人的成長，肯定他們的努力，知道他們的成就。因此在與人對話的時候，甚至給予提醒的時候，給人一種很真誠很舒服的感覺。這種感覺我1月在緬甸的時候，也曾經歷過。

1月23日我從泰北過了緬甸，何牧師帶我認識一位在佤邦工作的同工見面。她知道我在泰北的聖經學院教學，第一句就問﹕「你認為學生的素質怎樣？」我都自然地分享一些我的體會；何牧師就提，有一位台灣來的教會長老來教學，就最會罵學生，他引用這長老的話，說﹕「在泰北最好罵學生，因為罵完了就走，所以不妨罵得直接大膽一點。」我聽到之後有點不以為然，於是回應道﹕學生有時候也要責備，但責備之前也得自問為甚麼要罵，假若責備沒有帶來應有的果效，那責備就沒有意義呀﹗那位剛相識的同工就問﹕「林牧師，看來你牧會一定是久了？」我問她何出此言呀？她回答說﹕「是牧會一段時間的同工，才會有這種體會。」她不是在評論我的話，也不是在給意見，而是肯定了我某一些想法，這個肯定令我感到這位陌生的同工是可以坦然交流的同工。

從三個不同年齡群體的角度去看這三節經文，可以發現約翰肯定了他們在教會生活，和屬靈生命成長的努力；肯定身邊的人，是學習去愛很需要實踐的其中一步。不過也有人提出小子、父老、少年人，可能不是指教會中不同年齡的群體，而是指信主的歷程不同的人，使徒約翰是要提出﹕信主年日不同的肢體在屬靈生命上會有不同的追求。從這個角度去思想可以發現﹕愛不但是肯定對方已經有的，也是給予別人正面的鼓勵及成長的方向。

作為教會的長輩，約翰很有理由向不同信仰歷程的群體指出，不同信仰階段在屬靈的追求上的重心所在，讓他們有更清晰的成長方向。原來我寫信給你們，因為你們這句話，意義不單表示他們已經做到了，也可以成為他們屬靈成長要追求的指標和方向。

小子既然是所有的會眾，約翰的意思就是要提醒大家﹕好好地掌握救恩，明白罪得赦免及不斷認識上帝，是我們一生都要追求的成長方向；對父老的提醒可以理解為﹕不論信主時間多久，繼續追求認識耶穌，認識真理的道仍然是極為重要的成長方向，不要因為信主年日長久了而疏忽了對真理的道的認識及持守；少年人可以指信主不久的信徒，就提醒他們要追求靠主剛強；讓神的道存在心裏的生活，這是勝過惡者的秘訣，也是生命能穩定成長的秘訣。無論你信仰的歷程去到那一個階段，在屬靈生命上都仍然有進步的空間，與及需要堅持的原則，我也相信，使徒約翰這翻話，可以給當時的的信徒，在面對屬靈生命成長，與及異端，生活各方面的壓力及挑戰時，很大的安慰及鼓勵。

愛是甚麼？愛是肯定、愛是鼓勵。肯定對方的努力和價值；鼓勵令對方有繼續成長的動力及方向。肢體之間，實在要先建立這樣的關係及信任。我們都要竭力建立這種肢體相交的動力。

連貫性地講一卷書信，其中一個好處，就是大家除了可以明白一段經文之外，也可以看到經文與經文之間的關連。前幾堂的信息已經講過，當時的教會面對異端邪說很大的衝擊，部份信徒對於自己的信仰，耶穌基督的救贖，都有很多的誤解，也有不少錯誤的觀念。所以使徒約翰就要提醒信徒在信仰上一些不能錯誤，不可以妥協的原則。約壹2:12-14是緩衝，約翰要向信徒表示﹕他愛教會，愛是肯定、也是鼓勵，他的目的並不是責備，拆毀，而是幫助的生命建立在穩固的根基之上。在表達對信徒的肯定及鼓勵之後，約翰就準備好向信徒宣告極為重要的提醒。第一個提醒是甚麼﹕要「破開情慾的枷鎖」。盼望大家準備好自己的心，在3月5日一齊學習這屬靈的功課

Copyright Aberdeen Baptist Chuch. All rights reserved.


計劃人生

 林守光牧師
2006-06-11
主題經文﹕雅4:13-15

講一個來自古印度的故事，話說從前有四位王子，他們不單相親相愛，而且都很會計劃自己的人生，好在王給他們自由選擇。一日四人聚在一起，計劃大家的將來，大家終於決定要離開王宮，各人尋訪一門專長，將來一齊管治國家。四人定下十年學成相見之約，大家就離開王宮，朝著不同的方向各奔前程。故事當然未完，不過聽到這裏大家可能都會對四位王子的決定有所共鳴，好好計劃人生，相信是古往今來所有的民族，不同的人都會有的態度。這其實是很自然的，因為人生總會有將來的，人也一定要面對將來。

四位印度王子的故事，開始部份就可能引起大家的共鳴，因為他們所作的，正是人人都認為最合理，最智慧，最應當做的事情。好好地計劃自己的人生，為將來打算，是古今中外所有民族都應當有的態度。事實上這也是初期教會信徒很普遍的觀念。無論你是甚麼年紀，你總會認為自己有將來的，同時在面對前面的日子，總會有一些期望，只要你願意坐下來想一想，大概對將來都會有一些憧憬。雅各書的作者就如此形容當時的信徒。請看雅4:13﹕『嗐﹗你們有話說：今天明天我們往某城裡去，在那裡住一年，作買賣得利。其實明天如何，你們還不知道。你們的生命是甚麼呢？你們原來是一片雲霧，出現少時就不見了。你們只當說：主若願意，我們就可以活著，也可以做這事，或做那事。』

雅各書的作者，就是耶穌的弟弟雅各，在早期教會，他一直都是十分重要的領袖，而在雅各書之中，他一直在處理當時教會信徒，信仰和生活如何結合的問題，所以雅各書一直強調人要在生活之中活出信仰。所以雅各書可以說是十分實用的一卷書信，他一直在處理很多信仰實踐的問題。

講到這段，雅各提到有一個很會做計劃的人，他計劃要去做生意，賺大錢，雅各是大約2000年前的人物，當時交通不似現在那麼方面，要做大生意，就要騎駱駝周遊列國，穿越荒蕪的沙漠，攀過崇山峻嶺，總之是要長途跋涉，登山涉水，面對險阻重重，走一轉可能就要花一年半載才能做完一次生意。因此每次都要作很周詳的計劃。我們很有理由相信，雅各所講的情況，是當時教會信徒很普遍會有的表現。做生意的人，計劃做一宗生意，當然會是躊躇滿志，對將來的日子充滿盼望。這豈不是今日我們都會追求的，對人生的態度嗎？

你所想的當然不單是做生意，但人總會為自己的將來打算。最近看了一個新聞特輯，是講退休計劃的，我發現自己原來與普遍的香港人都很相似，因為我從來都不會記得自己的強積金的情況；更令我驚訝的是，那個特輯照現時香港人平均的死亡及退休年齡，加上通貨膨脹的情況計算，退休後沒有一、二千萬很難維持生活。我聽都之後十分驚訝﹗對我來說這實在是天文數字﹗於是很多人說要跟你計你的家產。過去半年我最少收過三個不知是誰的人，打電話來跟我說，要約我談談我的退休金。人要好好計劃將來，這是很普遍的，也是很需要我們思想的問題。今日所有長輩都會鼓勵後輩努力讀書，因為要好好預備自己的人生，開始工作就被提醒要買保險，供強積金為幾十年後退休生活打算，教會也會鼓勵大家好好地建立與神的關係，是因為這跟你的人生及永恆有關係，是人生很重要的一部份。而你又是用怎樣的心態去預備將來的呢？

不過雅各卻向我們提出一個很真實，而且一定要面對的事實。在雅4:14說﹕『其實明天如何，你們還不知道。』意思是說，人會努力計劃好自己的人生，但人生究竟將會如何，其實沒有一個人可以完全把握；為甚麼？因為生命的主權，根本不在我們自己的手上，而在永生神的心中。在計劃的時候，人總會帶著一股豪情壯志，對將來充滿憧憬，不過現實如何，沒有人可以完全掌握。

農曆年期間有一宗新聞一直在我的腦海之中，在外國有一個11歲的孩子，跟媽媽去動物園，應當是很開心的事吧﹗但誰想得到他在當日就被一隻大象踩死；這段日子，只要大家留意新聞，就會發現很多類似情況，上星期印尼又發生大地震，一時之間數以千計的人失去了生命；阿蓋達組織在伊拉克境內的重要領袖扎卡維，這個禮拜終於被美軍炸死，據報導當時他正與七個阿蓋達成員開會，突然遇襲身亡；他們有誰可以預計得到，生命會離開得如此突然。又例如台灣的陳水扁，到今日位高權重的總統，真可以控制自己的政治生涯嗎？

雅各原來要提醒我們，人生其實不是掌握在自己的手上，下一個小時如何，原來我們都不能完全掌握。假若你要計劃自己的人生，那我要恭喜你，因為你懂得為自己的將來打算，不過若果你在計劃自己人生的時候，沒有真實的把握，那麼你的計劃能否帶來美滿的結果，就很難保證了。那四個王子就是這樣。

四位印度王子都在約定之日應約，手足情深，十年不見，當然欣喜萬分，四人既然已經學有所成，相聚的時候話題很快就進入各人所學的問題上，各自分享所得的能力。大王子說﹕我學會了一門技術，只要有一塊骨頭，就可以讓骨頭重新長出肌肉來。二王子接著說﹕那就好了，因為我已經學會了令肌肉長出毛皮的技術；三王子就說﹕那真巧，我學會了如何在有皮有毛的身軀上重新製造四肢，小王子可真快樂，假若有了一整隻動物的身體，我就有能力令這動物復生。四人的力量合起來不就可以起死回生嗎？人有了這樣的能力多好，一定前途無限。於是他們走入森林，準備找一塊骨頭顯示一下四人合作帶來的復活力量是多麼驚人。但你知道結果怎樣嗎？

雅各提醒我們，人不能完全把握自己的將來，不過這不是一個消極的信息，而是一個積極的提醒，他說﹕或許你正在努力為將來預備，但將來怎樣誰會知道？有﹗耶穌基督知道。所以在雅4:15他說﹕『你們只當說：主若願意，我們就可以活著，也可以做這事，或做那事。』這裏講了一個很重要的真理，主若願意，我們就可以‥‥‥意思是說，原來我們的人生在耶穌基督的手中。這正正是作為神的兒女，生命很重要的基礎。

信耶穌的人，都是神的兒女，我們也以主耶穌作為生命的主人，所以我們知道生命的主權，就是你的人生怎樣過，你的生活怎樣過，你的前途怎樣決定，都是主的心意，由主掌管，若果你信自己的人生有明天，你就要相信明天原來掌握在主耶穌的手中。只要你肯定自己相信耶穌，你也一定會有明天，因為縱天你要離開世界，你都會進入永恆的國度，在那裏，生命就與基督結連了。只要這是神的心意，那麼一切就盡都美好。

四位印度王子的際遇就不一樣。他們認為已經掌握了很好的技術，大概也認為四人合力，就可以為自己的國家帶來很大的祝福，自己控制自己的生活及前途，於是四人進入森林，不久找到一根骨頭，大哥先將骨上弄出肉來，二哥再添了皮毛，三哥為動物做了四肢，四弟為這動物加入了生命，但你知這是甚麼動物？原來是一隻餓死的獅子，饑餓的獅子重得生命之後，立即撲向這四個讓牠復生的王子，大開殺戒之後再逍遙快活地走入森林的深處。四個人的力量，令枯骨重生的力量，為他們帶來甚麼？

類似的情況，在現實生活之中豈不是比比皆是？人是要計劃人生的，不過盼望大家記得，主若願意，我們就可以‥‥‥這句話也代表有神為我們領路，既然我們相信耶穌是深愛我們的神，我們就知道由祂決定，由祂引領，我們的人生才會走人最美滿最光輝燦爛的日子。要不要計劃自己的人生呢？要，我們需要好好準備自己的將來，不過更重要的是﹕將自己的生命，前途交給耶穌，而且樂意順服耶穌基督在你生命之中的主權。祂會帶領你進入最美好，對你最好的人生。

Copyright Aberdeen Baptist Chuch. All rights reserved.


事主心─走出事奉的迷惑

 林守光牧師
2005-10-16
主題經文﹕創39:19-20

你有沒有覺得承受很大的張力？這段日子我不斷提醒自己，學去明白別人的意見及想法之餘，也要敏感人的感受，這對很新也要好好磨練的經驗。也因為這樣，我更深刻體會一個現象，信徒愈是想好好地事奉，想過討神喜悅的生活，就愈容易面對很大的張力，困擾，無奈及迷茫。見到肢體面對這樣的處境，常常刺激我回想自己事奉的歷程，豈不也走過甚至也正在面對類似的處境。面對事奉的困惑或張力，我都提醒自己要先作自我檢視，有沒有做得不好的地方，但同時也有一個人的經歷，給我很大的安慰和提醒。

這人物可謂耶穌之外，極完美的典範；一位忠心事奉，要好好走天國道路的信徒，難免會面對困惑，危機，但他在面對逆境危難的表現，正好成我們很大的安慰及激勵。他就是雅各的兒子約瑟。約瑟是聖經之中第一個完全沒有負面記載的人物，創37到結束，都是有關約瑟的記載，讓我們先以極速方式走過約瑟的一生﹕創37章﹕約瑟是最得寵，在父親心中最好的兒子；39:1-20﹕他是好的奴隸；39:21-40﹕他是好的囚犯；41章﹕他是好的宰相；42-45章﹕他是最好的兄弟；46-50章，他是最好的民族英雄；整個有關約瑟的記載，告訴我們他完美無瑕的一生。

不過約瑟生平最令人震撼、最值得深思的地方，是他以完美無瑕的生命去回應不完美甚至醜惡的處境。今天讓我們思想他生命其中一個片斷，從而學習怎樣令自己在力求真誠完全，但面對逆境困擾甚至傷痛時候，怎樣走出事奉的迷惑。請看創39:19-20﹕『約瑟的主人聽見他妻子對他所說的話，說：你的僕人如此如此待我，他就生氣，把約瑟下在監裡，就是王的囚犯被囚的地方。於是約瑟在那裡坐監。』
約瑟本來是雅各最寵愛的兒子，一日他順服父親的吩咐他去尋找10個正在放羊的哥哥，但居然被忌恨他的親哥哥謀害，差點死在哥哥之手，幸好猶大阻止，保存了他的生命，結果他被賣給由米甸來的以實瑪利商人成為奴隸；若果你是約瑟，被親哥哥如此對待，會有怎樣的感受？被帶到埃及後又被賣給護衛長波提乏成為他的奴隸；若果你是約瑟，被當作貨物一般販賣，會有甚麼感受？他在波提乏家盡了一切的努力忠於主人，最後成為管家，辦事能力當然是被主人認同，但被聖經寫成秀雅俊美的約瑟，居然被波提乏的太太看上了，多次引誘他，他為了對主人的忠誠，嚴嚴拒絕，波提乏的太太因愛成恨，誣陷約瑟調戲她，—約瑟忠誠忠心的對象波提乏聽信太太不信約瑟，他由奴隸變成囚犯。若果你是約瑟，對別人忠誠但不被信任，因為拒絕犯罪而變成罪犯，你會有甚麼感受。

類似的感受在事奉的人身上可能常常都會出現。先要強調，在事奉及人際關係上出現張力，要先作自我檢視，不要隨便將問題推到別人的身上，這是真誠的事奉者必要有的生命質素。不過當你要努力做個好基督徒的時候，可能要面對更困難更嚴竣的衝擊及矛盾。8-9月我講了一系列與使命有關的信息，當時也提到當一個信徒要好好地承擔使命，當教會要忠於神交付的使命，我們就是進入一場屬靈的戰爭之中，我們就要準備自己面對困難，逆境，衝突及矛盾。心靈上要有甚麼準備呢？第一個觀念是﹕忠誠服事與服事的果效及結果，並不是半斤八兩的關係。我讀中四的時候已經知道這個道理。

我中學時期每年都做班長，無論是同學選還是老師決定，每年我都被選為班長。只有中一及中四例外，中一是下學期開始；中四我只做了上半年？記得升上中四，老師照樣要我當班長，開始的時候一切如常，不過很快就有一些聲音﹕為甚麼每年都是他，其他同學不得嗎？也開始感到某些同學對我的態度有不很友善，當時班長也要兼部份班的秩序，執行職份面對一些不合作的態度，很有壓力，於是下學期向班主任辭職。班主任都接受，但是中文老師反而不很接納，一日放學他叫我去見他，問為甚麼不做班長，當我講出自己的感受的時候，這位老師竟然這樣教訓我﹕你要同學給你甚麼反應，難道你相信好似你這樣年紀的人，會感謝別人的功勞的嗎？當時我開始明白，要求你服務的對象對自己好，可能是奢望。我開始接納服務沒有半斤八兩的回報的，也相信要學習怎樣面對這樣的處境；故升上中五和預科，我又繼續再做班長。

約瑟的生命其中一個重要的信息就是如此，他順服父親的令命去找哥哥，回報是被親哥哥謀害差點送命，然後被販賣為奴隸；他對波提乏很忠心忠誠，回報是不被信任然後成為囚犯；你事奉的態度怎樣，很勞苦、很多壓力、已經盡力要做得最好、但結果不是預期中理想？約瑟是怎樣面對這樣的處境的呢？

約瑟的事跡其實是舊約智慧文學作品的一部份，他的人生是完美的典範，綜觀創世記的記載，你找不到約瑟自怨自艾的記載，作為一個有血有肉的人，面對生命的危難，不平不義的對待，怎可能沒有難過、沒有迷茫、沒有傷痛、沒有眼淚呢？約瑟由17歲被哥哥謀害到30歲成為埃及地的宰相，這13年間，人生經歷多翻打擊，每次都是生死的關口，不過他沒有被打倒，他仍然保持屬神的人完美的品格及典範，為甚麼？研究約瑟生命的聖經學者，都提出我們可以從兩個層面，去思想及學習約瑟這跨服事奉的迷惑的能力。

第一個層面是他與神的關係﹕其實約瑟生平記載之中，直接提到他與神的關係的編章不算很多，但是在他生命的歷程，生命的表現，可以看到神與他的關係有幾個特質﹕他面對一切的困難及誘惑，其實都是一個試煉，面對及跨勝這些試煉，是操練敬虔必經的階段；因此波提乏的太太不斷引誘他，他也不為所動。他知道生命之中唯一要敬畏的是神，神以外其他的一切都不足為懼。只要不得罪神，不犯罪，那麼要付上成為階下囚的代價也值得付出；他也明白，縱然是孤身一人，都不可以放棄對神對人應有的忠誠及聖潔；因為他知道神掌管一切，神在他的心中，神是他隨時的力量，安慰及幫助。這是信徒在事奉的過程，不會掉入迷惑很重要的態度。這幾個方面，相信大家都會比較容易明白。

在平順的日子，我們還可以持守這態度，但環境惡劣的時候，當我們的情緒激動、矛盾不安的時候呢？約瑟值得我們學習的第二個方向，就是在逆境危難的時候，他那股跨勝個人軟弱與迷惑的動力。這個動力來自，他知道縱然身邊的人會誤會他，誣陷他，對他不公平，神都必定不會這樣對待他；這動力來自他並不需要傷害他的人道歉，波提乏及他的妻子沒有向約瑟道歉；他的重心不是還我公道；他甚至沒有要求謀害他的哥哥道歉。他不用傷害他的人道歉才能超越自己的痛苦，因為他學會將自己完全交托在慈愛公義的神的手中；而且他沒有對神作出無理的要求，他深明白﹕神的臨在不表示他會免於危難，逃離敵人的魔掌，而是給他安慰、能力，跨勝一切攻擊。約瑟選擇不以苦毒、憤怒去回應不公義的對待，令他感到傷痛的人生，而是選擇以更忠心勞苦的服事、積極作出貢獻、與及真誠可靠的態度去回應人生的困惑、逆境及危機。這是我們生命成長一定要建立的方向。

話說一次拿破崙在湖邊與他的軍隊一齊騎馬，突然之間聽到一陣呼叫﹕有人掉進水啦﹗拿破崙立即趕到湖邊，見面一個士兵在湖中間，不是游水而是在掙扎，岸邊很多十兵也驚惶失措不知如何是好。拿破崙一看之下，就問身邊的部下，他拿游泳嗎？我以前見過他游泳，不過游得不好。拿破崙眉頭一皺，立即從部下手中拿過一枝步槍，大聲叫喊說﹕你還在湖中心幹甚麼﹗我命令你立即游回來﹗然後舉起步槍，向湖中心連發兩槍。大家立即變得鴉雀無聲，有一些士兵想，為甚麼拿破崙這麼殘忍，部下快要淹死了，難道拿破崙沒有一絲同情之心。

我想很多信徒在對人生的逆境，矛盾，或是接踵而來的因難的時候，都曾經對神發過類似的埋怨，心生這種迷惑吧﹗拿破崙並不理會身邊部下的迷惑，連向水中的部下開了幾槍，只是沒有一槍真的傷到他。這位掉入水中的軍人，面對這種處境，情急之下，只好奮力向岸邊亂爬，結果他總於游回岸邊。拿破崙立即扶起這位部下，他驚惶之餘，向拿破崙問道﹕陛下，我在湖心快要淹死的時候，你不是要將我槍斃嗎？現在‥‥‥拿破崙大笑說﹕傻瓜，你以為我的槍法這麼差勁嗎？不嚇你一下，你怎會有勇氣游回來？可能早就淹死在湖中了。

我們都知道神比拿破崙好得太多了，所以當神默許逆境困難臨到，就讓我們放下內心的迷惑，全心做好神要我們有的表現吧﹗

【證道反思問題】
1.整篇信息，令你即象深刻的是那一部份？
2.約瑟回應逆境及危難的態度給你甚麼啟迪？
3.你有沒有經歷過事奉的難處，怎樣跨越這些困境？
4.講道尾段提到約瑟面對惡劣環境的態度，給你甚麼啟迪及激勵？

Copyright Aberdeen Baptist Chuch. All rights reserved.


再思十誡─安全的人際關係

 林守光牧師
2005-05-15
主題經文﹕出20:15

想一想以下的情景﹕一次你去買東西，因為客人很多，售貨員都忙得團團轉，你付款後發現收銀員在找錢的時候多退你10元；是收銀員自己攪錯了，你沒有欺騙他；對方也不知道出了這小小錯失，不過你會怎樣做？若果多給你的不是10元，是100元，1000元，你又會怎樣做？作為一個有誠信的基督徒，你應當有的回應，與一般人的回應會不會有分別呢？兩個禮拜我們思想不可姦淫，提出這條誡命可能是十誡之中，最多人在骨子裏想刪除的一條；但若果要選人認為最可有可無的誡命，我猜可能是誡命的第8條。請看出20:15﹕『不可偷盜』。很多信徒都認為這條誡命是對那些盜匪講的，與信徒沒有甚麼關係，但事實是這樣嗎？

十誡的1-4條所關於神聖的權威，神與人之間正確的關係，第5-7條講到家庭，生命，人與人之間聖潔的關係；但到第8條誡命不可偷盜，重心轉移到物質之上﹕在神的眼中物質其實也是很重要，因為物質對人的心靈會產生很大的影響。事實上在摩西五經之中，最少有11處有關不可偷盜的具體律例，而且記載非常詳細，連有預謀的盜竊與一時貪念引起的盜竊要怎樣處理，偷盜者自首與不肯自首，應如何懲治，都有很清楚的說明。表明在神的律法之中，不可偷盜有非常詳盡而且清晰的教導與及執行的方法。

不過今日這信息的目的，不是解說舊約聖經這條誡會如何執行，而是與大家一齊思想，我們可以怎樣將不可偷盜這命令，活在今日的生活之中，我會向大家提出兩個方向﹕不要不應當要的；不留不應當留的。

不要不應當要的，配在不可偷盜這誡命不難理解，偷盜就是將一些你不應要的得到手；不過重心不單在這個行動，而且這個心態。很想得到那些不屬於自己的東西，成為現代人很大的誘惑。李先生就深明此道。話說李先生應徵一間廣告公司的創作總監；回家太太就追問﹕見工順利嗎？李先生說﹕明天開始上班，月薪四萬，年底還會有花紅獎金。李太太當然高興得不得了。薪酬那麼吸引，一定很多人應徵吧﹗大約三、四十人左右。嘩﹗請了多少人？只我一人被取錄。李太太更加為丈夫感到自豪，面試考的題目一定很困難了。李先生說﹕也不難，只考一題。你知是甚麼？總經理分給每一位應徵者每人一張白紙，任憑應徵者在上面畫上任何東西，然後將紙丟到街上，最多過跟的人爭看誰的白紙，誰就可以得到那位高薪厚職。你猜李先生做了甚麼，令他可以打敗幾十名競爭對手？他用的方法，就是與現代的人，對物質的心態有關。

物質主義其實早已經主導了現代人類社會思想的方向；而且人對物質的追求，其實已經影響到整個社會心態與及普遍市民的消費模式。現在銀行推銷信用卡的手法﹕以物質—就是贈品去吸引你消費，就是很明顯的例子。物質主義泛濫，與人貪愛小便宜的心態結合，令很多人認為，天降橫財是好運氣，不勞而穫是聰明。李先生所做的其實很簡單，他甚麼也沒有畫，只在白紙上貼上一張1000元鈔票，就將紙丟到街上。當街上的人見到一張貼了1000元鈔票的紙飄下，那麼其他紙畫上甚麼都不再看在眼內，只爭相奪取這最受歡迎的鈔票。

可能你會問﹕追求物質與不可偷盜有甚麼關係呢？問題在當人的思想及價值觀念非常物質化，社會就會出現一個普遍的現象﹕人很容易看別人，別人的財物，成為服侍自己的工具，人很容易會利用別人，或是別人所擁有東西，去滿足自己的需要，偷盜的行為動機就在這裏。很多人會想，我不用考慮太多，總之我有理由滿足自己的需要，然後我們會用一些自圓其說的方式說服自己，用方法得到別人的東西，其實也是合理的，不過按照聖經的原則，這其實已經犯了舊約所提的不可偷盜誡命。

我讀神學的幾年都住宿舍，記得讀第二年的時候，我在宿舍書櫃的當眼處貼了一張告示，內容是﹕我很樂意將書借給所有同學人，但請先與我聯絡。當時有學長說﹕人家借你的書用，這樣做太小器了。但我不同意，因為我認為先得物主的同意才借用他的東西，是尊重別人的表現，無論多麼熟識的朋友，都應當彼此尊重；又例如我們會認為戲院的汽水爆谷太貴了，所以認為靜靜偷運零食入戲院沒有問題；我認為正版光碟太貴了，他們在謀取暴利，故此買盜版光碟可以心安理得。要舉的例子太多了。

不可偷盜是神向祂的子民頒佈的第8條誡命，要履行這誡命，第一個要有的態度，就是不要不應當要的，而且要按神的心意去介定甚麼是不應當要的。還有不留不應當留的。這同樣是很重要的學習。人的心總有一個渴望，透過擁有去建立自己的安全感，不過我讀過一篇文章，有一句很有意思的話﹕人真正的富有，不在於他擁有幾多，而在於他發現，自己真正需要的，其實有幾少。你同意嗎？其實我們擁有的，往往比我們實際需要的多很多。當我們不斷想留很多物質在身邊，而不付出當付出的時候，我們在心態上就已經掉入了偷盜的危機。

我每年都是1月及4月交稅的，所以每年這兩個時段我都情緒不安，心痛病發作，心情沉重。不知你有沒有類似的反應。今年2月我收到稅局一封信，竟然說我1月要交的稅仍未繳交，所以要補交並要多付罰款。當時我很奇怪，因為1月要去泰北教書，所以在1月中，就是交稅限期前半個月，我已經將支票寄出。於是我去查銀行記錄，支票仍未過數。我就寫了一封信傳真去稅局講明因由。結果傳真去的第二日，交稅的支票立即過了戶，半個月之後稅局來另一封信，內容是因為我已繳納稅款，稅局恩恤免我的罰款。當時氣得我想寫信罵他們。大家知道交稅是我們的公民責任，按時交稅是應當做的事。若果留下稅款不交，就是犯法，稅局可以很多方法向你追稅。稅款是我們不應當留的。不納稅，在香港特別行政區的法律之中，就好似盜竊了政府的財物一樣受到法律制裁。

但我們卻很少會想到，盜取神家之物，留住不應當留的金錢不作奉獻，也是得罪神的行動。十一奉獻就是我們不應當留的。幾年前我已講過這個很重要的信息，神說有人會盜竊祂的財物。讓我們看兩節經文﹕瑪3:8﹕『人豈可奪取　神之物呢？你們竟奪取我的供物。你們卻說：我們在何事上奪取你的供物呢？就是你們在當納的十分之一和當獻的供物上。』第10節﹕『萬軍之耶和華說：你們要將當納的十分之一全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。』

神透過瑪拉基先知宣告得很清楚，十一奉獻是當納的，在今日教會的處境，就是將你收入的一成，作為堂費奉獻到教會之中，這是信徒應當有的表現，這十分之一是我們不應留下給自己的。若果我們不這樣做，就是奪取神的物。奪取這個字本身是欺騙，也有偷竊的意思。而若果我們願意履行這命令，我們不但沒有奪取神的物，神還應許將很大的福氣，傾倒給我們的恩福，多到無處可容的恩典賜給我們。十一奉獻的提醒，是聖經之中很清楚的命令，不可以因為時間及肢體的反應而改變的命令。教會沒有像稅局一樣追大家，這應當是信徒在神面前，自願、自動自覺的行動。這方面，約翰衛斯理有很好的見證。

據記載1731年，約翰衛斯理的收入是30英鎊，當時他的用了28鎊，奉獻了2鎊；1732年他的收入是60鎊，他用了28鎊，奉獻了32鎊；到1733年，他的收入是90鎊，他用了28鎊，奉獻了62鎊。於是有人很好奇地問他用錢的原則，約翰衛斯理說﹕他認為基督徒不單要十一奉獻，也應當在十一以外，將多出來的錢捐出來，分給有需要的人，所以他提出了三個基督徒用錢的原則﹕盡你所能去賺錢、盡你所能去儲錢、盡你所能去捐錢。這個原則，這個榜樣，給我很多的提醒。

你怎樣看自己的物質及金錢，神頒佈的十誡，包含了一條有關物質的誡命，就是第8條不可偷盜。所提的是信徒如何看物質需要的問題。提醒信徒不要以不正當，不合神心意的態度及方法，去得到或留住不應屬於自己的物質。不要不應當要的，不留不應當留的，特別在十一奉獻上，做好自己的本份，不奪取神家之物。這其實是我們都要努力實踐的行動。願我們一齊努力。

【反思問題】
1.這信息之中，令你印象最深刻的是那一部份？
2.你認為貪小便宜在今日社會已是習以為常的生活消費模式嗎？這種模式，與「不可偷盜」這誡命有何衝突？
3.「不要不應當要的」、「不留不應當留的」，兩者那一項較難做到呢？
4.檢視你現在的生活，有甚麼部份已進入了「不可偷盜」的危機之中？
5.神感動你，由今日起生活及生命中那個方面需要開始改變？

Copyright Aberdeen Baptist Chuch. All rights reserved.


生命成長的階梯

 甘海燕傳道
2005-07-31
彼後1：3-11

有一次見到一位小朋友，他的相貌與他的父親是非常相似。我對他的母親說：「你的兒子與父親的相貌非常相似。」這位母親便說：「當他一出生就已經好像爸爸。」這事不出為奇，兒子像父親是一件理所當然的事情。因為兒子的生命從父母而來，兒子身上有著父母遺傳基因。

當一個人成為神的兒女，他便有了神的生命，一個擁有神生命的人，就擁有神的「基因」。基因能攜帶和傳遞類同的生命的特質，一個有神基因的人就會似神。所以，信徒具有似神的本能，這是一種只有屬靈的人才能擁有的本能。本能的思意就是天生的特質，這些特質必定會在生命裡展現。

在3至4節解釋了為甚麼我們可以似神，因為神的神能已將一切關乎生命和虔敬的事賜給我們，皆因我們認識那用自己榮耀和美德召我們的主。因此，他已將又寶貴又極大的應許賜給我們，叫我們既脫離從世上情慾來的敗壞，就得與神情性有分。因著神用自己的能力在信徒的生命中所做成的事，使我們掌握了關乎永恆生命和懂得過以神為首生活。這不是很令人興奮事情？

在第四節彼得說：「神已將又寶貴又極大的應許賜給我們」。這個應許有兩方面，第一，脫離世上的情慾的敗壞；第二，與神的性情有分。因著我們有神的生命我們可以脫離情慾的事情，既是這樣我們沒有理由說自己「不行」、「就這樣了」、「沒得改了」，我們可以有能力向罪說：「不」。我們應當將這句話存記在心裡：這是神向我們的應許。第二個應許，就是我們能與神性情有分。我們能夠在神的聖潔、公義、慈愛等等性情上有份，這是一份何等大的禮物。似神是一份恩典禮物。

當我們領受這份禮物後，切勿把這份禮物束之高閣，我們就要把這份禮物打開，更多認識裡面的寶貝。彼得跟著說：「正因這緣故……」，因甚麼緣故？因與神的性情有分，因脫離從情慾而來的敗壞。救贖並非單是神赦免了我們的罪，我們得到一張往天堂的通行證，這只是起始點。神期望我們能夠與祂的性情有份，神渴望我們能夠長大成熟。所以我們便要份外殷勤操練我們屬靈的品格。跟著彼得具體列出這八種屬靈美德，彼得說：「有了信心，又要加上德行；有了德行，又要加上知識；有了知識，又要加上節制；有了節制、又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上愛弟兄的心；有了愛弟兄的心，又要加上愛眾人的心。」

這八種屬靈的美德好像一道階梯，引導我們邁向成熟，也好像八個音符，幫助我們奏出一首動聽生命樂章。

這把梯的第一級是信心。這裏所說的信心，不同於信耶穌的「信」。這裡所說的信心是指對神完全的信任及委身。有一隻大輪船橫渡大西洋，有一天海中刮起狂大浪，乘客大驚。當時有一個小孩，他表現得非常鎮定，這些乘客問他為何不怕，他說：「船長是我父親，他有多年航海經驗，能夠駛這船衝過任何巨大風浪，我對父親很有信心。」你對神有信心嗎？信心不是一種理論，也不是什麼宗教儀式，而是一種屬神生命的特徵。

品德階梯的第二級是德行。德行是指好行為、聖潔生活的表現。藉著我們好行為彰顯基督的性情。有一個故事談到佈道家慕迪與他的朋友對話。在十四年前慕迪帶領一位朋友信主。十四年之後，他們再次見面，這位朋友對慕迪說：「感謝你使我認識主。」慕迪說：「那是十四年前的事了，十四年來你都在做些什麼﹖」這位朋友說：「我一直都在努力把基督的樣式活出來，希望別人也有機會認識基督。」慕迪就問：「你有沒有後悔﹖」這位朋友回答：「如果我信主之後我不能有美好的見証來見證耶穌，那我才是真的後悔。」

品德階梯的第三級是知識。彼得後書正處於各種異端盛行的時代，所以有許多假先知、假師傅，他們的學說使人離棄福音。彼得勸勉信徒要在認識神的知識上裝備起來。使我們在參與這場屬靈爭戰上能分辨真偽，在現今充滿各種似是而非的思想，正確理解神的話言，是非常重要。

品德階梯的第四級是節制。節制的意思是主宰自己，無論在情緒、思想、行為上有自我控制能力。一個人若在言語上不節制即造成紛爭，在感情上不節制就容易放縱情慾，使婚姻家庭破裂。一位學曉自我節制的人，才是一位真正自由的人，他不會被慾望所牽制，不會隨從肉體的情慾。

品德的階梯的第五級是忍耐。忍耐就是不為困難和憂愁所動，並以堅忍的心，面對一切的困難。這種動力使基督徒在壓力的環境下有克服的能力。「忍耐」也含有「等候成熟」之意。好像一粒種子撒在泥土裡，農夫等候種子成長結果一樣。人生很多事情，包括靈命成長都是要花時間來塑造。

品德的階梯的第六級是虔敬。虔敬是人對神一種尊敬的態度，過以神為中心的生活；這正是大衛所說：「我將耶和華常擺在我面前」(詩十六8)。這是一個非常生動描述，他的生命中心是一個以神為中心的生命的形態。我們是否以神為我們的神去愛祂和事奉祂，抑或我們已用了其他的代替品來取替了神在我們生命中的地位。耶穌對我們說過：「我們要盡心、盡性、盡力，去愛主我們的神，這是一條最大的誡命。」

品德的階梯的第七級是愛弟兄的心。正如約翰壹書4：19-21「我們愛，因為神先愛我們。人若說，我愛神，卻恨他的弟兄，就是說謊話的；不愛他所看見的弟兄，就不能愛沒有看見的神。愛神的，也當愛弟兄，這是我們從神所受的命令。」彼此相愛是信徒群體的一個記號。

品德的階梯的第八級是愛眾人的心。最大的誡命除了要盡心、盡性、盡力，去愛神之外，又要愛鄰舍如同自己。（路10：27）若果我們只陶醉與神相交之樂，或者只享受與肢體之間愛，而忘記世界和社會，這也是自私的，真正的愛是住入人群，如耶穌一般，為人群服務的，才真正體會愛之本質。德蘭修女也認為愛神的途徑就是服侍神，她說：「服侍是我們向神表達愛的途徑。對於那此需要我們幫助的人，我們必須傾出愛心，因為藉著他們，我們可以表達對神的愛。」。

信徒不斷操練似神，會給生命帶來甚麼益處呢？第八節彼得說：「你們若充充足足的有這幾樣，就必使你們在認識我們的主耶穌基督上，不至於閒懶不結果子。」結果子就是在「認識神」這件事上有成果。當我們殷勤在這八種屬靈品德操練，我們就能與神的情性有分。別人在我們生命上能否感受到憐憫，能否認識聖潔？能否看見公義？
如果信徒不追求結出這八樣屬靈的品格，那就不單單是盲眼看不見，只滿足現況。所有滿足於現況，總覺得「現在蠻不錯」的心態，這心態會攔阻我們不斷成長。有些信徒感到基督徒生活很沉悶，有些人返教會信了耶穌之後，過不多久就走了，都是因為生命沒有結出果子，在認識神的事情上還停留膚淺地步。操練似神的生命，會使我們屬靈生命活得更精彩。

彼得後書第三章18節「你們卻要在我們主—救主耶穌基督的恩典和知識上有長進。我也深願你們在神的恩典和知識有更多長進。

【證道反思問題】
1.這篇信息有甚麼令你深刻的地方？
2.這八種屬靈品德—信心、德行、知識、節制、忍耐、虔敬、愛弟兄的心、愛眾人的心，你具備哪些？你最缺少哪些？
3.你會如何操練那些你已具備的屬靈品德？
4.你又如何處理你所缺少的屬靈品德？這欠缺對你的屬靈生命成熟有甚麼阻礙？

Copyright Aberdeen Baptist Chuch. All rights reserved.


末日迷思─迎接末日的提示(四)

 林守光牧師
2004-11-21
主題經文﹕太25:31-46

話說有一個國王有三個兒子，王很想考驗他們，那一位仁德兼備智慧充足，能夠承繼他的王位，於是有一天他將兒子召來，對他們說﹕現在我分給你們每人1000銀子，你們要以一個月為期，用你認為最智慧的方法，以這1000銀子買回來東西滿你自己的房間。1個月之後公開比試，大王子將國王及弟弟帶到自己的房間，房間內裝滿了棉花，他對國王說﹕父王，我將你分給我的錢買了大量棉花，裝滿了自己的睡房，還有一半銀子可以歸還給你；國王一言不發。接著到二王子的房間，房內裝滿了乾稻草，二王子說﹕父王，我將你分給我的錢買了更便宜的乾稻草，裝滿了自己的房，餘款比哥哥還多，我可以將700銀子歸還給你；王還是一言不發。最後去到小王子的房間，眾人見房內除了原有的傢俱之外，並沒有加添任物品，於是大家到感到疑惑，難道這個月來小王子膽敢甚麼都不做，將1000銀子原封不動收藏起來？

準備今天信息的時候，我想起這個童話故事，因為發現耶穌基督教導信徒如何等候迎接末日來臨的第四個比喻，與王考驗三個王子的心情可能有點接近。過去幾個月，我們已經用了6個主日思想太24-25章，提到耶穌基督如何教導末日的信息，這一系列講道，因為不能做到每週連貫講下去，盼望大家不會感到有些陌生。耶穌在太24章提到，末日其實是必定會來到的，而且會像賊來一樣，是不能預知，推算出來的，故此要迎接末日耶穌再來的日子，最積極的做法是隨時準備好自己，怎樣準備呢？於是耶穌就講了4個比喻，太24:44-51提醒門徒與肢體之間應有的關係； 25:1-13是10個童女的比喻，提出隨時準備的重要；太25:14-30是第三個比喻，提醒大家要好好運用神給你的資源，將你的恩賜能力投資在神國的大業之上；今日是這系列講道的結束，在總結這一段重要講道的時候，耶穌指出行動的重要性，不要再等，不要再為自己尋找美麗的藉口了，去實踐愛神愛人的行動才是最重要的事情。讓我們先掌握比喻的內容。請看太25:31-46。

耶穌說當祂再來，就是末日的時候，祂會在榮耀的寶座上好似牧羊的人；我們都來到祂身邊好似被牧養的羊，不過神要將我們分開，誰是山羊、誰是綿羊。山羊代表好似與神有關，其實與神無關的人；而綿羊就是與耶穌基督有真實關係的人。山羊在左邊、綿羊在右邊。耶穌就稱讚在右邊的綿羊，因為在祂很悽慘的時候，當然這都是比喻，例如在祂餓了、渴了、作客旅、赤身露體、病了、在監裏，得到這些綿羊信徒的照顧。那群綿羊信徒就說，沒有呀﹗耶穌我們沒有這樣幫助過你呀﹗耶穌怎樣回應？請齊讀40﹕『我實在告訴你們，這些事你們既做在我這弟兄中一個最小的身上，就是做在我身上了。』接著耶穌責備山羊信徒，要將山羊信徒丟進地獄裏去，因為在祂很悽慘的時候，餓了、渴了、作客旅、赤身露體、病了、在監裏，得不到山羊信徒的照顧，那群山羊信徒就說，沒有呀﹗耶穌我們沒有遇過你，怎幫你呢？耶穌怎樣回應？請齊讀45﹕『我實在告訴你們，這些事你們既不做在我這弟兄中一個最小的身上，就是不做在我身上了。』46節﹕『這些人要往永刑裡去；那些義人要往永生裡去』這是四個比喻中提到最嚴重的懲罰。這個最後的比喻給我們甚麼提醒呢？

山羊信徒的問題，原來並不是他們做錯了甚麼，是因為他們甚麼都沒有做。今日很多信徒的問題，可能並不是我們做錯了甚麼事情，而是因為我們對神的國，甚麼都沒有做；我們的基督徒生活，就是每個主日參與教會崇拜，保持教會崇拜的出席率，然就回家，維持一貫的生活方式，除此以外就甚麼都沒有。沒有為神做過任何事情，這是神將我們介定為山羊信徒很重要的原因。亦是聖經之中對信徒發出的末日信息中很重要的教導，其實太25章三個末日的比喻，都與這觀念有關；10個童女之中有5個沒有做好預備油的工作；得1000銀子的僕人沒有做好將1000銀子好好投資的工作；山羊信徒沒有做好愛神愛人應有的表現，他們原則上都沒有做錯事，因為根本沒有為神做過任何事。記得上半年講到啟示錄7間教會中最後一間老底嘉教會嗎？神責備這個教會，因為他們不冷不熱，含碳酸鈣的水，熱的時候有醫效可作溫泉，冷的時候可做健康飲品，但流經老底嘉城時卻不冷不熱，變得完全無用；要成為神國之中有用的人，是預備末日的重心教導。

香港浸信教會的主任曾經用郵輪的乘客及戰艦的海軍，來比喻教會的信徒。他說教會生活，就好像大家都同在一條船；不過很多信徒以乘搭郵輪去享受人生的態度在教會生活，乘郵輪自然是為了”嘆世界”，所以講的是享受、是感覺、是喜歡，是要有最好的服事；在郵輪去餐廳當然是去到就要有源源不絕的自助餐供應，有最好的侍應生提供最優質的服務；一艘郵船通常8-9成是來享受的客人，1成最多2成是服務員，故此客人常覺得自己得不到最好的招待，服務員就疲於奔命；你認為這也是我們教會的情況嗎？不過他認為其實教會根本不是供人享受的郵輪而是戰艦，戰艦是沒有客人只有海軍的，不是講享受不是講服事，是講忠於使命、團隊合作、各按各職、彼此順服去完成任務的；因此戰艦上每一個人都有自己的任務，也要講求每個人都要完成他的任務。可惜的是很多教會喜歡將神國的艦隊變成了郵輪。神責備山羊式的信徒，就是因為這些信徒是羊圈的一份子，不過沒有為君王耶穌做過任何工作。

怎樣做呢？我們要用一個怎樣的態度去做呢？或許我們都會講，我們都是忠於神的，耶穌吩咐我去做的事，怎敢不去服從不去做呢？我是服事神、順服神、忠於神、不是服事教會順服教會忠於教會的，若你這樣想，就請留心耶穌這比喻有一個很特別的地方，不論是綿羊信徒還是山羊信徒，都不知道他們是否已經服事了耶穌。在37-39，被形容為義人的一群不是說﹕主啊﹗我甚麼時候幫過你呢？他們不知道；那群被責備的也一樣，在44節他們不也在說，我甚麼時候見到你面對這些境遇呢？意思是我見到耶穌需要我一定死命幫助，不過我見不到呀﹗

耶穌的理念在40及45節講得很清楚﹕這些事，做或不做在肢體中最微小的一位身上，就是做或不做在耶穌基督的身上了。這豈不是耶穌基督一貫的教導。耶穌所愛的門徒約翰在這方面給我們很好的提醒﹕在約一4:20說﹕『人若說「我愛　神」，卻恨他的弟兄，就是說謊話的；不愛他所看見的弟兄，就不能愛沒有看見的　神。』故此若果有任何基督徒說﹕我只是愛神、順服神、事奉神之類，但不會去愛人、順服人、服事人等等，這些話其實是虛無，不設實際的。

耶穌的原則是盡心盡性盡意盡力愛神的人，必定要以具體的行動表達對神的愛，神是無形無體的，我們與神的關係也是主觀的感覺，不能以科學驗證，要表達對神的愛，就必定會因為愛神的緣故去愛身邊的人；要表達對神的尊重，就必定要在尊重其他的肢體；要表達對神的順服就必定要實踐彼此順服再相尊重；要表達委身在神的國度之中，就必定要委身在岡位上忠心、甚至刻苦，咬緊牙關地去做好你對神國度的責任。耶穌就在我們中間，好好地按真理去愛、服事肢體、服事社區、服事身邊的人，作在這些人的身上，就是做在耶穌基督的身上。

話說當國王及三位王子去到小王子的房間，已是傍晚時份，大家見到小王子的房內一概如常，正感疑惑之際，小王子說﹕晚了天黑了，讓我先為大家點燈。於是掀起燈罩點起蠟燭，立時一室明亮。小王子對王說﹕父王，你給我的銀子，我用一文錢買了這根蠟燭，你看燭光不是已經填滿了房內每一個角落，但我並沒有錢歸還給你，因為餘下的金錢，我已經以父王的名義用來賙濟國家的百姓，有很多百姓得到王的賙濟，都對王充滿感邀之情，於是拿出一大本寫滿國民對王感激之言的記事簿交給王；王聽到後真是十分高興，將王冠戴在小王子的頭上，又將象徵王權的戒指戴在小兒子的手上，將王位傳了給他。小王子得到王位，是因為他將王給他的，用在王的子民身上，以最智慧，王看為最好的行動回應王的吩咐，但願我們都以這個態度過等候耶穌再來的日子，無論你看今日的你，在神的眼中是山羊信徒還是綿羊信徒，都不是最重要的，重要的是由今日起，你可以選擇過更合神心意的生活。

Copyright Aberdeen Baptist Chuch. All rights reserved.


Kowloon City Baptist Church

真教會與真信徒(一)

【經文 約15：1-8】

講員：張慕皚牧師 記錄：周安息姊妹

在新一年的開始，我們當思想：神要教會、要我們作信徒的，走怎樣的一條道路呢？今年教會的新主題，是根據約翰福音第十五章教導我們所寫的；甚麼是真教會？真教會就是蒙恩的教會！耶穌在四福音中多次講到：「我是……。」從(約15：1-2)中我們看到，耶穌基督說自己是真葡萄樹，葡萄樹是舊約中神給選中的以色列民的一個稱號，真葡萄樹須符合神的真理和要求；當以色列民拜偶像，作惡犯罪之時，離開神的標準，成為一棵變壞了的葡萄樹！正如 (耶2：21及何10：1-2)中所講，耶穌基督救恩帶來的教會被稱為「真葡萄樹」，我們是取代了舊約以色列民成為神的新選民，所以保羅說：「惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民。」

(一)教會是個生命的群體

教會是個屬靈的有機體，「真葡萄樹」著重的是生命。在林前十二章講到教會是基督的身體，生命源自耶穌基督，如果教會離開了耶穌基督就沒有生命，就是死水一潭，生命與耶穌基督聯結時枝子就有生氣。基督教是一個有生命的宗教，教會應該有組織，但教會並非只是一個組織；初期教會有最小的組織，但有最大的能力。現今有的教會有最龐大、最繁複的組織卻有最軟弱沒能力的生命。教會是個生命的群體，必須有信仰，但又不是有一套信仰就是教會，歷史上亦有只講訂立詳細、拘謹信仰條文的教會，過份拘泥自己那所謂「獨特信仰」時，反而帶來拘束，生命至枯死，歷史上亦有沒生命的，所謂死「正統派」。

教會靠信徒與耶穌基督的關係來維繫，而不是靠沒有生命的美麗敬拜。教會靠我們與栽培的父的關係來決定此樹是否「真葡萄樹」；老底嘉教會自以為很豐富，一無所缺，以致耶穌基督要在教會的門外叩門──這是一種實踐性的無神主義者，教會沒有神，他們將基督排除在門外，他們將生命的源頭排除了！我們怎樣在生命中與基督聯繫，尊重那位栽培我們的神呢？那就要看重教會禱告的聚會，每日的靈修。星期三查經祈禱會是教會生命的源頭所在，教會這個生命的群體，需要在此透過禱告表達對神的謙卑和依靠，讓神的生命進入教會生命中，成為我們的生命。我們要靠主的恩典，鼓勵自己參加週三祈禱會，讓教會再一次有力量起來被神大大使用，彰顯我們的生命！真正的教會必定注重與耶穌基督作生命的交流。

恩賜的發掘也是教會所注重的，不同的肢體間要有配搭的事奉，無論我們是何背景，神給每一個屬祂的人都有恩賜，要發掘出來被神使用，按照恩賜來組織教會，來配搭事奉的群體才配稱為好教會。在身體中所有的肢體都各有功用，缺一不可。有朝一日，我們都要為著我們恩賜的運用向神交帳。

當信徒的生命與耶穌基督建立了美好生命關係時，當我們能認識自己的恩賜並按照自己的恩賜在教會配搭事奉時，這身體才是一個真教會！

(二)教會是結果子的群體

屬神的生命同耶穌基督連結時，必定結果子。一個假的、未曾真正得救的基督徒不會結果子，有嚴重屬靈疾病的人不會結果子。健康正常的樹，真正信耶穌的人，自然會結果子！正如葡萄樹唯一功能就是結果子，神設立教會的目的就是為著結果子。我們當為主結下列四樣果子：

(1)獻上敬拜的果子：(來13：15)告訴我們，來到教會一同歌頌讚美，向神獻上嘴唇的果子，要口唱心和，心靈共通，要用心唱出每一字、每一句，我們祟拜時，不單在聽道上，亦要在詩歌上得到造就。有一個上了年紀的出名指揮家帶領著詩班及樂隊準備去獻唱韓德爾的彌賽亞；在最後的綵排其中女高音練唱「我知，我救贖主活著」，她唱得很好，技巧無懈可擊，心想：指揮一定讚賞，誰知指揮皺著眉頭近前來說：「我的女兒，妳是否真的知道妳的救贖主活著？如果真的知道，唱出來告訴大家！讓我們知道妳正在經歷救贖主復活的大能和喜樂！」然後揮動指揮棒，重新開始……這一次唱完之後，全體人員感動得流淚，指揮說：「現在我知道，妳真知道你的救贖主活著！」弟兄姊妹們，當我們敬拜我們的神時，祂在我們中間，正接受著我們的敬拜，每一字、每一句祂都聽到！祂在等待我們用心為祭，獻給祂！

(2)獻上聖潔的果子：舊約聖經常常告訴我們，如果我們沒有一個聖潔生活作為二十四小時全人敬拜時；當主日來到教會敬拜，僅僅獻上嘴唇的祭，不能討神的喜悅，因為他的背後沒有聖潔生命！(羅6：22)說得好，蒙恩得救的人，結出聖潔的果子，這本身就是一種生命的敬拜，我們每時每刻用聖潔的生命敬拜神、頌讚神，我們才能討神的喜悅。

(3)社會關懷的果子：保羅時代，耶路撒冷有饑荒，他為眾聖徒籌款完畢後將善款送到耶路撒冷，救濟有需要的人。所以 (羅15：28上)提到 「善果」，一個過聖潔生活的人是一個關心周圍有需要的信徒，一個有社會關懷心腸的人是一個跟從耶穌基督樣式的人，到處結善果──這亦是我們的敬拜！在《摩，賽》中，我們看到神的子民敬拜、獻祭、守嚴肅會、甚至禁食，都不能討神的喜悅，其原因是：他們只有敬拜，沒有關懷到他們的鄰舍及被欺壓、有需要的孤兒寡婦。所以西方教會敬拜完之後去作「服事」的工作，有人說：「教會祟拜最神聖一刻，就是當信徒經過主餐和聽道之後，離開教會的門，進入世界去，成為神的教會。」我們就是神的教會，在聖經中講到：教會有聚合的教會和分散的教會兩方面本質──這是魔鬼撒但不願看到的。神要將教會放在世界裏面，而魔鬼撒旦是要將世界放在教會中、放在信徒的生命中，以此來破壞我們的見證！我們在工作中有沒有作光作鹽，成為神的教會呢？

(4)獻上福音的果子：(歌1：6)講到福音的果子，這果子與以上幾方面的果子有密切關係；當一個人被神的真理栽培之後，經歷主實在的時候，自然會敬拜，將榮耀歸於神。正如初期教會門徒，經歷了耶穌基督復活大能後，在使命山見到耶穌，立即伏地跪拜主耶穌。疏懶於敬拜的人沒有經歷神，不認識神！敬拜神就是認識神，愈經歷神就愈願意、愈喜歡、愈享受敬拜神！健康的樹自然會結果子，初期教會門徒就是：敬拜之後馬上領受使命，出去關心那些未得救、有需要的人。

傳福音是教會的目的和職責，教會蒙栽培，生命與耶穌基督聯合，自然會多傳福音，因為傳福音是我們新生命本質之一部分。當我們領受了神的恩典，神的恩典愈大時，我們愈懂得到處去告訴別人！福音關係到今生至永恆的生死問題，是人人都需要的信息，這白白的恩典，我們不去傳揚，是何等的殘忍！第二次世界大戰時，納粹德國在集中營殘酷地迫害猶太人，當時那裡只有紅十字會的人可以出入，他們親眼目睹這慘劇，卻不出聲；直到幾十年後，美國華盛頓為紀念當時被屠殺的猶太人建立博物館，幾千頁資料出來之後，紅十字會才向世界的人公開道歉……紅十字會在第二次世界大戰時作了極大的錯事：不是他們殺了人、不是他們毀謗了人，而是他們沒做他們應做的事，成為對人生命的破壞！他們當時應該高呼：「去救救，去幫助這班猶太人！」但他們緘默離開，他們是一群殘酷的人！弟兄姊妹們，我們基督徒是否比紅十字會的人更殘酷，那班人損失的是肉身的生命，而今日我們所面對的：是千千萬萬如果沒有耶穌就面對滅亡的生命！人在動盪不安中，人們需要福音，今日是結福音果子最好的時刻，我們是否仍然保持緘默？求主讓我們投入福音工作中，結出以上四種果子來。


Kowloon City Baptist Church

真教會與真信徒(二)

【經文 約15：1-8】

講員：張慕皚牧師 記錄：陳向欣姊妹

今天我們思想何謂主心目中的基督徒，以四種枝子比喻四類基督徒。果子有四種：1.生活敬拜，2.聖潔生活，3.由聖潔生活衍生的善果：幫助別人得著主，4.福音果子。我們有一美麗的生命和品格為的是吸引別人來到主面前。真葡萄樹是結滿果子的樹。第二節說到四種不同的枝子，比喻四種不同類別的信徒。

(一)不結果子的枝子

「凡屬我不結果子的枝子，祂就剪去。」這一類信徒可稱為真信徒，因為他們在主裡面，但卻不結果子，這也並非說他們不獲救恩，「剪去」並非指失去救恩，因為聖經明言，信主的人得的是「永生」。「信子的人有永生，不信子的人得不著永生，神的震怒常在他身上。」主為永生下一個定義：「我的羊聽我的聲音，我也認識他們，他們也跟著我，我又賜給他們永生。」這永生就是永不滅亡的意思，如果附帶有條件的就不是永生，「誰也不能從我手中奪去。」所以，重申這不是說我們不做一些事情就會失去永生，一次得救是永遠得救，我們是因信稱義的。「剪去」原文有兩個意思，(1)剪去 (2)把它抽、提出來之意，所以凡屬主而又不結果子的枝子，栽培的人會把他抽起來，放在支架上，洗淨，使他結果子。

第一種的枝子所指的包括兩類信徒：(1)剛信主但仍過著未信主的生活，生命還未成長起來。 (2)信主後遠離神，跟隨世俗潮流走，受污染而結不出果子來，就像主說種子落在荊棘叢中，荊棘可指世俗的纏累、錢財的迷惑。

(二)結果子的枝子

結果子的枝子，祂就修理乾淨使結果子更多，神願意「修理」我們的生命，為的是使我們有目的地生長。栽種人很懂得栽種果子，栽種首三年他不讓果子生長，只是不斷的修淨，到第四年修理過後，果子有目的地生長使成為一棵美麗茂盛的葡萄樹，神要我們結果子多而我們必須接受神的整理，枝子死去的部份要削掉，否則整個生命也會受牽連。我們有否自我檢討，一些生活習慣多年來是否殘留在我們生命中，影響我們愛主事主？曾有一位神學生其事奉不錯，但他隱藏了一個喜看色情刊物之陋習，他勝不過這種罪，最終他失去了事奉，他的妻子本想助他，可惜最終仍要仳離，所以要除去腐朽的部份；但有時連結果子的枝子也要除掉，因為有些葉子得到過多的營養但真正結果子的部份卻得不著所需養料，所以即使茂盛的葉子也要剪去。例如你以前很喜歡逛街，這並不是錯，但過多則是浪費時間，其實你可以逛街，但也可同時藉逛街而派單張，這就變得有意義得多。另外，有時可能結果子的部份也要除去，為的是能集中生長在某一特定的地方，例如在事奉上，你只勝任一兩種，但你承擔四五樣事奉，結果適得其反，所以要把精力集中在一兩樣事奉中從而大大的榮耀神。今天很多信徒需要這樣做，讓神在我們生命中做修剪的工作，使我們結果子更多。神以真道來責備（修剪）我們，我們靠主能力剪去多餘的枝葉，神的道鼓勵我們，塑造我們的品格，剪除是痛苦的，有時神藉苦難管教我們，有些信徒因受從神而來的困難而使他們回轉敬拜神。當神願管教的時候，我們要感謝讚美祂，因祂所愛的祂必管教。希伯來書說：「神的管教使人得益處，使人在神的聖潔上有份，初時覺得痛苦，後來卻結出仁義的果子。」

(三)多結果子的枝子

「……多結果子，我父就因此得榮耀，你們也就是我的門徒了。」神要我們不斷進步，從不結果子到結果子，從結果子到多結果子。主多次強調要常在祂裡面，我們就能多結果子。甚麼是常在主裡面？等如一條魚活在大海中，大海是牠的生活環境，游來游去多暢快。若把牠養在水簇箱中，活動範圍有極大的限制。有些養鯊魚之經驗人士告訴我們，若把幼鯊魚放在水簇箱內飼養，牠們只會生長到六吋長，若把牠們放在大海中，牠們可以生長至八呎長。很多人只在自私自利的環境中過活，結果得不著成長，但願我們以神為我們生活的環境，我們能榮耀神。「你們若常在我裡面，我的話也常在你們裡面。」(約15：7)人若常常讀聖經，活出神的話，又遵行神旨意就是常在主裡面之意。「有了我的命令又遵守的，這人是愛我的，愛我的，我父和我要與他同在。」除了與神緊緊地聯繫外「凡你們所願意的，祈求就給你們成就。」我們要禱告，禱告使我們與神的生命連結在一起，所以教會需要祈禱會，希望你有空回來一起祈禱使之成為興旺的祈禱會，藉不斷的祈禱使教會的生命與主的生命連結在一起。聖經教祈禱說它是一種生活方式──不住的禱告，意思是在繁忙的生活中暫停片刻叫聲主啊，這表示你沒有忘記祂。起床時第一句可感恩，就這樣與神維持一個不斷禱告常與主同在的生活，就好像教我們要實現主同在的羅蘭士一樣，他忙碌完一天的生活後臨睡前對神說：「主啊感謝祢，我睡覺了。」這就是一個屬靈人的祈禱，因他在一天中不論遇上甚麼事，他都把那些事情化為禱告。再者，「你們多結果子，我父就因此得榮耀，你們也就是我的門徒了。」門徒是一個捨己背起十字架跟隨主的人，他就是常在主裡面。就像亞伯拉罕放下吾珥在不知道的情況下徹底的跟從神。神呼召保羅在外邦人中間傳福音，他經歷很多苦難，但他勇往直前，徹底跟隨主。

(四)被廢棄的枝子

「人若不常在我裡面就像枝子丟在外面枯乾，人拾起來扔在火裡燒了。」 (約15：6 )再次強調這是指在事奉層面來說的。這是指在事奉上被神廢棄的基督徒。有兩個可能性：一種是像猶大，初時不屬耶穌基督，是掛名的基督徒，沒有經歷重生，但又學會一套信徒生活的方式，終有一天他離開神，他不是失去救恩，聖經說這類人一開始就不是屬教會和屬神的，正如約翰一書二章十九節中說到一些小敵基督：「他們從我們中間出去，卻不是屬我們的，若是屬我們的，就必仍舊與我們同在，他們出去顯明他卻不是屬我們的。」第二個可能性，先以夫婦為比喻，兩人同住後卻貌合神離，這就是同住而不同在。當基督徒慢慢遠離神，神多次呼喚也不回來，神便廢棄這棵枝子，枝子不能再被神使用，正如聖經說：有的還要加給他，沒有的連他所有的也要奪過來，這是神的原則。若神給你事奉機會，不要推搪，否則你會成為一棵被廢棄的枝子。參孫如是，掃羅亦如是，神把他們廢棄。

總括來說，基督徒若有生命，就必然結果子，神要求我們不是大量的工作，也不是要我們有任何業績之表現而是要我們結果子。業績與果子之分別是前者與生命不掛鈎，業績是靠策略、方法去達成，好像世俗的公司一樣，一個有業績的員工其生活可以是一塌糊塗的。這兩次聖經教導說教會是生命的群體，神要我們在生命中結出果子來。陶恕說今天教會有時也像世俗的社會一樣，尋求更好的方法，神卻尋找更好的人。美麗的生命品格為主結出美麗的果子。原來世俗的人也懂得這個道理。哲學家尼采，他對基督教極之反感，他說若人要進化到超人境界就必須將基督教消滅，但同時他卻說：「給我看見你是一個蒙恩得救的人，我就相信你的救贖主。」世界的人不是要在我們身上找業績，他們要在我們生命中找出果子，然後他們才信主。果子不需耗上很多時間去做而是生命之自然流露。神不是要我們找出光，而是說我們就是光。有時基督徒自恃說世界沉淪黑暗，這並非全對，基督徒應問世界的光在哪裡。神要用我們的生命去發光。社會學家想製造愛來解決社會問題，但愛不可刻意製造的，愛是生命的果子，用我們美麗的品格、生命去吸引人信主而結出生命的果子。有一個調查指出在人的生命中最想得到的是愛、快樂、平安。這豈不是在加拉太書提到聖靈的果子的頭三種？這表示世人若從其他人身上看到仁愛、喜樂、和平，他們願意跟隨這三種東西的源頭。一個印度的宣教士因一次幫一個病人如廁，這個小小的愛心行動，卻使平時拒絕接收他所派福音單張的人也願聽福音。其實不只生命感染生命，也要用口傳，當我們的生命經歷主之後，對別人說主愛護我、看顧我，口裨是重要的。福音寶貴得不能藏起來，我們要多學習傳福音方法，又要靈活地使用就能製造更多機會向人傳福音。

求主潔淨，修理我們，使我們能多結果子，否則，主為免人白佔地土，我們會被主扔掉。


Kowloon City Baptist Church

財富與生活的保障(二)

【經文 箴10：4-5】

講員：張慕皚牧師 記錄：陳麗英姊妹

影響我們生命最為深遠的就是家庭和財富。但財富不是生活真正的保障，公義在神面前，惟行公義的人才能得到生命真正的保障。金錢和財富雖然不是人生追求的最終目標，但仍然是我們的生活所必需。神是掌管貧富的主宰，只要我們倚靠神，按祂的方法行事，祂便樂意使我們成為富足的人。

(一)殷勤是致富的正途

所羅門有云：「手懶的要受貧窮，手勤的卻要富足。」（箴10：4-5）意謂殷勤工作才是致富之道，但有時我們看見手懶的富足，手勤的卻一生貧窮，相信其中的因素很多，說不定人的財富多便會遠離神，這對人而言卻並非有福。「手懶的要受貧窮，手勤的卻要致富」這是一般性的屬靈原則，在神創造的原意裡，工作非常重要，工作是正途，給予我們身份和地位，帶來人生的意義和滿足，可惜自從人類墮落犯罪之後，神對亞當說：「你必終身勞苦，汗流滿面才得糊口。」犯罪帶來工作的重擔，工作不但不能帶來人生的意義和滿足，反而成為苦難的源頭；因此有許多人對工作感到無奈甚至厭倦。自從人類墮落犯罪之後，我們對工作有三種觀念：(1)不想透過工作去賺取金錢，而企圖在工作以外更多更快賺錢。(2)在工作以外尋找人生的意義和目標，很多人（尤其是年青人）有了這種觀念，因此對工作的態度只是為賺錢而賺錢，馬虎了事便算。(3)人若能享清福不用工作便好了，引伸出人生一種理想就是只管找一份輕鬆容易的工作。世界是艱難的，沒有一處可以找到輕易的工作，只有耶穌能改變我們的工作觀，祂的救贖不但給我們新的人生觀，而且使我們重拾工作的意義和樂趣。神是一位工作者，祂照著自己的形像造男造女，所以我們也是工作者，起初神用六日創造世界，到了第七日休息。在神創造的秩序裡，命定我們人人都需要在作息的循環裡才能得到人生意義和樂趣。亞當夏娃在伊甸園裡並非過著悠閒的生活，乃是要負起修理伊甸園的艱巨工作。神完成創造的工作之後仍然繼續護理這個世界，在人類歷史中掌權，所以當法利賽人指責耶穌在安息日治病的時候，耶穌回答說：「我父作事直到如今，我也作事。」因為耶穌是神，所以安息日也繼續醫病和幫助人，人則需要依著神所命定的作息循環。工作反映我們是肖神的，而且神要我們在工作上看見祂賜給我們的才幹，我們當照著神給我們的才幹去完全發揮的時候，生命才有真正的滿足。可是有許多父母只顧完成自己對兒女的期望而沒有引導子女進入適當的行業，因此引發不少生命的災難。許多年青人沒有禱告求問神應在甚麼行業的事業上榮耀神的名，結果入錯行業以致帶來終身的悲劇。我們若要知道自己在甚麼方面有才幹，便先要知道自己在甚麼方面會越做越好，越做越有樂趣。愛廸生說得好，他說：「我一生裡沒有幹過一日工作，但一切都是樂趣。」倘若我們有一份不能發揮才幹的工作又不能轉行的話，惟有改變我們對工作態度，這才是盡了基督徒的本份。工作是我們人本質的一部分，神造成我們是一個工作者，必須工作才會快樂和找到人生的意義。

工作是事奉神，西方的傳統觀念認為無論工作或職業都出於神的呼召，這很合乎聖經的教訓。保羅對做奴隸的說，你們雖已信主但不要離開神起初呼召你們去做的工作。以弗所書六章保羅說：「你們作僕人的，要懼怕戰競，用誠實的心聽從你們肉身的主人，好像聽從基督一般，不要只在眼前事奉，像是討人喜歡的，要像基督的僕人，從心裡遵行上帝的旨意，甘心事奉，好像服事主，不像服事人。」工作若存著愛主的心而作，味道截然不同，不會感到枯躁無味。總結聖經對工作的觀念：工作不單止是工作而且是創作，因為神是一位創造者，他從沒有變萬有。我們若效法神，工作的意義就不是重做昨天的事情，而是不斷尋求創新，工作有所創造是何等精彩。美國有一位很有愛心的姊妹，在貧民區一間專為大學生介紹職業的職業介紹所任職，卻發覺真正有需要的是貧民，經過禱告後，她為貧民組織訓練班，借錢給他們租房屋買糧食，雖然每天超時工作，但因工作上加上創作，後來公司獲利比前增加三倍，是因她以事奉神的心去工作，帶來人間不少福氣和溫暖。神對工作只有一個要求就是殷勤，按著神賜給我們的機會和能力，盡量做到對神對人有所交代。

(二)把握時機是致富的智慧

夏天聚斂的是智慧之子，收割時沈睡的是貽羞之子。一個人只懂勤力工作而不懂把握時機可說智慧有限。約瑟和以利沙都是懂得把握時機的人。約瑟能從奴隸的身分被提升為宰相，在於他懂得把握時機，建議法老王把七個豐年的一切糧食聚斂起來，等到七個荒年時便把糧食賣給子民和其他人。以利沙知道師尊以利亞即將離他而去，便寸步不離地緊緊跟隨著他，直到他老師祝福他，求神把雙倍的靈賜給他，他得到這樣的祝福後才讓他的老師升天。神賜福給懂得把握機會的人，耶穌基督教導我們趁著白日必須作那差我來者的工，黑夜將到就沒有人能作工了，耶穌提醒我們當在有生之年多做事奉神的工作，特別是傳福音的工作。教會推行的一領一運動，請你盡快把回條交來，我們願意為你的親友祈禱。神聽祈禱，幫助我們把握機會叫我們的親友都歸信耶穌。少年人當把握機會讀書，年輕的父母當趁兒女年幼時多做親子的工作，身為子女的當趁父母健在的時候孝敬他們。基督徒當趁有健康的時候多事奉神，有人認為要等退休後才一心一意事奉神，但帶職的事奉神，是懂得把握在有健康時間來事奉神，相信神會向我們大大施恩賜福。

我們還需要求神擴張我們事奉的境界，〈雅比斯的禱告〉一書的作者魏肯生，講到他自己的見證，有一次他到地中海旅行，坐船到達使徒約翰被放逐的拔摩島上，那時他因想念家人而情緒低落，沒有參加團體遊覽，獨個兒一邊漫步，一邊禱告求神給他事奉的機會。禱告完畢，一位美國人來向他訴說自己有一樁沈重的心事，就是婚姻出現嚴重問題，他很不想與太太離異，後來魏肯生向他提到聖經有關幸福婚姻的一些重要原則，他聽完便急不及待地想把得到的新觀念付諸行動，以挽回他的婚姻。他離開之前魏肯生請他無論發生甚麼事，在船起錨離開之前至緊來告訴他，因他很想知道那人和妻子會發展如何。到了晚上，每個人都上了船，唯獨他在甲板上孤單地踱步等待，當船長下令鳴放最後一聲汽笛要啟航時，就在那一刻，他看見一對年輕夫婦手牽手沿著岸朝他的方向跑來，大聲喊叫：「成功了！成功了！我們破鏡重圓了。」神賜給他有事奉的機會，我們若向神求事奉的機會，神就樂意向我們施恩。

有一次魏先生在跨國的火車之旅中，再次求神擴張他事奉的境界，很快地，有位女士在他對面坐下來，她說只知道魏先生的名字，其餘的就不甚了解了，但是她有一個問題，希望魏先生可以幫助她，她說她很怕敵基督，她一直活在恐懼中，深怕當他來到時，認不出他，以致受他所騙。結果魏先生又幫助她解決了真理上的困難，在他的生命裡有許多同類的見證。

我們相信除了要把握機會事奉神之外，還要求神給我們更多機會傳福音，我們的口號不論是：「一領一、二領二」，或者你要一領十、一領二十，你都可以向神求，我相信當我們向神求事奉的機會，神必定樂意施恩。

今天兩個工作方面的信息提醒我們手懶的必要貧窮，手勤的卻要富足，意思是殷勤工作是致富的正途。夏天聚斂的是智慧之子，收割時沈睡的是飴羞之子，意思是把握機會是致富的智慧。求神教導我們把握機會殷勤工作，求神賜給我們更多事奉祂的機會。


Kowloon City Baptist Church

人生何求？（一）

【經文 箴10：6-7】

講員：張慕皚牧師 記錄：王寶珠姊妹

所羅門在箴言第六章開始時提到影響我們人生最深遠的兩項事情就是家庭和財富的追求，相信他是恐怕我們把財富、物質的豐盛看成為一生追求的目的，以為這就是福氣。他從自己的經歷裡，帶領我們進入一個更闊的人生層面去思想，世上的財富是否能帶給我們人生真正的幸福、滿足和快樂？有些人很年青就有財有勢，也有人窮一生去追求物質和財富，但可惜兩者都未能享受真正快樂的人生！那麼，人生真正要追求的究竟是甚麼呢？我們每天為事業、學業、家庭而奔波勞碌，像機器一樣，只為要完成手上的工作，沒有時間去思想人生在世如何才能過一個更討神喜悅的生活，得著神所賜的福祉？

一生何求？這是一個終極、宏觀的人生基本問題。今天就讓我們聆聽所羅門在聖經中給我們的指示和教導。「福祉臨到義人的頭，強暴蒙蔽惡人的口。」（箴10:6）福祉既從神而來，臨到一個義人的頭上，好像冠冕一樣，令他一生都滿有光榮。人一生所要追求得著的只有兩件事：1.今生的福祉──指今生得著從神而來的福氣。2.日後的美名──指將來離開世界之後留有美好名聲。舊約聖經說到獨行奇事的耶和華是一位有福祉的神（參詩72:8），所以人生最大的福氣，就是得著神所賜的快樂，生命滿有滿足感。

(一) 今生的福祉

耶穌在登山寶訓中清楚告訴我們：一個蒙福的人必須有八種美德，又說：「你們要完全，像你們天父完全一樣。」我們都知道沒有人能夠在今生追求成為天父一樣的完全，但這卻是我們追求的目標，是一個必經的過程，不斷推動著我們去追求達到這目標。然後，神應許這樣的人必蒙福，祂所賜的滿足和快樂要臨到這樣的人身上，這就是所羅門所說：「福祉臨到義人的頭」的意思。讓我們從登山寶訓的八種福祉裡，去尋求這要結出的生命的果子，我們應該怎樣做才能得著這福祉呢？這八種美德首先可以分做四方面：

(1)對個人方面

1.虛心的人有福了，因為天國是他們的。一個虛心的人是指靈裡貧窮、看見自己本來的真面目，願意對神承認自己的不足、是一個罪人的身分，然後求神的施恩憐憫。當人肯謙卑倚靠神的時候，他就是一個重生得救的人，能夠成為神天國的子民。

2.哀慟的人有福了，因為他們必得安慰。當人能夠虛心看見自己污穢罪惡的景況時，他會為自己的污穢罪惡而痛哭流淚，因此也能夠看到周圍的人同樣地有罪，整個社會都在罪惡當中時，他會進一步成為一個哀慟的人，為周圍的人、為整個社會而哀慟。蘇格蘭從前有一位年青的牧師，卅歲便離開了世界，但他留下很美好的名聲，原因是他肯謙虛以致看見自己的罪和虧欠，同時也看見周圍的人的無助和需要，於是他每天為著自己和別人的罪惡在神面前痛哭流淚，尋求赦免。神便安慰了他，並且大大使用他帶領很多人信主。

3.溫柔的人有福了，因為他們必承受地土。溫柔的人是指一個願意順服在神主權之下，讓神管理他生命的人，就如野獸被馴服為家禽一樣。當一個基督徒看見自己的軟弱、虧欠、無能、滿身罪惡時，他願意在神面前認真地痛悔改過，並將生命交託在神手中，按主的真理過生活時，他就好像凶猛的野獸變成了馴服的家禽一樣，成為一個溫柔的人。「江山易改，本性難移」這說法對基督徒是不成立的，人沒有能力去改變另一個人的品格，但耶穌基督能夠將經歷重生得救的人改變，聖靈會不斷地塑造這人內在的生命，以致能夠愈來愈像主耶穌基督。如果我們信了主已經很長日子，生命仍沒有改變，那是因為我們抹煞了聖靈在我們生命裡的能力。承受地土在舊約是指到得著迦南美地，那裡有著神一切的福氣。當我們成為一個溫柔的人時，就要進入神應許之地，領受當中神所賜的一切福氣，這福氣使你成為一個有滿足感又快樂的人。

4.飢渴慕義的人有福了，因為他們必得飽足。當我們降服在神主權之下，神塑造我們的生命，會叫我們變得如飢如渴、願意尋求神的旨意、維護神的正義、按照神心意過生活，無論在甚麼壓力、環境之下，仍然願意遵行神的原則處事為人，榮耀神！像主耶穌一樣，並沒有在強權下屈服，始終站穩真理的立場。又像昔日的末底改、但以理和他三個朋友一樣，無論人對他們說甚麼威嚇的話，甚至面對死亡，也不肯違背神的旨意，屈服在強權之下。今天我們活在這混亂、滿有衝擊的社會裡，要在神的真理上站立得穩實在談何容易！求主賜我們這種飢渴慕義的心，願意付代價地站穩在聖經的立場，不為利益而降低真理的標準；即使在經濟低迷的惡劣環境下，仍堅持不參與任何不法賺錢的勾當。神應許飢渴慕義的人可以得到飽足，滿有屬靈的恩典和屬靈的滿足感，就是耶穌所賜的那滿載豐盛的生命。

(2)對別人方面

5.憐恤人的人有福了，因為他們必蒙憐恤。憐恤的意思就是用愛心去關懷、幫助一些有需要的人，像耶穌來到世界上，將神的愛顯示在人群當中。祂沒有住在皇宮裡，或是在修院裡單獨過生活，又或是去到那些有權有勢的文土和法利賽人當中，而是進到有需要的人群裡，如盲眼的、瘸腿的、討飯的，主耶穌都一一憐恤他們。今日在香港的社會裡，最缺乏的就是這種憐恤的愛，人與人之間充滿仇恨、衝突、對立、人際關係疏離，各人為著自己的需要，祗顧踐踏別人，對周圍有需要的人，我們卻不懂得去憐恤！求神興起更多基督徒在今日的時代裡能有這種憐恤的美德，有耶穌一樣的愛心，懂得去關心周圍軟弱、卑微的肢體。當我們有能力去幫助別人時，不可推辭，對低下階層的人更要施予無條件的愛，不計較地去付出；以致當有一天我們需要別人的憐恤時，也會有人來憐恤我們。這世界充滿了渴望愛的人，人人都需要愛，而每個人也都需要別人的憐恤與關懷！

(3)對神方面

6.清心的人有福了，因為他們必得見神。義人就是追求清潔的心、專一愛神的人，這裡提醒我們一條很重要追求聖潔的路線。在消極方面我們需要對付罪；在積極方面則要用專一、清潔的心去愛神，這是一個追求聖潔的過程。當我們專一愛神時，就會花時間與神溝通，在神面前祈禱、讀聖經、事奉神；因為我們愛神，所以會愈來愈喜歡這樣做，不再眷戀以往那些罪中之樂。為愛神而做的事充滿了我們的時間和生命，這是對付罪最好的方法。清心的人能見到神，經歷神的實在，這是何等大的祝福！是人所追求最美的事，因為神就在我們心裡。一位熱心愛主的科學家牛頓曾說：「我用望遠鏡可以看到外太空，但當我在房間裡屈膝禱告時，我見到更多天上面的景象、屬天的事物，以致我與主更加親近。」一個專一愛主的人能夠在任何環境，不論順逆，都可以見到神。有些人在遭遇患難時就懷疑神，甚至離開神；但同時有更多基督徒因為遇到患難、痛苦、逼迫，卻能更多見到神，像約伯一樣經歷了大患難之後，便說：「我從前風聞有祢，如今卻親眼見到祢。」

(4)對敵對的世界方面

7.使人和睦的人有福了，因為他們必稱為神的兒子。這是一個不信、敵對、充滿戰爭的世界。香港也是一個充滿仇恨的地方，仇恨不單在街上、在人群中，更同時發生在家庭裡，令人心悸！基督徒何等需要在這無神的世代中成為一個使人和睦的人。耶穌基督的十字架首先叫人與神和好，惟有神與人和好之後，才能成就人與人的和好，為這敵對的世界帶來和平。戰爭只能帶來更多仇恨，沒有基督的十字架，相信人怎樣努力也絕不能為這世界帶來真正的和平。我們需要更多基督徒起來傳福音，叫家庭、學校、工作場所、政府裡的人都因此得與神和好、與人和睦。這樣的人必稱為神的兒子，我們有沒有藉著福音成為肖神的和平之子呢？

8.為義受逼迫的人有福了，因為天國是他們的。不是為了自已做錯事、得罪人而被逼迫、遭患難、受壓制，而是為義的緣故、為傳福音、要做個堂堂正正、守著神原則做事，按神旨意而活的人，所以有患難、逼迫、壓力臨到這樣的人身上。有很多基督徒因為不肯同流合污、不想搵快錢，惹來排斥非議。但耶穌說，這些為義受逼迫的人有福了，要歡喜快樂！為甚麼呢？因為神透過患難、撒但的攻擊來操練我們，使我們變得更剛強，更合乎神使用。所以無論我們身處任何環境也不要灰心，因為將來在天上的賞賜是大的。雖然有時我們不明白為何逆境這麼漫長，痛苦拖延得不到解脫，那時便要認定這是神要我們學的功課，為要塑造我們的生命，就像玫瑰花要經過強大壓縮才能製成芬芳的玫瑰香水；一粒沙要在蚌殼裡經歷長久歲月的融蝕才能變成一顆珍貴的珍珠；如果神容讓我們長久在患難裡，就是要使我們成為一顆珍珠或發出生命的香氣，使周圍的人得著幫助。正如本仁約翰在他十二年的監獄生涯中寫成了《天路歷程》，使千萬人屬靈的生命得著幫助，成為別人更大的祝福。曾有一個商人遭受家庭、兒女、事業幾重不幸的打擊後仍能歡喜快樂，他的朋友究問其原因。原來他從前當兵時已經備受千錘百煉，上司總是將最艱難、危險的差事派給他，起初還以為遭上司針對，後來才明白是因為上司看重他，知道他有能力擔當這些艱巨的任務，所以才起用他。所以，歡喜快樂的惟一原因就是活在神的主權下，因為神信任他這個人。弟兄姊妹，當我們遭遇患難逼迫時，要緊記著是神認為你配得在這環境裡接受祂的操練。我們要求神賜智慧，曉得在逆境中仍歌唱讚美神！不必懼怕，因神看我們有福才是真正的有福，人怎樣看法可不必理會。

求神恩待、教導我們追求以上這八種美德、四方面生命的果子，明白一生真正要追求的是甚麼，以致神的福祉臨到，好像冠冕一樣臨到祂所愛的人頭上，叫他得著真正的快樂和滿足。


Kowloon City Baptist Church

人生何求？(二)

【經文 箴10：6-7】

講員：張慕皚牧師 記錄：林蘊詩姊妹

所羅門王透過這兩節經文提醒我們一生所要追求的只不過是兩件事情：1.我們在生時得到從神而來的福址；2.在我們離世後能留下美好的名譽，叫別人因著我們的名譽得到鼓勵和幫助。

我猜想有兩個原因令我們很少思想死後留名的問題，一是我們工作繁忙，沒時間思想將來的事情；二是我們對自己有自信，認為自己表現不俗，別人也很欣賞自己。但可能有一天，我們被偶然聽到別人對我們的評價嚇了一跳，從而開始著意為自己建立美好的名聲。一八八八年，瑞典人諾貝爾閱讀早報時嚇了一跳，因報章錯誤地刊登了他離世的訃聞，並有關他的生平報導，其實死的乃是他的兄弟。文章只報導他是一炸藥大王，字裡行間說出他是靠殺人賺取大量金錢。他感到很失望難過，為何自己一生刻意提倡和平，刻意尋求解決社會上的對立，報章竟絲毫沒報導他在這方面的努力。因此，他決意為自己建立美好名聲下功夫，更設立諾貝爾和平獎。今天，我們一聽見諾貝爾獎金，就知道是他用一筆金錢來鼓勵對世界對社會有貢獻的人。

這節經文從三方面教導我們如何建立美好的名聲：

(一)義人必成為別人的祝福

原來的意思是，這美好的名聲能成為別人的祝福，亦可直譯為「對義人的記念，是一個祝福。」在新舊約聖經裡，一共有256個名字是關於耶穌基督的，這些名字豐富地代表耶穌基督美麗品格的各方面，和為我們所作的一切作為。當我們從聖經念到耶穌基督的名字時，我們心裡得到鼓勵，生命得以成長。

聖經中還有很多人物，每每當我們想起他們時會得著幫助和鼓勵。舊約聖經對摩西的蓋棺定論是：以後再沒有興起先知，像摩西一樣，他是耶和華面對面所認識的人。(申34：10 )一生何求？死後能留下這樣的美名？希伯來書更說摩西是神的僕人，在神的家裡全然盡忠。當我們讀到大衞時，立刻會想到聖經稱他為合神心意的人。他服侍他的一代，然後離開世界。當我們提到但以理時，我們會看見聖經記載當時的外邦人說他好像神一樣有智慧，有美好的靈性。天使也稱他為「大蒙眷愛的人」。當提起保羅時，我會想起他那「不以性命為念，也不看為寶貴……。」的宣告。保羅的名字提醒我，他是一個願意犧牲自己為神國度為失喪靈魂奔波勞的人，這給我很大的鼓勵。聖經用較多的編幅描寫人的事蹟，讓後世的人每每提起他們的名字時能得到鼓勵。

死後留下美名，不單對自己重要，對別人也非常重要的。第一次世界大戰後，美國總統胡佛（當時仍未是總統）被政府委派到歐洲帶領盟國做善後救援工作。當時歐洲片地荒涼，人民在極其窮困下痛苦生活。胡佛竭盡全力去幹，結果很多歐洲人在飢餓的邊緣得到拯救，從失業從經濟困境裡得到復興。歐洲人很欣賞和敬重他，挪威人把他的名字「胡佛」放進字典裡。是有特別的意思的。當芬蘭人問：「你有否去胡佛那人？」，意即你有否去幫助那有需要的人。胡弗Hubert Hoover為自己留下美好的名聲，人提起他的名字，就知道如何去幫助別人，讓人得到鼓勵和幫助。弟兄姊妹，這豈不也是我們應該作的嗎？

(二)義人的名字受稱讚

我們被稱讚，是因為擁有美好的品格。我們是重生得救，願意活出神的聖潔，按照神的原則過活的義人。沒有人能做到完全像天父一漾，但這仍是我們的目標，因在這屬靈強力下，我們得以成長，這裡亦告訴我們，要刻意建立義人的品格是一生的工夫，沒有捷徑的。很可惜在今天即食速遞的文化裡，人只講求包裝，若有一個品格欠佳兼做了很多錯事的人要競選總統，大家就會為他找來一個形象設計的專家，把他包裝成一個民族英雄受人擁戴。用包裝宣傳的手法去建立個人的名譽，是犯了雙重的罪，因把本身犯罪纍纍的壞人包裝成好人，聖經謂這些是假冒為善的人。

我們應如何建立品格與名譽哩？

(1)品格與名譽乃由長時期的嚴格操練而來的。家庭的管教、學校訓練和教會的培育，能叫一個人的品格自小得到造就，可惜今天，這三方面都出現問題。父母每每因工作忽略管教兒女，學校又因社會風氣拑制下徒只傳授知識，而教會因接觸孩童的時間最短，加上家長能否合作也是一大問題，所以這仍是家庭責任，因每個小孩接受父母的薰陶最長。思想帶來行動，行動的累積帶來習慣，習慣慢慢成為品格的一部分，這是需要長時間的嚴格訓練。

(2)不要常常誇耀自己，免得為了要得到別人的稱讚，而做出很多虛假的行為來。基督徒作見證時加倍小心，作見證的目的是要讚美神的作為，讓聽見的人把榮耀頌讚歸與神。所以作見證前，我們應默默禱告求神帶領，免得不經意地誇耀自己，偷竊了神的榮耀。

(3)建立良好人際關係

一個在印度的宣教士，最初只被當地人稱為「那個白種人」，後來因著他的投入群體，與人建立良好的關係，讓人感覺到他像耶穌基督一樣滿有愛心的到處幫助人，最後他們稱他為「那個從神而來的人」。弟兄姊妹，這是很好的名聲，是嗎？一個人在黑暗中所作的事，最能反映他品格和道德。在小的事情也較大事情上能反映他真正的品行。耶穌基督也告訴我們，「一個人在小的事情上忠心，在大的事情上也忠心；在小的事情上不義，在大的事情上也不義。」所以，你不能因為爽約的對象是教會裡的兄弟就覺得不打緊。同時，如何面對艱難的處境，也較處身舒適的環境，更能反映他是一個怎樣的人。

(三)惡人的名字必朽壞

這裡提醒我們必須維護自己並別人的名譽。耶穌基督曾教導我們若然被人打左臉，連右臉也要轉過去給他打。但祂在受審判時卻抗議別人打他臉，因為審判的是關乎祂的名譽，祂必須站立得穩為自己名譽抗辯。保羅也曾為福音的緣故，澄清別人對他瞎說。（帖前2）

維護名譽，使它不會朽爛。基督徒應懂得維護別人的名譽，維護教會的名聲，不要讓人破壞教會的名譽。耶穌基督在登山寶訓講述八福後，特別提到要維護自己並別人名譽的嚴重性。舊約時代謂「不可殺人」，殺人難免受審判，但耶穌基督謂凡憎恨人向人動怒的難免同樣受審判。因為憎恨人會衍生除掉人的歪念，蘊藏殺人的動機，只不過是被欠缺機會和勇氣所包藏著。耶穌基督接著說，若然罵人是拉加（即廢物）或魔利（即蠢才），難免受地獄的火。因為這樣罵人，不單是得罪人，更得罪了創造他的神，因神是按著自己的形象做我們的，品格的謀殺，是全人的謀殺。

要維護別人的名聲，第一不要批評人，不要背後說人長短。奧古斯丁在這方面有很好的榜樣，為了避免用膳時的談天內容會涉及不在場的人物，他把禁止這方面的行為刻在飯桌前的牌子上。無疑我們討論的內容也許都是事實並非是非，但其實並無需要拿人家的事情來張揚談論一番。不過，維護別人的名譽也要恰當，不要毫無根據地胡亂稱讚別人。

基督徒的名譽是很重要的，基督徒即小基督，別人會從我們身上見到基督。當我們犯罪時，會影響耶穌基督的名字，影響教會名聲，影響整個神的國度，所以我們在教會應互相維護名聲，維護教會的聲譽，有合一的心一起事奉神。任何破壞別人的聲譽的，都是魔鬼撒但的工作，這裡告訴我們惡人的名必朽爛，是他自己破壞自己的生命自己的品格。求主恩待我們，一生追求這三方面的真理，特別在維護別人的聲譽上，因為當我們破壞別人的名譽時，神國度的律法告訴我們，我們是犯了謀殺全人的罪行，所以我們要常常在神面前謙卑地撿討自已。


Kowloon City Baptist Church

個人生命的成長

【經文 箴10：8-9】

講員：張慕皚牧師 記錄：梁莊儀姊妹

箴言十章六節提醒我們一生追求從神領受的福祉，耶穌給我們訂下標準，要我們完全，像天父完全一樣。所以義人追求聖潔的生活不是一、兩年的工夫，乃是終生的追尋。若我們停滯不前，就變得自滿且易於跌倒；今天的經文告訴我們：屬靈生命的成長也是一生的工夫，不應停留在某個階段裡。箴言十章八節論及個人的生命，而箴言十章九節則題及個人的生活。生活是生命的流露及實踐，生命就像一棵樹，生活便是它的果子。

(一)個人生命的成長(箴10：8)

心中有智慧的，就是那些願意接受神的規律及誡命，不獨是一條誡命，而是眾多誡命；不獨某一些命令，而是所有的命令。一個謙卑受教的人，不像口裡愚昧的人，自滿自足，諸多意見；自以為什麼也曉得，什麼也知道，無需再聽從教誨，這樣的生命確實難以成長，必致傾倒。屬靈生命也是不進則退的，「必受命令」就是成長的秘訣。人若能謙卑順服，屬靈生命便日趨成長；若不順服，靈命就不能成長。順服可分三方面言：對神的順服、對父母的順服、彼此的順服。

1.謙卑的順服

八福裡題到第一種美德便是謙卑。聖經說：「虛心的人有福了」，而謙卑和順服是連在一起的。順服的人在神面前謙卑自己，看透自己，知道自己是個蒙赦免的罪人，仍滿有虧欠、滿有罪污；當他愈多親近神，愈覺自己污穢。人若自滿自足，便遠離神，靈命不再成長，必然傾倒。正如法利賽人祈禱時一樣，不是跟神說話，而是自言自語，對周圍的人說：「神啊，我感謝你，我不像別人勒索、不義、姦淫，也不像這個稅吏。我一個禮拜禁食兩次，凡我所得的都捐上十分之一。」而那真正親近神的稅吏卻低頭站著，說：「神啊，開恩可憐我這個罪人！」真正成長親近神的人就正如稅吏一樣，對罪敏感。

順服神的人又是個不以自己事奉為滿足的人，耶穌教導我們對金錢、物質需要知足，保羅教導我們只要有衣有食，就當知足。但在屬靈生命及事奉上，我們不能知足，不以自己的事奉為足，反而常感虧欠。耶穌為我們降世捨身，為神的國度所付上的代價，令自己深感虧欠，我們欠了親友福音的債，就讓我們把握更多傳福音的機會，更多的事奉神。愈忙於事奉神的人，神必施恩加力；就如聖經所言：「你的日子如何，你的力量也必如何。」

2.心中的順服

願意順服的人是從心裡接受命令，在四福音裡，有不少篇幅記載當時的熱心宗教家徒具外表的順服，他們禁食、不梳洗，愁眉不展，叫別人看見他們是何等敬虔；而耶穌基督吩咐我們在內室祈禱，文士及法利賽人卻在十字路口禱告，讓人們都看得見。他們只有表面的工夫。我們對主的順服當從心而發，表裡合一，方才討神喜悅。

3.愛的順服

順服神乃源於愛神的心腸，但今天人們順服卻出於其他的動機，諸如害怕神的刑罰，畏懼身罹頑疾或考試不順利等，以致硬著頭皮去遵守神的誡命。有些人則為著博取利益，以為順服神便得享福，心想事成。有些人則出於責任感，既然自己擔任成長班導師，便應履行責任，當參與崇拜及祈禱會，當靈修祈禱。然而真正的順服應出於愛神，不論遇上什麼境況依然愛神如故，不致遠離神。反之，我們順服若為怕受刑罰或基於責任感，一旦遇上困難，便會抱怨退縮，埋怨神為何容讓惡運臨到？為何自己不能跟別人一樣，事主蒙福？事奉神變得枉然。耶穌基督教導我們當如小孩子，因著愛父母而順服他們，不論父母如何打罵，孩子傷心痛哭時仍摟抱父母。而成長的標準就是愛，不成熟的基督徒往往以自我為中心，只管爭取個人的好處。成長的基督徒就如耶穌一般，曉得捨己背十架，為榮耀神而活，為人的需要而活。

古時一位對屬靈操練有研究的人曾說，在我們生命裡，愛可為四個等級層次：(1)為自己的緣故愛自己，爭取自己的利益，有人視之為美德，但聖經卻以之為不成熟生命的表現，正如那無知的財主一樣；(2)為自己的緣故愛神，為求利益、為履行責任、怕神施行刑罰才去愛神，聖經的底馬起初跟保羅一起傳道，但卻貪愛世界，以為世界令他獲利更多，故離開保羅，捨棄上帝；(3)為神的緣故愛神，就如聖經裡的馬大。耶穌來訪，她妹子坐在耶穌腳前謙虛受教，領受主恩。然而馬大卻忙得不可開交，預備飯菜，招呼耶穌。這其實乃為神緣故而事主。(4)為神的緣故愛自己。聖經說最大的兩條誡命，即是愛鄰舍及愛神。信主後，把從前竭力愛自己，轉化為盡力愛神及愛鄰舍，這就是愛人如己的意思。為神緣故愛自己，意即為著熱心事主而更愛惜自己，保養顧惜，吃健康的食物、多做運動，好叫自己更被主用，多作主工。神會賜福給這類人。例如所羅門，神在夢中向他顯現，無論他求什麼，祂必賜予。所羅門為神的緣故愛自己，為自己祈求智慧，審判百姓，治理國家，藉以榮耀神，叫子民得幫助。哈拿也是為神的緣故愛自己，她活在黑暗的社會裡，但她熱心愛神，為自己祈求兒子。神賜福予她，兒子撒母耳敬虔愛神，被神使用，令國家得以復興。

(二) 個人生活的成長(箴10：9)

人若誠實無偽，按神的旨意行事，神應許我們長久蒙福，生活步步安穩，縱有困難，仍得享平安。以賽亞書第三十三章論及正直人所走的路，「行事公義、說話正直、憎惡欺壓的財利、擺手不受賄賂、塞耳不聽流血的話，閉眼不看邪惡事的，他必居高處；他的保障是磐石的堅壘；他的糧必不缺乏，他的水必不斷絕。」(賽33：15-16)

1.自小學習正直

經文提醒我們品格的塑造應自小開始，從小教導孩童分辨善惡，明白神的旨意，他們長大後必終身受益。兩個小六學生參加一個英文串字比賽的決賽，其中一位聲音太小，連評判也聽不清楚，反複收聽比賽的錄音帶達七、八分鐘，始終未能作實。最後主席唯有詢問那小孩，小孩卻一口坦承自己串錯了字。在這事件裡，評判們起初不直接問那小孩剛才怎麼作答，而化上七、八分鐘來聽錄音帶，是因假設那小童一定會說謊話，這種疑心實在叫人可惜。此外，我們當讚賞小孩，因他年紀小小，已有如斯勇氣，明知會有所損失，但仍坦承自己的錯誤。而他的父母也許從小便教導小孩正確價值觀，叫他明白走正路，依靠神的，最終神的恩典必然臨在。

走彎曲路的人必致敗露，雖然有人行賄貪污，行為奸惡，目前逍遙法外；但將來在神跟前接受審判，什麼也被揭露出來。報章報導不少奸惡之徒，他們的惡行敗露，最終的結局就是身敗名裂。

2.肯吃虧的正直

走正路的人似會吃虧，就如約瑟誠實做人，卻淪為階下囚，以利沙的朋友也險些送命。然而神應許行正直路的，步步安穩，主恩偕行。有一次，有位朋友坐飛機，突然另一位女士指他佔了她的座位，原來是航空公司的錯失。但友人願意遵從神的教導，謙卑忍讓。最終神恩待他，被安排往頭等客位去。走正路的人可能要付代價，或許令自己失去工作，失去朋友，甚至備受牽連，我們可會願意付上代價、仍舊信靠神？聖經明言即使付上代價也是值得，這樣會讓我們滿心平安，神必會保守賜福。有個賣古董的商人從拍賣處以四百元買了一張檯，一位女士走過他的店舖，願以四百元成交，商人承諾為她留下，讓她第二天開車來載走它。女士走後，恰巧友人來訪，發現那張檯並非仿製品，反而是價值超過廿萬元以上的珍品。洞悉真相之後令得商人徹夜難眠，反複掙扎。第二天他如實向女士道明真相，並表示願意照舊以四百元成交，而女士卻恐防日後檯子會被弄花而建議出售予博物館，供大眾欣賞。商人按這提議而行，那檯子售得廿三萬元，他花了一萬元做了仿製品，又再送她十萬元，並表明自己的名譽遠超過二十萬元，他不惜代價，總要履行承諾，如今，既然買方不願以廉價購入珍品，而他也樂意照她意思送她仿製品，再與她平分所得的利潤。由此看來，行事正直實在不易，有時或要付出代價，但神應許必有恩典伴隨。

求主教導我如何追求生命成長，讓我們流露出聖潔的生活，叫神的名得著榮耀，叫我們的人生步步安穩。


Kowloon City Baptist Church

侍立與立志

【經文 但 1】

講員：黃嘉樂牧師 記錄：黃碧雲姊妹

今天我特別跟大家思想但以理這位人物，我想最深入民心的莫過於第三章的記載，講述但以理的三個朋友堅毅不屈拒拜金像，甚而至甘願被扔在火窰中！這是一個美好的見證，對信仰剛強不屈的執著。另外，第六章也記載到但以理相同的行動，他因神的緣故，不畏懼王所頒的禁令如常的禱告，而被扔在獅子坑中！然而，神保守但以理及他的三位朋友。但以理書有很多不同的記載及預言值得我們去深思，因為但以理不單當時被神大大使用，使他經歷長久侍立的日子，期間也作了不少的預言。其實，但以理書後半部的預言篇幅跟啟示錄同樣論及神對永恒和末世的啟示。但以理書以這麼一句感人的話作結：「智慧人必發光，如同天上的光，那使多人歸義的，必發光如星，直到永永遠遠。」的確，在這迷失、黑暗的世代，我們實在需要更多發光的星去引路。

但以理書第一章講述到但以理人生的開始，他如何在當時的環境侍立，立志及見證神。

(一)但以理的處境(但1：1-7)

但以理被揀選進入宮中侍立於王的面前。他年少沒有殘疾、相貌俊美、通達各樣學問、知識聰明俱備，又得到外邦君王的垂青，能夠獲得一官半職。然而，但以理本身是以色列人的宗室及貴冑的後裔，若不是他生逢亂世，必然在祖國享受猶大貴族的生活。可是，但以理生不逢時，成為首批被尼布甲尼撒王擄到巴比倫的以色列民之一。但以理在其生命的早期已經歷人生的變幻令他心靈受到創傷，卻又出奇地被揀選侍立於巴比倫王面前，可是，這又可能引起但以理周遭的同胞的非議。許多時候，我們身處在被支配、被管治的環境下，就如但以理要侍立於巴比倫王的面前，實非易事。他縱然擁有外在客觀的條件，但同時所承受的環境壓力亦不少。今天我們侍立在這個時代，每人都難免有唏噓的感覺！面對變幻莫測的環境，我們究竟應如何準備自己侍立在其中？但以理侍立於被擄的環境下，失去皇室後裔的光彩，人生可說並不美麗。儘管但以理在這樣的環境下，仍能活出信仰的見證，並且幫助歷代的信徒繼續堅立在神面前的岡位，那管身處被支配、被管治的環境下，以及受制於不同的聲音和壓力的情況中，都不會過著無可奈何、身不由己的生活。

(二)但以理的心志(但1：8)

本來但以理準備在皇室侍立，奉旨享用到王的膳和王所飲的酒，目的是使他更加俊美。卻在這個時候，但以理卻立志不用王之酒膳，免得玷污自己，所以要求太監長容他所求。但這樣的要求卻對他在皇宮侍立構成重大的威脅。但以理立志不用王之酒膳可能是基於以下的因素：(1)王的酒膳曾祭偶像；(2)猶太人的不潔淨條例； (3)不願與王聯合結盟。但從經文中，簡單直接地指出但以理認為用王之酒膳是玷污自己！其實各人對潔淨的標準和原則都不同，亦可能是習慣的選擇，但以理的選擇絕對是他個人對潔淨的體會。每個人都需要有人生的原則和處事態度，問題在於我們有否不斷持久去建造人生。立志最重要的目的，是嘗試將周圍的環境跟內在的環境作比較，而內裡的信念和原則要繼續掌管我們的人生，帶領我們在改變的環境中生兼具個人的特色及信念。就如但以理被擄到巴比倫的時候，環境和地位甚至乎名字也改變了，他的外在環境雖有變遷，然內心仍堅守自己的原則和信念！

試問，在我們的人生中，還有甚麼需要堅守下去，足能保持內心的信念機制呢？但以理知道甚麼是純潔，所以他要建造純潔的生命。我曾看過〈蒙福的生命〉一書，作者形容人生就如一条船，很多人刻意塑造其外在的美觀，但當這条船要在海中航行的時候，能否抵禦風暴才是最為重要。一個造船的人必定知道船的內在平衡與建造是使它能否航行於風浪當中的一大關鍵。同樣的道理放諸於我們人生的航程中，我們內裡的建造是否足夠盛載我們面對人生的風暴？〈蒙福的生命〉這本書提醒我們如何建造生命致能享受蒙福的人生！在我們所在的處境中，如何回應不同的思想及不利於我們的事情呢？但以理的潔淨告訴我們要清除玷污之物，立志的決心實在有內心重整的機能。我相信但以理必定經過很多不同的思想，才能立志決定提出不用王的酒膳的要求。弟兄姊妹，我們的人生也實在需要這種內在的建立。聖經教導我們要過聖潔的生活，而聖潔的觀念在於從敬畏神的原則出發而作出決定。我們既然蒙神所召，所以神在我們的生命中擁有主權，我們願意按照神的旨意生活，這就是聖潔最重要的內涵。若果神在我們的生活中掌權，我們便懂得如何作出抉擇，但以理立志讓神帶領他的人生，因此他一生最大的見證就是讓世人知道神在人的國中掌權，無論歷史如何變遷、權力如何交替，神仍在掌權！

(三)但以理的見證(但1：9-12)

一個人在立志後所需面對的環境，仍然是一個很大的考驗。太監長並不充許但以理所提出的要求，但是他沒有因此而失去志向，他轉向要求委辦給他十天吃素菜和喝白水的建議，在這樣的情況下，但以理才有機會不用王的酒膳。環境依舊不在但以理的掌握中，人仍需要用不同的智慧去回應困難的環境。弟兄姊妹，今天我們也在試驗對神的信心，求主幫助我們在神的面前勇敢的將信心放在現實生活中，讓我們好能經歷和體會神的工作。信仰是需要體驗神的作為。

但以理繼續體會神的眷祐和祝福，縱使昔日他被擄到巴比倫，本以為人生一片的灰暗，神卻使他有機會侍立在王的面前，當時他經歷信仰上的衝激，而他在繼續持守信仰的過程中又再經歷難處，但卻蒙神保守。十天過後，但以理更加肥胖和俊美，實在令人發出讚美神的聲音。此外，神繼續裝備但以理，在各樣文字學問、聰明知識、解釋異象和夢兆的能力都加給但以理，使他能在王面前侍立並且勝人一籌。但以理侍立於尼布甲尼撒王面前直至古列王元年，他的人生是長久侍立的見證，見證了神的信實和憐憫！讓猶太人在古列王元年歸回故土。侍立的見證是對生命不斷的塑造，就算是改朝換代都能繼續持守到底。這是內在生命建造的重要秘訣，我們如何建立人生，以致我們能夠長久站立，見證神在我們生命中的信實。〈蒙福的生命〉的作者提出如要建造內在生命，使它成為蒙福的生命，就先想想自己希望成為一個怎麼樣的老年人，他提出了以下十點： (1)感恩；(2)對年輕人的成就感到十分有興趣；(3)保持思想精明和敏捷；(4)宏觀的角度；(5)永不言退；(6)深愛自己的太太；(7)品格溫柔和充滿憐恤；(8)不會死抓著架構的權力；(9)祈禱；(10)無懼死亡。我相信要建造自己內在的生命，需要有遠大的眼光去觀望我們的人生。

今天我們要侍立在這個時代中，成為一個發光的見證。盼望我們在新的一年,能學習但以理成為智慧人，使多人歸義，有內在生命的質素，能夠長久侍立，成為神在我們生命掌權的見證。


Kowloon City Baptist Church

人際關係的成長

【經文 箴 10：10-12】

講員：張慕皚牧師 記錄：陳姿姊妹

箴言十章中，所羅門提醒我們，人生追求的就是神的福祉能臨到我們的生命，我們因信稱義。進而追求耶穌基督在登山寶訓中教導我們的八種美德，成為聖潔的義人討神喜悅，這種追求並非一年半載指望可達，求主幫助我們一生一世的追求，達到耶穌基督給我們的標準──「所以你們要完全，像你們的天父完全一樣。」（太5：48）在個人生命追求不斷地成長中，今天我們領受的經文所講的是人際關係的成長。（箴10：10-12）

自從十九世紀工業革命之後，人們密集聚居的大城市，每日數以萬計的擁擠人群雖是擦肩而過，但人們的心靈卻相距遙遠，冷漠生疏。這就是今天社會的嚴重問題──人的疏離的問題。

馬克思雖是無神論者，但他卻十分準確地觀察到人類社會嚴重的疏離問題。過去的一個世紀，實存主義存在主義的哲學也指出了這種疏離現象，人被非人性化地對待，並指出人須要建立彼此之間愛的關係，近代的心理學家Deniel Colenan，所著的〈情緒智商〉一書指出，ＥＱ比ＩＱ重要。在他的新著中，說到在商業社會中要成為傑出的領袖，必須善於建立良好的人際關係。

其實，在聖經中，神早就告訴我們，神造人的時候，不單只是造成有個體性的人，還造成我們有個人身份的需要，我們不能脫離群體而生活，更如需要懂得同別人建立正常的關係，叫我們的生命有真正的成長。

近代心理學家Eric Fromm，提出了人類最大的需要是克服疏離，人們必須走出孤單的牢獄。

甚麼是貧窮？對貧窮的理解之深刻，莫過於德蘭修女。她說，今天人們最大的貧窮，不是物質的貧窮，而是孤單所帶來貧窮。

在古代巴格達有一個商人，他的貨品，品質一流，價格合宜，舖位適中。但顧客卻日見稀少，他如墮五里霧中。只好請教當時一位哲學家究其原因，哲學家說，你只尋求生意，而沒有尋求朋友。雖然你的貨品貨真價實，但你的行為舉止卻為你自己與顧客之間築起一道又高又厚的冰冷無情的牆垣。請記住，好的商品加上好的關係，才是成功的秘訣。

其實，這不單是在商場，古今中外，各行各業，各種社會關係都遵循這一條定律，求主教導我們學好建立人際關係的功課，為主在社會上作光作鹽。

在箴言十章十節至十二節中，我們從所羅門這位最有智慧的人物身上學習建立人際關係的三個基本原則。

(一)真誠待人（箴10：10）

「以眼傳神的，使人憂患，口裡愚妄的，必致傾倒。」同人建立關係，首先是溝通，如果溝通的方法是以眼傳神，就是心術不正，充滿詭詐，使人憂患，難以相處。從正面來講，就教導我們接人待物要以誠相待。作一個真誠正直的人。誠信是建立社會的最基本的一個原則，一個社會如果沒有遵守誠信的原則，必然崩潰。

「口裡愚妄，必致傾倒。」耶穌責備當時的文士法利賽人、宗教家是毒蛇的種類，心裡充滿的，必然顯露出來。善人由他心裡的善，就發出善來；惡人由他心裡的惡，就發出惡來。耶穌還繼續說，凡說人閒話的，當審判的時候，要憑你的言語定你的義，也要憑你的言語定你的罪。

我們要慎防誤解「當用愛心說誠實話」這句經文，用以遮蓋我們口吐愚妄。其實這句經文上下文的意思是指當我們面對異端邪說時，為維護我們的信仰，要出於愛心講合乎真理的言語。求主幫助我們作一個真正真誠實的人。

建立人際關係的首要原則就是真誠待人。真誠待人未必一定有好處，容易被人欺騙，也容易吃虧，但神最終將恩典福祉臨到我們身上。

(二)造就別人（箴10：11）

「義人的口是生命的源泉，強暴蒙蔽惡人的口。」聖潔公義的人心裡充滿了慈愛與憐憫，義人的口流露出來的使人生命得到滋潤，得到造就。人際關係的建立與成長，需要尋求常常造就別人。反之，強暴蒙蔽惡人的口，心裡的污穢使它口裡充滿強暴，強暴破壞人的生命。

我們的神是一位處處尋求人得到好處的神。當我們墮落犯罪，遠離神的時候，神用很長的時間為我們預備救恩，將祂至愛的兒子──耶穌基督，差遣到世界上，為叫我們從罪惡中得到釋放。當我們的神來到這個世界上，耶穌基督到處幫助有需要的人，講道、治病、趕鬼……讓人的生命得到改變，得到提升。祂是一位完全為別人而活的人。

以西結書第四十七章，展現了一幅教會的圖畫，聖殿之水源源不斷向東湧出，澎湃成河，水到之處，兩岸樹木青翠，碩果纍纍，樹葉乃為治病，水湧到沿海地帶，魚兒雀躍，水也變甜……神希望教會不是一潭死水，屬靈生命的活水不斷向外湧出。我們要藉著傳福音，社會的關懷造就人，讓更多人從我們身上得益處。弟兄姊妹們，這應成為我們生命的一個目標！

耶穌所講好撒瑪利亞人的例子，真是發人深省。一個受傷的猶太人奄奄一息，猶太人的祭司無動於衷；在聖殿侍奉的利未人也只冷漠相看；一個猶太人的世仇──一個撒瑪利亞人見狀相救，毫不吝嗇。耶穌問，誰是受傷人鄰舍呢？無疑的是幫助他的撒瑪利亞人。

當我們造就人幫助人的時候，我們的生命也得到了造就，我們的朋友將遍佈天下。

(三)體諒別人（箴10：12）

「恨能挑啟爭端，愛能遮掩一切過錯。」恨是殺人的前奏，同樣要受到審判。當人充滿恨的時候，就會吹毛求疵，挑起爭端。

耶穌基督如何教導我們呢？一個行淫犯錯的婦人，雖已知錯，但不免受眾人責難，耶穌維護她，叫眾人離開她，告誡婦人不要再犯罪。愛能遮掩一切的過錯。這是耶穌基督教導我們處理問題的原則。在別人犯錯的時候，並非不辨是非，而是在愛的遮掩下幫助別人。遮掩是原諒的意思；不止七十個七次，而是完完全全的原諒人。像耶穌基督一樣，體諒我們的過錯，赦免我們的罪過，用十字架的寶血遮掩我們一切的罪過。當有人得罪我們，我們必需按著主耶穌在馬太福音十八章十五至十七節所教導的步驟去處理問題。

求主幫助我們，用這三個原則──真誠待人，造就別人；原諒別人。叫我們的人際關係不斷地成長。當我們願意操練自己，不但對自己有益，更能為神在社會上作出光作鹽。


Kowloon City Baptist Church

兩種產業──智慧和財富

【經文 箴 10：13-16】

講員：張慕皚牧師 記錄：周安息姊妹

箴言十章中，所羅門告訴人們一生所追求的目標到底是甚麼──那就是神的福祉。神的福祉只會臨到義人：那願意行義，因信稱義，靠主的恩典過聖潔生活的人。神的福祉只臨到：那愛神、愛別人，將從神領受的施予出去、用口傳講出去，使別人得到幫助的人。

十三至十六節告訴我們：屬靈的智慧和物質財富這兩種產業我們可擁有。但我們以甚麼為主呢？是否外面愈來愈富有而裏面愈來愈貧窮呢？許多人花時間、耗精力、甚至投資自己生命追求地上物質的財富。歷史上物質社會有三個大革命：1.農業社會所帶來財富上的大革命：大約一萬年前，人類由遊牧轉為定居，靠耕種、靠勞力去積蓄財富。2.三百年前，工業社會帶來財富上的大革命，工廠的出產品成為我們的產業，帶來倍增的財富。3.到了上世紀的五十年代，當電腦（計算機）由軍用轉為一般用途時，為人類產生第三次財富上的大革命，知識成為人們所追求的財富產品，這就是現今人講到的知識產權、社會轉型……這是一次沖擊性大的財富大革命，帶來全球性的大財富，過去三十年電腦科技所產生的知識比之前五千年所累積的還要多！人類的知識每二十個月可倍增一次，僅是出版一項，每天可出書四千本……。

哈佛大學的學者研究出人類要生存得好需八種智慧，這使到人們反思：除了物質財富之外，還需要另外一種產業：這就是聖經所講的屬靈智慧產業。以弗所書中講到的救恩是我們屬靈的產業，我們重生得救之後，三位一體的神，滿有智慧的神住在我們中間，幫助我們解決一切問題，聖靈幫助我們明白神的話語，追求過聖潔的生活。箴言即是聖經中神賜給我們獨特的一本書，令到我們有屬靈的智慧，生活得更加好。

(一)屬靈智慧的產業

十三、十四節中說到的『明哲人』和『智慧人』都是同一類人，他們領受神所賜的智慧，有屬靈的洞察力，明白神的真理又適切地運用在人生的問題上。單單懂聖經、神學是不足夠的，要做一個『明哲人』。聖經中的文士、法利賽人很熟悉、專門研究舊約聖經，但有很多條文，有自己的神學！耶穌大大責備他們：因他們有聖經知識卻不是懂得運用聖經知識的『明哲人』！明哲人敬畏耶和華，用神的智慧充滿自己，看重為神所作的事。反之，無知的人看重自己的需要，看重世界物質的追求，自以為了不起。所以，神有時給他困難、逆境和擊打：一位有錢人突然患病，對前去探望他病的牧師說：自己在這樣的時刻，在神面前祈禱時，發現自己完全赤裸，一無所有。以前所追求的都是沒用的，現想通了，不再關心銀行存款是否上升，不再關心車房有幾輛車；最關心、最有意義的乃是與神與家人朋友的關係。有許多人一生人捕風捉影，不愛神，專尋求物質的豐富。聖經上有個無知的財主，擁有太多，需建造更多倉房，又對自己的靈魂說：只管安安樂樂地享受吧。但神對他說：今晚我要你的靈魂。當神給那有錢人一場病，當神要拿走那財主的生命，當刑杖臨到時，一心追求錢財的人明白過來：人世間還有比物質更重要的東西。

『明哲人嘴裏有智慧』，感謝神！讓我們知道：「敬畏耶和華是智慧的開端，認識至聖者便是聰明。」我們應以這樣的心態每天靈修，讀聖經，禱告，閱讀屬靈書籍，到教會敬拜，聽道，參加成長班，參加栽培課程……來追求認識至聖者。你願意成為一個明哲人嗎？你願意運用神給你的智慧，將你認識的神傳講給別人聽嗎？讓人人都信耶穌，解決永生問題。我們將所學的加以運用，幫助別人解決困難；正如醫生學成之後要去行醫，工程師學成之後要去作工程一樣。我們要努力追求屬靈的智慧，並熟悉世界環境，才能對症下藥，對有需要的人有幫助；如果一個醫生只懂藥物而不懂診治，不了解病人病況，那麼對病人的幫助亦屬不大。所以我們要經過一些正規的訓練，才能靠主成為人們靈魂的醫生。

所羅門是一個最有智慧的君王，精通並能很好運用各方面的知識，以致外國君王見到都大為震驚。耶穌基督很熟識舊約聖經，同時知道當時代的情形，常常引用聖經並提醒人們儆醒。耶穌亦關心人們在末世時要面對甚麼情況，更清楚當時法利賽神學究竟是怎樣，所以耶穌基督可以責備他們……照傳統來講，正式和全面性地訓練一個傳道人，要先讀四年大學的人文學科，先認識這時代文化，才進一步到神學院讀神學。所以當我們去運用、去傳福音時，要有屬靈的智慧，要先認識我們所處的世代，才能有好的果效。

『智慧人積存知識』，積存知識就是：將所認識的放在心裏，不隨便講話，等待適當的時機講適當的話語。『愚妄人』見識少，假充專家，害人累己，是無知之人。昔日耶穌基督在彼拉多前受審時，面對人們的誣告，不說話，不申辯，但當被問到：「你是猶太人的王麼？」耶穌回答說：「你說的是。」耶穌在適當的時機講適當的話，我們要學效耶穌，成為一個明哲人，一個有智慧的人，靈活儲存、運用屬靈的財富。

(二)財富的產業

箴言書以一正一反的形式告訴我們對與錯，應該和不應該，第十五節講出，歷世歷代的人中太多的人不依靠神而依靠財富，財富成為他們的堅城。而許多貧窮人因經濟拮据而意志消沈，沒鬥志，結果被貧窮所勝。但我們基督徒知道財富不能給我們帶來依靠和安全感，惟有神是我們的依靠、山寨、盤石、高台、盾牌，惟有行公義才是我們的安全！

弟兄姊妹們，你依靠甚麼？在今日經濟不好的情形下，你看到手中的銀行存款一直下滑時，你會不會嚇怕到不知所措，你是不是一個依靠財富的人？！但依靠神的人不論財富怎樣縮少，不受影響，心中都一樣喜樂！因他專心依靠的，不是財富而是神！所以，耶穌基督在馬可福音十章講到當積財寶在天上，單靠錢財的人難進天國，貪財的人靠財而不靠神。

第十六節說到義人為著追求積存神的智慧時，乃是為著追求屬靈人生智慧。這智慧給義人帶來在世長壽、豐盛、高質素、滿有平安喜樂、有滿足感、有意義的、真的生命！而惡人離開神，雖正當賺錢卻得不到好處，因他專心依靠財富，不懂得享用，以為財富能成為他的幫助！沒有神的人孤單痛苦，生命沒實質，所以：『惡人的進項致死。』有詩人曰：「叫一個人豐盛而強盛的，是他心中所擁有的，而不是他手中所擁有的。」我們怎樣追求生命的豐盛呢？1.清楚神的意思，活在神旨意中。2.滿足現狀，敬虔加知足。

一天，一個有錢的工業家到海邊散步，見到一打漁人在漁船旁休息了很久，心中納悶，上前問道：「你怎麼不工作？」那漁夫說：「我今天已賺夠了！」「怎麼不賺多些呢，賺多些買大的好船，大的網，到深海打貴重的魚，賣好價錢，漸漸地就像我一樣，有成隊船為自己賺錢……，」漁夫：「賺這麼多為甚麼？」「為享福，享受！」漁夫：「我現在不就是在享受著嗎？」

我們要做一個知足常樂的人，不能享受現在的人何等悲哀。惡人成為財富的奴隸，被財富所佔有，許多時用不義之法去求財，常常活在恐懼中；所以，最好保存財富的方法是積財於天，像衛斯理約翰一樣，為神用完它。請問，智慧和財富兩種產業中，天上屬靈的智慧這份產業我們有多少呢？我們的價值觀又在那裡呢？


Kowloon City Baptist Church

生命造就生命

【經文 箴 10：17-21】

講員：張慕皚牧師 記錄：周婉玲姊妹

上星期我們思想到人一生追求兩種資產，就是物質的財富和屬靈的智慧，聖經告訴我們屬靈的智慧比物質的財富更加重要，神不一定給予我們很多物質的資產，但卻喜歡我們盡量擁有屬靈智慧的資產。聖經又告訴我們無論物質和屬靈智慧的資產均不應據為己有，而是要用來榮耀神，使別人得到幫助。弟兄姊妹過去到底看重那方面呢？是物質財富還是屬靈財富呢？就讓我們自己去衡量罷！神的原則是多給誰就向誰多支取。意思是神多給我們並非叫我們緊緊地擁有，而是要我們更多地使用去榮耀神、幫助人。當我們將資產使用之時，神的恩典就會更多的傾倒於我們身上。一個自私自利只求擁有的人是沒有快樂的，就讓我們彼此提醒；俗語說：「助人為快樂之本」。在今天這個自私自利的社會裡，各人尋求滿足自己的心意。而基督徒最重要的見證是『捨己』，就如聖經中的義人──耶穌基督一樣，為別人而活，到處用口、用屬靈的資源去造就別人。這樣的人有四個特點，今天的經文提醒我們擁有屬靈資產而又願意使用它來造就別人，就是以生命造就生命。

(一)謹守神道(17節)

謹守就是聽從而後去行：一個人聽了又願意實行的，才能真正擁有生命的資產，若聽了神的話而不去行就如道種落在路旁一般，飛鳥來，魔鬼來把它奪去。如何擁有屬靈資產去幫助別人呢？就是當我們願意緊守遵行之時，我們就成為擁有承載神話語的人，這都是新約和舊約給予我們的原則。雅各書告訴我們要行道，不要單單聽道，否則就是自己欺騙自己，聽而不行，就如人對著鏡子觀看，看見自己本來面目，走後就立刻忘記了。生命沒有改變，沒有長進，因為承載不到神的道，不能用神的道幫助別人。『謹守訓誨的，乃在生命的道上』，另一個意思是當人堅守神的訓誨，承載神的訓誨之時，不單自己走在生命的道上，而且將生命之道展示人前，引導人走同樣生命之道。『違棄責備的，便失迷了路』，一個人不肯領受神的道之時，就如走迷了路，亦錯領人走迷路。當我們遵行神之道時，我們不但活得精彩，活得滿足，這些精彩和滿足的生命更能感染別人，人稱基督徒為主的跟隨者、僕人(奴隸)、門徒等，無非要指出這些人都是遵守神道的。

傳福音領人歸主的方法是生命影響生命，當你謹守神的道，你生命的改變就能引導人走上生命之道。耶穌基督在登山寶訓指出：人擁有八種美德之後，就能成為世上的光、世上的鹽，光照亮人前，叫人看見你們的好行為，便將榮耀歸予神，神將福音給予我們，叫我們去傳揚。若傳福音單靠用口來傳，神就會興起教書的教授來做福音工作；若靠壓力來叫人信耶穌，神就會興起政府有權位的人來傳耶穌；若傳福音用宣傳方法叫人信主的，神就會興起很多廣告商人來宣傳福音。但神不會這樣做，祂是靠人的生命，如光一般照耀周圍的人，所以神興起見證人，因此大家必須緊記我們是神基督十字架的見證人，用生命造就、影響生命，這是最終最有效的方法。

(二)摒除心中的怨恨(18節)

我們的生命若要承載神的話語必須首先倒空裡頭的罪惡、仇恨等，然後神的話語、神的恩典才能進入其中，祂等待著施恩予我們。怨恨別人是一種很嚴重的罪，登山寶訓告訴我們，恨惡別人猶如殺人一般嚴重。恨的相反就是愛，恨與愛相同之處在兩者皆是盲目的；愛把一切缺點遮蓋，所謂情人眼裡出西施。聖經所言：「愛能遮掩很多的罪」就是這個意思。恨對於所有懷恨的人來說一切皆壞，恨有一種暴漲的能力，是很可怕的，恨更有一種誇張的勢力。耶穌時代的宗教家不喜歡耶穌所說的某些話。就把耶穌治死。恨又有兩種效果，『隱藏怨恨的，有說謊的咀，口出讒謗的』，恨人的時候就會加上很多謊言、毀謗的話，正如耶穌也受到同樣的待遇。當時的文士、長老、法利賽人聽耶穌講道，聽得有不合心意的，就誣告耶穌，說祂叛變，欲要推翻羅馬政權。其實主耶穌主要是說祂來是要成為人屬靈生命的主宰，在人生命裡掌權。祂並非要推翻政權，人們所講的均屬謊言、讒謗。求神除去我們心中的怨恨，因為恨能摧毀別人的生命，更能摧毀自己的生命。

(三)控制舌頭(19-20節)

我們需要控制我們的舌頭，因為我們生命裡面所有的都會影響別人的生命；許多時我們透過舌頭，我們的口去幫助人。因此要時常檢討我們的舌頭，在適當的時候說合宜的話，多言多語，難免有過。在兩種人生處境裡特別需要小心舌頭。第一種就是當我們發怒時，脾氣不好時，無的放矢，是非常危險的。就如摩西是位屬靈的偉人，他之所以不能帶領以色列人進入迦南，其失敗原因就是他超越了神吩咐他所作的，多說了話惹怒神。另一種環境就是當我們開心快樂到忘了形之時，正如天使告訴撒迦利亞將有一子，他說了沒信心的話，令他變成啞巴十個月之久好讓他靜思其過。不合宜的話有三類，就是不誠實的話，不仁慈的話及不聖潔的話。『義人的舌，乃似高銀』，高銀就是煉凈，無雜質，高貴的銀。『惡人的心，所值無幾』，因為惡人心裡沒有神的智慧，愚昧無知，了無價值。

(四)尋求造就別人(21節)

當我們擁有神屬靈知識後，就用以餵養別人，幫助別人，餵養是透過我們的口去教導人，正如主耶穌對當時猶太人說：「我是生命的糧」，我們要吃祂的肉，飲祂的血，才得生命，才得餵養。耶穌基督要餵養人的生命，以自己的生命餵養人的生命。如何吃耶穌的肉，飲耶穌的血呢？耶穌對門徒說：「我的話就是靈，就是生命」。祂的靈、祂的生命是透過我們的口傳講出來去影響別人，餵養別人。『愚昧人因無知而死亡』愚昧人無知並非智商偏低，而是他缺乏屬靈的智慧之故，遠離神，不領受神的教導，一無所有，缺乏屬靈營養，加上不願意幫助別人，終於招致死亡。神給予我們屬靈的產業就應多去使用，神的恩典就會越多臨到我們身上。我們不單要用生命去傳道，更要用口傳揚，所以我們應充實自己，參加個人佈道訓練班，又可以利用福音單張、書籍，將神的訊息傳講，很多方法可以將豐盛的生命流露出來幫助別人。

弟兄姊妹，生命影響生命，用我們的口去餵養別人，用神給予我們的一切資源叫人走上生命之道是我們的責任。


Kowloon City Baptist Church

樂居於主殿

【經文 詩：23】

講員：李帝平牧師 記錄：顧淑君姊妹

詩篇廿三篇(舊約聖經七十士譯本 KING JAMES VERSION)被譽為最美的詩篇。這詩篇描寫人生的每個階段和每種環境；讀者若從生命經歷的角度去細味它，定能從中得著幫助。

去年911事件發生之後，整個世界都受到震撼，還記得事發當日早上八時半，我還在駕車上班途中，便從收音機廣播得知有一班航機撞向世界貿易中心；起初不以為然，以為機師醉酒架駛又或是不小心而已。誰知返到辦公室後，有朋友致電告知又有另一班航機撞向世貿中心的另一座，還有國防大廈亦遭到轟炸等。在這種突如其來的情況下，消息實在令人非常震驚。當天晚上美國布殊總統在全國電視廣播的發表中，特別引述詩篇廿三篇的一段，因為其中的詩詞實在充滿有安慰和力量。

今天，讓我們從敬拜的角度來看詩篇廿三篇，作者在結束的時候，寫下了他的心聲：「……我且要住在耶和華的殿中直到永遠。」大衛王寫這首詩時已是王者的身分，有權有勢，且住在皇宮裡，就好比今日美國華盛頓的白宮，北京的故宮一樣的尊貴。很多人雖然沒有機會入住皇宮，但仍渴望一睹帝皇、總統起居之所。數年前英國皇室的溫莎堡意外失火，需要大事修葺，但籌措的費用卻十分鉅大。後來，一群智囊團替皇室想出了籌錢的方法，就是開放白金漢宮讓民眾參觀，每次徵收入場費若干。由於參觀的人多，所以很快就籌到足夠的維修費用。由此可見，民眾雖然沒有機會入住皇宮，但卻很好奇想知道女皇所住的地方是怎樣的，就算只能看到宮庭的一角也就於願已足。

大衛年間敬拜的地方不像所羅門後來建成的聖殿，並不怎樣堂煌偉大，然而他心之所繫的，就是一處能夠敬拜和渴慕神的地方；他盼望每日能與神一起相交，因對他來說最富有吸引力和最寶貴的乃是神。所以大衛當時雖然身住皇宮，但心裡卻是切慕一生一世住在神的殿中。

上個世紀有有位著名的傳道人陶恕博士，有人稱他為廿世紀的先知，他發現當代教會最缺乏的是一種敬拜的真義。但究竟為甚麼教會那麼多人得不到敬拜的真義呢？讓我們先來認識甚麼叫做敬拜，主耶穌也曾解釋何謂敬拜？祂這樣說：「那真正拜父的，要用心靈和誠實來敬拜他，因為父要這樣的人拜他。」（約4：23）。那究竟甚麼叫做用心靈和誠實來敬拜呢？今天教會很費力地安排很多程序和節目，讓來教會的人感到舒服。要注意，牧師並不認為座位舒服，節目豐富，令會眾都很開心有甚麼不對；重要的是每一位信徒在崇拜時能否明白敬拜的真義，帶著一顆信心，深信神是值得我們敬拜的。大衛在詩篇廿三篇末了寫下一句──我且要住在耶和華的殿中直到永遠。為何他有此渴望，因為在他一生中發覺神是最值得他敬拜的，原因有以下六點。

(一) 耶和華是我的牧者，我必不至缺乏。(第一節)

「耶和華是我的牧者」這是大衛的感受，也是他和神之間的關係，是一種親切而有經驗的關係。不是只在頭腦上的關係，乃是他在生命和生活中都經歷了神的實在。神帶領他走過一生，是他的牧者。當他回想先祖雅各，有一天晚上，被迫離開家園走到伯特利的曠野，幕天蓆地，以石頭為枕。就在這麼一個孤單、凄涼的晚上，他不知道前途如何，但神向他顯現，對他說：「我是你祖亞伯拉罕的神，又是你父親以撒的神。」這兩句說話代表什麼？雅各可能自小已聽到祖父提到神如何帶領他從吾珥到這地方，也可能是他體會到神如何帶領他父親以撒在迦南地居住，雖然有仇敵侵擾，但仍然過著平安的日子。就在當天晚上，神說要帶領他離開，也會帶領他平平安安的回來，耶和華神要成為他的主。今天神同樣要成為我們的主，大家來崇拜時，神與你的關係是怎樣的呢？若是朋友帶你來，祂是你朋友的神，也是牧師的神，但與你何干，最重要的是你有否經歷祂，以祂為神。

三十年前當我還在美國攻讀大學的時候，頭一個暑假就要找暑期工幫補學費。由於當時社會經濟蕭條，所以在原有居住的地方找不著工作，惟有買下一輛老爺車到紐約找機會。為了節省金錢，所以用了六毛錢買下一隻雞作為午餐，誰知道要進食午膳時，卻發覺烤雞已經壞了，不能吃了，心中不禁起了埋怨，神不是答應不至缺乏的嗎？在經歷中，突然醒起有其他食物，就是四隻香蕉，不是足夠填飽肚腹麼？弟兄姊妹，今天香港正處於經濟低迷，我們是否感到缺乏，其實神沒有令我們缺乏，而是我們在生活方式上需要學習轉變。那麼應如何面對生活上的改變，保羅這樣教導我們說：「我知道怎樣處卑賤，也知道怎樣處於豐富，或飽足，或飢餓，或有餘，或缺乏，隨時隨在，我都得了祕訣。」（腓4：12）。還有由於大家習慣了富足，如今一旦不能保證享有一如以往的豐富，就產生出缺乏的感覺；其實在基本上，神已供應我們一切需用的東西。

(二)祂使我躺在青草地上，領我到我可安歇的水邊。(第二節)

神是引導者，大衛一生中經歷神的帶領和引導。他前半生是漂泊的，到處逃難，躲避掃羅王的追趕，但在這困厄中，他仍體會到躺臥在青草地上的安息。

五年前，一個大年初一的早上，內子接到醫生的電話，証實她患上了癌症時，她心靈有著很大的波動。我倆立時安靜俯伏在主面前，一起感謝主帶領經過的歲月，求神賜下安靜的靈，俾能在震盪中仍享受由祂而來的平安。回顧五年來，這生命中最重要的一頁，就是經歷神的帶領，在人生幽谷中依然躺臥在青草地，心靈完全得著釋放。

(三) 祂使我的靈魂甦醒，為自己的名引導我走義路。(第三節)

今天，我們所處的是個非常混亂的時代，道德價值觀念不被重視，從前認為是對的，現在不知道是對或錯。這是一個後現代主義所產生的情況，沒有真理，因為真理已變得模糊不清，人類已經迷失方向。有兒女的父母更是擔憂，特別有兒女在外國讀書的，害怕他們會學壞，因為沒有真理作為指標。其實在不同的期間，我們都有著不同的試探，有些試探甚至會摧毀我們的一生。但如何能堅持和分辨對錯呢？惟有讓耶和華神成為我們的牧者，因祂叫我們能分辨真理。

(四)我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在，你的仗你的竿都安慰我。(第四節)

每個人都要面對死亡，但人們總是害怕死亡。大衛說：「我雖然行過死蔭的幽谷，也不怕遭害。」當李師母患了癌症後，我倆便開展了一項特別的事工，就是幫助患有癌症的病人，因為她明白他們的需要和感受，所以特別容易被他們接受，把福音介紹給他們。有一個年近四十的女士，她認識並接納我們，但卻不肯接受主，因她身邊的基督徒都失見證。有一天，她姊姊致電李師母說她妹妹昏迷在醫院；正在彌留之際，但師母仍輕聲在她耳邊說：雖然大家認識的日子很短，盼望將來在天國可以再相見。豈料過了不久，她突然醒過來要見師母，並在十分鐘內清楚地接受主，然後平平安安地離開世界，因她已勝過了死亡。

(五)在我敵人面前你為我擺設筵席，你用油膏了我的頭，使我的福杯滿溢。(第五節)

大衛一生中有很多敵人，都是無緣無故變成他敵人的。大衛原本忠於掃羅王，但掃羅卻嫉妒他，一直要追趕殺害他。後來，他最愛的兒子押沙龍背叛他，成為他的敵人。今天，我們人生中特別是在工作岡位上，可能自我製造出不少敵人。家庭中本是融洽的，但夫婦、婆媳之間、父母子女兩代之間卻更是逃避不了，常會互相攻訐，彼此為敵。感謝主，大衛可以這樣說：「在我敵人面前你為我擺設筵席。」擺設筵席是與敵人一起坐席吃飯的意思，因為在席間彼此有饒恕、團契與交通。願神今天在你我的敵人面前膏立我們、提升我們，給予我們應有的身分和價值。

(六)我一生一世必有恩惠慈愛隨著我，我且要住在耶和華的殿中直到永遠，阿們。(第六節)

這一節說到大衛還未走完一生的路，但要向前瞻望，相信在前面的日子裏必有恩惠、慈愛環繞他。因為過去有耶和華的帶領，所以在前面必定有恩惠和慈愛的伴隨。讓我們都來學習大衛那樣，用信心，以輕快、喜樂的心情奔跑前路，並一生一世以住在耶和華的殿中為樂。


Kowloon City Baptist Church

成功之道(一)

【經文 箴 10：22-32】

講員：張慕皚牧師 記錄：劉玉清姊妹

箴言第十章教導我們如何擁有清晰的人生目標，追求成為一個蒙神賜福的人，蒙福的人不單願意走義人的道路；也是世界上成功的人物。

經文廿二至卅二節，講述成功之道。今天，我們首先思想廿二、廿三兩節：「耶和華所賜的福、使人富足，並不加上憂慮。愚妄人以行惡為戲耍，明哲人卻以智慧為樂。」聖經告訴我們，一個成功的人必然擁有真富足和真快樂的。

世界上大部分的人都追求並且希望得到成功。就我所觀察，現今世界各地的暢銷書，不外兩類：成功人物的傳記，人心靈的需要。這正正表明了現今世代的人，愈是追求財富，心靈愈感到空虛。這使我想到耶穌基督曾說：「人若賺得全世界，賠上自己的生命，有甚麼益處呢，人還能拿甚麼換生命呢！」聖經是否希望基督徒成功呢？「亨通、順利」便是聖經所指個人和社會國家成功的觀念。「他要像一棵樹栽在溪水旁，按時候結果子，葉子也不枯乾，凡他所作的，盡都順利。」（詩1：3）人所作的盡都順利，這不就是成功嗎？約書亞記第一章，提到手無寸鐵的以色列人進入迦南，面對兇猛敵人，神使用約書亞帶領以色列人成功進入迦南。並吩咐他們說：「這律法書不可離開你的口，總要晝夜思想，好使你謹守遵行這書上所寫的一切話。如此你的道路就可以亨通，凡事順利。」（書1：8）我們今天是否願意回到神的話語中，根據神的心意追求成功？

綜合箴言十章廿二至卅二節經文中四個成功之道，概括而言就是：a.有目標，b.豐盛而滿足，c.勝過逆境，d.結果子。

(一)真富足之道(箴10：22)

「耶和華所賜的福，使人富足，並不加上憂慮。」成功的人是富足的，神也喜歡我們成功、富足。世人的富足以錢財、物業等來衡量，但聖經的教導與世俗觀念不同，世人的觀念只是聖經中富足定義的一部分。

神所說的是更闊、更豐盛的富足，就是「全人的豐富」。聖經形容耶穌長大的情況──「耶穌的智慧和身量、並神和人喜愛他的心，都一齊增長。」是最好的詮釋。耶穌所謂的富足是指著「智慧」而言，他有知識，又知道如何運用。「身量」指他有健康。「神和人喜愛」是指耶穌有屬靈的滿足，和有現今所謂健康的情緒。這是全人的富足，何等美好！

耶穌指斥老底嘉教會是完全的赤貧，是因他們單有世界的財富；無智慧、與神、人關係不好，便是耶穌所說赤貧的人，一無所有。

真財富之道有兩方面：

1.「耶和華所賜的福，使人富足。」（22節）所羅門強調：「是神自己使人富足」。這是非常重要的，所以我們要明白，今天所擁有的一切，都從神而來，這樣的富足才有意義。所有人（抱括作惡者）的財富都是神容許的，一切皆從神而來，所以基督徒要感恩。「若不是耶和華建造房屋，建造的人就枉然勞力。若不是耶和華看守城池，看守的人就枉然儆醒。」（詩127：1）萬有從神而來，人沒有值得自己驕傲的。身處豐富，便當學習謙卑。

今天，各位若認為自己不富足，只因缺少了感恩的心。非洲埃塞俄比亞人每年平均收入53美元。香港人所擁有的，相比世界上很多人豐富得多。我們為何仍向神抱怨呢！

經文廿二節也指出，「財富不是屬於擁有者。」所羅門特別提醒我們，財富是屬於那些能夠享用的人。「我見日光之下有一宗禍患、重壓在人身上，就是人蒙神賜他貲財、豐富、尊榮，以致他心裡所願的一樣都不缺，只是神使他不能喫用，反有外人來喫用。」（傳6：1-2）所羅門告訴我們：「神賜人貲財豐富，使他能以喫用，能取自己的分，在他勞碌中喜樂，這乃是神的恩賜。」（傳5：19）

2.「耶和華所賜的福……並不加上憂慮。」（22節）日光之上的人（從神角度看萬物的人），神使他富有卻沒有煩惱。敬虔加上知足的心，就是大利。

約伯是一位敬虔愛神的人。他明白一切所有是神所賜的道理。雖在一夜之間，失去所有財產、兒女。然而，他卻說：「賞賜的是耶和華，收取的也是耶和華。」保羅在年老時也說：「我知道怎樣處卑賤，也知道怎樣處豐富，或是飽足，或是飢餓，或有餘，或缺乏，隨事隨在，我都得了秘訣。」秘訣便是：神使人富足，並不加上憂慮。

真財富之道是滿足於神。馬太和撒該便是最好的見證人。他們都是有錢的稅吏，因耶穌的呼召，便欣然捨棄財富，並以得著基督為喜樂，他們滿足於神，得著了真財富。

(二)真快樂之道(箴10：23)

「愚妄人以行惡為戲耍，明哲人卻以智慧為樂。」聖經教導我們，有了真財富之道，更要加上真快樂之道。這節經文提出到兩類快樂： (1)「愚妄人以行惡為戲耍」愚妄人即日光之下遠離神的人。他們以犯罪作樂，使自己開心。神要人得真正的快樂，首先就是不作愚妄人。他們靠感官刺激行樂；時下社會充斥暴力、色情，帶來自己和別人極大傷害，便是人不斷尋求感官刺激，導致行惡犯罪的結果。

耶穌曾說：我們生命裡面惟獨有祂才有真正的滿足和快樂。祂更向門徒明說：現今和你說話的，就是靈、就是生命，真正叫人滿足、快樂。今天，有人以為到教會是尋求屬靈的享樂。但教會是敬拜神使祂喜悅之處。並非尋求個人開心。

(2)「明哲人卻以智慧為樂」。真正的快樂是：敬畏耶和華的人。「喜樂」這個字，在聖經中原本有「恩典」的意思，所以真正的喜樂是神所賜的恩典。敬畏神的智慧人，知道真正快樂的源頭是神。真正的快樂是：遵行神旨意的人。這樣行的人，心安理得，他所作的事情，沒有違反神的律法。又不怕遭人挑剔。那是金錢買不到的快樂。

「喜樂」是意志上的選擇，除了是神的恩典外，也要靠主的恩典去選擇：我要快樂！選擇是人人可做到的。所以聖經命令我們要喜樂。真正喜樂，是不受環境所影響的。

第二次世界大戰期間，一位猶太醫生Victor Frankl被放在納粹集中營內。太太兒女在他面前被殺。受審問時，衣服遭脫去，結婚戒指被斬斷。在這絕望的光景中，他卻對自己說：他們可以挪去我的妻子、兒女、衣服，剝奪我的自由，但沒有人可以剝奪在我裡面選擇怎樣去回應環境的自由。

現今，在台灣的杏林子，長期病患纏身，整天非常痛楚，但她沒有放棄，靠著主的恩典，滿有喜樂，所著的書本，幫助了很多的人。

喜樂是神的恩典，也是我們的選擇。求主教導我們追求真喜樂之道。


Kowloon City Baptist Church

天使的福音

【經文 太 28：1-10】

講員：張慕皚牧師 記錄：張淑儀姊妹

如果馬太福音在廿七章便終結，那就不算是福音了，我們需要續下去的第廿八章，這一章聖經告訴我們兩個信息：耶穌死而復活，門徒得起來盡快傳福音。

何以耶穌首先向兩婦女顯現？這實在是對愛主的人的回報。當門徒離棄釘十架的耶穌時，唯有這群婦女們仍然默默仰望耶穌；當約瑟挪移耶穌的屍體至墳墓時，又是這群婦女在旁默哀；三天後還是這群婦女，一心想以香膏膏抹耶穌的身體。她們對基督的愛是絕望中的愛，是冒生命危險的愛，當其他人怕被捉拿而紛紛離開的時候，婦女們卻愛主愛到底，所以耶穌選擇了向她們顯現以回報她們的愛心。

耶穌基督復活的信息最先是由天使宣講的，但在廿八章末可見，耶穌將傳福音的託付予教會。感謝神將宣講福音的福份交給我們，求主教我們心有感動，高舉十字架。傳揚空墳墓這榮耀的信息。

天使宣講的三大信息：

(一)不要害怕

天使很懂得傳福音，第五章記載到他們安慰那群被超自然現象所恫嚇的婦女說：「不要害怕！」很多時我們只知為傳福音而傳福音，關心工作、責任、信息過於傳福音的對象，但天使卻教導我們要看重接受福音的全人。有一年青人熱心傳福音，致電其同學做家訪。當這位年青人來到同學家裡，二話不說便向對方說福音，那知越說對方便越愁眉深鎖。年青人無奈停下來問個究竟，同學說：「剛才你致電給我後，媽媽責罵了我一頓，真沒趣啊！」若果我們能像天使般，傳福音時先了解對方的感受，對方才能敞開心懷聽你所傳。又例如一姊妹向一家庭主婦傳福音，人家洗碗她跟她傳福音，人家掃地她又跟她傳福音是不奏效的；這位姊妹應跟那主婦一塊洗碗，一塊掃地，讓對方感受到基督徒的愛心。在傳福音的過程中，鬆土的工作是少不了的，求神賜我們天使的智慧,讓我們能洞悉別人真正的需要。

(二)你們來看安放主的地方

在第六節天使指示婦女看安放主的地方──空墳墓。基督教的中心信息，便是空墳墓的信仰，它告訴我們：

1.我們敬拜的是活著的主

復活了的主應許我們與天父同住，每天經歷祂復活的大能，讓我們有足夠的力量走這人生路。每一個主日禮拜都是一個慶典，慶祝耶穌復活，我們不是應該滿懷興奮來到崇拜當中嗎？1978年一報章標題寫道：「列寧已死了五十三年，但今日他仍在蘇聯活著。」每一天，莫斯科紅牆外有一哩長的人龍往列寧墓瞻仰遺容。自從1924年列寧死後，計有一億人曾瞻仰他的遺容，不過縱使蘇聯人多麼愛列寧，到了今天他們已不再跟從列寧那思想。耶穌絕不同於列寧，祂是活著的，我們到了今天，仍每時每刻在經歷祂的恩典和憐憫。

2.基督的死和復活勝過罪

神差祂的兒子耶穌基督來為我們做中保，替我們贖還罪債。慕迪有一次往探訪一基督徒家庭，到埗後才醒覺自己把雨傘遺留在之前探訪的人家裡。基督徒家庭中一個十一歲的男孩自告奮勇替慕迪取傘，誰料回程時摔了一交，把雨傘弄破了。男孩回到家後門，內疚地向父哭訴，後來慕迪見那男孩，跟他說：「孩子，我已原諒你了，你的事你爸爸已跟我說了。」耶穌就像故事中的爸爸，成為神和人的中保，為我們償還罪債。耶穌以空墳墓去表示，祂不被死所拘禁，祂有能力從死亡中復活，正如羅馬書一章四節所說，耶穌以復活的大能彰顯祂是神的兒子。

3.復活主已戰勝死亡

林前十五章五十三、五十五、五十六節記載：「這必朽壞的，總要變成不朽壞的，這必死的，總要變成不死的，死啊，你得勝的權勢在哪裡？死啊，你的毒鈎在哪裡？死的毒鈎就是罪，罪的權勢就是律法。」死亡之所以可怕，因為它有毒鈎，而死的毒鈎就是罪，唯有耶穌能把這毒鈎除去，為我們償還罪債，我們便毋須懼怕死亡。一少年患敏感症，害怕被蜜蜂針螫。一天他們一家人乘車往郊外旅行，車途上一只蜜蜂從窗外飛了進來，少年頓時驚惶失措。爸爸見狀，隨即伸手捉住蜜蜂，未幾又放手讓牠繼續飛，然後對少年說：「孩子，不用驚惶，蜜蜂的毒針已在我手上！」耶穌就是這樣勝過死亡，故此基督徒能坦然安詳地面對死亡，而非痛苦哀傷地離世。田納西州學院教授Dr. Morris Rowling 是位心臟科專家，他對一群曾經歷心跳暫停，死而復生的病人進行研究，發現有一半人回憶那短暫死亡的經歷，都是身處於一個有琉璜與火的地方，恰像聖經裡措寫的陰間。死對不信的人來說定可怕的，但耶穌卻為我們戰勝死亡。馬丁路德所經歷是無畏死亡的見證，當他十四歲女兒患病垂危時，馬丁路德在愛女病榻旁祈禱說：「父啊！我深愛我的女兒，但願祢的旨意成就。」馬丁又問女兒道：「你想與我在一起？還是與天上的父親在一起？」女兒答道：「爸爸，願神的旨意成就。」在愛女的安息禮拜中，馬丁路德見證道：「我的女兒終有一天會起來，像明星般照耀黑夜；我一方面感到傷痛，但另一方面卻得平靜安穩。」

(三)快去告訴他的門徒

第七節說的是「快傳」，當我們知道基督復活了，便不禁要把這福音傳揚開去。我想如果我們是那位天使，可能會即時多找些記者來採訪，又或訪問一下彼拉多、長老、祭司長等……但為何天便不會這樣做呢？因為福音先要傳給愛耶穌、肯相信祂的人，藉他們的生命改變生命，就像婦女把復活的信息告訴門徒一般。讓我們也一同起來，向主說：「主啊！我願意報告這喜訊。」


Kowloon City Baptist Church

成功之道(二)

【經文 箴 10：22-32】

講員：張慕皚牧師 記錄：萬愛碧姊妹

所羅門王在箴言第十章教導我們怎樣成為一個成功的人。神喜歡我們在世上有成就，那麼我們如何在神面前順利亨通呢？廿四節告訴我們何謂真盼望之道，而廿五節則告訴我們面對逆境之道。

(一) 真盼望之道 (24節 )

惡人所怕和義人所願的，都是指將來的事。我們如何看將來？是樂觀還是悲觀？你是否抱著積極樂觀的態度去面對將來？人需要有盼望，沒有盼望，就會想到離開世界。現今很多人選擇自殺之路，因為他們沒有盼望，感到生無可戀；他們須知神是我們的出路，是我們真正的盼望。惡人的前途是可悲的，他生怕的事很多，愈發怕的卻愈發臨到他。廿四節所指的「惡人」是遠離神的人，亦可引伸到某些基督徒身上，因為他們雖然相信有神，但卻實踐著無神論者的生活，把神當作不存在一般。惡人所懼怕者有三：a.怕悶，因此以行惡為戲耍，沈醉於色情和暴力之中，藉一時感官的刺激或借物質去尋求滿足和快樂，但最終只會帶來更大的苦悶。許多人花天酒地，沉迷煙酒，吸毒，服搖頭丸，最終罹患愛滋病，落得慘淡的收場。b.怕窮，因此不擇手段求財，以為有錢萬事足，但最終因為行劫、貪污等以致喪掉性命。c.怕失面子，因此不惜踩低別人，抬高自己，用盡辦法要勝過別人。為建立自我形象，變得驕傲、自誇，貶低別人，最終反招人鄙視、看輕。

在這艱難的世代裡，周圍的挑戰愈來愈大，人離開神而只靠自己，是可悲的。真正的盼望是在廿四節下所提到的，義人追求神的心意，便會得著他心所願的，因為：ａ.他看重神的旨意是否成就在他的生命中，就算禱告尚未蒙允也是為著他的益處。尋求神心意的人必蒙神施恩，前途一片光明。ｂ.他所求的是神的榮耀，這正如列王記下第五章所載先知以利沙的事蹟，他如何使神得著榮耀，神便大大恩待他，使用他。ｃ.他所求的是別人的好處。大衛多次被掃羅追殺，仍處處為他著想，因他知道掃羅是神所膏立的。耶穌基督在世上常作神喜悅的事，四出助人，排難解困，因祂關顧別人，不求自己的益處。今天，成功人士往往會問：今所做之事會否叫神得榮耀，使人得幫助？遠離神的人往往只求自己的益處，只管問：怎樣才可以叫自己安全得利？但以理和他三位朋友面對要跪拜金像的挑戰，他自己面對被丟下獅子坑的危難，所求的依然是怎樣行始能榮耀神？由此看來，活在神旨意裡的人是最安全蒙福的，無論在任何環境裡，他都滿有盼望，因他懂得倚靠神。特別在這個艱難的時代，若然每一件事都必須預先安排周詳，而不給神有空間去作祂的工，試問我們如何去學習信心的功課呢？要成為一個積極樂觀、有盼望的人，就要放下太多的「或者」去投靠神，讓神向我們施恩。

(二) 面對逆境之道 (25 節)

經文中「風暴」一詞代表人生的逆境，艱苦和困難，就如生意失敗、失業、病痛、考試不合格、升不到大學等等。沒有人敢說做了基督徒就一帆風順，免受一切的風暴；惡人和義人一樣會面對風暴和逆境，愛神愈深的人，他所遇到的風暴可能比別人更多。像約伯、大衛、摩西、耶穌和保羅，他們都是敬虔的人，都曾經歷更多的人生風暴。面對風暴，我們要曉得自己正面對著風暴，而同時要學懂如何面對風暴。一個不懂面對風暴的人，他只會問一些不應問的問題，就是：ａ.為何會有苦難？ｂ.為何苦難偏偏選中我？ｃ.為何苦難至今仍未離開我？這些問題都沒有絕對圓滿的答案。其實人的智慧有限，不能看清楚神的全盤計劃，也不知道將來如何。面對風暴，我們應該首先放下尋求「為什麼？」的答案，積極起來建立生命的根基。據說從前有人沉船，飄流到荒島之上，由於一直未曾遇上其他船隻經過，唯有在島上搭建一茅寮棲身，當他正在慨嘆景況淒涼的時候，不期然到海邊釣魚作食物．豈料回程的時候看見茅寮著火燃燒，不禁又問句蒼天「為什麼？」，當他正在感懷身世的時候，眺望到遠處有船隻朝這方向駛來，原來對方從遠處看見這裡冒煙，於是趕來相救。這故事說明一點，人在危難或不如意中不要老問：「為什麼？」因為一切都有神的美意在其中。

遵行神話語的人，他生命的根基是穩固的，必能面對人生的風暴，因為他與神同行。我們是否像門徒與主同坐一條船，面對風暴時仍那麼懼怕和小信呢？今天我們雖然經歷環境上的艱難，但若有主在生命中，還怕甚麼呢？建立生命的根基最重要的是每天靈修，靈修的目的就是實現與主的同在。不住的禱告和讀經，讓神的話語塑造我們，生命的根基才會漸漸穩固，我們才能面對逆境。

神透過逆境來試煉我們，祂容許風暴臨到我們身上，是要我們的生命經過試練後，變得更加剛強，更加純正，更懂得感謝神。從魔鬼來的風暴是試探，會摧毀人的生命，但神會幫助我們勝過試探。神所使用的人都經歷過逆境的，有時候逆境總是徘徊不去，可能因我們還未學會功課。約瑟若沒有被兄弟出賣，被主母引誘而下監的話，他便不能成為埃及的宰相；摩西若沒有經歷過在曠野四十年的操練，他便不能被神使用，在餘下的日子，帶領神的子民經過曠野進入迦南地；保羅的人生中也備嘗過逆境的滋味，耶穌基督在世上經歷了十字架的苦難，結果被神大大的使用。

我們是否願意被神建立，還是只懂埋怨？成功之道就是懂得如何接受逆境的操練，撰寫＜天路歷程＞的本仁•約翰，若非曾作階下囚十數年之久，絕不可能有此佳作。還有一位值得一題的人物，年輕時十分潦倒，不但學業失敗，工作又不順利，常被僱主辭退，被人嘲諷為低能，甚至以為他是弱智的，但結果他被公認為上世紀最偉大的科學家，他就是永不放棄的愛因斯坦。我們香港也出了一位名人李嘉誠先生，最近，常有報刊報導他的消息。李先生十二歲就失學，當上了學徒，十五歲就得肩負家庭的經濟責任，有餘錢的時候，就購買書本在工餘自修。憑他堅毅的精神自學成功至一地步，前數年在法庭上能以流俐的英語，滔滔自辯，並在世界上建立起一個龐大的商業王國。弟兄姊妹，我們今天都是屬神的人，比起其他未認識神的人更有倚靠，在逆境中更要發奮圖強，只要生命的根基穩固，必定能夠勝過一切的逆境。無一個屬神的人可以在當前的逆境裡宣佈信心破產，不論在何境況，只要有神，必定能夠靠主恩典安然渡過。


Kowloon City Baptist Church

成功之道(三)

【經文 箴 10：22-32】

講員：張慕皚牧師 記錄：陳 姿姊妹

箴言十章，今天的經文繼續談到成功之道。神喜歡我們在世上能亨通順利，能以成功來榮耀神的名。今天，我們來思想廿六至廿八節經文：「懶惰人叫差他的人，如醋倒牙，如煙薰目。敬畏耶和華，使人日子加多，但惡人的年歲必被減少。義人的盼望，必得喜樂，惡人的指望，必至滅沒。」廿六節經文論述工作之道，說到人要成功應如何工作；廿七、廿八節經文論述長壽之道，教導我們如何用有質有量的生命來榮耀神的名。

(一)工作之道(箴10：26)

「懶惰人叫差他的人，如醋倒牙，如煙薰目。」其實在箴言十章的開頭，就已教導我們關於工作時需要留意的問題，「手懶的，要受貧窮，手勤的，卻要富足」(箴10：4)今天我們從另一角度來思想基督徒的工作態度應是如何？懶惰人作工，會令上司、老闆不滿意，不舒服。如經文所說：如醋倒牙，如煙薰目。我們查究人們作工懶惰的原因有二，其一，工作只為解決三餐問題，應付過去便罷，缺乏正確的動機去努力工作。其二，工作並不適合自己的興趣，工作上沒有享受，只有痛苦。工人懶惰還會令公司招致嚴重損失，試想如果一間公司或機構有太多的人只是應付式的工作，那將隱藏著多大的危機！

其實，懶惰對自己來說也遺害不淺。讓人失去學習機會，沒法進步；沒有成就感，於心不安，變成一種折磨。這裡題及的工作態度有三個層次：(1)為賺錢而工作，賺到錢，就為自己的財富而驕傲。(2)為人生的意義而工作。在美國曾有一幫有錢人，他們的財富世代都用不完。但他們仍不懈地努力工作，集大筆資金來做社會慈善工作，一個目標接著一個目標。這種工作態度已超越了賺錢的目的，找到了人生的意義。

目前，香港的公務員需要減薪，但我相信，能夠超越工作賺錢的境界，甘心樂意在政府部門發揮才能的始能服務社會。這種人，一定還是為數不少。

(3)為滿足神的心意，積極努力地在主耶穌大愛的激勵下，做好神要我們作的工作。有位非洲的宣教士，在他述職會上，向弟兄姊妹吐露心聲說：「對於整天出入於遍佈羊糞的非洲土人茅屋，我們夫婦是多麼地不喜歡與不習慣，但我們選擇了放棄自己的喜好與品味，去做神所呼召的工作。」弟兄姊妹，這才是基督徒應有的工作態度。

聖經告訴我們，神給我們兩條最大的誡命：「你要盡心、盡性、盡意、盡力愛主你的神，又要愛鄰舍如同自己。」(路10：34-35)在工作中流露神的愛，是神在這世代給我們屬神的每一個人召命。我們應堅持的是，不論工作多艱難，都要成就神給我們流露神愛的召命。

有個小店舖的老闆，在經濟惡劣的環境下，生意難以支撐。但這時他見到一個破碎家庭的小青年，陷在失業的困境之中，於是在自己店裡為他安排了一份工作。這樣一來，老闆的收入就更少了，但他卻多了一份開心，因為他所作的流露了神的愛，也是他生命的召命，工作的目的。當我們有這樣的愛的召命去工作時，不單能榮耀神，也幫助了自己。在工作中學習殷勤自律，充分發揮ＥＱ，學習忠心，學習滿足。而且，我們要反思，在經濟困難時，不要單求社會的給予，政府的給予。而要用我們的愛的召命去工作，關心社會的需要，這樣不就可以使香港更美好，世界更美好嗎？

的確，現階段社會的艱難並非一年半載就過去。正如許多專家指出，目前香港的經濟與世界其他許多國家一樣處於轉型階段。由工業社會轉型為知識型、資訊型社會。回顧歷史，上一個世紀初，世界由農業社會轉化為工業社會的階段，經濟上發生了重大的衝擊。到了上世紀的五十年代，最先進的美國，三分一人口是勞動人民。而現在，美國只有１２％的勞動人口已能滿足整個國家的需要。專家又指出，照此趨勢繼續下去，大概過廿年之後，世界上只需2％的勞動人口就能擔負全世界人口的日用所需。到那時，這98%的人將如何呢？今天的社會問題，共產主義制度不能解決；福利社會也無法解決，唯有愛的工作原則才能徹底解決今天貧富懸殊的問題！

求主給我們基督徒在這時代，在自己岡位上做得更好，更討神喜悅。研究所得，以下十點能夠幫助我們在工作上無往而不利。1.工作熟練，效果顯著。2.主動積極。3.勤勞而不計較。4.不斷上進、不斷改進自己的工作。5.靈活且有彈性，以適應瞬息萬變的資訊世代。6.想象力加上創建力，善用自己的知識。7.可靠。8誠實。9熱誠。10和藹、可親。求主恩待我們，給我們有工作能力，並知道如何去工作。因為工作之道就是成功之道。

(二)長壽之道(箴10：27-28)

「敬畏耶和華，使人日子加多，但惡人的年歲必被減少，義人的盼望，必得喜樂，惡人的指望，必至滅沒。」經文告訴我們，敬畏耶和華的人，神使他日子加多。許多醫學上的研究也已證明了這一點，有大量確鑿的研究數字顯示：經常參加主日崇拜的人比不參加的人的健康狀況好得多。又有研究顯示，在三種基督徒中，積極的；消極的；慕道的。其中，積極的基督徒的健康狀況是最好的。敬畏耶和華的人，心裡有平安，有喜樂，少了懼怕，少了憂慮，心情開朗，且有自律的生活，身體自然健康。

同時看到，沒有神的人，心中沒有平安，沒有喜樂，沒有神的智慧作他生命的支柱，自私自利，好爭好鬥，罪惡泛濫……，聖經告訴我們，惡人的年歲必被減少。

這裡當然有神的應許，第一條帶應許的誡命，孝敬父母的有長壽。聖經裡有許多不同的應許。只要敬畏耶和華，作神要我們做的事，神應許我們日子加多。

但我們看到，敬畏耶和華，有的日子卻很短。耶穌基督自己三十三歲為我們釘身十字架，離開這個世界。這裡告訴我們，生命的質素更加重要。我們不可能知道神的全盤計劃，我們並不知道未來。

「惡人的指望，必至滅沒」指望滅沒就是新約聖經所講的「沉淪」，「沉淪」即指人生一切有意義的東西都丟失了。地獄是最痛苦的地方；人要永遠的沉淪，離開主的面和祂權能的榮光。地獄裡人失去神的愛，失去神權能的保守。所以，地獄是永遠痛苦。但神是慈愛的，愛我們到這個地步，為人類犧牲自己的兒子在十字架上，可惜人們還是不肯相信悔改，這種懊悔，這種刑罰是自取的。

我們要明白，信耶穌得永生，這永生是有質有量的，有神的質素的生命，何等榮耀的生命！

一個人的年歲是神決定的，但生命的質素，靠神的恩典是可以自己決定，請大家牢記這一點。正如保羅所說，肉體每天在衰殘，但內心世界卻一天新似一天。正所謂，人老，心可以不老。

有一位傳道人患了絕症，醫生向他嚴正警告，你要是放棄繁忙勞累的傳道工作，生命當可多活幾年。否則，你將失去這最後寶貴的年歲。這位牧師卻毅然選擇了更加積極努力地事奉神，而不願意用荒廢的光陰來延續他的生命。結果他的生命光彩熠熠，照亮了許多的人。

另一位英國的牧師，患了肌肉萎縮症，他不但沒有自怨自艾，還祈求神幫助他繼續掙扎生存下去，因他還要為神在英國成立一個祈禱細胞小組，幫助人們學會仰望神；他還要用神給他的恩賜繼續寫文章，喚醒更多人。到了不能走，不能說的這一天，他仍堅持用抖顫的手繼續寫那激勵人心的說話。一個復活節的早上，他將要離世，他給女兒寫道：「在復活節的主日早上，不能呼叫，祂復活了，實在是件可怕的事！但那可以發聲的，卻不想呼叫，耶穌基督復活了，這是更加可怕的事！」這位可敬的牧師，用他聲音，用他的筆桿呼喚沉睡的人們，「耶穌基督復活了！」直到他生命的最後一刻。

我們有聲音，有健康，就當高聲呼喊：「耶穌基督復活了！」在這死沉的世代，除他以外，別無拯救！為神做的事，價值是永恒的！

求神恩待我們，在這未世需要我們多多為主作見證的時代裡，我們能有正確的工作態度；我們又能懂得有質有量長壽之道。求主兩樣都賜給我們。


Kowloon City Baptist Church

成功之道(四)

【經文 箴 10：22-32】

講員：張慕皚牧師 記錄：周安息姊妹

一個成功的人在神面前到底是怎樣的人呢？箴言十章廿九至卅節指出他須在患難和充滿危機的世代中得到真保障和真平安，且毫無畏懼地走這人生道路。卅一至卅二節講到：一個成功的人更要能為神多結果子。

人在世上尋求安全感，聖經告訴我們：末世是個充滿戰爭的時代，九一一事件給人們帶來了危機感：自以為有安全感的美國人，他們有先進的武器和世界第一的防衛系統……但發現原來世界上並沒有安全的地方。在中東的以色列人、巴勒斯坦人，心中都充滿了恐懼；他們所需求的是真正的平安、真正的保障！雖然香港沒有戰爭的危機，但與其他地方一樣：充滿著道德方面的危機，周遭人道德水準不斷降低，錯對不分，我們有著不同的價值觀。末世是個充滿天災人禍、病痛和患難層出不窮、危機重重的時代。末世是個充滿經濟危機的時代，許多人怕失業，怕生意不好……面對這時代，社會文化大改變，人們心中有經濟危機，心想：只有宗教能帶給我們心中的平安，但聖經中說：末世時代充滿宗教危機；假先知、假基督出現，不是去迷惑外面不信神的人，而是在教會中迷惑神所揀選的神的選民，引誘他們去作離道反教的事……所以，在這時代中我們到那裏去找真保障呢？

(一)真保障之道

(1)順服是真保障之道

從廿九節中我們看到真保障是從耶和華而來，這條路是世上最好走的，不是人揀選的道路，也不是世俗的道，而是神的道帶我們到安全的堡壘，順服神就是走祂的道。在但以理書中，尼布甲尼撒王要但以理的三個朋友拜金像，服從是生路，不服從是滅亡！但以理的三友在主裏有絕對的順服，人看來他們很傻：為甚麼自取滅亡呢？但神保守他們一條頭髮都沒燒焦！但以理被扔在獅子坑中，但有神同在，獅子坑是最安全的！約拿書中，約拿和所有人一樣，覺得尼尼微城又艱難，又不安全，但神要約拿去，他後來才知：原來那裡才是安全之地；約拿逃到船的底艙，自以為最安全，結果，神用風暴將他逼了出來，投入怒海，葬身魚腹中，那裏是在神旨意中，是最安全的……耶穌基督是我們最好的榜樣，祂宣稱：在世上不是要照祂自己的意思，乃是要：「遵行差我來者的旨意，作成祂的工。」主耶穌走十字架之路是艱辛的，但卻是最安全的道路。在人看來安全的，未必真正安全，真正活在神旨意下的人乃是最安全的人，絕對順服神的道乃是唯一安全之道。

(2)接受真理約束是真保障之道

罪是以自我為中心，不受神約束，想做就去做，當我們想從神的手中掙脫，想得到所謂的自由時是最危險的；正如一個小孩子被媽媽牽著手去遊樂場玩耍，他愈想自由走自己路，媽媽的手拉得愈緊，他愈來愈痛苦，媽媽稍微一鬆手，他終於掙脫跑開，得到短暫的快樂，但不久累了、餓了，想找媽媽……。聖經中，浪子回頭的故事也告訴了我們：這浪子以為在浪費父親的資財的同時得到了真正自由，殊不知那是罪惡的捆綁，而不是自由！當那浪子落在饑寒交迫之中，窮途末路時，想到回家，覺得那怕回去做個工人都比眼前的‘自由’好……現在許多人要走自由之道，這是危險而痛苦的路，惟有在神的真理約束之下，在神道德規範約束之下才有真正自由。真自由是將己手放在恩主的手中，讓祂拖帶。恩主的軛是容易的，擔子是輕省的。

(3)正直、誠信是真保障之道

今日是一個誠信失落的、虛謊的時代；美國一老牌雜誌一九二四年在誠信方面作了一項調查，給隨機抽出的一百人發了信，告訴他們購買本雜誌時多付了一元，每封信中並附有一元美金退款，結果有二十七人退回……。一九七一年又作了同樣的調查，結果只有十三人信退回……，今日可能連十三封退回的信都沒有！在今日沒誠信的時代，基督徒看來很吃虧，但要得蒙神保守需做一個誠信的人，真的安全感是來自對神、對人的忠信。

當我們肯按神的旨意好好教育下一代，讓他們做一個誠實正直人，長大後才不會偏離神的話語和神的道。上主日下午教會舉辦有關於暢銷書：‘哈利波特’和‘魔戒’專題講座，由於‘哈’書中講到邪教和魔法之事，為防止孩子們受壞的影響，最好的引導方法是：自小帶他們到教會，讓他們有分辨是非、正邪的能力，有識別真道的能力。我們要花時間投資在道德方面，自小栽培我們的孩子做一個有誠信的人。

(4)聖潔生活是真保障之道

肯過公義、聖潔生活是神對我們的要求，是走著最安全的道路。所有罪惡都是神所憎惡的，都是污穢的，其中以淫亂為首，正如保羅在林前六章十八節所說。前幾年有一位籃球名將莊遜，得了愛滋病後有點社會良心，有使命感地向人們提醒對此病要有醒覺，但他沒有告誡人患愛滋病就是因著性濫交。不肯過聖潔生活的人沒安全可言。

箴言十章廿九至卅節說，作孽的人必得敗壞，不能像義人一樣永不挪移，不能住在地上。正如創世記及申命記所述；該隱殺死他弟弟之後被驅逐，到處飄盪。迦南七族犯了邪淫、拜偶像的罪，不肯悔改，被挪移，不能住在地上……過去的日子，我們看到以色列人好不容易回到自己的地方，但至今沒有安全感，其原因是他們不肯走神的道路，不願過聖潔的生活，他們重蹈迦南七族的悲哀，走犯罪之路。

(二)結果子之道

一個成功的基督徒必須多結果子，卅一至卅二節講到：一個人的聖潔，一個人的美好屬靈品格，怎樣發揮出來呢？──那就是用他的口，口中流露出智慧、聖潔的語話幫助到別人，在聖潔、公義的生命中能夠講智慧的話去造就、影響別人，讓別人有豐盛、喜樂的生命。

(1)生命影響生命，生命滋生生命

神要求我們結果子，神每天在鑒察我們有沒有為祂多結果子；如果我們信主後一年、二年、甚至三年都沒結果子，神會不會說：這棵無用的無花果樹，斬了吧，省得白佔地土！要結果子須讓我們的生命被神的話語栽培，讓我們的生命被神的話語塑造，成為一個活出耶穌基督的生命！神最關注的不是我們要過得怎樣的舒適，而最關心的是我們的品格、生命，有了這些屬靈的條件，人生自然活得安全、舒暢；如但以理三個朋友在火焰中會舒適，又如但以理在獅子坑中有安全。

神將耶穌基督給了我們，我們現今的光景如何呢？我們是否像保羅在加拉太書二章廿節所說的那樣？活出耶穌基督生命的，就能以生命影響生命。我們基督徒要有每日的靈修，每週的主日敬拜，參加成長班，在成長班有團契的生活，學習成長。在這時代成為扎根深，生命穩固的人。一九八九年，有人去到未改體前的蘇聯研究他們的教育，當時大學最熱門的研究是：如何從政治的角度去改變人的生命，用最快的速度改變人的人生目標、價值觀、動機和生活方式。他們認為：改變生命比核子武器更具威力！

(2)舌頭、言語的運用

我們所講的話語是從舌頭發出，神給人語言的恩賜，神用祂的話語創造世界，彰顯祂的大能！而魔鬼撒但用它邪惡、歪謬的話語破壞了亞當、夏娃的生命，破壞了整個人類的生命。人類犯罪之後，神不斷透過先知、教師不斷將祂的話語給每個世代的人，耶穌基督道成肉身來到世上，為我們死在十字架，為我們宣講神的真理。當我們能靠神講出智慧話語時，能改變無數人的生命。我們要常常檢查自己的舌頭：是講搬弄是非的話，抑或講造就人的話？！耶穌基督十字架救贖的恩典是要挽回罪人，不是要定人的罪，中傷人，擊打人。快快地聽、慢慢地講，能控制我們舌頭。耶穌基督沒有寫過一篇文章，但祂的生命影響了多少人！？一個成功的基督徒有生命的保障，懂得用生命去滋生生命。


Kowloon City Baptist Church

失敗之路

【經文 箴 11：1-2】

講員：張慕皚牧師 記錄：陳麗英姊妹

今天我們所要領受的經文講到人生兩條失敗的道路，1.踐踏公義的道路，2.驕傲的道路。

踐踏公義和驕傲都是嚴重的罪，不但侵蝕個人生命而且影響社會甚至整個世界。踐踏公義和驕傲的人往往因為恃有小聰明而不倚靠神，最終把自己帶進失敗的道路。

(一)踐踏公義之路

「詭詐的天平，為耶和華所憎惡，公平的法碼，為祂所喜悅。」神是一位滿有慈愛和聖潔的神，他著重公平，公平是不違反人與人之間相處的基本原則，神把人造成獨立的個體，但他也需要群體的生活，因此我們必須建立個人品格，又注重人與人之間的關係，而品格裡有很多種美德其實需要在群體生活中才能建立起來的，所以人在群體生活裡要和睦相處，以公義為建立社會的基本原則，若社會沒有公義便很容易跨台。「你囊中不可有一大一小，兩樣法碼，你家裡不可有一大一小，兩樣的升斗。當用對準公平的法碼，公平的升斗，這樣，在耶和華你神所賜的地上，你的日子就可以長久。」(申25：13-15)為甚麼講到公平時要特別提到法碼呢？貪心的人難以持平，公平的定義是把別人當得的給別人，假如賣東西給別人不足斤兩，賣假藥等都是不公平，神要我們以公平相待，才能在社會上站立得穩且蒙神恩待致獲成功。

ＩＱ高ＥＱ低是個失敗的人，據專家統計社會上有二成的人靠ＩＱ成功，有八成的人靠ＥＱ成功的，可見公平是人際關係上最基本的條件。踐踏公平是貪心的罪，違反了十誡之中的第十誡，神禁止我們貪污或用詭詐的手段獲取更大的利益。香港商業上常見的欺詐手段是刊登廣告大力宣傳減價貨品，可是減價品只是少數，遲來的顧客往往沒有機會購得減價品，店員便趁機會推銷正價貨品。我在美國讀書時，在店舖購買了幾件傢俬，可是送到家中的傢俬與店舖的陳列品傢俬材料相差甚遠，用詭詐的天平是違反公義的罪。很多廣告商喜歡用誇張或誇大的手法來作宣傳，誇張的手法，目的是要吸引人注意，大家都知道那橋段是沒有可能發生的，可以接受。誇大的手法則不同，有由貨品的一成效用誇大到十成效用，這是屬於欺詐的行為。

權力往往與踐踏公義的罪掛鈎，因為人常運用權力進行不公平的交易，叫人付出超過所當付的，這是更加嚴重的罪。中國有一句說話：「近山沒靠山，靠山吃山，靠水吃水。」這句說話漸漸由正面變為負面，意謂你可以運用老本行的權力去欺壓其他人。廣東省有些禽畜車輛清洗站，專責替路過豬車檢查是否有死豬，如有死豬便代為處理豬屍，並以十元代價清洗豬車，這本來是一件好事。但後來進展到發現豬車有死豬，非但勒索十元洗車費而不洗車，還把死豬運到廣洲出售，後來更發展成為死豬收購加工行業。一位尚未成家立室的貨車司機，在公路上被截查是否載有違禁物品，結果證明他沒有運載違禁物品，檢查員順手向他遞上一張違反計劃生育規定的告票，向他勒索罸款，類似的運用權力誣告人，欺詐人都是不公平的行為。山東省有位高中三的老師，為畢業同學買了一份價值1500元的畢業致謝禮物送給自己，價錢由學生攤分。這種負面的教育對學生的影響非常嚴重，假設學生將來在社會、政府機構辦事，倣效這老師的行為，那就不堪設想了。

部分大經濟企業家認為賺錢而沒有犯法便是正途，其實這還不足夠，大企業也需要講公德，負社會的責任。基督徒在商業上也必須講公德和愛心，公德是把別人應得的給別人，愛心是把超過別人應得的給別人。人類墮落犯罪之後，本不應得救，但神向我們施行慈愛，把獨生兒子賜給我們，把超過我們應得的賜給我們，神公義、憐憫和慈愛若能施諸社會，便會有社會良心，有公德和社會責任。

大企業若只顧賺錢而不顧人命往往帶來很多傷害，多年前美國福特汽車廠出產一種小型汽車，目的是要在市場上和日本及歐洲的汽車競爭，可惜在接受測試的十三部汽車當中有七、八部因在時速20哩時碰撞油缸而漏油，因此這個號的汽車經過測試不合格，但公司考慮到重新設計要大量增加成本，若拖延推出市場的時間，便失去競爭能力，為了經濟效益，結果不顧後果把小型汽車推出市場發售，導致交通意外死傷人數眾多，其中五十人被嬈死。1978年三名少年人因乘坐Pinto汽車發生交通意外而死亡，少年人的父母告上法庭，經過26週的審訊，福特汽車公司被判無罪。這是沒有社會責任的情況。

美國佛羅里達洲一間血漿公司由非洲西部買了一批廉價血漿，後來轉手賣給尼加拉瓜地震而受傷的貧窮人，這次交易獲取暴利25萬元，結果社會與論評擊這間公司乘人之危，趁火打劫。社會需要公義，若沒有公義便很容易跨台。中國的民工（盲流）對國家經濟及現代化貢獻很大，可惜他們仍遭受歧視，連基本的照顧也得不到，這是不公平。

在屬靈的層面上的公義：耶穌基督用十字架的寶血將我們買贖，我們當將身體獻上當作活祭，積極做差傳的工作，以實踐屬靈上的公義來回應神的愛。聖經教導我們富足的當用愛心去幫助缺乏的以平衡社會貧富縣殊的不公義；為人父母的當把兒女應得的教養給兒女；兒女要把父母當得的給父母，這是在家庭中當行的公義。

(二)驕傲之路

「驕傲來羞恥也來，謙遜人卻有智慧。」驕傲羞恥是一種最嚴重、笨拙和最原始的罪，天使長和始祖都因驕傲要與神同等而墮落犯罪。但凡人看自己比別人強，財富比別人多，才幹地位比別人高，樣貌比別人好，權力比別人大；這都是驕傲的罪。另一種驕傲的罪源於自卑，遂故意貶低別人來抬高自己。傲慢的人對神不認識，也不明白擁有的一切都來自神恩典，他現在所擁有的不是永遠都可以擁有。傲慢的人對自己不認識，因為聖經教導我們要看自己看得合乎中道，不要看自己過於所當看的。傲慢的人對別人也不認識。最近美國一位牧師及一輔導專家合作寫了一本書，請我為他們的書寫序，書的內容講到如何在教會中解決衝突的問題，事緣北美教會的衝突較為嚴重，因為留學生多來自香港不同宗派的宗教背景，大多執著於以前教會的制度，部分人高估自己以為自己在社會層面有成就，做起屬靈的事工果效也比別人好，其實神賜給人的恩賜各有不同，並不是一個人甚麼恩賜都有。驕傲帶來羞恥的罪，當天使墮落的時候，立即變為萬人憎惡醜陃地獄之子，是多麼可惜。尼布甲尼撒王因他所建的巴比倫城而驕傲，沒有將榮耀歸給神，神刑罰他像牛一樣，跪在野地上吃草。希律王坐在王位上向百姓訓話，百姓呼喊說：「這不是凡人的聲音，這是神明的聲音。」主的使者立即擊打希律，因他沒有將榮耀歸給神。他被蟲咬而死。摩西娶了皮膚黝黑的古實女子為妻，米利暗以自己的白皮膚為榮，看不起黑皮膚的人，批評摩西所娶的女子，結果神刑罰米利暗，將她皮膚突然長了痲瘋，變得像雪那樣白。

驕傲的罪是愚蠢的，世界大戰一位以優秀日爾曼民族自居的德國軍官，不但浴血沙場，甚至被俘擄到英國，因著個人的傲慢與偏見，看不起其他民族，不願意接受英國人或猶太人的輸血結果只有死路一條。

謙遜的人卻有智慧，求主幫助我們做個謙卑的人，因為神應許說：「自高的必降為卑，自卑的必升為高。」我們不可以刻意追求謙卑，因為謙卑的人是忘記自我的，既不自卑，又不自滿。從以下兩位人物可以學習並步上成功之路。戴德生牧師在中國的宣教工作上有很大的成就，當他被問到如何維持自謙時，他說我從來不知道我做過任何事，一切的成就都是耶穌基督透過我而作，神賜福我，但我還需努力，認定自己一切所有的都是神所賜的，我的好處不在祂以外。

一位名叫Corrie Ten Boom的作家，生長於一個顯赫的家族，他的著作發人深醒，有很高的成就，有人問他如何維持謙卑，他說我視自己好像耶穌基督進入耶路撒冷時所騎的那匹驢駒，當人群拿著棕樹枝前呼後擁地讚美耶穌基督時，我是那隻驢駒，我不會沾沾自喜，我願意成為驢駒給耶穌基督騎著進入祂的榮耀裡。求主恩待我們，做一個謙卑的人才能被神使用。

馬丁路德說：「神是使人從無變有的，若我們自以為豐富，神的靈便不能充滿我們。」當我們謙卑地對神說，神阿，我是一無所有的，神的恩典和能力才能充滿我們。求主幫助我們看自己得合乎中道，教導我們遠離這兩條，不公義和驕傲的路。


Kowloon City Baptist Church

人生價值觀

【經文 箴 11：3-9】

講員：張慕皚牧師 記錄：梁蕙娟姊妹

今天，我們從箴言十一章三至九節看所羅門向我們所講到的兩種人生價值觀。甚麼是價值觀呢？很簡單，就是你認為甚麼是重要的，甚麼是不重要的，甚麼是有價值的，甚麼是無價值的。面對同一件事情，每一個人都有不同的價值觀。我們都是根據我們的價值觀去做人處事。讓我們用聖經、神的話去檢視一下，究竟我們今天做人的價值觀在那裡呢？有時我們發現價值觀不單只影響我們個人的生命，亦影響我們人與人之間的關係。人際關係有問題就是因為我們存著不同的價值觀。比如說很多父母與子女之間因為價值觀不相同，所以他們之間產生了不少的衝突。今日我們看見在這個社會裡面，家庭成員不同的價值觀帶來很多的家庭問題。在耶穌基督的時代，羅馬人有很多對家庭的看法與我們今天的看法很不相同。他們對婚姻、家庭的看法也很不相同。舉例說：當時羅馬的男人認為娶太太是為求生兒育女，傳宗接代，而他們為了在情慾上的享受往往都收了不少的情婦。輕忽家庭觀念，就是他們的價值觀，這就成為導致羅馬整體社會崩潰的一個主因，所以價值觀是很重要的。所羅門在今天的經文裡提到兩個很重要的價值觀。

(一)順從神勝過自作主張(11：3)

這裡說正直人的純正必引導他自己，奸詐人的乖僻，必毀滅他自己。甚麼是正直人呢！正直人在聖經來說就是不離開神的真理，遵從神的規範去行，絕對不會偏離神的道路。正直人是純正的，他的純正使他作一個正直人。純正的意思就是說：因為愛神的緣故毫無保留地去選擇順服神，走神的道路。雖然走這條路在人看來是不好的，是有損失的，但因為愛神的緣故而順服神。跟隨神、順服神，也可說是一個道德價值觀。

奸詐人是遠離神、無神的人。正因為無神，便得靠自己；不肯順服神，便隨自己的喜好去生活，慢慢便走上奸詐乖僻人的道路。我們看見這兩種人不同的價值觀，帶來人生有不同的結果。這裡告訴我們一個正直人願意完全順服神，正因為愛神，也就一無所懼，神也容許我們有真誠的懷疑。好像約伯一樣，在他受苦時間有很多的問題，對於自己好像不甚了解。而神卻喜歡我們自由選擇地去愛祂和順服祂，這是最寶貴的。在聖經裡面我們看見一個叫拿但業的，他的一個朋友叫腓力，腓力信主之後跟隨主，對朋友拿但業說，我已經找到我所等待的彌賽亞，神所差派來的兒子已經來到了，他就是拿撒勒人耶穌基督。拿但業第一個反應就是說：「拿撒勒還能出甚麼好的東西。」雖然他帶著懷疑到耶穌面前，但耶穌稱讚他是一個真以色列人，因他心裡面無詭詐，而懷疑不等如詭詐。拿但業信主之後，以真誠回應主說：「你真是神的兒子，是我們所等待的彌賽亞。」由此可見他是一個真誠、正直、純全的人。聖經裡面，我們看見凡成功的人都是正直的，約瑟和摩西一生都是這樣，願意完全的順服神。耶穌基督來到世界上作個正直人，他的純正引導他走人生的道路，直至死在十字架上。耶穌未出來工作之前，魔鬼撒但就給耶穌三個試探，為要誘使祂離開祂正直，要祂做一個不純正的人：(1)魔鬼給耶穌第一個試探是要祂把石頭變餅。意思說：你可以自己做決定，不用順服神。但耶穌以順服神作為祂人生最重要的道德價值，所以引用聖經，清楚對魔鬼說：「人活著不是單靠食物，乃是靠神口裡所出的一切話。」 (2)魔鬼見失敗之後，再給耶穌第二個試探，著祂從殿頂跳下去，因為聖經應許說：「神要差派祂的使者保護祢，使祢不跌傷。」但耶穌回應他說：「不要試探主祢的神」。祂並不要高姿態地顯露神蹟以證明自己就是他們期待已久的彌賽亞。耶穌基督在世上行過許多神蹟，但決不是撒但所要求的一種表演。祂施行醫病、趕鬼的神蹟都足以證明祂彌賽亞身份。人信耶穌是因為聽信神的話，明白真道而信的。所以我們要很小心，切勿胡亂祈求，以免變成試探神。求神恩待我們，教我們走正直人純全的道路，不要試探神。(3)第三個試探：魔鬼要耶穌拜他，便將一切榮華都給他。魔鬼要耶穌走離開神正直的路，走魔鬼撒但的路，耶穌斥責魔鬼：「要敬拜獨一的真神」。很多時候我們都想走捷徑，走容易走的路。弟兄姊妹，我們要小心，當遇到困難時候，要專心倚靠神，不要借助風水命理的幫助，魔鬼撒但運用邪靈的能力，先給你甜頭，然後伴隨你的就是一生的折磨。要完全順服神，倚靠神，走神所喜悅的路。

奸詐人走另一條路，就是奸詐乖僻的路。他們正因思想不純正，就歪曲了神的話；用犯罪作惡的方法去處理困難，以順服自己及追隨世界潮流的方式過活。乖僻人的道路必致滅亡，掃羅王就是一個最好例子，起初神揀選他是因為他正直，願意持守純正。但不久，當他作了王之後便離開正道，不順服神藉撒母耳對他的吩咐而私自獻祭；只是一次的不順服，偏行己路，神便收回他的王位。後來，掃羅又在一次打仗之後，再違背了神的吩咐。神再次吩咐撒母耳去責備他說：「聽命勝於獻祭，順從勝於公羊的脂油。」這是神的價值觀，聽命和順服最為重要。求神幫助我們，不走掃羅的道路。奸詐人的乖僻必毀滅自己。

(二)聖潔公義比財富更寶貴(11：4)

這裡，發怒的日子是指神的審判和刑罰臨到個人或社會的身上；在那些時刻，錢財幫不了面對災難的人，有人以為錢是萬能的，但所羅門在此提醒我們，錢財的能力是有限的。

錢可以聘請大律師在法庭上為人洗脫罪名，但卻不能除掉犯罪者良心的不安，也不能叫人逃避神將來的審判。錢買不到永生，也買不到真正的愛。平安和喜樂也不是錢財可買到的。

過份看重金錢的人往往失去神也失去朋友。在將來山羊和綿羊的審判中，這些有錢卻不幫助飢餓和赤身露體的貧窮人的山羊，對自己的錯誤價值觀──要錢，不要神和朋友──後果將會是永恆懊悔的痛苦。

但公義和聖潔的追求卻能救人脫離死亡，洪水滅世時，義人挪亞一家是唯一獲救的人；末底改的聖潔公義救了他和他的同胞；但以理的聖潔公義也救了他脫離獅子的吞食。

財富只能維持今生有限的生命，而主耶穌的救恩帶給我們聖潔和公義的生命進入永恆裡。


Kowloon City Baptist Church

人生價值觀(二)

【經文 箴 11：3-9】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們繼續從箴言十一章五至九節中思想幾方面的人生價值觀。

(三)神的道路勝過自己的道路 (5-6節)

經文中「完全人」是表示他願意追求成為一個聖潔的人。「正直人」是表示他願意對準神的道德標準，不偏不倚地走在神的道路上。弟兄姊妹，今天我們是選擇走自己的路，還是選擇走神的路呢？究竟神的路是一條怎樣的路？聖經告訴我們，神的路是一條不歸路，當我們走上這條不歸路之後，不論是憂是喜、是痛苦是快樂，我們都不能回頭；但神必定施恩予我們。我們不能抱著若神今天幫助我們，我們便歸向祂，明天當這個信仰妨礙我們的事業時，我們便放棄祂的態度，因為這只是你自己的道路，而不是神的道路。凱撒大帝帶領大軍從歐洲大陸攻打英倫時，他將所有送他們往大陸的船隻燒毀，藉此激勵大軍要向前走，只許成功，不許失敗。

同樣，走主的路是一條奉獻生命的路，是屬於神的路。走神的路有兩個好處：

(1)他的義指引他的路──當我們行差踏錯時，內心裡頭的公義和聖潔必定提醒我們走回神的路。「完全人的義必指引他的路。」(箴11：5上)大衛雖是完全人，也犯了罪，神藉拿單先知的責備，使他立即悔改痛哭，走回神的路，因為他有公義聖潔的心，能看到自己的罪，詩篇五十一篇便是大衛悔改的心聲。「但惡人必因自己的惡跌倒。」(箴11：5下)惡人被罪絆倒，卻不能回頭。掃羅起初極其謙卑，但後來一再犯錯，仍為自己的罪辯護；雖曾有痛悔之心，卻無改過之意。

(2)遭危險時正直人的義成為他的拯救──正直人走神的路，雖有艱難痛苦，最終神必報答凡願意走這條路的人。「正直人的義必拯救自己。」(箴11：6上)挪亞因他的義全家獲救。亞伯拉罕是一個敬虔愛神的人，他的正義、聖潔和愛心告訴他應該讓侄兒羅得先揀選地域。雖然最後他只能擁有瘦脊之地，但蒙神賜他豐盛的恩典。「奸詐人必陷在自己的罪孽中」(箴11：6下)「奸詐人」原文的意思是無價值的人，他利用小聰明掩飾貪念，最終必蒙損失。亞干因貪念收藏了財寶，不但遭到懲罰而死亡，更令整個民族在戰爭中失敗。亞拿尼亞和撒非喇將賣了田產的價銀私自留下，犯了欺哄聖靈的罪，遭神刑罸仆倒使徒彼得腳下而死。可見離開神的人走自己的道路，為自己求利益成為貪婪的人，陷在自己的罪中。

(四)永恆的盼望勝過今生的利益 (7節)

「惡人一死，他的指望必滅絕，罪人的盼望，也必滅沒。」(箴11：7)屬神的人，有永恆的盼望；沒有神的人，只有今生的利益。人拼命追求名譽、地位和財富，但真正得到這些的又有幾人？為了追求這些東西，他們不顧一切地付上勞苦的代價，直至身體朽壞而離開世界時，才發覺這一切東西都不能帶走，這是何等的痛苦。比物質東西更寶貴的沒有去追求，有永恆價值的沒有得著。義人的價值觀是：(a)當他得到世上的東西時就懂得感恩，若得不到也不會抱怨，像保羅一樣隨遇而安，因他早已擁有永恆的盼望和豐盛的生命。莎士比亞說：「不擁有任何東西，便不會有任何損失。」(b)義人不是不追求世上的事物，物質的東西不是追求的目的，而是達到更高目的的方法。義人的目的是榮神益人。他們致力與神與人建立良好關係，不單得到喜樂與平安，更擁有真正豐盛的生命。有神的人是最富有的人。

(五)先苦後甜勝過先甜後苦 (8節)

「義人得脫離患難，有惡人來代替他。」(箴11：8)世人總是喜歡選擇先甜後苦的路。哈曼是王的寵臣，正是「一人之下，萬人之上」，但末底改因為愛神的緣故，不服從他的心意，哈曼便設計殺之，最終末底改脫離厄運，而哈曼則死於自己所設的圈套內。很多年青人的價值觀是現在吃喝娛樂，不願讀書、不務正業，是先甜後苦。主耶穌在世受盡痛苦逼迫，最後得享榮耀；因著祂的榮耀，我們得著喜樂。主耶穌和末底改並一切真正成功的人都是選擇先苦後甜的道路。義人透過工作享受為神工作的喜樂，這是神給他最好的報酬。當義人走到人生盡頭，以為沒有得到任何回報時，其實他已在永恆的國度裡享受神的報答。因為義人在世受苦，在永恆裡必得賞賜。

(六)在善上聰明在惡上愚拙勝過在惡上聰明在義上愚拙(9節)

「不虔敬的人用口敗壞鄰舍，義人卻因知識得救。」(箴11：9)世人喜歡走「惡上聰明」的路。為什麼呢？(a)人有罪性，喜歡走輕易犯險的路。(b)環境令人隨波逐流，容易犯罪。(c)犯罪倒也叫人嘗到種種短暫的好處。保羅在羅馬書十六章十九節中教導我們要「在善上聰明、在惡上愚拙」。這是一條不易走的路，我們需要追求屬靈生命的長進。愛恩斯坦說：「不要追求成為一個成功的人，乃要追求成為一個有價值的人。」

弟兄姊妹，我們是否清楚人生的價值觀呢？我們是否只認識一樣東西的價錢，卻不認識它的價值呢？ 求主教導我們好好地反省人生應有的價值觀。


Kowloon City Baptist Church

逆境中的力量

【經文 哈 3：17-19】

講員：彭滿圓牧師 記錄：林蘊詩姊妹

我們現在可說是與昔日先知哈巴谷一樣處於逆境的世代。落在逆境往往使人產生疑問，就如先知不明白為何神會容讓殘暴的迦勒底人侵佔以色列國，因而向神發出一連串「為何……」的質詢(哈1：3-14)。接著，他決意要做一個守望者，等候神的啟示。當他安靜等候，便明白到原來神向他啟示的就是「惟義人因信得生」的真理，就是敬畏神的人會因著信靠神而得存活，至於那邪惡的迦勒底人最終會受到神的審判。最後，他祈求主的憐憫，求神復興他們。他的禱告是一首流離歌，現改編收錄於世紀頌讚368首。

(一)雖然處身逆境中

「雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛。」（哈3：17）在整個經濟崩潰下，人面對飢荒的威脅，連帶對神的獻祭也受到影響。

香港自從在九七回歸後，逆境不斷接踵而來。今天我們可能面對失業、裁員減薪、負資產、婚外情、家庭暴力等問題，甚至乎教會也傳出醜聞，我們應如何去面對這些逆境哩？

一個廚師把廚房的裡的食物──蘿蔔、蛋和咖啡──分別放進三鍋沸水裡燒，透過三種食物在滾水中所起的變化作比喻。蘿蔔變軟，蛋則轉硬，但咖啡粉卻愈煮愈香濃。他藉著這個比喻，激勵他那一時失去勇氣和生存鬥志的女兒，要把逆境扭轉過來，遇強愈強，把身邊一切事物都扭轉為良善美好。

古代希臘哲學家蘇格拉底，曾說逆境是磨練人的最高學俯。當他七十多歲時，被人誣告他侮辱了本國的神明，並傳揚異端迷惑青年。蘇格拉底以他的智慧和雄辯的口才一一駁斥那些控訴。他更為著真理飲下毒酒，用他的生命去見證思想言論的自由。他在逆境裡的道德勇氣可說一直存留到今天。

我國偉大詩人屈原在失意被放逐的日子裡寫下抒情詩《離騷》，連魯迅也稱之為「逸響偉詞，卓絕一世」。逆境使他寫出這樣偉大的詩歌。近代奉命禁煙的大臣林則徐曾提出「海納百川，有容乃大；壁立千仞，無欲則剛」的言論，這亦可作為我們今天面對各樣逆境的提醒。

偉大的音樂家貝多芬，當他的耳朵慢慢失去聽覺時，曾一度想自殺，寫下著名的「海得堡遺書」。但他自覺使命尚未完成，不可輕生，於是繼續勤奮用心，而非用耳朵去寫下偉大的交響樂。

(二)逆境中因神喜樂

「然而，我要因耶和華歡欣，因救我的神喜樂。」「然而」二字將整個面對逆境的心態扭轉過來。哈巴谷認定耶和華是他喜樂歡欣的源頭，他亦看到耶和華是能夠使他突破逆境、拯救他脫離困苦與死亡的神。

華理克牧師在他著作〈新人新心奔標竿〉一書裡，指出神會透過聖經和聖靈去改變我們，但若然這兩個方法都不奏效，神就會使用環境來改變我們。他更指出我們需要突破環境而得著喜樂。喜樂是一種態度、一種選擇，是一種內在的生命，環境的轉變不會影響他們的內涵。他特別提醒我們身為基督徒，要成為全世界最積極的人。

喜樂最重要的因素是甚麼？就是哈巴谷書最重的神學思想──「義人因信得生」。我們就是因著深信仰望神，就能得生。第二次世界大戰，在納粹的集中營囚禁了一個人名叫胡維多(Victor Frankl)。他家人被殺，衣物被奪。在人看來極絕望的境況裡，他卻醒悟到人類最後的自由，是選擇如何去回應他所面對的境遇，他明白到外在的環境不可以影響他內心最後的自由。感謝神，羅馬書五章三至五節述：「不但如此，就是在患難中也是歡歡喜喜的。因為知道患難生忍耐，忍耐生老練，老練生盼望；盼望不至於羞恥。因為所賜給我們的聖靈將神的愛澆灌在我們心裡。」一所大學向二萬五千個戰俘作調查，發覺當他們仍存有盼望時，他們就能忍受一切的苦難。

去年我到台灣參加全球華人浸信宣教大會，期間我被一本書的封面深深吸引著，那是幅充滿燦爛笑容的美麗女孩，和她那伸了上來的一隻腳板。作者蓮娜瑪利亞是瑞典人，出生時已是雙臂殘缺，其下肢只得單獨的一隻腳。可幸雙親都是基督徒，願意用愛把她撫養長大。你難以想像，三歲的她開始學習游泳，十八歲那年，更代表國家參加世界傷健游泳冠軍盃的比賽，用蝶式勇奪多面金牌並且打破世界紀錄。她又靠著僅有的一條腿學懂駕車、燒飯……照顧自己。書中刊登了她多張照片，無論是由孩提至長大結婚的照片，她面上總是掛著燦爛的笑容。她學會了因著耶和華歡欣，因救她的神而喜樂。大學時，她主修音樂，今天她用她甜美的歌聲在世界各地巡迴獻唱，為主作見證傳揚福音。

(三)面對逆境的力量

哈巴谷提到「主耶和華」，反映出他願意將生命的主權完全交託在耶和華手中。他認定這位全能的神會賜予他力量，去面對他個人，甚至整個國家民族和社會的一切逆境。正如逆境中的喜樂者使徒保羅曾說：「我靠著那加給我力量的，凡事都能作。」（腓4：3）今天我們在逆境裡，是否同樣認定耶華是掌管我們生命的主？是否願意降服在主的手裡？認定主耶和華有祂的主權？

近年的香港，好像一個有病的城市，各階層都充滿不同的戾氣。我們面對的不單是身體暴力的問題，同時亦有言語暴力的問題。我們處於逆境中，對於別人的抨擊往往難於入耳。但〈不再一樣的領導力〉的作者享利與理察布克比兩父子卻有以下的看法：他們認為受人批評和揣測，動機受質疑確是令人難受，但這一切都是當領袖不可避免的，連最偉大的領袖也難免受人的批評。十八世紀美國偉大思想家愛德華茲，帶動美國第一次大覺醒復興運動，他最著名的講章〈落在忿怒之神手中的罪人〉令無數弟兄姊妹的心靈得以復興，但竟受到他親手牧養的教會的弟兄姊妹的抨擊，最後被迫離開，去牧養一所偏僻教會。感謝神，後來普林斯頓大學聘請他為校長，而昔日的那些攻擊他的弟兄姊妹亦公開承認他們攻擊這虔敬的牧師的罪。愛德華茲就是看到主耶和華是他力量，所以他勝過一切的逆境，終於神再一次提昇他，讓他的事業和人生到達另一高峰。

哈巴谷先知不單倚靠神而得力，他亦深信靠著神能得勝。他說：「祂使我的腳如母鹿的蹄，又使我穩行在高處。」母鹿的蹄有兩個特性，一是跑得很快，另一是很穩健。耶和華成為我們得勝的源頭，讓我們有力量去勝過一切的逆境。

1963年復活節前，美國黑人民權領袖馬丁路得金策動一次爭取種族平等的遊行，遊行前收到聯邦法院的禁制令，聲言若然他參與遊行，就將被拘捕入獄。經過一小時多的禱告，朋友的勸告並父親的懇求都攔阻不了他的決心。他被捕入獄後，收到八個宗教領袖聯名指責他。他在獄中深切思想，將回應寫於衞生紙上，這就是著名的「在伯明罕監獄裡的信」。成為他最偉大的信仰見證之一。在獄中，馬丁路得金表示從未感到孤單，因為感受到神無時無刻都與他同在。未幾，他就被釋放。同年八月廿八日，他站在美國華盛頓廣場，向廿多萬群眾發表他那篇經典的講章：「我有一個夢」(I have a dream)。馬丁路得金因著主耶和華是他的力量，勝過一切的逆境。終於1964年，獲頒發諾貝爾和平獎。

逆境是甚麼？逆境是一粒沖入蚌裡的沙，令那蚌很不舒服和痛苦。但隨著時日的熬煉，它會讓這一沙轉化為一顆寶貴的珍珠。

親愛的弟兄姊妹，你們現在正面對怎樣的逆境？你有看到你們所面對的逆境就好比蚌裡的沙粒。讓我們靠著神的恩典，神賜予的力量，將這沙粒轉化為一顆寶貴的珍珠。


Kowloon City Baptist Church

社會繁榮之道 (一)

【經文 箴 11：10-11】

講員：張慕皚牧師 記錄：陳向欣姊妹

很多人認為要建立安定繁榮的社會，與我何干？「事不關己，己不勞心」，這種態度彷彿已成了眾人的價值觀。聖經說當社會好，人民皆有利，否則，各人也有損，例如家庭不和諧，家中各成員也不會安寧。神造人是要彼此息息相關，無人能在此世代中獨善其身，聖經說神在創造之初，給人類一個福音使命之先是有一個文化使命。神按祂的形象造成人，更把萬物的管理責任給予人，所以，人要生養眾多，遍滿全地，治理這地，也要管理飛鳥、魚兒及一切活動（自然環境）。這是神給我們的責任。希伯來書解釋重生得救的人更有責任，這不單是社會，政府人員的事情。要建立一個美好的社會，要留意以下兩個原則：

(一)建立公平公義的社會(11：10)

箴言十一節說義人即正直人在享福（做事亨通順利），如果社會是這樣，它必定是一個法治、公平嚴明的社會，義人才能在其中得好處。神是立法的神，祂召集以色列人建立祂的國度時，吩咐摩西要按照神的本性，建立符合神本性的法例給以色列人遵守。所有的道德律例都從神的本性而來，所以法律應反映神的良善、公義及慈悲。當神創造的人犯罪墮落後，破壞了神的律例，神不能讓此等罪行一筆勾銷，因祂是守法的，祂差遣其兒子到世上來為我們的罪死；耶穌基督來世上受了我們本應受的刑罰，叫一切信祂的人可以得著自由，不被罪綑綁。信主的人更應有積極樂觀的人生態度。但現今很多所謂有法治的社會，仍看到很多不義的事情。所謂民主、公義的社會的執法者也有以人治的方法工作，英國、美國更是其中表表者。另一個例子發生在中國湖南省的衡陽市，有一個三歲病危的小孩被父母送到一所大學裡的診所求醫，可惜返魂無術，死者家人聯同二百多人一起圍毆醫生，要他把小孩屍體抱起跪地而行，令他差點送命，這是怎麼樣的一個社會！神要求的所有國家都是法律嚴明的，每個人都應在法律之下而不應有人例外。可惜今天還有很多人治的社會存在於世。當人類的歷史演變至二次大戰那時，在希特拉及默索理尼、濫殺無辜、無法無天的管治下，人類開始醒覺他們應該追求公義、有人權的管治。民主是少數服從多數，但變成多數壓迫少數，真正的民主是多數的統治又顧及少數人的利益。不過，有時人類極端的追求可能變為矯枉過正，又要求超公平的公平，這是不行的。例如男女平等是合符聖經的原則，他們應同工同酬。很多心理學家和社會學家研究男女不論在生理和心理結構也是一樣的。感謝神，這不是一個事實，因神造人，造成男女是不一樣的，他們有不同的岡位。彼得前書三章說女性的身體是軟弱的器皿，正常情況下不是指能力上，而是指體力上，男性確比女性優越。這不等如軟弱就要被人欺負，所以真正的男人是不應虐妻的。神造男女，在能力上是公平的，有些研究建議社會應由女領袖管理，因男士過往在歷史中管理國家時往往訴諸武力，女士善用磋商的方法來解決問題。如一社會用這樣方法管治，社會會穩定些。而且在運動比賽中也不會男女同一隊作賽。在經濟上也看到有超公平的公平的現像發生：自從工業革命後貧富懸殊很嚴重，例如馬克思要求建立一個共產主義社會，使民眾均分成果。聖經不是主張這種均分而是贊同機會的平等，然後按照我們得到的機會努力去得到成果；成果如不一樣，神說若我們得到的成果稱好，應幫助一些能力、際遇不及你好的人。還有一些有種族歧視的機構，奉行配額制度，意謂不論黑人讀書成績、能力如何不濟，只要有配額就要給他們就讀大學。另外，在環保上也看到一些超公平的公平情況出現，例如保護動物原是好的，神造人與動物是有分別的，人有神的形象，我們在價值上是高過其他動物的，很多人卻認為兩者應平等，就為牠們爭取權力。例如有一些老鼠住在樹林中，而附近的居民說為防火蔓延，要砍樹林，但環保者說不可，因老鼠會因此不能生存，結果，一場火警發生導致居民死傷無數，因保護動物而犧牲人的性命，這絕不是聖經的教導。人要保護動物，卻不能把人與動物的價值平等。公平的社會不會不及公平，也不會超越公平。

(二)社會要積極培養正直人配合嚴明的法治制度(11：11)

當一個城市有很多正直人會帶來整個城市被高舉、繁榮，此社會會因他們而得到祝福。神會因某城有一群奉公守法、遵從律例的人而賜福那地，這是神的原則。如果一個社會中，邪惡人的聲音高蓋正直人的聲音，她很快便會淪亡。歷史中有很多例子，但人類絕不愛吸取教訓，歷史學家說過去廿一個文明，最少有十六至十七個文明因內部道德沉淪，因缺乏正直人，而導至社會淪亡了。又有很多國家誤以為建立強大的軍力便可使國家富強，不，要緊記神這個原則。廉署有一項調查發現，本港六成青少年人認為貪污是可接受的，我覺得這是很嚴重的事情，我們的下一代變成這樣，責任在誰？今天有些基督徒出來表達反對黃賭毒，但有很多邪惡聲音說我們這群衞道之士，道德主義法西斯主義者把道德立法是不對的，又謂在多元文化中要互相尊重。在某程度上，不把道德立法是對的。我們不可以像加爾文以前在日內瓦統治時連吃甚麼、何時睡覺也立法管制，這是過分。但在社會的大是大非，影響人生命、影響整個社會健康問題上是應立法的，禁煙就是一個好例子。前一陣子，我寫了一篇文章關於反對賭博而不只是寫反對賭波，聽說有一個大學教授主張賭波合法化，他看見我的文章後，說不關賭波的事，他說社會現討論賭波不是討論賭博，所以認為我說得不對，這個教授的教育程度有點可疑，即等如我們說不可飲酒，但反駁者說我們正討論不可飲威士忌，所以可以不理，這是荒謬之極。人不喜歡正直聲音，但在大是大非、關於人性命、健康的問題上，正直人要表達意見，否則，世上不會有像林肯總統反對奴隸制度的發生。言論自由不等如你可以口無遮欄，一定有限制的；在多元文化社會中，我們尊重彼此看法，但在影響社會前途，人類健康問題上立法是應該的。神看所多瑪、俄摩拉犯罪到極端時，祂忍無可忍說必要滅她們；但有愛心的亞伯拉罕多次問神如城中有五十個、四十五個或十個義人在，是否不滅那些城？神說是。在今天香港有否義人在？神會否因這群人而祝福香港？香港的邪惡聲音很強大，眾多基督徒又羞於站出來表示意見，社會卻因為我們成為斗底下的光，社會會淪亡。神要賜福香港，基督徒有責任。做一個正直人可能難免吃虧，但靠神堅持下去，神最終必定向這群正直人施恩，也會賜福這群蒙福的人所居之地。

要在邪惡世代成為燈臺上的真光，有三點要注意：(1)要傳福音，使人生命改變，人便會自願地遵行神的道德律例。(2)要多為社會禱告，求神多興起正直人。神說只要我們多禱告，神會賜恩於受苦大地，請大家盡量一起參加週三祈禱會為香港禱告。(3)傳福音後必須配合社會行動，有負擔、能力的人可在神的帶領下考慮參政，越黑暗的地方是越需要光，把光照在家庭教育上、職業上，神必恩待你及你所居住之處。


Kowloon City Baptist Church

社會繁榮之道 (二)

【經文 箴 11：10-14】

講員：張慕皚牧師 記錄：陳麗英姊妹

今日繼續領受的經文教導我們如何建立一個安定繁榮的社會，若我們願意遵守神的原則去建立社會，這個社會必定有前途、有希望和有好的結果，若違反神建立社會的原則，這個社會是不會有好結果的。

「義人享福，合城喜樂，惡人滅亡，人都歡呼。」 (箴11：10)建立一個公平、公義的社會，能叫義人在其中得到好處，做事亨通，惡人則招致滅亡。

「城因正直人祝福便高舉，卻因邪惡人的口就傾覆。」(箴11：11)有了嚴謹的法律和好的法制，還需要一群守法的人，以正直生命和公義品格去維護社會，否則的話，社會便很容易敗亡。

(三)建立互相尊重的社會

「藐視鄰舍的，毫無智慧，明哲人卻靜默不言。」(箴11：12)我們需要建立一個互相尊重的社會，若人與人之間互相藐視，彼此對立起紛爭的，社會便趨於不穩定。

為甚麼藐視鄰舍的人毫無智慧呢？ａ．藐視人是因為看不起別人而驕傲犯罪。ｂ．因為自己有強烈的自卑感而藐視別人，貶低別人來建立自己。ｃ．「戲笑窮人的，是辱沒造他的主。」戲笑貧窮人即是戲笑造人的主，是神所不能原諒的，因此聖經說幸災樂禍的，必不免受罰。明哲人懂得尊重別人，不會貶低和藐視別人，正如耶穌基督身為萬王之王，萬主之主，祂為世人的罪來到世間，猶太人將祂和賊人同樣看待；祂如羔羊般被牽到宰殺之地，卻默不作聲。社會上需要有這種品德的人。

耶穌曾預言末世的人會互相分化，「民要攻打民，國要攻打國」，在同一個國家的民族之間會互相陷害，彼此憎惡，社會充滿了對立和對抗，那是因為不法的事增多，人的愛心漸漸冷淡。耶穌時期的猶太人和外邦人彼此敵對和排斥的程度有如洪水猛獸，當時若有猶太人的子女和外邦人通婚，他們便會和子女脫離關係。因為猶太人認為神只愛猶太人，外邦人不過是神為地獄之火所預備的燃料，由此可見猶太人是何等的鄙視外邦人。申命記講到猶太人若不順服而去拜偶像，神會降災懲罰，他們會被分散到列國受人歧視。歷史上有一個反猶太主義的極大悲劇，就是希特拉所領導的納粹黨殺害了六百萬猶太人。史太林也曾策劃殺害蘇聯境內的三百萬猶太人，後來猶太人得到神的保守才逃過被屠殺的厄運。人類社會的互相分化莫過於文革時期的互相批鬥。黑白種族之間在歷史上有很多對立。當今的阿拉伯國家和西方國家之間的仇恨是現代人類社會最嚴重的危機，以色列和巴勒斯坦的互相仇殺；美國因拉登和阿蓋達組織的恐怖對待而彼此對立，長此下去世界將永無寧日。我們需要為這些事情切切的在神面前禱告，求神不要讓人類社會繼續對立下去。

我們需要操練自己，教導後輩尊重別人，靜默不言，不藐視、不挑剔別人，多站在別人的立場或角度去觀察事物，從而了解別人，為別人著想。當自己的意見和別人的意見有分歧時，要用耶穌基督十字架大愛的方去解決問題，而不是用身體暴力或語言暴力彼此對待。時下的電影。電視片集、漫畫雜誌等都喜歡用以暴易暴的方法來解決問題。兒童在這種風氣之下成長，將來在家庭、社會也容易使用以暴易暴方法來解決問題，長此下去只會增加彼此之間的仇恨。耶穌基督教導我們用愛去原諒別人，用暴力以外的方法去解決問題才是明哲人。

人類社會經常有對立和歧視，近代歷史給我們最大的教訓：印度的國父甘地年青時在英國留學，當他讀到四福音時，就認為耶穌基督的愛最能解決印度的階級分離主義，因此他進入教會想見牧師表示他願意信耶穌。可惜當時有一位司事員看見他那黝黑的皮膚，便禮貌地送他離開，要他回到自己的種族裡，那時甘地心裡想原來基督教也有階級觀念，又怎能解決印度人的階級問題呢！於是他決定不信基督教，回到印度教裡去，但他後來效法耶穌基督用非暴力的方法成功地與英國抗爭。所以我們當操練自己；教導兒女建立互相尊重的品格。

(四)建立互相維護的社會

「往來傳舌的，洩漏密事，心中誠實的，遮隱事情。」(箴11：13)英國一間古老教堂外面的一個小墓園，其中一塊墓碑上詳細陳述著一名卅歲的女信徒因被牧師誣蔑以致悲慘而死的事蹟，藉以警惕後人。往來傳舌的人是沒有愛心的，往往喜歡誇大事實，自以為是，挑剔別人的不是。求神幫助我們學像保羅一樣──想起腓立比的信徒便為他們感謝神，凡事先發掘和讚揚別人的好處。時下的報章雜誌、傳媒都喜歡以揭人瘡疤來吸引讀者，此風一長社會很容易走向滅亡之路，因為互相挑剔便互相分化。耶穌說：「一國自相分爭，就成為荒場，一城一家自相分爭，必站立不住。」在社會上除了彼此尊重還需要互相維護。「心中誠實的，遮掩事情。」這並不是說我們要為他人隱瞞罪行，乃是當人家有事情不想公開或犯了錯事，我們當遮隱著別人的過錯以處理問題，這才合乎聖經的標準。耶穌教導我們：「倘若你的弟兄得罪你，你就去趁著只有他和你在一處的時候，指出他的錯來，他若聽你，你便得了你的弟兄，他若不聽，你就另外帶一兩個人同去，憑兩三個人的口作見證，句句都可定準，若是不聽他們，就告訴教會，若是不聽教會，就看他像外邦人和稅吏一樣。」當我們肯按耶穌教導的次序去處理問題，很多事情都可以化解。懂得存誠實的心去隱惡揚善的必定受到別人尊重。拿破崙因為打仗的緣故札營於戰場上，一天晚上他看到有個哨兵打瞌睡，連槍械掉在地上也不知道，他沒有即時怪責哨兵，反而代替哨兵站岡直至他醒來才教訓他以後不要重犯錯誤，相信這位哨兵以後必定很尊重他的元帥。

(五)建立目標清晰的社會

「無智謀，民就敗落，謀士多，人便安居。」(箴11：14)智謀可以翻譯為舵手。一個好的領袖懂得聽取謀士（顧問）的意見，集思廣益，為社會定下好的目標，建立多元化的社會。

我們簡單從兩個層面探討為甚麼需要建立一個多元化的社會。 (1)人類未墮落之前和將來千禧年的國度裡都是由神自己統治的單元化社會，但自從人類墮落犯罪之後，需要建立一個多元化的社會，因為社會有不同的宗教信仰，不同的思想背景，大家要互相尊重。多元化的社會唯一可行的就如耶穌講稗子的比喻，僕人要把稗子鏟除，主人說讓稗子繼續生存下去，到了審判時候稗子和麥子自然分別出來。基督徒不能和社會完全分離，倒要積極投入多元化的社會做鹽做光，影響社會。(2)社會有良好的目標還需要教育去配合；美國之所以富強是因為能接納各國各民族的科學家，著重教育，配合國家目標，使國家不斷進步。社會還需要以道德教育去培養人民有正直的品格，同時需要教育人民如何面對環境的挑戰。現今的香港兒童多嬌生慣養，只會享受而不能面對挑戰，遇上些少挫折就走上自殺的道路，相信「磨難」教育對他們十分重要。日本早就注重「磨難」教育，小學生自小要用洗衣板洗衣服，用磨石磨大豆，父母教導兒童，前輩是經歷這種「磨難」而建立起富強的日本。他們每年送小五至中三的學生到孤島學習搭棚，製鹽，做飯……等。德國更加立法要學生經歷「磨難」教育，規定六至十二歲的兒童要幫助父母做家務；十至十四歲的兒童要幫家庭鏟草；十四至十六歲的兒童每個月要為家庭做一次大掃除，因此德國人的家居都很整潔。現在中國也開始注重「磨難」教育，可惜推行得並未深入。一個人的成長之中若缺乏磨難與操練，將來的性格會較為懦弱，失去鬥志。

香港社會正在轉型，經歷很多國際性全球化的大挑戰，我們的教育制度是否能夠配合香港的目標呢？香港的目標又是甚麼呢？我們需要建立一個有目標的社會，一個有目標的社會需要有教育去配合，求神恩待，一切由基督徒開始吧！


Kowloon City Baptist Church

處事為人的智慧 (一)

【經文 箴 11：15-17】

講員：張慕皚牧師 記錄：張淑儀姊妹

學習處事為人是今天香港人最需要的。香港人以金錢掛帥，但是我們要曉得按聖經真理和道德原則去行事為人是更重要的事情。

(一)如何做人生的抉擇(15節)

人生是由一連串大小抉擇組合而成的，而這些抉擇可能會影響一生，我們要怎樣做決定才能榮神益人呢？讓我們透過以下經文去思想。

今天這節經文教導我們不要隨便地為人在財務上作擔保。外人指的是外邦人，家庭以外的人，若我們隨意為這些人作保，必然蒙受虧損。擊掌則是簽約後的記號。這裡教導我們如何在人生中做重要的決定。一個人之所以隨意作保受虧損，第一個原因是他沒有量力而為。我們做人生的決定時必須懂得量力而為，我們能力有多少，便依據這能力範圍去幫助人。這並不違反聖經教導我們所學習信心的功課，我們要學習的是有根據而非憑空的信心，它根據的是神的應許和教導。有時我們會曲解神的應許，一位牧師讀經說：「相信就必得著」，遂認為病患者只要相信神，用不著找醫生也可得著醫治，後來他的孫兒就因著他這個「信念」病逝了。另者，聖經也沒有應許神一定醫治好我們的病患，好像保羅身體上有一根刺，雖然他三次迫切祈禱，但神並沒有拿走保羅這根刺。

我們常在選擇職業時缺乏「量力而為」的智慧。從前我在加拿大就學，發現有許多留學生沒有量力而為，讀書讀至精神崩潰。聖經教導了我們以下兩個選擇職業的原則：(1)按照神給我們的才幹和恩賜──神要帶領你進入該行業，必定賜予你有關方面的才能和恩賜，故此當你要向神求職業的路向時，就先要檢視一下神賜給你的恩賜。(2)求榮神益人──選擇職業不一定是「是與非」、「黑與白」的問題，要考慮的可能是「好」抑或「更好」。陶恕說我們毋須憂慮於選擇哪個行業更加適合自己，只要存一顆愛神愛人的心，在任何工作上都能榮神益人。

第二個為外人作保受虧損的原因是我們沒有考慮後果。我們做決定前必須謹慎考慮其後果，在飲食上我們便很需要這樣的智慧。年青人吸煙喝酒，因為他們短視，沒有考慮後果，這實在是很可惜的。基督徒的身體是聖靈的殿，我們要愛顧自己的身體，培養良好的飲食習慣。傳道人William Temple提出基督徒要建立良好的飲食習慣，必須像窮人般過生活。我想此話當真，因為我們城中首富也是吃清淡食物如青菜、豆腐，如此方能健康。

第三個原因是感情用事。在後現代社會裡，我們常憑感覺來行事，卻不知道這樣子會連累很多人。人生的決定許多時牽涉到「好」和「更好」的問題，神希望我們常常做更好的決定，而感情用事卻會引致我們下了一些次好的決定。有一個愛兒早逝的父親，他屋子旁種植了兒子生前心愛的一棵樹，有一天這父親卻發現樹的根鬚影響屋子的地基，結果他做了一個傷感的決定──斬樹。當他將樹連根拔起後，便坐在那兒痛哭流淚，但他告訴自己做了一個「更好」的決定，因他保住了家人的性命，挽回了家庭的經濟，是以他做了一個既合情又合理的決定。

在人生中，我們最容易在婚姻上犯了感情用事的錯誤或憑直覺或以貌「娶人」，做了錯誤的決定。我們選擇結婚對象時，不要倚賴眼睛，而應該多用耳朵──婚前多聆聽對方說話的內容。一個人的思想和性情常透過他的言語流露出來，我們得花時間用耐性去「聽」出結婚的對象，聽清楚對方是否愛主、品格如何。另一方面我們要先看自己而不是看對方──檢視一下自己是否足夠成熟步入婚姻階段，思想自己是否懂得關心身邊的人，之後才去考慮對方的成熟度和性格。

至於我們在擇偶時可依據甚麼原則呢？葛培理牧師曾在講道中提到作配偶／做父親原則：「適合做配偶的應該像一頭狗。」1.狗是勇於表達牠的愛意的，當狗兒見到主人時，即趕上前去向主人表達親善；2.狗是不會懷恨在心的，雖然你打牠、罵牠，牠始終會趨前來親善你，從不會因你發脾氣而不瞅不睬；3.狗甚麼食物也喜歡吃，今天很多丈夫卻不是如此；4.狗能夠冒生命危險維護家人；5.狗很忠心，不會見異思遷，今天我們需要忠心的配偶；6.狗愛小孩，無論你家裡的小孩是何模樣，狗都會喜愛他們。

我不是絕對地否定「為外人作保」，若果我們有那份愛心，而又有能力，我們實在可以為人作擔保，就像主耶穌一樣。當我們虧欠神的榮耀、聖潔和公義時，耶穌基督為我們釘身十字架，成為神和人之間的中保，為我們還清一切罪債。

(二)兩條人生道路的抉擇(16-17節)

十六至十七節，這兩節教導我們選擇人生的道路，第一條道路用「恩德婦女」做代表，「恩德」指和藹可親，有情有義、友善、有愛心；另一條道路則用「強暴的男子」為代表──不擇手段地得著資財。今天我們正走著哪一條道路呢？十七節指出效果：「仁慈的人」即前述「恩德的婦人」，當我肯愛肯犧牲時必能為自己帶來益處；「殘忍的人」即「強暴的男子」，結果帶來自己的損失。我相信每一個人都要在這兩條人生路上作出抉擇。耶穌教導我們要捨己，天天背起十字架跟隨主，因為耶穌說捨棄生命的必得著生命。一個有恩德的人肯付出必得益處，一個人自私自利，最終必遭重大損失。一位精神科醫生被問及當他知道自己將快精神崩潰時可以做甚麼，醫生回答說：找一個情況比自己更惡劣的，然後去幫助他。聖經教導我們在苦難中先往上看──仰望神，然後往外看──幫助周遭的人。當我們越肯幫助別人的時候，自己得著的益處便更大。以上兩條人生道路，你如何選擇呢？求神幫助我們。


Kowloon City Baptist Church

你情我願

【經文 創 24：1-6,61-67】

講員：麥兆輝傳道 記錄：黃碧雲姊妹

今天早上我跟大家思想一些傳統的家庭價值觀念，透過以撒成親的過程和當中的三個人物：亞伯拉罕、利百加及以撒去探討作為父親、妻子及丈夫的意義。

(一)父親的職責(1-6節)

作為父親的，要體貼兒子的需要。亞伯拉罕在舊約的成就顯赫輝煌，被稱為「信心之父、萬國之父」，保羅和希伯來書的作者均對他的生平有高度的評價。以撒作為信心偉人的後代，他的生活一定受到相當的壓力和要求，作為父親的因此更要體貼兒子心靈的需要。亞伯拉罕既然大有信心，以撒假如在信心上有軟弱，往往都難以啟齒，何況他的母親早逝，更使他感到形單隻影，失去一個傾訴對象。可幸的是，亞伯拉罕很會為以撒著想，他深知自己年紀老邁，而以撒需要成家立室，好讓有妻子去扶助他。於是，亞伯拉罕安排一位值得信任的老僕人去為自己找尋媳婦，並吩咐僕人萬萬不可為以撒娶迦南地的女子為妻，也不可帶以撒回到本族本家，恐防以撒為愛情而樂不思蜀，離棄神的應許。作為父親，要有屬靈的洞察力和敏銳的分析力，關心子女的感情和宗教生活，不要讓子女在心靈空虛下，墮入世俗邪情的試探，失去屬靈的福分。

作為父親都想自己的子女成才，青出於藍而勝於藍。兩年前，一名四川的中學生被美國哈佛大學取錄而一夜成名，〈哈佛的女孩劉亦婷〉一書記錄了她的成長過程，不少中國父母以此書作為教育子女成才的藍本。望子成龍是天下父母心的共同特性，本也無可厚非，倘若人人都期望子女出人頭地、考入名校，為孩子安排一連串多元智能發展的活動，本人覺得此舉似乎過分著意。結果，為孩子的成長帶來很大的壓力和阻力。今年，中國的廣州出版了一本暢銷書籍〈我平庸、我快樂〉，封面上印著「寧要快樂的傻子，不要憂鬱的天才」的句子，引起激烈的討論和迴響，因為這本書跟傳統的望子成龍的理念是截然不同，它實在是另類的家庭教育。有一位家長寫下這樣的心聲：「我知道我的孩子絕對不是天才，他不需要為自己要成為天才而痛苦，但是我不會鼓勵他在童年時，為著空洞的快樂而放棄努力。」根據北京大學精神科專家研究所得，在中國三億四千萬未成年的人當中，有三千萬人在學習，情緒和行為上出現困難；換言之，每十一個人中，便有一個學習有困難。作為父親，應當怎樣去教育子女呢？亞伯拉罕十分關注兒子前面的道路，他所關注的並不是他智商的發展，而是關心他的感情、家庭和宗教生活。就宗教和家庭教育而言，亞伯拉罕是成功的，因為以撒承繼了父親的特質，憑著信心，祝福他的二個兒子──「以撒因著信，就指著將來的事，給雅各、以掃祝福。」 (來11：20 )。

作父親的，千萬不要以金錢的成就衡量自己的子女，他需要學效亞伯拉罕以屬靈的福分、人生的終極目標作為成功得失的準繩，引導子女認識真神，教導兒子在感情上謹慎自守。

(二)妻子的職分(61-65節)

作為妻子的，要尊敬丈夫。利百加為了婚事離鄉別井，隻身跟隨老僕人，迢迢千里來到庇耳拉海萊，遇上以撒。當她知道以撒是她的未來婚夫時，便急忙拿起帕子蒙上臉。根據當時的習俗，未婚夫妻是不能在婚前相見。這細微之處，我們可見利百加是一位知書識禮的女子，是位理想的妻子。不單如此，利百加更是一個滿有憐憫心腸、樂於幫助人的女子。當老僕人來到亞伯拉罕的故鄉米所波大米，老僕人躊躇如何找尋理想的女子作為以撒的未婚妻時，他心裡向神禱告：「我向那一個女子說：請你拿下水瓶來，給我水喝。她若說：我也給你的駱駝喝。願那女子就作你所豫定給你僕人以撒的妻。」創世記廿四章十五至廿節詳細描述了整個過程，反映了利百加是一個樂於助人，愛護動物而且容貌俊美的女子。不單如此，她更是一位勤力工作的女子，對於打水、擔水、倒水等粗重的工作十分熟練。最難能可貴的，卻是利百加的信心，她抓緊神的帶領，毫不猶疑，應允老僕人的要求，跟從他回到迦南地，嫁給她從不認識的以撒。創世記廿四章五十八至五十九節記載了利百加如何有信心及勇氣地作出決定。作為妻子，在重要關頭的時候，要顯出堅定的信心來支持自己的丈夫，站在丈夫的一方，幫助丈夫渡過人生的低谷。以撒卅七歲的時候母親去世，以撒頓感心靈虛空，失去了一個傾訴對象，直到利百加的出現，以撒心靈才得安慰，走出人生的低谷。

一位成功的中年牧師肯特，分享他在卅歲時曾走在人生的低谷，被派駐一個小鎮，牧養一間細教會。他花了大半年時間辛勤牧會，可惜分堂聚會的人數竟然比他初上任的時候還要少，他不單灰心沮喪，甚至萌生去意。就在這個時候，肯特師母勉勵他堅持下去，並謂她的信心足夠二人使用，讓肯特牧師走過那人生的低谷。目前，香港的經濟轉型，很多人面對失業的問題，正陷入人生的低潮，作為妻子的，如何去幫助丈夫才好呢？我想妻子們可用以下的途徑協助丈夫 ：(1)為丈夫禱告，以示支持和激勵，讓他知道自己並不是孤身作戰，乃是有妻子和神跟他並肩作戰。 (2)耐心、仔細聆聽丈夫心裡的說話，分擔丈夫心裡的困苦、爭扎、煩惱和困惑。(3)嘗試協助丈夫反省，釐清一下當下的困局的根由所在。(4)與丈夫一同數算神過去的恩典，思想神的美善和慈愛。(5)培養幽默感，幫助丈夫紓解心靈的愁煩。(6)用言語鼓勵丈夫，切勿妄加責備。(7)幫助丈夫用聖經的道理和角度看人生。(8)好好料理家務，讓丈夫感覺家是一個安樂窩。

(三)丈夫的職責(66-67節)

作丈夫的，要愛自己的妻子。以撒是一個內向、溫柔、順服，甚至乎有點兒怕事的人。以撒認識自己並且接納自己的弱點，當他遇到困難，他會獨個兒走到田間默想，向神傾訴心事。希伯來文「默想」一詞有多重的意思，除了解作靜思默想外，又可解作祈禱哀悼，又作散步漫步之意。換言之，當以撒感到心靈孤寂的時候，他會藉著田間漫步、祈禱和思想神，以化解心中的憂愁。以撒和利百加的相遇，可說是四目相投，一見鍾情。從世人的角度來看，他倆可說是盲婚啞嫁的例子，是亞伯拉罕和老僕人將他們撮合。今天，人對盲婚啞嫁的婚姻似乎難以想像，兩個互不相識的人怎能發生感情呢？根據香港一項調查報告，香港男士的婚外情發生在35-44歲的男士身上的佔半數，並且接近七成的婚外情是發生在「近水樓台，日久生情」的環境下。其次的原因是婚姻關係，轉趨平淡；第三個原因是第三者介入。在這654宗婚外情的新個案中，有58%是發生在香港，只有37%發生於國內。這些數據顯示「盲婚啞嫁」並不是過氣，兩個不相識的同事、隣居、朋友會在「日久生情」的境況下察出感情火花。我們更可看見一個重要的事實，今天所謂的自由戀愛和婚姻，亦可能帶來一個戀愛的墳墓或婚姻的終結！

真正成功的婚姻，不在乎婚前是盲婚啞嫁抑或自由戀愛，卻在乎夫妻二人於婚後是否刻意培養彼此相愛的感情，正如中國傳統所謂的從一而終和基督教所指的委身。如耶穌的教訓「夫妻不是兩個人，乃是一體了，所以神所配合的，人不可分開。」從以撒娶利百加的記載中，可見婚姻其實是一種信心和愛心的歷程。丈夫愛妻子是一個過程，丈夫要知道自己的弱點，避免陷入情慾的試探。作丈夫的，要爭取一些個人獨處的時間，和神有密切的關係。丈夫也應當對自己有高度的醒覺能力，不要因繁重的工作而忽略和妻子相聚的時間。作為丈夫更當從妻子身上得著感情的滿足，故此，丈夫一定要留意自己有沒有跟女同事發生一些感情的徵兆，例如： (1)經常留意女同事的言行舉動；(2)有意無意透過公事聯絡對方，甚至單獨約會對方； (3)喜歡向女同事傾吐心事； (4)喜歡與同事們享受「歡樂時光」而不願回家。這一切的徵兆正顯示婚姻亮起紅燈、出現危機。

重建傳統的家庭觀念，我認為最好的教訓是聖經。


Kowloon City Baptist Church

處事為人的智慧(二)

【經文 箴 11：18-22】

講員：張慕皚牧師 記錄：劉玉清姊妹

今天，我們領受的經文，是箴言第十一章十八至廿二節。「惡人經營，得虛浮的工價。撒義種的，得實在的果效。恆心為義的，必得生命。追求邪惡的，必致死亡。心中乖僻的，為耶和華所憎惡。行事完全的，為他所喜悅。惡人雖然連手，必不免受罰。義人的後裔，必得拯救。婦女美貌而無見識，如同金環帶在豬鼻上。」兩種人生帶來的後果，有幾方面的對比。

(一)真實或虛假的回報(18節)

第一個對比：惡人和義人的回報。「惡人經營，得虛浮的工價。撒義種的，得實在的果效。」(18節)當我們選擇這兩條不同的道路，帶來具體的後果是：善待自己或擾害己身。惡人得虛假的回報：惡人是指離開神的人，自私自利；他們一生營營役役、勤勞經營，所得的回報卻是虛空的。義人得真實的回報：義人是指撒義種的人，他們按照神的帶領，不斷的付出的也得到實在的果效。

兩種不同的回報，在於我們的抉擇如何。「虛假的回報」，是人選擇惡人的道路，雖然得到很多錢財、物質，卻不能有真正的快樂生命。聖經告訴我們，物質不能滿足人心靈真實的需要。人生怎樣才可快樂？如保羅所言：「有衣有食就當知足。」近代的研究也顯示，基本上的需要得到滿足，人便會快樂；物質愈多，並不會使人因而更快樂。

要有真正快樂的人生，唯有歸向神，與神、與人關係融洽。許志偉醫生的見證，就道出當他賺很多錢時，因癌症忽然臨到，使他回轉歸向神，並與神、與家人和好。他的內心因而豁然開朗，黑暗盡除。

虛荒的人不曉得享用錢財，或是將錢財浪費在黃、賭、毒上，損害己身。這都是虛浮的代價。

「真實的回報」，就是撒義種的得實在的果效。他們追求恩德，榮神益人。正如耶穌基督，祂是為別人而活。撒義種的直至開花結果，果子並非為自己而生，而是為了別人享受這些果實。一個肯付出的人，他得到的是他撒義種的果子，是真實的。弟兄姊妹，有多少人在你的生命中曾得幫助，我們又結了多少義果？

(二)活力的生命或枯乾的生命(19節)

第二個對比：恆心為義和追求邪惡的後果。「恆心為義的，必得生命。追求邪惡的，必致死亡。」（19節）恆心為義，是徹底去作，並非間中而行。聖經告訴我們，「恆心為義的必得生命」。這裡所指是活潑喜樂、平安、豐盛的生命。經文指出：「恆心為義的」，不會輕言放棄。別人誤解也仍然繼續為神持守到底。我們是因信稱義成為義人，便要追求聖潔的生活，按照神旨意而活。我們願意這樣行，對人便有幫助，對神會有貢獻，對神的國度有追求，內心必有平安、喜樂。

當我們還年青、有能力的時候，為何不奉獻自己為神所用？今天，人們的工作非常忙碌。但經驗告訴我們，只要在神面前，向祂求恩典、能力。就是讀書、工作辛苦繁忙，也不停止聚會，繼續靈修、事奉神。這樣便更有屬靈的能力去面對日常生活的壓力。我們要光采的生活或枯乾的生活，完全在於我們與神的關係如何？

「追求邪惡的，必致死亡。」這並非表示我們做了一、兩樣錯事，神便要我們死。人若追求為要得著不合神心意的東西，便是追求邪惡，必致死亡。人離開神，不按其原則過生活，他的生命便充滿危險、痛苦及沒有生氣。神的原則告訴我們，人要節制、要喜樂，積極樂觀去面對人生一切的事情。黃釗弟兄曾在本會作見證，他因家境貧困，便一心要賺很多的錢。結果走上歧途，淪為毒販、做了黑社會的頭目。在他以為最風光的日子，卻是他感到最懼怕、最陰暗的時刻。後來他回到神面前，生活雖貧窮，但內心充滿喜樂、平安。「X一代」認為，卅歲死亡，七十歲埋葬。他們感到在卅歲時人生已沒有生氣，捱到七十歲才死亡埋葬。那是何等可惜的人生！

(三)神所喜悅或神所憎惡的生命(20-21節)

第三個對比：心中乖僻和行事完全。「心中乖僻的，為耶和華所憎惡。行事完全的，為他所喜悅。」（20節）「心中乖僻」是指追求邪惡的人，我相信世界上最可怕的，就是被神所憎惡，所以我們要謹慎。經文所指的，是那些不肯相信神、一生尋求走乖僻路的人，神的震怒常在他們身上。一個真正信主的人，當神的話語臨到，便會立即悔改，回到神的面前。

聖靈為耶穌向人作見證，要人信耶穌。人若經常受聖靈感動，卻堅決拒絕聖靈的見證不肯相信耶穌，便是聖經所說，犯了褻瀆聖靈的罪。因此，基督徒是不會犯褻瀆聖靈的罪；但卻會因離開神的道，成為心中乖僻的人，如參孫、掃羅王。神揀選參孫並給他大使命，但他多次犯罪不肯回轉；最終神容許他的敵人勝過他，他的眼睛被挖去，整日推磨，過著枯躁無味的生活，這是多麼可怕可惜。掃羅也是這樣，他只顧追殺大衛，不去事奉神，神給他機會，但仍然墮落甚至通靈交鬼，神唯有讓他在戰場上被殺。

神是愛我們的神，祂愛我們愈深，便會愈妒忌我們犯罪。神憎惡魔鬼撒但，憎惡他用方法引誘試探人犯罪。舊約的通靈交鬼，現今風水、占星術、星座……等，都是神所憎惡的事情。神是一位忌邪的神，所以當人堅決不肯歸向神，後果是可怕的。

「惡人雖然連手，必不免受罰。義人的後裔，必得拯救。」（21節）神所憎惡的，是祂常給予機會也不悔改的人。很多作了壞事的人，他們好像沒有受到懲罰。但經文告訴我們，必定會有報應的。神的刑罰有一天會臨到。可能在今天、明天、後天，甚至不是今生。但死後必定有審判，必有刑罰。

怎樣才能逃避神的刑罰呢？我們要常常自省，檢討自己的生命，就如聖經的教導，曉得分辨自己的時候。林前十三章教導我們，守主餐前要分辨及省察自己。人若不自我省察，便會變成審判者去審判神。C.S.Lewis (魯益師)的著作《God in the Dock》（在被告席上的神），便提到人由低下頭到神面前，變成審判官，將神放在被告席上。人向神發出質問，就像在審判神。我們應當像小孩子般，謙卑來到神面前尋求幫助。否則，怎可以逃避神的刑罰和審判。

「行事完全的，為祂所喜悅。」行事完全與心中乖僻的果效成為對比。行事完全的人，並非表示那人沒有犯罪。而他堅決地靠主的恩典去過活，行義人的道路。聖經說這人會得著世界上最寶貴賞賜。「他的後裔必得拯救」，神不單恩待義人，還有他的後代、直到萬代。神恩待義人的後代，是祂的應許。行事完全，為祂所喜悅。當我們願意過義人的生活，便是揀選恩德的道路，這也是一條付出的道路。求主讓我們願意走這樣道路。

結語：錯誤選擇的可怕後果(22節)

「婦女美貌而無見識，如同金環帶在豬鼻上。」這節提醒我們選擇錯誤的後果。將金環帶在豬鼻上，不會受人欣賞，只會受人斥責沒有智慧。這節經文所指的是沒有智慧、浪費、不被欣賞和沒有價值的人生。人將有價值的變為沒有價值，這是何等的錯誤。所以求神恩待我們，有智慧地去抉擇人生，讓我們得以在這世代處事為人榮耀神，討神喜悅。


Kowloon City Baptist Church

擁有與失落的人生

【經文 箴 11：23-27】

講員：張慕皚牧師 記錄：梁惠娟姊妹

今天，我們所思想的經文教我們更進一步把聖經真理落實在生命裡頭。倘若我們追求成為一個滿有恩德、按著神的原則去過活的人，神不單只給我們屬靈方面的福氣，也在物質方面豐足的賜予。今天的經文告訴我們，有四個原則必須遵守。特別在一個經濟困難的時代，很多人為著金錢有不少的躊躇，很懼怕失業，怕負資產，也有很多的憂慮。究竟我們對金錢有何看法，這段經文裡面，將世俗的與神的看法對比一吓，到底我們是走神的路蒙恩還是走世界的路蒙恩哩？

(一)品格決定人生的得失(23節)

這裡首先給我們一般性做人的原則。正因人的品格決定他人生的得失；所以，義人必定注重他屬靈質素和生命質素如何。在今天世俗社會裡面，就我們所見，人的品格與其工作是脫勾的，人們不認為品格重要，重要的是賺錢，兒女能出人頭地，只要下一代成功就不再計較他們用何種方法去達成。然而，我們屬神的人，品格就決定我們的得失。耶穌常常提醒我們，好樹結好果子，壞樹結壞果子。義人願意按著神的原則去處事為人，他所願的神就給他成就。我們都喜愛宣信博士新寫的一首詩歌，「前所要的是福祉，今要主自己」。歌詞提醒我們這方面的真理。究竟今日我們追求的是各樣物質，健康及家庭等方面的東西？還是進一步，所追求的是主自己。在上週祈禱會裡面，我們查考到詩篇十六篇，大衛的詩篇。他題到神是他的產業，擁有神，就擁有一切，大衛以神為滿足，以神為樂。當他以神為滿足，世界的事物，無論神給他甚麼都認為是美好的。一個以神為樂的義人，其品格是積極樂觀的，因為他有神。一個人先求神的國和神的義的時候，神就管理他的生命，只要將生命交託給神。物質的東西神自會賜與我們。所羅門自己在這方面是最能領會到的，因他先求神的國和神的義。神就悅納所羅門所求的，對他說：「連你沒有求的都賜給你。」所羅門所得的財富比耶路撒冷街道上的石塊還多。而惡人所求的是自己的益處，情願放棄與神及與人的關係。經文告訴我們，「惡人的指望致干忿怒」。忿怒的意思是神不喜歡，因為他不追求愛神及愛人，因為他是一個損人利己的人，結果變成損人害己，招惹神的忿怒。所以我們必須遵守第一個原則，在品格上必須要追求成為一個義人。然後在物質方面就必定是蒙福的。

(二)多付出，多回報(24節)

廿四節「有施捨的，卻要增添」，願意施予的，必得著更大的效益。「有吝嗇過度的，反致窮乏」。不願施予的，反致窮乏，這是一個「多付出，多回報，少付出，少回報」的原則。林後九章六節告訴我們：「多種的多收，少種的少收」。在中國，有些貧窮地方的父母不願付出，沒有好好供兒女讀書，結果少付出便少收效，連下一代也失去受良好教育的機會；尤幸大部分的父母都希望兒女學業有成，作了好的投資。過去多年以來，我在北美洲、歐洲見到許多唐人埠的中國店舖非常殘舊，做生意方式幾十年都不變，正因為不肯投資，結果被西方超級市場的經營方式取代了。中國人不肯研究改進經營方式又不肯投資，結果被人淘汰了。西人因為肯投資，所以回報是大的。在屬靈方面原則也是一樣的，要得著屬靈生命的成長，必須要多追求愛主，肯付代價每日靈修。不願意投資，怎能得著回報呢？我在神學教育界事奉的時候，發現有些神學生，只管選修容易得分的學科，修讀一些容易畢業的課程，找一些要求較低的神學院攻讀。抱著這樣的心態去讀神學的，豈能操練自己屬靈的生命，將來去事奉神呢？有一首我們經常唱的詩歌「成聖須用工夫」提醒大家，在環境艱難的時候，更加需要努力操練靈性，教會在艱難的時候，越需要發展，多傳福音，幫助更多在黑暗裡面的人。

(三)施比受更為有福(25節)

「好施捨的，必得豐裕，滋潤人的，必得滋潤」。聖經的原則「施比受更為有福」就是說願意施予的，必得豐裕。豐裕含有「肥」的意思。滋潤人的即是把水給別人喝，而自己也得著滋潤之意，因為願意施予出去的，神越向我們施恩。有一個年青的官，有錢有地位，來到耶穌面前問，如何才得著永生，耶穌對他說，你要變賣所有的來跟從我，他不願意放棄現有的一切，便憂憂愁愁的走了。耶穌感慨地對其他的人說：「有錢的人進天國是難的」。跟著門徒便問耶穌，我們放下一切來跟從你，我們得著甚麼呢？耶穌對門徒說：「我實在告訴你們，人為神的國撇下房屋，或是妻子、弟兄、父母、兒女的，沒有不在今世得百倍的，在來世得享永生的。」耶穌說是雙倍的回報，這裡不單只說是永生的福氣，更加是今生要得著百倍的報酬。只要是為神付出的話；耶穌說，我們今世要得著回報，可能是不同類型和種類的回報。例如，我認識一位姊妹，她幾年前已離開世界，她把一生的生命投資在神學教育方面，栽培好多神學生。後來當她患病時得著學生的關心和最好的照顧。她為神付出了很多，而神在今生給與她的真是超過百倍。特別所羅門在這裡所講的，是應用在金錢奉獻上面。瑪拉基書挑戰我們說：「萬軍之耶和華說：你們要將當納的十分之一全然送入倉庫……甚至無處可容。」當我們願意給神的時候，神說要打開天上窗戶，大大傾福與我們。美國上一世紀三十年代曾有經濟大衰退，一個愛神的人，他是專門研究發明重型機器的，神施恩給他，叫他賺了很多錢，那一年他賺了三萬五千美元，他因為想賺更多的錢，便把應當奉獻給神的金錢也投資在生意上，結果他的生意一落千丈，後來他在神面前悔改認罪，神再次施恩給他，他便決定將收入的十分之九奉獻給神。這位人士曾一度當過國際基甸會的主席。

(四)愛比財更重要(26節)

「屯糧不賣的，民必咒詛他；情願出賣的，人必為他祝福。」這裡有兩方面的社會原則。(1)做生意的人在社會上的要負商業道德的責任，這裡講到一個商人，在飢荒的時候他有穀物，但他恃著有穀可賣，等到環境越艱難時便提高價錢，漠視四周的人餓死，無社會良心與責任，只顧圖利。1984年，美國一間大公司叫聯合炭化，他們因為美國的條例太苛刻，便轉往印度設廠，結果工廠洩漏山埃毒氣，死了二千人，二十萬人受傷，可謂嚴重的商業失德，結果經過一連串伸訴、爭持才發放二億元去救齊死傷者，經過幾年訴訟，最終庭外和解，以四十七億美元賠償印度政府，這家公司只管急功近利，妄顧社會安全，是商業道德上的漏洞。(2)還有一個更重要的原則，是人比財富更加重要，這是關乎價值觀的問題。很多人只顧賺錢，沒想到朋友是重要的，更忘記了需要神。我們看稅吏撒該也是這樣，他起初抱存的是世俗的價值觀，認為金錢才是最重要的，結果被人排斥、孤單可憐。所以當耶穌經過的時候，他爬到樹上去看耶穌。耶穌說：「撒該，下來，今日我要往你家裡去。」他非常歡喜，感受到耶穌的愛。他對耶穌說：「我若訛詐了誰，就必以四倍的償還給他，且要將一半的財產分出去，幫助窮人。」因為他的價值觀改變了，便明白到與神和人的關係比一切財富更重要。

結論：善有善報，惡有惡報(27節)

最後的結論，懇切求善的，就求得恩惠；惟獨求惡的，惡必臨到他身。所謂善有善報，惡有惡報，這是聖經的原則。一個人懇切求善，願意施予出去幫助人的，必得著恩惠。求主幫助我們，作個榮神益人的人。否則，總有一日，神的報應必定會臨到我們。


Kowloon City Baptist Church

兩種人生路向─求財或求德(一)

【經文 箴 11：28-31】

講員：張慕皚牧師 記錄：黃碧雲姊妹

今天我們從一個更深入的角度去探討兩種不同的人生路向──求財或求德。我們先探討求財的人生是一個怎樣的人生。我必須先作澄清，求財的人生並非指那些人做事沒有道德，不擇手段，而是指事情對己有益的時候，便嚴守道德，反之，對己無益，便妄顧規則！求德的人並非不求財，只是在他求財之時，遇著財德兩難存之際，他寧願棄財而求德，這就是求德的人生。

今天的人自出生以來，父母便對子女灌輸他們求財的期望，彷彿人生只有一條路徑，就是求財！實際上，求財的人生帶來三方面的後果：

(一)破壞自己的生命(28節)

我們需要特別留意，聖經從來沒有指出財富是不好的，而我們不能追求財富。反而箴言的作者所羅門從他經驗中告訴我們，神將所羅門沒有祈求的財富也賜給他，可見神是樂意向我們施恩的神，祂喜歡我們得著財富。因為財富本身有它基本好處，它能滿足人類衣食住行的基本需要，甚至乎一些急切的需求，譬如說求醫治病等。然而聖經指出，若我們依仗自己財物的，就必定跌到，我們仍是要依靠神，不要將生命投靠在錢財之上。就是自己以正當手法賺來的錢財也是不能倚仗，因為錢財本身是不可靠的。一個只懂得依靠錢財而不曉得依靠神的人，是必定跌倒的，就像耶穌所說的比喻：將房屋建造在沙土地上，風吹雨打之時便會倒塌。

錢財為甚麼不可靠的呢？原因有：

(1)錢財能在一 夜間貶值，例如股市大跌，做假賬致使大企業陷入經濟的大危機等。

(2)錢財會被人搶劫或偷盜，例如生活於政變的國家中，一夜之間，錢財便被人掠去。

(3)錢財不能買到真正的快樂，只能買來娛樂，得到片刻的歡愉。

(4)錢財不能買到真正的愛情或友情，因為人心叵測。

(5)錢財不能買到真正的平安，只能讓我們得著安靜的環境。

(6)錢財不能買到真正心靈滿足，只能買到物慾和情慾的滿足，惟有耶穌才能給予我們心靈的滿足。

(7)錢財會帶來很多的麻煩，好像美國一位厨師在他五十八歲時中獎，得著一筆巨大的獎金，卻使他惹上一連串的官非，他人生餘下的光陰，就處理一場接一場的官司。

因此，所羅門提醒我們，一生追逐金錢的，依仗錢財的，必然跌倒！

(二)破壞人與別人的關係(29節)

錢財沒有實質，空虛得就如清風。因為求財的緣故，沒有時間理會家人，造成很多家庭的問題，擾害己家！耶穌所說浪子的故事，成為這節經文恰當的註釋。浪子屢次哀求父親分家，父親不勝其煩，便將部份的家產分給浪子，之後他離家遠去，傷害了父親的心！浪子以為有了金錢便得自由，他揮霍無道，耗盡金錢，結果淪為養豬的人，傷害了自己的生命！當浪子悔改回頭的時候，父親欣喜不已，大排宴席以示慶祝浪子死而復生。浪子的哥哥見狀，想到自己多年勤奮工作，亦未能得此看待，心裡極為難過！破壞了兄弟間的情誼，此證錢財擾害己家！浪子一直以為有錢便能控制別人，怎料他花盡錢財，如此的愚昧人必作慧心人的僕人，成為被壓迫的奴隸。浪子悔改回家，只求作為父親的僕人，他自知其過犯，不配受兒子的名分，幸而他父親的恩典臨到他，再次接納這個死而復生的兒子。

很多家庭因為財富而引起糾紛，我們不難從報章中得悉很多爭產的報導，錢財實在破壞家庭的關係！此外，不少富有的家族均缺乏安全感，家中裝防衛系統，外出時要保鏢相隨，生活猶如坐牢，這正正是錢財擾害己家的生活！

(三)破壞人與神的關係(31節)

所有的罪源自得罪神、得罪人及得罪自己。罪首先就是得罪神，因此當大衛犯了姦淫而得罪神之後，他寫了詩篇五十一篇說惟獨得罪了神，不是說他沒有得罪其他人，而是說不論犯罪如何秘密，不論作在別人或自己身上，都是頂撞神和得罪神的。這節經文中的義人，他們的人生目標是專一追求神的義，然而偶然間也會墮落犯罪，他們尚且要接受神所施行的報應，何況惡人和罪人呢？罪人和惡人是那些離開神、故意犯罪甚至習慣犯罪的人；這樣的人，要接受神怎麼樣的刑罰呢？聖經彼得前書四章有云：若是義人僅僅得救，那不敬虔和犯罪的人，將有何地可站呢？錢財容易引誘人，叫人離開神，叫人犯罪違反道德的律例。錢財容易叫人貪心，貪念便永無止境。貪心的罪會引發很多其他的罪！貪心叫人不愛神也不愛人，只愛自己；貪心叫人謀害人；貪心叫人視財如命，將財富視為自己的神，甚至為金錢不惜捨棄自己的生命！

其實人所需處身的地方是很少的。俄國大文豪托爾斯泰曾經講述這樣的故事：一個富有的人，其人生目標就是要追求更多的財富。一天，他發現了一個賺取更多金錢的機會，他可以用一天的時間得著他所踏足過的地土，惟要在日落前回到起點，否則作廢。於是，他養精蓄銳，準備充足的出發，貪念叫他越走越遠，他回程時要竭盡所能在限定的時間內趕回終點，縱使目標已達，奈何他卻筋疲力盡而死！他的僕人為他挖掘了一塊六呎的土地，將其屍體埋葬！這個故事的結論是人所需要只是六呎的地方！人的貪念叫人追求更多，當人擁有更多的時候便追求越來越多，這樣無止境的貪財，會帶來無數的罪惡，與神的關係越來越疏遠！

若果我們因為財富或工作的緣故，沒有時間靈修和敬拜神的話，就是過著貪財的人生，結果帶來是傷害自己、傷害家人及傷害和神關係的惡果。求神幫助我們懂得如何走人生的道路！既然財富是神所賜的，神必賜下我們所配得的財富。

我們會在下星期探討所羅門要求我們要走的另一個人生路向──求德的人生。做一個有恩德的人，與神和人建立良好的關係，此乃人生最寶貴的事情。


Kowloon City Baptist Church

兩種人生路向─求財或求德(二)

【經文 箴 11：28-31】

講員：張慕皚牧師 記錄：梁莊儀姊妹

人生只有兩條道路──求財之路及求德之路。前者只管追求自我擁有物質的東西，遠離神。後者則叫人親近神，願意付出，幫助有需要的人。究竟我們選上了哪一條呢？或許我們仍未作選擇，沒有人生方向，就如一條在風浪浮沈的小船般，被其他人影響，受潮流所豁制。

求財的人生失去了自己、失去了家人、也失去神。而求德的人生則令人得著下列三方面：

(一)追求生命的質素(箴11：28)

求財的人生得著身外之物，然而耶穌說地上的財物即使埋在地下，地上卻有蟲子咬，能銹壞，也有賊挖窟窿來偷，叫人有所損失。他們追求物質，一無所缺，心裡卻沒有平安喜樂，內心空虛，又遠離神，遠離人，沒有生命的質素。但求德的人生路叫人生發旺，有如青葉。詩篇第一篇告訴我們追求人生目標。詩中「惡人」、「罪人」未必是作奸犯科之徒；但他們遠離神，單靠自己，追求自己有所得著乃是惡人的計謀、惡人的道路、惡人的作為。我們當遠離這樣的道路，選擇投靠神。佔半數的人沒有選擇人生的路向，隨波逐流，遇上危機，便輕言放棄。百分之四十的人尚未選定人生目標，餘下百分之十已有人生目標，卻未能專心致志地朝向目標。人未能如發旺的青葉，皆因缺少了人生目標。按所羅門說，人只有兩條人生的路向，你選上了沒有？這決定我們生命的質素。使徒約翰說：人若愛世界，愛父的心就不在他裡面了。我們只可選擇愛世界或是愛神，再沒有第三個路向，也不可兩者兼得。若我們選上愛神，先求神的國及神的義，叫我們得著豐盛的人生，為神而活，為神作工。即使面臨失業，也不致懼怕。祂已應許若我們走在祂的道路時，我們一生得著祂的供應，不致缺乏。可惜有些人對神信心動搖，懷疑神的應許，以致不敢作這個選擇。「人若賺得全世界，賠上自己的生命，有什麼益處呢？人還能拿什麼換生命呢？」（太16：26）古代歐洲有個君王，統治國家五十年，敵人怕他，百姓愛他，盟友尊重他，並擁有財富及尊榮。但當他仔細計算時，在這五十年物質興旺的年日裡，他只得十四日過著快樂的日子。唯有當我們以神為一切，生命就有所投靠時，我們像一棵樹栽在溪水旁，按時候結果子，葉子也不枯乾。樹木總需要水份來滋潤，人也是如此。我們投靠神，選擇走神的道路，有如枝子跟樹連結起來，生命得著神及其話語的滋潤、幫助、餵養，聖靈內住在我們生命裡，有如活水江河在生命裡湧流，與神同在，得享豐盛的屬靈及肉體的生命。

美國洛杉磯有位拼命工作的人，擔任兩家廣播電台的主管，盡享名譽地位。他一生求財，後來精神崩潰，又告失聲，對電台主管言，這是苦不堪言，他生命漸走下坡，心靈痛苦黑暗。他捨棄妻兒，獨自走到聖地牙哥海邊，思前想後，四處徘徊。後來回到酒店房間，找到一本基甸會送來的聖經，他不經意地隨手翻閱，神的話有力地進入他的心裡，他深知從前走在求財的道路，現要回轉歸向神。他跪下來，打開聖經，向神禱告，他說即使餓死也吧，他總不離開這裡，直至神向他施恩。他的生命得著改變，驅除黑暗，成了新造的人。他與神和好，又跟妻兒和好，他的聲音也得以治癒，心靈肉體同得興盛。

約翰衛斯理一生奔波勞碌，為神講道、寫書、作研究、建立教會。當他八十二歲時，他說自己在過去八十一年裡，得享神恩，時至八十高齡，身體思想仍能應付所有工作，就如四十年前一樣。不是因著別的，乃是權能的主直接向他施恩。神是世界的主，也是我們生命的主宰，掌管我們的人生，求主教我們活著，就為主而活。當我們選上了神的道路，不管我們為神多勞累，祂總會施恩予我們的靈性，叫我們屬靈及肉體的生命都如發旺的青葉。

此外神的話語也不斷教導我們，我們當用神的話來餵養屬靈的生命，每天我們都當靈修，多讀神的話。一位歐洲的神學家、哲學家祈克果說當我們讀經時，要不斷提醒自己，神正向我們說話，聖經為我們寫成的，它正造就我們的生命。

(二)追求生命的智慧(箴11：29)

所羅門提醒我們敬畏耶和華是智慧的開端，認識至聖者便是聰明。當我們敬畏神、愛神時，我們也隨而愛人，這是生命的智慧。當文士問耶穌，最重要的誡命是什麼？耶穌對他說：「你要盡心、盡性、盡力、盡意愛主你的神；又要愛鄰舍如同自己。」(路10：27)這是生命智慧的總結。慧心人有屬靈的權柄，能自律，也能管理自己及別人的生命。生命智慧所追求的是基督的愛，願意付出，不計代價，愛人到底。當我們擁有這樣的愛心，我們便擁有生命的智慧。若以事物來相較，人應更為重要。在好撒瑪利亞人的故事裡，祭司看見受傷的人，卻說要往耶利哥辦事，他以聖殿的事更重要。利未人走過，也只顧自己的事，沒有理會他。他們都以事物重於人的生命。唯有撒瑪利亞人卻願意放下事情去幫助他，甘願付上金錢去幫助自己的敵人。我們理當愛護鄰舍。小時我們已學過幫助別人，可惜長大後卻滿腦子自私自利的想法。直至我們遇上生命的危機時，才再學會這功課。有位牧師探望一位飛機失事的生還者，牧師問他對人生有什麼新體會呢？現在他覺得最重要的莫如跟耶穌的關係，而他的妻兒是他最寶貴的東西。神將患難、危險、管教臨到我們身上，讓我們重新學習小時的功課。

(三)追求生命的果子(箴11：30)

神將生命樹栽種在伊甸園裡，當人墜落後，神說人若吃了生命樹的果子，必永遠活著，祂為著我們的好處，便封閉了伊甸園，令我們不能吃它的果子。生命樹代表著永恆的生命。耶穌到世間來，被掛在木頭上，成了我們的生命樹。當我們信靠祂，便得著真正的生命，我們就如一棵樹，栽在溪水旁，按時候結果子，葉子也不枯乾。啟示錄說生命樹每個月均結果，葉子能治病，叫人得著益處，叫人得著豐盛的生命。當我們滿有愛的智慧時，我們就結出生命的果子，多關心人，多愛護人，將人領到神跟前，叫人離開罪惡，回轉歸向神。這是我們的人生方向，教我們生命得以豐盛。我們帶著神愛的能力，叫我們曉得付出。有一位社會學教授，吩咐他的學生往貧民區去，訪問二百個青年人，藉以研究他們將來前途如何。學生得出結論，認為他們全都沒有前途，幾年後，有人翻閱這份檔案，便跟進二百位青年人現況。他們共接觸了一百八十人，令人意想不到，竟有一百七十六人在社會裡出人頭地，他們不約而同地說出自己遇上了一位令他們改變的老師，這位老師十分愛錫他們。若我們願意關心別人，就可以發揮愛的能力，叫人得著改變，影響他們一生。現今香港充滿了苦難、疏離、對立，基督徒當起來作光作鹽，施予他們基督的愛。然而愛是要付上代價，我們要天天背起十字架，跟隨耶穌基督，為別人而活。

我們要在兩條人生路向作出抉擇，所羅門指出有人離開神，祈求自己擁有一切，亦有人先求神的國及神的義，將神的愛施予別人。後者發旺如青葉，有生命的智慧，結出生命的果子來。

匈牙利有一位貴族女士，自小接受貴族的訓練，人生只顧追求擁有、享受。十八歲時到維也納唸書，結識了一位平民醫生，跟他私奔。一年後跟丈夫離婚。她再回維也納去，又與一位導演談戀愛，未幾兩人結婚。婚後，兩人到荷里活發展，那裡充滿了試探引誘，她沈迷在財色裡，只管墜落犯罪，丈夫跟她離婚。後來她回到巴黎享受她的社交生活，追求繁華富足，但心靈依然空虛痛苦。她偶爾從報章裡發現史懷哲醫生將從非洲回歐洲述職，並會在巴黎附近逗留。她記得小時曾讀過史懷哲醫生的事蹟，便毅然約見他。他們在鄉村教堂相遇，貴族深受史醫生的感染。當他啟程回非洲時，她竟提出欲跟他同行，當時非洲落後、貧窮、偏僻，但她願意為病人換繃帶、替孩子洗澡，餵痲瘋病人進食。她臨死前，寫了一本書，書名叫《我以前曾經追求要得著的一切》……她曾追求得著全世界，卻一無所得，最後步上另一條路──恩德之路，到非洲去付上，叫她擁有豐盛的人生。

我們已選上了哪條路呢？求神幫助我們，叫我們一生步上恩德之路。


Kowloon City Baptist Church

豐盛生命的塑造

【經文 箴 12：1-3】

講員：張慕皚牧師 記錄：周安息姊妹

凡是願意滿有恩德的人，神必令到他的生命像青葉一樣發旺，像一棵栽種在溪水旁的樹，有豐盛而充實的人生。

(一)方法：紀律的雕塑

在箴十二章一節中，我們看到要得豐盛生命必須透過紀律的塑造，必須喜愛管教，願意受約束。人墮落犯罪之後不喜愛管教，是疏懶、放縱自己、為所欲為的、罪性的生命！在屬靈生命中，我們往往也會如此不願付代價，用我們在某一方面的勤勞來掩飾另一方面的疏懶；在多年前的一次教牧同工研討會上，一間教會的一位同工講到他們教會許多時開佈道會時，弟兄姊妹們很熱心：有的忙練詩歌，有的忙印宣傳品……卻沒有人喜歡幕後的祈禱；祈禱需要紀律，需要花時間，需要安靜在主前！我們是動的人，我們寧願開會，不願祈禱……當我們疏懶於祈禱時，我們用許多事奉的工作來遮掩我們沒有親近神的罪！我們怎樣在各方面取得平衡呢！？我們要神的恩待，必須先盡好自己的本分！有一位牧師被邀請到鄉下一處地方講道，有一個本地很有錢的基督徒在家接待他，對他說：「牧師，現在教會要擴堂，大家不大肯捐錢，我們請你為我們祈禱。」牧師打量著他的環境說：「你差的不很多嘛，不用祈禱了。」許多時我們就是這樣的，我們不喜愛肯付出的生活。

今天人們不喜愛管教及有紀律的生活，除了罪性之外，還與今日文化鼓勵我們過放縱生活有關；很多年前西方教育就鼓吹：「人性教育」，小孩子不要打，不要罵，「任本性發揮」……許多事實証明這樣放縱的教育是行不通的，但可惜後遺症仍然繼續，再加上渲染一些積極的思想：「我很行，很了不起了！」……這樣，想有紀律的做好是不可能的。在放縱的教育很流行時，英國有一個公爵被邀請去訪問美國回來，在談及感受時說：「發現美國的父母很聽從兒女。」當我們不能用紀律來教導我們的兒女時，漸漸地兒女們將要吩咐我們怎樣怎樣去做。當我們失去紀律時，我們的人生不會充實、不會興旺！

人性生來不喜愛管教，怎樣令人接受約束和管教呢？當我們很想得到一樣東西時，會不惜千辛萬苦付上代價去爭取得到──這也是一個很重要的教育原則，有許多孩子因沒有看到讀書的好處而不喜好讀書，我們可通過甚麼好的、活動的教育法去激勵他們呢？所以，過去「填鴨式」教育是失敗的。做生意中，沒有人喜歡有人隨便指指點點，但用錢請個顧問來又不同了！運動員想成功，也不是靠自己自律，而是要請一個教練來督責、管教、約束、勤加苦練，因為他想得到獎牌！

但當我們看到自己屬靈的生命枯萎時，我們會怎樣呢？我們是否等有時間才回到教會，有時間才去成長班呢？如果不看重屬靈豐盛生活的重要，神要用疾病、軟弱、苦境、困難使一個人離開不正確道路，肯走神為我們預備之豐盛人生路。當神用患難、逆境、管教一個人的時候，那時才意識到，就很難過了。

一個美好人格的操練，有三個階段：(1)兒女小時候，父母有責任去管教他們，不要放縱他們；(2)花時間與兒女建立好的關係；(3)以好的品格，得到兒女的尊重。到了青年時代，有困難通常找平輩的朋友解決，在這時要學好真理，學習怎樣去幫助別人，叫人的生命得長進。當走到社會做事後，怎樣互相幫助，互相約束呢？要參加教會的團契，有禱告的生活，如箴言書所講的：要追求智慧，先求神管教、約束我們，令我們有自律地塑造生命。

(二)目標：成為善者

讓紀律塑造我們的目的是使我們成為善人，『善人必蒙耶和華的恩惠，設詭計的人，耶和華必定他的罪。』善者是效法神的人，神乃智慧、慈愛的源頭。正如詩篇一三六篇一至二節所講，神的善與慈愛是相聯的，一個善者懂得敬拜神，活在神的旨意中，是懂得愛神愛人的人！一個善者愛鄰舍如同自己，想盡一切辦法去幫助人，去提昇一個人的生命。怎樣做一個善者呢？

1.要留意週圍人的需要，盡量幫助人，莫吝嗇一兩句鼓勵人的話語。不單止關心自己喜歡的人，甚至關心仇視自己的人的需要！耶穌基督被釘身十字架上時說：『父阿，赦免他們……』(路23：34下)。善者是沒有敵人的，因敵人被善消滅了：美國南北戰爭時，有一敵人來見林肯，臉色不好，林肯誠懇地和他講了話後，他面色歡愉地離開，之後一個議員見狀很不高興，質問林肯為何善待仇敵，林肯說：「我豈不是用善消滅了他麼？他已經成為了我們的朋友！」我們應該以善化敵為友，這是神要求基督徒去做的。

2.關心神自己所關心的：全人類早得救恩──這是整本聖經告訴我們的。自從人類犯罪墮落之後，神的愛一直追尋人類，為著救世主從他們之中出來，為著他們能領受神的啟示，宣揚給列國列邦，神特別預備以色列民族，遺憾的是以色列人失敗了。神興起教會，教我們領受神的真理，將神的真理教導、廣傳，將耶穌基督救恩傳揚四方，這是新以色列──教會的責任！神為著人類的救恩，花了很長時間，付了很大代價，當付上生命的代價後，祂將這責任交給你與我，要我們往普天下去傳揚福音！保羅說：『我傳福音原沒有可誇的，因為我是不得已的，若不傳福音，我便有禍了。』今日神將傳福音的使命給了教會，如果基督徒不傳福音，正如一個教師不好好地教書，誤人子弟，一個建築師不好好地建造，一個飛行員不好好地操作，一個醫生不好好地醫病人……便有禍了！

人靈魂的得救是世界上最重要的事，如果一個人活在世上只會追求肉體的享受是何等可憐。沒有救恩的人，沉淪於地獄的永火中，神要我們全人得救，永永遠遠在祂裏面活著。今天我們傳福音責無旁貸，我們為傳福音付出了多少呢？我們領了多少人信耶穌呢？有一天，我們要為此在神面前交帳的，教會有很多的佈道大會，是給弟兄姊妹們有機會帶人信主，在神面前有交待！

(三)後果：穩固而扎根於神的生命

當我們願意被神塑造我們生命時，我們便有穩固而扎根於神的生命。正如第三節所述，惡人的生命樹好像種在沙土上，經不住風風雨雨；據昨天的報紙上記載：有一個人約六年前中了彩票，得了一千一百萬港元，但橫財只享用了一年左右，包二奶，做生意失敗，妻離子散，為錢打官司到法庭。他回應記者訪問時說：「我這種人讀書少，要改善生活，唯一的方法是靠馬會……」這樣的求橫財的人生價值觀，生命不會穩固。願意接受神話語約束的人，是善者的人生，屬靈的生命和肉體的生命都是堅固的；一項研究指出：若小朋友有紀律、肯聽從父母的，當他患有嚴重疾病時比沒紀律、不聽話的小朋友康復的機會高出四倍多。自小有紀律的小朋友身體健康些，意志力剛強些，無紀律的學生容易自殺，沒鬥志，沒人生目標，沒紀律……。感謝神，我們走的是一條恩德的道路。


Kowloon City Baptist Church

團體精神

【經文 羅 12：3-5】

講員：朱活平牧師 記錄：梁莊儀姊妹

謹代表香港浸信會聯會向各位問安，貴會不論在財力、人力、物力均為浸聯會之最大支持者，謹致以衷心謝意，並期望大家多為浸聯會禱告。

貴會在上月世界盃舉行期間開創先河，率先播放足球賽事。在今屆世界盃賽事中，被視為實力較遜的隊伍叫人刮目相看，如韓國、日本、愛爾蘭等，他們隊中沒有特別出眾的球員，但他們發揮良好的團隊精神，叫他們獲得良好的成績。今天教會也需要發揮團隊精神，令教會得著更大的增長。

(一)認識自己的角色(羅12：3)

保羅提醒我們若要發揮團隊精神，就先要認識自己的角色，看得合乎中道，亦有譯為看得適當。有些人以為自己是教會的中流砥柱，沒有了他，教會運作便會出現問題。有些人則過於自卑，以為自己學識低微，可有可無。這兩個極端都不恰當，我們當看得合乎中道。我想沒有球員在比賽時，不曉得自己的崗位，否則他們必致失敗。今屆世界盃德國表現出色，發揮團隊精神，原來球隊教練規定後衛不能越過中場位置，中場又不能越過前鋒，各球員清楚了解自己的角色。在教會裡，我們知道自己擔當甚麼角色嗎？我們都是「被揀選的族類，是有君尊的祭司。」(彼前2：9)我們每個信徒都需要參與事奉。這也是浸信會所重視的真理。美國羅省一所增長迅速的教會，在二十年前只得二十多人參與崇拜，至今已增長至超過二萬人。這所教會的信徒若要受浸加入教會，除了考問信德外，還會被問及事奉的情況，唯有擔當事奉，才准予受浸。我們常以為事奉是指牧師講道、詩班唱詩等，原來只要在教會裡擔任任何工作，只要作在主身上的便是事奉。就如上述教會的信徒，他們崇拜後替教會清洗廁所，又或停車場至教會之間，約有十分鐘路途，在崇拜前，教會請信徒沿途站崗，向前來崇拜的朋友微笑指路等都屬事奉的一種。因此我們當要認識自己，尋找事奉崗位，只要我們願意事奉主，主便加添我們恩賜。昔日我參與詩班事奉，自己卻不懂看樂譜，講道時也不敢抬起頭來，然而神恩不盡，祂加給我不少恩賜。現在我已曉得看譜，在講壇上，又口沫橫飛。其實在教會裡，我們至少可扮演兩個角色。在崇拜時，可擔當喜樂的事奉。雖然我們經濟環境不理想，或正面臨負資產的困境，又或失業待業，但我們來到主跟前，主的平安喜樂常伴隨，叫我們滿臉笑容，滿心喜樂。叫新朋友也受到感染。否則，若我們臉容憂傷，就像到了安息禮拜一樣，那麼，新朋友見到也不願再來。此外，我們也可擔當關顧的事奉，尤其新朋友，當給予更多關懷，如幫他們翻翻聖經等都不過是舉手之勞而己。

(二)存心謙卑接納別人(腓2：3)

我們當存心謙卑，接納別人，別驕傲自誇。各人看別人比自己強，意指我們在別人身上總有值得學習之處。上星期我參與一位弟兄的安息禮拜，內心實感憂傷。他在教會裡擔任了十多年堂役工作，育有六個孩子，居住環境狹窄，但他充滿了喜樂，臉上滿有笑容。他雖然目不識丁，卻會讀聖經，又曉唱詩，退休後更參與長者的事奉，幫助不少老人家，我從他身上學了不少的功課。中國人常常以批判的角度來看待別人，其實我們別妄自尊大，不妨積極一點，在別人身上總可尋獲值得學習之處。

(三) 彼此相顧(腓2：4)

我們不可單顧自己的事，不可只顧自己所負責的事工，也要彼此相顧。在世界盃決賽裡，巴西球員朗拿度將球交予李華度，當他完成了自己傳送責任後，仍作適當走位，致使對方守門員撲球甩手後，他可趁機將球射入龍門。聖經亦曾記載以色列人與強敵爭戰，摩西為他們禱告，當他舉手禱告，以色列人就得勝，當他垂下手來，他們就戰敗。摩西的手發沈，亞倫及戶珥就扶著他的手。教會也是如此，我們切勿以為自己所擔當的事奉最為重要，也不可單顧自己的事奉，也要顧別人的事。

(四) 互相聯絡(羅12：4-5)

保羅說我們就如身子的好些肢體，肢體互相聯絡起來就能運動自如。所以我們在教會裡，互為肢體，彼此連結，不可分割。保羅也曾說：「眼不能對手說：『我用不著你。』頭也不能對腳說：『我用不著你。』」(林前12：21)「大家互相聯絡，在基督裡成為一身」(羅12：5)，成為教會的一部分，沒有多餘可棄的肢體，我們當互有聯繫，彼此認識。每週參與成長班，認識班內弟兄姊妹，崇拜時，雖常坐在相同座位，但也要主動認識鄰座的信徒。

(五) 各盡其職

主內肢體總各自有其不同的功用，各人扮演某個角色，單靠一人不足以成事，當彼此合作。日前，我前赴日本參與短宣活動，曾經參觀一場球賽──巴西對土耳其。人們以為巴西隊因擁有四位出色前鋒而勝券在握，其實不然，他們不獨前鋒出色，也有賴優秀的守門員及後衛，彼此合作，始能奪魁。教會亦當如此，唯有整體合作，方可蒙恩增長。保羅提醒我們當認識自己的身份，明白自己的職份，各盡其職。今屆世界盃阿根庭隊一位後備球員尚未出場，已遭紅牌趕離球場，事緣他正準備出場之際，口不擇言，責罵球證，以致被罰。他理應好好熱身，出場後在場中爭勝。可惜，他不曉得珍惜自己的角色，也罔顧自己的責任。貴會於八月下旬舉行佈道會，亦一如往年製作各式各樣的宣傳品，如海報、紙巾、VCD等，但若然大家忽略一己的責任，不去派發宣傳品，一切也屬徒然。即使講者、詩班、講見證的都努力以赴地作好準備，卻獨欠邀請未信者來赴會，一切也是枉然。各人有其職份，各人都當盡上責任。

(六) 彼此和睦(羅12：18)

今屆世界盃愛爾蘭隊教練將隊中球技最精湛的隊長驅逐回國，人們以為該隊必致落敗。豈料該隊表現出色，隊中和睦團結，竟打入了十六強。同樣從沒有爭吵的教會會有良好的增長，教會當和睦友愛，神必恩待。

我們當互為肢體，互相聯絡，互相合作，各盡其職，彼此和睦，發揮良好的團隊精神。聖經有言：「兩個人總比一個人好。」(傳4：9)耶穌差遣門徒時，也是差他們兩個兩個的出去。保羅傳福音時，也帶領他的同伴同行。今天，教會當發揮團隊精神，認清自己在教會的角色，忠心事奉祂。


Kowloon City Baptist Church

爾名、爾國、爾旨

【經文 太 6：9-10】

講員：黃崇護牧師 記錄：顧淑君姊妹

「所以你們禱告，要這樣說，我們在天上的父，願人都尊祢的名為聖。願祢的國降臨，願祢的旨意行在地上，如同行在天上。」主禱文可分為兩段。第一分段是三個願望，與神的榮耀有關，第二分段是神與我們之間及信仰實踐的部分。主耶穌將三個願望放在禱告的開首，可見其重要性，今天試從阿摩司書看這三個願望。

第一願望：願人都尊祢的名為聖

(1)從祂的名字認識祂

「要尋求那造昴星和參星，使死蔭變為晨光，使白日變為黑夜，命海水來澆在地上的，(耶和華是祂的名)。」(摩5：8)聖經裡頭十分重視人的姓名，因為姓名能夠代表一個人以及他的特性。正如雅各的名是「抓住」的意思；而阿伯蘭的含義為「尊貴的父」，神後來將他改名為阿伯拉罕正有「多國之父」的意思，意指多國因他而得福。還有雅比斯一名有「痛苦」的含義，因他在痛苦的年頭出生。從名字可看出起名者的心意，如父母將子女名為傑、美、才、金、銀等，都是好的意思。又如培靈會主席楊牧師有三名兒子分別起名為勝世、勝魔和勝己，他將自己屬靈的心願寄託在兒子身上。

神毋需人為祂起名，直至向摩西顯現，才正式啟示祂自己說：「我就是耶和華。」(出6：3)「我」是自有永有的意思，因祂是萬物的始祖及創造主，不是人手所造，也不是人的哲學思維可以推算出來的。祂也是永有的，不需外界的東西來維持生命。保羅向外邦人陳述神是「創造宇宙和其中萬物的神，既是天地的主就不住人手所造的殿，也不用人手服侍，好像缺少甚麼，自己倒將生命、氣息、萬物，賜給萬人。」(徒17：24-25)所以敬拜主不可按自己的心意，更不可為神命名。願大家再次思想要尊神的名，就要從認識祂的名字開始。

(2)從祂的作為認識祂

「那創這山、造風，將心意指示人，使晨光變為幽暗，腳踏在地之高處的，祂的名是耶和華萬軍之神。」(摩4：13)神是掌管一切的權柄，祂不單是耶和華也是萬軍之神，執掌一切的權柄。從科學的角度，最難管理的是空氣、海水，但這一切都在神的掌握中(摩9：5-6)，因祂有全然的智慧和能力。

「神從一本造出萬族的人住在全地上，並且豫先定準他們的年限和所住的疆界。要叫他們尋求神，或許可以揣摩而得，其實祂離我……生活、動作、存留都在乎他。」(徒17：26-28)不單萬事萬物都在祂掌管當中，連我們的生活、動作、存留都在祂掌管中，所以祂的作為是何等美妙。從大自然奇妙的創造，我們不禁讚歎神的奧妙、智慧和能力，因祂透過萬物的奇妙，彰顯祂創造的大能和智慧。

美國太空人第一次上太空，在太空艙裡讀詩篇讚美神；但另一方的蘇聯太空人在太空漫步後卻說他們看不到神，因而斷定神是不存在的。當時美國的總統回應說：「有一條蟲從西伯利亞的大平原中鑽出來，眼見陽光燦爛，風和日麗，但卻看不到當時的總理克魯曉夫，所以那蟲更指克魯曉夫並不存在。」可見人實在渺小及無知，用有限的智慧去判斷無限的神。但神的作為是我們有目共睹的，所以我們也應因祂的作為尊祂的名為聖。

(3)用言語和行為來尊祂的名為聖

阿摩司的年代，列邦、列國三番四次的用言語和行為得罪神，遠離神，所以神要刑罰他們。以色列人犯罪、得罪神，所以當審判臨到他們時，他們不敢提聖潔神的名，因恐懼神會繼續彰顯祂公義的審判，就連民都要接受審判，不能存活。(摩6：10)

神為自己名的榮耀創造人類，從這節經文便可得知：「就是凡稱為我的名下的人，是我為自己的榮耀創造的，是我所作的。」(賽43：7)由此可見，人應在言語和行為上榮耀祂。可惜人卻三番四次遠離神，當審判臨到時卻埋怨和質問神。正如在6月27日，三藩市法庭作了一項裁決，認為美國的效忠誓詞中有一句說話：「在神的庇佑之下……」違反了政教分離的原則，從此學校便不需學生唸這效忠誓詞，當時總統及閣會議員立刻群起反對。但在911那天，CNN電台不斷播出一幕又一幕飛機撞向世貿大樓的悲慘情景，美國人身受其害，不禁問神到底在那裡，他們在質疑神。葛培理的女兒回應他們說：「難道當你們將神的名從你們的律法和制度除下時，你們有沒有想到神在那裡呢？現在有災禍臨到才想起主是否已經太遲呢？」求主幫助我們用言語和行為彰顯祂的榮耀，尊祂的名為聖，免得褻瀆祂的名，自招審判。

第二個願望：願祢的國降臨

國度代表著權柄統治和管理的規矩。起初神建立聖潔的國度，透過以色列人向世界作一個示範。「在地上萬族中我只認識你們，因此，我必追討你們的一切罪孽。」(摩3：2)神在萬族中揀選了以色列人作選民，透過一個民族向世界舞台顯明那一個國家願意順服神，按祂的真理過生活，那國必興盛。若違背神的真理行事必致滅亡。神從以色列人身上彰顯祂的公義和慈愛，可惜以色列人只顧自己，忽略了神要首先祝福他們，然後祝福萬國萬族。正如眾所知，猶太人最曉精打細算，也擅長做生意，所以獨攬大財，但他們卻有禍了，因他們只顧自己的福祉，忘記了神祝福他們的目的。

昔日大衛用武力建立天下，神又將智慧賜給所羅門王，使他國庫強大，居列國之首。但到了他的兒子為王時卻分裂為南、北兩國。南國以猶大和便雅憫支派為主，因神應許大衛，他的國權會存留下去，所以利未祭司便歸向南國。而以色列國的其餘十個支派則留在北國。當時的皇帝耶羅波安基於政治和自私的理由，不希望百姓到耶路撒冷敬拜神，恐防敬拜中心會遷至猶大南國，所以他在北國設立祭司制度，建立敬拜中心，並且迎接外邦的神靈，用以迷惑人心，企圖征服人的心歸向他，結果陷以色列人於不義。神的審判也隨之而臨到他們。

同樣，今天我們是新約的選民，是神的兒女，神要求我們在萬國、萬民中做一個美好的榜樣。使別人從我們身上見到耶穌，見到神的愛和公義，以致存飢渴慕義的心歸向神。求主憐憫，亦讓大家反省，神要建立聖潔的國度，而我們是祂的國民，便有責任彰顯神的榮耀。既然以色列人不能完成神的心願建立聖潔的國度，神便要重建新的國度。(摩9：8-9,11-12)但神有憐憫和恩典，並且祂是守約的神，雖有審判但仍守約。

另一方面，祂所應許的必實現，因祂曾應許救恩要出於大衛的家；神沒有將以色列民滅絕盡淨。只要細看耶穌基督的家譜──「亞伯拉罕的後裔、大衛的子孫，耶穌基督的家譜。」(太1：1)便可以窺見端倪。有時候神容許苦難臨到我們，不是希望我們在禍中滅亡。因祂的名為聖，祂最終的目的是叫我們得益處，所以，縱然落在篩子裡也不要懼怕，因祂仍愛我們。正如海灘的石卵，本是凹凸不平的石頭，但經過海浪長年累月的沖擊便成了美麗、光滑的石卵。所以神若容許苦難在你身上，是因祂愛惜你，要磨練你，將你虛浮的地方挪走。主要在苦難中把我們重新建造起來。

第三個願望：願祢的旨意行在地上如同行在天上

(1)神願意向人顯明祂的旨意

先知是神的代言人，要將神的律法和話語向我們解明。而拿細耳人是神特別興起要獻身事奉的人，他們有責任將神的心意向百姓解明。同樣，今日教會，有專職的傳道牧者，向人解明神的旨意，引領人朝著明確的方向去擴展神的國度，尊崇神的名。

有人認為神的律法很難守，但聖經約翰一書五章三節應許我們：「我們遵守神的誡命，這就是愛祂了，並且祂的誡命不是難守的。」神將祂的誡命向我們顯明，使我們容易遵循，所以神在當時起用先知和拿細耳人幫助以色列人認識神的真理。神在古時多次多方的曉諭列祖，祂今日同樣用不同的形式去表明祂的旨意。而耶穌基督道成肉身，更將恩典和真理帶到我們中間，使我們認識祂更深。所以我們只要殷勤研讀聖經，便能明白祂的心意。

(2)神願意人與祂同心同行

「二人若不同的心，豈能同行呢！」(摩3：3)以色列人表面敬虔，經常往敬拜中心伯特利和吉甲去獻祭，但其實不是想悔改歸正或尋求與神和好，不過為求炫耀自己的財富而已。很多人帶著不同的動機到教會來。尤其是帶著條件來聖殿敬拜的人，就如以色列人昔日在曠野四十年仍未學會真正敬拜的功課。

(3)神旨意先行在我們心中

「我使你們在一切城中牙齒乾淨、在你們各處糧食缺乏，你們仍不歸向我，這是耶和華說的……你們仍不歸向我。」(摩4：6-11)經文題到雖有五次天災人禍臨到以色列人身上，但他們仍頑硬叛逆神。雖然面對糧食短缺、枯乾缺水、旱風霉爛、瘟疫、城邑傾覆，知道是神的審判，但仍不肯歸向神。「耶和華向以色列家如此說、你們要尋求我、就必存活……。」(摩5：4-6)神給他們一個正面的勸諭，若真渴望主的旨意行在地上如同行在天上，就要先尋求神，以致有從神而來的新生命來事奉主。

「你們要求善，不要求惡，就必存活，這樣耶和華萬軍之神，必照你們所說的，與你們同在。」(摩5：14)想與神同行的當惡惡好善，秉行公義，這樣神必施恩。「主耶和華說、日子將到、我必命飢荒降在地上，人飢餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。」(摩5：11)若希望生命飽足，只需殷勤研讀聖經，緊守遵行神的話，活出真理，祂的旨意就行在你身上，如同行在地上，又如同行在天上。

最後阿摩司先知提醒我們說：「以色列阿，我必向你如此行，以色列阿，我既這樣行，你當豫備迎見你的神。」(摩4：12)我們終有一天會迎見神，與其帶著恐懼和慚愧的心，不如求主幫助我們；現在好好研讀聖經，實踐真理，將來歡喜快樂迎見主的面，這才是神給與我們終極最大、最好的祝福。


Kowloon City Baptist Church

完美家庭的塑造

【經文 箴12：4-7】

講員：張慕皚牧師 記錄：陳潔霞姊妹

如眾所周知，絕大部分的社會問題多半由家庭問題所產生。而魔鬼的詭計主要是要破壞我們的生命和家庭。所以，人必須靠著神，努力栽培生命，建立家庭；因為每個人都有責任去建立美滿的家庭。

但究竟應如何建立美滿的家庭呢？首先應注意以下各點：

(一)選擇配偶

箴言十二章四節這樣說：「才德的婦人是丈夫的冠冕；貽羞的婦人如同朽爛在她丈夫的骨中。」才德就是指她德行良好，有辦事能力，能內外兼顧，是個人所稱善的妻子，令丈夫得到尊榮。而一個敗壞的、貽羞的婦人卻像朽爛在她丈夫的骨中，令他痛苦不堪。所以要選擇一個肯放下自己、懂得關心別人的對象作為配偶。自私和不成熟的配偶是破壞婚姻的因素。選擇配偶不一定要對方的家庭背景、喜好和才幹都和自己相同，最重要的還是能夠互補長短、彼此配合和相輔相成。曾有一位聞名的傳道人，一直不滿妻子老是跟他持相反的意見，又經常指正他。十年之後，他方才明白，原來妻子的勸誡，實在能夠幫助他得到更豐盛的生命。

其實，婚姻對人生有莫大的影響。人為裝備自己進入某一行業工作，往往花上十數年時間去求學。就算學習駕車也得花上一年半載去操練。既然婚姻對人類那麼重要，為何社會上卻沒有婚姻生活課程可讀呢？今天，就讓我們來一起從聖經中看如何建立美滿的婚姻罷！人進入婚姻關係前，首先要具備以下各點：

1.要對付及除去自私自利的老我。耶穌說：「人要離開父母，與妻子聯合。」離開父母就表示已經成熟了，不再自私自利，能夠獨立，自己過生活，也能夠關心別人。太多失敗的婚姻乃是因為沒有脫離自私自利的老我。

2.要找理想的丈夫或太太，首先本身要有理想的條件，先反省自己到底是否有資格進入婚姻生活中。

3.必須有神在丈夫與妻子當中作主，三者形成為一個鐵三角的關係。正如保羅在以弗所書五章十二至十三節講及婚姻生活的的經文中，提到耶穌基督才是真正的一家之主。有基督才有美滿成功的婚姻。

4.夫妻之間必須互相遷就。妻子容忍丈夫在外辛勞工作之後宣洩不滿的情緒：丈夫也要體諒妻子做家務及管教子女的辛勞。夫妻的婚姻生活就像兩人同撐一條小船作長途航行般，當有風浪時，兩人都應該拼命地把船穩定下來。如果大家使性子地鬥氣，便會同歸於盡。所以應要找個尊重耶穌基督及能互相遷就的人作配偶。

(二)從建造生命入手 塑造完美的家庭，應從建造生命入手，究竟父母應怎樣塑造兒女的生命？請留意以下幾方面：

1.思想方面：思想的方向決定一個人的品格。精神糧食會塑造一個人的思想。不要把教導兒童的責任交給電視台；也不可容讓人家隨便地教導自己的孩童。保羅在腓立比書4：8有說：「凡是真實的、可敬的、公義的、清潔的、可愛的、有美名的、若有甚麼德行，若有甚麼稱讚，這些事你們都要思念。」只要將這一切教導孩童，他們的思念就能榮耀神，成為神所喜悅的兒女。

2.言語方面：耶穌說過口出的能污穢人。所以應花多些時間與子女溝通，從兒童的言語流露中瞭解他們的品格，知道有何需要更正的地方，就可從中糾正。缺乏溝通往往產生很多問題。家庭教育專家說：離婚的人一半是因溝通有問題；而百分之九十的犯罪入獄的人都是在溝通上有問題。故此教導孩童表達自己及與人溝通是很重要的。

3.行為方面：保羅教導我們說：「你們在我身上所學習的、所領受的、所聽見的、所看見的、這些事你們都要去行，賜平安的神就必與你們同在。」（腓4:9）要得到神的同在就要遵照聖經的教訓去行。最有效的學習就是學一個好榜樣。兒女會效法父母的行為，所謂耳濡目染，最好的教導也就是效法一個好榜樣。

「義人的思念是公平，惡人的計謀是詭詐。」(箴12:5)我們應首先教導孩童思念公平，把別人應得的給予別人。思想公平才會進一步地懂得超越公平地愛神和愛人。稚童不單要自己的份，也要別人的份，不成熟的人長大後也是如此。其實整個社會的問題也可濃縮為公平與否的問題。

如果一個月薪千萬的僱員每天只顧做自己的事，對公司豈不是很不公平嗎？神給予我們的又豈止是千萬呢？神將祂最寶貴的兒子賜給我們，主耶穌捨身流血，用重價買贖我們，我們又以何物回饋神呢？又為神的國度做了多少的事奉呢？是否還在埋怨神沒有給我們一些什麼？是否只在有困難時才求告神呢？這樣對神又是否公平呢？對未信主的人來說，神創造了我們的生命，祂又為我們預備了救恩，要我們得著永遠的生命，我們是否應將生命的主權回歸給祂？

父母不把神的道理好好地教導子女，子女不孝敬、不聽從父母，妻子不順服丈夫，丈夫也不愛妻子，這些都是虧欠了對方，有欠公平。其實，我們應超越公平，效法耶穌捨身流血的大愛。

兒童品格的塑造:

(1)自小開始：六歲之前就要塑造兒童的品格，千萬不要讓電視來塑造他們，應花多些時間教導他們。

(2)用講故事的方式來教導：神的啟示很多時都是透過故事，耶穌昔日常用比喻來教導真理。有一著名社會學家回想小時祖母講的故事仍印象深刻，故事說及有三個學童在寄宿學校收到三個大蛋糕。第一個把它收起來，詎料給老鼠吃光了；第二個急忙把它吃光引致肚痛；第三個就請朋友一起分享，得到很多快樂。這故事教導他學會與人分享。

(3)教導孩子須要嚴中有愛，愛中有嚴：太嚴，孩子便感受不到愛。有些孩子自小被辱罵到失去自尊，長大後便問題多多。此外有很多小孩長大後，完全不懂得愛父母，因為他們被寵壞了，要甚麼父母就給予甚麼，自小習慣了想要甚麼便得甚麼，形成一種自私自利的個性。求主賜智慧叫身為父母的實行「嚴中有愛，愛中有嚴」，從中作出平衡。

(4)教導孩子自小敬畏神：教導孩子認識神，緊隨神的教導，不要讓他到長大後才選擇信仰。在養育孩子的事上，我們不會任由孩童只吃肉，不吃菜，不喝水；這是為了他們肉身的益處。那麼，在靈性上又豈可任由他，不理會他呢？南斯拉夫有位傳道人自小在共產主義制度下成長，但在母親不辭勞苦下，每星期日帶他來回乘坐六個小時火車去教堂。他每主日都聽到五個小時的真理教導，長大後終成為積極事主的傳道人。

「惡人的言論是埋伏流人的血，正直人的口必拯救人。」（箴12:6 ）正直的義人總能幫助別人，叫別人得到好處。

(三)家庭興衰的原因 「惡人傾覆，歸於無有，義人的家，必站立得住」（箴12:7）

家庭的失敗因有惡人在其中。惡人往往是自私自利，只求擁有的。惡人傾覆，歸於無有。有人不結婚是因為自私，怕娶妻生子，怕麻煩，怕降低自己的生活程度；有人雖有太太兒女，卻不理會他們，只求自己的益處，於是有家形同無家。其實要得到真正豐盛的生活就要盡量施予。

義人的家庭，不但敬神愛人，家人間更要彼此相愛，互相扶持。這樣定必世世代代得以堅立，因為耶穌說過：凡要救自己生命的必喪掉生命，為主失去生命的必要得著生命。


Kowloon City Baptist Church

絕無例外

【經文 約8：24；羅6：23】

講員：李木義牧師 記錄：陳 姿姊妹

今天，我們大家要思想神的話語，題目是「絕無例外」。我們大家經常看到，人在生活裡，對各種事物常常會抱著僥倖、博彩的心態；然而，在人屬靈生命裡卻完全沒有這回事。聖經告訴我們，人在罪惡裡，就要面對神的審判；人若不是因為耶穌基督的救贖，罪得赦免，那就要沉淪滅亡了，這是不能改變的。大家一起來看約翰福音八章廿四節：「所以我對你們說，你們要死在罪中，你們若不信我是基督，必要死在罪中。」

(一)人皆有罪

我們在傳福音的過程中，很多人的反應是「我沒有罪，沒殺人、放火，沒有做壞事……」；用很多理由來抗拒。但罪的定義是甚麼呢？系統神學對罪所下定義是：「在行為、意向或狀態中，對神的道德律欠缺依從。」

按聖經中的記載，甚麼是罪呢？現綜述如下：

1.違背律法；2.知善不行；3.虧缺了神的榮耀──神照祂的形像創造人，人本是完美的，但當人的始祖亞當夏娃犯罪後，罪就從一個人進入了世界(死是從罪而來的)。人在罪惡中，自我、自私、污穢，不能活出神原本創造人時的完美，就虧缺了神的榮耀。4.人如羊走迷，偏行己路；5.不信主耶穌；6.沒有將神當得的榮耀與感謝歸於神，反給了偶像；7.凡不義之事；8.眼高心傲；9.沒盡責任；10.拜偶像及設置拜偶像之處，凡此種種。試問大家有沒有干犯過呢？照以上所說看來，哪個人可說自己沒有罪？哪個人可說自己是例外？

聖經更告訴我們，神看人不是看外表，而是看內心。意思是，行動上犯罪固然是有罪，而內心的思想動機有歪念，也可以構成罪，正如主耶穌在山上寶訓中提到怨恨弟兄的，難免受審判；凡看見婦女動淫念的，就可說犯了奸淫。這其實就是指思想動機所構成的罪。

中國人常說，聖人都有錯──人人都會犯錯。這個「錯」在神的眼裡就是「罪」。聖經告訴我們，世人都犯了罪，虧缺了神的榮耀。連一個義人也沒有。罪的工價就是死。

(二)罪的工價乃是死

由於人受到罪的捆鎖，遠離了神，這種行屍走肉的生活，在神的眼裡，已是一個死人。因為神是聖潔的，人犯罪的時候已與這位萬靈之父分離了。從屬靈的角度來看，人的靈命已經死了。

「死」的第二個意思，是說到肉體漸漸衰殘直至死亡。當人的始祖亞當夏娃，違背神的心意，吃了分別善惡樹上的果子後，天起了涼風的時候，就會怕冷，意謂身體開始衰殘，終有一天要死去。這是肉體的死。

聖經中說到的「永死」，那是人的第二次「死」，凡是生命冊上沒有記名的，都要被扔在火湖裡。怎樣才可在生命冊上記名呢？就是凡願意接受神的愛，接受主耶穌基督成為生命救主的人，罪才得赦，成為神的兒女，不需要面對第二次的死。

信耶穌基督的人，罪已得到主的赦免承擔，成為神的兒女。信徒死的時候，靈魂離開身體升到樂園，與基督同在，正如保羅所說：「與基督同在，好得無比。」(腓1：23)聖經中說「睡了」意思是等待主從天再臨的時候，凡在主裡死的人要先復活，跟著，我們每個信主的人，都要改變成為榮耀的身體，被提到空中，與主相遇，與主永遠同在，享受永生的福樂。

信主耶穌的人，不單靈魂得救，而是靈、魂、體全人得到主的保守，得到主的拯救，這是信主之人的福氣。

有的人說，死了之後，一了百了，但聖經的真理告訴我們，按著定命，人人都有一死，死後且有審判(來9：27)。試問大家，有哪一個人沒有罪，有哪一個人可以不死？

(三)惟信耶穌能得永生

我們信主耶穌基督，從認知神的道，進而認同，身同感受，承認我們是罪人。耶穌基督愛我們，為我們捨命，我們應該相信祂；在意志上誠心誠意去接受祂。主耶穌說：「看哪，我站在門外叩門，若有聽見我聲音就開門的，我要進到他那裡去，我與他他與我一同坐席。」(啟3：20 )聖經又提醒我們：「凡接待祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。」(約1：12)聖經告訴我們，神是昔在、今在、以後永在的全能者。當耶穌基督說，你們不相信我，就必死在罪中時。意思就是說：你們如果不相信我是與耶和華同等同榮同尊的真神，不信我是基督、是神的兒子，你們就必要死在罪中。(請參出3：14)

「因為罪的工價乃是死，惟有神的恩賜，在我們的主基督耶穌裡，乃是永生。」(羅6：23 )有人說，信不信耶穌不重要，只要行善積德就行了。凡宗教都導人向善，只不過是殊途同歸罷了。耶穌說，我是道路、真理、生命，若不籍著我，沒有人能到父那裡去。使徒們作見證說，除祂以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可以靠著得救。「因為只有一位神，在神和人中間，只有一位中保，乃是降世為人的基督耶穌。祂捨自己作萬人的贖價。」（提前2：5-6上)

耶穌基督是唯一的救主，是神的恩賜，是白白賜給我們的。我們不配得這恩賜，更無法靠自己的努力賺取得到。又有人說，如果一個人，平生做盡好事，如有的儒家學者，溫文爾雅，連一隻螞蟻都不傷害它，並且慈悲為懷，救濟貧困，也許可僥倖上天堂吧？或許，有人在教會裡熱心事奉，縱然，父母都沒有信主，到時在神的審判台前能不能有個例外求個情呢？大家也許都明白，這是不可能的。「我們都像不潔淨的人，所有的義都像污穢的衣服，我們都像葉子漸漸枯乾，我們的罪孽好像風把我們吹去。」(賽64：6)這裡告訴我們，在神的眼光中，與人所看的是不同的，人之所謂義、善行、道德……，在神的眼光中，仍然是不合格的。因此，沒有人可以因為他祖先的庇蔭而例外；也沒有人可以因為積極參與教會的事奉，而惠及未信主的父母或親人，得以被悅納而上天堂。

罪人在神的面前，就是要面對神的審判。聖經中，主耶穌講得很清楚，凡不相信祂是基督的，必要死在罪中。但我們感謝神，神的愛和恩典，使我們藉主基督耶穌得永生。簡單地說，一個誠心悔改，信主耶穌的人，就是在基督耶穌裡。「若有人在基督裡，他就是新造的人，舊事已過，都變成新的了。」(林後5：17)聖經告訴我們，當我們誠心相信基督耶穌的時候，那一刻就得到永生，是已經出死入生了。(請參約5：24；6：47)

感謝神！我們得到永生，不單是永遠的生命，而且是與神同在，活在神無比的愛、榮耀和祂的一切豐盛裡。當我們與主的關係密切，深深感受到活在主的同在裡，就能在地上先嘗到天堂那種平安、喜樂、榮耀和尊貴的生活。

我們要與主同在，享受永生的福樂。這位神就是創造我們的真神，萬靈的父；這位主就是愛我們，為我們捨命、從罪惡中救贖我們的主！

神的真理正擺在我們面前：人在罪惡裡，就是罪人，絕無例外。人在罪惡裡，帶來的是沉淪滅亡；無論你有多少善事功德，在神的眼裡沒有例外，不過是污穢的衣服，並不符合神的標準，仍要在罪惡裡滅亡。我們感謝神，惟有信靠耶穌基督，在基督耶穌裡，才能得著永生。

當我們把這寶貴的福音向人傳講時，總會遇到各種困難，但只要我們努力去傳，神是會幫助我們的。祈望大家一起仰望神，深信惟有信主才能得拯救。面對我們所愛的父母與親人，我們豈能忽視他們屬靈永恆的需要呢？我們不僅切望他們在有生之年享受美福，更要竭力讓他們得到耶穌基督的拯救，享受永生的福樂。

我是家裡第一個信主的，感謝神的恩典，賜我適合的機會與智慧，帶領父母及每一位家人都信了主。弟兄姊妹們，求神幫助，讓我們明白神不單愛我們，祂同樣愛世上每一個人。求神給我們智慧、信心與愛心，將親人、朋友、同事和同學，都逼切地領到將要來臨的佈道會中，使他們都認識並信靠主。謹將一切頌讚與榮耀都歸於至高的真神！𨑳


Kowloon City Baptist Church

邁向成功之路

【經文 箴12：8-12】

講員：張慕皚牧師 記錄：陳向欣姊妹

今天，我們從箴言十二章八節至十二節去思想如何成為一位成功人士。世人看所謂的成功與聖經所提到的成功是截然不同的。世人所謂的成功就是有名、利和美好的業績。不過，出名卻不等如成功，例如歌星麥當娜的確很出名，但卻算不上是成功人物。哈拿只不過是一個寂寂無名的主婦，又因丈夫所納的妾，令她活在痛苦中，但在歷史上，她是神眼中一位了不起的家庭主婦。敬虔使她得了一個不平凡的兒子，藉她的禱告，甚至改變了整個民族的命運。要成為神眼中之成功人士，有以下五個條件：

(一)具備敬畏神的智慧(第8節)

世人大概以兩個標準去評估人，有人認為用不法手段去賺取金錢，只要飛黃騰達，就是強者，其實，這只是私訂的標準，而公開的標準就是神認同的標準，亦為社會人士所認同。「人按自己的智慧被稱讚」，在高科技社會中，人只是發現一些事情，沒有甚麼特別值得誇口的地方，但人可以有一種智慧，就是敬畏神的智慧。「敬畏耶和華是智慧的開端，認識至聖者便是聰明。」敬畏神的人只會怕神，而對世上其他事物、勢力，他是不會怕的；所以，那人必定會遵守神的原則去過生活。聖經上所有成功的人都只是怕神而不怕其他的。約瑟寧死都拒絕波提乏妻子之誘惑，終蒙神提升。摩西因怕神而不懼法老勢力，他手握神的杖便出去爭戰。末底改不怕哈曼而整個民族險遭滅絕。以斯帖不怕死，但以理不怕獅子坑，他的三個朋友更不怕火窰。主耶穌基督不怕任何政治、宗教勢力，祂常作父所喜悅的事情。只要對得起神，我們不用怕其他人、事或勢力。這節經文也提到一些不誠實而歪曲真理的人，他們必被蔑視，這正所謂今天有些人只做政治上正確的事情，等如要順應潮流，例如今天奉行尊重所有宗教，不用標榜自己的宗教的說法。但聖經說耶穌基督以外別無拯救，沒有賜下別的名我們可以靠著得救。多元文化沒有錯，但卻要指出耶穌基督是唯一的救法，多讀聖經，按照神的原則過生活，敬畏神，這是邁向成功的第一步。

(二)擁有務實而不浮誇的價值觀(第9節)

寧願被別人輕看，也不過奢華的生活。務實的人不等如是守財奴，乃像保羅一樣知道如何處豐富或處卑賤，有神我們就有一切，一個務實的人在其風光時不會炫耀自己，失意時也樂意與人分擔。浮誇的人只愛誇大自己的成就，掩飾自己的失敗，務實的人則愛處事低調、不愛出風頭，不沽名釣譽。主耶穌是我們一個好榜樣，祂創造宇宙萬物，也是掌管歷史的神，卻低調地降世在馬槽裡，祂生於一個木匠之家，直到後來傳道時都是一位隱藏的彌賽亞，祂治好病人之後叫人不可張揚。撒但利用飢餓、名利去引誘主，欲使耶穌成為一個浮誇的人；但主耶穌清楚地糾正牠一個價值觀：人活著不是單靠食物，乃是靠神口裡所出的一切話。十字架是主耶穌智慧、成功的記號，縱然世人視十字架為祂的失敗。我們卻要像耶穌基督般的謙卑、務實而不浮誇。

(三)以愛的關懷作為人生使命(第10節)

人生使命不是指賺很多錢或擁有多個學位，這節經文提到義人顧惜人的生命，甚至連動物的生命也都愛惜，這不等如其他宗教所謂的不殺生。聖經的倫理觀是說人高超過其他動物，神賜動物給他們食用和享用。一個富憐憫心腸的人，也愛護其他的生物。例如神愛尼尼微城的十二萬兒童，祂也愛那裡的牲畜，祂今天同樣要求我們愛其他動物，但這裡最主要是教我們愛人，愛一些不值得去愛的人。成功的人是以愛去服侍人為其人生目標，做甚麼工作也要為服侍別人而作。愛恩斯坦年輕時把兩位科學家肖像掛在牆上，晚年時卻換上甘地和史懷哲醫生的肖像，因他們二人象徵著服侍和愛，而愛恩斯坦這時才明白到甚麼是最重要。聖經告訴我們若要成功，必先以人為中心，例如在教會裡事奉，必須以人為本而不是事工、政策為先，因為耶穌要我們滿足每個人的需要。昔日，耶穌與法利賽人不和，只因他們把聖經規範化，導致把人困在教條內，而不能用聖經的教導去幫助別人。今天，弟兄姊妹如在教會開會，只管事工的原則而導致弟兄姊妹間口和心不和，這實非神的心意，我們要像主一樣先為別人的好處著想。「惡人的憐憫也是殘忍」，當人不愛別人，他們認為做的好事也可能是殘忍的事。舊約時代外邦宗教的獻祭是他們的好事，但祭物卻是自己的子女，所以惡人的憐憫是殘忍的。又例如一個親友向你借貸，而你先把他罵個淋漓痛快才借錢給他，縱然你借錢給他，他最終也會對你懷恨的，求神叫我們不做這些事。

(四)安分守己，謹守崗位的人生觀(第11節)

神給你甚麼際遇，你也應安然接受，當然要把握神給予的機會，盡上本分盡量做好，神自會有賞賜。不滿現實的人即等如追求浮誇的人，他們也是無知的。常羨慕別人的東西，就陷入虛浮之中，主耶穌所說浪子的比喻便是好例子。成功的人要謙卑服侍人，耶穌也替門徒洗腳，我們要學像主一樣服侍四周的人。

(五)擁有尋求生命果子的人生方向(第12節)

網羅搜捕的獵物，是物質的東西，惡人從貪污而得的利益可說就是網羅的獵物。義人卻有美好生命的根基，好像果樹一樣得以結實，尋求生命的果子比尋求業績、物質的東西更為寶貴。主耶穌在世時絕不會以人擁有多少家財、名利來判斷他的一生，除非你只想得到世人的讚賞。主的標準在乎我們是否一個又良善又忠心的僕人，而其生命根基又是否穩固？忠心不是指數量而言，乃是指你有否用盡神所賜你的能力、恩賜和機會，所以得賞賜的是把涼水分給別人的那位，而不是家財豐厚的人。

或許你只是一個地位低微的工人，但只要不好高鶩遠、謹守崗位、盡力而為，有一天，主會對你說：你是一個成功的人。不要羨慕別人所有，無論神給你甚麼，只管欣然接受，或許將來未必全是牧師、傳道人得大賞賜，只要盡心、盡力完成神的託付的就得大賞賜。先知以利兩個不肖子，是因以利從沒有好好管教他們，所以，神要懲罰他。撒母耳同樣有兩個不肖兒，但神沒有責罰撒母耳，因為撒母耳在為父的期間已盡了全力。神所要的是我們有忠心。摩西在人眼中算不得怎樣成功，但他在神的家中誠然盡忠，聖經更說從沒有一個先知及得上他。

神評定人是否成功根據以上五個原則。總之，人和人、神和人的關係比起其他物質的東西來得更重要。


Kowloon City Baptist Church

舌頭的威力(一)

【經文 箴12：13-23】

講員：張慕皚牧師 記錄：祝麗儀姊妹

今天要講的經文是箴言十二章十三至十六節，這段經文主要講論言語和舌頭的能力，經文提及言語能發揮巨大的威力。言語的能力是神賜給人特別的恩賜，其他動物雖然都能彼此溝通，但只有人類才有言語及以文字溝通的能力，使人與人之間，人與神之間能夠溝通。神更利用言語的能力創造天地萬物，聖經開首說到神用言語創造世界；其後人類墮落犯罪，神便要拯救世界，差派祂的獨生子來到世界，聖經說祂是道成肉身，來到世上。言語對我們的生命產生巨大的能力，我們能用言語造就人，又能用言語破壞人的生命。雅各書三章說：「人在很多事情都有過失，若有人在話語上沒有過失，他就是完全人，也就能勒住自己的全身。」我們兩歲開始學說話，但自兩歲後卻要窮一生的力量去控制自己的舌頭。馬克斯曾說：「若能給我廿六個研製的士兵，就能征服全世界。」馬克斯看出言語能力的巨大，就利用這點，上世紀中世界一半人以上受馬克斯思想的影響，可見言語產生能力的巨大，而舌頭的威力分述如下。

(一)破壞生命的能力

十三節中提到第一樣舌頭的能力，為何說「惡人咀中的過錯」。耶穌很清楚講過，生命中有甚麼，嘴唇上也會流露甚麼。犯罪作惡的人，嘴中流露的盡是過錯，他的說話既得罪人，又得罪神。言語是生命的一面鏡子，若要知道一個人的屬靈生命，只要聽他說話就行了。經文中說錯是自己的網羅，這些惡人所出的話要陷害人，但反而陷害到自己。究竟我們怎會說出一些陷害人又陷害自己的說話呢？有兩種得罪神的說話我們要留意：第一就是不信的說話，一些未信的人會說只要一生信自己就行了。信主的人，也會偶然對神發出不信的言語，好像施浸約翰的父親撒迦利亞，神在聖殿裡向他顯現對他說：「你要生一個兒子」，他說：「我這年紀還要生兒子麼？」就是這輕輕的一句說話，神就懲罰他四十禮拜不能說話。另一方面，我們有時會說一些埋怨神的話，像留在曠野四十年的以色列民，當沒有東西吃、沒有水喝時就埋怨神，快要進入迦南美地時，探子回報迦南地的人很高大，他們就感到害怕，又埋怨神，他們每次埋怨神的時候，都會遭神大大的懲罰，甚至要他們留在曠野四十年之久。求主教導我們說一些造就人及讚美神的說話，禁止自己埋怨神和說不信的說話。

我們有時會說出一些得罪人、歧視人和低貶人的說話，是看不起人，亦是出於對人的嫉妒。我們要留意避免這些開罪人的說話，言語除了低貶了人之外，也可達到粗暴傷害甚至殺人的地步，聖經也曾說有言語上的暴力，即言語上也可能置人於死地。在登山寶訓耶穌曾吩咐人不要罵人是「摩利」、是「拉加」，即不要罵人是「蠢人」、是「廢物」，這樣不但會低貶人，抹煞了整個人，犯了謀殺人格的罪，這是極其嚴重的罪。

究竟怎樣方可避免言語上巨大的破壞能力呢？

(1)不知道該說甚麼時就閉口不言，當你不說話時，人們最多以為你不懂世事，但當你硬要說話時，就顯然證明你的確不懂事了，求主教導我們勒住自己的舌頭。

(2)凡事不要立即回應，特別當我們發怒時，衝口而出的說話既傷害人又傷害自己，也會得罪神，當我們能忍耐，慢慢地去回應，效果會好些。雅各書也教導我們說：「要快快的聽，慢慢的說，慢慢的動怒。」當我們做到這點，很多問題都能解決了。

(二)祝福人的能力

十四節與上文對比，祝福人的說話不但帶給別人好處，對自己也會有好處，求主教導我們用舌頭帶出祝福的能力。聖經講到嘴唇所結的果子，是向神發出的果子。「當靠主耶穌，常常以頌讚為祭獻給神，這是承認主名的人嘴唇的果子。」(來13：15 )我們來到教會要敬拜讚美神，這是信徒的責任。有人曾經這樣問道：「聖經中常教人讚美神、敬拜神，這是否神自私、自我中心的表現？」這問題若出自一個基督徒，這人信仰必定有問題。人若真正認識神，認識祂創造宇宙萬物的偉大能力，知道祂愛我們到一地步，甚至將祂的獨生子賜給我們，若我們認識這些，是不會發出這樣的問題了。若是一非基督徒發問，就情有可原，因他有罪性，還未曾認識神，又沒有真正經歷到神的愛。口中發出嘴唇的果子，就是讚美神。我們要在禱告中讚美神，但我們卻很多時在祈禱裡埋怨神，特別在身處逆境的時候，才曉得求神保護我們、恩待我們。聖經教導我們要先讚美神，感謝神，敬拜神，再來到神面前向祂祈求，先後次序是很重要的。

嘴唇的果子也可以是說稱讚人的說話，但不要亂說稱讚人的話，免得這人聽後，真的以自己這樣了不起。領受別人稱讚，也不應覺得飄飄然，應心裡歸榮耀給神，因這是神給自己的恩典。所以稱讚人是危險的事，亦是重要的事，因鼓勵和稱讚能叫一個人成才。求神教導我們給安慰人的果子，最懂得安慰別人的人，是在神裡有經歷的信徒，因我們每一個經歷都有神的恩典。就算我們在逆境裡，神都會與我們同在，求神教導我們成為別人的安慰。羅馬書教導我們怎樣安慰人：「與喜樂的人同樂，與哀哭的人同哭。」

最影響人的能力，是傳講耶穌基督的福音，這是言語發出最大的能力。所以在按立牧師的典禮上會有很深的感受，總叫人覺得比總統就職禮來得更重要。當一個傳道人或牧師，向未信的人傳福音，將一個靈魂由死亡邊緣拯救出來，沒有任何總統，任何權勢的能力可以比得上。若我們肯開口向人傳福音，叫人脫離罪惡、黑暗，這言語發出何等巨大的能力，這是神賜給我們的能力，我們有否好好利用它，以結出嘴唇的果子呢？

(三)善解人意的能力

十五至十六節提到不單要有智慧地說話，還要懂得如何去聆聽，聽後還要懂得說給人聽，不但要懂得傳講給別人聽，還要謙卑領受人講的說話。這二節經文教導我們怎樣從聆聽帶來生命的智慧。智慧人之所以有智慧，因肯聽人勸諫；愚妄人為何愚妄，因他自己看為正直，不肯聽人講，他自高自大，自以為是，不肯聽教導，這些人是最可憐的。有人認為罪人更可憐，但四福音中，提到耶穌憎惡罪惡，但對罪人卻說：「神赦免你，我也赦免你。」祂並沒有責備他們，甚至對釘祂在十字架的兵丁，在祂禱告中還如此說：「神啊，赦免他們，因他們所作的他們不曉得。」耶穌責備得最厲害的，是文士和法利賽人，因他們是自以為是的人。十六節中提到自高自大的人當聽到不順耳的說話時，會即時爆發出來；通達人則會忍辱負重，不會以言語還擊他人。求主教導我們懂得利用嘴唇的威力幫助人，更懂得謙卑聆聽別人的說話。


Kowloon City Baptist Church

舌頭的威力(二)

【經文 箴12：13-23】

講員：張慕皚牧師 記錄：梁蕙娟姊妹

上星期我們看十三至十六節講到語言能破壞人的生命，也能造就人的生命，所以我們不單要懂得怎樣去講，更加要懂得怎樣去聽。今天的經文，十七至十九節教導我們如何操練語言的能力，致能夠榮耀神。在屬靈操練方面，我們大都留意操練敬拜、讚美和祈禱的生活；卻缺乏操練我們的舌頭。既然舌頭具有這麼大的能力，我們更加需要去學習怎樣操練，以致說話得體，榮神益人。

(一)說真實的話(17節)

經文教導我們講維護公義的說話，特別是維護社會的公義，因為公義就是實踐神的真理；將真理付諸行動，按真理而行，這就是公義。特別這裡所說在法庭上不可說謊，要講實話。這裡又講到何謂作假見證，假見證就是在一個很嚴肅的場合裡去製造謊言，詭詐地說假話。經文教導我們要說出從心底湧流而出的真心話。其實說真話是很容易的事，但說假話就比較困難，因為事先你必定有設計，堆砌和許多佈局，才能把說話預先包裝得教人相信。神要求我們講真理。十誡之中第九誡特別提醒我們不要作假見證，因為假見證危害整個社會。在過去一段歷史裡面，曾發生兩件令人感到氣憤和遺憾的事，那都是與講假見證有關的。第一件乃是上一世紀六十年代的事，雖然當其事時美國的科學家已進行研究，搜集很多證據證明吸煙對身體有嚴重的影響。但煙草商為了金錢的利益，用盡方法將真理隱瞞；他們為求一己利益，遂用盡各樣方法，花費金錢去宣傳吸煙的樂趣。由此可見，商人為了金錢的利益，不理會煙草如何傷害別人的健康，就貿易向世人推介；人的罪惡實在到了深不可測的地步。還有一件事對我們中國人有特別的感受。就是第二次世界大戰，日本人侵佔中國，屠殺了成千上萬的中國人，但日本近代學者竟有意將所有中、小學教科書進行纂改，扭曲歷史事實；他們不但否認事實，還不肯認錯。1932-1945年，日本人在哈爾濱地方建立了731部隊研究中心，利用中國人作生化細菌戰的研究，手法非常殘酷，使最少有八萬個中國人受殘害。中日戰事結束後，日本人同美軍有協議，將731部隊的罪行掩蓋起來，世人不肯講真話，對人影響之大由此可見。我們中間作教師的，要將神所要求的道德真理教導下一代；做生意的商人要講真理，做家長當以身作則，用本身的言行影響下一代。

(二)不說浮躁的話(18節)

這裡教導我們除了在一些嚴肅的場合講真話之外，更提醒我們在日常的生活中不要說浮躁、不謹慎的話、或在人背後說長道短，中傷別人的說話。浮躁的話語可能成為殺人的利刃；所以舌頭可以成為殺人的兇器。一條大船可能只因為小小的裂縫而導致沉沒。耶穌基督在馬太福音十二章對這方面有清楚的教導，其言雖則針對當時的法利賽人，但我們卻能從中吸取教訓。法利賽人見耶穌能醫病趕鬼，便說耶穌是靠鬼王別西卜的說話去趕鬼。他們這些閒言閒語目的為要中傷耶穌。耶穌便回應他們說：「好樹結好果子，壞樹結壞果子。」「善人從他心裡的善發出善來，惡人從他心裡的惡發出惡來。」耶穌再教導他們說：「凡人所說的閒話，當審判的日子，必要句句供出來。」意思說我們的閒言閒語最能反映我們屬靈的生命和人格。所以耶穌說：「因為要憑你的話定你為義，也要憑你的話定你有罪。」主耶穌提醒我們，說話可作為我們屬靈生命的「內窺鏡」，能反映我們的生命和品格。閒言閒語因為是傳言；往往就越傳越真，一句說話傳幾遍之後便已失真了。主耶穌教導及提醒我們不要講虛浮的說話，因為浮誇的人喜愛：(1)貶低別人，抬高自己。要明白人為何喜歡浮躁的說話，時代雜誌做了一個調查，發覺喜歡講人閒話的人感到自己好有優越感。他們因為自我形象低，才喜歡貶低別人，抬高自己的形象。(2)缺乏愛心，胡亂傳言。所以，耶穌教我們不要複述未經證實的傳言。凡對別人傳講的例證要先求證屬實，而求證之後若認為不適合也不一定要傳開去，這正如聖經所教導的說：「愛能遮掩許多的過錯。」(3)在背後說人讒言，中傷他人是害人而不利己的行為，所以，我們若要指出人不是之處，要等對方在場才講出來。這才是最有效逃避說浮躁話的方法。因為多說正面的話，多講一些能夠醫治別人生命的說話才能有益於人。要養成一個習慣，多說造就人、幫助人、鼓勵人及安慰人的說話。在香港這個艱難的時代裡，很多人的性情都很暴躁，常說出傷害人的說話。我們作為基督徒的要在大眾裡頭作鹽調和。在他們中間多說讚揚、安慰與鼓勵的話，肉體和精神上的治療需要花錢，說話的治療價值很高，但不需要花錢。我們能免費地用說話去治療別人心靈及肉體上的創傷。有人說「鼓勵」是靈魂的氧氣。西方一位著名的教育家說：「人性最深沉的需要就是渴慕得到別人的欣賞。」求主幫助我們在適當的場合，對適當的人講適當話。有一位西方的宣教士，名叫李文斯敦，當他神學畢業之後，就立志要作一位好牧師、一位偉大的講道家、一個宣教士。那一次是他第一次上台講道，當他站在台上，感到非常緊張和害怕，連預備好的講章都完全忘記了。在尷尬之餘連忙道歉便離開。這次的打擊可能對他一生造成嚴重、不能磨滅的傷害。但感謝神，這間教會裡有一位很有智慧和經驗豐富的宣教士，他走到李文斯敦面前對他說 ：「你將來必能成為一個偉大神的僕人！」他鼓勵李文斯敦學做一個宣教的醫生，縱或口才不濟，但仍可用醫事技術和愛心去幫助人，使人的疾病得醫治，心靈恢復健康。結果，李文斯敦終生都為主所用，榮神益人。

(三)說有永恆價值的話(19節)

這裡提到要多說有永恆價值的說話，不要說只存片時的謊言。口吐真理的說話，使神的真理以及我們的生命都得到堅立。但舌說謊話的，只存片時，沒有永恆的價值。彼得前書一章廿四節說：「因為凡有血氣的盡都如草，他的美榮都像草上的花，草必枯乾花必凋謝，惟有主的道是永存的。」聖經亦容許我們可以講些幽默及健康的笑話。耶穌基督在四福音中也曾講及很多有趣及幽默的話。但保羅在以弗所書五章三節提醒我們說：「至於淫亂，並一切污穢、或是貪婪……總要說感謝的話。」淫詞、妄語都是廢話，戲笑的話乃指是不健康的說話，都是我們信徒需要禁止的。

聖經讓我們看到人說話的果效可有兩個極端。一是有永恆價值的，另一是只留存片時。在兩者中間，聖經還告訴我們有些說話是可以建立人生命的，就是平時在聊天或交談時的說話，既可以建立感情又可增進友誼，也有保健的作用。求主幫助我們，在這個末世時代，讓我們明白到說話的價值，選擇說些可以令人身心康健、有永恆價值的說話，使我們的生命更大的被神使用。


Kowloon City Baptist Church

如何面對不測之風暴？

【經文 伯1：13-19】

講員：鄺炳釗牧師 記錄：陳麗英姊妹

「九一一」事件可算是美國近代史上最大的風暴，這個國家層面的風暴來得非常突然，就在國民毫無準備之下發生。我們在個人層面上也經常會遇到各種大小不同的風暴，近來在我任教的神學院裡，有一位卅多歲的同學身體不適，經過檢查，證實他患上嚴重的癌症。我又認識一位在中華神學院任教十多年的教授，近來感到身體不適，幾日後家人送他入院治療，隔日便懷疑因急性肝炎而離世。在香港這個面對沉重壓力的城市裡，有人回到家中看見丈夫留下字條說：「我厭棄這個家，永遠不會再回來。」家庭承受風暴若不能妥善地處理將對帶來悲慘的後果。幾年前一位在灣仔一幢商樓宇任職清潔的工人，於上班期間接獲人事部的解僱信，便在當日午膳時間突然由樓宇頂層墮下，結束自己的生命。去年九月有一位廖女士因生意失敗厭世，由博扶林水塘四十呎高的山坡跳下結束生命，她的丈夫不能面對這突如其來的風暴，三日後在同一地點步妻子的後塵，了結餘生。「風暴」面對得好會成為祝福，面對得不好會帶來慘劇。

今日讓我們從約伯身上學習如何面對不測之風暴，大致可分五方面來說。

(一)風暴與失去

大部分「風暴」都與「失去」連在一起，遇到失業的風暴便失去職業；遇到死亡的風暴便失去生命；遇到失戀的風暴便失去愛人。約伯在一日之間失去兒女、僕人、牲畜、牧人和家園。詎料那時更渾身長滿毒瘡，失去了僅有的健康；最後連妻子也叫他咒詛神，意味著他失去了太太的體諒和支持。約伯面對「失去」的風暴面對得非常好，他說：「我赤身出於母胎，也必赤身歸回，賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的。」 (伯1：21 )約伯面對失去的方法乃是承認他擁有的一切都是屬於神，他只不過是神的管家。縱使神要全部取回，他也願意歸還；他沒有因失去而埋怨，反而為曾經擁有而感恩。

(二)風暴與奧祕

為何約伯要面對如此厲害和突然的風暴呢？約伯為人完全正直，敬畏神，遠離惡事，那控告者來到神面前，聲稱約伯敬畏神只因他富有和亨通，神許可撒但（在一定範圍內）加害祂的僕人，為要證明約伯信仰的純全。 (伯1：8-12)原來天上發生了這一幕，約伯是全不知情的。約伯之所以經歷如此大的風暴是因為神與撒但有一個比賽，神要向撒但證實世上真的有純粹愛祂的人，並非只為要得到神的祝福才愛祂。整本約伯記沒有交代神為何要約伯經歷如此大的風暴。有時風暴臨到我們也許是一個奧祕。正如我在電視節目中看到一位小學四年級學生接受訪問時說：「我從不喜歡遊戲和運動！」所以經常被小朋友們孤立。直至升到四年級，班主任安慰說：「不喜歡運動和遊戲不要緊，他鼓勵我寫出內心的感受，自此之後，我便愛上寫作。我很感激老師的疼愛，但不久老師便離開了世界，我心裡很不明白，希望牧師能給我一個答案，可是牧師不能解答得圓滿。我想可能是天上開了一間小學，欠缺一位四年級的班主任罷，因此神邀請這位全世界最好的老師往天上任教。」這故事再次給我們看到風暴來臨的原因很可能就是一個奧祕。

華人教會經常猜測遇見風暴的原因是因為人犯了罪或者做錯了事，約伯卻刻意矯正這個觀念。約伯記一章一節明言約伯為人完全正直，敬畏神，遠離惡事，很明顯他所受的風暴不是因為他犯罪。約翰福音記載門徒問耶穌：「那生來是瞎眼的，是誰犯了罪？」耶穌回答說：「也不是這人犯了罪，也不是他父母犯了罪，是要在他身上顯出神的作為來。」聖經在這方面清楚教導，風暴是一個奧祕，我們若能接受這個道理便能積極地面對風暴。

(三)風暴與積極

積極面對風暴並不是說遇到風暴時要努力壓抑自己，甚麼情感都不可以表達，不可以埋怨，不可以發脾氣，不可以悲傷，絕對不是這樣。就如約伯本人，打從第三章開始便咒詛起自己的誕辰來；由第三章至廿八章他一次又一次地宣洩他的不滿；後來更說：「我在爐灰中懊悔」。這證明他曾講錯說話，但不要緊，因他有權表達內心的不滿。雖然如此，約伯仍積極面對風暴，尤其是他所失去的東西，他能泰然接受並且對妻子說：「難道我們從神手裡得福，也不受禍嗎？」 (伯2：10 )約伯在甚麼都失去的時候，仍然能說耶和華的名是應當稱頌的，這是因為他接納「風暴」，與「風暴」為友，所以他能在風暴之中數算主恩。現正患癌病的吳俊輝傳道，我永遠不能忘記他剛發現癌症時那種內心的平靜與平安。由於他接納「風暴」，因此他內心有一股力量幫助他積極面對生活裡的大風暴，並且能在風暴之中數算主恩，因為風暴之中還帶著許多神的恩典呢！

台灣著名作家杏林子患類風濕關節炎四十多年，一直在床上與病魔爭戰，她的好友三毛女士去探訪她，見到她的苦況，離開時在杏林子的房門口求神及早接杏林子歸天家。可是被杏林子聽到，便立即祈求神不要聽三毛的禱告，因她期望能活到九十多歲，因為手頭上的工作還多著哩！由此可見，三毛看到的是杏林子所失去的健康和能力，而杏林子所看到的盡是恩典；她尚能寫文章，並透過「伊甸殘障基金」去幫助眾多的傷殘人士。

(四)風暴與盼望

風暴刮起的沙塵常會遮蓋我們的眼睛，使我們看不見神的恩典。雖然如此，我們還是要積極地面對風暴，因為我們是有盼望的。約伯記最著名的經文如此說：「我知道我的救贖主活著，末了必站立在地上，我這皮肉滅絕之後，我必在肉體之外得見神，我自己要見他，親眼要看他，並不像外人，我的心腸在我裡面消滅了。」(伯19：25-27 )約伯祈求使他明白遭遇風暴的原因，但神一直保持緘默。在這段緘默的日子裡，約伯存有一個盼望，因他知道他救贖主活著。最終主會為他翻案，令他沉冤得雪，他相信自己一定可以面對面見神。就算今生得不到答案來生也會得到明白，這個盼望幫助約伯經歷他人生最深的幽谷。保羅說：「所以，我們不喪膽，外體雖然毀壞，內心卻一天新似一天，我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。原來我們不是顧念所看見的，乃是顧念所看不見的；因為所見的是暫時的，所不見的是永遠的。」 (林後4：16-18 )這段經文提醒我們不要因為今世的痛苦而放棄永恆的賞賜。

(五)風暴與神的愛

約伯一直以來內心掙扎著想知道他為何會遇到這麼大的風暴，但是神始終保持緘默，約伯抓緊信念，盼望神終有一日會為他解答。到了卅八章神果然出來解答，但神似乎是答非所問，神首先帶約伯去看「動物園」，遊「太空館」，藉此使約伯明白到人的限制；人既非萬能也沒有全知的權利，在此約伯內心仍是不服。後來神帶約伯去看二隻動物，一隻是陸上怪獸河馬，另一隻是水中的怪獸鱷魚，神透過這兩隻怪獸帶出一個很重要的信息：這兩隻怪獸外表很醜陋，對人類一點貢獻也沒有，神尚且顧念牠們，何況依照神像被造的人類，神豈不更加疼愛？約伯明白了之後心服口服，他說：「我從前風聞有你，現在親眼看見你。」

一九七九年我到瑪麗醫院探訪一位患重腎病，還在建道神學院就讀四年級學生，當時她問我為何辛苦讀完神學，尚餘一個月就可以畢業，神竟然不讓她有機會事奉祂，我不知如何解釋？卻令我想起約拿這位背叛的先知，神差遣他往尼尼微城去傳道，他卻往他施去。神後來安排約拿在魚腹中三日三夜，他悔改之後便向尼尼微城傳講一句重要的話說：「再過四十日，尼尼微城就必傾覆了！」然後完成了神要他做的事情。信息傳開了，百姓都立刻回轉歸向神，神於是回心轉意，不向他們降災禍。約拿心懷怨恨，發脾氣，覺得很丟面，因他有如說了謊話一般。本來全城人都已悔改，神可以不再理會約拿。但是神沒有撇下約拿不顧，祂安排一棵蓖麻樹，供約拿遮蔭免受烈日曝晒，次日又安排一條蟲使這棵樹枯槁，約拿因而熱得頭腦發昏，恨不得去求死，神於是對約拿說你這樣發怒合乎常理嗎？約拿說完全合理，神說這棵樹不是你種的，你尚且愛惜，何況全城人的生命呢？神關心約拿希望他改變，希望他明白，神愛約拿愛到底，今日也必愛你到底。廿三年來，許多事情對於我來說仍然是一個奧秘，但我越來越體會到神既愛世間屬自己的人，就愛他們到底，在我們的生命裡無論遇到任何風暴，要學習對主說：「主阿！我真的很需要你的幫助，但我同樣需要你幫助我像幫助約伯那樣真的感受到你的愛，以致我能像約伯般說：「我從前風聞有你，現在親眼看見你。」

有些人在遇到風暴時祈禱求神幫助，可是過了段日子感覺神仍然未把風暴挪開便離棄神。讓我們作一個勇敢的基督徒，遇到風暴時不離開神反而更加信靠我們的神。

楊牧谷牧師在世五十七年，一生經歷不少風暴，他曾患鼻咽癌，後來他女兒又患上紅斑狼瘡症。楊牧師在文章裡憤怒地說：「撒但，你不放過我就算吧，為何連我的女兒也不放過？」他雖然憤怒，但這一切風暴沒有攔阻他事奉神，沒有攔阻他充滿生命力地活著，他臨終前在醫院向他太太說最後幾句說話是：「太太，你明天來探病的時候記緊要將稿紙和筆帶給我。」他準備在病床上繼續寫文章，他要把握著每一分鐘好好地活著。他曾經說過幾句說話：「人生要好像煙花一樣，要燦爛耀眼，令人看見時不禁讚嘆：真是好呀！」弟兄姊妹們，讓我們做一個勇敢的基督徒，不要讓任何風暴攔阻我們發出燦爛的煙花。㚥


Kowloon City Baptist Church

與你同在的神

【經文 出2：23-3：15】

講員：阮成國牧師 記錄：萬愛碧姊妹

當我們信了主後，我們往往都有以下的經歷，當面對困苦的時候，會問神為何遇上這些困苦，為何面對這些逆境？一些信仰根基不穩固的信徒，更會問神為何信主後，仍要面對困苦時刻，這樣，信與不信有何分別？若是一樣，倒不如不信了。因此很多基督徒就這樣漸漸離開了信仰。

今天讓我們從出埃及記去看神如何直接回應困苦人的哀求和埋怨，從而明白面對順境逆境時所應有的態度。出埃及記二章廿三節至三章十五節，記載神如何呼召摩西去帶領以色列人出埃及，這裏帶出兩個問題：(1)為何以色列人會在埃及？ (2)拯救以色列人的神是一位怎樣的神？答案可在創世記找到，這位帶領以色列人出埃及的神就是一位創天造地的主。當時，在以色列人的觀念裡頭，認為每一處地方由一位神掌管著，但摩西強調拯救我們的神卻是那位創天造地的一位。至於另一問題是：為何以色列人會在埃及？最初以色列人在埃及生活了一段頗長而又安定的日子，但當新的埃及王掌權後，他眼見以色列人的數目漸多，恐怕這些人會動搖他管治的根基，於是他開始苦待以色列人，逼他們做苦工。摩西曾經因為幫助以色列人而殺了一個埃及人，後來逃往米甸。二章廿三節述說神在何烈山上呼召摩西去帶領以色列人出埃及。在三章十二至十六節中摩西問神：「他們若問我說，他叫甚麼名字，我要對他們說甚麼呢？」這裏讓我們思考一個問題：名字有甚麼意義？從以色列的歷史來看，名字是代表一個人的特性和品格。二章十節提到「摩西」名字的意思，是「因我把他從水裏拉出來」，因此這名字與他的實際處境有關。又如在二章廿二節中，摩西的兒子「革舜」的意思是「因我在外邦作了寄居的」，這名字同樣與他的背景有密切關係。中國人改名多是根據他們子女的特性，具有正面的作用，又或是對子女的一種期望。

其實以色列人不是不知道他們現在的神，就是昔日恩待他們祖宗的神，他們這樣問，是想帶出另一個問題：為何這位恩待他們祖宗的神，今天竟容讓他們落入痛苦中，他們甚至懷疑這位神已經與他們沒有關係了，以至他們飽受苦難。神的回答在三章十四節：「我是自有永有的。」這話翻出來的意思是：以前是這樣，今日是這樣，將來也是這樣，我是永不改變的。傳統上，希伯來人的思想方式比較具體化，注重實際，但西方人的思想方式偏向抽象化，注重感覺。所以當以色列人問神他們與神的關係如何時，神就回答：過去我怎樣恩待以色列人，今日我同樣恩待以色列人，將來我也一樣恩待以色列人。這個答案在當時來說，完全迎合以色列人的需要。三章七節記載，神清楚看見以色列人所受的困苦，聽見他們的哀聲，因此祂要救他們脫離埃及人的手。

今天當我們處於逆境時，讓我們從這個角度去思想神在過往歷史中的作為。有時我們會將焦點集中在自己的困境裡，致找不到出路。我們要學習擴闊自己的眼光，思想神的作為，昔日祂掌管歷史，今天祂同樣掌管我們的生命。相信在過往的日子裏，我們曾經經歷過神多次的恩待；特別在某時某刻，感受到神的同在。如今雖然處於困境中，也不應淡忘神的作為，因祂仍然與我們同在。

出埃及記共有四十章，分為兩大部份，前廿四章講述神如何藉十災懲罰埃及王，讓摩西帶領以色列人出埃及，離開苦難之地；後十六章講述會幕的意義。廿八章八節解釋會幕是象徵神的同在，當中的真理就是：神的目的不單只是拯救以色列人出埃及，更重要是祂要住在他們中間。因此以色列人應當有一個使命，就是在日常生活中去證明神是與他們同在的。神頒佈律例誡命的目的，就是讓四周不認識神的人，藉這群體而認識這位又真又活的神是與他們同在的。六章六至七節中清楚說出神拯救以色列人脫離重擔，最重要的目的是要作他們的神，與他們同在。今天我們是否清楚神的心意，跟隨祂的心意而行，還是以為神揀選我們，是因為我們有特別的權利，可以上天堂。誠然，上天堂是神給予基督徒特別的權利，但同時也給予我們使命，叫我們見證祂的作為，讓別人認識祂。

信仰不只是一個決定，它會影響以後無數的決定，就如結婚不只是一個決定，它同樣影響婚後無數的決定，包括要考慮家庭和子女方面而作出的各樣決定。十九章四至六節中，神強調「作祭司的國度」及「聖潔的國民」兩個身分。「聖潔」是「分別出來」之意，意謂從萬民中分別出來歸向神的意思。我們要從不信的人當中分別出來，這並非與他們隔絕，乃是要藉著交往，將自己堅守聖經原則的觀念顯明出來，讓他們知道我們所信的是一位怎樣的神。中國人有句話：「小人同而不和，君子和而不同」。當中所言的「小人」是指沒有道德的人。在日常生活中，基督徒要抱著「君子和而不同」的態度，就是當處事的原則與聖經互相抵觸時，我們便要堅持立場；雖然彼此有不同的價值觀，仍可以和諧共處的。

很多時候，當我們遭遇挫折，面對困境時，往往會問神：為何苦難要臨到我身上？而不會問神：這苦難於我有何意義？一位初信主的姊妹在電郵內引述我說過的話：逆境和苦難的出現可能是人為的、是因個人的緣故或是出於神的磨煉，也可能是魔鬼的作為，於是她進一步問我：若牧師你處身苦難之中時，會如何面對？如何體驗神的心意？我的回應是：我會反問自己，怎樣做才能榮耀神？我們不應向神求問原因，反應向神求問應抱持怎樣的態度。兩年前，一位身患癌病的姊妹，在離世前不斷向廿多位未信親友述說神是如何的真實，她希望親友像她一樣，相信這一位又真又活的神。

人生的際遇，我們不可知，也不明白它的意義，但重要的是，我們用何種心態去回應我們的處境，當作何事才能見證神在我們中間。我們的遭遇無論順或逆，都深信神必與我們同在，致能經歷祂的真實。

但願在以後的日子中，我們不再向神求問，為何容讓這事臨到我身上，而是肯定了自己的處境後，向神祈求當怎樣行，才能叫祂的名得著榮耀。


Kowloon City Baptist Church

舌頭的威力(三)

【經文 箴12：13-23】

講員：張慕皚牧師 記錄：劉玉清姊妹

箴言十二章十三至廿三節，整段經文論述言語的能力。求主幫助我們，在全人屬靈的操練上，特別操練我們的舌頭。「圖謀惡事的，心存詭詐。勸人和睦的，便得喜樂。義人不遭災害，惡人滿受禍患，說謊言的嘴，為耶和華所憎惡，行事誠實的，為祂所喜悅。通達人隱藏知識，愚昧人的心，彰顯愚昧。」（箴12：20-23）經文告訴我們，操練舌頭便會得著極大的福氣。反之，便是災難的源頭，言語的能力，對我們有四方面影響。

舌頭可以是：快樂的源頭、災禍的源頭、蒙福的源頭、獻醜的源頭。我們如何在舌頭上操練生命，求主幫助我們在經文的信息中得著亮光。

(一)舌頭是人生快樂的源頭

「圖謀惡事的，心存詭詐。勸人和睦的，便得喜樂。」（20節）心存詭詐，便會口出欺騙，繼而行惡害人。人若有愛心，計劃行善，以舌頭勸人和睦，就是快樂的源頭。

從歷史中我們得知，全人類不斷尋求快樂。封建時代人想要自由，渴望得到釋放，進入自由社會，在民主制度下，人可自由追求財富。然而，我們從事實中知道，自由、民主、財富……都不能為人類帶來快樂！

如何才有真正的快樂？這節經文告訴我們：

消極方面──避免作使人難受的事情。就是不圖謀惡事，心中沒有詭詐，不利用舌頭、行動去陷害人。避免行惡，人便會有快樂。我在小學時，曾經學會了這個功課。當時，我和一個同學鬧意見，彼此充滿仇恨，心中極不快樂。到了不能再忍受的地步，唯一解決方法是跟對方和好如初。當我主動開口，大家都因此而消除恨意。若果心中充滿仇恨，傷害的是自己。弟兄姊妹，要得著快樂，首先便要避免仇恨。

積極方面──是勸人和睦。自己先勝過對人的仇恨、妒忌，便可開始追求使人和睦。聖經告訴我們，在這充滿仇恨的末世時代。我們極需要神興起有這種使命感的基督徒，成為和平之子。耶穌基督在登山寶訓教導：「使人和睦的人有福了。」他們得到真正的快樂。

耶穌預兆，仇恨是末世最嚴重的社會問題。「那時必有許多人跌到，也要彼此陷害，彼此恨惡。」（太24：10）今天，在中東有人身上綁著炸彈與敵人同歸於盡。美國宣稱要與伊拉克戰爭，一切都因仇恨而起，耶穌說：「只因不法的事增多，許多人的愛心纔漸漸冷淡了。」（太24：12）罪是一種分隔、使人疏離的能力，唯有基督十字架的愛，才能使人彼此和好。愛是招聚、和好、連結的能力，我們要追求成為這時代使人和睦的和平之子。

求主讓我們認識及經歷十字架的大愛，以弗所書二章指出，耶穌基督的十字架乃是叫人與神和好。人與神中間的牆拆毀，然後外邦人與猶太人中間那道牆才可拆毀。第二次世界大戰時，一位父親目送愛兒去與日本人作戰，心中對日本人充滿仇恨。仇恨便每日蠶蝕他的心靈。他是基督徒，有一天他反省過來，到耶穌基督十字架前，求神赦免他的罪。翌日，他接到兒子戰死的消息，心中雖然難過，卻沒有仇恨。更將兒子所得的八萬美元人壽保險金，不留己用，送予美南浸信會海外傳道部，指定用於向日本人傳福音的事工上。

弟兄姊妹，是甚麼原因使這位父親，可以去愛那些殺死他兒子的仇人呢？就是耶穌基督十字架的愛。

(二)舌頭是人生災禍的源頭

「義人不遭災害，惡人滿受禍患。」 （21節）有人會質疑：耶穌是義人，卻死在十字架上。約伯是義人，也受災害。是甚麼原因呢？經文並非表示，義人不會遭到任何意外或逆境。義人因行義，便不會因敗德的事情而招致人生的災害。義人不會因做假賬而招致牢獄之苦；但卻會遭人陷害，就如耶穌、末底改也曾遭人陷害，而初期教會也曾受逼迫。

亞當、夏娃犯罪後所帶來的天災人禍，叫屬神的人同遭禍患。（21節）經文另一方面的意思是，義人無論遭遇陷害，或是天災人禍，都可以超越，不被痛苦所勝。保羅在林前四章提到，他在傳福音時「又飢、又渴、又赤身露體、又挨打、又沒有一定的住處……」這一切保羅都超越了。他說：「所以我們不喪膽，外體雖然毀壞，內心卻一天新似一天。我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。」（林後4：16-17）他知道世界上任何困苦患難都是暫時的。「我們不是顧念所見的，乃是顧念所不見的，因為所見的是暫時的，所不見的是永遠的。」（林後4：18）人可以有保羅這樣的經歷嗎？可以的，就如母親輕看生產時的苦楚，是因盼望新生命的來臨，是件非常美好的事情。

人在逆境中，無論是生病、失業、或是負資產……，都可以靠著主去超越。當我們想到將來好得無比永遠的榮耀時，人世間一切的苦難便都顯得短暫和有限。唯有地獄才是永遠停不了的痛苦。求主使我們明白聖經真理，體會保羅的心意。經過逆境的試煉，我們會得著神更大的使用。生命因此更為豐盛和剛強，心中得著平安和安慰。

「惡人滿受禍患」是指舌頭招惹災害。去年九一一事件後，澳洲一位年青人要從美國回澳洲。他在機場辦登機手續時，跟職員戲言在其行李內放有炸彈，結果就要被送進監牢裡。這是口舌招尤的例證。聖經告訴我們，惡人會害人終害己，招惹滿身禍患。基督徒犯罪墮落，受到刑罰，是自己的罪所致，自己擊打自己。有人認為神在背後監視我們，一有錯失便鞭打責罰。雖然聖經告訴我們，雖然神是公義、又有刑罰。但神滿有慈愛，乃將最好的給予我們，更厚賜百物給我們享用。

(三)舌頭是人生蒙福的源頭

「說謊言的嘴，為耶和華所憎惡，行事誠實的，為他所喜悅。」（22節）神恨惡說謊言的嘴巴，因為耶和華是真理的神。凡與真理不相符的都是謊言。世界上很多的調查都顯示，愈來愈多人說謊言、不誠實。在這個充滿謊言的世代，我們更要知道舌頭是蒙福的源頭。

撒但是謊言之父，人好說謊言便是跟隨他的父親──魔鬼撒但所走的道路。撒但與神為敵，反對真理。謊言是非常嚴重的罪，為何人仍要說謊言？聖經告訴我們，因人有罪性。奧古斯丁曾說：「所有的罪都是一種謊言。」神的真理告訴我們要愛人，所以凡恨惡人的，便是違反神愛的真理，這是罪、是謊言。屬神的人持守真理、行事誠實，為神所喜悅。

謊言也包括誇張、緘默。緘默的謊言，就如知道「賭波合法化」將會危害大眾市民，特別是年青人。但知情者對其背後隱藏的沉重代價，卻沒有發出應有的聲音。所有可怕的後果，在緘默的謊言下被隱藏了。

(四)舌頭是人生獻醜的源頭

「通達人隱藏知識，愚昧人的心，彰顯愚昧。」（23節）經文並非指通達人有聰明、智慧，卻將之收藏不與別人分享。這裡所指的通達人深明道理，因此不會隨便談論事情。愚昧人不明事理，卻長篇大論，益顯其愚昧。世人有謂：「獻醜不如藏拙」多言多語終致醜態百出。相信任何人也不喜歡別人知道自己的弱點和短處。

求主幫助我們，在適當時候說合宜的話，遇有不明白的，可以虛心提問。這樣，既可收藏弱點，也受別人尊重。

求神恩待，讓我們更好地操練自己的舌頭。


Kowloon City Baptist Church

出人頭地的生命質素

【經文 箴12：24-28】

講員：張慕皚牧師 記錄：陳 姿姊妹

箴言十二章廿四至廿八節，將要論述一個新的主題──我們如何在社會裡能成為一個出人頭地的基督徒。

(一)一個工作上殷勤的人

「殷勤人的手必掌權，懶惰的人必服苦。」（箴12：24）這節經文為我們展示了一個出人頭地的生命的第一個特質。一個殷勤做事的人，他的手必定掌權，而懶惰的人必定是服苦的。聖經告訴我們這是顛撲不破的定律。

我們見到有多少的父母，為自己的兒女憧憬、籌劃著將來，希望自己的兒女能夠出人頭地，出類拔萃。這實為人之常情，人人都希望自己能出人頭地。在箴言廿四章，所羅門提醒我們，一個人要成功，不單是靠用甚麼樣的方法，因為方法往往只能產生業績。但神要的不單只是業績，而是要好果子，而好果子是從生命產生出來的。業績的達到，可用不同的方法，甚至是不擇手段。但這是神所不喜悅的。如果用這樣的方法來產生業績的時候，結果帶來的不是一個掌權的人生，而是服苦的人生。弟兄姊妹們，請緊記，神所要求的是生命的質素。

「殷勤」是一種生命的特質，一種靈的道德品格。神造人的時候，其中一項應該有的道德品質就是「殷勤」。因此，我們殷勤的時候，我們就像神，因為神是一位殷勤的神。神用了六日造了天地萬物，第七日停了創造的工作，便開始了護理的工作。人類歷史，個人生命需要神的帶領。正如詩人所說：「我的幫助從何如來，我的幫助從造天地的耶和華而來。……保護以色列的，也不打盹，也不睡覺。……你出你入，耶和華要保護你，從今時直到永遠。」（詩121）

耶穌基督是我們最好的榜樣，耶穌基督來到世界上的時候，做事、醫病、趕鬼、教導，馬不停蹄，是一位殷勤的主耶穌基督。但他的生活卻是平衡的生活。這種平衡的生活是在順服於神的旨意之下的平衡。這也是聖經中對我們的要求。

「殷勤人的手必掌權」在這節經文中特別提到「手」表明殷勤人是親自一手一腳地在做工作，不斷地付出，不斷地努力，以持之以恆的殷勤，來換取成功。

緬懷古今中外的成功人士，無不是殷勤工作的典範。譽為「發明大王」的愛迪生說過：「成就天才的靈感只佔2%，汗水則佔98%。」在他研製發明燈泡的時候，十三個月的夜以繼日，尚未成功，贊助商也已對他失去信心，再不贊助。但他並沒有放棄，終於發現碳化了的棉質纖維能在燈泡裡燃燒很久，終於不負有心人，研製成功了。他為糾正「留聲機」發音的一字之差，花上七個月的時間，每天工作十八至廿個小時，一絲不苟，終於成功。

科學巨匠愛因斯坦說，在他科學研究的長途上，九十九次都是失敗的，但第一百次的時候終於成功了。這是汗水浸透的心路歷程。

平凡而又實幹的美國總統杜魯門說，凡是在事業能登峰造極的，都是在工作上能將所有的能力、熱誠與勤懇，全部地擺上與付出的結果，正如聖經中所說，殷勤人的手必掌權。

在今天香港的逆境中，困難重重，很多人屢遭失業挫折，但不要灰心，不要失望。一個真正成功的人，要經得起屢戰屢敗，屢敗屢戰的考驗，直至成功。不論情況如何，我們要靠主的恩典，跌倒可以再起來，有一日，神的恩典將臨到我們。

社會的轉型，要求我們必須不斷提高並具備應變的能力，我們需要不斷地學習。一個真正殷勤的人，不會因為年紀的限制或各種條件欠佳而懼怕退縮。

美國列根總統也是在他七十多歲時，才接受這新任命的挑戰；林肯總統更是經過多次的失敗，但最終成功了；在舊約聖經中，迦勒八十五歲的時候宣告：「我開工了」要求約書亞將最艱巨的山頭與敵人交給他。一個殷勤的人，不能放棄，不能言敗，靠主的恩典，繼續走前面的道路。神必定恩待他。

聖經中的「殷勤」與「忠心」是不能分開的，「忠心」就是神要求我們擺上神所賜與我們所有的，要盡心盡力。「殷勤」，不是一種「完美主義」，主耶穌基督要我們像天父一樣完全，不錯，神要求我們力求完美，但不是盲目地追求「完美主義」。健康的完美是：神啊，你賜予我的恩賜、才幹，我都擺上。但我還沒能做到最好，我已盡了全力，我為此感恩，讚美你，我心滿意足。我將繼續努力，要做得更好。但不健康的「完美主義」往往由於遭遇障礙，不能達到自己的目標，而自怨自艾。這種不健康的「完美主義」破壞了許多婚姻與家庭。我們必須警醒，在神的帶領下，與配偶，與子女，一起祈禱，一起努力，盡心盡力去達到我們的完美。

「殷勤人的手必掌權」更帶出了生命質素的層次，殷勤的人，透過手上的殷勤工作成為一個真正自由的人。當我們為一個出色的花樣溜冰運動員喝采時，你曾想到，運動員經過了千錘百練，千辛萬苦，才能有如此應付自如的動作的發揮，運動員是以他殷勤的付出，換來了最大自由的發揮。先前的約束換來了真正的自由。

「懶惰的人必服苦」聖經中的「服苦」，原指以色列人在埃及人手下，幾百年的服苦，沒自由，受捆綁。因此，一個在訓練時疏懶的運動員，當他臨場比賽時，一定是恐懼與失敗的。此時，人也是最沒自由，最受捆綁的。

殷勤需要自律，自律的殷勤，才能擁有真正自由的工作和真正自由的人生。

耶穌基督聲稱，祂是道路，真理，生命。若不藉著祂，沒有人能到父那裡去。耶穌基督是我們生命的目標，要達到目標，需要道路；需要道路規範的約束，需要自律才能達到目標。

我們信主之後，努力地擺上自己，耶穌就成為我們的道路；耶穌是我們的真理，即是我們生活生命的規範。只有主成為我們的道路、真理的時候，我們才能擁有真正活潑，輕鬆自由的生命。

聖經中「自由」並不是「自主」，自主的人是世界上最痛苦的人。神給天使有自由意志，當天使不服從神的權柄之下，要自己自主的時候，立刻成了最痛苦的天使，成了一個墮落的天使。當亞當、夏娃將「自由」變成「自主」時，帶來了整個人類的痛苦，直至今天。因此，我們必須要有生命之主──耶穌基督。耶穌基督是我們人生的教練，人生的指引。聖經神的話語，不是叫我們受痛苦，乃是我們人生道路一切規範的說明書。

舊約聖經中，西底家王和猶大人，當他們不要耶和華神，不要聖經的指引，結果帶來以色列歷史中，最嚴重痛苦的捆綁，被擄七十年。參孫又是另一個例子，不肯按照神的計劃，作神的事時，結果帶來最痛苦的折磨。

上一世紀流行的實存主義的哲學，因為沒有神的緣故，充滿著責任和焦慮；到了廿一世紀，年青一代甚至連責任心都可丟棄，動不動就尋短見，當人類文化到了這樣的景況，是何等的可悲！

殷勤的人，是一個肯負責任的人，在神的面前，訂立人生的目標，靠著主給我們的能力去達到這個目標，今天所需要的是這樣的年青人。

美國有一年青黑人，家境物質貧窮，但有很好的屬靈生活，他在神的面前，訂立了自己的目標，下決心，專心並自律依靠主，在教練的訓練下，不懈地努力。終於奪得1936年栢林世運會上的四面金牌，成為世界第一飛人。這就是著名運動家Jesse Owen。而一向以日耳曼民族而自命不凡的希特拉，為此老羞成怒，離開會場。

弟兄姊妹們，我們每個人都可以像這位出色的年青人一樣，有了人生的目標，將自己交託給神，靠主的恩典，將神給你的都擺上，無論你是甚麼境況，甚麼年齡，都一樣可以出人頭地。成為一個掌權的人，掌握自己的生命，自己的前途。成為一個最自由最釋放的人，但當我們懶惰，懶惰到連責任都放棄的時候，便成為一個服苦的人，一個沒有自由，被捆綁的人

求主幫助我們，去追求這種生命的質素。因為殷勤，而成為一個真正在主的引導之下的自由的人，走上人生成功的第一步，出類拔萃的第一步。


Kowloon City Baptist Church

出人頭地的生命質素(二)──生命的頌讚

【經文 箴12：24-28】

講員：張慕皚牧師 錄：顧淑君姊妹

神要我們成為一個出人頭地的人，成為一首好的詩歌，用整個生命來頌讚祂。所以讚美敬拜神不只是每星期在崇拜中的頌讚，而更重要的敬拜是用整個聖潔的生活方式發出生命的頌讚。所以要建立一個出人頭地的生命的要訣是每天無時無刻的歌頌讚美神，將榮耀歸神。上週已討論第一個生命質素就是工作上殷勸(24節)，今天繼續以下三種生命質素。

(一)心態上歡樂(25節)

「人心憂慮，屈而不伸，一句良言，使心歡樂。」 (箴12:25)今天香港人經常為前景，為經濟轉型而感到擾慮；打工的為事業；家庭主婦為兒女；學生為學業；生意人為生意；長者為自己的健康等操心。這一切憂慮使人屈而不伸。聖經中所指的憂慮含有「沉重」之意，謂人受內、外環境的壓迫，心情沉重，以致屈而不伸。聖經教導我們要勝過憂慮，必先在心態上有歡樂，這歡樂能榮耀神，發聲歌頌神。所以要在社會上出人頭地，必須勝過憂慮，要勝過憂慮必先注意以下兩點。

憂慮源於內在的因素。因此要建立一強而有力的內在生命，處理內在的憂慮，才能承受外在環境所加諸的壓力。例如讀書有壓力，但不能因此而不讀書，反而要建立一個剛強的生命，致有承載壓力的能力去面對學業，這才是徹底解決憂慮的方法。香港人曾經歷股災和金融風暴，有人承受不了這些經濟壓力而自殺，其中有些基督徒雖然損失很大，但由於建立了一個剛強的承載力，所以能夠忍受得住，處之泰然。又例如身體軟弱是逃避不了，也是不能改變的事實，唯一能勝過的方法是學習建立生命，俾能承受任何壓力；換言之，就是要培育生命勝過逆境。耶穌基督在馬太福音六章教導我們四個方法，足能操練自己，勝過憂慮，面對任何環境壓力。

憂慮不能改變環境，「你們那一個能用思慮，使壽數多加一刻呢？」 (太6:27）人不能用理性的憂慮使壽數加一刻，反而在憂慮中失去理性，無法解決問題。所以，要用信心依靠神，「你們這小信的人哪！」(太6:30）紓解環境的壓力，首要栽培自己有信心，然而信心也要講對象。若牧師欠了一大筆錢，雖有小孩見義勇為提出幫助，但牧師的信心總不能投放在一個小孩的身上，但當一名富豪出手相助那就完全不同了，因為這對象可以信賴。今天，我們信賴的對象是主耶穌基督，祂是創天造地的主，為我們死在十架上，並住在的我們心中，呼召我們到祂面前將擔子交給祂。「凡勞苦擔重擔的人，可以到我這裡來，我就使你們得安息?因為我的軛是容易的，我的擔子是輕省的。」（太11:28-30）我們若生命有重擔，儘管放在神面前，祂必使我們得安息。另一方面，小信的人需要建立強大的信心。平時沒有困難就不懂親近神，一旦逆境來臨才求告祂就已經太遲了，所以在平安穩妥時就應好好親近神，不斷操練信心。

「你們要先求祂的國和祂的義，這些東西都要加給你們了。」（太6:33）「先求神的國」就是求神管理我們的生命，將生命交託主，不再走自己的路。聖經所言的「國」是指主權的管理，當我們勝過生命的壓力，神的管治便臨到我們身上。 「神的義」是指按照神的道德規範來過生活，當我們將自己交託神，按照聖經原則過活時，神的應許便臨到，連基本生活所需神也必賜與，何況面對困難，神總會引領我們經過。

「所以不要為明天憂慮，因為明天自有明天的憂慮，一天難處一天當就夠了。」 (太6:34）正因為我們不能保証明天仍活著，所以只管專心做好今天的事情，將生命及時間交在神手中，將一切人生重擔交給主。今天有這一刻生命為主而活，神的恩典必定夠我們用。積極方面：建立一個樂觀無憂的生命。「一句良言，使心歡樂。」（箴12：25）即助人為快樂之本的意思。一方面可解作當有憂慮時，別人一句鼓勵的良言，使我心歡暢。或解作當一個人有憂慮時，願將一句良言贈給另一個有需要的人。這人自己生命得著提升，問題便迎刃而解。

心理學家及精神科醫生咸認為：人若情緒有問題，去幫助比自己更有需要的人，自己反而得益更大。就如舊約中的約伯，他在逆境中，反倒顧念朋友的需要，神便叫他脫離苦境。又在去年911事件中，有一個三十多歲的年青人葬身於世貿大樓，遺下一個三十六歲的太太，兩個孩子及一個遺腹子。他的遺孀在丈夫的追思禮拜中，籲請在場人士贊助一個記念她丈夫的基金，而這基金正是專為需要心臟施手術的孩子而設。結果很多人樂於捐助，然後她就四出尋找，用錢和實際的行動去幫助那有需要的人。終於，她很快就從逆境中出來，她就是個用良言來幫助有需要者的典型例子。若我們同樣像這婦人一樣，這生命就會不斷地頌讚神。

(二)品格上滿有感染力(26節)

「義人引導他的鄰舍，惡人的道，叫人失迷。」（箴12:26）品格上富有屬靈感染力的人，到處使人感到有生命力。義人的生活和言論同樣感染別人走義路。惡人卻走迷路，就像瞎子領瞎子一樣，帶領人遠離神，所以要在品格上成為一個富有感染力的人，用屬靈的品格和感染力去領導別人。

「末世」是個又艱難又黑暗的時代，何處能尋到出路和亮光呢！在啟示錄及馬太24章中記載，使徒約翰在拔摩海島為當代悲傷難過，神叫他看到七個金燈台的異象。七個燈台就是指七個教會，神在黑暗時代裡所興起的金燈台，就是人類的唯一答案，也是今天在末世艱難時代的唯一答案。燈台是用來承載光芒的，而那光就是主耶穌基督，祂在燈台中間行走。燈台本身沒有光，人子在當中行走，面貌發光如烈日，所以教會就是用來承載耶穌基督的燈台。教會也是世上的鹽和光，用來調和充滿暴力和不和的世代。

耶穌說你們是世上的鹽和光，我們不單要反映耶穌的生命，用生命感染別人，帶領別人走出黑暗，進入神的光明。當我們願意用自己的生命，承載基督的真光，就能映照耶穌基督的生命給這世代的人。在這末世要發揮作用，影響黑暗的世界，這就是答案。建立美好品格，不斷傳揚神的榮美，頌讚神、榮耀神、一個敬拜神的生命，這就是出路。

基督徒因為愛主，所以活出聖經的道德和理想去影響別人的生命。神教導我們傳福音最重要和有效的策略，就是用生命的感染力感染別人信主，從耶路撒冷直到地極作耶穌基督的見證人。

古時曾有一位聖者，一天帶著學生們到隔鄰的鄉村傳福音，在路上遇到一個憂心忡忡的人，聖者便上前安慰他。入村後，聖者分別與店主們、賣生果蔬菜的農夫攀談，又與小孩子們一起玩耍，然後便離去。回程時在路上又遇到挑著一大擔禾稈草的農夫，與他傾談片刻便回到城中。學生們於是向聖者投訴，為何整天都沒見他傳過道？聖者便向他們指出，其實人與人接觸，用生命去影響別人，這已經是傳了福音，因為生命的見證才是最重要的。每天提醒著自己無論是工作、遊戲與朋友相聚，總要把握機會，傳福音，用生命的表現去感染其他人的生命。義人以德行去傳揚神，用生命感染生命，建立美好的靈性，活潑的生命，叫生命不斷頌讀讚神，引導鄰舍到神的面前。

(三)心志上滿有使命感(27節)

「懶惰的人，不烤打獵所得，殷勤的人，卻得寶貴的財物。」（箴12:27）懶惰人不喜歡勞動，縱然被迫去打獵，雖則得到獵物，也不理會，不將獵物燒烤，好好保存，甚至變壞也不在乎。好像一個對工作沒有興趣又疏懶的人，對工作的成果毫無興趣。正如一個包餃子的工人，縱然客人盛讚餃子店的出品，他也無動於衷，只覺得工作辛苦，口碑如何倒與他無關。

在古時鄉村裡有個鞋匠，為村中的人造鞋，每天當學生、農夫等走過他的店前，他見到自己親手做的手藝，就滿心歡喜，非常高興。這鞋匠所喜悅的不祇是錢財，乃因為人所寶貴的是他的殷勤。他活著乃為神作工。

舊約預言耶穌基督為我們釘死──「耶穌見到自己勞苦的果效便心滿意足」；因祂有使命感，知道自己所經歷的一切將會有美好的果效。以工作為樂，有使命感的人對工作充滿熱誠。今天，人大概對工作有三種不同的工作觀念和態度： (1)視工作只是一份工作。(2)視工作為事業。(3)工作是神的呼召，因愛神而作工，所以歡喜快樂。英文「VOCATION」職業一詞有「呼召」的意思，所以有召命感的人不計較回報，工作來事奉神。一個有召命感的清潔工人為了使病人早日康復，便盡力將醫院打掃得乾淨整齊。待病人出院時，她比主診醫生還要高興，因為她有召命感。

結語(28節)

「在公義的道上有生命，其路之中，並無死亡。」（箴12:28）義人在神律法的約束下工作必定會出人頭地，他們在工作上有殷勤；心態上有喜樂，品格有感染力；在心志上有使命感。這種生命必定出人頭地，其生活是活潑的、滿足的、璀燦的和滿有平安喜樂的。相反，死亡的生命是沒有活力，死氣沉沉，枯躁乏味的。有神永遠同在的生命，每天不斷歌頌讚美神。「其路之中並無死亡」 因有聖靈在他生命中，有活水而屬靈的活水直湧到永生。

我們若願意追求以上這四種生命的質素，神必賜與我們一個傑出的，超凡脫俗的生命。有人質疑基督徒的信念能否實行出來，最近有一個機構的主管是專門在商界工作及傳福音的，他每次講道之後都有一種送羊入虎口的感覺，因他自覺以基督徒的操守來營商是不可行的。但我卻勉勵他基督徒的原則表面看來是教人吃虧的，但這不過是暫時的。縱然基督徒也會有生意失敗的時候，但神必看顧，雖或有人因犯罪作惡而亨通，但神任由他們，這已是他們最大的刑罰。

一個根據聖經原則做事的人，在面對神最後的審判時一定能夠坦然。但以理和他的三個朋友，因敬畏神堅持原則，正因為「在公義的道上有生命，其路之中，並無死亡。」所以，神恩待他們，保守他們平安，


Kowloon City Baptist Church

起來發光

【經文 但12章】

講員：黃嘉樂牧師 記錄：張淑儀姊妹

在但以理書十二章裡，有我們熟悉的經文：「智慧人必發光，如同天上的光，那使多人歸義的，必發光如星，直到永永遠遠。」今天我們來思想「起來發光」這題目。在我們說「起來」之前，必先坐下來思想，看看神要我們做些甚麼？在但以理書十二章一節述及站起來的是天使長，而五、六節所載站立的「兩個人」也都是神的使者。首先，請問大家對「天使」又有何認識呢？據希伯來書記載，天使是奉神的道為承受救恩的人服役的靈。這個星期我收到一個主題為「廿六個守衞」的電郵。內容講述一位往非洲醫療宣教的宣教士在返回密芝根州教會述職時所分享的故事。他跟會眾分享在非洲生活的時候，每隔兩個星期，他便要騎單車穿過森林到城鎮買藥物，途中遇到兩個覬覦他錢財的青年。但結果青年並無下毒手，因他們看到在宣教士的身邊有廿六個人保護著他。宣教士對此大惑不解，因每次他都是孤身上路的，為何說有廿六名大漢護衛他呢？當宣教士述職至此時，在場的一位弟兄驚訝地道，原來在宣教士當天遇險時，他忽有感動，迫切為宣教士祈禱，還招聚了另外廿五位弟兄姊妹一起為他祈禱哩。

我有一位朋友，九四年初發現腦部長了腫瘤，於是四出求醫。一次我靈修時看到詩篇三十四篇時想起了這朋友，知道耶和華的使者，在敬畏他的人四圍安營搭救他們，於是我祈禱道：「天父啊！縱然我不知道此時此刻他身在何方，就求祢差遣天使到他那裡工作。」感謝主的動工，後來我有機會探望這位摯友，得悉他遇到了一位很好的醫生，加強了他治病的信心，到今天這朋友仍靠主得力去服事神。

在但以理書九章裡，天使迦百列告訴但以理他是大蒙眷愛的人，今天，相信我們也是蒙神恩典的人，讓我們在主面前有一顆安靜等候的心。此星期在同工、執事退修會中，李錦洪先生從一道中菜的烹調法提醒教會如何回應時代。這道元朗大榮華酒家的名菜「白水浸烏頭」，材料雖然便宜，但烹調卻很考工夫：要專人看火候，浸魚的水溫要不高不低。現代人連煮杯麵的三分鐘也不願等，遑論要他們費心機時間燒這道菜。李先生提醒我們要耐心等候、仰望神。等候是需要時間的，然而當但以理十二章九節述及但以理似乎想久坐些時，神卻幽默地跟他說：「你只管去！」。今天神給予我們怎樣的挑戰呢？我們來此坐著參與崇拜，始終還是要起來，帶著神的使命出去，為主工作。

讓我們繼續來思想「發光」的真理。身處於這彎曲悖謬的世代，基督徒要如明星照耀生命的路。究竟我們要發的是甚麼光？這光不是日頭的光，而是漆黑天際的點點星光。神創造天地，起初是淵面黑暗，神說有光就有光。但神並沒有消滅黑暗，祂更造日與夜、太陽和月亮，希望我們在黑夜中仍看到光，予人盼望，提醒人日頭終必再來。

今天你對星光的領會又如何？從詩篇第八篇可見，詩人觀星時產生許多反思。在漆黑的天際，繁星多不勝數；今天教會、社會、家庭裡雖然都有許多問題，但主恩如星光，我們仍能見到許多好人好事。求主提醒我們，綻發的光芒不要如煙花瞬間燦爛，而是像星光、默默照耀普世，讓人曉得神與人同在。

何謂「智慧人」？這是指「有洞見的人」，他能洞察事物，有深刻的見解，看的東西比別人深入。但以理書五章皇后稱讚但以理是「心中光明的人」，因他敬畏神，心中光明磊落。約翰一書又提到我們與神相交就是行在光明中。有一女孩跟媽媽往歐洲參觀教堂，當她仰著看見陽光照射著教堂玻璃窗上的人物覺得很美時，便好奇地問媽媽這些人物是誰？媽媽答道：「是聖人來的！」，小女孩想了想，若有所得的說：「原來聖人是透光的！」但願我們今天都擁有「透光的生命」，求主教我們成為心中光明的人。

「使多人歸義」指的是將人帶回正確的路途上。要做「使多人歸義」的人實在不容易，一姊妹分享其往蘭州賑災的感受，說到有一天她要把幾隻羊牽去送給當地人，可是她發現原來羊隻是很「硬頸」的，出盡九牛二虎之力也拉不動牠，這正是「我們都如羊走迷，各人偏行己路」的詮釋。能堅持信念，使人歸正的人是值得欣賞的。一大型佈道會的栽培員分享見證時這樣說，初信者爽約了十二次，但他仍堅持跟對方做栽培，這堅定、有方向的表現實在毫不簡單。

昔日無線電未發明之時，航海家在晚上總要靠觀看星座的位置來調校航道。星星提醒我們，要有堅定不移的方向，達成它存在的目的。被譽為「帶領美國黑人邁入球壇之摩西」的棒球員積奇．羅賓遜在寂寂無名時常被其教練責罵，可是他抱著「一個出色的人一定要擔得起辱罵」和「禱告能求神加力」的信念，泰然面對噓聲、排斥和欺侮。結果，在1947年他終於成為首位獲得「最佳棒球員」榮譽的黑人，積奇堅忍的態度是值得每個人學習的。但以理書六章記載但以理被丟在獅子坑中，但他無所畏懼，仍舊一天三次雙膝跪下向神禱告，無論環境如何逆轉，但以理仍保持生命的操練。但以理書十二章所載的，但以理已是個八十多歲的老年人，但他仍堅定不移，在信仰路上毫無偏差，但以理書三章十二節大可也成為耆英成長班的班訓。

但以理書十二章十三節述及天使告訴但以理要休息，到將來得享神的福份。我難以忘懷近日探望的一位病中的姊妹，她在病患中雖已掙扎多時，仍面帶笑容跟我道謝，那發放如星光的臉容正是堅定信仰之寫照。

耶穌是世上的光，盼望透過今天的分享，能鼓勵我們跟隨主的人在生命中發出光輝，朝著正確的方向進發。當你覺得這世界「淵面黑暗」的時候，願你記起：神說「要有光，便有了光」，神會差遣使者作工。盼望我們能為主作光，宣揚那「出黑暗入奇妙光明者的美德」。


Kowloon City Baptist Church

言語的投資

【經文 箴 13：1-3】

講員：張慕皚牧師 記錄：陳麗英姊妹

箴言十三章一至三節主要論及語言的問題，聖經教導我們言語是神賜給人類一種強而有力的恩賜，既可以造就人，也可以敗壞人。當我們操練好語言的能力便能影響自己和別人的生命，求主教導我們講合宜的說話。讓我們一同思想今天這段經文的三個重點。

(一)家庭中的言語投資

對於個人成長影響最深遠的就是家庭。而現今家庭經常存在兩個嚴重的問題：1.恩情的失落，報章經常報導有關家人對簿公堂的新聞。2.溝通的失落：從多方面的研究報告顯示夫婦、父母、兒女之間經常缺乏溝通，家庭裡若有溫馨的溝通便能恢復恩情，要有好的溝通便要注意以下兩點：(1)聆聽的投資：智慧子（敬畏神的兒子）聽父親的教訓，一個敬畏神的人必定懂得如何孝敬父母，而孝敬父母又是神的吩咐，所以除非父母有不符合神或抵觸神的教導，否則不論父母是否基督徒，子女都當順從他們的教導。正如經上說：「在上掌權者，人人都應當順服。」這樣我們才能有美好的生活見證。聆聽的投資一方面要用面對面專心和專注的態度去聽，神同樣要求我們用這種態度去聆聽神的話語。人對聽是有選擇性的，有一位自然科學家不論在多麼嘈吵的環境裡，只要有蟋蟀的叫聲，他都能聽到，因為他喜歡和專注聽蟋蟀的聲音。作為兒女的對父母的教導不要選擇喜歡的才聽，不喜歡的便充身不聞。神藉著父母給我們的教導和提醒都要聽，這種選擇才能榮耀神，(2)順從：聖經說智慧子聽父親的教訓，表示他遵從父親給他的一切教導。德國神學家潘國華如此說：「一次順服的行動勝於聽一百篇好的道。」作為兒女的可以從耶穌基督身上學習聽從父母的功課。四福音似乎很少記載耶穌基督卅歲之前的家庭軼事，但路加福音二章卻有清楚的交代。祂十二歲跟父母到耶路撒冷守節期，守滿了節期，耶穌卻仍舊在殿裡坐在教師中間一面聽一面發問。當約瑟和馬利亞找到祂，祂就同他們下去，回到拿撒勒，並且順從他們。耶穌基督尚且需要用卅年的時間學習順服的功課，希伯來書說祂因受苦便學會了順服的功課，甚至在十字架上順服以至於死，由此可見兒女順服父母在神眼中是何等的重要。

褻慢人不聽責備，意謂驕傲、不尊重別人的人不會專注在聆聽的事上，他們得不到神的管教，便容易走上滅亡之路。正如第二節經文所說：「奸詐人必遭強暴。」第三節又說：「大張咀的必致敗亡。」因此做兒女的要學習專心地去聆聽。有些父母誤以為他們最重要、最基本的責任是為兒女的前途舖路，給他們舒適的生活環境，自小送他們入名校讀書，甚至自己挨苦也要供子女完成大學、碩士、博士等，更有為子女安排事業而奔波勞碌的。可是聖經卻一而再的強調父母在家庭裡最重要的基本責任是裝備兒女走人生的道路，悉心栽培兒女有剛強的生命和品格，以致他們能面對人生的挫折和失敗。現今不少青少年人走上自殺道路，皆因父母沒有好好教導他們面對人生的挑戰和困難，他們供應兒女最好的享受並不等於已為兒女作了良好的裝備。兒女需要父母過於物質的東西。三藩巿一位年青人生長於一位敬虔愛主的牧師家中，他父親懂得裝備他的生命，培育他的品格，這位年青人長得英明神武，打得一手傑出的美式籃球，在父親的薰陶之下決定做個敬虔愛神的基督徒，將自己奉獻給神使用，神學畢業之後，便在基督運動員協會擔任傳福音的工作。可惜在卅二歲的時候不幸患上癌症，他那強壯的身軀被癌細胞侵蝕得只餘八十磅。當他奄奄一息快要離開世界的時候，他問爸爸是否還記得他小時候經常把他緊緊抱在懷中然後面對面地歡笑，爸爸點頭表示記得，這位只餘八十磅的兒子再次要求爸爸緊緊抱他在懷中。這次他們面對面地流淚，在滿眶熱淚當中，兒子很多謝爸爸建立他的品格，裝備他的生命，使他能夠面對死亡的一刻。感謝神，這位父親願意在家庭裡投資，做教導兒子的工作，使兒子能夠面對人生最嚴峻的挑戰。葛培理曾經講過一則發人深省的故事：話說有位少女因交通意外而性命垂危，當她的父親被急召到現場時，這位少女很感激父親給她的養育之恩，然而卻抱怨父親沒有教導她怎樣面對死亡。這是何等可惜，父親趁女兒在世之時盡量帶給她人間溫暖，卻沒有裝備她面對人生的挑戰。做父母的應如何教訓自己的兒女呢？1.最重要的不是教訓而是聆聽，父母要成功地教導兒女，先決條件在於小心聆聽兒女所講的說話。有些父母工作忙碌，為了節省時間，一見到兒女便表現得滿心關懷，把要教訓他們的說話一口氣講完，然後希望兒女自動吸收，這種教導的方法並不正確，正當的教導方法乃是先小心聆聽。當我在神學院教學時，我喜歡學生與我有交流，我邊講他們邊問，這樣我才容易按程度去教。一位成功人士作見證時說在他年輕時，他和孖生兄弟經常因為工作之餘要應酬和談戀愛而夜歸，每次回家就算媽媽已經入睡也要吵醒她，把每日所發生的事情，戀愛的進展情況都向媽媽傾吐。後來他們問媽媽會否因他們經常叫醒她而覺得煩擾呢？媽媽回答說：「我醒了可以再睡，但不常有你們在我身邊傾談。」相信這位懂得聆聽的媽媽，當她要教訓兒女的時候，兒女必定十分聽從。2.父母教導兒女要自己先成為一個敬虔愛神的基督徒。有一份研究基督徒背景的報告指出，有兩類人比較容易成為篤信的基督徒，他們分別來自認真敬虔愛神的家庭，父母用生命影響兒女的生命；另一類來自非基督徒家庭，這些年青人當有人向他們傳福音時便很容易信耶穌。惟那對信仰不冷不熱的父母，他們對兒女的影響最差，這類家庭最多兒女失落和不信主。由此可見，父母對兒女的影響最大，教導兒女的責任無人可以代替。一位牧師的兒子患上嚴重疾病尚餘幾日生命，雖然父親知道兒子敬虔愛主，已有得救的把握，但是他仍然帶著沉重的心情在兒子床邊為他祈禱，誦讀詩篇，然後問兒子是否怕離開世界去見天父？兒子回答說：若耶穌好像你一樣，我又有何懼怕呢？感謝神的恩典，這位兒子實在從父親身上得見基督的美善。

(二)個人生命中的言語投資

當我們的生命接受培育長大成熟之後，便有責任去造就別人。「人因口所結的果子，必享美福。」結果子雖然惠及他人，但最終可自食美果。神的定律就是當我們肯用言語、生命去影響、造就、鼓勵、安慰別人的話，我們的生命也得著造就、鼓勵和安慰。有美好生命的人，內心認識神，口裡流露出神的話語，便能改變造就別人。因為神的話語最有能力，最能針對人的需要。

美國幽默大師馬克吐溫曾說：「有人讀聖經的時候深受那些讀了而又不明白的經文困擾，而他則剛相反，那些讀了而又明白的經文才困擾他。」這意謂神藉著祂的話語改變人的生命，特別是向那些頑梗的人。第五世紀的奧古斯丁才學高深，連主教也迴避，不敢向他傳福音。但他母親卻懇切為他悔改信主而祈禱。終有一日，他在花園裡拾到一頁羅馬書的經文，他細讀之下便相信了主，整個生命都改變過來。由此可見，神的話語能給人帶來豐盛滿足的生命。

奸詐人必遭強暴，奸詐是指不忠實，說話不忠實的意思。不忠實的說話可說是一種暴力，這種暴力最終會反彈過來陷害到自己。最好的例子是丘吉爾，很多人不喜歡這位政客，尤其是女性，有一次一位貴族婦人對丘吉爾說：「如果你是我的丈夫，我一定下毒藥在茶裡把你毒死！」丘吉爾回答就說：「如果我是你的丈夫，我一定立即飲下這杯茶。」這位婦人聽完之後面目無光，急步地離開！用欺詐說話攻擊人的最終受害的反而是自己。

(三)小心謹慎的言語投資

言語能嚴重地影響一個人的生命。我們需要謹慎地，操練自己慎言，應說則說，不應說則不說，生氣時不說話，被觸怒要想清楚才回應，衝動的說話會帶來後悔和嚴重的後果。一位離婚再嫁的婦人，婚後因丈夫經常出外公幹，聚少離多，後來雙方同意約見輔導員，豈料在輔導員面前吵得更激烈，雖然大家當下都無意離婚！但太太盛怒之下衝口而出說：「我要離婚」；就因這句說話刺激起丈夫開始每一件事都先為自己著想，因恐怕太太終有一日拋棄他像拋棄她的前夫一樣。經過一年之後，這對夫婦終於離婚收場，全因為昔日太太衝口而出講錯了一句說話。求神恩待我們，使我們在言語的運用方面有好的操揀，成為一個被神使用的人。


Kowloon City Baptist Church

結果子的生命(一)

【經文 箴 13：4-6】

講員：張慕皚牧師 記錄：林蘊詩姊妹

上星期我們思想到神寄以家庭一重大的責任，就是教育栽培下一代，父母透過言語將生命傳遞給下一代，是需要身教和言教兼備的。今天時代社會的盼望，在於家庭能否肩負此責任，好好訓練下一代，這是時代最重要的希望工程。究竟應如何栽培下一代？其目標應該是甚麼哩？聖經教導我們要栽培他們成為結果子的生命──用生命去影響其他生命。這生命擁有三種特別屬靈的質素，現在我們從四至六節去看這三種質素

(一)殷勤實幹的生命(第四節)

懶惰是殷勤的相反，懶惰人往往落在終日忙於羨慕別人的空想裡，卻不落實地去做他們應該做的事情。今天我們終日忙忙碌碌究竟是為了甚麼哩？若不是對準神給我們的目標，不過是在那裡徒費氣力罷！

殷勤是人生命的本質，這樣的人有目標有理想，他會循著他的目標努力去做他應該做的事情，因此他必會得到豐裕的成果。工作帶給我們人生有意義和滿足感，若我們要得到這世上任何的東西，必須經過努力工作付代價去得到的，這是神創造的定律。很可惜今天有很多人用羨慕空想取代他們的工作，或用不正當的手段去博取他們想要得到的。

根據聖經的說法，一個殷勤的人必須具備以下三點：(1)明確的人生目標，基督徒的人生目標從神而來。一位西國弟兄Adam Clark立志要編寫釋經書幫助人認識聖經，他用了四十年來完成；而Noah Webster則花了卅六年才完成一本有份量的韋氏字典。(2)從小事入手去幹，前紐約市市長朱利亞尼在接任成為市長後，從小事著手去改變這城市，他對那些在停車場強迫人給錢的小流氓、或街道上流連的吸毒者、或塗污公眾牆壁者等都嚴加懲治，跟著那城市開始有改變。四年後，紐約市的謀殺案下降百分之五十，搶劫案也下降百分之四十二……。當一個人在小事上忠心時，我們會見到他在大事上都能有顯赫輝煌的成就。在他臨離任前，紐約市發生了轟天動地的911事件，他處理得異常出色，甚而蓋過美國總統的光芒，獲得全國全世界的人的稱讚。(3)鍥而不捨地忠心去幹。加爾文是備受尊重的神學家，他的神學思想至今仍然影響所有的教會及信徒。他在廿八歲那年開始著手寫他那影響全世界數百年的系統神學巨著。他不但一生致力研究，在教會忠心事奉，臨終在病牀前仍處理會務；以致旁人都勸慰他，但他卻回應說：「難道你想主回來時看見我疏懶不工作嗎？」這才是我們基督徒應有的工作態度，聖經告訴我們主來的日子近了，而且人的生命是短暫的，我們應盡一生的力量，殷勤實幹，建立生命，作這時代的見證。我們需要有像加爾文那樣的生命，並栽培我們的兒女成為這樣的人。

(二)誠實可靠的生命(第五節)

這裡並非指義人不會說謊言，因聖經裡的義人如亞伯拉罕及大衞也曾不誠實，但他們具有義人生命的本質，擁有神的生命。當他們在壓力之下，經不起試探引誘而犯了罪，但他們至終會悔改。因為愛神，所以他們愛神所愛的，憎神所恨惡的。他們回轉並非因為怕刑罰臨到，而是因為愛神的緣故，這才是聖經所說的真正的義人。

有時我覺得在這時代，我們不會刻意說謊話，但有一些說話卻因說慣了便不當作怎麼一回事。最典型的例子就是那些誇大的說話和藉口，一牧師欲指責三位少年人不應用比試說謊話的高下來博取那隻流浪狗，竟誇大地說自己在年少時從來沒有說謊話的念頭，結果少年人聳聳肩膊笑說那隻狗應歸牧師莫屬。連少年人也聽得出牧師誇大的說話，何況是成年人哩？今天最普遍的藉口莫過於遲到便說塞車的了。藉口其實往往是為了掩飾自己的不是。一個諸多藉口的人，被欺騙的其實是自己。一個日久失修的穀倉因大雨天漏水而致使屋頂塌下，路過的人問他為何不及早修補。他竟推說晴天時沒此需要，而雨大時又不方便修補。藉口多多，結果他寧願穀倉倒塌，也不願去做他應該做的事情。

這裡所指的惡人是因自私自利說話不誠實，又用欺騙的手段傷害別人，結果弄得臭名遠播，人人都遠避他，更且，他為自己帶來慚愧。慚愧應譯為羞恥才恰當。為自己帶來羞恥，這是最嚴重的刑罰。希伯來書十二章二節「仰望為我們信心創始成終的耶穌。他因那擺在前面喜樂，就輕看羞辱，忍受了十字架的苦難……」十字架的苦難就是羞辱。無罪的神，神的兒子竟為我們的罪被釘十字架上，接受罪的刑罰。十字架的刑罰是公開的刑罰，是羞恥的刑罰。聖經記載他外衣、裡衣都被兵丁瓜分了，羞恥復羞恥，我們的主耶穌基督就是這樣為我們死，擔當我們的罪，所以羞恥的感覺，是犯罪一個嚴重的刑罰。

(三)循規蹈矩的生命(第六節)

正直的人，就是守規矩守法律守原則的人。我們若按照聖經的道德標準過活，就是循規蹈矩的正直人。正直的人守神的原則，也具有聖潔公義的本質，這聖潔公義的本質成了他生命的保障，保護他免受很多的災難。這道理很簡單。學生如果循規蹈矩不作弊，就不會有被開除學籍的危險了；又營商的只要奉公手守法不貪污，就不會有坐牢甚至槍斃的災難臨到了。

這裡讓我們看見那些犯罪不守神律法的人，他們所作的惡反成為他們的失敗。當人類墮落犯罪後，要建造一座塔頂通天的塔來榮耀自己。神遂變亂他們的口音，使他們言語不通，不能合作。當以色列人墮落犯罪至一境地，他們把外邦人的神放進聖殿，神的話語在聖殿丟落了。結果他們被擄經歷七十年的苦痛，這是他們的罪所帶來的惡果。哈曼被掛木頭上吊死是因自己的罪，死在自己欲陷害末底改而製造的木架上，真是害人終害己。

聖經講的很真實，「犯罪的，被那惡傾覆。」在這時代，我們需要去見證給周圍的人看，我們是愛神，是奉公守法的人，因耶穌說末世的時代，不法的事會不斷加增，不法的事應譯作無法無天的事。今天的人不把法律當作法律看待，漠視神的道德標準；打著後現代主義的口號，想做就去做。近兩天我們從報章上看見一行為卑劣到被評為天地不容的傳媒刊物，引起了社會的公憤。證明香港人開始正視道德標準的需要，這正正掌摑了後現代主義者一巴。在現今的世代，我們需要循規蹈矩的見證人，讓人看見這樣能保守我們有安全的建制。

所以，我們希望我們的下一代有這樣三種基本的生命質素──殷勤實幹、誠實可靠、循規蹈矩。我們有這樣的見證嗎？我們有這樣栽培下一代嗎？我們中間的年青人，你們有否以此為你們人生追求的目標？以致你們的生命能結果子，用生命去影響生命。求主恩待我們。


Kowloon City Baptist Church

結果子的生命(二)

【經文 箴 13：7-9】

講員：張慕皚牧師 記錄：祝麗儀姊妹

上週經文提醒我們家庭有責任栽培下一代，而重點在第四至六節，說到如何塑造下一代的屬靈生命和他們的品格。今天我們要看的經文是七至九節，說到除了品格外，影響我們最深遠的，就是我們對金錢的看法，這兩方面是互有影響的。我們要教導下一代，首先要在神面前領受，對金錢要有正確的看法，然後我們才懂得怎樣教育下一代。一個人怎樣管理自己的財富，是對他們的品格最決定性的考驗，一個人對品格的看法重要，對金錢的看法也更重要。關於對財富的看法，所羅門在這裡有三方面的教導：

(一)金錢影響人的品格(第7節)

第七節提到我們對金錢的看法和處理金錢的手法足可反映我們的品格。這裡提到兩種人：第一種人是沒有錢但假裝富有，第二種是很有錢但裝作貧窮。這兩種人都有問題，因他們的假裝，反映他們的品格是怎樣。

第一種人原本出身自小康之家，卻把自己裝扮成大富大貴，所以他們穿華服，住豪宅，駕駛名貴的汽車，又安排兒女讀貴族學校。結果他們卻成了大輸家，當一個人只有小康之家的財富，卻要維持奢華的生活，唯有拼命賺錢，終致損害自己的健康，為裝作富有，甚至要四出借錢，這會失去他所有財富，亦會失去他的品格、他的自我。他亦沒有自信心，若不是裝假，人家就看不起自己，他亦是貪心和虛假的人。可見金錢可以嚴重地影響一個人的品格，因為這人不能隨遇而安，在甚麼環境，就做甚麼樣的人。

第二種人本來富有，但怕人知道他富有就假裝貧窮；正所謂財不可以露眼，若出街給人看見珠光寶器，就會很危險。又或者怕人問他借錢，或怕人謀財害命。在這情況下，他惟有穿舊衣，住舊房，吃快餐，雖然他富有，但卻生活在赤貧之中。又有人想銀行存款變得更多，就害怕用錢，變成守財奴，過著貧窮的生活。

這兩種人都有同一個通病，就是不知道怎樣處豐富，亦不知怎樣處卑賤，同時亦有損於他的品格和靈性。七十士譯本將這句譯作「欲求自己活得很豐富的，結果卻一無所有」，就好像那個無知的財主，只知道要賺錢，多積存，在自己來說是富有，在神來說卻是貧窮的。財富可叫一個人的品格、靈性貧窮。芝加哥一間酒店有一個人跳樓自盡，在他的房間內找到一張紙條，寫著他的遺言道：「別看我是一個擁有千萬美元身家的人，但我自己的心靈卻貧窮到一個地步，叫我不能再繼續活下去。」他的人生是何等悲慘，他的不幸在於他不能返回神的面前得到真正豐盛屬靈的生命。他雖然擁有很多物質的東西，但卻忽略了與神建立關係，在靈性上極其貧窮。

但有另一種人在豐富中仍能謙卑自己，這類人可以耶穌基督為代表，祂本來是天上的一位神，但為了我們罪的緣故，竟降生在馬糟裡，過著最貧窮的生活。正如耶穌自己所言：狐狸有洞，天空的飛鳥有窩，但人子連枕首的地方也沒有。耶穌本來是富足的，卻為我們成了貧窮，神給予我們那麼多，我們為著普世福音的需要、為著貧窮和飢餓中的人付出了多少哩？哥林多後書八章給我們的標準是：馬其頓的教會在極窮之中還顯出他們樂捐的厚恩，這厚恩不是給神的厚恩，不是馬其頓的教會給馬其頓的厚恩，而是神給他們的厚恩，在窮乏之間仍樂意捐輸出去。當我們可以以自己的才幹、金錢奉獻給教會，這是神給我們的恩典。

(二)金錢可以致命（第８節）

財富可以是中性的，運用得好還可以產生巨大的力量，幫助很多人，我們可用錢幫助世上很多貧窮的人脫離赤貧，用錢做宣教的工作，拯救很多靈魂脫離地獄的痛苦。但金錢用得不當或在某種情況下會致命。這裡說「贖價」，若一個有錢人被人綁架，可能性命不保。很多人貪愛錢財，拼命工作，以致失去健康、在這情況下金錢成為他生命贖價。很多人為追逐金錢，結果沒有時間親近神，返教會敬拜、事奉神，在這情況下屬靈生命會失落，這亦正如耶穌所說：「人若賺得全世界，若賠上了生命，又有甚麼益處呢？人還能拿甚麼換生命呢？」

人的資財成為生命中的贖價，還有另一個意思，就是指我們要用金錢作為我們永生的準備，以神給予我們今日所擁有的財富、才幹、恩賜為將來作好準備。耶穌用一個很震憾的比喻來表達這真理，就是一個不義的管家用不正當的手段來為將來作準備。主人對他說，若做得不好，就要辭退他。他於是心裡想：「將來沒工做怎麼算？」，於是他便利用工作上的方便去博取私人的感情；擅自將主人借貸予他人的債項修改，大額的貸款通通改為小額的貸款。這樣做叫所有的欠債人都喜歡他。這人運用的手段不對，但仍得耶穌的稱讚，因他懂得為將來打算，作好準備。耶穌說：光明之子在這事情上往往不及世界之子來得聰明和有智慧，所以耶穌對這比喻中不義的管家的評語是：「藉著不義的錢財來結交朋友，到了錢財無用時，他們可以接他到永存的帳棚去。」耶穌這裡有兩點要提醒我們：(1)今生是暫時的，今天我們所擁有的，明天可能已不能再擁有，我們的生命掌握在神手裡，無人能永遠活下去，所以我們要為永生的做好準備。(2)有一天錢財會無用，就是離開世界那天，若我們認識這真理，就應懂得怎樣運用我們的財富。有一天我們都要返回天家，我們當怎樣運用我們的資財為永生做準備呢？就要看看我們能帶走甚麼：一是我們的品格，耶穌會稱讚我們是又良善又忠心的僕人，二是我們的果子，將來在天上會有人歡迎我們，因為我們曾努力向他們傳福音。

(三)金錢可用來發光(第9節)

第九節說的「義人」是指愛神愛人的人願意用神的話語來塑造自己的生命，他的品格反映他懂得運用自己的金錢，這樣的人懂得利用品格、金錢來為主發光，這光是甚麼？聖經講到神就是光。詩篇廿七篇開首說到耶和華是我們的光，是我們的拯救。啟示錄所說的新天新地，那裡不需有月亮、太陽，只要有神的羔羊在，全城就都光明。有光就是有神的真理，叫我們認識祂，真理叫我們知道在世人怎樣過生活，今天世界是黑暗的，耶穌是世界的光，人從耶穌裡才知道有神，才知道怎樣過滿足和快樂的生活，就是有一天祂要帶我們到永恆的帳棚裡。耶穌更說我們是世上的鹽和光，人是世上的光，就像月亮的光源自太陽，所以在神裡面，活出神的教訓、真理，我們便成了世上的光。

義人蒙神所光照，被神的真理塑造。經文說義人的光是明亮的，也可譯作他歡歡喜喜地為神發光，為神發光要先知道光的本質，有三方面要留意：1.光有迫切性，我們要像耶穌隨時準備好，那裡有需要就將光送進去，那裡有迫切性，就隨時準備出去。2.光是驅除黑暗的，光為黑暗存在，世界在黑暗中，基督徒要成為世界的光，到處為主傳揚真理，愈黑暗的地方愈需要福音。3.光是自我犧牲的，蠟燭要捨己，然後人才能得到它的益處。結果子有同樣的作用，結果子不是為著樹本身，而是為別人，我們要犧牲自己令別人有真正的得著。我們先以神的真理塑造生命，養成美好的品格，擺上我們的金錢和才幹，在黑暗裡為主發光。差傳從你我開始，福音的工作從生命開始。

這裡還說惡人的燈會熄滅，惡人不愛神只愛自己，這裡的「燈」在聖經中不單指個人屬靈品格，還指整個家庭，他是絕後了，不能再為神所用，因為惡人教導的下一代都會自私自利，都是惡人，結果家庭的燈會熄滅，像列王記上十五章中記載，亞比央是大衞的曾孫，一個作惡的君王，聖經說：「然而耶和華他的神因大衞的緣故，仍使他在耶路撒冷有燈光，叫他的兒子接續他作王，堅立耶路撤冷。」(王上15：4)耶和華的光明需要肯犧牲、肯擺上自己的人，一代接一代，光就越來越明亮，自私自利的人不願施出，他的燈就要熄滅。


Kowloon City Baptist Church

人生四大悲劇

【經文 箴 13：10-13】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們要思想的經文是箴言十三章十至十三節，所羅門在這裡告訴我們，家庭有責任塑造下一代的生命，使他們的生命能為主結果子，為主發光。十至十三節中，我們看到有四種東西在我們的生命裡是必須逃避的，它就是整個人類歷史中影響我們最深遠的四大悲劇。

(一) 驕傲的悲劇(第10節)

驕傲是最大的悲劇。神造人，又造天使，是要叫他們順服，但天使長卻妄想與神平起平坐，他們高舉自己，不肯順服神，犯了驕傲的罪。神造亞當、夏娃，他們受魔鬼引誘犯罪後，認為自己應該和神一樣懂得分辨善惡，從此人類便犯罪墮落了。今日世界一切的禍患和災難，都是從天使長、亞當、夏娃所犯的罪愆生出來的。驕傲就是自大，自以為自己是最重要的，因此輕看別人；驕傲的人自以為是，以為自己的想法最正確；當別人不認同自己的想法時，便認為他們是錯的。究竟怎樣才知道自己有驕傲的心呢？1.對別人諸多批評。2.渴望別人讚賞自己。神的屬靈定律是：「自高的必降為卑。」神討厭驕傲的罪，因驕傲會帶來爭端、爭戰。第二次世界大戰爆發的原因，就是因為納綷德國的驕傲，希特拉的驕傲，自以為日耳曼民族是最優秀的民族，因此看不起猶太人，要殺害他們。今日人類受到最大的創傷就是種族歧視，白種人歧視黑種人，中國人也歧視他國的人，以為自己是站在世界的正中，一切以中國為中心。家庭悲劇也因驕傲而起，做丈夫的奉行「大男人主義」，做兒女的認為父母所作的事是不合時宜而不肯順服他們。聖經記載耶穌將要走上十架道路之前，祂所愛的一班門徒仍在爭論誰為大，因此耶穌基督在離世之前替門徒洗腳，教導他們學習謙卑的功課，因為只有謙卑才能成為一位好領袖。牧師和傳道人都應跟隨主的腳蹤行，他們要作牧者，需要像大牧者耶穌基督一樣。故此接受按立作牧師的職份，並不表示他的地位被提升了，而是要像耶穌基督一樣肯為門徒洗腳，謙卑地服侍他人。受按立作執事也是一樣，執事解作「僕人」，有「甘願降低身分」之意，這正是耶穌基督革命性的教導。真正的領袖是要謙卑自己，降低身分去服侍他人，而受栽培和牧養的信徒必須尊重在我們中間用心服侍我們的人。

今日，傳福音最大的攔阻是因為人愈來愈驕傲。科技發達；人喜歡建造「巴別塔」，宣揚自己的名，創造所謂「新人類」，最終會像啟示錄十八章所描述，人類朝向「巴比倫」大城。「巴別」和「巴比倫」是同一意思，就是說他們將歷史文化帶到敵基督的境地。所以傳福音的其中一個阻力是信徒的驕傲，我們常常用自己的方法、能力去傳。舊約預言神再來時，聖靈要大大的降臨，洗滌我們，除去驕傲的罪，謙卑禱告，然後為主傳福音，這是神醫治大地的良方妙藥。教會的祈禱通常會是最軟弱的一環，信徒只管推行決策，而不參加祈禱會，神不施行作為，教會便軟弱無力。1985年，一個宣教士家庭被差派前往一個以信奉回教為主的地區，受到親友們的勸阻，認為他們不可能將當地福音之門打開。宣教士經過禱告後，認定這是神的帶領。到埗後不久，發覺到真的很難打開福音之門，但仍不放棄，與當地十四位基督徒通宵恒切禱告，神便讓他們知道，福音之門未能打開，是因為祂找不到一個潔淨的器皿。於是他們痛哭流淚，重新謙卑、潔淨自己，神便賜他們有能力出外佈道，感動多人信主。經過生命的復興後，他們用了三年半的時間，帶領了十三萬二千人信主。1989年，他們返回自己的國家述職時，已在當地建立了156間教會。由此可見，當我們謙卑自己，俯伏在神的面前禱告時，聖靈便復興我們，赦免我們驕傲的罪，醫治這個大地，這是祂的應許。弟兄姊妹，今個月是差傳月，我們要廣傳福音，便需要多參加祈禱會，恒切禱告，因為祈禱會是教會能力的所在。今日一些基督徒父母不願意子女獻身傳道或宣教工作，也有基督徒認為自己是個人才，不願意全時間事奉，於是福音遭到攔阻，這是十分可悲的事。求主教導我們謙卑地說：「主啊！我在這裏，請差遣我。」

(二) 不勞而獲的悲劇(第11節)

神造人是要有秩序地去工作，從中得到滿足、快樂和健康；若想得到財富，更必須工作，這是神創造的秩序，是人不能改變的。正如神造男造女，是要遵行一夫一妻制。自從亞當犯罪墮落後，工作便帶來痛苦、困難，但只要靠著主的力量，便可以克服它。在今天這個罪惡的世代裏，人往往因為工作辛勞而貪求不勞而獲；偷、搶、騙、賭等行徑給他們帶來更大的悲劇，甚至引向死亡之路。在宣教或傳福音方面，也叫人看到一些不勞而獲的情況，一些信徒想追求成聖，但又不願意參加成長班、祈禱會，日積月累殷勤地栽培自己的靈性，一心只想走捷徑，但求望神蹟奇事。弟兄姊妹，在褔音事工上，我們要擺上、要付出，先和別人建立關係，然後才向他們傳福音。神為著人類得到救恩，經過千年的安排和預備，將摯愛的兒子耶穌基督帶到世間來，耶穌基督一生勤勞地工作，為我們付上代價，成就十架救恩。今日福音要傳遍全世界，你付上了多少代價？你帶領了多少人信主？你為普世的福音工作奉獻了多少金錢？當神呼召你時，你是否願意對祂說：「主啊！我願意為祢的緣故，全時間奉獻做宣教的工作」？

(三) 盼望落空的悲劇(第12節)

渴望得到但結果落空時的人生悲劇，人離開神，就好像在沙漠中等待雪的出現，是完全沒有希望的。人有兩種盼望，一是自然的盼望，二是屬靈的盼望。自然的盼望是人專靠自己建立一些憑藉，如財富、地位、心靈的滿足和平安等，然而終究得不到這一切。今日的社會，人就是因為沒有神的緣故，而墮入絕望的境況中。一位研究歷史和哲學的學者說過：「從哲學角度來看，人的生命好像地球上一堆污染了的昆蟲，又好像一種可能得到醫治的全球性濕疹。人生沒有甚麼事是肯定的，只有挫折和死亡卻是必然的。」我們要積極地去傳福音，因為人類已找不到真正的盼望，他們尋找的盼望是不可靠的。希伯來書六章十九節中提到，一條船若要穩定地不被潮水沖去，它需要錨才能穩固。世人所盼望的錨在那裏呢？我們實在需要基督的教育，因祂才是最穩固的錨。今日人類就好像一架飛機衝向世貿大樓一樣，除非我們將福音傳給他們，令飛機的航線轉離，否則只會走上毀滅的道路。聖經預言最後的戰爭會在中東的哈米吉多頓山谷發生，人類正逐步走向這毀滅之路。英國哲學家羅素反對基督教，在他的著作《一個自由人的敬拜》中，透露沒有神的人的自然盼望，他這樣說：「人類長年累月的辛勞，人一切的熱心，靈感及如日方中的才華，最終必隨著太陽系的死亡而毀滅。整個人類成就的殿堂都會被埋葬在宇宙廢墟的瓦礫之中，人靈魂的居所，就只能建立在真理的架構上，一種不能克服的絕望是人類穩固的根基。」因為沒有神，他的盼望就是那不能克服的絕望。當我們聽到哲學家的呼聲，知道人沒有盼望，而神又已將傳福音的使命交付予我們時，我們有否積極地去傳福音呢？

(四) 任意而行的悲劇(第13節)

人藐視神的訓言，造成人生的悲劇。現今某些西方國家要取締基督教，阻擋神的真理，但這只會自取滅亡。人是神所創造的，只有祂才知道人應當如何生活。正如一個人造了一架飛機，只有他才懂得如何操作及維修，若買下這架飛機的人任意操作，那是極之愚蠢而又危險的事。今日人類落在任意而行的境況中，將創造他們的神，人類歷史的主置諸不理，最終必然帶來悲慘的結局。唯有敬畏誡命的，必得善報，敬畏神就是尊重神的誡命。人需要回到神的話語中，尊重神的誡命，因為祂帶來真正的盼望，只有福音才能改變人背叛神誡命的態度。

我們是世上的鹽和光，有責任將福音傳給未信的人。倚靠神，神便使用教會如金燈臺，叫人得著盼望，叫神的國降臨。當人願意聽從神的旨意時，神的國便會降臨，世界便有希望。「差傳」的意思是，神已將傳福音的使命交付予我們，我們必須成就這使命，這是每一個基督徒應盡的責任。弟兄姊妹，你為這使命下了些甚麼工夫？


Kowloon City Baptist Church

照樣差遣你們

【經文 約 20：21】

講員：黃崇護牧師 記錄：周婉玲姊妹

今天的經文是耶穌復活後向抹大拉的馬利亞顯現後第一次與門徒所說的話。經文當中「差遣」一詞出現兩次之多，可見「差遣」這個訊息是非常重要的。這裡「差遣」有兩個意義，第一個「父怎樣差遣了我」的「差遣」原文apostello是以大使身分接受一件大使命，第二個「我照樣差遣你們」的「差遣」原文pempo則是一般性的差派。我們發覺約翰福音中apostello和pempo兩字經常交替使用，其出現之頻率較任何新約經文為高。apostello一字在整本新約聖經使用了七十九次，出現於約翰福音則有廿八次，佔35%，而pempo一字在整本新約聖經使用了三十八次，出現於約翰福音則有三十次，佔79%，可見約翰非常重視「差遣」之觀念。耶穌說：「父怎樣差遣了我，我也照樣差遣你們。」是甚麼意思呢？原來有兩個模式，也是非常相近似的。一個就是父差遣兒子去完成一個任務，而兒子又照樣用同一個模式去差遣另一班人去繼續完成這任務。現在我們嘗試分析父如何差遣子？子又如何差遣我們？當中我們又如何領受神的心意呢？

(一)耶穌照天父的動機差遣我們

「動機」就是心中有一股力量推動我們去採取行動，而每個人做每件事情其背後都有一個動機。有些人希望得到獎賞，因此而努力工作。而差會又推行ＭＱ大比拼、差傳小天使、少年天兵等活動，比賽當中以獎品和積分去吸引大家參與，我覺得這方法雖不是最佳的推動力，但希望透過整體行動可以彼此感染。這些活動與我們日常生活、教會、公司所舉辦的無異，祗是藉著這些活動，讓我們更多參與查經、訓練和禱告，成為日後傳福音、做宣教工作的裝備。雖然，總有些人就是因為害怕受罰而努力，又有些人因希望升職加薪而自我增值，更有些人因怕被解僱而拼命加班工作，但這都不是最好的推動力，是低層次的動力。天父基於愛世人的心差遣愛子，而耶穌基督的降世亦是出於愛人，並且體貼天父的心腸而接受差遣和差派門徒去傳福音，所以「愛」才是至美至善最高層次的推動力。讓我們好好的去學習這功課。

弟兄會創辦人親岑多夫是一位富家子弟，起初祗顧奢華宴樂，不理一切，有一次在畫展當中看到耶穌被釘十字架的圖畫，上面寫著「我為你捨棄一切，你為我捨棄甚麼？」他就非常慚愧，因此悔改回轉，報答神的恩典，接受神的差遣，把弟兄組織起來，成為差會，差派數以千計的宣教士出去傳揚福音。因此一個人若存感恩的心體貼天父的心意，就必定願意接受神的差遣。

(二)耶穌照天父的資源接受差遣

辦理一件事情必須動用很多資源，正如今年六月國內水災，感謝主！本會會眾獻捐了港幣二十萬元以賑濟水災災民，十萬元用於甘肅省，十萬元用於陝西省。差會的同工與國內機構商討聯繫，更親自與物料供應商洽談，購買了千多袋麵粉及其他物料，又僱用了十多輛貨車運送。國內的人都大受感動，高度表揚這個愛心行動，彰顯天父和大家的愛心。由賑災一事可見要完成一件任務，需要多方供應，同樣耶穌接受天父的差遣也具備以下幾個條件。

1.見證人：神派施浸約翰為耶穌的先峰，證明耶穌是神所差派來的彌賽亞。天父亦親自差遣聖靈見證祂的愛子，所以當耶穌受浸之時，聖靈彷彿像鴿子降臨在祂的身上，並有天上的聲音說「這是我的愛子，我所喜悅的。」而整群門徒同樣為主作見證（約21：24），神是非常奇妙的，祂叫反對耶穌的猶太人間接地為主作見證（約7：28）。

2.聖經：主耶穌自幼就能掌握神的話語，十二歲往聖殿之時就與文士辯論聖經真理，祂受試探之時更以聖經的話語抵擋魔鬼，叫魔鬼自慚退下（約4：34）。耶穌之每一言行應驗了先知的預言，這證明祂的言行合符聖經教導，而今日我們的言行是彰顯自己還是彰顯神的真理呢？

3.禱告：神給予我們一個不用儲電的流動電話──禱告，耶穌恆常的禱告，更退到曠野禁食祈禱，更新心靈，禱告是我們與神保持密切交通得力之源頭。

4.聖靈：神又差遣聖靈確認，幫助，與耶穌同在，因此，耶穌受浸之時，聖靈彷彿如鴿子降臨祂的身上，確認了祂的身分，耶穌又要求父差遣保惠師與我們永遠同在（約14：16-17），告訴我們要接受聖靈的管治（約20：22），生命才得著更新和力量。

(三)耶穌照天父的使命差遣我們

大使命就是彰顯神的榮耀和傳揚平安的福音。

1.彰顯神的榮耀：從（約12：44）、（約14：9）及（約17：4）三段經文讓我們看見耶穌的一生就是彰顯著神的心意、神的榮耀。神創造我們的目的無非為叫我們在言行和各方面愛心上彰顯神的榮耀。（約13：34-35）耶穌又給予我們一條新命令，叫我們要有彼此相愛的心，告訴我們基督徒應該時常彰顯神的榮耀，便得著賞賜（太5：16）。

2.傳揚平安的福音：耶穌兩次向門徒說願他們平安，當時正是他們需要平安的時候，耶穌被拉、被釘、埋葬之後，門徒都失去信心，恐遭拘捕、受逼迫，心靈充滿掙扎、痛苦、怨毒與不平安，我們可有將平安的訊息帶給別人呢？

(四)耶穌照天父的方式差遣我們

張慕皚牧師在去年的差傳特刊中向大家發問，福音傳了二千年為何還未傳遍天下呢？是福音的力量不足嗎？不是。是撒但的勢力太大嗎？也不是。是資源不足嗎？也不是。是策略有問題嗎？都不是。結論就是：願意傳福音的人太少，願意作傳道人的也太少，願意作宣教士的更少。當神呼召你的時候，你可有諸多推搪呢？我們所認識的吳俊輝傳道，在世上祗活了三十四年光景，神學畢業後事奉祗有短短四個月就患了癌症。我們都希望神蹟彰顯，可是神卻沒有這樣做，但神在他身上以外，透過他的離世，激勵更多的人，這才是真神蹟。神有祂的計劃，祂的美意，祂更提醒我們生命掌握在祂手裡，我們應該好好把握今天，將自己擺在神的手中讓神使用。神揀選了精通法律的摩西，他是法律界的鼻祖；耶穌又揀選了保羅、路加等專業人士；神又揀選了家境貧寒的基甸及口齒不靈的耶利米；耶穌更揀選了基層的十幾位門徒、撒瑪利亞井旁的婦人和患瘸三十八年而一事無成的病人；我們還能有甚麼理由推搪神的差遣呢？所以耶穌說：「不是你揀選了我，是我揀選了你，並且差派你們去結果子，叫你們的果子尚存。」我們可有一顆願意接受差遣的心呢？


Kowloon City Baptist Church

荒漠甘泉(一)

【經文 箴 13:14-17】

講員：張慕皚牧師 記錄：梁蕙娟姊妹

請大家從十四節讀到十七節，今天，我們首先思想十四至十五節。下星期再思想十六至七兩節經文。

從這四節連貫的經文裏面，講到善用神的話語確實能夠幫助我們。首先第十四節說到我們要與神建立良好的關係；生命與神的生命連接起來，就像連於生命的泉源般；神話語給我們帶來豐盛的生命，甚至無懼於沙漠裏的乾旱。而十五節繼續說到除了與神，也要與人建立良好的關係；得著神、人恩寵，就是一種和諧的生命。十六節說神的道指教我們做事亨通。十七節說到我們都是神的侍臣，如何得力去事奉神。一個人與神及與人有良好的關係，其工作定必亨通，而事奉又必得力，這四方面加起來，才是一個快樂充實，有意義的人生。讓我們領受這四節經文給我們的啟迪，按神的話語而行，得著從神而來豐盛的生命。

(一) 與神建立良好的關係(14節)

一個敬畏神的人是被神話語塑造的人；因此他能活出神的法則，又能教導神的真理。這裏說，智慧人的法則能教導人真理及滋潤人的生命，因為他能將人的生命帶到神的面前，與神的生命連繫起來，就是說要與生命的泉源接駁起來，免得掉進死亡的網羅裏面。唯有神的話語藉著智慧人的教導，將我們帶到神面前，才能使我們脫離死亡的網羅，得著豐盛的生命。所以神才是我們生命的泉源。正如耶利米先知在耶利米書二章所說，當時的以色列人作了兩件惡事。第一件就是離棄了神這活水的泉源。第二件是鑿出一個破裂不能存水的池子。這裏提醒我們，當人離開神的時候，就是離開這活水的泉源，生活在沙漠裏面。這裏提到的死不是指肉體的死，而是指心靈的死，因為上述經文說的泉源不是指山邊的泉源，是說神自己。當人的心靈死的時候，他整個的生命是貧乏，沒有生氣，無聊，無奈以及枯躁乏味的。當人生活在這種景況裏面，就如經文這裏所說，進入死亡的網羅裏面，過著沒有真正生命的生活。

有一位學者如此說，現今時代的人，就像生活在文化沙漠裏面。過去一百多年以來，某些神學家，哲學家總愛說:神死了，其實，不是神死了，而是人死了。在這個商業社會裏面，高度競爭，人被低貶，成為一種貨品，而人的價值，往往就拿市場價值去定奪。人被貶為商品全不感到焦慮、悲哀，反而為了失業，減薪及負資產等問題而悲哀，這樣足以反映人是落在死亡裏面的。今天，人落在這種景況裏面，顯然受著如進化論及一些心理學說的影響，認為人是沒有靈魂，只有物質的身體。還有一種影響我們百多年的學說，就是那些實證主義的哲學，認為世界上的知識，都是建立在一個經驗可以證實的資料裏面。所有真實的東西必定是可以從實驗室裏證實的東西，是能夠觸摸得到，看見得到的。因此他們認為，沒有靈界的事物，而人只有物質的身體。他們不單低貶靈界的事物，高舉物質的東西；又認為道德毫不重要。無神又無道德，人便落在生活的沙漠裏，又好比落在死亡的網羅裡。這與阿摩司書第八章所預言末世的光景說:「主耶和華說，日子將到，我必命飢荒臨到世界上面，人飢餓非因無餅，人乾渴非因無水，乃是因為不聽耶和華的說話。」十分吻合。人離開神的說話和智慧的法則，便離開神，落在死亡的沙漠裏面。今日人離開神，墮入迷信之中，就是人遠離神所產生的悲哀。

今日，人鑿出最大的池子，可說是新紀元運動。人們將一切科學，心理學，物理學及一些歪曲基督教的思想集於一身，這運動確實吸引到很多人從中尋求幫助。但畢竟這是個破裂的池子，是不能儲水的。人遠離了生命的泉源，走向迷信裏面；原因是沒有積極傳福音，將耶穌基督生命的糧食與人分享。耶穌說祂就是活水的源頭，從祂裡面直湧流到永生。今日，人陷入死亡的網羅而不自知，他們所擁抱著的東西一點不能夠幫助他。人實在需要福音，神才是活水的泉源，讓我們都成為智慧人，將這活水的泉源透過我們的生命和我們的信息，傳與這世代的人。

(二)與人建立良好的關係(15節)

除了與神這位活水的泉源建立良好的關係之外，我們還要與人建立良好的關係。這裏說聰明，是指將知識適切地運用在生活方面，特別在與人建立關係方面；意謂博取人心的智慧，能夠消除人與人之間的隔膜，建立人際的關係。好像聖經描述耶穌基督的成長一樣：「耶穌的智慧和身量，並神和人喜愛祂的心，都一齊增長。」神和人的心都喜愛耶穌基督。

聖經裏面提到一對夫婦，正好作為建立人際關係方面最好的註解。請看撒上廿五章的記載，述及拿八和他的太太亞比該。拿八是個富有的莽漢，但他的太太亞比該卻是個聰明又美麗的婦人。有一次，大衛派他的僕人去找拿八。皆因以前大衛牧羊的時候曾經幫助過拿八的僕人。拿八說，大衛是誰，他的父親又是誰，我不知道，所以不肯支援大衛和他的侍從。大衛聽後非常惱怒，於是帶著侍從上門討罪。拿八的僕人接訊便立刻告訴女主人亞比該，亞比該馬上到處搜尋食物，送到大衛面前求饒恕，結果得到大衛的諒解而免去滅門之禍。第二天早上，當拿八知道這件事，便激動得身僵如石頭，十日之後便死了。由此可見，拿八是個愚頑、奸詐的人，他人生的道路是崎嶇（也可譯作剛硬）難行的，只因他不懂得與人建立良好的關係。求神幫助我們懂得與人建立關係。

與人建立良好關係，先要與神建立良好關係。約翰一書四章說得好:「人若說我愛神，卻恨他的弟兄，就是說謊話的。」愛神的就必愛弟兄，愛弟兄就必定愛神。重要的是我們懂得如何與神建立良好的關係，然後懂得如何與人建立良好的關係。很多時候，我們常存錯誤的觀念，以為愈多參與教會事奉，便是愛神，神也必定喜悅。不錯，我們是要努力事奉神，但不是這樣，就一定討神喜悅。主耶穌曾對馬大說：「馬利亞已選上那上好的福分。」耶穌又說：「有了我的話，又遵行的，這人就是愛我的，愛我的，我必與他同住。」耶穌基督應許我們，與神同住，與神同在是一件最快樂的事情。耶穌基督來到世上的時候，道成肉身的時候，祂的名字是「以馬內利」，意思是神與人同在。神愛我們，與我們同在，我們若愛神，要更多親近神，靈修，返教會敬拜神，參加成長班，這些都能幫助我們去親近神。當我們更多親近神時便懂得去愛別人，當我們懂得與人建立良好的關係，便能改變自己的生命和改變別人的生命。

現今的世代是一個人際關係崩潰的世代，人彼此陷害，彼此恨惡。倘若與人建立良好的關係，建立良好的家庭關係，便成為美好的見證。今天，我們是活在一個高度競爭的社會裏面；競爭有良性及惡性兩種，但資本主義帶來很多惡性的競爭。人人為求達到目的，將自己的利益建立在別人的痛苦之上；在這樣的情形之下，最嚴重的問題就是關係的疏離。以前，農業社會的時代，實行大家庭制度，人們都很愉快地生活在一起。但在高度競爭社會裏面，漸漸形成核心的家庭，甚至單親的家庭。人們往往因為工作或求學的緣故，沒有給丈夫、太太、兒女等留下時間。在這樣高度競爭的社會裏面，人與人之間那樣疏離，於是家庭制度便瓦解了，而人際關係也隨之而崩潰了。

今日，我們基督徒要有美好的見證，有神賜的智慧聰明，懂得與人建立關係，建立溫馨的家庭。當我們與神又與人有良好的關係時，生命變得更豐盛，更有意義。下星期我們繼續思想如何在工作上達致亨通，還有如何在事奉上得力，這兩方面配合起來，整個人生才能活得豐盛，活得精采！


Kowloon City Baptist Church

荒漠甘泉(二)

【經文 箴 13:14-17】

講員：張慕皚牧師 記錄：黃碧雲姊妹

我們上星期已經思想到如何得著豐盛快樂的人生，必須要先透過神話語的教導，跟神和人建立良好的關係。今天我們繼續思想另外兩方面，讓我們能在荒漠中過著如魚得水的生活。

(三)追求做事亨通的智慧(16節)

經文中的通達人是指那些有屬靈知識的精明人，他們憑神話語所教導的知識而行事，致使他們成為一個做事亨通的人。通達原來的意思是精明，精明能用於壞事上，也能用於好事上。在聖經的記載中，有關於壞事上精明的例子，有創世記第三章講述蛇引誘亞當、夏娃犯罪，它比田中其他的野獸更加狡猾，如此的精明變成狡猾。此外，約書亞記第九章，記載基遍人如何狡猾地設計欺騙約書亞等以色列人，這都是壞事上精明的表現。我們要學習的卻是好事上的精明，像耶穌所教導的要靈巧像蛇，純良如鴿子！可是現今世代的人太著重做事的能力和知識，忽略了其他方面，因此很多有識之士做事卻處處碰釘，不開心不快樂，這都是因為他們缺乏做事亨通的智慧！

從過去人類歷史中，我們真能明白到我們實在需要聖經中所教導，才能成為一個能做事亨通的通達人。人類由農業社會發展到工業社會，再進展到現今知識經濟的時代，知識便成為產業和財富，因此人類不斷學習追求不同的知識，致使人類陷入一個危機──將知識當為賺錢的工具！當人類只懂得做事卻不懂得做人的時候，嚴重的問題便出現了！哈佛大學Howard Gardner教授，指出人的成功不只在於知識財富，還需要擁有多元智能。八十年代，Howard gardner指出七種多元智能，包括：語言、羅輯、空間、身體、音樂、人際以及個人的智能，當進入九九年，Howard gardner更加入自然智能及靈性智能，再加上Ｄaniel Coleman的ＥＱ和P.stolz的ＡＱ，我們深深的體會到若人需要做事亨通，我們必須學習聖經的教導，憑屬靈知識行事，便能懂得處理環境和自處，曉得處事和處人，以致做事亨通和成功！愚昧人憑自己的知識行事，卻只會張揚自己的愚昧。

到二十一世紀的時候，特別在九一一事件之後，Howard gardner更發現就算人擁有多元智能卻缺乏道德，也不能成功！因此，他在其新著作「良工」中提出優良工作表現以外，再要加上社會的良心。從近期的Enron及Anderson事件中，我們可見一群坐擁高薪厚職的人，帶來了商界嚴重的誠信危機！他們正是缺乏道德──社會良心的一群！Howard gardner找到了今天人類社會的問題，卻若無良藥！惟有聖經中神的說話，才能真正給予我們面對今日時代需要的答案！現今後現代社會的人，各自為王，自以為是，若我們不能回到神的面前，就是空談道德，惟有箴言是真正一本教導我們如何在這時代自處，處事和處人，能成功地做事的良書。聖經教導我們「敬畏耶和華是知識的開端，認識至聖者便是聰明」，聖經一早就為我們勾畫出豐盛人生的途徑。聖經提出以下三大做事亨通的智慧原則：

(1)祈禱：祈禱代表我們依靠神，並不是依靠自己的聰明。作為基督徒，無論事情大小都當禱告交託神，神會讓我們做事亨通。當我們有一顆依靠祂的心，便能依靠神的智慧而行事，但以理就是一個最好不過的例子，他無論遭遇任何事情，都先到神的面前禱告投靠神。

(2)榮耀神：做任何事不是以自己的利益或者安全為首，乃是要以榮耀神為首要目的。林前第六章告訴我們榮耀神乃是我們生命的責任，因為 (a)神與我們同住； (b)我們是基督耶穌以寶血重價所買贖的。因此我們或吃或喝，無論作甚麼，都要為榮耀神而作

(3)凡事都叫眾人喜歡，不求自己的益處，乃要求別人的益處。這正是聖經的教導和原則。

(四)忠心事奉神(17節)

經文中所提到的使者，使臣都是指一般受差遣的人，為主人做事的差役或僕役，如果他們行事奸惡的話，就陷在禍患裡，若是忠實的話，就是醫人的良藥，令主人開心，自己亦都歡喜。對於基督徒而言，我們不單是地上僱主的使者，更是主耶穌基督的僕人，基督徒一生最重要的是忠心事奉我們天上的神！我們都是蒙神差派的人，事奉神的人最要緊是忠心。

一個奸惡的使臣會帶來很多的禍患，他們之所以成為奸惡的使臣，其中一個原因是他們盲目聽從上司的吩咐，不辨是非，認為縱然所作的是惡事，亦無須負上責任，然而在神的面前卻非如此！好像尼布甲尼撒王命令三個差役將但以理三個不聽命的朋友扔在火窰裡，可是那三個差役反被燒死，因為他們流了義人的血，儘管他們只是聽命於人，但在神面前乃是犯了罪。另外，那些沒有主人吩咐而去作惡的奸惡使者，就更是不仁不義！

忠心的使臣卻使人健康和快樂，當我們懂得忠心事奉神的時候，對別人和自己也有好處。讓我們一思想三種不同形式的僕人，再去反思三種不同事奉神的態度：

(1)奴隸：他們是被逼、充滿懼怕地去服侍主人。我們不要學像奴隸般去事奉神，因為懼怕神而去事奉祂，自己不快樂之餘，神也不快樂！

(2)僱工：他們的目的是為了博取僱主的歡心，賺取更多金錢。僱工式的事奉乃為了博取神的祝福和恩典，這不是最快樂、最開心的事奉。

(3)兒女：他們是出於愛心和甘心情願的。兒女的事奉是由於愛神的緣故而積極、努力、喜樂地去事奉神。今天我們要成為神忠心的僕人，惟有用兒女式的事奉態度方為正確。

要做一個忠心的僕人，就必須如馬太福音廿五章所講的又良又善又忠心的僕人，那個拿五千的隨即去賺了五千，另一個拿二千的也照樣賺了二千。忠心的關鍵在於 「隨即」二字，隨即代表順服，又歡喜快樂的去作；此外隨即亦含有逼切地去作之意，並且出自愛主的心。忠心的事奉是健康的源頭，讓我想起了馬利亞的事奉。馬利亞不像其姊姊馬大般忙碌的事奉，馬大的事奉並不健康，致使她對自己煩躁，對主又埋怨，並且對妹妹馬利亞不滿。馬利亞卻坐於主的腳前，靜聽耶穌的說話，與主建立良好的關係。我們必須留意，忠心事奉之前，先要等候在主的面前與祂建立良好的關係，才去學習「隨即」地事奉神。馬利亞給我們的事奉榜樣是先有生命的裝備，然後再去事奉神。摩西用四十年在宮廷學習世俗的學問，再加上四十年在曠野學習神屬靈的學問，才去事奉神四十年。耶穌基督以三十年的時間裝備自己，再以三年時間去工作。因此要忠心事奉的話，必須在屬靈方面有良好的裝備，若沒有好的生命，就只會弄巧反拙，得不到好的效果。

曾經有一位伐樹的年青人去挑戰一位很有經驗的長者，比試誰在一天內砍得更多的樹木，年青人力壯，不斷拼命去伐樹，但見長者一時砍樹，一時休息，年青人心想自己必然取勝。詎料長者所砍的樹木比年青人還要多！年青人不明所以，求問長者心得。長者解釋道：「每當他休息的時候，他都會將斧頭磨利，他利用鋒利的斧頭，不用多費氣力便能將樹木砍伐下來。」由此可見，我們更需要磨練我們生命的斧頭，事奉才能得力，才能榮耀神。


Kowloon City Baptist Church

在逆境中成長

【經文 箴 13:18-20】

講員：張慕皚牧師 記錄：張淑儀姊妹

聖經預言末世戰爭頻仍、社會分化加劇、天災人禍增加、人際關係崩潰。香港人要面對這樣的環境，委實是不容易的。港人習慣了抓快錢、走捷徑，今天世界卻要求我們走一條踏實的路。五、六十年代由中國來港的人往往艱苦經營，造就一個舒泰安定的環境予下一代，是以香港年青一代欠缺了生命的韌力。我們必須學習逆境之功課，尋求生命的成長。

(一)注重紀律(18節)

箴言十三章十八節教我們過有紀律的生活，這種生活包含了積極性的管教和消極的責備。今天許多人都拒絕責備，究其原因，一方面是人的驕傲，使人患上「屬靈自閉症」，不思長進；另方面是因為人缺乏自知之明，像做生意做得好，便以為自己能把教會管理得好，做教師做得好，又以為自己能教好成長班……拒絕紀律必致嚴重的後果，「致貧」指的便是物質上的欠奉和屬靈品格上的貧乏。許多人認為強調自律約束是過時的，然而試看那些成功的運動員和音樂家，從來沒有一個未經操練、不受約束而能夠成功的。我們做基督徒的，有時在領受信仰上也出現錯誤，以為「因信稱義」，加入教會後便濫用自由，不受約束。潘霍華曾言道：「做門徒需要付代價」，二次大戰時他因為要做一個謹守真道的門徒而死在希特拉手下。潘氏指出我們常視神的恩典為「廉價的恩典」──要赦罪不要悔改，要受浸加入教會但不要面對教會的紀律；要守主餐但不想先認罪；要恩典，但不做門徒，不要十字架、不要耶穌基督。一個真正看重基督恩典的人必讓基督在他生命裡掌王權、居首位，他會接受耶穌基督在他生命中的王權和管治，付代價去對付自己的罪，有紀律才有真自由。

神的真理叫我們得到真正的自由，可惜今天許多基督徒不肯走真正恩典的道路，接受真理的約束。如何才能過一個有紀律的生活？一方面我們要讓神的話語約束我們，故此彼得說：「你們既因順從真理潔淨了自己的心」，當我們順從真理，便能得到潔淨。另外，神讓逆境──火的試煉來教我們成長。神會試煉、不悔改不順服的人，像〈士師記〉中所記述神的子民犯罪，神就用火的試煉──敵人來折磨他們；之後得士師的拯救。另者，神對敬虔愛主的人也施以火的試煉，為生命的剛強而經歷磨煉，像基督因受苦而學習順服。中國教會在文革十年期間經歷史無前例的增長。歷史上從來未有過一隊美式足球隊是在有蓋、有空調和人造草地上操練而取得冠軍「超級碗」（Super Bowl）的，奪魁者必然是在沒空調、沒蓋、沒草地的球場上操練成才的。因此今天許多人建議年青人接受「磨難教育」，好使他們生命得剛強。美國一個古董鑑定專家Joseph Dureen被英國邀往鑑定古董，然而他所乘坐橫越大西洋的渡輪竟被警告有炸彈。但這位專家毫不畏懼，反倒每晚在家中浴缸中浸冰水浴來鍛鍊自己，由開初的一分一秒數到後來的兩小時，也面不改容。到後來他果真乘了一艘放有炸彈的船，在冰凍的大西洋上，他浸了五個小時後才獲救，專家結果平安無事，因他早有操練，求主教導我們過一個有紀律的生活，能面對任何的困難。

(二)建立人生目標(19節)

箴言十三章十九節則教導我們在逆境中建立人生目標。在這個時代裡，沒目標的人就如同一片沒有方向的浮萍，隨風飄流，不能自律，被環境和個人情慾、喜好所支配。英國一位貴族，八十九歲方離世，人們回看這富翁的一生，只在專心搜羅培育全世界最完美的斑點老鼠，沒想過做一些對社會有貢獻的事，一生只浪費於一些沒意義的事當中！

根據全世界好些有關貧民區的研究發現，貧民區的青少年一生都是沒有盼望的，但當別人給予他們前途和盼望時，他們便會有所改變。美國紐約東哈林地區一小學校長邀請了一個白手興家的成功人士來校鼓勵學生，他跟台下五十九個孩子說：「如果你們中間有誰能完成中學課程，我承諾供他讀大學。」結果六年後，當中有九成的孩子完成了中學課程，由此可見人需要目標，沒有目標便只能在世飄流。

如何去建立我們的目標呢？第一，將自己奉獻給神，羅馬書十二章說：「將身體獻上，當作活祭」，其實我們本屬於神，能為神所使用更是我們的福氣。第二，等候神的差派，讓我們求問神要我們作甚麼，為榮耀主的名，忠心去作。第三，我們的目標須有永恆的價值，若我們只追求今生的成就，是永不會滿足的，而且是很可憐的生命。1966年物理學家Robert Oppenheimer自稱：「我是一個完全徹底失敗的人」。帶領美國一隊科學家發明原子彈Princeton Institute of Advance Study的主管，回想一生的成就「就如舌尖灰燼的味道」。又像太空人岩士唐一回地球便失卻人生目標，精神崩潰，後來他決定事奉神，尋找永恆的價值。

(三)建立團契生活(20節)

二十節提醒我們須建立美好的團契生活。神創造人要互相依存才生活得好，神又放我們在教會中，在成長班裡，讓我們的生命有所成長。中國人有「近朱者赤，近墨者黑」之說，正如此節述及的道理。蘇格拉底曾說：沒任何產業比一位好朋友更加寶貴；亞當需要夏娃，但以理需要三位朋友，耶穌需要十二門徒，保羅坐牢時有同工陪伴在側。世上許多成功人士都有知己。當林肯面對困難時，他有一朋友專程到他身邊聽他傾訴，雖然那友人從沒有指示林肯如何做，只是做一個專注的聆聽者，這是很寶貴的。雖然愛迪生一天常有二十小時關在實驗室中做研究，但他家的花園卻建設了一條友誼徑，其中每一塊石頭都是愛迪生的好友送贈的。真正的朋友在患難中不離不棄的人。

我們必先與神有良好的團契，才能與人有好團契。耶穌在離世前說：「我要稱呼你為我的朋友」，有否想過耶穌成為你的好朋友？我們若有耶穌成為朋友，就即是找到世間上最好的朋友，可以隨時跟他說話交通，一切困難也可向他傾心吐意。更進一步，我們學習在家庭中建立友誼，跟父母、兒女、配偶做好朋友，我們要先肯付代價，先做別人的朋友，對方也必然願意跟你做朋友。願我們在逆境中都與智慧人同行，使自己成為有智慧的人。


Kowloon City Baptist Church

最寶貴的禮物

【經文 約 3:16】

講員：張慕皚牧師 記錄：梁莊儀姊妹

在聖誕主日裡，讓我們一起按約翰福音三章十六節來思想聖誕節真正的意義，究竟聖誕節的源由是什麼？這節日紀念又是誰呢？我相信約3：16是全世界人類最為熟識的經文，基督徒均能背誦如流，它也是整本聖經真理的中心，亦是精髓所在。這節經文告訴我們聖誕的真正意義。神愛我們，祂甘願將自己獨一的兒子賜給我們，聖誕節就是用來紀念神賜下這份最偉大、最寶貴的禮物，這是個最為深奧的真理。究竟神賜獨生子這個禮物是怎麼樣的呢？

(一)愛的禮物

神愛世人，賜下獨生子，這是一份愛的禮物。是一份不可思議的禮物。神是全然聖潔、榮耀、尊貴、權能，而祂竟愛那些滿身污穢、軟弱、卑賤的罪人，那是不可思議的愛。古代有位君王，他那獨一的王子仍然未婚，全國人都渴望知道將來的皇后是誰。當王子宣佈他結婚的對象，全國人嘩然，那女子竟是弱智低能，被天花毀了容，過著淫蕩的生活，再者她根本不喜歡王子。國人覺得不可思議，神也是這樣，祂深愛世人，本來無人配得祂的愛，但祂竟然愛我們。神愛世人，這也是無條件的。人們相愛，或因著美貌或才幹，但神卻不會因著人有甚麼好處而愛人。

這也是不離不棄的愛，自從始祖犯罪後，人類遠離神，愈走愈遠，聖經言人終日所思想的盡都是惡，神用洪水毀滅人類，只留下挪亞一家，然而人依然繼續犯罪，所多瑪及俄摩拉罪大惡極，神按捺不住，毅然消滅兩城，但神仍不斷尋找遠離祂的人。後來神揀選了亞伯拉罕，本著無條件的愛，祂選立了以色列民，交付他們重要的責任，要他們領受神的啟示，等待彌賽亞降臨，傳揚神的真理。然而他們卻像淫婦一樣，崇拜偶像。最後，神差派耶穌基督到世間來，滿以為以色列人總會接納祂的獨生子，然而神的選民竟將祂釘在十架上。人類終日離棄神，神竟以十架的愛來尋找我們這些不值得愛的罪人。耶穌曾用筵席為喻，說明人們離棄神，有人大排筵席，客人卻不肯前來，主人滿心憤怒，吩咐僕人到大街小巷去，請來貧窮的、殘廢的，甚至到路上勉強人前來，坐滿筵席。可見神對人不離不棄地愛。

今天，人類最需要這份愛的禮物，人類遠離神，墜落犯罪。末世時人類互相踐踏，彼此恨惡，這是缺乏愛的時代。保羅言末後必有危險的日子，那時人要專顧自己，無親情，不愛神。人活在罪中，正需要愛的信息，無論我們經歷怎麼樣的濟遇，神依然對人不離不棄，並正以愛來尋找我們，讓我們來回頭往神那裡去。

(二)無價的禮物

當不配的婦人離開王子時，她繼續犯罪，與罪人為伍，王子竟離開皇宮，甘願走到貧民窟，去尋找婦人，與她一起。基督道成肉身，住在我們中間，離了祂榮耀尊貴的皇宮，到污穢不堪的人世間，住在我們中間。那是無價的禮物。世上有不少標示價值的事物，世上最為寶貴的東西卻是無價的，不能用金錢來衡量，就如生命，人若賺得全世界，卻賠上了自己的生命，有什麼益處呢？人無法憑任何的東西來換取一條屬靈的生命。還有友誼、愛情、名譽及品格均是無價的。有一間有名氣的中學，學生中不乏富有的子弟，三個頑皮的學生破壞了學校的公物，校長對他們曉以大義，但學生愛理不理，還滿臉不耐煩，其中一人拿出支票簿，竟問校長要賠多少。這不是金錢的問題，而是品格的問題，不是藉金錢就能換回來。我們或會誤將寶貴無價之物淪為有價的。救恩是無價之寶中的極品，耶穌說人為朋友捨命的愛心沒有比這個大的，然而父神差派祂的兒子，將祂賜給我們，乃是無價寶中最為超越的，母親眼看自己的獨生子患病，必會寧願自己在床上受苦，故我們不能將救恩這無價之寶貶為有價之物。宗教可分為兩類：一為靠恩典得救；一為靠自己的行為、知識、功德得救。人難以接受自己白白得救，以之為平價的救恩，總以為要付出代價，才覺寶貴。究其實，救恩並非平價，而是無價，也不能藉助行為來博取。從前天主教將純粹因信稱義的信仰變為因信加上行為而得救時，馬丁路得要起來改教，回到純粹因信稱義去。若我們相信因信加上不自殺，或因信加上不殺人放火才能得救，只會污染了純粹恩典的真理，以自己行為來博取救恩，變成了異端。可惜，有些基督徒也未全然接受這真理，當我考問信德時，大部分初信者都未能把因信稱義解釋得清清楚楚，或誤以為自己因著信耶穌，又在教會有事奉，便可上天堂。耶穌降生為人，乃是無價的禮物，不可將之貶為有價之物。

人類正需要這份無價的禮物，神差派獨生子降世為人，耶穌的名字是以馬內利，意思是神與人同在，原來當神造人時，叫人唯有祂與人同在，才能叫我們得著豐盛的生命，得著有意義的人生。神與人同在為人類解決下列三個基本的問題：

1.神與人同在叫我們不再孤單，即使我們活在喧鬧的人群裡，人依然會感到孤單，唯有耶穌與我們同在，才可解決我們孤單的問題。

2.神與人同在解決我們心靈空虛的問題，即使豐富的物質也不能叫我們空虛的靈魂得著滿足，唯有神才能滿足這心靈的空間。

3.人在危險的世代裡，有如黑夜在森林裡行走一般，充滿了危機，不知前路如何，神與我們同在，領著我們的手，與我們一起走過人生的道 路。人若離開了神，就如魚離了水一樣，我們當回到神跟前。

(三)永恆生命的禮物

神愛世人，差祂的獨生子，叫我們得著永生。若然耶穌陷入罪中，祂只能為自己的罪而死。事實上，耶穌為我們而生，也為我們而死。祂過著三十三年無罪的生活，勝過試探引誘，為我們釘在十架上，祂的生與死，為我們帶來了永生。永生是指永遠的生命，神賜愛子，賜予我們永遠的愛，故祂賜我們永生，叫我們享愛永遠的愛。我們就以信來領受，信乃是委身的信，跟思想的相信不同，這乃是愛的回應。就如女子出嫁從夫，丈夫作什麼，妻子便跟隨他。人們結婚後，又豈會夫妻分離，各走各路呢？委身乃表達愛，當人有委身的信時，因著信，我們不再犯罪，故此我們並非以不作這樣，不作那樣，來博取救恩。我們乃是以信來領取永生。永生是質和量兼備的，在量上而論，不獨信徒有永生，未信的人也會在地獄裡永遠活下去，但他們沒有質的永生。就質而論，那是指分享神的性情，信徒更新了內裡神的形象，靠著聖靈的恩典，勝過了罪，心靈滿有喜樂平安，得享豐盛的生命，與主同行人生險惡的道路，叫我們不致孤單，並以耶穌基督為生命的糧，讓我們得著滿足，這就是永生。死變成了一扇門，令我們從豐盛的生命進入更為豐盛的生命，叫我們不再害怕死亡。雖然死亡叫我們憂傷，叫我們跟親人分離，然而我們靠主的恩典，必叫我們得享歡樂。一位牧師在聖誕假期間，行經一戶人家，見他們佈置得美輪美奐，但卻夾雜了一條黑色的絲帶，牧師知道那家人正辦喪事。原來他們家中六歲的女兒離開世間，牧師上前安慰那父親，父親卻深信女兒已與主耶穌同在，母親則向小兒子讀經，對他們說：「因為我活著，你們也要活著。」（約14：19）耶穌與我們永遠活著，有耶穌的生命再不孤單，有耶穌的生命叫人享有滿足的生命，並且不用走危險的人生路。

神賜獨生子，這是最寶貴的禮物，這是愛的禮物，是無價的禮物，也是永遠生命的禮物。讓我們在聖誕主日裡思念神的愛，並願意回應祂的愛，在神的愛中認識、領受、經歷神的愛，叫生命得著成長。

約3：16實在是聖經裡最為寶貴的經文，也是最多人認識，也是最深奧的，因實在沒有人能真正完全明白神的愛，當我們經歷神的愛時，就是明白世界最深奧的真理。二十世紀一位著名的神學家巴特，他是新正統派的創始人，他的信仰是有所偏差。在一個講座裡，有人向他發問，什麼是最深奧的思想？他立即回答說：「耶穌愛我我知道，因為聖書告訴我。」最深奧的思想就是神愛我們。求主幫助我們立志更多經歷這真理，又將真理傳揚出去，讓更多人經歷耶穌的愛。

聖誕節來臨，家人從各地回歸，一家團聚，愛滿有招聚能力，叫人思想神愛世人。聖誕節人們互相餽贈禮物，以紀念神將最為寶貴的禮物賜給我們。在這節日，人們往教會去，以表達我們的信仰，因信去領受禮物，最後，我們在這節日中會看見聖誕樹，正好代表神賜予我們的永生。


Kowloon City Baptist Church

生命的定律

【經文 箴 13:21-25】

講員：張慕皚牧師 記錄：陳向欣姊妹

定律是不可改變的，我們必須根據神的定律去過生活，才會活得豐盛，滿足和快樂。

神造宇宙萬物按著一定的次序，這次序是神放在宇宙中的自然定律；是重要的而又不可改變的。神創造人，放在人生命中也有一定的定律，人若不按生命的定律過生活，就好像駕駛汽車的人不依規律用車一樣，結果就把車輛磨損了。一部汽車，要它運作得好，必須要根據汽車廠所定下來的規則使用，汽車才會行駛得當。整本聖經是神給我們生命的定律，以下讓我們用箴言十三章廿一至廿五節來檢討我們的生命，並為明年定下個人計劃時也可作一個參照。

(一)個人的定律(21節)

人生最重要乃是建立美好的靈性和品格，若我們不先求這些，其他東西如財富等是不會來的，即使來了，也不會久享。我們要追求成為一個義人，若我們走罪人的道路，禍患必追趕我們。義人、罪人之差別不能單取一兩件事情來介定，乃要視其長年累月的生活習慣和方式來判定。或許犯罪者未必即時嘗到罪惡所帶來的禍患，但它必定會臨到，因這是一個不變的定律，如果人犯罪而得不到應有的責備，耶穌就枉死在十字架上！神把祂至愛的兒子為我們死在十字架上是因為原則是不可改變的，罪的功價乃是死，主耶穌代替我們接受了刑罰，神不可以說因為愛人類就把罪一筆勾消。因神的道德原則是不變的，所以，耶穌要死在十字架上。不要慶幸自己常犯罪、遠離神，而神好像沒有甚麼刑罰臨到你，因聖經明說：「禍患追趕罪人。」參孫按照其情慾過生活，不聽神不斷的警惕，最終，罪追上了他。他的眼睛被敵人挖去，整天在敵人面前推磨，他失去自由、尊嚴和國民的愛戴。「義人必得善報」謂義人眼看惡人做壞事但沒有惡報，而他自己忠忠直直地過活卻沒有帶來甚麼的好處。聖經說義人們不用灰心，因為神告訴我們：「義人必得善報」，這是神的定律。有一個留學生因資金有限，但他卻極需要一部汽車，有個好心的汽車商人不嫌他出價微簿用盡方法為他準備一部性能良好的二手車。十五年後，那汽車商人收到一張龐大數額的生意訂單，詎料客人原來就是十五年前慷慨出手幫助過的那位留學生。另一方面，我們做善事也不可常常望回報，只期望神將來說我們是一位又良善又忠心的僕人便足夠。此外，為神做的善事並非單指一定是轟烈的，只要我們真心地為神送出一杯小小的涼水，神也必定記念我們為祂所做的。

(二)家庭的定律(22節)

我們這一代的人要為下一代負責。「他們給子孫遺留產業。」現今很多人會結婚但不想生兒育女，說到底都是我們不願意為下一代承擔責任，所想所做的只是考慮滿足今生的快樂。最悲哀的是亞當和夏娃，蛇引誘他們吃禁果，他吃後替自己的生命及下一代留下了不良的影響。我們要在今生思想可為下一代留下些甚麼，這是重要的，這是神為家庭所命定的責任。罪人或許只有財產留給下一代，因罪人除了追求物質滿足的，並不追求生命、品格的建立，所以，罪人留給下一代的只有物質的東西，而義人最重要的是他們追求靈性和品格。要留意在神的原則下，靈性、品格及產業是分不開的，因我們在靈性、品格影響下，我們殷勤地工作，也為我們帶來富裕。神著重人的靈性、品格的產業和我們對下一代的影響。聖經十誡告訴我們不要拜偶像，神又說恨我的，我必追討他的罪，自父及子直到三、四代，惡人留下壞榜樣影響他們的兒女是何等深遠。但神說愛祂的、守祂誡命的，祂必向他們發慈愛直到千代。神給我們的鼓勵是何等大，神看重我們今生美好的靈性和品格，要我們將之遺留給我們的下一代。「罪人為義人積存資財」，好比一間大公司的總裁用不法手段謀利，後來被解僱，而被另一個行義的人接任他的高薪職務。這節經文就是這個意思。神在這裡也教導我們第二件事情，就是說財富也是神所分配的，哈曼因為行事奸詐，神於是把他的財富給了一個義人──末底改。

(三)社會的定律(23節)

社會最嚴重的事是草根階層勞碌苦幹，而上層因有不義──錯誤的判斷，致使下屬分享不到勞碌的成果，貧富不均就因此而產生。窮人辛勤耕種本應享受收成，但他們仍然貧窮，因上層沒有智慧，這也是社會不公義的緣故。報刊有一篇文章說道：中國之所以富強，其中最大功勞就是民工，不過，他們付出大卻仍是貧窮，就是貧富不均的最佳寫照。聖經原則告訴我們，下層人士的努力，配合上層人士智慧的經營，社會才會健全。例如西方富強的國家因農作物豐收而又因害怕物價下降，寧把剩餘的農作物棄掉也不肯割價求售。然而很多第三世界的國家如非洲等國家千萬黑人終日耕種，卻得不到食物餬口。作為領袖的需要謙卑，問題或可解決，多些與下層人士溝通，社會更多瞭解他們的真正需要。社會上下要更多彼此溝通，互相照顧，除去不義，社會才得興盛，討神喜悅。

(四)教育的定律(24節)

個人生命、家庭、社會需要進步，無可否認教育是重要的。耶穌在世之時都是以教師的身份去教導眾人。這節經文告訴我們，要注重教育：年青人需要管教。近日，報章報導青少年在公眾場合「塗鴉的問題」，年青人要付這個責任，這個情況反映整個社會有問題。有人說年青人需要發洩，由他們去吧。放縱的教育只會遺禍下一代。年青人出問題，即表示家庭的教育一併出岔子，不容忽視。經文說當年青犯錯時是需要受責罰的。教育的元素最重要的是愛，否則不會成功，家庭教育也是如此。聖經說愛是教育的動機，道德教育是教育的內容。愛是聯絡全德的，聖靈所結的第一種果子是仁愛，總結舊約的教育，律法的總綱就是愛。社會需要愛，但不是指過去教育家所提倡的任性的教育。當然虐對待孩子是不對的，但「不忍用杖打兒子的是恨惡他。」這裡說到體罰，是個敏感的話題，有人視之為反社會行為。但聖經卻這樣說，適當的體罰是可以的。現代的專家建議我們在十八月至六歲大的孩子上施行溫和的體罰是有效的，特別在這年階的孩子做出一些傷害自己或構成對別人有危險的動作時就可以施以適當的體罰。舉例來說，孩子亂過馬路，乃立即制止，薄責然後在其臀部施以溫和的體罰，三分之二的的兒科專家也認同這種有限度的體罰。據「Psychology Today」的調查所得，也認同體罰也是管教、處罰的一部分。處罰加上說道理是最有效的管教方式，所以聖經提到的適當的體罰也是符合現代的看法。

(五)滿足人生的定律(25節)

人生需要有滿足感，它來自生命和靈性的質素，而不是來自名譽、地位，很多有地位的人說他們的滿足感不是來自這些。有靈性、品格帶來了三方面的真正的滿足感：(1)義人是敬虔的(2)義人是知足的 (3)義人是凡事謝恩的。如果我們擁有以上三種特質，即使沒有太多財富，也會蠻滿足的，惡人肚腹缺糧是指，即使沒有那人有很多財富，但因不滿足，所以仍是缺糧。昔日宮庭貴冑每餐滿桌子也是食物，吃少輒飽，唯一方法是「扣喉」，然後繼續吃，這些惡人名符其實在豐富中仍然缺糧。但以理及其三個朋友拒絕吃王的膳，只愛清茶淡飯便足夠。世上有兩種人：一是富裕的窮人，生活清貧但心靈富足。第二種是貧窮的富翁，因他們的心靈從不滿足。貧富取決於靈性和品格而不是擁有多少物質。雅各一家因有約瑟，當時，假使處於天下大飢荒下，埃及人全吃不飽，而法老王及其宮殿的人也要挨餓。但他們全家的性命有倖有約瑟這義人而得以保全。

求主教導我們在來年追求以上五個生命定律，神必定給我們施恩賜福。


Kowloon City Baptist Church

蒙福人生四向度(一)

【經文 箴 14:1-4】

講員：張慕皚牧師 記錄：黃碧雲姊妹

踏入新的一年，每個人都渴慕得著福氣。聖經告訴我們神是那位樂意施恩賜福、厚賜百物的神！弟兄姊妹，去年一切不如意的事情都已過去，今年盼望我們蒙神大大賜福，神既等待著向人施恩賜福，問題在於我們能否成為神施恩賜福的器皿去承接神傾倒的福氣？若我們能夠有足夠的條件，神的福氣便臨到我們中間。今天的經文告訴我們承載神賜福的條件是人生四個重要的向度。1.家庭的向度；2.對神的向度；3.對人的向度；4.事業的向度。今天，我們先來思想第一方面：

(一)家庭的向度

(1)建立肉身的家庭

舊約乃是男性主導的社會，因此男性能夠娶到賢淑的妻子，她便能有智慧地協助丈夫建立美好的家庭。進入新約的時代，聖經教導我們丈夫妻子有相互的關係，角色雖然不同，但對家庭卻應有同等的責任。因此從新約角度去領受這節經文的時候，意謂若要接神的福氣，我們要建立一個溫馨、滿有神慈愛的家庭，神會透過這樣的家庭向我們施恩賜福！一個人是否蒙恩，家庭是重要的一環，中國人有謂「家和萬事興」所以我們要追求建立一個和睦的家庭，同時父母子女均需要負起建立家庭的責任。換言之，全家同心對於家庭的建立是重要的！然而，破壞婚姻與家庭，一個人的不協調便足以為之。家庭裡沒有歡欣、和睦，對每一個人而言均是世上的大悲劇！有一位傳道人，他在家庭中是一位冷酷的父親，致使他的兩個兒子反叛遠離神，並且成為歷史上最出色的反基督教的無神論者，其中一位Robert Ingersoll在他的文字中有這樣一句說話：「一個無愛的皇宮好比一個貧窮的茅寮，若一個茅寮有愛在其中，就成為一個靈魂的皇宮！」可想而知一個溫馨的家庭實在重要！神透過一溫馨的家庭向人施恩賜福！夫婦之間，最重要的是彼此和睦相處，彼此相愛地建立蒙福的家庭。

要建立蒙福的家庭，妻子的責任是最重要的，因此經文亦提到「智慧婦人建立家庭」。怎樣去建立一個美好而又蒙福的家庭呢？ (a)智慧的婦人：敬畏神的婦人對神又敬又畏，這樣的婦人是具有勇氣和堅強屬靈本質的婦人，就像箴言卅一章所提及賢德的婦人，能夠建立美好的家庭。 (b)建立家室：建立家庭猶如建造房屋一樣。建造房屋需要有穩固的根基和良好的材料，同樣地，我們必須留意建立家庭的根基和材料。林前三章提到耶穌基督是我們建造生命的根基，亦是我們建造家庭的根基。意思是父母刻意幫助子女自小認識神，與耶穌基督建立美好屬靈的關係，讓兒女自小懂得藉著祈禱、讀經去認識主耶穌，在主裡有生命成長，使他們的生命穩穩固固的扎根在耶穌基督身上！耶穌基督成為我們建立家庭、兒女和生命的根基，幫助家庭每一位成員去經歷神的實在。至於材料方面，聖經提到有金銀寶石草木禾稭兩種材料、金銀寶石的材料就是神話語，用聖經的真理去建造兒女的生命是寶貴的，而人的理論只不過是草木禾稭的材料而已！耶穌基督的教導是當我們有了祂的教訓又去遵守的，就如房屋建造在磐石上，根基和材料都是穩固的，因此我們必須遵照神的教導去建立我們的家！

一個愚妄的婦人是不認識神和不敬畏神的人，她既不按照神的話語行事為人，也不依照神的原則建立家庭，這樣的婦人會親手拆毀家庭、遠離神！所以，我們要建立家庭，自己先要敬虔等候在神面前，讓自己生命得著建立，便能建立整個家庭！

(2)建立屬靈的家庭

作為基督徒，我們除了思想到肉身的家庭之外，更要思想到如何建立我們屬靈的家！耶穌基督離世前，將建立屬靈的家──神的教會的責任給予每一個屬祂的人。教會是基督的新婦，因此基督的新婦需作智慧的婦人，去建立神的家，實踐神的大使命，大使命是耶穌基督升天前給予所有教會及所有信徒的。馬太福音廿八章結尾的時候，記載到門徒聚集在加利利山等候耶穌顯現，當他們見到耶穌的時候就拜祂，「然而還有人疑惑」，顯然除了跟隨耶穌的十一個門徒外，還有其他門徒一同聚集等候領受神的大使命，由此證明大使命是給予當時所有認識耶穌的人。此外，耶穌基督在結束的時候說：「凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。」耶穌基督肯定知道當時的門徒在祂第二次回來的時候已經離世，這就證明大使命是給予歷世歷代所有的教會直到主再來，所以建造神的家，建立一個遵行大使命的教會是你和我的責任！同樣，大使命是神給教會行軍的命令，末世是爭戰的時代，大使命儼如神頒下的命令，既然軍令如山，我們就必須遵行，不能違抗神的命令！弟兄姊妹，你對於建造神的家有否負上責任呢？大使命有兩部分，第一分是要去傳福音，使人作門徒；第二部分是牧養、幫助人在教會中成長。這都是我們應當肩負的責任。

馬太福音廿八章的大使命是給予普世、整體性的使命。而更重要的是在耶穌給予門徒大使命之前，祂在提比哩亞海邊向彼得和另外七個門徒顯現，為的是特別在此給予彼得個人一個大使命。倘若我們將提比哩亞海邊的事蹟與加利利山上頒大使命的兩件事蹟一併看來，相信我們可以領略到教會質與量增長和建立教會的不二法門！耶穌藉著上述兩件 事蹟，將個人的大使命交託彼得，我們同樣需要有個人的大使命，在神面前領受使人作門徒和牧養羊群的責任，如果我們願意肩負起雙重的大使命責任的話，神就能使用我們去建造他的家。

(i)得人如得魚的命令：在加利利山頒發大使命事蹟發生之前，彼得和另外七個門徒到提比哩亞海打魚，可是一夜也沒有魚穫，天亮的時候，耶穌向他們顯現，關心他們有吃的沒有，指導他們將網撒在船的右邊就必得著魚。耶穌其實藉此提醒他們在兩年多前的加利利湖所發生類似的事情，當時耶穌已經呼召他們離開自己打魚的職業，要做專職得人的漁夫！當我們信主的時候，神也把這個得人的使命託付每一個信徒。因此我們一生最重要的責任是得人，要透過我們的職業去得人，在我們工作的場合中使人成為耶穌基督的門徒。聖經教導我們傳福音是生活的方式和生命的質素，我們可以每天無時無刻的在工作場合中傳揚耶穌的福音，這就是為鹽為光的意思。我們若能彼此常常鼓勵，過著傳福音的生活和擁有生命的質素，教會必然興旺！讓我們都領受主在提比哩亞海邊的經歷，如昔日彼得提醒一樣：以傳福音為我們專職，先求神的國和神的義！

(ii)牧養羊群的命令，耶穌在提比哩亞海邊三次問彼得：「你愛我比這些更深麼？」耶穌的目的是要重新建立彼得的生命，然後要彼得餵養祂的羊。我們首先要明白愛主的意思是遵行主的命令，順服主的吩咐去做事。在約翰福音十四章，耶穌教導了我們愛主的真理，愛主的必遵守主道，遵行主的命令──就是神大使命的命令：得人如得魚的命令和牧養神的羊的命令。

讓我們在二○○三年投身建立肉身和屬靈的家庭，好使我們成為神施恩賜福的器皿！


Kowloon City Baptist Church

蒙福人生四向度(二)

【經文 箴 14:1-4】

講員：張慕皚牧師 記錄：張淑儀姊妹

(二)神人關係的向度

蒙福人生第二個向度是與神的關係。我們要怎樣才能成為敬虔愛神的人呢？我們必須敬畏神，在經歷神的偉大權能和聖潔的時候，自然曉得回應神。例如當神臨到西乃山頒佈十誡，以色列民的心靈被自然景象如密雲、地震所觸動，自然地向神敬拜；又如彼得目睹耶穌平靜風和海，也就俯伏跪拜基督。值得留意的是我們對神的敬拜，非單出於畏懼，因懼怕而產生的敬畏只會帶來虛假。敬畏是應該出於敬和愛的，「行動正直的，敬畏耶和華。」（14：2）不單是外表的姿態，而是從心裡發出的對神尊重。聖經告訴我們人類最大的問題是虛假的敬虔，好像該隱，沒有過正直的生活，其供物也不會讓神悅納；以賽亞時代以色列民雖舉手祈禱、遵守節期，但心裡沒有正直，不關心孤寡；神又藉瑪拉基先知斥責人們虛假，將污穢、瞎眼、瘸腿的祭物獻給神；耶穌又責備法利賽人假冒為善，站在十字路口祈禱，捐錢時吹號。所以我們必須從正直的心發出正直的行動，才是真正敬畏神的表現。

一個人真正敬畏神，自然有敬拜神的行動。路加福音五章記載彼得據耶穌指示打到了很多魚，遂俯伏耶穌膝前，說：「主啊！離開我！我是個罪人。」這便是敬畏神的自然流露。真正的敬拜乃是生活的方式，是生活的全部。因此教會著力設計聚會幫助弟兄姊妹實踐真正的敬拜。弟兄姊妹在崇拜中表達對神的愛，在成長班中肢體相交，認識神話語，然後在生活中實踐。每個主日，我們盼望大家存一敬畏神的心前來敬拜神，準時就座，安靜等候，序樂開始，心思集中。當主席在祈禱，你心裡有回應；當唱月詩時，你用嘴唇表達對神的讚美；詩班唱詩，你邊看歌詞邊回應；聽道時，你從聖經領受神的心意；敬拜完畢，你就要回到生活中遵行神的旨意，過聖潔的生活，討主喜悅。

「行事乖僻的，卻藐視他。」（14：2）神斥責瑪拉基時代的人民呈獻污穢的祭物。若你愛一個人，你應將最好的給他，對神亦然，我們應將最好的時間給神，用最好的時間靈修、敬拜神，但今天我們有多少人做到？我們的生活可分為三方面：工作、休閒和事奉神，可惜許多基督徒生活中的這三方面都很混亂。有視工作為敬拜，如此工作成為他的偶像，甫一失業便會精神崩潰；有人視休閒娛樂為工作，一次記者訪問剛打了一場好球的NBA中國籃球員姚明最想做甚麼，他答說最想明早不用練球，你看他多辛苦。又有很多人視敬拜為娛樂，將「Sunday」當作「Funday」，這想法實在錯誤，我們應該透過敬拜讓神得到享受，而非自我地尋求開心快樂。

(三)人際關係的向度

蒙福人生的第三個向度是第三節述及的人際關係。「愚妄人口中驕傲，如杖責打己身。智慧人的嘴，必保守自己。」驕傲、自私的人是愚蠢的，他們不照神的話過生活，以為自己便是神，又好誇耀自己。他們有兩種驕傲：1.剛強的驕傲──自以為是、喜愛炫耀；2.軟弱的驕傲──常說自己不好，以博取別人的稱讚，自憐成為另類的驕傲。驕傲的人常做一些自我中心的事如在婚禮中搶新娘鏡頭，在喪禮中搶死者鏡頭。他們出口「傷」人，實質「杖打」了自己也不知道。好像當驕傲的人只會教導而不曉得領受時，他身邊的朋友覺得沒趣便會疏遠他；他以口舌攻擊批評別人時，人家若非基督徒，甚或會尋仇啊！驕傲人的失敗總源自他的口舌。〈伊索寓言〉中有一個關於青蛙和鴨子的故事。冬天來到，兩隻鴨子決意飛往溫暖的地方過冬，牠們的好友青蛙也很想同去，於是想出一個方法，著二鴨飛時叼著一根棍子的兩頭，青蛙啣著棍子的中間便成。當牠們成功飛行時，地上的動物不禁嘩然，大讚鴨子聰明想出這麼一個好辦法；青蛙聞言心有不甘，便開口道：「是我！」詎料牠一張嘴，遂從高空掉下，一命嗚呼，可見悲劇源自口舌。浱

相反，智慧人必會保守自己。他們謙卑，關心別人，看得起人家，常鼓勵、安慰、讚美別人。這樣，人家自然會尊重你，不會傷害你。謙卑的人不看重自己的本事，無私地默默耕耘。一教育家出入總替人開門，請別人先行。一次他跟幾位專家上台，當他一登台板時，台下便報以熱烈掌聲，然他依然謙厚，聞聲便請跟在他後面的人先上台。很可惜，很多中國人都不能學像這位教育家。科學家楊振寧、李政道合作研究成功，取得了諾貝爾獎金，其後這兩位好朋友卻因為出書排名先後的問題而引起爭拗，終於為了一則小事而一拍兩散。

如何學習謙卑？我們須懂得歸榮耀予神。要知道我們的一切都是神所賜予，我們不過是畫家手中的畫筆，箭手袋中的箭。謙卑的人才會被神所使用，有神的恩典與他同在。

(四)事業的向度

最後我們來看第四個向度──事業的向度。我們要在事業上做聰明的投資者，善用神的資源。今天神賜我們有美好的恩賜，就當好好發揮，在教會裡配搭事奉。另者，神予我們有財富，便應好好地將錢財運用到神的事工上。「多付出，多收成」此原則是應該牢記的。但是今天許多人卻想「少付出，多收成」，戈巴卓夫曾說：「當你剝削一個顧客時，應剝剩他少許皮，好讓他的皮再生，讓你再剝削。」今天許多人卻剝掉人家整塊皮。做生意的人總抱著唐人街生意人之心態：從來不投資、不研究、店舖烏燈黑火。「家裡無牛，槽頭乾淨，土產加多，乃憑牛力。」（14：4）「牛」指人力的投資，今天教會中人也不明此道，開基址投資甚少。聖經從來說將最好的帶去宣教。從前讀神學時教授跟我們說：「找有經驗的人去開分堂是最聰明的做法。」盼望今天有更多人願意投資在教會的事工上，做一個聰明的投資者。


Kowloon City Baptist Church

面對時艱的四種能力

【經文 箴 14:5-9】

講員：張慕皚牧師 記錄：陳 姿姊妹

今天，我們要領受的經文是舊約箴言第十四章五至九節：「誠實見證人，不說謊話，假見證人，吐出謊言。褻慢人尋智慧，卻尋不著。聰明人易得知識。到愚昧人面前，不見他嘴中有知識。通達人的智慧，在乎明白己道。愚昧人的愚妄，乃是詭詐。愚妄人犯罪，以為戲耍，正直人互相喜悅。」這幾節經文主要說到生活上的知識與智慧的關係；教導我們如何與神建立關係，與人建立關係；更指引我們如面對艱難時代、環境的挑戰。

我們深信，神的恩典一定足夠我們屬神的人需用。經文告訴我們，我們可以得到從神而來的四種能力，來面對時代的艱難。

(一)真理的能力

「誠實見證人，不說謊話。假見證人，吐出謊言。」(14：5)誠實見證人是站在真理那邊，無論將要遭受多大的損失或危險，他都堅定不移。我們的主耶穌基督，當他面對虛偽的政治家、宗教家，就是那些撒都該人，文士法利賽人時，會立即戳穿他們假冒為善的面目。為此，耶穌基督要承受嚴峻的挑戰與打擊，他們用謊言控告祂，並冠以“猶太人之王”的判國罪。我們的主耶穌並沒有退縮，乃為此而生，為真理作見證。而巡撫彼拉多為保自己的地位，不敢面對真理，不敢說真話。

在這個艱難的時代，要做一個誠實的見證人是不容易的；相反“假見證人，吐出謊言”卻是容易的。現在的時代有許多的引誘與藉口讓我們說假話，當一個基督徒不能面對真理，不按照神的原則來處理事情時，就不會有神的同在，神不會賜福，我們就將失敗。另一方面，當我們說假話時，我們的罪疚感隨即而生，這種罪疚感甚至可把我們壓抑一生之久。如果一個人能站在真理一邊，真理予我們能力和勇氣，即使遇到任何困難，都能迎刃而解。曾經有一個十二歲的小朋友，在一個罪案的審訊中，擔任主要見證人。他牢記父親說的，不管律師問甚麼，每次都要說真話。小朋友就憑著“說真話”這個原則，鎮定地擊敗了絞盡腦汁的大律師。

今天，我們需要明白一個真理，時代越艱難，不等如可把道德標準降低，反倒更要按照神的原則和真理來過生活，這樣，我們才會有能力，才會成功。許多弟兄姊妹在這方面都有美好的見證，無論是在國內或是國外做生意的都有共同的感受，他們堅持專業的操守，講真話。結果蒙神大大賜福，他們成功了。

又有一種假話，稱為白色謊言，說是為了幫助別人而說。但以聖經角度來看，幫人卻害了人。這個時代，可謂謊言越來越多，價值觀越來越沉淪，道德觀越來越低落。但只要我們肯做一個誠實的人，我們就能面對一切艱難。真理就是力量，真理叫我們得以自由。

(二)生命的能力

「褻慢人尋智慧，卻尋不著。聰明人易得知識。」(14：6)藐視神真理的人，在遇到艱難時，尋找智慧，談何容易！馬太福音廿五章中的十個童女，等待新郎，新郎遲延了，她們也打盹了。一覺醒來，五個童女的燈有油，五個童女的燈卻無油了，無油的想借油，買油，可是都辦不到。我們的品格、屬靈生命，不是能借到和買到的。聰明人易得智慧，就是建立了自己的生命，當我們遵神的話語時，神的話語就塑造了我們的生命。這樣的聰明人，當他有困難、阻滯和危險時，就有能力有知識去面對。褻慢人就不行了，因為生命的智慧不是隨便找得到、買得到的。我們所需要的正是這種生命的能力。

林前三章中說，基督徒裡有屬靈的基督徒，也有屬肉體的基督徒。屬肉體的基督徒是在罪性的自私自利裡。所以保羅說，屬肉體的基督徒好像嬰兒一樣，處處為自己著想。是不成熟的人。而屬靈的基督徒，正如林前二章十四至十六節：「然而屬血氣的人不領會神聖靈的事，反倒以為愚拙，並且不能知道，因為這些事惟有屬靈的人才能看透。屬靈的人能看透萬事，卻沒有一人能看透了他。誰會知道主的心在教導他呢，但我們是有基督的心了。」一個成熟的基督徒，是有基督的心，以基督的思想為他的思想。一個成熟的基督徒，還要殷勤了解當今世界人們的各種思想狀況，才能適切地用神的話語去幫助有需要的人。一個成熟的生命必須經過許多挫折與失敗，並將生命長期積累的知識壓縮，簡化成可行的原則，既幫助了自己又幫到別人。

有一個製衣商人，語重心長地告訴他的孩子：「這盤生意交給你打理並不困難，但要你能掌握我這一生成功與失敗累積得到的原則，卻非易事。第一，要可靠，第二，永遠不要給你的客人有愚蠢的承諾。」這是不易得到的智慧。

一個成熟的生命，是不斷成長，不斷更新而變化的。如果這一切停止，就像肉體的生命，已經死了，腐朽了。一個成熟的人，會越來越懂關心別人。我們所追求的是肉眼看不見，將來永恆的有價值的事情。今生暫時的東西，我們可以放得開；神要給我們時，我們感謝神；神要拿走時，我們不執著。這樣成熟的人，有耶穌基督在我們的生命裡面，這個瓦器裡要顯明這莫大的能力。不是出於我們自己，乃是出於神。感謝神，這真是個成熟的生命，一種有能力的生命。

(三)團契的能力

「到愚昧人面前，不見他嘴中有知識。」(14：7）到愚昧人面前，就與愚昧人結交，得不到智慧。只有圍繞有聰明有智慧的人，才能得智慧。這裡說的是團契的能力，聖經很著重“團結就是力量”。神造人造成我們不能單獨一個人能生存好的，需要朋友，需要弟兄姊妹一起走人生道路。三人行必有我師。團契的生活是重要的。「兩個人總比一個人好，因為二人勞碌同得美好的果效。若是跌倒，這人可扶起他的同伴，若是孤身跌倒，沒有別人扶起他來，這人就有禍了。」 (傳4：9-10)何等簡單的道理，又是何等重要的生命原則。

基督徒要如何能影響周圍的人、同行的人呢？唯有當我們團結起來的時候，能在行業中為主作見證。好像但以理，他有三個朋友，祈禱的伙伴，一起商量，一起面對，他就有能力。

最近有某行業的老闆，找我當他們的顧問，成立一個基督徒老闆的團契。他們要在行業中建立一種文化來抗衡這個世代的不正當企業文化，要努力傳福音。他們下屬人員共達十萬人之多。影響之大不可估量。他們有這樣的心志，我為他們感恩，為他們祈禱。團結就是力量。

(四)使命感的能力

「通達人的智慧，在乎明白己道。愚昧人愚妄，乃是詭詐。」(14：8)一個通達人的智慧從那裡來呢？在於他是否明白自己人生的道路，這就是人生目標所帶來的能力，也是使命感的能力。聖經給基督徒，給教會都有清楚的使命。當我們肯遵行神的使命的時候，教會就興旺。當基督徒肯遵行神給我們個人的使命的時候，我們的生命就有能力。愚昧人不是沒有人生目標，而他的人生目標乃是欺騙別人，用詭詐的方法圖謀一己的利益，卻失去自己的靈魂。今生有榮華，但在永恆裡卻要受永遠的刑罰。

有人生目標的人能夠不畏艱難，排除萬難。英國有個小說家，寫了564本小說，真不簡單！但你可曾知道，在這之前，他已寫過774本，被出版商拒之於門外。多麼大的毅力，正因為他有人生目標。又一年青人在大學裡的博士論文被導師批為“文不對題，充滿空想”，視為一文不值。他是誰？他就是愛因斯坦，正因他沒有放棄，堅持到底，最終成了科學巨匠！因為他有人生目標。

弟兄姊妹，我們基督徒的人生目標是怎來的呢？是神給我們的。當我們重生得救以後，我們向神求，給我們清楚知道，這一生要給神怎麼用。當我們清楚神給我們的目標的時候，我們就能像保羅一樣，為成就從主耶穌基督所領受的職事，證明神恩惠的福音，甚至不以生命為念也不看為寶貴，只有走完該走的路程。弟兄姊妹，你清楚神給你今生的目標嗎？你清楚的時候，就有能力；你不清楚的時候，就飄搖不定，沒有能力。求主在這四方面恩待我們，第一，我們需要真理的能力，第二，我們需要生命的能力，第三，我們需要團契的能力；第四，我們需要使命感的能力。當我們有這四種能力的時候，必定能夠面對任何的艱難。


Kowloon City Baptist Church

受託的新生

【經文 林後5:17-21】

講員：李木義牧師 記錄：梁蕙娟姊妹

今天讓我們一同來思想「受託的新生」這題目。相信大家都知道每一個人活在世上都有當盡的本份和責任。為人兒女的要用功讀書，為人丈夫的要養妻活兒，為人妻子的要相夫教子。在履行這種種應盡的責任之中，有時少不免感到壓力重重，甚至不勝負荷。昔日，我們未信主之時，一般人的心態都是追求自由自在、無拘無束的生活。有時候也不免放縱自己，其實，他們並未享有真正的自由。聖經告訴我們：「所有犯罪的就是罪的奴僕」(約8:34)，又說：「因為人被誰制伏，就是誰的奴僕。」(彼後2:19)每個人都是被自己的老我、自我、舊我以及這個世界空中掌權的魔鬼所轄制，又被各樣的壞習慣所困擾。正如以弗所書所說的，他們是「死在過犯罪惡之中」。人被罪惡綑鎖，無能為力，便成了責任和罪惡的奴僕。一個人未信主，未蒙主的赦罪，結局就是沉淪和滅亡。但感謝神，以弗所書告訴我們，因著神自己的憐憫、恩典和大愛，我們便能與主一同活過來；得著從神而來的生命和能力。聖經告訴我們：「然而神既有豐富的憐憫，因祂愛我們的大愛，當我們死在過犯中的時候，便叫我們與基督一同活過來，(你們得救是本乎恩)。」(弗2：4-5)

請大家一同思想林後5:17-21這一段經文。人未信主之前，喜歡把個人擁有的一切東西(如才幹、產業、金錢等)歸功於自己努力的成果；不曉得把應得的榮耀歸給神。人認識神之後，便知道一切都是從神所領受而來；特別是在屬靈方面，蒙神白白賜予救恩，再毋須靠行律法，守全律法而稱義。正如經上說：「你們得救是本乎恩，也因著信，這並不是出於自己……。」(弗2:8-10)當我們得救之後，我們不但有不犯罪的自由，更得著新生命，作主所喜悅及託付我們的工作。羅馬書提醒我們：「將身體獻上當作活祭……」我們當將全人的生命獻給主。

(一) 在基督裏的新生命 (17節)

一個人在基督裏便能得到新生命。經文告訴我們：「若有人在基督裏，他就是新造的人。」在基督裏的意思是把我們這枝子連接在耶穌基督身上，就好像農場裏替樹木接枝的工作，不需要重新培植。我們信主的人，是與主聯合，在基督裏成為新造的人。新造的意思是全新的創造，而不是修理或修補。神創造天地萬物，因人類墮落犯罪而陷於敗壞裏。神藉著基督耶穌，叫人信靠祂而成為重新的創造。因著重新的創造，我們的價值觀，人生觀等都改變過來，舊事已過，過往的罪惡敗壞都成為過去，成了新造的人、一個受託的新生。過往未認識主之時，很多人沒有將神應得的榮耀和感謝歸給這位創天造地的真神，反而去敬拜偶像，事奉假神，這是人普遍犯的一個極大的罪。

(二)受命勸人與神和好 (18-19節)

經文告訴我們，受託裏面神所付出的代價，是捨身救贖的大愛。這位創天造地的真神，祂是至高至大、聖潔的主，卻成為生在律法之下的人，成為奴僕的形像，成為死囚，被釘在十字架上，承擔我們的罪債。耶穌基督所付的代價不單是由高天成為最卑微的人，祂所受的除了是肉體被釘的痛苦，還有心靈上及精神上的痛苦；更大的痛苦反映在十架七言裏面，耶穌說:「我的神，我的神，為甚麼離棄我。」耶穌基督擔負全人類的罪時，連父神都掩面不看祂，這極大的痛苦都是為著我們罪的緣故。聖經告訴我們：「我們都如羊走迷，各人偏行己路，耶和華使我們眾人的罪孽，都歸在祂身上。」(賽53:6)又說：「看哪!神的羔羊，除去世人罪孽的。」(約1:29)耶穌基督是神為我們所預備的羔羊。彼前2:24 告訴我們：「祂被掛在木頭上，親身擔當了我們的罪?.你們便得了醫治。」神就這樣成就了代贖的拯救。神將這使命託付我們，又將勸人與祂和好的職份賜給我們。聖經告訴我們，人本來是犯罪、背棄神、偏行己路。但神藉著耶穌基督所付的代價，成就了救贖。我們一群蒙恩得救的人應努力勸人，甚至求人去與神和好，得蒙主的拯救。

(三) 忠心完成主的託付 (20節)

神將使命託付了我們，是耶穌基督所付代贖的代價。從18至20節三節經文裏面，出現了五個「和好」這詞，充份表明「和好」是何等的重要。新生的人如何回應神給我們的託付？首先，在基督耶穌裡，我們得著新生命，有新的潛質及條件可以領受神的託付，就是和好福音的託付。第二方面，我們應該以光榮的心去領受這職份。保羅說：「我不以福音為恥，這福音本是神的大能，要救一切相信的人。」保羅持著一個以福音為榮的宗旨去事奉神，以致被神大大使用。另一方面，道理既已經託付了我們，便要忠心去完成。保羅在徒20:24及林前9:16-17,23清楚告訴我們：他領受了從神而來的託付，以及從神而來的職份，便至死忠心地去完成。

(四) 基督的愛激勵我們(21節)

經文說無罪的，是指耶穌基督、神的兒子，「無罪」原文是不知罪，指在觀念上也如是。我們的主是全然聖潔的，但祂甘心背負我們的罪，使我們在祂裏面成為神的義。求主的大愛幫助我們、激勵和催迫我們，使我們願意盡心盡力去完成主的託付。彼前2:9-10給我很大的激勵和感動。神給了我們尊貴的身份成為神的兒女，是我們不配領受的，但神的大愛卻拯救了我們，使我們在基督裏，成為新造的人。求主幫助我們，無論有任何困難或攔阻，仍要繼續努力，傳揚主的福音。

(五)與人分享福音三方面的實踐 (18-20節)

我們用三個字去思想如何與人分享福音。(1)18節中的「勸」字，表明有些人是頑梗剛硬的，不知道自己的需要，要我們勸導、勸戒及勸勉他們認識主，接受主的救恩，委身及跟隨主。(2)19節中提到「和好的道理」這道理需要開口向人傳講，但傳講之前，必須要有美好的見證及好行為去配合。(3)20節裡的「求」字有懇求、乞求的意思。當我們面對長輩或年長的人，更需要清楚地去傳講，以表明我們的愛心，甚至要懇求他們、乞求他們信主；乞求不是指福音是廉價的。而是因為很多年長人士，他們被過往的傳統、迷信及世界的神(魔鬼撒但)弄瞎了心眼，以致未能認識主，我們實在需要乞求他們及早接受福音，得著神的拯救。正因為罪人都無神、無盼望，在罪惡裏未能得到主的赦免及拯救，有一天要面對神公義的審判；求主幫助我們把握每一個傳福音的機會；求主幫助我們願意勸人。為了使人得到福音的好處，得著神永恆的生命，願意傳講這道理及懇求別人悔改歸正。

昔日，因為西方宣教士願意來中國傳講福音，使我們有機會聽而且接受福音。正因福音需要有人傳、才有人聽及有人接受。求主幫助我們，激勵我們在今年裏，立定心志，更努力傳揚福音，忠心完成主的託付。


Kowloon City Baptist Church

人生六大致命傷(一)

【經文 箴 14:9-14】

講員：張慕皚牧師 記錄：梁莊儀姊妹

今天是農曆第一個主日，我們不獨求主施恩賜福，尤為重要的乃是祈求神讓我們曉得逃避人生的陷阱。人生猶如夜間走路，天際寥無星月光輝，連燈火也熄了。在一片漆黑裡，人亟需要恩典，免得墜入罪中，碰跌受傷。箴言十四章九至十四節論及人生六大致命傷，就讓我們用兩星期來思想這課題。

箴言十四章九至十一節提醒我們下列人生三大致命傷：

(一)以罪為樂(箴14：9)

愚妄人是指那些不信神，又不循規蹈矩的人。他們犯罪，只當作戲耍，漠視了罪的嚴重性，還享受罪中之樂，那是人生致命傷。話說有人在家飼養了一條六呎長的響尾蛇，有一次他想跟太太開個玩笑，便把蛇放在客廳裡，把太太嚇至半死，慌忙逃走大叫，那人在旁看得樂不可支。玩笑開完之後正想把蛇制伏，遂用棒子壓在蛇的後頭，詎料蛇卻反抗，連棒子也告折斷，他反被蛇咬了一口。雖然性命可保，但手指卻要切去，這事教訓人別把蛇拿來戲耍。凡以蛇當作寵物的，就如人以罪為樂，犯罪終必叫人付上代價。故我們別效法愚妄人，以犯罪為樂。

哪些人是以罪為樂的愚妄人呢？就如心理不正常的人放火燒掉別人的房子，成年人侵犯兒童，有些人家庭背景欠佳，父母朋友常犯罪坐牢，自己也受沾染。也有人身受愚弄，遭人誤導，誤以為犯罪也沒有什麼大不了；最典型的例子莫如猶太人被官長誤導，以為耶穌傳邪教，要求把祂釘在十架上。眼見耶穌被釘，文士、法利賽人、祭司心裡快樂，以罪為樂。

為何人會以罪為樂呢？那源於人有犯罪傾向，人帶著罪性到世間來，與生俱來便有犯罪的本性，三歲小兒已曉得反叛父母。唯有自幼借助良好的聖經及道德教育，方可薰陶感染。一位五歲的小女孩快將生日，媽媽用心地為她安排生日會；打點她一身妝扮，又邀請親友前來慶賀。最後只想女兒在宴會上表演一曲助慶；大家吃過飯後，便叫女兒出來，問她說想為大家做點什麼，她竟說沒什麼，媽媽再問她，她依然故我，不為所動。媽媽示意她可會為大家唱歌，但她竟堅決回答說不會。女兒的不合作令媽媽惱怒不已，便把她抱回房間，困在衣櫃裡。半小時後，媽媽打開方櫃，發覺女孩竟肆無忌憚；吐唾液在媽媽的衣履上，藉以洩忿。人無需學習，與生俱來便有犯罪本性，兼且罪有吸引力，叫人在罪中作樂。別輕信小孩生下來，有如一張白紙，無需諸多約束，只管任其率性而行。情慾、賭博也許令人暫時興奮，一旦沈溺其中，終其一生就為罪咎感所束縛。神為免我們受苦，才叫我們遵守誡命，祂不是要我們飽受約束煎熬，而是叫我們受真理約束，得著真自由、真快樂。

如何才能勝過罪呢？罪是嚴重的，我們不可輕忽了它的嚴重性。再者，要成為正直人，有正直的品格；生命才會不斷成長，建立堅強的靈命，得勝罪過。此外，我們還要互相喜悅，彼此相愛，過團契生活。人在家庭團契生活裡，彼此鼓勵，互相監察督責。兩個跟基督徒相關的調查說明了人若遠離神或是感到疲倦時，都易於犯罪。如果人多去祈禱、遠離充滿誘惑的環境，多查考聖經，互相問責，就能有效地勝過罪惡。

(二)不被了解 (箴14：10)

人生的苦與樂，只有自己才知，若然不懂得如何表達，即使說了，別人仍不能明白。有些感受倒也不便宣之於口，例如人會幸災樂禍，眼見同學抱恙，不獨不加慰問，反而因少了競爭對手而竊自高興，這便不可向人明言。又或見人重蹈自己的覆轍，使一己的罪過變得正常化，心裡暗喜。然而，心裡若有真正快樂之事，應與人分享，讓別人和自己一起快樂。正如耶穌在路加福音第十五章所說的三個比喻，第一個比喻說到尋回失羊，那人高興得大宴親朋。第二個比喻說到婦人尋回失錢，也叫鄰舍朋友來一起歡喜快樂。第三個說到浪子回頭，父親非常高興，宰牛殺鴨，跳舞作樂。倘人不能跟人分嘗哀傷快樂，無法抒發抑鬱，乃是人生致命傷。嘗言道積鬱成疾，心裡過多憂慮，無從抒發，惹來嚴重的疾病。有人因而精神病，亦有調查云癌症也可能是積鬱成病的。從前工業家誤以為只要將有毒的工業廢料埋在地下即可，豈料毒性滲透往地下水源去，終致農作物及動物受害。同理，把不快和不滿的情緒鬱結在心也是遺害無窮的；不曉抒發痛楚，或是不被了解，實在叫人痛苦。約伯最大的苦痛未必源於他身上長了瘡，而是來自他太太及朋友未能了解他，如此雙重痛苦教他受盡極大的折磨。此外，現今青少人自殺亦可能源於此，他們勤力學習，成績依然不太理想，招來父母打罵，感到無人了解，便走上自殺之路。大男人在外工作，困難重重，回家虐打妻兒，不正確地宣洩心中積鬱。教會裡人們努力事奉，卻招來別人誤解，唯有悄然離開。求主教導我們將心中苦處正確地向人傾訴，並興起更多曉得聆聽人、安慰人的兄姊。大家可有祈禱伙伴？大家可有團契生活，容讓自己向人家細訴心中苦楚？即或不然，我們仍可向神傾訴。當耶穌快要被釘十架前，門徒總是未能明白箇中原委，也不能為祂儆醒禱告，祂就在客西馬尼園裡向父神傾心吐意，叫祂大得幫助。

(三)貪得無厭(箴14：11)

奸惡人工於心計，藉著不正當的手段，賺錢建立樓房，卻必然傾倒，或是即時，或是假以時日。以利沙僕人基哈西眼見乃縵帶備厚禮來求主人醫治，以利沙卻不為所動，什麼也不要，基哈西心中不是味兒。後來乃縵走後，基哈西追趕他，對他說主人家裡來了兩位先知門徒，主人欲要這要那來賜給他們。基哈西被罪迷惑，忘了主人乃屬先知，能參透萬事。結果他回到以利沙處，以利沙看透萬事，以致他失去所有貪求的禮物，並長了大痲瘋。

為何人用不當手段來謀求財利呢？奸惡人不信神，他們不大理會將來永生，只顧眼前，只知物質，一味謀求今生物質的豐富。可惜，他們貪得無厭，越要越多，成了他們的致命傷。土人利用一個玻璃樽來捉拿猴子，猴子把手放在樽裡，以圖用手來拿取樽裡的食物，這樣牠拿滿了食物的手再也不能拔出來。貪心的人不會輕言放棄，心裡只想越要越多，被罪緊緊地纏繞住。從前美國內戰時，女間諜攜金逃走，用帶子將金纏在腰間。可惜期間遇上沈船，她摟著水泡，但不捨得放棄金子，終因身上太重，直沈下去。

究其實，神容許我們享受物質的豐富，只要我們按著下列原則而行：

1.努力作工，正當掙錢；

2.一切均源於神的恩典，不論機會、才幹、時間等；

3.不據為己有，願意被神使用；

4.以更能榮耀神為人生更高目標。

追求成為正直人，能逃避人生的陷阱。正直人以敬畏神為人生目標，一生按神旨意而行，正直而為，他們或許只住帳棚，未能住進大屋，然而神卻給予他們恩典，叫生命興盛，非金錢能買回來的。就如約翰三書言神賜福予我們，叫我們凡事興盛，做事亨通、身體健壯、靈魂興盛。求主教導我們追求這三方面的福氣。奸惡人愚昧無知，只知等待未來，盼望自己得著未來的豪宅，未來的財富，卻不曉得神已給予他們現在的福氣，不懂得享受家庭之樂，也不知在教會中可得享信徒美好的團契交誼，一味只顧自己的事業。別讓未來可能得著的財富攔阻我們現今的福氣。

求主叫我們有智慧來逃避上述三種人生致命傷──以罪為樂、不被了解、貪得無厭。


Kowloon City Baptist Church

人生六大致命傷(二)

【經文 箴 14:9-14】

講員：張慕皚牧師 記錄：林蘊詩姊妹

上星期我們探討了人生六個致命傷的首三個，今天我們繼續思想餘下的三個。

(四)自欺欺人的致命傷(12節)

人生的路是應該有目標的，信仰帶領我們走人生的路，若然我們在信仰上自欺欺人，便落在人生最嚴重的致命傷裡頭。今天選擇信仰殊不容易，因我們活在多元文化裡，可以有不同的人生觀、價值觀，理應互相尊重。故不接受基督教的言論，不認同只有一位神、只有一個救法和一套道德標準的思想是狹隘的、落後的。我曾讀過一篇文章，命題為「茶．咖啡或神」，意謂人選擇信仰的態度，就像選擇餐後飲品那樣隨意。以為這是先進的多元文化的現象，其實只是死路一條。無論在學校或公司，每人都需要各就其位、各施其職，真不明白為何世界變得這樣複雜哩？

今天我們可以從兩方面去建立自己的信仰，一是從理性方面去認識神，相信聖經的說話──耶穌基督來到世上，是唯一的神，唯一的救法，唯一人類要跟隨的道德標準。二是從生活的經驗裡建立自己的信仰。

當耶穌基督這樣自稱為神時，只有四個可能性。(1)他是騙子。但從聖經歷史來看，這是沒可能的，試問世上哪個騙子會為自己的謊言而死，且是自願的死在痛苦的十架上？(2)他是精神病患者。在過去二千年，有很多反對基督教的研究，但從沒有人敢下定論說耶穌基督是一精神病患者。(3)耶穌基督並沒有這樣自稱，只是他的門徒把他高舉為神。新約的歷史文獻是古代最可靠的歷史文獻。若然四福音的記載偏離事實，那些認識耶穌基督並目擊耶穌基督事蹟的人一定起來駁斥，挑戰福音書的可信性。當以上三個可能性都不成立時，唯一的可能性就是。(４)耶穌基督所說的全都真實，所以我們要跟隨祂相信祂。

單從理性方面去建立我們的信仰並不足夠，我們還需從個人的生活去經歷耶穌基督的實在。我們有否經歷祂救贖奇妙的恩典哩？有否每天經歷神的同在？神的話語有否成為我們的幫助？弟兄姊妹，當我們從理性並經歷上建立我們的信仰後，我們便走在正路上，並一直走到永生。今天我們需要把神的道德標準帶進生活裡，那麼我們整個人生的道路都會妥妥當當。

(五)治標不治本的致命傷(13節)

當人犯罪離開神，便失去快樂，落在極大的痛苦患難裡；遂用盡一切辦法去尋求快樂，可是得到的只是治標不治本的快樂。用正當手法得不著快樂，人就試圖用不當的手法尋求快樂。結果「快樂至極，就生愁苦」，帶來更大的痛苦。所羅門王用很多正當的方法尋求快樂，他追求學問知識並發展他的智慧……期望能從這一切正常的追求下得到那種快樂，但結果他告訴我們這一切都是虛空的。有人尋求更大的刺激，以為甚麼笨豬跳，狂野派對，賭博就能發洩情慾，帶給他們快樂，誰知只是短暫地讓人情緒高漲，結局又是「快樂至極，就生愁苦」。

人無論用正當或不正當的方法所尋得的快樂，都是治標不治本，惟有神才能賜予我們真正的快樂。大衛王在詩篇十六篇教導我們如何從神得到這快樂。喜樂的字根源於恩典一詞，由此真正的喜樂乃從神而來。大衛教導我們；(1)尋求神要好像追求地上的財富一樣，然後耶和華成為我們的產業，我們杯中的分；(2)敬拜神；(3)親近神。當我們這樣行，我們的生命在神裡面，神的生命在我們裡面，我們就能歡喜快樂，因「你必將生命的道路指示我；在你面前有滿足的喜樂，在你右手中永遠的福樂」。神賜給我們救恩，叫我們因相信耶穌基督有新生命，祂要成為我們隨時的幫助，成為我們真正的快樂。「你們雖然沒有見過祂，卻是愛祂；如今雖不得看見，卻因信他就有說不出來、滿有榮光的大喜樂。」（彼前1：8）所以弟兄姊妹，若我們正為事情憂慮、為周圍的事物難過，只要想起耶穌基督和祂救贖的恩典，就應該喜樂滿足。

此外，禱告能帶給我們實際的快樂。「向來你們沒有奉我的名求甚麼，如今你們求就必得著，叫你們的喜樂可以滿足。」（約16：24）耶穌基督滿有恩典慈愛，等待我們去支取，所以只要我們求就得著。有些人會因禱告未蒙應允而對神失去信心，其實是不成熟的表現。有時神不應允禱告，也許是時候未到，又或對我們無益，故不答允我們的禱告。所以一個成熟的基督徒，無論禱告蒙應允與否，都會感恩快樂。因為神知道我們的需要，會把最好的賜給我們。當我們能這樣確認時，就必快樂無虞。

今天，全世界都說要參加「反恐戰爭」，這是對的，但警察軍事力量只能壓制人不去偷不去搶的外在行為，卻不能除去人心裡以暴易暴的罪性。耶穌基督到世上來，猶太人希望祂能當政治上的彌賽亞，推翻羅馬人的統治，但耶穌基督來乃要除去人心中的罪，這才是治本的方法。到耶穌基督第二次來臨時，祂說要作全世界的君王，我們基督徒也要與祂一同作王。屆時的耶穌基督是「標、本兼治」的統治這世界，我們正等待那歷史時刻的來臨。今天，不是靠政治能根治社會國際問題，乃是靠福音才能根治。在這末後的時代，神的教會在那裡，能作鹽作光的基督徒在那裡？我們有否起來積極努力傳福音？

(六)帶假面具做人的致命傷(14節)

這裡所指的善人，是指不戴假面具、內心與行為一致的好人，這些人因著行善積德，得到真正的滿足。耶穌基督斥責那些假冒為善的法利賽人乃粉飾的墳墓，又教導我們要防備假先知，防備那些外面披著羊皮裡面卻是殘暴的狼。

基督徒要小心，原來一切屬靈的宗教活動都可以成為我們的面具。弟兄姊妹，若然我們禱告生活、查經敬拜聚會對我們的生活毫無影響，我們的生命絲毫沒有改變，我們很可能戴著假面具過生活。

美國達拉斯神學院院長是個傑出的傳道人。他坦承自己初為基督徒時，很懂得玩宗教遊戲，與基督徒結伴出入，好用屬靈的辭藻禱告說話。這一切的活動一直沒有改變他的自私，他仍有自己的計劃，仍依然故我。真至他加入了海軍受訓，被一海軍隊友看穿他的底蘊，幫助他，與他一起禱告查經；開始厭惡自己虛偽的行為。他認真讀經，且渴慕神的話語，人生有了目標，也對事情懂得分輕重，肯根據神的原則過活。

弟兄姊妹，我們需要好像這裡所說的善人一樣，揭去我們的假面具。很多時候，我們被自己的假面具蒙騙了，以為自己不錯，其實是自欺欺人的行為。揭開假面具，是需要付代價的。當我們肯安靜在神面前等候，像馬利亞一樣，神的話語就像一面鏡子，讓我們看清楚自己的真面目。求主幫助我們，叫我們不要戴面具做人，因為這是生命的致命傷，會把我們帶進法利賽人的結局裡去。


Kowloon City Baptist Church

動善工的神

【經文 腓 1:3-11】

講員：黃嘉樂牧師 記錄：顧淑君姊妹

腓立比書在卷首告訴我們神如何在人中間動善工，盼望神今日也在我們當中成就祂的工作。雖然大家很容易將眼光放在自己身上，求神讓我們看到神如今仍在作工。耶穌豈不對我們說過：「我父作事直到如今」麼，但願我們能配合神的工作，完成祂在地上的計劃。

保羅如此祈禱說：「我所禱告的，就是要你們的愛心，在知識和各樣見識上，多而又多。使你們能分別是非，作誠實無過的人，直到基督的日子。並靠著耶穌基督結滿了仁義的果子，叫榮耀稱讚歸與神。」（腓1:9-11）但願此祈禱也是大家在神面前的祝願，盼望我們的愛心多而又多，此愛心不單只表露人前，亦同樣在知識和各樣的見識上顯示出來。讓我們藉神的話語明白愛是甚麼，同時在實際上學會表達愛。盼望在過程當中得著智慧，知道甚麼是神所喜悅的，在這個充滿著不同聲音的年代，作個明辨是非的人。

「使你們能分別是非，〔或作喜愛那美好的事〕作誠實無過的人，直到基督的日子」（腓1:10）我們不要單單想著怎樣去做，更要進一步分辨是非，齊心努力地去作成一件美好的事。在這世代做一個純全正直的人，在神和人中做一個誠實無過的人。靠著主結滿仁義果子，如得救的果子、嘴唇的果子、生命質素的果子；並且繼續多結果子，生命叫神得榮耀。盼望我們在新的一年，神在我們心中作工，讓我們能朝著以上這幾方面而行。

(一)動之以情

神盼望我們作個有情的人。正如保羅對腓立比信徒的問安一樣充滿著感情，每當思念他們時便感謝神，並且是歡歡喜喜的為他們祈禱。縱然他在捆鎖中，失去了自由，但在辯明、證實福音時，在忙碌中仍然想念他們。他這樣說：「我體會基督耶穌的心腸，切切的想念你們眾人。這是神可以給我作見證的。」（腓1:8）願弟兄姊妹和保羅一樣有同樣的情，時常記掛著有需要的人，同時也讓人在我們心中有一個表達情感的機會。求神先在我們心裡工作，將一份情放在我們內心，而我們自己也常常檢視內心，看神在那一方面要動祂的善工。現代人對情感有兩個很極端的看法。有人認為不可任意說情，要用理性去分析及謹守，所以心總是冷冰冰的。但後現代的人，卻認為感情是澎湃的，是爆炸式的，毌需經過思考整理，就如排山倒海般傾注下去，甚為可怕。實際上，我們應適當地將這份情感藏在內心，經過思考整理，然後發出行動來，這種情就是激情或叫熱愛「PASSION」。

正如早幾個星期，在一個名為「情常在」的電視節目中，其中有一位上海著名的小提琴演奏家，她所演繹的「梁祝」協奏曲十分出色。節目中播出她有一次到台灣演奏的片段，其中最感人的一幕就是她要演繹一個另一位上海音樂家的作品；其實這曲出自他兄弟的手筆，大致描述兄弟二人彼此分隔在台灣和上海兩地的那份情。在表演前她更聲明這次是專為作這曲的兄弟而拉奏，她本人不獨代表兄弟把這份情帶到台灣來，並希望兩地能盡快統一。此外，該節目又刻劃出他殷殷垂顧學生的感情；栽培那些沒有經濟能力的學生，送他們出國比賽，叫他們的音樂天份得到良好的發揮。最近一集「情常在」又介紹一位大學教育系教授，在訪問中她表現出對教育的一份執著，就憑著這份熱愛，心中的激情，帶動她不斷努向前工作。今天我們正需要這一份情，求神首先在我們心中動這善工，將這份情放在我們裡頭，然後使用我們作成祂的工。

這星期收到一份蒙古宣教士代禱事項，信中提到她在二月初探訪完畢回到家中，發覺看更亭的電線短路失火，並迅速曼延至全層樓，住在她下一層單位的蒙古人並沒有離開，且助她打碎玻璃，從二樓中把她救出。這次火災後，她覺得有死而復生的經歷，所以更下定決心，一生一世要在蒙古的事工上有份，因蒙古人救了她一命。神藉此經歷讓她心裡多生一份激情，叫她認定目標，把福音傳予蒙古人。神將一份特別的情感放在人心中，是希望我們持之以恆；這熱情挑旺我們，使更有目標、方向和使命，俾能全心全意，努力做好這工作。

(二)持之以恆

感謝神，「因為從頭一天直到如今、你們是同心合意的興旺福音」（腓1:5）保羅在這裡為信徒感恩，亦為他們歡喜快樂，因他們領受神的恩典後，這份激情並沒有過去，且持定在他們內心。就是從頭一天直到如今，他們仍持之以恆做神的工作，且同心合意的興旺福音。今天無論在商界、在政界、在教會都提倡「以目標為本」；旨在給人一個清晰的目標，連結所有人一起同工，這不單是管理學上的一個方式，深信這也是神在人心建立的一個渠道，教人每一件事都必須持之以恆，且清楚知道計劃的推展及怎樣達成最終的目標。

保羅深信神有一善工，必在人世間成全，那就是神福音的工作，亦即拯救的工作。正如他所說的：「我深信那在你們心裏動了善工的、必成全這工、直到耶穌基督的日子。」（腓1:6）從教會這幾年的發展，再次回望神在城浸過往六十多年的工作，深信這善工是神不斷透過不同年代的弟兄姊妹齊心努力，且由祂自己去成全。特別當教會這幾年推行按齡牧養，人數不斷加增的時候，透過增加不同時段的崇拜，擴堂的工作等以作配合，而這一切的目標和計劃都是為了福音的工作。但願神感動我們對準目標、持定目標，勤作主工。

(三)事之以恩

保羅勉勵我們要動之以情，要持之以恆，且事之以恩，在事奉裡最終是神的恩典，我們需要有神的恩典托住。保羅提到福音工作時表明要與眾弟兄姊妹一同得恩，就是在捆鎖中辯明福音的時候仍想念弟兄姊妹。他盼望我們體會事奉乃是神的恩典，在過去的星期六神讓我在繁忙的事奉中有機會領人歸主，心中特別感恩，因為神在這麼短促的時間內叫對方決志信主，這正好貼切了今天講道的主題，這真是神的善工，是神福音的工作。這一刻實在叫我感到神恩典的寶貴和真實，頓時我心中有一份激情產生出來，實在既興奮又感恩，因為有人信主是生命中寶貴的經歷。

要達成神的目標，第一要做的是祈禱，保羅在開始和結束這段經文時也是用禱文。祈禱是一個選擇，可以選擇做或不做。而保羅每逢想念弟兄姊妹時便選擇為他們祈禱。當我們轉向神，我們的心思便成為禱告，保羅說「我以感恩的祈禱」代表事奉，當我想念他們時便為他們祈禱。有一本書《寬恕與忘卻》，當中提到現今人受著不同程度的傷害，寬恕實在是一份恩典。而寬恕的產生就是開始願意為你的仇人、敵人或不想寬恕的人認真的祈求，寬恕的恩典便開始萌芽，當我們繼續祈禱時，神會將寬恕的恩典放在我們內心，讓我們選擇祈禱，因祈禱同時包括讚美、感恩、代求及認罪。

有一首詩歌「讚美之泉」，歌詞說到當我們認識到愛和恩典是從神而來，冰冷的心會被溶化。有時我們心中缺乏溫情，但當我們願意禱告讚美神時，祂會轉化我們的心，奇妙的使我們有感情流露出來。因神就是愛，當祂住在我們內心，祂的愛會從我們裡頭湧流出來。是甚麼推動保羅事奉神，「原來神的愛激勵了我」並使他能為主癲狂，求神使我們能選擇禱告的職份。當神在一間教會動了善工，教會便會在禱告上興旺起來，人數便會不斷加增。盼望弟兄姊妹今年選擇事奉神時，首先在祈禱上著手，同時也鼓勵大家參加祈禱會，與弟兄姊妹一同祈禱，在生活中規定一個時刻來祈禱，這是第一的選擇。願意讓我們先在生命中要求自己成為一個祈禱的基督徒，神會給我們能力持之以恆，深信禱告會燃點我們對神的熱誠，然後讓神在我們中間成就大事。「我們原是神的工作，在耶穌裡做成的」神對我們常存盼望，叫我們心中感受被神所用，能夠繼續在生命中見到神恩典大大的彰顯。

但願城浸這個大家庭的每一份子，愛心多而又多，能辨是非，作誠實無過的人，並且靠主耶穌基督結滿仁義的果子，讓教會和神得著當得的榮耀。


Kowloon City Baptist Church

處理危機的智慧

【經文 箴 14:15-18】

講員：張慕皚牧師 記錄：陳麗英姊妹

箴言書很精簡地教導我們當如何過生活，這幾節聖經可以應用在當有危機臨到我們的時候，要如何應對？自從亞當夏娃墮落犯罪之後，罪進入了世界，因此人生便充滿了痛苦和患難。但凡艱難的處境而我們又沒有能力去面對的，便是我們生命的危機。我到世界各地講道時經常遇到生命裡充滿危機的人，尤其是中國偏遠的地方，到了散會的時候，往往有很多人到台前來請我為他們的家人、事業、健康……等祈禱，期望藉著禱告來解決他們生命裡的危機。

每個人都要面對生命的危機，而危機是需要用智慧去面對的。今天的經文給我們四方面的智慧。

(一)慎思明辨

「愚蒙人是話都信，通達人步步謹慎。」（箴14：15）愚蒙人就是一生沒有好好地尋求成長，當他們處於痛苦患難當中，為了急於要脫離苦境便「是話都信」，所羅門的兒子羅波安是一個最好的例子，他上任不久便要面對一個很大的政治危機，就是臣僕來請求他減輕他們的重軛和苦工，羅波安於是徵詢老臣的意見。老臣們建議他用好言安慰，善待他們，如此他們一定會永遠做王的僕人。羅波安聽後心有不悅，接著又徵詢少年人的意見。那些與他一同長大的少年人說，王要對他們說：「我的小拇指頭比我父親的腰還粗，我必使你們負更重的軛。」羅波安聽從了少年人的提議，他在危難裡沒有考慮到他的選擇是否合乎神的心意，只想到自己的利益，沒有想到別人的好處，結果以色列就此一分為二，陷入分裂的局面。

有些信徒處於痛苦患難當中，便祈求神的幫助，但是過了一段日子環境還是沒有改變，情急起來便 「是話都信」。只要人家說甚麼方法可以幫助他們解決困難，他們便立刻聽從；甚至通靈交鬼、風水、算命，明知這是神所憎惡的還是去行。(賽8：19-20)掃羅在位時，國內不容許有交鬼和行巫術的人，因為他深知通靈交鬼不合神的心意。但當他面對非利士大軍壓境的時候，就懼怕，心中發顫，於是求問耶和華，耶和華卻不藉著夢，或藉烏陵、土明或藉先知回答他。掃羅甚窘急，遂吩咐臣僕說：「當為我找一個交鬼的婦人，我好去問她！」於是請巫婆招了撒母耳的靈魂上來指示他應當怎樣行。神不能再容忍他，離開他，與他為敵，在他手上奪去國權，賜與別人，最後任由他戰死沙場。掃羅是一國之君尚且有愚蒙的時刻。我們在危機的時候，很容易落在愚蒙裡，因為我們耐不著性子。

做一個通達有智慧的人，要懂得步步謹慎，事事細心思考，對付危機最重要是慎思明辨。我們應當如何慎思明辨呢？(1)危機揮之不去的時候，要認定危機可能對我們有好處，生命裡的危險可使我們生命成長得更豐富，神可能藉著危機帶來更大的祝福，當困難留在我們身上的時候，我們要慎思明辨，危機可以給我們生命帶來怎麼的好處？ (2)危機揮之不去的時候，當認定危機可以提高我們的警惕，使我們在生活上有更大的警覺性。因為生活太優悠會令人缺乏危機感，不懂得提高警覺，可能帶來生命更多的危險。有了危機感便懂得為將來打算，若生活沒有危機感將來的損失可能會更大。

法國一位走鋼線專家曾在紐約前世貿中心雙塔之間1350呎的高架鋼線上表演，安然無恙，完成創舉。可惜後來卻在佛羅里達州的聖彼得堡，只有30呎高的鋼線上失腳，不慎掉在地上受傷，這是因為他輕視這只有30呎的高度，不再提高警覺，結果帶來更大的危險。人在慎思明辨之中還要懂得祈禱倚靠神，謹慎思考他所行的每一步是否都合乎神的心意和神的真理，因為在危機裡最容易犯的錯誤就是「是話都信」。因此我常常提醒大家，團契怎麼樣生活非常重要，肢體之間有困難，大家可以一同禱告仰望神，一同計劃如何面對。

(二)懂得作最壞的打算

「智慧人懼怕，就遠離惡事，愚妄人卻狂傲自恃」 （14：16）智慧人遇到困難危險的時候，懂懼怕才會作最壞的打算，作最壞的打算並不代表不屬靈，或不倚靠神。耶穌知道父神的心意是要祂上十字架完成救贖，但祂往客西馬尼園禱告的時候，也曾對門徒說：「我心裡憂愁，極其難過，幾乎要死。」 ，於是叫門徒和祂一同儆醒，然後禱告說：「父阿，倘若可行，求你叫這杯離開我，然而不要照我的意思，只要照你的意思。」 他祈禱時作了最壞的打算，但是實際上卻能樂觀並倚靠神。愚妄人驕傲自恃，遇到困難危險的時候，事事倚靠自己的聰明，結果不免失敗。雅各因為騙取了哥哥以掃的長子名分，為逃避以掃的追殺而遠走他鄉。廿年後神帶領他攜眷回鄉，雅各擔心哥哥還未息怒，臨近家鄉時稍作部署，把家眷分作前後兩隊；前頭是僕人帶著大群牲畜同行，隨後的是至愛的妻兒。當見到以掃的時候就送上見面禮。若以掃肯把禮物收下，就表示他願意饒恕雅各，若以掃不肯接受禮物還大打出手，排在最後的家人便有機會逃走。後來到了雅博渡口，雅各與神摔跤，拼命祈禱並緊緊抓著神。雅各不對之處是先為自己作好安排，然後才禱告倚靠神，而最好的做法是樂觀地倚靠神並且作出最壞的打算。

亞哈隨魯王時期朝中有一名大臣名叫哈曼，下令所有居民遇到他時都要向他跪拜，只有末底改不向他下跪行禮。因為猶太人除神以外不向任何人下拜，末底改請姪女王后以斯帖為其本族的人向國王求情。以斯帖說，王有定例，王向誰伸金杖，誰才可進去，否則，必被治死，王已有一個月沒有召我了。末底改托人傳話給以斯帖說，焉知你得王后的名份，不就是為了現在能救你的同胞嗎？以斯帖吩咐人回報末底改說，你去招聚書珊城所有的猶太人，為我禁食三天三夜，不吃不喝，我和我的宮女，也這樣禁食，然後違例去見王，我若死就死吧！神聽禱告拯救了猶太民族免被剪除，以斯帖在危險的時候作出最壞的打算卻仍然緊緊倚靠神，這是信徒面對危機應有的態度。

尼希米先知同樣給我們一個好榜樣。他回國重建耶路撒冷城牆的時候，每日都要面對危機。敵人來追殺他們，他們仍然有信心，不後退；繼續建造城牆。但他們也作了最壞的打算，一半人做工，一半人拿槍防守；作工的人一手做工，一手拿著兵器。可幸，有一些長官在後面支持他們，然而，跟隨尼希米的人卻不更衣睡覺，隨時提高警惕應戰。所以，不是說已經禱告倚靠神就不需要作最壞打算，一個懂得處理危機的人必須懂得作最壞的打算。

有先知叫保羅不要上耶路撒冷，因為那裡有苦難臨到他，但保羅知道上耶路撒冷合乎神的心意，便勇往直前，朝耶路撒冷進發，面對困難。這拚死無大害的精神是我們所需要的。

(三)沉著應戰

「輕易發怒的，行事愚妄，設立詭計的被人恨」 （14：17）面對困難的時候，最重要是懂得沉著、全神貫注，謹慎小心分析，想辦法應戰。以下兩種態度是最容易叫我們失去謹慎小心和部署應戰策略的。 (1)輕易發怒的，行事愚妄，當一個人在危險時生氣，他眼睛是關閉的，口是張開的。不單講多錯多而又觀察錯誤，正如金碧氏所說：「當憤怒進入你頭腦的時候，智慧就會離開你。」 另外一種憤怒是義怒，主耶穌看見聖殿被污辱的時候便發義怒，趕走那些在聖殿中作買賣的人。馬丁路得是一位懂得發義怒的人，他說當他被義怒激發的時候，理解力會加添，世俗的困擾和引誘會離開他，他會工作得更加好，寫作寫得更加好，講道講得更加好。為了神的榮耀，他們要發義怒，努力鏟除一切敵擋神的人，這種義怒是神所悅納的。

我們的怒氣很容易帶來危機，帶來失敗。摩西是一位屬靈的偉人，當百姓埋怨沒有水喝的時候，他心裡憤怒。神叫他吩咐磐石出水，他一怒之下竟杖打磐石兩下，足見他沒有在百姓面前尊重神；結果，便失去了進入迦南美地的福分。

當我們的憤怒持續下去到日落還未平息，日積月累便會成為憤恨，憤恨會帶來詭計的陷害。大衛很懂得沉著應戰，當他被膏立為王之後，遭受掃羅多年來的追殺、一天大衛在山洞裡見到他的敵人掃羅，大衛過去悄悄的割下掃羅外袍的衣襟。掃羅從洞裡出去，大衛跟出去把掃羅的衣襟展示給他看。大衛沒有殺掃羅，希望他可以悔改，可是掃羅只因婦女們說了一句：「掃羅殺死千千，大衛殺死萬萬」 便妒火中燒，決意要殺大衛。掃羅的憤恨不但傷害自己，傷害大衛，更傷害整個國家，他只顧殺大衛而沒有盡一國之君當盡的責任，結果死得很悲慘。

(四)生命成熟

「愚蒙人得愚昧為產業，通達人得知識為冠冕」 (14：18)愚蒙人如果沒有自小尋求道德品格的成長，繼承了亞當夏娃的愚昧為產業；正因愚昧無知的緣故，便無法好好地面對生命的危機。通達人起初雖然年少無知，但慢慢累積經驗，生命成長，成為一個通達人。知識和智慧成為他的冠冕，他解決困難得到眾人的稱讚，因此得到榮耀的冠冕。所以不斷尋求生命的成長是對付危機的最好方法。成熟的生命是不斷成長，不自私，關心別人多於自己。耶穌基督是我們的好榜樣，祂為世人而活甚至被釘死在十字架上。除了聖經的基本真理信仰要堅持到底外，成熟的生命是不執著，懂得尊重別人的意見。

求主幫助我們在這充滿危機的社會裡能有慎思明辨、作最壞打算、沉著應戰、不斷追求成熟生命的智慧，求主使我們能夠面對人生任何危機而且能夠勝過。


Kowloon City Baptist Church

如何活在經濟掛帥的社會中（一）

【經文 箴 14:19-24】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們一同領受的經文是在箴言第十四章十九至廿四節，經文主要講述屬神的人對金錢財富的看法，如何適切地活用在這個經濟掛帥的社會中，我們首先思想第十九和二十這兩節經文的意思。經文說：「壞人俯伏在善人面前，惡人俯伏在義人門口。貧窮人連鄰舍也恨他，富足人朋友最多。」從報章中，我們看到的幾乎全是關於經濟方面的問題，包括政府財政緊絀、機構減薪、傭工減薪、削減綜緩等。究竟我們應當如何渡過這些日子，使將來生活得更美好呢？經濟環境惡劣，人與人之間便容易產生很多怨言。二十年前，香港是一個容易賺錢和轉工的地方，失業是不常見的。從以往「魚翅撈飯」的日子，到今天的惡劣環境，當中的轉變極大，香港人從沒經歷過這樣的境況，於是感到日子難捱。基督徒應該如何面對這種日子呢？這裏經文給我們很好的提醒。

(一)建立清晰的人生目標 (19節)

在經濟掛帥的社會中，我們必須清楚知道人生的目標是甚麼。這節經文提到有兩類人：壞人和善人，惡人和義人。耶穌基督曾以按才幹受責任做比喻，當中取了五千銀的賺了五千，取了二千銀的賺了二千，他們都是又良善又忠心的僕人，只有那個取了一千銀，將它埋在地裏的，是又懶又惡的僕人。聖經明言，所有不屬神的人，不依照神的原則過活，一生不尋求榮耀神的人，都是惡人和罪人。求神恩待我們，學習追求成為一個又良善又忠心、跟隨主耶穌基督，按照神心意過活的人。惡人只追求金錢、名譽、地位，追求擁有今生暫時的東西，為了錢而不擇手段，他們不看重品格的建立。聖經教導我們，面對經濟掛帥，人人追求擁有錢財的時候，我們必須清楚知道一生追求的是甚麼。若追求的是耶穌基督，便要一生跟隨祂，過合神心意的生活。這裏不是說金錢和物質不重要，但我們若先求祂的國和祂的義，這些東西都會加給我們的；無論任何境況，我們都會活得好，都能榮耀神的名。

雖然現今的境況似乎是好人要向壞人求乞，但至終惡人必俯伏在義人的門囗。聖經中的拉撒路便是一個好人，他死後進入了亞伯拉罕的懷抱；然而財主因為不敬畏神，不關心有需要的人，故死後在陰間受永遠的苦。在人看來，拉撒路是失敗的，因他一生貧窮，但這節經文清楚地告訴我們，壞人必俯伏在善人面前。在經濟掛帥的社會中，擁有這種人生價值觀的人是需要有長久的忍耐和長遠的目光，可惜現今的人都欠缺長久忍耐，而輕易放棄追求正確的價值觀。 詩篇七十三篇提到詩人就是因缺乏長久忍耐而幾乎跌倒，因他看見惡人和狂傲的人一生亨通平安，死時沒有痛苦，為此他感到憤憤不平，向神埋怨為何惡人又驕傲又強暴，而他一生追求潔淨，卻是枉然，且終日遭災難。當詩人進入神的聖所，思想壞人的結局時，才發覺自己的愚昧無知，在神面前，他只是畜類禽獸。因此詩人便繼續追求成為又良善又忠心的人，他認定有神與他同在，要比壞人與財富同在來得有價值。詩人懂得突破現在，以長遠的眼光看未來，相信神將來必接他，與他同享榮耀，因此他向神說：「除祢以外，在天上我有誰呢？除祢以外，在地上我沒有所愛慕的。」你愛神還是愛世界呢？要追求將來永遠的榮耀，還是現在暫時的輝煌呢？只為現在而活是十分可惜的，若你身處在這個經濟不景氣的情況中，遭遇失業、負資產、前路茫茫時，可否像詩人一樣，仍一心追求建立完美的品格，做一個又良善又忠心的人呢？未必人人可以享有財富，但每個人都可以建立良好品格，聖經清楚地告訴我們，壞人必定俯伏在善人面前。

尼布甲尼撒是一位驍勇善戰的君王，曾征服了猶太人，將他們擄到巴比倫去，但以理是其中被擄的一位。在但以理書第二章提到，尼布甲尼撒王作了個異夢，除了但以理，無人能解夢。王立即向他俯伏下拜，是因他欣賞但以理和但以理所信的神。但以理與神同在，有美好的靈性，連殘酷的君王也要向他俯伏下拜。大衛被掃羅王追殺，仍持守公義，當他有機會刺殺掃羅王的時候，他沒有這樣做，神就恩待他，給他坐上了王位寶座，而掃羅王至終慘死在沙場上。哈曼無惡不作，他密謀消滅所有猶大人，但至終俯伏在皇后以斯帖的腳前，求她免去一死。耶穌基督更加是我們的好榜樣，祂出生在卑微的馬槽裏，父親只是一名木匠，當祂出來傳道的時候，祭司長和文士都看不起祂，甚至要將祂釘在十字架上，但當耶穌基督第二次降臨時，萬膝都要向祂下拜，包括那些曾把祂釘在十字架上和憎恨祂的人。聖經的預言必定會應驗，我們必須緊緊抓住這節經文的信息。當經濟出現困難時，我們仍堅持做一個又良善又忠心的人，不論任何境況，都不會動搖這份信念，這樣的話，日子應該過得比以前容易。試想人一生經歷勞苦得到的最大酬勞是甚麼呢？是學位、名譽、地位、財富嗎？我們的神認為不是，祂看重的是人一生勞苦地工作之後，至終成為一個怎樣的人，神只接待那些像拉撒路般貧窮但一生正義的人。我們的一生受著不同的磨煉，為的是要將我們訓練成為一個懂得倚靠神的人，這才是最寶貴的。因此，我們必須清楚地建立好人生的目標。

(二)不要急功近利只為現在而活(20節)

在經濟掛帥的社會中，有些人不喜歡與貧窮為鄰，原因有四方面：1.他們認為貧窮就是罪，是羞恥的，但聖經只說那些因懶惰而貧窮的才是罪。2.人是自私的，只顧自己，不與貧窮人為鄰，不肯幫助他們，恐怕有損自己的形象。3.他們眼光短淺，只看現在，就像浪子的比喻中那位浪子的朋友一樣，只知浪子此刻貧窮而與他疏遠，不放眼看清楚這個浪子至終有回頭的一天。我們需要向舊約的路得學習，無論她的婆婆拿俄米怎樣勸路得不要跟著她捱苦，路得仍一心一意跟隨婆婆過苦日子，因她欣賞婆婆的高尚品格。4.那些憎惡貧窮的人，他們的價值觀是以財富來衡量別人，財富愈多，價值愈高；愈貧窮，價值愈低。在經濟掛帥的社會中，若我們也以這樣的價值觀來衡量別人時，便是羞辱造貧窮人的主。

聖經中耶穌基督曾對那兩位因分財產而起爭論的兄弟說：「人的生命不在乎家道豐富。」葛培理也曾在一次講道中說過，現今的人只懂追求健康、財富、成功，而我們這些跟隨主的人，要為主受苦，但至終會邁向成功之路，因為耶穌基督的道路是先有十字架，然後才有冠冕的。在這個經濟掛帥的社會中，人往往喜歡急功近利，目光短視，不懂放眼將來。中國大陸最近流行閱讀一部小說，作者是台北人黃文華，書中提到蛋白質的女孩，她從台灣去到中國大陸，是小康社會中的小資人物，憑著專業知識謙取金錢，豐豐富富的過生活，但她沒有過去，沒有將來，只追求今生的財富和物質。表面上她無憂無慮，但因她吸收了太多蛋白質，欠缺反省和心思的能力，她只為現在而活，拼命賺錢，拼命享受，不計劃將來，至終步向死亡。今天的年輕人也是吸取過量蛋白質，以致當他們遇上挫折和失敗時，不懂得面對，甚至求死。弟兄姊妹，在這個經濟掛帥的社會中，若我們只顧急功近利，不計劃將來，肯定會失敗的。還有，我們要思想該如何教導我們的子女去面對這樣的一個社會。生活在物質豐富的環境中長大的孩子們，遇到挫折便不懂面對，甚至結束生命。但生活在貧窮艱難中長大的孩子們，他們一生充滿鬥志，若與神同行，更會成為一個又良善又忠心的人。

弟兄姊妹，在這個經濟掛帥的社會中，我們不應只為現在而活，要追求建立正確的人生目標，成為一個又良善又公義，不急功近利的人。求主幫助我們。


Kowloon City Baptist Church

如何活在經濟掛帥的社會中（二）

【經文 箴 14:19-24】

講員：張慕皚牧師 記錄：祝麗儀姊妹

今天我們一同領受的經文記載於箴言十四章廿一至廿二節，引用經文繼續講述到如何在這個經濟掛帥的社會中採取合適的生活原則，使我們可以活得更好，更能榮耀神的名。

(一)關心周圍貧窮有需要的人(21節)

在這個經濟掛帥的社會中，人人都向上爬，往前看；追求的人生目標不外是學位、地位和金錢；這些都可說是一般人看為成功的象徵。在這種成功的觀念裏，令人很容易輕視貧窮和地位低微的人，認為他們都是世間的失敗者；若是持有這樣的觀念，難怪世人連耶穌也要看輕，因為祂在世人眼中也是無錢無地位的。若與下一節一同看，會發覺「鄰舍」是指那些貧窮和有需要的人。從消極方面來說，藐視「鄰舍」，這人就有罪；他所犯的是不愛神不愛人的罪。當律法師問耶穌，律法中最重要的是什麼時，耶穌答有兩條，就是：「盡心、盡性、盡意、盡力愛主你的神，其次是愛人如己。」愛神愛人兩者不能分開，好多時我們透過愛人來愛神；當我們既不愛人又不愛神時，就犯了很嚴重的罪。

十四章卅一節中續提到，欺壓貧寒人，是辱沒造他的主。神造有錢人又造貧窮人，他們都擁有神的形象，藐視貧窮人就是藐視有神形像的人。我們不要學像耶穌所講「好撒瑪利亞人」故事裡頭的大祭司和利未人，以為在聖殿中敬拜神就夠了，不需再幫助貧窮和有需要的人。律法師曾經問耶穌誰是他們的鄰舍，耶穌於是用了一個「好撒瑪利亞人」的故事來教導他們怎可成為別人的好鄰舍，又吩咐他們要照著去行。因為律法師很多時只懂得講說、辯論和教導律法，但自己卻知而不行。今天，我們很多時也喜歡以敬拜神、事奉神來取代幫助貧窮人，很多時會紙上談兵，不肯落實地去幫助有需要的人。

其實，教會裡頭絕不應有階級觀念；不應把人作富有、貧窮；有地位、無地位等的區分。雅各書也提及這情況，若有兩個人進到教會裡頭；一個穿華美衣服，一個穿骯髒衣服；我們若請穿華美衣服的坐上座，卻叫貧窮的人站著，或坐在腳凳上面。雅各說這就犯了偏袒富人的罪，因他用惡意斷定人，以為貧寒人無錢無價值。雅各教導我們說：神揀選貧窮人，要他們在信上富足。因他們沒有錢沒有依靠，就依靠神；而有錢人依靠金錢、地位，便往往不懂得依靠神。藐視貧窮人是驕傲自恃，更嚴重的是褻瀆神靈。雅各教導我們不應抱存未信主前錯誤的觀念，在社會上劃分種族、貧富的界線。正如加拉太書三章所言：凡信主的都是神的兒子，大家地位平等，再不應有種族和貧富界線的劃分了。保羅說：你們受浸歸入基督，都是披戴基督了，不分猶太人、希利尼人、為奴的、自主的或男或女。因為我們在基督裏都成為一，都是一家的人；故此要把種族、貧富、性別的界線消除。所以，弟兄姊妹，我們信主的人，是不應對任何人存有歧視的。

從積極方面來看，我們要憐憫、幫助貧窮人，為什麼呢？若社會貧窮人越來越多，貧富越來越懸殊，不只弄得民怨沸騰，還會迫使貧窮人起來動用武力奪取他們基本生活所需的。莫以為西方國家才有犀利的武器，貧窮國家也有貧窮人的原子彈的啊！在歷史上，中國改朝換代，很多時是因為百姓貧窮，飢不裹腹，就起來革命推翻現政權的。在現今世代中，這問題已變得相當嚴重；求主恩待我們，不要落在貧富懸殊的大危機中。大家可能會認為現今香港經濟不景，我們都自顧不暇了，還怎有餘力幫助其他貧窮國家的人呢？但我們終究不能否認，大部分港人仍然活在富足中。那麼，究竟貧富又怎樣劃分呢？這界線實在難以確定。但從心理的角度看，界線就較容易劃分了；當你感到滿足就是富者，當你感到尚未滿足，就是貧者。當我們滿足於神所賜予的時候，自然會思想到比我們貧窮的人，就能幫助有需要的人，這才是一條蒙福的道路。經上說：「施比受更為有福」，但我們需接受一點，就是假若神不賜福，我們仍要施出去。人若誠實就得好處，沒有好處就不誠實；那豈不變成個功利主義者麼？我們要學像主耶穌的好榜樣，祂本來就是富足的，卻為我們的緣故成了貧窮，為要叫我們得著富足。

此外，神已為我們立下一個生命成熟的標準，因為一個真正信靠主的基督徒，是個捨己背十字架跟隨主，脫離自私不成熟生命的人。將來神審判我們，也看我們有否照顧貧窮人，這不是靠行為稱義，因為真心信神才有這表現，求主幫助我們，叫我們援助這世代裏千千萬萬需要幫助的人。

(二)處事要情理兼備(22節)

在這個經濟掛帥的社會裏，要按十字架的原則處理事情，經文中指出怎樣才是謀惡的人，就是設計謀做壞事，刻意地做壞事的人。在這個經濟掛帥的社會中，人人向錢看，求財要快又要易。當試探引誘來到，為得財富就不擇手段，甚至以謀惡為榮，犯罪之後並無罪疚感，也不會後悔。基督徒有時亦會謀惡，但分別在知道神的原則，不會故意犯罪；真正的基督徒就算用了不正當手段謀惡，也會有罪疚感，會後悔。人若經常謀惡，良心像鐵一般被烙慣了；毫無罪疚感和悔意，就會逐漸養成習慣，變為聖經所指的惡人、壞人。聖經中描述的惡人有兩種，一種是全無意圖傷害人的，這種人取了主人一千銀子，主人回來時就全數歸還他；但其實這種人是自私的，並沒有盡心發展主人所交付他的資財。另一種是傷害別人的惡人，這種人可以釘耶穌在十字架上的文士、祭司長為代表；他們也類似但以理時代的高官，要把但以理扔在獅子坑中，害死他；但結果就是走入歧途，愈走愈錯，不能自拔。這種人好像墮落犯罪的天使，妄想得到與神一樣高的地位；結果不但無法登上天上的寶座，還被神扔在無底坑裡，永不翻身。掃羅也是這樣，為求保住皇立，不擇手段的迫害大衛，結果神還是把皇位送給他所逼迫的大衛。

從積極方面來看，好人根據誠實慈愛的原則行事是對的，也是源於神的。但是在這個黑暗世代中，處理事情的原則變得艱難複雜，然而神依然使用祂一貫的原則行事。對神最艱難的事情，就是人墮落犯罪，根據神的原則，罪的公價乃是死。然而神是信實的，慈愛的，不願意我們落在地獄裏；祂願意萬人得救，不願有一人沉淪。若神只有信實，所有人都要落在地獄裡；若神只有慈愛就不能秉行公義，持守真理。感謝神，祂有智慧，慈愛是情，信實是理；十字架的原則是情理兼備的；神情理兼備地差祂愛子耶穌基督到世間來，為我們罪的緣故代替我們受死。神受的刑罰維護了法理，但亦有情，祂用十字架拯救凡信祂的人；這不單是二千多年前一個歷史事實，也是拯救人類的方法。今天，祂仍要雕塑我們的生命，教我們捨己，天天背起十字架跟隨祂。我們無論在事業、婚姻、學業、教會裡頭都應使用這捨己的方法，因這才是最基本最成功的處事方法。法律有時亦不外乎人情，法官雖然要按原則判案，但有時也按犯人的背景把他輕判。人最失敗的地方是無理也要力爭，結果不但敗訴，甚至使別人不願與他為友。今天很多家庭之所以產生問題，是因有人重情輕理，縱容溺愛，做事鬆散，缺乏原則；家庭毫無紀律。另一極端做法就重理輕情，使家庭受盡家規的約束，冰冷無情，失去溫暖。

今天我們在個人見證方面是否能做到情理兼備呢？在這個艱難的世代，除非我們能夠審情度理，否則不能有好見證。當神施恩予我們，富足的便要回饋社會，回饋神的國度。有時人或會覺得辛苦賺來的都是靠自己的本事，想不回饋就不回饋好了，但這是不顧情理的想法。因我們所擁有的都屬於神，我們不過是神百般恩賜的好管家，所以無論金錢、時間、才幹都應奉獻給神，任隨祂用。求主幫助我們，對世界上有無數貧窮需要幫助的人施以援手；不論處理任何事情，都按情理兼備的原則行事。


Kowloon City Baptist Church

如何活在經濟掛帥的社會中（三）

【經文 箴 14:19-24】

講員：張慕皚牧師 記錄：周安息姊妹

在這人人向錢看的年代我們怎可活得更精采，更榮耀神的名呢？在箴言十四章廿三至廿四兩節聖經中，我們看到一個總原則──多勞多福。

(一)多勞多福

1.工作帶給我們身心靈健康

不論從事那一個行業，只要我們認真、勤勞的工作，都帶來益處。除了多勞多得收入之外，經文中還提到：正當的工作是神所命定，叫我們從中得到幸福與快樂。不錯工作的目的是賺錢生活，既可使我們得到財富，同時，工作亦給我們帶來身心靈的健康。

2.我們的工作應視為榮耀神、敬拜神、事奉神的一種行動

工資少，我們便埋怨，甚至詛咒神，那麼，究竟工作的意義何在？工作平凡如家庭主婦其實十分重要，她們可以透過處理家務，教養子女，建立一個美好家庭來榮耀神。在郊外某一個鄉村，是一旅遊區，暑假旺季時會多請一些人打掃道路及修剪澆灌花木，一位年長基督徒找到這份暑期工，他很用心地工作，對工作的那份投入、享受，令遊客也留意到，於是有人詢問他：是否真的享受這份工作，他便說：「是的，我在這裏幫助神，便這裏更加乾淨，更加美麗。」大自然是神所造的，人類社會也源自神，神願意社會安定繁榮，秩序井然。我們在這社會中無論所做的多簡單、多機械化、多卑微，都是直接、間接的為神作工。神是帶領人類歷史的主宰，現今世界的混亂是人的罪性所致，我們基督徒應起來被神使用，使世界更加穩定、繁榮。

3.工作幫助我們建立品格與人的關係

人與人之間的關係塑造我們的生命和品格，如果我們的工作不能建立生命，實在是沒意義的。將來我們到審判台前，神不會因我們在地上有學位、社會地位、賺了大錢而讚賞我們，神所稱讚的是那又良善、又忠心的好僕人。透過工作我們成為忠心，而具備好品格的僕人，神欣賞我們的在地上正是這方面。

4.工作令我們發揮內在創意

神按照祂的形像造人，神是創造者，所以我們是有創意的人；無論我們做的是那一行，創意都包涵在其中。科學家愛因斯坦曾說：「人的幻想的能力，比他的工作上的知識還重要。」如果一個人失去工作上的創意，就如同機器；我們要將神給我們的創意融入生活中。工業革命後，人們因著分工合作的緣故，少了創意，工作愈來愈刻板，求主給我們智慧，怎樣更加有效地將神給我們的創意放在工作中。

5.工作帶來給我們滿足感

創意帶來滿足感，這也跟興趣有關，興趣加上技巧使我們工作得開心。人乃神之精心傑作，重生得救的人是神新的創作，耶穌基督為我們釘死在十字架上之後，為我們復活、升天，坐在寶座上，看見祂所建造的教會，看見祂所拯救的人，就心滿意足。所以滿足感亦來自工作與娛樂相結合；我們有的人工作是為了儲存多些假期去消遣；難道工作就是為了等待放假消遣麼？當我們放假拼命去玩，從不享受工作時，換言之，就是從沒有達到多勞多福的理想，當一個人邊作工邊想著怎樣轉工時，代表著他已失去工作的意義，已失去工作的滿足感。『嘴上多言，乃致窮乏』，只想著不切實際地高談闊論，諸多批評，整天躲懶的人，在工作上沒有真誠地投入，對自己，對公司，對神都不好，這不僅僅是經濟上的，而且是品格上、道德上的缺失！

(二)要做智慧理財人

廿四節教導我們，用智慧賺取的錢財是一個人的冠冕；要做智慧的理財人，首先要在生命中認定神，要先求神的國和神的義，(太6：33 )『神的國』即是服在神的管制下，承認神是生命的主宰；『神的義』即是按照神公義的原則，神的道德規範做事，這樣就能得著神賜榮耀冠冕。在這經濟掛帥的社會中，人們很難領受神居首位這一真理；從聖經列王記上三章我們看到所羅門的人生價值觀，他為著榮耀神而向神求智慧，把神放在第一位，故能榮神益人。當我們將神放在生命中的首位時，不等於就像所羅門那樣大富大貴，說不定做生意時反而少賺了，說不定在工作中會有損失，但我們為著神所少賺的、所損失的，卻成了我們的冠冕和榮耀。從路加福音廿一章中所載窮寡婦捐錢的事例中，我們可看到：神不是看我們捐出多少，而是看我們為自己留下多少，窮寡婦僅有的錢，卻換來生命的冠冕！

在這經濟掛帥的社會，許多人用不法手段賺錢，財源滾滾而來，有的人不採用不法手段而招致很大損失，一敗塗地，而你卻得到神的榮耀和冠冕，因你將神放在第一位！在列王記下五章中，我們看到：有人為求先知以利沙醫治，拿許多金銀衣物送他，但他都拒絕了，無償地醫治了人，應得的不得，在人看來是他的損失，但他所得到的卻是神榮耀的冠冕。

我們要會運用神給我們的金錢，方法有：其一，用管家的身份管理我們的財富，因一切皆由神而來，只管作神給的好管家。財富愈多麻煩愈多，但當轉移了身份地位，主人身份交給神之後，如釋重負，便能過一個隨遇而安的生活，不論得時不得時都曉得感謝神。當你仍在為「負資產」，為失業而過分悲傷難過時，証明你仍然是自己的主人，主權尚末交託，我們應以受託的身份來運用神給我們的財富。其二，將我們的財富交給神使用，用在神的聖工上面，當我們積財於天時，是一個最聰明的理財者。馬丁路德說：「我手中曾經擁有許多東西，都會流失，但凡放在神手中的，我卻仍然擁有。」耶穌在馬太福音六章十九至廿一節中告訴我們：『不要為自己積儹錢財在地上……只要積儹財寶在天上……』。

當神給你有財富時，要懂得與有需要的人分享，因世界上有許多人吃不飽、穿不暖，需要用神給你的財富去幫助，當我們與別人分享財富時是得益而不是損失！奧古斯丁也曾提醒世人說：「貧困是一些人的重擔，財富是另外一些人的重擔」，其實財富是比貧窮更重的重擔，就讓富人和窮人彼此分擔重擔吧。世界上很少人比德蘭修女更認識貧窮，她說：「我們所有的很少，因此不必為甚麼東西來操心，你有的愈多，操心得愈大，富有的人更貧窮，因為他們永遠不滿足，常感需要更多」。

在一本時事週刊上引述到一台灣商人，經商五十年，擁有世值三十億財富，最近八十歲生日時，竟將全部財產成立一基金協會來做教育、扶貧的工作，幫助有需要的人。他說：「人一生最大的困擾是兩樣事：金錢與感情，將錢捐出去後，還有甚麼掛慮呢？」他有兩個兒子，都在酒店幫他打工，他配給每個兒子一套三房二廳住屋及一部國產汽車，然後每月各給一萬元工資。當人問他，辛苦賺來的這許多錢為甚麼不都給自己的兒子？他說：「如果我兒子比我行，給他錢也沒用，他所賺的比我還要多，如果我兒子及不上我，錢給了他，他會花完……。」由此可見，他在這方面看得非常通透，智慧地施出金錢，是一種輕鬆，是一種灑脫。

愚昧人即貪心人。一個奧運會金牌得主，四年後為著再拿金牌，不惜作弊：在體育器材上作了手腳……結果身敗名裂，他說：「當我拿不到金牌時不開心，但當我拿到金牌時一樣不開心。」因為他既貪心又輸不起！

在這經濟艱難的年代，求神讓我們記住：多勞多福──聖經智慧的理財原則，如此才能給我們帶來最大的幸福和快樂。


Kowloon City Baptist Church

憂患年代中的真保障

【經文 箴 14:25-27】

講員：張慕皚牧師 記錄：劉玉清姊妹

「作真見證的，救人性命。吐出謊言的，施行詭詐。敬畏耶和華的，大有倚靠，他的兒女也有避難所。敬畏耶和華，就是生命的泉源，可以使人離開死亡的網羅。」（箴14：25-27）這三節經文，非常適切地指示我們，如何在憂患年代中得真保障？今天，我們活在一個充滿患難、天災的環境中，令人們失去了安全感。在這失控的世代裡，很多局面就連政治家、科學家也無法控制。

經文指出，人必須回到那位創造天地萬物、主宰歷史的神面前，謙卑確認自己的軟弱，求主在我們中間掌權，才可獲得真正的保障。在失控的狀態中，真教人恐懼。多年前，我在加拿大讀書時，冬天大雪紛飛，地面冰滑如鏡。當初在這樣的路面駕駛，由於經驗尚淺，車子將近十字路口時，便踏下腳掣，欲令車子停下；怎知它卻繼續向前滑行，不受控制。這時迎面的車輛臨近，令我異常緊張，扭軚閃避，但車子卻朝相反方向衝去。這是我經歷過的一場可怕失控情況。

今天，世界在失控，從前美、蘇兩大勢力互相制衡，現今剩下是美國獨覇一方。世人寄望這個「世界警察」挺身出來維持世界秩序，怎知更可怖的是，戰爭使世界更混亂，恐怖襲擊使世界更恐怖。世人深知戰爭不能為世界帶來和平與秩序。今天，發動戰爭，同時亦引發全球反戰力量。

政治失控、經濟失控、天災失控的年代，世人經歷種種患難、人心惶惶。面對苦難急增的時代，感謝神這三節經文有非常重要的教導：忠於神的真理、忠於真理的神。才能得到十足有把握的保障。

(一)忠於神的真理

「作真見證的，救人性命，吐出謊言的，施行詭詐。」（25節）經文和十誡中第九條誡命「不可作假見證陷害人」有著相同的教導。忠於神的真理，便不會作假見證陷害人，法庭本是講求正義、真理的地方。但很可惜，今天的法庭已淪為爾虞我詐、出奇制勝的場所。能言善辯的律師可使犯事者脫罪，試問良心何在？真理何在？道德何在？聖經教導我們要忠於真理，犯罪要向神認罪，也要在法庭承認。知錯認罪是聖經的教導，真理被掩蓋了，又怎能活出真理？世界又怎會得著和平？

在道德失控的社會中，要持守神的真理並不容易。因為我們知道會為自己帶來損失，是的，在聖經中並沒有保證，依真理而行不會有所損失。反之，聖經告訴我們，按真理而行是會損失的。耶穌根據真理處事，也要走上十字架。然而，我們要感謝神，損失是暫時的，永遠的勝利是屬於那些忠於真理、跟隨主話語的人。但以理和他的三個朋友雖則一時受損，卻要得著永遠的勝利。

在這個認為宗教要互相接納、尊重的世代。基督徒若說：「除了基督以外，別無拯救。」便會被取笑不合時代，被批評政治不正確。有一則花生漫畫是這樣的：露絲在開學時，寫了一篇「開學了」的文章，描述暑假過後回到學校很高興，因為沒有甚麼比教育更能使人滿足和得到挑戰……。老師閱後，便即宣讀出來，更大加讚賞。這時，露絲悄悄向身旁的查理．布朗說：「很快你也學會說一些促銷的話！」這故事帶出的信息顯而易見──人學著說些討人喜歡的話，但耶穌喜歡講真話的人，當他看見拿但業便說：「看哪！這是個真以色列人，心裡沒有詭詐。」配受耶穌這樣的稱讚，是何等的光榮！

忠於真理，也許會把我們帶到獅子坑、帶上十字架！神沒有呼召我們一定是個成功的人，摩西不能帶領以色列人進入迦南，在人看來他並不成功。但在舊約中卻是最被推崇的一位先知。神呼召我們是要我們站在真理一方，為真理作見證，說真話。忠於神的真理，損失是暫時，但勝利卻是長遠和必然，因為這是神的應許，美國惠敦大學一位美式足球員，在比賽完場前一剎那，為球隊射入取勝的一球，勝利得來不易，但他卻服從球例規定，依據球場上大鐘作為計時的標準，他宣佈輸了。後來，這件事在報章上爭相報導，並被評論為：一個年青球員竟然願意犧牲球隊的勝利；連當時任美國總統的老布殊，也親筆致函表揚他的做法。不錯，球隊輸了是暫時的，校譽卻因此而冒升。長久的勝利比贏了比賽不是更好嗎？

(二)忠於真理的神

我們不僅忠於神的真理，也要忠於真理的神。「敬畏耶和華的，大有倚靠，他的兒女也有避難所。（26節）敬畏耶華，就是生命的泉源，可以使人離開死亡的網羅。」（27節）廿六節經文又有兩方面的意思，第一方面：經文告訴我們，敬畏耶和華的人，遇有患難，必然會倚靠那位可靠的神。在憂患的時代，真保障來自我們所敬畏的神。一個敬畏神的人，在他最艱難的境況中，首先考慮的，並非自己的利益，而是在困境中，如何榮耀他所敬畏的神。但以理面對獅子坑，他的三個朋友面對火窰之時，他們都不是想著如何脫險，而是怎樣叫神得榮耀。約瑟面對主母的誣告、又經歷失業、坐牢等苦難，他所想的仍是如何在困境中見證真理。神都恩待了他們。耶穌基督面對十字架，目的也是榮耀神：「父啊！倘若可行，求你叫這杯離開我，然而不要照我的意思，只要照你的意思」（太26：39）父的旨意是要他上十字架，祂便全然順服，所以神恩待祂。第二方面：敬畏神的，他和他的後代都蒙神保守。「他的兒女也有避難所。」亞伯拉罕因敬畏神，遵行祂的指示，將獨生子獻上，路途中，兒子向他查問祭牲在那裡？他只說：「神必定預備。」因他知道必有避難所為他兒子預備，忠於真理的，神應許恩待我們和我們的後代。詩篇一百一十二篇便是最好的解釋。

「敬畏耶和華，就是生命的泉源，可以使人離開死亡的網羅。」（27節）這節經文在某程度上比廿六節更重要，敬畏神的，必會遵行神所交付的事情，忠於祂的話語。神的話語便成為他生命的泉源。泉源（水）在聖經中有多種代表。它代表神的話栽在敬畏祂的人生命中，生命得泉源滋潤和剛強。也代表有聖靈進在信祂的人心裡，活水在他生命中一直湧流到永生。這種有能力的生命足以抗禦魔鬼撒但的攻擊，也足以勝過任何在世的艱難。敬畏是懼怕加上愛，又怕又愛的結合便是敬畏，怕是消極的逃避犯罪，愛是積極地向善。人的生命實在需要這兩種能力去對抗罪惡和試探。

今天，我們經歷各種患難，面對種種疫症，這使我想起歷史上的一位人物──馬丁路德，他經歷比我們更艱難。1517年他將自己認為有問題、不合理的95項教條貼在教堂的門口，他孤單一人向教廷勢力挑戰，教廷甚至要置他於死地。由於他提出教改，引發出很多神學上的爭論，尤其是關乎主餐問題，令他陷入極度傷心難過當中，壓力一直在他身上。至1527年，他遇到更大的困擾，那年四月開始，他大病一場，六月全身冰凍，還以為快要回到天父那裡去；疾病、患難整年沒有離開他。當時的境況，他曾向朋友這樣形容：「他感到耶穌好像離開了他，朋友的禱告使他從地獄回轉頭來。」這年八月他住的城市發生大瘟疫，他身患惡疾而太太又剛懷孕，他於是決定留下，把自己的家改裝成醫院，悉心照顧患病的朋友。神的僕人讓我們看見了他那份屬靈勇氣。

1527年是馬丁路德最艱難，卻也是經歷神最寶貴的一年。他把拉丁文「祂活著」這句話放在書房的牆上。今天，求主幫助我們彼此提醒：「神活著」。馬丁路德將1527年的經歷寫成「主為保障」（世頌15首）；一首最能幫助人的詩歌，詩歌第三、四節提到的，正是今天的信息：忠於神的真理，忠於真理的神。求主幫助我們，在這個充滿患難的時代中，得著真保障。願意馬丁路德靠主得勝的經歷，成為我們的幫助。


Kowloon City Baptist Church

心靈健康之道

【經文 箴 14:28-30】

講員：張慕皚牧師 記錄：陳 姿姊妹

「帝王榮耀在乎民多，君王衰敗在乎民少。不輕易發怒的，大有聰明。性情暴躁的，大顯愚妄。心中安靜是肉體的生命。嫉妒是骨中的朽爛。」(箴14：28-30 )

正當香港處於兩場戰爭──中東戰爭與疫症侵襲的擔憂與恐懼之中，並要面對由戰爭後遺症所帶來的重重困難的嚴峻考驗。今天這三節經文是教導我們如何在逆境中求得心靈的健康，以致能夠面對一切艱難的環境。給了我們適切的幫助與指導。

(一)建立良好的人際關係

「帝王榮耀在乎民多，君王衰敗在乎民少。」(28節)經文指出當一個君王與子民建立了的關係，治理好國家，就得到子民的擁戴與尊重，子民也就安居樂業；反之，君王沒能力治理國家，與子民的關係惡劣，就會人心背向，人民將會離鄉別井。引伸來說，在生活中，我們必須留意人與人之間的關係，尤其在當今，經濟失控、政治失控、道德失控的社會裡，最嚴重的問題還是人心失控的問題。互相對立，互相謾罵，怨聲載道，任何問題也解決不了。人際關係的考驗，就是在關鍵性，災難性的時刻，看我們能否同心，能否彼此互相扶持，來做好我們應做好的事情。

求主幫助我們，要先處理好個人的人際關係，但我們也要認清，人際關係處理得好，也未必得到多數人的擁護。耶穌基督就是個最好的例子，祂的人際關係處理得非常好，但仍有許多敵人反對他。我們需要的是真正的朋友，而非泛泛之交。而真正的朋友是不容易得到的。

怎樣尋求在人際關係上，做到有王者風範呢？首先我們要懂得與我們最親近的人建立良好的關係。對我們基督徒來說，主取穌基督是我們的救贖者，是我們生命的主宰，也是我們最親的朋友。「以後我不再稱你們為僕人，因僕人不知道主人所作的事，我乃稱你們為朋友，因我從我父所見的，已經都告訴你們了。」(約15：15)主耶穌基督就居住在我們生命裡面，要成為我們每天所依靠的最好朋友。一個人如果能與耶穌基督做好朋友，也就懂得與周圍其他人做好朋友；一個人如果與耶穌基督的關係不好，與其他人的關係必定也不好。這是無可疑異的。聖經教導說，愛主耶穌基督的，就必愛他的弟兄。主耶穌基督是我們真正的知心友，是一個能聆聽我們傾吐心事、幫助我們的好朋友。

其次，我們要學會與家人建立良好的關係，他們既是父母，兄弟姐妹，也要成為我們的好朋友。通常，越接近的人，越易發生衝突與爭執。當我們能與家人建立美好關係時，順理成章也就能與外人建立好的關係。當我們與人建立好朋友關係時，必須留心聖經的教導，好朋友是不自私的，肯為他人付出的。正如耶穌基督為我們捨命，耶穌基督就是我們最好的朋友。

友情的建立必須是有情有義的，不要單被情感所牽引。封建時代的婚姻受父母之命，媒妁之言，可謂盲婚。但在今天自由戀愛的時代，卻因盲目的情感牽引，也造成許多不幸的「盲婚」，叫人成了情感的奴隸。被情感所牽引的人際關係，是奴隸式的人際關係，失卻了王者的風範。

耶穌基督與他的十二門徒中，從聖經的研究中可以看出，約翰與耶穌的關係最好，但當耶穌要將教會建立在磐石上之時，卻選擇了彼得，因耶穌在處事上不被情感所牽引。

很多時候，我們的失敗是在於有情無義，或是有義無情。耶穌基督是我們最好的朋友，也是我們建立友情的榜樣。

(二)培養穩定的情緒

「不輕易發怒的，大有聰明。性情暴躁的，大顯愚妄。」(29節)當我們遇到困難，許多時候容易發脾氣，一次發怒，兩次發怒……積累成為暴躁的性情，也就大顯愚妄了，多麼可惜。“輕易發怒”是不對的，一個人如果不能控制自己的情緒，心靈就不能得到平安，被脾氣、怒氣所控制，也就失去了王者的風範。

這裡要講到“義怒”，就如神的“怒氣”，因為祂的子民違反了神的約的時候，給自己帶來災難，神因此向他們發怒，因為他們不尊重神。當耶穌基督看到聖殿被污染的時候，耶穌基督發的是“義怒”。義怒是無私的，是因為無辜的人受到傷害，是因為神榮耀受到虧損而發怒，這才是無私的義怒；義怒不是長久的，是可以控制的。聖經的教導，生氣卻不要犯罪，不可含怒到日落。義怒是針對事情，不針對人的。一個人如果能控制自己的脾氣，就是一個聰明、有智慧的人。我們要怎麼樣來操控自己的脾氣呢？曾經有人提出許多紓解怒氣的方法，也許有的方法很有效，但更重要的是，聖經中的教導，叫我們 “慢慢動怒”。“慢慢動怒”的意思就是讓我們有時間去思考一下。

我們也許經常會遇到以下的情況，為妻的發現丈夫連日來回家就發脾氣，是甚麼原因？是不愛這個家了麼？心轉念再一想，可能是因為工作上的困難與壓力，只能往家中人發洩，作為妻子的豈不是能容忍一下，疏解一下，能這樣去思考，怒氣也隨之而消失了。有時，我們會遇到只聽一面之辭的情況，“慢慢動怒”就能讓你了解清楚情況，消除誤會。有時“慢慢動怒”能讓你明白，不是對方錯，而是自己錯了。求主憐憫我們，讓我們“慢慢動怒”，思考一番就不會輕易發怒，性情暴躁了。

聖經叫我們“慢慢動怒”，並沒有禁止我們動怒，意思是我們也不應把怒氣積存在心裡，造成損傷。如何正確地抒發怒氣呢？那就是到神面前祈禱，因為神是我們最好的朋友。

聖經又教導我們“饒恕”，我們得罪主耶穌基督這麼多，祂尚且饒恕我們。想到這些，我們有甚麼不能饒恕別人呢？有了“饒恕”的心，就風平浪靜了，怒氣也得到抒發了。

一個人最難是控制自己，能夠控制自己的人，是一個偉大的人物。我們需要操練自己，但如何操練自己呢？弟兄姊妹，首先將自己交託給神，讓神成為我的生命主宰，當神主宰我們的生命和一切生活行動的時候，我們就能宰制自己的生命，宰制人際關係，也能宰制環境。

(三)保持健康的心境

「心中安靜是肉體的生命。嫉妒是骨中的朽爛。」(30節)聖經一早就教導我們，靈性的健康直接影響人們肉體的生命與健康。肉體的健康也影響到我們的精神與靈性。求主幫助我們，給我有平靜的心靈，今天，我們何等需要有健康的身體去面對疫症的威脅呢？何等需加強我們的免疫能力。我們都有體會，一天辛苦工作之後，經過一晚的休息，就能完全恢復！但如果是憂慮一天，對身體損傷程度，要恢復談何容易！

神對於我們所經歷的風暴，其一是平靜環境的風暴，其二是在風暴的環境中，平靜我們的心靈。因為只有我們能夠平靜心靈的時候，就能操控環境。否則，惡劣的環境與惡劣的心情便造成了惡性循環。弟兄姊妹，我們求神給我們有好的日子過，更需要在每天的生活中操練與神親近，完全交託給神。然後做我們應該做的事。

耶穌基督在聖經中應許我們：「我留下平安給你們，我將我的平安賜給你們，我所賜的不像世人所賜的，你們心裡不要憂愁，也不要膽怯。」 (約14：27)耶穌基督還說：「凡勞苦擔重擔的人，可以到我這裡來，我就使你們得安息。」(太11：28)耶穌基督又繼續說：美麗的百合花，自在的小麻雀不用種也不用收，是造它們的神在照顧它。這樣，何況是人，神按照祂的形像所造的人，祂豈不更加寶貴，更加眷顧嗎？弟兄姊妹，當我們這樣安靜下來，心靈就能得到釋放。

一位很出名的牧師曾說：“掛慮”的基本元素是缺乏思想。這也正是耶穌基督所說的，因為我們不肯思想，只專注於憂慮與恐懼之中。為甚麼耶穌要我們思想呢？因為真理能叫我們得到自由，當我們了解事情的真相時，我們就能從恐懼中得到釋放。

我們現在已經了解這場疫症的病源與醫治方法，真相叫我們從憂慮之中得到釋放。所以，我們能夠安心，但不能掉以輕心，要做足我們應該做的，最重要是交託給神。

弟兄姊妹，當我們有困難的時候，當來到耶穌基督裡面前，安靜，多多的禱告。這是主的應許，我們在地上有苦難，但在祂裡面有平安，但願主的平安、喜樂常常洋溢在我們的心中。

香港不單只是面對疫症，將來可能還有許多艱難需要面對，我們需要在人際關係上有王者的風範，在控制自己的事情上有王者的風範，在控制環境方面有王者的風範，以至能在這個時代為主作見證，榮耀主的名！


Kowloon City Baptist Church

災難期間的自省(一)

【經文 箴 14:31-35】

講員：張慕皚牧師 記錄：梁蕙娟姊妹

請大家一同打開經文箴言14:31-35。這五節經文裡面有助我們在這災難期間分別從兩方面去自省。一方面從負面罪的方面去思想首兩節經文給我們的提醒；下星期從正面去思想接續的三節經文。作為教會，基督徒及整體的市民，我們該如何回應今天我們所面對的災難？

在這災難期間，我們想起兩場風暴。第一場風暴記載在新約聖經，耶穌基督與門徒在加利利湖上坐船，忽然間起了風暴，甚至船快要沉下去。耶穌卻在船上安然入睡，而門徒在當下卻是異常驚慌，做盡一切平定船隻的措施也不濟事。這故事讓我們看見兩個強烈的對比。在風暴期間，耶穌十分安靜，因為祂心裏有平安。而祂也是環境的主，必能夠使風浪平靜；也深知風浪不能危害船上任何一個人。求主幫助我們在這困難的時刻同舟共濟，保持鎮定，因為我們有神作為我們的倚靠。另一場風暴記載在約拿書，在駛往他施的船上；當神的僕人躲在艙底裡逃避責任時，海面上狂風暴雨；神的僕人卻在呼呼入睡，竟不知風浪大作。而一班外邦的水手縱然無法平靜風浪，倒也盡力使船平穩，並且透過掣籤，要向他們的神明求饒認罪，求神庇祐他們，後來又向耶和華獻祭，反而約拿無認罪的表現。今天，教會的基督徒面對這場災難，不是要指出這是別人的問題，乃要先行自我反省。

(一)在災難期間社會應如何自省(31節)

經文告訴我們，怎麼樣的罪是神認為在一個社會極之嚴重而又最令人關切的呢?就是欺壓貧寒這嚴重的罪，因為犯這罪的人在侮辱造貧寒人的主。欺壓貧寒代表一個社會走自私自利的道路，人人都以自我為中心，一切的自私自利必然引伸出其他種種罪行來。經文告訴我們，社會的罪是那些卓有裕餘的不去幫助有缺乏的；有權勢的只管欺壓弱勢的一群，而不去照顧周圍有需要的人。聖經教訓我們：「憐憫貧乏的是尊敬主。」當我們漠視周圍人的需要時，是犯了嚴重的罪；知而不為，就已經是罪過了。路加福音十六章有關財主的故事，這裡所說的財主並無欺壓拉撒路，但卻漠視了拉撒路的需要；把他視作等散之輩不予照顧，這其實同樣是很嚴重的罪。

在災難期間，我們會思想到究竟是怎麼樣的罪叫神容讓災難臨到我們的社會裡？但我們不要輕易去指責這是因為某人的罪過，因為災難臨到是一件複雜的事情。有些災難是自然的災難。在前往他施的船上之所以發生意外，卻明顯是神的僕人約拿不肯順服神所招來的一場災難。據聖經所載，神往往使用疫症來刑罰社會上悖逆神的群眾。疫症也可指疾病而言，即今日我們經歷的這一類疫症。在民數記裏面記載有三場的瘟疫。(1)民數記十四章，摩西派十二個探子窺探迦南地，十個回來報以消極無信心的消息，神於是降下瘟疫消滅這十個探子。(2)民數記十六章，他們中間有二百五十個可拉黨的領袖，一同起來挑戰摩西的權炳。結果神使地裂開，吞逝了這二百多個反叛的領袖。以色列人到摩西那裏抗議他們的領袖被消滅，神的憤怒臨到，降下一場災難的瘟疫。(3)民數記廿五章，以色列人犯了姦淫的罪，神使用疫症消滅了其中部分的人；後來垂聽了摩西的祈禱，疫症方才止住。所以當疫症臨到的時候，我們聯想到香港人所犯的罪，也確有很多虧欠神的地方。經文提醒我們，當一個社會，各人只顧追求一己的利益，所走的便是滅亡的道路。因此，香港在這時候應該要認罪祈禱。我們不能肯定是誰犯了罪，但社會整體自私的罪帶來其他道德上的罪。

主耶穌是我們的標準，耶穌基督來到世間，為別人而活，到處尋找貧困有需要的人，把天國的道講給他們聽，又賜食物予有需要的人，醫治人的疾病，解除他們的困苦。今日，我們要建立一個健全的社會，社群的生命就要像耶穌基督那樣，捨已為人，願意照顧周圍有需要的人。而憐恤貧困的人是社會得以脫離困境的一個條件，是衡量社會成熟的標準。神藉以賽亞書提醒我們，人在災難之日禁食祈禱，但最重要是禁食祈禱之前，先聽神的指示。神說：「我所揀選的禁食、是要鬆開兇惡的繩、解下軛上的索，使貧困的人得到照顧，被欺壓的得到自由，折斷一切的軛。」(賽58:6) 神又說，當我們照顧貧困、弱勢的一群時，「這樣，你的光就必發現如早晨的光，你所要得的醫治必速速的發明。」(賽58:8)

今日，香港為何越來越黑暗、災難、阨困重重？主要因為我們各人走自私的道路。當我們肯起來，關心別人和整個社會的需要；建立品格，注重公德和私德時；神就應許我們說：「那時你求告，耶和華必應允；你呼求，祂必說我在這裏。」(賽58:9) 不然的話，我們的敬拜和我們的呼求都是枉然的。神又對祂的子民說：「你心若向飢餓的人發憐憫，使困苦的人得滿足，你的光就必在黑暗中發現，你的幽暗必變如正午。」(賽58:10) 我們期望香港的黑暗早日成為過去，香港的醫治早日來到，我們作為神的子民，先要在神面前立志，願意效法耶穌基督的榜樣，去照顧周圍有需要的人。

憐憫貧困，也是神末世審判的標準，馬太福音廿五章所說，綿羊山羊的審判，是末世整個的審判，而神的審判是「當我飢餓時你不給我吃，口渴時沒有給我水喝，赤身露體時你不給我穿，當我在監裏時你不來看我。」求主幫助我們去照顧需要照顧的人。很多的事情我們仍可以在安全的保障下去表達我們的關心和愛心。如果疫症臨到我們，需要整個社會自省，我們應從這方面好好的反省。作為基督徒在這方面更要有美好的見證。

(二) 教會應該有的自省(32節)

經文告訴我們，神是善惡分明及賞善罰惡的。惡人所行的惡，必被審判和定罪，得到應得的刑罰。義人一生經歷許多的災難，但最終必能得救，就是永生的盼望。惡人自恃聰明，追求今生的福樂；其實是愚拙的，只有今生的暫享，而無來生的福份。很多時候，當社會產生問題，我們只將責任推卸給別人；教會發生問題，我們又諉過於人。當我們思想到罪過的責任時，聖經給我們多方面的提醒，教我們更小心處理如何定罪的事，否則會得罪神及得罪人。

聖經告訴我們，很多時候個人犯罪，神會直接刑罰那人，但有時候，神沒有即時刑罰那犯罪者，因為祂有自己的時間。神是有絕對自由的，也不會受人的支配。有時候對社會的罪，神會即時施行刑罰，但有時神容許罪惡累積更多；到了時候，才施行審判，降下刑罰。有時災難臨到，不是因為人有罪。約伯不是因為犯罪而受苦，耶穌被釘十字架，也不是因為祂有罪，而是因為人類的罪。約翰福音裡那生而瞎眼的瞎子，耶穌說，不是因為他犯罪，也不是因為他父母犯罪，而是要在他身上彰顯神的榮耀。我們知道這是個一個罪惡之城，我們需要在神面前悔改，教會更加需要首先悔改。當香港有問題發生，教會應首先好好地自省。神要興起我們在這個黑暗的時代之中作金燈臺，要興起我們成為這道德腐化時代的鹽，我們有否產生光和鹽的作用？晚上家中黑暗，問題不是家中為何黑暗，而是光在那裡。肉腐臭了，豈可單責怪肉的腐臭，要問的是鹽在那裡。香港整體社會有罪，教會的罪更大，因我們在香港黑暗和道德腐朽時，沒有起來產生光和鹽的作用。

在今日這個時刻，教會需要自省，求主憐憫我們，雖然社會充斥罪污，但我們應努力將福音傳給周圍的人，以耶穌基督的光，光照他們。在這個時刻，我們要先自己認罪，為教會認罪，為整個香港認罪。過去，神給我們香港教會很多機會，百多年來有很多機會作光作鹽，影響整個社會。求主幫助我們自省，讓我們在這場疫症之中看到我們的虧欠，透過整個香港面對的艱難，看到我們的虧欠在那裏？求主藉著這場疫症，使我們的生命得著復興。大家誠意悔改之後，求主使用我們在這時代之中作光作鹽，將福音傳給周圍有需要的人。


Kowloon City Baptist Church

災難期間的自省(二)

講員：張慕皚牧師 記錄：黃碧雲姊妹

上星期我們透過31、32節的經文，了解到罪的問題，看到社會和教會的罪和虧欠，明白到應該如何自省。然而我們不要留在消極和罪的層面上。讓我們從今天的三節經文，進一探討災難期間我們應如何積極地自省。究竟一個社會需要追求成為一個怎樣的社會才能討神喜悅。

(一)道德智慧的見證人 (33節)

敬畏神的人就是按神真理而活，並且追求真理的智慧。今天的社會，實在需要這類聰明人，他們的心擁有從神而來的道德智慧，他們就是香港的基督徒。這裡所指的「存在」有愛慕及珍藏的意思，基督徒把神的真理銘刻於心，使生命和品格都大得陶造。故此屬神的人身處今日的時代，應該更深認識神的話語，讓神的話語塑造我們生命和品格。教會實在逼切需要訓練栽培一班這樣的聰明人，讓他們成為時代社會的見證人，在家庭和職業崗位上做光做鹽去榮耀神。正如耶穌所言撒種的比喻，道種落在好土上，就能結果一百倍、六十倍、三十倍。弟兄姊妹讓我們立志成為香港社會的好土，能夠發芽生長，致使社會有盼望，在社會每個角落裡都有人為主作光作鹽。求主讓教會看到目前有何虧欠，願意在主面前謙卑，求神在這災難中復興祂的教會。求主恩待，讓香港重燃盼望！基督徒願在以下四方面為主作見證：

(1 )家庭的見證：家庭是社會最基本的單位，當家庭失落的時候，整個社會文明都隨之而失落，因此我們要竭力在家庭方面維持美好的見證。

(2)職業的見證：基督徒若因堅守神的原則而帶來工作上的損失，那便要仍然持守正道，為神作見證；忘記暫時的損失，因就長遠而言，必被神使用。

(3)辦學的見證：神恩待香港教會有辦學的機會，此乃何等良機！讓我們當中任職教育界的弟兄姊妹，若能以美好屬靈的生命去見證神，那怕只是短短的幾句說話，也能改變身邊每一個人的生命。

(4)福音的見證：香港人正處於驚慌惶恐的狀態中，這也是他們最需要神的時候。基督徒應起來幫助這個世代的人，認識這位何靠的萬古磐石，叫愛我們的主耶穌基督，這位救主在他們心中成為隨時的幫助。

今天香港何等需要此等聰明人，滿有道德的智慧，又肯為主作見證。別人必然羡慕和欣賞我們的生命，願意回轉歸向神。

至於那些離棄神，不認識神的愚昧人，神也在他們的心中顯明祂的真理。神透過一般啟示、自然啟示讓人知道神的道德律例，例如中國的孔孟思想、倫理道德觀念大多與聖經的觀念相符合。還有一般性的恩典，就是聖靈在世人心中工作，叫世人為罪為義為審判，自己責備自己。神同樣將良知放在不信的人心中，向不信的人啟示道德的律例。故此神是以祂的道德標準來衡量每一個人，也按照祂的道德律例公義地審判萬國萬民。神要求所有的國家社會都追求誠實、公義和慈愛，建立起行公義、好憐憫、誠實交往的道德規範。求主恩待，叫今天的基督徒起來將神的絕對道德標準傳揚開去！

(二)社會公義的振興(34節)

社會的興衰是否取決於財富的多寡，抑教育水準的高下呢？自古至今，決定社會興衰的乃乎在社會的道德水準，若社會的道德合乎神的標準，無論這是基督教國家與否，神都己按其定律決定其興衰，所謂「公義使萬國高舉，罪惡使人民羞辱」，追求公義的社會必享榮譽並且富強。若然人人在社會中都勤奮工作，互助互讓，有公德心，政府廉潔，人民誠實守法，這樣的社會必定富裕繁榮。相反的如果人人懶惰，互相欺騙，貪贓枉法，充滿暴力，這樣的社會結果就是沉淪蒙羞的。

再者，神應許叫公義的社會高舉，在申命記廿八章中，神對其子民應許說：「你若聽從耶和華你神的誡命，就是我今日所吩咐你的，謹守遵行不偏左右，也不順從事奉別神，耶和華就必使你作首不作尾，但居上不居下。」假若社會充滿罪惡的話，神的刑罰遲早會降臨，好像昔日以色列人敬拜偶像，犯罪作惡，先知預言說：「那時我必使猶大城邑中和耶路撒冷街上歡喜和快樂的聲音，新婦和新郎的聲音都止息了，因為他們也成為荒場！」美國可說是一個很好的例子，幾百年前，美國立國之時決心成為敬畏神的國家，因此神大大恩待美國，可是現在卻每況愈下，根據統計，美國近十年來，返教會的人數增多了30%，但同時私生子卻激增至300%。色情刊物每年的收入為五億美金，性病增加72%，而防犯罪惡的經費每年高達二十億美元！更甚的是美國花在賭博上的金錢相等於所有教會全年的經費加上教育和醫藥經費，與及美國人全年買車的開支！美國有三千七百萬的兒童沒有機會接受宗教教育。美國縱然如此，卻依然富強；我們從歷史中究其原因，可發現每當美國道德淪落、宗教失敗之時，神往往會為他們帶來一個復興運動。究其原因，乃是美國中間仍有一班忠心的基督徒，在國家衰敗的時候，他們謙卑自己，在神面前禱告，致使神仍願意給美國復興的機會。

神是公義的神，祂恩待行公義的，審判行不義的。對於戰爭方面，神同樣以公義的原則對待，因為(1)神是賞善罰惡的；(2)神擁有歷史的主權。歷史告訴我們侯賽因是一個作惡多端的暴君，在神的主權下，他若被擊敗，實在是罪有應得，無話可說。同時，美國若沒有真正理據而出戰中東的話，神亦會對付美國，我們必須站在神和真理一邊。

根據分析，昔日羅馬帝國滅亡的原因共有五個：(1)家庭的失敗；(2)稅收高企；(3)瘋狂的娛樂； (4)窮兵黷武，社會道德卻腐敗不堪；(5)宗教的失敗，只有形式而欠缺影響力！所以，儘管昔日羅馬擁有龐大的軍事力量，卻因道德淪亡終致滅亡，證明了道德決定社會的興衰。香港是否一個公義的社會呢？有否迎合神的標準呢？盼望香港一群有智慧的基督徒願意起來為這個地方禱告和作見證，這樣香港才有真正的盼望！

(三)上下同心，各盡其職（35節）

一個社會需要上下同心，同心同德才能帶來社會的繁榮，君王有賴百官臣民合作，才能使邦國昌盛。侯賽因的失敗乃由於缺乏忠心的臣子。此外，任何組織和社會都非由一人獨霸天下，也非靠一人成就大事。拿破崙的成功繫於他擁有一群忠於他的僕人！因此，在群體的生活裡，每一個成員均是重要的，所以保羅以身體來比喻教會。教會是基督的身體，身體上的各個肢體都是舉足輕重的，這是何等的真確，同樣，每個人在社會中都重要，每人都有其本分，應該各盡其職建立一個榮神益人的社會。今天我們都需要明白自己在社會中的重要性，特別是基督徒，神要我們扮演的角色是做光做鹽，在工作上要榮耀神的名，好讓社會有安定繁榮。這節經文告訴我們人才至為重要，王需要智慧的臣子輔助，他們必須是一班有道德智慧和工作智慧的人才，是社會真正需要的人才。


Kowloon City Baptist Church

活在基督復活的亮光中

講員：張慕皚牧師 記錄：張淑儀姊妹

復活節是基督教一個重要的節日，耶穌復活此事實是基督教最關鍵的信仰。我們得感謝主，耶穌基督為我們死，三日後復活，證明了祂是戰勝罪惡和死亡的神。耶穌之所以死是因祂代替我們接受罪的刑罰，但祂不受墳墓所拘禁，三天後復活。保羅曾說，若果耶穌沒有復活，我們所信的是徒然，我們仍在罪中。我們的救主基督是一位又真又活的神，祂活在信祂的人的生命裡。一個無神論專家問一個信主的小妹妹說：「在這世上有這麼多人自稱是基督救主，你怎曉得誰是說真話的呢？」小妹妹答說：「我信那位死而復活的基督」，直截了當的駁倒這個不信的人。法國大革命時期又有一無神論者想推翻基督教，他問一位著名學者：「如何建立一種學說去取代基督教？」學者答道：「你得去死，然後第三天復活。」

耶穌基督戰勝了人類兩大敵人──罪和死亡。罪帶來人類一切苦難，也帶來死亡。耶穌卻將死的毒鈎除去，為我們帶來盼望、能力和隨時的幫助。在基督復活的亮光中，我們今天應該怎樣為主而活？相信使徒保羅最有資格回應此問題，保羅曾反對基督，但在大馬色路上遇上了復活的主，在基督復活的亮光中不斷改變。

(一)積極傳福音(29節)

林前十五章廿九節提醒我們在基督復活的亮光中要積極傳福音，哥林多教會時代有人傳錯誤的信仰，說只要你代替死的人受浸，即使那人未信主也可得著信的福氣。此說實在與聖經真理不符，信主是今生的事，路加福音十六章所載不信的財主死後到了陰間已沒有機會得救了。保羅在這裡又指出，人死後一了百了，你為他受浸又有何好處呢？我們得在親友在世時多關心他們的屬靈需要，向他們努力傳福音。弟兄姊妹或會以工作很忙、未受過訓練為藉口不傳福音，但聖經告訴我們，傳福音的方式只有一個，就是將改變了的生命放在別人面前，吸引人信主。我們是基督大能的見證人，我們的生命因基督而變改，別人見到了也能得著改變。相反若我們的生命發臭，即使口才多好，別人也不會接受我們的信仰。

美國人有所謂「Andy Christian」，就是指生命發臭的基督徒，只會叫人遠離神。原來從前有位以替人追債而馳名的Andy，有一回他替一雜誌社討債，穿著一件廿年也沒洗過的乾濕褸登債仔之門而入，坐在辦公室中臭氣四溢，欠錢的遂立即還債，怕煞了Andy這發臭人。但基督徒卻不是這樣，應當在別人面前散發基督馨香的氣息，煥發美麗的屬靈生命。有一次，一個年青人在車禍中身受重傷，得到醫生悉心照料復康過來，他發覺這醫生真與別不同，就連放假也回醫院去檢視病人的病情。年青人於是趁着覆診期間直問醫生，到底你生命中與人有何不同？醫生於是把他得救的見證與年青人分享，結果帶領他成為基督徒。這就是有基督馨香在生命中的最佳見證了。正如保羅所說：「我已經與基督同釘十字架，現在活着的不再是我，乃是基督在我裡面活着。」別人看見我們，就如看見基督一樣。

(二)努力作主工(30-32節)

再者，我們要在基督復活的亮光中，努力多作主工。第三十至三十二節中保羅說自己「時刻冒死」，意即信主後遭猶太教嚴厲地迫害；「天天冒死」就是每一天都經歷危險，遭人逼迫，保羅之所以甘願冒此大險，只因為耶穌已復活。

這世上有兩種生活方式：當我們經歷了基督復活的大能，我們能生活得滿有盼望；若沒有經歷基督的復活大能，我們便會過沒有盼望的生活。古希臘史學家希羅多德Harodaotus提及古埃及有個風俗，就是每當大戶人家筵宴嘉賓，在酒闌人散之前，便吩咐僕人抬出一副敞開的棺木到客人跟前來。原來棺木裡躺著一個木刻的死人，提醒賓客：「看！你們儘管吃喝快樂吧，但將來你們死也如斯！」弟兄姊妹，基督徒卻不是這樣，若我們經歷了基督復活的大能，必然將生命擺上，為主而活，努力多作主工。英國宣教士戴德生牧師年代有一位年青宣教士名C.T.Studd，不但放棄了本來有前途的運動事業和富裕的家境，到中國及非洲傳福音。他還作見證說：「若基督是神，為我而死，究有何為祂付出的犧牲會是太大的呢？」今天，我們若經歷基督每天與我們同行的恩典，就應把握機會將最好的獻上，就像馬利亞知道基督受難而獻上真拿達香膏一樣。維多利亞女皇深受英國人尊崇，有一次她微服到訪蘇格蘭，獨個兒走到一村莊避雨，並走進一農家借傘。農婦因認不出是女皇，遂借了一柄破爛的傘子給她。到了翌日皇宮侍衛來還傘時，婦人才恍然大悟，為己流淚，痛責自己錯失良機，沒將最好的獻給敬愛的女皇。弟兄姊妹，今日我們認識主，又為祂擺上甚麼？試看馬利亞的香膏、窮寡婦的小錢、小孩的五餅二魚感動了多少人，求主幫助我們在紀念主復活的日子也願意將己擺上。

(三)追求聖潔度日（33-34節）

最後，我們要追求過聖潔的生活。三十三節提到「濫交」是敗壞的善行，我們要結交屬靈的知己朋友，過着團契的生活，這有助我們離惡向善，歸於神。三十四節則提醒我們要省悟為善，一個人若沉醉於犯罪，便像睡覺，對善事不省覺。一個人若認識神，便會與基督連於一起；與敬畏神的人一起，不會做神不喜悅的事，這便是我們成為聖潔的關鍵。保羅在腓立比書第三章講到，他信主之後，不但認識基督並且曉得祂復活的大能。就是說不只頭腦上的相信，乃是生命中的經歷；當我們在生命中不斷認識神，便會不斷敏感於罪；不會做出得罪神，叫神傷心難過的事來！像馬丁路德未改教前在修院的時期，天天自覺有必要去告解認罪一樣，追求深入與主交往，坦然見主。一位擅唱福音詩歌的弟兄有一回在家中聽到其七歲的兒子跟朋友的對話，朋友說：「我爸很棒，他認識州長。」兒子回應道：「我爸比你爸更棒，他認識神！」這位弟兄感動地說：「我兒予我何等高貴的讚譽，主，我更要認識祢。」不錯，認識神是你我引以為傲的事，我們必不作事叫主羞愧，越認識神，便越懂得過聖潔的生活。


Kowloon City Baptist Church

從舌頭入手的生命建造

【經文 箴 15:1-4】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天的經文選自於箴言十五章第一至四節，在箴言十四章結束時，特別是卅四節說到：「公義使邦國高舉，罪惡是人民的羞辱。」神教導我們如何建立一個社會，又給予香港眾市民一個重要的提醒。自九七之後，一連串的打擊，令香港經濟低沉，人心惶惶，而疫症到訪後更加雪上加霜，使港人生活百上加斤。香港如今成了一個百廢待舉的城市，需要得著振興。因此我們應該思想到如何重建香港整體社會；重建社會並非單靠引入先進科技、改善教育、發展經濟，便可以振興過來。最主要關鍵在於第卅四節所告訴我們：要有公義邦國才得著高舉。聖經和歷史讓我們看見過去的事實，我們不應再走回頭路，加上疫症的到訪，提醒教會，基督徒要重建香港，必先重建教會。香港要得著復興，教會先要復興；香港社會要重建，基督徒的生命先要得著重建，才能進入社會作光作鹽，帶領人到神的面前。港人按照神的旨意而行，然後再加上科技、教育和經濟發展，這個社會才有盼望。在座每位的弟兄姊妹，每一個信徒，每一間教會都要盡自己的責任重建生命，香港才得著振興。所羅門教導我們一套簡單直接重建生命的方式就是從舌頭入手，從語言去操練我們的生命，提升我們的生命。雅各書告訴我們許多事情皆不免有失，若於語言上沒有錯失的話就是完全人，也能勒住自己的全身。初期教會屬靈生命的操練模式是要刻苦己身，後來又要避世登山，安靜修道，又要讀經、祈禱、默想。而近代更有說可從神蹟入手操練生命，追求講方言，但更實在的莫過於所羅門這位智慧君王所教導的從舌頭入手這個最佳方法。經文第一節說明舌頭與人際關係重建的關係，第二節說明舌頭與個人品格重建的關係，第三節說明舌頭與神人關係重建的關係，而第四節則是總結。若果我們與別人的關係良好，又可以建立自己的生命，與神的關係又不錯之時，我們就能成為一個充滿豐盛生命的人，就像生命樹一般，當別人品嘗我們的果子之時，就能得著滿足。現在讓我們思想以下四個從舌頭入手之操練方法。

(一)舌頭與人際關係的建立(1節)

當人發怒之時，彼此以怒氣辱罵回應，則形成以暴亦暴，若以溫柔語調回應，則能怒氣全消。舌頭可以幫助我們與別人建立良好關係，耶穌給予我們很好的榜樣，正如彼得前書二章告訴我們：耶穌並沒有犯罪，口裡也沒有詭詐，祂被罵不還口，受害不說威嚇的話，只將自己交託那按公義審判人的主。彼得前書又告訴我們這個世代很多人詆毀我們的信仰、批評、挑剔、敵對我們，但是彼得教導我們不要害怕別人的威嚇，也不要驚慌，只要心裡尊主基督為聖，人們問你心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人。當別人辱罵詆毀我們之時，我們就應該：1.心裡存敬畏神的心，尊基督為聖，意思是我們是代表基督，代表神的國度，所說的話是配上作為耶穌的代表。2.心溫柔敬畏的心，亦可翻譯為溫柔尊重人的心。哥林多後書說我們是基督的使者，神差派我們到世上來，代表神、見證神，所以說話必須得體。

第一節下半段又提醒我們言語可以溫柔，可以暴戾，一句傷害的話，就會觸動人的怒氣，因此，每一個字，每一句話均為重要，求主幫助我們善用舌頭。

(二)舌頭與個人品格的建立(2節)

智慧人是敬畏神的人，並且按照神的話而活，塑造生命，成為有智慧品格的人。而愚昧人則遠離神，照自己的意思而活，自私自利，所以品格的建立與我們的言語有很大的關係。我們如何透過舌頭的運用建立我們的生命，建立我們的品格呢？經文告訴我們，智慧人善發知識，善發的意思就是指善於溝通，但並非口才了得，雄辯滔滔，而是說話很有分寸，在適當的場合說適合之話。就如耶穌講道之時，起初向群眾說了很多道理，但當祂感到群眾吸收能力未達時，祂就引用很多比喻來教導他們，私底下又用更深入的道理向門徒講解。馬太福音告訴我們在一個固執人的面前說太多道理，猶如將聖物丟給狗隻，將珍珠棄在豬面前一般，浪費資源。

第二節下半段說到愚昧人遠離神，沒有神的道理，且自私自利，炫耀自己，而真正智慧人所說的是造就人，關心人和鼓勵人的話。特別港人在今天無數的打擊下，很多人意志消沉，看不見出路，需要別人鼓勵和安慰，求主興起我們，建立一個造就人的生命。

(三)舌頭與神人關係的建立(3節)

不要以為神日理萬機，沒有時間理會你的祈禱、你的行為。因為我們的神之眼目是無處不在，無論好人、壞人祂都鑒察，我們一言一行祂都知道。馬太福音十二章警告我們：「毒蛇的種類，你們既是惡人，怎能說出好話來呢？因為心裡所充滿的，口裡就說出來。」所以言語和生命的建造是何等的密切呢！善人從他的心裡所存的善，就發出善來，惡人從他心裡所存的惡，就發出惡來。作者告訴我們，凡人所說的閒話，當審判的日子，必要句句供出來，因為要憑你的話，定你為義，也要憑你的話，定你有罪。從一個人所說的話就能看出他與神的關係。若一個經歷神同在的人就會時常發出感謝神，讚美神之聲，並且常說造就人的話，求神幫助我們，讓神居住在我們心裡，與神建立良好的關係。

(四)舌頭與豐盛生命的建立(４節)

若果我們能夠達成第一節至第三節所教導的，就能夠成為一個有溫良舌頭的人，這樣的人必得豐盛的生命。其生命就如生命樹一樣，可以結出果子來，叫人得到滿足。所以成熟的人處處為人設想，祇有不成熟愚昧的人一天到晚都為了自己，所以生命樹的果子是為別人而結的。生命樹象徵主耶穌基督，就如約翰福音第一章告訴我們生命在主裡面，而十四章也清楚說明祂自己是道路、真理和生命，所以有主耶穌就有生命。當我們活出基督之樣式時，就活出耶穌的生命。第六章耶穌又說祂是從天上降下來生命之糧，有主耶穌在其生命裡，就永遠不餓，永遠不渴，所以祂對當時的人說，祂的肉可以吃，祂的血可以飲；意思是祂的說話，祂的道理，就是靈、就是生命。如果我們遵從祂的話而活，生命就能得著改變，生命豐盛，就能結出果子來，成為生命樹。當我們傳講耶穌的話語之時，而別人又領受到，就知道其道是何等有效的，我們就能成為一棵真正的生命樹。

各位弟兄姊妹，透過言語，可以產生巨大的能力、言語的能力比美國的軍事能力更加強大，因為沒有任何強大的軍事力量能叫一個人上天堂，但當我們將福音傳開，就能幫助一個人得著永生，影響他的一生。言語的能力比武器的能力還要強大，所以乖謬的說話，就是彎曲錯誤的話，令人心靈破碎，因此言語能建立人的生命也能破壞人的生命。求主教導我們說合宜的、造就別人的話。歌羅西書四章六節教導我們說話要帶著和氣，好像用鹽調和。如何在社會造鹽呢？透過我們的言語。如何作光呢？活出基督的生命。香港要振興，就需要基督徒生命得到重建，進入社會造光造鹽，改變別人的生命，改變道德的文化，香港才有盼望，求主藉著疫症復興其教會，復興其信徒。


Kowloon City Baptist Church

從家庭入手的社會重建

【經文 箴 15:5-6】

講員：張慕皚牧師 記錄：祝麗儀姊妹

今天要領受的經文談到從家庭入手有兩方面的建立，一是家庭紀律的建立，二是家庭價值觀的建立。香港經過疫症重重打擊之後，社會正處於一個百廢待舉的時候，所謂「公義使邦國高舉，罪惡使人民羞辱。」香港要得到重建，要從香港的道德與靈性的根基入手。香港的重建工作中，我們擔任最重要的角色，基督徒要求主復興我們屬靈的生命，讓我們成為社會中真正的光與鹽，香港社會才有盼望。香港社會的重建亦有賴於家庭的重建。家庭的質素怎樣，社會的質素也怎樣，家庭有問題，社會也會有問題，家庭的重建要從基督徒家庭先入手。

(一)家庭紀律的重建(第5節)

小孩子生下來就帶著罪性、反叛性，所謂學壞容易學好難，因此對孩子要有紀律的操練。有一個對現代社會很有觀察力的作家說：「家庭是最基本的管治單位，家庭是社會的縮影，人所依附的第一社群，亦是人學習順服權柄的第一關，家庭防線失手，整個社會也隨之而崩潰。」有一個作家的著作〈第三波〉說到人類社會有三個時代，第一波是農業社會，是大家庭的時代。第二波是家庭社會，是核心家庭的時代，即謂一個家庭有丈夫、妻子和兒女。第三波是資訊時代，即指以資訊為中心的現代社會。有幾方面的現象：貧窮和富有的差距越來越大，中產階級越來越委縮。這情況下，價值觀遭到嚴重衝擊，混亂是這時代的表徵。家庭與教會在資訊時代各種改變的衝擊下，傳統家庭的定義──一夫一妻和兒女的模式在這時代只適合７％的家庭，其餘大部分都是破碎、單親、同性戀的家庭。當見到家庭制度崩潰時，求主恩待我們，基督徒要同心合意建立基督化家庭，最重要是紀律的重建。資訊時代是一多元化時代，道德失守的時代，更要在家庭建立紀律制度。

第二方面關於紀律的重建要注意的是，要從小開始重建，若兒女長大，就很難管教。就像植樹，當樹枝幼嫩時，若生長傾斜了，很易拗直，樹枝若長得粗大了就很難扶正。「孩子六歲時有全世界的問題，十六歲則有全世界的答案」，所以在孩子六歲時要給他們適切的教導。

第三方面，孩子紀律的管教是父母的責任，經文提到父親，因父親是一家之主，母親與父親配合，一齊做好對兒女紀律的操練，神將操練兒女的責任加給他們，父母領受了代表神去約束兒女的權柄，所以我們不能胡作非為，因為將來要向神交代，但凡根據神的原則和神的真理教導兒女的，兒女才接受，任意莽為的父母是很難得到兒女的尊重。聖經提醒我們，權柄的約束與愛心是分不開的，我們需要嚴亦需要愛。保羅在帖撒羅尼迦教會管教信徒時，給我們的提醒：「只在你們中間存心溫柔，如同母親乳養自己的孩子，我們既是這樣愛你們，不但願意將神的福音給你們，連自己的性命也願意給你們。」父母亦應該像保羅，以犧牲性命的愛去愛兒女。保羅亦說：「你們也曉得我們怎樣勸勉你們，安慰你們，囑咐你們各人，好像父親待自己的兒女一樣。」父母需要勸勉、安慰、囑咐兒女。當父母嚴而無愛會產生反叛的孩子，像歷史上反對基督教很有力的人物Ingersoll，因受到當牧師的父親，冷酷而無愛心的管教，便造成這樣反叛的兒子。但愛而無嚴，亦會造成不良後果。父母希望兒女長大後喜歡自己，兒女從小喜歡甚麼就給他甚麼，很多研究指出結果會剛相反。另有一個現象亦有研究支持，就是基督徒父母與子女的關係，較諸非基督徒父母與子女關係，來得不親密。當中很可能是因為大部份基督徒父母擔心兒女離開信仰，就拼命督促子女，子女不能感受父母嚴中的愛。非基督徒父母，任由子女幹他們喜歡幹的，又是一種過份。父母不但要協助年青人尋找人生的理想，還須幫助他們認識並怎樣愛耶穌，讓他們走人生道路時，有基督成為他們隨時幫助，有耶穌的愛在心中，叫他們做耶穌喜歡他們做的事情。

第四方面，紀律的操練不但是父母的責任，同時亦是兒女的責任，兒女有責任好好接受父母的管教。第五節嚴重警告作為兒女的，若藐視、咒罵父母就是犯了嚴重的罪。在舊約到一地步要將他們處死，可見在紀律操練方面，兒女的責任是何等的大。為甚麼兒女不能接受父母的管教？相信有以下幾方面原因：(1)很多年青人覺得父母的學歷不夠好，不及自己受的教育高。沒錯，父母的學術水平可能不及子女高，但在做人的知識方面則不然，父母主要是教養子女怎樣做人，以及關於神真理的知識，在這方面父母絕對有資格管教子女。(2)因為年青人覺得時代不同了，覺得父母老套，但他們須知道，父母所教導關於神的真理，以及道德的原則是永遠不會改變的。(3)年青人看見自己的父母，也好不到那裡去，覺得他們沒有根據聖經的原則過生活。若然認為父母犯錯就不聽從父母的話，那麼連聖經都不要看了，因為一些寫聖經的人，例如大衛、摩西、保羅也犯過罪，所以，認為父母不夠完美就不順從，這是很錯的觀念。我們要知道年青人在家反叛父母，在學校反叛老師，進到社會就會反叛上司、政府，這是必然的事情。

父母的管教應該是正面的，包括提醒和教導。當兒女犯錯才責備他們，這做法比較消極；更重要的是給子女正面在道德及聖經真理的教導。若子女根據平時父母所教導的原則過生活，就不會犯錯，亦不須要責備。今天很多子女常被父母責備，是因為父母平時沒有時間對他們作正面的教導。

在這裡想介紹一位在對子女的紀律操練上做得很出色的母親。就是約翰衛斯理的母親，她的功勞就連很多成功的總統、偉大的政治家也比不上她。她十九個兒女中有兩個被神大大使用，有寫聖詩的，有做傳福音工作的。叫當時黑暗、低沉的英國社會，因他們兄弟倆而改變復興過來。這位母親每天用一小時為她的兒女禱告，每星期用一小時向兒女逐一教導屬靈的事情，她覺得最重要的是有屬靈的操練，做一個真正重生得救的人。她認為當孩子懂得說話，第一件要教他的是祈禱。當他哭著要甚麼就不要給他，只給他認為對他有益處的東西，並要在他有禮貌地請求下才給他，不要讓孩子說謊，當他有好行為時要讚賞他，對他許下的承諾，一定要辦得到。

(二)家庭價值觀的重建(第6節)

家庭價值觀的重建亦要從小開始建立。第六節經文中有兩種價值觀提醒我們。「義人」是敬畏神、按神的原則過生活，讓基督居首位的人，他們會操練兒女同樣成為義人。義人的價值觀是著重屬靈的事物。「財寶」可譯得廣闊些，神的恩典也可算是一種財寶。「得利」可解作金錢的獲得，惡人只顧金錢利益，反受擾害。第一種父母教導子女的價值觀，會把屬靈的事物放在物質的需要之上。第二種父母用很多錢供養子女讀書，希望他們長大後亦可以賺到很多錢。他們不認為子女返教會敬拜神，學習神話語重要，反而認為上補習班、讀好書才重要。「義人家中，多有財寶」一句中，講到神會賜福這些家庭，其中一樣可是物質的豐富，但父母要教導子女知道物質不是最重要的，更重要的是親近神，以及與神同在。

大衛說：「耶和華是我的產業，是我杯中的份。」耶穌說：「人的生命不在乎家道的豐富。」擁有溫馨的家庭，能一家事奉神才是最珍貴。像約書亞一家──「我和我一家都事奉耶和華」，像戴德生，幾代都在中國事奉神。第六節經文中「惡人」沒提到有家，他們離開神，按自己的方法過生活，自私自利，只尋求物質的享受，他們的兒女也會這樣。他們為了利益的事，根本無親情可言。「擾害」可能會是心靈空虛，家庭不和，遭受謀財害命的危機；所擁有的物質，就會成為我們的綑綁。耶穌吩咐青年的官，要他放下一切跟隨主，青年的官就憂憂愁愁地走了，所以說擁有財富就容易教人遠離神。有一個調查指出：現代人認為生命中最重要的東西依序是：汽車、電燈、電視、亞士匹羅、微波爐、風筒和個人電腦。以上的東西都是青年的官所沒有的，所以甚麼才是最重要的呢？我們應教導兒女清楚自己的人生價值觀，知道最重要的是追求神和神的事情。


Kowloon City Baptist Church

從生命入手的教會更新

【經文 箴 15:7-11】

講員：張慕皚牧師　　記錄：萬愛碧姊妹

今天我們要領受的經文是箴言第十五章七至十一節，經文的中心思想提及內心和生命的問題。能夠應用在教會的更新上，主要有三方面：依次為(1)我們是播揚真理的群體（第7節），(2)我們是敬拜的群體(第8節)，(3)我們是追求公義的群體(第9-11節)。這正好是今日社會必須的元素，因為如經上所說：「公義使邦國高舉，罪惡是人民的羞辱。」香港要得著更新和重建，就要讓神的公義重臨，透過教會將公義彰顯。現在讓我們一同思想這幾節經文，解釋如何可從生命入手，使教會更新；香港疫後得以重建。

(一)生命與真理的傳播(第7節)

智慧人就是敬畏神，有神的真理存在心中，按真理而活的人。愚昧人則相反，不但沒有智慧活出神的真理，也沒有神的真理可以播揚，只會播揚害人的知識。在「智慧人播揚真理」的前題下，聖經視知識和智慧為一樣的；就是說智慧人播揚自己的生命，透過生命活出神的真理；使生命傳播生命；智慧人那種生命的事奉，也就是今日教會更新所迫切需要的。透過讀經祈禱，參加成長班和祟拜，得著神的真理，以塑造我們的生命，從而認識並完成神所交付我們的使命。智慧人願意捨棄生命，燃燒自己去播揚真理；像蠟燭一樣，何時燃燒，何時就會發出亮光，彰顯生命。當我們願意被神的真理塑造，去燃點生命的時候，就開始活出神的生命來。一個成熟的生命，是肯付出的生命，就像基督捨己背起十字架那樣。耶穌基督親口對我們說：「凡要救自己生命的，必喪掉生命，凡為我和福音喪掉生命的，必救了生命。」（可8：35）疫潮中的香港，很多人開始思想生命終結的問題，因為他們害怕喪失生命；但基督徒卻不應該害怕生命有終結，反倒該害怕生命還沒有開始。若我們仍是只求擁有，不肯付出的話；那麼正好說明：基督徒的生命還沒有真正開始。社會上需要神的真理，需要我們付出，願意像光一樣發揮作用；那處有黑暗，那處就有光明。

我們不可小看自己，神要求我們不是能付出多少，而是我們願意付出多少。像聖經中只有「五餅二魚」的小孩那樣，願意付出他僅有的五塊餅、兩條魚；他的行為感動了後世的人，也願意效法他：獻上自己被神使用。弟兄姊妹，神給了我們甚麼呢？一個微笑，能改變人的生命；一句鼓勵的說話，能提升人的生命。積財於天是耶穌基督賜給我們的智慧。我們不一定需要作出偉大的貢獻，只要願意付出生命，就能夠在這個時代中播揚真理。

(二)生命與敬拜(第8節)

教會不僅是一個傳播真理的群體，更是一個敬拜的群體。經文中所言的「獻祭」和「祈禱」，都是昔日敬拜神主要的活動。「獻祭」乃是贖罪、除罪或獻禮物給神的意思。神要求我們獻祭，是為著人的好處，讓我們知道生命不再是為自己而活，神要用我們的生命去祝福他人，這就是新約時代所指的敬拜。我們要將身體獻上，當作活祭，看自己是死的，向神是活著的，這樣的敬拜，便能討神的喜悅了。每一次敬拜，都是一次更新的奉獻，能使我們繼續為神而活，成為別人的祝福。如果我們只注重奉獻的數目，而沒有擺上聖潔和正直的生命，那麼敬拜就變得沒有意義了。神看重我們出於內心的敬拜，而不是一些外在的禮儀。我們來到神的面前敬拜，為要得著神所賜的福氣。敬拜是敬畏神的一種表現，朝拜者應當存著一顆敬畏神的心。要知道有怎樣的生命，就有怎樣的敬拜，正如彌迦書第六章所說：「只要你們行公義，好憐憫，存謙卑的心，與你們的神同行。」神要我們用敬拜的生命，去發出生命的敬拜，這才是真正的敬拜。何時我們的生命像光一樣發出，何時就能真正討神的喜悅。敬拜還有「分別為聖」的意思，今日教會的敬拜可以現代化，卻不可世俗化。保羅在以弗所書第五章說，基督徒要合乎聖徒的體統，有共同的標準和原則。求主幫助我們，賜我們一種有生命的、分別為聖的敬拜，這才是經歷神的敬拜。今日我們生命若沒有改變，就在社會上失去影響力；這是因為我們還沒有遇見神，經歷祂的同在。要經歷神，就必須每日讀經祈禱，在崇拜和成長班中領受祂的話語，經歷祂的同在，這樣，我們便能走出教會，進入世界裡頭，使之成為神的教會。

(三)生命與文化的更新(第9-11節)

九至十一節提及兩種生活方式，一是惡人的道路，道路指人生的方向和整個生活方式，這種生活方式為神所憎惡(神卻愛罪人)，這種生活方式是自私和遠離神的，故此不是正路，必蒙神的嚴刑，神乃以責備帶領他走回正路，但惡人恨惡責備，結果必致死亡。另一種生活方式是追求公義(9節下)，這追求有迫切之意，這些追求公義者就是追求按神的心意過聖潔生活的人。這些人正是社會所要的，因為「公義使邦國高舉」(箴14：34)這種「追求公義」的生活方式是社會振興不可或缺的。

神要求屬祂的人竭力追求公義、聖潔，如光如鹽的生命；當生命得著改變，我們便得進入社會，為鹽，為光；將神的真理，用生命傳播開去。有時候，我們以為別人看不見自己的內心，於是便只追求表面的工夫，但神卻能看透人的內心，無論他如何隱蔽，仍逃不過神的目光。社會的道德文化，是從教會和基督徒的身上彰顯出來的。因此，基督徒要進入社會群體中成為「鹽」，去提升社會群體的生命，使社會得著更新和醫治。但鹽有它的一些特質，就是必須完全傾倒出來，才能發揮它的作用；若只放在瓶裡，鹽就失去了功用。同樣，基督徒要成為「鹽」，灑在水中，灑在地上，香港才能得著醫治。此外，由於鹽的濃度十分高，故此不需要太多，只要適量，便能影響周圍的人。神用我們作「鹽」，喻意我們要追求一種高質素的生命；願意捨己，背起十字架，投身社會中，救治社會上腐敗的風氣，除掉污穢的陋習。弟兄姊妹，今日我們所作的工，在社會上可能不被認同，那可能因我們欠缺了一種高質素的生命。故此，我們必需要學習追求公義聖潔的生命，在社會上做鹽做光；藉著我們的生命質素，去改變社會的道德文化；以致能夠影響整個社會，得到真正的重建。求主恩待我們。


Kowloon City Baptist Church

三種浪費生命的人

【經文 箴 15:12-14】

講員：張慕皚牧師 記錄：周安息姊妹

疫症使人思想到人生的問題，思想到生命的寶貴及人生的價值觀。在生命未受到威脅時，人們覺得生命是必然的，從未想到過生命的終結……疫症令到人人自危：不知這無形的病毒何時吞噬自己的生命！疫症令人感到生命是何等的無把握，是何等的脆弱，原來生與死只是一線之差！有一次，英國的安妮公主往美國參觀太空站裡的太空設備，她摸著一件真正的大空衣問道：「太空衣這樣薄，保得住生命麼，會不會裂開呢？」岩士唐上校回答說：「太空中穿著這件太空衣，生與死只不過是百分之一吋的橡膠的距離哩！」

在這患難愈來愈多，生命遭到挑戰的時刻，我們對生命會作出重新的評估：美國有一位很出色的女性名海倫凱勒──可說是世界歷史中少有的一個難以想像的生命。她生下來就又聾又啞又盲，幸好神賜她一位恩師，自小教她靠手背的感覺來認字，又教會她讀書，講話……最後她畢業於哈佛大學，成為一位著名的作家、著名的演講家！她說：「我不會單單地活一生，也不會單單地耗盡我一生，我會用我的生命來投資。」當我們認識到生命的寶貴時，就不會浪費生命，浪費神給我們的時間！時間是生命的量，是世上我們擁有的東西中唯一不可開源節流的。生命的奇妙在於：過去的不再屬於你、我，現在這一秒屬於我們，而下一秒則屬於神！求神教我們愛惜光陰，珍惜神給我們的每分每秒，為主而活！

(一)關閉的生命（第12節）

褻慢人自以為是，集挑剔、批評於一身；不愛責備他的人，也不愛受責備；可說是非不分，遠離智慧；不想得智慧人指示，不想與智慧人作朋友。這樣的人不但關閉了自己的生命，更是頑固自恃，不求進步；他們不但浪費自己的生命，追不上時代，更是神不能使用的人！褻慢人心高氣傲，破壞群體生活，關閉自己的頭腦，不能與時並進，不能接受新事物。在現今的資訊時代，科學進步，一日千里，所以教科書（特別是大學的）要年年修訂。連政府也鼓勵大家要終身學習，這是好的。在教會屬靈的工作上，我們更加不能自滿，不能關閉自己的生命！無論任何環境下，只有聖經──神的話語是永恆不變的，應用聖經真理卻應該是與時並進的。

當一個基督徒固步自封時，他的事奉、個人成長也可說「到此止步」。如果在事奉中我們不肯放下自己的主見，墨守成規，不學習與時並進時，將會為教會和自己帶來許多問題。時代不同了，在事奉模式上如果我們仍然與幾十年前那樣一成不變，那麼，就是說不能隨著聖靈的風，聖靈的帶領來迎合時代的需要，肯定是失敗的。聖經教導我們必須做牧養和關顧的工作，這是無論任何環境，任何文化都不可否定的真理，但具體的方式方法是可以因應時代而改變的。例如說：以前教會定期為初生嬰兒舉行生日會，旨在聯繫牧養其家長；但過了一段期間，只見家長差遣傭人帶嬰孩來參加生日會，我們的牧養策略便要有所改變。又例如說：以前同工和義工每週定期探訪會友，本來是好的。但到了某個時期，大家都很忙；家訪時找不到人，只能放下留言咭；那便浪費了時間，不得不改變探訪的方式了。在這資訊發達的時代，發一個傳真或一個電郵，不是更好嗎──這是另一種形式的探訪。再說，以前我們有主日學，助道會……現在隨著環境的需要與時並進，有成長班，求主幫助教會可以在牧養方面做得更加好。

我們的真理不變，事奉的模式卻應隨著需要不斷更新，每個時代的教會都應該為她的時代寫一套合時代需要的神學。聖經真理永恆不變，但神學卻是因應時代不同而改變著的。否則，我們就會變成昔日的法利賽人，熟讀聖經，但卻思想閉塞。新時代來臨──神的羔羊已經來到了，惜他們接受不了，改變不了，結果將耶穌基督釘死在十字架上。感謝神！異象臨到彼得，保羅，他們開始向外邦人傳福音；然而，法利賽人卻聲言要打死這班不照傳統做事的人……像法利賽人這樣關閉生命的人，神不能使用。基督徒要隨著時代改變，本著聖經原則，有不斷更新的生命，我們不要世俗化，但要現代化，正如保羅所言：「所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的。你們如此事奉乃是理所當然的。」（羅12：1-2）

(二)沒有生氣的生命（第13節）

一個人若有情緒上的問題，不但破壞整個生命，甚至會影響人一生之久。喜怒哀樂若控制得不好，也會教人喪掉生命。如果情緒處理得不好，憂鬱過度，會使人吃不下，睡不著，工作做不好；整個人困在負面的情緒裡，動彈不得，甚至有癱瘓的感覺。

聖經中講到世間上的憂愁有世俗和屬靈兩種分別：世俗的憂愁令我們過一種行屍走肉的生活，而屬靈的憂愁則是按照神的意思去憂愁，就像保羅所說的一樣：「因為依着神的意思憂愁，就生出沒有後悔的懊悔來，以致得救，但世俗的憂愁是叫人死。」（林後7：10）。聖靈光照一個人，讓他看到自己的罪，他為自己的罪心中懊悔而歸向神，於是，神為他預備一個滿有喜樂的生命。當大衛犯了罪，神藉著先知的勸勉光照他，他於是寫了詩篇五十一篇。大衞所呈獻的正是神所要的祭，憂傷痛悔的心神必不輕看；這是按神的意思，對我們有好處的憂愁，這種情緒不會把我們弄癱瘓了；我們在憂傷中靠神的恩典站立起來，這反而是一種美德。當人們在罪惡中頂撞神，不肯接受神的啟示時，耶穌是多麼悲傷，祂為整個耶路撒冷難過，也被稱為「憂患之子」。昔日耶利米先知看到時代的罪惡，為此哀哭，並化悲憤為力量，起來事奉神，這樣的憂傷是蒙神悅納的。

在這末世時代，患難愈來愈加深，問題愈來愈多，人會被情緒壓制，生命了無生氣。今日人心充滿了憂鬱，如何勝過負面情緒呢？1.將憂愁作為一種情緒改為一種態度；多想一些積極樂觀的東西，環境雖然改善不了，但可靠主的恩典改變態度。2.在無憂無慮的日子裏應當操練自己每天經歷神同在，一個每天經歷神同在的人懂得在任何情況下都依靠神。3.情緒低落時找一個情況比自己差的人去幫助，這反而從中幫到自己。4.正確面對成功與失敗，現在為甚麼人們每有困難就情緒低落，想到自殺呢？這是社會性的問題，社會教人只許成功，不許失敗；但世界愈來愈艱難，困難一來到，人不懂面對，精神就會崩潰下去。聖經中舉出許多人物失敗的例子：如摩西，大衛……以此教導我們今天怎樣面對失敗，聖經確是一本很實用的書。

(三)虛空的生命（第14節）

追求神的話語，用聖經的原則過生活，大衛在詩篇一百一十九篇講得好，他教導兒子所羅門向神求智慧，成了蒙福的人。聰明人咀嚼神的話語，愚昧人只求今生物慾情慾的滿足，心靈空虛，好像參孫一樣，神呼召他時給他很大能力，但他浪費了神給他的恩典！生命不在乎長短，而在乎我們追求的是甚麼。有一對夫婦，丈夫在兩所大學拿到最高學位，還未畢業就已是個世界知名的物理學家，他們夫婦兩人清楚神的帶領，畢業後願意到婆羅洲當宣教士，許多人認為他們選擇到那荒蕪之地真是浪費所學，但這是世俗人的眼光，他們在乎的是神怎樣看！

凡是為主而作的，都能叫人得到豐盛的生命；耶穌基督在世三十三年，祂的生命對後世人有多大影響？抗炎戰鬥中去世的謝婉雯醫生不過三十五歲，許多人都替她不值，但神知道，她已完成神要她做的工作，安返天家去見主，所以，她生命是豐盛而寶貴的！

求主教導我們不要做容讓自己有上述三種生命；只要把我們寶貴的生命交給主，任憑主使用；就能脫離失敗，不做浪費生命的人。


Kowloon City Baptist Church

人生價值觀的再思

【經文 箴 15:15-17】

講員：張慕皚牧師 記錄：林蘊詩姊妹

上星期我們思想到在這受疫症威脅期間，困境如何刺激香港人思想生命的寶貴；重新檢討個別的人生價值觀。當人經歷困難，困難會激發人去思想自己的人生價值，其價值觀清晰與否對於作出人生的決定真是非常重要的。基督徒的人生價值觀應以敬畏神為首要；有著這樣清晰的一個價值觀，那人是不容易向環境妥協的。經歷患難，能改變人的價值觀。無怪乎鐵達尼號郵輪上的老婦，在生死關頭之際，寧攫取三只橙而放棄那些金銀財寶。求主幫助我們，在現今的日子裡，重整我們的價值觀。以下三方面值得我們仔細再三思想。

(一)態度比環境重要(15節)

艱難的環境叫人每天都活在患難痛苦裡，迫使人努力尋求方法去改變逆境。但聖經提醒我們若是環境改不變了，我們就要改變面對逆境的態度。保羅三次求神挪去他那根「刺」，但神卻沒有照他的意願去做，反而把他的態度改變過來。神說：「我的恩典夠你用，我的能力在人的軟弱上顯得完全。」所以保羅就算坐監被人鞭打，也沒有自怨自艾，更不會埋怨神，反而在那裡唱歌讚美神，這就是態度的問題。約瑟被兄長們賣到埃及為奴，經歷無數患難，但他積極樂觀面對的態度，使他看見逆境裡有神的作為在其中。這洞見讓他不介懷兄長們的所作所為。這看法多麼積極，要不然，所有的仇恨都會在那兄弟重遇的一刻裡爆發出來。暗室之后蔡蘇娟女士多年前患了眼疾不能見光，餘生都在漆黑的房間裡渡過。她並沒因此而放棄生命，反而更積極努力以禱告來事奉神，帶領了多人信主。連美國總統也致函以表達對她的欣賞。最近離世的台灣女作家劉俠女士（杏林子），年少時便患上類風濕關節炎，天天受疼痛的煎熬。在逆境裡，神改變她的態度，叫她積極努力滿有喜樂的把那殘缺的人生奉獻給神，她透過文字幫助了很多人，她一直推動著台灣傷殘人士的關顧工作，得到很多社會服務獎。今天我們的健康狀況遠勝她們，我們又是否願意被神更大的使用？

基督徒在逆境裡喜歡求神行神蹟改變環境，但我認為改變人的態度是神更大的神蹟。在艱難的日子裡，我們當靠著神的恩典改變態度，學習：(1)常提醒自己神是愛，會把最好的賜給我們，所以無論禍福，都是神許可的才會臨到。(2)神的旨意高過我們的意願，故此必須降伏在祂的旨意之下。(3)神應許我們日子如何力量也如何。當我們明白上述的道理時，就能像哈巴谷先知一樣，即使在絕境裡卻仍能因耶和華而歡呼，因神是我們的盼望，是我們的力量，足能幫助我們勝過困難和逆境。

(二)屬靈的福份比物質的豐富更寶貴(16節)

一個敬畏神的人雖然物質生活貧乏，仍可快快樂樂的過日子；但一個物質豐富的人，卻因遠離神而煩亂不安。耶穌基督所講的拉撒路與財主的故事正說明這情況。但意思並非指敬畏神就會貧窮，因為聖經中不少人物如亞伯拉罕、大衞、所羅門王等都是享有豐富物質生活的人。

神不賜予基督徒豐富的物質，是因為物質的誘惑實在太大，不是太多人能承擔得起。所以，神給我們多少就享用多少，不要埋怨神；因為物質實在是導致人遠離神，又遠離人的。

今天在美國和很多西方國家的潮流文化裡，人們的價值觀都在改變，他們看重工作的滿足感多於擁有財富或賦閒在家享清福。現在是由一個「擁有」的文化進入一個「享受工作」的文化裡。那些富有的人承繼父親的財富後，並不一定承襲其衣砵，乃是投資在一些認為合乎他興趣的事情上，又或捐款贊助一些社會服務性質的工作。據悉，美國一家名為Funding Exchange的機構，擁有四千會員，而每名會員平均一年捐獻五百萬美金，為的是爭取政治、社會、經濟上的公義，為受政治逼迫的人打官司，他們以此工作為榮為樂。

基督徒有清晰的人生價值觀，換言之就是敬畏神，透過工作事奉神，榮耀神。這樣，我們才能對這一世代有良好的影響。

(三)恩情比物質的享受更寶貴(17節)

神予我們兩條大誡命，就是愛神愛人，這也是基督徒應有的價值觀。昔日神創造人類，賦予人類生存的本質──愛。祂希望人在伊甸園的日子能永遠享受祂同在的愛。惟因人軟弱犯罪，神遂差祂兒子捨身十架流血來買贖我們，叫我們復能享受祂的愛。二千年前，神興起教會積極傳揚福音，叫人回轉歸向神，享受神愛的恩情。可惜今天，我們所看重的只是物質的東西，恩情則擱在一旁。也許我們都愛自己的家人，但愛的方式卻往往用金錢、物質來代替。調查研究告訴我們，一個人缺乏父母同在的愛，他的成長是有缺憾的。

母親節到了，一位年青人到花店請店員為他以電郵方式送一束玫瑰花給他那位在二百里外的母親，後來因見小女孩凑錢獻花給墓中的母親而醒悟過來。於是立刻改變初衷，帶著鮮花親自駕車往二百里外的母親家裡去表達孝心，這是因為他珍惜與母親同在的機會。

今天港人經歷困境，開始看見恩情的重要。在這兩個多月來，多少個家庭開始感覺到維繫家人彼此關係的重要，特別是那些曾感染病毒康復出院的，差不多所有人都見證說與家人的關係改善了，很珍惜再和家人一起的生活。不錯，愛是同在，以前忙於工作賺錢，但自從經過死亡的威脅，領悟到原來恩情比物質享受重要。所以，弟兄姊妹，當趁父母還健在時好好孝敬他們。請記住，家並不是一個居住的地方；那裡應該有愛；那裡能互相接納，那裡才是真正的家。

沒有經歷患難痛苦，我們就不懂得調整自己的價值觀。話說有位母親偕妹子帶著她那十個月大的嬰兒去購物，不以為意的把嬰兒並車匙鎖在車內。在99度高溫下，赫見嬰兒開始面部發青，口吐白沫，把兩女士弄得驚惶失措，不知如何是好。幸好千鈞一髮之際，一健碩男子從車廂取出大鎚擊碎車窗，救出嬰兒。詎料那母親竟然破口大罵，怨那男子毀了她的車，險些要把他送官究治。世上倒有很多人似那母親，只重金錢過於人命，他們日以繼夜拼命工作，就算生命耗盡也不以為然。

過去，大眾的對立，派系的抨擊，冷眼的對待，令香港這個城市呈現一片冷酷無情。近日更有人借疫情攻擊這攻擊那，說到底，這是多麼可悲的光景。然而在這可憐的景況裡，屯門醫院謝婉雯醫生的事蹟卻為我們帶來一絲絲的溫馨。謝醫生信靠主自動請纓到SARS病房照顧病人，她寧願自己經歷危險，也不願意同僚像她一樣身犯險境，所以她的犧牲、她的愛震撼了整個香港。這件事讓我們看到人性的光輝，香港人正需要這樣犧牲、豁出去的愛。弟兄姊妹，今天我們擁有耶穌基督的愛，你願否背起十架；豁出去與人分享這大愛。

杏林子所付出了她生命的全部和她的愛，她的遺願真教人動容。她要把她的愛留給她的家人，把她的祝福給天下的人，把她的眼角膜捐給有需要的人，把她的軀殼捐給醫院作病理解剖，把剩下的軀殼殘渣燒成灰燼撒在屋後的小蘭溪，叫周圍的花草也得幫助。連生命的殘渣也要惠澤花草，這才是一個愛的生命。我們看見她生命的震撼力不是在於她擁有多少金錢，乃是在於她把僅有的愛付出去。

弟兄姊妹，上述三方面正是今天這末世時代，香港處於艱難日子所期待的，是我們須有清晰的人生價值觀，願意追求從神而來的愛，持守那份愛，然後豁出去，服事身邊有需要的人。


Kowloon City Baptist Church

重建和諧的社會

【經文 箴 15:18-20】

講員：張慕皚牧師 記錄：陳向欣姊妹

箴言十五章十八至廿節提醒我們，要重建香港社會，必先重建香港社會的和諧，要達到目的有三方面須加以注意：

(一)互相忍讓(18節)

這種美德是現今香港最需要的。「暴怒人挑啟爭端，忍怒人止息紛爭。」香港現在正處於一個百廢待舉的時候，迫切需要找出爭端的根源。但我們有時愈迫切卻愈發找錯了問題的根源。如有人被槍殺，警方除了找尋那根槍，更重要的還是追捕持槍者。其實，經濟低迷、政治不穩，加上疫症肆虐，所以很多人都會不安、惶恐和不滿。偶被觸碰，一眾怒吼，就會引起抗爭。若要消弭爭端，首先要平息怒氣，正如聖經所言，暴怒難以解決問題。香港人喜用暴力解決問題，這點在文字上也表露出來，連電台上也出現言語的暴力。在末世時代，國際間濫用暴力解決問題，就正如耶穌所形容：民攻打民，國攻打國，人類彼此踐踏、陷害。主耶穌卻教導我們以犧牲、忍讓的愛去解決問題。耶穌基督在十字架上的死解決了神和人、人和人之間不和的問題。印度立國之初，國父甘地雖非基督徒，卻深受主耶穌和祂十字架的影響，學效祂的方法而把問題解決了。馬丁路德．甘，學效主耶穌那種非暴力抗爭的態度，解決了美國在種族歧視上的難題。為何香港人在社會、國際層面上不懂以耶穌基督的愛去勸服人，也不曉得以變通的方法去處理事情？聖經卻提醒基督徒，處理社會、國際問題不單只有支持或反對兩個立場，還有第三個立場，就是要站在神真理的一方。政府也許有錯，反對者也許有其道理，但不管怎樣，基督徒應站在神的一方，肩負起時代先知的角色，說到底，還是要具備「忍讓」二字。否則，社會就好像一部缺乏煞掣系統的車子一樣，衝向山坡而沒法制止。對人要忍讓，對環境要忍耐。聖經教導我們，若有人得罪了自己，要把那人交到神手中，並不是等待神去懲罰那人，而是在主內愛仇敵，為逼迫我們的人禱告，希望神恩待他，使他改過，這就是聖經中所說的對人忍讓。有很多我們不情願的環境要我們去面對，求神教我們對環境忍耐，忍耐就是信靠。聖經常說神能把糟糕的事變為美好。話說有位女士不小心把手帕弄污了，手帕上留下一滴不褪色的顏料，教她難過極了，一位藝術家於是利用手帕上這點污漬從新為她的手帕繪上一幅全新的圖案，美麗極了，手帕重現眼前，不禁令她大悅。我們的神也是一樣，一件我們以為很悲哀的事，只要忍耐和信靠神，終有一天，神要把那不如意的事改變過來，使之成為我們生命中，一幅更美麗的圖畫。香港需要和諧，基督徒必先學會忍讓，這樣方能影響社會。

(二)共同努力(19節)

「懶惰人的道，像荊棘的籬笆。」懶惰帶來人生諸多阻滯，像荊棘的籬笆一樣防礙人的發展。聖經把一個懶惰人定義為沒有人生目標或目標是錯誤的。人縱有才幹，事事勝任；若目標錯誤，同樣可稱為懶惰人。何謂懶惰人的道？道是道路，可帶領人到目的地，可惜懶惰人走的是自己的路；縱然努力走上自己的道路，結果卻是徒然。從來沒有人會認為一個嗜賭的人是勤力的，但賭徒會強詞說他並非懶惰，只是日以繼夜，不休不眠地賭博而已；有一天終因透支而倒下來，還稱得上是勤力嗎？人們仍視之為懶惰人。若基督徒離開神為我們預備的道路，沒有對準神為我們預備的人生目標，即使盡力去實踐也是枉然。所以懶惰人的道就是錯對了目標。

懶惰人是一種避重就輕、捨難取易的人，其路就像荊棘的籬笆。換言之，他只做其愛做的事，又大又難的事卻避之則吉。若一個人只顧事奉而忽略處理婚姻、家庭的問題，神會視此行徑為懶惰。若不回應神要我們處理的「荊棘」，只管拖延，荊棘就在路途上堆積成籬笆，至終教人難以跨越過去。問題剛產生時便要即時處理，問題愈大，困難就愈大。有人說：「小賭可怡情」這實非聖經的根據。賭博不合聖經真理，不論是小賭或大賭都是不對的。

懶惰人不肯付代價，總愛站在原地不動或投聞置散。路是用來走的，懶惰人不肯付代價，雖有目標卻不肯踏上一步實現目標。馬丁路德不只有堅定的立場，更以生命的代價去達到目的，所以他是一個偉大的改教家。一些只會想、只懂說而不做的人，聖經稱之為懶惰人。

懶惰是靈性、道德的問題。懶惰與正直相對，懶惰人也可說是不正直、不誠實和存心欺騙的人。例如靈修是每天必須做的，但若只在閒時才靈修，遇上困難時便會難於倚靠神，終至失敗。平時藉詞忙碌而逃避靈修操練，這是屬靈的懶惰。懶惰是嚴重的過犯。那領一千銀子的僕人之所以被主人責備為又懶又惡，皆因他埋藏一千銀子之後，可能利用時間做其他事情而沒有做主人所吩咐的事情。今天有很多基督徒照樣只顧拚命做其他事情而沒有做神所交付的事。懶惰不只是個人問題，也是一個群體的道德問題。香港社會現在面對那麼多的問題，可以說香港正陷入懶惰的層面中。政治前途充滿荊棘，因香港人集體懶惰，九七前有殖民地政府的管理，市民有很多時間去拚命賺錢，政治問題連提也不提，也不曾學習政治。九七來臨，要港人治港，直到現在連一個受過政治操練的人來執權也沒有，遂導致此刻問題叢生。歷史告訴我們要建立民主，必先要建立人民的民主個性，民主個性有很多，例如公德心便是其中一項，香港人正缺乏這方面的修養。香港市民沒有自小培養民主品格，所以難於承擔民主的責任。民主又必須有民主的文化，民主文化的其中一樣是社會要有大多數中產階級人士，少數人極富或極貧。香港現處嚴重貧富懸殊之地，直逼第一貧富懸殊國家。缺乏以上種種，無怪乎今天香港難以處理排山倒海的社會問題，更遑論是實行民主制度。

(三)彼此尊重(20節)

「智慧兒子使父親喜樂。」彼此尊重是一項屬靈的美德。年青人若懂得敬畏神，也必然曉得尊重父母和別人。「愚昧人藐視母親」，這裡指出家庭、社會問題，雖然父母有責，但箴言一再強調年青人也是要負上責任的。父母只管盡力照顧兒女，又把他們交託給神，若子女有錯，為人父母者也不應過分自責，因為兒女是神給為人父母者所託管的，神會負責。能敬畏神的兒女，才懂得孝敬父母、尊敬老師、服從上司、尊重政府。「智慧子」是敬畏神的人。敬畏是懼怕加上愛。懼怕叫人不犯罪，愛神的人樂於做神所吩咐的事情。敬畏神才會建立一個彼此尊重的家庭和社會。藐視父母者大都是好高鶩遠、虛榮心重的人，嫌父母沒有學識，又因家庭環境比別人差、看不起父母等，這樣的兒女是沒有前途的。

香港要建立一個和諧的社會，必先要互諒互讓，同心協力，除去一切的懶惰，又要彼此互相尊重，求主先賜下基督徒上述三方面的追求，然後，香港才會有盼望。


Kowloon City Baptist Church

困境中的人生抉擇

【經文 箴 15:21-24】

講員：張慕皚牧師 記錄：陳　姿姊妹

常言道，人生是一連串的大小決定組合而成，有時，我們每天作了很多的決定，可惜是「不經意」的決定，有的對，有的錯。所謂：「一失足成千古恨」，錯誤的決定不單影響自己，更影響周圍的人，甚至影響整個社會……。亞當、夏娃在伊甸園中，很遺憾，作了一個錯誤的決定，不僅影響他們自己，而且影響了歷世歷代的人類。由此可見，我們何等需要求神給我們有智慧，作聰明的決定。

而今天，這種人生決定越來越不容易，因為世界的艱難與複雜日趨嚴重……許多突發事件，需要我們面對。

曾記載，以前中東有位將軍，將捉到的間諜執刑時，給犯人兩個選擇，一邊是槍決，一邊是進入黑色大門。犯人幾乎都選擇了槍決。後來，此將軍透露，其實黑色大門後面乃是逃生，乃是自由。可是對於犯人來說，無法估計黑色大門後面是甚麼？是否比槍決更殘酷的刑罰？無從知道，也就無法選擇。求主教導我們，在今天這幾節經文的提醒之下，操練自己凡事作聰明的抉擇。

(一)人生路向的抉擇(21節)

本節經文教導我們首先要抉擇人生的路向，當人生路向立定之後，人生其他大小的抉擇俱受它的影響。經文告訴我們，人生路向只有兩條，一是作無知的人，以愚妄為樂；另一條是作聰明人，按神正直的道而行。無知的人按自己的喜好與情慾行事。從人類的開始，神就給我們兩條路的抉擇，但亞當、夏娃在蛇的引誘之下，選擇了無知、自私自利的路，致使整個人類都陷於罪惡之中。所以，這兩條路，一是自私的路；一是神的路。順著聖靈而行的，就得生命的平安；體貼肉體的，便是死亡。保羅在加拉太書第五章講得很清楚：「情慾的事，都是顯而易見的，就如姦淫，污穢，邪蕩，拜偶像，邪術，仇恨，爭競，忌恨，惱怒，結黨，紛爭，異端，嫉妒，醉酒，荒宴等類，我從前告訴你們，現在又告訴你們，行這樣事的人，必不能承受神的國。」(加5：19-21 )

弟兄姊妹，求主幫助我們，人生就只有這兩條路，並無第三條路可走。有人說，我們可以選擇愛神又愛世界，但聖經清楚告訴我們，愛世界的，愛神的心就不在他裡面了。當我們選擇了神的道路之後，又如何辨別每一件事的對與錯？凡是符合神的旨意就是對的。因此，基督徒的生活，每天都要尋求神的旨意，陶恕博士關於領會神的旨意的三個基本原則，值得一提，(1)聖經清楚指示我們做的，我們定要做。聖經教我們傳福音，我們就要去傳福音，不論得時不得時，求神幫助我們，傳福音能傳得更好。(2)聖經清楚反對與禁止的，我們切不可做。 (3)聖經上未有清楚講明的事，只要我們存著愛神愛人的心去抉擇就是對的。

在尋求神的旨意時，要用基督的平安放在我們心裡面作主，以順服耶穌基督來作決定。而非以自己所想要的為依歸，那只不過是自己的感覺「平安」罷了。例如，有位姊妹，不願長途跋涉而捨棄原先應聘的那份教職，她這毀約的抉擇令校方增添麻煩，人與人之間失去了基督的平安。聖經所教訓的是這樣：「……他發了誓，雖然自己喫虧，也不更改。」(詩15：4 )這才是基督的平安，在我們心裡作主。求神幫助我們，需要做人生路向的抉擇時，走神的路而不是自己的路。

(二)尋求幫助的抉擇(22節)

我們何等需要謙卑自己，尋求幫助。當我們有困難時，要告訴別人，身邊的人可以給我們提點和幫助；但當我們不能謙卑接受別人的提點時，結果所作的決定既傷害自己又傷害了別人，有時效果是很嚴重的。一個年僅三十五的女人，曾經夜以繼日地侍候患癌症的母親。母親過世後，她自己也不慎病了，經醫治未見好轉，就自以為也患了癌症；頓感無助無能，無法再照顧兩個未成年的孩子……；瘋狂地槍殺了兩個孩子之後，再吞槍自盡。但經法醫驗屍後，證明此女子根本沒有患上癌症。惜這女子因不肯尋求幫助，不能從困境中走出來，終致造成悲慘的結局。聖經教導我們，好多時候，作人生決定時要先與人商量。「謀士眾多，所謀乃成」，經文中的「謀士」所指乃我們的長輩；屬靈長輩的幫助；同輩的建議；還有後輩的意見。經過祈禱，再作決定，我們相信，這是人生最好的決定。我們還需留意一點，「所謀乃成」意謂任何人生的重要決定，大大小小的決定，都要個人自己去面對。因此，我們必需多讀聖經，多吸收資訊，讓我們所作的決定，真正能幫助自己，又能榮耀神的名。

在今天困難的經濟環境裡，許多弟兄姊妹有各種各樣實際的困難。教會把有各樣專業知識的弟兄姊妹組織起來，通過傳道人的配合，幫助大家面對困難。我們了解到這些有困難的弟兄姊妹，當他們肯出來接受幫助的時候，好多問題都得到了解決。關鍵在於肯不肯謙卑自己，在屬靈方面，在實際專業知識方面接受別人的幫助。

(三)幫助別人做抉擇(23節)

我們要幫助別人解決困難，因為神幫助我們，就是為著我們能幫助別人；叫其他人幫助我們，為著我們能更好地幫助其他人。而當我們幫助別人時，我們自己的困難，也就容易解決了，我們越是懂幫助別人，也就越幫到了自己。因此，人生決定要做得好，另一方面，是操練自己常常幫助有需要的人，「施比受更為有福」，求主幫助我們樂意給別人援手。

經文教導我們，如何幫助別人？首先注意有「合宜的話語」和「口善應對」，但這並不容易做到。「合宜的話語」有時不單幫到別人，幫到自己，甚而改變了整個環境。以前，美國西部開發的時候，不少人舉家遷移，遷移的路途，難以想像的艱辛，考驗十分嚴峻。大隊人馬經歷了千辛萬苦，其中有一支隊伍需要稍作停頓，因為怨氣太大了……需要讓大家抒發一下。有一弟兄在聚會的開始，先為聚會祈禱，他說：「我們要感謝神，第一，感謝神一路看顧，至今我們沒有一人躺下與發生意外；第二，感謝神的庇護，在路途中，我們始終沒有受到印第安人的襲擊與騷擾；第三，感謝神慈愛與恩典，讓我們還有力量去完成餘下的路程。」 此時整個會場鴉雀無聲，再也沒有埋怨的聲音。「合宜的話語」改變了處境。我們何等需要有這樣智慧的人。

「合宜的話語」還需要「合宜的時候」。有一個一直未能接受主的醫生，當他失去敬虔的母親，悲痛欲絕之時，收到一張單張，上面寫著：「你是否在天上有個家，是天使與你摯愛母親所在之處。」一句合宜的話出現在合宜的時候，使醫生異常感動，他悔改信了主。求主給我們有這樣的智慧。

經文教導，合時合宜，還要表達得好。以前有位西班牙的君王，是個非常愛神的虔誠基督徒。可是，在他的皇宮裡，侍應們飯前從不謝恩。君王焦慮之際，並非簡單的訓話；他安排了豐富的宴席，讓一個乞丐狼吞虎嚥後，大模大樣逕自離去。侍應們面面相覷，此時，君王開口了，我們要感謝天父，給我們空氣、陽光和雨水，給我們每天有豐富的飲食。感謝神！這個君王在合宜的時候，講合宜的話語，又有合宜的表達。侍應自此，誠心誠意飯前感恩。求主給我們有這樣的智慧。

(四)人生抉擇的深遠影響(24節)

大大小小人生的事，對我們的影響是深遠的，選擇神的道路，是走生命的道路，是在生命的道上上升。生命的道是豐盛生命的道。當我們離開無知人的道路，離開自私自利去愛神去愛人，走這條生命之道的時候，我們就能認識神認識人。

杏林子的道路就不受環境惡劣的影響，在最大的痛苦之中，她仍然決定要愛神愛人。她選擇走這條豐盛人生向上的道路，而不是那條離開神，向下走到陰間的路。

地獄充滿仇恨，因為神的愛不在那裡。那裡有仇恨，有互相攻擊，那裡就是人間的地獄；那裡有神的愛，有彼此關心，那裡就是真正的天堂。

求主幫我助們，根據以上的原則，作聰明的人生抉擇，讓我們每個決定，都榮耀神的名。


Kowloon City Baptist Church

社會重建的道德根基

【經文 箴 15:25-27】

講員：張慕皚牧師 記錄：劉玉清姊妹

藉著今天這三節經文，讓我們來思想社會重建的道德根基問題。聖經的真理明確告訴我們：個人生命的建立、社會整體的建立，有著一個共通點，就是必須從靈性道德的基礎入手。耶穌的登山寶訓，揭示出神的真理，我們聽了神的話語又遵行的，就好像人將房屋建在磐石上，非常穩固。否則，就如人將房屋建在沙土上，必然倒塌。由此可見，道德及靈性的根基何等重要。經文從三方面論述社會可怎樣建立道德的根基。

(一)公平的社會(25節)

「耶和華必拆毀驕傲人的家，卻要立定寡婦的地界。」(箴15：25)追求公平的社會為的是榮耀神的名。經文提到有兩種人：驕傲人和寡婦。驕傲人是指社會上極少數有權、勢、錢財的人。寡婦是指受人欺負的弱勢群體。首先，我們思想為何神要拆毀驕傲人的家？這裡的「家」指著有財勢的人而言，他們以惡勢力去建立物質豐盛的家。神要將之拆毀，有三個主要的原因。(1)這種人遠離神，作神不喜歡的事，並將自己視作與神同等。 (2)他們以財富為偶像，心中只有「己」，沒有神，是拜金主義者。 (3)他們自私自利，建立財富勢力，忽略「孤兒寡婦」的需要。

在歷世歷代社會中，我們察見因剝削而導致貧富、強弱懸殊的情況，這可以解釋，為何很多人深恐全球經濟一體化運動的達成，因為這運動勢將造成富有國家的大企業，對落後國家作進一步的剝削。從聖經中，我們認識到神是恨惡不公不義之事的。例如舊約時代的尼布甲尼撒王，自建立巴比倫王朝後，心中滿懷驕傲，所作所為，盡顯個人的威榮，就在他誇口狂傲之際，神的審判便臨到，打倒他的傲心，刑罰他在野地吃草如牛。當人自以為是的時候，神便將其貶降至牲畜禽獸一般的低下。神的子民在這個王朝統治下，受盡磨難。哈巴谷先知把巴比倫人形容為自高自大，心不正直；且增添不屬自己的財物。聖經甚至形容他們以人血建城，以罪孽立邑。這樣的一個國度，怎能討神的喜悅！神必拆毀。「卻要立定寡婦的地界」，表明神關心和保護弱勢群體。申命記第十章論到：「因為耶和華你的神他是萬神之神，萬主之主、至大的神、大有能力、大而可畏、不以貌取人、也不受賄賂。他為孤兒寡婦伸冤、又憐愛寄居的、賜給他衣食。所以你們要憐愛寄居的，因為你們在埃及地也作過寄居的。」 弟兄姊妹，神憐憫關心他們，特別是那些受盡欺壓的寄居者。詩篇經常提到神關心貧窮和有需要的人。神在他們的聖所作孤兒的父、作寡婦的伸冤者。神叫孤獨的有家，使被囚的出來享福。惟有悖逆的住在乾燥之地「耶和華保護寄居的，扶持孤兒和寡婦，卻使惡人的道路彎曲。」(詩146：9)

神宣稱並實行自己的真理。耶穌到世上來；聖經形容他是「道成肉身」。耶穌第一篇的講道，在路加福音四章記載他引用以賽亞書宣稱到世上來的工作。「主的靈在我身上，因為祂用膏膏我，叫我傳福音給貧窮的人，差遣我報告被擄的得釋放，瞎眼的得看見，叫那受壓制的得自由，報告神悅納人的禧年。」 主來是要服侍弱勢的群體，將福音傳給他們。然而，我們也要知道，有財勢的人，若肯謙卑到主面前，就如尼哥底母、撒該一樣，都蒙悅納和教導，神是不會偏待人的。耶穌經歷人的痛苦與患難，因此祂了解明白我們的需要。歷代的教會，都遵行基督的旨意，效法祂的榜樣。宣教士所到之處，必做的三件事，就是(1)建教堂傳福音。 (2)辦學校教真理。 (3)開診所醫病人。全人的關懷乃為要成就神在世上設立教會的使命。我們要遵行基督的榜樣，成為真正「耶穌的門徒」。

從歷史中，我們知道很多受基督十字架大愛感動的人，進到弱勢群體中，做人所不願意做的事情。就如以往在歐洲，很多病人得不到照顧，基督徒便起來照顧他們，這是護士制度的開始。奴隸制度盛行時，基督徒進到奴隸中間傳福音，向國會爭取廢除奴隸制度。當麻瘋病人被人孤立時，基督徒踏足孤島去照顧他們。我們肯這樣讓神使用嗎？神會使用我們的五餅二魚成就祂的工作，求主恩待！

(二)和諧的社會(26節)

「惡謀為耶和華所憎惡，良言乃為純淨。」（箴15：26）罪惡的計謀，使別人受傷害，破壞人的生命。人際關係的破滅令社會失去和諧。神起初造人之時，人與神、與人、與大自然之間都能和諧共存，神所造的乃是一個和諧的宇宙。自從罪進入世界以來，便有紛爭，疏離和分隔。罪亦帶來婚姻和家庭問題；亞當與夏娃受神審問時，彼此推卸責任；長子該隱又謀殺親弟亞伯。由此可見，家庭的紛爭和疏離都因人的惡謀而起。大衛敬虔愛神，卻懷有惡謀，真是非常可惜。他殺死了將軍烏利亞，又奪去他的妻子，以惡謀破壞別人的家庭。神豈會輕易放過他，神的懲罰臨到，結果，大衛終其一生都要承受家庭爭鬥所帶來的傷痛。

末世社會紛爭不斷，人以惡謀彼此對待，如經上所載：「那時人要把你們陷在患難裡，也要殺害你們，你們又要為我的名，被萬民恨惡。」（太24：9） 有人統計，自有人類歷史記載以來，只有百分之八的時間是太平的日子，其他日子就充斥著大大小小的戰爭。人的罪使世界充滿禍患和敵對，有何解決的方法？這節經文告訴我們「良言乃為純正」，良言代表令人舒暢的說話。神的話，神的福音能改變人生命。罪得赦免，人與神和好，與人和好，又與大自然和好，神的話能改變世界。但世人常自以為強勢可令世界改變，就如美國出兵發動戰爭，中東的以色列人，巴勒斯坦人向以暴力解決問題，結果仍是一籌莫展。神的話語足可改變生命，解決人的紛爭和疏離；我們要在主內維持完整的生命。預防勝於治療，家庭的和睦也是如此，從婚約開始夫妻便要保持合一和諧，以防避魔鬼的工作和人的軟弱。猶太人的婚禮和我們稍有不同。猶太拉比在婚禮儀式中，會將一個玻璃杯丟在地上粉碎它。然後告訴一對新人，婚姻最重要的是，維持合一，婚姻破裂，就像那杯碎一樣，殘局難以收拾和彌補。

我們需要神的話語塑造生命：「你們的言語要常常帶著和氣，好像用鹽調和。」（西4）我們得到神話語的造就，便能彼此和氣相待，維持合一。宣教士Nathatus Stach到歐洲格林蘭島宣教二十年，一直受敵對和嘲諷的對待，沒有人喜歡他，一天，他在茅舍般的家靈修時，朗讀約翰福音第三章，讀完了，一位最敵對他的社群領袖衝進來，請求他再讀一遍，讀畢，這人深受感動，流淚悔改歸信耶穌。連該處一帶的人也開始歸信基督。是神的話語改變人心，而這位忍耐等候的宣教士，亦蒙神恩待使用。

(三)廉潔的社會(27節)

「貪戀財利的，擾害己家。恨惡賄賂的，必得存活。」（箴15：27）經文上半節描述個人操守廉潔，下半節述及事上的廉潔。經文提醒我們，貪愛錢財是嚴重的罪，貪財乃萬惡之根，唯有積財於天為神所喜悅。環顧四周，貪愛錢財的，傷害自己，亦禍及家人。三藩市一份報章這樣描述一個小人物：那人有次在街上拾到一張伍圓紙幣，心裡非常興奮，立志從今以後只望地下，不望別處，經過多年，他自己統計因此而獲得的東西有：29,516粒鈕，54,172支針和12仙美金，更可恨的是釀成了彎曲的背脊和忟憎的性格。從這個故事，讓我們想到，人貪戀錢財真是毫無益處，更害己害人。經文提到「恨惡賄賂」，原文是指恨惡「禮物」。禮物是不應隨便收取的，特別在公事上，各行各業都有其規矩詳細列明。不義之財會影響人的判斷能力、公正和廉潔。求主幫助我們，作一個恨惡賄賂的人，得著聖經的應許；必定存活。我們在財物上持守廉潔，神便恩待和賜福。舊約中有亞伯拉罕，他的侄兒羅得貪戀錢財，不斷向東遷移至所多瑪。在那裡的四王與五王的爭戰中，羅得與其財產同被擄掠。亞伯拉罕救出羅得，為他奪回家財。最後，所多瑪王要賄賂亞伯拉罕，但遭其拒絕。亞伯拉罕斷然對他說：「凡是你的東西，就是一根線，一根鞋帶，我都不拿，免得你說：「我使亞伯蘭富足。」(創14：23)他不收受賄賂，為神悅納。彼得也有美好的見證，他在撒瑪利亞城為初信者祈禱時，有行邪術的初信者西門，因見他祈禱便有聖靈降臨在人身上，便拿出銀錢，要求將這種能力給予他。彼得便斥責他說「你和你的錢一同滅亡。」 彼得遵行神的教導，不肯收受賄賂。

今天，社會如此腐敗，在於人貪戀錢財，忽略社會責任。大企業是否要有社會責任，是備受爭議的問題。一位當今具知名度的經濟專家費利文，在他著作「資本主義與自由」中提到：「企業的唯一社會責任，就是利用自己的資源，在遊戲規則之內，不用欺詐訛騙的手法，去從事增加利潤的各種活動。」 即是說企業唯一的責任是賺錢，毋須理會社會責任。國內一個大城市的電視台熱線電話節目，邀請政府官員回答觀眾有關城市問題的查詢，有觀眾表示街道上的沙井蓋經常被人偷去，他擔憂有人不小心踩進沙井會受傷害，感到非常危險，並詢問責任誰負。那位官員回答他，由偷蓋者負責。為官者不承認責任，卻指示人追究偷蓋的人。若果政府不負責任，有權勢的商家又不負責任，那麼社會責任由誰來負？豈不都是落在弱勢群體身上，任由他們繼續被剝削！

廠商在落後地設廠，廠房、宿舍設施落後，遇上火警，員工便因此喪命。這是由於廠家著眼金錢的收益，付最少的代價要得最大的利益。在「聯合炭化」事件中，很多人被毒死，就是因為妄顧員工的需要和生命。我們也要感謝神，有些大企業開始意識其社會責任。例如一間做牛仔褲的跨國企業，便不考慮在人權紀錄差劣的發展中國家設廠。亦有一間造運動鞋的跨國企業，更設立人權獎，邀請員工出任人權主任，協助公司檢視對員工各方面是否有不公平的情況。

求主幫助我們，在這末世時代，基督徒需要在以上這三方面有美好的見證。讓我們在自己的專業、家庭、生意業務上，為神作見證。去改變和影響這個社會，我們要追求成為有正義感、公正、廉潔、負責任並與人和睦的人，共同建立一個和睦的社會。


Kowloon City Baptist Church

充滿感染力的生命

【經文 箴 15:28-30】

講員：張慕皚牧師 記錄：顧淑君姊妹

神的教會建立在屬靈的根基上，而今天香港正需要一群基督徒成為道德、靈性的根基，像光和鹽一樣具有感染的能力。因為當光進入黑暗中會將之變成白晝，所以光有改變黑暗的能力。同樣地鹽能保守物件不至腐朽，亦可作調味之用。求主復興我們，讓我們追求像光和鹽一樣，成為一個滿有感染力的生命，在家庭及工作的場合感染所接觸的人，叫他們歸向主，成為社會的屬靈、道德的根基。求主幫助我們有以下三方面的追求：

(一)造就人的生命(28節)

「義人的心，思量如何回答；惡人的口，吐出惡言。」義人的生命是有感染力的生命，包括內在及外顯的生命。聖經說：「人一生的果效是從心發出。」是指內在的生命，一種敬虔愛神，被神的道所塑造的生命。義人的心，思量如何回答，思量是指所想的盡都是不自私，只思量關心和建立造就別人的事。思量亦指小心謹慎言詞，以致口所出的能夠榮神益人。而外顯的生命，是指義人思量如何回答及建立別人的生命。惡人則不同，他們遠離神、犯罪作惡、自私自利。他們的口，吐出惡言，是因為他們不需要想到如何榮耀神，說話衝口而出，不用思量，容易傷害別人。

再者，義人生命成熟、不自私，一生只尋求榮神益人；是個充滿感染力的人。義人受著耶穌基督的大愛拯救和感染，生命是充滿耶穌基督的愛，一生只尋求關心人，造就人，透過口所傳說的建立別人的生命。

葛培理在證道中曾說：「如果你有愛，不單不會思想罪惡的事情，更會將舌頭釘在十字架上，以致只會祝福，不會咒詛。」求主教導我們成為這樣有愛的生命，一個具有感染力的生命，去影響周圍的人。今天，在這缺乏愛的世代，到處的人飢渴地等待有人將愛給他們。很多人有個錯誤的觀念，常以為將物質給兒女或年老的父母作為愛的表達已經足夠，且是正確的做法。但聖經教導我們沒有任何物質可以代替同在的愛，因為愛就是同在、溝通，並不單依靠物質的供應。西諺有云：「一個知道自己被愛的人，就算他只有一片麵包，已經心滿意足，沒有別的渴求。」相反，就算擁有世間奢侈的物質也不能滿足一個孤單、飢渴的心靈。若要獲得別人的關心和愛，其實條件很簡單，就是首先懂得成為一個能愛又可愛的人，那麼很自然地能夠領受愛；因為愛的生命是最有感染力的。

在一個冷酷無情的社會教人何等渴慕得著耶穌基督的愛。祂是神，可以彰顯祂的能力，但祂的感染力卻將神的愛具體地散發出來；祂到處去尋找有需要的人、醫治患病、受傷的心靈。祂受到世人的敬重，生命充滿愛，並到處在人身上施展神的愛。求主幫助我們明白耶穌基督的愛，祂的生命裡有最具感染力的愛；教我們懂得如何關愛別人，讓自己也成為一個有感染力的基督徒。

美國有位的士司機獲出租汽車公司及的士公會選為全美國最傑出的司機，因為有創意地幫助了有需要的人。他的車子掛有很多寫上有關聖經問題的卡片，若乘客能答中卡片上的問題或是前往敬拜神的地方，他都會免費接載他們。同時他也願意免費接載殘疾人士，並願將一半的收入送給有需要的人。他不單有創意地幫助有需要的人，更能將神的愛彰顯出來。今天香港也同樣需要更多有創意的基督徒，在各行各業中將神的愛表達出來。

(二)祈禱的生命(29節)

「耶和華遠離惡人，卻聽義人的禱告」。耶和華遠離惡人，不是說神不愛惡人，而是說神不愛惡人所犯的罪，因祂恨罪惡；並且惡人遠離神，又敵擋神和真理，這又怎能討神喜悅呢？但當罪人悔改時，神仍然愛他們。耶和華卻聽義人的禱告，因為他們親近神，追求照神的心意過生活並活在神的旨意裡。那麽何謂神的旨意？就是尋求明白聖經的教導，願意按照聖經教導過生活的人。一個蒙福的義人，神垂聽他們的禱告，因為他們所求的都是按神心意而不是為自己求。義人樂意親近神，所以神必親近他們：「凡求告耶和華的，就是誠心求告他的，耶和華便與他們相近。」（詩145:18）「敬畏他的，他必成就他們的心願，也必聽他們的呼求，拯救他們。」（詩145:19）神聽義人的祈禱，因為他們只尋求明白神的心意，故所求的都蒙神喜悅。

今天有很多基督徒都不喜歡祈禱，因為他們不明白禱告及其重要性。其實禱告不單是基督徒的權利、責任，更是成長的途徑。若沒有禱告就像沒有根的樹一樣，很容易枯乾。 正如馬丁路德所說：「裁縫的工作是縫紉，鞋匠的工作是補鞋，而基督徒的工作就是禱告。」很多基督徒覺得禱告是件苦差事，勉强應付過去便算了。為何他們不能在禱告生活中流露有感染力的生命，原因主要有三個：

(1)不明白祈禱的真理

他們認為祈禱就是「向神求」，於是拼命錯誤地向神求，要神按自己的心意去成就。但真正的祈禱卻是離不開聆聽和默想的。成熟的祈禱生活需要花時間安靜等候在神面前，聽祂向自己說話。首先默想神的說話，然後作出回應。只管去求的禱告，往往因為得不到回應，便教人傷心難過。這樣戀戀不捨的祈求下去，人逐漸與神的地位對換了；人變成了主人，神變成了僕役；受差派去成就人的要求。但真正的禱告是尋求明白神的心意，好像耶穌在客西馬尼那樣禱告說：「父啊，願你的旨意成就！」Malcom Muggeridge認為人向神發出連串確切、指定式的要求是不對且荒謬的。他在禱告中向神只有一個表達，就是願主的旨意成就。所以他相信只要愛神，尋求自己的心意與神的心意吻合，才是正確的祈禱。這正好說明了保羅的心意:「萬事都互相効力，叫愛神的人得益處。」（羅8:28）

(2)不明白神的愛

很多基督徒認為神愛他就會聽他的祈禱，這是何等不成熟的看法。這正如一個小孩子向母親求一把槍或刀作玩具，但遭母親拒絕，便以為母親不愛他，不理睬他一樣，這是何等不成熟的生命表現。同樣，基督徒不斷向神求，但一直得不到應允，就認為神不再愛他了。事實上，縱使神不答允我們的祈禱，我們也要感恩，因為這是出於神的愛。原因是我們所求的東西未必一定適合我們，對我們甚至有損，所以神不答允。若我們仍存感恩的心繼續禱告，我們的禱告必定充滿能力，因為一切都是出於神的愛。

(3)不明白神的主權

有些基督徒深信自己所求的都是好的，例如求神叫SARS早日遠離我們，但神卻遲遲沒有成就。又例如求事業亨通，使家人得到舒適的生活，又可在工作上榮耀神的名，但為何神總不答應。這是因為我們並未明白何謂神的主權。神是無所不知，無處不在的，祂知道我們的現在與未來。祂是看整體的計劃，而我們只看到計劃的一部分，所以我們求目前的需要。但在神的計劃裡，可能稍後實現對我們會更好，因此我們便當順服在神的主權和計劃下。成熟的基督徒不應灰心，倒要繼續禱告謝恩，因為神回應我們的禱告比我們的禱告更有智慧。在神的主權下，我們蒙允與否也是出於神的愛，為我們的好處著想。當我們明白此道理，禱告必定有力，愈尋求活在神的旨意裡，生命愈發充滿感染力。馬丁路德就是我們的好榜樣，他一生活在神的旨意裡，凡合神的心意就依着去做；他完全順服神，所以他的祈禱充滿能力。

1540年，Myconius，馬丁路德的得力助手患了重病，覺得自己快要離世，在臨死前寫給馬丁一張字條。馬丁立刻回信說：「我奉主的名，命令你繼續活下去，因我需要你助我改革教會，主一定不會叫我聽到你的死訊，也讓你比我活得長命，這是我的意願，也是我為你的禱告。願我的意思成就，因為我單單尋求神的名得著榮耀。」馬丁的祈禱充滿震撼力，只因為他的生命完全順服在神旨意下。結果，Myconius收到他的信，不久逐漸康復並多活了六年，比馬丁路德多活兩個月。馬丁路德因為擁有義人的生命，一生只尋求神的名得著榮耀，所以他的祈禱充滿震撼力。現今香港正需要這樣的基督徒，願意活在神的旨意中，付出任何代價，為著要成就神在我們身上的旨意。神要求我們成為「光」和「鹽」，若我們願意付代價成為「光」和「鹽」，我們的禱告必定滿有能力，生命就像馬丁路德一樣有震撼力，能感染別人的生命。

現今香港的教會最弱的就是祈禱會，難怪教會缺乏能力改變社會，亦缺乏傳福音的能力。我們應學像馬丁路德一樣，先追求成為一個活在神旨意裡面的人，然後一起禱告，我們的禱告就必定震撼整個香港。願弟兄姊妹一起來參與祈禱會，因為這是教會得力的源頭，讓教會先得著復興，然後再去影響整個香港。

美國前FBI總裁J.Edgar Hoover是個熱心愛主的人，他曾說：「一個國家全人一起祈禱的景象，比原子彈爆炸更具震撼力。可見祈禱的能力比任何人類聯合起來的能力更大，因為祈禱是人類支取神無限資源最有效的方法。」因為今天我們所依靠的是萬軍的耶和華。撒旦最懼怕祈禱的教會，不信的人也一樣。撒旦最喜歡我們在禱告上灰心失望，放棄祈禱，敷衍失責地祈禱，成為一個沒有能力和感染力的基督徒。

(三)傳福音的生命(30節)

「眼有光，使心喜樂；好信息，使骨滋潤。」傳福音可從兩方面，第一是用生命傳福音；第二是用口傳好信息。意即用生命傳福音以同時配合口傳好信息。我們需要向此學習，因為這是真正傳福音的方法，能夠成為一傳福音的生命去感染周圍的人。

「眼有光」令面容有光彩，有光彩的人反影他內在有光彩的生命，因為眼光代表整個面容和生命。同時眼光亦反影我們的內心，例如目怒兇光的人代表有兇惡的生命、目光呆滯的人代表生活擔子很重，在壓力下過著一個呆滯的生命。相反眼有光的人，代表生命有光彩、喜樂和平安的生命，能夠使人心裡喜樂，具有感染力的生命，因為眼光是生命自然的流露。報章中有一篇的報道教導我們如何補救一個話梅一樣的面容，女仕們花很多金錢在化粧品上，但這只可延遲衰老或皺紋的出現，他卻建議另一個方法，就是參加詩班，因為唱歌能給與更多面部肌肉的運動，皮膚不容易出現皺紋，可見一個人的面容與生命有著一個很密切的關係。

有一次林肯總統的顧問想介紹一個內閣成員給他，但遭林肯總統拒絕，因他不喜歡那人的面容。他的顧問認為他是以貌取人，外表是天生的，他自己也沒有權去選擇。但林肯卻回答說，他認為一個人活過了四十歲，便應為自己的面容負責任，為何四十年仍未建立一個令人喜歡的面容。所以甚麼的生命就有怎樣的面容表達出來，不能假裝。耶穌基督雖然面容枯槁，但祂滿有喜樂、平安的生命流露，不是虛假的，所以祂的生命充滿感染力。我們不但需要學習耶穌基督有感染力的生命，更需要有好的信息，能夠鼓勵人、改變人的生命。

有甚麼信息比耶穌基督的福音更大。在新約而言，好信息是指耶穌基督的福音，當耶穌基督的福音傳開時能「使骨滋潤」代表豐盛、快樂的意思。當有傳福音的生命又有好信息傳給人時，就能夠改變及震撼人的生命，以致他的生命豐盛、又快樂。求主助我們有傳福音的生命，能夠到處將人帶到神的面前，改變人的生命。

一個有感染力的生命應具備兩大特點，第一是有喜樂、慈愛生命的流露，所以眼有光。第二是能夠將耶穌基督的好信息很有效地帶給人、進入人生命之中，這種生命滿有感染力、滿有說服力。 求主恩待，叫我們去追求一個滿有感染力的生命：造就人的生命、祈禱的生命、傳福音的生命。當我們有此三種特點時，我們就真正能夠作光和鹽，定能改變周圍的人。


Kowloon City Baptist Church

活在神的主權中

【經文 箴 16:1-4】

講員：張慕皚牧師 記錄：張淑儀姊妹

(一)神在人生命中的主權(1節)

此數節經文論及神的主權和人的自由，此二者之間如何協調，與我們看神全盤的計劃很有密切的關係。第一節云:「心中的謀算在乎人，舌頭的應對，由於耶和華。」神在人的生命、社會和歷史中都有主權。詩篇103:19這樣說:「耶和華在天上立定寶座，祂的權柄統管萬有」。神是創造天地萬物的神，祂統管萬有。曾聞說有一位花王往巡視他精心打理的花園時，發現一朶他悉心栽培的花兒給人剪去了；把他氣得頭頂冒煙，轉過頭來聽得把花兒剪去的是主人，花王即無辭以對。花園不是屬於花王的，是主人的，主人有權摘除和保留哪朶花。同理，這個世界是屬於神的，所以祂有權支配這世界的一切。這節經文深層的意思是人可以仔細籌謀計劃很多事情，但最終成事的在乎耶和華。

在成就一件事的過程中，神在其中掌管一切，幫助我們所作所行都合乎神的心意。保羅將這真理更清楚地表達：「因為我們立志行事，都是神在你們心裏運行，為要成就他的美意。」（腓2:13）有時我們沒有經過禱告，不經意計劃了一些事情，雖然如此；聖經告訴我們神已介入其中，影響我們，使我們的思想行為能以符合神的心意。在人類整體歷史中，神主宰一切，真正在人國中掌權的是神自己──「我從起初指明末後的事，從古時言明未成的事，說:我的籌算必立定，凡我所喜悅的，我必成就。我召鷙鳥從東方來，召那成就我籌算的人從遠方來，我已說出，也必成就，我已謀定，也必作成。」（賽46:10-11）在啟示錄中耶穌宣稱「我是阿拉法，我是俄梅戛」「阿拉法」是希臘文首個字母，而「俄梅戛」則是最後一個字母，耶穌的意思是「我是始，也是終」。當我們明白和接受這個真理，便是一個祝福。因為我們相信這一位神是滿有慈愛、公義、憐憫和恩典的，我們便能歡喜快樂地將生命交託在祂的手中。

當我們把生命交給神時，便能明白在我們的人生之中是沒有「意外」或「好彩」這回事的。蘇丹內地會的創辦人Roland Bingham經歷嚴重車禍，昏迷入院，清醒後護士告訴他發生了交通意外。Roland 隨即補上一句說：「基督徒的人生是不可能有意外(accident)發生的，今次不過是神完美引導的事件(incident)一樁罷！」明乎神愛，人生由祂掌管，即使遭遇的不算為美，但也信是神的計劃，不會有意外之感。傳道書說得好：「凡事都有定期，天下萬務都有定時。 生有時，死有時，栽種有時，拔出所栽種的也有時?」（傳3：1-8）耶穌更將神的主權和神的恩典、憐憫結合在一起，所以祂對當時充滿災難意識的人說，兩隻麻雀豈不是賣一分銀子，神尚且看顧牠們，引伸說神連我們有多少條頭髮也細數過，沒有神的許可，頭髮是不會掉到地上來的。我們既有這樣一位滿有慈愛，無微不至看顧我們的神，我們還有甚麼要懼怕的呢?

今日我們論到神的主權最大的困難是，人生不如意事十常八九，我們怎樣接受神的主權，怎樣感受神的慈愛呢？無論我們的環境如何艱難，如果我們能相信這位神滿有慈愛和恩典的時候，相信我們的生命必能改變。我們會毫無疑慮憂驚，就如哈巴谷先知，即使一切遭損，仍能因耶和華而歡欣快樂。第二次世界大戰納粹德國集中營中產生了許多震撼人心的故事。一位猶太姊妹Corrie Ten Boom寫了＜密室The Hiding Place＞一書，描述姊姊Bessie餓死在她面前；生命逐分逐秒消逝的情景。這樣慘痛的事跡，對一位敬虔愛主的姊妹來說固然是個沉重的打擊，令她感到暗無天日，嗟怨道：「神忘記了我們！」但其姊竟在彌留間回應說：「神絕不會忘記我們的！天離地何等的高，祂的慈愛向敬畏祂的人也是何等的大！」這位姊姊在艱難的光景下，仍堅決相信神的主權和慈愛永不改變。所以不單是哈巴谷先知做得到，在神的恩典之下，只要我們謙卑自己，讓主居首位；就算在最艱難、惡劣的環境中，我們仍能歌唱讚美神，相信凡事有祂的美意。我們若接受保羅的鼓勵：「萬事都互相効力，叫愛神的人得益處。」，便毌須懼怕任何臨到我們身上的困厄。神要讓我們得益處，但得到甚麼益處呢，我們不得而知，可能這一生也不會知道。但我們有否這樣的信心去接受和倚靠神呢？近閱一篇有關颶風的文章，科學家指出就連颶風也有平衡環境的作用。時速高達150里的颶風能驅散集結在赤道中的熱氣，給世界各地帶來所需的雨水。平衡利弊後，颶風對人類始終利多於弊。很多時我們不明白神何解讓我們遭遇這樣的事情，但當我們全然將事情交託給神時，便能像哈巴谷先知、其他的先聖先賢和Bessie一樣，在逆境中歌唱讚美神。

(二)人在生命中的自由（2節）

第二節強調人在其生命中擁有的自由和責任：「人一切所行的，在自己眼中看為清潔。惟有耶和華衡量人心。」所羅門王告訴我們即使我們如何評估自己所行的事情，最終的評估卻在耶和華的心裏。但神造人時仍予人有自由和責任，當我們有自由去決定某些事情時，我們也須為我們所做的決定負責任。耶穌評價猶大出賣他時說：「人子固然要照所豫定的去世，但賣人子的人有禍了。」 (路22:22)猶大有自由賣耶穌基督，但也有責任面對禍患。在艱難中做決定最能彰顯於這份自由。Victor Frankl在集中營中被剝奪一切，赤裸裸地站在納粹德國士兵面前告訴自己：「他們似乎奪去了我的一切，但卻奪不去我要快樂的自由。」保羅亦然，他在監中雖屢受責打凌辱，仍選擇喜樂歌唱，他的見証影響了初期教會眾多的殉道者。就像士每拿主教，使徒約翰的學生Polycarp，當人家利誘他若不承認基督便獲釋放時，他說：「我事奉耶穌基督八十六年了，祂從沒有虧待我，我又豈可褻瀆我主我王呢？」他決定跟隨耶穌基督到底，由始至終都堅信耶穌，歡歡喜喜地被人捉去燒死。

新約聖經記載的文士法利賽人一直不肯悔改，耶穌始終尊重他們的決定，最後還在耶路撒冷城為他們哀哭。文士法利賽人總把自己所行的看為清潔，惟真正衡量人心的只有耶和華。彼拉多認為耶穌無罪，但他為免遭革職，被迫將耶穌定罪；即使在人面前洗手也難顯清白，因為衡量人心的是耶和華。

神予我們的自由不是為所欲為的放縱，神予我們的自由是在祂真理約束下的自由。神賦予我們自我約束的權利，教我們毋須受別人的約束。因此言論自由不等於你可以在一個全場滿座的劇院中亂叫「失火了」。求主幫助我們，教我們知道自己要在神的主權中負責任，做決定。

(三)神的主權與人的自由之融合（3節）

神的主權和人的自由之融合是神學上解決不到的問題。「你所作的，要交託耶和華，你所謀的，就必成立。」(箴16:3)指出我們在思想上解決不到神主權和人的自由融合之問題，但在生活中卻是可以將二者融合在一起的。神學家嘗試將這份平衡比喻為滑輪上的兩條繩，若不是削弱神的主權，便是削弱人的自由。很多基督徒用神的預知來解決這個問題：說神預定我們得救，因祂預知我們會信祂，其實這說法不符聖經，因為在聖經中「預知」和「預定」是同一個觀念。即使不是同一個觀念，都不能解決到問題。因為，當人說神預定、預知我們會信祂，這樣說是毫無意義的，完全否定了神的主權。陶恕打比方說這就像一隻滿載乘客的遊輪，航程已定好了，人們儘管在船上決定做他喜歡做的事，這說法也解決不到問題，因剛才已論及神連我們細微的事情也會看顧保守。

這經文教導我們協調二者的方法便是「交託」。聖經中的人權自由是我們應該去追求的，但若果我們離開神的主權時，人權和自由便失去了真正的基礎。當我們信了主，認識到神是滿有恩典和憐憫的；便把生命交託主掌管，這樣，生命是何等的釋放。一位住在郊外的牧師帶著三歲的兒子到家居附近散步。起初兒子快樂地在崎嶇地上走動，走得跌跌宕宕，滿臉沙泥，手腳損痛。於是孩子對爸說：「讓我抓住你的手走吧！」，他縱或失腳跌倒，但最後爸爸總會用他大能的膀臂把他拉起來。今天我們願意將自己的問題交託給耶和華嗎？我們願意像那小孩子般抓緊爸爸的手嗎？我們如果能協調神的主權和人的自由，自願向神說：「神啊，我的生命都在祢的手中，求祢引帶。」這樣的人是最快樂和安全的。

其實耶穌基督早就給我們這樣的呼召，只是我們不肯。耶穌說：「凡勞苦擔重擔的，都可到我這裏來」但人必須自願交託。耶穌說這樣人「必享安息」因為耶穌的軛是容易的，擔子是輕省的。因為，我們的軛和擔子最終都由耶穌來背，這並非說活在神的主權中等如甚麼也不做。當我們和耶穌同負一軛時，擔子變得輕省，那是因為懂得「交託」。「交託」原文有「輥/滾動過去」之意，即是「交波給神」的意思。神的主權和人的自由能否融合，視乎我們願否將事情交託給神，凡願意「交波給神」的，便能安穩地走人生的道路。

(四)神在世事上有全盤的計劃(4節)

天下萬事都在神全盤計劃當中， 為要達到神所預定的目的。「惡人也為禍患的日子所造」指惡人自己製造禍患，他有責任去承擔這份禍患。在神的全盤計劃中，我們當將生命交託給耶和華，讓祂全盤接收其中的主權和治權，然後我們盡己所能活好生命，任何決定有何後果，我們也毋須介懷，從容走前路。事情的後果即使多麼惡劣，我們也願意接受，好像集中營中的Bessie和Victor，將生命交託給神。一次莫拉維弟兄會差派宣教士George Smith 往非洲傳福音，他僅領了一位姊妹信主，不久便死去。數年後弟兄會派人到他工作的地方作統計，卻發現George的宣教間接栽建了好幾間教會，帶領了一萬三千人相信耶穌。真的，在神全盤計劃當中我們沒有要遺憾的事情；很多事情發生期間，很難作出評估，有待我們經歷過後回頭再看，才知曉神全盤的計劃是何等美好。歷史學家撰寫當代歷史，往往要待三、四十年後落筆，因為這樣才有歷史角度，才能客觀評估史事。當我們明白神有全盤計劃的時候，也覺生命中的一切全然美好。很多年前，倫敦有對父母帶同兒子到蘇格蘭高地一帶渡假。當地山勢高峻，河流湍急，兒子一個不小心跌進河裏去，幸得一個同齡孩子救起。原來這個小英雄出身於牧羊之家，來自倫敦的這對父母因著報恩和憐惜的心，於是把這孩子帶回倫敦接受教育。 這孩子後來成了舉世知名，發現盤尼西林的費林明，而被他小時所救的，就是二次大戰聲名煊赫的邱吉爾。在這事上，我們看到神的安排且有全盤計劃，我們只要盡己所能，神便會在我們身上、社會和國家中成就大事。


Kowloon City Baptist Church

追求邁向成熟合用的生命

【經文 箴 16:5-9】

講員：張慕皚牧師 記錄：鄭坤英姊妹

初信者就像嬰孩般，需要不斷成長。人肉身成長至某個地步，便得停下來，但靈裡成長卻是一生之久的。我們不可能說：從前一直上主日學多年了，如今，可以停下來，不用再上成長班罷！成長當然要個人的操練，但也要在群體中互勉互勵，彼此建立，才可真正地成長；所以，每個信徒都當參與成長班。生命不夠成熟，則未能合乎主用，求主檢視我們生命可有成熟合用的本質？未曾成熟合用的，求主幫我們，追求邁向成熟。今天的經文提醒我們，追求邁向成熟有兩點值得注意的地方。

(一)認識墮落的舊生命(5節)

「凡心裡驕傲的，為耶和華所憎惡，雖然連手，他必不免受罰。」

不錯，我們重生得救以後，已經與基督同釘十架，罪得赦免。然而，罪性仍在纏累我們；重建新生命就像蓋新樓房一樣，舊的必須拆毁。重建新生命首要知悉何事困擾我們，妨礙我們？第五節經文明言絆倒我們的是驕傲，這罪滲透全身，也為耶和華所憎惡。驕傲乃人性墮落，罪性最基本的表露。驕傲就是敵擋神，站在撒但的一方，對抗真理，此罪最為神所憎惡。心高氣傲的人表面可能毫不着迹，但其內心極端自我，以為無需倚靠神。英國魯益師（C.S. Lewis）認同驕傲是最基本、最終極的罪惡；其他罪惡如不貞、貪婪……等，若拿來與驕傲相比，就真是微不足道。魔鬼之所以為魔鬼，追源禍始皆因驕傲所致。驕者全然敵對神的思想，也引發諸般的罪；難怪箴言屢屢警戒我們並強調：凡心裡驕傲的，必為耶和華所憎惡。

到底驕傲從何而來？神本來造成我們以神為中心，人犯罪墮落以後，人性扭曲了，只圖己利，不再為他人着想。此外，自驕有可能源於自卑，個人基於某些缺失，不滿由是產生，再由不滿演變成自我排斥，故謂自驕很可能由過分自卑而起。司布真牧師的時代，倫敦有個專為五呎以下男士而設的矮人俱樂部，成員們自許為人上人，人中極品。矮人吹捧自己為人中優秀品種，顯然缺乏科學根據，明眼人都曉得這不過是對先天不滿，自我排斥，自圓其說罷了。這行徑與現代青少年人因為考不到好成績，而低貶成績優異者為書獃子的情形，有相似之處。高傲使人豎立一套尺度衡量別人，事事批評挑剔，他彷彿成了世界的中心一般。

再說，父母把自己達不到的期望投射到子女身上，催迫下一代追逐名位、學彈琴、跳芭蕾舞……等，其實不一定對子女有益，反而暴露出上一代自私驕矜的一面。況且，高傲的人多半帶點完美主義，當傲慢與完美主義結合起來，可把原本的美德轉化為罪惡。譬如說，節儉可以極端化為吝嗇，誠實可以極端化為殘忍，自尊可以極端化為自炫。過分的節約只會成為人的笑柄；依樣畫葫蘆，談不上「憑愛心說誠實話」，或多或少，總會叫人受傷害；自吹自擂也不一定可以叫人肯定你的自尊。

驕傲是人成長中最大的攔阻，不認識自己，不瞭解有何需要，這樣的人難以成長。群體生活首重人際關係，輕看別人，嫉妒別人，都是群體生活中的大忌。傲慢叫人失去朋友又遠離神，求神警愓我們，叫我們常看見自己的卑微；在凡事上投靠神。羅馬帝國每逢征戰勝利，便在羅馬城中舉行祝捷盛會，領兵凱旋而歸的將軍就站在巡遊的花車上，接受群眾夾道歡迎。在歡呼喝采聲中，軍方總會安排一位哲學家站在主角旁邊；每當將軍獲得群眾熱烈擁戴時，哲學家立刻輕聲耳語道：「請記得，你不過是凡人一個，總會逝去的。」馳騁沙場，八面威風的大將軍，經這不斷提醒，便不致被勝利衝昏頭腦。

真正謙卑的人看自己看得合乎中道，榮辱不是個人的，一切都是神的恩典。驕傲的罪真是可怕，神不容放過，一定要處分。奧古斯丁說得好：「罪的刑罰就是罪」，所以，驕傲本身就是一種刑罰。天使長墮落犯罪，是因其欲提升一己的寶座，與神同榮同尊，高舉自我為神。牠排斥神，也排斥其他天使；明顯是落在地獄裡，排斥自我以外的一切。人若自私自利，驕傲自恃的話，不但刑罰自己，更傷害了別人。美國貨櫃車司機，每當長途駕駛時，往往會使用無線電通話器來通訊交談，排遣寂寞。有一回，一位貨櫃車司機正與友伴談得興高采烈之際，有人要求他立即停止談話，以便警方可以調頻通訊，引導一位醫生到車禍肇事現場拯救傷者。可惜，這呼聲竟然三番四次遭到司機的拒絕，後來這位司機駛近車禍肇事現場，赫然瞥見等待急救的女傷者竟然是自己的妻子。這才猛然醒悟，十分後悔剛才自私的決定，醫生還補充一句：「只要我能早到十分鐘，傷者還有生還的希望。」

過去幾個月，某教會的年青人不斷為一位未信的青年代禱，希望能帶領他到教會聚會。經過多番努力，他終於在上週的崇拜聚會中出現，可惜他坐在一個愛談話的信徒後面，整個崇拜都受到他談笑的騷擾。會後，這位首次參加教會聚會的年青人對他的朋友表示，他今後也不再參加教會聚會。他認為福音信息若不能幫助基督徒敬畏神，生命改變；那麼來參加禮拜又有何意義呢？就因着一個信徒的自私，旁若無人，對神不尊重；結果，連別人的生命都被粉碎了，這後果是何等的嚴重哩！期望這未信的年青人日後有回心轉意的可能罷！

(二)克勝罪惡的生命(6節)

「因憐憫誠實，罪孽得贖。敬畏耶和華的，遠離惡事。」

明白到人的罪性，是影響人成長的致命傷，就應追求建立一個克勝罪惡的生命。憐憫、誠實乃信實、與人立約之神的特質。不論舊約與新約，神都與人立下恩約。舊約時代，人若遵行神的命令，按祂的心意而行，守約施慈愛的神必定厚賜祂子民平安喜樂之福；反之，人若違反神的旨意，災難定必臨到。結果證明，舊約裡並無一個神子民可以憑着行為得救。新約時代，神讓人看到舊約時代，神子民不能靠律法得救的事實；遂差祂兒子來世，拯救眾民。神子道成肉身，在世卅三年，全守律法，以無罪之身代替世人擔罪受罰。只要相信基督，世人就能白得救恩，因信稱義。所以，但凡經歷神信實憐憫，罪得救贖的，必樂意追求聖潔，生活討神喜悅。至於有些人參加教會一段長時間，仍稱未能克勝所有過犯，故未敢決志歸主。其實，重生得救之後，神在我們生命中，兼有聖靈時加提醒，幫助我們過得勝生活，豈不更好。

重生得救之後，信徒理應像主一樣的「完全」；建立滿有愛心、信實的生命。敬畏耶和華的人在追求憐憫、誠實之餘，也自然而然的克勝了罪惡。自私，以自我為中心都是罪惡的特徵，容易發展成驕矜的罪。學效基督的愛心，憐憫人；不斷施出，以別人為中心，表彰主的愛；這樣，豈不自然而然地克勝驕矜，叫罪得贖了嗎？基督誨人捨已，天天負架從主，換言之，就是教人放下成見，把一己的喜惡釘在十架上。「老我」既與基督同釘十架──「現在活着的不再是我，乃是基督在我裡面活着」。耶穌到世間來，到處治病救人，普施憐憫，直至身懸十架，全然施出，這才是最崇高愛的表現。基督的生命充滿愛，彰顯愛，教人深受激勵，唯願我們天天背負十架跟隨主。祂捨己的精神更教人撇下一切為主而活，就像來華宣教士Ｍildred Cable那樣，她心繫中華到一地步，當知悉自己心儀的對象決意留在倫敦教會事奉時，經過徹夜痛哭流淚、掙扎，便斷然拒絕了男友的求婚。她整夜痛哭流淚禱告，表示她願意把自己和自己的愛好和望想都釘在十架上。

經過一天辛勞的工作，晚上賦閒在家看報，看電視等消閒活動，本來無傷大雅。但若神感動你來會，參加週三晚上祈禱會，或修讀一些教會舉辦的訓練課程，你又願否放下晚間的休閒享受，致使生命得以成長。攀山者攀爬高峰時，身上愈輕鬆就走得愈快，攀得愈高。同樣，我們攀登屬靈高峰，也一樣要把纏累我們的放下，始能登峰造極。弟兄姊妹，我們處於現今的世代，生命要被神使用，作鹽作光；也同樣要學會放下、學習捨己的功課。

在前線與敵交鋒的士兵告訴我們：當戰情激烈，險象橫生時，本應十分害怕，但一想到戰敗被俘的慘況時，便能下定決心，奮勇殺敵，終致獲勝。常聞道損友誤導人吸毒，犯罪作惡時，總愛說一句：「若然不從，便與你絕交。」但想深一層，若然依從，便得罪了神，那豈不更為可怕麼？所以，人愈敬畏耶和華，就愈遠離惡事。好幾年前，有位英國作家著了一部小說，回教徒讀後發覺故事情節冒犯了他們的「真主」，於是下了格殺令，要追殺那名作家。在這格殺令生效期間，美國一位專欄作家有一回在乘搭出租汽車時，瞥見司機在車頭放了本＜可蘭經＞，便與他談及信仰問題。言談之間，發覺司機信仰虔誠，便大胆追問為何回教徒不尊重言論自由，要下如此一道格殺令呢？司機僅輕輕回答一句：「西方社會重視言論自由，但回教徒卻認為『真主』才是最重要的。若以敬畏「真主」為首要，餘皆顯得微不足道了。」弟兄姊妹，今天我們對自己的信仰，對神的尊重，又究竟到了一個怎樣程度呢？

一個真敬畏神的人，必定輕易克勝罪惡。神也必賜福敬畏祂的人，就如詩篇所言：「因為耶和華神是日頭，是盾牌，要賜下恩惠和榮耀。祂未嘗留下一樣好處不給那些行動正直的人。」（詩84:11）一國一民遠離神，不行公義，神的恩福沒法臨近。社會公義失落時，神的福氣也必不臨到；昔日耶利米先知早有明言：「但這百姓有背叛忤逆的心。他們叛我而去，心內也不說，我們應當敬畏耶和華我們的 神。祂按時賜雨就是秋雨春雨，又為我們定收割的節令，永存不廢。你們的罪孽使這些事轉離你們。你們的罪惡使你們不能得福。」(耶5:23-25)回首香港，自「九七」之後，災難連年，這個社會真需要神的福氣！但請勿忘，先要把道德及屬靈的根基建立起來。但願人人都向神說：「我在這裡，請指示當作何事，可叫香港蒙神賜福？」


Kowloon City Baptist Church

追求邁向成熟合用的生命(二)

【經文 箴 16:7-9】

講員：張慕皚牧師 記錄：劉玉清姊妹

今天領受的經文，記載在箴言十六章七至九節，接續上兩節經文，讓我們繼續思想如何在這世代作光作鹽，追求邁向成熟合用的生命，被神使用。我們的力量縱然微少，但在神的國度，祂使用每一個屬祂的人。聖經登山寶訓，告訴主的門徒和我們：「你們是世上的鹽，也是世上的光。」誰是世上的光和鹽？耶穌沒有指明是牧師、傳道人，因此，凡屬祂的都有這種責任：在未世充斥罪惡的社會裡，成為光和鹽，就是影響身邊的一個人，也是責無旁貸，求主幫助我們。

公元五世紀，一位母親經常為她那位才學兼備，但充滿罪惡的兒子禱告，經過一段長時間，她的兒子終於悔改歸向基督，他其後的生命，更影響了當時整個世代直到如今，這位母親是誰？她就是奧古斯丁的媽媽。上週我們思想成為成熟合用的生命，有兩個先決條件：(一)認識墮落的舊生命。(二)建立一個克勝罪惡的生命。現在，我們繼續思想這方面的真理：

(三)討神喜悅的生命(7節)

「人所行的若蒙耶和華喜悅，耶和華也使他的仇敵與他和好。」我們要時常追求成為滿足神心意的人。但人是帶著罪性來到世界，總是尋求討自己的歡喜，有誰會願意討神的喜悅！人類的物質慾望是無休止的，有一百萬，就想有一千萬、一億萬……，有人希望出人頭地，有人渴想儀表出眾，廣受歡迎，想盡辦法務求討自己的喜悅，要得到這些東西真是談何容易！慾望不能滿足，人會自暴自棄，產生自卑感，甚或不擇手段以求達到目的。這樣的人生，是痛苦也極艱難。有討別人喜悅為求得到利益的人，就如耶穌所說浪子的比喻中，在浪子有錢財時，他的朋友圍繞著他，為的是分享他物質的豐富，當浪子金錢耗盡，落在飢荒中，所有朋友便捨他而去。在民主社會中，我們得知美國總統布殊的民望時起時跌，也許他要費煞思量如何去討美國人的歡喜，以致成功競選連任。今天，討好別人實非易事！

這節經文教導我們，若能討神喜悅，便可得著自己和別人的喜悅，甚至耶和華也使他的仇敵與他和好。怎樣可以討神的喜悅？就是「人所行的若蒙耶和華喜悅。」我們要留意，人所行的，這是指人的道路要蒙神喜悅。這不是指間中去作一件討神喜悅的事，便又繼續過討自己喜悅的生活。神會悅納這種人嗎？神所喜悅的是人要建立一種生活方式，持續地討祂的喜悅，就如耶穌基督自己所宣稱：「我常作神所喜悅的事情。」這是神的要求，是真正蒙神喜悅。

以前一位藝術家為一位名人畫像，因他頭髮蓋耳，便好奇查問，原來在名人年青時，他現任太太不喜歡他的耳朵，名人為求討好她，便留髮把它們蓋著。事隔多年，他仍然沒有改變髮型，是因他們的愛情一直不變。我們討神喜悅也當這樣，在整個人生的道路上，持續地愛祂，討祂的喜悅。這並非艱難的事，因為聖經告訴我們，只要把握神交付的，盡心盡力按著神給予的能力和恩賜去事奉，便為神所悅納。感謝神，祂不是世俗的上司，不會因人的業績而分等級，祂像父母欣賞自己的子女一樣。因此討神喜悅並不艱難。

經文下半節「耶和華也使他的仇敵與他和好。」人能討神喜悅，神便會使他與仇敵和好，這是秘訣！為何要與仇敵和好？這是基督徒與非基督徒一個主要的分別，耶穌告訴我們，如果人只愛那些愛你的人，這和稅吏、罪人有何分別呢？基督要我們愛仇敵，就是為逼迫你的禱告。從意志開始，改變自己對敵人的態度。若我們可以這樣行，靠著神的恩典，便能討神和人的喜悅，甚至我們的仇敵都與我們和好。我們便得以成為誠實合用，如光如鹽的器皿，影響這個世代。歐洲很多教堂舖上彩色玻璃，在陽光照射下，顯出非常美麗的圖畫，將人的注意力吸引在玻璃上。求主幫助我們，追求成為一塊清白透光的玻璃，讓陽光透過我們進到有需要的人身上，合乎主用！

(四)超越俗世的生命(9節)

「多有財利，行事不義，不如少有財利，行事公義。」經文論到兩種價值觀：世俗的價值觀和基督徒超脫世俗的價值觀。世俗的價值觀是多有財利，行事不義。因此，不擇手段賺錢去享受，是貪心的價值觀。貪心在十誡的最後一誡，是很重要的誡命。很多人會為前九誡認罪，然而甚少人會察覺其生命中最嚴重的問題，是不能遵行第十誡。貪心是不自覺的，超越俗世真的不容易。有很多弟兄姊妹與我傾談他們靈性的問題，卻沒有人提到他們生命中嚴重的屬靈障礙是貪心。可見貪心這種罪的嚴重性。人的貪心加上財利的引誘，帶來世俗的價值觀。可惜的是，很多基督徒都受這種價值觀的影響，連教會也是。美國社會無奇不有，一間位於維珍尼亞州（Virginia）的小型教會，聚會人數突然由五十人增至百人。經調查後，知道牧師會後向每人派一張一百美圓的遊戲鈔票，並宣佈如發覺背面有其簽名，便可兌換一張真的百圓美鈔。就是這樣，吸引了很多人前來崇拜，甚至奉獻也增加。無論如何，這是世俗的價值觀，世俗的方法進入了教會，真是可惜！

「少有財利，行事公義。」這並非表示一個不名一文的人行事公義，才可討神的喜悅。經文的意思是人因行事公義，雖不能大富大貴，也會歡然接受這種生活。基督徒的價值觀應當是敬畏神，遵行祂的道，這比物質的富足更重要；不願意放棄自己的人格和屬靈的品格，以求世俗的財利。當我們有這種超脫俗世的價值觀，便會得著：(1)清潔的良心：人若心中有罪，會感到不安，一生受良心的困擾。就如猶太人的一句說話：「一個有愧的良心，如有一條蛇在心中一樣。」被蛇不斷困擾侵蝕生命是何等的可怕。(2)真正的滿足感：神所給予的，或多或少都以感謝的心享用，這人便是最富足的。成長班最近剛查考傳道書，在第五章結尾處，神透過所羅門清楚告訴我們，富有並非擁有很多物質，真正的富有在於靠神恩典，得以享受自己所擁有的。(3)有上進心：就是不強求亦不好高務遠，把握機會盡力作一個良善忠心的人；敬畏神，尋求討神的喜悅，便得以完成祂所交付的工作。求主幫助我們在現今的社會，有這種超越世俗的生命，靠主的恩典事奉祂。

(五)活在神主權中的生命(9節)

「人心籌算自己的道路，惟耶和華指引他的腳步。」這節經文告訴我們，人心籌算自己的道路，是指神有主權，同時給予我們自由。有自由便有責任。我們有責任去籌算自己的人生，計劃前途如何運用一生。下半節經文提醒我們：「惟耶和華指引他的腳步。」意謂人的籌算是否能達到目的，完全在乎神。無論我們的籌算是破壞，抑或有建設性，一切總有神在當中掌管，指引我們所行的腳步。約瑟是很貼切的例子，他的哥哥因罪惡的籌算要陷害他，起初設計殺死他，後來將他賣到埃及，神安排約瑟成為宰相，在饑荒時救了整個埃及國，也救了自己的家人。所以約瑟說：你們不用自怨自艾，是神安排以致有今天能夠成全這事。聖經還有很多例子：如保羅未信主前，要去捉拿基督徒放在監獄中，卻在大馬色的路上遇到耶穌，受光照而悔改。弟兄姊妹，我們無論如何籌算和計劃，最終是神要我們所作的合乎他心意。

前週講道中，提到一位父親帶著小兒子到郊外一處崎嶇不平的地方散步。故事給予我們信息：小兒子有三方面的經歷。起初父親和他散步，他歡天喜地走自己的路，但步履不穩經常跌到，以致手腳受傷。他因這樣的經歷便進步了，捉著父親的手指。這與很多基督徒相似，在挫敗後向神呼求幫助，這種間中向神求助的行為，就像這小兒子在有需要時捉著父親的手指一樣，但這個走路方式仍會跌倒受傷，滿面塵沙。最後，小兒子學習到很重要的功課，就是請求父親緊緊地拖著他的手。求主幫助我們得以進入這種境況，向天上的父親說：「父親，請你拖緊我的手，我不能靠自己走人生的道路，我要完全倚靠祢，無論祢帶我到那裡我都跟隨。」這就是最快樂，最豐盛和最有意義的人生。弟兄姊妹，在你人生旅途中，上述的三種歷程，你正處於何種境況呢？保羅在羅書十二章發出呼聲：「我以神的慈悲勸你們，將身體獻上當作活祭。」你願意向神發出這樣的禱告嗎？

在人生道路最艱難的時候，我們更要向神說：「我要把生命的主權交在祢手中，求祢拖緊我的手，帶領我的前路。」我要為一位弟兄作見證，他在最困難的逆境中，靠主勝過一切，被神大大使用。他是十九世紀蘇格蘭的一位牧師George Matheson，在他兩歲不足時，便發現眼睛有毛病，父母、醫生歇力保護醫治他眼睛，直至大學畢業前一年終於雙目失明，他仍能以最高榮譽在哲學系畢業。跟著他將自己奉獻給神，再完成三年神學課程，並被愛丁堡Edinburgh一間大教會聘請為牧師，他盡心牧養和教導，又終身學習。他寫了無數文章、詩歌，又寫了十二本書，幫助後世無數的人。他雖然失明，但克服一切困難，成就神交付他的事情。有人認為神使他肉眼不能看見，以致他心靈的眼睛看得更清楚，洞察力特別強，他一生不因失明而懊悔。這也使我想起了另一位寫了八千首詩歌的姊妹FannyJ.Crosby，至今我們仍可以唱到她的詩歌。她年幼時眼睛發炎，醫生治理不好，以致失明。但她一生積極向前，被神所使用。她沒有埋怨那位醫生，並為她能有今天為神所用而感謝他。我們再從George Matheson所處的逆境中，得見他被神使用，就是因他不將注意力放在自己的艱難上，反之將整個人所有注意力全然集中在神身上。弟兄姊妹，我們正處於一個逆境中的社會，更要成為這樣的器皿，有成熟合用的生命。讓我們思想他一首感動人心的詩歌，世紀頌讚３２７首「神的愛永不棄我」。George Matheson的見證告訴我們，神的愛永遠不會離開你。


Kowloon City Baptist Church

實踐大使命的反省

【經文 太 28:18-20】

講員：彭滿圓牧師 記錄：梁莊儀姊妹

今天，我以恐懼戰兢的心情來宣講一段既耳熟能詳又重要的經文馬太福音二十八章十八至二十節，耶穌給予信徒大使命；求天父讓我們從中明白神的心意，反省如何實踐祂頒佈的大使命。

(一)誰人去實踐大使命？

耶穌說：「天上地下所有的權柄都賜給我了。所以，你們要去……」「你們」是指誰呢？當我們回顧救贖的歷史時，神在不同時代使用那些願意被神使用的人。在伊甸園裡，亞當、夏娃犯罪離棄神，被逐出伊甸園，由那時起，神不斷尋找那些願意回應祂呼召的人。祂呼召亞伯拉罕獻上以撒，亞伯拉罕對神說：「我在這裡。」神在荊棘叢中呼召摩西，摩西說：「我在這裡。」神又在夜間呼喚童子撒母耳，他回應說：「我在這裡。」直至先知的年代，烏西雅王崩，神呼召先知以賽亞，他聽見主的聲音說：「我可以差遣誰呢﹖誰肯為我們去呢﹖」他說：「我在這裡，請差遣我！」究竟你在哪裡？這不但是指我們的地理位置，而是指我們屬靈的光景。我們可有反省自己屬靈生命的景況呢？在大使命中，耶穌吩咐你們要去，「你們」不是單指那十一位門徒，乃是指歷世歷代每位願意相信耶穌基督的人，祂囑咐我們使萬民作祂的門徒。

神藉著人來成就祂救贖萬民的計劃，在不同時代尋找並興起不同的人來作工。在十八世紀時，神竟興起一位鞋匠少年人──克里威廉，他十多歲輟學，卻不甘於當鞋匠，便努力自學，習希臘文、希伯來文，他終於當上了英國浸信會的牧師。1792年，他向其他牧師發出挑戰，呼籲教會向神求大事，為神作大事(Expect great things from God. Attempt great things for God.)。在成立浸信會差會，當天只收到13磅2安士6便士奉獻，雖然如此，他仍願意順服神的呼召。神使用他揭開近代基督教宣教新一頁，他更被後世譽為「近世宣教之父」。1793年，克里威廉舉家前往印度加爾各答，展開沿岸地區的宣教運動。克里威廉著重全人關懷的宣教模式。他不獨帶領印度回教徒、印度教徒信主，他也是語言學家，將聖經譯成印度方言。他也可稱為教育家，1818年開辦了塞蘭堡學院，幫助印度人接受教育。此外，若把他冠以植物學家、環保先鋒的美名，他也當之無愧。1820年，他在加爾各答成立農業園藝協會，提倡優耕方法，又建設大花園，大量搜集植物標本等。此外，他也是社會改革家，提倡摒棄社會陋習，保障婦孺權益。原來印度人以為嬰孩生病乃受邪靈搞擾，竟將孩子遺棄街頭。也有父母將孩子投在海裡，獻給女神，藉以洗淨罪孽。克里威廉幾經多番努力爭取，建議廢除該等陋習，印度政府終於1804年頒令禁止。而當遇丈夫離世，印度婦女竟被活活燒死殉葬。克里威廉在1829年成功讓政府立例取締該等非法行為。克里威廉在印度宣教，終其一生，卓著勳勞，1834年6月9日死於塞蘭堡學院。

1807年，神興起另一人──倫敦會宣教士馬禮遜，他打開了中國福音的大門，帶領蔡高成為首位華人基督徒，也按立了首位基督教牧師梁發。此外，他也是文字宣教先驅，出版了首部華英字典，又翻譯新舊約聖經。因當時清朝實行禁教令，使他無法自由傳道，遂至馬六甲創立英華書院，後來英華書院遷址香港，成為中國第一所現代化學校。他不但開設華文及英文印書館，不斷出版書籍；更在澳門、廣州設醫館，幫助有需要的人。這位全人關懷的先鋒終於1834年8月1日死於廣州，葬於澳門。

繼後，神又再興起內地會創辦人戴德生，他1854年來華，一面替人治病，一面傳揚福音，全人關懷，身靈並顧。當時宣教士大多集中在沿海五個口岸，戴德生目睹內地福音的需要，遂於1860年返回英國偕同道皮爾士以「中國內地會」的名義開設銀行戶口。雖然戶口只得區區十英磅存款，然內地會工作卻蒙神大大賜福，往後差派逾千名宣教士，成了當時全球最大的差會。

今天我們面對動盪不安，罪惡充斥的廿一世紀，求神興起我們像以賽亞一樣，對主說：「我在這裡，請差遣我！」

(二)如何實踐大使命？

在大使命中，只得一個屬命令式的動詞，那就是使作門徒。領人歸主，導人成長，最終的目的乃是使人作門徒。在新約聖經裡，「門徒」一詞共出現了268次，「門徒」可指學生、跟隨者等。不少人誤把基督徒分為門徒及信徒，信徒指相信耶穌，參與崇拜，用不著事奉及委身，而那些願意委身、付上代價、跟隨耶穌、積極事奉的就是門徒。如此錯誤的觀念令得不少人一心只想當信徒吧了。然而在聖經裡，「門徒」實是指所有願意跟隨耶穌的人，就如聖經所言：「門徒稱為基督徒是從安提阿起首。」(徒11：26)今天教會裡沒有二等基督徒，路十四25-27讓我們了解何謂「門徒」。在那段經文裡，耶穌說話的對象不單是小撮的使徒，而是向那些和祂同行的人發出挑戰。提醒他們若要當耶穌的門徒，就當計算代價，以耶穌為生命首位，勝過自己的父母、家人和自己的性命；凡不背著自己的十架來跟從祂的，就不配作主的門徒。耶穌對教會每位願意相信跟隨祂的人，都提出同等的要求。

每個門徒各自有其不同的屬靈成熟程度，教會當按各人的程度作相應的栽培訓練。大體上，門徒成長有三個不同的階段：

1.初信的門徒：凡清楚悔改，相信耶穌的就是屬靈的嬰孩。施浸約翰尚未下監，他的門徒轉而跟從耶穌，另外彼得、安德烈也跟從祂。後來耶穌在迦拿婚宴上以水變酒，祂的門徒就信祂了(約2：11)。這一批門徒大抵都是初信的門徒。

2.事奉的門徒：凡願意獻身參與事奉，傳揚福音，拯救靈魂的可歸此類。約翰下監後，耶穌在加利利海邊再度呼召西門、安得烈、雅各、約翰，勉勵他們得人如得魚一樣，意在呼召他們參與事奉傳道工作（可1：14-17）。

3.領導的門徒：耶穌呼召一群門徒後，便從中選出十二位核心份子，擔當門徒的領袖(路6：12-13)。祂跟十二使徒相處，給予他們生命的栽培，藉言教和身教來教導他們，以生命影響生命，令他們生命得以轉化，成為信徒的領袖。更透過他們繼續燃點其他人的生命，從而改變整個世界。

有一則寓言說到撒但號召全球污鬼，舉行高峰會議，商討如何有效打擊教會。會上有隻面目猙獰的污鬼，建議透過政治、社會的壓力來打擊基督教會，期使基督徒遭受逼迫而離開神。撒但批評牠的方法，……由使徒時代至中國文化大革命期間，這方法看似奏效。可是耶穌曾說：「那殺身體不能殺靈魂的，不要怕他們。」(太10：28)對於那些聽從耶穌吩咐、願意委身的基督徒，逼迫愈大，生命力愈強，影響力也愈大。另一隻污鬼又起來發言，牠說有錢能使鬼推磨，只要破壞社會經濟，令信徒朝不保夕，無錢奉獻，教會活動停滯，基督教便會自動消亡。撒但聽罷，仍覺得這方法無效，因為此舉只能打擊那些信心動搖的基督徒，但對於願意撇下一切，跟從基督的信徒而言，也是無濟於事的。繼後，有一隻污鬼提出只要藉著各類疾病瘟疫來打擊基督徒，令他們感染惡疾，他們便不離棄神，甚而會詛咒祂。可是，撒但卻指出，那願意背十架跟隨主的基督徒，他們活著就是基督，死了就有益處，疾病死亡不但不能奪去他們對神的信心，反而令他們在臨終前活出滿有生命力的見證，令更多人信主。最後，有一隻嬉皮笑臉的污鬼站起來，批評剛才提出的方法已不合時宜。牠認為門徒不怕死、不怕窮、不怕逼迫，所以，要先行對付教會牧師、領袖。讓他們忙於策劃各類會議，會上彼此攻擊，爭權奪利，四分五裂；迫使他們無法栽培教會領袖，令教會陷入「樹倒猢猻散」的局面。另一方面，又要誘使信徒耽於金錢逸樂，墮入腐敗的生活裡；就算形式上參與教會聚會，也會以教會為屬靈俱樂部，又遑論傳講福音，拯救靈魂呢？污鬼聽後不約而同地發出震耳欲聾的歡呼聲，撒但亦給予牠高度的評價，並即時採取行動，務使教會領袖利慾薰心，彼此爭權奪利，陷入享樂主義。又為教會打造金漆招牌，作為賀禮，上面寫著「門徒已死」的字樣。污鬼高舉牌扁，同聲高呼：「門徒已死、門徒已死。」上述一則寓言觸及教會極為重要的問題，若然教會傳道人忽略栽培教會領袖，教會便瞬即陷入危機裡。所以，我們當認定教會最重要的資源乃是人才，必須建立一群有領導力的門徒。

城浸成長班的目標是把聖經教導、團契相交及事奉裝備三者結合，以求達致全人成長，訓練班員以實踐大使命為己任。在成長班裡，透過信仰班、浸禮班訓練初信的門徒，讓他們受浸加入教會。又藉兩、三年時間來作事奉裝備，令班員願意起來事奉主。再者，傳道同工、教會領袖、導師更要以生命影響生命，積極栽培一小撮的門徒領袖，讓他們繼續培訓有生命經歷的信徒。這樣，教會必達致爆炸性的增長。由1人帶領5人，成為6人小組，經過三年栽培訓練，令他們成為繼續造就其他人的領袖，第一期三年訓練人數為6人，第二期六年訓練人數達36人，第三期九年人數增至216人，第四期十二年達致1296人，第五期十五年則升至7776人，第六期十八年人數將增長致46656人，第七期增至279936人。教會最重大的問題乃是未能依從耶穌大使命的方法，忽略了培訓門徒領袖，若然教會遵守聖經的原則，按著初信門徒、事奉門徒及領袖門徒的訓練模式，神必然把得救的人厚賜教會。

(三) 向誰來實踐大使命

耶穌大使命的對象是「萬民」，「萬民」就是那些不同種族、言語及文化背景的群體，祂差遣門徒使萬民作祂的門徒，這是全球化的宣教策略及救贖計劃。

今天，談及全球化的問題，多半停留在政治、經濟、文化層面，有人更將之視為美國化；認為美國這龐大的王國，要操控全球的文化、經濟體系。然而聖經論及人本主義的全球化，實始自人類嘗試建造巴別塔(創世記第十一章)，神並不喜悅人高抬自己，於是變亂人的口音，令他們散居世界各地，形成多元化、多種族的社會。後來祂呼召那位完全、順服、信靠的亞伯拉罕，使萬民得福，這成了人類歷史的轉捩點(創世記第十二章)，並開展了全球化萬民救贖的計劃。耶穌是亞伯拉罕的後裔，祂被釘死在十架上，成就萬民救贖的計劃。我們因信被稱為亞伯拉罕的兒女，故我們也應承擔這個計劃。廿一世紀，不少國家本已有其本土的基督徒，我們當鼓勵並幫助這些信徒，令他們自行按著其固有的文化力傳福音，使人作門徒，透過萬民去同得萬民。

論及要使萬民作主的門徒，我們不可忽略中國的同胞。因全球六十多億人口中，中國人就佔有十三億。回顧中國歷史，1842年，中國簽署南京條約──第一條不平等條約，宣教士借助這些條約打開福音之門，故此，基督教被視為帝國主義文化侵略的工具。時至今日，我們當讓中國人得著中國人。1807-1949年全國基督徒不足一百萬人，至改革開放後，信徒不斷增長，最保守估計人數竟達二千萬，中國成了全世界基督徒增長最顯著的國家之一。在教會歷史中，經濟發展及宣教發展有著密切關係。英國是十九世紀全球經濟的中心，她也是福音最強大的國家，差派的宣教士最多。至二十世紀，美國取而代之，成了經濟強國，也是宣教中心。進入二十一世紀，誰會取代美國而起呢？現在中國位居世界經濟強國的第六位，不獨經濟起飛，教會信徒亦不停增長，在廿一世紀，中國可能成為全球最多基督徒的國家。我們理當承擔使萬民作門徒的大使命，願神不僅祝福中國成為廿一世紀的經濟強國，更叫中國成為使萬民得福的器皿。當我們看見福音需要時，我們可願意背起十架來作祂的門徒？我們可會向中國同胞償還福音的債？今天你願意順服主的差遣去使萬民作主門徒？


Kowloon City Baptist Church

進又大又美的城

【經文 申6：10-12】

講員：黃崇護牧師 記錄：周安息姊妹

進又大又美的城──是今年我們教會差會差傳的主題，目的是幫助我們明白宣教的策略。在世界人口不斷增加之同時，鄉鎮人口像燈蛾一樣，朝著五光十色的大城市撲去。據統計，今天全球六十億人口中有百分之四十七住在城市，預計於2025年，全球人口約增至八十億，估計屆時超過六成的人會住在城市……這是不可遏止的趨勢，世界的潮流在改變！

戴德生來華之初，首選沿海一帶大城市宣教，後來看到內陸地區福音的迫切性，遂成立「內地會」，廣傳福音。雖然如此，其所到之處仍以大城市為其宣教的主要策略。

(一)現實之城

1.渴望繁榮良機之城

正如今天的經文所講，現實社會裡充滿着繁榮、發展的良機。往昔的農業社會；無論房屋，水井，農作物，牛羊……等都是量度富有的準則。以色列人經過在埃及為奴四百年，後來又經過四十年在曠野漂流，是何等渴求安定？他們盼能安居城市建造自己的家業，耶和華神也應許他們可以建造自己的城邑：又大又美，並裝滿各樣的美物。所以，城市有它豐富的吸引力，就像磁鐵無形中攝取四周鄉鎮的人力和資源一樣。城市吸引有識之士，有信心之士，有能之士湧入，站立得住的都是在教育，智力，信心，勇敢諸方面有相當實力和潛質的人。這些人有有一定的教育水平，當他們受感歸主時，能以往的基礎上，深入地追求聖經真理，踐行真道；甚至承擔教導的工作，承接傳福音的重任。

中國目前的新發展許多，西部大開發是最為矚目的，當中有些項目：如西電東輸，南水北調……就是政府看到某些省份資源過剩，某些省份又有所匱乏，於是想盡辦法互相彌補。同樣，在宣教方面，我們也可借鏡，雖然本會在宣教方面的策略是：西北大開發，但與此同時，怎樣能善用東部的資源呢？那裡有好的背景，有好的承載力，只要將福音帶進去，好好栽植、培訓，讓他們發揮領導及教導的恩賜，將來一定可把福音遍播到更多的地方。

2.隱藏罪惡危機之城

城市雖然一片繁榮，畢竟也是個罪惡藏匿之地，所以約書亞對以色列人說：『那時你要謹慎，免得你忘記將你從埃及地為奴之家，領出來的耶和華。』當社會繁榮安定時，人心容易忘記耶和華神的恩典，轉而追求物質方面的東西；人們求恩(gift)而忘卻施恩者(giver)，追求供應品(supplies)而忘記了供應者(supplier)。總括一句，就是說，人們很容易忘恩負義！

《創世記》載有「巴別塔」的事蹟，說當時人享受繁榮安定之際，便聚集起來，宣稱要建一高塔，塔頂通天，好傳揚他們的名聲。當人們驕傲，覺得幸福，自以為前途、命運都掌握在自己手中，便以為不再需要神。他們忘記了一切恩典皆從神而來，他們要建造屬於自己的城，建立自己的威望，結果，神的審判臨到，就像神的忿怒臨到所多瑪、蛾摩拉、尼尼微、巴比倫等罪惡貫盈的城市一樣！這些罪惡之城充滿享樂主義，黃、賭、毒、貪污、舞弊、有組織的集團式犯罪遍佈在城市的黑暗角落。

感謝神！我們身處大都市──香港，經過幾十年努力，已有二百多家福音機構，其中不乏專向不法之徒，邊緣青年、傷殘人士及弱勢群體傳福音。從關懷照顧這些弱勢團體中，我們經歷了挑戰，並從中總結了一些經驗，可在其他宣教城市中與那裡的教會及信徒分享。

(二)應許之城

1.領受榮美滿足之城

作為一個基督徒，我們不單活現在現實之城中，更有另一個層次：仰望一個應許之城，因為現實的城雖然又大又美，卻不能永遠長存；物質的東西都將過去，人的軟弱和墮落會導致大城市走向滅亡。正像《約壹一16-17及啟十八16-17上》所說，世界現實之城的一切都會過去，今天，你所追求的是甚麼呢？是否世間物質的東西；黃金，寶石？將來我們在應許之城眼所見到，腳所走過的，手所觸摸的全是碧玉城，黃金街，全是普通的東西而已。今日我們所致力爭取的，到了天堂都不再重要，到那時要領受榮美滿足，要享受如《啟二十一2-3》所言：與神同在，那時我們好像新婦預備好與新郎相會。在身心靈各方面享受榮耀一刻，享受滿足一刻！

我們帶著應許之城的盼望，在世作客寄居；當我們出外旅遊時，儘管那裏山清水秀，風光明媚，也不可能馬上在那裏置業定居，因為我們在家鄉還有摯愛的親人，還有各樣更寶貴的……。當我們信耶穌的那一刻，仿似進了應許之城，天國宛已降臨在我們心中；無論身在何方，神要透過我們流露祂的榮美與滿足！倘你信主一段時間後，感覺教會的生活不能令你引以為榮，不能滿足你，那麼，你的生命可能有問題，生命需有更多的更新和反省，讓我們都來經歷神的榮美和富足吧！

2.彰顯慈愛公義之城

應許之城彰顯著神的慈愛和公義；正如《啟二十一27及二十二14》所說：『凡不潔淨的，並那行可憎惡與虛慌之事的，總不得進那城，只有名字寫在羔羊生命冊上的，才得進去。』，『那些洗淨自己衣服的有福了，可得權柄能到生命樹那裏，也能從門進城。』當你信耶穌之後，神的恩典臨到你，但切莫忘記自己仍然活在現實之城中，要彰顯神的慈愛和公義！教會差人出去宣教時，除了傳福音之外，也推行慈惠的工作來彰顯神的慈愛，美善和公義。求主幫助我們在這現實之城中努力傳揚祂的美德。

3.享受與神同在之城

在這應許之城是享受與神同在的地方，如《啟二十一3下-4》所講：『看哪，神的帳幕在人間，祂要與人同住……』

雖然城市吸引大量帶著理想、抱負的人湧入，然而僧多粥少，不少人的理想在城市得不到實現，也碰到不少解決不了的問題。夢想幻滅時，城市人充滿着身、心、靈各樣的需要；面對著孤單，疏離，恐懼，困擾，罪咎，非人化，受責備……等窘迫；他們亟待教育的陶造，得救的盼望和屬靈的餵養！雖然城市有陰暗，有陷阱，但只要我們肯把握機會去關心、安慰這些城市人，將福音帶給他們，他們就能與我們同得福音的好處，享受與神同在的福樂。

(三)進入又大又美之城

1.儆醒禱告仰望之心

身為住在這大城市的九龍城浸信會一份子，盼望應許之城實現的同時，你我又應作何準備呢？當我們享受豐盛恩典時，很容易軟弱、隨波逐流、忘記神的恩典。所以，我們要常有謙卑，儆醒、禱告之心。在日光之下，我們是否總是忙忙碌碌的，在捕風，在做虛空的事，抑或在做有永恆價值，討神喜悅的事呢？今日，我們需要禱告，反省：有策略地幫助城市的教會，都成為差傳的教會！宣教學者估計屆二零二五年之時，中國可能成為全球最多差遣宣教士外出宣教的國家之一，我們當為機遇多方儆醒，盡力貢獻己力。

2.殷勤明道行道之心

如果我們只有一腔熱忱，有勇無謀也不能成事，我們需要明白聖經的真理，感謝主！教會有成長班，很重視研究聖經，學習真道，我們應接受栽培，裝備自己，瞭解真道，明白神的心意，使自己有堅強的生命力，能行出神的真道來，彰顯神的榮耀！

今日許多城市人都拼命想藉各種信仰來助一己飛黃騰達，這是何等錯誤的想法！你我如今同走一條正確的路，人生擁有正確的方法和目標，確有責任將他們帶到神的面前。就如昔日的保羅，每到一處都作城市宣教，將真道活現在人眼前。

3.積極差者傳者之心

九一一事件之後，我們知道：原來戰爭不再分前方與後方，敵人可以無處不在。我們身處大都會的香港，正享受神極大的恩典，在傳福音的戰場上，你可以是差者也可以是傳者，若你不是傳者，就一定是差者！若你不是宣教士，就一定是個宣教士的支持者！所以，努力儆醒，殷勤禱告，仰望我主，明道，行道，傳道都是義不容辭的。

今天，神的呼聲臨到你同我，我們無論在前方或後方，無論是差者或傳者，都一同享受勝利的榮耀，將榮耀歸於愛我們的主！


Kowloon City Baptist Church

面對困境 積極看差傳

【經文 約4：31-38】

講員：高雲漢牧師 記錄：劉玉清姊妹

多謝天父，因著張慕皚牧師的邀請，讓我再次重臨母會分享信息和作見證。1948年，我隨父母從上海逃難到香港，得悉當時的士他令道九龍城浸信會在主日晚上有國語堂，所以，我們就來了城浸。1950年農曆年初二，我在教會主辦的青年春令會決志信主。同年四月九日的復活節偕父母一同受浸加入教會。那時張有光牧師、師母，還有謝姑娘，經常來舍下探訪我們。在我患染肺病住院期間，他們也毋懼傳染前來探病；對我實有莫大的鼓勵。到了1975年1月12日，我在多倫多植堂，邀得張有光牧師蒞臨分享腓立比書一章三至六節，為教會奠定美好的基礎：「同心合意，興旺福音。」

今天，我再次代表世界華福中心，多謝九龍城浸信會，因你們無論在禱告、經濟都鼎力支持華福的事工，真是非常感激。究竟華福是甚麼組織，使命為何？華福全名是：世界華人福音事工聯絡中心，簡稱「華福」，意謂普世華人教會福音運動之意。目標：「華人教會，天下一心，廣傳福音，直到主臨。」那麼，究竟華福運動有何作用？

(1)從「一盤散沙」到「相愛合作」──孫中山先生曾形容中國人好像一盤散沙。感謝天父，透過華福運動，我們在外五十七個地區都有董事、主席、區委會，大家在世界各地同心合意興旺福音，這是美好的見證。

(2)從「祖傳秘方」到「公開分享」 ──中國人無論賣藥、賣糖……秘方都是代代相傳，不會洩漏讓人知道。感謝天父，華福運動每五年舉行一次大會，每年都有不少聚會，透過出版書籍、刊物、電腦網頁，將所有異象與人分享，毫無一點保留。目前，華福有十多位協調主任，大家都能彼此配搭，同心推動整體華人福音運動。

(3)從「自私自利」到「普世差傳」──「各家自掃門前雪，莫管他人互上霜。」自己信耶穌得永生，能上天堂，哈利路亞！對於那些柬埔寨人、非洲人……他們今世貧困，來世在地獄火湖，又與我何干！這種想法既自私又殘忍。自己得到屬靈的福份，竟然不與人分享，何其壟斷！

感謝主，華福運動鼓勵普世差傳。目前，約只有百分之二十的教會有差傳事工。華福運動學效主耶穌，是施比受更為有福的事工，是幫助華人蒙福的運動。這是否值得你的代禱和支持呢？求主賜福與你們。

今天，我們領受的信息是約翰福音四章卅一至卅八節，願聖靈藉著這段經文，使我們明白神的心意。

(一)學習主耶穌的物質觀（31-34節）

(1)不拖延福音工作

當以色列人派遣十二個探子到迦南地，有十個認為那裡充滿危險，沒有踏足的指望。但約書亞與迦勒深信；這是神應許之地，應當一往直前。弟兄姊妹，當我們遭遇困難時候，應如何看待傳福音的工作呢？

「你們豈不說：『到收割的時候還有四個月』嗎？我告訴你們，舉目向田觀看，莊稼已經熟了，可以收割了。」（約4：35）這節經文告訴我們，門徒對收割禾田的想法，是不同於主耶穌的。門徒來到撒瑪利亞，認為沒有福音可傳；便因飢餓而離開，走去進膳。主卻留下向那位取水的婦人傳福音，主知道她心靈空虛，罪孽深重。傳福音比吃飯更重要。「耶穌說：我的食物就是遵行差我來者的旨意，作成他的工。」（約4：34）傳福音要對天父有情，實行祂的旨意，心滿意足，便感到喜樂和飽足！

(2)乃是「先求神的國」

神的物質觀是怎樣的？「先求祂的國和祂的義，這些東西都要加給你們了。」主禱文並非一開始便求神賜予我們今天的飲食，而是說：「我們在天上的父，願人都尊祢的名為聖……」福音的需要是放在最前面的。

(3)犧牲物質而得福音之樂

我們要犧牲物質以換取福音的喜樂，就像主那樣寧願犧牲午膳以成就福音事工。撒瑪利亞的婦人聽道後，便第一時間去講她的見證。主用五餅二魚餵飽五千人，那位小朋友的五餅二魚本可留為己吃，但交在主手中，便使五千人得飽足，還剩下十二籃子。弟兄姊妹，主的恩典何其豐富！窮寡婦用作養生的兩個小銀，就是自己裹腹的糧錢，也先奉獻與主；我相信她不會因此而餓死，神也一定欣賞她。馬其頓的教會在極貧困時，也能夠先奉獻自己，並慷慨獻出金錢作差傳事工，弟兄姊妹，這是何其蒙福！

在撒勒法的寡婦，她只有一把麵，一瓶油，心想做一個餅來吃，然後死就死吧！但神差遣以利亞先知要她先做餅給他吃，那寡婦竟也信服了。我們得知，她往後缸裡的麵不缺少，瓶裡的油也不短缺。我獻身的見證也有點類同：猶記得1950年信主後，仍在土瓜灣一間暖水壺工廠當學徒，那時工作既辛勞又不能上學，心裡抑鬱難過，最後更因身心交瘁而染上當時不治之症──肺病。這對我等如判了死刑。十六、十七歲的我，體重只得七十五磅，真是瘦骨如柴。有一天，我由九龍醫院走至亞皆老街的電燈公司前。在那裡，我不斷向神申訴：「主阿！為何這樣待我！」神便藉著撒勒法寡婦的故事呼喚我：你要先做一個「餅」給我。這是甚麼意思呢！我沒有學問、金錢，只是還有一口氣，我能為祢作甚麼？祢要我有何用處呢？我反覆求問神：「為何要用這個故事提醒我？若祢要我奉獻為主所用，我便將自己獻上。」至今，我快七十歲了，缸裡的麵從不缺少，瓶裡的油也從不短缺。各位弟兄姊妹，神的恩典真是何等豐盛。我深切盼望你們都將身體獻上當作活祭，成為屬靈的祝福。

(二)學習主耶穌的時間觀（35-36節）

(1)不拖延福音事工

門徒認為還有四個月才到收割時候，來日方長，何須焦急。我們傳福音不也是這樣的心態罷！求學的等畢業，畢業的等退休，那時也許身體軟弱、記憶退化、甚麼都不能作了，坐在搖椅上過日子吧！看看報章、電視……就此便浪費了一生！主藉著經文提醒我們，現在就是莊稼成熟、收割的時候，不可再拖延。若不收割，風雨來臨便一無所獲了。

(2)把握時機，收割莊稼

香港經歷金融風暴，九一一事件和伊拉克戰爭的影響，也經歷了非典型肺炎疫症，現今正是香港人需要福音的時候。感謝天父，我們有「雨後彩虹」全城佈道大會，謝婉雯醫生在世只有三十五載，她生命的貢獻卻有永恆的價值，她的見證將很多的人帶到主面前，感謝主！

(3)用短暫人生換取永恆喜樂

我們如果將福音工作、教會事工放在末後的位置，就一定沒有時間留給神。因此無論你是少年、青年、成年、壯年抑老年，現在就是傳福音的時候。九月份的佈道大會，此時就要作好傳福音準備，將我們的時間換取永恆的喜樂。人的生命都會成為過去，只有為神作工才可存到永遠。現在就是悅納的時候，現在就是拯救的日子。

(三)學習主耶穌的工作觀（37-38節）

(1)撒種收割一同合作

我們事奉同一位莊稼的主，無論任何宗派，彼此都要互相合作。「雨後彩虹」佈道大會見證了香港整體教會、機構的同心合作，何等美好。我們彼此相愛，眾人便會認出我們是耶穌的門徒。我們不要互相攻擊，自私自利，乃要做到「華人教會，天下一心，廣傳福音，直到主臨。」

(2)撒種收割一同喜樂

主耶穌說 ：「撒種的和收割的一同快樂。」（36節下）我們要彼此欣賞，互相關懷，弟兄姊妹有恩賜而得以成功，便要為他們鼓掌感謝主。因為這也是天父給教會的恩賜。日前，當我們觀看「皇馬」與「港隊」足球比賽時，一有入球，球員便會互相擁抱，彼此祝賀，觀眾都拍手叫好。我們傳福音的豈不更當彼此相愛，相互欣賞，共慶歡欣。

(3)撒種收割同進永生

撒種的和收割的都可以積蓄五縠到永生。積蓄果子使教會延續，積蓄靈魂在天上，便一直存到永遠。火箭不能將人的汽車、房屋送到天堂，只有作在人靈魂的工作，才可存到永遠。1949年，高師母隨父母由四川逃難到香港，生活窮困，父親沒有工作，便隻身返回中國。東頭邨一場大火叫他們一家從此失去聯絡。在母女相依為命的窮困日子裡，透過差傳機構，師母得美國一位Mr.F.J.Booma的代禱和每月四十美元學費的資助，完成中學課程，之後更修畢師訓班。1969年，我們來到美國，特別前往肯薩斯州探望這位恩人。他很高興的表示，這位他多年來所禱告、關懷和支持的小女孩，現在已成為師母，更前來探望他，令他喜出望外。這位老人家不單資助華人，也幫助印度的傳道人到鄉村傳福音。八十七歲的他，兩年後在睡夢中回到天父的懷裡，他在天堂也許已經重遇那些曾受他幫助的人。我們在天上的主也會認識事奉祂的人，就讓我們把握機會，運用金錢、時間，將物質化為力量，將時間化為永恆的果子，將工作放在人的靈魂得救裡，把福音傳開，積蓄五縠到永生。

慈悲的天父啊！當我們在困境中，更要學習那位窮寡婦，學習奉獻五餅二魚的小孩子，將我們僅有的放在祢手裡，求主使用。讓我們積蓄五縠到永生，奉主耶穌基督聖名求，阿們！


Kowloon City Baptist Church

政治智慧與社會振興(一)

【經文 箴16：10-15】

講員：張慕皚牧師 記錄：陳向欣姊妹

經濟和政治是港人目前最關注的問題，兩者互為依賴。社會經濟好則國泰民安，相反，變亂由此而生。基督徒要清楚聖經對政治、經濟的立場，才能進入社會作光作鹽。雖則政治有其黑暗的一面，但卻正正需要基督徒投入加以淨化。政治是人與人共同生活的一種藝術，本是美麗的，但人犯罪後把神原本命定為好的都變成不好，這正是缺乏政治智慧的反映。在今天看的六節經文中，所羅門王從君主政制的出發點去探討管治的原則。原來神最初直接管理以色列人，後來，經以色列人多番要求，便讓他們實行君主政制。不過，神已向其子民預告君主政制必然引起的禍患。聖經沒有明言基督徒應支持那一種政制，因為只有神的統治才是完全。所以將來在千禧年國度，主耶穌親身作王，那才是一個完美的境界。神要求我們在任何政治制度下，所求的不過是一個公義的社會。

(一)政權代表神管治社會(10節)

君王代表神管理社會，正因如此，當審判的時候必須謹慎，因其判決不但影響眾生，更改變了他人的際遇。聖經認為任何政權或任何在地上掌權的人不論他認識神與否，都應根據神的原則去治理國家；這樣，國家才能蒙福。羅馬書二章說不信的人其實都有神的律法在其心中，這就是我們所謂的是非之心；透過神的一般性自然啟示，他們都能曉得一個掌權者所應做的事情。所以，一個社會如何運作，其實已有足夠的原則，沒有一個政權可說他們不認識神而胡作非為，他們最終也要接受神的審判。羅馬書十三章說在上掌權者，人人都應順服他，因為沒有權柄不是出於神的；所以抗拒掌權的就是抗拒神的命，自取刑罰。彼得再將這番論調加以闡釋，他說為主的緣故，我們要順服人的一切制度，或是在上掌權的，即使是在奴隸制度下，也要存敬畏神的心順服主人。彼得提醒服役者不但止服從善良的主人，連乖僻的也要順服，他不想被人藉詞控訴教會不服統治者的權柄。聖經說沒有任何的政權是絕對的，聖經也沒有要求屬神的人在一切的事情上都順服。唯在以下三個情況，基督徒不應服從於掌權者，(1)當權者濫殺無辜時。例如昔日埃及法老王要下令收生婆，將所有以色列人的男嬰全部殺掉。聖經說：因收生婆敬畏耶和華，故沒有遵命而行。 (2)當政權禁止我們敬拜神的時候。屬神的人最高的效忠乃是三位一體的真神，所以，但以理及其三個朋友不敬拜尼布甲尼撒王所鑄的金像。基督徒要了解，我們每星期做崇拜其實是最政治化的行動；當我們一起敬拜神，這乃是向外宣稱我們最終極的效忠是神。(3)當政權禁止我們傳福音時，彼得說：「順服神而不順服人是應當的。」 聖經不容許極權的統治。馬太福音廿二章記載耶穌被當時有些人出題刁難，問祂應否給該撒納稅？祂充滿政治智慧地回答：該撒的物就給該撒，神的物當歸給神。人有神的形像，所以，人應當向神效忠。現代人討論的政教問題其實可以參考馬太福廿二章的教導。浸信會和其他宗派在政治歷史進程中，在民主制度下花了不少時間爭取到政教的獨立。教會與政府的關係應是良好的。政教獨立的精神也是香港基本法保障教會獨立的精神。基本法141條訂定特區政府不限制市民宗教信仰自由，也不干預宗教組織的內部事務和不約束不抵觸法例的宗教活動，這條例顯然帶出政教獨立的精神。既然政府不干預教會，教會也不應干預政府。教會擁有一個先知的角色和身分，向社會宣講教會的立場；社會、政治應有公義的原則，教會所說的是原則性的的東西，而不應向政府提出具體的政綱。例如教會可宣稱應建立一個公平稅制，但不應偏袒任何有勢力人士。信徒作為公民應該參政，也應參與選舉或投票，但最重要的是在民主政制下，知道公民本身的立場是甚麼？無知的人選舉無知的人是最不濟事的。1883年，美國新澤西洲要選一個保安官，結果由一個擺放在商店門口的印第安木頭人勝出。1938年，共和黨要選委員，當選者竟然是一頭騾。這些事例已成為了人們茶餘飯後的笑柄，今年七月一日本港有很多人上街遊行，而遊行者本身多帶著不同的訴求，當中包括反對廿三條立法的，但他們有多少人對基本法廿三條有清楚的認識？若不清楚了解的話，這樣的參政是相當危險的。

(二)政權維護社會公義(11節)

這裡提到商業上的公義。公道的天平和秤，公道的進行商業交易是神所命定的。囊中的法碼是當時人們用來量度的工具，常把它們隨身攜帶，以進行公平交易。法碼的標準，公義的社會原則都是神所關心的，例如公共事業上的收費是否公平？稅制是否公道？很多社會層面發展失去了公義，政府、市民平白的接受了，得益者往往卻是廣告商及拍廣告的藝人。我們有權監察政府善用市民繳納的稅收，卻無權建議商家增減廣告費。我們以為收看電視節目是免費的，其實廣告費已由電視台轉嫁到市民身上，而電視台有可能將其收益製作一些靈異詭秘、破壞道德或抵擋神的節目，這對於觀眾是不公道的。除非像一個反戰的美國人，他因反對運用公帑製造武器，竟自動要求僱主把他的工資降到不用交稅的水平。所以，從事各行各業的基督徒，若發覺社會有不公義的情況，應挺身而出，向政府舉報。真正公義的社會應先從家庭教育入手，為父母者應教導子女作個廉潔慷慨的好市民，因為一切不公平的源頭均來自人的貪婪和自私。

(三)政權維持社會治安(12節)

不論人民或君王，任何一方作惡也可危害社會治安。按神的定規，國位是靠公義而立。若一政權沒法除暴安良，剷除不法事情，反而成為貪贓枉法的源頭，這個政權必定不能長久。自從人類墮落犯罪後，神給予政權一種阻嚇懲罰的作用。到洪水之後，更予政府有生殺之權，死刑是最高權力的表現，但聖經不是說所有的殺人犯都要行死刑。政府有權保障人民安居樂業，除去一切罪惡，使人民過誠信、公道的生活，這才是治國之本。今天，若我們失去了這方面的政治智慧，後果是不堪設想的。聖經提醒在上位的要顧及受管治的，雙方都應同時持守神給我們的生活原則，誠實、公義地做人，若不然，徒有強勢政權是十分危險的。現今政壇最嚴峻的問題是權力與品格脫勾，克林頓總統就是最佳的寫照。打個比方說：若有人能在四年內給香港帶來政治、經濟穩定，我想大家定會投他一票。歷史上就曾有過一位這樣的人物，他就是希特拉；他運用欺騙、不法手段達到了很多人的夢想，然而，他卻是眾所周知的千古罪人。聖經教我們正直的品格才是立國之本──「公義使邦國高舉」。約書亞帶領以色列人進迦南，神第一樣吩咐他要照神所說的去做，就必凡事亨通。大衛臨終前歌頌神，並對其子傳授治國之道──遵行神的話語，就必凡事亨通。我們不只要求一個解決政治、經濟的強勢政府，更重要的是政府的權力與品格雙題並重。希特拉不過是末世敵基督的縮影，聖經說在末世時很多地方都會混亂得使人們極想出現一個強勢的領袖者。敵基督一出現，世界儘可達到前所未有的興旺，但卻後果堪虞。昔日神使建巴別塔的人變亂口音，本意是好的，為免惡人集結惡勢力，破壞整體社會的生命。敵基督會集結所有宗教、軍事、政治的力量，成為最後一位獨裁統治者。究竟我們今天如何生活？國位靠公義堅立，國家靠人民的道德生活而堅立。作光作鹽，影響社會，這是基督徒義不容辭的。


Kowloon City Baptist Church

政治智慧與社會振興(二)

【經文 箴16：10-15】

講員：張慕皚牧師 記錄：梁莊儀姊妹

所羅門王是位成功的君王，他對國家建樹良多。自上星期起，我們透過箴言十六章十至十五節來思想政治智慧。今天讓我們繼續思想箴言十六章十三至十五節。

(四)政權建立道德文化的責任(13節)

統治者必須聽公義的嘴，正直的話，不聽諂媚話、奉承話。儘管正直話令他不快，但為著國家的利益，他理當有此胸襟，好叫他知道國情如何。大衛就是個好榜樣。他殺人犯罪後，聽從先知拿單的勸告，謙卑認錯，這就是喜歡「公義的嘴，正直的話」的表現。另外，但以理面對暴君尼布甲尼撒王，那種敢言直諫，驅使他責備王、警告王；使那自高自大的暴君，得知一己的行勁必然招致神的懲治。

統治者若在社會上豎立美好的道德風範，叫人語帶公義，言詞正直。確立這種道德風氣對社會的發展影響深遠。社會上，經濟科技並駕齊驅固然重要，然而更為重要的乃是社會道德風氣的建立。若果政府施政方針令父母無暇在家教導兒女，樹立榜樣，便不能帶動家庭教育的風氣。青少年建立個人的品格，單依靠老師人格的薰陶，若然老師又要忙於應付政府的教育政策，又豈可以生命影響生命？道德風氣對經濟發展尤為重要，如果人們只會爾虞我詐，欠債不還錢，又焉能促進社會經濟發展呢？所以，社會道德風氣的確立，不是僅靠政府的施政，乃要仰賴教會信徒委身社會，作光作鹽，進而影響其他人。有研究美國經濟發展文章指出：波士頓市處處遍佈教堂，信仰令美國人誠實勤懇；市場經濟加上教堂文化，促使美國經濟蓬勃發展。無可否認，西方資本主義、市場經濟跟基督教信仰有着密切的關係。且因基督教信仰能予人動機、能力，確立道德的操守。在罪性的困擾裡，人難以勝過罪惡的捆綁，即使有動機，但也沒有能力。就如年青人喜歡賭博、吸毒一樣，即使向他陳述賭博吸毒的禍害，教他如何重新做人，也不一定有把握，叫他回心轉意。

1940年，美國在43個城市中選出紐約州羅卓斯特市Rochester為最仁愛的城市(The kindest city)。後來，1990年及1992年再進行研究，挑選「愛心之都」，研究員派人到各城市去，裝作有特別需要，看看那裡有沒有人願意提供協助。結果羅市再被選上。學者對此結果甚為好奇，為何這城市如此特別？原來一百五十年前芬尼Charles Finney到該市傳福音，帶領人悔改信耶穌，令酒吧、賭場關門大吉，改變了那個城市的道德文化，其道德風氣一直延續至今。除了耶穌的福音大能可改變人的生命，任何政府、任何權力均無能為力。

印度有一位牧師，他是第六代基督徒。當他進了大學，更感信仰成了他的重擔。他有一位印度教徒的室友。後來，他發現室友有重大的改變；於是默不作聲，一連觀察了他十天。最後，終於按捺不住，便問及他的改變。室友說耶穌基督改變了他的生命。他還邀請他悔改信主，叫他大為震驚，信仰竟可叫生命得著改變。室友還發起兩人一起在校園裡影響其他人。適值他擔任了學生會主席，於是按信仰而活，這個不幹，那樣不幹。又開設查經班，參與人數愈來愈多，終致改變了大學的文化。

(五)政權與權力的誤用(14節)

以斯帖為后的時代，哈曼欲消滅末底改及猶大人，因而得罪了王后，激怒了王。他就被蒙了臉，掛在五丈高的木架上。權力具吸引力，以致不少人想當官，作領導。故云要考驗人的品德，倒不如給予他們權力。權力跟金錢很相像，兩者都叫人想多要一點，貪財如飲海水，越飲越渴，越渴便越想多飲。前尼克遜幕僚長高遜也說權力有如喝海水，叫人越飲越渴。當人類墮落犯罪後，權力予人很大考驗，誤用或濫用權力均會帶來悲劇。在家庭裡，父母誤用權力，虐待子女；在公司裡，上司濫權，折磨下屬；在教會裡，則引致教會分裂。希特拉濫用權力，屠殺六百萬猶太人，非洲前烏干達暴君Idi Amin大肆屠殺，殺死情敵、政敵後，竟把他們的人頭放在冰箱裡。若然權力跟道德脫勾，便惹來可怕的後果。

唯有敬虔愛神的智慧人才可止息王怒，但以理是個好例子。一次，王造了夢，醒來連自己也忘了，他卻吩咐術士解夢。但以理找來三個朋友，他們一起祈禱，神賜他真正的智慧，有公義的嘴，說正直的話，叫他靠著神的恩典，平息王怒。

在民主政制裡，解決統治者濫權之法在於更換政府的方法，當權者不能輕言誤用權力。而在聖經裡也教導我們如何使用權力，所有權力都由神而來。耶穌教導我們放棄權力，從而防避人濫用權力，並彰顯最大的權力。耶穌本有神的形象，不以自己與神同等為強奪，不緊緊抓住祂的權柄；反倒虛己，將自己全然倒空，取了


Kowloon City Baptist Church

道德文化四大支柱(一)

【經文 箴16：16-20】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天我們－同思想箴言第十六章五節經文之首兩節，講述如何建立社會道德的文化。道德文化共有四大支柱，我們可分從四方面去追求，去建立，相信這樣必能確立社會的根基，榮耀父神。我們今週先研究兩方面，另外兩方面則留待下週。

耶穌講論八福之後，就吩咐門徒，亦是吩咐我們要作世上的光和世上的鹽。當我們領受神的教導，進入社會，將神的道活出來，讓世人藉我們的生命和生活去見證祂的美德。使徒約翰所著的啟示錄，第一章記述神給予他一個異象，叫他在末世時代裡，回應這黑暗的時代。要興起七個金燈台，而七個金燈台就是代表神所有教會，要眾信徒完成祂的大使命──為主發光。因此我們要同心謙卑，對主說我們願意被祢使用，在不同的地方為主作光，為主作鹽，作防腐之用，防止道德繼續腐朽下去。上兩次我們思想過所羅門提到政治之智慧，政府有責任建立一個公義、安定繁榮的社會，亦應強調政教分離，維持多元文化，而真正影響社會靈性道德之根基，則有賴於基督徒在神的教會裡努力作光作鹽。

(一)道德智慧的選擇(16節)

第一條道德文化支柱就是基督徒願意選擇追求神及其道德智慧，箴言指智慧與聰明意義相近，智慧就是敬畏耶和華，愛神，願意遵守神的誡命，按神旨意而活。這個智慧不是指學問和世上的學識，而是指道德方面的智慧。聰明就是我們有智慧地分辨正邪與善惡。而得與損皆有其重要的意義，我們怎樣才能得著智慧與聰明呢？聖經告訴我們，得到是神給予我們的恩典，同時我們亦必須付上代價，選擇權在我們的手裡，但我們仍當以選擇智慧與聰明成為我們一生最重要的追求。現在我們看見一個對比，也是一個挑戰，今天在人生的道路上到底選擇神和道德智慧抑或選擇地上的金子和銀子呢？這個選擇是價值觀上的比較，那方面較為優勝較為重要呢？並非選擇了神智慧聰明就不能賺取金錢，而是神的智慧比金子銀子更為重要。很多父母為了孩子的將來，不惜搬屋，找名校，拼命賺錢，更有人挺而走險，打家刧舍，貪污舞弊，不擇手段，以追逐金錢成為人生最大追求目標。當我們選擇了神智慧時是需要付上代價的，正如約瑟為了愛主的緣故，不受主母的誘惑而入獄，失去一切。但以理的三位朋友不肯拜金像而被扔在火 窰內，他自己也不放棄向神禱告而被扔在獅子坑內。先賢先聖做了人生最大的抉擇，皆因他們知道選擇神和道德智慧勝過金子銀子。有時走神的路不錯會有暫時的損失，但長遠來說神豐盛的福氣最終必臨到我們身上。當我們有這個選擇時，對自己的工作、家庭上必受影響，否則，就不是真正走道德智慧的路。所以我們要對神說：「神呀！在我的工作上，我立志不作任何違反祢旨意的事情，堅守聖經的原則。」有時又可能影響我們的兒女，因此我們應該讓兒女知道一生最重要是走神的道，榮耀神。新約聖經說神的智慧就是耶穌基督，擁有耶穌基督就擁有神的智慧，神的智慧就是耶穌基督的救恩，當我們得著耶穌基督的救恩時，我們的生命就得到改變，所以更應向別人，世界宣稱，耶穌基督在我們生命裡最為重要，看永恆的事比今生的事更為重要。為要追求將來永恆裡得到神的獎賞。今生在世年日多少我們不知，但有人願意將所有投資於今生的物質上，追求金子銀子，對永恆的事情不放於心上。如何考驗永恆和現在的對比呢？若一個人面對破產、失業、損失、痛心難過、精神崩潰、想要自殺，原因是以為失去金子銀子就沒有人生樂趣，若果有金子銀子可以得到快樂平安的話，那麼聖經所說的皆為謊言，耶穌宣稱：「我來了為要叫人得生命，並且得的更豐盛。」唯有耶穌基督才能給予我們真正、永恆的生命，除祂以外，並無別的拯救，因為在天下人間沒有賜下別名可以靠著得救。因為主耶穌我們得救，得到豐盛，此乃唯一途徑，當我們走豐盛人生的道路時，就必定有和諧的生命和屬神的價值觀，那就是選擇智慧聰明勝於選擇金子銀子。

(二)道德生活的實踐(17節)

走正直人的道路，是道德文化的第二條支柱，正直就是愛神，根據神的原則而活。經文更提醒我們正直人的道是高出地面的路。所羅門的時代，街道到處充滿泥濘、潮濕、不平、骯髒，因此走路時就非常危險，所以就築了一些高出地面的路，使人離開泥濘、危險。所以高出地面的路就是分別為聖，離開危險，走神為我們預備平坦的路。分別為聖的意思除了離開世俗及罪惡，更重要的是歸向神，愛神。當我們走正直的路之時，應如何落實行事正直呢？簡言之就是要過聖潔的生活，很多人祗注意掙扎脫離罪惡，結果失敗。如何勝過罪惡，勝過世俗的引誘呢？當我們愛神之時就能勝過，因為愛能勝過一切。正如荷蘭一位78歲女士，多年來都不能戒除吸煙的習慣，但當她遇到一位79歲之男士向她求婚，於是改變了她的壞習慣，她因為愛的緣故，便能夠放棄了吸煙。所以要操練年青人之時，不單要叫他們參加聚會、研讀聖經，還要教導他們愛神，予他們愛神的榜樣，就能勝過世界，勝過罪惡。正直人有清楚的人生目標，這個目標幫助我們落實神的智慧在我們生命裡叫人榮耀神。當我們盡心、盡性、盡意、盡力愛主你的神，且愛人如己的話，就能榮耀神。透過愛周圍的人，關心人，服事人，表達對神的愛，神的智慧必臨到我們身上。

十七世紀意大利一位造小提琴專家名Stradivarius，別人去聽音樂並非要聽大師級演奏，而是要聽他所造的琴，因為他清楚造琴的目標是要將神美妙音樂傳送出去。我們都是神的小提琴，神道德智慧透過我們的生命傳送給別人去聽去看。但生命有缺德之時，神的智慧就被破壞，有缺欠，求主幫助我們。當我們遠離罪惡，與神、人的關係良好，但當我們犯罪之時，不單影響自己，更禍及他人。有人覺得世界為何如此混亂，罪惡充斥，無辜受害，到底神可有存在呢？這裡提醒我們是人離開神，沒有遵行祂的旨意之故。詩篇第一篇告訴我們不從惡人的計謀，不站惡人的道路，不坐褻慢人的座位，惟喜愛耶和華的律法，晝夜思想。當我們愛神和祂的道德智慧時，這人便為有福，好像一棵樹栽在溪水旁，按時候結果子，葉子也不枯乾，凡他所做的盡都順利。是多麼美麗的一幅圖畫啊！我們如何能得到豐盛安全的人生呢？祗要我們愛神，走神的道，必定安全，必定遠離罪惡與危險。詩篇三十四篇七節告訴我們神的使者在敬畏神的人周圍搭營拯救他們。正直人的道，遠離惡事謹守己路的，得保存生命。當我們回到神的面前，走神的路，神應許我們必定是安全的。


Kowloon City Baptist Church

道德文化四大支柱(二)

【經文 箴16：16-20】

講員：張慕皚牧師 記錄：陳麗英姊妹

今天我們一同領受的經文是舊約箴言十六章十八至廿節。上星期和大家思想道德文化四大支柱的其中兩大支柱：（一）道德智慧的選擇(16節)、(二)道德生活的實踐（17節）。一方面我們要求主賜給我們一顆追求神及道德智慧的心，另一方面在我們追求神的智慧的時候，要落實在我們的生命裡建立一條正直的人生道路。建立正直人生道路的要素是謙卑自己和投靠神，這就是另外的兩大支柱。讓我們一同思想這兩方面的真理。

(三)謙卑自己(18-19節)

豐盛的主耶穌基督來到世間尚且將自己倒空，謙卑自己，何況一無所有的我們更當效法耶穌基督謙卑自己。有人認為「謙卑」是基督徒最高最基本的美德，是美德之王，而驕傲是萬惡之首，操練謙卑必先除去驕傲，全世界的世俗文化越來越講求如何誇耀自己，建立自我形像，在世俗文化裡「謙卑」已不是美德，若講求謙卑會被視為沒有用、退縮、不求上進，這種趨勢帶來一種自以為是的文化，求主恩待我們明白謙卑的真義以抗衡這種自以為是的文化。

狂心和驕傲是同一種心態，是不服輸的罪。一個正陷入嚴重衰退的城市，市長演詞中卻說道：「我們的城市在過去和現在都沒有衰退，我們不過正在經歷最嚴峻、最惡劣的經濟蓬勃。」這可說是以狂傲言詞來掩飾和欺騙自己的典型事例。驕傲使人不知罪，也不需要神，他們對自己的缺失和軟弱毫不自知，還拼命地加以掩飾。一位市場研究員和一位學者準備研究一般人的心理，他們搜集了最前衞的學術性期刊，把最高深的學詞滙集在一起，再用很深奧的字眼把學術觀念弄得轉彎抹角，令人看起來毫無頭緒，然後以吸引的題目來作專題講座的號召，吸引了不少學術界和商界的名人前來聽這位學者演講，其實這位學者也不知自己所言為何物，但會後的問卷調查結果，聽眾都扮作聽得明白並認同演講內容充實，很有得著。這就是人的驕傲心態作祟，目的在向人顯示自己很有學問，這就是聖俗之間的分野。世界的知識是由淺到深，神的智慧是由高深化為顯淺，正如約翰福音雖然能夠造就慕道的初信者，但是神學院的圖書館裡卻有許多關於研究約翰福音的深奧書籍，部分是學者越讀越難完全瞭解的，神的話語就是如此寶貴。有人以為箴言的道理很顯淺，何必勞煩世上最有智慧的所羅門王來教導我們呢？耶穌經常用簡單的比喻來幫助當時聽道的人明白真理。如今有許多研究耶穌比喻的學者，他們對比喻作出很多不同的解釋，並且認同比喻之中饒有哲理，值得探討，神的話語是何等的奇妙奧秘。驕矜教人不認輸，看不見自己的欠缺，甚至貶低別人高抬自己，耶穌用文學誇張的手法來形容驕者只看到別人眼中的刺卻看不見自己眼中的樑木，他是何等可憐！為了高抬自己，建立自己而不惜挑剔別人和批評別人。主耶穌教導我們不要學效法利賽人的禱告說：「神阿，我感謝你，我不像別人，勒索、不義、姦淫，也不像這個稅吏，我一個星期禁食兩次，凡我所得的都捐十分之一。」耶穌說這個法利賽人的用意不是向神禱告，乃是自言自語高抬自己和低貶在旁的稅吏，相反地稅吏的禱告才是真謙卑，他連舉目望天也不敢，只捶著胸說，神阿，開恩可憐我這個罪人。驕傲的罪與妒忌是不能分開的，讀書的人會低貶成績比他們高的同學是讀死書來高抬自己，雖然成績不及別人但懂得活學活用。有人眼看同事升職；內心嫉妒，因而對上司和同事諸多批評，驕傲的罪很危險，會成為我們的致命傷，所以經文說驕傲在敗壞以先，即謂在敗壞以先必有驕傲，敗壞之意是骨折，一個人全身骨折便等於一堆廢物。狂心在跌倒之前，即謂狂心會帶來跌倒。有時當我們驕傲的時候，神會藉著困難、挫折來教訓我們，使我們醒悟悔改，因為跌倒了還可以靠神恩典再爬起來，所以當我們經歷困難的時候不要埋怨人，要謙卑檢討自己是否對神有所虧欠。有時神讓我們跌倒，我們需要感恩，好比一個父親帶著一個二、三歲的小孩子上街，因怕路上有危便拖著他的手，走到半路孩子被周圍的環境吸引住，猛然掙脫父親的手衝出馬路，把父親嚇得魂飛魄散，直至看見孩子被路邊的石頭絆倒而嚎啕大哭，才放下心頭大石，發出會心的微笑。

驕傲在敗壞以先，狂心在跌倒之前：舊約聖經裡的歷史人物巴比倫王尼布甲尼撒，因驕傲而敗壞，便被神逐出皇宮；吃草如牛。近代另一個歷史人物前羅馬利亞的暴君壽西斯古，他所迫害的基督徒無數，殺死很多反對他的人，他吩咐國家歌劇團為他撰寫讚歌，歌詞須美言他是個良善公義、神聖的君王，（而事實剛與他的行為相反）。這首讚歌原本用作他1990年1月28日生辰時歌頌他的，誰知他在生辰之前一個月卻被人民推翻。驕傲、狂心的罪是嚴重的罪，對我們生命的威脅是何等的大。一個好高騖遠的人，眼睛只會朝上看，往往看不見地面路上的崎嶇，因而容易跌倒。我們要常常提醒自己：「我只不過是一個人」，驕傲是逐漸形成的，最初自以為自己是最好最聰明，繼而建立起唯我獨尊的形像，最後想將自己提升到與神同等，這種心態與天使長的墮落和始祖亞當夏娃的墮落不相伯仲。保羅在路司得城裡治好了素來瘸腿的，眾人看見就大聲說：有神藉著人形降臨在我們中間了，於是有人牽著祭牲要向使徒獻祭。保羅和巴拿巴聽見就撕裂衣服，喊著說：我們也是人，性情和你們一樣。希律王穿上朝服，坐在位上，對百姓講說話，百姓稱讚他的聲音好像神的聲音一樣，他不歸榮耀給神，所以主的使者罰他被蟲咬死。所以，我們要勝過驕傲的罪，除了要常常提醒自己，我只不過是區區的一個人，跟其他人一樣。謙卑是發自內心的，不要像假冒為善的法利賽人，禁食的時候，不梳頭洗臉，臉上帶著愁容，希望過路的人稱讚他們屬靈。他們有敬虔的外貌，沒有敬虔的實意，這種不是發自內心的謙卑，日久只會外表日益謙卑，內心日益驕傲，是很危險的。謙卑的字義是「貧窮」，承認靈裡貧窮便能制勝驕傲。貧窮人只不過物質上貧窮，心靈可能比其他人富足得多，與之相比，又何來驕傲呢？一個真正謙卑的人願意和窮乏人來往，正如耶穌基督來到世上，祂本是神兒子，但祂沒有住在皇宮或與貴族為伍，也不以與神同等為強奪的，反倒虛己，謙卑自己，倒空自己，經常在稅吏和罪人之間來往，解決他們的困難。羅馬書教導我們：「要彼此同心，不要志氣高大，倒要俯就卑微的人。」(羅12：16)耶穌留下給我們的榜樣是與弱勢社群一同過活，解決他們身心靈的痛苦。「與窮乏人來往，強如將擄物與驕傲人同分。」「擄物」是打勝仗的人由敗方取回來的寶物，擄物若與驕傲人分享，他們會自以為身價不凡而看不起你的擄物，如與窮乏人分享，他們就會感激不盡。耶穌基督所講浪子的比喻也是如此，小兒子得了父親分給他的產業，往遠方任意放蕩，浪費貲財，和娼妓花光了父親給他的產業，後來那地遭遇飢荒，以前和他一同享樂的朋友都離他而去，若他懂得將所得的產業與窮人分享，到他遭遇困難的時候，窮人必定會圖報他以前對他們的恩惠。

(四)倚靠神(20節)

「謹守訓言的必得好處，投靠耶和華的便為有福。」倚靠神的人首先要謹守神的訓言，也即是一個懂順服神的人才是倚靠神的人。若不肯順服神不按照聖經的真理過生活就是不倚靠神。倚靠順服神是一種生活方式，不是合己意則順從，不合己意則不順服，而且順服的生活方式需要自小操練，若小時不服從父母，大時怎能服從上司和服從政府呢，更不會服從神了。耶穌基督在這方面給我們留下榜樣，祂自小順從父母，聖經形容他在十二歲的時候跟隨父母上耶路撒冷，沒有跟隨父母回家，逗留在聖殿坐在教師中間，一面聽，一面問，但馬利亞回去找祂之時，祂便跟著父母回家去了。耶穌出來工作施行第一個神蹟是將水變酒，這個神蹟是遵母親所吩咐他的。耶穌在上十字架之前，在客西馬尼園裡，完全表露他絕對順服天上的父神，祂禱告說：「父阿，倘若可行，求你叫這杯離開我，然而不要照我的意思，只要照你的意思。」耶穌基督是個一生順服的人，所以希伯來書說耶穌因苦難學了順從，耶穌尚且要學習順服的功課，由此可見學習倚靠和順服的功課是何等艱難，要循序漸進，自小操練，有些年青人自以為學識高於父母，因而不順服父母，其實世界上只有一位少年人，他年少時學識比父母豐富，但他仍然順服自己父母，祂就是耶穌基督，他是年青人的榜樣。謹守神的訓言不單是信靠而且是表達對神的愛。「有了我的命令就遵行的這人就是愛我的。」愛和信有密切的關係，信包括了順服神和愛神，謹守神的訓言是對神的愛和敬畏，是一種謙卑的表現。「謹守訓言的必得好處，倚靠耶和華的，便為有福。」當我們謹守神的訓言，祂就賜福給我們；我們投靠神除了要學習順服更要學習投靠，真正的投靠是認識投靠的對象，我們要投靠願意向我們施慈愛的耶和華。膚淺的投靠是初信之時，禱告蒙神應允便積極投靠，但間中禱告未蒙垂聽便不投靠。聖經教導我們投靠立約的神，祂一定向我們施慈愛，所以有時苦難臨到，禱告雖然未蒙垂聽，不要灰心，要深信是因為神愛我們才不應允我們的禱告，當我們明白這個道理，就會有深度的投靠，不論前路或順或逆都堅定投靠立約施慈愛的耶和華，這才是懂得投靠。我們投靠與我們立約的神可能暫時有逆境，例如約瑟投靠神，被下在監裡；但以理的三個朋友投靠神被扔入火窰裡，但以理投靠神被下在獅子坑裡，保羅投靠神被人捉去羅馬受審。以上幾位先賢先聖最終都得到與他們立約的耶和華向他們施慈愛，蒙恩蒙福，得到好處。

在急難裡切勿投靠邪神、迷信，投靠時可能得到暫時的好處，若我們們堅持投靠向我們立約施慈愛的神，祂必定向我們施恩，這才是有深度的投靠。〈效法基督〉一書的作者（金碧氏）說：「順服是成功之母，而且順服是和安全結合在一起的。」投靠神是得福的源頭，求主幫助我們。


Kowloon City Baptist Church

超卓的人生

【經文 箴16：21-24】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們一同領受的經文是舊約箴言十六章二十一至二十四節。這幾節經文讓我們思想如何追求到一個超卓的人生。在上週的崇拜中，我們提到道德文化的四大支柱。究竟基督徒如何藉著培養這些道德品格，進入社會中做光做鹽，改變社會？我們要知道，這世代的人未必能夠接受道德的一套，甚至有些基督徒也認為單追求聖經的知識，謙卑地倚靠神去過正直的人生便已足夠。來這道德的一套，只會令人望而卻步，不再符合現今社會的需要。所羅門透過今天這幾節經文告訴我們，人若按照神的話語生活，神的智慧在我們的生命裏頭，就必會過一個超卓的人生，並且能以改變社會，影響人群。我們要特別留意今天的經文，作者並不是從世人的眼光出發，因為世人的眼光和神的眼光不同，世人認為超卓的人生，在神眼中卻不以為然。同樣，神認為超卓的人生，世人卻不認同；他們覺得耶穌是個可憐人，因祂被釘死在十字架上。不信的人難以相信基督被釘死在十字架上，乃是彰顯神的智慧；十字架在他們心目中不過是愚拙和軟弱的象徵。但從今天的經文，叫我們知道，當神的智慧塑造我們的生命時，我們的生命便有着一個肯付出的特點。經文提到一個付出的生命，叫人縱然一生貧窮，學識不多，地位也不高，但仍可以擁有一個超卓的人生。好像暗室之后和杏林子，她們的一生便足以影響整個社會。昔日耶穌基督的門徒中有一班是學識不高的年青漁夫，但他們能夠影響歷世歷代的教會。現在讓我們一同思想這超卓人生的三方面，學習追求成為別人的祝福。

(一)生命的導師(21節)

導師懂得教導別人走人生的道路。生命的導師就是心中要有神的智慧，讓神的話語改變和塑造別人的生命。「心」在舊約中可解作思想，當思想充滿了神的話語，有真理和道德的智慧時，別人必定能夠辨別得出他是個通達人。「智慧」和 「通達」的意思相同，就是說有神的智慧，能分辨是非；有洞察力，能看透萬事。神的僕人卜維廉是一個有智慧，有神話語活在心中的人，因此，不到三年時間，他便改變了整個社區。反觀那位牛津教授，縱然花了十年時間，也沒法整頓社會，因為他心中缺乏屬天的智慧和洞察力，未能迎合社區的需要。今天，處身一個是非不分，缺乏智慧洞察力的時代。要做個有智慧有洞察力的人，不單止要懂得分辨是非；更要分辨出那些是基要的、不基要的真理。很多時候，我們會為一些無關宏旨的事情爭論不休，甚至反目成仇，引致教會分裂。羅馬書第十四章指出，有人認為只當吃肉，有人認為只當吃葷，或有人看這日比那日強；保羅說這都不是重要的問題，應該彼此尊重；避免引起爭論，互相排斥。今日教會存在不同的意見，大家不該互相爭辯，損害基督的身體。除非如保羅所提「因信稱義」這基要信仰，他才不惜為此極力與猶太人爭辯。要成為智慧通達人，我們要做更多上算的事情。聖經中記載馬大是一個分辨不出甚麼是好，甚麼是更好的女子，她只顧忙於服侍耶穌，而馬利亞卻坐在耶穌腳前，靜聽祂的教導。當馬大向耶穌埋怨時，耶穌便告訴馬大，馬利亞已選擇了上好的福分。我們參與大大小小的事奉，固然不錯，但若能安靜下來，先一同禱告等候神，事奉就會更加有果效。求主賜我們有智慧，有洞察力，成為一個通達人，懂得分辨甚麼東西是暫時的，甚麼東西有永恆的價值。世上的物質和財富，都是暫時的，終有一天會過去，惟有屬靈生命的豐富，才最有價值，能帶進永恆的國度裏。熟讀聖經，不等如具有洞察力，還要運用神所賜的洞察力，去面對周遭環境的挑戰，這正如耶穌所說「靈巧像蛇，馴良像鴿子」一樣。要成為別人生命的導師，還需擅於詞令，「嘴中的甜言」是指聽了令人感到舒服的話，而非花言巧語。智慧通達但卻不擅詞令，聽來只會令人難於接受，但甜言卻能鼓勵別人去學習神的真理，並且主動追求神的話。

(二) 生命的牧人(22節)

牧人負責供應羊群的需要，照顧牠們的起居生活。神的智慧能使人成為活水泉源。水是人類生命最重要的東西，聖經中常用水來代表聖靈在我們生命裏頭的工作。耶穌曾用水比喻人最基本的需要，祂對猶太人說：人若渴了，可以到我這裏來，信我的人，就如經上所說「從他腹中要流出活水的江河來」。「活水的江河」是指聖靈在心裏運行動工，當我們從神那裏得到活水的滿足後，便湧流出活水的江河來，讓別人也得著這活水，這樣才是一個好牧人。人為自己鑿出來的池子盛水，卻因池中的水積存過久而變了質，產生細菌，至終不能飲用。因此，從泉源流出來的水才是歷久常新，切合人類生命的需要。神的道是永恆不變，又永遠有功效的，我們可以按著神的話語去迎合不同時代的需要。時代的牧人不但要傳福音，還要洞悉異端邪說帶來的禍害。耶穌基督是一位真正的牧人，祂也是生命的泉源，因祂道成肉身，住在我們中間，瞭解我們的需要，祂的話語能夠改變這個時代。若我們只懂聖經知識，卻不瞭解時代的需要，這好比只能成為一個藥劑師，而不能成為一個曉得斷症，對症下藥的醫生。愚昧人既無智慧，又不願意親近神，徒靠己力和一些過時的學識，結果，就像一個人喝了池子裡積存已久，又變了質的水，至終損害己命。當我們有了神的話語，又願意按照神的話語去服事的時候，便像活水泉源，常浸淫在神的話語裡，既有真正的生命，又能成為別人生命的牧人。

(三) 生命的治療師(23-24節)

神賜人各樣的恩典，我們不能據為己有，神的話語和屬靈知識要透過我們的口，宣揚開去。智慧人不會胡言亂語，衝口而出地說話，因他心中有智慧，他的思想會教訓他的口。從人口中所說的話，我們可以知道他的內心世界。人的言語是他品格靈性的內窺鏡，讓人看到他的內心和生命的情況。智慧人的說話具有說服力，且能夠改變人、提昇人、鼓勵人的生命。我們不可以強逼別人去追求認識神，只當從旁鼓勵他，幫助他察覺自己真正的需要，那時他便會主動尋求神。「良言如同蜂房」這句話帶出了兩種人生，一種是「蝴蝶的人生」，蝴蝶雖然擁有美麗的外貌，穿插在花叢中，但對人類沒有貢獻可言。而另一種「蜜蜂的人生」，蜜蜂雖其貌不揚，不受人注意，但牠默默耕耘，四處吸取花蜜，卻能供應人類的需要。我們要學習蜜蜂的人生，在神的話語中默默耕耘，吸取神寶貴的教訓和真理，然後幫助別人；像一堆燃燒的火把，帶給別人溫暖和各樣好處。「使骨得醫治」是指有神話語的人，能醫治別人心靈上的創傷，成為別人生命的治療師。哲學家康德曾經說過：一句聖經的話，帶給我的安慰，比全世界我所讀過的書籍所帶給我的更加大。

今日，無數的生命需要人醫治、祝福。求主幫助我們每一個屬靈人，都擁有一個超卓的人生，追求成為生命的導師、生命的牧人和生命的治療師；進入世界，改變別人的生命。


Kowloon City Baptist Church

人生兩條絕路

【經文 箴16：25-26】

講員：張慕皚牧師 記錄：祝麗儀姊妹

這兩節經文之前的內容，教導我們怎樣靠神的恩典走屬神的道路，過超卓的人生。今天的經文，提醒我們不要走人生的兩條絕路；就是自以為是、自我為中心的道路。究竟人為甚麼會走上這兩條絕路呢？

(一)自以為是的路(25節)

有一條路人看為正，但在神眼中卻不以為然，是一條自以為是的歪路，甚至是死亡的絕路。每個人都要認清這條路，因每個人都有可能走上，總不能掉以輕心。這是一種生活方式，人一旦選上，就等如走上死亡的不歸路。為何說它重要，因在箴言十四章十二節也有同樣的描述，意在一次又一次的提醒我們它的嚴重性。一條極危險、極普遍，很容易走錯的道路。因為人離開神，不跟隨神的指示，自以為找對了，且深信一定是對的，豈料這是一條離家出走的道路。神創造人的原意是希望人順服神，但人不願，選擇離開神。自從天使長墮落離開神走自己的道路，人類就開始走上死亡之路。天使長後來成為撒旦，化身成蛇，引誘始祖亞當夏娃犯罪，結果他們吃了分別善惡樹的果子，便墮落、離家出走；人類的文化發展就變得越來越危險，甚至像經文所說至終走上死亡之絕路。

到了挪亞的時代，人的思想盡都是惡，於是神用洪水消滅他們，這時代的人走的是自以為是的道路。後來又要建造巴別塔，塔頂通天，為要宣揚人的盛名，結果神變亂他們的口音，所以巴別塔象徵著人走自以為是的道路。我們綜觀以色列的歷史，神的原意要做以色列的王帥領他們，但以色列人不肯，要像外邦人般有自己的王，要一個能力與他們差不多的人作他們的王，神就應允他們，賜一個王給他們，但這王要管轄他們，叫他們失去自由。結果以色列人離家出走，走滅亡的道路，以色列人的歷史遂充滿愁恨、痛苦和滅亡。

整個人類歷史都走在離家出走的道路上，皆因人自以為是。在西方的文藝復興時代，一些人認為從前人類以神為本，圍繞著神過生活，所以神是世界的重心；但現在人不需要神，自以為宇宙萬物的中心，所以甚麼研究都是圍繞著人為中心。直到啟蒙時代，人類認為不再需要靠神的啟示，自己可以尋著真理，但憑人的智慧又力有不逮，於是索性不去追尋，所以有所謂後現代思想的出現，乃因人靠感性和直覺找尋真理，認為自我就是真理，這種思想就是不願遵從普世性的原則，各人自以為是，走離開神的道路。

人離開神所走的路說得好聽點，就是達爾文所謂物競天擇，適者生存，弱肉強食，說得不好聽，就是人類互相踐踏、殘殺。人類歷史可見，男性以權力壓制女性，到近代女性才爭取到人權和平等的機會。白種人壓制黑種人，以他們為奴，迫害他們。近代的全球化運動之所以不受歡迎，就是唯恐有錢人壓制窮人，致有暴亂產生。人不希望有專制統治，到第二次世界大戰，人類爭取民權統治，建立民主社會，以為此後可以人人平等，但一不小心，亦會落入互相宰制的情況中，民主社會奉行少數服從多數，容易造成大多數人宰制少數人的無奈中。就如美國這個民主社會，因實施單邊主義的緣故，再不容許與對立的國家有談判或立約的餘地。基於歐洲國家懾於美國的霸權主義，加上恐怖主義的出現，美國於是先發制人，攻打她們指稱的恐怖主義國家。

民主政權推翻專制統治，各人認為自己有人權有自由，變成人人都是王帝，就像士師記的最後階段，以色列人無王，各人任意而行。到後現代時期，弱勢邊沿的群體抬頭，但他們不是主流群體，未能主宰著社會和文化的發展；世界離開神，開始變得越來越混亂。過去很多歐洲政要人物發出這樣的呼聲：世界這麼亂，要有一個人出來，以政治、經濟、軍事上的能力，控制全世界，否則這世界就無盼望。聖經已預言世界將出現這樣一位獨裁者，起來統治全世界，就是敵基督。以前神不容許任何時代，出現這樣的人物。但在末世神卻容許這樣的人物出現，就是等人類走到絕路，要這樣一個獨裁者統治全世界，叫人知道自以為是的危險。很多實存主義的哲學家都認為人就是這麼悲慘，從虛無走到自以為是的境界，還自以為走對了路，這正是今天經文的寫照。現代的人認為自己選擇的道路都是正確的，因沒有人，沒有一位神指示正確的道路。人在尋找出路的過程中感到焦慮，現在精神病患者越來越多，皆因為人們找不到人生真正的意義和出路。

人離開神，走自我為中心的路，就是要所有人的注意力都放在自己身上，要人知道他最重要，他所講的說話人皆要聽。走自我為中心的路，是自欺欺人，相當危險的行為，亦會造成對世界的破壞。世間的巨劫，罪魁禍首往往不是大奸大惡的人，而是自以為義的人。耶穌時代那些文士、法利賽人就是自認為最好、最虔誠的


Kowloon City Baptist Church

三種言語上的罪

【經文 箴16：27-30】

講員：張慕皚牧師 記錄：林蘊詩姊妹

今天我們要領受的經文是箴言十六章廿七至卅節。這四節經文的主題是說到言語的能力，特別是指犯罪的能力。我們需要在神面前好好領受，然後求主幫助我們逃避這三種可怕的罪。

(一)名譽的破壞(27節)

「匪徒」，意指無用無價值猶似廢物的人；就像耶穌基督所說失去味道的鹽一樣，被丟在外面任人踐踏。「匪徒」二字在新約時更用作魔鬼撒但的別名。保羅在哥林多後書六章十五節說：「基督和彼列有甚麼相和呢？」 「彼列」就是這裡所謂的「匪徒」。神的路與匪徒的路各走極端，這樣的人是與撒但同行，是邪惡的人。

到底他犯了怎樣嚴重的罪？「圖謀奸惡」，這裡指挖掘地下埋藏的東西；「彷彿有燒焦的火？」指發掘到別人不是之處就道人長短，甚而無中生有顛倒黑白的抹黑別人，用他的口彷彿燒焦的火毀滅人的生命。火在聖經裡代表完全的消滅，這是背後說人壞話，破壞人名譽的罪。

聖經中也有這樣的例子。拿伯不肯把祖業葡萄園轉讓給亞哈王，亞哈王悶悶不樂，王后耶洗別見狀，為了幫助亞哈王奪得葡萄園，竟去信與拿伯同城居住的長老貴冑，串同兩名匪徒誣告拿伯犯了謗瀆神和王的罪，結果拿伯被人用石頭打死。神是不會放過言種毀人清譽之罪的，因為破壞人名譽，等如毀滅人，是多麼可怕的一回事。

美國一教會側旁的墓地上，竪起墓碑詳盡記錄了一位卅三歲的姊妹如何了結她的生命。可惜，她的死乃是因被某某牧師和某某執事（名字也被記錄下來）指控在會議上說謊，裁定有罪所造成。教會並未給她上訴或申辯的機會，自從遭到指控，她便落在窮途潦倒、無人理睬的境況裡，在臨終時，她感慨地說了以下的一句話：「說真話，罪惡就顯露出來。」所謂蜚短流長，一位姊妹竟被流言誣蔑，致有如此可悲的下場！

如何避免這樣的罪呢？彼得前書四章八節清楚教導我們：「最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。」這是指一般個人操守上的軟弱，一些對別人不扣成傷害的事情。我們要用愛心保護這些犯了輕微過錯的人。但那些抵觸法律，做了傷害別人的事情的，就不能替他掩藏。美國波士頓天主教有神父多年來性侵犯兒童，教會竟遮掩這些罪過，這是錯的。基督徒需要彼此建立，當我們聽到別人說三道四時，首先需要求證，切忌以訛傳訛。倘若我們是受害者，聖經教導我們要交託神，因祂應許伸寃在祂，祂必定報應。我們就歡歡喜喜的繼續過活，也要學習大方面對。德國大君主Frederic The Great有一次出巡，看見很多人圍在牆下抬頭看他畫像，原來畫像下有一些毀謗他的說話。他不但沒有處罰那些圍觀的人，反而吩咐手下把他的畫像放低些，讓更多的人看見，從那天開始，他的子民對他有新的尊重。求神幫助我們，不要成為匪徒彼列一黨的人，破壞別人的聲譽。

(二)關係的破壞(28節)

這裡說乖僻的人是虛偽不誠實的人，他們傳舌，散播紛爭，捏造事實挑撥離間。大衞作王後，恩待掃羅的孫子米非波設，把掃羅的產業歸給他，並由他僕人洗巴管理，且天天與他同席吃飯，可是洗巴心中不服氣，因他看不起米非波設是個瘸腿的。及後押沙龍欲篡位叛變，大衞被迫逃離耶路撒冷。洗巴乘著這機會帶兩匹驢盛著禮物迎接大衞，以博歡心；且向大衞訛稱米非波設在耶路撒冷自以為即將登位而沾沾自喜。大衞精明一世，卻在這事上被人離間，輕信讒言，把米非波設的產業全給了洗巴。所以當後來他重返耶路撒冷得悉真相後甚是尷尬。在這事上米非波設卻充分表現出他是個磊磊大方、忠厚仁義的人。

很多時候，教會出現紛爭不和，是因為那裡有人「傳舌」離間弟兄姊妹親密的關係。衛斯理約翰有屬靈的智慧，在他建立教會之初，就要求弟兄姊妹和睦合一，並與弟兄姊妹立約，寫成六大條文，著弟兄姊妹張貼在書房內。條文如下：(1)不聽信或主動追問會友的差錯；(2)不輕信讒言；(3)立即以口頭或書面方式求證事實的真相；(4)不在他人面前提起未經證實的傳言；(5)求證事實後也不應把流言傳播開去；(6)嚴守不播弄是非的操守，除非那人是犯了法，需要檢舉懲治的。讓我們也學習以此為鑑。

今天，「傳舌」是社交生活的一種流行病。傳播謠言於是成為社交生活的一條溝渠，令社交圈子惡臭薰天。西方有小報，香港有八卦雜誌，專門散播他人的私隱，很可惜的是一些心理學家竟認為這種風氣也有可取之處。所謂蜚短流長，流言畢竟是1.有娛樂性的，可調劑人單調枯躁的生活，2.可替社會找出那些是可接受或不能接受的行為，3.對傳播者有提昇自我地位的力量。連心理學家也為行徑、歪風辯護，還有甚麼事情是不可辯護的呢？

求神憐憫，教我們在今天的世代，如何能勝過這樣的罪哩？就是要遠離「乖僻」進入真理，以真理的教導作為生活的準則。

(三)純正的破壞(29-30節)

強暴人用言語發出暴力，破壞他人在神面前所持守的純正，叫他離開正道，走罪惡的道路時，這是徹底的把他的生命破壞。

這裡有兩點我們需要留意的，第一，暴力不只是身體的暴力，另類的暴力是咀唇的暴力，其殺傷力可能較身體暴力更厲害。耶穌基督說：「那殺身體不能殺靈魂的，不要怕他；那能夠將身體靈魂都滅在地獄裡的，正要怕他。」品格的謀殺比人身的殺傷更甚，難怪這裡稱另一種暴力。第二，強暴的力是與魔鬼撒但一黨的，他們很有智慧，懂得如何破壞人的純正，他們是用溫和的手法，誘惑人離開正道。他們知道行動最重要，所以要我們進入罪惡的行動裡。吸毒者被誘惑吸毒，愈陷愈深，到一地步就是去偷呃拐騙，也得挺而走險，為求毒癮得著滿足。這樣，也就無人格可言了。嗜賭者也是如此，一沉迷下去就不能自拔，連性格也改變了。

耶穌基督教導我們聽道後要行道，就好像房子建造在磐石上十分穩固一樣；若聽道不行道，就好像房子蓋在沙土上，根基不穩固，風暴來，就會倒塌，生命經不起考驗，性格就受摧毀。

今天教會應如何面對這樣的罪？我們要學習聽道行道。把今天所領受的，與成長班班員互相砥礪實行。下星期分享滙報進度，這樣我們才能成長，生命才能成熟。我們是否願意這樣鞭策自己？不然，我們的生命依然故我，一樣失敗，這是主所不願看見的事。求主恩待我們多加警愓！


Kowloon City Baptist Church

王者風範

【經文 箴16：31-33】

講員：張慕皚牧師 記錄：梁蕙娟姊妹

今天，我們一同領受的經文是箴言十六章卅一至卅三節，這段經文所題及「冠冕」一詞，直到十七章六節也在回應有關「冠冕」的信息。所以這段經文可以理解為：我們如何追求成為一個有王者風範成功的屬神的基督徒。我們首先思想，在這世界上如何追求成為一個有王者風範而又被定義為成功的屬神的人？深信世上沒有一個人是不想成功的，而神也從沒有說我們不可以成功。究竟何謂成功呢？世人眼中認為擁有財富、社會地位、事業有成等便是成功。但神的定義就大不相同，你大可效法耶穌基督一樣不擁有財富、地位和事業，卻不失成功人士、王者的風範。所以，弟兄姊妹，我們並不需要追求世人認為成功的東西；或依賴這些東西叫人知道我們是個成功的人。經文告訴我們一個有真正王者風範的人必須具有以下三種特質。

(一)成熟的生命(31節)

這裡說「白髮是榮耀的冠冕，在公義的道上必能得著。」我們如何得著白髮（美麗）的冠冕，甚麼素質使我們到了年老但卻擁有美麗的冠冕呢？就是一生過著榮耀神和聖潔的生活，克勝罪惡直至年老的時候。白髮是美麗、榮耀的冠冕，相信大部分人都不認同這一點。怎樣才叫年紀大，長得滿頭白髮就是年紀大麼？有些人三十多歲便滿頭白髮，而有些人則七、八十歲仍是滿頭黑髮。因此，要衡量一個人的年紀，應按心態而非按年齡或身體的狀況。聖經對成功所下定義就是，人一生在其屬靈的生命上有美好的成就。好像舊約時代的迦勒，他八十五歲的時候仍膽敢說：把這最艱難的山地交給我，我要把它征服。他雖然已八十五歲，但仍是朝氣勃勃，願意繼續事奉神及克服艱難。相反地，一些人雖然年紀輕輕，卻過著行屍走肉、暮氣沉沉的生活。當然，聖經有敬老方面的教導（利19：32）。但我們要留意，作為老人家的，別人不是因為我們年老而尊敬我們。很多老人家因為恃老賣老，又不近人情，很難被人尊重，更有不少老人家是作惡犯罪，不值得人尊重。這裡教導我們，老人家值得尊重是因為他一生之久克勝罪惡，在公義的道 上過聖潔的生活。聖經從沒有說過，人年紀大了，便容易勝過罪惡，反而是越老越懂得在那方面縱情犯罪。聖經讓我們看見，絕大多數失敗跌倒的人都是在人生的下半場跌倒的。經文嚴重的提醒我們，要努力走在公義、聖潔的道路上，在人生的長途裡能克勝罪惡的，那管他朝白髮蒼蒼，卻是你頭戴「冠冕」的時候。我們也應該敬老，因為長者對社會、家庭和事業都有一定的貢獻。一個人過聖潔及得勝罪惡的生活，神自會賞賜他長壽。但這並非只是神絕對單一的賞賜，正如神刑罰那些作惡犯罪的人也可有多種方式。主耶穌在世雖只得卅三歲，但祂有何等的福氣，一生之久，克勝罪惡，到老仍屹立不倒，活出一個受人尊重而又美麗的生命。所以說，只有成熟的人才具王者的風範。

(二)自律的生命(32節)

一個人就算在事業上獲得巨大的成就，又或調兵遣將，攻城掠地，克服諸多險阻；但這都不算最有本領，更大的本領就是能夠克勝自己。一個容易被自己情慾克制的人，不過是情慾的奴隸，他只曉得約束別人，卻不能約束自己。我們要做個自律的人。一個自律的人，應在凡事上，尤其在細微的事上學曉自約才叫成功。不輕易發怒，不是指完全不應該發怒，神也有發怒的時候，但神發的是義怒。我們可學習在某程度上面發義怒，例如為香港充斥罪惡而發義怒？我們要起來，為這個城市禱告，多傳福音，這樣的義怒神也欣賞。有時候我們失敗在一些似乎合情合理的事上，特別在自約方面會有很多藉口，例如因為無時間而不靈修、親近神，這其實是紀律問題而不是時間問題。有時候，我們對於紀律有一個錯覺，特別是在發怒方面。有人在管教孩子事上很容易發怒，甚至責打他們，這樣只會積蓄更多忿怒在子女身上，致令他們更多的反叛和不順從。一個能控制自己脾氣的人，是個成功的，大能的，能真正管治自己的人。在聖經中，我們看到神所使用的人是真正自約的人，像約瑟那樣，沒有因為哥哥們的陷害而懷恨在心，他原諒哥哥，又以愛心對待他們，所以約瑟是個成功的人。我們更加要效法神的榜樣，因為祂是一位長久忍耐不輕易發怒的神，以色列的民族不斷的反叛神，拜偶像，但神仍然容忍他們。然而，我們要知道神的容忍是有限度的，我們切不要挑戰神的忍耐；當神的忍耐到了極限，審判臨到時，我們便嗚呼哀哉了。

(三)順服的生命(33節)

當我們願意降服在神的旨意之下過生活，才是一個真正的自由人。文藝復興時，人類滿以為自己可以管治自己；到了啟蒙時代，又認為靠自己的思想可以找到真理；直到今天後現代的人都是一樣，滿以為自己就是王，結果把社會、人類弄到一敗塗地。這世代雖然科技越來越進步，但道德方面卻越來越萎縮，都是因為人遠離神，不肯順服，要靠自己的緣故。惟以神為生命主宰的，這人才真正有王者的風範。一個真正自由的人，能夠在神的旨意及道德規範裡面自由地過活，自由地遵行神的律法，他儘可接受神的管束而不任意放縱情慾。「韱放在懷裡，定事由耶和華。」舊約時代很多時都用抽韱的方式來尋求神的旨意。就連祭司要分班次在聖殿事奉的時候，總是抽韱看誰往那一班去事奉神。有一回，以色列人不知道是誰犯了罪以致打敗仗，抽韱結果知道是亞干犯了罪。他們在迦南地打了勝仗，商談分地事宜，也曾藉著抽韱明瞭神的旨意。新約時代，最後一次抽韱的行動，就是在猶大死了以後，門徒要找一個接班人，祈禱之後便用抽韱的方式，抽出一人來作接替猶大的工作。從此以後，新約信徒因有聖靈的內住，於是透過祈禱，讀神的話語去明白神的旨意，抽韱的方式便停用了。「定事由耶和華」，一切都由神決定，我們只要順服神，便能按祂的旨意而行。神學家潘霍華曾說，一次順服的行動勝過聽一百遍的道。另一位Oswald Chambers也講到同樣的真理，他說五分鐘順服的行動，我們所學會的將超過十年研經所領受得到的。換言之，神所欣賞的是我們遵行祂的道。聖經中神最欣賞的君王，不是詩才橫溢、熟悉神話語的大衛，也不是滿有智慧，撰寫箴言的所羅門，而是一個寂寂無聞，又不為人熟悉的約西亞王。當時人民因為只顧敬拜偶像，連放在聖殿裡神話語的書卷也失去了。當約西亞登基的時候，祭司在聖殿裡找出一卷經卷便讀給王聽，王聽了之後，便撕裂衣服，懺悔不已，立刻下令清除所有的偶像，要人民遵行神的真理（代下34）。聖經給約西亞王蓋棺定論這樣說：「在約西亞以前沒有王像他盡心盡性盡力歸向耶和華，遵行摩西一切的律法。」又說：「在他以後，沒有興起一王像他的。」他可能在朝政方面沒有多大的功蹟，但神欣賞他愛慕、遵行神的律法。今日經文提醒我們，一個擅長講道、解經、熟習神學的人未必是神所欣賞的，一個遵行神道，順服神的人，卻肯定得神的稱讚。我們有一個建議，就是每次當弟兄姊妹在成長班裡的查經分享之後，便按著當日所學習到的一一實行出來。相信這樣操練的話，教會才有成長，我們每一個人的生命也有成長。不然，我們只管聽而不行，便成了一個頭腦發達，腳軟無力，一事無成的人。求神憐憫我們，今日我們要追求一個成熟、自律、順服的生命，這樣的生命才是一個令人欽羡，真正有王者風範的生命。


Kowloon City Baptist Church

成功的家庭(一)

【經文 箴17：1-3】

講員：張慕皚牧師 記錄：顧淑君姊妹

箴言17：1-3教導我們如何建立一個成功的家庭，一個可以成為別人榜樣的顯赫家庭，亦同時能在社會及神的國度裡成為一個滿有影響力的家庭。事實上要建立一個成功的家庭是每一個家庭成員的責任，特別如果你是家庭中唯一的基督徒，更有責任建立一個美滿的基督化家庭去榮耀神的名。所以要建立一個成功的家庭必須具備以下的條件。

(一)以和為貴的家庭(1節)

「設筵席滿屋，大家相爭，不如有塊乾餅，大家相安。」(箴17：1)建立一個和諧的家庭是最重要的，不單只重視家庭成員之間的和睦共處，彼此相愛，更重要的是在運作上，能夠按照神的安排，合乎神所賜與的形式、秩序及制度。也唯有這樣的家庭才真正合乎神的心意，且能夠擁有真正的和諧。

今天，不但很多家庭出現了問題，甚至整個神所命定的家庭制度也同時出現問題，這樣更加讓我們知道，建立一個和諧家庭是何等的重要。今天神所給予我們一個和諧家庭的模式是夫、妻、子、女。首先是一男一女的結合，跟着有兒有女，這才是神所命定的制度和秩序。可惜，今天的人卻不認同聖經傳統的家庭制度，並提倡另類的家庭制度，如同性結婚或另類的組合。為何我們反對這種同性結婚的制度，因為這破壞了神予我們的婚姻和家庭的秩序。再者，如果同性的婚姻組合是合法的話，豈不是說連包二奶、娶妾侍、一夫多妻或一妻多夫都可列入為另類合法的家庭組織？若是可行，為何在傳統及歷世歷代的社會中都堅持且立法去規限一夫一妻的婚姻組合。其實神早已在聖經中予我們正確婚姻制度的模式，就是終生廝守的一夫一妻制。因為神知道唯有在這種運作下，家庭才有真正的和諧，所以，今天我們仍須堅守聖經所教導的原則。若我們容讓不同的另類家庭組合出現，大家是否相信這類家庭會令世界得到真正的和平？相信大家都不會同意的。

「設筵席滿屋，大家相爭」，在舊約時代，將祭牲獻祭完畢以後，會把剩餘的祭品帶回家招呼朋友，大吃大喝，當然這種做法是不對的。但若家庭不和，就算有豐富的物質享受也是沒有意思的。「不如有塊乾餅，大家相安」意指生活簡單，雖然只是吃塊乾餅，但大家能彼此相愛又能和睦相處的話，則遠勝於一個金銀滿屋，又有豐富享受，卻雞犬不寧的家庭。

今天的家庭之所以失落了和諧，主要是因為太側重於物質的追求，所以，我們不難從報章中看到父母與子女爭產，翁媳爭產，甚至夫婦之間鬧上法庭，也是為了金錢的問題。聖經教導我們為求一家相安無事，寧可過著簡樸的生活，更進一步的是必須按照神原則去建立一個和諧家庭。今天正是家庭制度崩潰的時代，特別是西方的家庭，崩潰的程度真是令人感到震驚。傳統的家庭觀念式微，其他如同性的婚姻、另類的家庭的組織，任何種類的家庭形式都被接納，這是所謂西方的後現代思想，這種思想進一步把傳統的家庭制度摧毁，可說是人類的敵人。然而，有某些專家竟認為家庭本身是個人自由幸福的剝奪者，只可惜我們不能擺脫這種社會文化。因此，近年美國幼稚園的教科書中甚至教導孩子們；就是不知道自己的父母是誰、甚至無父無母也不重要。到了大學，教科書更導人以謬誤，使人誤信婚姻對人的精神和健康是有害的。西方傳媒更對傳統的家庭制度窮追猛打，認為它只會帶給人束縛，所以大家應該破除傳統的束縛以獲取自由。一位做家庭研究的人員甚至指出家庭制度的崩潰是件好事，能叫人從這些舊制度中獲得釋放，不用再受到規範。但事實上，我們看到當西方淪落到此地步的時候，就能反證神所命定和諧家庭的形式絕無問題。並且，很多研究個案可以證實，活在不和諧、破碎、分裂的家庭中，真是遺害無窮。

此外，從經濟方面來看，美國的數字指出，有一半的單親母親生活在貧窮線之下，而來自單親家庭的兒女生活在貧窮環境的機會比正常家庭的兒女高出六倍之多，可見一個破碎的家庭對人的經濟有很嚴重的打擊。而美國人在犯法及濫用藥物方面的數字，更讓我們知道，有60%的強姦犯、72%的年青罪犯及70%的長期囚犯都是來自沒有父親的家庭，由此可見，一個不和諧的家庭對人生命的影響是多麼的嚴重！

另一方面的研究亦指出，離婚者患染心理及精神病的機會率十分高。就離婚十年以上的男女而言，他們當中有三分二人仍有經濟上的因難及患有抑鬱症。所以，一個不健全的家庭，對人的健康同樣造成嚴重的影響，兒女較容易患病及遇意外受傷，連自殺的機會率也相對地提高。離婚的男士中，死於心臟病、中風、高血壓及癌症的可能性比婚姻正常的男士也高出兩倍之多。離婚婦人每年生病及意外受傷的可能性比婚姻正常的婦人高出一半，而死於各類癌症的機會則高出二至三倍。可見其影響是十分重大和深遠的，怪不得美國國家醫療及健康中心的主席MR DAVID MASON曾作出警告，指出離婚對人的健康影響巨大，其禍害等同每天吸食一包香煙般，可見一個不和諧的家庭對個人及社會的影響是何等的嚴重。

一個研究婚姻和家庭關係的專家更指出，若讓家庭制度的變化繼續惡化下去，不單婚姻制度變得不穩定，甚或被淘汰，取而代之的是一種隨便結合──「合則來不合則去」的關係。喜歡時可以男和男，女和女或是一男多女或一女多男等隨便湊合的關係。其實這只是作為成年人滿足自己及發洩情慾的藉口，但這樣發展下去，只會給兒童帶來傷害，而成年人也不會得到真正的快樂，最終會導致整個社會制度崩潰。因此，建立一個「以和為貴」的家庭，是何等的重要。家庭不但要和睦相處，更要根據神所賜的原則來運作，因為神所命定的才是最好，最能夠促進健康、和諧的人生。在建立真正和諧的家庭關係中，不可或缺的就是愛，因為愛有一種連結的能力。不自私、無條件的、常常願意將最好的給與對方，無論對方怎樣待自己，也以這種愛相待，這樣才能夠組織一個和諧的家庭。同時愛是神的恩典，神要求我們在這恩典中努力負責任，就是奉耶穌基督為我們生命之主、家庭之主。

(二) 培養人才的家庭(2節)

「僕人辦事聰明，必管轄貽羞之子，又在眾子中，同分產業。」（箴17：2）家庭的另一個責任是培育兒女成才，為社會及神的國度培育人才。從聖經的價值觀來看，一個有才幹的僕人遠勝一個不肖的兒子。原則是一個聰明的父親，寧可把家業交託一個忠心、辦事精明的僕人，也不將家業交給一個貽羞、不長進的兒子管理，而當僕人最終甚至會把僕人視作己出，讓他與自己的兒子同分產業。但中國人的價值觀卻大有不同，所謂「血濃於水、肥水不流別人田」，家財始終只會留給自己的子女；亦因這緣故，我國社會中有所謂「富不過三代」的慨嘆，富人把所有產業傳給毫不長進的兒女，結果很快便被他們花光。這經節可在所羅門後代的身上應驗，他有一個兒子名叫羅波安，是個貽羞之子，既不敬虔愛神，又不務正業，不能討神喜悅。神卻因大衛的緣故，答應不斷絕以色列支派的傳承，故只留下一個支派給羅波安，其餘十一支派則隸屬所羅門的一個僕人耶羅波安。而耶羅波安後來成了以色列的王，是因為神有衪公義的原則，不以有罪的為無罪。

同樣，神在眾多的民族中揀選了以色列人，但卻沒有縱容他們，當整個民族墮落犯罪時，便興起外邦人來刑罰他們。到了耶穌基督時代，神差派自己的兒子到他們中間，他們卻將衪釘在十架上。但神仍然忍耐他們四十年之久，惜他們始終不肯悔改，最後神只好將他們驅散在列國中。直到今天，神並沒有因為以色列是神的長子，是神的選民，便將一切好處都留給他們。神今天興起我們這一批外邦人來接替以色列人成為神的選民，可見我們地位是何等崇高，所以我們更應長進，不要學像昔日以色列人一樣離棄神，因為神有祂公義的原則。

為何現代人會產生貽羞的子女？原因可能是為人父母的，不懂得如何培育兒女，又或是兒女們自己不長進，所以產生羞辱家門的子女。父母不懂培育自己的兒女，可從調查的數字中得到印證。一個用了十六年時間，從三十五萬人中作過的調查指出，現今世界上，每五個人中便有四個人的工作與其天賦的才幹不符。這是因為今天的老闆多以年青、擁有良好的教育背景、有經驗等為用人的準則，外國人更加上以種族及性別等作為評選的準則，難怪他們大多聘用了不合用的員工。因為從研究中指出，真正合用的員工，最重要的是需要有合適的內在的天份。神給與每一個人若干與生俱來的才能，父母若能幫助兒女發掘這些天賦的才能，並加以栽培，他日兒女必能成才。所以作為父母絕不可為使兒女達成自己的目標而埋沒他們真正的天份。試想每五個人中便有四個人的天份被埋沒，豈不是太可惜嗎？這不單對工作，而且對個人的生命也會有影響。音樂家舒曼的母親原本希望兒子能做個律師，於是送他到外國去深造。後來，舒曼發現原來自己所喜歡的是音樂，於是立即寫信向母親表白，並相信神早已註定他應在音樂上發展。幸而他母親非常明白事理，並沒有阻止他的決定，最終他便成了一位出色的作曲家及鋼琴家。求主助我們懂得如何幫助發掘兒女的天份並好好地栽培他們。

有一本雜誌，訪問了全美國最優秀的教師，讓他們定出訓練出類拔萃兒女的要訣。及後，台灣一批出色教師很認同這些要訣，並加上了一項，就是要兒女們學習堅持到底的工作態度。原本的六個要訣包括：(1)教兒女多做家務，用處理家務來訓練他們明白待人接物的道理。(2)對兒女的期望要高，幫助他們設立夢想及和自已比賽，要勝過自己，方法是當他們達到一個高峰後，再給他們設定另一個高峰，好讓他們不斷挑戰自己。(3)要參與子女學校的活動。(4)要子女知道成績不代表一切，因為今天是講求多元智能，就是世界頂尖的大學也不會錄取一些只會埋首讀書的人，他們的要求是全面性的。(5)要子女明白學習的科目不一定有興趣，因為讀書和上學並不是一種娛樂。(6)要讓子女有足夠休息和遊戲的時間。因為好的遊戲可以啟發、誘導孩子的心智。所以一個成功的家庭必須懂得如何發掘、培育子女的天份。

(三)建立品格的家庭(3節)

「鼎為煉銀，爐為煉金；惟有耶和華熬煉人心。」（箴17：3）今天大家都認同EQ「情緒智商」比IQ「智力」更加重要，因情緒智商大多涉及品格方面。所以教孩子為賺錢而讀書，甚麼也不管只專注於學業成績上，都是不對的。若孩子沒有良好的品格，就算有天大的本領，將來也註定是失敗的，品格的操練實在非常重要。「鼎為煉銀，爐為煉金」要培養良好的品格，一點也不容易，而火的試煉更是痛苦艱難的，因為人性有犯罪的傾向。所以要改變一個小孩那種天生從亞當夏娃帶來的罪性，要陶造、改變他們，確是一件不容易的事情；需要鼎和爐，像煉銀和冶金一樣來操練他們，而這責任就在父母的身上。原來學校只是協助父母教導子女的工作，但今天連學校在學生品格的教導上也感到無能為力。所以父母必須特別操練自己孩子的品格。要知道孩子出生的時候已帶著罪性的雜質來到，唯有父母願意花上時間和心機，經歷很多的流淚，才可改變他們。若不然，當這些孩子帶著生命的雜質進入成年人世界的時候，不單生命毫無裨益，更會破壞整個社會的秩序。

這裡的「鼎」和「爐」也可指着家庭而言，做兒女的可能會認為生於這種家庭令他們很痛苦。但反思過來，是否因為生命中雜質太多，所以神要借助這「鼎」和「爐」來操練你呢。唯有艱辛的經歷才能真正改變人的生命，聖經中的先賢先聖，也是經歷長時間的熬煉，才能在神的國度中被神使用。摩西在曠野四十年的磨練；約瑟經歷多少的艱辛；保羅經歷多少的鞭打和被追殺，神才使用他們。今天教育的專家指出，在現代舒適的生活中，很難訓練出好品格的孩子，所以他們刻意地設立一些磨難營，讓孩子們學習吃苦並從中提升他們的辦事能力。可見除非有「鼎」和「爐」那種火的試煉，不能叫人建立美好的品格。神有時會用特別的環境成為我們的「鼎」和「爐」，意在叫我們明白，經歷這些痛苦乃是耶和華的熬煉，為要使我成才，在社會及神的國度中更能被神使用。如果你擁有一個難相處的配偶；遇到一個常常為難你的上司；一個令你傷心難過的兒女；或有一對嚴厲得幾乎不近人情的父母等，你應當看這一切都是出於神，都是神操練你的品格的「鼎」和「爐」，我們便能心安理得，接受這些操練。總而言之，一個成功的家庭，首三個條件就是建立以和為貴的價值觀、為社會及神的國度培才，和接受嚴格的品格鍛鍊。


Kowloon City Baptist Church

成功的家庭(二)

【經文 箴17：4-6】

講員：張慕皚牧師 記錄：鄭坤英姊妹

今天早上，我們同來領受箴言17章4-6節。由於傳統的家庭制度正面臨崩潰，現今活於東方社會的基督徒應該盡心竭力，起來建立成功的基督化家庭，作這時代的見證。

(四)克勝罪惡(4節)

「行惡的留心聽奸詐之言，說謊的側耳聽邪惡之語。」

成功的家庭首重和諧；破碎的，失落的，真是難以復救。家除了以愛相繫，還是培育人才、建立品格的基地。今天，說到家，更是克勝罪惡的場所。那些喜愛說謊，傾向奸惡的人就像經文所指的那樣，違背良心，作奸犯科。所謂耳濡目染：我們吃甚麼，聽甚麼，行甚麼，就成為甚麼樣的人。黑社會那種聯群結黨，聚眾犯罪的心態就是這樣形成的。

現今這個顛倒是非的世代，就像以賽亞先知所形容：「禍哉，那些稱惡為善，稱善為惡，以暗為光，以光為暗，以苦為甜，以甜為苦的人。」（賽5:20）。從前人重視家庭，今人卻視之為束縛，認為家庭制度解體，反而從綑綁中大得釋放。西方名著Scarlet Letter描繪人性軟弱，警愓世人慎防陷溺於婚外情而不能自拔。然近代一著名作家，其一百九十多部小說已有一百一十七部被譯為55種語言，在八十六歲死時竟自誇曾與過萬名女士有染。罪惡世代「稱惡為善，稱善為惡」，由此可見一斑。

克勝罪惡，由家庭開始。英國詩人約翰•丹尼John Donne有云：「人非孤島，乃主體的一部分，與大陸相連；不可分割，獨立自存。」家庭就是最基本的團契，父母子女，互訴衷曲，彼此交心，較諸飲飲食食，談天說地更為優勝。主體與部分必須連在一起，這才叫生命交流。人際間互相影響，信徒間緊密聯繫，就像水泥把獨立的磚塊結連成牆一樣。互相關顧，對抗爭扎，方能抉擇明智，克勝罪惡。孤身一人，不易勝罪，所以，人須有三種團契，就是家庭、教會和個人與神的密契。

家庭是人與生俱來的團契，若家庭結構鬆散，則乏力量。吃喝玩樂並非家庭團契的首要目的，成員間至要互相扶持；有福同享，有難同當。父母子女連成一體，無所不談，全無隔閡；子女分擔父母的難處，父母也與子女同嘗喜與憂。少溝通則難以建立團契式的家庭生活，子女寧可交結壞朋友，也不願向父母吐心聲。所謂「近朱者赤，近墨者黑」，很多青年人就此漸入歧途，而父母尚懵然不知。

教會是人團契生活的第二場地，單參加崇拜而忽略成長班，就失去一起學習主道、研經；彼此團契溝通，建立生命的機會。然而，最要緊的還是第三種團契生活，就是個人與主耶穌的團契生活。耶穌離世前曾對門徒這樣說：「凡遵行我命的，就是我的朋友了」。祂願成為你我的朋友，將那從父而來的告訴我們，這是何等寶貴！今天，我們願否把生命中的至寶，至樂和至悲都帶到祂面前？在密室中與主同在，如泣如訴，如傾如慕，這種屬天的經歷最令人欣慰。求主幫助，憐憫！使我們能以透過上述三種團契，克勝諸般罪惡。

(五)彰顯愛心(5節)

「戲笑窮人的，是辱沒造他的主。幸災樂禍的，必不免受罰。」

「建立生命，彰顯愛心」是成功的家庭不可缺少的。但凡看見別人際遇或身體狀況遜於自己，便生幸災樂禍和戲笑之心的，都是辱沒主的表現。別人身體有缺憾，學業成績欠佳，事業不如意，正需要我們以愛相待。凡輕看這樣的人，不但自私自利，愛心冷漠，甚或有欺壓人的傾向。人無論貧富，健全抑或傷殘，都為神所造；詆毀、謾罵、批評與戲笑，皆是辱沒主的所作所為。對這些人缺乏尊重和關心，猶如對主缺乏愛心。

以利沙初任先知的時候，要由耶利哥往伯特利去，路上遇見大群孩童嘲弄他禿頭。先知掉過頭去咒詛那群頑孩，於是有兩隻母熊出來，把那四十二個孩童撕碎了。也許有人覺得神的刑罰太厲害，戲笑他的不過是群不懂事的孩童罷了。然而，不可忘記一點，以利沙乃神所揀選的僕人；人不獨遠離神去敬拜別神；還輕看神和神所揀選的僕人，遂有譏笑先知的事情出現。神為了重振先知在以色列人心中的地位，讓以利沙今後在祂子民中好好服事，唯有嚴責孩童，以警效尤。

耶穌基督到世上來給我們留下佳美的榜樣，祂全然為別人而活；不單顧自己的事，也不為己而活。祂活在人群當中，且往各城各鄉，看見人流離失所，像羊失了牧人般，便憐憫他們，醫治他們。跟隨基督的人應該學像主一樣，關心四周人的需要。屬肉體的基督徒與未信主的人沒有兩樣，單顧一己的需要；惟真正重生得救的門徒才有基督的記號，關心社會的需要。

我們對別人的關愛和尊重，是從家庭操練出來的。成功的家庭要培養出這樣的家庭成員：第一，有愛心，首先鼓勵家人除去私心，然後到處實踐關愛別人的真理。第二，有公德心。父母分派子女多做家務，鼓勵他們多參與學校和教會的活動，長大後自然願意參與社會的義務工作。第三，有重生的樣式，真正歸主的人要把自我除去，熱切關懷別人的需要。就是按基督的吩咐：關心那飢餓的……口渴的……作客的……赤身露體的……病患的……被囚的……。第四，能真切關懷別人，這德行是自小操練得來的。人長大以後，看見其他人冷漠、自私的表現，自己也容易受到感染。看見貧窮和受欺壓的，以為捐款、施捨便可了事。別人的辛酸，大可視若無睹、硬心對待，或以沒有空為借口，便可推搪過去。

盧雲提醒我們不要低估真切關懷的難度，實在事不易為。以耐心的情操，伴隨別人進入他孤寂、受創的世界，才叫深情的關注。其實，愛心是與生俱來的，在幼童身上也特別明顯。就如以下一件事例即可說明這一點，有位母親着她的小女孩上街去買東西，詎料良久不見她蹤影，正在擔心之際，看見女兒正朝着家門走進來。於是立即上前問過究竟，女兒道出上街途中看見另一位女孩，手拿着摔壞了的娃娃在哭。母親問她是否因為要替人家修整娃娃而躭擱了時間，小女孩卻直言，她只不過停下來跟對方一起哭而已。多少時候，我們對人家的困難，可能幫不上忙，但只要陪他一起度過時艱，就已是真心的關懷人家了。這種安慰是難得的。今天，我們需要更多這樣的人，到學校、辦公廳和社會的其他角落，真切關懷人的需要。

(六)互相尊重(6節)

「子孫為老人的冠冕，父親是兒女的榮耀。
」

老人家常以子孫為榮，但鮮見子孫以祖父母為榮，這可能是代溝或家庭關係的問題。老人家能夠長壽，得見後輩子孫成長，是神所賜的福，也是一件榮耀的事。正如詩人的祝願：「願耶和華從錫安賜福給你。願你一生一世，看見耶路撒冷的好處。願你看見你兒女的兒女， 願平安歸於以色列。」（詩128:5-6）中國人說「父慈子孝」，西方人云「互相尊重」，都是同樣的道理；同以愛心為基礎。沒有愛心的尊重是表面的，虛假的。學習尊重別人的功課要從愛入手，就像有個男孩上街去為母親選購衣服作禮物，但總說不出所要的尺碼，便根據他心目中母親的標準，挑了一件34碼上衣。豈料，兩天後作為母親的，便拿着這件34碼的上衣去換取一件52碼的上衣。情人眼裡出西施，在男孩心目中，母親的身裁永遠是最標準的。愛人者必能學會尊重人，家中有愛，自然能有尊重。家庭教育中缺乏了愛和尊重，社會上便只有謾罵、批評和詆毀。民主社會雖謂人人平等，但作為人民公僕的往往被人挖苦，攻擊，嘲諷，甚至粗暴對待。今天，社會落得這個下場，不但是家教的問題，也是文明、規矩的問題。

社會一旦失卻互相尊重的美德，捨投訴、抗議的正途而淪落至互相謾罵、攻訐，那就失去了基本的禮貌。所以，我們在這方面切勿「超英趕美」，要固守尊師重道的美德。美國洛杉磯有以下一件事實，一位退休教師經過多年休息，最近重返校園執教鞭。甫踏進教室即開腔招呼說：「同學，早！」，詎料遭到坐在前排的兩個同學大聲叱喝：「收聲罷！……」，然後，全班同學竊笑不已。事後，有記者訪問這教師，她只是茫然地說：「究竟在『同學，早！』和『收聲罷！……』兩者間發生了甚麼事？誰應為這問題負上責任？」我認為處理這問題，首先從家教着手，父母子女間習慣互相尊重，自然不會發生這種事情。尊師重道，支持政府，為在上掌權者禱告都是不可忽略的。求主教我恪守這互相尊重的功課。


Kowloon City Baptist Church

領袖的風範

【經文 箴17：7-10】

講員：張慕皚牧師 記錄：陳 姿姊妹

箴言十七章七至十節教導我們明白建立領袖風範的三個必要條件：真誠可靠；堅守原則；愛護關懷。

今日的領袖，在道德淪落的環境裡，無論於政界、商界、各行各業，要做一個誠實可靠的人，何其難矣！在那直接的或間接的賄賂貪污的陰霾籠罩之中，想要獨善其身，更是難上加難；在只求效益，不擇手段的商業社會中，要想豎立關愛，撇開效益利潤，又是何等格格不入，人們不禁感嘆當今的領袖實不易為，現在確是「領袖荒」的年代。

對於領袖，最艱難的是價值觀的問題。現今，人們對領袖的要求，有本領，有業績，就稱好領袖。美國克林頓總統，私生活存在諸多問題，但因他「業績」好，竟然可以連任。由此可見，當今領袖的本領已和品格脫鈎了。但聖經不是這樣教導我們，聖經常常講到結果子，果子是從生命結出來的。沒有好的生命，結不出好的果子。

領袖的另一方面問題是不能給予青年人樹立品格上的模範榜樣。年青人需要各行各式的模範，但今天商業社會製造出來的年青人模範，只是一些歌星、藝人、球星等。這些人是否真可以的成為榜樣嗎？

鬧得滿城風雨的滾石樂隊來港，為的就是吸引更多人，為香港賺更多的錢。人們認為這就是成功，而忽略了這樂隊成員一向放蘯及敗德的形象，顯然已將本領和品格完全分隔開了。

有個出名已退休的NBA隊員，曾對他的萬千球迷說：「我不是你們的榜樣，你們的父母才是你們的榜樣。」我非常贊成他的說法。另有一個球星雖然球技超絕，但現正被控犯了強姦罪，品格不合格，怎能成為青少年的榜樣？

今天，確實是一個「領袖荒」的年代，求主幫助我們，興起每一個屬主的人，在這年代作個成熟、榮耀神的領袖。不單是政界、商界，需要領袖；家庭、學校、各行各業都需要好領袖。

今天這幾節經文將提醒我們，領袖是需要本領的，但更重要的是要具備道德品格、屬靈的品格，才能成為有感染力、有影響力的領袖。

（一）真誠可靠（7節）

「愚頑人說美言本不相宜，何況君王說謊言呢？」

這裡有兩個強烈的對比，一個愚頑人對生活各方面的態度都是負面的，對社會全沒有貢獻，成了社會的渣滓。不說真話，在群體生活中，尤怕這種人；說的是負面的，做的是反其道而行之，這就是愚頑人。如果突然聽到愚頑人說正面話，必然感覺與他愚頑人的身份不相稱；另一個極端是，如果君王說謊言，也是與君王的身份不相稱。對於君王、領袖，人人希望看到好榜樣，有誠信，能以服眾。

今天，我們期待不說謊言的君王，因為說謊言與他的君王身份不相稱。但很可惜，好多領袖的失敗都在於他們不能夠真誠可靠。近日華盛頓月報作了一個歷屆總統謊言指數的統計：克林頓是3.1，老布殊3.2，列根3.3,現任布殊3.6，何其可觀。英國首相貝理雅在「海萊死因」的法庭聽證會上作供，結束時，一位英國御用大律師慨嘆說：「從未曾在聽證會中，聽到這麼多的謊言！」

在今天誠信失落的時代，謊言比比皆是。人們已開始警覺需要提倡專業道德。但在這後現代的社會，講求專業道德實在太困難……。群體的生活，如果失去領袖榜樣的時候，整個社會都會出現問題。

今天，神要求作為領袖的，要先清楚自己的身份。

耶穌基督來到這世界上，常常告訴人們：他是誰？他是從天上降下來的，神的兒子，神所差派來的。因此，祂所做的說的要跟祂的身份相稱。耶穌基督宣稱，祂自己常作父所喜悅的事情。

保羅很清楚他自己的身份，常自稱是神特派作外邦人的使徒。所以，每當他寫信的時候，一開始，總要先告訴人們他是這樣身份的人。他說：「耶穌基督的僕人保羅，奉召為使徒，特派傳神的福音。」（羅1：1）

我們的身份是重要的，基督徒可說是這個世界上未信主的人的領袖，有責任帶領他們去認識主耶穌基督。因此，我們的言行要與我們的身份相稱。我們是神的兒女，在神的國度裡，我們就是「公主、王子」；我們都是基督徒，即是小基督。初期教會，人們已給基督徒這樣的名號，光榮而又任重，要讓人們從我們的身上見到耶穌基督──這就我們的身份。

以弗所書講到基督徒的生活──「我為主被囚的勸你們，既然蒙召，行事為人就當與蒙召的恩相稱。」（弗４：１）我們有沒有常常提醒自己，要與這樣的身份相稱呢？

今天，在政界上作一個真誠可靠的領袖實在不容易，我們都嚮往在過往的日子有那麼真誠可靠的領袖。美國林肯總統是其中一個好例子；法國以前有位BURGUNDY公爵，在一次內閣會議上，許多閣員為了得取龐大利益，便提出廢除與某國訂定的合約。身為主席的BURGUNDY公爵，最後站起來指著那張合約，只說了一句話：「我們有一紙合約」。便宣佈結束會議。他的說話簡單明瞭，提醒大家必須信守承諾。與此相反，現今的許多政治家卻實行單邊主義，令人遺憾！

值得一提的，美國曾有一個企業集團的主席，因為堅持反對公司投資2500萬美金在亞特蘭大開設賭場，結果反對無效，這位大企業主席便義不容辭捨去財富與地位，辭了職。後來，一位基督教專欄作家寫信稱讚他，他回信說： 「不是我一己的意願和能力做得到，是我裡面的耶穌基督透過我完成這事情罷！在這過程中，最大的見證就是我心裡一直有平安。」多麼好的見證！為著要做一個真誠可靠的人，竟有人願意放棄財富和地位。

我相信，當社會失去誠信便將崩潰。沒誠信，就沒有朋友；家庭中，夫妻彼此失去誠信時，婚姻不再存在，家庭要破碎；社會上沒有誠信，法律制度將崩潰，結果整個社會都要崩潰。從這裡我們看到領袖最重要的風範是真誠可靠。

（二）堅守原則（8節）

「賄賂在餽送的人眼中看為寶玉，隨處運動都得順利。」

賄賂與第七節所講的有密切的關係，因為在上位有金錢、有權勢的人，他們才有這樣的能力去行賄與受賄。一個小市民是無法做到的。不貪污、不行賄、不受賄，這對於當今各界的領袖是另一個嚴峻的挑戰。

這節聖經，表面上看來，賄賂能給我們帶來亨通，其實不然，聖經並不是這樣教導我們，從下面廿三節便清楚看到，神看賄賂為罪惡的行為。

賄賂在賄賂的人眼中，看為寶玉，寶玉在當時是用來作符咒，護身用的，也是邪靈所使用的，行邪術的寶玉。在這樣情況下，用賄賂的方法就好像用邪術一樣，給你暫時的亨通，並不能長久，對你沒有真正的好處。

賄賂本是一種禮物，但當你另有所圖，希望對方收到後，為你作非法的事，這時，這禮物就成了賄賂物。而收受賄賂的就是貪污的行為。我們時常聽聞，不少總統、首相下台，也都為此緣故。

1993年，美國一些大企業組成的聯合機構──透明國際，曾評估各地的貪污狀況，調查結果，最廉潔的國家頭四名依次是紐西蘭、丹麥、新加坡、芬蘭。貪污最嚴重的國家頭四名依次是：印尼、中國、印度、意大利。最近調查的青年數字，在亞州新加坡是第一，香港第二，全世界來說，香港排第十四。中國排六十六，台灣排第三十。人們關注社會的貪污問題，關注當官的是否清廉。特別是我們基督徒，如果也行賄受賄，我們相信神一定不會放過我們。求主保守我們。

至少我們要訓練下一代，從小不貪心。在這個金錢掛帥的香港社會，成年人往往會不經意訓練小孩成為貪心的人。有一篇報道，一個九歲的小孩，因為考取好成績，得到媽媽的獎金五十元。媽媽問他，為甚麼沒有說聲謝謝，小孩說：「這是我應得的獎金，況且是小數目五十元」。讀者將反思，這是應得的嗎？小孩讀好書，本是應有的責任。獎金是額外的獎勵，應該表示感謝才對！

（三）愛的關懷（9-10節）

「遮掩人過的，尋求人愛；屢次挑錯的，離間密友。一句責備的話深入聰明人的心，強如責打愚昧人一百下。」

「遮掩人過」不是指替人掩飾犯法的事。如果別人犯了錯誤，不是犯法，又不危害他人，我們不要張揚，而要靜靜當他一個人時指出他的過錯來，這樣做是為著彰顯一個好領袖愛人的心。「遮掩人過」也不是溺愛，是用愛心講誠實話，幫助對方改過。反之，屢次挑錯，大肆宣揚，都不是好領袖的所作所為。

用愛心指責一個人的過錯，就測驗到對方是聰明人還是愚昧人。聰明人是謙虛的，定會接受批評，生命能成長；而愚昧人則相反，狂妄自大，任何批評與責打都無動於衷。生命不會成長。

聖經裡，大衞是這樣的聰明人；彼得也是這樣的聰明人，他雖三次不認主，但當主望他一眼時，便立刻痛哭流淚悔改，因此，主耶穌可以使用他。但舊約裡的法老就是愚昧到極點的人，神用十災，好厲害的棍打他，他都不肯悔改，結果勉強讓以色列人走，但當以色列人過紅海時，又再窮追不捨，不肯悔改的結果就是全軍覆歿。

一個好的領袖是要有能力改變人的生命。去關心別人，去感動別人。但今日的很多領袖只追求業績，就很難做到關心別人。

我相信，任何一門生意都應有其社會責任，就是服務人群。一個商業的領袖，有這樣服務社會、關心社會的心的時候，人會尊重你，自然會成為真正的領袖。有位美國航空公司的老闆，當他發現一個女顧客因公司職員服務不周而發生糾紛時，他便小心處理此事，並親自把機票送交女顧客且道歉。這位老闆不是只尋求生意，而是尋求朋友。我們相信，這位女顧客經過此事後，定會成為這間航空公司一生一世的朋友。

一個真正的領袖，一個有愛心的領袖，願意透過一切所行的去幫助別人。耶穌基督說到，祂到世上來，不是要受人的服侍，乃要服侍別人。耶穌給門徒洗腳，給他們豎立，真正的領袖的榜樣；謙卑愛心的服侍，誠意愛護關懷別人的領袖。

我們相信以上這三方面，在今天的政界、商場、各行各業都是不容易做到的。但靠主的恩典，我們定能做得到，而且能被主大大地使用。


Kowloon City Baptist Church

五種危險人物（一）

【經文 箴17：11-15】

講員：張慕皚牧師 　　記錄：張淑儀姊妹

今天早上，我們一同領受的經文是箴言第十七章十一、十二節的經文。箴言第十七章十一至十五節這五節的經文裏，提及到五種危險的人物和五種罪。而這五種罪有連帶關係，是漸進式的。我們先來看第一、二種危險人物和他們的罪。請看第十一至十二節，這裡說「惡人只尋背叛，所以必有嚴厲的使者奉差攻擊他。」十二節是「寧可遇見丟崽子的母熊，不可遇見正行愚妄的愚昧人。」

(一)叛逆不忠的人(11節)

罪，是一個現實，而罪之中最嚴重的，就是在第十一節中所提及的背叛的罪。「惡人只尋背叛」，到底是背叛誰？這兒並沒有提及。聖經中「背叛」一詞，在不同情況也有不同的所指；所羅門這裡選用「背叛」的字眼，在絕大部分聖經中，都是指着背叛神而言。所以，我們相信這節經文意指惡人專一地要背叛神；但不代表他們背叛神，就不是背叛其他的人。背叛的罪首先就是那墮落的天使，神所造兩種道德性的創造物之中，首先起來背叛神的就是天使。天使長背叛神，由於背叛的罪是傳染性的，他帶動了三分之一的天使背叛神、離開神。然後當神創造人類的時候，這背叛的罪從魔鬼撒但透過那蛇的試探引誘，叫我們的始祖亞當、夏娃都陷落在這種嚴重的背叛之罪中。所以，人便背叛離開神；自出娘胎，就帶著這種背叛、自私自利的罪性來到這個世界。在家庭中，我們背叛家長；回到學校我們又不聽從老師的說話；投身社會工作時，我們會看不起上司；身為社會公民的一分子，更會輕易背叛在上掌權的人。

背叛是嚴重的罪，世間不少災難都是因為人類背叛神，不肯走神的道路所致。當人背叛神的時候，人偏執要走自己的道路，背叛神的結果就是被「自我」所困。困在「自我」裡頭，所見的盡是自己，認為自己的看法最好，最正確；猶似走進死角一樣。正如學者──Dr.Mortima Adler，他是位哲學家兼教育家，也曾著書立說，把很多歷代的偉大思想收集於著作內，我們中間大概有人也看過他的書吧！連這樣有名的學者竟在某一次研討會中，因為聽到不順耳的說話，便奪門而出。他表現得如此剛愎自用，令在場人士同感愕然，正在不知所措之下，有人發現他離了場。但主席卻說：「他並沒有離場，不過走進了另一個儲物室而已。」很多時我們也像這位學者一樣，以為離開神，奪門而出，就可回到自己的道路上。其實，不過朝另一個密室──「自我」走去，把自己困住在那兒罷！甚麼時候脫離自己，甚麼時候才回歸神的世界。反叛神，這嚴重的罪，神必不放過──「惡人只尋背叛，所以必有嚴厲的使者奉差攻擊他。」神愛我們，為我們預備最好的人生路；偏離神的道是不堪設想的；走己路便像魚躍於淵，離開了水又豈能生存呢？人離開了神，就困在「己」裏面，以為神是冷酷無情的，要用權柄管轄我們，使我們失去自由。這是一個何等錯誤的想法！

聖經告訴我們神有權能，且要以祂的權能帶給我們好處，叫我們擁有真正的自由，給我們豐盛的生命。這是神施展權能的至終目的，惜人類始終不曉得，便盲目地反權柄。我喜歡英文authority一字，authority其實來自拉丁文，它在拉丁文的原意是「容許得到成長和生命」的意思，多美好的一個字。原來權柄乃為幫助我們得到成長和生命，一個人願意伏在神的權柄之下，才會得到成長和真正豐盛的生命。人若不肯服權柄，便是背叛神；他們也許沒有甚麼惡行劣蹟，不過叫神不要過問他們罷了。這與很多不信之人所持的觀點相約，他們自覺很快樂，認為毌需信耶穌、遵守聖經的教訓也能安居自樂。但我們想他們知道一個事實，就是從神的角度去看事物。浪子的故事中的浪子其實並非大奸大惡、想要推翻父親權柄的人。他只是渴求父親將他的份給他，然後遠走他方，過他認為快樂的生活。從他的出發點來看很簡單，也絕無苦害父親之意；不過為求一己的滿足，希望在別處建立自己的財富、勢力和地位；過豪華、奢侈、吃喝、滿足一己情慾的生活。然而，他這種孤身走遠方，到那兒尋求自我的生活其實是一種對神、對父親的背叛。耶穌要我們從另一個角度看這個故事，焦點放在守候門前的父親身上，縱然兒子不孝，但為父的始終渴慕兒子有回轉的一天。世人不可能長久不理會神而自得其樂，終有一天，我們要從「自我」的密室中衝出來，回歸神的懷抱。因為神愛我們，就像慈父守候兒子般等待我們回轉。那麼我們該怎樣勝過這背叛神的大罪呢？

正因為人有反叛神的罪性，不喜歡神和祂的事情；我想父母該從小開始，幫助孩子確認這個事實；讓他曉得自己的本相。為人父母既明白子女所有的乃是一個只知為己、自私自利的生命，到他們踏入初中、高中，甚至大學這三個階段，便要徹底處理他們反叛的問題。初中生的反叛側重在社交生活上，例如：他們會嚷著上教會十分沉悶，沒有知己朋友等。他們需要社交生活，覺得外面的朋友比家裏的和教會裏的好，這是社交上反叛的特徵。跟着，升到高中可見的是道德性的反叛，例如：他們會認為聖經的原則、道理不正確，不適合作生活的指標。若處理不當，他們便會遠離神的道德規範，甚至挑戰聖經的道德規範。較極端的表現有婚前性行為、吸毒等，這些都是道德上反叛的例子。到了大學階段，理性上的反叛最為顯著，由於這年紀的他們對科學認識加深，往往認為聖經的道理沒有科學根據，或從哲學的角度來批判其真偽，甚至懷疑神的存在。

那麼我們該怎樣幫助這階段的年青人勝過背叛神的罪呢？我相信第一，我們需明白，初中的少年人，反叛是一種正常的表現。若我們能夠體諒他們畢竟是個帶著罪性來到世界的人，就能在他們面對信仰疑難時開導他們，與他們一起討論，一同掙扎，讓他們明白長輩而不是一味的阻止和責駡，乃是關心他們。更要疏導他們的困惑，以免積壓在心中，將來更加反叛。第二，為他們祈禱，不要自以為必定能夠解開他們的疑團，因為沒有一個人有這樣理性、能力改變另一個人，包括你的兒女在內。唯有神、聖靈才能改變一個人，所以，為兒女禱告，將他們交託給神才是最關鍵的。第三，我們需要劃出底線，讓子女知道不能越過。例如：我們不容讓孩子添置一些不符合道德標準的物件。第四，父母應以身作則，作子女的好榜樣；神給我們最大的影響力就是生命的教育。第五，勿強逼子女偕我們一同上教會，給他們自行選擇合適教會的權利。在城浸中，這樣的問題便不難解決，因為這裏有很多不同時段的崇拜和成長班。還有一點，作父母的在輔導子女前應注意自己的表現，是否符合基督徒的榜樣。見證和信仰的生活不應局限於教會，要讓子女看見我們踏出教會，依然是基督徒，仍然持守基督徒的原則，那才叫成功。若我們的信仰生活只局限在教會，那麼不管我們如何栽培下一代，也只會失敗。幫助子女在世俗中持守信仰、實踐信仰是至要的事。求主恩待幫助我們，給我們力量，助己助人，克勝這反叛神的大罪！

(二)自以為是的愚昧人(12節)

第二種嚴重的罪和危險的人物，第十二節「寧可遇見丟崽子的母熊，不可遇見正行愚妄的愚昧人。」這種危險人物是自以為是的愚昧人，這和反叛有關。所有反叛神的人，歸根究底會走第二步，成為一個自以為是的愚昧人。這兒將這罪的嚴重性，將犯這種罪的人與母熊作比較。當母熊失了小熊的時候，母性受到最大刺激，殺傷力也最大。經文題到寧可遇見這大受刺激的母熊，而不寧願見到一個行事愚妄的愚昧人，這個比較非常特出。給我們看到愚昧人行愚妄事情是何等嚴重的罪，他們是何等危險的人物。意思是母熊如斯兇惡也能處理，但愚昧人行愚妄卻比之更難處理。

有一位專赴偏僻地方傳福音的牧師，去的地區多有熊或其他野獸出沒，是以經常攜帶手槍以作護衞。後來，基於信心和見證的問題，便放下了隨身攜帶的手槍，以觀後效。但數日後他真的遇見了大熊，在危急關頭，他思前想後，突然靈機一觸，想起昔日當兵時軍隊的教導，若敵人來勢洶洶就應當做些出奇不意的事情。於是旋即揮動帽子，向着大熊衝去，結果大熊竟被他嚇跑了。神恩待他，遇見大熊也有辦法處理。但一個愚妄人行愚昧的事情就比兇猛的熊更厲害。在聖經中所載的文士、法利賽人、祭司，他們就是這種愚昧人行了愚妄的事情。當耶穌在他們當中的時候，他們指責耶穌的不是，認為只有他們對聖經的看法才是正確的。他們自以為是，直至把耶穌基督釘死在十字架上，還認為自己沒有錯；只覺替天行道，為神做了一件轟轟烈烈的事，多麼愚昧無知！而問題就在於他們看不見自己原來那麼愚昧，做了這些愚妄的事。你看這些人物是否比丟崽子的母熊還要危險？再看看希特拉，他做了那麼多傷天害理的事情，但希特拉卻從不覺得自己是大奸大惡的人。難怪有神學家說，世界上大部分邪惡的事都並非邪惡之人幹出來的，倒是一些自以為對的人所作的。希特拉正是這樣的一個人，因為深受尼采哲學的影響，認為世界應盡快進化到一個超人的境界。要達到此目的就必須消滅猶太人，消滅基督教，因為耶穌基督專門幫助弱勢群體，阻礙進化到超人的境界。尼采的哲學自以為是，希特拉受他的薰陶，屠殺了六百萬猶太人，他認為此是一樁好事，使他能夠建立強大的日耳曼民族及統治全世界，為全人類帶來超人的境界。這轟轟烈烈、為人類社會好處著想的事，甚至他可能認為自己所做能夠討神喜悅。所以，有時候他帶著一本破舊的聖經到教會的婦女會中呼籲別人跟隨他；危險性就在這兒，他自以為正在做著一件好事，其實是惡事。

那麼我們怎樣處理這種罪呢？我相信要在聖經神的話語中成長，神的話語好像一面鏡子般叫我們看到自己真實的面目。沒有神的話語，不單看不清自己的本相，更沒有一個尺度來衡量我們的行為。我們所作所想，誰才能衡量呢？後現代無神論者認為自己就是自己的衡量，不用聽別人的意見。若自己就是自己的尺度，量度自己的行為，結果必然認為自己是對的。唯有在神的話語中成長的人，常常有神的話語提醒，告訴我們真實的面目如何，叫我們看見自己的渺小，看見自己的不配，看見自己的罪。唯有神客觀的原則告訴我們有多高。還有，當我們要勝過罪的時候，雖然我們有神的話語，但我們卻苟同世俗的做法。那麼我們要很小心，不要輕視罪。對罪不能掉以輕心，不能像養寵物的人那樣，為了標奇立異，竟然養了一頭獅子。那人一直覺得獅子沒有危險性，怎料有一天，獅子將他咬死了。又好像女馴獸師訓練獅子，經常和牠親嘴，怎料有一天獅子咬她的臉，嚴重受傷和完全毀容。對付罪就是這樣不能掉以輕心，以往沒有問題並不代表真的沒有問題。這始終是危險的事情，求主幫助我們，除非我們肯在神話語的亮光下過生活，否則，我們總是走自以為是的道路。兩種危險的人物，兩種危險的罪，求主教導我們勝過。


Kowloon City Baptist Church

五種危險人物（二）

【經文 箴17：11-15】

講員：張慕皚牧師 記錄：周安息姊妹

經文題到的五種罪，都是循序漸進的，愈來愈升級的；背叛、遠離神是嚴重的罪，相繼而來的是：自以為是，自以為是的人心中無神，以自己為神，是極危險的罪。今天，我們逐講餘下的三項。

（三）以惡報善的人（13節）

從《羅十二：17節》可見，以惡報惡本來就不對，何況以惡報善，我們原以為只有大奸大惡的人才會犯這樣的罪。一個人怎會如此輕易地以惡報善呢？其實不然，這是極之普遍的罪，人類歷史就是以惡報善的歷史……人類犯罪是從天使墮落犯罪開始。神造天使，願意將最好的給他們，但天使長竟然帶著三分之一的天使背叛神。神造亞當、夏娃之後，將他們放在美麗的園子裏，賜他們最好的福氣。但在魔鬼撒但的引誘下，始祖終於背叛神，偏離神走自己的路，他們同樣以惡報善！當人類犯罪墮落之後，神揀選了以色列民族，從他們中間興起救主彌賽亞。讓他們領受神的啟示，帶着美好的使命，將神的美善傳遍世界。可惜，神的選民同樣地以惡報善，神恩待他們，但他們卻選擇犯罪！新約時代，正如《太二十一章》所講兇惡的園戶；耶穌基督就是這樣被一班以惡報善的人釘死在十字架上！
人與人之間也是如此；從《撒上》我們可看到，神很恩待掃羅王，在最危急的時候差派大衛出手打敗巨人歌利亞，拯救了整個民族，幫了掃羅王的大忙。惜掃羅王、不但沒有感激大衛，反而窮其一生的能力去追殺大衛。而大衛呢，他有一個盡忠職守的將軍──烏利亞在前線為他打仗，他竟然用計把他害死，並霸佔了人家的妻子。所以，正如先知的預言所述：「禍患必永不離他的家」《撒下十二10-12》。後來，大衛雖然認罪悔改，但罪的果效一生隨著他，所以說犯罪是有報應的。「以惡報善」也是忘恩負義的罪，整體以色列民族對神來說是個忘恩負義的民族。以賽亞先知在《賽一2-3》所講的，正是一個很好的寫照。當我們墮落犯罪應該下地獄時，神為我們預備了何等寶貴的救恩。神的兒子耶穌基督為我們的罪而死，而人們竟然冷漠地說：「這與我何干，我不需要耶穌……」；這令神多麼傷心，但祂仍然恩待、等候世人回轉。

忘恩負義的罪也體現在家庭中；父母儘管在兒女身上做了千件好事，到時候若有一、兩件不合子女們的心意，他們就會把父母諸般的恩惠忘得一乾二淨。子女一輩子記着不順心的事，就嗟怨父母！只懂批評，不懂欣賞也是現今普遍社會的風氣；幹了百樁好事，但有一樁差錯，整個社會就抓住那把柄不放，直到把你攻擊得體無完膚。

怎樣勝過忘恩負義之罪呢？莫只是挑剔批評，要懂得發掘別人的好處，欣賞別人的好處。今日社會人士之所以多有情緒低落，原因之一是無人欣賞，無人鼓勵……。有一基督徒的媽媽，身兼數職，家裏有丈夫、兒女，外面有一份兼職，教會事奉也兼顧得很好。但不時感到壓力大，乏人欣賞，工作又艱難，於是情緒愈來愈低落。就在她感到難過莫名時，忽然有人送來一束鮮花及一張字條，條紙上寫著：「妳是一個好母親，好太太」；署名是她的兒女和丈夫。這位媽媽見到眼前的鮮花和字條，感動得眼淚直流，情緒低落一掃而空！許多時候，我們會吝嗇對人及時表達鼓勵和欣賞。一位詩人如此提醒我們說：「寧在今天收到一枝小玫瑰，猶勝於了此餘生後收到一束亮麗的鮮花。寧在今天聽到一句中聽的話，猶勝過心臟快要停頓時，聽到千句好話。寧在今天看到友人發自真誠的微笑，勝於入殮時親屬的潸然淚下。」

一位基督徒醫生聽完一篇講道後，想起住在遠方，已經進入「人生冬天」的母親，於是馬上寫了一信，感激母親的養育之恩及栽培。詎料信寄出兩天，傳來母親病危的消息，於是立即趕回老家去，見到母親抱病在床，但其神智仍然清醒，滿面笑容。後來，竟發現她枕着他兩天前寄來的那封信……相信這信成了他母親進入死蔭幽谷，走人生最後一程的最大安慰。
欣賞別人，對人對己都有益處；不但提升了別人的生命，也提升了自己的生命。怎樣勝過忘恩負義之罪呢？首要操練對神的感恩，許多時候，負資產、破產、生病……等磨難，令我們失掉感恩的心，在逆境中我們應怎樣感謝神呢？起碼可以為自己耳能聽，口能講，眼能看，腳能走而感恩；在祈禱前更可逐一數算神恩！並警惕自己，要以善勝惡；人若以惡報善，行徑是危險的，罪是嚴重的。

（四）小事化大事的人（14節）

許多災難的開端由小事發生，正因沒有及時處理，就像滾雪球一樣愈滾愈滾大；相反地有的人又喜歡將小事化大，專門發掘處境中的難處。把人的錯失、短處，無限放大，使成為嚴重的事，這就是以惡報善的行徑。十四節提醒我們：『在爭鬧之先，必當止息爭競』。《士》十九至二十一章告訴我們，由於一個利未人處事物方式不當，差不多叫全便雅憫支派滅族。很多時我們沒想到一件事情竟會閙得這樣大。

罪惡如不及早妥善處理，必然愈鬧愈大。人與人的關係也是如此；有對基督徒夫婦，有一次為點小事吵起架來，吵得一發不可收拾，結果離婚收場。然而，二十五年之後，他們其中一子已死，另一個則不知去向。作為太太的心中仍然愛前夫，便趁着前夫病危，趕到醫院抱頭痛哭，互相道歉，原諒對方；並在牧師見證下復婚。這事表面上看來是喜劇收場，其實這二十五年來他們的損失好大好大：家不成家，祈禱失去能力，無法經歷救恩的喜樂、人生的喜樂；更無可彌補的是叫兩個兒子在破碎家庭長大。
所以，我們要知道罪的可怕性、嚴重性，更要承認人是敵不過罪的。今天許多人陷在罪中，上酒癮，上毒癮，上賭癮，皆因自信心太強，為罪所勝！許多世界上很重大的損失都是我們不以為意時造成的：白蟻對物業造成的破壞甚於地震，火柴和香煙所觸發的火災比火山爆發更大，小小的舌頭更可能殺人無數……所以，求神幫助我們不要輕看細微的罪。

（五）無法無天的罪（15節）

當一個人背叛神，自以為是，將小事化作大，發展到以惡報善，及至無法無天的時候；就是當神不存在，並輕忽神的律例；徇私枉法為，定惡人為義。正如《詩八十二篇》所講：神是滿有恩典慈愛的，祂願我們都行公義。遺憾的是這世代充滿不公；許多父母偏心，犯了不公義的罪；許多兒女因著自小受到父母不平的對待；背負重擔，影響一生，到五、六十歲時提起往事還淚下。可見，不義對人的損害何其大！西方社會追求民主，公平；但看到有人犯法，抓不到元兇，便隨便抓個人頂罪；有人無辜被判廿年的寃獄，也有人枉死於不公的判決之下。

人類社會充滿著不義的事，特別在以色列人的撒母耳時代，本來好端端有神管制著他們，但他們不肯，要像外邦人一樣立王。愛神的撒母耳是公正的，但他做士師的兒子卻『貪圖財利，收受賄賂，屈枉正直』，因著這緣故，撒母耳也不贊同立王的制度。有時我們遭遇不平，受了委屈，只可以澄清，但不應出面替自己伸冤。耶穌被釘十字架之前，對許多的提問都是緘默不言的，但問到祂是不是猶太人的王時，便肯定地說：『你說的是』。保羅受過許多冤屈，為著神的榮耀，為著繼續事奉神的緣故，他起來為自己澄清，這是合理的。

收音機的始創人，發明了收音機後很高興，集資開了一間大公司來推銷這產品，惜遇無良的合夥人把公司的資產挾帶私逃。致令他往後數十年不但為巨債所纏，又受人肆意攻擊，甚至訛稱發明者是另有其人；他所受的冤屈真是難以名狀，最終更窮途潦倒，餓死街頭。後來，後輩子孫為他翻案，才還他一個清白。聖經教導我們，不要報復；銳意報復的猶將自己身份降級；害己害人《羅十二19》。報復就好像鄰居得罪了自己，自己就跑去放一把火，燒了他的房子，結果連自己的屋子都燒掉──這是否聰明的作法呢？

在不公的社會裡，我們不單要學習不伸冤，更進一步要以善報惡──「你的仇敵若餓了，就給他吃，若渴了，就給他喝，因為你這樣行，就是把炭火堆在他的頭上」。下面的例子說明了「以善勝惡，化敵為友」的道理。有一弟兄，家中以前養雞，常有雞吃，但時常丟失；眼見雞丟失時，鄰家便有雞吃了。他們遇到鄰居偷雞的事，本來很氣憤；但想到聖經上的教導，於是殺了兩隻雞，炮製得甚有風味，送去給鄰居吃，鄰居這刻真是感到像炭火堆在他頭上，良心發現，深感不安。這樣不單解決了問題，而且得了一家好朋友。當我們面對這不公平的世代，又能以善報惡時，就把自己身份提升，升到耶穌基督的層次，求主幫助我們勝過這兩週所題五項遺害極重的大罪。


Kowloon City Baptist Church

城市的呼聲

【經文 路15：1-7】

講員：張慕皚牧師　　記錄：黃碧雲姊妹

路加福音十五章一至七節是一個失羊的比喻，當時稅吏是被社會厭惡的一群，而耶穌卻與他們為伍，接待他們並與他們同枱吃飯。法利賽人和文士為此而議論紛紛，耶穌遂以失羊的比喻回應法利賽人和文士。從比喻當中，我們可見耶穌是如何愛惜世上不認識祂的人，而祂到世上的目的，乃為要找尋失喪的羊群。今天我們以這個失羊的比喻應用在差傳的事工上，提醒大家如何正視差傳的工作。

(一)差傳的原因

比喻中的羊走失了，牠迷失的原因有二：曠野環境的因素與及羊本身的軟弱。聖經常常用羊來代表人，當人還未得救，沒有神，未歸向耶穌的時候就如羊一樣軟弱，這正如以賽亞書上所說：「各人都如羊走迷，各人偏行己路！」人如迷羊般軟弱，不懂得選擇合適的食物，不懂自救和自保，世上沒有神的人都以為自己走的是正路，而神卻看到他們走的是歪路，迷失在曠野當中。曠野正好反映今日人類墮落犯罪的社會文化，恰如啟示錄十八章題及巴比倫大城的傾倒，正是處於邪靈肆虐的文化(啟18：2 )。人類充滿迷信，受制於魔鬼撒但的手中，撒但並藉著世上物質的試探引誘叫許多人走迷了路。再者，巴比倫又被高度物質文明、金錢掛帥的都市文化所籠罩(啟18：3)，人只顧拼命的賺錢發財，同時神也看見巴比倫大城罪惡滔天(啟18：5 )。

多年前有預測謂人類進入二千年，便有一半以上人口居於城市裡頭。而這些大都市的文化就如上述巴比倫大城的文化；人類充滿迷信而失落，繼而追求物質的享受，再而失落，背負罪擔茫然地迷失！今天的人類就如迷羊充滿恐懼、情緒低落、飽受失業的衝擊，家庭及婚姻的問題等都令人找不到出路。差傳就是告訴這些迷失於城市曠野的人，耶穌是唯一的出路，祂是道路、真理、生命；若不藉著祂，沒有人能到父那裡去；並且除祂以外，別無拯救。除非人藉著耶穌回到神的面前，否則他的人生不會有真正的快樂和平安，也找不著真正的人生意義，故此我們需要加緊步伐，力傳福音。

（二）差傳的地位

牧羊人撇下九十九隻羊去尋找失落的一隻，在牧羊人的腦海中已把一切憂慮忘掉，一心去找失羊。我們的神也如此，當人類的始祖墮落犯罪後，祂全心全力為人類預備救恩。直至二千年前差派自己兒子到世上，為我們的罪死在十字架上，可見神為人類得著救恩的緣故別無他想，一心一意要解決我們犯罪墮落在曠野迷失的問題。由此可見，拯救世人是神心目中最重要的事情，亦應該是教會和屬神的人生命中最重要的事情；沒有別的事情會比福音傳遍世界更重要。祂願意萬人得救，不願意一人沉淪，神今天仍然等待著很多未重生得救的人回轉歸向他！

耶穌清楚自己來到世上的目的並曾如此說：「人子來，為要尋找拯救失喪的人」，「人子來為要叫人得生命，並且得的更豐盛。」耶穌並沒有宣稱祂來要改革社會，但是祂透過傳福音去關懷社會；耶穌也沒有宣稱祂來是醫病趕鬼，然而祂身靈並顧，透過福音醫治人類心靈的疾病！因此，作為基督的身體──教會，只有一個使命，就是到普天下去傳福音，使萬人作耶穌基督的門徒，讓他們接受栽培，以改變的豐盛生命去影響生命，讓更多人認識耶穌基督，這就是大使命的循環和完成大使命的方法。教會存在的目的並不是為了栽培工作，栽培的目的是叫弟兄姊妹的屬靈生命更健康，更有效去作福音的工作。教會設立的主要目的是傳福音，是神的軍隊作屬靈的爭戰，拯救失落的人。因此差傳是每個信徒的責任，一個基督徒對差傳的感受代表他屬靈生命的質素，越接近主耶穌的人，其宣教的心志就越強，愛靈魂的心也懇切！普世福音的工作就是從個人開始，我們先帶領未信主的親友接受耶穌，再讓他們在教會接受牧養和栽培；叫他們生命長大成熟，又願意起來傳揚福音；影響其他人的生命，這樣福音就能有效地傳開。

（三）差傳的策略

尋找迷羊的策略不在於方法而在於牧羊人的質素，同樣基督徒生命的質素成為傳福音的關鍵所在。

(1)牧羊人有尋羊的熱誠，縱使辛苦了一天，仍堅持親自尋找迷羊，充分表現出牧羊人尋羊的熱誠，正如耶穌有到處傳福音的熱誠一樣。

(2)牧羊人對迷羊的眷愛，致使他撇下一切，四出尋找迷羊，而耶穌愛世上所有的人，若果我們愛神的話，就會同樣愛這世上所有迷失的人；此外，神賜予人有惻隱之心，叫我們關心失喪的靈魂。弟兄姊妹，我們是否為了不能放下生活、事業和工作上的事情，而硬著心不去愛靈魂呢？為了福音能傳遍世界，教會實在需要有弟兄姊妹願意放下職業和前途，接受栽培成為全職的宣教士，有愛靈魂的負擔被神使用。

(3)牧羊人有尋羊的逼切，驅使他立刻放下一切去尋找迷羊，他還擁有犧牲和負代價的精神，甘願冒生命危險連夜尋找迷羊，這就是牧羊人的生命。弟兄姊妹，我們為世上千千萬萬未認識耶穌基督的人付過多少心力呢？我們的主為世人得著福音已經付上最大的代價，祂為我們預備一個民族，賜下真理，甚至賜下祂的獨生子，叫一切信祂的不至滅亡，反得永生，這是神為失喪靈魂所犧牲和付上的代價，而我們又以甚麼態度去面對普世福音的挑戰呢？馬其頓教會給我們好榜樣，他們在患難中受大試煉，在極窮之間格外顯出樂捐的厚恩，為他人的需要將他們所有的奉獻出來！中國人能夠聽聞福音，全因有外國的宣教士願意撇下一切到中國傳福音，戴德生是當中最好的例子。

(4)牧羊人將最好的擺上，他不因自己的疲乏，將自己擺上去找尋迷羊。神亦將他最好的兒子擺上，為要我們得著福音。求主恩待，讓我們在這末世巴比倫大城的文化、失落的曠野當中，人們沒有出路的時候，我們願意對主說：「我在這裡，請差遣我！」求主興起更多像這個牧羊人一樣，有愛心、有犧牲心志，願意出去尋找迷失的朋友。

(四）差傳的影響

「找著了，就歡歡喜喜的扛在肩上，回到家裡。」(5節)。牧羊人當時最快樂的事情就是尋得迷羊，今天若我們願意傳福音的時候，自會成為最快樂的人。一個傳福音的教會，必定是一個歡喜快樂、敬拜神的教會，所以差傳對教會和信徒都有極大的影響。


Kowloon City Baptist Church

糊塗的事奉

【經文 撒上13：5-15】

講員：麥兆輝傳道　　記錄：鄭坤英姊妹

根據英國一項全球調查發現，亞洲人包括香港、日本、中國等地區，平均智商為一百零五，高踞全球榜首。智商排行第二的有歐洲人、美國人和加拿大人，其平均智商是一百。至於非洲、南美洲等地區人士，其平均智商則為八十五。據《泰唔士報》報導：就正常情況而言，一個地區人口的平均智商愈高，該地區也就愈繁榮。
繁榮程度愈高，換句說話，工作壓力也愈高。在過往二、三年間，香港人面對經濟轉型，承受著不少的壓力。報載新界同一間中學，先後有四個學生自殺，公務員當中也有幾位高官自殺。由此可見，壓力影響工作，也影響一個人的情緒和對生命的態度，甚至影響信徒在教會的事奉。今天，我願意透過掃羅王的心路歷程，提醒弟兄姊妹要小心處理壓力的問題，否則，這問題會使我們屬靈生命枯竭 (burnt out)。到頭來，我們事奉便得畫上句號。

(一)金玉其外(撒上13：5-7)

 糊塗的事奉，第一個表徵就是金玉其外。經文撒上13：5-7記載一場發生在掃羅王登基第二年的戰爭。原來士師時代之後，以色列人要求撒母耳為他們立王，並以掃羅為理想的人選。掃羅本身長得健壯俊美，比眾民高出一個頭；可說鶴立雞群，出類拔萃。這人選確定後，有人擁戴他；但也有人嘲笑、藐視他，甚至說：「這人怎能救我們呢？」

在掃羅備受內、外壓力之下，心底同樣有這一個疑問，我何德何能？怎可以成為以色列的王呢？他曾對耶和華的僕人撒母耳先知說：「我不是以色列支派中至小的便雅憫人麼？我家不是便雅憫支派中至小的家麼？你為何對我說這樣的話──你要作以色列的君，你必救我民脫離非利士人的手呢？」

據世界衛生組織研究，二０二四年，抑鬱症將會成為僅次於心臟病的第二號危症。而事實上，抑鬱病與心臟病，都與壓力有密切的關係。外表愈英明神武，愈難將困難告訴其他人，日積月累，壓力使人身體出現毛病。如果壓力得不著紓緩，身體腎上腺會繼續分泌「壓力荷爾蒙」，刺激心臟，增加血壓，裝備我們對任何事物作緊急的反應。

研究「壓力」之父薛利博士，提議我們要將壓力（stress）紓緩和化解。壓力分為「良好壓力」（eustress）和「不良壓力」（distress）。壓力本身可以說是中性的，它刺激我們身體的腎上腺分泌荷爾蒙，使我們作好心理準備，隨時作「爭戰或逃跑」（fight or flight）的準備。薛利博士提醒我們要開朗、愉快、充滿著信心，去迎戰每一個的難關。

掃羅初登王位，亞捫人就攻打雅比人，背後目的就是要羞辱掃羅王；顯示掃羅沒有資格作王，帶領以色列人出來打仗。掃羅在這重大壓力和挑戰下，神的靈與他同在，使他靈性達於巔峰，他殺了一隻牛，將牛切成碎塊，派使者送到以色列全境，要求全國以色列人出來，跟隨自己和撒母耳，攻打亞捫人。結果，他招聚了三十三萬人，奮力對抗亞捫人，且大獲全勝。這場戰爭是「良好壓力」推動下告捷的典型例子。藉著這場戰爭，掃羅顯示了他的實力，證明有能力作以色列王。

今日所讀的經文，記載掃羅王即位後的第二場戰爭，這場戰爭卻成為「不良壓力」影響下失敗的典型例子，顯示掃羅已不再適合作君王了，因為他作了一件糊塗事。經過與亞捫人一場戰役，掃羅誤認為勝利屬於他自己的功勞和作戰策略。在這場與非利士人戰爭中，他只揀選了三千人，其餘的便打發他們回家。他對自己頗有信心，士兵貴精不貴多，心裡想著，在我英明神武帶領之下，以色列人必獲全勝。

豈知世事難料，這場戰爭，非利士人人強馬壯，戰車三萬輛，每輛戰車，最保守估計有二個士兵，一個負責控制馬車，一個負責作戰。戰車三萬輛，即有士兵六萬人，此外，還有馬兵六千，步兵像海邊的沙那麼多。換句說話，非利士人單是馬兵已有六萬六千，以色列人卻只有三千人。這場戰爭，從兵力看，勝敗立見，而以色列人也心裡有數，身體的腎上腺已發出「逃跑」（flight）的警號。有的藏在山洞、叢林、石穴、隱密處和坑中，有的甚至過了約但河，逃到迦得和基列等地。

起初掃羅有信心打贏這場仗，然而，當敵方非利士人的兵力遠遠超過他們時，掃羅王沒有發揮他屬靈的領導力，振奮人心，讓以色列人知道戰爭的勝敗，不在兵馬，乃在乎依靠耶和華的靈，方能成事。掃羅王沒有將戰爭化解成「良好壓力」，反將之轉化為「不良壓力」，終致軍心散漫，各顧各的逃命去了。所以說，掃羅第一糊塗在於其只有外表，他根本沒有實質的信心依靠耶和華，也無實力將困難化解，便唯有任由局勢惡化下去。

（二）隨波逐流（撒上13：8-12）

掃羅王第二糊塗在於他隨波逐流，不忠於職守。從經文表面來看，他似乎做得很不錯；按兵不動，任由士兵走的走，留的留；因為他依從撒母耳的吩咐，在吉甲等候他來臨。然而，當撒母耳遲遲未出現時，掃羅就掩不住內心的恐慌(distress)，他見百姓逐漸離開，便採取了危機管理的策略(crisis management and strategy)──吩咐侍從，把燔祭和平安祭，帶到自己面前。掃羅王心裡想，我豈非神所膏立的君王，是神所喜悅的麼？現在，軍心散漫，又大敵當前，我已等了七日，還要等多久呢？我是否沒有禱告呢？沒有親近神，以致非利士人下到吉甲，攻擊我呢？於是掃羅王採取行動，親自獻上燔祭。

對掃羅王言，這時他的壓力是頗大的，有來自內心的，也有來自外面的。外在的壓力，明顥而見，敵軍人多勢眾，而以色列軍卻人丁單薄，兵力遠遠落後。這情況猶如十年前的海灣戰爭，美國聯軍與伊拉克軍隊對峙，美國打的是電子戰爭，從空戰到地戰；伊拉克打的仍是傳統戰爭，以地戰對空戰。雙方對壘，勝負自然立竿見影，掃羅王不單有外在的壓力，也有內在的壓力，他作為君王，為甚麼撒母耳仍未依時出現呢？「到底我是王帝呢？還是撒母耳才是太上皇呢？抑或這場戰爭，根本就不應該打，我現在處於騎虎難下，打又不是，不打又不是，逃跑也不是，如何決定呢？」對掃羅王言，嘗試解決這困局；需要安靜、祈禱，再次尋求神的旨意和帶領。他被迫獻上燔祭，如聖經所說：「我就勉強獻上燔祭。」

當掃羅王剛剛完成獻祭，撒母耳便剛好到埗。掃羅王沒有察覺這時間上的吻合，背後屬靈的意義（spiritual coincidence and significance）。掃羅一知道撒母耳到，就出去迎接他，並且要問他安。掃羅王所作的，似乎要表明我是主人，你是客人。沒有了撒母耳，我掃羅王仍然可以作王，並且恰當的解決了危機，化解了人心裡的疑惑和困惑──誰人獻祭呢？

壓力不單令人產生生理上的毛病，如頭痛、胃病和失眠等，更會對一個人的心理，產生不良後果，性格變得暴躁、易怒、精神恍惚，有沮喪、挫折和失敗感。壓力太大時更會使我們十分焦慮。在焦慮和壓力下，我們很容易作出錯誤的判斷和決定。

第一，壓力太大使我們失去屬靈動力。人太疲倦，身心被日常瑣事所佔有，根本沒有心情去靈修、讀經、祈禱與神交通。當我們沒有安靜的時間，便容易落入試探和引誘當中，甚至不能自拔，成了「不冷不熱」的基督徒。我們有崇拜，無靈修；有讀經，無默想；有祈禱，無聆聽，屬靈生命於是逐漸枯乾。

第二，太多的壓力使我們成為雙重性格的基督徒。壓力使我們醜陋的「老我」「死裡復活」，性格變得暴躁、易怒、情緒化、容易生氣。凡事挑剔，看事物總從負面去看，對人對己要求也高。而聖靈所結的果子：仁愛、喜樂、和平、忍耐、溫柔、節制……似是可望而不即；我愈來愈不像個基督徒，良心天天在控訴。

第三，過度的壓力使我們感覺混淆以為靈性進入巔峰狀態（spiritual ecstasy）。壓力，使腎上腺分泌一些荷爾蒙，雖然對身體帶來一些傷害，但往往伴隨而來的，卻是愉快和興奮感覺。但從教會屬靈操練的傳統裡，信徒經歷靈性巔峰往往在安靜和獨處之中，而不是在壓力之下。故基督徒很易把心靈幻覺與靈性巔峰狀態予以混淆。

最後，過度的壓力使我們趨向「匆忙禱告」的屬靈模式。掃羅就是個典型的例子，掃羅用屬靈口吻解釋他為甚麼要獻祭：「恐怕我沒有禱告耶和華，非利士人下到吉甲攻擊我，我就勉強獻上燔祭。」匆匆忙忙的禱告，我們不可以說絕對的錯，因為在危急之時，仍記得禱告，總比完全沒有禱告優勝。但試問，這匆匆忙忙的禱告與世人臨急抱佛腳，臨渴挖井有甚麼分別呢？掃羅在不知不覺中竟將信仰世俗化(secularized)了。

之所以說掃羅的事奉糊塗，就是因他隨波逐流，辦事採取世俗的方式。以色列人失職，臨危而逃，沒有忠於其崗位，作忠心的勇士。作為君王的掃羅，雖然沒有落荒而逃，然而他仍然失職，因為他僭越了祭司撒母耳的職分，他妄自菲薄，沒有等候撒母耳便獻上燔祭。在過度的壓力下，掃羅失去了屬靈的敏銳力，將信仰世俗化，犯下了彌天大罪！他自己還不知道，還責罵撒母耳遲到，也不察覺自己的屬靈操守 (spiritual discipline)有問題。

（三）至終不悔（撒上13：13-15）

掃羅糊塗，當他眼見事奉每況愈下，節節失利，仍不肯悔改，沒有悔改的心。

跟隨掃羅的人，由三千銳減至六百人，以色列人與非利士人的兵力更加懸殊。不單如此，聖經進一步將武器和軍備的懸殊情況羅列出來：「那時以色列全地沒有一個鐵匠，因為非利士人說，恐怕希伯來人製造刀槍。以色列人要磨鋤、犁、斧、鏟，就下到非利士人那裡去磨。」 (撒上3：19-23）到了爭戰的日子，跟隨掃羅和約拿單的人，沒有一個手裡有刀有槍的，惟獨掃羅和他兒子約拿單有。

在這軍備、武器極之懸殊的情況之下，掃羅如何帶領以色列人打仗呢？非利士人用鐵刀鐵槍，以色列人仍用木棒和石頭。

掃羅其實有一位相當能幹的兒子約拿單，他實實在在有能力可以繼任為王。惜因掃羅作了糊塗事，才使這個願望變成落空。

在第三場戰爭，就是以色列人對亞瑪力人的戰爭中，掃羅王仍然犯錯。戰爭雖然嬴了，但掃羅沒有遵照耶和華的吩咐，將亞瑪力王和一切牲畜、牛、羊、駱駝和驢殺掉。 (撒下15：7-9)

換句說話，掃羅聽從耶和華的律例是有限度的。他變了雙重性格，一方面對屬靈事情的敏銳力降低，只喜歡隨波逐流，跟隨百姓的意見去辦屬靈事情。

從世俗人的眼光看，掃羅王的表現是頂好的，時人對他的表現有以下評價：「掃羅執掌以色列的國權，常常攻擊他四圍的一切仇敵，就是摩押人、亞捫人、以東人和瑣巴諸王，並非利士人。他無論往何處去，都打敗仇敵。」但從屬靈角度看，掃羅王卻是每況愈下，到頭來，是徹底的失敗，失去了他的王位。

犯罪，不只是靈性的問題，其實也可歸咎於壓力的問題。過度的壓力帶來屬靈生命的枯竭，減低我們對屬靈事情的追求和敏銳力，繼而犯錯，甚至犯罪。生命是由各種困難，遭遇和問題所組成。生命有它的光明面，也有其黑暗面。但某些人單看人生多姿采，只顧欣賞河塘裡荷花多美麗；但某些人卻單看人生的陰暗，只曉得批評河塘裡的水多麼污濁和混雜。這兩種人都各走極端，只看到人生的一面。

作為以色列第二任王的大衛，何嘗沒有壓力？他屢受掃羅王的逼迫和追殺，曾有機會殺掉掃羅王，但他沒有把他趕盡殺絕；他寧願依靠神，繼續過逃亡的生活。他起來與巨人歌利亞爭戰時，仍依靠神，不依靠盔甲。作為一個領袖，大衛也有他的軟弱，他曾犯罪，搶了手下的妻子拔示巴，他犯了姦淫、借刀殺人及作假見證的罪。然而，當神的僕人拿單先知指責他時，他立刻認罪悔改，求神饒恕他的過犯。

對抗罪惡所帶來的壓力，解決方法有三個：

１．我們對罪要有醒覺。聖經說：「我們若說自己無罪，便是自欺。」（約壹1：8）

２．我們要認罪，並求神赦免。「我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。」(約壹1：9)

３．我們要重拾最高的人生理想和目標。大衛雖犯了罪，神仍然用他，因為他知道，一旦罪得赦免，便毋需浪費時間，為過往的罪而憂傷；他把眼光調校到未來，忘記背後，努力面前，他要為神作大事，建造聖殿，是否建得成，這是後話。

從掃羅的一生中，我們看見他生命如何出了問題，以致他作了糊塗事，他金玉其外，沒有實質的信心；他隨波逐流，不忠於職守，他每況愈下，犯罪而不肯認罪。每一個人都有軟弱跌倒的一刻，重要的是，在那裡跌倒，就該在那裡重新站立起來。

每一個教會都有一些成熟及強壯的弟兄，如大衛；但也有一些不成熟及軟弱的弟兄，如掃羅。這樣的分歧，從某方面看，也有積極的意義。正如大衛、掃羅都是以色列王。軟弱的，也有其特別的恩賜、才能和貢獻，如掃羅在攻打敵人時的雄才偉略；然而，強壯的也有其需要改善、悔改、認罪的地方，猶如大衛的姦淫、殺人和作假見證。

強壯的，要鼓勵軟弱者學習自強不息，不要依賴人，要單單依靠神。軟弱的，也不要將領袖神化，偶像化。最終的標準，不在於誰是強者，誰是弱者，誰作了糊塗事。重要的事，不論是強者或弱者，他在不同的壓力下，生命有否成長？有否認罪、悔改？正如一位德國神學家潘霍華所言：「軟弱的，不應批評強壯的；強壯的，也不應輕視軟弱的。」重要的是，我們在過程中，當學習付出和接受，認罪和悔改。


Kowloon City Baptist Church

交友之道
【經文 箴17：16-18】

講員：張慕皚牧師　　記錄：萬愛碧姊妹

今天我們一同領受的經文是舊約箴言十七章十六至十八節，這三節經文教導我們思想一個題目「交友之道」，我們如何得到更多良師益友呢？末世災難和不法的事可謂層出不窮，在這多災多難、冷酷無情的世代裏，人的愛心漸漸冷淡，他們需要朋友的扶助。「朋友」是甚麼？朋友就是能夠提昇我們生命，作我們生活中隨時的幫助；也是我們飽受壓力時，願意分擔我們重擔的人。在這個充滿患難痛苦的世代裏，不少人正等待別人成為他們的朋友。天主教的德蘭修女，她的信仰有偏差，我們不能認同，但卻是 最廣為人知的良朋益友，她終生捨己為人的榜樣，令我們中間的基督徒感到汗顏。今天有幾許的基督徒能配稱為別人的良朋益友？德蘭修女在生時曾遠赴一個貧瘠落後的地方，將神給她的愛與當地人分享，作他們真正的朋友，這點是值得我們學習的。德蘭修女說過，今天世上的重病，不是痳瘋、癌症……，而是乏人關心，遭人遺棄，孤單落寞的那種感覺。當我們孤單無助，想要得到知心友時，勿忘操練自己的生命，先預備自己作他人的朋友。換言之，當我們需要人安慰，正是我們起來安慰人的時候；肯安慰人，與人交朋友；他們日後自會起來安慰我們。需要人分擔重擔，先要分擔別人的重擔；欲與人交朋友，先要作人的朋友。今天的經文帶給我們交友之道要注意以下三點。

(一)生命質素的追求(16節)

經文中「智慧」是指一種生命的質素。「敬畏耶和華是智慧的開端，認識至聖者，便是聰明。」散發出這種生命質素的多能成為助人的良友。人人都希望得著智慧，連不信主的，甚至愚昧的也知道智慧的重要性。有人以為採取捷徑，用金錢可以買到智慧；於是參加研討會，閱讀有關書籍，學習一些結交朋友、致富、發掘潛能和待人接物等秘訣。這些方法無疑有一定程度的幫助，但卻不是聖經所指生命質素的追求。此外，經文中「聰明」一詞可解作「心」或「意願」的意思。愚昧人不懂得生命質素是怎麼的一回事，只懂廣結人緣，卻不懂得如何與人深交。
推行積極思想的創始人是Norman Vincent Peale，他著有＜The Power of Positive Thinking＞一書，當中提供了十個交友的竅門。現略提幾點：(a)牢記友人的名字。(b)學習喜歡友人。(c)把握機會鼓勵、安慰友人。(d)相處時，要令雙方都感到舒服自在，毫無壓力和侷促不安之感。以上幾項不過只是一般的交友之道；然與別人深交，最重要還是生命的問題，有了智慧，便能成為別人的知交。很多時候，我們或許有「相識滿天下，知己有幾人？」的慨嘆。聖經的箴言提到要敬畏神－－「盡心、盡性、盡意、盡力愛主你的神，其次就是說，要愛人如己」，能做到的便具備「生命」－－智慧的質素。一個願意遵行神話語，按祂旨意生活的人，必然是誠實可靠的；是我們擇友的好對象。此外，「行公義、好憐憫、存謙卑的心，與祢的神同行。」(彌6：8），是高質素的「智慧生命」。當中說到「行公義」，是將別人應得的給他，「好憐憫」是把超過別人應得的給他，「存謙卑的心，與祢的神同行」是倒空自己，像耶穌基督一樣，把自己委身於人群。上述這些高質素的朋友都是金錢買不到的，是靠著神的恩典才能建立起的友誼。

(二) 愛心生命的實踐(17節)

「朋友乃時常親愛」，交友要存愛心和誠實的態度。聖經所言的愛，是一種救贖的愛，高超的愛，與現今世代那種激情的愛不同。「神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。」(約3 ：16)經文說神愛世人，這是一種最偉大的愛，神因這愛的態度而作出決定，將祂的獨生子賜給世人，成就了救恩。愛是一種態度，當決定加上行動時，便是真正的愛了。「時常」有持續性的意思，是不會停下來的。朋友之間的親愛若只憑一時的感覺迸發出來，時有時無，飄忽不定，這短暫的表現便不能說時常親愛了。我們要學習神愛世人，那種不止息的愛，無論感受如何，都要立志去愛身邊的人，這才是態度有了決定，決定加上行動的結果。聖經中所言的愛是超越感情的，不論感受如何，只會將最好的給予別人。求主教導我們在今日事事講求感覺的世代裏，學習超越感覺，用行動實踐愛心，遵行神的命令，愛仇敵，為逼迫我們的人禱告。
今日，人對神的愛也是不持久的，好像以色列民族滿得神的恩典，與神同行，卻仍舊拜偶像一樣，這皆因他們所追求的是那觸摸得到的感覺。很多時候，我們在崇拜或聚會中，不過是在追求唱詩和聽道的感覺，但耶穌基督要求我們聽道而又行道，不是單單等待培靈會、退修會和奮興會帶出的激情才響應、回轉。啟示錄中提到以弗所第二代教會已失去了起初的愛心，因此耶穌基督命令以弗所教會的人要重拾起初的愛心，跟着 (1)回想自己是從那裏墜落的。(2)悔改，改變現在的思想和態度。(3)行起初所行的事。試回想：大家初信時，是否對神很熱心？讀經、祈禱不間斷，也常常事奉；但現在是否已遠離神？因此我們必須回轉過來，重拾起初對神的愛，不要陶醉於片刻愛主的激情；「弟兄為患難而生」中的弟兄是指朋友相處親如骨肉一般。因為只有在患難中，才教人知道誰是我們真正的朋友。有人說：「損友好像影子一樣，太陽高掛，影子便在我們身後；夜幕低垂，影子便消失得無影無踪了。」暗喻只能共富貴，不能共患難的人，並不是我們真正的朋友。聖經中所指真正的朋友是患難見真情，是超越其他關係，而且是與其他關係並存的。這好比神與我們的關係，這關係除了是神和子民，還是友儕間的關係。
從上述可引申至另一個層面，父母與子女、老師與學生之間，也可以建立起朋友和朋友的關係。可惜的是，很多家長以為要有父母的權威，便不能與子女做朋友。如果能像以下一對夫婦的見證那樣多好，他們倆如摯友般，常互訴衷曲，共同撫養五個子女，甚至替子女更換襪子這等小事，他們也會有商有量的。研究調查指出，有百分之七的人認為母親是他們的摯友，而父親則不然。研究又指出，在子女寫給父母的雙親節咭中，百分之四十寫給父親的是一些充滿幽默感的句子，而寫給母親的大部分都能透切地表達內心的愛意和感激。當我們經歷患難而找不到別人幫助，或遭別人遺棄時，神是我們永遠最好的朋友。羅馬書第八章說：「誰能使我們與基督的愛隔絕呢？難道是患難麼？是困苦麼？是逼迫麼？是飢餓麼？是赤身露體麼？……」沒有任何患難能使我們與基督的愛隔絕，因為祂願意為我們死，為我們復活，神已將最高超的愛昭示我們了。Howard Hendricks 的著作對人生有另一種見解，他認為人生有三類朋友：(1)保羅形式的朋友，可以成為我們屬靈的長輩、生命的導師，能夠提昇我們的生命。(2)巴拿巴形式的朋友，可以同心同工，互相勉勵和提醒，但彼此之間可以有不同的見解。聖經中的保羅和巴拿巴曾經因為馬可的緣故而意見不合，最後分道揚鑣，保羅與西拉同行，巴拿巴與馬可同行。這並不表示保羅和馬可不再成為朋友，因保羅在書信中常常提到馬可，足證他們仍然是好朋友，只是在某些事情上，雙方不能妥協而已。真正的朋友是用愛心規勸對方，指出他們的過錯。(3)提摩太形式的朋友，指信主不久，年輕而需要我們扶持的朋友。而本節主旨在是教導我們如何將智慧的生命落實在愛朋友的行動上。

(三)避免愚昧的友情 (18節)

鄰舍也可說是我們的朋友，但畢竟只是泛泛之交，認識不深，如果因為想與對方建立深厚的感情，而不惜承諾為他作保，卻是十分愚昧的行為。為別人犧牲，成為別人的患難之交，但不可作愚昧的承諾。譬如說：替同學完成他的功課；父母溺愛子女，縱容他們作壤事；借錢給好賭的朋友或擔保他們償還債項，這都是愚昧的行為，不單害了朋友，更令他們積習難返，無翻身之日。這種友情，何其愚昧！
求主幫助我們學會真正交友之道，將以上三個原則落實在我們的生命中，培養屬靈生命的質素，實踐愛心，避免建立愚昧的友情。這樣，我們便能成為別人的好朋友，而別人也會成為我們的好朋友，能以分嘗我們在生命中的喜與憂。


Kowloon City Baptist Church

意義失落的虛空人生
【經文 箴17：19-21】

講員：張慕皚牧師　　記錄：陳麗英姊妹

今天我們一同領受的經文是箴言17：19-21，這三節經文給我們看到一幅非常灰暗的人生圖畫。經文裡題到「敗壞」一詞，該詞可譯作滅亡，至於其他「尋不著好處、陷在禍患裡、自愁苦、毫無喜樂」等字眼都是形容失去意義的人生。
人生失去意義再遭遇挫折便容易令人走上自殺的道路，根據調查報告顯示，世界上富庶地區的自殺率遠較窮困落後地區為高。這點證明一個人走上自殺的道路，不是因為經歷挫折，而是在困難裡感到人生沒意義，沒盼望，不想再活下去。第二次世界大戰期間，在納粹集中營裡的猶太人時常被虐待、經歷著何等艱苦的生活，但是他們內心想著只要克服困難，離開集中營之後便可以做自己想做的事情，重過有意義的人生，這是因為他們內心有盼望，才不會走上自毀的道路。
這三節經文所講的慘淡人生是指以下兩種人：1.未信主的人，因為沒有神的緣故，人生失去了意義。2.基督徒遠離神，所過的生活與無神的人無異；感覺人生空虛、全無意義。他們之所以有這種感覺，主要有以下三個原因：

(一)沒有神(19節)

經文「爭競」一詞是指爭執而言，「高立家門」喻意驕傲自誇，自高自大，自以為是。這裡指的是沒有神、遠離神的人，他們以犯罪為樂，以爭執為無罪。正因抱著唯我獨尊的心態，他們不但遠離神，更漠視世間的人和事。一個真正認識神、親近神的人只會越來越謙卑；看見自己的污穢和渺小。驕傲的性情是非常危險的，它也是所有其他罪惡的沃土與根源。人類始祖犯罪錯在以自我為中心；天使長墮落犯罪要與神同等；都同樣犯了驕傲的罪。人往往犯了驕傲的罪而不自知，甚至侃言討厭驕傲的人，豈知他已犯了自義的罪。一般人認為驕傲的定義是自以為是，但是有一種人喜歡刻意貶低自己的能力，其實暗地裡卻想得人的稱讚，這可說是另類的驕傲，因為聖經教導我們要看自己看得合乎中道。
一個屬神的人若認為自己的事奉能力未能達到標準，就當求告全能的神，不要以不能勝任作為推搪事奉的藉口。若是眾人都認為你能勝任，把工作託付你，邀請你出任某崗位的事奉；你就當領悟到這是都以為美的事，又有聖靈的感動和帶領以你為最佳人選；你若仍然堅持不能勝任便是另類的驕傲，因為你看不起全能的神，不相信神會幫助你。保羅尚且自我卑微謙卑在神面前說：「我靠著那加給我力量的，凡事都能作。」（腓4：13）歷史上有很多被神大大使用的僕人都是謙卑自己，看自己看得合乎中道，靠著那加給力量的勇敢面對事奉工作的挑戰，結果神很恩待重用他們。求主拯救我們脫離驕傲進到謙卑的生活裡。
愛主的神學家巴赫說得好，他說：「謙卑帶來靈裡的健康而靈裡的驕傲是內在生命的腐朽。」驕傲會使人逐漸自我膨脹，自我提昇，內在生命逐漸腐朽，靈命在驕傲裡停滯不前。若有人自以為靈命越來越長進，其實他的靈命已是出了問題。因為靈命越好越親近神的人越發看見自己的軟弱、不配和欠缺。唯有不斷向下札根，做個謙卑的人，靈命才會長進。
你若然過著一個空虛的基督徒生活，或是還未真正接受主耶穌基督做你個人的救主，就當回到神的面前，謙卑自己。這樣自然脫離引誘，不再與人疏遠、爭競；能給你一個真正豐盛的人生。
前蘇聯領袖史泰林的女兒突然變節離開當時共產主義的蘇聯飛往美國，她在接受記者的訪問中宣稱她發現人心裡沒有神是難以存活在世上的。是經過多年共產主義無神論的薰陶才得出這個結論。她自從發表這個宣言之後，人生起了很大的改變，自此之後所有共產黨信條對她而言是毫無意義的。當一個人在神裡面找到真正的人生意義時，所有東西尤其是敵擋神的東西都變得毫無意義。就如法國的神學家巴斯卡所說，神造人的時候造成我們裡面有一個神形狀的空間，除非造物者藉著耶穌基督方能填滿這個空間。史泰林的女兒就證明了這一點。本節的主旨是教導我們一個無神的人是個驕傲，與神與人疏離、喜歡與人爭執，結果總是自取敗亡。

(二)沒有真理(20節)

經文的「心」是指意志和思想，「邪僻」是指扭曲，「舌弄是非」是指欺騙和扭曲是非。因為人有罪性，罪性叫人故意扭典真理，心存邪僻就會有行動，行動之先是用舌頭講欺詐的話。
這節聖經蘊藏著一個真理，就是一個沒有神，不願意跟隨神真理的人，單憑個人理想或世俗的價值觀生活，結果不但尋不著好處反而陷在禍患裡。不依照神的原則過生活，最終必然陷在禍患裡。以色列人的歷史教訓可以證明這一點，他們遠離神，敬拜偶像，通靈交鬼以圖蔭庇，結果被擄至巴比倫七十年，受著極大的痛苦，一點好處也沒有。
在這現今不信的世代裡，西方基督徒也宣稱現在已進入「後基督教」的時代。香港社會所走的恐怕是一條不愛神真理，不受神話語約束的道路。九月份某個政黨和某個機構向中三至中五的學生作了項調查，報告發表了，結果顯示53.4%的學生在過去一年至少犯了一次違法行為，其中包括沒有付足車資乘搭交通工具、毀壞公物……等。更令人震驚的是竟然有14.7%的年青人在色情場所工作，還有78.6%的青少年經常光顧被公認為罪惡的溫床的「卡啦ｏ.ｋ」和「網吧」，而且光顧的人數比去年躍增一倍。又美國的一份調查報告指國內四分三的中學高材生曾經作弊，但從沒受到良心的責備，38%的學生因考試作弊而得到Ｂ＋或以上的成績並引以為榮。他們以為這樣不勞而獲，就是得益，其實不但學不到知識，最終受害的還是自己。
很多人覺得自己生命諸多問題，祈禱神不垂聽；社會的不公義，神又不理會，其實不是神不聽祈禱不理會所發生的問題，乃是因人沒按照神的真理和原則去建設社會，去生活，因而帶來禍患。譬如你使用家庭電器，不按照電器說明書操作，電器弄壞了，該怪責誰呢？神為了人的幸福和快樂把聖經（真理的說明書）賜給我們，我們若不按照神的真理原則過生活焉能得著好處？陷在禍患裡又豈能埋怨神呢？
現時最值得關注的社會生活是婚姻和家庭問題，神為了人類的幸福和快樂，創造人的時候為他們制訂了一個最完美的婚姻制度，就是一男一女終身的婚姻制度。歷史證明這是神賜給人類最完美的婚姻模式，世界各地都立法維護這種婚姻生活，可是，近年西方社會和香港的婚姻制度開始受到威脅，社會上出現了另類的婚姻生活，就是男和男或女和女結婚。正因為人心中沒有神，便不依照神的模式去生活，扭曲了聖經的教導。他們不明白為甚麼基督教要反對他們追求民主和人權，反對他們自由選擇婚姻模式？他們以為自己的選擇就如一個人進早餐選擇咖啡或茶一樣平常。其實基督教也追求民主、人權、自由；但人權自由是有限制的，斷不能濫用！在一個滿座的劇院裡高呼「火燭」，這種自由是社會不容許的，因為這會造成恐慌，釀成悲劇。近代研究報告指出破碎家庭和另類的婚姻家庭生活對於個人及整體社會傷害極大。所以基督徒要起來維護神為我們設計的最完美的婚姻和家庭生活模式。人若不依照神為我們設計的生活模式過活，就尋不著好處，而且陷在禍患理。選擇另類婚姻生活不是人權和自由的問題而是好處和壞處的問題，利與害的問題，求主幫助我們。

(三)沒有權威(21節)

神是最高的權威，神命定父母的在家庭裡代表神管教自己的兒女。老師在學校裡管教學生、教導學生做人做事，但是一個沒有神的人不接受神和父母師長的權柄。經文中「愚昧」和「愚頑」在原文裡頭是兩個不同的字詞，「愚昧」是指思想和道德上的錯誤。「愚頑」是指靈性上與神關係的失落。父親生了愚昧的兒子當然痛苦，毫無喜樂，為甚麼孩子會反叛呢？因為人有罪性，罪性使人反叛神反叛人，當小孩子學講話時，最喜歡說「不」，因為在他們的生命裡有罪性，罪性會拒絕神的真理而走自己的道路，所以小孩子在夜間想哭就哭，在人多的場合裡想叫就叫，他們不會理會其他人，所以需要父母管教。大部分兒女不孝順不聽話是因為父母不懂管教或不肯管教，但也有部分例外，雖然父母很努力管教，兒子還是很反叛。不論甚麼情由，這裡告訴我們一個事實，就是當兒女反叛時，父母會覺得愁苦，人生毫無喜樂。反叛是人性的一部分，以前法國有一位政治家因犯法被判死刑，他在刑前說：「嬰兒時我反叛褓母，兒童時我反叛老師，青年時我反叛父母，成年時我反叛政府，我死時，若真知道有神、有天堂，我反叛神、反叛天堂。」人的罪性一生的反叛。由此可見一斑。
在這追求民主運動的時代，基督徒也讚成民主的原則，因為人權自由都合乎聖經的教導，但有人歪曲了民主，將神也民主化，當他們發現神的真理制度不合己用時便投票把制度廢掉，他們覺得神的婚姻模式、家庭模式不合用便投票把模式廢掉，將神的原則民主化，結果為人類帶來很多災難。因為沒有神，沒有真理的引導也就沒有權威。
人要由一個空虛沒有意義的人生進入豐盛的人生，唯有回到耶穌裡，回到耶穌裡就有神，耶穌道成肉身，祂說：「我就是道路、真理、生命，若不藉著我，沒有人能到父那裡去。」道路是為我們的指引，我們要將自己的生命放在耶穌的手中，降服在耶穌的真理權威之下，讓他帶領我走人生的道路，才能過一個充實豐盛的人生。


Kowloon City Baptist Church

面對困境

【經文 箴17：22-25】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天四節經文有一個共通點就是每一節都能幫助我們明白如何面對艱難的環境。人類進入二十一世紀往往會有很多焦慮，甚至察覺到這個世紀將會是多災多難的。數年前出版的一本書名為＜焦慮的年代＞，編者從一個無神、世俗、日光之下的角度，邀請了不同的作者──專業人士從不同的領域去探討社會的前景。他們有科技界、經濟界、政治界，甚至患上愛滋病的；代表着社會群體生活的各方面；讓他們來訴說廿一世紀將是一個怎麼樣的年代？綜合結論：這世紀是個充滿患難、艱難；人類感到無能、無助的年代。人類無能面對社會各方面的衝擊，問題解決不來又找不到援手。人類為何有此無助感覺呢？溯自越戰時代，世上最強大的美國竟不敵弱小的越南，令人感到武器、經濟、科技之發達無助於戰勝環境。九一一事件更令舉世矚目，深感央央大國的無能與無助。香港人自「沙士」一役之後再深的感受莫過於，如此微小的病毒竟令整個香港束手無策。今日人類可說已進入一個既無能又無助之境界。＜焦慮的年代＞編者引用被西方演藝界譽為鬼才的活地亞倫的一句話：「人類正站在十字街頭作抉擇，一是茫然無助的末路，另一是全然毀滅的絕路。就讓我們禱告，智慧地作出正確的抉擇罷！」弟兄姊妹，當我們面對抉擇時，好像任何的道路均是致死之路；你會選那一條路呢？但感謝神！從日光之上我們毌需作出選擇，因有從神而來的幫助，有足夠的能力面對一切困難。這四節經文提醒我們可以分從四個向度來裝備自己，以致我們曉得面對時代的艱難。

（一）裡面的向度（22節）

我們先要裝備內在才能面對外在的困難。近代醫學界所謂身心互呼應，內心喜樂如有良藥，百病可癒；若然內心憂悒，身心鬱結，便會了無生氣。所以，一個人心情欠佳，不但免疫能力下降，叫人容易生病；據知許多癌症皆因而產生。保持心境愉快，不但免疫力加強，叫人恢復健康；更能裝備一個人，抱着喜樂的心境來面對時代的艱難！喜樂並非心境、心情、情緒這麼簡單，心靈在舊約時代是指人類的思想、態度而言。所以喜樂是思想的事情，態度的問題；因此我們要建立內裡喜樂之生命時，必須從思想、態度入手。煩惱之所以揮之不去，是因為外界的剌激，祗會暫時影響我們的情緒，醫生的開解也只有暫時的效用。聖經說喜樂是神的恩典，但這種思想和心態仍需自己努力裝備，常以積極樂觀的態度解決事情，凡事從好處著想。主耶穌教導我們勝過憂慮也是從思想方面入手，馬太福音記載當時經過連場戰爭，貧窮困苦，經濟陷入極度困難，主耶穌安慰人說：「所以我告訴你們，不要為生命憂慮吃什麼，為身體憂慮穿什麼；生命不勝過飲食，身體不是勝過衣裳麼？……你們那一個能用思慮使壽數多加一刻呢?」(路12:22-25)飛鳥不耕不種，神尚且養活牠們，何況是我們人呢？因為人是按神形像而造，是神所造萬物中最尊貴的，神豈不更加照顧我們麼？喜樂是從神而來的恩典。盼望大家都能出席週三的查經祈禱會，因為我們開始研讀腓立比書，這書卷談到喜樂的問題，教導我們要以基督的心為心，以基督的思想來裝備我們的思想，建立喜樂的生命，以面對一切的艱難。

（二）外面的向度（23節）

一個人之所以要行賄，是因循着合情合法的途徑不能輕易地解決問題，便嘗試以不正當的途徑去解決問題。當我們面對困難時，最大的引誘試探就是以不法的手段去解決問題。但聖經告訴我們千萬不要顛倒是非，行賄作惡，因為此非神之心意，亦不會帶來好處，可能問題暫且解決，但最終我們仍要面對神的審判。基督徒另一個困惑就是以為用不當的手法，對別人可能會帶來更多的好處；這就是聖經中所指以為行惡可以成就善事的錯誤想法。但保羅指出不可能作惡以成善，也不見得有甚麼好果效（羅3：8）。世界充滿不義，是人類不肯信主之故；世界若然由神來掌管，那為何還有不法之事發生呢？這其實是人類不依神的原則行事所生之禍患，所以不論文明的國家抑或落後的國家，都會有不公平、不公義的事發生。罪性叫人貪心、受賄、行賄；惟按祂旨意而行的人才會蒙神恩待。聖經應許行公義，正直，不受賄的人得享安全，神必供應一切所需，且蒙神保守施恩賜福（賽33：13）。中國有一位醫學教授──洪昭光，曾向中國一班高官大聲疾呼說：「不能貪污，不能腐敗，越腐敗就死得越快。」並非危言聳聽，貪官比清官死亡率高出六倍之多，他所研究的確有根據。原因在於貪官經常活於恐懼、悔疚、驚惶中，這又怎能長壽呢？祇要我們操練自己，決志在任何艱難的環境中都按神的心意，守法而行便能心安理得了。

（三）上面的向度（24節）

明哲人就是敬畏神的人，其解決問題的智慧就在目前，因為有神藏在他生命裡，神的話語於是成為他隨時的幫助。愚昧人就是目中無人，心中遠離神的人，他們自以為放眼地極，自能尋索到最好的方法來解決問題。豈知智慧從神而來，當我們需要解決問題時就當向神求智慧，也要效法耶穌的榜樣，仰望從上而來的能力。耶穌昔在世間，來到祂的本鄉，鄉間的人不認識祂，拒絕祂，使祂吃了很多苦頭，受人辱罵唾棄，祂在世經歷很多困難，可以成為我們的榜樣。還有，神的話語──神的道是我們腳前的燈，路上的光；在艱難黑暗，模糊不清之環境裡，神的道給予我們清晰的出路。神的話又是我們生活的手冊，人和社會的制度都由神所設計，故神的道是解決問題的最佳良方。而且聖靈住在我們心中，幫助我們用神的話語應用於問題上，並且我們不要單單聽道，更要行道，使神的真理成為我們生命的一部分。當困難臨到之時，神的道就會自然浮現出來，靠著主的恩典便能面對很多人生的衝?，解決諸多的困難，求主幫助我們。

（四）人際的向度（25節）

愚昧人與神與父母的關係欠佳時，其人際關係也自然會出問題。世界上絕大多數的人禍皆出於人際關係欠佳所引發。但一個人際關係良好的人，面對困難之時，就有神、父母和朋友的幫助，人際的向度操練我們自己去面對困難是非常重要的。聖經說末世的患難很多，所謂天災人禍，人禍就是人不守神的規則所帶來之禍害；民攻打民，國攻打國；皆因人與人關係不好所致。在社會裡彼此陷害，彼此恨惡；在家裡愛心冷淡，不法之事增多。所以愚昧人遠離神，心中無神，與神關係不好，與父母、朋友關係不好，而導致人生帶來很多禍患，面對困難亦不曉得處理。所以必須愛神，愛人，盡心、盡性、盡意、盡力愛主你的神，又要愛人如己。人生最高的價值是保持與神與人良好的關係，可惜今天人皆忽略此點，祗求名利財富，為求成功甚至犧牲了與家人、同事建立關係。為了升職加薪，互相爭鬥；為了成就某些事情，導致夫婦、父子、兄弟感情破裂，失去親朋戚友彼此要好的關係。「沙士」的病症叫很多香港人悟出珍惜生命，珍惜與家人朋友關係的道理。沈祖堯教授的人生價值觀也從「沙士」疫症中得到改變，所以辭去行政主管工作，願意多花時間關心病人，明白到與病人建立關係才最寶貴。如果我們為了前途、未來、財富、地位而失去身邊所有的人，到頭來祗剩下自己一人，孤單在世上掙扎，有困難時又無人施以援手，那豈非本末倒置了嗎？總之，人際關係的向度在今天的世代裡，對我們非常重要，必須多加操練，求主教導我們。


Kowloon City Baptist Church

我來了

【經文 約10：10, 18：37】

講員：張慕皚牧師　　記錄：黃碧雲姊妹

聖誕節確實是一個普天同慶的日子，在聖誕節期間，我們可見到三方面的現象：(1)商業化──各行各業的各種商業買賣活動；(2)娛樂化──市民紛紛計劃各式各樣的娛樂活動； (3)教會事工化──安排各項不同的事工及事奉。其實上述的情況亦無可厚非，但重要的是我們是否明白這一切活動背後的真正意義是甚麼？我們有否忘記聖誕節的主人翁──主耶穌基督呢？耶穌在聖經中多次宣告「我來了」，究竟耶穌來到世上的原因和目的是甚麼呢？我們可從以下兩節經文找到耶穌給我們的信息──聖誕的真正意義。

(一)新生命(約10：10)）

耶穌宣稱祂來是要叫人得豐盛的生命，這是耶穌的應許和聖誕的真正意義，祂帶給屬祂的人有豐盛的生命。豐盛的生命是一個新生命，另類的生命，是耶穌來之前未曾有過的生命。我們從前「行事為人隨從今世的風俗，順服空中掌權者的的首領，就是現今在悖逆之子心中運行的邪靈。我們從前也都在他們中間、放縱肉體的私慾、隨著肉體和心中所喜好的去行，本為可怒之子，和別人一樣，然而神既有豐富的憐憫，因他愛我們的大愛，當我們死在過犯中的時候，便叫我們與基督一同活過來。」 (弗2：2-5 )這是保羅筆下我們從前生命的光景，就是按照自己內在的私慾為所欲為，又順服魔鬼撒但，跟隨世俗潮流過生活。然而當我們擁有耶穌基督的時候，我們便得著新的生命，叫舊的生命一掃而空，一切從新生命開始！一個商家要將一個殘舊的貨倉出賣，向買主保證會修補各處殘舊破爛的地方，但是買主卻表示他會拆掉舊貨倉，重新興建一座新的貨倉。正如主耶穌來並不是要修補我們的舊生命，乃是賜給我們新生命──重生。即是說當我們由悔改歸向主耶穌那一刻開始，我們就重生如初生嬰兒般重新學習過新的生活。

再者，耶穌亦教導我們祂所賜的新生命是永恆的生命：「我又賜給他們永生，他們永不滅亡，誰也不能從我手裡把他們奪去。」(約10：28)永恆的生命有三個意思： (1)生命的量──永遠活下去； (2)生命的質──擁有神質素的生命； (3)生命的穩固──一次得救永遠得救。今天很多人不相信一次得救永遠得救的真理，如果要根據我們在死以前是否有好行為才能決定是否得救，那耶穌又怎應許「信子的人得永生，不信的人得不著永生」呢？耶穌所賜的永生是無人能把我們從神手裡奪去的生命，是永恆的保障，我們絕對不要懼怕接受神，神所賜的新生命是如此寶貴：「若有人在基督裡，他就是新造的人，舊事已過，都變成新的了！」

此外，耶穌更強調「我來了是要叫人得生命，並且得的更豐盛。」換言之，祂所賜給我們的新生命是豐盛的生命，而豐盛的生命擁有以下兩樣特質。(a)捨己和付出的生命──耶穌是豐盛生命的最好例子和榜樣，祂是好牧人，好牧人為羊捨命 (約10：11-12)。若你要生命豐盛，就要學像耶穌願意付出。耶穌教導我們：「若有人要跟從我，就當捨己，背起他的十字架來跟從我，因為凡要救自己生命的，必喪掉生命，凡為我和福音喪掉生命的，必救了生命。」(可8：34-35)在神的國度和教會歷史中，所有對世界有貢獻的人物都是擁有願意捨己和付出的特質的。正如耶穌說：「人子來並不是要受人的服事，乃是要服事人，並且要捨命作多人的贖價。」耶穌擁有豐盛的生命乃是因為祂尋求付出，為別人而活，祂來為要救我們脫離罪惡！要擁有豐盛的生命就必須學習耶穌捨己和付出的精神。(b)關愛別人的生命──脫離自我去關愛別人。牧人認識和知道自己的羊(約10：14-16 )，耶穌所講及的「認識」乃是包含了愛和關心，要在經歷上關心、愛護自己的羊群。一位信主的職業棒球手，年薪高達六十萬美金，惜婚後無兒無女，遂與太太收養四名不同國籍且極度殘障的小朋友。三個月後，他們發現實在分身乏術，難於好好照料四名小孩，他於是辭去棒球手的工作，與太太專心照顧小孩。他的決定轟動一時，記者們爭相訪問，棒球手遂向記者表示，缺少了他對於棒球比賽而言沒有絲毫損失，但對於這四名小孩來說，他們只有一位父親，是不能缺少的！這就是真正的英雄，擁有神給人新的價值觀：願意付出，以真愛關心別人，他能夠活出豐盛的生命，相信神必記念！天使向世人報佳音：「有一嬰孩為你而生，在至高之處榮耀歸向神，在地上平安歸與祂所喜悅的人。」耶穌來就是要帶給人類一個關乎生命的新價值觀，就是一生所作的都以尋求榮耀神為目標，神喜悅所有與人和諧、彼此和好的人，惟他們能夠為地上帶來平安！弟兄姊妹，你們是否擁有耶穌所賜這新生命呢？

(二)新社會(約18：27)）

耶穌承認祂來是要作王，要建立神的國度、另類的社會。現今的社會罪惡充斥，而世界的統治者卻企圖以科技、教育和武力去解決社會上的一切問題。科技無疑能提升人類的生活，很多疾病都因科技進步得以醫治，令人類更長壽；科技又讓我們的生活環境得以改善，例如空氣調節等便是很好的例子。教育也叫人都知道甚麼是好是壞，能夠辨別是非。可惜科技只能改變生活的環境和肉身，卻不能改變和提升我們內在真正的生命；教育亦不能給予人類能力去做好事情，惟有耶穌基督能賜人新生命，讓我們可從新開始，並賜我們真理和能力，讓聖靈居住我們的內心，致使我們得到教育不能產生的力量去行事為人；科技不能改變內在的生命，神的真理卻使人類的生命得到改變。

世界的統治者喜以武力解決問題，結果以暴易暴令仇恨加深，解決不了社會和國際的問題。而這位另類的新君王──耶穌基督，來到世間特為真理作見證，凡屬真理的人，就聽主的話，跟隨耶穌擁有新生命和真理。耶穌第一次來要成為我們心靈的君王，改變我們的生命，耶穌第二次來之時，要賜給我們一個新社會。在今日的世代，我們需要多傳福音，改變人類的生命，那裡有人悔改歸向耶穌，接受神的真理，願意讓神管理他的生命，那裡就有神的國度。在世上那裡有耶穌的信徒，那裡便有耶穌基督的權柄和能力，耶穌就是這樣以福音、真理成為人生命的王，改變人的生命。祂不是以武力去防止壓制犯罪的人，乃讓人有一種不犯罪的意願！這是最徹底改變社會的方法，若人人都信服耶穌，遵行真理，社會的問題便大大改善，罪惡也會大為減輕。哈佛大學推行一項研究，以參加教會活動的年青人和沒有教會生活的年青人相比較，結果發現有參予教會活動的年青人的犯罪機會少一半；吸毒機會少54%；放棄學業的機會少47%；有婚前性行為的機會少三分二；做未婚媽媽的機會少一半，所以社會因耶穌的真理而改善確是有跡可尋的！

福音真理能夠真正改變人和整個社會，因此耶穌要先後兩次來到世上，先要改變人的生命，再次回來建立千禧年的國度，成為真正的王，這是耶穌為人類帶來新社會的次序。求主幫助我們在聖誕節期間，幫助未信主的朋友都願意接受耶穌作個人救主，讓耶穌成為生命的王，治理內在的生命；信徒要活出基督豐盛的生命，讓基督在我們生命裡成形！弟兄姊妹要自我檢察是否像希律王般，內心充滿自我而不能容納耶穌；或是像年青的官，心中充滿世界而不願意撇下一切跟隨主；更甚者像文士、法利賽人，心中充滿宗教而拒絕耶穌！求主幫助我們省察，打開心門，好讓耶穌成為我們心中的君王，將生命交託主，使我們活出豐盛的生命！


面對是非顛倒的世代

【經文 箴17：26-28】

講員：張慕皚牧師　　記錄：梁莊儀姊妹

「刑罰義人為不善，責打君子為不義。寡少言語的有知識，性情溫良的有聰明。愚昧人若靜默不言，也可算為智慧，閉口不說，也可算為聰明。」(箴17：26-28) 上列經文讓我們看見這個是非顛倒的世代並學會如何自處？

(一)是非顛倒的世代(26節)

自從人類墮落犯罪後，社會道德淪落，是非顛倒，此等現象不但末世獨有，只是末世比從前更趨嚴重。就如箴言十七章廿六節所言。「君子」可譯為「王子」，王子被責打，似指人民發動叛亂。然而中文聖經譯作「君子」，應更為適切，意指品格高尚的人反被責打。本來義人君子應受讚賞，然而這個世代卻變得道德淪落，是非顛倒，此乃不義不平的現象，
剛讀畢兩篇新聞報導，叫我們好作深切反省。一則提及奧地利醫學院研究員研究全球五十個國家地區人民的智商(IQ)，香港人智商位列最高，第二屬韓國人，第三屬日本人。中、英排行十一，而美國竟在二十名以外。前陣子英國亦進行類似研究，也得出港人智商最高的結論。近年，香港教育界倡導教育改革，期盼不致連香港人優良的品質也遭革掉。而十分諷刺的是，同日，另一則新聞卻報導一名小學教師騙取同事190多萬元，他杜撰故事，對同事說母親在加拿大病逝，需籌措金錢辦理後事。又說父親跟兄弟爭執，殺死兄弟，亟需籌錢為父親打官司。又說女友身在韓國，苦無餘錢訂機票與她相會。後來同事發現那全是編出來的故事，騙得的金錢不過全花在賭博及為妓女贖身上。這位教師淪落至如斯境地，他的所作所為亦只不過是港人道德淪落現象的冰山一角。猶記得有調查顯示百分之五十的香港年少青承認自己曾犯錯，如毁壞公物、少付車資等。可見港人智商雖高，卻道德沉淪，實在值得我們多所關注。
全球不少調查顯示人類道德每況愈下，若然道德再不振興，我們便變成「道德嬰兒」，損失之大不可想像。五、六十年前，我們還持守着傳統道德觀念，清楚知道什麼是對與錯。東方社會雖沒有神的啟示，但也知道何謂禮義廉恥。西方社會信守聖經真理，但曾幾何時，一切是非對錯的標準卻逐漸隨時間而消逝。上世紀五、六十年代，我在加拿大生活時目睹一位魅力十足的政客雖則婚姻出現問題，但人民卻能包容，投票選舉他為總理。那時，人們以為品格跟辦事能力無關，只看重人的辦事能力，其道德如何變得無關宏旨。直至近年美國人一再讓克林頓連任總統，亦是另一例子。從前人們盡力掩飾傳統不道德的事，力圖不讓人知曉，但最近有人作見證，謂在中學畢業禮上，懷孕的畢業生公然上台領取文憑，台下家長竟然報以熱烈掌聲。由此可見，今天社會已將道德觀念淡化。
過去幾十年來，人們不斷把罪惡合理化，又淡化既定的道德標準，或將罪惡重新定義，叫人混淆是非，無所適從。學校規定50分為合格分數，這樣，便有合格與不合格之區分。在道德標準裡，有些事情人所公認為對的，也得到大眾的接納，而未達標準的，便為不對。今天，人們試圖取消這些標準，便容易陷入對錯不分的險地。新紀元運動認為萬物的總和就是神，視罪惡為不協調，不和諧；於是世間再無不對與不好。此外，新道德標準高舉「愛」為唯一絕對的標準，把其他道德標準棄如弊履。在「愛」的號召下，姦淫邪盜、一夫多妻也不拘論。再者，積極思想、可能思想的專家認為人類罪根乃源於自我形象低落，談罪過於消極，不宜多談；是非黑白這些絕對標準不如一概取消。更且，在後現代文化裡，人藉感覺來判斷對錯，行事為人乃按人所生發的感覺而定。有一項調查，問中學生身處危急關頭時，會先拯救自己的寵物抑或陌生人。差不多所有中學生的答案都是他們所鍾愛的寵物。究其實，人的價值總比寵物為高，然而人卻單憑感覺來衡量一切。
聖經教導我們以愛來完全律法(羅13：8)，若我們愛神愛人，便當遵行律法，不應借愛為題來低貶律法。在多元文化裡，人們來自不同的文化、有著不同的宗教背景，思想方法也各異。大家理應互相尊重，實踐自由、民主、人權等理想。即或如此，總不能拋棄大家共同恪守的道德標準；否則世界只會出亂子，又遑論共融共事呢！基督教鼓勵人在多元社會裡彼此尊重；信徒在其間做光做鹽，影響社會。否則在單元文化裡，如回教國家，社會只得一種文化標準，我們就難以廣傳福音了。
社會將罪惡合理化後，更陸續提出各類理由使罪惡合法化。最近香港推行賭波合法化，政府辯稱此舉易於管制。然而一項調查指出將有更多學生參與賭波活動。罪惡合法化後，更進而將是非顛倒，好的變成壞的，壞的說成好的。慶祝聖誕本為樂事，但今日美、加等地的聖誕咭多不再說「聖誕快樂」，乃寫成「假期快樂」，以免開罪非基督徒。另外，一位美國紐約中學生為慶祝聖誕而造了個耶穌降生的馬槽模型，放在校內展覽，豈料遭到校方禁止。現在連美國學校的圖書館再不擺放聖誕圖書，硬將這些書籍放到不當眼之處；以免開罪其他信仰的學生。此外，法國考慮通過法例禁止人民在公眾場合佩戴或穿著具宗教意義的衣飾，如基督徒不可佩載十字架飾物，回教徒亦不可公然穿著他們特有的服飾，此舉是否對信徒的歧視？我們鼓勵信徒自小多讀聖經，但有一位德國律師竟聲稱聖經載有暴力的片段，要求政府立例禁止小孩子讀聖經。耶穌早已警告我們，末世基督徒將會多受逼迫──「那時，人要把你們陷在患難裡，也要殺害你們；你們又要為我的名被萬民恨惡。」(太24：9)基督徒守神的道德標準，可惜，義人被刑罰，君子遭責打。在這是非顛倒的世代，人類捨棄神的道德標準將招致嚴重的災難。聖經以「不義」及「禍哉！」等字眼警愓我們：「那些稱惡為善，稱善為惡，以暗為光，以光為暗，以苦為甜，以甜為苦的人。禍哉！那些自以為有智慧，自看為通達的人。禍哉！那些勇於飲酒，以能力調濃酒的人。他們因受賄賂，就稱惡人為義，將義人的義奪去。」(賽5：20-23)

(二)如何面對是非顛倒的世代(27-28節)

就一般情況而言，有識之士因感所知甚少，不敢多言。不同於有些人對事情只是略知一二，便裝作專家，高談闊論。這好比醫生不會跟我們多談應吃哪種健康食物，反倒普通人看過報章雜誌的報導便鸚鵡學舌，議論滔滔。此外，性情暴躁的人更易於衝口而出，開罪別人，惟神的話語才把人塑造成性情溫良、滿有聰明智慧。
耶穌就正是「義人被刑罰，君子遭責打」的典型例子。祂如何面對刑罰責打呢？「祂被欺壓，在受苦的時候卻不開口，祂像羊羔被牽到宰殺之地，又像羊在剪毛的人手下無聲，祂也是這樣不開口。」(賽53：7)「祂並沒有犯罪，口裡也沒有詭詐。祂被罵不還口，受害不說威嚇的話，只將自己交託那按公義審判人的主。」(彼前2：22-23)當祂遭受人身攻擊，面對不公平的審判時，便採用寡少言語以對。祂性情溫良，就如羊羔被牽到宰殺之地，甚至被門徒猶大出賣，竟把被彼得削掉耳朵的僕人治好。但祂也不全然靜默無聲，在重要關頭，也會出言辯白──人問祂是不是神的兒子時，祂便直認不諱，只是祂的國不屬這個世界。所以若涉及個人的利益受虧損時，我們當以耶穌為榜樣，默言不語，但關乎神的榮耀時，就當揚聲。今天我們當效法耶穌的言行。耶穌曾說：「有人打你的右臉，連左臉也轉過來由他打，有人想要告你，要拿你的裡衣，連外衣也由他拿去，有人強逼你走一里路就同他走二里。」(太5：39-41)這是論及個人的利害關係，若涉及大眾的利益時，則另當別論。譬如假設從前蘇聯欺負美國，欲佔德洲，美國也不可因自己是基督教國家，連加洲也拱手相讓，這是關乎整個國家的利益。基督徒面對教會、神國的利益時，當站出來說話。
有基督徒機構主管曾作下列的見證：他到郵局排隊寄包裹時，輪候的隊伍很長。突然有女士在他面前插隊，他心想倘若後邊沒有人排隊，倒也不打緊，但事實不然，且後面的人也群起鼓譟，令他不知所措。幸而，神賜他智慧，便著那位女士跟他一起排到隊尾。正因他甘願犧牲個人利益，其他人見狀，反倒欣賞他的行為，願意幫助他一把，結果，很快便把包裹寄出了。
聖經勸導那些不敬畏神的愚昧人，靜默不言也可算為智慧(箴17：28)。一般而論，無知的人默不作聲，旁人也無從知曉他的底蘊。可是現今世代，愚昧人卻最愛多言，反倒顯出自己的無知愚昧。可惜，在這是非顛倒的年代，愚昧人就暢所欲言；當亟需基督徒起來維護真理時，信徒卻噤若寒蟬。此際，即使備受逼迫，我們也應為神國及大眾的利益着想，靠著主的恩典能力，挺身而出，為真理發言。從前先賢先聖不顧念一己的利益，為信仰緣故，為神的國度，為人類的福祉，甘願挺身而出。馬丁路德就是其中一例。其時，君王也得聽令於教廷，然而神賜予他無比的勇氣，叫他敢於面對勢力龐大的教廷，指出他們的弊端。
在是非顛倒的世代，一方面我們期盼愚昧人靜默不言，另一方面我們要求基督徒在有需要時站起來，為信仰打那美好的勝仗。否則我們便愧對那些為信仰殉道的先賢先哲，再者我們若靜默不語，只會繼續活在是非顛倒，真理扭曲中，最後即使有人願意大聲疾呼，也變得無補於事了。


Kowloon City Baptist Church

艶㏑诀

竒ゅ 絜181-3

量眎紏絁畍 癘魁辩糠甋﹏ゝ

叫產弄さぱ竒ゅ硂秨﹍琵и發―骸Τ眒伦脖祇ネ㏑腀產来眔埃膁иネ㏑Θㄆ薄讽и镑瘆硂ち毁锚秤诀ネ㏑獽礛Θ癬ㄓ種琌璶иネ㏑Θ綼竧艶ㄏи筁竧间ネさぱ硂竊竒ゅ矗眶и膁иネ㏑Θ腀さぱ硓筁竧艶酚иㄏиネ㏑砆ㄏノ

波瞒竤砰ネ㏑ (1竊)

硂柑矗籔渤硅縒碝―み腀籔渤硅ㄤネ㏑疭翴留旅ぃ竤硂柑┮ぃ琌ずのぃね到藕镀寄癸竤砰の籔┮妮竤砰澄吊﹖ミ陪ボ琌縒逼渤某绊ǎ硂妓秈˙渡磑ち痷醇紌磑Τ耕眏疨種種帝┶荡ち醇紌ネ㏑穦脄祇贺к┶痷醇紌Τ粄硂竊竒ゅΤタ秆睦畴種膀服畕惠瞒秨沸嫩玌癶よ繰单玡讽и繰縒矪ぃ浪癚ネ㏑琵杠粂酚и眖タㄓ┮Τ獺畕常惠璶沸Γネい┾丁繰玡纐稱τ硂纐稱玱籔ㄤ﹙毙Αぃи纐稱琌廷杠粂みτㄤ﹙毙玱毙р稱粀竒毛ㄏа癘剐嫩硂妓暗穦ㄏǐ臸旧璓ǜ艶獻琌だ繧胺眃縒矪琌碝―ミ伦脖ネ㏑ㄏи竤砰ネ癪膍籔矪眔㎝坑叫痙種瑿縬胢偿縒矪ぱ毛克ぇ皑Τ蓟ㄓ刚贝廷瑿縬秈瑿隔蓟ぇ玡籔碭畕┕堵ê柑繰瑿縬縒矪ぱ籔堵繰琌癸珼驹ら秈竤ぇいΤㄎㄆ

硂柑竒ゅ┮ぃ琌▆┦縒矪τ琌贺碿┦瞒竤讽產畑柑┪琌毙穦俱砰柑ㄨ種瞒竤ぃ虫┷璓﹖虫临盿倒波瞒稰谋﹖虫琌ō娩Τ砛ず柑ご礛稰﹖虫﹖虫稰礚フ秆礚镑腊產畑い籔產畑Θぃщ肪硄穦ㄏ稰﹖虫竒ゅ柑痷醇紌琌產Τ猭癸┘烩穦痷瞶Τ帝伙磑硂ち琌狦產畑柑Τ璶瞒秨產畑硂Τ钵み羆琌稰ぃ┮璶瞒秨Τㄇ瞒秨毙穦琌癸毙穦Τ熬ǎ⊿Τ稱琌拜肈и璶ネ㏑Θ眔礚阶琌ψ砰ネ㏑┪琌妮艶ネ㏑常ゲ斗竤砰柑ΤΘさら瘆窰產畑盿ㄓだ腨拜肈程翠弘痜ぃ耞糤碞琌瞷さ穦の產畑柑骸癸ミ㎝波瞒稰Θ丁肪硄㎝や硂贺骸忌の癸к產畑㎝穦柑礛甧玻ネ弘拜肈

璶竤砰ネ柑㎝坑矪ぃボиぃΤ钵某ぃ種ǎ㎝猭Τ玃秈┘肪硄璶產贾碝―醚羇┪眔ぃ醚厩穦┘碙厩穦ぶ计狝眖计竧竒い玂霉毙癡帝產畑㎝坑の刮挡矗產畑ぇい璝Τぃ獺ヾ┪ひ绊∕璶瞒秨碞琵瞒秨玂霉硂妓弧琌產畑㎝坑籔狶玡715讽瑿縬瞒秨ぇ玡廷毛ゅい┮闽み琌毙穦拜肈ΤΤ癸ǎ靡讽и┘稲渤獽粄и琌妮―腊иさらい碝―產畑㎝坑毙穦Θ痁柑и碝―﹏ゝ笷璓み種砍褐瞶稱

波瞒醇紌ネ㏑(2竊)

硂柑弧稭琋ぃ尺稲種獶硄薄笷瞶┮Τ痷瞶常旅杠粂い稭琋ぃ尺稲瞏╯杠粂菠来ブを獽超稱矪陪ボ薄ㄤ龟癸竧竒セ借セ碞卢ぃ硄倒иセ竧竒риネ猭玥常币ボ倒и粄и醇紌ぃì瞶秆碞ぃ穦琵и笵ビ㏑癘禗и留ㄆ琌妮瑿㎝地ии宽︽硂猭ち杠(ビ2929)パǎ竧竒いみ稱琌Τ闽ネ㏑Θ腊и宽︽猭伦脖ネ㏑瑿㎝地弧ぱ妓蔼筁酚妓и笵隔蔼筁笵隔и種├蔼筁種├(辽558-9 )иΤ醇紌籔ゑ㎡

硂柑矗ネ㏑ΘΤ碭よ稭琋ぃ尺稲瞏苝笵稱琵笵醇紌瞏㎝厩玂霉禗и璶秈瞏フ杠粂ぃ璶氨痙獺ヵ顶(512)竧竒拨澈琌セ硂或伦碔㎝腳禥杠粂ㄓ摸ぃ耞苝禫祇谋讽いΤ螟秆よ竧竒痷Τ帝ぃ糷Ω㎝àㄑ贝瑿縬ゑ畴ぃà秆睦伦碔倒иΤぃ币瓆陪臩種竧竒い秆币ボ币ボ琌栏碩眀辊砆ゴ秨琵ǎ辊薄猵尺稲陪臩琌藕镀瞷硂单ゲぃ杠粂Τ秈竧竒毙旧иΤ砛膀セ獺ヵ獺畕璶Τ璓猭ㄤㄇ獶膀璶笵瞶ㄒらぃらψぃψ单璶種ǎ绊﹚硂ㄇ痷瞶獽︽種ǎ绊﹚ぃ单㏕磅㏕磅琌超稱τ逼ジ種ǎ種ǎ绊﹚瞶莱稱秨籔Τユ瑈肪硄钡種ǎ硂妓み篈弄竧竒ネ㏑穦ΤΘ禫克ゲ礛γ漏硁畓ぃ皌㎝ぃì瞏稰㎝礚┮и璶碝―杠粂琵иネ㏑秈来眔璶糤笵瞶ぃмォ璶糤妮艶ネ㏑惠璶糤ぃ耞巨絤艶㏑秨稱琵竧艶и柑よ硓筁ぃà秆睦竧竒烩杠粂

波瞒痷ネ㏑(3竊)

讽籔竤砰波瞒碞单波瞒痷醇紌讽瞒秨獽穦︽ぃ尺ㄆ薄┮デ竜碿籔波瞒痷Τ帝盞ち闽玒癘癘更弧琌Чタ穛环瞒碿ㄆЧタ琌穛デ竜碿ぃ戳礛穦缕跌缕跌籔控種璣ゅsarcasm迭琌癌籔ψ常砆脊秨刚稱癌籔ψ脊吊琌单礹璚缕跌癸伐玙デ籔獻甡г伐羮螟癴挂玱ぃг缕跌琌Τ碙腨稲来稲タ揩滁彻ぼ竊┮弧璝弧и稲玱碞琌弧晾杠ぃ稲┮ǎ碞ぃ稲⊿Τǎ蔼缕跌程沧は瘆胊ネ㏑挡狦临┷ㄓ槽㎝癲絴硂柑┮ē癲絴㎝槽竧竒いΤぃノ猭讽﹍ㄈ讽甃デ竜獽稰槽┮讽摸竜碿禫镣腨瑿縬膀服ㄓ程糵ㄓ獽Τ硂妓薄猵祇ネ何剐甁いゲΤ確眶ㄤいΤ眔ッネΤ槽癲ッ环砆绩碿 (122)夯琌ッ环槽癲砆绩碿―腊и璶ぃ耞發―妮艶ネ㏑Θ钩妓ΘタΤ艶┦

侯さぱ竊竒ゅ毙旧и璶埃妮艶ネ㏑Θ毁锚ぃ璶竤砰ネい發―Θ璶發―Θ惠璶發―痷醇紌ちづ闽超稱璶盽盽克筁竧间癚尺ネさ柑腀и產常帝硂よぃ耞發―琵ネ㏑Θ癚尺


Kowloon City Baptist Church

ネ㏑瑈臩

竒ゅ 絜184-8

量眎紏絁畍 癘魁㏄﹏ゝ

秅量贺﹖縒ネ㏑硂贺闽超ネ㏑ぃ闽超稱闽超籔闽玒琌礹璚甡胺眃ネ㏑帝竜┦ネ癬が紇臫τが紇臫程钡琌繷ユ瑈惠璶竤砰ネ竤砰ネ琌Τ痲钩瞏妓逮柬矗どэ跑ネ㏑

()硑碞ネ㏑4竊

いē粂瞏τē常琌Τ竜琌┮杠瞏瞏ぃ代琌み獶杠旅禣秆┮Τē粂ぱだ穦到ノē粂被耿璸垦р痷タ笆诀㎝デ竜︽Μ旅癬ㄓ菌程到ノē粂ぱ獺碞琌材Ω驹疭扒ǐ秈毙穦ノ〆胞笆杠腇到獺局臔ǐ刁繷簍量羘痚㊣縀笆硈羪常пΡ墓眔计窾舧㊣┮帝帝≌и泵ゃ≈量ノē粂ㄓ巨羇弧竤渤钡醇紌彩波腨ア拘┮Τ肚馋ノび瞶阶碭璶翴杆眔钩夹粂妓滦Ω碞︽倪い琌程甧巨羇醇紌瑄方钩撮瑈猠ē阶跑ほ礚盽パぃ痷瞶ず珿嘿ぃ琌醇紌瑄方肚琘約初Τ牧砆件竛竛Τぱ件竛砆ゴ年盽ǐ筁癸丁祇谋丁ア非琌筁挤癸琌常癸况挤牧挡狦牧ッ环ぃ癸⊿ê牧暗タ瑿μ彻竊┮弧醇紌碞钩苭ㄓ瘆吊ぃ暴Τ琌瑄方醇紌痷瞶秈иみいиネ㏑眔蚌眔伦脖璓Θ猠礚阶矪ネ㏑瑈臩紇臫帝逮柬帝ネ㏑ネ㏑癬ネ

痷タ膀服畕ネ㏑癘腹琌盽盽腊硑碞闽みタΤ嘲砞紅暗ネ種沟⊿獺ぇ玡瓣ǖ跌穨叭種紅诀竟玻珇㎝ネ玻瞯獺ぇ瓣ǖ跌紅よτㄓ腊ゴチチ挂笿稰笆辅瞈琂よ惠璶獽癬ㄓ籔穨羛快褐诀篶腊℉丑毙甭ǎ靡筁‵ぇ玡ネ㏑⊿眔確砍痜猔種痜璆竮碻ㄒ快禘竒筁‵矪瞶よ猭ぃ痜秈ㄓ竛祔ユ酵礛痜

()毖胊ネ㏑5竊

セ竊竒ゅ量陇碿薄猭﹛熬砇碿﹚Τ竜礚竜讽畑睦は盢竡Μ菏胓矪硂猭﹛砱γ胳ぃそぃ竡ネ㏑笵紈毖胊端ぱ甡瞶墩篡ㄆ畓墩竤砰㎝Τ舦Τ墩常Τ暗胊ㄆ┮ぃ琌畓墩竤砰礚舦礚ぶΤ诀穦胊ㄆτΤ舦Τ墩玥Τ诀穦㎝稦つ讽瘆胊ネ㏑程眏τΤよ猭琌眖ぃそも摸穦Τぶ钩硂ぃそ猭﹛盿ㄓ摸ネ艶菌ゅて瘆胊㎝承端碞担拜肈堵ィ拜肈常琌穦ぃそ紉璓硂ㄇ竤砰ぃそキ癸Τ稲膀服畕絘ネ秖ㄓ舦痲碞瓣ィ刘脖︽Τ畍ǎ堵ィ礚絫礚珿砆τ竡极恶勉畍眖ㄆゅ辨硓筁ゅр硂贺ぃキ瞷禜㎝そ竡玥そ窖琵焕斌硂贺甡┦㏑ィ刘ê竡羭獶抖綝忌畕纞㎝瘆胊璶炳防弧и硂┤玱蒨倪ヴ挡狦ぱ痷砆忌畕ゴそ竡砆ゴτゴ澈⊿猭掉鼓琌ㄤいㄓ澈砆匡カ

丁そ竡碝琌そ竡讽瓃硂畍砆炳Τ俱筁祘みい縀笆硂碞琌ㄓ狶羆参獽∕み絣硂ぃそキ狶羆参穛笵琌そ竡フぃそ盿倒程承端獺├崩笆戳丁ぃ耞秆堵ィ

材Ω驹ぃг摸疭扒伐舦参獀秨﹍舦┮孔舦碞琌そ竡そ竡碞琌盢莱眔临倒侣璶―и琌︽そ竡鸡姬禬禫そ竡(辣68竊)瑿縬膀服彼斌ネ舦и皏琜┮菌砛ぃそ竡ㄆ常砆膀服琜┮稰笆癬ㄓ埃防

Τи硂ぃそ璶间ō稲ぃ炒甡荷セだ碞镑ㄤ龟ぃ礛讽и⊿Τノネ㏑タ腊紇臫獽单甡ネ㏑贾畍纯量瓃ǎ靡弧眖玡籔筿跌美綟籔硂╧めΤ弧Τ闽玒▆筁ぃ祇谋硂綟﹡跑眔↖纐翧Τ甧ひ包ぃ癬痁畍み稱綟﹡ひヾ闽玒拜肈筁ㄇタ礢枯莱笆闽みぇ悔獽钮炳ō硂ㄆㄒ倒綺历㎝簆或盢и筳纠иΤ痷瞶獺澈ぃの腊安и话痁硚いΤ笿纺τ琌村猘も穦┤楞︾τぃ琁穿も盾

妮艶よи獺ぇ眔腳﹀禦奴ネ㏑舦Ω舦常妮膀服珿讽τ︽そ竡玂霉弧璝ぃ肚褐и獽Τ鹤籜珸毕璝ぃ盢硂腳禥獺肚倒ゼ眔毕ぇ琌ぃ獺︽ぃそ竡琌妮艶ぃそ竡 (挡318竊 )―иミ硑碞τ獶蔡ネ㏑

()毖胊ネ㏑6-7竊

иい┮ぃ琌硑碞杠τ琌瘆胊ネ㏑杠硂碞暗ぃそ竡ㄆ璶ゴミ―局Τ硂ぃ虫端甡ネ㏑端甡ネ㏑稭琋ぃ稭琋羙⊿痷瞶藕镀琌稭╁Τ醇紌―局Τ―局Τ泊い羙泊い玱琌稭ぃの醇紌ぃ玌醇紌瑿縬膀服璶眔ネ㏑硂ネ㏑琌ネ㏑и稶彼稶琁ネ㏑碞稶伦碔┮局Τ碞稶 (堤24-8竊量瑿縬膀服盢礛琁辆程礹璚琜ィ刘┮砞程解ㄣ讽瑿縬ヌ稬玱盢廷ど蔼界倒廷禬窾ぇ

()毖胊竤砰ネ㏑8竊

穦Τ穐琌獶Τび尺舧钮琌獶钮秅┪钉厨旧ぃ钩埂繺箉ㄉ硂琌┦籊毖琌竜┦瞷и膀服畕琌硂妓㎡иΤ尺舧量產盯杠盢產ア毖┪廓Ъㄆぃ恨痷┪安┪琌痷安钮獽ミㄨ肚弧秨癦瘆胊ネ㏑毖胊竤砰ネ產ア穨薄狐ア北盉拜肈ネ種ア毖и獽矪肚ゑ產︽ゑ產猭弧ぃチい┕ㄓ穐琌獶

承癘彻量ぶ锋ο暗胊ㄆ禗克硂琌辨腊э筁ぃ衡硑亮ネㄆタ钩笵ㄆ莲そ┊盢硑Θ岿そ竡莱皑そ处祇厨牡安璝笵琘璶炳甡琘禗琘琌毕㏑τぃ琌穐琌獶蓟ダφ眖眔币ボ笵璶胓矪ㄢ腊蓟ダφрみ種锣(蓟3)┮浪跌–ンㄆ笆诀程璶и璶玂盞璉┪讽量盯杠常瘆胊ネ㏑痷タ膀服畕矪矪碝―ミネ㏑盽盽├惠璶┮量┮暗ち常帝ミ硂ネ㏑瑈臩ぃ虫ミミиネ㏑伦脖


Kowloon City Baptist Church

ネ稰

竒ゅ 絜189-11

量眎紏絁畍 癘魁狶沫钢﹏ゝ

さぱ籔產稱竊竒ゅ常琌㎝и硂程戴―程惠璶稰玂毁Τ闽獺ㄆン㎝‵痝潮紇瞴常碝―莉眔程竧竒禗и:ソぱ╝鹤穦ぃ耞粿璓ㄏ摸稰稶ㄓ稶币ボ魁材せ彻箇ēΤフ皑╝螟碞琌安膀服安╝螟㎝钵狠ǜ毙耑皑琌忌驹┮盿ㄓ╝螟堵皑竒蕾╝螟η皑ぱ╝鹤硂单╝螟腨甿р摸稰管瞴摸礚阶常璶砎旅ō琌ê╝螟びㄏ礚猭┯ぇ珿硂╝螟稰┮щ綼琌或и稰ㄓよ

()綼羙(9竊)

暗居籔禣綼寥窥盿ㄓ稰┮スア穨碞硑Θ╝螟穦轨ぃ甧礘納祇凳ゴま璓產畑忌ㄆン祇ネ

竒ゅ琵и柑и羙敖胕居琌羙竧竒玱ぃ礛穦砆羙┮粇禣ョ陆亩瘆胊反胊胕磌琌反胊胕綼羙柑居盿ㄓΤ瘆胊厩ネ璝ぃ对ノ稱ノ璸眔瞶稱Θ罿挡狦瘆胊厩穨㎝玡硚そ戮礚み挡狦瘆胊戮穨

畍ǎ靡弧獵丁綾┍暗厩畕ρ馏琌癅港膀服畕毙旧璶рブ硁壶壶礛ノ簂荽爱祑琂禣ΤΩ把芠產硑綾紅祇谋ê綾紅硑綾畍撑⊿Τрブ硁獽硍р楞ブ钡芭硑ブ綾敢钵拜ê畍撑┏硂妓硑ㄓブ綾瑻ノ籔ê畍撑帝氮讽礛ぃ瑻ノ穦е碞ㄓ臮钮蔼砍话ер硂坝穨盞禗ρ馏êρ馏畍撑琌陆秨簈霉﹁彻ぼ竊癸弧и礚阶或常璶眖み柑钩琌倒ぃ琌倒禗畕ㄠぃ稱Τぱ糵玡瑿縬膀服穦砫⊿Τ荷硑綾辨瑿縬膀服穦嘿苂琌▆到┚み共

膀服畕Τ贺妮艶居痝瑿縬膀服稦砫ヴゑ畴柑ê烩蝗共碞琌Τ硂痝р倒蝗甀旅ㄓ獽р蝗ぃ笆耴临临穦眔嘿苂挡狦は砆砫称胕碿共琌硂共р蝗甀旅癬ㄓ碞產い何谋或ぃ稦и獺Τр蝗旅柑獽皑暗尺舧ぇ┮綝宁砫硂妮艶胕磌痝畉廷ㄠ瑿縬膀服ノ琜腳﹀珸毕ииネ㏑琌廷基禦奴ㄓぃ妮讽荷みㄆ廷砛ぃ笵讽ㄆ瞷琵и禗ユ或妓材璶и瞷戮ㄆ廷ぃ阶琌產畑包毙畍ы┪洛ネ常ㄓㄆ廷ρ畍–ぱ毙厩洛ネ–ぱ洛獀痜材讽и獺穦界妮艶界и毙穦籔﹏ゝ皌穎ㄆ材瑿縬膀服箋倒и肚褐ㄏ㏑珿–獺畕常Τ肚褐砫ヴΤぱи常璶玡ユ姐瞷琵иㄓはΤрユи肚褐ㄏ㏑甀旅琵и眖碞ミв┯空рㄆ穨ㄆて祇备界把籔毙穦ㄆр肚褐砫ヴ龟筋ㄓ琵иぃΤ妮艶居痝常篴模

()綼(10竊)

瑿㎝地琌绊㏕籓竡゜獽眔铆瑿㎝地琌и痷タ綼竧竒柑Τ嘿τ程腳禥嘿碞琌≌瑿㎝地≈τ瑿㎝地碞琌ê籔иミぇ種承硑硂㎝摸疭讽и糧辅デ竜廷ご璶ざ摸菌柑и界褐и竧竒柑и币ボ廷Τ妓嘿廷廷琌舦琌承硑ぱ窾菌柑и眔币ボ琌或琌稯稲廷ㄓи竜皏ō琜廷妮┦碞琌稲摸┮竒菌琌妓琌獺龟窾ネ柑竒菌琌獺龟琌綼

绊㏕籓琌蔼籓琌磷螟┮琌Τ眞螟旅ōぇ┮硂柑弧и癴挂い琌单讽и獺ッ环иネ㏑柑ネぃ穦Τ眞螟莱砛玱琌Τ璚螟瑿縬膀服柑Τキи籔妮艶闽玒沧ぃ跑ッ环籔и璚螟柑и秈瑿縬膀服柑眔帝玂硂柑矗眶и痷タ竡琌竒菌柑粄醚τщ綼ぃ纯竒菌癦穦щ綼廷㎡瑿㎝地琌绊㏕籓и璶キ繰竒菌竒菌柑粄醚廷ス╝螟祇ネи碞来眔ノ獺みщ綼硂

克籔烦ㄠ胟郴ǎエホ錬蝳隔訤甼笶ホ羅いオ础克礛钮エホΤ臫羘╋繷ǎㄠ璶眖ホ羜ōτ铬临羘驰璶克рΛê克砆纞眔稱ゎㄓぃの獽荷╆挡狦硈禴ê克齿拜ㄠ暗硂妓纞羭笆ㄓêㄠ眖甧氮り獺琌筁Θ筁祘い粄醚笵綼睝ぃ礢好薄猵羇ō铬ぃ岿瑿㎝地琌绊㏕籓и穦钩硂ㄠ臘τ铬薄щ゜胔╆

()綼癩碔(11竊)

碔ì癩琌绊み稱礢蔼鲤癩碔琌さぱ┮苦疭琌翠辨眔癩碔玂毁程и筁兜秸琩琌パ瓣悔┦カ初秸琩诀篶暗ウ秸琩瞴跋盡砐讽碔花饼秆癩碔籔丁彼挡狦跋柑κだぇき翠穦匡拒р搐诀穦寥ㄇ窥琌瞴跋柑祘程蔼硂妓穦柑┮獺苦碞琌倒и倒и寥窥礛碞ΤΤ玂毁

ир材竊籔材竊ㄖㄓ环瞒綼羙㎝盿ㄓ癩碔ㄓ玂毁┮碔ì癩绊㎝蔼鲤硑碩碩蔼鲤寄碞ぃ胟筁и眖俱砰摸穦糷ㄓ眖ぼ秨﹍摸獽硑硂ㄇ蔼鲤硑琌厩蔼鲤厩秈˙洛厩祇笷吏挂い雌も痜痝常獀隆笶洛厩иネ㏑玂毁材碩蔼鲤琌竒蕾筁碭κㄓиだ眖戈セ竡穦竡玻竡单よ贝―辨蠢摸砎眔痷タネ玂毁ぇиǎ硑材碩蔼鲤現獀蔼鲤硓筁現獀も琿發―チミ舦㎝パ玂毁程材碩蔼鲤琌瓁ㄆ縱Θ蔼鲤ァァ瓣い瓣蔼鲤程蔼瓣玂毁篴摸硑碩碩蔼鲤盢ぇ帮Θ绊㏕眖獽礚紐礚納壑ㄆン㎝‵痝祇ネ琵иǎ硂ㄇ蔼鲤タ钩竧竒┮ē琌и稱钩い玂毁τみ稱礢蔼鲤ㄤ龟ㄇ玂毁⊿Τㄆン瓣祇瞷痷⊿Τ玂毁瓁ㄆ硂蔼簀硂或绊眏玱ご玂ぃ瓣產

腐蚌瞶ㄠ钡筿籓砐拜祇綰拜肈砫拜琂琌Τ稯稲Τ舦甧砛膀服毙瓣產┯硂妓篏粿腐蚌瞶ㄠ氮弧獺妓ㄆン瞏ち磀礹碞钩–瓣妓矗眶瓣チ硂琌瞒斌筁ㄓぃ甧砛厩ネそミ厩毛弄竒传ēぇ琌瓣チ斌ノ竧竒毙旧ㄠ現┎熬瞒現柑繷ぃ匡ノ珇▆崩盧快ㄆ蔼р瓣竒蕾崩┕蔼畃現獀產俱砰τē硂琌瓣熬︽隔р船窖ネ㏑ぇ┮暗Θ狦硂ゑ癸弧и︽ǐ繦耚叉も㏑禲ぃ俐げ璓繷瘆﹀瑈繷临┣砫⊿Τ玂臔妓腀иさぱぃ璶钩硂ギ竂㎝ぃ量瞶程矗眶產璶候癘竧竒杠贺琌或Μ琌或

瑿㎝地琌и绊㏕籓и璶竒菌硂Θ竡礛来眔щ綼廷―腊и穝ミв–ぱ艶–秅把Θ痁盧硓筁肚褐硓筁ㄆи粄醚硂瑿㎝地礛硂ミ绊㏕籓碞琌Θи繦腊иΤ璚螟斑縒膀服柑Τ痷タキΤ痷タ稰


Kowloon City Baptist Church

Θネ毁锚

竒ゅ 絜1812-14

量眎紏絁畍 癘魁眎睶祸﹏ゝ

璶Θゲ璹ヘ夹膀服畕ネヘ夹琌パ璹и璶睲贰笵倒ぉи㏑ネ㏑いΘ┚み共﹏ゝ睲贰ネ㏑い㏑盾タǐ笵隔ы┪笵隔Τ厩钩玂霉帝夹禲㎡

и璶Θǐネ笵隔斗埃絜ē彻┮阶贺毁锚

()藕镀篈(12竊)

藕镀種琌蔼種跌筁蔼藕镀琌ア毖旧絬琌╬竜琌ぃち龟悔稱痝藕镀ぇ┮盿ㄓア毖Τㄢ(1)藕镀琌┮绩碿竜み柑藕镀瑿㎝地┮绩碿 (絜165 )懂彻せ竊ョ矗咀藕镀琌绩碿の咀藕镀ゲぃ穦Θ (2)藕镀セō盿ㄓア毖い瓣弧藕ゲ毖藕镀ぃ来綼㎝穦﹖瓁驹沧璓ア毖絜ē硂柑弧毖胊ぇみ藕镀み琌贺篈琌砆被耿藕镀ノ荷ちよ猭ぃ琵ǎア毖㎝硁畓玡瓣羆参ヴ戮戳丁纯砐茎﹁讽穦い簍量は莱睭磝羘箂辅ㄓノ﹁痁粂簍量竤渤磝羘筽笆竤癬舧㊣みネ耳б琌讽產╃も玡╃も產舧㊣玡舧㊣ㄤō瓣ㄏ腢禗ㄤ龟タノ﹁痁粂陆亩玡量勉よフ瞷タ琌み柑藕镀饼荷辣裹

и秤藕镀竜碞琌ゲ斗厩策辆碙篴種Τ秖種辆称暗ㄆゲ﹚Θ辆Τ種種Τ来眔綼種玂霉獺いΤ矪竒ゅ毙旧и辆材竜いи琌竜豁(矗玡115)玂霉钡帝弧礛τи籜鸡姬琌瑿縬膀服璶и硂竜豁ō陪ちг瑻材иセㄓゑ渤竧畕い程临礛τ临界и硂ㄥир膀服ê代ぃ硓伦碔肚倒ü(ケ38)材и琌ㄏ畕い程ぃ皌嘿ㄏ畕и眖玡笹毙穦礛τиさらΘ单妓琌籜Θ(狶玡159-10)竊竒ゅ弧玂霉虑帝–Ω礛τ眖膀服ō基

祇筿厨Samuel Hose 纯弧и到ノ筿方龟悔莱ノ獶иゑ稦璶盢硂矪界ぉ摸碞ゲ斗磟匡ㄏノ琵ㄤㄉノ硂贺祇藕镀骸み⊿иぃ︽稱猭Samuelフぃ﹚ㄏノ磟匡ㄤ痷タ辆镑綼繦笿τ骸ìぉ悔笿盺钡┮矪產挂ぃ穦耳б竢紏硂龟琌兜ぃ甧揭ぷㄤ琌獵盽盽常ぃ骸種妓华﹁瓣﹏ゝ纯ǎ靡弧獵纯繷堵緑㎝ō蔼τ胔讽闹狟ね繷緑е蔼獽みネ耳бㄓ籜い瓣毙╦诀今ìフ逼琵甧克い瓣肚褐痷タ辆みゎ钡ぉ吏挂ぃ珼ぃу蝶紏瓆璣瓣帝厩┎量笵穦拨獵玡ㄓ蛤弧и祇瞷簍量ゅ猭瞷岿粇紏瓆ぃぃぎ癸弧иノ荷иゅ猭醚篴模笵產矫吹瞶揩㎝胔疭滇砆ㄏノ獺ヵ芠翴Τ┮畉がю阑獺畕笶拜矫吹瞶Τ獺みらぱ绑穦ǎ胔疭滇盾矫吹瞶氮弧и稱ぃ穦胔疭滇盢ㄓ璶Г程钡腳畒よи禯瞒环镑㎡硂琌痷タ辆瞷癸ㄆ薄羇礛Τ臛羆ぃ端甡籔ぇ丁闽玒来眔綞碞碞钩瑿縬綞碞и笵Θψōㄓиい丁妓―腊и厩策廷辆秤筁藕镀竜

()種﹖︽矪ㄆよ猭(13竊)

ゼ纯钮Ч氮獽琌稭琋㎝槽癲硂琌㏕磅種﹖︽ぇ瞷ㄤいΤ(1)み藕镀ぃ癬笿螟┶荡钡腊Γ(2)癸Τ熬ǎ穝ゅ㎝猭辽獽琌ㄒю癙珼盢礚竜讽Τ竜(3)钮虫よ種ǎ臛叫ヲ掉玱钮ぇ勉碞钩猧矗钮ヾぇē粃炒锋猧吹ㄈ钮耙ぇē防荡礢び讽и妮艶ネ㏑ㄆ穨ぃ―秈沧ゲΘ侣ぃ来糤硂妓爹﹚琌ア毖и矪ㄆ灿琩╯ビ㏑癘彻竊弧狦胔好Τ钵狠瞷ゲ斗贝钮琩╯灿灿砐拜ぺ娥㎝┮嚎ㄆンい琌克羬秆琩╯и惠璶厩策钩矪ㄆ灿み镑秤筁種﹖︽㎡и璶ヵ辨―腊钮ぃ種ǎがち絉栋約痲斗痙種穝戈癟ぃ拜眖玡и瓣毙厩ㄇ癶ヰㄓ厩策厩ФФぃ厩策弘㎝ㄆみв龟毙猋洁

()胺眃ア辅(14竊)

竊ōみ艶硁畓┷璓ア毖み艶紐端種み艶瘆窰み硁畓ゑψ砰硁畓螟癸и斗痙種胺眃街┯讽㎡氮琌⊿Τ镑﹁皑ェ堕い瑿縬紐端螟筁琂猵㎡皑隔紈弧キヱ聋紐端み艶钩承硑ê或甧龟ぃ甧穦禫碔肝眞弘痜ы苳痝獽禫瓣盡逆產Ann Landers–瓣い獽Τ弘ア颗弘痚痜ΘΘ毁锚瘤礛Τ钩狶焊ガ痷单咎绊眏種в秤弘痚痜τ眔ΘΤ窾窾ōみ艶硁畓τア毖セ地弧程岿粇碞琌眔ㄤ痲τ碾胺眃琌獵Θ罿碾胺眃τΘ玱ㄆ穨碾胺眃

и斗秤み艶痚痜洛厩╯璽薄狐极腨竜稰癸稰店常穦紇臫и胺眃搭は璝稲竤砰いΘ獽穦糤―界и胺眃ōみ艶ミ稲竤砰ぷㄤ毙穦い帝もミ腀產常╆帝璶眔闽み璶来眔闽みみ篈パ秨﹍盢稲㎝放纳盿倒ō娩ミ骸稲㎝闽胔毙穦


Kowloon City Baptist Church

Θネ醇紌

竒ゅ 絜1815-17

量眎紏絁畍 癘魁朝腞璣﹏ゝ

さぱ琵иΘネ醇紌硂肈ヘㄓ稱絜ē彻き竊硂竊竒ゅи眖秅竒ゅ絜ē彻竊稱筁Θネ毁锚и璶埃硂毁锚眔帝よ醇紌礛綼帝ㄥ很發―笷Θи┮﹚ヘ夹и┮﹚ネヘ夹碞琌р┮倒界礛耚┮ノΘ膀服畕さぱ竒ゅ矗眶иΘネよ醇紌

()и糤醇紌(15竊)

羙单醇紌羙ずみ眔醚秨稱Μ穝醚醇紌φ滪―醚φネ㏑醇紌ぃ耞ノφゴ钮發―眔穝羆ēぇ琌秨碝―穝琌Θ

ぃ腀碝―и糤Τㄢ疭翴(a)藕镀骸稱超峨碯ō琘︽穨癸赣︽罙磝τ闽超稱ぃ腀钡ヴΤ闽赣︽穨穝硂贺獽螟眔Θ(b)か┏ぇ奠簙瘤礛秨稱獽竒ヘ礛ぃ穦灿崩篤瞏秆碝―瞏醚瞷さ琌醚脄иゲ斗秨稱钡穝硂眔и痙種Τㄢ翴

(1)醚糤硉佩Τゴゑよ璝孔1845摸醚Τ蔼1976摸醚糤550单45糷加蔼蔼ささら摸醚獺粿糤筄┮⊿Τ幢肛或醚常ぃ碞硈ρセ︽醚礚猭Ч發眔セ⊿Τヴ發话眔醚Τ安砞璝琘パぼ烦秨﹍–らぼぃ痸ぃヰ弄τ綷弄硉–だ牧2000τ琌筁ヘぃа烦硂醚獶ゼ發话眔醚祇甶τゑ癬醚临璶辅150窾㎡硂琌戈癟璝藕镀骸碞簙絵瞷さ醚ぃ耞跑иぼ烦┮厩醚烦Τ筁┪砆跌ぃ絋惠璹┪絣τ烦┮醚Τ琌ぼ烦ゼ砆祇瞷璝盢ㄢ舱计癬ㄓ獽ǎи琌单礚醚脄柑и常琌礚璣瓣厩〓厩產蚌弧筁醚碞琌秖硂杠ㄌ侣琌癸瞷獺醚碞琌癩碔硂癩碔ぃ琌局Τぶ穨琌局Τぶ醚и福砋甧Τぶ醚ぃ璶璶琌来眔祇备┮惠璶醚

(2)璶来眔笲ノ穝醚来眔笲ノ穝醚獽琌承穨∕兵ン戈癟柑承穨ゑ穨璶波霉┮帝醚竒蕾琌篫綪セず甧酵の祇癩程璶よ猭琌承穨瞷茎Θ砏㏕˙ぃ阶ヴ︽穨常ぃ璓碔籠琌程ㄒ笲ノ醚ぃ耞承穝ㄆ穨硂琌Θぇ笵﹏ゝさぱぃ虫獵ぶ惠璶厩策τ琌–常惠璶厩策螟┣︽穨發―秈常ぃ耞秈瘤礛琌ぃ耞秈ご螟话┮踞ヴ︽穨穝醚沧ō厩策琌翠瑈︽腹厩醚ぃ耞糤柑讽Τ砛醚穦嘲尿砆瞊∣┪砆暴Τ┮币ボ杠粂竧竒痷瞶ッ环ぃ穦Τ岿ぃ穦砆瞊∣┮и埃發―厩拜ぇ璶琌發―妮艶厩拜厩策竧竒杠粂丁醚腊и暗ㄆ醚玥腊и暗

醇紌㏕礛璶暗笵瞶璶来眔暗ㄆ㏕礛璶来眔暗琌Θ璶и琂璶發―醚璶發―妮艶醚―腊и筁Τネぃ耞и糤ぃ耞秈發―痷瞶场だ膀服畕Τ贺岿粇芠├璶毛纐稱杠粂艶㏑礛穦秈ㄤ龟硂琌膀服畕膀セ莱赣暗ㄆ薄妮艶醚ぃ氨痙–ぱ艶弄竒毛竧竒柑临禞旅妮艶醚单帝и烩璓и莱瞷さ矫吹瞶揩ΤΩΜ獺畕虏祏ㄓ獺弧㎎и琵笵廷ぃ惠璶セ醚ぃ惠璶镁ゅ㎝ㄓゅ矫吹瞶揩弄硂獺ミ滦弧谅ㄓ獺堡獺い┮ēだ涧睱иΝぃ惠璶иセ醚瘤礛⊿Τ禗ииョΤ砫ヴ禗ぃ惠璶礚и钩硂獺畕妓礚谋眔セ醚琌⊿Τノ璶弄竧竒獽ì镑い瓣ΤΤ肚笵眖ê柑烩獽рみい烩糶Θ糶Чぇずみ稰ぃは癸碝―セ醚τ玱帝挡狦斑Τ┯粄倒иΤ烩ノ掸癘魁ㄓ琵Τ妓烩琌ン单ㄆガ痷琌┮ノ共ΤΩ量笵矗矗集び彻竊琌玂霉糶矗集び璶讽玂霉タō么╟夯ネゼ獽帝矗集びр︾硈㎝ブ盿ㄓぱガ痷量硂竊竒ゅ弧玂霉Τ竧艶纐ボご礛惠璶竒量笵なご礛惠璶ǎ筁ご礛惠璶Τ筁ぱ妮艶竒菌ご礛惠璶糶场だ穝獺ご礛惠璶瞷さ柑Τ街弧璶艶弄竧竒獽ì镑㎡и璶瞏秆杠粂㎝厩拜癸丁珼驹弄厩穦厩み瞶厩琌璶秆さら或厩拜稱┮紇臫礛ノッぃ跑痷瞶ㄓ莱硂惠璶タ┦攀拜肈ぃ虫ゎ琌み瞶厩穦厩㎝洛厩拜肈临疉の瞶笵紈拜肈惠璶杠粂颗秖贾ぃ虫ゎ琌洛厩㎝猭拜肈惠璶杠粂蝶︳㎝糵êミ初琌タ絋―腊и眔ぃ耞碝―и糤硂妓琌Θ膀服畕

()到ユね醇紌(16)

瞷さ柑и惠璶ユね痷タΘ㏄瞅Τ狟ね繦腊硂竊竧竒毙旧иノ搂挡ね搂秨隔ま旧蔼玡絜ē琵и胳革琌╬癳搂倒ヘ琌璶搂倒盿ㄓ矪ㄒ癳搂倒р闽戮―笲笻窽砯眔抖筁闽硂琌╬笆诀㎝笻猭︽搂ㄏノ琌タ笷碙穛闽み稲みτぃ―厨瑿縬膀服琌界倒搂讽Τ惠璶и琁穿も獽琌放薄搂竧竒柑矗碭来眔笲ノ搂挡ユ狟ねㄈ┰╱共砆畉舃柑蓟谤ヾ讽ǎκかゴ共璶フ琌界倒硄笷笵隔獽鼻唉吏ㄢ唉臢倒κ硂ㄇ搂р共ま烩舃產柑舃產柑が癳搂笷到種ㄈゑ赣琌羙包讽笵矫璶炳êа璽竡ひ獽话候癳搂キ矫隔褐せ彻瑿縬ノぃ竡恨產ゑ畴毙旧и挡ユ狟璶Τ┮硂ぃ竡恨產禣癩∕﹚р勉癶稱維㎡礚癚逗㎡┤槽琌рろ杜ㄓろκ罬猳э糶姐虫ろきろκホ沉э糶姐虫ろ瑿縬ぃ琌嘿砛篡禕︽τ琌猋洁ㄆ羙ぇゑ妮Τ醇紌来眔ノぃ竡ぇ癩挡ユ狟ね讽Τ惠璶硂狟ね腊瑿縬膀服㊣и廷彼璉癬琜ㄓ蛤眖廷龟︽癬ㄓぃ甧琌瑿縬弧璝Τ腀種廷㎝褐彼斌ネ㏑碞ゲ眔帝ネ㏑τ琁ゑΤ褐眖ㄓぃ穦莲酚廷Ξ種τ璶и眔帝痲矪ぃ眔帝狟ね临眔褐

()㏄矪ㄆ醇紌(17竊)

璝钮ぇ迭ぃ甧诡谋龟薄ゲ惠灿钮蛮よ朝迭∕﹚ぃ尺舧и矪ㄆぃそ硂妓ぃ縒穦ㄏセō穕穦鹤のダ畍ちб熬稲妓华醇坝蔼矪瞶ㄆ薄璶瞏秆ぃ璶瑈て玥獶眔ぃ碙ぃ眔尺

Τ獵ǐ秈產═óそ潦せ场蹿Α═óρ馏眖ōゴ秖筂ǎ︾玜ぃ俱ō临床祇帝螟籇獽終癬繷ㄓ癸ê獵弧硂柑ぃ琌秨よ叫е翴瞒秨絵ㄓ硂獵ǐ綟═óそЧΘ硂菹ユр獵话ǐρ馏ㄓ竒瞏秸琩笵ㄓ硂獵琌寒ひパ赣辰矛伦碔せ笶∕﹚场传穝ó硂獵暗潦せ场腹穝ó堡硂ρ馏⊿Τ㏄矪瞶ㄆ薄醇紌τア菹程ネ種痷琌馋の

パΤ贺壁猍跌玻ネ砛拜肈τ贺壁猍跌琌パ熬ǎτㄓ﹁よ瓣產ㄓ粄い瓣钩‵ぃ猔矫ネτ堵玥盯胕τぃ秈癸い瓣㎝堵Τ熬ǎτ玻ネ贺壁猍跌粄醚びてぇ珿拜肈ぇ┮玻ネ琌ゼ纯瞏秆ㄆ龟痷ぼな玭临ぃぶ贺壁猍跌拜肈讽瓣ぃ虫ゎ皐癸堵τ皐癸い瓣Τ瓣龟喷ㄧ瓣玭场κき產皊┍叫―钡㎝ㄢい瓣挡狦ΤΘ皊┍┶荡叫―硂瓣⊿Τ瞶穦滦酚妓盿ㄢい瓣皊┍程99.9皊┍ボ腀種钡硂ㄢい瓣拜肈ㄆ玡癸い瓣Τ秆Τ熬ǎτ玻ネ猍跌讽Τ诀穦籔い瓣钡牟瞏秆獽癸い瓣Чэ芠и矪ㄆ璶㏄瞏秆ぃΤ熬ǎ镑篴模㎝眔碙


Kowloon City Baptist Church

悔闽玒盰检い

竒ゅ 絜1818-21

量眎紏絁畍 癘魁糂ド睲﹏ゝ

悔闽玒盰检い琵絜ē硂竊竒ゅㄓ腊и眔だ眖ㄢよ稱ㄤい笵瞶

()て秆侥醇紌(18-19竊)

磜乓ゎ膙秆床眏秤挡腢㎝ゑ绊㏕临螟硂妓膙绊闺竒ゅ甶ボ碩硂妓瓜礶ㄢ闽玒碿┘膙緓ぃ琵非称禗窖猌盢璶もゴ矮ぇ悔Τ矗某㎝キ磜乓よ猭秆∕膙初矮τ眔て秆硂碩瓜礶矗眶и矪ō瞷さ膙ㄆ薄ら眏秤よ猭碞琌忌笆秆∕拜肈

硑琵┘常Τ稲羛么闽玒磕竜秈悔丁獽秨﹍侥㎝膙ソ悔闽玒琌过┏盰检螟干程セ翠丁い厩厩ネΩ嫁ゴ⊿Τ眔竜珼驹厩笆诀碞琌稱ゴ獽ゴ尺舧碞ゴ瓣悔瞷妓薄猵瓣羆参ガ虫娩竡碞琌陪ㄒ祇よΑюゴ疉尔の瓣瓣產ゐ斗笆诀㎝硂贺玥籔ê厩ネ畉ぃ环┢竡癸蛮娥ず计籔睝ぃ竩種脓阑瞴辅硂贺悔闽玒过┏盰检挂猵柑ㄤ磀玸

瑿縬癸辅硂贺挂猵Ν碞箇ēチ璶юゴチ瓣璶юゴ瓣êゲΤ砛禴璶┘炒甡┘碿ぃ猭ㄆ糤砛稲み亥亥睭(び247-12 )さぱ稲みア辅悔闽玒稲磕τ┘だ瞒礚猭干毕玂霉矗集び彻矗眶иソゲΤ繧らê璶盡臮ア稲ぃ籔稲挡硈

竊矗磜乓種碞琌㎝キよΑ秆∕拜肈ぃ禗窖猌瑿縬琌㎝キぇ廷璶иΘ㎝キぇ侣い磜乓Τ贺ノ硚穦硓筁┾乓よ猭陪廷み種穝いΤ┾乓よ猭匡恶干礢畕礛τさぱ穝侣竧竒称璶硓筁ㄤ杠粂ㄓ裹陪廷み種硓筁竧艶ずиみ柑陪廷み種иぃ莱ノ┾乓よ猭秆∕琌獶癸岿拜肈讽礛窖栋穦い絪钉单单穦猽ノ┾乓よΑ常琌礚玴獶τ坝穨穦い┾乓よΑ┪┪ぶ琌沮硂贺弘

磜乓種琌琵秆∕и拜肈乓胔柑﹚ㄆパ瑿㎝地絜1633)碞琌琵и矪瞶┘侥拜肈竧竒毙旧и籔ぃ獺圭琵˙钮咎璶иΤ獺み琵蠢и矪瞶拜肈獽Θ廷

竒ゅ毙旧и莱㎝キよ猭秆∕拜肈硓筁坝砠掉肪硄单よ猭瑿縬毙旧иΤ眔竜┪琌Τ暗岿ㄆ獽繰縒ㄠぇ肪硄㎝坝よ猭秆∕ぃ礛獽碝―ㄤ薄﹏ゝ拜肈﹍沧秆∕ぃㄓ獽莱ユぉ毙穦矪瞶さぱゅ穦猭畑∕蠢猌秆∕拜肈玂霉狶玡せ彻毙旧и籔τぃ獺玡玂霉砫称讽獺畕繦獽猭畑琌ぃ竧畕砰参瞷さ膀服畕琌ぃ籔禗砠㎡琘ㄇ狡馒猭拜肈Τ惠璶猭畑秆∕碞玂霉纯坚睲尔好ㄏ褐眔霉皑瓣Τ肚秨筁霉皑玡伐朝迭

竊盿獺パ竊皐癸ㄆ酚ㄆ阶ㄆ秈τパㄆ癸克盞ю阑竒ゅㄢ克盞祇ネ悔闽玒拜肈秆∕ㄤ螟稶琌克盞闽玒稶甧祇ネ侥┘縩ら瞏璶腢確㎝ゑ绊临螟畒绊闽ボ⊿Τ坝篹緇俱常闽超Τ┘寄癸瑿縬纯竒弧筁皐癸ㄆ甧秆∕皐癸碞螟秆∕┮腢ぃ璶砫絴琌紀镍ōю阑盿ㄓ绊妓超痷琌獶盽堡

竧竒禗и瑿縬琜稲て秆ヴ焝こ环瞒デ竜碿糧辅畉廷ㄠ琜腳﹀よ猭裹陪廷岸稲硂稲盢籔ぇ丁焝こ秆∕盢籔ぇ丁ê碩鲤╊反皑隔紈ヌ纯弧さぱΤ斑镑て寄ね碞琌稲膀服畕竒菌稲⊿Τ瞶パぃ那教и㏄瞅腀и常膀服稲眔帝て秆侥醇紌龟︽ㄓ

()蚌緄肪硄醇紌 (20-21竊)

パて秆侥醇紌秈τ蚌緄肪硄醇紌琌箇ň秤獀励よ猭い┮挡狦ゲ骸▄浮〤┮ゲㄏ埂ìネ繷舦尺稲ウゲウ┮挡狦(絜1820-21 )竒ゅ甶ボ碩瓜礶堕狦攫砆眡み蚌碞隔褐彻矗Τр隔娩礚狦攫盿覆靛堕礛灿み贺狦Θ剪埂ì磃絜ē2021竊毙旧и璶巨絤繷眏肪硄籔ミが稲闽玒璶ㄨ種蚌緄弧杠醇紌㎝碞堕い狦攫璶ㄨ種贺妓竒盽蚌緄ē粂醇紌癸㎝ネ㏑俱穦常盿ㄓτ紇臫临Τ琌и璶Τ罙秆醇紌硂琌惠璶мォ讽肪硄眔砰酵眖τㄏ稰滴篫

Τ秸琩参璸ボΘら盽ネ侥琌パユ酵い粂ろㄎ┮ま祇弧杠ぃ粂秸穦钡ΜΤぃ稰╯ē粂肪硄禗и籔ミ闽玒ē粂眔砰肪硄Τмォ琌翴ず甧はΩ璶7%笷38%祸55%ǎ讽い畉禯讽礛膀服畕肪硄ぃ琌竧竒毙旧и肚褐だㄉ獺ず甧琌程璶褐セ琌竧艶獽稰笆み礛τユ糷いи璶痙種籔ぇ丁钡Μよ猭狝笿螟ぃ耞巨絤肪硄мォ硂ゑ辨緄Τ胺眃獽候候鉚帝╡繴盢辰▁猳笼倒╡泵ゃ挡狦琌ǎ辰▁猳獽禲ΤΩ辰▁猳娟奔辰猳簗まㄓ籕ê礛フ獶ぃ稲辰猳琌ノよ猭拜肈

ぼ竊矗繷紇臫獶盽Τネ炳舦и璝尺稲﹜笲ノ硂贺獽沽ㄤ狦и盿ㄓ滴篫㎝坑ネはぇネ㏑骸耑紇臫瞏环懂矗ノ繷苂ノ繷〨禔癦ぃ琌伐ㄤベㄆ或ê酚钩┮硑繷琌ぃゎ碿Τ反胊琂琌硂妓иぃ祇躬纘饥ㄓ腊匡拒碞跌и∕﹚沮参璸せΘ︽現ア粇琌パ肪硄ア毖瞒盉琌ひ包肪硄瞷拜肈ǎ肪硄醇紌癸盉產畑ネ紇臫单エ

悔闽玒盰检―琵иΤ醇紌Τ∕み巨絤璓祇古ē饥ミ㎝硑碞笷稲闽み產厩妮硑碞ネ㏑竧竒禗и常局Τ硂妓ネ炳ぇ舦巨ぇ繷尺稲ウゲウ┮挡狦и璶琌繷┮挡ê贺狦㎡и璶Τ醇紌∕﹚―腊


Kowloon City Baptist Church

骸ìネ

竒ゅ 絜1824-26

量眎紏絁畍 癘魁窾稲貉﹏ゝ

さぱи膥尿稱絜ē材彻ぼ竊ぼ竊计琍戳玡и酵妓ΘΘ膀服畕碞琌帝иō璸购ЧΘ┮ユ癠Τ╯κだぇ粄ネ眔骸ì稰獽琌Θκだぇ粄癸ネ㏑骸р搐衡Θ膀服畕рネ㏑ユ癠倒帝み種筁碞琌р搐ネκだぇ粄盉骸谋骸ìΤκだぇぼき粄寥窥衡Θ腀種и筁伦脖ネ廷弧иㄓ琌璶眔ネ㏑眔伦脖界ネ㏑琌伦脖ネ㏑璶發―骸ìネ竊竒ゅ矗Τよ眔иσ

()皌案骸ì(22竊)

癬承硑ぱ琌硑╧硑硂琌Ч挡硑ㄈ讽琵ㄉ礛ちㄈ讽临ぃ骸ì獽ㄈ讽ōω癌暗皌案璶瞒秨ダ籔ヾ硈Θ砰甃Θㄈ讽ヾㄈ讽眔痷タ骸ì帝琌Ч挡讽и酚癬璸购筁盉ネ獽秨甶Чネ砞璸╧皌盉琌贺稲挡╧籔╧籔挡ぃ才み種璝итぃ続皌案穦结ぉи縒ō界ㄏи眔妓骸т碝続皌案ㄏネ㏑坎骸㎡碞琌璶癬璸购い眔帝皌案琌ㄥиゲ斗单玡箇﹚皌案獽穦瞷皌ㄥт碝皌案㎡材碞琌璶酚砞璸碝т传ēぇ╧┦莱т碝┦┦莱т碝╧┦材и璶т獺ヵㄓ璽砿Τ獺ヵ穦ǐ隔基芠穦钡材竧竒い┮弧璶瞒秨ダ種琌弧ê竒Θ剪瞒秨ダт碝Θ剪皌案ぃ筁т碝Θ剪皌案ぇ玡璶Θ剪硂琌竧竒い癸拒案璶玥瞷盉ア毖┕┕琌ㄢゼΘ剪ǐ癬竧竒いΘ剪﹚竡碞琌来眔闽みミ硂琌匡瞶稱皌案璝ぃΘ剪┕┕瞷眔╬羆稱璶綞碞璝иみв﹟ゼΘ剪и獽莱痙ダō娩琵ダ毙▅иㄏи厩策發―ネ㏑Θ礛酵盉阶儿盉闽玒いи發―Θ剪㎡玂霉ケ┮材き彻睲贰弧и璶猭瑿縬膀服稲毙穦毙穦彼ê碾稲ヘ碞琌璶ミ间瞓礚峰毙穦璶ノ虑帝笵р毙穦瑍瞓Θ竧间睝礚γ終单摸痜琌竧间⊿Τ峰陷( ケ526-27 ) ひ璶稲ヾ盢程倒┘がミ璝ひ包丁が耳毠┪ぇ盉獽穦瞷拜肈瑿縬膀服毙旧и讽ひ腀種碾ㄓ鹅硑ヾㄏΘЧヾ獽穦抖狝稲ㄓ莱ひê贺彼稲ひヾぇ丁璶祇备癸よ矪猋洁癸よ纔翴硂妓盉ゲ﹚骸い瓣肚参盉ぇ笵ひヾ琌┘穛猾硂贺篈眔и厩策

()み艶骸ì(23竊)

絘癴挂いろ獽来眔綼み艶眔骸ìはぇ碔┕┕綼借癩碔筁綼┮瘤礛碔Τみ艶玱店鸡瑿縬膀服褐い癩㎝┰蓟隔珿ㄆ矗眶и┰蓟隔種琌綼讽┰蓟隔礚┮Τ眔ぃ癩腊斑隔碞琌辆锣綼獽秈みいㄏΘ借砲絘艶碔ìτ┰蓟隔程沧ō娩ê癩みい礚ぃ来眔闽み┰蓟隔程沧璶潮丁艶砲絘琵и来眔綼借ろ琵иǎず惠璶瑿縬膀服疭闽み砲絘碞琌笵痷タ惠璶借ぃ镑骸ìみ艶惠璶稶發―獽稶ǎ艶砲絘瑿縬膀服砫ρ┏古毙穦碔ìㄤ龟琌砲絘íō組泊礚┮Τ借伦碔ぃみ艶眔骸ìぃǎ艶砲絘ぃǎ痷タ惠璶瑿縬膀服毙癡ρ┏古毙穦璶罙秆惠璶璶禦硂獺み種琌綼璶禦フ︾ウ種琌璶筁竧间ネゴ秨み琵瑿縬膀服秈籔廷ㄉ横畊硂横畊碞琌妮艶伦碔Τ瑿縬膀服碞Τ痷タ骸ìタ玂霉弧穛癅ìみ獽琌(矗玡66) 琌さぱ膀服畕盢穛癅㎝ìΩ腁┕┕―借癩碔骸ì礛發―妮艶醚骸ì繷ㄓōみ艶常眔ぃ帝骸ì妮艶よ祘Α琌璶Τ穛癅み礛眔ψ砰骸ì

()竤砰骸ì(24竊)

獺畕琂琌砰琌竤砰惠璶Τ竤砰ネ骸ì竒ゅい┮ē垒ユ狟ね琌狟ね瘤⊿Τ籔ユみи惠璶тみね┪竤ゑ克盞狟ねㄓ沽沽竤砰ネ瞷さ硂ユ┕肪硄蔼м玻珇ㄏи籔ぇ丁稰薄波瞒┘丁硓筁呼蹈┪ㄤ筿癟ㄓ蝴么稰薄癸肪硄诀穦诀瘪て诀瘪稶祇笷獽稶波瞒稶ぶ钡牟稶螟ミ钩克盞ね剿ρ戳﹖縒吏挂いネ⊿Τ渡禗癸禜璝и腀種测钮み羘ゲ礛盿倒胺眃基芠и惠璶狟ね惠璶竤砰骸ì璶挡ユ及ね璶来眔Θ及ね挡ユ及ねㄏи眔е贾胺眃沮秸琩厨Τユネㄤ胺眃耕窖﹖縒⊿Τユネㄎ关砰丁琌惠璶がミがн﹏ゝ┘ユ薄ア狟ね琌礹璚ㄆ瑿縬膀服㏕礛琌и及ねиご礛惠璶挡ユ及ね―腊и厩穦だ眖皌案み艶㎝竤砰硂よ眔骸ì筁伦脖骸ìネ


Kowloon City Baptist Church

夹ネ獶酚и種酚櫺Ξ

竒ゅ び2636-46

量朝模腜畍 癘魁朝 ﹏ゝ

и眖竒ゅ皑び褐ぼせ彻なせせ竊い讽瑿縬盿帝畕﹁皑ェ堕獽㎎畕Гê柑单廷ぇ盿帝┘眔懂揩癬潢眶毛瑿縬弧иみ柑琌紐端碭璶硂柑单㎝и潢眶礛祔稬玡︽ヱ毛讽廷ㄓǎ畕⊿Τ蛤廷潢眶はτ何帝獽癸┘眔弧ぃи潢眶或矗眶羆璶潢眶眔癵碽み艶㏕礛腀種ψ砰玱硁畓瑿縬材Ω毛ㄓ畕临琌何帝ご礛琌み艶腀種ψ砰玱硁畓

さぱи帝ㄓ灿硂琿竒ゅい瑿縬膀服–Ω毛ず甧Τ或钵瑿縬膀服材Ω毛弧и璝︽―濌硂狹瞒秨и礛τぃ璶酚и種璶酚濌種(び2639 )瑿縬材Ω毛弧и硂狹璝ぃ瞒秨иゲ璶и耻碞腀濌種ΞΘ(び2642)瑿縬ㄢΩ毛挡阶琌礛τぃ璶酚и種璶酚濌種

и刚稱材Ω毛籔玡ㄢΩ穦菠Τぃよご礛琌¨礛τぃ璶酚и種璶酚濌種〃и瑿縬毛筁祘い礚阶琌辨单钡–顶琿常琌抖狝玡弧礛τぃ璶酚и種璶酚濌種

程瓣Τセ篫綪夹ネΤㄇ毙穦沮い矗眶矗毙穦ㄓ琍戳夹ネи翠毙穦穝笲笆躬纘腊膀服畕¨夹ネら〃ぃ阶琍戳ら筁琌笲笆τ痷タ¨夹ネ〃璶钩玂霉矗眶иê妓碞琌а癘璉玡帝夹禲¨夹ネ〃ぃ琌秅ら┪τ琌ネ帝夹禲狦璶倒¨夹ネ〃硂セ猔竲и獺瑿縬┮量¨獶酚и種酚濌Ξ〃碞琌程猔竲

瞷и癬ㄓ瑿縬琌抖狝Ξ種и稱ノ侣いㄓゑ耕材琌礢び瑿縬琌礢び砆畉üェェ稬讽い肚笵瑿縬琌ㄠ畉秈竜讽い肚笵材辰浮いら礛珸毕瑿縬琌材ら確材肚э笵瞶倒ェェ稬常э瑿縬┮暗琌炊┦瑿縬籔抖狝Ξ種玱Τㄢ贺篒礛ぃ篈

眖い宽︽Ξ種璶σ拜肈

眖材彻い眔иは翴и琌甡┤蛤繦Ξ種琌钮¨Ξ種〃碞み铬硉も磝肂繷常玙宽︽¨Ξ種〃碞琌骸繧碾┪琌ǐê蔼瞏馋代笵隔碞琌硂篈ぃ腀種蛤繦Ξ種狥ェェ稬玱﹁琁珸毕礢びこ寄ェェ稬獽み稱琌穌岿穦иê莱赣砆〨禔ェェ稬讽い肚э笵瞶荡癸甡┤蛤繦Ξ種㎝㏑

иㄓ瑿縬琌妓蛤繦Ξ種讽臸碍盢窾瓣の窾瓣篴地耚瑿縬玡璶瑿縬╡瑿縬荡╡弧蓟癶竒癘帝弧讽虫璶ㄆ廷(び510)讽瑿縬ノき绘辰倒き仇埂ぇ礢び獽局澜廷廷獽縒癶讽瑿縬禗畕盢璾瑿隔蓟璚砆炳ぇ璶確┘眔稱腢ゎ瑿縬瑿縬獽ジ砫弧蓟癶и娩(び1623)瑿縬砆皏琜驰帝狦琌ㄠ碞眖琜ㄓ悔瑿縬睝ぃ甡┤蛤繦Ξ種廷瞏琌畉缓

и–膀服畕讽σΤ甡┤蛤繦Ξ種Τ弧ぃ睲贰Ξ種琌或ㄤ龟Ξ種睲贰糶竧竒睲贰フ禗и–ぱネ︽ㄆ籔讽妓︽狦Τ疭Ξ種硓筁毙穦矗眶﹏ゝ闽み竧艶み柑キま旧籔吏挂箇称フō疭﹚Ξ種璶и腀種蛤繦Ξ種碞﹚フΞ種琌或

Τ癸﹁獶毙毙畍ひ包赣凡凡┪秸俱よ暗ㄇ淮肞ひ包ご驾礛痙讽璶┕ゑ辅跋ρ讽痲Ё璶膥尿狝ㄍ膥尿゜ǐ秨初

丁膀服毙夫浩痜皘柑臔盽灿み腊痜瑍端膀服畕гぃ拜ê臔ぃ┤砆肚琕盾臔╋繷辨帝放琗τ绊﹚氮弧Ξ種┏ネ琌程琌Ξ種﹚琌и竒菌廷ㄥ

材彻刚稱и琌ぃ琌螟碝―Ξ種さの狥─パ硈硈撤放箂ぼ忌撤ぇ常璶ㄓΜ珺摧ЫΤΩ獶膀服癸膀服畕狟ね弧腢и毙穦и常⊿ぃ筁讽琎ぱ忌ㄓ羬и痷纯┮弧毛ぃì┣忌﹚穦钮砛ぃ纯钮筁毛羘螟碝―硂癸獶膀服畕ㄓ弧礚玴獶癸砛膀服畕ㄓ弧沽ぃ琌㎡

讽砆辰窘辰浮い礚隔ǐ碝―Ξ種毛毛まノ砛侣柑杠粂硂ㄇ竒ゅ柑杠ぃ筁Θ螟毕ネ伴τぃ琌キネ玭岿粇璶Θи膀服畕挪

稰谅瑿縬膀服琌и篯妓瑿縬㎝確承竒璸购俱セ侣竧竒箇ēいみ碞琌瑿縬膀服毕瑿縬笵廷ネヘ夹璶Θ碞み種瘤礛癸琜Τψ砰硁畓Τネ㏑泵ゃ廷獶盽睲贰廷硂ㄓ璶或廷ぃ琌螟碝―Ξ種τ琌盡みち辨

材彻叫稱稱и琌ぃ琌砆笹龟筋Ξ種宽︽Ξ種ぃ発禲瘤礛ㄆ笆诀ぃ癸ご礛ノㄥ琌ネぇ廷玱琌锣泊ぇ丁眖ェェ稬э⊿Τэ琌砆笹祑帝繷ブ宽︽Ξ種琌稵璚羪狝ㄍィ共τぃ琌骸Τ尺贾ㄍ籔隔褐き彻いデ妓岿粇宽︽Ξ種琌礚ーΑτぃ琌ヌみ贾種ぃ琌稲τ宽︽

瑿縬琌и篯妓膀服ψ砰琂羘玸瑈瞈毛赖―ê毕廷碞廷癅港籜莱廷瘤礛ㄠ临琌┮璚螟厩抖眖(ㄓ57-8)瑿縬膀服抖眖Ξ種ヌみ贾種膍

и琌ヌみ贾種ㄆ讽иヌみ贾種宽︽Ξ種碞矗どиㄈ┰╱琌ㄒ承癘き彻癘更瑿㎝地癸ㄈ┰╱弧и璶洁界硂ぇ玡ㄈ┰╱琌琵嘶霉眔磟彻癘更ㄈ┰╱籔ゴ秤硈絬綾盿常ぃ砱或иヌみ贾種舦痲︽Ξ種ぇいゲぃ穦淮и

材彻и琌粄醚Ξ種琌稲瑈臩и瘤礛Τ杠粂⊿Τみ竮瘤Τそ竡⊿Τ稯稲⊿Ξ種琌稲瑈臩

霉皑き彻竊竡琌ぶΤく┪Τ幢暴Τ膀服и临竜и稲碞и陪

狦Ξ種琵癸螟弧摆硂ㄇ常琌濌稲硂琌濌Ξ種琂ぃ稲堡ㄠи渤彼癦ぃр窾㎝廷フフ界倒и或(霉832)Ξ種柑и眔瑿縬膀服セ┦㎝ち伦脖
﹏ゝ璶―иぃ琌眔ネ㏑τ琌眔伦脖ネ㏑璶―и瞒秨膀服笵瞶秨狠秈廷Ч柑璶―иぃ虫Τ眔毕ネ㏑τ琌Τ眔秤ネ㏑璶―иΤ夹ネ硂夹ネ爹竲琌或㎡獶酚и種酚櫺Ξ


Kowloon City Baptist Church

ネ翴

竒ゅ 絜191-3

量眎紏絁畍 癘魁㏄﹏ゝ

絜ē眖よ禗иêτㄓ醇紌иネ︽﹜篴模絜1-3竊矗瞷贺ネ腨诀弧琌翴и莱赣痙種

()借伦碔笵紈砲诀1竊

︽タ籔抡砲ゑ耕Τㄇ︽タ笵紈艶┦伦碔玱借砲硂羆ゑ抡稭ア玱妮艶醇紌τ借琌碔ìㄎτㄇ笵紈艶┦㎝借常伦碔侣竧竒いㄈ┰╱㎝猧吹腀種и常暗硂妓艶┦㎝借ㄢ常タゑ畴いㄒパ笵紈砲瞋辅璶籔睫ぇ˙狦Τ珇㎝癩碔ㄢ斗拒ㄤ┕┕穦匡拒癩碔τぃ璶珇竧竒矗眶и匡拒癩碔τ斌笵紈琌腨诀砛甡┤絘粄砲琌槽竜碿璶很荷眔癩碔Τ玌粂弧┚┚沧斗パぃ稱琌┚玥泵е窥祇绢癩敖穖戒腇叭―眔癩碔

и筿跌琘そ羆掉砆も綬Ι盿猭畑糵碞琌借伦碔玱笵紈砲ぇ珿瑿縬笵Θψōㄓ匡拒ネ砲絘ぇ產廷礚┮Τ碞び20竊い┮弧硈狤ぇ矪常⊿Τパǎ瑿縬ㄓヌ腀砲絘竧竒禗и砲絘ぃ槽ぃ琌竜笵紈砲絘琌痷タ槽痷タ竜и璶發―ミ珇ミタ絋ネ基芠τぃ琌ミ絓べ縩癩碔尺舧и艶┦τ碔Τ讽ㄢ妓常界и舧尺稰谅ぐ或┕┕ぃ盢ㄢ妓常倒㎡癩碔癸ま护刚贝琌珇紇臫и癸癩碔猭莱癩碔ョ甧紇臫и珇癩碔癸珇笵紈┕┕Τ璽紇臫竧竒禗и窥癩紇臫и瞏环┮褐いㄤいΤせだぇ絞碩量窥癩璽拜肈ゑ畴いΤだぇ毙и妓瞶癩窥癩┕┕иアア珇タ皑褐彻┮瓃êぶ﹛妓讽ゲ斗拒ㄤ圭腀匡拒癩碔τぃ璶瑿縬膀服穝侣竧竒い硂妓ㄒゑゑ琌

癩碔┕┕иア狟ね┰蓟隔珿ㄆい癩ぱぱ都産玱ぃ琁彼翴倒锋罽砲絘筃阶籔暗狟ね窥癩и藕镀иア狟ねアキア尺贾繦帝窥稶ㄓ稶みい苳磂妓泵眔妓т碭玂灭妓盢產い竚眔钩菏夯妓盞盞龟龟玂ぃア瓣玡碔滇ミ纯弧и寥筁砛κ窾硂ㄇ窥眖ㄓ⊿盿倒ие贾瓣Τ┮厩琌蹿㏑讽寥货弧璶恨瞶货琌ンì炳ヴㄆ沧ㄤいㄠτ炳ō碔Τ弧琌程磀篏褐疭そρ馏纯甧玡暗诀瘪мゑ瞷е贾穌筿福笴栏呼璓碔烦碔讽癘砐拜弧笵烦ネらêぱみ薄玱程℉產常粄Θ福稱帝或常Τ⊿或發―碞钩呼蹈笴栏い眔だ程蔼笷き硂и稱癬ㄈ菌┖狝み艶店羇皊ō

癩碔癸Τ砛ぃ▆紇臫ぃ单膀服畕ぃ惠璶癩碔界倒и碔ìぃ紐納и惠稰谅帝烩妓窥癩㎡(1)跌窥癩ō禜紉硂妓稱碞盽籔ゑ耕┬ゑ產蔼砍ó⊿產簘獹ぃе贾膀服畕玱ぃ稱讽и獺瑿縬碞Θ承硑ぱ窾篴模ㄠ硂ōìи(2)跌窥癩ネ玂毁盡猔纗窥尺ǎ蹿糤獽稶Τ稰讽加┬跑Θ璽戈玻穦稱炳钩ア窥碞アネ玂毁膀服畕痷タ玂毁琌瑿縬膀服Τ廷碞眔ネ痷タ玂毁(3)跌窥癩ㄉ贾Τ窥碞Τㄉ贾硂猭Τ窥碞㏑禦狥﹁┪琌耻贾(4)跌窥癩舦ヾ挡盉玡碞量璶Τ╬┬窥┤盉⊿窥碞⊿舦ひスア穨碞⊿Τ杠ㄆ舦膀服畕舦辆狝舦ぇ膀服畕拜赣рぶ窥ノō琌ノ廷ㄠ琜ぇ腳﹀盢и禦奴珿ぃ阶產畑丁稦界ちセ妮иぃ筁琌κ界恨產

()稰┦伦碔瞶┦砲诀2竊

みいΤ荐д玱⊿Τ妮艶笵紈よ醚咎尺︽ㄆ硂琌妮艶翴さら┮孔瞷ゅて∕﹚ぃ咎瞶┦度咎稰獽デ硂よ岿粇眖摸糧辅デ竜ぇ船斌痷瞶盢Ξ種Τ猭咎種腀τ笶ㄏネ㏑跑眔店宝穦骸忌睹堵穞い┮瑿縬ㄓ暗12竊瑿縬毙旧иネ隔よ㎝妮艶醚琵и竲˙ぃ璶е虫咎尺ぇ侥笆ㄆΤ玦礚垦挡狦甧デ岿甧デ竜

承量摸材嘉竜碞琌и璶钩妓稦拜ㄈ讽┏祇ネㄆㄈ讽弧濌┮界倒и籔и﹡рê攫狦倒ии碞仇ㄈ讽デ竜玱崩砫ヴ竲˙е螟デ竜辅瞶┦ア辅ぶ妮艶醚春いネアよΓ窵ネぃ钩猭瓣玌粂弧⊿ㄆ暗琌程Γ窵瓣Τ畍筿跌發砐弧ぃ畍τ產盿讽戮包癘敢钵發拜ぐ或氮弧瓣惠璶ダ克τぃ琌畍祘畍硂畍笵暗或Τよ┮Τ骸ì稰さぱ砛膀服畕Γ窵Чネ钩竧竒êㄢ蝗ㄓ糵玡硂碿胕共碿胕琌癸ユ篈帝⊿Τ妮艶ǎ醚тぃヴΞ届ΓΓǐЧネぇ隔ㄤ龟界ие贾ネ倒иぱぇ贾ㄏи艶㎝穛ぇㄉΤ艶ユ尺贾倒иㄆ廷隔腊よ稰е贾堡иびΓ窵臮狝ㄆ骸ì⊿Τ丁氨痙ㄓㄉ瓃贺贺е贾さぱи⊿Τ丁暗и莱ㄆ⊿丁腊ō娩Τ惠璶笷贾贾挂
讽琌咎稰┦暗ㄆぃは穦ネぇ隔牟罣硂稰┦Τ獵ǎ灵薄挡盉獽疟Θ岿ノ共矫吹瞶揩硂よΤア毖竒喷ΤΩп端竲盿碭硅包眡み酚臮稰笆の侥笆ぇ―盉盉硂包琂ぃ続莱ぃや矫吹瞶揩肚笵ネ縩伐は癸瘆胊沧蛮よ常гぃ沧∕種瞒矫吹瞶揩浪癚硂ㄆ瞏稰⊿硂包╈仓ぇ縩伐盡みㄆ

()骸и艶┦店诀3竊

钢絞材竊弧稭箈み弧⊿Τみい礚ぃ稭箈琌艶┦店骸и稭琋ネ笵ア毖みい玱╆瑿㎝地硂琌诀い诀翴い翴硂妓蔼玂臔崩砫ヴ暗岿ㄆ临璶蛾ㄤ弧盡т岿矪讽处祇畓翴獽跑╋蔼и苂喘摸﹍ㄈ讽碞琌硂妓デ竜窽狦临╆ぐ或璶ω癌硑倒仓硂妓

ǎ泊いΤ玱ぃ稱泊いΤ假れ㎡び3竊иいみ痷龟糶酚ノ贺贺虑甀ネ痜估┣ぃ赣琵ㄓ硂產笵い辅估┣ぃ赣倒吏挂ぃ╆甀琌иㄆ濌ぐ或悔笿硂妓畉传杠弧и穛濌ㄆ濌濌ぐ或ぃ洁界и癩碔琵иㄆ穨﹄硄琵иㄆㄆ荷常抖㎡讽и硂妓祇拜琌单ぃΘ剪碞钩ぱぱ厩璶―克贱洁妓Τ稱筁ぱぱ厩琌莱赣и膀服畕穛ㄆ暗程琌莱赣и稭琋璓ネ笵隔ア毖ア毖ぇ甀―毙旧и発磷硂骸и艶┦店诀


Kowloon City Baptist Church

窥癩 - 爵假┪鲤纠

竒ゅ 絜194-7

量眎紏絁畍 癘魁Ш﹏ゝ

秅и矗竧竒Τ矪毙旧и闽窥㎝癩碔莱赣Τ猭竧竒疭琌瑿縬膀服毙旧ê或絞碩矗眶и闽窥拜肈㎡硂琌窥癸紇臫龟紇臫и㎝闽玒紇臫и籔闽玒紇臫иネ窥セō獶毖胊竧竒粄窥セō礚拜肈拜肈ぃ筁и癸窥猭タ絋籔τ

竧竒眖⊿Τ弧窥琌窾碿ぇ玱砱癩窾碿ぇ璝и癸癩碔窥Τぃタ絋猭硂琌拜肈竒ゅ矗и癸窥Τㄢ贺猭(1)ㄏノ┮界倒и窥癩硑ユ挡狟ね爵假(2)碔ΤΤ局Τ窥璓癶磷┪ㄨ種矗ň璓ㄏ窥Θи籔の籔ぇ丁笵鲤纠硂匡拒琌巨羇иōさぱ碞琵и瞏σ硂拜肈

()癩碔到ノ - 籔ぇ丁爵假(4-7竊

界倒и窥и妓ノタ絋篈笲ノ窥ㄏぇΘ籔ぇ丁笵爵假礚粄癩ㄏ狟ね糤璝眖璽讽癩碔糤獽甧┷稴砱稲窥癩蛤暗狟ねτ硂ㄇ狟ね常陪琌窥τㄓ璝眖タ到ノ癩碔挡ユ狟ね砛癩碔Θ笵爵假盿ㄓ狟ね材せ竊┮ē琁床琌禥壁ぃ局Τ舦㎝癩碔Τ―薄種孔淮╃羪胑郌叫癠―腊種硂摸琁籔ㄤ龟琌贾到琁┮讽笵Τ惠璶碞贾琁穿も礛τ硂贺琁籔︽笆临琌ゑ耕伐临惠崩笆Θ稲癳搂稱钩琌穛癅稲Τ鸡姬ぇみ硂摸尺舧癳搂笆癩碔ミ狟ね腊Τ惠璶ゑ耕 

礚阶癩ㄏ狟ね糤碞Θ笵籔挡ユ爵假硂翴琌璶 讽и稱妓琜癬籔ぇ丁爵假碞稱癩碔拜肈竧竒毙旧и妮艶玥碞琌承硑摸ミ穦倒и俱砰ㄏ㏑Τ腊ê⊿ΤΘ剪讽局Τ獽腀種Θ剪穦ゲ礛琌闽み砲穦琵и局Τヘ琌и厩穦腊êㄇ砲タ瑿縬膀服らㄓヘ碞琌璶硈廷ネ㏑瑿縬膀服琂иミ篯妓碞琵и常Θ腀種硂琌穦ゅ癘腹或さぱ穦窖拜肈ㄤい碞琌砲碔腶砲碔ぃАㄓΘ菌菌摸穦い伐ぇ腨拜肈竧竒量ソ┦疭紉碞琌璶盡稲讽╬―局Τ碞钩苝礚┏瞏兼發―⊿猭氨ゎ硂薄猵竧竒砢и跑Θ盡臮砱稲窥癩硂ソ柑竧竒币ボ魁せ彻┮更处秨材堵皑帝眖╬τ玻ネ砲碔腶倒穦盿ㄓエ╝螟

さぱи眖厨彻盽瓣悔穝籇厨旧は癸瞴て硂ㄇ笴︽ボボは癸碞琌┤瓣悔坝產诀篶ゴ瞴て稥秈︽Μ潦ㄖ盿ㄓ癩碔玱玠瓣絘絘稶絘碔稶碔硂ソ瞷禜禫ㄓ禫╬稱︽玪常ぃΘ剪螟┣さら骸膙硋卑管ぃ耞癶и稶稲み稶ぃ獽稶ぃ来眔闽み㏄綝摸獽跑眔禫ㄓ禫ぃゅ帝摸厩產穦厩產Margaret Meads 纯竒氮癚毙摸菌ゅ秈祘い材癘腹琌或氮弧摸ゅ材癘腹碞琌σ厩產备遏籜獀隆籐癌靡讽硂端眔洛獀㎝腊狦硂崩阶琌痷杠獽は琈さぱゅ癶˙い╯澈砲碔腶薄猵稶ㄓ稶腨摸ゅ禫ㄓ禫癶˙иぇ┮ぃ来眔腊Τ惠璶璶и碔肝吏挂いぃ丁惠璶翠硂カ妓Τ砲絘ゑㄒ癸ㄓ弧﹟妮ぶ计

程翠琘厩厨眔í砲壁琌ρ邻包琂关礚酚臮 讽и泊丁ネ砲絘絬稶ㄓ稶狦盢罽灿眔κ缠硂缠だ薄猵盢穦琌57ㄈ瑆21稼瑆14﹁瞴8獶瑆碩瓜礶瞷╧ゑㄒ┦51╧┦49獶フ贺70フ贺30ゼ獺70獺30τ硂兵κ缠柑阶砲碔拜肈ㄤい6局Τ硂兵缠筄癩碔硂ㄇ常琌瓣临Τ80ネ砲絘絬50犁緄ぃ▆70琌ゅΤ1搬筁厩ぶ蔼单毙▅诀穦璶產砲絫珿

﹏ゝ讽и硂兵κ缠春猵ō翠局Τ碞莱讽膀服畕莱赣厩瑿縬膀服琜倒и篯妓腀種綼帝ㄥΘ贾種ノи窥癩硑爵假 硄Τ惠璶い丁 ﹏ゝㄓ临ΤΤ惠璶计琍戳玡и㎝法洛ネ啦ǐ诫琘ぱ边讽﹛産叫и╄桋﹛╦ǎ法洛ネ獽荐薄局╆帝蛤ゴ┷㊣ㄓ耕Νぇ玡法洛ネ㎝ǹ畍拟盿﹏ゝ滑蕾瞐猠╝蹿讽硂掸蹿毕蕾Τ惠璶硂掸蹿硑笵爵假硄啦瞐猠螟チ┮瘤礛ぃ粄醚玱Θ狟ね稰谅膍

﹏ゝ讽и阶窥膍璶候癘痷瞶膍窥常琌膍倒―ㄏノ虑珸毕ア赤艶活讽и硂妓膍窥倒ㄏノ腊借よΤろ碞ゑ暗闽胔硂贺窥膍碞琌贺穛︽笆琵иㄓ倒產ゴゑよ杠弧Τ份份盿ㄢ舶Χ贝辨ㄢ甝ㄠギ甝Μ份份Χ獽ミㄨ跟秈┬丁闽㏑рΧ┕糒柑峨甝ΜΧ谅筁份份礛珼遏程У穛份份叫拜產ê甝ㄠ耕眔份份舧み㎡ 窥穛Τ摸薄猵

и窥穛窥ㄆ暗眔ぃ琌иΤ岿粇芠├窥碞琌穕アㄤ龟硂琌岿粇猭瑿縬膀服毙旧и膍窥琌縩癩ぱぃ琌穕ア竧竒≌嚎10≈弧盢讽だぇ礛癳畐ㄏ產Τ鲁碞倒и莱砛Θи厨(1)刚刚и琌疮秨ぱ怠め渡褐籔礚矪甧蔼臩间籌承快William Colgateō碒稬せ烦ê┕卖ぱ盢隔硚笿êρ產毙唬╟╟癘盢妮耴倒ゴ眖材Ω鲁碞秨﹍だ膍ゴ秨ぱ怠め渡褐ㄓ盢膍糤だぇ˙ヌ腀盢寥场膍倒(2)弧иゲジ砫嚼挛ぃ甧╡反胊玻 (嚎11)ゲи埃ネ種㎝ㄆ穨毁锚иㄆㄆ﹄硄(3)弧窾瓣ゲ嘿Τ褐(嚎12)盢ㄓぱΤぃ瓣膟┪ゼ垦玡ㄓ谅膍Τ诀穦獺ネэ跑窥碞琌硑爵假硄┕腊Τ惠璶

( )癩碔粇ノ - 籔ぇ丁鲤纠4-7竊

絘狟ね环瞒Τㄢ(1)狟ねǎ絘碞瞒秨(2)狟ね┤絘窥τ瞒秨ㄤ龟絘Τセō拜肈(1)纯ぃ拒も琿ぃタ讽ぃ港龟よ猭泵窥﹚璶籃(5竊)(2)ぃ暗タ竒ㄆ硈仓狟ね常环瞒(7竊)竧竒毙旧и砲絘ご礛璶綼筁タ眏ら暗ぃぎぃ圭ア癩碔ぃアタㄏアちご礛Τ玂霉禗и街ㄏи籔膀服稲筳荡㎡螟笵琌眞螟盾琌璚盾琌笹盾琌哀緅盾琌íō臩砰盾琌繧盾琌糃盾 (霉35礚ヴ伐狠砲薄猵瑿縬膀服稲瞒秨и埃獶иアタ讽и砲礚瑿縬膀服ご礛琌и狟ねご礛稲и钢玧纘и琌ии矪ぃ(钢せ2)﹚翴弧瑿㎝地琌и玻穨琌и狹いだ(钢せ5)и穦蛤钢ê妓毛㎝嘿眖杠粂眔饥

竧竒禗и疭闽み砲絘˙瑿縬膀服Ч籔砲絘壁粄 ┮盢ㄓ糵瑿縬膀服弧и緅ぃ倒и戴ぃ倒и耻иぃ痙ииíō臩砰ぃ倒ии痜и菏柑ぃㄓ臮и 摆и或ǎ緅┪戴┪┪íō臩砰┪痜┪菏柑ぃ㎡瑿縬膀服弧硂ㄇㄆ琂ぃ暗и硂い程ō碞琌ぃ暗иō (びぼき42-45砲絘甧ノぃタ讽も猭泵窥挡狦Θぇ丁笵筳鲤纠砲絘ぃ莱Θネ毁锚は莱躬纘и来眔щ綼砲絘ぇи璶フ借砲絘琌吏挂礚匡拒璶癘眔妮艶伦碔玱琌パи匡拒妮艶伦碔局Τゑ癬借伦碔陪璶㎝腳禥┮―毙и馋暗╬―局Τぃ硂妓褐∕ぃ穦羬碞琵窥て笵爵馋笵鲤讽и腀種 獽莱砛界褐ぉи

程и稱禗產Τ闽Ω驹紈瓣洪栋い犁╯厨渤㏄栋い犁ネ琌獶盽羮璚犁ね盽綝聾ゴノ畉翧Τ戳焙犁ねだ舱Τт难碞穦盢难蛤だㄉΤ眔遏难┪绘爱獽痙癬ㄓㄉノ沮╯祇瞷讽竒盽盢眔ㄓ籔だㄉㄤネ種в穦跑眔稶ㄓ稶绊眏讽э跑盢眔ㄓ旅癬ㄓ縒種孔硂跑眔╬㎝﹖虫е穦螟ネ腀種蛤だㄉΤ種в羮螟吏挂膥尿―来眔盢难て爵假籔挡Θ眞螟ぇユ┘н寸羮绊┏―腊и惧眔ノ窥硑ΑΑ爵假


Kowloon City Baptist Church

穦や琖

竒ゅ 絜198-12

量眎紏絁畍 癘魁㏄胞﹏ゝ

さぱ┮稱ぇき竊竒ゅ肈琌ミ穦ネ硑璶︽璽砫璶穦璽砫Τ砰┦㎝竤砰┦珿ぃ臮ㄆぃ瞶穦ㄆ疭ぇ翠常厩策闽み穦揭產睲贰笵璶琌翠瞷拜肈杠碞ゲ礛鹤のō‵痝筁翠竒蕾炒é┏縀祇翠闽胔穦疭琌膀服畕ゲ斗沮瑿縬膀服毙旧﹚羉篴穦さぱ竒ゅ矗眶иミ穦Τゲ称や琖

()Θ剪瓣チ借(8竊)

竒ゅい醇紌籔羙種竡璓眔帝醇紌иゲ斗發―眔醇紌侣絜ē┮弧醇紌獶玌厩拜蔼м瞶厩单醚τ琌暗矪ㄆ醇紌毙旧暗矪ㄆぇ笵竧竒Τ帝程蔼程伦碔币ボ虑帝承硑и眔フΞ種砞穦瓣チゲ斗發―醇紌ぃ耞и糤琵醇紌祇揣眔砞穦琌膀服畕砫ヴ瑿縬甭ぉиミ瓣產穦郸菠∕兵ン琌璶眔帝痁妮籜杠粂鹅硑秈穦芉瑿縬祅腳癡い弧瓣チ借莱Τ紈ョ褐Τ贺紈碞秈紇臫㏄瞅醇紌ぇゲ礛稲堡ネ㏑瞷穦量―パ舦ぃヴ﹙毙浚獽┮饼ぃ稲堡ネ㏑ㄤ龟醇紌穦ぃ拒も琿獶わ挡狦み艶店Τ腨竜稰紇臫胺眃ぃ饼醇紌碞獶痷タ稲堡ネ㏑矗どи候иō毙旧碞ゲ眔﹄硄︽ㄆ抖穦借∕瓣チ借タ侣ㄈ盿烩︹秈瓄玭ぇぉ瓣篷㎎獶瓁ㄆ郸菠㎝竒蕾よτ琌璶眏Ё義略宽︽协共集﹁┮㎎ち猭ぃ熬瞒オê或礚阶┕ê柑常抖﹄硄瓣產チ壁璶ㄉびキ斑Τ蛤繦㎎宽廷㏑

い瓣常稱碝―瓣產碔眏ぇ笵竢紏﹁よ瓣產碔眏禬璣话筁祘い祇瞷﹁よ瓣產ぇ碔眏龟籔膀服毙Τ帝盞ち闽玒瓣產穦ミぃ礚硂琌碔瓣肝チ璶や琖程弄玥闽颤程恼筿紇々螟Ρ—厨旧硂甅紇ざ残瑿縬砆皏琜ま癬某ゅ彻蝶阶街琌皏瑿縬もㄤ龟竧竒睲贰禗и琌礢び琌ü琌琌㎝и竜盢瑿縬皏琜紇蝶紇磞酶瑿縬皏ō琜初春び摧慌び忌硂ㄤ龟は琈竜碿碞琌硂或摧慌┤┮иゲ斗癸竜ぇ瞷龟ゅ彻皐ǎ﹀眏秸瑿縬ぇ璶秆∕竜拜肈琌竜碿程瞏盿ㄓ瘆胊ㄢΩ驹皑吹竡瑈﹀㏑㏑端蔼笷货きκ窾硂计禬禫獶タ盽ぇ计摸端摧炳穦禫ㄓ禫ぃゅゲ斗矗ど硂ぇ瓣チ借琌砞穦程膀セよ猭

()港龟ユネ(9竊)

摸ネ穦柑籔┘ぇ丁ゲ斗ミ闽玒τユ闽玒璶港獺港獺刮挡硈么穦玥穦碞穦盰检安ǎ靡碞琌弧晾杠晾ē碞琌策盽策篋弧晾ア港獺篡腇Θ┦挡狦˙и反防礚媚毕港獺礢溅盢籔ぇ丁穦闽玒硈挡癬ㄓ溅ア翲碞ア穦程膀セぇ虫琌產畑產畑盉蝴么常Τ苦琌港獺坝初惠璶港獺ず安砯ジカ初安皊安废安骆猳单ア坝穨港獺琌獶盽繧ㄆΤ產現穨Martha Stewart筿跌毙甭產現ㄤ玻珇約瓣ぇ舧程砆安谍ㄑ﹃垦篡腇单竜硂局Τ货じ產癩澈跋跋き窾τヌ腀デ猭瞷ㄤ玻珇礚蹦潦ō毖吊そ仓琌单堡㎡璶ミが獺穦Τ苦港獺堡さぱ厩常笵紈毙▅ぃ淮港獺︽竡竧竒毙旧玱獶и璶宽︽Ξ種タ瞶狟ね碞衡ō炒嶱ぃ﹠狝各钩竧竒ぃ啃ēΤ璚螟莱砛иㄌ廷玥︽ㄆ廷柑獽Τキи单惠璶毙▅毙笵礚阶狦ゲ斗港獺ぃ莱︽竡さぱ穦び筁現獀竒蕾эㄤ龟璶琌瓣チ珇ぇ矗ど躬纘穦ミが獺玂港獺ぇ巨

()璣穦烩砈(10-12竊)

竒ゅ┮弧碞琌讽瓣產烩砈ョま穦顶糷烩旧さら琌烩砈穦顶糷㎝現獀А烩砈烩砈ゲ斗ㄣ称き兵ン

1.ǎ醚(10竊)穦惠璶Τ戈烩砈稭琋み柑礚亢ぃ霹礚碿ぃ琌ぃ﹜暗烩砈猵琌共ぃ﹜恨烈絵讽共常琌ィ刘⊿诀穦毙▅恨瞶竒喷硂柑獶皐癸共ōτ琌皐癸ㄤτē碞锋琌ィ刘ōだ玱ど甠蔼瑿縬セōィ刘妓Αㄓ廷玱琌窾ぇ┮硂獶ōだ拜肈琌借拜肈瞷さ烩砈疭琌纔╭現獀烩砈獺籔チΤ馋闽玒チ眎籔竧竒玥ㄤ帝ぃぶ国痜ぃゥ▅烩砈琌ㄤいぇΤ匡布獽眔抖眖チ種砆竤渤瞣帝惑ǐミ初ぃ绊﹚

2.(11竊)Τǎ醚烩砈来ずみぃ淮祇侣把甝は琌羇┮饼ぃи挡狦砆寄泊氟暗崩縤琌ㄥア毖烩砈琌荡癸礚猭恨瞶

3.腨11竊篴模迭侣竧竒瞷腨篴τē惧眔糴烩砈ぃ渤穛ヵ㎝や陪ㄤ痷タ篴烩砈ゲ斗み約溜甧ぃ種ǎぃ穦種﹖︽礚禿瑿縬砆皏琜繷弧杠琌砵┮ぃ惧眔瑿縬赖―ぱ糴êㄇ皏协琜廷ぇ┮皏ō琜獶ボㄤ蓝畓璶裹陪协┮弧杠骸Τ篴瞷絛

4.そ竡(12竊)ぃ淮祇ぃ琌单ぃ祇τ琌璶続讽ぇ続讽ぇㄆ量笵瞶祇ㄓи纯祇币ボ魁ソ癘更极羬丁ê贺┤薄猵碞粪痷タ烩砈铆痷瞶ミ初みそ竡琌痚碿こタ瑿縬ǎ竧返砆砪芥舥讽眔馒睹礚彻獽极礛ノ梅硈盿痓臱话薄и羆琌瞷眔辆㎝Τ搂ㄤだ

5.稯鸡(12竊)瑿縬矪笴菌烩协ㄥ稯稲鸡姬碞琝硔帝ヌ臩逮柬妓デ竜ネ㏑琝爱ㄥ羬竜碞眔帝瑍喊㎝砵祙蓟赣砆宠絴焕斌跌芥瓣搁⊿Τ狟ね⊿Τ尺舧克讽笵瑿縬璶竒筁ぇ碞攫郴辨瑿縬泊ê瑿縬玱弧蓟赣еㄓさぱи璶產碞Γㄓ舧舧尺尺钡瑿縬帝瑿縬ㄥ稯稲粄竜эр窥纕临琝爱ネ㏑眔帝瑿縬杠Τヌ臩逮柬

┮瓃烩砈き兵ン琌顶糷烩砈┮璶ㄣ称兵ン碞琌ゲ斗ǎ醚約み約溜そ礚╬骸Τ稯讽и局Τ硂き兜借碞秈穦柑芉紇臫穦―ㄏノ產


Kowloon City Baptist Church

產畑 - 丁夯┪丁ぱ绑

竒ゅ 絜1913-14

量眎紏絁畍 癘魁臮睶﹏ゝ

さぱ竒ゅ阶產畑產畑琌穦程膀セ虫產畑胊钡紇臫穦胊さぱ穦拜肈瘤и璝ミ產畑碞㎝芉ノ妓紇臫渤產畑竒ゅ鹤眞方ぃ来眔ミ產畑ㄏ產畑瞋丁夯は来眔霍產ㄏ產跑Θ丁ぱ绑硂琌ち┋褐方繷

()產畑丁夯

絜ē19:13硂妓弧稭琋ㄠ琌克鹤眞ヾ獴硈硈簑簗稭琋ㄠの腤緓ヾ琌ㄥ產畑拜肈┮稭琋环瞒デ竜糧辅ヴ種ぃ虫Θ克鹤眞ㄏ克ぃеΘ克の產鹤眞狦ōヾ/ダ克竒盽緓玥產常稰ぃ碞獴硈硈簑簗妓ㄤ龟產畑拜肈ぃ方竜タ稭琋ㄠデ竜碿ぃ蛤繦杠粂τヾぃ杠粂暗ヾ俱產畑碞钩竜函硓だだ称パǎパ竜参恨產畑碞琌╬иいみ瘆胊產畑莱Τ㎝坑摸材產畑パㄈ讽甃舱Θパиいみぃ宽︽Ξ種挡狦竜秈緉ネ㏑ひ包闽玒秨﹍瞷拜肈讽糵拜ㄈ讽繦甀璶逼甃倒が崩砫ヴㄤㄢㄠ赣留Ибτ炳ㄈダ泊ǎ摧み薄龟ぃ碞钩丁夯ǎ讽竜秈盿ㄓ或腨產畑拜肈

さら穦挡篶э跑场だ產畑ダ克常琌蛮戮р恨毙砫ヴユ籔產赌筿跌綟ńの狟晋拜肈瞷虫克產畑緄產砫ヴ辅┪ダ虫よ產璶ō┪ダ戮璶恨毙疭惠璶產毛い├

璣瓣Τ厨彻Sunday Times淋叫弘洛ネ级糶盡ゅゅ彻璣瓣羇籹硑骸瑀ぶ砆胐胊︽彩焕侯芠さぱ穦眖玡Чぃ砆钡︽さ炊筂钡タ盽︽Θ戳ダ⊿Τ到恨毙⊿Τ菏北粇︽瓂琌Θ场だ穦礛эタ筁ㄓΤ蛾ㄤ弧粄硂ぃ筁琌痜篈т洛ネ罛タ硂弘洛ネ秈˙膀セ拜肈產ネ┤穦反胊ㄠ担碙み臮ㄠ担и禜┮碞磷碞淮龟悔ㄠ担莱キ颗毙緄いミ獺㎝碙みτキ颗毙緄珹続讽砫称恨毙の贱纘︽惠璶ま旧の砏絛パダΓ窵セō荡癸笵紈芠├螟緄▅Θ┣脋家妓

厩⊿Τ恨毙厩ネ厩ネ獽癬ㄓゴ絴ρ畍┮Τぱ讽ダぃ獽穦は筁ㄓダ獵ぶΘ筁祘い惠璶胺眃家絛堡さぱ獵ぶ美琍簈琍笲笆单家絛璝硂ㄇ案钩珇︽┪巨瞷拜肈硂ㄇ家絛и赣妓㎡龟借痷タ家絛莱琌иダ莱赣ō玥ぃ猤琕穦琻癸︹薄忌篡腇单ぃ▆穦ダぃ莱磷τぃ酵寂璴弧硂ㄇ狥﹁続Θ穦竜┦のみ臱ㄏ敖敖沽刚

()產畑丁ぱ绑

┬窥癩琌﹙┮框痙暴Τ藉紌ヾ琌瑿㎝地┮界(絜1914)矪盢產畑㎝癩碔ゑ耕┬㎝窥癩琌﹙┮框痙ネ碔肝產畑Τ疆窥癩弧琌も眔藉紌ヾ玱琌瑿㎝地┮界ひ包癬琌疭逼

タ竧竒┮弧璝ぃ琌瑿㎝地硑┬硑碞狿礛骋璝ぃ琌瑿㎝地碞狿礛牡眶矪┮ē┬㎝琌┬τ產畑竧竒い毙旧琌ㄠ琌瑿㎝地┮界局Τ㎝坑放纳產畑琌ㄥτ皌案ゑ癩碔腳禥疭琌藉紌ヾ產畑いш簍帝璶à︹癸ㄠ紇臫エタ菌ǎ靡帝ダ克硑碞Θネい程篯妓

Τㄢ厩ネ钮礚阶簍量簍量Ч拨ㄤい獶膀服畕厩肛弧量ē阶﹚ゲр獺ヵ硈┺癬絵ê膀服畕莱弧獺ヵ⊿Τ捣睝笆穘量⊿猭膏睦ダ克Τ硂穛癅稲ネ㏑埃獶ê量秆睦眔玥ご礛绊﹚ミダ克獺ヵ

厩產ぺ疭Karl BarthΤ拜糶硂或岸厩瞶阶琌咎或粄﹚┮糶琌タ絋莱ダ克弧琌痷ǎ硂厩產獺ヵ㎝芠翴籔ダ克ㄤ璓

酵ダ克みい常穦稰放纳碞琭ㄓ厩硂よ安戳厩ネ常穦そ隔羭癬礟糶稱穎抖óぇヘㄤいΤ礟糶帝ダ克单и琌ミㄨΤ钡ǎ硂獵羙フダ克みい璶┦

盉㎝產畑常琌界廷ぃ虫承硑ぱ窾琌摸穦瓣產ネ㏑の產畑甠┮璶眔帝е贾產畑闽龄碞琌甧砛Θи產ぇ琵俱產畑狝舦粇竧竒玥琌挡盉ひ獽琌產ぇびび斗抖狝ひㄤ龟痷タ竧竒毙旧琌瑿㎝地膀服琌產ぇひぃ筁琌磅︽┪瞶┮ユㄆ薄タ承硑窾ぇ盢ユ籔恨瞶┮ひぃ縒耞縒︽ゲ斗粄﹚瑿縬膀服琌產ぇ

畍–硔盉搂ゲ﹚矗眶﹏ゝ穝竧竒┮ē闽產畑盉程蔼禬毙旧琌ケ┮521-23讽いΩ矗瑿縬膀服ǎ玂霉みい產畑㎝坑放纳Τ苦產畑Θ钡瑿縬膀服舦τ稲琌痷タ蝴么產畑璶じ瑿縬㎎ひ璶稲ヾ㎝ㄠ讽ひ稲ヾ穦倒籔ㄠ篯妓ㄠ盢ㄓ碞笵稲ō娩┮玂霉弧ひ璶稲ヾタ瑿縬膀服稲毙穦妓τびび琌腀抖狝ひ硂琌竧竒毙旧讽и玥膀服產ぇ酚杠粂筁ネ獺硂產畑ゲ﹚琌﹚㎝坑

Τ秸琩砐拜きκ徊旧盡產厨Θ產畑ゲ斗Τ玥1.肪硄 2.测钮 3.┘﹚㎝やが碙㎝獺ヴ 4.盢みㄆ籔產だㄉ 5.だ踞砫ヴ 6.侩琌獶 7.跌肚参㎝搂祸 8.Τ獺ヵ 9.碙╬留翴產畑ゲ斗Τ稲ㄤい

きるセ穦淋眔环вパㄓ翠笵穦琌恼菌粿≌猠架≈承せぇ砆瑈瑈戳丁砆琜稲稰笆∕в獺盢ネ㏑ユ癠獺程泵ゃ琌璶稲こ寄笹毛Θ筁祘い琌惠璶矮┮ぃ来稲寄稰笆ㄏネ㏑眔э跑┕㎝びび闽玒畉產いΤō矪夯ぇ稰セ稱瞒盉竒產腢┮硂├繷耴パ瓣糶獺倒ㄊびび籔㎝ㄠ穦喘ē獺ネ㏑Τэ跑びびみ稱簿﹡瓣ぶ瞒盉耕甧环в辨躬纘びび獺稰だ螟ΤΩㄢ紁┬ㄠ患倒眎兵ㄤ糶ぃ琌膀服畕或稰だ槽穃ミㄨǐ芔各毛粄竜ㄤ秈厩皘ю弄厩稱快猭びび獺びびぃ┶荡喘ē碞琌常獺ぃ穦э跑ぃ獺├繷膥尿ち―碞е璶厩拨穨みいΤ泵ゃ璝びびぃ獺ㄓ肚笵㎡琌各びび瑈瞈毛沧Τぱびび礛拜痷蔼砍馋びび沧э跑產畑箉丁跑眔放纳τ骸稲ㄤびびぃ┋眞▁砾びびも毛―盢びび砾灿璏锣簿倒びび獺辨Τ诀穦ㄉㄥǎ稲びび琌э跑τ產畑い程璶碞琌稲膀服稲琌ミ產畑璶иゲ斗狝膀服舦ぇ盢產畑ユ癠倒琵瑿㎝地恨瞶и產畑


Kowloon City Baptist Church

ネ波┛

竒ゅ 絜1915-18

量眎紏絁畍 癘魁辩糠甋﹏ゝ

さぱи烩竒ゅ癘更絜19:15-18竒ゅ矗иネΤ腨波┛常穦パΓ窵絫珿–ぱ羆穦Τ波┛и莱暗τゼ暗ㄆ薄獽碞帮縩癬ㄓ琌ネΤンㄆ琌и荡ぃ赣淮┛

癸波┛15竊

癸波┛ぃ甧诡谋羆竒р酚臮㏄ㄤ龟讽и臮闽みи玱琌波┛竒ゅ┮弧胕磌の居常琌種毙穦の菌讽い柑玱居琌琂┛菠ㄆ薄┛菠惠璶ノ↖何哀緅ㄓ甧↖何種アネヘ夹哀緅種艶柑哀緅店瞷さぱぇいぃ尺稲杠粂杠粂玱τ玌靡琌痷絋玌厩種竧竒琌癸瘤礛⊿Τр竧竒籔╯癸ゑ璝ир瞶阶籔竧竒毙旧ゑ癸碞祇谋琌獶盽さら讽и笿螟┕┕稱т㎝獀励畍腊はτ┛菠玡碝―腊ㄒKarl Yung㎝Frankl常粄⊿Τ獺ヵぃ闽み獽ぃΤ痷タе贾㎝骸ì竧竒Ν禗иêぶ﹛Τ癩碔Τみい礚瑿縬―拜ッネぇ笵瑿縬耞礛癸弧篔ち珀蕾絘ㄓ蛤眖иぃ腀種斌┮Τ挡狦獽紐紐稵稵瞒秨瑿縬膥尿店蓟赣琌Τ窥Τ⊿Τ狟ね瑿縬秈ネ㏑い俱常э跑狥﹁ぃ骸ì斑Τ瑿縬膀服ㄏ稰骸ì

さら玌ゅて┮ǐ隔籔笵璉笵τ梗玌毙иミи禜㎝碙眏秸璶發―и骸ì禫發―и骸ì琌禫店㎝眔ぃ骸ì璶秆∕硂拜肈瑿縬矗眶и璶侣竧竒いㄢ兵程粅㏑柑璶荷み荷┦荷種荷稲璶稲綟闽みゲ﹚琌稲讽и眖硂ㄢよぃ耞иネ獽Τヘ夹Τ種竡㎝眔骸ì瑿縬过┏抖狝廷琌荷み荷┦荷種荷稲彼稲稲盢и琜瑿縬骸ì硂ㄢ兵粅㏑璶―Τネヘ夹廷皑ぃ氨酷矪腊Τ惠璶┮瑿縬ネ㏑琌伦脖ネ㏑ぃ璶波┛讽и臮骸ì惠璶и琌波┛讽и碝―骸ì腀種腊㏄瞅Τ惠璶и衡琌痷タ来眔酚臮τぃ琌居

癸波┛16竊

癸波┛穦癸波┛癸波┛珹ㄢ摸琌獶膀服畕㎝礚阶玥琌膀服畕ぃ獺礛ぃ穦克獺粄醚琌┛菠讽и钮杠τ⊿Τ宽︽и籔闽玒獽瞷拜肈瑿縬弧克琌Τ杠粂τ宽︽碞琌稲璶籔稲竒ゅ弧略粅㏑讽宽︽笵碞琌玂ネ㏑ネ甧ア奔稰竒蕾ぃ春獽甡┤ア穨綝笿種ō獽ぃ玂и稰莱ㄓ宽︽杠竒弧淮┛隔ゲ璓羭笵隔ゲΤ砏絛杠粂璶Θиネ笵隔砏絛㎝讽иǐヘ夹タ絋笵隔獽ぃ璶眔痷タパ弧и璶毙旧ボ讽︽隔и璶﹚氟ō腢зぃ礛碞ぃ攻狝钢絞328盢廷笵ボи璓ㄏиぃ↖何ぃ哀緅竧竒矗眶и琌淮篊ぃ眔贺琌或Μ琌或抖薄激蓟贺ゲ眖薄激Μ毖胊抖竧艶蓟贺ゲ眖竧艶Μッネ67程腨波┛碞琌癸毕波┛┛菠毕ぃ腀種钡瑿縬ネ㏑ぇ碞琌ぃ琵瑿縬ネ㏑ぃ琵ネ㏑琌ǐ兵ヴ┦繧隔硂ヴ┦羇隔ゲ┷璓防―鸡姬и矗眶иぃ璶┛菠讽и┛菠琌甡ō

癸波┛17竊

絜ē毙и璶鸡Τ惠璶礚阶さ穦砲碔腶拜肈礚磷ㄓê絘ッぃ耞荡┮и㎎弧羆璶璚絘肞秨もビ1511毙旧и碔ì莱赣腊Τи琘よì镑獽腊琘よΤろи琘よΤろ獽㈱礛钡腊ぃ闽み綟惠璶挡狦はτ鹤の俱竤讽иがが蕾琌ミ丁ぱ绑讽иが筋今琌ミ丁夯鸡姬琌稲み裹陪钩ê妓秏ǎ璚瑈瞒钩ο⊿Τ獽ネ祇稯鸡み礛薄もΤи腊⊿Τ盿稯み鲸恨薄も玱⊿Τ薄みΤ腊琌贺ユ┪琌戳辨眔苂洁и璝盢┮Τ珀蕾絘彼ō礗縉玱⊿Τ稲ご礛籔и礚痲狶玡133Τиぃ琁ぉ腊穦倒虑粄腊絘琌穦砫ヴび絘惠璶腊虫咎弧琌狹ó羱絵礛τ竧竒毙旧иぃ虫璶荷み荷┦荷稲璶稲綟綟碞琌ō娩钡牟τΤ惠璶ぃ琌璶и秆∕┮Τ穦拜肈―и荷τ瑿縬瓄κ笰肚笵洛痜话碍р┮ΤΤ痜常盿瑿縬玡―瑿縬洛獀瑿縬睲贰笵廷ㄓヘ琌璶肚笵τぃ琌洛痜Τ痜廷洛痜羆琌闽胔иぃ蕾砲碞琌腊穦ㄏ┷璓穕ア莱砛и鸡姬砲絘碞琌倒瑿㎝地倒瑿㎝地Τㄢ┑芠├1籔砲絘粄跌腊Τ惠璶暗ō2倒瑿㎝地ゲ﹚纕临ゲ贱洁瑿縬弧礚阶畕р狹睤倒硂柑耻и龟禗硂ぃぃ眔洁界び1042弧獶ぃそ竡澈а癘┮㎝廷┮陪稲み610倒琌ぃ穦Τ穕アゲ﹚纕临贾種êㄇ腊瞷さ龟惠璶Τ稲み肚褐闽み艶活

癸波┛18竊

–ネ常琌盿竜┦τㄓ暗ダ璝ぃ恨毙ㄠ碞克もр癳┕笵隔硂琌妮艶τē禭Τ辨種琌のΝ禭ギ獽璶恨毙禫禫甧恨毙㎝鹅硑さら常闽み毙▅璹ミ礷ひ硓筁毙▅э矗蔼毙畍借のэ到毙厩猭单薄猵獽Τэ到羇礛硂ㄇэ常璶и璝┛菠程璶эご琌ぃ穦ア毖闽み砫ヴ﹍沧產ō程璶琌穝產毙▅эΤ辨璶毙みぃヴ產璶痷タ闽みぃ虫ㄑ莱借惠璶临璶倒ぉ恨毙瓣琘厩Τ厩帝≌洱洱竡≈捌肈≌瓣礚羘痚痜≈い矗克寥窥盢丁㎝艶活芥倒そ寥伦玴獽籔綟﹡ゑㄖ═ó㎝癩碔рびび痙產柑酚臮街ぃびびрㄠ緄ヘぃΞ砆╋羭┮嘿竢家絛洱洱のㄠΤΘ稰獶盽花Τ洱洱竡ㄤ龟ずみぃㄠ玱骸ì―腊иぃ璶暗硂妓ダ┛菠и┋褐


Kowloon City Baptist Church

ネ㏑Θ

竒ゅ 絜1919-21

量眎紏絁畍 癘魁辩缠祸﹏ゝ

忌ゲ籃璝毕ゲ斗毕璶钮腢毙癡唬ㄏ沧Τ醇紌みΤ璸垦暴Τ瑿㎝地膚衡抛ミ﹚(絜1919-21)

讽и獺ぃ阶ㄤ秖琌妮艶捆ㄠ莱璓發―ネ㏑Θ琌胺眃ネ㏑稰キ尺贾ぃΘネ㏑穦拜肈ǎㄤ籊Υぇ禜ぃ秈玥禴Θひ琌ネぇ碝―ネ㏑Θ斗痙種ネ㏑Θ

()秤竜┦19竊

獺竜┦獶阀缎埃Τデ竜竜┦琌摸籔ネㄓ渡デ竜獺畕ごΤ竜┦珿讽綼ㄥぃ耞秤竜┦竜┦琌パぃ薄激舱τΘτ忌碞琌ㄤい贺薄激竧竒ē薄激㎝竧艶竧艶㎝薄激硂ㄢ琌┘寄ㄏぃ┮腀種璝砆竧艶ま旧碞ぃ猭薄激ㄆ常琌陪τǎ碞瞉γ漏ǜ亢案钩ǜ砃こ膙б磑挡囊钵狠耳И綤皊産单摸 (517-21)磑竜┦祇獽綞暴綼ㄥよ秤╯ㄤ龟极ぃ筁琌い┦薄狐癬硑獽局Τぃ薄狐穦极ê琌竡蛤デ竜磑ぃ瑿縬泊竧返砆γ琕廷玙ど癬ㄓ獽р竤渤臱话廷ぃ琌玙デτ祇琌泊ǎ返穕τ极磏ㄤ龟磑方ㄤψ砰┪み艶端縀祇獽デ竜

秤筁极琌㎡竒ē忌ゲ籃и讽候癘竧竒毙癡デ竜┷璓籃穕甡ぃみ纽溃稰痟仓惠ぃぶ丁確じ珿お磑籃祇盡產毙矪瞶礛ㄤ猭┕┕ぃ獀セ碞阑‵ゴ狤繷ㄓ祇猲┪淮肞纐糐┪糶獺倒秨竜蒨惠р獺ン盚孔笆ぃ莱ミ祇み柑穞计计ヘゼ沽ぃ搭Τ弧讽碝―盡穨獀励иゼ纯刚筁硂ㄇよ猭珿ぃ惧眔╯澈狦ㄤ龟痷秤筁磑竜琌略竒毙癡忌ゲ籃癸ㄓ弧硂柑礚竡の磑ぇだ玱弧ぃΘ碞竡懂120づ淮ē笆眎そ竡獽竡极恶羆稲蛾ㄤ弧祇デ竜碞虑み癸よ砞稱ㄓ秨叉┢竡脖祇疨瘆胊礚禿ネ㏑穦蔓ぃ圭ぃ發―㎝キ穦そ竡瓣產チ壁虑┢脓阑ㄓ传そ竡㎝キおお礛τ竧竒ēぃΘ碞竡и莱讽まз

竧竒毙旧и玸篍ㄓ笷ぃそ竡稰帝穦ぃそ㎝竜碿τ碞瑿μデ竜郴疾瑿縬瑿隔蓟玸妓Τ美盽莱淋洛皘簍硆痜祇ΤΩǎ痜礹璚ぃ臭瞏痚痜ч縤近簍筁惑荒獽侥秈瑍も丁痜礹筁膥尿簍甌и讽猭ǎ礹璚眞螟ч縤τ玸硂耕窖祇弧琌笷よΑぃ﹚竡极ы忌Τ祇ぃΜ珺獽毙粇穦ア獺畕ǎ靡惠璶波旧薄狐蚌Θ骸Τ稲み稲琌Θ剪ネ㏑夹癘琌矪瞶极程ㄎ▆よ璝Τ稲碞ぃ笆и莱巨絤癸稲みぃ琌―稲み临璶稲み巨絤龟筋稲こ寄笹и毛ぃи教癸岿アぃ胔ぃ端甡稲秤筁磑竜秤筁竜┦㎝薄激縀笆

よ猭蛤篒礛ぃ躬忌ㄏノ皋璸ㄓ防寄瑿縬玥毙稲э跑ち稰てこ寄て寄ね杠弧瓣地脖箉羆参Τ畍狟ね盽砆穦い癸繷皐癸ㄓ硂癸繷砆夯矪硂畍ǐ隔叫―地脖箉羆参疭砵硂羆参癬ぃ硂琌畍癸繷临琌狟ね獽┶荡ㄓ眔琌寄獽稰敢钵ミㄨэ跑種疭砵硂さぱи產畑丁璝瞷拜肈ぃ莱кよ猭ㄓ蝴臔痲は璶稲ㄓ秆∕贺贺拜肈

秤筁忌璶╆绊┏ぃ斌篈玂霉弧и┮腀種到иはぃи┮ぃ腀種碿и (霉719)竜┦ぃ淮癸┮и讽ㄌ綼眖碞腊ㄠ琁ぉ穿も┮孔璝毕ゲ斗毕ぃ璶ㄠ祇凳碞骸ì―玥穦粇睹祇凳┪笆ノ猌獽璶ダ碞絛盽家ラダē︽ダ莱攫ミ▆篯妓琌毙旧ぃ睹祇凳よ猭

() ミ珇20竊

秤竜┦琌眖伐ē眖縩伐タē碞讽ミ珇妮艶珇琌ネ㏑Θ璶ミ妮艶珇瞒ぃ秨痷瞶㎝竧竒杠粂虑腢毙癡唬ㄓミ珇腢毙㎝癡唬程ㄎㄓ方碞琌杠粂碞钩瑿縬瞒玡―痷瞶ㄏ畕Θ竧ǎ杠Τ腊иミ紈︽╯澈硓筁杠ㄓミ珇㎡ノφΨㄓ钮ノみㄓ烩钮宽︽種碞ダ弧ぃ钮毙琌ぃ腀宽眖ダ杠┮莱杠粂蠢巨絤躬纘發―ネ㏑Θ腢毙琌芠薄猵惠璶矗眶砏腢ㄒ胕磌ダ獽砏腢癡唬玥Τ癡絤ぇ種腢毙の癡唬が皌癸ミネよΑぷ璶ダ產腢毙τ毙穦玥琁ぉ癡唬毙旧杠產畑毙穦┘皌穎Τ硑碞ミ珇Τ醇紌醇紌ㄏ穛荷み荷┦荷種荷稲稲蛤ミタ盽闽玒稲稲稲碞琌硑碞珇笵程粅㏑ㄏ厩钩ぱЧ┮и璶沧ㄤネㄓ發―灸矮ミ珇碝―ネ㏑Θ

钮腢毙㎝癡唬種琌ぃ虫綼碝―Θネ眔毕ぇ竚ō毙穦柑が厩策┘矗眶砏腢竤砰柑碝―珇ΘΤ┪穦稰把籔Θ痁ノぃㄤ龟タи獺ㄌ礛穦硁畓禴獽惠璶┘辨が矗拟悔侥ゼ沽ぃ琌ㄆ礛τ虑帝羮螟吏挂悔縤揽и稶ΘΤ尺舧辰柑箎緄肨辰肨辰せ璝р╡柑╡碞穦Θ辰妓斑Τи毙穦吏挂柑よ穦Θ眔癚尺

沧Τ醇紌種碞琌妮艶ネ㏑Θ眖礚倍畖礚硉患よ猭Θ竧惠ノひ璶狡钡腢毙癡唬羮璚沧ネ灸矮╆ぱぱ璶弄竒毛–琍戳璶把Θ痁谋眔璚磂螟斑縒發碝狡巨絤よΤΘ拇笲笆箇称把籔而笲穦璶ぱぱ秈︽狡癡絤綟淋叫稲吹㈱逗綟ㄠ拜稦ぐ或氮弧苝瞶厩ㄠǎ骸繷フ緑碞癸弧玡厩筁硂厩拜讽盡み碝―ネ㏑Θ―硉Θぇ硚

程и惧眔ネ㏑邻Θ剪氮碞竧竒柑繷竧艶┮挡狦碞琌く稲尺贾㎝キг瑻稯▆到獺龟放琗竊 (522-23)иぃЙ竧艶狦ㄓ浪跌ネ㏑眖いи笵妮艶ネ㏑琌Θ

() ЧΘ癠21竊

ネ莱Τ璸购ヘ夹玥獽禣ネ㏑獺ご穦窖膚购ヘ夹玱琌绰ΤЧΘ┮ユ璸购ミぃΘ辨Θ膀服畕フōΞ種ペв笷Θユㄏ㏑

иЧΘㄏ㏑㎡讽埃竜┦絜1919碝―ミ珇絜1920硂妓笷Θиō璸购珿埃竜┦ミ珇程沧ヘ夹琌璶Θ碞璸购糤τ糤琌砾灿璏璴ネ玥ぃ琌獺畕Θ家Α睲酵竊ヘ淋叫胺ō踞讽古猾拜璶胺ōǐ玡甶ボψ玱⊿Τ氮Ω祇拜ǐ玡甶ボψ稱芠胺ōτ胺ō玱ぃ惧眔胺ōヘ夹膀服畕玱ぃ琌硂妓иヘ夹發―妮艶ネ㏑Θミ妮艶珇璓иΘΤ醇紌挡竧艶狦程沧璶笷璓иōヘ

膀服畕妮艶巨絤フΞ璶Τ弧フΞ程岸醚宽︽Ξ碞琌程岸Θ碞ぃぶぃ幢瞶秆ōΞ種碞琌┤Ξ種蛤ぃ才拇㎎┕獶瑆讽毙τぃ腀杠獽Τ璝粇い伴甅ê赣或快㎡и璸购斑Τ瑿㎝地膚衡ミ﹚玥и┮跑眔⊿Τ種竡礚阶烩и┕ゲ繦帝и竲萝璝㎎и踞讽螟ㄆゲΤì镑ㄥиΘ碞Ξ種ゼゲи讽岸Θㄆ㎎и讽キ產畑包ゅ祘畍τ璝礛Ξ種碞琵и盡みЧΘ廷Ξ種ぱ竧猭孽﹁吹堕柑煎Τ拜狦讽ぱ衬边ネ㏑穦氮弧穦ЧΘ煎и沧ㄤネΘ碞Ξ種琌璶玥и碞Τ盢蝗甀共妓砛иΓ窵ら璝琌膚衡ㄆаΘ碞璸购沧眔ぃ帝嘿苂は砆胕碿共

獵碝тワれ繷骸種瞷獽∕﹚琵草ら玡ㄓ痁碭ぱ繷倒羱筍ゴ祇ǐ尔ワ计秖ぶ瞷畉玪獵ぃ┝粄ゑΝゑ筐痁ノヰ丁ㄓ堡セ⊿Τ丁р繷縤饼到ㄤㄆゲㄤ竟и讽ぃ耞巨絤妮艶ネ㏑ネ㏑Τ網繷Θ碞┮ユ膀服糵玡砆膀服苂砛▆到┚み共


Kowloon City Baptist Church

竒菌膀服確ネ㏑疭借

竒ゅ 絜1922-23

量眎紏絁畍 癘魁狶沫钢﹏ゝ

確竊禗и瑿縬膀服糥褂琌種帝さぱи┮穛ㄆ琌痷眖柑確ネ瑿縬膀服ぃ虫確どぱさぱ廷–妮廷ネ㏑柑盿烩иǐネ笵隔┮иネ㏑莱赣琌裹陪瑿縬膀服確ネ㏑硂琌膀服毙程縒疭Τㄤ﹙毙よ

菌Τ靡沮ì靡瑿縬膀服竒確и獺程靡廷さぱご礛帝琌㎝и硂ㄇ妮讽иネ㏑眔瑿縬膀服確э跑鹅硑獽穛稲ネ㏑иネ㏑ê柑喘膀服確靡倒笵и琌帝稲稲琌箋倒и程㏑琌и膀服畕竒菌膀服確┮裹ㄓネ㏑疭借さぱиㄢ竊竒ゅタ矗眶и膀服確┮э跑ネ㏑莱赣局Τㄢよ疭借

()琁︽く稯ネ㏑(22)

琁︽く稯稲紏絘眏弧晾ē(絜1922)琁︽く稯骸稲みㄤネ㏑琌床祇帝縒疭緔程稴竢紏さぱ璶иō碝т琁︽く稯硂贺稲疭借硂稲琌ミ稲琌籔ミ稲琌籔ぇ丁竤砰ネ柑ê贺ミ稲硂贺┚港〆ō稲碞琌硂柑┮弧ê贺琁︽く稯稲

絘⊿猭窥腊Τ港龟Τ稲み秤筁êㄇц晾禕窥琁彼硂ㄇ琁彼︽笆柑礚盿帝稲鸡τ稯鸡ぇみ琌┮猋洁パ稲琌眖み秨﹍┮狶玡彻阶の稲硂妓弧く稯︽笆ぃ琌稲み瘤礛Τиろ窥ゼ腊┮ΤΤ惠璶璶みいΤ稲稲翠Τ惠璶稲êㄇア赤艶活碞眔猋洁矫稲饼硑竧返羇礛ぃドΘㄆ玱猋洁Τみв絘硅包ㄢ窥瘤礛腊ぃ帝ぶ玱程瑿縬猋洁羭笆琌パみ祇

く稯ぃ莱虫虫み柑璝礛み柑Τ硂痷タ眖τㄓ稲硂稲穦縀ミв︽到硂稲и柑穦Θネ㏑程崩笆崩笆и闽み腊ぶи祇揣ぃぉи贺琌иろê稲笆烦Arthur穖毕狟ね┦㏑薄ぇ澈礛р笷絊╈┰诀ど癬ㄓ狟ね発瞒繧挂硂秖╯眖柑ㄓ硂碞琌稲Τ或и硂骸ō竜γǐ夯娩絫眔р廷縒稲界倒и硂方みい稲Τ或瑿縬膀服ㄓㄓ皏ō程礹璚琜硂妓и砆皏癦ぃ碞琌稲或

狶き彻竊弧ㄓ膀服稲縀纘и琌êㄇ帝ぃ蠢τ確﹏ゝ狦и痷琌Τ膀服確и柑鹅硑иネ㏑硂ネ㏑柑繷Τê贺稲硂稲縀纘τ硂稲琌贺〆ō┚港稲琌贺Τ︽笆稲癸иこ寄┪êㄇи绩瑿縬膀服毙旧и璶毛璶ミвр矪盿倒讽иΤ硂稲︽笆獽穦硋亥祇瞷稲稰谋篊篊玻ネㄓ︽笆琌璶︽笆腊и玻ネ硂贺稲

稲琌眖み柑祇ㄓ琌贺〆ō┚港稲︽笆琌硂瞷穦柑и祇瞷瞷さぃ厩穦竧竒┮毙旧硂贺稲癸稲笷иデㄢよ岿粇材琌и稲碞琌稲疭借璝狦稲稲ㄤ纔翴杠讽и糧辅デ竜Θ骸ō竜γ碞⊿稲и稲и琌稲и硂礚阶и或挂猵ご礛稲и┏稲ぃ耞碝и硂ㄇ郴疾廷

κ玡厩產ぺ吹璝礛╧┦稲︹êぃ琌痷稲讽ぱ管艫獽э跑癑硂妓稲琌单涧睱瑿縬膀服┮弧┚港┏〆ō稲琌贺讽Τひぇ包ス笿渡紏羇礛Τ稰谋琌妮ぃ穦繦獽蛤ひ瞒盉Τ硂┚港〆ō┏稲ぃ帝泊ê涧睱稰稲硂琌璶さぱ琌硂贺稲ㄓミ產畑㎝毙穦﹏ゝ丁闽玒и讽妓ネ㏑ǎ靡裹陪膀服確硂и柑膥尿鹅硑иネ㏑иΤ硂贺龟筋く稯稲み

材琌さぱ┕┕ノ借ㄓ笷稲ダ㏑寥窥伦碔借ㄓㄑ莱硂妓碞笷癸ㄠ稲街セ稰ぃダ┮孔稲程沧ぃ穦稲厨ダ―и毙и妓иネ㏑柑裹陪硂贺骸Τ薄稲硂稲琌膀服確鹅硑ㄓ璶ネ㏑疭借

( )穛ネ㏑(23)

穛瑿㎝地眔帝ネ㏑ゲìぃ綝鹤眞(絜1923)竒菌膀服確鹅硑ネ㏑琌穛ネ㏑硂妓穛琌и竒菌瑿縬膀服稲竒菌廷毕奴㎝稯稲硂妓ゲ﹚ネ㏑柑裹陪癸穛硂贺穛琌方癸穛稲

竧竒禗и穛瑿㎝地眔帝ネ㏑硂柑眔帝琌穝ネ㏑竧竒禗и穛瑿㎝地眔帝ネ㏑侣ネ㏑筁デ竜碿柑ê琌尺薄激祇揣ネ㏑讽и獺獽琌籔確竒菌膀服確硂贺ネ㏑Τ贺ネよΑ琌沮Ξ種τ竒菌毕奴㎝稯稲碞腀種酚Ξ種ネ讽и酚Ξ種筁Τネ㏑и柑и獽ì

さぱ硂骸繧丁璶砫ヴ琌碝тネ㏑甠讽иΤネ㏑甠廷镑盿烩и叉瞒堵穞秈痷タパ柑硂妓ネ琌ìΤΤ痷タ骸ì碞钩矫钢絞せ絞┮弧瑿㎝地琌и玻穨琌и狹いだи盢瑿㎝地盽耚и玡廷и娩и獽ぃ璓笆穘ゲ盢ネ㏑笵ボи玡Τ骸ì尺贾徖或羙穛碝―Ξ種钮眖㎎挡狦ネ伐骸ì柑

稶玪發―稶琌ぃ骸ìスも稰谋ㄓぃ筁セ眔ぃ骸ìみ艶稶稰店┮霉Ν肚笵禗и店店讽眔ち祇谋らぇㄓ琌硂妓店ぺ吹Ν弧硑Θи柑Τ丁Τ镑恶干ウΤ骸ì璝礛狥﹁骸ì瑿縬膀服碞ぃノㄓぃノии確ぃノ嘿廷琌鲁硂弧暴Τ廷镑倒и埂ì廷琌痷タ鲁и硂ㄇ妮艶哀緅暴Τ瑿縬膀服柑т痷タ骸ì

硂柑弧硂贺ネ㏑ぃ虫琌ìτ琌ぃ綝鹤眞硂獶弧иぃ穦Τ癴挂Τ螟丁程鹤眞ㄓ倪┤Τ弧眔次倪┤穦籹硑倪┤ㄆ厩ネ倪┤σ刚ア毖㏑放策硄綸笷ス街秈刚初弘篈伐畉福砋フ或а眔爱瞓硂琌倪┤硑Θσ刚ア毖倪┤盉ア毖琌帝倪┤癸皌案窖瞦好рヾ產い癸窖珼貳砫絴挡狦痷艭Θ瞒盉瓣甡┤甡┤驹タ帝硂稺ぃ耞籹硑秈猌竟ノ荷よ猭祇挡狦はτ瓣盿ㄓ驹

и秤倪и妓ぃ綝鹤眞氮琌讽и倪┤碞穦或ぃ倪┤はぇ讽и环瞒и碞穦或倪┤礷玥碞琌硂妓虏虫┮眔帝ネ㏑ゲìぃ綝鹤眞иΤи穛﹏ゝ琌穛讽穛柑ǐ⊿Τ倪┤稲盢ち倪┤臱埃и眔秤ち鹤眞

瑿縬弧иΤ璚螟廷柑иΤキ碞琵иノネ㏑穛稲虑裹陪瑿縬膀服確琵眖иネ㏑ǎ瑿縬膀服ぃ糥褂柑琵иㄓネ㏑ǎ靡瑿縬膀服琌確


Kowloon City Baptist Church

伦脖ネ毁锚()

竒ゅ 絜1924-26

量眎紏絁畍 癘魁朝腞璣﹏ゝ

竧竒睲贰禗и腀種┮Τㄉ伦脖ネ临ゼ眔ご侣礹璚店荡辨いネ睝礚種竡ゼ獺み⊿Τ瑿縬礚猭沽伦脖ネ逮 獺眔ぃ帝伦脖ネ㏑ぃ璶甀膁ōさぱ琩σ竊竒ゅ毙旧и璶埃毁锚碞邻伦脖ネ

()胕磌(24竊)

胕磌竜Θи伦脖ネ材毁锚絜10:4 量胕胕砎絜12:27 量羇礛砎眔玱胕瞚秸絜19:24 量瘤礛瞚玱胕р癳秈瘤琌贺伐ㄤ肛眎控玣弧猭玱縀祇и稱澈胕吹˙タ玐霉吹Τ课粂弧:胕稱玱ぃ〤腪硑Θゲ惠璶㎝骋笆皑隔眔弧:氨ゎ獽ネぺ吹弧眔弘眒弧セ┦琌笆荡癸繰ゎ碞琌┮ぉ诀穦㎝и碞璶对灸稰莉胺眃τΤ種竡ネ

盯胕ぃ琌竜┦场だ讽胕磌ぃ基玱稱璶眔借伦碔獽穦ノ荷皋璸ぃ拒も琿ǐ倍畖眔绢癩寥е窥硂琌ン獶盽繧ㄆ薄堡さ胕磌玱禫ㄓ禫獵案钩ぃ琌岸現獀產┪龟喷纐纐厩產τ琌簈琍琍㎝笲笆ぃ琌弧眖ㄆ簍美ㄆ穨┪戮穨笲笆ぃ┪ぃ癸场だ筁眔さらΘ碞琌獵尔厩產┪毙畍ǒ璚Μぃ镑美┪笲笆ぃ惠基碞祏丁ず眔秖窥臕㎝Τ絘ネ┮眔筍骋のぃ膞瞴琍Μ螟┣笵獽Τ案钩ㄤ龟璉琌基胕磌疭翴碞琌⊿Τネヘ夹硂琌ま璓胕磌弘洛ネ禗иêㄇ薄狐辅⊿Τ矮в眔筁筁拜肈紉挡碞⊿Τネヘ夹Τ產絘ネひ栋い╯êㄇ癸摸菌Τ癪膍ぇネキ祇瞷Τ硄翴碞琌キネ琘顶琿柑羆Τ瞶稱璶龟瞷琌獽荷程伶τぃ彼龟瞷瞶稱璶笷瞶稱絵ヰ

ㄤ龟菌Θ常Τ砆ぃ癬竒菌: 璣瓣焊淮砆克ㄤ稭緗耞ēネ璶綼疆礚猭ミ稲吹㈱弄い厩埃计厩ぇㄤ緇Θ罿常畉τ砆ρ畍扒氨厩笷焊ゅ獵砆砫Θㄆ礚Θ盢ㄓ穦Θ產癲Θ常琌Τネヘ夹ぇ基伶τぃ彼笷ヘ夹穛ㄘ瓣狶羆参22烦ネ種ア毖23烦膙匡瓣穦某ア毖24烦ネ種ア毖25烦沧莉匡秈瓣穦26烦及稲ね籔砕27烦弘盰检29烦膙匡瓣穦某畊辅毖31烦現韭匡羭ア34烦膙匡某辅毖37烦沧膙匡Θ秈某穦46烦膙匡捌羆参辅毖49烦膙匡某皘某畊辅毖51烦沧篴羣瓣羆参狶ネ骸ア毖程沧常癬ㄓ

稱筁翠Τ笿ア毖獽淮ē斌琌┤ア毖ぃ珺獺琌磌斌妮斑毖⊿Τ荷р搐诀穦┮ノぃ穦璸耕иΤぶ厩Τぶ絃Θネ種Τぶ蝗︽蹿璶и荷笲ノ倒и界р搐界и诀穦┮ノ獽琌Θ膀服畕盢ㄓ玡璶砆嘿┚み▆到共иぃ璶рア毖㎝ㄆ睼酵Τア毖ㄆΤア毖ネ筁祘瘤礛骸ア毖璝荷秖┮ノご礛衡眔琌Θ瑿縬Τ碭ンㄓ琌ア毖ㄆ薄: 讽ぶ碔﹛ㄓ―拜瑿縬瑿縬ま旧毙旧挡狦ぶ碔﹛ぃ腀種蛤繦瑿縬紐紐稵稵瞒秨瑿縬砆蓟扒秏菇斌瑿縬辨︹㎝猭辽эゼ腀瑿縬┮磟匡畕いΤ芥廷瑿縬瞒玡瑿隔蓟礹瑈瞈廷Ω腀種籈栋瑿隔蓟ㄠ钩ダ蔓р蔓籈栋籋┏琌ぃ腀種瑿縬ぃ琌ア毖廷琌荡癸Θ廷ネ对暗Τ妮艶基ㄆ薄

и璶が潢抱︽Ξ種ЧΘ┮ユ宽︽瑿縬膀服㏑荷み荷┦荷種荷稲и稲綟稲ぃ阶ㄆ穨┪產畑常璶稲ヘ夹腊ミ穦盢ㄓ玡璶砆嘿┚み▆到共璝иㄆΓ窵ぃネ⊿Τ癸非妮艶ヘ夹ê或и┮ち常琌狿礛┮и璶硓筁稲稲笷痷タ伦脖ネ玥ネ对灸传ㄓ琌店ネ盢ㄓ糵玡璶砆砫称碿胕共ㄤ堡

()簔跌恨毙(25竊)

簔跌恨毙眔ぃ伦脖ネ醚ǎ醚琌量眖τㄓ醇紌硂琌и眔伦脖ネ㏑醇紌稲и毙и砛暗笵瞶┮璶宽︽杠粂ぃ璶虫虫钮笵临璶︽笵ぃ璶簔跌杠粂簔跌杠粂ネ程╝螟单痜簔跌洛ネ㎎㎝船斌媚妓杠粂琌ネ㏑膀セ鲁τぃ琌箂ぃ秈穦哀緅㎝犁緄ぃ▆―毙иフ杠粂璶┦

硂竊竒ゅ琵и杠粂Τ贺ぃ篈: 1.炼篊稱超琌硂贺Τ醇紌ぃ惠獺綼杠┮璶恨毙恨毙琌贺笆2.稭籜稱瑌繷福瘤礛秨稱玱ゼΘ剪硂贺ネ竒喷甧デ岿纔翴琌繷福秨讽炼篊砆阑ゴ獽ミㄨ锣┮ご琌Τ辨3.繷福弘丁い穦ア毖砽矫碞琌ㄒデ竜惠璶硓筁砫称э┮讽恨毙и璶稰┮稲ゲ恨毙程腨籃碞琌斌恨毙иㄠぃ淮恨毙砆砫称ぃηみ┮稲ゲ恨毙聾ゴ┮Μㄠㄓ12:5-6и琌┮稲ㄠ┮穦恨毙聾ゴи恨毙琌贺ネ㏑笆话е锣宽︽杠眔帝伦脖ネ┮絜ē硂竊竒ゅ┮量琌ネ㏑笆眖摸糧辅デ竜ぇ惠璶笆笵и惠璶笆Τ虫綼粂ē笆ぃ镑临惠璶痲笆┮孔骋眔ノ痲ㄓ崩笆и对灸

Τ狟ね產瑼メ留泊描тぱ临琌тぃ帝琌тダ克腊もダ克獽т狟ね┣ダ克癸弧:т琌遏溅ит玱琌じ惠璶痲笆Τ虫綼痲笆临琌ぃì镑瓣縩计竒喷ó璍そρ馏粄戈蔼ゼゲ戳痙祇瞷吏挂㎝種竡琌痷タ笆Τ痲笆㎝粂ē笆常腊ぃΓê碞璶痙種琌笆诀岿粇疭妮艶ㄆ薄ぃ綼痲笆ㄓ躬纘﹏ゝ对ㄆ玡默羛琘兵缠產毙穦畍璶躬纘狟ね璉竧竒狟ね–璉竊竧竒碞贱采縸狟ね縸狦獽竒盽畍ê璉竧竒τ畍祇谋ㄤい狟ねΤ玡硚堡⊿Τら厩畍獽癸硂狟ねダ克弧璝ㄠ毙穦璉竧竒穦贱纘硂狟ね琌扯臘禲毙穦璉竧竒畍毙璉Ч褐硂狟ね碞琌ㄓ玡默羛羆瞶划緗惧ひㄏせ烦临剪粀竧竒堡⊿Τ璉竧竒τ獺フ竧竒は癸畍ア毖穦护τ⊿Τ躬纘狟ね穛癅稲

程笆碞琌稲瑿縬膀服琜稲崩笆и稲ㄆぶ毙碾┦㏑肚褐絘叫㏑惠璶常琌瑿縬琜稲┮稰笆恨毙琌贺稲笆讽ㄤ笆常ぃ崩笆и發―秈碞穦ノ摸稲恨毙ㄓ崩笆и稲㎝ㄆ―腊и琵иフ璶眔伦脖ネ碞ぃ簔跌痷瞶㎝恨毙讽иネ笵隔Τ孩碞璶诡琌ǐ岿隔琌笻璉杠粂и惠璶杠粂琵и眔痷タ伦脖ネ略粅㏑玂ネ㏑淮┛隔ゲ絜18:16 ぐ或璶躬纘и璶恨毙и璶и略粅㏑㎡? 辨и眔帝伦脖ネ

()は玵(26竊)

は玵琌ň锚и眔伦脖ネ㏑程毁锚ぃ阶琌ノ忌癸ダ┪话ǐダ常琌倒㎝產畑盿ㄓ癲竧竒帝舦琡磝舦常璶抖狝舦琡琌パτㄓゼ癘量〨絴ダ璶獀は玵琌┦㎝竜┦摸秨﹍碞デ硂竜ぱㄏ琌τ璉玵は玵碞琌珼驹舦琡讽ぃ抖狝舦琡獽盿ㄓネ㏑店㎝盢ㄓ夯ッ环礹璚產ぃダ恨毙盢ㄓ厩碞ぃ狝眖ρ畍舦琡秈穦ぃ㎝現┎恨獀ぃ狝舦琡碞琌は玵舦琡眖τㄓ璝垒ノ舦琡ぃ狝舦琡常穦盿ㄓ窖は玵拜肈竧竒毙旧и舦琡ぃ琌玂毁痲琌礚舦垦褐 ノ舦琡и眔矪瑿縬ノ舦琡и眔毕 authority ㎝authenticity ┰ゅ種琌ê盿ㄓΘ㎝ネ㏑Τ舦琡碞Τ砫ヴ硓筁舦琡眔帝伦脖ネ㏑﹁よゅて膀服毙紇臫┮﹁よ穦そ戮常Τ暗そ共芠├種孔磝舦ぇ斗渤痲稱τ玂霉弧暗菏服莱︽ㄏ舦琡н从

環克耓ダ克琌禡槽癲ぇぃ瞶穦ダゑ忌癸ダ硑Θ端甡簔跌ダ絋琌禡槽璓癲ぇ瓣獼吹箉Τ64烦ρ包砆祇瞷產いきるτ產禯瞒Τきだ牧ó祘ㄠ澈胘礛ぃ硂ㄠㄆダぇ笵ゑ環克耓ダ克弧Τ筁ぇτ礚ぃの竧竒ゑ畴い瘤礛⊿Τゴ絴克ē︽玱克端み┛菠ダ籔硂┮量環ダ耓ダ克龟ぃ筃琵

璶眔伦脖ネ璶粄醚舦琡礛抖狝舦琡ヴ盽は玵ぇみ珼驹舦琡⊿眔伦脖ネ㏑粄醚舦琡来眔笲ノ舦琡碞ぃ穦Τ硂或は玵ㄆ薄埃は玵丁獽Τ㎝キ眔帝伦脖ネ㏑


Kowloon City Baptist Church

稲恨毙

竒ゅ ㄓ125-13

量れ竡畍 癘魁糂睶璣﹏ゝ

セるㄠギる饼籔﹏ゝㄓ稱稲恨毙硂肈ヘ琵恨毙иㄏи镑ミ﹚∕み蛤繦蛤繦廷稲恨毙篯妓み種毙緄ㄠ瞷叫陆琩ㄓ彻き竊

恨毙迭璣粂陆亩Discipline,Τ盢эタ┪タ種Τ癡絤癡旧ぇ種笷琁︽の胓籃祘ㄏ眔帝恨毙眖瞒挂猵の竜碿い锣筁ㄓ

恨恨瞶毙玥毙旧璝狦恨瞶ゼТ到ê或毙旧碞瞷拜肈羇礛琁毙琌Θご眏畉種獺Τ砛ō畍﹏ゝ硂よ靡竒ゅ┮ま瞏種ボ獺畕獶デ岿デ竜穦秈︽胓獀の砫称穦刚芬иτ琁恨毙传杠弧碞琌獺畕セō⊿デ竜⊿デ岿璶и獽и琁︽恨毙璶刚芬縤芬减芬и獺み灿诡琿竒ゅ┮ē稲恨毙龟方竧竒杠粂毙旧

()琌竧竒毙旧(5-6竊)

侣竧竒闽硂肈ヘ竒ゅ璸Τ癘絜ēの钢絞竧竒┮更┮胓獀琌Τ褐┮ぃ淮恨毙517矪矗のиㄠぃ淮瑿㎝地恨毙(┪亩胓獀)ぃ菇沸廷砫称瑿地┮稲廷ゲ砫称タ克砫称┮尺稲ㄠ絜311-12 )矪毙癡弧瑿㎝地摆┮恨毙ノ猭┮毙癡琌Τ褐钢9412 稰谅ㄤ龟穝竧竒币ボ魁い癘更砫称ρ┏古毙穦弧и┮痥稲и碞砫称恨毙┮璶祇荐み璶э币319稰谅硂柑и烩菠璶琁︽稲恨毙

竒ゅ矗眶иа癘ê腢克腢ㄠ杠龟到а盽р竧竒毙旧┻窖福タ钩い瓣┮お┚ē癴φ癸腢㎝篕竚璝籇┪ぇ碞琌闽超稱珿竧竒い沫旅硂よ砛毙旧璶琵иフ恨毙琌稲恨毙タ钩克ㄠヘи眔痲矪琵и盽略癘帝笵杠璓痷瞶Θи繦腊

よ竧竒禗иぃ淮恨毙璶癸иō恨毙恨毙の胓獀常璶и锣┮ちづ淮恨毙はぇ璶跌稲и稲恨毙腳禥竒菌猋礛钡讽砫称иぃηみぃ莱赤в璶г瑻钡恨毙筁祘璓镑痷タΘ痷タг瑻琌 гて秆獶縩溃み繷ぱгぃ脄祇ㄓ暴縒г瑻獺畕璚螟い綼眔秤┮稲廷ゲ腨毙旧璝狦烩ō恨毙ê或獽フ癸稲琌竧竒矗眶и稲恨毙琌竧竒毙旧

()琌ダ戮砫(ㄠ舦)(7-8竊)

硂ㄢ竊竒ゅ矗のぱ恨毙传ēぇи獽琌廷ㄠネㄓ弧ダㄢよΤ砫ヴ恨毙は赣跌ぇゲ礛舦猋礛钡さら恨毙ии廷┮稲ㄠ硂琌璶痷瞶ぃ钡玥粄廷碙禥ㄠō碞秨┮矗и┮г恨毙钩克ㄠ妓硂柑矗眶и莱г瑻抖狝み篈毙稲羬恨毙и璶ㄏи眔痲矪┮発磷妮ぃ醇

羇┪ネ隔环瞒毙穦の辅竜碿い碝―竜いぇ贾τ谋眔ご⊿瞶穦ê或叫牡眶┮稲廷ゲ﹚恨毙琂礛ぱ琁︽稲恨毙妮廷ㄠōи碞讽稰み瑻┦抖狝篈縩伐癸恨毙い瓣粂盽笵砫ㄠō礹ダみㄤ龟砫ゴㄠō痥礹玥ダずみ硂琌痷龟羭龟ㄒ膀服毙厩毙▅粄醚盽把籈穦ネ吏挂繦種パ笆Τ繦官ぱ毙穦紋竧较床穦砍蔼疨今˙加癦克澈加单帝も磅兵ゑ酿彩次兵祇酿琌Τ螟︹ㄓ硂碞琌稲砫ゴㄤ龟ゴㄠō礹み痷タ恨毙琌方稲

砛Τダ粄砫ゴτ玱ぃ烩薄癸ダ毙旧奔淮み贺贺穦まㄓ產畑ぃ翴ひ琌璶腢畴ダぃア砫ㄠぃ斌舦恨毙ダぇ戮砫琌ㄠ舦猵и琌ㄠ㎡

()琌и眔痲矪(9-11竊)

矪まノōネ窾艶癸ゑ竧竒玡纯恨毙ии﹟穛瞷龟いダ纯竒恨毙иボ硂妓恨毙琌筁琿丁瞷竒⊿Τ琁恨毙膀ダ硊环瞒┪笷ぃ﹜琁毙顶琿瘤琌硂иご穛稲抖狝钮眖ダ恨毙秈˙单毙旧琌既繦種琌恨毙らぃ(┪ら祏既)ê或ダ莱季み拜恨毙ㄠぶ丁ㄓ恨瞶ご礛钡恨毙盾繦種獶璽ヴ種祇ㄤ粄夹非ㄓ琁毙ㄏΘ▆そチ稲ㄠ羇礛Τぃ夹非礛τ毙旧玱琌タ

ゑぇ窾艶玥盽恨毙и笵и惠璶硁畓ぇ矪廷腀種矗眶稰笆腊и竧竒Ω眏秸璶抖狝眔ネ┪亩痷タネ㏑┮尺ネ安璝獺ご熬︽隔玥癦ぃ恨毙иㄏи锣痷タ︽み種笵到ネ㏑ㄓ或

妓恨毙獶既┦琌琌さッ廷⊿Τэ跑⊿Τ锣笆紇ㄠ恨毙ヘ璶и籔竧间Τだ妮┦睲贰だㄢ摸1.竧间珹そ竡タそキ2.稯稲╆ㄥ鸡姬鸡稰谅竧竒禗и獺瑿縬常琌眖τネ(112-13)琂眖τネ碞籔┦薄Τだ┘14珿ちづǐ隔莱讽痷タ廷妮┦ (竧间)ㄓ

ㄤΩ恨毙ㄆ讽ぃ谋眔е贾は谋稵璚刚稱街穦恨毙砫ゴ縤芬い稰е贾㎡街竒芬筁挡キ狦碞琌竡ㄓㄓ璶и锣耴︽廷笵隔の到Ξ種い眔帝骸ìキ璶莱ぱ稲恨毙癚尺俱筁祘い┕┕虑琁︽そ竡籃獺畕诡喷竜碿γ漏のぃ竡ㄒ讽炒痜眞螟┪╝螟いτ砆甇辅碞砰穦ぃ竡︽畖暴Τそ竡笵隔Ξ種τネ局Τ痷龟キ籔骸ì叫拜み柑絋Τр搐盾璝竒芬ぇτキ尺贾み柑絋螟甧珿璶篴ネヘ稱の︽よ發―廷Ξ種琌程璶候

()琌璶―Τ┮莱(12-13竊)

程ㄢ竊矗眶и稲み恨毙琌璶―иΤ┮莱恨毙種獶琵иηみ禴环瞒はぇ琌辨и癬ㄓ盢も羭癬ㄓ膥尿到ЧΘ篴模ㄆ薄璶р祇荒(硁)籐癬ㄓǐ笵隔

临Τ讽竲р笵隔ㄏ縜ぃ琻竲は眔铂隆―腊и瞶莱盢笵隔洛獀腊眖妮艶よ跌ぇиō恨毙筁祘いΤ隔玂㎝腊иΘ篴模ǎ靡礛瑈臩瑿縬膀服篴纳ネ㏑硂贺〆龟籔ぃ獶ネ㏑い眔ミ籔腊Θ蛤繦篯妓玥碞穦蔡產の獺﹏ゝ

琻竲ǐ畉隔刚拜盩跪螟簿˙畉隔縜︽ǐ㎡ゲ礛︽眔ǒ璚籔畕骋硂竊竧竒玧讽Θ┮界尖ǎ靡篯妓烩硁畓㎝ア辅耴稲い蛤繦珿癸稲恨毙ゲ斗Τ┮莱竧竒懂腢粅и琌璶︽笵ぃ璶虫虫钮笵篡懂122┮づ暗篡璶暗钮笵τ︽笵膀服畕―腊и龟筋竧竒痷瞶

纯弄╬寡晋纯厩策筁竒毙癡緄ぃ毙ぇ筁毙ぃ腨畍ぇ磌Τ弧烦﹚毙▅瞶阶弧ㄠギ程せ程﹜琁毙丁眏秸璶崩︽璍毙 (称Τ璍ㄠ冀毙贾の珿ㄆ单扳 )硂瞶阶籔竧竒痷瞶毙緄担ㄏǐ讽︽笵碞琌ρぃ熬瞒絜226ぃ垦τ


Kowloon City Baptist Church

︽穨毙

量独盧臔畍 癘魁朝 ﹏ゝ

琘畉穦Τ腹種琌礚阶琌贺︽穨璶腀種把籔毙иゲ﹚箇称続盺讽礛Τ硂妓腹ぃ琌淮快и畉穦籔临禯瞒会环Τ丁и毙穦琌璽砫毙礛琌ぃ瞒セ︽毙硂肈ヘ毙眖疷竡弧セ翠肚褐τ眖約竡琌┮Τ珹セ肚褐さぱ琵иㄓ盡猔癚阶︽穨ぃ糷Ωぇい把籔毙

()洛励毙(矗41)

ㄤい矗縒Τ隔и硂柑玂霉纯Ω矗隔隔褐材彻睲贰量瓃隔盡穨篈弧琌钮瑿縬ㄆ常璶竒筁略稸琩靡絋﹚妮非絋癘硂碞琌腳禥褐ぇ隔褐隔琌ノ硂贺盡穨癘更弘盢玂霉ㄆ螺癘ㄓΘㄏ畕︽肚隔猋洁玂霉硂动岸菠ㄏ畕惠璶抄︸㎝や隔ぃ勉骋璚﹍沧蛤繦玂霉玂霉Г菏ぃ纯瞒秨簈霉﹁彻い玂霉甧隔и克稲洛ネ隔玂霉苂洁隔癸ō砰獀励㎝やи隔Θ玂霉璶ル︸㎝や

毙いи洛励籔毙ㄓΤ候盞羛╰菌瞁方砛毙–よ穦ミ縱ㄤ毙绑ㄤ洛皘ㄤ厩褐洛励毙▅が皌碞祇揣ノ

翠洛励キ竒ぃ岿τи洛励竡禘刮–矪常Τ綺举ΤΩи祏洛励竡禘刮钡讽癶ヰ蔼﹛筿杠淋叫и莱淋ㄓ眔癶ヰ蔼﹛びび痜ぃ稶饼砎▆洛и洛ネ癸禘媚獀励ō砰籔み瞶痚痜蛮恨霍狦陪帝ρびび痜薄Τ锣钡瑿縬膀服硂洛ネ硂癶ヰ蔼﹛и瞏谅種┯空иΤ或锚盢供稰谅и秨隔洛ネぃ虫洛獀痜ō砰Τ诀穦狝ㄍ盢瑿縬膀服稲盿倒

狦ぃ琌洛ネ瞀把洛励竡禘刮氮琌﹚琌惠璶硂刮钉い临Τ砛ㄤㄆ叭惠璶ㄤ皌ΤよΤ﹙毙現郸肚褐璶Ы﹙毙初┮ぇず琌и碞毙绑秨竡禘俱搂绑だ跋洛励跋洛励矫ネ毙▅甶凝跋洛励矫ネ祏肚跋褐肚跋祏虫眎单硂ㄤい砛洛ネ臔ぇㄆ叭惠璶も狦竒筁笵褐癡絤筁膀服畕琌ノ初俱竡禘︽笆惠璶よ把籔皌Θ刮钉

狦琌畍ネユ瑈刮ㄤ腊箇称毙盿烩佰簈量珿ㄆ磐猑单单犁硑ユ瑈刮㎝坑猑玃秈ね剿常Τ秨┹砛肚褐诀穦

()蔼毙(畕1824)

┮孔蔼琌蔼醚だ虏嘿硂贺ㄣ称砛ㄥ玂霉ō娩碞Τ硂妓Τ礢びㄈ猧霉ㄓケ┮ネㄈ琌Τ厩拜程量秆竧竒(畕1824)癬硂ㄈ猧霉惧眔揩搂ㄓ笿κ膀┰ㄈ﹡┰ひ包粄醚瑿縬膀服ぃ虫量侣量瑿縬膀服褐獺狶砛ㄈ猧霉毙旧㎝蚌狶毙穦Τ讽紇臫

龟悔侣穝菌い┕┕癬ノㄇ厩拜蔼瞏ㄒ集﹁瞶玂霉单常琌ㄒΤ厩拜甧フ竧竒笵瞶场だ称讽獺厩策竧竒钡杆称癸毙穦穦Τ癪膍続盿烩琩竒痁毙旧肚褐蚌獺畕

繦帝跑綞秨醚だ穦瞒秨超セ瓣瓣秈钡牟膀服毙秈τ獺瑿縬膀服常镑Θ荐み稲Τ紇臫獺畕さ边笵穦环вネ碞琌ㄤいセい瓣嘲弄厩痴瓣秈獺膍钡厩癡絤矪量褐さΘΤ讽紇臫肚笵

Τ毙①畍①畍琌ぺ膀吹㈱克琌ぺ膀吹㈱毙畕烩砈烈Τκ窾毙獺畕琌筿紇籹癩墩籛琌熬熬ㄠ瓣弄竒坝钡牟膀服毙獺Θ肚笵①畍瘤礛璶竒ネ籔ネ㏑笆历籔繧羬ぃ倪绊﹚ぃ簿①畍毙畕いΤ紇臫盿帝獺и硂ㄇ常琌ㄥ

()竒坝毙(畕1614-15)

芥档︹ガピ包┏ㄈ琌崩懂崩斥ㄓ穛钮ǎ碞秨旧み痙み钮玂霉┮量杠㎝產琂烩獽―и弧璝и琌痷獺叫и產柑ㄓ琌眏痙и(畕1614-15)毙钉琘よ璝眔讽钡痷琌―ぇぃ眔ぃ虫眔ネ酚臮眔矗ㄑ繰よㄓ非称毙稰Τやぃ琌﹖虫驹

竧竒いΤ坝笿ǎ礢びㄈ﹡┰ネセ常ρメ㏑礢び常瞒秨霉皑碞盿帝ヾκ膀┰眖竡ㄓ玂霉碞щ゜(畕182-3)ㄈ﹡┰κ膀┰ひ包琌セ竒坝籹硑眀琞荐み稲Θ玂霉眔やи㏑盢繴兜竚ぇぃи稰谅碞琌ü渤毙穦稰谅(霉164)

Τ畉穦馋┰蝴穦畉缓毙ぃ琌畉缓τ琌ㄢ┪单產畑畉缓玡獺ユ瑈㎝笲块常惠璶硚禰疉繧┮ゲ斗ノ刮钉毙ㄤい產畑毙產畑眖ㄆ垦ネ┪竒坝寥窥ㄑ緄硂毙刮钉竒坝絫呼蹈常ゑ耕毙秨┹毙丁い瓣ㄓㄨ璚瑻骋菌ㄓぃぶ瑈辅秏竒筁秨﹍ネΤㄇよ地┕┕縒竒蕾鞔繷狦硂ㄇщō毙┪や毙龟眔礚ゑ

沮弧瞷Τ窾翠碞穨沮獶タΑ参璸ㄤいΤΘ琌膀服畕狦挡硂Θ膀服畕秖讽肚褐ê盢Θ单エ毙秖㎡堡硂ㄇ癸穝吏挂溃膙癸︹激盉侥阑⊿Τ緄盢璶祇ネ秖瑈ア磀猵硂Θ翠毙穦惠璶闽み籔σ納拜肈―腊и┮毙穦璶σ納硂よ惠璶贺贺常琌и毙穦惠璶癸毙珼驹и常惠璶ㄤい祇揣ノ

()ゅ戮毙(霉1622)

и硂掸糶獺紈メ柑拜(霉1622)ㄓ玂霉ρ惠璶ō娩ゅ腊糶獺埃紈メぇ临Τㄤ玂霉獺挡ЮΤ硂或杠硂碞琌и掸怺硂ぇ玡琌癘腊玂霉糶ぇ璶倒玂霉帽琵絋粄獺琌玂霉┮盚

碭玡и畉├稯﹏ゝ瓣厩皘いゅ╰腊ゅ戮璽砫俱瞶贺ゅン毙癸羛么ノ炊竑ㄢ贺粂ē钡ㄓ砐﹏ゝ㎝矪瞶いゅ瓜繻ㄆ叭单讽毙砰╰禫ㄓ禫硂ㄇゅ戮琌ぃぶ临Τ瞶癩穦璸单琌ぃ┪

きィ共膀妮毙(堤225)

礛τи稱ゲ斗ゴ祇ぺケ矗ê柑琌и籔и讽琌┮畉缓琌ㄑ倒и惠ノ(堤225)玂霉矗ぺケ矗临Τ杠硂ぺケ矗玙帝ネ㏑繧ㄓ腊и盢堤ミゑ毙穦ㄑ莱盿倒иぺケ矗琌炊硄癳獺共盢硂盿毙初钡蕾毙惠璶ㄤ毙よΤ摸惠璶毙惠璶饺ダィ共膀妮い临Τ贺碞琌и玛い┮ネㄠェ﹁ダ―(110ェ﹁ダ琌堤產柑ィ刘デ敖叛竜玂霉盿獺眖σ喷い眔痷みэ┚み癸玂霉毙ㄆ穨Τ痲┮デ竜讽獺Τ穝ネ㏑ぇ妓穦ㄏノ

ㄤ龟さぱΤ筁ㄓ常妓ǎ靡и瓣絨╨Τ產褐з瑀诀篶贬膄穦褐з瑀狦陪帝眔讽現┎苂洁㎝や約砏家瑀ネ耴Τ诀穦暗毙Г筁╟Τ穝穦腊崩︽硂┮糷Ω常把籔毙

и挡阶琌︽穨常把籔毙硂癸и盿ㄓ弧Τ或币ボ㎡

1. | 盿戮籔盡戮 - Τ弧ぼソ籔ぼ琌盿戮毙禫ㄓ禫瓣產粄肚参毙癸瓣產竒蕾よ⊿Τ或腊┶祇毙挂帽靡┮毙ゲ斗硓筁盿戮よ猭秈琘瓣產毙盿戮毙ゲ斗钡ㄇ厩癡絤盡戮毙璶ㄤい暗盿烩皌穎ㄏㄤΘ刮钉
2. | 祏籔 - ぼぼ琌瞷俐窾跑螟Τ戳〆ō篈硂紇臫毙〆ō祏ヘ琌腊毙秆毙初薄猵惠璶絋粄ネ㏑い盿烩硂琌ゲ斗筁戳琌眔躬纘﹏ゝ把籔砰喷
3. | м籔ネ㏑ - 盿戮毙琌虑帝戮穨よ┪瓣產盿戮ぃ贺も琿ゲ斗矗蔼セ︽非讽矗ㄑ盡穨纔借狝叭璶Τネ㏑荷み荷種荷狝ㄍΤ砆ㄏノみ琵ネ㏑柑膀服稲盿烩獺Θ痁毙穦ネ盺產畑常琌蚌緄ネ㏑よ毙碞眖產柑秨﹍眖毙穦秨﹍眖盺秨﹍―腊иぃ阶玡よ┪よи常┘Θ碞毙ㄏ㏑


Kowloon City Baptist Church

伦脖ネ毁锚()

竒ゅ 絜1924-29
量眎紏絁畍 癘魁独貉冻﹏ゝ

иΩ量笵竒筁伦脖ネ毁锚珹胕磌簔跌恨毙㎝癸舦琡は玵さぱи栋いだ猂絜ē彻ぼ竊┮盿伦脖ネ材毁锚

さぱ常發―伦脖ネτ贾種界и伦脖ネタ瑿縬┮弧廷琌ο彼㏑琌さぱ癸伦脖ネΤぃ﹚竡ㄒ1.е贾ネ2.Τ種竡ネ3.Τ舦ネ4.骸ìネ5.ΤΘ碞ネи琂笵腀種界и伦脖ネ㏑и场だ常ㄉぃ伦脖ネ㏑㎡ㄤ龟拜肈ぃ玱и毁锚旧璓и眔ぃ伦脖ネさぱи稱材毁锚熬瞒笵

珹膀服畕ず常竒ゅ┮弧熬瞒醚ē粂醚ē粂碞琌笵廷痷瞶璶иō玻ネノ硓筁и粄醚㎝宽︽笵τ眔帝骸ì伦脖ネ膀服畕瞷さ拜肈ぃ癸竧竒醚τ熬瞒笵⊿Τ宽︽毙旧竧竒璓量и璶︽笵ゴ眖﹍ㄈ讽甃砆硑贾堕璶宽兵粅㏑ぃだ侩到碿攫狦挡狦⊿Τ宽抖狝粅㏑獽眔癸琌伦脖ネ沧挡帝の珸毕廷┮硑摸廷匡︹硓筁集﹁盢笵界ぉ︹チ窖ぱ凹φи璶弧杠腀钮иいē粂и毙癡璶睴簐獴иē粂璶簑辅臩灿獴灌ヌ臩垫江いビ321-2礛矗眶︹チ璶廷笵碞伦脖ネ碞琌眖宽笵τㄓ堡︹ア毖礛τ讽︹秈瓄玭ぇΩ矗眶ㄈ璶︹チ略宽︽集﹁┮㎎ち猭ぃ熬瞒オ挡狦︹チ瓄玭Ωア毖瑿縬膀服ㄓミ穝瓣瑿縬ノ祅腳癡癡旧渤廷毙旧и钮ǎи硂杠碞︽ゑ羙р┬籠結ホ钮ǎи硂杠ぃ︽ゑ礚р┬籠‵珿闽龄и宽ぶ祅腳癡笵瞶玱ぃи笵ぶ祅腳癡笵瞶τ讽и宽︽笵ぇ獽眔帝矪程程到褐贾疭и竒筁繧ネ笵隔и程惠璶琌Τ舦Τ稯稲ま旧盿烩иǐ筁堵穞ネ笵隔玂霉堤ミゑ彻竊いΩ﹚莱砛иō┮厩策┮烩┮钮ǎ硂ㄇㄆ常璶︽界キ碞ゲ籔硂琌иも眔褐拜肈и琌腀種埃熬瞒笵毁锚盢Τ闽毁锚だ瓃

(1)ぃ粄醚

粄醚ゲ﹚琌稲竒菌龟㎝稯稲ゲ﹚穛さぱи┕┕Τ癸も粄醚ㄒ眖竧竒い眔眡皑び玂霉瑿縬集﹁琌或妓讽и癸氨痙も粄醚顶琿иΤ琌藕镀ごぃ来妓稲и克ō竒菌稯稲㎝獺龟痷タも粄醚и来眔稲辆膥尿碝―粄醚穛廷稲廷抖狝廷﹏ゝи癸Τぶ粄醚碞癸Τぶ抖狝Τ㏑宽︽硂碞琌稲и莱赣毛繰单懂彻竊莱砛и克碞ゲ克硂碞琌粄醚よ猭璶и腀種ぃηみ碝т碞ゲ﹚碝ǎ琵и厩矫璚螟い碝т篈弧摆琌ии璶ちち碝―爱痟礚ぇи戴稱иみち紏单瑿㎝地み碝―廷瑿㎝地ゲ琁倒讽и粄醚и獽穦贾種宽︽笵ぃ璓熬瞒

(2)ぃ獺笵続ち┦

瞷さ常粄竧竒ぃ続ち惠璶谋眔竧竒竒筁τρ甅Τ硂稱猭荡ぃ穦宽︽笵ㄤ龟さぱ毙穦ち惠璶肚褐竒甧琵毙穦ǐ玌て奸瑈琌璶琵毙穦磕籔礚钵硂妓碞Θ眔帝穦琌硂タ玱琌毙穦ア毖璝礛毙穦┮礚阶琌ē粂狝耿贾毙穦縱家Α单单常蛤玌妓毙穦Τэ跑穦㎡Τ穦借好菌い竧猭孽﹁吹焊ゅ矫吹瞶揩㎝皑隔眔常Τ盢讽瑈︽簈Ρэ絪竧钢礚好硂琌ㄆ龟琌讽玌穦㎝さぱ玌穦Τぱ瞁ぇ讽玌穦琌砆毙穦㎝杠┮瞉碙毙穦㎝毙穦紇臫┮┮孔瑈︽Ρ籔瞷さ穦瑈︽贾Τだ瞷さ贾睝礚窽б笻は膀服毙獺ヵ竧竒眖ㄓ⊿Τ毙旧и蛤穦粄琌璶иだ竧琵笵э跑иネ㏑だ竧ネ㏑秈㎝眔帝璝狦ぃ獺ゼ膀服畕ōтだ穦腀種钡瑿縬㎡Τ讽и痷タだ竧穦祇瞷膀服毙獺ヵ㎝笵琌続ち惠璶瞷粄笵ぃ続ち惠璶ㄤ龟籔笵㎝竧竒礚闽膀服畕Τ宽︽笵Τ獺畕篯妓粄竧竒玡糶Θぃ秆氮瞷拜肈㎝惠璶玡Τ秸琩璶参璸玡程稱祇拜兵拜肈穓栋挡狦珹肈1.Τ璚螟2.┮Τ痚痜眔洛獀3.Τ竜碿4.琌Τ痷タ㎝キ5.籔ぇ丁琌Τ痷タ┘稲6.沧挡7.и㎝и產畑盢ㄓ8.9.ぱ绑琌妓10.妓Θ兵拜肈常竧竒いт氮瞛弧竧竒ぃち惠璶㎡мぃ秆氮瓃兵拜肈斑Τ竧竒絋ち氮硂兵拜肈ㄒ絜ē毙旧痷琌続ちи–ぱ惠璶Τ癸竧竒禜粄ウ碞琌量のㄓネㄆ薄膀服畕闽み盢ㄓぱ绑褐贾緗痲畍纯弧筁菌癸さネ痷タΤ癪膍常琌ㄇ├ㄓネ┮癪膍τ癸ㄓネ⊿Τ├癸さネ玱琌睝礚癪膍讽タ跌ㄓネ糵ぱ绑夯だ穦タ跌さネ

(3)ぃ獺笵琌伦脖ネ方繷

疭琌獵粄竧竒Τびぃ癸竧竒к┶谋眔竧竒窖砏絛璓ㄏ眔ぃе贾琌﹚竧竒琌е贾方繷沉笵矫厩肚褐フ獵惠璶┮疭矗竧竒い–兵伐盿Τぃ粅㏑讽い常珹ㄢタ種ぃ玂臔и㎝矗ㄑи矪堡獵ぃフい笵瞶挡狦眔ぃ帝伦脖ネΤい厩ネ㎝狟ねだ稱敖秈綟﹡猘村綟﹡眎禟ぃ秈ボ礛τい厩ネ⊿Τ瞶穦铬狾臘τ狟ね讽耻ゎ琌ぃ臮ち铬秈猘τ耞繴癌硂琌パ猘眔蔼硂い厩ネ碞琌к┶ぃㄢさらご钡獀励い讽礛иゲ斗┯粄抖狝惠璶璽基琌ぃ抖狝基さぱョΤ筐┑抖狝蠢Ч┶荡硂妓骸ì▆み碞皑び褐いㄢㄠゑ畴克璶ㄢㄠ覆靛堕ㄠ氮ぃ玱疽碞ㄠ氮玱⊿Τ覆靛堕さらび厩钩ㄠ弧暗筐筐常⊿Τㄤ龟筐┑抖狝单ぃ抖狝ョ穦盿ㄓ╝螟﹏ゝиΤ╈┑崩積㎎㎡и计常粄抖狝琌ぃе贾﹏ゝ璶フ抖狝ゼゲ盿ㄓе贾稰谋伦脖ネぃ碞琌е贾ネ琌过┏抖狝ネ瑿縬膀服抖狝ǐ琜琌礹璚竒菌琌瑿縬笵伦脖ネ琌过┏抖狝ネ珿廷腀種ǐ硂璚隔厩產璃地羬沧玡量礷Τ種竡弧杠弧Τ璶淮Τ胺眃癩碔碞Τе贾癸簔ぃ闽みㄤ龟硂贺み篈琌单稭琋礚 и瑿縬膀服玱闽みи腀種抖狝ǐ琜иЧΘ毕奴е贾τぃ抖狝ネ琌睝礚種竡毙礚猭癸ッ讽腀種过┏抖狝﹍局Τ伦脖ネ


Kowloon City Baptist Church

伦脖ネ毁锚()

竒ゅ 絜1924-29

量眎紏絁畍 癘魁窾稲貉﹏ゝ

さぱи稱絜ē材彻ぼ㎝ぼㄢ竊竒ゅ┮盿伦脖ネ材き㎝材せ毁锚材ぼ竊竒ゅい倒и熬瞒笵琌单繧眔ぃ伦脖ネ伦脖ネ㏑琌帝玥筁ネǐ隔讽и⊿Τ酚み種筁ネ碞ぼ竊竒ゅい┮弧и琌竜碿繷

(き)竜碿い(28竊 )

畕ゅい琌⊿Τ基笵紈毖胊泊い琌⊿Τ基デ竜碿ヘ夹栏そキ種缕跌猭竜腲種跌デ竜碿贺ㄉи穦瞉竜碿ぇい㎡碞琌讽и笵Τ竜⊿Τ粄痷癸竜竜獽Θи贺み舽眖τ烈砆竜竔竕癬デ竜и▆み穦稰ぃ讽デ竜稶Θ策篋デ竜碞跑眔瞶┮讽礛τぃ┺˙眖﹍ㄈ讽デ竜ぇи獽Τデ竜渡デ竜渡帝ぃ祘硁畓τㄏΤぃ竜︽ΤㄇΤ蓟晾渡ΤㄇΤ祇凳渡玂霉弧┏盽盽尺舧蓟晾硂琌莱喷┮弧芶胕杠種琌砱胕磌

讽иу蝶デ竜ㄤ龟デ阶耞竜蓟虑帝竜刚贝秈и稱ぇいま护иデ竜–デ竜渡常ぃゑよΤㄇΤ敖叛渡讽ǎ尺舧狥﹁デ竜種├臱ㄏ敖叛︽璝и稰谋Τデ竜渡獽璶ミ癸ウ玥デ竜稱獽穦亥亥函иネ㏑いΘみ臸и莱讽だ侩睲贰护碽㎝稱デ竜畉或琌稱デ竜㎡瑿縬弧ǎ包獽笆瞉├硂獽琌デ瞉笆瞉├種琌弧琘Τ籔包︽瞉種璶т诀穦籔硂包︽瞉硂獽デ瞉竜ǎ包τ笆み碞琌贺ま护㎝刚贝Τ┦攀渡璝綼ㄥ埃奔硂贺稱ごぃ衡琌竜

埃デ竜渡旧璓и炒竜柑繷ぇи临璶痙種ㄤ緇ㄢ寄碞琌㎝蓟竧竒弧琌и寄ウ骸寄咀ゅて寄琌蓟╡笵┦硁畓Τデ竜渡╡獽籹硑寄咀ゅてま护иデ竜ㄏи炒竜い秤筁竜㎡碞琌璶牡貳ň磷癸и刚贝㎝ま护竧竒矗痙種Τ闽玌㎝奸瑈ゅて珹よ材琌ψ砰薄激ψ砰琌и╬┦翠琌竒蕾本發硋猔痲カネ硂妓カい癸иま护龟琌竧竒弧ソ臮ぃ臮獽虑帝и竜┦ま护и暗ㄇ╬ㄆ薄筁иいみネ硂碞琌ψ砰薄激

材琌泊ヘ薄激常カ瓣┰吹蝴吹êㄇき︹縱疭ま猔ヘ瑈硈а┮–ま窾玡┕赣禣硂碞琌泊ヘ薄激臱ㄏぇ珿材琌さネ藕镀尺舧ミ模Θ碞タ竧竒┮更ぺ娥ㄆ螺妓み藕镀粄ぃ惠璶琌獽種硑ぺ娥Τセ酵摸碞琌弧璶硓筁传み传狡籹单单秈パ承硑摸さらм㎝醚發―ㄏи跑眔镑承硑穝ㄆㄓ硂ㄇ常弧琌さネ藕镀琌ψ砰薄激泊ヘ薄激㎝さネ藕镀ㄏи环瞒炒竜いи琌Τ硂よま护㎝刚贝㎡―腊ии诡

ぼ竊┮ēǎ靡琌畕跌安ǎ靡篡腇贺種硂琌骸店安晾ē㎝篡腇程瓣ず安砯ぃ耞ジカ初坝甀⊿▆み琌Τヘ窣粄硂贺よ猭琌寥窥倍畖硂贺篡腇も琿寥窥毖︽传ㄓ祏既痲沧穦旧璓穕アΤ笵紈夹非到籔矪ㄤㄆ穨Θ瞯┕┕蔼ノ篡腇も琿寥窥︱厩╯禗и埃醇紌坝计薄狐坝计镑甠иㄆ穨ぇ璶琌笵紈夹非Τ羙醇㎝穦▆み琌Θ璝и绊笵ぃ店安篡縡羇┪ア琌既┦沧穦ǐΘぇ隔璶―и暗港龟ぃ璶安ǎ靡琘ㄇ疭初いи莱讽痙み┮弧杠眔弧ぃ﹜杠τ螟и璶厩策钡畓翴㎝炒港龟ぃ璶店眎羘墩綛被炒

иぃ钡ψ砰よ炒フ緑┪Ν╮繷琕緑┪盿安緑耿礚玴獶琌酵エ肂窥俱甧被耿э繷传ê璚㎡ō膀服畕璝祇瞷妮艶ネ㏑いΤ炒τぃ┯粄杠ê碞だ腨и璝礛癸ぃ港龟瞛癸港龟㎡さぱи店安港龟ぃそ粄贺紈ウぃ筁琌ノㄓ骸ì痲τさら獵ア竜稰㎝槽稰癸笵紈о拒┕┕膀笵紈琌癸Τ矪ぼ竊矗贺竜碞琌ぃそキ竜┮Τ竜常㎝ぃそキ癸Τ闽Τ盉薄癸皌案ぃそキ郴疾ダ癸ダぃそキ叛そ戈癸そぃそキ吏挂畉穕甡胺眃癸ぃそキ臮痷瞶ヴ種デ竜癸ぃそキ竜腲種琌ре贾縱礹璚ぇさら硂或アそ竡иゲ斗タ跌そキ拜肈―腊и腨宽︽笵ぃ玌紇臫硂妓и﹍ㄉΤ伦脖ネ

(せ)ぃ钡牡(29竊 )

讽и礚吏挂刚贝㎝ま护τ炒竜い┕┕硓筁硓筁吏挂痚痜㎝硁畓阑ゴи牡и璶锣и璝ご侣㏕磅ぃ钮眖牡熬︽隔挡狦獽穦ア奔伦脖ネ㏑籃琌糵種琌眖τㄓ聾ゴ琌眖τㄓиスデ竜獽硓筁┪吏挂聾ゴи矗眶и馋竜い璝ご磅癵ぃ獽Θ炼篊τ琌獺龟廷籃沧穦羬иō硂タぃ耞矗眶︹チ璶环瞒竜腲礛э耴廷妓瑿縬丁ㄌ侣硓筁ぃよ猭︹チ肚褐ご礛ぃэ籃琌羬︹チō﹏ゝネ㏑いΤぃ耞弧杠矗眶璶瞒秨竜碿э耴廷㎡琌ご侣痙攀竜い―и禭廷ご礛Τ伦脖ㄥ碞琵ир搐诀穦过┏э锣耴筁癚尺ネ


Kowloon City Baptist Church

诀ヱネ

竒ゅ 絜201-4

量眎紏絁畍 癘魁㏄﹏ゝ

ネ笵隔骸炒ɡ硂诀ヱネいи莱赣妓癸妓綼眔秤㎡碞琌璶潢眶璶毛

()ヰ盯ネ皊弘诀1竊

盯穠Τ穦耻贾都翴皊Τ磂耻皊ㄤ龟皊稵稵稵瘤礛竧竒⊿Τ窽ゎ耻皊ㄤいΤ矪よи皊琌伐ぇ繧狥﹁皊ㄏ炼篊ㄏ╣亢アΤ腨略ぃ穛癅ぃ篴模ㄆ承癘更ㄈ硂竡帝綤皊τㄠ玡籸臩ō砰沧璓盿ㄓ產壁砛鹤眞承量妮霉眔綤皊籔ㄠデ睹ぇ竜

綤皊盿ㄓ鹤眞ぃ虫ゎ祇ネō鹤の俱穦Τ╯禗иκだぇきó鹤籔皊緍緋Τ闽τκだぇ產畑忌ㄆン籔耻皊Τ闽╯尿κだぇ炳ㄆンκだぇせ環ㄠ籔κだぇせき笿纺ㄆン常籔耻皊Τ闽Τ秸琩陪ボ狦ひ包いヾ琕皊舽ぇ穦瞒盉Μ初τひ琕皊舽玥﹚瞒盉碞琌挡Ыиパ皊弘癸穦癸產畑常框鹤礚絘或竧竒い⊿Τ窽ゎ耻皊㎡続秖皊滴絯琘よō砰痚痜眖玡だ碒ぱ耻ぶ秖皊玃秈砰狦ぃ稸皊舽獽睹┦蓟いи矫碞琌ㄒΓゴ狥┖﹁癚Ы墩﹚Τ盢瓁腊┖獽何と埂穢瞉激澈礛炳甡產ひ穖管產びび

さぱ砛ぃ来眔矪瞶ヰ盯丁戒痴贾碞肞Β竒挡狦琕戒舽ぃ┺Τ琕舽ㄤ龟硂琌み瞶を痜ヰ盯ネ琌┮界承硑いぉи碻吏せぱぱヰ家Αヰヘ琌璶и確ōみ艶秖琵иΤ竧竒いら竊戳產癬˙┕瑿隔蓟舧贾穛ヰ盯ネい挡穛籔ㄆ硂琌或腞挡и琌盢癸穛ㄆ艶籔產畑ネ㎝ヰ盯ネ矪瞶挡㎡硂琌膀服畕ネ珼驹и毙穦硄筁ㄇ▆ヰ盯笆挡ユ痁妮艶狟ね滴篫иōみ艶硂琌毙穦闽胔狦ち皌眔碞ǎ靡篴模

()穦ネ現獀矮诀2竊

竒ゅい現舦現舦琌Τ墩钩狶い粪妓箕箕┮馋繦獽稴笆╡竧竒現舦拜肈だ眖よ毙旧и

(1)璶钡現舦恨獀產畑い界ぉダ舦琡恨毙ㄠ结ぉ厩ρ畍舦琡恨毙厩ネそи碞琌ρ馏Τ戮舦и惠狝眖磝舦

(2)タ┘玡17┮量碙穛磝舦ぃ阶琌┪琌击┘眔糶硂タ毙穦羬眏忌霉皑現舦癸竩種笹ぇご腢玧獺畕璶碙穛恨獀﹛讽Τ磝舦︽巨Τ拜肈и莱だ秨ㄓ璶碙戮舦τぃ琌

(3)璶抖狝現舦笻к現舦碞琌笻к硂抖狝ぃ琌荡癸Aネ㏑舦もい讽現舦垒炳礚禿и璶к┶タ┮量êΜネ盋妓B讽現舦璶―иぃ穛иê┤琌そ礛к㏑┪琌ぃそ竡籃矪だㄤ秖ぃ筁钩ら瞶㎝狟ねê妓砆メ粪┪嶱い程沧玂獺ヵタ穛縒痷C⊿Τヴ現舦璶―膀服畕ぃ肚褐戳毙穦ㄏ畕砆窽ゎ肚褐谋眔薄莱抖眖τぃ抖眖琌膥尿р褐肚秨

(4)矗玡1-2矗眶и磝舦毛疭讽俱砰チ癸現舦┪現獀╉иノ荷ㄤよ猭常礚蹦そチк㏑材Ω驹戳紈瓣硷繬地倒и篯妓讽忌疭扒笹甡毙穦ōτ癬к┶疭扒忌現τ砆闽栋い犁柑栋い犁ずǎ璓穛τ籔Μ菏デ玱ヘ礚薄硷繬地单êǐ筁矗ê籔Г菏璓穛短ナぃ眔硂单盯ㄆτ癳传ēぇ璶牟笆磝舦常璶琌眔Τ或ゑи璶璶㎡ㄆ薄緓ぇㄆ礚干ぃ眔稦硂ㄇ常琌и惠颗秖碞琵磝舦и抖狝禜璓弧и膀服畕琌は玵壁

环вネノ碭丁╃尼い瓣毙穦瓣ず祇甶薄≌琜瑿縬い瓣≈牟笆窾芠渤み艶ネ㏑眔確砍い瓣毙穦筁ら疭ゅ戳丁綝笹砛獺畕伐端甡赤奔ネ㏑膀服畕纐纐空獺龟琵獺畕㎝毙穦抖狝磝舦êㄇ击琵┮Τǎ靡

()產畑ネ緓诀3竊

產畑瞶莱琌放纳放穢さら產畑ネい础帝忌侥㎝薄狐辅砛獵ぶ钮產碞薄狐辅砛產畑緓琌и奔辅ㄇ炒ɡ柑τぃ┺稶碙腨稶穕甡Τ碙篴琌籔и借局Τだぃ秨讽и借局Τ砆管獽谋碙腨穕琌癬緓ゴ﹛痲侥稶穕ア稶硂妓緓癦ぃはΘ稭琋或环瞒琌繰Гぃ璶侥笆玂硂妓み篈碞痷タΤ碙篴碞秤筁辅╉炒ɡ柑瑿縬ネぇ玡κ辽ㄈ碞箇ē廷砆篡溃璚玱ぃ秨钩ο砆瞣甠炳ぇ钩ο芭をも礚羘廷琌硂妓ぃ秨瑿縬砆糵拜ぃ╄к畕ノ玠êφΨ瑿縬︽螺洛讽步拜廷琌ぃ琌ㄠ廷弧弧琌硂讽いだ琌碙腨穕廷ぃ羘瞣疉瓣盢籜穕甡廷獽ミㄨ羘讽иㄆǎ靡籜穕ア﹚璶羘讽и癸Гぃ琌硁畓τ琌璶―倒и繧い―秤

眖承иㄈ┰╱妓矪瞶㎝ㄠ霉眔ぇ丁拜肈て秆┘承ぼせи蓟綞﹡膀┰φé琌猭克ㄈ┰╱篯妓タ絋矪瞶かτ癬∕﹚眔粄㎝界褐瑿㎝地弧и琌克ㄈ┰╱ぃ璶倪┤и籔璶界褐倒璶и共ㄈ┰╱絫珿ㄏ盖羉┮讽и厩钩蓟ê妓繰芠ㄤ跑Гぃ笆ぃ琌硁畓礚Τê柑膊臮и单帝界褐倒и

()ネ胕磌诀4竊

硂竊竒ゅ瓜礶琌ぺ扒吹㈱跋甃ぱΜ澄ぇ璶话獴ぱㄓぇ玡肞冀贺τ硂胕磌碒ぃ贺ぇ程甧Τ硁畓碞琌敖胕⊿Τр搐诀ら確ら╈┑常ネΤ砛诀笿ア琌ぃ穦ㄓ讽淮或ぃр搐弄诀穦㎡玌粂弧ぶЁぃρ畕端磀讽倒肚褐诀穦璝ぃр搐诀琌穦ア┮禭帝フらиゲ斗ê畉иㄓ堵盢碞⊿Τ

ノ共腐蚌瞶畍ネ骋窵Τ琘よ框狙癘眔纯肚い矗玥狙ㄆ碞琌せ琘ぱ地┎Ν繺毛穦ǎ讽羆参ヌ癷瓆ぇ玡ヌ癷瓆叫毙砛闽ㄓㄆΝ繺笵フ甤冈酵堡讽腐蚌瞶稰玙祇荐τ崩玱羆参淋街碭るぇヌ癷瓆羆参獽瓣玭场笿ō硂ンㄆ盽腐蚌瞶胔璝ê镑р搐诀穦┪砛烩ヌ癷瓆獺瑿縬堡⊿Τр搐硂▆诀

胕磌Τゼ荷敖搭竡硂琌さぱ腨アΤ参璸计禗и敖τ穕アキАκだぇτフ烩顶糷ゑ屡烩顶糷敖┮κだぇ烦稶淮敖薄猵獽稶腨―腊и膀服畕硂よ莱赣Τǎ靡

琩瞶耙硑畒钵盽谨纷搂绑叫讽美砃產砞璸籹硑牧矗ㄑì镑簧㎝蝗パ硂美砃產稱敖搭獽盢ノ蝗よノ獽﹜奎ㄓ蠢Чぇヴパ街ㄓノ┰牧常ぃ臫琌㏑硂美砃產ㄓボ絛┰牧美砃產ノ荷┰挡狦牧耚┰耞奔ㄓゴ竧竒粅и贺琌或Μ琌或敖搭程沧穦甡仓―毙иネ硂贺ぃ诀い盽盽眔秤篴模


Kowloon City Baptist Church

妮艶烩砈絛

竒ゅ 絜205-7

量眎紏絁畍 癘魁磃﹏ゝ

さぱи硂肈稱硂竊竒ゅ碞琌矗眶﹏ゝ發―Θ妓妮艶烩砈穦粄妮艶烩砈虫畍肚笵┪磅ㄆ瓣疭獺穦砰柑妮艶烩砈琌Τ秖ネ㏑紇臫ネ㏑烩砈㎝旧畍τē硂ㄇ妮艶烩砈ぃネ絛氓柑盿烩ō娩瞒秨店ネ秈伦脖τダ璶ㄠネ㏑旧畍盿烩ǐネ笵隔

妮艶烩砈璶發―Θよ借

 瑌诡み5竊

烩砈璶腊璶厩来瞶秆痷タ惠璶フみ┮稱∕兵ン琌来眔瑌诡み竒ゅ弧垦菠垦菠碞琌璸垦Τㄇì醇垦みい┮璶㎝ㄓぃ妓痷タヘ眖琌ぃǎΤ╒瞏妓р痷タ〆╒まㄓ眖糧辅デ竜み種├胊硓タ瑿μ彻竊い┮弧みゑ窾常皋禕胊伐矪街醚硓㎡盽胔旅垦菠㎝摸ヘ侣いㄒΤ苯霉苯霉瞦好矫穦垦管獽よκ璸甡玱蛤璶璶рㄠμ┰儿倒ヾㄤ龟み┏柑玱琌璶瞨獶炳矫埃硂泊い皏ㄓ笷ヘ獽はぃрㄠ儿倒矫Τㄠμヒμヒ尺舧矫苯霉癸矫弧璶рㄠ儿倒兵ン琌璶眔κ獶锭ブ玱矫ㄏ炳κ瘤礛みゼゲΤ禕ㄆ璶妮艶烩砈璶腊琌璶フ痷タ惠璶腊琌或よ続ち腊

絜ē泊い单醇紌璶Θ醇紌材琌璶穛絜ē弧穛琌醇紌秨狠穛粄醚ΤΘ剪ネ㏑碞狶玡彻┮磞瓃ê硓窾ㄆぃ惧眔妮艶挂猵临笵笵紈基芠琌籔竧竒痷瞶材璶Θ醇紌碞眔宽︽笵タ钢絞材絞钢弧и稲紏猭沧らぃ稱㏑盽иみ硂碭竊竒ゅ场Ρ琌稲紏杠礛琌沧らぃ稱τ程琌盢杠盽み钢繦弧硂妓ゑこ寄Τ醇紌ゑ畍撑硄笷材璶籔醇紌︽絜ē彻竊┮弧籔醇紌︽ゲ眔醇紌籔醇紌︽硂よ稰琕

璶瑌诡みヘ獶璶暗み瞶厩產τ琌㎝矪眔ミ闽玒Τ╯陪ボㄆ穨ア毖Τκだぇ琌悔闽玒ぃぃ来眔㎝矪τ獶ぃゑ羙瑌诡み続ち腊盿烩钩瑿縬妓フ痷みぃ涧睱穿も腊琌璶基稲綟琌ぃ―厨礚兵ン痷港

 痷港綼┚獺6竊

璶Θ妮艶烩砈ゲ斗痷港綼常尺舧臩矪癚尺舧侣い┿‵纒チ臩く稯獽癸κ﹎陪ボ闽みチ碞尺舧┿‵纒е碞陪臩セ垦管克ぃ尺舧安く安竡珿瑿縬ぃ尺舧猭辽稲稲癌柑玱獶猭辽安玙到龟借琂ぃ稲ぃ稲瑿縬甧弧ぃ︽┮暗辨ǎ碞硂竊竒ゅ┮弧臩矪硂单安く安竡ぃ獺ぃ綼ぃΘ妮艶烩砈┚港綼璶癸┚港碞琌碝―Ξ種礚阶и或吏挂┪抖┪癴常Ч抖狝ê妓琌ē︽璓眔щ綼癸и璶―㎝ぃ妓粄Θ烩砈碞璶穨罿癸烩砈璶―琌琌腀種Ξ種皑び褐矗眶и獶–㊣摆摆常秈ぱ瓣斑Τ宽︽Ξ種秈ぃ穨罿ㄏ琌瓣ㄆ廷┮璶琌Ч抖狝廷斑縒硂ㄇ皌妮艶烩砈

 ︽タ竡7竊

竡侣い琌宽︽竧竧琌籔┮ミτ硂竡琌︽タ笵ㄤ甝常琌籜褐宽竡ㄥ絛τ︽竡癸產畑紇臫琌疭琌ㄠ礛琌產いㄤ甝籜褐琌宽︽笵硂タ承癘彻蛤┰╱ミ妓籜褐獶ン礛祇ネㄆ承癘彻いēのぃ虫璶ㄈ┰╱︽竡璶ㄈ┰╱ō毙ē毙蚌▅甝礛┮莱砛Θ碞璶Θ妮艶烩砈璶眖產い秨﹍毙旧ゝダ璶ō玥暗妮艶烩砈ぷㄤ琌暗克癸妮艶紇臫伐ㄤ瞏环Τ兜╯狦ダ毙穦ㄤΤκだぇ毙穦τ克虫縒毙穦ㄤ眔κだぇきき穦毙穦τダ克虫縒毙穦ㄤ玥Τκだぇき毙穦╯狦竒盽癸產畑忌忌環皌案诀穦ゑ蔼狦セō琌產畑忌甡Θ產畑Τ忌诀穦ゑ蔼

琵иΘ妮艶烩砈ネ㏑紇臫ネ㏑琵ǎиタ︽ㄏぃノē粂㏄瞅祇エ紇臫腀и常Θ妮艶烩砈紇臫иㄠ紇臫ō娩ㄤ


Kowloon City Baptist Church

癸竜碿()

竒ゅ 絜208-10

量眎紏絁畍 癘魁Ш﹏ゝ

さぱи稱竒ゅ琌絜ē20: 8-10ㄤ龟硂琿竒ゅΤ肈, 量の癸竜碿瞷龟琵и竜碿瞷龟琌或ㄆ竜琌穦拜肈8竊琌籔ぇ丁拜肈竜琌拜肈9竊弧琌み拜肈㎝妮艶拜肈10竊传ēぇ竜ㄏи眔竜碞琵иだ眖よㄓ贝癚硂竜碿瞷龟

()竜琌穦拜肈8竊

Г糵泊ヘ臱床窖碿琌Τ竒喷㎝醇紌镑笲ノ泊ヘ耞籔胊惧眔だ侩到碿盢竜碿眖穦い臱床ㄓ畍埃ゴ瞶瓣ň驹单ㄆ薄璶戮砫チ耞琌獶拜肈
┮畍癘Τ硂妓癘更┏猧┰茨攫︹常ê柑钮耞(4: 5)秈┮霉钵冠い―醇紌ㄏ耞渤チ侩琌獶タ竜琌籔ぇ丁寄癸拜肈璶秆∕硂ㄇ籔ぇ丁獽惠綼磝舦耞い琌獶癸岿3: 9ㄤ龟穦拜肈ぃ琌拜肈耴╯┏穦┘寄癸㎡? 程紉挡拜肈琌иいみ蝴臔痲ぃ堡ゴ溃筋今讽и秈瞏稱竜拜肈獽惧眔竜ㄤ龟琌穦拜肈τ穦ネい┘がぃ獺ヴ琌膀セ拜肈τ畕紈畍 (John Stott)ぃ啃ēゅ穦砛拜肈常琌パ竜玻ネ╯澈竜琌妓ㄓ㎡璶方┘が獺繷┯空ぃì獺┮Τ玻ネ―腊иタ跌さら硂穦ジ竜碿拜肈礚粄竜琌腨穦拜肈

玡︽Τ糵薄瞶瞷さㄆㄆユパ﹚管琌︽ぃ硄﹚管獀穦ㄤ耞癸碞琌癸岿碞琌岿ΤぃΤ芠㎝熬会Θだ竒Θ筁璝舦獀瓣ス笿绰э玥兢チκ﹎ョぃ筁┮ミチ猭獀穦琌郸猭ぇキ单チ現帝猭獀弘琌稱瞏糷チ猭ご礛琌獀ぃぇ矪眖玡琌パ縒朋舦瞷玱琌渤狝眖渤计粄癸碞癸粄岿碞岿穦⊿Τ眖τㄓ荡癸夹非讽璶﹚耞拜肈碞眔ㄌ计種ǎご礛琌獀穦礚穦ぶ计狝眖计匡羭ㄆ叭琌礚玴獶笵紈瞶琌︽ぃ硄笵紈﹚琌パ硂ぃ跑э沮协ぃ跑セ┦承硑协承硑柑┮沫旅и笵ぐ或琌癸籔岿┮セ┦ぃ跑协倒и笵紈﹚ぃ跑刚承硑琌㏕﹚ぃ跑眖承硑τㄓ笵紈夹非妓琌荡癸ぃ跑笵紈﹚琌荡癸ぃэ跑廷ぃэ跑セ┦柑繷玻ネ笵紈﹚ぃэ跑タиぃэ跑礛﹚妓讽みい礚ぃ碙и碞щ布∕﹚癸岿琌笵紈о拒琌ぃщ布よΑ∕﹚ㄒ砞ミ盉柑╧挡琌ㄆ癸ネ㏑盉ネ㎝穦铆﹚常Τ矪ぃノщ布よΑ∕﹚钡笻璉┮砞ミさぱ璝и粇チ穦碞琌猭獀穦碞猭Τ熬畉

﹏ゝи璶肚褐琵钡痷瞶盿ㄓ穦痷タ﹚㎝羉篴玥穦ご侣砆竜碿ジ產John Gardner 糶セ笵紈弧(Moral Fiction)ず甧瘤妮店篶ㄤ笵紈芠├琌荡癸琌眖τㄓ產弧埃獶ぃ獺Τ埃獶ぃиぃ羇甧亢ぃ霹チ常琌璝常亢ぃ霹ぃǎ秆拜肈赣秆∕㎡琌盢ぇてじゅてじ竡獽竚ぇ讽⊿Τご礛獀穦柑竜﹍沧琌穦拜肈竜豁鹤讽穦⊿Τ笵紈夹非碞穦┮饼τ瘆胊ネ㏑獶﹚︽瞷Τ⊿Τ︽笆妓穦端甡眔竜τ框甡伐

()竜琌拜肈9竊

街弧и间瞓иみи叉瞓и竜? 竜琌拜肈ぃ琌俱砰拜肈⊿Τ镑綼间瞓み艶瑍叉竜腲Θ爱瞓膀服畕Τ螟籔竜ㄢ耞硂琵иǎ竜炊筂┦碞硈籜眔毕竜┦ご礛み柑常Τ竜竜函硓и㎝ち︽笆┮иご礛竜いㄏ琌程竧笆常ぃ竜┮稰琕拇弧讽и穛ぃ癸み碞琌店鞍タ瑿縬まノ侣辽ㄈ杠ㄓ甧廷チ硂κ﹎克иノ糒瓸碙穛иみ玱环瞒и(辽29: 13)膀服畕ぃ穛讽礛琌腨竜и穛みぃ瞛癦獶穛いデ竜或毛琌竧笆瑿縬羭ê竧返毛猭辽毛ぃ笷玡ぃ癚尺隔18彻毛澈礛デ竜酚妓ㄆ︽到螟デ竜ㄤ龟碞琌笆诀ぃタ

さぱ穦竜碿肥ぱи–常螟勉ㄤ讽и癸竜碿φぃ籇ㄤ龟デ竜и琌穦渤竜场だ竜い璣瓣Τ厨彻纯硈﹃厨旧处祇穦竜碿拜肈–絞ゅ彻挡Ю常穦矗拜╯澈穦拜肈ê柑ㄓΤ弄礶纒翴氟弧笵琌竜弄み柑狦常钩硂弄ê妓㈱フ杠穦碞ぃ穦拜肈タさらΤび竡ぃ粄Τ竜р竜崩ō硑Θ渤穦拜肈螟莉秆∕稲吹㈱弧摸痷タ拜肈ㄤみ綺举ぃ琌紆脄秖琌み沫旅竜碿秖

ぃ虫常Τ竜τ竜琌炊筂タ侣竧竒┮甧瑿㎝地ǎ竜碿沧ら┮稱荷常琌碿(承6: 5)竜碿笷獂垒礚媚毕˙沧ら┮發―┮稱┮暗洪琌痲㎝矪⊿Τ瞶穦ㄆ薄⊿Τ臮の惠璶稱痲讽и稱㎝︽笆常栋い痲㎝矪沧ら┮稱碞荷常琌碿炒辅竜いㄤ瞏碞琌猟ì瞏炒礚猭┺⊿Τぃデ竜8: 46玡帝⊿Τ琌竡钢143: 2竜セ┦柑и常Τデ竜渡タ竜иみ柑┮и癸矪瞶穦竜碿拜肈常砫礚禪よパ竜琌摸ぃ秆∕мぃ秆∕拜肈┮иぃ綼タ摸ぃ毕ぃ镑秤筁竜瑿縬獽иǐ琜硂兵礹璚ぇ隔

Τㄇデ竜Θ策篋稶炒稶瞏▆み陈れ獽ア笵紈耞Τㄇ薄猵はτ谋琌癸窖珼窖у蝶рデ竜砫ヴ常崩ō硂妓瞏瞏炒竜柑ぃ谋眔癸Τ莲ろ讽и暗ン岿ㄆ狦祇瞷㏄常デ妓岿Τ竤渤や竜稰獽繦ぇτア硂ㄤ龟琌篡篡稱猭竜ぃ甧秤筁琌竜Τ﹚贾届㎝ㄉ狦ぃ琌竜いぇ贾まиぃ穦淮デ竜ゴゑよ讽唉フ翭禫隔繭璱縊約礟ǎ礟Τ狹睲睤都珇戴絫珿獽汲ê狹都珇挡狦砆約礟疾耞籋奔隔倒硚今デ竜Τ硂摸薄猵竜Τ﹚ま讽и侥局╆ウ玱盿ㄓネ㏑鹤甡暴Τ綼帝瑿縬и秤筁竜⊿Τ镑秆∕竜拜肈瑿縬琌斑毕猭埃廷礚珸毕ぱ丁⊿Τ界и綼帝眔毕(畕4: 12)―琵иǎ竜約獂㎝瞏籔の竜玡礚иゲ斗辆玡癸竜碿竜玡礚肛稶克稶猭ǎ莲ろ硁畓ぃ皌㎝γ漏

()竜琌妮艶拜肈10竊

ㄢ妓猭絏, ㄢ妓どゆ, 常瑿㎝地┮绩碿硂竊竒ゅ矗眶и笵紈琌獶夹非琌パ┮璹讽Τ甅夹非瞷玥┮绩碿さら璝иㄤ夹非倒и斑猭絏㎝どゆ碞单┵焚倒и夹非さらΤ盢竜碿てㄤ碞单⊿Τデ竜硂琌或稭琋瓣Τ厩ネ糶絞闽竜碿ゅ彻毙甭уэㄓ弧ぃ璶嘿竜竜竜琌辅ヮ迭莱赣э嘿 龟波瞒Τ肚笵粄竜穦玻ネ竜㏒稰さらぃ莱赣矗竜拜肈帝ミ弧靡硂芠├琌皑隔紈﹙毙эㄓ程岸э и尺盢竜崩倒ǜ艶γ碍иデ竜碞崩砫ヴ蓟苦琌臸碍ま护ㄏ毙穦伴柑Τ硂礷瞶阶Τ嘿竜痜被耿竜筁岿硂ぃ单⊿Τ竜筁讽и笲ノ猭絏どゆ刚瓜┻秨夹非獽端み螟筁竜琌┮绩碿叫略癘琌盢竜㎝竜ㄢだ秨稲竜绩碿竜┮デ竜琌Τ鸡姬Τㄥぃ淮祇Τ伦脖稯稲㎝港龟(钢86: 15)讽绩碿竜ㄤ龟琌裹陪稲稲и┮绩碿и柑竜笵и竜眔ぃ秆∕碞穦端甡иネ㏑┮绩碿竜斗笵甧гиデ竜琌Τ廷琁Τ篒ゎ戳讽稯稲㎝ㄥ篒ゎ糵碞穦羬侣把甝倒单ㄥ㎝碞ττデ竜盢界倒ㄥ㎝ō┮讽ㄥ篒ゎ把甝蛮泊砆ㄓ砆獶ノ簧渺╇菏柑崩縤竜穦盿ㄓ竔竕盿ㄓч縤и︹チ壁盿烩チ壁デ竜案钩Τ伦脖稯稲单ご礛ぃэ讽糵ら羬┮綝笿痷琌单瞃睤﹁┏產泊玡炳渤﹁┏產泊氟ノ簧渺玛帝盿ぺゑ(25: 7)г瑻㎝稯稲常Τ篒ゎ戳腀種и炒竜い常辆玡さぱご礛琌らごΤㄥΤ伦脖稯稲单帝и


Kowloon City Baptist Church

ネ眔籔ア

竒ゅ 蓟248-19

量沉谨肚笵 癘魁㏄﹏ゝ

Τ厩產弧ネ碞钩セ琌いàぃ阶綝笿抖独乃笷┪隔硚Б￢猧ч常纐礛钡 み瞶厩產弧玡ネΠら狜▇甮酚过ネらよい繦帝丁﹁娩糦タ琌锭礚琌独ネ祏祏碭妓蝶基ネ㎡妓ネ眔籔ア㎡瞷硓筁矫边ㄇㄆиㄓ稱Θ筁祘いずみΤゃ?


()Θ诀├ぇ畉琌8-10竊

竧竒嘿矫み種οō琂琌钢琌琌竤渤みヘい炳エ璣动璶琌Θ瑿縬ψō礛τ琌蓟晾硄炳デ穖ヾ炳ひ眖琘よē矫禴絋ゑ苯霉禴腨矫边眖ぺ碞琌眖玭计翴计琌璶模禴├ぇ畉琌眔竜矫Ω砆籌びネ秨﹍稰↖磂孩ネ㏑秨﹍稰琝爱礚ーΩ讽綟瓣タ卑矫澈礛何と簘獹ヾ∟疍碞デ瞉竜瑍叉硂竜砞璸炳硂包ひ疩ㄈ盢瓁癳

さぱ竒ゅ琌矫边ア毖竒菌稰ネアよ㎝種竡┏眔或㎡ゼぇ玡桂桂発磷苯霉發炳璶寄獶玡杆浩ш短ぇ砆克ネㄠ┿‵纒發炳矫ネ稱ンㄆ竧返玱ぃす砛边矫璶絋ミō㎝癪膍琌计翴模痙獵籠よ矫舦墩腨绊猭㏑妮计翴计翴Ч矫﹍佩谋デ竜眔竜

帝み瞶厩產︺ネぃ闹顶琿柑ぃ阶ㄠ担獵ぶΘρ常Τ疭﹚诀㎝о拒狦Т到矪瞶иネ㏑㎝碞胺眃Θネぃ耞碝砎鹅硑絋﹚и疭Θ顶琿柑Θ惠璶癸ㄢ璶闽1.╧矪闽玒琌盞Α(intimacy)┪波瞒Α(isolation)㎡2.Θ碞拜肈琌筁伦脖ネ(generativity)┪孩ネ(stagnation)㎡讽矫祅腳畒タ今Θ戳矪瞶╧闽玒よ孔过┏ア毖澈ō管妮疩ㄈヾ边计翴﹚罿弧ネ琌伦岸罿ぃ琌待待镜镜ネ硂ㄤ龟デ腨藕镀竜

ぃ阶琌┪キチ常惠璶癸ネ妮艶よ竜藕镀耳И极居砱褒砱㎝薄激矫Ωデ竜碞デ居薄激砱褒耳И㎝极单き兜竜矫硂竿动パο跑Θ舃ミぺ扒吹㈱瓣а癘硂ち璉琌瑿㎝地も盿烩玂臔㎝绊ミ癸帝计翴计硂藕镀竜矫斗钡の糵

()ネ醇紌抖瑈癴瑈候繦杠11-14竊

璶糵矫倒籃匡拒硂璶о拒い痷惠璶ネ醇紌矫匡拒もい籃眖┕竒喷ē礚阶抖挂┪癴挂羆籔蛤癬竒菌璚贰籔珼驹ㄒ蓟彻獽量瓃矫竒菌初驹驹秤簈ㄈ眖τ秈︹菌籖

ネΘ筁祘いㄠ担戳程闽龄璶琌獺ヴ(trust)稲いΘㄠ担骸Τ绰骸獺み㎝稲み癸玡硚常骸辨ㄏ癸さぱ磀璚獴ㄌ礛獺みぃ搭獴眒璱羆穦贾芠癸ぱ狦ǎダ瞒钵盢ㄓ穦癸盉玻ネ馋倪獵ぶ戳程惠璶絋﹚琌ō(self identity)琌獵尺舧酚描㎝拜琌街獵尺舧盧案钩т碝蛤粄碝т㎝絋﹚ō程よ猭琌钡舦┪蛤繦奸瑈おョお硂秆睦獵ぶ縒ミσ㎝у獺ヵ笵隔–膀服畕妓惠璶縒ミ克ō竒菌或ê或ぃа胔せㄆン㎡硂籔克ō竒菌Τ闽せ琌龟龟菌ㄆ龟克ō竒菌㎝砰沽い妓穦癸ō诀и琌街安и粄醚笵琌チ癸いρ诀碞ぃ璓癵アō

矫厩穦獺ヴ秆∕拜肈癸粪ぃ┤笵穦玂臔癸エ簈ㄈ礚倪︹讽苯霉璶帛ヒぃ砆帛ヒō┮癵(identity confusion)瞏琌ο獽叉帛ヒοō寄ο杆称琌れホ㎝ハホ诀┒ 笵驹Θ毖眔アぃ竟秖琌艶㎝鸡姬

瑿㎝地硓筁╝甡璶―矫穝癸╯澈琌┪ο㎡璶ㄨи絋ㄣ称妮艶烩砈絛タ絋匡拒て诀

( )烩砈絛íぇみ锣诀15-19竊

防㏑ぱㄏ羬瑿隔蓟矫泊氟礛獹ǎㄏ硈Γ各―那粄竜э璶確痷и(true self)璶ο叉硂安и(false self)讽ο玂臔ο竤籔粪穒矮睝ぃ璸耕盢ネ㏑礛僚ノネ㏑玂臔ο竤硂Ω紼い矫眶谋璶確痷и腀種產┦㏑传鸡姬―馋阑炳瑿隔蓟﹡チㄈ莱砛瑿隔蓟妮チ讽︹倪┤瑿ガ吹躇耂㎝臟ó计κㄓゼ烩瑿矫玦眖隔秈ю管眔瑿隔蓟┮矫钢絞い盽嘿瑿㎝地绊㏕玂毁碞琌硂絫珿

竒ゅ材せ竊㎎ぱㄏもノ览猭  迭ボ鸡姬ぃ腀ǎ︹ǒ璚眔瑿ぇ丁Θ府ō紼糥琌㎎矫縱韭步紼碞ゎ矫э斌ê安и確ο痷ип锣Ы墩р诀跑锣诀監跑竧ポ初跑步韭硂步韭らΘ︹穛いみ┮霉竧返┮矫ネ戴辨羬竧返ゐ惠繦穦辊τ瞅瑈眕讽矫笵耫ê柑獽ミㄨ逼步瓁钉钡耫秈瑿隔蓟瞷矫み腀紼τΘ碞┮钢絞絞钩矫ネ糶酚眖οō秨﹍ネ竧返い挡阀珹矫ネキ

ネ钩捌瓜讽и˙边ê┏琌蛾骸挂(integrity)┪辅规挂(despair)㎡蛾骸挂パネぃ耞Θ碩Τ種竡瓜辅簔挂玱琌ぃ妓竒菌耞瘆辅τ礚羛么睼睹ぃ臭礚猭Θ碩Ч俱瓜絪麓ネ惠璶醇紌硂醇紌籔厩菌㎝礚闽玱籔粄醚痷Τ盞ち闽玒瑿㎝地琌иネ㏑甠ネ璸购矫ōοぇ產礚筁蔼瞏毙▅癸粄醚ぃゑ集﹁玂霉涧睱矫钢絞骸ネ醇紌钢絞絞妮艶竒菌ぷ瞏ㄨ磞酶碩ネ蛾骸挂矫边计翴デ癸俱ネ弧琌诀框窾瑿隔蓟脁羬監ぬ笲ぇ悔虑帝紼琵矫臮ネ綝笿ǎち竒菌常琌˙˙盿烩抄︸ο矫稰谋┮獺ゑ克(苯霉㎝ㄠ┿‵纒)ㄓ眔克ち龟㎝綼みㄏ癵アセ┦アиοみはτ虫痷и籔οо拒い矫匡拒暗ο腀種ο竤︹チ彼㎝產┦㏑彼斌

挡粂

–膀服畕常Τ癵アぇō﹡璶程甧癵アи矫ネ倒и矗眶礚阶┕иΘ竒菌琌ア毖┪Θ禴┪ア辨и璶玂痙聋íぇみ暗痷иΘ毖眔ア璶眔硓过禴璶癘眔ō娩ゲ钮毛и秨兵穝隔ㄤ龟篴地碔禥钩捐瞷皑隔紈琌畍ネ玡礷杠癸иセ㎝–膀服畕Τ矗眶

и盽穦稱穦稱赤搂讽ииぃ璶ぞ赤搂璝Τи弄箌ゅ禗ぃ璶量眔び禗矗и眔筁空ī焊㎝キ贱êぃ璶禗矗и或厩├筁

êぱи辨Τ弧皑隔紈纯ネ㏑狝ㄆи辨Τ弧皑隔紈纯稲и辨镑弧и絋纯琵娜緅眔帝иΤネぇら絋纯íō臩砰眔帝иΤネぇら纯贝砐菏и辨弧и璓稲㎝狝ㄆ

иぃ穦痙ぶ窥ぃ穦痙或禥框礛τи辨痙〆ōネ璝и荷膀服畕セ璝ир褐盿倒硂璝и盢毙旧獺肚喘ê或и盢ぃ狿ネ


Kowloon City Baptist Church

稲籈

竒ゅ  18彻

量独古贾畍 癘魁狶沫钢﹏ゝ

玡翠祇兜厨翠–ぱキАΤせだ牧抄︸渡酵硂计さごぃ耞砆某阶帝и獺ぃぶōτ矗眶乃ㄇ丁籔籈克闽玒τ眔э到Τ絫珿ネ惠璶┪產セō┦膁礚猭ゴ瘆硂祣Ы港礛さぱ翠產畑Θ籈ぶ瞒琌ㄆ龟礚阶иご帝借ぃ秖贾籈ぱиご戴―稰產い放薄瑅犯

籈程璶じ琌讽產籈р稲痙みБいさぱи籔產だㄉΩ稲籈琌癘更甁の癘疭ㄨ祏祏籈琈酚集﹁ネ琿腳禥ㄨ讽集﹁盿烩︹瞒秨甁の笷疨┄ń瓅瓅盿帝ヾㄠ籔籈硂Ω贝辨癸集﹁τē獶盽璶琵集﹁烩璶硓筁璚螟盿倒褐иだ眖ㄢよㄓ稱硂琿竒ゅ材琌┄腑手霉笆ㄓ集﹁玡材琌腑手霉眖集﹁羉拜肈膒挡眖τ矗翴腊Θ纔╭烩砈程иǎ琌碩だ瞒瓜礶

ㄓ硂柑

1.眖籇砐15竊

眖俱琿竒ゅㄓи獺腑手霉︽琌盿帝礷港種㎝稲み讽钮集﹁の︹チ┮︽ㄆ獽盿帝集﹁ヾ﹁℡┰のㄢㄠㄓǎ碆琵產籈ㄉぱぇ贾竧竒⊿Τㄣ砰弧集﹁ê琿ゴ祇ヾㄠщ綼┄產讽集﹁眖┄產ㄓセㄓ琌拟ヾㄠ甁の癘彻癘更ン┣ㄆ薄瑿㎝地笿ǎ集﹁稱璶炳﹁℡┰ミㄨ遏ホㄓㄠ︽澄搂礛р锭ブメ集﹁竲玡瑿㎝地集﹁⊿Τр阑炳储代集﹁琌硂рヾㄠ缓┄產Τだ猂﹁℡┰琌üΘギμ╨步克氯吵ネ㏑Ж馒帝ぃ﹙毙稱ぃびフの粄醚瑿㎝地┮璶籔集﹁玡┕甁の荡ぃ淮τ集﹁ョ獺玡隔骸珼驹珿рヾㄠ缓盡みщ烩︹甁のΘ碞

眖籇弧贝砐琌︽笆籈㏕礛琌案笿и獺稲籈┕┕琌盿帝稲笆今材˙

さぱダ癸ㄠ粄醚秆ぶ闽み┮闽みㄆ薄秆┮秆ㄆ薄ぶ腊и穓栋戈フ惠璶獺癸琌Τ钮Τ或惠璶ゲ斗稲︽笆闽胔砐

2.眖拜瞏ユ69竊

籈瞏秆琌惠璶ひ讽集﹁ǎ┄泊玡瞷獽荐ち钡р┮Τ竒菌р︹絫珿猭ρの甁の┮︽ちㄆの隔笿羮螟の瑿㎝地穎毕常㎝絃Λ獺集﹁胢偿ο腑手霉琵集﹁珺丁ê贺克薄集﹁┄產い钩ㄠ妓Θ璶ぃ琌磟匡и獺集﹁穦匡拒痙┄產筁ㄤ緇ネ┮讽ǎ┄ㄓ獽荐ちрネ㏑竒菌常渡禗獺籔┄琌痷タ籔肪硄腑手霉娩测钮娩舧尺е贾硂琌贺躬纘琵集﹁礛磞瓃ネ程弘程臚疨

3.眖だㄉ嘿箌 1012竊

讽集﹁籔┄玃渐τ酵腑手霉ぃ嘿箌膍步讽ǎ碆ネ㏑瑈臩痷薄獽﹚璉Τ痷痷龟龟╯澈ネ㏑柑琵痷瑈臩ㄓ㎡集﹁碞琌籔┄癸酵盢硂痷龟港及砰穦睝礚玂痙渡耺ㄓ

硂稲籈程腳禥ぃ虫琌┘丁ネ㏑ユ瑈腳禥琌盿ㄓ蔼糷Ω碞琌い丁砆嘿箌集﹁ぃ虫籔┄產刮籈┄籔ㄈ︹渤ρ癬舧猋е贾иネ㏑柑ち辨硓筁–籈ㄨ镑и讽い眔嘿箌苂┮и躬纘﹏ゝ產い砞ミ產畑盧盽盽嘿谅苂龟龟裹陪и–ネ㏑柑и碞舧猋扯臘瞏ち稰稲и柑

и硂柑ㄓ

1.眖惠璶痟1318竊

草ら集﹁盺腑手霉诡集﹁パΝ边κ﹎琁︽糵盢猭毙癡產琌痟疚集﹁粄ㄆ烩砈瞶讽︽腑手霉玱睲贰快猭ぃТ璓蛮よ常び痟仓快ㄆゼの㏄

2.眖縒讽だ1921竊

稰よ琌┄ぃ虫拜肈ョ膍▆郸集﹁笵璶κ﹎琁︽糵璶рㄒ毙癡宽腑手霉獶﹚集﹁绊﹚讽ㄆ璶琌膍﹜癸郸膍郸集﹁璶κ﹎い磟匡Τぇ礛だ踞烩砈羆琌来眔рだ皌倒藉ぇ毙贾種┯踞ヴ㏑

3.眖踞淮2226竊

腑手霉毙旧集﹁淮よ猭璶集﹁рネ㏑盡猔ミネ㏑甭種集﹁тㄇ穛港龟礚碿ぃ竡ぇ癩淋叫讽も琌集﹁璶戮ヴ集﹁ぃ碙┄矗某ㄌま︽и獺ゼㄓ硂▆郸玃ㄏ集﹁Τ丁杆称ミ烩砈ネ㏑讽集﹁發拘胢偿簘瑈ら恨瞶κ﹎ヴ獶縒讽珿璶匡讽烩砈戮ヴビ㏑癘彻瘤礛竧竒⊿硂琌┄膍郸瞏獺集﹁み┏ゲ礛睲贰笵璸眖ㄓ竧竒禗и集﹁羬泊ヘ⊿弘⊿癐毖腑手霉籔集﹁籈毙矗翴瓜゜璾环羮エ隔集﹁璶ネ㏑稰谅Τ硂妓ミネ㏑┄

眖籈だ瞒27竊

集﹁琵┄瞒碞セ硂種帝硂筁祘い皚程集﹁临琌琵┄瞒и獺集﹁∕彼ぃ眔┄瞒饼р痙ō娩眖ō厩策烩菠暗矪ㄆぇ笵チ计癘彻癘更ンㄆぃ笵琌籔硂ㄆ硈集﹁―┄ずぺぃ璶瞒弧琌胢偿隔泊ヘ辨界褐倒ち常倒ぺーぺご绊璶硂琌螟彼螟瞒ㄨぱ礚ぃ床ぇ横畊纯繷竚眎忘忘糶帝瞒よ稲Τ瞏痷粄硂杠挡и腀種まノΧ睲≌ 璉紇 ≈ゅㄤい琿疭続克竊籔產放ゅい癘瓃帝克璉紇ぃ窽艰礛瞈克–羭笆ㄓ癳︽绊る禦撅倒常р稲臩礚框ㄨ癌皇み

и獺讽и篊篊秨﹍来ㄆ獽烩穦丁籈琌单腳禥―腊и琵и眖集﹁籔腑手霉籈い烩菠ぇ丁ê及稲眖τ稲ō娩来眔堡籔籈


Kowloon City Baptist Church

癸竜碿()

竒ゅ 絜 208-12

量眎紏絁畍 癘魁眎睶祸﹏ゝ

()珇吵硑11竊

担笆琌睲间琌タ常陪セ┦(絜2011)吵硑珇琌秤筁竜碿程过┏よ猭吵硑珇琌ネひゲ斗г瑻ダ砫ヴぷㄤ盢ㄠ產い琌琵ダㄠ鹅硑竤砰ネ吏挂堡さぱ砛ダ犁ネ毙ㄠΩ挡狦单眔岿ア繨鹅ネ㏑诀穦ㄤい┮基琌↖瘤礛镑虫縒龟筋砛ㄆ薄琌⊿Τ镑ミ珇紈さぱび﹖虫產畑い╯ㄤΤ(1)克羉Γそ稦繵盞(2)蛮戮ダ克(3)瞒盉糤(4)м祇笷呼も筿А籔ぇ丁闽玒禫镣波瞒螟┣瓣祇ネ硂妓﹙禗砠ㄠ北蛮克波┛毙旧纕κ窾じ獀励弘痜

讽產ぃ腀毙緄担基璶基钩厨更克гぃㄢ烦ㄠ驰τ癸琁環璓挡狦砆稱ノゎ驰よ猭秆∕拜肈ネ笶綝▆み宁砫秅и每カ眔眡ン摸ㄆ薄ダぃ骸せ烦ㄠぃ钮杠岿も盢崩疾ぃㄆ沧砆掉﹚夯τ現┎粄ê克螟縒酚臮笶管硂╧季緄ㄠ舦

さぱ俱穦ゅて禗и担產い酚臮㎝毙緄禫ㄓ禫╯陪ボ担続﹜せ烦玡毙緄Τ砛╯厩吵硑ㄠ担珇いш簍璶à︹堡さぱㄇ厩蹦ヴ┦毙▅癸ぃゴぃ絴╯ョ眏秸厩ネ珇ゑㄤ醇坝璶璝蚌緄碙Τ砫ヴみ㎝诀醇硂贺珇癸ㄤ厩穨Τ┮秈痲ㄒ醇坝95局Τ珇疭借ㄤ厩穨Θ罿穦ゑ醇坝蔼笷105硂贺珇ㄎ禫ㄓ禫そ竨叫蔼戮ぃ琌Τぶτ琌猔ㄤ珇借琘诀篶畊弧眖玡沟凹稦さぱи穦痙種ㄢよ珇琌だ侩琌獶琌港龟╯ΤせΘ膀服畕ぃ獺Τ荡癸笵紈夹非硂琌磀玸瓣狥よそ纯紈бの猧ㄢ丁そ┷夹璹籹у诀讽瓣狥よρ馏綷拨夹禗紈б璽砫埃獶癸よэ到诀靖ぃ礛獽ぃ秈˙酵紈бρ馏籔祘畍坝秖筁港龟滦ゼ笷癸よ璶―瓣狥よρ馏玱弧иΝ笵ぃ诀靖иぃ筁稱刚刚そ琌港龟さぱ稱硂ぃ港龟柑тㄇ睲间タ籔―и

珇吵硑硚畖12竊

钮φ泊常琌瑿㎝地┮硑絜2012硑иΤ泊氟ΤφΨノウ厩策痷瞶ぉよ稰﹛厩策秸琩陪ボи厩策ぇ┮眔1%ㄓ谋1.5%ㄓ牟谋3.5%ㄓ跺谋11%ㄓ钮谋83%ㄓ跌谋砞璸璶硓筁蛤繦篯妓厩策安硚ぺ硚い诀矪睝ぃ剪眡よ氨礛蛤弧︽匡拒ノ刊よ挪そ砏﹚иぃ產ヴ崩ざ璝礛產Τㄆти┕琘琘繺芔硂獺穦惧眔ê丁繺ノ刊絵и厩策暗笵瞶ョ琌惠璶蛤繦畍篯妓︽ㄆ

竧竒┮矗跌谋㎝钮谋ぃ虫琌妮ψ砰眏秸и璶Τ妮艶跌钮谋瑿縬皑び褐13彻い笵贺蓟バい玱ぃΘ琌硂κ﹎猳籜みφΨ祇↖泊氟超帝狶4彻矗組泊氟琌Τ砛临ゼ獺さぱиノ妮艶泊氟ノ妮艶φΨ钮盾玂霉矗眶и璶盢┮┮钮龟︽ㄓê界キゲ礛籔иビ㏑癘6彻腢ダ暗ンㄆ薄(1)荷み荷┦荷種荷稲(2)盽盽酵阶笵宽︽(3)对毙癡ㄠ琵ㄠ眔㎝钮眔痷瞶

瞷さ俱穦毙▅㎝癩碔盿ㄓゅиゐа羇ㄏら紈瓣毙▅快眔程沧砍癬洪囊竡玱艭Θ摸菌磀粿砛Τ窥癩玱ぃǎ眔е贾Τ醇紌玱ぃǎ眔胺眃

吵硑珇琌惠璶基―界ぉиΤг瑻基∕み眖ネ㏑もミиㄠㄏ珇痷瞶いΘ


Kowloon City Baptist Church

Θ剪ノネ㏑

竒ゅ 絜2013-15

量眎紏絁畍 癘魁朝 ﹏ゝ

秅и秤筁竜碿程过┏Τよ猭碞琌ネ㏑Θ吵硑珇筁竧间ネ硓筁ии┮硑稰﹛φΨ㎝泊氟厩策痷瞶

ネ㏑Θヘ琌璶ΘΘ剪ノ硂柑倒ㄏノ璶Θ┮ㄏノΘ剪膀服畕惠璶よひ

璶腨13竊

ぃ璶砱何璓砲絘泊璶窩秨碞仇埂硂柑┮ēぃ璶砱何獶ぃ璶何谋硑ら繷硑る獹Τぱフら琵иΤ堵琵и何谋硂琌┮砞璸–ぱ碻吏莱讽宽讽笻は硂碻吏獽Τ穕τ砱何玥琌禣丁ぃ惧眔р搐诀穦ぃ荷セだ琌ぃ腨ぃ腨瞷τ―泊玡滴続㎝ㄉノぃ盢ㄓゴ衡瞷ぃ阶獵┪Θ⊿Τネヘ夹臮泊玡╆帝讽ぱ㎝﹟篤ぱ牧み篈

竧竒禗и讽и獺ぇ膀服畕ネぃ琌―е贾τ琌―抖狝过┏抖狝瑿縬膀服弧иΤ璚螟廷柑Τキ过┏抖狝膀服畕界抖挂и稰谅界癴挂и獽綼ㄥ篴模

瑿縬ㄓ廷ぃ―е贾―过┏抖狝ǐ琜笵隔竧竒藉竧ぇ┮砆ㄏノΘΘ剪ノ碞琌猭瑿縬膀服瞶㎝狟ね癸篴地碔禥护碽耞礛┶荡τ盢ネ㏑竚窖琌绊﹚獺├帝琌帝过┏抖狝

稱璶狝砱何胕磌碞眔窩秨泊氟ぃ虫琌ψ砰泊氟璶窩秨み艶泊氟璶窩秨Θ潢眶

瑿縬弧硂ソи璶潢眶潢眶碞琌毛毛碞琌ㄌ綼讽毛獽腀種︽Ξ種柑杠粂Ξ種硂琌痷タΤパ

侣柑把甝碞琌艶柑砱何臮泊玡ψ砰ㄉ⊿Τ瓣產チ壁ダ帝稱钩硂或ぃぃ杠粂ぃ艶┦竕程沧硈ψ砰璶竕妮艶ネ㏑璶镑痷タパ︽ǐ惠璶杠粂杆称钢┮弧и璶パτ︽иㄓσ╯癡迭钢5

沮参璸瓣Θ產畑常Τ竧竒玱ΤΘ毙绑ぇ產ごΤ弄竧竒螟┣瓣妮艶ネ㏑会浚翠ぃㄒ

ぃ璶砱何砲絘泊璶窩秨碞仇埂硂ㄤ龟琌帝胓籃籔洁界τē贺琌ㄤ或Μ琌或岿玥籃癸玥洁硂琌癡絤и洁籃だ妮艶玥讽磟匡︹睲贰ē讽宽︽ㄒㄥ彻獽﹄硄讽ぃ宽獽琌鹤眞羬繷眖︹菌и硂薄猵–ōи常璶妓薄猵琌ノ洁籃ㄓ岭铃иΘ

癸иㄠ妓璶ノ洁籃だ癡絤琌瞷さ┕┕琌筁ㄓ癡絤ダ捆珃珃辅碞ノㄓぃ骸ㄓ亥亥Τ砛┷计纯竒Τ烦箈担–矪羆稲礚╇礚盽礚瞶緓ダ克礚ーㄓΤρ洛ノ琂稲腨よ猭胓毙タ硂胊策篋硂ダ克痷獶盽稰и⊿Τ琌方ダ洁籃ぃだ

ㄓ產猋饥翠烦玦管葵礮ゑ辽贱и谋眔硂Θ獶ぱ程琌–ぱ谋絤礮荐癑禬絤策ぱ结硑碞Θ

妮艶ネ㏑琌讽痷タ稲碞穦よκ璸逼丁ㄆ竧竒毙旧и稲礛稲紏杠粂酚杠粂宽︽タ琌巨絤иΘゥ▅Θ剪ノネ㏑―腊иフ硂痷瞶

癸璶猋洁14竊

禦弧ぃぃの禦獽肛硂琌丁い盽ǎㄆ潦荷秖溃基窥も玱帝禦獽﹜砯τだ眔種溃基琌坝穨ユмォ眖膀服畕à玱琌ぃ港龟瞷は琈┦╬㎝иいみ竜┦

玡瓣羆参ヴぃ獽綝獵︽竒糵癟笵硂獵礚ヴ現獀瓜琌稱ぃヌ盜规羭臚笆痷琌或ぃΘ剪鸡挛

计惠璶猋洁疭琌讽и⊿Τ続猋洁瞷砛碞穦ノはも猭碿粿ㄓま癬猔種┮来眔ノ猋洁も猭ㄓ躬纘琌Θ筁祘い璶吏

讽さ﹠尼紇產Edward Steichen弧讽烦材Ω厩尼紇╃き眎酚ぃ克候玛繷珼ㄤい眎粄琌╃眔ㄤ场砆瞊∣硂ダ克玱苂洁粄硂眎祘ì籠筁êㄤ緇眎碞琌ダ克猋洁躬纘绊ぃ居Θ瑈尼紇畍猋洁璶眖иō娩秨﹍癸ヾひㄠㄆ常璶盽猋洁㎝躬纘

玂霉糶獺倒毙穦羆琌嘿苂癸よ礛矗拜肈矪瞶

钩═ó近璍妓惠璶ττ玧纘讽玡翠毙畍钉ヮい贺贺璚癑產籔厩ネぃ倒ρ畍ㄇ躬纘㎝猋洁盾搭淮溃Τ淮淮猋洁杠玱э跑癸よネ㏑┮ちづ掇躬纘杠粂

и厩策猋洁籔躬纘ぇ临璶厩策狝ㄍ癸ㄆΤ贺谋眔禣贺玱稰ぃ皌倒ㄏノㄓ瞷龟い贺﹡狦叫ぃ璶а癘集﹁碞琌ㄒ睛ぃ玏⊿Τ琌ㄏノ临Τ矫玂霉

倒ㄏノぃ纔翴籔稦Τぶぃ琵ㄏノ帝闽み硂璚界廷縒ネτさぱи㎝硂璚暗或㎡ㄆぃ琌匡拒τ琌㏑Τぱи盢玡ユ姐㏄瞅Τ惠璶暗ㄇ或㎡Τ肚褐盾ō矪砲い腊⊿Τ

基芠璶睲捶15竊

Τ㎝砛痌暴Τ醚糒禥腳硂柑Τㄢ妓狥﹁匡拒琌禥借琌穛癅稲ネ㏑弧醇紌杠粂醚杠粂肚喘褐矗どネ㏑琌Τ醚ぇ

砛圭發―㎝痌盿ㄓΘи矫基芠ぃ琌硂妓弧笵琌称琌絋龟琌タ琌睲间常ゑ跜紏ゑ伐弘跜紏ゑ籩ヌ并ゑ噶┬簑籩ヌ并硂碞琌矫基芠矫ㄠ矫毙旧㎝紇臫Τ妓基芠璶琌醇紌璶糒骸Τ醚

璶иㄣ称竧竒柑┮弧醚糒τぃ琌┮孔糒钡牟ネ㏑璶э跑ネ㏑量杠硑碞ネ㏑さら翠硂璚螟柑и惠璶琌硂贺骸Τ醇紌醚糒ぺ璝璶發―窥ヘ琌帝腊ㄆ發―辨ㄤ腊毙穦腊

さぱи惠璶發―Θ㎝禫ㄆㄢよΤ睲贰基芠и倒ㄏノ


Kowloon City Baptist Church

矪ㄆ醇紌

竒ゅ 絜2016-18

量眎紏絁畍 癘魁辩缠祸﹏ゝ

秅и虑帝絜2013-15稱發―ΘΘ剪ノ膀服畕硂柑砆ㄏノさぱ琵иㄓ稱Θ剪ノ膀服畕讽Τぐ或矪ㄆ醇紌膀服畕ぃ縒璶惧眔矪ㄆ璶来眔暗Τ闽矪醇紌碞痙琍戳ㄓ蛤產量阶

狡馒羮螟柑и矪ㄆ讽Τ醇紌

稸侩16竊

竒ゅ柑Τ淋叫ネ踞ヴ踞玂薄勉赖ち弧荷杠癸よ碞淮氮すτゅい玥ぃタ竒┪盄Р讽薄激祇笆盄Р玂ぃ阶┪琌ネ常ぃ綼穦硈仓踞玂踞玂ぃ惧眔稸侩妮嘉ㄆ碞ぃ灿崩篤狦ぃ稸秆禪ぃ瞶┦∕﹚矪ㄆ虫咎稰谋侥笆┕┕稴ㄓ鹤┪紇臫ネ

絜ēΩ矗のぃ﹜繦獽玂ぃ琌弧иぃゲ稲礛τиぃ畕ㄣ稲み璶Τ醇紌Τ稲みぃ莱砆ノ篡腇讽稸侩矪瞶拜肈

Τ疉の窥ユ官暗ネ種窥单羆剪耕綼產量が獺ヴノぃ帝帽硂妓丁┪穦硑Θ腨狦╯ㄤ龟羆Τ╬みㄏず﹏克狟ね疉の窥痲穦瞣笆砱├跌窥ゑ克薄ね薄﹏ゝぇ薄ǎ璶и讽厩策兵ゅ睲捶ぃ繦種ノ稰┦ㄓ∕﹚硂妓衡琌暗ㄆΤ醇紌

矪ㄆ醇紌ぃ琌方琌方妮艶ネ㏑ΘΘ剪琵杠ㄓ鹅硑ネ㏑みい骸杠ネ㏑ぃ耞ΘΘ剪讽矪ㄆ杠碞撮瞷みいノぃ帝㏑陆琩竧竒碝т薄挂竒ゅセ膟ノ璶и–ぱ綷弄σ杠穦局Τ矪ㄆ醇紌讽ノ妓醇紌р膀服笵瞶伦伦碔碔み柑﹁316ぃ阶ぐ或┪弧杠┪︽ㄆ常帝杠粂瑿縬稸侩τиぃ璓︽ㄆ┪稭琋ㄆ薄

и讽ミв矪ㄆ︽Ξ種Τㄆ秆∕ぃノゴ耑τら瞶窾诀иぃ璶帝ㄆτ沸耑礛τи廷岸腀種腊и矪ㄆΤ醇紌讽ミвㄆㄌ綼廷帝廷玥ㄓ矪ㄆΤ恨盡みㄌ綼礚ヵ苦竧竒Τē璶盡みヵ苦瑿㎝地ぃ綼羙ち┮︽ㄆ常璶粄﹚ゲま隔絜35-6и莱ちㄆ粄﹚廷ぃㄌ綼羙稱筁祘い纐纐毛и┮∕﹚廷み種硂妓廷ゲ﹚まи隔и惠ㄌ綼羙ミв︽ㄆ常琌み柑笲︽璶Θ碞種堤213贾種盿烩и贾種и秆∕拜肈腀種腊и癸羮螟矪挂醇紌∕﹚闽龄и琌腀種щ綼廷

瑿縬膀服ōи碝ǎ醇紌廷ㄆㄌ綼稸侩ぃ穦繦獽侥笆∕﹚讽瑿縬玡┕瑿隔蓟筁筄禫竊ǎ廷琁︽螺碞獺廷礛τ瑿縬玱⊿Τ侥笆ぐ或∕﹚ぃ盢ユ癠ぃ繦獽獺ヴ廷笵窾みǎ螺τ獺綼廷ぃ琌钮眖痷瞶┪粄醚瑿縬τミ獺み┮獺ヵ膀涧睱ご惠钡瑿縬痷瞶毙旧瑿縬瓄κ笰话碍洛痜碞烩帝痜廷ê柑廷玱璶矪肚笵廷琌丁ㄓ廷睲贰秆ネヘ夹ぃ穦侥笆τぃ醇∕﹚讽廷珼匡畕廷俱毛ㄌ綼程∕﹚Τ璶蛤繦瑿縬膀服瑿縬㎎璸衡基∕﹚廷ㄢゑ畴ゑΤ璶蔼加︽璸衡基Τ玥碞ぃ﹜笆綝谜ョゑゴ癸よ瓁ㄢ窾иよ眔窾и淮ē驹盾璝и瓁龟ぃì碞讽量㎝瑿縬毙癡и稸臛Τ璶蛤眖瑿縬廷玱弧疻Τ瑌ぱ尘Τ痕玱⊿Τ狤繷よ︽稸σ納

讽иネ㏑Θ剪杠穦撮瑈ㄓи碞∕﹚竧竒┮阶獺みぃ琌堵穞铬臘τ琌局Τì镑痷瞶靡繦τて︽笆

港痷綼17竊

ヴ∕﹚常讽痷港綼竒ゅē虑篡腇よ猭腇ま借狥﹁癩碔臕厩单羆谋眔ヌ并策篋篡縡︽腇ま镀羙ぃ菊篡禕讽材Ω︽腇みい骸竜㏒稰笶贺贺瞶パ迭臛臔┪み巩ぃ砆诡谋┪ē琌璶到ㄆ獽干纕ぷΤΤ粄丁砲碔ぃА┮孔獿祍獽琌碔蕾砲τ稶臛臔▆み獽砆荐臟疧篋程沧ㄏデ竜碿はτ猤猤尺ま篴┮孔策盽珿緄Θ篡腇策篋

ぃ耞弧晾玱璶蝴臔綝处祇龟妮ぃ璣瓣琘︹畍Ω璶畑ぺ诀ビ臛ㄆ絫ぺ笿ユ硄種獵も场端獽北诀ぃみ緍緋畍絃拜獵璶―ボも场端薄猵獵玧ㄤ螟礹璚窾荷ㄤ┮﹍рも籏竚ㄓ畍璶―甶ボも场ゼ端玡笆薄猵碞庇倍蔼蔼羭癬もㄓパǎ蝴晾ē龟ぃ羆Τ诀穦砆处祇はぇ港龟礚鞍碞ㄓ眔淮Ω狟ね畑钡絃拜弧眔繷繷琌笵敢钵ㄓ克毙旧畍玡弧痷杠碞ノぃ帝倪┤

ダ讽蚌緄ㄠ港龟綼ネ隔碞ǐ堡ダ玱盽毙旧ぃ璶泊玡莲ㄠ獽跑眔―痲矪讽痲碞ぃ拒も琿蝴臔痲τぇ獽緄Θぃ港痷策篋妮ネ㏑稶ǎΘ獽稶祇穛稲ぃ穦虫臮╬ち―篴痲玥膀服畕蛤獶獺畕礚钵Τ粇秆瑿縬琜笵瞶粇廷稲ииτ珸毕и叉瞒砲絘叉瞒痜礹叉瞒ア毖╯ㄤ龟廷皏ō琜ぃ琌廷珸毕ии叉瞒иτ硂妓ぃ穦τǐ繧瓜╬τぃ拒も琿

さぱぃぶ膀服畕﹟Τ盯穠把毙穦籈穦癶ヰㄆ把籔祏Τ緇窥膍安璝ョ確癸Τ琁穿もêиΝ碞辅磀玸挂╯ㄤ龟笵иΤ眞螟廷碞ぃ框緇и箇称毕界縒ネ璶―и猭膀服彼ぱぱ璉癬琜ㄓ蛤眖廷瑿縬纯禗┘眔и龟禗и㎝褐篔┬┪琌﹋ゝダㄠバ⊿Τぃさ眔κ碞琌┬﹋ゝダ克ㄠバ璶笹ㄓゲ眔ッネ(1029-30) ぃ莲琌и讽篴痲膀服畕琜笵瞶碞硂或虏虫

ㄆ瓜╬ゲ┷璓穕ア硂碞琌瑿縬甧ê璶眔ネ㏑ゲ赤奔ネ㏑種タ竒ゅ弧セ妮ヌ并ㄤ玱骸剐‵骸剐‵琌瞏稰ぃ続跑剐‵碞琌弧眔ぃ纕ア虏琌礛穕ア摸菌い硂琌ぃ玥贺琌ぐ或Μ琌ぐ或臸碍玱盽倒并繷讽奔╡炒ɡ柑ぃ拒も琿狦ゲ﹚ぃ臭砞稱程沧碞琌沧跑剐‵矰ま护甃狦腇狦笵ヌ并蛤妓羙俐丁ㄎ狦跑剐‵糵羬ㄈ讽甃弧霉眔璶蛤ㄈ┰╱だ產匡スキ║ぇㄤ綞簿竜碿ぇ┮嚎缚集┰﹚﹡羭琌ヌ并跑剐‵矫ョ確い┺ボぺ薄激祇笆谋ヌ并传ㄓ骸剐‵產骸こ炳ぃぃ莱臮╬暗ㄆ璶Τ醇紌港龟綼ぃ砱瓜ぃㄌ攀いヌ并―腊и港龟綼篴痲ㄆヘ夹

栋約痲18竊

竒ゅい璸垦迭琌璸购種虑膚衡璸购沧璓Θ膚衡腢玧癸瓣產ㄆ窖ゴョ莱碝―醇垦ま旧ぃ莱縒耞縒︽藕镀讽и栋約痲店み叫毙碞衡睹Τㄤ腀籔и癬┯踞

Τㄇぃ稱畍肚笵硓臩╬留┤盞簗ㄤ龟Τ笵紈巨肚笵ぃ穦ヴ種そ秨ㄆㄒ┪穐琌獶и量笵匡ノ瓣ㄒ磷疉の﹏ゝ╬ㄆτまノㄒΞ哪睦痷瞶ぃ琌臩盞

Τㄇぃ稱紉高種ǎ琌倪┤は癸猭Τ獵碞琌Τ硂み篈稭琋跑芥加┬蛤官暗ネ種挡狦砆腇┮Τ縩籛腇笶現┎Τ闽场щ禗﹛莱ゼ官暗ネ種玡秸琩癸よ┏沫獵は婚弧ㄤ龟羭ゼゲ莉眔觅珿ぃ饼ēΤㄇぃ紉高種ǎ琌┤陪硁畓礚琌さぱ狡馒柑硈現┎场诀篶常竨叫臮拜矗ㄑ吭高秆∕拜肈璝ぃ碝―腊琌硁畓礚瞷

縒︽縒耞┤籔だê琌稭︽畖矪矪陪ㄤ波彩硂狡馒羮螟柑―毙旧и∕﹚玡碝―腊礛狟ね紉高種ǎ把σ


Kowloon City Baptist Church

矪醇紌

竒ゅ 絜2019-20

量眎紏絁畍 癘魁糂ド睲﹏ゝ

Θ剪ノネ㏑ㄢ疭翴碞琌Τ矪ㄆ醇紌㎝矪醇紌璶Τ妮艶珇笵籔ユ┕硂耕矪ㄆ醇紌璶妮艶珇Τ拜肈矪瞶ㄆ薄よ猭穦璽紇臫

絜ē20彻19-20竊竒ゅΤㄢよまи矪醇紌

()┚龟19竊

┕ㄓ肚簗盞ㄆ眎糒ぃ籔挡ユ┕ㄓ肚碞琌盢盞畓翴矪眎喘琌芥狟ね︽讽ら肚璶產硋め床冀さぱ硓筁秈戈癟м盯ē盯粂俐丁獽瑈肚肚よ獽薄猵腨眎糒ゅ種琌稭琋繷璝Τ眎糒ぺ祇у蝶璉い端竧竒禗и璶磷秨硂ㄇぃ籔ぇ挡ユ┕ㄓ肚琌尺纔禫稰╬镀ア獺㎝稲み竧竒禗и穐琌獶穦盿ㄓ伐鹤甡ぃ虫讽ㄆ俱闽竤砰常穦籜端甡瑿縬膀服禗и┮弧盯杠讽糵らゲ璶ㄑㄓ璶咎杠﹚竡璶咎杠﹚Τ竜び1236-37竧竒矗眶иぃ璶反两ぃ璶膙羆璶㎝キ32玥獽穦盿ㄓ粇穦辅竧竒┮瓃だ挡囊挂猵いだ挡囊牡з筁ㄢΩ碞璶斌荡笵硂单竒璉笵デ竜ぃ琌临琌310-11眎糒琌腨竜璶砆斌荡

瓣North Dakota產畑–ぱ独だヾ㎝蛮ㄠ玡单ひ產礛边繺放纳㎝坑ネ称綟﹡猋洁琌Τぱ独ひ產玡ぃǎヾㄠ单㎝舧羘㊣驰⊿Τ莱讽ǐ╟泊玡琌ヾ㎝ㄠ┤春禜竒秸琩祇瞷ヾ炳琌钮ひΤ盉薄亮ēぃ钡硂妓ゴ阑⊿Τ琩痷獽籔耴荷硂︽琌单ぃ醇秸琩ョ祇瞷亮ē琌店篶礚いネΤ亮ē管兵┦㏑痷琌獶盽┤絜ē1821┮ēネ繷舦絋禗и硂笵瞶

界ぉиΤē粂璶苂协篴模协┘祇硑碞杠ミ闽玒デ竜糧辅ぃ繷碞钩簀籔ユ┕妓ヴパウ跑Θ伐ㄤ繧猌竟―腊㎝毙旧и秤筁┕ㄓ肚竜瑿縬膀服硂よΤ獶盽腳禥毙旧璝眔竜碞禭Τ㎝矪岿ㄓ璝钮獽眔び1815竒ゅ矗眶и璶厩策揭碞琌ノ瞇よ猭矪瞶拜肈ぃ璶矪眎喘璝ぃ钮碞盿ㄢ璶咎ㄢǎ靡常﹚非璝琌ぃ钮碞禗毙穦璝琌ぃ钮毙穦碞钩ü㎝祙妓び1816-17タ矗┮弧だ挡囊牡з筁ㄢΩ碞璶斌荡穐琌獶琌臸碍蓟瘆胊ネ㏑瘆胊竤砰猌竟眎糒床冀亮ē琵Θ蓟秎絚硂琌伐ㄤ繧ㄆ薄璶巨絤繷略稸ē粂ㄌ膀服毙旧よ猭︽而吹毙иΤ快猭–讽矗ぃ初狟ね碞﹚ぃ弧胊杠璶弧獽弧硑碞杠硂ぃ璓端甡

┮孔泸祏瑈иちづ淮獺盯ē盯粂跑躬纘┘肚Τ岿ア碞璶毛ぃ莱矪床冀Τ好拜獽讽ㄆ琩靡磷砡肚砡端甡璶碞琌玤秤肚胊策篋竒ゅ毙旧и璶┚龟ぃ┚狟ね癸琌ぃ┚竧竒禗и稲穦稲ぃ稲穦稲―腊и盽盽浪癚癸┚み琌钩瞶㎝狟ね癸┚みê妓ぃ钩暴縒穛┚沧稰笆ぺゑ穛硈ü瞶癸┚みτノ

瓣马產繻Τ獵竒瞶盢┬丁琵倒癸ρ產ㄏぃ璓獴ユ柑礚矪盝┚み到▆沧碭莉眔厨莱竨ヴ┮臕瓣程畒辅カWaldorf Astoria皊┍竒瞶硂皊┍ρ馏琌街碞琌William Waldorf Astorら筁獵竒瞶到ρ產硂獵George C.Boldtㄆ┚み挡狦Θ產皊┍竒瞶癸そ癸沟┚み戮Θ竟沟ゲ﹚洁醚硂妓―腊и癸璶┚龟㎝闽み

碙 20竊

〨絴ダ縊ゲ防跑海堵堵穞俱砰τē硂竊竒ゅ毙旧и癸璶碙疭琌碙ダ〨絴亩〨禔〨禔ダ琌腨竜〨絴ダゲ璶р獀2117陆琩俱セ竧竒⊿Τ〨禔ダㄒぃУは玵ㄆㄒ玱常盿ㄓ腨狦程钡〨絴ダ琌徖ㄠ┿‵纒垦管克そ秨籔困克盞ㄓ┕硂妓槽癲克ㄠ挡Ыタ竒ゅ┮瓃縊ゲ防跑海堵堵穞種碞琌琌腨籃

ソ琌舦ア辅竧竒Ν祇牡ê璶盡臮砱稲窥癩肛╣镀两笻璉ダа璽竡みぃ竧间礚克薄ぃ秆矗32-3硂ㄇ常琌ソ瞷禜瓣Dana Mack蝶阶瓣瞷さ毙▅凹ミ癸竡キ舦竡はτ硑Θこ跌產畑焕斌舦簔跌﹙毙ゅて翠琌ぃ惠璶硂贺ぃ▆ゅて㎝腀и產畑ぃ穦禬璣话跑Θ硂捌家妓竧竒璶―и璶み柑У穛ダ钮眖ダ硂琌承硑砞璸產畑琌穦程膀セ虫ダ恨瞶產畑產畑い磝舦讽荷セ琌竧竒毙旧τ︽產畑舦琡ア辅獽Τは玵ㄠは玵ㄠ穦碙厩ρ畍㎝初┮秈τぃ穦碙磝舦現┎荡场だ穦拜肈常產畑拜肈τネ臸碍蓟钵盽羙笵璶ㄏ產畑舦ア辅獽瘆胊產畑瘆胊厩瘆胊俱穦臸碍郸菠痷琌单┤ダ璶Θ篯妓毙狝眖舦琡眡み酚い克╧ōみ痟き烦ㄠ祇拜璝らい穦酚臮ㄠ稱穦獽弧ㄤ龟ぃ惧眔恨宽眖克酚臮份份よ猭暗獽琌

竒ゅ20竊矗眶и璶碙穛ダ璶碙穛┮Τ碙Τミ㎝坑悔闽玒竧竒禗и碞琌程摧痚畓醇拎局Τ钩Τ钩琌莱讽砆碙ネ㏑もい⊿Τ癚菇ネ㏑琌┮承硑Τ稲璝璶厩穦碙竧竒毙旧и璶ゑ眏璶稲稲τ稲﹚穦碙┮碙癸㎝癸稲硂が筋今程惠璶碞琌稲毙穦㎝膀服畕ǎ靡獽琌眖稲祇癸┚港籔碙иゲ斗Τ硂妓ǎ靡

199111る1ら瓣祇ネ﹙臚笆瞴穝籇い瓣痙厩ネ縞稲颤地厩痴厩獽簀炳毙甭捌厩砆炳捌Anne Clearyネダ琌毙荐み稲称碙盧膀服畕癸い瓣痙厩ネ疭闽胔筁τ端み瑈瞈搂い羛竝糶倒縞產獺獺い矗и竒菌祇エ礹и﹏﹏ネい程谨アи瞏瞏篴Τ紇臫–钡牟碙穛㎝荐稲и籔克ね┯踞磀端だㄉ﹏﹏┮痙拘讽и磀端籔拘い籈癬稱產毛硂秅ソ﹚琌伐磀礹㎝綺佩﹏﹏ネ玡獺稲㎝糴и磀礹糶硂獺璶だ踞紐端㎝и癬毛┘稲硂礹璚ㄨи癬┯踞磀端碞癬眖い眔饥㎝や硂獺稰笆い瓣痙厩ネㄤいΤヘ窣丁澈Τ稲τ獺膀服硂稲螟竚獺毙荐瞈驳

稲秖单エ稲い癸こ寄穦碙―腊и硂慌礚薄膀服琵稲骸犯眖ō眔ǎ篴


Kowloon City Baptist Church

贺瞷笵紈诀

竒ゅ 絜2021-23

量眎紏絁畍 癘魁㏄胞﹏ゝ

さぱи稱瞷よ笵紈诀瞷环瞒戈癟祇笷厩┮暗竒禬禫膟嘿瞷竒秈摸镑硑ョ镑ゴ衡狡籹摸竟﹛摧侣辨传穝ゑㄓ硑碞咎虑厩產藕镀籔獺秈穝承柑讽摸环瞒碞环瞒摸笵紈ゅて膀娄惧眔ミи╬穕и祇瞷ソゅて碞琌瞋辅瞷и眖よ笵紈瞋辅薄猵


г瑻ア辅21竊

ノぃタ讽も猭┮眔玻穨程沧琌⊿Τ痲矪碞瑿縬┮弧ゑ畴ㄠぃのナだ克玻穨程沧р產癩床荷さぱ琌アг瑻戈癟祇笷锣俐丁碞腀纕ら厩產贝╯ぱゅ厩琍瞴笲锣璸衡计惠絘ネぇひさぱ秨币筿福计だ牧碞璸衡ㄓ讽诀临⊿Τ祇ぇ坝眔差┕瓣竒坝祘ㄓ┕┕丁癸ゑさぱи碞琌Г诀尔び篊瞷и肚患癟ノも矗筿杠筿秎祏癟单羛么秎盚よΑе盢砆瞊∣и或ㄆ薄常е倍硉患よ猭秆∕ㄤ龟硂琌岿粇猭讽г瑻ぇ碞穦端甡㎝ネ㏑г瑻穕甡ひヾ稰薄克闽玒瘆吊甡㏑產畑穦綝瘆胊

传ēぇг瑻碞琌ぃ碙礛穦㎝瓣柑丁贺从笰琌ぃ賋璢ゲ斗竒筁Θ顶琿妮艶ネ㏑Θぃ琌把揭祘癶穦碞硂妓ぃ才妮艶ネ㏑ぇ﹚ネ㏑Θ碞贺妓惠璶丁㎝筁祘而笲盢ㄓ羬笲笆禲100そへぇ辽ㄆぇずぱぱぃ耞ǒ对絤策堡Τㄇ笲笆―е硉笷ヘぃ堡狝ノ笻窽媚┮硑Θ穕甡常琌г瑻ぇ珿

穦и斗碻亥秈˙碞痁ㄌ眖祘ΤΘ碞ア毖穝癬ㄓ羮璚灸矮基绊┏Θ稲怸ネぶ砆跌ぇ稭镍竒灸矮程沧Θ岸厩產═ó﹄褐疭綝硔きΩ瘆玻ご⊿Τ斌ㄆよиョ惠碙丁ぃ碞Θ褐镑肚筂琌筁┕毙籜㊣ㄆ穨笷ぃをぇ盢ネ㏑щ戈ぃよг瑻绊盢褐肚秨獺穦瞶稧玡┕肚褐Τ獺獶瑆琌瞷膀服毙祇甶程ǔ硉跋ぇ菌禗и程﹁獶眔竒筁挡狦硂痁稲腀種ネ㏑基绊┏Θ―毙旧и惧眔碙礛穦㎝廷瓣丁妮艶ㄆ穨柑界倒иг瑻ǎ靡


稲みア辅22竊

碿厨碿ぃ讽ぇ笵紈基芠ぷㄤソа璽竡ㄆ薄暗ㄠ烩ダ緄▅ぇご窖甀窖щ禗膀服瑿縬倒ぉи笵紈夹非琌稲こ寄笹毛甶ボ倒摸琜稲琌礚兵ン稲琌钡糴稲琌さら程惠璶瞷и┮弧膙ぱ拒続ネ量―矮膙и碿厨碿常琌稲み暗猭碿厨碿琌腨竜琌穖管莱Τ舦琡讽眔竜ぇ竧竒禗и焝ииゲ厨莱嘿焝厨莱廷ビ3235玧纘иぃ厨こぃ甀セ瓣チ玱璶稲1918玂霉阶膀服畕ネ︽硂妓弧ぃ莱焝圭琵˙钮咎霉1219┮焝厨こぇ舦盢舦ユ倒磝舦琵そタ磅︽猭㎝穦侣竧竒临泊临泊琌猭﹛皍薄耞よ猭

瑿縬秈˙毙旧и璶到厨碿讽胊ㄏ炒璚挂碞讽―毕叉瞒璚螟τ獶―確こ硂稲柑摸が筋今皑び褐ぼ彻禗иぃ猭ぇㄆら痲糤稲み亥亥睭―倒ぉиΤぃ碿┮秤は到秤碿ǎ靡矗は砆ノホ繷ゴ羬沧ぇ临各ㄓゴ毛―и硂稲みア辅ぇ柑镑ㄓ闽みノ膀服稲ǎ靡


港獺ア辅23竊

ぃ甧砛坝穨ユΤ砡腇ぃ龟︽ㄢ妓猭絏琌腇皋禕ぱキ琌莉痲琌そ竡ぃ港獺瞷伐狠╬琌ぃΘ剪瞷瓣⒂nronㄆン蒋┑稼瑆そ羆掉籜腇產エ肂窥耕窖い瓣嘲安砯临扳芥安砯ぃ鞬癩临摧甡┦㏑沮兜秸琩厨陪ボㄈ瑆跋翠獵程贾ㄏノ祍筿福硁ンи稰端み螟筁琌港獺ア辅港獺ア辅竜┏琌或竜㎡坝穨皋禕ぱキ㎝ㄢ妓猭絏琌敖叛ぇ竜牟デ竧竒粅い材粅ぃ敖祍ぇ竜材粅獺琌倒ぉ摸局Τ╬玻舦㎝膀娄敖叛ΤぃΑΤ惠璶哀緅τ敖叛哀﹟妮薄Τご礛琌デ竜絜630Τ碝т玣縀Τ琌弘痜贺–硔ǎ尺稲狥﹁肩種醚碞稱敖も碞砍灸馋硂琌ぃ眔教Τ端甡τ敖叛疭琌獵沧ら礚┮ㄆㄆ碿種瘆τ反胊穙睹敖叛癩硂琌腨竜贺坝穨珿種╈ろ临蹿ㄤ龟琌祍ノ產窥癩膀服畕ち癘ぃ璶牟デ留縡祙兜ぃ敖現┎そ蹿琌ノ穦渤窥癩溃基琌敖叛︽临Τ腨琌敖窥癩╈┑膍┮и莱赣浪癚иネ㏑

セ竊竒ゅ琌膀服毙坝穨㎝盡穨笵紈膀娄璝酚竧竒㎎碞ミ港獺綼穦ケ┮彻ぼ竊睲贰毙旧иミ坝穨笵紈夹非碞琌ぃ璶デ眖玡敖叛︽酚﹚砏穦砏痻︽秤筁ぃ┚龟竜㎡碞琌璶克もタ竒ㄆも繷Τ緇碞だ倒êぶ讽穛癅稲ネ㏑Θ剪骸Τ膀服稲腀種彼ぱぱ璉癬琜蛤繦盢骋璚寥ㄓ腊秆∕螟碞ぃ穦ノㄢ妓猭絏㎝皋禕ぱキ篡腇さらи惠璶港獺ǎ靡疭褐絫珿и璶發―Θ綼Τǎ靡膀服畕咎帝г瑻稲み港獺珇盢褐癟綼肚患秨


Kowloon City Baptist Church

苯霉-砆碔禥┮硈仓

竒ゅ 蓟1017-27

量朝紈畍 癘魁辩缠祸﹏ゝ

獺畕钡搂玡毙穦计穦璶―患ユ絞眔毕ǎ靡ㄏㄤ﹏眔籇ō┮裹陪瞏粄醚硂ず穝覆讽и璽砫σ拜獺紈и临穦祇拜璝臂綝笿ч┪琌ア穨┪琌眞痜τ腊Γ⊿Τミ羬硂妓穦膥尿獺瑿縬盾常弧腀種堡ぃぶ獺畕ㄏ玱螟眔硂みв蛤ヌ玱ゼ籔璚スユ癴挂獽┴砈τΤㄇ﹏ゝ玥ォは鲸恨ア穨眞痜みㄌ綼讽碔禥羬玱臮承硑癩碔はτ睭а┪瞒秨竧竒柑苯霉碞琌ㄤい碔禥盿ㄓは紇臫さぱ琵и眖苯霉ō厩策碭毙癡и惧眔矪抖挂矪碔禥


()ア辆店珇

苯霉ネ眃ぇ產克膀琌玦膀ゑㄈ沮σ厩產╯膀ゑㄈぃ筁琌兵炊硄辅獶羉地常カ┮ゅ度琌ㄇ病竟ニ竟ぇ摸τ眖い崩阶苯霉ぃ筁ネ炊硄產畑礛τ蓟ダφ癘材彻癘更苯霉產い箎Τ痓Τ共盇苯霉キ腊克バ话碝тア床痓ōキ螟┣ら砆〆ヴ篈辆还Τ蝶盿翴╯ㄤ龟竧竒甧苯霉胺Ё玊ō砰ゑ渤チ蔼筁繷パ崩衡ō蔼笷せせせ砰ìま镀礛τ讽蓟ダφ籌ミ︹材ヴ玱崩勉弧иぃ琌︹やい獽懂姬盾и產ぃ琌獽懂姬やい產盾癸и弧硂妓杠㎡ㄓ蓟ダφ盢籌猳繷艶羬ō璓い稰弧杠硂常琌矗どō癘腹ǎㄤㄌ礛局Τ辆店┦讽產拜の蓟ダφ蛤弧ぐ或杠﹍沧⊿Τ矗の砆籌ミぇㄆ產膥尿暗バ话悔蓟ダφ籈︹チμ吹ぺ渤蛤玡タΑミ苯霉じ讽ち碞狐渤碞碝т苯霉玱跟竟ㄣ柑Τ秆竒產弧硂は琈┦甡槽㎝ゼǎ筁初礚阶﹚琌ぃ胟碔禥籔┮ㄓタΑ砆崩羭羇Τぃ狝そ礛珼驹玱睝ぃざ種⊿Τ瞶穦ê︹いァ現┎﹟ゼ玻ネ蒨惠チ结ぉぐ或舦㎝琌珿秏膥尿バ话筁帝炊硄ネ┦陪眔キ辆还眔砰

ㄓㄈ笨デ挂场溃チみ稱︹琂ミ苯霉碞讽癬ㄓ―腊苯霉钮籇κ﹎腹碞瞷砫ヴ稰㎝舱麓笶笆窾羭ゴ毖ㄈ笨Θ︹璣动秤Τ衡眀矗ら粄苯霉礚戈踞ヴ烩砈讽矪礛苯霉み約溜は癸某ㄆ瓣眶谋讽ミΤ砏家いァ舱麓笶タΑ局拦苯霉

悔苯霉辆らョ挡跑眔ぃ甧г骋籠筁包佰簈铬籖弧苯霉炳矫炳窾窾苯霉ぃ碞步ㄑ莱矫矫弧碭杠苯霉獽极盢ず╧ρぶ常炳Τ弧舦ㄏ籊て荡癸舦ㄏ荡癸籊て瘤玥ēゼゲ癸羆Τ翴笵瞶ㄇ㎝иΘ狟ねΘ碞玡常キのΘ┦薄獽э跑筁ㄓ跑眔镣墩螟克┮膀服畕讽みぃ阶ㄥ羬иō讽盽辆烩み礚阶иΘ拨澈玡琌籜竜腀苯霉ア毖Θиㄨ牡抱


()アタ狟ね

苯霉Θ碞アタ狟ね逞烩ǐ毖胊狟囊讽临琌秏丁ぶō娩Τ┚共蛤癬碝тア床苆讽礚┮莉共碞矗某т蓟ダφ常眔帝蓟ダφ腊の苯霉陪禥ō⊿Τ硂ㄇ┚虫ㄆ―拜瑿㎝地共ぇτ癬琌êㄇ毙―拜蠢碝тユ碍包共

ア▆畍痲ね蓟ダφ蓟ダφ骸み辨苯霉Θ讽︹矗匡ミ瘤礛会ぃ觅苯霉瞷み柑玱舧尺渤ざ残苯霉甧硂瑿㎝地籌琌单蔼玊眖蓟ダφ疭種癶﹡辊Τ惠璶瞷琵苯霉ミ烩旧ㄓ苯霉ア毖蓟ダφ过毛沧ネ磀端璓拜磀端璶碭㎡娩碵苯霉莉眔はτ波环蓟ダφ蓟ダφ琂琌步琌畍ョ琌癸︹紇臫筪砛苯霉饼耚叉蓟ダφ紇臫┮緇ネ柑眖⊿ΤΩ笆碝т蓟ダφ腊はΩ笻はボ沧璓毖獵蓟ダφ厩穦兜腳禥揭堡苯霉沧ネゼ烩担蓟ダφ眔尺稲眔尺稲杠羬蓟ダφō玱ぃ惧眔ê琌㊣瘤礛讽現步ρ泊ヘㄢㄠぃ︽ㄤ笵琌玱侩ê琌羘毙旧蓟ダφ璝羘材Ω羬碞讽硂妓弧叫弧共穛钮蓟ダφ碞帝㎎τ︽獽蛤ミ钡肪硄闽玒眖蓟ダφΘ共苯霉ゼ烩硂妓揭ら讽蓟ダφ苯霉璝Τ┮ア璓ノユ碍硄艶よ猭辨㊣酬蓟ダφ艶活高拜讽︽ǐ玡隔堡ち常び筐

ア狟ね矫矫Τ艶┦讽艶瞒秨苯霉碿臸艶秈み柑みいぃ眔圭矫碞紆礮礮羘苯霉骸み篫е矫Τ玦Τ垦Τ義︹︹阑毖エㄈぇセㄓΘ苯霉も堡苯霉臮綿㏕舦ゼǎ甧矫

苯霉ア▆狟ō娩畕逞痁禙桔┯êㄇ蛤苯霉妓恨胟舦墩ㄒ狥痲獽毙苯霉暗ぃぶ岿ㄆ

Θ﹏ゝ讽み略稸吏挂Τ瓜睫狟ね穦τ癬璝иぃミв妮艶狟ねㄓ縱鲤玂臔璝иぃ腀〆ō毙穦刮ネ苯霉ア毖ㄒΝ边穦祇ネиō


()ア產畑克薄

蓟1449-51の833癘更苯霉ヾㄈ穢ㄈ穢ネㄠ珹虫の矫ヾμヒセㄓ硂琌е贾胺眃產畑虫┦У玦幢抖狝癦苯霉產畑碞祇ネ跑て苯霉谤困计ヘぶ礚眖絔琩ぶΤ吹ぺ程ぶ蠢ネㄢㄠ吹ぺ獵华眔苯霉胐稲ぐ或硂妓弧㎡苯霉硈じ┿ェ噎р沮Τ苯霉Θぃ┚じ皌ひ困瞷ㄠ糤畕苯霉產畑芠├痢畓跌ㄠ盉笷璓現獀ヘ夹ㄣ玍癲矫安種氮莱盢ㄠμ┰儿ぉ矫の盉戳盢玱盢μ┰儿ぉㄏ矫籔ぇ丁狠癬ㄓ盢Ωμヒ砛皌矫兵ン琌璶矫炳κ獶苯霉種瓜炳獶も端甡矫挡狦矫Θ谤μヒヾτμヒ瞏稲矫苯霉Иб碆挡狦硈克ネㄠ波环

苯霉產畑ネ程穕ア琌蛤虫闽玒瘆吊虫琂璣玦У抖苯霉驹秤Τ苦ㄠ┸ヒ皚羥ぇΩ苯霉蛤獶ゴ笷緗蝉∕﹚㎎┮Τ瓁璶秤發阑ぃ砛ら辅玡氨ㄓ叭―蔫防寄虫睝ぃ薄隔噶籩苯霉笵澈璶竡防克炳克ネㄠㄓ渤瓁玂虫眔ら虫尺舧矫苯霉蛤玡矫量碭そ笵弧杠苯霉澈碿瑀ē粂砫絴ヾㄠジ琌箈别璉癴ぇ包┮ネ笆▁琌璝礛矫ぃ埃虫碞ぃ铆Г┤沧砆矫┮管ノさぱ杠ㄓ弧疭琌坝穨祇笷カぃ阶琌翠┪琌ダ羆琌Γ窵寥窥⊿Τ丁抄︸碞ノ借ㄓ干纕眔ぃ帝闽胔硂妓ぃㄠ担跑眔借て斗笵虫ぃ琌惠璶τ琌戴辨眔帝稲籔克薄膀猧籔克驹‵初砛Θ碞ネ程み腀沧Τぱ借癩碔羆璶筁璝礛借癩碔иア產畑ア產畑や龟びぃㄓ

()綼玂

程碔禥苯霉Θぃ单ぃヵ辨界ぉ恨綼秖よ猭ㄓ玂

苯霉ゼ祅玡捣睝ぃ帝ぃ垦―祅繰蓟ダφ逼繰丁讽ぇ綿㏕玂矯罿ぃ堡ノよ猭承硑诀穦àē丁盽耕丁絯篊苯霉ōǎ闯

ΤΩ癸眏獶瓁钉タ单蓟ダφ瓁膍步Ё瓁み瓜羭蔫防寄礛τ蓟ダφ筐筐ゼ澈禫玔┐ǐ步韭膍步デ腨岿

ㄓ癸獶―秤澈ㄏ眖玡︹纯沽筁ア毖よ猭澈㎎步盢瑿㎝地耫齘瓁犁Ё羘┋虫Νゴ床寄瓁皚竲玥耫砛辅寄よも

苯霉阑ゴㄈ嚎玱⊿Τㄌ眖蓟ダφボ防荷┮Τ痓窥讽苯霉局Τ舦癩ぃì┪砛碞琌硂妓堡ㄈ嚎癩腳の痓讽蓟ダφ砫称稱虑弧盢┮聚ㄓ痓膍ぉ瑿㎝地搂蓟ダφ瞏瞏砫称弧瑿㎝地尺闛步㎝キ步癦尺钮眖杠㎡钮㏑秤膍步抖眖秤そο猳蓟1522苯霉参獀戳ㄏよκ璸璶ゴ矫玂讽苯霉ㄓ狝ㄆκ﹎艶羬ō界穝み讽臮玂Τ舦瑿㎝地艶碞瞒τ蓟ダφ弧Θ絢额糶程讽ぃ筁蝶粂

瞷さ翠竒蕾吏挂碞穨薄猵ぃび瞶稱量阶碔禥ぃび続–纯毙獺畕羆穦稰翠环ゑぃぶよ碔ìτи玂靡ゲ穦界倒и讽い獺畕τΤㄇ穦Θ碞┮и讽厩策笵瞶–ゲ斗發―碔禥ネヘ夹Τㄇぃ莱ヘ夹Τㄇぃ惠璶ヘ夹碞苯霉ㄒ界┦タ狟ね┋褐產畑ネΤㄌ綼みв癸êㄇ眔籜ㄥ眔帝碔禥讽粄睲碔禥獶ㄉセ窥τ琌砫ヴ竧竒禗и倒街碞街癠街碞街璶隔1248莱虑帝┮界ぉ碔禥ㄓΘ碞廷硂妓琌タ絋矪瞶碔禥よ猭


Kowloon City Baptist Church

Θネㄢ膀ホ

竒ゅ 絜2024-25

量眎紏絁畍 癘魁狶沫钢﹏ゝ

獺さぱΝи璶稱瞷さΘ膀服畕硂琌癸и–妮廷ぇみ腀さぱ竒ゅи矗ㄑㄢ砕

Ξ種い (24竊)

竲˙瑿㎝地┮﹚癦フ隔㎡絜2024逼иǐネ笵隔┮Ξ種酚璸购ǐネ笵隔碞琌Θ膀服畕はぇ瞒秨礚阶ΤΘ碞玡иご琌ア毖斗笵иōΤ舦廷琌承硑┮Τ砆硑ぇ常廷舦タ钩礶產Τ舦э珇Τぃ骸種珇τ盢ぇ脊反眖承硑àㄓ硑иゲ﹚Τㄤヘ硑硂琵硂よネ眔篴模廷硑び锭狥ど﹁辅琵иΤ鞭ぇだ硑瞴露帝び锭笲锣倒иΤ﹗琵и碻吏柑Τи箇称盉產畑讽и
酚み種ㄓ笲и獽琌Θ

逼иネ–˙璶ǐ笵隔硂碞琌肚笵彻┮弧ㄆ常Τ﹚戳ぱ窾常Τ﹚種ㄆ┮Τ祇ネ硂ㄆ薄珹到籔碿尺籔磀┮孔ネΤΤ炳籍Τ洛獀Τ種逼ぱ窾﹚祇ネ⊿Τㄆ発瞒舦逼и代ぃ硓琌醇紌и璶ら盽ネ痙み芠硂┮硑ち

Τ倍包眔眡ひΤ盉薄笶眖加臘碝祏ǎ街ォ禴窱竒筁ひрひ溃τヾ玱琌淮端ひΤ盉薄﹚琌岿ヾ炳︽Τぃ癸硂ㄆиǎΤ㎝逼讽и腀種ǐΞ種獽巨絤厩策ら盽ネ–灿竊縮ǎ

и耕尺舧皑隔眔癸毛ゅиらノ都さら界倒и秆睦┮Τ常妓ぃだ胊常界らノ都粄硂竊竒ゅ璶毙и┯粄ら盽都常琌┮界┮и璶稰み烩獺ら盽都珹︾︽よ▆現獀吏挂胺眃ō砰单и┮烩ち常琌┮界種孔ちㄆ薄羬常Τ逼τぃㄆ薄祇ネ琌┮甧砛秈˙毙旧и弧承硑ㄏよ笲▆ご恨瞶硂臔瞶ぇ┮и璶臔瞶ぇ稰谅廷иら盽ネ逼ち稰谅廷и璶┮︽螺稰谅ちづ虫虫泊螺ㄆ璶眖ら盽ネǎ粄ら盽都ㄑ莱环耕き绘辰┪跑皊螺Τ眖ら盽都Τìㄑ莱碞稰みǐネ隔笵盿烩и

癦フ笵隔ゼ獺ぃ粄醚﹚秤ぱㄤ龟硂妓肛琌藕镀琌ぃフネ疭借╯ㄤ龟ネ礚阶產畑璉春华ō蔼窯单ぃ琌┮∕﹚ゼ獺案钩癵獺衡㏑硂ㄇ常琌┮绩碿靡癸玡硚稰癵宝⊿Τр搐и妮琌Ξ種璶碝―Ξ種舧尺е贾钡иō逼ちづ伐癸к篈ㄓネ悔笿

竲˙瑿㎝地┮﹚и箇称笵隔﹚琌程狦и钡硂痷瞶и碞筁稰ネ材Ω驹≌盞≈Corrie Tenboomㄤ產犁毕礢び┦㏑τ痕旅產い盞砆祇瞷羭產瞣硈砆闽秈栋い犁犁ず澜笹魂偶程螟耑琌铬癉硈何何ぃ帝Τぱ籔﹏﹏琩σ竧竒玂霉┇蓟霉ェ瓄玡き彻毙旧ㄆ谅笵瞶﹏﹏碞矗璶êㄇ铬癉稰瘤礛ê琌宽酚玂霉毙癡ゼフい笵瞶筁计る獽フ筁ㄓタ犁ずΤê或铬癉τ矫玱˙はㄏ矪ō栋い犁程パよ澈ê弄竒穛睝礚膁籔ㄤ兵ン耕犁┬ゑパ眔

иǐネ笵隔程璶ぃ琌笵玡隔讽妓︽τ琌粄醚盿烩иǐネ笵隔竧竒禗иㄈ┰╱帝獺籜碞宽㏑┕盢ㄓ璶眔穨よ临ぃ┕êㄈ┰╱砕粄醚ê㊣粄醚ê搐帝もêぃ笵烩隔矫竒菌砛羮螟程糶Θ钢絞ぼ絞硂钢絞程腳禥獺碞琌瑿㎝地琌и羇ㄏ玡隔骸羮螟ぃ璶粄醚ê烩隔腀種ǐΞ種硂碞琌ㄈ┰╱㎝矫Θ砕

ǐΞ種琌程粄醚硂盿烩иǐネ笵隔琌程腳禥риも眏τΤも琵もㄑ莱иち惠璶盿烩иǐネ笵隔硂琌程铆Т

∕み基 (25竊)

玙ア弧硂琌竧砛腀ぇ琩拜碞琌炒呼霉絜2025畍癘彻癘更瑿ケ―рㄈ笨ユも澈砛腀腀盢钡膍闛步ㄤ龟⊿Τ璶―р膍闛步硂妓┤ㄆ薄琌┮窽ゎ挡狦竭玱琌縒ネㄠ┦㏑毙㎝產常螟硂〆龟琌ㄥ玙ア砛腀иǎ膀服畕ネ隔㎎и璶璸衡基礛∕み基讽璶蛤繦ǐ笵隔﹚∕み基暗荡癸抖狝硂琌程螟厩揭琌Θ砕┮獵﹛瑿縬―拜ッネぇ笵玱ぃ基跑芥┮Τ珀蕾絘獽紐紐稵稵瞒秨礛τ畕篔ち蛤繦瑿縬┮碞眔帝κ穝戳毙穦ㄈェㄈ籔蓟獶斥ひ包厩ㄤ獺畕跑芥バ玻р┮眔毙穦そノ琌玱敖敖╬痙碭だ挡狦籃羬常琌玙ア砛腀ㄒ国狠ぃ∕み基

さぱ膀服畕碞ア毖硂柑港吵┮ēぼ褐伐钵狠碞琌р瑿縬膀服иネ㏑毕奴㎝ネ㏑甠硂ㄢτ痷瞶だ澄秨и璶瑿縬и毕奴玱ぃ基过┏蛤眖讽瑿縬е璶瑿隔蓟獽禗畕廷琌璶璚琜ㄤ瑿縬瑿隔蓟琌璶眔眏ぱ瓣┮籔瑿縬︽瑿縬锣筁ㄓ禗êㄇ璝璶蛤繦廷碞讽彼璉琜璶稲廷筁ダ﹏ゝ璶篔┮Τ蛤繦廷

璶Θ膀服畕獽眔ǐ笵隔璶过┏抖狝璶∕み基иぃ硂妓暗㎡眖ㄓ⊿玧眏и玂霉硂妓腢玧ии稯磀腢盢ō砰膍讽步霉12:1腢癸и琌Τ矪さぱи把毙穦籈穦Τヘ毙穦ぃ琌妮艶穦┮ㄉ毙穦琌璶把瓁璶璶耚耚┦㏑膀服畕ア毖よр逞緇緇膍倒璶и眔毕玱р縒ㄠ常界倒и瑿縬ㄓи荷ち璚螟и竜琜┮瑿縬㊣и璝璶蛤繦廷碞璶彼ぱぱ璉癬琜ㄓ蛤眖廷稲ぃ琌р緇膍倒琌基ǐ笵隔硂琌Θ膀服畕―硂妓и琁琵иフ硂笵瞶


Kowloon City Baptist Church

璶Μ缠絒

竒ゅ び935

量禣焊吹畍 癘魁臮睶﹏ゝ

иなき肚笵筁祘柑眖ゼǎ筁钩さぱ続Μ澄丁碞计琍戳玡и獶瑆毙瓣柑癡絤き肚笵痷и秨隔ㄏи临Τ诀穦ê柑そミ厩柑肚量膀服и琍戳丁獽讽窾肚量褐龟ち戴―и计る玡筁玡默羛疩孽よそ秨量膀服и筁讽そミ厩籔だㄉ瑿縬膀服褐羆ぇ常Τ戴―讽礛翠ぃㄒκ窾カチ常だ惠璶

瞷さ场だ常р獺み醚ㄆ穨窥骸局Τ㎝ó碞眔痷タе贾ㄆ龟硂ちぃ骸ìずみぃ倒ず尺贾硑и┮埃廷⊿Τヴ狥﹁痷タ骸ìиみパиぃ琌τ硑ぃ琌妮┮ぃ盿倒и尺贾痷タ尺贾キΤㄓê硑и摸и璶籔廷玂▆闽玒眔硂妮ぱキ㎝尺贾さぱГ硂柑穦渤Τㄓ琌т碝氮Τㄓ璶碝тê尺贾みい璝瞦代把籔毙穦﹚Τ诀穦т骸ìêт癸よ斑Τ瑿縬膀服琌ê氮㎝ê程骸ì

さぱи籔產だㄉ獺琌璶Μ缠絒瑿縬ǐ筂秏穦绑毙癡量ぱ瓣褐洛獀妓痜痝(皑び935) 竒ゅい肈Μ澄ㄆ薄иぃ琌笰ひ獺畒ぃ琌叭笰琌ホ此狶いиセōㄓ瓁產畑克琌瓁﹛┮и眖⊿Τ笰初いネ筁τ竧竒い玱矪肈笰バ籔竧艶毙癡タ皑褐材彻┮ē蓟贺ゑ畴琌ノ笰ひネゑ畴瑿縬膀服盽叭笰肚量笵瞶剪眡璉春ㄓ量阶皑び褐935磞瓃瑿縬膀服ǐ筂秏穦绑い毙癡廷笰バ碞êさぱ廷碞иい丁瘤礛廷娩玱盢竧艶拈块иō虑帝и廷碝тア赤硓筁иㄏ端眔帝季篘洛獀虑帝и喘廷杠タи琌廷ō砰璶и腀種瑿縬膀服獽虑иㄓΘ廷иさぱ琌骸ì吏露毙穦硂畒縱いネ臮毛弄竒パ量杠㎝刮ユ单硂ち讽礛常琌膀服畕ネ璶じ狦硂琌膀服畕ネ场ê碞ア璶狥﹁膀服畕ネ㏑琌禬禫毙穦硂縱辨и獺畕ネ㏑竤㎝ら盽ネいㄒ暗ネ種ノ膀服畕玥港龟く稲癩現Τ獺龟瞷ぃ莲よ璶虑帝腊砲絘眖τ膀服妓Αㄓ瑿縬膀服辨иア赤量獺ヵタ皑び褐936甧瑿縬膀服妓廷ǎ砛碞鸡姬璚瑈瞒ο⊿Τさぱ翠Τ砛硂妓–ぱ常ΓΓ话帝痁ぃ笵莱赣┕ê矪ο⊿Τ礛τ瑿縬鸡姬

讽и獶瑆祇瞷獶瑆繦㎝ネ竊╃篊眣盯ê场だ常⊿Τ拦も况尺舧嘿㊣и硂ㄇ沧らΓ眔刮刮锣¨MUSUMU〃иネ痷Γぃ氨ǐㄓǐ碞钩刮刮锣妓琌笷Θ寥窥腀辨碞嘿眔Θ㎡Τ⊿Τ稱筁泊い硂ゼゲ琌Θ㎡

泊い痷タ﹙毙碞琌璶闽臮﹖ㄠ硅包の砲絘瑿縬弧ㄓ蛤眖ии璶眔眔辰妓竧竒い矗眶и璶―廷瓣㎝廷竡硂ㄇ狥﹁常璶倒さぱ琌發―廷瓣キ尺贾㎝そ竡㎡┪發―瓣窥Θ㎝局拦㎡叫季み拜タ碝―ㄇ或┪タ碝т街Ωア赤τ端み琌ê㎡瑿縬膀服ǎ碞鸡端み琌礚㎝砆框а竤ǐㄓǐ礹璚瑈瞒碞钩翠瓣のㄤ妓┮膀服畕﹚璶笵┕矪ぃ砆厩の厩┮竕иみ莱钩瑿縬膀服み妓ぃ―臕は店ネ㏑盡猔蛤繦Ξ種皏琜临Τи穦端τ瘆窰み竮㎡Ωア赤狟ね过毛琌ê㎡Ω狟ね盢璶夯τ瑈瞈琌ê㎡琌竒Τ讽丁иΤ鸡ア赤穦礹堡夯篏猵㎡

皑び褐癘更瑿縬癸畕弧璶Μ缠絒ぶび937ǎ拜肈ぃ琌缠絒τ琌ō畉缓竧艶ア赤みい笆璶拜肈琌龟びぶи莱―畉Μ廷缠絒竧竒い⊿Τ肈璶ア赤み毛玱㎎и璶畉ㄆ毛叫猔種缠絒ぃ琌毙穦い瘤礛案Τゼ獺穦笆毙穦ㄓ┮璶Μ缠絒琌毙穦よ痕ゴρ笵刁簧苧芖单よ碞琌иネ厩㎝潦初┮ê碞Τи璶Μ缠絒惠璶だㄉ褐㎝膀服畕獺ヵ叫ち癘硂ㄇぃ琌笵畍τ琌產и碞琌砆廷ǎ靡硂砫ヴ辅–钢痁贾磅ㄆら厩旧畍の–膀服畕ō

и材Ω今ì琌ぼ玡ㄆ讽и临琌繷緑緻盞﹟衡琌獵Τ官絵さ硂ぼㄓΤ糤㎡Τぶ砛糤莱赣钡牟ㄏ–绑盧常畒礚店畊и莱膀服絫珿烩硂よㄓ翠κ窾いごΤΘ⊿Τ毙穦琌单惠璶膀服㎡钡牟琌虫綼碭肚笵㎡讽礛ぃ琌﹚璶┮Τ膀服畕癬把籔產琌腀種砆硂妓ㄏノ㎡

獵璝粄び淮τぃいノê碞岿癘眔и15烦ê砆㊣草秨﹍肚褐の18烦今ì獶瑆毙パ靡ㄏノ獵砛畒い粄繷緑闯フō砰碐畓砆ㄏノ㎡硂柑и腀種ま產ㄒ產さ82烦玡昂и癬翠ㄓ把籔êい﹁笵穦さる繦毙刮芖肚喘褐斗笵ぃ琌畍τ琌癶瓁﹛パ稲┮腀Θ艶活珸毕ǎ⊿Τ穦びρτぃ砆┮ㄏノ疭琌ㄇ┶荡毙穦畍螟钡牟斑Τ綼獺畕盢褐盿ê柑ǎ肚褐癸獺畕τē琌砫礚禪

и礚阶毈よ璶钡牟ぃ穦р搐肚褐诀穦ㄒ钡牟κ砯そΜ蝗繺芔ㄍ莱ネ单иぶ穦盢褐虫眎祇倒籔菠酵瑿縬ē︽だㄉ褐獺单タ眖ㄓ⊿Τ盢褐肚倒┮и礚阶Г臟ぺ单常妓р搐诀穦祇褐虫眎籔ō娩籔だㄉ瑿縬膀服痷瞶┮硂妓璝谋甡槽杠ぃノ┤иセㄓ琌甡槽艶稰笆и妓艶さぱ稰笆廷穦倒ǎ靡
玡碭ぱ边и‵〤產繺芔ノ刊┍ひ包常琌荐み稲膀服畕繺芔柑–ぱ边常穦淋叫膀服畕贾產簍τ┍穦籔產だㄉǎ靡程ぃа淋叫钡褐程М琌–Ω常穦Τㄢ∕в獺ǎノ都穨硚畖ㄓ妓虑ㄓ眔―ボ続よ猭镑眔眔辰篴模


Kowloon City Baptist Church

恨獀醇紌()

竒ゅ 絜 2026-27

量眎紏絁畍 癘魁Ш﹏ゝ

膀服畕Τ粄現獀琌γ漏琌ぃ竧间иご璶量現獀㎡琌俱场竧竒柑繷Τ闽硂よ毙旧ソ柑膀服畕穦芉㎝惠璶癸現獀Τ﹚祘フ㎝罙秆Τ弧現獀碞琌摸ネ美砃硂杠弧眔ぃ岿承硑ぱ窾琌Τ┮孔現獀碞琌盢竤砰舱麓癬ㄓ崩︽ヘ夹Ν摸临⊿Τデ竜糧辅ぇ竒盢現獀阀├摸稱い硑ぇ界倒摸ゅてㄏ㏑獀瞶硂璶恨瞶柑辰い尘㎝妓︽笆(承1:28)碞琌現獀恨獀阀├現獀琌璶и妓竧竒倒и闽現獀毙旧玥璶さぱ竒ゅ硂よ倒и璶矗眶

() ミ猭㎝(26竊)

醇紌冒床碿ノ窵揿簎現舦程璶㎝程膀セミЧ俱猭倒穦盿ㄓ醇紌琌穛癅稲Τ痷瞶みい┮フ琌獶惧眔だ侩癸岿冒床琌喘絓采い罵ブ馒盢瓣產いぃ▆逼埃缎埃ち竜碿硂琌参獀璶暗ㄆ冒床琌猭τēΤ猭碞镑だ侩琌獶⊿Τ猭碞⊿Τ癸岿ㄌ沮讽現┎ミ癬Ч到猭獽沮猭耞堵フ琌獶讽礛眖竧竒àㄓ醇紌┮ミ猭ゲ斗は琈竧竒柑倒и笵紈玥虑琵и笵癸穦㎝現獀璶―и瓣砆嘿搂竡ぇü瓣瞏搂竡稧芠├紇臫硂ㄇ芠├蛤竧竒い┮倒ぉи币ボ㎝玥だ礚阶璶―恨獀┮﹚猭琌ノㄓ冒床碿缎埃竜碿Чは琈笵紈ㄒ禫钡笵紈夹非穦瓣產禫镑獀瞶Т讽堡さぱ瓣產恨獀常环瞒к┶杠粂

讽穦┮ミ猭玥环瞒笵紈阀├﹚Τ簗瑌瞷瓣產だ帝璶蠢盉﹚竡﹍沧ゼΤ﹚阶砆炊┮钡ㄤ龟讽硑竒砞ミ盉琌╧沧ō紃┮ぃ阶瞒盉盉薄┪琌┦垒ユ单拜肈常琌腨﹚倒穦盿ㄓエ瘆胊狦現舦璶ミ猭㎝单惠璶╧沧ネ獺盉﹚竡瞷Τ稲逮痜㎡暗╯常笵┦攀㎝┦垒ユ琌だぃ秨τ┦垒ユ琌稲逮痜蒋┑硂薄猵秨祇穝媚の璢璶╯荡稲逮痜よ猭璶и粄荡盉薄琌荡稲逮痜程Τよ猭瓣產戈方荡稲逮痜稲逮痜獻籯程獵Ё琌穦┮癸穦癪膍程や琖讽禫ㄓ禫眞稲逮痜硈盿穦竒蕾常穦瞏紇臫

竧竒禗иㄤ龟穦ぇ┮玻ネ竜碿常琌そ竡ア辅瓣縒ミē览ぇ︱还硂或弧讽и稱そ竡и碞瓣產τ稰綺佩琌そ竡⊿Τぃ︽そ竡穦ㄉびキ竧竒禗и痷タ瓣產い磝舦琌瑿㎝地

硂竊竒ゅ琵и玥碞琌冒床碿冒床ミ猭盢ぃ狥﹁縵窵揿琌ノホ繷硑Θ蛾旦笰ㄣホ蛾旦い砮禸琁れΣ︽τ锣溃ノ絍キ初┪絍溃絓摸竒ゅ弧ノ窵揿簎琌腨糉过┏芭埃碿τē绩碿竜碿┮и荡癸ぃ籔竜碿Т羇甧竜碿程沧穦穦綝瘆胊窵揿現舦惠璶舦㎝猌皌琁現篫抖ア舦現獀琌ぃ笲よ現舦琌┮界盽钮Τ弧現獀琌繧ぃ间讽眔┮界現舦ぇ獽р笵紈船斌诀籊毖碞诀τネ獺產临癘眔讽承硑ぱㄏぉぇ讽舦堡ぱㄏ璶ど蔼ぱぇ璶籔逼τミ笵紈㎝舦だ澄挡狦碞琌糧辅デ竜硂у糧辅ぱㄏ獽Θ﹝い程エ瘆胊┮現獀舦繧籊て㎝笵紈澄吊秨璣瓣焊弧現獀ゑ驹繧驹柑穦砆炳Ωτ現獀玥ぃ礛 瓣狶羆参ョΤ摸稰弧璶σ喷ぃ琌倒癴挂㎝螟癴挂い常ミ眔璶σ喷珇璶倒舦碞穦σ喷―腊и硂ソ琵иフ現舦程膀セ碞琌ミ猭㎝硓筁冒床ミ猭窵揿舦癸碿墩睲埃穦い毖胊

() ミタ絋笵紈㎝ゅて(27竊)

艶琌瑿㎝地縊懦诡み浮硂ㄢ竊竒ゅ畴種ぃ虫璶Τ砏絛临惠璶ミず笵紈薄巨┮現舦璶帝ミタ絋笵紈ゅて縊ノ琌堵穞い酚讽и竜碿い惠璶縊盿烩иǐネ笵隔讽ミ笵紈ゅて艶柑Τ(1)艶┦镑フΞ種弄竧竒フ杠粂硓筁礛币ボ㎝币ボフみ種┮窾ぇ艶硓筁艶┦罙秆フみ種摸厩產弧–à辅常Τ穛碝т硓筁艶┦琵и粄醚㎝痷瞶(2)瞶┦秆虑帝竧竒倒ぉи疭币ボ腊и秆礛币ボ㎝币ボиフみ種パ現舦璶づс炳﹙毙琵艶┦眔祇甶醇紌現舦跌毙▅瘤礛毙▅ゼゲ镑过┏腊иミ笵紈ゅて琌⊿Τ毙▅笵紈ゅて罺縷┮毙▅琌璶(i)毙▅腊и跑眔辆ぃ辆琌醚睱痢讽醚稶稶惧眔辆杠弧瓣Τ帝堵毙▅產地脖箉Τぱ讽ǐ隔碔Τフρ包璶―骋杠ぃ弧碞稦ㄓ產赌禗硂碞琌琘琘毙▅產草ら禲硈羘笵簆琌地脖箉辆还叫ぃゲざ胔絋惠翴笲笆㎝挡ユねㄓ讽毙▅厩皘惠璶竒禣硂包痷゜猧膚兑蹿腊祇甶毙▅ㄆ穨(ii)毙▅腊и碙硂琌蝴穦璶珇璶い瓣琌搂竡ぇüΤゅて碞镑╄縨寄礛τ瓣籔瓣ユ網癸耂碞琌菌瓣羛瓁ぇ籔Ω驹ぇи瓣獽綝↖礹毙癡硂ㄇ毙癡柑и毙▅現獀琌Τ惠璶皌舦㎝猌玥瓣產螟礛ミ(3)▆み虑帝艶柑▆み矗眶и琌獶癸岿и璶猔種▆みゼìΘネ㎝穦ま竧竒矗讽иデ竜▆み穦ぃ皑放纯弧ぃ▆み碞钩兵繷緑辅讽▆み陈れ硂竒デ竜˙▆み⊿Τノ碞玂霉┮甧硂单▆み砆荐臟疧篋(矗玡4:2)ガ痷畍Τ狟ね材Ω都皊皊眶▆み祔Τぃ蓟膥τま护都ㄢΩ碞穦策篋Θ礛▆み癬ぃノ挡狦硂Θ长皊倒ネ㏑㎝產畑盿ㄓ穕甡硂タ竒甀⊿▆み―腊и筁竧间ネ礚穃▆み︽ㄆ礛τ璶筁Чみ種ネ暴Τ痷瞶ì镑ま旧硂よ皑隔紈矗眶и▆みゲ斗Θ杠粂玆父玥獽Θ竜碿玆父讽艶琌瑿㎝地縊硂艶琌Τ艶┦瞶┦㎝▆み璶蝴穦ミタ絋笵紈ゅて临惠璶瑿㎝地иみ艶柑笆э跑иネ㏑琵э跑ネ㏑秈穦紇臫ㄤ讽иネ㏑Τэ跑獽镑穦芉紇臫穦э跑穦筂肚褐硂妓痷タΘ瑿㎝地程Τ縊

摸菌讽い程エ現獀秖ㄓ毛㎝肚褐褐琌ぉи程エ秖ìэ跑穦盿ㄓ﹚羉篴硂碞琌瑿㎝地縊痷タ镑э跑瓣產琌畉毙êよ琵膀服畕芉э跑穦硂琌倒ぉи程エ現獀倒翠毙穦Τ诀穦快厩刚拜翠毙穦硂快厩镑紇臫ぶ獵㎡瓣筁计κㄓ穦㎝竒蕾拜肈糷ぃ絘–Ω讽Τ腨螟獽砍癬廷共稲紈地逮(Jonathan Edwards)ェ(Charles Finney)单硓筁毛盿烩瓣確砍る琌翠ミ猭Ы匡羭и常莱赣щ布璶琌и璶縩伐肚褐笲ノ界ぉи程エ現獀э跑翠穦璣瓣菌柑镑発筁钩猭瓣㏑磀粿菌厩產┯粄琌砍癬揩矫吹瞶盿ㄓ璣瓣確砍э跑俱穦さらи常硂妓暗拜肈琌и琌腀種玡辆翠瓣產毛и琌腀種辆琵鹅硑иネ㏑秈穦柑芉

毙穦瘤獶阶現刮砰┪現囊Τ砫ヴ現┎穦そキ匡羭玥膀服畕秈穦芉ㄣ砰現獀笆柑э跑穦程璶ご礛琌毙穦㎝膀服畕腀種玡辆毛㎝肚褐ネ㏑紇臫ネ㏑艶琌瑿㎝地縊硂ソи琌瑿㎝地璶ㄏノ縊―毙旧иΤ硂妓ㄏ㏑稰


Kowloon City Baptist Church

恨獀醇紌()

竒ゅ 絜 2028-30

量眎紏絁畍 癘魁糂ド睲﹏ゝ

秅26-27竊竒ゅ磞瓃恨獀醇紌ミ猭㎝ミタ絋笵紈㎝ゅて讽い疭矗現獀烩砈硂琿竒ゅ莱ノさぱ穦顶糷產畑厩坝ぃ︽穨い烩砈恨獀よ猭―硂ㄇ膀服畕Τ硂妓醇紌借芉28-30竊矗璶恨獀醇紌恨獀ネ㏑㎝珇借

() く稲籔港龟珇紈 (28竊)

く稯㎝港龟眔玂瓣く稯ミ铆穦烩砈珇璶Τく稲籔獺龟皌瓣玂籔ミ铆硂琌┮㏑﹚痷タ瓣い磝舦琌┮Τ恨獀舦琡眖τㄓ癸协恨獀Τ﹚璶―珇璶く稯㎝港龟ぃだ秨Τ玱慌礚薄坝烩砈瘤礛眔妮穛狝そ瞷诀妮穦匡拒瞒はぇ紈称坝烩砈癸琁羇ㄏネ種笿诀穦贾種籔羮穦痷Τ硂贺ㄆ薄祇ネ產常笵琌Τ

く稯琌稲龟琁竧竒禗и讽Τ惠璶裹陪稯鸡琌稯稲协骸Τㄥ籔鸡姬┮璶―协恨獀璶Τく稯籔稲み稲琌ぃ╬ミв盢矪籔だㄉく稲烩砈穦粄眔戮狝ㄍ硂妓讽琌現獀烩砈獽狝叭穦ぃ舦垦╬硓筁倒盢矪盿倒穦┯踞砫ヴêㄇ戴―斑琌瓜烩砈Ξミの瓜垦痲矪ㄤゲぃミ铆ぃ┮┯踞砫ヴ碞琌現獀く稯

砆臕╯恨瞶厩㎝烩砈厩程Τ舦Peter Drucker硂妓﹚竡烩砈Leadership is responsibility烩砈/烩旧碞琌┯踞砫ヴ硂ǎ秆籔竧竒毙旧獶盽钡и┪Τ好拜玌穦い籔竧竒妓猭㎡硂琌倒иΤ礛币ボ琵宽︽┮㏑﹚璸购眔フ协み種玂霉禗矗集び璝Τ稱毙穦菏服琌竢紏到毙穦烩砈┯踞砫ヴ贾籔┮﹚竡ㄤ

1944霉吹褐讽匡瓣羆参〆ヴ緗ヴ捌羆参瘤礛緗вぃ瓣產惠璶獽玧ㄤ螟┯踞砫ヴ1945ぱ霉吹褐ひフ﹛ǎ腨德禗羆参瞒緗綺佩ボΤ或ㄆ薄矪瞶霉吹褐ひ玱穘繷癸弧羆参礛恨瞶俱瓣產砫ヴ獽眔パ璽瞷拜肈はτ琌и暗或硂杠陪ボ霉吹褐ひ琌烩砈瞏竡瓣ㄆ癸捌羆参翴┯踞砫ヴ璶

侣ㄈ砱瓜覆靛堕矗锣传璶―ぃ眔璶烩みΤぃヌ笶盢炒甡竚窖р覆靛堕沮Τ硂妓╬舦垦╬穦筁㎡琌承硑协磝恨菌痷タ瓣い磝舦协く稯獺龟硓筁礛币ボㄏ笵协み種い瓣坝绰戳ゼアみぇ玡ㄤ珇ぇ蔼籔讽芠ゑ览粄獀瓣莱坝描獽ぱ㏑獶玂参獀局拦瓣笲穦铆﹚アみアㄤ瓣┮獀瓣程璶猔種獽琌ㄤ紈︽烩砈Τ紈︽礛穦局拦眔チみ碞眔瓣獀瞶舦Μ獽方方ぃ荡堡さぱ穦玱琌セソ竚眏秸穨罿癩礚跌紈︽

竧竒и挡ネ㏑狦瑿縬膀服琌и程蔼篯妓协琌窾ぇ窾ぇ协程琿らǐ秈瑿隔蓟亮ē癬璶ミ穝瓣霉皑瓣畕懂㎝揩ダ克ぃの盿玡璶―盢ㄓ膀服オム瑿縬弧笵üΤ獀瞶Τ巨舦恨琌い丁鷓硂妓い丁街腀碞ゲノ街腀碞ゲ共び2025-27さぱ㎝硂ㄢ﹁びㄠ妓辨Θ烩砈и琌局Τ烩砈珇

キ颗烩旧刮钉29竊

眏Ёぶ篴模フ緑ρ碙篴硂杠㎝烩砈Τ闽玒獵Τ㎝緕ρΤ竒喷㎝醇紌穦妓惠璶烩旧痁璶Τ竤璽恨獀Θ璶穦ぃ顶糷挡獵稦玪㎝ρ竒喷碞Θ恨獀醇紌

璝ΤネΘ碞綼眔ㄓゐ斗獺綼瑿縬癸硂贺иΤ安砞Θ碞璝獶伐ぇΤ碞琌砱硏眏甀⊿▆み烩砈穦ノ羘獵┕┕粄籔叉竊玥粄獵竒喷ぃì侣霉猧Τ妓を痜讽克┮霉筁瓣祇к某羘ㄤいΤ痁ビ禗┮霉ネ玡骋ネ璚ぃ臭ē笶璶―霉猧到绰いρ垦粄季癸蝴チ闽玒獵垦玱膍某璶┮璽砿萌聾砫ゴ霉猧钡獵垦種ǎ硂妓腳禥瓣產獽τだ吊稴ㄓ伐╝螟硂碞琌ア毖

А颗烩旧刮钉璶酚臮顶糷惠璶霉猧ア毖く稲痲舦簔跌龟悔惠璶︱恨瞶厩兜╯陪ボ瞷さ程烩砈琌きせ烦琂Τ獵緕ㄣ称ρ醇紌讽礛ヴ烩砈常惠璶А颗烩旧顶糷徊集﹁局Τ硂妓醇紌讽盿烩︹瞒秨甁の材初驹癸も獽琌‵簔到驹ㄈ嚎τ讽︹玱も礚臟集﹁琌㎎獵ㄈ盿烩痁獵驹籔ㄈ孅噎羭も毛種琌ヵ辨綼硂妓獵ρが皌穎綼癸寄獽眔秤―腊иΤ硂妓醇紌

きそ竡籔稯稲臮30竊

聾端埃瞓竜碿砫ゴみ浮┯ㄢ竊竒ゅ硂竊璶盿く現惠璶そ竡㎝ㄢ皌種畕ㄣ稲み獀瞶ㄆΤ―ゲ莱抖眖種ǎ硂琌骸Τ纺稲く稯タ钩產琵產い稱璶常眔硂獽琌纺稲琌Τ甡穦烩砈惠璶そ竡籔稯稲称琂璶く稯臮├俱竤砰惠璶璶腨胓デ竜碿┮孔腨いΤ稲硂妓よ烩旧穦绊玥玡邻秈

烩砈琁︽聾睬砫ゴぃ猲极㎝厨確ぃ琌ミ聾端埃瞓竜碿琌矪砫ゴ秈み璶间瞓ずみ瞏矪ㄏㄤネ㏑眔矗ど璝腨い礚稲籃い礚稲程沧獽ㄏ笷夯ぇ挂烩砈祇矪だ龟琁そ竡璶琵稰稲ㄤい璝狦⊿Τ稲聾端砫ゴ獽Θ環腨稲璶そ竡籔稯稲称烩砈ゲ斗粄痷厩策

ㄠ彼ō琜璶┯踞и竜蠢иセ赣┯竜籃さぱи临琌ぃ獺粄膀服籔и礚闽ご侣竜い↖瞋熬︽隔讽癸夯礹璚ぇ玱祇ē籃び腨び慌痷琌硂妓и或Τそ竡籔稯稲协竒и琜礛τ玱瞒斌协稯稲綝腨糉胓籃琌莱赣砞ミ夯琌ぃフ琌そ竡籔稯稲称―腊иㄣ称烩砈珇琁琵и籜ㄏノ


Kowloon City Baptist Church

眔弘眒?

竒ゅ 絜 211-3

量眎紏絁畍 癘魁窾稲貉﹏ゝ


さぱи烩竒ゅ琌絜ēぼ彻竊硂竊俱絜ēいΘ贺み稱毙旧и眔弘眒眔弘眒ぃ琌и眔帝琘ㄇ矪┪ㄉ竧竒矗眔弘眒種竡琌穛㎝篴模иネ㏑い眔帝矪琵и眖绑紋る秨﹍砛腀パさぱ癬產璶眔弘眒肚褐ㄏ硓筁иネ㏑粄醚瑿縬膀服眔帝篴模硂竊竒ゅ盿烩и稱筁癚尺ネΘ褐

 钡舦(1竊)

み瑿㎝地もい钩明肪繦種瑈锣硂み琌稱琌Τ∕郸舦侣贺拈礍笰ひ穦莱バ惠璶秨筯拈礍笰バ硂弧璶ㄌ酚み種暗∕郸猵и┮璶宽︽杠иネ㏑いΤ荡癸舦甁の猭ρ瘤礛祑帝みご礛︽ㄏ廷舦盿烩︹甁の裹陪篴模帝猭ρ祑みはτΘ碞Ξ種︹砆聚üぇ弧ゲ斗瓣硑竧返吹┰癘秨獽み锣廷钡眖τㄓボ㎝盿烩砛︹よ竧霉猧秨﹍獽蹦ノ腨糉も琿癸κ﹎竧竒癘更硂琌霉猧ō┮笆┪и穦稰ぃ狝иネ㏑い︽ㄏ舦и獽Θ橙纖ヴパ耚ぃ硂タタ琌и褐и琌妮ê承ぱ硑廷иネ㏑いΤ荡癸舦硂タ稲禥壁疭種竨叫堕恨瞶瓻堕眡み贺贺﹚拈礍琵秨眔腞ぷ稲ㄤい贺–ぱ常穦猋洁贺Θ狦ぱ祇谋み稲澈砆芭奔Ψみい礘┝矪發拜琌街敖Ψ讽笵琌рみ稲Ψ篕獽笵堕瓻ず┮Τ常妮ぃ筁琌贺

―腊иフ舦讽и獺ㄨネ㏑獽妮иぃ筁琌堕璶暗κ界恨產獽琌Τи穦甀ふぃ镑簘獹┪ア胺眃叫候癘иネ㏑琌承硑廷Τ荡癸舦磝恨иネ㏑璝и甀碞琌癸舦ぃ粄醚р讽堕硂妓ネ獽ぃ穦弘眒и莱赣砆┮承硑τ稰礚阶祇ネ或ㄆゲ﹚笵廷穦иネ㏑い繦腊猵钡舦琌瞶┮讽礛廷иネ㏑いネ翾旧硂龟琌贺褐眖毕奴àㄓ稲и盢縒ネ瑿縬膀服界倒иΘ碞毕и眔弘眒瑿縬弧璝⊿Τ廷す砛碞琌繷緑ぃ穦奔ㄓネ礚┋笲┪種硂ㄆち常磝恨い﹏ゝи琌腀種盢ネ㏑舦ユもいǐネ笵隔琵ネ㏑眔弘眒㎡

 Ξ種い(2竊)

┮︽泊いタ暴Τ瑿㎝地颗秖み讽и夹非颗秖┮ㄆ薄羆粄ち常琌癸璝盢ネ㏑舦ユもい癸蝶︳獽ぃи璶酚夹非筁ネΞ種い酚夹非筁ネ㎡碞琌ㄌ酚み種τ︽材竊翴琌よ材竊翴琌よ硂ぃ琌弧и盢┮Τㄆ薄崩倒或常ぃ琌璶碝―Ξ種讽и碝―Ξ種宽︽иネゲ﹚眔弘眒膀服畕ネ程璶琌碝―Ξ種霉皑材彻酵の毕彻秨﹍酵籜眔毕筁膀服畕ネ硂柑珹翴и稯磀腢盢ō砰膍讽步霉121種琌弧и璶盢俱ネ㏑睝礚玂痙膍倒Θィ共Ч抖狝Ξ種ぃ璶猭硂璶み種穝τ跑て霉122 種琌弧讽и盢ネ㏑舦ユもい碞ぃ璶克繦猧硋瑈璶竒菌诡喷到▆尺Ξ種霉122 種琌弧硓筁弄竒毛ネ砰诡み種猭瑿縬膀服篯妓︽┮尺ㄆ筁抖狝ネ抖狝Ξ種㎡眖產畑秨﹍璶抖狝ダ钩瑿縬膀服程い抖狝廷ダ妓Ξ種い┮眔矪ち矪琌眖抖狝τㄓ琝爱も眔铂隆捧癬ㄓ︽ǐ常抖狝瑿縬膀服絫珿ㄈ┰╱砆嘿獺みぇ盿烩俱チ壁碞琌腀種抖狝宽酚㎎膍斑ㄠ蓟ō霉皑厩產の現獀產弧筁иネㄓ獽琌抖狝钮眖琌Чパ抖狝穦眔帝パ㎝е贾種琌毙旧и璶筁抖狝ネ抖狝碞琌弘眒ネ秨﹍钢絞121絞Ω矗瑿㎝地碞琌ê籔иミ讽и略瑿㎝地いネ碞穦稰е贾㎝弘眒

 暗癚尺(3竊)

︽く竡そキゑ膍步籜硂Τㄢ贺ゑ耕碞琌弧讽и眖み柑そ竡そキネ㏑碞ゑ膍步穛︽笆癚尺琌结ぉ廷闽みиネ㏑筁钡и穛酚帝Ξ種筁穛ネ璝ぃ琌稲τΤ穛癅琌ぃ癚尺尺и眖み柑宽︽廷Ξ種筁そ竡そキネ膀服畕獺ご⊿Τ弄竒毛砱稲Ω卖鹤眔籜玂ぇ獽膍窥把碭琍戳珿篈確缔波把籔毙穦籈穦ノ窥㎝穛︽笆Μ禦み荡ぃ尺硂贺穛苯霉宽酚㏑юゴㄈ嚎玱⊿Τㄌ酚㎎防荡ㄈ嚎㎝ち痓はτ痙弘Ёㄈ嚎㎝胺眃οノㄓ膍倒瑿㎝地硂妓ゲ癚尺瑿㎝地苯霉祇硓筁蓟ダφ砫称苯霉瑿㎝地尺闛步㎝キ步癦尺钮眖廷杠㎡钮㏑秤膍步抖眖秤そο猳苯霉瘤礛宽㏑ぃ琌祇痷み膀服畕宽︽Ξ種–ぱ艶穛︽妓到ㄆ临琌ぃì镑и璶禬禫硂ち碞琌ゲ斗咎稲みㄆ稲いΘ尺и眖み柑宽︽廷Ξ種⊿Τ稲抖狝琌礹璚沧璶и瞒秨笵ぃ璶钩猭辽畕Τ穛癅华痷タ稲みΤи㏑宽硂獽琌稲ии匡拒璶иㄆτぃ稲廷硂贺ネゲ﹚琌礹璚―腊и抖狝み種筁弘眒ネ


Kowloon City Baptist Church

癩碔ぃ

竒ゅ 絜 214-6

量眎紏絁畍 癘魁磃﹏ゝ


硂碭竊竒ゅ矗眶и癸窥癩碔莱Τ篈癩碔矪瞶ぃ讽ㄏ璽↖钓竧竒盽毙旧и癸窥篈琌ウ紇臫и俱ネ沮竒ゅ┮更: 瑿縬膀服毙旧いΤきだぇ毙旧琌㎝窥Τ闽

 ぃ―癩

材竊い碿琌ぃ獺┪笵Τネ蛤ぃ獺⊿Τだ妓环瞒祇笷ゅ贺縊┪ネ㏑伦脖硂竊竒ゅ弧碿祇笷獽み柑藕镀硂贺み篈碞琌贺竜み篈讽碿眔癩碔粄癩碔琌綼眔ㄓ┮獽镀パみネ砶蔼喘―癩ヘ盡τ獶―眔癩ぃ穦盢篴模耴ぉ┮竜琌腨琌иいみ钩ェガヒェ蓟妓硑ぺゑ琌篴模ェガヒェ蓟獺┮眔ぱ咎毙癡フ筁ㄓ礚阶獺籔и┮眔ち璝ぃ琌ㄥヴ眔常穦钩疊冻妓钠獃ぃ﹚繦硊┮и莱フ窥よи琌荡ぃ獺綼み蔼镀ㄤ龟竜い―癩砆癩┮竔竕砆癩碔┮窽

眖玡Τ[John Vandal] 瓣┯膥克掸框玻腢狝き﹏ゝ玂縒ō㎝癬﹡きゝゝ1931祇瞷硂ゝゝ框玻笷货じぇエτ硂计ヘê琌伐ㄤ芠ネ玡玱眔钩あ局Τン︾狝τ琌克も羅籹きぇ咎弧琌伐碔Τ砲絘狦и癸窥⊿Τタ絋芠├癩碔筁アパネ钩砆竜碿竔竕妓タ紏瓆ネ┮弧祇笷踞紐獽繦ぇτㄓ璶ノみ稱玂恨癩碔璊睹揣繬穦玻ネ竜㏒稰ア窥盿ㄓ端礹び窥琌贺岿粇獺莱フ琌иネ㏑甠ち┮局Τ常妮Τ硂妓芠├ㄏ基芠のネ玻ネэ跑皑隔紈弧筁獺獺莱Τ贺э耴タ瞷材琌みいэ材琌稱э材琌窥э程妓琌窥笲ノэ種弧獺恨窥ㄆ莱盢パ恨產琌иネ㏑┮иち狥﹁琌妮恨產眖窥烩戈τぃ琌р窥窥跌Τ瑿縬毙旧и璶―廷瓣㎝廷竡酚玥筁ネ琵Θиネ㏑甠┮常琌硂妓穦盢и惠璶狥﹁倒и硂妓и礛常暗玂霉┮弧繦笿τ

菌常觅矫吹瞶揩毙癡璶荷寥窥荷纗籛礛荷膍セ碞痷暗眔┮瞒⊿Τ痙だ睝纯弧讽Τ窥獽穦ミσ莱膍谋眔狦璶盢窥痙ō娩窥獽穦秈み盿ㄓ沸磑

 ぃ―е癩

材き竊竒ゅ┮量对琌ㄆ璶荷τ竧竒毙旧иぃ璶胕磌タ硚碻亥秈璓碔礛τи璶フ场碞痁┮︽隔琌憨は疊肛︽ㄆ募砱―е癩ぃ堡τǐ繧祇笷璓碔硂籔瞷さ穦ゅて躬禣Τ闽奸瑈ゅて躬纘發―穝ㄉ拜肈琌禣Τフ惠璶Τ粄睲禣坝―玃綪笶矗ㄑだ戳蹿獺禪单よ猭獽禣禣奸瑈ぃ耞躬ㄏノ獺ノ禣硂ㄤ龟琌摸е窥讽獺禪禬筁璽踞琌箇や窥獺ノ倒盿ㄓе窥眖み┮饼繦種ノ窥竧竒矗眶и硂ㄇ沧穦跑眔砲τ篡禕ン常琌パ甡セō砱褒┮璓み莜е窥み篈

 ぃ―ぃ竡ぇ癩

材せ竊弧皋禕―癩籃ゲ﹚羬タ‵共膀﹁砱癩砱癩ゼの產籃羬ō礢遏窥芥瑿縬挡狦荷临Τ戳毙穦ê羮螟戳讽常腀種そノτㄈェㄈ㎝蓟獶斥硂癸ひ包∕﹚把ぉ硂暗猭堡み砃ぃタ痙ㄇ窥癩┘眔琌ジ砫セぃ惠把ぉ琂礛把ぉ獽ぃ莱篡縡ぃ琌篡τ琌篡挡狦籃羬碞忌琅玡疊冻琌⊿Τ龟借е碞ア竧竒毙旧иぃ竡ぇ癩е碞穦疊冻ア辅瑿μ彻竊弧êぃタ笵眔癩钩怕纋郗ぃ琌矹いê癩常ゲ瞒秨沧Θ稭箈畴種ぃ穦甧砛и玂痙ぃ竡ぇ癩侣︹砆聚瑿隔蓟竧返赣拜︹砛丁硑┬τ返ご礛睤硂ㄇ弧琌縩ぃ竡ぇ癩耴セ種琌璶竧返╄桋玱臮縩借伦碔挡狦箇ē弧蓟贺Μ玱ぶ玱ぃ眔埂耻玱ぃ眔ì︾狝玱ぃ眔穢眔窥盢窥杆瘆侣舗いㄏǒ对ョ穦跑Θ礚┮眔

穛ぇ┮镑玂痙癩碔琌眔玂瞷さ穦坝初篡禕︽―寥е窥ぃ堡胳革芥安砯璓穦ア獺み紇臫俱穦ぃぶΤぃ讽┪篡禕︽璓ō毖吊瘤礛笵︽ぃ讽ヘ發―窥τヌ玙デ猭ぇ繧牡硂ㄇ┮眔癩碔ゲ疊冻锣泊床堡さら穦炊筂瘤礛笵狦腨ご匡拒ǐ硂デ竜笵隔ネ砛ぃ港龟︽安ゅ咎т垒ノそ戈方┮ノ祍叛そ单セ借琌―ぃ竡ぇ癩硂ㄇ︽穦伐ぇ腨玱炊筂Τㄇ粄瓣產璶瓁ㄆ眏獽砍脖ㄤ龟琌岿粇猭竧竒弧そ竡ㄏü瓣蔼羭眏霉皑瓣玱笵紈瞋沧璓產畑毖辅俱瓣產穦碞眖幂ぃ―и暗窥硂ぃ


Kowloon City Baptist Church

竜痷ヘ

竒ゅ 絜 217-10

量眎紏絁畍 癘魁耙腞﹏ゝ

瞷さ常ぃ尺舧酵阶竜礛τ竜琌摸ネ㏑い程瞷龟拜肈礚阶獺┪琌ゼ獺常竜耑竧竒禗иぃ阶ō砰痚痜み艶硁畓常琌竜盿ㄓ竜琌ち鹤眞方竜腨┦眖珸毕и叉瞒竜眔琵廷縒及稲ㄠネ碾┦㏑琜瑍叉и竜璝ぃ獺獽甧琵竜р盿ッ环礹璚夯柑タиさぱ璶癸竜碿痷ヘ

()竜琌玫浚(7竊)

碿眏忌ゲ盢苯埃ぃそキ︽ㄆ竜琌玫浚竜琌ぃ崩砫ヴ碿琌ぃ穛┪琌獺糧辅デ竜竊絜216弧碿┕┕ノ皋璸炒甡皋璸琌留旅眏忌琌そ秨デ竜稶炒稶瞏パ留旅跑Θそ秨竧竒矗の竜穦祇甶Τ寄膀服瞷ê琌ち┢竜碿てō╄咀嘿┇玡23-4瑿縬Ν箇ē礚猭礚ぱ忌琇裹ó村阑钉そ礛睹簀甮炳ㄠ担碞琌陪ㄒ

竧竒弧竜ゲ﹚盢苯埃琌ゲ礛琌﹚妮艶闽玒竜琌は玵琌ぃそキ玠莱眔ぃそキ︽ㄆ盽臛嘿デ竜琌穦暗Θ┪接竜ぃ▆跋吏挂い猤琕碿策硂臛猭畑┪砛琵猭﹛皍薄矪瞶玡玱ぃデ竜Τ粄籛種デ竜臸碍蓟刚贝タ﹍ㄈ讽臛嘿琌濌硑倒и琵и窽狦甃玥弧琌矰ま护иゑ挂ずΤ禥壁ぃ㎝沧∕驹‵初挡狦毖皚Θ顶砆╇窽ぇいㄤ癩玻耴┮Τ癸砆弧璝腀種繦瞒秨礛τō佩遁㏑╈エō逻ㄏぃ眖怠め┪秈τ玱ㄌ侣–ぱр玡Τ┣砫摧慌癸秆睦璶ぶ翴﹚ǐ堡–ぱ膥尿ㄉㄎ繿琌筁ア墩莉睦ア胺眃獽籔勉ぃ┣砫璶璽砫

()竜琌ūΡ隔(8竊)

璽竜ぇ隔琌舠Ρ睲间┮︽琌タ隔琌ǐㄓ竜弧琌仓縩挡狦ネΤㄢ兵隔兵琌睲间┮ǐタ隔兵琌璽竜┮ǐ舠Ρ隔竜碞琌êū瓇Ρч舠Ρ隔

ネヘ琌ぐ或琌發―キ骸伦脖弘眒ネノ篴模禗и璶笷璓弘眒ネ虏虫璶ǐタ隔蛤繦Ξ種竧竒杠粂筁ネе碞笷ヘ硂琌竧竒莱砛堡瞷さ匡拒ǐ璉玵痷瞶瞒秨痷瞶舠Ρ隔讽瞒秨ぃ酚玥筁ネ碞琌ǐ舠Ρ隔繧稶ǐ稶环沧璓癵硚

舠Ρ隔琌秨﹍Τぃそ秨獺匡拒み柑獺ら璶ㄆ快Тそ秨ボ獺Τ獺縩伐ㄆ拨穨ぇ㏑ミㄆ穨砍產ミ穨ぇ確ㄆ穛Τ暗縩伐ㄆ克Θ產產畑盡みミ產畑ら薄щョΤ崩弧癶ヰ把籔ㄆ程ǐ硂舠隔﹟穦Τぃ稰谋策篋Θ礛Θ珇场だ亥亥獽ㄉ硂竜いぇ贾讽ǐ硂ū瓇隔穦炒辅伐瞏竜碿ぇい讽猟ì瞏炒ご獺琌┮稦荷常タ絋硂春猵琌程┤

猭瓣厩產縞濒弧⊿Τ腳畒玡嘿иゑ縞濒琌弧琌程讽眡ㄓら礚ぇ獽弧癸ネ礚ぃ穦砫ㄓ弧琌单е贾ㄆ薄蒨倪羬沧玡毛弧ッи盢иЧ竧间艶活耴もいи蝴硂竧间艶活碞讽盢竧间艶活界倒и妓碞琵硂妓艶活眔ㄉ褐贾单Τр搐单獺谋单弄菌禗и縞濒獶ネ眔毕ψ激唬瞉秇炳竩瞉亢い筄ぇ獶盉ネ╬ネぃ璸ㄤ计ユパ斌捆Μ痙┮季▅Θパ琌芠ぇ絋琌焕潮繧店鞍炼聀糧辅デ竜は琌程ǐデ竜ū癹笵隔痷琌薄猵臭阜は辽ㄈǎГ腳畒莱弧鹤玽и防辽 65稶克稶谋ぃ皌稶环瞒稶谋ぃ癬

()竜Τだ筳秖(9竊)

圭┬郴àぃ糴溜┬籔包盉ひ包丁Τひ圭琵糴溜┬ぉヾ郴硂竜だ筳竧竒弧璶瞒秨ダ籔ヾ硈Θ砰硈Τ眏疨硈ぇ種眏疨溅溅挡癬ぃだ澄竜澈р盢眏溅翲挡癬盉瘆胊竜Τ单眏疨だ筳だ瓃碭贺竜だ筳

1.縒矪
羉嫩柑–ぱΤ祏既縒矪丁克琌ㄆヘ琌稲Τㄇ縒矪琌ぃㄒΤ粄Θ痁Θぃ妮艶匡拒瞒秨產い縒弄竒毛ぃ籔ヮ礛τ痷タ稱Θ剪莱琌ǐ秈ぃΘ剪竤い腊Θ匡拒盢┾瞒琌琌单堡讽礛程ぃΘ剪縒矪琌デ竜縒矪

2.波瞒
硂琌ネ竤讽いご稰﹖虫⊿Τ耴妮稰ぃぶ羆谋眔毙穦┪Θ痁豵豵灿粂稰薄磕ひ包稲玱礚闽み硂贺波瞒稰穦е碞瞒秨

3.だ瞒
ぃ讽だ瞒セ竊竒ゅ┮瓃ひ包だ秨﹡瞒盉琌ぃ尺瞒產ǐ琌產畑瞷拜肈

4.﹖虫
硂琌厩產の厩產粄程腨贺だ筳﹖虫タ琌环瞒ら礚阶ネ–ぱ籔狟ね籈笆榴繰みいご守首ぃぐ或ㄉい砆狟ね罫局克礹另ご稰店琌⊿Τ环瞒Τぱ讽い碞辰眔﹖虫碞ア﹖虫竧竒嘿ぇ妮艶籔叉瞒闽玒竜琵籔だ筳碞盿ㄓ﹖虫⊿Τ玡钡膀服毕瞒ψ砰籔艶活だ秨ぃ虫琌ψ砰艶琌ッ秈ッ环礹璚い

狝竜盿ㄓだ筳硓筁瑿縬膀服琜钡膀服稲彼ぱぱ璉璽琜蛤眖瑿縬膀服彼種琌膀服妓硂碞狝盉產畑のちだ筳―盢稲界倒и秤筁竜┮盿ㄓちだ筳

()竜琌稲ア辅(10竊)

碿み贾鹤泊ぃ鸡綟竜琌闽胔ア辅稲伐狠琌こ竜伐狠琌ここ獶程腨竜Τ耕こ腨竜ê琌簔ぃ闽みΤ產弧眔蒨倪こ寄程胊挡狦ぃр炳蒨倪狟ね程胊挡狦ぃр芥礛τ程┤玱琌簔ぃ闽みタи簔ぃ闽み絧纐癸こ炳癸芥狟ね穦瞷こ炳芥狟ね摸程腨穦拜肈琌超闽苯玡撤Τ吏挂γ琕砱γ瘆胊坝穨单拜肈嘲尿瞷и⊿Τ炒甡琌稦ㄆ猭ぃ掉猭ぃ妓猭掉ソ糵êㄇ砆逼埃瓣ο獶炳砱γ芥安砯琌讽Τ惠璶⊿Τ倒籷浮倒耻倒︾倒盝⊿Τ酚臮痜眞⊿Τ饥拜砆び 2531-46

痷タ﹚羉篴穦ぃ虫綼猭猭Τ瓣陈纯祇ネ嘉ンΤ絏繷凹ぃみ砆梅蔡アì奔柑êぃ口村猘╅㏑泵ゃ帝疊蔼㊣―毕続ㄤ絏繷Τ獵綼‵舮慈璉厨盼び锭钮ǎ笿纺驰玱縢泊膥尿繷厨ê笿纺ぃ耞泵ゃ㊣驰堡⊿Τ琁穿も沧璓纺琅笿纺產の眔眡ê獵猘砃弘达玱ぃ毕ぃ┮笶竅猭皘讽礛猭瞶猭皘礚猭癬禗礚崩旧璓硂ンㄆ玱ま癬そ极糓礛

パま玡拜⊿Τデ猭碞耚叉竜或璝и瞷钩步钩ゼ隔1030-37穦﹚и竜и癸さぱ穦礚计ア赤艶活簔ぃ闽み癸哀緅簔ぃ闽み癸砲碔腶挂猵簔ぃ闽み猭ぃ掉и膀服糵籓玡ぃ穦那и瑿縬膀服骸稯稲廷⊿Τ產い单ㄓ碝―协腊τ琌秈竤い碝т程惠璶腊酚臮礚腀種酚臮硂琌瑿縬и捷ミ篯妓琵и叉瞒硂簔ぃ闽み竜秈竤い毙粄醚膀服琵稰и瑿縬膀服妓闽み


Kowloon City Baptist Church

秤竜碿

竒ゅ 絜 2111-13

量眎紏絁畍 癘魁糂ド睲﹏ゝ

竜琌ネ㏑い程寄琌摸穦ち鹤眞竜豁鹤竒ゅ絜2111-13矗眶и秤筁㎝狝竜琌ㄥ┮и莱荷狝ネ㏑い竜秤筁穦い诡ǎ竜碿

()艶㏑Θ秤竜碿(11竊)

炼篊籃稭籜碞眔醇紌醇紌癡唬獽眔醚竒ゅ禗и璶秤竜碿斑Τ琵妮艶ネ㏑ぃ耞Θ硂竊竒ゅ矗贺材贺琌炼篊ぃ獺桨跌痷瞶材贺琌稭籜琌絜ē┮みвゼΘ剪ネ竒喷ぃì甧竜┮秤獵ぶ獺ら﹟睱獺畕材贺琌穛癅稲ネ㏑邻Θ剪醇紌硂贺常Τぃよ猭腊ㄏネ㏑ぃ耞э跑㎝Θ

炼篊籃琌桨跌猭デ竜τ糦辅竜瞏瞁┮璶┯籃侣い猭ρ虑集﹁琁︽╝螟玧眏琵︹瞒秨甁の稭箈ぃэ獽琵伐籃羬㎝瓣產ㄏ發瓁睺⊿い獺畕硁畓ネ㏑钩炼篊иΤ妮艶膀Τэ诀穦碞钩矫炒辅竜瞏瞁炳甡盢瓁管ㄤヾ讽э瘤礛ぃ発磷籃玱癸ぃэ腨糉糵穝い┘眔㎝礢常芥┘眔瑈瞈礹礢玱匡拒挡ЫΤ陪だ籃羬讽い珹ㄏネ㏑Τэ跑

稭籜眔醇紌琌ǎ炼篊籃τ眔牡㎝挪з竧竒癘更ぃ度琌穛Τ糦辅デ竜ㄏи眔毙旧疭琌癸獵ぶ㎝獺腊程

狶玡彻矗盢︹胢偿デ竜郴疾协ㄆ薄癘更ㄓ琌璶牡иソぃ璶デ硂贺竜玂霉禗иぃ璶砱攀碿ㄆ钩ê妓砱攀籃ㄓぱ碞琅窾綝笿硂ㄇㄆ常璶挪з糶竒タ琌牡зи硂ソタ篯妓癸獵ネ㏑Θ琌璶膀服璶ヘ琌笵琵协ネ㏑Θи篯妓毙穦旧畍篯妓琌伐璶篯妓琌程睦竒

醇紌癡唬癡唬琌ボ㎝癡絤醇紌腀種钡癡絤巨絤妮艶ネ㏑眔醚琵ネ㏑ぃ耞Θ醚或醇紌ネ㏑穦ぃ耞Θ邻Θ剪琌辆癡唬Τ把籔種竡碞琩σ竧竒祇瞷痷瞶盢ぇΘネ㏑场ㄤ種竡蛤钮ㄓ獽ぃ妓邻Θ剪ネ㏑Τ硂ㄇ疭借盽稰ネ㏑ぃì㎝ろぃ耞竒菌妮艶ネ㏑穝砰喷ネ㏑ぃ耞Θ琌狝竜碿程よ猭ネ㏑Θ剪甧瞒秨竜碿

()絋獺そ竡㎝糵12竊

竡稱碿產笵碿渡ゲ防竡亩竡竧竒い竡Τ琌挪诡碿產ǎ伐竜碿獽盢渡滦防いゅ竧竒陆亩竡妮Τㄤ種竡讽├碿產獽笵琌洁到籃碿絋獺协そ竡Τ糵硂タ琌秤筁竜碿獶盽璶吏膀服畕ジ竜碿いǎ碿デ竜玱ぃ籃癸そ竡祇借好稰デ竜Τ痲胊﹄硄璚钢Τ麹疨稰糶钢絞絞иǎ碿㎝╣镀ㄉキ碞み胔ぃキぃ钩璚ぃ钩綝╝炼聀ぱ反两琂琌盽ㄉ秇癩腳獽糤и龟畕礛间瞓иみ畕礛瑍もボ礚禿и沧ら綝╝螟–Ν贬胓獀 秤硂贺ぃタ盽み瞶竒ゅ禗и竡稱碿產種琌ノ瑻み芠诡胊挡Ы㎝產い祇ネㄆ薄獽眔Τそ竡㎝糵碿碿︽紇臫デ竜碿ㄠ籃碿﹄硄ㄠ產畑玱╝螟み礹璚癦ぃ琌

竡デ淮稬竜籃獽ミ羬ㄓ瘤礛稰ぃそキ礛τ玱璶稰碿ぃ籃鸡姬单ㄤэ璶斌穛癅稲祔Τ琻├獽Τ恨獀ㄏэ锣硂琌单ㄆ裹陪协稯稲иフㄤい笵瞶碞穦絋獺そ竡㎝糵磷辅竜碿ぇい

瓣纯Τ秈︽╯碞琌рㄢ產畑ゑ耕Max Jukes㎝びび纯夯琂ゎㄠ毙穦⊿Τ或暗笵瞶毙旧ㄤ1026いΤ300纯夯190盄Р680綤皊禣現┎42窾蛾矪瞶拜肈玥琌┮稲紈地痀929いΤ430琌畍86琌厩毙甭13琌厩75帝產7瓣穦某1捌羆参讽и芠诡硂ㄢ產畑獽笵Τそ竡㎝糵

膀服琜そ竡㎝糵酚协猭竜そ基獽琌┮瑿縬膀服ㄠㄓ蠢и竜钡籃皏琜и絋协琌そ竡㎝糵иフ硂笵瞶獽ぃ穦淮デ竜

()稲琌防竜︽笆(13竊)

峨φぃ钮絘玸―盢ㄓ㊣苸ぃ籜莱す癸璶―琌︽そ竡鸡姬辆み籔︽(辣瓄68)⊿Τ鸡姬㎝稲み癸絘玸―峨φぃ钮竜ㄤい疭翴琌稲ア辅簔跌惠璶瑿縬量瓃稲稲綟獽矗步ソ┛跌ê隔娩砆搁ゴ端礢び膀服糵璝Τǎ哀緅ぃ倒戴ぃ倒íō臩砰ぃ倒︾狝夯いぃ贝辨硂ち常ぃ穦猭掉糵玱璶羬癸簔ぃ闽みぃ穦眔鸡姬硂琌玥皑び褐彻矗ろ窾蝗共眔杜癸ろㄤ杜橭蝗玱夯い笵獽獶盽极ぃ那ぃ穦那

竒ゅ矗眶и璶闽み稲闽胔琌防竜程よ猭痷み稲ダ克琌ぃ穦暗端甡ㄆ薄克痷み闽胔產獽穦辨眔程酚臮竜常╬τㄓи璝Τ彼稲ミв盢矪盿倒╬竜獽砆防秤筁產畑盉竜癬承癘材彻砞璸盉種獽Θ剪ぃ╬筁縒ミネ獽瞒秨ダ籔ヾ硈硂贺稲籔Θ砰硈碞琌秤盉㎝產畑竜程Τよ猭盉獶稲薄糥褂玱琌╬и糥褂讽籔膀服硈獽ぃ琌и琌膀服и盉硈琌硂妓ぃ琌и┘磕砰稲い

膀服竧竒い禗и侣Τㄢ兵粅㏑琌璶稲荷み荷┦荷種荷稲稲綟稲琌眖τㄓ讽и稲竒菌协稲獽眔妮艶玂緄Τ秖稲綟稲稲琌防竜程膀服琜紀奔ちこㄏи籔㎝и眔ノ稲碝―籔㎝―ぃ耞毙旧㎝矗眶


Kowloon City Baptist Church

⊿Τぱネ

竒ゅ 絜 2114-17

量眎紏絁畍 癘魁独貉冻﹏ゝ

さぱи稱絜ēぼ彻竊竊竒ゅい盿硄翴碞琌暗ㄆ臮泊玡τ臮狦硄痜ョ琌ネ程ア毖и稱硂琌и眖﹍ㄈ讽甃框肚┮眔甃ǎ狦泊ヘ笶抖眖臸碍ま护窽狦穦眔醇紌砱瓜泊玡矪礚σ納獽盢窽狦篕籔ひㄈ讽癬珇纜癦Τ稱筁狦腨さぱиご┯﹍臮狦┮盿ㄓ挡狦ㄏи砆竜┮ノ―腊и眖硂碭竊竒ゅ厩策発磷硂よ硁畓

()―て秆さら诀(14-15竊)

竒ゅい讽矪诀讽い┕┕砞猭程еよて秆ぃ堡穞柑癳搂瓜玂癳搂㎝胳革ㄢぇ丁畉絬畉癳搂笆诀璝狦癳搂琌碙㎝猋洁癸よ礚種硂搂碞礛钡は狦穞い癳搂ヘΤ穕そ竡瘆胊猭硂碞琌︽胳刚稱璝Τデ猭籃τ胳革猭﹛τ猭﹛玥︽そ竡ぃ胳革羭癦ぃеみ腲瞶讽莱Τ胓籃ǎ秆∕诀┮∕﹚穦盿ㄓ腨狦―腊и–讽∕﹚ぇ㏄冈σ納づе硉叉繧ぃ堡ō刚猭挡狦はτ┷璓▆みぃō毖吊砆璉璽硂ネ竜㏒狦痷ぃ臭砞稱

癸―厩戳獵ㄓ弧踞馋筁σ刚σ刚τぃ堡国Τス綝祇瞷狦獽ぃ臭砞稱ぃぶ獵籔產闽玒ぃ㎝璶瞒秨產獽Θ盉挡狦奔秈礹璚いи璶Τ臮狦蝴consequential thinking灿秖礛ネ∕﹚Τ硈尿边笵穦А稰笆瑈瞈玱ゼΤ∕в量笶籔冈酵灿拜眔眡敖沟掸窥ぃ幢∕в獺иノ臮狦蝴だ猂ㄆ璝ぃэ粄竜獽穦ネず眔ぃ帝毕τō炒夯礛τ璝э獺獽璶沟粄竜猭掉τ璶竭纕穕ア┪镑教琌﹚琌盢局Τぱ┋褐㎝ッネ讽礛硂程∕в獺ネ程∕﹚狦и腀種ㄆㄆσ納㏄冈∕﹚獺и琌籜褐安璝иぃ∕﹚狟ね旧畍㎝肚笵单―瞏獺ゲ腊醇∕﹚

瑿縬盽盽毙旧и璶璸衡狦廷弧ぱ尘Τ痕疻Τ瑌硈狤よ⊿Τ璝Τ璶蛤眖и碞讽彼璉癬琜ㄓ蛤眖и瑿縬璶иσ納狦∕﹚蛤眖廷瑿縬毙旧и安ㄏи眔窾玱璶莱寄よ窾安璝ぃ╄咀杠獽讽玡量㎝瑿縬毙旧и辊辊璸衡狦礛莱∕郸

()―э跑さら矪挂(16竊)

竒ゅ瞒秨и箇称笵隔挡狦Θ夯ぇ―э跑さぱ矪挂τ┛菠狦瞷獵ぶ甧瞒秨笵隔瘤膀服て產畑把毙穦籈穦玱盽稰籈穦琌砆笹のΘ獽瞒秨毙穦环瞒瑿縬┮ダゲ斗腊㎝蚌▅狟ね粄醚竒菌龟礛穦笆把籈穦ぃ穦Τ砆笹稰谋瞏瞏フ㎝砰穦瑿縬腳禥琌ゅ厩ぱ堡ネ羇程沧簀炳╯ㄤ璉春ㄤ龟琌ネ膀服て產畑ダ琌毙克琌紏怸狟ねョ琌荐み獺畕烩砈毙穦Τ▆τ臘毙穦ネの材Ω驹踞讽驹癘ヘ窣驹摧慌み艶侥阑τв癵瞒挡狦ǐぃ耴隔秈潮活穦い瘤礛局Τ▆膀服て產畑吏挂玱竒菌ネ㏑挡狦环瞒

―腊膀服畕ダ惧眔毙旧ㄠ粄醚ㄤ龟ダ砫ヴぃ琌璶ㄠе贾ダ程璶砫ヴ琌鹅硑ㄠ妮艶珇㎝毙旧ㄠ竒菌矫吹瞶揩ダ克Susanna Wesley琌ㄒ–ぱノㄠ毛–琍戳近瑈籔ㄠ渡酵妮艶ㄆ薄硂妓荐ち蚌ㄠ挡狦砍癬矫吹瞶揩п锣讽璣瓣Ы墩ぃ琌綼現獀琌咎帝肚笵確砍穦酬眶↖Ы墩ダ癸璶瑻み毙旧τぃ琌砫ゴよ猭纞沮参璸┮眔–き讽い担盽ダ環パǎ砫絴ㄠよ猭琌ア毖τ狦臭阜

埃獵ぶΘ膀服畕璶ぃ纯竒菌龟程沧穦环瞒ま护龟琌隔糴溜稱暗獽暗礛瑿縬玱牡и璶秈ま防ê琌糴隔琌秈まッネê琌隔琌т帝ぶ(び713-14)┏и瞷ǐ隔ы┪硄笷笵隔㎡и璶硉硉繷ちづ环瞒硄笷笵隔τǐêぃ耴隔

()―ㄉさぱ伦碔(17竊)

硂竊竒ゅ種琌砱―ㄉ花地ネ沧璓鹤眞ㄤ龟ㄉ贾セō礚ぃ癸ぃ琌璶и筁礹璚ネは琌玴界κ廷尺舧иㄉネ㏑璶ииネ㏑絋粄┮Τ矪眖τㄓ沮玥ㄉノ竒ゅい┮稲産贾琌ぃ砱瓜借挡狦穦盿ㄓ砲絘㎝ぃ▆狦珿иゲ斗硂借Τ┮牡抱ちづ戴稱ㄉ傍地ネτ禬癩碔┮┯踞祘ぃみ穦иろエ杜瑍ゼㄓ窥だ戳蹿阀├┕┕Θ瞷竔竕㎝溃眞礚絘

竧竒毙旧иネ程蔼ヘぃ琌發碝е贾τ琌硓筁过┏抖狝篴模瑿縬琜禗иネヘぃ琌ㄉ借伦碔

瞷常粇秆е贾琌ㄓ借狥﹁ㄤ龟局Τ稶稶ぃе贾穦らネ菇瞷ベ琌Γ窵玱菇㏑局Τ借狥﹁ぃネе贾ぃ琌方借狥﹁局Τ瞷╯κだぇせ粄產畑ネ盿ㄓе贾琂礛ψ砰產畑常倒ぉие贾妮艶產畑ネ碞琌ие贾方繷

竧竒琵и笵痷瞶ネ骸ì厨琌ㄓ礹璚Τ琜Τ玜懊绑―腊и眖珿ㄆい眔矗眶馋臮ㄉ┶荡借狥﹁ぃぉ骸ì斑Τ柑眔帝妮艶骸ì確ㄉ產い刮并㎝е贾


Kowloon City Baptist Church

籜褐盉㎝產畑

竒ゅ 絜 2118-20

量眎紏絁畍 癘魁朝腞璣﹏ゝ

さら㎝產烩竒ゅ琌絜ē2118-20иノ硂竊竒ゅㄓ稱籜褐盉㎝產畑琵杠粂Ω矗眶и產畑璝瞷拜肈ぃ穦瞷拜肈ゅ穦瞷拜肈菌禗иゅア辅┕┕琌パ盉㎝產畑ア毖―ㄏи盉㎝產畑常籜褐ソ篴模

ち砞璸常琌眖秨﹍盿ㄓ盉盉盿ㄓ產畑產畑琌穦膀セ虫穦琌パ產畑舱τΘ璝盿そ竡タ妮艶ネ㏑秈盉㎝產畑盉㎝產畑ゲ礛籜褐璝盿拜肈秈盉㎝產畑盉㎝產畑﹚瞷拜肈硂琌﹏ゝ常―界倒ΤЧ皌案ㄤ龟讽и秈盉闽玒璶浪癚Ч癸よЧ玌盽盢瞒盉虫克產畑環ㄠ单拜肈耴㏒肚参盉痷瞶禗и⊿Τ┮孔ア毖盉Τア毖ひ包┮ぃ琌璶э盉琌璶э跑

()ミタ珇

碿竡奴基禕蠢タ(絜2118)碿砞璸炒甡タは炒呼霉┮孔ㄓ弧琌獶獽琌琌獶尺舧璉弧笵瘆胊珇挡狦はτ瘆胊珇竧竒ㄒ碞琌穛癅ソ┏эぃ耙各耙ヾ某ミき蔼れ琜礛―矪ソ┏эр本琜ㄓ挡狦そ竡ㄏ耙Θ竡奴基砆本れ琜そ竡琌洁到熼碿碿ゲぃ﹄硄

Τ粄ǜ碿璝璶酚玥ㄓ筁ネ甧莲莱砛睲贰禗и瑿㎝地琌ら繷琌礟璶界磃㎝篴模廷ゼ沽痙妓矪ぃ倒︽笆タ瑿㎝地ㄏ穛廷瞅犁穎毕莱砛玂︽タ盉㎝產畑┮常ゲ籜褐㎝﹄硄┮莲琌既环τēゲ界褐倒腀種︽ǐタ隔タ㎝竡ㄈ┰╱琌︽タ玂盉玂蓟┰⊿Τ砆ㄈゑμ扒┮管霉眔產セ穦籔┮嚎砆反防畉ㄏ烩產玂┦㏑ヾ砱攀竜碿ぇ跑Θ芉琖玂霉畄砆瑀矰玶端玂⊿Τ┦㏑繧玭瑆畍ヾ㎝更烦ㄠ蔼硉そ゜梗礛钮订礛エ臫﹍óゼ闽ㄠ砆┻ó隔ゴ簎゜ōぃㄆǎ┮Τ═ó常か礛Τ氨そ隔砯ó诀р癳洛皘毕竒洛ネ浪喷靡┮琌ブ端讽睲眶弧種祇ネ翴ぃ甡┤ǎ瑿縬も隔篒氨┮Τ═ó硂螺靡穛廷瞅犁┪砛и穦稱ゼ沽竒菌筁疭玂㎡? 讽и辨筁ネ隔硚竒菌繧キ寸筁ぃ璶琌┋笲硂琌ㄨ玂妮协Τ撤ぇ璶狟ね產い籈穦セ琌隔祘撤闽玒玱︽讽╃狟ね產繷ǎ克澈礛羮繧吏挂猽硚繦臮㎝玂臔み獶盽稰笆иぱ琌иネ㏑и繦腊琌иゼの诡谋и璶稰谅玂㎝玂㎝そ竡タ碿糵ゲミぃ┮ぃ璶竢紏碿ㄆㄆ﹄硄琌そ竡иぃ筁琌盚﹡瞷碞盢ㄓッ產秏非称琌タ絋

()ミ㎝坑產畑

圭胢偿ぃ籔ㄏ包(絜2119)圭腀繧㎝胢偿ずみ眔キ繰ぃ腀花地竒盽緓緓み薄沸狸硂柑ぃ琌毙旧и璶だ﹡┪瞒盉琌弧ミ放纳㎝坑產畑ネ琌单璶基芠セソ竚發―局Τ禥瑅┬═ó產い玱琌竒盽緓緓ッ礚圭ら╯厨瘆窰慌礚薄產畑穦瘆胊眃㎝ㄆ穨紇臫ê或и璶ミ㎝坑盉㎝產畑㎡ミ放纳㎝坑產畑璶眖匡拒皌案も玌匡拒皌案琌眖泊氟も┕┕旧璓盉ア毖竧竒毙旧и匡拒皌案璶眖φΨも瑿縬弧み┮Τ穦眖弧ㄓē酵ぇ丁穦瑈臩ずみ秨㎝艶┦珇よ匡拒皌案璶眖毛秨﹍皌案琌┮界┮箇称ㄈ讽硑甃瑿縬膀服弧┮皌ぃだ秨┮璶界倒и皌案τ稰璶⊿Τ界倒и皌案Τ界筁縒ōネτ稰匡拒皌案ぃ琌匡拒Чびび┪Чひ琌璶σ納琌ぃ惠璶ㄌ苦ダ瞒秨ダΤ縒ミ稱㎝縒ミ∕﹚酚臮ぃ―局Τ来眔琁籔ノ稲み腊ΤΘ剪珇Τ戈酵盉阶儿瞒秨ダΘ砰種孔ア盢甀府砰稲砰稲いネ硓筁ひ包▆肪硄みネΤ╯厨皌案ぇ丁肪硄籔肪硄程だ琌皌案ぇ丁肪硄耕甧ゴ耞癸よ杠琡禨癸よ耕彩玌ぶ量蝴弧杠璝琌ノ肪硄篈秈盉闽玒盉甧ア毖盢甀府砰稲Θ砰ネ琌ㄌ酚竧竒玥ぃだ┘Θ砰ネΤㄇ﹁よ瓣產╧挡盉埃帽挡盉靡临璶帽眎р產繷灿叭だ硂贺硓筁р闽玒羛挡癬琌ア毖秨﹍セ⊿Τ砰芠├硂琌癸┮砞盉⊿Τ獺み璣瓣緗痲吹弧砰稲Τ矗礮妓㎝礮琌ぃだ秨璝琌だ秨獽ぃ贾ㄓ妓玛巴璝瞒秨玛獽癬ぃノΘ砰稲ō砰㎝艶活穦だ秨毕琵и眖竧竒粄醚и砞璸盉闽玒琌程闽玒緗痲吹矗眶и攀稲┕┕琌眖稰┦祇揣らネ薄らア薄攀稲稰┦琌穦アア攀稲稰┦ぃ盉碞穦Ч挡琌膥尿砰稲盢種腀ぃ耞盢矪盿倒癸よ策篋ㄥ盢妓ㄆ薄挡Θ贺Τ瞏羛砰稲盉ネ瘤Τぃ骸癸よㄨぃ穦瘆胊砰稲竒Θ砰ぃだ┘Τ茎簑いだぃ秨茎㎝ミ砰稲盉闽玒ゲ籜琁玂栋いΘ参璸Θ常琌籔い厩┪厩粄醚攀挡盉翴琌常琌–ら8-10琌1365坝穨诀篶ヴ捌畊ぇい参璸ㄤい87%琌盉Ч俱97%琌胺眃蛮克產畑Θǎ盉癸ネ㏑胺眃ㄆ穨常Τ瞏环紇臫

()ミ铆﹚ネ玂毁

ミΤ玂毁產畑醇紌產い縩籛腳籌猳稭琋繦眔ㄓ繦(絜2120)產畑惠璶膀セ借玂毁璝︾︽常Τ膀セ骸ì碞璶稰иご礛惠璶Τ秈み發―借伦碔硂ぃ琌琌瓣璶砆ㄏノ醇紌琌ぃ╬┮暗矪矪產玡硚帝稱稭琋秈盉闽玒ゲ﹚ア毖矪矪帝稱ゑ畴ōひ闽玒盢璶砆秸埃ㄆ穨窥ぇ琌σ納ōよ竒盽酚臮產惠璶㎡醇紌碝―ネㄆ穨琌盢玡硚毛讽い碝―ㄆ穨篴模產盿ㄓ┋褐醇紌縩籛腳籌猳琌Τ辨縩伐ㄆㄆ盢ㄓ帝稱穦借玂毁非称穦產艶┦帝稱ミ產艶┦ゑミ產滴続ネ璶艶┦紇臫ネ㏑㎝盢ㄓッ痷醇紌碝―產ッ玂毁ぃ帝ㄠ厩穨临穦盿ㄓ玡琵粄醚盢ㄓッッ环籔瑿縬ノゑ畴弧ぃ竡恨產篡腇璶勉癶盢ろ杜ㄓ搭淮杜叭非称盢ㄓ瞒戮硂ㄇ狟ね腊穝ミㄆ穨瑿縬ぃ琌嘿苂︽琌嘿苂琌醇紌ぇ来眔盢ㄓゴ衡醇紌ぃ虫ヘ玡㎝產非称㎝產ㄓネ非称―毙旧иミタ珇㎝坑產畑㎝Τ玂毁產畑и發―ヘ夹腀界褐倒и


Kowloon City Baptist Church

眔秤ネ㏑()

竒ゅ 絜 2121-23

量眎紏絁畍 癘魁眎睶祸﹏ゝ

眖摸糧辅デ竜ぇ竜秈璓иネ㏑骸繧羮螟и斗綼ㄥ筁眔秤ネ竧竒阶膀服畕ネ琌驹ネ硂竊竒ゅ矗眶и眖よ筁眔秤ネさぱиㄓ稱材ぼ竊―毙旧и秤筁店ネ

發―そ竡く稯碞碝眔ネ㏑そ竡㎝碙篴硂柑禗и璝狦и發―そ竡く稯и眔妓狥﹁(1)ネ㏑侣竧竒いネ㏑砛琌关穝秈˙琌┮界伦脖ネ㏑琌ッネ(2 )そ竡種ネ贺贺ㄆ薄﹄硄抖(3)碙篴セΤ秖ぇ種まΤ秖眔碙τēи璶發―硂妓伦脖ネ㏑㎡讽и瞒秨ネ㏑琌店礚﹚ㄏ暗砛ㄆ薄⊿Τ稰谅綝甇辅店ネΤㄢ兜紉

1.菇癸㏄瞅ㄆ砍届癸ㄆ薄禫ㄓ禫菇谋眶ㄓみ薄↖┶荡癸ㄆ程碔眏瓣產琌瓣沮秸琩陪ボΤκだぇ瓣伦碔借ㄉいご稰ぃネ琌е贾硂タ肚笵┮ē店店店店ㄆ常琌店窾ㄆ菇(肚12,8 )硂獽琌店ネ糶酚

2.﹖虫盜规羇ㄏ砆砛瞅玱礚秆狶羆参18654る16ら笿玣ㄓр︾瓣穦瓜繻甶凝ㄓ狶羆参笿玣ō边ō拟盿遏も┈琡ずΤきじ窥㎝计眎瘆侣芭厨τ硂计碫ゅ彻常琌苂喘狶羆参狶羆参穦盿帝硂ㄇ芭厨㎡ㄓ瓣玭驹瓣產骸ベ㎝癸ミτ狶羆参讽ㄤ侥癸帝贺贺砫螟斑Τ硂ㄇ侣厨よ饥羆参﹖盜み艶稲吹㈱纯弧常粄醚ии单﹖虫さぱиネ骸店ゅて柑霉┺ヌ癷瓆琌ぼΤ闽硂よē弧–み艶い常Τ瑌沽刚ノ窥瑀珇皊弘恶骸瑌Аぃ狦タ计κ玡ぺ吹┮弧硑み艶Τ禜丁埃獶硑虑帝瑿縬膀服恶骸硂丁玥硂丁ッ环ぃ眔恶骸и璶發―そ竡く稯み艶眔骸ì

發―そ竡く稯镑秆∕иみ艶店拜肈材そ竡く稯琌籔ミ币ボぉ廷┮局Τ妮┦璶―и钩廷斑Τи钩и眔克Τиネ㏑ネ㏑痷眔埃Τ痷瞶碞琌碞单稲╧边逗╆帝稲筿跌τヾタ环紁┬瑍窲弧硂╧籔克ㄇ临琌籔ヾ克ㄇ氮讽礛琌ヾ常琌镑肪硄讽克碞穦克Τ孔摸籈尺舧ゴ瞴ǐ遏尺舧佰簈ǐ遏デ竜官癬碿尺舧克穦癬穛琌そ竡く稯êㄇ穦眔克㎡碞琌êㄇ發―そ竡く稯瑿縬祅腳癡弧睲みΤ褐ゲ眔ǎみ柑睲间碞琌そ竡く稯み狦狟ね春ヵゲ﹚穦家ラ┮ē┮︽竧竒毙旧и璶猭钩籜稯稲ㄠ妓猭Θそ竡く稯膀服畕砱稲毙穦穦稰ぃち籈穦еㄇЧ挡は稲ㄏ籈穦Ч稱痙ㄨ―腊и讽иみ艶店琌は酚и环瞒и惠璶皑玡み艶眔痷タ骸ì

材そ竡㎝く稯籔闽玒琌闽そ竡琌そキ盢莱眔鮔癸よи癸沟Τ⊿Τ莲ろи癸沟Τ莲ろ讽и莲ろи獽局Τセ琌局Τ狥﹁よく稯琌盢禬筁莱眔鮔暗莱У抖ダ讽ㄠ兽癴τダご礛稲ダタㄠ︽く稯и糧辅デ竜界縒稲瑿縬膀服ㄓ毕奴и硂獽琌稲獽琌く稯琂そ竡く稯阀珹ㄓ弧獽琌ぃ―局Ττ琌――碾璝厩钩瑿縬膀服腀種獽禫稰み艶骸ì瑿縬祅腳癡い哀戴紏竡ゲ眔埂ì┮и璶瑿縬㊣ㄓ矗眶璝Τ璶蛤眖и碞讽彼ぱぱ璉癬琜蛤眖иぃ╬ぃ―局Τ硂琌骸ìネ方繷

材讽и―眔そ竡く稯ネ㏑碙篴獽繦ぇτㄓ皑褐い弧璶―瓣㎝竡硂ㄇ狥﹁常璶倒妮艶Ωさぱиρ稲盢硂Ω腁螟┣и眔ぃ伦脖ネ㏑眔ぃ琁界褐Τぶ盢硂妮艶Ω腁璓ㄏみ艶店礚е贾︹琘現獀烩砈肚い矗砐拜菌祅尺皑┰懂Edmond Hiliary,拜の祅蔼稰癸よ氮弧讽и祅程蔼扯臘Θ碞稰骸иみ琌繦獽稰店盜规㎝瞃睤ぇи临暗或㎡硂и稱癬ㄈ菌烦┖狝箉稰店ア辅挡狦长皊τゅ花蛮Μ甧ネ㏑⊿Τ筿Μ诀痷恨ㄤ龟ㄓ穛稲產畑ダ琌毙克穛癅稲玱婚ぃ筿方тぃ翠美眎瓣篴產常粄Θ碞らよい玱萝τ挡ネ㏑讽ネ㏑い⊿Τㄏ胟ネ蔼穦畕糤店ア辅稰谋

﹁よ筁计κい發―借ゅ琌み艶玱伐砲絘瓣㏑碝тみ艶骸ì硑Θǜ毙玨癬Τきǜ毙瓣瑈︽は芠材い炳瞯ゑ材τ獺禬禫材借砲絘いт瑿縬膀服み艶眔骸ìи匡拒兵隔㎡膥尿菇沸ネ店宝いы┪―瓣㎝竡蛤眖瑿縬膀服ぃ―局Τ―璉癬琜蛤眖膀服㎡砛癸ネ稰菇琌菇讽玡獽穦谋眔㏄瞅ㄆ跑眔稲τΤ眒―腊иネ隔т瑿縬眔痷タ骸ì


Kowloon City Baptist Church

集﹁簈

竒ゅ ビ 32彻

量独古贾畍 癘魁朝 ﹏ゝ

ビ㏑癘な彻い癘更㎎集﹁糶簈讽集﹁ЧΘ菌ヴ叭盿︹チ猠娩非称筁猠秈瓄玭ぇ禗集﹁盢瞒秨硂耴ê柑︹今ì瓄玭玡㎎集﹁暗ㄢンㄆ琌盢盿烩︹チ秈瓄玭砫ヴユ倒ㄈ琌瞷璶糶簈毙旧︹肚倒ㄏ硂簈ǎ靡ぃ琌и盢烩秈и癬粆莱砛ê瑈イ籔籩ぇê柑仇眔埂ìō砰璂碞ゲ熬ㄆ缕跌и璉斌иêΤ砛鹤甡╝螟羬硂簈ゲ玡ǎ靡盖いゲ搬粀ぃаиゼ烩и┮癬粆莱砛ぇ┮胔├и常笵讽ら集﹁碞糶絞簈毙旧︹(ビ3119-22)и眖竒ゅ硂琌絞毙旧簈ǎ靡簈琌箇ē簈

硂簈ぃさい钢┮钢簈琌疭㎎集﹁糶簈集﹁Τ稰τ祇砰禟み種琌籔癸粄醚┮砍癬岸⊿Τ钩集﹁妓┮集﹁簈琌疭簈

集﹁簈琌ぱ簈琌程簈币ボ魁き彻い癘更ぱ穛瓜礶盢ㄓぱ竧畕件帝礮碞璶佰共集﹁簈㎝ο簈Мㄓ硂钢簈祅魁ぱ贾眯柑弧玽玽窾ぇ摆笵硚竡玽港玽街幢ぃ穛ぃ盢篴模耴㎡縒Τ琌竧窾チ常璶ㄓ玡穛そ竡竒陪ㄓ(币152-4)

集﹁簈┑尿ぃ耞︸繦帝菌獺畕︹チい粀搬ぃа矗眶腊さぱ辨眖硂钢簈い矗ㄤい翴腊иさぱ簈佰ノ硂ㄇ翴瞏ㄨ烩穦–钢簈

()ノみ钮(ビ3130-322 )

集﹁㊣苸︹κ﹎璶ノみ钮集﹁盢硂絞簈杠常弧倒︹渤钮窖ぱ凹φи璶弧杠腀钮иいē粂и毙癡璶睴簐獴иē粂璶簑辅臩灿獴灌ヌ繫垫江い (ビ3130-322)集﹁戴―戳κ﹎ノみ钮矗眶κ﹎弧さぱи┮牡з常璶み

и毙穦盧いΤΝ碞ㄓ绑い粄痷陆綷さぱ┮璶佰钢簈硂痷琌ノみ烩钢簈ず甧摆Τ诀穦盧讽畊盧玡и﹚穦粄痷綷弄–钢簈簈迭鲸恨佰ぃ蔼讽иノみ烩и癹臫㎝伙﹚ゲ讽и癸钢簈璶笨み拜иフ硂钢簈盾璶ノみ烩福いㄓи竒盽钮い地チ㎝瓣瓣簈讽ノみ测钮烩碞穦フ讽驹╝螟硂瓣簈簈迭絋琌Θ井籈籔腹窾窾い瓣チ璶獺

()ノ佰(ビ323-4)

ノ佰簈琌ゲ礛集﹁量瓃硂簈苂и璶瑿㎝地璶盢紈耴籔и琌結ホЧ┮︽礚ぃそキ琌港龟礚鞍そ竡タ(ビ323-4)

и璶ノ佰ノ羘箌苂穛ии硂Θи膀服毙獺ヵ肚参眖︹チさらぱи常盢膥尿ぃ耞ノノ羘ㄓ簈箌讽簈倒稰牟и盢砆硂簈瞏瞏ま㎝磕佰簈笷硂贺挂ê盢琌腳禥

иΤみ柑紐稵瞒び环碞佰ぃ钢絞絞い癘更砆聚钢簈钢砆聚砆糐砆解今挂猵い佰㎡硂钢程沧临琌癘魁ㄓ钢祇硑碞ē粂パみτ祇笷钢み羘钢簈腊ир玸稵佰ㄓэ跑み挂и佰筁ぱ簈硂簈い糶笵讽и腀種佰ぱ簈繷疩冻みい紐端荷常床荷臱荷碿み挂

集﹁瘤礛瞏硂腊箈别癴︹κ﹎秈瓄玭ぇ穦礛毖辅ご礛璶秨苂ご礛璶盢硂簈痙肚ㄓ琵︹チ膥尿ぃ耞佰

()ノ泊(ビ325-6)

и璶ノи泊氟ネ㏑泊氟ㄓ簈迭璉┮甶瞷春禜㎝瓜礶硂絞竒ゅ材き竊碞秨﹍磞瓃︹チ菌硂击舠Ρ︽ㄆǜ击Τ硂国痜碞ぃ琌ㄠ稭琋礚チ硂妓厨氮瑿㎝地或癦ぃ琌盢禦ㄓ或琌籹硑ミ讽發稱ぇら├菌ぇ (ビ325-7 )集﹁盿硂菌ミ砰い稱硂ㄇ瓜礶璶ǎ靡ぃ琌

竒ゅ竊い弧筁ら胢偿偿脋ぇ妓腊腊タ琌吏露臮玂臔玂臔泊い利礚┮ぃ礚┮ぃ荷

钡帝弧︹チ亥亥璉玵瑿盵亥亥璂彩Ё柬金铬゜禲獽瞒斌硑淮毕結ホ(ビ3215)蛤帝碞疨ぇ糵┮竒菌贺螟籔春猵

俱絞竒ゅい集﹁р礘翴結ホ矗結ホΤ矪ぇ絞碩禗κ﹎ぃ璶а癘結ホ讽い毕奴н腊κ﹎妓瞒秨硂結ホτビ㏑癘な彻程场だΩ矗集﹁或ぃ秈瓄玭琌纯竒碝胢偿┏吹μぺ硂遏結ホ纯竒禴讽さぱ集﹁硂絞钢簈Ω稱癬纯硂遏結ホ硁畓禴绊﹚弧琌結ホ琌珸毕︹チ結ホΘиミぃ玂靡琌痷タ窾ッ結ホ

ㄈ盿烩κ﹎竒筁猠ㄈ璶ミホ癘癘眔筁┕竒菌钢簈琌ǎ靡琵и眖い瓜礶Θиま旧菌

タ瓣瓣簈讽瓣產タ矪砆ㄓ獻菠羘订订祐废辣憨い琍兵篨ㄌ礛堵い钠喘獽糶琍兵篨ッぃ辅硂钢縀纘≧瘆兢堵穞琵琍兵篨糾パ瓣ミぃ琍兵篨Θ泊氟礘翴瞏瞏疧みい

()眎秨も(ビ323639 )

и璶琌も盢︹チ珸毕ㄓ瑿㎝地ǎκ﹎睝礚礚阶パ常⊿Τ逞碞ゲ共 さ璶笵и暴Τи琌и礚иㄏиㄏи穕端и洛獀礚眖иもい毕ㄓ (ビ323639)Мも︹菌いま旧帝

и佰簈ノも笷иō砰粂ēノも揣ノも紆贾竟硂柑Τ稰璶иノも牟篘稰硂眔礚ゑもи讽い帝и

Τ簈и尺舧и街磝恨ぱ簈迭い弧Τ砛ゼㄓㄆ薄и瞷ぃ醚硓и街磝恨ぱи街瞣иも磝恨丁丁磝恨ちも繦繦иō娩┰帝иもǐネ笵隔琵иノも牟篘硂ぃも稰ê贺砆稲放穢

(き)玡ǐ(ビ3246-47)

弧иさら┮牡з常璶み璶㎎甝略宽︽硂猭杠硂ぃ琌店籔礚闽ㄆ琌ネ㏑筁猠璶眔穨ゲ硂ㄆら眔(ビ3246-47)集﹁┮倒箇ē柑κ﹎秈瓄玭穦禴ご礛暗硂ンㄆ弧硂ゼ荷杠粂璶略宽︽杠

и膀服畕穦硁畓穦ア毖ご礛戴―┘躬纘璶琵–˙ワ候候今ㄥぇ讽и佰簈琌璶縀纘иみㄏи膥尿绊﹚ぃ簿玡邻秈︹瓣簈ウ弘琌ミ集﹁ê柑ご礛辨奎瑿隔蓟辨ê柑ミパ瓣硂碞琌玡秈笆

и稱癬キ荷み荷痙簈―眔砛癹臫㎝伙倒и縀纘

﹏ゝネ隔硚いぃ穦磟匡ê钢簈Θ竒盽縀纘辨и堡и钢簈眖ㄤい眔玡秈笆


Kowloon City Baptist Church

и赣妓暗

竒ゅ ┘ 31-18

量辩癩畍 癘魁窾稲貉﹏ゝ

さぱ㎝產稱肈ヘи赣妓暗竒ゅ癘更穝┘眔彻竊硂ㄢ丁膀服毙伴約獂綷弄セネ初い矗ネ钩初ゑ辽Τ初い初ヰ初瘤礛┮糶癸禜琌35烦40烦オい矗ぃ闹顶琿常Τ诀穦甶秨ネ初Τㄇ临⊿ΤЧΘ初初癸ㄓ弧临Τ丁拜肈琌и笵ネ初临Τぶ丁㎡程眖克ねい笵眔烦オ眖瓣翠贝克ㄓō砰稰ぃ続竒禘耞靡龟眞ソ戳砾痝き玡и厩皘厩琌烦环璾瓣穦秨甶初ㄆ壑桋ぃ獽眞砾痝胔ネ初┏临逞ぶ丁┘眔程彻矗初獺碞琌莱砛ㄓち盢穦琌穝秨﹍さぱ弧琌初獺畕莱非称单穝ぱ穝琵и眖┘眔材彻竒ゅ稱и赣妓暗

()ぃ珿種а癘菌㎝杠(5,8竊)

а癘琌и盽Τを痜Τ╯и穦а癘秅笷κだぇ量笵ず甧稶稶穦甧а癘ㄆ薄硂琌瞶秆иぃ莱а癘到а虑き竊┮瓃珿種а癘碞琌ㄆ龟耚泊玡τ玱珿種発磷珿種а癘ㄤ龟碞琌珿種発磷菌τ発磷琌は琈贺╈┑み篈Τㄇ粄膀服毙獺ヵ琌ぃ岿碞琌ぃ獺羆ㄤ虑╈┑発磷钡瑿縬珿種а癘碞琌贺╈┑み篈籔︽種さら膀服畕琌妓珿種а癘и琌–ぱ艶㎡┪砛и穦弧びΓ估ぱ獽縩溃计ぱ⊿Τ盢艶杜临倒玱癸弧Τ╈礚ろи珿種а癘筁┕ら┮倒ㄥа癘杠粂毙旧竧竒耚и玡и玱発磷ぃ艶発磷碞琌贺╈┑み篈и艶╈ㄆ╈肚褐╈程璶╈或㎡材竊矗╈╈┑廷莱砛ヘ琌糴甧и辨иэ眔毕ぃ璓↖瞋╈ぃ╈

()莱砛τ骸辨(4,9,12-14竊)

莱砛廷ゲ﹚ㄓ穦砆綪てΤ穝ぱ穝竡﹡ㄤい–獺畕常Τ莱砛и綼帝硂莱砛骸辨筁–ぱネ┘眔玡彻竊矗虑瑿縬膀服眖確ネииΤ尖辨┘眔い┘眔疭矗辨琌讽毙穦獺畕单ㄓ筁祘いΤぃ稱猭┘眔矗眶㎝玧纘獺畕璶帝辨㎝膥尿单みさぱи硂辨惠璶竒菌单筁祘辨Τ单種单筁祘い璝Τぃタ絋み篈硂单獽穦篟反иネ㏑┘眔矗眶獺畕ぃ莱╆帝ㄢ贺单芠├(1)单笲单碞琌爱Г帝单笲種碞琌い瓣碕ēㄟ珿ㄆ妓┘眔彻竊矗獺畕盯胕ぃ挡狦礚┮ㄆㄆ单诀笿ネ碞琌单笲ㄓ羬ㄇ灸矮Τ硂贺み篈盚薄㏑笲膀服畕ぃ琌单笲и┮獺磝恨иネ廷琌痷タ磝恨菌(2)单ΘΤ獺獽眔ぱ绑臔酚ぃぐ或⊿Τ闽玒碞盯胕ぃ挡狦Θ癸膀服畕ㄓ弧琌だ璶ゲ斗纔Ω程蔼竚毙穦る纯縩伐┷兑﹏ゝΘ痁タ┘眔┮弧и璶对厩策Θぃ種綝笿Τ琌盿褐筁癸竒蕾ぃ春らΤㄇ膀服畕秨﹍はの秸ネ纔Ω碞琌籔ミ闽玒计玡┮毙穦Θ刮Τ计竒菌ア穨璚猵獽癬籹甅筿紇и琌緖辰だㄉア穨み隔菌祘赣甅筿紇笵穦い琈挡狦Τ╧∕в獺紇いア穨だㄉ程↖らいタ琌程克烩璶盢籔ミ盞ち闽玒硂ㄆネ纔Ωτぃ琌┪ㄤ硂碞琌Θ竒菌﹏ゝи毙穦琌琌虫虫把籔盧τ⊿Τ把Θ痁㎡琵и穝稱秸ネ纔Ω盢ネ㏑Θ纔竚

()ㄥ㎝醚Θ(14-18竊)

┘眔毙旧獺畕璶ㄥ㎝醚Θ竊对ボΘ惠璶基Θ惠璶对ぃ礛碞穦眖绊㏕˙糦辅ぃ秈玥癶┘眔彻き竊磞酶碩Θ筁祘瓜礶綼帝ㄥи硋亥Θ巨絤ぃ紈︽ㄖ祇揣ネ㏑狦ㄓ竒ゅい琌築磏厩策Θぃ琌虫虫烩ГㄉㄤΘ琌腀種讽и腀種築磏ネ㏑獽穦е硉Θи璶ㄢよΘ(1)ㄥㄥ琌或┘眔玡彻竊い尺稲镁ゅい籔ㄥ迭種竡琌種琌弧膀服畕τ璚琌贺ㄥи竒菌ㄥ璉穦琌琿璚筁祘ō砰Τ拜肈惠璶皘獀励皘ず笿ǎ﹏ゝ抄ダ克浪琩ō砰硂ρ產临⊿獺だк┶膀服毙獺ヵ琌禭帝眞痜诀穦ρ產だㄉ褐パǎ璚琌贺ㄥ(2)醚せ竊眏秆迭琌п锣┪琻Ρ竒ゅ種硂琌だ繧ㄆゑ珿種а癘杠紇臫腨穦穕甡и妮艶ネ㏑и惠璶タ絋秆弄杠粂睲贰瞶秆讽い痷瞶ネ㏑胺眃尖Θ辨и把Θ痁﹏ゝ琩竒厩策Τщ㎝非称痷瞶Θ

﹏ゝ癸硂初戳辨иネ㏑琌ぃ耞Θネ㏑琵иぃ璶珿種а癘菌㎝杠癸莱砛骸辨璶廷ㄥ㎝醚Θ


Kowloon City Baptist Church

眔秤ネ㏑

竒ゅ 絜 2121-23

量眎紏絁畍 癘魁磃﹏ゝ

ゅ矗眔秤ネ羆璶秤筁店さぱ琵и稱ネ璶眔秤ㄢよ

(2) 秤筁寄 (22竊)

ネ羆ぃ穦Τ寄22竊┮矗琌碩驹瓜礶醇紌稱τ玦玥ō砰τē硂柑弧醇玦ō砰禫㏄臔鲤硂矗眶и稱糷┕┕秤筁ψ砰糷竧竒Τ硂よㄒ羆琌猔筁ず緄и穦暗笲笆Τ犁緄の杆耿酚臮ō砰胺眃丁痷琌籔ら糤はиぃび猔稱胺眃稱琌肩ぃ砆ǎㄏγ漏稱ぃ穦┸臩玡竧竒禗и硂猭琌岿瑿縬弧и┮稱琌或┮酵の獽琌或弧杠㎝︽は琈и稱┮ずみ毖胊㎝稱砲常琌ぃ被耿

醇常琌穛綼τΞ種ネ碞琌柑ゲΘ碞┮稱┮―拇集﹁ぃ筁琌ο瘤も礚臟玱╄咀猭ρ秤筁眏寄瞶㎝狟ねぺゑ瓣墩ネ–初驹常眔秤秤筁ぺゑい砃硂琌穛Τ艶籔妓ソ┏э秤筁耙琌硚耴瞷さи璶發―琌醇紌膀服みみ膀服稱Θи稱Τゑ畴ネ㏑碞堕狦⊿Τゴ瞶ウ穦跑Θ睹帮Θ蓟ㄣ吵粄摸稱程蔼禥セ琌测钮弧杠礛剪弄㎝稱弧杠璝琌硂妓и獽膀服みみ暗ㄆ才種Ξ眔秤寄

玦┮癸寄だ摸繷腹寄琌иセō琌иいみネ篈и琌竜方璝ネ發―局Τ沧ゲ璓防и臮├ぃ穦瞶穦惠璶ぃ瞶穦ㄤΤ眔褐肚褐程膁琌㎝и琌毙穦タии發―局Τ借τぃ砆ノиいみΘ奸瑈ゅて常ǐ╬笵隔眖材Ω驹ぇ發―現獀パ竒筁洪㎝猭﹁吹竡┢竔竕戴―現獀パ疭琌瓣璶ノ瓁ㄆ秖рパチ崩舦よパ發―跑眔て發―и骸ì丁┮芥常琌毙眔骸ì彼跑Θ辅ヮ阀├讽臟笷ェ腹↖⊿╧碾琵包扩発ネ差彼︽ぃ砆瞷さ╧┮粄

讽稶ǐи穦砲碔腶拜肈獽稶腨硂タ竧竒箇ēㄓ瞷禜妓控琌碔⊿Τ局Ττе贾╯陪ボ稶碔肝瓣產炳ゑ瞯碞稶蔼и╬琂甡甡暗醇紌蛤繦瑿縬毙旧稲稲稲綟﹡㎝稲ノ┮Τ腊Τ惠璶肚褐硂琌倒иヘи硂妓獽篴模и╬穦まǐ店防笵隔璣瓣Τ厩Jeremy Bentham承ミ┮厩㎎р癌琜逼您钩繷蠢ネ玡程﹁杆硂您钩件耫い竚厩穦某ず琵–Ω赋ㄆ穦魁常糶Jeremy Bentham 畊琌Ω穦某⊿Τщ布琵и稱и穦钩硂薄猵妓τ⊿Τ把籔ネネ玱⊿Τㄆㄆ獶瑆懂Τネㄓ組泊礚厩醚讽钡ぃ剪粀竧竒ぃ辅肚褐兵ンΤ讽盢ユΛ倒獽ㄏノ癸и兵ンゑ纔秤τи╯暗ㄇ或㎡ㄆи盽Τぃぶ礢枯谋眔ろ界┪稦辨盢痙倒硂贺稱猭ㄤ龟琌岿粇みぃ琌タ尺絘硅包ノ稲み膍ㄇ稬窥环秤筁Τ窥礚笆癑膍窥璶秤筁и硂寄碞琌璶ノ┮界倒иち篴模腊

材腹寄琌蓟既甧砛蓟恨獀瞷さ膀服畕籔獶膀服畕常ぃ獺蓟粄蓟琌竜碿禜紉瘤礛硋亥Τ耕獺蓟絋礛厩戈癟祇笷ぃ獺硂贺獺穦ㄏ摸镣癵獺╯祇瞷翠せ烦ぶ伐ぇ尺钡牟ぃ砃琍畒磝呼衡㏑―乓娥霉礟单―拜ネ拜肈翠獵㎝ㄤ獵妓常琌艶┦哀戴饼―拜㏑瞶崩衡单よ猭秆∕稲薄厩穨┪ㄤ拜肈耑緄獵矗ㄑ甌贾琌ぃì镑惠璶褐惠璶瑿縬硂琌и盿烩砫ヴ璝ぃま烩獺瑿縬﹍沧ご穦稰癵宝碝―ネまㄓ琌伐ぇ癵獺よ秸琩祇瞷瓣チいΤκだぇ盽琍畒Τκだぇき程ぶΩ碝―琍畒まτΤκだぇき–綷弄竧竒Ω瞷さ穦常玂毁玡硚ゼ薄猵┕┕ǐ癵獺代ゼㄓ璶笵硄艶ユ碍拜单常琌┮癚菇硂ㄇ︽琌щ蓟ヱ╡舦墩醇紌щ綼τ臱ㄏ蓟环瞒タ≌懂≈┮弧克碞ゲ克弧╄咀臸碍臸碍碞ゲ瞒秨発禲璶み蓟常穦琵刚并繷絋ゼㄓτ玱ㄏ炒窖竔竕蓟炒ɡ碞琌ㄏ程沧伐╝甡竧竒牡зи弧こ寄臸碍粪筂笴︽碝тㄤ龟痷惠璶箇笵玡隔盾絜ēぼ彻24竊硂或弧竲˙瑿㎝地┮﹚癦フ隔㎡ㄆ龟⊿Τ快猭箇玡隔タ今菌ぇ硚祘瘤羮螟璶眔翾旧ま狝隔螟程沧╄ヘ矫ネ竒筁渤羮螟繧Θ獶箇玡笵隔τ琌綼は寄苯霉硄艶ユ碍はτ┷璓腨胓籃矫钢絞ぼ絞矗瘤礛︽筁疆éぃ┤綝甡籔琵и厩策徖纔翴暗醇紌癸Τ獺み琵瑿㎝地ま旧и秤筁臸碍蓟ю阑

材腹寄琌竤ぃ獺捷ミ癬ㄓゅて蓟┮恨烈琌チそ寄揩弧眖ネ碞秤筁ㄏи秤筁碞琌и獺み┮膀服畕ぃ砱稲璶綼帝┮界獺み秤筁叫痙種硂獶毙旧и筁帝笵Αネτ琌璶иぃ妮护碽Τㄒ癩碔砱稲寥窥癩セō礚ぃТ讽ирウ竚ネ璶ヘ夹ê碞ゴ睹иネ纔Ω拜肈讽и稰谋毙穦┪發―妮艶ネ㏑Θ穦锚寥窥癩碔癩τ斌妮艶ㄆ薄硂碞跑Θ砱稲醇癸癩碔篈莱玂霉堤ミゑ┮弧妓礚阶砲碔常繦笿τ眣礛眔ㄉ┮界﹍沧玂稰谅み贺护碽琌舦ㄤ龟┮發―臕㎝常琌┮界ぉ┪┮崩拦舦蔼癸琌讽砆笆程璶琌蔼舦ぃゲま镀τ炊硄蒨惠﹚ぇ發硋ヘ夹舦激絋琌丁护碽舦莱ノㄓ狝ㄆτ獶ノㄓ骸ìぇ激發硋舦穦毖胊み临Τㄉ贾琌丁护碽贺膀服畕ぃ莱ㄉ贾ネ璶ヘ夹иㄉ贾Τ惠璶眔ㄉ贾硂碞琌竧竒毙и盢ō砰膍讽步種步琌τ步τиぃ猭璶驹秤硂

(3) 秤筁╝螟 (23竊)

╝螟方繷程ㄓ方璶衡琌и≌懂≈矗繷琌κ砰い程玱弧杠ウ钩琍琍ぇ玱縍рネ㏑近眖夯縐翴癬ㄓ繷鹤甡琌ネぇи弧杠璶み繷程瘆胊碞琌弧杠笻は痷瞶毙旧さら挤睹はタ稱常琌パ蔼单厩┎拈块厩ネ矗礚阶獺丁⊿Τ荡癸笵紈夹非繦┮︽ㄆ硂ㄇ抡阶瘆胊ネ㏑篟嵰穦帝厩┎︱厩約初捷ミJohn Harvard ╲钩ざ残糶帝John Harvard厩承快1638ㄆ龟硂翴磞瓃琌岿粇John Harvard 獶厩承快ぃ筁厩承戳膟癩碔硂╲钩獶John Harvard セê琌璶ミ钩├繨鹅畍тぃ酚癶τт妓华玊程獶1638êぃ筁琌︱厩钡膍硂╲钩坯ミ約初玱ㄏ╦今秈厩獽癸晾ēτ程控琌︱厩癡澈琌痷瞶厩承快ぇセ種篴模ヘさら硂┮蔼单厩┎毙旧玱笻は痷瞶鹤甡程瓣匡チ程闽み琌笵紈拜肈τ獶レ┰驹祇甶穛谋眔瓣穦笵紈毖胊ぃг˙笵紈拜肈Θ程闽み某肈╯ㄤ龟さら穦ぃぶ╝螟方蔼舦弧笻は痷瞶杠膀服畕璶暗竧竒┮毙旧略玂玂╝螟


Kowloon City Baptist Church

ネア毖方

竒ゅ 絜 2124-26

量眎紏絁畍 癘魁辩糠甋﹏ゝ

秅и眖絜ēぼ彻ぼぼ竊竒ゅ稱Θの眔秤ネ㏑砕さぱ┮稱竊竒ゅ矗ネア毖方碞竒ゅ┮矗贺竜и璝ぃ秤筁硂妓竜иネ獽タǐ兵ア毖ぇ隔

() 藕镀竜(24竊)

硂Ω矗藕镀み藕镀ì靡︽ㄆ╣藕镀常琌腨竜炳礚み藕镀ヘち璝礚跌筁蔼禨р程蔼舦籔单膀服畕砛穦Τ種礚種デ硂贺竜р颗秖ちㄆ薄夹非ㄆㄆ珼癸竧竒癸毙穦ㄆ常竩種┽阑┮藕镀琂眔竜眔竜竒ゅい矗炼篊種稱ぃ缕跌の廷笵ぃ妮獽рネ程碙礛穦рㄆ薄程蔼︽ㄆ╣籔竧竒い亩セ藕镀迭妮竡极種癸瑻┦淮祇ぱㄏ糧辅璶藕镀竜ぱㄏセ琌程腞硑ぇ堡砱瓜獽盿だぱㄏ糧辅瞒秨寄癸﹍ㄈ讽甃砆矰ま护沧辅刚贝ぇい㎎ぃ窽狦摸常辅竜碿礹璚ぇいㄓらиǎ俱ソゅて常摸ら镣藕镀τ糧辅

摸稱菌だ玡瞷ゅて瞷ゅて㎝瞷ゅて玡瞷ゅていみτ痷瞶眖币ボτㄓ┮Τ㎝ㄆ常瞅露杠粂亥亥ぃ币ボいみτいみ玻ネ瞷稱粄痷瞶琌綼瞶┦τㄓ竒筁碭κ丁ぃ耞舦瞶┦碝―痷瞶挡狦ぃゎア辨荡辨盿ㄓ碭瞷ゅて瞷ゅて粄痷瞶竒ぃи–碞琌程蔼舦ち繦眖尺舧τ∕﹚硂癸琌单炼篊㎝缕跌ㄇ竧竒у厩厩у杠粂褐玥ゑ耕放㎝粄у迭ぃ讽э嘿ぇ竒ゅ挪厩┦藕镀瞷跑セ糉ぃ帝杠粂種粄弄竒瞶秆獽秆睦癸杠粂の痷瞶琌单缕跌讽ǐ琌笵隔碞琌毖秨﹍ソ糵筐Ν穦羬常藕镀絫珿竧竒弧ソゲΤ繧らㄓê璶盡臮弧藕镀毖胊╣み禴ぇ玡硂琌妮艶玥藕镀琂ア毖籔筳荡ゲ炒伐﹖虫㎝店い藕镀竜﹚穦ㄏソゅてニ秆藕镀ゲ﹚癸Τ筁だ璶―荒ㄨ痢尺舧糐控у蝶㎝禨稱超粄竒局Τち醇紌ぃ穦碝―и糤藕镀琌鸡辆ㄤ龟稱璶眔嘿苂痷タ辆荡癸ぃ穦┵炳骋┪筁禨

竧竒弧辆碞琌眔い笵ぃぎぃ粄﹚и琌钩砆硑琌毕奴癸禜玡Τ碙禥︽ㄆい笵荡ぃ苦窥厩の穦τ琌Τ稰﹚琌ㄠ琌и禜碙常蔼﹟и荡ぃ淮êㄇゼ獺琌禜砆硑痷タ辆盽砰教筁アみミの硑碞ネ㏑玥琌璶矗ど硂妓辆略稸玡烩界玦┯踞Α妓ㄆ讽и眔苂洁獽耴篴模倒и瞏┮Τち常眖τㄓ

()胕磌竜 (25竊)

瘤礛胕磌羆穦Τ瞶稱のΤ戳辨胕磌ア毖タ竒ゅ┮弧Τび蔼戳辨㎝瞶稱堡ぃ基笷Θヘ夹挡狦┷璓ア辨荡辨р薄狐辅稱и反防Τㄇ胕磌笷ぃヘ夹ττǐ繧ノぃタ讽も琿笷ヘ硂妓暗琌隔兵胕磌┕┕癸簔ぃ闽み琵иセ種璶и荷┚┮ユㄆ璶荷み荷┦荷種荷稲璶稲綟瑿縬疭毙旧и蓟嚎ㄈ珿ㄆ步㎝ゼぃ闽み隔端琌胕磌竜ソら璶癸糵竧竒ゑ畴┮矗のê烩ㄢ蝗共рユㄢ蝗甀ㄓЧ俱ユ临倒獽砆ジ砫琌胕碿共ユ⊿Τ┚み祇甶よ胕磌羆稲蹦╈┑現郸╯ㄤ痷タ琌癸獺み甡┤ア毖┮獽╈╈砕┮胕磌岿ぃ〆ō㎝⊿Τ砫ヴみ秤筁胕磌竜璶睲贰璹﹚ネヘ夹フи–ō常Τ廷㊣璝㊣и盡穨ㄆ獽ノ倒и盡穨㎝ㄆㄆ璶璹﹚ネ纔Ω稲籔ミ▆闽玒璶―瓣㎝竡硂ㄇ狥﹁常璶倒

()砱み竜 (26竊)

砱み竜┕┕琌亥秈Α沧璓Θ贺ネよΑ砱眔礚菇˙竒砱褒Θ┦ッ环ぃ骸ìぃ骸ìッ环琌砲絘Τぃぶ砲絘碔Τぃぶ碔ì絘瘤礛砲絘玱稰骸ì硂タ钩玂霉┮弧笵妓矪伦碔矪矪解硂妓琌碔ì砱み繧局Τ稶稶稱局Τ硂妓砱眔礚菇程沧穦┷Иб沮秸琩┮眔讽纗癩禫腀種窥禫ぶ縩癩筁旧璓ネ┪ぃì碞琌砱みτ砱みㄢ摸(1)膙砱みぷㄤ戈セ竡穦秨カ初膙砱み┕┕硑Θ砲碔ぃАソ硂薄猵镣腨摸砱み琌(2)胓籃┦砱み碔禫碔倒砲盿ㄓ羮璚籔玠и膀服畕ぃぃ谋丁糧硂胓籃┦砱み炒ɡい叫钮腨牡и弧芡硂ㄇ碔ì莱讽猒腹蜝盢Τ璚螟羬ō癩胊︾狝砆挛玶蝗常ê璶靡ぃ琌(懂5:1-5)Τら璶硂ㄇㄆ﹚и竜

妓秤筁砱み竜㎡竡琁彼τぃ掇(26竊)竡穛稲τ崩稲稲琌贺琁ぉ︽笆τ竜玱иいみ―局Τ瓣Τ堵琌砲絘瑍︾闽み惠璶竊︾罽纗籛窾じр硂掸蹿兜计秘瓣丁堵厩絘厩ネ厩硂到羭笆稰笆︱厩せ箋倒篴臕厩籔┮ヵ稯到產莉眔赣兜篴眖泊い璶琌眖ずみ祇到︽ぃ阶蹿硅常砆碙稯到產ㄏ畕玂霉玧纘и璶秤筁砱み竡碞琌骸Τ稲みネ―钩瑿縬膀服妓竡廷セΤ钩ぃ籔单眏管は店р┮Τ常だ籔盢硈ネ㏑常膍琜さら癸炊褐惠璶иぶ基ы┪иご礛钩懂き彻いêㄇ碔ì妓臮縩籛胊腀產常綼ㄥΘぃ耞琁ぉ竡


Kowloon City Baptist Church

―瓣ネ㏑

竒ゅ び 625-34

量狶蚌踌痴 癘魁耙腞﹏ゝ

瞷ネ疭︹碞琌跑э跑璓и玻ネ紐納紐納碞钩琌瞷ネ场だ淮紐納甧华紐納ぃ砆狟ね钡紐納琌Τま钵┦紐納弄Θ罿の瞷紐納т戮穨繷紐納ア穨い紐納ō胺眃紐納籔產矪紐納ひヾ闽玒蝴紐納ダの克杯胺眃紐納琌Θ纒Θ获紐納Θиネ场だ┏и莱癸叫皑び褐6彻2534竊瑿縬癸膀服畕ネ矗眶

() 獺ネ

さぱ癸ぱ玡硚㏑笲磝搐眔妓ㄆ龟ネ㏑いΤびㄆ薄獶и磝搐и籔独盧臔畍筁璣猭ㄢ碞畉肚初ㄆ籔讽﹏ゝ秨穦絉坝秅и瞒秨糃爵┕吹隔诀初诀翠非称秅せ纒獺穦边绑盧量笵眖糃爵吹隔诀初︽ó丁惠ㄢ瞒秨糃爵禯瞒诀癬ììΤせ瞶莱だ肝堡隔ユ硄澜峨挡狦ノ笷みいだ礘納ǎ磝搐ㄆ龟びぶ斑ΤЧユ癠籔

獺跌借筁ネ㏑ぃぶ讽丁寥羘臕の辨ず瓣ヴ戮臔–秅ぱ痁–痁12緇穠玥厩ネΤㄇㄆ钵盽ǒ对–秅讽ぱ痁竧较竊戳丁–秅讽せぱ痁–痁12璸–秅72ず闽みㄆ硂妓骋窵氮琌寥翴窥潦禦搂秘癳克杯の狟ね碞琌硂妓ㄏ克妮Τ▆借ネτΓ窵Ч┛菠籔克の矪ㄨ瓣ㄆン祇ネΤ碭だ牧丁籔產ノも诀笵程辨弧琌ぐ或碞琌и稲

獺帝泊ネ產ネ硂琌иネヘ夹竒ゅ笵癸借ネ紐納び跌и礚猭盢弘丁程璶ㄆ瓣ㄆи帝泊伐疷樆ネ㏑а癘璶и帝泊瓣Τ钵禜璶и盢褐盿–à辅硂琌㎎

()Τ獺ヵネ

竒ゅ笵Τ獺ヵネぃぇ矪琌み柑碔ì计玡и笷┰吹カDallas钮笵畍拜畒璝粄碔ì叫羭もォиГ玡钮畍祇拜獽ミ羭も礛筁繷ㄓ祇谋⊿Τ羭も龟悔畒畊琌и程碔Τ┬程讽礛ぃ琌碔ì琌贺稰谋讽ㄑ莱琌单伦碔琌单稲酚臮ネ┮惠獽穦谋眔碔ì鸡琌﹏ゝみい盽稰ぃìиぃ笵ㄓ琌碔ì竒ゅ禗и琌иぱи琌廷ㄠ璝克琌羆参ㄤō竒讽碙禥癸程碔Τ程磝舦临璶иōㄤ碙禥临Τぐ或璶紐納㎡

玂霉狶玡彻竊弧и籔廷ㄠ瑿縬膀服眔и琂籔瑿縬膀服克盞Τ硂妓ぱτみ柑キ笵и惠璶廷穦ㄑ莱и獽蒨斗紐納琂礛磝恨尘廷常臮猵и獺み柑稰ㄓ酚臮担ネㄓる碞弄戳丁ぐ或穦稰程碞琌ダōさぱΤぱ╈盿и籔и︽иみ柑琌谋眔み骸種ì琌骸眔饥竒ゅ弧ぱ螟矪ぱ讽碞镑猔種栋いさぱ獽ì镑

и穦ぱ紐納иΤぃ穦紐ぱ钩眖璣瓣诀初翠诀泊╪帝辊み柑礘獽琌ネ┤痁┑粇璓ゼのぺ兢锣诀翠┋Τ酚臮ぺ兢诀и单滴ゼ碭紐納ㄓ碞琌紐み︽ゼの诀紇臫翠秅せらㄆパи砰穦ぃ璶ぱ紐納穦酚臮ちи暗碞琌ユ癠璶―и筁Чユ癠Ч抖狝ネ竒ゅ璶―и筁瓣ネи莱盽拜ネ㏑い╯澈璶临琌璶讽礛ミΤ穦莱弧璶礛τ瞷︽琌琌иネ纔Ω逼и盽辨讽 fitㄆパ∕﹚璶―и―廷瓣㎝廷竡瓣琌瑿縬程跌毙癡

()―瓣ネ

瓣╯澈琌ぐ或琌舦巨廷もи琌廷チ琌廷┮Τ瓣碞琌磝舦よ廷ê磝恨帝痁腀種抖狝廷チ珿―瓣碞琌―倒и聋抖狝ユ癠廷みネ常硂碞琌―瓣種и辨瓣羬ぃ虫琌抖狝磝舦讽いτ琌常廷舦琡硂琌碩单腞瓜礶讽渤常腀種琵磝舦ず柑獽ΤキΤ㎝キиぃ矮ぃㄆ踞みぃ骋璚╯澈и腀種瓣︽临琌ネ︽―竡虏虫ㄓ弧碞琌腀種抖狝Ξ種︽み種讽い碞竡ネㄓさぱи纔Ω璝狦⊿Τ耚Т玥ぉи肩借碞礚猭祇揣ㄓΤホ件瞺ボ絛╯澈妓盢程ホ秈瞺ず琌ホ临琌ギ產常笵莱ホ┏场τ秈ギ淮淮穘笆碞程ホ妓и盢抖狝硂兜璶狥﹁耚程膀璶竚碞祇揣辨иō祇揣才Ξ種ネ

―瓣ネ赣Eric Liddell眖稼瑆ㄓ地毙毙ㄠ1902い瓣ぱ瑉ネぱ瑉筁担礛璾覦璣瓣ど弄蔼いの厩稲躇厩ю弄瞶讽秈厩弧琌ぱぇ藕盢ㄓㄆ穨常穦だΘτ琌笲笆胺盢芕瞴钉Θ糤ぃぶ︹琌ず祏禲玜瓁1923眔戈璣瓣ぺ兢辽而笲Θκそへ祏禲礟荐礛τ硂玱琌獶盽稲矪矪瑈臩瓣ネ㏑竒盽把厩刮骸胔毙钵禜腀や讽厩毙笲笆癦タ讽非称辽玱祇谋祏禲辽讽ら琌らみ柑Τ会泵ゃ挡狦讽ぱ⊿Τ把ゑ辽は猭瓣┮毙穦把盧だㄉǎ靡礟癸ㄓ弧琌ネ篴模斌礟诀穦龟だ螟眔琌斌粄﹚琌短ㄓэ把κそへゑ辽眔材钡帝把κそへゑ辽硂荡癸ぃ琌盡τ⊿Τ硂м砃巨絤猵菌癘更禲˙墩疭禲˙籔渤ぃΤゴ待拜眔禲沧翴莱弧琌盿烩禲κそへ界疭秖挡狦硂ぃ琌盡兜ヘ澈墓眔玜瓁管礟痷琌臚笆

ㄆ筳计さぱ街临穦癸1924而笲κそへκそへ礟眔Τ禜κそへ玜瓁и砛ごΤㄌ祡禜獶禲眔τ癘├τ琌纯獺ヵ絫珿斌κそへゑ辽筁籔渤ぃ瓣├ネ筿紇疨驹óChariots of Fire碞琌恼Eric Liddellネキㄆ螺珿ㄆ癌稦╃Θ筿紇и绰癘├琌├のи碔Τ临琌ㄆ┚港Eric Liddell眔猔種㎝篴睝ぃ攀刺瓣ㄆ﹚∕み璶い瓣毙1925畉缓搂毙穦籈栋礚猭ず秈舧癳

礛τい瓣ら荡ぃ淮肞ρ公籥们耗痚常ネ㏑胺眃ら畉ご礛竒盽畕˙┪肕︽ó眖兵秏禲兵秏ê琌瓁恢澄沮诀矪矪1941ら瓁獻地畉穦璶―毙篗癶∕﹚痙い瓣盢ヾのㄢㄠ癳甉產ヾタ胔ゥ┮ギ甉璍ネ常礚猭籔克穦琌单稲い瓣瓣斌1943Eric Liddell綝ら瓁窽栋い犁ノろㄎ﹡吏挂澜ō砰ら亥癐畓ご弧璶瓣矪肚褐腊猔ヘ獶而笲癘魁伐ぶ矗の菌┯帝腨繷痥膥尿稲闽み栋い犁ず笆蠢產盿琵ダ眔ヰㄓ祇瞷繷Τ竳紽ご瓣а癘ō礹贰程い瓣硂琌单稰珿ㄆ┏и琌腀種膍ネ琵嘿苂и琌▆到┚み共Eric Liddell羬沧癸酚臮臔弧This is a complete surrenderЧ盢程ネ㏑膍倒и╯澈腀種膍ぶы┪虫ネ㏑紐納稵沸骋窵璝иΤ诀穦ネ㏑ぐ或иぃ﹏ゝ叫稱ōΤΞ種稱琌腀種瓣


Kowloon City Baptist Church

瘆店鞍邻Θ剪

竒ゅ 絜 2127-29

量眎紏絁畍 癘魁㏄胞﹏ゝ

さぱ稱竒ゅ眖à材à籔闽玒贝癚膍步拜肈材à籔矪闽玒疉の安ǎ靡炒甡拜肈材àи矪ㄆ钡闽玒酵タ︽ㄆ绊﹚拜肈竊竒ゅА眖璽à猂店鞍┤毙и耚叉ネ贺贺店鞍穛籔矪の矪瞶ㄆ薄邻Θ剪篴痲

瘆店鞍穛27竊

碞竧竒τē碿ぃ獺みい礚丁礚阶琌Τ獺ヵ穦穛畉穛癸禜琌街ぃ獺穛案钩琌穛步琌膍ぉ搂琌穛︽笆いぃぶ碿步琌绩㎡琌竧间竧间Τ戈穛廷и琂綼帝瑿縬琜腳﹀瑍瞓籜廷畕獽Θ竧间Τ戈穛碿穛┮膍步セōぃみ種┮笆诀ぃ▆玥┮绩碿瓣羆参匡戳丁ㄇぃ獺瑿縬現┰胠匡チτ毙穦穛店鞍笆诀ぃ︽笆穛瞛眔尺材Ω驹疭┰癚獺渤盢┮Τ毙穦羛么癬ㄓや纯安ш筁癅港膀服畕璝獺ぃрみい虫咎尺τ碞琌妮ψ砰膀服畕籔ゼ獺礚钵ぃ癚尺

店鞍穛碞琌穛瑿縬㎎и琌艶廷ゲ斗ノみ艶港龟廷港龟籔痷瞶方truth痷瞶碞嘿ぇ港龟店晾渤竜ぇダ而吹弧笻璉痷瞶碞琌竜┮Τデ竜常琌ぃ港龟璶―и筁竧间ネ痷瞶暗硂妓и﹍ノみ艶港龟穛廷畕Τ穛癅佰钢毛钮笵ずみ玱к┶硂常琌店鞍瞷辽ㄈぼ彻砫称ㄤチノ糒瓸碙穛廷み玱环瞒廷粄醚ぃ瞏穛跑眔店疊痷粄醚竧竒痷瞶竒菌М岸みい骸廷稲穛ぇ砍灸ぇ薄碞穦礛瑈臩ㄓ店鞍穛璶拜肈笆诀Τ骸ì▆みΤ抖眖ダΞ種Τㄉ毙穦琗㎝贾圭繰滴続吏挂τ把籔穛ㄤ龟硂ㄇ常琌岿粇╬笆诀穛セ種琌盢讽眔篴模箌苂耴ぉ廷獶碝―稰┦ㄉ量╯猑量笵㎝钢簈瞷さ琌發―芠籔稰谋摸發―稰┦縀毙穦獶ぃ酵稰┦и矗荷み荷┦荷種荷щ稲и璝虫虫發―稰┦琌獶盽繧ㄆ匡钢簈ぃ琌沮ㄤ砍灸㎝甌贾┦毙穦ぃ琌甌贾初┮硓猂痷瞶矗狜獺畕ネ㏑琌竧贾―琵и硂發―㎝稰┦秈痷龟穛い痷龟穛碞琌膍竧间ネ㏑膍┮尺步タ钢絞せ絞矗眶и讽竧间З耿竧间︽穛廷竧间ネ琌秈毙穦∕兵ン盿帝骸ō竜碿穛琌┮ぃ碞赣留妓獶ㄤ步ぃ籜尺ㄤネ㏑骸竜碿ぃ┮痷龟穛

璶粄醚竒菌稲み篈ㄆτㄆ讽い程み腀碞琌璶窾眔毕ぃ腀↖瞋и璶縩伐肚褐Θ剪毙穦ゲ畉肚倒ぉ毙穦ㄏ㏑ē碞琌盢褐肚筂毙穦セō碞琌畉穦龟筋褐筂肚﹙Ξ畉肚毙穦Τㄢ夹材琌﹏ゝ〆ō材琌窥膍畉肚膍莱赣禬禫毙穦竒盽禣―毙旧и發―Θ畉肚毙穦

瘆店鞍28竊

安ǎ靡炒甡琌竜礚ビ㏑癘彻禗и硂竜籃碞琌矪ョ牟デ竧竒粅い材粅ぃ安ǎ靡痷瞶碞琌籔ㄆ龟才ē阶暗莱痷瞶τ︽绩碿店安廷琌痷瞶店晾柑痷琌钵盽た繧籔ぇ丁アが獺安砯砯ジカ悔闽玒禫镣碿┘晾ē癸笻璉痷瞶┮ぃ璸晾ē瘆胊ネ㏑瘆胊ネ㏑矰レ╨堕晾ē瘆胊俱摸ネ㏑さぱご砆╡晾ē┮紇臫が晾ēがぃ獺ヴ硂妓穦﹚ゲǐ防竧竒毙旧и璶∕﹚ンㄆぇ玡ゲσ╯ㄤ痷ぃ钮ぇ迭τ﹚阶镑秆蛮よ朝迭笵龟薄冈σ诡﹚阶ㄤ┮ぇ瞶ゲ绊ミぃ跑稼瑆Τㄇよ肚坝珇ぃ堡ノ妓ア龟約崩綪娟杆肛ㄤ借ゑ纔秤ゑ胺眃ㄤ龟Τ盡產╯カ㎝璣瓣编猠盿ㄓ琌瞴程睲间都ノ丁娟杆籔ぇゑǎ丁痷骸篡腇店安約

―腊и瘆店鞍瘆店鞍璶癸痷港癸癸常璶痷港щ甮ō钩τ杆Τセ烩Τ獺Τр搐ㄤず琌獶盽礹璚鸡Τ美朝庇ㄠ﹏ゝΩ笵穦いǎ靡稰笆琌パㄤ痷龟ぇ珿㈱ē筿跌瞷捌眏篈讽癸ㄠ痜眞玱何ぃ帝胉ぃみ┏柑獶盽倪┤琌痷タ镑癸瞷龟癸睝ぃ硑⊿ΤτΤㄇи┪穦癚τ斌痷瞶ノフ︹晾ē腊琌フ︹晾ē弧碞堵フぃだ跑眔ぃ砆獺ヴ临Τ矪ㄆよ弧痷杠璶盿稲みタ竧竒毙旧и璶ノ稲み弧港龟杠妓―腊и钡常Τㄥ

瘆店鞍矪ㄆ29竊

碿デ岿ぇごぃэ甧玴肅礚睝礚種眏龟琌獶盽鸡デ岿τみ種ㄤずみゲ礛ぃ眏腀種┯粄筁岿τ硁畓玥ぃ粄岿タ︽ㄆ绊﹚みだ猂ㄆ薄ぇ疭┦疭翴ㄓ纒∕﹚и常デ岿碞琌ㄆ薄ゼ竒冈灿σ诡秆龟薄碞咎谋┪稰谋秆∕拜肈瞷ぇゅてΤㄇ咎ぇ╬快ㄆ琌ぃ痷瞶临Τㄇ琌珿種砞炒ɡ甡ㄤ笆诀―腊иㄆ沮痷瞶τㄌ酚玥暗ㄆ穦旧璓穕アタ锋蔼局Τ舦窥绊痷瞶τ斌ち瞶籔狟ねōョΤ穕アü瓣い讽蔼玱⊿Τ斌獺ヵ⊿Τ斌痷瞶圭辅嶱柑粪いご绊┏иフ玥暗ㄆ瘤礛案Τ穕ア程沧琌﹄硄抖籜褐璶и镑铆痷瞶笵и琌痷瞶ぇ程基蝴臔ㄤ痷瞶―倒ぉи癸癸癸ㄆ常荷τ锋㎝瞶礚阶ヴ穕ア常蝴痷瞶ゲ﹚琁界褐


Kowloon City Baptist Church

Θ毖

竒ゅ 絜 2130-31

量眎紏絁畍 癘魁綠璣﹏ゝ

﹚ㄆΘㄆさぱ竒ゅ毙иづ垒ノ醇垦璸购垦菠笻はみ種寄咀杠Θ㎡瑿㎝地硂妓嘿и眖癬ソㄆ眖ēゼΘㄆ弧и膚衡ゲミ﹚и┮尺иゲΘ碞辽4610舦ぇ玡腀и渤常辆烩竒ゅ癡唬琂眔矗眶碞馋辨ǐ隔瓜笷璓Θ

﹚ㄆ30竊

[30]⊿Τ醇紌羙垦菠寄咀瑿㎝地羙垦菠ち稱刚瓜癸кぃ匙俱摸菌糧辅癬翴碞琌弧ぃ惠璶ì醇垦獽﹚璶ǐよ眖ぱㄏ盿ぱだぇぱㄏ糧辅璉玵癬俱摸菌獽ǐ兵∕瞒斌笵隔沧挡┮蓟ㄤ碞Τ籔寄癸ぇ種╡ノ矰刚贝﹍ㄈ讽甃耚笻璉㎎ê攫狦﹍ま护獽∕﹚刚狦挡狦碞琌デ竜糧辅环瞒

咎醇垦秖┮Θ芠碞琌獺借㎝礛ぃ獺艶㎝禬礛ㄆ艶活り礚眖τㄓ秈て阶琌莱τネ眖虫灿璏秈てτ狡馒蔼单ネ硂瞶阶禨ōだ㎝竧竒禗и廷钩硑╲ㄠㄤ碙禥脁τ筁ㄓ纯ǎ靡弧琌Τ艶活讽艶活卢濒┕ㄓ洛皘┬丁洛臔穖毕脁ネ㏑

硂м瞷柑摸み艶店跑眔禫ㄓ禫癵獺ぃ羙醇ゴ硑芠秨承ネ芠ㄤ碞琌讽さ瑈︽厩龟竡粄琂眖店礚秈獽ゐ斗贝╯ㄤパㄓ種碝―硂ネ挂い種竡眔骸ì獽琌發―伦脖ネ㏑礚綼ずぃ玻ネ礘納籔磀芠厩產甧ネ礢帮︰В痝竩環ぃ眔瞒秨礛单籔沧挡妓环瞒碞琌荡辨τ硂贺ネ芠紇臫穦跑眔禫ㄓ禫╬иいみ伐狠碞钩跭杠いàê池吹(Narcissus)び癵攀紇局╆い紇τ砆睺妓攀╬盡稲―局Τ獽琌护祇砲碔腶㎝伐狠忌硂贺ソゅて竧竒ΝΤēê璶盡臮砱稲窥癩肛╣镀两笻璉ダа璽竡みぃ竧间矗 3:2讽さ忌眞ぇゑㄈ玭眔ゅてぇ禨嘿讽忌こ炳Θ讽ㄤ侥忌ン蔼瓣きぇ讽肚碈ǎ篋ぃ┣礚約獂笵

瓣硂ゅǎ嘿瓣產ㄤ忌ㄆン獶盽纀钮籇玡瓣柑厩Τだぇ璶砞竚妮贝代竟浪琩厩ネ琌拟盿簀瘪揭沮参璸ㄤ–ぱΤぼ窾厩ネ拟簀硂薄猵痷ぃ碒τ稾

眖玡垦癩甡㏑ぇㄆ癬癸ぇ癌┪琌ǎ癩癬みさぱ忌こ炳跑Θ笴栏贾忌筿紇筿笴栏タは琈硂贺み篈将礛Θ癩碔ぃАぃぶネ砲絘絬ぃそ癸龟礚猭单筁祇甶い瓣產矗ど俱砰竒蕾癩碔獽函硓糷磃のチ礛τ眔顶糷ご琌だㄉぃ竒蕾砞Θ狦┢竡獽耎眎癬ㄓ獺Τノ忌秆∕穦ぃそ拜肈砲碔伐ぃА薄猵粄┢竡粄惠璶約キチρκ﹎い籹硑稺耑腸﹍酬癬穦闽猔τ現┕┕蹦忌忌癸郸┮┢竡龟ぼ眔闽猔現獀拜肈琌摸醇紌旧ㄏǐソ隔磀粿

玡き镁厩產Protagoras弧ちㄆ颗秖硂妓癦临ノㄓ恨и或┮瞷弄竒粄赣妓膏睦竧ē獽妓膏睦ゐ斗碝╯方崩篤種硂稱猭Τ拜肈―腊и琵иさぱ瞷春猵ノ羙垦菠﹚璶ǐ隔忌哀獽Τ糤礚搭忌忌ッ环秆∕ぃ拜肈い狥碞琌程弧琜痷瞶毙и稲忌倒и靡瑿縬膀服よ猭琌斑隔ヌ盿烩ミ瓣碞琌︽瑿縬稲忌弘皑隔紈烩旧瓣堵舦琌蹦瑿縬膀服よ猭膀服畕妮莱讽臫莱羛瓣ㄠ担膀㊣苸璶膚惫せκき货じ獽秆∕瞴砲拜肈Τ沮硂崩衡苸叫瞴毙穦獺畕常︽膍ぃ淮笷羛瓣ㄠ担膀膚惫ヘ夹临Τκ货じ緇蹿ㄤ竧硂㊣苸癸毙穦竒盽禣ぃ穦Τ捣睝紇臫み獷э跑璶常荷ㄤセだ毕穿ぇも硂獽眖и暗暗癬眔э跑

Θㄆ31竊

皑琌ゴぇら箇称眔秤瑿㎝地皑禜紉驹矮砃㎝墩礛瑈猌竟碞琌璓秤ぇ笵或眔秤ぇ笵瑿㎝地驹み種籔琌闽龄璝礛玥ゲ眔秤戳τ驹そ竡τ驹眔褐籔腊睲ソいら驹セㄓи瓣瓁ぃ畓堡笵紈瞋籹硑紆坝瓜╬τぃ堡ㄑ莱み挡狦瓣產检ぃΘ瓁ぃēぃア瑈ň縨ㄆ┛菠ア紈胳笶ㄏぃю瘆

さぱиа癘ㄆ龟碞琌稼硂ㄇ毙▅臱瓣﹟ゼのǎ毙▅Щэ硑珇暴肚褐快毙▅蛮瓂秈︽过┏毕艶活硂碞琌き▅ゲ斗艶▅毙▅Θ﹍み眔э硑み褐э硑毙▅﹍ΤΘ笵紈毙▅ぇ┮螟︽崩︽癬ㄓ礢癸ネ㏑超峨舽秨ぼ兵з瑀瞶パネ㏑ぇ方婚钡岿瞛Τ跑穦︽穨ㄤ龟Τㄤ笵紈夹非方膀服暴褐毙て窾チㄏㄤ宽盡穨巨菌琵и眔驹Θ毖瑿㎝地吏挂㎝ぱ常巨北もいΩ驹洪紈瓁烩猭瓣饼秤發阑璣瓣種饼禭璣瓣ぱ︹ぃㄎ铭緻竛る绢寸璣甽羭臚璣瘤竒瑻み縮贝碭礷秈デ常ぱは盽璓畍ぃ笶礚τ临τ硂娩碵璣醚瘆紈瓁偿み–ㄤ穞阑玡り獽瓣癅毛綼挡狦钮璣毛ㄏぱ癴锣礚玡ㄒ莱Τ铭铭莱猧儡玥キ繰描程ㄏ紈瓁毖琌る讽紈瓣瓁磨タ镍镍饼笆璣瓣┏澈祇ネ綺磨钉狥﹁琻ㄏ紈瓣斌璹璸购弄筁﹁常惧眔瓃驹礷Ω玂璣瓣ぃ砆寄秈デ

芠い瓣竒菌ゅ疎ノ醇垦寄咀瑿㎝地瓜墩羭防膀服毙癦礚计┚み稲肚笵玡げ膥绊笵挡狦膀服毙⊿Ττ防はτ砍褐約肚毙穦Θさぱ┮皑琌ゴぇら箇称眔秤瑿㎝地硂杠琌痷龟―腊иノ硂竧竒痷瞶ネр厩穨ㄆ穨盉ネユ癠廷み廷κ界恨產―廷﹚ㄆΘㄆê或フ﹚ㄆΘㄆ砕毛ユ癠琌碞狤礚紐秇骋㎡ㄤ龟ぃ礛毛ユ癠ご讽σ璹﹚璸郸皌逼ゲ礛иみい笲︽Θ碞廷種竒筁瞏剪納┮∕﹚ㄤ龟琌∕﹚瞛ぃ褐玂霉弧眔и骋璚酚帝и柑笲ノ荷み很﹁ 1:29腀и厩弘рネ㏑ユ癠ぉ琵硓筁и垦ㄆΘㄆ


Kowloon City Baptist Church

基芠穝

竒ゅ 絜 221-3

量眎紏絁畍 癘魁Ш﹏ゝ

さぱ竒ゅ毙旧и莱Τネ基芠材竊酵よ莱妓基芠ミネ㏑材竊酵籔闽玒τ材竊玥酵暗ㄆよ–常Τ甅ネ基╰参硂╰参眖碞秨﹍璶癸紇臫ぃ基芠癸иネΤ瞏环紇臫膀服畕獺ヵ莱赣倒и盿ㄓэ跑狦獺ぇご礛琌ρи甅基芠陪ボ妮艶ネ㏑拜肈玂霉弧琌и玡籔иΤ痲и瞷膀服常讽Τ穕ぃи盢窾ㄆ讽Τ穕и粄醚и膀服瑿縬腳 (堤3 7-8)獺ぇぃ虫琌弄竧竒㎝妮艶膟繷福粄醚碞τ琌硓筁杠粂莱ノネ㏑竒菌龟硂ネ發―琌ネ基芠柑程盧蔼吏さぱΤ妓基芠㎡иネ基芠琌ぐ或㎡獺瑿縬э稱Τэ跑粄瑿縬程腳禥琌基芠Τ硂э跑㎡碞琵さぱ竒ゅ穝иネ基芠

()珇ゑ癩碔腳禥

秤筁癩胐眏蝗癸ネ㏑τēゑ癩基蔼胐ぷ秤蝗羘τ羘ㄓ珇珇盿ㄓ羘癸發―癩碔碞眔胐琌癸猋洁胐稲璝稱眔狟ね闽胔稲臔璶㎝暗狟ね闽み硂妓闽み胐礛穦羬竒ゅ矗眶и璶珇碞琌稲荷み荷┦荷荷種稲璶稲綟 (隔10: 27)硂贺稲珇碙㎝猋洁闽み㎝稲臔さら翠穦臕㎝珇ゑ癩碔璶㎡Τ╯厨陪ボ翠琌程窥本よ窥Θ翠發―程蔼ネ基

竧竒禗и珇ゑ癩碔璶㎝纔硂ぃ单и常璶暗絘┪Ч斌ㄆ穨癩碔琌既さネ局Ττ珇玱盿秈ッ柑┮璶и發―妮艶伦碔筁借伦碔讽иΤ硂妓基芠碞镑癸盢ㄓ糵琌и妮艶㎝珇伦碔τ獶借伦碔▆到┚み共碞琌弧璶界稦㎝诀穦常荷セだ–常璶癸糵常璶盿帝珇钡糵癩碔癸и珇Τ穕环瞒ア狟ね窥Θи案钩㎝竔竕砱み耳И单γ翴獽иア珇さら穦珇㎝穨罿琌ㄢㄆ發―癩碔程蔼基纔▆穨罿ぃ拒も琿

礛τ﹍沧Τら璶癸ッτи镑盿秈ッぃ琌癩碔τ琌伦碔妮艶ネ㏑㎝珇ミ珇琌璶и赣ミ珇㎝艶┦㎡骸艶弄竒毛碞ミ艶┦把盧Θ痁蚌艶穦發―痷瞶碞ミ艶┦ㄤ龟硂妓荡癸琌ぃì镑 瑿縬毙旧弧Τи㏑宽硂碞琌稲и(14: 21)钮ǎи硂杠碞︽ ゑ羙р┬籠結ホ獴睴≧疾帝ê┬┬羆ぃ厄 膀ミ結ホ(び7: 24)膀服畕常来眔艶㎝把籈穦ㄤネ㏑玱捣睝⊿Τэ跑碞タ帝┬瓜玥⊿Τ癬ㄓ硑妓さらи琌吹膀服畕㎡叫癘眔妮艶巨絤ぃ虫琌把毙穦籈穦弄竧竒碞妮艶巨絤琌盢┮烩痷瞶窖ネユ㎝τㄨㄨ龟筋ㄓ传ēぇ琌璶ネ灿竊ミи珇㎝艶┦ネ岸ㄨ柑程陪臩珇珇㎝艶┦ゃ琌ネ灿竊Θ┮珇艶┦籔穨叭戮砫琌だぃ秨颗秖筁盢基芠琌跌祇癩临琌眔璶笵程厨Τиミ珇┮珇㎝珇㎝ㄆ常琌だぃ秨硂ョ琌竧竒倒и毙旧琌さらゅて篒礛ぃ穨罿籔笵紈だ秨ぃ拒も琿泵窥碾珇τ硂讽礛ぃ竧竒毙旧
竧竒毙璶挡狦狦パネ㏑瑈臩ㄓ⊿Τ攫挡胊狦⊿Τ胊攫挡狦(隔6: 43)ぃ虫璶иΤ穨罿璶и挡狦讽иフ硂痷瞶碞镑硓筁ㄨ巨絤艶┦㎝ミ珇秅и芖秨穦Τ诀穦籔讽坝刊琌毙穦ρ眖ǎ靡祇瞷镑盢ㄆ穨㎝珇ㄆ硈挡癬ㄓそ柑パ程琩竒痁祇甶Θ丁禬筁κ籈穦毙穦硂琌ǎ靡碞琵и硓筁ら盽巨絤艶┦ミネ㏑ぃ璶单秅ソ㎝ら毙穦巨絤艶┦硂暗猭猭琌ア毖猵硂ぃ才竧竒毙旧骸ì癩碔⊿Τ骸ì艶┦㎝珇夹非琌蔼瑿縬弧┮璶Ч钩ぱЧ妓(び5: 48)и临Τぃぶ發―ネ㏑Θ丁狦珇琌眖ネ灿竊柑巨絤ㄓ璶芠诡痷ヘぃ琌ㄤネ㏑程岸ㄨτ琌ǎ稬帝硂ユ或狟ね蛤產妮癸杠ㄆ窥竧竒弧癩腳柑みê柑(び6: 21)―腊и秸俱基芠ネ㏑珇借發―羘㎝胐

()砲籔碔キ单癸

碔め絘笿常瑿㎝地┮硑碔め絘笿琌丁砲碔ㄢ贺ネ┘Τ钡牟拜肈琌ㄢ矪竒ゅ矗眶и硂ㄢ单常瑿㎝地┮硑碞钩翠硂砲碔腶穦礚阶びキ粪常琌ぱ砲碔腶ぇ┮Θ腨さら瓣悔穦拜肈砲碔闽玒ぃ㎝坑砲禫砲碔禫碔砲絘琌癬ㄓτ硂ゲ礛瞷禜竒瞷┮孔忌┢竡碞琌砲絘ノㄓ秆∕穦ぃそも琿竒ゅ矗眶и礚阶砲碔常琌酚帝协钩硑┮垦炳㎝炳常琌腨竜硂︽蔫防帝钩┮硑碔め㎝絘常琌璶珸毕癸禜常Θㄠ竧竒毙旧и璶盢眔い笵ぃぎぃ琌ぃ熬拜肈琌芠稰睲砲ネ琌关▆よ絘┕┕ゑ碔め骸ìぶ紐納τ礚借舦墩綼甧獺瑿縬?弧纃緈筁皐泊ゑ癩秈瓣临甧㎡(隔18: 25)弧拜肈琌基芠讽界褐倒и局Τ琌и碔ìи獽ぃ盡臮璶腊Τ惠璶秆∕砛拜肈硂琌竧竒毙旧秅и矗参璸计沮陪ボ璶瞴膀服畕常︽竧竒毙旧膍┮Τ毙穦秨や拜肈常穦眔秆∕τ临笆ノせκき货じ防┮Τ砲絘ご礛Τκ货じ暗毙㎝肚褐硂碞琌碔め㎝絘矪ぇ笵―腊иΤ睲贰ネ基芠フぃ熬キ单矪

()环ǎゑ泊玡璶

硄笷ǎ鹤旅跟稭籜玡┕甡 硄笷Τ环ǎ発磷╝螟稭籜鹤盢ご恨℉綤泊玡ㄉ稲粄醚痷瞶硄笷耕辆还Τ环ǎ┮惧眔ǎ鹤跟旅妮艶镑硓窾ㄆ(狶玡2: 15)硂单粄醚笵み種痷瞶︽ㄆ稭籜玡┕甡钡籃琌窥穕ア稭籜⊿Τ环ǎΤ玦礚垦臮├ヘ玡┮程沧綝穕ア疭琌窥穕ア竧竒弧ぃ眖碿璸垦ぃ竜笵隔ぃГ炼篊畒(钢1: 1)種ぃ璶蛤眖碿ぃ籔皚絬㎝暗ㄆ妮艶镑ǎ鹤跟旅琌辆Τ环ǎぃ阑ホ沮竧竒┮更戳毙穦笵獺ヵみвタ瞶狟ね粆ぃ钩τ砆サ嶱妓蔼禥妮艶ǎ鹤跟旅碞矫発磷苯霉發炳ㄈ発磷ㄈ㎝瑿瑍炒甡玂霉肚笵τ発螟常琌竧竒羭ㄓㄒ竧竒矗眶и埃玱Τ环ǎ临璶Τネ璸购㎝ヘ夹┘琌徊Θ讽иア瞶稱㎝ヘ夹⊿Τ环ǎē竧竒毙旧иぃ虫璶璹﹚ヘ夹τ璶砞璹蔼ヘ夹璶才み種ê妓Ч倒иヘ夹瘤礛蔼ご礛Τ玂繧絬碞矫発磷苯霉τ虫璹玂繧璸购把蓟20彻妓┮ヘ夹羇礛璹眔蔼ご惠ち龟悔紆┦矪瞶膀服畕玡隔Τびぃτ衡㏑㎝琍畒硂琌讽稭镍ㄆ薄叫癘眔荡癸ぃ甧砛硂妓暗常琌и矪き而吹纯孔狦琵箇祇笷穦跑眔狦琵箇ゼㄓ綝螟穦骸ぃ荡辨叫Τ单醇紌廷琵瑿縬膀服Θиネま隔廷琌廷琌稲и堵穞い╈盿帝иもǐネ隔暴ヵ辨蛤繦ǐ硂ネ隔琌程綼㎝―琵и常Θ硄笷フ环ǎゑ泊玡璶


Kowloon City Baptist Church

竧较籔ネ匡拒

竒ゅ 絜 224-6

量眎紏絁畍 癘魁眎睶祸﹏ゝ

瑿縬膀服ネ摸盿ㄓ兵琂穝骸笵隔讽膀服临ゼネ摸ネ㏑堵穞礹璚眞螟㎝荡辨い瑿縬ㄓ盿倒и斑辨蓟瓄ㄈ步ㄠ揩ネ弧箇ē瓃の瑿縬膀服ネ種竡瑿縬碞钩睲贬Πら酚獹и竤セ堵穞い盢и竲まキ隔瑿縬嘿и碞琌笵隔痷瞶ネ㏑иさぱ琌ǐ瑿縬膀服璶иǐ笵隔㎡叫痙種さぱ竒ゅ肈ネΤㄢ兵笵隔

()伦脖τ骸ìネ笵隔

穛瑿㎝地み辆碞眔碔Τ碙篴ネ㏑洁界絜224皐癸伦脖ネτē硂柑矗ㄢ兵ン狦材兵ン琌穛瑿㎝地硂穛ㄓ癸粄醚ㄏネ竒菌穛ぇ┮甡┤デ竜琌ぃ稱眔竜┤端み螟筁瑿縬膀服界и穝ネ㏑и獽惧眔穛材兵ン琌辆辆˙ネ承硑ぱ窾骸Τ舦澈礛ネ皑佳讽い廷ぃ琌ㄓ甤ㄉ狝ㄍ⊿Τ瓁钉钮揣竧竒弧瑿縬セぃ籔单眏管は店琜讽и粄醚硂妓辆礛ぃ间㎝稭琋店み琌褐方繷┮褐秨弧店みΤ褐砲絘Τ褐硂盿ㄓ贺褐

1.ㄉ碔ì侣碔Τ钩ㄈ┰╱┮局Τ借碔Τ穝琵и岸伦碔妮艶伦碔и玱ぃ来眔堡硂贺伦碔秆и⊿Τ痷タ竒菌讽и痷タ竒菌礛穦稰妮艶ネ㏑伦碔

2.眔碙篴碞钩锋セ解ィ刘穛癅稲獽盢矗どΘ甁の甠临Τソ┏эセ琌甤柑穛癅絫珿τΘ猧吹绰甠ゲど蔼蔼ゲ讽瑿縬ネぉи碙篴琌禬锋㎝ソ┏эи眔ㄠ碙篴硂ō琌碙禥

3.眔ネ㏑侣ネ㏑┕┕关钩集﹁瞒泊ヘ⊿弘⊿癐毖穝界иネ㏑ぃ琌ψ砰关τ琌腳禥ッ妮艶ネ㏑硂ネ㏑Τ竧艶ずΤ撮瑈ッネッい籔ㄉッ环е贾

иぇ┮ゼㄉ贺褐и临ゼ谋诡砲絘碞钩ρ┏古毙穦獺畕碔Τ讽и砲絘春猵琌褐秨﹍Oswald Chambess弧眔и眖ê柑眔程褐碞琌笵砲絘猭膀服ヌ貉弧讽竟プ礚碞硂竟プい渡猔廷褐Τㄇ膀服畕粄獺ネご羮璚硂琌癸璚螟痷瞶Τ岿粇猭⊿莱砛獺廷⊿Τ璚螟廷莱砛ゲ膀服柑眔キ眔秤筁璚螟づа癘穦ぱぱ璉璽и踞籔иǐネ隔碞琵и盢踞ユ癠倒廷Τ肚笵量笵穦渤甶ボ眎い丁Τ堵翴フ礛拜穦渤ㄇ或穦渤氮弧埃堵翴ㄤ狥﹁或ぃ硂碞钩倒иκ妓ㄥ妓璚螟иǎ璚螟τぃǎㄥ妓ㄤ龟璚螟毙и褐惩扒Helen Kellerア弧狦ネいぷㄤΘら柑Τ计ぱぃǎ┪钮ぃ硂盢穦Θㄤネい褐ゼ竒菌筁堵穞ぃ来猋洁盜繰いи猋洁钮羘尺贾 笿癴挂璶ゑ抖挂い眔籜褐讽矪癴挂и碞―э跑и癸癴挂篈ê獽秤筁癴挂玂霉Ω―盢ō玣埃瘤礛⊿Τ硂妓暗玂霉э跑癸癴挂猭ㄏㄥ环环禬禫璚螟

()骸Τ雌ネ笵隔

击隔Τ雌㎝呼霉玂ネ㏑ゲ璶环瞒(絜225)击пΡ痷瞶まビ禕击╬ヴ種τ讽环瞒獽ǐ帝兵硂妓ネ笵隔骸雌㎝呼霉雌ネ繧㎝端甡呼霉┘炒甡讽ǐ╬笵隔炒把甝鸡挂把甝セㄏノ街Θ伐狠╬硂盿ㄓ產畑瓣產チ壁璚螟竧竒畍癘ソЮ硂妓甧讽挂猵︹い⊿Τヴ種τ︽ソ薄猵琌粄Τ甅笵紈基夹非硂玱程沧炒雌呼霉いデ竜碿弧琌备糥褂玫碛ゑō炒瑈‵い礚猭┺絜ē毙旧и玂ネ㏑ゲ璶环瞒碞琌弧璶発磷硂击ぇ隔璝ê矪挂癸Τま护碞ゲ璶环瞒玂霉ぶ発磷╬激и癸竜窾Τ秤竜羆ゑи臸碍Τ╡﹚墩―玂ииぃ璓糧╡呼霉

()ǐ伦脖ネ隔

毙緄担ㄏǐ讽︽笵碞琌ρぃ熬瞒絜226種и獽璶ǐ硂兵伦脖ネ隔╯烦﹚沧ネи璶せ烦ぇ玡恨毙家硑毙緄硂迭竧竒いΤ竡碞琌盢ㄇ狥﹁膍倒硂矗眶и璶盢膍倒腀種盿烩ǐネ笵隔腀種酚Ξ種毙緄㎝盿烩程毙緄琌パダō玥ノ篯妓毙緄担ダē︽羭ゎぃ耞紇臫貌縲獺James Dobson硂╯產畑拜肈盡產纯弧惠璶琌ダτ獶ダ禦倒帮︰В搂ダ璶ノ丁抄︸紇臫毙緄ǐ讽ǐ笵隔ㄈ┰粄狦Τ钩瑅廱籟繷洱洱ぃ璶戳辨床祇纳и毙緄㎡ㄏǐ讽︽笵碞琌ぉ稦界ま旧到祇揣砛ダ琌種腀τ⊿Τ酚稦界护旧ǐ隔ぃ琌ダτ琌珿и斗杆称ネ㏑㎝┦ミ妮艶ネ㏑琵ǐ兵伦脖パ笵隔讽и硂妓毙旧ρぃ熬瞒硂兵隔琌瑿縬┮界ぉ笵隔иㄓ琌眔ネ㏑眔伦脖瑿縬琌笵隔廷琌иネ笵隔ま隔廷痷瞶иǐ隔砏絛ㄏи眔痷タパ腀ゼ獺狟ね镑竧较竊匡拒倒程搂瑿縬膀服﹏ゝ璝и熬瞒笵隔さぱи璶癸弧摆и璶笵隔


Kowloon City Baptist Church

礚ゑ搂

竒ゅ  316

量独盧臔畍 癘魁糂睶﹏ゝ

產竧较е贾竧较竊琌或ら㎡ウ琌安繺Μ搂らы┪琌或㎡1990瓣е厨籹竧较搂秸琩╯Μ程畉搂琌或㎡材氮琌⊿ΤΜ搂τ材31%砆砐粄Μネ狦矹縷タ钩い瓣Μる绘矪竚硂或畉搂30%砆砐穦旅撤耫21%穦ぃ癶搂19%穦碻吏ノ锣癳ê或穦矪瞶搂㎡

稰谅廷Τ弧ぃ荷界界搂竧较竊珿ㄆ碞琌┮界ぉ搂–硔竊戳羆琌盢ㄆ螺瑈肚ぃ荷ぺぃ眔⊿Τ钮菇辨產膥尿р尺癟肚癳倒ゼ獺克ね┮ら竊竒ゅ揩褐彻せ竊癳倒產琵產稱硂礚ゑ搂硂竒ゅ莱赣琌–獺瑿縬莱赣来眔璉粀ㄤいΤ计ぃ荷界τи匡ㄤい妓籔產だㄉ

() ㄤ稲礚ゑ搂眖τㄓ伐稲搂

稲街癳搂伐ぇ璶玡纯贝砐ρ畍現獀荷笹礹璚虑帝ㄥ㎝獺み常竒筁σ喷睦ㄓи帝伐縀纘だㄉ盽ㄢン搂ン琌籔腐蚌瞶畍酚腐畍贝砐尼ン琌瓣羆参贝砐癳や掸タ硂ㄢ搂絫珿ㄓ玱砛陈沸ǎ癳搂癸硂搂Τ璶紇臫

琂礛癳搂琌硂承ぱ硑甠廷镑ら瞶窾诀窾ㄆ窾叭パ廷恨瞶蝴瘤礛и籔琌稬稬ぃì笵琌廷澈礛腀種丁み癳搂倒璉ゲ礛Τ候璶笆诀琌稲タ璣ゅ陆亩Good so loved the world稲и珿腀種癳搂倒и

() ㄤ秖礚ゑ搂ち獺烩

礚阶琌┪わごノら繷酚礚阶琌竡┪ぃ竡獴倒逮柬礚阶琌獺瑿縬常穦眔炊筂ㄥㄒフらび锭㊣ㄉ礛硂常琌界ぉ炊筂ㄥ礛τΤ疭搂辨癳倒㎝и廷稲и┮Τち腀種常ㄓ烩ぃ腀種↖瞋腀常э眔毕

() ㄤМ礚ゑ搂縒ネ

眖承ㄓㄈ讽甃デ竜ぇ﹍廷非称硂搂箇称骸ìゲΤ担胔ゥネ璶嘿廷皑ず碞琌硂М礚ゑ搂籔и闽玒稶盞ち稶稱癳и玴搂禥搂璉秖癳搂癸稲Τ瞏虑帝縒ネㄠ盢硂稲搂癳ぉ琎ら捆ㄠ膍搂い拟帝狟ねㄓ把ぉ膍搂ダ或秨み盢ㄠ癳倒盾砛穦Τ砛σ納琌稲и絫珿盢斑程腳īㄠ癳倒и硂ㄠ硓筁担胔ゥネΘ璶嘿廷皑ず種籔и

碙禥璶ヌ腀碙禥ㄓи硂竤竜讽い琵иネ单ㄥ硂搂丁ㄓ非称劣锣肚Τ⊿Τ稰硂褐烩硂ㄥ㎡璝狦竒烩ㄥΤ⊿Τ琵稰笆窖︽笆腀種盢硂搂硂稲肚冀㎡

() ㄤノ礚ゑ搂ぃ防

防摸程防ボ璉┮瞷拜肈硂拜肈碞琌ō矪吏挂穦の借Τ戈方Τ荷ぱ程眖穝籇眔眡瞴戈方璝膥尿砆禣玥ぃぼ┮Τ戈方穦砆荷琌眖瞷秨﹍摸竊10%ê或戈方临琿丁ǎ瞴ΤτΤぱご穦防珿璶琌и璶荷戈方﹟Τ猵摸穦讽礛Τ荷繷摸╬р戈方沮ノㄓㄉ竧竒竜基琌┮竜まㄓ防琌ゲ礛礚猭発磷稲絫珿疭よ猭廷ㄠネ㏑瑿縬膀服┮琁︽毕奴ㄥㄓ驹秤ǜ碿墩碞琌蓟╡ま护и硉デ竜璓и癸防

礛τ揩滁癘更ㄠ陪ㄓ璶埃防臸碍竒ㄣみ璸购讽﹍ㄈ讽甃デ竜竒и箇称毕承癘彻き竊癘更籔矰癸杠ㄓ蓟ま护иデ竜璶ゴ阑ゑ矰盢竲玶τ瑀穦憨┑摸璶玂ネ㏑р硂唉竲ち琌矰繷璝砆阑ゴ端玥ぃр繷ちゲ礚钵硂竒ゅ琌莱砛τ莱砛碞硓筁瑿縬膀服琜┮Θ碞毕廷驹秤竜碿㎝и防タ琌程琵и笵硂尖辨

玡瑿縬纯莱砛碞獺赣今唉竲秈┮莱帝尖辨钡ㄓ羬獽琌и秤琌иぃ防ら璶綼帝硂ㄥ獽秤筁竜碿眔秤

(き) ㄤ礚ゑ搂ッ环ネ㏑

ッネ碞琌э跑狦琌界ぉиッ环ネ㏑纯Τ矗拜或琌程祑狥﹁计粄琌苝獺⊿Τヴ狥﹁阑窰ウ浶秨ウぃぶ羙穦瞦い琌祑み臟ホみ竮程祑

砛ごぃ獺瑿縬ご稲и膊臮и腀種界ぉи穝ネ㏑竧竒┮更璝Τ膀服柑碞琌穝硑侣ㄆ筁常跑Θ穝纯ǎ砛獺瑿縬τネ㏑э跑ぃ筁獺ご盽借好策篋┾废戒痴の长皊ぃз奔钡瑿縬絵畍羆穦钡讽氮硂妓琌セソ竚暗猭綼よ猭з胊策篋ê或ッ环常ぃΘ瑀╟い礚瑀珇礚ーз奔–Ω讽砆睦穦ミㄨ瑀珿璝綼秖э玥晋эぃ奔斑Τ钡瑿縬毕琵瑿縬э跑ネ㏑秸よΤ辨タ璶倒и穝ネ㏑ッ环ネ㏑璓稲絫珿ヌ腀斌硂ㄇ胊策篋眔秖ㄓэ跑

(せ) ㄤ礚ゑ搂璶獺廷

硂ッネ搂澈礛腳禥硓筁瑿縬膀服縒ネ癳ㄓ烩硂腳禥搂㎡惠璶暗砛ㄆ薄ㄓ传盾临琌蔼基禦ㄓ㎡稰谅氮琌﹚玥毕続Τ窥癩の墩琌そキ廷蹦ノ程虏虫よ猭礚阶碔砲Τ诀穦烩

ㄓ界碞琌癳琂ぃ惠借传ぃノ窥禦芥璶虫獺み钡硂搂獽ì镑ㄒΤ砆穝羆参ヴ砆莉祇疭砵パ獺畉癳秈菏夯倒琌盢粄竜Τ莱眔ぃ腀種钡獺畉斑Τ癳┕猭﹛ê柑猭﹛弧セ癳倒疭砵璶セ钡ネ玥癸ㄓ弧⊿Τ種и膥尿磅︽ 或磀デ

さぱ虏虫よ猭璶獺の钡獽烩毕璶獺の钡獽砵竜瑍瞓ちぃ竡界倒ッ环ネ㏑硂穝ネ㏑э跑胊策篋胊稱ㄏネ㏑Τよネ㏑Τ種竡眔伦脖―腊и

() ㄤ基礚ゑ搂盢廷縒ネ

硂琌種稱ぃ基ボ璉┮基獶盽硂基碞琌碾縒ネㄠ瑿縬膀服琌瑿縬ヌみ贾種Θ廷セぱ腳畒ㄉ篴模玱腀丁ㄓ廷腀種闽みи硂稬ぃì笵璶笷廷稲腀種瞒秨腳畒丁皑佳柑竤竜い籔摸ネΘ綼杠粂綼痷瞶眔秤ネㄥ絛τ程砆玍癲粇秆皏琜稰谅廷ぱ確靡眔秤タ廷腀種и絫珿碾Θ 步┮ и璝┛菠硂或毕発竜㎡ 腀и堡硂伐腳禥搂ぺぃ眔–常镑烩

柑眖材360いΤ獺瑿縬瞷ぼ2000いΤ獺瑿縬ǎ硂搂单舧瞷さ临Τだ(40货)艶活惠璶硂搂―鸡姬и琵и盢┮烩ㄥ籔硂竤40货艶活だㄉ

硂单ㄥ礚计床ゅ钢迭瓜礶の美砃珇Α嘿箌硂或舧搂瑿縬膀服竧较竊и穦Μ砛礚孔搂硂礚基ぇ腳玱琌痷縒ネ琌–竜惠璶М狦璶钡Ω碞ッ环ネ搂穝ネ㏑ッネ㏑╯澈рウΜ旅┾盤ずы┪旅ずみ临琌腀種籔だㄉ


Kowloon City Baptist Church

甶乃ネ㏑

竒ゅ 絜 227-9

量眎紏絁畍 癘魁霉腳祸﹏ゝ

﹏ゝ產さΤ或穝腀辨㎡辨產常發―ヘ夹甶乃ネ㏑獺и常惠璶Τ甶乃ネ㏑或琌甶乃ネ㏑㎡辽ㄈ彻弧иǐネ笵隔羆穦Τ痟ぱ踞禫螟禫竧竒倒и笵协界秖碞琌ぶ璶痟眏Ёゲ礛禴ê单瑿㎝地ゲ穝眔琵и单瑿㎝地玡礚阶瞷挂猵璶单瑿㎝地玡ゲ穝眔钩芅妓甶乃゜禲玱ぃ︽ǐ玱ぃ痟狦硂琌иさ腀辨碞琵иㄓ稱絜ē材彻竊斗叉瞒よ竕獽ネ㏑眔甶乃

() 眖借ネ竕い眔パ

菌菌常Τ碔め烈絘ろ杜杜恨烈薄猵碔で寄眏瓣┕┕篡溃砲絘璽杜瓣產钩┕獶瑆砆瓣聚卑ィ共獽琌ㄒ讽篡溃筁碞穦瞷拜肈ゅ碞琌ㄒ瞷さ┢笆瞷琌縩畓瓣產癸癩动墩瓣產は阑硑Θ瓣悔穦睼睹弧翠琌坝獀翠穦砲絘チも琿ㄓк┮翠穦獽ジぃぶ癸к瞷禜

ぇ┮璽杜琌戒痴┪稱е瓜˙ワ挡狦旧璓璽杜蹯蹯Θ窥ィ刘竧竒禗и碔┮竕耕窖絘┮竕借┕┕耕骸ìぃ穦癬砱み讽禫碔Τ獽禫砱み戮ど眔禫蔼寥窥诀穦禫沧ら犁犁發硋窥钩アパ綝竕妓⊿丁矪瞶產畑胺眃单拜肈

碞钩‵共膀﹁セΤ铆戮玱ぃセㄈ孽じ羐氮谅‵獀拂浩稱癳︾癩腳‵ぃ癩碔┮碽ぃ砱瓜ぃ竡ぇ癩ㄤ共膀﹁玥砱み┯êㄇ癩碔挡狦眔拂浩瑿縬┮弧ê礚癩㎝ぃ竡恨產薄猵ョ妓êぃ竡恨產瘤礛Τ戮玱舦垦╬挡狦倒勉癶癸癩碔激辨ッ礚ゎ挂砱激盿倒и馋浚

翠Τ癸痴ひ包ひ現┎ヴ蔼﹛ヾ讽毙甭蛮Μ堡砱みノ诀篶┮倒┬瑉ㄓノ竚穨挡狦砆稧竝处祇㎝浪北アちひみ柑稰荡辨笶糶框礛炳┋倒祇瞷莉毕稰谅ㄥ痙皘芠诡戳丁Τ肚褐み艶琌眔睦耴獺膀服膥尿ǐ玡笵隔

窥浚琌繧妓眔睦㎡и璶フ痷瞶玴界κ倒иㄉノ尺舧и妮艶借常伦碔ê穦拜或膀服畕ぃ碔Ττ獺竒蕾吏挂Τ穦ゑ玡畉硂琌稲妮协笵иぃ到瞶癩癩碔禡甡ネ獽⊿Τ倒癩碔緙瘤礛媚ノウ┮盿ㄓ繧ゑ矪癩碔ョ妓ウ癸紇臫ゑ瑀珇糉甡ぃ獽穦舽癩碔倒祏既舧┮浚玱琌и莱厩策絜ē材彻ㄈ噎毛―ㄏиぃ砲絘ぃ碔ì―界и惠ノ都┤и埂ìぃ粄砲絘碞敖叛璓炼聀碔ì稰谅ぃìи璶フみ種妓稰

秤筁窥浚璶Τ睲贰基芠竧竒琵и笵珇ゑ癩碔腳禥盿秈ッ盉產畑ゑ窥璶瑿縬㎎畕璶縩籛き絓ッネ讽и肚褐烩獺珸毕艶活碞縩籛き絓ッネ硂玻穨琌ッи璶ミ珇ノ珇ネ㏑紇臫ネ㏑и獺ネ㏑琌瑿縬ノ琜腳﹀┮禦奴硂ネ㏑琌妮璶и膀服畕腀稲协盢ネ㏑ユΛ倒协ネ砆ㄏノ硂妓碞眔パ讽иフぃ筁琌恨產舦もêи碞镑繦笿τ眖借ネ竕い眔睦甶乃

()眖竜ネ竕い眔パ

或琌竜㎡竜碞琌┮┮稱┪┮稦常ぃΞ種蓟或贺碞眔或狦竜┷璓╝鹤既ゼ瞷沧ゲ穦羬硂琌竧竒﹚

竜琌セ┦渡环瞒┕┕尺舧т虑氨ゎ籈穦瓜垦ぃみ種ㄆ薄竜珹ㄇτぃ︽ㄆ薄碞<懂>彻┮弧笵︽到τぃ︽碞琌竜蓟嚎ㄈ珿ㄆタ琵иフ硂痷瞶步ゼ虑迭Γ竧返ぃ瞶穦端隔瑿縬弧硂琌竜и笵璶酚臮ō砰ぃ︽硂琌竜デ竜Τ﹚狦狦ゼ瞷琌丁拜肈┮ぃ璶臮冀蓟竜腲ぃ臮狦Τǐ秈皊┍羆参甅┬耻讽瞒秨皊┍挡姐璶ぱゅ计デ竜妓ゲΤ挡姐ぱ

冀蓟竜贺ずみ骸簆㏒ぃキぃе贾薄狐ぃ﹚┮ネ磑Τ﹏ゝみ稰ぃ獽т畍腊畍發拜ㄤ〆弧籔╧狟ねゼ盉﹡硂螟币睛ㄆㄓ畍ē硂琌竜璶瞒秨╧狟ね碞ゲ眔睦竜穦ㄏ薄狐ぃ硏炒甡┪接筁琌そ竡ゲぃデ竜硏ぇ眔硏侣竧竒い耙骸ō竜腲稱炳甡ソ┏э㎝礢壁ぃ甧砛璸购Θ疭┰狶薄猵ョ礛硏常砆紀

璶秤筁竜斑Τㄓ瑿縬膀服玡瑿縬ㄓ璶眖竜柑眔睦ぃ虫ゼ獺碞琌妮讽デ竜糧辅璶锣瑿縬玡竜眔睦デ竜み挂ぃみ薄ы苳т獀励畍獀励畍ぃ过┏秆∕竜拜肈斑Τ讽иヌ腀ㄓ玡廷粄竜眔睦蓟赣碞琌ㄒ砱稲窥癩砆窥癩竕瑿縬竒筁﹡辅攫瑿縬ǎ獽產い讽钡牟瑿縬ぇ竜皑眔睦腀種盢┮Τだ倒絘纕临纯篡腇и璶瞒秨竜吏挂钩<皑び褐>皑び妓皑びセ琌祙瑿縬㊣ミㄨ瞒秨祙闽êデ竜放⊿Τㄤよ猭⊿Τ镑咎秖秤筁竜瞒秨êデ竜よ琌ち龟よ猭

()眖и竕い眔パ

ヘ稯到ボΤ稲みずみ骸眖ㄓ稲贾種盢だ倒絘稲ゲ斗琌笷Τ窖ず窖ずみΤ稰笆玱⊿Τ︽笆獶痷稲讽Τ惠璶弧キキ硂獽琌⊿Τ︽笆ΤΤ︽笆τ⊿Τ稲み<狶玡>彻弧и璝盢┮Τ珀蕾絘彼ō礗縉玱⊿Τ稲ご礛籔и礚痲稲ぃ琌盢緇だ倒腳禥琌璶硈緄ネだ倒钩竧竒┮弧絘硅包妓盢緄ネㄢ窥常竧返膍絚<狶>彻い┮更皑ㄤ箉毙穦琌篯妓皑ㄤ箉毙穦伐絘ぇ丁临瑿隔蓟毙穦窥膍硂陪贾玴琌腳禥泊ヘ稯到碞琌硂妓┕┕镑禬叉и

┮Τ竜常方иいみи盿ㄓи环瞒ぃ﹠渐穛и盿ㄓ骸骸犯ネ㏑螟┯更ㄥはぇ琵褐骸и骸Θ竕Θ礚猭眔褐蔡竲ホ竧竒弧и璶ぃ琌さぱ┮弧禨谋眔ㄆㄆぃê贺稰痷タ粄醚ぃ穦Τ稰稰竕ぃパ粄醚

妓秤筁и㎡讽и镑稲稲盢局Τ常癳碞ぃ穦盡稲ぃ穦骸讽и巨絤稲稲獽眔睦ぃ浚程腞秤筁и珿ㄆ獺碞琌祇ネ﹁ㄈ栋い犁Τ硂或碒虏栋い犁膀服畕厩策螟いご侣宽︽膍瘤礛ネ璚鲁ぃì–ぱ眔濧蝴ネ玱腀盢–材ぱ濧癳倒êㄇゑΤ惠璶犁ねㄓ糹︽膍弘腀產さ常發―巨絤妮艶ネ㏑巨絤Θ甶乃ぃ砆借竜碿и┮浚и獽眔パ眔睦祇揣ネ㏑程篴模

羆珹ㄓ弧璶眔ネ㏑パ碞璶琵иネ㏑い讽瑿縬恨瞶иネ㏑и痷瞶獽砰瞷痷タパ单瑿㎝地ゲ籜褐ゲ穝眔硂穝籔產玧


Kowloon City Baptist Church

ユねぇ笵

竒ゅ 絜 2210-11

量眎紏絁畍 癘魁糂ド睲﹏ゝ

硂初綺糞╝螟いиǎ磀篏瞷禜ョ诡ǎ眖╝螟い縀祇瞷沫旅┦瞏矪稲み眞螟ǎ痷薄琌痷滑╝膍ㄏи稰磍留ぇみΤぇ骸だて籔侥硂贺磀ぱ姬薄胔琌猋饥羆璶╝螟ㄓ痷薄瑈臩龟獶盽堡ら常ボ糞╝螟祇ネㄏ稰ō娩腳禥礛τ螟笵⊿Τ╝螟碞ぃ惠璶堡ō娩盾

さぱи稱肈ヘ琌ユねぇ笵Θ狟ね腊и狟ね絜ē2210-11硂或弧话炼篊狠碞埃だ㎝槽癲ゲゎ尺稲睲み糒ēゲ籔ね硂ㄢ竊竒ゅ矗眶и璶ネ眔㎝弘ゲ斗璶Τ狟ねノ猟硑и妮硂借琌礛场だ┮и籔礛疭琌籔┮硑摸Τ盞ち闽玒硑Τㄤ砰┦Τ竤砰┦⊿Τ癬ネ琌ぃ筁No man is an island⊿ΤΘ﹖畄ごネ眔и砆硑ぃ虫惠璶狟ね惠璶猟硑盢ネ秈ㄏぇΘΤ艶Τ艶┦璶Τ妮艶狟ね┮籔ね伐璶﹖虫琌程礹璚⊿Τ獽礹璚兜秸琩厨陪ボêㄇ﹖虫盜规⊿Τ狟ねゑユネ伴約溜眞琕み纽痜τ诀穦蔼瓁钉驹矪ネ娩絫诀ㄨ街倒ぉ秖ㄏㄤ玦┕玡碞琌ō娩驹钉ね

惠璶狟ね痷タ狟ね琌妓狟ね癸иΤ腊τē狟ね伦碔矗どиネ㏑沮и┮程ㄎ狟ね﹚竡Τ痷タ▆狟碞琌讽ㄤ常瞒τごō娩硂琵и稱癬穝竧竒い珿ㄆ讽Τ窥ō娩瞅帝竤都狟ね讽窥癩荷辅哀い狟ね獽瞒τ﹖虫盜规礹璚い稱癬克稱癬ら盿帝克窥环ǐ秏さぱ繷ぃ砆钡稰薄克碞琌程狟ね┮∕﹚產碞衡沟ヌみ讽﹟ゼ今秈產克ρ环单帝局╆ㄓ舧瑿縬禗иぱ琌и程狟ねさぱи籔闽玒и琌籔

и癸狟ね┮﹚竡琌び疷獺畕㏄娩產克杯厩毙穦﹏ゝ常獺狟ね伴稶罽稶灿礛τ竧竒甶ボ狟ね伴獶盽約溜ㄈ┰╱琌狟ね琌狟ね集﹁籔癸狟ね渡酵┘ね瑿縬膀服秨﹍肚褐碞磟匡畕璶盽籔癬瑿縬琌惠璶狟ね猵㎝и膀服瞒秨玡癸畕弧狟ね彼㏑稲み⊿Τゑ硂璝宽︽и┮㎎獽琌и狟ね瑿縬膀服さぱ琌и狟ね盾

さぱ竒ゅ矗眶иユねぇ笵璶猔種ㄢ翴

() 発磷炼篊10竊

ユねぇ笵璶発磷炼篊硂琌炼篊琂ぃ碙ぃ碙簔跌痷瞶炼篊ぃ琌碞琌藕镀㎝琌镀篊骸穦眔帝ユ硂ぃ惠璶笵紈ネ癸タ到窖珼㎝谜稱超↖纺稭琋籔碿種︽い竧竒ノ话炼篊粂琌竒筁毛腢抠ご磅癵ぃ┮璶砆话硋竒ゅ炼篊アΤ碞琌珼币狠稴癬㎝槽癲砛粄獶硂贺иぃ祘Θ炼篊ぃ碙㎝㎝τぃ礚阶и璶毛ノ稲み硂ㄇ碞钩瑿縬皑び褐彻矗眶腢抠ぃ钡パ毙穦タΑ矪瞶璝ごぃ钮獽盢ぇ话毙穦竧竒┮更êㄇ腞硑ぱㄏ绊∕璉玵沧璓砆硋ぱ绑τΘ夯ぇ瑿縬讽﹙毙產ゅ㎝猭辽璶瑿縬毙癡い碝тю阑よ瑿縬ジㄤ獶戳辨钮眖獺τэ绊∕ぃ眖獽綝瑿縬腨糉砫称揩いㄏ畕揩癸炼篊篈ぃ璶钡ぃ璶拜―腊и璶▆狟浪癚Τぃ祘炼篊瞷礛辆玡―э跑籔笵癬發―篴模ネ

() 匡拒睲みτΤ磃狟ね11竊

иō璶發―睲みτΤ磃礛眔睲みτΤ磃狟ね睲み碞琌發―妮艶ネ㏑睲间尺稲碞琌疭發―竧竒禗и硂妓籔闽玒琌碞瑿縬膀服祅腳癡褐い┮ē睲みΤ褐ゲ璶ǎ腀種籔睲み暗狟ねΤねョΤ籔ね

睲みㄓ竧间ネ㏑籔︽ゲ眖糒瓸祇ē帝狟ね挂猵稲み港龟ē勉躬纘饥砫称硑碞磃方稲み睲み骸Τ稲み珿腀ē腊Τ惠璶荷ぃēい讽ぃ笵癸よ弧ぐ或璶︸ō娩搐帝も毛┪瑈瞈常ì镑Τ稲み羆穦稱の矪τ碞膀服店眔帝廷τ妓瑿縬セ琌协ぃ籔单眏管は店盢礛竧竒睲贰癘魁瑿縬骸稲み㎝磃︽笆协矪腊Τ惠璶ē躬纘︽笆獀痜筁礚计腀種發繦廷篯妓碾┦㏑τ碞琌膀服丁ㄓぃτタ厩產┮弧协琌彼The man for others

Τ稲み糒Τē癸稰Τ庇綰牟谋侣竧竒い琌碿稭箈ぇ眔竜矫ごぃ繧綝炳ōぇ鹤ぷ┋ㄤヾㄈゑ赣癸牟谋庇綰胞勉秆睦ㄏ矫癶讽眔ㄆ薄痷玱佩纞眔繩忌琅玥稰ㄆㄒㄆ絫き厩ネ祇瞷眔砾痝厩て励戳丁ま璓叉緑ㄏ揭稰礛滴狝獽羛痁╧ネ玞緑︽笆痜担克–Ω矗硂ンㄆ薄穦稰笆瑈瞈癸稰玱獶盽庇綰惧眔だ踞踞踞璶が踞讽62﹏ゝ硂碞琌痷タ狟ね琌и璶厩策

ē琌癸瑈臩狟ねユ┕璶丁┘ǎ渡酵瞷さ硓筁蔼м肪硄硚畖琌Τ悔闽玒╯ぃ虫⊿Τ腊玱盿ㄓは狦縞冻硂妓弧㏑э秈м悔闽玒玱环环辅м碞悔闽玒τē氨痙ホ竟ぃ惧眔┘稲縞冻芠诡菠э碞琌さぱ獶м㎝悔闽玒膙辽τ琌мΤ穦紇臫┪瘆胊悔闽玒呼狟ね羆琌店ほ眖╯眔ㄉ筿福籔肪硄ゑ炊硄眞ы苳痝㎝稰谋﹖虫さぱи程惠璶琌籔狟ねГㄓ┘ユ硄ēが玧竒ゅ矗尺稲睲み糒ēゲ籔ねぃ淮籔ねぶみ狟ね睲みτΤēΤ稲み︽笆贾籔ユね陪ボ硂狟ね渤珹ず狟ね程璶琌Τ┚みぃ穦芥璉玵さぱ┮惠璶琌┚み狟ね狥ㄊóΤ唉繨鹅├硂繷瞒ごらó单耴ㄓㄤ┚み稰笆狥ㄊみ艶鹅钩ㄓ├╡戴紏眔┚み狟ね―琵иΘ┚み狟ね

и惠璶贺狟ね珹ず﹏ゝ㎝ゼ獺狟ねи巨絤妮艶ネ㏑籔ね眖矫钢絞い獽縮ǎ籔闽玒克盞矫舧猋е贾簈箌苂磀礹縀赖毛玸―磓ぃ―腊まΘ矫渡み種ねи妓惠璶硂妓及ね材摸琌毙穦狟ねи毛︸玅Τ惠璶倒ぉ饥籔縀纘ㄏи薄狐眔滴絯材摸琌ゼ獺狟ね琵и盢烩毙穦ㄏ眖膀服ē眔粄醚硂羮螟⊿Τ狟ねぃ穦眔ぃ穦眔弘


Kowloon City Baptist Church

妮艶巨絤

竒ゅ 絜 2212-14

量眎紏絁畍 癘魁朝腞璣﹏ゝ

さぱи璶稱竒ゅ琌絜22:12-14硂竊竒ゅ矗眶и妮莱Τみ基だ瓃妮艶巨絤璶基芠琌ぐ或㎡よΤи秆妮艶ネ㏑巨絤よ

() 宽︽笵12竊

笵琌┮琌┮莱讽иネ柑璝發―粄醚宽︽笵獽腊и籔㎝ミ▆闽玒瑿㎝地泊ヘ膊臮羙瑿㎝地琌礚┮ぃ礚┮ぃ礚┮ぃ廷泊ヘ膊臮矫菏诡┮Τ發―妮艶醚㎝ネ醚渡毖禕ē粂ノ廷ㄓ矫菏诡Τ宽︽跌杠粂廷菏诡み種├㎝穞い︽ゲ渡毖璉玵杠粂硂量獺莱癸杠粂τぇ礛發―粄醚膥τ宽︽硂琌ネ璶發―絜5:21 ┮︽笵常瑿㎝地泊玡廷キち隔絜15:3瑿㎝地泊ヘ礚矪ぃ碿到常懦诡ノ廷杠粂夹非ㄓ菏诡и┮ㄆ薄廷矫┮界倒и妮艶醚ぃ琌璶瘆胊иネ㏑┪иㄉ贾廷и﹚︽ㄆ玥琌иネ㏑の穦矪琵и来眔颗秖︽⊿Τ竧竒竤砰﹟来眔笲ノ礛币ボ㎝┦币ボㄓだ侩琌獶иΤ杠粂碞璶来眔堡㎝矫杠粂杠粂琌俱摸ゅて㎝胺眃矪ヴ穦璶笲眔か礛Τ碞ゲ斗沮杠粂︽そ竡鸡姬穦い砲絘畓墩竤琁穿も玥穦獽穦羘更笵ぃ耞だて㎝к跑Θ睼睹ぃ臭

い瓣穦稱禬璣话и讽痙種﹁よ穦瘤礛籊毖玱籜ㄥ琌讽いご礛Τ痁酚痷瞶穦い暗暗芉螟┣﹁よ穦矫痷瞶み基瓣瓣地脖箉羆参纯弧⊿Τ⊿Τ竧竒碞螟獀瞶硂盿烩瓣ゴ材Ω驹焊还羆参硂妓弧и⊿Τ–ら弄竧竒螟筁管眔尺贾㎝硚畖霉吹褐羆参弧癸竧竒Τ硓过粄醚ゑ厩毙▅璶狶羆参弧┮戴紏尺贾㎝キ常竧竒いт螟┣戳毙弧瘤礛摸パㄈ讽甃ア贾堕ご礛眖杠粂い竒菌眖τΜ確贾堕竧竒い︽ǐ璶碝т碝т﹁よ烩砈Τ硂贺基芠┮杠粂い砆碝膊臮矫杠粂渡毖禕ē粂臸碍蓟笵璶瘆胊ネ㏑の摸穦碞璶瘆胊杠粂タ╡琁ノ皋璸ㄏ﹍胔好杠粂τデ竜Τ胔好竧竒硂セρぼ癸摸琌Τ腊莱赣琌厩み瞶厩㎝厩倒иの矗眶瘤礛ぃ幢钡ю阑杠粂玱胔好杠粂琌Τ璝Τ硂妓借好叫候癘玥ㄆㄒΤ厩產㎝膀服畕穦厩產初臛阶臛阶筁祘い穦厩產拜厩產弧璝ス矪ō瓣簀狶紆獴跋礛钮环矪Τ℉竲˙羘ǐ划礛ǎふ猌Τ獵瞷泊玡ずみ穦妓? 弧穦倪┤穦厩產膥尿拜讽笵硂獵琌瞒秨琩竒痁ずみ?弧讽礛ぃ穦甡┤パǎ笵杠粂琌盿琌祑ぃ┯粄臸碍蓟よи胔好杠粂よи璉玵杠粂弧ぃ炳赣留玱璉玵廷τ炳ㄈよ臸碍蓟иΡ秆杠粂и弄竧竒ぃ―秆р種腀甅秈杠粂讽い琌臸碍碞尺舧Ρ秆竧竒ま秈Α妓钵狠ǜ毙瘆胊杠粂

さ常Τ┛菠杠粂ㄆㄒ侣竒﹡礛眖竧返いア萝瞷Τㄇ毙穦盧籈穦Τ佰簈㎝ǎ靡硂ㄢ祘τ┛菠毙旧竧竒ぃ發―杠粂毙穦羆ぃ瞷拜肈竧竒毙旧ぃ阶硅常璶才痷瞶18厩產眃紈弧竊竧竒癸饥ゑ癬ネ┮弄筁癸饥ㄓ眔и毙穦琩σ杠粂ぃ倒иずみ饥矗どネ㏑癸杠粂τぃ︽ㄤ龟碞琌瘆胊杠粂―腊и硂ソ杠粂иみ基程蔼獺ヵ㎝ネ夹非┮Τ籔竧竒╄牟厩拜常璶ㄌ竧竒玥颗秖и碙杠粂碞琌碙璉玵杠粂碞琌璉玵┮и璶癸杠粂タ絋膏睦巨絤и籔闽玒

() 对13竊

对篈琌и材み基胕磌тぃぃ虑琌玧眏т抡虑弧┤繷Τ粪穦Τ繧瞷さ弧猭跑┤皑隔┮ぃㄤ龟琌и穦㎝ō禜紉и璝盺籜ㄏノ倒穦盿ㄓ▆癪膍ネ獽骸種竡иネ场だ丁┮璶堡㎝浪癚篈竧竒毙旧и篈璶对讽иΤΤ诀穦碞讽┚み礛耚硂碞琌┚み▆到共はぇ碞琌碿胕共胕磌碞琌ぃ荷セ暗莱赣暗ㄆ薄膀服畕莱讽堡杠粂荷セ–ぱ艶毛ぃ璶ノ抡虑弧羉Γ┾ぃ丁弄竒毛硂单弧羉Γ┾ぃ丁都ら都ΩらΩ逗碞硈⊿Τи惠璶丁蝴臔盉㎝產畑ぃ璶ノ虑弧⊿Τ丁玥產畑瞷拜肈癸㎝常⊿Τ矪硂琌基芠拜肈莱讽Τ纔Ωぇだ膀服畕盽ノ羉Γㄆ穨ΤΘミ產畑┪单癶ヰぇ单虑ㄓ崩積ㄆ琌璶单ぃ眖みㄆ㎡?

胕磌ΤぃΑ1.アキ颗ひ圭р丁╈ぃ腀產腊ヾ瞶產叭┪毙旧ㄠ厩ネ―厩戳竒盽厩穨场だ丁毙穦把盧毛穦琩竒痁㎝妓笆硂常琌淮竚龟ㄒ產ぃ﹚璶酚臮產畑讽―界ぉだ丁㎝醇紌ㄓ矪瞶ち產ㄆ厩ネ璶荷セΘ罿荷秖┾丁把穛ㄆ厩穨籔穛ㄆ璶臮眔﹜2.睝礚稦玪璶暗眔ゲ斗璶癸Τ荐港癸穝瞷獽獶盽щら癸稰硋亥ア稦玪獽皑ㄆ肞居ぃ穦▆み北禗寂璴峨砫薄狐ぃ瞷候眎ずみ礘納ぃアキ㎝尺贾癸彩忌礚搂3.碻磌ゅて吏挂繦ら跑綞惠璶ら穝る钵ヘ夹㎝よ猭璶ぃэ跑碻茎Θ砏Θぃ跑らネ┤э跑ネ策篋㎝祘璶禣砛丁㎝弘и瓣ネΤ稰牟瘤礛场盡穨地祇甶眔獶盽ㄇ刁秨砞馒砯┍㎝瑍︾┍ρ地勾ㄨ璚竒犁程ネ種ぃ玌ㄓ跑綞玱㏕砮竒犁も猭碻ぃ跑挡狦ら亥砆禬カ初硈玛┍㎝瑍︾┍┮瞊∣4.璭╈┑狟ね氮莱ダ克揭璶暗揭琌╈┑猋洁Ч筿跌竊ヘ㎝Ч笴栏诀弘痟荷р揭ЧΘи璶堡ㄆ诀穦瞷碞琌㎝珸毕璝╈┑τアㄆ诀穦琌单堡㎡

妓秤筁胕磌策┦㎡1.睲贰㏑狦璶暗祘畍ちづ笻璉㏑讽毙畍┤盢ㄓǎ穦砫称琌碿胕共2.挡狦㎝穨罿だ覆靛攫璶挡狦狵璶瞶爱瞓璶盽籔攫ō硈么皑㏑稦琌―穨罿篈皑ㄈГ测钮ē琌挡狦篈玡籔ミ▆闽玒礛Τ挡狦

() 蝴臔盉㎝產畑14竊

и璶矫盉㎝產畑瓣匡∕﹚┦吏碞ガ現┎矗矫盉㎝產畑瞉包畴ち瘆胊盉禫瓂︽ぃタ盽薄激盉玡┦︽﹡盉薄℉癵︹薄㎝呼单瞉包瞏畴瞉包并ē籩粂矗︹薄ㄆ穨ㄤパ秨ぃ瘤礛Τ薄激薄激ぃ竊碞毖胊ō砰㎝艶活┮矗笻は玥︹薄ㄆ穨常琌瑿㎝地┮砫称㎝〨禔瞉睹竜穦腨瘆胊穦盿ㄓ竜㏒稰產畑赤ア㎝坑アキ㎝尺贾и璶秤筁瞉睹竜璶痙種碭翴1.–ら艶虑廷杠粂矗眶菏诡иネ–˙隔2.ネΤ徖ゴЧ甤ネ⊿Τ挡狦糧薄激ま护辅竜碿瞏瞁產畑腨ゴ阑3.磷筁﹖縒ネ﹖縒甧デ薄激竜把毙穦刮﹏ゝ躬纘ㄓ硑碞籔㎝ミ▆闽玒碞ぃ穦﹖虫


Kowloon City Baptist Church

Θぇ隔

竒ゅ 絜 2215-16

量眎紏絁畍 癘魁朝 ﹏ゝ

稭琋癵担みノ恨毙环环话埃篡溃砲絘璶癳搂籔碔め常ゲ(絜2215-16)硂ㄢ竊竒ゅ量иネ㏑惠璶ㄢよ瘆

さぱ程惠璶琌ネ㏑Θネ㏑ぃΘ剪穦玻ネ砛拜肈籔穦拜肈瞷琵и稱硂ㄢ竊竒ゅ钡毙旧ǐΘぇ隔

()狝ㄠ担戳稭籜(15竊)

竒ゅ禗иゲ斗狝ㄠ担戳稭籜–珃珃辅碞盿帝╬竜┦ㄓ硂╬竜┦柑竒盽穦玻ネ稭镍稱籔︽毙弛獶Τせ烦讽厩穦竕綾盿玱纙稗癬ㄓ洱洱稰磂弧玡琌洱洱腊и︾竕綾盿瞷璶竕ǒ璚稰端み硂妓杠и砛穦粄礛碞ぃΘ拜肈琌㎡

竧竒い弧稭籜癵み癵琌竕ぇ種琂礛砆竕碞礚猭叉ō稭籜盢候候竕惠璶Θ產柑疭琌ダㄓ秆秨硂兵竕梅腊睦腊ネ㏑Θㄓ瘆ぃ稭籜ネΘΘ剪

妓腊㎡竧竒い弧ノ恨毙环环话埃鸡ぱダみ琌斗璶硂妓腨糉癸㎡讽礛琌ぃ斗璶竒ゅ種Τ讽腨ぃΘ剪瞷斗璶腨糉恨毙ㄓ腊瘆稭籜恨毙琌眏秸腨τ绊∕恨毙ゴ籔砫称常琌竧竒毙旧и獺竧竒い琌禜紉Α腨糉恨毙﹚琌惠璶

瞷毙▅㎝砛盡產常膀砛瞶パは癸砰籃砰籃穦端甡ō砰パダ穦み痥挡狦硑Θ続眔ㄤはǎダ忌埃穦矪磓い临穦祇ダ忌忌羆ぇ砰籃秆∕ぃ拜肈
и┯粄砰籃ぃ秆∕稭籜デ岿拜肈┯粄ぇ緇ぃ单璶紀埃砰籃さぱごΤ盡產禗и続讽続砰籃腊瘆稭籜ゑ尺舧皑隔糬栏碞斗璶続讽砰籃腨糉恨ㄓゎ硂贺稭籜繧︽圭腀琵翴ブψぇ璚ぃ祇ネ繧沧ō╆狙硂斗璶и恨毙

恨毙璶ノタ躬纘ō毙ē毙硂ㄇ常礚ご璶纜刚ゑ砰籃ㄤ快猭笷狦ㄒΤ尺舧筿跌讽デ岿籃氨ゎ琍戳筿跌癸τē硂贺胓籃痷琌ゑ砰籃Μ狦┮ぃ﹚ゴ碞琌程快猭讽临琘ㄇ薄猵惠璶硂妓暗и癸チ常琌ノゴ籔砫称穦睼睹癸ミ忌单单ゲ斗ノ腨糉も琿ㄓ瓣產璶砞ミ瓁钉よ璶杆称牡钉タ玂霉霉皑彻い弧磝舦ぃ琌ㄘ糃硂琌┮砞ミ穦

硂毙▅產眎琵パ祇揣厩粄⊿Τ荡癸笵紈夹非斌笵紈毙旧厩ぃ弄竧竒毛挡狦璶菏夯竧竒肚笵竒び筐┮矗戳稭籜斗璶瘆斗璶毙厩策暗笵瞶

иノ腨糉恨毙恨毙チ疭琌侣菌い癘更チ临矪稭籜﹙毙临ゼΘ剪妮艶ネ㏑临ゼΘ剪妓恨毙讽集﹁盿帝κ﹎瞒秨甁の癸癴珼驹┰囊盢吊秨盢┰囊羭滦⊿或腨糉恨毙畍癘い把甝程沧琌┯ぃэ璚狦︹菌いκ﹎τデ竜г瑻ノ稲みぃ耞腢зご礛ぃ钮恨毙羬︹κ﹎ㄏ砆摧慌ㄈ瓃㎝ぺゑюゴ㎝聚卑

竧竒い癸矫弧иゲㄏ盖膥┯ゲиチ硑返иゲ绊ミ瓣ッ环и璶璶иㄠ璝デ竜иゲノく砫ゴノく聾砫籃и稯稲ッぃ瞒秨钩瞒秨玡┮紀斌苯霉妓硂琌稯稲ぃ璶а癘そ竡竧竒禗и狦иτデ竜稲㊣羘柑﹍沧ぃ繷Τぱ腨糉恨毙糵ゲ穦羬

и瞏瞏獺腨糉恨毙琌稲恨毙ぇご璶裹陪稯稲и︹砆聚ぇす砛產堕钢絞〕絞弧瑿㎝地Τ鸡姬Τㄥぃ淮祇Τ伦脖稯稲ぃ砫称ぃッ环祇⊿Τи竜筁и⊿Τ酚и竜腲厨莱и硂琌ㄆ龟иぃ璶羇膥尿デ竜и斗璶碝―瘆稭籜さぱ柑惠璶恨毙

()秤Θ戳稭琋(16竊)

讽ぇごΤぃΘ剪︽и穦稰谋极㎝菇碿眖材せ竊竒ゅいи硂妓薄猵材贺ぇ膥尿╬篡溃砲絘篡溃畓墩材贺癳搂碔め硂琌胳革ㄤ龟玡琌贺ノ篡溃も琿眔硏ぃ骸ì临璶胳革ゑΤ窥Τ墩垦―眔癩㎝墩竧竒禗и硂妓常ゲ挡狦琌穕

纯竒Τ┮瑈厩祇ネ﹙碭厩ネㄨ種瘆胊厩そㄆン砆癡旧ㄤい厩娩模帝もいや布セ娩╣ē笵ぃノ舘钝禗иぶ窥碞︽糉羘ジ笵еΜ癬や布セ狦硂琍戳ず临⊿Τ厩栋穦そ秨笵簆㎝粄岿и盢ミ秨埃ぃ璶碭窥厨厩承快岸碾弘㎝姑み脀﹀伦岸罿硂贺稭琋︽龟緑

硂厩ネ单ぃΘ剪担⊿Τ瘆稭籜ぇ澈稭琋ぃ恨毙碞竧竒い┮磞酶ぃΘ剪Θ贺贺瞷(1)篡篡ぃ港龟弧晾杠(2)恨瞷Τρ馏ㄏそΤ緇酚妓璙Ι戈Τρ馏臮寥窥膥尿扳芥Τ甡玻珇Τρ馏寥窥ぃ臮吏挂γ琕(3)ノ胳革も琿笷ヘぃ碻亥秈︹︹寥窥ぃ拒も琿

﹏ゝさぱタ琌獶盽╬璶秆∕硂拜肈斑よ猭碞琌璶ネ㏑Θ瘆稭籜瘆Θ稭琋
竧竒禗иソゲΤ繧ら硂繧盡臮秸琩禗и翠禬筁きΘ獵ぶ纯竒Τ筁笻猭︽瓣й揭┾废都皊炳ǎ篋Τ丁甌贾そ籹竊ヘ冠ほぇ琵烩菠ㄉΘ碞贺浩╣初ほ稱↖膙匡羆参窾舧㊣羘い临Τóǖ笴╲钩痙窾单礚┮ぃ冠ほ初瘤礛基禥獺ウぃネ種ウさぱ發―硂琌竧竒い┮弧ぃΘ剪發―

Θ琌妓Θ㎡琌パǐパ砱みǐ琁ぉパ沮Τネ㏑Θ彼钩縬瑿膀服妓ネ㏑硂琌иさぱ┮惠璶

さぱ膀服畕ǎ靡琌或㎡琌碝―ネ㏑瘆籔Θ讽иΘ˙钩瑿縬膀服妓腀種彼镑秈硂Θ芉タ堤ミゑ材彻┮量ぃ璶砱瓜店疊篴模穝亩セ亩ぃ璶╬硂琌タ絋

Θ剪膀服畕ぃ稲╬璶辆みゑ眏ぃ虫臮ㄆ臮ㄆ膀服瑿縬みみラ瑿縬は店狦常ǐ硂兵笵隔穦ぃ穦Τ拜肈ネ㏑ぃ穦Τ拜肈

―琵и膀服畕碝―ネ㏑Θи镑硂柑芉篴模


Kowloon City Baptist Church

〆ō籔ㄆ() - 

竒ゅェ 1:1-2:10

量朝模腜畍 癘魁辩糠甋﹏ゝ

ェμ琌礢び砆聚耴菌い璶礢び璉玵玡721瓣︹ㄈ瓃┮防の玡606玭瓣礢秨﹍砆ぺゑ瓣ㄖ材у瑿隔蓟ョ砆聚ぺゑ瓣ㄈ瓃籔ぺゑ瓣癸驹毖瓣チ疭琌聚卑ㄓㄇ弘璣рだ床ㄤよ536猧吹ヴΘゴ毖ぺゑ参讽い狥ぱ猧吹現郸籔ㄈ瓃のぺゑ現郸Τ┮ぃ盢参恨üチ穝缓﹡吹┰癘1:1癘更じ礢材Ω砆聚ぇ70眖セぺゑ瓣ぇいΤ钡き窾礢び腀種莱禓㏑耴珿非称竧返硂莱喷瑿μ箇ē玡535痁耴礢び秨﹍竧返玱綝寄膁寄ю阑ㄏも祇硁┰44猧吹绰程ㄌΩ琌ゑ眡吹┪嘿ㄈ笷璃﹁疩ㄈ繦緗戳丁礢び寄ノ荷よ猭猧吹粃礢び北瓜垦は玵璓ゑ眡吹箋ぃ硑竧返┰4-5彻硂ㄈ笷璃﹁Τェμ癘彻ㄈ笷璃﹁ê嘿ㄈ笷璃﹁竧竒⊿Τ盢跋だ吹┰癘ê膁竧返ェμ癘玱箋瑿隔蓟鲤竧返氨き玡520赣の蓟瓄ㄈ躬纘ぇ礛︹確赣矗眶︹弧硂返ご礛睤临ぱ狾┬盾竧返沧確ぇ獽Θ玡478ㄈ繦緗戳丁吹┇Θㄠㄈ笷璃﹁膥祇ネㄇ璶ㄆ碞琌玡457吹┰眖ぺゑ瑿隔蓟ェμ玡444鲤硂琿菌癘更竧竒吹┰癘ェμ癘の吹┇癘疭琌吹┰癘のェμ癘癘更ラ栋礢び粄吹┰琌吹┰癘のェμ癘琌菌в吹┰癘だㄢ场だ材场だ琌1-6彻癘更┮霉ぺ耴の腊チ砍竧返琿菌7-10彻吹┰耴チ艶㏑吹┰癘よ琌癘更竧返菌癘更︹チ確砍菌ェμ癘ョだㄢ场だ1-6彻癘更ェμㄈ笷璃﹁す砛ぇ瑿隔蓟躬纘痁チ鲤7-13彻籔吹┰Ω躬纘痁竒ヘ窣竧返の鲤ЧΘ︹妮艶ネ㏑膥尿確砍穝㎝эΘ〆ōㄆ篯妓

さぱ程惠璶琌ネ㏑Θネ㏑ぃΘ剪穦玻ネ砛拜肈籔穦拜肈瞷琵и稱硂ㄢ竊竒ゅ钡毙旧ǐΘぇ隔

 〆ō癸禜 (11-210)

ェμ琌ㄈ笷璃﹁も蔼現叭﹛ō﹡皊現璶戮讽临⊿Τチ匡羭穦绰蠢琌緍盰┪癶祇ネ纒砰眃陪眔だ璶τ皊現戮砫琌璶箇纜刊皊現﹚琌克獺沮ェμ1:1┮更ェμㄈ笷璃﹁甤い狝ㄍ玡445籔猧吹536参い狥ぱ禯埃獶ェμ禬筁烦莱琌猧吹绰ネ礢び盖琌猧吹甃ぱ︽甤ェμいㄉ羉篴⊿Τ秇眖⊿Τ┛菠玡莱Τ〆ō腀種斌借ㄉΘ碞Ξ種さらи〆ō癸禜琌或肚笵矗眶疭ネㄤよネ獺畕ぃ璶ゃび瞏ㄆ穨Θ﹚ぇぃ璶贺─み篈璓а癘иōΤ疭﹚璸购┪Ξ種

ェμ﹡璶戮絫珿τヌ腀斌硂蔼羱纔戮竧竒Τ砛妮艶岸常琌稲瓣綝笿Τぃ拇弧瑿μネ瓣ぇ礢禦眖ゼ稱簿﹡琌砆笹甁の瞶ρ砆聚钵秏ぺゑ猧吹砆聚–らΩゴ秨怠め瑿隔蓟毛﹍沧⊿Τ诀穦耴珿ェμ瘤礛琌ネ猧吹礢び盖腀種耴瑿隔蓟鲤宽︽ōΞ種硂琌癸瓣產┯踞贺︽笆妓и璶Τ癸瓣產チ壁┯踞硂┯踞ぃ籠筁癸Ξ種┯踞ェμ毛ェ1:5-11癘更竊竒ゅいΤΩ磞瓃共芠├ェμ跌共〆ō癸禜ぃ琌﹚羉篴ぃ琌瓣產チ壁ぃ琌Θ戮穨Τ沧伐〆ō碞琌宽︽Ξ種

и妓璣ゅΤ籔Τ闽1Employment(沟)緄產ぇ笵2 Job()骸ì惠璶3Career(ㄆ穨)祇揣地4Vocation(戮)﹚и琌ネτ緄產絢毙▅の癶ヰ单拜肈τ骸ì惠璶ㄆ穨ョ琵и祇揣地硂ㄇ常璶璶琌ぇいи琌睲贰笵иō﹚

〆ō筁祘1:1-11

硂琿竒ゅ甧ェμ〆ōノC秨﹍璣ゅㄓ羆挡〆ō筁祘

癸惠璶Concernェμ钮êㄇ砆聚耴逞礢綝螟癲瑿隔蓟鲤砆反砆礗縉ェμぃ虫琌钮惠璶笆闽み拜ェ╯澈êㄇ砆聚耴逞発叉礢びの瑿隔蓟春妓腀種癸硂惠璶さらиネΤ╊反鲤―腊иぃ璶ぃ籇ぃ拜璶钮拜闽み

⒈粄璚螟Confessェμ钮ǎ硂杠碞Г猒磀玸计らェμ钮ǎ硂⊿Τ發╯砫ヴ弧笵翴у蝶薄㎝鸡姬粄硂璚螟

⒉┯踞砫ヴCommit腀種┯踞硂ㄇ砫ヴェμ玡窽毛―拜莱赣妓暗 だ猂ェμ毛Τきよ眔и瞏ノきE秨﹍璣ゅㄓ羆挡

i鸡姬丁礹璚Experiencing human needs1:1-4ェμГ猒磀玸计ら玡窽
ii瞏癸粄醚Embracing Godˇs attributes1:5毛讽い癸妮┦Τ瞏砰穦瑿㎝地ぱτ摆稲粅㏑琁稯稲1:5硓筁毛﹚琌琁稯稲
iii笷腷Expressing national repentance1:6-7ェμぃ琌砫筁ア盢俱︹珹筁ア常玡―砵
iv候搐竧竒莱砛Extracting biblical promises1:8-9ェμ埃赖ち毛ぇъ候毛膀娄碞琌莱砛琌虑帝集﹁︹睲贰ボ
v﹚把籔Expecting personal involvement1:10-11玡⊿Τ崩砫ヴ〆ō筁祘琌璶癸惠璶粄璚螟の┯踞砫ヴ

〆ō辅龟 (2:1-10)

ち毛铆盺眡み璸礶粄﹚戳螟

ㄈ笷璃﹁ェ床る2:1硂ェ床る籔1:1膀吹瑈る琌畉る獺ェμ硂るぇいゲ﹚琌ち毛иㄓ玡⊿Τ稵甧2:2ㄓ種琌硂Ωぇ玡ェμ玡常琌⊿Τ稵甧る毛ぇい⊿Τ紇臫玡狝ㄍ毛ぃ琌璶崩ぇい砫ヴは毛琌и璽踞腀種┯踞砫ヴ材彻ェμ琌薄稰伦碔骸的荐港材彻ェμ琌今龟铆の骸Τ郸菠ェμよち毛よ稱眡み璸礶铆盺Τ弧讽и毛иみ挂琌硂妓弧摆埃獶笆玥и⊿ㄆΘ毛ぇи璶ぃ耞璸购籔龟︽玥ㄆ螟Θ眡み璸礶ぇ緇ョ璶粄﹚ㄥ粄﹚ぇ璶戳螟

穝ぇい讽и癸砆嵰鲤Τ砛礗縉惠璶干盢〆ō矪〆ō筁祘い琌腀種癸粄の┯踞―腊и毛籔璸购荐港籔郸菠ぇい镑眔キ颗﹚ㄥ碝―倒и玦癸螟


Kowloon City Baptist Church

〆ō籔ㄆ() - 鲤

竒ゅ ェ211-332

量朝模腜畍 癘魁狶沫钢﹏ゝ

瓣Τ玡鏓﹡產畑┍鏓竒筁初╝てη聈τê┍產堕砆縉反计ぱê繸毖ニ捷ミボ礟ㄤ糶帝產堕砆反坝┍砆礗ネ種既氨穛叫教ネ㏑眔玂ヾㄠゼ辨ご確穨辨瞷龟琌摧慌珿иぃ璶奔淮み璶琌ぃ璶砆瞷龟北璓幂ぃ

祇瞷穝嘲ガи瞦稱ゼ祇玡﹚Τ尖弧或瑅┘─换环祇瞷嘲辨び殆临琌ㄉヘ玡絵⊿Τ砆琌摧慌瞷龟┪螟┮ご绊﹚獺├喘沧祇瞷腞穝ぃ笵讽祇玡躬纘ㄤ籔︽穦硂妓弧琵и癬喘癬秤筁瞷龟狝螟иゼΤ诀穦弄筁ガ肚癘и筁籔ガ肚癘碞琌ェμェμ妓璶癸摧慌瞷龟玱﹚耴礢チ弧ㄓи瑿隔蓟鲤眔癲(217)

琍戳и筁ェμ癘乎彻竊┮癘更ェμ琌猧吹皊現彻竊せ彻竊癘更琌硑鲤祘畍彻彻な竊癘更琌恨瞶よ琍戳и癚阶筁ェμ猧吹甤妓ㄈ笷璃﹁も帝腊瑿隔蓟躬纘痁砆聚耴礢チ鲤ェμ癘彻だㄢ琿材琿琌弧の鲤菌癘瓃耴躬纘痁チ鲤材琿パ材彻材彻癘瓃κ﹎艶㏑量籔吹┰秈︽妓ぃ﹙毙э

ㄤ龟埃ェμō膀服畕ョΤ糶酚1巩眔毕膀服畕砛Τ粄程钩ê瑿縬膀服砆皏琜デ妓碞瘤礛ネ碿狠玱程ㄨ眔毕讽礛硂妓稱猭琌ぃ莱赣痷タ眔毕膀服畕穦獺び边羬獺膀服畕癸瓣Ч⊿Τ癪膍猵⊿箇穦瞒2鸡眔毕膀服畕祘璝砆縉碞璶莲穕玱璶眔毕瘤礛眔毕钩眖竒筁妓狶玡315 3伦脖眔毕膀服畕瑿縬膀服莱砛и眔伦脖ネ㏑廷弧筁иㄓ琌璶眔ネ㏑眔伦脖 1010―腊ии浪跌ネ㏑Τ或鲤惠璶Τ或砆礗反惠璶ぃ璶巩眔毕┪鸡眔毕膀服畕琌腀種瞒秨膀服笵瞶秨狠ぃ耞秈膀服Ч伦脖眔毕膀服畕

ェμ癘彻竊彻な竊癘更ェμ躬纘ê竤チ硑鲤硑筁祘いΤ顶琿眔и描Θиさぱ綿㏕艶㏑ミ狝ㄍ毙穦㎝щō盺щō竤篯妓

() 続莱戳 (Adaptation)(211)

ェμ瑿隔蓟ぱ璶確砰铆﹚薄狐铆皚竲瞒秨瑿隔蓟Τκń讽伐惠ㄢる笷ェμ琌Ω瑿隔蓟讽癸竧常薄狐穦縀笆┮璶铆皚竲璶よ続莱Τ孔眖顶琿顶琿眖よよ眖吏挂吏挂惠璶琿丁続莱硂琿続莱戳ぃ顶琿虏嘿H戳(1)Honeymoon stage(穝翧籩る戳)(2)Hostility stage (у蝶寄癸戳)(3)Humor stage (竚ぇ戳)(4)Home stage (矪ぇ礛戳〓猾耴戳)ェμе碞続莱ㄓ秨﹍芠诡箇称е碞眖穝翧籩る戳矪ぇ礛戳琌產硑鲤笵ㄏ㏑┮⊿Τу蝶⊿Τ寄癸е獽щ

さぱ毙穦琌矪戳㎡琌把毙穦玱ご℉綤籩る戳и讽礛ぃ辨寄癸戳琌笷┪碻帝よ猾耴戳跌硂毙穦產矪ō毙穦柑琌甧癵ア甧↖綤ㄉτぃщぃ籔﹏ゝΤ瞏肪硄┪ぃ把Θ痁籔﹏ゝ瞏艶ユ放地иㄆ毙穦┮妮﹙Τ毙穦弧琌放地程毙穦赣毙穦и琌硂程毙穦妓琌程毙穦 (We are the largest church as well as the smallest church in town)夹癘把毙穦计放地莱衡程ぃ镀┪花–把硂毙穦常砆璶―┪躬纘把籔舱Θ痁さぱ硂┮毙穦琌ご籩る戳腀種и–常Θ痁柑祇揣毙穦產稰谋

() 芠诡戳(Evaluation)(12-16竊)

讽ェμ続莱ê吏挂糵跌讽玡墩硂芠诡琌ノ妮艶泊ㄓだ猂孔芠诡讽いΤ芠だ猂芠だ猂ぇ緇Τ縒ミ稱非诀竒弧ㄏиみ璶瑿隔蓟暗或ㄆи⊿Τ禗みΤ稰笆㎝盿烩┮既⊿Τ禗ヴ籔ぇ玡眖烩钵禜璽踞ぱ边眖玭娩秨﹍露跌诡ǎ鲤瘆吊祘の砆礗祘さぱи惠璶ㄨ浪跌ネ㏑Τ或鲤惠璶干и璶浪跌癸癸﹏ゝ篈Τ岿癸借窥穦筁だ磅帝琘刚贝琌甧秤筁ии毛ネ讽и季み拜琌и癸亥亥ア紇臫疭琌妮艶紇臫琍戳边毛穦и禗產и盽矗眶杠碞琌づ偿み玱动み(ambitious for othersnot ambitious for yourself)さぱ琌笰句ぼい瓣策篋硂ぱрγ漏┻奔―腊ии盽ネ㏑瞏矪芠诡颗秖┏Τ或惠璶干よ?

ェμ竒筁灿み芠诡縒ミσ睲贰笵狦ぃ琌続讽碞衡タ絋︽笆常ぃ笷Θ┮続讽秨﹍材顶琿

()ミв戳 (Motivation)(17-20竊)

ェμ㊣苸硂痁チ璶癸毖胊候癘氨ぃ鲤狦矗眶筁┕竒菌玦こ寄秤ェμ躬纘硂痁チ眏秸ず笵紈秖τぃ琌眔洁界㎝贱纘ェμ睲贰禗κ繸毖ニ竒ì镑琌鲤竒ぃ怘粇ェμ弧и璶癬鲤ェμ禗菌瞷龟瓣產癲蛤帝禗硂琌竤砰瞷龟瓣チ癲程睲贰р妮艶瞷龟禗ぱゲㄏи﹄硄и廷共璶癬ㄓ硑20竊筁┕腊Θさぱ秤﹚痙種ェμΩ弧共材彻癘更毛いΤΩ矗共硂芠├硂Ω矗и琌廷共

()硑戳(Contribution)(3彻)

硂琿竒ゅΤ翴眔и稱(1)が秸(Co-ordination)眖材竊な竊盢硑ê籔ぇ丁硈钡鲤睲贰рê硑屡瓜磞酶ㄓ材竊弧ο材竊弧辰材せ竊弧竊弧é竊弧罷紅き竊弧瑄ぼせ竊弧ぼ竊弧皑ぼ竊弧狥な竊弧μケヒЧ俱弧鲤硈鲤硈狦產痙種ぼ竊のぼ竊灿給肈硑琌癸┪綼┬ㄓ硑鲤癸㎝綼传τēぇ埃︵ó骋箉е碞產娩秨﹍硑2み荷Co-operation材竊瓃の步材竊瓃の蝗㎝暗材竊瓃の恨瞶材竊瓃のゼ材竊瓃の坝礛材竊弧Τ╧Τ瑿隔蓟恨讽礛穦硑材き竊肈矗ㄈ材竊肈ㄤよ霍ㄓ硑3荷ㄤ戮Completion痙種竊竊のき竊產璶痙種竊のき竊常Τ┪硂穞ボぃ琌彻τ琌暗Чだずㄆご礛拜Τ或腊Γ荷ㄤ戮琌腀種禬痁4┘躬纘(Commendationェμр┮Τ常癘魁ㄓ肈戮穨羭筁ㄆ烩砈程ぶ璶暗ンㄆ材琌璶癡絤ㄤ烩砈train leaders材琌恨瞶manage workers材琌钡牟êㄇ顶糷キチκ﹎touch peopleェμ癘眔р常癘魁ㄓ躬纘﹏ゝ―腊и琵и癬鲤ミ毙穦筁祘讽い镑が荷ㄤ戮み荷が秸┘躬纘ㄓΘ碞硂腀褐


Kowloon City Baptist Church

〆ō籔ㄆ() - 阁禫螟

竒ゅ ェ4彻

量朝模腜畍 癘魁独貉冻﹏ゝ

稲怸ネ琌岸祇產絫珿иさぱㄉノㄏネ眔よ獽㎝滴続玻珇и﹚坩钵承ぱ礛τи佩砓ㄓぱネ钮谋ぃ艶癸炒玱矪ぇ礛琌ぃ砆ず螟螟ぃ穦溃τ繦獽緆ㄠ稲怸ネ┮糶肚癘い癘更帝嘉ㄆ薄稲怸ネ丁╯贺筿﹍沧ゼΘ珿竒蕾よΤ讽溃稱ぃ191412る碒边初礚薄澈盢稲怸ネ龟喷㎝ち╯戈祸竟㎝珇常てη聈ㄠ踞み稲怸ネ穦端み饼荡礛τ玱砍灸ㄠ┷籈ダ克㎝┮Τ克ね玡ㄓ芠硂初玡┮ゼǎ讽墩北ぇ稲怸ネ┷栋痁坝癚璸购だ皌も礛渤矗拜Τ⊿Τ笵眖ê矪眔ㄇ窥暗硂ㄇ稲怸ネ眖⊿Τず炒τηみぃ穦溃τ幂ぃゑ稲怸ネ环菌ェμ妓⊿Τず溃ㄏ硓ぃ筁ㄓ螟讽いご礛蛤礢チ硑鲤溃はΘェμ祇揣ō陪诀穦и琂ぃ琌祇產稲怸ネэ跑摸ネ獶ェμ┑尿礢菌チ壁璣动琌иミ產畑ㄆ穨㎝毙穦筁祘い﹚ぶ笿よ螟㎝溃ョ腀種钩ェμ妓眖甧癸

() 谜1-3竊  绊疭﹚ㄏ㏑4-6竊

ェ41-3竊癘更把ぺ┰㎝ゑ懂きよ癸礢硑鲤谜㎝借好

1.秖琌︽讽и璶砛穦砆┪借好(蓟嚎ㄈ瓁弧硂ㄇ硁畓礢或㎡)

2.笆诀琌иō膀服畕み稱帝盺荷み荷Τ穦谜иΤぃ▆笆诀㎝ヘ(璶玂臔临琌膍步穛)

3.˙ワ琌龟悔讽и砛穦Τи今龟翴ぃ璶筁瞶稱て纯Τ戈瞏獺畕腢抠獵毙弧璝璶钮褐廷Τよ猭┋獵毙⊿Τ硂礷谜杠τ癶罽ぃ礛褐ぇ碞ぃ穦パ稧ńゴ秨(璶らΘ或)

4.琌绊㏕и肚褐砆借好┮肚褐琌痷э跑み穝跋㎝э跑穦碞钩把ぺ┰癸礢弧璶眖帮柑縉ホ繷ミ鲤或

5.Θ碞琌ゑ懂娩糐弧┮硑ホ鲤碞琌疻ゲ鄉

き拜肈琌把ぺ┰㎝ゑ懂磑夺礢篈弧荡癸ぃ琌ね到矗眶﹚ぃ琌縩伐躬纘弧杠陪琌寄癸糐控璶ェμ猶赤ηみ﹏ゝиㄆ筁祘い砛綝妓谜籔借好琵и厩策ェμ绊4-6竊竒ゅい┮癘更ェμ毛癸絴篈祔尔筁┝ㄤ龟Τ贺秆睦1ゅ猭粇秆材5竊Τ粄莱亩竜腲穦砆綛被琌箇ē(predictive)τぃ琌ㄏ(imperative)粂2洪琌癘更竧竒⊿古砛硂毛3侣癘更ゑ耕眏秸そ竡Τそ礛玍癲㎝廷チェμ硂妓篈毛ョ礚玴獶и粄程秆睦琌(4)ェμフΞ種┮ミ初弧硂礷杠硂ぃ琌┝瞷ェμ癸谜ご绊硂或疭﹚ㄏ㏑さぱ讽и癸癴挂㎝螟常Τ廷程逼璶縩伐癸琵и厩策フ–ンㄆ常﹚Τウ到種иヘ夹碞琌璶тウ–常﹚Τ纔翴и碞琌璶祇备ウ–吏挂﹚Τウ矪и诀穦碞琌ウ–拜肈﹚Τ氮и砫ヴ碞琌矗ㄑウ–癴挂﹚Τ褐и珼驹碞琌局Τウ–诀﹚Τヘи玙繧碞琌璶フウ讽–螟ㄓиご璶绊玡┮烩疭﹚ㄏ㏑

() ю阑7-8竊  み﹚9竊

ネいΤи穦笿ю阑璓み沸種睹玭Ш甠ゅぱ不砆籜瓁聚ǐΜ菏夯い级糶タ簈羭砛い瓣菌い岸癴挂い铆盺绊﹚ミ初羇ㄏ癸溃护㎝笹ごぱ峨タㄓて秆ゅぱ不タ簈挡Ю┗みい临Τ翴紐杯琌ご礛﹚ぱΤタ挡讽谜ю阑ㄓи钩ェμ妓膥尿毛﹚ご礛蔼蔼Г帝腊и膥尿玦┕玡﹚9竊

() 柑ηみ10-12竊  膥尿ρ﹚辨13-23竊

Τ弧臸碍癸膀服畕程糉甡猌竟琌狵ηみ絙иぃ镑ㄌ綼竒ゅい矗礢ηみ讽いアき妓狥﹁1ア钵禜礢弧η﹟ǎη玱┛菠硑鲤 (6竊)2ア秖Κ╋竒癐毖3ア獺み┮иぃ硑鲤4アи寄弧禭ぃぃǎи秈い丁炳ㄏゎ5ア刮挡ê綼寄﹡礢Ω眖矪ㄓǎи弧ゲ璶иê柑礛τェμ玱膥尿ρ﹚辨13-23竊Τ碭よ场竝腊礢癸ηみ

.癸畓翴┮иㄏκ﹎﹙壁簀鲤娩黑ぇ矪13竊

2.癸非и诡碞癬ㄓ癸禥玚﹛㎝ㄤ緇弧ぃ璶┤讽癘├琌τ14竊ェμ腢玧チぃ璶虫η㎝寄璶癸非Гぱ讽и癴挂いиǎη堵猟雷临琌ぱ羉琍㎡

3.癸帝砫ヴ璶ㄠヾ產玻驹14竊

4.癸痝媚こ寄钮ǎи笵み種ǎ瘆胊璸垦碞ぃㄓи常鲤ê柑15竊

5.癸薄狐眖êら癬и共簀礟馴ヒ﹛常礢渤娩硑鲤Κ╋常もも竟硑常竬丁ㄘ硑àи娩16-18竊

6.癸秸やи癸禥玚﹛㎝ㄤ緇弧硂疎и鲤筳环钮ǎà羘ê柑碞籈栋иê柑иゲи驹19-20竊

7.癸義┠琌и竟眖ぱ獹琍盝瞷êи癸κ﹎弧㎝共讽瑿隔蓟盝丁玂иフ鞭硂妓и㎝共蛤眖и臔常ぃ叉︾狝ゴ盿竟21-23竊

今穝иぃ笵ぱ穦琌妓и璶癸ぱ㎡瓣霉垂毙穦ㄆき拷琭畍Robert Schullerㄤ帝獺ΤぱいΤ痹瓃き玡秨甶毙穦и琌硋產硋め╃淋叫ΤΩㄓ兵矪常琌花刁笵и產花玡Τㄢ玡Τ独簧┰もみ柑義┠ぃ幢筧иフ硂琌иゲ斗и獽毛―瑿縬琌Λ帝иも筧きиǐぱ碞钩иǐê畒妓讽иもр筧癸非玱ぃ幢窱ウи柑羘躬纘иぃ璶倪┤琌и妓き玡毛赖―瑿縬腊иも碞Τ秖圾祑も筧êゴ秨ㄓ玡帝琌и程狟ねぱウ舧и局╆帝иウи箇称佩尺и蔼砍尺贾待ō鸥лиΤе贾戳砛

ぱゼゲ琌琌и箇称ぱ荡癸琌程鲸恨Τ谜Τю阑柑Τηみ琌иご璶绊疭﹚ㄏ㏑﹚τ灿み辨ぱ腀褐и穝Τ穝秨﹍


Kowloon City Baptist Church

〆ō籔ㄆ() - 秤筁珼驹

竒ゅ ェ5-6彻

量朝模腜畍 癘魁㏄胞﹏ゝ

籔瓣尺舧芠洁ㄇぃ摸笲笆ゑ辽疭琌戮穨瞴辽琄甃丁Τ次瞴辽丁玥Τ膞瞴辽のΑì瞴辽瞷次瞴钉㎝膞瞴钉羛辽逞硂カΤ钉骸ぇ痴次瞴钉㎝放地ぇη旱钉瞴穦ぇ莲籯р瞴钉芥ぉ瓣┮戮穨瞴辽τē弧琌狦钠箂Ρ匆瞴ぇ眏兜2002芉打﹗而狶で笲笆穦い舗珹╧舱Ρ匆瞴ぇ礟┮Τ常辨2006種㎝2010放地羭快ぇ﹗而笲穦峦羛ぃ筁さNHL瓣羛るせら﹗┮Τ瞴辽硂薄龟戮穨瞴辽Τㄓ繷Ω氨辽琌瞴羱筍筁蔼瞴穦莲籯骋戈蛮よぃ笷Θ某┘ぃ琵˙┮瞴獽絵ゴ瞴琌ゴ瞴絵ゴ琌絵ㄤ龟絵琌瞷穦单盯ぇㄆ碞衡环ェμ讽ェμ躬纘礢硑鲤ョ璶癸籔絵ぇ诀秅矗ェμ癘材彻癘更ェμ籔痁礢硑瑿隔蓟鲤筁祘い瘤璶癸ぇ谜ぇю阑㎝ぇηみご绊硂疭﹚ㄏ㏑み﹚膥尿ρ﹚辨陆ェμ癘材きせ彻祇瞷拜肈璝ェμ秆∕ぃ獽璶癸絵诀

() 甀ェ51-5

κ﹎ぇ甀絵1竊眖2-5竊ǎ瞶パ

1. ネ惠璶2竊- 帝ō砰膀セ借ぇ惠―ゲ斗眔颩┮礚穠籔ェμ癬硑鲤猵硂ㄇв腀莱赣琌⊿Τヴ厨筍璶ㄥ芥バ覆靛堕玻穨眔鲁哀ア旅ōぇ┮―放埂êΤ鲤ぇ㎡タ獺畕竒獶盽Γ窵┾把籔毙穦ぇㄆ㎡癸ネ贺贺羮螟êΤみ薄把籔箇称盺ぇ硑祘㎡

2. 璶―4竊- 讽κ﹎ご礛ネㄈ笷璃﹁参獀ゲ斗祙瓣碔孽狶纯硂妓弧ネΤㄢㄆ薄琌ぃ発磷碞琌┑筐ぃ発磷碞琌祙るせら翠癩現盢穦そㄤヴ材癩現箇衡るぼら盢瓁緿坝初ず钮チ種よ璶―羘い搭淮结祙羘琌陪Τ嘿羮螟ョΤ嘿ぇ窾祙瓣ǎぇ祙瞯ㄤ蔼и┪籔ㄇい玻翠祔フ讽硂痁礢み薄讽κ﹎帝祙ぇ珿ゲ斗⊿Τ丁把籔鲤さらョΤ獺畕゜梗τ┛菠硑毙穦ぇ妮艶ㄆ

3. ぃキ笿5竊- κ﹎稰ぇㄠ籔ぇㄠ礚钵璶ぇィ共τ玥ぃ惠璶㎡ ぃそキぇ笿τ玻ネ┝籈穦挡眏秸翠琌そキそタそ秨穦礛τиа癘鲤а癘逼иㄆ盺疭讽и癸ぃそキㄆ薄谋眔ゲ斗ㄓ蝴ネ璸㎝煤祙兜и穦钩ら礢は莱㎡

そタキ﹚チみェ56-13竊

ェμは莱琌极6竊礛ジ砫ぃ琌7竊戳Τ甧迭﹛坝つ挡琌硂竊竒ゅぇ糶酚ェμキ﹚ぇ玥

1. 砰鸡姬仓縩窥癩7竊- ェμジ臮ぇ痲仓縩窥癩τぃ砰

2. 舦稲8竊- ゼ癘ぼき彻癘更礢窥ぉ礢琌ぃΜだ睝砆芥ィき暗ゲ斗礚兵ン盢睦иぃ莱盢跌ンㄣノㄓ骸ìи惠―–АΤㄤ舦ぇ舦莱и尺

3. 竤砰ǎ靡秤筁寄反两9竊- 讽竤砰い臮痲⊿Τ瞶穦竤砰ǎ靡ぇ惠璶寄碞穦店τ谜и反两ии端摧炳ェμノそタそキㄓ﹚チみ秤筁礢㎝絵ぇ珼驹

() 玡ア戮ェ514-15

ェμ盢籔玡ゑ耕瑿隔蓟ぇ眖⊿Τ仇筁ぇ窼τ玡玥い埂╬舗舦墩烈κ﹎╆筳瞒竡ぃ虫ㄉ窼临κ﹎鲁㎝秖窥ㄤ共烈礢チτェμ癸κ﹎㎡

礚╬铆﹚烩旧ェ515-19

ェμ⊿Τ竚禦バぃ璶ㄉぇ窼ぃ辨ま癬ヴ粇穦籔共癬ェμ虑帝斌舦痲稧间の籔キチκ﹎ネ狝ㄆ盿烩κ﹎筁琌妮艶烩砈獶妮烩砈
璶变紋痙カぱゲ﹚贝辨盝柑从痜糔碒拜穢ㄤいΤ烦痜惩惩烦種ま璓福场腨眞Τ福痝ㄤダ克㎝﹏﹏碭玡綺赤ネ現┎⊿Τヴ戈方酚臮琌变рΜ痙ㄤ瞶ぇ承从ρ皘ず1981斌ㄤぼきぇ蔼羱玴戮矗Ν癶ヰ疭福痝痜狝叭ㄢ秨砞丁福痝痜τぇ盝瞷禬筁窾や︽笆珹カ皑璣ネ獺├粄璶Τ絬ネ诀﹟ㄤネ㏑常琌眔碙变瘤筁ご绊籔痜癬盝Τ琍戳ら產籔產籈獶–常局Τê璽踞稲みみ驾稦玪诀穦硑鲤–常莱猭㎝ェμΘ妮艶烩砈

妮烩砈㎝妮艶烩砈ぇ

The Bosses... 妮烩砈琌...

The Leaders... 妮艶烩砈琌...

Drive their men 緍犊场

Depend upon authority 舦墩

Inspire fear 床倪

Say,々I— 盽弧々и—

Give Orders 祇腹琁

Assign the task 

Say,々Get there on time.—㏑ㄌㄓ

Blame the breakdown 崩砫ヴ

Know how it is done м砃矪瞶

Push people 溃

Get compliance 莉狝眖

Say,々Get going.—㎎弧

Build machines 籹硑诀竟

Coach their men 蚌

Depend upon good will 到瞶稱

Inspire enthusiasm 躬纘荐港

Say,々We...— 盽弧々и—

Make suggestions 矗ㄑ種ǎ

Set the pace 痙種Θ碞

Get there ahead of time 箇Ν笷

Fix the breakdown ﹚螟闽

Show how it is done ō

Persuade people 弧狝

Get cooperation 莉眔

Say,々Letˇs go.— 禗弧и霍

Build men 蚌▅

惠璶妮艶烩砈⊿Τ惠璶妮烩砈ェμ埃璶癸甀玡ア戮Τ

() ェ61-14

祘е盢Ч挡┮Τ鲤⊿Τ瘆吊ぇ矪暴ろぇ杆Θ辨Θ辨タ琌寄ю阑程眏ぇ悔讽ど程蔼琌程繧ㄨ矫юゴ獶琘˙ぃノ┖畉碭盢瓁驹琌粇糧薄呼ぇ锋猧矗р┮Τㄆ薄ユㄤ恨瞶埃逗ぇㄆ薄阀ぃêダ獽ま护锋琌癸伐刚贝ぇ讽Θ辨ぇネ蔼畃ぇ戳碞惠璶痙み癸ㄓ拜肈

1. 安到1-4竊- ㄤ龟把ぺ┰㎝膀到常稱炒甡ェμ癸ェμ弧е璶Ч玡и種ǎぃ谜磑瞷鲤硑ぃ產癬坝某絵琌ェμ笵ぃ胔種⊿Τ辅炒ɡ讽い琌睲贰┶荡

2. 硑亮5-9竊- 把ぺ┰きΩ獺ェμ粃桨盞垦硑は稱礢ェμ杠弧硂琌み柑摥硑ェμ㊣―и―濌癘├и硂κ﹎┮︽ちㄆ琁籔иΘ辨ェμぃ砆Θ≧繷福ご礛繰潢眶癸寄笵Θ獶綼竒喷よ猭稦┪硂痁ぇ稦琌琁も绊㏕

3. 纞10-14竊- 步钡ゑ懂㎝把ぺ┰ぇ胳革纞ェμ秈竧返ぇ竧┮ず跟磷璝狦ェμ腇杠碞穦砆ю阑帝デ竜р琡τェμ癸㎡

眏绊﹚硑ェ61-14

ェμぃТ膥尿癸к荡ぃ発磷讽и璶硑鲤箇称ぇ盺ぇ﹚璶癸眖よτㄓ螟さぱ籔и泊い惠ミㄇΤヘΤ畴種Τ種ぇㄆ縱鲤ぇ㎡


Kowloon City Baptist Church

〆ō籔ㄆ(き) - さ巴

竒ゅ ェ7-8彻

量朝模腜畍 癘魁㏄﹏ゝ

翠箂い玡春ぃび砛毙穦虑诀穦羭︽ぃ笵穦ㄤいΤ初堵笵穦パ美ぇ產が稲刮㎝牡诡空刮快讽い痁筿紇跌琍の筁┕堵笵い產翠牡诡砰把籔ㄆ┮﹚肈疭さ巴さぱиョまノ硂肈ヘи量肈肈ヘ種币8琌虑帝ㄏ畕揩獶┰臟獶毙穦┮量讽毙穦疮秨褐秨碞⊿镑闽

硂搂и硓筁ェμ癘產肚量獺玡絞眏秸〆ō材き絞玥帝ㄆи箇称疮秨褐Τㄆ诀穦и腀〆ō币8硂琿杠ぃ虫皐癸獶┰臟獶毙穦τēョ琌皐癸㎝и常璶芲巴ゴ秨㎝и璶發―Θノê芲巴ㄤ龟㎝и碞琌ê芲巴璶到ノê芲巴 ェμ癘材彻癘更礢きぱ硑鲤ぇ︽笆倒иぶきよ矗眶讽и璶ㄆ厩策秨币褐ぇиネ㏑ョ惠Θ琵и矗き兵ゴ秨иΘぇ㎝褐約肚ぇ芲巴

() 膍ぇ巴膍ō籔膍 (ェ71-470-73)

ェμ癘せ彻癘瓃硑鲤菌彻量瓃ェμ㎝吹┰妓確砍礢チの癸瑿隔蓟獀瞶材彻琌锣笔翴癘更獀瞶秨﹍ェμ盿烩礢烩砈鲤ぇ獽盢场だ恨瞶ユ倒ェェ癸璏Τ璽踞タ彻竊┮瓃盢场だユ倒ェ懂琌┚獺穛筁渤(2)硂ㄢ常琌Τ璽踞τ腀種膍ō腀種耚稦㎝烩砈キチκ﹎琌痁Ω荷ㄤ砫ㄆ(3)硂竤礢チ膍ō砰㎝弘秖骸Τ璽踞膍蝗癩┉Τ甧毙穦钩兵牧┓絬Τκだぇ穦渤獶盽臘κだぇ穦渤玱俱ぱ结盯い丁场穦渤琌臘㎝结盯ぇ丁Ч⊿Τㄆ盺硂琌繧癸毙穦癸常ぃ︹玱ぃ琌硂妓ぃ虫–Τ盺パ彻竊キチκ﹎㎝妮艶烩砈常耚窥步韭膍㎝借返い

杠弧Τ膀服畕酵の膍篈材矗ぃ膍ぶ獽∕種购蛾伴礛盢窥┕┻奔伴ず窥妮奔伴玥膍倒材钮絵砫弧盢蛾伴购眔硂妓ぃ︽и玱穦购兵絬い丁礛癸弧иぃ笵莱赣膍ぶ―濌睲贰ボ礛盢窥┕┻奔絬娩妮иオ娩膍倒材钮弧硂妓ぃ︽珿種盢窥渡弊┻窥Ч辅娩硂贺ォみ篈酵ぃ膍и琂ぃ购蛾伴ぃ购絬琌盢窥┻ぱ璶ぶ廷繦種ぶ奔ㄓ耴叫拜иさぱ膍篈琌或妓㎡琌购蛾伴Α繦帝惠璶稶蛾伴稶购稶琌购絬Α緋搽ㄓ膍琌┻Α量τ龟ぃ膍ы┪琌痷タЧ礚玂痙膍―腊и磝搐硂兵膍芲巴

() ネ㏑ぇ巴ネ籔ネ (ェ75-6 )

ェμ硑鲤筁祘いぃ耞癸寄材せ彻礚┮ぃノㄤм安到硑亮纞单も琿ェμ鲤Θぇ璶癸ㄤい拜肈碞琌┏Τ⊿Τ盯馒函硓ㄤ丁蓟彻い矫硏眏み篈τ计翴计璓讽︹癸紼胓籃窾パェμΤ菌稰Τ妮艶庇綰┮璶﹚琌и稰笆иみ(5)璶酚Ξ種参璸琌琌︹礢珿酚產眯ㄓ秸琩礢﹚ōさら讽и毙穦┪┮箇称盺ㄆ―腊иフиチネōㄆΤネネ㏑ぇ緇ョ惠璶Τ间ネ㏑眖せせ竊讽Τ產ぃ间絫珿獽ぃㄑ步戮

Τ弧毙穦穦渤癸妮艶烩砈程戳辨琌竧间タ钢絞絞竊┮ē琌みいタ緄ノもいォМま旧みいタもいォМ﹡Ω珇ゲ斗ㄆ穨獺├﹚禬禫мォ讽礛ウぃ琌が逼ジ琌璶猔Ω

() み篈ぇ巴み籔痙み (ェ766-6981-8 )

材彻秨﹍量さらи硂琌㎡膀服畕иぃ璶暗件痌τ璶暗覆靛件痌砛琌が窱疾盢件痌紆Ы瑿縬琌痷覆靛攫и琌廷狵膀服柑и籔ㄤ砰ネ㏑琌硈挡и璶钮杠粂彻材竊狡量フ穦渤钮猭フ旅みいΤ稰Τ笆ê癬粀弄杠粂眖睲ΝとΤせぇ篈碙穛み發―酚

稰谅碭秅ㄓ量ェμ癘﹏ゝ癸иΤ砛躬纘㎝矗翴Τ砰癸и弧畍и產ェμ癘砰弧瞷ェμ癘癸ㄤず甧睲贰フ玥籔иだㄉ弄ェμ癘ぇㄇ竒菌㎝砰穦毙穦妓Θ妓ゴ秨褐ぇ㎡咎﹏ゝみ霍み痙み杠粂硂贺み篈碞褐ぇ秨

() 稰笆ぇ巴庇稰籔е稰(ェ89-12 )

材竊Ю量渤チ钮ǎ猭杠常或钮杠粂㎡琌帝瞒秨毙癡璓砆聚礢瓣防の瑿隔瑿鲤砆反ョ琌帝谋眔デ竜砛よ⊿Τ猭瘤礛礢筁デê妓琌锣泊ぇ丁ㄥ玱琌ネぇ玡稰笆粄竜э癸竜庇稰㎝癸稰絫珿τ瑈瞈パ材竊иェμ毙旧渤チ惠璶癸竜庇稰ぃ砆ウ膥尿浚眔砵竜キ㎝尺贾眔е稰さらи玡癸或庇稰㎡妓ㄏи玻ネе稰㎡琌边讽稲筿跌粿贾臫碞疭庇稰硈タ竧竒常タ暗ㄆ常娩ы┪杠粂秖痷タи玻ネе稰㎡

(き) ㄠぇ巴┬籔狵(ェ813-18 )

沮ゼ癘ぼ彻ぼ癘更る癸︹琌璶るるΤㄢ竊戳㎝ら碞琌るらà竊るら奴竜ら㎝るきら醋竊醋竊琌├瑿㎝地妓盿烩ㄓ硂チ壁眖甁のィぇ產ㄓ瑿㎝地鸡虑帝集﹁盿烩ê瓄玭ゼ秈瓄玭ぇ玡帝玵癴筁胢偿ネㄤ丁瑿㎝地ごΤ冻琖琖ら抄︸ぱ盾㎝ぱぱㄑ莱秈瓄玭Τ┬ぃ莱虫贾τ璶ぃ琌ィ刘τ琌匡チ贾碞衡狵┮穎醋莱瑿㎝地倒ぉ匡チōτ尺贾タиさら礚阶或よ矪或吏挂ョ璶иㄠ贾

眖竊い眖灌ㄠㄈ硂ら︹⊿Τ硂妓︽┮Τ︹⊿Τ筁硂竊琌秇┬а癘筁┕ㄥ―腊иフさら礚阶矪ヴ吏挂い碞衡眀罯常ぃざ種璶琌腊и眖ィぇ產眖竜碿舦墩いㄓ璶и喘ê烩и堵穞М紈

翠現叭纯疆舦ネ莱翠硈ネ瞯躬纘翠ネ程–產畑沮せき参璸–產畑キАΤ4.9箂箂き–產畑碞眔0.9讽礛瞷ぃネ琌Τ玡芠├琌緄ㄠňρ縩絓ň娜瞷ぃ妓瞷癸玡硚癸玡春ョ⊿或獺み癸毙▅Τ胔好ョ纔玽眣玽璝挡盉ネぃネи礚眖疉钮ぃ钮纯躬纘眡繦碙獽獺ぇ妮艶よΤ⊿Τネ緄玱璶–常Τ芲巴–琌常癘眔硂き兵ゴ秨褐㎝ㄏиΘぇ芲巴―腊﹏ゝ肚褐のざ残毙穦籈穦倒粄醚瘤礛獺琌и莱荷セ笲ノ硂き兵芲巴ゴ秨褐㎝ㄏиΘぇ


Kowloon City Baptist Church

〆ō籔ㄆ(せ) - 稰抖狝

竒ゅ ェ9-10彻

量朝模腜畍 癘魁糂ド睲﹏ゝ

()猠架Τη︹發拘

玡い瓣Τ恼筿跌粿猠架ㄤい栋肈琌紐眞厨ゅ厩產默惧眃独猠獂垒眖猠發拘羂瓃琿琿い瓣η穞菌ゅ厩產ぃà磞糶菌い瓣琘琿い瓣菌ョ┪穦Τ發拘瓺糔灸籔辨菌盿ㄓ报保拘┪腞讥缉菌疭琌ゼ獺ぇ螟Τㄏиみ端ぇ矪礛τ眖玂àㄓ稱筁┕ネ┪Τη穞и璶Τ︽候候綼协и菌ご穦骸稲拘Τ褐⊿Τ〨禔

()稰Τ褐稲發拘

竤ェμ︹﹚穦Τ硂贺稰ェμ盿烩 ノきぱ鲤⊿Τ疎胿独猠卜辨虑饭菌癸眔繸毖ュい砆瑿隔蓟鲤ぃτ祇稰毛硂毛癘更ェ5-31琌竧竒い耕冈荷癘更毛毛い發饭瓣產菌㎝玂﹏ゝさぱネ㏑い琌Τ兵独猠笵鲤腊稱拘讥缉┪计衡ō妮艶の菌盿烩

礢び醋竊7る24ら1-3籈栋窽ō陈︾繷籜η剐Τゼ盿烩︹毛(5-31)硂ぼ竊毛竒ゅだ顶琿–顶琿常ǎ硂毛い眏秸ü︹玡ア毖㎝ア墩硑鲤癸üこ寄ю阑炒甡安到纞の篡┮鲤Θ疭毛い盿翴﹚ü︹菌いア毖㎝ア墩琌ぃ眔硏и眖9810の22-24碭竊竒ゅいǎ硂翴

承硑ㄈ┰╱95-8磟匡

硂琌材顶琿琌嘿箌瑿㎝地暴縒濌琌瑿㎝地濌硑ぱ㎝ぱぱぱ窾禜㎝窾㎝い┮Τ硂ち常琌濌┮玂 硂顶琿眖承秨﹍獽钡尿矗︹瓣ㄈ┰╱材竊磞瓃琌瑿㎝地纯磟匡ㄈ孽烩瓄扒┏噎倒эㄈ┰╱ǎ硂琿菌┮眏秸琌磟匡

ィ瞒秨甁の99-15ミ

礢び甁の篡㎝猭ρ溃ご礛眔鸡姬籔秆毕硂琿菌眏秸ミ疭13の14竊濌羬﹁眖ぱ籔弧杠界倒タㄥ彻痷龟猭兵ㄒ籔粅㏑ㄏ笵濌竧ら虑濌共集﹁肚倒粅㏑兵ㄒ猭

簘瑈ю瓄玭916-25ㄑ莱

硂琿菌瘤礛琌癘更碭ㄆ薄毛い┮絞碩ゑㄒ伐蔼硂琿菌19-23竊程ぶ眏秸よㄑ莱隔硚(19)艶㏑㎝浮(20)ō砰(21)(22)(23)のも(24)叫疭痙種24竊硂妓秈眔ê玡ヱê﹡チ碞琌瓄玭盢瓄玭㎝ㄤê﹡チ常ユも琵ヴ種τㄥい礢び眔瓄玭狝ㄍ25竊睲贰羆挡磞瓃ㄑ莱

畍砆聚耴ェ926-31糴甧

硂琿竒ゅだΘ琿辅–琿辅钩碻吏–碻吏籔畍癘癘更獶盽26-27竊琌材碻吏ぃ抖眖籔璉玵斌メ猭の炳┮盢ユ倒寄玸―礛眔鸡姬㎝珸毕硂碞畍癘┮更妓玵癴┮盢ユぉü玸―礛砍癬畍秆毕28竊矗︽碿┮砆ユ倒寄妓Τ玸―鸡姬珸毕29-30竊矗╣镀ぃ钮眖粅㏑デㄥ彻のぃ钮眖ごΤ糴甧31竊礛τ祇鸡姬ぃ礛防荡ぃメ斌琌ΤㄥΤ鸡姬 ┮硂琿﹚琌眏秸糴甧

﹏ゝさぱネ㏑い琌Τ兵独猠笵鲤腊稱拘讥缉┪计衡ō妮艶の菌盿烩и稱ネ菌祘纯竒菌硂よ盿烩Θиǎ靡磟匡よи竒菌毕磟匡㎝戮ㄆ磟匡иギ穦毙穦Τ琿戳瞒秨毙穦いê砆淋叫把甃穦睲贰癘眔币瑉畍量笵粄醚琌竜竧艶酚钡膀服и毕碞êㄨΘㄠいき穦σΘ罿ゼ瞶稱ぃど弄箇み稱琌琵и竒菌ネч稱ネ㏑種竡稱ぃいêи獽ミв膍今硂兵┮磟匡籜褐戮ㄆ隔弧ミиよ73и弄笵厩皘钡厩揭祘硑碞拨穨Τ稰ぃì琌瓣瞏硑79翠挡盉ぇ筁26丁毙穦ㄆΤヴ畍癸иΤ紇臫常ㄏи莉痲▆常Τ诀穦㎝丁ㄏи眔疉聐ぃ厩拜筁┕硂18放地箌绑ㄆ硂丁毙穦и谋眔程ぶΤㄢ疭翴材碞琌筁┕16眖丁箌绑籜玂从绑耎甶さらΤせ丁箌绑さ莱Τ材丁и辨盢ㄓΤ瓣粂璣粂箌绑材疭翴碞琌膀服毙箌绑ヴ畍筁┕硂–常だ琿安и谋穦癸穦渤Τ莲ろご眔稲臔и稰谅ョ倒иミ诀穦τ稰ㄑ莱よи瘤礚碔ì借и莱Τ㎝惠ノよ谋琌礚┮и㎝びび挡盉26腊и︸и籔иΘ矗拟и癸獶盽稲ㄠ糴甧и硂琌и尺舧毛迭摆―濌ぃ璶濌そ竡и濌璝そ竡ии⊿濌玡ミ眔摆―濌糴甧鸡姬и ﹏ゝさぱネ㏑い琌Τ兵独猠笵鲤腊稱拘讥缉┪计衡ō妮艶の菌盿烩

︹帝稰毛玻ネ龟悔︽笆痁烩ゼ步籔竤渤(38,28-29)帽ミ宽︽ぶΤき妓ㄆ薄眖稰毛玻ネ抖狝ㄆ﹚琌痷及㎝间毛まㄆョ﹚琌Τ㎝さらだㄉㄢ妓Ω尿

抖狝發―竧间獺ヵ挡1028-30

き妓ㄆ薄いΤ硂ンぃ琌τ琌闽ㄠㄆぃ盢иㄠ儿倒硂﹡チぃиㄠ谤ㄠ 30竊竧竒琌ぃす砛钵壁硄盉讽и╯侣竧竒獽璶―︹㎝ü纠耂だ程璶琌獺ヵ珿ぃ稱︹砆ü钵毙穛案钩紇臫盉闽玒┮眏秸琌钵獺ぃ硄盉τぃ琌钵壁ぃ硄盉侣い锋集﹁琌籔ü挡竧竒いㄇ藉紈包ㄒ吹┇琌儿倒üǎ竧竒琌甧砛钵壁硄盉穝竧竒Τ硂妓毙旧狶玡39 矗眶包璶儿и獺矗眶璶谤狶せ14-15 弧獺籔ぃ獺ぃ璽砿硂常琌產獶盽睲贰瞷さ毙穦╧ぶ毙穦璶浪癚硂╧ゑㄒア颗瞷禜璉褐笷緄郸菠ㄆ祇甶㎝ㄤ揭肈癸贺贺拜肈

虫ō┪琌縒ō﹏ゝ甧砛и矗眶叭璶﹚盉Ξ種﹚Τ程逼皑び褐19彻癘更猭辽瞒盉ヰヾㄆㄓ刚贝瑿縬瑿縬12竊畕矗霫砆霫籔霫俱琿竒ゅ璉春琌盉の瞒盉┮瑿縬硂柑﹚ぃ琌矗痁甤い狝ㄍ共τ琌贺纐穞畴よΑ磞糶ンㄆ薄Τぱネ瞶┪み瞶ぃ続挡盉獽琌瑿縬┮孔霫Τ砆霫吏挂紇臫τ璓虫ō┪縒ō臽硅﹖縒Τぱ瓣珿τ霫琌ぱ瓣珿τ縒ō﹏ゝ礚阶挂猵逼常琌程Τㄠひ包琵и―腊иㄠ癸盉Τ睲贰㎝﹚ミв

Μ滥みヰ穛1031

竒ゅ璶眏秸琌よらぃ禦芥まビㄓ膀服畕盢琍戳ら﹚竧らさぱи癸龟悔螟碞琌瞷さ狝叭の戈癟て穦琍戳らごゲ斗ぃ虫临Τ近痁и莱㎡ㄤ龟琍戳らと獶疭だ竧ㄨ–ぱ––ㄨ璶だ竧иら琌癘├膀服êぱぃ璶竧竒癸ら毙旧琌亥秈粅いら琌癘├瑿㎝地せぱ(8-10)材ぱヰビき12-14ビ粅いら玱琌︹チ琌ㄤ共痓箇称璓眔ヰ27-28瑿縬ら獀痜睲贰甶ボら琌砞ミ獶ら砞ミ﹁16-17ぃ琵ら阶耞らぃ莱Θ砆阶耞┪阶耞揭肈ら籔琌Ω璶程璶琌穛㎝ヰいΜ滥みヰ穛ぃ琵紇臫и籔ユ┕闽玒Τ甧瞷弧杠и辨ぃ琌甧瞷膀服畕 We worship our workи盧 play at our worship盧皑ㄆ糬but work on our playэ到и贾Α甧琵иэ糶硂杠辨иネ發―ヘ夹We work on our worshipиぃ耞э到篈and play at our work淮肞and worship before we play糬栏さぱネ㏑い琌Τ兵独猠琌Τ笵鲤讽發饭菌膍稰稰い玻ネ毛眖毛い玻ネ抖狝抖狝いㄆ


Kowloon City Baptist Church

〆ō籔ㄆ(せ) - 稰抖狝()

竒ゅ ェ9-10彻

量朝模腜畍 癘魁朝腞璣﹏ゝ

礢びェμ盿烩ぇ硑鲤きらぇ鲤丹チゼ烩毛ぇ璓祇稰㊣羘礛パ痁烩砈盿烩帽ミボ腀種粄痷抖狝腀種ㄠ盉發―竧间ら竧ら莱讽Μ鞬みヰ穛ㄆ蛤腀種

﹚ㄒ臮├竧(1032-34)

34竊矗酚帝猭┮糶32竊玱矗и﹚ㄒ種琌よ帝㎎宽猭よㄆ笆肂﹚ㄒ毙穦禫惠璶禫穦渤甧砈も芠簔ぃ闽み讽毙穦计禫ョ亥亥がぃ粄醚硈┘拜ョ胕暗Θ﹖畄毙穦埃ㄇ畊钢痁礮场舱单Τㄆ盺ㄤ龟–穦ね程常璶Τ礚ㄆ盺毛毛琌毙穦程璶ㄆぃ阶そ毛┪╬毛常璶硂ㄆ盺篴模セ琍戳きΤ诀穦籔痁砰秈と刊程笵琌辞硂笵ㄏи稱癬竒菌ΤΩи莱淋烩丁毙穦秅├蚌艶穦秅き桋パ癸赣穦踞ヴ闽臮ひ包钡и產い﹡秅ソ戳丁非称除辞璶贝辨琁Чも砃﹏ゝ琌ひ玱粄辞癸端ぃ﹜ヾ玱粄辞タǎτ╉癬ㄓ讽礛ぃ眔躬纘肂ㄆτョ衡疭さらиㄆ琌Τ肂蠢﹚ㄒ㎡?

剪奴繷璍(1035-36)(13112-14)

讽礢びチ甁のィぇ產猭ρもィ刘繷ネㄠセㄓ籔甁の┮Τ繷ネ綝笿Μ初琌ノ疭珸毕よ猭奴繷ネ盢恨獀ㄠ舦琡ユ倒┮さご礛筄禫竊├さぱи┮局Τちぇ舦常妮и局Τ獀舦и玱竒盽р舦㎝獀舦睼瞔иゼゲ璶钩︹盢繷ネ奴膍剪琌и璶﹚иネ㏑┮局Τち常琌妮瞷┮ㄉΤ琌既獀舦┮璶荷み恨獀┮ユ獽盢ㄓユ姐

帝砫ヴ膍(1037-39)

硂琿竒ゅ睲贰癘更侣︹チ璶猭ぇр┮局Τだぇ膍倒癘眔瓣Τ蝗︽約硂妓弧¨ put a little love awayeverybody needs a penny for a rainy day〃(рぶ砛稲痙–常惠璶窥衬ō称ぃぇ惠)讽礛иぃは癸縩籛常惠璶ゴ衡璝臮縩籛τ┛菠癸и膀セ璶―ê碞ぃ竧竒毙旧矫吹瞶揩弧眔荷寥荷荷琁穝竧竒ぶ矗膍ぃ筁ㄤ癘更眏秸ゑだぇ膍瑿縬㊣畕蛤繦协璶篔┮Τ蛤繦协產癩伦玴ぶ﹛ㄓ瑿縬玡瑿縬璶跑芥┮Τㄓ蛤繦协蓟赣笵瑿縬璶產Г畊ミ盢┮Τだ倒絘穝戳毙穦Τ膍獺畕跑芥バ玻產穨酚┮惠だ倒传ēぇ讽い⊿Τ膍惠璶钡Τ膍跑芥バ玻產穨传ㄓ借ㄑ莱玂霉嘿苂皑ㄤ箉毙穦獺畕伐ㄤ絘陪贾玴┮и粄穝膍玥だぇ膍琌膀セ癬絏非玥Τ莱赣禬筁だぇ膍獺畕璶咎帝稲み獺み膍膍ぃ琌稰薄Α繦種┪毙兵Α砆笹︽笆琌稰み種疭舦篈恨產戮㎝妮艶щ戈み篈┮贺獺み莱

〆ō籔ㄆ()砆癘├

竒ゅ ェ111-1226

ェμ癘1112彻竒ゅ癘更帝硂ㄏи羛稱癬竧较ㄓ讽筿秎ンゼ脖︽–11る┏12るи㎝ず碞穦眎ずぶ羛蹈克ね虫р竧较獺Ж竧较盚倒硂ㄇ克ねヘ琌琵癸よ笵и猵㎝玂羛蹈竧竒–彻竒ゅ癘更常Τㄤ縒疭種11彻癘更ㄇ瑿隔蓟ず﹡12彻いョ癘更┮霉ぺ耴瓣戳瓣痁步籔ゼぐ或璶癘更硂痁㎡?и獺程ぶΤ(1)躬纘瘤礛ぃ琌–瑿隔蓟常砆癘琌酚や璉春┪砫ヴτ盢讽い烩砈癘礛琌ㄤ计ヘ癸┮Τ常Τ贺躬纘ノ(2)菌沮ぃ阶讽и弄硂琿竒ゅ獽穦稱癬硂痁纯竒秈瑿隔蓟㎝狝ㄍ筁瑿隔篗菌璶琌(3)妮艶躬纘琌├и–

狦瑿隔蓟鲤ゑさら毙穦ê或硂ㄢ彻竒ゅ┮量贺琌ㄤいê贺㎡

1.ヌみκ﹎(111-9)瑿隔蓟材Ω砆反瑿隔蓟跑Θ繸毖ニ甧寄獻耑硑鲤ぇ玂臔鲤ェμ璶―﹡κ﹎綞い﹡琌腀種綞ㄓ瑿﹡κ﹎ぃ┮ノ┾乓よ猭盢だぇ綞瑿τ礢㎝獽懂姬常琌ヌみ贾種綞瑿隔蓟綞ぇ烩砈㎝步常褐璝瑿隔蓟ゑ畴さら毙穦琌ヌみ贾種ㄓ硂よㄓ㎡琌稲まㄓ临琌狟ね薄┪ㄤ臱ㄏㄓ㎡

2.ㄑ戮烩砈(1110-14)硂矪癘更恨瞶返ずㄆ薄だΤ恨瞶返(11竊)返ㄑ戮(12竊)壁(13竊)玦(14竊)单单返狝ㄍ步ゑ瞷毙穦踞ヴ戮羱

3.恨瞶ゼ(1115-18)16竊矗恨瞶返ㄆ種玡┮矗琌恨柑ずㄆ璝玡ゑ毙穦羱硂柑┪ㄇ毙穦︽現恨瞶琌パ痁ぃ羱磅ㄆ场场戮单ㄓ矪瞶ㄏ畕︽肚6彻量戳毙穦计糤ㄏ畕璶盡み毛㎝癸肚褐τ匡羭痁磅ㄆㄓ蠢恨瞶ら盽ㄆ叭(ㄏ61-7)矗戳毙穦獺计パ糤(畕61)秈˙糤(畕67)パǎ戮籔竡Τ皌穎毙穦ゲ﹚糤

4.(1119-21)ゑさら毙穦ㄆ戮砫琌盿帝尺贾ㄓ舧–穦渤讽穝毙穦临ゼ钡牟畍弧ゼǎ材倒痙禜碞琌ㄆㄆ克到稬獶盽璶ㄏ﹏ゝΤ猾耴稰谋尺尺贾贾穛

5.簈佰钢痁(1122-24)и瞏瞏谋眔把盧﹏ゝ钮笵ぇ玡みΝ砆穛贾㎝钢痁膍钢箇称み種├┮и量癬笵ㄓ谋眔ゑ耕淮Τ秸琩筁毙穦程まきンㄆ琌或计Ω挡狦琌 (5)ㄠ担竊ヘ(4)ユ硄よ獽(3)克到ㄆ(2)量獺(1)贾竊ヘ┪钢痁膍钢腀腊и膥尿佰み㎝佰钢М贾穛

6.钵砰(1125-36)硂琿竒ゅ癘更ㄇ瑿隔蓟ǘ﹡и翠ぇ尺舧籔箌绑﹏ゝ籈侣盽呼綷弄и糶ゅ彻㎝闽み毙穦Τ﹏ゝ膍窥倒毙穦硂琌钵砰ぇ薄狦琘贺瞒秨毙穦┪簿チ琌ご礛穦み么毙穦?癸毙穦耴妮稰Τぶ㎡?

7.筁┕藉(121-26)硂癘更帝痁パ┮霉ぺ盿烩耴步籔ゼさらГ毙穦ㄉ藉緇疆ネ六癭荷否ミ毙穦琌腀種硂痁︽讽いΘ褐㎡腀腊の癘├


Kowloon City Baptist Church

〆ō籔ㄆ() - ㄆ

竒ゅ ェ1227-1331

量朝模腜畍 癘魁辩缠祸﹏ゝ

さきる琍瞴驹紇癵沧猋洁赣程栋琍瞴驹玡肚Revenge of the Sithい亩堵羬1977и瓣瞏硑厩瓣и材恼芠筿紇碞琌琍瞴驹ㄆ絫厩皘弄獵ㄆ揭祘惠芠洁ЧΘだ猂厨畉ぃㄠ˙獵戳蛤癬芠洁╰紇ソ栋痷琌ㄆ稰牟▆赣旧簍の籹George Lucas钡せだ牧ㄆ馒粁砐拜甧"It is much more dark.It is much more emotional.It is much more of a tragedy." 堵穞稰┦磀粿て玡肚àAnakin琌烦ぱ痷礚ǜ玡肚量瓃糧稲猠玡肚澈跑Θ堵穞墩てōDarth Vaderせだ牧ㄆ馒粁笶Star Wars go to Hell琍瞴驹糦秈夯夹肈皌筿紇程辊タǜ驹夯璉春и稱癬ェμ癘程彻ェ13赣旧簍杠ㄓ甧"It is much more dark.It is much more emotional.It is much more of a tragedy."(堵穞稰┦磀粿て) ㄆ稰牟▆

らェμ盿烩︹砍鲤きら丹┮Τ礢チゼ烩旧祇稰㊣羘パ烩砈盿烩帽ミボ粄痷抖狝腀種きンㄆ宽眖碞琌ㄠ盉發―竧间рら﹚竧らΜ滥みぃ繦種︽﹚ㄒ踞讽肂竧㎎剪狦奴繷璍帝砫ヴ膍ェ11癘更腀種瑿隔蓟ず烩のキチㄇの计ヘェ12场玥發饭玡猧吹箋腀蛤繦┮霉ぺ耴のぇㄇ步のゼ

ェ11癘更ㄈ笷璃﹁ェμ眖い笵瑿隔蓟鲤砆反砆礗蛤玡单毛る籜ㄥ眔瑿隔蓟硑鲤きら鲤丹ェ136êиぃ瑿隔蓟ぺゑㄈ笷璃﹁иê柑筁らи安パェμ猧吹钮籇瑿隔蓟睹︹チ癸┚璼ㄆ禴筁らら╯澈琌竧竒⊿睲贰癘更ぇ碞安瑿隔蓟ェμ癘12:27-13:31だ琿辅:

() ェμ癘更(ェ1227-43) - 舧贾紋磀玸挡

ㄆ碭礷穝玡ェμ癘更ぐ或êェμの︹癬羭︽搂ㄏ把だㄢ钉逼τ︽材钉┕娩罷紅ǐェ12:31材钉嘿谅籔材钉τ︽ェ12:38癬簈佰篤筜躬锋紆礮┮笷贺篈眔и瞏璝ェμ鲤さぱ毙穦毙穦蛤玡籜羭︽癘├籈穦獺畕讽厩策硂ㄇ篈ㄓㄆ

1. 嘿谅(ェ1227) - 眖み艶瞏矪癸祇苂嘿箌の稰ぇ玡讽癸寄よκ璸ㄓ秆∕拜肈竧竒玱⊿Τ癘更嘿谅璝さぱ毙穦ら亥砍и穦嘿谅τ讽毙穦瞷拜肈и穦ご侣祇嘿谅㎡讽иㄆ抖и獽嘿谅璝иネ㏑癸螟и临穦祇嘿谅盾﹄皑び琌帝秆竒產ΤΩ砆ア癩ㄆ玱祇稰Τ拜綝琌ぃ┋ㄆΤ或眔稰㎡﹄弧и稰琌и瘤砆⊿Τアи㏑材и瘤砆⊿Τアи┮Τ材и砆τゑи惠ノ窥⊿Τ砆材程┋琌и砆τ獶и笿ぃ┋и讽㎡穦竧竒┮ēㄆ谅

2. 舧舧尺尺(ェ1227) - ェ12:43矗êら渤膍步τ舧贾ㄏ舧贾硈包盿担常舧贾瑿隔蓟い舧羘钮环矪礚阶厩產ェぇ讽礛琌抡阶ぃ筁弧璝膀服畕稱獺毕奴帝碞讽瞷獺痷砆毕奴筁ㄓ玱眔иはи眔毕舧羘琌Τ肚环矪

3. 间瞓(ェ1230) - 玡и把籔穦穦量Dr. John Whiteи璽砫钡癳Τ诀穦ó籔ユ酵и莉痲▆и叫毙妓测钮眔毙旧氮и弧羆琌癸藕镀薄激砱褒㎝耳Ии璶候癘––ㄨ常讽间瞓
ェ12彻癘更︹舧贾紋璝挡и穦猋礛钡拨澈硂挡Ы琌Ч琌ェ13彻玱癘更ン︹烩砈の竤渤デ堵穞ㄆ薄ェμ瑈臩伦碔稰薄璓セ磀粿沧ㄨ種и惧眔菌跑ほぃ阶摸菌瓣產菌ы┪и妮艶竒菌琌и蔼禴历跑窾て菌瑇瑈柑帝刚贝㎝ぃ稱篈侥阑╯澈и甧琵ぐ或ㄆ薄秈и妮艶ネ㏑柑璓ㄏネ㏑镣堵穞薄狐て磀粿てиぃ嘿谅稰ア尺贾㎝苂竧间ぃ確

() ェμ礹みェ12:44 -13:23- ア戮紇臫烩砈璶

ェ1244-47Ω癘更礢び嘿谅舧贾の间瞓籔12:27-30玡㊣莱讽ら烩砈莉恨瞶畐盢羭步剪ぇ㎝┮だぇ碞琌ê耴倒步㎝ゼ竧返柑渤チ碞舧尺间瞓の嘿谅瑈臩ネ㏑(ェ12:43)

眖ェ131-3癘更ЫǎΤ獴饼ㄓぇ墩︽︹猭玥弧ㄈ笨㎝集┿ッぃ穦㎝ㄤチ瞶讽宽︽猭玥琌玱ぃぉ瞶穦ェ134琌秨玻ネ–猵稶ぇ稰セㄓぇ玡Τ烩砈恨畐渤チ舧尺礛τェ13Τ珇ろㄎ烩砈ㄈ龟籔ゑ懂挡克ゑ懂琌ㄈ笨纯癸ェμ硑鲤は癸 (ェ219; 4:3,7; 6:12-14, 17-19) ō﹙毙烩砈步澈蛤は癸钵壁挡克ぃ縒临甧砛ゑ懂竧返柑êセ琌ゼㄑ戮┬﹙毙烩砈ぃ砰参╬ㄆそ礛笻璉猭璓玻ネ腨璽㎝伐狦钡帝ㄤ獽︽ゼ眔ぃ帝ㄑ莱獽耴バ堕 (ェ1310)礢らア毖ェ13:15ぇラ烩砈蛤ü硄盉(ェ1323)反眖玡┮璹ぇ碞琌帝烩砈ㄈ龟禴ま祇ㄤκ﹎繦

筁ㄢるи翠ΤきΩだㄉ獺诀穦ㄤい耕疭Ω琌翠毙穦穝笲笆侩皑璸购蛤だㄉ量笵猭ㄆ戈常ら毙穦玥紇臫瞏环らи放地璶ミㄨ芠иń稧厩皘毙甭量笵揭祘い地厩ネ量笵魁紇盿矗ㄑ種ǎ㎝蝶だи谋眔硂ㄇ蚌癡種竡ㄆ闽毙穦烩砈璶瞏瞏紇臫毙穦ゼㄓ祇甶畒﹏ゝ叫膥尿畍肚笵磅ㄆ场の毙穦烩砈〆ō钵禜籔みвㄆ秖籔承種τち毛

() ェμ∕耞ェ13:4-31- ┦硁畓э跑玦

ェμ泊チア毖禴ぃ砈も芠骸玦玦┯踞砫ヴ幢э跑ǜ碿瓣秨瓣じρThomas Jefferson纯弧Eternal vigilance is the price of freedom.(パ基琌ッ牡眶)璝иㄉΤパ玱ぃи菏诡ぃ潢眶牡з沧ゲ瞋羇ヴChuck Swindoll畍癸︹硂彻┮デ岿粇┮爹竲Τ弘笯の腞勉摩甧甧и羭陆亩

1. Compromising Companionship瑈γま护 (ェ134-5)

2. Financial Fiasco臮羇 (ェ1310-11)

3. Secularized Sabbath﹙毙薄巨ア辅 (ェ1315-16)

4.Domestic Disobedience膀服產畑瘆胊(ェ1323-24)

и莱讽ぃ耞癸借ネユネ﹙毙ネ產畑ネ琩тぃìぇ矪艶㏑圾てρてアネ㏑ぃ阶琌毙穦烩砈┪и常璶ぃ耞穝

и翠戳丁纯把籔量畒パ繟瑇ネ烩肈ゼㄓ绑揭瞴て镣墩ㄤ乎烩

1. 產畑挡篶 - パ狡计跑虫计

2. 毙▅祘 - 秨┹礚丁

3. 呼蹈 - 蔼мネ

4. 醚竒蕾 - ┰溜砲碔畉禯

5. 钠瑈烦る - 瑈笆

6. 筿跌肚冀 - 臸舶秖

7. 吏挂玂臔 - 尿祇甶ぇ冠

8. 狡籹ネ㏑ - 街甭舦陆

9. ρて - 緄ぃ癬ゼㄓ

10. 瞴癵 - ぼ眖

ネ羆挡弧笰穨穦柑局Τ獽Θ穨穦柑局Τм砃獽穦Θ戈癟穦柑局Τ醚獽Θぼ柑局Τ冠挂獽眔ΘさぱиΤ冠挂и癸毙穦Τ冠挂и穦р冠挂縱竧竒膀娄

() ェμ發―ェ13:1-31- 確砍┑尿妮艶癘├

讽ェμЧΘ睲瞶め毛(ェ1314, 22, 31)ぃ耞―琁ぉ㎡眖伐à毛は琈辨闽猔踞み螟笵穦а癘ぃ琁ぉ盾ぐ或踞み硂彻竒ゅ陪堵穞ǎ磀粿て陪ェμ稰薄ェμ痷薄瑈臩笆磑ジ砫ぃ(ェ138, 11, 17, 21)临〨禔ゴ┺繷緑㎎癸癬粆(ェ1325)穦稰倪┤穦谋眔︽笆筁縀疨纯踞みē︽アだ┮―琁ぉ眖縩伐à粄醚硁畓笵︹рき兜┯空┻窖福穦˙ㄤ剐┮―琁ぉェμ今ネ初惧眔讽み略稸珿―癘├ぃ琌ぃ癬ち妮ㄥさぱи初穦堵穞磀粿稰┦ы┪竧间嘿苂稰尺贾


Kowloon City Baptist Church

確

竒ゅ 挡371-14

量眎紏絁畍 癘魁臮睶﹏ゝ

膀服確琌膀服毙獺ヵみ┮穝竧竒┮更瑿縬膀服褐 - 膀服㎝確肈硂妓莱赣琌さぱ毙穦肚量獺タ玂霉弧瑿縬膀服璝⊿Τ確и┮獺獽琌狿礛瑿縬膀服и竜眔砵獺確羬иō獽眔穝ネ㏑硂琌и或–琍戳毙穦穛и獺瑿縬膀服竒確ΘΤ辨

ら︹チデ竜郴疾獽甧砛寄ㄈ瓃㎝ぺゑ反防俱瓣產チ壁盢聚だ床瓣さぱ┮癸俱チ壁ㄓ弧琌⊿Τ辨碞钩﹁挡371┮磞酶妓瑿㎝地艶иō瑿㎝地虑廷艶盿и盢иキい硂キ筂骸纄癌碞钩キ帮纄癌炒荡挂い睝礚辨Τぱ璶俱︹瓣產チ壁眔確砍┮瑿縬膀服ぃ虫琌玡菌ㄆ龟琌さぱぃ耞鹅硑иネ㏑猭玥琜さぱごぃ耞繨鹅иネ㏑и璶ぃ耞侣璶膥尿竒菌膀服琜琵廷埃и竜

﹁挡︹糧辅デ竜环瞒穛案钩虑牡锣玱骸睝礚種盢案钩盿竧返い琌虑牡璶锣筁ㄓごぃэ挡狦┷璓糵虑ㄈ瓃㎝ぺゑ反防р聚ǐのだ床ぃよ玱硓筁﹁挡禗瓣產瘤ご礛Τ辨ぃ虫琌そ竡┮讽デ竜糵Τ稯稲璶锣獽倒籔辨τ硂辨だㄢ顶琿︹碞19485る14ら確瓣硂菌琌Τǎ靡タ﹁挡3779竊┮ē琌и宽㏑弧箇ēタ弧箇ēぃΤ臫羘Τ綺癌籔癌が羛蹈и芠ǎ纄癌Τ惮ψΤブ綛姜ㄤ琌临⊿Τ碞秈纄癌纄癌獽癬ㄓΘ伐瓁钉 材场だ碞琌盢艶秈纄癌讽い俱︹產常耴霉皑彻┮ēΤぱ讽ü计睰骸璶︹產常耴廷硂琌иご礛单ǎ螺材场だ瞏獺ぃ盢ㄓи穦ǎ硂螺

() 確 - ǎ惠璶1-2竊

иセ琌礚┮Τ琌砲琌ア赤讽и荡挂い稰礚┮Τ獽羬иō琵︹チ笵碞钩キ纄癌妓礚ネゲ斗ǎ惠璶璝ぃ硂惠璶碞⊿Τ辨礚猭竒菌洛獀のэ跑礢Τ砆喷Τ荡痝玱玶﹚–ぱ何ì8-9璆伐Τ笲笆㎝–ぱ珿ぃΤ荡痝硂ぃ癸瞷龟琂ぃ┯粄惠璶獽礚猭眔洛獀タ穝竧竒┮更ρ┏古毙穦妓粄琌碔ì妓ぃ瑿縬玱琌璚鸡砲絘組泊íō琌或⊿Τ璝ぃ惠璶獽キ纄癌妓⊿Τ辨さぱ钩ら﹁挡妓デ竜糧辅艶┦硁畓伐翴ち﹄硄抖ぃ獺弧杠临藕镀膥尿穛案钩さぱ癦ぃ妓盾иǎ厩祇笷毙▅現獀常ǐ瓂笵現晋瓣チ秆∕拜肈ㄤ龟硂琌篡篡稱猭タ瓣履吹Ω秨穦玡叫畍ㄓ毛ㄤ毛ゅ綺举俱瓣穦硈筿盢毛ゅ馒粁盢ゅ祇硂毛ゅ皐ǎ﹀瓣タ炒荡挂いぇ┮睝ぃ诡谋琌到被耿谜荡癸痷瞶產常粄ア痷瞶礚拜肈じ竡琵Τ猭ぃアンㄆじゅて柑繷Τ粄穛案钩羇甧钵狠ǜ弧礚端懂璶и碙獺ヵ瞶阶㎝猭碞衡穦ジ帝跑篈︽礚闽璶硂ぃ筁琌摸ネよΑи碙ダ克о拒┮觅Θ糧璍硂タ琌┶荡痷瞶被耿

波┛恨毙ㄠㄤ―ミ碙矗どㄤи禜―ē阶パぃ堡гγē漏粂㎝︹薄ゅてγ琕讽ノ瞶阶被耿竜碿碞钩キ纄癌ê妓ぃ谋Τ拜肈盡臮が粃炒琌悔闽玒靡じゅて稥盉產畑临臛嘿硂琌摸盉匡拒ぃΑ舱琌猭盉猭產畑毙穦砍ず籊て琌ぃ甧诡谋璶み硂琌艶┦辽ㄈ弧癸и嘿碿到嘿到碿穞穞璚并并璚硂琌伐ㄤ炊筂瞷禜薄猵獶盽腨堡иぃ诡谋ぃぃ┯粄被耿ㄆ龟斑Τ讽и┯粄Τろ洛獀﹍羬и瑿縬膀服確﹍羬иō

() 確 - 杠粂3-8竊

ら讽﹁挡キ骸琌纄癌拜弧摆硂ㄇ纄癌確或(挡37:3) 璝琌泊硂或纄癌穦妓氮穦弧硂琌⊿Τ纄癌確Θ㎡穦谋弧現獀產穦秆∕и穦拜肈さぱ厩厩產穦Τ快猭秆∕羬荡挂拜肈毙▅產穦笵毙▅э秆∕セ拜肈 иǎ厩毙▅現獀倒籔摸Τ腊玱ぃ┦の荡癸秆∕и螟ㄑ莱и膀セ惠璶硂琌ㄆ龟タ厩瘤礛獶盽祇笷玱秆∕ぃ砾痝拜肈τ禫ㄓ禫眞琕砾痝さぱΤ瞶阶琌τ獶毙礚┮続眖ら盡產粄璝璶眔胺眃莱猔種隔ń尼ㄤ粄胺眃寄琌さぱ粄君借琌拜肈┮ψはτ⊿Τ拜肈┕粄ぃ璶尼び蔓矹琍戳秈ㄢ唉獽さぱ瞶阶玱弧翴⊿Τ拜肈襷矹いΤ義㏕綣ǎぃ盡產厩產現獀產毙▅產弧杠龟び睼馒玡ベ膥尿穦禫镣睼睹み禫祇店借禫伦碔玱禫璚磑さる龙瓣Τ︹簍﹝25烦眖簍美厩皘拨穨琌硓娩ぱ琍ぃ種澈窾發狈ぇ玱礛┬丁腶假荷呼チ硂俱ぱ常瞷眔睼≒癵ぃ琌硂綺举穦磀粿癸侥阑び淮琍局Τ冠碖―ち玱–ぱ何眔框い弧笵帝ぃ钩琌帝谋琌︽ǐψ⊿Τ稰薄瘤礛Τ紇癵發狈玱稰谋ぃ闽みи或⊿Τ店の稰谋礚┮Τ┣或ぃ局Τち玱弧礚┮Τ稱寥翴窥玱礹窥

拜纄癌穦確氮弧瑿㎝地摆琌笵瑿㎝地甠ち璶廷弧碞礛㎎弧硂ㄇ纄癌祇箇ē弧琝爱纄癌摆璶钮瑿㎝地杠挡37:4硂弧杠琌ぃ纄癌钮瑿㎝地杠タ瑿縬洛獀琝爱も㎎盢もㄓ硂碞琌よ猭螟钡も琝爱⊿Τㄓ㎡よ猭碞琌硂妓и璶竒菌稯稲竒菌洛獀獽惠璶弧杠現獀產厩產の毙▅產程沧璶钮弧杠斑Τ弧杠过┏秆∕摸拜肈и竒菌瑿縬膀服確狦竒盽毙穦盽弄竧竒ご稰ネ㏑硁畓拜肈闽龄и惠璶抖狝タ瑿縬㎎璶盢もㄓΤ抖狝盢もㄓㄓ

弧杠ぃ琌ノㄓ芠洁琌璶︽ㄓ骸福竧竒㎝厩醚ネ㏑玱ごだ硁畓ぃ惧眔杠粂璶祇抖狝讽и抖狝宽︽廷弧杠獽穦ㄓ硂碞琌闽龄┮︹俱チ壁ぇ┮Θ帮纄癌琌Τ弧杠玱ぃ宽︽さぱ摸店い璶锣璶碝т杠粂集ΝΤ箇ē瑿㎝地弧ら盢иゲ㏑哀哀緅獶礚绘爱戴獶礚ぃ钮瑿㎝地杠ゲ钠瑈眖硂ê眖娩狥娩┕ㄓ゜禲碝―瑿㎝地杠玱碝ぃ帝集8:11-12さぱи惠璶發―戴紏弧杠程璶临琌璶宽︽羬и硂タ剪粀村猘璶砕玱ぃ碞来眔村猘ゲ斗克莱ノ剪粀よ猭厩眔来暴Τ︽ㄓ痷タフの砰穦い砕

() 確 - 毛 (9-14竊)

毛Τㄢ砕材斗Τ獺み獺┮毛ゲ钮㎝Θ碞はア獺み毛穕甡種琌⊿Τ獺み毛┪穦ㄏ瞒秨禫祇ǎ螟矪獺み毛琌伐材璶ぃ╬瑿縬毛ゅい毙旧и毛璶㎝瓣―礛иらノ都―瘤礛и⊿Τ辅娜いごΤ娜緅い惠璶и毛い癘├惠璶硂碞琌ぃ╬毛璝粄竒鹤羬繷êΤみ薄ㄤ毛ê琌盢猔種栋いō砆ち螟玛俱璚螟竒荷弘㎝稱竧竒矗眶и讽璚螟い秨﹍狟ね毛パ猔種ō挡狦ㄥ羬ㄏ眔洛獀㎝睦

瑿縬膀服琜程礹璚廷⊿Τ毛はぇ種êㄇ谜廷皏廷琜毛―砵竜┮ぃ惧眔ぃ筁ぃ╬毛ぃ单ぃ―碞钩妓產畑璚挂いち―倒縒疭ㄠㄤ縒疭よ琌璶盢ㄠ膍倒返いネㄆヴㄏノ程ぃ虫界ㄠ临ㄏㄠ蓟ダφΘэ跑堵穞毛琂ぃ╬Τぃ虫τ―┮ノ临Τ┮霉―倒醇紌ぃ琌模τ琌―篴模狝ㄍユ癠チ琌惠璶Τ醇紌秆∕螟挡狦┮霉廷尺硂贺ぃ╬毛

Ω矗眶иぃ璶虫礹璚τ玡璚璚玸―璝厩穨Θ罿ぃㄎτ炒荡挂い―腊琵盢ㄓ莉眔Θ罿瓣い砆廷ㄏノ硂贺毛ゲ钮はぇ璝―Θ罿―玡癬剑暗ぃ谜ゲぃ钮硂贺╬毛


Kowloon City Baptist Church

痷瞶ㄏ

竒ゅ 絜 2217-21

量眎紏絁畍 癘魁狶沫钢﹏ゝ

さぱΝи膥尿稱絜ē獺硂琿竒ゅ弧琌ρ畍拨穨痁厩玧迭躬纘厩Θぇ璶ê畉ㄓ癡厨┮烩毙旧礛瓣產р┮烩毙旧τ膀服畕籜眔毕常妓琌瓣褐痷瞶ㄏ惠璶р眖币ボㄓ痷瞶琇ぱ秆∕ネ狶狶羆羆摸拜肈璶Θ痷瞶ㄏи惠璶ㄣ称兵ン

()發―粄醚痷瞶 (17竊)

Τよ篈材璶凹φ凹癬φ滪砮猔ぃ簗厩策材琌钮材琌璶痙み烩穦み侣竧竒疭琌и稱и盡み砮猔厩策璶稱てだ猂㎝烩穦硂琌и莱Τ厩策篈钢絞κ絞ぼ竊禗ии盽ち紏濌ㄥ彻み窰稲﹍Τ硂妓稲紏杠粂篈钢絞κ絞竊弧и单稲紏濌猭沧らぃ稱瓣痷瞶ㄏ┮厩琌闽ッネ拜肈иΤ竧竒┮毙旧篈钡巨絤Θ硂痷瞶ㄏ㎡璝ぃ礛и獽莲ろ硂莲ろ㏄瞅惠璶荡癸痷瞶

砆畴肩弗ぇ癸钡ǎ筁筄窾莱紉Τ猭祇谋砛常琌╆﹉刚み篈セō獶称痷タ纔借厩策㎝矪ㄆ篈琌ろ盽醚硂タ弧瞷さ畕Τ醚玱ろ钡炊硄盽醚籔ゼ纯竒筁タΑ腨厩砃癡絤は瘤礚タ砏癡絤玱盡穨Τ︹瞷琌碔Τ竒喷篈▆τ盽醚伦碔瓣Τ纐畍臕弧產皑放祇產稲瓆ネ璣瓣ゅ花琩瞶╢吹纐粿簍旧簍琩瞶艶单常琌硈厩ゼ纯拨穨Θ獽琌程靡―腊и讽и厩策杠粂璶タ絋篈杆称и眔Θ痷瞶ㄏ洛獀﹍羬и瑿縬膀服確﹍羬иō

() ノ痷瞶鹅硑ネ㏑ (18-19竊)

みい癘ㄓΤ種みいゅ琌▄浮▄浮種纯рウ纜筁ㄤヌ逮纜筁痷瞶逮孔杠粂璶繷э跑и纜筁杠粂獽讽酚杠粂ネ﹚弧杠粂琌腳禥ウэ跑иネ㏑璶酚杠粂︽ネ獽抖﹄硄е贾并侣钵禜纯種р笵瞶ら瑿縬孔廷ψ琌廷﹀琌都硂ㄇ杠纞癶瑿縬癸畕弧и弧杠碞琌艶碞琌ネ㏑璝みい癘。璶▄浮杠粂·糒玶﹚硂獽玻ネ狦讽и硂妓纜筁杠粂痷瞶и穦谋眔杠粂并タ钢絞絞箂竊┮弧濌ē粂и剑单ヌиいゑ籩并杠粂硂妓腳禥倒и盿ㄓネ㏑э跑㎝е贾タ徖┮弧璶沽沽逮獽笵琌到щ綼Τ褐钢な⒎ゅ⊿Τ逮硂碭琌и谋眔陆亩癬ㄓろ種纜纜逮竒菌龟獽笵琌到綼Τ褐克宽︽杠粂酚杠粂筁硂妓暗碞琌р杠粂秈▄浮

さぱ琌猔砰喷и璶砰喷痷瞶腳禥礛淋叫ㄓ砰喷砰喷毈硂柑弧璝みい癘糒玶﹚硂獽杠粂琌ヌи宽︽杠粂ネе贾﹄硄羇ㄏ璚螟常稰みネ㏑并ㄏрネ㏑痷客籔だㄉ璶ぃ礛獽琌畕Τēネǎ谍иさぱ惠璶ノ痷瞶鹅硑ミ并ネ㏑Θ痷瞶ǎ谍硂辨иōǎ伦脖ネ㏑痷瞶み瞶厩筁凹伐洛獀み瞶痜ぼ玱锣τ苝縩伐よ猭е贾ネ㏑莱琌妓矪碝莉е贾ネ戳≌馒粁≈Τ碭絞肈ゅ彻阶のе贾厩The Science of HappinessさぱΤ╯筁粄癩碔盿倒е贾硂瞶阶ぃΘミ讽膀セ︾︽单よ骸ì羇ㄏΤ癩碔ぃ穦盿ㄓе贾パǎ癩碔籔е贾獶ΘタゑΤ局Τ▆毙▅⒆⑦獵琄盉甌贾单獽穦е贾ㄆ龟玱獶

┏或倒盿ㄓе贾╯厨琌獺ヵ㎝狟ねΤ繷福獺ヵ⊿Τ纜筁ㄥ逮ぃ稰谋е贾ê痷タ砰喷獺ヵ悔闽玒▆獽沽е贾逮らゅ拜瑿縬程璶粅㏑琌毈瑿縬氮弧璶荷み荷┦荷種荷稲ㄤΩ碞琌弧璶稲厩秈˙╯禗и眖よ硚畖碝―е贾(1)计衡(2)贾(3)灿ネ(4)稰縀▆畍(5)糴(6)悔闽玒(7)猔胺眃(8)癴挂―ㄤ爹竲程郸菠琌獺ヵ礚阶竧竒Ν禗иㄌ酚杠粂筁ネゲ﹚﹄硄е贾ら讽琁揩畕拜瑿縬膀服矪廷淋叫籔堤獺蔼砍肚褐倒穨穨玱弧蓟扒穦毈岸堤钩瑿縬膀服妓癸穨弧ㄓさぱи肚褐よ猭琌耚и并ネ㏑礛甧琵ㄓ钡牟克砰喷硂ネ㏑痷客

┮毙醇紌ネ笵瞶琌璶р盿ê綼廷宽︽杠粂稲ゲ﹚稲杠粂稲杠粂玱ぃ﹚稲盽砆瑿縬砫称ゅ㎝猭辽獽妮稲杠粂玱р瑿縬皏琜稲稲ㄆㄆ㎝稲琌ぃ荷ぶи丁非称毙ㄆмォ玱Γ硂ㄇㄆ薄τ⊿丁非称克さぱи惠璶杆称ㄏネ㏑并骸Τǎ谍Θ痷タ来眔綼

() 肚患痷瞶獺 (20-21竊)

и谋眔いゅ竧竒穝亩セ種耕称ぃ琌倒糶な兵Τ闽垦菠㎝醚毙旧盾硂瘤⊿Τ睲贰硂な兵и獺硂琿竒ゅ琌材兵ぼ彻ぼ竊碞珹┮Τな兵毙旧綼ㄥ砛杠ら膥尿籔產稱硂紇臫иネ㏑瞏杆称иΘ痷瞶ㄏな兵絜ē承掸茎眎ぃ炊筂┮Τ癘更常琌糶ブ砆糶ㄓ碞ゲ﹚琌獶盽璶㎝腳禥毙癡珿и璶堡ヘ琌璶ㄏ笵痷ē龟瞶璶ㄏΘ港龟綼肚患痷瞶镑盢痷ē滦êゴ祇ㄓ暗ㄏ璶р┮厩禗硂妓碞Θ痷タㄏさぱи竒Θ硂妓ㄏ盾и璝局Τ痷瞶鹅硑ネ㏑碞Θ程ㄎǎ谍

さぱ惠璶笵妓ㄆ薄材程膀セネよ材渤膀セ拜肈氮窖盉產畑单材闽ネ㏑痷瞶氮ネ㏑種竡琌毈盢ㄓ穦┮瑿縬ㄓ硂獽弧и碞琌笵隔琌ネよи碞琌痷瞶┮Τ稱笵拜肈氮常廷êи碞琌笵隔痷瞶ネ㏑璝ぃ虑帝и⊿Τê瑿縬廷碞琌ネ㏑廷克珇沽㎝竒菌璶蛤繦廷獽Θさぱи璶發―瞷さ摸贝笵隔痷瞶ネ㏑氮―倒иΤ硂妓∕みΤタ单眖τㄓ痷瞶氮


Kowloon City Baptist Church

そ竡籔稯稲ㄏ

竒ゅ 絜 2222-23

量眎紏絁畍 癘魁糂睶﹏ゝ

硂痷瞶ア辅辅┶荡痷瞶の瞒秨腨挂猵柑タ痷瞶獀瞶璝ア痷瞶玥ネ㏑悔闽玒俱穦妓常瞷拜肈硑Θ┤睹

痷瞶ǎ靡ゲ斗龟筋そ竡㎝稯稲盿烩俱穦瞷硂ㄢ蝴么穦羉篴﹚痷瞶だ眖よㄓ贝癚

() そ竡籔稯稲ア辅

穦瞷禜陪ボㄢ摸竤砰材摸碔Τ局Τ舦墩材摸玥砲絘礚舦礚墩玡┕┕穖管篡溃硂贺薄猵菌菌常盽ǎぃそ籔管薄猵ゑゑ琌Τ惠璶琁︽そ竡ぇ莱Τ稯稲瞷硂琌癸俱穦膀セ璶―

竧竒承硑иΘ竤砰琂ㄣ竤砰┦璶宽︽そ竡㎝稯稲玥玥穦碞穦盰检ソ符拜肈┮辣瓄せ彻竊矗眶и摆瑿㎝地ボ到廷┮璶琌或㎡璶︽そ竡鸡姬辆み籔︽ ┮孔そ竡膀セ舦盢莱眔倒ぉ獽琌︽そ竡ㄒ(1)包穦莱眔筍笿┕盽砆篡溃さ眔╧キ单笿硂そ竡(2)產畑よ砛拜肈方そ竡ア辅讽ダ⊿Τ㎎轿轿琁毙獽琌崩砫ヴぃ︽そ竡妓璝⊿Τ竧竒毙旧У穛ダ钮眖ダ玥衡⊿Τダ︽そ竡ㄤ龟┮Τ產畑拜肈方笵瞶璝狦ひ⊿Τ酚竧竒毙旧稲堡びび稲堡ō妓┪びび⊿Τ竧竒㎎抖狝ひ琌⊿Τ ︽そ竡(3)初┮沟瞶莱矗ㄑ沟赣眔羱の胺眃吏挂璝狦沟┛菠膀セ惠璶ぃ衡︽そ竡传ēぇ璝狦沟⊿Τ丁荷砫衡⊿Τ︽そ竡(4)現獀獺畕そチ瞶莱抖狝磝舦毛莱煤ユ赣祙兜は筁ㄓ弧現┎砫ヴ蝴獀玃秈穦羉篴琵﹡贾穨現┎┛菠硂ㄇ砫ヴ玥⊿Τカチ︽そ竡(5)妮艶よ琁稯稲讽и獺腀盢ō砰膍讽步︽そ竡琌瞶┮讽礛瑿縬廷琜瑈腳﹀禦奴ии璝ぃみ膍ㄏノτ獽琌莲ろ⊿Τ︽そ竡┮Τ妮艶拜肈ㄤ龟方方そ竡ア辅

礛τ稯稲禬禫そ竡盢禬筁┮莱眔倒ぉ盢廷ㄠ界倒摸璶珸毕摸叉瞒竜碿硂琌ㄥ璝狦ぃи界縒ネ蠢и琜ご琌そ竡竜基琌и常莱赣┕夯碞衡硈常ぃ毕廷ご琌そ竡硂琌и基иさぱ綝笿糞螟膍姐╝琌稯稲瞷环よ膍や畉肚珸毕艶活ぇ琌稯稲︽笆―琵иǎさら俱穦拜肈琌そ竡㎝稯稲ア辅┮璓稯稲㎝そ竡㎡タΤ竜┦摸膀セ竜┦糧辅デ竜盡臮虫稲管┮Τ┛菠︽そ竡虫稲獽簔跌惠璶ㄏ穦玻ネ睼睹ō痷瞶ㄏ獽莱ō玥琵ǎ痷瞶玥恨瞶秈˙璝狦艶┦秈琁稯稲腀種癸㏄瞅琁稲み宽︽瑿縬箋ㄢ兵粅㏑稲㎝稲硂妓┮Τ產畑の穦拜肈獽眔秆∕膀服畕龟Τ砫ヴΘ痷瞶ㄏ - 龟筋そ竡の琁ぉ稯稲

() 砲碔腶

材よ瓃薄猵祇甶穦硑Θ伐狠砲碔腶Ы矗のㄢ贺竤砰(1)畓墩竤砰 - 琂砲借⊿Τ狟ねろ腊礚舦礚墩(2)癩动墩玱篡溃砲絘讽琁猭よセ︽そ竡ぇ矪は碔┮Μ禦挡狦跑ΘпΡ痷瞶㎝タ竡篡溃砲絘よ硂柑贺﹛坝つ挡碔局舦薄猵さら┮玻ネ拜肈獺タ方穦癩恢Τ舦Τ墩砱眔礚菇忌ォ花管溃篰キチ硂琌伐狠腨竜

竧竒矗眶иソ硂贺薄猵疭腨币ボ魁矗で皑盢羬箇ソ贺镣墩 - êぃ癴锣镣墩材でフ皑钵狠ǜ弧ジタ粄纔禫尺舧獺或獽獺或钡ê贺芠├獽琌ê贺芠├粄Τ舦暗ヴㄆ薄硂贺┮孔じてじ竡捌玻珇羇甧钵狠ǜ弧缔逮材で皑糃忌㎝驹镣墩⊿Τ痷瞶熬︽隔琂╬獽獻菠篈瓜垦嘿臦材で堵皑獽琌砲碔腶瞷Τ癩Τ墩穖管砲硈度Τ常穖管单竜︽稶ㄓ稶腨材でη皑ぱ╝鹤ぃ耞糤ぇ镣墩龟┷碿狦琌糵羬ソ璝笻はΞ種ゲ﹚盿ㄓ糃╝螟┮Τぱ╝鹤パデ竜τ祇ネ穨㏑玡狥﹁よ穦キ单產讽砲絘穨㏑キチ碔癬ㄓ崔チ竡砍癬はㄤよチ琁ぉ溃Θ篡溃穦瞷猵

讽さご礛伐í砲┪い单í砲い筁传杠弧絋龟讽砲絘い玻顶砲絘碞琌и┮闽み货砲絘い–讽и稱–Τκ窾砲絘Τ窾ㄠ担鲁┪膀セ洛媚τΝ硊ぃ舊礛

┪砛﹏ゝ穦は拜и琂⊿Τ穖管篡溃溃篰硂ㄇ篏猵и竧竒矗眶и稲は簔跌ぃぉ瞶穦街担舦痲临Τ礚计﹟ダ浮い砆炳璍ㄠ街舦痲

程厨彻癘更摸畓墩竤砰 - 从Τ街舦痲渤┮秅Terri Schriabo瘤竒洛ネ禘耞┦ (Persistent膒玱砆掉∕璶管ネ舦竧竒ネ㏑舦も柑街幢耞﹚从赣街幢甀府竧竒﹚竡从ご局Τ禜ㄨゼ硊ネぇ舦ごもいひ瘤臛嘿びび笿螟㎎筁琵眔Τ碙腨玱礚箇篷靡ㄤ龟贺箇篷Τ炳﹚ネ㏑舦もいτ炳琌腨竜╋ō陆竧竒い穛癅稲ぃ幢炳钩集﹁ㄈ―┦㏑膀服畕さら璶痷瞶ミ眔铆畓墩竤砰祇ē

() 矗ň癴溃

竧竒毙旧иぃ蝴臔畓墩竤砰璶皐癸拜肈┮玭ㄈ糞╝⊿Τ腊螟叉砲珿惠璶腊璝胕磌璓砲玥ぃ﹜ぉ薄み

眔闽猔拜肈 - 碞琌は癸┦渡猍跌ミ猭拜肈現┎璶―カチ祇種ǎ痷瞶獺畕常讽祇ē毙穦赣拜肈贝癚

現┎ぇ┦渡猍跌ノ粇旧钡ぃ┦渡粄贺渡留ぱネのぱ┦沮セ罙秆さら﹟ゼΤ╯靡┦攀ぱ┦ウ琌ぱパ產畑のΘ拜肈ま祇ㄓ琌贺ぱ匡拒珿膀服畕ぃ琌は癸τ琌は癸┦攀︽竧竒ぃ钡硂贺︽и莱癸Τ渡盚ぉ薄の闽み腊┮э到

さら拜肈ぃ舦τミ猭ヘ現┎ミ猭は癸废废甡㎝胺眃ミ猭は癸┦攀琌瞶ㄤ龟礚计痚痜ㄓ┦攀︽ま璓み瞶ネ瞶贺贺痚痜Ω璝┦渡猍跌兵ㄒミ猭墩盢紇臫毙▅㎝產畑硈仓︽穨┮и璶候痷瞶

и莱碙ネ匡拒戮穨单舦癦ミ猭蝴臔琘ㄇデ竜穕甡舦痲㎡贺笻は承硑のΑネ龟ぃ幢璭

せるなら风ㄥ猭畑矪畍量笵いは癸┦攀︽挡狦砆る璝┦渡猍跌ミ猭Θ畍靡笵穦窖▂毙穦碞アē阶㎝獺ヵパ硂拜肈腨┦ぃ淮跌


Kowloon City Baptist Church

キ繰铆癸羮

竒ゅ 絜 2224-25

量眎紏絁畍 癘魁㏄﹏ゝ

さぱㄢ竊竒ゅ量и莱赣矪瞶ネ㏑い极硂琌璶揭肈矪ō讽さ硂羮螟и埃璶蝴臔痷瞶ǎ靡そ竡ぇ惠ミキ繰铆ネ㏑筁碭翠矪伐ぇ羮螟挂猵埃硈﹃ぱ╝鹤ぇ临Τ俱現獀竒蕾锣拜肈癸硂贺贺螟龟稰痟疚礘納ч稰璽薄狐甧牟祇极ぃ骸薄狐牟祇が逼┶ю阑が筋今硑Θ悔闽玒盰检渤拜肈螟莱パ╬盿ㄓネ篈吏挂拜肈ǎ竜ㄏㄤ狦

砛и產畑い胺眃单よ常瞷拜肈痷弧琌鹤ぃ虫︽иぃ虫ゎ癸よ螟矪琂猶赤荡辨极膥ぇτㄓ或琌и妓北薄狐筁キ繰铆ネ㎡и琌Τ硂妓贺ネ㏑礚阶ヴ吏挂いи常ぃ穦祇凳ご礛玂キ繰铆㎡硂琌璶妮艶巨絤瑿縬膀服莱砛界и璚螟いΤキ⊿Τ莱砛и逼埃┮Τ眞螟

妓矪瞶薄狐籔ミ▆闽玒㎡璝薄狐醇坝ぃ镑琌ぃ矪瞶薄狐のみい极タ(絜1632)┮ē璶獀狝みぃキ繰讽いキ繰ㄓ惠伐基и惠―腊и秤筁极极砆畴悔闽玒い程禔〨狦极ぃ埃Θ策篋ネ㏑獽穦砆┮獻籯

() ㄢ贺极

眖竒ゅ(ケ42631)и秈˙竡琌ぃ穦еΘ筁τデ竜极穦旧璓贺戳璚瑀甡甡稲竜玱碿竜︽帝竜碿盿倒端甡τ祇竡皑び褐癘瓃瑿縬ら蠢獀痜綝猭辽ю阑╬毙兵竡瑿縬┮ぃτジ讽盢狟ね盿瑿縬玡叫―瑿縬褐綝畕膁瑿縬獽畕ぃ碙狟ねτジ砫瑿縬ǎ耚芥р竧返跑Θ禦芥苑┮玙デ竧返みい极獽р硈盿砯常话讽иǎ穦砲碔腶猵眔ぃэ到帝–Τκ窾砲絘τ瞒–らΤ窾ㄠ担媚㎝膀セ放埂τ竡极恶ぇ盿笆贺穦э笆硂ㄇ︽笆祇ぃ╬竡程玥穝籇量毙▅厩皘厩ネア攀τ╬旅р竟癸よ琁︽厨確ン畑糵挡猭﹛ジ硂琌┦毖胊и单惠璶猭﹛硂贺竡

竡皐癸ㄆτぃ皐癸びび–ぱ单ひ痁產钮渡禗τひ產玱恨甀繷厨ぃ礛沧Τぱびびぃ筀弧иЧ簔跌и弧杠㎝稰ㄤ龟硂妓緓琌秆∕ぃ拜肈莱赣キみ繰Гㄓ篊篊盢ぃ磖е稰禗ひ┘笷Θ醚竡琌稲┮北讽祇盽︸繦廷稲瑈臩(把346-7の钢1038-10)いΤ稲腨いΤ稲硂碞琌腨稲

() 秤筁デ竜极

さぱ竒ゅ毙и秤筁デ竜极环τē癸竚и极吏挂┪璶ミキ繰铆ネ㏑ネ琌极ぇダ胔沧耴砆┮北沧璓Θ极ィ刘縩极Θ┪こ批籯み艶沧ぃ疽忌钩脄λ脄硂妓ネ㏑睝礚尺贾キē讽极跑贺ネよΑ碞炒呼霉璣︴獀Τだ脄洛ネ忌募凳盽み当礹盽弧ネ㏑碞êㄇ稴祇もい笵沧Τぱ穦砆狦礛碞Ω秨穦籔縀臛げ謄硊

璽薄狐甧稰琕и璶玂凳み薄キ繰铆倒捷ミō毙篯妓Τ砆綟┬ㄢ烦ㄠ眶癬ㄓㄓㄠ祇碿冠羘緓冠い癸フ琌ㄢぱ玡ひヾ癸絴陆ㄓダē︽羭ゎ穦瞏瞏贺竂み艶い┮ぃ阶ダ量杠よΑ┪粂常钡┪丁钡紇臫

薄狐⊿猭戳縩苳みい穦ō砰玻ネ腨痚痜硂薄癸┦紇臫ぷㄤ瞯环蔼╧┦ㄢ┮妓矪瞶薄狐琌程璶Τノゴ‵ゴ狤繷┪琌ゴ鲤纠よ猭獽┝硂ㄇよ猭常⊿Τ眖セ秆∕拜肈ㄢㄒ常琌は毙ぃ﹜猭杠弧Τ╧边何瘆惧だ砆皚臫羘眶诡ǎΤ爸れ尘郴爸筿跌ぱ絬ぇъ癬遏ホ繷瘂筁⊿Τ耏いは瘂óネぇ澈ノ竲ホ繷瞨礛金祇瞷⊿綾р竲眔ブ瘆﹀瑈穕ア癦ぃ╧フぱそ砆ρ馏絴ぃは婚边びび祇凳びびㄠ祇琌絴ゝゝゝゝ⊿祇凳朊窟и碞琌硂妓矪瞶极

≌懂≈毙旧и璶ее钮篊篊弧篊篊笆ぃΘ碞竡倒翴丁睲贰拜肈馋砆縀碞脄祇瓣玭驹Τ禗狶羆参ぃ尺舧玡絬琘盢瓁琂ぃ钮杠暗岿ㄆ┮磑狶琌倒ê糶獺膜ぃ骸糶縉奔礛糶筂讽糶材筂ぃ骸薄狐Ν瞓荷確みキ㎝筁Ч竡癸璶―蔼案Τ岿ア獽祇筽綹σ刚眔だ临璶ネ﹚璶κだぃ硂琌び璙―痷タ烩砈埃みキ㎝璶到测钮玡瓣Τ碔花ゴ瞶丁猳そΩ蔼妮岿粇∕﹚そ穕ア掸窥產常候眎ぃρ馏璶妓祇筽綹ρ馏玱繰蝶︳硂蔼戮筁┕穨罿祇瞷玡蠢そ┮寥窥ゑ瞷穕ア璶ρ馏篊篊笆冈灿だ猂硂デ岿

镑篊篊笆耕甧滴絯祇薄狐盽盽克―獽甧秤筁刚贝デ竜㎝胔⊿克籔闽玒ぃ甧祇凳碞⊿秖秤筁竜Τ洱洱ΝΓ帝暗Ν繺倒ㄠ盢イ尖琌祇凳ㄠぱ痷弧洱洱琌ぃ琌さΝа―瑿縬腊暗洱洱担ē礚б洱洱羪槽穃巨絤妮艶ネ㏑ミキ繰铆縩伐贾芠ㄆ眖矪帝稱ネ篈ㄤ龟琌玂霉┮眏秸尺贾篈ㄏ畕玂霉(霉51-5)量毕㎝玡毙瘤矪眞螟い琌莱赣舧舧尺尺┮界倒и竧艶盢稲煎拈иみ讽и稲稲碞ぃ淮祇笹и毛て寄ね┮Τ癴挂常跑甧矪瞶

程Τ筿跌羭快紉ゅゑ辽紉―芠渤矗ㄑㄇネ㏑い稰珿ㄆ纔╭珇埃э絪筿跌粿临莉坝Θ琵眖い眔腊挡狦Τせ把ㄤいΤネ㏑珿ㄆ疭稰杠弧Τきㄠど弄蔼琘ぱ礛ア萝み稰ぃМ┤ㄆ沧祇ネ祇瞷ㄠ砆ノ筿絬扒礛跑眔猶赤ア辅碭弘盰检硈畍徊旧盡產ひ㎝ㄤ緇ㄠ腢饥常腊ぃ螟筁眔硈ㄠ搂常⊿Τ把福俱ぱ疊瞷ㄠ玡ê┤㎝礹璚潮紇も碿㎝摧慌碿︽稶稱みい稶极のも沧辅呼ㄓ琌ㄠ璣ゅρ畍琌ひい厩厩みい礹璚ノ贺よ猭搭淮みい极も砆沧ō菏窽キぃ极硓筁チㄆ禗砠猭畑眔礛τκ窾じ干纕季キぃ极–ぱ盿帝极何谋禬カ初–ぱ盿帝极癸ひ㎝ㄤ緇琌膥尿极ぇΤぱ稱硂妓极非穦赤㏑斑珸毕叉瞒硂呼霉琌那㎝教ㄇ把ㄇ量畒程沧腊㎝盿烩Ч睦礛┕夯い贝菏讽籔も癸ユ酵稰教癸よ癸Τ眖τㄓ稲ㄥ羬稲煎拈みいㄏ镑那硂炳ㄠこ

иネ㏑いΤ⊿Τ螟糴琌ご礛獻籯帝иネ㏑―腊и钩瑿縬膀服那и妓那


Kowloon City Baptist Church

ネ㏑Θ - 眖熬畉タ硚

竒ゅ 絜 2226-29

量眎紏絁畍 癘魁㏄胞﹏ゝ

璶Θ痷瞶ǎ靡Τㄢよ惠猔種材и肚よΑ肚喘笵材и璶ネ㏑ǎ靡痷瞶ㄓタ瑿縬ら┮嘿и碞琌笵隔痷瞶ネ㏑妓璝и略宽Ξ種︽碞Θ硂㎝芉―腊иネ㏑ΘΘ剪˙竧竒禗иネΤ竜┦熬瞒タ笵︽Τ┮熬畉┮иゲ斗眖熬畉タ硚酚痷瞶ǐタ隔暗タ硂妓妮艶ネ㏑Θ眖熬畉耴タ硚叫痙種よ矗眶

() 眖稭琋荐みΤ醇紌荐み26-27竊

竒ゅ弧Τヘ稲碞琌泊ǎ璽杜蹯蹯みぃг碞ぃ臮ち踞玂阑磝琌竧竒侣ミ祸Αぃ璶籔阑磝ぃ璶ろ杜玂獶毙簔跌惠璶τ琌弧璶Τ醇紌腊璝琌侥笆稭琋︽ㄆゲ稴ㄓ眞礚絘淮玥ㄥ┿┬畒緍╄纕玥渡產历玻荐み醇紌琌礚干ㄆ窥癩ぃ秆∕產挂拜肈ぃ毙ㄤ蝴ネぇ笵腊干產璸はτㄓ眔龟悔稭琋︽ㄆ碞腊桂腢ぃэ戒ぇ畕ぃ耞蠢纕临杜兜程沧碞琌甡甡

荐み稲方稲ぇみ眖稭琋荐み秈˙Τ醇紌荐み㎡竧竒毙旧и稲稲ぇ丁斗璶眔キ颗璝稭琋荐み稲稲挡狦は璓仓ら瑿縬盿帝懂揩单畕蓟嚎ㄈパ蓟嚎ㄈ籔礢び┘こぃ莉┷┮懂揩獽弧璶и㎎眖ぱㄓ縉防らㄈ┮或瑿縬玱砫称弧みぃ笵ㄓぃ琌璶防ネ㏑琌璶珸毕ネ㏑┮иぃ璶厩钩畕稭琋璶荷み荷┦荷種荷稲璶稲穛稲硂ㄢ兵粅㏑琌薄猵ㄢ臮ぃ甧臮ア┘皑び褐彻癘更瑿縬弧稲ダ筁稲иぃ皌и畕稲ㄠ筁稲иぃ皌и畕硂琌弧伐狠疭笹ぃ眔薄猵匡拒稲筁ち稰谅さぱи礚斗稲稲ㄢいо拒孔ㄢㄤ琂荷み荷稲稲讽и稲稲揭アキ颗弧竒祇荐み︽玱琌ぃ醇さぱΤ縩伐ㄆ玱┛菠ō娩皌案產┮碞琌アキ颗荐みΤㄇ稲竡端甡碞らゅ猭辽琂竧竒毙璶緄ダずみぃ腀種緄琌獽虑弧璶稲盢ㄑ緄ダ窥锣簿竧返ぇ┎畐ず瑿縬琌ジㄤ獶砫称笻はУ穛ダ粅㏑パǎ璶―иㄢ臮琂璶Τ稲荐み璶臮├稰ぃ臮惠璶

() 眖砱紏店篴み骸種ì28竊

硂柑弧砱├簿碞琌產ㄈ癘彻禗и讽ㄈ盿烩︹秈瓄玭ぇ獽や﹙壁だミホ堡Τみ砱├рホ繷簿耕环ぇ矪刚瓜硂妓︽琂ぃ碙虑┮﹚ぇ琌篡溃絘︽砱み玻ネ敖叛ぇ竜︽デ粅ぇい材粅ぃ敖祍㎝材粅ぃ砱攀┬ヾ共盇苆┮Τ硂竜︽ㄤ腨竧竒毙旧иぃ簿ぃ虫ぃ砱瓜借狥﹁Τ琌ぃǎ狥﹁τē竧竒矗眶иぃ璶叛窥癩タ侣璶―ㄤチ膍璝礛⊿Τ宽︽獽琌敖叛窥癩иさぱ秈˙ㄓ讽ㄆ穨厩穨ΤΘ苂洁ちぃ叛篴模猤猤尺琌タи稦诀穦胺眃ネ㏑常┮界獽讽稰み盢篴模耴ぉ﹏ゝΤ稱讽иぃ肚褐ㄤ龟琌敖祍︽玂霉弧眔フぃ筁讽⊿Τǎ靡ㄆ⊿Τ穛碞琌ろ杜и璶玈诀纕临褐杜

ら盽ネいи穦ぃぃ谋い敖狥﹁碞筐フ单獽琌敖產丁临Τ敖薄み稲薄承種琌璶ぃ眔︽厩ネ呼й脓揭禦ゅ咎禦厩单祍坝狡籹Ρ恶迭み﹀珇硂ㄇ砱み祍叛︽ゲ礛發╯簿ぃデ敖叛竜︽琌ぃ骸瞷龟瞷ぃ骸瞷龟┕┕琌局Τ玱ご稰ぃì砱み絫珿甧腇┮產常觅骸ì稰絘跑眔碔Τㄉ瞷┮局Τ眔ぶ竒み骸種ìτぃ骸ì稰玱碔跑砲絘砱みッ环稰临ゼ眔帝莱赣局Τ竧竒弧ぃ骸瞷龟羆Τ癘腹ぃ来稰谋眔常莲ろ癸ダ產畑㏄綝吏挂稰ぃ骸癸ダぃ⊿Τ稰ぇみは厨筍秤筁砱眔礚菇ぇみ㎡竧竒禗и妮艶玥碞琌盢ネ㏑舦ユ倒恨瞶琵膀服ネ㏑い矫钢絞ぼ絞┮弧瑿㎝地琌ииゲぃ璓瘤礛ǐ筁疆é璶癸寄ю阑ㄤネ㏑柑碞琌骸ì矫弧瑿㎝地琌и玻穨琌и狹いだи┮眔иノ梅秖倒и畒辅ㄎぇ矪и玻穨龟ネ㏑骸ì碞琌瑿㎝地妮艶骸ìΤㄤネ㏑い礛穦癸┮界ぉヴ悔笿吏挂借常猋礛钡局Τ碞琌局Τち硂タ玂霉┮弧и厩穦矪伦碔矪解礚阶或挂猵常骸ì妓パ砱紏店篴锣簿み骸種ìぇ碞盽盽尺贾ぃ毛ㄆ谅借よи璶Τ骸ì稰妮艶ネ㏑よ玥ぃ莱骸ì瞷璶ぃ耞發―

() 眖今龟秈29竊

快ㄆ眔砰ㄣмォ狠苦Τ对巨絤硂妓ゲ礛繷瞷さ穦或常量―硉患镑环〆ō龟ぃ┮镣獺毛ぃ镑ちΘぶΜ矛み篈眖笲笆ō眔Θゲ礛竒筁ぃぶ羮璚对Τ癡絤︽穨Θ常纯馋基瞷┕┕ぃㄉㄤぇ贾痁Τ螟玈痁獽ぃのち瞒秨盺硂碞琌痁壁ぇみ篈膀服畕ぃ盺莱今龟Τ秈瞷妓ㄉㄤ㎡竧竒毙旧и妮艶玥碞琌笆诀ゲ斗τ玂霉┮弧暗ィ刘常眔ㄤ贾硂碞琌祇稲ぇみτぇ珿ダぃ羮ǒヴ骋ヴ酚臮ㄠΘ稲堡ぇ珿硂碞琌玂霉┮иぃ璶临璶ケ┮彻ぼ竊り眖玡敖叛ぃ璶敖羆璶骋克もタ竒ㄆ碞Τ緇だ倒êぶ琂腊Τ惠璶碞瑿縬τ妓帝稲稲ぇ珿碞獶盽尺贾讽и╆帝穛穨贾穨ぇみ獽今龟对快ㄆ琂ㄉぇ贾寥窥痷琌贾τぃ―腊и稲稲ぇみ今龟秈ぃ砱瓜讽ирネ㏑ユ癠獽璶┚ユ羇┪ぃ骸ìダ皌案┪ρ馏ぇ戳辨ごㄤτ︽綼帝倒и界荷み很笲ノ稦р搐诀穦㎝悔笿快ㄆ对よ骸ì戳辨┮璶―獺畕┚みㄆヵ辨巨瞷


Kowloon City Baptist Church

繷诀

竒ゅ 絜 231-5

量眎紏絁畍 癘魁糂睶﹏ゝ

秅竒ゅ矗眶и璝瞷对獽ㄍミ玡ê獽繷絋ミΘ礛τ硂˙妓盿ㄓ﹚诀璝ぃ来眔矪瞶盢糧瞏瞁┮―腊и叉瞒硂摸炒ɡ籔诀

() 店篴诀

砛店篴璉﹚Τ诀ㄒほ稱ひ筿描戳辨ㄠ祇笷禦花地┬ó沟诀钡癳羆参碞戮单稱硂獽琌店篴み竧竒矗眶и讽み对ΤΘぇらは璶痙種璉沫旅诀璝淮┛硂翴沧穦璓毖额

珿材莱稸ň店篴み讽笷﹛禥稱挡ユ昏皊ㄎ繿┪癳秘玴搂硂璶痙種癸よ叫笆诀璶ノ秈︽ぃ笵紈ぇㄆ璶芥羆ぇづ虑臙ō瑈砱瓜ぃ筹腣荷筀ゎ糧炒ɡ

灸祇––矪ㄆТ讽琌┷硔挡ユ崩猧硋秨﹍窥禦ó籔瑈ユ┕传花╋ō基膥ぇτ發―礟︾帝量╯繷逼初挡狦ぃ秤璽颤ろō杜沧璓渡產历玻┮叫稸ňψ砰の借ま护㎝刚贝ちづ糧花地ネㄉ炒ɡ

砲絘埂繺箉骸ì材Ω驹いダ攫ブ竒菌秨旧и箉蛋獽秨み案Τ炕力妹稰縀骸ì驹竒蕾確礵穦チネ亥镣碔肝い玻顶糷埂ぇ緇量╯癬ㄓ發―胺眃秈干珇单瞷翠锣眃穦碔Τ產畑荷琌岿辰ψ皊加尺ㄉノ禥垫Α礛τ硂ㄇ耻ぇ晋沧Τ菇堪ぱ獽確は縗耴痷ネ翧辰獵垫は稰骸ì

激筁ㄉ锣τ废皊瑀珇莉骸ì硂籔戒痴み篈摸稶戒稶讽废皊戒痴ぃ骸ì獽粇糧臸碍蓟炒ɡい稶炒稶瞏い瓣┮孔埂穢瞉激矫獽琌程矗眶狥゜﹁ǐ発磷寄ぇ⊿Τ祇ネ拜肈琌讽瓣ぇㄉい挡狦管ヾ盿ㄓネ㏑籔產畑伐╝螟タ瞷さ獵臸碍蓟┮砛︹薄炒ɡ甌贾初┮筿紇盒呼单单┮馋硔初砍獽单盯繧炒ɡ毙稶炒稶瞏秈↖纺˙┮い瓣弧醇玦┮纺璝玦幢旅醇紌稦ㄆ拨澈穦砆↖纺激┮獺杠だ痷絋讽↖纺激ㄤ竔竕璓妮艶牟谋箉ア穦ッ环ぃ膥尿礚局Τのㄉ硂ㄇ狥﹁摆店篴盿ㄓ诀闽龄┮砛礛丁笿種痚痜ぇ繧倒ぉネ㏑縀硂フ筁ㄓㄓ店篴獶沧ョ穦硊ッ环ネ基芠玱獶

砛店篴а癘ōㄓョ穦Τ痜のぱㄒΤ畍琘ぱ┕洛皘贝辨痜碔Τ玱瞒秨ㄨ癸畍弧иぃ闽み┮發硋蹿花地┬ó单硂ち癸и硂﨟痜ㄓ弧タ钩肚笵┮ē發硋硂ㄇタ钩紇店ほㄤㄓ痚痜ㄏフ疊冻琌荡癸店瞷祇瞷玡琌í臩蓖秨のセぃ盿┮局Τち癸иㄓ弧痷タΤ基琌и籔瑿縬膀服闽玒籔產の狟ね┮ミ闽玒硂贺币怸獶虫ǎ靡τēョ琌ぃぶ稰牟┕┕砆┛礛丁睲眶筁ㄓ眖發硋店篴玡眶谋ネΤ硊ぱ荡ぃㄉ店篴畍琵痜弧и癦吹緇ネ硂Ω胺眃ア辅は倒и伐腊ㄏи睲眶筁ㄓ硂妓み┏杠琌痷龟糶酚は琈帝砛璶笿硂ㄤㄓ繧穦眶谋㎡

() 窥癩诀

Θ―碔沫旅诀材4-5竊矗眶и岿ノ硚畖―碔穦穕甡胺眃癩碔セō獶瞷拜肈礛τ竧竒毙づ筁だ骋窵τヰ羙斗璶綼ㄏノ┮界ぇ醇紌種孔璝琌醇Τǎ醚獽莱ミㄨ氨ゎ犁犁筁だ發―癩碔暗猭讽猔ヘ癩碔ぇウ跑Θ礚Τ讽發―癩碔璶獽ぃ堡穕甡胺眃ゑよǎ獵帝σ刚边边ぃヰぃ痸弄眔莉Θ罿獽тê祇笷Τ窥ㄉ借贺祇笷τ对灸ヘΤ甡礚痲ら厩穨ЧΘ膥τ㏑寥㏑泵筁穕の骋窵穦炒腨˙荷ネ㏑瓣ずぃぶ腀癩碔碾ネ㏑タ琌筁骋窵砱癩ぃ笵胳革砱γ炳―癩穦硈仓┦㏑盾ê或ご︽碞琌砱癩τ逻碾ち丁摸ㄒ

竡р癩碔讽セ莱穛玱砆ノΘ界褐厩穨ㄆ穨礚┕τぃ窾刚窾艶案钩ノ笷發―癩碔の店篴单ヘのも琿タ琌案钩穛┪砛┯空ユ厨玱┕┕ぃ瞷珿螟┣Τ弧ネΤㄢ磀粿琌稱眔稱眔狥﹁玱眔ぃ琌眔稱眔肚笵粅и癩碔獶⊿Τ盿ㄓ骸ìはぇ局Τウ玱Θ溃

() 秤筁店篴诀

瑿縬膀服玱禗иネ㏑ぃ產笵伦碔堡ご粄產笵ぇ伦程璶┮ぃ堡アち璶眔帝癩碔硂琌店篴秤筁㎡璶發―粄醚瑿縬膀服籔ミ并籩タ盽闽玒粄醚獽纜逮伦玴礛ア癸激發―のㄉゑぇ⊿笵⊿Τ稰ご稱ㄉ局Τ癩碔ê癦の眔ê贺妮艶舧贾ゑ產畑包毙癡ㄠちづ玥钩狟ねㄠ繧組泊氟み臱ㄏΤぱゝゝ癬﹏﹏ǎ佩繧窾だ穖管ぇ艶诀牟まゝゝ筳纠┬丁卷ゝゝ纜筁卷逮獽繧發硋卷笵瞶碞琌硂或虏虫讽纜筁逮獽穦秤筁店篴籔癩碔盿ㄓ竜いぇ贾诀厩穦ㄉ琌и骸ì尺贾

ミ悔闽玒ㄉ產の狟ねê贺刮薄剿硂贺竤砰ネ尺贾环秤ち竧竒盽矗眶и讽瑿縬膀服阶のソ獺畕璝ぃ惧眔らㄉ艶柑眖τ眔е贾┪產ぱぇ贾┪毙穦ず刮ネê或и癦続莱盢ㄓぱ绑柑ê贺ッ尺贾挂猵ぱ绑е贾琌或ウ琌ㄉ褐贾籔﹏ゝ刮薄剿穛さら璝ゼ纜刚筁硂ㄇ褐贾盢ㄓ続莱㎡

╯澈秤筁丁篴地癩碔ま护㎡叫候癘ネ㏑Τ沧挡らゲΤΤ糵獶废冻床临璶癸膀服瑿縬糵讽и钡糵玡璶タネ基芠ぱㄓ玡廷穦拜廷暗筁或╯澈らぇ笲ノ廷┮界界稦の秖廷瓣щ戈璝猤猤尺帝﹃厩晃繷廷穦拜и拜ぃフ碝―眔帝或и界丁弘秖玱и暗或┮稱稱瓣稦或镑膍或籔㎡硂琌盢ㄓ癸и糵癸糵獽璶钩玂霉妓э跑ネ基芠メ斌窾ㄆ罷粄醚и瑿縬膀服腳

侣‵の共膀﹁癸店篴の癩碔ま护┮は莱礛ぃ玡绊∕ぃ璶或籔硈挡ミ闽玒盿ㄓ妮艶舧贾獶癩碔の玱ぃ粄醚⊿Τ竒菌逮癩碔の店篴ま护獽稱荷快猭盘挡狦產┮ō毖吊緇ネ夫浩礹璚泵ゃ―┮―腊и浪癚ネ基芠瑿縬倒и虏虫代刚癩腳ê柑みê柑(び621)叫拜ネ㏑щ戈ê柑みㄆ穨加ы┪瓣硂代喷莉眔ぶだ㎡璸衡ぇ緇馋а瑿縬毙旧ぃ璶縩癩は縩癩ぱΤ穕アΤ挛玶胊Τ搁瑌ㄓ敖璝縩癩ぱ獽繧琌醇紌ぇ羭


Kowloon City Baptist Church

ユネ┚

竒ゅ 絜 236-9

量眎紏絁畍 癘魁独貉冻﹏ゝ

秅и稱讽繷ぇ繦ぇτㄓㄢ诀紏店篴㎝―癩碔ㄤ龟丁程璶ぃ琌借ㄉ丁程腳禥琌稲砞璸い程琵跜紏馋筁ㄉぱぇ贾璝悔闽玒柑ぶ稲⊿Τネ眔ユネ讽璶璶ミね薄璶Θ狟ね碝―ユㄢ常琌ぃ┛跌竧竒Ν竒禗иê縒﹡ぃ珿ㄈ讽硑甃稲硈挡琵贾堕いネΤ璝⊿Τ羇ㄏ局Τ丁程借ㄉㄤネ㏑ご礛琌礹璚ぃ虫惠璶惠璶﹖虫ネ焚琌礹璚堡竜瘆胊悔闽玒程砲絘琌ね薄ρ┏古毙穦ㄒ瑿縬甧琌í砲礚┮Τ琌組泊瑿縬τρ┏古獺畕玱⊿Τ钡瑿縬Θネ㏑い璶狟ね┮艶┦ご琌í砲紈孽纯硂妓弧﹖虫㎝眔ぃ帝酚臮稰谋琌丁程砲絘稱τ籔ぇ丁闽玒㎝稲琌单璶

иぃ来眔ミ㎝坑悔闽玒盢筳籔闽玒鲤縱癬и惠璶厩策ユ硑ね薄爵假╊反鲤纠碭竊竒ゅ矗のㄢ贺ネㄤ砲絘㎝店ì牡抱癘毙癡

() ň称柑ぃ6-8竊

竒ゅい┮矗碿泊琌ネ㏑ǜ碿╬瞏垦环納ㄆょょ璸耕ぃ掇临ㄆㄆ量―痲籔硂妓ユ┕ぃ鲤蔼縱螟挡ユ琌螟ユ痷み痷タ狟ね琌讽Τ惠璶腀種ぃ―厨腊痷タ狟ね稲㎝闽胔稲碞琌悔闽玒い爵假琌и痷タ狟ねиデ竜眔竜廷ご礛稲и盢縒ネ界倒и瑿縬琌и程狟ね廷ㄓ丁и竜絫珿彼斌ネ㏑皏ō琜瑿縬膀服媒眔窾窾蛤繦廷璶Θ廷狟ね堡さぱΤび㎝ぇ丁縱癬笵鲤毕琌瑿縬虑帝廷腳﹀㎝琜稲╊埃籔ぇ丁ê笵鲤タケ┮┮癘廷ㄏи㎝伏盢ㄢτ╊反い丁筳耞鲤ㄏи玡㈱礛礚倪烩稲痷タ腞ユネ琌籔ぇ丁が腊┘н瓣帝耿簍禬à︹紇琍膀吹て1995糧皑τ旧璓ō捧喝帝稲びびぃгみ蛤繦纯びび某盢蝴ネ㏑┮Τ祸竟╊埃礛τびび玱瞈癸弧и璶㎝绊ご礛琌и稲硂琌痷及稲―腊и厩策璶眔狟ね璶Θ狟ね稲

碿泊琌ぃ癸みぃ癸み琌ユ程筳鲤ぃ癸み絫珿穦秈˙篡腇狟ね穦羪被耿ㄆ龟痷碿泊穦┻縥まドよΑ盢狟ね篡腇钩吹┇癘┮更耙璶眔帝舦饼盢讽礢防荡澈ㄈ繦緗弧璶窾硈眔蝗┎畐基τ澈獺盢蝗界倒耙盢礢びユ倒琵繦種みぃㄒ碞矫ぇ┿‵纒璶蠢ゝゝ嚎厨こ矪み縩納ㄢぇ産叫┮Τ帝畊丁舧産р钵ダ穞灌炳奔碞单ㄒиぃ癸み┕┕ぃ胔種叭璶ň絛ぃ癸み︽Θ籔ぇ丁筳羇ㄏ到種穦跑Θみ暗胊ㄆΤ癸▅Τㄢひ包粇穦τ瞒盉ㄤ龟┘ご癘本癸よ拜肈﹍沧⊿Τǎぼきびび钮籇ひ皘话┕洛皘ǎㄓㄢㄓご稲癸よ琌產常ぃ癸みぃ腀種辆癸よ笵簆挡狦ㄢ洛皘柑パ畍靡盉堡ㄢㄠパ瘆窰產畑いㄤい竒ō珿玱ぃ┮萝硂琌单磀挡Ы

碿泊籔矪穦ぃ滴狝ㄏ螟フみ種硂琌パ糧辅デ竜盿ㄓ┘篡腇㎝╬縱癬籔ぇ丁鲤硑Θ┘端甡紈瓣厩產セ地甧摸钩絙睫妓ぱ籈栋ず穢琌╡禫琌綼┘┮端甡碞禫―腊и綼ㄥ盢иō┮Τ絙┺埃琵иが綼ぃ絙┮筳玻ネ放穢瑿縬毙旧и璶ΘΤ褐蛤矪ㄏиΘ芉㎝臩瑿縬毙旧褐┮贺紈琵иΘネ堵穞い竤砰盿ㄓ荐㎝臱ǐ端礹㎝﹖虫ㄏ眔帝舧尺㎝е贾

() ň称稭琋9竊

竒ゅ┮稭琋琌êㄇぃ来猋洁は筁ㄓ缕跌癸硂贺港瑿縬皑び褐いゑ畴┮弧ぃ璶р竧倒ぃ璶р痌メ睫玡┤筋今痌锣筁ㄓ玶稭琋ぃ藕镀跌筁蔼骸ìぃ―秈璓ぃ玡Τ┮烩藕镀穦㏕˙氨孩ぃ玡绊ǎ肚参硂贺沧穦砆瞊∣藕镀荡ぃΘ狟ね谋ぃ癬瑿縬隔褐い┮矗ê猭辽竧返毛恨计衡矪琵娩笵ゑ祙眔ゅ㎝猭辽缕跌瑿縬量笵珿瑿縬瑿隔蓟礹瑈瞈┶荡瑿縬膀服硂妓藕镀ㄤ鸡ぃぃ谋盢鲤纠縱癬㎝い丁

稭琋毙アぇ猭涧睱玱骸Τ醇紌缕跌ē阶窖у蝶癸岿ア玱跌τぃǎǎ醚睱痢玱尺肛挡阶稭琋ユネい┮縱鲤纠琌┤竧竒琵и笵藕镀琌眔毕程膁藕镀羆谋眔ちΘ碞常琌綼眔ㄓぃ腀種钡瑿縬獺綼膀服刚拜êΤ縒Θㄆ虫綼τΘΤ鲸恨êㄇ腀種玡常デ綼を痜穦暗硂暗ê克沧╯眔ぃ帝骸ì㎝е贾ㄤ龟毕琌┮界搂獺琌眖もい钡廷┮界搂ゐ惠綼ヴ到羭痴眔ㄓ毕琌程基フフ界倒иㄥ㎝骋痴毕常琌藕镀┮и莱讽辆玡ㄓ甧琵稲骸и妓и璶辆蛤矪钡種ǎ腀種и碞ぃ螟眔帝狟ね

稭琋穦淮碞钩ゅ猭辽镀篊タ瑿縬磟匡淮寒ひ畕弧籜帝ψ砰Τ醇紌ぃΤぃΤ碙禥ぃ玱磟匡稭╁Τ醇紌槽穃磟匡硁畓ê眏Ё槽穃磟匡解砆菇碿のê礚Τ璶紀奔êΤぃ琌ぃ稱磟匡êㄇΤ醇紌τ琌笵廷璶ひ癸硂ㄇ镀篊碞ら妓癸玂霉㎝而吹妓璝钩ㄓ玂霉㎝而吹辆獽ㄏノ┮и禣弘秖硂ㄇ稭琋ō狦ご礛祑みи既р縩伐êㄇみ艶非称肚褐礛и璶膥尿毛筁琿丁蛤钡牟肚量褐―иユよ痷タΤ醇紌


Kowloon City Baptist Church

店みΤ褐

竒ゅ 絜 2310-12

量眎紏絁畍 癘魁糂ド睲﹏ゝ

絜2310-12矗眶и璶Θ辆辆眔ㄢ贺程腳禥狥﹁㎝醇紌Τ籔醇紌廷单界ぉи藕镀㎝ㄏア店み礚猭烩箇称ソ琌环瞒盡綼膀獂阶穝じ笲笆タ硂礚稱ㄥ醇紌㎝癦穦羬╣讽さ琂狡馒螟獷惠醇紌矪瞶硂竊竒ゅ禗и店み琌Τ褐

() 店み琌方繷 (10-11竊)

ぃ簿ぃ獻﹖ㄠバ毕奴Τゲ侩﹠(10-11竊)竒ゅ┮矗簿翴琌êㄇ砆篡璽硂矗眶иぃ篡璽êㄇиō娩ゑи硁畓闽み﹖ㄠま砆篡溃讽い種ノиō碞琌厩ネぃ篡璽厩策祔还厩盉ネい╧竡ぃ璶ヾ繦種篡璽ぃ篡溃妮竧竒禗и疭尺舧腊﹖璚礚廷Ν嘿腀硁畓礚玂臔

Τ眏绢墩ǐ繷礚隔暴Τ綼ぃタ讽の伐狠ぃ笵紈よ猭刚瓜は阑Τ匡拒斌ヴパ吏挂の碿墩甠澄┪ǐ炳ぇ硚龟獶盽堡竒ゅ矗眶и礚щ綼廷腀種腊辆ㄓ廷蛤玡腨タ篡溃焝㎝侩﹠廷竧┮﹖ㄠ硅包﹖縒Τ產ㄏ砆ㄓㄉ褐暴Τ癴爱狸ぇ钢685-6单腀種腊﹖璚礚竒ゅい﹖ㄠゅ琌⊿Τ克璶Θ硂琌单獺ゐ斗倪┤⊿Τや穿τヴ甠澄и毕奴Τㄨ籔и程克

ぃ眔┮惠癸螟璶眔璶笵┯莱硁畓礚琵ㄥ羬硂酵甧集﹁纯藕镀τ砆竚胢偿ο厩策辆揭礛Θ┮ノ竟プㄓ竧竒甧琌程辆㎝把甝Τ界ぉ疭界㎝玱發―薄激ㄆ璓ノ程璚螟ㄓ眶硁畓程把甝毛―协界ㄢも╆琖崩暋紂ㄏぇ礛厄阑炳寄咀チ獶Θ碞ネ程岸ㄆ眖ō诡ǎ璶辆玡Ч綼よ琁甶界籔Θ碞ㄆ璝诡ǎ硁畓腀種辆綼廷獽羬и

秆∕拜肈ぃ碿厨碿ぃ璶圭琵˙钮咎竒癘帝弧ииゲ厨莱临Τ店み―界もい獽眔秖程璶单玡廷毛г瑻绊┏タ辽ㄈ40彻┮ē痟廷界硁畓廷秖单瑿㎝地ゲ眔帝

э跑ネ㏑ㄓ膀服琜稲秖程秈猌竟ぃの硂稲岸菌琵и惧眔猌┮┖狝のミ瓣常穦Θ筁膀服琜稲さぱごま窾蛤繦璝稰硁畓礚碞辆―腊絵钮玂霉み┏杠边Τ稰τ弧笵и綼帝ê倒и秖ㄆ常硂琌单腞ǎ靡

() 店み琌醇紌方繷 (12竊)

璶痙み烩癡唬凹φ钮眖醚ē粂硂竊竒ゅ絜ēΩ瞷材234819彻常Τ摸矗眶毙烩發―眖τㄓ醇紌竧竒硂妓眏秸琌┕┕甧淮跌竧竒籔妮艶ㄆ薄ゼ辆烩醇紌杠粂鹅硑㎝э跑ネ㏑ミи珇琵и粄醚琌醇紌秨狠杠粂毙旧и醇紌籔矪笵秆∕拜肈醇紌痷琌и–┮惠璶

眖兜╯い常珇▆厩ネ羆琌Θ罿耕ㄎ┮ダ璶杠粂鹅硑珇腊厩策ぃ耞秈˙╯ョΘぃ醚仓縩τ薄狐醇坝蔼来眔钡ぇ笵碞妮τē碞琌Τ杠粂瞏口籔矪ぇ笵さぱ局Τ醚獽单局Τ醇紌礛醚ぃ筁琌竒喷仓縩籈Θ厩拜籔醇紌ごΤ琿禯瞒妮Τㄓ醇紌獶厩拜┮の―界иΤ妮艶醇紌矪瞶丁羉睹ㄆ薄

眔帝醇紌碞琌痙み烩癡唬種孔ノも盢み盿癡唬玡み琌ネ㏑程いみ翴侣竧竒稱㎝瞶┦τē竒ゅΞ玧﹚∕み盡み璓вㄓ癡唬玡烩癡唬盡み種碞钩把盡穨σ刚ê妓ぃ甧肞居癡唬迭絜ē瞷ΩΤ腨癡絤㎝罛タ種Τ籃㎝礹璚種陪ボ烩痷醇紌龟ぃ虏虫獶甧ゲ斗竒菌礚计σ喷㎝腨巨絤莉眔丁埂厩ぇ┪ㄆ穨ΤΘ常竒筁腨巨絤Θ荡獶虫綼ぱ㎝巩癡唬Τ罛タ種竜┦ч縤钩端璶钡罛痷琌螟伐蔼癡唬ΑΤ攻狝偿皑畉缓あ甤癡Θ健健常ぃ琌虏虫ㄆ

璶醇紌碞眔基ヴ繨鹅иネ㏑钩彩罻ホ繷もい钡礪–Τ礹璚竧竒い砆ノ醇常竒菌凌κ铃硂腨繨礪い珹璚螟㎝痜礹縤絤锋Τ醇紌Т到矪瞶甁の娜酒眔瓣苂洁ぇ玡沽ぃ琌竒菌筁礚计璚螟砆芥辅菏╟い籔產だ瞒琵硂ㄇ竒菌Θ锋癡唬ㄓ縤絤Θ竟集﹁琌Τ醇紌糶集﹁き竒纯竒菌ぃぶ縤絤瞶骸Τ醇紌璶菌荷縤絤㎝狟ね临竒菌嶱粪繧程┮ノ玂霉籜㊣眖àㄓ﹚穦玂キ礚ㄆō砰胺眃礛τ籜は竒菌礚计璚螟ㄏ璚螟羬璶岭絤ネ㏑ㄏぇΘ剪Τ醇紌㎝┮糶玂霉獺さぱΘ窾腊

眖玂霉ōи惧眔埃獶竒菌羮璚縤絤玥螟Θ玂霉纯硂妓ǎ靡弧иゑ骋璚菏╟聾ゴ琌筁玙琌桂ΩΤ砆礢び聾ゴきΩ–Ω搭砆匆ゴΩ砆ホ繷ゴΩ笿帝差胊Ω鞭瞏桂Ω︽环隔綝猠繧祍搁繧壁繧ü繧繧胢偿繧い繧安繧骋窵璚Ωぃ眔何哀戴Ωぃ眔碒íō臩砰埃硂ㄆ临Τ渤毙穦本みㄆぱぱ溃иō狶1123-28さぱ璝Τㄆ竒菌玂霉┮綝笿だぇΝ瞒秨ㄆ盺玂霉跌–Ω竒菌癡唬㎝硑碞琵ネ㏑┮ノ

醇紌眖羮璚巨絤眔ㄓ礢び┰ゑ糶セ¨When bad things happen to good people〃毙癸璚螟ぃ腊τ獶盽篫綪戳セパみ瞶厩產┮糶肈玱拜瑉い┰ゑ糶竒菌ネ伐璚螟碞琌稲ㄠ眞癐ρ痝烦獽癐ρ璓硂璚螟揭てΘい痷╜ǎ┰ゑぃ璚螟跌ぇ巨絤粆璶眖竒菌い厩癸璚螟ネ痷醇紌讽み澄掸级龟瞈ǎ瞈籔茎ユ磕み艶伐↖礹Θぇ穖潦琌み眔眖璚螟縤絤眔ㄓ柑︽丁骸Τ醇紌娩碵み瞶厩產ぃ筁盢厩醚猔い眖ゼ竒菌璚螟穦眔痷醇紌

烩醇紌临璶蹦凹φ钮眖醚ē粂篈凹φ碞琌盡み测钮Τ钮眖㎝抖狝竡Ξ種琌程蔼醇紌抖狝廷Ξ種い獽眔帝醇紌ㄤ龟Τㄢ贺膀服畕τ┪ττ繦みぇ┮饼τ︽ア毖锣耴τ笵ネ㏑妮琌琜┮禦奴腀種ネ繦┮ノさぱ腀玡ы斗ネ程滴篫璉蠢┯踞ち

硂羮螟柑и龟礚┯踞妓砫―琵и惧眔щ綼玡パㄓ蠢и┯踞砫ヴ叫候癘瑿縬弧骋璚踞踞и硂ㄓи碞ㄏ眔钮眖抖狝竧竒毙旧獽琌程醇紌琌方繷


Kowloon City Baptist Church

鹅硑ネ㏑㊣苸

竒ゅ 絜 2313-16

量眎紏絁畍 癘魁朝腞璣﹏ゝ

絜2313-16硂琿竒ゅ毙旧и鹅硑妮艶ネ㏑13竊量鹅硑ネ㏑㎝ミ珇よ14竊矗眶ōダ斗ㄠギ璽癬鹅硑㎝毙旧砫ヴ15-16竊㎝獵癸珇璶璽﹚砫ヴΤиǎ獵ぶ糧辅デ竜獽盢砫ヴ耴㏒ダ弧Τ糧辅デ竜ダΤ糧辅デ竜獵ぶ硂獽р獵ぶデ竜砫ヴ接ダō暴竧竒Τそ阶ē鹅硑ネ㏑㎝ミ珇ダ蛮よ常Τ砫ヴ

() ネ㏑吵硑ダΤ砫 (13-14竊)

贝癚竧竒毙旧ダ璶荷戮鹅硑ㄠネ㏑ぇ玡叫把綷絜2312硂竊竒ゅ矗眶ōダ璶来眔烩癡唬礛酚み種ㄓミ珇㎝巨絤艶┦Τ▆紈┦Τ秖鹅硑ㄠ珇㎝ネ㏑Τ砛ōダネ㏑㎝珇瞷拜肈ぃ饼ㄠ˙剐獽рㄠ癳毙穦钡ネ㏑吵硑玱ぃ疉ì毙穦ダ┶硑碞ぃ跌ネ㏑ミ硂穦Τミネ㏑㎡ダ產畑璶砫ヴ琌毙旧ㄠ硂碞琌ユヴ叭璶ネ㏑紇臫ネ㏑毙緄ダр璶砫ヴ寥窥τ┛菠毙▅ㄠ璓ㄏ糧辅デ竜癦ぃ琌眔ぃ纕ア盾

厩瘤礛そ粄厩ネ笵紈毙▅伐ぇ璶琌龟︽癬ㄓ玱砛磜▂斑Τ伐盢珇Τ拜肈厩ネユ倒徊旧┮瞷毙厩镣墩常琌╆帝毙厩ネ暗ㄆτ獶毙厩ネ暗篈τ╯ㄤ龟厩毙穦ぃ筁常琌ダ毙旧ㄠ程沧砫ヴごダōㄠ妮艶よア毖ダ琌砫礚禪皑吹獽琌程ㄒ皑吹ネτ礢び籔產礢び毙绑盧堡ㄤ克獶〆ō獺ヵτ琌ノ獺ヵ跌獺ヵネ㏑翴后珇籔隔紈穦坝ゴユ笵τ锣隔紈穦盧皑吹ヘ窣克τ瞒秨礢び毙绑み艶承端ㄓ澈Θ礚阶璣瓣帝Θ≌玻竡≈紇臫現韭计

捆甉璍碞惧眔羘ㄓ巨北ダ璝ダΘ筁祘いぃ恨毙獽穦は玵瞒產ǐ炳单ㄓダ痴ダ猔種㎝闽胔瑿μぼ烦ê㊣癬ㄓ暗瓣弧﹟妮ギ┮讽ぱ临ゼ瞒秨ダ筁縒ミネぇ玡み挂﹟琌ギご惠ダ縩伐腨恨毙さぱ竒ゅ禗и璶ノゴ碞毕艶活潮丁14竊矗癬ノ砫ゴ(砰籃)ㄠ担и獽┤穦牟デ猭ㄒ瞷毙▅盡產種倒デ岿ゼ来ㄆ担琁ぉゐ锚み艶砰籃琌ゲ斗タΩノ稲ㄓ┷籈㎝牡廷チ琌藕绢癴程沧ㄏノ摧慌ㄈ瓃廷ㄓ恨毙籃璶τ钵场だㄠ担跌ぃゴ筿杠籔厩ユ酵ゑノゴ籃ネ捆獶盽尖稲间钩眎フ琌竧竒矗眶и–常盿帝竜┦ㄓ璝ぃの琁恨毙ヴパ砆竜┦┮пΡタê碞螟

禫ㄓ禫獺璍毙璶┦だ猂產粄ΘΘ珇せ烦玡竒疟Θ膀服毙毙▅盡產担きせ烦戳丁獽瞶秆孔竜来眔粄竜堡產畑担硂程惠璶恨毙顶琿琌ダㄆ穨祇甶独戳ダ獽淮р恨毙砫ヴユ倒厩毙穦㎝赌斗禫恨毙禫螟獺诀穦瞯禫┮担せ烦ぇ玡鹅硑珇程璶ら瑿縬ぇΤ盿帝ㄓǎ瑿縬璶瑿縬倒も毛畕玱砫称êㄇ礛τ瑿縬ぃ淮担廷弧琵и硂ㄓぃ璶窽ゎ瑿縬堡担ネ㏑ネ㏑程甧鹅硑獽舧ㄠ担ミ癬▆珇膀盢ㄓ穦Τ纔钵Θ罿Θㄆ穨㎝┋褐盉璶ノゴゲぃ璓硂竊竒ゅ獶孔ダヴ種砫ゴㄠ担ゲぃ璓璶ノゴ碞毕艶活潮丁14竊種孔籃璶盿ΤタノΤ巨絤腨癡絤ヘ琌担ぃǐ防笵隔τǐッネ笵隔潮丁荐み稲

担眔ぃダ恨毙獽狟晋紇臫挡ユ穕ね沧璓℉癵独戒瑀ぇぃ紇臫ō砰胺眃ㄏネ㏑祏玃腨糉砫籃琌ネ㏑恨毙场だ璶琌癡絤担筁Τネ籃ぃ璶脖ぇ秈︽ぃ礛碞瞋极ㄣ笷ぃ恨毙ヘ帝厩┎︱厩ぃ琌虫ΜΘ罿纔▆厩ネ琌ΜΘ罿い单㎝じ醇祇甶▆厩ネ竧竒毙旧и恨毙担琵筁Τネㄏ来眔巨絤翠ㄠ担キ璶眔▆巨絤程ㄎよ猭碞琌腊も暗產叭Τ穦ノч㎝ア毖ㄓ巨絤ネ㏑㎝珇讽担綝笿ч㎝ア毖ぃ璶綛咀獴ミ放放Θぃ穦Θダ惠腊眖ч㎝ア毖いΘ獽ì镑狶砆臕瓣程岸羆参㎝眖現常竒菌筁礚计ア毖程莉眔Θч㎝ア毖竒菌ㄏらぃ阶綝笿ヴ挂常ミぃギ產砲﹡礚﹚┮烦獽秨﹍暗腊干產璸烦ダ克瞒秨纯弧иさらΘ单妓琌иダ克も硑Θ種琌ダ克烦ぇ玡癸紇臫琌ネぇ烦馒砯鏓ゴе獽砆勉癶稱秈猭厩皘秈玱厩菌ぃìぼ烦掸窥籔狟ね官暗ネ種狟ね瞒痙掸杜兜璶睲临盉よ發―礛種い―盉挡狦砆┶荡ネぇい竒菌ア毖き烦讽瓣羆参ノ螟ч㎝ア毖巨絤ネ㏑ㄏΘ腨腨恨毙ぃ琌ヘ臩祇家妓琌瑈帝泊瞈稲み恨毙璝籃璶焙緅繺ぃ逗碞抄焙緅ぃ璶玡耻硂妓穦瞏瞏稰笆

() ネ㏑吵硑ㄠΤ砫 (15-16竊)

ネ㏑吵硑琌ダ砫ヴ琌ㄠ砫ヴ獵程蔼基芠琌發―み醇紌穛瑿㎝地琌醇紌秨狠穛ずネ㏑骸醇紌宽︽Ξ種酚み種筁ネ琵痷瞶ㄓ鹅硑ネ㏑㎝ミ珇み醇紌琌發―珇ミ琌ネ㏑い程蔼基堡獵ぶ螟發―み醇紌ㄓ程蔼基芠發―穦㎝┮局Τ癩碔ㄓ﹚ō基挡狦窱眔礘繷年肂毖额跌и珇盢ㄓиぃ盿帝蝗︽め计┪厩ユ姐讽ǎ璶拜и琌┚み▆到共ダぃ护よ猭ㄏㄠ把毙穦籈穦ㄎぇ郸碞琌ō玥攫ミ▆篯妓ま旧戴紏痷瞶發―醇紌硂妓獽穦祇┦ミ珇把毙穦籈穦毛弄竒㎝艶硂ㄢ竊竒ゅ量ēみ羘發―ミ▆珇㎝妮艶ネ㏑Θ獵穦ぃ礛港龟タ硑碞弧杠ㄓ饼籔ミ▆闽玒發―艶㏑珇秈琌癚ダ舧み籔ダ闽玒骸稲㎝放纳稲ダ稲膀服畕ダ程闽みㄠ艶活眔毕拜肈讽ǎㄠ穛珇Θずみ琌单尺弄ギ竂堕狟ね荷暗揭琌璶癚舧み痙み钮珿ㄆヘ琌璶產狡瓃倒钮稲τ厩对弄硂琌单放纳產畑

ㄓ砞璸稲琌產畑Θじネ㏑ㄓ方呼瑈︽竒靡龟痷Τㄤ珿ㄆ杠弧癸膀服畕ひ包▅Τ烦╧ㄓ硂ダ克胔ゥひ包埃硂ゼネゝゝ非称滴続┬丁︾㎝捆ㄠノ珇竒盽毙烦ヱダ克▄ブ佰簈倒ゝゝ钮蚌緄戳ゝゝㄓ產畑薄巨ぃ┋ゝゝ獽Τネ㏑繧竒筁洛ネ礷穖毕礚㎎硂癸ダ璶ネ捆非称ㄆō稱癬ゝゝ稱佰簈倒钮洱洱稱ゝゝ瞒ぇ玡佰程簈琌躬癬玦盿帝烦癬ň臔砊秈瞏ち獀励ゝゝ佰簈臔伐ゎパ洱洱绊璶硂妓暗ㄏ硂ゝゝ放竒盽ダ浮い钮┮佰琌иび锭琌и斑び锭ぱ︹潮穞ㄏие贾讽ゝゝ钮硂簈獽パ゛゛穒睼睹秈甶镣铆﹚竒筁琿丁Ч眃確硂珿ㄆ毙и粄醚稲单エ―腊иミ稲產畑腊ㄠミ艶┦㎝▆珇


Kowloon City Baptist Church

暗禬叉玌獵

竒ゅ 絜 2317-21

量眎紏絁畍 癘魁㏄胞﹏ゝ

琍戳и稱絜ēセ彻13竊16竊ぇ竒ゅ疭毙旧ダ腊狟ねミ珇τさぱ肚量獺癸禜玥耕獵竧竒癸獵ぇ闹⊿Τ睲贰﹚瑿μ烦临嘿ギ–瓣產﹚竡獵闹АΤぃ┮ぃゲ獵ぇ烦计τ某程璶琌み挂獵ê恨琌烦㎡ê或Θ硂禬叉玌獵ǎ靡篴模㎡计玡┮霉癘更竧藉杠籔さらぇ獵Τ闽玒㎡螟笵箇瞷さ獵惠璶盾–АΤㄤ縒疭ぇゅてせΤ糬ブΤ纔ブτさ玥ΤXYE单獵程﹁よ穦祇瞷獵ぇ獵琄戳┑烦繦帝跑綞獵ぇ篈惠璶钵╯澈秈穝罤獵籔らぇ獵Τ或ぃぇ矪叫钮镁厩產默┰┏妓甧讽獵弧и獵稲傍地篈ろㄎ缕跌舦ぃ碙穛ぃ稲笲笆稲酵ㄠ担Θ產いぇ忌ぃ琌共籔ダ癸к癸ρ畍琁忌硂琿ゅ瞷瑿縬ネ玡κㄤ癸獵ぇ磞酶龟借玱籔さら礚钵だぇ矪ぃΤぃぇゅて眖┦ぇàㄓㄤ妮艶惠璶籔笵紈ぇ蝶︳礚阶ぇゅてэ跑ㄤ瞏糷┦常琌默┰┏阶獵ぇ笵紈┦籔瞷芠稰А礚畉┮纯碭竧竒杠粂癸獵ッ环常琌続璶Θ禬叉玌獵ゲ斗發―玥

() 秤竜碿 (17-18竊)

瞷さ竜碿ジ璝ぃ秤竜碿ΘΤǎ靡芉禬叉玌獵㎡17竊弧みいぃ璶耳И竜璶沧ら穛瑿㎝地硂竊竒ゅ礚好р竧竒俱竧间芠Θ竧芠睲贰笷ㄓ竧间碞琌环瞒竜碿耴竧间Τち秨籔竜碿だ澄ぇ種Θ竧间㎡竒ゅ獶иぃ璶デ竜琌иぃ璶耳И竜耳И竜ま璓デ竜穦耳И竜㎡琌1ㄉ竜いぇ贾碿デ竜秨み篫е璝狦竜セō⊿Τま碞ぃ穦デ竜2ゼぇ胓籃钢絞絞弧讽и泊碿狠產挂碔肝秨胔ㄉ贾瞒⊿Τヴ礹璚Ё龟琌ずみ碞极极ぃキ秤筁贺贺竜碿㎡快猭虏虫璶沧ら穛瑿㎝地獽秤竜碿讽и獵环瞒竜碿ゲ斗璶盿烩碝тㄇタ讽笆ㄓ恶干み艶丁Τㄇ獵獺ǐ玌笵隔碞琌帝ダ贺贺砏琌ダ┪毙穦倒ぉㄇ胺眃笆ま旧璓は玵ダ瞒秨毙穦┮ダゲ斗蚌緄ǐみ種隔腊笷璓穛癅稲˙獵ぶいみ砞ミ碞琌琵獵环瞒玌护碽毙穦笆ㄓ骸ìみ

沧ら穛瑿㎝地琌∕み璶﹚∕み环瞒竜碿獶甧ぇ羭常Τデ竜ぇ渡菌岸厩產焊ゅㄤ┮帝≌╰参厩≈柑ēり瘤礛常碿デ竜竒摸竒菌柑毙旧и籔竤渤デ竜挡狦琌籔竤渤胓籃菌癘更ㄈ瑇反防ぃ碞琌ㄒ靡盾讽и﹚∕み獽璶窖︽笆璶沧ら穛瑿㎝地璶沧ら㎡沧ら碞ボ绊гミ眔铆ア毖穝秨﹍膥尿緄Θ穛癅策篋拇弧–ぱ艶巨絤и环瞒竜碿玥竜碿禫炒禫瞏ぃ┺Θ竕讽穛癅らぇずみゲ﹚骸尺贾パ睦ōみ艶胺眃︽┮尺ぇㄆ碞﹚ゲ秤筁竜碿獵ぇ┮ア毖ぃ绊┏眖玡デ竜琌辨ら瞷璶辨璶沧らヵ辨瑿㎝地厨氮ゲ羬иō18竊ネ隔ぃ綝笿笹螟莱砛и沧ゲΤ到厨タ锋矫妓綝窖眞螟㎝笹璶и猭辨玡ゼㄓㄆи辨琌ぃ穦耞荡ㄥ琌镑ノ

() ミネヘ夹 (19竊)

ネ碞и逼兵隔ǐ隔莱赣Τヘ夹Τ砏絛и⊿Τ舦匡拒ㄓ硂иǐ兵タ絋ネ隔ネ㏑匡拒碞琌兜щ戈ネ㏑ぃ祏瑿縬ョぃ筁琌烦τ程闽龄ネ琌Τ種竡ネ㏑щ戈琌兜о拒ㄤ借τぃㄤ秖ネ借来眔匡拒璶堡潮⊿Τ笵ぇらネ㏑琌ぃ秨方竊瑈╯澈莱ネ㏑щ戈匡拒讽ǐ隔㎡さぱ竒ゅタ克ㄠ肚甭瞶ē羛稱ダ琌穛癅稲妓倒ぉま旧堡程沧熬瞒笵ǐ炳笵隔┮獵А斗璶ダま旧ǐΤ種竡ネ隔ダ醇紌まㄠǐ醇紌隔獽讽發繦づ钮羘隔琌糴溜ぃ礚ヘ夹礚砏絛堵穞τ┤程沧辅竕柑琌璶иǐ琌醇紌疷螟︽ㄢ娩Τ甼纠Τ痷瞶砏絛Τヘ夹Τ瑿㎝地盿烩程铆Т骸隔瑿縬嘿иㄓ琌眔ネ㏑眔伦脖弧и碞琌笵隔痷瞶ネ㏑璝ぃ虑帝и⊿Τê柑碞琌иネヘ夹タ玂霉弧и粄醚и膀服瑿縬腳и竒メ斌窾ㄆ罷璶眔帝膀服(堤 3:8 )

讽и眔毕ぇ碞璶碝―み種琵ǎ瑿縬妓Αネ砏絛碞琌瑿縬膀服廷琌痷瞶痷瞶и眔帝パ琌獵ぃ腀種獺綼瑿縬碞琌甡┤钡竧竒ぇ砏絛らぇゅ猭辽毙╇侣猭矪踞竕ぇ璚ぃ臭ē┮瑿縬弧骋璚踞踞и硂柑ㄓи碞ㄏ眔(び1128)瑿縬и硂ㄇ砏兵眔帝睦㎡璶и腀種彼ぱぱ璉癬琜蛤繦稲稲霉皑彻弧稲碞Θ猭讽稲ぇ碞ぃ穦デ竜璶獺綼稲碞穦骸и

獵惠璶舦㎝材Ω驹稼瑆羇ψ砰ぃは玵舦纐ńェ㎝疭┰秆讽獵ㄤ龟惠璶舦㎝琌獵薄迭ち㊣苸ヌ腀钡蛤繦ネ笵產腐蚌瞶纯弧獵碞琌ろ舦琡㎝┮磂磂ぃ贾ぃ┮惫ずみ骸毖㎝璚磑纐ńェ㎝疭┰ぇ┮镑巨羇種㎝紈瓣磝搐獵ず痷タ惠璶倒ぉ獵舦琡㎝碞琌い砕

() 発磷穕ね (20-21竊)

狟ね癸獵程璶ギダ恨毙斗璶狟ね粄狟晋紇臫獽尺舧盽籔狟ねユ┕硂ダ服玃璝琌玠畓杠獽甧挡ユ穕ね禡甡沧ネ┮ダ獵戳恨毙戮砫琌ぃ淮┛竒ゅ矗の挡ユぃ叭タ穨胕暗狟ね挡狦穦ㄆ礚Θ秤筁㎡讽いΤㄢよиゲ斗痙種材碞琌琵瑿縬Θ狟ね廷琂琌и毕琌иネ㏑甠材碞琌琵ダㄠ皌案盋稝Θ狟ね堡さぱ獵籔產寄┮钮竧竒牡抱ソ琌ぃ秆⊿克薄薄ア辅螟硂糷ミ▆悔闽玒獵羆琌稲ㄉ贾胕竢紏Θ美笲笆厩產谨篴模玱ぃ腀種ヴ基硂碞琌–獵硄疭︹竧竒矗眶и璶筁Τ妮艶種竡Τ基ネゲ斗Τ妮艶種竡┮孔妮艶碞琌τ玌┮淮跌泊柑玱腳禥玌粄ㄆ穨ΤΘΘ碞獽琌Θ琌竒喷禗и硂ㄇずみ澈睝礚е贾琌┮獶τ⊿Τ眔痷タ骸ì稰―и禬禫玌夹非暗禬叉玌獵


Kowloon City Baptist Church

е贾產畑ミ

竒ゅ 絜 2322-25

量眎紏絁畍 癘魁Ш﹏ゝ

さぱ琵и稱絜ē2322-25竒ゅ量放鮉е贾產畑癸и单璶疭瞷さ硂ソ穦睼睹玻ネ砛狡馒拜肈常琌㎝產畑Τ闽τ穦拜肈┕┕琌パ產畑拜肈τㄓ秆∕產畑拜肈獽毕獀穦讽и镑ミ放纳Τ產畑ㄏ產い–Θ荷セだ獽紇臫俱砰穦常跑眔㎝坑τΤさら膀服畕璶穦い芉帝㎝穦絫珿ミ放纳膀服て產畑琵ㄓ產畑琌硂妓放纳㎝е贾碞琵竒ゅ矗眶иミе贾產畑

() 旧產畑 (22竊)

璶钮眖ネ克ダ克ρぃ缕跌さら產畑㎝穦拜肈璶礚よ礚Τ產畑ゲ斗Τよτ硂よ碞琌眖τㄓ承硑ぇ―摸┋褐砞ミ盉㎝產畑讽摸酚產畑い笲㎝ネ硂產畑ゲ礛琌放纳е贾ぷㄤ璶粅い材き粅讽У穛ダㄏら瑿㎝地┮界眔2012璶钮眖玂霉腢玧ㄠ璶柑钮眖ダ硂琌瞶┮讽礛璶У穛ダㄏ眔褐关ケ61-3ǎ眖侣穝竧竒癸и毙旧琌砮┮砞璸產畑碞琌ㄠ璶钮眖ダダρ邻莱У穛㎝碙

竧竒癸ひヾ闽玒磞瓃ケ┮き彻程睲贰玂霉矗眶暗ひ璶稲ヾヾ璶抖狝ひ玂霉ノぃ琌璶ヾ钮眖ひτ琌弧ㄠ碞讽钮眖ダ叫痙種竧竒ノ琌Τ﹚種砞璸柑繷ヾヌ腀抖狝稲ひタひ琌ノ膀服稲毙穦毙穦彼稲ヾヾ礛稲莱硂碞琌抖狝┮砞璸玂霉毙讽钮眖ダ癸ダ斑㏑琌眖ミ玡璶钮眖ダΘ產ミぇ璶У穛碙ダぃ璶缕跌琵ダΤだネ硚癸иΤ毙旧㎝矗眶ǎ秆眔и┮У穛㎝碙碞琌㏑﹚и產畑笲さら穦拜肈彼斌倒ぉи產畑㎝穦獽镣睼睹

程矗は┦渡猍跌ミ猭ㄤ龟碞琌┦攀拜肈Τ╯硂贺渡獶ぱネτ琌パぱ硑Θ伐Τパ┛菠產畑いゥ▅ㄓ┮獽璶钮眖ネ克ネ瞶硂琌承硑 界摸礛﹚┮Τゅ常琌妓薄猵珿ゅて羇Τэ跑盉ぃ赣繦ぇτэ跑硂琌承硑礛﹚荡ぃ癴锣讽и笻は┮承硑セ┦碞笻は承硑

さら砛產畑瞷拜肈旧璓穦盰检硂琌菌毙癡堡摸ぃ钡菌㎝杠粂毙旧菌靡癬倒и砞ミ盉㎝產畑琌Τ痷瞶ㄤい琌矪帝稱菌厩產Carl Sinaman盡╯產畑㎝ゅ闽玒糶场闽產畑㎝ゅ帝ㄤい矗產畑猵穦ㄏゅ⊿辅(1)盉ぃ竧(2)肚参盉種竡ア辅(3)包舦痲笲笆脖︽(4)癸ダそ礛ぃ碙(5)獵ぶデ竜禫ǎ瞫见(6)钡肚参盉ぃ腀┯踞盉砫ヴ(7)盉薄ら镣炊筂硂ㄇ紉琵иǎゅア辅璣瓣Benjamin Disraeli纯弧產畑琌ゅ程玂毁硂弧猭琌癸ㄤ龟竧竒Ν禗и讽ミ旧產畑硂妓產畑ゲ礛骸放纳

() 痷瞶恨獀產畑 (23竊)

讽禦痷瞶碞琌醇紌癡唬㎝羙常ぃ芥種孔痷瞶琌璶基 璶眔帝痷瞶碞璶基琵痷瞶Θネ㏑场だ恨瞶ネ㏑琵痷瞶ㄓ恨獀產畑璶辅龟痷瞶恨獀產畑獽眔基и眔帝痷瞶獶ノ窥颗秖ち爱戴常讽碞ㄓ⊿Τ蝗窥ㄓ常ㄓ禦ぃノ蝗窥ぃノ基ㄓ禦皊㎝イ窥禦êぃìノ骋窵眔ㄓ禦êぃㄏ埂ì㎡辽551-2窥骸ìψ砰ネ㏑玱ぃ骸ì妮艶ネ㏑妮艶ネ㏑柑Τ丁暴縒琌镑恶骸竧竒毙旧и璶禦痷瞶讽и⊿Τ酚痷瞶τ玥Ти獽芥痷瞶瓣い砆ㄏノ烩ㄥ常璶ネ㏑基硂籔瑿縬┮弧ぱ瓣ゑ畴ぃ垦τぱ瓣钩禦芥碝т痌笿ǎ聋基痌碞跑芥ち┮Τ禦硂聋痌び1345-46妮莱讽惧眔妮艶ㄥ琌腳禥璶基眔

╯澈基㎡竒ゅ弧讽禦痷瞶碞琌醇紌癡唬㎝羙硂痷瞶и盿ㄓ醇紌摸程醇紌碞琌穛瑿㎝地穛瑿㎝地琌醇紌秨狠粄醚竧獽琌羙絜910璶酚痷瞶毙旧穛癅稲ダ常笵硂荡獶ㄆτ癡唬碞琌盢痷瞶辅龟ネ㏑柑Τ巨絤龟筋癬ㄓ妓璶基Τノ痜礹㎝螟癡唬巨絤и妮艶ネ㏑и粄醚羙妓璶基羙竧竒い┕┕フㄆ瞶Τ妮艶泊Τミ悔闽玒ǎ醚Τ硂妮艶薄坝(EQ)痷琌酵甧璶禦痷瞶眔穛癅稲醇紌癡唬毙и筁Τ砆痷瞶疟硑ネ羙琵妮艶Τ瑌诡碞侣い瞶妓╯澈и禦痷瞶琵痷瞶鹅硑產畑碞琌ダ眔帝醇紌癡唬㎝羙痷瞶讽ダ痷瞶碞琌ㄠ珇笵紈㎝妮艶程发家Τㄇㄠ瞒秨ダぇ碞瞒秨㎝毙穦暗ダぇ玡⊿Τ基琵痷瞶鹅硑ネ㏑痷瞶讽ダ痷瞶鹅硑ネ㏑痷瞶ㄠ獺ヵ碞礛穦瞏甫㏕ダネ㏑ǎ靡帝痷瞶笆量彻帝厩產Lewis Smedeǎ靡矗獺ヵㄤ蛮克馋紇臫厩產ぺ疭帝单ō讽Τ拜の﹚┮糶琌痷淮淮氮笵ダ克禗竧竒痷瞶琌痷珿┮糶獽琌痷讽ダ基禦痷瞶琵痷瞶辅龟ネ㏑柑ì紇臫膀服て產畑程沧瞒秨и獺璶琌ダōтぃ㎝痷瞶┮―鸡姬иダ﹏ゝ

() 痷稲蝴么產畑 (24-25竊)

竡克ゲ眔е贾ネ醇紌ㄠゲ舧尺璶ㄏダ舧尺 ㄏネе贾竡琌酚痷瞶筁毙緄竡ぃ扯臘ネ醇紌ㄠゲ舧尺膀服畕常尺ǎㄠ穛癅稲︽竡酚痷瞶筁ネ硂琌ダ莱Τ基芠ダ稲ㄠㄠ稲ダ獽腀ダ尺舧ㄆΘ竡ㄏダ舧尺е贾硂妓產畑癦獶骸稲タ骸稲┮骸尺贾放纳е贾產畑ゲ礛痷稲ㄓ蝴么窥砍花Τ稲ミ產畑稲琌ぃ╬Τ贺井籈ノ稲ㄓ井籈產畑ㄏㄠ瞒秨產畑みご么產柑┮Τ稲井籈產畑琌放纳е贾竧竒弧稲琌ぃ―痲矪―癸よ痲矪稲琌ミв盢程倒ぉ癸よ腀基纯基稲и盢协縒ネ界倒ии竜皏琜硂碞琌稲㎝基―腊и硂妮艶產畑い厩策Θ┘稲ミ妮艶產癬穛瑿縬膀服纯弧毙穦癘腹碞琌稲璝Τ┘稲み渤碞粄琌и畕1335讽и┘皐網癸碞芥痷瞶┮и讽妮艶產い厩策稲琵и硂妮艶產畑基巨絤井籈稲

糧璍拜肈Τ闽ネ㏑╯眖秨﹍㎡硂盿ㄓ某Τ孔弘Τ孔讽ネ㏑秈Τ孔讽產畑い程ㄠ瞒盻ダ秨﹍ㄉネ㏑┮ダミ放纳е贾產畑龟馋基讽璣瓣William Gladstone某皘稲腞吹そ癟量迭笆み┒ㄓ稲腞吹そㄠ眞フ筹痝゛゛ぇ悔纯笻璉洛ネ篷㎎╆癬ㄠ籔克挡狦稲腞吹そぃ痷稰琕フ筹妓フ筹痝稲琌аиぃ璸衡基そダ稲タ琌程ㄎ糶酚硂琌瑿縬膀服倒摸稲碞琵иノ硂妓稲ミи產畑稲薄渤ぃ防ぃ睺⊿璝Τ產い┮Τ癩腳璶传稲薄碞砆缕跌簈87―界倒иΤ眖瑿縬膀服琜τㄓ稲稲產ミ放纳е贾產畑


Kowloon City Baptist Church

綺举

竒ゅ 眔 21-18

量讲ぶ礨ネ 癘魁㏄﹏ゝ

瑿縬竧竒い㎎и璶暗芉籔璶ㄏ窾チи畕рㄏ㏑肚伐癸渤惠璶иよ堡ㄏ㏑腳禥よ玱砛ΤΤ礚稰癸㎝戈方ぃì骸ì秖惠璶㎡

琍戳ぱ厨穝籇厨笵量丁い厩芥篨膚蹿Τ厩ネр兑眔ㄓ窥敖厨更牡诡敖叛厩ネ厩璽砫砆砐谋眔礹端硂陪ボ獵ぶネ㏑Θ絋Τ砛惠璶≌厨≈琍戳き厨笵丁い厩┮快┦毙▅揭祘快眔尖Θ腊厩ネㄤいㄢ琿杠и綺笆弧ㄢ玡い痁Τ碭癸厩ネ酵攀稲竒盽祇ネ磅薄狐祇ネ耑いせ厩ネ弧Θ盽︳иΤㄇΝ剪厩きせ厩ネ秨﹍酵攀稲窱砛好碽ㄤいぃぶいい刚筁Τ┦︽眖狡瓃い羛稱硂拜肈龟紇臫瞏环チ現ㄆ叭矪兜厨笵弧翠ì瞴痴眒щ猔肂パせ货じ糤さκ货じ痴眒ネ種硉粿糤禬禫翠ヴ贺ネ種硂璉瞣疉砛產畑砛獵ぶろ忘计ろ禥单穦拜肈さら厨彻穝籇蝶瓃ぱず嘉炳常琌籔戒痴Τ闽┣琌à常琌そ叭琌Τ铆﹚Μンいぃ絋Τぃ糷Ω惠璶狦иΤ╆璽Τ钵禜盢穦祇瞷硂惠璶

и盽痙種い瓣穝籇い瓣癸翠ㄓ量埃笴穨よ盿ㄓΜ痲盪癬癸瞴Τ购紇臫倒翠盿ㄓ砛膙拜肈ㄒい瓣厩ネ钩翠厩ネ妓キ把畉ぃ霍ΤΘ拨穨ネтぃ璴ネ炳稰薄種в承端单砛砛拜肈砞璝窾厩ネい斗璶逼き徊い瓣瞷Τ窾厩ネ碞斗窾硂临ゼ璸衡ㄤ︽穨ㄤ糷惠璶┮龟筋ㄏ㏑琌疎胿筪祘и硂痁妓ㄓэ跑硂㎡

竧竒い≌隔眔癘≈琌ㄓゅ厩い聋礚基痌讽い量瓃琌珿ㄆずい⊿Τ螺ㄆ糞盰琌癘瓃硂ㄇ籜ㄥΘ狦綺举帝讽俱跋の紇臫ㄓ≌眔≈量ê琌畍現ぇ≌⒈⒋≈┮瓃ê琌ヴи︽硈瓣いΤ鲁寒μぇ秏ぇ嘿綝笿娜碞琌弧ê吏挂伐ぇ碿隔眔ネ堵穞羮螟τ集┿琌伐ぇ盧案钩琌伐ぃ尺チ壁眖≌眔⒈⌒⒈⒈≈隔眔そそμ扒產畑悔笿Б￢旧璓盋盋玐μみ艶瘆窰称承端癸Чア獺み㎝辨

ㄤ硂礚辨產畑Τ锣笔翴砍癬ㄇ㎝ㄆр緇硂碭瘆窰ネ㏑锣跑筁ㄓㄏ硂竤Θら紇臫眖≌眔⌒⒍≈バ猧吹甧琵絘璚產バ珺沉罦ㄤいΤ隔眔タ≌⒏⌒≈┮更バ宽眖毙旧到絘㎝盚﹡琵バ珺沉罦颩硂竧竒毙旧祇甶さ﹁よ穦さぇ┮孔呼琌︽笆ㄓ龟筋猭パ≌眔⒊≈ǎ硂琌蔼羭竤砰ノ杠粂拜碞琌硂竤穛癅腀種ち龟宽︽杠粂ㄏ隔眔㎝玐μパ磀粿眔篒礛ぃэ跑┮璶羮螟吏挂玻ネ紇臫ㄤい璶闽龄琌ち龟龟筋杠粂≌眔⒈≈и砕ōü隔眔瘤⊿Τ弄筁杠粂眖玐μ稬畓獺みいごǎъ莱砛眖Ν边璓ㄓネ眔э跑パ⒎⌒⒌竊猧吹ぃ虫到絘㎝盚﹡⒍⌒⒈⒉竊临量玴隔眔㎝盋盋硂ㄆま癬癹臫紇臫隔眔饥玐μ玐μ饥ぇ钩籜褐恨妓来眔腊隔眔稱快猭≌眔≈秈˙┋褐

パ≌眔≈猧吹鸡堡砲絘隔眔ō砛硂ㄆ讽い玻ネ綺历羮螟柑澈礛Τ稲稲骸Τ鸡姬ち龟宽︽笵蔼羭杠粂篴模⌒⒈竊い硂┮常琌︹產供供讽盢竧褐常耴倒⒍竊硂よネ穛癅紇臫┮の︹硂碞琌綺举钩玐μ隔眔ぃ筁胔帝瘆窰み艶钩猧吹琌Τ翴セㄆ玐μ荷盿杠隔眔ъ莱砛碝―猧吹ち龟宽碻Ξ骸Τ稯很荷ぃ堡窥癩

琍戳琌克竊ㄓ克竊方瓣玭驹戳êΤ癶ρヾネ材せ螟玻∕﹚ぃ尿┒縒盿せㄤいΤㄠ稱克秏笰碿吏挂緄稰岸珿崩笆├克笲笆硂碞琌克竊パㄓ

せ璣瓣马柑Τ絘ホ綟﹡獺眖玡量彩凳畉獺瑿縬э跑搂ホ谋眔┣み稱或綟﹡τぃ㎡êぱ琌挡盉ら獽產い毛ミ腀и㎝и產иゲ﹚ㄆ瑿㎝地盉烩眔ヾ耴癬马琌碭籈穦Τ暗竡叭肚笵Τ瑈猐ぃ狝ぃぃ钮量笵临ㄓ穙睹ノ猟帝窰件尖泊氟繧ㄇ組仅るご礛ぃ祇ê瑈猐纯弧ビииゲ厨莱硂顶糷ホㄓネㄠ甝ㄤい纯甝碞琌拦紈ネ戳紇臫い瓣伐伐瞏环ず穦い瓣畉穦承快ホ穛癅稲ネ候候蛤眖紇臫讽跋ㄏノ穛癅紇臫иさら

Τら厩ρ畍闽み厩ネǎ厩ネ畊獽產砐ㄓ烩硂厩ネ獺硂厩ネΘ瓣笵產紏瓆

璣瓣琘┮い厩Τき烦盝ネネ㏑いΤ砛螟矪獽―毙穛癅紁畍紁畍–ぱ┾毙竧竒㎝ネ笵瞶ㄓ硂い厩ネ癸弧硂紁畍癸и毙旧秤せ厩痴ΤΩǐ隔┕毙穦硚い笿撤琌ǐ瘆辅毙穦既磷硂Τ籈穦ォ畍ぃ初硂或獵獽量笵㊣苸獺碞琌ガ痷纯琌ㄓ玱Θ璣瓣程獺穦畍烩Θ窾耴紇臫窾窾ネ㏑

Τ地瓣秈痴ㄤ克琌畍玱笴厩戳丁熬瞒獺ヵ秪穠尺舧︱竒ΤΩ厩淋把灸砍穦烦﹁よōフゴш量瓃瑿縬膀服㎝廷琜骸Τ硈钮き边ネ㏑э跑碞琌Ш﹟竊痴琌い瓣砍癬琌ノ共盿烩獺计禬筁窾

陪瞶い厩琌├陪瞶毙τ眔克琌畍琌跋某稱ㄆ獽ち丁毙穦暗畍讽戮碭ㄠΤ毙璽踞盉昂ひ碆パ﹁瑅ぺ﹁露笵獶瑆辨à╄笷狥玭ㄈ竒緿沧笷翠快厩翠ミ丁獺穦丁讽翠﹡吏挂畉びǒ骋烦碞瞒ㄓ菌厩產蝶阶羆挡Τ材(1)琌﹁よ翠材(2)琌﹁よ毙翠材(3)琌翠快材(4)琌翠毙瘤琌ǎ靡瞏瞏紇臫獺穦ら礚计毙

矫吹瞶弧甀府ㄤ玱膥尿琁‵脄祇戳丁膀服畕谅胞恫洛ネ瞒癘眔府搂êぱ筿跌澈せ翴穝籇独琿冀碭だ牧竧钢痷琌佩砓砛讽獺綼龟筋杠粂碞┮㏑﹚ォい紇臫㏄娩跋紇臫碞琌ê竤綺举


Kowloon City Baptist Church

薄激籔皊弘鹤甡

竒ゅ 絜 2326-35

量眎紏絁畍 癘魁狶沫钢﹏ゝ

さぱ獺量の薄激㎝皊弘┮盿ㄓ鹤甡竒ゅ材ぼ竊秨莱ゅセΤ硂肈の璶盢み倒иの泊ヘ尺и笵隔硂ㄢ贺竜穦腨刚贝ま护и竧竒毙旧и璶ǐ兵〆ō穛笵隔礛掸網锣磞糶讽иネ㏑ǐ℡炒薄激㎝皊弘呼霉碞琌ǐ防笵隔璶и候癘薄激㎝皊弘鹤甡盢ネ㏑ユ癠ǐ璶иǐ笵隔獽琌秤筁ヴ竜碿▆よ硂琌程过┏よ猭Τ箇ň秤獀励ノ

() 〆ōぇ隔秤竜ぇ笵

иㄠ璶盢み耴и竧竒粄克Τ產い恨毙ㄠだ┮㊣苸材璶盢み倒и種舦ぃ璶琌ヴ種琵恨瞶ネ㏑盢ネ㏑ユ癠〆ō碞钩玂霉矗眶и讽膀服瑿縬みみ妓稱㎝尺獽Θи稱㎝尺钩瑿縬嘿и盽┮尺ㄆ硂妓碞琌盢み耴倒

材璶尺и笵隔盢み倒и璶钮眖┮毙笵隔璶诡尺ウ尺陆灿み诡硂陆亩ㄢ種琌芠诡琌尺ぃи璶灿み芠诡克┮ǐ隔基芠ネヘ夹矪ㄆ单膀服畕ネぃ荷琌キ㈱滴玂霉毙и羇癴挂い璶綼ǐи逼笵隔み挂紐稵琌盽盽е贾

獵獺ぃぶ竜いぇ贾结盯產礚┮ㄆㄆе碞穦щ┕ネ家Α┮產ぃ虫璶窽з暗ぐ或璶玧纘穛癅稲把ぉ毙穦籈穦籔﹏ゝ癬穛ㄆ璶иǐ琌伦脖ネ笵隔さぱ產ア毖┛菠毙旧ㄉ硂隔竜碿骸刚贝㎝护碽Τ竜いぇ贾さぱ酵の薄激㎝皊弘硂ㄢ贺竜常Τ硄翴琌穦盿倒祏既е贾Τ發―е贾激辨竧竒禗и硑и琌篴模廷贾眖摸デ竜糧辅盢倒иセ┦пΡ琌硂碝―е贾激辨獽甧跑Θ端甡и狥﹁

() 薄激鹤甡

癬硑盢┦惠璶セ┦┮硑╧硑┦セㄓ琌竧间琌ぉㄉノン腞狥﹁堡糧辅デ竜碞р┦セ┦пΡㄏぇ跑Θγ漏穕甡ネ㏑狥﹁せ秨﹍﹁よ穦Τ贺┮孔┦秨┦㏑笲笆粄ち┦窽зА莱紀埃ぃ穦そ秨酵阶┦拜肈ぼせ戳杠肈跑眔礚┦ぃ舧肚碈躬璶睦ㄉ薄稲獽穦眔е贾璝痷翠癦ぃ碞琌贾堕癦獶еé或﹁よ瓣產┦㏑Τ盡產硂琌兵ǐ防荡隔ぃ穦盿倒и痷タе贾さぱい瓣丁矪ジ帝磋琕︹薄膟呼Τぃぶ癸┦そ秨癚阶ǎи瓣瞷タ琌˙﹁よせê┦㏑剐┦Θさぱ稲酵杠肈硂タタは琈瞒斌み艶店アネ種竡俱﹝窾ㄓ常琌礚種竡獽沽刚ノ皊弘㎝薄激ㄓ恶干み艶丁硂ㄤ龟琌荡隔ぃ骸ì激辨

Р琌ぼ竊瞏琌辅防糥褂柑ψ砰防鹤甡さネ腨琌艶㏑礹璚玱琌ッ礚ヰゎさぱ羇薄激ま祇窖痚痜癸ネ㏑篶Θ鹤甡獺璝ご攀刺侣隔ぃ獽穦癸毙穦籈穦ア玱砍届み艶甧亥亥ǐ防ゼ獺璝℉癵ㄢ贺竜碿柑璶烩獺琌钵盽羮螟

琌ɡɡ┏溜ɡメ柑繷セ⊿猭ㄓɡ琌и猟ì瞏炒ぃ┺礚猭叉瞒薄激竜τē臸碍蓟肩ヱиネ㏑㏄瞅帝矪Τ回羅╡碞诀卖秈钩眏祍甀ヱ璶穖管и狥﹁妓┮薄激竜穕ア腨ぃ店潮窥ㄏ盉產畑艶┦珇单綝莲穕ㄏいΤ禕種琌芥瓣芥ねぃ┚竜籔ぇ丁闽玒程璶琌┘┚港璝┘瞦好が筋今獽篟嵰┘闽玒薄激竜岿癸ダぃ┚ダぃ稱ǐ硂隔礛琌癸皌案ぃ┚盉玡┦︽琌癸ゼㄓ皌案ぃ┚礛癸ぃ┚秈τ癸俱穦俱ゅぃ┚菌╯禗и筁ぶゅア辅琌ぃ跌盉羇薄激硂翴ぃ┛跌

Р琌瞏琌ɡРゼ盉盉玱Τ盉薄靡薄激竜ぃ阶琌盉┪ゼ盉常璶牡抱疭琌瞷ゼ盉炊筂癸盉ア碙程甧デ盉玡┦︽竜竧竒毙旧盉琌竧琌┮砞ミ琌ネぇ﹁よ穦炊筂盉薄ぃ杠堡硂薄猵翠妓脖︽Τ瓣矪毙▅非耕よ暗兜╯祇瞷ê矪烦担いκだぇぼΤ┦竒喷τ烦碞ΤκだぇせΤ硂よ竒喷き烦碞κだぇκΤ盉玡┦︽硂琌或妓穦翠程暗兜秸琩セ獵ぶい丁κだぇせき觅盉玡┦︽讽いκだぇきぼ獺筁┦︸玅琌钡瞷龟禗иΤ盉玡┦︽獵讽いκだぇ┦辨籔癸よ挡盉Τκだぇ╧┦辨籔癸よ挡盉硂莱癸ゑい琵иǎ拜肈单腨

盉玡┦︽琌腨竜竧竒癸盉Τㄢよ﹚竡琌盉礛琌Θ盉ψ砰闽玒砞ミ盉㎎璶瞒秨ダ籔ヾ硈Θ砰硂砰璶琌ψ砰闽玒τē玂霉狶玡せ彻禗и癦ぃ籔盄Р羛獽琌籔Θ砰盾硂琌竧竒癸盉﹚竡泊い盉玡┦︽瘆胊盉竧毙穦刮砰常矗痷稲单腹躬璼间笲笆

侯兜盉薄╯秸琩Τ碭よ眔и痙種材计Τ盉薄╧のだΤ盉薄常ぃ琌癸盉ぃ骸τ琌材ま材獺⊿Τ硂よ徖獽琌程ㄒセ琌穛癅稲玱炒硂或薄激诀ê或Θ剪铆琌碞磷硂竜耞礛ぃ琌┮霉澈邻ぇ﹍羇薄激約困材盉薄ぃ琌╧盡妓Τ硂妓诀材Τ盉薄耕瞒盉称薄狐耑甧癸盉ア辨材き盉薄盿ㄓて厩ノ琌祏既ぃ筁琌俐丁稰τ竧竒毙旧и蝴么盉ぃ虫綼稰薄琌Τ苦稲琌瑿縬膀服и琜ê碾稲硂稲琌璶琌ミв盽盽盢程倒ぉ癸よΤ硂贺眖τㄓ稲痷タ蝴盉ネぇ秤筁竜26竊禗иǐ笵〆ō琌秤筁ち竜ぃ猭讽и尺稲穛痷タ贾獽ぃ穦砆硂ㄇ狥﹁ま龟悔Τ碭よи惠璶┘矗眶材и惠璶ㄨ種玂臔и盉材и璶厩策碙﹚癸よ材璶厩策穛猾材璶逼┘秨みе贾ㄨ材き璶ミв┘み癬穛ㄆ 

() 皊弘鹤甡

皊弘鹤甡皊弘е贾稰谋瞒秨ぃ贾Τ拜肈獽皊稵琌辨ъㄨ舧磖竊ノ硈﹃拜肈ㄓ玣縀и琵и笵街Τ鹤眞街Τ紐稵都皊覸絯溃街盿ㄓ贺贺╝鹤31-33竊禗и皊弘稰﹛Τ﹚縀护碽皊祇狹い皗脅ぃ芠瘤礛珅滴篫沧琌玶矰瑀矰Τ或鹤眞㎡竊禗и泊ゲǎ钵┣ㄆみゲ祇抡杠ゲ钩仅い┪钩灧ゲ弧ゴии玱ゼ端聾ゴии澈ぃ谋眔и碭睲眶иご璶碝皊激㎝皊弘陈綤и竕Θウィ刘斑叉瞒竕よ猭琌せ竊иㄠ盢み倒и泊ヘ璶尺и笵隔暴Τ讽и尺笵隔﹍过┏秤筁硂ㄇ竜

瓣з皊穦承快Bill Wilson纯рз皊竒筁╃Θ筿紇纯獺喘帝弘洛ネ Carl Jung埃稰谅癸з皊穦癪膍纯腊Roland皊畕Roland碞琌钮砏腢發―э竒菌р皊з讽Bill WilsonǎRolandǎ谍タ璚礚猭з皊琌沽刚把綷William James ┮糶≌A variety of religious experience≈い杠癸癬紇臫?﹙毙竒菌琌珹рネ㏑ユ癠倒礛狝盿烩笶毛―腊洛獀ぃ祇谋皊舽竒з埃Θ痷タパぃ竕╃筿紇承ミ硂з皊穦洛ネ獀痜痷タри眖竕柑睦ㄓ琌せ竊矗眶?иㄠ盢ネ㏑耴倒―恨瞶иネ㏑琵и辆玡礚阶瞷и妓竕瑿縬膀服毕琜毕奴常镑睦и 


Kowloon City Baptist Church

〆ōǐ隔

竒ゅ 絜 241-7

量眎紏絁畍 癘魁磃﹏ゝ

絜ē彻26竊矗иㄠ璶盢み耴и種琌毙旧и璶盢ネ㏑ユ癠〆ō倒盢ネ㏑舦ユ倒廷礛泊ヘ璶尺и笵隔琌璶и酚杠ǐネ笵隔繦竒ゅ⊿Τ矗暗猭и妓︽磷ǐㄢ兵防笵隔兵琌薄激笵隔兵琌皊弘笵隔さぱ┮量竊竒ゅ獽琌龟悔毙旧и〆ōǐ隔

() 兵挡狦隔 (1-4竊)

材材竊┮弧琌ǐ兵挡狦笵隔材竊毙и璶磷秨碿材竊矗眶и磷秨碿璶硑ネ㏑挡狦材竊毙иぃ璶耳И碿ぃ璶籔官碿ㄏ竜碿ㄣ砰て琌竜碿てō膀服畕琂菇碿竜碿ご穦耳И碿硂琌иǎ碿デ竜玱はΤ厨碿ㄉ荷借矪㎝ψ砰ㄉ贾и琌狿みぃ戳礛パИб碿锣て竢紏碿癬種籔官癬種琌眏疨戴紏膀服畕ǎ碿ネ眔糶種ㄉ竜いぇ贾獽戴紏籔碿笵竧竒矗眶и璶磷秨碿稰琕┮孔Χí茎堵и璶磷秨碿琌沧ら瓜垦眏忌酵阶碿眏忌琌防瘆胊碿琌炒甡狦钡иみ胔種├穦炒ぃ竡硂妓弧ㄓ膀服畕癦獶璶磷或и琌τ璶磷秨ゼ獺㎝碿㎡璝琌и癦ǎ谍㎡┮и璝璶挡狦ゲ斗璶Τ眏ネ㏑Τ眏ネ㏑ǐ挡狦ㄎぇ隔璶Τ贺妮艶紈ㄏи稰琕ㄏ竜碿吏挂いΤぃ紇臫讽膀服畕穛癅稲〆ōǐ隔礚阶㏄瞅吏挂Τ碿常ぃ砆稰琕はτ紇臫

材竊弧┬硑ゑ畴ネ㏑硑硂矗醇紌羙㎝醚蛤材彻10-20竊瑿㎝地醇紌ミ羙﹚ぱ醚ㄏ瞏瞁吊秨ㄏぱ簑ヌ臩┮弧材彻量瓃承硑ぱ揩褐彻矗瑿縬ㄓ琌璶盿ㄓ穝承硑êパ穝摸穝︹肚┯┮硂碭竊竒ゅ常玧纘и璶醇紌ミネ㏑硂醇紌ぃ琌眖妮醚τㄓ醇紌ê琌癸杠粂發―㎝続ち笲ノиネ醇紌硂ネ㏑ミ碞琌┋褐㎝Θ碞┮虫虫钮笵㎝艶琌ぃ镑и临璶フ宽︽杠τ稶宽︽稶来眔妓笲ノ宽︽琌眔醇紌材˙材˙碞琌璶Τ羙烩杠Τ瞏瑌诡把硓窾ㄆ妮艶帝竧艶ボ癸羮螟㎝矪瞶ネ拜肈タ絋∕﹚璶ミネ㏑и璶粄醚妮艶伦碔ゑ借伦碔璶碿繟︾琌祏既τΤぃ筁琌借伦碔み艶玱琌店┮毙緄ㄠи璶跌妮艶伦碔τ獶借伦碔借伦碔獶ㄉ妮艶伦碔玱琌τネ笵隔┕┕琌璚并и瑿縬ぃ琌皏ō琜礛Τ篴模玜懊盾堡さぱ膀服畕┕┕―玜懊ぃ璶羮璚碞琌硂妓и穦竢紏碿﹄硄и璶рヘ环翴玜懊玡单帝ии璶ǐ琜笵隔讽иノ羙ミネ㏑材竊┮量妮艶醚и獽骸Τ竧艶狦醚ぃ虫琌繷福醚τ琌沮痷瞶克ō竒菌痷龟硂妓иネ㏑獽绊㏕ミ钩硂柑┮弧┬常骸癩иネ㏑妓挡骸竧艶贺狦材竊蛤材竊Θ癸ゑ碿琌瘆胊ネ㏑τ妮ネ㏑琌挡骸妮艶狦―腊и腀種〆ōǐ隔

() 兵秤ネ㏑寄隔 (5-6竊)

竒ゅ┯量阶ネ㏑ミ锣τ阶ゴ硂┮ゴ琌ノㄓゑ畴ネ㏑驹驹い程螟癸埃驹杮寄獽琌иず寄τ竧竒禗и硂ず寄┕┕ノ皋璸刚贝ま护иㄏи螟莱竧竒┮ēиず寄Τ材寄琌竜ネ獽Τ竜タ玂霉霉皑材彻┮量и柑Τデ竜㎝иみい尺稲ユ驹ри聚硂デ竜崩笆㎝躬纘иデ竜玂霉膥尿弧璚硂ㄢユ驹ㄏ稰谋竜踞璝иぃ纯钩玂霉Τê妓踞ê琌иネ㏑↖何い┪拜肈さらи盽砆竜┮聚卑竔竕玱稰ぃタ瓣兜秸琩陪ボΤκだぇ瓣穦ぃ竒種薄猵秈︽敖叛ノそ眎ゅㄣ琌そノ珇碞繦獽沮ノノ眔睝礚簆種穦臛嘿そ螟诡喷硂ㄇ胊策篋璶痙種琌ぃ诡谋ぃ单⊿Τ穕ア┮弧晾琌妓笵瞶獶⊿端甡и碞ヴ種蓟晾┮孔フ︹晾ē穦ㄏиア獺ヴぶи琌讽ㄤ侥┮沮おΤκだぇせ穦⊿Τ端甡ц晾獽眔痙種蓟晾荡獶⊿Τヴぃ端甡秸琩陪ボκだぇ礚阶琌獺常穦沮竒喷┪侥笆ネ∕﹚κだぇ穦矪τ笻は毙穦砏ㄒ硂ㄇ计は琈癸竜⊿Τ稰谋材寄琌и尺舧綼τ尺иいみ懂材彻弧驹琌眖и╬激τㄓи薄激尺暗ㄆЧ琌骸ì玂霉┮弧ソ盡臮璶琌稲獽ぃ穦碝―篴模㎝腊さぱ盡稲玱ぃ谋眔硂琌竜材寄琌臸碍蓟╡虑帝薄激㎝盡稲みま护иデ竜ケ┮材せ彻量и㎝臸碍蓟驹さぱびゼ驹い铆秤р搐琌⊿Τ絋粄臸碍獺蓟臸碍ぃ筁琌竜腹Τ秸琩ΤκだぇせΘ㎝κだぇき膀服畕ぃ獺蓟┮и璶眔秤璶絋粄Τ硂糧辅ぱㄏ璝и璶驹い眔秤獽眔獺瑿縬琜驹秤寄╡摧緇秖ぃì瘆胊иネ㏑и璶綼瑿縬膀服腳﹀獽驹秤╡狦и或ǜ艶奶耑璶虑帝毛佰钢獽╡窰程и眔秤よ猭琌璶眏ミネ㏑璶拦捌瓁杆帝肚褐綾璶毛肚褐ミネ㏑硂妓碞╄咀臸碍蓟ю阑

羆珹τē璶驹い眔秤и璶秈驹з称篈璶癸竜ま护㎝蓟刚贝硂ネ㏑寄

() 兵碙隔 (7竊)

琌ミの某阶ㄆよ稭琋硂ㄇ初琌ぃ幢秨笵ぃ砆碙祇種ǎ⊿Τ穦瞶穦は醇紌跌珇ミㄨ種ノ發―竧艶狦程沧笷紈蔼辨挂堡さら穦计常稭琋尺舧碙玱ぃ丁ノミネ㏑尺ノ倍畖竨叫禜臮拜蠢砞璸禜硂杆よ猭獽琌Τ癦讽臩ネ㏑㎝禜ぃ秸獽穦盿ㄓ侥阑Τノも琿㎝纞穛ㄆ龟琌幢τぃ幢ēぃ筁琌┤τぃ琌碙菌疭┰㎝び狶獽琌程ㄒ┮膀服畕ǐ琜笵隔碞璶ㄨ種ミ挡竧艶狦璓碙礛癬ㄓ紇臫㎝褐ㄏ


Kowloon City Baptist Church

慌籔礚薄

竒ゅ 絜 248-12

量眎紏絁畍 癘魁辩糠甋﹏ゝ

竧间ネ㏑琌ヵ辨眔醇紌伦脖の挡狦ネ㏑琌癚癚尺ネ㏑さぱ┮弄竒ゅ琵иǎ眏疨癸ゑ竒ゅ矗兵笵隔ǐ硂笵隔挡狦畕Τデ竜碿ネ㏑―腊и珸毕и耚叉慌礚薄硂┤腨竜

() 慌竜 (8-9竊)

砞璸碿眏秸砞璸琌ノみ珿種穕甡ネ㏑竧竒盢珿種の礚種竜だ秨ビ㏑癘矗昂狟ね癬┕攫狶柑辟攫ぃ種もい繷叉τр狟ね辟硂獽眔荷е禲発跟磷狟ね產т碝こ珿種炳玥ぃê琌腨竜材竊弧ゲ嘿嘿ぇ潮垦產硂妓慌ぃ虫端の鹤┑俱穦琌牟デ渤の焕跌竜稭├琌竜碿(9竊)珿慌琌稭镍竜硂妓潮繧慌礚薄砞璸甡琌羙沧は甡竧竒矗耙稱炒甡ソ┏э璶ソ┏э挡狦はτ璶蛤繦帝ō┮界砊も磅ド芒ソ┏э羘㊣驰硂琌┮碙ソ┏э箇称︽蔼籓挡狦はτΘ矪籃ㄣ安砞潮垦Θ玱甡沧甡璶籃ッ环砆メ夯柑е贾τ传ッ环礹璚琌单稭镍︽畖摆炼篊┮绩碿 (9竊)種琌硂ぃ眔竜眔竜穦炼篊Τ糷種琌谜の┮ㄆぃ碙ぃ碙甡獽琌羙ㄤ龟缕跌痷瞶琌稭ぃのは笵紈は穦寄咀摸デ渤臸碍蓟碞琌デ硂妓竜╡ッぃэッ环辅夯柑籃╡玱璶ま护刚贝砛蛤╡繦瑈碿跑Θ慌礚薄材Ω驹瞝废矪矪端礚计碞琌Τ痁羙ê柑瓜垦碿ェ禗讽璶秈て禬挂璶防膀服毙粄膀服毙琌稭镍﹙毙粄瑿縬ㄓ丁腊稭镍硂ㄇ稭镍痙穦锚龟瞷禬腀辨疭┰粄ェ稱獽┯空籔龟筋瞶稱挡狦せκ窾礢び┦㏑獽计耞癳硂уも硂ㄇ羙慌碿デ竜玂霉弧琜笵瞶防稭╁ェ疭┰瑿縬稭╁и眔毕玱碞竒┮癘и璶防荡醇紌醇紌紀斌羙羙紀斌疭┰㎝ェ羙醇紌慌玂霉嘿▆み钩砆荐臟┮疧篋跑Θ陈れぃく–常璶┮デ竜┯踞砫ヴぃ莱р砫ヴ崩倒穦の玂霉霉皑Τ厩產弧┮Τ摧慌常ㄓ硁畓瘤礛ㄓ钩眏獺ㄤ龟琌ふ被耿硁畓Τ琘ㄇ慌礚薄琌の弘常瞷拜肈┮璓

() 礚薄竜 (10-12竊)

礚薄竜ゑ慌竜┤硂ㄇ癸㏄瞅Τ惠璶蹦砈も芠篈跌τぃǎǎぃ毕稲み簔礚薄竜ゑ慌瑿縬┮瓃蓟嚎ㄈ珿ㄆい翴瘤琌毙旧и璶厩钩蓟嚎ㄈ妓鸡姬み腊Τ惠璶珿ㄆ翴琌讽い皌à步㎝ゼㄓ牡抱и隔筁ǎΤ砆眏祍ゴ端仅隔娩玱蹦ㄆぃ闽篈癸ê端⊿Τ罖泊眏祍端㏕礛琌慌礚薄步㎝ゼ琌竧返柑ㄆ砆臕玱礚薄峨鸡姬ぇみぃ腊Τ惠璶┮デ腨竜皑び褐ぼき彻瑿縬矗ソ糵砞ο㎝壶οゑ畴壶οêㄇ癸Τ鸡姬薄の腊οêㄇǎΤ惠璶玱簔ぃ闽みぃ刚稱常砈も芠礚薄獽禫ㄓ禫砆甡砆炳獽Τㄢ贺ǎぃ毕礚薄竜(1)癸礚薄眞螟ぇら璝義┠秖碞稬(10竊)眞螟種辅疷よ笆紆ぃ眔礹璝ぇい礛τ玱ри烩糴溜よ硂珸毕睦㎝パ義┠種居ア矮вぇ種硂妓秖碞稬ア╄к寄阁秤癴挂讽璚螟い斌弧琌癸礚薄程沧穦ǐ炳笵隔さらㄇ稬螟獽斌義┠ア矮в玥鸡秈τИбю阑极耳玌留旅ぃ籔ユ┕硂碞琌癸礚薄癸礚薄ぇ┮腨デ岿琌癸ǎぃ毕ㄤΩ琌ぃ碙秖稬綼腊琵и猭侣い瞶瞶籔狟ね瘤矪眞螟いご矪跑ぃ佩讽暗冠蠢秆冠┮Τ醇紌常礚猭蠢秆冠獽р┮Τ常炳瞶眔ㄆみい礚義┠毛礛т帝狟ね癬毛硂ボ毛㎝刮ネ倒иや讽и綼痁稲﹏ゝ㎝и┘辨и獽ぃ穦辅荡辨柑┮ちづ斌璶綼倒и秖膥尿驹矮(2)癸礚薄砆┰璶秆毕盢砆炳斗膁 (11竊)種Τ靡沮靡礚竜Τ腊叉瞒玱ǎぃ毕Τ砫ヴ腊玱ぃōτ窖虑寂璴峨砫硂ㄆиゼ纯笵(12竊)Τㄢ種陆亩иゼ纯笵┪и秖稬ㄤ腊絵и莱璽癬砫ヴ秆毕┪膁デ竜碿讽ǎ種瓜碿τぃ膁硂獽デ礚薄竜挡狦琌 ê颗秖み癦ぃフ或玂㏑癦ぃ笵或(12竊)笵иみ柑┮稱玂иネ㏑さらΤ玂臔ネ㏑τ澈ぃê玂ネ㏑癦ぃ帝┮厨莱或皑び褐彻ゑ畴い共ろ橭蝗рろ杜掸つ綪共ǎろ橭蝗獽рゴ┰菏柑钮ぇ瑿縬弧璝ぃ眖み柑那ぱ璶硂妓癸иΤ伐薄竒那и竜и璶厨氮玴盢癸и薄琁ぉ㏄瞅惠璶腊―盢瑿縬膀服薄み界ぉи毙и烩膀服稲盢稲籔だㄉ璝ぃ硂妓︽獽璶眔帝礚薄厨莱

紏瓆ネ纯量筁ン痷龟ㄆ螺杠弧Τ竒坝琂ぃ都皊ぃ芥皊讽叫―そ秨ミ初や马い窽皊︽笆玱崩勉弧ㄆぃ闽程そщ挡狦琌膥尿芥皊碭るぇぱ坝┕ó非称钡びびのㄠ產ó玱種τ┑筐讽タ礘ぇ悔玱钡厨ó玡琿隔瓂アㄆびび㎝ㄠ常硂種い赤ネの發╯óアㄆ澈琌パó皊緍緋旧璓硂﹙磀粿祇ネ坝璝眖秨﹍獽や窽皊笲笆硂磀粿獽ぃ穦祇ネ硂坝┮厨莱タ笵紈诀い玂絧纐竚ōㄆぃ惧眔デ腨竜и笿腨ネ㏑诀畉缓廷ㄠㄓ丁珸毕и┮иΤ砫ヴ盢褐肚秨琵钡瑿縬膀服稲硂妓﹍厨氮倒и玴


Kowloon City Baptist Church

ぱ穦

竒ゅ 絜 2413-16

量眎紏絁畍 癘魁朝 ﹏ゝ

さぱи癬ㄓ琩σ烩竒ゅ琌侣絜ē24彻13-16竊眖いиㄓ稱肈ヘぱ穦讽и吏臮㏄瞅吏挂钮琌癸ぱ玸鼓荡辨τи妮硂ソ堵穞и莱琌骸辨и璶ǎ靡璶肚褐

ぃ窖Τ痙種璣瓣竒蕾畃穦腨糉宁砫┢竡⊿Τ玡硚㎝辨癸и瞏觅癸さぱ笲ノ猌癸┢竡玱Τ翴玂痙癸┢脓阑炒吹挂柑

瓣︹戈瞏現獀產膀ǒΩ簍量いさぱ摸ゑ隔ǐЧ荡辨ǐЧ反防τΤ毛笵莱赣匡拒
竧竒币ボ魁Ν碞睲贰摸程沧蹲栋┮Τ瓁ㄆ秖ǐμ箉碞琌盢ㄓ驹驹初

瑿縬膀服ㄓ廷嘿琌斑и獺瑿縬ぇ砆畉秈堵穞芉荷и砫ヴ盢辨盿倒Θ妮Τぱ

() ぱ穦胺眃 (13竊)

иㄠ璶仇籩琌仇噶┬簑籩獽谋ヌ并絜2413硂竊竒ゅ毙и穝翧⊿Τ睰タ籩縸硂ぱ礛噶┬簑籩Τ痲ō砰胺眃璶―и猔種ō砰胺眃廷腀種иΤ胺眃タ揩いи腀ㄆ砍脖ō砰胺Ёタ艶活砍脖妓ō砰胺眃籔艶┦胺眃琌徊┯и璶綼ㄥ巨絤ō砰琵и眔帝胺眃

讽界瑈イ籔籩瓄玭倒︹ō砰胺眃パǎ琌单иō砰胺眃堡さぱ砛寥窥㏑硓やō砰秖ぃ臮狦挡狦穕甡胺眃ぃ醇и璶綼ㄥ磝搐戈癟Τ洛厩盽醚皌胺眃都タ盽㎝竒盽笲笆ぱΤ胺眃硂琌Ξ種钩竧竒い癘更集﹁ê妓ネ120烦盢临琌泊氟ぃ弘ぃ癐毖集﹁盿烩︹竒菌胢偿羮璚獶ㄆ硂璶綼ㄥ竧竒禗ииō砰琌竧艶返艶璶ㄤい┮иゲ斗堡稲臔ō砰硂琌и砫ヴ

() ぱ穦艶┦ (14竊)

み眔醇紌ゲ谋眔璝т帝沧ゲΤ到厨辨ぃ耞荡(絜2414)硂竊竒ゅ毙旧и璶眔醇紌妮艶醇紌ㄏи艶┦胺眃硂柑ゑ耕烩籩縸ㄏō砰胺眃烩醇紌ㄏ艶┦胺眃籩縸琌烩琌てΜ眖τㄏō砰眏Ё烩醇紌琌钮琌癘膥τ龟︽毙旧讽и暗硂妓碞籩縸妓醇紌獽Θиネ㏑场だ

癸﹁挡弧璶р杠粂竒讽烩杠粂獽谋ヌ并硂柑т帝笆迭ゲ斗發―ひ基烩眔醇紌

ゑ耕籩縸癸ō砰琌醇紌癸艶┦琌瑿縬弧攫挡狦攫挡狦種孔祇揣承硑ウ礚狦攫ぃ挡狦禔〨癸ㄓ弧讽祇揣承硑и稲稲篴模硂碞琌и璶跋籩籔胊籩筁馒借ē筁ㄤ龟肚安玙硂常琌ネ㏑籊て瞷璶跋痷安醇紌醚瘆钵狠ǜ弧ウ瘆胊ネ㏑噶┬簑籩琌タ籩杠粂琌タ笼緄艶㏑籩縸

и14竊璝т帝沧ゲΤ到厨辨ぃ耞荡碞钩籩縸眏ōЁ砰ネ㏑醇紌ぃ琌ミㄨǎи帝醇紌τ穦綝笿璚螟籔笹莱砛и沧ゲΤ到厨

さぱ硉患砛炒眞螟碞琌ぃг瑻摸ㄒ芖Τダ克稱ゲ琌饼氯みぃの饼ㄏ˙祅ぱ澈计窾刽тㄓ筿盡產ㄤ砞璸σ刚国竟ㄤ挡狦琌ダの筿盡產常砆夯仓仓甡

ㄈ┰╱穛稲稲はㄠ霉眔玱砱眔礚菇珼程沮Τ程沧綞簿┮嚎デ竜碿よタ琌竜Τ莱眔癸┚みㄈ┰╱弧狥芠﹁芠玭芠┮よ常琌и璶界倒τゲ﹚钩剐‵妓ê或界褐倒辆还稲ㄈ┰╱

иㄓ仇噶┬籩獽谋ヌ并ㄤいヌ并迭那Τ種竡盉搂祸Αи钮Τ毙甭硂妓痹瓃盉盉戳┕┕琌并籩蛤帝獽璶竒菌ミ產畑贺贺羮螟㎝璚贰绊程碞穦璚荷ヌㄓ硂碞琌ヌ笵琌祏跌璚碞穦斌┮ッ环沽ぃヌ笵讽и眔帝醇紌硂醇紌┮盿倒иヌ并碞琌キヌ并┮界キ碞琌癸忌≧阑み艶骸Τキ繰籔铆硂琌或腳禥

() ぱ穦ネ㏑ (15-16竊)

硂碿ぃ璶甀ヱю阑竡產ぃ璶反胊﹚ぇ┮竡瘤Ω禴ごゲ砍癬碿玱砆鹤眞渡(絜2415-16)竧竒矗眶и穛癅らぃ綝笿眞螟碿耳И璶卑管竡玻穨碿⊿Τ⊿Τ盢ㄓッΤさネ―借局Τ碿跌癩㏑よ临穦反胊竡﹚ぇ┮倒иΤ莱砛琌Ч计ヘ竡ぃ阶禴ぶΩ常穦玂タ钢絞37絞い钢┮弧竡竲˙砆瑿㎝地ミ﹚笵隔瑿㎝地尺稲瘤ア竲ぃōげ瑿㎝地ノもн

碿竜ご稲デ竜竜猵竡穛癦ぃ稲盾玂霉穛癅ㄆ褐絫珿竒菌璚螟ㄈ﹁ㄈ綝笿璚螟い弧砆溃びぃ秤㏑辨常荡みい耞﹚琌ゲиぃ綼綼確纯毕и叉瞒ê伐瞷ご璶毕ии辨廷盢ㄓ临璶毕и筁瞷ゼㄓ常璶毕珸硂琌莱砛玂霉ǎ靡琵и瞏瞏秆竡籜玂иネ㏑ぱ穦琌Τ沮Τр搐и辨沮㎝р搐常иも柑

厩畍玡嘿绊∕┶荡ηみ赤вτ璶辨い瞒秨磀鼓笵琌辨琌惠璶膀礚阶稰辨斗璶膀и辨或㎡碞琌–眞螟柑–琿竒菌いΤ钡倒и莱砛硂琌程璶

琘厩產单びび胔ゥ踞み捆ㄠ穦ぃ胺钡帝Ν玻玱琌胺眃捆ㄠㄢぱぇ捆ㄠ礛瞒秨Τиぃフ甧砛硂ㄆ祇ネさ硂厩產ご穛癅稲ㄆ砆ㄏノ硂妓薄猵и莱ǐネ笵隔材璶Τ程蔼辨材璶程胊ゴ衡材璶礛钡逼獺稲и廷琌玴界κ倒иㄉノ硂厩產碞琌硂妓钡赤ぇ礹

沮弧璣︴獀せ瓣產ずユЫ墩璣羛ü簍量穦璶蔼羭˙穝р闽禗临琌堵穞い候候ъも玡ǐ絵羆筁帝いǐиぃ璶┤堵穞程璶琌и璶候候ъも玦┕玡钮眖盿烩㎝界ぉ硂琌程ぱゲ﹚琌


Kowloon City Baptist Church

珇σ喷

竒ゅ 絜 2417-22

量眎紏絁畍 癘魁Ш﹏ゝ

さぱи┮烩竒ゅ琌┯钡帝秅竒ゅ讽竡綝寄甡羇ㄏ砆Ω阑ご礛穦砆砍癬 碿玱砆鹤眞渡さぱ竒ゅ毙旧иぃ璶碿綝胓籃τ┋╝贾鹤竒ゅ量妮珇癸よσ喷讽癴挂ㄓ羬ョタ琌癸珇σ喷17-18竊琌寄寄癸┮盿ㄓ癴挂19-20竊琌寄ゼ竜Τ莱眔癴挂21-22竊琌現獀獴い癸穦癴挂俱絜ē琌量и穛瑿㎝地宽︽Ξ種ミ妮艶珇篴模и粄ネ程璶玻穨琌窥竧竒砢и窥琌璶窥ぃ琌ネ程沧┮發―玻穨窥程沧穦Θ筁さら穦琌醚穦醚琌程璶玻穨┮ぃ耞ミ猭玂臔醚玻舦醚琌璶醚㎝窥妓常穦Θ筁ぃ琌ネ程沧┮發―玻穨⊿Τッ基さらи發―ō砰胺眃ㄎ甧华硂ㄇ常ぃ琌程璶玻穨璶и發―程璶玻穨琌珇珇ゑ窥醚㎝ㄎ甧华螟―竧竒躬纘и渡發―珇镑篴模硂よ癴挂σ喷и珇碞琵さぱ竒ゅ钩耚玡描琵и玡妮艶珇春猵

() 癸寄渡 (17-18竊)

こ寄禴ぃ璶舧尺渡みぃ璶е贾┤瑿㎝地ǎ碞ぃ尺盢眖こ寄ō锣筁ㄓ讽こ寄綝笿眞螟胓籃ぃ璶舧尺渡ゑ禴秈˙琌讽こ寄毖额みぃ璶е贾┋╝贾鹤靡局Τ珇ョ琌┮绩碿竜竧竒癦ぃ琌弧讽寄砆阑毖舧㊣ゑ舧尺秈˙琌眖み柑撮瑈舧㊣е贾硂钩琌┋╝贾鹤瞷┋╝贾鹤Τㄢ糷讽寄癸綝笿眞螟碞钩集﹁盿烩︹甁の讽ǐ玡Τ甁の發瑿㎝地玸―㎎集﹁羭もрだ秨︹璶いǐ爱甁の發话常蛤帝い瑿㎝地㎎集﹁ご侣確瑿㎝地р甁の崩陆い碞瑈睺⊿瓁14:21-28ê集﹁糶钢簈箌瑿㎝地15:1-18竡ǎこ寄綝厨碞舧尺璶碿﹀い瑍竲 ゲ弧竡港礛Τ到厨狦Τ琁︽耞钢58:10-11讽こ寄砆阑毖и琌莱赣舧尺㎡? ㄆ龟︹筁ぇ寄砆防┮糶钢簈蛤絜ē┮量寄砆渡τ舧尺琌篒礛ぃ集﹁琌篴模裹陪眎そ竡舧尺糶钢簈箌獶癸寄┋╝贾鹤猵竧竒ョ荡ぃ甧砛и癸寄┋╝贾鹤琌┤瑿㎝地ǎ碞ぃ尺盢眖こ寄ō锣筁ㄓ(1)瑿㎝地ゲǎ琌菏诡み(2)ぃ尺跌ǜ碿(3)盢眖こ寄ō锣筁ㄓиōよ讽癸こ寄砆渡τ┋╝贾鹤タ琌瑈臩帝╬珇硂琂ぃ琌膀服畕珇ョぃ琌竧竒毙旧竧竒穝毙旧и璶稲こ寄ê笹毛 び5:44帝寄癸и璶碿竜碿璶稲寄硂琌癸и珇σ喷讽瑿縬膀服砆┘眔р步共玠奔φ瑿縬膀服碞篘êφΨр獀隔22:50-51瑿縬膀服㎝┘眔珇Τ眏疨癸ゑ┘眔ぃ惧眔稲こ寄讽瑿縬膀服е瑿隔蓟ǎ碞玸ら盢こ寄ゲ縱癬耂㏄瞅吏露 璶苯防㎝柑繷ㄠ⊿Τ遏ホ繷痙ホ繷ぃ砆╊反隔19:41-44瑿縬膀服⊿Ττ┋╝贾鹤讽瑿縬膀服砆皏琜瑿縬膀服毛―砵┮暗ぃ惧眔隔23:34硂碞琌瑿縬膀服珇戳毙穦畕厩瑿縬膀服珇讽矗は砆渤崩ノホ繷ゴ各羘驰帝弧摆ぃ璶盢硂竜耴畕7:60硂タ琌瑿縬膀服珇戳毙穦畕程镑は琈瑿縬膀服珇讽иǎ寄綝笿鹤眞τ瑅瑅眔穦は琈珇―琵и厩瑿縬膀服ぃ盡臮痲来眔寄帝稱

() 癸寄﹄硄 (19-20竊)

ぃ璶碿み胔ぃキぃ璶耳И碿碿沧ぃ眔到厨碿縊ゲ憾防碿⊿Τ酚玥矪ㄆ玱ご礛ゼΤ莱眔胓籃и獽穦瞏瞏ぃ┝讽碿ㄆㄆ﹄硄碞甧辅耳Иい狦⊿Τ矪瞶みい耳И耳И穦蔫防иネ㏑讽耳И碞稱盢ち甡矪㎝反防窖癸よōΤ珿ㄆ量ㄢ坝ゴ癸秨綫τ琌︽┘盽耳И癸よ穨罿Τ边ぱㄏㄤい陪瞷ぱㄏ弧穦氮莱坝ヴ璶―兵ン琌穦蛮倒ぉê坝坝禣秖程沧稱―ぱㄏ組唉泊氟硂耳И琌单┤竜―珸毕и叉瞒耳И竜竒ゅ量иぃ璶耳И碿 (1)碿沧ぃ眔到厨籃ゼゲミ羬狦籃ミ羬Τ诀穦э籃ゼミ羬跑Θ竜稶デ稶盢ㄓ籃碞┤叫癘眔琌眎そ竡妓廷Τ丁(2)碿縊ゲ憾防縊琌碿ネ㏑㎝矫盿烩︹籔獶驹矫痟ㄈゑ縵腊矫юゴ獶盢炳蛤繦矫矫癬粆弧矫ぃ籔驹┤憾防︹縊蓟21:15-17碿縊ゲ憾防ネ㏑磝恨もい┮籃程沧琌穦羬碿ō (3)琌そ竡ゲ﹚眎そ竡讽碿﹄硄τИい縉程端甡琌ネ㏑は琈 (a)а璽竡珇碿眔琌さネ借狥﹁τи┮烩琌ッ妮艶伦碔ゑ碿眔眔иぃ虫⊿Τ稰谅はτ碿┮眔跋跋ぇτ胔(b)ゼ粄醚珇粄醚惧眔綼盢ㄆ薄ユ癠倒ゼ粄醚琌ゼ沽筁ぃフ烩伦玴ㄥ(c)⊿Τг瑻珇碿沧ぃ眔到厨τиг瑻臮みネぃ┝(d)猭辽竡珇讽碿⊿Τ猭τ﹄硄碞甀猭瞶Θ磅帝猭㎝盢猭瞶㎝緍讽瑿縬膀服盽盽ジ砫猭辽琵讽礢びΤら常琌矪Τぱ瑿縬膀服ら眖沉竒筁畕緅碞誸癬沉罦ㄓ猭辽ǎ碞癸瑿縬膀服弧畕暗らぃ暗ㄆ瑿縬膀服氮ら琌砞ミ獶らτ砞ミ惠璶琌猭瞶㎝ぇび12:1-8堡茎Θ砏ㄏ碾瓣產㎝ネ㏑ョ璶㏕磅猭讽瑿縬膀服ㄓぇ玡ㄢぇ丁蛤寄ゴ讽いぱ琌ら碞拔旅瑌い讽材Ωらㄓ羬妓暗猭硂Ω寄ノр縉绊硈瓣產㎝ネ㏑竭痷琌单堡讽ら瑿縬膀服秈穦绑ê柑Τ琝爱唉もΤ拜瑿縬膀服らぃ獀痜瑿縬膀服弧い丁街Τ唉ο讽ら奔柑璶р╡ъ┰ㄓゑο单禥┮ら暗到ㄆ琌繦洛êもび12:9-13稰谅盢惠璶猭ぇ琌帝摸矪侣癘更ェェ稬竜碿肥ぱ㏑ェェ稬肚笵倪┤ㄈ瓃摧こョ┤ェェ稬穦э琌差発┕琁ㄏい癬碞╣程砆щい沧ゎ辰浮い毛э獶Чэェェ稬肚笵ェェ稬эはτぃ祇Г狥娩穎畒醋Г疆璶ê╯澈逼词闵陈紇ㄠ綛籠繷尺贾Ωら兢玱逼兵挛玶硂闵陈ら繷胣盼繷碞―弧﹟稲堡词闵陈猵ェェ稬㎡и矪ㄆ穦弧癸ㄆぃ癸硂贺弧猭ㄤ龟琌癸岿把伐ㄓ弧и琌癸ㄆぃ癸縩伐よ琌璶皐癸惠璶琌砞稱ぃ璶ρ琌绊帝玥猭砏㎝さら╯澈иΤ⊿Τ┮绩碿猭辽竡㎡―鸡姬

() 癸獴い現舦 (21-22竊)

иㄠ璶穛瑿㎝地籔ぃ璶籔は滦礚盽挡ユ╝螟ゲ┛礛τ癬瑿㎝地籔┮琁︽反防街笵㎡は滦礚盽琌潮垦はи璶穛瑿㎝地籔琌Τ舦琡讽抖狝⊿Τ舦琡ぃ琌磝舦常琌┮㏑ 霉13:1琌恨瞶瓣產チ壁琌痷タ磝舦琌磅磝瓣舦ㄏ琌礚阶璶盢瓣界籔街碞界籔街╯澈и妓抖狝磝舦㎡碞┘眔癸獺畕矗眶絫珿璶抖狝ち┪琌┪琌┮籃碿洁到甠Ξ種琌璶︽到棒ê絢额礚 ┘玡2:13-15叫癘眔舦琡獶荡癸Τ舦琡琌荡癸戳毙穦窽ゎ肚褐獺畕ㄏ璶钡籃璶肚褐瞶彻癘更ェガヒェ蓟璶瞶狟ね钩粆ぃ钩ㄏ恶㎎рサ疨嶱いヌみ钡籃タ棒礚硂獴钠穘現獀吏挂いタ琌σ喷膀服畕瑻┦讽璚螟碞甧г瑻竧竒毙旧и璶闽胔穦ぃ―痲矪瓣ヌ癷瓆羆参纯竒弧ぃ璶拜瓣產暗ぐ或莱赣拜瓣產暗ぐ或硂琌σ喷膀服畕癸碙穦獴い睝ぃ碙磝舦ぱㄏμ瓄扒集﹁籔臸碍臛﹟ぃ幢ノ反两杠竜砫弧砫称礢9竧竒毙旧и璶碙寄玱碿竜︽и璶稲寄硂ョ琌癸и珇σ喷―腊и珇σ喷莲ろ發―ミ珇篴模


Kowloon City Baptist Church

ㄆ笆

竒ゅ 狶 510-20

量古ゅ畍 癘魁辩糠甋﹏ゝ

セ毙穦の眖瓣霉┰ㄓ翠﹏ゝ產拜禥毙穦琌炊毙穦い丁岸毙穦瓣ヵ禥穦и龟Τ褐セ秅Τ诀穦盿烩痁﹏ゝ籔禥毙穦みㄆ谅禥毙穦ヴ畍倒и硂诀穦
玂霉糶獺倒狶毙穦獺いぃ瑅犯荐稲ネ㏑縀薄玂霉苯霉纯祇荐み笹膀服毙穦皑︹隔籔癸笿瑿縬膀服э跑玂霉ネ㏑Θ毙穦岸毙ノ筁笹毙穦ê荐み盢瑿縬膀服褐肚秨玂霉硂琿竒ゅい籔иだㄉき縀纘縀纘琌ンぃ甧ㄆи產いΤㄢΤ璶崩笆暗產叭縀纘ノ弄常稰螟快Τи螟崩笆ㄇ膀服畕暗㊣恨ㄉ毙穦ネ盢獺├み柑τぃ腀籔だㄉ

() 眖穛τㄓ笆 (9-10竊)

玂霉9-10竊矗眶и璶獶盽み沧Τぱи璶玡ユ眀и稱瑿縬临ゼㄓ┪琌廷ぃ穦ㄓ竧竒禗и瑿縬﹚穦ㄓ讽ㄓぇи–常璶ユ眀玂霉弧и渤常璶膀服玡陪臩ㄓ程留姜ㄆ常璶陪臩ㄓ膀服玡琌洁籃よи璶ネ┮基и┪砛籜姜ぃ籜姜Τぱ硂盢璶砆ゴ秨┮Τㄆ薄┪到┪碿常璶陪臩ㄓ糵玡碞琌陪臩よ硂琌е贾よи渤璶瞅露腳畒玡籔渤竧畕舧猋簈佰苂霉皑纯弧璶發癚и廷界иネ㏑иㄆиΤッㄆщ戈ネ㏑临琌рネ㏑ミ‵и琌―瓣㎝廷竡┪砛發―さネ穦筁┪祏既ㄆ薄玂霉跌–ぱネ㏑程ぱネ笵Τぱ瑿縬膀服穦ㄓ柑τ常璶確иゲ斗Ω粄醚穛и┮癸琌竧间そ竡虑帝瑿縬膀服腳﹀ノ基盢и禦奴ㄓ瞷иネ㏑ぃ妮иゲ斗略稸筁穛ネ

() 眖膀服稲τㄓ笆 (14竊)

玂霉砆膀服稲縀纘ǎ靡竒菌瑿縬膀服┮Θ碞毕奴镁ゅ縀纘迭Τ疭種隔褐8彻45竊癘更瑿縬砆﹀簗痜包牟篘瑿縬稰讽Τ眖廷ōㄓ瑿縬拜畕琌街牟篘廷畕癸瑿縬弧琌竤渤局澜帝碞钩さぱи局澜臟ó碵ぇずΤ˙螟簿稰谋縀纘種碞琌瞅帝溃笹帝⊿Τヴ匡拒玂霉砆膀服稲瞅斑匡拒碞琌籔だㄉ瑿縬膀服璝籔瑿縬稲瑿縬稲みゲネ㏑い陆乃ㄏ盽籔だㄉ籔膀服稲竒菌竧竒弧稲盢廷縒ネ界倒ち獺廷ぃ防は眔ッネ玂霉Τ瑿縬膀服ネ㏑柑獽盢瑿縬稲陪臩ㄓ璝ぃ稲ア赤だㄉ膀服稲癦弧瑿縬膀服琌ネ㏑柑

() 眖穝硑τㄓ笆 (17竊)

玂霉膀服柑Θ穝硑–膀服柑常琌穝硑膀服柑Θ穝硑種琌иぃ琌眖玡ииΤ穝繷福и稱激辨瞶稱常竒э跑玂霉癸霉皑毙穦獺畕弧璶み種穝τ跑て瑿縬э跑иずネ㏑硈и︽常э跑筁ㄓ讽瑿縬э跑иぇи毙穦硂妮艶產畑籔﹏ゝ厩策Τぃネヘ夹獽ぃさネτッネτ竧竒禗иぃ璶縩癩腳璶縩癩ぱ瑿縬膀服иτ膀服ノ腳﹀瑍瞓и竜竧艶獽骸ии糶ネ㏑產柑硂產獶и產иぃ筁琌иさネ┮ㄆッ柑穦Τ挡狦

() 眖膀服㊣τㄓ笆 (20竊)

玂霉砆㊣┮縀纘硂柑矗и琌膀服ㄏ琌ぱ瓣璸购畉瑿縬膀服琜材ぱ眖柑確どぱΤぱ廷穦ㄓㄓぇ玡и琌膀服ō砰竤砆翠Τκ窾Τκぇ把籔﹙毙穦弧и琌芉芉ぃ芉琜ス奸楞獽翲刮アㄤノ碞钩璝毙穦穦ね尺舧刮翾┕毙穦柑ネ┛菠琌ア赤τ硂タǐ防ぇ隔讽瑿縬ǎ砛廷碞笆稯みи禫祇钩瑿縬钩瑿縬妓癸ア赤笆稯みぃ虫㊣畍钢痁磅ㄆΘ痁旧畍㊣㎝и璝竒珸毕竧艶骸ネ㏑碞琌璶Θ膀服ǎ靡

(き) 眖褐磅ㄆτㄓ笆 (19竊)

盢腢籔廷㎝笵瞶癠и玂霉砆㊣褐ㄏτ倒㏑琌或璝Τ倒セΤ闽獀砾よ穦弄籔舱╯糶蝶阶τぃ籔眞砾痝痜だㄉ獀砾よ硂Τノ矪㎡竧竒禗и竜碞钩艶活砾痝妓┮Τ竜常琌莲篴模⊿Τㄤ綼帝眔毕杠竒禗и洛獀竜碿硚畖琌虫弄の縒玂硂よ临琌腀籔ㄤだㄉ⊿Τ㊣ぱㄏ肚褐ぱㄏぃ琌钩硑ぃ竒菌и┮竒菌ㄆ⊿ノǐ脋のぱ尘肚褐ㄠ⊿Τ╡τ㊣и硓筁иネ㏑Θ碞さぱи某產ンㄆ薄 (1)稱ㄆ笆ê柑さぱ璶и粄痷浪癚ネ㏑帝ッネ辨或э跑Τぶ帝ǎ靡㎝だㄉさぱ竒秈ぱ绑讽Τぱ癸瑿縬膀服Τē癸㎡(2)币ボ魁いケ┮毙穦琌丁岸毙穦羭快砛笆㎝肚褐玱ア癬稲み―さぱ縐и癸ア赤艶活稲钩瑿縬膀服稲妓(3)程璶盢∕み窖︽笆盢∕みて︽笆琌ン螟ㄆさぱ璶ずみ弧杠璶ㄏノ琘ㄇ肚褐┪砛福柑竒疊瞷硂艶璶稰笆辨硂琍戳柑だㄉ褐


Kowloon City Baptist Church

烩砈膀セ兵ン

竒ゅ 絜2423-27

量眎紏絁畍 癘魁辩缠祸﹏ゝ

さぱ竒ゅ量瓃猭﹛猭畑柑莱Τ巨猭﹛禜紉穦笵紈のタ竡烩砈珿讽そタぃ玌穦瞷タ炒烩砈挂岸烩砈妮艶烩砈妓ぶ╯ㄤ龟沧ㄤネ羆ぃ盺ш簍烩旧à︹ダ烩旧產畑ρ畍烩旧厩ネ﹏烩旧ゝ烩旧妮獺獺畕烩旧獺さぱи莱或妓烩砈烩砈莱ㄣ称ぐ或膀セ兵ン㎡

穦癸烩砈Τぐ或璶―㎡┘眔┰(Peter Drucker)砆臕烩砈厩程舦厩┮矗烩砈膀セ璶―だ虏虫蛤竧竒が弧烩砈璶Τ蛤繦τ瑿縬碞琌岸烩砈廷Τ砛蛤繦┰烩砈ぃ﹚ǎ稲┪琌窾渤春ヵ瑿縬ㄒ廷ぃ穦薄τ臮猭廷痷瞶ミ初ヌ腀砆框斌皏ō琜┰弧烩砈璶―蛤繦矪ㄆミ初タ絋ぃ砱瓜痲τヘ蛤繦奸瑈烩旧量╯琌Θ狦穦盿ㄓぐ或矪瑿縬砆皏琜廷程杠嘿Θ廷Θ碞岸毕眔毕奴Θ狦┰粄烩砈讽跌砫ヴ淮ē舦ぃ阶晃癩碔硂蛤玂霉┮ē玂霉弧稱眔菏服戮だ碞璶竢紏到硂獶竢紏戮晃舦τ琌猋竢虑ㄆ┮瓃常琌膀セ烩砈兵ン礛ぃ阶玌穦柑┪毙穦柑常螟砎眔ㄣ单兵ン烩砈龟瞏稰眥堡絜2423-27烩砈讽局Τ兜膀セ兵ン

() そタぃ熬 (23-24竊)

猭﹛猭畑糵瞶ンぃ莱薄薄ゅ琌懦华侩︹跌產羪璝琌狟ねデ猭獽熬砇蝴臔璝デ猭Τ癩Τ墩碞薄祑р碿弧Θ礚竜弧Θ竡单猭﹛デ琂ぃ港龟筋今タ竡桨跌痷瞶竜琌タ竡痷瞶方繷ヴ桨跌痷瞶单桨跌承硑ぱ窾币ボ痷瞶ゲ┷璓腨狦ゲ窾チ〨禔ü绩碿︽ぃ縒紇臫猭﹛巨のデ猭セō紇臫俱瓣產㎝眔竜ぐ或狦腨㎡猭畑琌∕そ竡ぇ初┮璝礛痷瞶そ竡常亢礛礚毙眖㎡港獺琌蝴么穦程璶膀ホ穦璝ぶタ竡そ瞶ゲ穦跑眔睼睹盰检珿猭﹛璝薄穦碞綝瘆胊沧ゲ┷璓窾チ绩碿の〨禔碞厩ネō堵穦ず砪瑀篡畓澈讽渤嘿琌家絛厩ネㄤ厩厩產穦癳ㄠ弄单厩毙㎡荡ぃê柑そ竡ぃ猍跌獽穦玱˙薄虫ろそ竡タ常琌腨竜︽硂单瘆胊穦ゲ窾チ〨禔ゲ砆ü绩碿

砇臔盿ㄓ猍跌珿羛瓣㊣苸瞴埃贺壁猍跌闹猍跌┦猍跌翠瞷タ┦渡猍跌ミ猭τ某ぃヰиō膀服畕莱痷瞶ミ初ぃр瓃猍跌蛤┦渡猍跌睼酵贺壁┦琌籔ネㄓ妮ぱ┦闹玥妮礛礚眖э跑иぃ莱帝贺壁闹┦癸猍跌τ┦渡猍跌玥籔ぇぃ┦攀琌癴┦︽ウぃ琌ぱョぃ妮礛厩╯さ﹟ゼ靡龟┦攀︽妮ぱτ┦攀︽碞Τ废ㄢ妮甡胺眃ぃ縒紇臫胺眃疉の穦胺眃

竒ゅ矗眶烩砈讽そタぃ熬摸穦龟骸猍跌╧ぃキ单薄猵佩眖玡﹁よ穦腨猍跌包1851﹁よ瞷洛ネêぃ度╧痜猍跌硈痜ぃㄒ⊿Τ穨腀種よ琵秨砞禘┮ㄓΤ穨礚琩拜ノ硚Θ秨穨堡眔眎キ单禥穦毙畕腀種钡禘獀1853砲チ跋タΑ秨砞禘┮玱Τ痜玧ㄤ螟玡┕碞洛摸穦骸猍跌熬ǎ琌方и癸ぃび秆癸贺壁ぃび粄醚и穦钡钡牟ㄤ贺壁㎡琌ぃ熬琜╊反贺壁ぇ丁瞅鲤瑿縬膀服柑琌キ单

() 笵紈玦 (25竊)

иㄓ┽阑êㄇ碿狠胊惠璶馋笵紈玦妮艶烩砈タ惠璶笵紈玦癸デ竜ぃぉ羇甧㎝﹉礛τデ竜砛Τ舦Τ墩и锋罽倪┤┤眔竜獽ア赤奔ネ㏑玡默羛び狶ぃぶ礚禿砆び狶炳甡硊蛤繦び狶划緗惧ひΤΩ划緗惧ひ簍量Ч拨Τ祇拜弧讽び狶琁︽忌現監炳礚禿╯澈ê柑穞у蝶讽径璝碒峦划緗惧ひ钮拨蛾傈帝泊蔼羘ジ耻祇拜琌街礛跑眔緙扯礚羘穦ㄠ划緗惧ひ糐笵蛤竤渤妓ろ笵紈玦獽ぃ祇ēぶи癸竜︽癸碿℉纐ぃē毙穦ぃㄒ材Ω驹紈瓣毙穦疭┰纞獽纐ぃ羘縒硷繬地ㄒ義幢ōτ疭┰抡粇堡ㄣ称笵紈玦獺畕龟びぶ

砛и癸玦Τ帝岿粇ǎ秆粇玦礚倪皑放弧玦幢ぃ琌ぐ或ぃ┤τ琌镑Μ秤倪┤┕玡瑿縬纯稰倪┤讽廷﹁皑ェ堕癸琜竧竒禗и廷佩癬ㄓ伐ㄤ螟筁癸畕弧廷み柑琌紐端碭璶廷Ω毛―ぱ睰秖廷膥尿绰琜ぇ隔ǐ瑿縬瞏琜┤Τ弧玦琌竒筁毛獽秤倪┤碞瑿縬﹁皑ェ堕妓癸倪┤秤筁倪┤Ω驹Τ臟﹀盢瓁ぺ箉George Patton肚い㈱┯–Ω驹初钮簀羘碞┤眔もみ玙琌眖ㄓぃ倪┤羜笆ぃぶ帝義┠τ斌ㄆち癘ǐ瑿縬膀服隔倪┤羜笆笵紈玦方и癸稲方и癸痷瞶磅帝

烩砈琂Τ醇紌ㄣ笵紈玦ゲ籜界褐眔尺碞瑿μ瞶の狟ね妓そじ程摧慌甌贾馋矮脋初芠洁脋穒矮蔼羘舧㊣Τ紋竊らΩΤ痹ㄈ皘泊ǎ矮脋初ず碿矮獽蔼羘痚㊣耻氨ゎ讽初碞砆霉皑帝タ竡碾ネ㏑礛竒摸甌贾獽亥镣Α稬瓣埃贺壁猍跌ㄓ方紾堵讽砏﹚穎そ═óΤフノ玡畒堵﹠碞畒Ω硂玦幢包绊Гぺ玡繷瘤礛稴ㄓ癮礛猧玱币祇讽獺穦祇笆毛沧璓埃贺壁猍跌

() 痷港 (26竊)

痷港ぃ―痲矪羇┪莲璶痷瞶瞷さ穦常ぃ港龟╯陪ボキА––ぱ蓟晾きΩ港龟硂兜紈ぃ筁Θ矪ㄆ郸菠狦港龟寥窥祇癩產獽镣ぇ璝醐璝港龟莲戮莲セ綝勉癶癦穦港Τㄇ悔闽玒盡產粄筁だ港龟は穦瘆胊悔闽玒紇臫ㄠ担Θ礛τ竧竒毙癡иぃ弧晾ㄏぃ端甡ョ礛ㄏ莲讽痷港Τぐ或狦礢籔克糒竧竒克糒稲薄ね薄獺ヴ〆ō斑Τ產常Τ港獺Τ痷タ稲〆ō港獺蝴么穦蝴么ひ包闽玒產畑闽玒

и讽厩策癸港龟づ癚尺舧τ繦猧硋瑈ンρガ羆参壕ㄆ眔矗纯克掸糶獺苂喘い厩ネㄆ絫硂い厩ネ把籔瞴辽驹薄縀疨瞴靡伙裁玡甮秈瞴玱港龟弧秈瞴陪ボ礟竒陪ボ瞴辽丁挡程瞴礚硂ンㄆ臚笆瓣羆参τ克璓ㄧ喘厩ネ︽谋眔瓣產骸Τ辨ㄓ硂厩ネ毙穦ぃ谋眔暗ぐ或岸ㄆ薄港龟ㄆ琌は琈瑿縬柑ネ㏑Τ诀穦港龟ㄆ碞讽稰瞷さ穦タ惠璶硂摸港烩砈

() 矪ㄆΤ (27竊)

烩砈矪ㄆゲΤ璸购膀服畕粇虫綼毛碞ì镑港礛毛ユ癠琌ぃ┪礛τ毛蛤璸购ぃ璓が侥は硓筁и璸购ㄓΘ碞廷種(堤213)隔≌隔褐≈秨繷弧╯冈灿σ诡礛帝Ω糶瑿縬ㄆ螺獺瑿縬┮糶ぃ琌虫綼毛碞Θㄆ╯ㄤ龟ぃ阶ō矪ぐ或︽穨┯踞ぐ或и常ぃ璶ゴ衡环璸购

Ω瑉厩逗绑惠璶传绢假碞祘绢假τ禣焚秖ぇ悔獽叫ㄓ狶れ盡產睦埃好納ㄓきκ玡砍加Ν贺从碭聋倔攫ら传绢假ぇノǎ璸购㏄冈

丁︽斗璶縊娥縊娥る烩ì镑縊猳琵縊娥–边祇眔差唉笿繧Τぱ包赖―縊娥倒翴猳琵ㄠ╄縨碒草ら克―翴猳琵ㄠ珼縊弄常莱する┏猳ノê边縊娥ぃ祇▇挡狦兵差℉⊿禬筁κ笿螟現┎琩╯ㄆ弧帝腊現┎ビ璶ヴ叭碞琌琵縊娥–边祇獹ㄤㄆ薄常琌Ω璶

ネ筁祘柑и丁常ぃぶΩ璶ㄆ薄璓иゼЧΘêㄇ璶ヴ叭瑿縬玱だ睲贰廷纔Ω廷瓄κ笰獀痜话碍Γ眔ぃ秨ユ草ら睲Ν癬ㄓ獽︽毛ぃ獀痜廷絋琌肚笵τㄓぃㄤ候ㄆ薄さぱиぃ快Т㎎ㄆ薄碞琌帝и甧琵候ㄆ膁ノи丁妮艶ㄆ薄环ゑψ砰ㄆ薄璶堡ψ砰ㄆ薄玱膁и發―粄醚ㄣッ基ㄆ薄环ゑさネ基ㄆ璶肚褐莱纔Ωи砞璹続讽纔Ω盾


Kowloon City Baptist Church

ネ琌初σ喷

竒ゅ 3227-33

量沉谨畍 癘魁朝 ﹏ゝ

璣动琌獶Θ毖锣繷獵ㄌ侣碭锭硂迭琌癸い瓣菌肣妇瓣璣动晋管い幅龟稰鼓硂迭甧礢硂瓣菌春竧竒柑疭癘更璣动碞琌砆嘿玡礚礚ㄓ礢﹁產刚眖讽瓣悔現獀籖碞琌甁の㎝ㄈ瓃硂ㄢ眏瓣讽い羭ì淮さぱ竒ゅいи辨硓筁﹁產ネいンㄆ腊и粄醚ネ㏑堡ネ㏑みネ㏑

() 粄醚ネ㏑ (30竊)

竒ゅ材30竊い矗﹁產┮︽ぇㄆ荷常﹄硄﹄硄瞶パ琌﹁產粄醚ネ㏑笵㊣璶荷┚戮﹁產ぼき烦祅膀瑿隔蓟ぼネ︽瑿㎝地タㄆ猭矫ち┮︽荐み竧返ㄆ崩︽﹙毙э盿烩礢び瞒秨案钩璶―э耴タ隔﹁產﹙毙эいΤン璶ㄆ螺

1.间瞓竧返﹁產克ㄈ吹︽瑿㎝地碿ㄆぃ窽ゎ礢び穛瑿㎝地盢瑿隔蓟竧返竟プ反胊话硋步ゼ竧返﹁產フ㊣躬癬玦㎝獺み崩陆㏑┷籈步间瞓竧返璶―步ゼフō籔㊣玌ㄆ叭ㄆ├盡みㄍ

2.筄禫竊┮霉ぇκ︹籔礢び竒а癘集﹁猭⊿Τ宽筄禫竊﹁產材せ︹瓣竒滦讽﹁產確筄禫竊硂ㄥ搂缓ㄏ淋叫︹宽砛︹玱糐﹁產ㄏ┶荡璾穦ごΤぃぶ︹钡淋叫ㄓ瑿隔蓟籔礢び癬紋筄禫竊

3.埃奔案钩﹁產埃奔礢ǘ琖钩籔案钩╊反韭籔紂程臚笆琌ゴ窰集﹁┮痙簧矰ら㎎集﹁硑簧矰セ種琌洛獀砆瑀矰┮端︹瞷さ礢び盢簧矰饯案钩はτぃ穛瑿㎝地﹁產ぃ瞶穦讽﹙毙烩砈は癸盢簧矰ゴ窰璶―κ﹎確ぐ膍ㄑ緄步㎝ゼ琵盡みㄍ狝ㄍチ

砛﹙毙╯厩禗ииタ癸皑隔眔﹙毙эㄓ初﹙毙э1980ソ膀服毙毙穦ΤΤ届瞷禜材獶瑆縒ミ毙穦糤獶盽ǔ硉碭–ぱ常Τ穝膀服毙﹙Θミ虫琌玭獶碞Τ窾せ膀服毙縒ミ﹙材┰瑆毙穦硉祇甶毙荡计ゼ纯筁﹁よ厩皘籔畉穦癡絤㎝紇臫材い瓣膀服毙毙穦タ承硑菌程腀獺瑿縬癘魁沮参璸さらい瓣膀服畕Τヮ窾货材﹁よ毙穦稼瑆籔瓣膀服毙毙穦タ典罽い疭琌肚参﹙膀服毙穦斑Τ獺穦ㄒ

и膀服毙戈方癩盢穦パ瞴锣簿玭瞴パ﹁よ锣簿狥よиōい瓣狥よ膀服畕Τ⊿Τ钩﹁產妓眶谋㎡癸穝膀服毙﹙毙эи癸竧竒杠粂粄醚ぶ㎡Τ礚秆讽膀服毙祇甶籔镣墩Τ⊿Τ闽みи纒獺穦祇甶よ㎡иΤì镑非称钩﹁產妓玦獺み籔┚み盢ネ獺ヵ柑┮饯簧矰ゴ窰㎡﹁產礚穃玡礚礚ㄓ礢粄醚ネ㏑┚猭┚㊣

() 堡ネ㏑ (31竊)

竒ゅ材31竊矗ぺゑ畉缓ㄏㄓǎ﹁產砐拜礢瓣い┮瞷ㄆτ硂ンㄆ疉の﹁產ネ㏑セō讽﹁產材な烦タЁ玱礛眞痜碞е璶畉共辽ㄈㄓ肚患粂禗﹁產璶ミ﹚框篷痜ゲ﹚璶

﹁產┦薄ㄤ龟籔и–膀服畕┦薄┦荷み粄醚猭紈┦宽︽粅㏑稰┦┕┕癸逼稰ぃヌみ眖妮艶à﹁產琌妮艶岸盢κㄓ礢瓣獺ヵ策紀埃圭腀眔竜窾礢び∕ぃ眔竜眖稰┦à﹁產钩讽钮辽ㄈミ禲甤轨礹瑈瞈ビ禗瑿㎝地―├и玡妓Чみ港龟︽ㄆ︽泊い到ㄆ

钮﹁產毛盢莱砛硓筁辽ㄈ肚患倒材﹁產ゲ﹚铂隆材莱砛﹁產きネ㏑材莱砛﹁產膥尿礢毕叉瞒ㄈ瓃ю阑喷靡莱砛莱﹁產璶―辽ㄈ琵﹁產ヘ窣ら繷紇︽繷倒﹁產き丁琵厩策妮艶ネ㏑籔薄稰Θ剪闽玒

ネ㏑琌畓и璶堡ネ㏑ネ㏑琌┮界ネ㏑セō珹妮艶糷┦糷紈┦糷籔稰┦糷Θ剪膀服畕и惠璶秨祇糷ネ㏑材иぃ紇ぇ璶Τ祇甶丁钩﹁產妓叉瞒紇臫┚みㄍ瑿㎝地材иぃ璶虫琘糷祇甶璓玻ネぃА颗ネ㏑妮艶ネ㏑㎝稰┦ネ㏑琌闽┦糷㎝紈┦糷が紇臫タい瓣┮弧︽

程и璶港龟癸ネ㏑Τ㎝ずみ倪┤钩﹁產妓笿倪┤籔稰ぃそキи璶毛禗――琁鸡姬―├и┚み籔抖狝и璶堡ネ㏑ネ㏑琌┮界

() みネ㏑ (31竊)

竒ゅ材31竊竊硂ンㄆ瞒秨刚喷笵ずみ﹁產材礛眞痜璶続ㄤ瑿隔蓟砆ㄈ瓃瞅羬瓣ぇ诀硂ㄢンㄆ倒и厩策妮艶揭ネ㏑琌初σ喷и璶みネ㏑

硓筁硂ㄢンㄆ代刚﹁產ずみみ種├琌或ㄆ眖﹁產痜籜洛獀瑿隔蓟籜珸毕ぇ﹁產ネ㏑畓翴秨﹍忌臩ㄓ

1.镀篊讽﹁產钡ǎぺゑㄏ盢甤い癩腳倒ㄏ﹁產模猌籔碔Τ陪臩镀盢驹ㄆΘ耴τぃ琌盢骋篴模耴倒

2.环ǎ﹁產眖辽ㄈ眔礢瓣盢璶防ぃ痷タ寄琌街痷タ礢瓣ぃ琌ㄈ瓃瓣τ琌ぺゑ瓣﹁產瑌醚㎝环ǎ癸讽現獀Ы墩ぃタ絋だ猂㎝耞

3.臮眔ア畉辽ㄈǎ﹁產箇ē礢瓣ゲ﹚璶瓣毖ぺゑも硂糵ぃ穦ら柑羬﹁產澈癸辽ㄈ弧瑿㎝地杠иら讽いΤびキ㎝铆㏕春猵癦ぃ琌盾眖﹁產籔辽ㄈ癸杠いи﹁產иいみ闽臮碭瓣チτ

4.⊿Τ蚌烩砈硂琌﹁產璓㏑端┛菠毙▅淮┛ō毙產畑毙▅籔甤畑毙▅⊿Τ続讽匡ミ眡み蚌膥┯讽﹁產瓣產参獀舦ǔ硉辅ㄠ嚎﹁も嚎﹁穝ミ克╊反案钩籔韭瑿㎝地竧返いぱ窾禜縱韭す砛礢び芠︽ǜ砃ユ碍稴笆

挡粂

﹁產港礛琌妮艶岸Τ硁畓ぃ琌炊硄┮诡┮璶刚喷﹁產硓筁﹁產ネキ琌籔獶Θ籔毖眔籔ア毙и璶粄醚ネ㏑ネ㏑琌㊣–膀服畕常璶┚㊣材и璶堡ネ㏑ネ㏑琌ㄥネ㏑碞琌獺癠璶堡–ぱネ癬ㄓㄍ程и璶みネ㏑ネ㏑琌初σ喷刚喷﹁產妓穦刚喷籔и竧竒弧みゑ窾常皋禕и璶痙みみ挂璶Τ醇紌痙みみ篈


Kowloon City Baptist Church

だ床籔籈

竒ゅ び 2819-20

量独盧臔畍 癘魁臮睶﹏ゝ

瑿縬どぱ玡痙倒畕程み腀琌廷程腀辨碞琌廷ㄏ㏑眖ゅ猭àさぱ硂琿竒ゅΤ璶笆迭碞琌ㄏ畕礛Τ﹚迭の徊笆迭碞琌㎝毙琵и眖硂よ稱きよΤ闽ㄏ㏑毙旧

() 郸菠┦ - ㄏ畕

ㄏ畕琌瑿縬膀服ㄆ廷㊣磟匡蛤繦廷廷ē酵丁玱ㄨ種獺畕畕のㄏ畕┘ぇ丁だㄓ獺﹙毙碞琌獺畕蛤繦碞琌畕┮獺畕籔畕ぇ丁龟Τだ獺畕琌┪竡獺﹙毙ē粂︽みの種├玱礚﹙毙疭︹瑿縬粄硂贺﹙毙獺畕ぃ骸ìみ種┮廷祅腳癡いΩ弧畕疭借眏秸璝Τ宽︽讽い毙旧店み玸篍放琗哀戴紏竡鸡ㄏ㎝伏竡笹单碞琌廷畕┘稲渤碞粄琌畕ǎ畕籔獺畕ぇ丁Τ帝陪だ

畕碞琌竤┚み蛤繦猭瑿縬ē︽㎝稱璓ら盽ネ瑈臩瑿縬疭┦―腊иミв暗畕腊и眖竧竒い粄醚畕疭借很發―秈ㄏ畕だ场Ρ

1.畕 - 璶暗畕璓眖ē粂︽粄醚琌畕

2.ㄏ克ね畕 - ㄏノ獺畕钡牟ゼ獺克ねパ程フ克ね惠璶τ竒盽籔钡牟┮琌诀穦盿烩獺钡蚌盿烩┮稲克ねΘ畕

3.ㄏ窾チ畕 - 辨и床秨ㄤよㄏ窾チ畕らㄈ┰╱碞琌篯妓㊣弧窾瓣窾壁常璶眔褐稱硓筁ㄈ┰╱產畑㎝產壁ま烩窾瓣窾壁耴廷硂ぃ虫琌иㄏ㏑琌и盢褐筂肚郸菠碞琌ㄏ窾チ畕

() 床籈┦ - 籔

1.床竤い- 床秨礛秈竤い钡牟厩克ねㄆ刁繷钡牟ネ肚褐1987贾笵穦硈ぱ羭︽钡牟13窾6τ∕в10.2%1窾4讽いΤΘ膥尿把毙穦ㄢる玱眔痙程Τだ睲贰琌绊み獺硂妓弧ㄓκ钡牟褐Τ绊み獺┮酚崩衡璝璶盿烩獺獽璶ぶ钡牟κ璝璶盿烩な獺碞ゲ斗钡牟摸崩盿烩κ獺碞ゲ斗钡牟窾硂胑钡牟ぃ綼毙穦τ琌惠璶產癬把籔┮иゲ斗床竤讽い肚褐

2.床窾チい- 硓筁︽︽祘い籔ぃ刮ねミね剿辨虑帝床み诀穦盿帝ㄏ㏑笴ъ候诀穦刮ね肚褐のだㄉǎ靡把毙穦祏㎝ユ瑈刮到ノ安戳暗ㄇΤ種竡ㄆ盢褐肚ぃ瓣產跋ㄏぃチ壁Τ诀穦粄醚讽礛床窾チいΤㄢ摸琌腀琌ぃ眔ら︹碞妮パぃ抖狝み種ぃ床竤い盢褐肚秨骸琌匡チ琌疭チ壁ゲ界褐倒┮臮ㄥいネ挡狦硓筁ぃ縤螟盢ゴ床璶竒菌瓣砆聚钵盚﹡篏礹礛抖狝み種р褐肚喘秨玂霉玥ぃ肚褐琌腀硓筁毙穦窽毛竧艶稰笆毙穦畉玂霉玂霉獽ヌみ贾種计瞒秨毙穦ㄈ灿ㄈの稼瑆单ぃカ肚喘褐 骸ìみ種腀種店ㄇ砲絘辅よ盢褐肚秨ㄤ龟床秨セ琌籈璶и床秨ヘ琌井籈獺褐耴膀服

3.籈毙穦い- 琌よ毙穦Α盢ㄇ獺┪Τ砍届獺籈毙穦柑礛硓筁闽み㎝蚌琵艶㏑Τ┮Θ砆ㄏノ產常妮炊毙穦ョ琌瓣だ┮產常穦が玧がミ籜竤砰

() 纗称┦ - 毙癡

1.床獺い倒籔蛤秈の闽胔 - ㄆ龟毙穦いΤ紏笵┪獺ご琌だ惠璶闽み㎝躬纘┮иぃ璶恨Г毙穦いㄉㄥ璶秈硂竤獺い倒籔蛤秈㎝闽胔瑿縬丁┷籈畕疭磟匡ノ丁ㄓ毙旧Θㄤ讽硂ㄇㄏ畕竒菌瑿縬確獽ミㄨΘノ縩伐烩耴

2.籈Θ痁い钡の龟筋膀璶毙旧 - 盢璉春の闹井籈癬琵癬钡竧竒毙旧の蚌硓筁龟筋竧竒痷瞶產癬Θ產盿烩ゼ獺克狟杯ねㄓ把籔籈穦铆﹚獽Θ痁い膥尿Τ刮ネ

3.籈蚌癡虫/诀篶钡杆称 - Θ痁いΤ琩竒のㄆ巨絤Τㄇ瞏糷Ω杆称癡絤琩竒舱旧畍蚌癡揭祘单讽礛﹏ゝΤ稰笆厩皘秈硂よ翠Τ伐伦碔戈方虫琌厩皘Τぼ丁ぇ单い瓣厩皘羆㎝璝磟匡―莱廷み種匡拒続癡絤杆称

() 尿┦ - 床籈Τ

1.ㄏ㏑琌尿┦惠璶盿烩基パ–Θ筁祘だぃ顶琿┮ぃ顶琿莱猔種ㄤ尿┦Θ

a.ゼ獺惠璶Τ肚褐秆睦琜毕笵瞶

b.獺Θ妮艶捆惠璶艶イ笼緄

俱Θ筁祘だ场材パ捆亥亥Θ骸Τ膀服Θō秖材パ贺祇ネτΘ词攫の璴ネΘ攫狶材瑿縬膀服膀盢ㄓ穦Τσ喷┮璶み匡拒ㄓ硂┬琌竧艶﹡┮ョ嘿艶甤琌パホ硑τΘ毙穦祇甶ぃ耞从绑程顶琿ゲ礛糤璶だ床炊
材叫產は瞷タ矪ê顶琿材ê顶琿秈祇材浪癚ネ基芠穝杆称腊ō娩秈顶琿

2.ミ尿╰参 - 籈よ竒喷の戈ミ尿Θ╰参Θ痁仓縩筁┕ら厩の笵穦竒喷闹緄よΑ尿祇甶い眔キ颗獺畕艶顶秈緄

3.﹚戳浪癚の穝 - パ––よゅての矪挂常ぃ妓и惠璶竒盽穝み種诡喷到▆礛э秈み種Θ碞┮尺ㄆ

(き) 祇甶┦ - 局Τち舦琡盽籔

1.癸非ぇ方繷 - 瑿縬ㄏ㏑い弧ぱ┮Τ舦琡常界倒и琂礛┮Τ舦琡常瑿縬もτ廷畉缓и┮﹚璶み癸非瑿縬膀服璶綼廷廷琌ぇ方タㄏㄤ瓣產辨ㄓ┮瓣產龟璝琌眏瓣弧杠骸舦㎝癚基临基癸矗蔼и璉局Τ┮Τ舦琡êи临倪街㎡┮ぃノ┤肚褐砆┶荡恨み肚礛穦Θ碞廷璸购

2.盽籔и - 廷莱砛璝и腀種宽︽廷㏑碞ぃ耞眖廷ê柑や醇紌㎝┮羇礛玡隔羮螟骸珼驹и鲸恨義稦廷盽籔и

3.刮挡が稲が笆 - 璶笲ノ硂笆莱砛琌倒籔のи┮產璶刮挡フΤぃ界┦纔翴の畓翴莱讽が腊の砰程璶琌璶ちΘǎ㎝龟筋┘稲蓟セㄓ種碞琌砫は癸㎝北禗璝и竒盽砫称щ禗の砫獽跑Θ蓟畕τ獶瑿縬膀服畕瑿縬膀服界倒畕兵㏑碞琌璶┘稲廷弧и妓稲璶妓稲稲碞琌畕疭借τ┘北禗が砫碞琌蓟畕疭借ê或╯澈尺舧暗ê畕㎡

―腊и柑烩硂郸菠┦ㄏ㏑腀種ヌみ贾種帝床籈┦钡牟窾チい盿烩獺籈毙穦讽い钡蚌井籈杆称Θ畕ッ砆ㄏノよи惠璶尿祇甶ぃ耞床㎝籈盿ㄓぃ耞祇甶骸ìみ讽ǎ耴ぃみ骸種ì穦Νら羬ㄓ钡и稰谅и局ΤㄣΤぱ┮Τ舦琡廷盽籔и结ぉи┘稲疭┦и柑刮挡癬ㄓΘ俱砰烩ㄏ㏑瞷さΤせ货ㄤいΘ獺ごΤ货ゼ獺╯澈妓ㄏ硂货耴㎡虫咎и秖Τぃ筁璝и腀種砆ㄏノ杠ê碞Чぃタ词攫挡ぶ狦㎡眖妮艶硓跌いиぃ琌词攫挡ぶ狦τ琌狦璴ネぶ词攫讽狦Θ剪辅贺床㏄ぃ獽Θ攫沧璓将礛Θ狶┮盿烩货獺㎡琌斗璶㎝и常荷セだ盢缒肚筂ㄏ窾瓣窾壁常ㄓ穛瞶稱碞ゲ﹚龟瞷


Kowloon City Baptist Church

穦﹚羉篴膀

竒ゅ 絜 2428-34

量眎紏絁畍 癘魁眎睶祸﹏ゝ

竒ゅ眖よ矗眶иミ﹚羉篴穦

() ┚港

さらиō矪゜防が炒甡筋今らい瓣暗闽獵秸琩ざ1534烦獵繷腹炳も琌炳╯ㄤい瓣獵猶赤ア辅螟莱跑硂港獺柑がн对常琌獵螟厩揭и刚眖絜ē竒ゅ烩タ揭材28竊毙и璶┚港礚珿ǎ靡炒甡綟弧琌綟厨確τ腀ǎ靡安ǎ靡单篡腇甡甡俱穦︹猭獶盽綼ǎ靡眏秸安ǎ靡腨┦癘ぼ彻癘更ㄈ粱刻覆靛堕瑿瑍ㄏ安ǎ靡粃炼聀挡狦矪管覆靛堕ㄆ獶盽极笶╝ぉㄈのㄤパǎ獶盽跌烩砈港獺穦﹚羉篴ミ痷港さら玱骸帝店晾ぶ穦防ぃ碞琌ず笵紈ネ㏑籊毖盾钩瓣м竒蕾瘤礛祇笷琌笵紈瞋Τ秸琩瓣厩ネ癸ダ克┮弧杠いκだぇき琌店安攀稲い獵┘ユ酵いΤだぇ琌安ひ包丁弧杠Τκだぇ琌店安и或惠璶タ跌硂拜肈眖癡絤港龟璝狦иぃ牡з国ê盢ㄓ穦獽穦ノ安ゅ咎そ暗╯穦ノ安计沮暗ネ種穦硑安砯иセㄓ綼肚碈ㄓ秆穦痷华堡さぇ肚碈澈τ安硑穝籇ê穦眔タ絋暗タ絋∕﹚さら毙琻Ρ菌ㄆ龟碞らセ毙琻Ρ材Ω驹ㄆ龟硂龟琌腨竜︽Ω驹瓣帝菌厩產幅瓣ぇ┮驹秤禸み瓣苦璣瓣瓁钉骋さぱ╯玱弧ㄤい琌默羛狦硈菌厩產肚碈毙▅ぃ龟癘更ㄆン妓膥尿ネ硂骸店安

妓ミ港獺㎡瑿縬禗и弧杠琌獽弧琌ぃ琌獽弧ぃ琌璝弧碞琌ê碿瑿縬┮皐癸琌讽港獺钩礢び尺舧祇粆盢粆ēだㄢ摸帝癬粆ゲ斗痷帝ㄤ狥﹁┮祇粆玥安琌獽弧琌┮獶盢┮Τ稰禗產τ琌Τ砫ヴ弧杠獽莱赣痷龟弧ㄓ弧痷杠ゼゲ癸Τ矪璶惧眔讽и腀種酚毙旧弧痷杠环ㄓ弧иゲ眔

盢胊狥﹁杆Θラ妓扳硂竜ゑ篡腇腨讽╬┕┕渡崩綪弧安杠禫ㄓ禫筁だ钩猭辽毛肛模⊿デ竜癸デ竜玱荡ぃ矗肛模┕┕稲禨钩瓣钵狠毙ρ盽盽帝い瓃のㄓ玱砆处祇蓟晾―腊и硂港獺ア辅い厩策弧痷杠

() 糴Щ秖

29竊矗の琌竟ぇ┮а癘產κΩ癸玱候癘產癸斑Ωぃ璶癸よ發癚硂碞钩瑿縬矗のêろ窾蝗共眔砵玱癘ろ橭蝗ㄆさら砛笵紈夹非蛤蓟嚎ㄈ珿ㄆい步㎝ゼ畉ぃ粄⊿Τ甡碞琌竧竒夹非獶иΤ闽みêㄇ砆甡Τ厩ê蓟嚎ㄈ窥丁稲こ寄瑿縬弧и惠璶Τ钩蓟嚎ㄈ笵紈夹非砆甡秆∕螟暗糴Щ秖瑿縬毙旧и璶稲こ寄笹毛硂瘤礛ぃ甧暗玱琌и莱Τǎ靡穦いΤㄢ摸產苯玡撤㎝蓟嚎ㄈ穦﹚羉篴∕硂ㄢ摸硅さら穦拜肈琌ジ帝び產苯玡撤ぶ產毙旧斗盡猔厩穨ゐ斗把籔揭笆ぃノ瞶穦竤砰ㄆ薄さら毙穦ぃ虫单ㄓビ叫褐斗芉笆Τ惠璶琁穿もи璶暗蓟嚎ㄈ硂穦Τ辨ぃ礛穦穦秈˙瞋畓ψ眏笆笰缠―鸡姬硂и单惠璶糴Щ秖埃暗セ腀種腊Τ惠璶硂钩и单基и盿ㄓ琜毕奴и獺畕彼璉癬琜蛤繦糴Щ秖こ寄毛穦い畓墩竤砰痲

() 对

3034竊и挪з胕磌琌伦脖ネ㏑祍搁╯澈竒ゅ┮矗の穦胕磌㎡30竊胕磌礚ろ醇紌礚ゐ斗Ч俱暗瘤Τバ覆靛堕玱波┛ň絛璓ㄏ雌偿翺ネホ鲤厄砛и琌臮泊玡ㄆ薄⊿Τ盢ㄓゴ衡絜ē材せ彻禗и柯闷惧眔甃ぱ縩籈胕磌玱柯闷醇紌瑿縬瘤礛毙癡êぃ竡恨產玱嘿苂惧眔盢ㄓゴ衡胕磌み稱碞琌ぃΤ蠢ЧΘ碞钩拜ㄤタ肺蔓矹Ν繺洱洱洱惧眔妓镑ぃゴ瘆矹催玱柑矹㎡洱洱ぇ粂峨尿弧璶帝蠢ゴ瘆ê矹催獽︽硂妓稱旧璓跑眔胕磌礚胕磌ぇ┮礚琌癸ぃ非ヘ夹ㄇ膀服畕琌㎎毙玱弧璶暗ネ種硂妓ㄏぶ窥や毙琌胕磌钩ê蝗共⊿Τㄌ眖㎎妓胕碿胕磌ぃ基33竊禗иぇ┮何ゴ╆帝も琌ㄉネ荡獶ぃ琵ㄉи玱ぃ筁だㄉ秇贾波胕

竧竒毙旧и对иゲ斗痙種ちづ筁だ对筁だΓ窵钩皑ê妓さら穦璶―ぃ虫琌绰边きㄇいΤㄇ琌砆Τㄇ玱琌╣腐蚌瞶弧筁だΓ窵盿ㄓ癸端甡筁だΓ窵璓礚穠糶眎虏虫兵饥Τ惠璶筁だΓ窵璓礚穠测钮渡禗硂穦端甡и㎝闽玒ぶΓ窵τ⊿Τ克硂礚好琌贺胕磌戮穨琂琌иㄆ贺Τ弧ぃ荷иぇ┮い荷琌иノよ猭夹非暗ㄆτ┮斗荷秖ノぉ丁┚み獽眔骸だㄏρ馏ぃ钡玱钡ぃゲτ弘候眎盢ユ癠倒荷繷獽琌秨﹍讽钡も暗ち眔蛾骸璶夹非иゲぃ穦荷


Kowloon City Baptist Church

街疊℉()

竒ゅ 絜 251-7

量眎紏絁畍 癘魁辩缠祸﹏ゝ

絜251-7阶の現獀玥и惧眔琌街局Τ瓣產現舦街疊℉?材材竊毙旧и瓣產い磝舦疊℉材材き竊阶獀穦タ琌痷瞶疊℉τ材せ材竊玥阶のチ辨疊℉稲拦籜ㄏノ磝Τ︽ㄏ舦琡碙腨さぱ碞琵иㄓ烩絜251-3

絜251弧硂琌穝琿辅霉┮霉癸現獀ǎ秆琩龟┮霉程Τ戈蛤и阶現獀ぃ縒局Τ┮界禬醇紌临盢痷瞶龟筋瓣柑現獀烩砈ㄣΤ谨纷Θ碞┮程続蛤и酵阶現獀玥礢﹁產戳丁タびキ脖㎎妮胯魁┮霉絜ēぇ毙旧竤のㄤ

絜252-3ボи瓣產い街疊℉材竊柑絜ē盢醇紌蛤醇紌ゑ耕ボㄢぃらτ粂τ材竊盢の馋代癸ゑボΤ┮ろ硂ㄢ竊竒ゅ陪琌痷タ瓣產磝舦

() 醇紌籔醇紌1-2竊

┮Τ舦琡常妮琌üい盢狈ΘぱΤ―盘碙篴碞盢弧Θ眖ぱτㄓ艶絜252睲贰Τぱ腫ぇ篴模ǎ窖ㄤセ┦ㄤ篴裹陪舦┮琁┮磝絛氓τ篴模玥ㄤ珇舦┮緍眘獀瓣よ菠盢ㄆ留篴模ㄓ琌局Τぐ或よ盞猌竟ぃ饼惧ㄤ龟ぃ醇紌礚τ玱Τぃ盢┮┮承硑常秆睦睲贰礛フ碞產柑祇ネㄆせ烦ぃ碞柑ぃ耞ダ發拜礛τ龟び沧╯ぃフ┮祇ネㄆ薄厩毙甭產いㄠ玡ㄓ贝拜毙甭みび羆ぃフ虹い笵瞶克醇紌环耕ㄠ蔼碞琌ê岸礚ㄏ窾ぇ碙醇紌琌Τ璝琩诡╯礛摸穦摸ネ㏑い币ボ硂碞陪篴模ㄓ╯稶瞏稶祇瞷殆┮龟Τヴ常ぃ筁琌盿烩ㄓ琩诡礚醇紌τ单岸廷承硑ㄤ馋代蔼瞏

иぃ阶琩诡ぃ礛醚硓闽ㄆ薄Τ癸獺ヵ矗ぃぶ拜肈窖琌竧竒琌才厩瓜禨安砞礛フㄆ薄瘆秆竧竒螟肈礛τ单岸单殆ㄏиぶひ癸承硑㎝廷ㄆよ猭常菠タ侣竧竒┮ē留ㄆ琌妮瑿㎝地и暴Τ陪ㄆ琌ッ环妮и㎝и甝и宽︽硂猭ち杠ビ2929摸醇紌龟Τ承硑ぱи秆ぶ沮さぱぱゅ厩產╯и┮妮蝗猠╰琍╰キАΤ窾琍瞴び锭ゑ瞴κ窾τゑび锭货琍瞴琌蝗猠╰パ硂娩ê娩禯瞒笷窾硂ㄇ祇瞷毙и惧眔摸ㄤ殆τ脄瞶阶鼓芠ゎêㄇ港龟厩產脄瞶阶崩耞﹝ぃ穦眖秈てτㄓτ琌眖承硑τㄓ堡摸稶ㄓ稶藕镀砛糶承癘瓜秈︽狡籹贺贺沧ゲ┷璓腨拜肈Τ痴╯ネ盡摸竲靔艶ぷㄤ琌竡縸Э痜眞︽ǐ瘤竒礷苝﹍沧ぃ笷璓承硑キ碞衡案Τ眔玱璴ネκ笵拜肈醇紌礚玱单殆и沧ぃフ虹い而М

侣р辣辽ㄈ毙穦箇ボ常留旅癬ㄓ穝处臩硂ㄇ而瑿縬笵Θψō螟瞶秆廷琌Ч琌Ч┦挡癬ㄓ厩產╯竒玱тぃ痷タ氮碞玂霉┮ē玽穛癅而礚ぃ礛碞琌ψō陪瞷砆竧艶嘿竡砆ぱㄏǎ砆肚ü砆獺狝砆钡篴模柑矗玡316礛τΤㄇㄆ薄沧穦毙フиさ┗癸帝描芠家絢ぃ睲ê碞璶癸иさ┮笵Τê碞笵笵и妓狶玡1312

丁иゼゲ礛フ癸︽ㄒ廷甧砛糞⊿廷缓稲皏ō琜珸毕帝竜┦絫珿ир醇紌Θ稭╁р稭╁讽羙礚┣霉┮矗眶и盢ㄆ诡琌篴模Τ砫ヴ盿烩瓣產秈︽厩╯诡礛币ボ诡み柑笵紈玥矗眶иぃ碙痷タ瓣い磝舦琌ぃ弧﹚秤ぱぃ肛承硑吏挂玡瓣羆参ェ还辊贡蔼焊还痴琌羆参ō娩磅磝舦Ω稼瑆把芠玡霉皑某穦框泊玡ǎ紀糣箉ネ稰牟癘–Ν籔羆参单霉吹褐芔坝癚瓣ㄆê瓣叭膀ǒ羆琌硂妓弧∕﹚盢穦紇臫摸菌祇甶玧纘略稸眖ㄆ礛τ讽蔼焊还把芠霉皑框谋眔κさぱ┮∕﹚ゲ沧Θ筁痷タ更疊℉ぃ琌ヴ磝舦τ琌

懂Τㄠ玱磟匡锋锋ぶ纯冠ǎび锭る獹琍琍常蛤弧稴ㄓ绩碿р芥ü埃奔琌沧ぃゎ∕﹚砍癬锋Θ甁の甠

渤︹い磟匡集﹁集﹁盿烩︹瞒秨甁のセㄓ甁の猭ρ局Τ胑瓁ㄆ秖τ集﹁玱も礚臟礛τノ╝盿烩︹瞒秨ヴ咎猭ρ舦渡绰偿﹍沧礚眖ゎ紀斌苯霉磟匡矫羇ㄏ苯霉禣荷瓜ゎ畕骋礚吹┇癘柑痷タ疊℉ご琌癘更ソ┏э琌稬﹛玱砍癬禨ê镀篊耙鲸恨耙渡防ソ┏эのㄤ壁沧は砆本れ琜瞶柑üェガェ蓟狥┖﹁癚动臦ぱ硈︹瓣竧返常倒反讽み蔼镀碞禨ゲ砆话瞒秨籔偿脋﹡砆ぱ臩簑楞璶竒筁戳单笵蔼瓣い磝舦璶盢瓣界籔街碞界籔街425ǎ斑Τ瑿㎝地琌瓣い痷タ磝舦ㄓ‵蓟а菌毙癡Ω産叫竤癘癬竤眖ぺ扒吹㈱聚ㄓ竧返竟プ獽㎎妮ㄓ╣舧都産苂も┮硑案钩疊℉碞腨腨矪籃┛Τ繷陪鲤糶弧竒计衡瓣らЧ拨讽边‵蓟砆炳皑э绰传

Г瞴伴ぇ﹡チ钩嚼挛綫眎籥棍甶秨窖ぱ眀醋ㄏ耴店礚ㄏ糵﹛Θ店辽4022-23и眖癬ソㄆ眖ēゼΘㄆ弧и膚衡ゲミ﹚и┮尺иゲΘ碞辽4610竧竒ρΝē摸菌穦沧ㄏ毙▅秈˙厩玱炒睼睹柑ぃ毕゜и反防ぇ隔摸籹硑猌竟计秖ぇ┦ぇ眏ì篟反摸筂摸程沧栋挡┮Τ瓁ㄆ秖ぺ扒吹㈱よキμ箉祇笆初程∕驹碞ê瑿縬ㄓゎ摸и反防19485る14ら︹確瓣疊℉Θ碞竧竒箇ē┷籈︹眖107瓣產耴ぺ扒吹㈱︹瓣隔21241967祇ネせら驹胑┰羛瓁磅種防︹瓣玱沧ア毖ê初驹い﹁羬玭よ挡栋甁の窾瓁よ挡栋ㄈ窾瓁临Τレ┰き窾瓁狥よスΤ窾瓁‵┰Τ窾瓁р︹瞅瓁度眔盽砏瓁窾琌┮㏑﹚礚э跑祏祏せら柑瓁蔫防ぼ窾寄瓁瑿隔蓟辅礢びも柑竧竒Ν箇ēソい狥盢Θ現獀瓁ㄆ礘翴祇ネ方诀摸秨﹍睲い狥璶┦だぇ瞴猳旅矪い狥虫琌レ┰の疭だぇ瞴常猔ヘい狥甧砛寄膀服ソ瞷さぱ硂箇ē瘤ゼ莱喷摸玱炒伐現獀瓁ㄆ睼睹柑戴辨現獀產ㄓ腹ぱ秆∕瞴拜肈癬常碙盧硂烩砈硈礢びぃㄒ栋挡現獀竒蕾瓁ㄆ﹙毙秖北瞴ㄓ痷ヘ砆处瘆獽寄咀膀服㎝膀服痷瞶硂Ы蝴瑿縬ㄓ寄膀服砆防﹍沧疊℉

() 馋代籔馋代3竊

ぱノㄓ甧承硑ぱ龟蔼瞏馋代承硑ぱ琌馋代蔼瞏竒ゅ禗и琌馋代礛τ馋代会Τぃぇ矪タ竧竒┮ē癦ぃ纯笵盾癦ぃ纯钮ǎ盾ッ瑿㎝地承硑伐ぃ痟ぃ醇紌礚猭代辽4028τ玱帝瞏秆瓣薄臮納㏄獽陪馋代蔼瞏ㄓ蛤炊硄妓Τ竜┦タ┮弧みゑ窾常皋禕胊伐矪街醚硓㎡瑿179竜┦臱笆Τ舦Τ墩ぇ┮┮龟螟储集馋代ぃ

竧竒骸更硂ㄇㄒ街穦稱竡ㄈ澈穦綤皊┷璓產畑跑珿紇臫の街穦稱獺みぇㄈ┰╱瞋辅篡腇砡嘿ヾゝ街穦稱﹁箋粅ㄈ玱ヴパ︹硑案钩集﹁ǒǒ璚璚烩︹甁の澈デ竜ぃ秈瓄玭矫穛癅稲澈デ瞉炳ぇ竜界┮霉醇紌糶絜ē癦边竊ぃ玂谤ü困穛安硑紂碞硈瑿縬克蚌┘眔Ωぃ粄

竒ゅぃ虫矗眶и骸Τ醇紌讽い磝舦矗眶иぃ筁琌羆Τ珿ぃ莱盢瓣產烩砈案钩て瓣盽弧My country, right or wrong種ぃ阶瓣產琌癸┪岿瓣チ﹚ゲ局臔硂妓碞ぃр瓣產案钩てи讽ち磝舦毛紇臫瓣オ瓣產玡硚и讽碙抖狝﹡候癘и穦荡癸抖狝竧竒⊿Τボ膀服畕莱щ把籔ヴ現ネü瞶ㄌ礛狝ㄍㄆ硂タ┮㎎и璶瓣㎝瓣柑︽そ竡鸡姬辆み籔︽

痷タ疊℉琌廷磝恨瓣產ㄆ㎝菌簍跑膀服畕讽рちㄆ薄ユ癠荷ō


Kowloon City Baptist Church

街疊℉()

竒ゅ 絜 251-7

量眎紏絁畍 癘魁独貉冻﹏ゝ

琍戳и竒眖絜ē25彻1-3竊いフ琂琌承硑ぱ窾琌砞ミ穦現獀現獀現┎琌摸竤砰ネ美砃и妓竤砰ネいΤ祇揣㎝坑矪龟Τ苦砞ミ現獀現┎現舦瓣い磝舦盿烩摸菌秈祘廷タ琌–竤砰穦㎝瓣い痷タ疊↖磝舦さぱи膥尿烩絜ē材25彻4-7竊獺㎝痷瞶

() 痷瞶疊↖4-5竊

妮い疭琌㎝蝗璝ウ借秖タ碞疟硑绊龟腞㎝Τ基竟プ硂琌иぃ螟フ笵瞶タゑ畴穦瓣產┪瓣いゲ璶埃讽い错泛钩蝗埃错泛妓错泛碞琌êㄇ毖胊㎝碿ヴ瓣產璝埃デ竜碿㎝ㄆ︽そ竡硂瓣獽绊ミ瓣穦﹚羉篴Τ苦磝舦ㄤ瓣いΤ崩︽そ竡

ㄤ砞ミぇ礛砏獀瞶廷┮承硑ぱ窾讽摸╬瘆胊┮砞ミ礛砏穦ㄤ狦旧璓さぱぃぶ礛ネ篈ア颗盢笵紈砏ネ㏑いи璝酚砏ネ獽局Τ伦脖ネ㏑硑ぱ窾Τ竤砰┦Τ砰┦–ンㄆ常闽讽い吏竊瘆胊ㄤネゲ礛紇臫妓籔ぇ丁琌闽荡ぃ赣超闽膀服畕莱讽芉荷ㄤ穦セ竧竒い盢穦笲砏產畑砏㎝坝穨︽砏и睲贰币ボ璝摸宽︽┮﹚砏τ笲㎝獀瞶硂穦獽﹚羉篴は狦摸瘆胊┮璹ミ礛砏穦獽穦瞷拜肈┮酚ㄤ痷瞶㎝そ竡獀瞶摸穦瓣產脖癐璶跌ㄤ猭璹籔┮砞ミㄒ钡祘癸穦膀セ玥碞琌そ竡そ竡ü瓣蔼羭そ竡琌酚笵紈痷瞶玥笲そ竡琌贺珇贺ネよΑ讽и︽ㄆい龟筋そ竡杠そキ瞷禜碞穦繦ぇτネ

竒ゅ矗眶穦ぃ糷烩旧璶獺埃玡碿瓣碞綼そ竡绊﹚菌い矫绰琌︹绰来眔埃穦错泛钢絞101絞嘿и璶簈佰稯稲㎝そキи璶ノ醇紌︽Ч笵碭и硂柑ㄓ㎡舠Ρみиゲ环瞒ち碿иぃ粄醚穞い毗两綟﹡иゲ盢防荡泊ヘ蔼镀み柑藕羇иゲぃ甧и泊璶瓣い港龟籔и︽Ч璶и︽皋禕ゲぃ眔и產柑弧晾杠ゲぃ眔ミи泊玡и–らΝ贬璶防荡瓣い┮Τ碿рち腲眖瑿㎝地柑芭埃硂琌矫瓣铆㏕砕酚币ボ㎎盢瓣い错泛睲埃ㄠ┮霉蛤繦克篯妓祅ぇ睲埃ち瓣い碿璓ㄏ瓣绊ミ筁摸ゅア辅计琌パず场笵紈籊て穦环瞒笵紈砏絛羇ㄏ眏霉皑瓣局Τ胑瓁ㄆ竒蕾玱ず场穦籊てτ┷璓防﹍硑窾ń╄縨寄ず场籊毖だ璓ㄏぃ玂瓣ミ瓣ぇ發―チ砞ミ舅猭瓣チ宽τ瓣產铆﹚玱跌┮璹舅猭籔玥砏祘瓣材ヴ羆参地脖箉嘿⊿Τ㎝竧竒碞ぃタ絋獀瞶材ヴ羆参城还ㄤΩ簍量い竧竒琌瓣產ㄌ綼結ホǎ虑痷瞶疊↖璶┦ノㄤ砏獀瞶ぱ安环瞒砏ゲ礛癚璚ぃ琌虫眖竧竒睲贰币ボ廷砏廷硓筁礛㎝摸瞶┦陪瞷币ボ琵┮Τぃ阶獺籔常フ㎝秆笵紈砏㎝礛砏膀服畕ソ穦砫ヴ﹚璶フみ種睲贰秆㎝穦笵紈砏秈穦暗暗芉龟筋笵紈ㄒ碞钩瑿縬祅腳癡砆臕ぱ瓣舅猭渤量瓃Ч拨ぇ矗眶獺渤璶︽笵ネ㏑琵笵痷瞶疊↖

() チ辨疊↖6-7竊

竤いど綞疊↖酚笵紈ㄒ∕﹚琵и秈˙フチ辨疊↖痷瞶竒ゅいㄢ摸材摸﹡硂摸ぃを笶滤ノも琿盘蔼藕镀临碙贺玱琌辆纐纐盡みΤ悔闽玒矪ㄆぃΤ玥临Τ癪膍琌渤辨┮耴獀瞶琌睲捶┮逼竚琌程滴侣瘤礛︹チ磟匡苯霉璶蓟ダφ盢苯霉盿や玡秈︽そ秨┾乓琵チ匡﹚渤辨┮耴程渤チ舧㊣籌ミ苯霉淮矫琌妓妓局Τチ辨苯霉р矫盿盵渤玡籌ミボ琌渤チ┮崩匡穝戳毙穦匡ミ磅ㄆ琌匡êㄇΤ羘砆竧艶骸琵ㄏ畕蠢も毛硂柑盿程璶烩旧玥礚阶現坝ы┪毙穦い烩旧ぃ璶眔帝㏄綝粄眔チ辨舦よ

瓣瓣產瞶厩穦丰礥い丁╯祇谋╡场だ︽籔摸Τよ╯祇瞷唉渤丰礥い稬穦ノ阑ゴ臟砒羘嫩店眎ㄤ墩璓丰礥烩耞岿粇盢烩旧舦も琵碞摸ノも琿垦舦妓硂琌丰礥よ猭ぃ琌玥烩砈チ辨琌璶候璶眔㎝粄獽璶Θ︽そ竡紈称紈狝渤チ辨蔼ど猭瓣㏑戳丁忌畕穙睹ㄤいΩ忌笆い讽忌畕箇称璶佩羭笆ぇΤフ緑籥籥ρ產ㄓゎ忌畕烩砈琌ミ氨ゎ忌笆硂菌ㄆン琵и辆辆穛狝龟ゑ簀糉甡瘆盵琌菌いㄣΤ烩砈ぱ盿烩瓁钉狥┖﹁癚荷眔瓁み菌厩產╯ㄤΘ祇瞷–Ω瓁犁綷ぇ玡ゲゴ钮ê琌Ω┖程Τ骋瓁秆產畑璉春讽瘆盵綷ぇ獽ǐê瓁玡讽渤古砛拜產琵初┮Τ盢烩礚ぃ狝硂闽胔称烩砈硂碞琌瘆盵Θぇ矪瑿縬膀服稲┖狝礚计み窾窾蛤繦㎝宽眖瑿縬膀服毙旧瑿縬廷珇墓渤み弧琌稲み眔チ辨局Τチ辨烩砈碞ㄣΤ钩瑿縬妓ㄣ称狝叭弘иㄓぃ琌璶狝ㄍ琌璶狝ㄍ璶彼㏑奴基﹁よ穦猭瑿縬毙癡﹛常そ共弘㎝み篈狝ㄍチ

и常粇秆チ辨碞琌沮チ種暗ㄆ綼抖莱チ種盘チ辨礛硂荡獶竧竒毙旧痷タ眔帝チ辨獀瞶璶局Τそ竡ミ初は琈チ種烩旧ぃ筁琌チ丁碒椿砆吏挂┮北礛璶烩旧Θ放璸紇臫㏄綝吏挂痷タΤチ辨烩砈铆痷瞶ミ初候玥絋ミ初毙▅肚э跑㎝紇臫チ種盿烩穦よ

さぱ疊↖酚ㄤ笵紈ㄒ疊↖腀種砍癬烩砈┮钡崩︽そ竡皑ㄈ碙箌簈箌疊↖玥廷ノ籋羥琁甶ê╣镀タみ柑稱碞砆廷话床廷Τ舦琡ア稬ど蔼―腊иフ硓筁痷瞶㎝チ辨疊↖痷瞶


Kowloon City Baptist Church

侥籔秸秆

竒ゅ 絜 258-10

量眎紏絁畍 癘魁糂ド睲﹏ゝ

眖絜ēぼき彻1-7竊いи烩獺琌さッ瓣い痷タ磝舦廷承硑ぱ窾琌摸菌甠8-10竊┯钡ゅボи矪瞶悔丁侥竜碿柑╬―痲τ竜ㄏ籔ぃ㎝籔ぃ㎝籔ぃ㎝籔礛ぃ㎝癸贺贺侥耑―界伦脖ㄥ琵и眔硂骸竜碿㎝侥いт隔

() 侥方繷 (8竊)

ぃ璶玙ア籔膙眔沧砆槽癲碞ぃ笵妓︽硂柑ㄢ贺旧璓侥璶ㄓ方

1.玙ア侥籔方丁﹚阶虫咎泊ǎ┪钮籇ぃ靡龟獽獺痷玙ア籔膙硂钩狟ねǎみ稲竉狹い竉ㄓ琌пΡだ螟筁玶﹚琌┮р磣箉讽盢竉眖狹いㄓ痷獽獶盽睲贰иぃ琌竒盽癸留旅薄猵ぃ碞柑獽獺痷竒ゅ禗и硂贺玙アゲ礛穦盿ㄓ槽癲

2.膙硂琌舦痲ヴ薄猵常稱莉痲―玂痲┕┕禗窖猭ぃ莱眔伐и莱讽は碝―痲Τ┛菠砫ヴ┯踞﹁よ穦禗砠ンぃ耞糤玡瓣讽い獽Τ瞣疉チㄆ禗砠い碞и┮﹙獶盽ぃ某禗砠祇ネ陈氨ó初敖ó搁緍ǐ敖ㄓó玱瞒秨氨ó初ぃ┋疾óō叛產⊿Τは硂琌敖ó稴ㄓ鹤は北ó初㎝óㄤň祍╰参ア艶玃ㄏΘ敖óτ綝笿ōǎ硂妓北瞶パ痷琌螟稱钩и硂ネ

膀服畕瞣疉禗砠Τ稶ㄓ稶镣墩丁毙穦疉禗砠ぇい琌毙穦筳綟秨丁皊鏓毙穦ぃ骸獽栋穦渤羭︽硄甦毛穦―ノ縉反ウ筁ぃΩぱ╝い皊鏓狦礛砆縉反狥眔毙穦纯毛獽北毙穦毙穦ぃヌボ畓竨叫畍氮臛ㄆンぃ毛τ璓猭﹛∕Τ硂妓迭硂丁ぃ獺皊鏓狥獺毛τ毙穦玱ぃ獺毛硂﹙禗砠钩骸甌贾┦祇и琌Τ┮稰牟穦澈Τ硂妓禗砠㎝╉

ぃ璽砫ヴ發―舦痲稱荷快猭ぃ耞膙硂ㄇ常琌竒ゅ禗и侥パㄓ

() 侥秸秆 (9-10竊)

籔綟砠璶籔臛阶ぃ簗盞ㄆ┤钮ǎ絴碞螟叉瞒盢硂ㄢ竊竒ゅ挡瑿縬膀服皑び褐彻の玂霉狶玡せ彻┮毙旧ㄏиフ讽いㄇ秸秆侥玥琌и莱痙種

1.ぃ璶︽ㄆㄆ璶灿稱膀服畕莱讽稱竧竒毙旧厩策琵˙璶钮咎单廷и厩策瑿縬膀服那㎝教ゴオ羪璶盢羪倒ゴи祇谋ぃ氨硂˙獶–妓ㄆ薄常ゴЧオ羪ゴ羪拨澈Τㄇㄆ薄琌璶粄痷矪瞶疭琌ㄢよ砆獻デ┪穕ア疉の獽ぃ筁だ糴ㄒ砆粃敖叛褐㎝產絫珿иゲ斗秆睦㎝坚睲ゲ斗矪瞶玂霉钮ぃ妮龟癸ぃ肚ē糶獺坚睲臛臔瑿縬膀服糵拜肈ぃ氮讽拜廷琌ㄠ氮弧琌и琌ㄠゴ⊿Τ锣筁ㄓ倒ゴ廷┮弧獶晾ē廷癬ㄓボ琌ㄠぃ莱ゴ璝瑿縬匡拒纐ぃ羘钡粃讽妓蝶阶廷瞣疉褐㎝獺ヵ┮瑿縬癬ㄓビ臛

2.ぃ簗盞ㄆ⊿Τ腀種岿ㄆ砆眎喘и玱甧デ硂妓を痜簗ぃ妮龟ぇㄆぃ虫端甡臕琌癸垦炳硂琌腨竜盞ㄆ喘秨琌Τ岿眔处臩螟瑍叉タ材10竊┮弧┤钮ǎ絴碞螟叉瞒

瑿縬膀服毙旧и矪瞶侥よ猭琌㎝讽ㄆ虫縒坝癚璝ごゼ秆∕獽羛ㄢ薄坝癚程沧常ゼ秆∕獽ユパ毙穦矪瞶㎝ヲ掉硂琌皐癸膀服畕τē玂霉癸侥秸秆帝柑秆∕拜肈狶玡せ彻硂妓弧い丁Τ┘ㄆ幢ぃ竡玡―糵ぃ竧畕玡―糵㎡癦ぃ竧畕璶糵或璝┮糵螟笵ぃ皌糵硂程ㄆ或或ぃ薄腀莲㎡竧竒玥獶盽睲贰侥秸秆琌и璶莲钮咎教籔那

侣Τ猭畑穝玂霉粇秆膀服毙獺ヵ砆粇穦褐眔約肚禗霉皑禗ぃ琌痲琌褐絫珿瓣眔耎甶┮玂霉ぃ堡ち禗程蔼猭皘―иボ讽︽隔琵и癸侥竧竒毙旧玥

竧竒帝籔ぇ丁∕吊籔確㎝瑿縬膀服皑び褐き彻23-26竊Τ硂妓毙旧┮步韭膍搂璝稱癬胔碞р搂痙韭玡㎝礛ㄓ膍搂癸繷临隔碞话候籔㎝┤р癳倒糵﹛糵﹛ユ概碞菏柑и龟禗璝Τゅ窥⊿Τ临睲耞ぃ眖ê柑ㄓゅ窥璶临睲琌そキ㎝そ竡拜肈璶琌籔ぇ丁闽玒確㎝瑿縬膀服禗и猭畑∕そタ闽玒穦Τ┮∕吊┕猭畑硚い獽璶㎝秆悔闽玒獽矪瞶眔﹜
竧竒毙旧и蠢逼ジ逼ジ穦盿ㄓ侥て寄ね琌程秆∕よ猭﹝い悔丁程ぃ㎝琌籔ぃ㎝稲玱眔竜莲篴模竜基琌碞琌夯ッ环笵礚猭纕临竜杜獽㎝秆も畉廷縒ネ瑿縬膀服丁ㄓи竜琜临睲и竜杜讽иΘネ眔毕膀服畕籔ユ┕の矪瞶拜肈窾ぃа癘膀服琜毕璝笵發癚癦眔尺

瑿縬禗иêろ窾蝗共眔那玱ぃ那ろㄢ蝗盢菏柑ㄏ獶盽极讽и矪瞶悔闽玒莱讽稱膀服琜毕奴フㄤい種竡獽烩穦ノ稲甧笵瞶

―и琵иΤ眖τㄓ醇紌硂侥ぃ耞粿Τ宽︽竧竒毙旧


Kowloon City Baptist Church

钵禜ネ

竒ゅ 畕 10彻

量独古贾畍 癘魁耙腞﹏ゝ

矗ゑㄈ娩瑿縬拜┘眔弧稲иゑ硂ㄇ瞏或(21:15)稲琌ㄆ璶膀ホち笆眖稲玻ネ瑿縬瞒秨畕どぱ┘眔矗膀セ拜肈稲и或辨硂ョ琌﹏ゝ竒盽稱拜肈稲盽縀纘и秨ネ㏑ぉㄏノさぱи厩策粄醚ㄏノ┘眔盢褐肚秨盿烩獺毙穦竒菌笹ご抖眖も琵竧艶羬ü獺畕ō

ㄏ畕︽肚材彻肚笷み種癸┘眔癠㎝ㄢ钵禜┘眔盿烩ェ瑈硂ü產畑のㄤ克ね獺竧艶笆羬靡ü籜眔毕琌み種盢毙穦祇甶癠┘眔猋洁ェ瑈穛癅の珀蕾硓筁ぱㄏ㎎ェ瑈┈淋叫┘眔產钮眖┘眔杠(畕10:1-8)┘眔毛加活笴禜Τ羘Ω┘眔间瞓㎎┘眔繦ㄓェ瑈產 (畕10:9-16)さぱи钵禜琌或иネ㏑琌钵禜┮盿笆

() 钵禜牟笆иネ㏑畕103-417

ェ瑈籔┘眔丁ぃㄆ璝盢ㄢンㄆ耚癬碞疭み種钵禜種琌疭春禜だ碭糷Ω–癸钵禜常Τぃ祘烩硄ぇ矪碞琌ê春禜琌牟笆иネ㏑み琌Τ疭稰谋琵иΤ穝翧砰穦钵禜穦瞷ぃ单钵禜Θ碞琘ㄇㄆ硂斗璶膥尿稱钵禜牟笆иネ㏑

1.ǎ玱ぃフ

钵禜琌春禜ぃフぃЧ秆タェ瑈钵禜いǎㄏぃ琌硑冠琌痷龟春禜Τ稰谋ぃフㄤ種膀服畕琌穝硑莱盿帝倒ぉ穝泊㏄瞅ㄆぃ莱氨痙瞷禜惠璶瞏稱

2.盽癅港玱ぃ妓

―腊и讽ǎㄇぃフㄆ翴み稱穦瞣笆и癬ㄓ碞ェ瑈の┘眔Τ盽穛癅ネ烩钵禜ネ㏑獽ぃ妓ェ瑈﹚ぃ粄醚瑿縬ㄆ惠璶┘眔肚褐穛癅ネ㏑琌┮笵珿虑ㄏ禗毛㎝珀蕾常笷玡籜癘├泊いиごΤぃìぇ矪ご辨镑耎甶иネ㏑辨琵и粄醚ㄥΤ伦碔烩ㄆи篋盽暗琌虑琘ンㄆ牟笆иみ艶

揩矫吹瞶Ω┕瓣量笵硚い差笿み琌倪差痁馋┰蝴獺畕玱キ繰佰钢骸尺贾ぃ甡┤矫吹瞶ǎ↖╯澈и獺ヵ琌妓獺ヵ硂Ω竒菌癸ネΤ紇臫砰穦璶ㄌ綼フ竤砰籈ミネ㏑穦玻ネエ笆硂币祇ら崩笆竧间笆璣盿ㄓ確砍ミ矫吹瞶﹙

3.滦钮ǎ玱璶莱

иネ㏑いキ盽祇ネㄇㄆ礛丁穦э跑筁ㄓ眖┘眔籔ェ瑈钵禜и克祇羘睲贰盢ㄇ矗ボ禗ェ瑈琵狟ね┈克т┘眔硂常琌Τ杠粂沮┘眔钮ぱΤ羘㎎甠㎎间瞓ぃ讽玌ǎ硂Τ杠粂や

σ納琌丁ㄆだㄉ竒喷丁礚阶钮笵钩滦量弧杠璶莱硂琌矗眶Τㄇㄆ牟笆иみ艶牟笆璉т咎沮琵и杠粂膀娄フぃ虫咎и﹀ぃ虫咎侥笆碞笷Θ穦绊﹚ぃ簿盢廷獺иみい程琌祇谋Τ獺福い癹臫癬璝ΤΤ牟笆み

() 钵禜耎甶и挂畕107-819-20

讽ェ瑈㎝┘眔钵禜⊿Τ倒ぉび稱丁碞妒玃莱疭琌┘眔┘眔弧籔┘眔琌フみ種珿ミ莱и璶厩策獺㊣ノ獺み莱㊣ㄈ┰╱碞褐┕きㄈ┰╱厩策ъ莱砛ネ硚玡秈иさぱ癸ㄆ薄Τ稰笆亥亥稰硂ㄇ稰笆螟ネ㏑い龟筋ㄓ闽龄琌иゼΤ獺み莱碞琌辨и今材˙┘眔よ莱瑿縬弧濌笵и稲濌笵и璶笼緄濌ο吏臮㏄揩瑿縬氮┘眔弧揩籔蛤繦и瑿縬琵┘眔钮程璶杠琌膥尿蛤繦и钵禜ぃ惠璶ゑ耕Τ硄翴璶耎甶иネ挂盿иǐネ隔辨и烩

程и弄珿ㄆ琌闽糴痷瞶荡癸ぃ穦び筐︹み瞶厩產戳盢ぶ籔ダ克碿闽玒留旅ずみ瞏矪瘤礛徊旧いΤㄇ春禜纯牟笆み艶⊿Τゴ衡э跑ㄓ虑毛睦竔浚琵ダ克羬沧玡籔ダ克干闽玒稰э跑ネ㏑眖Θぃ妓徊旧腊

и琌稰獺ヵ氨孩ぃ玡琌盢购琂﹚獺ヵ柑硂ㄇ穦锚и莉眔伦脖ネ㏑狦и竒ǐ玡ぃ琵耎甶иネ挂ぃ獺倒ぉи褐

() 钵禜瞏て籔闽玒畕1034-3544-45

1.フΞ篴模耴

钵禜獶ノ模иぐ或岸ㄆウ琌腊и瞏籔硈挡辨褐肚–à辅辨窾瓣窾チ籈栋穛廷辨и竒菌钵禜瞏癸穛辨ネ㏑いΘ碞ㄇ種稱ぃㄆ盾竒喷砏и硂妓Τぐ或瞶沮や硂獽盢玛礚荷臛阶いさせる量畒いи钡牟腞春禜ひ包搂るиΤ诀穦娩搂竒菌硂腳禥ㄨひ包ネ讽и贾種碞耎甶и挂

瑿縬睲贰禗畕璶ㄏ窾チи畕璶肚褐倒窾ü眖蓟嚎ㄈ伐иǎ靡礢びǎü獺ごΤê或阶螟笵ㄏ畕ご胔好ü莱眔毕笵иネ㏑硁畓廷辨иΤ竒菌砰穦и璶は繦種︽廷и璶痙み钵禜琌и螟钡ウ璶и今穝˙

癬癸ネ璚螟ご绊﹚弧洁界琌瑿㎝地Μ琌瑿㎝地瑿㎝地琌莱讽嘿箌1:21ぃ筁戳籔ね癸杠丁Τぃ羘臫癬秨﹍睼睹癸祇矗拜程弧街ノ礚ē粂ㄏиΞ種穞琋ぃ38:2矗眶狟ね矗眶菌獺畕廷磝恨窾Τッ环Г帝硂Ξ種だ睲捶

2.褐約肚羬窾ü

辨廷毕の褐羬辨珸毕–ō矪螟⊿Τ穦ㄒ琵竒菌硂砛璚程ぃ琌碝―瞶┦氮τ琌贺克ō竒菌и眖玡籇Τ濌瞷克泊ǎ濌42:5膥绊籔ǐネ隔钵禜Τ贺疭腹и泊穝栋い籔盞ち闽玒

1979и芖Θ拉把芠瓁癡簍策ヘ窣猦緼い玬八颤簀龟紆甮阑钢簈窾驹疊福毙и稱窾驹┏琌ぐ或ㄆи璝щō驹璶ぐ或基硂瓜礶竣露俱祘Θи籜璶钵禜

蓟р礚计ネ㏑脊や瞒瘆窰璝ぃ纠芠τ琌ǐ秈ネ㏑讽いн碞穦㊣驰斑Τ濌珸毕ネ㏑斑ΤㄏΘ痷タ籜―腊﹏ゝ讽и粄﹚褐琌毙穦ㄏ㏑―籔иミ瞏ち闽玒辨肚褐ぃ虫来眔量瓃骸ネの褐τ琌贺瞏ネ㏑盿笆琵и克ō稰瑿縬皏琜瑈腳﹀↖礹璚基盢竜毕

钵禜Τ耑иち莱辽ㄈ钵禜獽種醚筁莲ろ琌琂フ弧杠讽ぱ春禜玱窽ぃ佩㊣и琌糒瓸ぃ间糒瓸ぃ间チい辽6:5间瞓ネ㏑Ω臫癬羘и畉缓街㎡街и㎡辽6:8辽ㄈΤ虏虫莱и硂柑叫畉缓и辽6:8硂莱辨иネ㏑い妓烩硂钵禜

さぱ琌い竊な玡い竊边и╋繷辨帝る狐癬ヱ稱癬默庚秸簈繷Τ磀舧瞒るΤ潮锤蛾ㄆ螟腀ń糮甋êㄨи稱ネ㏑硊稱纒謄硊克瞒ネ跑ほитΤ種竡ネォ筿杠臫癬Τ克杯淋叫иい草ら把褐︽и碞把毙穦–い竊边и常尺舧猋洁る稱ㄆ隔籜隔硂琌иネ㏑い疭稰


Kowloon City Baptist Church

暗筁竒眔癬σ喷

竒ゅ 狶 135-10

量辩癩畍 癘魁糂睶﹏ゝ

莱讽诡喷琌ぃ琌帝獺ヵ莱讽σ喷螟笵ぃ惧眔膀服瑿縬琌柑盾埃獶琌竒ぃ癬σ喷и辨惧眔иぃ琌竒ぃ癬σ喷и―ㄏぃ或碿ㄆ硂ぃ琌璶陪и琌竒眔癬σ喷τ琌璶︽到и㎡碞琵и竒ぃ癬σ喷иぃ或ㄆ笻璉痷瞶蝴臔痷瞶讽и硁畓眏и碞舧尺и┮―碞琌璶Чи禭帝ぃê柑р硂ㄇ杠糶倒иㄓ碞ぃゲ咎帝┮倒и舦琡腨糉癸硂舦琡ぃ琌璶╊反τ琌璶ミ(狶135-10穝亩セ竧竒)

и常惧眔ネ┕┕癸ぃ初σ喷はτ┕┕竒菌贺ぃσ喷┮и璶暗竒眔癬σ喷竒眔癬σ喷

膞瞴琌い瓣Μ程蔼笲笆硂琌眔镑蔼ㄓぱネō砰炒ìア讽膞瞴兵ンㄒ羥甶膞狾瞴甧块倒蛤竫祏紇臫紆铬ぃì硂ㄇ癸膞瞴ㄓ弧常琌璓㏑翴ō娩砰▅盡產㎝ダ常ぃ躬纘讽膞瞴⊿Τ稱さら镑Θ瓣N⑿⑾程︹い網ㄤ龟竒菌砛σ喷笷Θ˙

礛τ竧竒いΤゑ竒菌σ喷碞琌狶ㄏ畕玂霉さぱ眖狶碭竊竒ゅㄓ琌產Τ丁陆綷俱狶獽ǎ玂霉ネ┮癸σ喷㎝竒菌玂霉琌Τ戈だㄉ暗竒眔癬σ喷琵и眖玂霉ō厩策 暗竒眔癬σ喷

() ネσ喷 (135)

硂琌產┮粄ネ柑Τ砛σ喷讽и稱の杠ゲ礛稱ゲ黈黈匡いи匡いи

ネ砛σ喷常琌и稱発磷┮–讽癸σ喷и穦к┶の玻ネ礚ー稰谋Τ穦稱璝狦ネ⊿Τσ喷癦ぃ刚稱ネ琌箂σ喷琌程㎡獺獶⊿Τσ喷ネ穦璚磂の⊿Τ届┮ネσ喷ご琌иゲ斗璶癸ㄤ龟硂ㄇσ喷玂霉タ璶癸タ狶4彻17竊┮更и祏既淮稬眞螟琌璶иΘ碞伐礚ゑッ环篴模玂霉フΤㄇσ喷琌иゲ礛笿琌镑フ钩厩ネ弄戳璶癸代喷のσ刚戮璶癸溃硂常琌иフの钡σ喷

ネ┕┕笿砛ぃぃフσ喷硂琌玂霉狶7彻5竊┮笿и眖玡皑ㄤ箉ō砰翴圭⊿Τはτ矪矪綝眞螟Τ驹柑Τ倪ㄓ玂霉毙祘セ稱繰暗ㄇㄆ薄┪癶堡ㄆ籔腀笻はτ矪矪綝眞螟柑瞷倪㎝驹玂霉Τ常ぃフ穦Τㄇぃ笵ぃフσ喷羬砛硂琌иネ┮竒菌ネρ痜–讽痜礹σ喷羬и穦拜竒菌痜礹痜羬иō

毙┕┕穦贝砐穦ね┪ㄤ產眞痜膀セ穦拜或琌и㎡и璶Τσ喷程贝砐砰妓癸痜礹非称钡ㄇ浪琩箇洛ネ倒ぉみ瞶非称┮浪琩▆┦┪碿┦紽诀穦把ユ酵いぃ秆穦讽灿钮禗弧玱瞨礛烩琌璶ㄇ或讽硂砰柑竒菌硂σ喷は籔ぇ丁闽玒硂タ琌13彻5竊禗и璶诡喷琌﹚硂獺ヵ讽σ喷ㄓи璶は獺ヵは籔闽玒

莱讽σ喷(135)ョ琌笆谋喷靡笆σ喷獺ヵタ–る材ら繺┮弄竒ゅ矗眶и莱讽眶诡礛硂绘耻硂狹硂眶诡碞琌璶и笆谋σ喷獺ヵ

σ喷Τ浪琩ぇ種钩喷ō妓タ腹某喷ōみи琌–и獺ヵ喷ō㎡ぇ﹍ソ┪ネら┪ら獺ヵ喷ō浪琩и某ノㄢ拜肈暗浪琩

(1)и稲盾и稲Τ瞏㎡и稲Τ⊿Τゑ稲眔瞏ㄇ稲眔ㄇ

(2)и稲毙穦﹏ゝΤ瞏Τ⊿Τゑ┘稲ㄤ龟玂霉だ砰穦籔﹏ゝ┘稲薄剿弧ииヌみ艶活六癭荷否螟笵и稶稲碞稶眔ぃ稲或狶1111 )玂霉辨﹏ゝ镑┘稲癬ミΘ

() σ喷诨

(1)禬禫σ喷Τ亩セ盢σ喷陆亩Θのア毖璝Θ毖眔ア挡狦ㄓσ喷穦岿┮и璶禬禫σ喷σ喷ㄤ龟琌筁祘惠璶丁ㄓフΤ獵毙▅厩皘碞弄莉眔厩穨纔钵贱さ25烦拨穨纯弄いの翠捌厩礚み厩τ綝癶厩ㄓ干策毙厩はτ眖厩ネōǎ筁┕紇ネ⊿Τヘ夹ぃ弄禣潮は璶穝秨﹍弄辨ノネ㏑毙ㄓ毙旧厩ネミв﹚璶拨穨璝狦眖и穦谋眔硂獵玡硚⊿Τ辨玱竒菌硂ㄇσ喷ǎ竒眔癬σ喷獶パΘア毖ㄓ∕﹚

(2)σ喷秸ネ㏑(137,9玂霉腢玧狶獺畕и―璶Ч狶139玂霉種琌璶иì骸だЧ琌干㎝秸俱ぇ種σ喷程璶琌镑秸иネ㏑硂秸俱琌妓㎡碞钩硙刁п端竲┪琌笲笆叉靔斗璶盢癌靔竚穝簿タê獽琌Чぇ種硂ㄠ矗眶и璶琵σ喷羬и琌腊и秸ネ㏑ㄏネ㏑耴タ

(3)畊σ喷 (1310)玂霉璶糶獺倒狶毙穦玂霉獶矪ō狶毙穦ぃ初Θ毙穦畊σ喷硂タ琌ネ┮矪ō初春玂霉禗и讽畊Τㄢ贺薄猵瞷ㄤ琌敖胕羇タ狶12彻20-21竊玂霉┮踞みи┤иㄓǎぃи┮稱ǎиぃ┮稱┤Τ耳И磑╬反两毗ē╣镀睼睹ㄆ┤иㄓиㄏи玡槽穃и璶砛眖玡デ竜玸礹︽γ漏瞉ǜ亢ㄆ玱ぃэ硂タ笷玂霉ê贺踞み讽ぃ狶毙穦ぇ硂痁獺畕碞穦羇デ竜碿砛毖胊ㄆ碞瞷初┮畊穦琵иΤ回羇璝狦產畑ダぃ玥狟ね羇暗或常安璝皌案ぃ┪玥碞穦Θ畊σ喷┮讽畊σ喷ア毖碞穦デ竜碿畊σ喷琌タㄒ﹏璶蠢ぃ┪ダ┯踞砫ヴ┮硂畊σ喷Θ產﹋褐琵Θゑ耕ㄤ眏のΘ碞︹ゑΘ痁э匡い痁┕┕砆跌螟т踞ヴ盺腀種Θ痁┯踞硂ㄆ碞钩產﹋┯踞瘤礛ぃ甧玱沧Θ褐

礛τ┕┕砆粇秆琌σ喷い獺畕畊琌狶毙穦玂霉ぃぃ琌獽竩13彻5竊禗и螟笵ぃ惧眔膀服瑿縬琌柑或ウㄏиフ瑿縬膀服ㄤ龟и柑眖ㄓ⊿Τ瞒秨и

() 竒眔癬σ喷砕

(1)瑿縬柑(135)矗眶稱籔瑿縬闽玒иΤ硂腳īニ竟柑璶陪硂伐琌ぃ琌и(狶47)ㄓ瑿縬膀服и柑钩腳īニ竟い癸硂腳ī㎡╯澈さら籔膀服瑿縬闽玒琌痌腳堡稶粄醚廷稶稲廷籔廷ミ瞏玴闽玒碞琌膀服柑

(2)笵瑿縬臮(1018)タи妮瑿縬σ喷い廷獽籔и┯踞荡ぃ芠Eugene Peterson畍纯Τ琿丁眞痜ヰ緄τ毙穦畊硂琿丁ご┘稲ㄆご侣祇甶瞏瞏砰穦毙穦獶パ盿烩琌瑿縬(и)臮さらσ喷い瑿縬ご臮羇礛иア毖玱ぃ穦瘆胊иぃ或ㄓ笻璉痷瞶蝴臔痷瞶(138)硂琌倒и玂靡

(3)Τ― (1379)и―и┮―タ玂霉毙穦―暗竒眔癬σ喷ゲ﹚惠璶毛讽癸σ喷ぇ街穦毛т街肚笵眎畍ㄤ龟Τ―獶虫虫т狶1彻11竊笷﹏ゝ碩―瓜礶叫ノ毛やиㄏ砛и┮籜膍稰谅硂琌虑砛―τ眔玂霉﹏ゝ┘―讽и笵Τи毛癘├獽镑竒眔癬σ喷さらΤ街―辨﹏ゝミ刮ネがや┘―璓Θ竒眔癬σ喷瑿縬弧иㄥ琌镑ノ狶 (129)稰谅ㄥи暗竒眔癬σ喷и莱赣琌竒眔癬σ喷(136)


Kowloon City Baptist Church

量杠мォ

竒ゅ 絜 2511-15

量眎紏絁畍 癘魁㏄﹏ゝ

界倒иē粂ゅ硂琌ㄤ笆┮⊿Τㄤ笆ㄏΤ翴玱稬ぃì笵碞钩癡絤筁苮腗家ラ弧杠妓―琵и眔帝醇紌み到ノ┮界界篴痲笲ノゅΤミ菌ミゅて粂ēㄏ到肪硄┘ミ璶ネ眔ㄆ穨璶ΤΘ碞量杠琌獶盽璶Θ琌Τ量杠美砃

ネ瞶厩產矗眶и盉ア毖い帝が丁肪硄Τ拜肈デ竜厩盡產禗и菏夯Г菏デいΤκだぇ肪硄Τē粂螟恨瞶厩盡產弧初κだぇせ拜肈瞷肪硄ア毖

() 量籔﹜弧杠美砃 (11竊)

眖竊и癸﹜狦杆続竟プ琌或腞或Τ基摆硂タи量杠量眔﹜ぃ虫ゎ琌贺琌贺美砃环临⊿祇ó近笲块谋螟眖祇ó近碞衡帮砯ó笲癳常瞶量杠量眔続ち讽惠璶ㄓ籔ㄆ龟才痷瞶獽毙ч狝笵琌痷瞶籔薄程続ち琌程Τ杠粂タ肚10┮甧﹜杠ゲ﹚稲み玥量稲み杠躬纘腊硑碞碞钩┮量タē粂秖ㄤせ25

狦璶癸量﹜杠程せ烦玡盡產禗и硂琌ネ㏑程鹅硑ぇダ胺砛暗ㄠ掇量い钮杠单ダ羭︽搂碞衡量ぶ琌狿礛砛ō癸瞷Τ妮羆琌窖у蝶產г礚г患叫勉獺馋の玡и瓣弄纯籹硑═ó紅暗椿戳碞琌硂妓礚阶暗眔羆稲狾癬ふ絴и秨厩璶瞒秨Τ甧

() 量砫称弧杠美砃 (12竊)

竊い腢з亩砫称Τи璚盋み量帮竡タ迭腨毙癡杠癸よ﹍沧ぃ钡ぃ抖眖獽琌フ禣み诀璝癸よ钡腢玧玥琌碩礚ゑ腞瓜礶17量竤砰ネи惠璶┘腢зが砫称砫称ぇ迭璝ぃ眔砰穦螟はぇ玱穦瞨礛眶ㄘ狝宽眖┮砫称Τ砫称美砃ゅい篕ㄤ龟琌稲綟︽笆碞钩ダ稲ゲ璶穦牡з砫称硂琌竧竒┮量稲いΤ腨腨いΤ稲砫称獶祇τ琌稱璶硑碞玡и暗ダ来眔ゴ籔砫称τ瞷玱眖伐狠ǐ伐狠暗岿ㄆ產畑㎝厩常ぃ砫称猭ぃ甧砛и硂妓暗タиぃ┘が腢玧㎝牡з盢ㄓ穦ゲ璶ㄤ狦

妓眔瞶稱砫称狦㎡硂瞒ぃ秨醇紌㎝稲み稲穦稲┮璶砫称礛骸痷瞶ē迭㎝稲み岿矪眖1-11いиΤゅ㎝猭辽ぃ胔種瞉包ㄓ借拜癸︽瞉砆包睝礚稲みみ稱σ喷瑿縬妓矪竚硂眖い碝篕瑿縬р琡礛τ瑿縬はτ腨砫ゅ㎝猭辽癸ê瞉包程琌毙癡弧眖ぃ璶デ竜獺硂包瑿縬稲み㎝醇紌稰て竒Чэ

龙紈焊糶≌辣辽ㄈΡ≈タ琌ネ炒絘硚笺ぇ讽糶┮Τ贾Ρ钢簈常芥ぃ璓杜蔼縱盽綝纞ōぃ笶硂瞃睤礹璚春柑⊿琵荡辨竧艶倒疭稰笆ノぱ畉ぃ琌ぃ痸ぃヰ糶Θ硂ΡΤ狟ねㄓタ糶廷砆框斌琿ǎ娩糶娩瑈瞈瞏瞏砆ぇ稰笆ΡЧΘ砛カ簍常瞏苂洁ΩΤ禥壁ㄓ癸弧痷猋洁┮糶辣辽ㄈΡウ盿倒и舧㎝甌贾龙紈焊钮ぃ礛莱ネи框狙Ρ倒眤カ盿ㄓ舧贾㎝ㄉτ⊿ΤΘ龙紈焊硂眔砰τ羙氮獺﹚牟笆ê禥壁み港狝

() 暗┚龟ē美砃 (13竊)

荐ぱΜ澄ǒ璚笵睤谋滴狝ē弧杠続ち眔砰癸畉ㄓ量稰谋タ琌ē璶琌┚獺肚患杠粂璶睲贰タ絋璶暗硂翴ㄤ龟琌ぃ甧杠弧Τ笰ひ笿狟ねね禤程芥垫寥せ窾じ笰ひ弧┮弧琌иぃ琌и芥ぃ琌垫τ琌垫ぃ琌寥せ窾じτ琌籯せじ

パㄓ璶暗┚獺ㄏ絋龟ぃ┚獺ㄏゲ斗フ畉ぇ珇み種㎝み篈暗┚獺ē碞琌ぃ┚獺ē稲ェェ稬ぃ稱防琌㏑ェェ稬э虏虫量糵碞璶玱⊿Τち腢э瘤礛ぃフみ種⊿Τ┚龟肚笷獺程沧ェェ稬パ┮Τ常叉瞒璚

瞷砛坝珇ē常量珇Τ瞴琍簈琍ス珇瞷拜肈碞穦砆ē戈さらиē褐ㄏ单惠璶┚獺单惠璶フ痷瞶盢痷瞶肚量眔Чи琌褐ǎ靡и璶ǎ靡ǎ靡褐и竒菌龟粄醚и琌┮獺ヴ┚獺ē

() 量┯空杠美砃 (14竊)

硂竊竒ゅ琵и竒筁╝礛ぱ悔瞷堵冻癸獴╆礚戳辨挡狦琌ア辨硂碞钩癚倒禜秨砛⊿猭瞷戳布妓ア獺琌珇拜肈籔ぇ丁闽玒玻ネ筳饯玐霉吹课粂弧眔馋盢┯空иφΨ璶盢┯空иも磝

璣瓣Τ帝ゅ厩產厩產緗痲畍獵ゴ籇眔驹ね盽本み產いヾㄠτ磂磂ぃ贾┤沧Τぱ驹‵初礚猭酚臮緗痲畍琌┯空狦痷琌ê妓﹚狟ね荷砫酚臮ヾㄠㄓ狟ね痷ぃ┋驹‵初驹Ч拨緗痲畍狦礛獺┯空竒蕾酚臮狟ね﹖硅稱ぃ狟ね框腬琌螟包ぃ虫ゎ睝礚稰みはτ簔礚搂癸緗痲畍螟伐礛τ緗痲畍伐螟いご礛癸狟ね┯空痷琌и篯妓―腊иぃ璶繦獽┯空氮莱產ㄆ﹚璶快眔玥碞Θ盡秨繷や布腇

現獀產┕┕稲量疊肛杠┯空匡チ讽匡搭祙褐挡狦羆琌ぃ瞷ア辨и膀服畕﹚璶宽盉┯空さぱ龟Τびа癘盉琌ネぃ跑幅硂ぃи璶稸ň稰琕

(き) 量э跑ネ㏑弧杠美砃 (15竊)

狦и量绊洞τ放琗杠粂э跑ネ㏑―界倒и量э跑ネ㏑弧杠㎝美砃矫吹瞶揩Τダ克Τ穦恨毙ひΤΩ拜иぃフ或癸砫称㎝癡玧杠粂量碞量Ωびび弧┤玡ΩΘ禣┮量ìΩ璶и厩策г瑻揭隔1-8矗眶и厩策毛揭弧盽盽毛ぃηみ竒ゅい癘更êぃ竡ぃ穛﹛帝硅包Τ癸繷―ぃ瞶穦―眔┤沸碞莱┯胊﹛﹟硂妓猵稲и㎡癦ぃ帝и盽г瑻琗㎝―τ琁鸡姬и┮и璶盽г瑻膥尿癸и惠璶弧狝琌ㄠ〓皌案弧放琗杠―界и绊гτ放琗獺み倒и量杠㎝美砃肚褐竒菌窖σ喷


Kowloon City Baptist Church

贺穕ね

竒ゅ 絜 2516-20

量眎紏絁畍 癘魁辩糠甋﹏ゝ

さぱи烩竒ゅ璶酵のユねぇ笵и璶跟磷贺穕ね璶牡貳磷Θ穕ね竧竒盽盽矗眶иネ獶虫縒砰Τㄤ竤砰┦璶癸︽の㏄娩璽砫иぃ虫綼璶筁竤砰ネ狟ね㎝镑腊и狟ねぃ糤秈ね剿がミ㎝硑碞―琵иΘ狟ねΘ繦腊

() 筁だщ狟ね (16-17竊)

竒ゅ盿挡ユ狟ね玥眔籩或ぃ璶┮眔籩獽琌耴┮Τ癸Τ粇秆琂眔癩碔獽局Τウや皌舦繦種ㄏノのㄉゐ惠恨竒ゅ矗仇镑琌翴兵絬璝禬禫硂絬獽穦筁埂τ姑穕甡ō砰籩縸琌Τ犁緄糤秈胺眃珇筁だノ獽穦穕甡胺眃Τぃぶ狥﹁ㄉノ常莱讽続τゎゑ都皊竧竒⊿Τ窽ゎи都皊琌牡зиぃ璶綤皊ぃ璶琵皊Θ竕アǎ靡暗笲笆㎝が羛呼ㄤ龟常Τ痲矪さら硂戈癟砛獵ぶ玱↖癵呼办砆呼砛胊狥﹁┮ま紀潮穕甡胺眃筁щΘ╣琌贺痜篈┮ㄆ璶Τ竊ぃ筁秖玥跑Θ贺↖纺㎝砱褒璶癘玂霉杠羆璶┸拦瑿縬膀服ぃ璶ψ砰逼羇╬激霉1314ぃみ種ぃ笵紈ㄆ薄ぃ莱ノぶ颗秖τ琌莱荡癸窽з妮艶ㄆ薄⊿Τい眅ぇ笵程璶琌暗眔み種稲稲ぃ穦Τ筁┪びぃ酚痷醚祇荐み獽琌筁荐み玂霉癬ノ荐み笹膀服畕Ι┿菏硂碞琌ぃ痷醚荐み暗ㄆㄒ靡籩噶Τ贺疭ヴ叭碞琌籩骸▄竮ぇㄤ噶竤娜ぇ獽盢玡骸噶籩ㄓ籔噶竤だㄉ╡硂妓暗琌竤砰惠璶ир硂玥莱ノ狟ねぇ笵柑琌单続ち竲璶ぶ秈綟產┤菇沸碿ぃ璶盢狟ね產讽產籔狟ねユ┕ぃ莱Τちㄏア丁㎝╬留稴菇沸и璶р狟ね攀㎝皌案睲贰攀㎝皌案琌虫妮ぃ甧ざ狟ね玱ぃ璶痙ㄇ丁倒Τ激眏莱瑿縬膀服ねヴㄨ廷蛤玡廷毛渡禗瑿縬膀服礚阶常琌だ贾種克钮毛

() ぃ胔種狟ね (18-19竊)

炒甡狟ねの綟癸硑Θ伐端甡硂端甡碞砆簂のе絙┮妓讽ǐ刁砆弘痜礚珿嫁ゴ礹琌ブψ璝そ秨ゴ琌ね硂玱琌ψ砰㎝み艶蛮ゴ阑㎝端甡炒甡ㄓи㏄綝剪醚沮ㄇデ竜盡產┮弧砛綝眏垦炳常琌砆粄醚の剪狟ね┮炒甡┮竒ゅ矗眶ии┮粄醚狟ねぇい砛穦Θ端甡иΤㄇ眖秨﹍籔и挡ユ琌ぃ胔種笆诀ぃ琌璶腊иτ琌璶иō眔ㄇ矪碞钩瑿縬畕礢妓瑿縬Ν嘿廷┮磟匡畕いΤ琌臸碍670瑿縬笵礢癬琌ぃ胔種ΤΩ讽皑ㄈノ籌籌瑿縬礢ぃ粄皑ㄈぃ莱禣窥莱讽ノ硂ㄇ窥珀蕾絘竧竒弧ぃ琌本├絘琌搁盽窥砋柑窥礢ぃ琌璶Θ瑿縬狟ね瑿縬畕τ琌稱眖瑿縬ō眔矪┮沧芥瑿縬竧竒禗иソ琌礚克薄芥芥ね瑿縬弧こ寄碞琌產柑(び1036)ソ瞷禜碞琌硈ダ克壁狟ね璶рユ﹛Τ砆甡(隔2116)硂贺薄猵さら穦柑だ盽ǎ程克はΘи癸繷㎝甡и贺穕ね盿倒и穕甡碞材19竊竒ゅ┮弧眞螟綼ぃ┚港钩瘆胊岿癌羅竲硂妓狟ね讽眞螟獽辅かホ琌螟竚獺穕ね碞钩瑿縬┮量珿ㄆいぃ╲克だ倒產玻籔狟ね耻贾荷┮Τ窥癩讽眞螟い娜狟ね常瞒τ钩竒胊临璶ノ年〤腪痷琌礹礹岿癌羅竲セ禵竲临璶綼ウǐ隔タ琌畕糤璚礹

饼磷挡ユ硂妓ぃ胔種辅かホ狟ね璶綼ㄥぇ┮甧腇タΤぃ痷ヘ暴い瓣课粂弧眔隔换皑らǎみи璶匡拒艶┦狟ね痷タ穛癅稲ゲ﹚穦稲竧竒弧嘿稲玱ぃ稲狟ね稲稲琌店安揩褐2彻23-24竊癘更瑿縬瑿隔蓟筁筄禫竊Τ砛┮︽螺碞獺瑿縬玱ぃ盢ユ癠笵窾ノぃ街ǎ靡妓笵み柑┮―腊и来眔挡ユ痷タ狟ね碞琌讽常瞒τ讽⊿Τノ基硂狟ねごō娩琌眞螟痷タ綼狟ね痙み芠诡狟ね琌来眔綼硂翴だ璶

() 稰谋筐狟ね (20竊)

ぱ撤タ盽常穦︾狝Τ稰谋筐秝穦Τは瞷癸端み佰簈碞ぱ叉︾狝芇綥種琌讽端み螟筁ノぃ讽よΑ稱硆秨み硂妓瞷獽琌稰谋筐秝︽畖碞钩芇綥盢綥ゴ阂荒癬ぃノ穦玙废Τ瘆胊讽矪端み螟筁惠璶琌薄㎝稰ō饥籔尺贾璶贾籔玸璶(霉1215)讽и临ギ穦厩策癸Τ薄み稶獽砆穦紇臫ри岭絤Θ陈れぃくи璶ΘΤ薄みネ㏑盽瑈臩ǎ靡癸惠璶盽玂Τ庇綰稰谋痁膀服畕临璶み痙種иㄠ骸忌㎝﹀竰Θи璶毙旧来眔癸薄癸痜碔Τ薄み洛ネ穦秆痜惠璶Τ╯妓Τ惠璶穦盿倒程饥秸琩挡狦陪ボ洛皘柑镑痷タ腊痜琌êㄇみ挂キ㎝秆惠璶到测钮↖繰ぶēぃ稲珼恨抄凹ぃ穦倒蝶粂洛ネ弧ǐ痜娩倒痜贺稰谋獽ì镑―иい丁砍癬Τ庇綰稰谋﹏ゝΤ礹璚籔Θ痷港τ稰谋艶庇


Kowloon City Baptist Church

侥籔端甡

竒ゅ 絜 2521-24

量眎紏絁畍 癘魁霉腳祸﹏ゝ

硂ソ骸侥㎝端甡环瞒⊿Τ痷瞶砏絛и︽竜碿獽糤侥㎝端甡禫瑿縬膀服箇ēソいチ璶юゴチ瓣璶юゴ瓣稲みア辅┘碿硂斗璶膀服畕癬ㄓΘ㎝キぇ腀и常厩策妓侥㎝端甡いㄏ㎝伏Θ㎝キぇ

さぱ竒ゅ矗籔ぇ丁侥ㄤ龟琌㎝ぇ丁侥硂碭竊竒ゅ矗痷瞶丁侥ㄤ龟常琌み艶侥驹㎝矮嫁癦ぃ琌眖иκ砰い驹矮╬激ㄓиΤ羘и宽︽Ξ種Τ笆иは玵禫驹58,000瓁皚驹Ч挡瓣癶ヮ瓁い澈Τ75,000炳硂陪ボずみ寄ゑ寄眏

() て寄ね (21-22竊)

竒ゅ弧讽寄硂弧и–常Τ寄Τㄢ贺⊿Τ寄琌⊿Τ玥弧妓獽妓⊿Τ穦癚菇瑿縬ッ玥笿ぃぶ寄廷铆玥琌籔筳荡琂礚狟ねぃ穦攫寄寄琌êㄇ珼癸ぃ胔種τ寄┕┕琌克ね竒ゅ弧寄緅碞倒戴碞倒耻ぐ毈倒㎡璶р搐诀讽Τ惠璶硂毙旧安砞и癸寄箇称稲み糴み竧竒毙旧珹種в篈㎝︽笆毙и笹寄毛腀界褐倒硂碞琌︽笆琌稲寄材˙и璶癸こ寄ぃ琌発磷瑿縬量笵﹙毙寄癸廷ㄓ硈ゅ猭辽㎝步常寄癸廷瑿隔蓟坝某妓炳甡廷瑿縬⊿Τ発磷廷盿烩畕秈瑿隔蓟禗畕寄タ单帝廷廷ノ琜稲て寄ねΤ稲Τ糴Τ︽笆讽诀穦ㄓ琵и甶ボ糴甧倒寄矪睦玡尔て寄ねê寄穦▆み宁砫碞钩22竊┮矗盢帮繷ê妓ぃ

Τ纯ǎ靡ぶ產柑箎緄蔓唉Τ戳產祇谋蔓唉计ヘ礚珿搭ぶτ蔓唉ア暼材ぱ綟獽Τ蔓弜弜胔好綟﹡敖蔓唉タ稱綟﹡拜╯澈份份玱稱種碞琌甠產い程翧蔓弘み瞚秸ぇ癳倒綟﹡眖ê癬產蔓唉獽⊿Τ砆敖и稱讽边綟Μ產癳ㄓ蔓繺綟ゲ礛▆み宁砫钩р帮繷妓硂︽笆ㄤ龟竒р寄过┏防弧て寄ねи狦硂妓稲こ寄竒弧瑿㎝地ゲ洁界廷ゲ﹚穦界褐硂妓腀腊и厩策妓て寄ね

() ぃ穐琌獶 (23竊)

ぺ扒吹㈱┮琌穦盢ぃㄎぱ盿ǐτ讽┮﹁琌奸楞ネ獴竒ゅ弧ネ獴碞琌種稱ぃぃ赣祇ネ薄猵澈礛祇ネ毗两繷ョ妓硂ㄇ毗两Τ琌и粄醚┪碙玱種稱ぃ穦и璉床冀亮ēю阑и钩ネ獴ê妓種稱ぃ毗两繷极琌甡綝蛮ゴ阑埃亮ēセō┮甡い端琌и┮粄醚硂ゴ阑癦ぃΤ氨ゎ穐琌獶侥㎝端甡獽穦搭ぶ

ぐ或羆稲璉毗两㎡璶璶矗狜津讽肚弧鉵籇┪拎ㄆ獽钩Τ贺緍稰谋弧毗ē璶Τ渤タ常尺舧ゴ钮拎籇Τ馒粁㎝钉瞷穐琌獶穦硑Θよ端甡端甡砆い端ぃ碙端甡ㄤ玻ネ极磏籔ぃキ㎝端甡み

妓磷穐琌獶碞琌讽稲硂碞ぃ穦穐硂琌獶硂琌妮艶ネ㏑拜肈尺舧穐琌獶﹚琂ぃ稲ぃ稲ダ稲┮ぃ穦玡弧胊杠穦弧杠硂琌ダ稲ぇみ┮璶磷穐琌獶材и璶厩策祇备矪玂霉糶獺倒堤ミゑ毙穦玂霉獺い弧–硔稱├獽稰谅ぐ或玂霉骸稲み羆稱癬堤ミゑ毙穦┮ㄆ材ミвぃ璉柑弧胊杠而吹材き躬纘и盯酵馋弧獶碞琌ぃ璶酵ぃ初璽珇拜肈材ぃ璶尺舧钮盯杠硂妓獽穦琌獶氨ゎ纯Τ糂ǎ靡烦琘ら綟﹡㎝ダ克盯册硓臩ㄇ盞綟﹡瞒秨ダ克毙旧糂弧狦綟﹡痙窥穦沮Τぃ盢窥ユ临倒㎡糂弧荡ぃ穦窥琌綟﹡糂ダ弧綟﹡┮硓臩ゑ窥璶┮璶盢┮弧ちユ临倒ちぃ盢ê礷杠肚倒ㄤ钮亮ēゎ醇иぃ獺ぇ迭羆璶―靡ㄆ薄痷

ê或玡讽弧胊杠盾ぃē穦端甡矫吹瞶揩Ω量笵Τ﹏ゝ痙種┮挡蕐量笵Ч挡硂﹏ゝ琌ǐ矫吹瞶玡弧蕐梅びи稰锚泊琌矫吹瞶ㄓ芭﹏ゝ盢蕐梅芭祏钡帝矫吹瞶癸﹏ゝ弧ㄓ繷び琌惠璶祏ㄇパㄓそ秨у蝶ぃ廓Ъ琌ぃ讽

() 既だ瞒 (24竊)

硂竊矗盉侥㎝端甡ヾぃセひ磷秨圭┬郴┬郴琌礢び共盇よ顾盉羆琌ア稲Τ稲Τ竜玱盿ㄓ侥㎝顾竧竒毙旧盉琌稲挡竧竒┮弧ぃ琌稰┦稲ぃ琌霉耙甫Α稲τ琌種в稲竧竒毙旧稲琌みいミв盽р矪盿倒癸よ硂稲獽蝴盉ネぇ瞷盧﹟パ攀稲瞒盉瞯玱蔼侣Α碈技盉は⊿Τê或瞒盉ㄒ侣Α盉跌〆ō薄巨獺ス儿獽琌礛〆ōひ瞷盉ア毖ア辅硂贺〆ō稲

顾盉琌稲みア辅盉ョ琌ア盉竧竒逼盉ぃ穦拜肈竧竒弧ひ琌產ぇ硂琌界ひ璶稲墓硂竒弧ひ璶稲ヾ碞钩瑿縬膀服稲毙穦妓毙穦彼㏑讽ひノ稲墓ヾョ穦稲㎝抖狝莱硂妓盉ぃ穦瞷拜肈Τㄇひ╧竡琌產い繷璶ヾㄌκ抖竧竒毙旧ひ璶Τ碾稲皌墓產ぇ

秤筁盉侥既だ秨┬郴镑盉硂ぃ琌だ﹡┪瞒盉τ琌狶玡7彻┮矗磷ぃゲ璶端甡㎝搭ぶ┘溃既だ筳ㄈ┰╱磷蛤霉眔承13:8獽籔霉眔だ秨祇甶ぺぺ籔玂霉畕15:39癬肚褐皑ㄆ癬阶碞┘だ秨ㄆ玂霉堤1:15弧ェ﹁ダ既瞒秨ョ琌堤ッ环眔┮笹ぃ眔薄猵既だ秨ッ环眔场竝

顾盉弧琌拎盉顾ひ包ヘ蛮よ常谋癸よ拎竜拎稲腞い瓣弧薄泊﹁琁Τ薄礚阶甧华妓羆琌腞Τい儿倒い程拎╧產常ぃ瞶秆Τ狟ね窽ぃ拜ぐ或匡ê╧弧眖⊿Τ端甡筁碞琌稲┮ㄓ拎常跑Θ程てЗ琌ずみΤ稲稲甧华玊毙猋洁┮程てЗ珇碞琌發―妮艶ネ㏑秈琵み艶骸稲

Τㄆ穨ΤΘ﹁瓣Carol竒盽簍量ぃ產ぱ安籔烦ㄠΝ繺ㄠ洱洱弧さぱCarol┣ぐ或┕盽ゴш俱霍非称痁ㄠぃ弧はτさぱ⊿Τゴш苂㎡ㄠ弧さぱ琌妮иㄤら琌妮竧竒弧碞琌稲稲闽玒э跑俱甧华ㄠ弧杠э跑Carolネ痷タ稲镑э跑盉э跑甧华搭ぶ悔丁侥


Kowloon City Baptist Church

ソい醇紌ぇ

竒ゅ 絜 2528-263

量眎紏絁畍 癘魁朝 ﹏ゝ

さぱ㎝產稱肈ヘソ暗醇紌絜ē┮量醇紌琌粄醚瑿㎝地醇紌粄醚瑿㎝地碞琌醇紌秨狠硂贺醇紌獶眖厩拜眔τ琌發―發―痷瞶τΤ醇紌

粄醚礛来眔穛宽︽痷瞶ノ痷瞶ネ㏑稭琋玥は钢絞絞弧稭琋み柑⊿Τ︽常琌ǜ碿㎝绩ㄆ 稭琋醇坝蔼ぃǐ笵隔ぃ宽Ξ種盢糧繧眞螟ぇいǐ防稭琋承硑琌或妓ゅて㎡

() ⊿Τゅて (2528)

ぃヱみ禜反胊ǘ⊿Τ絜2528硂柑┮弧¨み〃琌艶琌種вみ饼辨篈㎝笆诀硂琌иず讽ぃ┪ぃ碞钩寄篟反畒硈常砆╊反瞓荷妓ǐ防笵隔

或ぃ┪ぃ稱琌环瞒⊿ΤΤ弧眔狦⊿Τ碞或常暗⊿Τ禗и琌籔獶侣畍癘Ч挡羆珹弧ê琌堵穞睼睹⊿Τヴ種τ︽ê贺睼睹初瞴辽⊿Τ瞴靡㎝瞴ㄒアゑ辽種竡

玂霉量ソ硂妓弧ソゲΤ繧らㄓ矗31繧ら碞ぃ北ら礢唉泵叉竕梅¨浩〃矪端獂垒Θ╝或繧

ぇ┮ぃ北盡臮稲р讽Θ讽Θ┮饼┦薄忌ぃ稲▆到蔼ǐи反防⊿猭北凳獽Θ繧ぃ北薄饼獽盢ǐ防砱├ぃ盢ǐ糧辅胕磌ぃ盢ǐ防

さぱゅて毙旧ぃ璶溃薄狐锣て弘痜ㄤいΤ﹚笵瞶ぃ璶ǐ伐狠ぃ北ぃ癸癸癸穦Τ伐穕甡纯竒Τ︹瓣厩產砆臕膀獀励ぇ程玱戳┦獻デ担τ砆璣程沧反ぃぃ笵紈︽

さぱ眏秸⊿Τ荡癸痷瞶い厩ゅ毙旧い拈块 稱秨碙ぃ獺ヵ糴甧ぃǎ秆 毙旧弧筁摸菌程拜肈碞琌砛琌癸ǎ秆ぃ糴甧盿ㄓ驹籔笹贺壁猍跌单拜肈┮さぱゅてゲ斗毙旧琌獶癸岿琌癸┮孔¨が碙〃琌ぃ琌醇紌ゅて㎡и稱钩さぱ┮孔¨糴甧〃盢盿秈夯癦ぃΘ荡辨糴甧或常琌癸ê碞⊿Τ或眔獺苦眔闽みㄆぃ莱赣箇ヴㄆ硂妓ゅて⊿┮孔到碿ぃ倒盿ㄓネヘ夹ち舊睭礚

Τ璣瓣毙籔瓣琍笷琌玡矫糴甧ゅてΩ癸杠い毙弧瑿縬膀服琌ㄠ 弧癸ㄓ弧瑿縬琌ㄠ癸иㄓ弧ぃ琌ㄠ獺琌碞琌ㄠτиぃ獺琌ㄠ碞ぃ琌毙弧硂柑Τㄢ氮¨琌〃籔¨ぃ琌〃瑿縬琌ぃ琌ㄠ硂琌ㄆ龟┮粄琌碞琌ぃ琌碞ぃ琌硂癦ぃ抡盾

Ω驹戳丁而ぇ┮穦辅洪紈瓣も柑琌讽羆瞶ぃ废舽龟禗и菌ぶゅ防ぃ琌讽瓣產瓁痢畓竒蕾癐癶τずネ㏑ぃタ竒ゅい┮弧反胊ǘ⊿Τ硂琌繧ㄆ薄τさぱǐタ琌⊿Τネ笵隔㎝ゅて笵隔

() 稭琋眔篴模ゅて (261)

甃ぱ辅撤Μ澄獴常ぃ﹜稭琋眔碙篴琌絜261稭琋ぃ砏痻︽ㄆ狦發狈琵眔篴模タ甃ぱ辅撤Μ澄獴妓妓焚春τさぱゅて玱琌¨は癸は癸痷瞶〃碞狈弧琌醇紌或さぱ穦ǐ硂伐狠㎡菌禗и莱赣眖穝ㄏ畕︽肚材せ彻秨﹍稱硂拜肈讽畉玂霉量毕量竧竒痷瞶竧竒禗и玂霉セ璶ㄈ瑆ㄈ灿ㄈよ竧艶ゎ竧艶盿稼瑆褐碞眖稼瑆肚瑆肚ㄈ瑆硂琌璸购稼羉篴膀服毙獺ヵΤ獶盽盞ち闽玒

い瓣ㄓΤ砛┮孔膀服毙荐稱罙秆膀服毙或盿ㄓ稼竒蕾のよ眏脖硂琌產常钡ㄆ龟玂霉盢醇紌竧竒痷瞶盿稼瑆稼瑆羉篴盿瑆瑆羉篴稼ǐ硂兵醇紌隔ぃ稱いみぃ稱竧竒痷瞶いみ粄竒瞒秨產暗稱暗ㄆ┮稼瑆瞷┮孔ゅ美確砍硂币笆綼稱ミゅて發―痷瞶秈┮孔币籜粄竒¨Θく〃ぃ惠璶竧竒痷瞶ノ厩よ猭瞶┦發―痷瞶ソ厩暗╯弧┮孔瞷ゅて碞琌ノ稱瞒秨稱碝―痷瞶琌︽ぃ硄тぃ痷瞶セ⊿Τ瞶┦τ琌ノ稰┦谋ヴ種τ伐狠˙さぱ┮孔瞷ゅて粄硂碞琌¨醇紌〃ㄤ龟稭琋稱祘

瞷ゅて琌膀服毙ゅて粄膀服毙稱ぃや皌稱杠ぃ琌痷瞶玡╯竧竒ヘ琌璶フ種τ瞷玱パ弄ㄓ∕﹚竧竒種抡ぇ伐膀服毙ゅて琌笵紈ゅて痷瞶ゅて琌稭琋眔篴模ゅて玡璣动窖璣玦到驹盢瓁痴厩現獀產癪膍禫厩產单瞷ゅて澈礛р砛娩猽發狈瑈翠琌發狈琌筿紇い堵穦伐鹅硑戒畕戒或砛瞷獵钡硂妓芠├鸡ぇ伐

砛闽猔さぱい瓣籔翠獵みヘい案钩琌或礚獶琌簈琍笲笆单簈琍笲笆ㄤ龟籔ヴ︽穨妓拜肈ヘ玡獵發狈み篈戴辨绵τ碞ΜΘ砛產癸傍辨ㄨ璚弄纐纐礚籇ぃ混寥ぃ窥冠稱钩瞴琍ê或寥窥璶寥窥碞︽ぃノ量―ずみ珇籔笵紈さぱ砛穨產ぃ琌硂贺芠├ぃ虫穨罿璶珇ㄤ龟硂琌竧竒毙癡┮璶―挡狦攫挡狦胊攫挡胊狦硂琌瑿縬膀服毙旧

Ω驹戳丁ぃぶ獵發狈疭扒チ壁璣动び狶砆狈碙篴硂ㄇ常琌ぃ﹜粄羙玥柑琌稭琋―иさぱ稭琋眔篴模и璶笵硂琌ぃ﹜ぃ璶猭硂

() 醇紌〨禔ゅて (262)

陈扯┕ㄓ縋陆硂妓礚珿〨禔ゲぃ羬262иぃノ踞み陈扯縋穦奔ㄓ妓ぃノ踞み礚珿〨禔穦羬иō稭琋篴模ゅて柑琌醇紌〨禔ゅて

и獺ヵ砆谜〨禔ぃノ┤硂妓〨禔琌ê¨褐〃㎝¨〨禔〃ネ硂柑矗眶и醇紌穦竒菌笹籔璚螟さぱ膀服畕琌矪硂妓溃ぇ倪┤ㄆい臩ō穦砆ㄆ辅ヮ侣ぃ奸瑈τ砆﹖ミ竧竒禗и礚珿〨禔ゲ﹚ぃ羬

ソ瑿縬膀服Ν箇ē妮绊痷瞶τ笹瑿縬弧ぃ璶ビ禗侩臔иゲ﹚界醇紌界ち寄┮寄ぃ筁篘ぃ戳毙穦Τ瑿縬膀服醇紌砆讽üゅて┮笹甡κ丁ぶ绊獺痷瞶碾ネ㏑ê琌醇紌砆〨禔ゅて

瑿縬膀服みい膥尿磝舦瓣狈帝竧竒灿弄壁玡瞷╣籔嫩眎τタ琌竧竒痷瞶琵壁那瓣┦㏑眔

さぱ砛礚阶砆狈穦弘璣盢稭琋讽醇紌稭琋眔篴模醇紌〨禔и礚惠倪┤痷瞶ッ环ぃ跑ッ环Τ

() 稭琋ㄤ狦ゅて (263)

聾琌ゴ皑暖繷琌扒苆琌ゴ稭琋璉263眖竒ゅい獺ぃ碞皑璶聾ゴ苆璶ノ暖繷扒琵и琌そ竡琌洁到籃碿讽瞒秨﹚礛砏笵紈砏ネ㏑砏碞穦ㄤ狦и痙種揣聾郸皑暖繷扒苆ぃ竚ウτ琌腊ウ抖狝ǐタ硚妓ゴ稭琋璉琌稲琌矗眶ぃ锣碞钩ら猭ρ╝聾Ω矗眶ご礛祑帝繴兜挡狦瓁滦⊿ぇいㄤ璚τぃ把甝程沧琌ㄤ狦

Τ腨稲ノゴ稭琋璉琌璶锣Τ弧иデ竜ごㄆ﹄硄叫眔種аи盽盽弧斌琌籃琌そ竡洁到籃碿玥ぃэ跑

﹏ゝ琌洁到籃碿ケ┮材彻瞒秨瞒秨醇紌碞デ竜柑ㄤ狦ǐ防さぱ醇紌ぇ碞琌璶玡伦脖ネ㏑方繷ê柑钡杠粂иネ㏑竒菌挂硂琌斑匡拒―琵иさぱソ柑来眔ǐ硂醇紌ぇ


Kowloon City Baptist Church

は醇紌()

竒ゅ 絜 264-6

量眎紏絁畍 癘魁Ш﹏ゝ

さぱи烩竒ゅ毙旧иは醇紌柑矪璶┘矗眶づ猭稭琋环瞒ぃ酚玥筁竧竒礚ぃΤ妮艶稭琋╯澈и莱硂ㄇい丁矪㎡秅и摸ゅ眖醇紌は醇紌ぷㄤ讽杠粂肚稼瑆钡獽穛筁杠粂いみネ礛τㄓ粄ぃ惠璶瞶┦厩祇瞷痷瞶ㄆ龟筁计虫綼厩㎝醚ゼ碝т痷瞶琌亥Ω秈瞷じτ瞷ゅて碞琌咎谋㎝稰┦ネ羆ぇи︽и粄赣妓︽獽妓︽ぇ癸碞琌癸籔ぇ丁矪璶が碙碞ぇ程е贾硂砆跌兜程岸㎝程е贾祇瞷ㄤ龟パ醇紌は醇紌琌伐ㄤ繧锣ч戳┮竧竒弧硂タ炒礚玡ㄒ稭琋柑琌Τㄤ痷瞶

弘硄厩玂霉程ゼ粄醚は癸瑿縬膀服ㄓ砆眔盢ㄢゅてゑ耕笶挡阶弧琜笵瞶ê防稭╁и眔毕玱碞竒┮癘и璶防荡醇紌醇紌紀斌羙羙醇紌ê柑ゅê柑硂臛ê柑癦ぃ琌硂醇紌跑Θ稭荡盾咎醇紌琂ぃ粄醚碞贾種ノ┮讽稭╁笵瞶珸毕êㄇ獺硂碞琌醇紌(狶玡118-21) 硂琌Τㄓ醇紌程岸裹陪堡﹟ゼ钡玡и厩搬钮厩谜控珸毕τ畉缓縒ネㄠ琜琌礚㎝稭╁暗猭さぱ╯澈и莱ぃ碙琜笵瞶柑ネ㎡琵иㄓ贝癚莱Τ

() 艶癸稭琋 (4-5竊)

ぃ璶酚稭琋稭杠氮┤籔妓璶酚稭琋稭杠氮 眔Τ醇紌(絜264-5) 硂ㄢ竊竒ゅベ盢竒ゅㄖ逼癬龟Τㄤみ種種矗翴и矪ㄆ璶艶礢びи碞礢び璶眔礢び猭и瘤ぃ猭临琌猭璶眔猭⊿Τ猭и碞⊿Τ猭璶眔⊿Τ猭ㄤ龟и玡ぃ琌⊿Τ猭膀服玡タ猭ぇ硁畓и碞硁畓 璶眔硁畓或妓и碞或妓礚阶羆璶毕ㄇ(狶玡920-22) 眖玡瓣毙ㄓ地肚笵碞タ玂霉┮量ê妓秏繦玌瑿縬膀服毙旧и璶艶ォ钩矰攻▆翭(び1016) 荡癸玥柑琘ㄇㄆ艶矪瞶ぃ酚帝稭琋稭杠莱硂ぃボ痷瞶琌癸┦τ琌毙и艶莱ノ玥ぃ璓ア醇紌 材竊竒ゅ矗眶иぃ璶酚稭琋稭杠氮ㄤ龟莱赣亩ぃ璶酚稭琋稭琋氮碞琌弧ぃ璶家ラ稭琋篈粂㎝笆诀づ籔霍Τアō礛τ竧竒秈˙毙и璶稲こ寄ê笹毛(び544)碞琌Θ剪篈癸稭琋у蝶㎝ю阑硂糷Ω疉の璶Τ稲み璶稲こ寄笹и毛琌ぃ甧厩穦揭

玡默孽Τ钢讽弄竧竒惧眔瑿縬ぃ眎и临は躬纘и稲こ寄ê笹и毛谋眔螟稱钩Τぱ讽硙刁砆唉鸟露帝ぃ筀碞珺癬ホ繷瘂禵籐礛τ玱ㄌ礛╀╀蛤玡淮淮籕帝も琌瞏稰笆硈ぃ癘こぐぃ︽硂荡癸痷瞶?―腊и盽非称放琗穛み氮êㄇは癸膀服畕基芠㎝笵紈芠稭琋Τ拜みい辨絫パ碞璶盽非称放琗穛み氮(┘玡315) 礛τ薄猵ぇ玂絧纐竒琌程氮疭讽Τв礚瞶曟㎝ōю阑┮孔亮ēゎ醇礚瞶㎝ōю阑ョ穦ゎ醇ちぃ狡稭琋稭杠┤跑眔籔妓礚

竧竒癘更讽瑿縬膀服ǎ砆碍碞禲筁廷羘㊣驰瑿縬膀服蔼ㄠ(57) 瑿縬膀服ノぃ帝氮靡廷ō玂霉㎝ㄏ畕砆碍┮ㄏ硈ら蛤繦驰帝琌蔼共肚弧毕笵碍弧琌癸玂霉⊿Τ莱みい菇沸程盢碍眖ㄏō硋(畕1616 -18) 竒ゅ毙旧и璶艶癸稭琋ノ稲み癸瑿縬膀服琜材弧杠碞琌皏廷琜毛弧摆砵┮ぃ惧眔(隔2334) 硂ョ琌沧伐玥

材き竊竒ゅ弧璶酚稭琋稭杠氮眔Τ醇紌妓莱赣亩璶酚稭琋稭琋ノ稭琋篈氮琌眔Τ醇紌ノ稲み腊稭琋琂ぃ穦端甡癸よ璶磷ぃ璶籔ǐ稭琋隔帝礚莲▆みㄆ砆反两碞ㄆê粃苦膀服柑Τ珇︽谋槽穃(┘玡316) 竧竒毙旧и腊êㄇ粃罭иみ柑谋篎穃ヘ琌琵稭琋稭琋镑醇紌笵隔Τㄇ薄猵ぇи璶惧眔笲ノ醇紌ㄤぇ笵临ㄤぇōヘ琌璶腊稭琋硓玡

竧竒癘更瑿縬膀服秈返话返柑ち禦芥羭讽礛ま癬痁﹙毙ぃ骸獽羛癬ㄓ璶借高瑿縬ΤΩ瑿縬膀服竧返ずタ毙癡步㎝チ丁ρㄓ拜瑿縬膀服帝或舦琡硂ㄇㄆ倒瑿縬膀服舦琡琌街㎡瑿縬膀服氮弧и璶拜杠璝禗ии碞禗и帝或舦琡暗硂ㄇㄆ揩搂琌眖柑ㄓ琌眖ぱㄓ琌眖丁ㄓ㎡┘坝某璝弧眖ぱㄓ硂妓或ぃ獺揩㎡璝弧眖丁ㄓ┤κ﹎κ﹎常揩琌氮弧ぃ笵瑿縬膀服弧иぃ禗и帝或舦琡暗硂ㄇㄆ(把び2123-27)玂霉弧и弧杠ぃ琌㏑弧琌钩稭義肛(狶1117)讽玂霉琌麓眀醋ネフフ肚褐倒狶毙穦獺畕常琌獺ぃフ玂霉琌畉缓粇穦玂霉钡堤ミゑ毙穦ㄑ莱τぃ钡ㄑ莱龟薄玂霉琌瞒秨堤ミゑ毙穦秨﹍钡干倒玂霉粄硂痁獺ゼゲフ共綼褐緄ネ碞琌眖┮狝ㄆ毙穦い眔帝ㄑ莱讽ぃぶ安毙畍㎝安ㄏ畕常泵窥獺窥τ讽い肚笵┮圭麓眀醋ㄑ倒ぃ钡獺畕ㄑ莱玂霉弧琌ㄓ盾и琌琌︹盾и琌琌ㄈ┰╱盖盾и琌琌膀服共盾(и弧╣杠) и琌(狶1122-23) 玂霉钩稭琋ê妓氮ヘ琌璶腊ミネ㏑眔Τ醇紌狦ぃ碙玂霉ョぃ穦钡玂霉量笵㎝蚌┮玂霉璶硂妓量杠讽ゅ猭辽㎝﹙毙烩砈盽钮瑿縬量笵玱琌ぃэ纯砆瑿縬腨糉ジ砫钩耿糥褂ê瑿縬膀服癸渤㎝畕量阶弧ゅ㎝猭辽Г集﹁┮㎎常璶略宽︽ぃ璶猭︽弧ぃ︽(び231-3) 瑿縬膀服琌璶琵ゅ㎝猭辽笵膥尿硂妓琌⊿Τ辨竒ゅ毙旧и璶艶癸硂は醇紌ぃ薄猵量続ち弧杠艶篈莱惠璶

() ぃ璶ㄌ綼稭琋 (6竊)

虑稭琋も盚獺琌耞竲穕甡稭琋琌ゼ粄醚ぃ酚玥快ㄆ⊿Τ妮艶基芠〆癠硂妓快ㄆ璶み竧竒⊿Τ眎и籔膀服畕ㄆゼ粄醚Τ籔ネㄓ笵紈芠ぶ籔膀服畕ㄆゑ獶膀服畕眏畉種Τ獶膀服畕稲み珇︽硂翴痷毙и膀服畕篎漏膀服畕妮絫珿︽ㄆ笆诀ぃ穦├の篴模硂碞琌㎝獶膀服畕钵ぇ矪ぃ筁场だ膀服畕基芠笵紈巨籔稭琋┮иぃ┘琌ず碞み籔硂单狦〆癠肚患癟Τ盢癟肚患眔ぃ┪セ⊿Τ盢癟肚患セㄓ琌〆癠快ンㄆ稭琋快ぃ挡狦и碞琌耞竲穕甡竧竒癘更瑿㎝地惧抠集﹁ゴ祇縮贝廷┮界倒︹瓄玭集﹁琌贝︽盎诡ㄤい贝瘤琌チ玱琌穛ぃì稭琋Τ緇ぃ惧眔眖àσ︹チηみ荡辨㎝螟筁ぃ琌獺畉厨碿獺弧êチ眏Ёǘ绊㏕糴иぃю阑êチゑи眏Ёи┮縮贝竒筁ぇ琌﹡チぇиê柑┮ǎチ常ō秖蔼沮и碞矺籫妓 沮и琌硂妓厨絋龟笆穘俱︹チ壁动み琌穦渤癸集﹁㎝ㄈ甀弧ぺぃ眔иΝ甁の┪琌硂胢偿瑿㎝地或ри烩êㄏи㎡иヾ㎝ゲ砆聚卑и甁の癦ぃ盾иぃミ烩甁のチ渤祇ē琌ê贝瘤礛琌チ玱琌獺稭琋

膀服畕暗ㄆ疭ㄆ羆琌絃衡帝稬ぃì笵τа癘綼Τ叫癘眔狦ㄆ薄Ξ種碞璶綼稰谅贝ぇい﹟Τㄢ醇紌碞琌穛ㄈ㎝瓄扒癸︹穦渤厨弧и┮縮贝竒筁ぇ琌伐ぇ瑿㎝地璝尺и碞ゲ盢и烩秈êр界倒иê琌瑈イ籔籩ぇぃ璉玵瑿㎝地ぃ璶┤ê﹡チ琌и疆竒瞒秨Τ瑿㎝地籔иぃ璶┤(夒チ13-14彻) ―界倒и醇紌礢ㄈ㎝瓄扒妓醇紌惧眔ㄆみ種ㄆ癚尺


Kowloon City Baptist Church

禭帝フら

竒ゅ  91-5

量眎紏絁畍 癘魁耙腞﹏ゝ

瑿縬и候のち㊣ゲ斗禭帝フらê畉иㄓフらΤネ㏑ㄨ堵秈讽и秈碞ぃ

() 璶禭帝フら肚褐

1. 堵穞い

組泊度琌ψ砰堵穞τ盿帝竜┦ㄓ硂ネㄓ碞琌妮艶組泊み艶穞琋瞒秨ぃ虫糧堵穞ゅて籔穦吏挂柑珿ネㄓぃΤ礹璚Λ焊吹纯弧筁珿ㄆΤ胢偿玡︽玂┦㏑饼铬琝か発磷瞨脋發ぃ種祇瞷か┏Τ瑀矰絃锦臂羜ō胟か攫狵讽佩活祔﹚壑狵繷ㄢ狠澈砆堵フρ公百窘讽攫狵е璶ч耞惮痟很斑Τ籕腑碭簑噶籩谋璚肋礚硂畴礚挂猵瞨脋畴竜┦瑀矰畴攫狵畴ネ竒菌フ堵ρ公だフ鞭籔堵羆τēぇ硂ゑ畴穞ボネ璚肋螟减矗眶иネ㏑沧Τ荷繷ネ琌单礚ー籔磀玸

瑿縬盢ゑΤ硂ネ㏑ぇ獽ぃ堵穞柑ǐ812現┎秆∕穦拜肈秆∕ぃみ艶拜肈厩產穦瘆秆厩良刮м癸吏挂㎝ネ篈┮硑Θ╝甡玱礚猭秆∕毙▅ぃ耞э崩朝穝⊿Τ贺毙▅秆∕竜拜肈秆∕ぃ竜盿ㄓ╝螟暴Τ瑿縬痷腊さぱ痷羬堡戴辨痷玱碝礚

組泊包き烦笆も砃ǎ眡ぼ玡Τ硂贺も砃玱睝ぃ薄⊿Τ禗挡狦フ单ぼ瑿縬痷ㄢ玡竒ㄓ琌临琌胘礛ぃ贾肚籔褐筂肚ゑ耕Τ91%钮筁贾硂礟都珇74%ǎ筁贾51%纜筁贾钮筁褐Τ10%硂琌街砫ヴ瞷砛穨常Τウㄏ㏑ē笵常琌瑿縬厩策瑿縬膀服Ν碞и箋笵ㄏ㏑ē琌и暗眔びぶ

Τ兢ぺ灌ㄏ纯硂妓弧瓣癸ㄤ瓣產程癪膍ぃ琌窥ぃ琌ぃ琌мぃ琌瓁ㄆぃ琌穨醚τ琌盢竤竤毙畉肚喘褐

膀服畕琌琌摸斑辨堡丁罖ぃ癬毙穦硂翴ぃ┤程┤琌硈膀服畕罖ぃ癬毙穦礛τΤ毙穦揩砆笷集畄癸堵穞霉皑穦ゅて稱のê虑縊籓玂霉币ボ钵禜縊籓碞琌毙穦讽い︽ǐ币 112-20璶砍癬毙穦蔼羭膀服篨糾畴セ┦縊籓毙穦畴膀服ō砰琌ê骸窾Τ┮骸ケ123安膀服畕ぃ癬毙穦临Τぐ或辨タ堵穞い惠璶┮и璶禭帝フら

2. Τ肚褐璽踞ぶ

畕癸ぱネ組泊硂ㄇ璚竜方繷拜肈讽厩拜肈癚阶さぱ玥盢ぇ讽厩拜肈癚阶礛τ常ぃ纯Τ鸡姬みさぱ褐螟約肚琌毙穦量τぃ肚荐癑╯肚褐郸菠玱⊿Τ窖龟︽а癘弧腀種窾眔毕ぃ腀種↖瞋┘39Τ璽踞肚褐龟びぶ┮и莱讽癬ㄓ禭帝フら话候

默孽Τ縒籐ρ畍拦紈ネ矗璶い瓣毙ぃΤ蛮籐胺腀種瑿縬量褐程ㄣ┦﹙毙だㄢ碞琌發繦瑿縬畕の禜紉﹙毙舦猭辽讽猭辽眔眡瑿縬ら獀隆組は莱ぃ琌紋┋組秨泊τ琌借好瑿縬笻はら砏﹚泊砏兵τ⊿Τ痷タ闽み惠璶913-34畕ョぃǎ眔耕猭辽眶谋来眖ψ泊芠诡⊿Τ妮艶泊Θ妮艶組

纯Τ獵拜惩扒組泊琌ぃ┋氮弧泊τぐ或ぃ琌ぃ┋さぱи常琌泊Τ褐ポ初常祇フ琌Μ澄诀и琌Τ約肚褐璽踞腀暗ユ癠

琌闽炊褐ㄇ璶计翠毙穦禬筁1300丁獺畕︳璸20窾翠313毙磅︽ユ斑ㄏ㏑畉毙い–8いΤ7琌﹏ゝΤ1琌﹁よ毙穦竒盽眏秸﹏ゝぃ硂ぃê┣琌﹏ゝ毙熬击羮璚よ玱ㄆ常瞴毙穦竒盽肚褐﹏ゝぶだぇ琌び虑崩積淮褐

╯澈Τぐ或耕盢眖夯娩猽毕ㄓΤ基礚斑Τユ倒иㄏ㏑禭フら肚褐琌璶ガ痷畍弧璝㊣毙ぃ璶〆﹠讽

琌虏虫计厩拜肈安璝獺畕–烩獺草硂ㄢ盿烩ㄢ玡玥褐肚筂伐惠璶璝讽烩笲笆候钡ぃ耞崩︽材100獺草Τ200獺材Τ400材Τ800材きΤ1600材せ碞Τ3200

3. ネ㏑祏既

フらΤネぇ堵秈璶禭フらネ㏑祏既集﹁рネ甧≧何谋琝爱钢905-6甧ネ紇ぃ痙142ぐ或妓щ戈耕肚褐Τ基瑿縬弧璶肚褐縩籛き絓ッネ436硂琌ネ㏑щ戈拜肈

キА关㏑33烦だぇ7烦玡17烦玡さぱ倒ぉи胺眃关Τ参璸璸衡70烦讽いΤだぇ丁何谋16丁8筿跌竊ヘ6丁秈︾ョノ2ら盧玱Τ

Τ讽酵のネ程稰牟碞琌瀹ね眞ぃ獀ぇ痝讽及ね籔酵瞒玡璶暗ㄆ琌碝―籔㎝ㄤΩ琌荷秖┾丁籔┮稲矪籔纯竒Τ縤揽克杯狟ね秆埃み挡粄и–ぱ常莱╆緇碭ぱ关㏑み篈寸筁⊿Τ笵ネ㏑沧挡

() 禭帝フら肚褐

1. ノネ㏑肚褐

瑿縬琌廷盢筂肚褐郸菠禗и腀笵獺畕眔穝ネ㏑挂い碝尺贾綼㎝キи璶讽褐ǎ靡琵ǎ褐い痷到獺辨稲碞穦砆ま瑿縬弧妮и常琌ǎ靡琌肚褐郸菠瑿縬璶и窾チǎ靡礛ソ戳ㄓび2414

讽ぺ扒吹㈱跋ユ硄ぃ獽мぃ祇笷璶褐筂肚ぃ淮猵畕緇鲸恨琌粄ぃ眔τ礛τ瑿縬獺畕祇ㄏ㏑ē璶ǎ靡ネ㏑紇臫ネ㏑琵竧艶羬讽い盢褐肚筂畕18

2. Τㄏ㏑稰肚褐

瑿縬弧и琌и璶Τㄏ㏑稰肚褐ぃ崩砫ヴ璶毛窥克炊肚褐硂琌籔ネㄓ砫ヴ玂霉弧肚褐琌⊿Τ肛ぃ肚Τ鹤狶玡916-17碞ρ畍毙琌⊿Τ肛ぃ毙Τ鹤洛ネ獀痜琌⊿Τ肛ぃ獀痜Τ鹤洱洱酚臮琌⊿Τ肛ぃ酚臮Τ鹤膀服畕肚褐琌⊿Τ肛ぃ肚褐Τ鹤ぃ虫㊣ぶ计膀服畕τ琌璶肚笵┮Τ膀服畕常璶玂霉┮弧暗沧Τぱи璶ユ姐

Chambers粄妮常琌毙獶㊣技膀服畕讽毙Henry Martin 眏秸膀服艶琌毙艶稶克毙種醚玥稶眏疨さぱΤㄏ㏑稰ぃ琌ボ克ぶ毙穦琌ソ縊籓碞琵и癬ㄓみミ炊縩伐肚褐毙穦Λ紈畍纯弧筁┬丁海堵琌堵иぃ穦〨禔堵穞璶拜縊磜秨闽êê柑

差笿忌惧眔跟旅康┏禗獶üもぃ穛τま璓拜肈ō13-15さぱΤ忌膀服畕Τ盢酚獹玡

3. 基肚褐

瑿縬璶縐翴您离祇瑿縬弧種琌膀服畕ゲ斗璶の碾盢褐肚筂и璶基рぃ獺眖夯娩猽瑿縬㎎и弧璶彼璉癬琜蛤繦834

瓣弧琌ùさ畉程毙肚褐瓣產畉肚膍ョ程–щ戈货じ毙ㄆぃ筁禣窟胐ō窥–52ぱノ货じパㄓ癦獶胐筁艶活或Τ縒ネτ廷ㄠ硂瑿縬膀服玱砆畉毙さぱи毙ぶ癸艶活ぶ

纯Τ玥穝籇厨旧い瓣Θ常そ堕祇ネㄆΤ笴種奔秈打笿纺ね羘㊣毕礚穿もΤ羘弧い瓣びぃ衡ぐ或р羘弧Τ街倒и窥и碞毕ê度琌ψ砰ネ㏑癸窾窾ǐッ夯娩猽艶活и璶ぶЧΘ膀服ㄏ㏑


Kowloon City Baptist Church

ネ

竒ゅ ㄓ 1113-16

量狶蚌踌ヴ 癘魁糂ド﹏ゝ

︽畉ぃ瞒秨翠琿丁耴谋眔翠竒蕾穦跑笆籔侣厩渡酵い莉ǒ璚稱癶ヰ翠琌炳瞯程蔼カ炳琌穦拜肈┋翠Τ蓟嚎ㄈ穦腊―いΤ77烦ざ2044烦ぇ丁珹盡穨戮㎝產畑包沟璶―蔼悔闽玒ら镣狡馒璓玻ネ炳渡

ダ辨Θ纒み篈ㄠ稰谋溃禫ㄓ禫ダ璶―ㄠ繷┤ㄠ砆瞊∣克闽玒ら痲波瞒ま璓穦毙穦常瞷拜肈и獺ヵ琌倒ぉ氮

さぱ竒ゅ量の竤獺み岸ㄈ┰╱蓟懂单莉倒莱砛ぇ瓄玭窾瓣窾壁τ眔褐讽е璶莱砛﹟ゼ瞷硂ㄇ岸玱攫ミ篯妓ご帝獺み㎝辨筁–ぱネ

竒ゅ矗の常琌帝獺みτ⊿Τ眔帝┮莱砛琌眖环矪辨ǎ舧尺ǎ┯粄琌琌盚﹡环矪辨ǎ孔羬或ぃǎㄆ龟琌咎獺み眖环矪茅茅娘娘ǎㄇ狥﹁舧尺篈ㄓ钡硂碞琌粄獺粄﹚瘤琌筁ごΤ種竡

妮艶硓窾ㄆи琌镑妮艶泊氟㏄㎝ㄆ丁骸侥ベ㎝砫螟暴ノ妮艶泊氟ㄓ厩策êㄇ獺み岸泊礛糴獺みㄓ癸ネ

獶瑆曹ο铬臘ń环蔼瞅鲤ずぃ鲤春╡ぃ穦铬鲤讽и癸玡隔и┮獺琌獺龟硂碞璶厩策獺み铬臘

畉и矪肚褐眖瞶┦ぃㄆ虑帝籔盞ち闽玒眖τ眔帝獺├籔币祇獽咎獺み莱獺み岸盽贾芠タ篈钡螟獺み岸碞琌㎝芉砆间瞓Θㄏ碙禥ōΤ螟瞷ネ骸ノ璶и膥尿砆縐縉瞓荷腀舧尺е贾み钡廷ユヴ叭㎝à︹獺み岸ネ㏑Τ粄﹚幢や钵禜莱砛荷暗ネ㏑睲贰獺├粄﹚ネΤ種竡

眖ㄈ┰╱胔眏獺み㎝辨竧竒い矗ボ產秏㎝噎ρ產籔┮莱砛よゑ耕Τ畉

噎ㄓ竒σ厩產祇备琌蔼ゅ祇笷よ║チ借ネ讽讽チ穛る贺ΜΘぃぶパ猧吹芖ユ硄讽よ獽ㄈ┰╱瞒秨噎肚產壁琌芥案钩ネ寥ぃぶ窥讽獶盽ぇ癵獺ㄈ┰╱縒钮匡辽512獽瞒秨噎┕瓄玭

瓄玭眖竧竒よㄓ琌よ眖瞶┦ㄓゑ噎硂よ

產秏ぃ琌借ネ產秏τ琌眖妮艶àよㄓパ噎瓄玭隔祘Τパ翠ㄊ妓环筁祘いぃ礚泵ゃ癸瓄玭娜璶粄獺硂翴ぃ借ネτ琌┮ㄏノ

﹏ゝ琌砆磟匡壁摸璶┕ㄏΘ渤褐拜肈腀胔硂辨钩獺み岸蓟ㄈ┰╱懂妓翠吏挂瘤Τぃìぇ矪硂よΤ籔ии獽眔帝ㄏ㏑ネΤよネ硂妓ネΤ種竡иΤ﹚莱砛㎝㊣и竒菌Τぶ㎡﹚耚и玡繷辨眔玧纘иΤ硂辨艶活零绊㏕╟綼硄┕棍ずㄓ618-19и咎獺み﹚и柑钩唉差┻零いê妓铆﹚钩艶活零绊㏕綼ぃ紇臫

﹏ゝ獺み岸┮ǎ靡碞琌獶⊿Τ竒筁螟琌咎獺み辨筁–ぱㄨ膀服畕笵讽и瞒盢ㄓ穦確ō砰跑篴模ō砰硂妓辨だΤ種獺ヵ柑辨癬ノи碞ぃ璸耕眔籔ア恨發―產秏跌硂厩獺み岸跌瞷さネネ

ら︹盚﹡ü砆淮筁帝ぃ眒らみ艶癲帝窖礹璚⊿Τそチ舦獽腀種發繦壁瞒秨ρ產よㄈ┰╱砆跌ü硂痁ü瘤瓄玭玱琌ぃ穦璸耕璚籔贾籔糐ō娩ㄆ琌祏既斑縒發―ッネ㏑щ戈產秏琌衡

戳毙穦霉皑現┎溃ㄇ膀服畕玂霉砆菏夯ㄇ膀服畕玥砆矮脋初籔偿脋穒矮沧砆粪ネネ玶Τㄇ膀服畕玥砆癳ぱ撤íō臩砰礛τ┚み膀服畕瘤礛やぃ非称璶ぃ斌獺ヵ讽霉皑癸┚み膀服畕弧狦斌獺ヵ獽ミㄨ莉眔睦硂霉皑ぱΤ玜懊单帝琌瓁杆璶暗膀服畕蛤繦┚み膀服畕莉眔玜懊辨碞琌癸礹璚羮螟常ぃ倪┤Τ玜懊单帝ии腀ぃ腀盢ネ㏑щ戈ッㄆ

さぱ琌畉肚らи倒產量珿ㄆ瓣懂╢而獵1927ネ獵把厩臛阶㎝杠粿ゑ辽τ舧笲笆よパい厩拨穨厩常琌钉︹钉1949瓣厩拨穨∕﹚щōッㄆ穨弧Υ胊传ぃΥ胊琌醇丁ㄆ穦Υ胊戴辨狥﹁常ぃ甴發―懂╢而Τ诀穦祇甶盡穨∕種暗毙竒筁琿ら癡絤1952ぬナ焊ㄈ嚎还猠娩秨﹍痁肚褐Τ琿ら笵翺狶いΤ礚ゑ而瓄壁硂竤壁スǎ獽笆炳诀璓礚Τ玦秈êよ懂╢而硂竤琌┮尺稲琌羛ㄤ獵毙∕﹚而瓄壁肚褐稱よ猭緍緋诀禫翺狶盢ㄣ㎝倒竒筁琍戳硂竤チ祇瞷Τ▆到み獽钡癳ㄓ狥﹁ㄓ厩策硂よ粂虏虫ユ硄礚拜肈讽篊篊盢腳禥狥﹁繷玜πを秘き獵祇谋琌诀秈场辅柑肚褐琌翺狶穎犁Θミ褐沮翴程Τㄓ常倪┤懂╢而も粂而瓄杠ボ璶癳搂倒淋叫ㄤいΘ诀壑硂礛縀笆ǐ秈翺狶柑ぃΤ而瓄壁帝ベㄓ炳き肚毙硂き肚毙瘤礛ō胔も簀ぃノ临阑琌采沉辅讽ㄆ胣ぇ林阶だ臚笆馒粁常厨旧穕アき淮岸碞硂妓礛τ懂╢而びび膥┯ネみ腀盿帝ㄠ秈柑讽ǎ包獶盽ね到獽腀種钡暗岸盢俱场辅盿瑿縬膀服柑钡瑿縬膀服

瘤礛采沉礢菌獺み岸妓玡ぃǎ莱砛龟瞷懂╢而ぃ琌フフ癳びび矪量ǎ靡躬纘暗肚毙さぱ籔и腀種咎獺み筁ネ腀Θ渤褐畉肚る柑拜膀服畕琌フフ發―┮發―狥﹁辨и腀種發―ㄏ㏑Θ渤褐


Kowloon City Baptist Church

は醇紌()

竒ゅ 絜 264-12

量眎紏絁畍 癘魁磃﹏ゝ

絜ē材26彻1-12竊璶量稭琋︽畖稭琋琌醇紌はτ絜ē骸眖τㄓ醇紌矗眶и穛瑿㎝地琌醇紌秨狠┮讽宽︽笵獽Τ醇紌璝瞒秨獽瞒秨醇紌︽ㄆ稭琋さぱ琩σ竒ゅ毙旧膀服畕璶磷贺稭琋ㄆ薄

() 磷稭琋

硂竊竒ゅ肈の沟ノ稭琋稭琋妮艶㎝笵紈稭琋τ獶醇坝稭琋醇坝蔼璝ぃ腀種Ξ種︽ㄆ獽琌稭琋狦笵硂笵紈㎝珇Τ拜肈ご礛沟ノ碞钩繦獽т筁隔暗妓挡狦碞钩甮端渤絙も睹絙祇甮ゲ礛穦Τ綝琽讽デ竜眔竜ㄤ龟琌眔竜㎝よ絜ē毙旧и篈璶对┚みぃ胕磌硂琌程膀セ璶―胕磌ぃ紇臫產㎝穦临胕磌ゼ璽癬緄產砫ヴ璶穦酚臮竧竒甧稭琋胕磌⊿Τタ絋笆诀㎝篈┕┕臮の痲竧竒毙旧иぃ硂妓иぃ虫虫窥τΤ虏虫代刚狦Τㄢ倒и匡拒Τ蔼羱惠璶ら膥らぃ氨逞ぃ丁抄︸產の毙穦瘤礛羱耕度镑ネ┮惠丁耕祏Τ丁抄︸產毙穦㎝ㄆи穦匡拒ê㎡硂代刚刚иΤ⊿Τタ絋篈㎝笆诀ㄏ膀服畕癸妓匡拒Τ泵ゃ┋琌さぱゅて柑疭琌﹁よ瓣產ぃ虫窥ㄉ㎝いт碝骸ì稰辨虑τΤ祇揣稦诀穦ぃぶ讽谋眔┮寥窥ì镑惠璶獽穦緇窥腊硂琌讽さ穦癸穝猭―腊и膀服畕硂よ睲捶秆毙旧

琌㏑讽承硑摸獽㎎и璶ネ緄渤璶恨瞶い尘柑辰㎝ちネ硂琌ユ倒и砫ヴ㎝㏑讽摸糧辅㎝デ竜ユи㏑獽琌肚褐ㄏ㏑琌㏑肚褐㏑硂ㄢぇ丁璶┦礚だ癮羹礛τ承硑菌硑Θи琌┮и眔骸ì稰τ篴模硂妓и獽ぃ鼓眔骸ì稰よㄈ讽デ竜糧辅倒盿ㄓ店㎝骋璚砆〨禔疭琌╧璶骋璚瑈骸ì颩琌ア痷タ種竡硈┮霉肚笵い稰鼓弧讽诡骋窵眔ㄓちらぇ常琌店τ⊿Τ痲矪ㄤ龟セō獶⊿Τ痲矪┮霉琌弧らぇ⊿Τ叉瞒醇紌跑眔⊿Τ痲矪稰谅и琌獺иらぇさフ種竡ㄉウ盿ㄓ骸ì稰

瑿縬膀服毕奴毕и叉瞒承癘材彻〨禔ㄏи矗どㄆ礚阶и眖ㄆ或璶琌┚みτ暗獽琌ㄆタ玂霉簈霉﹁柑┮弧и獶癚τ琌璶癚贺ㄆケ┮4彻28竊柑量獺畕眔毕璝眖玡琌敖叛ぃ敖璶獽篴模τ临Τ緇腊Τ硂獽ǎ靡瑿縬膀服毕奴廷э跑и篈の基芠緗痲畍C. S. Lewis 纯弧礚阶琌īы琌產畑包璶跌ㄆ琌τ暗τ辆暗常Τ妓妮艶基琌┮弧獶琌и璊睹だ皌τ琌礚阶ユиヴи常璶篴模みΤ贾產纯弧ㄏ琌稬ぃ﹚琌沸磂產柑Τ烦睲间鲸恨Γ窵硂穦砍璓玨玨禲筁ㄓァ―既氨猋洁ゴ苯眔睲间τ祇獹芔贾產尿弧癸硂赌ゴ眖み┏柑祇瞏碙穛穛穨贾穨ぱ玐瓣Ρ產玡肛苂瞷р籔Ρ產肈阶粄瞶玡妓眔嘿苂玐瓣Ρ產玱辆弧ㄤ龟ぃの硂Ρ穦Τ厨筍硂琌暗ずㄆ礚肂厨筍

稰谅廷毕奴э跑и癸芠├の篈ㄏ矗どΘㄆи璶诡琌钩稭琋妓谋眔琌沸募㎡Τ―珸毕и叉瞒稭琋み篈

絜ē材26彻1-12竊璶量稭琋︽畖稭琋琌醇紌はτ絜ē骸眖τㄓ醇紌矗眶и穛瑿㎝地琌醇紌秨狠┮讽宽︽笵獽Τ醇紌璝瞒秨獽瞒秨醇紌︽ㄆ稭琋さぱ琩σ竒ゅ毙旧膀服畕璶磷贺稭琋ㄆ薄

()磷列滦箩稭琋

材竊甧稭琋デ竜瘤礛竒笵琌ぃТ玱列滦箩Ωデ妓岿粇硂竊竒ゅノ禜瞏ㄨよ猭磞糶稭琋妮艶よ列滦箩挂猵碞钩锣筁ㄓ╡┮ぇ┘眔ノㄓ甧ゼ獺钵狠ǜ弧ま护ぇデ薄激㎝┤竜礛τ獺玱ぃ蛤ゼ獺妓竜柑┘眔甧硂ㄇ琌礚か琌╣妒笹铭Τ茎堵穞痙尿弧硂ㄇ膀服瑿縬眔叉瞒γ漏ㄓㄤい砆鸟ヱソ挂猵碞ゑ玡ぃ礛┘眔弧┮╡锣筁ㄓ睫瑍瞓猟柑簎硂杠ō程続и獺瘤礛柑Τ穝ネ㏑筁┕尺舧デ竜竜┦ごи柑и璶綼ㄥぃ耞叉瞒竜㎝竒眔癬竜ま护蓟ス虑帝刚贝ま护デ竜硂琌–膀服畕常璶癸ㄆ龟璶ぃみ穦列滦箩竜い癸竜ま护琌–膀服畕常闽み材讽иΤ穝ネ㏑и璶綼帝ぃ耞Θи璶┯粄琌硁畓иぃ綼驹秤竜ぃ礛иぃ惠璶毕и璶琵竧艶иみ柑秤筁刚贝ま护Τ默孽ゅ厩產┦︽单よ常琌毖胊┯粄╄咀ヴ借ま护ぃ╄咀竜硂よ琌港龟膀服畕临ぃの╄咀竜材璶驹秤竜и璶矗眶硂琌初ネぇ驹侣柑瘤礛莱砛︹盢瓄玭ユ倒︹秈ご璶癸壁璶ぃ耞驹Ч眔瓄玭硂琌и妮艶ネ㏑糶酚︹驹いΤア毖Τ驹秤ア毖綼Ω癬ㄓΩΩ驹膀服畕璶ㄏ烦讽癸刚贝ま护ご璶蛤竜ゴ材よи璶ō娩い碝тㄇи璶ユ琌ヾひダ┪狟ね硂琌璶デ竜琌パ﹖虫いぃ惠ユ材и璶把刮﹏ゝΘи︽菏诡и璶ユτ躬纘腊н㎝菏诡и狟ね璶砰教硁畓デ竜粄醚笵竜┤璶菏诡ョ砰教㎝闽みデ竜τぃ琌瞒τ戈瞏肚笵矗眶иΤデ竜璶癘帝翴材琌硂ゼデ竜玡ぃぶ発磷竜程ア毖材иぃ笵刚贝ま护╯澈Τ材拜狦и癸妓竜и穦ゑ暗眔㎡Τ砰教нτ程璶琌綼ъ候莱砛狶玡10彻13竊い玂霉弧笵┮笿ǎ刚贝礚獶琌┮┯琌獺龟ゲぃ刚贝筁┮刚贝羆璶倒秨兵隔г眔―腊и癸刚贝ま护ぃ璶暗硂柑11竊┮量暗列滦箩稭琋ネ㏑Θいぃ耞竜碿驹礛綼驹秤

()磷琌稭琋

12竊拜иΤǎ筁琌パ瘤礛琌琌ぃ穦玡┯粄┮иぃ盽窱竒ゅ弧稭琋ゑ硂ㄇΤ辨硂琌稭琋フ硁畓㎝ぃìτΤ诀穦眔毕琌妮艶琌ǐ荡隔隔褐18彻瑿縬量Τㄢ竧返毛琌猭辽癸竧竒剪眡τ粄琌妮艶烩砈琌砆ぃ癬祙琌竜讽毛猭辽ē粂ぃ钩琌毛は钩ō量杠弧ǎ靡夹篯⊿Τデ竜ヘ篴模祙玱琌季荽毕秨砵竜泊い祙ゑ猭辽Τ竡Τ辨はτ猭辽羙Τ︽ゲ瑿縬┮弧蔼ゲゲど蔼―腊иぃ璶琌綼ぃノ夹非秖ノ夹非ê﹚筁┮讽霉皑12彻矗眶иぃ璶筁┮讽藕镀羙谋眔ぃ惠璶㎝醇紌ぃ惠璶硂ㄇゲ辅﹖虫柑眖竧竒à琌и勘等ゑ紾玠ゴ竳讽璂妓ぃ琌胺眃ネ㏑Θ瘤ぃ穦柑┯粄藕镀眖︽い甧穦敖篴模讽и量ǎ靡璶みだи琌模临琌篴模иいみ常穦рō娩Θㄆ薄耴临Τ琌谋眔Τ纔禫稰癸糴肞癸璙―у蝶控㎝ぃ骸癸谋眔ぃ瑻沸螟гぃ腀種钡毙旧玱盽盽鸡ㄤ龟琌辨硂よ眔嘿苂

璶磷デ琌岿粇и璶钩瑿縬妓辆材и璶綼材璶癸港龟秆祏矪璶い笵程и璶厩来猋洁ヴㄆ薄┪璶琌琌暗穦眔㎝猋洁讽眔躬纘穦躬纘硂妓穦跑眔腞惠璶琌躬纘㎝нτぃ琌筋今膀服畕惠璶厩来猋洁硂妓ㄏи叉瞒琌稭琋


Kowloon City Baptist Church

胕磌盿ㄓ矗眶

竒ゅ 絜 2613-26

量眎紏絁畍 癘魁Ш﹏ゝ

さぱи烩竒ゅ琌絜2613-16硂琿竒ゅ肈琌量胕磌┮┮躬纘иぃ璶暗胕磌竧竒盽盽矗硑Θ琌┮碞酚帝禜硑琌酚帝廷禜硑╧硑и常琌砆硑┮иョ常ゲ斗琌对承硑ぱ窾ぇ膥尿臔瞶┮承硑ま旧摸菌ぃゴ臮–妮碞琌и繷緑常砆计筁 (び1030)盿ㄓネ種竡㎝骸ì稰τ篈程璶﹁よ菌禗и﹁よ瓣產ぇ┮厩м祇笷㎝坝酱玨琌蹦竧竒柑芠碞琌对㎝┚み宽︽硂芠瓣產盿ㄓ眏脖﹁よゅて竒ゅ毙旧眖胕磌ō盿ㄓよ矗眶иゼ秨﹍稱硂琿竒ゅぇ玡祇瞷筁絜ē盽Τ摸痷瞶┮霉ぃ菇ㄤ沸矗对灸㎝胕磌拜肈㎡妓и惠璶褐τぃ琌セ褐碞ì镑㎡滦滦毙旧妓痷瞶琌辨и盢杠旅み柑┮竧竒ττぃ耞癸и躬纘㎝矗眶ぃぃ虫璶и钮笵 τ璶︽笵盢杠粂︽ㄓ璶―иΘи璶对㎝┚みぃ胕磌叫胕磌癸иΤよ矗眶

() 胕磌倪┤癸螟 (13竊)

胕磌弧笵Τ瞨粪 刁ΤЁ粪 胕磌ぃ琌ぃ幢癸繧㎝螟ㄤ龟ぃ稱胕磌羆穦т虑碞琌穦Τ螟狝繧㎝螟ǒ对穦縩骋Θ痚甡┦㏑┮胕磌尺舧碝т淮τ羭τㄆ龟璶т甧虏琌い加徽и粄讽さ程羮螟碞琌暗瓣羆参ガ羆参–ぱ璶癸砛羮エ∕﹚癸瓣チや瞯レ┰驹年Юユ現郸虫娩竡盿ㄓ溃禩玂臔竡瓣┮盿ㄓ侥阑玭瑆は薄狐蔼害ㄈ瑆瓣產ョぃǎ眔癸Τ瞏碙璶笵瞷さ穦ゅて柑蔼舦璶癸羮螟ゲ礛穦禫↖┮иぃ莱赣Иб妓讽稶щ毙穦ㄆ┮笿溃㎝珼驹碞穦稶臸碍蓟ю阑ョ常穦稶и璶狝螟ョ常穦稶玂霉琌砆匡毙Τ礹璚竒菌臸碍蓟几ü﹙毙ю阑毙穦癸玻ネ粇穦眖玂霉獺眔泊氟Τを痜碞琌┮孔ΤψōΩ―筁硂瞒秨ご礛矪肚褐笿羮螟ョ⊿Τ癶罽斑ヘ夹碞琌璶盢褐肚秨矗ㄆ粪桂Ω︽环隔綝猠繧祍搁繧壁繧ü繧柑繧胢偿繧い繧安繧(狶1126) 玂霉ご礛玦┕玡癸弧иㄥ镑ノи琌怣畓陪眔Ч(狶129) Τ厩ネ糶獺拜肚笵Henry Beecher妓т甧肚笵獺倒厩ネ弧狦硂絋琌篈 盢ぃ穦盿ㄓヴΘ碞羮螟暴Τ糥褂琌程甧よ⊿Τ甧 タ иぃ莱赣т虑ぃ璶笵盺碞琌琵Τ莱礚阶иぃ寂璴峨砫ΤΘ碞妓琌癸羮螟菌ΤㄢΘ碞琌镑狝┮癸羮螟 瓣霉吹褐羆参( Theodore Roosevelt)ぱネ畓跌狝ō砰怣畓ゴ聐羆镑核非聐瘤礛唉φΨア羙玱ご礛镑侩扯尘伙羘ネ帝单ō糶场闽現獀菌㎝笴帝讽ヴㄏ㏄ō痜礹ご礛盽㎝硄獺˙碭璶筁临Τ芖狶瘤礛厩菌ぃ蔼τ眞Τ腨闽竊癸ㄓ弧琌礚ら礚ぇ礹贰ご礛狝叭穦腊τ帝躬纘踞ヴ芖瓣ㄆ臮拜ㄏ痜礹鸟ōご礛狝螟ΘΘㄆ膀服眕ㄆ┮笿溃㎝珼驹ぃぶΤ笿溃㎝珼驹碞癶罽妮讽笵 笿羮螟羇ㄏ⊿Τ埃и┮癸羮螟ご礛籔и讽膀服畕厩策ユ癠揭程を痜琌讽癸羮螟碞―界獺み獺みぃ琌㊣ぇ玥ㄓ揣ぇ玥狥﹁獺み琌膀服畕ネ隔ネ–顶常璶厩策ヵ辨㎝綼硂妮艶巨絤腊иㄏ癸羮エ螟ョ瞏獺穦睰и癸羮螟ぃ穦淮ē斌惧眔綼帝ㄥ狝羮螟讽膀服眕玡螟程璶琌惧眔厩策ユΛ㎝ㄌ綼礛很荷┮狝螟ㄓ碞琌礛钡┮甧砛挡狦皑隔紈弧纯竒局Τ狥﹁瘤礛常竒アユ癠倒狥﹁ㄌ礛局Τ琌惧眔ㄌ綼讽и常来眔硂贺ネ篈弧琌痷タ局Τ―毙旧и狝胕磌

() 胕磌―滴続ネ (14竊)

枷锣笆胕磌琌胕秇碿骋圭秇斌枷锣笆硂秅τ確﹍笆ゑ畴胕倪┤羮螟尺舧茎Θ砏ぃ秈圭仅砆痕いㄉ放穢滴続ぃ腀癬癸珼驹妓ㄏ眖發―滴続ㄉ锣跑縩伐τ对㎡璶眖э跑篈秨﹍ㄏ琌虫秸璶笵琌┮ユ獽舧尺е贾暗程沧笷璓篴痲ヘ―腊и╆帝タ絋篈щ┮ユи硑иΘ┮иゲ斗穦Τ胺眃ōみ艶眔眏Ё竜┦羆尺舧耻贾筁砛ア紈拜肈ㄤ龟常琌パ胕磌璴ネㄓ┮膀服畕璶铆胺今龟盺ǎ靡篴模

伐狠碞琌Θ╣ぃぶだ↖綤癸ㄤㄆ薄碞陪眔胕瑅瑅ǐ硂ㄢ伐狠常ぃ┮膀服畕斗Τタ絋篈硂翴獶盽璶叫癘眔祇揣倒ぉи界㎝稦琌ノネ㏑ㄆ篴痲膀服畕斗癸Τタ絋篈㎝芠├Θ腊篈タ絋碞ぃ穦稰琝募皑放弧ぃ琌贺龟借狥﹁τ琌稱㎝篈拜肈稱㎝篈镑盢妓狥﹁跑Θ┪笴栏杠弧Τ痁產柑ヰ祇瞷堕盽Τ竤狟ねゴ瞴だ迟緓ぃ秤ㄤ沸ㄓ稱М璸┦叫狟ね–ぱ常ㄓゴ瞴–Τきを窥筍骋琌狟ね舧ぱ尺膥尿ゴ瞴㎝迟緓草らê盢狟ね筍骋搭–を窥琌患搭ぃ筍骋狟ね琌躬靖癬ㄓぇぃㄓゴ瞴硂Τ醇紌琌菠琁璸рゴ瞴笴栏跑э跑ㄓみ篈τ拜肈碞τ秆

() 胕磌ㄤ狦 (15竊)

胕磌も絃柑碞琌篗骋胕磌ㄤ狦Τぃ▆狦癬硑ㄈ讽㎝甃璶恨瞶瞶レ╨堕碞琌р硑Θ璝ぃ对穦ㄏōみ艶穕碞═óぃ盽ㄏノ碞笲眔ぃ篫抖妓┮ぃ虫ㄏōみ艶胺眃倒盿ㄓ骸ì稰胕羆Τ岿粇稱猭秖ぶΜ矛琌嘿みㄤ龟洛厩厨丁灧ヰ甧旧璓癌借波肞㎝ψ薄猵瞷璶繷福艶碞眔盽笆福惮玥甧眞ρ猫痝竧竒毙旧и鞭稱杠粂獽琌笆福惮よ猭(钢12)┮孔Гㄉ睲褐ㄤ龟荡獶胺眃ぇ笵沮瓣︱厩洛厩皘对洛ネ Dr. Charles Hennekens癸窾┮╯祇瞷癶ヰゑ癬戮咯眞み纽痜诀穦瞯蔼Θ┮弧硑Θ璶и虑ㄆ叫碭龟ㄒ侣瓄扒85烦ご―盢寄琵┖狝拦紈ネ69烦ㄌ礛璶禲禫玭暗秨毙種ぱゅ厩產㎝计厩產菠73烦Θ碞程岸厩祇瞷紈瓣ゅ花簈紈82烦ЧΘエ帝≌疊紈≈临Τ璣瓣猭盡產Holsberg 90烦秨﹍璹笷≌璣猭ㄥ≈界иτи窖虑崩玱程沧穦ㄤ狦

() 胕磌羙 (16竊)

胕磌ゑ到莱癸Τ醇紌胕粄醇紌ゑē到臛秤膚禣丁稱ノ窖虑崩積р巨絤ゑ到莱癸︹琌璶被耿胕磌竧竒肈眶и硂ぃ筁琌跑稭琋τ笷胕磌ヘτ稱荷快猭被耿蛾ㄤ弧┮丁㎝弘ゑ玡纯デ瘪碔坝眎眏ネ厩碞琌―ㄉぃ堡τǐ繧堡羙沧砆羙粇程沧嘲辅呼の砆矪Γ⊿丁暗笲笆㎝猔種都Θ胕虑礛τ竧竒毙и璶臮堡ō砰ō碞琌竧艶返琌眖τㄓ(狶玡619) 胕穦ぶぇ羙膀服畕常莱赣笵璶ㄆΤ暴Τ对璣瓣焊畒皇碞琌ッ环ッ环ッ环ッ环ぃ璶斌城┕┕ぃ虫暗ずㄆτ琌ヌ环禬筁膀セ璶――腊и瞷さらゅて柑镑对ǎ靡


Kowloon City Baptist Church

皑ず- 摸辨

竒ゅ び 118-25

量眎紏絁畍 癘魁辩缠祸﹏ゝ

さぱ琵и弄び118-25虑秆瑿縬膀服ネ痷タ種竡ㄤい琵и疭痙種硂琿竒ゅゲΤ担胔ゥネ璶嘿皑ず皑ず潞ㄓ碞琌籔иび123

()皑ず種竡

硂柑禗и瑿縬皑ず潞ㄓ碞琌籔и硂碞琌廷ネ種竡

皑ず莱喷侣辽ㄈ┮量瓃箇ē冈ǎ辽ㄈ材彻辽ㄈ︹チだㄢ瓣瓣琌︹玭瓣琌礢︹糧辅デ竜甧砛ㄈ瓃瓣阑毖︹︹碞Θㄈ瓃瓣眅瓣︹ゑ沽刚崩陆ㄈ瓃参獀つ挡ㄈ孽瓣稱蛤玭瓣礢瓣ㄈ吹羛もЁ羘墩琌ㄈ吹玱ぉ┶荡ゑのㄈ孽纞юゴ瑿隔蓟匡ㄓ踞ヴ礢ぇ戮虑ㄈ吹碞絛ぇㄈ吹饼蛤ㄈ瓃羛も種帝礢瓣穦アㄤ舦Θㄈ瓃眅瓣虑辽ㄈジ砫ㄈ吹弧ぃ莱ㄌ綼瓁ㄆ讽みㄌ綼礛τㄈ吹ごぃ腀種锣耴崩弧ぃ穦刚贝瑿㎝地τご虑辽ㄈ㎎锣倒繷弧ゲΤ担胔ゥネ倒癬皑ず辽714び123碞琌まノ瓃竒ゅ瑿縬皑ず莱喷辽ㄈ箇ē虑禗瑿縬膀服螟┮戳辣辽ㄈе璶ネジ帝ぱ╝鹤ソ瑿縬材Ω丁ㄓ材ㄓい丁硂琿丁柑摸惠璶籔и讽и辅鹤眞柑┶荡硂腀種иい丁ㄓ蛤и皑ず種琌и螟いㄓиい丁蛤и裹陪廷稯稲籔舦и眔帝睦珸毕の洛獀

()皑ず摸菌Ы氮

ソ琌骸眞螟иぃ笵泊玡鹤眞ぃ惧眔秆∕拜肈摸炒竜碿柑竜盿ㄓ侥ずみジ帝侥眞琕弘痜稶ㄓ稶竜盿ㄓ產畑瘆窰だ吊ㄏ穦盰检硑Θ侥㎝驹摸穦タ˙ニ秆玱тぃニ秆痷タぃǎ隔摸沽刚眖現獀瓁ㄆ竒蕾мみ瞶单àㄓ秆∕拜肈沧╯碝ぃ獀セぇ猭讽摸戳眖眞螟柑碝眔隔琌畉廷ㄠネ瑿縬種碞琌璶盢κ﹎眖竜碿柑毕ㄓ礛τ瑿縬︹戳現獀辣辽ㄈ竒蕾辣辽ㄈτ┮畉蛤瞶稱ぃ才粇瑿縬腊ぃΓ獽р廷宠斌摸ぃ睲拜肈竧竒禗и摸拜肈方琌竜瑿縬ㄓ璶盢κ﹎眖竜柑珸毕ㄓさぱ斑Τ瑿縬籔и硂贺稲秆∕摸穦ニ秆挂猵

だ吊穦柑摸惧眔и惠璶俱珿材Ω驹摸ミ羛瓣琌羛瓣ゼ过┏秆∕摸拜肈摸笵現獀竒蕾ゅて惠璶侯耴┮矗瞴て笲笆摸刮挡癬ㄓ刚瓜ミ虑秆∕拜肈ㄤ龟瞴竡环承癘材彻瞷摸糧辅デ竜種饼刮挡癬ㄓ癬ミぺ娥娥郴硄ぱ璶肚喘碞跑睹┘ぃ硄だ床ぐ或ゴ瘆刮挡参隔碞а糧辅デ竜璝盢糧辅デ竜刮挡癬ㄓ┮ネ祇瘆胊碞ρΝ碞ぃす砛ǐぺ娥隔稼瑆瓣瞷さタ邻硂隔р現獀瓁ㄆ竒蕾参癬ㄓ碝―眏τΤ烩砈р瞴参癬ㄓ讽碝―龟瞷瞴竡沧ゲ艭Θ寄膀服沧Ыさぱ現韭瞷寄膀服㊣羘τ竒蕾瞴て厩礚忙硂摸瞶阶タ寄膀服綫隔﹙毙糷穝じ笲笆獂阶ョ寄膀服綫隔摸粇ê琌参瞴烩砈礢び﹁よ瓣產常局臔盢┮Τ舦琡常ユ癌柑寄膀服骸竜碿眔舦碞ィ篶Θ伐╝甡珿承癘材彻膁ê盡綼ぃ綼瞴て笲笆

痷タ参莱琌妮艶ネ㏑玻ネネ㏑э跑瑿縬材Ωㄓ璶Θ碞廷程Ч参獀Θ碞и眖ㄓゼ沽筁現獀瓁ㄆ竒蕾ゅて参┮瑿縬琌摸斑辨廷и竜皏ō琜讽и獺廷碞籔㎝и侥悔侥籔礛吏玂拜肈常眔秆∕硂琌隔ち拜肈眖竜τㄓ珿廷眖ネ㏑も眖竜も讽瑿縬羬ボ璶盢眖竜い珸毕筁ㄓ琵и籔硂贺稲竜礚竜盿ㄓだ吊侥τ稲玱ネ祇┷籈硈挡盢ㄓ罤瓣瑿縬稲参獀柑㎝坑眔痷タ龟瞷

皑ず琌摸辨τ皑ず菌碞琌毕菌摸糧辅デ竜环瞒┶荡レ╨堕ㄈ讽甃セ蛤ее贾贾ネ癬デ竜レ╨堕ㄓ碞跟癬ㄓ竜盿ㄓ籔だ瞒㊣酬癸帝弧ê柑癦ぃōよêぃ琌办禯瞒τ琌み艶瞒环瘤琌癸み玱环瞒糧辅デ竜摸い丁ㄓ璶碝ти皑ず菌琌碝т籔琌岸

皑ず材顶琿陪ボ侣磟匡︹チ廷チ㎎砞ミ穦辊穦辊柑籔ㄓミ竧返竧返柑籔竧返柑砞Τ竧┮步秈竧┮┮Τ粄竜э克穝弧琌皑ず材顶琿瑿縬丁ㄓ廷琌皑ず廷ㄓ裹陪稲и竜皏ō琜獺廷竜眔砵耕窖侣иㄉΤ克皑ず瑿縬琜竧┮棍眖吊秨ボ硄┕竧┮隔竒ゴ秨穦辊竧返常筁獺瑿縬Τиネ㏑柑иō砰Θ返иい丁籔и礛τ硂ごΤ竜のψ砰筳皑ず临穦崩蔼糷Ω碞琌讽币ボ魁挡穝ぱ穝甶瞷獽琌皑ず材顶琿(币213⌒4)贾堕承癘ア辅玱币ボ魁沧挡玡アτ確眔ㄏ綼帝瑿縬膀服琜確眔贾堕êレ╨堕Θ竧璶ッ环籔и

()皑ずさぱ

瑿縬ネΘи辨ぃ縒琌ら辨さぱи竒菌皑ず玂霉ネ玻拇畴讽и钡瑿縬毕碞иみい瑿縬ネ㏑иΘのи艶㏑Θ剪иネ㏑蛤瑿縬419皑ずぃ虫琌玡菌ㄆ薄琌さぱㄆ薄讽и獺皑ず碞羬иネ㏑籔и盿ㄓ稲倒ぉиネ㏑玂毁и稺紐納ア穨紐み產畑拜肈稰礛τ獺畕腊琌眖τㄓ (钢121)

讽矗翴и腊и秆∕螟иゼゲ惧はㄌ綼ㄌ綼Θㄆㄆ薄筁笵玂и莱砛и廷籔и琌Τ谋眔ぃ稰и讽ノ獺み碞ǎ碞竒菌玂碞钩璶硂搂绑柑砞场Μ诀碞Μ钮筿約冀ず甧ê琌筿猧挂ぃ钮ǎ斑Τ讽и局Τ钡Μ竟钮ǎиネ㏑иぃǎ钮ぃ獺み琌и钡Μ竟и钮ǎ羘иǎ廷иい丁獺畕痜畍玡┕洛皘贝砐畍ǎ痜玡眎慈玡Τ贝辨ㄤ龟ぃ礛ㄓ硂獺畕獺谋眔ぃǎ瑿縬螟盡猔毛琌蛤丁弧杠ㄓ畍毙蛤玡竚眎慈安杆瑿縬Г慈渡钮毛碞硂妓︽の瞒秨ㄠ拘瓃克瞒рも慈琌瑿縬钡ぱ產и獺и虑腊и竒菌皑ず礛τぷ璶琌и獺みи璶Τ獺み獽ノぃ帝ê慈ㄏи竒菌眞螟礚眖稰獺み禗иご礛籔и―腊ии虑獺み竒菌籔廷

瓣肚笵盽厩ネ肚量褐ダ克纯窥沟ノ烩厩揭ㄓ腢ダ克ぃ璶窥沟程ダ克沧莱すㄓΘΩ產畑籈穦柑產模ㄠ︽揭揭讽酵眔砍蔼疨ダ克弧–讽厩碞玁玁蛤繷候╪妓瘤礛иぃǎ讽и獺碞籔и瞷и尺舧酵稰τ毙穦佰钢骸み荐τ產柑ずみ╯ㄤ龟иぃ莱虫咎稰谋璶и⊿Τデ竜⊿Τ环瞒獺み禗иご籔и

盿ㄓ痷タネ㏑骸ì瑿縬嘿廷琌眖ぱㄓネ㏑ぇ鲁ゥ▅иネ㏑莉眔骸ì堡摸發―借ゑ耕膙硋ぇ钩ッ环眔ぃ帝骸ì坝珇ら穝る钵ョぃ骸ìì絘跑碔ぃì碞碔跑絘

Τ花柑谋┬獽〆癠玻竒蠢侣﹡祅厨―扳︽︹加┬ぱ呼祇瞷┮嘿み骸種┬碞竒弧璶禦硂┮┬竒禗硂碞琌瞷﹡花パ靡盽琌ō褐いぃ褐玂霉弧讽眔帝膀服碞琌眔帝ネ腳眔帝痷タ骸ì借硄硄ぃ骸ì碞Τい瑆贺NARDOO瘤稰埂ì玱⊿Τ犁緄基Ττ璓

摸程惠璶琌眖瑿縬眔帝ネ㏑玂毁眔帝痷タ骸ì鲁Τ璚螟廷柑ゲ眔帝キи琂眔帝馋褐碞讽盢獺肚秨琵ネ㏑柑ㄉ皑ずΤ弧肚褐甡槽Τ稰ぃ種┪иΤ惠璶盢褐肚秨厩堕肚笵穦烩砈Dr Bill Bright纯窾窾肚褐ぃ眔ぃ┯粄┦籛量阶褐ぃび甧礛τ绊肚量玧纘︽弧璶Τ碭だ牧蛤獶獺畕癬碞讽粄﹚硂琌逼и肚量瑿縬稲の砵竜褐烩瑿縬蛤玡ㄓ璶и腀種基丁肚量虑祇褐虫眎竧竒ㄓ肚笵ìэ跑э跑產畑


Kowloon City Baptist Church

穝腀辨

竒ゅ 絜2617-19

量眎紏絁畍 癘魁Ш﹏ゝ

2006秨﹍―界и柜穝秨﹍琵и浪癚筁ネ㏑眖璽ǐタミ腀―界ì镑ㄥ璓–玡ミ腀常笷碞琵さぱ竒ゅ腊иち龟ミ腀ㄤ龟ネΤ借㎝秖ぇだ秖潮τēㄤ龟ぱ临ぃ笵ネ㏑琌或㎡ㄓ琌冻铭瞷ぶ碞ぃǎ讽弧璝腀種и碞帝暗硂ㄆ┪暗êㄆ(懂4:14-15)粄醚琌ネ㏑ぇ盢ネ㏑ユ癠廷碞琌弧讽и腀種穛發―妮艶ネ㏑Θゲ﹚睰и潮洁界矗狜иネ㏑借碞琵и硂骸侥ミвΘ㎝坑方繷钩芉妓暗秸㎝弧琌芉芉璝アウ男㎡礚ノぃ筁メ砆筋今琌硑琌ぃ留旅(び5:13-14) 芉Τ秸㎝ノτ臱堵穞18-19竊竒ゅ毙旧и瘆╬┮Τ篡腇常方╬讽и腀種瘆╬疮秨み闽稲ネ㏑碞穦眔ミ腀種硂ㄇ常Θさиミв發―ヘ夹

() 瘆侥邻㎝坑 (17竊)

筁隔砆ㄆ縀笆恨瞶ぃ膙钩椽φ筁隔ǎㄢ磅碞竡极恶羣だ縀笆堡み緇惨钩ǎㄢ唉ゴ琜碞椽φㄓキ挡狦琌ォは╁稴鹤ō玡и瓣紈褐㎝カ弄厩ΤΩ厨祅玥穝籇厨旧马祏丁ず钡硈Τ40初╝祇ネ秸琩祇瞷羇澈礛琌ê马ňㄓぇ┮珿種羇び筁睲盯ぃ饼礚┮ㄆㄆ獽暗硂初緓粿瓣糕此羆参ΤΩ砆癘╃尼椽稲φΨ酚硂綺笆瓣稲臔笆竤癬糕此矗к某Τまノ硂竊竒ゅㄓ紇甮祇笆禫驹硑Θ端狤虑竒ゅ琵и闽膙籔侥莱秆∕竧竒量眖摸糧辅デ竜ぇ摸菌碞骸侥ぷㄤソチ璶юゴチ瓣璶юゴ瓣產畑侥籔ぇ丁侥ぃ耞ど妮チ癸侥莱Τぃ猭膀服畕莱赣眖縩伐よσタ玂霉腢狶毙穦妓и钮弧籈穦┘だ摸и祔稬獺硂杠い丁ぃΤだ挡囊ㄆêㄇΤ竒喷陪ㄓ(狶玡11:18-19)
糧辅デ竜穦柑ㄏ毙穦い㎝だ挡囊ㄆ妓穦祇ネ侥琌竜ョ琌胊ㄆ玱镑てむド┉讽侥羬痷タ竒眔癬σ喷碞ミǎ紇陪ㄓ瑿縬膀服祅腳癡硂妓弧ㄏ㎝伏Τ褐ゲ嘿ㄠ(び5:9) 畉缓縒ネ瑿縬膀服и竜皏ō琜琌Θ碞㎝キㄏ埃и㎝ぇ丁筳饯籔㎝籔㎝瑿縬膀服程基Θ㎝キㄏ┮妮常璶厩瑿縬膀服暗Τ醇紌㎝キㄏ膀服畕癸硂┮ユㄏ㏑龟砫礚禪竒ゅ┮甧筁隔弧琌醇紌㎝キㄏ (1)琌案礛竒筁ǎ籔磅ぃ醚ネōだ讽秸氨穦盿ㄓ╝螟(2)磅タ緑侥玜ゼキ(3)ゼ纯睲贰ㄆ薄┏沫┮瓃薄猵ぇ讽秸氨穦畕骋礚隔褐纯癘更瑿縬膀服秸秆ㄢ渤いΤ癸瑿縬膀服弧ひ叫㎎и㎝иだ秨產穨瑿縬膀服弧硂街ミи耞ㄆ﹛倒だ產穨㎡(隔12:13-14) 叫猔種瑿縬膀服⊿Τ淮瞯莱す┮и常ぃ莱でひぇ玦㎝キㄏ叫痙種瑿縬膀服⊿Τ秸氨(1)獵琌碵薄腀叫瑿縬膀服暗秸氨(2)獵笆诀ぃ▆粳辨瑿縬膀服钮獺ぇ迭(3)獵琌≧≧ㄓ碝т瑿縬膀服讽ぃ筀螟秸氨┮瑿縬膀服耞礛┶荡叫―廷穦痷瞶ヴ秸氨常ぃ钮獺ぇ迭τ斑Τ讽ㄆキみ繰镑秸氨盢拜肈秆∕ㄤ龟獵т瑿縬膀服暗秸氨琌т癸êΤ戈キ常琌紈蔼辨ぃ珇蔼﹟来眔闽みτ镑蹦ぃ種ǎ叫痙種瘤礛瑿縬膀服⊿Τ蠢獵秸氨瑿縬龟借秈瞏秆∕拜肈瑿縬膀服癸渤弧璶略稸ち砱みネ㏑ぃ產笵伦碔(隔12:15) 獵耴╯┏琌砱み拜肈┮瑿縬碞ノ礚癩ゑ畴㎝渤酵笵Τ癩バ玻伦碔み柑稱弧и玻⊿ΤよΜ旅或快㎡弧и璶硂或快璶ри┬╊籠ê柑Μ旅иち鲁㎝癩礛璶癸и艶活弧艶活Τ砛癩縩禣ノ恨秇秇耻е贾玱癸弧礚さゲ璶艶活┮箇称璶耴街㎡縩癩玡玱ぃ碔ì琌硂妓(隔12:16-21) 瑿縬膀服毙旧獵璶ち砱み埃╬癸Τ稲みτ盿玥碞琌稲みて秆侥ネ㏑碞穦眔Θ硂妮艶玥毙ネ㏑ㄏ侥い常ご礛镑Θ

瑿縬腊眖み┏柑秆∕拜肈ぃ虫秆∕磅拜肈ョ秆∕み艶竜拜肈廷盢ち砱み硂妮艶玥瞷獵玡琵盢痷瞶莱ノ侥瑿縬ぃ虫琌痷タ㎝キㄏ琌㎝キぇ簈琍Amy Grant琌膀服畕ぃ┋儿瑀ㄓㄢ稰薄瘆吊脁羬瞒盉娩絫Amy Grant幂ぃ俱ぱ常锋罽砆痕柑稱禲┕稼瑆穝ネ﹏﹏笵克┕贝辨叫瞒玡礳ユ羘玡毙礳佰ê钢簈ゼ腊硂Ρㄏ璗峨箉秨㎝ひ癬碝―徊旧挡狦㎝瞷さи礚阶ō矪常Θ㎝キぇ硂琌ネ斑ヘ夹

() 瘆╬邻闽稲 (18-19竊)

篡綟玱弧и癦ぃ琌栏瑼或碞钩浩╣┻耏р絙籔炳竟竒ゅ矗眶и篡腇琌腨竜竧竒癘更臸碍蓟虑帝矰护碽摸﹍矰癸弧癦琌痷弧ぃ砛堕い┮Τ攫狦盾(承3:1) 臸碍蓟晾ē摸﹍砆护碽盿ㄓ摸伐╝螟┮膀服畕荡ぃ癸篡腇ㄆ薄憨ぃ竒みㄢ琍戳玡艶畍硂柑量笵癸い瓣ゅてΤ瞏╯量い瓣常が篡腇ぃさら穦琌骸店晾┘篡讽量篡腇硂竜璶疭痙種ㄢよ(1)篡腇穕琌╬碝―痲叫略癘晾ē碞琌晾ē⊿Τ淮ぇだ┮Τ晾ē常琌竜(2)篡腇笻は痷瞶臸碍蓟娩蓟嘿碞琌寄癸寄咀痷瞶碞钩浩╣┻耏р絙籔炳竟眖癬琌炳ぃ痷瞶み柑⊿Τ痷瞶弧晾琌セㄓ琌弧晾琌弧晾ぇ(8:44)

―腊さら店晾柑и惧眔叉瞒╬绊痷瞶ㄏ莲ご璶铆痷瞶娩叉瞒╬硑碞ミネ㏑ゲ﹚界褐硂妓膀服畕―腊иミв礚阶ō矪盽常盢褐盿倒и發―ヘ夹瑿縬ら矪肚笵腊琵и厩廷ê妓繦繦腊竧竒癘更ゅ㎝猭辽盿帝︽瞉砆包ㄓ讽い拜瑿縬赣妓矪竚弧硂杠刚贝瑿縬膀服璶眔帝р琡瑿縬玱舠帝竬ノ繷礶临琌ぃ拜廷瑿縬碞癸弧い丁街琌⊿Τ竜街碞ホ繷ゴ钮ǎ硂杠碞癶瑿縬碞癸包弧иぃ﹚竜眖ぃ璶デ竜(8:1-11)瑿縬骸Τ醇紌瑌眡包竒礹琌睦ㄏぃノ┯端礹и矪ㄆよ猭㎝瑿縬璉笵τ梗ъ岿矪р琡陪醇紌ㄤ龟Τ絧纐ぃē┪放纳弧杠镑ㄏ眔饥㎝躬纘玐瓣ゅ花Λ焊吹ΤΩ隔ǎあセ稱琁彼翴窥倒琌а盿窥暴Τ繱瞪癸あ弧а盿窥あ玱莱弧ㄤ龟眔腊Λ焊吹澈礛嘿硂妓稬┮眔躬纘痷琌环禬窥ぇ

и国狠碞琌掇躬纘嘿苂砫絴碞ぃ痙も―腊毙иミвΘ港龟硑碞ミ膀服畕毕瓁承快蝴稧ぇ┮承ミ毕瓁闽み畓墩竤肚喘褐粄毕瓁ぇ┮镑硂よΤ禫Θ蝴稧Θ闽み秖╯毕瓁菌玥粄蝴稧びび惩锋礩来眔闽みΤ惠璶讽惩锋礩矗Τぱ刁瑼ǎ砆Ι┿牡诡Ы猽隔称竤渤玍癲㎝宠絴惩锋礩ミㄨǐêō︸帝ǐネい程惠璶︽祘―腊毙и常Θ硂妓癸Τ惠璶腊㎝н镑稰ō硂琌膀服畕莱Τ砫ヴ琌竧竒毙旧禥穦ΤStephen gretllet┮弧礷杠ぃ腊碭砛纯弧иぃ筁ǐ硂诫Τぐ或ㄆи暗Τぐ或ㄆи碞琵иГē癬︽ぃ┑иぃ筁琌筁Τи掇躬纘掇饥―腊и厩瑿縬膀服妓Α繦繦Θ缒ミネ㏑瞷程惠璶琌瑿縬膀服盢褐肚倒碞琌程褐ㄤ龟膀服畕常惧眔粄﹚獺琌竧艶ぃ璶琵ゼ獺璉春厩醚㎝ㄤΘи肚褐毁锚膀服畕常纯竒钮籇褐常纯竒菌ㄥи璶暗琌盢硂盢竒菌ネ㏑礛瑈臩ㄓ倒ぉи诀穦瞷碞琌и莱―腊и常ミв倒程褐ミвΘ褐㎝キㄏ


Kowloon City Baptist Church

竤砰ネ瘆胊㎝ミ

竒ゅ 絜2620-28

量眎紏絁畍 癘魁㏄﹏ゝ

さぱ硂碭竒ゅ量妓磷瘆胊竤砰ネ竜眖τタミ竤砰ネΤ砰┦Τ竤砰┦產畑厩穦㎝毙穦竤砰ネいиゲ斗Τ㎝坑矪艶㏑胺眃Θ眔秨みе贾竤砰ネぃ㎝坑琌礹璚╝螟┦―腊и発磷竜碿發―㎝伏

さぱ竒ゅ禗и–常┗钩﹖畄畄籔畄ぇ丁硑爵假虑㎝坑闽玒竤ネ璶眔ゲ斗發―艶┦㎝珇ぃ▆珇安玙到琌み獶琌穦瘆胊竤砰珇硂ㄢ贺竜盿ㄓ腨狦

() 眖肚肚褐20-22竊

и碞钩竤砰ネい秸㎝芉妓厩策眖肚跑肚褐竤砰ネ盽砆侥膙┮瘆胊ㄢぇ丁侥㎝耕甧秆∕肚碞猳ㄏ侥ぇ蒋┑秨肚璉量琌獶い端床冀亮ē硂ㄇ笆瘆胊竤砰ネ膙尺舧稴ㄆネ獶辴碽狠碞緇セㄓеキ狠帝膙絫珿╉獽ッ礚ヰゎΤ拜肈玱钮獺肚ēи尺舧钮鉵籇亮ē琌い端杠粂澈р硂ㄇ讽Θ妓―腊и馋暗膙馋钮獺肚ēㄢぇ丁碞琵ㄓ秆∕タ瑿縬膀服皑び褐彻┮毙旧и

初候眎σ刚いΤ掸茎爱獽筳綟厩掸ノ厩砋础帝狵掸玱弧⊿Τ硂み螟筁キら硂或璶狟ね闽龄ㄨ玱ぃ腊Γ稱竚ㄆ盢みい┝锣肚ㄓ肚挡狦痁常硂ぃ镑狟ね琌礚薄竡ㄓ笵ㄓ厩砋ê狵掸琌⊿茎琌σ刚ぃよ獽秆睦τひ包ぇ丁璝祇ネ拜肈帝蛮常量挡狦拜肈碞稶ㄓ稶┮窾馋肚Τ拜肈莱痙倒讽ㄆ綼帝ㄓ秆∕

秆∕肚拜肈Τ碭翴璶猔種1.ぃ抖泊ㄆ钡禗讽ㄆ馋癸щ禗2.22竊┮量ぃ璶肚ぃ璶尺舧钮肚┮肚ㄓ杠3.渤籈栋よ讽ㄆぃ初ぃ莱赣弧胊杠肚琌璽讽и钮弧胊杠璶耞礛┶荡Τ包刁カ笿ǖ碞竅厨弧ひぃ叫癸包弧硂闽㎝ひぇ丁ㄆ秆∕包弧иひ盽弧ぃ琌弧硂ぃ闽ㄆ硂琌籔иぇ丁ㄆ肚稴ㄆネ獶恨盯ㄆ捍笆磅

竧竒いノㄓ甧肚ま癬膙ボ肚眔е玌杠弧琍琍ぇ縍ㄇ盯ē盯粂常肚眔е炊狶吹箉厩Τ毙甭ΤΩ暗代刚叫ㄓせ厩ネ闽快そ禗ぃ肚盞碞琌放诧そ里リ淖穦畊盢羭︽繺籖穦厩ネ氮莱玂盞ぃ琍戳カ候眎ㄓ拜毙甭或硂或ㄆ硈カи常ぃ笵讽肚碈厩щ禗ぐ或ぃ笵亮ē丁碞肚筂カ

ボ狦腨炳端┮孔ㄆぃ胊ㄆ肚ńㄆ⊿獺胊杠┪盯ē盯粂砛穦ì獺Τ秏常毙穦讽いΤ包盡尺舧处祇╬留產常耑琌叫畍ㄓ矪瞶硂ㄆ畍弧肚瘆胊毙穦の㎝伏癠ぃ硂妓暗絵包弧琌琘びび俱ぱ长皊ê癦ぃぃ或畍弧デ或腨竜竧竒いр硂竜籔敖叛竜垦炳竜包弧⊿Τ硂或腨иぃ筁Τ册册ぱ量量筿杠絵畍弧Τ╬留舦р產╬留肚ぃ碞琌デ敖叛竜盾讽嵰產睲臕癦ぃ琌垦炳產ずネ㏑㎝珇盾珇琌ネ硋亥ミ癬ㄓ讽い碾㎝基亮ē盢產珇瘆胊痷琌竜赣窾瘤礛現┎ぃ穦硂ㄇГ╟沧Τぱ糵玡и┮量盯ē盯粂–常璶ㄑㄓ

竧竒ノ緇甧肚ē钩れ繷㎝妓Τノれ繷籠簘獹加┬硑簘獹趁ㄣㄑㄏノ⊿ノれ繷讽縉―腊и發―Θ遏Τノれ繷籠┬硑毙穦硑ネ㏑い瓣盽弧刮挡碞琌秖パи竤砰┦ぃ镑瑆厩Τㄓ厩ネ眖いらセ痙厩ネ盽竤籈癬龙瓣刮挡竤砰┦τい瓣碞絃床‵が珼がю阑が逼ジ硂妓チ壁┦惠璶ㄥи膀服畕Τ疎璶Θれ繷礚阶ê柑常Τ刮挡竤瞷

タ肚9-12┮瓃癬ㄓ羆秤虫秖ㄤい禴Τнр玡瓣厩皘毙甭ㄓ翠量厩ぇ硚竒らセ瓣帝尺êぱ縒らセ挡狦アì奔瑌⊿毕ㄓ瑌т砰帝单ō穛ヵ堡タパ硂Ω︽笆ア毕τ璓ΤΩΤ把芠窽Τ忌渡弘痜纯ゴデ猭砆闽疭砞╟┬い把芠佩砓Θκ弘痜眔灿拜ぇㄓ弘痜ぃ竤絫珿琂ぃぃ刮挡┮莱Τ緇τêㄇ嚼︿碞ぃ馋ウ砰縩灿刮挡癬ㄓ琌┤鏓ぱ籠綛姜娩ぱ癸笰瘆胊佩瓣Τだ竒菌硂╝螟嚼︿硈竤挡钉ㄓぃ搂穕ア蔼笷き货ウ⊿盿烩ê贺刮挡┦倒摸盿ㄓエ瘆胊孔穕ア篏

и獺瑿縬膀服琜腳﹀盿ㄓぇ丁㎝盿ㄓ籔ぇ丁㎝и碞Θ㎝キㄏ矪ㄏ㎝伏肚瘆胊竤砰琌单腨竜ぃ肚砛獽τ秆讽и盢稲褐肚秨毙穦ǎ靡箌喘稲毙穦﹍穦

() 眖安玙到痷港23-28竊

硂碭竊竧竒弧ㄓ荐みㄤ龟旅旅鹤み荐糒ぃ筁ノㄓ被耿碿硂琌み獶柑旅柑ぃ碞琌瑿縬┮孔安玙到ら猭辽砆ジ砫耿糥褂種孔τず柑玱琌祇帮年癌繷妓安玙到琌礚基みい旅皋禕玱骸并ē籩粂硂ㄇ礚琌矪绩―毙旧и妓瞶秆硂琿竒ゅ痷竡钡よ眔キ颗

耿㎝綛被碞さ┮ē杆ミ禜э硑┪┮そ禜瞷さ坝穨穦柑琘祘杆琌ゲ斗琌钡狦ㄤい絬絢ê禜杆穦硋亥跑店鞍艭Θ安玙到竜猭瓣Τ產繺繻穦暗ネ種ρ馏㎎ㄍ莱ネ狦Τ薄玅ㄓ逗碞だ倒ぃ繺礟よ繺礟夹基疭蔼τ╧よ繺礟玥琌龟悔基窥讽╧よ翴垫よ翴常琌禥垫みい谋称碙禟み滴狝ρ馏醚瘆店篴み┷计薄玅尺舧硂繺芔ノ刊┷眛ぃぶネ種

臸碍蓟倒摸盿ㄓ砛╝螟砛иみ〨禔╡よ玱穞尺舧╡┮矗ㄑ甌贾㎝借ㄉ簈佰苂み玱砆┮骸ê或籔猭辽Τ跋㎡Τ厩產弧デぇ常ぃ琌碿ぇτ琌êㄇそ粄到玱Τ琌ンじ瞷翠穦┘癸ミだて硑Θ端甡ㄤ龟琌パ現琌﹙毙烩砈硑Θ摸菌ぶ炳端エ驹常琌パ羆参盢瓁┮碙盧璣动郸笆―腊иΤ醇紌硂ソ発磷安玙到暗港龟讽и店鞍安玙到肚盢穦瘆胊竤砰ネ穕τぃ籃は璶羬ōタ竒弧継ホ繷ホ繷ゲは継ō贺琌或Μ琌或―倒иが躬纘沧ゎ肚沧ゎ璉い端刮砰ネ盿ㄓ㎝坑癚尺


Kowloon City Baptist Church

镀篊籔熬ǎ

竒ゅ 絜271-2

量眎紏絁畍 癘魁㏄胞﹏ゝ

材竊竒ゅ毙旧иぃ璶ゼㄓㄆ薄肛镀篊桨跌竜材竊玥毙旧иぃ肛筁Θ碞璝筁┮ミ珇篴模τ猤猤尺甧玻ネ熬ǎ璓ぃタ絋菏诡―腊и埃镀篊籔熬ǎ硂ㄢ贺竜碿琵иネ㏑砆ㄏノ

() ぱ肛镀篊1竊

懂材彻セ竊竒ゅ程ㄎぇ簍枚籔爹睦ウ禗иぱ璶Θ碞 ㄆ薄τ肛竒ゅい坝Τ璸购﹡琘禦芥寥痲ㄤヘ夹みい膚垦稱暗獽暗⊿Τ几ゲ﹚Θ硂獽琌肛ぱ┮祇ネㄆ薄﹟ぃ笵肛ぱ盢Θ碞ㄆ㎡饼北ゼㄓ獽琌镀篊ぃ碙ぇ羭⊿Τ笵ゼㄓ璶祇ネぇㄆ琌碞硄艶ユ碍咎虑癵獺も猭箇ゼㄓ巨北盢ㄓ膀服畕窾璶発磷硂ㄇ竜ノ獺み綼ǐ–˙筁–ぱら 禩蛮娥砆竒蕾眏τΤ膚衡弘盞箇蛮娥厄盾ぱㄆぃ琌и北иぃ肛⊿Τ箇ぱ祇ネㄆ北ゼㄓ㎡ンㄆ薄Θ碞獶虫綼吏挂┪痁璶北酵甧拨澈Τネ㏑碞冻铭ぃ繦钠疊┮ぃ璶跌筁蔼ネ㏑或畓或祏既êぱ肛局╆ッê琌单岿粇摆 Τ会蔼筿紇琍蠢ō珼驹ェ┰ナ聄ガр旅ō表ず眖聄ガ瑈簎挡狦Θ淮端计﹁孽兵皑隔澈砆遏卷ブ菲璓竲场端皘獀励计ら沧ㄖ祇痝τ旧璓镑秤筁ェ┰ナ聄ガ玱遏卷ブネ㏑琌单畓㎡洛厩綼纔╭洛砃ぃ贺摸胺眃玻珇㎝禥媚㏑κ烦硂ㄇ┑絯癐ρ﹍沧ぃ狝癐ρネ㏑ご礛琌冻铭ネ琌兵ぃ耴隔ネ㏑膚衡玂緄ō砰⊿Τぱ肛ネ㏑ぃ琌磝恨もい

ぃ肛㎡懂材彻禗и肛琌贺腨眎╣ぇ竜螟笵ぱ璸购常琌竜碿盾璝狦ぱ璸购а癘盢竚窖ぃ瞶ê碞琌竜ぱ琌妮ぃ妮㎝и讽и盢妮ㄆ沮Τ肛碞琌眔竜敖叛篴模ê或и琌ぃ璸购ぱぃΤ瞶稱盾絜215毙旧и对膚购盢璸购讽い硂┮尺―腊и続ち璸购竧艶穝稱碝―Ξ種璸购ゼㄓиゲ斗辆и笵ぱ琌妮―毙旧и砏购ゼㄓㄆ薄

る琌セ穦癠る禗產毙穦璸购俱箇衡琵и窥箇衡皌毙穦箇衡みミ毙穦ミ瓣―腊и竒筁毛竧艶稰笆碝―Ξ種続ち箇衡┮懂材彻毙旧и璝腀種杠и硂ㄆ┪êㄆ讽ǎネ㏑硁畓ぇ碞惧眔綼盢ネ㏑ユ癠ヱ舦さぱキ铆Т稱筁Θ碞ネ㏑舦パ巨羇饼秈˙承硑ゼㄓ讽璶ㄏノゲ琵ǎ硁畓フ礚┮Τ礚阶ネ㏑稦界產畑ㄠ癩碔┮界讽и┯粄иネ㏑ヱΞ種い碞ゲㄏノи拦紈ネ弧眔┮Τ妮艶エ常琌硁畓镑Θ碞ㄆㄤ来眔ㄆ綼店綼龟獶甧厩穦揭タ矫砆苯霉礷笹甡埂菌驹Θぇㄌ礛⊿Τа癘ㄥ辆嘿瑿㎝地琌и讽и碝―綼ネ㏑琵や皌琵盿烩碞ぃぱ肛镀篊

() 琎ぱ苂熬ǎ2竊

竒ゅ毙旧иぃ璶筁Θ碞肛肛贱莱眖ぇτ肛贱琌苂嘿砛ぇ種さぱ羆稲肛р纔翴模玡琌Θぇㄤ龟嘿苂莱眖τㄓ嘿苂﹚竡ぃ琌嘿苂琌禨忌臩稭琋籔眖穛㎝苂碞粄睲ㄤ珇のㄤ基芠璝碙窥ゲ竡崩綪┮钡癡絤璶崩綪ミ獺р砯崩綪眔ń程惧眔崩綪纯癘玡肛琌程ㄣ醇璣岸ぃ⊿Τр阑琌计ǎ繷赤蛮も鸥л縐翴而笲竧家妓龟妮鸡肛来肛ぃ穦叭龟暗ㄆτ痷タ龟稦醇琌纐纐眔嘿苂 ぃ虫ㄇ瓣壁程钡程稲臔馋ひヾㄠ癸嘿苂ぃ盿翴熬ǎ璝狦琌肛贱杠蝶粂﹚耕芠籔いよ菌蝶基ゑ耕そす竒筁琿丁σ诡ē阶窖︽笆籔ㄆ龟程禟碞瑿縬璶и芉縊琌蔼籓τ獶ゆ┏琵ǎ︽獽盢篴模耴ぉぃノ〤肛璶琵ㄓ蝶―懦诡и琵廷蝶︳ネ㏑иΤ秈˙

蝶︳㎡霉皑彻иぃ璶跌筁蔼璶盢眔い笵ネ㏑丁稦界窥单ち眖τㄓи琌酚㎎沮倒ぉ㎝诀穦ЧΘユ璶芠и蝶︳临Τ璶竧竒玥碞琌彼斌蝶︳非玥癩碔舦墩ㄓ络﹚Θ碞竧竒毙旧иぃ莱硂ㄇ夹非璶ぶㄓ颗秖传ēぇ碞琌璶彼┮瑿縬ら盽盽躬纘畕彼ぱぱ璉癬琜蛤繦廷瑿縬岸ぇ矪廷局Τ廷セ琌玱腀種彼рЧ耚さぱи蝶︳璶σ納┏ぶ讽ии蝶︳ゲ斗р眔い笵玂霉纯极磏弧ゑ安骋璚┮ē琌琌毙穦钡安τぃ钡㎡玂霉耴翴籔и玧1いи蝶︳2埃肛┮弧肛讽肛籜ぃ琌嘿砛琌┮嘿砛3┮ē┮︽褐絫珿獶痲篴模┮ゲ斗ビ臛―腊и竒ゅ獹酚ぃ筁Θ碞肛ゲ斗蝶︳い笵盢篴模耴倒


Kowloon City Baptist Church

极籔耳И

竒ゅ 273-4

量眎紏絁畍 癘魁虏惩礩﹏ゝ

⊿酵硂贺璽薄狐ぇи璶稱ㄓ硑硑Θи琌Τ稰薄┮иぃ璶ノ瞶┦酚痷瞶穛璶ノ稰┦穛竧竒毙旧и璶穛┤瑈臩稰薄ㄤ龟稰薄㎝薄狐常琌拜肈琌и笷㎝笲ノτ薄稰癸紇臫讽и矪瞶и妮艶ネ㏑Θ眔矪瞶ぃ玱穕甡и艶㏑竧竒矗の碭贺薄稰琌иぃ┛跌璶碝―Θ1.稰縀ぇ薄碞琌弧璶癸Τ稰みタ稲и盢廷縒ネ界倒иΤ或ゑ硂稲岸Τ或ゑ硂搂㎡

狦и膀服畕ぃ稰みǐネ笵隔ê碞龟琌莲ろ癸Τ稰ぇみ礛来眔〆ō㎝ㄆ2.穛ぇみ琌癸Τ贺竧倪┤讽и癸Τ硂穛獽ぃ淮デ竜讽иぃ稸デ竜穛ぇみ穦ㄏи荷еэ耴穛–ら常毙穦穛–ら常т诀穦克3.尺贾ぇみㄏ盽縩伐贾芠篈ㄆ眖矪帝稱璽薄狐獽亥亥アеê贺ずキ尺贾獽穦陪瞷ㄓ尺贾ㄏи眔璚螟いㄉキゲ﹚Τ璚螟ぃ琌獺瑿縬獽穦搭ぶ璚螟璚螟璶稰谅иΤ尺贾璚螟痚痜来眔癸4.稲ぇみ硂琌パ種в秨﹍и璶ミв盢矪盿倒讽и硂妓稲獽砰穦硂琌ち紈方繷

() 癸极

Τ薄狐琌タ盽琌┮㏑﹚┮极セ琌い┦琌糧辅デ竜ぇ极獽てΘ璽τ絜273-4┮矗の琌璽极㎝耳Иホ繷‵↖竒ゅ矗の闽讽硑琌ň絛矫寄獻τ螟矪玱琌р‵ホ笲讽⊿Τ诀竟硂兜钵獶盽羮璚獽痙倒êㄇōぃパィ刘┪ネ笹沟踞讽

デ竜极碞钩硂ㄇ穐ホ繷妓伐ぇ↖璶㏑璉璽踞ぃぃ筁极Τタ竧竒矗のΤ胔ぃ筁琌祏既钢絞103絞矗の瑿㎝地Τ鸡姬Τㄥぃ淮祇Τ伦脖稯稲琌ぃ淮祇ぃ筁Τ极ㄨ讽瑿縬膀服ㄓ琌ЧΤ廷极ㄨ讽廷穦绑ǎも琝爱いτ璓捧喝渤穦绑帝瑿縬膀服㎝琝も瑿縬穦ぃ穦洛獀硂酚肚参ぃらτ洛獀琌贺璝瑿縬洛獀ê獽北廷デ猭瑿縬﹡み琌拜ら赣腊临琌端甡㎡ぃ幢氮瑿縬ヘ帝み祑τ紐端瑿縬琌タぃ厨確ぃ琌ê痁祑み极琌Τ砞┦虑帝洛獀螺琵硂竤粄醚ら柑腊琌タ絋

ΤΩ讽畕膁狟ね廷玡瑿縬碞ジ砫畕弧琵и硂柑ㄓ廷极琌タㄏ畕フ痷瞶廷ぃ腀ǎΤヴ璉春τぃ眔帝廷ㄥぃ阶涧︹常眔帝瑿縬ㄥ瑿縬稲–┮玧纘畕盢ㄓ肚笵ぃ莱熬砇ヴ腊┮Τ琌み種讽瑿縬竧返ǎΤ盢竧间返讽Θ搁痕廷獽极р暗禦芥话竧返

单╝螟らêㄇ绊∕环瞒竧竒弧极璶羬ō旅跟━ホ瑌マ㊣―━瑌マōㄓ跟磷Г腳畒ヘ㎝ο极讽极羬街ミ眔㎡さらиネㄥΤ诀穦獺瑿縬獽荷е獺瑿縬ㄆ獽荷еㄆ讽糵羬瑿縬揩褐12彻睲贰弧ソヘ碞琌笵Θψō琵蛤繦痷瞶τ︽瑿縬材Ωㄓぃ琌糵τ琌珸毕讽绊∕ぃ烩笵瑿縬弧ソら廷笵璶糵硂ㄇ廷弧獺眔ッネぃ獺眔ぃ帝ッネ綺盽廷ō硂琌瑿縬量痷瞶笵琌荡癸ソら璶糵êㄇぃ笵êら极⊿Τ╄咀眔钩嚎┰膀弧瑿㎝地τらΤ廷极琌竡琌そ竡稭磑ゑ硂ㄢ妓稭琌环瞒ぃ沮笵瞶笲极琌ぃ薄瞶癸㎝Τ甡さらΤ╯禗и极ゑ弘溃癸и胺眃紇臫

稭极璓Τ琌ㄓ狟ねぶみ醇ゼΘ剪暗ぃ瞶畴︽ダ螟筁端み廓Ъ极稭毙螟矪瞶ダ產畑俱穦盿ㄓ端甡矪瞶略癘材ぃ璶秆∕ぃㄆ薄はΘは毙毙Τ妓厩妓睹祇凳材璹﹚產砏斗腨磅︽Τㄇ薄礚坝秖緇ㄇ薄玥皍薄快瞶ㄒ砏﹚边暗Ч揭獽璶狦草ら安皍薄边何翴Τㄇㄆ玱ぃ糴ㄒГóぃㄘ拦盿ぃ毙穦常ぃ硄筁材ぃ垒ノダ舦琡稲絴碞絴垒ノ┮界舦琡程沧穦ㄤ癲ダ癸璶―筁蔼琌垒舦ㄒ厩產緅仓玱璶―抄︸ら丁厩揭璶干策厩礮铬立籖暗笲笆癸璶―筁蔼ぃび临垒ノダ舦琡Τ稭琌ダ硑Θ硂籔ヾ巨產叭渡禗癸禜ひ辅程沧旧璓瞒盉Μ初琌笵瞶

Θ赣癸ō娩稭㎡稴祇иは莱琌脄祇ē粂㎝ō砰ê碞琌忌瞷Τ盡產璶盢极ㄓョΤ盡弧硂妓暗琌繧ê或溃ы薄狐幢τぃ幢ē硂癸端甡Θ丁繷礹﹀溃蔼贺琌蹦暗猭р拜肈甀み柑纐纐璸购厨確┿‵纒碞程ㄒΤゝゝ嚎砆钵ダ眏獶盽ぇ极玱⊿Τ脄祇矪み縩納т诀穦炳―腊и来矪瞶稭盿倒и磑杠程瞒秨瞷初繰ぃ礛獽璶厩策懂弧ее钮篊篊量灿みだ猂稭磑琌瞶稭祇ごΤ禜琌ㄠ常琌┮硑狦и絴琌紀獽琌癲⊿单垦炳珇

Τ╯κだぇ侥方粂ろㄎ┮璶ノ放琗穛み氮よキ秈˙獽厩策綞碞弧ииゲ厨莱讽иフ硂翴獽甧矪瞶极琙瓾闺珇Τぱ現┎代秖﹛禗┮局ΤΤ痑琌妮綟ㄓ綟﹃硄代秖﹛璶臦ê痑硂笵极セゴ衡縉反ê痑狦攫籔竧艶砫称ぃ莱硂妓暗琵稱癬瑿縬毙旧Τゴオ娩獽硈娩璶倒ゴ硂抖狝材ぱ禗綟腀р单ち常倒綟钮ヘ傈獶盽綺佩е硂ンㄆ肚筂俱兵秸琩ぇ盢ㄓ⊿窱硂抖狝瑿縬毙旧挡狦秆∕拜肈―腊и厩策硂贺弘癸极

眖и矪瞶硂礚瞶┣砫⊿防ェェ稬キみ繰蛤瞶阶禗词闵陈攫﹟堡猵ェェ稬Τ㎝痓癦ぃ稲盾ノ放琗み弧杠秨秆稭―倒и硂妓醇紌

() 癸耳И

竊酵の极╣膇钩瑇妓и眖–ら穝籇硂ㄆ龟计ぃ荷垦炳铬加淮ネ㎝侥ㄆン常琌极硂竊竒ゅ禗и斑Τ耳Иゑ极螟矪瞶狝ゑ瑇瞨脋糉甡炳端┤懂簈材彻矗の耳ゑ潮丁摧г⊿Τ狥﹁ゑ潮丁┤耳И澈籔潮丁Τ妓逼ョ璶矗眶耳ИΤタㄨ┦薄柑Τ耳И硂琌い┦琌蓟瓄ㄈ材彻矗の瑿隔蓟奎み柑伐ㄤ荐磑┮稲チ澈礛璉斌穛案钩臸碍蓟デ竜┦耳ИΤㄢよよ琌Иб┮局Τよ琌┤ア┮局ΤΤ稲ヾひ钮ヾぃ┚┤アヾτネИб暗ダ穦耳Иゼㄓ碆Иб局ㄠ耳Иㄓ藕镀或Τ厩菌澈筁玱蔼Τぃゑ穛癅玱ゑ碔肝讽藕镀癸逼獽Τ窖ぃ骸ИбΤ琌ㄓи禜熬讽иぃ来矪瞶耳Иㄤ端甡┦ゑ瑇瞨脋糉甡街寄眔耳И㎡⊿Τê莱或㎡碞琌ㄌ綼ㄥи﹍秤

摸菌竒菌╝螟竜碿籔鹤眞ㄓ碞琌Иб臸碍蓟Иб硑ㄈ讽甃獽レ╨堕刚贝ま护糧辅デ竜材ン垦炳琌Иб赣留Ибㄈ穛膍步籜尺琌玱ぃ尺舧膍步┮Иб锋Иб稱盢炳程р芥甁のィ瑿縬砆皏琜琌パ步﹙毙產癸廷Ибび27彻┘┰笵北瑿縬膀服琌Иб戳毙穦ㄏ畕肚褐︽螺讽步籔囊骸耳И獽рㄏ畕菏瞶┮璝耳И矪瞶ぃ痷螟寄咀

尺舧钮馋ゃ疭贾粄Τ洛獀端み矗狜狟ね醇坝ノダ常琵钮贾硂稱癬甅闽馋ゃ疭贾粿馋ゃ疭肚ㄓ粿い弧讽Τ種Ρ產狥ェ而ゑ馋ゃ疭瞷︹琌癅港腀贾篴模ǎ常尺舧馋ゃ疭獽みネИб借拜倒硂ぃ馋ゃ疭界┮讽馋ゃ疭35烦糶拨活Ρ獽狥ェ而穞蔼砍琌パ丁耳И挡狦璶弘痜皘沧ρê柑ぃ耞〨絴

―腊и矪瞶耳И薄狐材иぃ璶蛤ゑ耕倒–Τぃ界悔笿㎝稦ㄏゑи砫ヴ癸璶―и┯踞ê戮㎡璶粄睲贰借狥﹁琌既癩碔琌琘ㄇ眔妮艶狥﹁玱–常眔讽иフ硂笵瞶獽ぃ莱Иб厩策计衡ㄥ盢猔種и┮局Τぇ伐碞琌盽盽盢猔種栋いろ碞钩ㄢ狟ね都═弧逞や玱弧临Τや―腊иΘ碞ぃ穦甧玻ネ耳Иぇみ


Kowloon City Baptist Church

纺稲籔腨稲

竒ゅ 絜 275-6

量眎紏絁畍 癘魁辩缠祸﹏ゝ

и玡阶の絜ē┮矗ぇ狟ね揭肈羆挡眖玡и眔帝よ矗眶

1. 竧竒禗и摸ぃ縒ㄣ砰┦Τ竤砰┦惠璶狟ね㎝ね稲硂妓и眔弘眒

2. 讽耎狟ね伴ぱ瑿縬ダ皌案ㄆ厩常琌и狟ね硂妓и眔伦脖

3. 狟ねぇ丁讽稲么

さぱ匡ノ竒ゅ眖à矗眶иΤ闽狟ねぇ丁ㄢ贺ぃ稲纺稲籔腨稲и┕┕р纺稲の腨稲絛瞅度Ыダ癸τē腨稲ダ癸腨恨毙τ纺稲玥ダ癸胐稲羇ぃ恨毙さぱ琵и眖約竡糷ㄓ阶瓃纺稲籔腨稲畉ㄢぇ丁璶跋琁︽腨稲琁籔常稰璚肋τ纺稲玥蛮よ常ぃ玥稰谋琵и穝柑發―眖τㄓ腨稲

() 纺稲琌甧

纺稲琌╬稲ダ胐稲羇ぃ琁毙▅ぃ砫称и┤ア狟ね碞ㄆㄆ糴甧ぃ砫称熬砇克獺跌拎跌胊窖臛秆纺稲ヘ玻ネ熬ǎ

纺稲琌璉稲薄恨р稲甀み柑琂ぃぇ碞ノぃ帝基狟ねデ岿癸よぃ獽径璝碒峦克ねダ常惠璶褐砆糐控ρ甅獽ぃ幢肚褐ㄤ龟翠瞏稲翠硂よ讽и佩谋翠笿硈﹃拜肈揣ぇぃи玱跑Θ℉纐计ぃ腀羘眎眔砆у蝶и癸翠眔纺稲

竧竒┮阶纺稲琌贺店鞍稲狟ね端勃┚港こ寄硈硈克糒玱琌緇絜276竒ゅи稱癬芥瑿縬礢瑿縬Ν礢芥廷硈硈克糒癘腹┮羭跑眔緇ぃ步钡北瑿縬ǎ爱ゑ畴柑皊ψ狟ね┮┮龟妮ぃ癸临苂洁幢幢龟店鞍稲ㄓ被耿ぃ▆笆诀

纺稲琌甧稲⊿Τ侥⊿Τ螟┘稰▆さぱダΓ窵ネ柑甧纺稲ㄠ荷秖骸ì激ヴ咎ぃ稲弄ぃ毙穦璶⊿Τ端勃⊿Τ砫称ㄆ圭獽︽环ㄓ纺稲穦ㄠ盿ㄓ端甡禥壁包沟玂﹊ΤΩ笴饼ó盡み笶㎎玂﹊荷秖ㄌ眖璶―眔緓緓苯懂砍タ眔ぇ悔礛肚ㄓ糓礛羘谋菇沸ㄓó碵ずㄓ唉Τ瑀籩噶玂﹊р╡ъ玱璶籩噶рセㄓ祑ぃ倒ジ璶骸ì璶―玂﹊斑ΤТ程沧ㄠ砆籩噶帘碞パǎダ纺稲盿ㄓ端甡

瞷さ柑纺稲腨拜肈瞷穦ジ帝稰┦ゅて癸琘ㄆ琘玻ネ稰ê碞琌癸碞琌痷瞶稰谋ぃê碞琌岿常發―稰兜き癸い厩ネ秸琩拜ネ闽繷穦珸毕临琌ネ秸琩祇瞷荡计い厩ネ常匡拒玡稲ㄠぃ稲ネ獵虫咎稰谋∕﹚⊿Τ荡癸笵紈夹非硂碞琌瞷ゅて礛τ结ぉи荡癸夹非㏑ゑ笆腳禥玥τ︽и讽毕êネ
硂贺甧稲硂ア砫ヴ稰⊿Τ┯踞稰畍量笵包烩帝ㄠㄓǎも羥鸟帝ホ籌盿端勃ㄓ產Ν玡祇ネ牡だぇブ涧砆╜端癦ひǎ家妓尔斌礚確讽腞獽∕﹚瞒秨谤讽霉耙甫Α稲瞒τ盉幅碞废冻床纺稲柑獺ヵ称珼驹稰佩砓癬獺瑿縬盧佰钢骸み砍灸稰谋杠莱ノ丁ョㄆㄆ﹄硄ㄤ毙穦稰谋亥ア弄竒礛礚讽稰谋硊獽睭波环毙穦ぃ弄竒ぃㄆ讽獺ヵミ畓稰谋膀娄獽琌炒纺稲い腨甡―腊и叉瞒单纺稲

() 腨稲琌羮璚

腨稲幢讽砫称璚盋み砏腢硂琌癸闽み饼虑ミ腨稲Τ玙繧Θだ讽ㄤ獶玙デ獽穦ア狟ね癸稲碞妮硂贺腨稲瑿縬放琗砫称ê︽瞉砆包㎎ぃ璶デ竜皑瑿縬щ禗廷放琗禗皑ㄈ匡褐だ毙旧皑ㄈ篯妓瑿縬纯癸畕腨砫称碞琌讽畕膁ダ盿瑿縬蛤玡钡廷褐廷獽磑ジ砫畕瑿縬讽ゅ猭辽店鞍у蝶耿糥褂廷瞏砫称廷伐基ō炒繧挂程沧皏ō琜廷Τ腨稲笶ぃぃジㄤ獶

砫称琌玱盿ㄓ端勃痙ネ㏑柑礛τ端勃璝方稲み㎝硑碞碞ぃ穦硑Θ绩㎝瘆胊Τ荐稲憨礶盽瓜繻敖ㄆ薄沧砆克处祇獽砆礹ゴ箉玱эぃ硂策р憨礶縉ㄌ礛珿и程Ω克处祇娩砫ゴ娩瑈瞈ぃ敖叛Θ產ミΩ產畑籈穦柑ダ克矗癬ㄠ敖ㄆ薄發拜程ぃ敖﹍ぃ琌┤砫ゴτ琌┤ǎ克瑈瞈τぃ幢デ岿
ō娩瀹稲ぇ笷腨稲τ眔癸よ惧眔龟琌羮螟猵虹い临帝稲砫称硂酵甧侣虑渤Ωよ惧抠ㄤチソ廷畉缓ㄤㄠ笵Θψō丁ㄓ笷稲ǎ稲ㄣΤだ币ボだ笷﹍嘿ぇ腨稲

腨稲琌┚港ぃ跑稲竧竒柑程ㄒ碞琌矫㎝虫讽虫ごゼ粄醚矫琌克苯霉捌も克玡よゴ碞马よㄢ闽玒盞ち讽矫炳簈ㄈ虫猋洁矫稲Τ┦㏑ㄢみ苯霉饼炳矫虫獽矫硄厨獺発磷克發炳苯霉眔ㄠ︽畖极粄稭ぃの痙矫┦㏑程沧穦硈砆管礛τ硂﹍沧ぃэ跑虫癸矫┚港稲虫癸矫┚港稲痷瞶êよ┮匡拒穛碙痷瞶ヌ腀рも琵ぉ┮磟匡矫

玌穦弧ゅ厩柑讽阶の狟ね丁┚港ぇ稲碞ゲ穦矗弧ブ吹の笷籜珿ㄆそじ玡ㄢネ種﹁﹁ń讽参獀璶ブ吹北垦はぇ竜﹚竜矪ブ吹璶―︽玡安睦產矪瞶產ㄆね笷籜腀種踞玂戳盢ごぃǎブ吹萝紇產┤砆芥悔笷籜ぃэ甧瞏狟ねゲ空ㄓ︽讽ら硂秜祇ぇ悔ブ吹狦痷瞷┚璼ㄏ参獀稰笆砵临戴辨Θ狟ね

┚璼ぃ腨稲碞钩ゑ畴克妓瞏р窥だ倒ㄠぇゲ礛⊿Τぐ或挡狦稱倒ㄠ毙癡甧琵ㄠ痙端勃沧ネ螟аㄠ笿哀綝狟ね瞒斌稱癬產柑ê稲﹍沧克獽祑繷ブ耴產瞏ぃ皌嘿ㄠ稱讽侗克玱ぃ癘玡尔は盢程癳倒硂贺腨稲琌眖τㄓ斑Τ柑Τ┚璼ぃ跑腨稲碾稲琁ぉ稲稲さぱ璶и發―贺稲盢ぇてネよΑ瑿縬倒и笵穝㏑璶и┘稲碞粄и琌廷畕ê碞琌弧稲琌毙穦癘腹ぐ或弧琌穝㏑㎡丁案ǎ碾稲斑縒瑿縬丁ㄓи琜硂琌单羮璚稲廷玡―篗ê璚狹廷瞏琜ぇ璚礛τ璝廷ぃ皏ō琜⊿Τ辨瑿縬ㄓи琜盢羮璚腨稲裹陪ㄓ廷㎎и璉癬琜ぱぱ蛤繦廷ぃ琌案ぇτ琌獺畕ネよΑи璝┘稲碞ǎ痷タ毙穦㎝玌薄剿畉Τ獺畕毙穦┮發―刮ネぃ筁琌酵酵耻耻册册ぱêぃ琌痷タ刮痷タ刮稲柑盿Τ砫称籔端勃硂琌и┮惠璶發―腨稲

Τ烦ぶ蛤繦克の狟ねГ诀玡┕┰吹敞辰ぃ┋糦诀ぶ玱ぃ口┦瘤礛克来眔村猘癸ㄠぃ瞒ぃ斌碞候╆帝ㄠ程睺柑稲ㄠ碾ネ㏑裹陪癸и稲セぱ產ㄉ篴地褐贾泊摸糧辅デ竜碞丁ㄓиЧΘ琜毕奴┮и讽厩瑿縬篯妓

眖玡看稲焊孽笴差盢↖⊿差毕ネ︾ぃì差康柑Τ129毕瓁瓁﹛常盿称毕ネ︾琌ъ候程ㄨ矪碝тêㄇ临ゼ纯钮籇褐р毕ネ︾癳倒腀発ネぱΤ诀穦眔籜毕奴ボ粄醚膀服箇称Т讽瞒秨程玦幢ヒ狾单差唉↖硂ǎ靡膀服琜腨稲琌膀服畕讽猭弘さぱи硂贺稲╈篊褐肚冀硉穝柑―и發―硂贺稲ゼゲ璶―иエ碾琌瓣膍窥丁毙穦褐毛и琌璉癬琜

癘贝砐毙讽泊毙み羖羖夫浩痜瑍端獽癸毙弧ㄏ倒κ窾麻ぃ狝ㄍ毙臂氮弧ㄏ倒窾麻ぃ腀琌帝瑿縬稲膀服厨稬獽ヌ腀︽さぱ璝礛璶э跑璶眔帝褐ê或膀服畕讽╆腨稲弘砆ㄏノ―毙旧иぃ發―纺稲瑿縬и腨稲篯妓


Kowloon City Baptist Church

礚 ()

竒ゅ 絜 277-8

量眎紏絁畍 癘魁朝腞璣﹏ゝ

さぱи稱竒ゅ量讽瞒秨春猵盢穦パ丁闽玒さぱ稱材7竊竒ゅ硂竊竒ゅ量璝瞒秨ネ獽礚猭眔痷タ骸ì

() 瞒秨 - ネ㏑眔ぃ骸ì

仇埂菇碿噶┬籩哀緅ち璚常谋ヌ并絜277иぇ┮嘿硂礚琌ネ㏑方繷τ摸玱禫ㄓ禫环瞒钩覆靛攫狵叉瞒稦ぃ眖稦Μ緄だ挡ぃ狦ㄓ程沧跑Θ礚ノ琝狵讽縉ぃ瞒秨廷琌иネ㏑方
材7竊弧璝琌瞒秨碞ぃ眔ネㄢよ痷タ骸ì

1. ψ砰ネ㏑骸ì - 讽瞒秨礚碞眔ぃ骸ì仇埂菇碿噶┬籩種琌仇埂碞衡仇程狥﹁钩噶┬簑籩穦稰谋⊿Τ笵ψ砰ネ㏑骸ìぃ阶都┪借よ常ぃ筁だ發―ぃ礛杠ぃ眔ぃ骸ìは穦Τ菇碿稰谋眔籩或仇镑τ┤筁埂碞姑ㄓ絜2516筁だ發―借㎝筁秖都常琌砱├︹甁の胢偿硚い⊿Τ鲁盾眖ぱ倒㎎κ﹎帝逗秖Μ–ぱだ┮Μぃ砛ぐ或痙Ν贬礛τぃ钮ずいΤ痙Ν贬碞ネ挛祇︽ㄏぃ祇ぃ钮㎎ぃ綼纗籛礚ぃ癸琌虫綼秖縩籛τぃ綼獽ぃ癚尺璶и–ら常綼τ︹砱み倒厩揭

2. 妮艶ネ㏑骸ì仇埂菇碿噶┬籩碔禥產盽秈蟑κ碞衡仇噶┬簑籩ぃ谋笵は哀緅ち璚常谋ヌ并絘戈祏哀竮馞馞激疭眏ぐ或狥﹁常谋眔笵Ω驹戳丁鲁ぃぶ炕力腑┪炕力妹哀谋眔逮礚絘瞷獵⊿Τ硂贺竒菌碞螟г硂贺鲁┮哀緅砲絘瘤礛睲睭逗谋眔瑉瑉Τ紈瓣课粂弧眔哀緅琌程紁畍哀緅癬ㄓ礚阶仇街礜狥﹁妓谋眔都璶妓衡続い㎡盡產粄关τ眃よ猭碞琌続τゎ–繺常Θ埂程瞶稱硂竊竒ゅ矗眶иづ筁發―璓癸矗ぃ癬激–繺秈常璶続τゎ琵Τ哀緅璆秈繺硂妓よ砰緕胺眃よㄏ来眔玴界κ稰猋洁и瞚秸垫繿產

都よи惠璶Τ睲捶基芠埂菇碿噶┬籩種琌碞衡⊿Τ犁緄基狥﹁璶骸ì褐ぇ激獽尺舧埂纜ぃはτ程Τ基噶┬簑籩玱綝筋今碞钩い瑆贺Nahdo从絋琌ぃ浮璣瓣尺舧ウ笵τ戳ノ挡狦沧犁緄ぃ▆璓硂陪琌岿粇都基芠┮璓τぃ胺眃ㄒ縉疦肺芉縸蔼珇常琌Τ甡τ礚痲睲睭逗琌程胺眃都Τиぃ骸產瞚秸垫繿筁睲睭尺舧竩ノ繺ㄤ龟Τ﹚繧硂窖妮艶よ弧琌眔竜иō砰琌竧艶返竧竒弧璝Τ反胊返ゲ反胊ê岿粇都芠Τノ竉备糥褂腀界иΤタ絋都基芠

竒ゅ矗眶иタ絋都芠惠璶Τ睲捶ヘ夹都ぃ骸ì激τ―蚌緄胺眃砰緕ㄓ篴模稲―胖砰τ竊ま癬菇痝端甡ō砰獶盽堡и璶璹﹚タ絋都ヘ夹籹璹Τ痲胺眃繺虫都ぃ琌虫尺㎝╭ōτ琌璶篴模竧竒倒иヘ夹㎝繺虫碞玂霉┮弧┮┪┪耻礚阶ぐ或常璶篴模τ︽狶玡1031腀產–Ω皊加繺芔逗常硂竊竒ゅи都ヘ夹㎝繺虫琵и篴模ō砰胺眃τ都都

硂竊竒ゅぃ虫量の骸ìψ砰ネ㏑量の骸ì妮艶ネ㏑埂菇碿噶┬籩噶┬籩杠甧杠癸и艶㏑腊籩縸癸иψō腊妓Τи钩硂竊竒ゅ┮量Τ碔禥ㄏネ㏑眔骸ìτ┛菠克⊿Τ埂杠粂碞眔ぃ妮艶骸ìΤㄇ膀服畕р悔笿籔克ねゑ耕ぃのΘτぃ幢肚褐и璶笵讽瞒秨ネ㏑方繷⊿Τゃ┮眔骸ì常琌店疊獶ず痷タ骸ì―腊и睲硂翴瑿縬琌眖ぱネ㏑鲁琌斑鲁廷弧иㄓ琌璶眔ネ㏑眔伦脖嘿埃廷礚珸毕ぱ丁⊿Τ界и綼帝眔毕丁⊿Τヴ狥﹁и痷タ眔帝ネ㏑骸ì瑿縬琌ネ㏑鲁伦脖ネ㏑廷繷璝礛丁Τヴ狥﹁ㄏиネ㏑眔帝骸ìê或獺獽琌狿礛笵и惠璶ネ㏑瞒秨方繷眔ぃ帝痷タ骸ì丁骸ì琌店安穦盢и盿哀緅店㎝↖瞋

硂竊竒ゅ甧膀服畕春Τ

(1) び膀服畕ㄑ莱伦碔ㄥぇいτぃ来眔猋洁眔び埂ō褐いぃ褐硈噶┬籩常菇碿侣竧竒甧チ琌硂妓疭磟匡︹チ盽盽琁界褐承ぱ硑痷克盿烩玂恨獀玱ō褐いぃ褐ぃ璶獀璶―ミ厩钩ü砞ミ獀現舦瞒斌痷瞒斌ㄥ穛案钩盢案钩ǜ穛痷竧返琌或堡杠粂钩噶┬簑籩玱钩埂菇碿噶┬籩ο盽ο伴ずο竤箇称程 - 獵籄㎝睲间方琌Το临琌ぃ穦猋洁奔繷伴琝耻偶絋琌ō褐いぃ褐糶酚讽チ甁の竒菌礹璚獽玸―氮莱盿烩瞒秨甁の瑈イ籔籩瓄玭╝ㄓ阑癶猭ρ烩筁秈胢偿戳丁⊿Τ鲁τ祇ē挡狦ヴ咎胢偿簘瑈材常甧琵材秈瓄玭琌ō褐いぃ褐

さら翠膀服Τ妓薄猵渤膀服毙诀篶の毙穦﹏ゝ羭快砛量畒籈穦硂常琌伦碔艶横Τぶ玡ㄓ烩横畊㎡妓琌ō褐いぃ褐埂獽菇碿噶┬籩礛τ緅ち璚常谋ヌ并い瓣嘲膀服畕獺ぇ荐ち辨眔妮艶都Τ臸碍蓟禭诀店τ钵狠ǜ毙獽い瓣嘲脖︽癬ㄓず–讽钮籇ㄓ翠量瞓笵瞶肚笵璶い瓣嘲量笵獽獶盽戴紏ぃ堡Ν今虫ó┪˙︽计籈穦よ钮笵计ご種礢ゼ荷量獶盽痟仓床哀戴紏竡ぇ薄籔翠﹏ゝゑ痷Τぱ腫ぇ

(2) 膀服畕妮艶よ骸ì盢船窖钩币ボ魁磞瓃ρ┏古毙穦妓碔ì竒祇癩妓常ぃ砫称弧玱ぃ笵琌ê璚鸡砲絘組泊íō瑿縬琌毙穦じ毙穦笵畕瞒ネ㏑方繷獽ぃ眔痷タ伦脖ネ㏑┮瑿縬弧摆и璝Τ钮ǎи羘碞秨и璶秈êи籔籔и璶Г畊瑿縬璶盢痷タ骸ì伦脖艶横界倒и堡ぃ硈じ膀服иκ﹎ㄢン碿ㄆ碞琌瞒斌и瑄方苭琌瘆吊ぃ瑿213κ﹎瞒秨ネ㏑瑄方苭р獴籛癬繦ㄉ癦琌瘆吊ぃさら膀服畕春猵琌瞒秨ネ㏑ぇ方骸ì癦┮苭琌瘆ぃ方方ㄑ莱惠璶―腊иミ胺眃妮艶ネ策篋籔玂盞ち闽玒钩狵硈覆靛攫妓ぱぱ都ネ㏑ぇ方

ψ砰ネ㏑璶眔惠璶Τネ策篋胺眃ネ策篋惠璶(1)–ぱ秈(2)㊣睲穝(3)暗笲笆(4)だヰ(5)吏挂睲间(6)放纳產畑(7)﹚戳ō砰浪琩胺眃妮艶ネ策篋Τ摸惠璶(1)–ら弄竒克碞璶稲紏ê瞓艶イ钩ネ捆稲紏イ妓秈璓眔毕┘玡22 (2)ぱぱ毛毛琌艶活ぱぱ毛碞钩礛㊣妓虑毛綼馋癴挂щ綼廷临璶ぃ毛┇玡517(3)肚褐盽盽很狶玡1558(4)厩策щ綼骋璚踞踞и硂ㄓи碞ㄏ眔(5)ぃ璶γ琕妮艶吏挂ぃ璶籔笵紈毖胊狟ね癬垒ユ琌毖胊到︽狶玡1533(6)盽把籈穦毙穦琌蚌▅妮艶ネ㏑產珿璶克ぃ氨ゎ籈穦钩ê氨ゎ篋ㄓ1025さ毙穦肈眏秸借㎝秖常Τ糤и惠璶毛綼琵и把秅毛穦ㄏ毙穦Θ毛毙穦み毙穦ヘ玡璶祇甶ヵ辨(7)﹚戳妮艶浪琩–る材ら繺盧绘㎝狹琌稲иō裹陪烩璶浪癚琌环瞒诡稲ネ㏑琌癶琵и籔▆闽玒―и琵и硓筁贺妮艶ネ策篋ㄓ蝴覆靛攫籔狵闽玒и挡狦


Kowloon City Baptist Church

礚()

竒ゅ 絜 277-8

量眎紏絁畍 癘魁糂睶﹏ゝ

セ秅肈矗眶и瞷さタ礚环瞒ê承硑方揩褐狵籔覆靛攫闽玒ゑよ璝狦狵瞒秨攫 - ネ㏑方ê或穦祇ネ贺薄猵1.ぃ挡狦2.ぃ或3.砆奔娩砆筋今或ノ矪⊿Τさぱ竒ゅ材7竊瞒秨硂ネ㏑方碞眔ぃ骸ìネ㏑セ琌店璝骸ì琌篡材8竊哪瞒セ矪钠瑈钩扯尘瞒痕笴Τ瞒秨產秏礚ー钠瑈礚猭耴钩アヘ夹扯尘吹笴瞒痕癦稱瞒產ǐ笹ぃ眔╫琌盻砆反琌痕い礚┮τ砎痕Θ獁紇矪砎笴妓瞒產堕Τ砛ぃ耴產タ瞶㎝狟ね砆聚ぺゑ瞒秨產堕Τ產耴ぃ眔玐μ㎝ひμ扒綝笿娜斑Τ瞒セ矪綞﹡集┿瞷さ╝螟玭ㄈ糞の瓣穝而焊▆カ╝砛產堕砆反Τ產耴ぃ眔瞒秨

珿砲絘旧璓礚產耴ㄏ玻ネ弘拜肈ぷㄤ瞷稰牟ネ礚盽Τ环璾い瓣ず嘲τ计秅更常ぃ產籈ΩΤ耕诀穦琵钡纔借毙▅τ簿チ堡琌瞒盉τ旧璓產畑腨瘆窰┮碞衡硂瘆窰產柑琌產ぃΘ產Τ產礚產ㄤ龟摸惠璶產竧竒ē承硑摸Τㄤ竤砰┦耴妮稰臱ㄏи耴妮竤砰礛玥は拜и膀セ妮產琂礛產倒ぉ㎝玂臔ノ琌摸毙緄ぇ┮琌程矗ㄑ摸Θ惠璶τ產程惠璶琌稲ê或摸稲ぇ痕ず﹍Θ胺

() 瞒秨 - ⊿Τネ㏑耴妮稰

璝瞒產扯尘瞒痕龟礹璚ぇㄆи惠璶ㄣΤ痷龟稰產厨更ㄆア窟耴產铬らぇ痕粄╡ㄓ窟ㄠ惠璶產摸惠璶產產ネ㏑方┮и癸產Τ耴妮稰τョи箇称產

иΤ產1.ひ包盉┮舱麓產畑2.挡盉玡ダ緄▅и產畑3.иネよ﹡ぇ產秏4.иō矪穦碞琌產瓣┮

タиōい瓣獽粄﹚い瓣и瓣產瘤礛┕崔チ穦璣瓣ぃ┯粄セ﹡チ瓣チ┮翠砆嘿礚癸瓣產Τ礚稰谋ら痙厩ネ痙厩ご戴辨翠い瓣產簿チ磕讽ゅて粂ēミ產癦常ぃΘぱネチ壁竤砰┦臱ㄏ戴辨耴產纯Τ獵磕弘璣地焊刁続莱﹁よ穦ネの骸ミ產癦砆拜の琌稱い瓣┯粄璝獶祇揣骸ì稰ご稱產ネい瓣ㄤ龟礚计簿チ瑈翠み么い瓣產

竧竒箇獺畕箇称临Τッ產 ぱ產揩褐14彻1-4竊ず瑿縬饥畕みΤら廷ゲ﹚ㄓ钡иぱぇ產廷ê柑獺廷ê柑┮硂產瘤礛祏既ご癸產Τ耴妮稰璝礛ぱ產êッ环產秏ê或惠璶耴產戳㎝骸ì碭ê或ッ耴產ネ癦ぃ╯澈и箇称產秏⊿Τ㎡

и琂礛ごΤ惠璶ネ產ê或琵иЧ產莱琌琵產柑常ミ耴妮稰產ゲ斗Τダ⊿Τダ碞ぃΘ產產畑毙緄㎝玂臔ㄠ砫ヴ常辅ダō玥琵ㄠΘ璝狦ダ俱ぱㄠ稰產ぃΘ產Τ礚產耴ぃ┋程腨紇臫俱產馋瞒盉瞷さ盡產蛾ㄤ弧粄瞒盉Τㄤ矪1.瞒钵ひ包眔и骸ì眖┕竔竕い睦ㄓЧΘゼЧㄆノぃ恨ㄠ泵窥緄產碝и骸ì旧螟┣產瞷┪ダア瞒產ǐ碝―и骸ì2.瞒盉蛮よ莉ネ㏑Θ粄厩揭ㄤ龟瞒钵盉沧穦瞒盉碿┦碻吏┮璓3.ダぃ澜ō緓吏挂﹡癸蛮よ㎝ㄠ单单抡阶ぃの痷タ厨瞒盉癸產畑龟琌戳┦╝螟珹紇臫胺眃薄狐琌初竒蕾╝螟厨靡龟Θ戳Г╟菏デㄓ瘆窰產畑ì靡瞒盉癸產畑盿伐╝螟ㄤ龟箉彩睭逗稲獽穦Θ腞產畑横畊は緓產ぃ筁琌丁夯

礚计╯靡產畑瘤礛眔程犁緄程腞產堕玱⊿Τ稲ご⊿猭眔タ盽ネㄆ龟Ч產畑辅龟笵紈毙▅硂琌单璶穦拜肈荡场だ方產拜肈膀服畕產畑いダ┪ㄤΘぃ﹚辅龟獺ヵ毙▅砛毙緄砫ヴ眖ダō崩窖厩蚌▅τさら厩琂ぃ鹅硑担胺眃笵紈珇吵硑獺ヵ硂龟琌產畑砫ヴ毙穦┪厩礚猭產畑毙緄砫ヴτ拈块ㄠ妮艶芠├の笵紈毙▅斗辅龟ネ㏑毙▅柑狟ね產丁 83毙穦 1厩玥 16┮產畑琌琵ㄠ辅龟笵紈毙▅初┮

ぼきせㄢ帝み瞶厩產秈︽╯秸琩瓣地脖箉菏夯狝デデ竜侯產畑璉春旧璓Θデ竜靡肚参ミ阶琌癸肚参芠├粄デ璽Θ璉春鹅硑Θ珇畉璓デ猭ㄓ╯挡狦祇瞷弧岿粇堵獶篡τデ猭竜デ獶砲τデ竜盡產粄さら摸程惠璶ネ㏑よΑэ跑ㄏΘ璽砫ヴ

珿獺ヵ辅龟ネ㏑方ê柑ゲ斗眖毙▅ダ璶琌矗ㄑ妮艶產倒ㄠ璝狦產膀セ惠璶ダ妓妮艶產惠璶┮ê柑Τê柑獽Τ痷タ妮艶產さら毙穦碞Τ妮艶產盾ぃ﹚瑿縬膀服币ボ魁牡ρ┏古毙穦骸ìр毙穦じ瑿縬膀服┶窖廷タ璶秈ㄓ籔Г畊界Τ痷タネ㏑耴盝―鸡姬腊и硂界褐毙穦璶Τㄏ產常ぃ穦秏钩ㄈ┰╱籔矫瘤礛矪钠瑈ご稰骸ìΤ妮艶ネ㏑耴盝琂琌иネ㏑方繷–常Τ翾┕戴紏み材き而吹弧廷硑и┮埃獶柑玥иぃ穦眔痷タ猭瓣ぺ吹(Paschal)ē硑Θず柑Τ禜丁⊿Τヴ狥﹁恶骸硂丁常Τ穛み程﹍チ壁Τ穛搂祸嘿礚阶ㄤ龟ずみ骸ベ繷福粄⊿Τずみ玱戴紏ㄒ璣瓣╯いゅ厩厩緗痲吹C.S.Lewis纯礚阶瘤礛绊ぃ玱承硑τ┝タ钩搁発磷牡诡ㄤ龟み┏玱戴紏獺睦礛

秏矪钠瑈ず柑Τぃ滴狝稱耴產稰谋钩场尘玭碝т放穢聪ōぇ┮街毙綞簿耴產セ瑆焦胶﹗ㄓ羬玡茎﹁い场跋籈﹡盢耴產稰妓セ┦柑尘玭泞い尘ㄠ汲羖稰筁╡ぃ妓盢竧艶㊣稰笆и柑璝ぃ莱ぇぃ瞷纯Τ稰獺い瞒玡瑈帝瞈癸克ね弧眖êΩ稰笆иみ艶柑⊿Τ稱筁璶獺瑿縬―腊и硂い玡

弧產拷弧и┮綼厩瘆玻厩┮矗セ盿秈罤瓣柑玱盢窾窾ネ㏑反防瞒秨獺ヵ┕糶粇旧砛瞒秨獺ヵ厩產⊿Τ摸矗ㄑ產珿и璶耴蝴籔盞ち闽玒獺璶浪癚籔闽玒吵弧眔ぃ岿ソ羆Τら盢и崩˙ - ア┮Τ綼珹胺眃癩碔讽ち磷螟┮常砆埃奔êиΤ

硂妓癸摸Τ矪讽и厩醚щ綼獽ネ㏑方ê柑瞷ネ㏑挂猵獺瑿縬⊿Τ璝獺Τ⊿Τ环瞒﹍沧иぃネ瞒セ矪钠瑈钩扯尘笴挂猵


Kowloon City Baptist Church

瞷狟ね

竒ゅ 絜 279-10

量眎紏絁畍 癘魁Ш﹏ゝ

さぱи烩竒ゅ琌癘更絜ē27: 9-10竒ゅ肈琌狟ね硂ョ琌絜ē礷矗肈ぱ瑿縬竧艶砰痷常琌и狟ね瑿縬弧璝宽︽и┮㎎碞琌и狟ね(15:14) 竧竒盽盽矗狟ねぃ虫и惠璶狟ね惠璶Θ狟ね碞琵さぱ竒ゅ腊иミв硂羮螟いΘ┮惠璶狟ね竒ゅ (9竊) 矗硂ジ店安㎝笵紈ア辅и惠璶碞琌痷港狟ね竒ゅ(10竊) 量さら琌跑ほ馋代籔ぇ丁闽玒跑眔祏既波瞒惠璶竒眔癬σ喷狟ね竒ゅ (10竊) 硂璚羮螟骸ぱ╝鹤柑и惠璶繦Θ腊狟ね瑿靧ㄓ琌璶Θи毕奴讽廷瞒秨ぇ玡嘿璶Θи狟ねиぃ嘿共共ぃ笵┮暗ㄆи嘿狟ねи眖и┮钮ǎ竒常禗(15:15) 碞琵さぱ竒ゅ躬纘иミв硂璚螟ぃ虫璶肚褐璶Θ繦腊狟ね芉

() 痷港狟ね (9竊)

籌猳籔ㄏみ尺狟ね港龟腢毙琌ヌ腢毙玧纘矗眶タまさら碞琌徊旧τēさらи常戴辨Τ螟狟ね镑続ち倒ぉタ㎝徊旧竒ゅ矗眶晋ぇ丁┘矗眶タ㎝徊旧常璶硂ぃ单徊旧盡產盡穨徊旧徊旧璶ぃ筁讽笿螟ぃ戳礛碞稱瞅露ō娩狟ねτа癘碝―盡產腊港礛毙穦璝杆称獺畕剪策杠粂まノ廷杠粂盿ㄓ程腢毙ê或妮廷ぃ尺稲竧竒笵硂≌絜ē≈弧琌程続ち摸讽и厩惧笵碞镑Θ狟晋ぇ丁徊旧硂翴琌璶妓璶琌璶来眔盢矪瞶ぃㄓ狟ね锣ざ倒盡穨徊旧竒ゅ量港龟腢毙琌眖み艶柑痷み祇ㄓ腢毙矪耞ぃ獺秨猠硂戈癟脄мらńさらぃ钩ふ┮弧︽ゲΤи畍瞛拒ㄤ到τ眖ぇㄤぃ到τэぇさぇ眏秸尿秈沧ō厩策―腊и矪ō硂戈癟祇笷盽聋辆みぃ拜и惠璶腊惠璶腊τ痷タ镑腊闽龄み港琌痷み腢毙剪絤徊旧мォ㎝剪弄竧竒杠粂常璶ぃ﹚镑秨秆┮盡穨徊旧㎝媚Τ薄猵璝ぃ腀種钡徊旧ぃ腀種媚ê或徊旧纔㎝媚借癸硂ㄓ弧ぃ筁琌单秖霍芠

Τ癸獵ひ包烦縒ネユ硄種ぇ磀礹ぃ钮畍弧硂ㄆΞ種ずみ碞杯杯礛肚笵ノ砛竧竒杠粂ㄓ饥玧妓眔ぃ帝饥ㄓ笿ρ砰畓﹏ゝ讽笵硂ぃ┋碞㎝礛瞈挡狦Τ硂ρ﹏ゝ琌痷タ饥港み抄︸硂癸ひ包筁ê琿玸端らさらи腊国狠碞腢毙臮盡穨腢毙熬程璶じ碞琌聋港み讽и盿聋港み腢毙竒ゅ禗и琌ヌラ籌猳籔毙み籌猳籔羛稱癬穝侣碩都産瓜ㄓ讽礢び常琌竲今睤綾˙讽ó讽猾╄笷都産初常琌睴簐蛮竲猤骸剐甁產常穦逼共猾瑍竲箇称籌猳(贺抉芕猳籌猳)额┵ノ舶杆р都産よ氯犁硑滴続吏挂讽и癸港龟腢毙┕┕碞钩氯妓琵み柑滴篫┑痲关瓣Τカê柑常胺眃关盡產祇瞷ㄓΤ疭︹碞琌候盞ユネ放鮉產畑㎝┚港狟ね瓣琭弟厩暗兜╯盞ちユネ絋镑ㄏ胺眃关硂羮螟и惠璶Θ腢毙狟ね矗狜ネ㏑琵ネ眔е贾㎝胺眃―腊ミв琵硂Θиㄏ㏑

() 竒眔癬σ喷狟ね (10竊)

狟ね㎝克狟ね常ぃ瞒斌竧竒毙旧и钡克狟ねΘ狟ね克狟ね琌竒眔癬σ喷狟ねㄏゼ瞏ユご礛璶跌克狟ね狟ね

竧竒癘更┮霉ㄠ霉猧膥瑿霉猧㎝︹チ渤常ㄓǎ―ㄏ暗璚璽砿ゑ┮霉淮肞ㄇ碞發繦ㄆ┚みぃ霉猧斌醇垦拒稭璸斌ノㄍミ┮霉垦匡拒ê癬ぶ稭璸κ﹎璶ㄏ璽踞程沧硑Θや璉玵盿ㄓ瓣產だ吊霉猧参獀玭瓣瑿霉猧参獀瓣(把12彻)さら悔闽玒祏既らǎ波瞒奸瑈砍呼ユね ㄏ砆腇穝籇桂ǎぃ翧ご礛ゼま挪硂跑ほ馋代и惠璶Θ竒眔癬σ喷狟ね暴Τ痷タ狟ね眞螟い竒眔癬σ喷ㄈ往紈弧 ね薄碞艶活﹡ㄢみ柑ㄏ硂跑て窾叫癘眔и琌ぃ跑ョ琌程竒眔癬σ喷狟ね瑿縬瞒玡纯竒嘿璶盢妮稲┏и盢ボ临璶ボㄏ┮稲и稲柑и柑(17:26)

() 繦腊狟ね (10竊)

綝螟らぃ璶產綟眏环よ竒ゅ量﹏ゝ稰薄瞏玴堡ō环よゼの倒ぉ穿も硂骸眞螟柑и惠璶綟綟眏环よ瑿縬﹚竡綟碞琌蓟嚎ㄈ竧竒癘更Τ眖瑿隔蓟獈瑿辅眏祍もい砆︾狝ゴ仅隔〥ㄤΤ步ゼ隔竒常ぃ氨痙露笵τǐ斑Τ蓟嚎ㄈ(礢び籔蓟嚎ㄈぇ丁琌こ礢び罖ぃ癬蓟嚎ㄈ琌瓣︹籔壁硄盉盖)ǐ隔ㄓê柑ǎ碞笆稯みも硂碔Τ鸡姬み竮蓟嚎ㄈ碞琌瑿縬﹚竡綟さぱи妓惠璶硂妓綟硂ソみ﹖虫тぃ帝痷タ狟ね端み螟筁惠璶饥ずみы苳惠璶滴絯и琌Τㄏ㏑稰Θ饥㎝腊杠弧Τい厩ネ琍戳き厩非称盢厩玛耫ずセ场盿產硚い綝厩栏盢硈盿崩τ床挡狦Τぃ醚厩ǐㄓ腊磅珺セΘ狟ね碭筁拨穨ネ璓迭弧稰谅êōτ纯竒腊磅珺セ厩讽盢厩セ场盿ǐセ非称ê秅ソ荷┋ê厩のΘ及ね硂ゴ淮ネ├繷讽摸辅程璚螟非称秈ッ环礹璚夯瑿縬膀服ㄓи竜荷ち璚螟ㄤい琌粄иタ玂霉┮弧廷ㄆ赣籔廷璶ㄆΘ稯磀┚獺步κ﹎竜膍步廷琂礛砆刚贝τ璚碞穎毕砆刚贝(ㄓ2:17-18)さら程镑腊碞琌纯竒竒菌璚螟㎝怣畓иち眞螟い廷碞饥ииノ┮界饥饥ê綝妓眞螟(狶1:4)瑿縬膀服竒菌璚螟琌璶腊璚螟い┮妮常璶厩瑿縬膀服ㄏи螟怣畓いご贾種腊Τ惠璶и–常Θ饥拜肈и琌ㄣㄏ㏑稰琌腀種璚螟いΘ褐―腊иΤ聋腀種み琵э跑иネ㏑硂跑ほ馋代Θ痷タ镑繦腊狟ね


Kowloon City Baptist Church

醇紌籔稭琋 ()

竒ゅ 絜 2711-13

量眎紏絁畍 癘魁朝 ﹏ゝ

さぱи稱絜ē27彻11-13竊竒ゅиㄠ璶醇紌иみ舧尺ㄏи氮ê谜沪и硄笷ǎ鹤旅跟稭籜玡┕甡街ネ玂碞街︾狝街玂街碞┯讽

倒и絜ē硂琌腊иΤ醇紌τ硂贺醇紌琌艶┦笵紈矪ㄆ醇紌τぃ琌厩拜醇紌琌ネ㎝ㄆ穨Θ程Ч矪よ

Τ弧и钮碭絜ē玱ㄌ礛珿и柑㎡и稱材琌硂ㄇぃ谋眔斗璶竧竒毙旧来τ簔跌竧竒絜ē柑倒и矗眶タ狦谋眔⊿Τ痜碞ぃ穦т洛ネ痜┮璶辆⊿Τ醇紌琌眔帝醇紌材˙默┰┏纯弧ии笵и或常ぃ笵默┰┏碞琌辆發―厩拜ΘΤ醇紌厩產璣瓣畍弧筁摸杠種孔璶祅醇紌返绑顶璶絋粄礚材и稱琌τぃ︽痜瘤礛竒眔洛ネ程矪よ㎝程媚ぃ狝媚媚碞ぃ癬ノ

弄竒钮笵Θ痁厩策ぇ玱⊿Τ︽笵ネ㏑ぃ穦э跑瓣︹毙畍弧醇紌碞琌眖àㄆ弧眔癸癸眖竒ゅ材12竊醇紌碞琌龟筋笵硂琌痷タ醇紌τぃ︽癸и翴腊常⊿Τ

さぱ拜肈琌癸杠粂匡拒┦钡暗眔碞钡τ癸竧竒柑港龟玥毙旧妓暗ネ種妓︽穨柑秈粄琌︽ぃ硄钡ぃㄓ┪螟蔼獽琵钡︽キ玌柑ゴ簎らぱ癸杠粂碞Ч礚猭钡

さぱи璶暗胺眃―腊и琵и烩硂竊竒ゅ癸и矗眶

() 醇紌暗ㄆ篴痲 (11竊)

竒ゅい克窗玃ㄠ璶暗醇紌璶钮笵τ︽笵絜ē禗и穛瑿㎝地琌醇紌秨狠粄醚竧獽琌羙讽и穛稲碞腀種︽杠粂碞Θ醇紌竒ゅい克璶ㄠダ舧尺暗醇紌さぱ琌量―竡舦痲ㄆσ納眔ア狦稱猭ぃ才ダ稱猭ぃ砛瞒產ǐ璶狥﹁狦ダぃ倒緓猭畑さぱジ帝ぃぱ篙防產苯玡撤芠├

碞竒Τ肚参紈粄暗暗ㄆぃ虫臮τ璶臮のダ產畑產壁穦瓣產矗蝴臔竤砰┦琌璶―碾и臮ЫΤぱぇ紐τ紐ぱぇ贾τ贾胔さぱи┮钡毙旧琌и︽ии︽и 礚阶ヴ常琌爹﹚ア毖ウぃ才毙旧и醇紌

竒ゅい克璶ㄠ醇紌钩克氮谜沪寄и竧竒俱砰常Τ硂妓毙旧钢絞⒈⒍絞矗ぶネㄠ钩玦もい絙絙砋骸獽琌Τ褐㎝こ寄弧杠ゲぃ槽穃 玂霉狶彻い弧狶毙穦獺畕摆琌и玂霉滤獺琌瑿縬膀服滤獺砰籔竤砰琌だぃ秨┇蓟霉ェ瓄玡材彻い玂霉弧碞琌и篴模и尺贾

痷タΤ醇紌ぃ穦и︽и縒到ㄤōさぱ惠璶醇ぃ虫量弄㎝⒆⑦程ㄒ琌︱厩–魁纔╭ネい瓣珼匡ぃ琌厩策Θ罿程τ琌厩策Θ罿い单厩臛阶ゑ辽厩ネ揭笆瞷城ぃ虫闽みτ闽み厩闽み琌さぱ穦Θ

緿瑆獵Θ罿纔钵拨穨碞砆竨蝗︽璶ぶ眔в春ぃρ馏尔斌籔產ぃτ勉癶猶赤伐ǐщ礚隔ぇぱ玱砆恼筿跌粿い荐港ネ篈㎝箈眏ネ㏑┮綺举牟笆艶活ミв璶猭粿いà琌癘魁緿瑆┮ΤΘ虫籔戈硋ǐ砐贝癚Θ砕糶Θセ栋砰醇紌ぃ虫腊砛э跑ネ㏑祇瞷┮ΤΘ翴碞琌来眔ミ蔼借悔闽玒и单斗璶硂贺栋砰醇紌摆竧竒禗ии籔竤砰琌闽и暗ㄆぃ虫稱临璶稱稱㏄瞅硂妓碞рㄆ薄暗

Τρ粂み癸獵弧眖и獵ρ憨烦る柑眖⊿ǎ筁Τ癸ダぃ穛癸產畑ぃ┚みㄓΘびび硂琌俱场竧竒倒и毙旧醇紌泊溜τ瞏礚涧睱疷筰国狠钩玂霉狶玡6彻弧琌基禦ㄓ┮璶ō篴模玂霉狶玡材彻い弧┮┪仇┪耻礚阶或常璶篴模τ︽碞钩иㄆ常渤尺舧ぃ―痲矪―渤痲矪眔毕

侯芠玂霉┮弧и暗ㄆ璶σ納ンㄆ材篴模材渤眔痲矪篴痲材琌璶眔毕腊粄醚瑿縬膀服眔帝毕盢盿玡

и膀服畕盽盽Τ硂妓粇穦弧篴模璶―э跑и瞷ㄤ龟硂ぃ才毙旧毙旧и篴模廷琌иセ酚иセ吏挂悔笿τㄓ篴模廷倒ぉ胺眃и碞ノ胺眃ō砰篴模ō砰硁畓狦痚痜碞琵痚痜狦琵痚痜痙иō镑篴模êи碞璶痚痜い篴模硂琌竧竒毙旧

玡瓣羆参ェ还辊贡縩蔼还現韭Τ紇臫ㄓ玱ㄆンτГ菏い糶笵иネい程戈玻碞琌и篏毖璶ノи癲ㄓ篴模廷

玂霉砆㊣毙盢玂霉ō玂霉Ω―盢ǐ⊿Τ莱す礚э跑ō砰猵τ琌э跑稱玂霉粄弧и硁畓陪眔Ч璶и硁畓裹陪廷篴模

и或妓挂猵柑и碞或妓挂猵柑荷и篴模ネ程璶ㄆ碞琌璶硓筁盿烩獺瑿縬眔毕篴模иē︽穦ぃ穦膁獺瑿縬㎡穦ぃ穦膁發―ネ㏑秈㎡璶褐絫珿Τ約溜钵禜璶稱妓篴痲

() 醇紌暗ㄆ泊瞏环 (12-13竊)

醇紌暗ㄆぃ虫璶Τ惗τ璶Τ瞏Τ环ǎ酚杠粂玥暗ㄆ碞Τ瞏Τ环ǎ硄笷ǎ鹤旅跟稭籜玡┕甡

柑常Τ膀セ碞琌ǎ鹤旅跟堡羙稭籜臛臔竒ゅ13竊ㄒネ 碞琌ネ竧竒盽矗眶и硂妓玂琌繧 碞琌┮孔薄包ぃタ讽砆薄稰癵碽玡┕甡钩ǐ隔玡琌玱ご礛ǐ腀府ō┮ǐ琌瑿縬┮量 糴 隔糴隔ǐ甧ǐ┮孔策獶Θ琌常硂妓碞跑Θ⊿或ぃ癸弧隔﹖虫羮螟иΤ⊿Τ稱碭ぇ妓㎡Τ⊿Τ盢ㄓ瞒秨硂箇称兵隔㎡瑿縬弧碞琌寥眔竭ネ㏑Τ或痲矪㎡Τ醇紌ǎ鹤旅跟旅跟瑿縬膀服柑稭籜玡┕甡膥尿ǐ癵硚

Τ獵丁ノエ肂窥弘み郸购┰吹笴菌冠碖―睤よ秈︽贝繧璸购ち秈︽抖琌㏄盞璸购玱⊿Τ箇ǎǐ硂睤よ锣俐丁ぱㄓ羬沧偿ㄤ砆祇瞷さぱ臸碍皋璸碞琌倒碞硂獵妓ㄆ巨み盢ㄓッ產玱⊿暗ヴ非称单堡

硄笷ǎ鹤旅跟笵硂Τ璚螟璶碝砎磷螟┮璶寥窥玂毁ㄆ龟禗и琘˙窥腊ぃиΤ窥叫程洛ネ洛ネ禗и痜洛ネ腊ぃ

侣钢絞91絞矗и璶阶瑿㎝地弧廷琌и磷螟┮琌и闺琌и琌и┮ㄌ綼и琌и痷タ磷螟┮侣デ粇炳竜箇称せ畒発発磷產妮發炳穝иΤ畒発痷タ発碞琌瑿縬膀服

瑿縬揩褐14彻禗и廷瘤礛瞒秨盢畉缓玂磃畍竧艶ㄓи柑Θи繦腊瑿縬弧êら碞笵и柑и柑и柑ぃ虫琌иê柑琌秈иネ㏑柑Θи玂毁硂琌程岸磷螟┮

瑿縬瞒秨禗ии膀服畕常穦竒菌ч璚螟ぃ琌璚螟柑иΤ┮界キ硂キи柑繷硂磷螟┮иみ柑―腊иΘ痷タ醇篴模


Kowloon City Baptist Church

醇紌籔稭琋()

竒ゅ 絜 2714-16

量眎紏絁畍 癘魁磃﹏ゝ

琍戳и稱27彻11⌒13竊い醇紌籔稭琋だ醇紌琌Τ瞏τ镑篴痲さら璶稱琌稭琋だ產畑ずㄢ贺稭琋稭琋暗ㄆ︽疊肛ぃ来眔霍產ぇ笵и龟莱ま挪

() 暗疊肛稭琋

材竊矗稭琋睲贬癬ㄓ倒綟羘褐拜肈︽ㄆぃだ淮ぃ来眔Ω妮睲Ν癬ㄓ璶璶暗ㄆ薄琌克㎝苂タ钢絞材5絞3竊㎝材59絞16竊常弧Ν硂–ら程ㄨ莱ノㄓ克苂и璶―廷瓣㎝廷竡τ稭琋玱р纔Ω岿よ稭琋睲Ν癬ㄓ衡眔琌对玱疊肛羘褐綟褐ゅΤ各㎝嘿箌種硂柑计琌稭琋Τノみ―癸Τ瞏ㄨ禜┮店眎羘墩羘嘿苂綟硂︽ぃ虫紇臫ㄏ綟〨禔綟璝ぃゎ嘿苂獽穦玻ネ岿谋砱紏店篴┪穦┷璓Иб┪罭跌璝綟钮獺疊肛苂τ猤猤尺穦跑眔琌硂獽单护碽デ竜稭琋硂妓癚┯穦ㄏ谋眔Τヘ程沧ぃ螟籔綟はτ瘆胊┘闽玒―腊и来眔或磷デ妓岿粇来眔ミ蔼借悔闽玒﹜苂琌璶膀服畕璶来眔続讽嘿苂躬纘い瓣ぃ稲苂洁┤み醇ゼΘ剪钮絵苂獽藕镀癬ㄓ虹いΤ笵瞶琌璝狦続ち祔苂毙来眔稰㎝盢篴模耴倒硂妓嘿苂苂ㄤ龟琌Τ痲嘿苂σ納碭玥材嘿苂Τ秈˙ヴ瞷Τ秈˙獽眔嘿苂ゐ斗璶―笷璓Ч材猋洁τぃ琌虫Θ狦嘿苂璶稰ダ癸や毙旧厩策妓癸ア毖㎝癸デ岿癸狟ねи璶苂㎝躬纘璶宽︽竧竒毙旧玥璶︽到妓╬┏倒ぉや㎝躬纘獽

ミ▆悔闽玒琌璶иぃ琌量―蛾璶痷瞶ゲ礛Τ蛤и寄癸ㄏи⊿Τゴ衡寄癸и┮猭瑿縬膀服廷悔闽玒ゑи玱妓Τぃ觅廷ミ初籔廷寄肚碈程盽厨旧㎝癚阶ヴ︱厩Lawrence Summers琌︱厩Τㄓヴ戮丁程祏砆甧快ㄆ蔼悔闽玒玱罺ō▆ダ常琌城竒蕾厩產せ烦σ陈瞶ㄓ锣︱碞弄烦Θ︱程淮沧ō毙甭礛τぃヌ毙厩纯锣戮瓣悔蝗︽ヴ羆掉ㄓヴ竒蕾场琌︹肚碈泊い玱琌ヘい礚ēぃ还篈嫩眎ヴぃ獽秨竜毙甭Τ马ぇ腳ぇ嘿毙甭癸ぃ骸τ锣щ︱玪寄炊狶吹箉厩ヴ毙Ω簍弧い禨┦弧暗厩╯ネゑ╧ネぶ琌ぱぃì┮┦ぃの╧┦羙τ眔竜瓣┦

() 產畑ぃ㎝稭琋

材贺稭琋琌15竊┮磞瓃ひ包闽玒ぃ產畑闽玒ぃ竒ゅ⊿Τユ拜肈êよㄤい琌びび拜肈ㄆ龟Τㄇびび羆琌尺舧緓琌ひ﹚璶来眔瑻み矪瞶眔產い礢獴ぇら硈硈簑簗ㄏ螟臭㎝疶疺默┰┏Τ尺舧緓びびΤぱびび蛤琜獽Г琵びび膥尿緓τ玱纐ぃ羘びび琌表挤ō默┰┏ご⊿Τは莱琌弧筽筿ぇゲΤ獴びび⊿快猭硈硈簑簗は琈硂ぃ琌ぱ拜肈τ琌仓縩ㄓ拜肈稭琋產いΤ拜肈⊿ΤТ矪瞶琌緄Θびび緓策篋˙薄猵ぃΜ珺钩16竊┮弧膁㎝ъ猳妓礚猭膁㎝坑ぇ產琌褐琌琌ひヾ蛮よ產さぱ拜肈琌びひ包ぃ来肪硄мォ剪ぃ╇搂硂ㄤ龟琌ぃ癸и璶厩策い瓣肚参穛猾が碙τ產ぇひ璶盿烩產毙穦穛砞ミ產畑㎝盉ㄤ龟и﹚玥碞琌ひ璶稲ヾヾ璶抖狝ひさぱ穦璶ヾ抖狝ひ瞶阶ぃ┮钡刚稱稱狦ひ暗竧竒┮毙旧ê贺彼稲タ瑿縬稲毙穦妓ネ㏑êびび礛稲莱抖狝ひさぱ產畑い程腨拜肈琌產畑ぃ㎝坑盉瘆吊琌穦镣墩瞷だ眏秸竡谋眔╬琌贺紈產Hans Selves帝Τ≌礚礹璚溃≈粄╬琌е贾胺眃穦方竧竒毙稲綟玥琌〨禔琂ぃ薄瞶ぃ薄い種╬穦⊿猭笷璓㎝坑┮矗钡篈碞琌弧贺も琿み瞶厩產躬硂贺ゅて㎝み篈帝み瞶厩產Hobart Mowrerみ瞶厩產穦矗Τ薄激こ㎝寄種琌程礛ぃ筁某璶眔е贾㎝胺眃獽ぃ璶盢ぇы溃はτ璶波旧薄狐硂礚い毙斌肚参笵紈芠├常ヴ種τ︽┮饼盢硂芠├盿盉柑碞跑Θ幢稲幢╬―痲矪螟┣硂妓盉猔﹚穦ア毖贺瘆胊盉ゅて碞琌癸盉淮跌奸瑈ゅて帝霉耙甫盉柑蔼羭稲㎝縀薄淮盉р盉跌⊿Τ颤筿紇程躬硂贺芠├筿紇い盽盢╧àㄢ薄ê牟筿稰谋㎝縀薄单稲瘤礛琿盉秨﹍┪┪ぶ穦Τ硂ㄇ稰谋玱ぃ苦硂ㄇ稰谋程而吹贱兜е盢处惧膀服畕常甡┤ê甅闽┦攀筿紇穦眔贱и竒颤筿紇癸盉瘆胊琌甡┤砛び筐êㄇ磋琕縀薄筿紇竒盢盉批籯て┦攀筿紇盢秈˙瘆胊盉㎝產畑痷タ㎝坑盉┮發―稲琌ひヾ蛮よΘ狦蝴ネぇΤ厩產Dr. David Elton Trueblood弧痷タ稲琌ㄢが狝ㄍ腀種癸よ碾Τ苦盉闽玒Θ碞êㄇ盉薄琌ㄇ縀薄秸琩硂ㄇ盉薄硄盽穦せる丁アは芠盉⊿Τ竒筁酵攀稲玱琌τ癸盉〆ōさら盉綼盉ㄓ蝴么獽ㄓぃ玥ê琌┤芠├ネ種跌弘ぃぃ盉璶┮и璶癸盉绊┏绊盉―腊и糹︽竧弘ㄓミ㎝坑盉


Kowloon City Baptist Church

ネ㏑縤絤

竒ゅ 絜 27:17-18

量眎紏絁畍 癘魁臮睶﹏ゝ

() 悔闽玒縤絤 (17竊)

臟縤臟縤ㄓ狟ね稰ゅ縤狟ね羪琌(絜27:17)矪ノ縤ㄓゑ畴狟ねぇ丁┘縤絤ネ㏑㎝珇狟ね稰ゅ縤狟ね羪パ甧は琈ずみずみ珇眖㎝钡瑈臩ㄓ縤絤珇碞縤妓臟縤臟縤絤珇

珇惠璶縤絤㎡糧辅デ竜籔矪ぃ穦Τベま癬縤揽㎝侥タ﹍ㄈ讽甃デ竜竧竒┮更摸菌いぃ阶チ籔チ瓣籔瓣ぇ丁常ぃ耞Τ侥㎝矮祇ネ┘筋今穦ぃ糷孔糷ぃ絘竧竒ΝΤ箇ē弧ソら:チ璶юゴチ瓣璶юゴ瓣(13:8)瘤礛程璶琌来眔癸侥㎝縤揽虑ミ▆珇玃ㄏネ㏑Θタ狟ね稰┘縤ヘ琌縤絤珇ノ稲み弧港龟杠碞が矗眶㎝躬纘硂贺到種у蝶盿ㄓ珇Θ矫碞琌ㄒ讽糧辅デ竜管盢烩ヾ┺ボぺτ炳琌デ垦炳㎝瞉竜虑帝虫牡抱㎝砫称虫羭ㄒ弧ΤㄢΤ碔めΤοΤ砲絘Τ唉οㄓ蝴ネ璸硂碔め璶叫澈穖ǐ硂絘產度Το産蓟12:1-10矫钮獶盽縀极ペē硂贺﹚ゲ璶矪だ虫徖碞琌硂界伦碔ㄥ㎝矪礚┮τ澈礛穖管疩ㄈ度Τヾノ璸炳ǎ竜单腨矫ミ辆钡砫称疽ぃ

иぃ螟祇瞷穛癅稲ゼゲΤ辆み篈钡縤螟毙▅毙穦菌いジ帝硂妓ㄒ瘤礛к常琌帝痷瞶痷瞶τ禫臛禫ぃ阶琌砰┪琌瑿縬┦阶单絋纯ま癬阶硂ㄇぃ耞阶いΤτ砆闽秈菏╟Τ砆產┪硋Ττ赤奔ネ㏑眖硂ㄇ侥㎝縤揽い痷瞶玱砆陪ㄓэ毙纯Τ初闽繺種竡腨阶╯澈绘㎝狹Τ或種竡㎡皑隔紈方ぱ毙畕珿瞏ぱ毙稱紇臫┮╆贺跑借阶粄┮砞ミ绘㎝狹竧搂い跑Θ瑿縬痷タō砰㎝﹀ń毙碞ぃ钡硂贺秆睦钡禜紉阶碞琌弧硂绘㎝狹琌禜紉瑿縬膀服ō砰㎝﹀τ阶癸毙穦ま癬紇臫程沧ńт皑隔紈搐もē㎝弧琵и┯粄獺ヵ常種ǎτㄤ拜肈и癘眔產琌みいΤ帝ヘ夹產常獺眔毕硂岸痷瞶竊┘钡Τぃ種ǎよ程沧иご礛琌狟ね瘤礛瑈帝瞈稱籔皑隔紈搐もē耴玱綝┶荡タ硂絫珿さぱиご礛膥尿阶硂ㄇ拜肈

さぱ毙穦粄ńǎ秆疭阶ㄆ薄而吹毙旧и膀璶獺ヵ璶獶膀璶獺ヵ璶パ酚倒籔烩パ祇揣┮Τㄆ薄璶Τ稲みタ玂霉┮ēΤ獺κ常仇ê硁畓仇江垫仇ぃ淮ぃ仇ぃ仇ぃ阶耞仇竒Μら琌仇琌仇稰谅ぃ仇琌ぃ仇稰谅霉14:1-6玂霉粄惠璶帝烩稲絫珿抚┪膀璶ㄆ薄嘿竡碞ぃТ耞ぃ獺嘿竡ㄤ玥硂琌荡ぃТ痷瞶

臟縤臟縤ㄓ琌綰網砆ノ眔琵и珇钩妓砆ㄏノ泊い璶ΘΘ膀服畕ぃ局Τぶ厩拜┪竧竒醚τ程膀璶の∕﹚┦兵ン琌珇┮臟縤臟縤ㄓΤタ種竡碞琌縤砆ㄏノ膀服畕ㄓ臟竟秝璝ぃ盢縤е碞ゲ禣肚10:10ちぃ耞ン琌礚ノメ奔眔醇紌毙獽Τ痲矪珇Τ醇紌砆ㄏノΘΘ膀服畕Θ膀服竧竒﹚竡琌Τ妮艶珇膀服畕硂ョ琌ㄏノ∕兵ン

ΤΘ穦砆癘拜のΘ砕琌或粄Θ碞琌局Τ窥ㄉ秇ネ㎝ΤêΘ玱粄珇琌Θ闽龄玥и獽ぃだ侩臕㎝ㄓêㄇ搁眏祍砱﹛γネ筁傍地ネ伐蔼琌碞嘿Θ瑿縬セō礚癩碔礚秇ネ硈轨よ⊿Τ廷⊿Τ砆粄肚量钵狠盢廷皏琜廷琌Θ㎡磟匡玂霉皑︹隔組泊碞畉ㄈェㄈ毛癸ㄈェㄈ弧恨琌и┮磟匡竟プ璶ü㎝︹玡喘и畕9:15磟匡玂霉ㄏΘ琡矪肚喘廷临Τи璶ボиゲ斗砛璚螟畕9:16玂霉ㄏ褐約肚絋ぃぶ璚璶虑縤絤珇Θ碞ㄆ璶翴碞琌臟縤臟縤紀ㄓ碞琌弧縤ぃ眔ㄤ猭盢禫縤禫秝縤耞拜肈и眖侥璽端甡いэ传τΘタ贺鹅珇硂碞琌縤ㄓ贺琌瞷┮贺ネ㏑紆確毙眖чア毖端み螟筁い確筁ㄓ

戳炊筂發―ミи禜秈ぼ丁骸眞螟ч㎝ア毖и獺量―琌紆resilience璝眖璽端甡いミ繨鹅ネ㏑珇紆﹍タ玂霉盽弧尺贾碞琌ㄆ眖よ帝稱ч㎝ア毖い綼ㄥ尺贾硂琌タ猭玂霉纯弧璶ㄆ義礚阶琌ネ琌羆膀服иō酚盽陪и帝碞琌膀服и碞Τ痲矪堤1:20-21縩伐㎝贾芠篈┮拜肈琌讽ичア毖砆珼у蝶ア穨㎝痜礹矪瞶癴挂篈穦钩玂霉妓弧и帝碞琌膀服и碞琌痲矪ㄆ眖よ帝稱篈э跑俱э跑硂碞琌竧竒┮孔尺贾ぃ虫琌贺薄狐

讽и癸縤螟璶笵琌厩策г瑻琵眖癴挂い繨鹅и絋獺癴挂い癴挂い玦┕玡绊獺(1)瑿縬膀服帝(2)瑿縬膀服恨瞶瞷吏挂(3)瑿縬膀服贾種и琁硂縩伐篈腊и玻ネ紆玂霉弧眔ぃ碞琌眞螟い琌舧舧尺尺笵眞螟ネг瑻г瑻ネρ絤ρ絤ネ辨霉5:1-4ρ絤珇Τ尺贾タ絋篈г瑻硂珇碞琌竧竒毙旧紆┮―界иΤг瑻㎝砫ヴ稰瑻惠璶ㄥ巨絤眔ㄓ

戳毙穦糤ǔ硉の材膀服畕毙Θ霉皑瓣瓣毙㈱325栋毙穦烩砈秨ー﹁ㄈ穦ヘ琌璶絋ミ毙竡讽Τ318毙穦烩砈畊讽いΤ纯竒ō慌Τ組泊耞縜籐眖ō端勃琵и毙穦笹勃格ョ硂ㄇ烩砈常琌砆縤絤ㄓさぱ毙穦タ惠璶硂ㄇ砆縤絤ㄓ烩砈

() ㎝ㄆ縤絤 (18竊)

礚狦攫ゲ攫狦穛ゲ眔碙篴穛Τ礚稬ぃ酚臮㎝狝ㄍ種笵惠璶盡み矪瞶┮ユ穛ゲ眔碙篴碙篴ョ秖種洁界碞琌Θ妮艶珇Τ秖Τ秖ぃ穦淮┮洁界碞琌硂贺珇讽и狝ㄍ碞穦眔帝硂ㄇ洁界矗集び4:8┮ē眖Τそ竡玜懊и痙

膀服畕㎝ㄆ琌贺癠ō共瞶讽穛硂琌и戮砫┮ぃ阶ㄆ穨┪穨Τρ馏Τ碞琌瑿縬膀服廷琌毕毕奴ネ㏑甠廷痷タ局Τち硂ちぃ筁既ユ籔癠恨τ癠筁祘いи琌狝ㄍ恨產倒籔иê或穦暗恨產临琌暗ê胕碿玂恨㊣и璶琁ぉ璶廷ぃ琌㊣и玂恨㎝局Τ碔滇扒ㄠ眖克厩琁ぉ琌胺眃ネ砕Θミ╯膀腊毙穦セㄓ洛ネ弧计挡狦烦胺眃ぇ笵砕碞琌Θ琁ぉㄤ龟–常彼璉琜蛤繦Θ琁ぉ琁ぉぃ琌盢窥琁ぉτ程璶琌盢稲琁ぉ硑碞ネ㏑糹︽恨產戮

瞷毙ぇ稧ńWilliam Carey毙Θ盢竧竒陆亩Θな贺ぃよē砆臕岸ぱ玱辆嘿ぃ琌ぱ琌盢对干╁猋洁иΤ礚狦攫ê绊璶きΤΜΘ艶箉盢瓁ぇ┮菲臟縞ぇ阑毖瘆盵砕ぃ硅τゑ瘆盵玦幢きだ牧τ璝產タηみア辨ぇいぃ璶斌斗綼帝ㄥ绊膥尿挡狦琌ゲ攫狦穛ゲ眔碙篴埃眔攫狦ゲ﹚Τ厨狦㎝挡Ы璶痙種挡Ыゼゲさネ碞钩瑿縬膀服砆皏琜┘眔㎝玂霉褐τ临Τ琁揩程沧砆闽夯いの砆繷羇礛厨ゼゲさネ┚みЧΘユ

毙﹠濒家纯弧烩璾横産ぇ隔瘤竒堵穞猟猦︽ぇは芠烩璾︽ぇ羇竒羉地緓カ拨澈琌兵竭ネ㏑隔!隔借ㄉ礚瘤礛骸隔挡Ы玱琌竭ネ㏑Τ或痲矪㎡―腊иぃ阶┪ㄆ常タ絋篈巨絤иネ㏑


Kowloon City Baptist Church

粄醚

竒ゅ 絜27:19-21

量眎紏絁畍 癘魁㏄﹏ゝ

竊竒ゅ琵и稱妓粄醚璝ぃ粄醚俱穦常Τ穕甡摸デ竜糧辅ぇ竜籜姜и泊氟ㄏиぃ粄醚ぃ粄醚獽盿ㄓ砛砛端甡

材Ω驹紈瓣洪囊倒盿ㄓ端甡璶チ壁跌筁蔼粄度Τらφ耙チ壁琌程纔╭チ壁斑Τ現獀も猭缎埃ぃ癬珇贺チ壁硂贺稱еま秈ェ┮喘礚挂眖ㄇ╯菌荡计常蔼︳杠弧Τ瓣玂繧穨弘璣琌冻ΤΩ籔びび笵秨ó猳猳びび籔猳渡酵舧óぃ秆拜びび笵ê琌街㎝酵眔克盞びび㈱┯弧ê琌иゼ挡醚ぇ玡╧狟ねひ弧┋笲┋τ儿倒иτぃ琌儿倒びび氮りぃ琌狦иら儿倒さ碞Θ玂繧穨エτ碞Θê猳ǎㄢひ包常琌跌筁蔼玂霉毙иぃ璶跌筁蔼璶眔い笵霉12:3

() 眖ō (19竊)

眖竧竒и笵钩描は酚ネи弄竧竒眖ㄇ竧竒ō睲贰τ竧竒璶癘更摸

1.糧辅デ竜炳ㄈ赣留弄獶盽礹硂妓み璶候癘赣留ê妓И耳㎝忌妓иōиぇ┮ぃデ妓竜綼腳﹀间瞓ㄥ╈盿τ⊿Τ竒菌ê妓刚贝㎝ま护┪砛琌⊿Τ義秖デê妓竜矫炳ひ管ヾデ薄激竜ㄠ┮霉边竊ぃ玂谤砛困繦硂ㄇü困穛案钩糧辅デ竜或碿︹デ竜盢┮案钩ま秈竧返и荡ぃ穦钩ê妓デ竜叫灿稱稱穛琌Τ眔ǎ案钩τиみい╯Τぶぃǎ案钩и狦痙種デ竜┮基碞荡ぃ莱˙ㄤ剐

みゑ窾常皋禕胊伐矪街醚硓㎡ 瑿17:9揩褐材彻癘更︽瞉砆渤北盢盿瑿縬玡璶酚集﹁猭盢矪渤螟瑿縬瑿縬纐ぃ羘糶阀琌糶ㄇは北癘魁盢渤┮デ竜程瑿縬拜產弧い丁街琌⊿Τ竜街碞ホ繷ゴ 渤白礚ēǐ硂包デ竜瑿縬璶矪竚硂痁眖包ō

2.砆笹骸ō痜礹Τ惠璶硂竜碿竒菌砛鹤眞㎝╝螟и莱妓硂ㄇ綝笿璚螟㎡玭ㄈ糞甁のó鹤笿螟и穦弧琌钵﹙毙ぃ獺瑿縬綝厨硂琌ぃ粄醚ぇ稱猭и莱赣╆Τ薄み弧璝ぃ琌磃и妓糞いó鹤柑笿螟

竧竒癘更畕ΤΩ瑿縬厨穝籇Τ痁膍步綝霉皑阑炳﹀楞步瑿縬弧硂ㄇゑㄤΤ竜盾ぃ琌璝ぃэ璶防иΤ胺眃ō砰膥尿τ硂痷琌ㄥи璶眖Τ惠璶ō惠璶拇穦Τ砛﹖璚け礚酚臮边挂瞃睤и穦稱Τぱ穦㎡膀服畕璶眖㏄綝ㄆ厩穦闽み酚臮ㄏ妮艶ネ㏑眔秈

3.穛癅稲Θи篯妓и竧竒い瑿縬琂琌Ч琌Ч┮и璶厩瑿縬妓Α璶厩獺みぇㄈ┰╱妓ㄈ毛或Τ―ぃ璶獴碞箂せるぃ獴毛―獴碞獴懂5:17-18ㄈ籔и琌妓┦薄莱и⊿Τㄈ毛τ瞏瞏╆簆懂1:22-25

() 眖ネ戴― (20竊)

иネ┮戴―琌或㎡ネ程磅帝稱眔帝琌或㎡≌币ボ魁≈盢挡量臸碍蓟砆礚┏い泊ヘタ钩硂礚┏瞏ê妓砱み砱稲薄激激ま护泊ヘ钩爵假妓盢碿激ま秈みいみい碞癬礚ゎ挂砱├ぺé弧笵み激钩潮丁ぃì2:5砱癩碞钩耻妓稶耻稶戴泊氟蔼加花璋ó窥参参常稱局Τ丁薄激祇笆ぃ北и砞ミひヾ盉妮艶獽綼杠粂恨瞶ネ㏑秤筁薄激护碽

だ贺ㄤ妮﹀硂摸⊿⊿膀服褐竜┦薄激ネㄤ妮ψ砰膀服畕硂摸ネ㏑いΤネ玱钩妮﹀妓ㄌ酚み激稱暗或碞暗或ぃㄤ妮艶硂摸竧艶恨瞶ノ杠粂ネ㏑ネ笵隔Τ痷瞶ま烩膀服畕璶盽眖杠粂浪跌и┮戴―狥﹁琩诡┏琌妮艶ы┪妮ψ砰盿ㄓ泊ヘψ砰薄激㎝さネ藕镀讽и甧砛み激發―硂ㄇ狥﹁и獽琌妮滁2:16竧竒矗眶и狦琌妮ψ砰碞ぃ妮иぃ妮妮┮ぃ璶稲㎝ㄆ璝稲稲み碞ぃ讽и砱稲艶穛ㄆи艶穛㎝ㄆ常Θ莱Α癸⊿Τ痷タ戴紏ぇみê或и琌莱Гê柑癸ыみ激伐稲㎡獶矫毙иみ┮戴―琌獽ㄏ秤筁钢63:1弧瑿㎝地琌и玻穨琌и狹いだ 钢16:5矫玻穨琌τぃ琌êㄇ借狥﹁痷タㄉ琌璶稱痷タΘ妮艶ゲ斗Τ聋戴―み玂霉糶≌堤ミゑ≈量ネ發―琌瑿縬膀服腳и廷竒メ斌窾ㄆ罷璶眔帝膀服 堤3:7-812-13硂贺ネ㏑戴―钩激戴―妓琌⊿Τ骸ìネ㏑Τンㄆ碞琌發―粄醚膀服

и碞莱硂妓縩伐秤筁み稲Θ妮艶玥腊и罙秆 (1)ネ程稱眔帝琌或 (2)ㄨ稱├琌或 (3)や皌窥 (4)笲ノ盯丁 (5)挡ユ琌或狟ね (6)┮春ヵ㎝琌ㄇ (7)谜琌或

() 眖ネ盧穛 (21竊)

硂竊竒ゅ弧и眖嘿苂い嘿苂Τ穦ㄏ钠钠礛続讽嘿苂腊縀纘琵―秈┪琌腊э筁穝ΤΘい厩ρ畍砛厩ネ㎝厩ネ產常尺舧よ猭琌躬纘Θ罿厩ネσ刚肂倒翴だ礛そ秨揭绑嘿苂厩穨秈˙琵笵琌Τ辨璶膥尿獽钩ㄤ厩妓

パиみい盧穛琌或и妮ê摸Τ诀篶だ癸翠㎝い瓣嘲淮筁秸琩翠淮计盧竢紏瞴琍簈琍岿粇粄ぃノヴ基ǐㄓ碞眔局拦е甧碞寥窥筁滴続ネ硂琌单岿τい瓣嘲淮案钩计琌稲吹㈱稬硁羆掉籠单Θゑぇ笵璶Θ碞ゲ斗钡縤絤癸嘿苂琌贺縤絤贺и粄醚讽砆嘿苂狦獶盽嫩眎跌筁蔼常琌Θ碞⊿盢篴模耴倒硂琌繧琌み醇ぃΘ剪瞷Τい厩ネ弄Θ罿纔钵盽砆嘿苂眔み谋盢ㄓ穦Θ岸產い獽癸ダ克弧瞦瞷さΤぶ岸㎡粄醚ㄠダ克醇紌弧眖稱钩い搭

辽ㄈ钵禜いГ蔼蔼腳畒ミ辆莱讽ǎ碞ミㄨǎ(辽6:5 ) さらиぇ┮藕镀跌筁蔼и⊿Τǎ暴Τ粄醚粄醚琌畉и硂倒и诀穦ぃ盺ㄆ廷讽Τぱиㄓ糵玡┚ユ姐粄醚粄醚盢Τ瞯ネΤ尺贾Τㄢワれぶ淮τふ猌Τ癬パΝ边淮ノ揣笆繷ワれτ皚氨皚边Μρゑ淮┮れ繷临璶ぐ或㎡ρ氨縤繷繷稶縤稶稶―腊и縤ネ㏑繷縤眔網網砆ㄏノㄏ淮е癚尺


Kowloon City Baptist Church

疊募籔秈瞏

隔 5:1-11

量眎隔畍 癘魁㏄胞﹏ゝ

骸み稰谅├確ら籔產癬穛稱筁Τ丁常產秏ネラ筁帝產ネ矪發碝伦ìΘネ㏑琌冠稱笷е碞ほ防厩產甧ネ牧耚辨㎝荡辨ぇ丁耚笆笷Θ腀辨ぇ辨筁ぃ筁琌и弄厩痷タ粄醚瑿縬膀服絢絢额额膀服畕计ネ㏑ご矪疊募顶琿礚ヰゎ發碝ョぃ纯骸種ネ㏑тぃ秆∕▆よΤΩ量笵籔﹏ゝユ酵い稰搂らそΑて毙穦盧禜紉Α蛤ゴ┷㊣獺ㄆ薄ぃ祇凳戒痴单ずみ贺贺泵ゃ眔ぃ痷タ尺贾キ琌螟筁穦㎡瑿縬纯弧иㄓ琌璶ο眔ネ㏑ぃ眔ッネネ㏑琌伦脖ネ㏑さぱ籔產だㄉ肈ヘ琌:疊募籔秈瞏硂琌и筁瞏ㄨぇ竒菌瘤琌ネ眔毕膀服畕琌珇借ご蛤玡礚裕だ戳辨稶蔼獽礚娩悔發―Θ㎝ō娩常ぃе贾泵叉硂贺浚㎡隔褐材き彻禗иΤ膀服畕妓竒菌ネ㏑泵ゃネ㏑砆э跑瑿縬ㄤōン妓Мㄆ薄㎡

и羬伐珼驹 - 疊募

┘眔腀種钮瑿縬量笵贾р差倒瑿縬ㄏノ盽ō娩ネ痷タ闽み琌或㎡寒ひ獺┘眔闽みゴ辰Θ罿ゑ闽み瑿縬戴辨眔帝辰瑿縬量Ч笵临⊿Τヰ獽癸┘眔弧р差秨瞏ぇ矪и呼ゴ辰┘眔讽╯澈矪或挂猵㎡瞷杠ㄓ弧み絋琌獶盽疊募或疊募㎡程い瓣Τ產糶セり≌疊募≈癸疊募┮﹚竡琌溃筁筁羉Γ獺ヵΘ激辨蔼害筁だ發―Ч硂龟琌瞷さ痷龟糶酚и獶ゐ惠ゐ惠發―Θ璝狦и激辨筁だ蔼害筁だ發―ㄆㄆ笷Ч杠獽穦ぃ谋炒疊募ǎゑΘずみ獶盽候眎獶盽↖ぃ何疊募礢膉憨穦ぇ硄痜ㄤ炳端獶盽疎ぃぃ谋い稰琕璆礹﹀溃蔼单常カ痜ネ┏痷タ種竡琌或㎡

疊募瞷

俱骋ら腁 ㏑寥窥 礚┮莉み疊募 店初

Τ狟ね琌瓣é筿福祘畍沧ら甀烦フ緑翺ネΤㄇㄆ礚穠挡醚钵┦痁產稱╆繷痸硂琌é地祘畍程ㄎ糶酚硂狟ね癸ō矪é挡阶琌ǒ窾璚店礚钠殆籔竧竒┘眔┮弧и俱骋⊿Τゴ帝或ぃ垦τ硂ㄇ祘畍局Τ═ó┬Θ碞琌產畑常羬瘆吊ぃ┯みい耑惠璶み瞶洛ネ徊旧瑿縬笵摸挂猵笵┘眔挂猵┮ミㄨ㎎┘眔帝秨差瞏ぇ矪呼ゴ辰癸┘眔ㄓ弧琌キぃ筁ぇ羭瑿縬┕┕璶キぇㄆэ跑и腊и叉瞒疊募春叉瞒疊募ぇネ㏑㎡碞琌рネ㏑ユ倒э硑瑿縬獶璶┘眔莉辰程璶琌рネ㏑ぇ差秨瞏ぇ矪ネ㏑秈瞏眔帝э跑

ネ㏑秈瞏硚畖

1. 钡珼驹邻Θ剪

ㄢる玡Τ诀穦︹ェ蓟扒打打钩キ繰打いГ差玱琌蔼ネ癸珼驹斑縒钡珼驹笷Θ剪ぇ˙иみ龟獶盽祑藕镀膀服畕程罙秆杠荷繷琌秨﹍い祇瞷殆玡洛ネ禗и筹腣碿┦竳紽硂琌и眖⊿稱筁讽稱竊―濌毙и妓计衡らи眔醇紌み 钢9012硂杠瞏瞏ゃиみず安κ烦ぃ筁琌36500ぱら硂琌单祏既摆惠璶㎡––ぱ常ネΤ倒ぉи醇紌み稰谅珼驹廷饥и弧狦盢ネ㏑ユ癠ии碞璽场ぇ砫ヴ龟獺龟瞷иō砰量笵禫量禫癬玪ネ㏑珼驹厩策Θ剪

2. 抖眖盿烩ǎ

璶и抖眖廷杠筁Θǎ肚参い瓣常ぃ獺痷Τ甧い瓣琌礚阶芖玥琌或常獺刁荷琌案钩狶ミ翠ぃ筃琵斑縒痷タ玱тぃ钩籜泊氟妓瑿縬弧и碞琌笵隔痷瞶ネ㏑隔弧ぱ丁⊿Τ界綼帝眔毕Τ硓筁瑿縬ê獺盾Τ弧⊿Τǎ獺㎡瑿縬禗и店Τ褐放琗Τ褐放琗碞琌琗硁み腀種厩策抖眖┘眔Τ矪碞琌ゴ辰竒喷ゑ瑿縬竒筁俱边骋仓ご礛ㄌ眖㎎硂碞琌抖眖或琌獺み㎡獺み碞琌ψ泊ぃǎτ獺痷タ獺みМぇ矪ǎ┮獺竧竒莱砛и穛瑿㎝地κ﹎礚阶┪瓣產羆琌ノㄤ獺龟盿烩┘眔ネ㏑э跑ㄓ宽酚杠抖眖盿烩

3. 秨溜跌偿猔ヘッ

ネ㏑秈瞏盿ㄓ或挡狦㎡碞琌ри秨溜跌偿讽いネぃ穦Ы灿丁ずネ龟惠璶ッッ琌或㎡さネら琌单祏既い瓣琌猔薄稰チ壁ぃ瞷窥ㄓ颗秖ち秈瞏ネ㏑琵иǎッ腳禥倒ぉи泊ッ㎝ㄤち常璶筁杠﹚ぱ眖ㄓ⊿Τ锣笆紇ㄠち常穦э跑斑ΤΞ種ぃ穦э跑ち常穦紀斑Τ杠ぃ穦紀埃獶ネ㏑秈瞏и礚猭睲贰粄醚ッ

ネ㏑э跑

┘眔ネ㏑э跑㎡讽瑿縬р┘眔盿瞏ぇ矪┘眔竒眔┮稱辨┮呼ìΤㄢ差辰硈呼繧ㄇ璶瘆狥﹁璝琌璶倒ぉи廷⊿Τ螟Θぇㄆ程璶琌иネ㏑玡矪或挂猵τ┘眔玱眔腳禥ネ㏑痷タ砆э跑筁ㄓ

1. 眖涧睱秈瞏

┘眔疊募涧睱ネ㏑秈瞏矪秈瞏ネ㏑Τㄢよ粄醚1粄醚┘眔ヱ玡弧и琌竜さぱ癸и程讽ざ残碞琌и琌籜ㄥ竜иネ㏑筁琌单毖胊┘眔瞏瞏砰穦獹いǎ春斑Τ竧艶酚иǎγ漏堵穞2┘眔ぃ粄醚ちち粄醚玡嘿瑿縬琌ひ硂嘿瑿縬琌碞琌珸毕盿烩∕иネ癸玻ネ硂贺粄醚㎡碞琌眖涧睱秈

2. 眖眔辰眔

秈瞏ネ㏑临Τ瞷碞琌ネㄏ㏑э跑基芠э跑筁┘眔㏑ゴ辰さ倒ぉ廷穝ㄏ㏑碞琌眔眔辰┘眔临Τ或ㄏ㏑ゑ硂蔼﹟篴模㎡眔辰琌產畑矪τ眔琌砰禟み種痷タ瓣磝舦琵ぱκ﹎膀服眔褐矪Ш﹟竊痴彼斌痴靡籔芲巴瓣狝ㄆ祏祏计丁ㄤネ㏑竒紇臫眖いǎ眔基琌单腳禥稰谅廷рㄏ㏑и–み丁

3. 眖璶璶

秈瞏ネ㏑Τ陪疭翴碞琌瑿縬筁瑿縬┮倒ぉㄥи盽盽よ―玱┛菠ゑち腳禥瑿縬弧璝寥眔竭ネ㏑Τ或痲矪㎡瑿縬碞琌иネ㏑Τ硂ネ㏑ッッ环环タ┘眔弧Τッネぇ笵狦иぃ蛤繦и临蛤眖街㎡秈瞏ネ㏑璶粄醚ネ㏑い璶琌膀服臱ㄏ蛤繦瑿縬ゥ▅篴痲ネ㏑疊募ぃ虫甡甡斑Τ膀服ㄏ叉瞒疊募腀種叉瞒疊募盢程膍籔硂妓ネ㏑琌㎝и妓惠璶ネ㏑


Kowloon City Baptist Church

戮穨ネ睵い稭琋

絜 27:23

量眎紏絁畍 癘魁糂睶﹏ゝ

絜ē2723-27竊竒ゅ矗の醇紌┪稭琋ㄆ穨だ瞷さぱ弄23竊ㄆ穨ネ睵瞷琌醇紌痷瞶玥玥ぃみ獽瞋稭琋

() 稭琋

眖瘤ノ猄盢稭琋籔ゴ窰沉穙稭临琌瞒ぃ竒ゅ烩菠ㄢよ獺

1. 稭琋痷ヘ

―琵и発磷ㄆ穨稭琋痷ウ玻ネㄆ穨诀材22竊竒ゅ矗眶и跌吵硑иネ㏑珇ㄏи粄醚ミネ㏑ちづ稭琋23竊玥腢粅иΘΤ醇紌孔稭琋痷ヘ種琻ΡпΡぇョΤǜ碿ぇ種稭пΡ痷瞶籔獺ヵ礛ǐ兵ǜ碿ぃ耴隔稭琋腁痷瞶盢粄癸弧Θ琌琻抡疭種ǐ琻击笵隔

羇芠俱絜ē獺常阶の醇紌ネ璝痷Τ醇紌莉伦脖ネ㏑は稭┶荡の痷瞶Θ稭琋籔痷瞶癸ゑ絜ē芲巴穛瑿㎝地琌醚(醇紌)秨狠稭桨跌醇紌㎝癡唬(絜17)пΡ硑Θ┶荡㎝廷痷瞶痷瞶篈簔跌砞ミ笵紈礛τ竡毙緄稭礚τ竡砆鹅硑Θ竧间そ竡は稭琋礚癸痷瞶粄醚癴痷瞶贾钩ㄠ担疭種笻璉㎎竜┦のみ臱ㄏは玵笻砏┮璶み恨毙竜いぇ贾┕┕ㄏ暗寄咀ㄆ薄琌醇紌方繷и玱辨и锣и璝贾宽︽痷瞶贾ぃ穦稱暗稱暗ㄆ薄はミв暗尺ㄆ薄珿ちづпΡ痷瞶┕┕砆竜┦╈仓竔竕碿策鸟ōㄏ钩ィ刘炒ぃ癴锣挂竜いぇ贾岿ご竕ぃ眔璶烩┮︽︽钩筁ㄓ╡┮痷琌单拎碩瓜礶ぃパネр搐ぃネ㏑绊∕环瞒笻璉痷瞶毙旧㎝ネ㏑種笷硂˙玥ぃ┺

场菠纯竒Τ瞊荐Τ禦膓堡程盢膓初ぼきじ解芥ㄓ秆∕皊舽碭膓初备基κ麻独鸡瑈硈皊礹瑈瞈都皊ら玸鼓岿ア诀穦セㄓㄆ穨祇甶澈秤ぃ筁皊舽τ毖额ǐи反防挡Ы硂琌绊∕稭箈基

材镁钢颤皑Homer镀藕稭箈Τぱぶ拜の寒矛ぶ良粂祣ぇ砞良粂常メ奔ゼごō硂岸钢澈砆癵瞦ぃ良┏或祣伐挡狦磑槽Θ炳ōㄓ稭藕镀旧反ㄤ龟氮琌铬癉ぶр铬癉常斌奔ゼご礛ぶō┮―界и琗硁辆み讽и懦诡侩拜肈┮獽琵界玦辆ㄥ厩策э筁ゲ礛界褐

眎隔畍そ眖Ш﹟竊痴笵穦獺獽э瑍┕ネ種臦э跑癸產㊣耻篈Θ尿粄岿赖―教э跑︽笆龟獶甧暴Τ讽笆暗竧艶硁て稭箈玥膥尿玥琌隔兵端甡鹤の穦

盢稭籔ゴ窰沉い稭临琌瞒ぃ硂碩瓜礶磞酶ら贺笰ひ盢沉┪ㄤ絓ΜΘ盼礛ず菹沉絓㎝ゴ罵催ゴ絓ヘ琌盢沉籔絓单馒借埃琌硂稭箈砆い籔沉癬ゴぇご⊿Τэ跑ǐ隔兵ㄤ稭琋ぇ矪讽沉砆れ匆菹ゴе叉催琌笰ひ材丁沉璝ぃ叉催玥絓沉礚ノ珿稭箈﹟ゼ叉稭琋菹ゴΤΘǎ璝璶Θノ廷ゲ斗盢иネ㏑い馒借埃奔硂竧竒い竧间ぇ種竡璝璶眔帝竧间ネ㏑虑帝иō吵硑盢ō竜碿㎝岿粇策篋埃镑Θもいノ硂翴璶瞷さ盽砆岿粇猭オ碞竒ゅΘ资のΘぇ笵笵紈珇吵硑㎝艶┦ミ硂ㄇ借琌∕﹚ㄆ穨Θы┪ア毖硂琌砛ぃ獺╯ㄓ挡阶珿礚阶琌痷瞶┪さら╯常硚耴﹚硂ㄇ笵瞶痷絋礚粇

讽さゅて翠ョゼゲフ㎝烩硂痷瞶ㄆ龟產﹍沧粄﹚弄璶礚阶κǒ璚璶琵ㄠ弄窥璶ㄑ秈厩荷快猭璶綞跋ぶみ﹀弘秖┮ぃ堡璶ㄠ弄ぃノ恨ぃノ禣璝笿σ刚毙穦籈穦璶放艶弄竒硂ㄇ基芠粇旧单繧ぶ╯珇▆ㄠ担Θ罿瞷妓蔼硂ㄇ厨Τ祡瞶だ猂珇▆厩ネ穦钮眖ρ畍笵妓对腊港龟厩ネΘ罿﹚纔禫は珇畉厩ネぃУ抖ダぃ钮眖畍ぇēぃ对灸胕床寸ら禣丁沧ら筿福呼籔笴栏诀贾狟ねΘ㎡―腊и絋ミ竧竒基芠ぷㄤ狟ね產莱毙旧フ穛瑿㎝地琌醚(醇紌)秨狠ㄏ穛癅稲琵罙秆ㄆ艶毙穦ぃ紇臫厩穨琌璝狦иΘ硂或о拒Γ窵獽匡拒產ヰ硂贺淮妮艶ㄆ薄篈璶ぃ眔稭ぇ┮ぃΘ沉砆ㄏノネ㏑い馒借びゴぃ奔窰ぃ眏箈瞷ぃ穦粄岿臮砫ヴぃǎ竜盢岿崩接ōぃ┯踞岿粇の粄竜砫ヴタ钩ひ絊ヾ拜禬盾ひォ臛獶琌沮秖ゑㄒи瞶莱せ硂獶拜肈ダ⊿倒せ蔼ㄓи┕┕ǎ砫ヴō眖⊿は岿粇稭箈琻Ρ痷瞶ǐ笵隔笵紈ア毖ㄆ穨ア毖硂タ琌瞷さい﹁穦糶酚穨笵紈拜肈翺ネ︽穨常Τ炒盡穨笵紈巨ア
さら琌港獺ア辅ウ盢盿ㄓ俱穦盰检砱γ店安が篡腇ぇジ硂贺ぶΘ眖厩穨眖ㄆ穨ǎㄤ瓣璣瓣い瓣龙瓣厩㎝い厩Τ国ㄆン厩ネそ秨┯粄钡硂ㄇ縡腇︽ㄒ禦刚ノも诀国σ刚叫簀も蠢禦盡ゅ㎝阶ゅㄓユ穨╯硈洛㎝祘畍厩禦ê或刚稱Τ街幢琵禘獀丁そ幢竨ノㄓ郸购縱硂笵紈珇癦ぃ獺み荷アそ秨国ぇㄏ毙▅讽Ы璹ミ兵ㄒ荡国簗瑌穝э揭祘ň絛篡腇祍戈︽

稭琋㏕磅箈别τ紇臫ㄆ穨よ琌ぃэ跑拜肈ō矪跑窾て穦ごぃэ跑続莱穝ゅて㎝穝м礚好琌и反防硂柑竒ゅ陪ボ眏疨癸ゑㄏ沉ゴ眔窰稭琋玱ゴぃ窰よ粄礚斗跑┮讽癸穦跑綞ご╆摧エ近穦Θ碾珇痷瞶ぃ跑痷瞶ヴ常琌荡癸琌и璝礛惧眔э跑ぃ跑痷瞶莱惠璶ぃ璓㏕˙定稭琋藕镀盡绢骸ì篈┕┕Θ秈˙膁ㄒ讽ó砆ま秈瓣ユ硄ㄣキ獀═ó紈瓣紏ェ綼兵ㄒэま秈穝м琵そ渤ㄆ穨の穨ネ玻眔ネネぃ

―腊иフさら腹и糤沧ō厩策ちづ筿福ゑ福纔秤ㄤ龟璝璶р筿福矗狜福ê或и璶畒集ぱ加蔼發福倒ぉи砛肩琌и玱⊿祇备崩弧ぃ惠璶秈˙ㄤ龟礚い砆瞊∣Θ辅ヮ妮艶よ琌瑿縬ㄓ盿ㄓ穝承硑穝ミ侣盡產ゅ猭辽㎝蓟常赣┮斌┶荡瑿縬穝承硑廷┮盿ㄓ穝酚侣ゑ耕﹜癸瑿縬膀服ぇ癌р廷皏琜琌瑿縬玱磟匡痁畕⊿Τぶ厩拜╯竧竒盡產畕琌ぼㄓ烦獵磟匡硂痁淮寒ひτぃ琌ゅ㎝猭辽タ獵ネ㏑珇┦ご琗硁鹅硑ê竤﹙毙盡產稱竒圾て礚猭э跑珿斌―腊иぃ璶Θ稭箈稭琌ア毖―倒и聋琗㎝辆店み腊и膥尿妮艶㎝ㄆ穨ㄢよ镑ぃ耞秈˙


Kowloon City Baptist Church

ㄆ穨醇紌

竒ゅ 絜 27:23-27

量眎紏絁畍 癘魁辩糠甋﹏ゝ

さぱ琵и稱щōㄆ穨莱Τ醇紌俱琿竒ゅ璓量瓃克毙ㄠǐネ笵隔ボ祇甶ㄆ穨篴模

() セ(23竊)

碞ο穨ㄓ弧竒ゅい冈灿诡種孔ゲ斗笵の粄醚–唉ο羪ふ侩╡妓华罙秆╡疭翴㎝惠璶竊矗璶痙み瞶竤種琌盢竤み竒ゅ種琌ο璶獶盽み瞏酚臮ο竤㎝竤硂琌ㄆ穨竒ゅ场量俱溜场量ウ瞏竧竒盽盽ノοㄓゑ畴よ籔ο常ρ馏盿烩そ祇甶璶猔琌セぶи栋い弘璹ミ舱麓︽現郸菠单よ常暗眔ぃ镑┦て澈р讽腹絏ンネ玻ㄣ㊣ぇ玥ㄓ揣ぇ玥硂妓そゲ﹚ア毖瑿縬膀服だ闽猔硂よ讽砫廷らぃ莱ㄆ薄瑿縬膀服莱ら㎝兵ㄒ琌τ砞ぃ琌らτ砞ぃ璶ら砏兵┮竔竕羙Τ醇紌烩砈穦フ竧竒碕種はρ馏┪癸妮来耚琜の砫絴ぃ碙獽琌稭ぃのア窖ユ羥┮璶栋い猔種闽み竤ο竤惠璶跌褐倒瞶稱吏挂ぃ璶玠戈硂妓ρ馏ゲ﹚Θ讽︽現﹛瞶璙妮妮ゲ酚妓鮔挡狦莲琌そ琌穨セō俱诀篶

竒ゅ矗⊿Το竤竤琌螟ネぷㄤ琌ο竤╡讽硁畓礚璝р╡ま耕环よ╡獽ぃ来眔ρ產稫碼礚羘珿竧竒甧钩ο妓ǐ癵熬︽隔тぃネ隔ぃ┕ê柑碝тο畓翴琌甧緅ㄤ偿脋笆眖㎝跺方ê柑ο竤玱捣睝ぃ来臮籈よ獽ぃ侩胊硈繷福ㄠ秈▄柑竧竒甧さら摸春哀緅獶礚绘爱戴獶礚ぃ钮瑿㎝地杠(集811)翠瞷さ矪钮籇杠璶今ì毙穦獽烩褐玱跌单盯

ο盽盽辅繧ぇ挂╡╄кぃㄓ脓阑οを緻盞ㄤ翲骸ㄓ脓贺从㎝摸挛硈铬癉常尺舧οをōο稰琂ぃ滴狝玱耚叉ぃ暴рō砰縤揽ホ繷璓ō砰端ブ瘆﹀瑈Τㄇο玠ì碞糹┦рōぃ滴狝场を奔碞秆∕拜肈

ο拜肈碞琌み瞶借だ畉砆偿脋脓阑╡ぃ来玂臔端ぇ穦仅Τοを眔び︽癬隔ㄓオ穘耚甧蔡禴げ竲绰ぱ硂╡ぃ来癬ㄓ旧璓﹀睪ぃ瑈硄τㄤ龟琌妓硁畓蔼琌硈灿ψ泊常ぃǎ灿颠常礚猭╄ки癸灿颠┤眔钩ο佩┤挛妓

さらヴ诀篶┪產畑ぇい烩砈и莱闽猔ぃ琌郸菠の︽現舱麓单よ硂ㄇ瘤礛璶惠璶闽猔琌セㄆ穨ю菠沮さら秸琩╯陪ボㄆ拜肈禣︽現だぇ丁竒ゅ矗眶и產そ璶戈方琌戈方и璶厩策瑿縬膀服廷琌摸菌程岸毕ㄆ穨烩砈さらごΤ窾窾蛤繦廷瑿縬膀服琌ο彼㏑廷纯弧и琌и粄醚иοиο粄醚ииο钮и羘и粄醚蛤и(101427)瑿縬琌灿み瞶ο竤笵ο竤惠璶廷琌程Τ醇紌セ―倒и醇紌ㄓゴ瞶そミセㄆ穨

() ヘ夹睲捶(24竊)

發―碔Τ碔Τ玜懊臕㎝Α妓ㄉ承ㄆ穨ヘ夹ぃ琌竒ゅ矗眶и疙癩ぃッㄉ玜懊癦窾種琌疙癩㎝玜懊ぃ莱赣Θиミㄆ穨程蔼ヘ夹さら穦窥本窥旧璓ㄆ穨盉㎝產畑常ア毖穕甡胺眃ㄤ龟寥窥ぃ琌ネ程蔼ヘ夹ぃぶ常噶撮簿チ瓣い瓣嘿ぇよê柑备寥窥ㄉΤ癩碔舦墩㎝褐贾さら瓣祇瞷ㄓ窥ぃ琌狥﹁程狥﹁﹍沧琌產畑㎝狟ねи膀服畕礚阶祇甶êㄆ穨常璶碝―み種┮界倒и稦㎝界ミиㄆ穨璶睲贰ㄆ穨ヘ夹琌璶篴痲―瓣㎝竡ㄤ緇ち狥﹁常ゲ倒ии毙畍ぃ琌寥窥毙τ琌辨腊厩ネ暗祘畍琌腊暗媚紅ρ馏琌籹硑纔▆媚э到胺眃讽иみ到├ゲ﹚ヴ碙ゲ﹚碙

() 綼苦(25竊)

礚阶ΤοмォΤΤセ烩㎝ネ種泊常ぃΘΘ┮ㄑ莱ぱ礛戈方馋а琌Θ璶爱澄灌祇瞷ㄏοぱΤぃ耞ネㄑ莱硂ち穝戈方さらиΤㄢ贺ぱ礛戈方贺琌穝τ贺琌ぃ穝ホ猳獽琌ㄒ琌ぃ穝璝秨祇びノ筁だ獽穦γ琕礛挡狦临琌端甡竧竒承癘癘更㎎獀瞶璶沮玥笲ノ璶倒ウヰㄏウΤネ虏ēぇ碞琌璶ㄏ穝江狦从琌㎝ο临媚ぇノ倒ぉи硂ㄇぱ礛戈方璶и来眔恨瞶さら吏玂ネ篈拜肈腨琌ぃ璽砫ヴぃ阶或放莱ホ簔て‵簔て瑈ア单常琌摸垒ノ戈方┮硑Θさら吏玂盡產┮眏秸尿祇甶芠├だ璶璝иぃ膥尿玠礛戈方獽穦戈方膙ぃ璶а癘ㄥㄥぇい荷и砫ヴ竧竒柑尿祇甶芠├耎甶ぃ虫莱ノぱ礛戈方莱ノō戈方琌程璶戈方иぃ璶簔跌胺眃讽и硓や砰ō砰獽ぃ璽颤礚猭膥尿祇甶尿祇甶┑艶┦の笵紈糷璝笵紈艶┦㎝珇常ア辅ㄆ穨獽ぃΤニ秆ぱ瑿縬弧璝寥眔竭ネ㏑Τ或痲矪㎡临或传ネ㏑㎡(び1626)┮寥眔⊿Τヴ痲矪程沧琌穕ア穕ア穕ア

() ì盽贾(26-27竊)

硂ㄢ竊竒ゅ矗璶οοㄠ礚阶慧动常ㄑ莱惠璶緄眔Ё埃芥基窥οイ镑οを籹Θ︾狝οイゑイ犁緄基蔼てи璝盽綼ㄥ荷иセだち┮惠ノ常穦骸ìㄑ莱и

ㄆ穨ì盽贾ぃ单礚秈み竧竒毙旧и砲碔ぇだ偿ぃ局Τぶ癩碔ììぃìッ环砲絘眖穨㏑ぇ瞴現獀產竒蕾厩產穦厩產厩產常沽刚秆∕砲碔腶拜肈荡场だ窥井籈ぶ计も柑砲碔腶薄猵ソら镣腨玻竡㎝﹁よ瓣產褐﹍沧ゼ罽祏砲碔畉禯獺暴Τㄌ酚竧竒よ猭ì盽贾膥尿祇甶ㄆ穨寥窥琌鮔穦惠璶秆∕拜肈さら璶秆∕吏玂拜肈╬拜肈惠璶褐褐琌毙彼―硂碭よ矗眶иㄆ穨Τ醇紌Τǎ靡セヘ夹睲捶璶暗篴痲ゲ斗苦笵⊿Τㄥ碞ぃ或璝Τ硂よ醇紌ゲ礛籜尺Θら


Kowloon City Baptist Church

ㄢ確螺

竒ゅ 隔 8:40-56

量眎紏絁畍 癘魁眎睶祸﹏ゝ

侯芠褐癘更瑿縬纯確掭緗ㄠ硅包ㄠ㎝┰蓟隔硂確籔瑿縬膀服確Τぃ㎡τ確ネ穦膀服玱ぃ礛琌ψō確τ瑿縬玱琌ō砰確ê琌э跑ō砰篴模ō砰琌и盢ㄓ辨讽瑿縬ㄓи眔帝硂篴模ō砰ōみ艶ㄉи箇称ぱ產е贾さぱиㄓ稱掭緗ㄠ確ㄆ辨產疭痙種隔850瑿縬弧杠腊掭緗ぃ璶┤璶獺ㄠ碞ゲ眔毕ぃ璶ぃ琌琌何帝ㄠ癬ㄓ絵┕盽и硂珿ㄆ常穦盢礘翴掭緗ㄠ確ぇㄆ琌硂妓弄猭穦ㄌ沮尺τ弄竧竒㎡ㄤ龟硂柑Τㄢ確螺ㄤ琌ぇみ掭緗ㄠ確螺琌掭緗み艶確竒ゅ掭緗à礚矗の掭緗ㄠτΤ闽掭緗ㄠ確竒ゅΤㄢ竊ㄤ緇磞瓃玱琌闽掭緗瑿縬度掭緗ㄠ確量杠掭緗み艶確玱弧杠さぱ碞琵иㄓ稱硂杠盢礘翴掭緗み艶確

掭緗み艶璶確礛ㄠψō﹍眔確璝狦掭緗癸瑿縬ア獺みㄠ獽⊿確瑿縬ㄤ產秏ぇ┮ぃ︽螺琌ê柑ぃ獺瑿縬иㄓ瑿縬癸掭緗弧材杠

() 縀祇獺み杠

ぃ璶┤璶獺ㄠ碞ゲ眔毕瑿縬杠掭緗獺み癬ネ掭緗瘤礛ō穦绑柑畊ρ硂妓Τ舦墩﹙毙烩砈玱癸瑿縬膀服┮肚量╆Τ胔好粄┮肚琌钵狠ǜ弧秨﹍癸Τ┮逼澜瑿縬ㄓ穦绑量笵掭緗稱禭诀瑿縬盢炳掭緗ㄤぇ┮ヱ瑿縬蛤玡玸―琌ㄠ痜倒ゴ阑畕ㄣ礢び毙獺ヵ癸ㄠ礚腊叫ㄓ洛琌桂洛礚硂薄猵斑Τ刚刚瑿縬腊硂妓ゴ阑縀祇掭緗港み耴瑿縬膀服瞷ョ確琌–讽ō眞痜┪ㄆ穨綝ゴ阑来眔ㄓ瑿縬蛤玡タみ祑砛璶ぉゴ阑ㄏ耴胔╆掭緗惠璶ネ㏑確砍璶粄醚獺綼膀服掭緗獺みごぃ镑Чぃ筁跌瑿縬炊硄洛ネ瑿縬琂琌硑ぱ窾璶㎎羘ㄏ痜ō矪环眔铂隆掭緗獺みゑぃ隔褐彻┮癘更霉皑κひ讽ㄤ共痜獽ゴ祇禗瑿縬ぃノ玡ㄓ璶廷㎎共ゲ礛铂隆瑿縬嘿苂κひ獺みτ掭緗ゼ纯Τ硂妓獺み掭緗惠璶竒菌琌碞產硚い瞷﹀簗包眔獀螺ê包眞﹀簗瞏獺牟篘瑿縬︾籲虮獽眔獀瑿縬笶沮獺みㄏ铂隆ㄤ瑿縬ぇ┮тê包ㄓ琌埃包癸膀服洛獀癵獺虑包渤玡癸┯粄瑿縬洛獀﹀簗眔洛獀瑿縬稱埃包竜稰谋钩敖瑿縬ㄇ狥﹁τみΤ穃璶琌﹀簗包ㄆ格腊掭緗琵掭緗ǎㄏ琌箈痚瑿縬рウ獀隆璝⊿Τ硂螺讽掭緗眔眡ㄠ癟Θ荡辨硂ㄨ瑿縬绊㏕掭緗弧ぃ璶┤璶獺ㄠ碞ゲ眔毕掭緗ぃネ㏑眔洛獀獺み確礵筁ㄓ掭緗獺み竒菌琵и烩獺み㎝綼琌眔砕礚阶獺瑿縬籔璝獶Τ獺み癦硂眔獺洛ネ媚よ獀隆獺ぺ诀穦更ヘ砛и癸丁ㄆ獺み璶ゑ癸瑿縬獺みи粄醚膀服ぃ镑瞏

瑿縬璶掭緗秈˙粄醚廷獺み临璶量―癸禜掭緗眖玡獺琌獺礢び毙獺洛ネ掭緗程沧т痷タ斑綼癸禜承硑ぱ窾さぱ硂ソΤ┮孔縩伐稱稱ㄤ龟硂ㄇ稱程沧ぃ綼獺獺瑿縬膀服掭緗獺惠璶︽笆㎝щ狦琌獺τ⊿Τ︽笆皌玡т瑿縬膀服ㄠ⊿猭眔毕掭緗獺み惠璶Θиョ礛獺みΘ惠璶竒菌瑿縬禫粄醚禫竒菌癸瑿縬膀服獺み穦糤眏掭緗獺みミ瑿縬杠粂莱砛硂琌璶18656る25ら33烦拦紈ネ瓣‵舮纐稱毛泵ゃ帝莱い瓣毙㎡琵ǎ痷瞶璝狦и抖狝杠钮廷㊣ê砫ヴ獽耴倒τぃō拦紈ネ筁ㄓ琂礛Τ㊣抖狝砫ヴ獽ō琌拦紈ネㄓい瓣Θミず穦瓣そ瞶穦毙Ω┕砐い瓣毙初边帝ゼ皊┍τ皊┍攫筁俱边ň祍搁τ何ぃ圭硂稱癬钢絞121絞杠玂臔ぃゴ笶毛и礚孔產常ぃ何谋琂ぃ何碞琵и何挡狦何眔并籩硂ㄆ候候ъ帝弧杠㎝莱砛

() 縀祇辨杠

иㄓ瑿縬倒掭緗材杠ぃ璶ぃ琌琌何帝粂倒ぉ掭緗伐辨瑿縬弧何琌Τ確辨碞钩何穦眶ㄓ妓и獺讽ㄠ痜掭緗ぃ炒荡辨讽い瑿縬膀服瞷倒絬辨讽瑿縬瘤砆﹚┦は猭肚钵狠掭緗ぃ堡硂妓獺ヵ寄―讽掭緗各瑿縬蛤玡瑿縬ǎ獺み硁畓獽氮す蛤產瑿縬稲掭緗倒ぉ辨產硚い竤渤澜局帝瑿縬掭緗瞏稰礘讽ㄠ癟肚ㄓ糧荡辨瞏瞁柑珿瑿縬饥弧ぃ璶┤讽產柑ǎ常羘玸硂ゴ阑掭緗讽掭緗み薄脁羬荡挂瑿縬杠や嫉帝

瑿縬瞷掭緗骸Τ辨硂ョ琌瑿縬膀服ゼネ玡摸弧ǐ絘硚ソ隔ぃ阶ㄈ瓃镁霉皑ゅて常Τぃ弧骸ぱ︱おお渤い玱⊿Τ辨ぇ讽瑿縬ネ玂霉镑霉皑糶笵腀êㄏΤ辨獺盢窖尺贾㎝キ骸みㄏ虑帝竧艶Τ辨(霉1513)瑿縬膀服摸盿ㄓ痷タ辨摸菌琌骸ア辨㎝荡辨瓣Τ︹現獀產膀ǒ纯笵ир菌厩產現獀產菌厩產иゲ斗笵ンㄆ龟–纯痙ゅ常琌ア毖菌琌玱ぃ笷璓Θ珿ㄆ琌岸в龟瞷ぃ珿ㄆ菌厩產ゲ斗粄﹚磀粿琌ぃ磷現獀產иゲ斗安砞┮Τ拜肈常眔秆∕よネΤㄢ贺薄猵碞琌礚╝礚螟┪╝螟Τи穦紐ぱ稱╝螟羬㎡ぃさ绰Τ皊さ绰綤еㄇ碝舧贾ぇご辅店㎝菇讽い硂タ帝厩產厩產狦ら癘い┮ē眖癸耴ㄓ癸いМ粂痌и㏄綝礚ヵ紏瞒秨瞷初痷稱簀炳嘿ネぃ筁初碿粿Ω祏既祘眖店礚店礚ち常琌礚毕媚㏑笲碞痕柯闷遏礗縉れ繷伐程簀炳螟┣厩產眃紈р摸さ耴Θ拜肈(1)и笵ㄇ或(2)и暗ㄇ或(3)иΤ或辨惠璶辨掭緗瑿縬膀服ōт痷タ辨

() 裹陪稲み杠

瑿縬┮弧材杠ㄠ癬ㄓ絵裹陪廷稲み㎝舦ㄤ龟瑿縬ゐ斗┰帝掭緗ㄠも確廷ぇ┮璶ǐ絫┰帝硂も琌瑈臩廷鸡姬㎝稯稲掭緗剪眡猭笵瑿縬┰帝も穦Θぃ间瑿縬玱ぃ璸耕度ノ弧杠承硑瑿縬弧杠獽㎝常キ繰硂穦ㄠиǎ稲みも舦弧杠琌吹挡讽掭緗ǎ瑿縬┰帝ㄠも钮瑿縬帝癬ㄓずみゲ﹚砆稲┮磕て瑿縬膀服ō砰穦或琌竧稲τ掭緗稰笆琌材55竊癘更瑿縬㎎倒狥﹁パ裹陪瑿縬灿み廷闽み掭緗ㄠ惠璶硓筁瑿縬硂弧杠掭緗フ稲眖さ厩来眔闽み

瑿縬弧杠掭緗盿ㄓ伦脖ネ㏑妮艶ネ㏑確倒ㄠ盿ㄓ辨―腊иさらи竒菌妓眞螟叫候癘瑿縬膀服腀種腊掭緗のㄤㄠ廷贾種腊璶иみ辆惧眔ㄌ綼廷盢ち惠璶ユ癠倒廷獽局Τ骸獺辨稲伦脖ネ㏑


Kowloon City Baptist Church

產柑

竒ゅ ケ 2:19-22

量㏄羛地畍 癘魁綠璣﹏ゝ

叫產钮杠硂妓ぃ㎝琌籔竧畕瓣琌產柑砆硑ㄏ畕㎝膀Τ膀服瑿縬┬àホ┬綼羛蹈眔Α亥亥Θ竧返綼砆硑Θ虑帝竧艶﹡┮ケ2:19-22

и琌產柑廷琌ミ︹琌チ籔Τミ闽玒タ硂絫珿竧竒暗≌穝侣≈и癸ミ獶盽剪眡畒窖いΤぃぶ琌竒坝竒坝盽盽籔ミ纒獺穦绑纯籔犁硑坝ミ毙穦柑盽盽羭︽盉搂穝穝甉硂柑ミ瓣籔瓣ぇ丁ゴ驹獽穦絣挡㎝瓃贺贺絣蛤籔︹チミΤ翴ぃ絣蛮よ琌キ单礛τ琌蔼廷籔ミㄢ獶キ单籔ぇ丁ミ笻嵰常琌盽ǎㄆ籔ミ瞷妓薄猵︹蛤ミぃ獽и弄侣祇瞷肈ㄓ絵ミㄢ闽玒いΤ稲ミ稲镑まêㄇ笻繷安⊿Τミ稲摸碞礚辨畒い场だ常琌膀服畕碞琌蛤ミ琌ии琌廷チ叫拜產ミΤ┪嵰㎡êㄇ瞒籜ミ稲穝р㊣ㄓ

籔︹琌ミ闽玒籔и妓琌ミ闽玒硂闽玒ㄤ甁の癘彻1-6竊рミ闽玒磞酶眔рミ蛮よゑ畴ρ芅㎝芅闽玒芅ゼ祇▅Θぇ玡琂ぃ来眔砎ぃ惧眔稻ρ芅粄╡獽р芅璉癬盿╡瞒盻厩綸ぇ碞р芅諂芅硂斑Τ泵秨籋厩籋礚ぃ獽е璶奔ρ芅ǎ獽侥р芅璉癬乃琌ぃ耞狡絤策芅籋胺Ё癬ㄓぃ镑稻来眔砎籔︹闽玒籔и闽玒常琌竒ゅ┮更籔︹ミΤ贺チ钩ㄠ妓κ﹎竧睲瑈籔玌だ竧ぃ籔瑈γ步瓣︹チ步琌璶狝ㄍ常眔褐碞琌弧璶р褐筂肚–常眔钮籇

堡︹チゼ┮腀―腊さぇ︹チのи–獺常Θ纔╭抖狝膀服畕タи常籔ミΘ廷產竧竒禗и產碞ぃ琌ü迭ㄤ龟ぶΤ翴禨竡辨產ぃ璶рゼ獺跌üい瓣Τよ慌礢び筁ирよィ玭よ玭芞﹁玭よ璢壁航壁и玱蔼ō基簙﹡腀и膀服畕ぃ璶厩钩礢び焕跌üüセㄓи琌籔こ膀服柑и籔㎝廷皏ō琜иΘ碞㎝伏琵ü籔礢びい丁筳荡鲤崩陆σ厩產竧返瞅祇瞷遏ホ窸ㄤ糶üぃ眔ずΤ笻は炳づ阶ü竧返皘ず皘琌︹返üぃ禫筽˙︹セぃ倒ü诀穦
碞瑿縬膀服ぇǎ竧返碮Τ禦芥ο翭㎝传蝗窥舥郎廷碞ノ梅讽聾р硂ㄇ禦芥ο翭㎝传蝗窥常话弧и返ゲ嘿窾チ毛返窾チ毛返碞琌ü毛返莱讽德繰瑿縬膀服皏ō琜ぃ虫рü㎝︹ぇ丁筳荡鲤崩陆р㎝ぇ丁筳耞鲤篟嵰瑿縬と砆皏琜いとぱ常堵穞と碞耞竧返筳秨竧┮籔竧┮棍眖吊ㄢ瑿縬膀服Θ秨隔網烩и硂竤膀服畕秈竧┮秨﹍籔Τ克盞刮и琌產柑籔Τ克盞闽玒硂妓单

琌產柑碞琌籔竧畕瓣パ磝舦瓣柑и盢みゴ秨琵ㄤ丁传ēぇиネ琌パ祇腹琁︽ㄆ常钮㏑廷安и痷ぃ来籔竧畕瓣琵磝舦杠碞叫毛ゅ毛ゅ硂妓弧腀濌瓣羬腀濌Ξ種︽︽ぱ叫拜ㄓи常璉粀毛ゅさΞ種Τ︽︽ぱ弧临ゼ纯и璶拜Ξ種Τ︽иō︽ぱ季み拜阀临ゼ纯絵Τ礚絵讽и嘿チ膀服畕ぃ幢﹚硂氮滦辨Ξ種︽︽ぱ㎡

產柑斗Τ稲產柑讽礛碞琌廷稲癸禜и笵碞琌稲辨稲иō叫拜稲Τиō瑈臩ㄓ碞钩猠妓村竒筁猠村瑈篫硄礚㎡︹瓣场Τ硂籈㏄瑈竒猠猔玭场常琌琌Τ辰秤瑿縬畕蛤眖ぇ玡穨辰┮孔ウ瑈超芉伐蔼ぃノ礚ネ癘眔琘и纯舱麓竧σ诡刮刮ΤㄓΤㄓ芖讽и芠旧笴獽牡и村猘泊氟ぃ钡牟玥獽穦í礹獶盽堡刮いΤΤぃ獺珿種р繷秈い挡狦ㄢ泊硄í礹獶盽璶候癳皘獀瞶讽ぱ边иㄉノ疭︹边繺翴ㄠ⊿Τ璆

瞶и璝钡Τ稲柑繷廷稲璶眖и柑繷瑈だ沽硂稲ヌ硂琌膀服畕莱Τ︽㎝ǎ靡иネ硂穦繷Τǎи柑Τ膀服稲Τ稲み㎡瑿縬膀服纯弧璝Τ┘稲み渤碞粄琌и畕安иΤ膀服稲瞷ㄓ?碞笵и琌膀服畕琌產

產璶玂產羘辨い瓣癸產羘だ跌辨–膀服畕р產羘辨璶и產Τ盧蔼笵紈瞶夹非ゴ眖玡秨﹍碞Τぃぶ砆そ粄骸Τ笵紈瞶ㄒ集﹁辣瓄辽ㄈ瑿μ单琌秈穦竤い約┮钡㏕礛Τ盧蔼笵紈瞶夹非иさぱō膀服畕琌钩局Τ盧蔼笵紈瞶夹非㎡獺翠琌炊筂地穦い程﹁て┮孔﹁よゅ琌パㄢ秖Θ琌ㄓゅて琌ェ镁ゅてㄓゅて盧蔼笵紈瞶夹非ǎ嘿琵и產柑常Τ硂盧蔼笵紈瞶夹非ぃ璶膀服畕碞琌毙暗毙ね碞毙ね斗Τ盧蔼笵紈瞶夹非瑿縬膀服纯弧ǎ︽獽盢篴模耴倒иぱ產柑и笵紈夹非㎝︽妓璶︽ぃ琌―嘿苂τ琌璶耴篴模ぉぱ

Θ產柑碞ぃ琌琌ㄠ膀服畕ぇ丁碞钩﹏ゝи琌籔竧畕瓣讽―Ξ種︽иō︽ぱチ產柑碞璶琵瑿縬иみい祇腹琁и產柑钡稲硂稲璶眖иō瑈臩琵產ǎи骸稲み程临叫候癘и璶Τ︽瑿縬琌笵紈甠妮廷璶Τ︽ǎи︽獽篴模иぱ腀玴玴界褐倒產柑痷タ產いだ腀琁界褐產


Kowloon City Baptist Church

痷笵协

竒ゅ ケ 1:15-23

量独古贾畍 癘魁Ш﹏ゝ

瑿縬弧琵и硂柑ㄓ(び1914) 竧竒癘更瑿縬尺舧廷蛤玡┮иさぱ盿毙穦ミ艶㏑琵痷笵硂琌璶ㄆ薄瘤礛ギ把毙穦癸竧竒痷瞶Τ粄醚ぃ单痷笵さら竒ゅ琌玂霉ちケ┮毙穦渤竧畕毛―и瑿縬膀服篴模盢ê界醇紌㎝币ボ艶洁倒ㄏ痷笵廷酚みい泊氟ㄏ笵廷Τ单辨廷竧畕い眔膀穨Τ单伦脖篴模笵廷и硂獺┮陪琌单疎碞琌酚廷膀服ō┮笲︽毙穦琌廷ō砰琌ê骸窾Τ┮骸辨и常Θ玂霉い獺畕痷笵盢硂痷瞶毙旧и

()痷笵廷兵ン醇紌㎝币ボ艶 (17竊)

盢ê界醇紌㎝币ボ艶洁倒ㄏ痷笵廷玂霉辨–獺畕镑痷タ笵┮獺砰痷矗粄醚ㄤい兵ン碞琌盢ê界醇紌㎝币ボ艶洁倒и硓筁竧艶иネ㏑い镑痷笵膀服畕硓筁畍量笵舱琩竒妮艶膟㎝┘だㄉ单磝搐莱Τ痷瞶醚眖厩膟い疉聐κㄓ厩產痙砛ぃ稱琵и惧眔┮獺琌或妓Τи炒癵琌ぃフパ種в甶ê絛氓ㄓ璶痷タ粄醚碞ゲ斗パ竧艶秨﹍玂霉弧暴Τ艶笵иず柑瞏糷惠璶玂霉ノ醇紌ㄓざ残竧艶币ボи穛み秈瞏粄醚醇紌琌眖竒喷仓縩ㄓパ竒喷苝眔ㄓ醚Θ粄醚硚畖ゼゲま秈痷笵挂

璶琌竧艶毙и盿帝穛癅篈玡单ボ单盢廷岸蔼礚ゑぃ把硓ㄆ帝и┮瞶秆处ボㄓ┮币ボ琌界ぉиㄥ琵и粄醚协玂霉―酚иみい泊氟ㄏи笵廷讽и秈粄醚痷笵廷ぇ玡斗タずみ篈フネ㏑礛惧眔绰帝┮箇称よ玡秈┮单腀種粄醚㎝竒菌み篈琌单璶ぃみ篈穦Τぃ癹臫琍戳ず㎝ㄠ筿跌砐拜竊ヘ稲ネ產畑厨旧瓣马Τ癸穛癅ひ包ネせ珿ㄆ硂產畑ダ腀種┯踞ㄠ磕矪瑈臩腞籔放纳硂癸ひ包Τㄏ㏑碞琌璶ミ渤ㄠ琵ㄠネ–絛氓常碙粄﹚璶硓筁界伦ìㄥ琵硂產畑ミ穛癅膀服畕ネㄠ▅琌砫礚禪產畑砞ミ璶┑尿妮艶ㄏ㏑琵и边常Θ挡骸ツ歼狦抉芕攫旧粄醚

()痷笵廷ㄆ薄

(1)单辨(18竊)

酚みい泊氟ㄏ笵廷Τ单辨玂霉辨и常ǎиネ㏑Τ单辨碞琌㊣琌и祇㊣羘程Ν㊣琌レ╨堕祇τ﹍ㄈ讽甃窽狦ぇ碞倪┤讽堕い︽ǐㄈ讽㎝甃钮ǎ羘碞跟磷㊣酬ㄈ讽堕い钮ǎ羘碞倪┤癸籜眔毕㊣讽璶иぇ┮籜Θ膀服畕ㄠ琌и莱㊣侣祇㊣羘璶э跑ネ㏑琵ネ常镑绰帝㊣よ秈祇烩珹瞒秨セ壁セ產ㄈ┰╱き腁↘瑈瞒ネ柑ち龟砰喷璶盢盖界倒κ烦莱砛瞷集﹁边㊣瞒秨ο竤盿烩︹チ眖甁のィぇ產ㄓ㊣膀╨砍癬╄咀μ╨寄蓟ダφ临琌担碞㊣酬璶癬ㄓㄆ㊣矫璶眖ο伴い砆ㄓミチ︹㊣苸︹チΘ竧チ窾瓣讽いǎ谍褐

穝㊣苸畕弧ㄓ蛤眖ии璶ㄏ眔眔辰妓(び419)皑︹隔眖ぱ祇酚帝玂霉盢だㄓ璶ü㎝︹玡喘协ぃぃ祇㊣иさぱ讽碝―㊣ 瞷盺琌碞琌癸㊣㎡Τセり≌夹ネ≈材揭肈ヘ琌иτネ夹┏琌ぐ或㎡膀服畕ネ㏑璶Τ笆笵ネ㏑いΤぐ或㊣苸堡и羆盽ノ窖虑発磷羘―腊и讽и痷笵廷 ㄏぃぃ矪挂ご猋礛烩廷癠Τ辨㎝ヘ夹゜ǐ緇ネ玂霉盽ē笵а癘璉玡帝夹禲(堤313-14) だ睲贰癸㊣碞琌璶ü㎝︹玡喘褐―琵и镑粄ぃる㎝矪挂ご礛癸иΤ㊣程筿跌冀紇竊ヘ祇ㄤいà矗蛤繦洱洱毙绑抄帝洱洱讽烦洱洱瞒ぇ祇瞷ㄓ琌洱洱抄帝璶测钮羘妓惠璶繰㎝抖狝み㊣琌绊﹚硓筁㎝ㄆи祇㊣硂ョ膀服畕ネ辨

(2)膀穨单伦脖18竊

膀穨琌痙ㄓ璶膥┯玻穨礚好ダ常穦ㄠ痙玻穨㎝ì镑戈方ㄑ莱Θ沮2003弄ゅ篕秸琩セ翠ㄠ担ギ竂堕厩拨穨膀セ毙▅禣惠翠刽23窾じ硈禣ノや79窾じ110窾じい单產畑沧ネ禣ノや惠1779窾じиネ隔Τ伦伦碔碔箇称Τぱ妓辨Μи伦碔膀穨讽и粄﹚ネ㊣碞镑玦┕玡゜ǐ┮尺隔翠ャ瞴担化箌撼ぃ瞴м禬τΘ罿创礛洱洱眡み酚рぱ结祇揣眔睴簐荷璓–ぱぃ勉骋璚岭铃辨2012镑翠璣瓣把而笲穦眖ō伦脖㎝Θ琌惠璶戈方皌程闽龄ご礛讽ㄆ琌腀種耚弧иㄓ琌璶眔ネ㏑眔伦脖(1010) さら镑硂よ测钮杠粂竒琌籜ㄆ薄毙穦伦碔戈方琌ㄥョ琌箇称侣赣癘更礢び癸竧返簔ぃ闽み竧返氨孩ぃ玡虑帝赣惧抠κ﹎ゲΩ綺笆ぱ飞籔协ゲ綺笆窾瓣蝗琌廷琌廷硂返ㄓ篴模ゲ筁玡篴模и妮艶ネ㏑琌吹春猵辨讽и钮㊣常来眔莱и妮艶ネ㏑穦辅獺みぃì氨孩ぃ玡春柑玂霉笶―琵и笵廷┮裹陪单疎

(3)单疎(19竊)

иō┮裹陪钵盽疎瞶┦и笵琌骸Τㄥ㎝い竊и硂柑量笵矗璶獺螺и粳辨盢耚玡毁锚埃筁竒菌螺讽и笵びび眞砾痝癸иㄓ弧痷琌癸獺み珼驹稰谅さらи癸粄醚竒阁禫螺ㄆ糷璶иネ㏑い裹陪硂贺癸廷粄醚タ玂霉┮弧碞琌酚廷膀服ō┮笲︽ㄏ廷眖柑確廷ぱГ娩(20竊) 硂琌確М瑿縬︽筁螺ㄆ 廷琌ê骸Τご礛Τぃ獺讽瑿縬膀服砆皏ō琜竒筁谜沪廷步㎝ゅρ琌硂妓栏廷弧廷毕ぃ毕廷琌︹瞷眖琜ㄓи碞獺廷 (び2741-42) 瑿縬瞏笵璶烩笵廷ō㊣㎝璸购瞏口ㄨ碞璶盢ネ㏑膍倒竧竒癘更瑿縬だ瞒毛弧и竒篴模┮癠иㄆиΘ摆瞷―濌ㄏиㄉ篴模(174-5) 瑿縬瞏笵ㄨ璶滦廷竒筁程羮螟瑿縬﹁皑ェ堕Τ泵ゃ廷盢璶癸ψō伐礹璚㎝籔だ瞒τ陪眔伐ㄤ紐端瘤礛协笵ご璶礛抖狝┮廷琜盢耞羘驰帝弧 摆и盢и艶活ユも柑弧硂杠 碞耞(隔2346) 硂タ瞷骸Τ紉禜璚竊贾穦柑眎畍だㄉκひǎ┮Θㄆ碞耴篴模籔(隔2347) ㄓêκひネ㏑瑿縬膀服τэ跑筁ㄓ

秅ソи把郭币вひ包硂柑き烦ギ羭︽搂ō裹陪ǎ谍帝虑帝ゼ骸せ烦ギ毙惧砛ネ笵瞶琵Ω绊﹚獺ヵ盢獺みゃ铆柑Τ艶產ゑ畴獺み碞ラい璶獺眔筁い陆乃ぇъさぱも妓ъ候–獺廷讽и腀種盢ネ㏑膍倒廷ㄥ碞裹陪ㄓ玂霉纯竒ψōΩ―筁弧иㄥ镑ノи琌硁畓陪眔Ч┮玂霉尺舧肛硁畓膀服滦(狶129)琌单疎硂琌筁るи克ō砰喷狦ぃ琌ノ廷ㄥ┯Λ帝–ぱ碞穦跑眔螟筁讽ō娩克眞荡痝ぃ穦癸ゼㄓらアр搐紐納羆琌竣露み繷и砰穦ㄏ―睰ごぃΤぱ穦硁畓癬ㄓ暴Τ讽и盢ネ㏑膍倒琵廷候搐帝иもǐネ隔臵礛╈盿帝ǐ筁砛砛佩儡纀程и稱ざ残ギ竒粄醚钢簈–ら簈迭琌硂妓–らии赖―ンㄆ瞏ㄨ粄醚櫺癅港穛稲櫺候候蛤繦櫺–ら―琵и–ら睲贬繰测钮羘筁癚尺ネ


Kowloon City Baptist Church

瓣チ笵紈膀娄

竒ゅ 絜 281-2

量眎紏絁畍 癘魁臮睶﹏ゝ

硑ぃ虫Τ砰┦Τ竤砰┦и籔㏄瞅吏挂穦瓣產琌闽┮ぃ璶荷セだ碞ì镑临璶芉и瓣チ硂芠├琌眖τㄓ絜ē硂妓弧碿瘤礚發话発禲竡玱義Ё钩粪ü瓣Τ竜筁碞传Τ羙醚瓣ゲ絜281-2и璶快毙▅┪祇甶м穦拜肈獽穦τ秆ㄤ龟み艶承端籔盉拜肈常琌ずみ⊿Τキの悔闽玒瞷拜肈┮璓τ渤拜肈и祇瞷┮倪┤㎝紐納常琌籔穦Τ闽刚玡厩ネ㎝瞷さ厩ネゑぃ拜肈㎝耑Τ┮ぃΤ厩╯祇瞷玡厩ネ┤琌笆堵┬ネ迟緓㎝ミì蔼矪单硂常琌ㄇ┦拜肈瞷さ厩ネ┮甡┤常琌穦┦の產畑ㄆ薄ダ瞒钵驹砾痝吏挂γ琕砆穖┪敖叛单ǎ㎝穦拜肈羆琌闽

パㄓさぱぃ弧毙▅┪蔼м碞礛秆∕拜肈讽礛毙▅セ借琌膀服毙獶盽帝毙▅м琌ウ盿ㄓネ滴続のよ獽ㄢ程膀セ拜肈碞媚妓Τ捌ノゼ过┏秆∕摸痷タ拜肈讽钡蔼单毙▅㎝蔼м癡絤穦跑眔羙惧眔诀醇デ竜碿ǎ毙▅㎝м捌ノ琌摸摧炳ら穦ノ繷┪簀匆秆∕侥讽м秈˙摸獽来眔ㄏノ簀猌竟ネて猌竟单糉甡猌竟穦拜肈方笵紈瞋辅珇炒琌竜拜肈

() 竜管眃(1竊)

摸ぇ┮ア眃琌竜碿みい礚ぃㄌ猭砏︽ㄆㄨ種笻璉猭跑Θ赤荷ぱ▆笵紈毖胊ㄓΘ┦ずみ玱だ畓碞衡礚發话穦発禲タら默羛び狶碞琌ㄒ┮╃描繷羆琌パ癸礘礛陪眔蔼蔼羆稲ノΤ拜肈も搐み耚捌舦臦妓礛τ馋吹玱Τ丁何┬眖⊿Τ穦笵何ê丁┬砆穞炳ǎずみ骸竜㏒稰笵眔竜┮ゲ礛發话

らㄈ讽甃セㄓ尺舧㎝レ╨堕柑ユ硄ㄓ┕讽窽狦笵眔竜ゲ發话讽Ωㄓ堕獽跟磷赣留炳ㄈ禗赣留ㄈ﹀眖玸挡狦┮眔竜獽發话碞硈穦渤發话琌碿硂琌单瞃篏籃┮赣留癸瑿㎝地弧и籃び筁и┮讽笿ǎиゲ炳и穦渤笵デ竜璶發话ずみ獶盽磓讽礛临璶癸▆み砫称ǎ碿琌ぃ穦Τ圭ら

﹁よΤ笰ひ禦场穝ó產硚いタ璶緋秈隔┕笰缠ぇ悔み稱璶刚刚ó┦獽猳蔼硉そ隔梗ǐ琿隔稱чぇタそ隔︽緋进óó诀硂ゲ琌进⊿Τ癘腹牡ó琌ミㄨ緋秈隔êó澈膥尿蛤帝泊ǎ玡琌隔荷繷斑Τ斌óτ発ㄓê琌わ畕琌搁み店ㄤ龟礚發话琌▆み發话ǎ管眃琌竜さぱ厨彻ぃ螟炳ひヾㄠ澈ぃ讽ㄆ琌▆み⊿Τ眔毙▅硂タ诀莉ó戈獽盢珆夹獶猭秸夹非ㄤ龟▆み籔珆夹妓毙▅獽種τ笲

さら拜肈琌竜环瞒⊿Τ荡癸玥惠玥︽ㄆ獽┮眔竜ぃ谋さぱ盡產р硂竤甧笵紈摧毁ぃ来だ侩わ厩い厩ど厩常瞉礚ゅて柑基芠㎝笵紈╰参ネ硂贺じゅて睝礚荡癸夹非璶が碙の基坚睲碞が甧┘钡

璝璶義Ё粪ゲ斗Θ竡穛酚猭玥暗ㄆΤ笵紈珇義Ё琌痷瞶斑倪┤碞琌タ集﹁瘤礛琌ο澈幢癸к瓣ぇ猭ρの眏瓁ㄆ秖盿烩︹甁の笵籔讽瓄扒㎝ㄈ癸厨胊贝の縀笆竤渤ぃ倪┤︽Ξ種い┮绊璶秈莱砛ぇ瓄玭戳毙穦ㄏ畕癸﹙毙烩砈笹睝ぃ倪┤硂ㄇ義Ё粪琌穦縩伐癸拜肈琌睲贰笵痷瞶タ瑿縬膀服妓讽协瑿隔蓟┘眔膁廷ご玦┕玡癸盢羬笹璚甡籔

み瞶眔ōみ艶胺眃の骸Τ笵紈玦ゲ侥瘆癴挂硂单ゲ斗ㄣ称ㄢ贺兵ン

(1) 粄睲の痷瞶娩穦Τ笹绩寄癸ア毖莲穕┮ぃ璶膀服畕酚竧竒玥暗ネ種獽﹚Θㄆ龟Τア毖ㄒ璶笵硂ア毖琌既┦环ㄓ弧ゲ﹚界褐┮璶匡拒娩

(2)痷タ妮艶玦タ钩瑿縬膀服妓竒筁毛獽玦┕玡癸倪┤蓝畓穦斌ミ初発磷瞷龟―秆叉礹璚ネτ炳иぃа癘弄Τ厩ЧΘ箇揭祘セ稱厩皘挡狦⊿Τ弄琌甡┤渤玡弧杠程沧ゴ弄厩├繷はΤ葵礮產琌贾產㎝Ρ產盽常璶簍╬禗狟ね–Ω簍常だ候眎㎝倪┤琌⊿Ττ斌簍–Ω簍玡常穦佰ㄇ剪眡钢簈琵马繰ㄓ┮痷タ玦琌―琵螟いΤ癸玦幢―痷港獶―Θτ―Θ穦斌痷港玥㎝ミ初瓣狶羆参碞琌―痷港ぃ―Θ羆参琌穛癅稲Τǎ靡膀服畕讽瓣临玭驹璶紉き窾瓁玡絬ゴ現常腢ぃ璶匡玡ㄆ璝ス獽螟硈ヴ笵玡よタ惠や穿圭ぃ羆参璶皚陪玦礚倪そ礚╬弘港礛琌義Ё粪現璶

() 竜管穦㎝坑(2竊)

ü瓣Τ竜筁碞传Τ羙醚瓣ゲ絜282场だ瓣產筁ゼ粄醚㎝竧竒硓筁礛币ボ㎝┦币ボ盢膀セ笵紈璶―みい盽ē笵磍留ぇみΤぇ讽端羆穦ネ薄い瓣搂竡稧芠├才竧竒毙旧τ﹁よ瓣產Τ疭币ボ竧竒杠粂ま┮狦ぃ︽笵竜ㄤ龟┮Τ瓣產チ壁常Τ膀セ笵紈币ボㄤい┮竜碿ジ穦瓣產烩砈竒盽穦传碞侣畍ê妓睼睹籔ぃ铆﹚妓或ㄏ瓣產びキ铆﹚㎡琌毙▅或琌м或常ぃ琌斑綼瑿縬膀服褐э跑ネ㏑ΤのΤ種腀暗莱暗ㄆ薄瓣產铆﹚羉篴琌綼羙醇紌籔┮界だ侩琌獶穛瑿㎝地琌醇紌秨狠粄醚竧獽琌羙絜9:10竒ゅ┮醚ぃ琌м醚τ琌妮艶笵紈醚Τ羙烩砈惧眔盿烩瓣產ǐ硂よ穦硂贺烩砈の硂竤醇舗琁界褐倒ê瓣產瞷さ穦タ惠璶硂妓竤玃ㄏ瓣產铆﹚羉篴い绊

矫吹瞶揩纯弧璝倒κ或常ぃ┤玱┤肚笵┪キ獺畕或常ぃ戴―戴―碞綺举崩陆蓟瓣ミ瓣丁竧竒いΤぃぶㄒ锋讽е璶Τ娜ぇ砍癬锋逼伦Μ莱纗称鲁单娜ㄓごΤ鲁┮嚎ジ竜碿璶嵰防êΤ羙ㄈ┰╱―薄硂獽э糶菌э跑磀篏㏑笲

瓣瘤琌瞴程碔眏瓣產玱琌竜碿ジご礛ㄏ硂瓣產砍㎡瓣ご礛Τ竤羙Τ醚ぇ穛┮ご琁界褐硂瓣產癸翠のい瓣ㄓ弧獺祇甶竒蕾い瓣碞穦铆﹚碔眏膀服畕睲贰い瓣铆﹚斗綼竤羙Τ醚ぇ侩琌獶ぃ︽穨いΘ妮艶弘璣ぃ繦獽デ竜Τ妮艶紈︽硂絫珿穦界褐倒い瓣

材Ω驹洪紈瓣玙癬ǎ疭┰瞷獽笵盢讽毙穦だ秨ㄢや疭┰τ玥は癸疭┰硷繬地畍は癸の砆溃Θ毙穦τ硷繬地畍Τ琿丁璶砆瑈瓣讽Τㄢ匡拒琌莱淋璾瓣㎝厩皘毙琌紈瓣
匡拒钮毙穦㊣羘璶―紈瓣盿烩癸к疭┰瞏瓣狦穦ご绊ミ痷瞶瓣ぃ獽砆夯矪タ紈瓣Τ硂ㄇ羙Τ醚ぇ紈瓣稼瑆のㄏぃ疭┰ィ稲吹㈱纯ǎ靡弧稲パ戳辨厩毙甭ㄓは癸疭┰讽ア辨τ獽锣讽厨彻肚碈絪胯辨ㄓ弧杠计琍戳厨繻溃Τ毙穦êㄨごミぃ膁疭┰溃痷瞶驹┮┕焕跌毙穦瞷睝礚玂痙苂喘毙穦タê柑Τ竤羙Τ醚ぇ钩硷繬地畍妓ㄏ俱尿パ籔㎝キさぱиタ惠璶硂妓┮ノ

瓣琌炊程チ瓣產緗羆参纯弧璝集﹁甁の玡暗チ種秸琩ぃ穦ǐ环璝瑿縬量笵玡暗チ種秸琩ぃ穦量ㄇ或笵瞶ǎチ種瘤礛璶痷瞶璶┮さぱ伐惠璶羙τΤǎ醚ㄏ瓣苦


耶穌被定罪

【經文：可15:1-21】

講員：張慕皚牧師 記錄：林蘊詩姊妹

這段經文記載了耶穌基督被三批人定罪，分別有猶太人的祭司文士等、有代表羅馬政權的羅馬巡撫彼拉多、和被祭司長挑唆要釘耶穌十架的群眾。但若然仔細思想，我們會發覺被定罪的其實並非耶穌基督，而是這三種定耶穌基督罪的人。講得貼切些，乃是人性被定罪，人性的醜惡透過這三種人完全顯露無遺。聖經斷言人類罪惡昭彰，其破壞性日趨嚴峻。就讓我們透過今天這段經文來看清人性的敗壞。

(一)祭司長的罪──反叛神的主權

祭司長自以為是猶太人的領袖，統領猶太人的宗教信仰，所以當他們眼見跟隨耶穌基督的人愈來愈多便心生妒忌，要不擇手段除滅耶穌。妒忌與其他罪行一樣，是由自我為中心的基本罪性所帶出來的。從這班人身上，顯露反叛神主權最嚴重的罪行。

心理學家Barry Crabb曾有以下的分享：有一次他需要在其兄長的喪禮上講道，便事先求神使用他安慰那些傷心難過的人。講道期間，帶出了一句他認為很有深度的話，為了讓會眾深思並牢記，他停頓了三秒。就在那短短的三秒，那種自滿和欣賞自己的思想竟然浮現心頭，他立時覺得被掌摑，便為自己的軟弱難過得哭了整夜。

天使的墮落與人類的墮落都是同出一轍──走自我為中心的道路。這自我為中心的罪性，帶來人類社會整個文明失敗和墮落。在這末世時代，人類為自己的科技發展自鳴得意，認為電腦的科技改變了人類的環境，而生物的科技更改變了人類自己的生命，人類揚言這是第二個創世記。當人類的科技朝著這路線走時，可說是進入極度危險的危機裡，因為人類是在建造一「巴別塔」要宣揚自己的名。昔日神拆毀巴別塔，也是因為人要榮耀自己。今天的科技究竟用來建造「方舟」還是建造「巴別塔」？這是我們要思考的問題。「方舟」的建立，是為了要解決人類因墮落犯罪所帶來的一切軟弱和困難。運用科技用來幫助人類是可取的，因為神給予我們創造使命，就是要在這世上管理大地。可惜今天科學家的理論卻是只要做得到便去做，所以他們漠視「複製人」所帶來道德靈性的問題，這是人的軟弱和敗壞。

弟兄姊妹，求主幫助我們進入新世紀時銘記祂的救贖乃是要救我們脫離這自我為中心的罪，因此祂呼召我們要捨己，天天背十架來跟隨祂。一個生命成熟的基督徒會以神為中心，並愈來愈愛神又懂得關心別人。今天你的光景如何呢？是個成熟的基督徒，抑或仍在罪性捆綁中呢？

(二)彼拉多的罪──抗拒神的真理

由於巡撫彼拉多在猶大巴勒斯坦執政，其措施經已令猶太人相當反感，所以他要把握機會博取猶太人的歡心，以保持官運亨通。他為求個人利益及政治上的方便，明知耶穌基督無罪，卻不肯站在公義的一面去維護真理。

當一個人以自我為中心時，不但抗拒神的主權，同時亦抗拒神的真理。今天人不單懷疑神的話，攻擊神的真理，更甚的是有人在教會裡製造一些微妙方法來幫助信徒反抗神的話和真理。我們看見後現代的社會可說是一真理已死的時代，很多人的生活方式就像彼拉多一樣，為求取方便並個人利益，不惜放棄真理。馬丁路得時代，一批本來認識真理有信仰的農夫，藉詞為了生存不惜放棄原則，偷取人家的穀物，這豈不是很多香港人的想法麼？他們為了爭取更高的職位，賺更多的錢，放棄真理。求主憐憫我們，我們要學效但以理並他三位朋友，不求個人利益、不畏強權，寧擺上生命也不放棄真理。我們看見當人願意為神堅守原則時，神必定恩待他們。約瑟的一生也正正見證了神的作為。

美國總統羅斯福曾指出導致美國滅亡的因素有三：(1)不惜任何代價但求和平與繁榮，(2)只講求國家的安全而捨棄國家的責任，(3)人民只追求優悠自在的生活。這豈不也是很多香港人的人生觀嗎？求主恩待我們，讓我們在這新世代裡，懂得讓主成為生命的「老闆」，而且願意順服神的真理，多讀聖經靈命成長，好能成為這時代光和鹽。

本世紀初，英國人蕭伯納和很多知識分子認為廿世紀將是基督教式微的時代，聖經不會再被人重視。但今天最可怕的莫過於是一些神學家所教導的新式釋經概念，過往我們釋經，是看重作者的原意，按作者的心意去研讀。但他們卻認為讀者可憑己意去解釋經文，這是完全以自我為中心的做法，走所謂後現代的釋經法，是魔鬼撒但的方法。

(三)群眾的罪──只求物質充裕，抗拒靈命的豐盛

按照規例，逾越節會有特赦，巡撫會為他們釋放一名犯人。他們選擇釋放大盜巴拉巴，是因為他領導 群眾對抗羅馬政權，要建立猶太人的國度，根據第九節我相信那些群眾是巴拉巴的朋友，他們擁護他是因為他的理念，但他們所選上的卻是只求物質繁榮的路。耶穌基督所求的是要我們得到全人的繁榮，他來了是要叫人得生命，並且得的更豐盛。這豐盛的生命，是要先有靈性道德的繁榮，然後在上面建立物質的繁榮，這才是耶穌基督的路線。猶太人也曾想擁戴耶穌基督成為他們民族的彌賽亞，擊敗羅馬政權。但耶穌基督來世的目的，乃是要拯救人脫離罪。人若不先離罪歸向神，將生命建立在神的話語上，物質的繁榮只能予人短暫的快樂，至終使人走上滅亡之路。

當我們回顧過去一世紀，盡管人類物質繁榮，教育水準提高，科技發展更是邁向顛峯，但卻被歷史學家定位為有史以來最血腥的一個世紀。人類先後經歷兩次嚴重的世界大戰，其後拼命追求人權，但人權欠缺神的啟示，神的道德為基礎，成效不大。試看過往十年，非洲與波斯尼亞分別發生了嚴重的種族清洗行動。人為何這樣墮落，漠視這些戰爭暴力的行為，這是人類最嚴重的敗德表現。

踏入廿一世紀，我們要先建立自己的靈性道德標準，成為這時代的鹽和光。惟有耶穌基督的福音能改變人的生命、改變人罪惡的心，讓我們起來被主使用，帶領這時代的人揀選耶穌基督的路線。今天我們為着能解決電腦千年蟲問題而雀躍，可是還有另類的「千年蟲」需要我們迫切對付，就是罪惡的千年蟲。我們若不正視這千年蟲的禍害，終會走向自我滅亡的道路。

自我為中心、抗拒神的真理、只求物質繁榮而漠視靈性道德繁榮──這三種人類罪性的表現，在耶穌基督被定罪的過程裡完全顯露出來，是人類的罪性把耶穌基督釘在十架上。耶穌基督來是要拯救我們脫離這三種基本的罪，也就是罪惡的千年蟲，求主恩待我們，讓我們在這廿世紀知道自己當走的路和應有使命。


愛與牧養

【經文：約21：15-22】

講員：黃嘉樂牧師 記錄：李秋華姊妹

(一) 耶穌問彼得：「你愛我麼？」

約翰福音廿章記錄著耶穌從死裡復活後向多馬顯現，這本該是結束篇，因為它已經很清楚地把主旨說出來：「耶穌基督是神的兒子，信祂的人可得新生命」，但是在聖靈的引領下，約翰將彼得與復活的主相遇時的親切對話，再記載在第廿一章裡。讓我們在新紀元開始時，一起來唸這段感人肺腑的故事……《約21：15-22》。

在這段經文中，我們看到耶穌要交給彼得一個很重要的託付：「你愛我麼？」究竟耶穌是在什麼時候、什麼氣氛中，將這託付交給彼得呢？通常沐浴於愛河中的情侶，在溫馨、羅曼蒂克的時候，會問對方：「你愛我麼？」相信此時的彼得亦有甜蜜的感覺，所以他回答說：「主啊，是的，你知道我愛你！」

很多人說彼得昔日三次不認耶穌，如今耶穌如此問是要讓彼得有機會再獲得肯定。而我在想，倘若耶穌要令彼得尷尬的話，發出這條問題倒也並不容易！當我們到神的面前來，如果耶穌也同樣向我們這樣提問，我們會否感到不知所措？但是彼得答得自然：「主啊，是的，你知道我愛你！」直到第三次他才稍有一點兒猶疑，不過，他最後還是爽直的回答說：「是」。因為他覺得耶穌不會不知道，因為他心底裡是真的愛祂的。這段經文讓我們感受到耶穌基督和彼得的關係有多親蜜！

愛是人類最需要的東西，若缺乏了愛，生命一定會出現問題！初生嬰兒，沒有成人對他溫柔的擁抱和說話，很快就會夭折。一個活在愛裡的人是幸福的！但是我們每天打開報章，常常會見到令人痛心的事，為什麼人間的愛會如耶穌所言：「在末世的時候，人的愛愈來愈冷淡」？基督教最重要的信仰就是：「神的愛」。從死裡復活的耶穌基督，會主動地以無私的和不死的愛，把在絕望中、困境裡的人的生命燃點起來，帶給我們活潑的盼望！

彼得曾親身經歷過耶穌基督被釘十字架上，但這位復活的主再次出現時卻不容易觸摸，祂不像昔日般每天和門徒在一起。彼得期望多親近耶穌，但耶穌卻好像隱藏著，彼得在百無聊賴中，要和一班門徒打魚去，此時，復活的耶穌再次和彼得見面，要他經歷一件重要的事……重新回味昔日蒙召的過程。「耶穌站在革尼撒勒湖邊……彼得看見，就俯伏在主的膝前說：「主啊，離開我，我是個罪人！」」《路五：1-11》此刻，耶穌的再出現，震驚了彼得心靈深處，使他的感受再被燃點起來，他又再次經驗耶穌的實在。所以，當我們要回應主耶穌基督發問時，我們常常要問自己：主耶穌的經歷，在我們的心裡是否也歷久常新？

去年除夕夜，教會舉行世紀盛會，許多弟兄姊妹回來坐滿了大堂，令傳道同工們都感到詫異。回來的弟兄姊妹踴躍地分享見証，當中有帶著眼淚和激動的，是因為神的愛燃點了他們的心，他們和主建立了親蜜而溫馨的關係！

每一個人經驗神的方式都不相同，或許是詩歌、經文；或許是退修營、安靜的環境或大自然，都可以讓人感受到神的愛和關心，都可以經驗主復活的大能。每一個得救的人，都會有一個值得紀念的過程，那就是神在一些經歷中幫助我們燃點起內心的愛。在彼得前書中，彼得勉勵猶太信徒說：「雖然你們沒有見過他，卻是愛他，如今雖不得看見，卻因信他，就有說不出來，滿有榮光的大喜樂。」彼得深深地體會到復活的主確實已經升到天上，當他要繼續去傳揚耶穌基督的時候，再不需要戲劇性地親眼見到主，而是強調耶穌基督那份救贖的大愛，可溫暖地照耀願意接愛福音的人。

神的愛已經向我們顯明了！回應主的愛祗能相信一件事，就是親身的經驗和體會，而不單是頭腦的認知，因為正如約翰在他的書信中所說：「我們愛，因為神先愛我們」。盼望在新的日子中，我們願不斷地更新，經歷復活的主和享受祂的大愛！

當彼得落寞時，與弟兄們在一起，他沒想到這班門徒都同感不知所措，所以他們一齊打魚去。今天，或許我們也會有落寞的情緒和枯乾的感覺。讓我們一起回來教會，因為主耶穌會用祂的智慧臨到，燃點我們的生命，叫我們能夠再次深深體會說不出來的喜樂。基督徒有寶貴的信念：人的愛是有限和不足，但是復活的主給我們的，是一份永不熄滅的愛火，能在我們的內心不斷地燃點。

 (二) 耶穌給彼得託付：「你餵養我的小羊」 當耶穌問彼得：「你愛我麼？」耶穌是指犧牲、無私、不計較和神聖的愛，而彼得的回應卻是友誼、有條件和有限的，直至耶穌第三次問彼得時，才用了彼得的字眼，表示接納彼得的友誼，然後耶穌教導彼得要有無私的愛。

耶穌把牧養的工作交給祂所愛的彼得，這工作象徵著神的眷顧、保護、引導和供應。神的心意並不是要將牧養的工作單單放在固定的人身上，這不是他們的專職，也不是專利，而是每個願意愛主的人都應該有的回應。牧養要和主耶穌連上關係，每一個誠意愛主的人，都會被主耶穌託付這個牧養的責任。耶穌知道那一種愛是最重要，所以，當彼得回應耶穌的是對等和有條件的愛時，耶穌要切切地將彼得的這種愛延展到更大的層面去。今天人類的愛常常遭受到傷害，就是因為我們將愛集中在對象的身上，以致愛變成為不斷的索求，形成太大的壓力。耶穌的無私的愛是要延展！羊圈裡的羊就是指祂的每一個百姓，是神所揀選的；我們的弟兄姊妹，也就是我們的羊，神就要我們彼此牧養。圈外也有一些迷失的羊，他們不認識耶穌基督，雖然他們也是被神所造的，卻離棄了神，耶穌基督叫我們去尋找，把他們領回羊圈來，為要使他們得到耶穌基督所賜的新生命。愛耶穌，就是將我們的愛延伸到世界，去愛周圍的人，牧養的工作是要去看守，去彼此供應弟兄姊妹的需要，神要我們在群體裡面彼此互相建立信仰。

教會已全面推動按齡牧養，這是神的愛在我們教會中工作的成效，祂讓教會有增長，讓多人願意認識耶穌基督。那麼，我們怎麼可以不在群體中彼此建立，而祗將重擔放在專職的人身上？神的愛是要我們彼此互相餵養！我們的同工、執事、部長和部員等，都好需要各位弟兄姊妹的保護、引導、和供應。生命是要互相彼此建立，互相勉勵，將愛神的心意在群體裡面彼此實行，這就是我們對神託付的回應了！

牧養是神給我們的寶貴託付，我們要努力承擔。牧養除了是愛主的回應，也是跟隨主的表現。當溫馨的對話過後，耶穌基督鄭重地對彼得說：「你跟從我罷！」耶穌要彼得去牧養祂的羊，呼召他做一個跟隨祂的門徒，並要甘心為祂所愛的羊群，付出自己的生命，以死來榮耀神。

牧養工作絕對不是輕省的事，它艱難而又考驗我們的內心！所以我們要緊記：牧養是回應神的愛。我們要不斷經歷神的大愛，才能推動自己負起這責任，千萬別像以弗所教會，將牧養視為煩惱和繁忙工作，卻忘記了起初對主的愛心。求主提醒我們，當我們投入牧養工作時，我們最終的目標是跟隨主耶穌基督。

牧養工作中一個大的危機是：不跟隨耶穌，而將眼光放在人身上。彼得在那時也犯了這種錯，當耶穌基督再次呼召他時，他的眼光轉向耶穌所愛的門徒約翰身上，耶穌立時教導他，約翰也是一位忠心為主作工的門徒。牧養工作最容易出現的問題就是比較，當推動按齡牧養事工時，不難發現有弟兄姊妹揀牧者、揀導師，令好些人感到失落。在此，我想提醒每一個人，特別做教導工作的，我們千萬別將眼光放在比較上，我們的眼光一定要望著耶穌基督，做個真正跟隨耶穌基督的門徒！門徒的生命會衍生真正的門徒，當你是真正跟隨耶穌時，自然就有人會效法你也跟隨耶穌。同時，我鼓勵弟兄姊妹，回來教會最終的目標是跟隨耶穌基督，祂才是我們人生中要效法的榜樣。

新年開始，耶穌基督給我們一個愛的挑戰。祂在我們生命的隱密處問：「你愛我麼？」盼望我們每一個人都能深深感受耶穌基督的大愛，並對祂說：「主啊，是的，你知道我愛你。」同時，我也希望我們能一起領受託付，將生命放在牧養的工作上，使我們的教會成為神施行大愛的地方，並且建立跟隨耶穌基督的門徒基地！


十字架的道路

【經文：可15：15-20】

講員：張慕皚牧師 記錄：陳向欣姊妹

可15：15-20這段經文說耶穌基督被定罪後，祂為我們走上十字架的道路。在這過程中，主遭遇了很多苦難，而一切苦難本應是我們受的，祂身心靈受這極大的創傷是為提升我們的生命，亦跟我們的救贖有莫大的關係，好使我們日後免在地獄受永遠身體靈魂的痛苦。

(一) 基督受鞭傷，叫我們得醫治

耶穌基督被釘十架乃是因我們犯罪，祂受兵丁殘酷對待，其實是我們人類犯罪極端的表現。聖經說主所受的鞭傷是叫我們得醫治。馬太八章說主趕鬼、醫病是為應驗以賽亞書所說的：耶穌代替我們的軟弱，擔當我們的疾病。今天有很多追求神蹟醫治的人誤用了這節經文：以為主耶穌的救贖中包括了肉體的醫治。其實我們要明白主在十字架上所受的苦難是叫我們全人得醫治；罪得赦免即是我們的靈魂得醫治，我們的病也可得醫治了！但我們往往忽略了一件事情，就是我們信主的一刻不過是蒙受救恩的開始。救恩是一個過程，我們信主以後不被定罪但仍會被罪困擾，所以我們每天要追求聖潔的生活，因為成聖的功夫是救恩的一部份。我們一生也要對付生命中的罪。同時，肉體的醫治也是一樣，信主後我們有病要祈禱，神醫治我們，但有時卻不蒙垂允，仍要與疾病互相爭扎直至見主面為止。「願賜平安的神，親自使你們全然成聖，又願你們的靈，與魂，與身子，得蒙保守，在我主耶穌基督降臨的時候，完全無可指摘。」（帖前5：23)啟示錄廿一章說到在新天新地的時候，神擦去我們一切的眼淚，不再有死亡、悲哀......。

我們生病，需向神祈禱求醫治，神可直接或藉醫生用藥物來醫治我們，不論祂直接醫治與否，所有的醫治也是來自神，我們都要向神獻上感恩。保羅告訴我們：「萬有都是本於祂（包括醫治）、倚靠祂、歸於祂。」（羅11：36）「惟有我是神，在我以外並無別神，我使人死，我使人活，我損傷，我也醫治，並無人從我手中救出來。」（申32：39）神強調我們的生死不是在任何人手上，無人真正擁有我們生死之權，包括自己，所以不可自殺（尤其是屬神的人）。神有時會容許我們身體有損傷，祂說：「我也醫治，並無人從神的手中救出來。」我們有病時，第一要找眾人為你禱告，主為我們受鞭傷，我們可以為我們的病向神求治，神按照其旨意，祂是樂意向我們施恩。有很多研究闡明有敬拜神的人的身體比沒有敬拜的人更健康，祈禱是有功效的，所以雅各書說請教會的牧師、長老、弟兄姊妹替病者禱告，因醫治在神的救贖中。

有時我們祈禱，神不聽。聖經說：肉體的病毒是罪的刑罰，又或許疾病使我們歸向神，使我們的生命剛強，更被神使用。使徒雅各提醒我們要做個成熟又完全的人，他說：「我的弟兄們，你們落在百般的試煉中，都要以為大喜樂，因為知道你們的信心經過試驗就生忍耐，但忍耐也當成功，使你們成全完備。」(雅1：2)正如保羅所教導我們的：「我們在一切患難中，祂就安慰我們，叫我們能用神所賜的安慰去安慰那遭各樣患難的人。」(林前1：4)

有時我們不明為何苦難臨到我們。我們要相信一件事：神愛我們，神要我們得着豐盛的生命。我們繼續的依靠神，我們要靠着主去關心我們身體健康，聖經說我們的身體是神的殿，滿有榮耀的三位一體的神竟屈居在我們的肉身中，所以我們要好好顧惜身體，若有人毀壞這殿，神必毀壞那人。

(二) 基督受凌辱，叫我們得榮耀

16-20節說主耶穌被鞭打後立刻被帶到衙門的院子中，那裏有全營的士兵在看守，即謂至少有二百人。他們把荊棘冠冕戴在祂頭上，血從祂的頭上直流下來；又將一塊紫色的布披在祂身上，又用葦子打祂，凌辱祂。祂竟為我們擔當了本來毋須擔當的嚴重之凌辱，雖然祂的尊嚴被抵毀，祂卻是甘心樂意去承受這一切。祂由神變為人，這是很大的低貶，正如保羅所指出的：「祂本有神的形像，不以自己與神同等為強奪的，反倒虛己，取了奴僕的形像，成為人的樣式。」(腓2：6-7)當祂道成肉身作為人子時，並非居於皇宮中，耶穌基督成為人下人且死在十字架上。以賽亞先知這樣描繪我們的主：「祂被藐視，被人厭棄，多受痛苦，常經憂患，好像被人掩面不看的一樣，我們也不尊重祂」 (賽53：3)。祂為我們的過犯受害，為我們的罪孽壓傷。主耶穌受盡一切心靈的凌辱，為的是叫我們得榮耀。所以，我們信主後不應該有自卑感，形象低落的困難。

那麼，我們究竟得了甚麼的榮耀？ （1）神兒女的地位（2）成為神國度的使者，我們代表神榮耀的國度向世界的人宣講福音。大使是代表國家,我們是神國度的大使。（3）我們是候任的統治者。

我們不要自高，也不用看低自己。主既為我們受了凌辱，就把我們的地位提升了。今天為何很多人不滿意自己、沒自尊、自我形象低落等等。可能是由於（1）靠自身的能力（如美貌、錢財、職業）來建立自己的形象。（2）可能在外沒地位，以致在家使用暴力來建立權威，又或自幼被父母看不起。（3）常與別人比較。信主的人不用與別人比較，因我們與神的關係好，自然會經歷到我們是神兒女那榮耀的身份。我們不用再找甚麼形象顧問。當我們信主後，神就會給我們一個嶄新而又榮耀的形象。求主幫助我們到處去提升別人的生命。神求管家的是要有忠心，只要在神叫我們所處的崗位上盡上我們的能力便已夠了，根本就不用與別人比較。有時，我們也要學懂接受別人的幫助，藉此也可提升別人的生命。主耶穌個別地醫治病人為的是讓那人得到耶穌基督個別的照顧與關心，主耶穌就是這樣提升了很多人的生命。

耶穌基督所受的凌辱叫我們得榮耀，當我們得到這份榮耀後，我們要幫助其他有需要的人。

Copyright Kowloon City Baptist Church

2000/1/22


十字架的道路(二)

2000/1/23

【經文：可15：15-47】

講員：張慕皚牧師 記錄：陳麗英姊妹

耶穌無辜被判有罪後，為我們走上十字架的道路。當時的囚犯不需要背起整個十字架，只需背起那條約三、四十磅重的橫木，耶穌本有足夠的力量背負，可是祂經過整晚受審判、凌辱和鞭打，再沒有任何力量來背負那木頭，這時正好有一位由北非來的古利奈人西門，路經那地方，到耶路撒冷過逾越節，士兵就勉強他同去，好背着耶穌的十字架，他成為第一位背十字架跟隨主的人，相信他是被當時的景象及耶穌的經歷所感動而信主，他的兒子魯孚信主後又帶領了全家信主，他的家人在初期教會有着美好的事奉，被主大大使用。因罪的刑罰叫我們成為徹底軟弱的人，耶穌為我們的軟弱整晚被鞭打、凌辱成為一個軟弱的人，使我們與主同走十字架的道路時可從釘十字架的耶穌那裏得着能力，十字架的救恩不單是二千年來的歷史事實，更不斷地雕塑着基督徒的屬靈生命，使我們得着能力，被主大大地使用。

(一)勝過罪的權勢

耶穌在世時曾到各城各鄉去傳道、趕鬼、醫病，祂看見很多人困苦流離，像羊沒有牧羊人一樣，我們本是困苦流離的，但耶穌十字架的恩典，叫我們得着能力勝過魔鬼、勝過罪惡和勝過自己而過着一豐盛的生命。耶穌代替我們受罪的刑罰使我們因信稱義，這裡提及的「義」是指地位的成聖，我們的肉體仍然有罪性，必須靠着主向罪宣戰，將來才能全然成聖地見主面。基督教不像其他宗教教人靠着自己的善行和能力來勝過自己的罪。「在我裡頭，就是我肉體之中沒有良善，因為立志行善由得我，只是行出來由不得我。」（羅7：18)在我們肉體裡頭有兩個律，一個是聖靈的律，叫我們順服神，另一個是罪的律，叫我們犯罪，我們要常常親近神，靠着主的恩典才有力量勝過罪惡的綑綁。罪不只是姦淫邪盜、殺人放火。聖經所指，罪是我們本性的一部份，如要培養孩童有良好的品德並非易事，但教導孩童做壞事則輕而易舉，所以都是人有罪性。貪心、憎恨人、有不好的念頭都是思想上的罪，動武的是行動上的罪，看見有人受傷故作視而不見是知善而不行的罪。對付罪是一生之久，多讀聖經便能勝過罪，因為神的話語好像一面鏡子，給我們看見本來的真面目，神的聖潔反映出我們的污穢、虧欠和軟弱，故此一個遠離神不明白神話語的人不會覺得自己是個罪人。

現今人們刻意用標籤和包裝的方法把罪的觀念從我們的文化中剷除，以致人犯了罪也不自知，正如他們把充滿暴力殘酷的電影標籤為動作片，很多漫畫書的內容常以快速的暴力方法來解決間題，難怪小朋友長大後遇見困難沒有忍耐去協商而喜歡用武力來對付。政府藏有大量武器標籤為自衞；國家打仗標籤為暴力抗爭；充滿淫亂的色情片標籤為成人片；犯了姦淫罪標籤為婚外情，他們有如最懂得包裝的法利賽人──只注重外表，耶穌嚴厲地斥責他們有如粉飾的墳墓，裡面是腐爛發臭的屍體，外表却裝飾得堂煌華麗。不單止市面上用不同的標籤來抹煞罪，更有神學家和哲學家提出抗拒基督教常說人有罪的道理，他們認為應把罪稱為實存的疏離，故此有些神學書籍裡看不見有「罪」的字眼，有人認為應把「罪」稱為不協調或意氣之失，有些教會認為經常講到罪的問題會令會友不安，他們認為人的主要問題不是罪而是自我形象低落，只要重新建立自我形象便可以，我們不能在盛載毒藥的瓶子外標籤着水或液體，故此我們不能用標籤的方法來抹煞聖經上所講的罪。

社會上另一個嚴重的問題就是推卸罪責，人犯了罪便推說因處於病態的社會所以感染了社會的病。罪與病的分別在於一個人犯了罪便要負罪的責任、受刑罰、受責備，但病多是因感染而來，並非自願，不需負責任。自從始祖亞當夏娃犯罪之後人便懂得推卸罪的責任，夏娃犯罪推說是蛇引誘她，亞當犯罪推說是神造給他的那個女人引誘他；雖然他們同是受引誘，但都有責任去抗拒犯罪。摩西上西乃山見神，百姓見摩西遲遲不下山，要求亞倫為他們作神像好在他們面前引路，亞倫叫百姓摘下他們妻子女兒耳上的金環給他，便為他們鑄成一隻金牛犢，當亞倫受摩西責備時便說：「我把金銀扔在火中，這牛犢便出來了。」意謂是他不過負責把金銀扔在火中，牛犢的出現是神蹟不是他的責任，他身為領袖可以不接納百姓的請求，自己犯了罪不先自省反而將罪責推卸給神。有些哲學家認為罪根本不存在，所謂是非對錯只是一小撮宗教家為了要管轄整個社會而利用手段製造出這些問題來，其實不論什麼事，只要自己喜歡都可以去作，這是現今世代對罪的教導，完全沒殺了罪。我們要多親近神、多讀神的話語，知道罪的實在，看清自己的虧欠。當我們對付罪的時候要考慮到罪的嚴重性，所有的罪都是得罪神、得罪人和得罪自己，魔鬼往往叫我們在小事上跌倒，因絆倒我們的不會是一座大厦，乃是門外的一粒小石子。當約瑟的主母引誘他犯姦淫的罪時，主母以為那是兩個人的事，沒有得罪任何人。但很感謝神，約瑟有很清楚的神學觀念，他說我怎能作此事得罪耶和華呢？況且是得罪他的主人和得罪自己。神是公義的，祂不看輕任何罪，神所愛的人雖然犯了小罪，神也會對付。神所愛的大衞犯了嚴重的罪行，殺死將軍烏利亞，搶奪了他的妻子，神藉着約拿單責備他所犯的罪是藐視神不敬畏神，他對大衞說因他所犯的罪，刀劍必不離開他的家，神要在他家中興起禍患來攻擊他，必在他眼前把他的妃嬪給別人，他的妃嬪要在日光之下與別人同寢，他在暗中行的事要在以色列人面前得到報應。拿單所宣佈的刑罰比處死大衞更為嚴重，後來他的兒子強姦了同父異母的妹妹；兒子之間又兄弟相殘。大衞被自己的兒子篡奪王位又搶奪妃嬪，可見大衞的傷痛是何等的嚴重，相信他寧願死也不寧願看到家破人亡的事情發生，神不會放過任何罪，耶穌基督到世上為我們死是因為神的公義。我們對付罪要果斷，當試探引誘進入我們的思想，便會由思想上的罪進而成為行動上的罪，多次行動便成為生活上的壞習慣，壞習慣漸漸成為品格的一部份，到了江山易改品性難移之時，問題就難以解決；對付罪必須果斷地逃跑，切勿接近。當我們想到耶穌十字架的大愛，生命有成長，熱心愛主便很容易勝過罪惡，否則只是消極地對付罪，會令我們的人生覺得很苦。

(二)勝過撒但的權勢

耶穌基督十字架的寶血使我們勝過魔鬼撒但的權勢，有時魔鬼是直接攻擊人，如邪靈附身，攻擊初期教會使基督徒被處死，另一方面撒但有更大的策略，就是透過潮流文化在人類的社會制度裡將罪帶進我們的生命。撒但將罪滲透入教育制度，教導兒童同性惡行為是可以接受的，是正常的婚姻制度，以多元文化的美譽教導兒童世上沒有絕對的價值觀，不論什麼都有其好處，應該彼此尊重，反對基督教思想，反對神的存在，反對聖經，這些理論在學校裡出現，故此近來北美及加拿大越來越多家長不願意送子女上學，由家長在家中擔任教師的角色。

香港政府把賭馬包裝為英皇御准；年青人可以買馬票，藉以試試香港人的觀點與角度；推出賭波合法化的報告；理由是賭波合法化容易管制，賭博的部份收入可以作為慈善用途，似乎言之成理，但這其實是聖經不容許的罪。我們身處這個社會，若不正視這些問題便是我們失責，在民主的社會懷裡我們應以正義的聲音和力量去抗拒不良的潮流文化。教會對社會的關懷消極方面是關心社會、服務社會，積極方面是糾正社會的不良制度，讓這些制度不會再危害人，當我們面對傳媒的嚴重問題時，我們要努力監察，向政府表達意見，明光社呼籲基督徒發起簽名運動反對傳媒的報導手法，可惜反應冷淡，這樣我們怎能扮演先知的角式呢？英國的衞斯理約翰為當時出了問題的教育制度下了很大的功夫，改善當時的監獄情況，剷除奴隸制度以致英國社會不需要更多不必要的社會服務。

香港社會越來越多腐敗的環境，危害人的身心靈，我們要好像耶穌一樣面對罪惡攻擊罪惡，另一方面，耶穌又做治療的工作。今天我們是否願意效法主耶穌，在沒有抵觸政教分離的原則之下，使用自由空間，向社會發出聲音，同時我們要懼怕神，敬畏神過聖潔的生活，靠主的恩典，讓十字架塑造我們的生命，叫我們的生命成長，魔鬼撒但便不能在我們身上有任何權勢。


十字架的道路 (三)

【經文：可15:15-47】

講員：張慕皚牧師　 記錄：王寶珠姊妹

很多人都必須承認，人最大的敵人就是自己，不知你有否這樣的體會？俄國以前有一位君王叫彼得大帝，他就曾對人說過：「我能夠征服帝國，卻不能征服我自己！」這是何等重要的對自己的一種體會！原來自己就是最強大的敵人。我們不能勝過自己的脾氣、喜歡挑剔別人、對別人嫉妒、懶惰、自我中心、自高自大、自私自利， 這是人最大的敵人──自己。我們嫉妒，因為不想別人比自己好，不想別人的利益比自己多；我們貪心、懶惰， 因為不想自己太辛苦，讓別人辛苦好了。這種自私自利的人生價值觀，成為社會和個人一切問題的根源。

(三)勝過自己

人一切問題來自「自我」，人一出生便懂得自私自利，為自己爭取利益，而我們以為小孩子不成熟需要栽培成長，但結果發現當人長大後，卻只會變得更自私，而不是學會照顧別人的利益、別人的需要。人只喜歡從自己的需要去入手、去思想問題, 以自我為中心；很少會一開始便從神國度的需要、別人的需要、教會的需要去思想。很少人有像耶穌所說那好撒瑪利亞人的故事一樣，看見別人有困難時，就放下自己的利益和需要，去照顧這個有需要的人。今日世界有很多不成熟的人，什麼都是以自我為中心，人的自我中心所帶來一切社會的混亂已到驚人的地步，人類因墮胎而喪失的生命比戰爭所殺害的人還要多出很多倍！而墮胎主因竟是經濟，不想為了養小孩子而降低生活的質素，減少了生活的享受。為什麼現代人的家庭、婚姻有這麼多問題產生呢？就是因為今天結了婚的人，不願意放下自己個人的利益，不肯為別人著想，處處要求別人遷就自己，卻不肯去遷就別人，這是婚姻產生問題主要的原因。為何今日很多做父母的也會離家出走呢？因為不想再受婚姻家庭的約束，要重過自由的生活，尋找自我，得著自我的滿足。今日我們發現所有的問題就是人的自私自利，人要以自我為中心，在這種情況之下，人把自己當為神，難怪耶魯大學一位學者就著書立說：現今美國人在這後基督教時代敬拜的是甚麼呢？是敬拜自己，自己就是神。其實不單美國人如是，全世界人也是如此。人愈來愈自私，愛尋求個人的利益呢？原因是受到幾種流行的學說所影響，而製造出這末世的形勢。

三種潮流學說

第一種學說是我們最近經常聽到的，就是人要學習建立自尊、建立自我形象。對一些本來自尊不足、自我形象低落的人，幫助他建立自尊，站立起來是需要的。但另一方面，大部份人的問題反而是自大、驕傲，然而在基督教圈子裡，很多傳道人竟強調如何建立自尊道理，而不再談罪。我們用了錯誤的方法去建立人的自尊，用自吹自擂的方法，吹噓自己什麼都是最好的，樣樣要認第一。在美國就是這樣教導小學生，香港也如是，以至他們不能經歷困難，克服困難，努力學習來考取真正的好成績，得著真正的成長，得到的只是虛假的自我形象。求主幫助我們認識到有些人不錯是需要建立自我的形象，但在基督徒來說，這是神的恩典! 在我們相信耶穌基督時便已得著一個身份，就是作神的兒女，有神的靈居住在我們裡面，使我們得著能力，因為他是滿有權能的神，所以我們能在謙卑裡建立自我形象，這是恩典!當我們肯相信、肯接受去實踐這真理時, 我們自然會有這種平穩的自我形象。

另一種潮流的學說使今日的人愈來愈自高自大、愈來愈自私的就是我們過份地強調人權。在第二次世界大戰之後，確實很需要宣講人權的道理，因為我們怕再有像希特拉、麥索里尼這些強橫的獨裁者出現，剝奪所有人的權利，漠視生命。但當人不斷地宣講人權去到一個極端時，卻使人失去平衡，就是只顧到自己的權益，不顧別人的權益的時候，世界就亂了。我們不再講求自己對社會有什麼責任，只會向社會爭取自己的權益，這種理論帶來甚麼問題呢？在中國大陸有一個調查，在湖南省某城市裡，在一年內有一千宗年紀大的父母控告兒女不肯撫養自己，另有一年內有四十宗為了錢財虐待自己父母致死的案件。究竟為何在中國一些大城市會有這些情況出現呢？這是因為兒女從少被灌輸自私自利的思想，長大後就連父母也不去照顧了，這是過份強調爭取個人權益所帶來的惡果!

聖經教導我們：基督徒應該是一個棄權的人。很多權益我們為了神的國度、為了社會、為了別人都應該放棄， 就像耶穌基督一樣。祂本來是神，有神的地位，但祂沒有緊緊抓住這神的地位，為了你和我的罪惡，甘心捨棄自己的榮耀，降生為人; 祂在世的時候也放棄了作為人的大君王這個權益，為我們成為最貧窮、最軟弱的人， 被釘在十字架上，耶穌基督成為一個棄權的人。保羅因為跟隨耶穌基督，也成為一位棄權的人，他說我本來可以像其他使徒一樣帶著太太到處去傳道，但我放下; 我本來可以靠傳道養生，但我怕傳福音時有人會不明白、不了解, 所以情願織帳棚養活自己, 因為怕會眾不成熟、不信服, 保羅處處成為一個棄權的人。求主幫助我們在教會裡, 不是尋求個人要得到服侍, 乃是要捨己背十字架! 基督徒是要付出，不是要得著的。如果我們真的要爭取應得的，便只有爭取地獄裡永遠的刑罰，這才是我們應得的! 我們所有的一切都是神的恩典!

還有第三種學說，教人在這末世變得更自私自利、以自我為中心，那就是進化論所謂的適者生存，物競天擇。人要排除萬難，對付一切攔阻我們好好生存的東西，這種生物學上的理論帶來哲學上(尼采)的一種超人理念; 所以有優生學要把一切不好的品種消滅，以致我們可以進化到一個超人的境界。第二次世界大戰時希特拉就接受了這一種理論, 認為只有他們日耳曼民族才是最優秀的民族, 是領導全人類的，其他猶太民族都是不好，要徹底消滅，六百萬猶太人便因此死在這論調中，就是因為這自私自利的狂人接受了這種不正常的思想。在近世這些自私的領袖仍不斷出現，在柬浦寨一個赤柬領袖波爾布特便是，而赤柬統治柬浦寨只有幾年時間( 1975-1979)，數以百萬計的人被這自私自利的波爾布特所剷除，他不喜歡所有讀書的人，常常誇口自己是世界上一個曠世奇才，無論在軍事、經濟、衛生、作曲、跳舞和其他很多領域都是無人能及的，他自視為地球上的神，這種自私、自大狂的人帶來人類很大的傷痛！

聖經早已預言， 這末世是失控的時代，原因是人專顧自己、單愛自己。人貪愛錢財、自跨、狂傲、違背父母、忘恩負義，都是自私自利、自我為中心所帶來的; 無親情、不解怨、不能自約、性情兇暴、賣主賣友、任意妄為、自高自大。弟兄姊妹, 這一切都是因為人類的自私自利所帶來的罪。聖經說到末世就是有這些個人的、社會的問題，求主拯救我們脫離這種自私自利，以自我為中心所帶來的不好的後果。

第一是叫我們與神疏離，人看自己像神一樣，自高自大、與神疏離，不再需要敬拜神; 所以任何人一旦自命不凡、自以為了不起時，便不再需要神，神成為他追求自由的防礙。第二是與別人疏離，因為別人是防礙我們得到更大利益的，所以要剷除異己；一個自私自利的人是沒有朋友的，像聖經裡那個無知的財主一樣。在最後審判山羊綿羊時，耶穌說我餓了你們沒有給我吃的，我沒有衣服時你們不給我穿的，我被囚時你們不來探我，因為你們不願把這些事作在一個小子的身上，就是沒有作在我身上的 那些就是只顧自己不顧別人需要的山羊。還有自私自利帶來了自我的疏離，一個只懂得愛自己的人其實是不愛自己，也不懂得愛別人，他以為可以靠自己過生活， 這是何等愚蠢的想法，人不可能活在這世界上可以完全靠自己，就如小時需要靠父母，讀書時要靠老師， 長大後工作要靠同事，我們都需要別人才能生存。第三當我們自私自利時，不單是與自己疏離，也與大自然疏離，我們為自己的利益不斷剝削大自然，其實是在損害著自己的健康，例如為了一時的方便，不肯養成使用環保袋、少用快餐盒等習慣，以致讓生態環境遭受失控般的破壞。

一個屬靈生命原則

耶穌早已教導我們：「凡要救自己生命的必喪掉生命，凡為我捨棄生命的必得著生命! 」這是一個屬靈生命的原則。什麼時候我們願意去幫助別人時最終得益的是自己，要勝過這種嚴重損害我們自我生命、也損害整個社會生態的方法，就是十字架。 第一：十字架叫我們重生得救，有一個新的生命去愛神，有了力量抵抗罪的引誘。第二：我們有聖靈內住在心裡，給我們能力去做神要我們做的事情。十字架不單是二千年前一個歷史事實，也是雕塑我們生命的一個原則，這屬靈的原則告訴我們：「我已經與基督同釘十字架，現在活著的不再是我，乃是基督在我裡面活著。」

第三我們如何勝過自我？就是效法耶穌基督榜樣，放下祂原本應得的一切榮耀尊貴。不再為爭取自己的利益， 而是爭取神的利益，為神放下次要的事務，盡心盡性愛主，先求神的國和神的義，過一個完全奉獻的生活， 成為神手中的器皿，這是勝過自我最重要的一環！我們就不會再自私、自誇。道理其實很簡單，就像畫家手上的畫筆、射箭人手上的弓箭，而人就是那筆和箭，不會自誇什麼，要誇的就只有誇那使用者，就是神自己。我們今日一切的工作乃是神的靈在我們裡面運行，要成就神自己的工作。

戴德生效法主捨己，所以中國人在十九世紀可以得到福音；克里威廉為了印度人需要福音，成為語言專家， 為印度人翻譯聖經；李文斯頓為了非洲大陸人的需要，放下在英國一切的享受，去到非洲, 遭到獅子咬，都是為著主和別人需要的緣故。求主恩待，今天我們需要更多願意效法主的人，讓基督在我們身上作王，管理我們的一切。所以基督徒的人生不再是尋求自由，而是尋求一位生命的主人；當我們尋得這位生命的主人時，便要學習把生命交給祂，效法耶穌基督捨己，天天背起自己十字架來跟從主！不再驕傲、不再自私，因為主需要更多這樣的人來改變這個世界。


萬民稱讚

【經文：詩６７篇】

講員：馮宗榮牧師　 記錄：周安息姊妹

詩篇第六十七篇是以色列人在神面前一個感恩的禱告，內容包括讚美。特別強調到耶和華神是全能的主，生命的主宰，地上萬國萬邦都在神統治之下。這詩篇與宣教有著密切的關係；詩人在這當中先後十次提到萬國、萬邦、萬民、世界及地的四極，我們今日從以下三方面來思想自己身在香港怎樣來投入宣教工作，以致神的心意得到滿足。

(一)蒙福的目的

在這詩篇中我們看到神賜福給以色列人並不是單單為著他們自己的享用，或是炫耀自己。神的心意是先祝福他們，然後透過他們的生命，透過他們的見證，去祝福地上的萬國萬邦，要地上的萬國萬邦得知神的救恩，地的四極都要敬畏耶和華神！這篇詩中提到神有兩方面的祝福：(1)屬靈的祝福，第一節中當神用臉光照我們時，展現一副與神和諧的圖畫、得神喜悅的圖畫。在詩篇的其他篇幅中，詩人有提到相反：神掩面不看我們，當神掩面不看我們時，我們就非常可憐、非常無助了！

只要我們願意愛神，親近神，神一定會憐憫我們，賜福我們！正如第二節中所講，我們從神領受了救恩，被神自己的話語改變了生命，神要透過我們的生命去祝福其他人的生命。(2)物質上的祝福，第六至七節詩人有一個讚美的感恩和禱告，以色列人以前是以農業為主，地有出產是神祝福他們的一個具體的明證。神給我們物質的豐富，為著我們能夠將福音廣傳，神賜給我們不同的福氣，我們要甘心樂意的奉獻出來，讓地極的人，讓萬國萬邦的民都能聽聞神的福音。所以當我們領受到屬靈的福氣，物質的祝福，求神幫助我們成為恩典的出口，當神的恩福從上面臨到我們身上時，我們要懂得施予，神會將更多的福賜給我們！

(二)萬邦期待福音

第四節相信是本篇的中間，道出原來神的統治充滿喜樂；神一方面按公正來審判，另一方面引導萬民走在公義的道路上，所以神的治理滿了愛，滿了公義，當人們認識到神的道如此美好時，他們好樂意來敬畏神、認識神！回應神的愛，回應神的公義！第二節詩人用了一個字眼「得知」，原來萬國萬邦萬民都以期待的心渴望將福音帶到他們中間。我們要照耶穌基督的吩咐，要出去將福音傳給萬民聽！

一九七七年，我在英國讀完碩士課程準備回港之前，參加了一個基督教華僑佈道會主辦的短宣隊，分配到巴黎作短宣四個禮拜；巴黎有很多的中國人，我們作登門探訪的工作，發現有很多人未聽過福音正待著聽福音！原來，莊稼已經熟了，正等待收割！短宣是我決定留在歐洲宣教的轉捩點。

在巴黎有幾間華人浸信會，我深感福音不單單是只傳給中國人，也應該傳給法國人，過去有四個法國人在我們教會信主受浸－憑著我們有限的法文，這是不可能的，感謝神！這是祂自己的工作！我們為甚麼要向非中國人傳福音呢，因為神的心意是要萬國萬邦萬民都認知祂的道路，祂的救恩！將來在天上，當我們圍繞羔羊的寶座一起敬拜時，萬國萬邦萬民不同膚色，不同種族的人一齊匯集，求神擴闊我們福音的視野，不單看到中國人的需要，同樣看到外國人的需要。衷心的將福音傳到他們中間。萬邦正期待我們，我們願不願意遵守大使命，出去作福音的工作呢？！求神提醒我們。

(三)參予普世宣教工作

需要祈禱，第三至四節可以說是宣教的祈禱，詩人在這三節經文中用了五個「願」字，為以色列人求福之外，亦想到萬國萬邦萬民的需要，差傳和傳福音的工作是與祈禱分不開的，我們要由禱告開始！但以理的祈禱給我們一個很好的榜樣；當時他身處外邦，為一個外邦的皇帝做工，他房間裏有一個祈禱的窗正對耶路撒冷，但以理每日三次跪在窗前為自己祖國百姓及大利烏王國度裏的百姓禱告……祈禱和傳福音有莫大的關係。

我們一家由英國利物浦搬到法國巴黎轉換工場時，也經歷神垂聽禱告；法國的華僑語言不統一，祈禱之後神安排了一位美籍宣教士到來，他就是懂法語和粵語的何多馬教士，讓我們可以更加有效地在中國人中（巴黎是全歐洲華人最多的城市）作開墾佈道的工作。在聚會地點及住處的安排上，神同樣垂聽我們的禱告，結果超過了我們的所想所求！

宣教工作是一個屬靈的爭戰，祈禱是參與屬靈爭戰中極重要的一環。現在巴黎有超過三十萬華僑，每星期日在不同華人教會聚會人數不超過二千五百人，還有絕大多數華人在教會門外。整個巴黎市，人口大約有一千萬，一百多間教堂，但去聚會的人數不超過一萬人，很可惜，只有低過千分之一的人每星期日去福音派教會聚會。邪教、法輪功許多人相信，這當中有一個很大的屬靈的真空；大約兩三年前，一班準備由紐約飛到巴黎的飛機墮機，全機幾百人全部喪生，機上大部分是美國人和法國人，事發之後場面悲痛，航空公司安置所有遇難者家屬住在酒店，美國政府除了安排社工之外並請了許多牧師、神父前去安慰，而法國政府派的是精神病專家、心理分析專家、心理病家前去安慰親屬……大約四年前，法國政府做了一份邪教的黑名單：警告市民莫與邪教接觸，免得受到不良影響。誰知名單一出，基督教立刻嘩聲四起；原來這份名單中包括許多基要派、福音派基督教會在內，甚至南部一間神學院亦都列入黑名單中！請看，政府居然都正邪不分！原來法國有這麼多的敵對勢力，在法國的宣教也是一屬靈的爭戰。

法國是一個後基督教的國家，屬靈的光景愈來愈走下坡路，許多人離棄神，他們頭腦裏知道有神，生命裏卻沒有神同在。求神幫助我們紀念到法國福音事工的需要，求神打發更多人先祈禱，再去收祂的莊稼。人生在世上是短暫的，我們要把握現今的機會，莫再推辭，當主耶穌要我們出去時，要憑信心出去，作傳福音的工作。將生命之道彰顯出來，透過我們的生命去祝福其他人的生命！


十字架的道路(四)

【經文：可15:15-47】

講員：張慕皚牧師　 記錄：張淑儀姊妹

透過可15：22-24這三節經文，可以看到耶穌為我們成為貧窮，卻使我們得以富足。很多人以為十字架的道路是犧牲之路，但其實也是蒙恩之路。耶穌被帶往各各他，馬可記敘了三件事情，象徵耶穌為我們放下一切，成為貧窮：(1)耶穌不肯飲沒藥調和的酒，(2)兵丁將耶穌釘在十架上，(3)兵丁分耶穌的衣服。

(一)拒絕飲沒藥調和的酒

兵丁容許犯人飲沒藥調和的酒，因其麻醉作用可延長犯人的生命，使他多受痛苦。耶穌拒絕飲這酒為的是要放下感受上的舒服，徹底地為我們承受罪所帶來刑罰的苦。另一方面，若耶穌飲酒後昏迷，我們也會失去寶貴的十架七言，耶穌也不能為其母做好安排，並引領其身旁的強盜上天堂。再者，耶穌受盡釘十架之痛，方能跟每一位處身痛苦的人說：「我明白你一切的痛苦，你所經歷的，我也曾經過。」更重要的信息是：耶穌不想走一條容易的路，而是走一條合神心意的路。今日很多人只追求容易的人生，追求舒適，逃避困難，這樣我們的生命只會變得軟弱。書不易讀便逃學，工作難便辭職，求神未得便去通靈交鬼，在教養子女方面，我們也給他們安排一個舒適的環境，教養出來的是一群「溫室的兒女」。逃避困難和盡享舒適的生活對人並沒有好處，試看聖經中約瑟、以斯帖和摩西，他們甘願放下舒適的人生而走上十字架的道路，生命才得以剛強和滿有造就。

(二)釘身十字架

今日無數醫學家研究釘十架的痛苦，我在這裏特別提出以下兩點：(1)十架之痛是長時間的，不像斬頭、坐電椅般霎時之痛，耶穌釘身十架辭世之前也被煎熬六小時；(2)是示眾的，以此警惕民眾不可犯罪。耶穌的罪不是他的，而是你和我的，他死是為了叫我們得到豐盛的生命。

豐盛的生命是沒有捷徑的，唯有十字架的道路是豐盛生命的道路：「若有人要跟從我，就當捨己，天天背起十字架來跟從我。凡要救自己生命的，必喪掉生命；凡為耶穌和他的福音喪掉生命的，必得著生命。」基督徒的人生是一個給予的人生，未信主前，我們只求擁有，但信主後我們只求給予，這樣主會充滿我們。印度傳道人孫大信的事迹常教我感動，他非常順服神，有一次神叫他向著一道牆講福音，他聽命照做，並且就像對著很多人講道般全心全力去講。當他預備走時，卻有一個人從牆後走出來信主！又有一次，孫大信與一西藏人到高山傳道，不料遇上大風雪，見山邊有人奄奄一息。孫大信堅持要救此人，但同伴認為這樣會令三人都一同葬身風雪；結果同伴走掉了。孫大信唯有揹起那傷者下山。結果他們因著身體的接觸得暖，未被凍死。來到村口時，赫見之前同伴的屍體──凡救自己生命的，必喪掉生命，反之卻得著生命。

當我們看見周圍的人有需要時，我們應該怎做？近日有機構調查，指出香港的基督徒沒啥增長，我們願意起來為那些未信的香港人傳福音嗎？香港有許多窮人，我們有沒有一顆給予的心？要知道給予的生命便是快樂的生命！

(三)衣服被分

耶穌不單將他的心靈、肉體放下，連他的身外物──僅有的衣服也為我們放下。當時一般猶太人有五件衣飾：內袍、外袍、腰帶、鞋及包頭布。四個羅馬兵丁分剩耶穌的外袍，遂拈鬮來決定誰可得之。耶穌要完全地成為貧窮人，為要我們得享豐盛。他在地上完全沒有擁有自己的東西。他出生在人家的馬槽裏，事奉時的經濟所需也由人家供給，他的墳墓也是別人為他預備的。耶穌願意藉著他的一無所有，讓我們得著豐富的生命。

何謂「豐富的生命」？神要我們得著全人豐盛的生命。神是喜歡我們得著物質的豐富的，但在這裏我們必須留意何謂「物質的豐富」？聖經說：「敬虔加上知足的心，便是大利。」知足的人便是最富有的，知足者，有衣有食也。保羅要學到老才明白「知足」此功課：「我知怎樣處卑賤，也知道怎樣處豐富；或飽足、或飢餓；或有餘，或缺飲，隨事隨在，我都得了秘訣。」神若賜予我們物質的豐富，我們必要知足及好好享用，並且不要忘記周遭有需要的人。另者，我們要曉得「你們要先求神的國和神的義，這些東西都加給你們了。」我們要將事奉神的事情放在第一位，重視安息日敬拜神時間，抓緊事奉神的機會，才去處理其他事情。最後，神並不在乎我們地上的戶口有多少，而是重視我們積財於天──你天上的戶口如何？你用多少時間去傳福音？用多少錢去幫助窮人？

當我們明白以上道理，就曉得自己是物質豐富的人。當我們物質豐富就當進一步追求靈性豐富。在撒種比喻中，耶穌指出凡落在荊棘裏的種子，好比世人受世界的思慮和錢財的迷惑，而不能夠成長。弟兄姊妹，當你曉得自己是一個物質豐富的人的時候，你便不會被世界的思慮和錢財的迷惑所搞擾，而是一心追求屬靈生命的成長，結好果子。耶穌為我們放下肉體、心靈和物質，我們的生命能否得享豐盛，端視乎我們願不願意走上十字架的道路。


十字架的道路(五)

【經文：可15:15-47】

講員：張慕皚牧師　 記錄：王寶珠姊妹

(五) 因基督被列在罪犯中，使我們因信稱義

從經文裡我們看見耶穌基督為我們的罪，走上十字架的道路。耶穌基督為了拯救我們脫離罪惡，脫離永遠的刑罰，在十字架的道路上受盡一切的痛苦和凌辱，為了要叫我們得著豐盛的生命。經文記述耶穌基督被釘在十字架時已經是巳初的時候(即上午九時)，在上面寫著祂的罪狀「猶太人的王」，為何猶太人的王會是一個罪狀呢？因為當時的猶太人是被羅馬人所征服的民族，國家已經滅亡！如果他們要建立自己的國時，便是背叛羅馬帝國，所以他們以這罪名把耶穌釘上十字架上面。要特別留意的是他們把兩個強盜釘在耶穌的兩邊，一個在左，一個在右；這裡很明顯給我們看見耶穌基督走上十字架道路的時候，祂是被列在罪犯之中。耶穌是神，是神的兒子，祂是無罪的，是神的羔羊，但祂竟然被列在罪犯之中，為了叫我們能被稱為義！本來這位置應該是巴拉巴的，但當彼拉多問群眾：釋放巴拉巴還是釋放彌賽亞？他們說：寧願要巴拉巴，不要基督。我相信這兩個強盜是巴拉巴的同黨，我們每個人都好像巴拉巴一樣，而耶穌基督代替了我們的位置。神使那本來無罪的替我們成為罪(林後5:21)，神將世界的人的罪都加在祂身上，本來被釘的應該是我們，但祂代替了我們接受罪的刑罰，叫我們因為相信耶穌基督，可以在祂裡面成為義，成為聖潔無罪的人。

弟兄姊妹，我們需要何等的感恩來面對這個歷史的事實！一位愛我們的神為我們的罪接受一切的刑罰，以至今天我們能夠被神宣判是無罪釋放的人，這就是「因信稱義」的道理，是基督教最基本的道理，也是基督教與其他宗教不相同的地方。世界上有千千萬萬的宗教，都是導人向善的，我們不知怎樣去選擇？有一位傳道人便曾經這樣說過：「這世界只有兩種宗教，一種是因信稱義的宗教，一種是因行為稱義的宗教。」但事實上沒有一個人可以因自己的善行、功德來拯救自己脫離罪，得免地獄的刑罰！所有其他宗教都是告訴人要做些甚麼，要付一些甚麼代價來換取救恩，可惜這是永不會成功，也是沒有可能的事情。惟有聖經告訴我們：神知道我們不能靠自己的行為、自己的功德來取得救恩，所以神為我們預備了祂自己的兒子，無罪的羔羊，為我們死在十字架上，代替我們接受罪的刑罰，叫我們因為單單相信祂，就得釋放，成為一個義人，一個聖潔無罪的聖人。

也許我們很謙卑地認為自己怎可以稱為聖人呢？但在位置上我們是一個聖人，因為耶穌基督在十字架上為我們所做的一切。希望大家都能夠明白這個因信稱義的道理，而這是個不容易明白的道理。為甚麼不容易明白？有人說因為這是與人的本性相違反的，因為在人本性上，人是相信我要得著甚麼就得付出一些代價才能得到的，這才是有價值的東西，不用付代價的就是沒有價值的，甚至是平價也是不好的，因此就有很多人不能接受因信稱義的道理。在一些上初信班、浸禮班的弟兄姊妹很多時還是不太明白因信稱義這個道理。羅馬書第一章告訴我們何謂神的義？我們怎樣成為一個義人呢？耶穌基督在十字架上的福音顯明了神的義，「因為神的義在這福音上顯明出來，這義是本於信，以至於信。如經上所記，義人必因信得生。」(羅1：17)這是一個完全因信稱義的道理。因為我們相信、接受耶穌基督在十字架上為我們所做的一切，所以我們的罪得著釋放，能夠被神稱為無罪；而基督徒在信主之後，由始至終都是過一種信心的、倚靠神的生活，這一切都是神的恩典！我們因信得生。「你們得救是本乎恩，也因著信。」以弗所書第二章告訴我們：是神的恩典白白賜給我們的，而信就像伸出手去領取一樣。「這並不是出於自己」，不是因我們有甚麼好處，所以神才拯救我們，「乃是神所賜的；也不是出於行為，免得有人自誇。」(弗2:8)。所以我們要明白，因信的「信」究竟是甚麼意思呢？「信」是恩典，單是信，我們就可以領受了，這就是恩典！有人認為要如何如何去苦修、付出一些代價、奉獻多少金錢才可以在我們所信的宗教裡面得到救恩，但基督教甚麼代價都不用付出就可以得到救恩，那麼這種救恩未免太容易、太平價了，甚至可說是賤價；不錯，我們得救是恩典，但這恩典可不是平價的。

我們所得的是神的恩典，而且是不可思議的恩典！例如有一個乞丐去到你家裡求你給他吃的，你給了，這是恩典；但如果那乞丐去到你家裡，先打了人，然後又偷又搶，你知道後，卻依然憐憫他，給他吃的，這就是不可思議的恩典了！主耶穌基督就是這樣，祂以無罪的、神的兒子的身份來到世界上，人是怎樣對待這位無罪的耶穌基督呢？從今天的兩節經文我們可以看到，人們是凌辱祂、鞭打祂。但耶穌被釘在十字架上第一個祈禱：「父啊，求你赦免他們，因他們所作的，他們不明白，他們也不知道。」這就是不可思議的厚恩！是絕對不平價的，是耶穌基督為我們付上了極大極大的代價！

英國在第一次世界大戰期間，有一位出色的首相，他在位時因一位猶太的科學家發明了一些方法幫助了英國打勝了仗，在感謝之餘便問這科學家：我們可以為你做些甚麼呢？這位科學家便要求收回巴勒斯坦成為猶太國(以色列)，而這件事也在這位首相的任下完成了。這一位出色的首相常常記得一件事，就是他能夠保存生命，並不單是因為他的母親把他生下來這麼簡單，而是有一段特別的經歷，就是當他年幼時，他的母親抱著他走一條山路，在途中忽然來了一場大風雪，而他的母親就在這場風雪中喪失了生命，當他們被人發現時，才知道原來他的母親把自己的外衣全都脫下來，用以包裹著懷裡的嬰孩，所以這嬰孩的身體還是很溫暖的，而他的生命也因著母親的犧牲而得以保存了。所以當他長大時，他知道他再生的生命是他母親給他的，這激勵了他要努力做人以報答母親的恩典！而這恩典是不可思議的，絕對不是平價的。

我們應如何去領受耶穌基督為我們被釘上十字架的真理呢？就是我們在相信耶穌基督時，不單可以得到救恩，更加需要委身，為祂而活。所以這「相信」是包括了委身在裡面的，要奉獻一生被主使用，以回應耶穌基督十字架的大愛！我們是領受了神莫大恩典的人，要學習使徒保羅把自己獻給神(羅12:1)；也好像那位英國首相一樣，因感激母親而勤力讀書，發奮做人，以致後來能夠成為英國一位很出色的首相。弟兄姊妹，你是否有這種感恩的心呢？

也許我們會很感謝耶穌基督在我身上所成就救贖的功夫，但我們只是說卻沒有行為、行動去表示我們真的感謝神，真的認為這是一份厚恩，是耶穌基督付了很大代價為我們成就的；我們有沒有好好事奉神，委身跟隨耶穌基督到底，一生服侍這位愛我們的主呢？

我們也知道這因信稱義的「信」，不是一種迷信。迷信是不會質疑真確性和對錯的，聖經告訴我們，因信稱義的「信」是有根據的信。一切宇宙萬物都是神為人的生存而設計的，一切有秩序的設計都不會是因踫巧而產生的；很多理論、學說，如進化論等都經不起時間的考驗，已經被認定是過時和落伍。而宗教信仰與心理、身體健康是有非常密切的關係，人是有靈魂的，不是人死如燈滅；科學研究告訴我們現在的人類已經進入後世俗文化時代，只有聖經是永遠屹立不倒的！「因信稱義」不是迷信，而是滿有根據的，所以我們為「因信稱義」而感謝神！但我們也要明白這「稱義」只是地位上的成聖，在實際生活上我們還不是聖人、義人。所以我們要求主幫助我們從地位上的成聖，也要在經歷上成聖，因信稱義之後，還要追求、學習成為一個真正的義人，真正聖潔的人，在義上活(彼前2:24)，討神的喜悅！當我們願意在義上過生活時，我們便可向人宣稱耶穌基督十字架的救贖不是平價的恩典！以至我們可以在工作、生活、事奉各方面去見証神！(弗4:20)我們要脫去舊人，穿上新人，讓耶穌基督的榮美、聖潔在我們的身上彰顯出來。不單是因信稱義，更要靠主恩典成為真正的義人，繼續走前面的路，過聖潔的生活，為主多作見証，努力傳揚這因信稱義的福音。


十字架的道路(六)

【經文：可15:15-47】

講員：張慕皚牧師　 記錄：李秋華姊妹

(六)基督十架上放下王權，叫人可以得着生命之主

耶穌基督的十字架救贖乃是神最偉大的屬靈工程，也是整本聖經的主題所在。讓我們今天繼續細心思索這聖經給我們的啟示：[經文：可15：26-32]

耶穌基督要彰顯王權，但是猶太人不明白，他們揶揄耶穌基督從十字架上下來，好讓他們看見了才相信，他們譏笑耶穌基督落得的如此下場，他們不知道耶穌基督權能的身體，被釘在十字架上死了後三日要復活，祂要重建祂的生命。耶穌基督在未上十字架前已經向猶太人宣稱：「我父愛我，因我將命捨去，好再取回來，沒有人奪去我的命，是我自己捨的。我有權柄捨了，也有權柄取回來,這是我從父所受的命令。」(約10：17)耶穌基督要死在十字架上，這不是羅馬人或猶太人奪去祂的性命，雖然他們要負上責任。今天許多有權勢的人因著慾望的捆綁而不能捨棄王權，他不是一個真正有王權的人，但耶穌基督是一個真正有權柄的人，因為祂可以自由地捨棄彌賽亞的王權，所以祂可以救贖你和我。保羅也曾宣稱：「他本有神的形像，不以自己與神同等為強奪的。反倒虛己，取了奴僕的形像，成為人的樣式。」(腓2：6)祂沒有緊緊地握著祂所擁有的，這証明祂有何等的虛己 ！

耶穌基督卑微自己放下祂的王權，全心順服而至於死在十字架上，為的是要我們得著拯救，脫離罪惡和魔鬼的權勢，脫離撒但的奴役。為何耶穌基督要拯救我們？因為聖經告訴我們：當神創造人的時候，把我們創造成必須順服神，在神的裡面過生活。離開神，我們便沒有公正和快樂的人生；在神的命令下，我們的生活才有喜樂和平安；在真理的約束下，我們才有真正的自由。當亞當、夏娃選擇吃禁果時，就是他們向神宣稱不再受神管轄，不再在祂的命令中過生活，他們要自主、要自立。所以，伊甸園的背叛是人向神宣稱要獨立的宣言，但是，這個獨立的宣言卻帶來人類由創世以來一切的悲劇和災難！耶穌基督的救恩就是要呼籲我們這些脫離神要獨立的人，回到神的管轄中。我們所得的救恩不是單單要耶穌基督成為我們生命的救贖者，並要邀請耶穌基督成為我們生命的主宰，這兩個真理是合而為一，不能分開！弟兄姊妹，你有沒有真正邀請耶穌基督進入你心成為生命的王？如果沒有的話，我們仍然是處於飢荒之中！今天，人類心靈空虛、文明沒落、家庭失去權柄的彰顯，都是因為人類反叛神，遠離了神。

究竟耶穌基督是如何管理我們的生命？

第一：耶穌基督透過聖靈住在我們的生命裡來管理我們的生命。耶穌基督離開世界前，祂對徬徨無助的門徒說：「我不會撇下你們如孤兒一般，不要以為我離開了便沒有人照顧你們，我要差遣聖靈保惠師作你們隨時的幫助，帶領你們走人生的道路。」

第二：耶穌基督將祂的話語成為我們生命的引導，帶領我們進入真理。

第三：神使用間接的權柄──政府來引導和管治我們的生命。由於政府是神所命定，神要透過政府管理、幫助和帶領我們的生命，所以要尊重政府，為在上掌權的禱告。保羅提醒我們：「在上有權柄的，人人當順服他；抗拒掌權的，就是抗拒神。」(羅13：1)「人人」包括基督徒，都要順服在上掌權者，不管喜歡與否。雖然有時候政府所做的不合乎神的心意，例如：最近政府在計劃使更多賭博行為合法化，甚至有網上投注，這很可怕！因為上網的大多數是年青人，這就等於鼓勵他們賭博。為了我們下一代，我們要透過正當的渠道告訴政府，我們不能容許這種鼓吹賭博風氣的政策。若政府所做的符合神心意，我們便要遵從。第二種神給我們間接的權柄就是家庭。我們看到今天有許多家庭制度沒落、崩潰和式微，兒女不尊重父母，使這個世代落在極大的危險裡面，我們不能容許這風氣漫延下去，因為父母要代神管教兒女，聖經說輕視父母的是嚴重的罪，會帶來神嚴重的刑罰；孝敬、順服父母的，可得神極大的賞賜，聖經又說孝敬和聽從父母的，是民族和個人長壽的秘訣。第三種神使用我們間接的權柄是神的教會。教會是我們的母親，求主恩待我們要好好的為教會禱告。

我們如何讓神透過這三方面來管理我們的生命？在此，我建議有三種行動：

一． 將生命奉獻給神，委身跟隨主耶穌基督

我們要對主說：「我感謝你，你拯救了我的生命，請你進入我的生命裡，成為我生命的主宰，請你坐在我生命的王位上。」今天確有不少基督徒願意請主坐在他生命的王位處，但卻有各不同種類的委身和奉獻，有人祗將部份生命交託給主，但耶穌基督要的是管理我們整個生命。當以賽亞先知的生命得到復興時，神彰顯真理讓他知道：「他見到的異象，就是主坐在寶座上，高高在上，他的衣裳垂下，遮滿聖殿。」(賽6：1)神的權勢達於整個聖殿，達於全人，我們就是神的殿，神要的乃是人將整個生命被祂管理。有時，我們的奉獻生活是要和神一齊管理我們的生命，這也不是耶穌基督所能接受的談判，神不能接受我們共享生命王權，因為主耶穌基督是我們生命的王。有時我們過的奉獻生活是：有困難時讓耶穌來，沒困難時則請耶穌去，自己管理生命便成了。倘若有困難時才向神呼籲，為時太晚了，因為神已經不再聽我們的了，祂不能接受這種形式來管理我們的生命。

掃羅王的遭遇好值得我們警惕：起初，他被神揀選時是一位謙卑君王，後來卻愈來愈要自己決定一切。本來「以色列的王」的意思是要順服神，依照著神的旨意作以色列的王，而不是說作王的可以任意妄為。

列王紀下記載著：亞哈謝王敬拜偶像遠離耶和華。有一次他從樓上跌下受傷睡在床上，他害怕會死，吩咐手下到以革倫求問巴力西卜而惹神憤怒，神差派以利亞對他說.：「亞哈謝王，以色列豈沒有神？當你有災難時，為何要找別的神？因此，你不可以復癒。」這王沒有悔改及求神的憐憫，他反而三番四次差派五十夫長帶領人去找坐在山上的以利亞說：「神人，你下來！」以利亞說：「倘若我是神人，我就求神降火滅絕你們。」後來他們都被火滅絕了。亞哈謝仍不悔改，神再吩咐以利亞跟亞哈謝說：「因為你不求問耶和華，所以你不能起來。」他仍不悔改，結果亦遭滅亡，多麼可惜！人性有多大的軟弱，有真神我們不去求問！有時，基督徒也會落在這種危險裡：神的旨意我們不太想接受，所以我們去找占卜、算命、通靈交鬼、通勝、星座、紫微斗數等。弟兄姊妹，遠離這一切，這是神極厭惡的事，為何我們不去敬拜神,而去尋找邪靈？有時我們雖然沒有去尋找邪靈，但我們有其他偶像在生命裡。當我們有病、功課問題或經濟困難時，要先求問神，神會使用醫生、學校的輔導和銀行家來幫助我們，倘若什麼都是先請專家來幫助，然後才去尋求神，專家便成為我們的偶像了。求主幫助我們，讓祂作我們生命的主宰，完全降服在祂的旨意中過生活，我們要過一個完全奉獻和委身的生活。

二． 追求生命的成長，愛慕神的話語

讓神的話語成為我們人生的引導。有人不熟識聖經，是因為他沒有專心讀聖經，不專心追求神的話語，因此神的說話不能成為他生命的一部份。有人遇到問題時才去隨意地翻開聖經，亂點一些經文便說這就是神給的答案了，這與占卜何異？神不是這樣教導我們尋求引導，聖經說我們要將生命獻上，不要被世界塑造生命。要尋求明白神的心意，先要用理性尋求神的話語，讓神的話語成為生命的一部份。如何能使聖經成為生命的一部份，詩篇說：「我們要愛慕神的話語，晝夜思想。」愛慕神的話語並晝夜思想的話，我們便如一棵樹栽在溪水旁邊，按時結果子，樹不會枯乾，我們人生的道路亦會亨通和幸福！人活著不能沒有神的話語！一個被孤立的人，生命尚且不能活得長久，更何況人沒有神的說話，屬靈的生命也不能夠活下去，所以耶穌基督宣稱，祂是生命的糧，我們要吃祂的肉，飲祂的血，然後我們才有豐盛的生命。耶穌基督的說話就是靈和生命，當人聽祂的說話並去遵行時，這個人就得著生命的餵養。今天人飢餓不是因為沒有餅；人乾喝不是因為沒有水，乃是因為沒有耶和華的說話，他們不知道有屬靈的需要，他們餓時去找通靈交鬼或找新紀元運動的顧問，但是，異端邪教不能真正滿足人，唯有耶和華的說話，才可叫人活著並有豐盛、有飽足。

三． 對主完全信靠，過完全投靠的生活

什麼叫作完全的信靠？真愛主的人才懂得完全投靠祂。許多基督徒呼求神，未得答案時便去通靈交鬼，這是不認識神不愛神的表現；一個信靠神的人無論神是給什麼答案，他都會緊緊地抓著祂，就是神沒有答案，他仍然緊緊的抓著，這就是完全的投靠。今天我們進人廿一世紀的艱難世代，除非我們真能對主說：「主啊，我的生命在你的手中，求你管理我的生命，引導我走餘下的人生，靠我自己，不容易渡過這艱難的世代！」弟兄姊妹，將我們的生命交給真正生命的主宰──主耶穌基督，祂會帶領我們走餘下的人生，不要再走自己的道路。將自己奉獻，交託給我們的神，追求屬靈生命的成長，叫我們愈來愈愛神。我們愛他的話語，愛遵行祂的話語，我們便懂得如何投靠他。


十字架的道路(七)

【經文：可15:15-47】

講員：張慕皚牧師　 記錄：鄭坤英姊妹

(七)基督在十架被父神離棄叫我們能與神和好

請各位一同打開今天早上要領受的經文（可15:33-37），從這段經文可看到耶穌基督在十架上為我們所受的一切苦難，為的是完成救贖，叫我們得著救恩。因是之故，四福音就把焦點集中在耶穌基督離世前的一週，叫我們銘記耶穌為我們完成救贖所承受的苦楚。十字架是何等完美，何等豐盛的救贖！救贖的功夫一共有七個向度：１.主為我們受鞭傷、2.主為我們受凌辱、3.主為我們成為軟弱、4.主為我們成為貧窮、5. 主為我們被列在罪犯之中、6. 主為我們放下王權。

今天讓我們同來看第七個向度，主耶穌在早上九時被釘在十架上，受盡一切肉體的苦楚，直到中午十二時的當下，遍地都黑暗了，令我們緬懷基督所承受的一切都是為替代我們受罰的緣故。罪惡帶來黑暗，就在這遍地黑暗的時候，耶穌的心靈正受著極大的痛苦，故此祂呼喊說：「以羅伊，以羅伊，拉瑪撒巴各大尼。」（可15:34），繙出來就是說：「我的神啊，我的神啊，為甚麼離棄我？」耶穌基督因為承擔人類的罪，在十架上接受罪所應得的刑罰；正因為世人的罪都在基督身上，致神都掩面不看祂的兒子。在十字架上六個小時，祂的血為我們傾流，一切的體力心力都為我們耗盡，在這最後的一個呼喊裡，耶穌不敢稱神為「阿爸父」，而大聲喊叫：「我的神啊，我的神啊，為甚麼離棄我？」，這表明與神分離正是罪所帶來最大的刑罰。以賽亞先知所謂：「耶和華的膀臂並非縮短不能拯救，耳朵並非發沉不能聽見，但你們的罪孽使你們與神隔絕，你們的罪惡使祂掩面不聽你們。」（賽59:1-2）就是這個意思。

亞當夏娃在伊甸園在吃禁果之先，神老早已聲明，在吃的日就必定死，這死的定義是甚麼？就是說肉體之死，靈性之死，地獄之死。永死之苦在那裡呢？首先是與神隔絕，不能再在主裡活著，彼此有契合交通，享受快樂和滿足。這痛苦猶似魚離開水，人離開陸地，枝子離開樹身一樣，最終祇有枯乾和萎縮。第二，自己和自己的分隔亦是痛苦的所在，譬如不能接受個人的容貌長相，才華氣度，或經濟狀況等。第三，家庭的分隔，人類自從墮落犯罪之後，家庭間就產生了隔膜，最終造成該隱殺亞伯的家庭慘劇，而今天社會上充斥著的仇恨大抵也是由此而衍生出來。

仇恨教人使盡諸般方法去折磨對方而後快，古代許多的酷刑大概由此而起，連耶穌基督也不例外，祂因為得不到猶太的法利賽人和祭司長的喜歡，就要遭受他們嚴刑拷問。也難怪約拿不肯遵命去尼尼微城宣講神審判的信息，因為一旦被當地亞述人隸捕，可能要受五馬分屍之酷刑，甚至連屍首也遭剝皮掛在城牆上示眾。在今天這末後的世代，正如經上說的：「民要攻打民，國要攻打國。」種族之間的爭鬥必愈來愈多。自從蘇聯及東歐等共產國家散體之後，冷戰亦已結束，世人期盼大同之日早臨，然而種族的仇恨卻日益加深，尤其在歐亞等地種族間的戰爭更是無日無之。罪促使我們與別人分隔，就算在美國一個文明的國家也有過黑奴的問題，今日雖然馬丁路德甘的民權運動已經成功，但白人與黑人之間仍然諱莫如深；黑人聚居市中心的話，白人就遷往近郊，黑人若往外移，白人就愈遷愈遠。中東的種族仇恨向為舉世囑目，以色列人與阿拉伯人的世仇至今仍未化解，以色列立國之初，四圍的阿拉伯國家就已揚言不許他們生存，要將其國淹在海裡。世人以為今日中東和平漸露曙光，然而我卻認為這不過是會議桌上的外交手段。數年前當我往南美洲參加一個國際的教會領袖會議，剛巧被編排與一位中東國家的牧師同房，在傾談間對方磊磊大方的表示經與以色列人消除嫌隙，然而就在一個儀式中，大會要求各地代表手持國旗繞場一週表示團結的一刻，這位來自中東的牧師竟拒絕與以色列代表一起參與這儀式，表面的和解與心底裡的感受是截然不同的兩回事。

第四，罪促使人與大自然分離，人類為了生存，對大自然界的生物（包括動植物）都有剝削的行為，這充分顯出人類的自私，然而最大的問題還是罪促使人類永死，下地獄是最痛苦的刑罰，但感謝主，祂不願一人沉淪，乃願人人都得救。聖經告訴我們：耶穌基督他日再來之時，要和天使降臨，速速報應那不認識神和不接受福音的人。那不肯在世還存活之時解決罪惡問題的人將來在地獄裡的痛苦是難以形容的，他們要受刑罰，就是永遠的沉淪；離開主的面和祂權能的榮光。地獄最大的痛苦在於叫人身心靈全人與神隔絕，人世間的痛苦是短暫的，並且會成為過去，但地獄之苦卻是無以復加的，永恆揮之不去的。所以，我們今日都要努力積極地向親友們傳福音，否則他們都要落在痛苦的永刑中。

英國一位名叫魯益師（C.S. Lewis）的學者，在信主以後寫了一本書＜Ｔhe Great Divorce＞，書中描述地獄的景況說：「地獄居民彼此相隔無限遠，皆因生命中無神之故。」另一位名叫瑪嘉烈（Ｍargaret Evening）的寫了另一本書，名曰：＜Ｗho walks alone?＞描述有一回她到了地獄，在參觀的過程中發現地獄有很多細小的房間，人皆各自住在本身的房間裡，而房中間除有一座祭壇以外並無任何擺設；於是好奇地查問說：他們各自在敬拜誰？嚮導回答說：他們在敬拜自我！原來地獄就是這樣，因為遠離神的緣故，便得與人永遠隔離，孤獨地生活下去。作者於是作出這個結論：「唯獨天堂可以群居，地獄只得獨處（Heaven is community, hell is solitude）。」我相信她的結論很符合聖經，因為神創造人，把我們造成需要與神與人相交，今日，我們既與神復和，就當與人和好。神把我們放在教會裡，要我們與弟兄姊妹一同生活。求主憐憫，我們如今既得脫地獄之苦和罪惡所帶來的刑罰，是因為耶穌基督在十架上經歷與神分隔的傷痛，祂與父神分離，為要叫我們與神和好。從前我們死在罪惡過犯中，活在沒有神的日子裡，我們根本就是實踐上的無神論者，並無法證明神的不存在，只管把神當作不存在而已，很可惜有部份基督徒也像這些實踐上的無神論者一樣，把神視作不存在，面對困難的時候甚至去通靈交鬼。無神論者不能接受天地間有一位創造者，他們認為宇宙根本是自有永有的，並且用進化論去解釋人的存在，然而今日愈來愈多事實證明宇宙也有一個開始，並且有其精密的設計。保羅警惕我們：「你們從前遠離神的人，如今卻在耶穌基督裡，靠著祂的血已經得親近了。因祂使我們和睦，將兩下合而為一，拆毀了中間隔斷的牆。」（弗2:13-14）。神不單叫我們與人和好，更要曉得與神和好，與自己和好，就是說能夠接納自己的樣貌，才幹和經濟狀況，正如保羅所說的一樣：「我已經學會了，我知道怎樣處卑賤，也知道怎樣處豐富，或飽足，或飢餓，或有餘，或缺乏，隨事隨在，我都得了秘訣。」（弗4:11-12）。就讓我們在這世代中，都能接納別人，接納自己，凡事知足並學會隨遇而安。

在這世代中，當我們看到社會上愈來愈多仇恨和爭執的時候，許多基督徒都願意起來作個和平的使者，正如保羅勸勉哥林多教會的弟兄姊妹一樣：「若有人在基督裡，祂就是新造的人，舊事已過都變成新的了，一切都是出於神，祂藉著基督使我們與祂和好，又將勸人與祂和好的職分賜給我們，並且將這和好的道理託付了我們。」（林後5:17-19）我們應常在神面前認罪悔改，天天與神和好，與人和好，因這是神所交付的。不怨天不尤人，然後學會接納自己，接納別人；今天在你生命裡是否有不能接納的人呢？若然則痛苦的是你，不是別人。現在舉出一個真實個案來說明這點，有對夫婦在婚後育有兩個兒子，本來是個大好家庭，詎料夫婦間因一次小口角而互相頂撞，雙方都不肯放下自尊，而結果導致離婚。廿五年之後，一雙兒子因為父母離異終致一死一失蹤，作為丈夫的亦在同時間入了醫院，這位離婚婦人在百感交雜之下，於是跑到醫院去看望丈夫並且與他言歸於好，並且邀請她的會牧到醫院去為他倆證婚。這個事例說明可惜的是人因心中的驕傲和記恨，除了白白忍受廿五年的痛苦，還令一雙驕兒在破碎家庭成長，終致慘淡收場。但願我們都肯靠神恩典成為一個和平的使者，無論在家或在親友中間都叫人和好，甚至到世界各處好叫人因信基督的緣故得與神和好。

耶穌基督在十架上為我們成就了和好的工夫，使父神不再因人的罪而掩面不看我們，祂為我們擔當了罪的刑罰，使神對人的態度徹底改變過來。我們身為和好的使者就當向人宣稱神已對人改觀，凡願到神面前的人，祂都能接納。神更為我們留下聖經，讓我們常常唸到神為人所成就的工夫，又差遣宣教士，到處傳講和好的福音。然而，和好是雙方面的，今日，神對人的觀感改變了，你對神的觀感又如何呢？慕道的朋友們，你們已經聽道多時了，知道神為我們做了這許多，祂對你的觀感老早就改好了，如今只等你改變對神的態度，你還耽擱些甚麼？在這末後混亂的世代，為減少社會上的疏離和分隔，教會應起來盡諸般的責任，否則種族間就會因著彼此的仇恨和阻隔而自我毀滅。一九九五年夏美南浸信會在他們的年會中發表一個宣言，為一百五十年前宣稱奴隸制度合乎聖經而向美國黑人正式道歉並為當今尚存的種族歧視而公開懺悔。天主教亦已於上一世紀九十年代亦正式為反改教運動迫害基督教徒及參與奴隸制度而公開道歉。德國的基督徒公開為第二次世界大戰其國之暴行而公開道歉。日本的基督徒公開為其軍人參與東南亞戰事之暴行而公開道歉。一九九六年福音派的領袖也曾公開為十字軍東征屠殺的猶太人和回教徒而作出道歉。

弟兄姊妹，我們今日要成為和平的使者，因祂已將這和好的責任交付了我們。求主助我們先與神和好，與己和好，並與四周的人和好，再起來將福音傳開，叫這世代真正地和好。


出黑暗入光明

【經文：可15:33、38】

講員：張慕皚牧師　 記錄：周婉玲姊妹

馬可福音十五章我們可以看見耶穌基督走十字架的道路，發現了七個十字架救贖的向度和一個總結。十字架的救贖是豐盛的和榮耀的，現在用兩個神蹟來總結其意義。

（33、38節）耶穌基督十字架是人類歷史之轉捩點，是萬福之源頭，是最偉大慈愛之彰顯，我們願意每天都默想祂的十字架。耶穌離世前為我們設立主餐為要叫我們透過主餐的敬拜，用基督的十字架活劃在我們面前，向我們說話，塑造我們的生命，讓我們更像我們的恩主。在十字架下有人發出疑問，如果耶穌是神的兒子，為何神不去拯救祂呢？神用兩個神蹟來回應這些內心或公開的質疑。第一個神蹟是遍地黑暗了三個小時，第二個神蹟是殿裡的幔子從上到下裂為兩半。神蹟在聖經裡有特殊之意義，神蹟並非炫耀神自己能力的彰顯。聖經用‘能力’和‘指標’來形容神蹟，每一個神蹟不單是彰顯神的大能，更是指向神權柄之作為和屬靈之意義，叫我們了解明白。神用這兩個十字架神蹟究竟要教導我們甚麼呢？

（一）遍地黑暗的神蹟──罪惡的可怕

這神蹟代表罪惡之可怕，這三個小時透過猶太人長官將榮耀神的兒子釘在十字架，是為你我的罪而死，是罪惡的密集處，並是一場光暗的大鬥爭。這時刻不但是罪惡勢力之彰顯，也是神能力更偉大之彰顯，是消滅罪惡權勢的時候。這三個小時是人類歷史重要之轉捩點，因為主耶穌在十字架所受一切的苦難乃是祂降世為人之主要目的。當耶穌第一次進入聖殿時，祂的敵人要捉拿祂，祗是沒人肯下手，因為時候未到（約7）。耶穌準備走十字架道路之時，講了一篇很動人之信息，就是一粒麥子不落在地裡死了，仍然是一粒，如果死了就能夠生出很多子粒來。耶穌心裡憂愁地向父訴說：「父呀！救我脫離這個時候，但我原是為這時候來。」耶穌是為了要釘十字架而降生，當耶穌被捕時，就向祂的敵人說：「我天天同你們在殿裡，你們不下手拿我，現在卻是你們的時候，黑暗掌權了。」耶穌走十字架的道路之時正是黑暗之開始，耶穌在十字架上三個小時究竟發生了甚麼事情呢？乃是耶穌基督無罪為我們成為有罪之時刻，神的震怒落在祂的身上，本來神的震怒應該落在罪人身上，正如經上說：「信子的人有永生，不信的人得不着永生，神的震怒常在他身上。」罪的公價乃是死，耶穌為我們接受罪的懲罰，叫我們不用下地獄遭受神永遠的震怒，這三個小時，神掩面不看祂的兒子，因為眾人的罪都加在耶穌身上。耶穌經歷與神身體和靈魂之分離，祂嘗盡了地獄的滋味，身心靈全人接受了永遠的痛苦之刑罰。神設立基督作挽回祭，是憑着耶穌的血、藉着人的信、要顯明神的義，因為祂用忍耐的心，寬容人先時所犯的罪(羅3：25)。當我們墮落犯罪時，神是憎惡罪惡的，神不能容忍罪之發生，但神愛罪人，又不能容忍罪，所以當我們陷於罪惡的過犯當中，耶穌就代替我們死於十字架，接受罪之刑罰，神的怒氣才能平息，以致我們可以坦然無懼來到神的面前。這黑暗三小時不單代表神用大自然的神蹟來表明神之大能及指向屬靈的教導，更提醒我們罪惡是極其可怕的。

黑暗代表兩方面，1.懼怕：亞當夏娃墮落犯罪後，第一個反應就是懼怕，而懼怕神又分有健康的和不健康的，健康的懼怕就是敬畏神，追求過聖潔的生活榮耀神的名，而不健康的懼怕就是當我們落於罪惡當中，總是害怕親近神，知道神是恨罪惡的，不敢回教會，不願事奉神。2．死亡，不相信神的人面對死亡是充滿懼怕的，希臘之哲學家蘇格拉底對死亡之認識不多，他認為死亡可能是最美之事情，但他知道在恐懼當中以死亡為最大之邪惡。黑暗不單代表懼怕，而且還代表愚昧無知，所以當我們活在黑暗裡面，就不知那裡有出路，那裡有危險，那裡有平安，因此必須有光。神就是光，耶穌基督是光。屬神的人都是在光中。耶穌告訴我們末世教會是神興起的金燈台，雖然耶穌道成肉身光照在黑暗裡，可是黑暗卻不接受光，寧可相信宇宙是自有永有，是偶然的碰撞而產生出來的，不肯接受聖經給予的亮光，不相信世界是很有權能、有智慧之神創造出來。明知人類的構造是一項非常精美之設計，寧可相信進化論將自己降低成為一種高級動物而不肯接受聖經的亮光。人是神第六天獨特之創造，是按照神自己的形像，榮耀的創造。不肯相信永生的人在末世時代裡悲觀失落，活在死蔭之幽谷中，其思想就是所謂存在主義，是侵蝕年青人的生命，認為人從虛無進入生存，將來又回到虛無裡。這就是近代人之人生觀。神呼天搶地說其百姓不肯跟隨祂而活於罪惡裡，活水的泉源，可以免費得着，但以色列人卻不要，反要自己鑿出池子，而池子破舊不能存水，所飲的水也會傷害自己(耶2：13)。耶利米說不肯接受神的人是沒有盼望的。耶穌釘身十字架，三小時黑暗的神蹟告訴我們罪惡是極之可怕的，不能輕率對待。神是聖潔的、公義的、罪必報應的，但祂可以赦免。求主教導我們過聖潔的生活。

(二)幔子裂開的神蹟──進入神的豐盛

幔子之裂開代表我們可以進入至聖所，而至聖所是代表神的豐盛。舊約時代有聖殿的制度，聖殿、獻祭、敬拜之制度都是神所指定，依這制度而行罪就得赦免，可以親近神。人犯了罪，祗要把一隻羊宰殺獻祭於壇上，羊代替人死，接受罪之懲罰，因為人獻祭之緣故，神就赦免其罪。聖經告訴我們不是羊可以除去我們的罪，羊與聖殿之制度祗不過是一幅圖畫，教導舊約的人將來有一位彌賽亞降臨。施浸約翰宣稱：「看呀！神的羔羊。」當耶穌在十字架為我們死之時，就出現這個情況了。神的羔羊為我們除去一切的罪，叫我們能夠坦然無懼進入至聖所。幔子之裂開告訴我們舊約已經廢除，今天我們不再需要在教會設祭壇獻牛羊，因為耶穌已經來了，甚至聖殿的制度亦成為過去，可惜今天很多基督徒仍然不明白其道理，依然把這建築物視為新約的聖殿。其實新約再沒有聖殿，聖殿就是你我的身體。聖靈代表三位一體的神居住在我們生命裡，帶領我們走人生的道路。今天我們可以隨時隨刻進入至聖所敬拜神、親近神、進入祂的豐盛。至聖所代表神的同在。有神的同在，就是人生最大的喜樂與平安，人一切的好處均在至聖所中。但有些人說：我已經成為基督徒，為何仍然沒有喜樂平安呢？我們要明白，耶穌降生時祂的名字為以馬內利，繙出來就是神與我們同在之意，就如（來10）告訴我們：「弟兄們，我們既因耶穌的血，得以坦然進入至聖所是藉着他給我們開了一條又新又活的路從幔子經過，這幔子就是他的身體。」耶穌的身體為我們擘開，叫我們能夠進入至聖所，神的聖殿建立在我們的生命裡。但為何有人享受不到神同在之喜樂平安呢？因為罪之阻隔，不肯跟隨耶穌之腳踪行之故。當有一天我們去到新天新地之時，情況就會有所改變了，聖經告訴我們那時再沒有罪的阻隔，神的帳幕在人間，祂要與人同住，作他們的神，人要作祂的子民；神要擦去一切的眼淚，不再有死亡、悲哀、號哭、疼痛。當我們進入至聖所的時候就是出黑暗入光明之時，耶穌基督十字架的救贖（彼前2）叫我們宣揚那召你們出黑暗入奇妙光明者的美德。耶穌來時如清晨之日光一樣，從高天臨到我們，照亮坐在黑暗中死蔭的人，把我們的腳引到平安的路上。神叫我們與眾聖徒在光明中同得基業，他救了我們脫離黑暗的權勢，把我們遷到愛子的國度裡(西1：12-13)。十字架的救贖就如移民一般叫我們脫離魔鬼撒但之黑暗，進入神的國度裡享受祂一切豐盛，我們如何能夠常常維持在至聖所裡面呢？祗要遵行聖經給予的亮光之教導，當我們遵行神旨意的話，賜平安的神必與我們同在。神的應許是永遠成就的，因此就算基督徒有苦難，仍然有平安。神所賜恩福是超越環境的，祗要我們願意背起十字架跟隨耶穌基督，相信一切也屬於我們的（羅8：28）。

十字架七個向度和一個總結叫我們出黑暗入光明，弟兄姊妹，你們是否生活在至聖所裡面呢？享受神一切的豐盛呢？中間若有未信主的朋友，耶穌基督的十字架彰顯神的大愛，神為你做了很多事情，為何你還不肯相信接受主呢？


十架大能三方面的彰顯

【經文：可15:39-47】

講員：張慕皚牧師　 記錄：祝麗儀姊妹

耶穌已經在十字架上斷了氣，十字架的救贖成了，但十字架的作用才開始。在十字架底下有三類人，包括耶穌的門徒、婦女和兵丁們。他們看着耶穌受苦；有祂的敵人在嘲笑祂、有百夫長和文士在看守着，但最終都被十架的大愛所激勵和改變，生命有了極大的改變。在不信的人心目中，十字架是軟弱、失敗和羞恥的記號；但他們對十架的看法就如保羅在哥林多前書一章十八節所說的一樣：「因為十字架的道理，在那滅亡的人為愚拙，在我們得救的人卻為神的大能。」原來在神的眼光中，十字架乃是彰顯神的大能，並預言：「我若從地上被舉起來，就要吸引萬人來歸我。」(約12：32)從馬可福音這幾節經文，可見神要在每一個人身上藉十架彰顯祂三方面的大能：

（一）改變生命的大能

三十九節中所提到的百夫長是羅馬的官員，是執行死刑的人，這樣滿有權能、且相當殘酷的軍人，那時，當他看到耶穌斷氣，見到地震、天地都黑暗了，就說：「這人真是神的兒子。」在當時羅馬社會裏，神的兒子是指他們的君王，這是百夫長所知道的。他亦應該從以色列人中聽聞過耶穌的事蹟，亦知道耶穌因在審判時，承認了是神的兒子，才被判死刑，從這角度來看，百夫長是知道自己在說什麼的。

從馬可福音整卷書的佈局可知耶穌基督的福音，是叫人悔改，改變人生命的福音。在該撒利亞腓立比的路上，耶穌問門徒：「人說我是誰？你們又說我是誰？」彼得第一個回答：「你是神的兒子。」耶穌認為這是神啟示他知道的。普通人不能拯救世人脫離地獄的苦難，只有耶穌能做到。彼得的表白代表了第一個猶太人領受了這信息，因十字架的愛，生命被改變、接受耶穌成為他個人的救主。

究竟是什麼改變了這個本來不易改變的人呢？百夫長從耶穌被捕、受逼被凌辱、以至被釘死整個過程，都在旁看守着。他雖曾執行過很多次死刑，但目睹耶穌不像其他囚犯，在執行死刑時的震怒、恐懼和絕望，他看到在十字架上的耶穌是滿了捨己的愛，耶穌沒有為自己禱告，反而為釘他在十字架的兵丁祈禱：「父啊，求你赦免他們，因為他們所作的，他們不曉得。」他看見耶穌沒有飲用沒藥調和的酒，要清醒地接受十字架的苦楚，祂亦沒有為自己打算，只為母親打算。祂只為完成全人類的救贖，所以最後說了句說話「成了」。百夫長無疑是被這種無私的愛所感動。

耶穌亦改變了百夫長的人生價值觀。一般人認為神的兒子應該擁有刀槍大炮在戰場上施展權威，但百夫長所見到的耶穌沒有這些。百夫長亦應知道耶穌曾行過很多神蹟，醫好過很多絕症病人，甚至使死人復活。但當十字架下的人嘲笑耶穌說：「若你有能力，就從十字架下來吧！」究竟耶穌從十字架下來容易還是不從十字架下來較容易呢？一個這樣有能力的神，竟然選擇不救自己，這確是很困難的，這正是神的權能真正的彰顯。若耶穌選擇從十字架下來，下面的人一定很佩服祂，但這表示耶穌只是一個普通的君王，只能用政治、武力改變人外表的行為。但祂選擇不從十字架下來，結果祂成為萬王之王，萬主之主。祂的權能超越一切的君王，所以今日能改變人的心，叫人裏外都被十字架的愛所拯救，生命得着改變。

（二）激發愛心的大能

聖經中除十二門徒外，還有一班愛主的婦女，她們跟隨主，聽主的教導，並供給耶穌和門徒每日的需要。十字架在她們的身上有很大的功效，她們在十字架下，生命被進一步的改變，十字架的大能激發她們愛主的心，且是付代價的愛心。當時耶穌是以叛國賊的身份被判罪，政府要斬草除根，所以門徒一早就逃走了，這些婦女卻勇敢地留下來，這是十字架的愛激發她們，有冒險跟隨主的精神。當時這班婦女要等耶穌斷氣，是因為當時快將到安息日，不能安葬耶穌，只能草草辦事，等安息日過後，才用香膏、沒藥膏抹耶穌的身體，所以她們要知道耶穌葬在什麼地方才離去。她們與門徒有很大的對比，門徒害怕政府要斬草除根，所以怕得躲避起來。因十字架的愛激勵她們，令她們不單有冒險、勇敢的愛，雖是失望，對主卻是不離不棄。她們沒有想過耶穌會復活，所以耶穌復活後向抹大拉的馬利亞顯現時，她感到很愕然，因她從未想過耶穌會復活，這顯示她們在失望裏也沒有離棄主，確是不容易辦到的。今天我們要學習，即使在艱難裏，仍然要跟隨主，愛主到底。

（三）催促行動的大能

亞利馬太的約瑟與尼哥底母同是有名望的議士，亦是一個財主，為人良善公義，在眾人要定耶穌罪時，他們知道耶穌是無罪的。耶穌受死以後，約瑟公然要求取走耶穌的屍體，是因為十字架的愛感動了他，令他出來公開的承認耶穌，這是不容易的。求主亦激勵我們，不要做一個暗中的基督徒，要把握每個機會表露自己的身份，為主做見證，亦求主激勵我們做一個用行動去愛主的基督徒。相信當耶穌復活後，約瑟更積極努力地用他一切的影響力去傳福音，從使徒行傳六章可見：當他們按立了一批執事之後，執事與傳道人有好的配搭時，神的道興旺起來，耶路撤冷歸主的祭司有很多。為何這些高高在上的宗教領袖都肯信主，相信一定是約瑟、尼哥底母這些有地位的人，公然起來為主作見證，幫助了很多如祭司的上層社會人士信主，這裏可見十字架的愛會令我們積極努力地委身事奉神，用神給我們的恩賜，影響力去影響當時的世代。我們應該問主，在那方面可以被主使用呢？所做的又是否有永恆的價值呢？這是值得我們反省的問題。


愛情的震撼力

【經文：歌 8：6-7】

講員：彭滿圓牧師 記錄：顧淑君姊妹

今天的信息「愛情的震撼力」,對未婚的人來說，能夠讓你打好美好的基礎；對於正在談戀愛的你來說，能幫助你在戀愛道路中讓愛情燒得更強烈；對於已婚的你更為適合。拿破崙曾說：「若你失去愛，你的生活就像離開軌道」。現今的社會就好像拿破崙所說的，因失去愛，以致整個社會好像離開軌道一樣。特別廿一世紀是個資訊科技大躍進的世紀，但卻是愛情面臨枯萎的世紀。在十六世紀時，有人形容婚姻像個雀籠，外面的人很想進去，但裡面的人卻想盡辦法逃出來。而我卻把廿一世紀的婚姻看為像地鐵列車一樣，一到站，車裡的人很快地衝出來，車外的人卻盡辦法湧進去。這實在是一幅很可悲的圖畫。今天世界最重要的危機不是在政治、軍事上，而是在婚姻上。因這危機引致很多家庭解體，很多青少年就在這危機下成長，滿帶著創傷，因而形成了一個充滿問題的社會。但聖經中告訴我們，約在一千年前，有一個純樸、弱質纖纖的牧羊姑娘，名叫書拉密女，她向心愛的人發出一篇劃時代的愛情宣言，成為一點甘露，滋潤這愛情枯萎的世代。她的說話向我們彰顯出愛情的震撼力。──「求你將我放在你的心上如印記，帶在你臂上如戳記，因為愛情如死之堅強嫉恨如陰間之殘忍，所發的電光，是耶和華的烈燄。愛情，眾水不能熄滅，大水也不能淹沒，若有人拿家中所有的財寶要換愛情，就全被藐視」(雅8：6-7)，這兩節經文實在道出了愛情的偉大和力量。

(一)刻骨銘心的愛情

書拉密女要求她的良人(愛人)將她放在心上如印記，帶在臂上如戳記。在她呼求的背後代表她追求一種刻骨銘心的愛情，是一個重要愛情紀念。印記和戳記在古代社會是做買賣和生意合約之用，一蓋了印便代表不會改變，同時亦代表著盟約及擁有權。在此處，書拉密女要求她的愛人把她印在心上，心是人類感情思想的基地，如將愛侶印在心上，亦表示你只可專一愛她。另一方面「帶在你的臂上如戳記」。手是很特別的，在談戀愛時，身體接觸的第一部份往往就是手牽手，當手一牽，你的感情就會突飛猛進。在此處，書拉密女要求愛人將她印在臂上，就如臂上帶上了一盞紅燈，你便不可再牽著其他異性的手。上述的呼聲相信她是代表整體的女性發出的一個懇求。男女在本質上有所不同，當始祖亞當夏娃犯罪後，夏娃受到咒詛，「你必戀慕你的丈夫」，所以女性往往缺乏一種安全感，需要她的愛人用言語表達對她的愛。但中國人比較含蓄，往往不敢對太太或愛人說出「我愛你」這三個字來。我曾聽過有位快要離世的母親對兒女們說出她內心的一件憾事，就是丈夫從未對她說過「我愛你」，她是否道出了中國婦女們的心聲？可見我們需要用言語、身體和行動來表達內心那種刻骨銘心的愛情。

(二)如死堅強的愛情

書拉密女所追求的愛情如死之堅強，「堅強」是大有能力的意思。昔日的出埃及記記載摩西在紅海前向海伸杖，大(大的能力就是如死堅強這個字)東風刮起，所以海水便一夜退去成為乾地，使以色列人可從乾地走過，愛情就是如此有能力。愛情又如死亡一樣，當死亡臨到人時，是無法可抗拒的，人完全被死亡所征服。同樣，當愛情臨到你身上，你會被它征服而無法逃卻。但愛情如死之堅強，亦帶出愛的本質是有犧牲性質的。有一本書名叫“Love Is A Decision”《愛的靈方補帖》。作者說到「真愛是不計一切代價，以對方為重；真愛是心中充滿對神的愛，然後為著對方的利益著想；真愛是一種決心而不是一種感覺；真愛就是犧牲、勇氣和奉獻，尤其是另一個人沒辦法回報你時」。這段話給我們一個很大的反省。

今天所說的愛情，往往是一種扭曲的愛情，因為罪的本質是自我中心，所以當我們帶著一種自我中心，只希望從對方身上得到好處，而不是為對方去付出一切代價時，這種扭曲的愛情便成為今天很多婚姻失敗的主因。以前有一則故事，說及旅館當中有一張怪床，當睡在其上，若你的腿比較短，它便將你的腿拉長去適合它；若你的腿過長，它便將你的腿砍短，所以這張床害死了很多人。後來有一位勇士到此旅館將老闆殺了，但他並沒有毀滅這床，而這床更有一個特點是會自然不斷地繁殖。今天這些床帶進了很多家庭和婚姻裡，若你的配偶不適合你，你便硬要他切合你的需要。在此種自我中心的愛情觀底下，害死了很多人，使我們成為了戀愛的犧牲者。但當我們明白到愛是不計一切代價，為著對方的利益著想，以至犧牲自己的利益，相信這是一種由神而來的愛，唯有這一種愛使我們的婚姻有根基。

但另一方面「嫉恨如陰間的殘忍」，書拉密女形容愛情如此偉大，若比較保羅所說「愛是不嫉妒」，到底愛情是嫉妒還是不嫉妒呢？史路易(Louis B.Smedes)有一本著作「愛在限制之內，在自私的世界中去認識無私的愛」，書中道出愛是不嫉妒是完全錯誤的，因為嫉妒經常與愛互相伴隨，在愛中培育出嫉妒，如果愛死去，嫉妒會隨之而逝去。當你看到你的愛人或伴侶與另一個人手牽手，你會不嫉妒嗎？因你愛他，所以你一定會嫉妒。

嫉妒是一種恐懼，怕失去你的愛人，嫉妒也是一種痛苦，害怕與你所愛的人失去接觸，怕他被第三者奪去，這是一種情慾上的愛。另一種很特別的愛，就是不嫉妒的愛。保羅在林前十三章八節所說「愛是不嫉妒」，這是一種神聖犧牲的愛，這種愛不是緊握和佔有的愛，卻是付出的愛；不是需要的愛卻是有能力的愛，這種能力驅使我們不期望得到對方任何的好處。所以這種愛使我們克服恐懼，勝過自憐、缺乏安全感與及由情慾的愛所帶來的懷疑。這種愛使我們有力量去分享而不被威脅，所以嫉妒與不嫉妒的愛是共存的。

在此段經文中嫉妒亦可解作熾熱、強烈的愛。真正的愛情是兩者俱備的。史路易在書中題到，這兩種的愛是相輔相承，而不是互相排斥的。我們不能單純有神聖的愛，因為嫉妒的愛可以成為一個警告系統去保護我們的婚姻，藉此提醒我們，愛是在限制之內，不能被超越的。但另一方面神聖犧牲的愛能夠產生一種施與和分享的力量，防止因嫉妒而築起一道自我封閉的籬笆，以反對任何愛的分享。此處所描述的愛情是情慾和神聖犧牲的結合體，今天我們所需要的，就是這兩者相結合的愛情。

(三)不能熄滅的愛情

「愛情，眾水不能熄滅」，正如哥林多前書「愛是永不止息的」，因為愛情所發的電光是耶和華的烈燄，是一個熾熱的烈燄，所以在這愛的烈燄中，就是眾水也不能熄滅。真正的愛情道路不是滿佈溫馨的玫瑰花，花香滿徑。拜倫說「愛情是艱苦的，不能期待像美夢一樣，」在愛情路上往往是荊棘滿途，甚至波濤洶湧，所以此處的大水和眾水象徵著有很多的困難和試煉。有人說最堅忍的楷模莫過於金婚紀念，愛情是需要堅忍的，因為有很多因難和問題衝擊著我們。邱吉爾有一次在一所大學演講中，用深沉而嘹亮的聲音說出：「不要放棄，絕不放棄，永不放棄。」今天你的婚姻是否像鐵達尼號一樣正在下沉，在戀愛道路上是否感到對方對不起你呢？請不要放棄，讓我們體會「愛情，眾水不能熄滅，大水也不能淹沒」。

(四)無價可換的愛情

「若有人拿家中所有撮藐視」，盧梭曾說「愛情不僅不能買賣，金錢是必然會槍殺愛情」。俗語說「貧賤夫妻百事哀」，金錢的問題可能成為你婚姻關係一個很大的影響，但不要忘記，在你的愛情中不單有金錢的銀行戶口，還有一個感情的銀行戶口，但當感情的戶口沒有進賬，你的婚姻就有問題了，所以你的感情需要不斷地得著滋潤，要懂得尊重、欣賞和讚美你的配偶。若你的感情戶口有足夠的存款，就算遇到困難，也不會出現很大的創傷。從書拉密女對愛情的要求，能幫助我們學習到什麼是犧牲而願意委身的婚姻。


難以置信的復活大能

【經文：可 16：1-8】

講員：張慕皚牧師 記錄：張淑儀姊妹

耶穌基督復活的清晨，是基督教非常重要的一個清晨。耶穌為我們復活，叫我們稱義，這是我們信仰中最偉大的神蹟。在這充滿榮耀的復活大能裏，我們卻見到當時那幾個婦女和門徒的軟弱和虧欠。他們對復活的反應是失敗、軟弱的。在耶穌已復活了二千年的這個世代裏，我們是否也像他們一般陷於失敗和軟弱中？我們須汲取以下兩個負面的教導：

(一)在復活大能中仍陷在傷心絕望裏

當時婦女們所鍾情的是墳墓中的耶穌，是以她們帶著香膏去膏耶穌。弟兄姊妹，今日你的耶穌是否仍然在墳墓裏？婦女們似乎不明白耶穌復活的真理，即使耶穌一而再宣稱他將會死在十架上然後復活，可見婦女以及門徒並沒有將耶穌的話藏在心裏。今日，當我們失去神的話語時，我們失去神的能力和喜樂。始祖不聽神話語而犯罪，結果將自己以至整個人類歷史陷於罪中。以色列人亦因失去神話語而落在災難中，像列下廿一章所載瑪拿西王在聖殿為天上萬象築壇，又雕刻偶象，是以神嚴厲地處罰他及其後代。

因為婦女們心中沒有神的話語，所以她們活在傷心、絕望中。魔鬼撒旦的政策便是叫人失去神的話語、破壞神的教會、神的政策。即使你家藏多本聖經，但你沒有去讀神話語，即使你有讀神話語，但你不明白；即使你明白了卻沒有去遵行時，說到底你都是失去神的話語。今日魔鬼撒但籍著文化裏許多低級趣味的東西來破壞人的心靈，傳媒宣傳的東西許多都是反聖經而行的。當我們浸淫在如此文化裏而不肯去讀聖經去靈修，只祈求在崇拜中得著那一星期不足四十五分鐘的教導，試問我們如何能抵擋魔鬼撒但所製造的世俗文化？

當我們失去神的話語時，就好像十九世紀宣稱「神死了」的哲學家尼采一樣。在耶穌復活二千年後的今天，若我們仍生活在悲傷絕望中，仍然沒有遵行神的話語時，我們不是也在用我們的生活和生命向人宣稱我們的基督已經死了，仍然在墳墓中？耶穌基督的復活代表了豐盛和能力，但今日我們仍活在貧窮和軟弱中，這是我們的虧欠。這使我想起一份日本報章的報道：一個被派往菲律賓打仗的日兵於戰後三十年仍躲在一山洞裏，人們告訴他已經和平了，但他不相信，老要隊長來告訴他，他方肯完結此場戰爭。我又聽過一個故事，說有一個老婆婆，她的兒子移民外國，臨行前承諾會常常寄錢回來。但是日子一天天過去，婆婆卻收不到兒子寄的錢，還向一親友訴說兒子不孝。後來那親友發現婆婆把許多兒子寄回來的支票夾在聖經裏，卻原來婆婆不曉得那些是支票！我們不就像那位日兵和婆婆嗎？在豐富裏仍活於貧窮。

（二）在復活的喜樂中仍過着憂慮的生活

可16：3說當婦女一邊走一邊發出疑問：「誰給我們把石頭從墓門輥開呢？」她們在擔心石頭那麼重，她們輥不開，那知當她們到達墳墓時，已發現石頭已被輥開了。這給我們另一負面的功課：這群婦女在復活的喜樂中仍過著憂慮的生活。今日在我們身處的環境裏也有很多大石頭，每個人有他的心頭大石──來自事業、家庭、學業、疾病等，但我們要留意；那群婦女一邊走一邊擔心，但結果原來石頭早已輥開了！有研究指出百分之六十我們所憂慮的東西最終也沒有實現。

憂慮會影響我們的生命，扭曲我們的思想及事物的真相，妨礙我們的工作、破壞我們的人際關係。對我們解決明天的問題毫無幫助，反像搖搖椅──活動量大但毫無進展。憂慮是罪，叫我們懷疑神的愛和能力。我們怎樣能克勝憂慮？這沒有即食速遞方法。即使你去找輔導、上課程、借酒消愁，過後仍然憂慮。聖經教導我們：無牽無掛的人生是屬靈生命的操練，我們須常常操練我們的屬靈生命，並學習接受神的旨意。我們先思想如何操練生命，我們要提醒自己所信的是誰，就像詩歌說的「惟我深知所信的是誰」。當耶穌進入耶路撒冷，他的門徒充滿憂慮，耶穌告訴他們：「你們心裏不要憂愁，你們信神也當信我，在我父家裏有很多住處，我去原是為你們預備地方。」我們應相信既有權能又有慈愛的神，祂將來必會回來解決人間一切災難和困苦。

當我們認識神越深，對神的信靠便會越大。當一對外出工作的父母將小孩子託管給女傭後，縱使爸爸孔武有力，女傭孱弱，但當孩子經歷到可怕的事情時，他只會摟著女傭，因他並不了解爸爸。這將像基督徒遇問題時只懂找專家，到最後失敗了，才死死氣的去找神。腓立比書四章告訴我們「應當一無掛慮，」可見不憂慮是神的命令：「凡事」是很重要的字詞，教我們將生活任何事情都交託給神。神所賜出人意外的平安，必在基督耶穌裏，保守你們的心懷意念──「必」字實在是神的應許。

除了操練屬靈生命，我們還要學習順服神的旨意。祈禱並不是與神角力，祈禱的態度應如耶穌在客西馬尼園的禱告：「要照祢的意思，不是我的意思，」好像約瑟般凡事順服，遵行神的旨意，即使他落在監中，也被神所提升，成為埃及之宰相。

今天，不單我們的生命失去了神的話語，許多教會亦然。一些教會為迎合時代需要，產生如「自由神學」「大轉變神學」等思想。某程度上我們需要切合廿一世紀的時代需求，但求主幫助我們不要改變真理。我盼望九龍城浸信會能長久地宣講神的真理和話語。


復活大能的彰顯

【經文：可 16：5-13】

講員：張慕皚牧師 記錄：陳麗英姊妹

耶穌從死裡復活，離開墳墓的黑暗，進入復活的光明和大能中。若這神蹟彰顯在現今的商業社會裡，或許有人認為要以大製作來作宣傳，再加開一個權能奮興大會，好叫那些不信耶穌的人都悔改；但聖經卻告訴我們耶穌復活以後，只是靜悄悄地向祂心愛的門徒和曾經跟隨祂的婦女顯現，為的是要重建他們的生命。

耶穌死後門徒的信心已經失落，陷入悲哀難過之中，需要耶穌撫慰他們的傷痛；他們落在灰心失望之中，亟需耶穌的鼓勵，重建和栽培，使他們更能被神使用。現盼從以下三方面來思想耶穌怎樣重建門徒的信心。

(一)重建門徒的信心

當婦人來到墳墓的門口，石頭已經輥開，有一少年人（天使）宣告耶穌已經復活，天使提醒他們說：「他在你們以先往加利利去，在那裏你們要見他，正如他從前告訴你們的。」意思是叫他們依照耶穌從前向他們所說的話；但神的說話對他們起不了作用，竟從墳墓那裡逃跑，又發抖、又驚奇，皆因他們害怕眼前出現的少年人是誰，若就此宣告耶穌復活有誰會相信呢？若給官長聽見更可能惹來殺身之禍；故此耶穌需要先後共十次在不同的環境中向門徒顯現。耶穌的苦心和耐心目的是要重建門徒的生命。多馬一直懷疑，不肯相信耶穌復活，耶穌對他說：「伸出你的指頭來摸我的手，伸出你的手來探入我的肋旁」，多馬才說：「我的主，我的上帝」。耶穌對他說：「那沒有看見就相信的有福了」。那沒有看見神蹟聽見神的話就相信才是有福的。基督徒的人生由始至終是走一條信心的道路，由信以致於信，把生命建立在神的話語上，這是神的原意。今天有許多基督徒追求神蹟奇事，以為有了神蹟奇事信心必然增強，更有能力過生活，可是這並不是神的原意。財主和拉撒路的故事也顯明了這個真理：財主下到陰間知道再沒有得救的機會，他求亞伯拉罕打發拉撒路去傳福音給他的五個弟兄聽以免他們和他有一樣的下場，而且他的兄弟若有一個從死裏復活的到他們那裏去，他們必然悔改。亞伯拉罕說，若不聽從摩西和先知的話，就是有一個從死裏復活的，他們也是不聽。一個人若立心不信就是看見神蹟也不會相信。當時的祭司長，文士和長老就是這種情況。在耶穌復活之前，他們去見巡撫彼拉多，說那誘惑人的，還活着的時候曾說三日後我要復活，因此吩咐人將墳墓把守妥當，直到第三日恐怕他的門徒來把他偷了去，就告訴百姓說，他從死裡復活了，這樣，那後來的迷惑比先前的更利害了。結果耶穌復活之後，那些兵丁害怕到不得了，趕快去報告給祭司長聽。祭司長和長老商量後決定用錢收買兵丁，吩咐兵丁說若有人問及耶穌的屍體就說是耶穌的門徒偷去。祭司長聽到可靠的報告說耶穌已復活，終究是不肯相信。今天人相信耶穌乃是因為聖靈透過神的話語在人的心中工作，神蹟奇事是其次，有很多神學家不相信耶穌復活，他們說是耶穌的門徒和那些婦女因思念耶穌過度而產幻覺。我相信在醫學史上只有個人幻覺而沒有集體幻覺。耶穌復活顯現給數百人看，他們還是人心堅硬不肯相信，並非因為神蹟可以叫人相信，我們得救乃是因為不能朽壞的道，多經歷神的話語信心才能建立，多經歷神才懂得倚靠神。

(二)關懷門徒的傷痛

耶穌死後，兩個最傷心的人，一個是抹大拉的馬利亞，另一個是彼得。彼得曾經三次軟弱不認主，當他見到復活的主時顯得特別傷心難過，所以主特別派遣天使傳達訊息給他。耶穌曾經在抹大拉的馬利亞身上趕出七個鬼，領受耶穌的恩惠越深愛主也越深，她是第一個去膏抹耶穌的屍體的人，可見她的傷心程度也最大，故此耶穌復活之後第一個向她顯現，主用何等大的恩典來報答這個愛主的婦人。耶穌經常個別關心撫摸醫治生來瞎眼、聾啞的病人。耶穌說若不是神許可，沒有一根頭髮能掉在地上，我們的神就是這樣個別關心地愛我們，所以凡事奉祂的，祂必逐個提名記念。

上週福音晚餐會的講員是位著名商家，他機構屬下有一萬六千名員工。自從他信主之後，公司股票價位時有上落，有時甚至大跌也影響不了他的心情，反而可以以此與太太開玩笑。他真正關心的不再是自己的財富而是個別低層的員工，他特別關心機構屬下一萬六千名員工的家庭是否能繼續生活下去。感謝神改變一人的生命並藉此生命影響生命的去關心萬千的人。耶穌先後十次顯現用不同的形式安撫幫助門徒，為的是要栽培他們，提升他們的生命。再引用上述弟兄的見證，原來他從小耳朵有點毛病，令他聽書頗成問題，故此成績低落。一天母親為着他的學業竟在他面前掉下眼淚來，正因為母親的眼淚使他發奮圖強，終於小學五年級考獲全班第一名，自此他一直保持優良的學業成績。

耶穌一直給門徒積極的鼓勵，到門徒一而再的不信，耶穌才責備他們。耶穌着重的是培育生命；祂認為栽培比達到目的、完成計劃、解決問題更加重要。今天無論身為父母或身為社會領袖的都要學習耶穌復活大能彰顯的功課。約拿是一個最好的例子，神差派他去拯救靈魂，叫人悔改，這是神的令命，但他竟然逃走，神在海中興起大風浪，結果約拿被水手拋下海，神安排一條大魚使約拿三日三夜在魚腹中反省，神又吩咐大魚把約拿安全送到尼尼微城的岸邊，他邊行邊傳福音，到有人悔改時他又不高興。約拿在菎麻樹下乘涼，神安排蟲子把這棵菎麻咬致枯槁，沒有菎麻遮陰，日頭曬得約拿發昏他便求死，神教訓他說：「這菎麻一夜發生一夜乾死你尚且愛惜，何況尼尼微城的十二萬多人呢。」神對約拿的慈愛及忍耐真難以想像。耶穌復活也是這樣彰顯他的大能，在門徒的生命裡耐心地下功夫。

(三)激勵灰心的門徒

走在以馬忤斯路上的兩個門徒很是灰心，他們本以為跟隨主會前途光明；耶穌死後唯有黯然離開傷心地耶路撒冷返回以馬忤斯去。由耶路撒冷到以馬忤斯共廿五哩路，耶穌與門徒一同走完這條長路要花很長的時間。耶穌何以要改變形像與他們同行呢？原因是要慢慢地安慰他們、幫助他們，提升他們的生命，耶穌需時間來鼓勵他們，使他們由灰心失望裡重拾信心。我們今天教養兒女也不要以責罰和責罵來解決問題，要像耶穌多花時間來幫助他們。

耶穌細心聆聽以馬忤斯路上的兩個門徒，就近他們與他們談論的是什麼？門徒回答說，你在耶路撒冷作客還不知道這幾天在那裡所出的事麼？有一位拿撒勒人耶穌被祭司長和長老捉去釘十字架，現在又有人說他已復活了，耶穌隨即責備他們說：聖經豈不是早已告訴你們彌賽亞來到世上要先為罪人死，然後戰勝死亡而復活嗎？你們信得太遲鈍了，談論了一段時間在目的地歇下來，耶穌再與他一同擘餅這時才認出復活的主來，於是歡喜快樂地重返耶路撒冷去，耶穌一面聆聽他們的說話一面用聖經的說話激勵他們。耶穌在他們感到很自卑時，改變形像，使他們認不出耶穌，讓他們以為他們比耶穌早知事情的發生，而把整件事全然告訴耶穌，藉此解決他們的自卑形像，並且提升他們、安慰他們，使他們不再心灰意冷。值得我們學習的是當我們去安慰心情低落的人時，起碼不要令到他們的情緒降得更低。

馬丁路得於十六世紀改教時曾經因為外來的壓力太大，幾乎達到完全灰心失望的地步，很想放棄改教，他坐在家中不吃不睡，不與家人談話，太太見他的情緒很低落，於是穿了一身黑色的喪服在馬丁路得面前行來行去。馬丁路得震驚地問太太究竟家中發生了什麼事？太太於是回答說「我有理由成為世界上最傷心的人，因為天父已經死了。」馬丁路得聽了發出會心的微笑，他吻了太太，然後重展歡顏與家人過着正常的生活。假設太太在前陣子只曉得責罵馬丁路得，必然使他更為沮喪；但他太太如今這樣做卻使馬丁路得明白不可繼續灰心失望下去，倘若天父仍然活着，為何要這漾呢？

聖經和許多見證人都告訴我們耶穌已復活二千年，我們活在基督復活的大能裏，你是否失去對主的信心呢？是否有傷心難過的事情呢？是否仍然活在沮喪裡呢？耶穌已經復活了，你的內心是否有重担，求主恩待，只要我們對主有信心，懂得投靠我們的主，主願意賜能力予我們。我們需要學習耶穌去提升別人的生命，不只講求達到目的解決困難，而是要栽培生命。當我們在主的話裡學習成長，我們便懂得投靠他成為更有能力的人來走我們前面的道路。願主向我們施恩，叫我們更深的認識祂。


奉耶穌的名

【經文：徒3：１-16】

講員：黃嘉樂牧師 記錄：周安息姊妹

按照聖經的記載：耶穌基督面對十字架刑罰前一星期騎驢到耶路撒冷，地上舖著棕樹枝，眾人歡天喜地，喊著說：「和散那歸於大衛的子孫，奉主名來的是應當稱頌的。」這就是棕樹節主日的起源。耶穌奉神的名而來，但一星期後這班群眾又換了另一個口號：「釘他十字架，釘他十字架！」這是多麼明顯的對比。

每次我們祈禱之後總要說，「奉主耶穌聖名而求，阿們！」奉主耶穌的名我們能作許多的事，這是我們耳熟能詳的。現今教會中究竟有多少信徒，多少教會仍然是奉主耶穌基督的名將基督復活的大能釋放出來呢？！使徒行傳第二章記載當聖靈降臨時，神大大使用這班門徒，他們說各地的方言，將耶穌基督復活的真理表達出來，眾人在聖靈的感動下感到扎心，於是問彼得應該怎樣行，彼得叫他們各人：「要悔改、奉耶穌基督的名受浸，叫你們的罪得赦、就必領受所賜的聖靈。」(徒2：38)「那一天，門徒約添了三千人。」 (徒2：41下)初期教會的人就是這樣開始奉耶穌基督的名去為願意相信耶穌的人施浸。今天的經文記載，彼得和約翰奉拿撒勒人耶穌的名行了一件奇事；耶穌的名使那人得到痊癒，得到壯健。當時猶太人、彼得、約翰和其他門徒都按慣例，定時定候上到聖殿禱告，在聖殿門口如常有一個被人抬來的瘸腿的人，這人天天在那裏，神蹟為甚麼此刻發生呢？相信神的作為是有祂的時間、方式、環境在當中！

(一)全心的候命

今天的經文中有一特別的字眼：「看見」，第三節中說瘸腿的人看彼得，這是一種有意思但注意力不大集中的看，但第四節講彼得和約翰是「定睛」看他，是用心看著他！用眼看人是一種重要的溝通方法，深入的層次可帶進人的感受與體會，這瘸腿人聽話地留意看定他們，帶著一種期待地看住他們！當我們留心地用心看周圍事物時，會發現所看到的很不同，會產生另一種信心的看見！保羅告訴我們：「因我們行事為人，是憑着信心，不憑着眼見。」(林後5：7)也告訴我們：「信就是所望之事的實底，是未見之事的確據。」(來11：1)有些事我們沒有看得完全，在這些沒有看得完全的事上我們憑信心找到了把握，信心之眼讓我們看到比肉眼看到的更深層的事情！舊約先知以賽亞當烏西雅王崩的那年，能夠看到天上的異象，看到撒拉弗歡欣敬拜神的景象；有時我們在敬拜中口唱心和，心裏的眼亦好象被打開，彷彿看到我們的主耶穌在天上的寶座垂聽，我們的心情被激動了！當時的以賽亞見到天上的異象後，首先看到自己的罪孽，神透過撒拉弗潔淨了他的口，再一次將神的使命托付給他！他聽到神的聲音說：「我可以差遣誰呢？」以賽亞以一種候命的心回應說：「我在這裏，請差遣我。」信心之眼讓我們看見神的榮美、豐盛，讓我們願意做一個隨時候命的人！神給以賽亞一個不簡單的使命－叫他到自己的百姓中宣講神的話語(賽6：9下－10)。這些百姓心蒙脂油，耳朵發沉，無法看見。在羅馬書，保羅講到以色列民得救的問題時，亦發出這樣的嘆息：今日誰能看得見、聽得見神的話語呢？誰是神所揀選的呢？！巴不得你我是神所揀選的人，是一班候命的人，看到我們平時忽略了的一些事！我們要奉耶穌基督的名成就神要在人身上成就的工作。

(二)全心的投靠

彼得對那瘸腿的人說：「金銀我都沒有，只把我所有的給你。」彼得要給這人的是充滿豐盛的耶穌基督。主耶穌叫我們不能事奉瑪門又事奉神。金銀代表人世間的另一種權勢；它在你的生活中或是主人或是僕人，當它是僕人時它是最好的，當它是主人時它是最惡的！你一生勞勞碌碌是否僅僅為金錢工作？我們需要明白我們真正所倚仗的是甚麼。過去香港的教會給人一種很中產的模式，很多時給人的感覺是一班無憂無慮的人在那裏生活，一些教會擁有金銀，失去了神的能力。弟兄姊妹們，當我們準備奉主耶穌的名去做事時，我們的眼看見的是甚麼？

感謝神，神給我們教會很豐富。求神給我們在所有的決策中看到的不是金和銀，金銀是屬於神的，不是我們的掛慮，只是我們的僕人。我們需要更多的、全心的奉主耶穌的名來擴展教會，推展各項事工，唯有這名能帶給我們真正的生命的改變！

(三)全心的認識

彼得所有的是：奉拿撒人耶穌的名。他向這一班群眾介紹的、他從信仰所認識的耶穌基督是：亞伯拉罕，以撒，雅各的神，是他祖宗的神！在神的計劃中早就預備了耶穌基督來到這世界上，祂是一位聖潔公義的主，在彼拉多手下受害。耶穌基督的名字是要將他的百姓從罪惡中拯救出來，是拯救者之意，耶穌基督的名字帶著權柄、能力，超乎萬民之上！

我們作為基督徒，生命要結果子，要有質素，才能與天國子民身份相符。要奉耶穌基督的名，必須先對聖經中的真理教導及事蹟有真實的認識。亞伯拉罕是神的朋友，雅各──位為著得神祝福可以與神摔跤的人。摩西是耶和華面對面認識的?今日我們需要用禱告的生活將生命敞開在神的面前。奉耶穌基督的名，是我們對主有一全心的認識，一種個人關係上的建立。

(四)全心的付出

彼得在第六節中說：「把我所有的給你」，耶穌基督在彼得、保羅的生命中是最重要的，他們願意為耶穌捨棄一切，他們將生命中最寶貴的給這瘸子！那自上而來的奇妙的復活的大能藉彼得的手醫治了瘸子！彼得醫好了瘸子要面對被捉拿，被恐嚇，被收在監獄，他為這名要受逼迫，但神卻藉著他改變了瘸子的生命！

正如(使1：8)所講，求主幫助我們是一班候命的人，願意被神差遣，為神工作，將復活的耶穌基督見證！當你見到認識的人生命被耶穌改變時，你也與昔日的彼得一樣讚美神！相信最好的、最「增值」的教會，就是能有更多這樣的信徒：帶著使命，帶著一份歡欣，帶著我所的，向這不幸的世代伸出手來，將屬靈上瘸腿的人、屬靈上瞎眼的人拉近，讓神的能力在這一班人身上彰顯。


復活與福音使命

【經文：可16：14-20】

講員：張慕皚牧師 記錄：梁莊儀姊妹

我已花了不少時間來跟大家思想馬可福音，今天早晨我將結束講論這經卷。在可十六：14-20，耶穌復活後只給予門徒唯一的命令：將福音傳遍天下。耶穌的復活跟福音不可分割。保羅說若祂不曾復活，我們所傳的、所信的福音便屬枉然。基督教跟其他宗教有一處明顯的分別，後者的領袖依然躺臥在墳墓裡，唯有耶穌基督是復活的主，我們正敬拜這位又活又真的神，祂活在我們的生命裡，是我們隨時的幫助。在法國大革命時，有人想剷除基督教，企圖將作息的循環由六日工作一日休息，改為十日工作一日休息，最終失敗了。有人對主教說基督教也沒有什麼了不起，人人皆可創辦另一個宗教，主教反駁說只要有人能被釘十架，三日後復活即可。

基督是復活的主，祂復活後交付門徒及我們傳福音的責任。透過可十六：14-20，讓我們了解福音的本質及福音普傳的策略。

（一）福音的本質

  1. 福音是歷史性的事實：我們所傳的福音並非虛構，也不是神話。耶穌確是真神，祂為我們的罪死在十架上，又為我們復活，讓我們得以稱義，這全屬事實。祂復活的消息傳遍了整個耶路撒冷，祭司長也得知一切，並相信了，但他卻不能接受這事實，故吩咐兵丁說耶穌的屍體被門徒偷了；然而門徒偷屍體一說並不可信，否則，只要祭司長審問門徒，尋回屍體，便足以證明福音全屬虛構。

  2. 福音已獲驗證：有人誤解可十六：17-18，誤以為信耶穌的人能行神蹟，有基督徒過於熱心，不按真知識，嘗試拿蛇，強行神蹟。究其實，我們別忘了可十六：20所言，神曾在初期教會施行神蹟奇事來證明福音。初期教會曾醫治病人，說新方言，保羅也曾被毒蛇咬，神保守他，叫他存活。若貨物已獲證明，並發出了證明書，就用不著再來驗證。我們斷不會在吃藥前，跑到實驗室去驗證一番。神蹟的功用乃是證明信徒的身份及所傳揚的道，今天我們只要細讀耶穌基督福音的證明書──聖經──即可，就如約翰所言：「但記這些事要叫你們信耶穌是基督，是神的兒子，並且叫你們信了他，就可以因祂的名得生命」(約20：31)。神命定我們傳講聖經的福音，聖靈透過我們所宣講的話語，叫人生命得以改變。人們不會因神蹟本身而信耶穌，就如祭司長也知道神已復活，然而他卻不願意接受這神蹟。即使耶穌顯現在人前，人也未必相信祂。人信主乃是聖靈的工作，聖靈可使用神蹟、我們的說話或是我們所派發的單張，叫人信主。因此耶穌復活後，祂只向信祂的人顯現，如祂的門徒，「信的人必有神蹟隨著他們」(可16：17)，卻不曾向彼拉多、祭司長、文士顯明。當我們研讀福音書時，文士、法利賽人曾叫耶穌行神蹟，祂深知他們終不相信，故不顯神蹟，並責備他們。我們深信神可在我們中間獨行奇事，然而神卻不以神蹟來佈道，神到世間來，不為施行神蹟，而為傳講福音，我們也當學效耶穌的榜樣，傳揚福音，叫人得救，「你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子，是藉著神活潑常存的道……所傳給你們的福音就是這道」(彼前1：23-25)。「盼望那無謊言的神在萬古之先所應許的永生，到了日期，藉著傳揚的工夫把他的道顯明了；這傳揚的責任是按著神我們救主的命令交託了我」(多1：2-3)。神交託我們的是傳揚福音，不是四處行神蹟。

    3.

  3. 福音藉信心來領受：我們要傳揚福音，唯有人願意接受相信，方可得救(可16：16)。「信」不獨叫人在知識層面上去認同，不單只在思想上去接受有耶穌這人，接受祂就是神子，接受祂死而復活，「信」還包括我們要付上代價，委身跟隨。耶穌呼召我們去跟隨祂，叫我們捨己，天天背起十架來跟從祂，別以為福音是平價的，不用付上什麼，我們得救實在不用付上分文，這是神白白的恩典，然而耶穌吩咐我們捨己撇下一切，背起十架跟從祂。「信」也是指信靠，就有如我們坐在椅上，躺在床上，盼望我們願意信靠跟隨祂。

4.福音具普世性：耶穌吩咐我們傳福音給萬民，全世界的人都活在罪中，我們全都需要福音，也全都可以得著福音。有些宗教明言人明白它的信仰，才可得救，有些宗教則要求信徒行善行，才可得救，若人們不明白它們的信仰，或未作善行，難道他們就不能得救嗎？小孩幼年早亡，難道他們便不可上天堂？基督的福音具普世性，只要人願意，人人也可信主。

（二）福音的策略

或許我們期望神教導我們傳福音的策略、組織、計劃、行政措施，讓我們多領受如何籌募經費，神卻只言：「你們往普天下去，傳福音給萬民聽」(可16：15)。祂不獨向十一個門徒說話，馬太福音曾論述他們見了耶穌就拜祂，但還有人懷疑，懷疑的人必然不是祂的門徒，再者神要將福音傳遍天下，總不能在十一位門徒在生之年就得以成就，由此可知神乃吩咐歷世歷代所有信主的人，藉行動去傳講福音，叫世人信主，責備那些不信的人。神的計劃是藉著人去作工，祂興起那些信祂的，並信靠順服地去廣傳福音的人，這樣福音便可遍傳天下。人信靠順服就成了嗎？我們的能力又從何而來呢？

神曾跟門徒說：「要收的莊稼多，作工的人少。所以，你們當求莊稼的主打發工人出去收他的莊稼……」原來神是莊稼的主，收莊稼乃是祂的工作，就如同畫得美輪美奐的畫，我們不會稱揚那枝畫筆，只會稱許那畫家，射箭中了目標，我們不會頒獎予那枝箭，只會獎勵那箭手。而且福音也是神的大能，只要人願意傳揚，聖靈在人心裡作工，人便接受得救。在福音晚餐會上，郭先生說自己得救，並不是緣於教會的策略、信徒的口才，而是因著一本滿載經文的小冊子，聖經說：「你們心裡不要憂愁，你們信神，也當信我。在我父的家裡有許多住處，若是沒有，我就早已告訴你們了。我去原是為你們預備地方去。」神的話語叫他得著完全的滿足、平安、快樂。我們也需要為佈道會作妥善的安排，但卻不是依靠這些，福音本是神的大能，要救一切相信的人。從前中國大陸信主的人數不足一百萬，至十年文革後，教會被迫害，不能自由傳道，但聖靈作工，人以其生命來見證神，信徒人數竟達致數以千萬計。六十年代南斯拉夫在共產政權統治下，不能自由傳福音，那時神學家的父親對兒子們說他相信耶穌基督所言：「這天國的福音要傳遍天下，對萬民作見證，然後末期才來到」(太24：14)。他認為終有一天南斯拉夫能自由地聽聞福音，終有一天保加利亞要歸向耶穌，終有一天阿爾巴尼亞會歸信耶穌；那時正值保加利亞所有牧師傳道都被囚獄中，阿爾巴尼亞政府宣稱有神論者都犯了罪，人民禁止閱讀基督教的雜誌。時間過去了，聖靈大大作工，神的話終告實現，開設了神學院，有些神學生到前蘇聯的地方傳講福音，有些則到保加利亞、阿爾巴尼亞從前用以宣講共產主義的殿堂來傳講真道。

我並不是說信徒用不著作什麼，神要興起使用那些信靠順服的人，祂吩咐我們起來，將福音傳開。挪亞時代，人罪大惡極，神要消滅人類，祂興起挪亞，預備救恩。挪亞傳揚福音，卻無人相信，那時天空放晴，時人以洪水淹沒世界之說實為謬論。但挪亞願意信神，信靠順服，興建方舟，神終告拯救他和他一家。神吩咐亞伯拉罕離開那偶像之地，卻沒有明言他要何往，然而他願意接受神的挑戰，信靠順服，神便賜福給他。以色列人過約但河，神說只要把腳踏在河水，水便分開，或許我們會求神先將水分開，讓我們走過，可是以色列人信靠順服，祭司的腳往河水踏去，水便分開。耶穌對那手枯乾的人說伸出手來，對癱子說起來，他們都信靠順服，神的能力便臨到他們身上。神要興起那些願意信靠祂的人，只要我們信靠主，神的恩典能力便臨到我們，這是福音廣傳的唯一基本的方法，其他的都屬次要。根據教會增長的研究，若教會裡十分之一的信徒經常傳福音，那教會便是超級增長的教會，可惜全世界也沒有這樣的教會，大部分的基督徒都未能領受神的教訓。我們別學效乃縵，他是亞蘭王的元帥，長了大痲瘋，他領著僕人、金銀、衣服來到以利沙家，但以利沙只差遣僕人來接見他，叫他往約但河沐浴七回；乃縵大怒，轉身欲回，可幸他終聽從僕人的忠告，依法而行，得以痊癒。神的恩典臨到香港，還要傳遍世界，神只有一個策略，就是興起信靠順服的人，然後末期才來到。我們願意被神使用，將福音傳開嗎？


主道常存

【經文：王下6:24-7：20】

講員：陳榮基牧師 記錄：王寶珠姊妹

最近海峽兩岸局勢漸趨緊張，有戰爭的風聲，作為中國人我們不希望有戰爭，我們禱告祈求有和平。今天我們看到的這段經文，是說到戰爭，說到當時的強國亞蘭，即今天的叙利亞，國王便哈達領全軍圍攻撒瑪利亞城。在以色列的京城撒瑪利亞這地方，因被圍困以至有很大的飢荒，物價高昂到不得了，一個驢頭值銀八十舍客勒，二升鴿子糞值五個舍客勒，驢頭是沒有多少肉可吃的也要賣這麼貴，鴿子糞更是有很多細菌的，用來做燃料也要賣五個舍客勒，可見這是在當時一個非常大的災難臨到撒瑪利亞城！就連一個做母親的也忍心將自己的兒子煮了來吃。

今日我們在這個地球村裡面，一個高科技資訊發達的社會，其實我們也像當日的撒瑪利亞人一樣，有很多問題的產生，而歸根究底是甚麼問題呢？今天讓我們從三方面來探討：

(一)人心敗壞，無可救藥

人與人之間再沒有溫情、互相關懷和信任。新約聖經提到：「你該知道，末世必有危險的日子來到，因為那時人要專顧自己，貪愛錢財、自誇、狂傲、謗讟。」不錯，在災難和飢荒中有黑市的商人抬高了物價，這些人乘機發國難財，發戰爭財，人與人之間有的只是貪得無厭；試想如果人人都是一樣，沒有吃的也沒有錢，問題就不會這麼大。但事實上我們看到現今的世界卻不是這樣，貧富懸殊，貧者愈貧，富者愈富，這種貪得無厭的表現，令我們想起一句說話：「不患貧，而患不均！」就是現今世界的問題。不單如此，我們看到當時以色列王在城牆上經過時，這兩個婦人就在此為了食自己兒子的問題而起了爭執，其中被人食了兒子的婦人向王呼求：「主呀，王呀，請幫助我吧！」但王也是沒有辦法，因為他也同樣缺乏物質糧食，又怎樣幫助別人呢？只有眼看著這人食人的慘劇發生！我們看見這母親講述這事情時的態度是完全沒有悔意和羞愧的，就像表示沒有食物時要食自己的兒女是理所當然的一樣。由此我們看見親情已經不再存在，家庭制度完全崩潰！今天這種情況同樣發生在現今的世代、在這個我們所居住的地球村。而這兩個婦人中的一個在欺騙著另一個婦人，煮了別人的兒子食了，自己的卻收藏起來，這種欺騙行為令人慘不忍睹！其實這現象在(申28:53,57)中已經預言，如果神的子民不聽從神的話，離棄神，咒詛便會臨到；而這人間慘劇果然發生在撒瑪利亞城裡面。當日以色列王也沒有辦法，他自己裡面穿著麻衣，表示他也不是貪圖安舒的君王，願與人民同甘苦，但當他要面對這個人吃人的事實時他再也按捺不住而爆發了。他說如果我今天仍容許先知以利沙的頭留在他頸項上時，願神重重的懲罰我，當然這事的背後是有其前因後果的。但這事也說明了人與人之間充滿了不信、猜疑和欺詐！社會領袖完全沒有解決的方法，反而遷怒於神！這就是當日和今日的世代所發生的。面對人食人的事，王卻要殺以利沙作為解決的辦法，以暴力解決暴力，以殺人解決殺人。讓我們看到這真是一個人心敗壞，無可救葯的城市。以賽亞先知說：「草必枯乾，花必凋殘」，做牧師的很多時都要去主持喪事禮拜，很多時都感受到人生如夢、少年如草！人生在世有很多的追求，但到頭來因著自己的罪性而產生不少人間悲劇，人世間似乎也沒有希望。

(二)教會存在，帶來轉機

我們繼續看(王下7:1-2)，這段經文說出其實神並沒有離棄撒瑪利亞城。人的盡頭就是神的開始，雖然以色列王說：「這災禍是從神而來的，我何必再仰望神呢？」但神仍然眷顧這城，因為這城裡有教會，教會的存在帶來了轉機。教會就是一班屬神的人在一處聚集同心敬拜、聆聽神的話語，然後一同出去祝福這個城市。經文說：「以利沙坐在家中，長老也與他同在。」這就是教會的雛型。我們看見這群屬神的子民在一起為著這個城市禱告，聽以利沙帶來拯救的訊息：「你們要堅持，不可投降，因為神必施行拯救。」這個神所祝福的群體也將祝福帶給這個城市，而這個群體是有主的話語在當中的。

從表面看，當人來捉拿先知以利沙要砍他的頭時，雖然長老們都奮不顧身去抵擋，但手無寸鐵的人在面臨逼迫時實在是沒有甚麼能力的！幸虧這只是表面的現象，因為神的話語存在時就是神教會發揮威力的時候。我們在教會裡有沒有高舉神的話語，把握每一個機會來把神的話語傳遞，讓人得著這好消息而歸信主？不錯，教會就是神在這個社會裡的良心。昔日以利沙說：「你們要聽耶和華的話，耶和華如此說」，而就在廿四小時之後，神應許在撒瑪利亞的城門口，物價要平穩下來，一細亞麵粉要賣銀一舍客勒，兩個細亞大麥也是賣銀一舍客勒，一個細亞大概是7.3公升，足夠一家人食飽一餐，多大的喜訊！但事先全無風聲顯示會有這情況出現。神就是這麼奇妙，神的預言臨到，讓我們可以經歷祂話語的應驗和聖經的重要。以賽亞先知說：「草必枯乾，花必凋殘；惟有我們神的話必永遠立定。」弟兄姊妹，在這個艱苦、混亂的世代，甚麼是最有保障的呢？我們倚靠的是甚麼呢？十多年前當我在瑪嘉烈醫院做主任院牧時，接觸到很多末期癌症和絕症的病人，人能給予的安慰有多少呢？有時自己都會感到很絕望，感到人話語實在很有限！但惟有神的話能真正安慰這些在病榻上垂危的病人。

(三)神的話語，必定應驗

在(王下7:3-20)，以色列王親自的來到以利沙家裡，而以利沙發出預言，說形勢會在一日後逆轉，百姓會有糧食，物價恢復平穩，亞蘭軍倉促逃跑。這真是一個神蹟！當時一個超級強國的全軍來圍困撒瑪利亞，竟然在天發亮前就跑光了，如果我們可以在現場作一個鳥瞰，一定看見很有趣的景象！四個患大痲瘋的病人來到亞蘭軍的營房，看見軍隊全都走了，卻留下馬和驢，照常理是不該如此的，當叙利亞軍隊聽到撒瑪利亞的援軍來到的風聲就撇下衣服車馬逃跑了。神依照祂的預言應驗了。撒瑪利亞城領受了神的拯救，而這四個患大痲瘋的病人在敵人的營房內又吃又喝，他們是被厭棄的人，卻成為第一批白白領受這恩典的人。

在救恩的層面裡，新約聖經很清楚地說明那些娼妓、稅吏比一班法利賽人更先進入天國；信主的外邦人要比硬心的、不信的猶太人更先進入天國。弟兄姊妹，我們有否領略這白白的救恩呢？有否充份地領受而不是按照我們主觀的看法來看每一個在神面前尊貴的人？像這四個患大痲瘋的病人，他們吃飽飲足之後，便說：「不成，我們只是自己享受而不帶給別人是罪。」所以，他們向王報訊，王便派人馬來查察，看見敵人果然都走了，營房內所有東西都成了戰利品，全城的人都來領受了這恩典，享受亞蘭軍隊遺留下來的所有物，包括那個吃自己兒子的婦人、要殺先知的以色列王，神也沒有刑罰他，還有那些抬高物價的黑市商人。不錯，神的恩典不是我們所能了解的，我們的責任只是信耶穌，領受這救恩，並且把這救恩傳遞給我們周圍的人；至於誰得救、誰不得救，是那人自己與神之間的問題，我們的責任只是去傳揚這救恩，像那些痲瘋病人一樣。

是否每個人都會得救呢？不是。那個公開藐視神話語，公開恥笑以利沙所傳遞神的話語的軍長，說：「即使神在天上開了窗戶，這事也不能發生。」果然，神的審判即時臨到，他親眼看到預言應驗，但卻享受不到，並在最後歸於滅亡。多麼可惜的事！弟兄姊妹，願我們被提醒，信心是甚麼？是將我們的生命全然傾倒在這位救贖主的身上，全然依靠祂。今天我們生活在香港這城市，有沒有為鹽為光，作美好見証，給周圍的人帶來盼望和祝福？人性敗壞無可救藥，唯有教會成為燈台，才可帶來轉機，而神的話語也必定會應驗在我們身上和這個世代當中。


資訊泛濫，何去何從(一)

【經文：箴1:1-4】

講員：張慕暟牧師 記錄：歐雪梅姊妹

在這個資訊泛濫的時代中，我們應該何去何從？箴言一書提供了很多很清楚而重要的原則。

以色列王大衞兒子所羅門的箴言。（箴1：1）這句話把整卷書的性質介紹給我們──究竟它是一卷怎樣的書？它的內容對現代的人類又是否適切呢？

(一)箴言是做人的智慧

箴言在中文來說，就是規勸的說話，而在希伯來文的意思，就是「比較」的意思，即謂從事物的比較和分析中，產生出一種人生的大道理。可以說是做人的智慧，而我們是何等迫切需要這種智慧！

在過去的世紀裏，人類不停地追求知識，追求做事的智慧。在世上有兩種智慧：一是處事的，一是做人的。以往，人不斷追求做事的智慧，特別是中國人，我們很崇尚教育，並以此為共同的宗教；所以，即使是做父母的讀不了書，也拼命讓兒女受有良好的教育，讀完一個又一個的學位，這本是好的。但許多時，在追求世界知識之餘，卻忘了做人的智慧，而箴言卻補足了這一點。近年來，我們一窩蜂地來研究ＥＱ問題；正因為做事的智慧我們是知道的，但做人的智慧，就是說如何建立品格，如何與人相處，如何懂得面對環境的挑戰等，我們的認識卻很貧乏，箴言一書特別針對這一點。

其實，做人的智慧比做事的為重要；一個人的成功與否，視乎做人的智慧有多少；香港的教育制度問題中，就是過於重視做事的智慧而忽略了做人的智慧。許多學生為考試而讀書；就連神學生也如是。家長灌輸給學生錯誤的觀念──為賺錢而讀書，不理他們的才幹、恩賜所在，結果有很多青少年人被迫得精神出了問題。年青的基督徒選擇職業時，有三點值得留意的：

1.跟從神的呼召去追求明白神要你在什麼行業中事奉祂。

2.若神呼召你進入某一行業，定會給你幹得出色的才幹。

3.清楚知道自己的興趣及有人只為賺錢卻無興趣而硬入行；結果，一生受苦。而神的呼召，

往往是透過恩賜、才幹及興趣來明白祂的旨意。

(二)箴言是知識的適切運用

箴言在原文有權威性的管轄之意，箴言是神的話語，幫助我們將知識運用得恰當。若我們只有專業的知識，但無做人的見識時，會帶來極大的破壞，不單個人失敗，更會危害社會。相反，在這個資訊發達的時代，我們若曉得掌握不斷膨脹的資訊，會帶來個人的成功和社會極大的資源。在上一個世紀的五十年代，人類已經開始進入另一世界裏，電腦帶來資訊革命，思想的能力取代肌肉的能力和機器的能力，今天能產生最多資訊知識的便是強國，而資訊落後的國家，必定在政治、軍事、經濟及各方面的領域落後於人。

聖經預言末世是一個資訊大爆炸的時代，人往來奔跑研究，知識增加。在這一個時代裏，人們最重要的是怎樣處理資訊，更有效地、道德地使用資訊；假若這些資訊落在不法之徒的手裏，就會帶來極大的災難。香港的一個防電腦病毒專家，呼籲世界的專家要更多的研究，關於資訊道德的問題。在聖經的預言裏，照我看來，這些專業的知識加上不道德的人，會帶來末世最嚴重的災難，就是敵基督。

(三)箴言是來自經驗的智慧

「箴言」是經驗而來的智慧。智慧在希臘文來說，是關於哲學的，哲學原與生活無關，但箴言是所羅門王的箴言，他對人生各方面都很有經驗，特別在傳道書，他見證自己專心用智慧尋求查究天下一切事。箴言不單是個人經驗，更是家庭的經驗。家庭對一個人的教育是最重要的，比學校更有影響力，因為有更多的時間接觸孩子，我們所做的，所說的，對孩子來說，都有很深遠的影響力。

箴言的背後更是從神而來的智慧說話。當所羅門作王時，他求神賜智慧給他，以致他可以判斷神的子民，能辦別是非。他禱告的力量是從清晰的人生目標和價值觀而來的，就是說要去榮神益人，幫助別人。正因為他的祈禱是不自私的，神就把他所未求的都給他，又賜他長壽和財富。

整卷箴言都是神透過所羅門王的個人經驗、家庭經驗和從神直接而來的智慧，所以整卷書是神所默示的；透過這書，帶出神給我們生活和做人的箴言和智慧。

(四)箴言是權威性的人生基本原則

最後，箴言究竟是一卷怎樣的書呢？這裏說「以色列王大衞兒子所羅門的箴言。」箴言本身是有權威性的，是一種規勸的說話，將一些人生的經驗和大原則濃縮起來，成為一種很清楚的人生基本原則。所以，「箴言」是一本權威性人生基本原則的智慧。什麼是基本原則？就是說：假如我們有很多專業知識，但卻忘了專業中的一些基本原則，雖是很普通、很簡單的，但忽略了這些，縱有許多的專業知識，諸般的技巧，好的辦事能力，結果仍是失敗的。

在這裏，我想提及教會的一些基本原則，就是因為忽略了，教會就無法增長。今天，香港的教會都學會許多的增長技巧及策略，但結果教會仍沒有增長，相反的只有負增長。馬可福音十六章末，耶穌談及教會增長和運作的原則。神尋求信靠順服的人來履行大使命。當弟兄姊妹願意起來信靠順服，履行大使命，再加上一些策略、研究、資訊時，教會必定增長得非常好。什麼是信靠？多祈禱的人就多信心多信靠神；相反地，少祈禱則少信心少信靠神。這是必然的。假若一個人，他覺得一切順利，沒有什麼需要祈禱，他乃是個沒有信心的人。

什麼是順服？就是順服基督給我們的大使命，如果我們願意一人一年帶領一人信主，教會在五年裏就增長一倍。那麼，福音早就傳遍了。今天教會的失敗，就是沒遵行基督的基本原則。若弟兄姊妹願意起來，接受這原則，做一個信靠順服的人，這樣，教會的其他策略必然成功，若不，教會就停滯不前。

基本原則是重要的，且必需從小就開始訓練年青人，所以，要多鼓勵年青人返成長班，學習神的話語，學習怎樣做人，成年人也要回教會，一齊研究，使我們懂得做人做事，然後在社會成功，帶給社會巨大的頁獻。

在這兒，我首先把箴言分開幾個簡單的大綱：──

  1. 第一章至九章，是給青少年人的智慧，所以常提到「我兒啊」，「眾兜女啊」。

  2. 第十章至廿四章，是給所有人的智慧。

  3. 第廿五章至卅一章，是給做領袖的人的智慧，這裏就是神教導我們的基本原則。


資訊泛濫，何去何從(二)

【經文：箴1:1-6】

講員：張慕暟牧師 記錄：蘇少琼姊妹

在現今資訊發達的時代，無論在電視上、報章上、互聯網上都有不同的聲音和哲理，但那種言論才合乎神的心意呢？當我們將以上三方面加起來，就能夠分辨那些是通達的言語了。

(一)提升個人的品格(箴1：2)

今天的經文中「智慧」有判斷的意思，謂人能分辨是非黑白；「訓誨」有教育的意思，原文也有紀律的含義，意謂透過教育，神叫人明白祂的心意，活在真理裏，過著有紀律和有智慧的生活。「通達的言語」指哲理的精髓。「使人曉得」指人領受了真理後，讓真理進入生命裏面。在今日資訊泛濫的時代，究竟有幾多信息是可以接收而成為我們生命的部份呢？

耶穌在撒種比喻中題到四種接收信息的人，第一種好比落在硬土上的，就是說當他聽道後，離開教會就忘記了。第二種好比落在硬地上的，他們喜歡接受資訊或真理，但因為沒有根基，每當遇到困難或逼迫，就退縮不前了。第三種好比落在荊棘叢裏的，就是說人聽道後，因為世上的思慮，錢財的迷惑，結果沒有讓真理在心裏成長。唯有第四種人才是接收正確信息而又使之成為生命的一部份。他們好比撒在好土裏面結果生根發芽，榮耀神的名，讓真理成為他生命的一部份。如果真理和資訊沒有實踐在生命中，這始終只是二手資料，對我們沒有意義，因此曉得實踐確是非常重要。今天我們如何將神的道化作智慧和訓誨呢？就是每天靈修、禱告、讚美，感恩，將所領受和認識的活在生命中。否則只停留在腦海中，做成頭重腳輕的人，很容易跌倒。

今日是母親節，我特別提醒大家，要將聖經的真理好好地教導兒女們，使真理成為他們生命中的訓誨。基督教教育不是在課室裏，或在教會中進行的，因為屬靈教育乃是日常生活每一個小節都遵從真理而行。有一位詩人曾經寫了一首詩，內容大致這樣：當她為女兒洗腳的時候，就祈禱求神保護她的腳，叫她長大了肯走義路，當為她洗手時，就祈禱求她一生願意作神的工，為她洗膝蓋的時候，就祈禱叫女兒的膝頭成為得勝的源頭，幫助她明白接受的神呼召。當為她洗衣的時候，就祈求女兒能添上神的義袍，可以進入永生。這首詩充分反映聖經所說家庭的影響及幫助是何等重要。

今日有很多人對清教徒有錯誤的見解，以為他們道貌岸然、處事偏激。其實研究發現他們是非常愛主的，並不古板，而是懂得操練自己，當太陽出來就立刻向神祈禱、感謝等。就算掃地時也祈求神將他們心中的污穢掃除，當我們願意好像清教徒一樣，在世界上所做的事情都思想到神，操練自己，就能分辨何為通達的言語，神的話語就能夠成為我們生命的一部份。

今日教會圈子也有很多不同的聲音，不同的爭論關於信仰的問題。美國最近一位牧師發表了一些對音樂的看法，他認為無論是甚麼音樂，只要歌詞表達到基督便可；但我卻對他的看法有保留，聖經教導所有的事是否合乎聖徒的體統？如果將夜總會的音樂在教會中播放，你有何感受呢？

媒介本身就是信息，但媒介不同了，出來的信息也受影響，所以基督徒的歌詞也要配合基督教的音樂。

這裏提到「提升個人品格」，這種品格乃是從智慧加上訓誨所有的品德人格。美好的品格幫助我們懂得作出適切的道德抉擇，而我們每日做事是根據甚麼道德抉擇呢？

今日人們的道德抉擇往往是危險的，也是失敗的，因為他們沒有好好的品格建立，沒有先前所說的智慧和訓誨，所以不能懂得分辨通達的方法。現在很多人只是憑感覺去作決定或者處理事情，這是非常危險的。

(二)加強處事的能力(箴1：３)

「領受智慧」意思是訓練自己，懂得慎思明辨。明辨就要注意仁義、公平、正直訓誨的原則。這裏提到當我們需要處理一件事情的時候，要反問自己是否合乎仁義的原則、公平的原則、正直的原則。

今日世上每個人都有自己不同的處事方法，基督徒的道德指南就是聖經。現在大部份人的處事手法都是不恰當的，好似「功利主義」、「隨流主義」、「感受主義」等等，求主讓我們在這世代中懂得靠主如何處理事情。讓我們從以下三方面思想如何處理事情：

  1. 從「仁義」方面而言，就是說以仁愛待人，有愛心的意思。中國人所指的「仁」，有仁道的思想，是一種有道德規範和約束的愛。青年人很容易受到引誘，特別經常有提到的婚前性行為，當我們遇到這些問題時，我們是否違反了仁愛的原則呢？所以我們要切記，真愛可等待，否則就會出現很多麻煩了。

  2. 從「公平」方面而言，就是說待人要公道，將別人應有的歸給他。今日作僱主的是否將工人應得的工資支付他們呢？

  3. 從「正直」方面而言，就是說不自欺欺人，不欺騙別人。作為一個誠實的人是非常重要的，就算會損失生命都不要為了保存生命而做一個不誠實的人。如果社會人人互相欺詐的話，社會就會崩潰了。

這裏教導我們，當遇到問題的時候，要深思熟慮，思想是否合乎以上三個原則。正如馬太福音十二章教導：信主後要心意更新而變化，要深思熟慮，去比較和分析，察驗何為神的善良，純全可喜悅的旨意。

今日母親節給大家一個挑戰，你會否接受一個九十歲高齡的婦人安樂死呢？有一個人，他雖然知道要用很大筆金錢醫治母親，但母親再活下去的機會不會很大，同時會負上金錢的債務，他經過深思熟慮後，他終於決定醫治母親，因為這才是他合乎三個原則的抉擇。

（三）促進生命的成長　（箴1：4）

這裏說到有四種人，你究竟屬於那種呢？

  1. 「使人聰明」這裏所講的愚人不是指俗話所謂的愚蠢，簡單來說是指一個簡單的人，他頭腦是因著經驗不足，不懂世故，是以沒有定見，左搖右擺，所有信息均全盤接收。這樣的人，須要依靠神，叫他堅定信仰和做事立場，做一個精明靈巧的人。

  2. 「少年人」這不一定指少年人，範圍包括30-40歲的青年人。意思指少年人知識缺乏，不懂抉擇，沒有謀略。這些人須要來到神面前學習成長，從成長中得到知識和謀略。

  3. 「智慧人」指有學問的人。其實越多智慧，越多學問的人，卻知道自己越缺乏，越需要更多。在現今資訊發達情況下，沒有人能夠說自己是專家。所以這些人也須要來到神面前不斷追求，不斷成長。

  4. 「聰明人」聰明人與智慧人有什麼分別呢？聰明人是懂世故的人，他們懂得轉彎抹角處理事情，當這些聰明人願意在神的話語下受造就，就會成為有智謀的人。如果他們不按照神真理而行的話，就會可能走岐路，產生極大的危險。

弟兄姊妹，你是屬於何種人呢？無論如何，我們都需要神的幫助，讓神管理我們，讓我們成長。

基督徒的成長好像坐飛機一樣，生命的里程必須像飛機向上升，不可能退下的，求主幫助我們各人成長。


成功人生的座右銘

【經文：箴1:7-9】

講員：張慕皚牧師 記錄：李秋華姊妹

神為了讓我們在世上得到幸福和美滿的人生，祂預備了兩個基本的原則──敬畏耶和華及聽從父母親的訓誨和法則 (箴1：7-9)。這兩個基本原則可說是箴言中的箴言，人生最高的智慧，更是我們成功的座右銘。

耶穌基督的人生充滿成功和希望，因為祂順服神的旨意，在世上按著神的旨意過生活，雖然祂也有憂患和崎嶇，但在苦難中祂滿有平安和喜樂。聖經說名譽和富貴不是成功人生的標記，敬畏耶和華才是智慧的開端。

(一)敬畏耶和華

敬畏耶和華即是懼怕神Fear God，卻不是如犯法者對警察的那種害怕，也不是如孔子所言的那種對神靈敬而遠之；敬畏耶和華即是認識神，並曾經歷祂的偉大和慈愛，我們對祂有敬愛和尊重。許多人因害怕落地獄受永火焚燒，為求上天堂而敬畏神，其實這種動機不正確。敬畏神應該因着神自己既偉大又慈愛，而我們願意每天都經歷和彰顯祂的榮美！

甚麼叫敬畏

人曉得敬愛神和尊重神，便會有兩個重要的回應，這是敬畏神所必要的智慧。我們每天都要拿出時間來安靜默想神的話語，在日常生活中和兒女一起經歷神的偉大和慈愛。孝順的兒女總會常常知道父母的心意，按照他們父母的心意過生活，敬畏神的人也必然喜歡順服神，遵行神的旨意過生活。敬拜和順服是相互結合的。

敬畏耶和華是一般知識的基礎

「敬畏耶和華是知識的開端」。在聖經中神有許多名字，例如：「耶和華」的意思是自有永有的神，祂和我們立約，建立關係且向我們施恩惠；「耶和華以勒」表示祂供應我們的需要；「耶和華沙龍」則表示祂賜給我們平安。

我們敬畏神的時候便是知識的開端。開端的意思是開始、開步；知識的開端是知識的開始，是知識的精髓。所有知識的源頭是神，因神創造天地萬物，我們一切知識都是關乎神創造的天地萬物，所以神是知識的開端。敬畏耶和華是一切知識的根基。詩人說：「諸天述說神的榮耀，穹蒼傳揚祂的手段……。」從事各種不同研究的科學家，尤其是天文學家和物理學家，他們發現神所創造的大自然是多麼奇妙！人越是研究得多就越發現，原來整個創造是神為了能讓人在這個地上生存得更好，神是何等的愛我們人類！

敬畏耶和華是屬靈知識的基礎

敬畏耶和華也是屬靈倫理道德知識的開端，是成功人生的根基，這提醒我們信仰與屬靈倫理道德生活是分不開的。很多宗教，信仰和生活完全脫節，例如作惡多端的強盜也會敬拜偶像，做案前求拜神靈幫助，保佑其事事亨通。

「愚妄人藐視智慧和訓誨」，因為愚妄人是傲慢、頑固、喜歡妄下定論，他們看不起神的智慧和訓誨，不肯承認接受創造天地萬物的神，不肯順服祂，和敬拜祂，他們的人生不受真理的約束，但耶穌基督說：「真理叫我們得到真自由。」今天有許多人以為脫離約束便可得自由，但這不是真自由！神給父母教導我們生活有約束。愚妄人在沒有神的約束、原則、引導和限制下成長得很快速，但這種增長卻如癌細胞的增長具破壞性！神告訴我們科學研究是有規限和目標的：人建造方舟是為了拯救和醫治，但建造巴別塔，則用以榮耀人自己，結果帶來危險和破壞！耶穌基督說末世是一個混亂的世代，無法無天的事會不斷增加，人的愛心冷淡，祂再來乃為要帶給我們真理，好叫我們得到自由。有真理的規範才可以得到真正的自由。

(二)聽從父母

「我兒，要聽你父親的訓誨，不可離棄你母親的法則」，這是講到家庭的秩序。我們要在家庭中落實敬畏神的原則，因為神命定，一個人出生之後，要在家裡成長，由父母教導他關於神的法則。

建立有秩序的家庭

這個法則是要建立一個有紀律的家庭，兒女不可推卸責任說因為父母不好，所以我們的家庭不好；因為父母不好，所以今天我成為一個不像樣的人。不是說父母沒有責任，其實相互之間都有責任，因為兒女要聽從父母，得先由父母教導他們。神的設計是：把我們放在家庭裡，讓我們有肉體的家庭幫助我們曉得如何過活，信主後神把我們放在屬靈的家庭──教會裡，神是我們的天父，耶穌基督是我們的兄長，我們彼此是弟兄姊妹；將來為了我們永恒的福樂，神為我們預備了天家。這三個家，都是神為我們預備的，為了叫我們得好處。

兒女的責任

「要聽父親的訓誨，不要離棄母親的法則」一則因為這是神的吩咐、神的安排；二則因為這是神賜福的源頭。

第九節提到的華冠是指內裡生命的裝扮，外表的裝扮祗給人一時的風光，但肯孝敬和聽從父母的人，才擁有真正生命的榮耀和一切福樂的源頭。青年人肯尊重父母的必定蒙恩！

十誡說：「當孝敬父母，使你的日子在耶和華神所賜你的地上得以長久。」這裡提到的是民族國家會長長久久的生存下去，所以家庭的秩序不單是關乎年青人，且關乎整個民族社會和國家的，我們如何建立年青人的生命，這會影響整個社會、民族和國家！神應許說：如果我們在地上刻意建立年青人的道德生活時，這會成為國家的福氣。家庭制度的破壞是整個社會崩潰的主要原因。羅馬最初能建立強大的帝國，是因為她有健全的家庭制度，特別是父權在當時社會非常堅固，父親信主的話特別容易帶領家人也信，但後來家庭制度開始鬆散，父權失落，年青人任意而為，導至羅馬帝國滅亡。

舊約說順從父母帶來國家的幸福，新約說的則是個人的福氣。「要孝敬父母，使你得福，在世長壽。」(弗6：2)一個聽父母說話，過有紀律生活的人會活得長壽。飲食有紀律自然會長壽，靈性有紀律亦影響肉體的生活，當我們身體和心靈都過有紀律的生活時，便擁有幸福長壽的人生的基本條件。

聖經應許我們，聽從和孝敬父母，是幸福的源頭。神給我們幸福的家庭，有人覺得不幸福是因為不滿足於現狀。若把每天報紙上看到的家庭悲劇和自己的比較，便不會再生埋怨。地上沒有一個家庭是完美的。求神幫助我們負責任，建立有秩序的家庭，同時要滿足於不健全的家庭，因滿足是長壽的根源。

父母的責任

英國人為最好的家庭下的定義是：「家庭是讓人得到最好待遇的地方，同時，也是令人最不滿意和最多投訴的地方。」這的而且確地真實，這是今天有很多人的問題。建立完美的家庭，丈夫和妻子都同樣有責任教導兒女，以下對要做好父母責任的，有幾方面的提醒：

  1. 要花時間在子女的身上，且要質量並重，神將管教兒女的基本責任放在父母的身上，我們不應把責任推卸給學校和教會。

  2. 作父母的要在日常生活的小節中談論神的教導，不要讓大事發生時才打罵兒女，這樣起不了什麼作用。

  3. 自小要給兒女有品格的操練。摩西的母親很懂得這個原則，摩西本沒有機會在這個世界生存，但機智的她千辛萬苦將摩西送入皇宮，不是為他的物質切想，她毛遂自薦成為摩西的褓母，好讓自己能自小教導摩西，所以摩西長大時能與同胞認同，願意放棄一切事奉神。自小訓練孩子有道德的教育，這是非常非常重要的！聖經說兒女是神賜給我們產業，物質的產業將來不能帶走，唯有兒女才可以帶上去天堂。求主恩待，叫我們明白如何在這個物質世界中建立兒女的生命。

我請大家迫切地為香港和中國祈禱，因為我留意到特首的施政報告，有許多要建立美好香港的政策，卻沒有為香港市民的生命品質提升，更沒有說到道德靈性的基礎，這是香港社會最嚴重的問題。台灣新任總統的演講也沒提到國民品格的建立，台灣卻有幾許的社會問題是靈性道德的問題！我們要為這個時代祈禱，我們要承擔我們的責任。

「敬畏耶和華是知識的開端，愚妄人藐視智慧和訓誨，我兒，要聽你父親的訓誨，不可離棄你母親的法則。」一個社會願意遵守這箴言中的箴言，這個社會、國家必定興旺，個人生命必定蒙恩！


如何勝過罪惡的引誘

【經文：箴1:10-19】

講員：張慕皚牧師 記錄：陳向欣姊妹

聖經說末世是罪惡充斥的時代，因為人類遠離神。人只有兩條路可走：一是智慧者的道路─ 「敬畏耶和華是知識的開端」(箴1：7)另一條是愚妄人的道路，他們藐視神的智慧和訓誨。今天的人若走愚妄人的道路，結果是各人偏行己路，世界好像無政府狀態一樣。因撒但的工作厲害，在救恩歷史中，就是耶穌降世及再來時，撒但的工作最厲害，牠要破壞神的國度、基督的教會和信徒的生命，我們要警醒。現今世代沒道德根基，因此人要建立文化，但正如主說這是建立在沙土上，沒任何根基可言。如香港的暢銷報章有很多色情資料，甚至有嫖妓指南，這是全世界其他國家所沒有的。基督徒不應看這些報紙。香港的賭風也比前更旺盛，政府似有向年青人鼓吹之嫌。如政府有諮詢民意時，希望我們有所回應。對年青人來說，不論是所羅門王的時代或現今時代都有三個很大的引誘。在中國，十七年來年青人犯罪率增加了六倍。根據調查，香港有七成的中學生其生活是感苦悶，有些甚至用食「丸仔」割傷自己來作解悶之途，我們需要切實地關懷這個年代的年青人。而這三大引誘也是全人類的引誘。

（一）勢力的引誘

從10-12節中，說到「蹲伏」是指靜靜地而不讓人察覺，這種是黑暗勢力引誘，這所謂黑社會的能力。世界中有兩種勢力，一是公開的、集體的、政府的、合法的，另一種是黑暗勢力。而現今黑白兩道勢力聯合，勢不可破，台灣黑金政治，賄選的問題正是新政府必須處理的問題。而香港的中小學內竟滲透了黑社會勢力。在十個罪犯中，有四個是青少年，而他們背後是有黑社會勢力包庇的。有研究指出，青少年罪犯多來自一些管教不當、缺乏關懷之家庭。既然家庭不管，他們便外出找尋其他可依付的途徑，進入黑社會便是一個選擇，他們不但藉此得到照顧、保護、更可欺負別人。在經文中，可看到所羅門時代也有黑社會的勢力：「我們好像陰間，把他們活活吞下，他們如同下坑的人，被我們囫圇吞了。」有時，惡勢力只會侵蝕人的一部份，在經文中的惡勢力卻把整個人活活地吞噬，好像在舊約中兩個下坑的人，一個是約瑟被哥哥掉在坑裡，後來又被賣到埃及，另一個是但以理，他被扔在獅子坑中。青年人受引誘，加入黑社會往往為了得着安全感和權力。

（二）財富的引誘

「我們必得……房屋」(箴1：13)罪惡的引誘是隨着人的自私和貪心而來的。經文中那群人用眼前好處來引誘那位年青人。香港很多年青人也讚同：「人不為己，天誅地滅。」一些喜賺快錢的人也會因滿足自己而貪心起來。有一位心理學家寫了一本書〈人為自己〉（Self for himself）書中說自私的人不能愛別人，同時，他發現自私的不能又不懂得愛自己。中國自從改革開放後，製造了很多年輕的富翁，當中從一個富翁要到北京的青少年法律及諮詢中心尋求幫助，道出現代中國年青人面對財利引誘所帶出的種種問題，總而言之就是物質生活豐富，精神生活貧乏。究竟我們有否道德根基去處理錢財的問題？

（三）歸屬感的引誘

「我兒，不要與他們同行一道。」聯群結隊「一起」做大事，幹罷把錢放在同一個錢袋，你喜歡用多少就取多少。這是騙人的。年青人一上中學後對朋友的重視是超過對家中的任何成員。香港暴力研究指出年青人加入黑社會正是這段經文所說的三個原因。

怎樣幫助年青人勝過試探引誘？

關懷與管教的平衡

所羅門在這段經文中強調了一個原則：作為父母對年青人需要在關懷與管教兩者之間取得平衡。從第10節及15節中看到所羅門溫柔地呼喚：「我兒」可見他是一位慈父。同時，他的管教是嚴正的，而且是給他的孩子有清楚指示。但很多父母在實行起來並不容易。根據調查，香港犯罪的青少年人大多數是排行中間。不難理解凡是排行最大的總是放最多心機，最少的也較疼愛，而排行在中間的多被忽略。然而父母們不論工作多忙碌，也得抽空關懷孩子。這是幫助下一代勝過罪惡的途徑，但只是關懷也是不夠的，也要給孩子適當的管教，從經文中看出是一種講道理的管教也帶有權柄的。當關懷孩子時除了告誡他們不可做甚麼之外，也要同時告訴他們及為他們安排一些他們可參予之活動。

所羅門的愛不是一種溺愛，他給兒子有清楚的指示和嚴謹的訓示：「……不可隨從」、「不要與他們同行一道，禁止你腳……。」關懷和管教是兩種有衝突的角色，但卻是可以平衡的，例如：保羅在帖前二章以母親和父親的角色牧養信徒。

年青人（任何人）想勝過罪惡的原則：

自知和自律的結合

從15節的字裏行間可看到所羅門強調年青人要知道自己的弱點時也要知道自己在強大的罪惡勢力下不能輕易勝過它，因此要懂得自律。17節中：「犯罪的人好像飛鳥，網羅設在眼前仍不躲避。」這就是沒有自知之明。另一方面，我們要操練自律。聖經說我們犯罪，不可說是由環境，其他人指使，而犯罪者本身應負全責。若罪不在你，神自會處理。當我們操練自律之時，若真經不起引誘，聖經說就要逃避，「禁止你的腳步。」古時孟母三遷便是一例。今天，希望我們不只操練自律，使生命得以成長，家庭、教會、學校也需幫助我們自律，藉此建立品格去榮耀神，我們愛主，要尊重神，我們就會容易脫離罪，我們多仰望神、親近神，罪的吸引力自然消失。

正當教育要改革時也提到道德教育，但並不太清晰。香港現在所想走的是西方自由教育路線：少考試，全人發展。但西方自由教育之失敗在於沒有道德教育作基礎，所以學生的品格、學業也不濟。香港的家長們如不提出要着重道德教育，香港的教育將與美國一樣的失敗。為下一代著想，家長必須對教育諮詢有回應，幫助孩子建立品格，他們始能抗拒罪惡的誘惑。


末世的曠野呼聲(一)

【經文箴1:20-33】

講員：張慕皚牧師 記錄：陳麗英姊妹

在資訊泛濫的時代裡，不同的聲音指示人走不同的道路，正是眾說紛紜，莫衷一是，使人非常迷惘。因此我們需要尋求神，以祂有權柄的聲音和智慧的話語來引導我們走人生的道路，使我們在罪惡充斥的時代裡勝過魔鬼的引誘。所羅門在箴言書的字裡行間暗示整個時代充滿苦難、困境和危險，有災難驚恐臨到如暴風，都是因為人遠離神的緣故。在現今末世的時代裡，許多人的經歷正跟所羅門時代的人相同，有如身處一幅曠野的圖畫。

曠野代表沒有生氣：末世時代的人生充滿空虛和苦悶。香港人的自殺率不斷增加。有些年青人認為要在三十歲之前及時行樂，否則三十歲之後要過一個刻板式的生活，有如被綑綁，失去自由，因此他們的口號是三十歲死亡，七十歲埋葬。

曠野代表混亂之意：神創造世界之時，為人類定下的家庭制度是一夫一妻，生兒育女，人若按着神的秩序來過活必定過着美滿幸福的生活，可是人卻刻意地遠離神的制度，隨己好任意組合家庭，實行同性戀，一夫兩妻等多元化的家庭制度，把自己陷在混亂痛苦之中。曠野也代表充滿危險，起初神按照祂形像造人，使人像祂一樣榮耀尊貴、聖潔。自從人類墮落犯罪之後，神在我們裡面的形像嚴重受損，遠離神的人就連禽獸都不如，有人甚至為貪一時之快而殺人，全無悔意。求主憐憫這個世代。生活在曠野的人切慕在沒有生氣中得到生命；在混亂中有秩序；在危險中有真正的平安。

(一)智慧的呼聲

感謝主，有主智慧的聲音在曠野呼喊，這聲音是從神而來，純潔無瑕，具有創造天地萬物的能力，又有改變罪人生命的能力，改變社會和敵擋魔鬼的能力。耶穌出來工作之前被聖靈引到曠野受試探，曠野在這裡的屬靈象徵意義是：起初神把人類始祖亞當和夏娃安置在美麗舒適的樂園裡，可惜人類受魔鬼試探引誘，墮落犯罪，被逐出伊甸園而進到曠野生活，主耶穌來到世上為要帶人類重返伊甸園。耶穌在曠野受魔鬼試探，每次都是用神的話語來擊退魔鬼。祂禁食四十晝夜，後來就餓了，魔鬼進前來說：「你若是神的兒子，可以吩咐這些石頭變成食物」耶穌卻回答說：「經上說：『人活着，不是單靠食物，乃是靠神口裡所出的一切話』」。耶穌昔日勝過物質的試探，我們今日活在高科技的時代裡還需要高接觸，可惜人與人之間的關係越來越疏離，只管拼命賺錢，希望用錢去換取一些可以享受的物質和滿足一切需要，人的享受若只局限於物質實在太可憐了，有如活在末世黑暗的曠野裡。

魔鬼帶耶穌進了聖城，叫祂站在殿頂上，對他說，你若是神的兒子，可以跳下去，因為經上說：「主要為你吩咐祂的使者用手托着你，免得你的腳碰在石頭上」。魔鬼用非物質部份「魂」的試探來挑動耶穌；若祂由殿頂跳下不死，便可以不用傳福音，也有很多人跟隨祂。然而耶穌勝過試探，祂對魔鬼說：『經上又記着說：不可試探主你的神』。魔鬼於是帶耶穌上了一座最高的山，將萬國和萬國的榮華都指給祂看，對祂說：「你若俯伏拜我，我就把這一切都給你」。敬拜是靈與神非物質的接觸，魔鬼用「靈」來試探耶穌，試圖挑動耶穌不走十字架的道路，祂只要向魔鬼下拜，萬國的榮華富貴都要給祂，然而耶穌勝過世界，祂斥責道：撒但退去罷，因為經上記着說：『當拜主你神，單要事奉祂』。這是耶穌第三次用聖經的說話來攻擊撒但，因為耶穌知道神的說話滿有尊貴，豐盛和權能；魔鬼也承認神話語的能力，故此魔鬼離開了耶穌。可惜世上很多愚昧人、褻慢人不肯接受神的說話，他們認為神的話語有部份是錯的，沒有權威，不能帶領他們進廿一世紀，他們的思想是何等的愚昧呢？

（二）遍滿曠野的呼聲

智慧的聲音在街市呼喊，在寬闊處發聲、在熱鬧街頭呼喊、在城門口、在城中發出言語，向在曠野的人講說話，神智慧的言語遍滿曠野大地：街市──做生意買賣地方。寬闊之處──廣場人流滙聚，休憩、熱鬧、人們熙來攘往的地方。城門口──政府定奪案件的地方。神憐憫在曠野生活的人，所以神智慧的聲音到處發出；祂透過大自然的高山流水，花草樹木向我們講說話，正如詩人大衞所說：諸天述說神的榮耀，穹蒼傳揚祂的手段。

神又透過我們裡面的良心向我們講說話，當我們做錯事的時候往往會受良心責備：「律法的功用刻在他們心裡，他們是非之心同作見證。」（羅2：15）美國政府常收到由市民寄出的信件及小錢，當中有附言說明曾在當軍期間偷取一些毛毡物品等用作記念品，其後良心受到責備，故把毛毡的價值歸還政府。又有人於寄信時刻意貼不足郵費，後來良心發現故把零錢寄還給政府。又有一封寄給稅務局的信，除了歸還以前少報了的稅項外，還加上附註說，若良心繼續騷擾我，我會把其餘報少了的稅項歸還。因此，當良心提醒我們時，就要作出回應，否則像被熱鐵烙慣了的良心，以後對犯罪的事情便再沒有感覺。

聖經啟示我們創造天地萬物的神，為愛罪人的緣故，甚至將祂的獨生子賜給我們，拯救我們脫離罪的綑綁。智慧在街市上呼喊，在寬闊處發聲，神的真理並非自動走到寬闊熱鬧的街頭喊叫，若我們不傳福音，神可以從石頭興起亞伯拉罕的子孫來。神今日透過你和我把智慧的福音傳遍曠野大地，向你呼喚的可能正是你的親戚朋友或同學，他們需要神智慧的福音，你是否已把福音傳給他們呢？我們的責任是宣講福音，聖靈會幫助他們悔改得救，莫等他們入了異端邪教才後悔，我們當以口傳揚，更要以生活的見證來榮耀主名。所以，傳福音要有逼切感，這逼切感有如父母在黑暗的森林中尋找迷失的兒女般，在樹林中到處逼切地呼喊一樣，你是否有這種逼切愛人的負擔呢？智慧的聲音無處不達，透過你和我逼切地將神滿有智慧的真理傳給世人。

我們領受了神豐富的救恩，神智慧的話語也臨到我們，我們就當毫無保留地，徹底地把所領受的傳揚開去，切勿像中國古代的醫學傳統，把寶貴的單方秘笈存留下來成為秘方，結果，終有一日會失存，這是中國人的陋習；好的東西應該公諸於世，特別是對人有幫助的福音更當如此。幾年前平治汽車廠花了一大筆金錢和心血，目的是要研究出一種科技，希望在交通失事的時候，汽車的震盪量能減到最低，而車內的乘客和司機則受最少的傷害，當這種科技研究成功以後，便立即登廣告把這種科技公諸於世，廣告的標語這樣說：「人生有些事情實在太重要、太寶貴，叫我們不能不立刻與大家分享！」汽車對人肉體的安全尚且是這麼重要，何況人靈魂的需要！弟兄姊妹神要我們有領受的人毫無保留地，徹底地，隨時隨地將智慧的言語傳予人，當我們願意這樣做的時候，智慧才能在街市呼喊，在寬闊處發聲，在熱鬧的街頭喊叫，在城門口發出言語和聲音。這是我們的責任，倘若我們閉口不言，在末世曠野世代裡，神要興起石頭來向人講說話。神的原則是你領受多少施予多少，把從神所領受的都傳揚出去，神更豐盛的恩典會臨到你，神給教會的原則是把弟兄姊妹差派出去，把宣教士差派出去。在曠野的人羣中發出神智慧的聲音，真理的聲音，福音的聲音，你當把在教會領受的道傳播開去，使智慧在街市呼喊，在寬闊處發聲！


還有許多未得之……！

【經文 書13:1】

講員：黃崇護牧師 記錄：李秋華姊妹

人想到老時總會有點兒不開心，因為老等同病、軟弱和沒用。約書亞約有一百歲了，但他的生命沒有畫上感歎號或休止符，神對他說：「你年紀老邁了，還有許多未得之地。」老人家身體雖然日漸衰弱，但他們曾身經百戰，有許多恩典的經歷、屬靈的透視和力量；曾於社會、家庭、你和我的身上作出貢獻，我們實在要尊敬、欣賞和感激他們！

有些人的老邁可不是因為年歲的增長，而是他的心境，遇到挫折、失敗、和傷感，就是年青力壯的也會心感疲倦了；有些人的靈性老邁，信了主很久，卻愈來愈不懂得傳福音，沒有靈修生活，祗會作掛名的基督徒。

年紀老邁不等同走向人生的終結，神仍要向我們挑戰：「還有許多未得之地。」求主幫助我們看清楚什麼是未得之地？讓我們想想下列三方面：

(一)還有許多未得之地

  1. 地是指城市──約書亞攻佔迦南地時，神給他很大恩賜，讓他曉得用謀略、和智慧方法先攻打最堅固的耶利哥城，並以此地為據點，再繼續北上佔據其他重要城市，他所用的是城市策略。一直以來，宣教都用城市策略；耶穌亦然，保羅亦然，不但走遍各城各鄉；每到一處，例必先找大城市中猶太人的會堂傳福音。今天，城市宣教已成主導，因為城市好有潛力，許多人要到此找尋生計，有心思、有創意的精英可留下，盲流則祗能停留片刻，找不到工作就要回鄉。我們向城市人傳福音，精英份子會很快學曉研讀聖經，以他們強大的承載力和擴張力，回到鄉鎮時便能發揮很大的功用，福音得以廣傳。今天，海外華人教會很有遠見，他們默默耕耘地集中力量，利用國外的自由環境和空氣，向中國留學生傳福音，然後讓他們將福音帶回到國內，這種工作多有意義！

    2. 今天我們教會採用的宣教策略，亦以城市作依歸。香港這個城市有許多新市鎮，新移民來到時，他們的心靈開放，但需要亦很大，教會若能幫助解決他們的肉身需要，也就能帶動他們心靈需要而接受福音。香港也是一個特別城市，很多人的生意或工作都和國內或海外有牽連，神的心意還有許多未得的地，我們可有留心這些福音的需要？

  2. 地亦是指國家──昔日以色列人攻打迦南地時，約書亞便擊敗三十一個王，即是佔領了三十一個國家。今天，全球最少福音化的國家約有五十五個，人口超過全球的一半，這些大都是我們傳福音的對象。現時愈來愈多國家採用保護主義，以經濟效益不大為由，拒絕傳統宣教士入境，卻歡迎商人和專業人士幫助他們發展經濟和技術，因此，在二十一世紀中，將有更多宣教工作放在專業人士身上。

  3. 地是指地域──從創世以來，神把管理地上的責任交給人類，直到亞伯拉罕時代更為明顯，神對亞伯拉罕說：「要透過你和你家，使萬國萬族都要因你得福。」可惜以色列人祗聽到得福而忽略前面的話，他們偏行己路，結果神讓他們給敵人擊敗，被擄而分散到不同各地。這歷史提醒我們，倘若我們沒有留心神的話，我們都會像以色列人般顛沛流離，若肯甘心順服神，便會大有盼望。耶穌給我們的大使命是：「你們要去使萬民作我的門徒。」又說：「並要在耶路撒冷，猶太全地，撒瑪利亞直到地極，作我的見證。」福音要由一個一個地區擴展開去。神不是單單賜福給你、你家和你的教會，祂要我們開拓屬靈視野，有更大的心胸向許多未得的地、城市、國家、福音未得的區域彰顯祂的生命之道，傳揚祂的大愛。

(二)還有許多未得的民

神關心的只是地麼？不是的！「地和其中所充滿的……都屬耶和華」(詩24：1)祂還關心住在地上的人。

  1. 民是指外邦民族──神要以色列人攻佔迦南地，並要將外邦人趕盡殺絕，以建立見證的民族。有時我們不大明白神為何會用這殘酷的方法將外邦民族趕盡殺絕？從整本聖經看：舊約強調的是神的公義，祂用滅絕、分別為聖的方法來彰顯公義；在新約中，神用寬恕、悔改、成義、成聖的方法彰顯祂的慈愛。這兩者沒有衝突，而是互補的。我們需要有聖潔的身心靈，才能對外宣揚福音，如果我們像以色列人般眷戀外邦人的人力、財產和美色等，沒有按著神的心意把外邦人趕盡殺絕，結果拜偶像的、道德敗壞的外邦人如瘟疫般，令整個以色列成為軟弱的民族。神揀選以色列人，本要他們成為剛強、有見証的民族，他們要專心愛神、事奉神，以至他們能一路興旺，成為受祝福的榜樣；可惜他們不肯認真對付自己，結果就是萬劫不復！今天是恩典時代，我們不是用趕盡殺絕的方法，我們是用傳播福音的方法，將福音帶到未得之民中，讓他們有生命之道跟隨。

  2. 民是指本國族群──以色列有十二支派，成了十二個族群。中國有許多小數民族，我們的策略是以他們為宣教的群體；另外海外華人分散至世界各角，落地生根，熟習當地的語言文化，他們是非常有力的傳福音群體，我們將福音傳給當地華人，他們得著福音的好處之後，就能被裝備成為差傳教會，事半功倍地將福音廣傳至當地民族和群體。中國內地是一個好有力的傳福音群體，希望神的恩典降臨中國，使中國成為蒙恩的國家！放眼目前，香港的基督徒祗有5%，還有許多未得群體，求主幫助我們要繼續努力，將福音傳給失喪的靈魂。

  3. 民是指支派的家族──每一支派都由很多家庭組成。神要以色列人有嚴謹的教庭教育。因為國家是由家庭組成，家庭的根基欠穩固，國家就很難強大起來，所以神重視家庭，祂要求以色列人不要和外邦人通婚，保持民族信仰的純潔，可惜以色列人往往令神失望，失去神的祝福！一個被鬼附的人信了耶穌後，想事奉主，但耶穌要他回去，向家人和鄰舍傳說神的作為，耶穌重視他的家庭。希望我們都能一齊仰望主，關心我們家裡未得福音的人，以致我們能有強而蒙福家庭。

(三)還有許多未得的心

還有許多未得的地、未得的民，也還有許多未得的心！雖然地是屬神的，民是神所揀選的，但人的心何在？

  1. 心是指教會的同心──以色列人在出埃及時，神已經設立會幕(就是教會的初形)，為要把他們凝聚起來一齊敬拜主，接受聖經真理的教導，使他們心靈剛強，專心愛主事奉神、使他們成為剛強的民族；可惜他們偏行己路，屢次離棄真神，隨從外邦的偶像，成了迷路的羔羊。本來，由埃及至迦南祗需短短的時間，但因為他們的心不向神，結果他們要在曠野兜兜轉轉了四十年。今天許多教會需主的憐憫，因為我們亦有許多紛爭、分黨和不團結，最令神傷痛！耶穌在客西馬尼園祈禱，大部份內容是求神保守門徒有合而為一的心，因為唯有合而為一的心才能建立堅強的家、教會和天國。

  2. 家人的愛心──以色列每個支派能分得怎樣的一塊地，視乎他們的家族背景。約瑟是敬虔的人，成了基督的預表，故他的後裔得分成以法蓮和瑪拿西兩個支派，其所得的是出產最豐富的肥沃之地；猶大和兄弟到埃及買糧食，約瑟故意留難他們，要將便雅憫留下，祗有猶大肯出頭代父親最愛的兒子留下，故神祝福他，讓他得到耶路撒冷一帶最大的地，成為以色列諸王之福地。流便的品格最差，他和父親的妾侍同房，所以遭神咒詛，祗得荒涼的半沙漠地帶。今天，我們是有責任建立一個美好而又蒙福的家庭和教會。

    3. 神曾經說：如果人得罪神，祂必定追討他的罪，自父及子直到三、四代；但是如果人愛神，守祂的誡命的，神必向他發慈愛直到千代。約書亞是個好榜樣，他說：「至於我和我家，我們必定事奉耶和華。」所以，神要使用他成為軍事戰略家，帶領以色列人攻佔迦南美地。現在，他雖然年紀老邁了，神說：「還有許多未得之地。」祂仍要使用他！巴不得我們從家裡開始，幫助家人信主，建立堅強、有愛、有聖經真理教導的基督化家庭，尊耶穌基督為一家之主！

  3. 個人的獻心──以色列還有一個很特別的利未支派，他們沒有地，因為神應許他們說祗要他們專心敬拜和事奉祂，其他支派自然會供應他們所需的，所以他們不用掛慮世俗的事。歷代以來，神都需要一班能放下世俗事纏繞的人來事奉祂，迦勒亦是個好榜樣，雖然他已有八十歲了，但他仍能憑著信心和積極態度，和約書亞一起攻佔迦南地，因此，神恩待他，祗讓他和約書亞兩人進入流奶與蜜之地，其他同輩的都死在沙漠中，其二、三代後人才能進美地。

今天，在我們當中有許多老人家是迦勒，他們一生忠心倚靠主、事奉主，我們好要尊敬和欣賞他們！今天，我們亦需要一班利未人，願意放下自己的掛慮，來事奉神。

還有許多未得之地，還有許多未得之民，還有許多未得的心。我們需要有理想，有宏志來建立一個更大的教會，以便福音更能被廣傳。受人敬仰的宣教士威理克廉說：「要向神求大事，要為神成就大事。」我們不要輕看自己，不要輕看教會，我們要仰望主，雖然年紀老邁了，還有許多未得之地；雖然心境老邁了，還有許多未得的民。雖然靈命老邁了，還有許多未得的心。求主的愛再次激勵我們！


父親父親恩情深

【經文 弗5：25，6：1-4】

講員：陸幸泉牧師 記錄：周安息姊妹

今天是國際父親節，謹代表尖浸的眾弟兄姊妹向大家問安。父親對我們的恩情是很深厚的；記得初中時曾讀過現代散文學家、詩人朱自清撰寫的一篇散文，描述作者的爸爸──一個頗肥胖的老人家，有一次送他到火車站時，為了給他買一包橘子，攀過路軌，爬上石階，慢慢移動的、穿著長衫的背影，作者有感而寫，將一個慈父的心透過動作的描繪，展示得淋漓盡致。在我們中國人的家庭，子女與媽媽的關係較親密，與威嚴的爸爸似乎有層隔膜；其實，父親表達的方式有時不是言語而是行動。

主後六十幾年，使徒保羅寫《以弗所書》，是當時劃時代的突破；因為那時羅馬帝國（包括猶太人）中婦女和兒童的地位很低，沒有人的尊嚴和權利，婦孺成了家中的工具，是丈夫財產的一部份。《弗5：25》中講到丈夫與妻子應有的關係，從《弗6：1-4》中我們知道做兒女的要在主裏面聽從父母，父母有聖經的真理和原則，有耶穌基督無限的愛和寬恕來教導兒女。聖經中夫妻的關係是平等的、互惠的、彼此配搭的、不可分開的。而子女與父母是有上下的關係，聽從的關係，這是神命定的，是理所當然的！正如《西3：20》中所說，是主所喜悅的。作為父母教導自己的兒女要讓他聽到，清楚明確，要面對面，眼望眼，明白了，好好去做。

在舊約聖經裏有一個美好的見證：當時神所揀選的亞伯拉罕成為以色列民的先祖，神賜給他兒子－以撒後要他做兩件事：1.將以撒獻在祭壇上，以此考驗亞伯拉罕的信心。亞伯拉罕順服，帶著童子走了三天三夜，在祭壇上擺好柴木，並將以撒放在上面。如果你是十多歲的以撒，當你爸爸這樣做，為甚麼不離開，不逃跑呢？！他順服，他明白這是神的心意！後來，亞伯拉罕遣僕回到本族本鄉去為以撒娶親，但找來的女子到底又會是怎樣的呢？以撒又順服，神為以撒預備的是那肯幫助人的利百加！以撒的一生可說是順服的一生。

耶穌基督在這方面更給我們一個好的榜樣：他十二歲時已到聖殿，考試合格，成為律法之子了。當他父母離開之後，他仍然留在聖堂，講論當時的摩西五經。父母回家細想都很詫異：在拿撒勒連一個出名的教法師都沒有，他們的兒子為甚麼這麼明白舊約聖經，可以跟當時駐守在首都耶路撒冷的教法師互相對論，滔滔不絕呢？耶穌基督順服神的時間表，三十歲左右才出來傳道。感謝神，他的弟弟猶大和雅各後來都寫了聖經，都是神所愛的兒女，成為門徒，成為忠心的使徒。

兒女是耶和華賜給我們的產業，我們要好好管理，讓他們與神有一正常的關係。

我們做父母的當然希望兒女聽自己的話，同樣地，我們也要花時間聽兒女們的傾訴：在美國，有一個年青人有一天在街上見到一個人摔倒，好心去扶起他，誰知那跌倒的人竟是一個正被追查的偷車賊，於是被警察誤認為是同黨，抓到警察局後經許多解釋才能脫嫌；父親知道後不由分說亂罵了他一頓，不給機會他解釋。他將這怨恨放在心中，慢慢積壓，一年之後這怨恨不是發洩在他父母身上，而是出去燒電單車，後來演變到去燒了兩間房子，燒死了屋中的人，結果鑄成大錯，被判死刑，那時他才十八歲，成為人間悲劇！這個結局的原因是：做父母的不願意傾聽，如開機關槍似地一直責備下去，傷害了弱小的心靈，及致犯下彌天大罪！所以我們做父母的要細心，要無微不至，求神給我們一個願意關心、肯聆聽的胸懷。

《申5：16及出12：12》中都指出，我們作子女的要孝順，是從心底裏發出來的，並將最好的榮譽給父母親。如果我們懂得孝敬父母有兩大好處：1.凡事亨通並且得福，凡事有神在前帶領，是美好的。2.在世長壽，這是聖經中第一條帶應許的誡命，是最重要、最優先，是神看為最寶貴的！在人倫之間，孝敬父母是最重要的，我們父母在地上有很重大的責任：教導兒女懂得去靠近父母，就好像教導他們懂得敬畏神一樣！神是自有永有，沒有任何的偶像，惟有在心中晝夜思想，因為兒女年幼時不明白抽象的耶和華神，惟有藉著父母在兒女五歲（知道分左右手）至十二歲（成為律法之子）這七年中，透過父母身上彰顯出來的見證和榜樣來認識神，所以，父母是神在地上的代表，讓孩子們見到父母滿有慈愛的見證就像見到耶和華神一樣。俗語說：「父慈子孝」，「上慈下孝」，我們孝敬父母為甚麼會長壽呢？因為許多罪惡，試探，引誘，魔鬼的攻擊我們都籍著主耶穌基督的教導避開了，過一個健康，正常，簡單，敬虔而討神喜悅的生活，至少在心靈上一定是長壽的。我們有的家長還沒有信主，最大的孝順就是讓他們像我們一樣得到永生了，如果將來在天上我們見不到自己的家人，他們在地獄與神永遠隔絕，那將是我們一生最大的遺憾！親愛的弟兄們，我們今天要思念到我們的父母可能仍然沒有得救，求主給我們更大的關懷，忍耐和美好的見證。

在《西3：21》中說到，我們要照著主的吩咐警戒兒女，莫將兒女當作自己的私有財產，想打就打，想罵就罵，求主給我們做父母的聰明智慧和好的榜樣來教導兒女，舉杖的手不可能同時是撫摸的手，求神給我們善用父母的權柄。

耶穌基督對祂的門徒有很大的忍耐：祂三番四次對他們說自己要上十字架被釘，三日之後復活，但門徒卻把耶穌的話當成耳邊風，甚至連彼得都說：主阿，請不要去受死。門徒跟了主三年半尚且不明白，主耶穌心裏不禁發義怒說：撒但，退到我後邊去吧！到了客西馬尼，耶穌對他們說：「你們要禱告，免得入了迷惑。」誰知祈禱時又睡著了，到耶穌被捉拿時更四散去了。後來耶穌基督復活，將大使命頒佈，門徒亦不明白。在打漁時耶穌給他們做好早餐，三次問彼得：「你愛我麼」？令到他們好慚愧?耶穌就是這樣一而再，再而三，用愛心去管教、提醒，門徒才明白。五旬節，彼得終於被聖靈充滿，開口講道，生命得到完全改變。

小孩在五至十二歲是重要的時候，如果經濟許可，母親不要出外工作，父母花多些時間在兒女身上，贏得這七年時間，堅固了他們的信心，有了愛神的心，以後就能穩定成長，無論到那裏去也不用擔心：因耶穌基督的靈，聖經的教導在他們身上。

親愛的弟兄姊妹們，我們不但將父母帶到神前，也要將兒女帶到神前，讓他們得到拯救，不單止讓他們名成利就，還讓他們得到耶穌基督，在裏面成為生命的泉源，活水江河，直湧到永生。


末世的曠野呼聲(二)

【經文 箴1：20-23】

講員：張慕皚牧師 記錄：歐雪梅姊妹

上次談到曠野的智慧呼聲，而神憐憫在曠野中的人，希望他們得聞這種聲音後便回轉過來，不再在曠野生活；而在曠野中生活的，可以得到沙漠中的綠洲，是神呼召我們過的在地若天的生活，然後在這兒有神特別為這種人而發的智慧呼聲。曠野中的人應聆聽神那種特別徹底地滿足他們的呼聲，讓我們來一同思想這三節經文給我們的提醒。

(三)專為曠野中人而發出的智慧呼聲

自從亞當、夏娃犯罪墮落後，不能再在設計完美的伊甸園中過活。他們被驅趕離開，進入曠野中生活，過着充滿混亂、無生命氣息、危險的人生，這不是神所願意的；但祂仍希望為我們在其中建立綠洲，叫我們仍能享受祂的豐盛。可惜人不願意聽從，在廿二節中談到三種曠野中的人：

愚昧人

「愚昧」就是簡單的意思；即指這些人因着知識、經歷膚淺而沒有深入探討人生的意義，是天真而又充滿好奇心的，甚麼都要知，也甚麼都相信，但卻不聽從神智慧的聲音，他們認為甚麼都是好的、對的。聖經中特別談及這些人都是曠野中的青少年人，他們不願意聽神的聲音，不願意走神的智慧道路；很容易為魔鬼撒但和世界潮流所欺騙。

今天我們應特別關心這一代的青少年人，因為在西方以外的三份二人口中，有一半是十九歲以下的青年人，而佔全世界三分一人口都是十五歲以下的。魔鬼很聰明，牠特別針對青少年人，我們應特別關注的，就是青少年人所面對的高科技的電腦世界。

有識之士認為，在這個高科技的時代，應該留意兩種潮流：一種是現在發生的，就是高科技所帶來的電子遊戲，當中的暴力與色情對青少年和成人的生命構成破壞；另一種是未來的，但正在發生當中，就是遺傳工程對人類生命的影響。這都是值得我們去關心和留意的。

在上世紀初，人類的娛樂就是閱讀小說，跟着就是聽收音機、看電影、電視，當進入電腦時代，電腦又成為人主要的娛樂了。電腦、電視遊戲又是現今最穩賺的項目，荷里活電影已不再是最賺錢和最大的娛樂。這些高科技產品每年的收入是一百六十億美金，而荷里活電影只不過是七十億的收益；可惜的是，這些電子、電腦遊戲所製作出來的都是高度暴力的遊戲，對青少年構成非常巨大的影響。

從前的電視、電影的暴力血腥片段，只是看演員如何殺人，但在今日的互動電子遊戲中，可以讓玩遊戲者設計如何去殺人，並且現代的電腦科技是透過電腦的虛擬現實，相信會逐漸使人的感觀作用和真實的世界漸沒有分別，進到真假難分的地步。在這種的電子時代成長的小孩子和年青人，很難將虛幻與真實分開。作父母的實應小心留意小朋友所玩的遊戲種類。

從前我們知道神命定家中有雙親教導我們，但自從電影電視面世後，我們視它們為第三親，以它來教導小孩子，且只推說要忙着賺錢，沒空管教。當電腦問世後它又取代了電視，成為第四親，教養今日許多現代人的兒女。許多時，我們疏忽了電腦世界暴力所帶來的破壞力。商人為了賺錢，欺騙了許多人，求主憐憫這個世代。

暴力、色情已成了一種娛樂，這是一種嚇人的事情；人性的殘酷及無情，我相信這逐漸由電腦、電子遊戲製造出來的一代，將會帶來耶穌所說的末世時代，不法的事增多，人的愛心漸漸冷淡。為甚麼呢？就是由於這些遊戲、影片製造出來的，人再無恩情。曠野中的人，愚昧就是如此來的。

褻慢人

褻慢就是驕傲，人的罪性就是自私自利，自我中心，這種罪性告訴我們自己才是最好的，所以，我們往往愛批評人：「識小小辦代表」，總愛說我們自己幹的才是最好的。按聖經說，這些人是成年人，他們以為學到一點點，便以為已學了全套，這便是人的自高自大的本性。

愚頑人

就是思想封閉，不肯再去學習，討論，甚麼也聽不進去。這些人大部份是上了年紀的，有部份的人卻是未老先衰，甚麼也沒興趣，這樣就進入了年老的思想境界，不再有進步。

(四)能徹底幫助曠野人的智慧呼聲

感謝神！跟着的一節經文談到，神在這曠野的世代裏，有徹底滿足曠野人的智慧呼聲，也能解決人的困難，提昇人的生命。第廿三節經文告訴我們：「你們當因我的責備回轉。」教我們如何離開沙漠之地，進入神為我們預備的在地若天的生活：(1)就是當我們的意志肯回轉，聽聞神智慧的呼聲；(2)神要將祂的靈澆灌在我們的生命裡；(3)神要將祂的話指示我們。

「回轉」包含有悔改的意思，從罪裏面悔改，就是思想上一百八十度轉變過來，思想神聖潔的事情。今天曠野中的人需要特別從幾方面罪的悔改。罪是自我為中心，當我們回轉時，要回到主耶穌那裡，學效祂，因祂呼召我們：「你們要天天捨己，背起十架來跟從我。」十字架是捨己為人。如今我們要走十架的道路，不再走曠野的路，必須回轉，主說：「聖靈來，為要叫人為罪、為義、為審判、自己責備自己。」如何知罪？就是讀經時才知罪，不讀便不知道，聖經說神的誡命刻劃在我們心裡面，我們的良心控訴我們。要回轉，不需要再辯護。

曠野的人需要從物質主義中回轉，物質主義告訴我們，人只需要滿足肉體的需要，所以拼命賺錢，拼命去滿足肉體。在這高科技的時代裡，人夢想得到真正的滿足，是透過物質，這是何等錯誤的假設。我們需要價值觀的回轉，惟有正確的價值觀判斷甚麼是重要、甚麼是次要的。

首先，靈性的滿足和豐盛比物質更重要。有多少基督徒有如此看法？當我們只追求物質的享受時，有許多家長只誇耀他的兒女如何在世上有成就，很少人提到他們的兒女熱心事奉，熱愛讀聖經。

第二，人與人之間的關係比事業上及事奉上的成功更重要。很多人都像馬大，過於看重成功，忙忙碌碌的工作，甚至投訴主，破壞了她與主的關係。與她妹子關係也不好，不單滿腔怨憤也不看重人與人之間的關係。主說：「馬利亞已揀選上好的福份。」今天在教會裏的事奉，我們需要學習這種功課，與人建立良好的關係。

第三，價值觀的回轉：永恆的事情比今生的事情更重要，有些人只為今生打算，然而來生是永恆的，今生是短暫的。耶穌教導我們，要先求祂的國和祂的義，其他一切東西，神自會看顧你、恩待你、賜給你。今天有許多人在天國之外，需要我們將福音傳給他們，這才是永恆的事。

聖靈的澆灌：神賜下聖靈，叫我們有力量回轉。我們肯回轉時，這是意願。我們需要聖靈的恩典和能力，以致有真正的回轉。聖靈給我們力量去勝過罪惡；無人能靠自已勝過它。聖靈給我們力量事奉神，祂又給我們喜樂和豐盛的生命，所以這裡的「澆灌」好像水或江河傾倒在我們身上一樣。神願意將祂的靈給我們，將祂的豐盛賜給我們。

神又給我們話語，成為我們人生的引導，帶來一個真正豐盛的生命。主說：「有了我的話又遵行的，這人是愛我的，愛我的人，我與父與他同在。」這是最快樂的事情。所以，我們要追求活在神的旨意中，我們追求去迎合祂，當我們這樣做時，我們的生命是豐盛的。

主耶穌說到撒種的比喻中的第四種人，他不單聽道，能明白、且能結果一百倍、六十倍、三十倍。聖經要我們結生命的果子、聖靈的果子、事奉的果子，咀唇的果子，福音的果子。弟兄姊妹，當結出果子時，生命便滿有恩典，喜樂和平安，流露出一種成熟的生命。為了曠野的人，神預備了回轉的呼召，聖靈在生命中澆灌，跟着祂的道過活，我們便可滿有恩典，得着神的慈愛。


末世的曠野呼聲(三)

【經文 箴1：26-33】

講員：張慕皚牧師 記錄：張淑儀姊妹

神創造人，將一切豐盛賜予他。但當人犯罪後，他們離開伊甸園，開始在曠野裏過活。曠野的生活了無生氣，充滿危險和混亂。神用祂慈愛的聲音呼召人重過伊甸園的生活，然而人卻不肯聽從。今天的香港人就像過著曠野的生活，很多人要上街、要示威，宣洩他們內心的不滿。社會裏充滿對立，大家為己利益而相互排擠；社會裏充滿挫折感，縱然聽到了「經濟復甦」的好消息，但那好處似乎並未臨到；社會裏又充滿了抑鬱和焦慮，青年人沉淪於軟性毒品中。神說黑暗時代的出路便是祂所興起的教會，願神興起城浸，興起我們每一位被主使用，成為福音的種子。

箴言1:24-25所寫的正好像耶穌呼喚人前來享受那尊貴的君王筵席，但人卻拒絕的情景。神伸手、勸誡、責備，然而卻遭受漸進式的拒絕。人不理會，更進一步把神屏諸門外。從以上這兩節經文中我們看到三方面的真理:

(五)拒絕神的曠野人(箴1:24-25)

在舊約中，神的子民一而再犯罪，神卻一而再興起士師、先知拯救他們，從這裏可看出神對人的憐憫和忍耐。今天神對我們也有莫大的忍耐，神呼召我們，我們有沒有回頭呢?英國著名文學家魯益斯談到他的得救見證，說到聖靈不斷催促他歸向神，結果他抗拒不了聖靈的感動，當他跪下來的時候，他自稱是「全英國最無奈的悔改者」。後來他才徹悟到神連他這樣一個不甘心情願的悔改者都接納了，可見神的恩典是多麼的浩大。

神沒有創造一個機械人，反倒給人自由意志，尊重他的抉擇，讓人自主地決定他的愛。有一次我跟一群大學生談到同性戀的問題，聖經中明顯地指出同性戀是罪，大學生引保羅所說「神任憑他們」。其實這裏的「任憑」是指當我們耗盡神的慈愛而不肯悔改時，神便履行祂的公義，任憑人承受犯罪的後果，這是可怕的。

我們的思想、感情會受別人的牽制，我們沒有完全的自由，但神不然。神有祂自己的時間表，祂的公義和審判的臨到自有祂安排的時間。我們要相信神是賞善罰惡的。歷史上一個著名的無神論者有一次在群眾前公然挑戰神，他引聖經說神會刑罰那些褻瀆祂的人，於是他拿著一個袋錶，聲稱要褻瀆神，若神在五分鐘內沒處死他，那神便是不存在的了。這件事後來讓一位傳道人知道，他歎說:「難道五分鐘就可以耗盡神的恩典和忍耐嗎?」其實神是不會受我們牽制的。從前德國人仇恨猶太人，一次一位德國軍官的妻子快要臨盆，當她在產房見到牆上的耶穌像時，她跟護士說:「我和我的兒子都不願見到這個猶太人，請你把那像除下。」醫護人員應道沒權處理此事，兩天後那軍官來到醫院，跟醫院負責人說:「我們希望兒子永遠都見不到這猶太人，請你將此像除下。」話未說畢，產房傳來消息：軍官剛出生的兒子竟是瞎眼的，由此可見神是輕慢不得的。

(六)落在災難中的曠野人(箴1:26-31)

箴言1:26-30節寫道當我們拒絕曠野中的呼聲時所面對的災難。26節指出這內憂外患是不斷加劇的。在這末世裏，我們看到因為人類的自私而產生的環境的災難，人類濫用原子科技，濫用炸葯，濫用電腦，造成種種的災難。專家預言將來世界將會被電腦統治，這佐証了聖經所說敵基督對世界的操控，而電腦正正是最佳工具。在心靈方面，今日人最大的問題是充滿著懼怕。小孩怕失去父母，青年怕失去朋友，成年人怕失去辛苦賺取來的，老年人怕失去健康，我們更怕浪費一生。當我們遠離神時，這些驚恐會越來越深。

我們可能會奇怪：為甚麼26節所說的神對人毫無慈愛？這裏的「發笑」和「嗤笑」是指一個人犯罪到一個不值得同情的地步。神已將恩典慈愛給予他，但是他仍然不回轉，是以神的審判臨到了。報載中國有一嗜賭的青年，母親苦口婆心勸他戒賭，但他反把妻子的結婚戒指偷去，後來又往表哥處賭錢。母親勸他回家，他財迷心竅，在歸程中用磚頭砸死母親，拿了她身上的一千元繼續賭錢去。這樣的一個兒子是不值得同情的，他好像耶穌葡萄園比喻中那惡狠狠的租戶，最終要被園主殺滅。當耶穌被釘身十字架後，神給予猶太人40年的機會聽福音，然而他們仍不回轉，遂經受主後70年的浩劫。

另一個疑問是：何以當人「呼求」、「尋找」時，神卻不聽見呢？神之所以拒絕回應人的呼求，是因為他們缺乏真心的悔改。「因為你們恨惡知識，不喜愛敬畏耶和華，不聽我的勸戒，藐視我一切的責備。」真正的悔改是當一聽到呼喚時就悔改，而不是由於怕痛苦或逃避刑罰。如果一個人真的悔改，我相信神有祂的憐憫。當神容許刑罰時，往往這些刑罰並不是真由神降在人身上，而是人犯罪後的自然後果。小孩子不聽父母話而去玩火被火燒傷，成年人不聽醫生話繼續嗜酒而得了肝病，這些都是自然的後果。當我們悔改後，我們仍要接受先前犯罪的自然後果，參孫便是一個好例子了。31節指出這是自然的後果，種瓜得瓜，種豆得豆。

(七)面對兩條道路的曠野人(箴1:32-33)

32節則展示了神給曠野人走的兩條道路：當人背棄神的真理時，他走的是自殺的道路；這裏的「安逸」指的是追求物質生活的豐富，忽視了靈性生活的需要。另一條路是聽從神的，活在神旨意裏的必得著神「安然居住」的應許。這裏不是說活在祌旨意的人永不會遇災難，其應許的核心是當我們遭遇患難時總不會害怕，因神已賜予我們必然的平安。我們要認定神已將祂的平安賜給我們，不要擔心自己敵不過人生的風浪，經上說:「你的日子如何，你的力量也如何」。當我們遇危險時，神必賜我們足夠的力量去應付。今日我們當中若有未信的，盼你切莫耗盡神的憐憫；當中若有走在曠野道上的基督徒，也切盼你快回轉。


增長的契機

【經文 徒6:1-7】

講員：黃嘉樂牧師 記錄：王寶珠姊妹

透過今天的經文，與大家探討初期教會在增長時所面對的一些危機。在社關月裡我們也要提醒弟兄姊妹，如何去關心社會？特別是現今香港社會各階層所發出不同的聲音，我們又該如何去回應、去關心呢？

(一)增長中的危機

初期教會的一班領袖如何回應當時的處境？而門徒增多時所面對的危機又是甚麼？

「有說希利尼話的猶太人向希伯來人發怨言」，原因是「在天天的供給上忽略了他們的寡婦」。因為在凡物公用的原則下，他們當中那些寡婦、無依無靠的人被忽略了，聖經上所提到的這種「疏忽」並不是致命的問題，畢竟他們只是一些卑微、軟弱的人，可能是文化上的差異，或是言語、背景不同等，以致在供應寡婦們的飲食上有所忽略。所以我們教會要天天彼此勸勉，互相提醒；在忙碌的生活節奏中，很多事需要處理和面對，不免會有所「忽略」！而忽略可以構成另一個危機，便是發怨言。這是一個更嚴重的問題。

一個群體之所以產生怨言，主要在於人覺得自己被忽略，心底開始有些兒不高興，感到自己不再受重視。就如當一個作丈夫的總不多看太太一眼時，做太太的就會看著鏡子問自己是否老了？這種情況是慢慢衍生的，開始時覺得被冷落、迷失，繼而生出怨言。怨言總是帶著一些負面的情緒，小則導致關係疏離，大則可惹起報復仇恨。多少家庭、組織和社會就是因為沒有認真地處理怨言，以致造成更大的傷害。歷史告訴我們，當民怨沸騰時，便會產生政治危機。相信我們都開始感受到這種氣氛，有智慧的人會學習如何用愛心去聆聽，濾清那些情緒的元素，設法補救疏忽了的問題，避免去到一個很大的挫敗地步時，才發覺原來我們沒有去聽進這些應該聽的說話！雖然可能是一些不好聽、令人不快的埋怨，卻是我們應該去面對的。人心底存着不滿或感到自己被忽略時，便會發出怨懟來，我們儘管可以把民怨剔除，但傷害始終仍然存在。

其實，每個人都有高傲的一面，但愛可以轉化人心。初期教會在成長中充滿著愛心，但撒但的工作卻不斷地在其間肆虐，人的私心在當中又再被燃點起來。第五章說到當凡物公用時，就有人私自留下幾分。只有把人性中醜陋的一面轉化成為愛的時候，才能解決這些問題。求神的愛感動我們，使我們成為和平之子，去關心、了解別人的需要。

(二)危機中的轉機

當發怨言危機產生了，怎樣把它轉化成為轉機呢？聖經說，這十二個使徒起來，以行動去回應，有智慧地去化解這個危機，因為這是一個群體的領導。我相信他們是經過禱告、討論、分析當時的處境，然後提出一個可行的建議。他們發現不單是在「天天供給的事情上」疏忽了，原來有一個更嚴重的疏忽在他們自己身上，就是撇下了神的道去做管理飯食的事。他們忘記了耶穌基督所交付他們最重要的，是要他們專心以祈禱、傳道的事為念。可能他們在管理的工作上增多時，便在教導的事上減少；又可能在他們與人接觸和教導的事上漸漸放輕了，所以他們說「我們撇下了神的道」，因為他們照顧不到這麼多人的需要。

後來的人都比較集中講述這七個被揀選出來管理飯食的人，他們就是教會執事的起源。這提醒了我們當有埋怨危機時，一個很重要的決定就是將作領導的和作管理的分開。在一個群體或組織當中，如果領袖不能在領導上站穩自己的角色而逐漸變成一個管理者時，這個組織便必然會產生混亂和衝突。任何組織都需要領袖，領袖的特質就是專心，因他知道自己的異象、託付、使命是些甚麼！他們的責任就是要持守這些異象、使命，有人願意去跟從，這樣才能達成共同的目標。當領袖失去異象，迷失他的目標時，人還能跟隨他到那裡呢？到頭來只會讓大家都陷入在一個迷失的路途當中！所以領袖要持定方向，不要放下自己的異象和目標，否則就不能帶領人走當走的路。領袖是專朝著面前的遠象去發展的，而作管理的就是在日常供給的事情上，有智慧地去分配的人；我們需要管理者和領袖配搭起來，共同朝著一個正確的方向發展、建立。任何好的組織最關鍵的人物可說是管理階層，聖經也很強調這班人的質素，他們在屬靈上和實際上的質素是怎樣的呢？有三個很重要的元素：

第一要有好名聲。好名聲是代表他們在人群中是被人所認同、接納、和尊重的，在他們的品格、言行和所行的事上都被尊重，並且容易被人辨認出來。惟有這樣的人才能服眾。

第二要有好的屬靈質素。聖經特別強調聖靈充滿是個很重要的元素，就是說人肯倒空自己來被聖靈充滿。一個管理階層最大的危機是甚麼？就是自我膨脹，覺得自己逐漸能掌握各樣的事情，於是爭逐領袖的地位，在這種情況下很多時便容易出現權力鬥爭。在教會圈子裡，我們從來沒有權勢、地位上的對比，只有角色和身分的配搭。聖經告訴我們做領袖的要服侍群眾，而一個願意倒空自己的管理階層，就是一個有屬靈品格、知道甚麼時候要倚靠聖靈的引導和帶領的人。

第三要有辦事能力和智慧充足。智慧充足就是能因應不同的需要而有所改變，很明顯那七個被選出的人很快便解決了他們的問題，其中司提反和腓力也因此可以做其他更大的工作。智慧充足也表現在他們的經驗和辦事的才幹上。聖經教導我們，恩賜要彼此配搭。當教會有需要去發展某些事工時，就要委派在各方面有好品格的弟兄姊妹去發展神的事工，使神的教會不斷興旺起來。希望同工、傳道同工、教會執事能看得準今天教會很多存在著的需要，是我們可能疏忽了的；求主教導我們有智慧地去重新組織、再次建立起應有的分工、領導和管理，使教會有更好的增長。

(三)健康的增長

最後跟大家思想的一個問題是教會怎樣才有健康的增長？當門徒重新組織起來，結果就叫神的道興旺起來。很多時我們都希望教會增長，但人數增多？奉獻增加？或是建築物不斷輝煌起來是否代表教會有增長？這些都是。但在神眼中，怎樣的增長才是祂所渴求的？聖經給我們看見的圖畫就是：「神的道興旺起來。」這樣就能吸引更多人歸向神，這才是增長一個最關鍵性的重點。當一班使徒能夠以祈禱、傳道的事為念時，當然的結果就是達到這個目標。增長是否健康，方法和方式可因著時代而有所不同，但重要的是神的道能否因此而傳入人群當中？神的道有否令這些人的生命有所成長？如果有，我相信這便是一個健康的增長！今天有很多人帶著不同的目的來到教會，我們不單要滿足這些人外在的需要，更加重要的是滿足人心靈最深處的需要，使人的罪能靠著聖靈的光照和神的道來獲得改變。昔日，當耶穌行神蹟時，數以萬計的人跟隨祂；但耶穌很堅定的告訴這班人不可為有餅有食來跟隨祂。從此有多人退去了。耶穌就問門徒，是否也要離開，彼得代表一班門徒說：「你有永生之道，我們還跟從誰呢？」門徒願意跟隨耶穌，反映出他們的心態是希望在神裡面，追求神的道。耶穌也看出他們的真誠，所以揀選了他們，把使命託付了他們，使他們成為神的使者，忠心服事主。門徒知道自己的目標是甚麼，以至能努力去完成這目標。

今日世界有很多不同的聲音來引誘我們離開神的道，但教會要高舉神的道，成為一個真正能滿足人心靈需要的地方、有屬靈的供應，這才是最重要的使命。在現今的年代裡，有很多不同的傳道形式出現，但當我們要發出任何批判時，讓神的話語先光照我們，察看自己有否盡力實踐神的使命、興旺神的道？門徒就是一群願意學習神話語的人，甚至在初期教會那些最敵擋神話語的祭司都來歸化，顯然就是這群門徒願意勇敢地起來向他們傳福音，而當神的道進入人心時，聖靈就開始工作。每一個人重生都是因為神活潑的道，所以當神的道被宣揚時，總會有人去聽，又憑信心去回應；然後，我們看見有人在神面前得著豐盛的生命！

當教會人數不斷加增時，便容易把很多事情疏忽了，我們需要重新去聆聽、去整理弟兄姊妹的需要。推展按齡牧養的事工，就是希望能更有效地將神的道放在弟兄姊妹中間，這是我們不能忽視的使命，也是個增長的契機。當保羅為這道擺上一生時，他勉勵提摩太「務要傳道，無論得時不得時，總要專心」；即使在末世，有很多人掩耳不聽真道，增添許多師傅，但我們總要盡上自己的本份，因為神的道在每個時代都是需要的，是神給這時代的供應。所以，求神幫助我們，讓神的道在城浸這個地方大大的興旺起來！


後現代文化沖擊中的出路(一)

【經文 箴2：1-22】

講員：張慕皚牧師 記錄：梁莊儀姊妹

所羅門王藉箴言二章一至四節教導兒子人生最首要的任務，就讓我們以他的教導來回應今天後現代的社會。

十九世紀中達爾文發表進化論，引起世界性的文化大革命，進化論不獨影響當時的科學界，還令其他學術領域及流行文化大受影響，甚而神學也受進化論的影響。後千禧年的思想以為我們不斷進步，務求改進社會，深受進化論那不可逆轉的進步的影響。然而經過兩次大戰後，人類深感不可逆轉的進步不見得真實。無論如何，因著教會不曉得如何面對進化論，輕忽了它的重要性，以致失去了整個世紀世界的文化，未能領導當代的思想。

二十世紀末人類進入另一個新的文化──後現代的文化大革命。「後現代」一詞在一百年前的建築界、藝術界、文學界均告出現。二、三十年來潮流文化也受後現代思想影響，後現代思想正侵蝕人類，叫人類文化進入極大混亂裏，以準備敵基督的來臨。人們期望教會能起來回應，並靠著神的恩典來領導潮流，不再重蹈覆轍。二、三十年來人類努力擺脫一切道德規範，甚或脫離現實，高科技更助人一臂之力，在網上ICQ玩意裏，青年人掩飾自己的真實姓名及身分，隨意亂說，胡亂批評，真假難辨。後現代文化也是個真理已死的世界，在多元文化的世界裏，大家聲稱彼此尊重，互相接納，並將東西方宗教大混合，選取東西方合用的宗教，故可稱之為實用主義。從前進化論、科學研究令我們更認識世界萬物，現在反覺得理性有限，只相信自己的感覺，感到那是正確的，便以之為對，沒有絕對是與非，所有的事物若是合用的，就是好的。以致香港六成以上的年青人覺得貪污也沒有什麼大不了，就連美國也有七、八成的大學生接受在考試裏作弊，只要叫他們得著利益，什麼途徑也沒有所謂。我們追求一大同的世界，界線被取消了，再沒有尊卑、男女之分。教會當認真地面對這場文化大革命。箴言第二章所羅門王給予我們重要的鑰匙。

(一)真理是人生首要的追求(箴2：1)

所羅門王教導他兒子人生最重要的是追求真理，在真理已死的後現代裏，基督徒當以此為首要的責任，為主作美好的見證，讓我們以真理來建立生命，藉生命來告訴世人，唯有神才擁有絕對的真理，叫生命得著改變、得以滿足。求主興起弟兄姊妹，以追求真理為人生首要的責任。

所羅門王先教導兒子要領受他的言語，存記他的命令，接著他說要側耳聽智慧，專心求聰明(箴2：1-2)。他的話正是從神而來的啟示及話語。神的話語、聖經的默示叫我們知道祂的心意，叫我們知道我們當如何行事。神的話也是命令，命令不是指空泛的哲理，乃是生活的守則。祂的話也是智慧，若然神的話應在生活上，就叫生活得著亨通，按神的話而行，我們也成了滿有智慧的人。智慧從神真理而來，叫我們能分別是非，對事物有洞察力，在各類聲音裏，曉得判斷真理。

從這段經文，我們可知真理有幾項特點：1.任何人只要努力追求，也可得著真理，醫學知識只有醫生才可享有，工程學的智慧只有工程師才可得著；然而神的生活智慧卻不只神學家可領受，而是讓所有人來享用，不論初信者或是神學家，都可從聖經中領受得著。神的話語真奇妙，即使我們唸書不多，也可追求認識，神還可使用我們來教導人。慕迪小學尚未畢業，他用盡他所認識的文法來榮耀神，他對聖經很熟識，也能應用聖經來幫助人，連歐美大學也常邀請他去講道。2.神的真理絕非垂手可得，我們當努力地認識真理，我們當「領受」、「存記」、「側耳」、「專心」、「呼求」、「揚聲」、「尋找」、「搜求」。我們為著職業或肉體的需要而花上不少精神時間來完成學位課程，但當我們追求更重要的神的真理時，我們又花了多少時間？我們又付上多大代價來引導兒女上成長班？ 3.真理乃是本於神的本性，神是永不改變，顯明那是絕對的真理，故無論在那時代，神的真理終不改變。君王可朝令夕改，神的命令卻是絕對的。神本性就是愛，故祂命令我們愛人，神的本性是公義的，祂也命令我們公正嚴明，這些都是絕對的。神所教導我們的事情，神本已將之存在祂的創造裏，就如神造男造女，叫他們結合成婚，這是永恆不易的真理。在多元文化裏，有人活得悲慘，因聽別人說三道四，無所適從。就如伊索寓言有個故事，說一對父子帶著騾子往市場，父親讓兒子坐在騾上，有人說兒子不孝，父親就自己坐在騾上，人們說父親不疼愛兒子，父親就從騾背上下來，父子就在騾兩邊走，又有人說他倆愚昧，有騾卻不騎，聽罷父子便一起騎上騾上，人們就批評他們令騾子苦不堪言。父子改而抬著騾子走，終於騾子跌在河裏去。今天傳媒發達，然而報章所載的卻不盡相同，叫人無所適從，也是個真理已死的黑暗時代。人們需要真理，真理乃是從神的話而來，後現代的社會正急需信徒接受真理的裝備，並教導神的真理，從而抗衡末世的文化大革命。

(二)真理的追求必須付大代價(箴2：1-4)

究竟我們應如何追求真理呢？首先是「領受」和「存記」，領受存記神的真理時，態度當謙卑真誠，跟看電影不同，後者只用以娛樂，看後大可忘掉。領受神話卻應心存謙卑，若人驕傲自滿，覺得聖經也沒有什麼了不起，只供小孩閱讀，像他們這些成熟的人就不太合適。這樣他們便無所得著，不能裝載神的話。此外我們也當視神的話大有價值，那麼我們才會珍惜存記，就如人患了愛滋病，要吃藥治療，他總不會掉以輕心，任意亂吃，因這關乎生命安危。信徒讀經聽道也如病人細聽醫生的吩咐般，教我們有所領受。

後現代社會跟從前不同，這是個後文字的時代，人們用文字的機會愈來愈少，也不曉得好好唸書來追求用文字來承載的學問。現今青年人是藉圖像來陶造出來的，就如電視、電子遊戲、電腦、卡拉OK、漫畫都充滿了圖像。從前報章滿是密密麻麻的文字，今天的報章圖片佔多，更將新聞以漫畫形式表達出來。嚴肅的書籍也充滿了圖像。聖經也以漫畫的形式來發行。這正符合聖經的教導方式，聖經不是寫滿了哲學思想，而是滿載著人們的經歷，耶穌也用比喻來講論，祂在野外講道，指著田間說撒種的比喻，祂正好是標準的後現代圖像傳道者。神最高的啟示也是圖像化的，祂將兒子差派來到世間，叫人類親眼目睹，從耶穌身上得見父神。今天教育專家也告訴我們，若我們只聽，只可得著百分之十的內容；若我們可聽可看，便可得著百分之五十；若我們可聽可看可做，則可得著百分之九十。所以當我們聆聽神的真道，又目睹別人的榜樣，又謹守遵行，我們方可得著領受真理。有一位牧師在聖誕節講道，一年後他向一位八歲小孩發問，小孩竟能道出他當年的講道題目及大綱，原來那牧師每講論一要點後，便藉短劇來表達他的訊息，令孩子印象深刻。追求神的智慧要用耳用心(箴2：2)，裏外合一，全人投入地追求認識，並當專一，我們的信仰是獨一的真理(徒4：12)，故當專心一意地明白真理。神是個忌邪的神，不專一愛丈夫的妻，必招來丈夫的嫉妒。後現代卻不談絕對，人對獨一的真理甚感抗拒，他們可以尊重基督教信仰，卻不願放棄自己的觀念。

箴言第一章曾言，智慧大聲呼召，叫人們到這裏來，這兒有真理有智慧，智慧大聲疾呼正好代表了熱切的愛。箴言第二章則說我們當應「呼求」、「揚聲」，要愛慕神的真理，否則我們難以領受神的真理。「我時常切慕你的典章，甚至心碎(詩119：20)。」「我何等愛慕你的律法，終日不住地思想(詩119：97)。」就有如熱戀中的情人般，當收到對方的書信時，就逐字逐句地細味，又反覆地閱讀。

我們追求神的話語，應像搜求金銀般(箴2：4)。我們會花上時間精神來賺錢，晚間進修，啃麵包，也在所不惜，我們卻可會花上同等的時間來研讀聖經嗎？有一次到南非去，我到一個農場參觀，看見地上有一個一個的小洞，原來地下藏有鑽石，但要花不少金錢來投資發掘。我們也要視神的真理為珍寶，捨下別的雜務，努力積極地追求，並去教導真理，叫自己叫他人得著。否則我們將被後現代文化吞噬，不能抗衡它。

感謝神，今次我前赴英國，參與那裏一個訓練牧師傳道的文憑課程的畢業禮，畢業生都愛主事主，他們尋找真理有如尋找銀子。有一位畢業生付上代價，原本他生意亨通，現今他變賣餐館，供讀神學，並在一家專為賭徒戒賭癮的機構工作。以前他也是個賭徒，傾家蕩產，令太太也灰心失望。然而神的話改變他的生命，聖靈作工，叫他常常讀經祈禱，在家中種花種草。有另一位信徒，他生意數以億計，卻毅然放棄，修讀兩年神學，現在他到英國南部偏僻的地方，為主傳揚福音。求主興起更多弟兄姊妹，愛慕神的話，甚而捨棄世上的榮華，追求神的真理。有一次，一對父母說他們沒有時間參與聚會，十四歲女兒切慕神的話，將我的講詞記錄下來，又回去告訴父母。另一次，我講道完畢，一位內科醫生跟我交談，他花時間唸神學，並要求我將我從前所有的講道錄音帶賣給他，他深深愛慕神的真道。我們正需要這樣的人，參與成長班、導師班，裝備自己，傳揚真道，以面對後現代的文化，令這時代得著盼望。


舉目看田

【經文 約４：３５】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天是教會為八月佈道會的動員日，希望大家認識到傳福音乃是每一位屬神之人的責任，辦佈道會並非為某些人，而是為了你為了我未信之親友而設。我們樂意將未信的朋友帶到神的面前來明白相信福音，希望大家專心為八月廿五日至廿七日之佈道會，為未信之親友祈禱，相信神必定垂聽。

我們一同思想耶穌基督教導我們如何傳福音，經文記載於約翰福音第四章三十至三十六節，我們特別留意三十五節。大家都非常熟識第四章的事蹟，就是耶穌帶領門徒從猶大經加利利去，撒瑪利亞乃必經之路；一般猶太人是繞道而行的，因為他們不喜歡撒瑪利亞人之故，但耶穌卻帶領門徒經過撒瑪利亞的地方，當時他們都非常疲倦而且飢餓，因此門徒請耶穌在井旁休息等待他們購買食物，可是當他們回來之時，耶穌卻告訴門徒說：「我已經飽了，我有食物吃，是你們所不知道的，我的食物乃是遵行那差我來的旨意作成祂的工。」耶穌說物質的食物祗能滿足肉體的需要，但有一種屬靈的食物就是遵行神的旨意，將福音傳開時就得滿足，此乃是另類的滿足。在經文中耶穌特別宣告一件事情，在宣告當中耶穌給予我們三個呼召（約4：35）。

（一）舉目的呼召

耶穌叫我們不要單看自己的需要，不要埋頭苦幹於自己的事業、家庭、享受之中，應要舉目，抬起頭來看看周圍之人的需要，要顧念自己的需要，還要顧念別人的需要。若果你是門徒，是屬神之人的話，就要效法主耶穌舉目觀看，不要自私自利，其實耶穌有很多藉口不向井旁的婦人傳講關於祂自己的福音和悔改的訊息，祂可以藉詞說自己疲倦飢餓，或是過路的，或是地點不適合，或是撒瑪利亞人是我們的敵人，又可以說這婦人是不正當的女人，就算幫助了她，其他人亦不一定接受她。以上種種的藉口亦可能是今天我們不傳福音的借口，但主耶穌看見婦人的需要就幫助她解決困難，祂愛世上所有的人，不論好人或壞人，祂把握每一個機會將福音的訊息傳給那位婦人。耶穌是世界的光，信祂的人也是世上的光，光的特質就是無孔不入，求主幫助我們舉目觀看周圍的需要。中國一位著名女信徒蔡蘇娟，她寫了一本關於自己的書──暗室之后，很多外國人看了都非常感動，自從她患了眼疾，需長期在黑暗的房間，即使臥在床上，亦可帶領了五十五位親友信主，她把握每一個機會，在暗室裡成為神的光，照耀人的生命。

我們要效法耶穌基督不斷擴闊關懷的視野，特別在約翰福音以下幾章中看到祂如何幫助人解決困難。

第一章：記載施浸約翰在路上看見主耶穌就宣稱：「看呀！神的羔羊，除去世人罪孽的，這就是我曾說，有一位在我以後來，反成了在我以前的，因祂本來在我以前。」(約1：30)

第二章：耶穌與母親一同參加迦拿的筵席，席間因酒用盡了，耶穌為人的需要將水變為酒。

第三章：耶穌到猶太一帶的地方，非常辛苦地傳福音也是為了別人的需要。

第四章：撒瑪利亞的地方是猶太人所不願意去的。

第五章：耶穌在畢士大池子旁醫治有病的人，本來耶穌是經耶路撒冷歡喜快樂地過節，但因記念他人的需要就把慶祝的事放下來幫助別人。

第九章：耶穌逃避敵人的追趕追殺，當祂逃命時看見一個瞎子，就停下來醫治他，祂冒着生命的危險幫助有需要的人，進一步看見主耶穌關懷的視野。

耶穌基督釘在十字架最痛苦的時刻，亦顧念一班猶太兵丁，禱告說：「父呀！赦免他們，因他們所作的他們不曉得。」祂呼召屬祂的人要天天背起十字架跟從祂。基督徒不應再自私，不再祗顧自己的需要，要顧念別人靈魂的需要，當神拯救我們的時候就給予我們一個使命就是要向周圍的人傳福音。

（二）看田的呼召

耶穌說按照耕種的規矩，撒了種要慢慢耕耘，四個月才能收割，但屬靈的收割卻不是這樣，不要單看物質的收割，要看屬靈的收割，祂常以物質的事情教導我思想到屬靈的事情，耶穌對婦女說：「凡喝這水的還要再喝，若喝我所賜的活水，就永遠不渴。」耶穌從物質的水看到屬靈活水的需要。耶穌亦對門徒說不要單看周圍的田，還要看人的心田。今天人不單祗有物質的需要，身體的需要，還有靈魂的需要，心靈的需要。當人越是追求物質的需要，就越感到心靈的空虛，異端邪教就應運而生，魔鬼撒但就會乘虛而入擄掠人心，因為人實在有靈魂的需要，肉體之需要亦是非常重要的。聖經告訴我們身體是聖靈的殿，若有人毀壞神的殿，神就要毀壞那人。因此要好好保養顧惜，耶穌贊同靈魂的需要、永恒的需要比今生的物質肉體的需要更大。所以祂這樣說：「人就是賺得全世界，賠上自己的生命，有甚麼益處呢？人還能拿甚麼換生命呢？」(可8：36-37) 「那殺身體不能夠殺靈魂的不要怕他，那能夠將身體靈魂滅在地獄的，正要怕他。」

舉目看田要關注別人心靈的需要，我們如何看田呢？耶穌給我們的榜樣就是到各城各鄉去，與人接觸就發覺人如羊走迷沒有牧人一般，困苦流離。平日我們所見的是親友表面的風光、社會地位、財富，但風光背後有傷痛，無助、無望，因此要了解他們真正的心靈需要，學習主耶穌到處關心傳福音給別人知道。

（三）收割的呼召

當耶穌對門徒說這位瑪利亞婦人已經明白赦罪及救恩的道理，並已悔改進到城裡，講述見證了，撒瑪利亞人群出來正是人心經已預備好的時刻，應該收莊稼了。耶穌基督教導我們傳福音一個很重要的真理，就是耶穌自己。聖靈自己預備人心，而我們的工作就是收莊稼，收聖靈所預備的人心的莊稼。很多時候我們都會覺得傳福音是一件很艱難的事情，如何叫一個硬心的人信主呢？這個聰明才智的人，以我這個沒有甚麼學問的人又如何叫他信主呢？並非有本領的人就可以叫人信耶穌，此乃聖靈自己的工作，我們的工作祗管把未信的朋友帶到神的面前認識福音。聖靈藉着很多不同的工作去預備莊稼。我們應多傳講福音，生命見證，家庭中、同事間，讓人知道你是基督徒，聖靈就會透過生活見證，在人心裡作工。聖靈又會藉着疾病，叫硬心的人回轉，聖靈藉着不同的方法，預備莊稼。今天是等待我們做收割工作的時候，叫人信耶穌並非你我有甚麼能力方法，乃是聖靈自己的工作，祗要我們盡自己的責任把握每一個機會將福音傳開，因此耶穌對門徒說：「莊稼已經熟了，可以收割了。」這亦是給予我們今天的呼召，求神憐憫我們好好裝備自己，在生活裡積極努力傳福音。耶穌給予我們三個呼召，我們如何回應呢？舉目的呼召，看田的呼召，收割的呼召，願意我們投入這個緊張的屬靈大收割裡面。


面對後現代文化(二)

【經文 箴2:1-22】

講員：張慕皚牧師 記錄：鄭坤英姊妹

(一)追求真理得神為產業(箴2:5)

今天的經文是所羅門王教導他兒子，就是年青一輩的人當尋找神如找銀子，搜求祂如搜求隱藏的珍寶般(箴2:4)。我們今日如何付代價去追尋世上的財寶，更當以此態度去追求神的真理。學識、財富、地位、健康都是暫時的，惟獨悉力以赴渴求真理的，就得着神自己(箴2:5)；就是那創造天地萬物，愛我們的神，祂親自成為我們的產業。大衛本身可以給我們作證，他以耶和華為他的產業，為他杯中的份(詩16:5)。

究竟何謂真理？真理就是一切與事實相符合的見解。神是真理的源頭，人只要客觀研究學問， 最終必能尋得真理，認識造物主宰。聖經有助我們認識神，得着生活的智慧；今日科學家研究出基因圖譜，正好揭示出神在我們身上奇妙的作為。可惜今日後現代社會文化的基調乃是無神及無道德標準。幾年前澳洲墨爾砵有位年青人，殺妻之後逃至西澳，改過自新，重新組織家庭，建立事業，其家且被當地選為模範家庭。正在此事業家庭兩得意之際，丈夫突然失蹤，妻子報警尋夫， 終獲悉丈夫廿五年來因受良心譴責，寧死也要前往自首，承認從前殺妻之罪，如此肉體心靈才不致陷於崩潰。

任何學問的鑽研，只要是客觀無偏見的，最終必然引領我們到神那裡去敬畏祂。若我們只從研究歷史的角度去看待新約聖經，歷史學家告訴我們：新約聖經是最上乘的歷史文憲，耶穌復活是最真確的歷史事蹟。以前有個不信的律師Frank Morrison要研究耶穌復活的事蹟，最終卻教他心悅誠服地信了主。另有位名叫Ramsey的學者懷疑使徒行傳所列舉的地點乃屬虛構，於是循着保羅的宣教行程實地考察，結果發現使徒行傳所言非虛，真實無誤。

耶穌基督也是位出色的行政管理人，在＜Jesus CEO＞ 這本書裡，曾經引用耶穌基督的言論來詮釋現代的管理學，使這書成為美國當代一本暢銷書。天文學的研究更是令人對神倍加肅然起敬。太陽系有九大恆星，卻不過是銀河系星雲裡的小部份，而銀河系亦不過是一小宇宙，其質量是太陽系的兩千億倍，其直徑有十億光年，至中型宇宙之直徑則為一百五十億光年之遠，大宇宙之大則更不消說了。當科學家把這些天文數字擺在我們眼前，我們真的感到自己非常渺小，又豈敢在創造天地萬物的神面前有任何誇口？神創造一個浩瀚的宇宙乃為叫人得活命；地球與太陽的距離恰到好處，其自轉軸的傾斜度恰好造成四季，使人安居樂業。

中國有位學者，在美國取得科學研究的博士學位之後，成為兩所大學很出色的醫學研究員，卻一直以無神論者自居；當他開始以科學角度去研究聖經及許多的屬靈書籍時，就認識到自己的渺小與無知。當他知道過去三百年，在芸芸最偉大，他所景仰的科學家當中，百分之九十二都是熱心基督徒的時候，他就感動得熱淚盈睫。直到他研究一位心臟專家所著有關死亡、彌留以及復甦等經驗的文獻時，明白到人是有靈魂的，便不得不屈膝在這位又真又活的神面前。

愈敬畏神的人必然愈加認識神，就像保羅一樣，丟棄萬事，認識基督直到以祂為至寶的階段。有時候，我們對神不過只有頭腦上或知識層面上的認識，就如個人的讀經和主日的聽道，參加成長班，女傳道會及培靈會等的聚會，其實，這並不足夠，也不代表我們真正的認識神。因為，若非對神有生命層面上的認識，也就無法消化頭腦上的認知。為著真正吸收神的話語，我們要有好的默想、禱告、感恩和讚美，這才叫吸收真理，使之成為生命的一部分。此外，還要加上遵行實踐的層面，方才達到有根有基，愛主，經歷主的境界。今天，有不少的神學家、哲學家，滿腦子神學哲理，但其實生命裡毫無得着。他們遠不及大衛那樣，與神建立密切的關係(詩139:1-10)，更乏像主那樣稱神為「阿爸父!」的親切經驗。

(二)追求真理得生活智慧(箴2:6)

自恃的人喜歡誇自己是白手興家的，在社會上事事亨通也不過由於自己滿有智慧；然而謙卑的人卻如詩人這般說：「耶和華賜人智慧，知識和聰明都由祂口而出。」自從人類墮落犯罪之後，就好比生活在曠野般，來到末世的時代，問題愈來愈多，甚至科學家、教育家……等都束手無策。倘若香港只管走西方的教育路線，不肯注入靈性和道德教育在其中，那麼，教育的改革就註定要失敗。然而人所不能的，在神卻能，這正如保羅所說:「聖經都是神所默示的，於教訓、督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全，預備行各樣的善事。」(提後3:16) 我最近一次到英國，住在米頓堅的地方，那是一個唐人聚居的小城市。在翻閱報章的時候，看到當日一則頭條新聞，報導一個大學生自殺身亡。記者訪問其母親的時候，她坦承這年青人在一個單親家庭長大，由於自小失去父愛的關係，到他廿一歲的時候竟患上了嚴重的抑鬱症。在他苦苦哀求之下，母親安排了一次他與父親相見的機會，可惜，之後使他心情更差，最終走上吊頸自殺的不歸路。看過這則新聞後，我感到最可惜的是作為母親的沒有把福音傳給她兒子，若他在生時得聞福音，這年青人的結局將要改寫。

人好比一副機器，機器失靈的時候，最好找到那負責設計的工程師，我們是神所設計的，為何遇到問題的時候，總是尋遍了所有專家，到最後才試着尋找神呢？這做法對神其實是一種侮辱!耶穌基督是唯一的救法，除祂以外，別無拯救。南非有家公司有一次從美國訂購了一副巨大的機器，這家公司聘了當地資深的工程師將之裝嵌起來，豈料機器無法運作，惟有電郵至美國公司請派員到來解決問題。當工程師抵埗之後，眾人都小覷這年青的小伙子，再要求美國公司改派一名老練的工程師來，結果只收到一簡單的答覆：「機器是他設計的，就由他去解決問題罷!」今天我們也是一樣，信不過聖經，以之為信仰的襯托品，我們對生命也無把握，發生問題要到解決不來才交託給神。

大衞經歷過神的寶貴，故此竭力追求真理，起來努力傳福音。今天，我們對信仰，對教會都缺乏信心，因此未能起來積極傳揚福音。求主教導我們熱切追求真理，好得着神自己為我們的產業，並滿有生活的智慧。


面對後現代文化(三)

【經文 箴2:1-22】

講員：張慕皚牧師 記錄：周安息姊妹

箴言第二章是所羅門向所有人講的，吩咐人要追求神真理的教導。惟靠神的真理我們才能有真智慧！這番話語特別適用於我們今日所謂在後現代文化中過生活的人。後現代文化提倡：沒有絕對的標準，真理已經死了！正如舊約聖經中說：「那時以列人中沒有王，各人任意而行。」(士21：25)今天的經文，所羅門王繼續告訴我們追求真理時可得著的另三樣人生最寶貴的東西。

(一)真理帶來生命的能力

我們不僅要得著真理，而要遵循真理，按真理而行，這才是蒙福的人！實踐真理的正直人得著真智慧──這是我們生活的能源。我們不僅要健康的體能，更需要心中的智慧來面對這愈來愈艱難的世代(箴2：7-8)。我們知道；許多弟兄姊妹，許多社會上的人正面對當今後現代文化的沖擊：心理上的困難、成長上的困難、夫婦間的問題、父母子女相處的問題、婆媳之間的問題、工作中的困難等等。要應付這一切的問題需要神的真智慧成為我們生命的力量，否則許多人會走向自殺的道路。據九八年香港的統計：自殺是青少年人的頭號殺手！究竟甚麼是真智慧呢？真智慧給我們生命的能力，真智慧就是有根有基的、不改變的、絕對的智慧。一個人按照神有根有基的智慧來實踐的話，就能成為健康，穩固，不容易被動搖的生命。聽神的道而去遵循的，才是將房屋建造在磐石之上！

世界上科學的研究，醫學的研究我們要信任，但其內容是會過時的，如教科書，年年都要改，如馬克思的經濟理論，經百多年的試驗，已證明不適合人類的需要。只有聖經從來不需要改，一點一劃都不能廢去！神的話語是永恆的、不可改變的，是有根有基的智慧！聖經的話語是栽種的道，成聖需要功夫，我們要慢慢在神的話中尋求成長。今日教會圈子裏亦有許多沒根沒基的、速遞即食的、影響生命成長的現象；教人講方言聖靈充滿使整個人改變了，不用讀‘成長班’慢慢成長！所謂聖靈擊倒，暈一暈起身，整人復興了！那有這麼容易的事，沒有絲毫的聖經根據！人在現今的世界要面對許多挑戰，有根有基的智慧給我們適應的能力。有根有基的智慧不是立即見效的，有時甚至是失敗的；約瑟就是一個很好的例子，主母引誘他，他不聽，他要榮耀神，做個正直人，結果吃虧，坐了監，差點連命都丟了，但最終神恩待他，他後來所得的是在波提乏家永遠得不到的，因為他得到真智慧！弟兄姊妹們，因著我們愛慕神的話語，要做個正直人，失利只是暫時的，長久必然是蒙福的！

你要得到人生的能力嗎？不是去參加那些坊間新紀元思想提供的一些發掘潛能的課程，而是追求認識遵循神的真理，因為真智慧就是力量！

(二)真理帶來生命的保障

箴言二章八節中的，‘盾牌’是保障之意，指行為完全正直，純正的人，神要成為他的盾牌。今日我們很注重在這世界上有些東西可以抓得住，成為我們生命的‘保障’：昔日農村裏是多生幾個兒女幫手耕耘，養兒防老；現今是需要社會給予的保障：公積金、強積金、買保險?基督徒適當的做這些，計劃未來是沒錯的，但不能認為這些‘保障’是自己一生所要的，是真正生命的保障！惟有耶和華作我們的盤石，盾牌，其他一切東西都不是人生真正的保障！有神作我們的保障，我們就很穩妥了！

行為純正的人有三個條件：1.以敬畏神為他生活的原則：神要亞伯拉罕離開吾珥──那個敬拜偶像的地方，到一個完全陌生的地方，應許與他同在，他立即離開。他敬畏神，每到一個地方神向他顯現，講話時，他都築一座壇，在那裏敬拜神(創15：1)。2.以神的話語作為我們生活的守則。根據甚麼做人呢？根據甚麼處理我們人生的困難呢？那就是根據神的話語！神的話語教導我們要愛人，將好的東西給別人；亞伯拉罕照做，在與侄子羅得分家時，將約旦河以東肥沃的土地讓給羅得，貧瘠的留給自己，神因此大大賜福給亞伯拉罕，因他以神的話語作為他生活的守則。3.以神的榮耀為目的，凡事為著榮耀神。美國有一傳道人是個敬虔愛神的人的後代，當他在非洲作宣教士時，有次那裏的一個土人很惱恨他，要殺他，有人來通風報信，叫他避開，他不肯，當這土人走近舉槍時，他大喝：‘神敗壞你！’這人立即軟化跌倒?神保守他，成為他的後盾！當神與一個行為純正的人同在時，他有能力而且毫無懼怕。「因為耶和華神是日頭，是盾牌，要賜下恩惠和榮耀，祂未嘗留下一樣好處不給那些行動正直的人。」(詩84：11)

一個黑夜，一列火車在暴風雨之下，風馳電擊，行雷閃電，列車上的人都很惶恐，怕發生意外，但見到一個小孩在自己的座位上放心地玩玩具，一點恐懼都沒有；原來是他爸爸在開列車，他對爸爸有信心！當我們上了神的列車時，祂是我們的後盾、保護，最大、最榮耀的保障，人生的火車上，神開車，我們還怕甚麼呢？！

(三)真理帶來人生亨通的際遇

經文第八節講到，當我們對人公平，對神虔敬時，神的真理塑造我們的生命。遵循神的道，人生的道路必然亨通，這是神對我們的應許。

‘公平’是將別人應得的給別人，我們有沒有這樣做呢？神在這裏再次提醒我們，對神我們有沒公平呢？神付了重價，將自己獨生的兒子給了我們，神給我們六日工作，第七日敬拜祂，我們有沒照做呢？神給我們健康，我們可以六日工作，如果沒神的賜福，天天生病，怎麼能幹都是無濟於事的。對人也一樣要公平，做父母的要盡力管教自己的兒女，做兒女的要孝敬父母。僱主要將工人應得的工價給他們，工人要盡力做好自己的本份。當我們行事公平的時候，神令我們的道路亨通(詩37：28)。

‘虔敬’的人是聖潔的與守神約的。因耶穌基督將生命給了我們，所以我們委身於主，願意一生為主而活！信神之後仍然貪愛世界，這是嚴重的罪，求主幫助我們做一個虔敬的人，知道信主之後要專一愛神，這樣人生的道路必然亨通！正如舊約聖經所講：「這律法書不可離開你的口，總要晝夜思想，好使你謹守遵行這書上所寫的一切話，如此你的道路就可以亨通，凡事順利。」(書1：8)當我們這樣追求的時候，可以得到三樣人生的至寶：1.真智慧生活的能力，2.真正從神而來的人生保障，3.道路亨通的人生。

願神賜福凡聽祂話語，並遵循祂話語的人！


如何勝過試探(一)

【經文 箴2:9-22】

講員：張慕皚牧師 記錄：梁莊儀姊妹

所羅門王在箴言第二章教導年青人如何追求真理，並指出追求真理的好處。在後現代社會裏，人們宣稱真理已死，究真實真理是從神而來，終不改變，神的話語永遠立定，只要我們追求並遵行神的話語，我們的生命必得著下列的好處：

1.我們得著神，神成了我們的產業；2.我們得著生活的智慧，藉以處理生活的問題；

3.我們滿有生活的能力；4.我們得著生活的保障；5.我們可享有亨通的人生道路。

箴言二章九至廿二節則讓我們知道當我們追求認識真理時，有助我們勝過人生的試探及引誘。當人墮落在罪惡裏，就像活在曠野中，滿有危險及患難，那裏敵人有三：(1)魔鬼撒但：它是世界的王，掌管幽暗的世界；(2)世界：世界是指人類不按神的原則，製造出來的社會潮流，又或是指人所喜歡的事物，遠勝於神，人若愛世界，愛神的心就不在他裏面；(3)我們自己。

魔鬼創造世界的潮流，牽引人的罪性，叫人陷入色情、暴力的罪惡中。然而，當人犯罪時，卻又不能把責任全盤推卸在撒但身上，因為撒但的工作固然厲害，但世界也擁有無比的吸誘力，故此我們仍得負起責任，認識了解我們的敵人──撒但、世界及自己本身。

從箴言二章九至十一節中可知我們需有下列兩類的裝備，以勝過撒但的引誘：

(一)屬靈生命的裝備(箴2：9)

在品格及神一切的善道上多所操練，能使人有剛強的屬靈生命。人肉體生命剛強，則百病不侵，若屬靈生命操練得剛強，則可勝過試探引誘。求主教導我們追求剛強的屬靈生命。

    1. 仁義：我們本為罪人，因信稱義。耶穌為我們接受了罪的刑罰，基督的義袍披在我們身上，得稱為聖潔公義的人，享有聖徒的地位；然而我們還要經歷實質的聖潔及公義，就如人被封為王子，也要曉得如何當王子。神的聖潔標準甚高，耶穌說：「你們要完全，像你們的天父完全一樣」(太5：48)無人可自誇自己無須認罪悔改，也無須參與各類聚會。我們當不斷追求生命的長進。

      2.

    2. 公平：公平是指將別人應得的給予人，然而人皆有貪念，連別人應得的也想據為己有。神吩咐我們六日工作，第七天敬拜祂，但我們卻把主日據為己有。父母不能將子女應得的給予他們，反之亦然。唯有當我們勝過貪心，我們才可行公義，待人公平。時下社會問題叢生，人們大聲疾呼社會不公平，示威抗議之聲不絕。眼見別人置業賺了大錢，而自己的房產卻變成負資產，經濟雖謂復甦，但自己尚未從中獲益，在這不公平的社會裏，基督徒如何方能誇勝？有位弟兄的父親，在經濟不景時，跟人合夥做生意，年終賺了錢，合夥人竟將利潤據為己有，那父親便向基督徒律師求助，律師亦束手無策，因合約訂明在如此情況，利益將歸予合夥人，律師告訴他三個辦法：(1)把他殺掉，惹來麻煩，(2)以欺騙的手法報復他，叫自己也變成不道德的壞人，(3)接受這不公平的現象，讓神來審判不道德的合夥人。聖經說：「不要自己伸冤，寧可讓步，聽憑主怒，因為經上記著：主說：「伸冤在我；我必報應。」(羅12：19)」故即使我們面臨何等不公的境況，也犯不著為壞人耿耿於懷，亦不當以惡報惡，倒要將他交託予神，神必報應，也必為我們伸冤。

      3.

    3. 正直：正直人有誠信和能力面對撒但的引誘。「你們的話，是，就說是；不是，就說不是。若再多說，就是出於那惡者。」(太5：37)我們不當誇自己能言善道，也不應花言巧語，否則便易陷入試探引誘中。耶穌吩咐猶太人別指著天、指著地來起誓，原來當時猶太人喜說謊言，令人互不信任，以致人要常起誓，以示清白。正直誠實能保障自己、社會及國家。倘若人們不誠實，人便不敢貿然進行買賣，社會也要崩潰。中國人興建萬里長城，滿以為長城可保國家；然而北方敵人依然可以不費吹灰之力便長驅直進，這是因著中國領袖不曉得建立國民的品格，看守城牆的人經不起引誘，接受敵人的賄賂。不論在教會、公司或其他機構，別以為組織完善便可，若沒有正直的人終必招致失敗。任何文明的失落，不是因著外族強勁，而是源於內部腐化。香港缺乏靈性及道德的基礎，社會長此發展下去，將會如長城失守般招致失敗。在末世時代裏，我們當操練屬靈生命，穿起神所賜的全副軍裝，戰勝魔鬼撒但。

(二)智慧、武器及策略的裝備(箴2：10-11)

智慧是指神的真理，若要勝過試探，需認識神的話語。魔鬼試探耶穌，祂以神的話來對付牠。撒但對祂說：「你若是神的兒子，可以吩咐這些石頭變成食物。」耶穌卻回答說：「經上記著說：『人活著，不是單靠食物，乃是靠神口裡所出的一切話。』」魔鬼就帶祂進了聖城，對祂說：「你若是神的兒子，可以跳下去，因為經上記著：『主要為你吩咐他的使者用手托著你，免得你的腳碰在石頭上。』」耶穌立刻以神的話來回應：「『不可試探主你的神。』」魔鬼又帶祂上了一座最高的山，將世上的萬國與萬國的榮華都指給祂看，並對祂說：「你若俯伏拜我，我就把這一切都賜給你。」耶穌說：「經上記著說：『當拜主你的神，單要事奉祂。』」(太4：3-10)我們勝過魔鬼，乃是靠神的話語。不獨熟記神的話，並要時刻運用，叫真理成了我們生命的一部分(箴2：10)，以致當我們遇上難題，聖經的原則就湧流出來，藉此解決問題。撒都該人、法利賽人和希律黨人合謀來刁難耶穌，對祂說：「夫子，納稅給該撒可以不可以？」祂立刻回應說：「該撒的物當歸給該撒，神的物當歸給神。」此等屬靈的原則自真理而來。

有時我們會覺得神的話難解，又似覺脫離現實生活，於是勉為其難地完成靈修罷了，然而若我們多讀、多運用神的話，最終可達到「以知識為美」的境界。神的真理在我們的生命裏，足夠人享受、欣賞和羨慕。大衛曾說：「耶和華的訓詞正直，能快活人的心」(詩19：8)。神的話令人快樂。我們可曾覺得神的典章足供人享受？原來神的典章「都比金子可羨慕，且比極多的精金可羨慕，比蜜甘甜，且比蜂房下滴的蜜甘甜。」(詩19：10)有人覺得信仰捆綁人心，信仰成了重擔，究其實他們變成了法利賽人及文士，藉著傳統的細則來捆綁自己及別人，他們在重擔下過活，感到生活吃重，故耶穌對猶太人說：「凡勞苦擔重擔的人可以到我這裡來，我就使你們得安息。」(太11：28)耶穌來，叫人歡喜雀躍，法利賽人問耶穌為何祂的門徒用不著禁食，祂說：「新郎和陪伴之人同在的時候，陪伴之人豈能哀慟呢？」(太9：15)當時的婚宴歷時整個星期，全村人歡喜快樂地互相道賀，氣氛熱鬧。求主教導我們曉得享受神的智慧，滿心雀躍。

我們藉著神的話，滿有謀略及聰明(箴2：11)，藉以分辨是非，勇於面對時代的艱難。有人竟進入廟宇裏，大叫主耶穌的名字，然後四處搗亂，那人毫無智慧與謀略。另外台灣有位年輕的姊妹禁食祈禱，一週後被人發現仆倒在飯桌前。禁食本是美事，但她卻在不合宜的處境下進行，顯得不夠智慧。兩個小孩在田間玩樂，突然有一頭牛向他們衝過來，他們拼命奔跑，其中一人建議跪下祈禱，另一個卻說當一邊走，一邊禱告，究竟哪個更有謀略呢？我覺得後者更有智慧。慕迪講道滿有智慧。有一回他乘船之際，船身入水，同事們建議他到船艙去祈禱；但慕迪卻反對，要和大家一起幫忙撥水，一起祈禱。當我們面對世界，若欠缺了智慧及謀略，又豈能免受虧損呢？

智慧教我們分辨是非，聖經教導我們在末世時代應有三方面的能力：

    1. 分辨真假先知：耶穌時常提醒我們假先知厲害，他們若能行神蹟奇事，連神的選民也被蒙騙。故我們當懂得分辨，免得自己誤入異端邪教而不自知。

      2.

    2. 分辨真假熱心：末世時代有些人有敬虔的表現，卻沒有敬虔的實意，騙神騙己。我們當躲避他們，並要反省自己的境況，我們是否也是如此？我們的靈修可也是敷衍了事，沒有經歷與神同在麼？我們可會坐在教會裏敬拜，但卻心不在焉呢？

      3.

    3. 分辨時代：在這時代裏，神作什樣工作呢？馬太福音記載法利賽人和撒都該人來試探耶穌，請祂從天上顯個神蹟給他們看。耶穌回答說：「晚上天發紅，你們就說天必要晴。早晨天發紅，又發黑，你們就說今日必有風雨。你們知道分辨天上的氣色，倒不能分辨這時候的神蹟。」意謂根本用不著顯神蹟，祂在其中已彰顯了神蹟，只是人們不曉得分辨而已。所以，我們當分辨究竟這時代需要什麼？神正在作工，我們可曾配合神的工作？我們可曾擔當合乎神心意的事情？時代愈來愈黑暗，道德愈加淪落，人們愈需要基督的福音，這正是時代所需要的神蹟。


點、線、平面、立體

【經文 徒26:19-23】

講員：麥希真牧師 記錄：鄭坤英姊妹

在幾何學上有所謂兩線交錯成點，點動成線，線動成面，面動成立體，而點、線、平面和立體這幾個名詞原本沒有多大的屬靈意味，但引用起來卻有助大家牢記今天的信息。

(一)點──個人的生活

以下我要送上四段經文，幫助大家達致基督徒屬靈生活的最高峯。
  1. 喜樂的人生(太5)

    2. 經文記載耶穌基督所說的八福，就是信徒得着喜樂人生的八個要訣。

  2. 超越的人生(林前13)

    3. 這裡題到愛是一種超越的生活，經文開首述及七種很重要的恩賜，但根據保羅的理解，若沒有愛，一切都予人無益。因此，他一再強調的說：「如今常存的有信，有望，有愛，其中最大的就是愛。」

  3. 自由的人生(加5)

    4. 根據上文下理，這裡不單言及信徒應有的九種美德－－聖靈所結的九種果子，乃是說要有神的美德在我們裡頭自由地流露出來，這種自由的生活，是超越律法的。

  4. 豐富的人生(彼後1)

當我們有了信心，又加上德行、知識、節制、忍耐、虔敬和愛眾人的心之時，就可享有豐富的人生。盼望父神幫助你我，不論是一年、兩年、五年、十年……，務要一生追求達到個人生活的最高峰。也鼓勵大家每年趁着西曆新年、農曆新年以及個人生日，撥出十五分鐘的時間重讀上述四段經文，思想如何得着喜樂、超越、自由和豐富的人生，保證大家每次都有新的感悟。

(二)線──人際的生活 (路14:7-11，12-14)

倘若我們處事和待人都能依照耶穌基督的原則－－自高的必降為卑，自卑的必升為高，必能過着美好的人際生活。我們的主是位理想主義者，但祂也是位實用主義者; 祂的教導既理想又實用。祂不過教我們處事要聰明一點，不妨留在低位上，若果神的時候一到，就必自然得到升高。說到待人方面，耶穌基督教導我們宴請那些被遺棄的，同情那些被忽略的，愛顧那些乏人愛顧的，幫助那些沒人幫助的，若能如此，將來必蒙報答。這正如伊索寓言中獅大王饒過小老鼠一命，日後在陷阱網羅中得到小老鼠們的相救一樣。可是，話雖如此，人是十分善忘的，我們若盼望得到寓言般的回報，那就肯定要失望。因耶穌基督早已告訴我們，不要指望從人那裡得着任何回報，然而，到義人復活的時候，卻必得着天父的賞賜。所以，我們處事待人務要緊記耶穌基督的教訓。

(三)平面──社會的生活 (西3:18-21，22-25)

在家庭生活方面，我們先談妻子當順服丈夫，談到這點，妻子們也許大為反感，認為這是欺壓女性，造成男女不平等。其實，丈夫所作的合理，妻子順服乃是理所當然的，而保羅這裡的意思是說，就是丈夫的主張及見解都比不上妻子，妻子為着愛的緣故，也得順服自己的丈夫。無可否認，這是個男性中心的社會，男子的責任較諸女子為重，所受的壓力要比女子為大; 正因為男性有着自覺的責任感，每天承受上司和下屬的雙重壓力，也得死�馱U去。聞說，有許多作為丈夫的，就算失了業，每天仍打扮成上班一族，為掩藏內心的傷痛，不惜欺瞞自己的親人。因此，作為妻子的，只要稍為敬重丈夫，多一點順服，少一點爭拗，就能與夫偕老，同諧白首了。老實說,丈夫們倘受到內外夾攻，上、下班也得受氣，許多不治之症也就敵擋不住了，又豈能與你白髮齊眉呢？

我願意提醒作妻子的，丈夫的成功感往往來自妻子的順服和敬重，也可說是丈夫成敗的關鍵。聖經真理並非過氣的，傳統的，落後的，乃是萬古長青，永恆不變的。接續下來，談到丈夫愛妻子，他們十居其九都是心底裡愛，不喜愛在言語態度上表現出來。所以，我願意提醒作丈夫的，妻子並非像神一般，你的愛，她是看不穿，摸不透的，必須藉言語、態度和行動表明出來。請重拾你在戀愛階段的溫柔，若是能行，最好天天都用言語、態度與行動表示出來。一個聰明的丈夫，每天下班回家，最好先坐在妻子身旁，用十至十五分鐘的時間和太太交談，把當天公司和家裡發生的一、二事交互報告一下。還有，每隔一週或兩週，最少每月有一次單獨商約太太外出吃飯，兒女可安排請長輩或鄰居代為照應。

平面的生活除家庭之外，還包括有岡位的生活，如學校的老師和學生，辦公室的上司和下屬等的相處之道，可惜時間不容許，恕不贅言。

(四)立體－－教會的生活 (徒26:18-23)

一個平面向上移動，代表禱告，向下移動，代表教導; 一個平面移動，由近及遠，代表佈道，三者合起來代表教會的生活。親愛的弟兄姊妹，求主幫助我們要有立體的生活，參與教會的禱告、教導和佈道工作; 一同禱告，彼此教導，同心把福音傳開是立體的教會生活。求主幫助我們不單要有點、線、平面的生活，更要有立體的生活。本月份是教會的信徒佈道月，有佈道二千的大型佈道會，不單牧師、長執、同工要佈道，更要全體弟兄姊妹手連手、心連心的起來成就佈道事工。即將來臨的的佈道會，我們不單有好的講員，更有好的見證者，我們應當同心合意起來響應促使佈道會成功。

在使徒行傳這段經文裡，保羅有一個傳福音的異象－－叫人的眼睛得開，從黑暗轉向光明，從黑暗的權勢下悔改歸向神。所以，我們傳福音也非因教會定下一個佈道月，有佈道二千的舉行，乃要像保羅一樣有一個更深的動機，要領人出黑暗，入光明，回轉歸向神。故此，我們應當把握機會，滿有信心地引領親戚朋友歸向神，年青人帶領雙親，成年人帶領兒女同來蒙恩。在美國有大大小小的玉米田，它們一片綠油油的廣濶無邊，有一公頃的，二公頃的，十公頃的，甚至有百公頃的。正因為玉米田的高度超過了人的高度，加上一望無際，許多時候，小孩子跑進田裡玩耍，迷了方向就沒法跑出來。多少時候，要用一、二百人手拉手的方法，試着從不同的方向穿梭搜索，才能把孩子尋回。但可惜，人最初不懂得用這手連手、心連心的方法，把拯救的時間拖長了，結果，尋着孩子的時候，卻已冷死在田裡。但願我們今天，每一位弟兄姊妹，每一位參加崇拜的也手連手、心連心的起來引領親友們來參加這次佈道會，讓我們及早把他們尋回，免致他們死在罪惡過犯當中。

深願我們的點、線、平面和立體，就是個人的生活、人際的生活、社會的生活和教會的生活都達到標準，將榮耀歸給天父。


新紀元運動──基督徒的回應與防範

【經文 徒26:19-23】

講員：羅錫為牧師 記錄：張淑儀姊妹

新紀元運動最危險之處，便是教人不知道怎樣防範。大家大概也曾聽過「燒田雞湯」的故事吧！只要你將一鍋水慢慢的加熱，裏邊的田雞便不會跳出來，反倒會在不知不覺間被烚熟。新紀元運動恰像燒田雞湯般使人在不知不覺間受影響。新紀元運動在美加一帶已深入民間一段時間，經再包裝而後進入香港的文化裏。如果新紀元運動背後有一個龐大的組織或教派支持，我們可以較易防範。但事實卻不然，新紀元運動一方面標榜自己不是一個宗教，但另一方面又跟人談「靈物」、教人冥想、打坐。新紀元運動的包容性甚強；它好像一個屬靈的超級市場，「貨」包羅萬有，任君選擇。在美加，你可以看到新紀元運動的書架上陳列着各種「宗教」如佛教，印度教，巫術，塔羅牌等的書，有時連聖經也有！我們信耶穌的知道要背起十字架天天跟從主，但新紀元運動則強調人根據自己喜歡甚麼而行。

新紀元運動根據星相學聲稱世界已進入寶瓶座的時代，相信天人合一，人應該發揮其潛能勇闖高峰，使世界成為樂園，故其提倡環保，素食，修心養性等。這跟當初引誘夏娃犯罪的魔鬼別無兩樣，都是看準人以下四種私慾：(1)想成為上帝，(2)可分辨善惡，(3)可看見屬靈異象，(4)永不會死，而以金玉其外的面貌去試探人。

新紀元運動已在大家不知不覺間滲入我們的文化中，好像週日早上某電視台便正播放一個新紀元運動的節目，教人健身，打坐等。又或是一些素菜館，向顧客宣揚環保，游說顧客參加一些大家一塊冥想的所謂「愛心圈」，其實都是新紀元運動的幌子。

我們如何防範新紀元運動呢？第一，務要小心謹慎，新紀元運動的事物常被包裝得十分誘人；例如新紀元的音樂，常標榜能使人鬆弛神經，故當你購買光碟時要特別留意該種音樂會否影響人的潛意識？現在已有好些政府立例要求音樂發行商在包裝上標明有關字樣，我曾因為要研究新紀元運動而買了一些梵音的唱碟，我平日聽它好幾回，聽不出一個所以然來！怎知有回我在極度疲倦中播放一些音樂，不知其中一片是這梵樂，不知不覺也就睡著了，朦朧間盡是心煩意躁之感，尚幸聖靈在我裏邊保護我，不然我便中了新紀元音樂的突襲了！近來在電郵中有朋友問到關於坊間的靜坐班，那些班聲稱沒有宗教成份，這其實是騙人的，這些班常用印度教的方式教人打坐，其實到最終不外教人墮進新紀元的陷阱裡。

第二，新紀元運動提倡提升自我，發揮潛能，挑起人的自傲，我們需要有屬靈的警覺去防範。今日「潛能班」成行成市，雖然它不一定灌輸宗教的思想給參與者，但它多少會破壞人傳統固有的價值觀念，之後又教人冥想打坐。小女在加拿大讀幼稚園時，老師教她翻筋斗，著孩子們大叫「我是行的」三次，現在一些大財團訓練下屬時，也是用這樣的技倆去提升潛能。一些為「潛能班」著書的人開宗明義說生命的原則便是沒有原則，這正是東方禪宗的思想。有一位姊妹在婚姻上遇到困難，企圖透過參與潛能訓練班得到解脫；她於是與一群失意人在進深班中學「靈氣」──它揉合了印度教冥想打坐及中國氣功、按手醫病等觀念，藉以提升人的精神狀態。之後他們玩通靈，後來這位姊妹罹患癌症，那些「靈氣界」朋友說可以越洋發功，替她治病，可惜沒有起色。在這當兒，她被基督徒重新帶回主的跟前，她悔改，藉著禱告面對自己的疾病；她的「靈氣」消失了，但她活得喜樂，為主作見証。另外有一位工作壓力非常大的醫生，為了紓緩壓力，於是他往學氣功，並用水晶去幫助自己集中精神。他的女兒是個基督徒，關心父親異常的表現，請這位醫生來找我；當時我對水晶的認識很膚淺，以為沒有甚麼禍害，於是便提醒那位先生不要練氣功，誰料水晶對他的影響更大，因這類晶體有吸收和發放能量的作用，可以置人於「水晶陣」內，令人有超然的能力。這位醫生也曾以為自己藉著水晶已解決了世上一切問題，但其實他太太與他的關係日趨疏離，太太更常以探望女兒為藉口往澳洲去。後來，這位醫生買了一顆叫 「天使石」的水晶，據說能讓人看見天使。但回到家他卻看不出一些甚麼來，因為之前女兒曾帶這醫生返教會，他曉得聖經中曾提及天使，於是他懇切禱告說:「神阿，究竟這塊石是否能讓我真正看到天使?」未幾，卻詫異地見到自己，太太和女兒落在可憐的光景中。那時他驚覺自己冷落了太太，看到自己的罪；他流淚悔改，求耶穌做他的救主；經歷到奇妙的平安和喜樂。之後，他越洋致電跟太太說「對不起」，並略述自己剛祈禱信主的經過，同一時間，他才知道原來他的妻女每一天也在澳洲為他禱告哩! 所以說，當新紀元運動來到時，我們需跟耶穌保持一個緊密的關係，以致能有屬靈的警覺去加以防範。

新紀元運動也或多或少地提供我們傳福音的機會，因人們借此對屬靈的事情開放了。弟兄姊妹，現今正是屬靈爭戰中最激烈的時候。願我們在主面前站立得穩，為主打美好勝仗!


如何勝過試探與引誘（二）

【經文 箴2:9-22】

講員：張慕皚牧師 記錄：歐雪梅姊妹

箴言第二章特別適合今天的年青人，也適合所有的人，因為在這個後現代社會裏，人宣稱真理已死，沒有是非黑白之分，但所羅門王在這裏教導我們，要追求認識真理，並按此而行，就能面對這個後現代的社會。

聖經是一本很實際的書，能迎合我們生活所需。在這章裏，它告訴我們追求真理的益處：─(1)得着神成為我們人生最大和最重要的產業，(2)生活有智慧，(3)生活有能力，(4)生活有保障，(5)有一個亨通的人生道路，(6)能勝過罪的試探和引誘。

今天我要講的是第六點。在這章裏，所羅門王也用了很大的篇幅談論這一點，也用了二個刻劃入微的形象，來形容罪是怎樣的一回事。在第十二至十五節所描述的，是一個離開真理犯罪的人，他很享受犯罪的生活，這試探就引誘我們，叫我們也照樣做。在第十五至十九節所談論的，是由一個淫蕩的婦人，帶出罪的引誘。在聖經中，「試探」和「引誘」是同一個字，但也有分別的。「試探」有時是出於理性的，它叫我們去想一想，覺得是好的，就照樣做吧！「引誘」卻是針對人情慾的本性，當情慾掩蓋一切時，就不再講道理了。在第二十至二十二節作出善道和惡道的結論。

勝過罪惡的試探和引誘的方法有三：1.品格裝備（第9節）2.屬靈智慧裝備（第10節）3.認識罪（第12-22節）。要勝過敵人就要認識敵人如何和他的計謀如何。所謂「知己知彼，百戰百勝。」還有，我們要認識「罪」究竟是怎樣的一回事。今天人用許多方法去抹煞罪：首先，西方人說，如果無神和祂的話語告訴我們什麼是真假和是非對錯，這就沒有罪了；但奇怪的是愈去抹煞，罪疚感就愈重，所以，也有心理學家著書立說，提問為什麼西方社會如此文明，罪疚感卻普遍地如斯重？如果一件事是真有其事，那不管怎樣，也不能抹煞掉；這就是真理了！

第二，人們利用後現代主義去抹煞罪，就是一種超道德觀念，即沒有道德標準，只是少數人把這主義強加於人的一種觀念，各人憑直覺，感覺好的就去作；就如今天所說的「啱FELL，啱聽」。

第三，是有關新紀元運動的。它對世界有很大的影響，和前者結合起來，對今日的社會文化破壞至深至大。不單社會受感染，連教會也受到感染，許多信徒都去參加他們舉辦的訓練班。新紀元運動利用泛神論來抹煞罪；它主張神是萬物的總和，有了這種觀念，就連進食也有特別的感覺。什麼都是神。這跟道德和罪有什麼關係呢？有的，還很嚴重呢！因為所有宗教都定義說神是善的好的，但若每個人都是神，世界萬物是神，這個世界便全沒有壞的，但他們也要面對現實，就是都有不好的，他們稱這是「不協調」，所以他們追求世界大同欲除去一切不協調；而且，神既是創造者，若人都是神，那麼，一切臨到我們身上的，都是我們為自己所創造的現實，在這信念下，任何壞的事臨到我們上，都是自己創造出來的，由此再無是、非、黑、白、對、錯。

第四，現今在教育界很流行的一種「積極思想」，這原是商界中很受愛戴的一種思想，例如：只要你常想着錢，就能真賺得錢財；他們不接受任何消極思想。當這種「積極思想」滲進教會，又變成了另一個名詞：「可能性思想」。這只是異曲同工吧了──不要談地獄、罪等消極事情，要談正面的事情。

在教育界中，認為避免使學生有自卑感,老師不要指出學生頑皮、成績不好，又認為學生的問題不在於資質高低，而是自我形像低，只要提高自我形像就行了。於是教人整天對着鏡子，哄騙自己多漂亮、多好、多乖、多聰明，或者做了件威風事就記錄下來，以致當自己消沉時，就拿出來看，提醒自己。又或者當學生要比賽，老師就要提醒他們會唱得多好，以消除他們的緊張。這些自欺欺人的做法也是太消極了，其實是自我毀滅。

第五，在商界又如何抹煞罪呢？就是靠包裝，例如暴力電影，動作片明星，有人建議設館記念他。又如賭馬，政府又把它包裝起來，美其名曰賽馬、英皇御淮。

第六，在個人方面，我們又如何去抹煞罪呢？有二種形式：（1）合理化：例如當自己自知不對，就用諸多藉口，把不對的說成對的，說服自己去接受，甚至為自己辯護。（2）將罪惡收藏起來，以為無人看到就行了，但其實仍會為人所知，惡行是不能包藏起來的。

我們總是這樣面對罪惡，人人嘗試去包裝去抹煞罪，但聖經卻教導我們要去認識罪，唯有如此，我們才懂得怎樣去對付罪。今天，罪的味道已被淡化了，在這環境下，連基督徒也覺得罪可以被接納。

資訊時代，知識是最重要的產業。聖經教導我們知道和認識真理，知道罪是什麼一回事，這才是勝過罪最重要的一步。罪究竟是怎麼一回事呢？請看第十二節：「真理要救你脫離惡道」。罪被形容為一條道路。第十三節：「那等人捨棄正直的路，行走黑暗的道」。第十五節：「在他們的道中彎曲，在他們的路上偏僻」。罪是一條路，意思是什麼呢？聖經要我認識罪原是一種生活方式，所以，罪是非常複雜的。在第十二節上半節：「離棄惡道」。這惡道不是一朝一夕就建立起來的，這句聖經講到罪惡的生活方式是怎樣形成，怎樣表達出來的呢？

首先，要談到惡道的形成。一條道路有二個基本元素，沒有這二者，就不是一條道路：(1)目的地，(2)規範。罪的路是先有目標。所以，弟兄姊妹，人生的目標是重要的。目標成為路向的第一步，跟着就築起道路以達到目標。第五世紀的奧古斯丁說的好：「罪的產生在於把不重要的當成重要的」。有時我們認為殺人放火才是罪，但有時，罪不是我們覺察到的；將次好的看為最好的，將第三位的看為次好的，把第四好的看為最好的。奧古斯丁說：「這就是罪，因為目標放錯」。在奧氏的《上帝城》一書中，說到整本聖經的記載乃提到兩座城的建造，一是《上帝城》，以神的榮耀為中心，另一個是《地上城》，是以自己的榮耀為中心。《上帝城》所求的是神的好處，《地上城》所追求的是自己的利益。當我們視財富、權力為最重要的，就不遺餘力去追求，這成為我們的罪，用不道德的方法去達到目的，或者要得到自己所沒有的，或者懼怕失去自己所沒有的，這是罪。

路除了有目的地外，還要有規範。以弗所書二章說：未信主時，我們走的是條罪惡的路，是死在罪惡過犯中，對罪惡的事是活躍的、興奮的，對神的事卻是死的，無興趣的。那種生活有三種規範，是有指導性、約束性及有權力的。第一種：保羅說我們隨從今世的風俗潮流走；第二種：順服空中掌權者的首領，就是魔鬼撒但；第三種：放縱肉體的私慾，是我們的罪性。那麼，我們又如何能勝過罪呢？如果這是真理的話，我們要得勝，就唯有相信主耶穌基督，讓主的寶血洗淨我們，使我們的生命與祂連結，住在祂裏面，加上屬靈操練使我們保持與基督的連合，得以生活在主內，主便有強大的抗磁力的恩典在我們身上，以致無任何罪惡的勢力能吸引到我們；這樣，不但有主居住在我們裏面，祂還作我們生命的主，如此我們便能勝過罪了。

惡道的形成：由1.本性開始──我們自出生便承受了從亞當、夏娃而來的罪性，這是一種傾向喜愛犯罪，遠離神，對屬靈的事情無興趣；正如主說的：入口的不能污穢人的生命，但從口出的就污穢人的生命；罪性是從口裏出來的。2.思想──例如憎恨，於是想盡各樣辦法對付人。3.行動──例如打人、殺人等。

惡道由罪性開始，惡念產生行動，行動變成習慣，逐漸形成壞品格，結果不能改過，正如俗語說：江山易改，品性難移。除非有聖靈自己動工，否則很難改變過來。壞品格帶來不良的生活方式，成為人生犯罪的道路。

所以，大家應把年幼的兒女帶來教會，使他們自小認識神，愛慕神的話語，因為品格一旦形成便難改過；要留意的是罪在人裏頭作主。那麼，基督徒和非基督徒有什麼分別呢？信徒信主後仍會犯罪，但我們並非讓罪作心裏的王，這就是分別之處；正如保羅所說：「我所願意的善，我反不作，我所不願意的惡我倒去作……我真是苦啊，誰能救我脫離這取死的身體呢？感謝神，靠着我們的主耶穌基督，就能脫離了。」(羅7：19-25)

耶穌基督是否在你心裏掌權呢？抑或你們自把自為呢？這就是勝過罪的關鍵了。


如何勝過試探與引誘（三）

【經文 箴2:9-22】

講員：張慕皚牧師 記錄：祝麗儀姊妹

這段經文的主題是認識關於罪的真理，究竟從神的角度看，罪是什麼呢？我們若用自己的尺度來量度自己，覺得自己尚算不錯，但用神的尺度量度自己，就會發覺有很多虧欠和軟弱。耶穌說：「你們要完全像天父完全一樣」。上次講及罪是一種生活方式，當我們撫心自問時，就會感覺有很多虧欠。這段經文繼續講有關罪的真理：

（二）罪是推翻真理

十二節中的「乖謬」與十四節中的「乖僻」和十五節中的「偏僻」，都說明了凡推翻神真理的就是罪。神教我們不要說謊，我們卻認為一些白色謊言是可以接納的，這就是推翻神的真理。這裡特別說到用說話推翻神的真理，神的真理是透過說話來表達的，我們卻用說話來推翻神的說話。真理的意思是與事實相符合的信念，當我們的說話扭曲神的說話，這就是乖謬的話。神的話語代表了祂的權柄和能力，正因為神的權柄是透過祂的話語彰顯出來，當我們推翻神的話，就等於推翻神的權柄和能力。我們嘗試用許多方法來推翻神的真理，聖經中人類的始祖，就嘗試懷疑神的話，魔鬼撒但藉著蛇引誘亞當、夏娃，吃伊甸園裡神吩咐不可吃的生命樹的果子，說吃了不但不會死，而且會像神一樣能分別善惡，魔鬼就這樣陷人類於極嚴重的罪裡。聖經中有另類的懷疑，是多馬的懷疑，他要更多證據才信耶穌的復活，這是可以接受的，所以耶穌向他顯現。另一種懷疑是出於法利賽人和文士，他們存著罪惡的心，耶穌向他們說了很多道理，顯過很多神蹟，他們都不相信，他們要求耶穌從天上顯個神蹟，即是覺得祂所做的，是地上的，人為的神蹟，耶穌說：「沒有神蹟顯給你們看，除了約拿的神蹟外，再沒有其他神蹟」。因他們有不信的惡心，就算有更多神蹟，他們都是不會信的。

當我們向未信的朋友傳福音時，他們一知半解，抽取聖經中一兩處認為不妥當或困難的地方，以作他們不信的原因，無論說什麼他們都不肯接受，他們不像多馬那樣尋求真理，只是存著不信的惡心，其實這些難題，有很多書本已為他們解答了，不要花太多時間和他們爭辯，但我們不是不愛他們，要耐心將福音傳給他們，等候聖靈在他們的心中動工。我們所懼怕的，是人不肯研讀聖經，若能認真讀，神的話語定能改變一個人。

現今是講求「啱聽、啱feel」的世代，在教會聚會中，一些「啱聽」的話就接受，相反的就不理會，這時我們是嘗試推翻神的真理。例如聖經說：「愛神又要愛人，愛神又要愛父母」，又說：「愛父母過於愛世上其他的關係」。有人會不全面地接受這真理，認為愛神就不須愛父母，聖經的教導是在一般情況下，做到兩全其美，愛神同時又愛父母，很少的機會有衝突。昔日法利賽人對父母說：「我將供養你們的錢捐獻給聖殿，所以不能再奉養你們了。」耶穌責備他們選擇性地遵行神的真理。聖經教導我們要關懷自己的肉身與靈魂，我們卻將兩樣極端化，覺得只須傳福音給人，不須要關懷肉體的需要，這不是耶穌的教導，雖然兩者有比較，耶穌認為人的靈魂更重要，祂說：「那殺身體不能殺靈魂的，不要怕它，那能將身體和靈魂滅在地獄裡的，正要怕它。」雖然有比重，但不等於可以忽略身體。對於追求靈性的長進，有人會用一節經文提醒我們說：「操練身體益處還少，惟獨敬虔凡事都有益處。」覺得只須追求靈性長進而不需注意健康，但耶穌卻表示我們要注意身體健康，「因為身體是神的殿，若有人毀壞那殿，神必毀壞那人。」所以我們要注意身體健康，然後發揮我們的靈性。

我們知道很多聖經的真理，但卻不遵行，就是推翻神的真理，我們將知道和行出來分開了。

一些人扭曲神的真理，曲解聖經，達到他們的目的，市面上流行講輪迴再生。台灣一本雜誌，近幾年經常刊登這方面話題，他們說聖經中都談及有輪迴再生，耶穌和敵人辯論時，說對方不夠五十歲，耶穌說：「未有亞伯拉罕之前，就有了我。」他們認為這正是耶穌談到輪迴再生的問題，其實這就是曲解了聖經。對付這罪的方法，乃要熟識神的話語，用謙卑的心去認識並遵行神的真理。

（三）罪是人的選擇

十三節中的捨棄和行走兩個動詞都表示一個人是有自由意志的，自己選擇捨棄正直的路，自己選擇行走黑暗的道，罪是人的抉擇，每個人每天都要做很多抉擇，卻忘記了大部份的抉擇都有道德的含意，例如一清早要抉擇這刻就起牀，或是再多睡片刻，對一些習慣清早靈修的人，多睡片刻絕對會影響屬靈生命。罪是人的選擇，不但會影響自己，亦會影響對人及對神關係。而且這些罪，影響是深遠的，像亞當、夏娃所做的決定，影響歷世歷代的生活。人總將罪的責任推卸給神，像亞當將錯誤推諉給神為他創造的夏娃，夏娃又將責任推諉給神所創造的蛇。人亦會將罪的責任推卸給社會，或推卸給邪靈，這都是不對的，因為犯罪的人本身要承擔責任。保羅說：「立志行善由得我，只是行出來由不得我。」犯罪是不由自己的，但靠著耶穌方可以得勝，靠聖靈的能力 才可以勝過。

（四）罪是生活在黑暗中

十三節中說到行走在黑暗的道，聖經常用黑暗來形容罪，當人活在罪中，人不會認識及遵行神的真理。人活在黑暗中有兩種情況，一是自己的眼睛看不見，我們活在罪中，是因為我們屬靈的眼睛被罪所蒙蔽。另一種情況是環境的黑暗，當周圍被充斥著罪惡時，人會受影響。今天我們在雙重黑暗裡，當人在黑暗中充滿了懼怕和不安，若我們肯回到神面前，祂會帶領我們走上平安的道路，當我們的惡除去，就會有真正的平安和喜樂。


如何勝過試探與引誘（四）

【經文 箴2:9-22】

講員：張慕皚牧師 記錄：林蘊詩姊妹

我們要勝過罪，就必定要認識到底罪是怎樣一回事。今天罪被人類用盡各種方法抹煞，基督徒更需要以聖經的教導去思想罪的問題。有關罪的本質和特點，在過往兩次的聚會已講解了其四點，今天我繼續探討其餘五點。

（五）罪有樂趣的一面(十四節)

人自小就有罪性，喜歡尋求罪中之樂。罪中之樂其實是膚淺的，是表面上、感官上一種刺激而己。其快樂是短暫的，痛苦很快便會臨到，試想那些殺人犯在缺乏理性下一時衝動殺了人，抒發了他憎恨人、妒忌人的情緒，但很快他便會落在後悔、長久痛苦的境況中。婚外情、賭博、至終也帶來痛苦，且累己害人。我很喜歡摩西向神的百姓的提醒，他吩咐他們不要犯罪，否則後果會不堪設想，因為「你們的罪必追上你們」（民32：23）舊約的哈曼是個好的例子。他不喜歡末底改，設木架要將他置於死地，結果反是自己被掛在木架上，害人終害己。

（六）罪是任性和隨流(十五節)

犯罪的道路是彎曲的、偏僻的，因為當人任由其罪性自由發揮就會帶來彎曲的道路，所以罪性需要被約束。很可惜，有些教育家主張任性教育（permissive education)，他們認為人性本善，故不宜把一些不好的東西放進他們幼嫩的生命裡，待他們慢慢成長，自己作決定要做的事情，特別在宗教教育方面，可是聖經告訴我們人出生時就帶著罪性，傾向於犯罪，故罪性需要被約束。欠缺了紀律的生活，人的生命將變成一亂草堆。

今天香港人開始學習追求「民主自由」以為這樣必為香港帶來安定繁榮。但正如丘吉爾所言，民主並非沒有缺點，只不過較其他政制略勝一點而己。最近香港人在這方面就承受了很大的衝擊，特別是香港大學所謂學術自由，令我們深思何謂真正自由。

從信仰的角度來看，所謂社會的自由、政治的自由、學術的自由、民主的自由都是沒有絕對的。任何的自由若果是傷害別人的就不是真正的自由，任何的自由若果是妨礙公眾利益的必須受限制。學術也沒有絕對的自由，任何一個政府沒可能容讓大學學府內宣講無政府主義，神學院更是有受約束的自由，沒有人能在那裡宣講無神論主義。

耶穌基督告訴我們，祂的話語祂的真理叫人得到真正的自由，若我們渴望得到真正的自由、政治的自由、學術的自由，就得受神的話語約束。倘若我們於縱罪，就會造成學術上、政治上的偏見，惟有基督的真理釋放我們，叫我們從罪的捆綁釋放出來，我們有真正的自由，去尊重真正的學術自由、政治自由。

講到學術自由，大家可知有很多號稱學術自由的大學根本沒這回事，特別是在進化論這事上，在中國雲南省澄江縣曾發現一些化石，科學家謂這些化石是五億三千萬年前經動物界的大爆炸而成，這發現與進化論的思想相違反，不單在中國，一九零九年在加拿大的洛杉磯山脈已經發現同樣的一些化石。因此有人謂達爾文主義最大的敵人不是宗教，而是化石專家，儘管如此，很多西方的大學仍然抗拒批評達爾文主義，視批評者為罪魁禍首、為瘋癲者。

罪亦是隨流的，是跟隨世界的潮流轉動過活。這讓我看見罪就好像一條河流，河流有二個特點：1.總是彎彎曲曲蜿蜒向下流的，一旦碰到石塊更會繞道而行。基督徒要過聖潔生活，就得建造一條運河，需要投資付代價，基督徒並非不能接受潮流，但我們需要求神賜予分辨潮流的智慧。

（七）罪是不忠於神(十六至十七節)

罪是不忠於神，婚姻的盟約不單是二人之間的盟約，而且是二人與神立的盟約。犯罪是背叛神，所以舊約常常用神與以色列人的關係形容婚姻，亦以婚姻形容人與神之間的關係。耶利米書三章八節，神藉耶利米向祂的子民說話：「背道的以色列行淫，我為這緣故給他休書休他，我看見她奸詐的妹妹猶大還不懼怕，也去行淫。」當神說這些話時，祂是何等的傷痛。舊約時代，神對人犯罪有二個反應，是憂傷和忿怒，昔日若不是摩西向神苦苦哀求，神就發怒滅絕祂的百姓，因祂的百姓拜偶像離棄祂，像淫婦一樣婚後仍與其他男子發生不適當的關係。

無論大小的罪，在神面前都被視為不守約，因為是違反並破壞了與祂所訂的盟約。新約聖經常提醒我們愛神要專一，「人若愛世界，愛父的心就不在他裡面了」（約壹2：15）我們如何能在這罪惡世界勝過罪的捆綁呢？聖經告訴我們惟有當我們的生命不斷成長，我們的生命剛強時自然就有一種屬靈的抗體，屬靈的免疫能力叫我們逃避罪惡。

（八）罪是包着糖衣的毒藥(十六節)

外女，指外邦女子，她們不認識耶和華，卻常在以色列人中間引誘他們犯罪拜偶像，故神吩咐不可與異族通婚正為這緣故。神並沒責備摩西娶古實女子，因她已歸向耶和華。

油嘴滑舌及假冒為善，把罪包裝成美麗的東西，所以罪乃是包著糖衣的毒藥，罪會帶來痛苦的後果，大衛的罪給了我們很大的警惕。身為君王竟偷搶別人的妻子，殺了她的丈夫，與她犯奸淫罪。他所遭受的懲罰比被處死更要難受，他與拔示巴所生的兒子得重病而死，最愛的兒子押沙龍圖謀篡位，更與他的妃嬪犯罪，另一兒子詐病污辱他同父異母的妹妹，帶來兒女間很多的仇恨和殺害。一時感情的衝動帶來罪惡的後果是何等的不堪設想！始祖亞當夏娃犯罪，為全人類所帶來的痛苦更加難以想像。

（九）罪是死路一條(十八至十九節)

犯罪是走在一條不歸路上。聖經告訴我們，死是一種分離，肉體與靈魂的分離。屬靈的死是人與神的分開，人不再喜歡與神親近。所以聖經謂一個人在罪惡中，是死在罪惡過犯中。地獄的死是永遠與神隔離，身體靈魂全人與神隔離，這永遠的死，是何等的痛苦和可怕。所以，我們要好好培育年青的一代，在這墮落、罪惡充斥的世代，常常提醒他們不要走上罪惡的道路，否則只會帶來死亡。

（十）神是賞善罰惡的(廿至廿二節)

我們的神是賞善罰惡的，因祂是公義的神。所謂在世上居住，在地上存留，意即能夠在地上要安居樂業，過一個平安穩妥的生活。神就是這樣賞賜行善的人。

舊約士師記讓我們看見當神的子民墮落犯罪時，神就興起外邦人攻打並消滅他們，經歷風吹雨打極大的痛苦，所以他們明白能住在地上，不會被人驅趕是神何等大的賞賜。新約耶穌基督講到八福時，亦說「溫柔的人必承受地土」；溫柔的人是指那些被耶穌基督拯救得以脫離罪捆綁的人，他們被神的話語聖靈的工作約束，願意遵行神的心意，跟隨祂的腳蹤行，這些人必平安地住在他的家中，世世代代蒙神的保守。

保羅告訴我們：「不要自欺，神是輕慢不得的，人種的是什麼，收的也是什麼，順著情慾撒種的，必從情慾收敗壞，順著聖靈撒種的，必從聖靈收永生，我們行善，不可喪志，若不灰心，到了時候就要收成。」（加6：7-9）沒有人會因作惡而能逃脫神的懲罰，同樣，沒有人因行善而得不到神的獎賞，所以基督徒應繼續在岡位上盡其本分，到那一天，神必定會報答你。一位窮困的年青女子，曾以杯牛奶接待一位路過的青年。後來她病重進院接受醫治，受到醫生悉心照顧，卻不用支付龐大的住院及手術費。原來那位替她親自進行手術的著名外科醫生，正是昔日那路過者，現在他要報答她的恩情。

神是賞善罰惡的神，沒有一個人可以逃避這個原則，讓我們繼續遵行神的旨意，行走在神的路上。


亂世佳人

【經文：王下5：1-14】

講員：江耀全牧師 記錄：何麗嬋姊妹

很感恩！神給我這寶貴的機會能夠與弟兄姊妹一起敬拜神。我知道在我一生中，我的生命、信仰、事奉都是出於神的恩典和神的愛。我們信了主，得著很多恩典，蒙神保守在祂愛中生活；假若有一天發覺處身於惡劣的境況中，遇著一些不愉快甚至很不幸的事情，我們會怎樣呢？會有什麼反應呢？除了感覺困擾、不開心或怨天尤人外，還可以作什麼呢？願透過今天的經文王下五章一至十四節，與大家一同思想昔日一位小姊妹，雖然處於惡劣環境，神仍然幫助她，叫她坎坷的際遇及悲慘的命運，竟能成為神榮耀的見證，其生命更成為敵人的祝福。

這段經文主要講述神怎樣使用祂的僕人以利沙，他仗著神賜給他的智慧和能力來彰顯奇事，讓神的名被高舉。當中記載一位意氣風發，不可一世的亞蘭將軍乃縵，他因長了大痳瘋，使他無奈地來到以色列國尋找以利沙幫忙，因長大痳瘋的緣故，使他收歛高傲的性格，順服地到約但河裏沐浴七次，因而不藥而癒，這事讓亞蘭人知道以色列國不單有神人先知幫助，而且所信的是一位又真又活的神。在這神蹟背後有一位關鍵人物，就是聖經中所提及的以色列國一位小女子。她優美生命的見證，有幾點實在值得我們學效。

(一)勇敢、積極面對困境

因亞蘭人軍隊入侵，掠走財物之餘還把小女子擄去，突然間使她一無所有，變成無名無姓、無家無國，更成為異國的奴隸。大家還記得幾個月前，在歐洲一個貨櫃箱內，發現五十八名中國人被活活的焗死，何等淒慘和辛酸，而這樣事情比比皆是。當人失去國、失去家，沒有了保障和保護，缺乏了支援，這些不幸及危險的事情隨時發生。感謝神，今日我們生活在香港，雖然經歷不少的動盪仍能活在安全中，因我們有家、有朋友、有教會的弟兄姊妹，大家活在一個支援系統中，直到一天與所有人隔離時，才發覺他們對自己如何重要。試想想這小女子的處境，面對一切陌生環境、文化習慣和人民，成為奴隸的身分，比貨物也不如，她的生死榮辱，全建基於主人的喜怒哀樂，更何況她是一個外族的奴隸，受盡一切欺凌、壓迫、面色及委屈的事情，但最痛苦莫過於不知明天如何，返國無望，還可能終老他鄉。她日夜勞碌，除了辛勞的工作外並沒有任何盼望，生活毫無意義。弟兄姊妹，我們活在今日資源增值的社會裡，往往都是努力工作，勞碌渡日，但我們辛苦工作後能獲得報酬，而且，總有明天和盼望。若設身處地我們可作什麼？自悲自憐、自怨自艾、自憂自恨或自暴自棄！聖經給我們知道，小女子不但沒有失去做人的勇氣，而且還積極面對困境。現今的青少年人自殺率頗高，有些還自殘，因為他們認為沒有人愛他們，也許以此作抗議，殺死自己令別人傷心難過，基本上這是他們失去勇氣面對困境的表現。像這小女子，按她的際遇和境況，她大可終日以眼淚洗面，躲在一角怨天尤人，鬱鬱不歡，對一切事物全無興趣；但她剛好相反，她是一位很有勇氣和積極的女子，能從被擄者中間，被乃縵揀選服侍自己妻子，相信必定有其個人之處，她和顏悅色令人感覺很舒服，做人態度和工作上使乃縵安心，故才被選上作家中婢僕。她善解人意，觀察入微，發覺本來意氣風發的主人，突然變得垂頭喪氣，長吁短嘆，經了解知主人因患痳瘋病而束手無策，便主動向主人提出解救方案(3節)，不顧慮到自己的處境。弟兄姊妹，很多時候我們對身邊的事總是左閃右避，顧三顧四，甚至詐看不到，就庾文翰失蹤事件正反映到中國人「各家自掃門前雪，休管他人瓦上霜」的心態。但這小女子不但在困境中有生存的勇氣，還積極地做好本份，甚至於超越她份內的事情，這實在值得我們欣賞和學效。

(二)以德報怨

小女子坎坷的際遇，全拜乃縵所賜。眼看主人從此不能再欺壓百姓，不敢再耀武揚威，實應感謝神，開讚美會拍掌歡呼，稱頌神是公義、聖潔、為受屈人伸冤的神。聖經完全沒有這樣教導，她不但沒有落井下石，沒有幸災樂禍，反而主動獻議，去關心這位頭號國家民族的敵人，她從不計較地只想主人得到幫助。弟兄姊妹，很多時候我們基督徒講愛心，而愛心不足，還斤斤計較，只會去愛一些自己喜歡的人；到街上派單張也是如此，選擇性地派給人；有時還衡量對方值不值或配不配，對自己的家人也是如此。我們可曾記得主耶穌說『神愛世人』，『神使日頭照好人也照歹人，降雨給義人，也降雨給不義的人』。舊約以色列人所相信的耶和華神是阿伯拉罕的神(阿伯拉罕是信心之父)，以撒的神(以撒是謙謙君子不與人爭競，時刻默想、靈修、過敬虔的生活)，雅各的神(雅各為人鬼黠、利害，凡與他接觸都受損，連神他也想謀算，從雅博渡口與神人摔跤一事便可知道)。神將恩典和愛給所有人，是因應人是否需要，若不是這樣，相信我們未必能配得到神的恩典，因為我們需要神，就這樣神的恩典便臨到我們身上。乃縵實不值得小女子幫助，相信她愚蠢極也知道當乃縵康復，會再攻打以色列國，反之他若病情轉急，她還大有可能有重獲自由的機會，但她沒有半點顧慮自己的得失，只一心盼望主人得醫治，實以德報怨。

(三)堅定的信心

小女子很斬釘截鐵和肯定地確信主人能得醫治(3節)。深信她不單對神人以利沙有信心，更對以利沙所倚靠的神有信心。她只關注別人的困苦，卻忘記自己的處境。弟兄姊妹，有時候總覺得講信心，似乎不打緊，因各樣事情盡都順利，何需祈禱，只不過聊勝於無，給神留一點面子吧！在這經文中顯出信心是很奇妙的，而信心最寶貴之處是在未得或最惡劣的環境下，仍然堅定不移，這才是真正的信心。很多時候我們對事奉和為神作見證，都信心不足，推三阻四，經常求神幫助，但我可告訴大家，這樣只會時時刻刻在等待；從舊約中約伯記「我知道我的救贖主活著，末了必站立在地上……。我自己要見祂，親眼要看祂。」(伯19：25-27)。約伯一夜間一無所有，但他僅有對這位救贖主的信心，以致他能繼續活下去，面對一切。新約中另一位信心偉人保羅，保羅在提後一章所說的與約伯所說的有異曲同工之妙。「因為知道我所信的是誰，也深信祂能保全我所交付祂的，直到那日。」(提後1：12)記得保羅在大馬色路上遇見耶穌，生命被改變，不再逼迫基督徒，反而為基督受逼迫，他以後一生充滿困難艱苦，並在提後所講述的事情，自知人生很快走到盡頭，雖在困鎖之中，他仍有那份對神的信心。在林後更說了一番很豪氣的說話：「我們有這寶貝放在瓦器裏，要顯明這莫大的能力，是出於神，不是出於我們……。使耶穌的生，在我們這必死的身上顯明出來。」(林後4：7-11)保羅並不是憑匹夫之勇，也不是阿Q精神，而是知道所信的是誰。弟兄姊妹，我們感覺四周環境惡劣，覺得自己際遇坎坷，命運很悲慘，始終比不上約伯、保羅和這以色列國小女子的慘況。深信在所有惡劣的環境中，都有神的美意，讓我們榮耀祂。試看這小女子在那境況中成為耶和華的見證，敵人的祝福，這何等奇妙，更何況我們所信的是一位又真又活的神，祂不但能將咒詛變為祝福，使軟弱的人成為祂榮耀的見證，像這小女子，她比以色列王更有信心，更有見證。弟兄姊妹，請仔細反思，今天我們的生命又如何！


在世俗潮流中與神同行(一)

【經文：箴3：1-12】

講員：張慕皚牧師 記錄：蘇少瓊姊妹

今天我們一起領受箴言三章一至二節「我兒不要忘記我的法則，你心要謹守我的誡命，因為祂必將長久的日子、生命的年數、與平安、加給你。」這裏是所羅門王如何教導他兒子與神建立關係和與人建立關係。

今日我們生活在世俗主義的世代中，與神同行就是能夠堅立在世俗生活中，為主作美好的見證。何謂世俗主義呢？世俗主義的要點有三：(1)沒有神的存在，宇宙萬物是自有永有的，人乃從進化而來，與其他生物沒有太大分別。(2)因為沒有神的存在，所以沒有神藉超自然向我們說話，沒有神啟示的生活，人只靠自己去找尋人生的意義，又或者根本找不到人生的意義。(3)相信沒有來生，只有今生，人不過是高等動物，儘管享受今生幾十年物質繁榮，然後就煙燒雲散。

在末世時代裡，世俗社會出現兩個特點：

1.基督教信仰越來越被忽視，社會不肯聽從教會的聲音，不肯聽神的說話。曾經有六個國家，包括澳洲、印度、日本、美國、英國和德國作過一些探討和研究，只有約54%的人認識到十字架代表基督教，跟92%的人認識到五環是代表世運會有很大的距離。由此可見，基督教的影響已大不如前了。

2.人們拼命追求自由，因為過分追求便成為放縱，所以今日世俗的社會變成一個放縱的社會，不願意神的手拖帶我們，只管追求自由和放縱的生活。

弟兄姊妹，今日我們生活在這樣的社會文化中，基督徒應如何為主作見證呢？唯有學習今天聖經所說：將我們的手交給神，讓神的手拖帶我們走人生的道路。

(一)與神同行的條件──委身順服

箴言第三章首兩節經文告訴我們不要忘記神的法則，要謹守神的誡命，這才是一個完全委身跟隨神的人，是與神同行的基督徒。我們與神的關係，正如女子委身丈夫一樣。正如舊約時代，神與其子民立約；當他們不肯遵守神所啟示的法則，就不再是神的子民，神就容讓敵人來攻擊他們，他們再不能居住在神所賜的地上，要到處漂流。正如一、二節所示，只要我遵守神的法則，神就願意將一切的福氣加給我們，一個不謹守神原則的人，不是委身跟隨神的人。

我們要切記「委身於主」三方面的意義和觀念(1)委身主耶穌的人，是倚靠神的人(2)明白甚麼是從屬的關係。神是有次序的神，聖經一開始已經將社會秩序清楚告訴我們，人是按着神的形象所造，所以人有權管理萬物和地上一切。哥林多前書十一章又告訴我們，基督是各人的頭，男人是女人的頭，神是基督的頭，基督是教會的元首。但在今日世俗文化裡頭，人沒有讓神在社會上有份，以致社會秩序破壞，兒女不聽從父母、學生不懂得聽從老師等等。(3)「委身」觀念是有責任感，有承擔的。我們是神的子民，我們應該履行及承擔作為神子民的責任。但我們發現在今日世俗社會裏，因為追求自由，形成放縱，導致社會出現一種為所欲為的風氣，難怪很多人告訴我，現今很多年青人都沒有責任感，甚至我自己也遇過不少這樣的青年人，他們要求我為他們做了一些事情，最後沒有任何交代，事後見到他們也沒有半句歉意或解釋。

當我們生活在一個這樣的社會裡，需要學習操練與神同行，以致我們在教會裏，在社會裏可以成為有承擔和有責任感的基督徒。我們究竟如何與神同行呢？1.要緊緊記得神的法則，專心學習；要學會更多，就要更多的去實行。2.聖經要讀完又讀，重覆讀經可幫助我們記得神的法則。3.教導別人，將神的話語教導自己的小朋友，這樣自己也會容易記得。

今日很多時候我們忘記神的話語，不是因為我們無愛神的心；當我們沒有帶着愛慕神的心去讀神的話語，就好像被困的囚犯，被獄卒逼着遵守監獄的守則一樣。當我們心裏謹守神誡命的話，這才是真正跟隨主的人，正如詩篇所示：要愛慕耶和華的律法，晝夜思想。

(二)與神同行的福氣

從二節可以看到，當我們真的願意遵行神的話語，肯委身於主，跟隨主，謹記祂的法則和誡命，我們會得到三方面何等大的賞賜：

1.長久的日子

神將長久的日子即「長壽的生命」給我們，舊約聖經記載神將這樣賞賜給祂的子民，正如聖經所說：你要孝敬父母，就賜給你地上長久。這裏指如果一個國家或民族肯委身於神，跟隨神，聽神的誡命，神就容許這個國家長久生存，不容敵人侵佔，不被別國破壞。而新約以弗所書六章「要孝敬父母，使你得福，在世長壽」，將以前給國家民族的應許個人化。

2.豐盛的生命

「生命的年數」，生命原來是一個眾數，即很多的生命。希伯來文很多即是「豐盛」，神不但給我們長壽，當我們肯委身的時候，神給我們豐盛的生命，並帶有平安穩妥的生活，這才是寶貴。最近所做的一些基因研究，可望使人類生命延長，但不是人人都喜歡接受。正如現今有人選擇所謂「安樂死」，其重點指出醫學到底是延長病人的壽命還是延長他們的痛苦呢？但我們要留意聖經所說的豐盛生命，不一定沒有災難，沒有逆境的生命，其實人所遇到的禍患是要叫蒙神恩典的人更加豐盛和熱心跟隨神，好像約伯一樣。

3.完全和諧的人生

「必將平安加給你」，平安兩字在希伯來文有豐富及完全和諧的意思。聖經教導我們，完全豐盛、和諧的人生是對各方面包括人與人之間，人與環境之間以及個人與自己之間都是美好的，融和的；那是神賞賜那些學習與神同行之人的福。今日我們是否願意領受這些福氣呢？

弟兄姊妹，我們領受這些福氣不只為我們自己的好處，我們也有一個使命，就是在這世俗的社會上，成為時代明燈，成為時代的見證。因為世俗社會正等待這樣的見證人。人生活在沒有神的世俗社會上，充滿恐懼和不安，當我們滿有從神而來的平安，快樂地活在人前，可以讓俗世知道跟隨神是何等的美好。因為有神同在，我們可以勝過逆境，將逆境化為神給我們的祝福，這樣見證就是我們在今世的使命和責任。

神在世俗黑暗時代中，要呼召，尋找那七千位不向巴力屈膝、不向這時代、黑暗世俗親咀的人，你是否願意成為時代的見證人呢？

弟兄姊妹，我們要警醒，要守望，要禱告，求主教導我們過著與主同行的生活，叫我們都來成為時代的見證人。


在世俗潮流中與神同行(二)

【經文：箴3：1-12】

講員：張慕皚牧師 記錄：周婉玲姊妹

我們在末世時代應如何在世俗潮流裡見證神、榮耀神。經文第一、二節說明在俗世潮流裡需要與神同行的見證，一個委身於神的人，願意謹守遵行神誡命法則的人便蒙神賜予長久豐盛生命之日子與和諧之人生。世俗人在無神思想裡充滿不安，沒有人引導其人生下，充滿空虛，祇有今生的盼望，終日惶恐不安渡日。若果看見我們因為跟隨神有好的見證之時便會歸向神。

今天我們特別要思想經文中第三、四節，這裡說到與神同行的人有另一方面的見證，不要讓慈愛與誠實離開你（第三節），我們如何能夠緊緊地持守這兩方面呢？聖經告訴我們要把經文繫在頸上，就像古時猶太人就是把聖經的話語繫在身的衣帶上，或綉在袍子上，更重要的，不單是放在身上，還要放在心上，銘刻於心版中，並且長久遵守。我們為何要持守慈愛和誠實呢？因為世俗人往往專靠自己，人活在這種文化中，生命品格都不成熟，因此要追求慈愛和誠實，此乃成熟品格之標記。當我們看見一個年青人很有愛心和誠信之時，就知道他已經長大成熟了，愛心和誠實是今天世代所缺乏的，一個與神同行的人必須像神一般滿有慈愛和誠信，這是基督徒品格之標記。甚麼叫做慈愛呢？聖經中的慈愛與世俗文化潮流相違背的，世俗所追求的是自我的滿足和利益。聖經告訴我們自我乃罪性的基本元素，人在研究社會文化裡面發現「自戀狂」已成為整個世界的時代特點。聖經又告訴我們末世必有危險的日子，因為人單顧自己，追求個人的滿足和利益，不顧他人的需要，這是末世潮流現象，因此今天的世代特別需要的見證有以下兩點。

1.無私的愛，建立品格，從內心流露出無私的愛，並與神同行，是對這個時代最有力的見證。

2.無偽的誠信，無論在任何情況下，我們必須根據神的話語做個誠實的人。

就讓我們一同思想今天極之需要的兩種成熟品格之特點：

（一）無私的愛

今天所謂的愛就是祇顧自己，不曉得關心別人，而聖經所說的愛是意志上的決定，立志委身，承擔無私的對別人付出關懷的愛。主耶穌在人群中幫助有需要的人，如醫病、輔導、解困、照顧……等無私的愛。神要求每一個基督徒所必備的，彌迦書六章八節被認為是整個聖經道德觀念之中心及總結，經文說：「世人哪！耶和華已指示你何為善，他向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心與你的神同行。」以上經文所說行公義，好憐憫及存謙卑三種行動亦是愛的表達。

行公義就是指要把別人應得的交還給他人。在自私自利的世界裡，是我們最需要彰顯的基本之愛，貧富懸殊乃世界性的嚴重問題，而大部份人都認為是人懶惰之故，但其最主要原因是社會沒有足夠的愛心照顧他們。

好憐憫是說超越他人應得的給予人，我們都犯了罪，不應得着神的幫助，但神愛我們的緣故，將獨生愛子降世拯救我們脫離一切的虛空。

存謙卑就是倒空自己，將自己及自己所有都給予他人，這是基督十字架的愛，神要求我們這樣的人才能與神同行並在這充滿罪惡的世代見證神。

主耶穌離開世界前教導門徒要有無私的愛，因此祂為門徒洗腳，而自私自利的猶大卻貪心，為了三十塊錢出賣榮耀聖潔滿有慈愛的耶穌基督。在強烈的對比之下，約翰福音十三章結束之時，告訴我們，主耶穌給予新的命令，就是：「你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。」意思就是我們在這專顧自己的世代裡，最重要的見證就是當我們彼此相愛，行公義、好憐憫、存謙卑的心與神同行之時，我們就有美好的見證，就能帶領別人到神的面前，教會是一個愛的群體，信徒是一個無私的愛之基督徒。因此主耶穌呼召我們要捨己，天天背起十字架跟從祂，存無私的愛是基督徒成熟的記號。

如何實踐愛呢？

1.愛人如己：未信主之時單愛自己，現在信主後，就將愛自己的能力愛別人、愛隣舍。

2.看別人比自己強：把別人當作自己的長輩看待，尊重人、服侍人，如耶穌為學生洗腳就是一個很好的證明。

3.用愛服侍別人：如同服侍主耶穌一般。馬太福音廿五章，意思就是要幫助人，愛別人如同愛主耶穌一樣。

（二）無偽的誠信

誠實是信守真理的意思，人若按照神真理而行，就是誠信可靠。我們按神的話語行事，遵神的旨意做決策，無論是得罪了人抑或招致了損失，都仍存心恪守主道，這才是誠信無偽，表裡合一的表現。聖經教導我們說話是就說是，不要撒謊，不要欺騙。

當我們願意成為慈愛、有誠信品格的人，神的賞賜是甚麼呢？我們就成為神人共賞的人（第四節）。一個自私自利、無誠信的人是孤立、沒有朋友的，也沒有人喜歡跟他來往，更可說是過着地獄般的生活。簡言之，地獄的生活就是在罪性裡未能得着釋放，祇顧自己不理他人。而天堂裡面只能容納滿有愛心，滿有誠信的人，有慈愛誠信的人是神人共賞的。但一個得神喜愛的人，未必一定得到人的欣賞，正如主耶穌就為文士、法利賽人所憎恨，因此我們就要盡力達到神人共賞的地步。今天，很多人認為某人收入多少，就擁有多少。但這並非神的看法；神對人的評估是某人給予世界多少和放下多少。耶穌基督將所有都給予，所有都放下。弟兄姊妹，主耶穌喜歡我們效法祂一樣成為慈愛、有誠信的人。很多時，世人對人的評估就在於其成就，學位、地位而定，但神對人之評估是在於人是否忠心，是否根據神的話語而行。無論得失如何，在神眼中祇有忠心、慈愛、誠信的人，這些人就是今日時代所需要之見證，就是那完全委身於神，跟隨神的腳踪，遵照神話語而行的人。


在世俗潮流中與神同行(三)

【經文：箴3：1-12】

講員：張慕皚牧師 記錄：周安息姊妹

在世俗潮流社會中，我們要為神作見證，必須成為一個與神同行的人。從箴言三章五至六節中知道：與神同行的人是委身順從神，建立慈愛、信實品格的基督徒，也是徹底依靠神的人！

(一)徹底倚靠神

世俗社會不信有神同在，信惟有依靠自己，但依靠自己是充滿著痛苦和艱難的。剛得到諾貝爾文學獎的華裔作家高行健，在他的作品中充滿著過去差不多一百年來最流行的人生哲學──存在主義。「存在主義」告訴我們神不存在，人生沒意義，我們要靠自己找出人生的意義。人好像被丟一樣，要找自己的出路及人生的意義；存在主義教人充滿著焦慮、空虛，只管尋求榮耀自己！巴別塔時代人已經積極努力建造高塔，要塔頂通天來榮耀自己。直至今天人類仍然尋求榮耀自己，這是世俗文化！我們怎樣在這世俗文化中尋求榮耀神呢？

(1)專心的倚靠

「仰賴」這字眼在聖經中有「全身投靠」之意，即對神徹底的倚靠！所有人在世上要活得好，都必須要懂得仰賴神，因為人不可能完全靠自己而活的。今日世俗人對倚靠可分兩種路線：其一，完全靠自己──這是何等的可憐！其二，樣樣都依靠；新紀元運動建議人：耶穌可靠找耶穌祈禱，耶穌不行去問風水，風水不行去通靈交鬼，找到甚麼可幫到你的，那就是好的，全世界所有的東西都是好的！但聖經教導我們要專心仰賴神，全心全意倚靠神！在倚靠的真理上有三種基督徒：第一種：神阿，您日理萬機，我不敢麻煩您，我做得到的就自己去做啦，實在不行再來找您，把神當作應急時的‘999’，這不是全心倚靠神的基督徒！第二種：既靠神又靠自己，雖知道自己不行，但自己又要來，雖知道神可靠，但又要靠己，好像小朋友到商場去拖着父親到處跑，這種基督徒不是跟隨神的人，是帶領神走路的基督徒！第三種：是懂得專心倚靠神的基督徒，好像保羅一樣，無論甚麼環境都可知足，完全地、全心全意地依靠。股市起落一樣開心，因他不是靠股市而是靠神。讀書成績好時很開心，讀書成績差時對神說：神阿，我已盡了力，雖然成績不好，但我一樣開心。順境時感恩，逆境時對神說：感謝神讓我經歷這事，求您幫我在逆境中學到功課！無論在任何環境中都能知足，是因為他懂得怎樣專心一意的倚靠神。

(2)放下自己聰明的倚靠

要徹底倚靠神，必須放下自己的聰明；不是不去想，不去運用自己的機智，而是先倚靠神，求神幫助我們懂得怎樣運用自己的智慧！一個不懂得放下自己的人，是一個不懂得徹底倚靠神的人。神要大大使用一個人時，要他學習這功課。舊約中，神最大使用摩西，用四十年的時間叫他學習放下自己，放下自己的聰明，在皇宮四十年，學識、權勢有了，而且操練得孔武有力，他要出來拯救他的同胞：領以色列人脫離埃及人之手，一出來就打死一埃及人，出了事。神將他放在曠野四十年，牧羊給他學習到：人好像羊一樣，倚靠自己是不行的，必須倚靠牧人，後來神在荊棘叢呼召摩西，摩西五次推搪神……摩西被神對付，直到看清自己：真是一無所有，與四十年前完全不一樣了！看自己一無所有，知道自己何等軟弱，開始蒙神使用，因為神的能力要臨到他。

神用一根刺加在保羅身上，他一再祈禱，神都不拿開，神藉這根刺讓他看到自己的軟弱，不能靠自己！神的恩典夠用，神的能力在人的軟弱上顯得完全。

(3)認定神的倚靠

「認定」即 「知道」之意，全人投入去體驗、去確認，我們愈認識神，愈懂得去投靠祂！今日我們不能投靠神，常常靠自己，不能的話去找周圍的人，人們都幫不到我們時，我們才去到神面前，為甚麼呢？因為我們不認識神！如果我們真正認識神，經歷了神的寶貴和真實，才會懂得投靠祂！平常的生活中我們要多經歷神、認識神；參加成長班，在成長班中得到生命的成長，參加星期三的祈禱會，更多親近神，每日有好的靈修……認定神是那位全能者，那位創造天地萬物者！認定神無論大事小事都管（連細小到我們的頭髮神都數過），當我們這樣追求親近認識神時，才知道怎樣投靠神！我們認定神是改變環境的神，祂可以命太陽停在空中不動，等約書亞完成他的戰役(書10：12-15)；祂可以叫死人復活，祂平靜風和浪……我們認定神是滿有慈愛的神，世上沒有任何慈愛可以與神的慈愛相比。祂愛我們，把自己唯一的兒子賜給我們，甚至為我們死在十字架上！弟兄姊妹們，世上還有甚麼愛比耶穌基督十字架的大愛更偉大麼？

在箴言三章六節中，提醒我們在大小事上都要認定祂，一個信靠神的人，不是等到自己不行，等到病入膏肓時才去祈禱，而是在沒病時，健康時都向神禱告。不但落在失業時才去依靠神，乃是在自己的事業如日中天時，也學習倚靠神，這是一個基督徒信靠的生活方式。因為神所要的是一個全人、全時間依靠祂的人。有兩個基督徒在講話時談到自己早晨的靈修；一個說：我讀到一段經文給我很大幫助，記載在詩篇五十六節：「我懼怕的時候要倚靠您。」以後我有甚麼事知道去倚靠神！另一個說：我讀到的這一段更加好，記載在以賽亞書十二章二節：「我要倚靠祂，並不懼怕……」，當我們常常倚靠神，就甚麼都不懼怕，因為我們在一切事上都倚靠神！舊約以賽亞書六章中，神藉「衣裳垂下，遮滿聖殿。」的異象，使以賽亞見到主，除去他心中的偶像──烏西雅王。我們心中有沒有個別的偶像烏西雅呢？你是否愛他，靠他過於我們的神呢？

(二)倚靠神的賞賜

人生最需要的就是一位領路的神，當我們肯徹查投靠祂時，神必指引我們的路！今日世間愈有財富，愈發達的人，心靈愈空虛，人心愈沒方向，沒出路！美國矽谷是高科技中心，許多年青人在此發達，據報導當地有一年僅二十六歲的青年因吸毒過量而身亡，這青年是某機構的行政總裁，很勤勞地作工，一週工作一百小時以上，但發現金錢賺得愈多，心靈愈空虛……今日在中國，道德、靈性上亦有嚴重問題。富強不是國家的出路，不是人的出路，惟有當我們專心倚靠神時才是出路。


健康之道

在世俗潮流中與神同行（四）

【經文：箴3：7-8】

講員：張慕皚牧師 記錄：林蘊詩姊妹

在世俗社會裡，我們需要一班與神同行，成為時代見證者的基督徒。當我們按神的吩咐與祂同行，祂的恩典會厚厚的臨到我們，賜我們獲得健康、財富及面對逆境的智慧和能力。今天讓我們先從第七、八兩節看健康之道。究竟如何才能獲得健康呢？

（一）讓神居首位

1.不要自以為有智慧

聖經清楚告訴我們，一個自以為聰明，要坐在自己生命寶座的人，是宇宙萬物一切災難的開始。神創造的天使本是美麗的。一天，高傲的天使長要與神同等，帶領三分一之天使走這墮落之路，成為今天我們所認識的邪靈污鬼。魔鬼撒但不但自己走這道路，且藉蛇來到伊甸園引誘人。當人類的始祖亞當夏娃自以為聰明，不願意順服神，人類的墮落遂由此而起，致陷在空虛失落裡面，正像以賽亞先知嗟嘆的人一般「禍災！那些自以為有智慧，自看為通達的人！」（賽5：21）

神造人時，造成我們似羊一樣，需神成為我們的牧羊人。人沒有牧人會落在極大的的患難裡。聖經記載耶穌基督走遍各城各鄉，進入人群裡面。當祂進入人群裡，祂見到人儼如羊沒牧人一般，祂形容他們「困苦流離」是何等的可憐。

舊約的參孫不願讓神坐在他生命的寶座上，結果先後失去父母妻子、名譽地位，最後連性命也賠上，一生都是損失。掃羅王也因為不肯謙卑，按照神的吩咐，等候先知來獻祭，結果，神在那時候要他從國家的皇位退下來。所以，我們若要得著全人的健康，就要先從生命的寶座退下來。

2.敬畏神

從自己的生命寶座退下來，邀請耶穌基督上座並尋求如何討神喜悅，讓神的榮耀得著彰顯，這才是敬畏神的表現。以斯帖貴為皇后，備受亞哈隨魯王的寵愛。當她獲悉自己的同胞正面臨滅族之災時，卻躊躇於顧念自己性命；正在猶豫之間，經叔父末底改的勸解，她醒悟過來，不再計較得失，冒死見王，為要叫神的名得榮耀，使神的百性得著解放。

當一個人有耶穌基督坐在他生命的寶座上，生命的重擔就從他身上卸除。撰寫詩篇的詩人告訴我們：耶和華是天天背負我們重擔的主。耶穌基督也呼召我們把重擔交給祂說：「凡勞苦擔重擔的人，可以到我這裡來，我就使你們得安息……因為我的軛是容易的，我的擔子是輕省的。」（太1：28-30）當我們與耶穌基督一起背負人造的重擔時，擔子就卸在祂的身上，當一個人充滿憂慮，被極大的人生壓力壓著，疾病油然衍生。時常憂慮的人表明他們不容讓神管理他們的生命。所以，我們當順應耶穌基督的呼召，把重擔卸給祂。

3.遠離罪

雖然有時我們願意從人生的寶座退下來，但稍不為意，又被罪惡或世界的潮流佔據我們的生命寶座。罪的代價就是死，一切疾病患難乃是因為我們受罪牽制，活在罪中，體貼肉體的生命。申命記廿八章五十八至六十一節清楚列出神對祂子民的要求，「這書上所寫律法的一切話，是叫你敬畏耶和華你神可榮可畏的名。你若不謹守遵行，耶和華就必將奇災，就是至大至長的災，至重至久的病，加在你和你後裔的身上，必說，使你所懼怕埃及人的病都臨到你，貼在你身上。又必將沒有寫在律法書上的各樣疾病、災殃，降在你身上，直到你滅亡。」這裡讓我們看見病是人犯罪的刑罰，但並非所有的疾病或逆境的臨到都是犯罪的結果。約伯的受苦，是因為魔鬼撒但嫉妒的控訴，而神容讓苦難臨到約伯，是要試煉他。在日常生活裡，我們也有經歷罪帶來的疾病。長期睡眠不足、欠缺過紀律的生活、暴飲暴食、濫交……等都會影響我們的健康，造成疾病。

(二)健康的賞賜

今天侵蝕人生命、叫人失去健康的殺手，莫過於罪疚感和憂慮，求主幫助我們從這兩方面得到釋放。當一個人相信神，讓耶穌基督坐在生命的寶座上時，他擁有三樣寶貴的東西就是信、望、愛。(1)信就是倚靠；(2)盼望就是當我們有創造天地萬物並愛我們的神坐在寶座上，無論遭遇甚麼境況，都是充滿盼望；(3)愛就是耶穌基督十架的慈愛充滿我們的生命。愈來愈多醫學的研究告訴我信、望、愛都有療效的作用，對我們的健康是有幫助的。

1.信──當我們相信耶穌基督，用信心來投靠祂，是我們全人健康的開始。所以當耶穌基督替人治病時，聖經告訴我們要應驗以賽亞書五十三章所言：「那知祂為我們的過犯受害，為我們的罪孽壓傷。因祂受的刑罰我們得平安；因祂受的鞭傷我們得醫治。」耶穌基督來，不單叫我們靈魂得救，也叫我們身體得救，叫我們全人得到醫治。肉體靈魂完全的得救，是在耶穌基督再來時，在新天新地裡成就的。在今天因著我們的信，我們可以得到全人的健康，這也是很多研究告訴我們的事實。

何謂全人的健康？第八節告訴我們「這便醫治你的肚臍，滋潤你的百骨。」這裡是指到肉體和心靈的健康。當我們投靠神，神願意把全人的健康賜予我們。以前的人認為相信神會損害人的健康，但很多醫學的研究，推翻了以前錯誤的論調，研究出一個有禱告有返教會有團契生活的人較沒信仰的人健康。而信與不信耶穌基督的人，其自殺及酗酒、情緒低落、或患心臟病或高血壓的比率有很大的分別，研究又發現那些相信耶穌基督，讓基督管理生命的人，能有更健康的家庭，因為他們的信仰足以維繫他們的家庭。

2.望──根據哈佛大學一位精神科醫生的研究認為：在上一世紀，帶領人類走世俗道路最得力，而又帶領最多人離棄神的是馬克斯和佛洛伊德，二人均認為宗教是損害人健康的，惟二人均死於抑鬱沮喪和絕望裡。英國人魯益師(C.S.Lewis)，本來也是無神論者，但他經過長時期的掙扎，終於肯將生命的主權交給神。雖然他也曾經歷以上二人的哀痛，遭受至愛親人離世的打擊，但神恩待他，讓他有盼望，有面對困境的能力，所以他能積極面對，更將經歷編寫成書 (A Grief Observed)，成為很多人的幫助。

3.愛──當我們把生命的寶座交給神時，就滿有神的慈愛。神愛我們，將祂獨生的兒子捨在十架上。祂那偉大的愛，是我們的倚靠，是我們的幫助。十三、十四世紀，人類發現一些孤兒棄嬰，縱使有適當的照顧和足夠的營養，其生命多半會萎縮，能夠掙扎求存活下去的，結果在健康上都出現問題，這是因為他們缺乏愛的緣故。今天我們需要神的愛和人的愛滋潤治療我們的生命。

總括而言，甚麼是人生健康之道哩？首先把生命奉獻給神，交託於主的手中，這是健康的開始；然後尋求過一個平衡的生活，不要只顧工作，要熱愛親近神，熱愛敬拜神，返教會參加成長班及祈禱會、熱愛個人靈修生活。聽道且行道的人，才會得到神的福氣，才會有健康；否則，信望愛對我們的生命不但不會起治療性的作用反而會破壞我們的健康。求主幫助我們，做一個聽道又行道的人，為我們帶來健康的人生。


面對逆境之道

在世俗潮流中與神同行(六)

【經文：箴3：11-12】

講員：張慕皚牧師 記錄：蘇少琼姊妹

今天大家一同領受箴言三章十一至十二節的信息，經文謂「我兒，你不可輕看耶和華的管教，也不可厭煩祂的責備。因為耶和華所愛的，祂必責備，正如父親責備所喜愛的兒子。」在過去幾個星期，我們思想在世俗裡基督徒應如何與神同行的題目，大家可能有一個錯覺，以為一個蒙神恩典的人，所走的盡是平坦的道路。但事實不一定這樣，今天的經文提醒我們一個蒙神恩典的人，同樣會遇到逆境和患難的，就讓神從這兩節經文教導我們如何面對逆境，懂得裝備自己，以致繼續在世俗中與主同行。

(一)克服消極態度

首先要克服消極的態度，十一節提到「輕看」有消極，包含抗拒和蔑視的意思，就是說要抗拒逆境和採取蔑視逆境的態度。我們看逆境為人生道路的絆腳石，為甚麼正當事業如日中天的時候會突然生起一場大病來？我們覺得這是命運的安排，是意外，所以便咬緊牙齦希望盡快經過這場惡夢。過去幾年，香港經濟環境不好，很多人的物業變成負資產，以為等經濟好轉情況便有改善，所以我們抗拒和蔑視這些臨到我們身上的逆境。

在過去兩千年，歷史上不斷有神學家，哲學家發出同一個問題；既然世界上有一位創造主管理天地萬物，為甚麼人世間仍然有這麼多苦難呢？他們特別針對基督教，為甚麼慈愛的神竟然容讓世間有苦難，為何不剷除那些令人痛苦的逆境呢？這些問題，成為歷代有學問的人之絆腳石。

聖經是一本實際啟示我們的書，它沒有叫我們找出苦難的原因，乃是教我們如何面對苦難，如何勝過苦難。因為神是掌管萬物，是全盤計劃的神。在加拿大我見過一對從香港到那邊求醫的夫婦，丈夫患了嚴重的腎病，需要接受較先進的治療。當太太講述他們的情況時感到非常激動；因為她覺得無論在金錢上和時間上，他們對神都全然盡忠，所以不明白為甚麼這病竟會臨到她丈夫身上，成為丈夫事業上的重大絆腳石。求主幫助我們積極面對逆境，不要找理由推卸負責。

另一方面，克服消極的態度，就是說不要「厭煩」神的責備，就算長時間在逆境下，也不要討厭世界、討厭環境，向逆境低頭，甚至消極到要結束自己的生命。早幾年聽到一個消息，是一位加拿大神學院教授，因為忍受不了骨癌的痛苦而了結自己的生命。後來才知道他長期患病，抵受不了長期的痛苦，痛情越拖長，就越厭煩自己、厭煩環境，因而了結此殘生。求主幫助我們面對逆境時，要屏除消極，厭煩的態度。

(二) 建立積極的看法

接著神教導我們積極面對，「管教」的意思指逆境來自那位榮耀，權能及慈愛的神，當我們曉得逆境的來源，就當以積極態度面對，以賽亞書四十五章宣稱：「我造光，又造暗，我施平安，又降災禍。」有時候我們會問為甚麼慈愛的神會降禍給人類呢？其實我們要明白這是強調神的主權，好像約伯身上所發生的苦難，是神容許撒但將那些痛苦加在他身上，是要叫約伯因為經過這些苦後，更加剛強，更被造就，是正面的、是積極的。但要注意同一件事由神容許的叫做「試煉」，相反，由撒但而來叫信徒跌倒的則謂之「試探」。

神是有主權的，就算患難臨到我們身上，神也會光照我們，在逆境中指引我們。

今天很多人仍然等候美國總統選舉結果，但神從起初指明末後的事情都教人知道了。

以賽亞書四十六章九至十一節，神宣稱：「你們要追念上古的事，因為我是神，並無別神……我從起初指明末後的事」。所以在神沒有偶然的事情，並無所謂「好彩」的僥倖的想法。

神又說：「我的籌算必立定，凡我所喜悅的，我必成就，我召鷙鳥從東方來，召那成就我籌算的人從遠方來。」在歷史上，神親自呼召，帶領我們各樣事情。耶穌更加強調神的主權在人的生命裡，耶穌說：兩只麻雀豈不是值一個銀子麼！無論甚麼價值的東西，都是由神管理，耶穌再說：你們都比所有的雀鳥還貴重，任遭何事都不要懼怕，愛我們的神必與我們同在。

當我們相信接受神有主權及慈愛的時候，就知道苦難臨到我們身上必有神全盤的計劃，那麼我們就不該厭煩，因為神所成就的事情，沒有一件值得我們厭煩的，雖然有時候我們不明白為甚麼苦難會發生在我們身上，但要記著神是知道的，所發生的事情不是偶然也不是意外。

弟兄姊妹，神不會叫試煉超過我們所能承擔的，只要你相信滿有慈愛、滿有主權的神在天上看管著我們，那就沒有任何逆境我們不能勝過的了。哈巴谷先知鼓勵我們說：「雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛，然而我要因耶和華歡欣。」

一位患痛症，神所重用的僕人慕安德烈，他曾寫了以下幾點去安慰一位同樣患重症的姊妹：1.是神把你安放在這樣環境中；2.神有豐富的慈愛和恩典，祂要保守你；3.神要藉痛苦帶給你祝福；4.神要教導你屬靈的功課；5.神的時候臨到，要叫你脫離苦難。

十二節中提到，天父教導我們是出於嚴愛，不是溺愛，在逆境中原來是父神把一種嚴愛臨到我們身上。曾經有一位女士到瑞士旅行，走到一個羊棚附近，見到一只斷了腳的小羊，她不明究竟就問牧羊人，原來這只小羊非常頑皮，經常逃離大隊，險些兒掉到懸崖下，又引帶其他羊兒離羣，所以牧羊人就將小羊的腳敲斷。其後再悉心護理牠，起初牧羊人餵飼小羊時，小羊不斷反咬他，但過兩天後，當牧羊人再餵小羊時，牠卻開始親牧羊人的手，這故事道出了神的嚴愛，為要叫我們在逆境中學習到功課。

(三) 碓認逆境是神的學校

「管教」字根包含有教育、學校之意。當我們了解這意思後，心裡就會明白原來逆境是神管教，造就我們的學校，但今天的學校既不管又不教，只是成功地灌輸知識給學生，疏於道德的教育，學生根本不能面對社會及人生的問題和壓力。但神透過逆境教育我們，造就我們；透過先知多方的預言和啟示向我們說話，又藉著大自然述說祂的榮耀，藉穹蒼傳揚祂的手段。但有時候我們竟忘記了，神唯有藉著逆境和痛苦教訓我們。魯益斯一本名為〈痛苦的問題〉的書提到：「神在我們歡樂的時候向我們輕聲細語，神在我們工作的時候向我們講說話；神在我們苦難中大聲疾呼。意謂我們犯夠了罪，應當立刻回轉，否則苦難要加深。」

一位數年前離世的傳媒大師Malcolm Muggeridge，在他晚年時信了耶穌，他著有〈一個二十世紀的見證〉一書，坦言在他七十五年的人生中，只有透過逆境所學習的東西才能提升生命，光照人生。所以逆境是神造就人的學校。

逆境叫我們認識神，好像約伯經過大試煉後，他說：「我從前風聞有你，現在我親眼見到你。」逆境提醒我們除去罪，叫我們藉此得安慰又安慰別人。逆境熬煉我們如同熬煉銀子一樣，叫我們成為神手中寶貴有用的人。最後這裡提醒我們，逆境有助我們提升生命力，從消極中走出來，以積極態度面對人生。

歷史上有很多名人都是從逆境中寫下他們輝煌的日子；例如凱撒大帝，亞歷山大大帝，蘇格拉底及拿破崙等，他們共同點都是患癲癇症，但他們沒有自暴自棄，反而提升自己生命的能力。亞歷山大是陀背的，愛迪生是失聰的，但他們都盡展自己的所長，成為歷史上的偉人。所以，沒有任何逆境能叫人低頭，逆境是神用來造就我們的，叫我們放棄消極，積極面對，體驗神的慈愛和神的主權，只要神與我們同在。我們就能夠克勝逆境，將之化為神成就大事的一間學校。


教會的使命宣言

【經文：太28:16-20】

講員：張慕皚牧師 記錄：鄭坤英姊妹

(一)大使命是萬王之王的命令

曾有一位神僕著書論及傳福音的迫切性謂：座落社區街角的無論是銀行、酒吧抑或戲院，我們都曉得這些建築物的用途，但若換了是教會則無人確知其功用何在？原因是教會中人雖是熱心，卻忘了應負的使命，教會的功能也就無法突顯於社區中了。

六十年代，西方大學裡頭有不少的學生運動，青年學子不惜以激烈示威、暴動的方式去表達他們的不滿，青年人往往就是盲從地去投身於學運中；這與較早之前香港人一窩蜂申請認購網絡公司股票的情形相類似。就算今日教會要訓練執事也是不談職責，只談委身。當我們不清楚在教會中的角色和定位時，又從何投身事奉呢？今日，耶穌基督已鄭重地把基督徒應有的使命向我們宣告，讓我們謙卑地同來再思：「耶穌進前來對他們說?天上地下的權柄都賜給我了。」(18節)一個擁有天上地下的權柄的非君王莫屬了，祂以萬王之王，萬主之主的身份吩咐我們，我們應當領受祂所賜的命令。基督已經在十架上戰勝死亡，打了一場決定性的勝仗，我們便當立刻起來進到撒但佔據的營壘去收復失地。差傳的工作可以說是一場爭戰，為主之名而上陣的有主所賜的權柄和力量，又蒙應允有主同行並負全責，因此，昔日門徒也就毫不畏懼的坦然上路，問題只在乎有否得勝的信心。

1927年，有位青年人Bob Smith剛神學畢業，受感前往非洲去傳道，先應差會的要求由肯德基市前赴芝加哥市，但出發前夕差會仍未籌足經費，遂聯同其他兩位宣教士迫切祈禱，最終蒙神開路，如願以償。感謝主，由廿年代迄今，這三位宣教士在肯雅總共建立了750所教會，由此證明這是神親自帶領的工作。

(二)大使命是使人作門徒的使命

「使萬民作我的門徒，奉父子聖靈的名給他們施浸，凡我所吩咐你們的都教訓他們遵守。」(19-20節上)經文道出了大使命的內容，其中包含着四個動詞，分別是要去，使人作門徒、施浸和教訓人遵守。從字面上看這全部都是耶穌的命令，其實四個動詞中只有這個「使人作門徒」的動詞是命令式的，因此可以說大使命的核心就是使人作基督的門徒，而其他三個動詞乃達成使命的三個方法──去、施浸、教人遵行主言。故此，大使命的真正着重點是使人作主門徒，門徒就是學生和跟隨者的意思，助人作主門徒，要使人達到效發基督的境地。耶穌基督並非要每一個信徒都出去作宣教士，乃是不論祂把我們放在那裏，都要起來使人作主門徒，因祂就是那莊稼之主。

幫助人成為基督的門徒可分為兩個階段，領人赴佈道會不過是傳福音過程中的一個小環節， 就算傳福音對象決了志工作還未完結，由向人傳福音開始直至他受浸加入教會，這是第一階段。第二階段開始乃是跟進的工作，繼續鼓勵初信者加入成長班，直至他成熟至一個程度，足以幫助他人成為基督的門徒。大使命就像一個循環，我們若肯投身其中，福音遍傳香港的願望就很快達成。教會只要有一百人順服基督的大使命，四年後則會倍增至一千六百人，這樣，福音必能在快速的時間內傳遍世界，叫萬國萬民，不同的族群同得福音的好處。研究福音策略的人認為現今的世代是福音征服全球的最佳時代，所以我們對此仍寄予厚望，繼續為10/40之窗的未得之民恆切代禱，因為世上百分之97未聞福音之人都聚居在這裡。東西方眾教會和差會也當團結起來，以夥伴形式一同做好普世宣教的工作。又透過各種先進的媒體如福音廣播，福音電影，聖經翻譯，衞星電視等可向數以億計的人傳播福音。福音早日遍傳乃是我們每個人的使命。

(三)大使命是給每一信徒的使命

究竟大使命是給誰的使命呢？是給使徒的麼？是給今日教會的牧師、傳道人和宣教士的麼？昔日領受耶穌基督大使命的除了十一個門徒以外，還有耶穌復活以後同時向信眾顯現的數百人， 換句話說，這大使命乃是給予當時所有跟隨基督的人的，亦同樣給予歷世歷代但凡相信基督的人 (20節)。所以，今日我們同樣是領受使命的，也有同樣的責任。弟兄姊妹，你我都要認定自己是宣教士，並對普世福音工作承擔責任，有一天，我們都要為此在基督審判台前向主交賬。教會的十二部好像矛的杆，差會好比矛的頭，部門和事工都只得一個使命，就是差派弟兄姊妹在不同的工場，如學校、醫院、公司甚或家庭中去傳福音。每個弟兄姊妹都是領受基督使命的，不能推卸傳福音的責任。回教徒就是因為有着人人宣教的觀念，所以他們在非洲傳教的果效比基督徒大十四倍。摩門教要求所有教徒一生最少用兩年時間從事宣教工作，然後再返回各行各業裡去工作。今天，我們有否這樣的醒覺，無論在何岡位，都要使人作主門徒呢？

(四)大使命是叫教會興旺的使命

耶穌基督告訴我們，但凡肯常傳福音的就常與他同在，有主同在的生命必然興旺，有主同在的教會必然興旺。實踐大使命的教會必像初期教會的興旺，所以教會的十二部必須幫助差會積極努力做好傳福音的工作。一所差傳的教會必須有自己本身的弟兄姊妹差派出去，教會為差傳而作的奉獻也得超越經常費的奉獻。所謂施比受更為有福，倘若教會所有投資都花在本身之上，豈不容易變成俱樂部麼？讓神教導我們教會應有的使命宣言，同心合意做好差傳的工作，支持差會的事工。當今之世，實在極其混亂，惟福音遍傳世界，然後末期才來到，讓我們努力傳揚福音以迎接基督的再來。


宣教使命的再思

【經文：創11:27-12:9】

講員：韋焜墀牧師 記錄：王寶珠姊妹

感謝神讓我有機會回來城浸與大家相聚，過去幾年都有類似的機會，但時間比較短，今次我能與太太、女兒一同回來，稍後兩個兒子也會來。更感謝大家在過去日子對我們一家的關心和代禱。深知我們不是單獨去為主工作，而是與大家一同去的，無論是香港或其他地方的弟兄姊妹都是與我們一起同心興旺福音。

今日我要分享的題目是：「宣教使命的再思」，當我回想過去十二個月裡，發現好像有很多慶典。記得一年前是城浸教會的六十週年鑽禧會慶，也同是建道神學院一百週年紀念；而今年是我所事奉的宣教機構COCM的五十週年紀念，恰好也是我年逾半百的年頭。在這些慶典、生日的日子裡當然是教人興奮，但開心之餘，就正如我的一位同工所提醒：在這些日子除了要感謝神的保守之外，也正是我們要思想、檢討與再思的時間。踏入廿一世紀，有一個很大的危機就是我們很缺乏時間再思。城浸差會已經踏入第三個五年，也是一個檢討再思的時間。我們身為城浸的會友，城浸差會的使命也是我們每一個人的使命，我們需要安靜在神面前等候，思想我們究竟在做著些甚麼？走在一條怎樣的路上？要小心不可走偏了，因為些微的走偏就會愈走愈錯，離開神要我們走的路就愈遠。我想用一段聖經 (創11:27-12:9)和大家一同思想，這段聖經是關乎亞伯拉罕的，在某程度上亞伯拉罕可說是宣教的先祖；神呼召他離開他的本族、父家，到神所差派他的地方去，在經文當中包含四個元素，可以幫助我們再次思想這宣教的使命。

(一)宣教使命的差遣就是：去。

請大家留意「去」和「到」是有分別的，去就是離開的意思，但神並沒有說要到甚麼地方。 神的差遣就是去，要離開本地本族父家而去。有些人說他不感到神的差遣，因為不知神要他往那裡去？但這段經文指出亞伯拉罕也是不知道的，神只是叫他去；耶穌基督的大使命也是叫門徒去，直到地極。地極包括了很多地方，至於去甚麼地方就沒有說明清楚了。宣教使命的差遣就是去，要離開，去那裡神在其後會再帶領。像亞伯拉罕一樣要離開他熟悉的哈蘭，一個他熟悉的群體，甚至是父家。亞伯拉罕離開哈蘭之後就一生也沒有再回去了，他也曾差他的老僕人回去，但自己卻沒有回去，換言之，自他離開以後，他就沒有機會再見他的家人甚至雙親。

「去」是一個挑戰、一個心態。因為神沒有叫你去那裡，基本上「去」就是要我們在神面前默想、等候，預備一種隨時會離開的，並願意去的心態。這就是宣教使命的異象。我們理所當然地是不願意離開我們熟悉的地方、群體、語言，因為這些熟悉的環境裡有我們需要的親密關係、舒適和安全感。但要知道，真正的安全感是從神而來的，在世上我們只是過境的客旅，所以不要把現在所擁有的緊緊地抓住不放，要有肯放下一切的心，因為我們還有一個更美的家鄉是神為我們預備的，要有一顆隨時預備去的、離開的、作客的心態，這是宣教的第一步。

(二)宣教使命的中心就是：領人歸主。

在經文 (創12:7-8) 裡指出，亞伯拉罕去到第一個地方，就在那裡為神築了一座壇，跟著他又到另一個地方去築了一座壇，求告耶和華的名；大使命裡耶穌指出你們要使萬民作我的門徒，奉父子聖靈的名給他們施浸。所以宣教使命的中心就是要為主作見證，領人歸主。因為那地方有人不認識神，所以我們要去到那地方，在那地方築壇，就是建立教會，令那裡的人可以認識神，有可以敬拜神的殿，在那裡求告耶和華的名。傳福音、佈道、宣教是不用分開的，向人傳福音並帶人返教會聚會，如果沒有教會就要開荒建立教會，這就是基督教。但無論在甚麼地方，分別只是本地和海外而已，所以每個弟兄姊妹無論是否要到海外傳福音，實際上你現在就要做傳福音的工作，如果我們不能愛生活在我們身邊的家人、同事、親戚朋友，試問又怎能說可以愛那些在遠方不同語言、國籍的陌生群體呢？如果我們要承擔起宣教的使命，第一步就是我們要立志，積極地參與傳福音，參加教會推動的一領一運動，要祈禱求神使用我們，並幫助我們透過不同的方法，如：福音話劇、福音餐會等去實踐它，不要忽略每一個大小的機會，帶領人去參加這些福音性的聚會。另外也可參加教會不同的佈道組別，到醫院和不同的地方佈道。高舉耶穌基督、傳福音、領人歸主，這就是宣教的中心。

(三)宣教使命的範圍就是：萬族。

神給亞伯拉罕的挑戰不單祗是在哈蘭這地方，更要到萬族去為神作見證。大使命說我們要去傳福音，直到世界的末了，末了的意思包括時間、空間。這是主的應許，其實也是大使命的範圍。(徒1:8) 清楚指出，聖靈要降臨在我們身上，我們就可得著能力，由耶路撒冷開始，然後是猶大全地和撒瑪利亞，直到地極去為主作見證。不錯，我們是要從耶路撒冷，一個我們熟悉的環境開始，向我們熟悉的親人傳福音，但我們不能停在這點上，神的心意是要我們跨越這環境，去到一些間中才接觸到的人，這就是指猶大和撒瑪利亞，又或者是比較容易去到的地方，如由香港到國內，參加國內短宣團等；然後再延伸到地極，地極就可能是要一個人去了，但我們在後方的也可以用禱告來與他同去。初期教會誤以為要由耶路撒冷開始，就是要向本土所有人都傳了福音，然後才輪到猶大和撒瑪利亞，向他們傳福音和建立教會；但事實上並不是這樣，所以後來神為了幫助初期教會，使用逼迫的方法令信徒非走不可，以致福音可以傳到其他地方。神的心意就是要每一個教會、每一個基督徒都參與猶大全地和撒瑪利亞、甚至直到地極的普世福音工作。為何不可以做完一個地方才到另一個地方呢？我猜想是因為每天都有很多嬰兒出生，試問幾時才傳得完呢？如果真是要傳完才去的話，那就永遠不用去了。另一方面，教會的頭是耶穌基督，今日神仍是親自帥領著教會，祂的計劃是要叫萬族都得福，全世界都能聽聞福音，所以祂也要使用每一個基督徒按著祂的旨意，無論是留在本土抑或是到世上每一個不同的地方去為祂作見證、建立教會。差傳的是主自己，差傳的範圍就是萬族，這就是神給每一個教會、每一個基督徒看見的心意。

(四)宣教使命的成果就是：要叫人得福。

在經文中記載神對亞伯蘭說：「你也要叫別人得福。為你祝福的我也必賜福給他，那咒詛你的我必咒詛他，地上的萬族也要因你得福。」所以差傳使命的成果就是要叫人得福，得著這上好的福份，在神面前有恩典、有平安。魔鬼撒但很喜歡欺騙我們：「人都是不喜歡聽福音的！」有些未信主的人會問：「信耶穌有甚麼好？」而我就會反問他：「不信耶穌又有甚麼好呢？」我時常接觸到一些未信主的人慨嘆人生沒意義，在海外很多人在餐館工作，每天對著的祇有「爐頭」和「枕頭」，有些人捱了大半生，兒女長大就飛走了，加上在外地言語不通，退休後也沒有人照顧，日子就很難過了；另一方面就算人生很有成就的如美國烈根總統，在他晚年患了柏金遜症，有一次他到一個以他名字命名的陳設館，看見一些自己的照片擺放在當中，但竟然認不出是自己，他雖然有一生偉蹟，卻在他年老時連自己也不認得，請問你認為這樣的人生又是否就是一個最理想的人生？！一個沒有耶穌基督的人生是很痛苦的。最近我替一位老姊妹施浸，這位姊妹一生拜偶像，可說非常神心，但她後來患了癌症，每當她想到死亡就很恐懼和難過，幸虧她後來信了主，受浸後她作見證說：「真的很特別，現在我信了主不再怕死了，以前我拜很多的偶像，積了很多陰德，為何還很怕死呢？但如今一信主就不再怕了。」我告訴她是因為她以前沒有盼望，所以不能面對死亡，但現在她雖然祇是受浸了不到半小時，已經可以很有把握地作見證，因為知道死後可以見到主耶穌，所以不再懼怕了。感謝讚美主，宣教的成果就是叫人得福，我們要記著：「以別神代替耶和華的，他的愁苦就必增加。」我不知道大家的人生已經過了多少，或者現在也是在神面前再一次思想的時候了，宣教使命已經交付了我們每一個人，我們願意怎樣使用我們的餘生呢？我們是否真的走在神的道路上？還是仍要不停的工作、工作、再工作，可是到頭來卻不知道做了些甚麼！


生命的投資 (一)

【經文：箴3:13-26】

講員：張慕皚牧師 記錄：萬愛碧姊妹

我們從箴言第三章一至十二節中看到敬畏神的人，就是遵行神旨意，和守祂誡命的人必定蒙福。十三節開始，所羅門教導他兒子，特別是年青人和我們每一位關於生命投資的功課。神給予我們生命，我們不曉得生命有多久。生命是短暫的，卻是最寶貴的資源，這資源跟其他資源不同的地方，就是生命的資源是不可以開源節流。生命需要投資，聖經常常提醒我們要珍惜光陰。因為時間就是生命，浪費時間，就是浪費生命。

弟兄姊妹，你們把生命投資在甚麼事情上呢？所羅門提醒我們生命的投資有兩方面，一是投資在追求財富方面，一是投資在追求智慧方面。

關於追求生命的投資，這裏有三方面的提醒：

(一)智慧的價值比財富更大（13-15節）

沒有人投資在毫無價值的事情上，愈高價值的東西，我們愈肯花費去投資。所羅門勸勉我們要投資在追求智慧上。敬畏神，遵行神的旨意，才是智慧的投資。不要投資在追求財富上，聖經在這方面給了我們幾個提示。

  1. 智慧叫人親近神，而財富則叫人遠離神。當一個人追求財富時，他便往往找到藉口沒時間去親近神；財富愈多，離神愈遠。智慧叫人追求討神的喜悅，而財富則叫人追求自身的享樂。耶穌追求智慧，常作神喜悅的事情；聖經中題到那位無知的財主，只顧享樂而不顧神和人。

  2. 智慧叫人關注屬靈的事情，而財富則叫人關注肉體的事情。人生在世若然只顧拼命賺錢，追求那數十年肉體上的享受，而心靈終究卻是貧窮的。耶穌說：「人若賺得全世界，賠上自己的生命，有甚麼益處呢？」就是這個意思。

4. 智慧叫人關心別人，而財富則叫人關心自己。耶穌是一個為別人而活的人，祂進入人群裏去關心別人的需要。

5. 智慧叫人得自由，而財富則叫人受綑綁。耶穌說：「你們要追求真理，真理使你們得自由。」就好像一列火車，必須在路軌的

約束之下，才能得著真正的自由。

(二)智慧帶來無比的福氣（16節）

「右手有長壽，左手有富貴」。右手代表尊貴的地位，這裏含有價值觀的意思，就是說要我們學會怎樣去衡量。左右手都有我們人生夢寐以求的東西。我們若肯將生命投資，去追求智慧，就必成為一個敬畏神、遵行神旨意、事奉神的人，定能擁有長壽和富貴。長壽即指長久的日子，有神同在，擁有豐盛的生命。沒有神同在而長久的日子是可怕的，那是地獄的日子。地獄裡也有永遠的生命，但只有量而沒有質，因為沒有神同在，神的震怒常在人身上。有神同在，雖經歷艱苦，但仍是快樂的。神願意賜下財富，問題在於我們必需優先追求有智慧的生命，然後神才給我們財富。所羅門求智慧，目的是使神得榮耀，國家富強，別人得益。一個不自私的禱告，懂得為那些優先的事項禱告，深受神的稱許，於是神就將財富賜給所羅門和他的國。聖經說：「一個人不能又事奉主，又事奉瑪門。」神不是命令我們，或勸喻我們，祂只是提醒我們，不可能兩樣都兼得。我們常常以為可以兩全其美，但其實沒有人能做得到。這好比一個坐牢的人，他不能同時在外地旅遊；又好比在一張白紙上，不能畫出一個四方的圓圈，這是絕不能辦到的，我們切勿落入魔鬼的試探中。

(三)智慧帶來有目標的人生（17節）

道路叫人有一個朝向的目的。以色列人在曠野生活了四十年，漫無目的地過活。當我們選擇追求智慧的時候，乃是選擇神為我們預備的道路，過一個有目標的人生。當一個人清楚明白神要他走的道路，生命投資在那方面的時候，他的道是安樂，路是平安的。我們要清楚知道人生的目標，若神要你成為家庭主婦，你卻做了教師；若神要你做工程師，你卻做了牧師；若神要你做宣教士，你卻做了政治家，那你是走自己的路，不是走神的路，是不會有平安喜樂的。

在這裡我願意一提這次前赴多倫多，一位姊妹向我述說的見證：姊妹憶述她在誕下第一個兒子時，就決心辭去她的工作，在家中撫養子女，即使與家人過著簡樸的生活，也是甘之如飴。直到今天，她的三個子女俱各長大成人，在主的愛裡成長，長子更成了一位人所敬仰的醫生。相反，另有一位姊妹，她選擇做個帶職的母親，把自己的兒子交給自己的妹妹照管，每逢週末才將孩子帶回家中團聚，結果，今日兒子長大了，和照顧她的阿姨很親近，但對他的生母卻異常的悖逆。由此可見，前述第一位姊妹所作的抉擇是正確的，而第二位姊妹因著生活擔子，為要使兒子得著豐富的物質生活和良好的學校教育而不間斷地工作，但最終卻失落了兒子的愛和沖淡了母子間的親情，真可說是得不償失哩！

當我們願意將生命投資在追求智慧時，聖經清楚地應許我們，必定會得著一個喜樂平安的人生。


非常孝敬

【經文：創22:1-12】

講員：麥兆輝先生 記錄：周婉玲 姊妹

根據猶太人傳統，亞伯拉罕獻以撒的故事其實是要講述一家人──父子之間──對神的關係。換句說話，這是一個三角的關係，父、子與神的關係。今天早上我希望透過以撒的捆綁思想孝敬父母與敬畏上帝之間有何關係。請大家翻開聖經創世記廿二章一至十二節。

(一) 教養子女第一要點：尊重與管教

第一個首要條件就是尊重（Respect)，經文廿二章一至六節「……亞伯拉罕清早起來，備上驢，帶著兩個僕人和他兒子以撒，也劈好了燔祭的柴。亞伯拉罕把燔祭的柴放在他兒子以撒身上，自己手裡拿著火與刀，於是二人同行。」

從這段經文的記載，可見以撒是多麼尊重父親亞伯拉罕的吩咐和安排。以撒有一顆順服的心，父親叫他起床，他就起床。父親帶領他去敬拜神，他就默然地跟隨父親去敬拜神，並沒有追問父親要往那裡去，為甚麼要這麼早就去敬拜神？當亞伯拉罕吩咐僕人和驢子留下來時，將燔祭的柴放在他兒子以撒身上時，以撒也沒有異議。試想，一個童子喜歡拿著火與刀，還是背上擔負著刺人的柴枝呢？假若你就是那童子，你喜歡拿那樣東西呢？對於以撒而言，他甘於分擔父親的重擔，樂於尊重父親的決定和安排。於是，他們二人同行。

從以撒尊重父親、順服父親的安排中，我們得知亞伯拉罕平日對以撒有一定的管教。玉不琢不成器，有教養的人才曉得尊重和順服長輩。時下很多兒童、青少年人不曉得尊重自己的長者和父母，有時不是他們的錯，乃是因為沒有人教導他們。

按兒童權利法律規定，如果子女沒有發展才能的機會，父母要負上責任。在瑞士的伯爾尼市，就有一位大學生要控告他雙親，索償二千萬。據案情透露，這位十九歲的年青人，一直就讀於私立名校，父親是一位成功的財經顧問，母親是一位普通但頗為美麗的女性。只要父母親有錢交學費，升學完全不是問題。當兒子將要離開學校，踏足社會，才醒覺自己缺乏競爭能力，在社會裡難尋一份理想的工作。於是他控告父母親，索償二千萬，理由是他繼承了父親的樣貌和母親的智慧，以致他「樣子平庸，智能低下，缺乏運動才能，沒有特殊本領，亦沒有社會需要的技能。」

這位瑞士大學士，只曉得講權利而忽視了個人的義務，更重要的是，他沒有尊重雙親的一番心血，要栽培他成材的心願，負責這段新聞的編輯一針見血，說明了這案件的來龍去脈，其標題是：「瑞士青年不長進，竟遷怒父母，宣稱遺傳低劣質素，告雙親索償二千萬。」

聖經箴言十九章十八節提醒我們：「趁有指望，管教你的兒子，你的心不可任他死亡。」教養子女的第一條件就是尊重子女，但在尊重中，要有管教（Discipline )。

(二) 教養子女第二要點：關心子女

第二個條件就是關心（Care)，彼此關心，兒子關心父親，父親關心兒子。經文廿二章七至八節「以撒對他父親亞伯拉罕說：父親哪！……請看，火與柴都有了，但燔祭的羊羔在那裡呢？亞伯拉罕說：我兒，神必自己豫備作燔祭的羊羔。於是二人同行。」

亞伯拉罕將兩個僕人留下來，這是使人費解的做法。既要留下，為甚麼帶著兩個僕人出來呢？在以撒心底裡，他清楚知道這次清早起來的旅程是甚麼，就是敬拜神。然而，朝見神卻沒有羊羔，這如何可能呢？所以，他關心父親亞伯拉罕是否預備最美好的燔祭獻給神，就說：父親哪！亞伯拉罕說：我兒，我在這裡！這一問一答，雖然簡短，但背後所隱含的關心和體會是深刻的。在這三日的旅程中，我相信亞伯拉罕，以撒和二個僕人對話很少，因為亞伯拉罕的心境一定是沉重而又迷茫的。神既賜下以撒給他，為何又要拿取以撒？神既應許亞伯拉罕後裔多如天上的星，海裡的沙，若然獻以撒為燔祭，這應許如何落實呢？以撒和兩個僕人是看得出亞伯拉罕沉重的心境，他們不敢言談半句。更重要的是，他們知道這次旅程是敬拜神，但最重要的羊羔仍未曾預備，為甚麼呢？當兩個僕人留下之後，以撒就抓著這機會向父親提問：「燔祭的羔羊在那裡呢？」就希伯來聖經，亞伯拉罕的回覆是 ：「神必自己預備作燔祭的羊羔，我兒。」換句說話，亞伯拉罕沒有正面、直接、明確地說出羊羔在那裡，他只是引導以撒去思想神，交由神自己去答。

以撒甘心接受並接納父親的答案，並且意會到父親不想兒子追問下去，故言「我兒」為結束語，提醒自己父親是知道、體會、了解兒子心裡的疑惑和迷茫。但試問作為父親的，豈不是心裡也充滿著沉重、戰競、愁煩的心境嗎？作為兒子的，多少已揣測到這羊羔或許就是自己了，因為這三天的旅程，父親的心境是沉重的，說話是欲言又止的。就這樣，父子二人終止了他們的對話，二人同行。我們不要輕忽這「二人同行」的片語，第一次出現在第六節，顯示以撒尊重父親亞伯拉罕的安排；第二次出現在第八節，顯示父子二人互相關心對方、體會對方內心的情懷。他們二人不單同心敬畏神、拜祭神，甚至願將自己獻上(Self-sacrifice )。亞伯拉罕要獻出獨一的兒子，所愛的兒子；而以撒亦要甘心擺上自己作燔祭，不要逃跑，不要溜走。

在這個講求成功，出位的社會裡，每一個父母皆望子成龍，將自己未曾完成的夢交由下一代去實現。這似乎是一個很懂「尊重」的時代，尊重我為你所作的安排，尊重我為你所作的犧牲和貢獻，尊重我為你所帶來的利益和榮譽。但是，在這講求成果、效益、成功的背後，往往缺少了一份體諒、關心和支持。

一個在英國牛津大學攻讀碩士課程的十五歲天才，離家出走。失踪二星期後，在電郵中對父母提出極大的控訴，並指出她已受夠了肉體上、精神上的虐待。其實她父親畢業於牛津大學數學系，她母親是一個化學家。夫婦倆雙雙放棄研究員的工作，親身教育五個子女成材。父親自稱為子女設計了一套完美的「提升學習法」。結果子女五人在數學和網球方面均有卓越的表現。

(三) 教養子女第三要點：敬畏神

父母要求子女孝敬自己、體會自己、關心自己，為人父母的，就要先身體力行，尊重子女、關心子女、體會子女的內心感受。教養子女第三個條件就是身體力行，敬畏上帝(Fear God)。經文廿二章九至十二節說到：「他們到了神所指示的地方，亞伯拉罕在那裡築壇，把柴擺好，捆綁他的兒子以撒，放在壇的柴上。亞伯拉罕就伸手拿刀，要殺他的兒子……。」

根據猶太人傳統，亞伯拉罕獻以撒這件事是耶和華第十次試驗亞伯拉罕，看他是否一心一意，全心全意跟隨耶和華。這次的試驗猶如對約伯的試驗一般，撒但投訴神保護亞伯拉罕一生，以致他一百歲也有兒子。於是，神決定試驗亞伯拉罕，要他獻以撒為燔祭。在這試驗中，神持別點出這祭物就是亞伯拉罕的獨生兒子──以撒，為的是要堵塞撒但的控告，證明撒但的指責是錯誤的。當亞伯拉罕偕同以撒往獻祭摩利亞地時，撒但嘗試說服以撒不要作無理的犧牲，任由父親擺佈，白白地斷送自己的性命。然而，以撒尊重父親的決定，順服父親的安排，並甘心樂意與父親合作，主動要求亞伯拉罕捆綁他，以防自己為了求生的慾望而有所掙扎、逃脫，臨時退縮，壞了父親獻兒子的心志。故此，這篇經文以「捆綁」為主題，標題就是以撒的捆綁。從以上各點看來，若沒有以撒的合作，亞伯拉罕獻以撒為燔祭根本是不可能成事的。

為何敬畏神和孝敬父母有這麼密切的關係呢？假若我們連賜我們肉身的父母也不敬重，我們如何敬畏那看不見、賜我們生命的神呢？假若我們有敬畏神的心，也當有孝敬父母的心。正因為以撒有敬畏神的心，故此他敬畏父親亞伯拉罕的決定和安排，甘心將己獻上，當作燔祭！怪不得猶太人稱讚以撒為遵守十誡的典範人物。假若你追問，亞伯拉罕如何這麼出色的教導其兒子以撒有孝敬父母的心，那就是亞伯拉罕身體力行，有敬畏神的心，有敬畏神的身教，以致以撒從中學習得到──他要敬畏神，也要敬畏父母、孝敬父母。

八年前香港一位會考生唐詩雅考得零分，遇到挫折失敗。其母親以身作則報讀了中學的夜校課程，考獲會考六科合格，並再報讀預科。唐詩雅在母親的鼓勵和身教下，重讀夜校。母女互相勉勵和支持下，二人相繼入讀大學，唐詩雅更一度獲取太古獎學金殊榮。

結語

今天講道，我揀選了瑞士的卡爾、牛津的蘇菲亞、香港的唐詩雅說明尊重、關心和身教，你喜歡那個子女的父母呢？你喜歡你的子女是瑞士的卡爾、牛津的蘇菲亞，或是香港的唐詩雅？

所謂非常孝敬，第一，作為父母的，要尊重子女。好讓子女學習尊重自己。第二，要關心子女，好讓子女學曉如何關心自己。第三，作父母的，要身體力行，敬畏神，好讓子女也學曉敬畏神。當你教曉子女敬畏神，就教曉了子女敬畏自己。在這裡，作為家長的千祈不要忽略子女的教會生活和敬拜生活。


生命的投資(二)

【經文：箴3:18-26】

講員：張慕皚牧師 記錄：祝麗儀姊妹

上次箴言三章十三至十七節講到我們最寶貴的智慧。神的真理，就好像耶穌所講的，一個做買賣的人，發現一夥寶貴的珠子，然後變賣所有的去買這夥珠子。我們同樣應以生命投資去得著這夥珠子。所羅門教導我們不單要得著，還要持守，正如我們得著救恩後，還要追求生命的成長，做成聖的功夫。

十三節講到得智慧，十四節教我們要用生命的投資去得著智慧，十八節說要持守他，廿一節更說持守真智慧和謀略，不可離開你的眼目。當我們重生得救後，覺得將來有一日可以上天堂，就可以為所欲為，這就與非基督徒一樣，雖然不是失落救恩；因為真正的救恩是一次得著永遠得著。這只是有得救的生命，卻是失落的生活，與不信的人沒有分別。

(一)得著永遠的生命

十八至廿節說到智慧是生命的源頭，能得寶貴的永生。所羅門在這裡所講的，就是反映神創造重要的真理，這裡先講生命樹，再講神創造其他的一切，這正是創世記所明示的，人是神創造的中心，神創造宇宙萬物，是要叫人生活在其中，整個宇宙都是為人生存而設的。今日科學家的研究正是聖經的教導，天文學家發現整個宇宙有精密的調校，太陽與地球的距離大些小些，都會影響人的生存。

十八節講到人既是神創造的中心，神創造亞當夏娃，把他們放在伊甸園裡，其中有分別善惡樹和生命樹，神對他們說：「你若按神的旨意過生活，就可以吃生命樹的果子，但不可吃分別善惡樹的果子，這是我給你的吩咐。」亞當夏娃在蛇的引誘下，違背神的吩咐，結果他們不能吃生命樹的果子，墮落犯罪後，神在伊甸園的東面設𠼻𡀔伯天使，看守生命樹，不准亞當夏娃及其後代進園吃生命樹的果子，乃因為亞當夏娃失落了永生，但藉耶穌基督就實現了，耶穌是神的智慧，藉著耶穌的受死，再一次給我們發現生命樹，叫我們持守神的智慧，就得著永生。為何神不准墮落犯罪後的亞當夏娃吃生命樹的果子？不是要抵制他們，而是為他們的好處，若他們真的吃了就哀哉，好像一個希臘神話，有一個不會死的黎明女神，愛上一個世上會死的青年人，她求眾神之王，令所愛的青年人永遠活著，但後來女神後悔起來，因她發現這年青人會病、會痛苦、會衰老，卻要帶著各種痛苦和患難繼續生存下去，是何等痛苦。創世紀六章記載挪亞時代，神看到地上的人犯罪到了頂點，終日所想的盡都是惡，神要用洪水毀滅全世界，若讓罪惡繼續下去，到人不能忍受的地步才是人間真正的地獄。我們應感謝神讓人會死，我們更感謝神，因為耶穌給我們的盼望，不像虛假的女神所講，期望永遠活著，如果人只有生命的量，沒有生命的質，這種情況永遠活下去是沒有意思，是最大的痛苦。

所謂「信耶穌得永生」的意思，原來聖經所講永生的著重點不在量，而是著重生命的質素，因「永恆」這字，古代只是講到神，因為只有神是永恆，所謂永恆的的生命，就是有神質素的生命，神起初按照祂的形象造人，有神質素的生命。今日信耶穌的人就可以享受神一樣質素的生命，祂的道是安樂的，祂的路是平安的，是一個有目標的人生，一個有意義的生命。何解不信耶穌的人，生命會空虛、無平安、無喜樂，因為他們無人生的目的，沒有人生的目標。

神的智慧告訴我們，神有完整的計劃在每一個人身上，我們應該求神給我們智慧明白祂的旨意，教我們一生及餘生怎樣為祂而活，活在神的旨意中，就是持守智慧的時候，這是豐盛的有目的的人生。但今日人類只等更好的明天，但不知明天是甚麼。做父母的應該帶自己的孩子到教會，給他認識真正的智慧。持守真正的智慧就是求問神，祂在我們身上的計劃是甚麼，願意按神的恩典，根據神的智慧去過生活，成為一個有目標的人生。今日我們只有兩個選擇，一是選擇過一個沒有意義的人生，一是持守真理、智慧、緊緊跟隨耶穌。一個心理學家弗各依德，他不信神，不信人有靈魂，但他知道人需要有人生的意義，他寫的一本書「文明及他的不滿」中，他說只有宗教可以回答人生意義問題，然後他說了一個不錯的結論：人生的意義和宗教共存亡。即一個人信耶穌，加入教會，但仍過一個無意義的人生，雖然有得救的生命，但過著失落的生活，這信仰與他沒有關係，這信仰與他一齊滅亡。當我們持守智慧時，就得著最寶貴的永生，與神一樣質素的生命。

(二)得著生命的美飾

廿一至廿二節譯出來就是若我們這樣做，智慧必定作我們的魂，若持守智慧和追求生命的成長時就能得著靈魂和肉體生命的裝飾，所以得智慧，帶來美麗生命的見證，讓人稱讚我們的智慧，有美麗生命的見證，這正是今日人類所需要的。在不信的世界裡，需要基督徒作生命的見證人，永恆生命的本身，就是一種見證，讓神的智慧、話語不斷雕塑我們的生命，這人是戴了屬靈生命的美飾，成為美好的見證人。今日很多人不跟從神話語和智慧過生活，生命是醜陋的，沒有生命就沒有能力。今日教會的問題是，在很多事工裡，沒有生命，沒有能力，我們只追求模式和一些外表的東西，今日神要尋找一些有智慧裝飾的生命來敬拜祂，若我們今日只追求敬拜的模式，而忽略敬拜的內容，就好像一雙無手指的手套，這敬拜不能討神的喜悅。事奉也是一樣，無生命無能力的事奉，就像馬大的事奉一樣。神要我們學馬利亞的事奉，去到智慧的源頭耶穌處，等候智慧的臨到，讓耶穌的智慧雕塑之後，有美好生命的見證，事奉能討神的喜悅。我們傳福也是一樣。今日我們沉醉於教會增長的形式與方法中，而不去尋求傳福音的生命，只有傳福音的策略和方法，教會不會增長。耶穌離世前對門徒說：「但聖靈要降臨在你們身上，你們就必得著能力，並要在耶路撒冷，猶太全地和撒馬利亞，直到地極作我的見證。」(徒1：8)

(三)得著真正的安全感

廿三節說行路不會絆倒，睡覺時不會害怕。若智慧能持守，能帶來安全及有保障的生命。今日人最需要的是安全感，很多人沒有安全感，以為抓著自己的銀行存款，一些物業，或自己的丈夫。世界上沒有一樣東西，我們可以抓著就有真正的安全感。廿六節說唯有耶和華是可倚靠的，安全感從祂那裡來，我們要用信心抓住神。聖經奇妙地加上一句：「祂必保守你的腳不陷入網羅」。當我們用信心抓緊神時，神便會抓著我們，雖然會跌倒，但不致陷入網羅，唯有讓神緊緊地抓著我們是最安全的。讓我們的信心進步到一個地步，就是將自己完全交托給神，無論遇到甚麼環境或遭遇，都願意安息在祂的保守裡，這時我們便得著真正安全感。


為我們降生的是誰？

【經文：賽9：6】

講員：張慕皚牧師 記錄：梁莊儀姊妹

有對夫婦為他們週歲的嬰孩舉行生日晚會，大宴請親朋。當天晚上，主人吩咐僕人將賓客的大衣放在嬰兒房間內。僕人沒有亮起燈來就將客人的大衣堆到嬰孩床上。飯後，賓主繼續大肆慶祝。後來有人問及嬰孩，於是夫婦倆吩咐僕人把嬰兒抱來，這時他們才驚覺嬰孩被大衣蓋著，奄奄一息。今天我們也跟那對夫婦一樣，安排了不少活動及聚會來慶祝聖誕，卻忘掉了為我們降生的耶穌基督。今天，讓我們來一起思想為我們降生的是誰？

耶穌本為完全的神，卻降生在一個寂寂無聞的小城伯利恆的馬槽裡。祂是何等的謙卑，為世人而生的神竟屈居作嬰孩。祂本可以尊貴的君王身分示人，住在皇宮裏，但祂卻選擇了與人認同，由嬰孩漸漸長大成人。這位為我們而生的要成為君王，萬王之王，萬主之主，政權必擔在祂的肩頭上。祂所建立的不是地上的王國，而是屬神的國度，祂要先成為人心的王；人若以祂為救主，神的國度就臨及他心裏。耶穌第二次到世間來，要建立千禧年的國度，建立社會上、歷史上的王國，擔當我們的君王。究竟這位嬰孩可有什麼獨特之處？賽9：6記載了祂五個名字，猶太人的名字用以形容嬰孩的特點或表明父母對孩子的期望。讓我們透過祂的名字來認識這位為我們降生的耶穌。

(一)奇妙

奇妙是指不平凡，超凡脫俗，獨特而令人驚嘆之意。耶穌是奇妙的，超然的神，祂降生成人，終其一生都超然獨特，令人驚訝。一般的孩子都是為著父母而生，父母喜悅小孩子，並為他著意安排。有些父母則沒有為孩子打算，孩子為自己而生，他要為自己計劃前程，以圖名利。唯有一位奇妙的耶穌，祂不為自己，也不為父母而生，乃為世人，為犯罪墜落的罪人而生。古時人所尊崇的君王大衛把自己形容為一條蟲(詩22：6)。其實，我們本是卑微得有如蟲一般，但這位尊貴榮耀的神竟為我們而生。平凡的人一生別無所求，只為存活下去，唯有超凡脫俗的耶穌，祂降生是為著死，為著別人而死，為著我們死在十架上。

耶穌道成肉身，活出神的智慧，祂所宣講的道，所活出來的道也是超凡脫俗，令人驚嘆。祂在迦百農傳講信息，眾人聽後，都希奇祂的教訓，因祂的教導能令人改變，又滿足人心，世上沒有學問能真正解決人生的問題。《無比的基督》一書的作者引用了一個實例；說到有位印度教學者目睹印度人紛紛轉崇基督教，便想著書立說教人別信奉基督。他花了十一年時間專心研讀四福音，研究耶穌的事蹟，務要指出錯誤失實之處。結果卻無法指出其中錯謬，反倒信了耶穌。無比的基督，其道至今仍能改變鐵石心腸，滿足人類的需要，祂宣稱自己是生命糧，世人吃後，永遠不死；人心改變，得著滿足。一位耶魯大學教授說：年青男女必須上大學，但更需熟讀聖經；沒有受過大學教育比有大學學歷而沒有聖經知識更好。若人們通曉聖經，他就是深受教育的人，其他學問總不能取代聖經。就讓我們在神的話語前謙卑低頭，多領受神聖經的話語。

(二)策士

策士是指有智慧有謀略的顧問、導師、教師和輔導者。人活在墮落的環境裏，正面對無數的困難及衝擊，亟待策士指示我們當如何過活，耶穌要成為世界的策士，我們個人的策士！

祂是創造者：「太初有道，道與神同在，道就是神。這道太初與神同在。萬物是藉著祂造的，凡被造的，沒有一樣不是藉著祂造的。」(約1：1-3)科學或天文學的研究都指出世界萬物的設計既奇妙，又適合人類居住，必有設計者進行精密奇妙的創造。

此外，祂也是救恩的設計者和執行者。人類墮落犯罪，引發不少問題，如戰爭和社會的分化，叫人落在患難裏，期望專家為我們提供指導。然而大學的策士卻帶來後現代主義，宣稱世界沒有絕對道德的標準，教人想幹就幹，為社會製造混亂。我們也有不少政治的策士，向人們宣告只要他們當了總統皇帝，即可為人們解決問題，然而事實卻不盡然。我們又需要教育的策士，以解決教育的問題，但是西方的教育、香港的教育依然陷在水深火熱裏。大學的策士、政治的策士、教育的策士也是免不了的，否則世界更形混亂，然而單憑他們之力，卻無法根除人類的問題。因人類的問題本源於人類犯罪墮落，唯有耶穌這位全能的策士在十架上為我們死，方可解除人類犯罪的問題。祂首次到世間來，成了一位隱藏的君王，藏在人心裏，改變人心，叫社會較為完美。當耶穌第二次到來，要建立千禧的國度，並親自作王，讓人活在完美的社會裏。祂是救贖的策士，也是我們生命的策士。人生充滿難題，我們可會來到為我們而生、奇妙全能的策士跟前，仰望祂的幫助？抑或只管尋求經濟、家庭、學業的專家？當我們要尋求後者的專業意見前，必先謙卑地來到耶穌這位人類真正的策士前，因祂是創造者，具有解決人類難題的資格和能力。瑞士有一座山谷教堂，宏偉高大，但信徒人數稀少。四圍的人都欣賞教堂傳來殿堂音樂。有一次，風琴壞了，不能奏出美妙的樂章，人們莫不深感惋惜。他們邀請了瑞士的專家、世界的名師前來修整，卻總不奏效。一天，有位老人前來主動要求修理風琴，他花了不少時間，第三天，突然四圍再響起美妙的琴音，人們放下工作，湧到教堂去，他們質疑為何專家們未能修整妥當，老人卻可以辦妥？原來五十年前，老人親手製作那具風琴，故其具有修理的能力。耶穌創造世界，祂熟悉我們的難題，也曉得問題當如何解決。祂不單為我們降生，也是我們的策士。

(三)全能的神

我們別忽視那位躺臥在馬槽裏的嬰孩，祂本是全能的神，當時祂謙卑地被肉體承載著。當我們觀望神的創造，即可窺見祂的全能與偉大，究竟這宇宙有多大呢？若我們以光的速度從這端走往另一端，需時二千至五千億年。一杯水有多少原子？若全世界人一起數算水裏的原子，倒要花上十八億年才可完成。神是何等偉大，祂創造萬有，滿有能力。

此外，從其拯救罪人上也彰顯祂的大能。在神的公義裏，人墮落犯罪，虧缺了神的榮耀與聖潔，必須接受罪的刑罰，即使人來贖罪，也只能由一人來代一人死。耶穌到世界來，祂死，為我們償還虧欠神榮耀的罪債。唯有三位一體的神方可設計救贖，亦唯有滿有權能價值的耶穌才具資格去代替我們死在十架上，祂以神兒子的身分為我們死，足以代替千千萬萬有如蟲一般的人類。在戰場上，一名將軍被俘虜了，難道人們可以以一名四肢殘缺、奄奄一息的傷兵來作交換嗎？耶穌身分尊貴，彌足救贖成千上萬的卑微的人類。

人藉祈禱來支取全能神的能力，祈禱雖則並非一根魔術棒，但當我們謙卑地到主跟前，向祂祈求，全能神的能力彰顯，甚至能夠改變整個世界。撒母耳的母親哈拿只是位平凡的家庭主婦，眼見國家黑暗，亟待復興，就立志多禱告，向神祈求一位能奉獻予神使用的兒子，其後她得了兒子，又改變了國家民族的命運。

(四)永在的父

人類從父而生，耶穌是世界創始者，祂創造了我們，所以祂是我們的父。「父」還有另一意思──「我為窮乏人的父。」(伯29：16)乃是指保護者、看顧者之意，人在末世亟需神的看顧，耶穌到世間來，要成為猶太人的父，但他們竟撇下祂，不願接受祂的保護。耶穌登山為聖城耶路撒冷哀哭，乃像母雞般，把子民招聚在翅膀下，豈料他們卻不願意。正因神是摸不著，觸不到，我們有時倒也像猶太人。覺不到神就活在我們當中，往往喜用專家來幫忙，覺得這樣更實在。有時我們又自以為是，多依靠自己，是以祂也不能成為我們永在的父。拿破崙東征西討，有一次他要在嚴冬裏攻打莫斯科，別人勸他別出征，但他仍一意孤行。一位貴族夫人也來勸他說人只可以建議，但最終要由神來作決議。拿破崙竟大言不慚，說他不但可以建議，也可以決議。那料，數月後，竟大敗而回，被放逐往孤島去鬱鬱終老。上世紀初，鐵達尼號事件再重演人類的驕傲。在貝爾法斯特城啟航時人們皆引以為傲，聲稱那是沉不了的船，連船上水手也揚言：縱然是神也不能叫它沉沒。但最後它竟撞上冰山沉沒。消息傳來，人們哀傷難過。具城教堂裏十六位會友也葬身大海。牧師在悼念聚會裏以「不沉的船」為題慰勉眾人，重題耶穌及門徒在加利利海遇上風暴，門徒甚為害怕，耶穌卻倒頭大睡，祂深知只要船上有祂與人同在，船總不會沉沒。今天，我們別重蹈覆轍，無人可以誇口說：人定勝天。若我們到耶穌跟前，祂就與我們同在，改變我們，讓我們得著最好的保護。

(五)和平的君

末世充滿戰亂，民攻打民，國攻打國，人所需要的正是和平。有位醫生在一千名病人裏進行研究，問他們最想成就的是什麼呢？百分之八十七的人認為自己最想得著心靈的平安。世界的戰爭愈來愈多，十二世紀時只有二千六百七十八場戰爭，二十世紀頭二十五年已出現一萬三千八百三十五場戰事。今天的戰爭再沒有前、後方之別，武力之強大足以消毀世界數十次。十九世紀結束時，人類總計過往戰爭一共死了一百四十億人。人類的罪性帶來戰爭，引致彼此不和。那裏出現分隔紛爭、互相踐踏，罪就在那裏滋長。

耶穌來就是要解決人類犯罪的問題。撒但曾是一位天使長，要將自己提升至與神同等，始祖亞當夏娃想與神一樣聰明，結果全都沉淪墮落了。我們當謙卑走到神寶座前，放下自我，榮耀神、歌頌神。神與人、人與人之間就得著和好。

一九一四年第一次世界大戰爆發，德軍、英軍、法軍互相對壘，十二月二十四日晚上，在英軍的戰壕上，豎起一塊木牌，上面寫著聖誕快樂，接著戰場上的聖誕歌聲此起彼落。天亮時，德、英、法的軍人從戰壕裏走到無人地帶，他們不再打仗，彼此握手聊天，交換禮物，最後還舉行了一場足球聯誼賽。當人將榮耀歸與神時，他們就可得享真正平安，而這就是天使報傳聖誕信息的意義。聖誕是個給予的節日，盼望我們將這和平的信息傳開，並將和好的道理向有需要的人宣告，紓解他們心靈的困厄。


與人相處的智慧

【經文 箴3：27-35】

講員：張慕皚牧師 記錄：張淑儀姊妹

這段經文很寶貴教導了我們建立人際關係的原則。

(一) 樂善好施

「你手若有行善的力量，不可推辭，就當向那應得的人施行。」（27節）

當我們未與耶穌建立關係時，罪性使我們以自我中心，不懂施予。唯有基督十字架的原則雕塑我們，教我們倒空，懂得捨己和施予。與人建立關係最重要的是懂得幫助人。在不義的管家的比喻裡（路16：1－13），雖然那管家用了不正確的方法去幫助人，說到底他是想藉著幫助人結交朋友的。聖經也常教導我們肯施予是基督徒的記號，愛便是立志將好處給別人，若果人人有愛而又肯施予，社會便得享太平。

樂善好施也是成熟品格的記號。未成熟如孩童者，只會自私地尋求自己想要的東西。今天婚姻最大的問題是兩個未成熟的結婚，彼此也不肯為對方付出，最終婚姻關係必然破裂。美國一個名叫Susan Smith 的女士，產下兩孩子後與夫仳離，新男友不喜小孩，於是她便將兩個孩子放進私家車內推到河裡淹死，這樣自私、不成熟的人實不應該進入婚姻關係裡。「你手若有行善的力量」提醒我們施予時要量力而為。若自己沒有錢，卻想辦法借錢予人替人還債；若長時間廢寢忘餐地幫朋友，均不是符合聖經原則。我們很多時是「好心做壞事」，其實我們要求天父賜智慧，曉得有些人是不值得幫的便不要幫，好像對於那嗜賭、吸毒的人，我們便不應借錢給他們，因為這樣幫他只不過等如害他。

「就當向那應得的人施行」──何謂「應得」？第一，我們要曉得那些人「應得」，那些人「不應得」，這並不是建基於那人是否你的朋友，耶穌教導我們「愛你的仇敵，為逼迫你的人禱告」若我們只幫助那些我們喜歡的又或對自己好的人，與稅吏有何分別？第二，「應得」有「還債」之意，我們應該抱著還債的心態去幫助人。我們是神百般恩賜的好管家，要曉得我們所擁有的均全出於神，必須好好利用金錢，才幹等來幫助別人。論到幫助別人最徹底的方法，莫過於向他傳福音，讓人得永生。我們要學效保羅傳福音是「不得已的心態，向身邊的親友還福音的債。」雖然幫助人應抱「還債」之態度，但受助者卻切不可視人家的幫助為對方欠了你一樣。好幾年前加拿大一教會接待一群難民，對他們照顧有加，但這批難民連一句「多謝」也沒有，還嫌教會幫他們幫得不足夠，這樣的態度實在要不得。

「你那裡若有現成的，不可對鄰舍說：去吧，明天再來，我必給你。」（28節）

何以我們常常不能把握時機去助人呢？首先，我們常懷有優越感，看不起那求助的人；另者，我們又不肯付出，自私自利。當我們不能及時幫助別人時，便會損失了助人的時機，即使你後來幫助，對方也會覺得你的援手沒有價值。愛爾蘭人的一句諺語說得好：「送一小束花給你今天一位朋友，總比他日你將一堆玫瑰堆砌於他棺木上好。」我們事奉神也應該抱這及時之心。神召我們立時傳福音，切不可拖延。耶穌曾論及兩個蒙召的人的反應：其一說要先埋葬他的父親，但其實他父親尚未離世，只不過是推搪之辭吧了；其二曰要回家向父親道別，實質上是想與父親分清家產，為世俗的事情向後看。

(二) 誠信可靠

「你的鄰舍既在你附近安居，你不可設計害他。」（29節）這節經文提及了兩項罪：1.是設計陷害人，2.是辜負鄰舍對你的信任。今天的社會人與人之間關係疏離，誠信崩潰。昔日我在加拿大讀大學時人們家不閉戶，車不上鎖；十年後我再回去已是另一景貌：街上有人搶劫，人們互不信任，屋子、車子都必需牢牢上鎖。現在我們不單止信不過不相熟的人，連相熟的人也信不過。有研究指出許多強姦謀殺案的罪犯均是與受害者相識的，早陣子波士頓發生的辦公室鎗擊案，犯案者鎗擊射死的是他八個在辦公室內的同事。美國一些幼稚園向幼童派發小冊子，教導他們不要相信陌生人，若有人需要你幫助，就請對方去找警察叔叔。自小便教導孩子提防人，不要幫助人，社會淪落到如此地步，真是可憐！美國的教育水準雖好，但人的誠信卻完全崩潰。有調查顯示百分之九十的美國被訪者經常說謊，而其中的三十六巴仙更曾經嚴重地說謊傷害朋友。

我們千萬不要以為害了人便可建立自己，舊約的哈曼害人終害己是一個很好的教訓。我實在不明白今天做生意的人何以如此短視，藉廣告去欺騙人以求得到短暫的利益，但卻沒想及長遠來說那群受蒙騙者必不會再惠顧他。香港人有一通病，便是愛詐病取假，詐傷索償。大家知否有些公司就是因為員工的這些陋習以致影響了業績，終致虧蝕倒閉呢？此乃「害人終害己」又一例證。美國的數字顯示，因員工擅取公司的東西回家私用，一年的經濟損失達三百至四百億美元之巨；至於因告病假，詐取賠償而引致的經濟損失，更高達二千三百億美元！所以，我們行事為人實在必須有誠信。一位老闆教導初入職的員工，做零售業最重要有兩原則：1．誠信，2．有智慧；誠信者，當你應承了顧客要做的事情，即使會令公司虧蝕也要照辦；智慧者，則是不要隨便許下愚蠢的承諾，使公司虧蝕。

當人彼此間有誠信，人與人之間便有平安，社會也有平安。一個缺乏誠信的人心裡有很大恐懼，像歷代暴君以副車出巡，又像史太林有八間睡房，每個睡房恰如夾萬，因著他之欠缺平安，每天要睡在不同的睡房裡，以防遭人暗算。

我們應如何建立自己的誠信呢？要曉得這是神的吩咐，西諺說：「Honesty is the best policy」，是以我們要認定無論在甚麼環境，都要踐行「誠實」這最佳人生之策。另者，我們要思想，誠實時要面對神，不誠實也得面對神；就像約瑟，因他常想到要面對神，便拒絕了主母的引誘。最後，我們要學習面對自己，若我們不誠實，神放在我們裡面的良心是不會放過我們的，必會成為我們行事為人的監察。

然而，誠實並不等同有絕對的透明度，我們曉得不要說謊，但也要曉得有些東西是可以不說的，比如人家問你銀行戶口有多少錢，你有多少歲，你實在是有私隱權可以不告訴對方的。求主幫助我們曉得甚麼可說甚麼可不說，並且能做一個誠實的人。


與人相處的智慧（二）

【經文 箴3：27-35】

講員：張慕皚牧師 記錄：周安息姊妹

在箴言第三章中，第一部份一至十二節講人與神的關係，第二部份十三至廿六節講我們的自處，我們與自己的關係，第三部份由廿七至三十五節開始講到人與人之間的關係，我們怎樣與人相處，怎樣作人有四個原則，上星期我們講了樂善好施、誠信可靠兩項，接下來的是第三、四項：

(三)對人要欣賞和鼓勵

由三十節中我們看到：做人不可批評、挑剔，而要欣賞 、鼓勵別人。高傲，自命不凡的人認為人人都不對，自卑的人認為自己比不上周圍的人，找出別人的不足之處，以此來提升自己；為甚麼人喜歡批評，喜歡挑剔別人呢？因為自小養成了消極的人生觀念，把人生看得灰暗，這往往是自小形成，與家庭教育也有關係的；據一項統計：作父母的每日大概跟兒女講話十四分鐘，其中十二分鐘是消極、負面的，有一分鐘是中性的，只有一分鐘是積極、正面的。父母時時告訴孩子：你是愚蠢的，沒有用的！孩子以為父母講得對，自小認為自己是這樣的。一個牧師去監獄佈道，他問在座的一千囚犯：「在你們小時候，有多少是父母講過你們有一天會坐監的？」成千隻手舉了起來……求主幫助我們培育一些自小積極、樂觀的小孩子，懂得從好的方面看事物。

有兩個小孩子在一起玩，看到很多玫瑰花，一個說：又大又紅，真漂亮！另一個卻說：但玫瑰有刺；走累了買汽水喝，停下來時，一個說：我還有一半，另一個說：只有一半了……兩個孩子來自不同的家庭，不同的背景，有著不同的訓練，一個從積極、樂觀看事物，而另一個從消極方面看事物。

耶穌基督很注重我們與人相處時持一個積極樂觀的態度，看人的好處，莫常常批評、挑剔別人，在登山寶訓中，主耶穌說：「你們不要論斷人，免得你們被論斷。因為你們怎樣論斷別人，也必怎樣被論斷。」我們講別人有這方面的軟弱，其實自己亦有同樣方面的軟弱，往往自己有這方面的軟弱，會對別人有這軟弱特別敏感，這是我們屬靈上的盲點。正如：馬太福音七章二節即說：「為甚麼看見你弟兄眼中有刺，卻不想自己眼中有樑木呢？」當我們想批評別人時，應該先檢查自己，如果自己比人家做得差，有甚麼資格去批評別人呢？當人家得罪我們時，我們是否能夠原諒、寬恕別人呢？我們應該原諒別人多少次呢？耶穌說：「乃是到七十個七次。」(太18：22)即完完全全地饒恕人，因為神已經先原諒了我們！當我們饒恕人時，神就饒恕了我們。

我們要抱積極樂觀的態度看世界的事物及與人相處，學效聖經中保羅的表現，保羅在書信中常鼓勵人，他寫書信給教會的弟兄們時，首先讚揚他們的各樣好處，才指出他們的不足之處，所以他對腓立比教會的眾聖徒說：『我每逢想念你們，就感謝我的神。』為甚麼想念他們，會為他們感恩呢？就因為他紀念到別人的好處！如果消極地看人看事，就不懂得為人感恩！保羅在書信中凡事謝恩；順境中為好的事謝恩，逆境中找出好的事來謝恩。愛能遮掩許多的過錯，做得不足之處，軟弱之處能用愛來包容。人說：「你不可能用批評，用囉嗦讓一個孩子成材，但可以鼓勵一個孩子成材。」馬克吐溫說：「一句讚揚的話語，可以夠我生活兩個月。」世界愈來愈冷漠，今日多少人因缺乏人的鼓勵而不能好好地生活下去。有時只要一句話，就可以改變整個人。求主幫助我們懂得無論在如何的環境中，都能對人有安慰 、有鼓勵。求主教導我們不要那麼批評挑剔，和人相處時發掘別人的好處，從正面給人多些幫助。

(四)要以善報惡

三十一節教導我們莫做惡人所作之事，莫嫉妒那些強暴的人，做壞事的人；為甚麼呢？看到那些做壞事的人比自己更亨通，做了壞事卻可以步步高升，因此嫉妒，選擇他所走的路。當別人罵了自己時，明知那人粗魯，自己卻降低身份去與人對罵，再者，羅馬書十二章十九節說：「不要自己伸冤，寧可讓步，聽憑主怒，因為經上記著：主說，伸冤在我，我必報應。」當人得罪了你時，不是自己去處理那問題，而是應由主耶穌來處理那問題。如果自己處理就犯了扮演神角色之罪，搶奪了神責任之罪，我們不單奪了神的主權，而且搶了神的治權，所以以惡報惡是嚴重的罪！當人得罪了你時，莫以惡報惡，要以善報惡，那麼，這人會感到很不舒服，正如二十至廿一節中所講，將炭火堆在他頭上。

耶穌基督是這樣以善報惡的：祂的學生－猶大出賣了祂，在最後的晚餐後，不成器的猶大帶著一班人用一種最令人討厭的方法交出耶穌，但耶穌基督仍然沒有惱怒他，門徒彼得為耶穌用刀削下大祭司僕人的耳朵，但耶穌用愛心行神蹟將那人耳朵復原……當耶穌基督被人釘在十字架上，祂為下面那些凌辱過祂、鞭打過祂，將荊棘冕戴在祂頭上的人禱告……耶穌基督教導我們以善報惡來幫助別人，有時我們不知道怎樣以善勝惡；林肯總統是一個很好的基督徒，有一次他朋友對他說：「為甚麼你要同你的敵人打交道呢？」林肯說：「當我同他作了朋友後，不就消滅了一個仇敵嗎？」求主給我們有這種智慧。

三十二至三十五節中講到不按神原則做事的乖僻人是神憎惡的，按神的律法誡命走正道的人神必與他親近。正如出埃及記二十章五至六節所講，得罪神，頂撞神，不按照神原則來作事會殃及我們整個家庭甚至三四代；反之，愛神，守神誡命的，神賜福至千代。神是賞善罰惡的神，賜福給敬畏祂的人；史太林的女兒信主後作見證：她爸爸死時死狀恐怖，死得很艱難、很可怕，斷氣之前突然睜開眼睛掃射周圍的人，那眼光很可怕，充滿著憤怒、充滿著恐懼……一會兒又突然抬起他左手，又放下，彷彿要將極大的詛咒帶給周圍的人。

美國曾有一個很出名的傳道人、美國有史以來最偉大的神學家愛德華滋，帶來教會的復興，人們研究他的四百個後人；有十四個作大學校長，一百個作大學教授，一百個作牧師、宣教士或神學教授，一百個律師或法官……都是社會中有地位的人，神恩待這樣敬畏祂的人。

南非以前有個傳道人叫慕安德烈，寫過很多書，至今幫助很多人，他有十一個兒女，五個兒子作了牧師，四個女兒嫁給傳道人，十個孫子作了牧師，十三個孫子作了宣教士……由此可看到，一個人犯罪，不按照神的原則作人，不僅危害自己，還危害家庭及下一代。我們人有互相負責任的群體性，在這危險的時代，求主讓我們樂善好施、誠實可靠，對人生有積極、樂觀的態度，懂得常鼓勵人，懂得以善勝惡。

   《 back》


年青一代的道德教育（一）

【經文 箴4：1-9】

講員：張慕皚牧師 記錄：陳向欣姊妹

箴言四章一至九節道出怎樣教導年青人的準則。我們常說年青人是社會的棟樑，教導他們成為了社會深遠的一環。數天前一個國際性機構主管告訴我在非洲某一個國家，有人說他們的青年人會於五年內死於愛滋病；若是事實，那麼這個國家的經濟、教育、各個層面也會受到嚴重的損害。過往，西方的教育傳統上注重靈性、宗教、道德和知識教育。但隨著時代的改變，西方文化出現世俗主義，云神不存在。教育中因沒有了宗教教育的緣故也不能有絕對的道德標準，只剩下知識的灌輸，這種教育並不完全。東方人過往很注重道德教育，中國的傳統社會中，道德教育比教導知識來得重要。香港的教育因為追隨西方的關係而漠視了道德的教育。近日來，有一則新聞：報導一個小學訓導老師疑被小學生斬傷，從這件事看來，顯示香港的教育已敲響了警鐘。若不做好道德教育，我們的一代，甚至整個社會也沒有盼望。且看箴言四章一至九節怎樣教導我們教育下一代。

從這段經文中帶出了教育最大的兩個原則：

(一) 教育是家庭的責任

以前蘇聯時代只叫孩子聽從國家、政府，因兒女是屬於政府的。今天，香港的社會會說：眾子啊，要聽學校、教會的說話，父母沒有時間教你。但聖經說：「眾子啊，要聽父母的說話 」第三節也提到教育是父母雙方的責任，忽視這個真理時，教育制度就有嚴重的問題。申命記六章：「我今日所吩咐你的話都要記在心上，又要殷勤教訓你的兒女。」神說首先要聽祂的說話，當你謹守、遵行聖經的教導，你就能教育你的下一代。以弗所書：「不要惹兒女的氣，只要照著主的教訓和學識養育他們。」這裡申明教導子女不是照自己的意思去教導，聖經說子女是神給我們的產業，我們是神百般恩賜的好管家，因此我們是代表神來教導兒女。這是以弗所書的意思。為何我們要承擔起養育兒女的責任？我們的兒女大多數在家中受父母的影響。有時孩子不好，父母便責備學校教師教得不好或斥傳媒不好。對，他們也有責任，不過，他們影響你們的子女的時間總是有限的，大部份時間，我們的子女也留在自己身邊。有統計調查所得，孩子每週在教會接受一個小時宗教教育，一年才只有五十二小時接受聖經的教導，而他們一年內只有九個月時間接受學校教育，而每週有六十個小時接受家庭教育。家庭教育豈不是很重要嗎？但我們常忽略這個事實。在西方的研究調查得知作父母的只有十四分鐘與子女相處。在香港父母與子女每天溝通的時間不超過五分鐘。神給我們那麼多時間及機會去教養我們的子女，我們卻放棄，為父母者責無旁貸。此外，傳媒的影響亦不能忽視；有調查顯示今日子女還未入學，已接受了五千小時電視教育。一個中學生在畢業時原來已接受了電視台一萬九千個小時的教育。電視台對子女的影響相信遠遠超過家庭對他們的影響。今天，電視台影響年青人的教育主要有三方面留意： (1)電視台影響孩子之閱讀能力。他們面對的只是一些圖像，故現今被稱為後文字時代。因此很多年青人閱讀能力越來越低，又不懂作文章，(2)減少其創作的能力。電視只用來娛樂大眾。未有電視前的孩子因沒有其他玩意，唯有自己創作一些玩意來，所以當時的孩子創作力很高。今天如你要一個青年人負責策劃一個教會的聚會也是不容易，因他們是被娛樂的一代，創作力奇低。(3)增加年青人暴力的傾向。這段經文也提到家庭要承擔起教育子女的責任。究竟甚麼是家庭教育？第二節：家庭教育應是良好的教育，原因有：

1.家庭教育是從神而來，來源是好的，神知道甚麼是好，所以當我們按照神心意過生活時，必定能臻美境。

2.教訓有好的果效。今天有很多未經證實的理論充斥社會，唯有神的話語經多年來的檢證，效果是最好的。家庭教育若按照神的教導的時候必定是好的教訓。

3.必須是世代相傳的教育。所羅門對其子說他的教導是從他的父母來的，大衛、拔示巴傳給所羅門，所羅門傳給他的眾子。保羅寫信給提摩太也提到：「想到你心中無偽的信，這信先在你外祖母羅以的心中，在你母親友尼基裡面。」可惜，道德教育在這三方面出了岔子。很多年青的父母不懂教導子女，因他們沒有世代相傳的好教育。在教會圈子中流傳這樣的一句話，值得我們深思：信仰對祖父那一代是生命的經歷，到了父親的一代只是一種方便，但到了再下一代反倒成為年青人生活上的障礙。當家庭失去聖經上所說世代相傳的功能，教育必定受虧損。

4.家庭教育是愛的教育。任何教育要成功必須有愛在其中，所羅門不是大衛唯一的子女，也不是拔示巴唯一的兒子，大衛及拔示巴雖然有很多子女，但大衛對待每一個兒子也視每一位為獨特的可愛的嬌兒。愛的教育不是單靠學校、教會可以全做到。最能做到的唯有是父母本身。今天很多地方，家庭制度已崩潰，人不能在傳統家庭得到溫暖和愛的栽培。他們唯有尋求社會上、教會中其他小組的支援，在這個時代社會小組是重要的，即使是社會上的專業人士，不應只用專業知識待人處事，要以愛待人。究竟甚麼是愛？聖經說愛的表達是用時間與孩子一起溝通，這是子女最需要的，神也以此來愛我們，神願與我們同在，當我們重生得救後，三位一體的神藉著聖靈居住在我們裡面。這是救恩的目的，愛是同在。若作父母的不能常與孩子同在，家庭教育容易失敗。孩子需要的是父母，金錢不及父母重要。若承認教育是世代相傳的，為父母者應問自己究竟能給下一代甚麼？教育是家庭的責任，求主給我們這方面的認同。

(二) 教育也是年青一代的責任。

當子女在良好的家庭教育下，他們仍然成為離開神的不肖子，那麼，他們自己也要負上責任。聖經清楚指出：作為兒女的，有提升自己的教育責任。所羅門說：「眾子啊，要聽父母的教訓，留心得知聰明。你心要存記我的言語，遵守我的命令。」年青人應立志聽從父母的教導，這是意志上的事情。不只要聽，心裡也要存記。總而言之，從意志到思想，然後產生行動、接收、存記。但怎樣去存記呢？遵守命令。「不要離棄智慧，智慧就護衛你，你要愛它，它就保守你。」意志上肯去聽，然後能存記、愛你所學習的，既然是自己喜歡的，就會主動去追求，教育便得以成功。對於香港的教育，不論小、中、大學的教員只懂得尋求怎樣令課堂妙趣橫生，卻忽略教導學生培養學習興趣。其實只要孩子對學習產生興趣、他們就會主動學習，教育才會成功。


年青一代的道德教育(二)

【經文 箴4：1-9】

講員：張慕皚牧師 記錄：張淑儀姊妹

(三) 順服是教育的先決條件

今天講到第三個教育原則──順服。從所羅門在箴言第四章開首所用「要」、「不可」、「你心要」等命令式的字眼可見：順服是教育的先決條件，不順服的人沒有學會神給始祖第一個的功課，與始祖一樣的不順服，反叛神。任何人來到神面前要得智慧，必須先有順服的心，正如聖經說：「敬畏耶和華是智慧的開端」。今天是一個反叛權威的時代，導致教育失敗。現今破壞順服因素有：

(1) 驕傲的罪──當一個人驕傲就無法領受別人的教導。像做兒女的覺得父母落後，看不起父母，致使家庭教育無法進行。從前加拿大一基督徒在崇拜後很愛跟我挑剔那天講道牧師共有多少個文法上的錯誤，這樣的人不肯順服於神藉牧師給我們的教導，必一無所得。慕迪先生小學尚未畢業，但神使用他在皇帝、在大學師生面前講道，一次他給英國一大學生挑剔其文法錯誤，慕迪回應說：「我已用盡我所認識的文法去榮耀神，而你又如何？」求主幫助我們懂得培養下一代順服的心。

(2)誤解的民主和平等觀念──世間有云在法律面前人人平等，但不要忘記在任何正確的民主理念當中，人固然在本質上平等，但在行政、管理上必須有從屬的關係，不然制度運作不來了。像三位一體神在本質上平等，但在神國度的「行政管理」上，耶穌宣稱祂是神的兒子。今天我們常說要追求平衡的生活，但這樣卻會消減我們對神的順服。其實主耶穌在有需要時也會突破平衡，祂教導我們盡心盡性去愛主。傳道時不吃不休，甚至乎四十晝夜禁食祈禱，突破了平衡的框框；若我們在這種情況下還追求平衡，便會變成「不冷不熱」被神「吐」出去的水了。

要順利進行教育，父母，師長必須建立權威。可惜很多調查告訴我們「尊師重道」已不為學生所接納。一個人在家庭中不順服，在學校也不順服，在國家中更遑論順服了。教育者要建立權柄，有兩個很重要的基礎：1．愛的基礎，2．真理的基礎。若權柄不建立在愛和真理的基礎上，它必然不是穩固和有效的權柄。

美國華盛頓總統之所以受那麼多人景仰、追隨，我相信是因為他自小學懂了順服的功課。他母親常常教導他要對長輩順服，當華盛頓十五歲時，他順服於母親要他修讀數學的指示，而打消了參加海軍的念頭。神從來不會虧待像華盛頓那樣孝敬、順服父母的人。

(四) 正確價值觀是教育的動力

跟著談到第四個教育原則──建立正確的價值觀。建立價值觀就是告訴孩子甚麼是重要的，甚麼是次要的，並指引他們曉得追求那重要的。每一個人都需要建立自己正確的價值觀，不然便缺乏人生的動力。價值觀決定了一個人的態度和行為。張子強的價值觀認為錢是最重要的，結果他落得悲慘的下場；耶穌的價值觀則認為生命最重要，他希望世人看重與神同在。

在箴言的這段經文裡，所羅門提出三項應該重視的人生價值觀：

(1)精采的人生(4節 )

第四節中的「存活」指的是精采的人生。人生有兩種：一種是「存在的」，另一種是「活著的」。今天很多年青人所過的都是存在的人生，像一片浮萍，隨波逐流，追求各種感觀上的刺激。他們欠缺人生目標，宣稱「三十歲死亡，七十歲埋葬」。為何人有此看法？因為人在日光之下看不見神，但若能從日光之上去看，卻必得見神。所羅門告訴我們，若遵行神的旨意，生活雖然刻板，但只要覺得是為神而活，建立人生理想和價值，必然能過一個「活著的人生」。小孩子見到爸爸下班回來在跑步機上跑它廿分鐘，心裡充滿疑惑，但爸爸解釋給他曉得：因他定下了目標，並知道這樣的跑步會為他帶來健康和長壽，所以他是不會悶的。又有一位牧師去到石礦場遇上三個工人，牧師分別問他們在做甚麼，第一個工人答說：「我在鑿石頭。」第二個說：「我在賺錢餬口。」第三個則說：「我正在建造一座美麗的禮拜堂。」最後一個工人有他清晰的目標，他的人生也是精采的。

(2)穩妥的人生(5-6節)

第五、六節提到「不可偏離」，意即時刻在一起，即愛也。愛是同在，不離開，箴言教導我們「愛智慧」，得到智慧便蒙護衛和保守。根據調查，坐飛機比坐汽車安全三十倍，人對尋求安全感的看法錯誤如對汽車、飛機的看法，正如不了解追尋神的智慧便可得著舒適、穩妥的人生。十年前有一本叫〈美國人講真話的日子〉的書，其中問了一群美國人一條問題：「你為一千萬美金肯做些甚麼？」其中25%願意放棄家庭，23%女士願意當娼妓一星期，16%願意與配偶脫離關係──為了金錢，人竟願意做傷天害理的事！錢並不會為人帶來安全感。另者又有人說：成就會給人帶來安全感。記者訪問七八年諾貝爾文學得獎者在得獎後生活有何改變，他答說：「只有二十分鐘的改變，之後我又打回原形，繼續之前的憂慮。」非洲烏干達從前有一位叫Idi Amin的狂人，為了建立權柄，殺人無數。一個主日，一群信徒踏過屍橫遍地的街道進入教堂，感覺欠安全感，他們唯有靠牧師不停的講道──神的話才重獲那安全的感覺。

(3)品格高尚的人生(7-9節)

今日社會追求的是業績，但基督徒所追求的是「結果子」。業績是即時看得到的效果，人為了追求業績而不擇手段，放棄高尚的品格。但聖經所說的「結果子」卻是由我們高尚的品格產生出來的。神在最後審判中看的便是我們是否忠心、良善，結生命的果子。剛下台的菲律賓總統卻是要錢不要品格。今天早上美國新任總統布殊在就職講辭中五次強調建立國民品格的重要性。

如果們能努力追求以上三項人生目標，我們將成為神和人喜悅的人。


年青一代的道德教育(三)

【經文 箴4：10-19】

講員：張慕皚牧師 記錄：林蘊詩姊妹

(五) 建立清晰的教育目標(4：10-19 )

教育不單是家庭的問題，也是整個社會、整個世界的問題。教育需要建立清晰的目標，有正確的方向和路綫，否則徒然白費心機。所羅門王在這裡提出三方面教育應有的目標，是我們應該留意和追求的。

(1) 注重生命質素的教育(10節)

延年益壽，意即在世的日子長久。永生就是有質有量的生命，根據神的話語過活，讓神的話語塑造我們的生命，我們就會延年益壽，這是神所應許的。

一個不敬畏神的人，神不會賜福給他，讓他享受有質有量的人生。所羅門王一生敬畏神，可惜年老時晚節不保，以致陷落敬拜偶像的境況裡；但神仍因他一生忠心跟隨神而恩待他。但到了他的下一代，兒子羅波安作王只有十七年。根據聖經的記載，我們得知他一生的年日只顧自己肉體的享受，不敬畏神。兒子亞比央作王也只有三年，因他與父親一樣行惡不順服神，神遂不賜福給他。

今日人類教育的目標，多少時候為了迎合社會的需求和順應父母的要求，以致學校只看重學生的學業成績，只注重灌輸知識和謀生的技能，而社會的要求又只是業績的表現。世界的業績與生命扯不上關係，但神所要求的，是人由良善忠心的生命這種品格所帶出來那種結果子的業績。從生命結出來的果子是寶貴的，是遵行神旨意所帶出來的生命，是神所喜悅的生命。

馬丁路德曾在他的年代提出發人心省的言論，他害怕大學會成為引進地獄之門，除非大學能殷勤教導神的話語，讓神的話語銘刻在年青人的心中，才能逃避這惡果。哈佛大學的創校人約翰哈佛對這校的期望，是教導並促使每一個學生仔細去思想人生並求學的目的。「讓基督成為一切學問唯一的基礎」，這立論記載在哈佛大學六百四十六年的校訓裡，耶魯大學和普林斯敦大學也是這樣。但曾幾何時，我們發現這些大學的教導都已遠離神的訓誨，應驗了馬丁路德所言，大學成為引人進入地獄的大門。

神今天仍然恩待美國，因為他們立國之初，乃為要尋覓一地方可以自由敬拜神，他們建立學校敬畏神，他們的銀幣上鑄上「In God We Trust」,是因為他們信靠神。縱然今天的美國已有很多人遠離神，但仍有一班人是跟隨這路綫尋求神的，神仍然恩待他們。

怎樣的生命引發出怎樣的生活來。在這種生活裡，我們是靠著這有質有量的生命給予我們基礎，才懂面對生活的一切困難和衝擊。

(2) 注重生活藝術的教育(11節)

這生活的藝術包括兩方面，第一是「智慧的道」，第二是「正直的路」。這正是耶穌基督在馬太福音十章十六節教導門徒面對困難時，要有靈巧像蛇的智慧，馴良像鴿子的正直。二者相輔相承，不可或缺。

今天有很多人可以很認識聖經，解釋聖經，但問題是他們未能很適切地運用聖經去解決他們生活上所面對的問題。聖經中有很多例子，是神教導我們如何去實踐智慧加上正直的方法。其中一個是記載在撒母耳記上十六章。當神要廢掃羅王，吩咐撒母耳到耶西家為膏立新王，但撒母耳恐怕掃羅王獲悉後會追殺他，神便吩咐他帶一隻羊羔前往，若碰上別人查問，就告訴他們要去獻祭。這裡神並非教導撒母耳去說謊，而是有智慧地運用技巧去處理所面對的問題，他膏立新的君王是需要獻祭的，那是整個過程的一部分，所以說獻祭並沒有說謊。我們需要去操練去學習有智慧地面對生活上的問題。

如何能栽培出有生活藝術的年青一代，方法是指教和引導。指教，就是坐下與他分析講解他們所面對的困難。可惜今天有很多父母，連指教兒女的時間也騰不出！衞斯理的母親每天用一小時為她十七個兒女禱告，每星期騰出一小時與不同的兒女談屬靈事情。神使用她兩個兒子改變了整個英國，避免法國大革命那種災難。

引導，就是與他一起做，一起掙扎，一起經歷。聖經謂如果我們要教育出有生活藝術的年青人，我們需要成為他們生命的響導。神也是這樣教育我們，當我們墮落犯罪時，祂藉耶穌基督道成肉身來到世上，不單給我們有指教，更進入人群裡與人群一起掙扎，一起經歷痛苦患難。我們的神是這樣教育我們，成為我們生命的響導，今天我們也要這樣教育我們的子女。

奧古斯丁的母親不斷為他禱告，以致他能從反叛的青年變為敬虔神的人。他曾說在柏拉圖等哲學家的著作裡，從來未曾聽過有類似主耶穌的說話：「凡勞苦擔重擔的，可以到我這裡來 ……我的軛是容易，我的擔子是輕省的」。耶穌基督最寶貴的教育，是祂能夠願意承擔我們的重擔。從來沒有人說過這樣的話，這是基督教教育的精萃。不單是口講，不單是身教，而且是同有需要的人一同經歷、一同掙扎。一個牧師為了他那離家出走的兒子，毅然放下牧會的工作，與他的兒子生活。夫婦二人逼切為他禱告，與他一起在人生道路上掙扎，最終他兒子徹底悔改相信耶穌基督，成為一個好青年，而為父的也成了兒子一個最要好的朋友。我相信那牧師一定會感覺到在他事奉的經歷裡，那是最值得付上的幾年時間，能陪伴他的兒子，成為兒子人生的響導。

(3) 注重紀律與約束的教育(12節)

如果我們想教導年青人著重一個有質素的生命，而這生命能流露藝術的生活方式，就必須注重教育裡的紀律與約束。

神的真理約束我們人生的道路，所以耶穌說：「我就是道路、真理、生命，若不藉著我，沒有人能到父那裡去。」當我們受真理的約束，我們就能行走。腳步必不致狹窄，意即我們有真正的自由。耶穌基督在馬太福音七章教導我們要進窄門、走小路，那是途徑是方法，當我們肯願意接受神真理的約束時，就能進入神真理的寬闊裡，有真正的自由。

西方的任性教育任由學生自由發揮，是行不通的，因為人有罪性，這一種教育，主張建立自尊，建立自我形象本是對的，惟方法不合乎聖經的教導。只是徒有口號，未能建立有紀律的人生。欠紀律的人生，是痛苦的人生。在罪中的自由不是真正的自由，只是被罪捆綁。

教育評議會最近做了發人心省的調查，這結果提醒我們要注意香港社會的教育問題。六成的學生不尊師重道，不聽從老師的教導。教育的前題必定是順服。今天的教育，只在提高學生的學習興趣是不夠的，應激勵學生有目標地自願去學習去追求。

教育評議會更指出造成今天的境況，是因為許多家庭解體，傳媒渲染暴力，社會缺乏是非觀念和家庭缺乏管教。惜評議會的建議也是不充分的，增加督察和學校社工只是解決問題，是治療而已，我們需要的是聖經教導的預防性的教育。

當我們幫助年青的一代過有紀律的生活時，聖經告訴我們，他門的道路是寬闊的。「奔跑也不致跌倒」，在這個忙碌競爭激烈的世代，人拼命在競爭在奔跑，很容易跌倒，惟有神話語的規限和保守時，我們能在寬闊的路上奔跑，有真正的自由。

香港較其他國家更有機會辦好教育，而教會的學校更較其他學校有資格有能力做好這種教育，我們有否把握這機會呢？各位教育界的弟兄姊妹，緊握聖經給我們的教育路綫和目標，辦好今天的教會學校。


年青一代的道德教育（四）

【經文 箴4：13-19】

講員：張慕皚牧師 記錄：鄭坤英姊妹

（五）建立清晰的教育目標

從箴言四章十至十九節可看到家庭教育有五大目標，這些目標同樣應作學校教育的目標，兩者可謂相輔相承。之前，我們看過頭三個目標－－1.注重生命的質素，2.注重生活的藝術，3.注重紀律和約束。今天，再看其餘兩個目標，就是4.鍥而不捨的學習態度和5.培養道德上的危機感。

(4)鍥而不捨的學習態度(13節)

今天的經文提醒我們持定神的訓誨，緊守神的真理。持定就是毫不放鬆，專心一意抓住的意思；緊守就是百折不撓地持守着真理。可惜，當今年青一代經不起挫折，有時不過因為遭父母責罵或是與朋友口角就沈不住氣，閙着要放棄生命。

生於多樣化的年代，我們不論求學、衣、食、住、行，甚至傳媒，電台或電視都有很多的選擇，致形成注意力無法長久集中，造成人們不斷轉工，轉校，轉台，甚至到了一個地步輕易放棄生命。在教育過程中最要緊的是確立目標，人生若有明確目標，那就不論經歷何種挫折與失敗，也能產生一種鍥而不捨的精神。要栽培年青一代不輕言放棄生命、信仰、事業……，必先做到以下三點：

a)從習慣中建立品格

一個人自小養成祈禱、讀經、參加教會聚會的習慣，就是到老也不會偏離（箴22:6）。良好習慣自人生的小節上養成；思想產生言語，言語產生行動，行動產生品格，品格產生命運。所有生活上的抉擇差不多都有道德性，從生活瑣事上入手，持定神的訓誨，以緊張執着的態度去抓住神的準則是人生的基礎。

b)從經歷中保持熱心

習慣成自然之後很容易變得因循苟且，不能討神喜悅，因此必須保持火熱的心去繼續追求。小孩子禱告蒙神垂聽之後會更熱心地祈求，及後，因着參加教會舉辦的營會，生命得着復興，於是經歷神的奇妙和實在，這時既有習慣，又有熱心，就算一刻也不肯疏懶了。

ｃ)藉團契生活得激勵

少年人有了良好的基礎，加上團契生活的激勵，可說得着一生不偏離主道的秘訣了。第二次世界大戰的時候，德軍欲以最快捷簡單的方法從俘擄口中探取敵軍的情報，結果發現只要把俘擄單獨囚禁一段時間，他們就會輕易就範。所以，單獨生活時最易跌倒，故需要教會生活，彼此扶助，防範撒但的攻擊。

世上成就顯赫的偉人如美國的林肯總統，差不多隔年就經歷到重大的挫敗，但他永不言敗。偉大發明家愛廸生六歲時收到學校飭令退學的通知，但他卻從不放棄，在他的研究裡頭，有實驗數千次失敗的記錄。英國首相邱吉爾小時學業成績平平，長大以後更染上狂躁症，二十年代參政，兩次選舉都落敗，三十年代閉門苦學，四十年代當選英國首相，帶領英國與德軍項戰，在堅毅不屈的精神下終獲最後勝利。又有一個勵志故事說兩隻青蛙相繼跌進奶油罐裡，其中一隻因見四壁濕滑難攀，於是放棄，結果就淹在罐子裡，另一隻卻始終不肯放棄，努力攀爬�蘢鶠A終於把奶油搞動將表層打成牛油，結果能夠如履平地，躍身而出。青蛙做到的，相信大家也能做到。

(5)培養道德危機感的教育(14-19節)

培養下一代明白四周都是罪惡引誘，尤其面對道德問題時要有嚴重的危機感，要達到這目的必須注意以下各點：

ａ)不踏足惡人的道路

在過去十年，中國領導階層不斷呼籲人民杜絕貪污，改善道德情況，不然的話，國家將失去希望。莫斯科卸任總統的道德危機眾所周知，亞洲的菲律賓總統因貪污而被迫下台，印尼總統亞希德同樣因着貪污而面臨國會的彈劾。聰明的政客們尚且落在一個如此大的危機裡，更何況是一般的人哩！所以，所羅門在此提醒我們不可行惡人的路(14節)，當我們面對罪惡引誘的時候，不踏足惡道之中，因為這是犯罪的入門。罪惡勢力就是魔鬼撒但和自我罪性的結合，試探引誘從感官的地方入門；罪惡道路的入門就像糖衣包着毒葯，愈是危險的所在愈令人感到快樂。嗜賭的人貪圖財利，嗜酒的人借酒消愁，同樣企圖藉着消閑耍樂忘記世事煩惱，至於交結江湖中人可能因為他們比一般朋友更有義氣。有時候，人在罪惡的道口徘徊，心知不妙，但感覺上佳，不知不覺就被這種感覺牽引擄掠而去。

小朋友迷失在偌大的商場裡，良久不會產生危機感，因為裡頭充滿着好看、好玩的東西，盡是感官的刺激令他失去危機感；設若把他放在一個漆黑的樹林裡就馬上有危機感。今天我們為何輕易失去對罪惡引誘的危機感呢？是因為罪惡勢力在它的入門給我們各種各樣感官的享受。

ｂ)不行走惡人的道路

另一個嚴重的試探引誘，就是與惡人為伍，借助同夥勢力獲得安全感，尤其是年青人最容易陷在這種試探中。成年人有時也會在群眾壓力下妥協，失去了個人的原則。從前有位朋友，很奇怪他一直未肯信耶穌，原來他因着極其崇拜某些電影明星、歌星的緣故，甚至願意死後追隨他們到地獄裡去；天堂對他而言只是一片陌生、寂寥，毫無樂趣，由此可見罪惡的勢力何等巨大。

我們若要勝過罪惡試探引誘，首先要對之存有恐懼感，學會躲避，抗拒和放棄(1５節)。若然繼續吸吮着糖衣，始終會觸着毒葯的部份。一個親近神的人能透視罪惡的真面目－－毒葯，絕對不會被其外在的糖衣所欺騙。愈親近神的人愈發覺自己的污穢，就如以賽亞先知看見神坐在高高的寶座上，衣裳下垂遮蓋整個聖殿，於是回應說：「禍哉！禍哉！我是咀唇不潔的人又住在不潔的民中。」今日，我們若不親近神就看不見罪惡的可怕。

ｃ)遠離惡人的道路

在心理上先有厭惡和抗拒，自然就能遠離。弟兄姊妹，今日年青人因為經歷尚淺的緣故，我們要讓他們看見犯罪的可怕，別人的經歷可以作為他們的鑑戒。多年前我在加拿大一次駕駛途中被交通警察無理檢控超速駕駛，其後毋需扣分，但要接受兩次安全駕駛的再培訓課程。其間小部份時間教授安全駕駛的知識，大部份時間放映交通意外的可怕鏡頭，如血肉模糊，斷臂殘肢等；經過兩節堂課，不斷被這些畫面轟炸，今後也受到警惕總要以安全為上了。當我們目睹罪惡的後果和犯規的險象時，自然就會遠離，不復經過，而孟母三遷，其原因也在於此。

ｄ)逃避罪惡的原因

我們逃避罪惡要像保羅勸勉的一樣，跑得愈遠愈好，切勿學似羅得的太太，逃離罪惡之城還掉頭回望，結果遭罰變成一根鹽柱。壞人要竭盡全力，想盡辦法藉世界的潮流和肉體的享樂引誘人、擄掠人，令人跌倒，叫屬神的人與他們一起行惡 (16-17節)。今日，我們作為基督徒的實在虧欠，在領人脫離罪惡回歸正路的事上，我們究竟盡了多少責任呢？有位年青時候曾當過兵的牧師，在他入伍兩年內一直得到上司的賞識，唯一不討好的卻是他的信徒生活方式，如不喝酒，不談風月等。上司決定竭盡辦法，願以長官三個的薪俸使他可以滴酒沾唇，笑談風月，但結果這位牧師表示就算軍長以他十年薪俸相贈，也總不能叫他跌倒。

善惡到頭終有報，這是神公義的世界；神是賞善罰惡的，絕不容許義人不蒙賞賜，惡人不獲報應。聖經教導我們：人行善並非馬上道路亨通，犯罪也非立即有報應。長遠來說，神總在掌權，祂應許永不落空；善人必蒙報答，惡人必遭報應，祇不過是遲早的問題而已。所以，弟兄姊妹，請堅持下去，終有一天，我們必得見神的恩憐。1902年復活節期間，一船又一船的歐洲遊客陸續駛往中南美洲一個法屬小島上渡假，在這美麗海島上接待了十船來自歐洲的旅客，遊客在島上的娛樂節目多半是污穢可鄙，褻凟神靈的。適其時有兩位加拿大的青年乘坐一條船到來泊岸，當他們表明來意，欲向島人傳福音時立刻遭到拒絕，因為島人歸主之後會令他們生意大減。這兩位青年迫於無奈，唯有折返，豈料就在駛離海灣之時，回頭一望，突然火山大爆發，島上的人無一倖存，燒成灰燼。幾百年來，從未經歷如此重大的火山爆發就在一瞬間臨到，信是人遭天愆的又一明證。

香港這個都市罪惡充斥，港人若不悔改，恐有一天，神的刑罰也會臨到。基督徒應該起來多傳福音，願主憐憫，叫香港這地方得以快快回轉歸向神。教育一個重要的目標乃是向年青人灌輸道德危機感，教導年青人積極面對罪惡勢力，今天，教育界又有否注視這個問題呢？


教導與學習

【經文 箴4：20-22】

講員：張慕皚牧師 記錄：陳麗英姊妹

教與學是人生過程中的主要部份，我們自幼開始上學接受教育；長大後踏入社會工作也要從工作中學習，當了上司後又要帶領和教導下屬；我們教會有一句口號：「你若不是教師就必須是學生。」人一生都牽連在教與學當中，每個人都有教與學的責任。當今的思想對於把基督教信仰應用在教育上十分不利，為了這個緣故，我們要做好基督化家庭教育；把握神給我們創辦基督教學校的機會。

十九世紀的工業革命有許多家長及僱主為了貪圖利益，把未夠十歲的兒童送到工廠裡做工，每日工作十小時，他們沒有書讀，也沒有足夠的營養，被當作活動的貨品，有如昔日的奴隸一般。這種時代的悲哀到了廿世紀雖被取締，但現今有許多為人父母者為了賺錢而忽略了自己的兒女，沒有抽時間教導他們與他們溝通，甚至有的父母更虐待自己的兒女。

上一個世紀的人類不斷追求人權，在追求人權的過程當中又產生了追求其他的權利：就是兒童應有童權，胎兒應有孕育權。一九八九年聯合國通過了一條童權條約，已獲得一百四十多個國家簽署同意，美國也是其中之一，這條童權條約包括了信仰自由，這本來是好的，但卻被誤解為不可把自己的信仰傳給自己的兒女，應給他們個人有選擇宗教的自由。兒童有結社的自由，若他們結為童黨，那麼身為長輩的便難以干涉。兒童有拒絕禁錮的自由，老師難以罰他們留堂，家長難以強留他們在家中。兒童有不被精神肉體虐待暴力等自由，這些本意是針對時弊，卻也帶來不少負面的影響。

根據幾年前統計，美國有一百五十萬為人父母者在獄中服刑，無法在家中教導兒女，又有許多在職夫婦放棄教養子女。虐待、疏忽成為時代嚴重的問題，因此產生了一種論調，認為將為人父母者要事先領取牌照，而領牌者必須具備以下三個條件：(1)年滿十八歲，中學畢業，有獨立自主的能力。(2)修讀完中學一個「如何為人父母」的必修課程。(3)簽署一份承諾書，承諾願意養育和不虐待疏忽兒女。

聯合國的兒童權條約說明父母對兒童的權柄應隨著兒童的成長而消失，從宗教的角度來看畢竟：

(1)削弱了父母對子女的權柄。法國自從簽署了這條約之後，公立學校教導兒童很多違背聖經真理的原則，有基督徒父母不送子女上學，自行在家裡教養，教導他們學習聖經的真理，兒女犯錯施予輕微責打，可是政府並不認同他們的做法而強行把他們的兒女帶回政府的教育機構接受重新教育，父母甚至不能探望自己的兒女。

(2)傳統的宗教教育制度將被取代。

(3)取消文化上的差異，新移民有權不學習當地的語言。

(4)傳統的職責被取代，聖經強調教養孩童是父母的責任，但在這條約的規管之下，兒童的靈性、道德、社交及健康都由政府負責。

為了保護兒童的權益我們贊成要有童權條約，但到了極端便需要小心。身為父母的基督徒最重要的是根據聖經的話語來教導兒女，建立美好的家庭，成為別人的榜樣，將榮耀歸給神。

我們從箴言四章二十至廿二節思想三個教學的原則來進行教導工作。

(一) 勸喻法(4：20)

「我兒要留心聽我的言詞，側耳聽我的話語。」是帶著權柄、能力的勸喻，正如醫生勸喻病人要依時服藥、做運動、戒口……一樣，病人有權不聽從，但後果是病人不能得到適切的治療。

(1)有效的勸喻是建立在愛的關係上，所羅門說我兒，意思是說我是你的父親，我愛你，你是我的兒女，我關心你，我兒要留心聽我的言詞，側耳聽我的話語，這個勸喻是建立在愛的關係上，父母要與子女建立良好的關係，老師要與學生建立良好的關係，勸喻才會有效。

(2)有效的勸喻建立在美好榜樣上，有了愛的關係，勸喻還需深層地建立在榜樣上，由神的創造觀察，榜樣的教導是最基本的，動物的學習始於父母的榜樣。神最高的啟示是藉著祂兒子耶穌基督道成肉身來到世間，把神的真理活出作我們的榜樣，故耶穌說「我心裡柔和謙卑，你們當負我的軛，學我的樣式。」保羅說：「你們應當效法我，因我效法了基督。」有些老師或家長對下一代說：「我的教導你們要服從，但我的行為你們不可以跟隨。」講一套做一套是失敗的教育。大衞是一個合神心意的人，但他的生命有瑕疵，在家庭裡也沒有好榜樣，他最失敗的見證，就是搶了將軍烏利亞的妻子拔示巴，殺死了烏利亞。神不放過他犯這麼嚴重的罪，於是容許在他的家庭裡生了很多倫常慘劇，他最俊美的兒子押沙龍的妹妹他瑪被同父異母的哥哥暗嫩污辱，後來押沙龍殺死暗嫩，篡奪父親的王位，搶奪父親的妃嬪，在眾人眼前與父親的妃嬪同床共寢，當時大衞所受的痛苦要比死刑更為嚴重，原因就是他沒有以榜樣來規勸他的子女。後來大衞鼓勵他的兒子建造聖殿時，向他的長官及子民作見證說，他為建造神的殿已將自己所有的全部擺上，這樣有美好榜樣的勸喻才是教導的好方法。

(二) 命令法(4：21)

「都不可離你的眼目，要存記在你心中。」單有勸喻是不足夠的，因為人有罪性，愛的勸喻往往被忽視，而只有命令又是不足夠的。

(1)命令要建基在神所賜的權柄上，父母命令的權柄是神所賜的，十誡說要孝敬父母，新約又重新強調這條命令，以弗所書說要在主裡聽從父母。

(2)命令又要建立在恩典上，所以舊約摩西五經記載當神頒佈命令給他的子民時，神首先說是我是揀選你的，所以你們要聽我的說話；我從埃及將你們拯救出來，所以你們要聽我的說話，這是因為神的命令建立在揀選和拯救的恩典上。保羅寫信給教會通常分為兩部份，首先講到神拯救的恩典，然後對他們說應當怎樣行，這是神恩典和權柄的命令，做父母的每天辛勞賺錢給兒女供書教學，供應物質和靈性上的需要，當兒女感受到父母的恩典時便會樂意聽從父母的說話。耶穌基督為我們釘死十字架，我們所以聽神的命令是建基於神的愛子十字架的恩典上，所以保羅說我們行事為人要與得救的恩相稱。

(3)命令要建立在兒女的好處上，不要建立在自己的好處上。很多父母只為自己的好處，不為兒女的好處。有一位法律專家寫了一本法律名著，所有法律界的人士都很尊崇他，可惜有一天他的兒子利用假文件冒他人簽名而被拉上法庭，法官認出他是那位素負盛名的法律專家的兒子，不禁感慨地問他一句，你記得你的父親嗎？意思是說你的父親精通法律，何以他的兒子會犯法呢？他兒子想了一會回答說：我記得當我年少時功課出現問題求教於父親時，他命令我離開，當我孤單寂寞時，他命令我找他人陪伴，這位成功的法律界人士為了一本出色的著作而失去了自己的兒子，因他沒有把命令建立在兒女的好處上。

(三) 利益的鼓勵 (4：22 )

「得了醫全體的良藥」。真理帶來生命，順服神的命令必有好處。這裡說到一種以利益鼓勵的教導方法，勸喻和命令都是消極負面的，利益的鼓勵卻是正面而積極的，較易令人接受，正如地鐵車廂的廣告「車廂清潔，你有功勞」，「空氣清新，靠你幫忙」較「不准吸煙」命令式的廣告容易被人接受。求主教導我們懂得用正面的方法鼓勵年青人。有些基督教家庭的年青人很反叛，原因是父母在教導的過程中錯誤地使他們感覺信耶穌除了死後可以上天堂外，平時要遵行聖經的真理很受綑綁，不如平時走世俗的道路，到臨死才相信耶穌，豈不是兩全其美嗎？我們要教導年青人聽神的說話，降服在神的權柄之下，就有健康的身體，活潑的靈性，過著美滿精采的人生。我曾經接觸一位年青人，他在美國攻讀完大學後在矽谷擔任投資的工作，不但平步青雲，一無所缺，而且計算精密，無往而不利。他平素不輕易相信任何人講見證，他生長於基督教家庭，後來離開神，有一個晚上他半夜駕車到女朋友住所樓下，心想當晚要對女朋友有不良的動機，當他關好車門上樓之際，電話突然響起，是一位傳道人當晚不能入睡，神感動他打電話來勸他當時無論想做任何事都不可輕舉妄動，他明白神禁止他做犯罪的事，他不得不承認神恩待他。因此他暫離他夥伴和工作，回港等候在神面前，重整自己的靈性。他以前花很多錢去買快樂，但所得的只是分秒的樂趣，現在回到神的面前遵行神的話語，所得的是心中常常喜樂，過著精采的人生。

又得了醫全體的良藥：今日世界處於墮落犯罪的環境、肢離破碎的文化，肢離破碎的生命何等需要醫治，從報章報導可知有很多生命需要醫治，正如住九龍灣三十三歲的大學畢業生，因做生意失敗，被迫還債，走頭無路，狂性大發，把妹妹斬死，把母親斬至重傷，最後自己畏罪自殺命危。當我們讀完這則倫常慘劇案時，有沒有想到神的話語能夠醫治全體，曾否有人用神的話語去醫治他們那肢離破碎的生命呢？

馬克思的社會福利制度不能解決經濟問題，聖經有良藥，叫我們用愛心去關心有需要的人。神的話語能夠醫治社會道德崩潰的問題，聖經說：「除他以外別無拯救，因為在天下人間沒有賜下別的名可以靠著得救。」當一個人肯到神的面前聽神的說話，便可得著生命，得著醫治全體的良藥。


救救家庭

【經文 創4：17-24】

講員：彭滿圓牧師 記錄：黃碧雲姊妹

相信大家小時候也聽過「我的家庭真可愛」的歌詞，歌頌家庭的溫暖和愛。可是現今社會所面對的衝擊卻令家開始轉變！一個溫暖的家庭可能被冷漠所取代；倫常的愛被仇恨所扼殺；家人面上展露的可能並非笑容，而換來可能是滿面淚水；現代家庭奏出了一闕的哀歌！眾多的悲劇，甚至乎嚴重的血腥暴行正在家庭裡醞釀，都市人正面臨一個前所未有的危機！救救家庭可說是現代社會迫切的呼聲。

(一) 家庭崩潰的源頭

該隱因嫉妒的緣故，殺害其兄弟亞伯，造成人類第一宗的謀殺案，而亞伯亦成為家庭暴力下第一個犧牲品！而該隱的罪性也延續至其後裔（創4：17-24）。從經文中看到，不敬虔的該隱所生的也是不敬虔的後裔。該隱殺亞伯後,被咒詛飄泊地上，他為了得著保障就建造一座城（17節），開創了城市化的先河。該隱一直生兒育女，及至其後裔拉麥，比該隱更進一步地敗壞！從拉麥的事蹟中，讓我們思想到三個使家庭崩潰的重要因素。

1.婚姻制度的崩潰（17節）──拉麥娶了兩個妻子，破壞了神在伊甸園中設立一夫一妻的婚姻制度，開人類社會中多妻制的先河，現今不同形式的多妻主義如婚外情、包二奶等現象充斥著整個社會，成為一個最嚴重的家庭問題。根據人民日報最近的調查數據指出：人們認為男性要包二奶的原因如下：(1)為要追求刺激的有64%； (2)由於道德敗壞的有53.7%； (3)由於妻子缺乏吸引力的有27%； (4)由於夫妻不和的有27%；(5)為要傳宗接代的有15%左右； (6)為跟隨潮流的有12%。婚外情是導致家庭悲劇及離婚的主因。美國近二十年來的離婚率一直維持在50%左右，每年有一百萬兒童成為這些離婚夫婦的犧牲品，超過一半的兒童在破碎的家庭中長大！香港亦步美國的後塵，九五年的離婚個案有9,404宗，而九九年的離婚個案卻上升至13,408宗；中國大陸的離婚個案數字也不斷上升，由八零年的272,000宗上升至九九年的1,199,000宗。可想而知，人類正面臨一場嚴重的婚姻危機。離婚對子女帶來的禍害最大。據統計數字顯示，來自離婚單身家庭的青少年，其犯罪率遠遠超出來自正常雙親家庭的青少年，還有，這些青少年多數有濫用藥物、酒精的情況；學業成績強差人意，他們的情緒，心理、健康及行為亦因父母的離異造成負面的影響，他們的自殺率相對偏高，對婚姻不信任而較多選擇同居，甚或步父母的後塵至離婚收場。此外，離婚同時帶來貧窮的家庭 ；而且，受離婚影響的父母及其子女均較不願參與教會的活動與聚會，由此可見，今天家庭的解體源於婚姻制度的崩潰。

2.自我中心的罪性 (23節 )──這一節經文乃是拉麥對暴力的歌頌，短短的一節詩歌中便出現了六個「我」字，而且詩歌中的「聽」字更是對妻子所發的命令，處處表現出拉麥的自我中心。今天人的問題在於自我中心，這個罪性破壞婚姻、家庭及社會！當人過於側重自身的利益而堅持己見，勉強配偶順服的話，往往惹來更大更多的衝突。

3.家庭暴力的蔓延 (24節)──拉麥不單歌頌炫耀自己的暴力行為，並要殺害他的遭報七十七倍，其專權霸道的罪性可見一斑。今天城市的特徵就是暴力的蔓延。美國每年分別有一百五十萬的女性及八十多萬的男性受到伴侶的暴力侵犯，而每年死在槍械之下的人數遠比因交通意外或愛滋病而死亡的數字為高。中國方面，根據一份農村家庭暴力調查結果顯示：只有29%的人沒有經歷家庭暴力，而引發家庭暴力的原因有77%是與夫妻不和有關。令人痛惜的是最血腥的暴行竟然在家庭中發生。前陣子，香港有一對夫婦反鎖家中揮刀互斬致雙方死亡，家庭暴力對今天的社會構成致命的傷害。

城市的都市化、人類的文明、科技的進步、經濟的發展不單止沒有解決人類的問題，反而帶來更大的災害。拉麥正是今天家庭崩潰的寫照，拉麥效應亦引致全球性的罪惡蔓延。2000年諾貝爾文學獎得主高行健先生在其作品〈靈山〉一書中，其中一段控訴人類對自然環境生態的破壞，他提到在森林裡最可怕的不是野獸，可怕的乃是人！今天的社會情況亦然，我們不會遇到野獸的侵襲，最危險的卻是人類帶來的家庭暴力及悲劇！今天充滿罪性的人類確實比野獸更加可怕。我們要救救社會必先要救救家庭，要救救家庭卻首先要救救婚姻。不然，我們的下一代是沒有希望的一代。

(二) 家庭救贖的開展

在不敬虔的該隱帶來犯罪家庭的同時，亞當開展了另一個家譜並帶來敬虔的後裔，從塞特生以挪士，人開始求告神的名，其後裔──以諾與神同行三百年，與神有著良好緊密的關係。以諾的兒子瑪土撒拉生拉麥，但此拉麥不同彼拉麥，拉麥在敬虔的家庭生活下教養出敬虔的挪亞，神藉挪亞開展了救贖行動。挪亞這個名字就正是「安息」的意思，人類在犯罪墮落後是需要汗流滿面、勞苦耕作才得糊口，而挪亞為人類帶來盼望，叫人從罪惡咒詛中得享安息及安慰(創5：29)。

創世記第六章開始的時候，描述當時色情氾濫、性濫交的社會情況，就恰如今天香港的寫照，性的問題充斥今天的社會，甚至乎打擊當代的教會！神因人類在地上的惡行而惋惜傷痛，以致要以洪水毀滅整個世界（創6：5-9)，然而神卻特別恩待挪亞，因為挪亞是個義人，在當時的世代是個完全人。挪亞與神同行，挪亞敬虔的生命和品格與及對神的信心，讓他一家得救。挪亞因著信，既蒙神指示他未見的事，又有敬畏的心，豫備了一隻方舟，使他全家得救，因此就定了該世代的罪，他自己也承受了那從信而來的義（來11：7）。由此可見挪亞的信心，就是凡神所吩咐的，他都照樣去行，這是挪亞信靠順服神的表現！今天很多家庭問題的出現，都是由於我們離棄神的話語，沒有遵從神的教導，以致婚姻和家庭遭到破壞。我們應以挪亞為榜樣，不僅個人與神有緊密的關係，更應對神有信心，抱有順服的態度。

另外，挪亞在當時的世代中傳義道 (彼後2：5)，同樣地，今天我們若要拯救千千萬萬破碎的家庭，便需要將福音傳開，特別是讓家庭的頭──丈夫曉得福音的大能，學像挪亞一般，開展敬虔的家庭，引領全家歸主。最近看到一篇文章，呼籲父親們回家，並且改變世界。文章中講及父親應關心家庭、以家為本。作者並提出作為父親應有的三個責任： (1)愛護妻子； (2)為神的緣故去教養敬虔的後裔，好讓世界得著改變； (3)服事教會和社會。美國總統布殊在一九九九年發表的一篇演說中表示，國家富強是一個有價值的目標，但假若國家賺得全世界，卻要賠上我們的兒童，又有甚麼益處呢？同樣地，假若我們賺得全世界，卻要賠上自己的婚姻、子女、家庭，那又有甚麼益處呢？世界宣明會的創辦人Bob Pierce，實在給予男士們很大的警惕，他表面非常成功，為宣明會四出工作，籌款及宣傳，但是他卻忽略了家庭，結果，他的一名女兒自殺身亡，妻子因承受不了太大的壓力而與他分手，而他自己卻要孤獨終老！

聖經馬太福音廿四章三十七至三十九節亦提到挪亞的日子怎樣，人子降臨的時候也要怎樣。當洪水以前的日子，人照常吃喝嫁娶，真到挪亞進方舟的那日子，不知不覺洪水來了，把他們全都冲去。我們今天就正正活在這樣的境況中，在不知不覺中神的審判便會臨到，而神這一次將以烈火銷毀整個世界！故此，我們要救救社會和家庭，教會要以家庭為事奉重心；要得著男士並叫他們的全家得救。盼望我們都求神賜恩全家歸主，因為教會復興由家庭開始。


健康之道

【經文 箴4:23-27】

講員：張慕皚牧師 記錄：鄭坤英姊妹

請大家同看今天的經文，從中領受如何獲得剛強而健康的人生。所羅門對他的兒女們說：「我兒，要留心聽我的言詞」，正因為所講的都出於神，得着神話語的就得着生命，並得着醫全體的良藥，所以要側耳而聽他的訓詞。當我們領受了神的話，內在剛強，身體也自然會健康一點。而神的道也幫助我們解決生活上的疑難，欲得健康人生必須有以下四方面的操練（箴4:23）。當切切保守自己的心靈，因為一生的果效都由心發出，這裡所指的心乃是我們內在的人，是眼所看不見，手觸不到非物質的部分；包括了思想、意志、感情和良心，我們除了求神保守這四方面，更要學習如何去加以操練。

(一) 思想上的操練

心靈主要功能在思想，人思想如何，為人便如何，從人所讀的書及所想的事就可以看出他是怎樣的人。神救人首要對付人的思想，肯悔改的人才能重生得救，所以，傳福音實際上是一場屬靈的爭戰；我們要把人的思想，就是魔鬼撒但所擄去的都奪回歸到神面前。

我們重生得救以後要操練自己的思想，不再想犯罪的事情，思想要清潔直至效法基督的模樣。有云：腦袋就如胃袋一樣，不能丟空，乃要充滿神的話語。因為人信主之後，若不讀經，不思想，不讀屬靈書籍的話，腦袋變成空蕩，就易為其他事物所填塞。今天，追求東方神秘主義的人學習冥想打坐，這風氣甚至蔓延到小學裡去。冥想其實是把思想倒空，而據許多人的經驗告訴我們，這就是最易為邪靈入侵的一刻。耶穌也曾打過一個比方說：污鬼離了人身，要找個棲息之所卻找不着，結果返回舊地，發現內裡打掃乾淨，於是再另外召了七個比自己更厲害的污鬼來侵佔這人的生命，這人後來的境況比前更為惡劣。

我們進食小心，因為生怕感染細菌，壞了腸胃，照樣，甚麼東西進入腦袋猶似甚麼東西進入胃袋；基督徒在這資訊爆炸的時代，不應任由各式各樣不同的思想滲透腦袋，特別是有害的思想滲入孩子們的思想裡，那就遺害更大了。神用祂愛子寶血所買贖回來的思想，又豈能任由我們亂七八糟地把意識不良的東西塞進去哩！為此，歌羅西書第三章、腓立比書第四章告訴我們，要思念屬天的、美好的、公義的、可敬的、有美名的……事情。其實，我們思想是否正面是心知肚明的，只是個人不加控制而已。基督徒愛默想，因我們默想有對象，這包括了神自己、祂的話語和上述所有正面的東西。有那麼多好東西放在腦海裡，荼毒思想的東西又怎能乘虛而入呢？

今天，基督徒的腦袋可以吸取許多好東西，但曾幾何時因着消化不良沒有吸收，對健康了無益處，所以，一定要正視消化和吸收的問題。當我們曉得把聖經的世界和其間的東西轉化為現世的東西，神的話語就能幫助我們。操練思想乃進到兩個世界中，把聖經的原則轉化運用於現實生活裡，好借助神的話語去抵禦當下侵蝕我們的潮流文化。英國一位著名學者司徒德說，講道的人好像兩個世界之間的橋樑，把神的話從聖經的世界引進現今的世界。現代不少扭曲的哲學、政治學、社會學和心理學正不斷侵蝕生命，人若不醒覺，不曉得正處身一個怎樣的環境，又怎能防範呢？若不消化神的話語，又怎能將之應用在現實生活裡？

當今這個資訊時代，社會潮流日新月異，百年前世界文化大革命所提導的進化論，教會人士起初不以為意，以之為這生物學界的範疇，但不知不覺間，理論已滲透至其他的學問及人類思想中，影響無數的生命。教會失去機會，沒抵禦這個潮流，但今日，卻有機會面對一個比進化論更厲害的世界潮流－－後現代主義與新紀元思想的結合物。十年前，我曾主領探討新紀元運動的講座，每次都有一千、二千的聽眾，這令我們想到不知有多少基督徒的生命正受着新紀元思潮的侵蝕？求主幫助我們，真正能成為兩個世界的橋樑，一手聖經，一手報章，學像保羅那樣認識世界的潮流，並以神的話去解決時代的問題。

(二) 意志上的操練

立志影響做人的態度，態度影響我們與別人的關係。但以理被擄至巴比倫的時候，也先學會當地的文化，但卻保持聖潔──立志不吃王的膳，不飲王的酒（但1：8）；因他不願被巴比倫的文化玷污自己。他和其他三位朋友原來的名字都有神的名號，但如今都被改成有假神的含義了，卻對他們內在生命並無影響。然而，吃王膳，飲王酒，則代表與王及其文化認同；感謝主，但以理曉得立志做當做的事。他可說是兩個世界的人，既熟悉神的話，又通曉巴比倫的世界文化，故能成為一個抵禦文化潮流的人。所以，有目標、有理想、有紀律的基督徒必須像但以理一樣的立志；不立志的則容易變得隨波逐流，並為潮流所吞噬。弟兄姊妹們，你也許在年初有立願，到年底卻發現一個又一個的破滅，這是因我們內在有罪性，以致立願未能貫徹到底。然而，我們要學保羅，靠着基督就必得勝有餘，並將榮耀歸給神。保羅說：「因為你們立志行事，都是神在你們心裏運行，為要成就祂的美意。」(腓2：13)

(三) 情感上的操練

據人體構造專家的研究：性格中八成是感情，二成是理性，因此，我們很多時都憑喜好去做決定。不久之前，美國總統選舉沒有結果，最終交由聯邦高等法院裁定，但結果仍被認為是感性高於理性。人覺得神不存在，但不等如神真的不存在。信徒也是一樣，某天起牀狀態不佳，靈修乏味，毫無感覺，就說神離他很遠，甚至懷疑神的同在。但是回想信主當初，心靈火熱，禱告奮興，讀經甘甜，可惜過了一段時期，這些感覺都消失了，就懷疑神的存在，抑是個人犯了罪？然而，神所要的不是憑感覺而是憑信心，就讓信心來平衡我們的感性罷！感覺何時出了問題，就當返到神話語上，抓住神的應許，肯定三位一體的真神藉聖靈居住在我們裡頭。許多人犯罪以後，在神面前清楚認罪，但仍有強烈罪疚感，這時應立刻回到聖經去，緊記使徒約翰所言：「我們若認自己的罪，神是信實的……，必要赦免我們的罪，洗淨我們一切的不義。」

今天，實在太多人全憑感性過活，年青人不覺得需要就不上團契，成年人俗務煩擾不能釋懷很容易就待慢別人。所以，為人兒女的，身為下屬的總曉得在適當的時候去找父母和上司，因為他們心情良佳，也就變得有求必應了。年青人選擇配偶也很受感情的牽引，但聖經教我們要用基督之愛去維繫婚姻，就是立志把好處帶給對方，無論對方變成甚麼模樣，態度好壞，也視之為可愛的，這就是意志上的投入。讓神的話帶領我們生活，信徒讀經不可單憑感性，不論有否豐富體會，神的話語依然值得我們去領受與遵行。

(四) 良心上的操練

昔日大衞逃避掃羅王追殺的時候，在一個深邃的山洞裡巧遇掃羅，本可以就手了卻王的性命；卻因尊重掃羅乃神所膏立的王，只割下他外袍的衣襟以為證。由此可見，大衞行事有清潔的良心。今日，人的良心好像被熱鐵烙慣了般全起不了作用，就好像活躍於歐洲旅遊區的吉卜賽小扒手，他們把別人的錢包弄到手之後，一點內疚也沒有，還引以為榮，甚至得到父母的稱讚。由此證明，人的良知需要自小操練，始能辨別是非黑白，曉得為過錯而懊悔。今天，年青一代在不同的傳媒資訊下成長，電影、電視的製作只側重現實，不談道德。年青人在渲染暴力的作品教育下，變成道德殘障的一代，徒有麻木的良心。順服聖靈和聖靈所教導的良知是何等重要，然而，有某些罪疚感卻是不必要的，就如有位父親，在一次墜機意外中，眼巴巴看著一家幾口活活的淹死在湖裡，而他在救援的事上卻無能為力，心中於是產生極大的罪疚感，終致走上自殺之路。

結語：這四方面的操練幫助我們達到健康的生命。再者，耶穌說：「好樹結好果子，壞樹結壞果子。」我們保守自己的心也必須審察自己做事是否有正確的動機，因為神察看我們的內心。


健康之道 (二)

【經文 箴4:23-27】

講員：張慕皚牧師 記錄：張淑儀姊妹

(一) 心靈的保養

上次講到四方面的操練作為心靈的保養而達至健康之道：思想、意志、情感及良心上的操練。

(二) 善用口舌的威力

廿四節所羅門王教導年青人追求健康的生命，除了要注重心靈的操練外，更要留意口舌的操練，我們常常心裡想甚麼，口便說甚麼，聽一個人講話可以明白他的屬靈生命如何。〈箴言〉中有九十次以上提及口舌，如十二章十八節說「說話浮躁的，如刀刺人」指出口舌的威力，而「智慧人的舌頭卻為醫人的良藥」。據從前蘇聯一語言學專家的研究指出：言語寡少的比多言多語的人長壽，是以失聰者、隱士、牧羊人等的壽命均較長。我發現有些人實在不懂管理自己的口舌，總是喋喋不休，不肯閉嘴。箴言這裡說的「邪僻」有歪曲事實之意，而「乖謬」則指引人入歧途，離開真理；另外一層意思則是將不好的東西包裝得美麗，此舉要比邪惡之事更邪惡。伊甸園的蛇深諳此道，牠歪曲事實，欺哄始祖犯罪。撒但是說謊者之父，邪僻乖謬的口破壞人的生命。我們當知道撒一句謊的後果可以比殺人更為嚴重，其帶來的傷害要比刀劍的傷害更深、更多。雅各書言：「舌頭是個罪惡的世界，能污穢全身，也能把生命的輪子點起來，並且是從地獄裡點著的……唯獨舌頭沒有人能制服」。如果一個人能將舌頭制服，積極地向別人講一些安慰、鼓勵及造就的話，又何以有那麼多人自殺呢？他們所缺乏的往往是身旁人的鼓勵與支持的說話；若我們多向人說些心窩話，可能便會扭轉人的生命。上一世紀心理學家William James指出，在人的心深處，總渴望得到別人的欣賞。說一句欣賞的話實在是心靈的氧氣，它可治療人們心靈的創傷，改變人的生命。馬克吐溫有言：「一句鼓勵的說話足以令人活兩個月。」日本人相信鼓勵的話可以令人在嚴冬中溫暖三個月。其實那些脾氣暴躁、常用言語傷害別人的人更加需要安慰和支持的說話。一宣教士在餐廳遇上一個服務態度欠佳的暴躁女侍應，但這宣教士沒有介懷於她那令人難受的態度，反倒跟她微笑並付以小賬。那女侍應深感宣教士把炭火堆在自己的頭上，便跟宣教士致歉，並告之只因生活困難，才脾氣暴躁。宣教士在離開那餐廳時，還領了那女侍應歸信主耶穌哩。

(三) 建立清晰的人生目標

廿五節提到要將眼目向前正看、直觀，這正提醒我們要建立清晰的人生目標。健康而有力量的生命是有理想有目標的生命。年輕、年老之輩頻鬧自殺，因他們缺欠人生目標。我曾提及太空人艾德靈從太空一下來即精神崩潰也緣於此；三十多歲的亞歷山大大帝以為自己已征服全世界，遂開始過著爛醉如泥的生活。

一個欠缺目標的人生是可憐和危險的；相反，一個有目標的人生則是快樂而有意義的。成功人士都具有清楚的人生目標，並鍥而不捨的去追求達到目標。在聖經裡記載被神大大使用的人都有清晰的人生目標，像摩西，他矢志拯救希伯來民族，後來神將他這人生目標化為異象；又如保羅，他在大馬色路上被神呼召，一心一意完成神所交付他的工作，完成「從主耶穌領受來的職事」。每一個屬神的人也應當有神所安排的職事，當我們接受了新生命就應有人生新方向。弟兄姊妹，你今日要為主做甚麼？盼望你能向主禱告，求主讓你看見清晰的人生目標。耶穌基督是我們的好榜樣，他明瞭自己的人生目標是叫人得著更豐盛的生命，是要拯救失喪的人。當迦伯農人將病人抬到耶穌跟前求治時遭耶穌拒絕了，因祂知道去鄰地傳福音是祂來世的目標，在祂的優先次序，向人傳福音比治病更重要，這正彰顯了耶穌清晰的人生目標。

(四) 追求謹慎自律的人生步伐

廿六節提到「要修平你腳下的路，堅定你一切的道」，這提醒我們第四方面的「健康之道」──追求謹慎自律的人生步伐。當人接受了由主所託付的職事時，魔鬼必會從中作梗，使道路變得崎嶇，滿佈陷阱，所以我們須常懷危機感，謹慎自律免至跌倒犯罪。廿七節說：「不可偏向左右」，意即不要左顧右盼，乃要遠離邪惡。聖經所定義的罪就是離開神的道德規範。我們必須求主賜我們堅定的心，完成神所交託給我們的計劃。

有研究指出每100人中有67人清楚自己的人生目標,可惜67人中只有10人有計劃，而10人中則只有2人肯努力去實踐計劃，達到目標。很多人有理想但不勤力，且欠自律，夢想若欠缺了努力和計劃，徒成為傷害人的惡夢。從前美國總統杜魯門說：「成功的人有其共同點，他們必須先要打一場勝仗──先打嬴自己」。自律是何等重要！另一美國總統Lyndon Johnson履新時發現自己身體超重，他太太告誡他說：「若不管理好自己，怎能管理國家呢？」於是他努力地減了廿三磅。

耶穌在路加福音九章曾提及三個欠自律的人。三個人都說要跟隨耶穌，但其中第一個屬於被情感牽引的人，他喜歡便做，不喜歡便罷手，遇上艱難便左閃右避；真正有目標的人生是不畏艱難的，也不會受情感所支配。第二個跟隨者是沒有專一的跟隨者，異象也不清晰，他向耶穌說要「先埋葬我父」，明顯是他父親尚未死，此類人是一腳踏兩船的人。聖經指出，既愛世界便不能愛神，因兩者所走的方向是相反的。第三位跟隨者則說：「要先辭別家人」，這類人「手扶著犂頭向後看」，就像舊約中羅得之妻，是不甘心的跟隨者，結果落得悲慘下場──成了一條鹽柱。

總括而言，要有健康的生命必須注意以下四點：

1.操練心靈比操練身體更重要

2.善用口舌的威力幫助人，身體也得健康

3.建立清晰的人生目標

4.追求謹慎、自律的人生步伐

這樣，神必應許我們有健康的生命和豐盛的人生。


愛的教會

【經文 雅1:19-20】

講員：朱活平牧師 記錄：周婉玲姊妹

去年年初九龍城浸信會舉辦了一個教會增長研討會，特別請了美國羅省一家增長迅速，名為馬鞍峰教會之主任牧師──華里克牧師來分享其教會的發展情況。神恩待其教會，二十年前開始時祗有十多人聚會，現已增加至18,000多至19,000人。根據牧師之經驗所得，認為每一位新朋友來到十三分鐘之後就可以決定日後是否繼續逗留該教會聚會，究竟從甚麼因素決定其去留呢？祗有一個很簡單的原因──愛，唯有愛才可以吸引人繼續到教會聚會。唯有愛才使人瞭解明白人怎樣才可以彼此相愛。所以今天很願意與大家思想一個題目──愛的教會。城浸今個月的主題是「關顧月」，希望鼓勵弟兄姊妹有更多的團契和關心。包約翰寫了一本書──為甚麼我不敢告訴你我是誰？內容講述人與人溝通有五個層面：簡單彼此問候；關心別人的事情；講述自己的事情；訴說自己的感受；分享自己內心世界與人生目標及方向。今天我們在教會用甚麼層次與人溝通呢？是否嘻嘻哈哈說說天氣，還是用心靈彼此相交呢？

雅各書教導我們如何與人相交「……快快的聽，慢慢的說，慢慢的動怒」（雅1：19），我們往往有一個錯覺，“快快的聽”大概就是快快聽罷就算了事，其實應該是留心地聽，或是隨時聆聽別人的意見，我們要學習如何聆聽弟兄姊妹的聲音和說話。為何我們聽不見呢？原因是我們用了錯誤的方法，例如有人分享其內心世界，家庭中、生活中或前途的困惑之時，我們就加插了很多自己的意見，妨礙了別人的分享，沒有靜心地聆聽下去。求主幫助我們學習如何聆聽別人的心聲。箴言十八章十三節告訴我們未曾聽完先回答的便是他的愚昧和羞辱。很多時候，我們都會誤解別人的意思，正如約翰福音三章三至四節耶穌與尼哥底母談及重生的事時，尼哥底母所意會到的是肉身的生命，而耶穌所講的是屬靈的生命。約翰福音四章十三至十五節耶穌與撒瑪利亞人所講的是生命的活水，而婦人卻誤以為是普通的礦泉水。今天我們與人溝通之時往往沒有好好聆聽，於是就聽不出別人真正的意思。因此我們要留心的聽，不但要用耳朵去聽，更要用心靈去聽，還要用眼睛去聽。從別人的眼睛去瞭解人家的需要。求主幫助我們。

雅各書提醒我們要慢慢的說，“慢慢的說”另一個翻譯是留心地說，上星期張牧師亦分享了很多關於說話的重要性。雅各書亦提到如何控制我們的舌頭。當我首次參加團契之時，導師就送了一節金句給我，就是箴言十章十九節「多言多語，難免有過，禁止咀唇是有智慧。」我們需要學習如何說話與弟兄姊妹有更好的溝通。保羅常常教導我們說合適的話：「污穢的言語，一句不可出口，只要隨事說造就人的好話，叫聽見的人得益處。」（弗4：29 ）造就人的好話就是讚賞、積極的話。對中國人的傳統習慣來說，稱讚別人的說話實在不多，相反，批評的說話卻是很多。太太為你燒飯多年，你可有讚賞過她一次呢？詩班員每個主日為大家獻唱詩歌，可有人走到台前稱讚或感謝他們一句呢？每一個人都喜歡被人讚賞，被人激勵，求主幫助我們學習說稱讚和鼓勵的話，以致彼此都得到激勵。

保羅又教導我們另一種說話方式：「你們的言語要常常帶著和氣，好像用鹽調和，就可知道該怎樣回答各人。」（西4：6）保羅提醒我們說話時要柔和些，今天香港充滿戾氣，人以為說話聲大的就是說真理，言語間很容易失去理智。故此，凡事需要保留，多顧及他人的感受。求主幫助我們彼此相交時嘗試用和氣的聲調。保羅又說：「淫詞妄語和戲笑的話，都不相宜，總要說感謝的話。」（弗5：4)當我們說感謝的話之時就更能數算神的恩典，若我們凡事從感恩的角度去看每一樣事物，整天的生活、整個人生都充滿歡喜快樂。不應存著批評、不滿的心態，因為這個世界根本就不完美，更沒有完美的教會。教會要面對很多難處、困惑；求主幫助我們常常數算主恩，當我們曉得感謝主的時候，態度亦會從消極變為積極，更能體會神在我們生命中的奇妙作為。

雅各書更教導我們要慢慢的動怒：「因為人的怒氣並不成就神的義。」（雅1：20）意思就是當人發怒之時就不能完成神的工作，不能滿足神的心意。但有人說耶穌亦曾經發怒，原因是有人在聖殿裡做買賣，褻瀆了神的殿，於是耶穌把他們趕走。耶穌是為了神而發怒，而我們發怒卻是為自己。怒氣很容易冲昏頭腦，做不應做的事，說不應說的話，想不應想的事，更不能成就事情，所以怒氣不能成就神的義。若果將怒氣作為解決事情的方法，關係祗有越弄越僵，因此雅各書教導我們要慢慢的動怒。當然學習愛的榜樣最好是從耶穌身上領受。路加福音五章十二節耶穌醫治了長大痲瘋的人，其實祂祗需用口說，就可以把痲瘋病人醫好，但耶穌卻選擇用手去撫摸醫治他，表達了祂的愛，祂的接納。弟兄姊妹，大家來自五湖四海，有不同的背景，不同的意見，但最重要的是主的緣故，我們學習彼此接納，因為彼此接納就能產生愛的關係，求主幫助我們，唯有一間愛的教會才能吸引新朋友，教會就是你和我，唯有我們每一個人成為願意實行愛的人，教會才能成為一所愛的教會。


面對情慾的引誘(一)

【經文 箴5: 1-6】

講員：張慕皚牧師 記錄：顧淑君姊妹

箴言5章至7章 是所羅門王開始一個新題目的教導。除了6章：1-19 節外，第5章至7章都是論及情慾的引誘和情慾的罪。所羅門用了很長的篇幅討論這問題，相信在當時的社會確有嚴重的情慾問題。同樣現今社會情慾的問題也非常的嚴重。相信所羅門個人在這問題上有很深的體會和感受。在箴言5章：1-6 節提到情慾的罪是一種怎樣的罪，而由第7 節開始就教導我們如何面對和剋勝這種罪。

「我兒，要留心我智慧的話語，側耳聽我聰明的言詞」(箴5：1)，經文中提及要留心，表示很重要，又謂要側耳聽即要專注地聽。目的在使我們「謹守謀略，咀唇保持知識」(箴5：2)。謀略是指思想上有智慧，因為情慾的試探引誘很多時候是由思想孕育出來的，所以謹守謀略非常重要，甚至重要到一個地步要常常背誦所羅門的教訓，好使我們得着抵擋情慾、不致跌倒的原則，這就是所羅門說到咀唇保持知識的意思。

為何所羅門對犯情慾之罪有如此大的感受，因這罪叫他家族受到很深遠的影響。由於他父親大衛殺了將軍烏利亞，奪取了他的妻子拔示巴為妻，犯下了彌天大罪，這罪是非常嚴重並可怕的。另一方面他其中一個兒子押沙龍的叛變，另一個女兒他瑪又被她另外一個兄弟暗嫩強姦了。這些家庭慘劇使他有莫大的感觸。可惜，他自己在晚年時也晚節不保，不但娶了外邦女子立為皇后，後宮更有妃 700，嬪 300。聖經中提到，妃嬪們引誘他的心，以致所羅門從一個敬虔愛神、為神建造聖言殿、寫箴言及傳道書的君王，一變而為為這些外邦女子建造廟宇，甚至跟隨去敬拜這些偶像假神。犯了這嚴重的錯過可說真是所羅門一生中最大的失敗。由於情慾的罪是嚴重的，所以他教導我們要留心聽他的話。其實，上述情慾的試探不論甚麼時代都會發生，因為人性本來都是一樣。特別在現今的時代，有關情慾的罪要留心以下幾點:

(一)情慾的引誘是一生的引誘

不要誤以為年青人才會受到情慾的引誘，有位八十歲世界知名的牧師回答一位年青人的提問－－人到了甚麼年紀才會擺脫情慾的引誘? 牧師回答他說若他到了那年紀便可得而知，由此可見情慾的引誘是不限年齡的。

(二)誤以為情慾的罪是非基督徒的罪

不要誤以為情慾的罪是外邦人才犯的罪，信主後便不會再受此引誘。有研究指出基督徒犯情慾的罪和其他的罪如吸毒，比未信前發生的機會更多。因為信主後魔鬼撒但要在我們身上會以更大的工作去破壞我們的生命、家庭和教會。所以特別針對基督徒在這方面的試探和引誘，魔鬼撒但的攻擊會更大。

(三)人今日輕視情慾的罪

人不但輕視情慾的罪，更普遍地接納這種罪行。正如九四年英國查理斯王子公開向世人承認他犯過姦淫的罪。英國報章 Daily Express在翌日做了一個調查，市民對查理斯王子的反應如何，有 84% 的人認為這宣佈不會有損其名譽。另外有關克林頓總統的醜聞，普遍的人覺得他做好總統就足夠了，其他道德問題並不重要。

(一)情慾的罪是包着糖衣的毒葯(箴5：3-4)

「因為淫婦的咀滴下蜂蜜，他的口比油更滑，至終卻苦似茵蔯，快如兩刃的刀」 (箴5：3-4 )。情慾的罪又如淫婦， 淫婦又名外女，是不屬於家裡的，她背著丈夫出外做壞事，是不道德的婦人，所以說要提防外女和淫婦。淫婦又可指一切不合乎神心意的兩性關係。但凡合乎神創造原則的婚姻關係，是一男一女，一生廝守的關係；所以同性戀、婚前性行為等婚外的男女關係都是不合乎聖經的道德規範，還有姦淫、亂倫等罪都是嚴重的。

但我們首先要清楚知道，性是神放在人裏面寶貴的恩賜，所以聖經從來沒有說性是壞的，因為神創造的一切都是美好的，只是當人犯罪墮落之後，性便被歪曲和誤用，以致帶來情慾的罪。廣泛來說，情慾的罪包括閱讀色情報刊、雜誌、電影、網頁等等，都是此處提到淫婦所帶來的罪。在這情況下外女的意思就變得很重要了，在神所賜兩性之間的道德規範圍以外的罪。 神已很清楚讓我們知道兩性之間合法的規範，離開了神的規範就是情慾的罪。性的問題，常比喻如火一樣， 所以稱為慾火。在西方的傳統文化上壁爐是代表溫馨的家庭，也是家庭的中心。在冬天一家人圍著爐傾談是很溫馨。但要注意當火在壁爐以外的地方燃燒就很危險了，它所產生的破壞能力，不但對個人生命、家庭及社會都有著極大的破壞。有很多香港人在國內工作，犯了包二奶的罪，引致非婚生的子女，成為香港嚴重的社會問題，破壞家庭、社會、國家及民族，亦往往因為家庭婚姻的破裂而導致整個文明的跨台。

    １．嘴滴下蜂蜜

情慾的罪有糖衣的外表，正 「因為淫婦的咀滴下蜂蜜」(箴5: 3)，就是說淫婦用甜言蜜語、肉體的引誘帶來厲害的情慾陷阱。今天要留意情慾的罪是甚麼？人常稱情慾是人天生的需要，如飲食一般若得不到滿足是會損害健康的。神早知人有這樣的辯解，所以保羅回應這些問題時說：「所以要在你們的身子上榮耀神」(林前6：13-20)，並有以下的教導:

※身體不是為食物，也不是為淫亂， 身體是為耶穌基督，是為榮耀神，神要我們在生活上榮耀祂。

※身體是基督身體的一部份，教會被稱為無形的教會， 是基督的身體。所以信主的人成為無形的教會，是基督身體的一部份，當我們犯罪便影響整個基督的身體，犯罪的嚴重性在此。

※身體是神的殿，當我們信主後三位一體的神居住在我們身體中，故犯淫亂的罪是何等嚴重的罪。

※甚麼都可以做但不可被它轄制，情慾的罪往往越來越嚴重，越陷越深直至不能自拔， 像上了癮一般被它轄制。所謂「食色性也」，所謂婚前的肉體關係對婚後的肉體關係會有幫助等理論；其實據研究指出，事實剛剛相反，並會嚴重破壞身心靈。今天，有人可能聲稱：色情電影不可怕，特別是結了婚的人，對增進夫婦的關係可能有幫助。這是何等的謊言，猶如對一個吸毒的人宣稱越吸得多越發令人更精神和更有力工作一樣。

    ２．「他的口比油更滑」(箴言5: 3)

油滑減少磨擦，使人有舒服的感覺，意謂不用怕是十分安全的。今天的人就用這種比油更滑，告知你性濫交不用怕，是安全的。因為今天醫學倡明所以不用怕有性病。有報導指出，在外國同性戀的年青人中有些怕患上愛滋病，但又不想放棄這種不應的行為結果最安全的方法就是先去尋找感染病毒，當染到了便不用再怕，可以很舒服地放縱自己。有些人更指出若不想有罪咎感便不讀聖經，不返教會，離開神便可以自由自在了，因為沒有人再告訴你何謂不對了。更油滑的咀更指出，這只是逢埸作興沒有甚麼大不了，對家庭不會沒有影響。但眼見有多少的家庭就因此而被破壞了，一次兩次並沒有甚麼問題的。但事實正如很多吸毒的人，開始時都是一樣的，別人會上癮，我比他們強，所以一兩次不會有影響的。結果很多人就因此上了毒癮，最後更帶來個人和家庭的悲劇，這是糖衣的一面。糖衣脫下毒藥很快就現出來，「至終卻苦似茵蔯」(箴5:4)。茵蔯是很苦的植物，對比「蜂蜜」般的糖衣卻很甜，茵蔯畢竟是很痛苦的感受。「快如兩刃的刀」刀對比上面所述油滑的口，就是說情慾的罪會在你認為安全的時候迅速地帶來危險和患難。

神是公義的，人種的是甚麼，收的也是甚麼。若我們回轉，神是會赦免我們的罪，但罪帶來的後果卻要自我承擔的。有一位牧師他曾吸毒，其後悔改信主，為主努力作工，但由於昔日曾共用針筒而染了肝病，所以至今仍不停受到肝病的困擾；這也成為他的重擔，經常在肝病中掙扎，無力事奉神，所以罪雖得赦免，但罪所帶來的後果至今仍跟隨著他。所羅門晚年所犯情慾的罪，帶來整個國家和民族的分裂。所以神是輕慢不得的，人種的是甚麼，收的也是甚麼。「苦似茵蔯，快如兩刃的刀」這就是糖衣後的毒藥，是人犯罪後所收的果子。刀是危險的，兩刃的刀破壞性更強。愛斯基摩人如何捕捉北極熊，他們用一把兩刃鋒利的刀塗滿了一層層動物的血，血很快結成了冰，然後將刀插在雪地上。北極熊的嗅覺很敏銳，聞到血腥氣味便去吸吮，像吮冰棒一般，誰知吮光了外層的血便一口咬著鋒利的刀，舌頭割破，血流如注，但由於天氣太冰凍所以感覺不到傷口的痛楚，誤以為有更多的血可以吸吮，卻還不知是吮著自己的血，結果因為吮光自己的血至死。多少人犯情慾的罪就像北極熊吮血一般是傷害自己和危險的。

(二) 情慾上的罪是死路一條

情慾的罪的第二種本質，就如所羅門所描述的：「他的腳下入死地，他腳步踏住陰間。以致他找不著生命平坦的道，他的路變遷不定，自已還不知道」（箴5:5-6）腳是用來走路的，「腳下入死地」，意謂人生走錯了方向，陷入罪中；而罪又帶領人生進入陰間，陰間即是死亡。犯罪的人自以為只是尋求一時的刺激，卻想不到長遠的後果。腳逐漸引入陰間即死亡，這包括肉體的死和破壞，很多犯了這種罪的人，結果走上自殺和被殺的道路，也受着很多疾病痛苦如愛滋病所折磨。這處所提到的不只是肉體的死亡，更包括心靈的死亡和家庭的破裂。正如大衛一樣，這罪令他一生走在痛苦的路上，心靈受到極大創傷，也成為纏繞他一生，揮之不去的麻煩。這樣心靈的死亡，正如人走在崎嶇的路上，全無安全感；又如人飲醉了酒一樣 ，搖晃不定。因為犯了這種罪的人，他的一生都不穩定，很多時候都受別人和環境所支配，被情慾的罪所牽引，不自由地過活，也不由自主地去犯罪。聖經的形容「他的路變遷不定，自已還不知道」十分貼切。正因為他喜歡糖衣般的甜言蜜語，心眼受到蒙蔽，甚至陷入極其危險中也毫不自覺；有時候明知陷入罪中卻也找不到出路，不知如何是好，以下的個案就是個典型的例子。

有一位三十多歲的年青人因被情所困而向牧師求助。事緣他的秘書放大假，需請替工秘書代職，在不堪引誘下和她發生了情慾的罪，心中雖想拒絕她，但卻無法自制。回到家中又感內咎，因他實在愛自己的家庭，但可惜回到辦公室又身不由己。他形容自己像隻蒼蠅被捕蠅的膠貼黏著不能逃脫一樣，當他自知無能為力勝過此罪，唯有向牧師求助。於是牧師到他家中找他太太說明此事，然後和她太太一起到辦公室找他和那位秘書，牧師向那秘書說明這位丈夫對他妻兒有着不可分割的關係，而他倆的交往不過是肉體的關係。然後牧師和這一對夫婦一起祈禱，將他們交給神，最後更向那秘書傳福音，而她最終也肯悔改信主。從這年青人身上的見證可留意兩方面：

(1)情慾的罪是難以勝過的──他返到辦公室身體如機器一樣身不由己，情不自禁。

(2)年青人懂得尋求幫助並及時的求助──很多人身陷情網不知怎樣解決，試着很多不應做的方法，結果仍是失敗。其實他需要別人的幫助，並靠神的恩典去解決問題。所以人不要自欺，不要受甜言蜜語的蒙蔽，以為可以勝過這些罪。

聖經在加拉太書6 章:7-8 節提醒我們：「不要自欺，神是輕慢不得的，人種的是甚麼，收的也是甚麼，順著情慾撒種的，必從情慾收敗壞，順著聖靈撒種的，必從聖靈收永生。」情慾的罪是包著糖衣的毒藥，是死路一條，所以我們需要回到神面前尋求幫助。


面對情慾引誘(二)

【經文 箴文5：1-6】

講員：張慕皚牧師 記錄：陳麗英姊妹

箴言五章一至六節提到情慾的罪是一種既可怕又有巨大能力的罪，有如糖衣包著的毒藥。所羅門提醒我們情慾的罪是死路一條，又教導我們如何勝過情慾的罪。(箴5：7-14)

(一)聽從父母

「眾子阿，現在要聽從我，不可離棄我口中的話」(箴5：7)(原文「聽從」有由真理而來的聲音之意)，所羅門明白神的心意，按著神滿有能力的話語來教導兒女，所以他的兒女也必須聆聽遵從，而父母也必須敬畏神。

父母有責任以神真理來管教、啟迪和幫助兒女。而作子女的亦有責任順服父母。順服是由尊重而來，有了尊重自然能夠順服，正如我們順服主是因為我們尊敬主。聖經中的「孝敬」是由「重量」二字而來，求神幫助我們在年輕時視父母如同重量級人物一樣地尊重和順服。

有人認為所羅門晚年放縱情慾，沒有資格提醒我們有關情慾的罪。然而所羅門這番說話是在他尚未年老犯罪前說的，聖經記載他的經歷來提醒我們：一個深入認識神話語的人尚且如此墮落，又何況你和我呢？年青人不尊重父母的原因主要有三：1.自以為學識廣博，父母沒有受過正規的教育，不足以教導他們。2.認為父母思想落伍，與時代脫節。3.父母與自己的代溝太深，根本不能瞭解他們。其實父母憑著他們的人生經驗，已足以從不同的角度去教導子女深入了解事物，以判斷是非。神的話語不受時代和文化的限制，聽從神的說話能使我們人生的道路亨通，而父母的教導帶出神的真理，作為兒女的要勝過情慾的罪就要聽從真理而來的聲音即聽從父母。

我們要受神話語約束能得到真正的自由。印度一名賊人從偷來的東西之中撿出一本聖經，他每天撕下一頁來卷煙絲，卷煙之前順便看看聖經的內容。聖經向他啟示耶穌基督的愛，人有罪需要悔改，神的話語改變了他的生命，叫他跪下認罪悔改，到警局自守，後來被下在監裡，但在獄中歡喜快樂，心靈得到釋放，不再受罪的綑綁，而且在獄中帶領了多人信主，這見證了神的話語能適合任何種類的人，只要我們肯接觸神的話語，神的話語能貼切地供應我們的需要。

(二)克服過分自信

「你所行的道要離他遠，不可就近他房門」(箴5：8)這裡教導我們要克服過分自信的罪，我們自以為平時得為正直，大小罪惡都可以勝過。人的軟弱往往是過份自信，聖經也告訴我們情慾的罪是沉溺性的罪，有極大的能力，好像一塊巨大的磁石，離它越近吸引力越大，所以離它越遠好。在魔鬼撒但勢力下我門需要到神面前謙卑承認自己的軟弱，神的能力才能幫助我們，情慾的罪有如十號風球掛起時仍站在岸邊觀浪一樣危險。「不可就近他的門」，是指行事為人要有立場、有原則、有底線作為防衞系統，就如不隨便單獨與異性相處，不購買附有色情副刊的報章雜誌，不踏足不正當的娛樂場所，參加旅行團不與未婚異性朋友編在同一個房間過夜等。有時因生意上需要，要獨自一人出外公幹，會經常遇上試探引誘，千萬不要過分自信，以為自己一定能站立得穩。神要我們脫離卑賤的事，作貴重的器皿，逃避少年人的私慾和那清心禱告的人追求公義、信德、仁愛、和平。若是可能的話，寧可考慮另覓一份可以每天樂聚天倫的工作，工資可能較少，但家庭比金錢更為可貴，有時逃避罪惡是要付代價的，付代價最終能叫我們得以自由。走入充滿試深引誘的場合又求神保守是不恰當的。約瑟得到主人信任，派他管理家務，主母勾引他犯罪，約瑟主場鮮明，決不依從，不作得罪耶和華的事。他逃罪惡雖被陷害下在監裡，在監裡卻得到莫大的自由和釋放，不再受到主母的纏繞，不再受情慾的試深，所付的代價是值的。
  3. 計算昂貴的後果

我們若要勝過情慾的罪(5：9-14)，首先要計算犯罪後果，情慾往往引人墮入陷阱而不自知。所以要有危機感，否則一墮入陷阱便難以自拔，損失太大；這種計算使我們對罪有恐懼感，並曉得作出預防，預防勝於治療，對生命而言沒有一樣東西比罪所付的代價更為昂貴。

(1)名譽的損失(5：9)，「恐怕將你的尊榮給了別人」情慾的罪可使你名譽掃地，公司可能因為職員有婚外情而免去他的職位以免影響公司的聲譽。其實人本性就很重視自己的名譽，古代女子被污辱後為表貞節而自殺，日本人不被信任或受誣蔑往往以剖腹自殺來表示清白，因他們視名譽比生命更寶貴。有一位法官訂出兩種刑罰給醉酒駕駛者選擇，一是在車尾的防撞板貼上「此車是由因醉酒而被定罪的駕駛者所擁有」的字句，另一選擇是自動戒酒，結果大部分人都選擇後者，因為愛聲譽是人的天性。(2)青春時光消耗(5：9)「將你的歲月給殘忍的人」殘忍的人可指淫婦或她的丈夫，但這裡是說沉溺的罪會消耗青春歲月，使人不務正業，只尋求有更多機會和金錢來犯罪，消耗青春就是消耗生命。神興起參孫要他成為國家民族的盼望，因為當時國家正陷入政治和屬靈的黑暗之中。神給他一個很好的名字「小太陽」，意思是要把陽光帶給正處於黑暗日子的國家民族，可惜他初出道便犯情慾的罪，追求神不喜歡的外邦女子，結果帶來不少恩怨情仇，甚至擊殺不少敵人。他一生非為國家乃為自己的私人恩怨打仗，結果情慾的罪陷越深，吐露秘密之後又被剪去頭髮，能力盡失，敵人剜了他雙眼，用銅鏈拘索他，叫他在監裡推磨，耗盡他的青春時光，這是何等可怕的懲罰。(3)財富的損失「恐怕外人滿得你的力量，你勞碌得來的，歸入外人的家」(箴5：10)「力量」可翻譯作「財富」，財富可能損失在淫婦或她丈夫的苛索。港人北上包二奶，初時以為這種罪中之樂代價不高，當沉溺下去加上經濟不景。香港家庭擔子固然吃不消，又何來金錢支付外遇的苛索？結果走投無路，唯有以不正當途徑賺取金錢或淪為盜賊，犯情慾的罪容易染上愛滋病，昂貴的醫藥費可不容易負擔！(4)生命的消耗「終久你皮肉和身體消毀，你就悲嘆」(箴5：11)身體的消毀是生命和心靈的消耗，要承受罪咎感、破碎、眾叛親離……等煎熬，當清楚計算後果，莫貪一時之快以致後患無窮。(5)懊悔的痛苦「說，我怎麼恨惡訓誨，心中藐視責備，也不聽從我師傅的話，不側耳聽那教訓的人，我在聖會裡，幾乎落在諸般惡中」(箴5：12-14)罪人懊悔，雖可得神赦罪的平安，但仍要背負罪後果，地獄最大的懊悔是在世不信主，既沒有赦罪的平安又要背負罪的後果。「聖會」是指教會，若在教會裡辜負弟兄姊妹的扶持，藐視老師的責備，不聽父母的訓誨，將會落在諸般的罪中，後果難以計算。以色列死海南面有一個一千三百呎高石建的堡壘，名叫馬薩他，後來被羅馬軍隊佔領，原來駐守的九百三十士兵都自殺身亡，以示至死不渝，他們的行為我不能認同，但他們的意志卻值得我們學習，現時以色列新入伍軍人都要站在馬薩他宣誓，以表示至死忠心，決不投降。弟兄姊妹們，在我們心裡也要有我們的馬薩他。

五月份政府將發出一份民意調查，徵詢民意是否贊成賭波合法化，贊成者認為合法化之後可以打擊黑社會，政府可以抽稅以支持教育和社會福利。事實告訴我們，很多國家用在維持賭博的金錢遠超過政府在賭博事業上的收入，合法化之後外圍賭博不能完全堵截，反而增加黑社會的收入，而且據調查得知賭博者多是老少及退休人士，遺害社會深遠，求主助我們有社會良心，為將來著想，站起來反對


面對情慾的引誘(三)

【經文 箴5: 15-23】

講員：張慕皚牧師 記錄：祝麗儀姊妹

(四)培養婚姻中的愛(15-19)

面對情慾的引誘，首要培養婚姻裡專一的愛，這樣才能抵禦婚後情慾的試探和引誘。今天這段經文提醒我們要積極建立強而有力的婚姻關係，就好像要抵抗病菌的侵襲，首先要增強身體的抵抗力和免疫力一樣，這樣才有力量去抵禦情慾的引誘，也就不怕有婚外情的出現了。

1.強調「自己」妻子

十五節中用「池中的水」，「井裡的水」比喻為妻子或配偶的情愛，是神給我們預備的；要我們在自己的配偶身上找到愛情的滿足。請留意這句經文說：「要喝自己池中的水，飲自己井裡的活水」，在神的定規裡，各人當以自己的丈夫，自己的妻子為滿足。在神創造的定規裡，情愛的享受總要在神為我們所預備一夫一妻的規範裡，所以保羅在林前七章強調主快將再來，社會充滿淫亂；為避免發生淫亂的罪，男子應當有自己的妻子，女子應當有自己的丈夫，並在神給我們一夫一妻子範圍裡，建立一種強有力的愛的關係。而婚前性行為或婚外情都是嚴重偷盜的行為，是嚴重的罪。

2.婚姻的愛要專一

十六至十七節的意思是：泉源裡的水是好水，但漲溢在外，就變成污穢，一旦流在街上，更變成有損健康、不潔的水。人專一的愛情是在神所定規的範圍裡，讓我們得到愛情的享受。我們看回15節，水在井裡是活水，若漲溢在外卻是污穢的死水，危害人的生命。神愛我們，祂賜專一的愛情給我們，又要求我們專一的愛祂，所以聖經常用基督與教會的愛，教導我們怎樣建立專一的愛情。

3.刻意培育出來的愛

十八節教導我們怎樣刻意培養專一的愛，若泉源是代表妻子，怎樣才可使妻子蒙福呢！舊約記載中往往多兒多女就代表蒙福，若將其意思擴闊一下，則表示妻子除了有美的外表之外，還要有美麗的內涵，才是蒙福的妻子。妻子婚前要好好裝備自己，婚後更要繼續改良自己，不斷成長，以致令丈夫更喜歡自己。經文指出：妻子蒙福不單是妻子的責任，更是丈夫的責任。令丈夫成為大方得體的男士，亦不單是丈夫的事情，更是妻子的責任。大多數人在婚前都會努力流露吸引對方的一面，努力包裝自己，盡量遷就對方，聖經教導我們不但婚前要這樣，婚後更應做得圓滿。保羅在以弗所書提到丈夫和妻子的關係：「你作丈夫的要愛你的妻子，正如基督愛教會，為教會捨己。」連生命都可以奉上，用盡自己的努力去建立對方。一個竭盡能力愛妻子的丈夫，妻子順服他是很自然的事，就像耶穌愛教會一樣：耶穌竟顧念我們這班罪人，用祂十字架的寶血買贖我們，用真理的道洗淨我們。祂這樣行不單為了我們，更是為了主自己；因祂要把教會洗淨，使之成為聖潔可以獻給主自己。丈夫也當愛妻子如同愛自己的身子，可惜大多數人婚後就喜歡低貶對方、批評和挑剔對方，婚前認為是對方的長處，婚後可以都一轉而為對方的弱點。因此我們要學習修補對方的不足，改進對方的短處，給對方進修的機會致其恩賜有完全發揮的機會。此外，不懂得建立對方另有一種因素，就是過份的佔有慾。當我們不懂得建立對方，婚姻往往會帶來很大的悲劇。

(五)情慾的罪逃不了神的審判(20-21)

二十至廿一節教導我們，如果有好的妻子，就應不假外求，也不應愛慕淫婦。情慾的罪是嚴重的罪，必會帶來審判。「修平」譯作評審，我們不可以為二人作的事，就不會有其他人知道，也沒有危害他人，但神是知道的，因神是無所不知，無所不在的，神是鑒察人心的，祂的審判必定會臨到。神無所不在的意思是我們所行的耶和華都看在眼裡。今日人犯了情慾的罪常自辯：「食色性也」，認為每人都有這種需要。然而，不是人以為對的就是對的，唯有神說是對的，才是對的。其實當一個人勤懇事奉，過聖潔生活，就能抵禦任何的罪。

(六)犯罪不改是自掘墳墓(22-23)

廿二至廿三節形容犯了情慾的罪是自掘墳墓，「捉住」──是被綑綁的意思。當我們返教會，讀聖經，知道有很多事情不能作，覺得沒有自由，就選擇不返教會，不讀聖經，以為就可以得自由，這實在是錯誤的觀念。當人不受真理約束和規範時，就是被罪惡所綑綁和禁錮，不能叫我們得自由。不要以為神的審判仍未發生在自己身上而沾沾自喜，神的審判是有神的時候的，祂還未懲罰我們，是給我們悔改機會。23節形容自高自大的人不受訓誨，將自己帶入死亡裡面，那些人認為聖經也有說得不對的地方。

總括來說，只要多親近神和事奉神，就是勝過罪最好方法；當犯了這些罪時，不要為自己辯護，要快快的悔改，趁著仍是恩典的時刻，來到神面前，神有足夠的恩典赦免我們的罪。


為善應有智慧

經文 【箴 6：1-5】

講員：張慕皚牧師 記錄：黃碧雲姊妹

所羅門在箴言第六章一至十九節提出三種有進步性關係的罪，我們需要特別留意，先由「好心做壞事」(1-5)，繼而進展至「無心做任何事」(6-11)，更甚者至「全心做壞事」(12-19)。求主讓我們有智慧去處理這三方面的罪。今天我們先來思想一至十一節。

(一) 好心做壞事(1-5節)

所羅門提醒我們，若我們為朋友作擔保，可帶來相當嚴重的後果，會被口頭承諾的所纏累和困住。我們必須知道這不是絕對性的教導，所羅門並不是叫我們在任何情況下也不可為別人作擔保人，這是違反聖經整體的教導。在聖經的記載裡，也有不少情況，屬神的人為別人作擔保，例如在創世記中，猶大向父親雅各為便雅憫作保，「你可從我手中追討，我若不帶他回來交在你面前，我情願永遠擔罪！」在新約的記載中，保羅願意為阿尼西母作擔保人，將他送回給主人腓利門，並附上擔保書函道：「他若虧負你，或欠你甚麼，都歸在我的賬上，這是我保羅親筆寫的」。聖經更講到當我們重生得救的時候，神將聖靈放在我們心中，作為保證金，擔保將來我們在天上能夠領受更大的恩典。所以，聖經整體的教導並不是絕對不讓我們作擔保人，而是要我們格外小心，千萬不要被擔保所說的話而拖累。我們若要為人作保，需考慮是否有足夠能力去承擔責任及後果。因為債務纏身可令人傾家蕩產的後果，甚至殃及家庭；而且金錢容易改變人心及人與人之間關係，今天不少家庭因金錢的問題以致感情破裂、兄弟反目成仇！

從箴言第六章第三節開始，所羅門教導他的兒女，若已答應為朋有作擔保，而保單還未交到債主手上的話，就要竭盡全力，解救自己，切勿讓保單落在債主手上。(1)要自卑，求朋友原諒，收回承諾(3節)，(2)要把握時間，從速完成(4節)，(3)要竭盡全力解求自己，脫離困境(5節)。

這裡給我們的教訓，就是我們也許存著良好的動機去幫助別人，結果卻是傷害了別人也禍及自己，變成好心做壞事，譬如說。一個病態的賭徒欠下賭債，若我們一番好意借錢給他償還賭債，卻只會更令他嗜賭如命。我們應要盡力幫助他解脫賭癮，重新做人，並不是給他金錢的幫助。此外，若為朋友的緣故說謊話去隱瞞某些事實，最終也只會害人害己！

在家庭方面，也有很多好心做壞事的情況，特別是今天的父母過份溺愛自己的兒女，不懂得有智慧地管教，只讓他們衣食無憂，從不要他們經歷艱辛，如此培育出一批頹廢的年青人，他們無心向學，只懂享受娛樂性的生活。根據美國UCLA所做的一份研究報告指出，35％準大學生每星期用不足六小時讀書。大學亦做了一份歷時十年的研究，發現在十年當中，大學生的成績不斷下降，因為學生們都有一種消費者的心態，認為既然付出了學費，老師只要讓他們畢業就可以，上課卻是無心向學，只對一些好既新奇的課堂有興趣！由此可見，這個時代的教育家及父母是好心做壞事，以致女兒們不能健康地成長！

還有在教會方面，很多時候我們也是熱心做壞事。我們既熱切追求靈命長進和突破，卻又講求即食、速遞、於是教導小朋友學習說方言，以證生命有突破，可是對小朋友而言，卻是帶來生命衝擊與及防礙他們的成長，也有些父母誤信真理，為小朋友不斷趕鬼，以為能夠幫助他們，但是卻傷害了小朋友的弱小心靈！有人追求教會復興，認為須有多不勝數的神蹟奇事，但神的教導卻側重在祂的話語和聖經的真理上。有熱心、而忽略真理的基礎，不能叫教會興旺。求主教導我們有智慧，勿讓我們熱心慷慨的動機成就了壞事而不自知！

(二)無心做任何事(6-11節)

很多時候，我們由於好心做了壞事，結果被朋友傷害，於是決定不再幫助朋友，又或者弟兄姊妹按著聖經的原則做事，卻屢遭失敗，因而決定不再按真理行事；亦可能我不斷禱告，祈求神的幫助，卻未蒙應允，就氣餒不再禱告！也許熱心事奉反遭誤解，便寧願不再事奉。誠然，我們也有以上的情況，久而久之，便會變成懶惰的人，無心做任何事。所羅門提醒我們，懶惰是罪的行為：

(1)可恥的罪(6-8節)

所羅門謂懶惰的人比螞蟻也不如！人需要元帥、官長及君王催促我們遵守法紀、勤力做事，但是螞蟻沒有元帥、官長及君王的督促尚且能自律、勤力作工。而且螞蟻懂得積縠防飢，為將來作好打算，在夏天預備食物，在收割時聚斂量食。可是懶惰的人只管有一天過一天，未會為將來打算。

(2)浪費神恩典的罪

神造人成為萬物之靈，擁有神的形像，人所擁有的才幹、能力、資源、目標及機會都比螞蟻大，況且基督徒比世人蒙受更多神的恩典，我們怎能比螞蟻不如呢？弟兄姊妹，我們要好好檢討自己，不要像十個童女中的五個，她們沒有預備須用的油，也沒有生命的裝備，當新郎來到的時候，羞愧地拒諸門外！神給予我們很多的機會，我們是否好好的裝備自己？此外，耶穌基督以無花果樹的比喻激勵我們，無花果樹被放在葡萄園中裁種，可惜多年來不結果子，主人說：「白佔地土，尚斬之」。弟兄姊妹，神都在我們的生命中等待，並且給予無數的機會及恩典，我們有否浪費神的恩典，犯上懶惰的罪？

(3)浪費生命的罪(9-10節)

神賜予我們最大的恩典是生命，乃是神用最大的代價，藉祂獨生兒子耶穌基督在十字架上所完成的救贖而來。神救贖我們，並不是要我們在世上打滾、懶惰渡日，乃是要我們一生為祂而活、事奉祂、為祂結好果子。

(4)後患無窮的罪(11節)

懶惰的結果就如強盜來到一樣，令人無可抗拒地變得一貧如洗，這是懶惰的必然結果。弟兄姊妹要知道懶惰是嚴重的罪，今天很多人懂得掩飾自己的懶惰。人自小就懂得以勤力工作去掩飾我們的懶惰，例如小朋友勤力幫父母做家務，他們背後的動機卻是懶惰於做功課，丈夫勤力在公司工作至夜深，目的是為了逃避幫助太太處理家務和教導兒女！我們往往就是這樣以勤力去掩飾我們的懶惰。有人給予今天的社會一個名詞：Class Mass Society。Class是代表一班精英階級的人，他們肯讀書、肯投票，願意在社區擔任管理階層的工作，而Mass卻代表大部份的人，他們在電視的面前消耗生命！教會儼如社會的縮影，只有一小撮人承擔眾多的事奉工作，其他大部份人只是閒站觀望與批評。第兄姊妹，我們很多時都以諸多藉口去逃避禱告、事奉和敬拜。求主恩待，讓我們在懶惰的罪上多作檢討，並懂得做好優先要處理的事情，逃避懶惰的罪，因為將來到神面前的時候，再無藉口可以推搪。


與主耶穌一同復活

【經文 西3:1-4】

講員：張慕皚牧師 記錄：王寶珠姊妹

使徒保羅寫這段經文是要對我們宣講一個很重要的信息，是關乎主的死和主的復活。

在二千年前主耶穌基督為我們的罪來到世界，被釘死在十字架上，代替世人接受罪的刑罰；且在三天後從墳墓裡復活。這是一個歷史的事實，也是今日基督徒信仰最核心的地方。

我們必須明白耶穌的死和復活與我們有甚麼關係，然後才能成為一個真正的基督徒，否則我們所信的就是枉然！當我們成為了基督徒之後，耶穌的死和復活就要在我們身上動工，如果我們不明白這個道理的話，恐怕我們的生命會繼續軟弱，覺得做基督徒很苦悶、毫無生氣，不能過一個真正得勝的生活，不能好好的事奉神。但倘若我們能把握這個真理，那麼我們的生命就一定會有很大的改變，並且能過一個得勝的生活，榮耀神的名。

這幾節聖經給我們的信息就是：「當二千年前耶穌基督在巴勒斯坦死在十字架上的時候，你和我都與耶穌基督一同死在那十字架上；三日之後當耶穌基督從墳墓裡復活，你我都同樣與耶穌基督從那墳墓裡復活過來。」這並不是象徵性的講法，而是我們真的與基督同死、同復活，不知道各位對這個真理是否有把握呢？

讓我說一個屬於今日的事實來幫助大家去明白這道理：「當我的兒子在好幾年前要到美國讀書時，因為他是在加拿大出生的，所以師母就去香港美國領事館詢問要辦甚麼手續才能去美國讀書？恐怕要辦一些很煩瑣的簽證和手續吧。但當領事館職員問師母是甚麼國籍人士，她回答是美籍時，職員就告訴她甚麼手續都不用辦了，因為師母既然是美國籍，她兒子無論在何處出生也自然而然地成為美國人。只要取得領事館發給的護照就可以隨時赴美升學，不用再辦任何手續了。」換言之，在很多年前當師母在美國要辦很多手續，如考試、宣誓等等才能入籍時，尚未出世的兒子卻已和她一起經歷這申請的過程並成就了美國公民的身份；雖然初時我們不知道，到後來才確認了這身份。

當我們相信耶穌基督時，便要確認我們已有一個新的身份和地位，是天國的子民；已經重生得救，和祂一同經歷同死、同復活的事實。不再屬世界、和撒但的國度。我們要把握又明白這真理，生命才能有所改變。然而，我們既是天國的子民，又應怎樣去領會和實踐這天國子民的身份呢？讓我們從這段經文去理解兩個重要的信息：

(一)新生命──與基督聯合的生命

我們在二千年前與基督同復活(3:1)、同死(3:3），與基督一同藏在神裡面。多寶貴的新身份和新地位！就是與基督聯合，一同藏在神裡面。

1.同死──死的意思是終結，指肉身生活已過去，是關係終結的意思。就如聖經裡浪子的比喻：當浪子離開了父家到外面浪蕩，至盤川已盡，又遇飢荒，便去幫人家養豬。主人刻薄他，不給他足夠衣食，每天要過著貧窮的生活；幸虧他後來醒悟過來，想起自己父家很富裕，為何要流落異地，忍受飢餓痛苦呢？於是決定歸回。回家後父親收納他，給他華衣美食，疼愛如昔。至此這浪子便與養豬時的生活有了一個關係的決裂，不再需要養豬、貧窮和痛苦。他在父家有了新的身份，再一次成為父親的兒子，是少主人，父家一切的豐盛都是屬於他的，所以他不再需要過貧窮飢餓的生活。這「死」是關係的斷絕、是「浪子告別養豬場生活」的斷絕。

弟兄姊妹，當我們信主得救的時候，也同時告別了人的貧窮而進入神的豐盛裡。主耶穌說：「我來了，是叫人得生命，並且得的更豐盛！」若你說：「怎會呢？我現在還不是很貧窮嗎？」讓我告訴你，這乃是因為你仍留戀以往未得救前的生活。告別貧窮不單是指屬靈上的豐富，也是指肉身的豐富，聖經早已說明：「敬虔加上知足的心，便是大利。」因此，當我們敬虔愛神、又有知足的心時，便是一個大富大貴的人。甚麼時候該知足呢？是當我們「有衣有食，就當知足。」今天世界上最貧窮的人是不滿足的人，這種人就算他擁有千億元也不覺得足夠，所以他仍然貧窮。另外一些人雖僅僅有衣有食，但因為有神的同在，便感到滿足，因為神是他的一切，這是一個最富足的人！當然你仍需要努力賺錢、奮鬥做人，同時在這一切裡都能知足。我們有沒有這種確認呢？

「因為你們已經死了，你們的生命與基督一同藏在神裡面。」(3:3)，這「死」正如羅馬書六章所說的，是告別監獄的生活，成為自由的人。監獄代表捆綁，當我們未信主時受罪惡的捆綁，罪惡指使我們做甚麼，我們便做甚麼，食煙、飲酒、放蕩，身不由己地去犯罪；但當信了主，又明白與基督同死、同復活的道理時，也就告別了監獄生活，進入神的自由裡。神的真理叫信祂的人得以自由。「我們已經與基督同釘十字架，現在活著的，不再是我，乃是基督在我裡面活著」，情況猶如一個監犯在坐監時因為勤奮，所以出監後受聘回監獄服務，成為獄警。但獄警是要住在監獄裡的，因此有時他會忘記了自己現有的身份，做回監犯時的工作，守監犯要守的規矩，但誰知道這是不必要的。罪犯的身份已經成為過去，雖然仍住在監獄裡，卻是一個自由人。我們信了主，離開犯罪的世界，雖然神仍存留我們在世上，卻叫我們不再受罪的捆綁。這是一個可實踐的事實，只要我們承認已經與基督同死，並願意隨著聖靈去行事為人。

一個獄警無須要再過犯人的生活，回頭的浪子也不用要再到養豬場工作；新身份帶來自由的新生活方式，不再受舊有的生活模式所轄制。當一個人被釘在十字架上時，他只有一個方向，就是望著前面，不再回頭。當我們確認已經與基督同死時，便只有一個方向，就是向著神，不再回頭看著以往的一切，要常常提醒自己對準神要我們走的道路，不像羅得的妻子離開了危險的所多瑪城，仍不住回頭，戀棧從前。我們不能又愛神、又愛世界。

2.同活──我們對屬靈的事情應該歡喜快樂地去領受，對以往犯罪的事情死去，這就是死而復活的生活。「與基督藏在神裡面」，與基督聯合的生命是一個權能的生命，帶來新的身份和地位。耶穌曾用一個比方：「我是葡萄樹，你們是枝子。」葡萄與枝子本為一，基督的生命就是我們的生命，如「寶貝藏在瓦器裡」，是何等的寶貴、平安、豐盛和穩妥！使我們成為一個有能力的人。我們在地上會有苦難，但唯有藏在神裡面的生命才能有真正的平安。甚麼是復活？復活就是建立一種新的關係，因為我們是與基督一同藏在父神裡面，「基督是我們的生命，祂顯現的時候，你們也要與祂一同顯現在榮耀裡。」(3:4)。換言之，將來基督再臨時，我們也要與祂一同來到這世界，同建這千禧年的國度；耶穌要作王，我們也一同與祂作王，管理這大地，這是一個真確的事實。要緊記我們有這地位是何等的尊貴和榮耀！有了這復活的生命又該怎樣實踐這尊貴的地位呢？

(1)要常常提醒自己：「我是誰？」──是創造天地萬物、永生神的兒子，有尊貴的身份和屬天的地位。所以不應該再有自卑感，懼怕那些身份地位比你高、比你有錢的人，當然也不需要驕傲，只要不亢不卑的在這世上做人。

(2)要告訴別人：「我是誰？」──在生活裡表現出你的信仰，活出基督的樣式，讓別人知道你成為天國大使的身份。告別舊有的身份，活出新人尊貴榮耀的新生活，如寶貝藏在瓦器裡一樣。

(二)新生活──在地若天的生活

新生命帶來新生活，「你們若與基督一同復活，就當求在上面的事，那裡有基督坐在神的右邊」(3:1)。甚麼是上面的事呢？就是天上，那裡有基督坐在神的右邊，是神掌權的地方，是神的國度，有神權能的管治。在地上那裡有人接受神權能的管治，那裡就是神的國度，所以耶穌說神的國度在你裡面，意思就是這樣，因此我們要努力追求上面的事。「你們要思念上面的事，不要思念地上的事」(3:2)，如果我們知道自己是父家裡的人，就該思念父家的事，不再思念已過去的事。這種新生活有兩個特點：

1.要求上面的事──有新的人生目標。當你信主之後，你有否新的人生目標呢？如果沒有的話，那你仍是「過著養豬場生活」的人，難怪我們這麼「軟弱與貧窮」！可能我們仍然做著同樣的工作，但目標已不同，以前工作是為自己，但現在是為神。我們可以從很多人身上看到這些美好的見證。要「先求神的國和祂的義」，不再是自己管理自己的生命，乃是讓神完全管理你的生命。當我們願意讓神的旨意去管理我們的生命時，便能實踐天國的原則；凡事都是為神國度的彰顯，不再為自己去追求要得著更多。

2.思念上面的事──策劃如何達成目標。神衡量我們怎樣過「在地若天」的生活，不是看我賺了多少，乃是看我們為神、為別人肯付出多少？當人在所做之事上盡了力之後，就全然交託給神，是釋然的！不須有任何懼怕憂驚。一個真正過著在地若天生活的人，不會有懼怕憂驚！因為是為神而做、為神而活。神的恩典夠我們用，足以叫我們可以無憂無慮地在世上過著在地若天的生活。感謝主！


存心做壞事

【經文 箴6：12-19】

講員：張慕皚牧師 記錄：梁莊儀姊妹

在箴言六章一至十九節中，所羅門提及三件事情，即是好心做壞事、無心做任何事，存心做壞事。人們為人作保，好心做了壞事，換來誤會攻擊，得不著好報，以致他們懶惰，不作任何事情，或是只管做壞事。存心做壞事帶來三方面影響，那就是罪影響別人(箴6：12-14)、罪影響自己(箴6：15)、罪影響我們跟神的關係(箴6：16-19)。

(一)傷害別人

1.無賴──「無賴」是指屬「比列」的人，「比列」是魔鬼的別號，所以犯罪者站在魔鬼那一端，他們屬於魔鬼，魔鬼就是說謊者之父。犯罪者背叛了神，也背叛神的國度。「比列」也指沒有價值，在神的眼中，所有犯罪之事都毫無價值，犯罪者也變成沒有價值的人。撒但是指敵對，魔鬼所作的跟神作對，犯罪時我們所作所為都敵擋神，也全屬沒有意義。神是創造者，祂創造完美的世界，魔鬼卻來破壞世界，因此所有的罪都站在魔鬼那一端，破壞神的工作，所作的沒有意義及價值。「犯罪的是屬魔鬼，因為魔鬼從起初就犯罪。」(約壹3：8)當我們正想犯罪時，求主拯救我們，叫我們不致站在魔鬼那一端，叫我們不致作惡。並確定我們是神的兒女。犯罪乃是無神主義的表達，因唯有當人遠離神，才會幹出犯罪的勾當，那時人暫時否定了神某些的性屬。當我們說謊時，我們宣稱神沒有信實的屬性，甚或否定神的存在。

2.惡徒──「惡徒」是指犯罪作惡的人，也是指一文不值，犯罪者進行破壞的行動，他再沒有用處，變得不值一文，因此「作惡」一字亦指虛空，犯罪者令別人，令自己生命虛空，犯罪不叫他們快樂，只會令心靈極度空虛，「傳道者說，虛空的虛空，虛空的虛空，凡事都是虛空。」(傳1：2)若人們在日光下離開神，不按神的道德規律而行，不悔改歸向神，只管依據世界原則行事，只換來凡事虛空，陷入永遠痛苦的地獄去，接受刑罰，「就是永遠沉淪，離開主的面和祂權能的榮光。」(帖後1：9)他們失去一切有意義的事物。罪帶來空虛，毫無意義的生活，離開神的慈愛，活在苦痛裏。

3.敵擋真理──「行動就用乖僻的口。」(箴6：12 )指人們行走在欺詐的言談中。「乖僻」是指欺騙，遠離真理。若人遠離神。我們當留意時代的潮流，今天我們活在後現代主義的潮流裏，真理已死，文化敵擋真理；人們互相說謊欺騙，即使學富五車，若然不按真理而行，也會敵擋真理，其後果不堪設想。美國一個全國廣播的電視節目，有專家竟說，說謊是社交生活重要的部分，若小孩不曉得說謊，他在成長的過程裏必出現問題。真理已死，人們不能互相信任，連維護法紀的社會構關，也叫人失望。有關美國足球明星辛普森涉嫌殺害太太一案，經過冗長的聆訊後，終因為聘得知名律師為他開脫罪名，終獲判無罪釋放。有調查顯示此宗案件令美國人對司法制度的公信力下跌至谷底。真理安在？此外，有三個英國男子被法庭判終身監禁 ；十八年後，查明警方偽造證據，三人因遭誣害終獲無罪釋放。維護法紀的警員也幹此等勾當，公義何在？香港傳媒隨意製造新聞，公信力備受質疑，叫人難以全然相信傳媒的報導。潮流陷在虛假裏，敵擋真理，世代變得再沒有盼望。

4.罪是不能見光的──「用眼傳神，用腳示意，用指點劃。」(箴6：13)罪人以眼傳神，用腳示意，以手指點點劃劃，藉以傳遞不便公然示人的訊息。罪是不能見光，人藉各樣方法加以掩飾隱藏。賭馬活動名之為賽馬，賭博易名為娛業事業，從而美化罪惡。美國賭博公司宣傳自身為家庭娛樂中心，一家大小一起賭博。小孩自小耳濡目染，賭博活動也可接受。另外，人們利用人權來作為犯罪的保護傘。無庸置疑，我們當重視人權，但人們高舉人權的口號，贊同同性戀行為。但按聖經原則，我們不能接受這類行為。今天人們用盡不同的方法來隱藏我們的罪。有人認為我們當停止敬拜醫學，醫學帶來生命的傷害比醫治更大。就墮胎而論，醫生將墮胎的專業跟墮胎手術分別開來，有人說墮胎只是切去母親身上的一塊肉而已。可是聖經言胎兒已有生命，美國因墮胎的緣故，每年喪失了一百五十萬個生命，令美國人的平均壽數由七十五年降至四十五年。將醫療及道德分別開來時，帶來莫大的傷害。愛滋病、酗酒、吸毒被當作一類疾病來醫治，不管其間所涉及的道德問題。科學亦然，只要在技術上能行便成，也不管道德問題。耶穌曾說：「掩蓋的事沒有不露出來的，隱藏的事沒有不被人知道的。」(太10：26)魯益斯也說：說謊跟懷孕相似，兩者終必被人發現。求主叫我們曉得即使我們如何努力地隱藏罪惡，最終均會被揭發出來。

5.罪是分隔的能力──「心中乖僻，常設惡謀，佈散紛爭。」(箴6：14)罪從心裏發出，先有惡念，繼而產生行動，設定惡謀，惹來破壞分裂。罪帶來人與神之間分隔，亦帶來自我分裂，保羅說：「立志為善由得我，只是行出來由不得我。」(羅7：18)自己曉得要行善，但內心卻滿有掙扎，自己憎恨自己。此外罪亦帶來人際關係的分裂，引致生態環境的問題，世界充滿對立、歧視、仇恨、戰爭，這正是罪的後果。唯有耶穌為我們釘死在十架上，祂的愛叫我們與神和好，叫我們跟自己和好，也可與別人和好。我們唯有讓神的十架潔淨我們的生命，叫我們走上十架的道路，這樣方可解決罪的問題。十架之道叫人捨己，放下自我。當社會越宣揚自我，就越變得臨近敗亡；反之，如人能天天背起十架，跟隨主道，接受耶穌的原則，社會就會變得滿有盼望。

(二)傷害自己

1.這是必然的──「所以，災難必忽然臨到他身；他必頃刻敗壞，無法可治。」(箴6：15)罪引致佈散紛爭，不獨傷害別人，也叫犯罪者遇上災難，人所作的壞事成了他的審判和刑罰。奧古斯丁說罪的刑罰就是罪，那是指罪人不斷被罪咎感控訴折磨。再者，害人終害己，哈曼遭報就是最好的明證。他欲盡滅猶太人全族及末底改，還立了木架，立心置末底改於死地，最終哈曼被掛在那木架上，反招惡報。有這樣一則真人真事：有位貨車司機，他車內設有通訊系統，他常用此器材跟朋友交談。一次他又如常行車跟朋友對話，有人呼籲他停止通話，以便藉這條線路協助一位醫生，指示他前赴交通意外的現場，協助救援；但遭司機拒絕，他不理人死活。後來司機走到意外現場，赫然發現傷者正是自己的太太，若然那司機肯停止通話，醫生能提早五分鐘趕抵現場，他太太就可以獲救。

2.頃刻敗壞──災難必「忽然」臨到，罪必然追上我們。大衛說：「因有無數的禍患圍困我，我的罪孽追上了我，使我不能昂首。」(詩40：12)無人能逃避神審判及刑罰。若然審判未至，只是神的時候尚未來到。不獨個人而言，整個民族、國家亦然。神說：「你若不聽從耶和華你神的話，不謹守遵行他的一切誡命律例，就是我今日所吩咐你的，這以下的咒詛都必追隨你，臨到你身上。」(申28：15)猶太人遭遇不少的患難，正應驗了上列經文所記，他們偏行己路，神的刑罰臨到他們身上，以致必頃刻敗壞。

3.沒有補救的可能──「無法可治」意即無法補救。當我們仍活在神恩典時，我們可歸向祂，否則，若神不再顧念，人便變成無法可治。財主拉撒路下到陰間去，已再沒有悔改的機會，只能為活著的五兄弟籌算。雖然神設立地獄，然而地獄永刑乃由自己來選擇的。神在恩典的時代已為人做了一切可作的，又為人還清了罪債；可惜，人們未能把握機會接受神。只要人們回轉，神的恩典便臨到人身上。

4將來的審判──求主叫我們曉得罪破壞別人生命，也破壞自己的生命。現今正是末世時代，耶穌快要再來，結束人類的社會，耶穌諭及末世預兆時，曾說過幾個比喻，教導我們如何準備等候祂再來。叫我們注意故意的罪，更要留心疏忽的罪。僕人等候主人回來，主人尚未來到，一僕人竟動手打其他人，這屬故意的罪。雅各言我們知道什麼是善，什麼是好，卻不去行，那就是疏忽的罪。我們很容易犯上疏忽之罪，那是嚴重的罪。十個童女迎接新郎，她們都睡著了，新郎來時，只得五個準備充足，提著燈迎見他，另外五人卻沒有油。那是關乎我們生命的裝備，等候主再來。我們可曾追求熱心愛主？若人敬虔愛神，他們歡歡喜喜地接見主面；那些不熱心事主的卻覺畏怕，只因他們仍未預備妥當。若然主今天再來，我們可會歡喜地迎接祂嗎？此外耶穌又提出另一疏忽之罪之警惕，僕人拿五千銀子，賺回五千，僕人拿二千，又賺來二千，唯有那領一千的，將銀子埋在地裏，主人說他什麼也不幹，犯了疏忽的罪，批評他又懶又惡。耶穌又論山羊綿羊的比喻，王斥責山羊不給他吃，不給他喝，也不供他住宿。原來他們不做在他這弟兄中一個最小的身上，就是不做在王身上了。可看神看重這知而不行、疏忽之罪。我們四周仍有不少尚未信主的人，我們當把握機會為祂結果子，將他們領到神前，叫他們得著豐盛的生命。救世軍創辦人卜維廉牧師受一位無神論者刺激，以致積極傳福音，幫助貧窮的人。那無神論者說：若然罪、刑罰、審判全屬真確，那麼他會從倫敦一方跪著走向另一邊，將信息向倫敦的人傳開。我們確信信仰是真實，我們可曾積極地傳揚福音，為主結果子？抑或我們只管埋藏自己的恩賜及機會？這是疏忽的罪，終有一天我們要向神交賬。


存心犯罪─高傲的眼

【經文 箴6：12-19】

講員：張慕皚牧師 記錄：唐慧貞姊妹

上次我們思想到箴言第六章十二至十九節，講到存心做壞事和故意犯罪的問題。讓我們曉得不論犯了甚麼罪，都會帶來三方面的壞影響：1.罪破壞個人的生命。2.罪破壞我們和別人的關係。3.罪破壞個人和神的關係。（箴6：16-19 )

神是聖潔的，祂恨我們身上有罪。但感謝神，雖然我們犯罪，但祂仍愛我們。罪使我們遠離神。最嚴重的影響是使我們和神的關係不正常。十六至十九節裏提到七樣的罪，其中第十七節所講到驕傲是一切罪的根源，是眾罪之中遺害最深和最難被發現的，可稱之為「罪惡之母」。心理學家也指出我們知道自己有否驕傲的罪，但卻不容易去接受和認同。驕傲是嚴重的罪，因為： (1)它破壞我們和神之關係，(2)它破壞我們自己的生命，(3)它叫我們的生命不能成長。

疏遠了教會的朋友，往往以為自己學會了所有聖經的道理，不用再參加教會的聚會了；驕傲令人不能在生命上有成長，甚至變得自私自利，不懂得去關心別人。在今天的世俗文化裡，更甚的是將驕傲提升為一種美德。人的謙遜會被人說成懦弱。社會上所講的發掘潛能，往往鼓勵人認定自己是世上最成功和最重要的；甚至教人為了取悅自己，可以不惜損害他人。一旦遇到任何令自己不快樂的事情，也可以用自私自利的態度去解決而罔顧道德上的責任。求主憐憫我們，憐憫這個世代。今天，神相反的，卻要我們對付驕傲的罪，做個謙卑的人。今天我們從幾方面去思想驕傲究竟是怎樣的罪？我們又怎樣能勝過？人本性蘊藏著驕傲，因自己不察覺，求神用祂話語像鏡子一樣看見我們自己。

(一) 驕傲的本質

1. 驕傲是自我為中心的罪

一個驕傲的人在一切事情上只看到自己，要爭取自己的益處，他看不見別人的需要，更加看不見神。就像基督徒的禱告裏只是求告自己的事，求神賜給他們的需要，為他們解決問題。但耶穌基督教導我們要為神的國、神的名而禱告，是為我們整體的需要，為神的緣故，不是單單為自己的需要。像所羅門王求神賜智慧也是讓他能好好的治理神所交付他的子民。在祈禱生活上最能反影出我們是否謙卑，或者是驕傲的、自我為中心的人。希臘的哲學家蘇格拉底收取門生時首先要考問他們在水池裏看到甚麼？若果學生在池水的反照中只看見自己，就不被取錄。若果學生回答在池裡看見游魚，那證明他們不是單單看見自己。可想而知蘇格拉底要取錄的都是不以自我為中心的學生。

2. 驕傲是自我膨脹的罪

自我膨脹的人自視過高，往往看自己過於所當看的，而宇宙間的罪案多半因此而生。天使長原本被神創造成卑微服事神的僕役，但因著自視過高盼能與神同等而抬高自己的地位。魔鬼引誘亞當和夏娃犯罪都是利用他們要與神看齊的想法，才成功地誘使始祖墮落犯罪。所以驕傲是罪性最基本的表現。若我們不對付自我為中心的罪，便很容易變成自我膨脹。戰爭的產生其實不外滙聚了人類所有的驕橫，結果要用自相殘殺來解決，所以神用語言將人類分開，是為了人的好處。今天的科學家亦認為只要科學做得到，就算是複製人，這充滿道德爭議的事也要繼續發展下去，此舉無非為了要炫耀人類科學昌明，其實可說犯了驕傲之罪。因往往先關心自己的事，這其實是自我中心的表現。若繼續自我膨脹下去，會變成一種幻覺而產生危險的罪。

3. 驕傲是拜偶像的罪

當我們以自我為中心，自我膨脹到某一地步時，甚至將自己提升到神的地位，不再需要神，這就是拜偶像。所以驕傲是嚴重的罪。新約時代的希律王有一次演講，人們討他歡喜說這是神的聲音，他便沾沾自喜，把榮耀歸與自己。當還未歡喜完的時候，神的刑罰已臨到他身上。驕傲的罪就如拜偶像的罪一樣，將自己當為神。在事奉上我們很多時自恃自己的能力，不倚靠神，將自己抬高至神的地位，亦是因為驕傲，犯了拜偶像的罪之故。

4. 驕傲是隱藏不易覺察的罪

隱藏的罪，我們更要發掘出來，徹底地加以對付。未能察覺的原因是我們過份關注別人對我們的看法，更甚的是要看看周圍的人對我們做事作出的評價。但我們要小心，當我們受人稱讚而沾沾自喜，以為靠自己可以成功，那種自我膨脹和驕傲把我們引進一種拜偶像的罪裡。求神保守我們不致陷在這隱而未現的罪裡。

我們怎樣去發掘驕傲隱藏的罪呢？當我們喜歡將自己和別人比較，希望自己勝於別人時那已經是驕傲。有些時候我們將驕傲的罪隱藏，因怕別人知道我們失敗，但我們不需要怕別人知道而美化那失敗。有時我們感恩時認為自己配得神的恩惠，但其實也是出於個人的驕傲。

(二) 克勝驕傲的罪

1.操練捨己──若要勝過驕傲的罪，我們要學習謙卑。謙卑是不自覺的，是無我的；若我們察覺自己是謙卑時，已失去謙卑。我們要靠著主的能力給我們有恩典去過活，凡事交託，學習不再以自我為中心。以神以別人為中心的時候已進入謙卑裡面。像耶穌基督一樣，祂本來是神，但祂來到世上，「不以自己與神同等為強奪的，反倒虛己。」（腓2：6-7）將自己倒空。祂呼召我們要捨己，天天背起十字架來跟從祂。神要賜福那些為神而活，為別人而活的基督徒。求主幫助我們好好的去操練自己。

2.操練不亢不卑──我們謙卑不是低貶自己。基督徒靠著神的恩賜去事奉，毋須有自卑感。聖經上說人是按著神的形像造的；當我們悔改認罪，追求過聖潔生活的時候，就能活出神的形像。耶穌基督付出十字架寶血買贖我們，因我們在神眼裡是有價值的。無論人怎樣看我們，但神看我們為重要的。當我們重生得救時，有三位一體的神居住在我們裡面，是何等榮耀的事，我們又何須自卑呢？我們的一切生命氣息與才幹恩賜是從神所領受的，沒甚麼值得驕傲。有時我們慶幸不像別人般犯罪時，其實不是自己的能力，乃是神的保守和恩典。像行淫的婦人被捉拿到耶穌面前，耶穌反問要處死她的人，誰說自己是無罪的可以拿石頭擲她，結果每一個人都掉頭走了。

弟兄姊妹，你可有為某朋友犯罪感到可惜，又慶幸和驕傲地認為自己不會犯同樣的罪。其實我們不是比別人強，只不過是神的保守。求主幫助我們謙卑自己。人不是在每一方面都有才幹的，我們必須明白自己的長、短處。讓我們效法主耶穌的樣式，成為一個謙卑的人。因為神抵擋驕傲的人，賜福給謙卑的人。


存心犯罪─撒謊的舌

【經文 箴6：12-19】

講員：張慕皚牧師 記錄：萬愛碧姊妹

上次我們思想到驕傲就是向人宣稱自已最重要，甚至是與神平等的。驕傲的人不但止敵擋神，還站在撒但的一邊，常受撒但常常引誘墮落犯罪。愛源自神的美善，且愛能造就人，建立人與神的關係。撒但敵擋神的愛，將愛轉化成破壞人生命的行動，在牠牽制下沒有愛，只有破壞。約翰福音八章四十四節中耶穌題到撒但就是說謊者之父。求主讓我們看見，在這末世時代，人若偏離真理，就會落入何等嚴重的景況下。今天讓我們思想下面兩種謊言並如何勝過謊言的罪。

(一)言語上的謊言

謊言是世俗文化的特點，在這末世時代，充滿了虛謊，充滿著敵擋神的歪理，現今流行著後現代文化的思想，那是真理已死的思想，這思想教人相信只要他認為喜歡的就是好東西，而說謊之普遍程度更令人感到震驚。我們常以為虛假和謊言只在落後地方泛濫，事實剛好相反，愈文明的地方，虛謊愈多。謊言歪曲事實，否定真理。當我們所說的話與事實相違反，或把事實誇大、縮小的時候，都教人落入虛謊的地步裏。人若說耶穌基督不是神，他便是說謊，因為聖經已清楚告訴我們，耶穌在二千年前道成肉身，救贖我們。

1.撒但否定神的話語

撒但想盡方法敵擋真理，在伊甸園裏運用虛假的言語歪曲神的命令；引誘亞當、夏娃偷吃樹上的禁果，使他們陷入說謊的罪裏。我們切記留意，撒但要破壞神的工作，必先攻擊神的話語。今天，有些神學家認為聖經有謬誤的地方。若聖經有謬誤，等於神的話也有謬誤，那麼我們如何能夠相信神？一個人不讀聖經，就等如否定神的話。我們拼命地去追求其他知識，卻漠視神的話，便可說否定神的話在我們生命中的重要性。若我們讀聖經，看見有不明白的地方，又不去查考，也算是否定神的話，這正如撒種的比喻所說的一樣，種子撒在硬的土地上，飛鳥(即撒但)來到，便把道種喫盡了。當我們肯讀聖經，又明白真理，卻不去遵行，我們仍是否定祂的話。當我們明白聖經，又肯遵行神的話，卻用了自己的言語去取代了神的言語，也就不知不覺陷入一個最嚴重的危機裡。今天，生活在後現代的釋經專家，教導我們讀聖經時，不需用傳統的方法，只管隨喜好去讀，用自己的心思讀取神的話語。弟兄姊妹，神教導我們要按着正意分解真理的道，若否定神的話，便是說謊言了。

2.陷害人的謊言

謊言不但破壞人的生命，也破壞了整個社會和整個世代。不要以為殺人比撒謊的罪嚴重，一個謊言能夠殺人無數。撒但在伊甸園裏，藉一句謊言把罪引進世界，將人類帶到地獄裏。士師記的時代是個黑暗的時代，那時沒有君王，百姓又拒絕神，偏行己路。耶利米先知的時代假先知輩出，其謊言遺害整個時代。近代有尼采的謊言，其謊言令希特拉殺害了六百萬的猶太人。今天，假葯充斥社會，導致生靈塗炭。所以不要輕看謊言，因它是害人的東西。

3.白色的謊言

白色的謊言看似無傷大雅，其實都屬謊言的一種，我們更要警惕，因為人愛濫用白色的謊言，到了一個地步，終究不能分辨它是黑是白了。聖經說：「你們說話，是就說是，不是就說不是，若再多說，就是出於那惡者。」我們要學習建立別人對自己的信任。另外，一些並不矯枉過正也不歪曲事實的謊言是可以接受的，如談笑，下棋和戰爭時彼此的協議下，雙方都明白的遊戲規則，就不在此限。

(二)行為上的謊言

(1)敬拜上的謊言──以賽亞書29:13「主說，因為百姓親近我，用嘴唇尊敬我，心卻遠離我。」基督徒要彼此提醒：口不對心，裏外不一的敬拜，是一種虛謊的敬拜。我們祈禱、唱詩、聽道，若只重形式，而沒有去投入，去思想，這都是犯了敬拜上虛謊的罪。

(2)事奉上的謊言──就是在事奉時故意歪曲神的道，不傳揚完整的福音。譬如現在流行著一種財富與健康的福音，認為人只要信了主，便能享受富有的生活，就算染上疾病也必能痊癒，這是一種偏激、錯誤及不完整的福音。另一種是過分強調神蹟的福音，認為人必須常常經歷神蹟，靈命始能成長。我們接受神蹟，因為神是一位獨行奇事的神，但在傳福音的時候，要強調神的道而不是強調神蹟。多馬因為看見復活的神蹟才相信耶穌復活，但耶穌說那沒有看見就信的更為有福。今天有福的人，是那些沒有看過神蹟而相信耶穌的人。若我們知道福音是真實的，卻沒有傳福音，便間接地宣稱這福音是沒有用的，是不真實的，這也是犯了事奉上說謊的罪。

(3)工作上的謊言──就是欺騙公司的時間，擅取公司的物件而中飽私囊，犯了工作上說謊的罪。

如何勝過謊言的罪

  1. 追求明白真理──若不明白真理，如何能夠逃避謊言呢？孩童在六歲前，應該教導他們學習追求真理，否則六歲以後，要教導他們說話誠實那就困難了。

  2. 追求屬靈生命的長進──若我們經歷與神的同在，就能勝過謊言，因為有聖靈的責備。

  3. 為真理付代價──付代價就是願意有所損失。不做虛假的人，可能會帶來損失或不幸，不過一定會得到神的賜福。也許現在，將來，甚或一生也不會得到神的祝福，但我們仍然做一個誠實無偽的人，我們深信神必定恩待為真理付代價的人。求主幫助我們在誠實的功課上，更多的操練自己。


存心犯罪─流無辜人血的手

【經文 箴6：12-19】

講員：張慕皚牧師 記錄：何麗嬋姊妹

從箴言六章十六至十九節可看到神所恨惡的七種罪；自始祖亞當、夏娃被撒但引誘墮落犯罪之後，罪便成為人類一切問題的根源。神為了解決罪的問題，將自己兒子耶穌基督的生命擺上，為人類付出最大贖罪的代價。犯罪是嚴重的事情，我們應在神面前檢討自己有否犯過這七種罪？

十七節講述高傲的眼、撒謊的舌和流無辜人血的手。撒但因驕傲以致墮落，但牠清楚知道神是滿有恩典慈愛的，祂真理的聖言充滿能力；因此，撒但就跑到神所創造的伊甸園中，用虛假的言語破壞人類的生命，藉以敵擋神的愛。生命一旦失去神愛的保守和造就，特別在這末世時代，十七節所講的三種罪就嚴重地肆意流行。今天讓我們來集中思想第三種罪──流無辜人的血，這究竟是一種怎麼樣的罪呢？是不敬重生命、破壞生命及殺害生命的罪。

神是生命的源頭。祂首先創造天地萬物，第六日創造人類，人類便成為神整個創造的精心傑作。以弗所書二章記述人是神創造的傑作，正如藝術家的偉大作品一樣。這難怪撒但要破壞人類的生命，並將罪帶入人類社會；然而，神用祂兒子的生命付出最大的贖價，叫人生命得以重整。透過耶穌基督的救贖，我們生命可重現神的形象。神是何等珍惜及看重生命，所以弟兄姊妹，我們若不懂得珍惜生命，甚至破壞別人生命的時候，便是走魔鬼撒但的道路。求主幫助我們，要謹記敬重生命。

(一)破壞生命的行動

神創造的生命包括─非物質部份(靈魂)和物質部份(身體)。我們在世時，身體與靈魂結合不可分開。當始祖亞當、夏娃被撒但謊言所騙，吃了禁果之後，死亡便臨到人類。(1)肉身的死：即身體與靈魂分開。(2)屬靈的死：就是與神斷絕關係、遠離神、不喜歡屬神的事情，如以弗所書二章一節所說：我們未信主前死在罪惡過犯之中，是跟隨撒但製造的世界潮流而行，與神無關。但耶穌基督來是叫人得生命，並且得的更豐盛。而生命的破壞帶來靈魂和肉體的破壞。

靈魂指人內在生命，是看不到、摸不著，非物質的部份，包括我們的意志、感情、良心和思想。我們會否因講一句說話，令人意志消沉、情緒低落、徹夜難眠呢？最近香港曾就青少年暴力問題作過問卷調查，發現青少年人在家庭中受到家長過分挑剔、低貶和辱罵，致使他們意志消沉。他們為了宣洩積鬱在心靈中的悲憤，便以暴易暴。調查更顯示出這些少年人長大後，反社會的行為會比一般的少年人高出三十五倍。

(1)人格的破壞

人內在包括有意志、感性、良心、思想，綜合起來成為我們的人格。聖經教導我們不可破壞人的人格，而殺人者更逃不了法律的制裁。耶穌基督教訓我們凡對弟兄動怒的與殺人者犯同等的罪，都要被送往審判。祂更進一步指出：若罵弟兄為「拉加」(解作廢物)或「摩利」(解作蠢才)的，也是犯同樣嚴重的罪。我們是按神的形象造的，是尊貴、神聖和榮耀的，是神的傑作，豈敢說神的傑作為廢物和蠢才，這不單得罪別人也得罪了神。求主教導我們不可輕率地辱罵別人，這是對人一種人格的破壞，殺害人的內在。求主拯救我們脫離這種罪。

撒但破壞神的真理，破壞人的思想。在美國有六千萬人跟隨異端，另外有六千萬人跟隨邪教。我們基督徒要小心，在人前若沒有好見證，會攔阻人到神面前，影響人不願返教會或不願聽福音，結果間接地破壞人永遠的生命，求神憐憫我們。

(2)肉身的破壞

自殺──自殺在今日是非常嚴重的問題，特別在富庶的社會，自殺率就愈高。其實，任何人都無權終止自己的生命，因生命的主權在神手中。聖經中的先賢先聖如摩西、約伯等，雖飽受痛苦也不敢自殺，只能向神求死，求神取去他們的性命，因為自殺是嚴重的罪行。

安樂死──(a)消極的【慈捨】(mercy dying)，當人病入膏肓，藥石罔效，至不可逆轉的地步，讓其自然離世，是聖經所接納的。那為何成為值得爭議的問題？現今醫學昌明，倘能用儀器延長病人壽命一段相當長的時間，這種做法有時令人痛苦，甚至家人也痛苦，與其讓他痛苦地生存下去，不如任由病人自然地離開世界，豈不更好嗎？其實，基督徒要求繼續維持病人生命，等待神跡出現，是無可厚非的。遇着這種情況，西方社會的人多有先寫「預囑」，告訴家人若有一天生命到了不可逆轉時，便無需再延續其生命，讓他自然離世。但「預囑」實不易執行。(b)積極的【慈殺】(mercy killing)，當人生命到無法逆轉時，利用藥物或方法去結束生命，這做法是聖經所不容許的。因這與殺人罪，流無辜人血的罪無異。

墮胎──神清楚地對耶利米先知說：「我未將你造在腹中……作為列國先知。」（耶1：5）耶利米在母親腹中已蒙召，在神主權之下，未進入母腹，神已命定他將來所作的。耶利米在母親腹中，神已將他看為人，是有生命的。從馬利亞去探望以利沙伯時(路1：39-44)，以利沙伯對馬利亞說：你問安的聲音…就歡喜跳動。由此可見胎兒對屬靈的事情有着母體同樣的反應，求主恩待我們，在墮胎的事情上不可輕率，因為胎兒也是有生命的。

肉身的暴力──現今文明的社會，青少年非因一時衝動或神智不清，乃是刻意使用暴力去損害他人的生命，而且事後並無悔意。最遺憾的是今日暴力傷人事件的導火線，竟是一些微不足道的事情，有時不過因為搖一搖頭、揮一揮手、望一望人都會有危險。暴力的電影、電子遊戲和電腦遊戲等，對小孩的成長影響至深。最近香港調查有九成小學生喜歡看暴力、色情漫畫；難怪今日有這麼多暴力事件！另外調查中一半殺人被捕和三分之二搶劫被捕的人，均來自無父的家庭，由此可見父親的角色在家中何等的重要！其實我們很容易便犯上這些罪，特別現時討論賭波合法化的問題，有機會便要向政府反映意見，賭波合法化只會對社會百害而無一利，也間接危害多人的性命，希望政府聽從民意。我們身處這樣的一個世代，要勝過這些罪，且聽聖經的教導。

(二)愛惜和建立生命的使命

(1)敬重生命

人擁有神的形象，無論人如何醜陋、畸形、智商多少、經濟背景如何，甚至是植物人，他們都擁有神的形象，與我們一樣。生命是神聖、尊貴、榮耀和受尊重的。進化論可怕的地方就是低貶人的價值。感謝神，祂創造宇宙萬物，小如螞蟻，都是神所造，賦予生命的，我們要學會敬重生命，也要學會保護環境，否則危害了自然界的生靈也不自知，求主恩待憐憫。

(2)熱愛生命

熱愛生命的人首先要注重自己的健康，不故意或任意做一些對健康有損的事情。我們是神百般恩賜的好管家，神將生命賜給我們，要我們好好地保養顧惜；身康體健多被神使用；活得更久，為神多作善工。自暴自棄，不愛惜生命的人，既得罪自己也得罪神。不注重飲食健康的人等於慢性自殺，求主教我們有智慧地熱愛生命。

(3)拯救生命

耶穌基督說：「人若賺得全世界，賠上自己的生命有什麼益處呢？人還能拿什麼換生命呢？」生命比全世界的物質東西更加寶貴，我們專注賺取金錢而忽略健康時，不單止得罪自己也得罪神。還有更重要的一點：忘記靈魂的需要，人若只顧忙碌地工作，沒時間靈修，少返教會，就是破壞生命，罔顧屬靈生命的需要。教會是個傳福音的群體，神興起教會只有一個使命，就是要拯救靈魂，救人脫離罪惡，歸回神的面前。弟兄姊妹，你周圍是否還有很多親友未信主呢？你是否願意他們到永遠痛苦的地獄去呢？神是一個愛惜生命的神，當我們曉得尊重生命、熱愛生命、願意拯救生命時，神會使用我們，向周圍有需要的人，伸出援手，拯救他們的生命。

在這個魔鬼撒但製造潮流機會，破壞生命的時代中，弟兄姊妹，我們要起來，靠主的恩典，對主說：「我們要敬重生命，熱愛生命，拯救生命。」


如何明白神的旨意

【經文 弗5：15-21】

講員：阮成國牧師 記錄：陳麗英姊妹

信耶穌有兩方面的意義：1.相信耶穌在十字架上為我們承擔罪，使我們有機會與神建立一份正常的關係。2.當我們接受了耶穌基督為救主，神就藉著耶穌基督拯救我們，使我們再次回到神的身邊，與神建立正常的關係，讓神再次成為我們的神。

當我們有了以上的認信之後，在日常生活當中便要遵行神的誡命，表達我們對神認信並以神為我們生命之主，因此不論初信或信主已久的信徒心中都應常存尋求明白神旨意的心態。今日希望較深入地和大家一同來探討這個問題，好讓我們在具體的生活裡能遵行神的旨意，榮耀祂的名。

神的旨意起碼可分為兩方面：

一．道德上的旨意：帖前4：3-8；5：15-18，弗5：15-21，這幾段經文清楚記載神對每一個信徒的心意都是一樣，祂的旨意是要我們存著無愧的良心，追求聖潔，過著榮耀神的生活。弗5：15-21這段經文講到被聖靈充滿的具體表現就是「不要醉酒……當用詩章、頌詞、靈歌、彼此對說、口唱心和的讚美主，凡事奉我們主耶穌基督的名，常常感謝父神，又當存敬畏基督的心，彼此順服。」神的旨意既已清楚地記載在聖經上，我們只要切實遵行就能叫神的榮耀彰顯在地上。

二.個別或具體事上的旨意：首先，我要澄清一些誤解：1.我們常以為但凡已經發生的都是神的旨意，若神不容許事情就不會發生。這種觀念是值得商榷的，因為當我們放眼看世界的時候，可以看見很多人間罪惡，我們總不能把這些罪惡都歸咎於神。2.我們常有一種勝利主義的心態，以為若事情進展順利，達致成功就是神的旨意。其實，我們不能用人間的成敗來衡量神的旨意，因為在失敗的過程裡也可使我們不斷地成長，故此在某個程度上言，失敗可說是成功的一部份，我們若用人間的標準去衡量耶穌，祂的一生可能是失敗的；祂用了三年時間去培育十二個門徒，在祂最艱難孤單，背負十字架受羞辱和刑罰的時刻，卻沒有一個門徒在祂身邊，但從信仰的角度去衡量，神是用人看為失敗的事情去成就神奇妙的拯救，所以從神的角度來看耶穌的一生畢竟是相當成功的。

過往信徒尋求神旨意常用以下兩種方法：

1.狹義的方法：求神賜下印證，以便我們作出正確的決定。舊約聖經有一個經典的例子記載於士師記第六章：述及以色列人被米甸人攻擊，神呼召基甸出來拯救以色列人脫離米甸人的手。當神的呼召臨到基甸時，基甸求神給他一個證據，使他知道與他說話的就是主，他向神禱告說：「如果你使我真有這能力，我就把一團羊毛放在禾場上。若單是羊毛上有水，別的地方都是乾的，這就證實了。」次日清早，基甸把羊毛一擠，就擰出滿盒露水，而四周果然是乾的，基甸又對神說：「求你不要發怒，再容我試一次，但願這次羊毛是乾的，而別的地方都有露水。」神應允他的要求，第二天清早，果然羊毛是乾的，而四周都是露水。基甸得了印證便清楚知道是神呼召他去拯救以色列人脫離米甸人的手。或許我們也曾引用這個方法去尋求印證，不過我們要小心，聖經雖曾記載一個人使用過這個方法，而神也接納這個方法，但並不代表這是普遍的原則，因此若我們引用這單一的例子作為普遍的原則就有值得商榷的餘地。

2.向神禱告說：「神阿，我現在決定去做某件事，在進行的過程裡，你若不加攔阻就是你的旨意。」

其實運用以上兩種方法是否一定摸到神心意？我覺得有一定的困難，因為大多數人，倘若他心中不情願去做時多半會用第一個方法，求神給他一個印證。若他心中渴想去做時多半用第二個方法說：若神不加攔阻就合乎祂的旨意。因此用這兩個方法來衡量是否神的旨意是不一定準確。

使徒行傳的重點經文是一章八節，整本使徒行傳記載聖靈怎樣保守當時教會由近的地方發展到遠的地方。保羅自從看見耶穌向他顯現後有了很大改變，他領受了宣教的異象，並就用各樣的智慧把福音傳開。講到保羅的宣教，行程本不是要到馬其頓而是另有別處（徒16：6-10），但因神的靈所阻，結果順從夜間所見的異象到馬其頓去。就這件事或許有人會問：保羅去馬其頓之前的地方是否有求問過神的旨意？怎麼會去錯地方呢？其實保羅實踐神的吩咐方法是當他領受了一個宣教的異象後，就憑理性的考慮和環境的因素來決定他的宣教行程。所以保羅的宣教行程相當有計劃，先往大城市建立福音的據點，然後再把福音傳到較偏遠的地方。保羅可說是運用個人的經驗和理性去完成神的旨意，而其理性是完成神旨意的工具，因此按照人的經驗和理性去完成神的旨意也是神旨意的一部份。保羅的宣教行程清楚給我們看到一個很重要的原則，就是他雖然按照以往的經驗和理性的分析去決定宣教的行程，但當他清楚知道耶穌的靈不許，要他去另一地方宣教的時候，他沒有堅持按照人的理性，在整個過程裡他都是過一個敞開的人生，讓神隨時可以介入他的每一個決定裡，當他清楚甚麼是神旨意時便放下理性去實行，這是保羅實踐神旨意的態度。

相信神在每個信徒的生命當中都有一個特別的旨意，究竟哪一個決定能使我們的生命更加長進，哪一個決定能使神的榮耀更加彰顯？不過因應個別屬靈經驗和與神親密程度的限制，未必所有決定都合乎神的旨意。如果我們存著一個正確的心態，在整個做決定過程中都已經盡力遵守和明白神的心意，相信聖靈會在當中引導我們，縱然不是最好的決定，神亦會使用，讓我們藉著這決定更加認識神和認識自己，以致我們將來再作決定時能夠更貼近神的心意。這樣，我們便大可放心去走我們人生前面的路程。

尋求神旨意的方法，首個重要的原則是我們的決定不可以與聖經明顯的心意相違背，要運用神明顯的旨意去作衡量和決定，但有些決定是難以去衡量的。

過往教會弟兄姊妹尋求神旨意的傳統方法有五：

一．在讀聖經時，神會把一些特別的經文放在我們的心裡，加強我們對某事工的負擔。

二．在祈禱當中會有特別的感動或將特別的催迫要去完成某個負擔。

三．有客觀環境的因素以作印證。

四．請教屬靈長者的意見，或尋問靈性比我們高、與神的關係較密切的弟兄姊妹的意見作為參考。

五．若與我們相交的弟兄姊妹沒有一個贊成我們的決定，那就要認真考慮一下是否神旨意？

以上的方法都可行，在此提供多一個方法讓大家參考，1.嘗試將決定冷靜地分析，究竟做了這件事會有甚麼後果，要付甚麼代價？2.當我們作了客觀的分析之後，暫且把事情擱下。3.作仰望的祈禱，尋求神旨意是需要時間去等候的。只要清楚是神帶領，縱然要付任何代價都願意踏上；儘管想像決定帶來最壞的結果可到甚麼地步？就算有這壞情況出現，若仍願意踏上的話，就確知那是神的帶領。4.尋求神旨意的禱告，我們要完全放開自己的成見和偏好，求問神到底哪個決定才能把神的名和榮耀彰顯出來？哪一個決定能夠使我們的生命更加與神建立新的關係？再過一段時間，心中應該有一個傾向，並可按著這個傾向去作決定，這個決定雖未必是最好，但我們已經存著一個正確的心態，用盡我們所能的方法去尋問神的旨意，相信神會保守整個過程，縱或會失敗，但神會藉著經驗讓我們更認識自己和認識神，以致我們將來去作另一決定時會更明白神的旨意。

很多時我們會把焦點放在結果上，用結果來衡量是否神旨意，但我認為神著重的是我們的心態和作決定的過程。弟兄姊妹，神明顯的旨意已很清楚地擺在面前，我們在日常生活中若沒有遵守和實踐的話，個別和特殊的旨意我們又怎能知道呢？「神的旨意若是叫你們因行善受苦，總強如因行惡受苦。」（彼前3：16）合神的旨意的道路可能不容易走，所以我們不應存趨吉避凶的心態去尋求神的旨意。尋求神的旨意只有一個目標：就是要讓神的榮耀彰顯於人間。「所以你們或喫或喝，無論作甚麼，都要為榮耀神而行。」（林前10：31）我相信我們尋求神旨意最正確的態度，就是存著榮耀神的心去做我們人生每一個決定，讓神的榮耀在我們的生活當中彰顯出來。但願我們在以後日子裡能存著一個榮耀神的心，去實踐神的吩咐，尋求神的旨意。相信聖靈在整個過程裡會保守我們的生命，讓我們的生命不斷地成長，不斷地認識神。


思想和行為的罪

【經文 箴6：16-19】

講員：張慕皚牧師 記錄：陳向欣姊妹

這段經文說到耶和華所恨惡的罪有七種，就是高傲的眼、撒謊的舌、流無辜人血的手、圖謀惡計的心、飛跑行惡的腳、吐謊言的假見證、佈散紛爭的人，它們彼此有著關連性。首三種罪關乎我們的本性，聖經說罪牽涉我們的思想、本性和行為。敵擋神、不信靠神都是驕傲的罪。撒謊的敵擋真理，而真理是神權柄的彰顯。流無辜人血的手是說到敵擋神的愛──包含著神的創造和保守。餘下的四種罪是個人思想和行為上的罪。

(一)罪惡的思想與犯罪的行為

十八節說到當我們圖謀惡計的時候，這思想會驅使我們飛快地去行惡。舊約聖經談及心靈是指思想而言，思想來自頭腦，人的腦袋是神獨特的創造，我們肖神的地方也是在乎腦筋如何？神是滿有智慧的，祂創造我們的思想也是有智慧的。醫學界也證實神為我們造的頭腦既可貴又奇妙。腦只佔身體重量的百分之二，卻消耗我們百分之二十之能量，腦的結構比全世界的電話網絡複雜超過一千四百倍，腦可以在一日內記錄八千六百下（bits）的資訊，神說要有這個世界，祂就創造了宇宙萬物，又同時保護它。神創造我們使我們也有創造的能力，美麗的詩詞歌賦，一些偉大的發明，也是由腦袋去創作和發明的。神起初的創造是要我們榮神益人，但當罪進入世界後，控制了我們的思想，思想便成為用來破壞神的工作、破壞別人生命的工具。外界的試探引誘，誘發我們的情慾以致我們犯上思想的罪。情慾推動我們設計犯罪行為，罪就由此而起。耶穌說唯獨出口的才能傷害人，求主保守恩待我們免犯這樣的罪。從我們心中出來的有惡念、兇殺、姦淫、苟合、偷盜……等思想可以是一個黑暗、污穢的世界，一個人可以以修飾了的外貌展示人前，但在思想上可能終日所想的盡都是惡。

犯上了思想方面的罪，有些地方值得我們留意：就是我們要為罪負責任。當人犯罪後不可推卸責任，但是人並不是這樣想，他們太聰明了。人在伊甸園裡犯罪後已開始懂得推卸責任，但在神眼中，犯罪者要承擔從罪而來的後果。人有時藉詞說因環境使我陷入罪中。有一個人，他犯了罪，其律師把其犯罪的動機訴諸犯罪者往昔不愉快的經歷。也有些人更把其犯罪原因推卸於整個社會文化。曾有一個粵人移民外國後犯了弒妻罪，上庭時其辯護律師陳詞謂：根據中國文化，若妻子犯姦淫罪，對夫家宗族來說是一個極大的恥辱，為此之故，這作為丈夫的在飽受刺激下便把妻子活活的打死，是中國文化令他犯罪；最後，罪人只輕判緩刑五年。難怪許多現代人犯罪後都試用各種藉口推卸責任連自己都不覺得要負責任。又有些人把犯罪歸咎於魔鬼撒但，有些牧師竟為犯罪者作趕鬼祈禱，又說有邪靈打擾云云，這助長了信徒推卸責任之思想。聖經常常提醒我們：你種的是甚麼，收的也是甚麼，意謂你設計犯某種罪，你就會陷於該種罪中。但以理被身邊的奸臣誣陷被丟在獅子坑裡，結果獅子坑成為那群奸臣的刑罰。

飛跑行惡的腳有兩個意思：飛跑有積極而熱心投入的意思。人有犯罪的傾向，因為學好難，學壞則容易和快。例如用口禱告不易，用口說長道短十分容易。飛跑也有盡力付代價投入之意，有些人為幫助人不太投入，為犯罪作惡的事卻全情投入，又肯為自己的罪付代價。正如大衞一樣，他殺人夫奪人妻，他知道這種罪會帶來甚麼後果，只是他不知道這事竟在很短時間內被識破。又例如重犯張子強在上刑塲前說人生短暫，為求最短時間內賺大錢，他願意付上生命的代價。

(二)如何勝過罪惡思想帶來犯罪的行為

究竟我們怎樣勝過思想上的罪？只有一個方法，就是讓神的話語充滿我們，而我們又肯活出真理時，神的真理潔淨我們生命，我們便能勝過罪。正如大衞說：「不從惡人的計謀（思想的罪），不站罪人的道路（行為的罪），不坐褻慢人的座位；惟喜愛耶和華的律法，畫夜思想：這人便為有福。」（詩1：1-2 )我們要讓神的真理充滿我們的思想，因主說：「真理叫人得自由。」生命得著釋放，不再被罪綑縛著，人便不再懼怕。一九零零年，英國一個探險家到了蘇丹後缺乏糧食，他請當地的酋長為他準備糧食，酋長不允，探險家說若不給他食物，他就命月亮不發光，但猶長竟機警地說：「月亮不發光（月蝕）是在明晚而不是在今晚。」他不怕探險家所出的惡言，因他有知識。今天，我們極需屬靈的真理，若我們心中沒有真理時，魔鬼就用世界充滿罪惡的思想來充斥我們的心，我們信以為真理便會遵它而行，唯有日夜默想神的話語才是有福的。今天，有人教導我們在生活緊張時以為可以借助一些新紀元的音樂來冥想，紓緩精神壓力。其實，冥想有別於默想，其他宗教叫人冥想以致人倒空一切思想，當人的思想一倒空，邪靈便會乘虛而入，這是萬分危險的。一些冥想的音樂背後更帶有一些潛在信息，它在人不自覺中破壞人的生命，聖經所提的默想是有內容的，若有人默想神的話語又同時遵行，這人會結果子，神必賜福給他，像樹栽種在溪水旁，按時結果子，葉子也不枯乾，凡所作的盡都順利，這是蒙福的人生。相反，若一個人信主後不肯讀經親近神，主以比喻來形容此人的景況：有一個人當污鬼離開其身後，污鬼便另找一安歇之處，可是，卻找不著，更且帶同十個比牠更厲害的污鬼再次附上那人的身體。誰知牠附身後，竟發覺先前被牠附的人心竟「一塵不染」，甚麼都沒有，更騰出了很多空間，那污鬼看後竟多帶七隻比牠兇的鬼來，耶穌說那人的景況比以前更不好。

我們需要神的話語常常充滿我們的思想，我們又要切實行道，這樣，神必能幫助我們。


假見證的罪與社會的瓦解

【經文 箴6：16-19】

講員：張慕皚牧師 記錄：鄭坤英姊妹

今天經文記載神所憎惡的七種罪(17節)，求神幫助我們看見罪性的可怕，倘若這七種罪出現在我們身上的話，求主潔淨，讓我們藉每天屬靈的操練可以得勝這些罪惡過犯。按罪人的本性，連犯罪也有一定的次序和組織，高傲的眼，撒謊的舌，流人血的手，圖謀惡計的心，飛跑行惡的腳……等，都是我們從亞當夏娃傳承得來的罪性──高傲，敵擋神，以一己為神。罪人往往敵擋神的真理和慈愛，難怪耶穌在斥責猶太人領袖時說：「你們是出於你們的父魔鬼……因他本來是說謊的，也是說謊之人的父。」(約8：44)

罪惡乃由思想而產生的行為，吐謊言的假見證更在弟兄之中佈散分爭，帶來社會的瓦解(19節)。思想與事實不符，不合真理，隨便作假見證，反映出人不誠實，以為說謊無傷大雅，某統計指有人每天撒謊五十遍，其普遍程度可想而知。一般見慣不怪的謊言例如：說話過火，得罪他人，便借開玩笑來下台；不喜歡應約赴會，便訛稱沒有空，這些謊言幾已普遍為人所接受，甚至不以為然了。

四福音乃耶穌死而復活的真實見證，其記載大致相同，但細節上稍有出入，譬如有記載謂耶穌醫好瞎子是在耶利哥城牆以外，另一記載則謂耶穌醫好瞎子是在耶利哥城牆以內，原來據考古學家考證，耶利哥城有內外牆之分，而耶穌醫好瞎子的地方剛好在內外牆之間，故兩種說法均可，恰好證明四福音的著者都是獨立的見證人。作假見證則不然，是嚴重的罪過，以下幾種情況都令人容易陷入作假見證的罪中：

(一)裝腔作勢、言過其實

猶太領袖控訴耶穌自稱為猶太人的王，結果促使耶穌被定罪，釘身在十字架上。猶太人的說話不真實嗎，豈非連耶穌自己也承認祂是猶太人的王麼？不錯，祂的確要作我們全人的，全社會的，內在的和外在的王，但那是指千禧年國度而言，若就現實政治的層面來說，猶太人就可說是作假見證了。人利用說真話去加害別人最貼切不過的例子莫如軍中的一則故事，說到一名長官刻意刁難他一個最不討好的下屬，某天，恰巧發現他醉酒，立刻在他的紀錄中寫下：「今天醉酒」，下屬向他解釋不但白費唇舌，徒然換來另一個評語：「今天清醒」，長官這樣做，不是存心加害於人是什麼？

聞說從前美蘇競爭激烈的時代，兩國工程師要生產一輛馬力最大的汽車來競賽，結果美國險勝。然而蘇聯的真理報則作出這樣的報導：在一場激烈的汽車競賽中，我國爭取得第二名，而美國則為倒數第二名。這則報導誠為事實，但經過玩弄文墨之後，令人看起來，觀感就全然不同了。

(二)誇大事實、以偏蓋全

許多時候，我們愛誇大其詞地去形容刻下的景況為：「死啦！」、「沒命了！」其實，情況並非如口頭襌那樣沒有轉彎的餘地。又許多人見人說了一個謊話，或是聽得兩、三個人有異議，都喜歡以偏蓋全地把某人形容為說謊者，指稱某事遭到多人反對。有時候，甚至埋沒良知，在潛意識中每每誇大別人的過失；別人縱然犯錯，雖已痛悔流淚，道歉認錯，也終究得不到寬恕。多少人雖則痛悔離罪，惜因不被接納，而失去在教會服事神的機會。所以，當聽到某人的閒言閒語時，聖經教我們要找出當事人來求證，未經求證就執信不移，對當事人並不公允。若事態嚴重應多安排兩、三個見證人在場，尋求事實的真相。

(三)過分褒獎、累己累人

別人的成就，若為事實，可以稱揚，但過分的高舉、稱讚與表揚，不但令自己蒙上作假見證的罪，累己也累人！新約聖經一個例子，讓我們得到莫大警愓：使徒行傳第十二章記載推羅西頓人想與希律和解，請了希律王前去演講，作為東道主的為要討好希律，就稱讚他的講話好像神一樣。希律聽了當然滿心歡喜，但卻因而褻凟神明被神擊倒，聖經告訴我們，這是因為他並沒有歸榮耀與神。因此，稱讚人的要小心，受稱讚的更要小心，應當自謙，承認自己不過是神手中的器皿；祂才是那偉大的畫家，我們不外是祂的工具，是畫筆而已，功勞不在一己。人一切的成就和優點都從神而來，神肯使用，用我們成就祂的工，我們就歡喜快樂。

(四)言行不一、誤導他人

父母教子女誠實做人，但在生活上卻失去見證；信徒稱自己為基督門徒，但行事為人竟與信仰相違反，這好比沒燃點的燈！又怎能遵主吩咐去作鹽作光呢？我們向親友流淚傳福音，他們竟好像無動於衷，其中一個主因，會否是我們言行不一致呢？說一套，做一套，是我們經常犯的毛病。有位母親自小教其子誠實做人，兒子十四歲那年，其父駕駛不小心得了告票，結果由交通部的親戚代為說項，免繳罰款。兒子十五歲時，隨母親到超級市場，眼見母親泊車時碰壞了車尾，卻訛稱被他人撞壞了車尾，結果得到保險公司相信獲得賠償，自己並無任何損失。兒子十六歲時，聞得祖父和叔父閒談，謂早年在買賣汽車的黑市交易中獲利甚豐，且因瞞稅可使家道致富。兒子十八歲時，入讀一所著名大學，又透過虛報家庭入息而獲得一筆助學金；豈料，讀畢大學一年級，卻因考試作弊而被開除學籍。當母親責怪兒子糟蹋了家人的心血、金錢……時，竟毫不察覺這家庭的燈沒有燃亮……沒有給年青人立下良好的榜樣。

燈沒有燃亮也曾做成一樁交通意外──一列行駛中的火車撞倒一輛汽車，車內的乘客一個也沒有生還。後來，死因研究法庭耹訊的時候，曾再三查問馬路旁的看更，問他有否及時晃動訊號燈，他每次都堅稱已經做到。當法庭判他無罪時，親友們都上前致賀，他卻鬆了口氣輕聲對自己說，幸好法官沒有追問我有否點燃揮動的燈？弟兄姊妹，你我究竟有否像這看更般做了假見證人呢?

(五)隱瞞事實、佈散紛爭

個人年齡，家庭入息都屬私隱範疇，可以不必透露，但隱瞞事實而令社會人士受害的，那就不應鼓勵了。耶穌說：「真理叫你們得以自由。」就以香港最近的熱門話題──賭球合法化來說，應該把真理全面顯示出來，才能叫市民有正確的判斷。四月的時候，香港某個政黨曾作一項調查，問港人應否讓賭球合法化，結果有44％贊成，39％反對。但若然政府承諾把賭球所得的稅收撥充教育或濟貧等社會福利工作時又作何回應？結果變為原來39％反對的人中有38％轉為贊成。當我看見這則報導時，心中愈發覺得要向這轉軚的38％人士揭開全面的事實。

政府雖然表明賭球合法化乃向美國取法，但美國多個州分實行賭博合法化之後可說得不償失，非但不能杜絕非法賭博，就以大西洋城為例，賭博合法化之後罪案急速飈升，名列各大城市的首位，不但導致警力增加，而法庭審訊的使費更激增至五倍。奈華達州湯信教授謂：其州內以每一萬個上癮賭徒計，政府多年來為其所付使費為十三億美元。密西西比州有四、五萬個病態賭徒，政府在他們身上花費超過六億美元，其數超逾歷年所得稅收。最易染上賭癮的包括為年青人、退休人士及月入少於一萬美元的人士，若然政府真的從賭博所得稅收來回饋窮人，也不過取諸窮人、用諸窮人而已。況且，賭博一旦合法化，不但助長賭風，且最易令青少年上癮；美國加州自一九八五年推行獎券賭博合法化之後，年青賭徒五年內增加了四成。如眾所週知，弱勢社群投入賭博在比例上是佔多數的，就社會公義而言，這是欠公平的。

以少量金錢透過僥倖的途徑去博取大量的金錢是之謂賭博，不但找不着工作的意義，對社會也無貢獻，唯有正當的工作才對社會有貢獻，也使人得到滿足和快樂。所謂長賭必輸，從或然率的計算上可以證明，美國消費者委員會曾作出報告，指一個被閃電擊中的或然率比中獎券的或然率還要高。賭博應否合法化，我們可從外國的經驗得到借鑒。只要把事實全盤展開，就可避免聽取吐謊言的假見證。使社會不致佈散紛爭，遭到瓦解。

真理使人合一，凡歪曲真理的就佈散紛爭，不論在公司、學校、家庭、教會……佈散紛爭都是神所憎惡的。以上所言的七種罪行都是罪惡的種子，所有假見證都帶來社會分裂，例如進化論和種族優劣的理論都違反了神創造的原意和目的，也是未經證實的理論，但卻造成納粹德國屠殺六百萬猶太人的悲劇。世界是神所造的，我們只有一套真理──是非黑白的標準，真理叫人得以自由，得以和平。所以，耶穌離世前為門徒禱告，求神賜門徒真理，叫他們潔淨合一。弟兄姊妹，今日求神幫助我們不要做個裝扮的基督徒，也不要活在虛假中，受着種種的束縛，乃要操練個人屬靈生命，遵行神的旨意，活出真理，勝過吐謊言、作假見證和佈散紛爭的罪。一切罪惡只會帶來破壞與分散，愛有連結和招聚的能力，捨己的愛教人放下成見，帶來和平。在今天這個四分五裂的社會裡，我們需要基督徒起來背起十架跟從主；在學校、家庭、社會和教會裡，你有否使人和睦，叫人與人，人與大自然，社會、種族都在主裡和好嗎？十字架的愛教我們放下權益，作個棄權的基督徒，好使學校、家庭、教會和社會都合而為一。


克勝情慾的罪(一)

【經文 箴6：20-35】

講員：張慕皚牧師 記錄：張淑儀姊妹

所羅門王看重情慾問題的嚴重性，他既在父親身上見此危險遂好生提防，可惜後來他也遭受失敗。神所創造的「性」本來是美好的，人墮落犯罪後才把美好的事物變為不好。據悉四分之一美國人在15-55歲期間至少一次感染到由性接觸所產生的疾病，40%的少女在18歲前會成為未婚媽媽，四分之一墮胎者只得13-19歲。香港的情況不見得好：去年有八千名15-19歲的香港青年人因性病而往公立醫院求診，求治於私家醫生的不在其數。還有包二奶、非婚生子女的問題，可見「性」已成為破壞社會、家庭的罪。

讓我們來根據箴言探討克勝情慾的方法。箴言六章廿至廿四節指出神的恩典和話語給予我們屬靈的免疫能力去克勝情慾的罪，叫我們的屬靈生命健康，在屬靈上百病不侵。

(一)靠神的話語得勝

1.教育子女是父母的責任

箴言六章廿節的「誡命」、「法則」並非父母自己的法則，而是指父母將神的法則自小教導兒女遵行。今天社會問題的形成部份因有太多棄權的父母。父母教導子女應該是責無旁貸的。世界潮流告訴我們情慾是可接受的，更可悲的是有人認為不犯情慾的罪反倒是不正常的。在這洪流底下，基督徒父母必須要以神的話語去教導子女。今天父母放棄教導子女的責任是社會上最嚴重的問題。何以要由警察去掃蕩狂野派對、搜捕搖頭丸場所？為何父母不約束自己的兒女去這些場所，最終卻要由警察代勞？教育界疾呼要政府增派社工駐校，其實學生品行操守的問題原是父母的責任，多加社工能解決多少呢？聖經由申命記以至以弗所書都教導我們教養孩童是父母的責任。

2.自小教導的重要

父母須在孩子六歲前便灌輸他們道德的觀念，不然便難以塑造他們的生命。衞斯理約翰的母親有十七個孩子，她每天用一小時專心為孩子祈禱，每星期約見一個孩子跟他談及屬靈的事情。英國因為有這樣的一位母親教導出這樣出色的兒子才可避過一場如同法國大革命的浩劫。衞斯理約翰母親曾談及她六項成功的秘訣：1.克勝孩子的意志能力，助他信主；2.當孩子懂得說話時，便教他祈禱；3.如果孩子哭鬧著要東西，不要給他，要到他有禮貌求你時才給他；4.不要讓孩子說謊，若他認錯，不要懲罰他；5.孩子有好行為時，便獎賞他；6.承諾孩子的事情必須努力做好。

有一位母親週日聚會聽道，牧師藉約瑟的故事中他哥哥猶大所說：「若童子不和我同去，我怎能上去見我父親呢？」 （創44：34上）來鼓勵會眾──你的孩子是否與你同走一路呢？這位姊妹即時大受感動，念及自己那個十多歲尚未信主的兒子。隨即奔往兒子學校等他放學，見到兒子時即淚流滿臉的跟孩子說很希望他信耶穌，兒子被母親的真情感動，決定將生命交給基督。父母若看重自己教養孩童，負起帶領他到主跟前來的責任，這時代必定能夠改變。

3.要謹守、要擁有

箴言六章二十節還教導了我們如何領受神的話語。「謹守」是指緊緊地保存著神的誡命。弟兄姊妹，你是否擁有神的話語呢？即使你擁有聖經，到教會參加崇拜、成長班，但可能你仍未曾擁有神的話語。從前蘇格蘭聖經公會委員往家訪派聖經。他來到一位老太太的家問對方有沒有聖經，老太太憤然回應：「你當我是「外邦人」嗎？我家裡有一本既大且印刷精美的聖經啊。」老太太於是著孫兒從書房把聖經取出來。當她打開聖經時，歡喜到不得了，竟告訴那些委員說：「終於讓我找到遺失了三年的眼鏡，原來夾了在聖經當中！」倘若你的光景像這老太太一樣，你又怎能擁有神的話語呢？

箴言又說「不可離棄你母親的法則」，父母要訓練孩子不但擁有聖經，而且不要離棄聖經。我們更要進一步讓神的話語在我們生命中起作用。廿一節「繫在你心上、掛在你項上」指的是要用神的話語綁住你的內在生命（心）和外在生命（頸），讓神的話語成為你生命和生活的一部分，不但擁有神的話語，並且被神的話語所擁有。

4.讓神的道滲透生命，支配生活

廿二節的「行走」指的是生活、處事為人。「躺臥」則指休閒時間，因我們在休閒時最易犯罪，更需要神的保守。「睡醒」是指我們的靈修，「談論」有深思之意，讓神的話語改變、塑造我們的生命。

我們不要將靈修的時間局限於早上或晚上的半小時，屬靈操練是二十四小時的，像詩篇教導我們「晝夜思想」，不然神的話語就不能增強我們的生命能力。食物對我們是很重要的，肉體如是，屬靈如是。科學家用海鷗來做研究，不給牠們吃魚，讓牠們吃穀，於是海鷗胃的組織變得與白鴿類同。科學又餵魚給巴西鸚鵡吃，本來綠色的鸚鵡後來變成黃色的。我們放甚麼進思想中都會影響自己。當我能了解一個人他看甚麼書、看甚麼電視電影，便可知道他是怎樣的一個人。聖經說必須讓神的話語在生命中做滲透和支配的工夫，才可讓神的話語在生命中起作用。

5.神的道叫人活在光明中

廿三節指出當我們如此行了的時候，便能成為世上的光照亮黑暗的道路。當一個人被神的話語所擁有時，我們見到的是一個有影響力、有好見證的基督徒，讓人們見到我們的時候等如見到活著的基督。英國的William Wilberforce就是因被神的話語改變，進而改變世代的一個人。William 於21歲已成為英國國會議員，25歲信主後，便窮一生之力去廢除奴隸制，結果成了世上的鹽和光。

6.神的道改變生命

廿四節說到被神話語滲透的效能──不容易被試探引誘。影響教會歷史的奧古斯丁在18歲時結交了壞朋友，耽於情慾的罪。他母親在此後15年懇切為兒子祈禱，並且鼓勵他到米蘭講學從而接觸一出色的大主教。但神有祂的計劃，有一天奧古斯丁在花園裡拾到一頁聖經，上面記載了：「總要披戴主耶穌基督，不要為肉體安排，去放縱私慾」（羅13：14）奧古斯丁信主後，在街上重遇他從前的情婦，情婦跟他道：「是我！是我」，奧古斯丁猛然想起加拉太書說：「現在活著的不再是我」，遂邊走邊跟那女子說「不是我！不是我！」

感謝神賜我們聖經，讓它改變我們的生命。馬克斯說：「給我廿六個」鉛製士兵，我便能征服全世界。」他所指的鉛製士兵即廿六個英文字母字粒，馬克斯相信用文字可以征服全世界。在過去一個世紀中，馬克斯主義正影響著世界的一半人口。我們又有沒有讓神的話語和文字去造就自己的生命呢？求主教我們思想這問題，讓神的話語去改變生命、塑造生命，便能以基督的心為心，建立強健生命，提高屬靈免疫能力，不容易跌倒犯罪。


克勝情慾的罪(二)

【經文 箴6：20-35】

講員：張慕皚牧師 記錄：王寶珠姊妹

現今世代，情慾的罪不單是指婚外情、淫亂，也指到很多色情的事業，如色情報刊、色情網頁等。聖經用這麼多篇幅談到情慾的罪是因為要叫我們看到這是一種威力無比的罪！無人可以在這罪上誇口說：我有把握、有能力去勝過它。另一方面，魔鬼撒但在末世耶穌快要回來時盡力出擊，藉著情慾這威力無比的罪來散播試探引誘，叫人墮落在這罪惡之中。今天， 一些抑制犯情慾罪的威脅已經逐漸消除。如：1. 怕感染性病──現今科學昌明，很多性病可被醫治，甚至愛滋病也能受到控制。2. 被揭發的羞恥──今日社會已普遍接納婚外情、淫亂等罪到一個地步，倘沒有這些行為反被視為不正常。3. 怕懷孕──因醫學進步，避孕的方法很多，一般人已經沒有了這份戒心。

所以，我們要用神的話語來做好種種預防措施，加強屬靈的免疫能力。但試探引誘仍會不斷嘗試入侵我們的生命，這裡特別描寫情慾的罪有三個階段，是漸進式、愈來愈厲害地進侵人的生命。1. 戀慕美色（25節）：這是思想上的第一道防線。這防線一旦失守，就很容易進入第二個階段──行動。2. 親近鄰舍之妻（29節）：親近就是走近的意思。聖經教導我們要逃避，當情慾來侵時，我們要向相反的方向走，因為一旦被吸引，就會從思想進而有所行動，以致「親近鄰舍之妻」了。3. 與婦人行淫（32節）：這是再進一步的，就變成了一種生活方式和習慣了。讓我們分別從這三個階段看神如何用祂的話語教導我們？我們又如何在罪惡入侵時，靠主的恩典和能力去勝過？

(一)逃避色誘（25-26節）

情慾的罪從心裡開始，引誘先由思想入侵。異性相吸在神的創造中本是正常，女子欣賞男士的魅力、男子欣賞女士的可愛，甚至雅歌書也有這種異性相吸的描寫。戀慕是一個中性字眼，表示你很喜歡某些東西，並渴想得到它。當我們追求一樣不屬於自己的東西，渴慕得到我們不應該得到的，這就是罪。從兩方面看：1.貪戀她的美色──美色本是天然。神造一個人很美麗、很英俊，都是自然的事。但當我們把自然的變成不自然，造作出來故意引人犯罪時，就成為情慾的引誘。2.不要被她的眼皮勾引──即所謂擠眉弄眼、賣弄風情，成為引誘人犯罪的行徑。人若被勾引，就正如耶穌所說見到婦人就動淫念，犯了同樣的罪。欣賞女子的美不是罪，但當我們去喜歡這些思想、念念不忘時，就犯了動淫念的罪了。

在大城市生活，很難避免情慾和物質的試探引誘，但要謹記當試探來叩門時，我們有責任將之摒諸門外。聖經是一本很實際的書，教我們要逃避引誘。因為誰都不敢有這般自信說自己能勝過別人所勝不過的。有人比喻情慾好像一個乞丐，如果你對他好，他會再來並且多帶幾個乞丐朋友來。所以對付情慾第一個思想層面是：要逃避、趕快離開，這是聖經教導我們的做法。逃避可分兩點：第一是不要戀慕。在意志上命令自己要勝過，告訴自己這是危險的！但若意志力不足夠時，便要進到第二點，在思想的層面上去對付；「因為妓女使人只剩一塊餅（財富的損失）、淫婦獵取人寶貴的生命（生命上的損失）」（26節），這就是要我們逃避的原因。

當試探引誘來到而我們不去逃避的話，慢慢會進而變成一種習慣、生活方式，像上了毒癮一樣揮之不去。今日人類很明白這道理，娼妓這不法行業在世界上吸引了很多人投資，同時也套取了很多人的財富。隨著 蘇聯和東歐的瓦解，數以千計的東歐婦女到德國等地漫遊，蘇聯婦女以旅遊簽証到西歐國家賣淫，然後把所需的電器、物資帶回本土；黑海一帶地區已成為一個大妓院。由於貧富懸殊愈來愈嚴重，帶來很多社會問題，尼泊爾每年有七千少女被賣到印度作性奴，巴西有二萬五千少女被賣到亞馬遜河一帶礦場上當妓女。1975年迄今，世界上有超過三千萬婦女被賣到世界各地從事賣淫行業，很多人花費無數金錢在這些妓女身上，結果反成了這些娼妓的奴隸。

不抗拒情慾的罪、不逃避試探引誘，不單叫人喪失資財，更嚴重的是損害了寶貴的生命。在報章上我們常看到家庭慘劇多與桃色糾紛有關，「包二奶」、「婚外情」而導致兇殺、謀殺、自殺、與子女集體自殺等的案例屢見不鮮，這都是生命的損失。

(二)克勝慾火（27-28節）

聖經提醒我們：情慾的罪好像火一樣，搋火就是形容猶太人把自己衣袍的下擺拿起，倒火在懷，這樣衣服又豈能不燒著？甚至連身體都一併燒掉了呢？同樣赤腳行走在燒紅的炭上時，又豈能不燙著呢？

火是甚麼？火是很有能力的東西，如果在規範裡用得適當，便能帶給人類很大益處，所以上古時代人類已經懂得鑽木取火作為取暖、煮食之用。愛情的火花與情慾的火是完全不同的兩回事。愛情的火花是好的，能照亮生命、燃點希望、帶進光明。相反，情慾的火卻極之危險！但很多年青人，甚至成年人都不懂得怎樣去分辨。聖經很著重這兩者的分別，撒母耳記下第十三章提出一個案例，讓我們看到愛情與情慾的分別。

故事說到大衛的兒子押沙龍有一個長得很漂亮的親妹名叫他瑪，他瑪有個同父異母的哥哥叫暗嫩。暗嫩很喜歡他瑪，愛她至廢寢忘餐的地步。朋友知道後就教他裝病來引誘他瑪到他房間裡服侍他，在當中還強姦了他瑪。事後他瑪無奈便想留在暗嫩身邊，但暗嫩在佔有了他瑪之後卻變成憎恨她，甚至趕她走。押沙龍知道了便設計在兩年後殺死暗嫩，以報他瑪被辱之仇，這事件成了大衛家兒女之間的一個悲劇。這案例有一點很值得注意：暗嫩起初對他瑪的不是愛，而是情慾。因為情慾是不能等待的，所以暗嫩要設法盡快得到他瑪，但當他的慾望得到滿足之後，所謂的愛就變成憎恨了。

情慾不能等待，但真愛是可以等待的。分別就是：情慾是自私的，真愛是利他、願意別人得到好處的。特別在舊約創世記有另一個例子可說明這點：雅各因避難逃到舅父拉班家。拉班有兩個女兒，大女兒利亞長相普通，小女兒拉結卻很美，所以雅各愛上拉結，向舅父求娶拉結為妻。拉班是一個很有機心的商人，便利用這機會要雅各為他工作七年才把女兒嫁給他，雅各為要得到拉結便答應了，並且對七年工作的感覺就如同一日般快的過去。七年期滿，雅各要迎娶拉結；但心術不好的拉班在他們結婚當晚把利亞換了拉結。翌日雅各醒來知道了便向舅父興師問罪，拉班用諸般藉口狡辯，最後承諾要雅各再為他工作多七年才真的把拉結嫁給他。結果，雅各為了愛拉結又多做了七年，共十四年。這就是肯付出、可等待的真愛情。這樣的愛情相信現今的世代也不容易找到了！

情慾是自私的。如果情慾是火的話，我們又應該怎樣去防火？最重要的是讓神的話語充滿我們的生命──消極方面要避免過單獨生活。聖經很多例子給我們看到人因為生活孤獨，如參孫一樣獨來獨往、沒有朋友，就輕易犯情慾的罪。積極方面要加入教會團契生活，參加成長班，班內有小組，讓我們可以建立生命上的支持系統，彼此勸勉、互相監察。不要企圖靠自己的能力、自以為可以勝過試探。保羅在林前七章提醒我們要避免淫亂的罪，各人必須有自己的丈夫、自己的妻子。

但日久生情、日久也會失情。結婚時的火花已隨時日消逝；世俗人到這階段有些會選擇離婚，但基督徒有聖經的教導，幫助我們用神賜給我們的愛去建立夫婦間的關係。這是怎樣的一種愛呢？是由意志出發以達於全人的一種愛。就是常常立志把最好的給予對方，這樣我們就必定能維持婚姻的愛。

我們可以在聖經裡找到足夠的防火系統，問題在於我們是否願意遵行？我們應當被神的話充滿，避免單獨生活，加入團契生活，有自己的丈夫/妻子，並愛自己的配偶。

(三)切忌偷情(30-35)

所羅門用了一個比方說明：偷財與偷情的分別。一個人如因窮困而去偷竊，別人或許會同情他，但不表示他沒有罪，所以若被抓著要賠償七倍。在十誡中姦淫的罪是第七誡、偷財是第八誡，偷財可以賠償，賠償之後事可了斷；但偷情的罪若想作出賠償可不容易，賠償也絕不能解決問題！在32-35節有很清楚的指出，這就是妒火。當妒火中燒時，決不是任何賠償可以了斷、可以解決的。聖經在這裡特別指出偷情是怎樣的一種罪？

1.無知的罪──是愚蠢的、貪一時罪中之樂而帶來長遠的災禍。試想想這是何等不值得的事！

2.致人於死的罪──受損傷的，指到財物和肉體的損傷。不單是外體，還有內心也受損傷，就是羞恥不得塗抹、有罪疚感，別人的凌辱、鄙視的眼光等，以致這人肉身雖然生存，卻變成行屍走肉。情況可說是他在預嚐地獄的滋味！

3.難以補償的罪──偷情造成的妒火會一直追趕著人，賠償絕不能解決問題。犯這種罪的人，妒火一來，損失難以估計！(參 歌八6) 所以一定要小心，切忌偷情。要知道後果的嚴重性！兩年前在美國就發生了兩個著名佈道家都因為涉嫌不道德行為而引致其中一個被判長期監禁，失去名譽、事奉和太太，換來一敗塗地的下場！另一個卻不知悔改。這些醜聞不單令很多基督徒因此被絆倒、教會聲譽大受虧損，更引致教外人更大的抨擊基督教。

弟兄姊妹：你們看，情慾的罪所帶來的破壞力是何等的大！這兩個本來甚受歡迎的佈道家尚且失敗在這試探裡，就可以看到情慾的罪不是人自己說，我可以勝過就能勝過的。要知道我們能夠不犯罪，完全是因為神的保守，而不是自己有這種能力可勝得過這罪的引誘。此外，也給我們看到當人失敗後，帶來的損傷是何等的大！這是何等愚蠢的罪！

求主保守我們，懂得過聖潔的生活。要常常被神的話語得著，讓神的話語綑綁我們；否則，我們就要被情慾所綑綁、被罪所得著。這是我們自己的選擇，求主恩待。


我必大大賞賜你

【經文 創15：1-21】

講員：黃嘉樂牧師 記錄：周安息姊妹

時下做生意的手法層出不窮，許多事物的宣傳都帶著獎賞，當有人對你講：我必大大賞賜你。你會有何反應呢？你會想到甚麼呢？我想到的是出現在電視廣告上的一些畫面，那畫面告訴我們：世上的獎賞都附帶有條件的，凡事都須付代價，世上沒不勞而獲的事，所以我們千萬別墮入歹徒的圈套。

今天分享的經文中，神與僕人亞伯蘭有一段對話，神說：『必大大的賞賜你。』在創世記十五章六節中，亞伯蘭因信稱義，是信心之父。保羅在羅馬書四至六章及加拉太書中都詳細講到因信稱義之道，提醒我們要怎樣信靠神，然後為神所接納。我們不是因自己的義，而是得著神的義！在這裏，當亞伯蘭表達出對神的信心之時，可看出他與神之間有一種很特別的關係；從十二章開始，我們看到亞伯蘭被神呼召：『離開本地、本族、父家、往我所要指示你的地去。』時，就回應神所向他講的話語，遵從並建壇表敬拜。

(一) 神要亞伯蘭認識到祂是一位可信賴的神

從創世記十五章一節中，我們看到神要亞伯蘭知道祂是一位值得信靠的神，神在亞伯蘭現實的處境中安慰、幫助他，使他知道神明白、神了解。

創世記中講到，亞伯蘭出身於遊牧民族，一家人從很遠的吾珥來到迦南。作為一個很平凡、很謙讓的平民；在四王與五王爭戰中，從基大老瑪和其他同盟的王手中搶回侄子羅得及所多瑪其他的居民，這是一次光榮的得勝。神透過這得勝讓亞伯蘭看到神時刻在扶助他、幫助他！神說：『你不要懼怕，我是你的盾牌，必大大的賞賜你。』神從亞伯蘭出哈蘭時，就應許萬族因亞伯蘭得福，神在戰爭中使他得勝，賜地給他的後裔為業……。在十二節中我們看到：過去的日子，當亞伯蘭遇到饑荒時到埃及他所處理的事，相信是使他落在極大的恐懼中──這次能否全身離開埃及呢？……但又看到神在保守他！這些經歷都給他看到：神確實是他的盾牌，靠著祂不用懼怕！

在羅馬書四章十七節中講到亞伯拉罕所信的神究竟是一位怎樣的神，保羅在此說明亞伯拉罕與神的關係，帶出亞伯拉罕的神是由無變為有的神，回應了亞伯蘭在創世記十五章三節上所提的『你沒有給我兒子』的疑問。在我們屬靈的生命中經歷神許多的恩典，但年復一年，我們不覺察到，某日神牽動我們的心，令我們醒悟：在我們心中認為不可能的事，在神的手中都能！亞伯蘭信耶和華是這樣的神！神要亞伯蘭改名亞伯拉罕，「拉罕」乃眾數，生養眾多，遍佈全地，神刻意要亞伯蘭成為多國的父，神要亞伯蘭成為真正信靠祂的人！

在屬靈的偉人中，提摩太是保羅屬靈的兒子，保羅教導他：『我所教訓的，也要交託那忠心能教導別人的人。』神盼望我們一代接一代的將屬靈生命的質素傳遞下去。神要裝備我們每個人成為好父母，令我們配作父母，無論在屬靈上、肉身上，教導、建立，神的恩福必如神所應許的，要賜給亞伯拉罕的後裔。

(二) 神透過甚麼途徑改變亞伯蘭

在十五章五至十二節，耶和華在異象中向亞伯蘭說話，帶他看天上數不盡的星星，賜下寶貴應許。當亞伯蘭看神向他展示的漆黑天空中的繁星時，心中自然地產生了順服。弟兄姊妹們，當我們經歷人生中的黑暗時，與神交通，對神亦會有更深的認識。

曾看過一本書，講及男士心靈上之需要及生命中痛苦的掙扎；其中有一例：一個男人怎樣從自己一蹋糊塗的人生中回頭：深夜爛醉如泥走出酒吧，看到四周漆黑一片，好寧靜，他聽到自己的心跳聲，內疚令他不想回家，去哪兒好呢？忽然，他看到遠處教堂的燈光，於是慢慢走近，敲門，見到牧師，牧師與他傾談，為他祈禱，他生命開始改變……這是在黑暗時刻心中產生的另一種堅定的相信。

在十二至十七節中，神預示在未來四百年亞伯蘭後裔之遭遇，並保證：『但你要享大壽數，平平安安的歸到你列祖那裏，被人埋葬。到了第四代，他們必回到此地……』

幾天前收到電郵：一位姊妹分享自己三十年來在婚姻路上的掙扎；他先生是一個嗜賭如命的人，輸盡了家產，一家三口過著窘迫的生活，姊妹非常期盼丈夫回轉，但用盡人的種種辦法，效果時好時壞。此時又意外地有了第二個孩子，在這十分艱難、走投無路的時刻，她認識了主耶穌，神給她勇氣前行，賜了她平安和喜樂，叫她丈夫有悔改之心，接受了救恩。雖然丈夫已是基督徒，但仍一次又一次跌倒……。最後，神用自己的方法，使她丈夫徹底悔改，回到神面前，回到家庭中。現在，雖然仍然要面對必須清償的賭債，但看到神在黑暗中為她們一步步開路，願將榮耀，讚美歸給神！

神藉黑暗中的星光將未來展示給亞伯蘭看，保羅說：「黑夜已深，白晝將至。」神願意我們每個人都成為黑夜中的星──都對神滿有信心，在困難的日子裏，享有主給的平安，知道神必帶領我們進入應許之地！但以理書告訴我們：在末世的時代，『智慧人必發光，如同天上的光，那使多人歸義的，必發光如星，直到永永遠遠。』但願我們是那使多人歸義的，亞伯拉罕屬靈的子孫，在這時代發出光輝，帶給人勇氣，帶給人盼望，和心靈上的平安。

(三) 亞伯蘭與神之間立約的行動

當亞伯蘭真正信神之時，人生已到一個成熟的階段，神與他立約，立約代表神要開始工作，神要在亞伯蘭身上施行工作。立約的行動代表神開始限制自己，要施行祂作為的時間，(在這過程中雖然亞伯蘭用了人的方法《創16》)，神是一位立約、守約、施慈愛的神，神要求人同樣在約中回應。

在聖經中當讀到「因信稱義」時，我們常困擾：到底是因行為稱義還是因信稱義？保羅說：我們要靠神因信稱義，要把自己獻上為神所用。同樣地，神要求亞伯蘭在此把自己獻上，將自己所有的獻給神，神表示悅納──這就是一個立約的行動。作為一個基督徒，我們常常要在神面前立志，當我們內心真正有一信靠湧現時，這立志真實並能經歷到神的作為，靠著神，得著神給我們的賞賜！因神在我們心中作著大事。

七月下旬，教會有中西合作佈道。當我負責統籌許多工作時，遇到不少困難，這是一件不易辦的事，祈禱中神給我一個感動：如果這工作能帶動眾多弟兄姊妹一齊同心合意參與在佈道行列中，這是神給教會很大的祝福！所以我們要「同燃佈道心，恩福達萬民。」在這次佈道中，將有十六位來自美國的兄姊，在一位八十多歲老弟兄帶領下，各自拿著自己的見證前來，求神使用，求神祝福，通過這次合作佈道，我們希望將一萬個未信主之靈魂獻給神！


體會主的心腸

【經文 腓1：8-11；彼後3：9；提前2：4-6】

講員：李木義牧師 記錄：周婉玲姊妹

這個月是信徒傳道月，本月廿二日至廿九日為佈道週，期間有不同的活動，特別在廿六至廿九日，四天晚上更是2001年的佈道大會，盼望大家同心合意仰望神，不斷切切為親友祈禱，把他們領到主前。另一方面感謝神給予我們救恩的福氣能夠在地上為主作見證，成為福音的和好使者，時常見證主，將福音傳開。今天透過“體會主的心腸”這個題目與大家思想神的話語。

人的心腸究竟是怎樣的呢？

(1) 壞到極點

聖經提醒我們人心已經壞至極點之光景，在耶利米先知書十七章九節告訴我們人心比萬物都詭詐，壞到極處，誰能識透呢？在世上越久的人越能體會。毒蛇猛獸我們可以提高警覺，惟獨笑裡藏刀就無人能識透了。

(2) 無義殘暴

人心充滿罪惡，專顧自己，羅馬書三章十至十八節說明沒有一個義人，連一個也沒有，每一個口裡都充滿虺蛇的毒氣，腳步飛快必作壞事，手裡滿是強暴殘害。

(3) 情慾鬥爭

人為情慾所勝，這是指著內心爭鬥而言，加拉太書五章說明情慾、不覊敗壞的事情很多，人喜歡按自己心意去尋求神，拜偶像，而獨一滿有慈愛的真神卻不親近。人類始祖犯罪墮落後，人就如遺傳一般，陷於罪惡當中，不能勝過罪。正如保羅的經歷也感到其生命就好像有兩律在爭戰一樣，隨從肉體的律之時，就一定犯罪遠離神，但如果他倚靠聖靈就能脫離得勝有餘。羅馬書七章十四至廿五節清楚說明這一點。

聖經真實地描述人充滿敗壞自私，提後三、四章闡明世態炎涼，專顧自己，忘恩負義，狂傲謗讟，心不聖潔，有敬虔的外貌卻背了敬虔的實意，這都是末世的情景，聖經又說人心耳朵發癢，喜聽荒渺之言，不愛純正之語。

我們的主之心腸又如何呢？

聖經告訴我們神雖然在公義裡必須施行公義的審判，需要人類承受犯罪後果，也要將人趕出伊甸園，但是我們可以看到神的審判是充滿慈愛的，祂預示其救恩，清楚將女人的後裔──耶穌基督，透過童貞女而生，為我們成就救恩。在把他們趕出伊甸園前，神用羊皮為他們造衣服穿，意思是神要殺死一隻牲畜，人才有衣服穿，預示神的羔羊的救贖。舊約時代獻上祭物為人贖罪，但新約的施浸約翰卻介紹主耶穌說：「看哪！神的羔羊，除去世人罪孽的。」耶穌就是那被殺的羔羊，目的是為了除去、擔當人的罪孽。舊約藉先知呼籲遠離神的百姓回轉，免得滅亡，受到懲罰。新約則透過很多人，向被神揀選的選民顯示其心意。神的心腸在以賽亞書五十五章六至七節清楚說明祂必廣行赦免，叫人悔改。以西結書十八章及卅三章提醒我們：神斷不喜悅惡人死亡，惟喜悅惡人轉離所行的道而活。

加拉太書四章四至五節中神在最適當時候差遣其獨生子降生在律法下，為要將我們在律法下受咒詛的人救贖出來，祂的捨命代贖叫我們因信得著兒子的名份。提後一章九至十節說明萬古之先神已經在基督耶穌裡揀選了我們，這就是神救贖大愛之心腸。腓立比書二章五至八節基督耶穌甘心樂意取了奴僕的形像成為人的樣式，祂存心順服以至於死，且死於痛苦、羞恥、殘酷之十字架上，並列於罪犯當中。祂雖然是神的兒子，聖潔、公義無比的神，卻願意為我們捨命，成就救贖。我們既是神的兒女，聖經故此說：我們應當以基督耶穌的心為心。

彼後三章九節更闡明神的心意，彼得特別告訴當時跟隨主的人，主未再來並非祂的耽延，乃是為寬容憐憫之故，才繼續將救恩之門打開，因為當主回來之時，這福音之門就要關閉，沒有人再可以得著拯救，因神願意萬人得救，不願意有一人沉淪。為此，這位創天造地之真神，在神與人之間設有一位中保，就是降世為人的基督耶穌。中保是調解人的意思，主耶穌說：「我就是道路、真理、生命，若不藉著我，沒有人能到父那裡去。」使徒也見證說：「除了主耶穌以外，別無拯救，因為在天下人間沒有賜下別的名，我們可以靠著得救。」我們必須緊記以下三點：

1.人皆有罪，必致滅亡──因為世人都犯了罪，虧缺了神的榮耀；因為罪的工價乃是死；按著定命，每人都有一死，死後且有審判。人死如燈滅這說法是不可信和為害人的。

2.祗有一位真神和救主──祗有主耶穌可以將我們從罪惡失喪裡救贖出來。

3.祗有因信稱義代贖之救恩──人絕對不能靠行為，善行，虔誠得著拯救。

我們如何能夠體會主的心腸呢？保羅給予我們下列兩方面的要訣。

(一) 思念籌算神的大愛

林後五章十三至廿一節保羅想一人既替眾人而死，這一人就是主耶穌。祂怎樣愛世人？怎樣為人付上生命的代價？更想到耶穌救贖捨命的大愛。當我們嘗試體會神的心腸之時，必須思念、籌算、計算神的愛是何等奇妙和偉大，人是無法完全明透神的愛是如此真實地臨到我們這班不配的人身上的。(請參弗3：17-19)

當我們曉得想念神的大愛之時，就曉得回應神的愛，去愛神、愛人。神的愛另一個令我們無法明白之處是，當祂拯救我們後，竟然使用我們這班罪人，去引領人藉著基督耶穌與父神和好，成為福音的和平使者。

(二) 想念他人的光景和需要

腓立比書一章八至十一節保羅能夠體會耶穌基督的心腸，因他在學識上、宗教上，和做人之完美上都很超卓，卻逼迫了主耶穌的跟隨者，逼迫基督徒和神的教會。然而神卻奇妙地在大馬色路上親自向他顯現，讓他清楚自己的敗壞，明白自己所作一切是如何得罪神，神卻將榮耀的福音託付了他。所以當保羅領受福音之託付後，他就至死不渝地遵從到底。使徒行傳二十章廿四節保羅看輕自己的生命為要完成主的使命，證明神恩惠的福音。盼望大家也能體會保羅對神的心意。保羅切切的想念眾人，將福音帶給腓立比未信的人，他們信主後又記念他們屬靈生命的成長，懇切的為他們祈求。當我們想及人如何不配卻仍蒙恩時，我們就能更體會主的心腸。保羅為他們祈求有以下三方面：

1.（9節）愛心增多，這愛是建基於知識與見識上的。知識是指屬靈認識主上；而見識原文有判別、判斷之意。

2.（10節）辨別是非的能力，不單選擇美好的，可喜悅的、有美名的，更能實行出來，作誠實無過的人。

3.（11節）靠著主結滿仁義的果子，仁義是公義之意，是神的屬性，源於神的聖潔。公義、正直，誠實等與神的慈愛、恩慈、憐憫、憐恤等是平衡的，聖經叫我們要靠著主結滿仁義的果子，並非靠著自己的經驗或努力。

保羅三方面的祈求，目的是叫榮耀、稱讚歸與神，若一個人愛神，他就會去愛失喪的人，愛未信的人，特別是自己未信的家人，否則體會主的心腸就存著問題了，可能是假的或未完全的。我們可有思念未信親友之光景呢？求神幫助我們將好的生命見證流露出來，把他們一個個帶到神的面前來。各位弟兄姊妹，有三方面我們必須反省的：(1)你可曾體會神心腸？體會多少呢？(2)你可曾思念親友屬靈的光景和需要呢？(3)我們要緊記世人只有信主才能得救，並願意盡力把他們引到主面前。

感謝神！我有幸把父母和七個弟妹都先後領到神面前決志信主，雖然領人信主的路程是困難的，但祂的愛是奇妙的，祗要藉著恆切的禱告和祈求，利用錄音帶，錄影帶，佈道會……等，不要遲延把福音帶給他們，因為信道是從聽道來的，聽道是從基督的話來的(請參羅10：13-17)。祗要盡心，不灰心，當神的道種在人心裡面，適當時候就會發芽生長，可以收割了。盼望大家思念神愛人的心腸的時候，就曉得回應神的愛，把親友領到主面前，信主得救。


情慾路上的紅燈(一)

【經文 箴7：1-9】

講員：張慕皚牧師 記錄：林蘊詩姊

箴言第七章特別用了一幅圖畫，讓我們看見一年青人如何在情慾的路上泥足深陷，以致走到死亡的盡頭。弟兄姊妹，當我們信主後，會繼續有各樣不同的試探引誘，並情慾的罪纏繞我們的生命。但感謝神，在這漫長的人生路上，神為我們設立紅燈，讓我們有所警覺，知道有危險要回頭。現在，讓我們來看這情慾路上的三盞紅燈。

(一)遠離神的話語（一至五節）

當一個人遠離神，他沒有神話語的保守，最易陷入罪惡試探引誘裡面。一個遵守神話語的人是蒙神保守的人。耶穌基督豈不是說聽見他的話就去行的，就好像一個人把房子建造在磐石上，惟有聽見不去行的，就好像把房子建造在沙土上，十分危險，因房子很容易倒塌。我們有否遵行神的話語？耶穌基督謂：「人若愛我，就必遵守我的道，我父也必愛他，並且我們要到他那裡去，與他同住。」當我們有了神的話語又遵行時，神就在我們裡面，成為我們的保守，成為我們的力量。

我們如何領受神的話語？要「將我的命令存記在心」（一節下），不單有神的話語，還要常常晝夜思想（詩一）。有了神的話語又常常記在心中，成為生活的一部分。「遵守神的話語就得存活。」（箴７：２上）當我們遵行神的話語，神的話語改變我們的生命，提昇我們的靈性，塑造我們的品格，叫我們過一聖潔的生活，能夠榮耀神，叫我們得著這寶貴永恒的生命。

「保守我的法則，好像保守眼中的瞳人。」（二節下）因為神的話語好像眼中的瞳人那樣寶貴，我們要懂得去珍惜並愛護他。「眼睛」，耶穌基督在路加福音十一章有另一個意思。「你眼睛就是身上的燈，你的眼睛若瞭亮，全身就光明。」神的話語是神的光，當我們的生命有神的光，我們整個人也會活在光明裡。

我們當如何處理神的話語？要「繫在指頭」（三節上）。這當然是象徵性的說法，我們的手是與人接觸和做事的。我們做人處事常常有神的話語在我們的手上，我們與人的關係就會良好。「繫在指頭」，亦好像結婚時戴上指環，除了提醒自己已婚的身分，亦提醒別人自己是心有所屬的，這對雙方都有好處。神的話語若能綁在我們的指頭上是何等的寶貴，常常提醒我們，成為我們生活上隨時的幫助。

不單如此，還要「刻在心版上」（三節下），讓神的話雕刻我們的生命，以致我們有一新的生活習慣和聖潔的品格，就能保護我們勝過一切罪惡試探和引誘。

當我們達至這地步，第四節告訴我們：「對智慧說『你是我的姊妹』，稱呼聰明為你的親人」。智慧就是適切地運用神的話語，聰明就是我們對事情有準確的洞察力。神的話語叫我們成為聰明的人、智慧的人。我們愛智慧愛聰明，就好像愛我們的親人和姊妹一樣，神的話語成為我們向祂負責任的一位親人一樣。

綜合以上的經文，神的話語如何保守我們，叫我們勝過情慾的罪哩？第一，讓神的話語塑造我們的品格，惟有讓神的話語在我們的生命上做工夫，我們才能勝過污穢情慾的罪。第二，神應許我們，當我們肯讓神的話語在我們身上做工夫，神就保守我們「遠離淫婦，遠離說諂媚話的外女。」（五節）昔日神應許以色列人，若他們遵守祂的命令和守所立的約，神就會保守他們的民族能長久生存下去；若他們離棄神的話，神就會讓外邦人消滅他們。後來神又將這應許化為個人的應許，神應許我們若親近神，神就必親近我們，又神的話能叫我們延年益壽（箴四章）。

第三，神的話語如何能保守我們勝過罪惡引誘哩？神的道本身是一種最有力的武器，希伯來書喻神的話語好像兩刃的利劍。耶穌基督遇見試探時，就是以神的話語擊退魔鬼撒但的。弟兄姊妹，當我們熟悉神的話語，試探引誘來時，我們就能用神的話語擊退魔鬼撒但。

(二)沒有人生目標(五、六節)

從神的話語，所羅門助他的兒子向外觀看，看街上的情況。「我曾在我房屋的窗戶內，從我窗櫺之間往外觀看，」（六節）這裡的窗戶亦有象徵性的意思：神的話語好像一只窗戶，我們透過神的話語看這世界，就能看得清楚。當他從窗戶看出之時，他看見一青年人。這青年人的特點是「愚蒙」，「無知」。愚蒙，即單純，單純本應可愛，可惜卻驕傲自以為是，便變成愚拙。很多青年人本來單純，卻因人生經驗淺，又不肯接受父母和長者的提醒，遂變成一個愚蒙人。無知，是因為他心中沒有神的話語。

「從街上經過」（八節上）顯示出他心中已受引誘，引誘帶來行動，他「走近淫婦的港口，直往通她家的路去。」（八節下）這裡我們看見，當一個人終日無所事事，欠缺人生的目標時，他容易掉進罪惡試探引誘裡，他欠缺有紀律的生活，他放縱自己。當一個人有人生的目標，有理想，有從神而來的異象，他會為自己的理想及異象放下一切，為了達到這目的，他願意過一個有紀律的生活。這青年人的失敗，是因為他欠缺清晰的人生目標，更因為沒有神，他「在黃昏或晚上，或半夜，或黑暗之下」（九節）走在墮落的路上，作一些見不得光的事情。

有三種人的人生是無目標的。第一種像這青年人一樣，欠缺理想，終日只顧尋求娛樂刺激。第二種像參孫，神在他未出世前已賜予他清晰的人生目標，要他拯救以色列民脫離黑暗。可惜參孫年青時無所事事，將神的旨意擱在一旁，走自己自私自利的道路，走上情慾的路。第三種像大衞，本來一直都跟著神給予的目標而走，可惜稍有成就就鬆懈下來，失落了人生的目標，自以為是，不再接受新的挑戰。求主在這時刻感動我們的心，更新我們事奉的心志，更新我們人生的目標，叫我們有目標地繼續走人生的道路。

昨天從電視看見位失去雙臂年青人，並沒有因身體的殘障而氣餒。他自小就有清晰的人生目標，要做一個書法家。為了這目標，他沒有放棄自己，在艱難中掙扎，他的努力奮鬥使他成為出色的書法家；他用口銜著筆桿子來寫，字體寫得相當漂亮。現在他又有新的目標，就是把別人購買他字畫的錢為中國窮苦的兒童成立希望基金，幫助有需要的人成為他下一個人生目標。

(三)孤獨而沒有朋友（八、九節）

從經文看來，這年青人是很孤單的，他獨自一人走到街上，在黑暗中闖蕩，進入罪惡裡。一個孤單的人是容易犯罪的，所以聖經告訴我們團契的生活是很重要的。團契生活有兩方面的重要性，一是在我們互相扶持下，我們的生命得以成長，一是在團契生活裡，我們互相有所交代，互相問責，這樣就不會那麼容易犯罪了。

在末世時代，因著人類的自私自利，人活在極大的孤單裡。在社會上有四種孤單，第一種是單獨生活的孤單。第二種是疏離的孤單，是處於人群中，卻與人格格不入，不相往來的孤單。第三種是分離的的孤單，是小孩第一次離家上學去，哭得像個淚人的孤單，是夫婦離異的孤單，是生離死別的孤單。第四種是存在的孤單，如哲學家、神學家所言，一個沒有神的人是生活在存在的孤單裡。神是為祂自己造人的，叫我們在祂裡面能活得精采豐盛，沒有神的人是何等孤單可憐。

四福音記載耶穌基督幫助最多的是孤單的人，那個少年的官、井旁的的婦人、撒該、痲瘋病人或路上的瞎子都是孤單的人。弟兄姊妹，在今天的世代愈來愈多孤單的人需要別人的幫助，沒有人幫助他們，他們會活在罪惡裡，活在更大的孤單裡。

在孤單的警號下，有幾方面我們需要留意的：第一是青少年欠缺與家人溝通，他會落在疏離的孤單中，容易犯罪。第二是長期在外公幹的人，隨著中國加入世貿，我們相信會有更多人北上工作，過著孤單的生活。所以尋找合適的教會，或與同事成立基督徒團契以作支援扶持是十分重要的。第三是當夫婦關係出現裂痕，導致貌合神離，同牀異夢，這是很危險的，容易墮入情慾的罪裡。

在這末世孤單的時代裡，我們知道魔鬼撒但好像吼叫的獅子遍地遊行，尋找可吞吃的人，就是那些孤單的、無目標的離開神話語的人。求主幫助我們，讓我們在人生路上，要小心留意這些紅色的警號。


同燃佈道心

【經文 可6：35-44】

講員：史貝利博士 記錄：陳麗英姊妹

我希望在大家的腦中繪畫一幅美麗的圖畫，馬可福音六章講及一些關於耶穌的事蹟，耶穌基督是神的兒子，祂不是由人變神，這是不可能的事；祂是由神成為人，這就是神的奇妙。祂來到世間上只有一個目的：就是神愛世人（包括了我們）祂賜下獨生子，叫一切信祂的，不致滅亡，反得永生。由馬可福音六章可以看到耶穌站在加利利的海邊，在祂前面有五千人。耶穌和門徒坐船，要到曠野去歇一歇，但是有人發現了，竟比他們先到曠野，耶穌見他們如同羊沒有牧羊人，就憐憫他們，開口教訓他們很多道理。當時雖然沒有揚聲器，但人人都可以清楚聽見耶穌的每一句說話，因為那裡是一個山谷，周圍有高山，是一幅很美麗的圖畫。眾人聽耶穌講道到了日漸西沈，門徒近前來對耶穌說：「這是野地，天已經晚了，請叫眾人散開，讓他們往四面鄉村裡去，自己買東西吃。」耶穌知道這班人飢餓的是神的道並非人的糧食，他們想聽耶穌講道，因為耶穌的說話充滿著權柄，所以耶穌說：「我們不能趕飢餓的人回去，你們給他們喫罷。」門徒說：「我們哪裡有錢買餅餵飽這五千人呢？就是有錢也不能在這荒山野嶺買到麵飽，那是完全沒有可能的事。」安得烈說：「這裡有一個孩童，帶著五個小餅，二條魚。」那只是一個小孩子的午餐，耶穌拿起餅來祝謝了就分給眾人，繼而分魚，人人都吃飽了。門徒把剩下的零碎收拾起來，裝滿了十二籃子，這是一個神蹟。

最初安得烈說：「這裡有一個孩童，帶著五個餅二條魚，只是分給這許多人，還算甚麼呢？」但五餅二魚在主的手裡卻能餵飽五千人並且有餘。你曾否想過自己只不過是人海裡的一個平凡人，在六百萬人口中，神會關懷我嗎？我身處罪惡的黑暗當中，生命沒有平安，不知如何面對永生。請記住！耶穌基督降世釘身十字架是為我們贖罪。如果你還未接受耶穌基督做救主，主耶穌希望你對他的愛作出回應，祂要赦免你的罪，賜給你平安，死後得永生，享受天堂的福氣。已信主的基督徒可能認為周圍的人都比自己有才幹，不知自己有甚麼值得獻給神以回應神的愛。我們可以獻出生命中的五餅二魚，接受三福訓練，見證耶穌對你生命的意義,帶領未信主的人聽福音。

我出生於一個非基督徒的家庭，父母和我從不參加教會崇拜，因此我年青時大部分星期六、日的時間都放在打獵、釣魚和郊外旅行等消遣上。後來神藉著我一位十六歲的足球朋友帶我去聽佈道會，耶穌基督的信息使我深受感動，聖詩講述關於耶穌的歌詞，觸動了我的心靈，之後我的朋友帶我認識他的父親，他父親帶領我接受耶穌基督作我生命的救主，耶穌便改變了我的生命。當我回到家中，父親生氣地對我說，你不可以參加教會，我說他們並非對我講關於教會的事情，而是講關於耶穌的事情，耶穌基督已改變了我的生命。不久，耶穌呼召我作傳道的工作，我想：怎可能呢？我未去過教會，不明白聖經的道理，現在剛開始讀聖經，神就想要用我？我其中一位朋友對我說，只要你將生命獻上，神就能用各種不同的途徑和方法使用你獻上的生命。我連五餅二魚也沒有，只有半條魚和半條麵飽來獻給神，在過去這麼多年來，神非常保守我，祂給我許多途徑去完成神的工作，神能賜下恩典，豐富我們的生命，叫我們把生命的見證向每一個失喪的人分享。

「耶穌隨即催門徒上船，先渡到那邊伯賽大去，等他叫眾人散開。」（可6：45）耶穌隨即催門徒上船離開五千人，因為門徒太專注於那五千人的身上。人群以為耶穌是他們所等待的政治彌賽亞，要把他們從羅馬人的政權釋放出來，另建地上的王國；他們不知道耶穌第一次來是要應驗以賽亞先知的預言，祂來要成為受苦的僕人，被釘在羅馬人殘酷的十字架上，在神和人之間作一道橋樑，把我們的罪背負在祂的肩頭上，為我們死，被埋葬，第三日復活。有很多證據、證人證明耶穌活著，耶穌希望活在我們每一個人的心中。人群要封耶穌為王，耶穌可以和門徒一同在耶路撒冷執掌王權，為甚麼耶穌竟然催他們上船，門徒心裡很不明白。基督徒有時也會有苦難臨到，要面對困難和經濟不景，有不少掙扎，不明白為何身處於惡劣的環境當中。當我在美國德薩斯洲任牧師時，有一位青年人來向我吐苦水說他正處於一個黑暗的環境當中，因為在他工作的環境裡他是唯一的基督徒。可能你也有相同的處境，可能你是家中唯一的基督徒，可能你在居住的環境中是唯一的基督徒，但你卻有很多機會成為神在黑暗中的光明，我對那青年人說，神把他放在那個工作崗位，是要他把失喪的人帶到耶穌面前，在黑暗中成為神的光和神的器皿。你也可以對你的家庭和工作環境發出影響力。我成為基督徒後五年便在德洲侯斯頓市的一間教會講道，當日我的父母都來到到台前決志信主，神改變了他們的生命，我以此為榮，因為他們成為了我的見證。有時我們對處境雖然不明白，但只管相信神的計劃、神的目的。

門徒上船後不久，加利利海中突然起了風暴，你曾否身處於風暴中的孤舟呢？我試過，那是極可怕的。門徒在黑暗的風暴中掙扎，正懷疑耶穌何在？加利利海是在水平綫以下六百四十呎，四周有高原和高山，天氣突然起變化，海中心便湧起了巨大的風浪；在人生路途當中可能有很多困難和壓力有如處身於巨大的風暴當中。記得有一次在我的生命裡也起了一個風暴，就是醫生告訴我患了癌症，要我盡快施手術，神要我經歷信的功課，耶穌基督是我一位最忠實的朋友。我記得我在德洲任牧師時，有一個人經常心裡充滿恨，醉酒鬧事，用污言穢語罵人，一眼望去便知他是一個壞人，我們已肯定他信主的機會不大；但他有一位同事很關心他，領他信主，要他向神禱告，後來耶穌改變了他的生命，他不再飲酒罵人，他現在成為一位很敬畏神的人。他的兒子是西德洲一名出色的運動家，當他在彈床上練習時突然失足，跌倒在石屎地上，折斷了頸骨，他告訴我若不是耶穌基督，他整個家庭都不知如何面對和經歷這件事情。在危機裡耶穌賜給他力量，神讓他在這困局裡提升起來，神使用這位殘廢人的比他四肢健全時更多。這位坐輪椅的少年人，成為有力的見證，神透過他帶領了很多青年人來到耶穌面前，神可以答覆我們每一個人在生命上所有的問題。祂是我們今生和永生唯一的盼望。當門徒在海浪當中，他們奇怪耶穌在那裡呢？耶穌上了山向天父禱告，因為祂將走上十字架的道路，他需要與神有安靜的時間。跟著聖經有一個很有趣的事情，耶穌竟然在山上看見門徒，平時就算人用望遠鏡也難以在山上看見加利利海中有一隻小船，但耶穌是神的兒子，他看見門徒在海中掙扎，祂由山上下來，在海面上行走，行到門徒當中，門徒見到耶穌，甚是害怕，以為是見到鬼怪，耶穌說放心，是我，不要怕。你的生命可能仍處於黑暗當中，耶穌要對你說放心，是我，不要怕，到我面前來。如果你是基督徒並正處於試煉和掙扎當中，耶穌知道你的境況，耶穌知道你的重擔，耶穌說放心，是我，不要怕。


你愛我比這些更深麼？

【經文 約20：30-31】

講員：史貝利博士 記錄：顧淑君姊妹

我(史貝利牧師)已在生命中經歷了一段年日，我不知道仍有多少日子在世上，但我常常為著能夠還有機會與大家分享神的話語而感謝神。九龍城浸信會的主任牧師張慕皚是滿有恩慈和恩賜的牧師，他作為你們的牧師你們實在是有福。他還有一個有恩慈的太太，以及你們的同工，九龍城浸信會確實是世界上其中一個偉大的教會。我能夠和大家一起同工，實在非常榮譽。而你們鋼琴家的造藝很好，很快便會與DR.BROWN 同樣地出色。因DR. BROWN 是用心來演奏，所以他的表現格外出色。有與我長久同工的 DR.BAKER及夏師母今早的見證，今天實在是其妙的日子，因耶穌基督的靈在我們當中。我要求大家帶你的朋友前來今晚的佈道會。若你的朋友未認識主，今晚的主題「出黑暗，入光明，全憑十字架」 會是一個很適合他們的訊息；除了好的訊息外，還有像天上一樣偉大的音樂及出色的傳譯員何博士。

約翰福音第二十一章其實是一個結語，結語是作者完成了一本書後還有未完的話。我覺得約翰以為二十章已經寫完，但聖靈感動他繼續寫二十一章。讓我們先看約 20：30-31，「耶穌在門徒前，另外行了許多神蹟，未有記載這書上。但記這些事，是要叫你們信耶穌是基督，是神的兒子，並且叫你們信了祂，就可以因祂的名得生命。」我想約翰寫了幾分鐘便把書擱在一邊，他是否已經寫完了？約翰很清楚說明耶穌基督是一個怎樣的神，祂行了很多神蹟，但約翰福音只記載了七個，當然不一定按著年日的次序，但只有一個目的是要證明耶穌是基督，是神的兒子，萬主之主。約翰記載耶穌是人，但祂是無罪的，因為神籍著祂道成肉身，所以祂是神也是人。祂是與神一起創造宇宙萬物，祂藉著萬有而造，藉著童貞女瑪利亞所生。聖經更記載祂的身量是每天的增長，與神和人喜愛祂的心一同增長。當人的生命受到傷害時，祂觸摸他們的生命，祂所講的道是無人能講的。你們可以將所有的宗教的道理擺在一起，但在耶穌基督面前完全暗淡無光。約翰卻將耶穌基督的道理，豐豐富富的顯明出來，祂是無罪者、是聖潔的、是公義的，祂願意在羅馬人的十字架上為我們的罪被釘死，他們將祂的屍體放下，埋葬在一個借來的墳墓裡。第三天，祂從死裡復活，耶穌基督證明祂是活著的，這是無可推委的證據，祂更在門徒面前，駕著雲升上天空。門徒看著祂升上天上，天使便問門徒為何望著天上，更告訴他們，他們看見祂升上天上，祂亦會再來，祂回來時就像看到祂離開一樣。當祂再來時，祂是有豐豐滿滿的榮體來到世上。約翰說唯有在基督裡面才有生命「凡信祂的不至滅亡，反得永生」當然這個相信不只是在頭腦上的相信，而是整個人完全依靠在祂身上，你只需要將救恩的責任全然的放在祂身上。沒有人能赦免你的罪，亦沒有人能帶你上天堂，但耶穌基督卻能夠，而祂亦會這樣做。

聖靈催迫約翰繼續寫，所以約翰便繼續寫二十一章。在當中看到有七個門徒去到加利利，他們要比耶穌早到，因為耶穌說會在加利利與他們相遇。西門彼得說要去打魚，因為他說如果捉到魚便有錢回去，但他們在晚上上船打魚並沒有收獲，天將快亮的時候，他們望向岸邊見到一個人，他們不認得他，但這個人卻向他們說：「小子啊，你們有吃的沒有？」他們回答說：「沒有。」耶穌說你們把網撒在船的右邊就必得著，這聲音帶著權柄。他們便撒下網，但竟拉不上來，因為魚甚多。敏銳的彼得便說是耶穌啊，一定不會是其他人，所以彼得立刻跳下海中，游到岸邊，他濕著身在耶穌面前站著，將手在火旁暖著。你們記不記得另一節的情景，就在大祭司的亭院裡，當耶穌被控訴時，有一個女子向彼得說：「你就是耶穌基督的門徒，」彼得回答：「我不是」又有人說：「你是耶穌一黨的。」他堅持說他絕對不是；第三次又有人說：「你是加利利人，是耶穌一黨的。」彼得埋怨著說：「我不是我不是他們一黨的。」那時公雞就啼了；這是耶穌曾告訴西門彼得：「在雞叫之前，你會三次不認我。」他真的三次不認主，而現在他在耶穌面前回想此事，覺得很困擾。但他沒有因此而失去救恩，你們也不會失去救恩，因為關係已經在那裡，但團契的關係就破壞了。現在他在耶穌面前，耶穌對他說：「把剛才打的魚拿幾條來。」西門彼得就去把網拉到岸上。那網滿了大魚，共一百五十三條，有趣的事就是魚雖然多，但網卻沒破，這也是耶穌基督另外一個神蹟。之後他們便一起吃早飯，吃完早飯後，耶穌對西門彼得說：「約翰的兒子西門(衪並沒有稱他彼得，因彼得是石頭的意思)，你是否真的愛我？」讓我們想像耶穌基督在我們中間，衪亦可能會對我說：「DR. BAILEY，你愛我比這些更深麼？」他又會對每一個人說：「你愛我嗎?」衪知道你們的存在，衪也知道誰是屬衪，誰不屬衪。衪會對你說，衪是如何愛你，衪希望你是屬衪的。衪又對基督徒說衪想我們也愛衪、尊榮衪，不是不承認衪，而是常常為衪而活。衪也會問：「我在你生命中有沒有引起改變？」因為耶穌基督能夠使我們生命有所改變，衪能夠令我們與衪的關係起了變化。所以衪問彼得：「你愛我比這些更深麼？」你會否覺得衪為何這樣問呢？究竟是指甚麼呢？衪是否指我們的事業呢？你是否愛我多過愛打魚的事業呢？我估計衪並不是這意思，衪是指我們每一個屬主的人，一定要讓衪完全佔有我們，這是耶穌基督的主權，衪是我們一切事情的中心，耶穌基督也是我所做一切事情的擁有者，是我家中之主、教會之中，耶穌是主。衪是否說及一些社會學上的事情，你愛我是否比我多過愛朋友之愛、團契彼此之間的關係？他們是多麼的分散，來自不同的背景，但他們的團結就在耶穌基督的周圍。我估計衪不是這意思，但仍然可以應用在我們身上。

你們知不知道美國的教會曾發生甚麼事情，我相信不會發生在香港的教會上，在DALLAS就經常發生。當有陌生人到教會，沒有人和他說話及對他們有興趣。但城浸就不同了，我看見大家互相關懷周圍的人，對陌生人打招呼，希望他們感到受歡迎，我們每一個人都需要如此。

耶穌問彼得，你是否愛我像門徒一樣愛我呢？因為耶穌曾對彼得說：「你要和我上去十字架，因你不明白，而你會我三次不認我。」問題並不是說你愛我多過愛其他人，而是你愛我要像我愛你一樣多，因我是你的主。所以耶穌就問彼得是否真正愛衪，但是彼得說我愛你，就如兄弟之間的愛一樣，耶穌再問彼得是否真正愛衪呢？彼得的答案同樣是我愛你正如兄弟的愛法。耶穌並不是說彼得要愛祂像愛兄弟一樣，彼得說你知道所有的事情，你知道我愛你如愛兄弟一樣。耶穌基督所問我們的愛並不是我們想像當中回報的愛，但當耶穌基督升上天在父神右邊的時候，聖靈於五旬節降臨在門徒身上，「…因為所賜給我們的聖靈，將神的愛澆灌在我們心裡。」 (羅5：5)神的愛就藉著所賜的聖靈澆灌在我們心裡，所以我們可以愛耶穌基督，能夠完全愛祂，我們亦讓祂的愛藉著生命流露出去。所以我們能夠愛周圍的人，愛在黑暗中的人，並且邀請他們到耶穌的光中。

當耶穌每一次問彼得是否愛祂時，祂需要他做一些事情，就是餧養祂的小羊，並要照顧群羊，但那些未出生的小羊又如何呢？所以基督徒的責任是要在人信主的過程中有份，帶領人相信耶穌，讓他們在屬靈中生長，亦要照顧群羊。如有人受傷我們也受傷，在神的家中，有人歡喜，我們也都歡喜，大家都在彼此關懷大家的需要，對彼此有真正的關心，這就是基督的道理。聖經中記載耶穌說：「跟從我。」當祂這樣說時，約翰雖然不知道如何做，但唯有跟從耶穌。但當彼得見到便問：「那人怎樣？」彼得所指的是約翰，耶穌說：「我若要他跟從我，又與你何干呢？」所以我估計耶穌的意思是：「彼得呀，我並不是將你們(彼得和約翰)彼此作比較，你有的一些恩賜，約翰是沒有的，相反地約翰有些恩賜是你沒有的。我是想將兩人合起來，我要使用你們，你們便能夠彼此配合。」就像在教會一樣，你不需擔心其他人有比你大的恩賜，你們只需要願意將自己交給耶穌，願意跟從祂。彼得有沒有跟從祂呢？有傳言說彼得也是釘十字架，但他並不是與耶穌一樣，他覺得自己不值得如此，所以他要求倒釘十字架，他跟從耶穌直至死的時候。現在我們回到21世紀，用現代人的思維去回想這做法。我有一位朋友在教會中是其中一個領導人，有一次在他呼召的時候，有一個青年人走到台前說：「牧師啊！我想你為我施浸。」牧師便回答：「若果你要受浸，就必須要認識耶穌，若不然你的受浸便成了空虛的禮儀，沒有任何意義了。你有沒有接受耶穌進入你生命中。」年青人說有。牧師就希望他說出原因來。他便問牧師，有否記得在高速公路有一宗意外，在電單車上的兩個年青人被一輛貨車撞倒，他當時駕車跟在電單車後面，於是青年人便立刻停下來。他是第一個走上前的人，跟著其他人也來到；但兩個年青人中，坐在後面的女仕已經死了，年青司機就仍然活著。於是青年人便蹲下看著他，但卻不敢摸他，因怕會弄傷他。有人已打了求救電話，很快直升機便到達現場，他就問那受傷了的年青司機有沒有事情可以幫他。司機便說，沒有辦法了，因為已經太遲了。那司機便將他生命中發生的一件事，就是他如何接受耶穌基督進入他心中的事情告訴青年人，耶穌基督對他生命的意義，他如何知道死後會進天堂，他就問青年人，這件事會否發生在他身上。青年人就對司機說，他從來沒有接受耶穌基督。那受傷的年青人被送到醫院時已經死了，就是因為這個司機在垂死時給青年人的見證，他就邀請耶穌基督進入他的生命中，祂現在在他生命中。這垂死的司機在臨死前做了最後一件事情，都是做在主耶穌的身上，告訴別人耶穌基督的意義，我們每一個基督徒都要這樣做。我會跟從耶穌直到呼吸最後一口氣。信主的人在垂死一刻會確知自己會上天堂，如果你不認識耶穌基督便不能進去，但如果你接受了耶穌基督在你生命裡，你會知道你一定會上天堂，那你知道嗎？而且信主的人，在世上會有平安，有目的，祂會使你有所分別，亦會使你生命有目標。


情慾路上的紅燈（二）

【經文 箴言7:6-22】

講員：張慕皚牧師 記錄：王寶珠姊妹

今天繼續思想所羅門教導我們如何逃避情慾的罪，是現今世代所有人都要謹記的。上次我提出三盞情慾路上危險的紅燈要大家知所警惕，當我們看見這些紅燈亮起時就不要前進；要退後，不要回頭，因為前面有危險，再去就要滅亡。今天我們再看另外兩盞紅燈。

(四)衣著上的紅燈

第10節說：「看哪！」就是要特別留意的意思，要留意她的衣著，是妓女的打扮；下一句是：「有詭詐的心思。」她的外表正反映了她的內心和身份。她本不是妓女，但她卻打扮成一個妓女的模樣，因為她願意在街上以一個妓女的身份出現。

記得有一次我乘計程車往浸會醫院講道，正因為我穿著西裝去醫院，司機就以為我是醫生。又有一次我穿著得很隨便在教會內，就有人以為我是堂役。可見人們都習慣從衣著去辨認別人的身份。衣著也可反映個人的思想和品格，衣著前衛的，他的思想也前衛；衣著古老的，他的思想也比較落伍。同時衣著，包括服裝的顏色也會帶動我們的行為，從而影響到別人對我們的尊重和看法。

一個不是妓女的人為何要作妓女的打扮呢？人為何要穿衣服？從（創2:16）看神起初造人是赤身露體，並不羞恥。但當亞當、夏娃墮落犯罪，吃了神不許他們吃的禁果後，第一個表現就是拿無花果樹的樹葉為自己做衣服遮體，因為他們的眼睛明亮了，知道自己是赤身露體，這是人類墮落後的第一個發現。本來無罪的內心已經被罪所污染，以致我們用被罪污染了的品格的眼睛來看自己和別人時，就變成另外的一種看法。在原本無罪的環境裡，有友情、有男女間的互相吸引、有婚姻的愛，當中並沒有情慾的罪；但當罪進入人心，首先改變了人內在的生命，以致同一樣的赤身露體，卻帶來了不同的看法。其實亞當、夏娃不知道真正的赤身是他們的品格、道德的赤身，因為聖經所指的赤身露體是說到貧窮至一無所有的境況，像老底嘉教會（啟3章）那樣，耶穌說：「你們以為自己是富足的，發了財，一樣都不缺，其實這是外表的、物質的。卻不知道你們其實是困苦、可憐、貧窮、瞎眼、赤身的。」他們不是沒有衣服穿，而且穿得很堂皇，坐豪華的汽車，物質很豐富。所以這裡所指的是屬靈生命的赤貧。亞當夏娃墮落犯罪後，他們的品格、道德變成貧窮赤身的，但內在的赤身應該用靈性的衣服來遮蓋，可惜他們卻錯誤地只用無花果樹葉編衣裳來遮掩外體。這也不是全錯，誰不知他們這種做法就變成今天的所謂的「衣冠禽獸」，外表雖然裝扮得很好，內裡卻原來是禽獸不如。

所以耶穌對老底嘉教會說：「你們要向我買白衣穿上，叫你們赤身的羞恥不露出來。」白衣代表聖潔的品格，犯罪後真正需要的是向神求白衣來穿上。今天神藉著耶穌基督的救贖，給了我們一件可以稱義的白衣，讓我們信主之後能以聖潔的品格作為內在的衣服穿上，以遮蓋內裡的赤裸。每主日我們應當帶著過去六天聖潔的生活來到殿中敬拜神，以致我們所唱的詩歌、所作的禱告都能討神的喜悅。外表不管裝飾得多好，並未能遮掩我們在神眼光中屬靈生命的赤身。那麼，聖經如何教導我們裝扮呢？（請參：提前2:9）。總括來說：我們的衣著要端正、嫻淑、自律。有三大原則可循：1.大方得體，不標奇立異，不必太前衛，也不要太落伍；2.樸實整潔、不用奢侈；3.自律，不要花費太多錢財在衣著方面。聖經沒有反對我們有外表的裝飾、化粧等，但要得體、自然，這樣我們定能成為一個華貴、端莊而美麗的人。佈道家葛培理也曾鼓勵已婚的女士要好好打扮自己。

再說這妓女打扮的人，她的目的是要挑逗別人的情慾，這是一個警號！因她試圖用她華美的裝扮去叫人只看到她的外表而被吸引，以致忽略了她內心的詭詐、邪惡與醜陋。所以，我們看到這婦人沒有人格的內涵，只管外表的掩飾，她的衣著打扮給我們亮起了紅燈。

(五)有屋無家的紅燈

第11、12節。說到這個婦人，不但衣著名貴，家居也很豪華，屋裡裝修得富麗堂皇。但她不喜歡留在家裡，在家停不住腳，要往外跑，到街市上、人多熱鬧的地方去，因為她丈夫為了賺錢，常常不在家，以致她不甘寂寞！這是個有屋無家的景況。如果是有家無屋還好一點，例如曾有一個家庭一家三口因為火警的緣故，房子被燒了，當他們走到街上看著自己被燒著的家時，鄰舍就走來安慰他們說：「真可惜你們變成無家可歸的人！有甚麼可以幫忙的嗎？」那聰明的小兒子卻回答道：「不是的，我們有家，只不過暫時沒有房子來裝載我們這個家而已。」

放眼現今的社會，卻有太多人是有屋無家，很多年青人寧願在街上遊蕩也不願回家，因為家裡沒有溫情，只有吵鬧的聲音。愈來愈多人不再看重家庭，缺乏家庭觀念。在傳統上，家庭對國家、民族都很重要，因為家庭是建立個人品格、塑造社會質素的地方，決定一個國家、民族的興衰。但現今卻愈來愈多人看不起家庭，認為自己不需要家庭，甚至很多人破壞家庭。有人做過一些調查，發現有不少人為了錢願意放棄家庭、配偶，甚至兒女，又或是去當娼。另有一大學的調查發現，除了暴動和戰爭之外，家庭是目前社會最危險、最不安全的地方，充滿了憤怒與不安！暴力在家庭裡肆虐，幾近暴動和戰爭之厲害。我相信這項調查放諸香港、比諸世界是有過之而無不及的地方。

當我們在報章上看到，很多丈夫在外「包二奶」，很少回家；一旦回家就吵吵鬧鬧、打人、甚至殺人，這是有屋無家的典型。我認識一個家庭主婦，她為了提高生活水準，以致要分期付款買樓、買傢俬、買電器，一人同時做幾份工作來應付這龐大的支出，很少有時間留在家裡，正是有家歸不得。也有很多年青人回到家就關自己在房間裡，不喜歡與家人溝通。家人之間的關係不和，父母與子女沒有溝通時，這些都是有屋無家的警號，很多問題都是由這些情況逐漸地不斷衍生出來。

那麼「家」究竟是甚麼呢？家是最安全的地方、是堡壘，能給予我們有安全感。但今日我們看見很多豪宅重門深鎖，內裡卻無安全感可言，因為裡面住著的人互不信任、互相攻擊。香港有一位名人娶了幾位太太，你往訪他的家時會看見裡面裝修得很豪華，但卻給人冷冰冰的感覺！因為住在這個家裡的人都勾心鬥角、彼此排斥，要隨時提防被人陷害，沒有一點安全感，這樣的房屋不是家。真正的家有安全感，而真正的安全感來自神，當我們家裡有神的時候，就有安全感，因為聖經告訴我們：神是我們的保障、是避難所、是我們的山寨。當我們把神帶進我們的家裡，在家裡敬拜祂時，這個家是最安全的。

家是一個真正能找到自己的地方。想想我們在外間多少都會有所掩飾、做作，做教師的要表現得像個教師，做經理要像個經理，做總統就要像個總統。所以真正的家就是一個偉大的人在回到家裡時，可以很自然地做回一個小人物，找回真正的自己；真正的家也可以使一個小人物回到家裡時能夠變成一個偉大的人，因為無論我們在外間受了多少委屈、挫折，遭遇多少成功、失敗，回到家裡時就像找到避難所一樣，得著安慰、扶持和休息，這才是一個真正的家。家也是一個沒有牆壁的地方，房子可以有很多牆壁，但家是沒有牆壁的，如果我們的家有牆壁，那就是一個有問題的家。是甚麼令到家有牆壁呢？就是我們的自私。要拆毀自我，父母和子女都有責任，家是各人為別人而活，也一同為神而活的地方，這樣才能拆去家裡的牆，建立一個真正的家。但可惜現今情況剛好相反，人只喜歡為自己而活，然後一同不返教會敬拜神，以致家不成家！

家是用愛來聯繫的，家是有溝通的，但今日很多的家庭出現嚴重問題就是因為缺乏溝通，不懂得或是不肯去表達心中的意願和愛；有時就算有溝通也可能是負面的溝通，如互相挑剔、批評等，最後變成互相傷害。這些例子很多，都是因為沒有適切的溝通所造成。

有屋無家是嚴重的警號，不單只容易帶來情慾的罪，亦會帶來很多其他的問題。所以建立一個美好的家庭，不單對個人重要，連帶對國家、民族和整個社會、整個世代也是重要的。根據美國政府對紐約州兩大家族的調查研究所得，其中一家之長是對不信主、生活無原則的夫婦；另一家之長則是敬虔愛神的愛德華滋，他們所繁衍的一千多個後代的生活表現就因此而產生了很大、很強烈的對比，這結果對個人、家庭和社會都造成了很長久而深遠的影響。

弟兄姊妹，家是重要的！我們應該如何去建立我們的家呢？求主恩待我們。


情慾路上的紅燈（三）

講員：張慕皚牧師 記錄：梁莊儀姊妹

所羅門王藉箴言七章所述的故事描述情慾路上幾盞紅燈，神發出一盞又一盞紅燈，直至最為危險時，有人依然不願回頭，終至泥足深陷。今天就讓我們繼續探討最後四盞紅燈：

(六)信仰跟生活脫節(箴七：14)

婦人見到年青人竟毫不羞恥，與他親嘴，還對他說自己剛敬拜了神，又獻了平安祭，邀請他同來享用祭肉。婦人本有信仰，但信仰卻跟她的道德脫節；絲毫沒有影響到她的生活，她依然故我，沒有改變。一般人敬奉神明，求神問卜，然後大可做回自己喜歡的事情。基督教與其他宗教有異，神藉聖經提醒敬拜祂的人要活得像神，就如神一般聖潔，又如神一樣完全。婦人借助信仰誘惑年青人，以遂其自私自利的目的。非信徒利用宗教節期如聖誕節、復活節等策劃犯罪勾當，誘人入局，許多時候，甚至連基督徒也追逐潮流，趁節期玩樂而忘卻敬拜神。如此我們與上述那婦人沒有兩樣，把敬拜和獻祭視作裝飾品，陷入信仰危機裡。

也許婦人深知自己常常犯罪，便藉敬拜來收買神，期著敬拜獻祭，討回神的喜悅，不復計算其惡行。基督徒亦是如此，雖則時常離棄神，以為藉著敬拜可免開罪於神。十六世紀馬丁路德之所以要改革宗教，主要是因人信仰與生活脫節，既犯罪，而又想收買神心。當時教會按人犯罪輕重而出售贖罪券，人以為一券在手罪即獲赦；有人甚至先購備贖罪券，而後為所欲為，如此行徑，實是得罪神。另外，婦人還利用信仰去偷竊搶奪。聖經十誡中的第七誡談到「姦淫」，第八誡談到「偷盜」，婚外情、婚前性行為都犯了第七及第八誡，是以不正當的婚外情稱為「偷情」，意即強行佔有別人所擁有的。

信仰跟生活脫節至於極點，終會成了殺人的嫌兇。就如希特勒在演講時也曾引用聖經，聲稱神賦予他使命，自己所作所為不過是為了國家、民族和全世界。他手拿著破舊的聖經來到教會領袖跟前，企圖游說信眾支持自己，又自稱是神特派的救世使者。他編撰許多虔誠的故事，在教會裡散播，又供人刊載在教會刊物裡，圖以敬虔愛神的形象博取人民的支持。究其實他不過利用信仰來破壞別人生命，破壞全世界。

那婦人就如保羅所言：「有敬虔的外貌，卻背了敬虔的實意。」(提後3：5)「實意」是指能力，若然我們信仰跟生活脫節，就必失去能力；前途毀諸一個婦人手上，這是何等嚴峻的危機！

(七)不顧念靈魂的需要(箴七：19-20)

那婦人著重追求物質感官享受，她衣著獨特，家居佈置得美輪美奐，又借物質感官享受，藉外貌及身體的接觸來引誘挑逗年青人。首先以口腹之樂，極視聽之娛來利誘他。其實，一切試探引誘都源自感官享受，耶穌四十日禁食後，魔鬼先引誘祂將石頭變成餅，以圖得著飽足。耶穌回答說：「經上記著說：『人活著不是單靠食物，乃是靠神口裡所出的一切話。』」(路4：4)食物只可餵養人的肉體，人屬靈生命的需要，唯有神的話才能填滿。老底嘉教會徒具物質的富有，但耶穌直指他們瞎眼、貧窮、赤身。起初，神造人時，人有個空間，只有神才可叫人得滿足，人試圖以物質的東西來填補心靈的空間，終仍無濟於事。法國科學家巴斯嘉 認為神造人時，造了一個神形像的空間，除非造物主藉耶穌來填滿這空間，否則再沒有其他東西可將之填滿。可惜人竟將金錢、名譽、地位化作神，但終無從填滿。從人性構造言，人百分之八十屬感官，其餘的屬理性，在後現代社會裡更強調感性的重要，難怪今天人們多以感覺、喜歡與否來作決定，情慾饑渴時，便要得著滿足。於是人變成口腹及情慾的奴隸，以為這一切東西都可令人滿足，卻不知感官享受及道德沉淪情乃慾泛濫的根源。保羅卻不以為然，他認為：「食物是為肚腹，肚腹是為食物；但神要叫這兩樣都廢壞。身子不是為淫亂，乃是為主；主也是為身子。」(林前6：13)

在這情慾橫流的社會裡，神利用不同紅燈來警告人們在情慾路上要回轉，愛滋病就是其中一盞最亮的紅燈。今年六月五日是發現愛滋病第二十周年，二十年前美國疾病控制及預防中心宣佈發現愛滋病，迄今已有二千二百萬人死於此病。愛滋病繼十四世紀歐洲黑死病之後成為最具殺傷力的傳染病，在中國蔓延的速度比諸非洲更快。可惜，現代人就如那婦人一樣，只管追求物質感官享受，不注重靈魂的需要。他們實當聽耶穌的話：「人若賺得全世界，賠上自己的生命，有什麼益處呢？人還能拿什麼換生命呢？」(太16：26)你是否仍只管尋求物質的享樂？可曾留意屬靈生命的需要？

(八)落在婚姻的孤單裡(箴七：19-20)

在那年代裡，沒有手提電話等通訊設備，婦人每天獨自守候丈夫回家，經常陷落在婚姻的孤單裡，很易教人誤入歧途。昔日，神創造亞當以後，雖然四周都有動物作伴，但神說那人獨居不好，要為他造個配偶幫助他。妻子夏娃就是人的第二個空間──配偶的空間。聖經說：「人要離開父母，與妻子連合，二人成為一體」(創2：24)。在婚姻裡先有離開，然後才有連合的行動，成功理想的婚姻要先行離婚；跟自私自利的我辦妥離婚手續，才能跟配偶連合起來。「二人成為一體」，意思是兩人身心靈成為一體的連合，心意一致，思想一致。在婚姻裡，夫妻倆當培養「我們」感，不再單是我的計劃如何，我未來幹什麼，而是考慮我們的計劃，我們的未來。「二人成為一體」亦是說人不再堅持自己的權利：「妻子沒有權柄主張自己的身子，乃在丈夫；丈夫也沒有權柄主張自己的身子，乃在妻子。夫妻不可彼此虧負，除非兩相情願，暫時分房，為要專心禱告方可；以後仍要同房，免得撒但趁著你們情不自禁，引誘你們。」(林前7：4-5)婚後二人成為一體，不可隨便分開，不獨就肉身而言，在心靈、感情上也要成為一體。按近代婚姻研究理論，有兩種離婚。一為法律手續上離婚，一為感情上離婚。美國泰半已婚男士正經歷後者，雙方再沒有感情，離婚只屬遲早問題。情感的連繫、愛的溝通甚是重要，否則，家庭將充斥著自私自利與分裂。

一對夫婦跟牧師說兩人要離婚，牧師卻認為不可如此，當以愛的溝通來重建破碎的家庭，他對丈夫說當如聖經所言，要愛妻子，有如基督愛教會。丈夫卻覺得這未免太高層次，未能達致。牧師對他說要愛妻子，就如愛身子一樣，愛人如己。丈夫仍感到不易達成。牧師再對他說要愛妻子，就如愛仇敵一般。愛不是消極的等待，乃要讓感情再回頭，因愛是決定，是立志，是行動。耶穌教人為仇敵禱告，想著將好處給對方，就算敵人也變得可愛。

這是個孤單的世代，人在人群裡感到孤單，四圍都充滿了人，但他們未能了解自己的處境及需要。除了人群孤單，還有充滿親密敵人的孤單。有研究指出約有一半被謀殺的女人是被丈夫或男朋友殺害。在人類歷史裡，耶穌在十架上經歷最孤單的時刻。沒有人了解祂，連祂最親密的門徒也睡著了。全人類的罪都歸在祂身上，十架上父也離祂而去，祂為著拯救我們，經歷了史無前例的孤單！我們當幫助那些孤單的人，我們當享受團契的生活，與信徒一起祈禱，一起讀經，同走人生路。耶穌到世間來，也與十二個門徒一同生活，何況我們呢？

(九)笑裡藏刀的紅燈(箴七：13-23)

婦人引誘年青人，以她最美麗、積極、樂觀的一面展露人前，叫他誤以為一切都美好，又把敬拜回來巧遇上他說成是神巧妙的安排。青年竟以為這是飛來豔福，又看見預備的房間是何等的美好，遂蒙蔽於燦爛的光景裡，糖衣裡包裹著毒藥，叫他再不能自拔。他本可自由地選擇離開回轉，可惜他選擇立即跟隨她，沒有逃避。聖經教導我們逃避情慾的罪，而並非設計勝過。有人誤以為神會保守我們，叫我們不致跌倒，然而我們也當盡上責任，在神創造裡，我們本不可抵抗情慾的引誘，唯有逃避少年人的私慾。年青人卻不懂得臨崖勒馬，以致好像牛被牽往宰殺之地，又像愚昧人帶枷鎖去受刑罰，又如同雀鳥急入網羅。他就像隻雀鳥，只顧眼前食物，毫不念及後果，結果便急墮網羅。

最後，所羅門教導眾子，聽從他的話，心也不可偏向淫婦的道，因引誘從思想而來，只要思想有所偏差，便犯了思想的罪。也不要誤入迷途，情慾的路叫人迷失正途，愈走愈遠，最後領人進入死亡。

上海有位身染愛滋病的年青人設計了他自己的網頁，發表文章，自述他染病的經過，教人明白愛滋病，囑人別誤入歧途、重蹈覆轍。原來他剛大學畢業，高薪厚職，卻從妓女處感染了愛滋病。如今高呼愛滋病就在我們的身邊，離我們很近很近。若有人在即將迷失自己的一刻，能想起他這個人所經歷的悲慘故事，而放棄危險的遊戲，遠離愛滋病的惡魔，就令他心滿意足，而他的文字也變得有意義了。

神在情慾的路上亮起不少的紅燈，若我們迷途不返，終必被領往陰間之路，下到死亡之宮。求主多所警惕我們，叫我們走聖潔的道路，榮耀祂的名。


求又大又難的事

講員：黃崇謢牧師 記錄：張淑儀姊妹

在以西結書三十四章十八節說：「你們這些肥壯的羊，在美好的草場吃草還以為小事嗎？」原來「肥壯的羊」和「有草吃」都是大事來的。在廣東省北部有一位傳道人讀了三個月的短期傳道訓練班，然後回自己的鎮主領崇拜，讀畢一段聖經便坐下來，原來他不懂解經。相對而言，我們能在香港聽道，接受栽培牧養，實在是十分幸福。

(一)何謂大事？

我們來談談「恩賜」，當沒有人家的邀請或命令，而你又自動自覺去做一件事的時候，那事情便可能是發自你的恩賜，也就是你的「大事」了。我們觀察一個人日常愛作的事，便曉得他以甚麼為「大事」了，求主助我們有一顆恒常的心為祂作大事。我們從聖經看神眼中看為大的事，其中有三件事最為重要：

(1)個人的得救──「基督耶穌降世，為要拯救罪人。」(提前1：15)神明瞭人的軟弱，為我們預備救恩。耶穌在十字架上完成此救恩後，還將這大使命交託給祂的門徒，也即是你和我。從這二千年來神所做的工作可見，神所看重的是個人的得救。大家當中若有人仍未信耶穌，我盼望你能視得救為人生的大事。信主的則應視領人歸主為大事，勤懇向人傳福音。

(2)家族的得救──當神呼召亞伯拉罕的時候，祂應許他一個蒙福的大家庭，並透過這家庭去祝福其他人。因此以色列人有一風俗習慣：小朋友從七歲開始接受宗教的教育，讓他們從小明白聖經，到老不偏離。神關心你和你家人的得救，所以耶穌在世上時，改變了住在墳墓裡格拉森少年的生命後，便著「他回家去，傳說神為你作了何等大的事。」當保羅在腓立比被囚時，他們唱歌感謝神，結果地大震動。獄卒在慌忙中問保羅「我當作甚麼」，保羅回應「當信主耶穌，你和你一家都必得救。」盼望信了主的能努力向你的家人傳福音，未信的能珍惜這福音。

(3)萬族的得救──神不單關心以色列民的得救，更恩澤外族。可惜以色列民不曉得神的心意，只顧及自己的利益，將自己樓房的天花板設計得美侖美奐，但神的殿卻荒涼。求主憐憫我們，讓我們也懂得關心萬族的得救。「這天國的福音要傳遍天下，對萬民作見證，然後末期才來到。」（太24：14）在末期來臨之前，我們要作順命的兒女體貼神的心意去傳福音，抑或毫不甘心樂意的去做工作呢？以色列民的遭遇給我們很大的警惕，他們不順命，結果逼迫臨到。四福音書均記載了「往普天下傳福音」此大使命。神對以賽亞說：「你作我的僕人，使雅各眾支派復興，使以色列中得保全的歸回尚為小事，我還要使你作外邦人的光，叫你施行的救恩，直到地極。」（賽49：6）可見民族的得救是小事，萬族的得救才是大事。求主幫助我們更樂意傳福音，甘心承擔宣教的工作。「若不傳福音，我便有禍了。我若甘心做這事，就有賞賜；若不甘心，責任卻已經託付我了。」（林前9：17）神的旨意一定會成就，天國的福音必須傳遍天下。究竟在這件大事當中，你是被迫還是甘心的參與呢？若是甘心者，必得著賞賜。

(二)難在何處？

(1)肯捨己的門徒不多──幹大事必有難處，但聖經多次指出在神裡頭沒有難成的事，只難在人的身上。耶穌在呼召門徒時提到：「若有人要跟從我，就當捨己，天天背起他的十字架來跟從我。」當我們信主後，再不能像往昔般以自我為中心，而是讓耶穌居首位。現在我們常談人權，但聖經除強調公義外，也強調愛心──連你不配得的也賜予你，這便是救恩了。求主助我們學習捨己。近日閱畢〈捨棄權利──一個成功宣教士的秘訣〉一書，作者指出宣教士要學習很多捨己的功課，例如自己不能選擇工場，而是由差會按其策略調配。抵達工場要跟隨那一位主任、住哪所宿舍、吃甚麼東西也不由得自己選擇。一個為主作工的人必須放棄權利，學習捨己。所謂的「難」，便是難在捨己。我近日認識了一位弟兄，數年前從國內來港，他選擇了一份很特別的職業──夜班看更。他早上睡覺，下午或到大學跟一些中國學人查經，或回深圳與一些兄姊查經──這便是捨己。約翰衞斯理在英國著名學府畢業後，工作的收入一年只得十八英鎊，但他將其中八成奉獻了，後來他升職加薪，年薪一千鎊，他仍然奉獻八成。他說若果他只得一仙也要捐出來。這種積財於天的精神，是很值得我們學效的。我們銀行戶口內有多少並不重要，更重要的是你天上的戶口有多少？若果我們要成就又大又難的事，便需要更多的捨己。

(2)心靈謙卑的領袖不多──另一難處是心靈謙卑的人並不多。主耶穌為門徒洗腳，深盼門徒能學懂謙卑服事的功課。「人子來，並不是要受人的服事，乃是要服事人，並且要捨命作多人的贖價。」（可10：45）耶穌亦多次指出誰願為首，就必作眾人的僕人，唯門徒充耳不聞，仍在爭坐首位。耶穌盼望我們彼此洗腳，但有時候我們可能在教會內彼此爭權，又或是抱著來教會享受服務的心態，教會活動一不對頭便在批評、問責。我們欠缺了一顆謙卑服事的心，求主幫助我們。甘迺迪向美國人提出了一個很大的挑戰：「不要問國家為你作了甚麼，而要問自己為國家作了甚麼。」我們也須反省自己做了多少，到底服事、幫助了些甚麼人？

(3)合一團結的教會不多──第三個難處是合一團結的弟兄姊妹並不多。耶穌在客西馬尼園中的禱告，其中用了很多的篇幅為門徒的合一祈禱。「從今以後，我不在世上，他們卻在世上；我往你那裡去。聖父啊！求你因祢所賜給我的名保守他們，叫他們合而為一像我們一樣。」（約17：11）門徒有不同的背景，意見和價值觀也各有不同，耶穌最擔心的是門徒的合一。今日我們教會有那麼多來自不同背景的弟兄姊妹，自然也有相異的意見，實在不容易合一。在按齡牧養的事工上，我們邊做邊摸索，必須有一顆合一的心；在擴堂的事上，我們也意見紛紜，有部分兄姊更採袖手旁觀的態度，求主賜我們合一的靈。差會剛完成了第三個的五年大計，但面對多變的世事，其中實在有許多未知之數，我們唯有仰望主耶和華，學習信心的功課。昔日以色列民過紅海，約有二百四十萬人，這一眾來到紅海邊，前無去路，後有追兵，難道待在那裡開會研究嗎？神讓以色列民經歷祂的奇妙，當摩西吩咐以色列民憑著信心踏下紅海時，水便分開。見步行步看似消極，但卻是鍛鍊信心的機會。

(三)求又大又難的事之意義

既然是「又大又難的事」我們為甚麼要去求呢？這卻是耶穌基督吩咐。在約14：12-14節指出我們要把基督所做的事做得更大。甚麼是「求」呢？

(1)承認人的無知與無能──摩西向耶和華承認自己的拙口笨舌，耶和華便賜他口才，指教他當說的話。在佈道和宣教的事工裡，有許多東西並不是掌握在我們的手上，當我們願意承認自己沒能力做到一切事情的時候，上帝才會揀選你、使用你。

(2)仰望主的全知與全能──「求」的第二重意思是仰望主的全知和全能。若只單純承認自己的無能便會變得自卑，唯有仰望主我們才有正確的自我形象。經上說「耶和華豈有難成的事嗎？」在重建聖殿的過程中，尼希米緊緊倚靠全能的神；又像挪亞，按當時的科技，他根本不可能製造出一隻方舟，但靠著主他成就了一件奇妙的事。在擴堂的事工上，很多人擔心我們怎可以用手上那些微的金錢去成就數億之鉅建設，但當我們踏出信心的步伐時，必然能經歷神的豐盛。

(3)信靠神的指示與供應──第三重意思是信靠神的指引和供應。「你求告我，我就應允你，並將你所不知道，又大又難事指示你。」（耶33：3）諺語“When you do the best ,God will do the rest”(當你盡全力，神必成就全美)十分有意思，當你盡力而為後，神會為你成就奇妙的工作。十八世紀莫拉維弟兄會成員舉行了一連十天的祈禱會，結果聖靈感動他們有合一的心，成就偉大的宣教活動，在150年內差了2157位宣教士往普天下傳福音。

常聽人道：我賺夠了便退休事奉主，但為何不提早退休呢？有些人立遺囑將所有遺產獻給神，但為何不生前好好事主及奉獻，這不是更美嗎？我們應趁著有生之年為神圖謀大事，讓神得著更大的榮耀。


智慧的呼喊

講員：張慕皚牧師 記錄：陳向欣姊妹

在箴言第七章中提出這個世界有淫婦、情慾試探的聲音。第八章提到這世界也充滿了智慧的聲音。箴言所說的智慧是神其中的一種屬性。智慧是真理，是神的聲音，在新約中，神的智慧全彰顯在耶穌基督的身上，向我們顯明神的真理，神的智慧最大的彰顯莫過於耶穌死在十字架上。愚昧人以十字架為神的愚拙，但哥林多前書一章指出十字架正是神的智慧，正如主耶穌自己所說。「我就是道路、真理、生命，若不藉著我，沒有人能到父那裡去。」智慧在新約中也說到福音。我們怎樣可得智慧，箴言開宗明義說敬畏耶和華是智慧的開端，別無他途，一個遠離神的人是沒有智慧，憑著自己建立生命、文化也是沒有用。在經文中說到智慧有兩種特點：(1)大聲的呼喊(2)充滿全地。

(一)智慧大聲的呼喊

經文第一節以反詰句說出智慧正在發聲，意謂我們的神不是緘默無言的，如父母見子女走滅亡的道路時會大聲疾呼叫他們回轉，這就如神在黑暗時代發出的一種愛的呼喊，呼召人離開罪惡歸向真神。末世是科技一日千里的時代，在大眾傳媒「互聯網」上隨時可聽到他們向世人發出各種不同的理論，甚至發放出各種罪惡聲音。很多大學學者也用不同的聲音向世人說話，我們到處均可聽到很多反對神、敵擋神的聲音。有人問為何神好像默言不語？美國有一個傳媒與公眾中心，曾做了一個研究，訪問104個傳媒界的領導人物，發現電視界已被反對神的人所操縱，他們發出抵擋神的聲音，調查所得：49%的受訪者可接受婚外情，與全美國社會人士對婚姻的看法相差很遠，其實美國人中有85%的受訪者反對婚外情，而電視界領導人物則接受婚外情，可想像他們在電視中所發出的是甚麼聲音。又據在全美國的調查：有4%美國人表示個人沒有宗教信仰，而104個電視界從業人員中則已有45%聲稱自己沒有宗教信仰。智慧的呼喊也代表今日世代的人極需要從神而來的智慧。這世代豈不是鼓吹知識就是力量？人在知識型的社會中以為知識就是智慧，以為獲得數據就等如掌握真理，其實這是錯的，尤其研究社會科學的人認為你設甚麼問題就會引發你所要的答案，難怪今天贊成同性戀者要找出足夠的數據來證明現今社會有很多同性戀，並試圖證明同性戀是可接受的，但數據不是真理，知識不等如智慧，智慧是適切地運用知識，今天很多滿有知識的人卻沒有道德的智慧。最近一個在美留學的中國生物學博士研究生，在馬路上踏單車時被一輛汽車撞傷，他後來就把那位女司機及其姊妹一併殺掉。一位學識高深的博士生居然做出如此激烈的報復行動，實在令人費解，連美國政府也要下令深入查究其因由何在哩！

人拼命追求知識，以為知識就是財富，傳媒界捉穩人的心理，在全世界各地舉辦一些有獎問答遊戲節目。可惜，物質豐富的人往往內心卻空虛。一對貧窮但勤勞的農村夫婦在鄉間一起快樂地生活，後來到城市設廠，成了富戶，但夫婦二人竟變得爭執頻仍，痛苦不堪，甚至打算離婚，記者問他們以前作為貧賤夫妻比諸今天富裕但心靈、精神卻貧乏，哪一種情況較為痛苦呢？他們答是後者。今天，我們需要知識但也需要從神而來的智慧，只有適切地運用知識才可享受豐盛的生命。如只有物質的繁榮就正如前美國尼克遜總統警告人們說：「科技可帶來物質的繁榮甚至能征服太空，但在地上，人的生活卻一片混亂，心靈空虛，他呼籲人不只要征服太空，更要征服人心裡的那個內太空！」一個寡婦跟其女兒、女婿定居深圳後生活無憂，但她卻感到異常孤單寂寞，於是向一名記者詢問可否透過傳媒的力量替她找個老伴以紓解寂寞的晚年？記者答允。詎料消息一出，引起很多有相同際遇的老人家極大迴響。結果，報界為此辦了一個聚會，竟有超過二千名老年人參加，由此證明精神上的空虛正蠶蝕著人的心靈。

人若只追求知識卻不曉得尋求從神而來的智慧，心靈照樣繼續貧窮，在神所營造的空間裡，唯有神自己才能滿足，否則不單人心靈遭到破壞，甚至是整個社會文化亦將瓦解。今天恐怕知識的進步只帶來人類自我的毀滅。在西方文化歷史中認為印刷機是一項偉大的發明，而第一樣由它印出來的就是聖經。後來發明了計算機──電腦後，第一樣使用它來推算的是戰爭中火箭的軌道，這麼說來，究竟人類的文明是否在進步中？若資訊科技只為建立武器或暴力、色情的遊戲機時，我們不過是毀滅自己的文化，落在一個有知識沒文化的光景中。難怪有說當今之世在科技上是巨人，在道德上卻是矮人。今天還有一種生物科技正要改變人的本質，例如複製人，科學家揚言要帶來第二個創世記，這個思想確實可怕。又例如全球化是一個不能逆轉的趨勢，上街示威的大學生不希望一些富國及跨國企業剝削一些貧窮的弱勢社群及國家，他們大都不是基督徒，而我們基督徒看到此情景時，要起來為這新的全球化秩序去奠立一個聖經的基礎，這是我們的機會，否則，人類最終走向一如啟示錄第六章所說的第三匹馬──貧富懸殊的局面。基督徒要做的不是用暴力解決問題，但我們要細察：神的聲音在哪裡？當世界需要新秩序、新根基時，教會在哪裡？基督徒商人、基督徒專業人士有否反應？神要透過我們發出祂的聲音。若再不重視神的聲音，則這個所謂新帝國中心的貧富懸殊會更嚴重。

(二)充滿全地的呼喊

「山」在聖經中有一個特別的意思，因聲音從山上而來的。神昔日頒佈十誡（道德智慧），在西乃山上呼召摩西。耶穌基督頒佈新約的憲法（登山寶訓）也在山上。山象徵人接近神，是個神向人說話的地方。今天，神在聖殿向人發聲。在新約時代，在會堂向人發聲，那是神聚集人聆聽祂說話的地方，所以人要帶領未信的人到教會來聆聽聖經的智慧。祂在十字路口站立，更要跑到山下，那是人流最多的地方。「在城門口」在舊約中有一特別的意思，就是一個交易的地方，也是一個長老、有名望人士聚集的地方，也是一個公開的法庭，有大事要宣佈的地方，這表示神的聲音要傳到各處。神是一位注重傳播的神，今天，傳訊科技一日千里，可惜的是沒有傳出智慧的訊息。第二、三節經文說到神有很迫切的訊息要傳播。神造我們是要我們過群體生活，所以我們需要溝通，溝通作為社會的人之一個重要點。可惜，今天傳媒傳出一個反對神的訊息，我們要負起責任挽救此劣勢。神藉創造來傳揚祂的智慧，但犯罪的人沒法領受，所以神用另一個方法，到世上來向人啟示祂自己；神照著祂的形象造人，所以我們能夠接收創造的訊息。神向世人傳播的媒介是透過我們，耶穌來到世上，祂宣稱祂是世上的光，耶穌離世前說要把福音傳到地極，門徒是主耶穌的見證人（傳播的媒介）。當我們的生命被改變時，就懂得向這個不信的世界說話，只要我們願意這樣做，神的恩典會臨到我們，當我們的生命被復興時，即使你不開口，人們也會從你身上的好行為看見神，求主恩待。


世人不可或缺的智慧(一)

【經文 箴8:4-5】

講員：張慕皚牧師 記錄：陳 姿姊妹

箴言第七章提醒我們要遠離、抵制淫婦之情慾試探的聲音。第八章續教導我們要寶貝神智慧的聲音──神的教導。今天的經文： 「眾人哪，我呼叫你們，我向世人發聲，說，愚昧人哪，你們要會悟靈明。」（箴8：4-5）意謂我們當明白神的智慧是個人生命的根基；是社會生活的根基；也是世上最寶貴的東西。

(一)神向全人類發出智慧的呼喊

經文中的「眾人」與「世人」已包括了指著全人類而言，就是無論男女老幼，無論哪個種族，哪個階層，哪個行業，哪個時代。儘管今日的科技有多昌明，人類文化水平有多高，都需要從神而來智慧的聲音。

神起初，藉著祂的創造，向我們啟示祂自己，並向我們說話。聖經羅馬書第一章經已明言：「神的永能和神性是明明可知的。」就是說我們可以從神的創造，大自然的啟示，很清楚了解關乎神的事情。

但人因為罪的緣故，不尊敬神，不敬拜神。所以，我們生命就出現了問題，社會的問題也相繼地增多。當這個自然啟示──神的創造，向我們發聲而我們不聽時候，神還憐憫我們，藉著祂兒子來到世上，將神顯明給我們看，神的真理也就昭然若揭了。耶穌升天之前留下的話語，透過使徒們寫成新約聖經，連同舊約聖經，神的話語，神的智慧就已顯示在世界上。神的聲音向所有人不斷地呼喊，但人還是硬著頸項，這就是世人現今的問題。打一個比方說明這一點，在一個演奏柴可夫斯基美妙樂章的音樂會上眾人都全神貫注地欣賞著，卻有幾個少年人在那兒劈里啪啦地吃著「爆谷」，美妙悅耳的音樂無法打動他們，對他們來說，仍然是不能入耳。

今天的世界不就是這種情況嗎？神大聲向人呼喊，智慧的聲音遍滿全地，但人卻是視而不見，聽而不聞。正因為離開神的緣故，今天的社會、家庭、個人處處隱藏危機，問題叢生，百孔千瘡。耳聞目睹報紙、電台、電視機……觸目驚心的色情、暴力，種種犯罪，屢見不鮮。聖經告訴我們就是因為缺少神的智慧，我們將生命與整個社會的生活，從神那兒割切斷了，成了愚蒙人和愚昧人。

(二)依靠神的智慧方能得救

無知、缺乏道德智慧的人可稱之為愚蒙人，這種人得到道德智慧之後，情況或可逐漸改善。愚蒙多見於孩子、青少年的成長過程；純屬無知，但這種無知，如果得不到提升，後果也就不堪設想了。正如箴言第七章中那個青年人，他的人生是沒有目標的，在世上過著遊蕩的生活。這種愚蒙會使青年人落入試探引誘裡，容易犯罪墮落而不能自拔。有過這樣的調查，世界上有五成的人不知道自己人生的路向；有四成的人還未決定自己的人生路向；其餘只有一成的人知道自己想要的是甚麼，卻還未能朝著既定方向前進。沒有目標的人生，是當今嚴重的社會問題。

年青人的成長，需要從神而來的智慧加以引導；幫助他們分辨是非、處事待物、認清人生路向。要年青人自己去追求成為一個能夠會悟靈明的人真是談何容易，但可惜，他們往往不受成年人的指點，認為自己的知識足可取代經驗，殊不知，經驗是經過長時間累積得來的，青年人的想法是行不通的。

作為引導者的成年人，其一，不知道如何引導青年人，因為他們本身的價值觀尚有待商榷！在今天知識型的社會裡，為人父母的，每以為讓孩子多讀點書，將來就能多賺錢，朝著這樣的方向引導年青人，結果是與神的智慧隔絕了。其二，為人父母的沒時間教養下一代，在緊張忙碌的機械生活節奏裡，缺少與下一代溝通的時間，凡事都採用即食速遞的方法，最簡單不過是以打罵的方式來速戰速決。近來，有一宗震驚全香港的案子，話說有個十七歲的哥哥，因為不滿妹妹與損友交往，而他又正準備會考，無暇管教妹妹之餘，竟在盛怒之下打死了自己的親妹。如此的人間悲劇，也可說是向社會敲起了警鐘！年青人多麼需要我們用神的智慧來引導他們成長以至到能會悟靈明！再則，需要培養年青人有屬靈的胃口，當一個年青人有了屬靈胃口的時候，自然就會渴慕神的話語，會渴慕事奉神，會渴慕神的公義。有了這種智慧，他們就曉得從神的角度來看事物，會悟靈明，成為精明靈巧的人。這裡要指出，精明靈巧與詭詐是不同的，不要混為一談，不要把詭詐當作精明，否則，會誤己誤人。我們要靠主幫助，從愚蒙的地步成長為能會悟靈明的人。

愚昧人是與愚蒙人不同的，愚蒙不是故意的，但愚昧卻是惡意，故意的自高自大，不要神的智慧，自以為滿腦子都是知識了，可以不要神。其實，科學的研究，越研究越發現人所知道的很有限。十九世紀的天文學家描繪，宇宙星球的排列完全不像聖經裡所說，但到了二十世紀，科學家的進一步發現卻否定了這種說法。到了二十世紀五十年代末，英國劍橋的一位天文學家宣稱天體運行正如聖經裡所講的一樣，宇宙萬物是以地球為中心的。不久前，時代雜誌做了個關於天文學的研究，發現科學家們知道宇宙的規律實在是少得可憐，宇宙有多少年日；有多大？是甚麼物質組成的？起源是甚麼？要怎麼終結？全然不知道。其實，科學只是研究神所創造的天地萬物的現象罷了。

現代人錯以為數據就是真理，錯以為知識就是智慧，資訊就是一切！結果不懂得分辨是非，將世俗的智慧取代神的智慧，這是人愚昧。傳媒中流行一句話，就是「道德的真空」。今天，我們就是落入道德的真空裡，因為我們離開了智慧的源頭──神。正如一位將軍在一九四八年一個裁軍日的演說中說道：「今天有太多的科學家，太少敬畏神的人，我們能了解原子的奧秘，卻把『登山寶訓』棄諸門外。」這是一段發人深省的講話。現在的世界可說是科學的巨人，道德的嬰兒。這道德真空需要甚麼呢？需要神的恩典，神的智慧方能填滿。多少時候，只要我們能夠心裡明白。這種心裡明白無需高深的知識，只要明白做人處事的基本常識都從神而來即已足夠。

如果沒有神的智慧，我們就與生命的根基隔絕了，最近在西方流行的一本書籍裡提到，現在我們需要認識的這些道理，是在幼兒時代的幼稚園裡早已耳濡目染的了。不是嗎？幼稚園教導孩童不貪心、不自私、相親相愛、拾金不昧……但到了成年人卻反其道而行之，唯利是圖，爾虞我詐、暴力、爭競、排斥……所以，耶穌基督說，要進天國，得變成像小孩子一樣，把握好基本做人的道理。

智慧大聲向我們呼喊：要回到神的面前，回到神的智慧那裡。有神的智慧，我們的生命就穩固；若沒有神的智慧，就像無根的樹木，沒有地基的房屋，多麼的危險！我們的主，我們的神，求祢恩待我們，教導我們，如果我們是愚蒙的，求主給我們能夠會悟靈明；如果我們是愚昧的，求主叫我們謙卑下來，領受祢的智慧，以至我們可以心裡明白，願一切頌讚都歸於神。


聖靈與宣教

【經文 徒1:1-11】

講員：麥兆輝先生 記錄：黃碧雲姊妹

七、八月是教會最忙碌的月份，我們有佈道會及培靈會，亦有不少短期宣教及交流營的舉行。因此今天早上，我想跟大家思想一個題目「聖靈與宣教」。當我們講及宣教的時候，很快便聯想到馬太福音廿八章十八至廿節耶穌所頒的大使命：「耶穌進前來，對門徒說，天上地下所有的權柄，都賜給我了。所以你們要去，使萬民作我的門徒，奉父子聖靈的名，給他們施浸，凡我所吩咐你們的，都教訓他們遵守，我就常與們同在，直到世界的末了。」事實上，四卷福音書以及使徒行傳都對這個大使命有不同的記載，但各有其獨特之處，今天我揀選了使徒行傳一章一至十一節，跟大家一同去思想宣教和聖靈之間的關係。

(一)有被聖靈充滿的異象(徒1：1-5)

經文中耶穌清晰的對門徒說：「不要離開耶路撒冷，要等候父所應許的，就是你們聽見我說過的。約翰是用水施浸，但不多幾日，你們要受聖靈的浸。」這段經文被稱之為大應許，而最關鍵的兩個字就是「等候」。等候是人生最難學的功課，門徒在過往四十天裡經歷了人生的大風暴！他們親眼見到自己的老師被出賣、受審及被釘在十字架上，死後被埋葬，卻在三天後從死裡復活，留下空墳。門徒及一班的婦女在這四十天裡可說既驚慌又驚喜，事情的發展實在太急速，根本教人沒有時間安頓下來，心平氣和地思想整件事情，就在這時候耶穌叫他們要等候，不多幾日便要受聖靈的浸，但一等就是五十天，聖靈才降臨他們身上。耶穌要求門徒學習的功課就是等候。還記得耶穌要求門徒跟祂在客西馬尼園儆醒、等候和禱告，可是他們卻睡著了。當耶穌被捉拿的時候，他們如羊被擊打，各散東西，只為著自己的平安而躲藏起來。一個人在那裡跌倒，就要學習在那裡站起來！耶穌要門徒留在耶路撒冷，第一個目的是要他們面對逆境，第二是要他們同樣學習儆醒、等候和禱告的功課。在使徒行傳廿八章中，超過一半以上記載了門徒一同禱告後，得著力量去為神傳福音，佈道和宣教的事蹟。所以使徒行傳又可稱為禱告行傳，提醒我們禱告的重要性。

1997年，香港市民在「馬照跑、舞照跳」的保證下，以既驚且喜的心情去迎接這個回歸的時刻，而在阿根廷的一班基督徒卻為著香港九七回歸的事情，發起了一百萬小時的祈禱活動。他們明白香港回歸是一場屬靈爭戰，因此願意儆醒、等候和禱告。九八年，香港基督徒亦學會了儆醒、等候和禱告的功課，一班弟兄姊妹見香港要面對一個新時代的挑戰，遂發起了一百萬小時(歷時兩年)的祈禱運動，在這期間，香港經歷了金融風暴，藉著弟兄姊妹的禱告，香港已安然走過死蔭的幽谷，縱使我們今天仍要面對不少經濟衰退的後遺症。隨著中國將要加入世貿，在這個新的經濟及政治處境下，香港基督徒需要有新的思維和突破。十幾年前，神給城浸一個成立差會的異象，要以兩條腿走主路，一條是福利的腿，另一條是福音的腿。感謝神，城浸自1939年立會之時，就以傳福音作為教會的目標，在過往的日子中，城浸一共成立了二十多間基址。在這個新千禧年裡，我們仍要持守一個信念：就是儆醒、等候及禱告，更重要者是要擁有聖靈充滿的異象。今年差會在暑假期間推出了萬二分禱告運動，讓我們一同經歷神的信實，神會為我們成就又大又難的事，問題在於我們是否擁有儆醒、等候和禱告的心。

(二)滿有聖靈能力的使命(徒1：6-8)

猶大最關心的事是以色列國的興亡，他之所以跟隨耶穌是由於耶穌擁有迷人的領袖才幹，能夠帶領猶太人推翻羅馬政權，重建以色列國。對於猶太人來說，復興以色列是耶和華的大應許，而耶穌的誕生亦統統符合了舊約先知論及彌賽亞的一切徵兆。猶大以自己的方法去逼使耶穌造反，背叛羅馬政府。可惜猶大失敗了，他出賣了自己的老師，白白斷送了一條無辜的性命。四十天後，十一個門徒似乎犯上同一個錯誤，他們所關注的是以色列國是否復興。他們見耶穌復活的大能和聖靈的應許，加上神復興以色列國的應許以及先知的預言，也就不自覺地產生出復興以色列的理想。於是，十一個門徒興緻勃勃的問耶穌：「主阿，你復興以色列國，就在這時候嗎？」耶穌卻斬釘截鐵的叫門徒不要把以色列國和神國的事混淆，以色列國的復興是門徒所不知道的，然而神國的事卻是他們所知道。事實上，以色列國的復興要不斷的等待，直至1948年在巴勒斯坦地才復國，但是神的國卻在五十天後便漸漸成長起來。耶穌在第八節將神國成長的秘訣和策略清楚言明：宣教成功的秘訣在於聖靈的能力；宣教成功的策略是由近至遠。使徒行傳的一至七章，敘述了福音在耶路撒冷傳開的經過；八至十一章，講及福音怎樣在猶太全地及撒瑪利亞傳開去；十二至廿八章就是記載福音怎樣傳遍地極。

在過往二千年的宣教歷史中，福音的工作也大體上按著這個模式而展開，福音由耶路撒冷傳至歐洲，由歐洲傳至美洲，由美洲傳至中國。香港教會在五十年代的時候紛紛成立，而主要的福音對象是香港本土的市民。當進入七十年代，香港的經濟起飛，而部份教會均有宣教意識，開始推動宣教活動，鼓吹華人承接福音的棒，將福音再傳回耶路撒冷。八十年代，由於電腦的普及和航空事業的發達，全世界都起了一個資訊的革命，掀起了世界村的觀念，以致在宣教學上對耶路撒冷、猶太全地、撒瑪利亞、直到地極有重新的演繹。他們將宣教分為三個層次：(1)Ｍ1 （耶路撒冷）──向同一個地方、同一民族傳福音，例如在香港向香港人傳福音； (2)Ｍ2（猶太全地、撒瑪利亞）──向同一民族不同文化的人傳福音，例如向住在美國的中國人傳福音；(3)Ｍ3 （直到地極）──向不同種族、不同地方、不同文化的人傳福音，例如往印度向印度人傳福音。到了九十年代，宣教學又進入另一個新的時空，城市宣教的模式應運而生，在香港這世界大都會裡，有不同的人群在此居住，若果我們想向印巴人傳福音，可到尖沙咀重慶大廈；而到中區地方就可向成千上萬的菲律賓人傳福音。因此，在世界大都會的城市宣教策略下，耶路撒冷可指為我們的親戚；猶太全地就是我們的朋友；撒瑪利亞是我們的敵人；直到地極是身邊的陌生人。當差會要進入另一個五年計劃的時候，我極力主張及支持差會進行城市宣教，原因有二：(1)從現實角度來看，中國是最成熟的禾場，自1978至2000年，中國城市化的比率由17%升至35%，而且中國將會有戶藉改革，打破了農村與城市的劃分；(2)從聖經的角度來看，耶穌在世的時候可稱之為鄉村佈道時代，惟及至使徒行傳的時代，所採取的卻是城市宣教的模式，保羅所到的地方都是當時的世界大都會。當我們要去宣教的時候，要有異象及使命，而這個異象並不是我們的異象，而是神的異象。作為大教會的差會亦易於流入試探，我們所專注的可能是城浸差會的事，而不是神國的事。當我們做宣教策略之時，我們必須擁有滿有聖靈能力的使命，要完成神國的事。

(三)順從聖靈帶領的宣教行動(徒1：9-11)

先知坦言道：「沒有異象，民就放肆。」但有了異象，人又容易陷入另一個屬靈的危機──發白日夢。當耶穌賜下異象及使命之後，祂被提上升，有一朵雲彩把祂接去，十一個門徒只懂定睛望天，卻不懂做任何事情。這裡道出人生另一種的景況：空有異象使人發白日夢，光有使命卻使人空談理想。路加醫生提醒一班愛神的人，既然已經有異象和使命，所需要的便是行動。所以當門徒定睛望天的時候，兩個身穿白衣的天使對他們說：「加利利人哪，你們為甚麼站著望天呢？這離開你們被接升天的耶穌，你們見他怎樣往天上去，他還要怎樣來。」天使提醒門徒不要再發白日夢，應該起來行動，耶穌會再度降臨地上，審判天上地下一切所有的。使徒行傳自一章十二節起，開始記載門徒和婦女們的儆醒、禱告和宣教行動，他們順著聖靈的帶領，到不同的城市宣教及佈道。他們以神國的事為念，甚至將生命置諸道外，盡心竭力、盡忠職守，將福音傳遍地極，我們也要有這種逼切感，要坐言起行。

戴德生自小受雙親教導及感染，十二歲便決心到中國做宣教士，傳福音和建立教會。十七歲開始學習中文，廿二歲隻身乘船到中國，開始他宣教的生活。四年後跟瑪利亞結婚，兩夫婦在中國同心合意事奉了五十二年之久。戴氏一家及其後人直至今天都為中國擺上生命，成為中國人的宣教士。戴德生有句名言：「假若我有一千英鎊，中國可以全數支取；假若我有性命千條，缺不留下一條不給中國。」戴德生一生以兩句聖經格言作為他人生的座右銘： (1)耶和華以勒：耶和華必預備的意思；(2)以便以謝：到如今耶和華都幫助我們。戴德生自1865年開始屢次寫信到英國教會，要求差派宣教士到中國，而每一次的要求，神均一一應允！

在宣教歷史中，記載了不少偉人的事蹟，但是當中亦有很多令人心傷的故事。因為宣教士的性格問題，堅持個人的理想及抱負，缺乏合群及隊工的精神，加上對宣教工場的不認識與及準備工夫不足，導致他們在宣教工場上退下來。相傳，彼得也曾一度在宣教工場上退下來，當羅馬政府要捉拿並且處死所有基督徒的時候，彼得趁著晚上離開羅馬城，就在這時，他看見耶穌迎著羅馬城而來，並謂要再一次為彼得而釘十字架，彼得覺得十分慚愧，因此掉頭再進羅馬城，最終被羅馬兵丁捉拿，倒釘十字架殉道而死！

跟隨神要有始有終，要放下自己的夢想，放下心裡的以色列國復興之事，只以神的異象和使命為念，以神國的事為己任，我們要起來行動。異象、使命和行動是不能分割的，有異象便有使命，有使命便有行動！願神祝福每一個愛祂，遵從祂旨意，並樂意身體力行的人。


在神豈有難成的事

【經文 創18:1-19】

講員：黃嘉樂牧師 記錄：祝麗儀姊妹

美國最近發生了一場恐怖的人為大災難，有時真不曉得怎樣為他們代禱。然而在這災難裡頭，先後引發了不少的祈禱運動，九月十四日更定為美國祈禱和哀悼的日子，全球八億人同為美國的死難者默哀，很多人都願意透過祈禱來尋求神的面。

今天，讓我們一同思想創世記十八章的信息，經文指出昔日亞伯拉罕所處的世代，亦是一個充滿罪惡的世代。神要在亞伯拉罕身上成就一個救贖計劃，神要祝福、延展他的生命，叫他後裔同樣為神所用，拯救這罪惡的世代。經文中提及亞伯拉罕經歷神向他顯現的過程，以他怎樣接待神的使者為起點，再一次應許撒拉翌年要為他生一個兒子。其實在前一章經文已提及這事情，當時亞伯拉罕仍稱亞伯蘭，神希望亞伯蘭成為完全的人，並再一次堅立與他所立的約，透過割禮這記號，要他知道他是屬於神的，並替他改名為亞伯拉罕，隨即應許他的兒子以撒必定在明年出生。第十八章續提到神再一次向亞伯拉罕顯現，特別叫撒拉也聽到神清晰的應許，再次肯定祝福亞伯拉罕的國成為大國，地上萬國也必因他得福。

十八章中記載了一個很漂亮的祈禱，就是亞伯拉罕為所多瑪、蛾摩拉兩個罪惡之城向神祈禱。一個有問有答，可以討價還價的祈禱，為叫這罪惡之城得以免遭災禍。十九章續記亞伯拉罕為所多瑪這城切切祈禱，求神為了十個義人的緣故，保守所多瑪城，不毀滅這地。當晚，亞伯拉罕可能整夜睡不好，心裡不斷仰望神，盼望神保守他姪兒羅得一家，為他們的緣故，不毀滅所多瑪。到翌日清晨亞伯拉罕急著要看看有甚麼事會發生，便走到站立與神談話的地方，朝所多瑪的方向看去，聖經說：「不料那地方煙氣上騰」我相信亞伯拉罕見到的是火光熊熊，濃煙密佈，或者他未必聽到慘叫的聲音，但可想像他內心是何等惆悵。

神很清楚向亞伯拉罕和撒拉表達：「耶和華豈有難成的事麼？」（創18：14）神要他們經驗在人看來不可能的事，就是要叫撒拉生以撤，這是神蹟，是神的工作。

經文又提到亞伯拉罕經驗神在這地方顯現，他於是把握機會與神有更深的交往。其實，神要向亞伯拉罕顯現，顯現的過程十分平淡，沒有雷轟，沒有破天荒的情節。經文描述當時天氣炎熱，亞伯拉罕坐在帳棚門口，然後他面面觀看，見到有三個人站著，便開始有種警覺性，覺得這三個一定是很尊貴的人，便俯伏在地，然後對他們說：「我主，我若在你面前蒙恩，求你不要離開僕人往前而去。」在亞伯拉罕的認知裡，這三個人不比尋常，我想亞伯拉罕在這刻一定有很多回憶，湧現出過去神向他顯現一幕幕情景，所以，當這情形再次出現，亞伯拉罕便敏銳地作出反應。他要盡最大的努力接待神的使者，所以盡辦法使他們留下來，為他們預備最好的食物。在神與亞伯拉罕的對話裡，亞伯拉罕確定自己有個清晰的身份，認定自己是神的僕人，甘心樂意成為一個僕人侍候在神面前。神用了廿四年的時間來塑造亞伯拉罕的生命，幫助他對神有更深的了解和認識，在他屬靈深處開始對神的事物有更多的敏銳性，他不但能辨認出神的使者，更能把握機會去服侍神。今天，如果要我們學像亞伯拉罕那樣，我們會覺得很難做到，因我們失去了敏銳的心，當神藉某些事物在我們眼前經過，我們沒有緊緊的抓住，就失去了更深經歷神的機會！我們願否學像亞伯拉罕那樣甘心地去事奉神，作主的僕人呢？

當人甘心樂意做一個僕人時，會不惜一切代價去完成他的任務。神從來待祂的僕人都帶著尊敬的心，亦把亞伯拉罕視作朋友看待。希望我們也可以這樣事奉神，越事奉越能明白神的心意，越明白了解在這時代應負甚麼使命？

另一方面，神透過向撒拉顯現，再一次堅定與亞伯拉罕的約，並應許要透過撒拉生一個兒子。當中撒拉親耳聽到陌生人所講的說話，便心裡嬉笑，但神很清楚對撒拉說：「不要笑，在我豈有難成的事麼？」（創18：14）撒拉害怕得立即對他說：「我沒有笑」，那位說：「你實在笑了。」這是一個驚心動魄，與神相遇的過程，神知道她在想甚麼，並在甚麼的處境下，神要她聽到，使她產生信心，然後再等候神作工，這就是神做事的方法。一個人要信，就要先聽道；一個人去求，又要先有信。神要撒拉聽到這聲音，然後挑戰她的信心。甚麼是信心？就是我們做不到的，但我們相信神能做到。今天，因著我們的小信，覺得人沒可能做到的事，神也不可能做到。然而，神在這裡向我們澄清，在人看來不可能的事，在神卻是可能的。

吚另一方面，經文中講到祈禱，乃是說我們在神裡面要做一個祈禱的人，回復到祈禱最基本的行動上，再一次仰望神。亞伯拉罕祈禱是因他知道這是個重要的時刻，他扮演僕人的角色，他所能做到的，就是祈禱。他曾勸羅得離開這罪惡之城，但羅得可能這樣答覆：「正因為這城罪大惡極，所以才留在這裡，要向他們傳道，勸他們離開罪惡。」亞伯拉罕知道這人的心意，便愛惜他，希望神憐憫他，他之所以切切向神祈禱，背後用意是希望神顧念羅得的工作，神是聽祈禱的，結果，拯救了羅得一家四口。

祈禱不是要神為自己做甚麼，而是要在神面前將心呈獻給祂，與神面對面有生命的交流，這就是亞伯拉罕的祈禱。神接受我們訴說自己的心願，又按我們信心的大小成就祂的工作。你願意在祈禱上成為神所用的人嗎？


世人不可或缺的智慧(二)

【經文 箴8:6-11】

講員：張慕皚牧師 記錄：陳 姿姊妹

今天我們要領受的神的話語──箴言八章六至十一節：「你們當聽，因我要說極美的話，我張嘴要論正直的事。我的口要發出真理，我的嘴憎惡邪惡。我口中的言語，都是公義，並無彎曲乖僻。有聰明的以為明顯，得知識的以為正直。你們當受我的教訓，不受白銀，寧得知識，勝過黃金。因為智慧比珍珠更美，一切可喜愛的，都不足與比較。」正值九一一悲慘事件發生之後，硝煙未盡，驚慌、恐懼、失落……猶籠罩世界每個角落。此時，這段經文給了我們最適切的答案，神要我們聆聽祂智慧的聲音，要我們跟隨祂的智慧來過生活，建立正直、誠實和公義的社會，這樣人類的生命才能剛強而有盼望，這樣的社會才能穩定而繁榮。非常的寶貴，讓我們細細地領會與思考此段經文。

(一)人類社會棄神遭禍

九一一事件，美國著名的世貿中心雙塔與華盛頓五角大廈均被騎劫客機撞擊而摧毀，美國人不明白，為甚麼？究竟為甚麼？這象徵著美國經濟繁榮與成就的雙塔，象徵著美國超級軍事力量的五角大樓，竟在短短的數十分鐘裡，被恐怖分子以迅雷不及掩耳之勢，將它毀於一旦。自此，整個世界的局勢改變了，不能再像以前那樣地生活。人們本以為廿一世紀是進入新的秩序，但所看到的，不是新秩序而是新混亂。

九一一事件決非偶然，許多研究恐怖主義的專家早有預料世界將有新的混亂出現，並指出，新的戰事是超越限制的，沒有前後方之別。自從第二次世界大戰的原子彈落在廣島之上，就再也沒有戰爭的前後方之分了。隨時突襲後方，濫殺無辜，這種新恐怖主義威脅著全世界。現今不單是政治、軍事進入新的混亂，人類的經濟、文化也都進入新的混亂裡。

聖經中指出，在末世，馬太福音廿四章裡所說的現象會越來越加深，民要攻打民，國要攻打國，人類充滿著仇恨。正如啟示錄中第六章的景象，人類會遭遇瘟疫、飢荒、天災人禍……致終走上不歸路。

神對昔日以色列人講得很清楚，當祂的子民肯依照神道德智慧建立他們的社會的時候，神就與他們同在，並賜福給他們，叫他們得享平安豐盛；如果他們遠離神的道德原則，不根據神誡命過生活的時候，就必有多種災難。以賽亞書中同樣是這樣預言。當人類離開神的標準越遠的時候，神在昔日甚至今日給以色列的災禍，給世界的災禍，我們相信只會增加不會減少。

歐美的社會在過去的年代，之所以曾經穩固繁榮，是由於政治、經濟、法律一直都建立在神話語的根基之上，歐美的民主制度是基於聖經的基礎，平等自由的根據是出於聖經，西方的經濟制度，也是建基於聖經的那種工作觀；西方的法律是建立在聖經的律法基礎之上。但今天看到的是歐美的社會越來越離開神的時候，災難遲早會到來。人類必須依照神的正直、誠實、公義的原則，才能建立穩固繁榮的社會。這是神的定律，人類是無法改變的。

(二)完美社會的標準

究竟建立一個完美的社會，有甚麼基本要素呢？

第一個基本要素是正直(8：6)，“正直”就是正確的意思。首先要有衡量正確與否的標準，這個標準就是神的標準，決非人的標準。但今天的社會可說失去了神絕對的標準。所謂後現代文化，新紀元的思想，是提倡多元文化，互相尊重，沒有絕對的標準。但基督徒在認同多元文化互相尊重的時候，不能失去神給我們的正直的標準。這裡值得提出的一種錯誤傾向：新潮流民主思想崇尚，少數人服從多數人。這用來選舉總統還行得通。但絕對的真理是不能以人數多少來投票取決的。神創造世界上的自然定律，正如地心吸力是神放在自然界裡的自然定律，它並不會因為人的不同意而被捨棄；神也將道德的律例放在人類社會裡，就如聖經告訴我們，婚外情是錯的，不會因為在民主社會裡很多人認同接受它，就可以由錯誤變成正確，絕對不可能；就是因為這種有缺陷的民主思想而引致道德標準的廢除。更嚴重的是在西方的教育制度裡，隨著道德標準失落，現在已不推行的品格建立的道德教育，取而代之是道德抉擇式的道德教育，所謂抉擇，就是可以自己的價值系統，道德標準來討論一切問題的正確與否，真是荒謬之極！鼎鼎大名的哈佛大學，曾經對於人人口誅筆伐的第二次世界大戰屠殺六百萬猶太人的血腥事件，在一個班裡的討論，卻無從決定是非對錯。這真是對多元文化、互相接納、喪失立場的最大諷刺。甚而有之，美國的一間中學，當局竟藉著尊重個人的看法與價值觀，把印有撒但記號的汗衫與印有耶穌基督徽號的汗衫，相提並論，來討論可否穿著，這簡直褻瀆了神的名。弟兄姊妹，我們看到，當社會失去正直的時候，將走向滅亡的道路。

第二個基本要素是誠實(8：7)，認識真理操守真理的人，是誠實可靠的人。這個社會第一要有道德標準，第二需要誠實做人，彼此誠信。但現在世界上最大的問題是誠信問題，不久前，意大利做了個調查，發現70%意大利人每日要說5-10句的謊話，並習以為常。在美國44%的人是以自己來作道德標準的，91%的人經常說謊話，31%的人在過去的一年裡曾經有過婚外情，毫無誠信的社會現象不勝枚舉……香港也並不例外。中國社會會好些嗎？姑且舉一例子，中國曾經出了本很特別的書名為《厚黑學》。書之精髓是歸納了歷來英雄人物的共同特點，就是又厚又黑，臉皮厚，心地黑。接著五花八門的厚黑系列紛紛出籠：厚黑競爭術、公關術、談判術，戀愛厚黑學等等……，試想，在“厚黑”滿天飛的烏煙瘴氣中，這“誠信”二字豈不成了稀罕物了嗎？這還只不過是中國社會誠信失落的冰山一角呢！弟兄姊妹，當一個社會失去真理，失去誠信的時候，這個社會注定是要崩潰的。

第三個基本要素是公義(8：8)，聖經告訴我們，社會必須建立在公義的原則上面，但現在的社會，是公義的失落，兒女與父母之間沒有按聖經的教導互相行公義；僱主與僱員之間的虧待；當世界進入全球化的情景，由此產生的是人類貧富不均的不公義，因而帶來了各種仇恨與戰爭……，而最嚴重的公義的失落乃是我們對神失去公義，沒有將神應得的歸還神，即是我們要按神的原則建立生命、建立社會，順服於神。這是神向我們要的。面對九一一事件，面對生命苦難的時候，是我們悔改的機會。耶穌講過無花果樹栽種在葡萄園裡的故事，告訴了我們，神留存我們在世上，是要我們為祂多結果子。

今日的社會失去了正直、誠信和公義，今日的人類社會就好像是坐在被世俗恐怖主義所騎挾的飛機裡，但人們還在沉睡中，並不知道有多危險，正在自我毀滅的道路。信徒和教會要起來在正直、誠實和公義三方面帶領社會。

但我們還是有盼望的，我們的盼望就是拿起我們的武器──神的話語；求神恩待我們能積極努力地宣講聖經真理，傳福音，拯救世界，榮耀主名。


社會安定繁榮的智慧

【經文 箴8:12-21】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們一同領受的經文是在箴言第八章十二至廿一節，神智慧的聲音向全地發出，神對全人類說：你們要聽我的聲音，就是神不可或缺的智慧。我們的生活和生命，需要建立在神的智慧上。12-21節的經文提到，如果社會要安定繁榮，必須聽從神的聲音，按照神智慧的原則建立社會。今日全世界都尋求一個安定繁榮的社會，美國自以為是世界上最富強最安全的國家，但自從「九一一事件」後，他們的想法是回歸到神那裡，到處都聞禱告之聲；願神賜福美國。現在很多人都認為美國不再是一個平靜安穩的地方，而美國的繁榮能否持續下去也成了問題。自九七回歸後，香港人最懼怕的是不再享有安定繁榮的生活，雖然強調過「馬照跑、舞照跳」，但在最近的民意調查中，一半以上的香港人對本港能否繼續享有安定繁榮的生活缺乏信心，他們擔心被裁員，找工作困難。當社會失去安定繁榮的時候，我們只會問政治專家或經濟專家，求教他們怎樣做才能使社會的經濟持久繁榮。但究竟有多少人願來到神面前謙卑禱告，懇求神賜下安定繁榮的社會呢？聖經告訴我們，只有敬拜事奉三一的真神，才能帶來安定繁榮的社會。若我們謙卑跪下認罪，神必垂聽禱告，將我們渴求安定繁榮的願望賜給我們。12-17節提到社會安定的根基，18-21節隨即指出社會繁榮的基礎乃神的智慧。社會安定需要有合乎神心意的政權，在上掌權者若符合神的心意，社會就安定繁榮。讓我們一同思想以下的經文。

(一)社會安定的根基

1.頭腦方面的智慧

(a)有靈明的智慧(12節):智慧與靈明是不可分的，靈明是靈巧，懂得解决問題，執政者需要從神而來的智慧。「九一一事件」令全世界陷入恐慌的局面，我們特別要為美國總統有精明靈巧的智慧去對付恐怖活動禱告。

(b)有謀略的智慧(12節):有了全面性的計劃，便能帶來穩定持續增長的社會；有了整體的制度，人人受惠，社會自然安定，這是治療性和預防性的智慧。任何君王或統治者必須尊重神放在人類社會中的道德定律，若不遵守，便會帶來災難; 抗拒掌權的，就是抗拒神的命令，必招致刑罰，因為凡掌權的，都是神所命定的。

2.心靈方面的智慧(13,14節)

這節經文告訴我們，在上掌權者要恨惡罪惡，我們要特別留意以下的罪:

社會的安定必須有有權能的掌權者，有能力的政權建立在神賜的智慧上。所有政權都來自神。(羅13)無神的當權者也是神所立的，也必須擁有神所命定的基本條件。

(a)驕傲的罪:社會上有權柄的人最容易犯驕傲的罪，他們自以為是，以自我為中心。撒但原是天使長，因驕傲，要與神同等，神便將牠扔在地獄裏。

(b)狂妄的罪:狂妄就是為所欲為，不可一世的意思，如尼布甲尼撒王因狂妄自大而遭神刑罰。

(c)惡道的罪:生活在罪惡的方式中，行神眼中看為惡的事，這些都是神所不喜悅的。

(d)乖謬的口的罪:君王頒佈錯誤的命令，不合乎神的真理，便會招致毀滅。耶穌基督願意謙卑和犧牲，祂的話語造就了成千上萬的人，祂是真正統治者的榜樣。

3.技巧加上品格(14-17節)

如主所說，要靈巧像蛇，馴良如鴿子。有頭腦的謀略加上道德的真知識，便是聰明的掌權者。15節提到的國位是指行政治理，定公平是指立法司法，國家若按照神的原則而建立，社會才有長久的安定。17節講到如何得著這樣的政權：(1)愛慕神的智慧，(2)追求神的智慧。但我們要注意兩者的平衡，若只有頭腦的智慧，而沒有心靈方面的智慧，就如撒但一樣招致敗壞；但若單有道德標準而缺乏政治頭腦，也不能成事。有高尚的道德但沒有謀略也是失敗的政權。

(二)繁榮社會的根基(18-21節)

1.物質繁榮加上美好品格帶來真正的尊榮（18節）──不擇手段得來的豐富物質必定不會長久，公義的財富才是永恆的。沒有貧富懸殊的社會才是一個公義的社會。

2.建立正確的價值觀（19節）──若我們堅守著不賺不義之財，只追求神的公義，屬靈的品格與誠信時，神必賜下長久的繁榮。

3.建立公義及公平的生活方式（20節）──公義是指遵行神的旨意去過聖潔的生活，而公平是指按照別人應得的歸給他。

最後，我們需要實行以下幾件事：(1)為在上掌權者禱告。(2)透過今日的教育制度，建立一個道德智慧型的社會。(3)努力積極傳福音。(4)信徒生活和事業上的見證。

今日在這個新黑暗時代和新野蠻主義的社會裏，傳福音是基督徒應盡的責任，也是我們的出路，因為唯有福音才能使人過著安定繁榮的生活。


「智慧」的身份和資格(一)

【經文 箴8:22-36】

講員：張慕皚牧師 記錄：劉玉清姊妹

今天，我們領受的經文是箴言八章廿二至廿六節。「智慧」向世人大聲疾呼：世界上每一個人，都要聽神智慧的聲音，神智慧的聲音，能建立個人生命，也是社會的根基。

經文22-36節，「智慧」自我介紹，告訴世人他是誰，究竟有何身份、有何資格。智慧究竟是誰？「在耶和華造化的起頭，在太初創造萬物之先，就有了我。從亙古、從太初、未有世界以前，我已被立。沒有深淵、沒有大水的泉源，我已生出。大山未曾奠定，小山未有之先，我已生出。耶和華還沒有創造大地，和田野，並世上的土質，我已生出。」（箴8：22-26）

智慧用擬人法向世人自我介紹，告訴我們他是誰。如果我們認識他，便會自然降服在他真理之下。

今日的世界，就好像一艘將沉的輪船．處境非常危險。人人都緊張地討論如何脫離險境。這時，有人大聲疾呼：「船是我造的，聽我指示，船就會安然抵達目的地。」船上的人一定會聽從他。

今天，香港人要尋求「救港」方案。美國人亦尋求戰勝和消滅恐怖主義的辦法。全世界的人生活在充滿危機感的狀態下，希望尋求解決的答案。聖經告訴我們，人類需要的那位設計這個世界，設計人的生命，和設計社會運作定律的神。祂智慧聲音告訴我們：在今天這個混亂的世代，人要怎樣生活，社會才可繼續安定和繁榮。

(一)智慧是永恒的存在者（22節）

1.在宇宙萬物中，只有兩種存在者。創造者和被造者。智慧是屬於創造者。被造者因他而受造後，才在某段時間開始存在。因此，被造的並非永恒，創造的才是永恒。這個世界是神所創造，世界會不斷改變，神卻是永恒不變的。

2.智慧是神的屬性──智慧與神有密切的關係。有人認為智慧是三位一體的第二位。特別是在約翰福音第一章提到「道成肉身」就是舊約「神的智慧」。當中可能有這種關係，但不一定就是道成肉身前的耶穌基督。可以肯定知道的，智慧是神的一種屬性。神是智慧的神，祂擁有智慧。但卻不可掉過來說智慧就是神。智慧是神的屬性之一，神的屬性還包括有愛……等。

智慧是誰？

3.世界是被造的且會改變；但永恒的神和屬於神的卻不會改變。在神裡面，智慧給予我們絕對不變的真理。智慧是那位永恒存在者。（22節）所羅門強調這位創造的神，用祂智慧創造出來的智慧是不會變的，即所謂「絕對的真理」。「耶和華神」這個名稱，常常被指為：「神是一位與人立約的神」。聖經中的約，是永遠不變的。「約」在聖經中的意思包含有約束、不能改變、要履行約的條款等意思。

舊約中，神認天虹與揶亞立約：永不再用洪水消滅這世界；又與亞伯拉罕立世世代代永遠的約。神的真理是永恒不變的。在今天這個混亂的世代，我們何等需要這樣智慧的聲音，從永恒的神給我們絕對的真理。

4.一個失去絕對真理的時代，是一個沒有神、沒有方向的世代。因此，我們更加要認識神的真理。耶和華神有絕對的真理標準給予我們。所以，我們當以此衡量這世上的人一切話語。

甚麼是真理？就是與事實相符合的立場或言論。在神真理亮光下，那些放任、放縱的生活最終必招惹無限煩惱。幾年前，一位雜誌作者的文章反映了這種時代心聲。他表示在過去十多廿年所謂性開放的生活裡，不單使人感覺不到釋放和自由，年青人愈來愈欣賞父母可以數十年來生活在一起，他們開始羡慕上一代長相廝守的生活。今天，人人都認為科技和人才是社會安定繁榮的要素。但聖經的原則是以建立國民的品格為最重要。世界上那裡才有真正的安全？神的真理告訴我們，站在真理的那一邊，擁有真理的才能安全。人站在真理當中，有無限的權能支持他；反之，便有無限的能力與之對抗。

九一一事件之後，美國人民熱切向神祈禱，並立刻召開全國祈禱日，到處都是求神祝福美國的聲音。在危機中，人會願意接受真理。因此，現今就是傳揚耶穌基督福音的好時機。香港是否有前途？有的，香港的前途是在教會手上。香港一半學生在教會辦的學校讀書，我們有否把握這個機會：將聖經中，神絕對的真理教導他們，向他們傳福音！

(二)智慧是萬物的設計者 (23-26節)

1.智慧的先存性──23-26節強調，智慧是在萬物未被造之前就已經存在。智慧自我強調，祂是萬物的設計者。祂是設計宇宙萬物的，與神同在的，永恒絕對的創造者。

2.「未有世界以前，我已被立。」「被立」有更深入的意思，就是被膏抹、膏立之意。舊約的君王、先知、祭司都是被膏立的。將膏抹在他們頭上，代表他們為神所選派，為神作特別的事工。這說明智慧從亙古，從太初，未有世界以前，是神所建立，膏抹和膏立的。（23節）描述的世界是有秩序的，這有秩序世界未有之前，智慧已經存在。

3.地和水的設計──24-25節提到海洋、大地都有神特別的設計，（27）「他立高天，我在那裡，他在淵面的周圍，劃出圓圈。」這裡表示劃出界限。（29節）「為滄海定出界限，使水不越過他的命令、立定大地的根基。」大地有它的定律，成為它的根基，水和地的界限，神也劃好。聖經告訴我們，地和水的比例，一切自然定律都是神所命定的。

「誰曾用手心量諸水，用手虎口量蒼天，用升斗盛大地的塵，用秤稱山嶺，用天平平岡陵呢。」（賽40：12）是神用手心量諸水，塵埃（塵土）有其用途，用秤、用天平表示非常小心分量，設計和比例要準確。這段經文與所羅門在箴言八章廿九節所述的意思相同。就是無論山、地、水都是神在那裡設計的。海洋佔全地球百分之七十，這是最好的設計，若一旦比例改變，雨水、河、湖、大氣層的濕度、四季的交替等都大受影響。

4.塵埃的設計──26節提到神不僅創造大地、田野、並世上的土質（塵埃）……。經文為何特別提到人類不喜歡的塵埃？科學家告訴我們，藍天、晚霞的的美麗，是因為塵埃才有這些鮮艷色彩。雨水的形成，也需要塵埃。神量度塵埃，神在當中設計。

5.設計需要定律和目標──智慧是世界的設計者，是指神把一定的規律放在自然界裡，神造人時也將道德定律放在人裡面。神為我們設立社會時，亦為人類社會設定社會規律。聖經提醒我們，人若隨便忽略神放在我們裡面的道德定律，終必自取敗壞。

神設計宇宙萬物的目的，為要使人能生存於這個世界。科學家發現，世界一切的設計，都是為人可以在地球上舒適的生活。地球自轉的速度，和地球軸的傾斜度為廿三度半，甚至地球的大小，都是神美好的設計，適合人居住。所以，人愈發研究天地宇宙萬物，便愈體會神創造的奇妙。

今天我們一定要聽神智慧的聲音，世界才可享有持久安定的繁榮；個人生命才能長久生活得更暢快。

世界為何這樣混亂，充滿噪音？這是因為人不肯跟從神的道德原則去運作。智慧是誰？智慧就是那位永恒、有絕對不變真理、設計宇宙萬物（句括人類）的那一位設計者。

我們要多讀聖經，在教會受造就，參加成長班，讓我們在世人面前活出見證，按照神寫下的樂譜，唱出人生的樂曲，這是多麼動聽！在這個充滿危機感的時代，世人等待神絕對的真理。我們都是有絕對真理的人。所以，應該活出見證，將神絕對的真理光照世間。


「智慧」的身份和資格(二)

【經文 箴8:22-36】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天是教會的聖樂主日，感謝神！藉著詩歌我們有一個主題──頌讚創造天地萬物的神。大家一同思想經文中那位創天造地的神是一位怎樣的神。舊約箴言第八章是描寫智慧。神對我們智慧的教導我們必須聽從，因為我們的生命和整個社會都建立在神的智慧原則上，若不跟從祂的原則過活就必走向滅亡之路上，這位要求我們聽從的究竟是誰呢？上星期我們看見這位是智慧永恒的存在者，亦是智慧萬物的設計者；祂不單在設計，在萬有之先，祂已有概念和原則，祂不但是則師，更是建築師，萬物由祂親手建造。

(三)智慧是世界萬物的建造者

1.神的創造彰顯祂的偉大

智慧是永恒存在者，所以祂有絕對的真理，不能改變，智慧是萬物的設計者，而且經文更告訴我們祂是智慧的建造者。當我們環顧神的創造時，就讓我們看見祂是一位怎樣的神和祂的智慧，祂手所造顯明了祂創造的偉大。（27節）「祂立高天」：高天亦翻譯為諸天，諸天就是很多個天的意思，以前的人都不甚明白，因為我們祗能看見一個天空，為何又說是諸天呢？英文原來的文字是用眾數的“Heavens”。現在天文學所研究的才覺得是真的。神的創造是何等偉大，諸天有很多不同之星系，肉眼最多祗能看見二千顆星星，但地球所屬之銀河系就有一仟億的星球，真是難以想像，而且還有無數如銀河系一般的星群，數之不盡。弟兄姊妹，宇宙之大，創造之奇，真教我們讚歎神之偉大。“祂立高天”高天是神所造，難怪詩人大衛於詩篇第八篇，回應對神的偉大，慨嘆自己是何等的渺小，卑微，比蟲不如，但神竟然眷顧。神是何等的奇妙呢？神對人是何等的忍耐呢？我們犯罪得罪神，祂卻苦口婆心藉先知勸喻人類歸向祂。

2.神的創造彰顯祂的主權

當我們看見神創造的工作時，就認識這位神是一位有主權的神。（27節）在淵面的周圍，神劃出圓圈，就是海洋的界限，一切大自然的定律都是神所設立的，不能超越。（29節）神為滄海定界限，立定大地之根基，這位有主權的神，祂不單為創造一切立下自然定律，而且更為人的生命也立下定律，叫人按道德定律而活，就得著豐盛健康的身心靈。當我們看見神創造的一切，能不叫我們低頭向神下拜嗎？特別今日的年代裡，神給予我們很大的安慰。恐怖襲擊事件的出現，整個世界的經濟同受影響，生計都在渺茫之中。弟兄姊妹，當我們眼看世界充滿苦難、惶恐不安之時，我們需要認識這位有主權的神。祂告訴我們世界所發生的一切事情都是神許可的，沒有神的許可世界任何事情都不會發生。為何神容許恐怖主義產生之襲擊呢？可能我們不容易去明白，也可能回到天家之時，我們才能了解清楚。當我們接受神的主權，就不會再問神，祗有等待神並向神說：「主呀！我願意接受你的一切安排。」我們的責任就是遵行祂的旨意。同時，我們亦知道恐怖襲擊的事情是罪無可恕，罪大惡極的，相信必然失敗。因為此乃不乎合神的定律和原則的。所羅門王告訴我們神的創造顯明了祂的權能。

3.神的創造彰顯祂的能力

(30節)宇宙之大，智慧亦是神造的，這位神是何等有能力的神啊！今天社會問題急待解決，似乎看不見曙光，各人感到無能為力，倚靠政府亦不能解決問題，唯有基督徒就可以倚靠我們的神，祂是權能的神，祂滿有慈愛，當我們心裡憂慮不安之時，為何不來到這位創造宇宙萬物，有權能的神面前乞恩求助呢？

4.神的創造彰顯祂的智慧

(31節)神所創造的是何等美好，特別造人祂最為滿意，因為人是按神的形像而造，看見人的時候就可以看見神無限的慈愛，無限的智慧。雖然人犯了罪，把很多神創美好的東西扭曲了，但在僅存的神形像裡，仍能看見神創造的智慧，所以人的創造特別彰顯神的智慧。有些人說：這個世界是碰碰撞撞而來的。但是祗要我們看見神造出來的人，就不能這麼說了。今天研究人類遺傳基因的學者總結出，基因圖譜，是結集全世界科學家辛苦繪畫出來的，繪畫的結果並非表明人類的成功，而是彰顯了神的榮耀，神的智慧。

神是何等的奇妙、智慧、偉大，當我們看見神的創造就知道神滿有智慧、主權和能力。當我們接觸認識這位偉大奇妙智慧的真神，第一個回應是甚麼呢？就是讚美，在讚美裡，我們需要感恩，還要感謝神並將其偉大傳揚給這個罪惡滿盈的世界，讓人知道在這無可倚靠的時代裡，需要倚靠這位偉大慈愛的神。因此，特別在今天聖樂主日裡，求主教導我們認識神之創造，且要謙卑屈膝，向神發出讚美之聲敬拜神，將神當得的榮耀頌讚歸與神；並將最好的音樂呈獻給神。

讚美的回應和今日的教會音樂

對於音樂的評價，今日的時代有很多爭論，但我認為叫神得著榮耀頌讚的音樂才是美好的音樂。西方音樂家──巴哈曾說：所有音樂祗有一個目的就是讚美神。自從人類墮犯罪後，美好之音樂卻為人所誤用和濫用。聖經說魔鬼撒但亦喜愛音樂，也藉音樂迷惑困擾很多人。因此我們讚美敬拜神之時必須採用最好的音樂，不管傳統音樂或現代音樂也好，相信真理是恒久不變的。今天我們的新詩集就同時編印了傳統的詩歌和現代詩歌，現代的音樂必須經時間的考驗，正如傳統的音樂亦是經時間的考驗才能為教會所接納。因此我們敬拜神要衡量音樂之好與壞。好的音樂內容必須符合真理，幫助我們敬拜神，得著真理教導，所以好的詩歌也能造就人。而音樂的形式亦要符合基督徒的體統，傳播的理論一般都合乎聖經原則，但傳播媒界本身就必須正確。因為媒界本身就是信息，我們必須注意所採用的媒介是否能表達合符基督徒體統的信息和形式，同時，為要在永恒裡讚美神，就更要好好的操練自己學唱歌，求主幫助我們。我們需要現代的音樂迎合現代人的需要但必須在真理之亮光下，配合好的訊息。有音樂恩賜的基督徒要為這個時代譜寫好形式能榮耀神的屬靈音樂和歌詞。1690年，有一位年青人感覺教會的詩歌沉悶，不能幫助他，因此他寫了350首當時流行的詩歌，這正是音樂家Isaac Watts，他所寫的詩歌就如普世歡騰、奇妙十架……等至今仍然留存，所以基督徒應帶領潮流，為所有人寫美好形式的音樂去榮耀神。讚美神是我們的責任，當我們認識這位奇妙偉大，創造宇宙萬物的神，祂的救贖就臨到我們身上，因此我們必須以時間、力量歌頌讚美祂。


喜 與 憂

【經文 創21：1-21】

講員：黃嘉樂牧師 記錄：周安息姊妹

在這資訊發達的時代，大家都想緊貼時代的節奏：打開電視機，打開報紙，各項新聞旋即湧入眼簾。近期新聞報道中，我們收到的多數是負面消息，各種各樣的恐慌令人們處於憂慮之中──甚至可以說現代人正處於一個憂心的年代。當我們來思想喜與憂時，我們應看到：

(一)撒拉的喜

後現代社會中，我們太注重感性生活，被情感所牽引，許多人在陷入感情低潮時容易失去奮鬥目標及生存意志：這是一種生命的危機！所以我們開心或不開心時都要注意：勿讓自己的情緒佔據了一切，情緒的感覺只是我們生命的一部分，我們需要有空間聆聽來自神的話語，要讓準確的信息引導我們人生的前路。

聖經中許多不同的故事幫助我們從理與情各方面去思想人生，雖然我們不是其中的主角，但也許會牽動心中的感覺……譬如聖經教導我們要常常喜樂，應當一無掛慮《腓4：6-7》，神要賜給我們的是一顆常樂少憂的心！當憂慮來到時，我們要靠著神將它很快地驅逐出去，留下的是主給我們的平靜。從《創21》中，我們看到神照自己的應許，在亞伯拉罕年老時賜給了他們兒子，在《1-7節》中講到：神讓撒拉和凡聽見的人心中都滿了喜樂，但不久之後，因著夏甲之子的緣故，亞伯拉罕很憂愁。

生命是神的賜予，神在創世之時就祝福人要生養眾多，每一個生命本身就帶著神的恩典，將神的恩典帶給每一個人！但當人類犯罪，亞當、夏娃背逆神之時，神對女人說：「我必多多加增你懷胎的苦楚，你生產兒女必多受苦楚。」但神在咒詛和審判的同時，有救恩的應許。在舊約中重要之處乃是：亞伯拉罕的後裔以撒成為神救恩歷史明確的開始──神揀選了亞伯拉罕的後裔成為萬國的祝福，耶穌基督從亞伯拉罕的後裔而生……這是神救恩的方法。所以，當新約中重述亞伯拉罕生以撒是按神的應許而生時，強調這是神與伯拉罕所立的約。

神的心意是要帶給人救恩的喜樂，撒拉在沒可能的情況下生了以撒，這是神特別的賜予，是神應許下產生的！神在我們每一個基督徒的生命中，賜給我們有身心成長的喜樂，這是過去人類墮落犯罪之後神要我們重拾的生命的經歷，又是神在生命中賦予的新元素；雖然我們在苦痛的過程中，但仍然要得到喜樂的進程。從人的肉身來講，神要使人類知道：生命本身就是一種恩賜，要得到喜樂就要從生命本身付代價；為人父母的知道，一個新生命，從懷胎開始就已經在經歷怎樣付代價。生命在孕育中，神已在其中施行救贖的工作，要建立生命，當擺上代價才談得上收成，所以當新生命誕生時，母親有一份不可言喻的喜悅。在屬靈的生命中也一樣；當弟兄姊妹們告訴我他們的難處，我們一起祈禱、等候，好叫我們時刻經歷神的應許如何在我們生命中一一應驗，然後，大家一齊分享蒙神應允後那份開心、喜悅！

教會每主日都有豐富的信息和詩歌，我們來崇拜時是否「空空的來，飽飽的回」呢？正如今天的詩歌中有一句說：「救主曾允許，聖徒永不敗」，是的，有神的允許，基督徒是永遠不會失敗的，耶和華是我們的旌旗，耶和華是我們得勝的主！基督徒在人生的道路上雖然有很多的困難，逆境，但仍然可以靠著主得勝：這是神的應許！我們只要緊緊抓住這應許，人生中就充滿了歡悅。

在創《21：3-4》中，我們看到，亞伯拉罕做了兩件事：遵從神的吩咐給撒拉生的兒子起名以撒並給以撒行了割禮。亞伯拉罕是一個願意遵從神吩吋的人，他的喜樂不僅流於口舌間，開心之餘沒有忘記應份之事，他知道神在他身上的託付，他這份喜悅是有盼望的，他等候神在以撒身上成就奇妙的工作！正如《羅8：19-22》所講，這是一種堅定不移的信心，這是與神有默契的表現。

許多年前，靈修時讀過一篇文章：當慕先生搭船要到另一個地方去講道時，中途突然遇到大霧，船長來對他說：「先生，大霧可能令到你不能按時到達了。」慕先生說：「哦，原來如此，不如我們一起來祈禱吧！」船長半信半疑地跟著慕先生開始祈禱：「神阿，求您給我的工作能按著您的心意來完成……」然後叫船長開船，船長覺得按自己經驗沒可能準時到達，但慕先生說：「按我的經驗，神沒有一次令我失約！」船開了沒多久，霧很奇妙的散去，慕先生準時到埗。這就是信神的人的經歷，神總是那麼守約施慈愛，總是那麼滿有恩典！

(二)亞伯拉罕的憂

情緒錯綜複雜地交織在不同環境中，有時樂極又會生悲。在聖經《創21：8-14》中講到亞伯拉罕的憂愁；在以撒斷奶喜慶的筵席中，以實瑪利嬉笑年幼的弟弟，給撒拉帶來恐慌及危機感，她生怕有一天以撒的地位會被以實瑪利所取代。在當時的傳統中，撒拉是正室，她所生的兒子才有權繼承產業，更重要的是以撒乃神應許所生，有神特別的允許和堅立，是真正的亞伯拉罕的後裔。所以撒拉當時按這理由對亞伯拉罕的要求，亦屬正常。人與人之間的關係有時很矛盾，如果作為旁觀者，都希望每個家庭都和諧相處，如果真的這樣，或許今日就不會有中東和阿拉伯、以色列間等等的問題，人生難免會有許多磨擦，如果真能「忍一時風平浪靜」那麼就「退一步海闊天空」了，但有時遇到「得寸進尺」的人時又怎麼辦。許多時候，當我們處在兩難之間，發覺有的事不在控制之中，且要在當中作一抉擇，憂愁也因此實實在在的臨到每個人身上。憂愁就是要面對，要學習。在情而言，以實瑪利雖是妾室而生，終歸是亞伯拉罕的親骨肉，在理方面，以撒才是神所應許的……在《12-14節上》中我們看到神在這件事上介入其中，亞伯拉罕於是順著神的話語去行。神要求我們對憂愁這些負面的情緒說「不」，今日在許多不同的聲音中，我們要懂得分辨──究竟哪一個是出自神的呢？！亞伯拉罕給我們信仰的榜樣就是：當我們一旦清楚甚麼是神的心意時，就以勇敢的行動作出抉擇！作出決定後，憂愁便一掃而空。

人生中難免有離愁別緒，我們不應被愁緒困住，倒要學習去接受。耶穌基督也曾說過：「不要憂愁，你們信神，也當信我。」(約14：1)曾在一間醫院的善終病房看到這樣的字句：「去者善終，留者善別」，當人生面臨終結時應怎樣好好地去面對？而活著的人亦要懂得如何說再見。不要將分離變成人生中揮之不去的危機，要知道，神是顧念我們一切的，！我們應在祂的恩典下，看到新的生機、新的生活而勇敢前行。

人生有許多憂慮，不知你此刻是否處於當中，盼望神的話語安慰你、提醒你，神的心意是將出人意外的平安放在我們生命中。神未曾應許天色常藍，花香常漫，但神卻應許我們生活有力，行路有亮光。當我們定下方向，原來情緒是可以選擇的，就讓我們同來選擇一個積極有喜樂的人生態度。人生有許多事是我們把握不住的，所以我們需要神成為我們的依靠，因為祂是個守約施慈愛的神！


「智慧」的身份和資格(三)

【經文 箴8：30-36】

講員：張慕皚牧師 記錄：陳 姿姊妹

(三)智慧是人類的創造者

在箴言八章裡智慧向我們呼籲，要我們專心一意聽從智慧的真理。因為聖經告訴我們：智慧是永恒的存在者，祂有絕對永恒的真理。智慧既是萬物的設計者，又是萬物的建築者，今天的經文（箴8：30-36）更明確告訴我們智慧是人類的創造者，就讓我們同來認識其特性罷！

神創造宇宙萬物，到了第六日就照自己的形像造人，並把人安置在伊甸園樂園裡。伊甸園是人類最初居住的世界，當亞當、夏娃墮落犯罪之後，人類旋即死在過犯之中，但神並沒有丟棄人，反倒勸喻、教導人如何才能重新得生命，那就是重生在耶穌基督裡成為新造的人，這可說是神的第二次創造人。

今天我們要了解認識神造人的原初的本質是怎樣的？神造人的目的是甚麼？以便提醒我們堅定持守智慧的真理，我們的生命就能豐盛而快樂。

1伊甸園的人類

(1)本質

「那時，我在祂那裡為工師，日日為祂所喜愛，常常在祂面前踴躍，踴躍在祂為人預備何往之地，也喜悅住在世人之間。」(箴8：30-31)這裡形容到父與子的智慧匯聚共歡欣、快樂，也是道成肉身的耶穌的預表。神造伊甸園人類的原本質有以下四個特點：

i)神精心的傑作──神造宇宙萬物，到了第六日乃按照自己的形像造人，把人造成祂的兒女。人與神有溝通，有來往、有對話。因為神造人好像祂自己一樣，是無與倫比的人體創造，堪稱神的精心傑作，也顯出了神的創造到了登峰造極。

必須提及，神按自己的樣式造人，並使人類管理全地，我們的地位何等尊貴與榮耀！因此，我們不但心裡快樂而且不該有自卑感。我們必須抵制一切世俗眼光對貴賤高低的衡量，而要清晰明白每個人都是神的獨特傑作，只有靈性與品格的完美才能叫人在神在人面前得蒙喜悅。我們都知道根據聖經的記載，耶穌的面貌比一般人來得更憔悴。但人們喜聞樂見的耶穌面畫像，卻讓人們感到倍覺英俊、慈祥、親切。不難理解，那是因為耶穌完美的靈性與品格早已深入人心，畫師們的崇敬之意也就自然流瀉於畫面上了。

ii)快樂的存在者──(30-31節)我們的神多麼歡喜快樂：我們有神的形象，能不喜樂嗎？對基督徒來說，我們要追求「以神為樂」，但我們往往因為事業、婚姻、兒女……等等發生問題時擾亂心緒，陷入痛苦而不能自拔中。此時，我們必須儆醒，自己既是神重價贖回的，我們有神，就有一切。

聖經告訴我們另一真理，苦難往往帶來最高的喜樂。保羅坐監的時候，被人鎖、被人打，但他半夜還歌唱鼓舞自己也鼓舞別人。當耶穌基督為人完成十字架上的救贖，亦即是祂在十字架上最痛苦的時候；我們相信，就是祂最後呼喊「成了」的時候，也就是祂在地上最快樂、釋放的時刻！

曾經有一位父親對他的醫生這樣敘述，他將為他的殘障的孩子施行36次手術治療。這是他一生中最不幸的痛苦，但竟沒想到，這最不幸的痛苦卻帶給他們全家融洽與團結，並帶來了全家屬靈生命的復興，帶給全家最大的開心與快樂。弟兄姊妹們，當苦難臨到的時候，我們求主恩領我們面對，就如這位父親化苦難為最高喜樂一樣！

iii)能愛又能接受愛的人──神造我們成為能愛又能接受愛的人。神愛世人，這是聖經的真理。神的愛是超越理性的，是在耶穌基督裡彰顯神救贖的愛。神救贖的愛是有行動的愛；當人在地上墮落犯罪的時候，在救恩的歷史裡，神用了很長時間，追尋、勸喻人們回頭。救贖的愛是付代價的愛；神為著愛我們，將獨一的兒子捨在十字架上，付出了最大的代價。救贖的愛是不變的愛；聖經告訴我們，耶穌愛屬祂的人，愛到底，是不變的。今日，我們要效法基督，彰顯這救贖的愛。

iv)工作者──神想我們像祂一樣，是一個工作者。創世記二章說，第七日，神歇了創造的工作，但不是停了一切的工作。耶穌說，我父作事直到如今，沒有停止過。神造成人，就是要工作的；工作才能使人健康與快樂。神的工作是創造的工作，所以人工作也必須有創意，正如培根所說：知識就是力量，埋首於無創意枯躁的工作，人也就彷彿機器人一樣。愛因斯坦說：創意比知識更重要，道理也就源於此。神安置人在伊甸園，使人修理、看守。修理看守即成為當時人類的使命與目標。

現代人所說的三十歲死亡，七十歲埋葬，即指長時間缺乏目標與使命感的工作，會使人麻木不仁，猶如行屍走肉一般。所有的工作都需要使命感。無論你作甚麼工作，都當把為自己而作的變成為神而作；為愛而工作，這才是最高的目標與使命！

工作除了要有目標，還在乎有否發自愛心，這樣工作才得著真正的滿足和喜樂。神工作是充滿著愛的，當我們愛神愛人的時候，工作就變得有意義與滿足。但現實往往不是這樣的，我們因著忙碌就連寫一張安慰與鼓勵的字條的時間都沒有。保羅在哥林多前書中說，如果你有恩賜，工作很出色，但卻沒有愛心，你的工作是徒勞的。只有愛才能叫你工作美麗，神做人的本質就是這樣。

(２)目的

神造宇宙萬物之後，將祂的精心傑作──人安置在地球上面，這也是今日科學家們共同論點，宇宙萬物是以地球和以人為中心的。

神造人的目的，是叫我們經歷神、享受神的同在，多麼寶貴，神的同在是喜樂的同在，是能力的同在。舊約的創造，神只是在伊甸園裡與我們同在；但在耶穌基督裡的新創造裡，三位一體的真神──聖靈居住在我們這卑微人的心裡面，這是個不可思議的真理；但可惜，我們經常未能經歷神的實在，所以，沒有能力面對各種困難，在這苦難的時代裡，我們要學習每天都經歷神的實在。

歷史上有過這樣的記載，出口位於巴西的亞瑪遜河，河面寬達九十里，就是中國的長江，美國的密西西比河及埃及的尼羅河之河寬相加總和還不及它呢？實在教人驚歎神創造之奇觀，離河口二百多里的大西洋裡都充滿它流出的淡水。在資訊不發達的年代，許多商船於此處遇險缺水之際，竟不知船隊已處於在亞瑪遜河流出的淡水之上，垂手可得的取之不盡的淡水，卻未能解救他們的危急。此事遂成了後人之笑談與借鑒，用我們中國一句述語「身在福中不知福」來形容，就最貼切不過了。

我們基督徒時常也如此，有三位一體的真神住在生命裡面，我們卻仍然軟弱、無能、憂傷……。今天，就讓主幫助我們去經歷祂的實在，求主幫助我們去追求，成為一個肖神模樣的人。


改變自己，改變世界

講員：彭滿圓牧師 記錄：鄭坤英姊妹

廿一世紀是個政治混亂、經濟衰退、家庭崩潰的年代，我們正處身於一個動盪不安、生態環境嚴重受損的社會裡。尤其是美國的「九一一事件」不單為全球敲響了喪鐘，這一場滅絕人性的恐怖襲擊事件更掀起了世紀危機的序幕。「九一一事件」可說改變了全世界的秩序，事件也證明人類歷史充滿着罪惡和仇恨，人類不斷重複犯錯並且不曾從中學到甚麼功課。

在九月十一日早上十時十分，一架美國聯合航空公司波音747客機於賓夕凡尼亞州的叢林墜毀，事後在飛機的黑盒內讓人獲悉一段感人的事蹟。原來機上四名三十來歲的年青人在得知有兩架客機已撞向世貿中心之後，立即透過手提電話與家人聯絡，並決定與劫機者搏鬥，最後把飛機指向陸地而墜毀。其中一位殉難者的遺孀伊利莎伯．格利克謂：由此事件可以證明個人可以改變世界；另一位遺孀麗莎碧娜又云：「有人可以活得長久，但死後卻昧昧無聞，而我的兒子們卻一輩子都得人稱讚說他們的父親是英雄。」中國詩人北島在他的詩中曾說：「也許最後的時刻到了，我沒有留下遺囑，只留下筆給我的母親；我並不是英雄，在這沒有英雄的年代裡，我只想做一個人。」在這沒有英雄的年代裡，難得有人願意犧牲自己的性命去拯救別人。在這沒有英雄的年代裡，求神興起更多基督徒擺上生命，正如保羅勸勉所有的弟兄都將身體獻上成為活祭（羅１２：１）一樣，意思是叫我們不單每主日回教會聚會，略盡信徒的義務那麼簡單，乃要活為主活，死為主死，或活或死總是主的人（羅１４：７－８）。今天，我們需要更多弟兄姊妹有這種獻己於主的精神，就讓我們肯被主改變；改變自己，改變世界。

(一)不要效法這個世界

保羅進一步勉勵我們不要效法這個世界（羅１２：２），因為我們所處的是個遠離神，敵擋神，且在罪中墮落了的世代（加１：４）。由於這世代的文化，意識形態，思想方式和價值觀、道德觀等都偏離了神，我們信主以前是效法這世代的，但信主以後卻要持續不斷地不再效法這世界。就是說我們的生命不再受世界的思想、價值觀所同化和影響，這是神的命令；但凡作基督門徒的，就當抗拒敵擋神的文化。特別我們活在一個資訊流通的年代，人的價值觀很容易受大眾傳媒所影響，美國平均每個家庭每天收看電視七小時；我們從電腦、電視、報章……收集不同的資訊，實在需要靠着主去突破世俗潮流文化給我們的捆縛，也需要求主興起更多基督徒在傳媒機構工作，在岡位上為主發光。福音具有改變世界的能力，保羅在整卷羅馬書中點出福音的影響力（羅１：５）並在結尾（羅１６：２６）首尾呼應的指出福音確具有改變世界的能力。

保羅又指出始祖亞當一人將罪帶進世界，致使眾人都因本罪和原罪而要面對死亡。但感謝主耶穌基督，祂的犧牲叫人可以因信稱義，得蒙救贖（羅５：１２，１７）。以拉登為首的極端恐怖組織是一股邪惡的力量，足以毀滅這個世界，但隨着美國宣戰，是一場持久自由的報復戰爭，促使回教世界起來發動他們所謂的「聖戰」，?巴勒斯坦哈馬斯的組織訓練他們的幼稚生長大後投身為自殺式恐怖襲擊的烈士。前主日(十月廿七日)，當弟兄姊妹聚集在巴基斯坦一個教堂內崇拜時，六個幪面槍手衝進教堂亂槍掃射，結果數十人傷，十七人死，死者中包括一名牧師和四個小孩，成為全球首宗大型宗教屠殺慘劇。而在此死傷枕藉的教堂牆壁上卻寫着：「我們愛和平、秩序與和諧」。還有，在阿富戰場上令人慘不忍睹的情景隨處可見，最令人黯然的就是看到那憂心忡忡的父親，用手撫摸他剛逝去的嬰兒；而一位剛在猛烈空襲中逃出生天的婦人，在大難中目睹丈夫和七個兒女當場被炸慘死，那一臉傷心落寞的神情。

這世代的確充滿仇恨、恐懼，但耶穌基督能改變，祂用的並非武力而是用愛，祂捨身十架，以犧牲的大愛去征服這世界（羅５：８）。當我們看到耶穌接受最不公義的審判，並在十架上最軟弱無力之時，竟為那逼迫祂的仇敵禱告，求父赦免他們，「因為他們所作的他們不曉得」一個如此單純的禱告，就化作改變世界的力量。耶穌基督選擇了寬恕，並且以德報怨。越戰是美國最沈痛的戰爭之一，１９７２年６月８日美軍下令轟炸西貢一條村落，一個名叫金福的村童因受炸傷全身濺滿汽油，他獨自伸開雙臂，在公路上呼喊，赤身逃跑。戰地記者尼克將他負傷逃跑的情況拍攝下來，當這張照片一公諸於世，就成了反戰爭、反暴力、反破壞的象徵。事後，金福被送進西貢醫院搶救，經過七次植皮，留醫十四個月，戰爭的烙印在他成長歷程中，帶給他肉體、心靈深層的苦痛。但感謝神，他其後有機會聽聞福音並在一所浸信會決志信主。戰火燒傷他的身體，醫生治癒他的肉體，但神卻醫好他的心靈。往後，金福到了古巴留學，結婚，當他和新婚妻子到莫斯科度蜜月時，飛機中途在加拿大加油，他於是迫切禱告，藉政治庇護而留居加拿大。１９９６年，他應邀赴美向一群越戰退役軍人講話，表示他諒解戰爭帶給他的創傷，只希望殘酷的戰爭不再重演，世間仇恨的傷口可得癒合。講話完畢更與當年下令轟炸西貢的指揮官普魯默言歸於好，相擁而泣，並表示自己願意寬恕對方。

(二)只要心意更新而變化

金福的改變是發自內心的，正如花蕾綻放是神內在的工作，假如施以外力，反而弄巧成拙。今天，世界施予的是外在摧毀的力量，而我們需要的是內在生命的更新（羅１２：１－２）。改變是這世代的特徵，一切東西都在改變，唯有神才是永恆不變的。變化Metamorphoo一詞在新約聖經一共出現四次，太１７：２，可９：２兩處所言的變化是指耶穌登山變像的那種改變；這不只是形像上的改變，乃是連實體、本質也改變了。為的是叫彼得、雅各、約翰看見耶穌道成肉身前那榮耀、神聖的形體，也就是基督再來審判世界時的形像。信徒改變不是靠己，乃是靠神，是心意更新而變化，心思意念上的改變實質上也包括了道德行為方面的改變。神學家巴特(Karl Barth)曾詮釋這幾節經文所言的改變是指懺悔而言，就讓我們生命被神改變成基督的樣式(林後３：１８)。世界不停在變，我們再不能固步自封，一成不變。一部題名為Deep Change的著作給我很大的震撼，作者羅弼昆(Robert Quinn)指出，深層改變需有目標、有異象，有新思維，追求卓越，行為方式不但與傳統分割甚至不可逆轉，從而促使一個人去帶動一個機構、組織作出改變，並赤裸裸地走向不可知的未來……人有改變世界的潛質，只不過因為看到改變要付如此巨大的代價就不情願。今天，若不選擇深層改變就等如作另一選擇，在無意義、挫折、恐懼、混亂之中走向慢性死亡的道路上。

青蛙的實驗恰好說明這個情況，我們若一下子把青蛙掉到熱水中，牠會立刻跳到外邊，若把牠放入水中逐漸加熱，青蛙的皮膚就因為逐漸適應水溫而不知不覺在沸水中死去。今天，最可怕的是不論政府、社會、甚至教會機構都有不負責的領袖，他們雖與其他的青蛙、蝌蚪一同待在逐漸加熱的水中，卻隨時隨地看準時機一躍而出，留下夥伴們在沸水慢慢死去。

自古以來，大有能力的領袖多半肯負責任，有承擔感，從危機中看到深層改變的迫切需要，並負上冒險精神和艱辛的代價；從而孕育異象，以新思維開拓新領域，務使危機化為轉機。亞伯拉罕就是個願意作深層改變的人，年屆七十五歲順服神的呼召，走向那不可知之地。到要獻以撒之時，又面對一個非理性，反道德的呼召，仍甘心順服，他所作的深層改變於是改變了今日的世界。保羅自大馬色路上經歷神的救恩之後，也作過深層改變；願將福音帶給迫逼他的猶太人，又把福音傳遍地中海、小亞細亞以及歐洲等外邦。十八世紀，貴格會一信徒約翰．胡文（John Woolman）得到異象要廢除奴隸制度，他採用溫和勸導的方式，窮一生廿多年的時間走遍美國東岸的農莊，挨家挨戶的探訪他們，向他們發問幾個問題：（１）作為一個有道德之人，擁有一個奴隸是甚麼意思呢？（２）使別人的孩子成為奴隸又是甚麼意思呢？……在他的異象驅使下，終於在１７７０年，美國貴格會再無一個會友擁有奴隸，並使之成為首個廢除奴隸的宗教團體。有作者慨嘆：若當年多五名或五十名好像約翰．胡文一樣的信徒，美國就能避免於一個世紀之後南北內戰所造成六十萬的人命傷亡了！

今日，香港面對社會各樣轉變，家庭解體，工作壓力不斷增加，公司裁員令不少人面對失業的衝擊，凡此種種，說明我們活在一個危機的世代。在危機的世代裡正需要深層的改變，就是靈性的改變?悔改回轉歸向神！我們需要神，需要愛（羅３：８），教會乃是宣揚愛，發揚愛的群體。當今外國強調培養強健的後代、強健的家庭和強健的社會（Strong Kid, Strong family & Strong community）；其實還未足夠，我們要提倡強健的教會（Strong Church）。本會擴堂原因即在於此，並非為炫耀自己或求更舒適的環境。在一個動盪不安的社會建立一所強健的教會是必須的，我們要差派更多宣教士到世界各地宣傳福音，好讓基督的愛去改變這世界。

蛻變Metamorphosis是個生物學名詞，用以形容蝴蝶破繭而出的蛻變，這是神創造的奇妙。有人見蝴蝶經歷多時的掙扎還未能振翼而出，於是剪開繭幫助牠快點面世；但好不幸，這不是自然脫繭而出的蝴蝶，餘下一生就只好帶着一個萎縮的身體，無法展開雙翼飛翔。有時候，人生的掙扎是有必要，困難對我們也是有益的;生命若未曾面對任何障礙，可能就像那蝴蝶一樣，一輩子要面對衰殘。我們祈求力量，神卻賜下困難；我們祈求智慧，神卻給予難題；我們祈求富足，神卻賜下腦袋和勞力；我們祈求勇敢，神卻賜下障礙；我們祈求愛，神卻賜下求助的人；我們祈求恩惠，神卻賜下機會。我們得不着想擁有的，但卻擁有所需用的。活出無懼的生命，勇於面對困難，因知靠着神的恩典就能克服一切。感謝主，我們教會在這些年頭亦已踏上深層改變的旅程，張慕皚牧師帶領我們教會實施按齡牧養，乃為滿足這時代的需要，不是單叫信徒學習頭腦上的知識，而是要把聖經知識應用在實際生活上。不是單叫信徒純然分享團契的愛，而是要將聖經教導、團契相交和事奉裝備三者結合起來。成長班的操練最終要叫我們成為一個以實踐大使命為己任的基督徒。所以，我們期望每一位成長班裡頭的弟兄姊妹，都成為一個承擔基督救贖福音使命的人；讓成長班改變你，讓你去改變世界！


「智慧」的身份和地位（四）

【經文 箴8：22-34】

講員：張慕皚牧師 記錄：王寶珠姊妹

(五)智慧是人類的創造者

在現今的世代中，我們要傳遍全世界的是怎樣的一種福音？是叫人得著一個豐盛新生命的福音。智慧被神使用創造天地宇宙萬物和人類，然後將人類放在伊甸樂園中，神也喜悅住在世人之間。可惜，始祖亞當和夏娃偷吃了神不容許人吃的分別善惡樹果子，結果犯罪墮落；神便把他們驅逐出伊甸園，自此，人類生命開始充滿著痛苦和患難。

(1)智慧帶來新生命（32-36節）

今天仍有人嘗試尋找樂園和生命樹，這是何等愚昧的事！人墮落犯罪後如果仍長生不老，這罪惡帶來的痛苦將延續不斷，且愈來愈頻密和猛烈，是無人能夠忍受的，那時樂園就要變成痛苦的地獄了。感謝神將人驅逐出樂園，遠離生命樹；更為人預備了救贖的恩典，就是祂兒子耶穌基督親自來到世界上為我們死。祂被掛在另一棵樹上，就是那木頭做的十字架，成為人類真正的生命樹；叫相信祂的人可以得著新生命，並且是一個豐盛的生命。我們尋著智慧，就是神的道、神的教訓，就尋得生命，也必蒙耶和華的恩惠；得罪神的，就是指那不喜歡智慧、輕視神的話語、真理和福音的，卻害了自己的性命，恨惡神的，都喜愛死亡。（35節）

我們不單有肉體的生命，更有屬靈的生命。肉體生命的死就是靈魂和肉體分開，而屬靈生命的死，就是當我們死在罪惡過犯之中，便與神斷絕了關係；遠離教會，不想再親近神，因為我們裡面的生命死了。神的智慧叫我們與神和好，給我們創造新生命，（弗2：10）指出這生命原是神的精心傑作。但怎樣才可以得到這新的生命呢？就是相信耶穌基督為我們死和復活時，我們就能夠得著這全新的生命。

新生命是怎樣的生命？我們要怎樣重生？就是穿上新人，這新人原是照著神的形象造的。（弗4：24）舊的已被毀壞，但耶穌基督為我們帶來新的創造，以致我們可以再一次得著智慧和創造力，過神喜悅的聖潔生活。「若有人在基督裡，他就是新造的人，舊事已過，都變成新的了。」（林後5：17）這新生命叫我們與基督聯合，與神有溝通、有團契。

耶穌來不是要改造我們的生命，乃是要我們重生，像拆去了舊房子，重新再建新房子一樣。（彼前1：3）所以，初信的人，都應看自己如初生的嬰孩一樣，要愛慕那純淨的靈奶（彼前2章），努力追求屬靈生命的成長。如果我們不肯謙卑自己，就很難得到成長；要愛慕神的話語，讓神的話幫助我們成長。

今日教會的路應怎樣走，我們傳福音的策略應怎樣？差傳的策略又怎樣？廿一世紀有好些人強調權能佈道，認為行神蹟才能叫多人信主、生命栽培得更好，但耶穌基督並沒有這樣的教導。（馬可1章）耶穌第一次講道，人的回應是希奇，祂在會堂裡趕出污鬼，人的回應是驚訝；當耶穌再醫好西門岳母的熱病時，全城人把所有害病和被鬼附的都帶來見耶穌，可見人總是喜歡神蹟奇事的。但耶穌卻去了祈禱，祂不會刻意去趕鬼，也不是靠醫病來傳道，祂告訴門徒：「我們可以往別處去傳道，我是為此事而來的。」耶穌不是不憐憫那些病人，只因病醫好了還會再病，而祂來世界上真正的目的，原是為了要傳道。聖經教導我們重生乃是藉著神活潑常存的道，我們所傳的就是這道。

傳福音是靠那不能壞的種子。人重生得救是因為他聽到神的話語和福音，是智慧的教訓（彼前1：3）。初期教會選出七個執事來處理飯食問題，讓傳道人可以專心以傳道和祈禱為事，不是專心行神蹟為事。神蹟記在聖經上，為要證明耶穌基督是神兒子的身份，加上門徒所傳的訊息，叫人得著智慧、得著道和教訓。另一方面，行神蹟是要彰顯神的愛和憐憫，所以我們要為病人祈禱，但不會開甚麼「神醫大會」，這是沒有聖經根據的。在四福音裡，耶穌對追求神蹟的人都一一責備他們，祂醫治人的方法也是安靜隱藏的。耶穌復活後沒有在門徒多馬面前顯現，所以多馬不信主會復活，耶穌憐憫他，向他顯現，並對他說：「你要看見我復活的神蹟才肯相信，但那沒有看見就信的有福了！」這些事記載在聖經上，是叫我們相信耶穌基督，因此可以得救，這就是神今日要我們走的路線。只有神的道可以叫人得生命，這新生命的道是從智慧而來、從神的教訓而來的。

(2)智慧帶來豐盛的新生命

慕迪先生曾說：「神賜給我們聖經，不是要增加我們的知識，乃是要改變我們的生命。」聖經是一本很特別的書，與其他書籍或屬靈書籍不一樣，因為是神的話。有一次耶穌說：「我是從天上降下來的糧，叫人吃了就不死。」又說：「你們要食我的肉、飲我的血。」聽的人不明白，都很驚訝地離開，只剩下門徒，耶穌就向門徒解釋：「叫人活著的是靈，肉體是無益的；我對你們所說的就是靈，就是生命。」意思是說當一個人聽了神的道、神的話語而認識祂，就能得著這新生命；又按照聖經的教導去過生活的，便能活出新生命，而且是豐盛的生命！是神所賜的，為要成全祂的旨意，叫人從我們身上看見耶穌基督。求主幫助我們不再懼怕、要謹守、順服，以渴慕的心等候神，努力傳揚這寶貴的福音。

有福的生命──聽從神、謹守神道的人有福（32節）；等候神的人有福（34節）。這「福」不是世俗定義的那種幸福快樂，像不用工作、有玩有食等，這是很膚淺的看法。快樂可以是從工作而來；苦難可以塑造更高超的幸福快樂。當然我們不必自討苦吃，而是面對現實，讓苦難化為更大的祝福。例如911事件之後，很多美國人重新回到教會聽道，尋求靈命復興；以前不祈禱的，現在祈禱；以前不看聖經的，現在去買聖經來研讀。紀律的管制、殷勤工作、順從命令的感覺起初都是不開心的，但至終卻能帶給人滿有幸福喜樂的生活。喜樂也是態度和意志的操練，是在神恩典裡操練積極樂觀、凡事從好處著想的人生態度。人在苦難中可以自由選擇悲痛埋怨，又或是快樂地面對，從而期望更好的改變。

工作是神所命定要帶給我們幸福快樂的，為要完成神在我們身上的旨意。曾有一份報章徵稿，題目是：「誰是世界上最快樂的人？」結果選出四種世界上最快樂的人，1.完成自己精心傑作時的藝術家、2.在沙灘上堆砌成堡壘的小孩、3.一天辛勞過後為自己嬰孩沐浴的母親；4.完成艱巨手術的醫生。這結果顯示出人的快樂來自工作及完成工作。耶穌基督也是一樣，當祂在在十字架上完成了最艱巨的救贖工作時，祂高呼：「成了。」祂心滿意足了！使徒保羅說：「我要向著標竿直跑。要竭力追求，為要得著耶穌基督所要得著我的。」今日，我們也要完成神在我們身上的工作，雖然有時並不是我們所喜歡的，例如耶穌在「八福」中說：「貧窮、哀慟、為義受逼迫的人有福了。」按人的標準就很難接受，但真正的喜樂是神所定義的，祂說有福就真是有福！豐盛的生命是一個有福的生命。

有智慧的生命──神的道就是智慧。（34節）聽道而行道的是聰明人，不行道的是無知的人。神的平安必與那聽道而又行道的人同在，就是行在神旨意當中，作神所要他作的（腓4：9）。聖經說這樣的人是幸福快樂又有智慧的人，他心裡有平安；一個喜歡按照自己意思行事為人的人，當遇到困難時就失去平安。如果我們清楚自己是行在神的旨意中，那麼無論任何事情臨到，我們都能交託主，因為主讓我們處身在這樣的環境裡，祂必與我們同擔這重擔。耶穌說：「凡勞苦擔重擔的，可以到我這裡來，我就使你們得安息。」主的擔子是容易的、主的軛是輕省的，祂能使我們平靜安穩地面對人生一切的挑戰。馬丁路德說過：「除信心之外，人最大、最高屬靈藝術的造就，就是滿足於神呼召我們為祂所做的。」平安是一個和諧的人生，是與神和好、與人和好所帶來的平靜安穩。信靠主的人，神賜他平安。聖經說：「信的人有永生。不信的人，神的震怒常在祂身上。」

有恩惠的生命──神願意把祂的好處給我們。愛神的人，神也愛他，這些都是蒙神恩惠的人（35節）。聖經裡有兩個代表人物：舊約的但以理，神差派天使加百列去告訴他，說他是大蒙眷愛的人，神的恩惠要臨到他。在新約裡有耶穌基督的母親馬利亞，也是天使加百列去見她，看見她就開聲對她說：「蒙大恩的女子」。這兩人何以能蒙神眷愛？因為他們都有一個共同點，就是他們都能降服在神的旨意裡，這並不是容易辦到的事！特別是馬利亞以一個未婚女子身份在聖靈裡懷孕生子，連她訂了婚的丈夫也想把她休了，但她為了全人類要得救主，就情願忍受人間的羞辱，降服在神旨意的安排裡。但以理在一個外邦文化的艱難環境下，有立場地降服在神的旨意裡，寧死也不肯吃喝不該吃喝之物，也不理會人的規定，堅持一天三次向神禱告。

神的旨意不單使我們有自由，也使我們得著能力，唯有肯降服在神主權下、活在神旨意裡的人，才是最有能力的人。看但以理多麼有能力，連外邦的君王都要聽他智慧的言語；馬利亞何等有能力，帶來人類的救主。他們都是能夠降服在神旨意裡而蒙恩惠的人，歷史上也有很多這樣的例子。當一個人按照己意為所欲為時，這是一個被綑綁的意志；唯有降服在神旨意裡的意志，才是真正的自由意志。耶穌說：「真理使人得自由。」有人認為信耶穌會帶給人諸多限制，又要看聖經、學道理，又要追求聖潔，所以要等到臨死時才肯信主，這是很愚昧的想法！

弟兄姊妹，當今世代黑暗，我們要為神作見證，將福音傳開，成為大有能力的基督徒。不單要得神所賜的新生命，更要得著豐盛生命，為主作美好見證，更多傳福音。更大為神所用。


讓全世界得享「智慧」的筵席

【經文 箴9：1-6】

講員：張慕皚牧師 記錄：陳　姿姊妹

在箴言第八章裡，我們已看到智慧是世界的創造者；智慧是人類的創造者。當人類墮落犯罪後，祂又成為新創造「智慧」的那一位；將新生命、新創造帶到這個世界上。這個信息叫人脫離黑暗進入光明；叫人離棄死亡，進入生命。如何傳遞這個智慧的信息呢？今天，我們所要領受的經文箴言九章一至六節告訴了我們，要讓全世界得享「智慧」的筵席，就必須全心全意投入神的差傳事工中去，這是我們責無旁貸的。

箴言九章一至六節給我們展示了一幅差傳事工的大畫面。其中由三個有關聯又有變化的三幅圖畫組成。現在讓我們認真仔細地研讀。

(1)差傳是一場屬靈的爭戰 (箴9：1)

「智慧」建造房屋，鑿成七根柱子。「智慧」所建的房屋是神的國度，在這黑暗的世代裡，魔鬼撒但雖橫行稱霸，但這是暫時的，神要建立祂的國度，將人從魔鬼撒但的黑暗權勢中拯救出來，進入祂愛子的國度。七根柱子是指神的教會，神的教會是神的國度的一部份。因此，我們看到的是一幅神的國度的建立、屬靈爭戰的圖畫。

當人接受耶穌基督的福音，讓基督成為生命之主的時候，在他的心中就有神的國度。福音所到之處也是神的國度所在之處。

教會是神國度的一部份，也是擴展神國度的器皿。(提前3：15）教會是真理的柱石和根基。教會獨一的使命就是將神的福音傳遍全世界。

九一一事件之後，驚惶恐懼充斥世界每個角落，末世年代的政治混亂、經濟衰退、人心敗壞、戰爭與罪惡……在科技發達景象的背後，潛伏著種種危機，令人惶惶不可終日。聖經關於末世的預言已讓我們清醒，正如保羅所說，黑暗勢力越來越大。然而，黑夜已深，白晝將近。此時也是屬靈爭戰最激烈的時刻。魔鬼撒但變本加厲，遍地橫行，搜尋可吞噬的人群。面對魔鬼撒但的肆虐，神的教會，你與我豈能苟且偷安！普世的福音事工，需要我們積極努力地投入。緬懷宣教的歷史，許多西方的弟兄姊妹們愛主愛中國人的感人事蹟，激勵著我們。有一位英國的大學生又是世界聞名的運動健將，他卻放下一切名利，離開富裕的家庭，奔赴遠方的窮鄉僻壤──中國內地傳福音，並將他父親留給他龐大遺產，僅於廿四小時內，全部送發出去，奉獻給了神的工作。他說，有人喜歡住於教會毗鄰，聆聽教會的鐘聲，安祥、舒適，固然是福氣。但他卻寧願住在離地獄只有一碼距離的地方，建立一個拯救靈魂的福音站。這就是他的豪言壯志！因為他看到魔鬼撒但的真實，看到天堂地獄的真實。弟兄姊妹們，末世屬靈爭戰的逼切性，乃如箭在弦。我們再也不能等閒視之。

(2)差傳是為飢民擺設筵席(箴9：2)

「宰殺牲畜，調和旨酒，設擺筵席。」神豐富的恩典，叫人飽足，叫人得健康，生命得以成長。在四福音中，耶穌基督多處用「擺設筵席」來喻意福音的恩典與好處。這個筵席的內容就是耶穌基督自己，祂是被殺的羔羊，到世上來告訴我們，祂從天上降下生命的糧食。今天，人們照樣找種種藉口不肯歸回耶穌基督。因為他們以為活著就是屬肉體而活，需要的就是物質。看不到自己有屬靈生命的需要。差傳的工作，把人領帶到得享神恩典筵席的地方。傳福音的工作，談何容易，需要逼切感，需要付代價。有一個蘇格蘭年青人，將自己奉獻給神，向神立志去非洲傳福音，他的差傳小組，一行共八人；他們都作好隨時喪生的思想準備，並要求差會要及時為他們補充生力軍，務必前仆後繼，差傳到生命的最後一刻。兩年之後，八人的差傳小組結果只剩下他一個人。但他們的工作並沒有白費，在那黑暗惡劣的環境中將神的福音傳開了。西國的弟兄姊妹，如此熱心愛主，在神的差傳事工中，寫下了光輝的篇章，也成了我們的榜樣。

救恩是基督為我們預備的屬靈大筵席，差傳的事工就是帶領人們得享神恩典大筵席。

(3)差傳是尋找迷羊的工作(箴9：3-6)

人類的愚昧無知就如迷羊偏行己路，需要好牧人──耶穌基督來到世上，成為我們的牧人，帶領我們走生命的道路，光明的道路。羅馬書十章十四至十五節說：「人未曾聽見的，怎能信祂呢？沒有傳道的，怎能聽到呢？如果沒有奉差遺的，怎能傳道呢？」所有屬神的人，都是蒙差遣的，耶穌基督離開世界之前，將大使命交給祂的教會，叫我們將福音傳遍普天下。

弟兄姊妹，基督在你的心中，你就是宣教士，周圍的朋友，心中沒有基督的，他們就是你的宣教工場。(箴9：3-6)中說到，主人在城中呼叫；城中是人群眾多的地方，經文教導我們，差傳的主力要放在人群眾多的地方。耶穌基督是這樣，保羅也是這樣，到人多的地方傳講福音。經文中還告訴我們，要在高處呼叫，高處是最容易叫人聽到，最有效的，最多人聽到的地方。我們差傳也應用最有效的方法，竭盡全力地將福音傳開，這是聖經給我們的提醒。

葛培理牧師幾年前用衛星傳播講道，使千千萬萬的人得以聽聞。後文字時代，圖象的世界，我們用網頁，用圖象將基督的福音傳開。今天，神興起了一些福音的廣播，影音的播送，我們為這些事工而感謝神，求神使用他們。

人們看不到自己的愚昧、無知，亦看不到自己的需要；硬著頸項，這說明了差傳事工有其限制性；我們要去聖靈預備好人心的地方傳福音，到有需要的人中間去傳福音。

有一位帶來東北大復興的西國宣教士，當他七十歲的時候，不言退休。他的宣教隊員中，只有殘疾的、年老病弱的及不懂當地語言的，但他並未放棄探索宣教的新工場，他深感這大片的工場需要他。呼喚終於來自滿洲的西北部，幾年之間，他含辛茹苦，帶領了將近兩千人歸信耶穌。

我們為中國人獻上感恩，神興起的西國宣教士，他們窮一生的精力奉獻給神的福音事工，動人事蹟，感人肺腑，不勝枚舉。弟兄姊妹，我們今天得以享受神屬靈筵席。但世界上還有千千萬萬未曾聽聞耶穌基督福音的人，求主在我們中間興起宣教士，求主給我們這差傳的異象。

教會增長之父說過，二十世紀是人們最容易歸信耶穌的時代。但我們看到，廿一世紀甚而過之，世界的動盪，重重的苦難，特別是駭人聽聞的九一一事件發生後，多少徬徨的人心正期待著福音，也正是我們投入差傳事工的好時機。甚麼是差傳事工呢？差傳是屬靈的大爭戰；是告訴人們屬靈筵席的所在；更是尋找愚昧無知的迷羊。

如今，神差傳事工的號令已響徹四方，求主帶領我們，不分年長年幼，不分職別，盡心盡力投入差傳的福音事工中。求主使用我們！


「智慧」面對迷失的世界

【經文 箴9：7-12】

講員：張慕皚牧師 記錄：劉玉清姊妹

箴言第九章一至六節是差傳的經文，讓全世界享受智慧為我們預備的筵席。七至十二節承接著這幅差傳事工的大圖畫，向我們展示褻慢人、惡人和走迷路者的景況。差傳要面對的是：迷失的世界。

究竟這是一個怎麼樣的世界？今天的經文告訴我們：指斥褻慢人的，必受辱罵。責備惡人的，必被玷污。不要責備褻慢人，恐怕他恨你，要責備智慧人，他必愛你。教導智慧人，他就越發有智慧。指示義人，他就增長學問。

(一)抗拒真理的迷失世界 (7-8節)

今天，我們生活在這個拒絕真理的迷失世界，人都如羊走迷。我們若按照真理指正那些沒有真理的人，所得到的卻是受辱罵和玷污。人若願意接受別人的指正，便會體會這是神使用不完全的人，將真理告訴我、教導我。

迷失世界進一步的情況是怎樣的呢？褻慢人乃是受到真理的責備，就感到厭煩，因為，聖經告訴我們：褻慢人、無知人是驕傲的，他們自以為是，認為自己有一套正確的真理，無須別人的提醒。還有一個因素，就是所謂「忠言逆耳」，人總有諸多藉口抗拒神的真理。

真正有智慧的，是個怎樣的人？他必然是個謙卑，生命會成長的人，也能被真理所塑造。

迷失世界是魔鬼撒但所掌權的世界。耶穌基督告訴我們，撒但在那裡敵擋神的真理。祂責備當時的文士和法利賽人，因他們不肯接受耶穌基督的真理。耶穌也曾責備當時的猶太領袖說：「你們要信我，我有真理叫你得自由。」他們卻駁斥耶穌說：我們是亞伯拉罕的後裔，不是奴隸。為何你說我們要自由？真理給我們自由？耶穌對他們說：你們是出於你們的父魔鬼。他從起初是殺人的，不守真理，心裡也沒有真理的，他說謊是出於自己，因他本來就是說謊的，也是說謊人的父。

弟兄姊妹，我們不要說謊話，要誠實。耶穌告訴我們，欺騙人是走魔鬼的道路。魔鬼是說謊人的父。

耶穌常常提醒我們末世、祂回來之前，魔鬼撒但的策略是要歪曲破壞神的真理，顛倒是非。求主教導我們，持守真理，讓真理塑造我們的生命，在這個迷失的世界為主作見證人。耶穌告訴我們，在末世有很多假先知，假基督出現，因此，我們要儆醒。

迷失的世界是一個喜歡謊言的世界。保羅坦言：「聖靈明說，在後來的時候，必有人離棄真道，聽從那引誘人的邪靈，和鬼魔的道理。」(提前4：1）聖經告訴我們，今天到處都是遠離神真理的教導。人要跟隨撒但，隨從情慾行事。當今世上充斥著敵擋神真理的學說。世界是神所創造的，人也是神所造的，他們竟說人是由無機物（如石頭）爆出來的，漸漸變成有機體，最後進化變成人。人喜歡相信這些學說，卻不願意信世界和人都是由那位滿有愛心、權能的神所創造。

在迷失的世界，人是沒有有靈魂的。耶穌基督告訴我們：「人若賺得全世界，賠上自己的生命（靈魂），有甚麼益處呢？」聖經告訴我們，那殺身體不能殺靈魂的，不用怕他，那能將身體靈魂都滅在地獄裡的正要怕祂。

人喜歡在迷失世界裡聽信謊言，美國一項調查顯示，60%的中學生欺騙父母，更令人震驚的，有46%的中學生，否認誠信的重要性，能進入大學，得到優差的，比誠實更重要。香港又如何？廉政公署在多年前調查得出的結果是：66.2%在職青年人，認為商界貪污是可容忍的。更令人傷心的，便是愈年輕，對貪污欺騙的容忍度愈高。我們都是生活在迷失真理的謊言世界中。

今天，市面上流行這個名詞：「說話最重要是在政治上正確」（即切合人的心意）。但聖經的原則是：不需理會是否在政治上適合，最重要是持守真理。謊言比真理可信！就如有位駕駛者受交通警察截查，原因是他太謹慎遵守所有交通規則，看來有些與別不同，因此他受到懷疑。

(二)不受真理模造的迷失世界(9-12節)

經文的意思是：生命需要塑造，生命需要成長。

(9節)「教導智慧人，他就愈有智慧。」智慧是會增長的。人自小得著真理的教導和培育，才能得以成材。經文提醒我們，真理塑造生命的方法是：「敬畏耶和華，是智慧的開端。」（10節上）敬畏神是謙卑順服的人，能接受真理的模造。褻慢人則大不相同，他們傲慢、心裡驕傲，抗拒真理。

「認識至聖者，便是聰明。」(10節下)這不單是頭腦的認識，而是讓我在生命裡親身體驗的那種認識。當我們敬畏耶和華，便是智慧的開端，進而體驗、經驗神的實在，這便是聰明，因為至聖者是我們的神。

品格靈性的塑造和生命的成長是需要時間的。今天，很多即食道理迷惑人心。人要花費大量金錢參加課程，並相信那些聲稱可用一個週末時間將人生命改變的導師，這其實是絕不可能的。因為生命成長是隨著時日漸漸塑造出來的。若有人說：「你來，我為你祈禱，只要受聖靈擊倒，醒來後，生命便馬上改變。」這些理論都是沒有聖經的根據。成聖須用工夫！這是聖經的教訓。

真理的模造是積極的，但卻不是壓迫性的約制，真理叫人得自由，是積極而非消極的。有人認為模造生命，就如受到模子框著，豈非受到綑綁，但神真理告訴我們，受真理的約束（模造）的人始得自由。

生命成長是積極的，當中需要責備，然而，重點卻要放在尋求生命成長之上。因此，教導兒女熱心受主，敬畏耶和華，追求認識神是十分重要的。

神有嚴愛，當中有積極性，但也有消極性。而重點卻在積極方面。我們也許感到難以取得平衡，這就如拿著一塊濕肥皂，大力拿捏，便會立刻飛脫。細力又會隨手滑落。求主讓我們得著智慧，曉得平衡點在那裡。

經文指出，生命的塑造和管教是從小開始的，如此，智慧才會不斷增加。所羅門對他的兒女訓育，指導他們要聆聽智慧的言語。今天，專家也發現這個道理，他們指出小孩在三歲多時便知道是非對錯，中國人亦有謂「三歲定終身」。因此，在小孩七歲前便要教其明白真理。六歲前若沒有接受道德訓練，日後便會成為社會上犯罪作惡最基本原因。

我們如何管教小孩，使他們自小就敬畏耶和華，認識至聖者？聖經告訴我們，最好的方法是建立「榜樣」；正如耶穌所說：「你要效法我，你要跟隨我。」又如保羅所說：「你們效法我，因我效法耶穌基督。」父母以身作則成為榜樣，這是給予孩子的無價寶。

智慧是塑造健康、幸福生命的源頭。人有健康的體魄，才有健康的靈性。肉體影響靈性，靈性卻又影響肉體的生命。神是關心全人的神，當人願意用智慧塑造品格和生命時，就是按照神旨意過生活，就如聖經所載的應許一樣得着健康長壽的人生！

以弗所書第六章二至四節：「要孝敬父母，使你得福，在世長壽。這是第一條帶應許的誡命。……要照著主的教訓和警戒，養育他們。」 經文告訴我們神是得福的源頭，神的道就是生活的說明書。人要讀聖經，因為聖經指示你如何保養生命。褻慢人不聽神的真理，就必獨自擔當後果，他們的生命膚淺如浮萍，無定向且受世俗牽引，帶來無窮的痛苦和患難。

身體的軟弱和衰殘，我們很容易察覺，但靈命的衰殘就不易察覺。身體疲弱，便需休息調理，但靈性軟弱時，我們好像法利賽人一般的假冒為善：看上去還是一副很好的模樣，自己卻愈來愈不能察覺。

求主幫助我們在末世的日子，真理失落的世代，在宣教、傳福音的事工上，明白神福音的策略。主耶穌要的是到普天下去傳福音的見證人。當我們經歷主的救恩，又讓神的真理塑造，我們便能夠成為時代的見證人。這才是末世一個最重要的福音策略！

求神興起更多願意接受真理塑造的人，我們要多研讀聖經，參加教會成長班，過團契生活。讓我們的生命被真理模造，在這個時代為主作鹽作光。感謝神！


敵「智慧」的真面目(一)

【經文 箴9：13-18】

講員：張慕皚牧師 記錄：林蘊詩姊妹

十二月是我們開始思想神差派祂的兒子耶穌基督降生為人、彰顯祂的慈愛、拯救我們脫離罪惡的一個季節。在這聖誕節期間，我們不單要思念神的愛、耶穌基督十架的救恩，還要思想到罪惡的可怕。箴言九章十三節開始，就用愚昧的婦人的象徵來描繪罪惡的真面目。

(一)罪惡是敵對神的勢力(13節)

這章開始就說神的「智慧」在那裡「建造房屋，鑿成七根柱子，宰殺牲畜，調和旨酒，設擺筵席。」要招聚那些愚蒙無知的人，並施恩給他們。但自十三節開始，我們看見一強烈的對比，就是敵智慧的勢力，他有自己的房屋，並在城中高處居高臨下地請人進入他家中赴宴，但他的筵席卻是偷來的飲食，而他的家更是死亡的家。智慧帶來豐盛的生命，但敵智慧──這愚昧人所帶來的卻是空虛無意義的生活。

聖經告訴我們末世有敵基督的出現，一切罪惡力量並魔鬼撒但的勢力都集結在他身上，要孤注一擲的敵擋神。但在敵基督出現前，歷世歷代會紛紛有小「敵基督」的出現，就是耶穌基督所說的假基督假先知。這種勢力也叫人遠離神。

昔日，魔鬼撒但在伊甸園誘騙夏娃，叫她陷落在罪惡裡面，過著以己為中心的生活。所以，當我們以自主取代順服神，以自恃取代倚靠神，以自義取代虛己，以己取代神之時，這惡勢力就叫我們遠離神。可惜這惡勢力不單出現在社會裡，更出現在教會裡，求主拯救我們脫離這罪惡的勢力。

有人謂有兩種人是最自我的，第一種是年幼的嬰孩，他們只知道自己有需要。第二種是年齡愈大的人，他們自恃對社會家庭貢獻很多，現在應輪到別人來關顧他們的了。當一個人愈來愈自私時，他肉體並屬靈的生命其實都在那裡逐漸衰殘。若然能改變為神為人而活，生命就充滿能力，最好的例子莫過於已屆八十五歲的迦勒，他仍能為神的名及自己的民去佔據惡敵的山地。求主恩待我們，讓我們愈來愈愛神，並以榮耀神為生命的前題，以為他人而活為生命的焦點，因這樣的生命才是蒙福的生命。

(二)罪惡是反秩序的勢力(13節)

智慧的聲音是清晰、溫柔和慈愛的，叫人聽見開懷舒暢，但這愚昧婦人的聲音卻是嘈吵混雜的，聽了令人心煩、無所適從。

我們的神是一位秩序井然的神，創世記一開始就記載：「起初神創造天地，地是空虛混沌的。」神就用六日把這空虛混沌的東西設計創造成有秩序的世界。在自然定律的約束下，一切的混亂成為過去。在自然定律的運作下，我們看見整個大自然都是井井有條，清麗怡人的。

神創造人類，給予我們道德的規範和定律，使人生活不致混亂。神給予我們社會秩序和規範，為使我們的社會安定繁榮，但魔鬼撒但要敵擋神，要把神的規矩反轉過來，致令今日世界將神的規矩倒行逆施。撒但如何破壞神的定律？在伊甸園裡已可見其詭計，牠首先動搖夏娃對神信心，叫夏娃質疑神的說話是否有錯。又神的定規是否對她有益？今天很多人同樣對神的原則產生疑惑，認為堅信聖經無異於以神的話捆綁自己。

我們現今處身一個多元文化的社會裡，所謂眾說紛紜，莫衷一是。一位護教學專家麥道衞替3700位青年人做問卷調查，結果發現百分之五十七的青年不能接受絕對道德的標準，而他們的犯罪率較那些肯接受道德標準的人高出很多。

罪叫人遠離神的原則，一九七七年四月，歷史上發生了一宗非常嚴重的空難，事緣當局因小島上的大機場發生騷亂，而將之封閉停用，改用另一規模較小的機場。正因為機場細小，所以飛機的升降均採用同一條跑道進行。那時恰巧天邊有霧，一架747航機正降落滑行，誰知一位荷籍機師完全不聽從指揮塔指示，自作聰明的在那時起飛，結果兩機相撞，導致575人不幸身亡。

今天很多人特別是年青人，正因不肯接愛神話語的規範，以致誤解了神。其實，我們的神是一位長久忍耐、又滿有慈愛的神，祂的怒氣只不過是一息之間。很多時我們犯錯，神會輕拍我們的肩膞，又或用微小的聲音叫我們回轉。在輕微痛楚和逆境裡，神叫我們回轉，叫我們按照祂生命的規律過活，以致我們能夠得著真正的自由、平安和喜樂。

(三)罪惡是無知的勢力(13節)

羅馬書一至三章論及人類的罪時，清楚告訴我們神是藉著創造顯明祂的存在，但我們卻不當祂為神來榮耀祂，也不感謝祂。「他們的思念變為虛妄，無知的心就昏暗了，自以為聰明，反成了愚拙，將不能朽壞神的榮耀變為偶像，恍忽必朽壞的人和飛禽昆蟲走獸的樣式。」當人不肯敬拜真神，墮落到以禽獸昆蟲為神，無異於把自己身分降低。聖經告訴我們，人若故意不認識神，只會帶來永遠的沉淪。

知道神，不單是指頭腦上的知道，更是經歷上的知道，昔日神對祂的子民說：「天呀要聽，地呀側耳要聽，因為耶和華說我養育兒女，將他們養大，他們竟悖逆我……以色列卻不認識，我的民卻不留意。」他們不肯去經歷神。人遠離神的真理，在無知中經歷困苦，必需回到神的真理去。首先我們基督徒要回到神的真理中去，要認清楚是真理叫我們得到生命，是智慧的話語改變我們的生命，叫我們得著一個豐盛快樂的人生。

一個活在黑暗裡的人是何等的可怕，就好像那一個美國盲婦，五十歲時做了手術重見光明，但原來這手術在廿多年前已發展成熟了，只是她不知道，結果荒廢了廿多年始可重見光明，這是多麼可惜！30年代一位美國婦人，拿著一張黃澄澄的保單，對保險公司的職員說無法再交付保金，始才發覺她根本白交了三年保費，因她的丈夫已在三年前去世，她不但能即時獲得三十萬美元的保險金（當時是一筆巨款），還可得回那三年多繳的保費。這婦人一直不知道，她原來可以這樣富有，她的無知叫她生活在貧窮裡。弟兄姊妹，今天很多未信的人因為不知道有神，落在極大的黑暗與貧窮裡。可惜很多基督徒像未信的人一樣，仍然活在黑暗貧窮裡，因為他們沒有去經歷神的話語。

在結束的時候，我願意為我們中間一位同工稍作見證。吳俊輝弟兄，在這兩個星期發現有嚴重的肝病，我也為他禱告，求神蹟臨到他身上。但這幾天在我的祈禱中卻赫然發現神蹟已經在他身上發生了，就是我們的弟兄，當他知道自己要面對這般嚴重的生命挑戰時，毫無憂慮懼怕，因為神的話語在他心中湧現──「若然離世與主同在，這是好得無比」，是神的話語給予他有能力。他沒流過一滴淚，或說過半句怨言，相信他這種表現是個神蹟，是個比起神現在就醫好他還要大的神蹟。沒有人可以在生命受到嚴峻的挑戰下，仍然這樣平靜安穩，這確是一個神蹟。但我們也要求另一個神蹟──求神醫治我們弟兄的神蹟。下星期弟兄開始接受化療，估計化療的殺傷力很大，有人擔憂他瘦削的身軀如何能承受得起，但弟兄立刻就說：「那殺身體不能殺靈魂的，不要怕他」，神的話語在他生命裡起了作用。弟兄姊妹，一個有神話語，認識真理並經歷真理的人，他的生命是滿有能力的。讓我們都為這弟兄禱告，神蹟既已臨到他身上，我們盼望那次好的神蹟──他得到醫治的神蹟都一併在他身上發生。


敵「智慧」的真面目(二)

【經文 箴9：13-18】

講員：張慕皚牧師 記錄：周婉玲姊妹

今天我們一同領受的經文是記載於箴言第九章，經文中出現兩個很強烈的對比，首先我們看見智慧建造房屋，邀請了很多有需要的人進入其房子裡領受屬靈的筵席。同時，我們又看見敵擋智慧，敵擋神的罪惡勢力，從十三節開始以愚昧的婦人作為象徵，同樣邀請人進入其家中，享用有毒的食物，帶人進入死亡。罪惡的勢力到底是如何的呢？十三至十八節所描述的一幅圖畫是何等的可怕；上星期我們已經思想過罪惡的勢力三種特點： (1)罪惡是敵擋神的勢力， (2)罪惡是反秩序的勢力，(3)罪惡是無知的勢力。今天讓我們繼續思想另外三方面罪的勢力。

(四)罪惡是感染的勢力 (14-16節)

罪惡是一種強力的傳染病，(14節上)愚昧的婦人坐在自己的家門，這經文所描繪的婦人不單敵擋神，更以自我為中心，不甘寂寞，為要得著更多人走同樣的道路。(14節下)她坐在城中高處的座位呼叫，不單要選擇有利的位置去散播消息；更要得到權能，將其勢力擴張。亦暗示有宣揚的能力，其實罪惡往往有其方法感染更多人與她同走罪惡的道路。

(15節)有時罪惡勢力是隱藏的，沉潛的，但是在這末世的時代裡，罪惡的聲音卻反而是大聲疾呼，毫無隱藏。高呼傳統所走的道路是錯誤的，而他們所行的道路才是好的、對的。一夫一妻已不合時宜，新時代人物對於一夫多妻，婚外情等更是見怪不怪，平常之事，把罪行公開無羞恥地宣揚。

罪惡呼叫的對象是過路的人，一般都是忙碌有正當職業的人，「直行其道的人」就是有人生目標的人。(16節)當魔鬼撒但要得著人的時候，甚至也向基督徒招手，他們針對人的需要，誘惑人進入其家中。普通人都有其衝擊，走投無路，心靈虛空，情緒低落之時刻，異端邪教這時就會乘虛而入。其實這些人亦是基督徒應尋找的對象。但是當我們行動稍緩，魔鬼撒但就會乘機擄掠這些人了。求主恩待我們叫我們看見罪惡勢力之可怕，感染力之強大，其計謀是何等之陰險。特別罪惡感染勢力有兩點我們必須留意：a.罪惡之感染力無處不在，是強大的；原因是人皆有罪性，所謂學好難，學壞易。跟隨主亦是難走的道路。b.人本性喜歡模仿，追隨別人的惡習。

城中高處，就是爭取世界的高位，有能力地推行罪惡運動，聖經告訴我們：魔鬼撒但在黑暗世界裡面掌權，是神暫時所容許的。耶穌被試探之時亦默認了魔鬼撒但擁有世上萬國和萬國的榮華，歷史記載罪惡的勢力是透過政治勢力來逼迫神教會，敵擋神的真理。初期教會遭受逼害，信徒幾代都要生活在墓穴當中，不見天日，為要持守信仰，見證神。在黑暗勢力彰顯裡，馬太福音廿四章宣稱，天國的福音要傳遍世界，向萬民作見證。罪惡的勢力尋求社會上崇高的地位和權力，而耶穌基督的方法是透過捨己，背起十字架，作鹽作光，影響全世界。當我們願意謙卑並富使命感之時，神就會使用我們這些卑微的人。正如約瑟在埃及為奴，神就使用他成為一國之宰相。求主恩待我們叫我們有使命感，透過職業的岡位廣傳福音，影響世代。

(五)罪惡是反叛的勢力(17節)

偷來的水與偷來的餅，跟原來的味道沒有兩樣，不會特別甜，特別好吃，祗是一種反叛的心態。偷來的水隱喻偷情或是婚外情的行為，罪惡的勢力就是一種反叛的勢力，難怪以賽亞書五章廿節闡明神的災難必臨到那些稱善為惡，稱惡為善；以暗為光，以光為暗；以苦為甜，以甜為苦的人身上。在人類身上分有三種反叛罪性的階段。

1.無知的反叛：孩子在三歲以前甚麼事情都是一知半解地反叛。

2.明知故犯的反叛：孩子到十多歲的時候，特意去做一些違法之事。最近坊間流行有關鬼怪的書籍，甚至把詭秘的故事搬上銀幕，拍成電影，台灣教會就非常緊張，甚至禁止信徒閱讀。可是人總是反叛的，越是禁止，人的好奇心就越大。所以為人父母者應該教導子女如何分辨那些是與聖經真理相符或與神心意相違背的，讓孩子清楚知所取向。

3.針對人的反叛：這是最難處理的，亦是最可怕的，很多青年人都落於這個境地當中。原因是父母在家中和在外面，各有一套不同的處事方式，對兒女造成很大的傷害，影響一生。德國一個少年人因為父親只管做生意，宗教信仰改變，由失望轉為憤怒，甚至一生都充滿了苦澀。後來少年人轉往英國讀書，構思出一套新的人生世界觀，希望改變世界。當該書出版之後就非常風行，他教導人信仰是人民的鴉片，其思想令半個世界的人口也受影響，這位少年人就是共產主義的創始人──馬克斯。其實，馬克斯早年深受基督教思想的影響，祗是將聖經的觀念倒轉過來，宣傳他的共產信念，是非常可惜的事。由此可見，父親信仰上出了問題，兒子受到的衝擊何等的大。

(六)罪惡是死亡的勢力(18節)

愚昧的婦人誘人進入其家中，起初令人感受到罪中之樂，後來卻發覺只是陰魂，是行屍走肉，是一種死的人生，慢慢地把人帶進陰間地獄的深處。所以罪惡將地獄帶到人的靈魂裡面，再進一步，罪惡又將人的靈魂帶到地獄裡面，沒法走回頭路，是死路一條。罪惡還有可怕之處，就當人專注犯罪，享受罪中之樂，在罪中不斷墮落之際，他就感受不到罪之可怕和重壓。當人遠離神越來越遠的時候，神微小的聲音呼喚就聽不入耳，常叫聖靈擔憂，神的聲音就不再在我們心中出現了。良心麻木，對任何罪惡都沒有感覺了。正如聖經所說死於過犯當中，對神的真理毫無知覺。犯罪就如濫用信用咭一般，簽帳之時就非常興奮，可是到結帳之時就感到壓力無比，不勝負荷。

如何能勝過罪呢？祗有耶穌基督十字架的寶血，才能潔淨我們的罪污，使成為新造的人。聖經告訴我們一個屬靈的嬰孩就會不斷追求成長，因此父母必須幫助栽培子女，讓他們看見祈禱是一種享受，讀經更是回味無窮的，還要教導他們敬畏神，事奉神。我們的生命也是一樣，當我們追求熱心地愛主，愛世界的心就不能闖進我們的生命裡，這是聖經給予我們唯一良方。求主恩待我們在這罪惡貫盈的世代裡靠主的恩典勝過罪惡。


美滿家庭之道

【經文 箴10：1】

講員：張慕皚牧師 記錄：萬愛碧姊妹

今天我們一同來思想箴言第十章第一節。箴言就是用最簡單的說話，實際而又精警地帶出生活的原則。在第一節至第五節的經文裏，提到有兩件事情是影響我們最深的，就是家庭的影響力和財富的影響力；若我們在這兩件事情上持守真理，我們便能得著美滿的人生。

有關美滿家庭之道，在第一節經文內帶出了以下三方面的教導：

(一)家庭的重要

神創造人，是需要在家庭中成長，與家庭成員息息相關。神說：「照著我們的形像造人」，「我們」的意思是指三位一體的神，神不獨是個個體，也是個群體。神造成男女有別，是要彼此相輔相承，結婚後組織家庭及生兒育女，而家庭往往能夠影響社會的制度和組織。在神的制度裡，家庭是社會最基本的單位，家庭若出現問題，會影響整個社會。夫婦如彼此相愛，關係良好，會帶給子女好的榜樣，子女在學校或在工作上也會感到美滿，所產生的問題便少了。好的公民是在好的家庭教育出來的，而家庭之所以重要，是建基於神的話語上面。今日香港出現問題，引致太多怨氣和投訴產生，但我們不應指責任何人，因為彼此同坐一條船，人人都有責任。如果社會出現問題，那就表示家庭先有問題，我們既然都是家庭的成員，就要對香港的前途付上責任。其實只要我們盡力建立美滿的家庭，香港便會變得美好，我們的下一代就有盼望。政府致力改革學校教育本是好的，但若不先行改革家庭制度，仍是不夠。夫婦影響家庭，家庭影響學校，學校影響政府，政府影響整個社會，這便是神所定的次序。求主教導我們在改革學校教育之先，先改善家庭的教育。

(二)父母的責任

第一節經文強調家庭最核心的關係，就是父母與子女的關係，這裏不是單單指父親或母親，而是指父母。每個家庭成員均各自扮演不同的角色，例如父親以為盡力賺錢養家，就是做好「父親」的角色，殊不知他竟忽略了妻兒，與他們的關係疏離，這也是枉然，因為聖經提到我們必須重視彼此雙互的關係。聖經將教導子女的責任放在父母身上，為人父母者是責無旁貸的。子女有問題，父母是有責任的，因為他們沒有好好教導他們成為智慧之子。聖經所指的智慧不是知識上的智慧，乃是靈性道德上的智慧。今天的父母認為只要替子女找最好的學校，教導他們成材，能享高薪優職，就是對子女好，就是盡了責任，這樣的價值觀其實是錯的，也帶給子女不良的影響。聖經的價值觀是建基於品格上，我們應該教導子女敬畏神，用生命體驗祂。通常有墮落的父母，才有墮落的子女，父母唯利是圖，不注重子女道德品格的培養，最終也必自食其果。

如何教導子女成為智慧之子？以下有兩方面的提醒：1.提供愛和溫馨的家庭。有些成年人在品格上出現問題，原因可能是在他們年輕時，沒有得到父母的愛和關懷。有調查指出，單親家庭的子女，一半以上在長大後會有忿怒、焦慮及缺乏自信的特徵。2.灌輸聖經的價值觀和道德的原則。我們要教導子女敬虔愛神，花時間和他們溝通，聆聽他們的心聲，凡事以身作則，作子女的好榜樣，因為子女的行為直接來自父母。不冷不熱的基督徒父母，他們的子女最容易學壞，這是很值得我們深思的。

(三)子女的責任

為人子女若不能成為智慧之子，便會使父母擔憂。子女的言行直接影響著父母，聖經說要在主裏面聽從父母，孝敬父母，這是子女的責任。今天的子女常常認為父母缺乏智慧，思想落後，為怕被朋友取笑而不願與他們同行。父母往往認為經驗可以彌補智慧的不足；子女也以為運用聰明，便可以取代經驗的不足。其實兩方面都做得不對，子女應該學習欣賞父母，也要學習追求成為智慧之子，做一個成熟不自私的人，懂得關心別人，與人分享。婚姻破裂其中一個因素，就是兩個不成熟的人走在一起所造成的。一個成功的人是追求脫離自我，懂得為神而活，為父母而活，為別人而活。

在這裏願意與你們分享一篇文章的一些重點，它教導年青人如何從父母的角度去看事物，學習成長。(1) 嘗試播放父母喜歡的音樂或詩歌。(2) 不要刻意指出父母的弱點，要以身作則。(3) 主動要求父母分享他們的難處。(4) 接納父母的衣著和儀表。(5) 為父母禱告。

人不能單顧自己，為自己而活，神創造人類是群體性的，因此角色關係的建立是重要的。亞當夏娃所犯的罪影響整個人類歷史，亞干犯罪影響整個以色列民族。弟兄姊妹，我們不能孤單地過生活，要學習做一個成熟、有愛心、不自私的人，只要別人活得快樂，我們也會感到快樂。


改變世界的聖誕

【經文 路1：46-55】

講員：張慕皚牧師 記錄：梁莊儀姊妹

在路加福音第一章裡，天使告訴馬利亞她將要成為人類救主耶穌基督的母親，她滿心歡喜快樂，寫了一首詩歌，記載在路加福音一章四十六至五十五節。後人稱為「尊主頌」。從尊主頌，我們得知耶穌母親對聖誕的詮釋，耶穌為何而生？聖誕對你我、對世界又有何意義？今天人們將聖誕商業化，只顧互相送贈禮物，又或將之娛樂化，又或當它只是個休息睡覺的日子。究其實，唯有耶穌道成肉身，到世間來，改寫人類的歷史，改變世界，改變人類。聖誕的意義何其重大！

(一)耶穌改變個人的生命

馬利亞活於舊約時代，只知神為他們預備了救主，一心向前仰望，等候救恩，卻不知救主是誰，也不曉得祂的救法。此刻，她知道自己就是救主的母親，並期望救主到世間來拯救世人。神是她生命的主宰，她的王，也是她的救贖主(路1：46)。那是重要的信息。可惜有人誤以為耶穌只是他們的救贖者，卻不認祂就是自己的主宰。神差派耶穌到世間來，成了我們的救贖者。當我們接受祂時，生命便得以徹底的改變，讓耶穌擁有我們生命的主權，讓神在我們心底裡恢復祂的形像。

新生命需要不斷成長。加拉太人偏離了因信稱義的真理，保羅痛心地寫信責罵加拉太人，他說：「我為你們再受生產之苦，直等到基督成形在你們心裡。」(加4：19)耶穌基督不獨二千年前降生在伯利恆，祂也願意每天降生在相信並接受祂的人的生命裡。願主教導我們追求生命的成長，在別人跟前，我們透過行為顯出基督來。「現在活著的不再是我，乃是基督在我裡面活著。」(加2：20)

新生命叫我們渴慕事奉神，就如馬利亞一樣。本來童貞女產子，必然惹來猜測及誤會，這項事奉的挑戰實在令人難以接受，但她卻歡喜快樂地去接受，並渴慕事奉神(路1：48)。那麼為何神在千萬人中揀選她為救贖主的母親，承擔培育耶穌成人的重任呢？這是因著她敬虔愛神，在短短的「尊主頌」裡，她已引用了至少十二處舊約經文，顯出她熟讀神的話，時刻默想。而且藉「尊主頌」可見她關切社會國家，「尊主頌」充滿了前衛的社會關懷思想，被後世稱為現代民主戰歌。故此，屬靈人不獨敬虔愛神，還要關心鄰舍，正如神最重要的誡命是「你要盡心、盡性、盡力、盡意愛主你的神；又要愛鄰舍如同自己。」(路10：27)神透過先知去責備以色列人，缺乏社會文化的關懷。「我厭惡你們的節期，也不喜悅你們的嚴肅會。你們雖然向我獻燔祭和素祭，我卻不悅納，也不顧你們用肥畜獻的平安祭；要使你們歌唱的聲音遠離我，因為我不聽你們彈琴的響聲。惟願公平如大水滾滾，使公義如江河滔滔。」(摩5：21-24)神要求在社會裡滿有公平公義，咐吩我們去伸張正義。若人只管在聖殿裡敬拜祈禱，對社會不公不義充耳不聞，就是「有敬虔的外貌，卻背了敬虔的實意」。馬利亞則是一位平衡的屬靈人，生命極其完整；給予我們屬靈人的榜樣，又敬虔愛神，又關心民族國家，對社會問題關懷備致。

神藉耶穌為我們帶來新生命，這個生命恢復了神的形象，不斷成長，活出基督，也渴慕事奉神，愛神愛人，關懷社群。

(二) 耶穌改變社會的文化

神不喜悅在社會裡的狂傲人，祂趕散他們(路1：51)。耶穌降生為人類帶來道德的改革。蒙恩得救的人生命被耶穌的十架改變了，活出基督，享有敬虔與關懷社會的平衡。在家庭裡，在工作岡位上，為主作見證，帶來公平公義。耶穌來，改變當時道德黑暗面，羅馬家庭出現不少道德的問題，丈夫有妻子跟他傳宗接代，外面卻又有情婦，為他帶來歡愉。貴族女士亦有不少丈夫。此外，當時社會以父親權柄最大，掌生殺之權，兒女不能享有人權。耶穌的教導改變當時社會婚姻道德的黑暗面，祂宣稱神配合的，人不可分開，叫人回轉到神起初創造人時所訂立的一夫一妻制度去。有人帶小孩到耶穌跟前，遭門徒禁止，耶穌責備門徒，並容許小孩到祂跟前。那時人們亦隨便墜胎或發生同性戀行為，初期教會及保羅均大加指斥。讓我們來效法耶穌的道德勇氣。末世時代，社會道德問題愈來愈嚴重，處境倫理觀宣稱只有一條絕對的倫理準則──愛，當作倫理決定時，大可參考其他傳統準則，用得著的加以援引。然而唯有愛是絕對的，只要為了愛，姦淫邪惡也是對的。多元文化、後現代主義、新紀元運動出現，告訴世人再沒有絕對的準則，自己認為對就是對，也沒有什麼是對是錯。因此我們正需要神興起更多有如耶穌敢於面對嚴峻挑戰的人。前蘇聯時代，國家安全委員會派人探訪一位牧師，向牧師說只要牧師每周報告會友的情況，他們可支持他的工作。牧師一口回絕，他不背棄神，也不出賣他的羊群。因此他們不容許他繼續牧會，遣送他往西伯利亞去。牧師堅持他的道德立場，在西伯利亞渡過十年光陰。他在那裡結識了不少基督徒，史太林亦派他們在周圍六十里地方作工，在那裡他們建立小組，查經祈禱，逐漸建立教會，數目竟達數以百計。

神叫有權柄的失位，叫卑賤的升高(路1：52)。在階級分明的社會裡，這似乎難以成就。然而神叫尼布甲尼撒王、哈曼失位，叫約瑟、末底改升高。因此，一切權柄都出於神，凡掌權的都由神命定(羅13：1)。耶穌到世間來，有人問祂可否納稅給該撒，祂回答說該撒的物當歸給該撒，神的物當歸給神。這話帶來革命性的政治改變。祂否定當時專制極權統治，否定君王掌管一切的想法。這也是近代政教分離的根據。人有神的形像，人屬乎神，當將神的物歸給神。故任何政權也不可向基督徒奪去他們敬拜的自由及傳福音的機會，因這本屬乎神。

聖經只說明社會理想，卻沒有認可任何政治制度，任何政權只要合乎神的社會理想，基督徒當予以支持。民主政制不是最理想的政治制度。邱吉爾也曾說民主雖不是最好的政治制度，但當我們考慮其他政制時，發現其他更不像樣。聖經著重公義社會的道德理想，這跟民主的道德理想相符。民主的道德理想講人權、平等，卻建立在不穩妥的自然法上。聖經告訴我們，不論那人的背景、學歷、才智、外貌如何，人人都有神的形像，都是神的兒女。享有同等的地位及尊嚴，以致公義的社會讓人們獲得他們所應得的分。耶穌到世間來，耶穌講論童權，尊重婦女，福音改變了奴隸制度，倡導男女平等，為人帶來真正平等及尊嚴。故保羅說：「你們受浸歸入基督的都是披戴基督了。並不分猶太人、希利尼人，自主的、為奴的，或男或女，因為你們在基督耶穌裡都成為一了。」(加3：27-28)以弗所書雖提及妻子當順服丈夫，究其實，丈夫若然愛妻子，猶如耶穌為教會捨身，便能贏取妻子自願地順服他。而聖經「頭」的觀念是僕人形式的帶領。只因人們誤解聖經，致誤以為聖經鼓吹男女不平等的觀念。

社會出現貧富懸殊的問題，貧富懸殊也是將來最為嚴重的問題之一，不少政治制度及措施也為解決這問題而生。反對全球化的人恐怕全球化帶來嚴重的貧富懸殊。馬利亞告訴我們耶穌到世間來，解決人際對立的社會問題(路1：53)。福音改變奴隸制度，得享福音的人在主內平等，彼此稱為弟兄姊妹。保羅以一句話化解奴隸制度，他說「不再是奴僕，乃是高過奴僕，是親愛的兄弟。」(門1：16)所以，初期教會信主的主人將蒙恩的奴隸當作主內弟兄姊妹。耶穌在祂第一篇道說：「他用膏膏我，叫我傳福音給貧窮的人；差遣我報告：被擄的得釋放，瞎眼的得看見，叫那受壓制的得自由。」(路4：18)人們需要肉體得釋放，飢餓裡得釋放。人因不義被囚禁，渴望得釋放，被罪惡、煙酒、財富、工作所囚禁，渴望靈裡得自由。而蒙恩得救的保羅雖被囚禁，卻得享自由，因他得著耶穌的釋放，令他在夜間歌唱。耶穌是釋放者，解決社會種種問題。宣教士也效法耶穌，他們一面傳福音，一面解決社會困難。為當地人編寫字典，為他們翻譯聖經，解決當地人文盲的問題。以致基督教為文盲帶來莫大的貢獻。宣教士亦願意以耶穌為榜樣進入病人、痲瘋病人、被厭棄的人群中，解除他們的困難。

聖潔的神降生在充滿罪惡黑暗的世界，成為人子，為著拯救人類脫離罪惡，甘願死在十架上，這是聖誕的意義。馬利亞告訴我們耶穌來叫我們生命得著改變，叫我們進入社會裡，驅除社會的黑暗。


財富與生活的保障

【經文 箴10：2】

講員：張慕皚牧師 記錄：陳向欣姊妹

所羅門王在這兩節經文中說到影響我們最深的兩個真理。第一節說到我們對家庭的觀念如何會影響我們的一生。第二至第五節他說到金錢與財富也是影響我們的性格。耶穌的教導有五分一篇幅是與金錢有關的。在四福音書中主的三十八個比喻中有十八個針對錢財及運用錢財而說的。四福音書中也有十分一篇幅(288節經文)是說到與金錢有關的教訓。聖經教導禱告的經文有五百節，關於金錢的有二千節經文，聖經很著重屬神的人對金錢的價值觀。在這方面所羅門最有資格作我們的榜樣，他因有智慧地求財富，神因此賜他很多的錢財。香港是一個經濟掛帥的社會，很多人為了獲取金錢而不擇手段，箴言十章一至二節中說到金錢對我們有兩種作用：一是衣食住行之生活保障，以前的農業社會人靠多子女為他耕田而過活，現代人有強積金等作退休保障，但現在很多地方有金融災難，令人感到金錢再不是人的最大保障，例如阿根廷，難怪神的一個僕人曾說金錢與婚姻（家庭）可以把人變成魔鬼或聖人，但願神的教導使我們成為聖人，聖經教我們對財富的第一個原則是：

(一)財富不能帶來生活的保障

不義之財，毫無益處。所羅門王其實有更深層之意思，人為錢財而不擇手段，因這類人認為財富本身能為他們帶來保障。所羅門王在這裡帶出兩個意念：(1)表面上不義之財對我們沒有益處。 (2)財富本身對我們沒有好處。在四福音書中，耶穌對財富並無一句正面的評論。人們普遍認為金錢是萬能的；人們也認為正當的方法求財是最慢又賺得最少的。箴言指出錢財的益處是給我們帶來安全感和物質的滿足。人用不義的手法去求財，卻常會心慌慌，活在恐懼中，又有何益處？因一時得到的利益卻是長遠的損失，是得不償失的。舊約先知以利沙替大將軍乃縵治大痲瘋，乃縵本想送贈禮物給以利沙作診金，但遭以利沙拒絕了。乃縵被醫好後，有一天以利沙的僕人基哈西跟隨乃縵，他竟大膽地要求乃縵贈衣服、金錢給以利沙。將軍即答允。這事給以利沙揭發後，對他說作為先知幫助別人是應當的，不應收取分文。後來基哈西及其後代也染上痲瘋病。這是犯罪的刑罰。(3)即使不被發現獲得不義之財，也一生活在不安之中；死後神必審判，而且財富本身並不給我們帶來生活保障，財富越大，人對你的嫉妒心也越大。美國就是一個例子，美國也曾幫助很多有需要的國家，但並非每個曾被她幫助過的國也會感激她。財富也會帶來困擾及麻煩，安全感及享受也少。以前希臘船王之女兒曾說：財富不是快樂的基礎，我的家庭就是最好的例證。

(二)公義才是真正生活的保障

死亡不只肉體的死亡，也是一種沒有快樂、空虛、痛苦的人生。神起初創造我們成為一個公義、聖潔的人，全面性的品格能討神喜悅，這是公義，這才是我們生活的保障。保羅說敬虔加上知足的心便是大利，他知道怎樣處卑賤，處豐富，這是隨遇而安的公義。財富的公義在對人方面來說是要誠實、有愛心、不據為己有，要懂得怎樣用在神的國度及社會中，這是聖經說對財富的公義，若真能這樣行，就是一個豐盛有喜樂的人生。大衞年輕時被神膏立為王，這位年青人不急於求財，而掃羅嫉妒他：這個不公義、不聖潔的掃羅，心裡一直不平安，甚至為了尋樂找大衞為他彈琴。掃羅有財有勢但最不快樂卻是他。雖然大衞到處逃難，但仍滿有喜樂因有主同在，神一而再把掃羅放在他手中，如果換了別人，或許已把掃羅置諸死地，但神把掃羅交在大衞手中，大衞是一個公義又聖潔之神的僕人，他認為怎可以殺死神所膏立的君王？大衞釋放他。神後來恩待大衞而掃羅卻沒有好下場。當我們根據神的原則去處理財富時，我們會得到平安、喜樂。好像瑞典的一個女歌唱家珍妮．蓮，她一一拒絕演出之邀請，雖多次給朋友責備，但她卻認為多賺錢會損害讀聖經味道。她寧願以神話語來滿足自己。主耶穌來到世上成為我們生命的糧食，錢財卻不是。追求財富的公義可能會有所犧牲，但不代表神不要我們賺錢，只要有知足的心，不會防礙自己親近神，事奉神便行。耶穌在世上也可以住在皇宮中，但祂卻揀選進入人群中與最貧窮及最有需要之人去認同，祂很快樂因祂幫助了很多人。我們能為神的國度而施予是最快樂的。有一個姊妹，她是花店的東主，有一天有三個衣衫襤褸的小朋友說他們身上只有一元八角，但他們想買一束黃玫瑰花送給昨天被車撞死的好友；這位姊妹心即泛起神的話語：這些事你們既作在這弟兄中最少的一個就等如作在我的身上，於是這個姊妹把一束很大、很美的花以一元八角賣給這群小朋友。這種施予給她帶來快樂，神造了很多東西為的也是能施予別人，如陽光放出光及溫暖，神造雲為我們帶來雨水，然而神造人而人犯罪墮落後，人只為自身之擁有，自私、自利，唯有公義能使人脫離死亡，給予我們真正生活的保障。

(三)神是貧富的主宰

耶和華不使義人受飢，惡人所欲的他必推開。這個情形好像一隻風箏隨風而飄，正如人一樣任意賺錢，但不要忘記風箏也得聽命於線，受它控制而不是任意隨風飛舞。不義的人也是如此，乃是被神用線牽制著。詩篇三十七篇廿五節：我從前年幼，現在年老，卻未見過義人被棄，也未見過他的後裔討飯。這可能是大衞自己的觀察，但到他的兒子時，這個就成為神的應許，只要我們在神面前有正直、信實、有愛心，這應許說我們不會受飢餓──「先求神的國和神的義，這些東西都要加給我們。」但有些人卻把自己的貪心加入這節經文中，先求神的國和神的義，我便會有很多的財富，這絕不是神的教導。耶穌說先求神的國和義，一切我們所需用（衣食住行）的東西，神會供應我們。當然有時神都會給我們有特別的恩典，但不是上述經文的本意。保羅說敬虔加上知足便是大利。神應許只要你忠實就必有保障，不只個人、機構、甚至教會所需的，神必供應。美國一間神學院在一九二四年面臨「破產」，債主要求翌日下午要償還債務。翌日上午，院長召集院董、教職員一起開祈禱會，其中一位傳道人記得聖經中曾說：「樹林中的百獸是你的，千山上的牛群都是你的。」他便為神學院求神變賣一些牛群以救助他們渡過難關。突然有一個人到神學院中告訴職員他剛賣了一車的牛，他本想另作生意，後因受聖靈感動便把錢送到神學院中，神學院的問題迎刃而解。耶和華不使義人受飢餓。惡人所欲的祂必推開，一些不懂按神的原則來賺錢及處理財務的人，他們一定沒有安全感，神不給他們享受。惡人未必是指大奸大惡之人，可能是指一些守財奴，他喜歡賺錢卻不懂運用錢財於自己，在神的家，在社會中。他們得不到生活保障、幸福快樂。以我所知世界上的一個英國守財奴，他本是地主，每年有豐厚的收入，但他每天卻只吃一餐，衣衫襤褸，睡在一個膠袋中，一年只買一件二手衫，他把朋友送的鼻煙去換取蠟燭作家中照明之用，他恐怕有人偷他的錢，在家門前挖了個坑以防別人偷進入其屋，他入屋前用長梯爬進二樓，再把梯收回，如是者進進出出，絕不經大門，而他把錢放在已乾之糞便中以防別人盜取。有一次，替他管帳的妹妹因病重而急需醫藥費，但他說：「不能用我的錢去阻擋成就神的心意。」他的一生就是這樣過渡了。他心裡想得到的，神卻一一推開。

最後，聖經在錢財方面教導我們財富不是我們生活的保障。公義才是真正的保障，請記緊，神才是貧富的主宰。


簡介加爾文五點救恩教義

冼日新

引言：

    "TULIP" 的五個英文字母是代表加爾文主義 (Calvinism) 的五點基本救恩論立場。T 代表人的全然敗壞（Total depravity）；U代表神對人的無條件揀選（Unconditional election）；L代表有限贖罪（Limited atonement）或特別救贖（Particular redemption）；I代表不可抗拒的恩典（Irresistible grace）；P代表信徒永遠不會失落（Perseverance of the saints）。

    加爾文主義的五點救恩論教義，是回應亞米紐斯主義（Arminianism）所題出的五點救恩論教義：1．神揀選或棄絕人是按著神預見人的信或不信；2．基督為所有人死，雖然只有信徒得救；3．人的敗壞唯有因著神的恩典，才能得著信心；4．神的恩典可以被抗拒；5．信徒可能會失落。亞米紐斯主義的救恩論教義是基於神的主權不能與人的自由及責任配合，救恩有賴人的信心方能成就。

一． 人的全然敗壞

    加爾文主義認為因著亞當的過犯，死就臨到眾人。1 人沒有能力靠著自己相信福音。對於神的事情，罪人像死人、瞎子、聾子一樣。罪人的心比萬物都詭詐。人的自由意志已經被罪性所捆綁，2 成為魔鬼的兒女和罪的奴隸，3 世人都伏在罪的權勢下，沒有一個是義人，4 罪人不會亦不能在屬靈的事情上棄惡及選擇良善，和相信福音。5 因此，唯有得著聖靈的幫助，靠著聖靈的更新，罪人得著新的性情，才能歸入基督的名下。信心不是人在救恩上所能擺上，乃是神在救恩上所賜予的──是神給予罪人的恩典，不是罪人所能獻給神的。

二． 無條件的揀選

    加爾文主義認為神預定祂所揀選的子民得著救恩和永生，6 神的揀選不是基於預知人的信心或悔改的行動，祂在創世之前已揀選祂的子民，7 祂揀選某些人得著救恩，8 而祂的揀選不是基於祂預知人任何的行動或回應，9 信徒的好行為與信心不是神預定與揀選的原因，乃是預定與揀選的結果，10 而信徒的信心與好行為是見証他的蒙召與揀選，11 但是揀選不是等同救恩；揀選乃是將人帶入救恩，人還需要經過聖靈的重生，及在基督裏藉信心稱義，才可以得救。12 故此, 神的揀選完全是基於祂的全權與憐憫，是神的旨意，不是人的意思，去決定那一個罪人得救。13 而神的揀選可以是神的絕對主權之其中一部份，14 是神將信心及悔改的心賜給祂所揀選的人。而信心與悔改不是揀選的原因，乃是揀選的結果。揀選不是基於人任何的好行為，或是神預見人的作為，乃是透過聖靈的大能，神讓蒙揀選的人有願意接受基督的心。所以救恩的最終原因，是神選召罪人，不是罪人選擇基督。

    亞米紐斯主義者認為羅馬書八章廿九節題到"預知"（foreknew）是指著人蒙揀選的條件，他們強調神預知那些罪人會悔改，所以預定他們會得救。然而，加爾文主義者反駁這個說法，認為"預知"是指神對某人的「始愛」（foreloved）的意思。當聖經題到神認識某人的時候，是指到他成為神所愛的對象，神所看顧的意思。所以「預知」不是指到神預見到人的信心與好行為。

三． 特別的救贖

    加爾文主義者認為基督的救贖工作，是要使蒙揀選的人得著救恩。救恩是使罪人與神有正常的關係，並包括信與悔改的恩賜。基督的死是有足夠的能力拯救每一個人，但祂來到世間是要特別拯救父所交給祂的人。亞米紐斯主義者則認為基督的救贖工作是要拯救每一個願意相信的人。基督的死不是確保任何人必定得救。神乃是願意所有人都得救。15 因此，所有人都能夠相信，並得著救恩。否則，救恩向所有人的呼籲，就變得沒有意義了。面對人的全然敗壞，不能選擇良善，亞米紐斯主義者，例如約翰衛斯理題出"預期的恩典"（prevenient grace）的觀念，即是神賜給所有人特別的恩典去抗拒罪的影響，能夠自由地選擇接受救恩，以致神不用將得救的恩典賜給某一些蒙揀選的人。因此，基督救贖的工作，不是局限於它的限度（extent）──救贖的目的為了要拯救蒙揀選的人；就是局限於它的效用（effectiveness）──只可以拯救願意相信的人。

    但加爾文主義者指出基督的救贖工作，是使人得著全備的救恩，包括與神和好，被神稱義，得著成聖的生命。16 耶穌被父差派來到世間是要拯救父所交給祂的人；17 耶穌是好牧人，祂為祂的羊捨命；18 耶穌是大祭司，祂不為世界祈求，只為父所交給祂的人祈求。19 有一些經文提到基督為眾人（all men）而死，20 及基督的死是要拯救世上的人(the world）。21 但聖經用"眾人"，"世人"是要糾正救恩單是賜給猶太人錯誤的觀念。基督為所有人(猶太人及外邦人）死都是一樣，沒有分別；但基督為眾人死是要拯救某一些蒙揀選的人。而有一些經文更說明基督的救贖工作只是為某些人成就。22 所以基督的救贖工作是特別要拯救某一些蒙神揀選的罪人.

四． 不可抗拒的恩典

    三一真神每一位都參予救恩的工作──聖父揀選祂的子民；聖子來到世間，成就救恩；聖靈使蒙揀選的人得著救恩。23 聖靈將每一個祂所呼召的罪人，都成功地帶到基督面前。罪人不是倚靠人的能力，乃是靠著聖靈的更新，才得著新的生命。24 而在罪裏死的罪人，因得著新的心靈，成為新造的人。25 信心與悔改的心是蒙聖靈更新的人所領受的恩賜, 不是倚靠人的能力所做成的。26

    加爾文主義者認為福音發出呼召（a general outward call）給每一個聽見的人，要他們接受福音；但這個外在的呼召，不能叫一個罪人悔改，因為一個未重生的人，是不能對福音作出悔改與信心的回應。因此，聖靈更同時在每一個蒙揀選的人的心裏發出特別的呼召 (a special inward call)，要引導他們接受救恩。外面的呼召（對於所有人）是可以被拒絕，但聖靈在人內心的呼召（對於蒙揀選的人）是不會被抗拒。聖靈在蒙揀選的人心裏先做出一個新的心靈與性情，能夠明白屬靈的真理，而最終是引向人悔改。聖靈恩惠的工作，是不受人的意志限制，而最終引領蒙揀選的人相信，悔改，並接受基督。因此, 神的恩典使蒙揀選的人，必定得著救恩，而永不會失敗。27 人的得救是完全因著神的恩典與能力所造成的。28

五． 信徒永遠不會失落

    加爾文主義者認為所有蒙神揀選，被基督救贖，藉著聖靈賜予信心，而得著救恩的信徒，他們會靠著神的大能，持守信心一直到底，而不會與神的愛隔絕。29 信徒可能會落在試探中，甚至會犯上嚴重的罪，但他們不會失去救恩或永遠從神的恩典中墜落。 所以，如果神無條件揀選人得著救恩，又聖靈引導人接受福音，他們的信心至終必定能持守到底，以致得救。

結論：

    亞米紐斯主義認為救恩的成就是因著神與人共同合作的成果, 神主動發出呼召, 而人必需作出回應. 不是神, 而是人, 最終決定誰人得著救恩. 但是加爾文主義的五點救恩論教義，是強調救恩完全是神的拯救工作，不在乎人的努力和行為。聖父無條件揀選人，聖子降生成就救恩，聖靈將救恩的果效成就在蒙揀選的人身上。加爾文主義五點救恩論教義是構成一個完整的救贖系統, 若否認其中一點, 則需要同時否認其餘要點.

    加爾文主義的救恩論教義強調神揀選人的主權, 很多時會被批評為否定了人的責任與自由, 並且會使教會失去傳福音的使命。然而，神的主權與工作是沒有否定人在救恩事情上的自由與責任。人的自由事實上是受到他的性格與身處的環境所影響；但他的自由與所做的決定絕對不是隨意的，因為人的自由是代表他能夠有機會作出選擇。神預知一個人在甚麼情況下會作出的選擇，所以神揀選人又同時預備特定的情況，以致人選擇歸向神，而同時又不會犧牲人在救恩的自由選擇權。另一方面，神預定人得著救恩，也不應該減退我們傳福音的熱誠，因為我們不知道那一個人是神揀選的對象，而福音更是神要使蒙揀選的罪人得救的途徑，所以我們對福音的傳講反而應存有更大的信心，因為福音本是神的大能，必能拯救神所揀選的罪人。

附註

  1. 創2:16-17; 羅5:12; 弗2:1-3; 西2:13
  2. 創6:5; 8:21; 傳9:3; 賽65:1; 詩53:1-3; 羅3:11
  3. 約8:44; 弗2:1-2; 提後2:25-26; 約一3:10; 5:19; 約8:34; 羅6:20; 多3:3
  4. 林後6:36; 伯15:14-16; 詩130:3; 143:2; 箴20:9; 傳7:20; 7:29; 賽53:6; 64:6; 羅3:9-12; 雅3:2; 3:8; 約一1:8; 1:10
  5. 伯14:4; 耶13:23; 太7:16-18; 12:33; 約3:19-23; 6:44; 6:65; 羅7:14, 23; 8:7; 11:35-36; 林前2:14; 4:7; 林後3:5
  6. 申10:14-15; 詩33:12; 65:4; 106:5; 該2:23; 太11:27; 22:14; 24:22, 24, 31; 路18:7; 羅8:28-30; 8:33; 11:28; 西3:12; 帖前5:9; 多1:1; 彼前1:1-2; 2:8-9; 啟17:14
  7. 弗1:4
  8. 啟13:8; 17:8
  9. 羅9:11-13; 9:16; 10:20; 林前1:27-29; 提後1:9
  10. 弗1:12; 2:10; 約15:16; 徒13:48; 腓1:29; 2:12-13; 帖前1:4-5; 帖後2:13-14; 雅2:5
  11. 彼後1:5-11
  12. 羅11:7; 提後2:10
  13. 出33:19; 申7:6-7; 太20:15; 羅9:10-24; 11:4-6; 11:33-36; 弗1:5
  14. 代上29:10-12; 伯42:1-2; 詩115:3; 135:6; 賽14:24, 27; 46:9-11; 55:11; 耶32:17; 但4:35; 太19:26
  15. 結33:11; 彼後3:9; 提前2:3-4; 徒17:30-31
  16. 羅5:10; 林後5:18-19; 加3:13; 西1:13-14; 弗1:3-4; 腓1:29
  17. 約6:35-40
  18. 約10:11, 14-18, 24-29
  19. 約17:1-11, 20, 24-26
  20. 羅5:18; 林後5:14-15; 提前2:4-6; 希2:9; 彼後3:9
  21. 約1:9, 29; 3:16-17; 4:42; 林後5:19; 約一2:1-2; 4:14
  22. 太1:21; 20:28; 26:28; 約10:11; 11:50-53; 徒20:28; 弗5:25-27; 羅8:32-34; 希2:17; 3:1; 9:15; 9:28; 啟5:9
  23. 羅8:14; 林前2:10-14; 6:11; 12:3; 林後3:6; 3:17-18; 彼前1:2
  24. 約1:12-13; 3:3-8; 多3:5; 彼前1:3; 1:23; 約一5:4
  25. 申30:6; 結36:26-27; 加6:15; 弗2:10; 林後5:17-18
  26. 徒5:31; 11:18; 13:48; 16:14; 18:27; 弗2:8-9; 腓1:29; 提後2:25-26
  27. 羅1:6-7; 8:30; 9:23-24; 林前1:1, 2, 9, 23-31; 加1:15-16; 弗4:4; 提後1:9; 希9:15; 猶1; 彼前1:15; 2:9; 5:10; 彼後1:3; 啟17:14
  28. 賽55:11; 約3:27; 17:2; 羅9:16; 林前3:6-7; 4:7; 腓2:12-13; 雅1:18; 約一5:20
  29. 賽43:1-3; 54:10; 耶32:40; 太18:12-14; 約3:16; 3:36;
          5:24; 6:35-40; 10:27-30; 17:11, 12, 15; 羅5:8-10; 8:1; 8:29-30; 8:35-39;
          林前1:7-9; 10:13; 林後4:14, 17; 弗1:5, 13-14; 4:30; 西3:3-4; 帖前5:23-24; 提後4:18;
          希9:12, 15; 10:14; 12:28; 彼前1:3-5; 約一2:19, 25; 5:4, 11-13, 20; 猶1, 24-25
資料來源：http://www.hkcmi.edu/histeps/24/hs200012_2.htm


加爾文五大教義

鄒發憲機

第一節　緒言

    阿民紐斯的門徒，根據他的教訓而擬定五條信條。他們把這五條信條呈給荷蘭政府作為抗議文，他們堅持要按照他們在抗議文中所擬定的信條來修訂「比利時信經」，以及「海德堡要理問答」。他們反對教義問答以及信經中所教導的神擁有至尊無上的主權、人是完全不能自救、無條件的揀選及預定、有限的救贖、不能抗拒的恩召、聖徒永久得蒙保守。他們要求荷蘭教會當局修改這些基要信仰有關的教義。

    一六一八年在多特舉行一個國際會議，稱為多特總會，目的是要本著《聖經》來檢討阿民念派的各項主張。大會由荷蘭政府總理主持開會。全體出席會員為八十四位，另外有外界代表。代表來自荷蘭、德國、巴勒斯坦、瑞士及英國，共有二十七位。本會議就阿民念派信仰立場的五特點，作徹底研究，差不多有五個月每天開會，開會總次數達一五四次之多。這一群學識高超的神學家們，檢討阿民念派所提的抗議信條，並與《聖經》的教訓相比較。他們信仰立場的五特點未能與神的話相協調，所以會議一致加以拒絕。為了回答阿民念派，遂起草「多特總會信經」-即成為今日許多改革派教會信仰標準的一部份。該信經就是論到有關這五點的清晰《聖經》教訓，正與阿民念派的錯誤相反。這信經所包括的五項，及共所周知的「加爾文主義五特點」：
    1.完全的墮落。（羅三：10-12）
    2.絕對的揀選。（無條件的揀選）（弗一：4-5）
    3.限定的贖罪。（有限的贖罪）（約十：1）
    4.有效的恩召。（不能抗拒的恩召）（羅八：30）
    5.聖徒的堅忍。（聖徒永久蒙保守）（約十：27-28）

第二節　加爾文五大教義

    加爾文主義五特點，正形成了與阿民念派救恩教義相反的救恩教義。加爾文主義主張神本著祂的旨意管理一切要成的事，而阿民念派則否。下面根據聖經逐條分析：

一、完全的墮落。（羅三：10-12）

    羅馬書三：10-12就如經上所記：沒有義人，連一個也沒有，沒有明白的，沒有尋求神的，都是偏離正路，一同變為無用，沒有行善的，連一個也沒有。根據加爾文主義與《聖經》，人乃是罪人，憑自己是不能相信基督的。世人已經死在罪惡過犯之中，沒有能力相信或接受救恩。在這一點上，主耶穌自己說的很清楚，祂對猶太人說：「你們不肯到我這裡得生命。」（約五：40）主耶穌是相信人完全墮落的，在得救的事上，人不能自己起帶頭作用（人不能自己開始），在這約六：44已有明證-若不是差我來的父吸引人，就沒有能到我這裡來的。因此關於人的得救，神必決定一切的問題。阿民念派認為人自己能決定悔改與否，信主與否，重生與否，這是錯誤的說法。

    「罪是從一人入了世界，死又是從罪來的。於是死就臨到眾人，因為眾人都犯了罪…因一次的過犯，眾人都被定罪。」（羅五：12，13）《聖經》對人有原罪的教訓是再沒有更明顯的了。自從始祖亞當犯罪後，全人類都因此成了罪人，失去了神的形象（羅三23）。罪的刑罰就是死（羅六23）。這不但是指肉身的死亡，而且靈魂向善良的事也死了，與神隔離了。因此人類有了敗壞的性情：「從人心裡發出來的，有惡念、兇殺、姦淫、苟合、偷盜、妄證、謗讟。」（太十五：19）人性是完全敗壞了。這並不是說所有的人無時無刻不在犯罪作惡，儘其所能敗壞到極點。不是的。因為《聖經》清楚說道神的律法在人心中仍有一定的功用（羅二15）。這是神給人類的普遍恩典「人性完全敗壞」是指亞當的墮落延及所有的人，擴及他的一切官能：這包括了他的心（賽一：5，6）即他的情感及個性的所在，他的心志（弗四17，18，羅一28）及良知（多一15）。

    罪就是與上帝為敵，違反祂誡命的狀態（羅一29-32）。墮落了的人已無能力自己思想，說出或做出對神喜悅的事情。《聖經》又說，人的原罪，使他絕對不能從墮落的情形中自拔。正如一個死了的人，不能自己使自己從死裡復活一樣。所有的人都死在過犯罪惡之中，所有未重生得救的人行事為人都隨從今世的風俗，順服空中掌權者的首領，就放縱肉體的私慾，隨著肉體和心中所喜好的去行（弗二1-3）。罪在人的生命中影響至為深遠，羅馬書形容人在這種情形之下，好像一個奴僕不得不順服罪的權勢（羅六16），因此人對神的事情永遠是反抗的。好像一個瞎眼的人，不能領會神的事情，反倒以為愚拙（林前二14，林後四4）。在這種情形下，人類不能如阿民念派的意見，有自由的意志去選擇順服神。也不能靠自己的力量，在罪的控制下，接受救恩。

二、絕對的揀選。（無條件的揀選）（弗一：4-5）

    加爾文派認為救恩是完全由神的權能所成就的事。他們認為在原罪的影響下，沒有一個人願意和可以接受基督。可是神揀選一部份人，賜給他們信心，使他們可以得著救恩。換言之，這些人的得救，完全是無條件揀選的恩惠，不是由人來決定接受或拒絕救恩，是神來決定的。

    阿民念派則認為人的得救不是操縱在神的權能下。他們認為人雖有罪性，但他的自由意志仍未被罪影響，可以選擇接受或拒絕神的救恩。神自永遠就預知那些願意相信而這些人便稱為祂所揀選的。換言之，神並沒有揀選某些人而定意讓他們得救，神僅僅是定下一個凡信靠基督的人均得救的原則。所以揀選是決定在人的自由意志，非在神的權能。然而《聖經》很明顯說到神有最高的權能。祂既是宇宙的創造者，又是統管萬有的神（詩一○三19）。所以祂的旨意是萬事實現的最終原因（羅十一36）。祂可以隨自己的意思行事（詩一二六3），祂心裡所願的，就能行出來（伯二十三13），沒有人可以攔阻（賽十四24）。所有大小事物都在祂的全能控制之下，無論是帝王的心意（箴二十一1）、人的言語及行動（箴十六1-9）、甚至微小如麻雀的存歿，人的頭髮多寡，都在祂的旨意之內（太十29，30）。從創世記至啟示錄每章每節的《聖經》都明明教導我們神是全能的（創十七1），在祂那裡沒有難成的事（創十八4），沒有人能抗拒神的旨意（詩二1，4，三三10，11）。所以按《聖經》的立場：人的自由意志不可能超越神的最高權能。雖然人的自由意志似乎可以拒絕順服神，這都是因為神許可他這樣做。而神的揀選是按祂自己旨意所喜悅而定（弗一5），不須考慮人的反應，因為祂的靈可以將人心意改變，使他順服神。因此，阿民念派所說「揀選」是決定在人的自由意志，不在神的權能是錯誤的；惟有加爾文對「揀選」是決定在神的主權之立場才是正確的。

    照阿民念派的立場，人是靠自己的信心來換取神的救恩，不但神的揀選是按照人有信心與否，並且人若不能保守自己的信心，便會失去救恩，那麼救恩是人的信心所換取來的賞賜。《聖經》很明顯地啟示神對人的慈愛是白白的恩典，世人沒有做過任何的善事來換取神的揀選。保羅在羅馬書特別強調是白白賜的恩典。若是靠我們的功勞換取來的，那便不算是恩典了；惟有不作工而得賞賜的才可稱為恩典（羅四4，5）《聖經》清楚告訴我們，祂便救了我們，並不是因我們自己所行的義，乃是照祂的憐憫（多三5），白白的恩典。我們的得救，從頭至尾都是神白白的恩典。當一個人被聖靈重生以後，整個人都改變了，這包括了他的意志在內，所以抗拒神的意志消失了，重生的人藉著神所賜的信心，改變自己的心意，甘心樂意轉向基督。他仍是運用了自己的自由意志。神的預定並不強迫人，勉強人。在此可見神的主權和人的責任並沒有衝突。

三、限定的贖罪。（有限的贖罪）（約十：1）

    這個有限的贖罪牽涉到一個問題：「基督為誰死？祂是為每一個人死，還是只為蒙揀選的人死？」我們都同意，主耶穌贖罪的價值，大到足以遮蓋每個人的罪，然而基督的任務與祂的死，是為了特定的某些人，也就是祂的子民、祂的羊。主耶穌之所以稱為「耶穌」，是因為祂要將自己的百姓從罪惡裡救出來（太一21）。好牧人為羊捨命（約十15）。主耶穌的任務，是要拯救那蒙揀選的。「差我來者的意思就是：祂所賜給我的，叫我一個也不失落，在末日卻叫他復活。」（約六39）正統的加爾文主義，堅持基督的救贖工作，早已確定了，不拘是在計劃方面，或者是在完成方面。這個救贖只是為那些特選的罪人而預備的，而且只為這些人（不是為別人），確實獲得救恩。耶穌的贖罪以及祂的代求，是祂身為大祭司的雙重工作。在祂的大祭司禱詞中，祂明明地排除了那不蒙揀選的人：「我為他們祈求，不為世人祈求，卻為你所賜給我的人祈求，因為他們本是你的。」（約十七9）加爾文派都同意基督的順服與受苦有無限的價值，但是基督降世只是代表並拯救父所賜給祂的那些人，並非所有的人。基督救贖之工是僅限於原初想要救的那些人，並非所有的人。基督救贖工作的結果，既然不是全人類都得救，那麼在這裡必得承認祂的贖罪是有限制的。基督的救贖必定在範圍上（不是要救所有的人）有限制，不然就在效果上有限制（祂不擔保任何人得救）。

四、有效的恩召。（不能抗拒的恩典）（羅八：30）

    《聖經》明明教導我們，若要進入神的國，明白神的事情，必須首先重生（約三3-6）。而重生是聖靈的工作。我們被神的靈感動的，沒有說主耶穌是可咒詛的，若不是被聖靈感動的，也沒有能說耶穌是主（林前十二3）。由此可見一個得救的人是不再敵擋基督，反而承認基督是神，是主。這個改變是聖靈的工作，並不是人自發的改變。大多數基督徒都同意神的重生工作是一項恩典工作，令我們產生分歧的問題乃是：這個恩典是否是不可抗拒的？可不可能一個人接受了重生的恩典而仍然不信呢？加爾文學者對這個問題的答案是肯定的：「不會！」

    福音的召請是要召那些凡聽見這信息的人來得救。毫無分別地召請萬人來白白地喝生命的水而得活。應許一切悔改而相信的得救。但這臨到那些蒙揀選的與那些未蒙揀選的外部一般性的選召，不能夠領人來到基督面前。為什麼？因為人在本質上已經死在罪惡過犯之中，在罪惡的權勢之下。他們本身不能夠也不肯離棄惡道轉向基督求憐憫。所以，那些未蒙重生的不能反應福音的召請而悔改相信基督。不管外部有多少的警告或勸勉都不能使已死在罪惡過犯中的罪人相信基督，稱祂為主。這種相信與順服的行動是與罪人的本性相衝突的。

    因此，為了叫神的選民能相信而得救，聖靈在福音召請的外部呼召外，又將特別的內召賜給選民。藉此特別的呼召，聖靈在罪人心中動工，完成恩典的工作。促使罪人相信耶穌為救主，在蒙選的罪人心中，所有的內部都改變，方能使他明白並且相信基督。聖靈在他裡面造一個新心或新性情。這就是藉重生所完成的，從此罪人成為神的兒女，得著屬靈的生命。他的意志更新了，所以他才自動甘心情願地來就基督。有了新性情，他才愛公義，他的心智蒙了光照，他才明白並且相信拯救的福音。重生後的人，才甘心轉向基督，承認他為主為救主。這樣從前死了的罪人，由於聖靈內在超自然的呼召重生他，在他裡面生發信心與悔改，被引領到基督面前。

    雖然福音的外召常常被罪人拒絕，但聖靈的內召在罪人悔改上絕不落空。此特別的呼召並不臨到所有的罪人，對選民才有效。在引領他們歸向基督的工作上，聖靈絕不依賴罪人的幫助或合作以求成功。也就是為了這個原因，加爾文派論到聖靈的呼召與神的恩典在拯救罪人上乃是「有效的」，「不可抗拒的」。因為聖靈所賜給選民的恩是不會遭到挫折或拒絕的，所以一定會領他們真心相信基督。

五、聖徒的堅忍。（一次得救永遠得救）（約十：27-28）

    其實聖徒的堅忍不在乎人的自由意志，乃在乎揀選預旨的不變性。揀選乃得救確信的根基，神若是揀選了你，你還能至終滅亡嗎？絕對不會的。選民不但為基督所就贖，為聖靈所更新，他們也為神的大能所保守持有的信心，一直到底。凡在靈性上藉著重生與基督聯合的人，都在祂裡面獲得永遠穩妥。什麼也不能叫他們與神永遠不變的愛隔絕。因為他們被預定得永遠的榮耀，所以是確保得永生，一點含糊都沒有。

    我們得救是根據基督自動與被動的順服，但是我們確信，要有些理由去相信基督工作的恩益，是要永遠地應用在我們身上。腓一6：「那在你們裡面動了善工的，必要成全這善工，直到耶穌基督的日子。」這是再清楚有沒有的了。如果神在罪人心裡動了善工，祂必要成全（完成）這善工。約十28，29所說得更清楚：「我又賜給他們永生。他們永不滅亡，誰也不能從我的手裡把他們奪去。我父把羊賜給我，祂比萬有都大。誰也不能從我父手裡把他們奪去。」

    羅馬天主教曾頒佈了以下的命令：「如果有人說，一但稱義便不會失去救恩，因此，跌倒犯罪的人從來就沒有稱義過！這人是可咒詛的」（天特會議Council of Trent）

    阿民念派也做了類似的聲明：「一個重生得救的人，因為忽視救恩而犯罪使聖靈憂傷，將會完全離道，至終從恩典中墮落到被棄的光景。」（雷蒙史全特斯會議Conference of Remonstrants）阿民念派主要的論點是：神若「勉強」人堅持到底，就與人的自由意志有所矛盾。

    信徒蒙保守，一次得救永遠得救，並不是指著無罪的完全或是毫無掙扎，一點試探都沒有的生活。他並不是說一個人得救了，他無論生活如何，也是永遠得救。一個得救的人，有犯罪跌倒的可能性；但他不會因為跌倒犯罪，就一下子永遠滅亡了。得救的基督徒也是人，仍在人的舊性之內，他還沒有完全脫離那肉體的敗壞，罪根的殘餘仍在，但他已經有了新生命，從上面來的生命，這個生命不犯罪（約壹三9）。基督徒絕不能故意犯罪，犯罪多半是經不起試探，若故意去犯罪，他就不會是一個真正重生得救的人。

    伯特納博士說得十分對：「此項教義並不是獨立的，是加爾文主義神學系統的必要部份。揀選與有效恩召的教義，在理論上暗示凡接受這些賜福的人，必定得救。如果神已絕對無條件地揀選了人得永生，神的靈有效地將此救贖的恩益適用在他們身上，那麼不可避免的結論，就是他們必得救無疑。」

第三節　結論

    我們主張救恩的最終決定在於神，而不在於人；我們認為從亙古之前神已選擇介入某些人的生命中，使他們因信得救，同時也選擇了不對另一些人做這樣的工。從亙古之前，在未有任何人類行為預知下，神已揀選了某些人，而棄絕了另一些人。在一個人尚未出世之前神已決定了這個人的命運而非憑賴人的抉擇。我們確信，沒有神的揀選和神內在呼召，沒有人會選擇基督。祂已預定他們受到內在的呼召，得以稱義及得榮耀。是神的主權將救恩帶給祂所揀選的，也唯有祂所揀選的才使救恩永遠穩妥。


馬丁路德九十五條論綱

馬丁路德九十五條論綱〔1517年〕
Click HERE for English Version

    出於渴慕真道、明辨事理的願望；文學碩士、神學碩士和維登堡大學常任講師馬丁路德神父擬主持對下列各條進行的公開辯論，並希望不能參加口頭辯論者提出書面意見。
  1. 當我主耶穌基督說「你們應當悔改」（馬太4：17）時，衪的意願是希望信徒們畢生致力於悔改。
  2. 不應當將「悔改」一詞理解為懺悔儀式，即教士主持下的告解和補贖。
  3. 但它也並非僅僅意味著內心懺悔，若無各種外部的苦行，亦無效能。
  4. 贖罪罰應與自恨、即真正的內心懺悔同步進行，直到進入天國。
  5. 教皇沒有免除任何罪孽的意志和權力，他隻能赦免憑自己的權力或教會法加於人們的懲罰。
  6. 教皇除宣告或証明罪孽已由　神赦免外，他本人不能赦免任何罪過。至多僅僅有權在為自己保留裁決的案件中為人赦罪。即使如此，如果他的權力遭到否認，這種罪仍然未得赦免。
  7. 　神為人赦罪，還要同時使他凡事謙恭，順服於他的代表－－－神父。
  8. 根據教會法規，悔罪條例僅適用於活人，而不能加於任何死者身上。
  9. 如果教皇在其赦令中始終把死亡期和必要時刻視為例外，那麼，通過他的聖靈對我們來說便是仁慈的。
  10. 那些在人臨終時愚蠢、惡意行事的神父們，卻把教會法的懲罰擴及煉獄之中。
  11. 將教會法的處罰改成煉獄處罰的那些稗子，顯然是在主教們熟睡時由魔鬼撒下的。（馬太13：25）
  12. 從前，作為真誠懺悔的考驗，教會法的處罰是在赦罪之前，而不是在其後。
  13. 臨終之人因其死亡而擺脫了一切懲罰，對教會法已失去感覺，故有權免除其懲罰。
  14. 不充分的虔誠和愛必然使臨終之人感到無比恐懼，而且愛愈少，恐懼愈大。
  15. 這種驚懼或恐怖，足以構成煉獄的懲罰，因為這是瀕臨絕望的恐懼。
  16. 地獄、煉獄和天堂的區別似乎就是絕望、恐懼和得救的信念。
  17. 對煉獄中的靈魂來說，恐懼似乎會必然減少，愛心則相應地增長。
  18. 此時，理性或聖經似乎都未証明，煉獄中的靈魂已超脫於功罪之外，不能滋長愛心。
  19. 同時也沒有証明，煉獄中的靈魂，至少不是全部，確信自己已經得救，即使我們自己可能對此確信無疑。
  20. 所以，當教皇說赦免一切懲罰時，並不真的指所有的懲罰，而僅僅是指他本人所施於人的懲罰。
  21. 因此，推銷贖罪券的教士們鼓吹，教皇的贖罪券能使人免除一切懲罰，並且得救，便陷入了謬誤。
  22. 因此，教皇事實上並沒有赦免煉獄中靈魂的任何處罰，因為按照教會法的規定，人應在生前接受這些處罰。
  23. 如果說有某些人能接受全部免罰的話，那也只有完美無暇的人才能得到，僅有極少數而已。
  24. 因此，不分青紅皂白地大肆鼓吹赦罪，不可避免地使大多數人受騙上當。
  25. 教皇對煉獄一般擁有的這種權力，同每個主教在自己的轄區和每個神父在本教區所擁有的權力相當。
  26. 教皇可以出色地批準赦免煉獄中的靈魂，但並非利用他沒有擁有的鑰匙權，而是為其代禱。
  27. 他們鼓吹的僅僅是人的主張，說什麼當錢櫃中的銀幣叮當作響，煉獄中的靈魂即會應聲飛入天堂。
  28. 顯然，當錢幣在錢櫃中叮當作響，增加的只是貪婪和利己之心。至於教會代禱的功效，僅由　神主宰。
  29. 誰能知道煉獄中的靈魂都期望得到赦免呢？因為關於聖賽維林和聖帕斯夏的傳說中就有例外的情形。
  30. 既然沒有人確知自己的悔悟是否達到至誠，那麼就更難探曉其罪孽是否得到全赦。
  31. 真誠購買贖罪券的人，如同真誠悔罪的人一樣稀少。的確，這種人極為罕見。
  32. 那些因購買贖罪券而確信自己得救的人，將同他們的教唆者一起受到永罰。
  33. 那些鼓吹教皇的赦宥即是　神的最高恩典、人們由此可與　神復歸和好的人，應引起人們的特別警惕。
  34. 因為贖罪券的功效，僅同人為的禮儀式苦行贖罪的懲罰有關。
  35. 凡鼓吹說，購買靈魂免受煉獄之苦或購買懺悔特免權者便無悔過之必要，均不符合基督之教諭。
  36. 真誠悔過的基督徒，就是不購買贖罪券，也能夠獲得全面免除罪罰的權利 。
  37. 真誠悔過的基督徒，或生或死，就是沒有贖罪券，也能分享　神和教會的賜福和恩典。
  38. 然而，教皇的赦免和賜福也不容輕視，因為正如我（在第六條中）說過的，它們也是神聖赦免的宣言。
  39. 最博學的神學家也很難自圓其說，如果他同時向信眾鼓吹贖罪券的特效，又宣揚真誠悔罪的必要性。
  40. 真誠悔過的基督徒甘願為其罪孽受罰，贖罪券的特權卻免除了罪罰，並且使人憎惡罪罰，或者說，它至少提供了這樣的機會。
  41. 應謹慎宣揚教皇的贖罪券，否則，人們便會誤以為他們是在選擇另一些愛的善功。
  42. 必須訓示基督徒，教皇無意把購買贖罪券，在任何情況下與善功相提並論。
  43. 必須訓示基督徒，向窮人布施，或借錢給急需者，都比購買贖罪券好。
  44. 因為愛產生了善舉，人會變得更好；而贖罪券的手段並不能使人洗心革面，僅僅使其擺脫懲罰而已。
  45. 必須訓示基督徒，看見一個窮苦有難的人而棄之不理，而把錢花在購買贖罪券上，那麼他買到的絕不是教皇的赦免，而是　神的懲罰。
  46. 必須訓示基督徒，如果沒有多餘的錢，就應當留足家庭的用度，不要把錢浪費在購買贖罪券上。
  47. 必須訓示基督徒，購買贖罪券是自覺自願的行為，沒有人強制他這樣做。
  48. 必須訓示基督徒，教皇赦免信眾，更需要和期望的是他們的虔誠祈禱，而不是其錢財。
  49. 必須訓示基督徒，教皇的贖罪券，只有當他們不依賴它時，方才有用。如果因購買贖罪券而失去對　神的畏懼，那麼贖罪便成了最有害的東西。
  50. 必須訓示基督徒，假若教皇得知贖罪券兜售者的勒索行為，他寧肯將聖彼得教堂焚為灰燼，也不願用其牧群的皮、肉、骨來建造它。
  51. 必須訓示基督徒，教皇會甘願拿出自己的錢來，甚至不惜賣掉聖彼得教堂，來賑濟那些受到贖罪券販子榨取的人們。
  52. 相信贖罪券的拯救功能是徒勞無益的，即使其兜售者，甚至教皇本人以其靈魂作為擔保，也沒有用。
  53. 為鼓吹贖罪券而禁止其他教堂宣揚　神之道的人，便是基督和教皇的仇敵。
  54. 在怖道中鼓吹贖罪券的時間同宣揚聖道的時間一樣多或更多，便是對　神之道的褻瀆。
  55. 教皇必然有這樣的看法：如果對鼓吹贖罪券這樣的小事值得敲鐘、遊行和舉行儀式，那麼對宣揚福音這樣的大事，就更值得百倍地敲鐘、遊行和舉行儀式。
  56. 教皇宣稱他所賜予的赦罪恩惠是取自教會的「寶藏」，基督信徒對此「寶藏」既未充分討論，也不了解。
  57. 顯而易見，贖罪券並不是世俗的寶藏，因為兜售者不是免費發放，而是一味地囤積。
  58. 贖罪券也不是基督和聖徒們的功德，因為即使沒有教皇，聖徒們也施恩於人的靈魂，把十字架、死亡和地獄加於人的肉體。
  59. 聖勞倫斯說過，教會的貧窮便是教會的寶藏，不過，他這樣說是沿襲了他那個時代的詞意。
  60. 細加考慮我們便會說，那種寶藏便是基督恩典所賜與教人的鑰匙。
  61. 因為顯而易見，教皇的權力足夠自行赦免為他保留的懲罰和案件。
  62. 教會的真正寶藏應是充滿　神榮耀和恩典的至聖福音。
  63. 但這種寶藏自然最使人厭憎，因為它使那在前的將要在後。（馬太20：16）
  64. 另一方面，贖罪券的寶藏自然最召人喜歡，因為它使那在後的將要在前。
  65. 所以，福音的寶藏如同羅網，從前有人用其網羅富人。
  66. 贖罪券的寶藏卻是這樣的網，有人現在用來掠取人的財富。
  67. 煽動者竭力鼓吹為最大恩典的贖罪券，實際上隻是使某些人借此撈到了好處。
  68. 然而，和　神的恩典及十字架的虔誠相比，贖罪券實際上是最微不足道的。
  69. 主教和神父們一定要畢恭畢敬地接納教皇的赦罪特使。
  70. 但他們更要使自己的眼睛和耳朵十分警覺，以防這些人販賣自己的私貨而忽視教皇的囑托。
  71. 那些攻擊教皇贖罪券真相的人應受詛咒和譴責。
  72. 但那些反對贖罪券兜售者的貪婪和放肆的人卻應得到祝福。
  73. 如同教皇有理由對那些千方百計阻撓贖罪券發售的人大發雷霆一樣。
  74. 他對那些用贖罪券作為托詞來損害聖愛及真道的人，更應該口誅筆伐。
  75. 如果認為教皇的贖罪券有如此大的功效；甚至連做了不可想象的、污辱聖母的也能赦免，這一定是瘋話。
  76. 相反，我們認為，涉及到罪孽的時候，即使是最微不足道的，教皇的贖罪券也難以免除。
  77. 如果說，即使聖彼得今天當了教皇，他也不可能賜予更大的恩典。這不僅褻瀆了聖彼得，也褻瀆了教皇。
  78. 相反，我們主張，不管現任教皇，還是其他教皇，都擁有供個人支配的更大的恩典，那就是福音、宗教權力、醫治權等，如經上（林前12：28）所說。
  79. 有人說，教皇紋章上的十字架，以及贖罪券兜售者樹起的那種十字架，與基督的十字架具有同等效力，那是褻瀆。
  80. 允許這種謬說流傳於民間的主教、神父和神學家們，應對此負責。
  81. 對贖罪券的肆意鼓吹，使有學問的人也難以在乎信徒的攻擊和敏感的質問下維護教皇的威望。
  82. 譬如有人問：「既然教皇為了籌集修建聖彼得教堂的那筆可憐的款項而解救煉獄中的無數靈魂，那他為何不因聖愛的緣故和煉獄中靈魂的迫切需要，將他們統統釋放呢？而前者的理由微不足道，後者則正大光明。」
  83. 又如：「既然不當為煉獄中已被解脫的靈魂祈禱，那麼為何還要繼續為亡靈舉行葬禮彌撒或周年彌撒祭呢？為何不允許將為此目的所交納的款項退回或停止交納呢？」
  84. 又如：「為了金錢的緣故允許不虔誠者和敵對者購贖煉獄中愛戴　神者的虔誠之靈，反而不願為那被愛戴的靈魂和至愛的緣故將其赦免，這是　神和教皇的何種新恩典？」
  85. 又如：「為什麼長期以來事實上已被廢止不用的懺悔法規，現在又因發放贖罪券而再次實施，好像它們仍然存在和生效似的？」
  86. 又如：「教皇是當今的富中之富，他的錢比古時最大的富豪克裡沙士還多，那他為什麼要花費可憐的信徒們的錢，而不掏自己的腰包來建造聖彼得教堂呢？」
  87. 又如：「那些通過至誠悔罪已經獲得了全面赦免和蒙福的人，還能從教皇那裡得到什麼樣的赦免和恩典呢？」
  88. 又如：「假若教皇不是像今天這樣每天一次，而是每天百次地將赦免和祝福賜與每位信徒，那麼教會的賜福豈不是更大？」
  89. 「既然說教皇發售贖罪券是為了拯救靈魂，而不是為了金錢，那麼，他又為何廢止了從前允諾的具有同等效力的赦免和寬宥？」
  90. 不用理性來消除信徒的疑慮和爭端，而僅憑武力壓制，那就只能使教會和教皇成為敵人的笑柄，而使廣大基督徒感到痛心。
  91. 如果按照教皇的精神和意願來宣揚贖罪券，那麼所有的疑慮都會很快消除，甚至不再存在。
  92. 是要離開這樣的先知：他們向基督信徒鼓吹「平安，平安」，實際上並沒有平安。
  93. 向基督信徒宣揚「十字架、十字架」，而實際上沒有十字架的先知們應當蒙福。
  94. 應當告誡基督徒通過苦行、死亡和地獄，忠心追隨其主基督。
  95. 唯有經歷各種苦難，而不是虛假的平安擔保（徒14：22），才能有把握進入天國。


95 Theses - Luther

95 Theses
Click HERE for Chinese Version

Out of love for the truth and the desire to bring it to light, the following propositions will be discussed at Wittenberg, under the presidency of the Reverend Father Martin Luther, Master of Arts and of Sacred Theology, and Lecturer in Ordinary on the same at that place. Wherefore he requests that those who are unable to be present and debate orally with us, may do so by letter.
In the Name our Lord Jesus Christ. Amen.
  1. Our Lord and Master Jesus Christ, when He said Poenitentiam agite, willed that the whole life of believers should be repentance.
  2. This word cannot be understood to mean sacramental penance, i.e., confession and satisfaction, which is administered by the priests.
  3. Yet it means not inward repentance only; nay, there is no inward repentance which does not outwardly work divers mortifications of the flesh.
  4. The penalty [of sin], therefore, continues so long as hatred of self continues; for this is the true inward repentance, and continues until our entrance into the kingdom of heaven.
  5. The pope does not intend to remit, and cannot remit any penalties other than those which he has imposed either by his own authority or by that of the Canons.
  6. The pope cannot remit any guilt, except by declaring that it has been remitted by God and by assenting to God's remission; though, to be sure, he may grant remission in cases reserved to his judgment. If his right to grant remission in such cases were despised, the guilt would remain entirely unforgiven.
  7. God remits guilt to no one whom He does not, at the same time, humble in all things and bring into subjection to His vicar, the priest.
  8. The penitential canons are imposed only on the living, and, according to them, nothing should be imposed on the dying.
  9. Therefore the Holy Spirit in the pope is kind to us, because in his decrees he always makes exception of the article of death and of necessity.
  10. Ignorant and wicked are the doings of those priests who, in the case of the dying, reserve canonical penances for purgatory.
  11. This changing of the canonical penalty to the penalty of purgatory is quite evidently one of the tares that were sown while the bishops slept.
  12. In former times the canonical penalties were imposed not after, but before absolution, as tests of true contrition.
  13. The dying are freed by death from all penalties; they are already dead to canonical rules, and have a right to be released from them.
  14. The imperfect health [of soul], that is to say, the imperfect love, of the dying brings with it, of necessity, great fear; and the smaller the love, the greater is the fear.
  15. This fear and horror is sufficient of itself alone (to say nothing of other things) to constitute the penalty of purgatory, since it is very near to the horror of despair.
  16. Hell, purgatory, and heaven seem to differ as do despair, almost-despair, and the assurance of safety.
  17. With souls in purgatory it seems necessary that horror should grow less and love increase.
  18. It seems unproved, either by reason or Scripture, that they are outside the state of merit, that is to say, of increasing love.
  19. Again, it seems unproved that they, or at least that all of them, are certain or assured of their own blessedness, though we may be quite certain of it.
  20. Therefore by "full remission of all penalties" the pope means not actually "of all," but only of those imposed by himself.
  21. Therefore those preachers of indulgences are in error, who say that by the pope's indulgences a man is freed from every penalty, and saved;
  22. Whereas he remits to souls in purgatory no penalty which, according to the canons, they would have had to pay in this life.
  23. If it is at all possible to grant to any one the remission of all penalties whatsoever, it is certain that this remission can be granted only to the most perfect, that is, to the very fewest.
  24. It must needs be, therefore, that the greater part of the people are deceived by that indiscriminate and highsounding promise of release from penalty.
  25. The power which the pope has, in a general way, over purgatory, is just like the power which any bishop or curate has, in a special way, within his own diocese or parish.
  26. The pope does well when he grants remission to souls [in purgatory], not by the power of the keys (which he does not possess), but by way of intercession.
  27. They preach man who say that so soon as the penny jingles into the money-box, the soul flies out [of purgatory].
  28. It is certain that when the penny jingles into the money-box, gain and avarice can be increased, but the result of the intercession of the Church is in the power of God alone.
  29. Who knows whether all the souls in purgatory wish to be bought out of it, as in the legend of Sts. Severinus and Paschal.
  30. No one is sure that his own contrition is sincere; much less that he has attained full remission.
  31. Rare as is the man that is truly penitent, so rare is also the man who truly buys indulgences, i.e., such men are most rare.
  32. They will be condemned eternally, together with their teachers, who believe themselves sure of their salvation because they have letters of pardon.
  33. Men must be on their guard against those who say that the pope's pardons are that inestimable gift of God by which man is reconciled to Him;
  34. For these "graces of pardon" concern only the penalties of sacramental satisfaction, and these are appointed by man.
  35. They preach no Christian doctrine who teach that contrition is not necessary in those who intend to buy souls out of purgatory or to buy confessionalia.
  36. Every truly repentant Christian has a right to full remission of penalty and guilt, even without letters of pardon.
  37. Every true Christian, whether living or dead, has part in all the blessings of Christ and the Church; and this is granted him by God, even without letters of pardon.
  38. Nevertheless, the remission and participation [in the blessings of the Church] which are granted by the pope are in no way to be despised, for they are, as I have said, the declaration of divine remission.
  39. It is most difficult, even for the very keenest theologians, at one and the same time to commend to the people the abundance of pardons and [the need of] true contrition.
  40. True contrition seeks and loves penalties, but liberal pardons only relax penalties and cause them to be hated, or at least, furnish an occasion [for hating them].
  41. Apostolic pardons are to be preached with caution, lest the people may falsely think them preferable to other good works of love.
  42. Christians are to be taught that the pope does not intend the buying of pardons to be compared in any way to works of mercy.
  43. Christians are to be taught that he who gives to the poor or lends to the needy does a better work than buying pardons;
  44. Because love grows by works of love, and man becomes better; but by pardons man does not grow better, only more free from penalty.
  45. 45. Christians are to be taught that he who sees a man in need, and passes him by, and gives [his money] for pardons, purchases not the indulgences of the pope, but the indignation of God.
  46. Christians are to be taught that unless they have more than they need, they are bound to keep back what is necessary for their own families, and by no means to squander it on pardons.
  47. Christians are to be taught that the buying of pardons is a matter of free will, and not of commandment.
  48. Christians are to be taught that the pope, in granting pardons, needs, and therefore desires, their devout prayer for him more than the money they bring.
  49. Christians are to be taught that the pope's pardons are useful, if they do not put their trust in them; but altogether harmful, if through them they lose their fear of God.
  50. Christians are to be taught that if the pope knew the exactions of the pardon-preachers, he would rather that St. Peter's church should go to ashes, than that it should be built up with the skin, flesh and bones of his sheep.
  51. Christians are to be taught that it would be the pope's wish, as it is his duty, to give of his own money to very many of those from whom certain hawkers of pardons cajole money, even though the church of St. Peter might have to be sold.
  52. The assurance of salvation by letters of pardon is vain, even though the commissary, nay, even though the pope himself, were to stake his soul upon it.
  53. They are enemies of Christ and of the pope, who bid the Word of God be altogether silent in some Churches, in order that pardons may be preached in others.
  54. Injury is done the Word of God when, in the same sermon, an equal or a longer time is spent on pardons than on this Word.
  55. It must be the intention of the pope that if pardons, which are a very small thing, are celebrated with one bell, with single processions and ceremonies, then the Gospel, which is the very greatest thing, should be preached with a hundred bells, a hundred processions, a hundred ceremonies.
  56. The "treasures of the Church," out of which the pope. grants indulgences, are not sufficiently named or known among the people of Christ.
  57. That they are not temporal treasures is certainly evident, for many of the vendors do not pour out such treasures so easily, but only gather them.
  58. Nor are they the merits of Christ and the Saints, for even without the pope, these always work grace for the inner man, and the cross, death, and hell for the outward man.
  59. St. Lawrence said that the treasures of the Church were the Church's poor, but he spoke according to the usage of the word in his own time.
  60. Without rashness we say that the keys of the Church, given by Christ's merit, are that treasure;
  61. For it is clear that for the remission of penalties and of reserved cases, the power of the pope is of itself sufficient.
  62. The true treasure of the Church is the Most Holy Gospel of the glory and the grace of God.
  63. But this treasure is naturally most odious, for it makes the first to be last.
  64. On the other hand, the treasure of indulgences is naturally most acceptable, for it makes the last to be first.
  65. Therefore the treasures of the Gospel are nets with which they formerly were wont to fish for men of riches.
  66. The treasures of the indulgences are nets with which they now fish for the riches of men.
  67. The indulgences which the preachers cry as the "greatest graces" are known to be truly such, in so far as they promote gain.
  68. Yet they are in truth the very smallest graces compared with the grace of God and the piety of the Cross.
  69. Bishops and curates are bound to admit the commissaries of apostolic pardons, with all reverence.
  70. But still more are they bound to strain all their eyes and attend with all their ears, lest these men preach their own dreams instead of the commission of the pope.
  71. He who speaks against the truth of apostolic pardons, let him be anathema and accursed!
  72. But he who guards against the lust and license of the pardon-preachers, let him be blessed!
  73. The pope justly thunders against those who, by any art, contrive the injury of the traffic in pardons.
  74. But much more does he intend to thunder against those who use the pretext of pardons to contrive the injury of holy love and truth.
  75. To think the papal pardons so great that they could absolve a man even if he had committed an impossible sin and violated the Mother of God -- this is madness.
  76. We say, on the contrary, that the papal pardons are not able to remove the very least of venial sins, so far as its guilt is concerned.
  77. It is said that even St. Peter, if he were now Pope, could not bestow greater graces; this is blasphemy against St. Peter and against the pope.
  78. We say, on the contrary, that even the present pope, and any pope at all, has greater graces at his disposal; to wit, the Gospel, powers, gifts of healing, etc., as it is written in I. Corinthians xii.
  79. To say that the cross, emblazoned with the papal arms, which is set up [by the preachers of indulgences], is of equal worth with the Cross of Christ, is blasphemy.
  80. The bishops, curates and theologians who allow such talk to be spread among the people, will have an account to render.
  81. This unbridled preaching of pardons makes it no easy matter, even for learned men, to rescue the reverence due to the pope from slander, or even from the shrewd questionings of the laity.
  82. To wit: -- "Why does not the pope empty purgatory, for the sake of holy love and of the dire need of the souls that are there, if he redeems an infinite number of souls for the sake of miserable money with which to build a Church? The former reasons would be most just; the latter is most trivial."
  83. Again: -- "Why are mortuary and anniversary masses for the dead continued, and why does he not return or permit the withdrawal of the endowments founded on their behalf, since it is wrong to pray for the redeemed?"
  84. Again: -- "What is this new piety of God and the pope, that for money they allow a man who is impious and their enemy to buy out of purgatory the pious soul of a friend of God, and do not rather, because of that pious and beloved soul's own need, free it for pure love's sake?"
  85. Again: -- "Why are the penitential canons long since in actual fact and through disuse abrogated and dead, now satisfied by the granting of indulgences, as though they were still alive and in force?"
  86. Again: -- "Why does not the pope, whose wealth is to-day greater than the riches of the richest, build just this one church of St. Peter with his own money, rather than with the money of poor believers?"
  87. Again: -- "What is it that the pope remits, and what participation does he grant to those who, by perfect contrition, have a right to full remission and participation?"
  88. Again: -- "What greater blessing could come to the Church than if the pope were to do a hundred times a day what he now does once, and bestow on every believer these remissions and participations?"
  89. "Since the pope, by his pardons, seeks the salvation of souls rather than money, why does he suspend the indulgences and pardons granted heretofore, since these have equal efficacy?"
  90. To repress these arguments and scruples of the laity by force alone, and not to resolve them by giving reasons, is to expose the Church and the pope to the ridicule of their enemies, and to make Christians unhappy.
  91. If, therefore, pardons were preached according to the spirit and mind of the pope, all these doubts would be readily resolved; nay, they would not exist.
  92. Away, then, with all those prophets who say to the people of Christ, "Peace, peace," and there is no peace!
  93. Blessed be all those prophets who say to the people of Christ, "Cross, cross," and there is no cross!
  94. Christians are to be exhorted that they be diligent in following Christ, their Head, through penalties, deaths, and hell;
  95. And thus be confident of entering into heaven rather through many tribulations, than through the assurance of peace.


菌/パ而吹ぇ阶ㄤ菌芠

パ而吹ぇ阶ㄤ菌芠--毙穦菌盡肈╯厨

独琄ネ

肈虑パだ猂ぇ癸菌秆睦ㄓ贝癚而吹珸毕芠毙穦芠籔現獀芠

ヘ魁

滁玡ē

禠虏菠ネキ

把帝ぇ笆诀籔ㄤず甧篕璶

竩ぇ癸菌秆睦

摸捆ㄠ戳ㄈ讽ㄈ

摸担戳ㄈㄈ┰╱

摸ぶ戳ㄈ┰╱矫

摸Θ戳矫砆聚ぺゑ

き摸Ё戳砆聚ぺゑ膀服ネ

せ摸ρ戳膀服ネソら

摸ЧΘ戳ソら膀服ㄓ

ヮぇ菌芠┮は琈厩

毙穦芠

毙穦芠

現獀芠

嘲挡阶

滁玡ē

而吹霉皑瓣盰反芞壁绢︽穝侣ユ蠢戳霉皑竒み磓磓惠珸毕碭沽ㄓチ壁单毕奴み挂霉皑籔芞壁ぇ丁到碿厨莱ぃ陪镁厩瞶┦ぇ祇甶㎝霉皑┖驹崔チぇ偿み皌ぃ珿而吹ノㄓ侣絬糶ㄤ菌厩帝ぇㄏ眔ゅて現獀菌ぇ簍跑のみぇ耴盝Τ┮秆睦

而吹埃癸讽Τ筪紇臫ㄤ稱癸ㄓ紇臫獶盽瞏环タê1857~1930┮弧眖玂霉ㄓ埃隔紈礚ゑ而吹さらиご稱㎝弘┮紇臫и琌ゅ美確砍㎝﹙毙э盖常Τ苦而吹

而吹稱絋龟紇臫摸穦瞏环ぷㄤ琌癸菌秆睦结ぉ毙穦舦Τ┮瞶阶沮矗ㄑ毙穦癸產畑穦瓣產瓣悔闽玒拜肈瞶ǎ秆┮セ厨い盢贝癚而吹菌厩⌒ぇ戳辨虑パだ猂ぇ癸菌秆睦ㄓ贝癚ㄤい┮は琈厩珸毕芠毙穦芠籔現獀芠

禠虏菠ネキ

而吹St. Augustine35411る13らネμ┏ㄈNumidia娥瓄吹疭Tagaste克┈疭Patricius琌Τ钵毙畕┦薄た忌胕床敖砱攀玌羬沧獺膀服毙ダ克集ェMonnica玱琌癅港膀服畕┦薄放▆┪砛┦薄眔ダㄢ贺┦薄贺琌羇薄激贺琌癅港發―痷瞶┦薄

纯TagasteMadauraCarthage钡ㄥ毙▅盡ю勉厩粄醚﹡ぇ372ネㄠゆ笷畕Adeodatus烦﹁峨霉CiceroHortensiusぇ币祇τ玻ネ癸厩荐薄而吹纯獺集ェ毙Manichaeism眎斑阶籔﹝到碿じ阶烦綞﹡霉皑μ孽毙甭勉厩钡牟穝琭┰瓜竡瞏癸集ェ毙阶翴胔好秨﹍钡艶┦琌斑痷龟芠├382耞礛谋集ェ毙毙竡ぇぃ龟

μ孽毙猧霉Ambrose紇臫385Θ紏笵ねCatechumen,厩毙瞶拜氮386斌毙戮籔ダ克ㄠ穐μ孽Cassiciacum﹡盡み╯厩竒菌э竒喷387確竊钡猧霉瑍搂ㄓ穐獶ぇ玡ぃダ克Ostia388穐獶繦391笻はセ種ぇ℡Hippoさら獶Bona砆Valerius毙ミ竧戮戮╦395Θ℡毙眖马甶瞷癸膀服毙紇臫4308る28らタ讽↙笷焊Vandals瞅ю℡ぇ碞琌霉皑瓣盰检玡

把帝ぇ笆诀籔ㄤず甧篕璶

而吹ぇいまノ镁霉皑菌の杠侣の穝ㄆ螺羭ゅ厩厩﹙毙穦厩常朋礚框珿ゅ厩Α弧琌霉窾禜程而吹稱ぇ眖いи祇瞷ぃ度琌厩產笵紈產現獀稱產ゅ厩產栏粿у蝶產臔毙產琌厩產籔菌秆睦產

ㄤ拨ネ帝疎废痙さ璸Τ213セ218獺のきκ絞量彻┮瞇籠絛瞅の約珹肚厩厩睦竒勉籔瞶单拜肈璶珇常琌戮顶琿糶Θㄤい程ㄉ脖ぇぇThe City of God琌413帝も糶êタ琌紈┰Alaricю炒霉皑410材堵穞戳τЧΘ426玡笷ЧΘ琌边ぇ

硂琌场而吹菌厩琌讽膀服毙┮臛臔氮滦讽钵毙畕癸膀服毙┮琁ю阑讽霉皑瓣砆よチ壁┮毖瓣矪綝笿礗卑钵毙畕盢竜耴膀服畕碿瑀〨絴ヘ窣Ы睼睹み磓磓钮籇膀服毙┮儿鹤ē阶ら痲瞫见┮碞糶硂セぇThe City of God

赣だΘ场材场パ材材程き琌而吹˙臛婚钵毙畕癸膀服毙北霉皑綝獻菠籔胓籃ぃ琌癬膀服毙τ琌霉皑彩焕の羇激穛ǜ瘤礛盢渤毖额ㄤい獻芞壁砵膀服毙绑の毙绑磷螟癸摧痙钵毙返玥睝ぃ痙薄き琌は婚眎丁盽Τ╝螟琌惠璶穛―腲埃毁弧猭┮玡彻琌臛婚は癸膀服毙贺璶阶翴

材场パ材材い玡阶ぇ籔ぇ癬方琌阶祇甶程琌阶挡狦材场琌而吹癸は膀服毙材˙臛婚琌癸菌厩は籔秆睦┮刚瓜沮琭┰瓜Platoぱ琘矪瞶稱瓣ぇ芠├玂霉ネ籔獺畕舱Θ穦芠├のDonatismぇ籔臸じ穦芠├倒ぉ菌炊筂┦簍跑玥秆睦而吹琌パㄢ禜紉┦カ舱Θ到籔碿到臸碍碿摸菌碞琌硂ㄢ秖驹癘魁蛮よがΤ秤璽程盢驹い莉秤┚み獺ヵ廷盢眔厨洁ㄉッら

礚好而吹粄菌Τㄢ兵隔絬兵琌ぇcivitas terrena菌蛤繦赣留籔竜碿摸菌兵琌ぇcivitas Dei菌碞琌蛤繦ㄈ筁贾ǎネ琌兵珸毕菌硂摸秨﹍碞Τ瑿縬膀服砆ㄓ而吹硓筁ㄓ弧摸菌だ戳璶倒ぉ讽矪堵穞癵呼弘躬籖㎝獺みセ稱币祇ㄓ毙穦菌芠

セゅ厩疭︹璶Τ勉厩膏睦厩碕種秆睦单单

而吹毙筁勉厩┮尺舧ゅ暗猂ㄒ秆睦材Ω弧璶ノ迭τぃノ笆迭ㄓ磞瓃琌Τ硂柑ぃ琌丁τ琌艶ψだ瞒弧

パ笆迭ネOriturΘ筁ΑネOrtusestㄤ筁Αョ礛Moritur筁ΑMortuusestu........ぃノ筁Α....τ琌迭┮籔丁⊿Τ闽玒

膏睦厩而吹﹝芠琌禬礛竡糷挡篶芠├㎝ぱㄏ瞴ぇ摸臸碍┪瞏瞁い琌﹝芠い而吹癸竧竒膏睦竒秨﹍獶杠てDemythologization秆睦碞琌碝―竧竒杠柑獺Kerygma瘤礛獶杠て迭琌パBultmann矗琌Ν材而吹碞Τ縒猭ㄒ膏睦璶せら承硑ぇ碞ヰ弧

ぃ讽ㄠ担ぱ材らヰ竧ウ琌ぱび痟廷纯ノッ环来杠τ獶ē秨ち獽硑Θ

弧眖╧ω癌τ秆睦

ぱパ╧ω癌い硑琌ノㄆ毙癡иひ籔ヾ讽㎝伏

瘤礛而吹獶杠て﹟礚╰参よ猭琌讽絋龟琌縒疭猭

而吹秆竒よ猭常琌ㄏノ碕種秆竒硂琌讽程盽ㄏノ秆竒猭ㄒ秆睦空ㄈよ︵Τ糷弧

ぱぃ腀種よ︵糷Τ康い丁ョΤ糷程材糷パτΤ糷康┬硂ㄏ畕玂霉┮弧獺辨稲紈竧竒┮癘更采贺挡龟せκ采┪弧糷琌ひ包竊紈い糷琌硅包间紈糷璼间....

硂ㄇ糶疭︹ぇずи盽祇瞷じ阶稱ぃΑ筂俱セㄒ竧籔玌ぇ籔ぇ獺ヵ籔胔好到籔碿籔堵穞ㄥ籔竜碿单单ㄏ眔侥┦籔拜肈┦ど蔼τ糤弄稰

埃贺ゅ厩疭︹ぇ临まノ钢迭床ゅ弧菌ㄆン㎝栏粿单ㄓ笷ヘ硓筁菌àㄓ膏睦摸菌顶琿菌甠

竩ぇ癸菌秆睦

癸菌癬繷而吹粄承玡丁ぃ承硑Τ丁阀├承硑丁┮廷ぃ丁┮筁瞷ゼㄓ玡常琌瞷

菌琌繦帝承硑秨﹍タ侣承癘┮瓃せらず承硑﹝籔窾材ら碞凡ち妓而吹ぇいр摸菌だΘ顶琿ㄓ秆睦ぇ籔ぇ祇甶琌祇甶籔摸菌緍霍臱

摸捆戳ㄈ讽瑇ㄈ

硂顶琿ずぇパㄈ┮ぇパ赣留┮τ赣留碞琌妮臸碍琌ぇミ炳ㄈ戳摸菌猔借ネ獺ヵネご钩顄饺い捆

摸ギ戳瑇ㄈ┰╱

顶琿柑瞶醇亥秨だ到碿礛τ瞶┦の種в﹟礚猭狝薄激胑秖旧璓ぇチ籔ぇ瑈γ┮祇ネ瑇防籔ぺ娥睼睹粂ēㄆン

摸獵戳ㄈ┰╱矫

戳琌籜磟匡κ﹎眖ㄈ┰╱秨﹍穝チ壁眖ぇ邻穝祇甶

摸Θ戳矫砆聚ぺゑ

戳摸瞶醇笷Θ剪矫瓣眖脖τ癐程臸碍眏脖沧砆聚ぺゑτい┮矗畒琌臸碍ぇ畒琌妮膀服ぇ砆聚禜紉臸碍ぇ砍脖

き摸Ё戳砆聚ぺゑ膀服ネ

戳匡チ瞋赤癐辅い琌Τ场ぃ緆―弘ネ確砍みヵ辨辣辽ㄈㄓ羬τ瑿縬膀服狦痷ㄓ羬莱砛Ч莱喷ぃ篣ぇㄏ穝穞いぇぱぇ

せ摸ρ戳膀服ネソら

戳琌瞷Τぶら礚竧竒弧舦琡┮﹚㎝ら戳ぃ琌莱讽笵硂顶琿摸菌瘤礛借ゅ尿祇甶琌弘ゅて玱秈ρ癐毖戳惠璶ㄨ臮莉眔穝

摸ЧΘ戳ソら膀服ㄓ

讽膀服ㄓ盢糵ち到碿程ぇ盢Ч眔秤ㄤ竧チ盢ッㄉ褐贾τ妮臸碍ぇ碿盢ッ环籃戳ら碞琌璶и廷柑眔ヰ硂琌и盢ㄓ

ヮぇ菌芠┮は琈厩

珸毕芠

и盢眖ぇい竜芠籔ㄥ芠ㄓ阶ㄤ珸毕芠

而吹粄摸琌Τ竜Original Sin硂琌方ㄈ讽㎝甃粇ノ種в︽藕镀羇┮竜獽秨﹍ㄈ讽竜繦帝薄激τ肚倒盖τ薄激筁種вㄏ眔盖ッ环┯钡竜璝ㄈ讽レ╨堕柑⊿Τ薄激ごネ礚竜琌ㄈ讽デ竜薄激碞磝北種в璓稲τ淮跌

ぇ柑而吹讽砆硑琌▆到タㄉΤパ種вΤぃデ竜籔ぃ籔ㄓ┕礚デ竜挡狦獽琌ア辅▆到ㄥ赤ア艶活竜ㄏ籔环瞒

穝琭┰瓜竡紇臫而吹稱癸┦だ猂膀セ琌沮竧竒ぃ筁粄種в硁畓礚猭︽到┮荡癸礚猭秤筁竜碿薄激ご礛珿惠璶砵ㄥ碞ぇミㄏ妮チ眔毕

ぇ祇甶碞钩俱摸菌祇甶妓癸摸┮祇ㄥㄥτㄓ珸毕硂珸毕琌亥瘤礛ㄤいΤぇ砍臸碍笵砍琌瑿縬膀服ネ侣い莱砛籔珸毕ㄥ碞Ч莱喷┮睲贰и砆睦琌и籔㎝臸碍砆ゴ毖眔骸ì虑帝い玂瑿縬膀服界砵穝毙穦ミぇぃ篣ぇ竜碿τ堵穞い硋亥耎甶膀服羬妮チ盢莉珸毕ッㄉぇ褐贾

毙穦芠

而吹程承ǎ琌ミ毙穦舦ぇ琌承硑ぇ﹍碞砞ミ硓筁瑿縬膀服ネτㄏ莱砛Ч龟瞷硓筁毙穦尿ぇㄏ㏑琂礛而吹ō毙穦い碞癸毙穦┮ш簍舦à︹伐蝴臔篈瞷癸獺み粄毙穦舦盢ま膀服硓筁膀服耴碞弧筁安毙穦舦⊿Τ眏ии盢ぃ獺褐

毙穦琌篴模﹡┮琌パ膀服τ獶も┮硑琌毙穦ずごΤ赣硋毙穦冒ぇ縵阐毙穦篴瞷ぃ陪琌

ぇ瞶莱琌竧畕┮盚﹡ぇ矪ㄆ龟毙穦┮局Τぃ琌竧畕Τ胔好獺ヵ┪ご妮臸碍チ而吹篶稱籔瞷龟毙穦ぃ毙穦ぃǎ痷毙穦τ痷毙穦タ琌ッぇ

粄瞷毙穦琘贺種竡碞琌ぇτ毙穦ご菌い琌籔ぇ丁秆∕摸竜よ秈˙蝴臔毙穦弧Τ竒パ毙穦ま旧烩ㄥ传ēぇ毙穦芠柑毙穦琌龟瞷瓣斑硚畖タ弧毙穦ぇ礚毕奴Extra ecclesiam nulla salus琵и而吹癸霉皑毙穦戳

而吹阶毙穦琌Τベ瞷毙穦ぃ常琌竧畕┮舱Θ┮戳礚痷毙穦琌伐蝴臔Τ霉皑毙穦琌硂妓ベいご礛瞷癸毙穦绊㏕獺ヵ琌霉皑毙穦而吹瞶阶沮粄Τ毙穦琌ぇㄆ龟硂ぃ琌而吹猭τ琌禥筥Gregory I,590~604瞶阶

現獀芠

而吹獺参獀琌禬禫琌礚廷盢丁瓣繦饼洁界倒到の碿硄筁毙穦ぇミ毙穦琌龟瞷ッ瓣斑硚畖毙穦芠は琈霉皑瓣弘㎝玌舱麓い膀服畕粄毙穦琌ッ妓稱は琈钵毙畕ō獺霉皑瓣琌ッ籔而吹粄驹秤の戳琌パ┮﹚τ穛ǜゲ礛ア毖礚初

而吹稱いぇ盽籔ǜ碿购单腹琌ぃ粄玌瓣產┮戳辨常ぃ琌ㄆはτ摸ウτ眔э到ウ戳辨丁㎝キㄤ龟瓣產盽∕讽舦而吹碞粄讽舦璝琌淮跌丁篴模㎝舦玥琌岸紈┦Τǎτぃǎ┮莉眔苂籔篴模厨纕琌琌礚阶Τ或苂璝ぃ穛痷―篴模ぃノ籔竧畕ゑ竧畕常盢ち耴ㄥ籔稯稲

い現獀ㄆ祇ネぶ常而吹钡┪丁钡紇臫而吹硊芞壁獻畊辈稼嘲㎝獶┮孔堵穞斑Τ膀服毙﹟躬籖み讽膀服毙睼睹ЫいΘ芞壁毙て旧畍㎝穦埃竧竒ぇ碞琌而吹﹙毙弘籔稱框癡ぷㄤ拨ネ筪帝ぇ弧オ俱い現獀祇甶讽㎝毙ぇ丁玻ネ舦蛮よ碞盽ま靡而吹帝瓃まウㄓ靡龟玌瓣產ョ玒┮ミ毙玥まウㄓ玂毁毙ぇ弧いㄢㄆ瓁狥┖㎝﹙毙掉┮狦崩饭环ョぃ螟祇瞷ぇ紇臫

嘲挡阶

而吹紇臫ぇ┮疎穛癅ネ承硑иㄏи硄иずみ璝ぃ柑眔帝獽ぃΤ硂贺р獺ヵ跌籔ユ硄阀├瘤礛ぃЧ烩玱毙穦いΤ紇臫

堵穞柑驾礛∕礛帝ㄓ毙▅芞壁ㄏ眔い奸㎝み眔捣獹癸稲秆琌い稱膀娄ぇ柑р稲㎝稲だ睲贰眏秸稲琌ち竜碿方琌妮ぇτ稲琌妮ぇㄢЧミは菌癸ミ帝ㄢ畒ぇ碞琌妮砆珸毕竧畕刮砰Τぱ瓣羬Ч龟瞷琌瞷毙穦度琌箇称ぇττぇ玥妮籔寄癸刮砰瞷柑ㄢ睼馒螟だ侩琌菌筁祘い砆匡㎝砆ッ籃盢亥だ秨

ぇぃ单Τ毙穦ぇそチぃ单獺畕而吹弧摸Τㄓ獺ヵ粄醚ㄌ眖廷毙癡穛癅そタらぃ恨琌ネ常ゲ眔廷珸毕絋龟霉皑毙穦㎝渤毙穦常ぃ嘿痷毙穦度笷ぇ璶―

而吹ぇい稱の┮眎矪よ猭紇臫い戳稼嘲現獀㎝ちㄆ叭ㄏ厩策ヘㄓ矪ㄆッネ泊ㄓネ

ぇ毙穦材场菌厩筪帝ウ琵иゲ礛秤絋獺琵笵癸俱摸璸礶セ菌芠┮は琈厩弧い厩瞶稱舦ウ楚﹚毙穦稱膀娄硂ち常璶耴窖而吹承┦


聖經對工作的觀點

    聖經對工作的觀點，有幾種不同的看法。通常這詞語有很廣泛的用法，或指神在創造世界和救贖祂的百姓的行動，或是指人背叛或順服的行為。工作的狹義是指「固定的職業或工作」；在聖經中，工作是受到尊崇的。

工作的價值

    聖經對工作的正面看法，是基於聖經中有關神的教訓。聖經不像其他古代的宗教作品，認為創造的工作不合乎至高者的身分，聖經卻不以神是一位工作者為可恥。祂被描述為一位工匠，宇宙是祂「指頭所造的」（詩八3）。祂用材料作工，正像窰匠用泥作器皿（賽四十五9）。胚胎在母腹中成長的複雜過程，以及廣大穹蒼的鋪張都顯示祂高度的技巧（詩一三九13-16，十九1）。事實上，所有受造之物，都見證神的智慧和技巧（詩一○四24）。全能的創造主，甚至有祂休息的日子（創二2、3），而在那一週的最後一天，祂觀看祂所造的一切，滿意地欣賞祂工作的成就（一31）。
    聖經生動地描述一位工作的神，在耶穌道成肉身時，到達了頂峰。耶穌所領受的「工作」（約四34），當然是無與倫比的救贖工作，但祂也有一般的工作。跟祂同時代的人，知道祂「是那木匠」（可六3）。在新約時代，木匠是體力勞動的工作。所以耶穌在聖殿中發義怒，推翻兌換錢銀的桌子，趕出買賣祭牲的人（約二14-16），顯示祂並非蒼白、軟弱，而是雙臂強壯有力的男子。祂多年辛勤勞動，使用斧子、鋸子、錘子，使祂的手粗壯有力。艱辛、體力的勞動並非與神子尊貴的身分不相稱。
    倘若聖經有關神的教訓，加強了工作的尊嚴，那麼，有關人類被造的記錄中，則顯示了工作是正常的。神把人「安置在伊甸園，使他修理，看守」（創二15）。神第一個吩咐是要人生養眾多，「遍滿地面，治理這地」（一28），暗示了男人和女人要做很多工作。今日的人天天作工，不管他們承認神與否，正是服從創造他們之神的命令。因此，工作並不是人犯罪墮落的結果（雖然犯罪的確破壤了工作的條件，創三17-19）。工作是神從人類有歷史以來，為著人類的好處，已經計劃好的；就如每天的日落，工作對人來說，是自然的事（詩一○四19-23）。
    聖經既如此強調工作的尊嚴和正規，就不難理解聖經對懶惰予以強烈指摘：「懶惰人哪，你去察看螞蟻的動作就可得智慧」（箴六6）；保羅同樣率直地說：「若有人不肯做工，就不可吃飯。」（帖後三10）他自己立下了好榜樣（徒二十33-35；帖前二9）。他堅持那些不願作工的人，即使為了屬靈的理由，若倚靠別人生活，是不為教外的人所尊重的（帖前四11、12）。努力工作賺取工資的人，可以為教會的事奉提供物質或金錢的資助（弗四28）。

職業和動力

    在聖經時代，希臘人和羅馬人工作的分類，是按照工作的重要性或需要而定。例如日常的操作勞動被視為次於智力或腦力勞動的工作。
    猶太人的教訓強烈反對這種看法；他們的拉比教導：「不要恨惡勞力的工作。」（《傳道經》七15）即使學者也要抽出一些時間參與勞動。只有極少的工商業，被視為令人厭惡的，例如製革工人（但這個忌諱很快就被早期教會消除了──參徒九43）。但聖經中沒有指定在神的眼中，有哪些工作更有價值。
    主呼召工匠（出三十一1-11），也呼召先知（賽六8、9）。阿摩司是採摘果子的，卻奉召作先知（摩七14、15），但並沒有顯示他是升上了較高的位置。與此相若，主耶穌呼召一個稅吏，使他更改他的職業（可二14），而另一個稅吏，主卻容他留於原有的崗位（路十九1-10）。重要的不是職業的性質，而是願意服從神所呼召的心志，不論投身哪一種工作，都忠心為主作見證。
    當然，有些人不能選擇他們的工作。他們中間有受僱的僕人（出十二45；可一20）和奴僕（撒上八10-13；弗六5）。尤其是後者，必須服從命令，否則要面對懲罰。有的根本不可能以他們的工作為職業，但保羅明確地指出，即使是強迫性的勞動，也是神呼召的一部分，應該接受，不要企圖改變（林前七20-24）。
    按照新約的記載，保羅對奴僕和主人所提出的忠告，指出了激發所有基督徒對工作應有的動力。每樣事工必須為神而作。那些發令的和監督的，當知道，他們同有一位主（弗六9）。至於那些受命作工的，無論作甚麼，必須記得他們是為主而作（西三23-25）。無論何時，都要從心裏作出來（弗六5-8）。他們若忠心作工（不偷竊，且要顯出他們是可靠的），就能領其他人歸信主（多二9、10）。
    奴僕的工作環境常是很惡劣的。他們的工作量過多，沒有保障，對於蠻不講理的僱主，也只好順服（彼前二18）。聖經的教導，是要基督徒工人有更超越的動力。
    值得注意的是，聖經對於那些所謂「創新」的工作，存有某程度上的懷疑。工藝精巧的人，可能出賣他的技藝才能，去製造出美麗的偶像（賽四十18、19）。假若農夫以他們的工作和所有的收穫，作為他們生命中最重要的中心，他們可以變成崇拜偶像的人（路十二16-21）。錯誤不在於那種技藝、買賣或職業，而是在工作者心中的動機。按聖經的觀點，當我們存著作神好管家的心志作工，任何工作都有它的價值（太二十五14-30）；那就是為神而作，並不是為自己，或其他任何取代神的對象而作。保羅無可避免地與一些工商界人士為敵，他們的動機和既得利益，受到他所傳的福音挑戰（徒十六16-21，十九23-29 ；參可十一15-17）。

工作關係

    工作的關係出現問題，並不只是現代人所遇到的。按照聖經，早在人類歷史開始時已經存在。牧人亞伯和農夫該隱之間的問題，說明了罪的破壞性，能在任何環境，影響在一起工作的人（創四2-8）。聖經特別指出了罪惡入侵的兩個重要範圍，是我們必須認知和予以抵擋的。
    第一，是買賣雙方的關係。尤其在舊約聖經，對於欺詐顧客的商人，有嚴厲的話：「主上帝憎惡你們用不公道的斗量和法碼來欺騙人。」（申二十五16，當代聖經），「我若用不公道的天平和囊中詭詐的法碼，豈可算為清潔呢？」（彌六11）第二，聖經中有一些尖銳的說話，論及僱主和僱工之間的關係。我們看見舊約先知再次強而有力地批評。神特別關顧軟弱的人，使他們得到公平對待（賽一17；彌六8）。因此神的代言人宣告，神的憤怒要臨到那剝削他人勞動力、虧負工人工資的僱主（耶二十二13；瑪三5；參雅五4）。人若要討神的喜悅，「當停止欺壓那些為他作工的，以公道待他們，給他們當得的工資。」（賽五十八6，當代聖經）在聖經時代，天平常是利於僱主。但聖經對於自私貪心的僱主並非視若無睹。每個工人應得公道的工價（路十7），但那些有特別權力的人，卻不得用恐嚇和暴力來增加他們的工價（路三14）。在這方面，基督徒為其他信徒工作時，就必須特別謹慎，不可利用特殊的關係來討便宜（提前六1、2）。

為基督作工

    神是作工的神，祂喜悅人勤勞作工，而且從心裏作工。這個信念在聖經有關基督徒對世俗的工作應有態度的教訓中，佔中心的位置。很自然地，新約延續有關工作的教導，以同樣正面的語調，涵蓋所有基督徒的事奉，包括收取工價的或是義務工作的。耶穌曾說，世界是神的禾場，等待著基督徒去收割莊稼，傳揚福音（太九37、38）。保羅同樣使用農耕的比喻，且加上建造的工程來描述主傳揚福音和教導的工作（林前三6-15）。
    教會的領袖定要特別努力作工，以致激勵神所有的子民「常常竭力多做主工」（林前十五58）。
    然而，沒有一個基督徒在神的工作上，是自為僱主的。基督徒頂多算為「神的同工」（林前三9）。保羅自己從不忘記不管他怎樣勞碌辛勤為主作工，除非神在他裏面，藉著他作工，他總不能作成甚麼（林前十五10）。「我也為此勞苦，照著他在我裏面運用的大能盡心竭力。」（西一29）

※　※　※

    按創世記的記載，工作是人存在一種基本的形式。其特性主要有二︰首先，人是按神的形像造成（創一26），可以參與神較廣義的創世計畫，他們的使命就是利用神賜給他們的恩賜，去看守和管理神所造的萬物。第二，因著人的墮落（Fall），工作便必定會使人勞累；人反叛神而招致的咒詛（創三17），是叫人必須「汗流滿面，才得餬口」（創三19）。這就是舊約有關工作的兩個主題。舊約相信工作是神為世界定下的秩序，雖然人的罪玷污了世界，但人仍要自願接受，因為那是神賜福的媒介（詩一二八1及下）。不過若要為工作下定義，我們卻不能就其特性而稱之為神的秩序；不管是神創造之工或人的工作，都有一個明顯的目標，那就是第七日安息（創二2），和要守安息日的命令（出二十11）。與現代人閒適之概念不一樣的是，安息並不是一種閒懶的方式，它是一種更高層次的活動，包括敬拜神和享受祂的創造。
    新約重視工作一如舊約，並且把它置於基督的名稱下來解釋︰祂的事奉、神蹟及救贖（約四34）。道成了肉身，成為拿撒勒一個木匠，就顯出工作是必需的，也是美善的。不過基督的工作，已使他的子民超越了必須性的凡俗境界，而進入喜樂與自由的領域去事奉神。聖經斥責任何企圖代替神之國度的工作；另一方面新約書信又提醒我們，要視每日的工作及生活為事奉上帝的機會。基督徒是與神「同工」的（林前三9），他們的首要任務，就是使福音廣傳；故此，勤力工作就不僅是一種責任，或只視之為順服律法的要求，乃是對基督之工作感恩圖報。
    基督徒的召命或說聖召（Vocation），是在基督內的新生命。這詞語所指的，首要者不是指職業或工作的角色；不過為了對抗中世紀天主教會把修道院提升到「神聖使命」的層次，改教家便用了「職業」（Beruf）和聖召（vocatio）的概念，來闡明就是所謂平凡的工作，也可以用來榮耀神。路德（Luther）、加爾文（Calvin）和其他人重新肯定，一般工作是基督徒生活重要的一部分，不是一種牽累。有人（特別是韋伯，Weber）指出，改教家本於神的選召來解釋的聖召或工作，是更正教工作倫理的重要元素；其他同樣重要的，是避免世俗的玩樂，這是節省時間及有紀律地用時間的重要動力。韋伯認為這種工作倫理，與歐洲早期的資本主義有密切的關係；這種理論反而經不起歷史學家的考究。但無可置疑的，此等價值觀（或其世俗版本）對西方人的工作態度，的確有很大的影響力，直到今天，在某些工作隊伍內仍然如此。韋伯的貢獻，乃在使人重視工作的價值，包括宗教價值，而其範圍則由個人委身於工作，到它之社會組織亦在其內。
    聖經論到工作的教訓，受到主前二千年到主後一百年，地中海東部之經濟活動形式影響。當時的社群若非是遊牧民族，就是農耕之民，一切工作都是以家庭為中心，且多以土地擁有權為核心。在今天的工業社會，其基礎是資本的累積，和勞動力的自由巿場，它對工作神學所呈現的問題，自然就有別於昔日。首先，今天人了解的工作，有時與薪酬分不開；就此意義而言，工作成了價值的準繩，容易低估那些只限於家庭之內，或是義務的工作。第二個問題是，勞動巿場並不是一個分配工作最完善的機制，結果使很多人不是沒有工作，就是做一份不適合的工作。第三，工業社會必然有一套非常複雜的分工辦法，使好些工作只是不斷重複，沒有意義。人不是工作的主人，卻反成了機械與組織的奴隸。所有這些方面的問題，在西方都引起許多批評，可惜神學在這方面的反應十分遲緩。不僅如此，今天人仍持守著偏狹的工作觀，仍然視成就和擁有物質為神恩待的證據。不過愈來愈多人從聖經學到功課，知道不管是就業或失業，我們都需要在工作的社會組織內，維持一個公義與和平的關係，而這個問題（不是所謂個人委身的工作）才是歷史上和文化上，最多元又難解決的問題。
    工作的神學必須承認，工作是人存在及良好生活所必需者，它對所有人、每一代，及經濟發展的任何一個階段皆是如此。無論自動化會怎樣解放人脫離繁瑣的工作，一個「不用工作的社會」，卻不是一個正當的目標。在受造界內，有益的工作是沒有完結的。工作神學還要在權柄（Authority）、控制、科技和疏離感（Alienation）等問題下，探討工作本身的價值；它必須運用現代的批評方法，發展出一套可以應對此時此地之問題的倫理。最後，神學必須面對工作之社會組織（及反組織）的挑戰，特別是大量失業的問題。當勞工巿場決定了人生活、社會身分及參與的權利，我們的首務就是確認，做一份有用的工作，乃是人之社會權利。神學再不能像以往一樣，只視工作為個人的問題；我們乃要人認識，在工作的世界內，人人在神面前都要互相倚靠，就如在家庭、教會，或一國之內那樣。

※　※　※

基督徒的工作態度

1.服事基督

    無論作甚麼、都要從心裏作、像是給主作的、不是給人作的．因你們知道從主那裏、必得凓基業為賞賜．你們所事奉的乃是主基督。（西3:23-3:24）

2.服事別人

    耶穌坐下，叫十二門徒來，說：「若有人願意做首先的，他必做眾人末後的，作眾人的用人。」（馬可福音9:35）

3.作好見証

    你們的光也當這樣照在人前、叫他們看見你們的好行為、便將榮耀歸給你們在天上的父。（太5:16）
    又要立志作安靜人、辦自己的事、親手作工、正如我們從前所吩咐你們的．叫你們可以向外人行事端正、自己也就沒有甚麼缺乏了。（帖前4:11-4:12）
    你們要愛惜光陰、用智慧與外人交往。（西4:5）

4.影響社會

    你們是世上的鹽．鹽若失了味、怎能叫他再鹹呢．以後無用、不過丟在外面、被人踐踏了。你們是世上的光．城造在山上、是不能隱藏的。（太5:13-5:14）
    耶和華說、我若在所多瑪城裏見有五十個義人、我就為他們的緣故、饒恕那地方的眾人。（創18:26）

5.合乎主用

    所以求你賜我智慧、可以判斷你的民、能辨別是非•不然、誰能判斷這眾多的民呢。所羅門因為求這事、就蒙主喜悅。（王上3:9-3:10）

6.願作領導

    人若想要得監督的職分、就是羨慕善工．這話是可信的．（提前3:1）
    初入教的不可作監督、恐怕他自高自大、就落在魔鬼所受的刑罰裏。（提前3:6）

7.發揮恩賜

    按我們所得的恩賜、各有不同．或說豫言、就當照凓信心的程度說豫言．（羅12:6）
    因為高舉非從東、非從西、也非從南而來。惟有　神斷定•他使這人降卑、使那人升高。（詩75:6-75:7）
    使你與人不同的是誰呢．你有甚麼不是領受的呢．若是領受的、為何自誇、彷彿不是領受的呢。（林前4:7）


加利利基督徒網站 (http://galilee.campus.org.tw):德國教會的良知─潘霍華

德國教會的良知─潘霍華

黃玉燕　摘寫

前言：
優越的亞利安主義，使納粹政權瘋狂殺戮猶太人，
丟棄僅存理性、揉碎最後恩慈之心！
連高舉耶穌之愛的基督教會也不例外。
潘霍華──德國教會最後的良知，毅然走上刑台，
至今依然向世人見證神的愛……

終局！

一九四五年，4月9日，潘霍華（Dietrich Bonhoeffer，1906~1945），德國信義宗的神學家、牧師，以叛國罪，在福洛森堡（Flossenburg）集中營，被處絞刑。臨終之前，他託人帶信給他的英國朋友貝爾主教：「這是終局，然而對我而言，卻是生命的開始。」

目擊執刑的營房醫生追述，他看著潘霍華在被帶到絞架之前，跪下來，禱告。「我深深為這位可敬之人所感動。如此虔誠，如此肯定神聽了他的禱告。」他描述：「抵達行刑地點，他再有一句簡短禱詞，然後勇敢鎮定地走上絞架的台階……。五十年來，身為一個醫生，我幾乎未曾見過一個人這樣完全地降服於上帝的旨意裡，從容就死。」

三個星期後，希特勒自殺。5月7日，歐戰宣告結束。

立志跟隨耶穌

一九四二年，在獄中，潘霍華寄給他親人、好友的聖誕禮物，是一篇短文「十年之後」。文中，他提醒他共事的夥伴，關於他們願為之捨命的那一個理想：「我們曾經學習從社會底層，從那些被遺棄、被視為嫌疑犯、受虐者、受壓迫的、被辱罵的，沒有能力的……總之，從那些受苦者的觀點，來看人類歷史上所發生的重大事件。」他對他們提出耶穌基督的榜樣：祂願意為維護世上窮人和被遺棄之人而冒死，且死於酷刑。

從一九二○年開始，潘霍華家族即沉浸於反納粹的氣氛中；這家族一直與德國反閃族主義（anti-Semitism）抗爭。他們是德國高貴、富裕、典型知識份子的家庭，代表德國傳統自由思想的上層社會，崇尚個人的人格正直和公民責任。

潘霍華的父親是當時學界權威的精神和神經科醫師，同時任教於柏林大學；這位受科學訓練的父親鼓勵孩子們獨立、自制、客觀的精神。母親是宮廷牧師之女，在信仰方面影響子女甚深，從小教導他們熟悉聖經、詩歌、基督徒信仰的傳統。

在潘霍華身上，結合了父親客觀分析的性格和母親敬虔實際的精神，在這個可敬愛的家庭裡，他被撫養長大、受支持。潘霍華是個熱愛生命的人，看重誠實和自我的紀律，喜愛與人交往、享受人際關係的喜悅，愛好文學、音樂、藝術；少年的他，鋼琴琴藝精湛，是極具潛力的音樂家。

然而，十四歲的潘霍華卻宣布他希望成為一個神學家和牧師；這震驚了他的家人。他的兄弟認為教會服事是屬於那些器量狹小的布爾喬亞階級；他的父親也有同感，但保持沉默，寧願讓孩子自己選擇。

當他的家人批評教會不過是服事自己，而且表現得像個懦夫時，潘霍華閃過一個堅定意念：「倘若如此，我一定要改變她！」

初步信仰實踐

根據家庭慣例，潘霍華在杜平根大學修一年課後，轉讀柏林大學。大學時代的他，深受傑出教會歷史學家哈納克（Adolf Harnack）和信義宗學者侯爾（Karl Holl）的影響。

哈納克看出潘霍華有潛力成為一個偉大的歷史學者，但令人失望的是他卻致力於教義學的鑽研；「聖徒交通」(The Communion of Saints)，是潘霍華一九二七年寫成的神學論文，當時他只有二十一歲。巴特(Karl Barth)讀後，讚許為「神學上的奇蹟」。

由於還不到按牧的最低年齡，另一方面也需要實際牧會經驗，潘霍華暫停學院的生活，申請在西班牙巴塞隆納的一個助理牧師之職。那個教會的成員，大多以當地的德國商人為主。

一九二八至一九二九年在西班牙，經濟大蕭條的浪潮襲來。那是潘霍華首次與貧窮的猙獰面目相對，他傾盡全力協助失業的人；在窘困時，他甚至必須在經濟上求援於家人。

步上正軌

稍後，潘霍華回到德國，著手第二篇論文的寫作，以預備進入大學任教。「行動與存在」(Act and Being)一文，內容關於啟示的神學意義、哲學意義。分析這篇論文，可察覺出他在舒適的學院教職，和蒙召成為真正的基督徒並過一個不十分安定的生活之間，有深刻的掙扎。

通過大學的委任後，潘霍華有機會到美國紐約的聯合神學院研讀一年。後來，他描述這一年為「一段偉大的自由之日」。

起初，他嚴厲批判聯合神學院，容讓自由、人道主義的精神滲透其間，以致失去神學立場。然而他與尼布爾(Reinhold Niebuhr)相遇，又結交好友，常作討論，刺激他對社會問題的知覺。

在聯合神學院的友誼深深影響他；他們引發了他對登山寶訓的專注。他也有機會由同學引介，親眼見到紐約哈林區的黑人所承受的種族歧視。後來，他把黑人靈歌帶回德國，分享給神學院裡的師生。另外有一位法國朋友則影響他超越自己國家的範圍，對世界和平有深入的委身。日後，潘霍華在普世教會的聚會中，強烈倡導和平。

回到柏林大學，人人都注意到他改變了。發生了什麼事情呢？潘霍華只簡單回答，他「已成為一個基督徒」了。這是潘霍華一生中第一次「步上正軌」，他說：「我內心明白，惟有當我開始對登山寶訓認真起來，我的生命才能成為真正的清晰和誠實。」

誰是耶穌？

潘霍華與巴特在波昂大學相遇，成為好友。早在求學期間，巴特的著作已經吸引著他；他信任巴特對「如何因應教會與納粹主義之妥協」的成熟批判。而在學生們的印象中，潘霍華這位最年輕的教授常常直探問題核心，並與今日社會處境作相關聯的解釋、應用。

在大學任教期間，他曾在柏林貧民窟教一班預備堅信禮的學生。為了更深入了解他們，他搬到附近住，拜訪他們的家庭，邀他們到山上退修，共度週末。

不過，潘霍華的教學生涯卻因希特勒的得勢蒙上陰影。

課堂上，他指陳教會已經偏差了，她太過於求自己的舒適和特權。他告訴學生，教會必須以敢於有別世界價值觀的勇氣，在耶穌基督裡，宣告自己的信仰，並且毫不猶豫地拒絕所有世俗的偶像。他催迫學生去回答一個使人不安的問題：「在一九三三年的世界裡，誰是耶穌？人要在哪裡找到祂？」

對潘霍華而言，一九三三年的基督，就是受逼迫的猶太人，以及被下監牢的教會異議份子。

讓教會仍是教會！

二次大戰前夕，德國境內許多基督徒採納希特勒的國家社會主義，作為他們信條的一部分。

當時教會發言人葛魯納（Hermann Gruner）聲明立場，表明國家社會主義是正面的基督教作風，在希特勒身上彰顯的是聖靈工作的方式，也是神的旨意，使德國人得以進入基督的教會。

一九三一年11月，潘霍華按牧。

一九三三年，德國教會國家主教改選；面對當時教會與社會政教不分的現況，潘霍華疾聲呼籲：「讓教會仍然是教會！」然而，德國基督徒還是選了一個親納粹的人──穆樂（Ludwig Muller），為國家主教。

那年八月，潘霍華寫了一封信給外祖母，坦述：「這是德國國家主義和基督教之間真正的衝突，這衝突越早公開化，越好。」九月，衝突正式發生。在「布朗會議」（Brown Synod；大會中許多神職人員穿著棕色納粹制服且向納粹的精神象徵致敬），教會通過「亞利安條款」（Aryan Clause），拒絕按立猶太血統的傳道人。這條款使德國復原教產生分裂。

布朗會議後，潘霍華很快和另一位牧師朋友成立「牧師緊急聯盟」，呼籲為撤消亞利安條款而奮鬥；雖有兩千人簽名，但是教會主教們仍保持沉默，令人失望。然而，一九三四年5月的「巴門會議」（Barmen Synod）中，新的認信教會（Confessing Church）確認了巴門信仰告白，大部分由巴特起草：「……我們拒絕接受，以為我們生命中可以有些部分不屬耶穌基督、而屬別的主之錯謬教義……。」

轉換戰場

潘霍華的牧職遭到排擠，反對他的人指稱他對政府政策的反對太激烈、過度了，而且與猶太朋友的連繫太深。另一方面，教會逐漸受納粹思想影響，使他感到孤立；甚至他任教的大學也與一般風潮妥協，稱頌希特勒為政治上的救贖主，並不為那些被褫奪公權的猶太籍教授辯護。

這種種挫折，使潘霍華決定離開德國。一九三三年，他前往倫敦，在那裡擔任兩個德語教會的牧師。這變動招來巴特刺人的指責，批評他在別人最需要的時刻逃走了。然而，潘霍華卻未曾放棄對抗納粹主義，他期望從倫敦對德國親官方教會施以外界的壓力。他被委任為國際教會聯盟的青年祕書，鼓吹教協對反納粹採取強烈立場。

潘霍華在英國的活躍，使他與英國主教喬治•貝爾（George Bell）建立了持久的友誼。他的努力於一九三四年，在丹麥芬諾舉行的會議中得到積極回應。

追隨基督

一九三五年，在靠近巴爾海的地方，認信教會邀請潘霍華主持一不被德國納粹政府認可的神學院。此神學院的神學生不必是純正的亞利安血統，不必忠於納粹；神學院也不接受政府資助，只接受自由奉獻。

潘霍華這期間的講道集，成為後來著名的《追隨基督》一書。他痛陳基督徒追求廉價的恩典──有討價還價空間的救恩，卻不對自己做真正的要求，以致「毒害」了跟隨基督的生活。潘霍華繼續向信徒提出挑戰：跟隨基督，以致上十字架；接受「付代價的恩典」之信仰，與這無情社會裡的犧牲者聯結。

蓋世太保在一九三七年關閉了這間神學院，即使祕密教課也不成功。

但後來，《團契生活》（Life Together）一書出版，書中記載了神學院裡的生活。潘霍華認為需要推動真實的基督徒團契生活，不然，就不能有效地見證，也無法抗拒國家主義者的意識形態──這是德國人已經屈從的。

我的兄弟亞伯在哪裡？

一九三七至一九三九年間，認信教會似乎缺乏不屈不撓的信心，面對效忠德國的公民誓言，教會的會議只為謀求己利，缺乏心志，不再抗衡德國納粹政府對猶太人的迫害和公民權的褫奪。教會領袖是否為猶太人說話，成為潘霍華衡量教會會議成功或失敗的準則。

「你的兄弟亞伯在哪裡？」潘霍華問。這一段時期的文章和講道，流露出他對德國教會主教們缺乏膽識而有的苦毒；他常引用箴言三十一章8節，「你當為啞巴（或譯不能自辯的）開口……」，來解釋為什麼他必須為納粹政府之下的猶太人辯護。

一九三八年6月，第六次認信教會會議的結果，讓他大失所望。教會仍無法勝過向納粹低頭的危機！

一九三八年秋的潘霍華，感覺他是一個「沒有教會可容身的人」，他不能影響認信教會採取英勇立場去對抗一個邪惡政府！而在普世教會聯會裡，他也不能說服他們除去德國官方代表在會議中的席位，於是他辭去青年祕書之職。

是年11月9日，納粹反閃族的瘋狂行動失控了。警察站在一旁，看著德國群眾打破猶太人的住家、商店、會堂的門窗，以殘暴對待猶太人。

這一晚，潘霍華離開柏林。教會在這一場嚴重的傷害裡，不名譽的沉默，使潘霍華極度失望。他想再去美國一趟，再思他對認信教會的委身，以及他反對納粹政府的這個執著，而聯合神學院的師友們，熱切要救他脫離淪為納粹政府異議份子的命運。

然而，國內那些對納粹政府持異議、受迫害的牧師，卻使潘霍華中斷他在美的行程。當德國的基督徒需要他的時候，為什麼他要去美國呢？於是他立刻決定回國，去國僅一個月。

潘霍華寫信給尼布爾（Reinhold Niebuhr）：「我必須與我本國的基督徒，一起度過我們國家歷史上這段艱難時期。假如我不能與我的同胞一起面對這時候的試煉，我就沒有權利參與戰後德國教會生命的重建。」

回國後的潘霍華，被禁止教學、講道，亦不准未經審核而出版文字，並被命令定時向警察報告。之後，他參與了祕謀推翻希特勒的地下工作，目的要使納粹政府倒台，恢復德國的民主自由。

地下工作的總部設在一修道院附近，在那裡潘霍華繼續寫作。《道德論》（Ethics）──他心目中一生最重要的著作，由後人結集成書──就是在這段日子，針對德國國家危機，及基督徒倫理生活建設的反省。

在其中，潘霍華仍譴責教會沒有為弱者發出聲音，也沒有及時幫助受害者，他痛陳：「對於那些在耶穌基督裡最軟弱、最無防衛能力的弟兄姐妹之死，教會有罪了。」

鋃鐺入獄

潘霍華同時參與私運猶太人出境的勇敢計畫，引來蓋世太保的猜疑。

一九四三年，反納粹份子兩次暗殺希特勒的行動失敗後，潘霍華被捕，囚在柏林的泰革（Tegel）軍方監獄。其時，納粹以逃避徵兵、參與私運猶太人，以及先前不忠於國的罪名，定他的罪。

在獄中，潘霍華寫了許多信件、詩文，死後輯成《獄中書簡》一書；如今成為極具價值的基督教經典著作。他不屑表面的信仰、無意義的宗教架構和抽象的神學語言；這些對於在戰場和集中營的殺戮和混亂中哀嚎的百姓，是空洞沒有生命的答案。他也抨擊在亂世裡，教會只在意維持其神職人員的權益、本身地位的鞏固，表現出來的，只是服事自己，而逃避個人責任。

潘霍華也寫信給他的未婚妻瑪利亞（Maria），其中三十八封信今天仍被藏在哈佛尚未公開；瑪利亞同意這些信的內容在公元2002年才公諸於世。

潘霍華與瑪利亞相戀於一九四二年。起初，瑪利亞家人反對，一來是年齡差距（37歲和18歲），一來是潘霍華正從事危險的地下工作。然而，當潘霍華入獄後，女方家人公開兩人婚約，以表示對他的支持。

瑪利亞的探監，成為潘霍華初期冷酷牢獄生活的主要支持。在寫給瑪利亞的一封信中，潘霍華說：「我們的愛是上帝恩典和慈愛的記號，使得我們能信。」又說：「我所指的信不是逃避世界的信，而是不管遭遇怎樣的苦難，對這世界仍保持愛和真實的信心。……我擔心，一個基督徒若只用一隻腳站在地上，他也會只有一隻腳站在天堂。」

一九四四年，暗殺希特勒的計畫又告失敗。之後，潘霍華淪為主要調查對象之一。

一九四五年2月，他被移到布克恩奧茲（Buchenwald）集中營。在盟軍最後幾次凌亂攻擊行動中，瑪利亞在柏林和慕尼黑之間的集中營，常用步行，四處尋訪潘霍華，終未能再見他一面。

真正的開始

最後那些日子的紀事，只能從獄中同伴，一位英國情報軍官貝斯特所寫的書得知片段；他們同為獄中要犯。貝斯特這麼寫著：「潘霍華是我所見過的極少數人當中，他的神是那麼真實，而且一直與他親近的……。」

一九四五年4月3日，死刑已經判決。

4月9日，他們被帶到一個小小鄉村，一所作為臨時囚房的學校教室。

在復活節後的第一個主日，同室囚犯說服潘霍華帶領大家有個禱告會。潘霍華要他們默想以賽亞書五十三章：「因祂所受的鞭傷，我們得醫治……。」

貝斯特回憶那個時刻：「他觸動了所有人的心，用中肯的話語表達了我們被囚的心境，及其所帶來的意義和定局。」

安靜的沉思，因著門被打開而中斷，兩個身著官服的蓋世太保命令潘霍華出來，跟他們走。

潘霍華從容地向每一個人道別後，把貝斯特叫到一旁，請求他把自己臨終的遺言帶給英國好友貝爾主教：

「這是終局。然而對我而言，卻是生命的開始。」


潘霍華的宗教觀

版權聲明 : 作者保留本文版權，勿轉載。

潘霍華的宗教觀

「一個人必須完全過著今世的生活才能學習到信心....」

  • 前言

  • 一個不再需要宗教的時代

  • 及齡的世界與人類

  • 非宗教的基督教

  • 結論

  • 索引

作者 : Webmaster

前言

潘霍華是影響當代神學思想的重要人物之一。他的許多思想也成為神學家思考的素材，特別是潘霍華視這時代已為非宗教的時代，人亦是非宗教的人之看法。因此他說：「世界已經及齡」，「不再需要宗教」，因此我們要把一個「非宗教的基督教」給于這個時代。我們若要瞭解潘霍華何以提倡「非宗教的基督教，就先要了解他所謂的宗教是何所指。因此，本篇報告乃從他的「獄中書簡」書中，嘗試去分析研究潘霍華的宗教觀，以進一步了解他所提倡的「已及齡的世界」與「非宗教的基督教」的觀念。

第一章

一個不再需要宗教的時代

潘霍華發現這個時代已經漸漸走向不需要宗教的方向，他說「用語言來解說宗教--無論是從神學或純粹出乎虔誠的觀點來說--的時代已經過去了，內在及良心的時代，就是宗教的時代也過去了。我們正走向一個完全無宗教的時代...」1。因此，他認為一個需要宗教的時代就是需要宗教所表達的內涵--「虔誠」與「內在」的生活，這是沒有世俗（潘霍華的世俗觀點）影響下的形而上或本質上的內在2，他進一步解釋何謂「宗教的意識」，他說：「依照我的看法是：一方面以形而上的觀點，另一方面以個人觀點去解釋，二者對聖經的信息或現代的人都不適切」3。

在潘霍華看來宗教乃是人對世界所做的一種形而上的解釋。世人為了想瞭解並解釋本身的存在。當一般推理行不通時，形而上的解釋遂被接納。潘氏稱它為「塞孔之物」的神或稱為「隙縫之神」。意思是說，當人的知識無法解釋的時候，人便虔敬的說：這是神的作為。「隙縫之神」的傾向是這種神愈來愈不中用，因為科學慢慢會把隙縫補滿4。另一方面若把宗教當作內在活動時，就相當於把世界切分為「聖」與「俗」兩方面。因此潘霍華反對宗教化的基督教，因為不斷有人把宗教的情操建立在基督教上。他說：「我們整個一千九百多年的基督教道理與神學理論，其立論就是基於人是信奉宗教的..。5」他認為有一天人必會發現這立論根本就不存在，而只是人類的一個歷史和現代的自我表白的形式而已，而這世界在現今似乎已經有這樣的察覺了。

信奉宗教的人如何看他所信奉的神呢？此種看法又會產生何種危機呢？潘霍華認為這些信奉宗教的人在遇到無法解釋的困難或在人的失敗、生存的盡頭才會尋求神，這是為著當需要之時才會繼續著。但當人們一旦能藉著自己的能力解決問題後，也不再視死亡為可怕，罪惡他們更覺模糊也不再想瞭解它時，就會漸漸使神成為多餘了6。這時神將從這世界上被人們所放逐，「當神被推到世界之外，被從人類的公共生活驅走時，有一種想法就是把祂安放在『個人的』『私下的』或『內在』生活的範圍內去。7」而這點最隱密之處，就是被人認為最為軟弱、秘密的生活範圍（從禱告到性生活），許多的心理治療家就利用人的宗教弱點（內在）來實現他的詐取。8

潘氏看見了這個問題，他從神學的觀點指出這種「內在」或「個人」的錯誤有兩方面：第一、潘霍華認為一個人非得先揭發出其弱點與卑污才能夠稱他為罪人是錯的，他解釋說「必得承認人是罪人，但不必是卑鄙或平庸的，絕非如此。以尋常的看法說，歌德和拿破崙之所以為罪人，是不是因為他們對太太不忠實？這裡所值得注意的並非由軟弱而來的罪，而是由力量而來的。去偵察探索人家的隱私是毫不必要的。聖經未曾無此做。（由力量來的罪：對天才來說是驕傲.....）9」。

第二、認為人之主要的本性，是在於他最內部最心底的那個背景，即所謂其「內在的生活」。而神現在就被安排在這秘密處所統治著的觀點是錯誤的10。潘氏說：「聖經並不把人分割為內外部。..它常常注意到的是人的整體。..所謂『內在』的發現，其淵源於文藝復興時代，或許從Petrarch 義大利詩人及幽默家開始。聖經裡所謂之『心』並不單指內在的生活，而是整個人與神的關係，這種看法認為人的生活從外到內與從內到外事一樣重要的。...這就是我所以切望人不要把神貶謫到最隱密處的原因11」因此，他進一步說：「我們應坦然的認清世界與人類都已到了及齡的階段，我們不要專門講人屬世方面的缺而是叫他在其剛強有力量之點上來面對神，我們應該放棄牧師式的詭計，亦不以心理治療家或存在主義者為神的先驅。」12。

總而言之，照一般人的瞭解，宗教是指與神的關係，藉敬拜或外在儀式、禮儀來表達。而基督教也被人視為是宗教，因為只要有上帝、祈禱、崇拜和教會，便構成宗教了。但實際上「宗教」一詞迄今仍未有被人普遍接受的定義。而潘霍華所認為的宗教是會把生活和世界劃分為二：即「神聖的」與「世俗的」。宗教把某些人、某些職業、某些行為或某些書視為神聖的，而把其餘的東西當作世俗的。對神而發的人及其所行往往被認為比世俗的事更高價值。熱心宗教的人總認為人生就是聖俗之間的爭鬥及劃分，一個人的宗教意識越濃厚，他用在他認為是神聖事上的精力與時間就越多，用在世俗方面的救相對減少。

潘霍華反對這種聖俗的觀念，我們從他的分析：重價的門徒生活，即可看出他如何強調信徒必須在俗世（他以路德對恩典觀念的改變，來說明信徒必須在俗世而不是在修道院）裏服事主13。而當教會一旦有二分法的觀念時就容易關上大門，自築城牆，與外界隔絕而自認為是「宗教團體」。但潘霍華說：我們無論如何都不可以裝的比神更敬虔，神經已藉著主耶穌虛己為人，住在卑微的人群當中，叫我們不能不以這個世界，這個俗世的世界為我們關心的對象。

第二章

及齡的世界與人類

潘霍華認為宗教會有如此之變化，乃是因為這世界已經不再是少年了，而是已經成年了，也就是他所說的這世界是一個「及齡的世界」。其中的改變是什麼呢？如何開始？為何已經及齡？潘霍從歷史的角度說明：「早在十三世紀左右開始有一種人治的運動（就是使人們發明那些使世界能以在科學、社會、政治、藝術、倫理和宗教裡生活的自然律）。到了我們這一世代，這運動已達到某種完善的階段。人類能夠制駑各種重要的問題，不需要仰賴神做為他們假設的工具。人對於科學、藝術，甚至道德問題的態度以極明顯14，很少能加以駁斥的。

近百年同樣的現象也及於宗教的問題，並且日漸加劇，不需要神什麼事情也行的通，有沒有神是一樣的，如已經在科學的範圍裡，現在也在一般人類的事物上，我們之所謂『神』，以逐漸被擠出生活圈外，一天天的失掉其立錐之地。....這世界業已達到某種自覺的階段，認清了治理自己生存的自然律。」15 。 潘氏認為我們也無須反抗世界的這種成長，或欲把世界在拉回到少年的時期。因此，他說：「..我們在這世上必須過著好像神不存在的生活。這正是我們所能看見的--在神的面前！於是，這長成了的世代迫著我們誠實地去認清我們與神面對面的處境。神正在教導我們，我們生活為人，可以不要靠賴祂。與我們同在的神，就是離棄我們的神（可15：34）。這位使我們生存在這世界上不需以祂為假設的那位神，也就是我們得永遠站立在祂面前的神。」16。

但有一些基督教的護教學家攻擊世界的這種自信自覺精神，他們向世人證明：人沒有神的庇護是不能生存的。他們說：縱使一切俗世的問題都能自行解決，但是對於根本問題如罪惡與死亡只有神才能供給答案，這就是人需要有神，教會與牧師的原因17。甚至存在主義的哲學家和精神治療家不斷散發一種思想：「所有的人其實都是不快樂的並且絕望，只是不肯承認罷了」。

他們的目的就是盡量使人感覺內在的失望，這就是世俗的方法論18。而潘霍華批評他們說：對以長成的世界所施的攻擊，第一、是無意義，因為護教者想把一個成年人再拉回少年時代去，勉強他去依賴一些事實上他不再需要依賴的東西，把他推進一些他不再認為是問題的問題上去。第二、是卑鄙的，因為他們要如此做就得盡量揭發一個人的弱點，為了那人所不瞭解的目的這樣做，而非出乎他自願的。第三、不合基督道理，因為他們把人的宗教性中的某些特殊情況，就是人的律，來代替基督19。

第三章

非宗教的基督教

   基於這世界已經及齡了，所以潘霍華進一步提出了他的「非宗教的基督教」觀念，也就是基督教的信仰必須要離開宗教了。在獄中他益發覺得教會需要這種理念。因為神學家一貫認為凡人都是宗教性的，並以這種觀念來護衛基督教，以為人的宗教情操就是基督徒與人交談的接觸點。潘霍華特別以田力克（Tillich）為例，田力克假設人是有宗教性的，乃因為人人都有終極的關懷（死亡與得救問題）。田力克從宗教方面來解釋世界本身的演進--與世界的本意相違--他藉著宗教去窺視整個世界的形成。潘氏認為田氏實在是很大膽，可是世界卻把他的位置取消了，仍然走自己的路，他尋求瞭解世界比世界對自身的瞭解的還多，可是世界覺得自己是被誤解了。潘氏說：自然的，世界需要有人瞭解它，比它對自身自身的瞭解更清楚，但卻不一定要從宗教的方面去解釋，向一般宗教社會學家所希望的20。

潘霍華認為巴特（Barth）是第一個看出這些人的錯誤者，但巴特對於怎樣以神學的觀念加上非宗教的解釋，都沒有給於具體的解釋21。而布特曼（Bultmann）卻陷於典型的自由神學那刪減的過程中，即拋卻了基督教神秘性因素，把基督教減少到其「本質」了22。潘氏認為基督教的整個內容，包括神話的那一部份的概念都得保留。

潘霍華怎樣解釋非宗教的基督教呢？當然他不是勸我們離開教堂或停止祈禱和崇拜。他認為需要解答的問題是：「所謂教會（教會是指教堂，教區、傳道及基督徒生活），在一個無宗教的世界裡有什麼意義？....崇拜與禱告在一個全無宗教的情況下將有位置呢？是否秘密的操練可以有其重要性在？或是，根據不同的情形，是不是最主要的與次要的之中的分別可在此獲取新的重要性。...」23。

他說基督教不同於宗教的地方是「人的宗教意識使他在痛苦中去仰賴世上有力的神，以神為救星。聖經卻只是他去尋找一個無能無力和受苦的神。唯有受痛苦的神才能幫助人」24，「神准許我們把他擠出世界，以至於到十字架上，在世上神是軟弱無能的，而祂之與我們同在，並且幫助我們，正是用這方法，唯一的方法。馬太8：17 清楚告訴我們，基督並非以祂的全能來幫助我們，而是以祂的軟弱與痛苦來幫助我們」25。所以人應投身在此無神的世界裡，毋需以宗教來矯飾它或設法使它神化。他必須在此凡俗的世界裡生活，參與神的痛苦。

因此我們知道宗教的行為常常是部份的，而信仰（非宗教的基督教）卻是整體的，是一種包含整個生命的作為，耶穌並不呼召人去參加一種新的宗教，而是要人進入新的生命26。因此，非宗教的基督教是指一種現世的信仰，進入生活、生命中的每個層面與部份，去參與基督的痛苦。

對於非宗教的基督教中的信徒應如何生活呢？潘霍華提出他的看法：「一個人必須完全過著今世的生活才能學習到信心。一個人必須放棄把自己造成某種人物的企圖，無論是想作聖人，悔改了的罪人，教徒（所謂祭司式的），義人或不義的人，病人或健康者。這就是我所說的現世的之意義，及負起生命的一切責任與困難，成功與失敗，一切經驗與無可奈何之事。就在這樣的生命中，我們才能把自己無條件地放置在神手裡，參與祂在世上的苦難，與基督在客西馬尼園一同警醒。這就是信仰，就是悔改，也就是一個人成為人和基督徒的意義（參耶利米書45章）。這樣，當我們以生活於今世參與神的苦難，成功怎能叫我們傲慢，失敗又怎能使我們走入迷途呢？」27

第四章

結論

從以上的論述中，我們可以知道潘霍華極力想告訴世界說，神和基督教信仰並非溫室的花朵，需要受到已經及齡期的無神世界的保護。基督徒蒙主呼召，要進入世界的各層面之內，不是要作特殊人，而是一個人。因為惟有完完全全生活在現實的世界裡，人才知道信仰神。這就是潘霍華對這個世代的貢獻，他對宗教提出了他的見解，也為基督教作了非宗教的詮釋。

註 :

1.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁101。
2.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁102。
3.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁105。
4.「獄中書簡」中之「給朋友的信」一九四四年5月25日，頁116。
5.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁101。
6.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁104。
7.「獄中書簡」中之「給朋友的信」一九四四年7月8日，頁134。
8.「獄中書簡」中之「給朋友的信」一九四四年7月8日，頁134。
9.「獄中書簡」中之「給朋友的信」一九四四年7月8日，頁135。
10.同上。
11.同上。
12.同上。
13.參「追隨基督」，頁37-38。
14.對這方面可參考「獄中書簡」中之「給朋友的信」一九四四年7月16日，第139-140頁的說明。
15.「獄中書簡」中之「給朋友的信」一九四四年6月6日，頁121。
16.「獄中書簡」中之「給朋友的信」一九四四年7月16日，頁141。
17.「獄中書簡」中之「給朋友的信」一九四四年6月8日，頁122。
18.同上。
19.「獄中書簡」中之「給朋友的信」一九四四年6月8日，頁123。
20.「獄中書簡」中之「給朋友的信」一九四四年6月8日，頁124。
21.同上。
22.「獄中書簡」中之「給朋友的信」一九四四年6月8日，頁125。
23.「獄中書簡」中之「給朋友的信」一九四四年4月30日，頁102-103。
24.「獄中書簡」中之「給朋友的信」一九四四年7月16日，頁141。
25.同上。
26.「獄中書簡」中之「給朋友的信」一九四四年7月18日，頁142-143。
27.「獄中書簡」中之「給朋友的信」一九四四年7月21日，頁145。

索引

「獄中書簡」一書中有關宗教的索引

宗教禮儀：p.11「給父母的信（1943年6月24日）」

宗教癖：p.44「給朋友的信（1943年11月21日）」

宗教狂：p.59「給朋友的信（1943年12月18日）」

不應強迫人接受宗教：p.72「給朋友的信（1944年1月29，30日）」

無宗教的時代：p101.「給朋友的信（1944年4月30日）」

何謂基督教：p101.「給朋友的信（1944年4月30日）」

何謂非宗教的基督教訓：p102.「給朋友的信（1944年4月30日）」

脫離宗教自由：p103.「給朋友的信（1944年4月30日）」

批判布特曼：p.105「給朋友的信（1944年4月30日）」
p.125「給朋友的信（1944年6月8日）」

宗教的意識：p105.「給朋友的信（1944年4月30日）」

得救問題：p.105-106「給朋友的信（1944年4月30日）」

批判巴特：p.106「給朋友的信（1944年4月30日）」
p.124「給朋友的信（1944年6月8日）」

世界及齡的過程：p.121「給朋友的信（1944年6月8日）」
p.139-140「給朋友的信（1944年7月16日）」

護教學者對及齡世界的攻擊：p.122-123「給朋友的信（1944年6月8日）」 p.131「給朋友的信（1944年6月30日）」

存在主義及心理治療家：p.122「給朋友的信（1944年6月8日）」

批判自由神學家：p.123-124「給朋友的信（1944年6月8日）」

及齡世界：p.125-126「給朋友的信（1944年6月8日）」
p.131「給朋友的信（1944年6月30日）」

聖經中的信仰：p127-128.「給朋友的信（1944年6月27日）」

為基督得著及齡世界：p.132「給朋友的信（1944年6月30日）」

內在、個人、私下生活：p.134「給朋友的信（1944年7月8日）」

內在生活的錯誤： p.135-136「給朋友的信（1944年7月8日）」

屬世如何解釋聖經的名詞：p136.「給朋友的信（1944年7月8日）」

非宗教的基督教：p.140「給朋友的信（1944年7月16日）」
p.142「給朋友的信（1944年7月16日）」

聖經中屬世的解釋：p.141「給朋友的信（1944年7月16日）」
p.145「給朋友的信（1944年7月21日）」

宗教行為與信仰的區別：p.143「給朋友的信（1944年7月16日）」

基督徒的現世生活：p.146「給朋友的信（1944年7月21日）」


焊ゅ竒蕾厩稱戮穨礚だ竧玌

稧︺William C.Innes)帝

化み缝亩

せらずニ硓筁盞栋量笵㎝某穦秖焊ゅJohn Calvin, 1509?64ㄏ竒蕾厩稱眔癸讽穦玻ネ伐紇臫疭琌ネ篈よの猭ミ硓筁硂ㄇそ秨初焊ゅ㎝ㄤэ畍眔だ笷癸粅㏑膏睦ぷㄤ琌ネ笵紈穦砫ヴ琌坝穨策篋э﹙毙穦烩砈粄–らずニカチ┪某穦┮穦┪竒蕾∕郸ぃ紇臫┮Τ﹡チ借ネ褐τ临穦秈˙紇臫俱穦笵紈芠基籔艶┦祇甶セゅ盢癸焊ゅ竒蕾厩稱膀娄┦ざ残秆讽菌璉春の稱砰╰ョΤㄤゲ璶┦

蠢竒蕾р厩產焊ゅ砛Τ闽穦褐の竒蕾笆厩稱ぃ粄ㄤいは琈い边戳ㄓ稼瑆カ┮闽猔笵紈籔穛癅穦闽胔籔ゼㄓ祇甶焊ゅ癸坝穨籔竒蕾笆篈籔ガ峨噎㎝稯笲瞶Τ砛ぇ矪玱籔皑隔紈稱钵ㄤ届碞琘よτē焊ゅ絋Τㄤ縒ぇ矪弧琌讽材龟悔ъ竒蕾笆厩產瓜р艶┦Θ籔玌竒蕾祇甶ぇ丁が闽玒瞶秆睦硂癸讽らずニτē種竡獶俱い┮Τ砏家戈セ笆常磝北竡蝗︽產もい虑帝┮眖ㄆ磕笆稼瑆竒蕾眔酱玨祇甶τ┮ミ玻穨筂の稼瑆俱霉皑そ毙穦の﹛贡砰τ苦ネベ琌讽毙穦毙兵㎝肚参竒皘厩ご诀瘪Α宁砫硂ㄇ蝗︽產跌のㄤ窥笆竜碿ぇ伐砲絘玥砆跌褐τぃ琌ゲ斗埃穦ぇ碿焊ゅ庇綰ㄣ硓醇紌荡ぃす砛钡ヴ筁虏虫ゼ竒だ猂摧緇毙兵焊ゅ粄ヴ穦竒蕾瞶阶┪稱狦礚猭才讽穦瞷龟猵杠碞ゲ斗獺ヵの龟靡陪稬描穝浪喷肚参竒皘厩猭┕┕琌沮ㄇ籔瞷龟叉竊厩侩癸竒蕾某肈阶耞焊ゅ玥辨镑秆竒蕾笆瞷龟笲礛沮膀服稲籔闽胔粅㏑ㄓ耞硂ㄇ竒蕾笆癸の癸俱穦┮玻ネ紇臫

称獺ヵネ焊ゅ獺称ネ莱珹ㄢよ妮艶㎝妮闽胔ヴΤ闽竧玌跋だ常琌τㄣ瘆胊┦璝毙穦㎝畍Чぃ瞶穦穦竒蕾笆琌獶盽ぃ璽砫ヴ猭喘膀服弘琂礛琌毙穦砫ヴ毙穦獽Τ竡叭硓筁妮舦琡盢膀服弘辅龟そ現郸焊ゅ粄ざ獺畕竒蕾の穦ネ篈ぃ度琌毙穦舦琌竡叭粄窥琂琌龟瞷竧毕奴璸礶碈ざぇ毙穦碞Τゲ璶癸竒蕾拜肈祇種ǎミ膀獺ヵミ初癸砰穦褐祇揣タ紇臫タ侣戮ださぱ戮钡㊣ヘ服玃現┎﹚龟琁玂臔絘猭秈τ玂毁穦砰ぇ褐竧竒毙旧и狦碔腀種絘彼斌┮洁界倒癩碔杠ゲ眔癩碔籔褐焊ゅㄏ畕︽肚蝶阶眖硂芠翴ㄓ焊ゅ絋龟竒щ讽らずニ穦穝笲笆籔癩現∕郸讽いτ稱玥方σ╯竧竒ゅ籔瞷龟穦龟靡╯ォМ挡焊ゅ┮ミ穝毙穦Θ璶―某穦笷Θ兜惫琁珹矗蔼碞穨诀穦﹚瞶戈硓筁渤洛皘癸絘矗ㄑ穦毕蕾琌璝弧焊ゅ琌らずニ暴穦竒蕾▆Τ翴ē筁ㄤ龟いㄓチ癸俱砰穦褐闽胔常讽らずニ現┎跌ㄒ焊ゅらずニぇ玡きせ玡の焊ゅ砆臱硋戳丁き?き某穦┮Τ闽Μ現郸タ籔焊ゅㄓ┮闽み拜肈ぃ垦τ瘤礛毙穦㎝現┎案焊穦種ǎぃ㎝τ瞷候眎闽玒膀セ蛮よА種┯踞北竒蕾の矗蔼穦褐砫ヴ縩伐崩笆兜竒蕾よ笷Θ瞶稱繦帝焊ゅ籔隔紈の肚参竒皘厩竒蕾稱だ笵喘胚焊ゅ癸らずニ紇臫ら痲耎床秈τ鹅硑らずニ縒疭癩現の穦褐

淮焊ゅ焊ゅ硄┕膀服毙獺ヵの﹙毙э笲笆笵隔陪礛讽ぃㄤэ毙產獵ぺ兢焊ゅセㄓ蛤繦玂厩策玱е砆ㄥゅ美確砍奸の┦發―┮ま癸焊ゅτēэ膀服毙┮瞷ㄓタ琌ㄤ厩砃╯獺ヵ辅龟よ隔紈Martin Luther, 1483?1546&稯笲瞶Ulrich Zwingli, 1484? 1531ガ峨噎Martin Butzer, 1491?1551の茎孽箉Philip Melanchthon, 1497?1560ョ琌霉皑そ毙穦だ常眖硂秨﹍獺ヵはぇ隔癸ㄓ弧い毙穦肚参毙旧礚猭矗ㄑ妮艶拜肈秆氮硓筁ゅㄓ╯竧竒ㄏ祇瞷毙穦獺ヵ弘籔い毙旧硍畑硂繦きΝ戳獽щ龟悔э毙笲笆きぇ玡焊ゅ临琌ゅ竡厩の┚龟霉皑そ毙穦獺畕讽礛焊ゅゑ硂淮眔㈱フ弧き玡焊ゅ癸厩碭⊿Τぐ或砍届ㄆ龟Ν玡碞弄筁隔紈┰ケの茎孽箉珇硂ㄇゅ彻癸焊ゅ翴紇臫⊿Τ癸禥孽ガ紈のㄤぱ毙ゅ竡厩產玥稰砍届粄ゅ厩环ゑю阑霉皑ぱ毙毙竡璶焊ゅ骸ì厩砃╯τぃ腀铬秈讽绢苯俱ぺ兢﹙毙э簒歹讽い边纯糶笵讽и箈℉癵毙癵い璓螟р╈瞒挂沧攻狝聋淮ぃ毙みㄏㄤ跑毙胔帝聋戴辨み淮焊ゅ戳辨糶籔よ卖腹莉ρ晋ゅ竡厩產倒ㄇ蝶阶烦焊ゅЧΘ蝶ǒェ阶糴くSeneca De Clementiaゅ硂兜沽刚陪ボ焊ゅ荐ち玱菠尔侥笆祔Ν碭紈蔼辨レ┰吹﹊Desiderius Erasmus, 1469?1536祇︽ǒェ阶糴くそ璹瘤礛レ┰吹﹊そ璹ボ舧ヴ癸珇糤耿干秈焊ゅ蹦ノゅ美確砍┮瑈︽ゅ癸酚у蝶猭ㄓだ猂阶糴く硂絞ゅ彻ㄓノ妓よ猭眖ㄆ竧竒╯璶笲ノ硂贺よ猭╯ゲ斗ゅひ瞏贝癚糶讽痷タ竡ぃセぇ丁竒盽がゑ耕だ猂ヘт程才ゅ籔菌璉春セ虑帝硂贺╰参てだ猂ゅ痷龟竡タ絋陪瞷ㄓ碞︽そ竡àτē膀セ焊ゅ種ǒェ癸糴く跌焊ゅ临某莱赣蝴蔼夹非笵紈ネぃ筁硂芠翴ぃ琌眖竧竒àㄓτ琌沮岸稱祇甶ㄓ焊ゅ蝶阶竒盽まノ產┪而吹杠玱ぶ矗竧竒瘤礛焊ゅ蝶阶絋ㄏレ┰吹﹊そ璹糤︹ぃぶぃ┋硂絞ゅ彻⊿Τび猔種Ν焊ゅ瘤礛粄吹腐厩ミ初亥亥祇瞷吹腐厩弧Τ陪ぃìぇ矪竒筁瞏╯临Τ竒盽籔狟ね臛阶焊ゅ砰穦暴Τ而吹膀服毙稱恶干硂ぃì硂絫珿焊ゅ沧┯粄暴Τ硓筁膀服毙い程岸み艶┮篶ㄓ摸笵紈眔坎Ч到ぃ钩隔紈癸ネ㏑锣跑痙ゅ癘更焊ゅ膀セぶゅ彻?矗のネ㏑锣跑竒喷絋﹚琌きききき丁焊ゅ竒Ч钡э芠翴籔祇翴硂ぇ玡焊ゅ砆跌э伴だ硂伴珹霉玨o而ミ︱㈱ㄓр竧竒亩Θ猭ゅのΤ紈ゅ厩║嚎猭瓣そ秨毙旧隔紈稱籇硂ㄇ癸焊ゅ稱ゲ﹚Τ獶盽瞏环紇臫ま旧厩砃╯

щō﹙毙э笲笆焊ゅщ﹙毙э笲笆ぇ獽盢ゅ美確砍┮炊筂蹦ノ爹睦猭笲ノ竧竒╯獽ミ贺睲捶璓τタ絋厩獺竧竒琌竧币ボ琌獺みの毙竡よ舦沧伐ㄓ方沮崩阶暴Τ钡眖ゅㄓ弄竧竒弘絋秆ゅ痷竡盢タ褐陪ㄓぃㄓǐ猍硚霉皑そ毙穦の毙砰┮пΡ硂妓иフ璸礶毙竡拜肈莉眔秆氮琌焊ゅΘ瞷睦竒厩惑ぇΤ翴ゲ斗猔種琌ぃ恨琌焊ゅ┪ㄤゅ竡厩常ぃ纯沽刚ミ穝獺ヵ┪獺兵琌硓筁臛靡籔瞶┦у蝶よΑ瓜盢い毙穦穝盿ㄏ畕タ獺ヵ粄い竒皘厩竒ア辅膀服毙獺ヵ弘厩玥糧辅盡猔狵稬ソ竊ㄆττ而吹ネ㏑锣跑竒喷い┮毕奴は砆┛菠確ㄤ毙竡の狝ㄆ璶τΘ讽叭ぇэ嘿タ絋睦竒陪杠粂瞏秆穝穦璉春sitz im leben玥秈˙哪┮孔褐種厩Ч竧竒のΝ戳毙睦竒珇膀娄毙珇酚獹毙穦τい霉皑﹛贡砰玱ぃゲ璶毙穦ㄏ眔痷龟毙穦春猵禫ㄓ禫环瞒毙穦薄埃硂ㄇ砰毁锚盢Τ硉毙穦碝ㄏ畕弘

つ扒竒蕾厩华

瘤礛竒蕾焊ゅ厩┮だ秖ぃぃ筁癸焊ゅ盢睦竒мォ莱ノ秆∕竒蕾拜肈┮ぃ佩砓焊ゅ粄承硑ㄈ讽糧辅の膀服癸摸毕奴АΤㄤ竒蕾よ挡狦の秆睦焊ゅ竒蕾厩瞶阶癸現┎﹛秆∕竒蕾拜肈矗ㄑ讽絋厩ミ初承硑ぇ焊ゅ粄承硑㏑ㄈ讽恨瞶ウレ╨堕?借ㄑ莱ぃ阜辜糧辅ぇ玡ㄈ讽籔钡τ克盞肪硄借惠―睝礚锚肚笷ê柑ミ莉眔骸ì礛τㄈ讽ぃ抖狝τ瘆胊硂篈摸砆硋瞒碔肝レ╨砆沧らǒ骋眖?莉眔玻蝴ネレ╨堕ぃ钩レ╨堕妓玻伦碔ぃì哀緅玻ネτ摸籔克盞ユ硄綝瘆胊摸ぃ粄醚のㄤ竧Ξ種侣虑帝︹菌眏秸摸ぃЧ挡Ы砱褒借耳И管綟案钩常琌摸糧辅セ┦竒蕾よ瞷璶タ摸毖胊┮畉缓㊣ㄓチ壁籔克盞ユ硄宽碻猭礛τ礚猭毕奴摸穦籔竒蕾碿碞礚猭过┏埃暴Τ硄筁確の膀服ㄥ摸Τ恶干ㄈ讽ぃ抖狝┮硑Θ籔丁翬肪虑帝锣耴摸セ┦眔眖砱褒锣稯稲眖╬锣闽胔眖窥盧锣磝搐窥ㄏノ硓筁膀服のㄏ畕毙穦弘籔ぇ丁Чユ硄眔Ωミ

焊ゅ祇瞷竧畕硄硂杠だ笷毙穦莱Τ春猵毙穦?獺畕眔┘だㄉㄥ籔褐ユ硄籔肪硄稱猭眏疨笷ㄓ焊ゅ礚猭甧гヴ瞒竤﹡穛癅よΑㄓ籔ぇ丁妮艶ユ硄筳荡焊ゅ粄毙穦琌竧毕奴璸礶いぃ┪碈ざ沉ェ焊焊ゅ菌籔疭借1954

焊ゅ┮Τ竒蕾瞶阶パ祇眖硂àㄓ菌の竧璸礶焊ゅ粄и⊿Τ局Τ癩碔┮Τ舦⊿ΤΤ舦管ウ硂┮Τ狥﹁常琌妮иぃ筁琌┮承硑恨產┪共иゲ斗秆辨и恨瞶廷┮承硑

и璶猔種ヴ┮局Τ癩碔常ぃ琌案礛τ琌竒パ窾甠┮だ皌┮ヴ常ぃ莱模癩碔ㄓ舦碞瘆胊焊ゅ膀服毙璶竡

ノ稲みだ皌癩碔璶笵だ皌癩碔┮界稲み獽琌и颗秖非玥讽膀服畕みい骸稲獽镑竒蕾暗タ絋耞焊ゅ竒蕾厩よ毙旧籔ㄤ玡晋┪精ぃぇ矪焊ゅ腨绊毙穦や┪宁砫ヴ竒蕾︽ぇ玡ゲ斗ノ膀服稲綟猭ㄓ浪喷ㄤ癸龟悔ネ┮硑Θ紇臫弧硂翴焊ゅまノ帝猭瓣ゅ竡猭厩產禥孽ガ紈杠弧瘤礛猭眏秸琌荡癸そタ猭セō颗キ猭砞璸τ玂痙紆┦For while law demands complete and unwavering rectitude, equity remits something of the law·_┮Τち籔程斗耚杠粂ぇ糵

セ┦ㄨキ单猭ヴ璝稱璶┻斌硂猭玥―筁痲ゲ礛礚磷璶砆穦彼斌ス糧辅闽みㄆ叭璉╉╬稲獽穦ㄏ跑眔ヘ┪琌砆瞅きń铭い璓籔璉笵τ梗и莱厩策竊ぃ琵╬禬禫そ竡τ绢︽焊ゅ阶材

砲絘ぇ碿焊ゅ癸厩瞏╯硋亥獺砲絘琌栋砰デ竜挡狦瘤礛硂┮ㄑ莱ìㄑ┮Τネ惠璶琌砱褒╬の玠玱旧璓腨癩碔ぃА硂翴ぃ┋靡竜┦癸舦匡拒借眔の狿臮膀服㎝ㄤ毙旧祏既舧贾膀服ネ琌贺虏虫⊿Τび窥┪╬癩ネよΑ琌廷眖ぃ廷ネよΑ倒и程ㄥ絛碞琌ぃ―借伦肝―み艶骸ìΤ竡叭籔惠璶だㄉㄤ龟ネ砲い┕┕吏挂の癸稲み眏疨稰盽Θ戮狦摸辨籔籔克盞ユ硄篈碞ゲ斗盢иよ惠璶笷ㄓそ竡穦ゲ斗埃禫ㄓ禫碿て砲絘拜肈筁砲絘獶眔躬纘篈┪肚参竒皘厩┮弧琌眔毕奴よ猭ぷㄤ毙穦砲絘疭甧旧璓店安盢磌瞶て旧璓あ┪笵敖叛︽羆珹τē獶┮﹚種砲絘甧ㄏ炒竜碿刚贝讽い

集粄借祡ぶ癸癩碔筁饼辨单琌盢唉竲筹腣眏ィ刘и睲贰硑Θ饼辨㎝筁惠―琌ぐ或讽砆哀緅溃ぃ璸基ミㄨ芥ネ㏑κΩ璶ㄏ哀緅倪焊ゅ毙癡籔剪秆睦

琁彼琌贺竡叭焊ゅ沮膀服毙癡粄碔ぇ┮惠璶腊絘ぃ琌贺疭舦┪传艶活毕奴τ琌贺砫ヴ眔毕ぃ眔毕虫綼獺みτ縩紈稲み癸竜睝礚痲矪焊ゅ粄琁彼琌莱讽τ琌贺竡叭暴厨纕碞琌ㄏ籔籔ミ克盞ユ硄琁彼絋玂籔闽玒ぃ穦癩碔┪и羇锚籔瘆胊璶笷焊ゅ酚臮絘ヘ夹琌稯到琌ぃ镑縩伐徊旧碞穨璹﹚瞶戈の玂毁絘膀セネ兵ン笷Θ琘贺祘癩碔穝だ皌琌ゲ斗膀服畕刮ゲ斗砞猭埃琘ㄇ腨チ褐┪ㄏ砲絘碿て竒蕾惫琁焊ゅぷㄤ宁砫縩チネ戈莉忌︽щ诀︽ㄏ基ぃ瞶ど蔼ぶ计ぇ莉讽难基砆╋ど絘礚猭璽踞祘ネ獽钡腨硂妓︽礚钵叛絘痲ㄏ哀緅禪緄ネ┪鑟τǐ繧┪緅刁繷焊ゅ钡宁砫硂ㄇ礚坝┪诀穦竡敖┪も戮穨礚だ竧玌临Τ翴焊ゅ籔い竒蕾芠Τ畉钵蛤隔紈Ν妓焊ゅぃ種肚参竒皘厩癸戮穨﹚竡い钡㊣毙穦狝叭环ゑ眖ㄆヴㄤ戮穨璶ㄓ眔竧穦蔼э玥粄┮Τ戮穨玡常ㄣΤ单硂贺癸戮穨猭锣跑┪砛ノㄓ蝶︳坝㎝穛癅篈疭琌癸盿烩獺み狦膀服畕―箇称沧ō戮穨ê或珹毙穦㎝穦常莱赣碙匡拒τ硂匡拒ぃ琌ミ寥窥籔矗狜τ琌渡钮癸Ξ種礛咎獺み蛤繦廷㊣癸莱砛籔硂┮局Τ癩碔籔穦Ч礚闽

戮穨硂迭Τ㊣種τ┮孔㊣琌ノ廷も繷琘弧и璶ネ焊ゅ蝶皑び褐

暴Τêㄇぃ笵紈┪ぃ竡戮穨莱赣窽ゎ膀セ隔紈讽蔼羭笰籔癸禨ы坝隔紈粄玡拨澈琌綼帝м美籔骋ネ玻籹硑チネ戈τ坝玥琌綼禦芥┮ネ玻珇寥柬焊ゅぃ種硂妓跋だ粄┮Τ戮穨璶琌癸渤Τ痲玡キ单硂妓眎睝礚好拜讽癚讽坝㎝焊ゅ羭ㄒ弧恨瞶┪毙畍陪礛⊿Τ贺┪ネ玻ヴΤ珇礛τ癸穦癪膍玱琌讽眔碙穛

痷竡パ瞏秆侣ㄓ稱硂猭瓣ゅ竡厩т戮穨迭瞏竡肚参竒皘厩粄摸ぇ┮璶ǒ对琌ㄈ讽デ竜┮胓籃承癘癘更ゲ沧ō骋璚眖 眔礛τ焊ゅ粄肚参竒皘厩デ厩稱岿粇癸ㄈ讽〨禔獶セōτ琌┮盿ㄓ琝狸籔ч

ゲ沧ō骋璚眖 眔集﹁┮孔眖 眔種琌綼狦龟蝴ネㄓゅい骋璚種琝狸籔礹璚硂贺骋璚籔ㄈ讽玡磖е┮種竡Чは糧辅ぇ玡癸ㄈ讽τēぃ筁琌笴栏┪琌甌贾焊ゅ阶承癘

焊ゅ灿弄承癘竒ゅ祇瞷絋璶―摸ネτ狦ぃτㄌ苦筁琌贺ぃ笵紈︽タあ綼琁彼蝴ネ妓焊ゅ妓宁砫êㄇぃㄆネ玻ゅ竡厩盡綼ヵ苦毙穦┪穦毕蕾蝴ネ

集﹁秈˙弧盢ユ倒摸暴兵ン碞琌ゲ斗ぇ┮砆承硑ヘ琌璶籔τぃ琌仅ㄓぃ暗ㄆ讽ㄏ巨絤廷〨禔磌⊿Τヴㄆ薄ゑ禣ネ㏑耻何谋τぃ暗ヴΤ種竡ㄆ笻は礛猭玥焊ゅ阶承癘

パ焊ゅ粄–常Τ┮结ぉぱ戮セō碞砆竧てヴ管眖ㄆぱ戮︽常琌笻はΞ種ア穨琌贺穦〨禔ヴ砱褒璓管常琌ぃ甧砛毙穦㎝現┎莱癬承硑碞穨诀穦玂臔チ舦焊ゅ跌┮Τ戮穨ぱ戮癸港龟籔タ腨璶―ぃ螟稱ǎ坝セō⊿Τ某ぇ矪琌狦ノ禕篡も琿ㄓ笷ヘ玥讽阶ぃ港龟ぃは琈ぃЧの糧辅セ┦罺琌ウ临璉玵┮癠倒и恨產戮だ纯竒琌穦瞶厩產焊ゅ絋粄–贺戮穨莱琘よ眔糤秈そ褐

よΑΤ贺ヴ璶镑癸穦Τ┮癪膍ぃ恨琌硓筁恨瞶產畑┪恨瞶そ┪╬ㄆ叭┪吭高┪毙旧ぃ莱砆跌盯竚τ⊿Τネ玻焊ゅ穝蝶阶+

ち篴模耴倒

砱瓜忌┪щ诀︽瘤礛莱砆窽ゎ琌ぃ珹秨紅ず硂妓щ戈矗ㄑ碞穨诀穦糤Μㄓ方―褐硂妓穨翴ぃ笻は膀服畕玥穨產盢弘籔戈方癪膍妮艶穨讽礛瞶―ㄆ穨Θ璶ヘぃ琌θぇ╬τ膀服畕莱―⊿Τフ禣暴ΤΘ碞иǒ骋基

ぃ恨и暗ぐ或и常Τ竡叭―界褐ㄏぃ璓フ禣狦иΤヴΜ矛и材兜竡叭碞琌盢稰谅耴倒焊ゅ阶承癘

タΘ碞结ぉ種竡妓狦⊿Τ褐碞フフ骋璚

狦ぃㄏぱ獴 骋璚碞フ禣иゲ斗硓筁ㄓ拈礍ㄏㄤネ玥翴ノ矪⊿Τ竜絫珿и┶荡褐τΤ砲絘籔ぃì焊ゅ蝶辽ㄈ

膀服畕莱盢и癸借骸ìユ癠倒ぃ璶ぱ紐納瘤礛局Τ借ネ骸ì琌褐琌璶癘琌莱砛籔癩碔ぇ丁琌⊿Τ计秖闽玒玥杠焊ゅらずニ籔ㄓチ壁Ν碞砫称τ箂焊ゅ竒蕾瞶├籔厩芠ぃ恨琌よ猭┪ず甧АЧ才瘤礛蛤霉皑ぱ毙穦の肚参竒皘厩┮毙旧瞶├ぃ㎝蛤戳ぃǎ眔隔絬璓ぃ筁琌磕㎝硂ㄇパ眎绊膀服稲の癸俱砰穦痲闽胔琌┮Τ竒蕾∕郸沧伐ヘ夹パ焊ゅ稱紇臫ㄏ眔らずニ絘毕蕾眔秈˙辅龟亩Social Concern in Calvin's Geneva Chapter 16, by William C. Innes, Pickwick Publications, 1983


加爾文的聖餐觀

  闡明加爾文的聖餐觀「基督屬靈地同在」的意義

並為其辯護

林大鈞

日期：1999年7月18日

(參考書目因技術原因並未列出)

一．引言

在初期教會歷史裏，有關聖餐禮儀的教義相比基督論、三一論並不是極具爭議性的課題，但直至中世紀神學家亞奎那結合了亞里斯多德希臘哲學及基督教神學思想，有關聖餐的解釋便起了變化，1215年的拉特蘭會議採納了亞里斯多德對「本質」與「偶性」的區分，認為餅與酒的外在形狀在祝謝分別為聖時保持不變，而其實質則從餅和酒變成基督的身體和血。及至宗教改革，改教者都反對這種「基督臨在於聖餐中」的解釋，並各自建立自己對「基督臨在」的了解，但各改教者都不能就此取得一致的立場，其中路德與慈運理就是因為不能容忍彼此對「基督臨在聖餐」的看法，而導致馬爾堡會議協調更正教教派的行動最終失敗。

其後，加爾文發展他的基督在聖餐中屬靈地同在（spiritual presence）的看法，期望能為新教各派所接受，好平息這方面的爭端，當中不難發現他的觀點正好處於路德與慈運理的中介位置。本文便是嘗試說明加爾文有關基督在聖餐中屬靈地同在的看法，並指出其較其他聖餐觀優勝的地方。

二．加爾文的聖禮觀

若要了解加爾文的聖餐觀念，必須先了解他的聖禮觀，因他是從聖禮的角度看聖餐的。加爾文曾為聖禮下了一個簡單的定義：「聖禮為表記，藉此主在我們良心中印上祂對我們善意的應許，來支持我們軟弱的信心」，由此可知，加爾文將聖禮定性為「表記」，既為表記，便必須依附背後的實體才有意義，所以表記與實體兩者是不可分割獨立地存在，而實體所指的就是神對我們的應許，而聖禮的功用就是來幫助增強我們對神的應許的信心。

另外，加爾文認為聖禮的功用除使我們信心加強外，亦實質地將神的恩典臨到我們身上，他指出「聖禮的功能是恰如神的道一樣，那就是將基督和在基督裏面的豐富天恩賜予我們」，可見聖禮能幫助信徒與基督的關係更形密切，聖禮的施行正好是信徒與基督團契相交的時刻。

此外，加爾文認為聖禮之所以能產生果效，聖靈實在擔當一重要角色：「只當那作人內心師傅的聖靈與聖禮相連時，聖靈才能發揮效力。只有聖靈的力量，才能深入人心，感動人意，使聖禮得以進入我們的心靈。……因此，我在聖靈和聖禮之間所加的區別，乃是以一切運行的能力屬乎聖靈，而以聖禮為工具。聖禮若沒有聖靈，乃是空虛無用的，但聖靈一旦在人心中運行，聖禮就滿有驚人的效力了」。在此加爾文引進了聖靈論的觀點，聖禮有如工具而已，聖靈使其具有力量，以致聖禮確實能夠幫助人增強對神的信心。

三．加爾文的聖餐觀

根據上文的聖禮觀，加爾文的聖餐觀大概可以從三個向度去理解：「即一是表徵，二是以表徵為根據的實體，三是由表徵及實體所產生的功效或影響」。

加爾文視聖餐為聖禮的一種，是有形的表記，根據他對林前十一25的註釋，他認為聖餐是神的恩約的表徵：餅和杯是表徵了主耶穌以祂自己的身體和血與我們立定了一個新的盟約，這盟約是因著基督一次過的釘在十架，身體被擘開，我們得以分嘗這屬天的永生；聖餐是一個往後看的回顧，承認神在基督裏所為我們成就了的救恩。換言之，聖餐是一個白白領受神恩的表徵，也是一個具體記念神如許恩約的行動。

加爾文的聖餐觀除認為聖餐有記念的意義外，更重要的是當下的參與，由於他認為表記是與表記所指向的實體相連，所以信徒領受餅和杯時，也同時領受餅和杯所指向的實體，而加爾文認為這實體就是主耶穌自己。以上的觀點是基於他對福音書和林前十一章中「這是我的身體」的詮釋，他不同意按字面直解或象徵意義來解釋這句說話，他認為這句話是一種聖禮形式的表達（a sacramental form of expression），是以有形的表記指向並象徵無形的真實。

雖然加爾文認為表記是與實體相連，但這並不代表信徒參與聖餐時，就必然能承受聖餐中與基督聯合所帶來的一切恩惠。他認為唯有以確定的信心來領受聖道和聖禮的人，才能領悟神在聖餐中所施的憐憫、應許和恩典，所以信心是領受聖餐效力的唯一媒介。人若不是帶著信心來領受，則聖餐反而會成為他的審判。

四．加爾文的「屬靈地同在說」

A. 屬靈地同在說的基礎

根據沈介山在《信徒神學》一書中的著述，加爾文的聖餐觀中「基督屬靈地同在」的觀念主要是受另一位宗教改革神學家布塞珥（Martin Bucer）所影響，布氏一方面同意慈運理那「不可能透過物質領受屬靈恩賜」的主張，另一面亦同意路德那「照經訓主在聖餐裏把祂真正的人性交通下來（因基督的神性和人性有屬性的交流，使祂的人性取得超越時空的特性）」的意見，提出聖餐時神的恩賜（基督的人性）在難以分解之結合的情況之下，「與餅與杯一起」給下來的主張。意思是說，隨同餅和杯進入領受者身體裏，神的恩賜進入用信心領受餅和杯的信徒靈魂裏。以上的觀點成為日後加爾文屬靈地同在說的基礎。

B. 屬靈地同在說的闡釋

加爾文認為聖餐的意義是信徒透過領受象徵基督身體的餅和象徵基督的血的杯，來分享耶穌基督的生命。因為基督是生命之源，祂有完全的生命，並能將此灌輸給我們，所以祂設立聖餐，由屬祂的信徒藉著分享祂的血和身體來分享祂完全的生命。正如加爾文說：

我們的靈魂靠著基督的肉和血存活，正如我們的肉體靠著麵飽和酒存活一樣。因為我們的靈在基督裏若未得糧食，這表記就不當了；除非基督真和我們聯成一體，叫我們喫祂的肉，喝祂的血，而有新生命，我們就不會在基督裏得糧食。

然而加爾文並不贊同基督身體的本質注入餅和杯中，或與餅和杯的物質相混的說法，但卻認為這些象徵的餅和杯確有基督真實臨在的經歷。加爾文說：

我們必須在聖餐中建立基督的一種臨在，在一方面既不把祂繫於餅，也不把祂含於其中，或者用任何減損祂屬天光榮的方式限制祂；在另一方面也不剝奪祂身體的空間限制，或以為祂的身體可以同時在各處，或以為它充滿天地，因那是和祂的真實人性不相等的。我們切不要陷於以下兩種錯誤中。

我們不能相混基督的身體於餅中，但信徒領受時確可經歷基督的真實臨在，其真正連結的乃是聖靈的工作。聖靈在聖餐中工作有二：其一表明神的恩典和成就祂的救贖大功，這是神向人的關係上（God-manward relationship）；其二在人是憑信心去回應和領受神的恩典，這是人向神的關係上（man-Godward relationship），而這方面便完全是聖靈大能的作為。聖靈是感動人憑藉信心領受一切的聖禮，也是藉信心使聖禮進入我們的心。這些都是靠聖靈的工作。人在聖餐中透過聖靈所產生的信心，與基督的生命聯合，使我們的屬天生命被提昇，與基督有一種親密的團契。這可算是一種「屬靈上的聯合」，因此，基督與信徒的關係在屬靈上是一種真正的臨在，縱使基督的身體是如此遠離我們，但透過聖靈的工作，鼓勵人的信心去領受，與基督聯合，這便是聖餐的奧秘。無怪乎林鴻信認為：「spiritual presence的意思不可真譯為「靈性的臨在」，意思應該是「real presence in the Holy Spirit」，意思是「在聖靈裏耶穌基督身體真實的臨在」，如此便強調參與者在聖靈裏領受了耶穌基督身體真實的臨在。」

然而若要問這屬靈的聯合是怎樣的一回事，基督是怎樣臨在時，加爾文也只能這樣回答：

若有人追問我關於基督臨在的方式，我將坦然承認，這乃是一個太崇高的奧秘，非我所能說的，甚至非我所能領略；更明顯說，我只要經驗它，而不需了解它。這裏，我不要爭辯，我服膺神的真理，這真理是我所能安全依賴的?基督宣佈祂的肉和血是我心靈的飲食，我將我的心靈奉獻給祂，由祂用這種飲食來養活。

五．與其他基督臨在聖餐說的比較及加爾文較其優勝之處

  1. 變質說

1. 內容簡介

天主教於1551年的天特會議中所確定有關聖餐的教義稱作「變質說」（Transubstantiation），會議上確立「在餅與酒藉著分別為聖，實質發生了變化，餅變為基督身體的實質，酒變為基督之血的實質」，所以「在餅與酒聖化後，我們的主耶穌基督乃是透過這些物質東西的表面，真正、實際、且實質地存在於聖餐莊嚴的聖禮中」。

2. 短評

加爾文在《基督教要義》中《論聖餐》及《聖餐短論》的部份，清楚表明反對變質說，他首先指出變質說並無聖經經文支持，再者從聖禮的原則來說，餅和酒乃作為表記指向背後的實體，但若餅和酒經祝聖後發生質變成為基督的身體和血，作為俯就我們軟弱建立我們信心的表記便失去它的作用；最後，變質說容易產生一種陷阱，餅和酒質變成基督的身體和血後，信徒容易把酒和餅當作神看待，造成偶像崇拜。加爾文的屬靈地同在說和天主教的變質說同樣要建立基督實質地同在（real presence）於聖餐中，但加爾文較天主教優勝的是他並不把基督的同在繫於餅和酒上。

B. 變質說

1. 內容簡介

馬丁路德對聖餐中基督同在的解釋稱作「同質說」（Consubstantiation），他認為餅與酒的本質並未改變成基督的身體與血，但餅和酒與基督真正的身體和血卻是同時存在的，所以基督真實臨在於聖餐中，信徒所領受的的確是基督的真身體真血。他借用俄利根的意象說明：當鐵燒熱通紅時，火（身體和血）在鐵（餅和酒）中，鐵也在火裏。基督真實同在是祭司祝聖的結果，是基督權能的作為。因此，路德亦發展出同時遍存的觀念，說明基督的身體是同時遍存各地，在各地舉行聖餐均能有基督身體的同在。

2. 短評

加爾文亦反對同質說，主要是不同意把基督的身體認為是無限的，使它可到處臨在，這與基督的人性屬性並不相符，於各處同時存在的基督身體亦容易變成幻影。而加爾文較路德優勝之處是他沒有把基督的身體從天拉下降臨存於餅裏，反而將重點放在人的改變上，藉著聖靈的工作，在聖餐中將信徒提升到天上與基督有生命的聯合。

  3. 記念說

1. 內容簡介

相對天主教、路德、加爾文，慈運理對基督臨在聖餐的解釋採取截然不同的方向，由於他認為不能按字面解釋「這是我的身體」這句經文，因此他消除了聖餐中「基督真正同在」的觀念，而聖餐的意義僅在於「記念基督的受苦」，所以他的聖餐觀稱之為「記念說」。他亦借用一個比方：一個人要離家遠行，他或許會留下戒指給妻子，來記念他，直到他回來；同樣，基督留下聖餐這象徵給教會，來記念祂，直到祂在榮耀中再回來。

2. 短評

加爾文在《聖餐短論》中指出慈運理的觀點確能矯正天主教聖餐偶像崇拜的錯誤，然而卻矯枉過正；因為若聖餐中的餅和酒只是一種純粹的象徵，便會忽略了這象徵背後所表明的屬靈實體。再者，若宣稱聖餐只是一項記念主受死和復活的行動，容易流於人本主義，聖餐的重點只在於信徒本身的屬靈生命景況，忽略了聖餐的真正主角是耶穌基督。

六．結論

環視今天香港華人教會的情況，除有悠久歷史背景的宗派教會外，大部份教會的聖餐觀都受慈運理的記念說所影響，誠如鄧達榮所言，今天屬神的子民大都本著「我們在記念主的愛」和「我們的心靈回應主的愛」的態度來聖餐桌前，造成聖餐只是信徒心靈的職事，而不是三一神的工作。所以重新思索加爾文的基督屬靈地同在說，實在有助信徒來在聖餐桌前不只停留在記念層面，更有當下參與的意義；因著聖靈建立信徒的信心，提升他們與主耶穌的生命聯合，最終使每一位參與聖餐的信徒確切經歷基督實質地同在所帶來屬靈的福氣。


加爾文對音樂的看法

    原先本文是放在信仰與生活版，但因為已經成立專門探討音樂的版，故特地把文章也張貼過來，全文如下：
    由於現今對教會音樂的看法非常分歧，有些人反對電子音樂及吉他進入教會，認為那是靡靡之音；但也有些人不以為然，認為應該替上帝把魔鬼的樂器搶回來。亞伯拉罕在研讀「加爾文神學」（林鴻信，禮記，主後 1994 年 11 月），在本書p265 ∼ 276 收錄「加爾文對講道以及教會音樂的看法」，這篇文章是根據作者於1993 年 12 月 27 ∼ 28 日在新竹聖經學院所舉行的「現代社會中改革宗基督徒的靈修」研討會中以「培靈、奮興、短歌的神學探討」為題演講的內容摘要，加以整理而成。其中 p275 - 276 是探討加爾文對教會音樂的看法，經作者同意轉載，特將此部份 post 上來，與弟兄姊妹分享，也盼弟兄姊妹能有所回應，全文如下：
    加爾文在教會音樂史上，有兩件事情常常被提到：
    第一，是他把全部的詩篇，編成詩歌來唱，一方面因為詩歌是以上帝的話為中心，另一方面能夠鼓勵信徒以吟誦上帝的話參與崇拜。唱完整的詩篇在長老教會已經不明顯，在《聖詩》裡也沒有把每一篇詩篇都放在裡面。歐陸的改革宗教會還在唱詩篇，這可在美國，荷蘭移民建立的歸正教會 CRC 或 RCA 的詩歌本找到印証，其中包含了所有的詩篇，而且旋律都很簡單。加爾文不喜歡用太華麗的旋律來唱詩篇，因為擔心會影響到對上帝的話的專心。總之，詩歌應該以上帝的話為主體，音樂旋律配合唱出上帝的話，來追求聖靈的感動。參加過教會詩班的人大概有類似的經驗，有許多詩歌很好聽，但唱過後往往隻記得旋律而忘了歌詞的內容。所以對詩歌應該把握的一個原則就是，如果詩歌能幫助我們對上帝的話的了解，正是我們追求的目標；若是會產生其他的效果，我們就必須考慮再三了。尤其在台灣的處境中，常牽涉到一個問題：做禮拜該不該使用短歌？有人說短歌很能幫助人敬拜上帝，但是並非所有短歌的素質都是如此，加爾文大概不會讚同現今流行的一些短歌，特別有些短歌已經以帶動唱為主了，熱鬧有餘，但對於了解上帝的話沒有幫助，這好像就越走越遠了。
    第二，是加爾文反對在禮拜中使用風琴。這也是他常常受到別人攻擊和批評的一點。因為當時的風琴是在一般旅社或公眾場所使用的樂器，加爾文認為不應該在做禮拜時使用。或許今天的電子音樂就如同當時的風琴，我們是不是應該讓電子音樂進到教堂裡面，這是尚有爭議性的。加爾文之所以如此做的原因，主要是擔心這種樂器和音樂所造成的聯想，今日教會也有人主張吉他不應進入教會，因為吉他所彈的多半是靡靡之音，但是也有人不以為然，以為應當替上帝把樂器從魔鬼手中搶回來，所以引發許多爭議。若是加爾文活在今天的台灣，或許他不會讚同在教會中使用電子音樂，我們不一定讚同他這樣的意見，但是他的理由與擔心值得考慮。
    註：德國人稱呼所有學習神學的人為 Theologe， 此字可以同時稱呼資深的神學教授以及剛入門的神學生，因為所有在學習神學的道路上奔跑者都是平等的，都是「神學人」。按照加爾文的了解，所有神學人都在努力追求認識上帝與認識人，並且：
    只有真正認識人才能真正認識上帝；
    只有真正認識上帝才能真正認識人。


【靈恩運動】

【靈恩運動（Charismatic Movement）】
資料來源：當代神學辭典

    自第一世紀，教會便對那些看重聖靈特殊恩賜（見聖靈的恩賜，Gifts of the Spirit）的群體，有不同的看法，甚至引起紛爭；哥林多教會是個熟悉的例子（林前十二，十四），第二世紀的孟他努主義（Montanism）又是另一事例（參說方言，Glossolalia）；但現今人稱之靈恩運動，多是指十九世紀末、二十世紀初興起的運動，分別有三次，而彼此間未必有歷史上的因果關係。第一次發生在二十世紀初（或十九世紀末），近人稱之為靈恩運動的第一波；第二波發生在二十世紀中葉；第三波是1980年代發生於美國加州的阿納海姆（Anaheim, California）。除了第三波外，其他二「波」準確的發生日期、地點，甚至與之有關的人物，學者均有不同的看法。

第一波

    歷代都有基督徒嚮往超自然的宗教經驗，其中尤以被視為能印證聖靈充滿的說方言為甚。學者不容易界定本世紀第一波發生的準確時、地、人，是有客觀因素的。首先，說方言是很個人的事，不容易有正式記錄，加上早期靈恩團體本性上不看重任何形式的記錄或統計，而視之為與自由運行的聖靈工作有衝突，正式記錄無可考是必然的了。

    事實上早期靈恩派人士與後期的有些不同，早期有說方言經驗的人都不愛張揚，害怕被教會當局排斥；就是他們整個教會有復興跡象的，也儘量保留在自己圈子內，像早期由波羅的海拉脫維亞（Latvia）移民到美國的信義宗信徒便是（F. S. Mead, Handbook of Denominations in the United States, p. 62）。也有些得著靈恩經驗的信徒並沒有組織起來，仍參與傳統的教會，就像在十九世紀，由珥運（E. Irving）在倫敦設立的大公使徒教會信徒（Catholic Apostolic Christians）移民美國後的情形。

    一般教會史家認為，近代靈恩運動的種籽，是先在黑人教會萌芽，然後被移植到美國的白人教會；在具魅力及魄力的領袖帶領之下，也加上美國人特有的組織能力和推廣宣傳，在本地迅速發展，然後傳到別的地方。洛杉磯的復興即是個典型的例子：靈恩派學者認為，洛杉磯之艾蘇薩街復興，是靈恩運動的起源（Hollenweger, The Pentecostals, p. 22）。

    引發艾蘇薩街復興的，是一個黑人傳道者西默（W. J. Seymour），他被另一女黑人牧者（黑人聖潔教會）邀請到洛杉磯講道，她的名字叫特利（Neelly Terry）。西默以使徒行傳二4的經文，說凡沒有說方言的，都是沒受聖靈的洗。特利曾領導教會追求聖靈充滿有好多年，卻沒有果效，現在一個外來的講員竟指出她們的錯處，惱羞成怒之下就把他趕出教會。西默只好在信徒的家中舉行聚會，後來租了艾蘇薩街312號的循道禮拜堂舉行祈禱會，說方言的恩賜普遍臨到聚會的人，歷時三年之久，他們還唱靈歌、說預言，又在聚會中突然倒在地上。聞風而至的人多得不得了，教堂內固然擠滿人，連教堂外也擁塞著許多人，叫人連走近教堂都不可能（F. Bartleman, How 'Pentecost'Came to Los Angels, Los Angeles, 1925；巴特曼著，《火浪湧來──艾蘇薩街復興始末》，What Really Happened at Azusa Street，朱柬譯，橄欖，1989）。

    艾蘇薩街的復興，主要是吸引當地的黑人參加，且被報紙嘲諷，稱之為「古怪的運動」（New York American, 3 Dec. 1906）；但靈恩式的聚會繼續吸引大批人來，迅速建立了許多新的教會。這運動一直繼續到1923年，期間還吸引了美國南部的白人牧師來，向他學習被聖靈充滿之道，然後把復興的火帶到他們的家鄉。

    倘若加州的復興是以黑人為主，同期的芝加哥的復興，則是以白人為主了。原籍蘇格蘭愛丁堡的竇依（Dowie），於1888年來到美國，因為以禱告按手，醫好了林肯總統垂危的堂兄弟和好幾百人，而聲名大噪。他在芝加哥建立的錫安會堂擠滿了人，每星期日有三千到七千人來尋求靈魂得救，身體得治，成了美國民間公認的宗教領袖（G. Lindsay, The Life of John Alexander Dowie, Texas, 1951, pp. 152∼6）。

    竇依的晚年雖因不斷失言失行而被迫下台，黯然而逝，但靈恩運動已從低下階層（像加州以黑人為主的艾蘇薩街復興）傳到中產階級的教會；竇依的跟隨者亦成了瑞士、荷蘭、南非及美國各地的五旬節教會領袖了。

第二波

    第二波的靈恩運動也像第一波那樣，不容易確定是由誰引發的。其實把本世紀的靈恩運動分作幾階段，只是為方便研究，實情卻不是第一波之後，靈恩運動便消失了，到本世紀中葉又再興起第二波來；本世紀的靈恩運動從沒消失過，它只是因著不同時代的領袖質素，而有強弱的表現。第一波的領袖過去了，接捧人沒有那種領袖的魅力（charisma），整個運動就沈寂下來，但它仍然是存在的，只等待一個新領袖的興起，把這運動帶上另一高峰。

    譬如威爾斯的復興便是這樣。巴勒（T. B. Barratt）把艾蘇薩街的復興火種帶回英國（1907），由平信徒帶領的五旬節小團體，在英倫三島便如雨後春筍一般，在各處迅速冒起。到1925∼35年期間，美國第一波的復興好像已慢慢沈寂，威爾斯的司提反和喬治．傑弗里斯（Stephen and George Jeffreys）卻興起來，把各地小團體組織起來，有七十個團體加入，稱為「以琳四方福音會」(Elim Foursquare Gospel Alliance，與1924年成立的「英國及愛爾蘭神召會」（Assemblies of God in Great Britain and Ireland），同成為英國最大的兩個靈恩團體。到了1970年，單在英國便有一千二百個靈恩教會（Bloch-Hoell, The Pentecostal Movement, Oslo, 1964）。

    第二波最重要的領袖，美國有庇利斯（David J. Du Plessis），非洲有賓固（Nicholas B. H. Bhengu），而最具影響力的，則是英國的紀當奴（Gee）。

    紀當奴對外力主靈恩派必須與主流教會合作，並且對內要克制狂熱的宗教活動；他的言行透過無數的作品（不下二十三項），足跡遍全球的講解聖經會，和歷任重要的領導職位，大致上為靈恩派日後發展的道路立下了路向；被稱為「五旬節派君子」的紀當奴，說是五旬節派的先知亦不為過。

    第二波的勢頭似乎是由英國再傳入北美、南美和北歐，在那裡茁壯，然後再傳向世界各地，包括台灣、香港、南韓、新加坡和馬來西亞。這時期的靈恩運動，以說方言、靈洗和神醫為主導；所到之處，莫不吸引大批信徒，有時亦引起當地教會不滿。第二波靈恩運動傳入東南亞，引致教會分裂，在香港還爆發一場歷時甚久的筆戰，在過程中雙方的思想都極化起來，有時還發展到人身攻擊，在教會中留下不良的印象。

    到了60年代末、70年代初，美國興起另一類的靈恩團體，完全不強調說方言或神醫，只看重肢體相愛、傳福音和讀聖經，就是耶穌運動（Jesus Movement）；他們的信仰與其他宗派沒有明顯的分別。

第三波

    與前兩次靈恩運動史不同的是，我們清楚地知道第三波（Charismatic Movement, the Third Wave of）的興起與發展。它的主要發動者是溫約翰（Wimber）、魏格納（C. Peter Wagner）和韋約翰（John White）。

    第三波人士認為，此趟靈恩運動的源起，是1982年富勒神學院之宣教學院舉辦的「MC510：神蹟與教會增長課程」；而早於此課程的，是溫約翰在加州阿納海姆（Anaheim）開辦的「基督徒葡萄園團契」（Vineyard Christian Fellowship）。宣教學院的課程雖然因為富勒神學院其他老師的質詢，和當地教會的埋怨，而在1985年停止了，但昔日參加過此課程的各國學生，把葡萄園精神帶回原地，加上上述三人不斷到國外宣揚和主持研習班，此運動在80年代末、90年代初已傳到歐洲及亞洲，包括幾無反對的新加坡，和初期遇上極大阻力的香港。

    第三波靈恩運動初期，特重神醫的功能（他們稱之為「權能醫治」）；除此之外，「權能佈道」（Power Evangelism）與「權能接觸」都是他們看重的。他們認為二十世紀末期，傳統教會深受惟物主義（Materialism）、惟理主義，和世俗主義（見凡俗化運動，Secularization ）的毒害，完全忽略靈界的真實爭戰。上帝國（Kingdom of God）的意思，就是神已進入人間，與邪惡勢力爭戰；信徒必須正視這個「被忽略的中層」，好站在聖靈一方與鬼魔爭戰，其記號即能治病、說預言和說方言（溫約翰著，《權能佈道》）。這等恩賜不僅是為了個人，也是教會能有效地增長的不二法門（C. Peter Wagner, ed., Signs and Wonders Today, Calif., 1989）。第三波人士亦注重向低下階層的人傳福音。

    按牛津出版的《世界基督教百科全書》的統計，靈恩派人數已由本世紀初的0人增到1980年一億人，估計87年是二億七千七百萬；而洛桑特別行動組則在1991年宣布，靈恩派信徒已超過福音派人數的總和。


【第三波靈恩運動】
資料來源：當代神學辭典

    大衛•巴瑞特（David B. Barrett）把近代靈恩運動（Charismatic Movement）分作三個階段：
    第一階段是指源自1741年的五旬節運動；
    第二階段是指1907年的靈恩運動；
    第三階段是指1970年的，主要由溫約翰（Wimber）引發的葡萄園運動。

    但他承認這分法並不是最流行的；事實上，1970年溫約翰在他住的約柏連達教會的牧職，「經驗叫人沮喪」；被認為葡萄園運動的發源地，「加略山小教堂」還未成立。由加略山小教堂改名為「葡萄園基督徒團契」的，是82年五月；83年遷到阿納海姆（Anaheim）。

    稱葡萄園運動為「第三波」（the Third Wave）的，是此運動另一領導人魏格納（C. Peter Wagner, 'A Third Wave ?' in Pastoral Renewal 8, 1, July∼Aug. 1983, pp. 1∼5）。按此運動的領袖解釋，為什麼他們不欲被稱為靈恩派，韋約翰（John White）認為靈恩派常給人的是「缺乏智慧及未有深入神學反省者的印象」（「專訪韋約翰醫生──第三波靈恩運動探究之一」，《時代論壇》，141期，1990年五月十三日，1頁）；魏格納的解釋是，「他們要經歷聖靈的能力，在醫治病人、趕鬼、接受預言，和在不影響現有之事奉哲學下，參與其他聖靈恩賜的彰顯」（C. Peter Wagner, 'Third Wave', in Dictionary of Pentecostal and Charismatic Movements, pp. 843∼4）。韋約翰的解釋是昧於第二波（指二十世紀中葉的靈恩運動）的神學作品，他的解釋與第一、二波的特徵不能分開來。故第三波是只有時間上的不同，沒有內容上的分別。（參楊牧谷著，《狂飆後的微聲──靈恩與事奉》，卓越，1991，一∼三章）；即使魏格納在上述文章列出五點被視為第三波的特徵，在第二波不屬極端的作品仍然可以找得出來。

    第三波之葡萄園運動，基本上是由溫約翰在加州阿納海姆帶領的基督徒葡萄園團契發展出來的。開始的時候只是貴格會（Quaker）幾個領導人物自組家庭查經聚會，時為1976年十月。77年一月溫約翰才加入。在短短三個月時間，人數已由原本的十二人增到一百二十五人，不容於原來的教會，遂自立為教會，改名為加略山小教堂。

    到77年四月初，會友開始經歷聖靈充滿、說方言、行神醫等事，立刻吸引大量年輕人參加聚會；人數由立會時的一百二十五人增加到七百人；會友平均年齡是十九歲，到83年增至二十一歲。

    82年五月，加略山小教堂改名為葡萄園基督徒團契；83年遷到阿納海姆；到85年，人數增到五千人，另有一百二十個分會；按巴勒在88年的估計，約有二千萬基督徒可算是屬於第三波的。


【靈恩運動 - 聖靈的洗】
資料來源：證主百科全書

    十九世紀的聖潔運動中盛行的用語。一些聖潔運動的教師如鮑德曼和亞撒瑪漢，曾用它來表示成聖過程中的「第二次祝福」。至十九世紀末，因受妥銳（1856-1928）的影響，該語的意義由成聖轉為事奉的能力。至二十世紀初的五旬節運動，聖靈的洗以說方言為表徵，成了他們獨特的教義。

    五旬節派也有人把「聖靈的洗」，視為歸正和成聖之後的「第三次祝福」。但多數人仍認為是「第二次祝福」，而以成聖為歸正的一部分。然而，他們均一致認為這是當年聖靈降臨的再現；當年耶穌的門徒被聖靈充滿，大有能力的為主作見證，「按著聖靈所賜的口才，說起別國的話來。」（徒一8，二4）二十世紀六十年代，舊有宗派中愈來愈多信徒自稱經歷聖靈的洗，並認同五旬節派的神學解釋，認為是歸正後的第二次屬靈經歷，並以說方言為證。至七十年代，這浪潮發展成靈恩運動，更多信徒嘗試透過本身宗派傳統的神學系統，來解釋他們對聖靈的經歷，特別是英國教會和羅馬天主教會中的靈恩派。

    例如，有的說這是領洗恩典的更新或發揮。然而，無論對聖靈的洗作何定義，有一點是一致肯定的，即聖靈的洗是指信徒個人屬靈生命的復興，大有能力。

    「聖靈的洗」一語雖很通行，但在聖經中卻從未出現。新約所用的是一個動詞片語：「用聖靈施洗」。

施洗約翰

    「用聖靈施洗」一語在聖經中出現過7次，都在新約。該語似是施洗約翰所創，約翰宣告：「我是用水給你們施洗……但那在我以後來的……要用聖靈與火給你們施洗。」（太三11；路三16；可一8；約一33，但後兩書無「與火」二字）──這短句顯然是一個比喻，與約翰的洗禮相對立，也是它的應驗。首先，這洗禮是比喻審判，這可見於馬太福音與路加福音的上下文理。經過火河，或藉著潔淨人的靈，或由於神的怒氣（希伯來語「靈」與「氣」是同一個詞）而被煉淨或毀滅，這是猶太人熟悉的比喻（賽四4，三十27、28；但七10）。第二，這洗禮也比喻恩典。因為火的提煉使人潔淨，恰如揚場之後，五榖將收藏於庫（太三11、12）。第三，這洗禮也比喻新時代的開端。施洗約翰是用不同的方式，形容「彌賽亞時期的災禍」，期待歷經磨難之後，彌賽亞時代的來臨（參但七19-22，十二1；亞十四12-15；《以諾一書》一○○1-3；《西比蓮神諭》三632-651）。

    由此可見，在最早期，約翰以「用聖靈施洗」一語描述新時代來臨以前的磨難（「彌賽亞的產難」，參可十三8；《以諾一書》六十二4），以及悔改者進入新時代時被煉淨的經驗。

耶穌

    耶穌在傳道期間，曾否論及用聖靈（和火）施洗，已不能確知。但耶穌視其傳道工作為賜福而非審判，這是顯而易見的（參路四18、19引自賽六十一1、2的話；太十一3-5耶穌對施洗約翰疑難的解答）。藉著耶穌的傳道工作，人可體驗新時代的福祉，例如：窮人有福音傳給他們（太十一5，十三16、17）、神國的權能彰顯（太十二28）、撒但的末日已經開始（可三27）等等。不過，耶穌在預見祂在地上傳道的結局時，曾借洗禮與火比喻自己的死（路十二49、50）。耶穌也談及聖靈降臨的事，以激勵將面臨迫害的門徒（可十三11；參約十四15-17、26，十六7-15）。祂也許曾使用施洗約翰的比喻，使徒行傳一章5節和十一章16節記載祂的說話，是錄自祂復活後的工作時期（參路二十四49）。

    第四部福音書的作者約翰描述耶穌的工作，好像把麥粒和榖殼揚淨（參太三12），是區分光明與黑暗、真理與邪惡（尤見於約三19-21）；然而，馬可和約翰記述施洗約翰的話時，卻略去了「與火」二字，略去了耶穌工作中審判或區別的果效，表明施洗約翰的預告已經應驗。

使徒行傳

    在耶穌復活後，使徒行傳中曾兩次使用這個比喻（徒一5，十一16），只說「要受聖靈的洗」，這可能是因為在五旬節聚會上，曾「有舌頭如火焰顯現出來」（徒二3），所以，「火的洗禮」被認為是已經應驗了。但施洗約翰所說的火（「不滅的火」，太三10-12）是很不同的。路加也無意將「有舌頭如火焰」和「好像一陣大風吹過」的大聲響，與施洗約翰的比喻連在一起。也可能是作者認為耶穌之死，已將神的怒火熄滅了，所以進入新時代（即「末後的日子」，徒二17）就無需再經受那火的洗練，只需受聖靈之洗便可以了。

    使徒行傳也記載了兩組經驗這聖靈洗禮的人：一為參加五旬節聚會的眾門徒，二為該撒利亞的哥尼流及其親友（徒一5，二4、17、18，十44，十一15-17）。這裏有3種關係需加以闡明：靈洗與水洗的關係從使徒行傳一章5節和十一章16節兩節可知，「受聖靈的洗」是作為比喻，與「受水的洗」相對照。

    基督教中有好幾個神學傳統，認為基督教的洗禮就等於聖靈的洗禮；他們指出施洗約翰預言的「聖靈（和火）的洗禮」，已在奉耶穌基督之名舉行的洗禮中應驗了。故此天主教會的傳統信念，認為聖靈在洗禮中，或經由洗禮，賜給領洗的人。然而，在使徒行傳二章4節和十章44至48節，聖靈的洗禮卻不能與水的洗禮混淆（參徒八12-17）。不過，從另一方面看，聖靈的賜予和水的洗禮，也確有密切的關係（徒二38，十九5、6）；使徒行傳二章38節大概是要作為基督徒入門的典範訓誨。它把歸主過程分為3步，即：誠信並悔改，奉耶穌基督的名受洗，領受所賜的聖靈。

    同理，約翰福音三章5節最妥當的解釋，是指「重生」乃由水（的洗禮）和聖靈（的洗禮）揉合的結果。有些人解釋「從水和靈而生」，就等於「用水和靈施洗」，這種解釋的根據卻不大為人信服。

    靈洗與歸正的關係在使徒行傳的兩段經文中，仍維持這比喻原來的意義，也就是施洗約翰使用這比喻的意義。使徒行傳二章4節應驗了一章5節的應許。由於聖靈的澆灌，被視為「末後的日子」的重大標誌（賽四十四3；結三十九29；珥二28、29），門徒受了聖靈的洗，就開始經歷「末後的日子」（徒二17、18）。使徒行傳十一章17節記五旬節那天，就是門徒相信耶穌基督為主的開始；同樣，保羅認為領受聖靈是基督徒開始的體驗（林後一22；加三3），故此，「有基督的靈」應當是一個基督徒的根本標誌（羅八9）。哥尼流及其親友受了聖靈的洗，而得到了彼得所預言的寬恕和拯救（徒十43-45，十一13-18）。所以，在這些地方，「用聖靈施洗」實際上與「叫人悔改而得生命」（徒十一18），並「藉著信潔淨了他們的心」（徒十五8、9）同義。

    有人用以下兩段經文來證明聖靈的洗，是在歸正之後的事。其一是約翰福音二十章22節（參徒二4，八12-17）。約翰的目的可能是強調基督之受難、復活、升天、聖靈降臨四者在神學上的統一〔參約十九30：「（耶穌）便低下頭，將靈魂（或作聖靈）交付神了」〕。縱然約翰福音二十章22節這段文字並非喻意，而是紀實，但不論路加或約翰都沒有暗示，首批門徒的經歷可作為後世基督徒的典範（參約二十22與約四14，七37、38；徒二38）。

    第二段經文是使徒行傳第八章。路加可能是以使徒行傳八章17節所記，為蒙受聖靈的開始。（1）在使徒行傳八章12節，路加並未使用他談及歸信時常用的語句（「信了主」，意指委身於主），而只是說「他們信了腓利所傳神國的福音」，可能暗示他們尚缺少獻身的篤誠。（2）在使徒行傳八章16節，他只是說：「他們只奉主耶穌的名受了洗。」（3）在使徒行傳中，聖靈的賜予已是不爭之事。路加並未提及任何祕密的、不可見的聖靈賜予或充滿之事（徒二4，四31，八18、19，十46，十九2、6）。

    靈洗與說方言的關係使徒行傳有4處記述聖靈首次臨到門徒的情景，而聖靈的降臨都有可見的結果。3處描述聖靈降臨的結果，是靈感的說話：講方言或發預言。在使徒行傳四章8、31節和十三章9至11節，聖靈充滿的結果使人放膽直言，以及發出立即見效的判語（參弗五18、19）。再看哥林多前書一章4至7節，聖靈賜給哥林多人多項恩賜，包括了「知識」與「口才」。我們可以作出這樣的結論：聖靈降臨在個人或群體的一個常見的表現，便是受靈感說話，也包括說方言。但無論是路加還是保羅，都沒有意圖指出說方言是聖靈洗禮的必然或唯一的證明。

保羅

    新約最後一處明確使用靈洗這比喻的，便是哥林多前書十二章13節。此處明顯是指起初歸信之事，也可見能力的彰顯：男女信徒受聖靈的洗禮而成為基督的身體──即教會的成員（林前十二）。但保羅描述歸正的比喻很多，「在聖靈裏受洗」只是其中之一，其他如「在基督裏」或「與基督聯合」、「飲於一位聖靈」（林前十二13）、「披戴基督」或「披戴基督的靈」（加三27；參士六34；代下二十四20；路二十四49）、「與耶穌同釘十字架」（羅六6）等等。保羅也跟路加和約翰一樣，提說歸正時領受聖靈的經歷及其他屬靈經歷，卻沒有區別所謂第二次或第三次的經歷。

    「受洗歸入耶穌基督」（羅六3；加三27），顯然就是「在聖靈受洗歸入耶穌基督」的簡說。很多人把它視為「奉基督之名受洗」的同義語，這樣顯然是指領洗的儀式。這樣的解釋抹煞了水洗與靈洗的區別。無論如何，我們要注意保羅所說：「受洗歸入基督」就是「受洗歸入基督的死」（羅六3）。所以，認識基督不僅是經歷衪復活的大能，也要與祂一同受苦（腓三10）。


【靈恩運動- 驅魔袪鬼】
資料來源：當代神學辭典

    驅魔袪鬼亦即華人教會所謂之「趕鬼」，但整體教會用這詞語來涵指的，似較廣泛。

    巴比倫和埃及的古文獻告訴我們，驅逐邪靈的行動，有很長遠的歷史；邪靈或厲鬼附在人、物件或地方上，亦可被逐出來。聖經記載最早之驅魔故事在撒母耳記上十六∼十九。巴勒斯坦地的猶太人可能受東方宗教的影響，愈來愈相信鬼魔邪靈可隨時附在人身上，干擾他正常的工作；故到了耶穌時代，驅魔已相當普遍。

    按福音書的傳統，耶穌的名字具有驅魔的能力，鬼魔亦要在耶穌面前護衛自己（可一24）。耶穌的趕鬼是獨樹一幟的，不用任何器具或證明，禱告不是技巧之一，也不需奉任何的名字來趕鬼（但比較太十二28；路十一20）；祂所需要做的，就是「吩咐」鬼魔離開，毌怪乎眾人看見耶穌驅魔，就驚訝不已（可一27，五14∼15）；有人反倒說祂是被鬼附著的（可三20∼27）。

    從耶穌趕鬼而解釋說祂是彌賽亞，很能說明這是出於基督徒的，因為耶穌之前的彌賽亞觀念裡面，沒有趕鬼這回事。耶穌是第一個把驅魔，與魔鬼（Devil）在第一階段被打敗兩件事聯在一起的人；至於說耶穌是用法術趕鬼，也是以後才發展出來的思想了（參Eusebius, EH 4.3.2; Origen, Against Celsus 1.6, 68∼71）。

    門徒亦參與耶穌的趕鬼工作（路九1∼6）；除了使徒約翰的群體外，趕鬼對使徒時代的教會也很重要。在約翰福音，給予統治這世界之撒但致命一擊的，乃是十字架（約十二31，十四30，十六11）；當耶穌吸引人來跟從祂時，這邪惡勢力是真實存在的（約十二32）。保羅也有趕鬼的經驗，卻有點被迫的意思（徒十六16∼18）；馬太也故意低調處理趕鬼的問題，很可能因為他的教會受到假先知困擾的緣故，這等人就是以趕鬼作招搖（太七15∼23，二十四11、24）。馬可與路加均強調趕鬼是教會事工之一（可六7∼13，九14∼29；路十17∼20），顯出第一世紀信徒與其他驅魔人一樣，也是使用代表權柄和能力的名字來趕鬼，對信徒來說，那就是耶穌的名字了（可九38∼41；路十17；徒十六18，十九13）。早期信徒相信他們能趕鬼，並不在乎他們說什麼或做什麼，只因為他們奉主的名發出命令，撒但或其差役（鬼魔），就被耶穌擊退。對一些特別困難的情況，他們需要用禁食來進行（可九28∼29）。

    使徒時代之後，教會仍然奉耶穌的名趕鬼；這方式一直到近代靈恩運動（Charismatic Movement）興起，再度受到重視。除了使用耶穌的名字外，趕鬼的方式也各有不同。有些地方除了用耶穌的名字外，亦複述耶穌的「歷史」作武器（Origen, Against Celsus 1.6; 3.24）。此外驅魔人的氣息、觸摸，及十字架的記號，都是趕鬼的方式；北歐有些地方，甚至相信大蒜也有驅魔袪邪的力量呢。

    教會有段時期把洗禮（Baptism）和趕鬼連在一起，認為洗禮能叫人除去不潔之靈（Clementine Recognitions）。羅馬的高乃略（Cornelius of Rome，251∼3年任羅馬主教）在252年，曾寫信給安提阿的費邊（Fabius of Antioch），告訴他「驅魔人」在西方，已成為教士四種低層教制之一。到了六世紀，受教廷委任的驅魔人，都有一工作守則或手冊，裡面記有驅魔用的禱詞及咒語。

    直到1969年，羅馬天主教為嬰孩施洗時還有驅魔儀式，但只有獲得主教委任的神父才可以驅魔。馬丁路德（Luther）修訂的「洗禮程序」（1526），把「吹走邪靈」一部分刪去，同時把三種驅魔變為一（J. D. C. Fisher, Christian Initiation: The Reformation Period, London, 1970, pp. 6∼16, 23∼5）。在洗禮之外，路德認為祈禱比驅魔更為重要。《公禱書》第一版（Book of Common Prayer, 1549）記有洗禮前的驅魔儀式，但自1552年起，此節就刪去了。根據英國國教教規第72條（1604），教士未得主教准許，不能「藉禁食或禱告趕鬼」。對現今多數人而言，世界觀已改變了，認為極少甚至沒有一種現象，說得上是鬼魔的工作；他們認為正確趕鬼之道，就是悔改、信心、祈禱，及守聖禮（參Don Cupitt, Explorations in Theology, vol. 6, London, 1979, pp. 50∼1）。儘管神學家與教會領袖一直想低調處理趕鬼的事，近年被鬼附及趕鬼的報告還是多起來。

    神學家及教會領袖，不欲公開討論人被鬼附身及趕鬼之事，想來與60年代釋經界及神學界盛行「化除神話」（參神話，Myth）頗有關係。按布特曼（Bultmann）的解釋，一個充滿神仙或邪靈的世界，是一個初民的迷信世界，對現代人已沒有多少意義。我們都不想給人一種無知識及迷信的感覺，因此我們可以很自然地說到神的名字或事情；鬼？那是迷信的代號！我們通常用精神學的名詞及理論來應付它，或是把它解釋掉，或者交給精神科醫生。

    在真實的宣教及牧養層次，也就是不在神學家及教會領袖活動範圍內的層次，人被鬼附及趕鬼的情況屢有發生，即使在60年代及之前也一樣普遍，儘管有些事例，明顯地是屬於精神失常的個案。

    近代趕鬼的報告較多，原因可能有兩種︰人對靈界活動的接納甚至好奇，比以前增加了，這是近代宗教熱潮的一個現象，中外無別；第二是宗教界敢於應付邪靈鬼怪的人士多了，佛教、道教、地方宗教，以至基督教的靈恩派皆如此；尤須重視的，是第三波靈恩運動人士引用宣教學的理論，提醒人要注意邪靈的活動。

    啟動第三波靈恩運動的溫約翰（Wimber），引用宣教學者希伯特（Paul Hiebert）的概念，指出現代宣教士及牧師工作成效低落的原因，這概念就是「忽略中層的謬誤」。所謂中層者，即這個世界內種種聖靈和邪靈的力量。上層是宗教關心的信心、神蹟，和他世的問題；下層是科學家關心的感官知識與經驗。希伯特本於宣教的經驗，發現受西方神學訓練的宣教士，常不能應付第三世界宣教工場，如敬拜祖先、邪靈、巫醫，和被鬼附等等的屬靈問題，皆因在科學發達和人心完全世俗化、惟理化的現代社會，人不再相信或重視靈界的活動，以致不能解決當地人士提出現實的靈性問題，其中尤以被鬼附的問題最為嚴重。

    溫約翰的另一同事提別（Allan Tippet），更強調宣教士必須敢於學習「權能接觸」（power encounter），以便能與世上種種黑暗勢力宣戰，並且得勝。

    要充分裝備，單單技巧的學習是不夠的，必須經歷徹底的「世界觀轉移」（paradigm shift）不可，亦即從一個惟物和世俗的世界觀，轉到一個可容納聖靈與邪靈活動的世界觀；這樣，再加上倚靠聖靈的權能，基督徒就能驅魔袪邪，為神國打美好的仗。

    溫約翰並不認為，只有經按立的神職人員才能趕鬼，任何重生得救的信徒，皆有這個權利和責任；第三波人士的聚會，也常把趕鬼提升為正常的事奉，和聚會的項目。

    我們可能不同意第三波人士輕易接受任何超常表現，即為邪靈附體的後果，而且過分鼓勵平信徒參與趕鬼的工作，也可能是極度危險的事情；邪靈鬼怪若是真實的勢力，叫信仰根基不穩，和經驗膚淺的信徒輕忽地與之接觸和交鋒，無疑是把一個裝備與訓練不足的新兵推上前線，這是不智的。無論第三波人士對趕鬼的認知與行為有何不足之處，他們倒也提醒我們，完全忽略邪靈鬼魔的工作，是更大的不智。


【靈恩運動- 醫病恩賜】
資料來源：當代神學辭典

    醫病恩賜（charismata iamaton，林前十二9、28、30；或therapeuo，路九1）與聖經一般論到的醫治（Healing，hygies或hygiaino{；英文︰hygiene，衛生、保健法之來源）不一樣；醫病恩賜一般稱作神醫，是指藉禱告、按手來治病，新約只有上引三節經文論到這種醫治法是聖靈的恩賜（Gifts of the Spirit）。但福音書與書信記載人藉信心得治的事例，則多不勝數，耶穌曾治癒的病人包括各類型︰盲的、聾的、啞的、癱的、長大痳瘋的、患血漏的，甚至死人復活等。使徒亦有類似的恩賜，特別是彼得與保羅。重視神醫恩賜的人認為這是與大使命一起賜下的，為要證明福音的大能（太十18；可六13；路九1，用的是therapeuo{；路九2用iaomai）；另有些人認為醫病與傳道主要標記著耶穌在地上時的兩個主要工作，使徒時代可能還具有，日後就很少並存於一個人身上（參H. J. Held, in G. Bornkamm, G. Barth, and H. J. Held, Tradition and Interpretation in Matthew, 1963, p. 246）。

    就算耶穌的醫病是在行神蹟的背景下了解（太四23及下；路六18），耶穌的治病與當代希臘宗教的「神人」（theioi anthro{poi），也不能混為一談︰神人是藉神醫叫人相信他們具有神的能力，基督的治病是以治病神蹟說明祂是應驗舊約先知的預言，即祂是上主之僕，和上帝國（Kingdom of God）已然展開（太十六17；參賽五十三4）。基督治病的能力不是證明祂是神，只說明祂就是彌賽亞（Messiah）。

舊約

    人的健康與疾病觀念，與他所處的文化有深不可分的關係（F. Martin, 'The Charismatic Renewal and Biblical Hermeneutics', 1978, pp. 1∼38）。舊約以色列人的歷史和自我了解，就是與耶和華立約，故他們本於此來了解自己的順逆，先知亦本於此來解釋國家的安危，並且強調悔改回歸是重得「平安」（s%a{lo^m），可作極多種翻譯，健康是其一；中文「康寧」可能比平安較近原意）。

    雖然不是每一種疾病均源自人的罪，然而病人健康不全，因此與生命之源的神有隔閡，卻是希伯來人普遍的認識；他們又常把患病歸咎於自己犯了罪，或是受到鬼魔邪靈的侵害，這是他們求神醫治之時，多附有決心離罪為條件的原因（詩三十八2∼6，三十九9∼12等）。本著這原則，先知描繪彌賽亞時代錫安城的情況時說︰「城內居民必不說︰我病了；其中居住的百姓，罪孽都赦免了。」（賽三十三24）

    無論是藉藥物或信心治病，舊約看人得醫治均出乎耶和華；亞撒患病，「沒有求耶和華，只求醫生」（代下十六12，這裡可能暗喻他求的是巫醫），因而受責。以色列人處於古代近東的文化下，對江湖郎中（聖經並不禁止人以土法治病）和巫醫（藉法術）的治病絕不陌生；耶和華信仰由始至終都排斥後者。

    被虜後的先知常以選民背約為一種疾病，是只有耶和華才能治癒的（何五13，七1，十一3；賽一5∼7，六10）；但要完全治癒，不再復患，只能等到彌賽亞時代來臨（賽三十三24），這也是新約耶穌治病的背景。

新約的醫病恩賜

    耶穌治病與上帝國及祂的彌賽亞身分之關係，已如上述，我們現要注意的是使徒時代的治病恩賜。

    這恩賜源自耶穌差遣門徒去傳福音一事，當無異議︰「耶穌叫了十二個門徒來，給他們權柄，能趕逐污鬼，並醫治各種疾病」（太十1）。他們要「隨走隨傳，說『天國近了！』醫治病人，叫死人復活，叫長大痳瘋的潔淨，把鬼趕出去」（太十7∼8；另參可六7∼12；路九1∼6）。可見最早期傳福音不僅是藉言語，亦有治病的行為和勝過魔鬼的記號，二者合起來稱作「傳福音」（比較太十四14和可六3；路九11；太十九2和可十1；太二十一14和可一17）。方伯看見保羅使巫士以呂馬眼瞎後，「很希奇主的道，就信了」（徒十三12），這是新約醫治恩賜鮮見的反面案例；無論是正面、反面，醫治恩賜與悔改信主同屬宣教的恩賜（徒四4、31，五14∼15，九35∼42），目的都是見證神的救恩，那就是永遠不朽壞的生命。

    雅各書提及另一種醫治（五13∼16）︰信徒有病，當請教會長老為他禱告、按手和抹油。這裡重視的不是長老有沒有醫病恩賜的問題，而是長老代表了全體信眾為患者禱告；雅各說︰「出於信心的祈禱要救（so{sei）那病人，主必叫他起來（egerei）；他若犯了罪，也必蒙赦免。」這是一個充滿舊約色彩的醫治模式，長老就像舊約的先知，代表一個信仰群體來為患病者禱告，而因信心發出的果效，叫病人的身體得治，和罪得赦免（參上一大段）。這與雅各書的收信人是「十二個支派」的猶太人完全吻合（一1）。

現代教會的醫治恩賜

    早期教父作品中，有很多個別教會領袖具有治病恩賜的記載（R. Kydd, Charismatic Gift in Early Church, 1984），他們工作的模式與上述新約的模式非常近似，即包括叫未信者得治和得救，以及叫教會信眾因教會整體的信心而得治；故改革宗認為第一世紀過後醫病恩賜就停止的說法，與歷史記載不符（參B. B. Warfield， Counterfeit Miracles, 1918）。儘管神醫運動的記載，有時會誇大其成功率，又未足以重視失敗的地方，要說它們全是虛構的報告，無論如何都是難以想像的。

    今日如同第一世紀，聖靈亦可以把醫病恩賜賜給宣教士，使他們傳講的福音帶著叫整全的人得治的能力；「因為我們的福音傳到你們那裡，不獨在乎言語，也在乎權能和聖靈，並充足的信心」（帖前一5）。

    但醫治恩賜在近代深被注意，主要還是發生在信徒身上。透過電子傳媒的推介，或是具此恩賜的神醫領袖自己擁有的電視節目，信徒再度關注這恩賜，包括正面和反面兩層次。

    從正面而言，擁護醫治恩賜的人認為這恩賜具有很深的神學意義︰
  1. 它足以顯示神的力量勝過撒但及罪惡的力量；
  2. 它說明上帝國的降臨；
  3. 這是新生命勝過因罪而引致之身體與靈魂的敗壞；
  4. 驅魔袪鬼（Exorcism）亦屬醫治恩賜的一種，它說明十字架正是人在基督內得自由的明證；
  5. 醫治恩賜有具體的表現──叫人脫離疾病的困擾──和象徵意義，趕鬼是把人從邪惡的記憶釋放的記號。而其總意就是叫人與神復和，享受整全的康寧生命，那就是永生。
    近代最顯著的例子是第三波靈恩運動（Charismatic Movement, the Third Wave of），領袖溫約翰（Wimber）所言的「權能醫治」（溫約翰、施凱文著，《權能醫治》，黃莉莉譯，以琳，1989）。溫約翰認為「神醫」（divine healing）與「信心治療」（faith healing）不一樣；「信心治療的主角是人的信心，不是耶穌」，而神醫則是「那位惟一的真神直接介入的結果，祂就是聖經和耶穌基督所啟示出來的神」（《權能醫治》）。人奉耶穌的名為病人禱告，結果是否得醫治並不是具決定性的，最重要的是「順服醫治的命令」（同上）；這是早期教父如殉道士游斯丁（Justin）、愛任紐（Irenaeus）、特土良（Tertullian）和諾漥天（Novatian）順命去做的（溫約翰著，《權能佈道》，鄭玉惠、林勝文譯，以琳，1993），也是今日我們要做的。另一位第三波領袖認為，溫約翰帶領的葡萄園運動能在短期內吸引這麼多人加入，主要是因為他傳的道，有神蹟奇事為他做見證所致（C. Peter Wagner, ed., Signs and Wonders Today, 1987）。

    反對以神醫吸引人的，未必都認定神醫過了第一世紀就不再賜下，他們提出的意見亦值得參考︰
  1. 神醫不應如溫約翰那樣，被置於事奉的核心；
  2. 這恩賜只賜給某些人，故不宜鼓勵信徒追求；
  3. 神醫恩賜是可模倣的，如透過心理影響等；
  4. 邪靈亦可暫附人身，叫他具有超自然能力，結果對誰都是悲劇；
  5. 要小心傳講神醫的信息，免得人對基督教信息產生不切實際的幻想；
  6. 基督教信息是十字架的信息，不是「無痛宗教」。

總結

    我們可以這樣作總結︰保持對聖靈開放又謙卑的態度非常重要，免得我們限制了聖靈自由的運作，或高舉了自己，同時要有謹慎和明辨的心靈，以免邪靈有機可乘。


【靈恩運動 - 按手】
資料來源：證主百科全書

    聖經所使用的詞語，用以形容一種手勢或者是一種禮儀。兩者的用法都表達了能力的概念。所提及的按手，特別是指右手，通常是聖經時代中權力的象徵（參出十五6；詩十七7，二十6，四十四3）。

    一般來說，按手是有「拘捕」的含義及用法。例如大祭司「下手拿住（直譯是『按手』）使徒，收在外監」（徒五18；參王下十一16；代下二十三15；太十八28；徒四3）。可是，比這用法更重要的，就是禮儀上的意義。

象徵代表或參與

    按手與獻祭的程序有關連。當亞倫及他的兒子獻身為祭司，他們每一個人都需要按手在祭牲頭上。這樣做，就將個人的不潔轉移到祭牲身上（出二十九10、15、19）。這種禮儀性的按手在更大的場面出現，是以色列人（由長老代表）按手在利未人頭上。然後，利未人按手在等候作祭牲的牛上（民八10、12）。

象徵賜福

    當以色列祝福他兩個孫子以法蓮及瑪拿西的時候，他將右手按在弟弟以法蓮的頭上，左手則按在瑪拿西的頭上。約瑟要求父親交換所按的手，顯示了右手代表較大的能力。以色列拒絕其要求，因為他知道以法蓮會成為較大的支派（創四十八19）。耶穌也曾按手為孩子祝福（太十九15）。

差遣人作重要的事工

    摩西藉著公開的按手儀式，委派約書亞為其接班人（民二十七18-23）。當使徒委任7位執事（徒六6），這種舊約的禮儀重現在早期教會中。而且，當先知及教師差派保羅和巴拿巴到小亞細亞宣教的時候，也重現於安提阿（徒十三3）。按手是表示認許某人的恩賜，同時也是正式按立他參與某些基督教事工（提前四14，五22；提後一6）。

象徵聖靈的賜予

    當撒瑪利亞人接受福音，聖靈並沒有立即降臨到他們身上。彼得和約翰按手在信徒頭上，信徒才接受了聖靈（徒八17）。然而，在某些時候，聖靈會立時降臨在信徒身上（徒二4，十44），又或是接受水禮的時候，那是常與按手有關的禮儀。

醫治

    在舊約聖經或拉比的傳統中，按手與醫治沒有關連。耶穌命令鬼離開被鬼附的人，卻按手在病患者身上（可一31、41，五41，七33、34，八23、25，九27）。繼耶穌之後，早期教會經常以按手的方式去治病（徒九17，二十八8）。


【「第三波靈恩運動」的聖靈觀】
-尤以「神蹟醫治」為討論焦點
李少燕
資料來源：神學生

一、靈恩運動的定義

    靈恩運動是基督教在廿世紀中，一股強大的宗教力量，也是教會歷史上一件重大的宗教事件。
    在過去二千年來的信仰歷程當中，傳統的神學家一直強調「三位一體」信念中，有關聖父（Holy Father）和聖子（Holy Christ）的概念，而忽略了聖靈（Holy Spirit）在信仰中的作用；進入廿世紀，當傳統強調理性的基督教信仰，漸在人類舞台中失去作用時，一種強調感性，要求要活在聖靈當中（Lifein Spirit）的信仰便由此而生----這就是靈恩運動了。
    此外，「靈恩」的一個神學定義：「靈恩就其廣義而言，是指出神對每一個信徒的呼召，為了完成他在群體中某個特別的崗位，使他們有能力去完成特別的責任」。就此定義而言，靈恩只是聖靈所賜的恩典而已。而「靈恩運動」就是一股強調追求聖靈恩賜的大趨勢。
    靈恩運動的基本特點大致可分列如下：
  1. 強調聖靈的工作：簡言之，即強調聖靈在教會和信徒中的運作和影響。
  2. 強調聖靈的恩賜：包括相信上帝會透過聖靈的運作，向信徒賜下講方言（Speaking in tongues）、唱靈歌（Spiritual Songs）、治病（Physical healing）、神蹟奇事（Signs and Wonders）、翻方言、被聖靈擊倒（Slainin Spirit）、講預言（Prophecy）和講「知識言語」各種恩賜。
  3. 在聚會方面，聖靈派系的教會都強調要自由敬拜和舒服感受。此外，他們特別重視音樂祟拜，喜用黑人的爵士音樂，以至流行音樂來進行祟拜。
    需要補充一點，靈恩運動它本身是包含兩種很相似的運動在內，在特徵上，它們皆具備上文所述的性質。它們分別是五旬節聖潔運動（Pentecostal Movement）和「靈恩運動」（Charismatic Movement）。它們的分別除了在產生時間上，主要還在神學上。
    神學上，五旬節聖潔運動強調信徒若真正活在聖靈中，他必須接受聖靈的洗禮（即讓聖靈進入心中），而當中的憑據就是他能說方言。反之，『靈恩運動』則沒有以上的規定。
    在教會分佈上，五旬節聖潔運動集中在神召會（Assembly of God），聖潔會（Holy Church）等教會中。而靈恩運動則散佈於各大宗派中，甚至在天主教和東正教的教會中也有其影子。

二、第一、二、三波靈恩運動的發展背景

甲.世界靈恩運動的發展情況

    靈恩運動在本世紀產生，它的發展大約可分為三個階段：

第一個階段（1900-1910）：初始階段

    1901年1月1日，五旬節靈恩運動（The Pentecostal Movement）正式在美國德薩斯州的伯特行聖經學院產生，之後又在洛杉機蘇錫街（Azusu Street），興起一連串的熱潮，而且很快傳播開去，最後建立了五旬節聖潔會及神召會。
    這時期的會友，主要是以低下層的白人和黑人為主，他們把黑人音樂和說方言等加進祟拜當中。由於年代過於久遠，故無法估計他們的人數。

第二階段（1960年代）：擴展階段

    大約起源於六十年代初期。在這階段中，除了日漸發展的五旬節聖潔運動外，靈恩運動( Charismatic Movement)亦已開始誕生。靈恩運動有別於五旬節聖潔運動，它的成員主要來自各大宗派教會，包括天主教、東正教、聖公會等；成員已不再只來自低下階層，各階層的信眾都有。這時期的神學思想，包括了五旬節聖潔運動和靈恩運動兩種。

第三階段（1982--）：進一步擴展期

    教會歷史上被稱為「第三波」（Third Wave）運動的，其發起人以美國福樂神學院（Fuller Theological Seminary）的溫約翰( John Wimber)、韋約翰( John White)和韋拿( C. Peter Wagner)為主。他們以美國加州為基地，創立葡萄園團契（Vineyard fellowship），強調靈恩傳統，重視祈禱醫治、神蹟奇事等。他們的影響力遍及全球（尤其是他們出版的詩歌和書本）。香港幸福營團契深受其影響。「第三波」可歸類為靈恩運動的傳統。

乙.香港的靈恩運動的發展情況

    有關香港靈恩運動的發展情況，大致可以分為以下各個階段：

第一階段：1910-1920年

    時間大約發生於本世紀初期，大致是1910-1920年期間，由於受了美國五旬節運動的影響，一批西教士來華，在港建立了一批教會，包括神召會及五旬節聖潔會等。據學者表示，第一階段是發展得相當緩慢的。

第二階段：六十年代

    像西方一樣，香港第二階段的靈恩運動大約發生於六十年代。一方面，五旬節聖潔運動持續在香港緩慢發展；另一方面，這時期不少其他宗派的香港教會亦引入了靈恩運動。其中的倡導者，以江端儀為首。她本身是位電影女星，信基督教後，大力在當時的教會界，鼓吹信徒要追求靈恩的生活，提倡祈禱治病、說方言等宗教活動，并建立了一些教會，稱為「神的教會」。後來由於她得癌症逝世，整個靈恩運動的熱潮亦隨而冷卻。總括而言，當時一般香港教會對靈恩運動的看法，都是相當保守，一般信徒對這種宗教形式，亦存有很大的戒心。有一點需要補充的，是六十年代後期，香港靈恩運動中，有一支鮮為人知的宗教團體，正在九龍城寨興起。它以女宣教士潘靈卓( Jackie Pullinger)為首，以九龍城寨為根據地，向低下層傳福音和實行祈禱治病。最後，這個原初小規模的團體，日漸發展成今日相當龐大的聖士提反會（St. Stephen Society），又稱為幸福營。

第三階段：九十年代起

    在這階段中，傳統的五旬節聖潔運動在香港持續發展，但人數最多不超過一萬人，反觀幸福營在香港教會界的發展卻日趨成熟，無論在教會人數、服務素質方面都漸上軌道。此外，各式靈恩傳統都相繼地引入香港教會界，例如：90年3月26日在紅磡體育館舉行的「香港權能．更新．佈道大會」，該大會受「葡萄園團契」影響，溫約翰和韋約翰便是當時的講者。香港國際全備福音商人團契在1991年8月份，亦在香港會議中心舉行了為期三天的「只要信．不要怕」權能佈道大會。另外，有靈恩表達方式的牧鄰教會也在廟街一帶積極活動。總的而言，踏入九十年代，靈恩運動可以說已成了香港教會界一股引人注意的熱潮。1

三、第一、二、三波靈恩運動對聖靈恩賜的異同觀點

    第三波與之前的靈恩運動相同之處，在於彼此均重視屬靈經驗、有屬靈恩賜的出現，和在傳福音方面火熱。另一方面，大家亦有不同之處。在起源上，第一、二波源出一些主流教派如天主教、聖公會，而第三波則源出福音派如浸信會。在重點上，第一、二波重視方言恩賜，而第三波則重視權能醫治。此外，對於靈洗的看法，大家亦有不同。第一、二波認為，一個信徒在水禮後還要接受靈洗，這是一個認真追求聖潔生活的信徒才有的，標誌就是講方言，因為舌頭是身體最污濊的部份。至於第三波，則將靈洗看為一種對聖靈的感覺，第三波不強調一定要方言，亦不強調所有領袖一言定要講方言。
    有些學者認為第三波將權能醫治的效果歸作醫治者、被醫者和公眾的信心是否足夠。若然沒有醫治效果，就表示上述三者的信心出現問題，但這種講法是不符合聖經的教導的。其次，將醫治的經歷過份高舉，有藉此抬高醫治者身份之嫌。也就是說，透過權能換取權威。2
    究竟第三波人仕是否真如學者所言有高舉權能醫治之嫌，筆者會在以下的篇幅中討論其觀點及作出評估。

四、第三波靈恩運動對屬靈恩賜中「神醫」的觀點

4.1第三波人仕對「神蹟醫治」的定義及功能

    「神蹟醫治」根據林前十二章是聖靈所賜恩賜的一種。根據葡萄園運動的創始人溫約翰對「神蹟醫治」（divine healing）定義的宣稱，認為它不是靠出於撒但的奇蹟、超自然力量、人的信心或是心理學的診斷而產生的，而是「出於神直接的干預，未經過人體自然痊癒的過程，以及醫生，護士使用醫術的那些個案。」可見溫氏開宗明義指出這是神直接的工作3。另外一位第三波人仕狄積奇（Jack Deere）更曾公開宣告，有三種不同的醫治存在：4
  1. 使徒式醫治（apostolic healing）：能知道誰可得醫治，誰不得醫治，並有權能使人得醫治。
  2. 牧者式醫治（pastoral healing）：牧者藉禱告去醫治，能力較小。
  3. 服侍性醫治（ministerial healing）：信徒的代禱，是關心性的。
    「神醫」的功能除了在第一世紀時肩負起確認福音及設立教會的功用之外，它的功能更包括以下幾點：5
  • 顯明基督的慈悲和憐憫（太14:14，20:34；可1:41）；
  • 為基督自我宣稱的真實性作見証(太8:14-17；路5:18-26）；
  • 顯明神的國度已經來到（太4:23）；
  • 顯明耶穌乃是天父所應許賜下的那一位（太11:1-6）；
  • 就身體方面的醫治而言，神要在靈裏為我們做事（太9:1-8）；
  • 引人悔改（路10:8-12）；
  • 顯明福音不但要傳給猶太人，也要傳給外邦人（路7:1-10）；
  • 不是在叫人除去痛苦和疾病，而是要讓人從罪的捆綁中得著釋放。

4.2在新舊約聖經中「神醫」的位置

4.2.1舊約聖經中的醫病

    溫約翰認為舊約聖經中，神是關心以色列人健康的。凡遵從神的人就會得著健康，而得罪神的人就會遭受病痛。從舊約聖經三處主要的約中（亞伯拉罕、摩西以及大衛），可見神將以色列百姓當成一個群體看待，若他們忠心順從，那麼像健康、昌盛這樣的祝福就會隨著她們。如果他們不順從、不忠心，那麼疾病、貧窮的咒詛就會臨到他們，所以幾乎每一種疾病都是罪與悖逆所導致的結果。而且在詩篇中，詩人將赦罪（靈的醫治）和身體的醫治看作一個組合，先知以賽亞預言彌賽亞的救贖亦包括了赦罪和醫治6。

4.2.2新約聖經中的醫病

(a)疾病來自撒但

    在新約聖經中，耶穌總是將醫治與神國度的宣揚聯結在一起。祂透過醫治病人、趕鬼（可一15）擊潰了撒但，並且宣稱祂的統治。如此，新約聖經較舊約聖經更多提到有關個人醫治的事；耶穌來到世上醫治病人，流露出神的恩慈和憐憫，疾病與健康不再只是順從的獎勵或是罪的審判。那麼疾病是從甚麼根源而來呢？第三波人仕認為在新約聖經中，疾病被視為是罪的延伸和影響，因此其源出於惡者，代表撒但的國度。所以新約聖經顯示，醫治神蹟及個人是否健康是與認罪悔改以及撒但爭戰有關（可二1-12；約五1-11,14；雅五14-16）。7

(b)醫治的範圍是完全的

    溫約翰認為決定神蹟醫治範圍的一個關鍵，乃在於舊新約聖經對人性的理解，他指出舊約聖經宣稱人類在本質上是由身體和靈魂不同的部份組合而成，但又是完整的個體（創一26-27；二7；帖前五23-24），由於疾病會侵襲我們生命中各個不同的部份，那麼神對我們的醫治也就相應會關顧到全人各部份包括靈的「內在醫治」、過去傷痕的醫治、被鬼附及精神疾病的醫治、身體的醫治，及垂死以致死人的醫治，使人經歷在耶穌裏的完全（林後五17），帶來全人徹底的釋放。他認為耶穌的「神蹟醫治」所帶來的赦罪及基督彌賽亞身分的逐漸啟示要比在身體上所出現的神蹟本身來得重要。8
    「神醫」除上述所涉及包括身體或靈裏的健全外，還觸及在撒但權勢或影響下人類生命的每個層面，這些方面包括：
  1. 罪得赦免
  2. 從疾病中復原
  3. 破除貧窮以及壓迫性的社會結構
  4. 從撒但的權勢和影響下得到拯救
  5. 從死裏復活
    所以第三波人仕認為神所賜的乃是「完備福音」，關心信徒身、心、靈的需要9。

4.2.3神醫禱告的原因

(a)跟隨耶穌及歷代信徒的榜樣

    第三波人士認為「為人祈禱醫治」是順從耶穌留給信徒榜樣去跟從的行動。在四福音書中，有41處記載耶穌醫治人身體和心靈上疾病的例子。主耶穌在世的時候．祂的工作包括了：宣揚神國的好消息，並且透過趕鬼、醫病以及死人復活彰顯神國的大能。他有三分之一時間，是用於醫治病人的。而且，天國的道和醫治經常都是相提並論，一不離二的（路九1,2,6,11；十9；太十7,8；可六12,13）。病和鬼亦常是相提並論（路十三16；太十1；徒十38）。除此之外，祂同時也裝備門徒，讓他們能夠醫病，並且得以強而有力地推展神的國度。祂訓練差派十二個門徒以及七十個跟隨者（路九1-9；十1-24），包括在大使命中的醫治（可十六14-20），以及整卷使徒行傳裏門徒醫治病人的事蹟10。所以，第三波人士認為耶穌在世所作的，他們都要作，「並要作比這更大的事。」11

(b)權能佈道以「神醫」為先、「宣講」為後

    「為人得醫治而禱告」的另一原因是醫病有助於傳福音，它是一個好的「福音先鋒」。溫約翰認為像耶穌基督一樣，先為人作醫病禱告，接著才傳揚神國的福音，這會來得比較容易，而且醫病、趕鬼更足以「證明上帝的國能滿足人每一種需要」。醫病、趕鬼不僅是上帝的臨在和能力，更是祂關憐人的具體表明，因此人能被吸引到基督面前。他們認為「權能佈道」的「醫治」與「講道」比起傳統教會的「程式佈道」只是出場先後次序不同而已，並沒有暗示福音內容的不足夠性（insufficiency）或認為「神蹟奇事」是可不辯自明的12。

4.2.4樂意人人得醫治是神的屬性

    溫約翰認為在聖經的教導中，神的屬性就是全然的愛、全然的能力和全然的醫治，樂意人健康，不願人生病，這並不違反祂的主權、命令或行事。祂仍舊是宇宙的主宰，祂愛我們到一地步為我們而死，所以祂必定會將健康賜給世人。可見醫治是神的性情。在主耶穌身上，我們看見天父這種性情（太九35；太二十34）。當神看見人被病魔折磨，身心受創傷痛苦（徒十38），神作為天父心也很難過。有誰作父親，看見兒女有病，不想他們快快康復，再次歡笑玩耍的呢？很難想像，有一個病人來到主耶穌面前，主會說：「你回去吧！不用再求我了，因為神的旨意是要你繼續病，使祂得榮耀。」（可一41；結三十四;4,15,16）13。所以溫約翰認為耶穌「樂意人人得醫治」，得不得醫治只是人的信心不夠懇切祈求。

4.3神醫立論基礎

4.3.1世界觀

    溫約翰認為為甚麼有些人會相信神醫，有些人甚麼都信不來，是因為大家的世界觀不同。他認為這是「西方世界觀」與「東方世界觀」的分別。西方世界觀有三大特徵，就是：俗世主義、物質主義及唯物主義。這些都是阻礙他們了解東方世界觀及相信神醫的要素。
    他利用希拔（Paul Hiebert）「忽略的中層」概念來申述，希拔本於多年作宣教士的經驗，指出西方宣教士被派到東方（或第三世界）工作時，常不能應付當地人士宗教的問題。希拔認為東方人的世界是分開三層的，第一層與西方世界相仿；第二層是住著種種靈體、祖先，和神祇；這些靈體是附於樹木、河流、山嶺和村落內；第三層是超越層次的天堂地獄所在地。西方人仕沒有困難接受第一及第三層次，對第二層次卻是毫無認識，甚至是拒絕的。這便解釋了為甚麼西方人士對這世界靈體活動爭戰，是完全不能應付，以致宣教的果效不如理想了。所以溫氏認為重新正視被「忽略的中層」，是建立基督教世界觀的要務。14

4.3.2天國觀

    溫約翰的世界觀在賴特（George Ladd）的天國觀中找到他的神學立足點。溫約翰認為耶穌傳揚的福音就是天國的福音，這天國的思想是源自舊約。以色列大部份的時間都是活在邪惡的外邦勢力下；所以希望可以脫離異邦的轄制，重享大衛時代的太平及豐盛的國度。因此舊約的國度觀是「猶太人民族主義的夢」。
    耶穌時代另一種天國觀是源自兩約之間的時代而表諸於次經的。次經作者認為「今世」是由撒但統轄的。這是普世陷於混亂痛苦的原因。然而，神的國度臨到，撒但被打敗，善終於勝過惡，於是有許多神醫及趕鬼的事情發生了。
    溫約翰認為耶穌是接受這兩種舊約時代的國度觀，加以重新運用和解釋，而成為新的天國觀。所以天國是現在的，是藉神蹟來證明。信徒就是天國的戰士，責任就是藉神蹟和支取權能向撒但宣戰。15

4.3.3聖靈觀

.對耶穌能力來源的闡釋
    韋拿在「醫治事工」一書中辯釋耶穌在世上傳道時，說聖靈就是耶穌能力的來源，祂沒有靠自己使用權能或運用該有的權力。甚至在徒十38，彼得也是認為耶穌有「聖靈和能力膏祂」，膏抹是指有一些東西，是在祂自己以外傳授給祂。在初期教會時代，又是聖靈賜能力予信徒能趕逐污鬼，醫治各種病症，去實踐大使命。（徒一8；太廿八20）16
.對屬靈恩賜的闡釋
    溫約翰在「權能醫治」一書中指出第三波人仕對屬靈恩賜的理解：
屬靈恩賜是給整個基督的身體，不是給個人的，
信徒應不止於為擁有一、兩種恩賜便感滿足，「應切切的求那更大的恩賜」（林前十二31）
在特殊情況下，聖靈會將恩賜膏抹信徒以應特別祝福，所以：「任何一個基督徒都能為病人禱告」，這稱為特殊的分配。溫約翰認為所有信徒都有被呼召去為病人禱告的職份，雖然有長期醫治恩膏的人相當少，但只要信徒有信心求，他們偶爾也會被神膏抹而能為人醫治。
聖靈賜下屬靈恩賜是為眾人的好處，目的在榮耀神，但獲得恩賜後要把恩賜「給出去」，透過這過程，信徒的恩賜會增添而且穩固。此外，信徒要為他人禱告，還要訓練他們，好讓他們也得到自己擁有的恩賜。
聖靈在使人進行神蹟醫治時，會賜下知識言語，是一種啟示智慧或洞察力。就是聖靈把一種不為人知的，是對某特殊的人或情況隱藏的真相向要施行醫病或趕鬼的人啟示出來。17
    總括而言，第三波人仕認為聖靈會給予信徒好像耶穌及使徒一樣的權能去肩負起彰顯神國的大使命，而其中一種能力便是哥林多前書所討論到的屬靈「醫治恩賜」。

五、評估

5.1舊、新約對於「神醫」的論點

(a)神醫的本質及功能

    在未評論第三波對「神醫」的論點之前，筆者在此首先要對「神蹟醫治」的本質作一定義。「神醫」是屬於「神蹟奇事」的一種，希臘文（眾數：），若翻譯為「記號」與「奇事」（signs and wonders）會較為貼切，即是神或透過神的能力而行的事蹟，本質是一個記號，這記號的功用並不在記號本身，而是用來遙指一種實體或意義18。所以若把這定義與溫氏的比較，明顯地可看出溫氏也是認為「神醫」是輔助傳揚福音的一個記號，功能是「福音先鋒」，幫助人去明白它所遙指的實體，「福音」的真義，這點筆者會在以下的篇幅中再討論。
    但狄積奇將神醫分類：使徒神醫、牧者神醫及關顧神醫，謂其間的分別是能力與果效之不同，又謂使徒神醫能「預知」誰可得醫治，誰不得醫治。這些理論不止毫無聖經根據，且會誤導人跟從某些人，而不是跟從神，這是十分危險的。作為主的門徒，我們必須有平衡的看法，免將錯誤的道理教導人。

（b）世界觀

    溫約翰所提出的世界觀，在批評現代基督教的世界觀太理性、太世俗之餘，其實是說中了現代人的心態，因現今這是後現代時期，人是著重狂熱的經驗、舒服感覺及反理性的，然而他的世界觀的強點亦是他的弱點，就是他提倡以經驗「神蹟奇事」來打倒現今太理性、太世俗的世界觀，這樣便有高舉經驗過於聖經之嫌，而且他把希拔的三層位界觀加以改變，變成一個二層世界觀，形成典型的二元論正邪對立的世界，但又不能清楚指出二者的關係，這會使信徒失卻指標，不知自己何時可以隨意上去下來，亦不知何時可聽從上層屬靈界的聲音，後果非常危險。最後若因為宣教的效果關係，而要過份強調東方人仕的精靈世界觀注重面對撒但邪惡勢力的爭戰，未免太過本色化而失卻了基督徒應該宣講的福音真義，而且在東方人面前以神蹟證明基督徒的神是遠勝他們任何的神，又能指點他們迷津，無疑把基督教淪為與一般巫術無異，亦難保他們因一時驚喜過後仍能恆久真心相信。19

（c）天國觀

    賴特及溫約翰對天國觀的立場，都是「已濟未濟」的觀點，「把天國看成是既已來到，在耶穌回來時卻要完全成熟」，是本世紀中葉才關始有很多新約研究者傾向採納的。但天國權能最重要的記號不是神蹟，而是耶穌及使徒視之為首務的「宣講功夫」，它們全與聖經所述的新時代開始和新群體的建立有關；因此神蹟奇事的基本功能是在說明（demonstrate），而不在證明（prove），建立天國，是對信了的人及願意相信的才有啟示功效，對不信的和不願相信的，神蹟奇事證明不了甚麼。20
    然而，筆者亦不同意神蹟終止論者（特別是時代論派）本於徒十四3、羅十五18-19和林後十二12等經文對他們的質疑。前者認為保羅行的神蹟是為證明他的使徒身份，而弗二20更說到使徒和先知是教會的根基，根基已成，教會亦立，神蹟奇事的作用亦失。21這論調未免過份極端，因傳福音與講解真理也是早期教會的根基，難道根基己立，這些也要停止嗎？而且完全否定神蹟亦不能解釋許多信徒曾經歷神蹟的事實。22
    再者一位比較立場中肯的第三波人士狄積奇，亦已對先前溫約翰等人的宣稱：「信徒要作耶穌所作過的事，並且要作比祂更大的事。」作出修正。狄積奇認為現今教會所擁有的恩賜與耶穌及使徒時代的不同，只能「接近」哥林多前書十二至十四章及雅各書五章所提及的醫治恩賜，而不能與耶穌及使徒所作的相等。這點溫約翰也贊同，改變了他以前的看法，所以神蹟的地位不宜過份高舉。

（d）「神醫」與「信主」並無直接關係

    在上述4.1中，第三波人士認為「神醫」的功用可用來顯明福音的真義，幫助人信主。但聖經告訴我們耶穌趕鬼，有人以為祂是靠鬼王別西卜趕鬼。祂使拉撒路復活，法利賽人只看見此事的社會意義，會令他們宗教制度受威脅，卻看不見大祭司該亞法所看見的救贖意義（約十一49~53），結果要商議殺死耶穌。從此可見，神蹟與信基督沒有直接的必然關係；若然有，它是透過解釋而來，而這種解釋，正是使徒努力去做，歷代教會也不懈地去做，卻為第三波人士評之為「唯理論證」的「傳福音」。23

5.2「神蹟醫治」(神的主權)與「信心醫治」之間的張力

    「神醫」（divine healing）與「信心醫治」（faith healing）是不一樣的。「信心醫治的主角是信心，不是耶穌」，而神醫則是「那位唯一的真神直接介入的結果，祂就是聖經和耶穌所啟示出來的神。」24
    很多人批評第三波靈恩派強調「信心醫治」，是妄求，是僭越神的主權。雅各書四3說妄求是不應該的，但第三波人士卻反駁說對上一節，也說「你得不著，是因為你們不求。」，所以他們認為醫治是神的意旨，並且對神國的擴展大有益處。我們不去求，是代表了「被動」和「不前進」，不肯打信心的仗，竭力進入神的應許之地。25
    還有，第三波人士貝簡( Ken Blue)相信作為信徒已獲得耶穌所賜與祂一樣的力量及權柄，去醫病趕鬼，所以祈禱醫治就是一種順服的舉動。他與溫約翰認為神醫治人的心意（desire to heal）是祂「關憐」屬性的彰顯，展示在耶穌基督在世上的職事上。雖然最終的醫治要等到末世所有已死之人都得到復活，但神在今日已差遣「神醫」作為「將來應許的記號及保證」。所以在神看來，醫治不只是一個天國的「記號」，它還是自己的「目標」。但他們亦明白神會不會行神蹟亦有祂的主權自由，信徒不能強迫神作事，祂不會事事都回答我們或對祂自己的行為作出解釋，所以他和溫約翰認為神未必垂聽我們的醫治祈禱，他們因而拒絕接受「信心運動」（faith confessionalism）的教導，認為是太簡單及太危險了。
    不過，儘管貝簡認為信心及醫治並沒有嚴格的直接因果關係，但他相信「實踐信心」（exercise of faith）在福音的真義上是有決定性的地位。貝簡所理解的信心是「好像小孩子般對天父慈愛的屬性及旨意作完全的信靠」。他認為在「醫治的神學」中神的「信實」、「主權」及「人的信心」扮演著一個舉足輕重的角色，一方面強調神的信實可鼓勵信徒相信神今日仍然進行醫治，而另一方面，當人察覺其實神有自由去決定到底醫治與否的時候，他們就可以避免墮入毫不理會每一個獨立個案的複雜變數，只追逐「有信心便得醫治」的陷阱中。這種謬誤徒然加增那些即使有信心卻得不到醫治的人的痛苦。在「神的信實及自由預示說」（faithfulness-freedomtypology）上，貝簡算是取得一條中庸之道（middleground）。26
    但綜觀其他第三波人士的著作，他們的焦點仍然是強調「神的心意是人人得到醫治」，所以當真有人以信心祈禱仍得不到醫治時，有人認為最終原因是出於神的旨意，但溫氏卻仍堅持人得不到醫治乃是涉及祈求醫治或被醫治者的罪性及不信，所以仍然認為得不到醫治才是反常的例子。這種妄顧神的主權的信心是極不可取的，信徒應學習雅各書對禱告醫治的教導。27
    雅各應許的是：義人的禱告是大有功效的（雅五16），這是說我們禱告有時能配合神的旨意與時間，能大大改變我們，使我們得治（以利亞模式）；但有時它的功效是使我們能忍受苦難，相信神的主權（約伯模式）；也有時是改變我們的優先次序，叫我們能信靠祂（詩七十三，雅各一12、四14詩人的模式）。28
    所以，第三波人仕應注意和改善的事項是：
  • 信心治病並非百分百成功，就如神應許赦罪和賜力量勝過罪惡，但信徒仍會犯罪，所以病未得治不能歸咎於醫者沒有信心、被醫者沒有信心，或者會眾沒有信心。從聖經中我們知道：保羅有信心嗎？提摩太、以巴弗提有信心嗎？為何他們身上仍有疾病，禱告完了疾病仍未有離開（參考林後十二8-9）？疾病痊癒與否與信心無關。
  • 要跟進和輔導那些滿懷希望，又很有信心，但卻得不到醫治的人，以免他們很失望、頹喪或對神失去信心。
  • 要和醫生合作。有些人認為服藥看醫生便是沒有信心，其實醫生和信心的禱告同樣是神工作的渠道，一切對人有益處的事物都是源自天父。神是自然的，也同樣是超自然的神。29

5.3「完備福音」與「人的苦難」問題

    第三波人仕認為他們所提倡的「完備的福音」和「全人的醫治」是更加完整和符合新、舊約聖經的。全人包括了身、心、靈。傳統教會強調靈魂的救贖，有些也會兼顧心理的轉導，但對治病卻很忽略，對這方面的教導很貧乏，甚少執行，不相信甚至排斥。雖然很多人辯稱，今天神已賜給人醫藥科學，所以神不再行神蹟了。但事實上，今天仍有很多病症（如癌症和好些慢性疾病），令醫生束手無策。30
    溫約翰指出，貧困、饑餓都是這個邪惡世代所受部份的咒詛，耶穌為信徒成為貧窮，信徒因祂的貧窮可以成為富裕，祂粉碎了貧窮的勢力，神願意看到信徒富有，而且，在神國裏的醫治過程，是一種全面的修復：不單是疾病得痊癒，需要而得滿足，更是王權失而復得，並有聖靈賜給信徒，把天國奇妙的大能注入信徒生命裏，使信徒成為整全，在今生顯示出來世的生命。31筆者認為從這段話裏看到的是「美國新紀元運動」的倡導者赫堅( Kenneth Hagin)所傳的「健康、富裕、成功的福音」的縮影。
    上述所倡導的「成功福音、幸福主義」，與耶穌離世前曾預言信徒在地上有苦難及保羅對信徒所提到的苦難問題不符，而第三波人士的解釋，是這些苦難全是為基督受的逼害（pascho），意思是它們不包括肉身疾病在內。pascho不錯是有為基督受逼迫的意思（如腓一29；帖前二14；帖後一5），但這是一個含義極豐的詞語，是包括一切肉身的病苦在內。在新、舊約聖經中，都是指耶穌及神的僕人因應神的旨意受苦而得榮耀，而耶穌的一生就是個很好的範例。32
    這與第三波人士強調的剛相反，神的國在此時此地為基督徒帶來的，不是一個無痛苦，無疾病，聖靈大能可隨時聽候使用差遣的時刻，它為我們帶來刀劍與苦難，而神的國是要努力（「暴力」）地進入的，因著基督的工作，而神的國已成了信徒的唯一目標。第三波人士強調的神蹟奇事，給人的印象是，要認識神的大能，就要親身經歷聖靈權能藉人行的奇事，這是一個可能，卻不是保羅強調的。保羅強調者，乃是人先經歷基督復活的大能，使人重生，然後靠著同一的復活大能，與基督一同受苦，效法祂的死，使我們也得以從死裏復活，這是保羅所說的「使我認識基督，曉得祂復活的大能」（腓三10）。故此新約常與權能，大能並題的，不是信徒可以行神蹟奇事，而是信徒的受苦（羅八17；彼前五1,10）和忍耐（帖前一4；來十32）。但比起將來永遠的榮耀，現今一切的苦楚都只是「暫時」的（彼前五10，羅八18）因此連受苦難也是一種恩賜（腓一29；彼前二19），它是基督召我們進入榮耀的途徑（彼前五10）。33
    所以，信徒在世雖沒有「享福」的保証，只有受苦的可能，但卻有末世榮耀盼望的應許，而第三波人士過分強調醫治、應許醫治，好像開出簽了名的空白支票，鼓勵信徒任意填上自己的種種苦難，要求神兌現，排除病苦，賜下幸福人生，這種做法實在有商榷的必要。我們必須強調神的恩典及榮耀，無論人得不得醫治，仍可彰顯的。信心不是用來逃避苦難，甚至不一定是用來解脫苦難的，乃是幫助我們承受苦難。信心愈強，能承受的苦難便愈多。

5.4神醫與救贖問題

(a)神醫與神話語（傳福音）的配搭問題

    如上述所言，雖然「神醫」亦是一記號，是用一容易明白及具體的途徑，叫人明白屬於上帝的事情。但溫約翰在4.2.3（b）項宣稱，「神醫」能「證明上帝的國能滿足人每一種需要」，使很多學者認為有高舉神蹟經驗過於福音之嫌，而且既然在佈道會時施行「神醫」能滿足在場的未信者，那麼不如以神蹟取代神話語的宣告，還要宣告來幹嗎？這樣很容易令人發出一個疑問，就是是否在信主的過程中，人不需聽過福音，只要看到神醫的彰顯便心悅誠服地信主呢？
    對此質疑的論點，葡萄園團契出版的著作認為這只是一些邏輯演繹（Logical deduction）的誤解，溫約翰從沒有把途徑（神醫）當作是永遠的目標（福音），把主、副的位置倒轉。在上述「權能佈道」的論點中，溫約翰都是聲稱「為人醫病禱告」在先，「傳揚神國的福音」在後，只不過是先後的次序問題，而且他在「權能特質」（Powerpoints）一書中更申明他的立場就是「聖經在領人與基督進入親密關係上是最為有效的方法。神的話語能使人有永遠的生命，正如彼得說：『你們蒙了重生、不是由於能壞的種子，乃是由於不能壞的種子，是藉著神活潑常存的道。』（彼前一23），並且透過聖靈的工作，神的話語能孕育「得救的信心」（saving faith），它能掃除不信的思想及導人進入救贖之路。」所以溫氏不見得是有把「神醫」來取代福音之意。34
    再者，溫約翰在《權能佈道》（Power Evangelism）一書中明顯地強調「權能佈道」不是反理性的，若人要悔改歸主，他們一定要明白福音的真義，就是承認自己是罪人，需要神的恩典，而這恩典需要透過信主，在耶穌基督裏才能經歷得到。35但話得說回頭，溫氏常被人批評是「理論與實踐」不相符，即明知宣告重要，但在佈道時，重點明顯放在「神醫」上。

(b)「神醫」與「救贖」及「神的國度」之間的關係

    有些學者認為溫約翰若把「權能醫治」這觀點建基於跟隨耶穌宣告及彰顯神國的榜樣上，是很有問題的。首先，我們知道昔日耶穌彰顯權能所要達致的目的與今日第三波人士所作的不同。在福音書中，「神蹟奇事」是用來証明耶穌擁有揭示天國的權柄，及天國能力的彰顯能勝過撒但的權勢，但在溫氏的權能佈道中，神蹟奇事如神醫及知識言語的功用是用作軟化人頑梗的心、除去他們的偏見及令他們敞開心門接受神的臨在，人在此時通常較易信主。所以「神醫」在前者扮演著一個辨明身分（Validation）的角色，但在後者只扮演著一個福音預工（Preliminary）的角色，因此昔日「神醫」作為「辨明身分」的功用不可作為今日佈道時需有「神醫」作為「福音預工」的依據。
    而且溫約翰宣稱要今日基督徒效法主耶穌的榜樣，繼續在今日的時空中與撒但爭戰，其實是抹煞了耶穌基督的死及復活在救贖歷史中已擊退撒但權勢的意義，而且耶穌差派門徒出去傳揚天國的福音及施行神蹟奇事，是要讓人預知撒但將會在耶穌被釘十架時被完全打倒（路九1-2；太十5~20），所以今日基督徒的處境與耶穌及衪在復活前差遣門徒的情況不同。
    此外，根據使徒行傳一8，在主耶穌復活之後，聖靈賜予信徒能力去為耶穌的得勝作見證及先驅，傳揚福音，叫人透過悔改及對救贖有信心而得著新生。所以這不是一個要仿效耶穌去行神蹟的問題，相反，他們的著重點是要去把神擁有拯救的權能這福音信息宣講出去。所以在宣講的過程中，神能神蹟地令人心敞開，或者祂透過滿有屬靈恩賜的人施行權能神蹟（林前十二10,29），但這些神蹟只能用來見證福音，很難說是擁有不可或缺的位置。36有學者更批評溫氏過份高舉「神醫」之類的異能，對十字架福音的闡釋不甚足夠。但溫氏在一九九四年的葡萄園神學文獻中重申他已把福音與「神醫」在佈道中取得一健完的平衡（healthy balance），對「神醫」與「宣講」視為同樣重要，是一個「雙重」（bothand）進路，而不是批評他們的人所說的「重神醫輕宣講」（either or）的進路。而且他已在《權能佈道》一書的第二版中加增了許多講述有關十字架的資料，37但他對「十字架」的重要性的詮釋只集中在耶穌的死對神來說是付出重價的表現，但並沒有解釋十字架如何對付人類罪的問題。所以問題在於溫約翰對基督的獨一性及重要性的觀點表達得不太清晰，他只集中強調耶穌所成就的職事是一勝利的凱歌，卻沒有強調耶穌是道成肉身的神的兒子，祂為世人的罪而死。38所以溫約翰並沒有把「救贖神學」（a theology of atonement）有效地根植在他權能佈道的架構。

5.5神醫與罪及魔鬼論的問題

    雖然溫約翰並不同意第一、二波人士的教導認為醫治是包含在贖罪（atonement）之內，他比較同意「贖罪是身體得醫治的根基」，但他常將疾病與撒但掛勾，認為對方被邪靈蒙閉了心眼，捆綁了他的心靈，還令他們生病，所以我們要幫那人趕鬼等等，因為我們的佈道事工，真的是一種「權能對抗」的事工。這論調使人質疑這世界是否只需巫醫，而不需醫生。
    筆者認為溫約翰的「權能佈道」似乎太強調仇敵的工作只局限在「疾病」和「附身」上，太容易看一個病的根源為「邪靈」的作為。雖然在他所著《權能醫治》一書中指出，他並不像那些激烈的靈恩份子反對用藥物治療，也承認並不是每一個病都與罪或污鬼有關，但他卻又下一個結論，認為最終「疾病」是由罪惡的咒詛而來的。這樣，他的話就出現矛盾了，面對這個矛盾，他說：「有些情形，就只有讓神來解釋了。」我們知道保羅有眼疾、特羅非摩因病留在米利都、提摩太胃口不適、拉撒路病死、約翰福音九章那瞎子原是為神的榮耀而瞎眼、約伯的瘡分明是神將他交與撒但而有的、在我們的時代中有不少神的僕人患上癌症...我們所見到的例子，處處都顯示出通常的疾病都是與罪或污鬼無關的。像溫約翰動不動就將病與罪和鬼拉上關係是不合理的，因為差不多每一個人總有一天因患病而離世的。就以韋拿所患過的頭痛來說，他們並沒有進行試驗和調查，就肯定他的病是來自一個邪靈，這實在叫人難以信服。
    再者，從聖經的立場來看，主耶穌和眾使徒告訴我們，仇敵的工作是否主要就在疾病和鬼附的事上呢？我們稍為留意聖經的人都知道，聖經特別注重的，就是仇敵在末世之時大規模進行的「大迷惑」，而且這大迷惑的特徵就是「神蹟奇事」（太廿四4,11,24-25）。39這是我們必需留意儆醒的。

5.6「神醫」與「屬靈恩賜」的關係

    筆者認為若要評論第三波人仕的屬靈觀，應該從明白聖經對屬靈恩賜的教導入手，因為「神醫」是聖靈所賜的一種事奉裝備。
    嚴格來說，我們幾乎完全是從保羅那裏獲得屬靈恩賜（）的觀念。一字在新約中出現了十七次，除了一次是在彼得前書四10出現之外，其餘均見諸保羅的著作中。這字與恩典（）一詞有密切的關係（參林前一4、7；羅十二6），顯示屬靈的恩賜就是一種出自恩典的賜予，源於神的恩惠，白白賜給人的，是神向個別子民和整體百姓施恩的流露。哥林多前書十二11則明確地說出恩典和聖靈的密切關係（各項恩賜是聖靈所賦予的），這在羅馬書一11的獨特用語獲間接印證，而一般把譯作「屬靈恩賜」也清楚反映這點。雖然這字在新約各處均有不同的用意，但是我們在這裏只注意它較專門的意義，就是聖靈賜予信徒在基督徒的事奉上所需要的稟賦或裝備。
    首先我們可以提出一些普遍的事實和原則：
  1. 恩賜本於三一神的工作，聖經以父（林前十二6）或子（弗四7、8~10）為恩賜的源頭，而以聖靈（林前十二1~11）為父和子賦予恩賜的渠道。
  2. 恩賜是按三一神的旨意而分配的（父：林前十二28；子：弗四7；聖靈：林前十二11）。恩賜種類繁多，遍及每一個信徒（林前十二7、11；羅馬十二3起；弗四7），卻不是隨便賜下（林前十二7、10、29起；羅馬十二6），是按聖靈的恩典和祂自由的意志而賜給基督徒的。「靈恩」就是一種裝備，使人能完成神的召命，也不排除有人領受多過一種恩賜的可能性（參林前十四13）。這樣，林林總總的恩賜，在基督身體的有機性合一中，各自發揮不同的功能（參彼前四10，百般恩賜）。
  3. 恩賜是為了最高的目的--建立（）教會--而賦予的（林前十二7，十四1、3、4至6、12、17、19、26；弗四12）。所以，凡是出於神的靈皆能使人認識耶穌是基督，只有「在聖靈裏」人才能認識耶穌為（主），因為聖靈總是叫人聯於基督，並且接受祂的管治。再者，凡出於神的靈恩，都是一種事奉的恩賜，目的是叫人能建立信徒。
  4. 恩賜的運用是要結合愛心（林前十二31，十四1），為了事奉（林前十二5），並順服在基督的主權下（林前十二3；參十六14）。
  5. 保羅並不排斥任何聖靈賜下的恩賜，卻指出靈恩也有它的優先次序和價值。那些並不觸目的恩賜（諸如「治理的」和「幫助人的」），在聖靈所分授的恩賜中，也佔有它們的席位，與具有獨特託付（使徒）和直接啟示（先知）的恩賜，以及較為觸目的恩賜（如「行神蹟」、「醫病」、「各種方言」等）並列（林前十二28-30，羅十二6-8），而且羅馬書十二章和以弗所書四章，均沒有提到這些較惹人注目的醫治恩賜。再者，保羅更故意把那些不觸目的恩賜置於說方言之上，後者是哥林多狂熱者極其重視的恩賜。哥林多教會受希羅宗教影響很深，保羅認為有需要向教會指出異教的是容易迷惑人的，他很可能因此而改用。當他用,（林前十二1；十四1），他就特別指出不是所有神蹟奇事都是源自聖經，信徒的明辨是十分重要的（林前十二10）。
  6. 身體的譬喻顯明肢體之間在恩賜和功能上的差異是常存的（林前十二14~16）是為了肢體之間互相的益處（21節）。由於所有屬靈恩賜都是神所賦予的，因此基督徒之間沒有所謂「非靈恩」和「靈恩」的對比，不但如此，企圖區分「靈恩」和「非靈恩」的恩賜，也是錯誤的，因為所有恩賜，無論令人觸目與否，同樣是聖靈所賜予的，因而在正確意義上都是「靈恩」（charismatic）的。所以講道（教導、傳講）及實際服事等恩賜，「雖然缺乏聖靈充滿的外在徵象，也當視為在正確意義上是「靈恩」（charismatic）」的。（徒十44及林後二17）
  7. 保羅提到眾信徒「所得」（，羅十二6）的恩賜各有不同，並且勉勵他們把恩賜在群體事奉上運用或發揮出來（參彼前四10），所以「神的恩典和大能藉此『在一定事例，而且只為那事例』顯露出來。」這說法有言過其實之嫌。
  8. 屬靈恩賜是可以熱切追求的（林前十四1；參十四39，十二31），但仍視乎聖靈自主的分配（林前十二11）。即使是神賦予的恩賜，不是自動運作的；恩賜若遭輕忽，可能流於荒廢無用（提前四14；參太廿五29），必須勤加運用和經常增補活力，以繼續保持熾熱興旺（提後一6）。40
    從上述屬靈恩賜的原則看來，第三波人仕的屬靈恩賜觀至少犯了以下的毛病：
  1. 在林前十二章中，「你們要切切的求那更大的恩賜」這句話，是示意信徒羨慕作先知講道等大恩賜，而不是羨慕在恩賜次序中排列比較不重要的「醫治」、「說方言」的小恩賜。
  2. 聖靈所賜的恩賜，是長期的而不是短暫的，不會在「某一特殊的情況在一定事例上」偶爾賜給人，所以第三波人仕以此宣稱來作「任何一個基督徒都能為病人禱告醫治」，未免太勉強聖靈去做他們所求的事，侵犯了聖靈的主權。
  3. 聖靈所賜的恩賜是聖靈隨己意分給各人，所以斷不需要靠我們為人祈禱或訓練他們而賜下，若是這樣，會形成「個人崇拜」，令到那些所謂「靈驗的靈恩大師」大受歡迎，令人忘了歸榮耀給神。而且為人祈禱得恩賜不會使自己的恩賜增添，充其量是增添活力，以免令信徒流於「誇耀自己因勞力得恩賜」的陷阱。
  4. 在恩賜的先後次序上，因為講道、教師等恩賜所發出的教導能使人認識主自己，所以比「行異能」和「醫病」這兩種超自然而少彰顯真理的恩賜更大，況且它們在排列次序中並不重要，因保羅轉換了的字根很可能是希望信徒留意這種恩賜會令人與異教之秘術混淆，因而不高舉為妙。所以第三波人仕認為「醫病」、「趕鬼」是非常重要的恩賜是毫無根據的。
  5. 「知識言語」只有在林前十二8被提及過，所以可被研究的資料不多，而且有學者認為它與先知講道恩賜拉上關係，因「具備先知講道的能力與明白各種奧秘、各樣知識」有密切關係（林前十三上2）所以根本沒有足夠証據顯示它與「醫治」恩賜有關。41
    因為所有恩賜是都是「靈恩」，都是從聖靈賜下，「講道」也是，「神醫」也是，而且「講道」是在排列次序比較前，所以第三波人仕更應重視「講道」的恩賜。

六、總結

第三波人士觀點的優勝之處如下：

聖靈的實體化

    對第三波人士來說，聖靈好像一位有實體的真神存在於他們中間，他們尊敬祂、頌讚祂、向祂禱告，亦聆聽和順服祂的聲音。假如我們不懷偏見的話，他們並不如指控者所說，把聖靈高舉，過於基督。他們與我們一樣，仍然是一個以基督為中心的基督徒。但聖靈不再是一個影子，一個神學上的前設，一種沒有位格的力量。祂不是天庭的影子政權，乃是真的與聖父，聖子同尊同榮的真神。第三波人士活潑的敬拜，有信心的生活，熱切作見証和傳福音，以聖徒之間的真實相愛來生活，是值得我們學習的。

正視屬靈爭戰

    溫約翰強調做基督徒就是做基督精兵，被召入伍，與靈界的惡魔爭戰。溫約翰指出過去八十年來，聖靈與聖徒的關係常因靈恩問題的爭辯而變得糢糊，現在必須正視祂，祈求聖靈的充滿，好得到能力。今天傳統教會太少教導信徒正視靈界的爭戰，這與保羅勸勉人要穿上全副軍裝是不相符的（弗六）。

熱切追求屬靈恩賜

    聖靈的恩賜有許多種，但綜覽第三波人士所出版的《事工訓練手冊》（Ministry Training Manual），他們看恩賜只有三種，就是教導、神醫，與趕鬼。論到神醫與趕鬼的恩賜，他們相信是現代人忽略已久的屬靈爭戰的武器，能吸引大幫人熱烈的興趣，說明人已醒覺過來，重新重視聖靈權能的彰顯，連許多從不踏進教會的人也因著神蹟奇事而歸信耶穌。42反觀傳統教會很多時害怕信徒會有異行而疏於教導他們追求屬靈恩賜，這可能是一部份教會的屬靈氣氛過份呆滯的原因。

重視信徒知行合一

    像前二波的靈恩運動，第三波不重視傳統教會的教制，強調信徒皆祭司，給予理論和實踐的訓練，然後差派他們工作。對內是「彼此服侍」，透過「智慧之言」來指出信徒需要，然後為他禱告；對外是作見証，透過醫治趕鬼來讓人經歷聖靈的大能，43令信徒把所學的應用在日常生活。

重視對聖徒之全人關懷

    第三波人士的確反映了傳統教會對全人醫治，全人健康及關顧之忽略，缺少提供渠道給身、心、靈受到創傷的人接受醫治及代禱，我們宜加以反省。

第三波匱乏之處：

所採取之神學進路的偏差

    第三波人仕所採取的釋經方法是「字義解經法」（Literal Hermeneutics），常認為聖經教導甚麼道理便應一字不漏地在現今世界中應用出來，這樣不顧聖經的獨特處境，而硬把聖經教導套入信徒日常生活中要他們學效，是非常危險的做法。

高舉經驗過於真理

    在第三波人士的著作中，經驗見証多於由此而來的神學反省。以筆者看來，他們對自己的神蹟經驗是極其缺乏神學理論來支持及解釋，以致他們會努力地在聖經中找經文來支持自己的經驗，這樣便使整個第三波靈恩運動的神學基礎墮進「經文自辯」（proof-text）的陷阱中。而且，假如有某信徒，十分渴慕醫病的恩賜，他去參加一個小組，請有經驗的導師來教導，然後帶領他去學習。這其中乃屬經驗的傳授，還是有聖經根據的呢？哥林多前書十二章說明屬靈的恩賜乃神所賜予，並非由傳授而得。今日許多信徒渴求特殊的經歷而少講真理，以為可以使自己興旺大發熱心，這個問題是非常值得憂慮的。

重屬靈功效（Functional）過於神學反省

    整個靈恩運動注重的，不是聖靈的認識，而是聖靈之為用，如聖靈對明白聖經，對救恩，對成聖，對被聖靈充滿，對說方言，對說預言等等的屬靈功用，但正式屬於聖靈本身的題目，如聖靈的本性、與聖父和聖子的關係、聖靈與教會及信徒的關係，以及聖靈在天國和末日論的地位等，則很少顧及。第三波幾乎只限於聖靈對信徒行神蹟奇事，對教會的復興，以及與魔鬼爭戰有興趣。

「幸福主義」抹煞苦難、罪、盼望

    第三波人仕強調神是想人身、心、靈都得到康泰，不想人生活不愉快，我們若有信心求就必得著幸福，所以神絕對不願意祂的子女嘗受窮乏之苦，但這宣告若然是在一個豪華酒店的大舞廳裏，由一名鉅富的口中說出，人們聽來似乎言之鑿鑿；可是，只要想像這是向著住在印度、孟加拉，或非洲一些災旱地區的基督徒村民說的，就可知它何等空洞無憑。有時候，神的確很奇妙地祝福祂兒女的事業（不過，祂首先賜給他們營商的智慧，叫他們善用這些恩賜而獲得成果），但當有人告訴你神會直接賜福祂所有的子女時，幸福主義便再佔據人的心思，使人產生虛妄的盼望，一旦事情打破他們的幻夢，他們的信心亦隨之而全然崩潰。縱使他們的希望沒有遭受粉碎，而是得到實現，這種幸福主義存在人的心裏，只會鼓勵人仍舊活在虛幻中，只貪圖今生的盼望，阻礙他成長，因幸福主義根本沒有教導人正視苦難、對付自己貪婪、驕奢的罪性及追求將來榮耀的盼望。
    聖經沒有應許基督徒生活富裕，只提到他們要遭遇患難和試煉。不過，若你在神的眷顧下得著財富，聖經便肯定指示你如何運用財富。但很明顯我們不能期望人人都大富大貴。
    總括而言，第三波靈恩運動的歷史尚短，還沒有二十年，而且經過非靈恩人士十多年來的回應反彈後，第三波人士在公開場合或自己所出版的文獻中，對一些關於「神醫」的觀點已作出修正，所以盼望日後他們有更多學者把以往未處理的經驗作神學反省，以造就一向傳統教會較少研究的「聖靈論」。
    最後，信徒日後對待「靈恩」應緊記「均衡」二字。因為近代傳統教會受到科學主義的影響，變得太理性化、不接納超自然事物及冷淡。靈恩運動是一個復興，但又容易會傾向於另一方面的極端。希望日後傳統教會和靈恩派多些溝通交流，達至中庸之道，將是教會之福。

附註

  1. 《基督教靈恩運動在香港的發展及其興起原因》，香港中文大學崇基學院專題研討報告，1991年。
  2. 〈第三波靈恩運動探究之二-本港教牧人士的回應〉，《時代論壇》（1990年5月20日），頁壹。
  3. 溫約翰/施凱文：《權能醫治》，黃莉莉譯(台北：以琳，1989)，頁8。
  4. 蘇穎智：《認識聖靈》(香港：福音証主協會，1995)，頁152。
  5. 溫約翰/施凱文：《權能醫治》，頁15。
  6. 同上註，頁42至44。
  7. 同上註，頁45至49。
  8. 同上註，頁75。
  9. 同上註，頁47-48。
  10. 同上註，頁50-51。
  11. 同上註，頁22-23。
  12. 溫約翰/施凱文：《權能佈道》，鄭玉惠、林勝文合譯(台北：以琳，1992)，頁25至33。
  13. 同上註，頁60至70。
  14. 同上註，頁89至123。
  15. 同上註，頁1至22。
  16. 韋拿：《醫治事工》，高陳寶嬋譯(香港：亞洲歸主協會，1991)，頁81至96。
  17. 溫約翰/施凱文：《權能醫治》，頁237至242。
  18. 楊牧谷：《狂瑝後的微聲》(香港：卓越書樓，1991)，頁155。
  19. 同上註，頁90至99。
  20. 同上註，頁115。
  21. 同上註，頁116。
  22. 陳若愚主編：《聖靈工作的神學課題》(香港：中國神學研究院，1996)，頁106至107。
  23. 劉少康：〈這個世代為何求神蹟呢？〉，《時代論壇》，第277期（1992年12月20日），頁6。
  24. 楊牧谷：《狂瑝後的微聲》，頁161。
  25. 小子：〈靈恩運動的探討（四）-請止息與靈恩派的紛爭〉，《時代論壇》，第236期（1992年3月8日），頁三。
  26. K. Blue, Authority to Heal,( Downers Grove: I V P,1987),pp.69,78,152,159.
  27. Knight I I I, Henry H.," God's Faithfulness and God's Freedom. A comparison of Contemporary Theologies of Healing." Journal of Pentecostal Theology, No.2，1993，pp.84-6.
  28. 楊牧谷：《狂瑝後的微聲》，頁168。
  29. 小子：〈靈恩運動的探討（四）-請止息與靈恩派的紛爭〉，《時代論壇》，第236期（1992年3月8日），頁三。
  30. 同上註，頁三。
  31. 溫約翰/施凱文：《權能醫治》，頁66及69。
  32. 楊牧谷：《狂瑝後的微聲》，頁187。
  33. 同上註，頁188。
  34. " Theological and Philosophical Statements", Association of Vineyard Churches, Board Report： Sept/ Oct1994, pp.21-8.
  35. 溫約翰/施凱文：《權能佈道》，頁23。
  36. Zuck, Roy B.," Power Healing," Journal of the Evangelical Theological Society, Jan- Mar,1988,pp.102-4.
  37. " Theological and Philosophical Statements", Association of Vineyard Churches, Board Report: Sept/ Oct1994,p.163.
  38. Zuck, Roy B.," Power Healing,",pp.102-4.
  39. 吳主光：《靈恩運動全面研究》(香港：角聲出版社，1991)，頁245。
  40. 馮蔭坤：〈新約的事奉〉，《中國神學研究院期刊》，第五期（1988年7月），頁45至67。
  41. 同上註，頁49。
  42. 楊牧谷：《狂瑝後的微聲》，頁122-127。
  43. 同上註，頁126。


【出軌的靈恩運動】
資料來源：http://www.ccican.com/China/truth.htm

    現代基督教內的靈恩運動是廿世紀初才有的。被稱為靈恩派的有神召會、五旬節會、葡萄園教會、錫安教會等等，另外，一些搞電視神醫佈道的個人或團體也屬之。

    「靈恩」(Charismatic)意思是「恩賜」，但在靈恩派則是指一些神秘現象，他們追求這些經歷，如「說方言」、異象、異夢、說預言、神跡醫病，以及一些不能自我控制的身體上的表現，像不能控制的哭、笑、叫、跳，像全身往後挺直倒在地上，甚至像禽獸一般的奔走姿態，有的像狗，有的像兔等等。他們的聚會著重於煽動人的情緒，使人極度亢奮，形成魂的混亂。然後將這種種的魂的混亂表現來冒稱聖靈。他們中間有的已看到自己的不對，而稍為收斂，有的則不斷提出一些新的做法，新的提倡，使得混亂現象更為加劇，叫很多老實人陷在受牽制、誘惑的光景中，使得「另受一靈」的危害更為擴展，尤其對初信的人一旦著迷，則悟性、靈性都受到傷害，甚至連信心都會受影響。

    其實基督教從這一運動的初始，就已經從這個運動結出的果子辨認出它的危害，知道這是靈界中一個以假代真，以混亂為其始終不改的特徵的運動，他們以「方言」取代聖經，產生了不少離經叛道的異端邪說，引人闖入迷惑，也是以人工冒替，僭稱為聖靈的工作。弄出許多錯謬，製造分裂，雜了撒但的詭計，實在是對末世教會的一個極重大的攪擾。

一、從「多倫多的祝福」、「香港錫安教會賣雙氧水」、「血洗台灣的假預言」來看其謬妄

    眾所週知，當今世界靈恩運動的尖端活動是加拿大多倫多飛機場附近的葡萄園教會，自1994起在他們的聚會中鼓吹不可控制的狂笑、狂哭、大叫、大跳，甚至有人可以連續多個小時而不停，全身挺直向後倒的所謂「擊倒」、「倒地」，橫七豎八倒滿一地，更作野獸牲畜叫號，像公雞一樣走路，一步一伸XX等等，簡直成了動物園。最荒唐的是居然鼓吹人人要像獅子般吼叫，並且還賣吼獅頭像叫人懸掛，他們不反是故意忘記彼得前書5章8節所講撒但是吼叫的獅子的明訓，並且是靈恩運動中極端份子其本質的一次突出的暴露。以啟示錄十章3節言，也無獅子形像，並且這個「吼叫」原文為牛叫聲(muknomai)是呵護，不是彼得前書五章8節的oruomai(惡獸抓食的嚎叫)，並且啟示錄十章3節絕對不是叫基督徒去像獅子嚎叫、狂吼。這件事純是撒但的欺騙，叫人做一個被邪靈勢力所支配，為假師傅的謊言所愚弄的人。吼叫的獅子明明是撒但的記號，他們竟然要基督徒家家戶戶的去懸掛！凡此一切情況，他們竟稱之為「多倫多的祝福」！其實，他們這種混亂極底的聚會，並非出自聖靈，因為神絕不叫人混亂，而是跟非洲原始林鬼魔的宗教聚會一模一樣，哪裡有一點聖靈運行，神同在的聖潔、平安、莊嚴、喜樂、肅穆、和楷的景象呢！

    1996年香港錫安教會牧師梁日華賣雙氧水給信徒治病。他這樣做的道理是:神是03，聖子耶穌是以「自殺」形式存在的一個氧，那就成為聖父、聖靈的02，所以雙氧水能治百病，這種說法真是十分荒唐、錯謬，簡直是一派胡言。經香港基督教界查出梁是以美國出名的一位靈恩派先知Benny Hinn為師，這位Hinn講神三位各有三體，共為九個位格，並講耶穌的靈(注意靈恩派常逕呼「耶穌」，不稱耶穌為主)已經死了，又說每個基督徒都是一個小神。

    1995年從美國去了兩個靈恩派的先知(華裔)到台灣，大講96年潤八月台灣必遭血洗。接著有人組織一個公司辦去貝利斯投資移民，給果好多人被騙財物大受損失。這些先知是跟在一貫道所講潤八月不好，有災禍的後面，褻瀆神的名講假預言，是騙局，而台灣靈恩派的一些牧師還認為這是預言，要等它應驗。

    這三件事都暴露出靈恩運動中出現的謬妄。

二、「神醫佈道」、「權能佈道」和「成功神學」

    神在主耶穌傳道和使徒們傳道的時候，用神跡奇事異能來作證實(希伯來書二章4節)。但主和使徒的工作都一直以傳道為主，主自己並未宣稱他是為了醫病而來(馬可福音一章25至29節，哥林多前書一章22、23節)，並且主的醫治人多非主自己主動，就連主主動醫人時聖經也講明主去是另有目的(馬太福音12章9至13節，約翰福音五章1至9節)。主曾拒絕撒但要主為自己行神跡的試探(馬太福音四章4節)。主也拒絕法利賽人要他顯神跡的試探(馬太福音十六章1至4節)。靈恩派開神醫大會，專搞治病並不合乎聖經的原則。靈恩派一些大師級的人搞神醫治病，宣稱是出於神的權能(權柄）。但是一提到神給人權柄醫病的話，就有一個必然結果，就是所有來求醫的人「全都好了」(馬太福音四章1節，路加福音十章9、17至20節,使徒行傳十九章11、12節及五章16節)，否則就不能用「權能」這個詞。另外神顯權能(權柄)醫病，有的是有信心的人，有的並不問他有無信心(像約翰福音五章那個病了38年的人，只問他要不要痊癒)。出於神權柄的醫治絕不是專醫長短腳，也不是病醫不好就說是因病人沒有信心。總之，除了主自己和使徒外，沒有可以稱為用權柄醫病的。在使徒之外，歷代教會有人蒙主賜給醫病的恩賜，他們乃是用禱告奉主的名去醫治，也有請長老禱告涂油得醫的，連信主不久的人禱告主，也有蒙神應允使病得治的，但是否醫好，主權在神，不稱為「權能醫病」。在大陸這些年，神行了許多神跡奇事，醫治了許多病人，都是神聽禱告而發生，不搞什麼專門醫病的大會，不講是「權能醫病」。

    靈恩派在這事上大肆宣傳冒「神權能」之名，而為自己或自己的單位斂財，如美國的柏克Bakker。無兩天可搞到一百萬美元，還有一個Swagger。兩人都是所謂電視神醫佈道大家，他們不但貪財，還貪色，大犯淫亂的罪。他們都有大量私財，過奢侈生活，他們傳「成功神學」，講信了神就會有健康，就能致富，就能凡事成功，不講十字架救恩。澳大利亞的教會曾問葡萄園教會的領袖溫約翰治病的實情，結論是跟一般由大夫治常見病差不多，而且在不少神醫大會中有弄虛作假的幣端。我們信有神聽禱告行神跡使病得治，但這種開神醫大會，搞電視醫佈道大會的做法並不合聖經原則，而且不少不良份子假借神醫之名，欺世盜名，甚至犯罪危害社會，這實在是整個基督教的羞恥。

三、追求說方言的教導，高舉方言過於一切是根本性的錯誤

    「方言」(glossa)本義是人的語言，就是使徒行傳二章4節五旬節時聖靈賜的帉才，叫加利利的漁夫們說起他們沒有學過的別國的話，即哥林多前書十三章1節「萬人的方言」，也就是創世記十章5、20、31節人類在洪水後在巴別塔以前的各種語言(方言)。使徒行傳二章4節五旬節，十章46節哥尼流家，十九章6節以弗所的施洗約翰的門徒所說的都是glossa，是人能聽懂的，不用翻的。至於哥林多教會一些人所熱衷於的方言，應當還是別國的話，因為哥林多前書十四章21節說這是「外邦人的舌頭...外邦人的咀脣」。(以賽亞書廿八章11節)只是在外邦的偶像崇拜中也有被邪靈牽引誘惑的「方言」(或是不符音律，不明音義的xx蠻迦語或是他族他國的話)(哥林多前書十二章2、3節)。且在偶像崇拜中被視為「高超」，但在聖靈恩賜中這一個方言恩賜卻居最低地位，而且使徒用將幾個貶義詞如「有什麼益處」、「怎能知道」、「吹無定的號聲」、向空氣說話」、「以為化外之人」、「豈不說你們癲狂了麼」...。由於哥林多人有這種競說方言造成了混亂的問題，所以保羅提出必須有一個人翻。在聚會中至多兩三個人輪序的講。更提出
  1. 「心志上不可作小孩子」(哥林多前書十四章20節)，就是在超然的事上不要做被動的人，應當在開啟、關堵的抉擇上意志明朗有力，也是不只在感性上感覺上做一個偏向，單尋求快樂、火熱等感覺的人，而是必須在真理上有認識。
  2. 「說方言是建造自己」(哥林多前書十四章4節)，有人自寬地說我是造就自己，但是究竟造就了什麼？建造了什麼？保羅這句話的原文意思是責備他們如此「說方言」是建造他們的「己」而已，因為恩賜是為了教會的，而不是為了個人。這些人到底在心中講了什麼奧秘？若是生命上、謙卑上、聖潔上沒有建造，那麼反倒會是「己」被建造得更大了。怪不得有些人只要聽見人家講不要追求說方言，不要混亂，不要不能自控的放，他就怒火萬丈。絲毫不知神的奧秘，也沒有得造就，反倒是天然的老我更強,大一點真屬靈的氣味都沒有。恩賜的賜給人只是為建造教會，以弗所書的「建立自己」是指上文的「身體」(教會)，不是指各人的「己」。
  3. 不能單講靈，必須靈、悟性並用。
  4. 「說方言之能終必停止」(十三章4節)，「停止」(paro)有阻止、斷絕的意思(它在彼得前書三章1入節為「禁止」，四章1節「斷絕」，希伯來書十章2節「止住」)，用關身語態，即自身停止，方言跟「先知講道」、「知識」不同，後者是到「那完全的來到」(有的釋為聖經新約的正典出來時，更妥是釋為主再來時)時才(被動語態)「終極無有」。
    教會歷史上真方言是停止了，在保羅寫的教訓傳開後就停了，到二世紀在孟他奴派中出現了一下，但是是假的，所傳的也有錯謬，因此四世紀的屈　多謨(或譯基叟斯頓)和第六世紀的奧古斯丁都沒有聽見過說方言的事。一個自身停止了的恩賜，若是硬要去恢復，且提倡，結果只是發生危機出現混亂，給邪靈大肆活動的機會，令教會嚴重受損。

    由於外邦人的各式宗教(原始的或有教義的)自來就有這種在出神、恍惚著迷的情況中雜語言失控的現象，如東非人的巫師在作法後說是會講及學過的斯瓦希裡語或英語，聰加族人會講祖魯語說話唱歌(大英百科全書材料)，或者講像別國話，或者講音、義不明的舌音，都是人的魂處在失常狀態下語言中樞失控而發，或者出於靈界，或者出於自己的魂，(受暗示的影響，受自心羨企的影響)。所以有試驗靈的必要，否則給邪靈利用還不知道，至於異端(如摩門教與靈恩運動同時出現，有「方言」唱詩班，又如大陸的靈靈教也會「說方言」。)和敵基督的運動，也有方言現象，我們就更當謹慎。因為我們極易將肉體的，魂的熱忱，興奮誤認為是屬靈的火熱，以為是聖靈的恩賜。

    關賦德弟兄提出不用渴求方言的二十個理由，他說「出自人咀巴的怪聲、尖叫、語無倫次的話語，或不明來歷的天外之音都不是新約聖經所形容的方言。」「方言...僅與初期教會有關」，「這裁決(按指哥林多前書十三章4節「終必停止」)一經發出，其後的新約書信...就再無方言的記載了。」「靈恩運動的方言絕不是另一個五旬節祝福，或約珥先知所預言的「春雨」，「鬼魔從未稱耶穌是主...由此看來，時下的靈恩運動肆無忌憚，直呼『耶穌』，豈不顯明他們並不尊敬父神所尊重的主耶穌麼?」「倘若使徒保羅默許方言成為教會敬拜語言(按靈恩派自認方言是禱告的語言，甚至講用方言醫病)，那麼基督信仰便隨著當天的狂熱激情運動而歸無有了。」「說方言的人大抵已失去自我控制的能力，甚至無法自拔。」「他們不惜一切，甚至賠上自己的意志與悟性去得到『方言』，結果他們捐棄了意志自我控制，將寶貴的靈魂交給來歷不明的力量。」「等候大會其實隱藏著極大的危險，當信徒交出意志的控制權，大開中門去迎接『方言』臨到的時候，...他們將會碰到...真空的生命將導致心理失常、迷惑與鬼附。」最後，他說「這股聲勢浩大的迷惑是否為未來的敵基督或大巴比倫開路呢？時間將證實這一切。」

    《近代靈恩運動》第87頁提到:高殊是一位研究和輔導被邪靈侵擾有50年之久，他警告:追求方言和預言極有可能招惹邪靈的侵擾。第85頁麥高爾在《宣道見證》上發表的文章指出在願意接受他按照聖經作的試驗靈的人中百份之九十以上的人，所試的方言是來自邪靈而不是聖靈。給人方言的邪靈很詭詐叫人在方言的禱告裡感覺靈命得到很大的興奮，邪靈有的自稱為「真方言」，有的自稱為「耶穌」，這種詭詐和假冒使人容易受迷惑，只要人有羨慕，只要人「放」，把舌頭交出去，邪靈就會給人方言。(但對意志不被動，神也保守的人邪靈無所施其技。) 他也發現，真有主生命的人雖受迷惑，但對主的愛沒有改變。(就是說人從主得的生命不能被奪去，但應當尋求從真理聖靈來的釋放。)

    關於說方言的運動在教會歷史上的記錄，第一個是孟他奴派，孟他奴派是最早期的靈恩派，孟他奴是弗裡家人，未進教前本是當地拜偶像的祭司，他在二世紀搞「說方言」、「說預言」。他認為他自己就是「另一位保惠師」，從他起才是聖靈的時代。他公然宣稱「我不是天使，也不是長老，我就是主上帝，我來了!」他們極端重視講預言 (強調「智慧的言語」)，甚至預言基督馬上就要降臨在他的家鄉小亞細亞基地，在那裡建立新耶路撒冷，他叫人放棄一切，到那地方去過苦修、獨身、禁食的生活，還說過去上帝在基督身上顯示　為人子，現在上帝要在他孟他奴的身上顯為聖靈。很明顯，其本質是邪靈的假冒。

    孟他奴派不久消失，一直到十七世紀後期，法國南部塞文山脈一群主使用武力對付天主教的人中(稱為「塞文山的先知們」)有「講方言」的事，他們沒有因著什麼屬靈的見證而只以政治軍事上的表現為人所知。這一派不久也消失。

    在1700年有忠於羅馬公教的詹森派他們竭力反對因信稱義與改教運動為敵，他們也會「說方言」。

    十八世紀中業在美國有一個震顫派領袖為一個自稱為第一個與基督相等的婦女，他們在狂歌、狂舞和狂喜的情形下「講方言」。

    十九世紀初蘇格蘭的歐文派領袖為歐文牧師，他們既「說方言」也「講預言」，但都是假的，他講耶穌基督也有罪性，是他克服了這些之後才得完全，這是對主神聖純聖的神而人的位格的褻瀆(希伯來書七章26節)。後來成了天主教的使徒會，他們講許多錯謬的話，且設立十二使徒。

    廿世紀初在洛杉磯出現的現代靈恩運動也就是方言運動，這個運動一開頭就顯出許多混亂錯謬。摩根弟兄稱這種混亂是「1撒但最後的嘔吐物」。

    這些年間「方言」的追求就更是被人做了手腳，他們教人「說方言」，這種「方言」也是千篇一律的幾個單音節的舌音，這種「方言」不應當去追求，而且追求說方言本身就是違反聖經真理。

四、說預言和知識的言語

    靈恩派的說預言，有些已證明是假先知憑己心所發，沒有神聖靈的工作和啟示。(如1995年時血洗台灣的假預言) 1995年有一個刊物講靈恩派的先知們在兩年內講了十五萬條預言。那就是許多個人私事都請教於這些使徒先知，猶如算命、卜卦的人那樣。這不是新約下可行的事。在新約下神聖靈親自引導人而不是通過一班做先知的人來得到主的引導。

    「知識的言語」本當是講屬靈知識的話，像哥林多前第七章的教導關於婚姻、關於人在社會上的身份的事，使徒講的合乎神真理，也合乎事物本身的實情，是合情合理的至理明言，可是靈恩派都把它定性為知道別人的隱私，知道什麼人患什麼病...，並且他們還常以第一人稱「我」代表神自己說話，像(火從天降)上面那個小孩寫下來的「神」的話都用「我」的身份說話，但內容毫無要神親自講這些話的必要，而普通篇只一處講耶穌買贖了人，根本不高舉基督，從實質上看是冒充神的名的舉動，而且這個孩子講了這番話後竟然犯罪離開教會，過了若干年方迴轉認罪悔改。

    從聖經真理𨫟靈恩派的預言和知識的言語都是不可以有的。

    伴隨著而有的那就是異象、異夢。東南亞的靈恩派出一本《天開了》的小冊子，二三十個人都講自己到了三層天看見了什麼什麼。異象異夢不用人去追求，神要給誰就給誰，你去求，反倒會上魔鬼欺騙的當。至於上三層天，連彼得都沒有提到過，保羅也只經歷過一次，使徒約翰到了快去世前，主將啟示錄的啟示傳達給他，才有提到天上寶座前見異象的經歷。我們做基督徒是憑信靠神的話，不是憑看到什麼，那麼便宜的上三層天事實是活在幻覺裡，因為沒有真理的根據，也沒有真理的內容。有些人由於自己原有的宗教的遺xx未清，就在信主後還是有那種遺xx的影響，出現假啟示、假異象，以致於對別的信徒起了假師傅誤導人的作用。這種事情在末世時會更形加多，我們要嚴防不要上當。

五、受聖靈

    靈恩派說人重生之後要受聖靈(從前還講，沒有睿過方言就沒有重生)。這很不合聖經真理，也不合聖徒經歷，聖經真理是說：
  1. 人一悔改信主，福音的道就受了聖靈。(以弗所書一章13節)
  2. 「聖靈的浸」(洗)不是為個人乃是為「身體」，只在五旬節和哥尼流家中發生的事用這個詞，是猶太從外邦人歸入基督成為一個「身體」的事，所以哥林多前書十二章13節，人一重氐就在這個成為一個身體的靈浸裡有份。聖經從未叫信徒追求靈浸。
  3. 聖靈澆灌是我們在聽信福音蒙恩稱義就澆灌了我們的，(提多書三章6、7節) 神的愛在我們初信時澆灌我們心裡也就是聖靈的澆灌。(羅馬書五章5節)
  4. 我們被充滿得恩賜得能力，是聖靈隨他自己的意思給人，主權在聖靈，人強求恩賜、強求方言，豈非向聖靈奪權？至於那些假師傅用按手、用暗示使人「仆倒」(往後倒)叫人受聖靈，甚至有假師傅僭妄地手持話簡吹氣，叫人吸氣「受聖靈」更顯出是邪靈的假冒，因為除神之外誰能吹氣叫人受聖靈？彼得、約翰、保羅、巴拿巴都沒布這樣行過。那個吹氣的假師傅是誰？能做只有主才能作的事呢？
  5. 被聖靈充滿的經歷是神自己做的，不限於某一種經歷。許多聖徒他們被聖靈充滿是因信領受不求外顯的任何奇妙情況，像慕迪、邁爾、賓路易師母、倪柝聲、王明道...都沒有說方言。使徒行傳四章8、31節，六章3、5節，七章5節，九章17節，十一章24節，十三章九、52節八項提聖靈充滿都沒有說方言。
  6. 不要忘記邪靈也有很大的迷惑，魔鬼的拿手好戲是假冒。神不會用一套不合真理而且是異教徒用來支取邪靈能力的方法去幫助信徒，那些「仆倒」、「不可控制的哭、笑、叫、跳」、「人工教方言」...都是仇敵的利用，那些叫人追求「體感」(全身震顫，看到火，聽到聲音等等)，叫人「放」，使人心思空白，意志被動的做法都要拒絕。
  7. 不要隨便接受假師傅的技手，假冒先知使徒的假師傅，所行的既不合乎真理，那他們的按手就會成為傳遞邪靈的媒介。
  8. 禁食、禁睡、苦求聖靈充滿不是健康正常的路，不要在聖靈之外、在基督之外憑天然肉體去摸屬靈的事，不要搞速成法的屬靈，要認識十字架的道路，軟弱謙卑的路。憑信心蒙恩不憑個人的刻苦自己。
  9. 許多荒唐怪異的事不要好奇，有人追求靈恩現象為了要高人一等，以致心中迷惑奇異的事，進而相信，繼而追求，而後被動，最後陷入其中。驕傲好奇要顯露自己，要擠入「高層次屬靈」的人中間...都是給邪靈活動的機會。
  10. 試驗靈不是單問那個人而已，(約翰壹書四章2節，哥林多前書十二章3節) 還要看是否聽從使徒教訓，符合真理否。要問那個「靈」,要那個「靈」答覆，因為靈恩派的活動常是叫人「另受一靈」。(哥林多後書十一章4節)
  11. 聖靈是見證基督，榮耀基督，一切讚美聖靈，敬拜聖靈，禱告聖靈的提倡是不合真理的。
  12. 屬靈的事以聖經真理為依據，不是以經歷為標準，一切經歷必須用真理去檢驗，不符合真理的，不要行，不要提倡，因為聖靈就是真理，心靈與真理合在一起意義就深。
    早在教會初期，異端就用埃及的小調譜歌來唱，靈恩運動不用那些有真理、有屬靈深度的為詩歌，而反復使用短歌，用極端情緒化的調子，用舉手拍手等體態刻意煽動人的情緒。在屬靈的事上，人的情緒一過頭就成了攔阻神工作的障礙，人被激動，而用的詩歌又膚淺，人不能引到靈的深處，對真理的深度也隔斷，氣氛強烈更使人受到控制，落入被動，這不是讓聖靈自由工作的情況，反倒是使人的心理容易異離的條件。

    反之，安靜，詩歌要有屬靈份量，合乎聖靈引導的選唱，才會把人帶到神面前，聚會中詩歌置於第一。(哥林多前書十四章26節)不是反對唱短歌，短歌也有很美好的，但聚會不靠用人的辦法去反復刻意激發情緒，免得阻攔了神聖靈真正的運行作工。

    附帶一提，在大陸擾害教會的呼喊派也是跟靈恩派一樣的，且有異端謬妄的教訓。

    總之，靈恩運動的活動給邪靈大開方便之門，也使人以魂裡面的東西代替屬神真理，屬靈的真實，使人不能真心順從真理合而為一追求愛，追求聖潔，謹守儆醒，反倒損害人的靈性、悟性、家庭、生活，尤其是使人信心受損，另受一靈。我們要在神的真理光中脫去那些牽引迷惑的事，清醒明白，不去追求那些「方言」、「仆倒」、「成功神學」、「異象異夢」、「不能控制的哭笑叫跳」等等，抵擋仇敵而走愛主、謙卑、背十字架跟隨羔羊、彼此同心等主再來的正確道路。也盼望在靈恩派中的聖徒們從心靈深處順從真理，抵擋仇敵，改弦易轍，已經有轉變的，盼望更蒙恩，尚未轉變的，盼望能看見主的亮光，回到主的道路上來。


【靈恩運動- 神蹟奇事】
資料來源：當代神學辭典

    和合本聖經譯作「神蹟奇事」（signs and wonders）的，在新約聖經是由三組詞表達出來︰thaumazo'，指「看了叫人驚訝的」（Rengstorf, TDNT VII, pp. 200∼61）；teras，指叫人害怕的事；和semeion，特指一種叫人注意事件原意的記號，故其基本要義是象徵、標記等（同上， pp. 204∼7; W. Mundle, NIDNTT II, pp. 620∼35）；這就能解釋為什麼中文以「神蹟」譯thaumazo及teras，以「奇事」譯semeion了。

    雖然這短句通常是指非常的現象，但其核心意思卻不必然是指自然律被停止或破壞，而是指上帝介入人類歷史；其要點不是叫人目瞪口呆，像看魔術一樣，而是因上帝介入而知道要作出適當的反應。故「神蹟奇事」是一個指路標（參神學代模，Models of Theology），提示人不要注意神蹟本身，乃要注意神蹟所遙指的事實︰上帝已介入我們的時空行事。這是新約神學最突破的思想。

    在這意義之下，我們才能欣賞初期基督徒最關心的是什麼︰乃是怎樣把每一經驗都放在基督論的範圍下解釋，因此他們認為最大的「神蹟奇事」，就是耶穌的生、死與復活。要緊的不是此等事件是不是神奇古怪，只是它們全在先知預言之內，因此就是神給人的記號，表明祂已介入人中間工作，與人同在（Mundle，同上，p. 627）。

    根據這種神學思想的啟示，我們才能分開基督事件與魔術表演的不同︰後者令人好奇又驚訝，前者則根植於神整體的救贖計畫，藉先知曉諭出來，由耶穌達到最高的成就；因此它既具有信仰的啟示作用，亦為神蹟界定了意義。

    「神蹟奇事」在近代是指第三波靈恩運動（Charismatic Movement, the Third Wave of）。事緣1982年冬，魏格納（C. Peter Wagner）在富勒世界宣教學院邀請溫約翰教一科神蹟奇事與教會增長的關係課程，名稱叫做「神蹟奇事與教會增長」，編號是MC510；它立刻成為富勒神學院最受歡迎亦最受爭議的課程（C. P. Wagner, Signs and Wonders Today, Calif., 1989，導論），有人亦以此視為第三波的啟端，故第三波在早期又稱作「神蹟奇事運動」。

    此運動的領袖溫約翰（Wimber）認為，傳統佈道方式沒有倚靠「聖靈恩賜的幫助」進行，因此不能令人信服福音，他稱這種事事早作準備的傳福音方法為「程式佈道」（programmed evangelism）；第三波則充分使用聖靈恩賜，這些恩賜就是「神蹟奇事」，故他稱之為「權能佈道」（Power Evangelism），認為只有透過神蹟奇事才能使現代人信服福音。此等神蹟奇事包括醫病（Healing）、趕鬼（參驅魔袪鬼，Exorcism）和說預言。

    這種高舉神蹟的做法有幾個地方是要小心的。

  1. 使人得救的神蹟是耶穌的生、死與復活，不是外教人亦能行的醫病趕鬼，因為前者有清楚的指涉對象，那就是神藉先知曉諭給人，又由耶穌成就的救贖；後者卻沒有這種指涉對象，它可以解釋是神大能的明證，亦可以解釋為被治癒者積了「陰德」的結果。

  2. 耶穌一生行了許多醫病、趕鬼、說預言的事，卻沒有為祂帶來幾個真的跟隨者，可見此等「神蹟奇事」的傳福音能力，非如第三波人士所宣稱的那麼大。相反地，使徒建立教會是靠傳講基督事件的福音（內容見林前十五3∼4），不是醫病、趕鬼和說預言。

  3. 保羅寫的書信是以介紹自己的身分為始，他沒有一次在信首介紹自己是來行神蹟奇事（雖然他在這方面比其他人行的更多），反不斷強調自己是特派傳上帝之福音的（如︰羅一1；加一4；多一3），故第三波人士實不宜輕看以道為本的傳福音方法。

  4. 早期教會在最初的時候，不是因行神蹟得以建立及擴展，乃因為他們所傳的福音；再者，使教會「經歷這一切還能站立得住的」，非神蹟奇事，乃是使徒所傳的福音信息。頭三世紀教父竭力從事的釋經、神學、護教和勸勉工作（亦是第三波人士視之為惟理的工作），正是令教會能抵禦從政治、宗教、哲學，及經濟等迫害的因素（參楊牧谷著，《基督書簡》，校園，1990）。教會歷史沒有同樣的證據指出，神蹟奇事可以成就同樣的事情。

    福音信息與神蹟奇事，是雞與雞蛋的關係，捨福音信息來取神蹟奇事，是名符其實的殺雞取卵。


【靈恩運動- 說方言】
資料來源：證主百科全書

    「方言」一種忘我入神的境界或現象，傳統上與一些宗教經驗有關。歷代以來，在各種不同的宗教中──基督教與非基督教──均有私下或全體一起說方言的現象。當使徒保羅提到「說方言不是為信的人作證據，乃是為不信的人」（林前十四22），他是指信奉古代外邦宗教的人常持有的一個觀點，以為說方言是諸神活躍地同在的一個標記。因此，每當德爾斐（譯按：德爾斐為一希臘古城）出現神諭，她會以說方言來證明那是一種超自然的光照。中世紀神祕主義者、預格諾派（按：即十六、七世紀法國加爾文派復原教徒），以及東方宗教家如回教修道者等各宗各派的人，均接受說方言是神明的活動。

    說方言是流利地發出一些難以明瞭的聲音，超越了一般以言語溝通的程序。這樣，方言就不是一種語言。至於基督徒所說的方言，保羅指出：「那說方言的，原不是對人說，乃是對神說，因為沒有人聽出來。然而，他在心靈裏卻是講說各樣的奧祕。」（林前十四2）由於說方言時所發出的聲音不是一種可以瞭解的語言，因此需要加以解釋（不是翻譯），才能造就聽眾（林前十四28）。顯然這與五旬節事件後，門徒以各種方言見證神的情況不同。根據使徒行傳二章8節和11節，那些在耶路撒冷聚集的人都明白眾使徒的話，因為使徒是以聽眾的鄉談述說福音。當時，他們並不需要任何傳譯。

    說方言的作用根據保羅的看法，說方言主要是用於私下靜修的操練上，目的是為了個人得著造就。由於「說方言的，原不是對人說，乃是對神說」（林前十四2），所以從中所得著的益處也是個人的。

    事實上「說方言的，是造就自己」（第4節）。說方言作為一種個人私下敬拜神的方法，是對自己和對神說的（第28節）。使徒保羅在所有的書信中，只一次提及自己曾在「密室裏」說方言，他是為了勉勵哥林多信徒，才被迫提及這事（林前十四18）。他顯然認為私下說方言應謹慎而行，而不看作是一件可以誇耀，作為屬靈標記的事情。

    然而，在保羅所述說的某些條件裏，可見說方言可以是一種屬靈恩賜，用於教會的事工上，讓眾人得益。需要留意的是，公開地說方言不只是用方言來禱告（林前十四16、17），或在沒有解釋的情況下說出方言（第28節）。說方言要獲得會眾的認可，就必須連帶有人把它解釋，因為這樣才能造就教會。方言若適當地解釋出來，便成為先知性的事工，即是說以一種可以瞭解的言語來溝通，與教導及講道（十四3、5）相若。在公開地說方言方面，保羅的主要要求是，方言是為了眾人的好處和造就教會，才使用出來（十四4、5、6、9、12、17、18、26、31）。人若只為個人的敬虔和主觀的經歷，便在會中以方言禱告，是保羅嚴厲禁止的（17、28節）。這等方言只適用於個人在密室的禱告，並不適合在教會中使用。

    在崇拜中說方言為了使說方言成為教會事奉的一種形式，並防止信徒為了追求個人的滿足而妄加使用，保羅訂下了一套規則，以控制公開地說方言的情況（林前十四27-33）。

    第27節以「若」字來引述，顯示說方言並不是教會崇拜中不可或缺的一環。保羅把說方言放在一系列屬靈恩賜之末，就次序而言，說方言比前3種恩賜遜色（林前十二28）。首3位的恩賜，都是一些需要清楚用言語來加以表達的工作。保羅稱之為「更大」或「更高」的恩賜，是信徒要切切地追求的（十二31）。

    每一次崇拜中，只限1個、2個或3個人說方言（林前十四27）。那1個、2個或3個說方言的人，必須按著次序，「每次一個」或「輪流」來說，決不可同時說出（27、30節）。

    一個敬拜者在說方言之前，必先確定有人為他／她解釋方言。

    若會中沒有這樣的人，他／她便只得閉口（27、28節）。那說方言的人不應同時是翻方言的人（林前十二10）。若會中說方言的人太多，翻方言的人又不足的話，說方言者便當求翻方言的能力（十四13）。

    所說的方言若已翻成可以明瞭的語言，便是一篇先知的道，需要受眾來評估（第29節）。那經驗的真確性需由一些「能辨別諸靈」的人來試驗（林前十二10），讓會眾能試驗各樣事物，抓著美善的，遠離各種邪惡的事。

    參與崇拜的人應常常控制自己的行為，不可利用進入了忘我的境界為藉口，作出混亂的行徑，或違反崇拜的規則（林前十四32、40）。混亂不是從神而來的，因為祂是一位叫人安靜的神（第33節）。

    信徒無須羨慕或追求說方言的恩賜。他們應切切祈求那些透過直接而可以瞭解的言論表達出來的「更大的恩賜」（第39節；參林前十二31，十四1、5）。然而，若有說方言的恩賜，也不應禁止（十四39），只要按照規矩，並為眾人的好處而使用。

    對說方言的誤解「不要切慕，不要禁止」的原則，似乎已可充分概括聖經在說方言方面的教導。按著這樣的教導，兩種常見的錯誤是要加以避免的。

    首先，聖經有關說方言的教導，並沒有支持以下的觀點：說方言是受了聖靈之洗的明證。聖經說，所有信徒一起合成基督的身體──教會──的時候，便都已受了聖靈的洗（林前十二13）。聖經又說，並非所有信徒都說方言（十二30）。聖靈工作的真實證據，是加拉太書五章22、23節所界定的「聖靈的果子」。根據該段經文，聖靈內住在人生命中的特徵，是使人有性格和行為上的改變。不去追求成聖，但反而追求諸如說方言這些外表的儀式，並不能培育真正的靈命。

    另一個錯誤是不承認現今也有說方言的恩賜，認為那只是使徒時代的東西。「說方言之能終必停止」（林前十三8）和「等那完全的來到，這有限的必歸於無有了」（十三10）這兩句保羅的話，有時會被引述來證實方言已經止息的說法。然而，保羅也說，「知識也終必歸於無有」（第8節），卻沒有人堅持知識只屬於使徒時代。事實上，保羅說知識和先知的道是不完全的，卻沒有稱方言是不完全的（十三9）。等那完全的來到，信徒完全明白的時候，知識和先知的道便完全歸於無有（十三12）。另一方面，聖經形容說方言是一種個人私下靜修的方法，但只要小心地按著所列的規矩而行，並叫眾人得著造就，便可在公眾崇拜中說方言。


HKCMI - 淺析靈恩運動新趨勢

第二十期（二０００年四月）

淺析靈恩運動新趨勢

本院延伸部主任黎鍚華牧師

    「近代靈恩運動」一詞不是指最近十多、二十年的靈恩運動，而指相對於初期教會經歷聖靈降臨的現象。所謂近代靈恩運動是指1901年起的五旬節運動所引發全球教會的靈恩運動。為何二千年的教會歷史也未出現的靈恩浪潮，一下子在短短一百年就翻雲覆雨。因篇幅所限，本文不作詳述，筆者建議大家參閱一些有關的書籍，以致了解當中的前因後果。１

從第三波至第四波２

    1983年由溫約翰（John Wimber）和韋拿（C. Peter Wagner）帶動全球的靈恩運動第三波（The Third Wave）３強調靈恩運動與佈道的關係，（此運動又稱為「權能佈道」）。第三波的靈恩運動有別於過往的靈恩運動第一、二波，前兩次著重個人靈恩的經歷，而第三波強調佈道事工上靈恩的必須性。除了重點上的不同，推動此運動的重要人物皆為國際知名的人物，在福音派中廣為被接納，如：宣教學者韋拿、基督教心理輔導醫生韋約翰（Dr. John White）、神學工作者狄積奇（Dr. Jack Deere）等。因此，第三波的靈恩運動也較更多為傳統教會所接納。

    第三波出現不到十年，此運動又加入了不少的神學概念和行動。就筆者個人認為，所謂靈恩運動第四波其實由靈恩運動第三波演變而成。（這有別於前三波的出現，因為靈恩運動第一、二、三波均由不同的人物、在不同的處境下產生的。）現在靈恩運動的浪潮仍然由第三波靈恩運動的主要人物帶領著整個神學理念和行為，不同的就是在神學理念和加入了新的元素、新的解釋，以致在事工的推動上有了新
的取向，並且加入了新的群體。（下文逐一淺述）

教會的趨勢──教會合一，同得這城

    在未進一步講解前，筆者先作一點解釋。就廣義而言，在普世教會的觀念中，靈恩派教會也被列入為福音派教會之一。４但本文採取一個較為狹義的觀點，這也是香港教會的處境情況，將福音派與靈恩派有所分別。

    究竟靈恩運動新浪潮如何帶動教會進入一個新形勢？這個新形勢就是靈恩派和福音派的教會在傳福音的事工上的合一，不單彼此間再不敵視對方，更彼此合作，達至福音廣傳的目標。

    靈恩派一向強調聖靈動態和外顯的工作，例如：方言，神蹟等，５而第三波更以神蹟奇事作為福音工作中神權能的彰顯．而傳統福音派的教會也十分強調聖靈的工作，不過所著重的是聖靈內顯的工作，例如：聖靈如何使人悔改歸正，更新和突破個人的靈命，並且大部份也相信今天還有神蹟，只是神蹟的彰顯是神的主權，不是人強求、操練而得。在過往幾個的靈恩運動的浪潮中，我們看到靈恩派和傳統福音派仍保持一定的距離，大家在神學上各持己見，甚至彼此排斥。不過，我們卻發現靈恩運動一波比一波更為福音派教會所接受，例如：當二十世紀初的靈恩運動第一波為基督教會所拒絕，但到了第二波，就有不少基督教的宗派加入其中。第三波雖然帶來不少混亂和衝擊；（參John MacAuthur, Charisma Chaos，〔Grand Rapids:Zondervan, 1992〕）但被福音派接納的就更多。連第三波的主要推動者之一的韋拿也自稱他本來是地道的福音派信徒，在他一直以來的事奉中都拒絕接納靈恩運動。６

    近年來，靈恩運動的主要倡導者又朝另一方向，就是多與傳統福音派教會合作，彼此間不再為以往神學觀點上的不同而彼此排斥，而是有共同目標地彼此合作。這個共同目標，就是宣教的使命──為神同得城市的佈道方向。在「同得這城」的佈道目標下，靈恩派不強求福音派追求靈恩的經歷，而福音派也不反對靈恩派個人繼續追求靈恩的經歷；彼此間只有共同敵人，就是撒但。兩派的教會和信徒要彼此合一，為神的福音向撒但宣戰，公開宣告牠的失敗，並為「全城得著福音」而攜手合作。７最近也有不少公開的聚會和對話，以期達到靈恩派和福音派的合一，他們更稱之為「福恩派」。８《約翰福音》十七章記錄耶穌要求信徒要合一，經文所強調要在真理和生命的基礎下追求合一；但就現在靈恩派在一些重要的神學理念，甚至因這些理念而在事工所產生不少的混亂而言，筆者認為這個第四波的合一只是一廂情願，因為不少福音派的教會仍然認定靈恩派所堅持的沒有聖經確實的根據。

    不少靈恩派教會和牧者都標榜他們的教會有很好的增長；９然而，事實上，香港不少福音派的教會雖沒有跟隨靈恩運動和尋求靈恩的現象，也有很好的增長。福音派教會看重福音和宣教運動，近年靈恩派的教會也看重福音運動（不像以往只看重和追求個人靈恩的經歷）；所不同的就是靈恩派在面對傳福音和宣教工作時，往往加入了大量靈界中邪靈工作的元素和解釋，以致在推動福音運動上配以很多靈恩的超自然經歷和勢力對抗（power encounter）的解釋和事工。就是近十年由第三波帶動靈恩運動又有了新的形勢。

佈道宣教的策略──區域邪靈、屬靈繪圖

    近來靈恩教會的教牧在佈道和宣教上看重城市或社區佈道。他們認為城市是神工作的單位，如果要這城市要得著神的賜福，就要使管轄這城市的「地域性的邪靈」（territorial sprits）10被捆綁、擊倒和趕逐，這樣全城的居民就漸漸歸向基督。他們多引用南美某些國家的復興作例子，這些城市的基督教復興正是擊倒管轄這些城市的邪靈。如何對付這地區性邪靈，就得策劃得全城的佈道策略，其中包括洞悉那城的屬靈氣候，然後繪製屬靈地圖，最後以爭戰式的禱告來對抗牠。

    大部份這類的教會在佈道策略上都跟從歐提思（George Otis, Jr.）《末日迷宮》和韋拿《繪製屬靈繪圖》兩本書內的指引,11從而釐定一套驅魔式的城市佈道方式：

    究竟這是一項歷世歷代行之有效的佈道方法？還是末世神特別向教會的啟示？這是一個值得商榷的佈道預備的行動。在不少的文章裡，他們只是東拉西扯一些似是而非的聖經經文作支持，如：摩西派十二探子前去窺探迦南地，（民13:17-33）就是搜集屬靈繪圖的資料，以便以色列民能攻取這地；尼希米建耶路撒冷的城墻前也是圍城窺視（尼希米記第二章）等....。

    這些經文的引用，通常出現兩個問題，第一就從已有的經歷，然後找一些聖經相若的例子作支持，這是釋經上切忌避免的；12第二，經文本身只是個別的事例（descriptive），而非規範性（normative）。信仰的基礎是建立在聖經真理中規範性的教導，而非個別的例子；更何況這些經文是否真的解釋作屬靈繪圖或行軍爭戰的禱告，還有很大商榷餘地。如果這是何等重要的爭戰式佈道策略，為何在新、舊約中沒有明文記錄和直接的教導，甚至偉大的宣教士保羅既從神得了啟示（加1:17-18），但他隻字不提及這重要的佈道策略。我們不否定竭力禱告和正視屬靈爭戰在佈道和宣教的重要性，但不是以一套方法去放在四海為準作定位。真正放於四海皆為準的爭戰就是聖靈藉神的真道在人的心裡的更新。（林前2:1-5）過份的看重屬靈繪圖或行軍式的禱告，可能反成為中了撒但的詭計的危機。以下摘錄一段有關的記載：

    『從地圖上的外形來看，台中縣（市）的造形頗似一隻烏龜（台中市是小烏龜，台中縣則是一隻大烏龜）。烏龜屬陰性，喜愛生活在陰暗有水之處，亦可作中藥、屬壯陽品。從屬靈的角度來看，可象徵淫亂及緩慢、拖延的個性（這純屬筆者的觀察分析）。為了破除這圖案所帶來的轄制，繼上述蝙蝠洞爭戰禱告後，一些代禱者又兵分二路，出發到此「烏龜」的脖子部位（北屯大坑區的倡和橋）、眼睛部位（龍山的東山樂園觀音龍像）及頭部（中興嶺山頂），實地作澆油、宣告的禱告，願那復興的水流，從山頭直湧流到山下。』 13

    上文的形容真像風水中的趨吉避凶。我們要小心，不要中了撒但的詭計！

釋放的事工──內在醫治、家族邪靈

    每一個信徒既都在參與屬靈的爭戰，信徒又如何預備自己參與「得全城」的佈道策略？靈恩運動一向看重信徒靈恩的經歷。靈恩運動第一波中，甚至有靈恩的信徒認為有方言的經歷為得救的憑據。到第二波時，雖較前一波為溫和，但仍以方言的經歷為第二祝福並得著豐盛靈性和有力事奉的根據。在第三波中，強調神蹟的經歷和操練，在「內在醫治」的過程中釋放撒但在個人生命中的捆綁，並藉此作為事奉和生命的更新。從內在醫治的靈命操練引申到「家族性邪靈」和「家居邪靈」勢力的對抗是近年靈恩運動在個人靈性更新的新趨勢。為何信徒們不能經歷聖靈的大能？為何一些信徒屢屢被罪惡所勝？為何有些壞習慣不能改變？靈恩運動的人士認為主要是撒但的轄制，以致信心有餘而靈力不足。為何讀經、靈修、禱告也不能勝過這些轄制和軟弱？其原因乃是未完全對付撒但在個人身上的轄制。這些轄制未必從個人犯罪和軟弱而來，可能源於那信徒家族性邪靈的轄制。就是說，他的父母，甚至祖先交鬼的行徑或祖先中有人容許邪靈在家族歷史中享有權勢，這撒但轄制的權勢就會延續至這一代。要突破屬靈的生命的障礙，就必須對付家族性的邪靈。首先，要知道家族的歷史，了解父母或祖先究竟如何讓撒但權勢有機可乘，究竟現在的家居或家人中間有否一些屬於假宗教或邪靈的物件。要經歷屬靈的爭戰，就要為祖先的罪禱告，祈求聖靈的能力得勝家族的罪或邪靈所來的咒詛，宣告撒但轄制的失敗。這和一個城市屬靈繪圖的製作有密切的關係，前著是尋索一個城市的「根源性捆綁」（root bondage），後者是尋索一個信徒的根源性捆綁。14

    聖經教導信徒。我們也應為祖先，甚至中國人一直以來反對福音的罪而代禱和認罪，但是否就是對抗邪靈勢力的爭戰性禱告，和為了所謂斷絕了根源性的捆綁呢？這是有待討論的。以斯拉為以色列的先祖所犯的罪認罪禱告，其原因是對付家族性的邪靈，還是藉禱告針對當時百姓的軟弱和頑梗，求神讓聖靈感動當時的百姓能有一顆柔軟和順服的心去接受神的道？當時百姓們就放棄了所娶的外邦女子。從以斯拉的生平，相信他最明顯的恩賜就是教訓人明白神的律法。（拉7:25-26）百姓不單因聖靈的感動，是藉神的律法（神的道）進入的他們心靈，以致改變他們屬靈的光景。其後，尼希米也邀請以斯拉宣告律法，也帶來以色列民能正視他們當時靈性軟弱的問題，在神面前過一個分別為聖的生活。（尼希米記第八章）

敬拜的更新──感性敬拜、讚美爭戰

    「得全城」的佈道策略不單是個別信徒要成聖，作好準備；這也是末世教會的責任。教會當如何預備自己迎接爭戰？結果引來另一個頗具爭議的問題：由靈恩運動帶動的動感和情感的敬拜。這些敬拜的新模樣與傳統教會靜態的敬拜做成強烈的對比，不少傳統教會的年青人十分嚮往活潑及有動感的敬拜，也做成他們與傳統教會間的矛盾。這樣動感的敬拜，一方面是因為他們接受聖靈的工作是外顯性，聖靈也是一位動感、活潑的靈，人在聖靈感動下，很自然有動感和情感的表現。人在敬拜中從被動（受程序的限制）轉為主動，必然更投入敬拜，更享受敬拜。除了靈恩式的敬拜外，不少香港教會也開始思想敬拜的更新，例如，可按教會接受的程度，容許不同的比例的動感元素加入傳統敬拜的禮儀中；對青少年人和慕道者，可以用較為他們接受的「尋道者崇拜」（seeker sensitive service），以適切他們的文化和迎合他們的感受。其實，不同的文化和處境自然有不同敬拜的模式。非洲信徒在動感的文化下必然有較動感的敬拜；中國內地的家庭教會必不能大跳大唱的敬拜，因為在當地的政治文化下，這是危險的！其實，教會敬拜的更新不在乎甚麼形式，乃在乎敬拜者是否好好準備自己的生命向至高者發出心靈的回響。正如耶穌教導撒瑪利亞婦人，那真正敬拜的是以心靈和誠實（以靈和真實）。人嚮往靈恩式的敬拜是因為享受敬拜的氣氛，還是以心靈誠實來敬拜神？我們要知道敬拜的目的和主角是至高神，而非人。在敬拜中，人的敬拜、讚美、感恩、默想等乃是讓至高神得著「享受」，如果在敬拜中只顧個人的感受是否得著釋放和享受，這樣的敬拜很易誤入以人為中心的歧路，而非以神為中心的敬拜。15

    另一方面，不少靈恩教會認為敬拜和讚美是一項爭戰的職事，在敬拜和讚美中，也同時是一次靈界權力的接觸（power encounter）。靈恩的推動者認為在一些針對教會音樂和敬拜的研究中，顯示神已逐漸復興敬拜的不同層面。祂藉著音樂和敬拜，來推動每一個運動。16個人在敬拜中向撒但宣告牠在信徒身上的作為是失敗的，這樣屬靈的對抗使靈命得更新，同時也宣告撒但在教會、在城市、在世界的作為必然失敗。他們認為：「『爭戰的讚美』的確是神賜給教會一項極好、且有效的攻擊武器，可用來對抗邪術、撒但崇拜、異端、新世紀運動等浪潮。」17

    究竟，敬拜、讚美的目的是為了爭戰，還是將榮耀歸給神？他們常引用約沙法面對敵人攻擊時，就以敬拜、讚美的隊伍擺列在軍隊前，結果耶和華就派伏兵擊殺那來攻擊猶大的敵人。（代下第二十章）驟眼看來，是讚美使敵人失敗；但經文清楚說明「勝敗不在乎你們，乃在乎神。」（15節）猶大國利未人的詩班是因信心而讚美神，而不是以讚美作為攻擊的武器。敬拜、讚美的唯一目的就是將榮耀、頌讚歸給全能者，而不是以功能作為目的。（啟示錄四、五章）

結語：

    靈恩運動所鼓吹的神蹟、奇事不是真理鑑定的標準。（太7:15-23）論到假先知也可以行神蹟、奇事。信仰的檢定標準就是聖經的話，而聖靈也被稱為真理的聖靈（約14:17），祂也是引導我們明白一切的真理。（約16:13）真正的聖靈運動（不是「近代的靈恩運動」）必然以聖經作為標準，而非經歷。滕近輝牧師在《在聖靈中長進》一書內提到「分辨靈恩的12原則」頗值得我們參考。18成聖須用工夫，盼望我們能付代價地好好在真道上扎根。

註：

  1. 賀西納：《靈恩運動──美國聖潔及五旬節史》（台北：教會更新研究發展中心，1986）。
  2. 從神學角度評論第四波出現的的大衛寶信（David Pawson）：《第四波》，（香港：亞協，1998）；另外從評估角度論及第四波的有張慕皚，讀者可參《近代靈恩運動及其趨勢》，（香港：建道神學院，1999），頁159-162。
  3. Burgess, McGee, Alexander ed., Dictionary & Pentecostal and Charismatic Movements, （Michigan：Regency, 1989）, pp.843-845.
  4. Roger E. Hedlund, Roots of the Great Debate in Mission （India:Theological Book Trust, 1993）, p.469.
  5. 陳若愚編：《聖靈工作的神學課題》（香港：中國神學研究院，1996），第十一章。
  6. 大衛寶信，《第四波》，（香港：亞協，1998），第六章。文章也提及四波的靈恩運動浪潮分別由第一波的懷疑階段，進到第二波的容忍階段，跟著就是第三波的結盟階段，到現今第四波，盼望能帶進一個彼此整合的趨勢。
  7. 例如：1999年6 月，由香港教會更新動運主辦的「合一禱告，同得我城」（Praying Our City into the Kingdom）的研習會，由Eddie and Alice Smith夫婦（Alice 為韋拿所帶領的“A.D.2000 and Beyond Movement's United Prayer Track”的協調負責人，她也是「屬靈爭戰綱絡」 Spiritual Warfare Network的會員）主持為期約一週的研習會中，不單教導靈恩運動較為新的概念，如：屬靈繪圖 、洞悉屬靈氣候等，史牧師夫婦也帶領參與者，不論是靈恩派的信徒或是福音派的信徒，要學習彼此認罪，大家除去對對方的質疑、仇恨和嫉妒，並要在同得全城的目標下，彼此接納和合作。
  8. 《時代論壇》，第646期（16/1/2000）。其實講員之一的劉世增牧師不是在這次與溫偉耀一起對話才提出「福恩派」一名。早在他所負責的以利亞植堂使團與禧福協會負責人劉達芳於1998年底合辦的「帶領教會進入聖靈中」的重整營中已經提出。（參營會筆記, 頁30）。
  9. Burgess, McGee, Alexander ed., Dictionary & Pentecostal and Charismatic Movements, （Michigan：Regency, 1989）, pp.810-830中記錄了David S. Barrett的統計和分析，1987年世界各地靈恩運動第一、二波的信徒共二億四千七百萬，而韋拿在 The Third Wave of the Holy Spirit，（Ann Arber: Vinebooks, 1988）一書中記錄，第三波在1980年代的短短幾年間，信徒已增至二千七百萬）
  10. 詳參韋拿編，《爭戰的禱告（一）》（台北：以琳，1995），第二章。韋拿在第二章稱：1990年他在一個組織名叫 「屬靈爭戰網絡」的會議上，聽到慶典基督徒中心（Jubilee Christian Center）的迪克柏諾（Dick Bernal）牧師介紹屬靈地圖。現時韋拿負責帶領 "A.D.2000 & Beyond Movement's United Prayer Track"，其中一個單位"Spiritual Mapping" 是由George Otis Jr.帶領。
  11. 《末日迷宮》與《繪製屬靈繪圖》中譯本均為台北以琳書房出版。以琳書房為靈恩派的中文本主要的出版社，其姊妹組織「和撒那事奉中心」也積極推動各項靈恩的活動。
  12. 因為已有前設，就會容易找到相若的聖經例子；但這是解釋聖經上一項要避免的錯置行為。例如贊成同性戀者，在肯定同性戀的合法性時，就找大衛與約拿單的例子作為同性愛的根據。（例如：周華山：《同志神學》，香港：次文化堂 1994年6月初版）。
  13. 本文節錄自廖金河所寫「為神攻取這城！」，刊於《和撒那月刊》Vol.38。
  14. 史愛麗，《洞悉城市屬靈氣候》（香港：高示，1999），頁7。
  15. 張慕皚等：《宣道牧函》（10月/1999）一文對「教會敬拜的更新」提出了7點值得留意的地方，作者們強調新約敬拜乃是以講道和主餐的敬拜也就是以基督為中心的敬拜。從而指出靈恩的敬拜模式中的一些危機。
  16. 羅伯．蓋恩（Robert Gay），《爭戰的讚美》（台北：以琳，1998）, 頁5。
  17. 同上，頁2。
  18. 滕近輝：《在聖靈中長進》，（香港：宣道，1996），頁121-135。筆者十分鼓勵讀者參閱這十二項原則，以認真態度面對靈恩的問題，同時也追求過一個被聖靈帶領的生活。


【創造論與進化論】

    基督徒說聖經上所記載的句句都是真的。但是，當我們談到生命的起源時，任何一位具有科學常識的人都會知道，目前的生物界是由進化而來的。可是創世紀頭兩章所記的“神創造萬物，各從其類”，這與科學真理大有衝突，基督徒如何處理這個難題？

    進化論被寫進很多書裡，不少學校也在課堂上宣獎進化論。人們自然會認為進化已是事實（The fact of evolution），認為進化論是科學定律。其實，這是一種誤解，進化論並不是科學規律，它只是達爾文基於他觀察到的一些現象而提出的一種假說。這個假說並沒有被證實，目前正受到嚴重的挑戰。

    熱力學第二定律告訴我們，宇宙不是在進化，乃是在退化之中，曾長期在美國西北大學執教的物理學家貝克博士（Dr. Edson Perk）指出，“我們的宇宙中商值有增高的傾向”， “我們有充分的理由相信，宇宙像一個發條逐漸慢下來的大時鐘。”

    宇宙中有一些現象是逆熱力學第二定律的，如房屋的建造，生物由授精卵發育為完整的生物個體等等。說“暫時”，是因為房屋有一天會朽壞，生物都必定要死亡、解體。即使如此，暫時逆熱力學的生命現象仍需要兩個必要條件。一是要有藍圖或指令。這就是在經子和卵子的DNA中，所攜帶的來自父母雙方的遺傳基因。第二是要一個能量轉化系統，以供給發育時期所需的能量，將藍圖變成實體。光合作用，消化作用，血液循環和呼吸作用等都是這樣的轉化系統。

    如果進化是宇宙的普遍現象，那麼在宇宙中一定有宏大的指令系統和能量轉化系統，使萬物能逆熱力學第二定律，由無序到有序，由低級到高級不斷地進化。但是，人們在宇宙中找不到這樣的系統，故進化論在理論上是與熱力學第二定律直接相衝突的。

    進化論認為生命是在漫長的進化過程中，由無機物變成有機物，由有機物演化出氨基酸、蛋白質，最後演化為最簡單的單細胞生物，產生了生命。五十年代初，米勒（Stanley L. Miller）的實驗（借助電火花從還原性氣體中得到氨基酸等有機物）被認為是這種理論的重要依據。但幾十年來，這個實驗已受到嚴重的挑戰和質疑。

    退一步說，假如氨基酸等能在原始大氣中由無機物產生，這離生命的起源能然還有遙遠的距離。生命有許多特點，最主要的是要有新陳代謝（Metabolism）和繁衍後代（Reproduction）的能力。這兩種能力都來自DNA（或 RNA）的功能。

    DNA本身並不複雜；它是由四種不同的核甘酸相聯而形成的長鏈；複雜的是DNA分子中這種核甘酸排列的順序（Sequence）。DNA正是藉著這四種核甘酸的不同排列順序產生了不同的基因，並由此產生不同的生物及其他生命所必須的化合物。DNA 是否能隨機形成呢？

    1976年諾貝爾獎化學獎獲得者愛根博士（Dr. Manfred Eigen）曾做過如下的計算。一個含有221個核甘酸的DNA分子，四種核甘酸不同排列組合的可能性是4221（4的221次方）或者是10133（10的133次方），而個10105這樣的分子就是足以充滿整個宇宙！這10133次隨機組合之中，只有一次組合是可以產生第一個生命的。這是什麼意思呢？如果讓這10105個分子隨機組合，組合的速度為每秒一萬次（104）。假設宇宙的年齡為三百億年（1018秒），那麼，從宇宙形成到現在，一共可以產生的組合方式是10127（10105×1018×104），還不足以產生一個有正確核甘酸排列組合序列的DNA分子。根據美國太空總署的資料，最簡單而“有生命”的蛋白質分子，至少含有四百個氨基酸。也就是說，需要至少一千二百個核　酸組成的DNA分子，使該蛋白質能夠產生。人們在最簡單的原核生物中看到的 DNA分子，含有幾千個，而不是221個核甘酸。可見，無論宇宙的年齡有多長，“進化”速率有多快，簡單隨機組合而產生第一個生命所必須的DNA分子的可能性，幾乎等於零。


進化論突破 作者

進化論突破
作者: timo (太醫)

高中時大家都讀過課本上那許多這個原人、那個原人，到底那些原人可怕不可怕？（我是說它們是人類祖先的可能性大不大？）課本上言之鑿鑿，好像人類演化已經鐵證確鑿了。

今天起，我要陸續提供給各位一些進化論學者的黑祕密，就是他們不願意讓局外人知道的難解或者無解的疑點。這些學者本於對進化論的信心與愛護，為了塑造它的權威形象，在教科書裡絕口不提這些疑問，所以大家都以為進化論就像電磁理論或者解剖生理學那樣是「hard science」。今天起我將別人 po 的一些科學疑點整理一下跟大家分享，讓大家感受一下進化論的「宗教性」。好玩吧？

 女性粒腺體DNA的研究
接受進化論的人都以為人類的歷史已經有數百萬年了，從比原人(hominid) 還古老的hominoid開始，也就是那些有名的這個原人、那個原人。進化論學者（包括相信進化論的考古人類學家）對於對於人類的起源有兩種說法。一種說世界上的人是由一個共同祖先演變來的；另一種說各地的動物都在不斷的演化，各地都有原人在同時獨立地演化出來，也就是說現在世上的人是有許多個不同的祖先。

1990年前後分子生物學家開始從遺傳物質找尋人類的祖先。他們研究的材料有婦女的粒腺體DNA（mtDNA）、男性 Y染色體上的DNA 和第12對以及第19、11、8 對體染色體。今天我要介紹的是研究女性粒腺體DNA(mtDNA)的發現。

我們都知道人類的遺傳是靠 DNA來傳遞的。在細胞核裡的DNA一半是來自父親，一半是來自母親。也許有人不知道，在細胞核以外還有 DNA的存在。這些細胞核外 DNA存在在粒腺體中。我們知道胎兒是由母親的卵子和父親的精子結合以後發育而成。父親的精子在受精時只把它被細胞核充滿的頭鑽進卵子裡去，細胞質的尾巴就留在外面。所以，受精卵的構造，除了細胞核裡有從父親來的二十三個染色體外，可以說都是由母親的卵子來提供。當一個受精卵分裂成兩個的時候，細胞質的內容也變成同樣的兩份，分給兩個新細胞。這兩個新細胞內的粒腺體與最早母親的未受精卵完全一樣，也就是說跟母親體內的粒腺體沒有不同，完全沒又受到父親遺傳物質的影響。受精卵繼續發育變成胎兒，胎兒的粒腺體 DNA與母親的也是完全相同。所以我們知道，任何人的粒腺體DNA 是與他的母親、外祖母、外曾祖母、外高祖母....相同的。當然每一次細胞分裂就有可能將遺傳物質（即 DNA）稍微抄錯一點，這種錯誤的發生有一定的機率，非常非常低，否則我們的遺傳學就只能捕風捉影了。但是這種極微小的變化率對研究人類來源有很大的作用，等一下再說。

按照這個原理，如果人類有好幾個不同的祖先，就應該有好幾種不同的 mtDNA。科學家把全球各個人種的女性 mtDNA採集來比較，發現不管是黑紅黃白種人， mtDNA竟然是相同的。這證明了人類是由一個共同的祖先來的。利用生物鐘，也就是利用細胞複製時 DNA複製錯誤出現的頻率，配合人類中 mtDNA的那個微小差異，推算出人類共同的祖先是一個非洲的女子，最精確的出現時間是在十萬年以內。

十萬年以內！分子生物學家的研究，使得那些可敬的考古學家辛苦挖掘、滿心所崇信的百萬年前老祖宗原人變成了？？現代科技的冷酷，竟然傷害了老實土氣的考古人類學家，真是情何以堪！頭腦靈光的讀者也許想到了 粒腺體DNA 也可以突變啊，所以人類最直接的祖先是幾萬年前非洲的那個女人，但
是她的mtDNA 可能是從更早的祖先經過突變而來的。好問題！今天我先不多談，因為這要牽涉到前面說過其他的染色體研究，以及更有趣的，比她稍早一點的對 尼安德達人 的研究。

今天先說到這裡為止，大家有沒有興趣啊？如果有興趣，請找個學考古人類的跟我合作吧。你看我連hominid、hominoid都不知道怎麼翻，以後要怎麼再講下去啊。拜託啦！

我也不知道能跟各位介紹多少，因為這是一未美國弟兄的研究所得，他雖然同意我翻成中文，但是要介紹給一般讀者還需要加上一些背景知識，蠻費事的。希望....

 進化論學者宣稱的人類進化族譜

在進一步介紹進化論者不欲人知的黑祕密以前，我先簡單敘述一下他們心目中祖宗的族譜。

在地質學的第三紀的中期，大約兩千五百萬年前，猿類（apes）最早祖先在非洲、歐洲、和亞洲出現了。注意，這是他們心目中最早的祖先，不過並非原始人，而是一種比類人猿更原始的動物。

在大約一百二十年至五百年前（與上述動物有兩千萬年的時間差距），在非洲東岸與南岸出現了一種 australopithecines（意思是南方猿）。從它們的下顎骨、前臼齒、比黑猩猩稍大的腦容量、以及似可直立行走一段距離的下肢構造，考古人類學家認為這是人類自己的祖先，或是現代人在那個時代的最近親屬。（如果當它們是最近親屬，就表示並沒有找到那個時期人類的真正祖先）然而考古學家所挖掘出來的 australopithecines五花八門，有些ABC特徵與人類接近、而DEF與人類不同，有些ADF等特徵與人類相似、BCE與人類不同…。這樣錯宗複雜，年代晚近的不一定比年代較古遠的更接近現代人，反倒是較古老可能某些方面更接近現代人，也許應該算是比較更進化的。

在距今一百五十到兩百萬年前舊石器時代開始了，非洲東岸有一種動物叫做 habilines（學名為Homo habilis，意思是使用或製造工具的人；但並非現代人，現代人叫Homo sapiens 智人）。因為它們的腦容量比 australopithecines 更大，會使用及製造工具，所以被視為人類更接近的祖先，或當時人類最近的親屬。

距今五十萬到一百五十萬年前，出現了直立原人（Homoerectus）。它們最早是在東非、南非、及南亞（包括爪哇原人）出現，後來又分布到北亞（也就是大家課本上讀過的北京原人）及歐洲。大家還記得上一篇裡說到分子生物學家由女性的粒腺體 DNA推算出類的祖先是出現在距今不超過十萬年前，而且全世界的人類是有同一個共同祖先來的。考古學上的這些原人，按照分子生物的研究結果，不可能是現代人類的祖先了，因為它們太早分散在全世界。

從直立原人到現代人類中間的過渡的動物就是尼安得達人（the neanderthals），它們的出現時間時距今十萬到四十萬年前。這些動物的遺跡是在歐洲及中東被發現的。尼安得達人被視為現代人類非常近的祖先，然而莽撞的分子生物學家又無情而且幾乎不留餘地地把考古學家的這個信念粉碎了。這是精彩的研究，留待以後在講，今天先賣個關子。

下一次先講Y染色體上的研究發現，再下一次才講尼安得達人。好東西總要擺在最後面壓軸嘛。

我希望有興趣繼續讀這一系列的人不是只聽我說說就算了。我覺得應該這些資料的來源也告訴大家，讓大家知道它的可靠性與科學上的學術水平。前一篇mtDNA的相關論文如下：

  1. R.L. Cann, M. Stoneking, A.C. Wilson. 1987. Mitochondrial DNA and human evolution. Nature 325: 31.

  2. Stoneking M, Sherry ST, Redd AJ, Vigilant L. 1992. New approaches to dating suggest a recent age for the human mtDNA ancestor. Philos. Trans. R. Soc. Lond. B Biol. Sci. 337:167-175.

  3. Whitfield, L.S., J.E. Suston, and P.N. Goodfellow. 1995. Sequence variation of the human Y chromosome. Nature 378: 379-380.

  4. L. Vigilant, M. Stoneking, A.C. Harpending, K. Hawkes, A.C. Wilson. 1991. African populations and the evolution of human mitochondrial DNA. Science 253: 1503.

  5. M. Hasegawa, S. Horai. 1991. Time of the deepest root for polymorphism in human mitochondrial DNA. J. Mol. Evol. 32: 37.

大家看了這些硬邦邦的科學期刊的名字（像Journal of Molecular Evolution，British Biologic Science，Nature，Science）就可以了解這些都是硬生生的科學論文，也可以曉得為什麼它是那麼鮮為人知了。上篇談的東西比較通俗，資料來源是Roger Lewin. Human Evolution, 3rd edtion. Blackwell Science Publication 及 Neil Chalmers et al. Man's Place in Evolution, 2nd edition. Natural Museum Publications, Cambridge University Press 兩本書。
Y染色體研究的結果

上一段談的是進化論學者宣稱的人類進化族譜，簡單地說最早出現的是兩足行走的類人猿，叫sivapithecines。經過了一千多萬年的演化變成人屬（Homo）的工具人（Homo habilis），然後再經過大約五十萬年才出現直立原人（Homo erectus）。直立原人在距今三十萬年前絕跡，代之而起的是尼安得達人（the neanderthals），他們出現的時間大約是距今十到四十萬年前。也許你在不同著上看到各種原始人出現的年代有一點差異，但基本上這些年代範圍是不被爭議的了。考古學家所挖掘出來的原人化石，差不多都只是身體的某一塊或幾塊骨頭而已，並不是完整的一副骷髏。基督徒不必否定這些化石代表著一種曾經在世界上出現過的動物，這些動物化石不但不能證明進化論，它們的年份剛好就是用來推翻人類進化假說的證據。

今天的新題目是男性 Y染色體的研究所得，稍微有點枯燥，但是請大家耐心讀下去。因為我們要知道進化論的錯誤，必須知道這個理論與科學上的具體研究有哪些矛盾的地方。要知道進化論到如今也只不過是一個理論，甚至仍然只是一個假說（hypothesis）；理論或假說要成為科學定律，必須要經過實驗或觀察的驗證，如果與實驗或觀察發生衝突，就必須要修正或者揚棄了。我們要
客觀地認定進化論可信與否，就要從實驗科學的成果來判斷。許多進化論支持者的盲點就是在單單努力於用進化論的假設來解釋某些現象，對於違反這些假設的其他發現就不予理會，不願重新檢視進化論假設的可靠性，一味的只宣稱進化論能解釋哪些現象，造成一般人以為進化論是個普遍真理的錯覺。不要以為科學家都是用理性處理學問的，很多科學家堅持的是信念；而科學家的
信念並不等於科學，正如神學家的思想並不等於神的心意。

言歸正傳，在1995年分子生物學家利用 Y染色體上的一個基因（ZFY），推算現代人開始出現的年份。（註1，2）Y染色體是由父親傳給兒子的，跟媽媽沒有關係，所以從這個方向可以推知父系的起源。他們從世界各地（包括非洲、亞洲、澳洲、歐洲、北中及南美洲）挑選了38個男人來作分析。這個基因共有 729對鹼基（base pairs）。科學家把每一個人的這個基因分析完後，發現所有這38個人的基因序列是相同的。他們利用現代人類與猿猴這個基因序列的差異以及照進化論的想法人類與猿猴開始分別演化的年代，推算出來人類的祖先出現的年代是在27萬年前，或是在2萬7千年前。他們是用了兩個不同的模式來推算，得到差異這麼大的兩個數字。同時他們還用了一個極不可能的假設，就是在過去幾萬或幾十萬年中（除了最近幾千年），男性的總數一直只有七千五百個左右。如果男性人祖的數目多一些的話，所推算出來的年份就會更短。這個研究令有一個缺點，就是所取用的染色體基因太小，所以推算出來的年數不能很精確。

後來又有兩個研究利用相似的方法，檢查 Y染色體上較大段的基因序列。其中一個研究利用一個有2600對鹼基的基因，所推算出來的年代是18萬8千年（上下限是5萬1千年到41萬1千年）（見註3）。另一個研究是採用Y染色體上一塊大很多的段落（有18,300對鹼基）；這個研究的結果是4萬3千年（上下限是3萬7千年與4萬9千年）（註 4）。最後這個研究依相同的原理，用婦女的粒腺體DNA和猿猴的DNA，推算出來的年份是9萬年至12萬年。

下表是以上三組科學家的研究結果

研究者 | 模式 | 鹼基對數 | 受測人數 | 鹼基對總數 | 上限95%（年） | 下限95%（年） | 平均（年） | 假定男性人口總數
Dorit, et al. | Coalescent | 729 | 38 | 27702 | 800000 |  | 270000 | 7500
Dorit, et al. | Star phylogeny | 729 | 38 | 27702 | 80000 | 0 | 27000 | 7500
Hammer | Coalescent | 2600 | 15 | 39000 | 411000 | 51000 | 188000 | 5000
Whitfield, | Coalescent | 18300 | 5 | 91500 | 4900 | 37000 | 43000 | 未說明

男性總人口的假設值越大，所推算出來的年份就會越短。第一位研究者自己承認假定以往幾十年都只有7500位男祖先是太少了（註1）。第二位研究者則在網路通信中承認他必需假設只有5000個男祖先，不然所得的年數無法被進化論學界接受。

這一篇文章裡技術性的資料閒太多了，但這是沒有辦法的事。本來這就是科學研究的結果，沒有辦法寫得曲折動人。但是大家不要害怕，這個研究的結論很簡單清楚，也很有力。只要一句話就可以把整篇的內容記住了︰從人類與猿猴 Y染色體的差異，及進化論對人類與猿猴演化分歧時間的假認定推算，現代人類的祖先的出現年代是距今五萬年以內。（按照最後一個用最大段染色體研究所得的較精確資料。）

分子生物學利用染色體對人類起源所作的研究還有許多，但由於結果都是大約十萬年以內，所以就不在多寫了。下一次談尼安得達人，這是分子生物對人類進化假說的最嚴重一擊。在談完尼安得達人之後，我們將總結一下分子生物的這些成果及這些化石的年份，是如何否定了人類進化的假說。
此段的參考資料是

  1. 1. S. P??bo. 1995. The Y chromosome and the origin of all of us (men).Science 268: 1141.

  2. 2. R.L. Dorit, H. Akashi, W. Gilbert. 1995. Absence of polymorphism at the ZFY locus on the human Y chromosome. Science 268: 1183.

  3. 3. Hammer, M.F. 1995. A recent common ancestry for human Y chromosomes. Nature 378:376-378.

  4. 4. Whitfield, L.S., J.E. Suston, and P.N. Goodfellow. 1995. Sequence variation of the human Y chromosome. Nature 378: 379-380.

 尼安得達人

尼安得達人是所有"人類祖先"中時間最接近現代的動物。它們比北京原人及爪哇原人都晚。北京原人已經會用火，尼安得達人則不但會用火，還有埋葬死者的儀式。進化論者以往對尼安得達人寄與厚望，認為它們是直立原人演化的後代，是現代人的直接祖先。所以他們給尼安得達人一個很禮遇的學名 ，叫Homo sapiens neanderthalensis；也就是把它們當成跟我們一樣，都算是智人，只不過他們是較早的品種而已。

然而從較早（大約90年代中期）對尼安得達人所做解剖方面的研究，就已經開始懷疑它到底能不能算是現代人祖先（註1至4）。尼安德達人的腦殼與現代人的許多相異處（註 1）、它們有內鼻緣（internal nasal margin 一個長在鼻腔外壁向中央突出的隆起）、缺少淚溝頂部骨質化的部份（註2及3），這些都與真正的智人(Homo Sapiens)不同，而最後一項是與所有別種陸生哺乳類都不同的。尼安德達人的鼻腔非常巨大，它們的腦子比現代人的還大些許，這大概跟它們是肉食性有關 -可能它們的腦子大部分是司嗅覺的，就好像狗的腦子一樣。這些質疑跟推斷只是啟發了一部份科學家的疑心，覺得它們跟人類的關係也許不如進化論所宣稱的那樣。真正把它踢出人類族譜的還是要靠分子生物方面的實驗。

在1997年以前有一組科學家設計了一個很巧妙地的實驗，他們很仔細地從一個 3萬年到10萬年前的尼安德達人骨骼中抽取出粒腺體DNA（註5）。這個實驗讓尼安德達人是否我們祖先的爭論從此無庸再議，只是在這個實驗結果公佈前的資料書本仍然在流通，不曉得這項研究結果的人仍然把尼安得達人列入人類族譜中。

這組科學家把尼安德達人粒腺體DNA中的397對鹼基與許多現代人種粒腺體DNA中的986對鹼基做比較，發現有26對是完全不同的（差別是6.5%，接近於人和黑猩猩的差異)（註6）。在現代人族群之中，這段粒腺體DNA中有差異的是 8對，而這8對跟與尼安德達人相異的那26對完全無關。這些科學家的結論是（照研究報告上所寫的）， "尼安德達人不是我們的祖先" 。也許你還體會不出這個實驗所發現現代人與尼安得達人差異的巨大程度，所以我們換一種方法來描述。假定它們與現代人有共同祖先的話，這個祖先至少需要是在80萬年前的某種動物，而最古老的尼安德達人遺跡也不過只有三、四十萬年歷史。

1997年在英國有一組科學家報告了從一個 1萬年前人類骸骨裡抽取出來的粒腺體DNA的分析報告（註7）。他們發現這段 DNA與現在的歐洲人只有1對鹼基不同，所以過去1萬年中人類沒有進行任何"演化"，這和我們與距今最短只有三萬年的尼安德達人之間巨大的差異（也就是進化論所認為的"演化"）形成尖銳的對比。

尼安得達人對人類進化假定的打擊在哪裡呢？它的打擊是在化石記錄無法回應粒腺體 DNA分析的要求。尼安的達人存在在距今三萬到三、四十萬年前，再早就沒有它們，而是直立原人。直立原人跟尼安得達人是兩類不同的動物；化石記錄顯示直立原人從一百五十萬年前出現到五十萬年前絕跡為止，一直保持著與尼安得達人不同的許多特徵；在它們的化石記錄中斷大約十萬年後，尼安得達人才突然出現。假如尼安得達人是現代人的祖先，它必
須至少有80萬年的化石記錄存在，也就是說在直立原人生存的最後幾十萬年裡要有一些尼安得達人或具有直立原人到尼安得達人過渡特徵的動物；但是化石記錄否定了這個需求。因此，尼安得達人已經被否定了作為人類的祖先的資格。

尼安得達人與我們的關係因分子生物的原因被推翻了，其他的化石就無不能用這個方法來研究。其實從那些染色體方面的研究所得的結論，我們知道現代人是在大約不到五萬年前才出現的，充其量也不超過十萬年。在直立原人到現代人之間有一個四十萬年以上斷絕的空間。這段時間不是沒有化石出土，出土的是尼安得達人。前面我們說過直立原人在五十萬年前就絕種了，所以也不能越過尼安得達人做我們的祖先。更早的工具人（Homo habilis）還有更早的australopithecines等等就不用提了。

還記得幾十年前我上學的時候，書本上都說什麼原人是人類多久以前的祖先。如今分子生物的發現使得進化論學者不得不改口了。其實早在1991年劍橋大學出版社印的自然歷史博物館叢書裡就不再稱那些原人是我們的祖先，而改口稱我們的近親。稱近親有一個好處，就是遺傳的差異再大也無妨，就像我們的表叔可以跟我們相差很遠一樣。但這樣並沒有讓人類進化的假設重新得力，反倒是把原先的祖宗說成祖宗的親戚之後，人類就沒有了祖宗。沒有了祖宗的化石，進化論學者還憑什麼宣稱人是進化來的呢？他們憑的最大憑據就是"the fossil record is just incomplete"。你覺得這種對信念的堅持，究竟應該算是科學態度，還是宗教精神哪？

也許有人覺得有這些化石存在還是會讓他不痛快，其實大可不必。你不相信上古時代有恐龍出現過嗎？你相信，而且也知道恐龍絕跡了。那你為什麼要跟這些絕跡的古代猿類動物過不去呢？

如果你擔心的是它們之間有沒有進化的關係，你的不痛快就可以理解了。連續這四篇針對的是人類進化的假設。在人類以外到底有沒有進化的事情？生命是不是從無生命的物質自然發生的？這是探討進化論可靠性的另外兩個主要題目。一般講起來，生命的起源的假設比較容易探討，也是進化論中脆弱的一環。而進化論的普遍可靠性則需要從許多方面著手；以前有許多所謂進化的證據都出現了疑問，但攻擊最強的還是在分子生物方面的研究。我們知道進化論可以解釋許多生物學上的發現，因此才有人那麼強烈地支持它。但是基於科學的許多新發現，我們知道生物界的種種並不就像進化論所宣稱的那樣，假若有一種新的科學理論能解決進化論目前的種種難題，進化論者就會欣然放下他們的執著。

這就好像二十世紀初的物理學家有了相對論就能丟掉纏磨他們多年的以太假設一樣。所以盡管許多生物學家強烈地支持進化論，其實這把生銹的刀是他們唯一的工具，他們何嘗不無奈啊。

此段的參考資料是

  1. 1. Seidler H, Falk D, Stringer C, Wilfing H, Muller GB, zur Nedden D, Weber GW, Reicheis W, and Arsuaga JL. 1997. A comparative study of stereolithographically modeled skulls of Petralona and Broken Hill: implications for future studies of middle Pleistocene hominid evolution. J. Hum. Evol. 33:691-703.

  2. 2. Schwartz, J.A. and I. Tattersall. 1996. Significance of some previously unaccompanied apomorphies in the nasal region of Homo neandertalensis. Proceedings of the National Academy of Science USA 93: 10852-10854.

  3. 3. Laitman, J.T., J.S. Reidenberg, S. Marquez, and P. J. Gannon. 1996. What the nose knows: New understandings of Neanderthal upper respiratorytract specializations. Proceedings of the National Academy of Science USA 93: 10543-10545.

  4. 4. Holden, C. 1999. A New Look Into Neandertals' Noses. Science 285: 31-33.

  5. 5. Krings, M., A. Stone, R. W. Schmitz, H. Krainitzki, M. Stoneking, and S. P??bo. 1997. Neandertal DNA Sequences and the Origin of Modern Humans. Cell 90: 19-30.

  6. 6. Arnason, U., X. Xu, and A.Gullberg. 1996. Comparison between the complete mitochondrial DNA sequences of Homo and the common chimpanzee based on nonchimeric sequences. J. Mol. Evol. 42: 145-52.

  7. 7. Kahn, P. and A. Gibbons. 1997. "DNA From an Extinct Human," Science, 277: 176-178.

（註）
Australopithecines 的時代是距今一百二十萬年到五百萬年前； sivapithecines則是在距今八百到一千四百萬年前，發現地點有中東的土耳其和亞洲的印度與巴基斯坦。其實還有一類比sivapithecines更早的似猿靈長類動物（ape-like primates）叫Proconsul，生活在離現代一千萬到兩千多萬年以前，發現的地點包括非洲的肯亞和沙烏地阿拉伯和歐洲的法國。

這三類動物，考古學家所發掘出來的大約只有部份的頭顱或僅僅只有下顎骨的一部份；最完整的是1974年在衣索比亞出土的"路西"（Lucy），一個 australopithecine，包括的全身骸骨的大部分。

也許大家將來有很多機會聽到有關於它的事情，因為它實在是很難得找到的較完整遺跡。

 基督徒面對進化論的態度
在繼續新的有關進化論的話題之前，我希望利用這個機會跟大家一起思考一個問題--我們的態度問題。

相信大多數人都聽過大爆炸論吧？就是關於宇宙起源的說法。從歌白尼以前世人都相信宇宙是恆久不變地存在著。這個信念一直經過伽利略、牛頓，甚至到愛因斯坦發表相對論的早期都沒有被質疑過。無神論的科學家因為相信宇宙是恆存的，所以可以把造物主完全置諸腦後。但是後來物理學界終於普遍地接受了大爆炸論的說法，同意宇宙是有一個起源，而不是自有永有、恆存不變的。對於無神論者，特別是當時蘇聯集團來講，這真是一個嚴重的打擊。基督徒欣然接受科學家的這項發現，認為這是支持聖經上帝創造天地的說法。

今天我要和大家一起思想的態度問題是：我們能接受大爆炸的說法，認為這是對上帝創造宇宙的過程的科學描述，我們接受上帝創造宇宙的過程是讓它從最初狀態一步一步變成現在這樣；我們也毫不質疑太陽在繼續燃燒，多少億年以後就會燃燒完變冷；我們也不質疑地球當初形成的時候是一團大火球，經過幾億年冷卻變化才漸漸成為現在這個樣子。簡單地說一句，我們可以接受物理學上對宇宙發生與演變的說法，為什麼我們不能接受生物學上的演化說呢？

聖經上對宇宙和天地創造描述是"起初神創造天地"和"神說要有光…、神說天上要有光體…"等等，而祂創造生物也有許多是"神說… "，當然也有幾個生物的創造是"神就造出…"。聖經上有沒有完全否定巨觀突變（macro-evolution）或進化的可能？當然這牽涉到聖經原文所用的字，以及對這些字的解釋。

我寫這個進化論系列，並不是我自己的專長，只是學醫的背景讓我比較容易讀到和讀懂有關的資料；而在團契與教會中關於這一方面的教導一直都有很強的需要，所以我就不揣淺陋地下海了。我的想法是，既然進化論是科學上的一種理論，我們對它的接受或揚棄應該是以科學的證據做為依據。當初進化論剛提出的時候，生物學上的發現沒有足夠的資料判斷它的可靠性到底夠不夠，而且它又挾帶著反神反創造的情緒，使得教會只有憑信心抵抗的份。今天情勢已經大大改觀，許多新的發現使得進化論的假設受到嚴峻的挑戰，基督徒不需要再閉起眼睛說不怕，而需要一方面多了解科學的發現對進化觀點有哪些支持和反對的地方，一方面探討聖經上的話語到底哪些地方反對進化論的哪些假設、哪些話語與進化論的某些宣稱並不矛盾。這樣我們對於被進化論絆住不能接受聖經、認為聖經是神話的外人能以用知識克服一部份必須通過知識來克服的障礙。

舉一個簡單的例子

─────────────────────────────
至於地上的走獸、和空中的飛鳥、並各樣爬在地上有生命的物、
我將青草賜給他們作食物•事就這樣成了。（創一30）
─────────────────────────────

創造之初鳥和獸都是草食性的。一直到後來，也許是大洪水以後（參創九 3）才有肉食者出現。無論如何，從草食到肉食必須經過一些構造與機能上的變化。以後獅子又將變回草食性（見賽十一 7），也是需要變化的。這是不是暗示著某種程度的突變演化是可能的？

我想要重申，我個人在感情上一向是排斥進化論的，但感到必須要讓理智與信心都能獲得釋放滿足，因此我投入時間和精神閱讀有關進化論的科學資料，也重新檢視對聖經的話語的解釋。畢竟壓抑著疑問的信仰就像埋藏著地雷的運動場一樣，是有危險的。基督教的信仰不是迷信，不應該用迷信的方式來處理；我深信在基督裡的真自由是包括誠懇地思考探索的自由。我知道自己並不是有大智慧的人，現代的科學也沒有解決一切疑惑，許多問題仍然是要靠信心來面對；但是做為一個基督徒，無論是對自己或對別人都有正視信仰疑難的責任。


創造與進化

一、人類的起源

    現代基督徒面對兩種人類起源的問題。第一種看法是根據聖經創世記的記載，即人為泥土形成的受造者，有上帝的氣息和上帝的形像；其靈性歷史則從純真到背逆，然後道德不斷墮落。第二種看法來自化石學，它所描繪的人類是歷經或許一百萬年以上，才形成目前的樣式；而現代人的外貌特徵，也已出現兩萬年以上。 這兩種看法探討的對象均為人的起源，兩者互相衝突，倘若認為科學是正確的，我們則要面對「聖經有謬誤」的問題；倘若堅信聖經無謬誤，我們則要處理科學研究的結果。

二、世界的起源

    聖經一開始便宣告「起初，上帝創造天地」（創一 1），結尾作同樣的肯定，並應許創造新天新地（啟四 8，廿一 1-5）。處於舊約和新約中樞位置的贖罪論，又是與創造論分不開的，贖罪論基本是是本於創造論的基礎建造起來，這樣看來，創造論就是聖經最重要的信息之一了。到底創造論要說甚麼？為甚麼現代人想起創造論，就只能想到它與進化論的論戰？進化論的主要思想又是甚麼呢？

1.　　科學進化論（Evolution）

    進化論以進程（process）是解釋萬物現況，它一般是指生物學上的一個理論。進化論有兩個基本的假設：
  • 一切生物均來自同一系統，此假設兩個強而有力的支持--分子生物學和遺傳學。遺傳學家指出，現知所有遺傳系統，均本於同一遺傳密碼。
  • 最能解釋生物進化的概念，是「優勢」（advantage），不是設計或目的，而是某種演變過程賦予某些生物的。

A.　　微進化論（micro-evolution）

    遺傳學家已能大自然和實驗室找到足夠證據，說明低等生物在自然界和實驗室控制的環境下，能觀察到變異的現象（例如：不害怕 DDT 的蒼蠅）。

B.　　廣進化論（macro-evolution）

    此觀點是指生物的歷史進化過程，引致分類學上高等生物的產生（例如：由猿到人類的進化），這個理論的困難是未能解決第一個生命是來源問題。

C.　　合成進化論（synthetic-evolution）

    合成進化論認為，廣進化論雖不能觀察，但微進化原則可用在廣進化的演變。為解決生命之源的問題，他們企圖將進化論擴展至「無生源論」（abiogenesis），認為在原始代，無機分子在特殊的物理和化學作用下碰撞，可以產生最基本的蛋白質，是為生命的基本單位。

2.　　對進化論的反應

    基督徒對進化論的態度，視乎個人對創造經文的解釋。有些人把它視作是歷史，全應按字面意思解釋；另有些人認為它全是詩體意象的語言（poetic images），只有表徵的意義，沒有實質意義；另外一種是按文體文析，指出它是由好幾種不同的文獻來源編成，各表達其不同的神學立場。

A.　　權威創造論

    權威創造論認為世界及眾生百物，均需按創一至三章的字面意思解，因此人只有六千年至一萬二千年的歷史；宇宙的年齡亦相仿，因一日等於廿四小時，宇宙比人不會長過六日。
    另一種權威創造論，企圖調和聖經與科學的衝突，當試解釋化石（如恐龍）和地質學提出久遠的年歲問題。在基督教圈子影響力甚廣的的兩則為：
    a）「時溝理論」（'Gap' Theory）主張上帝有兩次創造：創一 1 是上帝造的原始世界，上面有現今發現的種種古生物，後來天使犯罪，上帝毀滅了大地（創一 2），其上的生物便成為現今的化石。現今的世界是上帝的第二次創造，記載在創一 3，由此節及其後所載發生的事至今，不會超出六千到一萬二千年。b）「洪水地質說」將挪亞洪水的一年，視為沈積物與化質堆積的時期，而一般則認為，這些是經過數百萬年才累積成的。

B.　　神導進化論

    主張神導進化論的人認為聖經的記載都是寓意式的，是非歷史性的，他們全盤接納科學進化論，然後說所有進化過程均為上帝創造的途徑；至於非科學理論可解釋的，則視為是詩體意象的語言，這樣一來，神學成為了科學的註腳，上帝成了「縫隙的上帝」（God of the Gap）。

C.　　漸進創造論

    漸進創造論相信創一至三章的創造就是上帝的創造，我們不知道祂是甚麼時候創造或怎樣創造，但從已被證實的微進化範圍，知道物種自被創造後，曾進行自己的演化和繁殖。

3.　　聖經創造論（Biblical Creation）

    引發希伯來人思考創造問題的，並不是世界本身，或是萬物的起源，而是頗為現實的生存問題，希伯來人面對民族國家生死存亡的威脅，他們不得不問，那位呼召他們列祖、拯救他們出埃及的上帝，就是那位創造萬物的主嗎？若然，他們就有理由奮鬥下去。在奮鬥的過程中，他們終於體會到上帝在整個受造界的地位：祂是萬物的創造者和主宰；由此，他們發展出與古代近東宗教截然不同的上帝觀、世界觀，和自己在歷史與將來的地位。既然世界是上帝所創造的，萬物就不能獨立於上帝而自主，乃是倚靠祂的維持和供應。世界若是上帝所創造且是上帝所維持的，他們就知道現世（now）的順逆，並不需要乞憐於自然界或政治的力量，只在乎恪守耶和華與他們所立的約。
    新約是承繼著整個舊約的創造--救贖思想，進一步把焦點聚集在拿撒勒人耶穌的身上，宣佈那位道成肉身的，正是那位自太初即與上帝同在的兒子（son）。世界以及人類都要透過祂再被造，這就是新天新地與重生的思想，亦是新約的核心思想。


【再思地獄之火】
斯托得(John Scott)著。賀宗寧譯
資料來源：加利利基督徒網

    我對所寫的這些事，有相當的猶豫，至少部份的原因在於我對長久傳統公認的正確經文解釋，有極大的尊重。而且不願輕易的將其束之高閣。同時，全世界福音派的合一，對我也有極大的重要性。但是這個問題實在太重要。我並不堅持我現在所持的論點，我暫時如此認定，但祈求所有福音派的信徒能按照聖經的教導，一起坦率的討論這問題。我也相信，有關邪惡至終被絕滅的看法，應該至少可以被接受為除了永久受苦以外的另一種合理的，基於聖經的說法。

    我以非常沉重的心情來談這個題目。在大激流報告( Grand Rapids Report)中提到沒有信福音的人，這些人被稱為「雖然被神所造，以神形像而造，並且為神而造……，但卻活於無神之中。」這句話把人類失落的強烈悲劇性，非常確切地描繪出來。所以，每當我想到這些現今活在神以外的人，他們將在永恆中被排斥於神以外，我的心幾乎無法承受這種可能性的存在。

    我要強列指指責一些福音派的人，他們講到地獄時，那種令人難以置信，甚至看來有些高興的舒暢。這種態度實在是一種在靈命與理性上，都十分可怕的病態。反之，當我們想到在那審判的日子，人要被定罪，而那時必有「哀哭切齒的事」(太八12，二十二13，二十四51，二十五30；路十三28)，難道我們不應該現在就開始為這些人哭泣嗎。

    我要為耶利米感謝神。也雖然熱愛以色列，但卻被神呼召，負擔預言宣告國家覆亡的傷心使命。雖然以色列的亡國不是永久性的，而耶利米仍然沒有辦法抑止自己的眼淚：「但願我的頭為水，我的眼為淚的泉源，我好為我百姓中被殺的人，晝夜哭泣。」(耶九1；參十三17，十四17)

    當耶穌為那不知悔改的耶路撒冷哭泣時，祂也是沿用這種先知的悲哀。祂為百姓拒絕神的話，以至最後將遭到不可避免的審判而悲哀。祂大聲的哀哭，說：「巴不得你在這日子，知道關係你平安的事。」(路十九41~42；參太二十三37~38)

    保羅在這事上也有基督的心，當他提到自己的骨肉之親——以色列的百姓時，他自己說：「大有憂愁、心裡時常傷痛。」他「心裡所願的，向神所求的」，就是他們能得救。他甚至像摩西一樣，寧願「自己被咒詛、與基督分離」，只要他的百姓得救。(羅九1~4，十1；參出三十二32)他對外邦人也同樣的有這種深刻的感覺。當他與以弗所的長老們話別時，說：「我三年之久，晝夜不住的流淚，勸戒你們各人。」(徒二十31；參二十19；腓三18)

    我真希望，我們能夠像耶利米、耶穌與保羅一樣。我盼望能在我們中間多看到眼淚。我想，我們需要為我們的冷淡與硬心而懺悔。

什麼是地獄？

    我們不應該，也不能，光以字義來解釋耶穌與祂的使徒，在描寫地獄時所用的形像詞句(火湖、外面的黑暗、第二次的死)。因為火與黑暗這兩者乃是互相排斥的現象。洛桑宣言形容地獄為「與神永遠隔離」。這個形容乃是特別用來反映耶穌所說「離開我去吧」(太七23)及保羅所說「離開主的面」(帖後一9)等處的經文。我們必須認定這種從神面前被斥逐的事，將是真實的、可怕的(故此，可十四21記載：「那人不生在世上倒好」)及永久的。新約聖經中，沒有任何以後可以再得減免或特赦可能的暗示。聖經上所用的語句乃是與「永生」、「永遠得救」等相對比的「永遠審判」(來六2，可三29)、「永遠被憎惡」(但十二2)、「永刑」(太二十五46)、「永遠沉淪」(帖後一9)及「永火」(太十八8，二十五41)。另外還用「關在門外」(太二十五10~12)及「深淵限定」(路十六26)等形像來支持這些語句。

    我從來沒有公開聲明過，除了地獄的真實性、可怕性及永久性以外，它是否包括永遠的痛苦。我很難過，因為有些人稱呼神為「永遠的苛刑者」(Eternal Torturer)，這名稱似乎指神有一種近似虐待狂性的喜歡加痛苦於人身。對這樣的稱呼神，所有的基督徒都應強烈的斥責。不過，另一個類似的問題，卻值得我們去探討：那些沒有悔改的人，他們的終局是否是「永永遠遠」的承受有意識的苛刑？還是他們的存在完全的絕滅？前者乃是傳統的正統看法，因為由早期教父，到中古神學家，到政教領袖，他們都是如此相信。而今天大多數的福音派領袖也是如此的相信。但是，我是否如此相信呢？從情感上而言，我覺得無法忍受這樣的觀念，我甚至不能了解，別人如何能活在這樣的信念中，而不會為這些失喪的靈魂迫切祈求。難道不會覺得無法承受這麼大的壓力？還是已經知覺麻木不仁了？我承認，只以感情，不能對真理有明確的引導。作為一個明確宣示的福音派信徒，我必須接受神的話語為決定真理的最高權威。我的心如何告訴我並不重要，要回答這問題，必須再次看看聖經的資料。因此，讓我們打開我們的心，也打開我們的頭腦，在聖經至高權威下，一起看看聖經對完全絕滅人的靈魂，及有關永刑這兩個信念，是如何教導的。本文提出四個論點，分別由文字、形像、公義及普救論，來看這個問題。

    (一)文字上，「滅亡」一詞，常用於有關最後結局方面的事上。希臘文中，最常用的是動詞apollumi(除滅)，及名詞apoleia(滅亡)。當原文動詞用於及物主動的形態時，「除滅」的意思就是「殺死」。就有如希律王意圖殺死嬰兒耶穌，以及後來猶太人的領袖圖謀殺死耶穌(太二13，十二14，二十七4)。耶穌自己也告訴我們不要怕那殺身體，不能殺靈魂的。祂接著說：「唯有能把身體和靈魂都滅在地獄裡的，正要怕他(神)。」(太十28；參雅四12)如果殺死乃是使身體失去生命，則地獄似乎應是剝奪人的肉體及靈魂兩方面的生命。也就是使人的存在完全消失。若這動詞用於不及物中性的時態，它的意思則是滅亡。這包括「餓死」(路十五17)、「被蛇所滅」(林前十9)，或永遠在地獄(例如約三16，十28，十七12，羅二12，林前十五18，彼後三9)。如果稱信徒為「那得救的人」(hoisozomenoi)，則不信的人乃是「那滅亡的人」(hoi apollumenoi)。這名詞出現於林前一18，林後二15，四3及帖後二10。耶穌在登山寶訓中也以「引到永生，那門是窄的」來與「引到滅亡，那門是寬的」對比。(太七13；參羅九22，腓一28，三19；來十39；彼後三7；啟十七8~11)。帖後一9所用的字是olethros(災禍或沉淪，亦可譯為滅亡)所以，從文字上看，如果那些被形容為「滅亡」(或被毀滅)的人，事實上卻沒有被毀滅;則似乎不台邏輯。同時，如果有一個是持久不斷，卻又一直不能完成的銷毀過程，這樣的過程似乎非常難以構想。

    我想，這問題的答案，並不在於人存在的不朽。因為人靈魂不朽(因而不能毀滅)的觀念，乃是一個希臘的觀念，而不是聖經的觀念。按照聖經，只有神才是不能朽壞的(提前一17，六16)，祂藉著福音，將此表明，並賜給我們(提後一10)。

    在此同時一提，「完全絕滅」的觀念，與「有條件的不朽壞」並不完全相同。後者乃是說，除了神賜給生命的人，世人都要死亡。(神賜生命的人，因靠恩典而得不朽壞，而非其自然生命的不朽。)前者所說，則是世人均會經過死亡，日後要再復活，而那未悔改的人，最終將再滅亡。

    (二)聖經中描寫有關地獄形像的字句，特別提及火的經節。耶穌提到「地獄的火」(太五22，十八9)以及「水火」(太十八8，二十五41)。在啟示錄中，找們讀到「火湖」(二十14~15)；毫無疑問的，由於我們都有被火灼燒的疼痛經歷，火在我們的心中，乃是與「有意識的苛刑」相關的。但是，火的主要功用，不是在於製造痛苦，而在於完成毀滅。就像世界各地的垃圾要丟到焚燒場去焚化一樣。因此，聖經中所提到「不盡的火」，以及施洗約翰所說「把糠用不滅的火燒盡」(太三12，參路三17)的意思就在於此。火本身被形容為「永遠的」以及「不滅的」，但並沒有說被丟進火中之物也是不滅的。事實上，我們應該期望的乃是正與此相反的結果。那被丟入火中之物，應是永遠被燒盡了，而不是永遠被燒(被刑罰)。因此，在啟十四11(參十九3)所記載的，乃是「煙往上冒，直到永永遠遠。」煙，正是表明火已完成了它的工作。 有關對火湖的這種解釋，至少有以下四種反對的意見：

    1.在可九48中，有活生生的記述：「在那裡，蟲是不死的，火是不滅的。」這裡所引用的，是以賽亞書最後一節(六十六24)的經文。在那裡所指的，乃是神的敵人，他們的屍首被棄於垃圾堆，被蟲所吃，被火所燒。但這情形並不一定要如次經猶第書所記，神報復反對祂的國家，而「將火與蟲放在他們的身體內」，以至「他們將哭泣痛苦直到永遠。」(猶第十六17)耶穌引用賽六十六24時，並未提及永遠的痛苦。祂所說的，只是蟲不死、火不滅。蟲與火是不會消失的——直到絕滅的工作完成。

    2.在綿羊與山羊的比喻末了，耶穌以「永刑」與「永生」對比。(太二十五46)這不正意味，人在地獄要承受永遠的、有意識的刑罰嗎？問這個問題，其實是把自己的意思讀進經文中不一定有的解釋。耶穌所說的，乃是生命與刑罰都是永遠的。但是，祂並沒有在這段經文中為兩者再加更詳盡的定義。雖然，耶穌在別處經文提到永生乃是有意識的享受神(約十七3)，這應不因而證明永遠的刑罰必須是在神手中經歷有意識的痛苦。相反的，耶穌之宣稱兩者皆為永久性的，只是在對比兩種不同的結局。兩者相差愈大，其對比愈鮮明。

    3.但那財主不曾因為「在這火陷裡，極其痛苦」，而呼喊求救嗎？(路十六23~24，28)不錯，財主確曾呼叫，但我們必須小心的去解釋比喻(如果這故事是比喻的話)。這裡除了地獄之火以外，也提到亞伯拉罕的懷抱。拉撒路是真在亞伯拉罕的懷抱嗎？此外，22~23節中提到，這兩個境界乃是財主與拉撒路死後不久的情形。對此，最合理的解釋乃是說，耶穌所指乃是一個介於死亡與復活之間的「過渡時期」。我個人相信，這乃是一段時間(如果我們在那裡能感受到時間)，在其中，那失喪的人將會對自己的結局達到一個無法想像、無法忍受的痛苦了解程度。而這樣的了解與他們至終被絕滅的說法，並沒有所衝突。同樣的，啟示錄十四10中的「痛苦」，由於是在聖天使與羔羊面前，似乎是指受審判的光景，而非指那永遠的狀況。這段經文並未指痛苦本身會到永遠，而是說，受痛苦的「煙」(象徵焚燒完成)，是「直到永永遠遠」。

    4.但是啟示錄中，不是提到，在火湖中，「他們必晝夜受痛苦，直到永永遠遠」嗎？是的，這句話在啟示錄中出現，但只出現過一次(二十10)。在該處，所提的，除魔鬼以外，也提到「獸和假先知」，就有加「痛苦」的名詞，也用於「大巴比倫淫婦」身上一樣(啟十八7，10~15)。雖在該處並未用到「永永遠遠」。獸、假先知及大淫婦並非指任何個人，而是代表世上，不同程度對神的反對勢力。當然，他們並不能經歷痛苦。同樣的，死亡與陰間也要隨之被拋入火湖(二十13)，它們也不能經歷痛苦。在約翰所見的異象中，他顯然是活生生的見到龍、獸、淫婦、死亡與陰間都被拋入火湖中。但對這異象最合理的了解，乃是說，在至終，所有反對並阻擋神的，都要被滅絕。 因此，有關滅亡的文字，以及火的形像，兩者似乎都指向完全的絕滅。

    (三)第三個支持完全絕滅的理由，乃是聖經上有關公義的觀念。這觀念乃是基於神將「照他們所行的」(啟二十12)審判各人。這裡所意味的，乃是所受的懲罰將與所行的惡相當。這個原則，一向適用於猶太人的律法，人乃是按其所行的接受當得的懲罰。「以命償命，以眼還眼，以牙還牙，以手還手，以腳還腳」(出二十l23~25)。如此，則在一時之下有意所犯的罪，似乎與永久承受有意識的痛苦有極嚴重的不稱。我並非要減輕對抗我們創造主之罪的嚴重性。稍後，我將回到這問題來。但是我懷疑在地獄承受永久的痛苦，是否與聖經所啟示的神聖公義相稱？除非是像有些人所說的，失喪的人在永恒中仍拒絕悔改。

    (四)最後一點，是與一些被用於普救論的經文有關。我並不贊成普救論。那對至終所有人均得救的期望乃是一幻想，因為它與耶穌的警告相對立。耶穌清楚的告訴我們，審判將會把人分到兩個相對立、卻同樣永久性的結局。我在此所要提的，乃是在於那拒絕悔改的人會永久存在地獄受苦的事，與一些有關神至終將戰勝邪惡的經文無法相符。這些經文包括基督吸引萬人來歸(約十二32)，一切「都在基督裏面同歸於一」(弗l10)，「藉著祂，叫萬有……都與自己和好」(西一：20)與「叫一切……無不屈膝，無不囗稱耶穌基督為主」(腓二10~11)，以及至終神將「在萬物之上，為萬物之主」(林前十五28)。

    前面這幾段經文，並不能使我接受普救論，因為有其他許多的經節提到地獄可怕與永久性的事實。不過，這些經文確實引領我去問，神如何能被稱為「在萬物之上，為萬物之主」。如果仍有些人在背叛祂，並且在祂的懲罰之下？若能將地獄的懲罰解釋為絕滅，因此拒絕悔改的人不再存在，則地獄可怕的事實，與神治理全宇宙，這兩者之間就比較能相符合了。

    我對所寫的這些事，有相當的猶豫，至少部份的原因在於我對長久傳統公認的正確經文解釋，有極大的尊重。而且不願輕易的將其束之高閣。同時，全世界福音派的合一，對我也有極大的重要性；但是這個問題實在太重要。我並不堅持我現在所持的論點，我暫時如此認定，但祈求所有福音派的信徒能按照聖經的教導，一起坦率的討論這問題。我也相信，有關邪惡至終被絕滅的看法，應該至少可以被接受為除了永久受苦以外的另一種合理的的、基於聖經的說法。

誰將會下地獄？

    無論地獄的性質如何，誰將來會下地獄呢？是否福音派相信，地獄將是大多數人類的結局？若如此，則福音似乎對大多數的人來說，並非是好消息。

    洛桑合約第三段的標題是「基督的獨一性與普世性」。在這段的宣言中包括了以下的堅定聲明：「凡拒絕基督者，就是拒絕救恩的喜樂，並且將自己命定於與神永久的分離之中。」我支持這聲明，也相信所有福音派信徒均應如此接受。

    但是，那些從未聽過基督的人，他們從未有機會聽人講過基督的福音，因此從未有機會去接受祂，他們的結局加何呢？他們的命運如何呢？新約加何授權給我們講這些人的結局？我的答案分為四部份，其中前三點(至少在福音派中)是沒有爭議的，但是第四點則觸及一些不確定的推測：

    (一)除了神的干預與恩典，所有的人都正在滅亡之中。我特地用現在進行式來講「滅亡之中」。這就像保羅提到「那滅亡之人」的情形一樣。這個字是形容他們現在的情形，而不是將來的情形。用耶穌的話來說，他們正在那寬路上走向滅亡，但是尚未到達目的地，也不一定會到那裡。因為，機會的門還為他們開著。他們仍可能有機會聽到福音而相信。不過，不論他們的結局如何，在此時此刻，他們仍末得救，所以必須被形容為「正在滅亡之中」。這說法是否太過嚴厲了呢？如果讀者中有此感覺的，我建議你去讀我所著的「基督的十字架」一書，89至110頁。在那裡，我已寫明了罪的嚴重性及神的尊嚴。一切神的審判，若不從聖經來看神的神性與人的人性，都會顯得不公平。

    聖經用光與火來表現神完全神聖的神性。祂住在不可接近的光中。這光耀眼，其光華甚至令人眼瞎，有若列火。那些曾瞥見祂榮光的人，都不能承受其光華，而必須轉頭、逃走或甚至暈倒。至於我們的人性，我常希望能用安瑟倫當年告訴他那時代的人所用的話，來告訴現在這時代的人：「你實在還沒有仔細考慮過罪的嚴重性。」不錯，聖經承認我們的無知(他們不知道他們所作的事)，以及我們的軟弱(祂記念我們不過是塵土)，但也尊重人，而要求我們為我們的思想與行為負責。神在舊約一再地重申：「我向你說話，但你卻拒絕聽。」耶利米稱之為「頑梗的惡心」。耶穌也說：「你們不肯到我這裡來得生命。」(約五40)及「我多次願意聚集你的兒女……，只是你們不願意。」(太二十三37)神所定的罪乃是人故意的瞎眼及故意的悖逆。這不正是保羅在羅馬書一至三章的論點嗎？保羅的結論乃是，所有的猶太人、外邦人，有宗教虔誠的，無宗教虔誠的，有道德教導的，無道德教導的，都因他們故意的不過一個他們所知道的真與善的生活，而在神面前毫無推諉，全然有罪。

    我們如何去解釋，在其他信仰裡，有敬虔正直之人的現象？我想，這是我們人性之中，充滿矛盾的地方。因為我們一方面有神的氣息，另方面又是泥土造成。我們像神，又有獸性。我們被造，卻墮落。尊貴，卻又卑微。這也是為什麼我們一方面尋找神(徒十七27)，另方面又遠離祂。我們要行義，卻又在不義之中抑制真理(徒十22；羅一18)。我們同時承認道德的律，卻又拒絕遵守(羅八7)。我們為神建祭壇，卻又需悔改我們的無知與罪惡(徒十七23~30)。

    我歡喜接受在我生命之中，那些反映神形像的尊貴恩賜(理性與好奇心，仰慕道德之心、愛心、藝術創造力及敬拜神的意願)，但也就是這些榮耀，反映出我們的羞辱——虛榮、頑固、自私、嫉妒、暴躁、惡念與缺乏節制。不論我對神的了解與對自己的了解有多大的出入，我深信，在我自己裡面是完全不配在神面前得永生。我必須要靠神才「能與眾聖徒在光明中同得基業。」(西一12)若不是這靠羔羊的血洗淨的白衣，我絕不可能站在神的寶座面前(啟七9~10)。「配下地獄的罪人」雖然是一個過時了的名稱，但我相信，卻是一個令人儆醒的真理。沒有基督，我就必「正在滅亡中」，我也只配得滅亡。

    (二)人不能救自己。不論是靠任何的宗教或義行，基督徒不能救自己。非基督徒也不能救自己。自救乃是一個不可能的事。在此，我們要特別思考一下哥尼流的例子。他常被用來說明尋求神的義人，神會因他的虔誠與善行而接受他。固然，路加形容哥尼流在信主以前是正直、慷慨、虔誠並受人敬重的。他常祈禱，又去會堂敬拜神，並且還常施捨窮人。但所有這些都沒有讓他在那時得到救恩。彼得在這事上所學到的功課是「神不偏待人」(徒十34)。神「接受」從各國中「敬畏主、行義」(十35)的人。以此推之，雖然哥尼流是外邦人，神聽了他的禱告，給他聽福音的機會(十30~33)。但是直等到後來神賜給他聖靈(十五8)，才真的拯救「接受他」；在那時，他才得救(十一14，十五11)，才「悔改得生命」(十一18)，神才「藉著信，潔淨了他們的心。」(十五9)神悅納他敬虔的靈，他的禱告與他的正直，因而差福音的使者給他。但是，他的得救，還是經由悔改、相信福音才得到的，而不是經由他以前的虔誠與正直。我想，這樣的結論是有原則性的解經必然的結論。

    (三)耶穌基督是唯一的救主。基督徒作見證的特點，乃在於我們不是為基督教的任何一種形態作見證。而是為基督作見證。沒有人能與基督同等，沒有人能與祂匹敵，也沒有人能承續祂。祂的獨特性尤其在道成肉身、十架贖罪與復活得勝上特別顯明出來。祂是唯一的神人，為我們的罪而死，以後從死裡復活來證明祂的位格與工作。也正是這歷史上三重的獨特性，使祂配為世人的救主，作神與人中間唯一的中保(提前二5)，無他人有此資格。耶穌是唯一的道路、真理、生命，若不藉著耶穌基督的中保，沒有人能到父那裡去。「除他以外，別無拯救。因為天下人間，沒有賜下別的名，我們可以靠著得救。」(徒四12)如果只有一個救主，那也只有一種救法。

    (四)最後，我們要問一些問題，而不是陳述一些聲明。如果我們接受人靠自己只有滅亡，他們不能自救以及耶穌是唯一救主，這福音派會不計後果，全力去維護的三大真理，那麼，人要得救，所需的條件是什麼？人需要擁有多少有關耶穌的知識才能相信祂？他們需要多少的信心？那些真正聽到過福音的，當然必須悔改與相信。但那些從未聽過福音的人呢？他們不能救自己，因為我們知道基督是唯一的救主。有沒有其他的方法，神可以藉著基督，而不經由人自己的優點，而將憐憫施給他們？對這問題，有不少的人試著去回答。

    1.第二次梵第岡大公會宣言似乎將救恩應許給所有「尋求神」，並竭力遵行祂旨意及過良善生活的人。但同時，這宣言又加上一些警告，這些警告似乎是特別為了避免給人有因行為稱義的印象，而設計加進去的。它特別強調，這些人之所以對福音無知，必須「不是他們自己的錯」，並且「在他們無可指責之處。」這宣言包括了兩點特別有關神的恩典及一處有關神眷顧的聲明。這聲明中，不但將人的良善與真實歸給神的「道」，而且稱之為福音而作的準備。不知這樣的聲明是否意味，就像哥尼流那樣，這些人將有特別的機會去聽到福音？令人費解的，是在宣言的開始，為什麼會稱這些人「如果他們誠心尋求神，則可能得到(而不是『一定得到』)永遠的救恩」？這些話，令人覺得相當的模稜兩可。不過，教宗若望保祿二世在就任之初所發表的言論，卻不再含糊不清。他在一九七九年「人的救贖」一篇通諭中寫稱：「每個人——沒有任何例外，都已被基督救贖。同時，基督也與人——沒有任何例外，在一些方面聯合了，雖然人自己並不知道這事實。」(第14段) 這種普救論的思想，乃是所有以聖經為權威引導的人所必須堅決駁斥的。

    2.另有其他的一些人則轉向馬太福音25章中綿羊與山羊的經文。他們指出，耶穌說，「萬民」都要聚集在祂面前，而當他們發現自己被拒或被接受時，都對其原因顯示出乎意料的反應。我們當然不能把這段經文解釋為因行為稱義。若如此，我們就是把新約的教導完全的倒置了。另外又有些人一直辯論，耶穌的「弟兄」是誰？這問題的答案可以用耶穌自己所認同的一般人來解釋。若如此，則我們需要堅持，「萬民」的被拒或被接受，並不是靠各人的行為，而是按照他們對耶穌的態度，而這態度在他們的行為上表現出來。但是在馬太福音裡告訴我們，耶穌的「弟兄」，乃是遵行父旨意的門徒(十二48~50)。當祂差遣他們到世界上去傳福音，人們將會接受或排斥他們。從這對待耶穌門徒的態度上即可看出他們對耶穌的態度(十5~15)。

    3.第三種的答案則認為，神會知道人若聽了福音將會如何反應。因此，他們的得救與否乃基於此。因為耶穌對哥拉汛、伯賽大及加百農說：「在你們中間所行的異能，苦行在推羅、西頓，他們早已披麻蒙灰悔改了。」(太十一21)如果對城市如此，對個人亦應加此。

    4.有些人猜測，神在每個人臨終前，會給他看到一個耶穌的異象，因此他們有機會去悔改相信。但是這種說法，缺乏聖經上及臨死經歷的證據去支持。

    5.另一個比較普遍的建議，則稱神會在來生給人另一次機會去接受耶穌。有些人嘗試以彼得所說，耶穌「曾去傳道給那些在監獄裡的靈聽」(彼前三1g)來支持此說。但是這裡所說的「靈」，幾乎可以確定乃是墮落的天使(見賽爾文E．G Selwyn的經文註釋)，而非人的靈，並且耶穌「傳道」，乃是去宣稱祂的得勝，而不是傳福音便這些靈可以悔改。有些人建議，哥林多為死人施洗的習俗(林前十五29)，也可給予些許人死後可得基督救恩的希望。但是保羅在此所用的，並不見得是理性辯證，而是針對哥林多人的情感而提到的辯法。並不能因此說保羅認可他們的習俗。此外，羅伯遜與普羅末(Robertson and Plummer)在他們的林前經文註釋中提出，有關哥林多人這習慣至少有36種不同解釋的方法。雖然這種猜測人在來世有機會相信的建議，是一種十分有吸引力的說法，但這只是一個缺乏經文支持的猜測。

    6.諾曼安德生爵士(Sir Norman Anderson)多次在演說及著作中提及，有些人雖然從未聽到基督，但是由於他們自己感到自己的罪過，以及自己無能自救，而可能會呼求神(即便他們並不太認識識神)。神會憐憫他們，並且藉基督救贖之功以及他們的信心(雖然他們沒有聽過耶穌)，而拯救他們。這個建議至少有兩點可取之處。第一、它保守了得救必須的三大信條，特別是人不能自救，及基督是唯一救主這兩點。第二、它有些聖經的支持。由於舊約的信徒也是因信得到神的救恩。雖然他們對將要來的基督所知甚少。安德生說：「猶太人被接受，並受祝福，不在於所獻的祭，也不在於他們的懺悔與求神憐憫，而是由於神自己計劃，祂的獨生子將要在加略山十字架上成全的事工。」(見一九八三基督教與世界宗教雜誌，153頁，多元論的挑戰一文。)

    我現在要談我個人的看法。我認為基督徒對這個問題最合理的立場，應是保持其不知性。當有人問耶穌：「主啊，得救的人少麼？」祂沒有直接回答這問題，而卻要眾人「努力進窄門。」(路十三23~24)事實上，神除了提出要我們回應福音的警告以外，從來沒有啟示祂會如何處理那些從未聽過福音的人。我們只有把他們交在神無限慈愛與公義的手裡。因為祂在十字架上，將這兩者全然的表彰出來了。亞伯拉罕的問題：「審判全地的主，豈不行公義麼？」(創十八25)應也是我們的信心。

    但是，我仍感到滿有希望。我從來不能有如一些福音派宣教士那樣，去想像那可怕的景像——千萬的人，他們不只現正在滅亡之中，以後至終更要滅亡。在另一方面，我又不是，也不能成為一個普救論者。在這兩極端中間，我希望大多數的人將得到救恩。我對這念頭有充份的經文支持。是的，耶穌說找到那引領到永生的窄路之人少，(祂是否在指當時猶太國中的餘民少呢？)但是，我們需要記得神是創造全人類的主。祂對所造的有無限的慈愛、寬容與憐憫。祂也是所有的人之「父」。這點可由我們「生活、動作、存留」都在乎祂，而見到人生命的豐富乃是得自祂的賜予(徒十七25~28)。另外又可由浪子的故事中看到祂對失喪子女的期盼。(這父子親密的關係，按照新約，乃是只賜給接受耶穌基督而與神和好之人的。)我們也要記得，「神不願一人沉淪，乃願人人都悔改。」(彼後三9；提前二4)耶穌憐憫被社會所遺棄的人(稅吏、罪人與妓女)，不願拒絕他們，而故意與他們為友。祂自己的預言也說：「從東、從西、從南、從北，將有人來，在神的國裡坐席。」(路十三29)而在啟示錄有關得贖者的最後異象中所記的，乃是「有許多人，沒有人能數過來」(七9)，這是一個極大的萬國群眾。在他們身上正是神對亞伯拉罕應許的最後成全——他的後裔(屬靈的子孫)像天上數不清的星星，地上數不清的塵土，海邊數不清的沙。

(取材自美國校園團契一九八九年版的「福音基要」一書)


【長老教會的聖靈論】
林鴻信

    大家平安！感謝上帝及大家的邀請，給我機會在此和大家分享我個人對長老教會傳統下聖靈論的認識。我一出生就是長老教會信徒，我的家族由曾祖母開始信主，到目前一直都在長老教會，但我也經過一段尋找的日子，特別在唸了神學後對長老教會傳統有比較正式的學習與認識，我很認同剛剛講員所說，聖經並沒有說要照著長老教會傳統去做。但是，人往往都站在某個傳統出發，根據現代解釋學的研究，越來越確定人的有限性，人沒有絕對客觀，絕對中立的可能性，我們都站在某個傳統出發，只不過有的人對立足的傳統有清楚明白的自覺，有的人卻不清楚他所立足的傳統。一條比較妥當的道路，就是深入去瞭解我們出發的傳統，而且我們也要通過應用理論與評判，繼續在傳統中向前行，今天講到長老教會的聖靈論，我不是只介紹傳統，也希望由傳統的瞭解帶給大家創新的看法。
    在聖靈論這部份，由於我開始唸神學時，靈恩運動對台灣的教會造成很大的衝擊，一方面看見靈恩運動帶給教會極大的復興與改變。但另一方面也看見靈恩運動造成極大的混亂與困擾，所以我去德國做博士研究時，我希望綜合長老教會的傳統及聖靈論來撰寫論文，也通過論文比較能確定在長老教會傳統裡對聖靈的瞭解，如何在廿世紀中發展，研究的過程中接觸許多靈恩運動的朋友，也看見他們許多的優點，我很佩服他們所擁有的恩賜，但也愈看見上帝所給的恩賜不是每個人都一樣，像剛剛Jack講師提到他所見的異象，對我而言，從未曾有這樣的經驗，我是一個對作夢很沒有想像力的人，我的夢都沒什麼創作力，大都是睡前什麼事沒做完，就在夢中跑出來，都不會變形，也沒有象徵。在這當中我越來越清楚自己的恩賜，也由這當中開始學習欣賞別人的恩賜，也看見不同的恩賜要互相配合。我準備由四方面來探討今天的講題，第一、從加爾文對神蹟的看法講起，由於這次演講，我也看過Jack牧師所著的兩本書，大約知道他的立場，《聖靈全能大驚異》和另一本《聖靈說話大驚異》，所以神蹟的討論是一個很好的切入點，第二、我會稍微介紹加爾文聖靈論大概在講什麼。第三、要進入神學的反省，長老教會對聖靈認知的基本精神和方向，要如何發展？最後，要進入更實際的討論。首先我要表達我所瞭解的，可能和講師及在座各位有不一樣的地方，但不同的恩賜可互相包容，互相配合，一起同工。

一、加爾文論神蹟

    第一點、加爾文對神蹟的看法：1.加爾文對神蹟是站在相信及支持的立場，此點是十分確定的。2.他完全接受聖經所有的神蹟，只不過在他的《基督教要義》第四卷十四章18節，他提到特別的看法，他認為神蹟是一種記號，聖禮典也是一種記號，在意義上，神蹟就像聖禮典，聖禮典主要在傳達也在表明上帝的恩典，加爾文用記號來形容聖禮典，因為他看見洗禮、聖餐是上帝恩典的記號，他也用這種角度去看神蹟，認為神蹟也是記號，也在表明並傳達上帝的恩典，所以迦爾文談到神蹟時，他將神蹟和記號連在一起，這代表他對神蹟的看法是傾向神蹟要和信息連在一起，不能拆開。
    第二點、在加爾文的《基督教要義》裡，教會論的部份在第四卷，他討論當時天主教所認定的聖禮典，其中五項他不贊成的，討論中他提到當時的教會或現今的教會，對神蹟及醫治的看法，在第四卷十九章6節主要在討論天主教的按手禮，他不贊成把按手禮當成聖禮典，因為他對聖禮典的看法和路德一樣，認為聖禮典只有二次，就是洗禮與聖餐，在討論按手禮的同時，他提到神蹟的恩賜我說恩賜是在指教會時代是否還有神蹟的應用，加爾文在此採取否定的看法，他認為在耶穌和使徒時代有特別的信息要傳達，所以有神蹟相隨，他認為這個恩賜到了教會時代已經停止，類以情形也發生在另一個地方，第四卷十九章18節，他討論天主教在聖禮典中的抹油禮，他認為抹油禮不是聖禮典，同時也提起天主教的抹油禮，不是聖禮典中抹油和醫病的關係，接著講到醫病的恩賜。他對醫病與神蹟的恩賜觀點相同，神蹟必須和信息有特別的關係，它是一個將上帝的恩典表明出來的記號，所以在耶穌的時代，使徒的時代，有很多神蹟，卻認為在教會時代已經沒有神蹟的恩賜，這是他個人的觀點，在此，加爾文對神蹟的看法是肯定的，強調有神蹟的可能性，但他更強調神蹟不是魔術，神蹟是記號，要傳達信息，在這意義不同，他認為教會時代已經沒有神蹟的恩賜，這點應該可繼續討論探討，是否教會時代對信息的需要，已不如耶穌的時代與使徒的時代，但在討論有爭議性的問題之前，我覺得有一點很好的，就是加爾文所說神蹟必須接連信息，它若不成為恩典的記號，神蹟和變魔術可能會摻雜在一起。在台灣我們發現九個月來，宗教現象引起很多人的討論，我的孩子問我一個腦筋急轉彎，我說：考看看吧，其實我已搖頭了，因為每次問我，我都不會。他問我：小明的媽媽叫小明去買三個蘋果，他帶回來十個蘋果，請問為什麼？我想來想去，啊！又被你騙了，還是不會，他說：爸爸，答案是宋七力，買三粒送七粒，我才知道原來宋七力己經成為國中生一個熱門的話題，會如此熱門，背後就是有人對神蹟奇事的期待，每人都想說我若有本尊，又有分身不知多好，我若很忙時，可以差遣我的分身去做事，若做壞事時，就差遣分身去做，讓警察抓不到我的本尊，在這些對奇蹟的期待當中，這是人性共同的心理，在耶穌的時代，許多人想要看神蹟，他們並不一定要神蹟，背後的信息，他們只想看耶穌。如何變餅，如何使人病得醫治，如何從被鬼捆綁得釋放，在加爾文的討論裡這點是很重要的，耶穌的神蹟不是變魔術，不是奇蹟而己，它被稱為神蹟是因為那是一個記號，它包含有信息，它是傳達上帝的恩典，在基礎上，若我們繼續思考，在現今的教會到底有沒有神蹟的恩賜，醫病的恩賜，我想這是可以開放來討論的，甚至也可成為好的審查標準，我從接觸靈恩運動當中，發現有的人在靈恩運動中所要追求的是一種特別奇怪卻毫無意義的，有個姐妹告訴我，當她聖靈充滿時聲音可以唱得很亮，平常唱不上去的，聖靈充滿時一下就唱上去，在那種經驗當中，我看不出神蹟是一種記號，只是一個特別的事，很難理解，但看不出它與信息或上帝的恩典的關係，我想耶穌將石頭變為餅，並不僅止讓人吃飽而已，在變餅的過程，通常都是祂講道與傳福音的一部份，所以若從這角度來思考，是否可以幫助我們瞭解神蹟奇事的恩賜。

二、加爾文聖神論大要

    第二大點我要以三方面來介紹，加爾文對聖靈的思考，這三方面大部份我都寫在加爾文神學那本書，主要把基本的思考再一次用簡單的話帶動大家，希望幫助大家瞭解到底他的聖靈論的大方向所講的是什麼？

1.基本神學思考

    在他的基本神學思考裡，聖靈論扮演著很重要的角色，加爾文對聖經認識極深，特別是舊約，他充份瞭解舊約中的傳統，我們所用聖靈這個「靈」字，舊約希伯來文Ruach 或新約 Pneuma 都是風和氣，同時是靈或神的意思，所以對聖經的作者表達聖靈用這字眼同時表達風和氣，是很用心要傳達上帝活潑的工作於世間，就像風在吹，而氣對人來說是生命所需。他有這種思考，使他在論聖靈時，並不是將聖靈論，放在分別的地方，是將聖靈論打散於拯救論、教會論，時時會想起聖靈所做的工，在《基督教要義》一共有四卷，第三卷是拯救論，第四卷講到教會論，按照《基督教要義》的結構，第一卷是討論三一論和上帝論，第二卷是討論基督論，第三卷若照使徒信經的期待，信仰告白第一段是我信上帝，第二段是我信耶穌基督，第三段應是我信聖靈，我們會期待他討論聖靈，沒想到並沒有聖靈論，在第三卷第四卷他將聖靈論打散於拯救論和教會論裡面，這兩卷太多地方出現聖靈所作的工，所以我們可以簡單的說，他對拯救的了解就是聖靈在各人身上所做的工，他對教會的了解就是聖靈對團體所做的工，可以說拯救論和教會論，互相調換，就是在講聖靈論。在此舉一兩個例讓大家做參考，因為太多地方，無法在此詳細引用。聖靈對個人工作方面，加爾文強調一個人可以相信耶穌基督的恩典，那個相信對他而言，就是聖靈的工作，像風、像氣，使人進入祂裡面，受祂的影響，一個人能夠相信，按照加爾文的理解，這是聖靈工作在個人身上的結果，當他論到重生，他對重生有這樣的說法，重生就是時時刻刻在活與時時刻刻在死，他對重生的註解，就是用死和生來說明。重生的人，就是他常常體會到信主後的改變，一些本來沒有的，不斷的更新出來，一些原本有的，一直消失，一直生，一直死，這就是重生。所以他對重生的了解是動態的，加爾文不會問我有沒有重生，他可能會問我有沒有繼續重生﹖生和死是一個進行的動作，他表達人的繼續生，繼續死，以前沒有的，現在活出來，以前有的，現在一直消失，那種生與死，死與生的同時，他多次提到聖靈，是聖靈給人這種的可能性，一個原本沒有愛心的人，信主之後，開始有愛心。一個原本心中充滿怨恨的人，信主後怨恨漸漸消失，漸漸的死去，那是聖靈的工作，聖靈讓應該要生的生出來，應該要死的死去。在十六世紀的改革家當中，關於聖靈對個人的工作他講的最多。教會論是講到聖靈對全體的工作，當加爾文對教會下定義時，對加爾文來說簡單說教會就是傳講上帝的話，聽上帝的話，行上帝的話的地方。這種了解雖然沒有直接講到聖靈，但接下來我們會看到加爾文講到上帝的話時，都與上帝的靈一起思考，所以若把上帝的話與上帝的靈一起工作，這個觀念放進去。對加爾文來說，教會的本質不是只有上帝的話，一個能夠講上帝的話，聽上帝的話，行上帝的話，就是聖靈大大工作的地方。加爾文討論到教會許多相關的事，有關教會會議，他強調教會會議的結論，是聖靈在推動，就像使徒行傳十五章耶路撒冷大會結束，主席雅各所說的，聖靈與我們一起決定，對加爾文來說，教會會議不是一種體制權威，是通過開會去尋找聖靈一致的感動，結論時可說是聖靈和我們一起同工。
    講到教會相關的聖禮典，他強調一個人來到主面前領受聖禮典如果依靠自己的力量，就像瞎子看不見，聾子聽不見，必須在聖靈的感動之下，他才看得見，聽得見。不是水本身有特別的力量，不是餅本身有特別的力量，也不是那個杯有特別的力量，是人在聖靈的感動之下，餅和杯將成為耶穌基督的身體和血，成為從天上來潔淨人的力量來源，所以他這樣的描寫，是希望大家能體會，他論教會時是用這種角度講到聖靈對團體的工作。
    加爾文在第一卷論到三一上帝時也提到與創造相關的事，在此他有提到聖靈在創造相關的事項中所扮演的重要角色，所以這段可以把它當做是聖靈對世界的工作。在此我引用三個地方，我們回去若有《基督教要義》，或可以參考第一卷十四章20節，他照創世記第一章第1、2節講到，上帝創造時，首先是上帝的靈運行在水面，然後上帝說有光，就有光，加爾文把這兩個觀念合在一起，就是認為創造是由上帝的靈和上帝的話一起開始，在起初的創造，是上帝的靈運行在水面，水所代表的死受克服，開始有生命產生，在上帝說的話，要有光，就有光，所以他對創造的觀點包括聖靈在內的。然後第一卷十三章14節，我所引用的《基督教要義》，有一部份很遺憾的就是中文版省略了，第一卷13章14節不知為何省略，因為這段很重要，在此他講到創造後，聖靈繼續在世上扮演重要的角色有時這個工作他用「攝理」來形容，意思是上帝在創造之後，繼續在大自然宇宙中維持祂的管理，重要在表明「攝理」或管理，就是聖靈在創造的宇宙大自然中繼續在工作。其中有一段很深刻，我唸給大家聽，他說：「聖靈注入萬物，使其生長，在天地中賜其生命，聖靈無界限，不屬於受造者，反而將力量注入萬物，將生命吹入他們至深的地方，生命的表現和所有的活動，表明祂確實是上帝的靈。」在這段文字加爾文直接提到聖靈注入萬物，才能使萬物生長在天地中，聖靈是生命的源頭，因為祂是上帝的氣息，聖靈沒有界限，我們不能限定聖靈只在某處工作，祂不屬於受造者，祂是創造者，祂將力量生命注入萬物至深的地方，生命的表現，所有的活動都是聖靈將天上的力量注入萬物的結果，祂確實是上帝的靈，在此我們可以理解到加爾文所了解的大自然，並不是上帝創造完了就丟下，和上帝無關了，而是通過聖靈，像風、氣，繼續在宇宙大自然中工作。第一卷十六章第3節，加爾文講到創造是一種繼續進行中的創造，若把這觀念和第二點合起來，就知道聖靈在起初的創造扮演角色，在繼續創造中扮演角色，我們從大自然中體會到大自然的美，都是聖靈繼續進行創造的工作。我舉個例子做參考，最近我受託寫一篇文章，就是馬偕的神學思想，馬偕的資料很少，但他寫有一篇自傳：台灣記，他的自傳內有一段文字我很感興趣，馬偕到台灣第十年他用他故鄉的奉獻蓋了一間學校，就是牛津學堂，牛津學堂蓋完後，他將附近的校園整理得很漂亮，種很多樹木，很多花，他用許多時間去種樹種花，有一個目的，他希望這個美麗的校園在大自然的美當中能讓人經驗到上帝是我們的創造者，所以他講了一句在時間上我們不一定會同意或了解的話，馬偕說：「我在此種樹種花是我事奉的一部份，就像我在傳福音，講道一樣」。在加爾文的傳統裏，我們對聖靈的瞭解不僅止於聖經而已，在大自然也可繼續聽見聖靈的聲音，他認為他種樹，種花，將校園整理得很漂亮，使大家通過美麗的大自然，來感受到創造者，這也是他服事的一部份，所以我相信聖靈在今日仍繼續在講話，講話的方式也包括在大自然內。

2.上帝的話與上帝的神

    再來看上帝的話和上帝的靈一起做工的觀念，這是很大的神學觀念，我用簡單的方式來介紹，加爾文很強調上帝的話和上帝的靈相配合，因為聖經許多地方講到上帝的話，就講到上帝的靈，講到上帝的靈就講到上帝的話，他雖然常常講到上帝的話，但若仔細看，會發現常常出現上帝的靈，或上帝的靈在附近的情境，在這種理解內，他主要在表達什麼﹖
    第一．這種主張可以說在反對當時極端的天主教
    我可能用極端才不會引起誤會，在中世紀的天主教會有一種想法，認為上帝的話是由教會產生，他們的意思是聖經是在教會的傳統下制定，所以在較極端的天主教可能有這樣的說法，教會的體制比上帝的話更有權威，因為聖經是在教會的傳統下形成，但加爾文採另外的看法，他認為我們把聖經當做上帝的話，有權威是因為聖靈的「內證」，內證就是當我們讀經時，會感受到聖靈在我們內心做見證，聖經的權威在此，不是在於外在教會的傳統給聖經權威，乃是感動，因為他有上帝的話和上帝的靈互相平衡工作的觀念，所以他反對極端的天主教，將教會的體制提升到比上帝的話更高。
    第二．他也反對當時極端的靈恩派
    當時也有一種極端的靈恩運動，我們今日所得資料對傳統的了解可能極有限，當時的一種強調只要聖靈，不需要上帝的話，那種運動，加爾文強調，我們絕對不可棄絕上帝的話，反而我們要用上帝的話，來檢驗我們在信仰上所得的體驗，可以說一切的信仰體驗如果是出於聖靈，一定會和上帝的話的啟示一致。在這表達內，加爾文更進一步積極講到，因為上帝的話和上帝的靈一起同工，我們不能棄絕上帝的話，我們要將所得的信仰體驗，用上帝的話來印證考驗，同時這也是積極在傳達，我們要得到聖靈的感動，有一條積極的道路，就是經由聖經尋找聖靈的感動，積極的說，就是經由聖經來追求聖靈的感動，消極的說，就是你所有的信仰體驗，要用上帝的話來檢驗。
    第三．反對極端的保守派，這極端的保守派可以應用二十世紀Jack所說極端基要派的想法，極端基要派他們只要聖經的字面，從字面公式化的了解，不是把聖經當成有生命的書，像陳南州牧師所說的笑話，有人極端到將聖經當做一本算命書，翻開指下去說那就是聖靈在講話，極端保守派可能會過份重視上帝的話，加爾文主張若不是出於上帝的靈的光照，我們就不可能明白聖經，對於極端保守派太過於將字面公式化的了解上帝的話，加爾文提出若不是上帝的靈光照感動我們就不可能真正明白上帝的話。積極的說同時也告訴我們聖靈使聖經產生力量，堅固人的心，加爾文說，人好像生下就是瞎子，若不是聖靈感動我們讀經就不能真正明白，所以積極來講是聖靈使聖經產生力量，堅固人的心，上帝的話上帝的靈，上帝的靈上帝的話，這種思考常常在加爾文的著作中出現。

3.基督的啟示與上帝的神－－中保者與中介者

    加爾文認為耶穌基督的啟示和見證和上帝的靈所做的工是一致的。
    我們若將第二點和第三點做對照，就知道這很容易了解，對加爾文來說，耶穌基督的啟示是上帝的話的中心，既然上帝的話與上帝的靈一起同工，基督的啟示也和上帝的靈一起同工，一同配合。他是用這樣的方式來說明；耶穌基督成為人與上帝的中保，人若要與耶穌基督連結，必須靠聖靈的工作，所以有學者認為加爾文這種說法，是把上帝的靈當成與耶穌基督恩典之間的中介者，我們是在聖靈的感動之下才能與耶穌基督連結，耶穌基督是我們和上帝之間的中保者，但我們要進入這個恩典，乃是聖靈使我們與耶穌基督相連結，這點若擴大來應用，剛剛講師Jack所說要如何分別聲音與異象是從上帝而來，他提到耶穌的聲音，我想或許我們要更廣闊來看耶穌的聲音，意思在耶穌所啟示的內涵與我們所得到的信仰體驗，到底是一致或衝突﹖這點也可幫助我們判斷那個感動是否從上帝而來。
    我記得在二十年前，長老教會原住民教會受到靈恩運動極大的衝搫，當時，原住民教會出現許多先知．這些先知常常有一個特色，就是經由禱告似乎可以得到上帝的話，他們不是經由讀經是禁食禱告當中感受到有話在他們身上，有的人可以講道，有的人可以做見證，有人可以指出人內心的秘密, 記得當時常常在原住民教會工作的一位澳洲宣教師，盧傳明牧師(現已回澳洲)，盧牧師自己也表示他感到很困擾，一方面他看見那些先知所做的似乎不容懷疑上帝做工在那人身上，但他也看見有種先知，一方面講道做見證講預言，一方面向人要錢，可能在講道之間插上一句：王長老，主感動我，你要將手錶拿下來給我，這樣混在一起，他感到很困擾，又像真的，又像假的，我想真真假假很可能是混合的，為何在這當中會產生懷疑﹖我們不曾見過耶穌在做工時也向人要錢，這些與耶穌基督所傳遞的形像無法一致，所以若我們常有基督的啟示或基督的聲音在心中，可以幫助我們認識聖靈的工作。積極的說：一個人若要連結於耶穌基督，他若能經驗到聖靈使他連接於耶穌基督，聖靈傳達像風，像氣，那種力量就是使一個人進入恩典的來源。

三、神學反省

    長老教會是由加爾文傳統出發，但加爾文並不是唯一的傳統，所以我們用較大的角度來看，加爾文聖靈論在長老教會傳統中對聖靈的了解基本的、精神是在何處﹖
    第一，我們不要忘了長老教會開創的情景，是由加爾文從事宗教改革而開始，因為，他從事宗教改革帶有改革的特色，所以基督長老教會本來名叫改革教會(Reformchurch)，到了英語世界才轉名為「長老教會」，在台灣稱為長老教會，是因台灣教會無論南部、北部，宣教師都是從英語世界而來，「長老教會」本名叫做「改革教會」，因為它是用改革來做教會努力的目標，我們當如何改革教會﹖加爾文強調，用上帝的話從事改革，但我們把他的聖靈論思考帶進去，就知道在神學上改革中的教會是上帝的話與上帝的靈一起配合同工的教會，上帝的話不是成為束縛，上帝的話要帶我們進入上帝活潑的靈感動，產生改革的動力，同時在改革中繼續用上帝的話為參考標準。
    第二，在聖靈論當中我們發現長老教會要追求的是平衡。加爾文許多神學思考都剛好站在中間，我自己很喜歡讀加爾文的東西，因為在許多神學家之中他所選的位置都剛好在最中間，所以若用他來當作出發點就很容易分別，右邊的觀點，左邊的觀點，因為他很中庸，由此可看出這是努力尋求平衡，就像講到上帝的話，不忘上帝的靈，講到上帝的靈，不忘上帝的話，他在表達什麼？對平衡的追求，在此我建議四點：我們若要努力追求平衡，第一、我們要對自己的不平衡有清楚的認識，因為我想，一個平衡的人絕對不會說：我是全世界最平衡的人，你只要聽這種話，就可知他是不平衡的人，一個平衡的人，是對自己的不平衡有深刻的認識，而且繼續做調整，所以我不喜歡基督徒太過於堅持站在某點上說我最平衡啦！聖經的真理全都在我這裏啦！愈這麼說的人，就愈沒機會追求平衡。
    我們對自己在何處比較不平衡，有一個認知，對個人也好，對教會的走向也好，我們是否知道在上帝國我們是不可能完全的。我們再怎麼完全還是不完全，如果能夠到那麼完全，我們就已經不是人了！所以追求平衡最要緊的是；我們對自己的不平衡是否有清楚的認知。今日我們是什麼地方不平衡，在我們的信仰體驗中或教會傳統裏，無論你較傾向靈恩或較不贊同靈恩，你可知你在何處比較不平衡？若對此點不知的人，恐怕根本沒機會去追求平衡。
    在追求平衡的經驗中，我們會發現，平衡是需要時刻去調整的，不是只知道不平衡常常調整，有時也會調整得過分，所以我強調常常調整，我們當中若有開車經驗的人便知；開車時方向盤一定常常在修正，你一直修，車子好像往右邊了，就修左邊，修左邊太過分了再修往右邊，所以開車時，手抓方向盤就一直在動，我們一直動時，車子是走直線，不動時車子才是走歪了，就是因為我們一直動它，車子才會走直線。平衡就是我們一直在調整，所以我們在何時失去需要調整的觀念時，就可能失去平衡了。若把車子的方向盤綁死了，車子無法照你的想像跑得很直，很正，因為有很多變數，所以平衡應該是時刻在調整，時刻認知自己的不平衡且做調整，但我們要知道那個調整常常有可能調過份了，所以調整了後，在何處不平衡就不斷的修正。有時我們轉個螺絲轉了轉，也要看看有沒有轉過頭了，轉過頭了要稍微放掉一些，放過頭了還要再轉回來，在這當中才有可能達成平衡。
    第三，上帝的話常常和規範與引導有關，而上帝的靈往往指向自內與罪放當加爾文將上帝的話，上帝的靈放在一起時，他心目中的信仰路線，教會的生活是自由中有規範，規範中有自由，不是只有自由，也不是只有規範而已，只有自由會產生混亂，只有規範有可能變成沒有生命，是自由中的規範，規範中的自由。
    第四，體驗中的反省，反省中的體驗。在聖靈論的討論中，不一定要那麼神學性，可以發現常常在交換對聖靈的體驗，但在對談中有時很難有好的交集，意思是交談之中不太通，好像有的人較傾向體驗，談到聖靈就有講不完的見證，神學院的老師可能神學訓練較多，談到聖靈就常常進入理論的反省，所以有時對談中抓不到焦點，一邊在講體驗，一邊在談反省，照加爾文的期待，可能在長老教會追求平衡的聖靈論內，應該是「體驗中的反省」同時也是「反省中的體驗」，不是只追求體驗而不反省，也不是一直反省，而不追求體驗，是否長老教會的聖靈論，從加爾文開始追求平衡來改革教會，而那個改革不是走極端的路線，是用上帝的話，上帝的靈做改革的動力來源，所以追求的是自由中的規範，規範中的自由，體驗中的反省，反省中的體驗。
    加爾文講到上帝的話與上帝的靈一起，上帝的靈與上帝的話一起，也同時講到上帝的靈做工時是與上帝的話的真理互相配合。可能為此緣故，他對教會時代神跡的恩賜，醫病的恩賜持否定的態度，原因是他不覺得教會繼續傳講特別信息，需要特別的記號來配合，在這方面大家可以討論對話，而不是把加爾文當做聖經，我相信加爾文也不期待人們把他所說的當做聖經。四、實際討論
    我們要判斷，原則上我們追求平衡，我們是否需要進入一個較具體的討論，來思考到底我們追求的是何種形態的教會，我們到底追求何種形態的信仰，我們需要平衡，但想想具體對平衡的期待與追求當中，應當要有什麼樣的教會生活﹖什麼樣的信仰形態，在此我提出四點與大家參考：
    第一，若講到靠聖靈的能力而有醫病，神蹟，講預言的恩賜，到底是要把它定位為幫助教會增長的工具，或是教會本質的要素？我想這兩種理解會造成不同的教會生活與信仰形態，若我們將這種恩賜當成教會增長的工具，既然是工具就和教會本身有一段較遠的距離，彷彿怎麼做都無所謂，只要大家高興看，拍手叫好就可以，可能會容許較大的自由空間。宋七力做那些分身的相片發光的相片，與他所講的信息接不太起來，主要讓人對他產生好奇、新奇、尊敬，對他所講的世界會怕，會敬畏，那種感受多少那是一種工具，所以就出了大問題。我們的教會生活或信仰生活，若把恩賜當做是一種工具，也有可能導致信仰和教會生活不用做好的配合，記得在南部某次佈道會，因一件事而引起廣泛的討論，在此我們不是要澄清，也不是要解釋，只是從報上看到的，當作例子來討論，假若我們辦佈道會，邀請牧者參加，送黃金做的記念品，我們可否用此種方式鼓勵參與與同工﹖我們發現在教會信仰上，恩賜只是工具而已，或在教會的本質上要做全面性的考慮，若恩賜和信仰的本質有密切的關係，恩賜的應用就必須受教會信仰生活的管制，恩賜不應脫離教會，脫離信仰。
    第二，在一般聖靈論的研究，通常將聖靈的恩賜和聖靈的果子分為兩種觀念，這是不同的兩種觀念，很不幸的有時它會脫節，就是有人有聖靈的恩賜卻無聖靈的果子，有人有聖靈的果子卻無聖靈的恩賜。一般來說，學者講到這兩種觀念，通常都傾向把聖靈的恩賜定為服事的能力，是服事教會，服事上帝，服事人的能力，聖靈的果子，主要是根據加拉太書五章22~23節，他傳達的是一個「質」的改變，用現代字眼，那是性格、修養與人格的問題，是人的「底子」、人的「本質」的問題。在聖靈做工方面，一方面似乎給人有能力，另一方面使人的本質改變，一般來說，我們看見聖靈恩賜在短期內會得到，但聖靈的果子很少在短時間內形成，「果子」的比喻表示形成需要時間，沒見過楊桃樹前一夜都沒東西，隔了一夜突然楊桃都長出來了，這是不可能的，果子形成是需要時間的。但恩賜原來的意思是「禮物」，是上帝所賜的禮物，這恩賜有可能會在很短時間內得到，所以我們在討論聖靈的恩賜時有時一直想到那些比較容易得的和能力有關的，有時忘了一個人的底子或本質的改變，人格、個性、修養、氣質等方面被忽略了。所以在實際上談到追求聖靈時，較多人會重視看得見，短時間內感受得到的聖靈恩賜，卻常忽略聖靈的果子。當這兩種脫離時，聖靈的工作就不完全，有的人有能力但他本身並沒有經過很大的調整，用加爾文的話來說，沒有繼續的生，繼續的死，沒看見這樣的生命在他身上，只不過是有服事的能力而已，若這樣，也是一種不平衡。
    第三，實際的教會生活呈現的信仰形態，是較重視上帝能力或要有天國的異象。在此我說兩個觀念：一個是強調由天上創造者而來的能力不是人可以得到的，我們都希望有此能力來幫助我們的服事，使我們軟弱時得以強壯，有此期待是正常的，但追求天上來的能力時，有時會忽略了在我們的信仰裏不是只追求能力而已，耶穌所傳達的，最主要是除上述之外，宣揚上帝國的信息，上帝國本身是一個異象，是一個夢，一個希望，一個理想，我們豈可因為要尋找天上的能力而降低了天國的異象？或是這兩者該如何有個好的協調﹖有此可能嗎？
    第四，在此大膽的用舊約兩個觀念來和大家討論，在座有許多舊約專家，若我說得不恰當可做調整。我要藉舊約中的「先見」與「先知」這兩個觀念來做個類比數，藉這類型來討論，撒母耳上第九章9節講到早期稱呼先知為先見，到後來才慢慢地成為先知，先見和先知好像代表兩種階段，在早期的先知叫先見，因為他們都看見，那個看見比較上是用眼睛去經驗到特別的影像，特別的影子。撒上九章，我們掃羅受了他父親交託叫他去找先見來尋回丟了的驢子，後來先見告知他驢子在哪裏。所以在此的信仰形態較多是與個人的需要有關，找個有恩賜的人，他去看驢子在哪裏，幫助你把驢子找著，較多超自然色彩。若說這是先見的特色，先知就不止如此，主前第八世紀，開始的古典先知、著作的先知，我們看到這些古典先知，著作的先知在主前第八世紀很特別的情景，以色列和猶大兩國繁榮入奢侈到極點，那種光景下祭司已經失去了功能，國王墮落，上帝興起先知講話，傳講信息的先知不單只為了丟掉的驢子而發揮他的恩賜。像阿摩司是南國一個小地方的牧者，上帝選召他到北國的大城市，為北國的命運而說話，不是只為了看見什麼影像或個人的需要，是充滿信息的催逼而傳達信息。若是先知與先見，我們容許他們成為兩個類型，今天所追求強調的教會信仰生活，我們是喜歡多一點先見型的，還是多點先知型的，有時先見型的比較能滿足我們的需要，假如我丟掉一輛車，我也很希望有人能在禱告中看見是誰偷了我的車子，這樣可以解決很多我的痛苦。但若來者是先知型的，說不定他會對我說你要赦免人的軟弱，叫我要赦免那個偷我車的人(也說不定)。二者所產生的信仰型態會不同，我們到底要先見型的；或要先知型的。以上的討論，我並非要將這兩類型對立，只不過要刺激我們的思考，到底我們的教會生活，信仰型態是傾向將恩賜當做教會增長的工具。或考慮放在教會的本質內，我們追求聖靈是注重果子或恩賜或兩項如何有個好配合。我們喜愛天上來的能力來幫助我們的軟弱，也幫助別人的軟弱，但信息也很重要，上帝國本身所要傳達的異象，若放在先見的角度似乎較屬於肉眼所見，若放在先知的情景，就較屬於上帝所見，這不太一樣。對我來說我沒有先見的體驗，但我不懷疑也很羨慕我們當中有人能運用這種先見的恩賜，我沒有那種眼睛看見的特殊體驗，我的夢是最沒想像力的，說到夢我就自卑，因為我的夢沒什麼好說的，都是晚間沒做完的事，夢中繼續做下去。可能上帝給我的恩賜是很片面，很有限的，對於先知多少有些體驗，我唸阿摩司時體驗到裏面雖然講到異象，但那異象是很清楚的信息，所以我們也很難去分別究竟是眼睛看見的或是信息的催逼，以致用影象的方式來傳達異象。但是在舊約神學的整理，有人傾向將先見和先知分開，著作型(古典型)的先知所說的異象，在信仰上的看見不一定指眼睛所見，是那種獅子吼叫，誰敢不為上帝講話，那種迫切，如阿摩司講的是否我們可由這當中尋找一個比較豐富健康又平衡的教會生活與信仰型態，謝謝。

朱瓊四牧師

    謝謝林鴻信牧師，用很短的時間針對長老會的聖靈論為我們做有系統、概括的了解，結論時又提出四個論點，大家一起來思想，到底我們在追求什麼樣的教會信仰生活對大家提出挑戰，也讓我們針對這幾個問題來思考這幾天所討論有關聖靈的事，下面的時間，我們請劉錦昌牧師回應。

回應：劉錦昌牧師
    受派為這次的回應，心裏很害怕，這是我第一次擔任這樣的工作，再者我也和大家一樣，剛剛才拿到大綱在此做幾點簡單的回應。剛剛對林鴻信牧師的演講我們可以感受到這是很平衡的演講，他有體會到加爾文的性質，加爾文是一個很平衡，中庸的人，我們看見林牧師也有這種特性，也看見他也具有阿奎那的體裁，阿奎那的體裁是很穩重的，聽這種演講我們感覺很好，在此，我要向林牧師說的，他說他沒有夢，其實不必自卑，其實如果從靈修的境界來看，沒有夢是最高境界－－靜悄悄，一直睡，一直睡，沒有夢是上帝最祝福的人，除非上帝特別對你說什麼，否則你應該是很平穩，不太會做夢的，你交託給上帝，所以不可能有夢，所以我很羨慕沒有夢或是少夢的人，特別是沒有夢的人，大概此人心靈的境界是很高的，還有一點，林牧師提到關於傳統的事，我覺得我們在長老教會或身為基督徒，我們需重視整個基督徒的傳統不只如此，我們也要重視由東方正教，天主教而來的許多基督徒體驗，在這共同體之下，來建立一個很平衡的聖靈觀。在此我也要提一點，林牧師講到加爾文本身不讚成神蹟，不過我們知道雖然他覺得聖經裏以後沒有，不過我覺得在教會發展史中，有許多神跡真的提醒許多人，我舉一例，在法國(我在靈性生活的課中曾向同學提起)近代有一位盧嬪女士，她是一個沒受過學術訓練的平凡人，不過在這幾十年當中，她對法國人的靈性，對全世界有許多重要的靈性有許多重要的影響。她五十年之久在躺在床上，這人都通過禱告，經由靈性生活使人和她談話時就能體會到很大的平安，她就這樣靜靜的宣提上帝，在她的身上大家發現一個很大的神蹟，就是她五十年之久每到禮拜五她身上的五個傷痕，就是耶穌釘在十字架上的五個傷痕那些傷痕就會出現，而且在她的傳記中記載她五十年之久不吃東西，每禮拜只靠聖餐的餅和葡萄汁而維持生命，這傳記我看過，我們也知道剛過世的加拿大人盧雲，他也受她的影響極深，他曾去法國看過這位女士。天主教的靈恩運動，大約也是在二十年前開始，我接觸過，我記得很清楚的是，現在輔大的宗教系主任及所長駱達成神父，他曾告訴我：有一次在禱告中(他有長短腳)他看到有長短腳的人受醫治，也有人被醫治病好了而流眼淚，他很受感動，這事對他影響很深，他說他以前是個很理性又受過正統哲學訓練的人不過那次他的看見上帝似乎重開他的眼睛，使他重新去注意這些事。後來王敬弘神父……等人都在這次的體驗中有所體會，對天主教在台灣也產生一些影響，我們看到他們的靈恩運動也很平衡。
    我在想說：鴻信兄既然在講長老教會的「聖靈觀」，不知是否會講到約翰．洛克斯(John Knox)。 他沒講到，我期待大家若有機會可以去看一些洛克斯的書，若想看中文書，可以去看“不列巔宗教改革思潮”，這本書裏面有幾篇洛克斯寫給人的信，在信中有談到他對聖靈的觀點。他對聖靈的恩典所得著最明確的結論就是人會因著聖靈的幫助來改變叛逆的本性，且會很虔誠地敬拜上帝，將自己獻給上帝，又完成上帝救贖我們的工程。聖靈會在人的裏面教導人，成為人們的導師和教師。而且，他說人若領受了聖靈的恩典時，他會順服，他的順服不只是將這些利益與恩典自己享用，他一定會將這些恩典分享給別人。我常在想一件事，早期我們看到五旬節聖靈降臨後，教會所做的就是財物分享，這是基督徒應該學習的一個重要的工作。要如何將自己辛苦所得，甚至祖先辛苦留下來的拿來與人分享，這是一個很大的信息。我在牧會時，有會友問我說：「牧師我們要怎樣救台灣？」我曾對這位長老娘這樣說：「長老娘我講這句話你不要嚇到，就是「共產」救台灣。我說我在說的這個共產並不是中共所在說的那個共產，而是在指大家將所有的都交出來，在聖靈的帶領之下互相來分享，這種的共產才有可能救台灣。前幾天我有機會與鄭仰恩牧師在一起時，我在跟他說，假如台灣獨立以後，資本家仍然是那麼有錢，王永慶仍然是那麼有錢，窮苦的人仍然那麼地窮苦，我也不盼望這種獨立。將來十年後，二十年後台灣仍然要再面臨一次很恐怖的革命，這不是台灣所承受得起的，所以我在思考上帝的靈的工作到底是什麼？
    又有一項，昨天我自己的體會，我昨天去參加外公的告別禮拜，在車站時有買了一本有關天主教四十年前在中國大陸，關於信徒遇難殉教的見證，看了以後我在車上一直哭。回來時，我就拿給我的牧師娘看，我的牧師娘看了以後那晚也睡不著。我看了後在車上一直哭，我牧師娘問說，在車上是否有人在看你﹖我說：前後的人可能不知道我在哭只知道我在擦眼淚。我的感動是書中的那些信徒一生為信仰的緣故被關三、四十年，都只有幾句聖經的話語來協助支持他們的信仰。其中有一位年長的神父，他把在監獄裏所能得到那很少的食物的三分之二，都送給了同監牢的較年輕的獄友吃，自己只吃三分之一，他告訴他們說：你們比較年輕需要較多的食物，我不餓。後來人家才發現出去做牢役時，這位神父常拔草在吃，那位青年發現時，問他在做什麼﹖他就很不好意思地將草丟到背後去，那位青年才發現他將三分之二的食物分給人，原來自己是在吃草。後來他過世以後，人家才發現，他連大便都只有草。這是這本書裏面其中的一個例子而已，我在想上帝的靈也通過這些事在講話，上帝的靈真的在作工，上帝的靈也在呼召我們每一位的基督徒，有那麼多人做出那麼美好的見證，在我們台灣我們的基督徒到底是否有做出這樣的見證。我一個大的相信和期待，我們若是受了上帝的靈充滿的人，上帝的靈一定也會指示我們要如何做才能結出聖靈的果子來榮耀上帝。林牧師所給我們的信息也是這樣，到底我們是要結出什麼樣的果子，願上帝的靈來幫助我們，在我們的心裏動工，讓我們能夠來結出祂所要我們結出的果子，謝謝。

謝武良牧師

    從林鴻信牧師的演講中得知加爾文的聖靈論很重視上帝的話與上帝的靈的平衡，但是，最近很流行一本書書名叫ＥＱ，裏面談到每個人都有一個感性的腦和一個理性的腦，有的人理性的腦較發達，有的人感性的腦較發達，如此加爾文的聖靈論是不是意味著理性與感性的腦都比較平衡的人，比較能夠明白上帝的旨意，比較能夠經歷聖靈的能力。

林鴻信牧師

    我們追求聖靈的恩賜與果子的平衡，這是建立在對聖靈所作的工的確信，我們確信聖靈作工在我們的感性，也作工在我們的理性，加爾文要強調的是聖靈作工的全面性，所以要用一個比較平衡的觀點。但是現實中我們都不是平衡的人，如ＥＱ那本書說人有兩個腦，一個管理理性；一個管理感性，相信沒有人兩邊的腦是一樣的大的。但是，我們對自己的不平衡是否也有一些體會﹖我們是否能知道，我們是比較傾向於體驗或者傾向於思考，比較理想是追求體驗中的反省，反省中的體驗。較重要的，我們所要知道的是我們較傾向那一邊。這樣雖然在不平衡中，我們仍然追求平衡。若是在個人的追求上再怎樣說也不會很平衡，假如上帝沒有給我作夢的恩賜，是不是我這個不會作夢的人在教會中，也可以和有作夢恩賜的人之間，互相來互補，不知是否有這種可能性，若這樣來談應該會更加地開闊。其實，接到要到此分享聖靈論的通知時，也承受了很大的壓力，因為大家都有不同的專長，尤其是我們的講師 Deere他在美國的學術訓練及服事見證都是很有影響的。還有陳仲輝牧師在北美愛修園也有很多很美的見證，可能我所說的聖靈論和他們所說的聖靈論有很大的差別，是否有可能我的不平衡也能夠經由他們的觀點在教會裏來形成一個平衡。

黃瑞成牧師

    聖靈的恩賜或聖靈的果子，我想我們可以從耶穌基督這個典範來看到祂平衡的地方，耶穌基督在聖靈的恩賜上祂也是很有恩賜，很有能力在傳福音在做工見證上帝。在聖靈的恩賜上祂也很美，這在以弗所第四章11節開始有談到領袖之五職份：使徒、先知、傳福音者、牧師、教師，後面他說，希臘文是說要讓我們眾人在信裏合一，第二是在認識上帝的兒子上面來合一，然後他的目的是要長大成人及有長成的身體。其實以弗所書已經告訴了我們兩方面都要平衡。如一個人長大：一方面身體要長成；另一方面人格也要成熟。在我們的教會也是這樣：我們認識了耶穌基督，我們也是要成熟，不然若長得外表健壯，人格如小孩也不平衡，若是我們人格健全，但是身體沒長成要怎樣服事。天父上帝不喜歡祂的教會兩方面都不成熟，而是喜歡祂的教會兩方面都很平衡。


【聖經與聖靈】
陳濟民院長
中華福音神學院
資料來源：信仰討論區

    近來聖靈與聖經的問題可說是台灣教會界一個熱門題目。但是，這題目值得我們注意的原因，不僅是因為它是熱門話題，更是因為在聖靈特別運作的時代中，它本身確實非常重要。表面上看來，聖靈是現代靈恩運動所注重的話題，而聖經則是福音派注重的話題，但事實上這兩者有密切的關係。若是我們在這兩者之間找到正確的關係，也許我們便是找到平衡點。更重要的是，作為福音使者，我們若沒有掌握到這個問題的核心，我們的事奉便會有所偏差。因此我們的目的並不是要針對某些傳道人的言論加以駁斥，而是要尋求神的心意，使我們的事奉得主的喜悅，也使教會走在正軌之中。

一、問題的答案必須以聖經為依據

    首先，我們必須指出一個相當弔詭的現象。那就是談聖靈與聖經的問題，我們必須從聖經的教導著手！這是因為從信仰的角度而言，只要一個人自稱是基督徒，不管他是那個體系－新派、舊派、靈恩派、福音派、甚至是一些異端，他總不能說他不信耶穌，也不能說他所信的與耶穌的教導不一樣。若是一個人自稱信耶穌，但是又說他所信的耶穌是從聖靈獨特的啟示而來，不需聖經的根據，那他一定是在開創一個新的宗教，因為這是史無前例的事。聖靈工作的重點原是使人想起主耶穌的話（約十四26），為耶穌作見證（約十五26），而這些都是記錄在聖經中，我們不可能離開聖經而認識耶穌。而且，使徒保羅認為他信耶穌是神直接啟示而來（加一1,12），但是他還是不能說他信的與其他使徒不一樣，反而要保證他所傳的與其他使徒一樣，因為使徒們工作場所和託負雖然不同，感動使徒們的聖靈卻是同一位（加二2,8）。倘若使徒保羅特別的啟示尚且不能與其他使徒不一樣，在我們的世代，要談到耶穌的教導，更是沒有人可以不以聖經為依據，因為聖經是我們了解主耶穌和使徒們的教導主要的根據。也因為這樣，在基督教的信仰告白中，我們常腐「聖經是一切信仰、生活與行為唯一的準則。」

二、聖經本身就是聖靈的話

    在系統神學論及聖經的特質，都說會引用提後三章十六至十七節的話：「聖經都是神所默示的，〔或作凡神所默示的聖經〕於教訓、督責、使人歸正、教導人學義都是有益的，叫屬神的人得以完全，預備行各樣的善事。」「聖經是神所默示」一語的意思是說聖經就是神所說的話。有時我們也用「靈感」這一名詞，說聖經是聖靈的感動而成書。在使徒行傳，使徒們引用詩篇第二篇的話，便說是「你曾藉著聖靈，託你僕人－我們祖宗大衛的口」所說的（徒四25－26）。在這一點，也許最明顯的就是彼後一19－21的教導；「我們並有先知更確的預言，如同燈照在暗處。你們在這預言上留意，直等到天發亮，晨星在你們心裏出現的時候，才是好的。第一要緊的，該知道經上所有的預言沒有可隨私意解說的；因為預言從來沒有出於人意的，乃是人被聖靈感動，說出神的話來。」這段經文有二個要點值得我們注意。第一，我們明顯地看到舊約聖經中的先知預言，包括了前後先知書。（即歷史書和現今的大小先知書）都是聖靈所說的話。第二，這些話不但是對先知時代的世人所說的，也是對我們這些新約時代的信徒而說的話，完全沒有因時間的關係而失效。從這一角度而言，聖經的話就是聖靈的話，聖靈的話也就是聖經的話，聖經與聖靈是二而一的。若有人說自己重視聖靈的啟示而忽視聖經，根本就不是重視聖靈，因為他忽視了聖靈在聖經中說的話；反過來翠若有人說自己重視聖經而忽視聖靈，也根本不是重視聖經，因為聖經本身就是聖靈的話。

三．聖靈幫助信徒能明白聖經

    根據新約聖經的教導，並不是任何人看聖經就自己會明白聖經的信息。門徒需要主耶穌的教導與開竅才能明白祂復活的真理（路廿四45—49），安提阿伯的太監也需要腓利的啟導才能看到舊約的預言是指主耶穌（徒八31—35）。主耶穌在世時曾宣告腐「你們拆毀這殿，我三日內要再建立起來」（約二19），但是門徒卻要等到主復活後才想起而明白這話的意思，因為主曾腐「但保惠師，就是父因我的名所要差來的聖靈，他要將一切的事指教你們，並且要叫你們想起我對你們所說的一切話。」（約十四26）使徒保羅也指出，猶太人讀舊約，可是卻不信耶穌是基督，是因為有不信的帕子蒙心；但一個人悔改信主，就在聖靈中看到主的榮光。（林後三12—18）。若不是聖靈的工作，世人讀聖經時就看不到它的中心人物耶穌基督。僅僅注重聖經而不注重聖靈，就會看不到聖經的中心人物；但聖靈的啟導卻又是根據主耶穌在世的話。聖經與聖靈兩者都不可偏廢。

四．信徒必須倚靠聖靈詮釋和傳揚聖經的信息

    當使徒彼得在彼後一章廿一節宣稱先知的預言「乃是人被聖靈感動說出神的話來」之時，他同時提出警告：「第一要緊的，該知道經上所有的預言沒有可隨私意解說的；因為預言從來沒有出於人意的。」（彼後一20—21上）聖經是不可靠人意解釋的！保羅傳講神的話時，便對哥林多信徒腐「我說的話、講的道，不是用智慧委婉的言語，乃是用聖靈和大能的明證，叫你們所信不在乎人的智慧，只在乎神的大能。」(林前二４—５)。他跟著又說他傳講「不是用人智慧所指教的言語，乃是用聖靈所指教的言語，將屬靈的話解釋屬靈的事。」（林前二13）在使徒行傳中，我們也看到司提反是靠聖靈所賜的智慧傳道，得到極大的果效（徒六10）。聖經的話產生能力，是因為那啟示的聖靈繼續在世上工作的結果。事奉神的人必須倚靠聖靈的能力傳講聖經。

五．聖靈現代的啟導必須以聖經為規範

    彼得在他所寫的第二封書信還有另一個要點，那就是：後代的人所傳的信息必須以聖經中先知們的信息為依據（彼後一19），否則就有他在第二章所說假先知的危險。在這裡，我們必須注意一個重要的真理：舊約先知的預言是經過神在歷史中證實，又是歷代信徒在聖靈引導下分辨過而接受的真預言，比所有即下的靈感可靠，因為即下的靈感不但有出於私意的可能性，更有出於邪靈的可能性（參林前十二１—３，約壹四１—３）。在使徒行傳聖靈感動而傳的信息中，彼得在五旬節的信息（徒二16—21）及司提反的信息（徒七章）都是直接引用舊約的經文為依據，而保羅在路司得的講道（徒十四14—17）雖然沒有直接引用舊約的經文，卻是在信息滿了舊約的真理。彼得、司提反和保羅都是聖靈充滿而傳達神旨意的人，但也都是熟識舊約聖經的人。
    約翰福音談論聖靈的工作時，對聖靈的功能也有進一步的教導。約翰神學中聖靈的另一個工作便是預言與見證（約壹一１—３，參四１）。在啟示錄，我們也就看到末世的先知有預言的靈和行神蹟的能力（啟十一１—６，十九10）。不過，使徒約翰雖然承認靈恩現象的存在，卻同時強調聖靈見證的根源是耶穌基督自已（約十五26，十六13），所以耶穌復活以後聖靈的工作仍然必須與耶穌基督在世時所說的話一致。在使徒保羅的身上，也有類似的現象。當保羅在哥林多教會新的處境中遇到與婚姻有關的新問題時，他固然要靠聖靈提出指示（參林前七40下），但是他仍然要以主耶穌在世時對婚姻的教導為依據（林前七10）。這是翠現代聖靈的工作必須以耶穌為中心主題，而且聖靈的工作必定是以耶穌基督和祂的話為基礎。

結論

    聖經是聖靈對歷代信徒所說的話，它信息的中心是耶穌基督。聖靈在後代信徒心中的啟導，最重要的就是要人信服耶穌基督。聖經與聖靈的焦點都是在耶穌基督的身上。世人要明白聖經，必須倚靠聖靈。信徒要傳講聖經的真理，必須倚靠聖靈；但世人要準確地聽到聖靈所說的話、認識主耶穌，則必須以聖經為依據。在聖經與聖靈這個主題上，神的真理是聖經與聖靈必須並重。


CCM Proclaim, October 1999

竧 竒 礚 粇 阶 の ㄤ  璶 ┦ 独  

竧 竒  獺 盾  膀 服 毙 タ 参 褐    氮  琌  ﹚   眖 Ν 戳     碭  ┮ Τ 褐   膀 服 畕 常  獺 竧 竒 Ч  礚 岿 粇    さ  Τ  ㄇ ┮ 孔 褐      斌  竧 竒 Ч  礚 岿 粇     粄  竧 竒 度  Τ 闽 毕  ㎝ 獺 畕 ネ   毙 旧  ⊿ Τ 岿 粇   琌  Τ 闽 菌    厩  み 瞶 厩  の ㄤ  厩    竧 竒 玱 Τ 岿 粇   琌 绊 獺 竧 竒 琌  杠 粂  獺 畕 腨 德  拜   竧 竒 礚 粇 琌  或 種   膀 服  ㄏ 畕  ㎝ 竧 竒 セ ō  ǎ 靡 琌  ì  や  竧 竒  Ч  礚 岿 粇   獺 竧 竒 礚 岿 粇 癸 膀 服 畕  龟 悔 ネ  痷 琌 ê 或  璶 盾   セ ゅ 沽 刚 眖 碭   闽  à   贝 癚 の  莱 硂 ㄇ 拜 肈 

 . 竧 竒 礚 粇 阶 ╯ 澈 琌  或 種  

迭 ㄥ 倒  礚 粇   ﹚ 竡 琌  荡 癸 ぃ 穦 岿  ┪  荡 癸 タ 絋   讽 и  弧 竧 竒 礚 粇   種  碞 琌 竧 竒 荡 癸 タ 絋  睝 礚 岿 粇  ぃ 穦 籔 痷 瞶 Τ ヴ  侥   临 Τ  и  ┮    竧 竒 礚 粇 阶   ┮ Τ  竒 ゅ 礚 岿 粇  ぃ 琌 虫 籔 毕  ㎝ 妮 艶 ネ  Τ 闽  竒 ゅ  礚 岿 粇  耴  挡 ┏  竧 竒 礚 粇 阶 タ 絋  種  碞 琌 竧 竒 ┮ 量   琌 痷 瞶  ㄤ – 场  ㎝ ┮ 毙 旧  – ン ㄆ 常 荡 癸  綼 

 . и    或 绊 獺 竧 竒 礚 粇 阶 

⑾ . 瑿 縬 膀 服  毙 旧  膀 服 毙  獺 ヵ 琌  ミ  毙 穦  じ   瑿 縬 膀 服 ㎝ 廷      膀 服 琌  笵 Θ  ψ ō    琌  痷 瞶   廷   痷 瞶  ǎ 靡    嘿 竧 竒  碞 琌 痷 瞶       竒   杠 琌 ぃ  紀     埃  硂 ㄇ  ﹚ 竧 竒 琌 荡 癸 痷 龟  綼  竒 ゅ    膀 服  毙 旧 竧 竒 –   灿 竊  礚 粇 ┦   瑿 縬  皑 び 褐  き 彻   竊 克  弧   и 龟   禗    碞 琌  ぱ  常 紀     猭   翴  购  ぃ  紀   常 璶 Θ    琂 礛 膀 服 琌 痷 瞶  τ   ⊿ Τ 店 晾 琌 眖 痷 瞶  ㄓ   廷  竧 竒 礚 粇 阶 ┮   ǎ 靡 獽 琌 荡 癸  綼   临 Τ  琂 礛 膀 服 琌 毙 穦  じ  ㎝  膀   毙 旧 竧 竒 琌 礚 粇   ê  ミ  廷    ㎝  廷 恨 瞶   毙 穦  碞 莱 讽 钡  竧 竒 琌 礚 粇  

⑿ . 竧 竒 セ ō  毙 旧  ぃ 虫  瑿 縬 膀 服 毙 旧 竧 竒 礚 粇 阶  竧 竒 セ ō  毙 旧 ョ 礛  矗 集 び    彻  せ 竊 弧   竧 竒 常 琌  ┮ 纐 ボ     ゅ  種  琌  竧 竒 常 琌 眖   柑 弧  ㄓ    硂  杠 处 ボ  竧 竒 纐 ボ   场 ┦  ㄆ 龟  ㎝ パ ㄓ  琂 礛 竧 竒  琌       痷 瞶   ぃ   弧 晾   セ 竧 竒 ゲ 礛 碞 琌 痷 龟 礚 粇   临 Τ  ┘ 眔    彻 ぼ  竊     箇 ē 眖 ㄓ ⊿ Τ    種    琌  砆 竧 艶 稰 笆 弧    杠 ㄓ   硂 竊 竒 ゅ 盢 帝  翴   竧 竒 纐 ボ  よ 猭 籔 恨 笵   陪  竧 竒   常 琌 籜 竧 艶 疭  磟 匡    硂 ㄇ  ぃ 琌 砆 笆   琌 砆 竧 艶 稰 笆  繦 眖 竧 艶  盿 烩  虫 虫 弧  眖  τ ㄓ  杠  パ   ㄓ  竧 竒 琌  セ  虑  糶 Θ   珇   琌  セ 睝 礚 岿 粇 Ч    珇    ㄤ い ⊿ Τ ヴ   種  硂 贺 阀 ├ ㄤ 龟 ぃ 螟 瞶 秆    竧 竒  礚 粇 ┦ 碞  Τ  ┦ ㎝  ┦  膀 服 琌 Ч    妓  传  杠 弧   璝  钡  瑿 縬 琌   礚 竜  Ч    碞  钡  竧 竒 荡 癸 礚 粇 阶   膀 服 ō    竧 艶       ネ  厩   螺 玻 ネ   瘤 礛 瑿 縬     ┮ ネ   廷 玱 琌 礚 竜    ぃ  デ 竜    廷   ┦ ㎝ ぃ 跑      酚 妓   帝 竧 艶  М       み 瞶    螺  玻 ネ  竧 竒  纐 ボ   ぃ 岿  竧 竒   Τ   肚 笷 の 癘 更       竧 艶    ō   稰 笆  币 ボ  ㎝ 盿 烩    碞  糶   セ  称  痷 龟  綼  ㎝ 礚 粇  竧 竒     и    钡  竧 竒 礚 粇 阶  毙 竡 

⒀ . 竧 竒    や   埃  膀 服 ㎝ 竧 竒  ず 靡  ㄤ   靡  そ 粄 竧 竒  蔼   綼 ┦  竧 竒 ず 甧  弘 絋     菌  厩  σ  厩  ㎝ 箇 ē  莱 喷 单 靡 沮 ┮  ﹚  妮  硂  摸  ㄒ   珹  ( 1 )   菌  靡 龟   甁 の 癘 い 猭 ρ     砆  阑 炳 τ 眖 ゼ 祅  甁 の  腳 畒  ( 2 ) σ  厩 靡 龟 瑿      玡    κ   碞 琌    ㄈ    Ч  砆 反 防  ( 3 )         祇 瞷    靡 龟  辽 ㄈ   俱 砰 ┦ ┪  辽 ㄈ    隔 の ず 甧 琌         ( 4 )  辽 ㄈ   彻   竊  き   彻  竊  辣 瓄  き 彻  竊 ㎝ 钢 絞  せ 絞     竊 Τ 闽 膀 服  担 璼  ┮ ネ   ネ  礢           摸  竜    砆 甀 府  碔   糥 褂 柑   璶 眖  柑 確  单 箇 ē 常   莱 喷   ( 5 ) 皑 び 褐     彻    竊 Τ 闽 瑿 隔 蓟  竧 返 盢 砆 ╊ 反  箇 ē        莱 喷 单 单  硂 ㄇ ㄒ  秈  ˙ 绊 ㏕ и  癸 竧 竒 セ ō 靡 龟 竧 竒 礚 粇 阶  獺 み     狦 竧 竒 柑  ㄇ ず 甧  痷 龟 ┦  砆 竒   ㄆ 龟 ┮ 靡 龟  ê 或  竧 竒 柑 ㄤ  ず 甧  痷 龟 ┦ (  竧 竒  ㄓ 方 籔 礚 粇 ┦  ǎ 靡 )  ぃ  ぃ 砆 腨 德  σ 納 ㎝ 钡  

 .  獺 竧 竒 礚 粇 阶 癸 и  痷 琌 ê 或  璶 盾 

Τ  粄   瞶 阶  硂 氮  琌  ﹚   礛 τ   龟 悔 ネ  ㎝ 狝 ㄆ   绊  竧 竒 礚 粇 玱 ⊿ Τ ゲ 璶  璝 琌 硂 妓  玥 だ 澄  竧 竒 痷 瞶 籔 艶 ┦ ぇ 丁  闽 玒  膀 服  絋      ゲ 斗  粄 醚 妮 艶  痷 瞶  礛    ︽ 痷 瞶  蛤 帝 碞  眔  痷 瞶  褐     揩 褐    彻   竊 ┮ 弧     琂  笵 硂 ㄆ  璝 琌  ︽ 碞 Τ 褐    临 Τ     痷 笵   毕   獺   ㄏ 钡  ウ  獺 綼 毕     眔 帝 妮 艶  ネ ㏑   ┘ 眔 玡   彻 ぼ   ぼ  竊 ┮ 弧     籜   ネ  ぃ 琌 パ   胊  贺    琌 パ  ぃ  胊  贺   琌 虑 帝   尖 盽   笵   獺 畕  ネ     莱 ノ   笵  τ 竒 菌 妮 艶  Θ  ( ┪ Θ 竧 )  τ 獺 畕 Θ 竧   ㄣ 碞 琌 痷 瞶   膀 服   揩 褐    彻   竊 ┮ 弧   ―  ノ 痷 瞶 ㄏ   Θ 竧    笵 碞 琌 痷 瞶    硂 竊 竒 ゅ 柑  膀 服 ぃ 虫 粄 ﹚ 痷 瞶  Θ 竧   ㄣ   睝 ぃ 礢 枯  嘿 硂  ㄣ    笵  ┪ 癘 更  竧 竒 柑  笵  琂 礛 膀 服    ﹚ 竧 竒  珸 毕 ㎝  褐 廷 κ ﹎  恨 笵     痷 瞶 ㎝ 艶 ┦ 琌 だ ぃ 秨   绊  竧 竒 礚 粇 阶 碞 跑 眔 獶 盽  璶   狦 竧 竒 セ ō Τ 岿 粇     絋 ﹚  眖 ㄤ い ┮ 烩   獺  琌 タ 絋  ㎡   狦 竧 竒 セ ō Τ 岿 粇  獺 畕  艶 ㏑ ㎝ 狝 ㄆ   ぃ  穕 ㎡   狦 竧 竒 セ ō Τ 岿 粇  竧 竒  獺 畕 み い 碞 ア   荡 癸  舦 琡 

 .  狦 竧 竒 琌 荡 癸 タ 絋  綼   籔 獺 畕 ネ  Τ  璶  闽 玒    或 Τ  临 穦 ┻ 斌 竧 竒 礚 粇 阶  ミ 初 ㎡    琌 盽 ǎ  碭   璶     и  常 Τ ì 镑  瞶 パ   婚 ジ 

⑾ . 绊  竧 竒    礚 粇 阶  セ ⊿ Τ  或 種     и  ⊿ Τ  ﹍  癘 魁   莱 硂 阶 秸  ゲ 斗 候 癘 ㄢ   璶   玥   1     ┮ 靡    杠 虑 帝 纐 ボ 睝 礚 畉 岿  癘 魁  竧 竒      2  肚  и  も 柑   ゅ 竧 竒 も й セ   ぃ 琌 κ だ ぇ κ  Ч 俱 ┪   ぃ 簗     疭  玂  俱  肚 患 筁 祘  ㄤ ず 甧 ご 琌 伐 ㄤ 弘 絋  ㄤ  種 ㎝ 毙 旧   綼 ┦  翴  ⊿ Τ   穕 甡     竧 竒 琌  獺   竧 竒    礚 粇 阶   ぃ 琌 ⊿ Τ 種  ┪ ぃ     は  琌    だ  璶  膀 服 毙 毙 竡   狦 竧 竒   Τ 岿 粇  瞷 Τ  й セ  礚 阶  或 弘 絋  獽 睝 礚 基     ミ  ㄤ   獺 ヵ  琌   

⑿ . 竧 竒 柑 Τ  ㄇ 岿 粇  靡  礚 粇 阶 ぃ Θ ミ  Τ   ㄓ  临 ゼ Τ   絋 龟  靡  竧 竒 Τ 岿 粇  龟 悔    Τ   礚 ┮ ぃ     冈 荷   礚 好  σ 納 ┮ Τ 安 ﹚ 竧 竒 岿 粇  戈    荡 癸  靡  竧 竒  毙 旧  Τ 粇 旧  ぇ 尔  礛 τ 埃   瑿 縬       ⊿ Τ    琌 礚 ┮ ぃ      ⊿ Τ ヴ   Τ 戈  阶 耞 竧 竒 ┪ 弧 竧 竒 Τ 岿 粇   狦 и  钡  竧 竒  荡 癸 礚 粇 ㎝  綼 ┦  ê 或  ⊿ Τ ヴ  安 ﹚ ┪     岿 粇 琌  沧 礚 猭 秆 ∕   竧 竒 琌 痷 瞶    痷 瞶 セ ō 琌  璓  ㎝ 坑  ㎝ ぃ   ベ    砛  安 ﹚  岿 粇      ベ   ㎝ 安 ﹚  菌    瞶   厩    厩  ┪ 计   畉 钵   眔   瞶  秆 睦  ê 或  膀 服 畕 笿  礚 猭 皑  秆 ∕    畉 钵  竧 竒 拜 肈   讽  或 快  材   ぃ 莱 崩 陆   竧 竒 礚 粇 阶 Τ   靡 沮  ┪ 淮  耞 ﹚ 竧 竒 琌 Τ 岿 粇   材   ゼ  眔  秆 氮 玡  莱 磷    挡 阶  材   莱 港 龟 辆   ┯ 粄  癸  ㄇ     竧 竒 畉 钵  ヘ 玡 临 ⊿ Τ 程  讽  秆 睦    硂 ㄇ 拜 肈  氮   Τ   笵  и   Τ 单    秆 睦      ぃ 璶   挡 阶  粄  竧 竒 Τ 岿 粇 τ 胔 好  杠 粂  痷 龟 

⒀ .  獺 竧 竒 礚 粇 阶 穦 旧 璓  案 钩    竧 竒  绊 獺 竧 竒 礚 粇 ぃ 单  穛  竧 竒  ㄤ 龟    ぃ 獺 竧 竒 礚 粇 阶    砛 穦 穛  竧 竒     竧 竒 礚 粇 阶  獺 畕 玱 ┶ 荡 硂 妓 暗     穛    钡  廷 癸 竧 竒 礚 粇 阶  毙 旧   籔 廷   癸 竧 竒 ╆ 蔼   穛 種    竧 竒 籔    琌  单  痷 ㎝  

き . и  癸 竧 竒 礚 粇 阶 莱 赣 Τ  或  莱 

腀  虑    癚 阶 腊  и   ㄏ и  痷  笵 ( 1 ) 竧 竒 礚 粇 阶 琌 膀 服  ㄏ 畕  ㎝ 竧 竒  毙 旧    ヴ   弧 竧 竒 Τ 岿 粇  獽 琌 珼 驹  瑿 縬  ǎ 靡 ㎝ 竧 竒  舦   ( 2 ) 竧 竒 Τ 螟 秆   よ   硂  ぃ 单  竧 竒 Τ 岿 粇   フ 硂 玡 矗  и  碞  磷  р 螟 秆  竒 ゅ 弧 Θ 琌 岿 粇  竒 ゅ  ( 3 ) ⊿ Τ    礚 ┮ ぃ     ⊿ Τ    Τ 戈  阶 耞 竧 竒 ┪ 弧 竧 竒 Τ 岿 粇  ( 4 ) 竧 竒 礚 粇 阶  毙 竡 癸 膀 服 毙  ┑ 尿 ㎝ 獺 畕 龟 悔 ネ  琌  だ  璶   ( 5 ) 度  種 醚  ┯ 粄 竧 竒 礚 粇 阶  艶 ㏑ ⊿ Τ 痷 タ  痲 矪  и  ゲ 斗 ち 龟 眖 み ┏ 柑 钡  竧 竒 礚 粇 阶    ウ   ㄣ 砰   莱  材    莱 碞 琌 钡  瑿 縬 膀 服     毕   廷 琌 礚 粇  竧 竒 ┮ ǎ 靡   璶 癸 禜  材     膀 服 柑  獺 畕 ゲ 斗 Ч  抖 狝 竧 竒     笷 癸 膀 服  痷 稲  ㎝ 眔 帝 艶 ㏑   秈  痷 タ  抖 狝  珹 钮 眖 竧 竒  毙 旧   獺 竧 竒  莱 砛   痙 種 竧 竒  牡   材   痷 獺 畕 ゲ 斗 ┚ み  盢  礚 粇 笵 肚 倒    ㄏ   Τ 诀 穦 眔 毕    膀 服 柑 Θ  

 独   痴   玡 い 地 耴   厩 皘 皘  

锣更い獺肚199910る


【從約的角度看嬰兒洗禮】

陳正弘牧師
來源：http://rchc.fhl.net/feature-baptism.htm

    人與人之間的約，一般是雙方互相約定，講好雙方的義務和權利；但口說無憑，要請人作中間人，看著雙方在契約書上簽名蓋章，這才是完成了立約的手續，爾後，雙方都要盡全力去盡義務，而且也可以在其中享受權利，拿我們社會上較常見的訂立租屋契約來看，首先屋主房東和房客，互相約定押金多少？房租多少？房租多久付一次？若房屋壞了，誰要修理？然後要去法院公證，請政府作中間人，看著雙方簽名蓋章，然後雙方各持契約書保管，若有一方違約。則另一方要提出契約書，請中間人出面仲裁，並處罰違約人。
    神人之間也有約，但略有不同，立約的雙方，並非如同人與人立約，雙方坐下來談，互相協定，而訂下契約，反而是上帝單方面，以祂的慈愛，和人訂約：所訂的約叫做恩典之約，而且是上帝單方面，決定約的內容，因為上帝不和人訂約，而在人這方面損失卻太大了，要落在永遠的黑暗中。
    現在我們以聖經中 ，一個神人之間立約的例子來探討，那就是記載在創世紀第十五章，亞伯蘭與上帝立約的故事，亞伯蘭因著信，蒙上帝稱義，上帝就應許賜給亞伯蘭迦南美地，亞伯蘭問上帝：怎能知道必得這地為業？上帝說：取來母牛，母山羊，公綿羊，斑鳩，雛鴿，亞伯蘭取來，每樣劈開，分成兩半，一半對著一半地擺著，只有鳥沒有劈開，日落天黑，不料有冒煙的爐並燒著的火把從那些肉塊中經過，當那日，耶和華與亞伯蘭立約，說：我已賜給你的後裔，從埃及地直到幼發拉底大河之地。在這裡，上帝既以應許給地，就一定會給：但因著人的軟弱，會懷疑上帝的信實，於是上帝照著人們立約的條例，和人立約，而上帝以冒煙的爐並燒著的火把，從那些肉塊中經過，表明上帝必會守約；若不守約，願意接受處罰，如同這些分開的肉塊一樣，那就是死亡，上帝怎能死亡？當然不能！但上帝願意用這種方式，來表明祂必守約，給亞伯蘭有後裔，有迦南美地，又要作亞伯蘭和其後裔的上帝，這裡上帝說，要作亞伯蘭和其後裔的上帝，就是意味著，上帝要赦其罪，稱其義，給與永生（因為上帝的百姓，必然是聖潔的，稱義的，無罪的）；因此就包括了：上帝要親自預備贖罪的羔羊，而真正有資格作那無罪，聖潔的羔羊，只有祂自己；或說：祂的獨生愛子耶穌基督，雖然，對亞伯蘭而言，他只看見上帝以冒煙的爐並燒著的火把，從那些肉塊中經過，表示上帝已在這約上簽名蓋章了，接下來，就要亞伯蘭也簽名蓋章。
    亞伯蘭怎樣簽名蓋章？上帝說：你和你的後裔必世世代代遵守我的約，你們所有的男子都要受割禮，這就是我與你並你的後裔所訂的約，是你們所當遵守的……..這樣，我的約就立在你們肉體上作永遠的約，但不受割禮的男子必從民中剪除，因他背了我的約，正當那日，亞伯蘭遵著上帝的命，不僅自己行割禮，也給他的兒子以實瑪利，和家中的男子，無論是在家裡生的，是用銀子買的，都行了割禮（創17:9-27），所以亞伯蘭與其後裔以割禮來簽名蓋章，而完成和上帝立約的手續，而契約書就在他們肉體上，隨時提醒著他們，以色列和其後裔若不守約，就願意接受處罰，像割禮割開一樣，代表著死亡。
    再來看，若只有契約書，而無簽名蓋章，那麼這約就無效，但這裡上帝和亞伯蘭雙方，都已簽名蓋章了，表明這約已生效了，誰若不守約，就違約，要接受處罰。
    上帝不僅和亞伯蘭簽約，更因著祂的慈愛，和亞伯蘭的後裔同時立約，雖然那時以實瑪利才十三歲，也受了割禮，而以撒生出來第八天也受割禮，凡以色列家裡所有的人，無論是在家裡生的，是用銀子買來的，也都一同受了割禮，受了割禮就是簽名蓋章了，表明這約已生效了，誰若不守約，就違約，要接受處罰。
    若有不受割禮的男子，無論是成人或是嬰孩，都必從民中剪除；因上帝已很嚴肅地以自己獨生愛子的死亡，來保證祂必成為以色列人的上帝，上帝已很嚴肅地進入這約，為何你不進入呢？所以上帝說不受割禮的男子必從民中剪除，因他背了我的約。
    這樣來看，割禮是立約的記號（契約書），但立約的先決條件，聖經說是信心；因亞伯蘭是先因信稱義，再受割禮，而亞伯蘭的後裔，是先受割禮，再因信稱義。
    羅馬書四：11說：亞伯拉罕受了割禮的記號，作他未受割禮的時候，因信稱義的印證：叫他作一切不受割禮而信之人的父。使他們也算為義，我們可以試著這麼說：亞伯拉罕是先信後立約（割禮），而其後裔皆是先立約（割禮）後信，也正是羅馬書四：12所說的；亞伯拉罕又作受割禮之人的父，就是那些不但受割禮，並且按我們的祖宗亞伯拉罕，未受割禮而信之蹤跡去行的人，亞伯拉罕的後裔，如以實瑪利十三歲受割禮，以撒出生第八天受割禮；以掃、雅各也都是出生第八天受割禮，這些後裔蒙上帝恩典，一出生，上帝就和其立約，只要求著些後裔在成長的過程中，顯出信心來，能按亞伯拉罕的信心去行出來即可，先割後信是也！所以我們要記住：
    先信後割----------亞伯拉罕
    先割後信----------後裔
    這兩種方式皆為上帝所命定，受割禮的人，無論成人或嬰兒，若沒有信心，那就破壞了約，而割禮的記號就毫無意義；如以掃、以利的二子，倒斃在曠野的以色列人，和耶穌時代的法利賽人，而受割禮的人，無論成人或嬰兒，若有信心，那就完成了約，而上帝也必守約，給予救恩及永生！
    今天我們進入了新約時代，但是上帝仍然是與我們立約的上帝，因耶穌曾說這是我與你們立約的杯，而且我們是亞伯拉罕的屬靈子孫（加 3:27-29），所以他仍然是以對待就約以色列人立約的方式；來對待和要求我們。不過新約時代是以洗禮代替了割禮（西 2:11-12），所以仍然是
    先信後洗----------第一代的信徒 （如腓力為之施洗之安提阿伯的太監）
    先洗後信----------第二代的信徒 （如徒16:15 呂底亞和他的一家都受了洗； 腓立比　　的獄卒和屬乎他的人立時都受了洗）
    所以，有了立約的記號並不等於得救。受洗與上帝立約，只是有上帝的應許，說：凡有信心的，就必稱義，就必得救，成人受洗與上帝立約，或說上帝與成人立約，若是立約的成人有信心，就可要求上帝履行約的條例及應許：若我有信心，就要使我稱義，使我得救，若成人沒有信心，就算有約的記號 ---洗禮，上帝並不需要履行約的條例及應許，使我稱義，使我得救。
    相同的道理，經過嬰兒洗禮的幼兒，並不自動地得救，指示上帝給予他們有應許說：凡有信心的，就必稱義，就必得救。直到幼兒成長的過程中，藉父母，教會教導主的話，及勝靈的工作，使他重生，使他心中的眼睛打開來，有了真實的信心之後。那時，約的條例及應許就自動地生效；如果這位經過洗禮的幼兒，到結束地上的一生時，都沒有重生，都沒有悔改，那約的條例及應許就一直沒有生效，並不因著有約的記號 ----洗禮，就算稱義，得救。（但是嬰兒在幼小時死亡，我們以主的憐憫和慈愛，認定信徒的兒女是得救的。路加 18:15-16 ）
    既然幼兒要有了重生，真實的信心之後，才算得救，才可以享受約的條例及應許。所以他們何時有了重生，真實的信心，何時就可享受約的條例及應許。那麼幼兒在什麼時候重生？這並不是我們可以確實知道的。他們可能在母腹裡就已重生；如施洗約翰在母腹裡已被聖靈充滿（重生）；也有可能在幼年時，就已重生如耶利米和撒母耳在幼年時；被上帝呼召。也可能在一生中，都沒有顯出得救的信心和行為來：如以掃以利的二子。因此教會會為有信心的人，在成長的過程中，安排堅振禮（堅信禮），讓他們自己有機會告白自己的信心，然後可以守聖餐，與主團契。
    雖然如此，幼兒還是按照聖經所說，稱為約的兒女，是教會的一份子（弗 1:1,6:1-4），可以享受教會中的一切權利，也要盡一切的義務。如海德堡要理問答七十四問：嬰兒也要受洗麼？答：是！因為他們既然與父母，同屬於上帝的約，同為子民；並且他們因基督的血，得蒙應許，有救贖與起信的聖靈，如同他們的父母所有的，那麼他們也藉著那作為約的表記之洗禮，被接入基督之教會中，並且別於不信者之兒女，正如舊約的割禮所行的，這割禮已由新約的洗禮替代了。


約翰．衛斯理（Wesley, John）

    Wesley, John 約翰．衛斯理（1703∼91） 生於英國北部林肯郡的厄普衛司（Epworth），是撒母耳和蘇撒拿衛斯理的第五個兒子。約翰與他的弟弟查理斯（聖詩作者），是十八世紀福音復興運動和循道（Methodism）運動的領袖。
    衛斯理的家族有很深的宗教信念。他的祖父是清教（Puritan）的不從國教者；父親受過高深教育，後來決定返回英國國教，並且在牛津大學受業；而約翰的母親，不管是用哪一個世紀的標準衡量，都可說是個傑出的婦女。
    約翰十歲即離家，往倫敦的查特豪斯（Charterhouse）受教育（1714），後來（1720）再在牛津的基督教會書院就讀（學士，1724；碩士，1727）。他在1725年之前，沒想過「要以宗教作為一生的事業」；這種改變可說是他的宗教或道德的改變，與十三年後的福音悔改同樣真實、重要。同年，他受按立為執事，而翌年則成為林肯學院的院士。透過一個「宗教朋友」的影響，衛斯理開始閱讀金碧士（參效法基督，Imitation of Christ）、泰勒（Jeremy Taylor, 1613∼67，英神學家、主教，兼名作家和講員，有「英講壇之榮耀」之稱），和勞威廉（W. Law）等人的作品。1727年夏，衛斯理離開牛津，在羅克特（Wroot）教堂擔任父親的助手，並且在1728年受按為長老。
    1729年他在林肯學院的邀請下，返回牛津，很快就成了弟弟查理斯所召聚之群體的屬靈領袖。其他學生稱他們的團體為「聖社」（'Holy Club'），後來則改稱為「循道派」（'Methodists'），指他們凡事皆循規蹈矩，是語帶譏諷的。無論如何，這群體一起研習新約希臘文，把無數的神學及屬靈作品寫成簡易本，每星期禁食兩次，每週領聖禮，並且定期探訪病患的及坐監牢的人。
    約翰和查理斯衛斯理於1735年父親去世後，便離開了牛津，去美國喬治亞（Georgia）宣教。宣教期雖頗短暫，對兄弟倆的屬靈生命倒有重要的影響。首先，令他們改變的有兩項因素，一是透過往美洲船上一班德國莫拉維弟兄敬虔的生活，另一是當時新興的活動，就是以小組形式，給予完全奉獻的男女信徒屬靈訓導。約翰於1738年回英國後不久，便遇上莫拉維會的牧師伯勒爾（Peter Bo/hler），他強調因信稱義（Justification），內心有得救確據（Assurance of Salvation），及勝過一切罪惡。衛斯理深為這些信念折服，認為是與聖經、歷史的基督教，及幾個見證人的經驗吻合，於是他也開始追求及傳講因信稱義的道理了。
    1738年的五月二十四日，衛斯理參加了倫敦亞得門街（Aldersgate）莫拉維會的聚會，覺得心裡「異樣溫暖」，皆因有人在會中宣讀了馬丁路德寫的羅馬書註釋之序言。近代學者對衛斯理這個福音經驗的性質有不同的意見，但後來的歷史顯出，這個經驗實在影響了他每一方面。他由這經驗而生出的熱心，又聯合了他弟弟查理斯和聖社其他會員（如懷特腓德，Whitefield），便形成了一股復興的火焰，使倫敦、布里斯托爾，及報紙傳媒觸目。
    強調個人藉信心而得救恩的經驗，是當代英國國教之領袖視之為不需要的「新教義」，他們認為人單靠嬰兒洗禮，就足以得救。很快地，大部分英國國教的教會大門都向衛斯理關閉，他們只得在街頭聚會。1739年四月，懷特腓德邀請約翰去布里斯托爾，好把金斯伍德大批新信主的煤礦工人組織起來，以基督教教義牧養他們，訓練他們成為門徒，這正是衛斯理最擅長的恩賜。
    循道派神學的核心是愛︰神的愛（Love of God）是為萬人的，而神的恩典（Grace）亦是為所有人預備，只要人在耶穌基督內，以信心接受祂的救恩即可得到。
    這種（預期的）恩典觀所著重的乃是，神把自己給予每一個人，要與人建立親密的關係，並且保障人真正有機會回應。稱義或使人得救的信心，是恩典的結果；而悔改歸正（Conversion）的經驗，則是由兩部分構成︰稱義，那是基督的公義（Righteousness）歸到信徒身上；和新生或重生（Regeneration），那是聖靈把基督的義生在或歸到信徒身上。成聖（Sanctification）的恩典包括信徒由悔改到死亡之間，聖靈在他生命中的工作；衛斯理認為這工作既是即成的，也是漸進的。因為那是恩典的工作，是人只能透過信心來接受的，所以成聖可以是即成的。但「整個成聖」的工夫，基本上是人對神和對別人的愛，因此成聖就是神無限及大能的愛，在有限的信徒身上彰顯的過程；就此意義而言，成聖就不可能是一種「絕對完全」那樣的靜態狀況（這是衛斯理不斷否定的），而是一種不斷向前推進的狀況（參完全，完全主義，Perfection, Perfectionism）。
    約翰衛斯理的循道主義不僅是一套神學，而是一種對基督徒生活的了解，強調信徒與慈愛天父之間那種喜樂又個人的關係。這個關係落實於人對上帝的敬拜，和對人的愛。愛失喪之人的意思，就是在傳福音（Evangelism）時「把基督給他們」；愛貧窮人的意思，就是社會關懷──為孤兒寡婦預備房子，提供免費醫療、食物、衣物、教育，及主日學等；愛初信者的意思，乃是訓練他們成為門徒──小組牧養；倘若信徒給教區教會逐出來（當代英國國教對循道派信徒常採取的行動），便為他們舉行聖餐；並且為初信者預備聖詩與屬靈詩文、研經材料、禱文、單張、兒童禱文、日課、詩歌；出版成年人屬靈的作品（包括神學和靈修的），每月的屬靈雜誌。總括來說，約翰有生之年一共寫了四百多種不同的出版物。
    在基督徒群體中，愛人的意思乃是誠實地放下偏見，同心協力，為要得著失喪之人（如︰「致天主教信徒的信」），加上真誠的合一（Ecumenical）精神，願意從每一個真正屬靈的傳統去得著教益。他愛全世界的心，使他能說︰「世界就是我的教區」。他自己為宣教而去過的地方，包括喬治亞、德國、威爾斯、愛爾蘭和蘇格蘭。自1769年起，衛斯理便差遣循道派的宣教士去北美洲，而在美國與英國戰爭後，更按立他們，使他們繼續在前線工作。
    衛斯理的工作實在驚人，在他五十二年的事奉生涯，平均每年走四千哩（騎馬），共講了四萬篇道。但他最成功之處，乃是能選召、組織，及訓練人成為屬靈領袖，包括男人和女人在內；透過不斷成長的小組、地方領袖，和遊行佈道家，衛斯理能夠維持宣教的熱誠及其果子。他從不忽略對初信者的教導和訓練，務要使他們成為門徒。從實際的意義而言，約翰衛斯理的循道主義，是牧養的更新，也是實踐平信徒（Laity）事奉工作的果子（包括男、女信徒在內），更是對福音神學和宣教的真實回應。透過衛斯理和循道主義，十八世紀英國廣大的勞動階層，終於有一種可行的靈修生活（Spirituality）。


約翰衛斯理的四大神學支柱
許光福

一.引論

    長期以來，研究約翰衛斯理的學者對他的工作提出了廣泛的討論與評價，有者強調他是顯赫有名的佈道家，但卻忽略他其實在神學方面也有重大的成就。相反的，有些人卻視約翰衛斯理為一位創新派的神學家，這又漠視了他那充滿熱誠的佈道心志與事工，或者，在「神學」與「佈道」這兩個範疇外，我們大可為這位十八世紀的偉大聖徒冠上「牧者」、「奮興家」、「行政者」……等名銜都不為過。
    我相信對約翰衛斯理最公允的評價是—他是講究實踐可行的佈道者，而同時也是一位有學識方法的神學家，這兩者在他的事工上是相輔相成的，因為在他來說，最優質的神學思想激發最佳的事工實踐；而最好的事工實踐也啟迪更成熟的神學，因此他是「實踐神學家」。
    約翰衛斯理在生平中，沒有刻意去寫下自己一套完整的神學導言或方法論，再加上他所持守的教義與其他基督教宗派並無太大分別，我們只能從他所寫的著作 (包括他的講章、日記、函件等) 去探索他信仰背後的神學基礎。
    本文的旨趣並非討論衛理宗的「教義」，而是簡介衛斯理的神學思想論的支柱，且看如何在這四大支柱上搭建強韌有力的信仰。換言之，注重的是衛斯理的神學治學方法，文中也稍微指出這四大支柱之間如何互相交涉。
    衛斯理四大神學支柱在學術上被稱為「The Wesleyan Quadrilateral」。以下就（一）聖經的權威；（二）教會的傳統；（三）理智；及（四）經驗，這四大支柱提出討論。

二.衛斯理約翰的四大神學支柱簡介

    首先要指出，這裏所說的衛斯理四大神學支柱是他「作」神學（治學）或討論神學的任務時，所採取的一套典範。雖然衛斯理自己從未明言劃定聖經、傳統、理智、經驗四者為信仰的奠基石，但現代衛理宗名儒歐特勒卻在六十年代末期提出這四者為本宗沿循衛斯理而發展的四大神學支柱。它們代表著我們信仰的權威。然而我們不可誤以為這四者是平行的，是按幾何學來討論其彼此之間的關係與輕重，我想最好的類比是將它們比作一四面體的金字塔：聖經必定是在底面作為根基。（參下圖）

(一)聖經的權威

    無疑問的，聖經佔最高無上的權威，其他三者只是輔助者。約翰衛斯理在牛津求學的日子，已自詡為「Homo unius libri」，意即「一書之人」，可見他對聖經之熱愛與高舉﹐要知道他是生活在篤信「唯獨恩典」、「唯獨信心」及「唯獨聖經」 的純正基督信仰中，而其神學正是在這處境下衍生發展。
    聖經之所以放在最優先位置，乃是因為它是神的自我啟示。衛斯理曾勸諭說，所有的神學思想或經驗必須置放在唯一真實的量度下！即是律法書與新約—來驗證。他指出：「我不准許其他任何的規則作為信心與實踐的標準—只有聖經、唯獨聖經……」。
    聖經之權威也端在於它成為人認識神以及自己的全備資源。尤其進者，衛斯理認為聖經的最大目的，乃是將那全然完備的楅音信息傳達給信者，使「稱義」與「成聖」的果效得以產生。誠然，衛斯理對聖經之完全信服是出於它指示了救恩之道，特別是關於耶穌基督的身份與使命更是清楚可靠。
    約翰衛斯理對聖經在救恩方面的權威，可見諸他許多篇在這範疇的講章，例如：「聖經中的救恩之道」，「如何尋求救恩」；他甚至在前者的內容中，詳細的按聖經的真理，提出了「救恩進階」如下：預設恩典→悔改→稱義→重生→成聖之路→完全成聖。
    可以肯定的是，衛斯理高舉聖經權威之最大原因，乃在於它指示救恩之道，過於它的真實性、歷史性、或者神學上的可靠性。雖然如此，這也並非意味著衛斯理罔顧了其他有關聖經研究的課題，如：聖經的默示，聖經的無誤論，聖經的詮釋方法／原則等，只不過，相信神並接受救恩乃是其他的先決條件。
    為聖經的默示作辯護時，衛斯理在一篇名為「聖經是神所默示的：一個清晰與精確的說明」中，提出以自己的宗教經驗為首、理性為輔的見解剖析。簡單來說，他相信聖經是神的默示，乃是因為聖經在他自己的得救與基督徒生命經驗，証明了其完備性。換言之，甚至在他尚未確立聖經論以先，聖經已展示了其在救恩功能上的權威。另一方面，衛斯理雖然生活在聖經批判學興起之前的兩世紀，但他已敏銳於理性是解釋聖經不可少的工具，他運用邏輯學來推論聖經不是出於天使與好人，也不是魔鬼或惡者，而必然是出於神。
    從以上的例子中，我們已不難覺察約翰衛斯理在高舉聖經的權威時，並沒有 (也無法) 排他性的置其他三大支柱不理。明顯的，他其實仗賴其他三者來闡明聖經的權威與真理。
    衛斯理曾經坦言他對聖經的詮釋原則，乃沿襲正統教會(特別是英國教會) 的傳統為依據，他認為教會傳統的解經具有權威，能帶來亮光。再者，衛斯理也運用經驗來詮釋聖經，經驗有助於印証聖經的真理是實際可行的，他舉「完全聖潔」經歷為例—雖然他無數次讀到聖經中提及達致聖潔的經文，但因為自己沒有同樣經歷，他曾懷疑這真理，然而當他自己親身經歷時，正肯定了這真理，對他而言，除非聖經的真理能夠被經驗所証實，要不然他不肯相信其字面的解釋。此外，經驗可幫助澄清某些較暗昧的經文，讓其意義得以活現出來。
    與此同時，理智是神賜給我們的「導師」，使我們在悟性上能明白聖經，它在基督徒詮釋聖經的整個過程中，甚至應用中，都是不可或缺的。費克雷有佷好的結論，他指出，對衛斯理的神學而言：
    「聖經是信仰權威的源頭……教會及其傳統提供了詮釋權威的資源，在聖靈的恩賜下帶來亮光……人的經驗世界—不論是理性、感性、道德性—卻組成了聖經與傳統被闡明的處境，這是在啟示的恩典下進行……。」

(二)傳統的權威

    衛斯理從來沒有意圖脫離英國教會，反而他常常為自己能身為會友並承襲教會傳統的豐富屬靈產業而感到自豪。他在聖經權威之後，處處維護教會的傳統之權威，誠如稍前已提及，教會傳統賦予智慧去闡明聖經的真理，衛斯理也重視傳統下來的信條，視彼等為基督信仰要義的精華。再者，衛斯理對古教父的著作也有極大的欽佩，他曾如此宣稱：「……我極之景仰他們及他們的作品……，我欽佩他們，因為他們是基督徒……，而我尊重他們的作品，因為它們含有對真實信仰的描述，這引導我們對基督教信仰更完全確信……。」
    衛斯理視自己和整個衛理運動為基督教傳統中那最古老、最純正的支流之延續。在其講章「新聖堂的奠基」，他追溯教會的淵源，由基督徒至衛理宗教的復興為止，這傳統如下圖發展：
    "古老"的信仰(愛)
    ↓
    聖經中的信仰
    ↓
    初期教會的信仰
    ↓
    英國教會的信仰
    ↓
    衛理宗

    在衛斯理的信念中，教會歷史對於我們明白、接受、並實現聖經真理是極有裨益的。重要的是：掌握教會傳統能指引我們回歸到信仰生活的至高權威—聖經。在傳統的亮光下，衛斯理的神學呈現三個特色，概列並簡述如下：
  1. 大公精神
        衛斯理的著作中極其強調基督徒的愛心表現。「愛」是古往今來的基督徒之間的共同點，促進未來的彼此接納、欣賞及合作。「大公精神」意味著對他人的普世之愛，這愛不只是對神或對鄰舍而發出，而且是給予那些和我們持不同神學觀念的鄰舍，這大公的愛乃是可以在更正教、天主教，甚至其他基督徒中所共享的。衛斯理的確也同意衛理宗與其他教會傳統在教義觀點上繼續會有分歧出現，但他的態度是採取開放的精神，去包容接納。
  2. 神學的自由度與容忍
        衛斯理拒絕因神學上的些許差異而與其他教會保持距離。只是在基要的神學要義上有共識，他完全敞開地容讓其他教會傳統的神學，這自然是基於他的大公精神與愛心。實際上他在一封致給天主教徒的信件清楚表明這種容忍胸懷。衛斯理甚至願意與天主教達致某個層面的復和，呼籲兩造在毋須犧牲各自基要教義的協調下，尋求互相了解與接納。衛斯理可以無私的接受別人對救恩的宗教經驗，可以和他自己的經驗同樣地真實可信。既然各人的神學也根据不同的宗教經驗，我們必須尊重他們的差異，但這也不表示衛斯理鼓吹完全開放的「教義混合／多元性」。在他而言，聖經乃是最高的標準來識別神學的可信度，他教導：「我立此為不朽的真理—任何教會的神學只要愈接近聖經者，就愈該接受之；反之，任何教會的神學愈偏離聖經，我們愈有理由去懷疑它……。」
  3. 教會合一的精神
        衛斯理對教會傳統的擁護，加上他對各傳統的尊敬與容忍，使他所推動的衛理運動帶有濃厚的教會合一精神。在晚年的其中一篇講章中，他重申「愛」迫使衛理宗接納任何愛神的人，只要他們「敬畏神，行公義」，他自言這是衛理宗獨有的合一精柛，是本宗的光榮！
        衛斯理在實踐方面也認定許多信仰的傳統在締造一致性及系統性的信仰，含有極大的作用；因此在他自己的事奉中，他樂於吸取其他傳統之優點長處；他尋求機會和那些持相異神學傳統者（如加爾文派的懷特菲特，羅馬天主教）攜手合作。
    由以上的論述我們可以看出，衛斯理對教會傳統之重視，僅次於聖經的權威。教會傳統反映出基督信仰的內涵與屬靈的活力，以聖經與傳統為指引，衛斯理發展了純正、合乎古老傳統淵流的神學思想，再輔以他那大公、容忍、合一的精神，衛斯理的熱誠（也是他開始的衛理復興運動的目標）是尋求與其他教會共同努力將聖經的真理遍傳。

(三)理性的權威

    生活在啟蒙運動正熾熱高舉理性為知識之本的十八世紀，衛斯理所受的教育與教會傳統都難免受哲學與理性的薰陶。而實際上，英國教會甚至視理性為聖經與傳統，更正教與天主教之間的「整合媒介」。約翰衛斯理曾如此說過：「……對我們（衛理宗）而言，一個很基要的原則是：棄絕理性即是等於棄絕了信仰；信仰和理性是並行的，所有不合理的信仰，必是虛假的信仰。」
    針對加爾文神學的「全然敗壞」教義，衛斯理提出不同的見解。他提倡在人墮落以後，神的形像只是受虧損，而不是完全失去，理性是我們擁有神的形像的確据之一，且是神的恩典賜予。它能在人的罪性及道德衰微的生命中仍舊工作。但衛斯理也澄清人的理性能力不足與神的無限智性相比擬。衛斯理致力証明基督教信仰是「至高的理智」。我們的信仰非但沒有與理性衝突，更是合乎理性的，因此衛斯理急欲闡釋基督教信仰的合理性。當他如此作的時候，並沒有貶低聖經的權威，他仍堅持聖經是我們在信仰中確立理性與知識論的資源與基礎。然而在另一方面，理性卻能在聖靈的引導下，協助我們奠立真實信仰的根基；理性在信心與實踐上均是信仰的權威。
    約翰衛斯理沒有鼓吹完全的理性。理性有它的限制，諸如在我們信仰中某些重大的教義（如「三位一體」、基督的道成肉身等），並不能以理性去測透。但是這些奧秘也不是與理性邏輯相違背。在個人宗教經驗及聖靈的指引下，我們可以運用邏輯思維，在聖經中作出歸納與推論、尋求合理性的論證。再一次我們看到理性需要聖經及經驗的配合，才構成其權威性。衛斯理在論到理性之有所不逮時，說：「……讓理智盡其所能吧！努力運用它，但同時要記得：理性本身不能產生信、望、愛；因此它無法帶來真正的德行與滿足的喜樂……。」
    無論如何，理性是衛斯理塑造其神學的重要工具。也在理性的不足之處，我們學習謙虛及對神的信心。對衛斯理而言，信心本身就是一認知的過程，使人在理性上也明白並接受救恩。他訓誨自己的同工必須在全人的發展上盡力，這包括在靈性及理性上均衡。為達致此目的，我們應操練理性，博覽舉凡宗教、科學、理論、實踐各方面的知識；這樣才能把基督信仰以別人的理性能接受的途徑表達、傳揚出去。

(四)經驗的權威

    衛斯理之高舉聖經、傳統、理性三者為其神學的支柱，實際上只是建基於改革宗或其所隸屬的英國教會之信念上，加上闡明發揮。他最大的貢獻卻是來自獨特的，將宗教經驗列為第四支柱，這創新之舉源自兩個因素。
    首先，在理性膨脹的當時，衛斯理擔心衛理宗的信徒會始終陷入一種在屬靈上死板的宗教裏，絲毫沒有生氣且無法流露出與神的真實關係。他確信每一個信仰均包含理智與經驗的成份。經驗能印証信仰的真實性，而神在預設恩典中已賜給我們的屬靈感官有能力去聽見、看見並感覺神的工作。我們悔改、重生、得救、成聖等進階中，均有個人的宗教經驗佐証。衛斯理直言，這個人性的獨特宗教經驗能給予救恩上的確据，是聖靈的恩典。
    其次，這與衛斯理自己的個人經歷有關。在他篤信聖經、教會傳統以及理性的權威之餘，唯有在亞達斯門那令他刻骨銘心的特殊經歷才完全的為他帶來信仰上的確据與肯定。
    衛斯理雖然極看重經驗，他卻沒有將經驗高舉為發展教義的源頭。在他而言，經驗最重要的目的與功能是印証聖經的真理，使信徒能夠在聖靈的指引下，按聖經與經驗所引發的亮光去活出豐盛的生命。在另一方面，宗教經驗也協助歷代以來的聖徒，正確的詮釋聖經真理；意即教會的傳統也不能缺少經驗的輔助，去闡明聖經的權威。
    若按以上的論述，衛斯理已清楚表明宗教經驗是有所限制的。他固然指出在信仰的認知過程是有一個人的經驗性層面。但同時其中含有一無法完全理性化的主觀因素。在這種情況下，經驗必須在聖經真理下，輔以傳統的智慧及理性加以測試。至此，我們看到這四大支柱如何互相依賴而存立。

三.結語與反省

    當約翰衛斯理提出以聖經的權威、教會的傳統、理智的運用、以及宗教經驗的印証，作為他神學系統的四大支柱時，他不會想到他的建議今日會成為衛理宗在眾福音派教會中，深具代表性的思想。或許我們承繼這豐富的屬靈偉業時，不可輕易忘記衛斯理不是一位理論家，而是一位實踐者。究竟他的四大神學支柱對於今天這世代的衛理宗教會有何警惕與吩咐呢？
    後現代的序幕，著實給我們的時代帶來劇烈的沖擊。它猶如洪水猛獸般，鼓吹無秩序、無真理標準。藉著反理性的譏嘲，後現代帶來顛覆、斷裂；人失去自主性，不再為主體。試問基督信仰如何回應？
  1. (一)衛斯理以聖經真理為至高權威，乃是由於它是救恩之道。我們必須秉承這個傳統，讓聖經的真理向後現代發出批判的聲音，顯耀出它是至為絕對性的真理！
  2. (二)衛斯理所高舉的傳統不是一形式的傳統。他在教會的傳統中發展出大公、容忍及教會合一的精神。今天的衛理宗不是獨存的純正信仰之教會，因此我們應接納其他傳統的教會，在衛斯理所提倡的「普世之愛」中，共同攜手為福音遍傳而盡力。須記：衛斯理的衛理運動是明顯的超越了宗派／神學的藩籬。
  3. (三)正因為後現代是反理性也反感性，衛斯理所尋求的理性與經驗之均衡及結合，能提出強有力的回應。在一方面，我們必須加強信仰中理性架構之建立，俾使我們的信仰免於無法與人建立對話溝通的接觸點；在另一方面，我們應強調宗教經驗之真實性，免得我們的信仰流於律法主義、形式主義。
    筆者深深相信，在衛斯理的四大神學支柱裡，我們今日的衛理宗可追溯並把握真正的、權威性的衛斯理精神，並且能落實在時代中，迎向需要與挑戰！
    （本文經同意轉載自台灣《衛理報》1996.04.30／四月號）


從約翰衛斯理所領導的復興運動看社會改革的動力
陳啟峰

前言：哈愛理的命題

    法國歷史學家哈愛理（Elie Halevy）曾分析英國經歷產業革命的震憾，卻沒有發生像法國一般的流血革命，他對此問題提出經典式的說明：「為什麼在 歐洲各國中，英國成為最不革命、沒有嚴重危機和突然變革的國家？」哈愛理認為答案不在於英國的政治和經濟制度，而在其宗教中，尤其是約翰衛斯理（John Wesley, 1703∼1791）所領導的福音派復興運動，對潛在的革命領導者具有主導性的影響。這個論點成為著名的「哈愛理命題」，成為解釋18世紀和19世紀英國歷史最持久、最吸引人、最有用的學說。

一、約翰衛斯理的時代背景

    約翰衛斯理的生平居18世紀大部份，正值英國政治、經濟、社會、宗教大動盪、大變遷的時代。
    當時產業革命發生，鄉村凋蔽，人口外流到都巿去。工人賤價出賣勞力，工時長、工價低、工作環境惡劣；工人子弟沒有受教育的機會，成為廉價童工、女工。工人生活窮困，整天操作如牛馬，精神苦悶，偶有空閒就嗜賭、酗酒，當時倫敦每六幢房屋就有一家是酒店。
    貴族生活卻是窮奢極侈，視為當然；他們壟斷國家的立法權和行政權，平民無置喙餘地。他們也操縱法律，成為壓迫人民的工具——其刑罰嚴酷，極不人道。
    更不人道的是，將非洲的黑人運出販賣，也綁架本國人到外國為奴，兒童的死亡率高。社會道德敗壞，妓院充斥、犯法、迷信、淫亂不斷上昇；官員索賄、腐敗。
    當時的國教（聖公會）在貴族把持之下，已成為國家機構，徒具形式，既無屬靈活力，又高傲而苛刻，更充斥著自然神論，空洞而言不及義。窮人與教會無關，甚少被關心。教牧人員良莠不齊，只圖享樂、爭權、營私。

二、約翰衛斯理福音運動的基本特質

    1738年5月24日，約翰經歷了「重生」，也展開了循道宗的奮興運動，衝擊著腐化而喪失活力的國教，儘管約翰終其一生苦戀國教而未脫離，但他死後循道家就別立門戶她雖沒有取代英國國教，但以自己的價值觀感染了整個民族，並創造了「維多利亞道德風尚」，從而成為整個民族的主流思想。約翰衛斯理的復興運動，並非獨領風騷，當時有許多的復興運動，但他的影響力能深遠長久，其特徵如下：
    約翰衛斯理不像一般的奮興佈道家，這些典型的靈恩佈道家（如懷特斐德 George Whifefield），其工作是建立在吸引人大量地皈依基督，約翰卻是富有 組織能力的天才大師，但並非建立一個龐大的傳福音機構，而是將這些渴望求施恩的人組成班會（小組），再透過班會去吸收大量的成員。
    約翰的福音復興運動，也不像一般追求聖潔、完全的奧祕派，只偏重靈性的追求，而離群索居，追求與世隔絕，但他所追求的成聖是「完全的愛」-對上帝 和人的愛，深入基層群眾去服事他人。
    約翰衛斯理是個既保守（正統）又激進的人，他一直活在矛盾中，他說：「在宗教方面，我儘量贊成越少革新越好。我喜愛的仍是陳舊的酒。」所以他不曾開風氣之先，但卻敏銳於聖靈的工作，一看到風氣已開，就急起直追，再加上優越的組織能力，並以保守的心態守恒地實踐——堅持下去。就如戶外佈道是懷特斐德先開風氣，他突破之後就繼續四十年之久；班會、宗教會社、慈善工作、平 信徒、證道……等，都是別人開創，他則是敏銳地抓住時代脈動，善用原有的社會結構（如宗教會社）和動力，付諸實踐。
    衛斯理的社會改革與貴格會也迴然有別。他優先關懷個人的靈性和道德，首要之務是把人們從罪惡中拯救出來，所以只在開始時受到嚴厲的反對而已，他一直把自己定位成「忠誠的反對者」，強調對原有社會的忠誠，因此能夠有效地使工人接受某種程度的保守主義，成為「社會的凝結劑」，而未採取激烈的對抗。反之，貴格會則一開始就抨擊社會，號召進行政治改革，要求結束社會的不公平、不平等和消除貧困，把自己放在對抗的地位，在政治、社會上備受孤立，使執政者感受到威脅。

三、約翰衛斯理的社會改革信念

    約翰衛斯理他深信，「凡愛上帝的人必愛他的弟兄」這一真理。他認為若有人看見弟兄姊妹衣不蔽體，或缺少日用飲食，竟不給予救助，卻告訴他們「平平安安地去罷！」那是很可恥的。所以在他傳播福音的同時，也未曾忽視幫助窮苦無助的人民，解決他們生活上的困難。
    衛斯理的關懷層面很廣，他主張「在社會成聖外，別無其他成聖」。所有的成聖都是社會性的，必須落實在人群當中，因為真正的成聖（或完全），是對上主、對人完全的愛。他說：「基督的福音不知道宗教，只知道社會；不關注宗教的聖潔，只關注社會的聖潔。」
    約翰被稱為「平民的良友」，他總是對窮人耿耿於懷。他在給循道會牧職人員的公函中說：「我們甘願將富人、貴人、偉人留給你們，只要讓我與窮苦的人、粗鄙的人、卑微的人、無家可歸的人單獨在一起。」「他們的情形令人心酸，在康華爾……我看到卑賤的饑民，流淚街頭，面色蒼白、兩眼無神……」。他也說：「在上帝面前，我是貧苦者的管家」，「富人或顯貴蒙召是很好的事，希望上帝加增他們的人數！但若合乎上帝的旨意……如果我可以自己選擇的話，我深願繼續（正如我迄今所做的）傳福音給貧窮的人」。
    原來當時英國的貴族、上流人士大約是國教徒，而商人及中產階級則在獨立教會聚會（如長老會、公理會、浸禮會），惟有最窮苦的基層人士是循道派教徒。循道宗的禮拜堂也是最簡樸的建築物，只求實用，不計外表。

四、社會改革的動力

    約翰衛斯理的社會改革動力有好幾方面，並非單一的因素所促成，包括如下：

（一）福音主義所帶來的新生命-不是有名無實的信仰

    有人認為：約翰衛斯理只是一個非常敬虔的人，火熱而奮進的佈道家，其成就不過爾爾，可是今日愈來愈多人認為，約翰理解到，要拯救世人，必須協助世人提昇人性、克服原罪，但首要之務，就是廣傳福音，帶領罪人脫離地獄，進入天堂。所以就約翰而言，社會改革只是福音運動的副產品。
    為什麼「個人的重生」會引起社會的改革呢？原來約翰固然以遊行佈道、野外佈道聞名，但他所傳的福音，卻是在激勵人奉主的名去從事社會改革。福音的復興使基督徒團體（社會）有新的良心，並復興了新約倫理的核心：實踐上帝為眾人之父，人類一家的原則，並指出人比物質更重要，導引人心及思想，朝向在世上建立公義的國度邁進。
    循道宗的復興，使他們抗議當代習尚的浮華、宗教的冷漠；他們的操守類似清教徒——端莊嚴謹、不絲毫茍且，對罪惡深痛惡絕、不戀慕虛榮，不隨從世俗，以致成為「盎格魯撒克遜人歷史中道德的分水嶺」。所以循道宗的社會改革，是由內心火熱的福音主義所發出的。

（二）班會與宗徒會社——不是孤立的基督徒

    約翰自從1738年開始其傳道事工，其本身奮進的秘訣就是 ：把一些尋求上帝的人結合成小團，成為親密的團契，不只是叫人悔改信主，而是要使歸信的人改變成為聖潔的人，他十分注重信徒相互間的「互敬互愛」，使其逐步達到完美。
    他利用英國國教在40年前即設立的志願社團——宗教會社（這是引自德國的敬虔團），從事為窮人開辦教育、分發証道及勸世小冊、照顧病患及窮人、查考聖經及默想——在這些基礎上發揚光大，組成班會（Class）和小團（band）。
    班會由十二人組成，班長每週至少與班員見面一次，督促生活，給予忠告；並且收募奉獻；聚會時分享靈性經驗，彼此認罪、代禱、勸誡、分享，把聖經的教訓落實在生活中，彼此立約相許、相愛，實施紀律。而小團是由已有赦罪確據的人參加，人數約六名，每人受團長督導，談個人靈性狀況，接受勸誡，棄絕邪惡，熱心行善（包括救濟窮人和使用一切恩典的方法）。
    衛斯理的班會系統，由平信徒負責，不單每過班會吸收大量的成員，也經由班會建立關懷互助的團體，讓社會的基層人士，邊緣人得到歸屬感和認同，對內忠誠，對外關懷社會。也讓平信徒負責講道，成為義務教士（Local Preacher），這些「窮人」，雖然只是平凡的工人、技工，卻證實他們的真才實學、品格高尚，提昇他們的自尊、自信和自愛，也讓福音的觸角深入掘井業、工業、礦區。」

（三）成立各種社會關注機構——不是遺世的信仰

    約翰衛斯理看到當時社會實況的需要，就起了憐憫的心，陸續興辦了許多慈惠的事業：
    他設立孤兒院於紐卡麥。他到每個地方設立團體，必同時設立老人院，收容年老無依的寡婦；也設立平民免費治療所，寫《簡易醫學》給患病無力就醫的人，並提供藥品。
    他為了幫助循道會中失業者，實行以工代賑的辦法，使他們勤於紡織，若所得不足以維生，以團體補助其生活費；也設立習藝所，教授貧民謀生技能。也舉辦貸金-讓人無息貸款30∼120磅，紓解窮人的窘困，以免典當其維生工具，又貸款給經營小本生意的貧民和商人。
    他也寫信給循道派的年會，希望同道能互相救助：捐贈多餘的衣服，並且每週捐一便士（或能力所及的款項），專為濟貧之用。
    他又設立「陌生人之家」專門幫助非循道派的人。甚至於他的愛不以同道、同胞為限。在1759年10月，他聽到英倫的法國戰俘被囚於一斗室，沒有衣被，深受感動。在晚禱時，他以「不可欺壓陌生人」（出23：9）為題旨，並發起募捐 ，為法國俘虜添購衣物。

（四）與同道發起人道精神——改革監獄，解放黑奴及主張社會公義

    約翰衛斯理看見許多窮人因小小的債務而入監，按當時的法律，囚犯必須償還債務方可出獄，但人既在牢中，又如何工作以還債呢？約翰同情窮人，乃籌措特別基金，幫助這類囚犯出獄。同時，他履次向議會呼籲修改法律，以解決窮人的困苦。
    從社會福利工作方面來看，約翰對當代英國社會的貢獻非常重要：他打開了貴族和統治者的眼睛，叫他們看到窮人處境的悲慘、問題的嚴重，以後英國國會通過許多保護勞工及為窮苦大眾福利著想的法案，此乃受衛斯理及循道會精神所影響。
    十八世紀下半葉，醜惡的奴隸貿易大張旗鼓，每年有六萬名黑人被塞到英、法、葡等國臭氣薰人的運奴船，經大西洋轉往各地。當時信奉「基督教」的英國，信奉天主教的法國、葡萄牙竟不以恥，反覺崇高。當時只有衛斯理深惡痛絕，貴格會也極力反對。但真正使這件事成就的是「克拉判」派的社會運動。
    十八世紀中葉，循道宗與莫拉維教會的宣教士，開始在西印度群島的奴隸中宣教，甚至冒死在「非法」逃逸的黑奴中傳教。1787年福音派信徒在塞壇利昂建立被解放奴隸的避難所。約翰衛斯理主張解放奴隸，並寫了很犀利的文章加以鼓吹。但仍無法撼動這些結構性的犯罪，那時「克拉判」派的韋伯福斯正如火如荼地反奴隸，約翰在1791年，去逝前三天，寫信給韋伯福斯（Willian Wilberforcr 1759∼1833），鼓勵他說：「上帝興起他，是為要成就榮耀的大事」，並鼓勵他行為不可鬆懈。
    衛斯理與克拉判福音派信徒的工作，正如牡丹綠葉，相得益彰。一在基層作實際的草根運動，一在議會奔走疾呼，透過立法執行社會公義。克拉判是國教的教區，由魏恩牧師（John Venn）帶領一群熱心為善的平信徒，在十九世紀初領導主張廢除奴隸制度。起初他們聚集是因為關心非洲黑奴的慘況，在國會的領導人是韋伯福斯，他們終於在1787年釋放第一批黑奴，1807年廢止奴隸買賣，1820年殖民地進行奴隸登記，終止偷渡，1833年奴隸得到解放。
    這批有閒有錢的福音派貴族（平信徒），雖有其當下的盲點，但他們為共同的信念、理念，一起計劃、努力，有如從不休會的委員會，一起討論種種錯誤和不公的國恥，他們關心的層面廣及：奴隸問題，參與刑法及國會改革、普及教育 ——主日學、單張分發、基督徒觀察報；傳播福音和工廠的登記等。他們也倡導反對決鬥、賭博、醉酒、淫亂、鬥獸，這是因為他們有堅強的福音信仰作激勵和引導。
    衛斯理也指導早期美以美會（美國的循道宗）對黑奴問題的爭議，在1739年的《教會法規》內明列「禁止買賣男人、女人或孩子的身體及靈魂，為要奴役他們」。1772年，他譴責奴隸買賣，說那是最惡劣的「流氓行為」。因此，在1784 年的美以美會總議會，通過六條法規，以摧毀奴隸制：
  1. 要求蓄奴的美以美信徒在20個月內解放之。
  2. 此法規一生效，一切嬰兒立時擁有自由。
  3. 凡不打算守此法規的，允許他仍在12個月內退出。
  4. 蓄奴者不准領聖餐。
  5. 蓄奴者不准參加教會團契。
  6. 除了解放奴隸外，不准任何轉讓、買賣，否則開除。
    這不但是循道宗對奴隸問題的正式立場，也成為社會的良心，比當時法律更前進、更早解放奴隸。
    約翰衛斯理在1770年，看到喬治亞學院將併吞當地的孤兒院而擔憂，他認為不管從恩慈或正義的立場皆不該如此；世上沒有比養育孤兒更慈愛的舉動，與辦學校或學院並不能與之相比。何況捐助基地和款項者是為開辦孤兒院之用，只要此地有孤兒，就不應將此挪為他用。

（五）與辦教育－－設立學校及主日學校

    約翰衛斯理在倫敦及其他地方設立學校，以教育貧民子弟。他向京士活（ Kingswood）的礦區傳道，成績斐然，移風易俗，使他們不但能和睦相處，也戒 除酗酒、賭博之惡習。1740年，他在礦區設立一所學校，教導礦工子弟，使「他們的孩子也明瞭到和平之路」。1748年此校擴大為「傳道人子弟學校」，（因傳道人無力負擔住宿學校），也就是鼎鼎大名的京士活傳道子弟學校。設立清貧子弟學校，使得新一代的循道會友成為中產階級，更保全了福音的果子，培養了下一代，使福音精神傳承下去，也培育不少人才，這都是在政府舉辦國民義務教育之前。
    另一個改造社會的力量就是主日學運動。約翰早期在美洲宣教時就發起主日學校，親自擔任教席，回英後因忙碌而停止。1769年循道會姊妹會創立於上衛康皮，並呈報給約翰。
    主日學之父銳更斯（Robert Raikes）在報紙鼓吹主日學，受州官及國教的反對，1784年他發表了一篇計劃書，並將此報再另附一封信給約翰，約翰將全部條款載列於其1785年正月號刊物上，鼓勵循道會採取此計劃。後來銳克斯因經費短缺而停辦主日學校，循道會接辦，改以義務教師制，從此義工教師遍及全循道會，更普及到其他教會。
    主日學校廣受歡迎，促進了工人階段的文化發展（會讀、寫、算），主日學教育，不但傳福音，也包括那些「值得尊敬」的價值觀——勤奮、節儉、自律、修身，會社、班會結構以及平等主義，也促進了自治和自尊精神，尤其平等主義促成民主的精神，反對集權制。

五、結論：對台灣處境的反省

    約翰衛斯理的時代，是社會急遽變遷、政治經濟劇烈變動的時代，與台灣近二十年來的變化頗多雷同之處。尤其是在經濟發展後的社會脫序、政府的腐敗和人心的糜爛：色情、賭、癮、擄掠、貪婪、詭詐……等不道德的惡質文化，基督教到底如何為這個社會注入新生命，走向社會的更新和成長。
    華人及台灣的教會，傳統上仍保有福音派注重靈性，所缺乏的是由靈性的復興轉化成對社會的認同和忠誠，化成社會改革的動力，教會似乎仍停留在抽象的「清談」及「個人道德靈性化」，只重個人倫理，缺乏社會倫理的關注——其實倫理必然是社會性的，否則就不是倫理。
    衛斯理的福音運動，最令人驚嘆的是他的實踐力，他並非原創者，但善於洞燭先機，也善於利用原有的社會架構，然後賦與福音奮進的動力，並加上神學的意義，他是在「做」神學，成為當時社會的典範，活出初代教會——弟兄相愛，關注社會的生活。福音運動毋寧是一種生活方式。
    福音運動成為當時社會的典範和良心指標，他們是以「班會」為核心的生活方式，透過彼此的交換、分享、務生、勸誡，以及對外的關注活動，徹底地活出聖經的倫理，進行民族性的改造，重新塑造新的風尚和價值標準。聖靈的果子都是很抽象的，需要以見證人（活生生的見證）方式去活出。台灣的社會的確病入膏肓了，我們的福音必須改革文化，改造心靈，這決不是「清淡」而已，必須活出來！否則只注重結構性的政策改革，再好的政策和制度，還是「上有政策，下有對策」畢竟有好的政策，還需要有好的執行者，更需要有好的典去活出。典範應走在政策之先，正如台灣那些奮進的商人，永遠走在政府的政策之先，帶動政策。
    台灣基督徒知識份子及中產階級應有「克拉判」的精神，從事跨黨派的運動，棄絕意識型態之爭 ，針對台灣惡質政治生態，社會結構性的犯罪，共同努力建立制度化，不要讓「好人在家中嘆息，壞人在台上唱戲」。台灣和英倫都是海島型的國家，我們需要有衛斯理、克拉判這種奮進的信仰，採取上層和基層改革的雙軌運動。 約翰衛斯理不但同情北美殖民地的遭遇，更是大膽的主張北美十三洲有其主體性，他們有主張獨力自決的權力，使得美以美會在美國開國一百年內，一直是美國最大的教派，而一直已大英帝國為意識型態的國教，不但處於尷尬，更淪為小教派。這不單是美以美會平信徒的開拓工作，更是對其斯土斯民的認同，與美國人民站在一起，真正的道成肉身，與他們成為生命的共同體。基督宗教到底要在台灣的處境中成為主流價值，參與台灣的苦難和成長。還是走向當年聖公會的路，這一點是值得台灣教會再思的。


十八世紀的大改革者衛斯理約翰

十八世紀是人類歷史中承先啟後的大時代。按"承先"的角度來看，十八世紀 可謂集了先前五、六百年歷史演變之大成。論到其"啟後"的作用，十八世紀是進 入世界近代文明的曙光乍現時期。在這極具歷史關鍵性的大時代裡，生於英國的 約翰衛斯理(1703-1791)適時地扮演了極重要的角色。英國的命運因他而改變， 世界歷史也因他而改寫。

十八世紀前六百年歷史回顧鳥瞰

經過十二至十三世紀的十字軍東征、蒙古大軍的西征、回教勢力的崛起、古希臘的人文哲理思想重新被發現，馬可波羅把遠東文化介紹到西方、十五世紀葡萄牙與西班牙的航海家突破遠洋航海技術首次環繞地球一週；在中世紀末期的三百年，地球的東西方世界在政治、經濟與文化上，產生了前所未有的交流與變化，在西方可見的結果便是：在文化上帶來文藝復興、在宗教上帶來教會改革、在 思想上出現理性主義、人本哲學的興起、科學新知的接踵發現、工藝技術的進步 ，帶動了西方的工業革命，人類自此進入以科技文明為主導的摩登時代。

在宗教方面，羅馬天主教經過十六世紀宗教改革的沖擊、「三十年戰爭」 (1618-1648)的動亂、歐洲在政教上都呈現不穩定情況，各國由國王自決選擇教派。歐洲從此也脫離了將近一千年來天主教廷坐大掌權的政教統一狀況，一改為 政教分清、各國自主的局面。

十八世紀的英國現象

十八世紀的英國出現一種的矛盾的現象：在國勢上十八世紀的英國是率先進 入世界超強行列的大帝國，在遠東已擁有不少的殖民地，包括印度、北美洲、澳洲與南非等；但另一方面，在其國內社會秩序，卻呈現敗落現象。工業化使英國國勢強盛，但也因社會型態的轉變--由農業社會轉變為工業社會，而出現新危機 。機械取代勞工導致許多農民失業、人口湧入工業集中區，造成都市化現象，政 府對社會型態的劇變無法作出適切的應變對策，許多都市病徵便自然湧現。國內 各城市到處都有流浪街頭的失業者，酗酒者與睹徒。另一方面，在教會靈命上， 深受當代啟蒙精神所影響，以理性作為試驗真理的標準，同時將道德視為宗教的主要部份，英國開始出現反傳統基督教信仰的自然神論(Anti-Christian Deism) (自然神論把世界看為神所造的一大機械如鐘錶，造成後便任它自行自動，不加 干涉。)當時英國教會的高級聖職人如大主教及各教區主教皆由政府委派，享有 高薪，例如坎特伯利(Canterbury)大主教年薪高達七千英磅，比起一般年薪低於 50英磅的教士而言，可說是有天淵之別！許多人為求厚祿而千方百計的來爭奪教 職。因此之故，英國教會內部亦與社會的貧富兩極化現象相似，情況甚為可悲。 這就是在工業革命而深受物質主義浪潮襲擊之下的當代英國的國勢、社會與教會 的混亂與矛盾現象。

其實，同樣的情形也出現在其鄰邦--法國。十八世紀的法國，因無法解決 其國內的矛盾張力，結果在1789年爆發了腥風血雨的"法國大革命"，以後其時勢 所趨而形成拿破崙窮兵黷武時代，導致千萬生靈塗炭。誠如史家哈里烏(Haleuy)的 觀察所言：英國得免去如法國的大浩劫、約翰衛斯理居功闕偉！

十八世紀英國的大改革者--約翰衛斯理

在約翰衛斯理出現之前已有不少人致力改良當時的國內教會屬靈狀況，例如 羅威廉(William Law)著有<一個敬虔聖潔生活的急切呼聲>(A Serious Call to a Devout and Holy Life)，呼吁教會重建屬靈新秩序、瓦特斯(Issac Watts)寫 了許多極具深度激勵人產生活潑而敬虔心態的讚美詩。同時，有人發起組織"宗教會社"(Societies)，鼓勵人禱告、讀經、領聖餐等培養靈性的聚會。到1700年 在倫敦就有近百組之多。但所缺少的還是具有領導魄力的影響人物的出現。約翰衛斯理兄弟及其同工懷特腓德(George Whitefield)的出現正合當代之所需。

約翰衛斯理原是英國聖公會的牧師撒母耳衛斯理之子，生於1703年，排行第 十五。自幼在其敬虔的母親蘇撒拿(Susannah)的嚴格教誨之下，約翰衛斯理在品 格與學業上皆有非常特出的表現，在22歲時便被按立為英國國教聖公會的牧師。 約翰衛斯理與其弟查理(Charles Wesley)、懷特腓德(George Whitefield)以及 一群志同道合的年輕人，在就讀牛津大學時便組織起「聖潔會」(Holy Club)， 定期聚會研討聖經、禱告並進行各種社會關懷事工諸如探訪監獄以及各種濟貧工 作。約翰衛斯理在牛津大學時期對社會人群的關心與實際行動，奠下了他以後力 挽全國道德汪瀾之欲倒，扭轉英國社會秩序大局面的基礎。

1735年，衛斯理兄弟應當時于北美的新殖民地佐治亞(Georgia)的宣教呼聲 所號召，並在母親蘇撒拿的熱切鼓勵之下，毅然乘船前往。但那次的宣教結果並 不理想。翌年查理便返回英國，約翰則于1738年回國。同年衛斯理兄弟皆經歷了 靈性的更新。在此期間，約翰衛斯理從德國敬虔主義莫拉維弟兄會(Moravian Brethrens)學習了不少信心的功課。他也特地到德國與莫拉維弟兄會領袖親岑多 夫(Count Von Zinzendorf)會面。但對向來講求現實與進取精神的約翰衛斯理， 始終無法與具有強烈神秘主義趨向的莫拉維弟兄會屬靈觀認同。

約翰衛斯理接受懷特腓德的倡議，自1739年開始他便採取露天佈道的方式來 向眾多的草根群眾宣講信息。同年5月，於布里斯它(Bristol)設立了第一間衛理 會禮拜堂。為了要更妥善的牧養信徒，約翰衛斯理設立了12人一組的班會，成為 衛理會最早期的一大特色，也是極有效的作法。除了培養靈命、照顧信徒各種切 身需要以外，班長每週向每組員收一便士，作為維持禮拜堂及聖工經費。

當教會工作不斷加重，又無法獲得受過按立的牧職人員(當時皆認為唯有 作為英國教的聖公會才能給人正式按牧)協助之下，約翰衛斯理終于1742年授權 任用平信徒作會友傳道(Lay Preacher)；以後又設立執事(Steward)、教師 (Teacher)及探訪員(Visitor)等職。同時，約翰衛斯理將工場劃分成教區 (Circuit)，由遊行傳道人(Travelling Preacher)巡迴事奉，而負責全教區之同 工便成為教區長(Superintendent)。1744年在倫敦，約翰衛斯理首次召聚所有同 工作報告、研討與安排教會聖工，成為衛理公會的首屆年議會。然而，約翰衛斯 理至此仍將自己所建立的教會視為隸屬英國教的教會。直到1784年，約翰衛斯理 因北美的宣教所亟需，才首次以長老資格，聯同另二位聖公會長老，為二位同工 按牧並差派到北美作宣教工作。同時，委任多馬科克(Thomas Coke)與原為會友 傳道的阿斯伯利(FrancisAsbury)為北美之教區長。1787年，科克與阿斯伯利為 著北美獨立後社會環境所需，改組教會為「循道公理教會」(Methodist Episcopal Church)，二人自稱為「主教」(Bishop)。此事雖令約翰衛斯理大感 不滿，但時局移易，教會轉型亦已在所難免。至此，衛理公會才算完全脫離英國 國教，成為一個獨立的宗派。

約翰衛斯理在十八世紀英國教會與社會所帶來的改革與更新：

約翰衛斯理乃極勤奮、工作效率高且極富組織效能的一位卓越奇才。他經年 旅行巡迴佈道、組織各地教會與處理行政、督策並訓練同工、推動各事工，長達 40餘年之久。其一生行程約計25萬英里(大多時間皆是騎馬)。著作二百餘部(大 部份著作也都是在馬背上完成)。當去世時，在英國有80,000衛理會的信徒(7年 後增加到101,712人)，其中1,300位是傳道人；在美國則有60,000，包括200位傳 道人。到二十世紀的80年代，世界衛理公會的會員人數已超過四千萬。

約翰衛斯理為人雖極保守與謹慎，始終盡力不願做出有違英國國教的事；但 這卻也不能阻止他去順服從那至高權柄者而來的感動。當明顯看見聖工進展的迫 切需要時，他顯然完全順從聖靈在他心中的啟示與感動，使他在發展教會的過程 中，實行了許多極具創新而大有功效的作法。藉著約翰衛斯理的創意與改革，不 但使他所設立的教會以驚人的速度增長，同時也激勵並促進了英國各層面多層次 的改良與改革，其影響之深入與長遠是難以估計的。

茲列舉數項約翰衛斯理對教會與社會的貢獻如下：

教會組織系統化：藉著設立教區(Circuit),聯區(Connection),年議會(Annual Conference)，以及同時逐漸形成的法規制度，為以後衛理公會的嚴密結構與 組織奠下穩固的基礎；讓教會在日後的發展進程中省卻了許多為教會問題研討 與辨論的時間，無形中也大大減少了許多因意見分歧而引起的爭端。

教會牧養小組化：藉著設立會社(Society),小團(Band),班會(Class)，大大促 進了教會牧養與關懷效能，使信徒在靈命與生活需要上都獲得實際的助益。同 時，小組化也增強信徒事奉參與的靈活性；再者，藉著每週班會的固定奉獻， 成為教會經濟系統的主要維系資源。

教會事奉"平信徒化"：設立會友傳道(Lay Preacher)作講員、執事(Steward) 管理產業、教師(Teacher)負責教導事工、探訪員(Visitor)專職關懷病弱者。 在當代高派教會體制中，這是難能可貴的革新作法。

鼓勵婦女事奉：設立女傳道、女班會長，讓婦女在教會神聖職務上有參與權； 這在18世紀的宗教界是首開先河之例，也是教會歷史上一項偉大的突破。

開創性的佈道方式：約翰衛斯理的露天佈道、野地佈道、遊行佈道使無數在當 時英國教會高高門檻外的基層人士，得以受邀進入神恩典的國度。約翰衛斯理 的佈道運動，成為18世紀英國病弱社會與教會的一劑極見效的良藥。

注重基層福音：無論是在工業革命時代的英國勞工當中或是在大量移民浪潮西 遷的北美社群裡，衛理公會的遊行佈道者都成為最受歡迎的朋友。對遠離家鄉 的礦工或移民檢說，堂煌宏偉的教堂、莊嚴的禮儀、神聖的崇拜都顯得遙不可 及，而穿著簡樸、說話可親的衛斯理傳道者，正能滿足他們心靈的需要。

致力社會關懷：約翰衛斯理經常作監獄探訪與濟貧事工。他所領導的運動承繼 他的精神，在充滿貧苦大眾的社會裡，與佈道事工平行而作的是實際的社會福 利關懷事工，例如：分發衣食、設立珍所、借貸貧窮人、提供法律咨詢服務， 並且開設孤兒院、開辦學校。因著衛斯理運動對基層群體的關懷的影響，帶來 不少社會改革與改善。約翰衛斯理喚醒了教會與社會對廣大的基層群體的關注 ，讓人們意識到他們的存在與需要而予以適切的關懷行動。

若稍加留意，我們不難發覺上述列舉之事工與作法，亦正是今日健全、增長 的教會所關注與追求的共同點；諸如今日教會所提倡的"細胞小組"、"門徒訓練"、 "基福事工"、"平信徒事工"、"婦女事工"、"社會關懷事工"等，其實也是在十八 世紀的衛斯理運動裡所"流行"過的。

約翰衛斯理的佈道熱忱、注重聖潔與禱告生活及其極有效的教會模式典範帶 動了英國全國靈性復興；其社會關懷行動也喚醒全國人士的社會良知，帶來：廢 除奴隸買賣制度、監獄改革(這兩方面衛斯理約翰大大鼓勵威伯福士(Wm. Wilber -force,加以促成)、抑制睹博、決鬥、及各類殘忍運動；另一方面也立例菅制兒 童勞工、推動群眾教育。

約翰衛斯理帶給世人的並非只是一個宗派的成立。他所帶給世人積極深遠 的影響是難以估計的。他將從未聽聞福音的廣大基層人群領入基督的國度、他為 許多原有的教會注入了新生命並帶動了宣教與佈道的新熱忱、原先散佈在城市四 處的酒鬼睹徒皆消失了蹤影。直接或間接受約翰衛斯理感召影響的人物包括： 聖詩<奇異恩典>的作者，約翰紐頓(John Newton)、十八世紀最著名的英國詩人 威廉考伯(William Cowper)、促使英國國會廢除奴隸買賣制度威伯福士(William Wilberforce)、著名的英國監獄改革者約翰侯渥(John Howard)、主日學之父羅 伯雷克(Robert Raikes)以及救世軍的創辦人卜威廉(William Booth)等。另一方 面，因衛斯理運動所帶給英、美兩國的屬靈大復興，直接激發了19世紀的海外宣 教運動，使停頓了近千年的宣教大使命行動，重獲延續。

約翰衛斯理在有生之年，以堅持不竭的信心與努力所主導的復興運動，使 英國在一個世紀之內，改變一新；在他離世時的英國，令人幾乎難以相信與十八 世紀初的英國是同一個國家！又因衛斯理復興運動浪潮的沖激，帶動了普世宣教 的大趨勢；全世界也自此進入一個新時代。

楊鍾祿 1996.7.27


衛斯理帶動的復興
尾形守牧師

    十七世紀從路德教會興起的敬虔主義(Pietism)強調的是個人信仰與屬靈經驗，摩拉維亞派(Moravians) 隨後繼承了這項屬靈遺產。隨著敬虔主義的聖靈水流，十八世紀的兩個大復興與此有很深的關連，一是約翰衛斯理(John Wesley,1703-1791)所帶領的循道派復興(1738-1791)，另一個則是當時為殖民地的美國所發生的大覺醒運動(Great Awakening, 1726-1750)。

循道派的復興與衛斯理

    英國更正教的復興，直到約翰衛斯理的出現才臨到，他在福音派的復興中表現傑出。
    約翰和查理衛斯理(Charles Wesley, 1707-1788)兄弟屬於英國國教，他們的父親是安立甘教會的教區長，母親蘇撒拿．衛斯理可說是歷史上偉大基督徒母親之一。二兄弟在牛津(oxford)身為「聖潔會」的成員，他們的宗教活動日程表緊湊?每晚六點到九點有讀經禱告、每週三禁食。然而嚴謹的宗教訓練並沒有帶給衛斯理平安。
    1735年，衛斯理兄弟為了到美國喬治亞洲宣教而離開英國。摩拉維亞派的團體也與他們同船。途中遇到大風暴，旅客們紛紛陷入絕望，只有摩拉維亞派的團體（包括婦人孩童），聚集在甲板上讚美主。衛斯理看了深受感動。登陸美國時，摩拉維亞派的施旁恩伯(August Spangenberg)問約翰說：「你認識耶穌嗎？」約翰回答說：「我知道祂是救世主。」摩拉維亞派領袖再行追問：「但是你真知道祂是為了救你而死嗎？」約翰回答：「我認為祂是為了救我而死。」經此一問，約翰心?開始重新思考信仰的更深層面。
    衛斯理兄弟1738年回到英國，另一位摩拉維亞派的彼得．貝勒爾(Peter Bohler)熱心地向兄弟倆勸說：個人信心的惟一條件就是將自己交託在基督的救恩中。
    初次見面之後不到四個月，衛斯理兄弟就得到信仰的內在確據。
    於是，約翰衛斯理宣告：「只要相信耶穌基督就得稱為義。」這宣告普遍為民眾所接受，但是教會的組織卻拒絕他。雖然有這根剌，他卻仍然專心尋求神。在某次通宵禱告會中，聖靈超自然的能力降在他和循道派的朋友們身上。約翰衛斯理在日記寫下這樣的體驗?「清晨三點左右，在持續的禱告中，神超自然的能力令人驚奇地降在我們身上，許多人因著滿溢的喜樂而哭喊，另外有許多人倒在地上......我們異口同聲地喊著：『讚美神！惟有基督是主！』」
衛斯理與他的事奉 　　衛斯理兄弟等候神，盼望當時在巴斯(Barth)以及布里斯托(Bristol)的眾教會為他們敞開事奉的門，然而事與願違，不得已另外尋找新的事奉工場。
    受到他的朋友?美國大覺醒運動中最受人矚目的巡迴佈道家之一喬治懷特腓(George Whitefield, 1714-1770)的鼓勵，約翰衛斯理開始騎馬巡迴在英國各地舉行露天佈道。露天佈道的起點是他在漢拿山(Mount Hannam)向兩百五十個礦工們傳講馬太福音五章1-20節。後來他更向上千、上萬的廣大群眾講道，許多人也因此回轉歸向耶穌。
      聖靈藉著醫治、使人得釋放來印証祂自己的話，其中充滿了呻吟、顫抖、喜笑、哭泣等現象。依據衛斯理記載的日記中，記錄在新門的聚會裡：「人們馬上一個接一個地倒在地上，如同被雷擊打一般東倒西歪。新門充滿著人們因著神的話語，心中如同被撕裂的喊叫聲。」
    另外，衛斯理也奇蹟地經歷了好幾次被醫治的經驗。他見証說：「那晚，我的背和頭部疼痛，高燒一點兒都沒有退。我們正要開始禱告的時候，我咳嗽到幾乎無法說話；在那同時，我心中強烈地浮現神的話語：『信的人必有神蹟隨著他們』。為了加增自己的信心、印證主的恩言，我大聲地呼求耶穌。禱告中，痛苦消失、高燒退去、體力恢復。經過幾週之後，我也再沒有感覺過軟弱或疼痛。哦，主啊！我感謝禰。」
      因著衛斯理的服事，許多人經歷了神蹟般的醫治。從他以下的話中可以了解，他相信初代教會的神蹟奇事及恩賜至今仍然進行：「我想不出在聖經中有提過以下的事情。例如：神蹟奇事被限制在使徒時代或居普良(Cyprianus)時代？甚至是被限制在所有一切事物都得贖的時候？人怎麼可能將神蹟奇事以時代來區分？」
    一、巡迴佈道衛斯理兄弟經常在公園草地上、教會的院子舉行露天佈道或路旁佈道，他們服事信徒和教導信徒、文字事工與音樂事工。
    二、露天佈道孟德爾泰勒(Mendel Taylor)如此描述衛斯理的露天佈道：「約翰常常在他的日記中提到露天佈道的策略。他不斷地強調血氣肉體對露天佈道不感興趣，但這對於有果效的佈道是必須的，因為露天佈道是『魔鬼所不愛的』。對於除非這樣就無法聽到福音的廣大群眾而言，傳道的人能夠自由傳講是他們蒙福的關鍵因素。衛斯理說：『我認為在約克郡就是因為沒有露天佈道才攔阻了神的工作。所以，今天早上八點我在市?的城牆邊廣場上講了道。』就這樣經過了將近廿年，他仍然寫道：『現在有果效的工作仍然是露天佈道。從傳福音的好處而言，沒有任何可以相比的。』」
    三、事奉方式受到敬虔主義影響的摩拉維亞派，其所發展的「小團隊」(Band)方式和信徒運動，因著約翰．衛斯理的事奉更加擴大並組織化，這是循道派復興的因素之一，就是以小組或小團隊的聚會方式來事奉人群。
    循道派運動是信徒的運動。約翰衛斯理提供信徒許多領導和講道的機會。除了衛斯理和幾位志趣相投的牧師外，巡迴講員、地方講員、小組指導領袖、行政事務等皆由信徒們擔任。成為小組領袖，必先強調救恩的確信、感情的安定、信賴度、屬靈恩賜，以及有果效勝於有能力的服事。另外，小組領袖需要受過某些訓練後，並順服在監督的指導下，才能被分派事奉。
    四、文字事工文字事工是衛斯理兄弟最有力的佈道媒介，他們不但擁有文宣品、倉庫和店面，還發行了許多講道信息、詩歌、傳單等。
    五、音樂事工伴隨大復興而有的就是讚美。循道派大復興的原因之一，是查理衛斯理寫出了福音性非常凸顯的「福音詩歌」。從聖靈水流中流出的獨特讚美，不僅深入影響循道派本身，也更加助長了大復興。現今的阿根廷復興、多倫多復興，以及潘撒克拉復興都顯明有獨特的音樂伴隨。從循道派的復興可看出復興與音樂有很深的關係。

循道派復興神學與三大運動

    因著約翰衛斯理的帶領而產生的循道派復興，帶給後來的聖潔運動、五旬節運動，以及靈恩運動很深的影響。
    在神學上，衛斯理也強調「因信稱義」之後的「第二重祝福」，也就是基督徒的完全和聖潔；這並非表示信主之後完全無罪，而是透過徹底的悔改除去一切的罪，主要是將自己敞開被神的愛充滿，進而打破罪惡的權勢，在生活上分別為聖，活出完全與聖潔。這影響了聖潔運動中因著聖靈火洗而潔淨的「第二重祝福」，以及五旬節運動、靈恩運動中聖靈充滿的「第二重祝福」。
    衛斯理的朋友約翰傅萊契(John Fletcher, 1729-1785)對初期循道派運動的系統神學有所貢獻。他對現代五旬節運動、靈恩運動的主要貢獻在於他善用五旬節運動的專門術語，來區分聖潔與能力的關係，這洞見深具影響。
    五旬節運動是從聖靈運動中興起的，它的發起者是從聖潔教會轉到五旬節教會的便雅憫珥運(Benjamin Irwin, 1854)。他受到約翰衛斯理著作的影響，開始主張聖靈火洗的「第二重祝福」。這「第二重祝福」不但注重聖潔與完全，其中也充滿呼喊、啜泣、方言等特徵。珥運的著作，因著十九世紀的聖潔運動而廣泛地被閱讀。支持者也就在教導和所閱讀的著書中，開始採用珥運的五旬節專門術語，為此他們也遭到批評，然而這一切卻阻擋不了五旬節運動的磅礡氣勢。
    此外，衛斯理的循道派復興也透過他的朋友喬治．懷腓特，帶給十八世紀殖民地時代的美國大覺醒運動極大的屬靈影響。以後發生的聖潔運動、五旬節運動、靈恩運動以及現今世界上許多的復興，都可說是由衛斯理的循道派復興所帶出無法估計的屬靈深遠影響。

（本文轉載自《國度》雙月刊第2期）


力挽狂瀾的福音使者──約翰衛斯理

    ──約翰衛斯理信仰的轉折及對英國的影響
    從冷至熱
    在人類歷史上，常由于一個人對上帝的敬虔和順服，對神話語的絕對遵守，因而帶來整個社會的改革、國家的富強。約翰衛斯理是個典型的例子。
    約翰衛斯理生于1703年英國北部的一個小鎮，父親是英國國教的牧師，母親非常虔誠，治家很嚴，從小就教導孩子們養成服從、禮讓和守秩序的習慣。雖然家境清苦，約翰衛斯理和弟弟查理衛斯理都完成了牛津大學的學業。1725年，他決心獻身教牧工作，1728年被按立為英國國教的牧師。以後幾年曾在牛津任教，間或幫助父親牧養教會。
    1735年，他應美洲喬治亞州總督的邀請，遠赴美洲，在印第安人中間工作。後因效果不彰，乃于1737年底回英國。在赴美洲的船上，一小群莫拉維亞弟兄會信徒的言行，帶給約翰衛斯理很大的震撼。他非常羨慕他們面對死亡亦不畏懼的勇氣，而他當時已傳道多年，但在靈性上仍是不冷不熱。
    從美洲回來不久，約翰衛斯理認識一位莫拉維亞弟兄會的年輕傳道人彼得波勒，他向衛斯理談"因信得救"的道理，這是衛斯理前所未聞的。因此衛斯理心中疑慮不安，深覺自己的信仰沒有根基。有一天晚上，他去參加聚會，會中有人宣讀馬丁路德為《羅馬書》所寫的序文。神的靈在他心中動工，他確信自己已因信得救，基督已洗淨他一切的罪，並拯救他脫離罪與死的律。從此，衛斯理到處宣講"因信得救"的道理。
    走出貴族
    "因信得救"的道理在英國國教中失傳已久，因此國教的牧師們都反對衛斯理，拒絕他在教堂內講道。而衛斯理本人濃厚的英國國教背景，卻讓他很看重形式和規範，認為不在教堂內講道是不合体統的。但有一次，大學時代的老友懷特腓德（George Whitefield）因事他往，邀衛斯理代替他向一群礦工露天佈道，起初衛斯理無法接受，後來漸漸明白，真正的信仰不該受外在形式的束縛，救人靈魂才是最重要的；而且教會應走出貴族圈子，深入民間。
    從此，露天佈道和衛斯理所領導的復興運動，產生了密不可分的關係。他一生，所走的路程共約二十五萬英哩，講道約四萬次。他深入社會的每個角落，特別是貧民和礦工中間，向他們傳福音。"循道運動"成為了十八世紀歐洲影響最大的教派（即今日的衛理公會）。這不僅造成靈性上的大復興，也促成整個社會的大革新。
    原來衛斯理時代的英國，是一個動亂、黑暗和大變遷的時代。工業革命方興未艾，社會結構動搖，人們廉價出賣勞力，工作時間很長，工作環境惡劣，社會問題十分嚴重。而政治上，雖然封建制度已近崩潰，但貴族仍掌握特權，人民備受壓榨，生活困苦，勞工階層常藉酒消愁。當時的教會徒具形式，成為貴族的工具，根本無法承擔救人靈魂、扭轉社會風氣的使命。
    衛斯理的出現，宛如當年施洗約翰一般。他毫不隱諱地指出英國的罪惡，大膽宣稱英國當時是一個背叛神、違反誡命的國家，號召全國上下痛切悔改。千萬人響應他，聽他講論福音的真理，接受他的譴責，在神面前悔改認罪、歸信基督。
    功不可沒
    由于信的人越來越多，衛斯理斟酌各地需要，替他們組織團体、籌建聚會點，使信徒們早晚聚會、過團契生活。他勉勵同工："救人靈魂是你最根本和最重要的工作。"他要求會友注意自己信仰是否純正、靈命是否長進、生活是否合乎聖經的教導、行事為人是否榮耀主名。
    在傳福音之餘，他盡力幫助窮苦人解決生活上的問題：他為年老的寡婦籌設老人院；為無力就醫的病患籌設免費治療所；舉辦貸金，免費貸給經營小本生意者；又為貧民設習藝所，教授謀生技能；設學校，教育貧民子弟等等。有人評價，因為衛斯理的貢獻，英國免于了像羅馬帝國一樣因腐敗而滅亡。
    其他的基督徒也起來響應衛斯理的號召，像威伯福斯（William Wilberforce）和查理格蘭特（Charles Grant）促使政府立法反對奴隸制度（註）；傑姆史提芬（James Stephen）則協助宣教士，促使社會建立以聖經為原則的道德標準；一些議員敦促政府改良監獄；禁止十六歲以下的童工工作；羅勃瑞克斯（RobertRaikes）推動現代主日學；由循道運動分出的救世軍則致力平民佈道；狄更斯以小說表明下層社會的苦況；南丁格爾設立護士工作；青年會（YMCA）從事社會福利；亨利杜安（Henri Duant）設立萬國紅十字會等。
    由于這些人的努力，使英國成為第一個以法律保障勞工利益的國家，也是當時社會福利最發達的國家。十九世紀英國富強達于鼎盛，衛斯理所領導的循道運動，功不可沒。
    今天，我們所處的時代，和衛斯理當年亦有相似之處──道德敗壞、貧富不均、戰亂頻仍、社會問題嚴重。上帝正在尋找"今日的衛斯理"，但願你我都能回應上帝的呼召，成為力挽狂瀾的福音使者。□
    註：詳見《舉目》第四期36頁〈震動山河的政治家〉。


【約翰·威克理夫--宗教改革的晨星】

    在宗教改革成功之前，所有的《聖經》冊數極少；然而上帝並沒有讓人將他的話完全毀滅。其中的真理也不能永遠埋沒。上帝從前為了解救他的僕人，怎樣打開監獄的鐵門，他也能很容易地將那束縛生命之道的鎖鏈解開。在歐洲各國都有人受上帝聖靈的感動去尋求真理，如同尋找埋藏的財寶。上帝先引導他們注意《聖經》，於是他們便以熱烈的心情研究其中的聖言。他們願意付出任何代價來接受真光。他們雖然未能洞悉其中一切的教訓，但有許多已埋沒多年的真理卻被他們發現了。於是他們以天國使者的身份出去掙斷謬論和迷信的鎖鏈，並號召那些久受奴役的人起來爭取自由。
    這時，除了瓦典西人已將《聖經》譯成自己的方言之外，上帝的話在其他地區仍被埋沒在古文之中,只有受過高深教育的人才能明白這些文字；可是時候已到，必須把《聖經》翻譯出來，使各地人民都能有自己方言的《聖經》。因為世界的午夜已過；黑暗的時辰漸漸消逝，各地已有清晨的曙光出現了。
    在第十四世紀有所謂「宗教改革的晨星」在英國出現。威克理夫約翰（John Wyclif, 約1329∼84）乃是宗教改革運動的先鋒，不只是在英國，而是在整個基督教界。他向羅馬教廷所提出的嚴重抗議將要響徹到世世代代。那一次的抗議乃是長期抗戰的開始，其結果使許多人，許多教會，和許多國家都得到解脫。
    威克理夫曾受過高深的教育，他是牛津大學的神學教授，也是一位有名的學者，但在他看來，敬畏耶和華才是智慧的開端。他在大學裏度著極虔誠的生括並以才高識廣聞名。他渴慕一切的知識，所以努力攻修各科的學術。他精通哲學，教會的規條和國家的律法，尤其是他本國的律法。這早年的教育在他日後的工作上顯然有了相當的貢獻。他既熟悉當時空洞的哲學，就能暴露其中的虛假；他對國家和教會的法令既有研究，就為爭取政治和宗教自由的戰爭有了準備。他一方面能運用《聖經》的武器，同時也受了學校的訓練，並熟悉一般學者所用的策略。他卓越的天才和淵博的學問使敵人和友人都尊敬他。他的門人見他站在國家學者的前列，也引以安慰；他的敵人也未敢輕視宗教改革運動，說它的首腦人物是軟弱無知。
    威克理夫在大學讀書時已開始研究《聖經》了。在那時期，只有古文的《聖經》，所以惟有學者才能找到這真理的源頭，至於一般未受教育的人卻無從尋找。威克理夫日後進行宗教改革的工作，在此時已經有了準備。在他以前已經有不少的學者研究過《聖經》，並找到其中所啟示有關上帝白白賜下救恩的偉大真理。他們在教學的時候也曾將這真理的知識傳開，並引領別人去研究這活潑的聖言。
    威克理夫一注意到《聖經》，便認真下手研究；他過去怎樣透徹地鑽研其他學科，現在也照樣地去研究《聖經》。以前他曾感覺到自己有一種大需要，是他的學問和教會的教義所不能滿足的。如今在《聖經》裏他找到了過去所無法找到的真理。在《聖經》中，他看明上帝所啟示的救恩計劃，並看明基督為人類的中保。於是他獻身為基督服務，決心要宣傳他所發現的真理。
    在工作開始的時候，威克理夫並沒有預料這工作將要發展到什麽地步；象後來的改革家一樣，威克裏夫原來無意與羅馬教廷對立。可是一個效忠真理的人，至終不得不與謬論發生衝突。他既看出羅馬教的錯謬，就更熱切地傳講《聖經》的教訓。他既看出羅馬教廷已經離棄了上帝的真道，去隨從人的遺傳；他就毫無忌憚地控告神父們，說他們已將《聖經》置之度外了；他非要他們把《聖經》交還給廣大人民，並在教會中恢復《聖經》的權威不可。威克理夫是一個精明強幹的教師，也是一個富有口才的傳道人。他在日常生活上實踐他所傳講的真理。他那對於《聖經》的知識，辯證的能力，和生活的純正，以及他那不屈不撓的勇敢和正氣，博得一般人的尊敬和信任。大多數的民眾既看到羅馬天主教中普遍存在著的罪惡，就感覺不態並公然地歡迎威克理夫所闡明的真理；可是羅馬天主教的領袖們看到這一個改革家發揮比他們更大的影響力，就極其惱恨。
    威克理夫善於辨別錯謬的道理，並大膽抨擊羅馬教廷所稱贊的許多惡習。他曾一度被聘為英國國王的牧師，他便勇敢地反對教皇命令英國國王納貢的事，並說教皇如此作威作福，干涉國家的君王，根本是悖乎情理，更不合乎聖經啟示的。這時教皇所索取的貢物已經引起普遍的反感，所以威克理夫的言論在英國一般領袖人物的思想中起了很大的作用。於是英國國王和貴族聯合起來否定教皇自取的政治權威，抗拒納貢。這樣，教皇原來在英國所享有的至上權威便受了一次嚴重的打擊。
    改革家進行持久而堅決作戰的另一個物件，乃是當時的"托缽僧"制度。這些羅馬天主教的僧侶神父們已遍及英國，到處皆是；他們成了國家的大害，使國家無法富強起來。工業，教育，和社會風氣都受到這制度的惡劣影響。僧侶們閑遊乞食的生活非但大大地損耗人民的資財，而也使人輕看勞動。一般青年人因之而腐化敗壞了。僧侶們常勸青年人進入修道院，終身修行；他們非但沒有得到父母的同意，甚至還不讓父母知道，或是背著父母的命令。羅馬天主教的一位神父甚至強調修行高過孝敬父母的義務，腐「即或你的父親躺在門前痛哭流涕；抑或你的母親把生養你的身體和乳養你的胸懷給你看，你務要將他們一併踐踏腳下，勇往直前，到基督那裏去！」所以馬丁路德痛斥這種教導為「狼心狗肺一般，決非基督徒和人道所能容忍的殘暴。」但羅馬天主教的僧侶神父們使兒女的心硬如鐵石，違背父母。羅馬天主教的領袖們用這種方法使上帝的誡命因他們的遺傳而失效，正象古時的法利賽人一樣。許多家庭因而離散，許多父母失去了兒女的敬愛。
    連許多大學生也都受到僧侶神父們的欺騙去加入他們的組織。後來其中有許多人看出這樣行乃是斷送了自己的人生，並使父母備嘗憂患，就懊悔莫及；可是既入羅網，就無法掙脫了。許多父母為預防僧侶神父們的影響，就不肯將自己的兒女送到大學裏去。因此，各大學學生的數目顯著地下降。於是教育不振，文化普遍地低落了。
    教皇曾授權給僧侶神父們去聽人認罪，並赦免罪惡。從此弊端百出；僧侶們只圖增加自己的收入，所以一貫將赦罪之恩當作商品出賣，令各種各類的罪犯皆來光顧，結果社會上罪惡猖獗，無法無天。貧窮和患病的人無人照顧，而那應該用來解救他們痛苦的捐獻，卻都送給那些用威脅手段向人民勒索錢財的僧侶們了；凡不慷慨捐輸的人，就被他們痛斥為不敬虔分子。僧侶們雖然外表裝出貧窮的樣子，事實上他們的財富與日俱增，而且他們所住壯麗的修道院，和所吃的山珍海味，與國家日益貧困的經濟顯然是有別了。僧侶們每日度著奢侈宴樂的生括同時派出無知的小人到民間去替他們作工；這些人只會講一些荒唐的神話和詼諧的故事來愚弄人民，使他們完全成為僧侶們的奴才。僧侶們就這樣將廣大人民蒙蔽在迷信之中，叫他們相信一切的宗教義務全在乎承認教皇的至上權威，敬拜古代聖徒，並饋贈禮物給僧侶神父們上；人只要照此殷勤去作，就可以保證在天上有他的地位了。
    許多敬虔的學者曾設法改良這種修道院的制度，但始終是勞而無功，束手無策；威克理夫卻有更清楚的眼光，便下手要將這罪惡的制度連根拔起。他聲稱，修道院制度本身就是錯誤的，必須廢止。於是眾人漸漸開始議論並詢問起來了。當僧侶們走遍全國出售教皇的赦罪券時，許多人就開始懷疑，罪的赦免究竟能否用金錢購買？?人也提出疑問翠與其向羅馬的教皇求赦，還不如向上帝求赦呢。(見附錄一)也有不少人看到貪得無饜的僧侶們肆無忌憚地勒索財物，就大大不安。他們翠「這些羅馬教廷的僧侶和神父們成了我們國家的瘡痍，吸盡民脂民膏。惟願上帝救我們脫離這些人，若不然，全國人民只有死路一條了。」(注一)僧侶們為掩飾自己的貪心，聲稱自己是在跟隨救主的榜樣；他們翠耶穌和他的門徒曾依賴百姓所贈送的財物養生。這種說法結果對僧侶們自己反倒不利，因為很多人聽了這話之後，要明白問題的究竟，就自己去查考《聖經》，其結果乃是羅馬教廷所最不歡迎的。許多人的思想轉向真理的源頭去了，而這真理的源頭正是羅馬教廷所要埋沒的。
    這時威克理夫開始寫作一些反對僧侶神父制度的傳單。他主要的目的還不是想和他們進行爭辯，乃是要使眾人注意到《聖經》和啟示《聖經》的上帝。他聲稱:教皇所有赦罪或開除教籍的權柄並不比普通的神父大，而且除非一個人先招致上帝的定罪，則開除教籍之舉是不能成立的。威克理夫用這種最有效的方法，去推翻教皇所築成那屬靈和屬世的龐大組織；在這種組織裏有千萬人的身體和心靈受到捆綁。
    後來威克理夫又有一次機會代表英國政府，去抗拒羅馬教廷的侵略政策。他受任為英國大使，在荷蘭與教皇的使節會商凡兩年之久。他在那裏接觸了從法國，義大利，和西班牙來的宗教人士，得有機會觀察到羅馬教廷的內幕，並看到許多在英國所看不到的事。他所經歷的，對他晚年的工作有很大的幫助。他在這些教廷的代表身上，看出羅馬天主教的真相和行動的方針。他回國後，便更公開而熱切地重述他往年所傳的教訓，說明羅馬教廷所拜的偶像，不外乎是貪婪，驕傲和欺詐。
    他在他的一張傳單上指控教皇和教皇的徵收員翠「他們每年將窮人養生的金錢和國庫中成千的馬克(當時的貨幣)，去用來維持他們的宗教禮節和所謂屬靈的活動，這一切無非是一種可咒詛的買賣，他們還想全世界都同意他們這樣呢。即使我國境內有一座黃金堆成的高山，而除了這驕傲世俗化的神父徵收員之外，並沒有別人來挖取，我敢翠在相當時期內，這座山也必然被他挖空了；他不住地把我國的財富往外運送，而所給我們的無非是上帝因這種買賣而降的咒詛。」(注二)
    威克理夫回國之後，英國國王派他在洛特勿教區傳道。這事至少能說明國王並沒有反對他直爽的言論。威克理夫非但能影響到全國人民的信仰，而也曾影響到朝廷的行動。
    過了不久，教皇便向威克理夫大發雷霆了。有三道旨令送到英國--一道給他所屬的大學，一道給國王，一道給英國的主教--每一道旨令都吩咐他們採取有效的措施來堵住這宣講異端之教師的口。(見附錄二)在旨令未到達之前，羅馬天主教在英國的主教們曾經一度把威克理夫傳去受審。但當時有兩位國內最有勢力的王侯陪他到公庭上去；同時有許多民眾將法庭包圍，並沖進裏面，以致審問威克理夫的人甚是恐慌，當即宣佈延期開庭，威克理夫就平安地回去了。當時年紀老邁的國王愛德華第三常受主教們的慫恿，要他加害於威克理夫，但過不久這位國王死了，繼位的乃是一位先前擁護過威克理夫的人。
    及至教皇的指令傳來，全國因教廷的威風而不敢不服從，認為必須將威克理夫逮捕監禁起來。再進一步就必走向火刑柱了。根據當時的形勢看來，威克理夫是注定要受羅馬教廷嚴重的反擊了。可是古時向人褚不要懼怕，我是你的盾牌」(創15:1)的上帝，這時再度伸手保護了他的僕人。死亡沒有臨到威克理夫，反而臨到那下令要消滅他的教皇。貴鈎利十一世死了，於是那些聚集預備審判威克裏夫的主教們也解散了。
    上帝的智慧更進一步地為宗教改革運動預備了道路。教皇貴鈎?利死後，接著就有兩個教皇出來爭奪教權。於是有兩個相敵對的勢力，各說自己是絕無錯誤的，各說自己是世人所必須跟從的。(見附錄三)他們各自號召忠實的信徒來幫助他攻擊對方，並用最可怕的咒詛互相威脅，用天國的賞賜獎勵自己的僕從。這一件事大大地減弱了羅馬天主教的聲勢。兩個敵對派在互相攻擊之後，已經自顧不暇，於是威克理夫得到了一時的平安。兩個教皇之間常有咒詛和指責的命令相繼頒佈，而且他們的糾紛竟釀成許多血腥的兇殺案件，令天主教會內部烏煙瘴氣，罪惡滔天。這時，改革家威克理夫則在自己洛特勿教區幽靜之所殷勤地勸人不再信靠這兩個自相紛爭的教皇，而是應當仰望那和平之君耶穌基督。
    這一次的分裂以及所產生勾心鬥角，黑暗腐敗的事，使世人看出羅馬教的真相，借此為宗教改革鋪平了道路。威克理夫寫了一個傳單，題目是：「兩個教皇的分裂」。他叫眾人考慮一下，這兩個教皇互相控告對方是敵基督者，二人所講的可能都是確實的。他翠「上帝現在不再容許惡魔附在一個教皇身上，所以把他分成兩個，叫人奉基督的名可以更容易地勝過他們。」(注三)
    威克理夫效法他的主耶穌，將福音傳給貧窮的人。他在洛特勿教區的窮人家中將真光傳開，而還不以此自態卻決心將這光傳到英國的每一角落。為達到這目的起見，他組織了一班傳道人。他們是淳樸，虔誠，熱愛真理者，他們喜愛將真理傳開，過於喜愛一切。他們走遍全國，在各市場，大都市的街道上和農村中教訓人。他們找到年老的，患病的，貧窮的，將上帝恩惠的喜信講給他們聽。
    威克理夫曾任牛津大學神學教授，常在大學的禮堂中講道。他忠心地將真理傳講給他門下的學生，以致他們稱他為「福音博士」。然而他一生最大的工作，乃是將《聖經》譯成英文。在《聖經的真理及其意義》的一篇文章中，他表示自己譯經的決心，為要使全英國的每一個人都能用自己的語文，讀到上帝奇妙的作為。
    可是威克理夫的工作突然中止了。他雖然還不滿六十歲，但因不住地工作，研究，又加上敵人的攻擊，終致精疲力盡，積勞成疾。他的病狀極為嚴重，僧侶們聞之大為慶倖。他們想他現在一定會為他過去所危害教會的行為懊悔了，於是趕到他的病房去聽他悔罪。四個僧侶教團各派代表一人，會同四位政府官員來到威克理夫的榻前，以為他快要斷氣了。他們對他腐「死亡快要臨到你了，務要覺悟自己的錯誤，並當著我們，將你破壞我們的言論全部收回。」這位改革家靜聽他們說話之後，便請侍候他的人扶他起坐，隨後定睛望著那些等待他反悔的人，用常使他們戰慄的那堅穩而有力的聲音向他們腐「我是不會死的，卻要活下去，再控訴僧侶們的罪惡。」(注四)僧侶們驚異羞愧地狼狽而去。
    威克理夫的話果然實現了，他從病榻起來之後，終於將最有利於反抗羅馬教廷的武器交在他的同胞手裏，--把《聖經》交給他們，這經就是上帝命定為解救世人，光照世人，並將福音傳給他們的媒介。為完成這一工作起見，威克理夫必須先克服許多極大的障礙。那時他年老多病，知道自己至多只有幾年的工作時間了；他看出他所必遭的反對；但他想起上帝的應許，就剛強壯膽無所畏懼地向前邁進。好在他的智力強健，經驗豐富；上帝過去保護並鍛煉他，也正是為這一項重大的工作。於是正當舉世騷亂不安之際，威克理夫在洛特勿教區卻不顧外面所起的風雲，專心致力於他所揀選的工作。
    最後大功告成，--第一本英文《聖經》譯本問世了。上帝的聖言終於向英國展開。這時不管是監獄，或者是火刑，這位改革家都無所懼怕了。因為他已將永不熄滅的火光交給英國人民，借此他已打斷迷信與罪惡的捆鎖，解救並提高他本國的聲望。在這一點上，他所成就的比任何戰場上的勝利還多。
    那時印刷術尚未發明，所以要發行《聖經》，必須用手抄的方法慢慢繕寫。那時眾人對《聖經》極其羡慕，雖然有很多的人自願從事抄寫，但仍供不應求。那些富有經濟能力的人都想購買全軛聖經》。其他的人只買得一部分。往往有幾家人聯合定購一本。這樣，威克裏夫的《聖經》很快地在民間找到銷路了。
    威克理夫既憑公理講話，眾人就對自己服從教皇的教條，覺悟其非了。他宣講了改正教教義的特點，就是因信基督而得救，和惟有《聖經》是絕無錯誤的真理權威。他所派出去的傳道人將聖經和他的作品普及各處，以致接受這新信仰的人幾達英國人數的一半。
    《聖經》的出現使教會當局大費周章。這樣一來，他們所必須對付的力量比對付威克理夫個人大得多了，--這個力量是他們的武器所無法抵抗的。這時英國還沒有律法禁止《聖經》，因為這時《聖經》還沒有譯成民間通行的方言。後來禁止《聖經》的律法終於制定並嚴厲地執行了。但在未頒佈之前，神父們雖然設法反對，發行《聖經》的機會還是存在的。
    過不久，羅馬天主教的首領們又設法要堵塞威克理夫的口，他先後受審三次，但每次敵人都不得逞。首先羅馬天主教的僧侶們開會宣佈威克理夫的作品是叛教的文字，隨後僧侶們更贏得當時年輕的國王理查二世的贊同，使他頒佈禦旨，監禁一切信從威克理夫教義的人。
    威克理夫立即上訴於英國議院；他毫無忌憚地當著眾議員控告羅馬教廷，並要求對羅馬教所贊許的諸多弊端進行改革。他有力地抨擊羅馬教廷僭越許可權和腐化敗壞的行為。他的敵人當場張皇失措，無法應對。當初他的許多朋友和贊助者曾被迫服從上級，所以教會當局確信威克理夫本人既衰老，又孤立，他必向國王和教皇的雙重權威低頭。可是結果，羅馬天主教的首領們反而慘遭挫敗。英國議院聽了威克理夫動人的訴辭，便廢止了那一道逼迫基督教(更正教)的禦旨，威克理夫的自由也就恢復了。
    威克理夫第三次受審乃是在全國教會最高權威的審判案前。這機構是絕不能同情任何「異端」的。這次羅馬教廷以為自己必能勝利了，而改革家的工作也必然停止。如果他們真能達到目的，威克理夫就必被迫否定自己的教訓，不然就必從審判廳一直走向火刑場去了。
    可是威克理夫沒有收回他的言論；他不肯作一個口是心非的人。他勇敢地堅持聖經的教義，並反駁了敵人的控告。他一時忘記了自己和自己的地位，以及當時的場合，卻把聽眾帶到上帝的審判台前；並把他們那似是而非的理論，和欺騙人的虛言放在真理的天秤上衡量一下。那時在場的眾人感覺到聖靈的能力。上帝使眾人聽得目瞪口呆。他們似乎沒有能力離開他們的座位。威克理夫的話好像是上帝的利箭穿透他們的心，他將人所加在他身上叛教的罪名反而有力地加在他們頭上了。他質問他們腐「你們怎敢散佈你們錯謬的道理？怎敢拿上帝的恩典作為生財之道？」
    最後他腐「你們所反抗的物件是誰呢？是一個行將就木的老人?？不是，你們所抗拒的乃是真理，這真理比你們強，而且終必戰勝你們！」(注五)威克理夫說了這話，便退出會場，也沒有人敢阻止他。
    威克理夫的工作行將結束了。他多年高舉的真理旗幟，這時快要從他手裏落下來了；可是他還要為福音作一次見證。他將要在悖謬的道理的中心堡壘將真理傳開。威克理夫竟被要求傳召到羅馬教皇的「異端裁判所」審判案前受審。這個「異端裁判所」曾多次流了聖徒的血。他對於在羅馬所必遭的危險是可以預料的，但他決心要去受審。無奈他身體忽然癱瘓了，無法啟程前往。他雖然不能在羅馬親口發言，但他仍然可以用書信發表意見。他決心這樣作。他從洛特勿教區寫了一封信給教皇。其中的語氣是很恭敬的，表現了基督的精神，同時對羅馬教廷的奢華和驕傲的作風，予以痛痛的指責。
    威克裏夫寫道：「我極歡喜向人人宣講我的信仰，更喜歡向羅馬的主教這樣作。我認為我這信仰是健全真實的，我想羅馬主教也必欣然贊同，若不然，我希望他能糾正我。」
    「第一、 我認為基督的福音乃是上帝律法的全莧……教皇既是基督在地上的代理人，我認為他就比別人更有責任遵守福音的律法。因為基督門徒的偉大，並不在於屬世的尊榮，乃是在於生活和行動遵循基督的榜樣，……基督在世上生活的時候，他是最貧窮的人，他曾推辭並拒絕一切屬世的權柄和尊榮。……」
    「除非教皇或任何古代聖賢，效法主耶穌基督；則任何忠心的信徒都不應該效法他們，因為彼得和西庇太的兒子曾偏離基督的腳步而貪圖屬世的虛榮。在這一點上他們也作錯了，所以信徒不可學他們去犯錯誤。……」
    「教皇應該將一切屬世的權威和地位讓給屬世的政權，並勸他手下的全體僧侶神父們也要如此，基督是這樣的勸我們，更借著他的使徒勸我們。所以我若在這幾點上說錯了，我就甘願被糾正，如果必須受死刑也是可以的；如果我可以照自己的意思行，我定要親身晉謁羅馬主教；可是主對我另有指示；並教訓我要聽從上帝，而不聽從人。」
    最後他腐「我們要祈禱上帝，求他象古時一樣感動我們的教皇爾班六世，使他和他的神父們在生活和行動上效法主耶穌基督；並有效地教訓?人，使他們也能忠心地在這事上效法他們。」(注六)
    威克理夫如此將基督的謙卑和虛己向教皇和他的紅衣主教們說明，並將他們和他們所想代表的主之間的差別顯明給他們自己和全世界看。
    威克理夫以為他終必為自己的忠貞殉身。國王，教皇，和主教們都聯合起來要除滅他，所以看上去再過幾個月，他就要受火刑了。可是他並不為此而沮喪。他對人腐「你們何必說要在遠處尋找殉道者的冠冕呢？只要傳福音給傲慢的主教們聽，殉道的命運就必是你們的了。什麼！我要為苟延性命而保持緘默?？……絕對不可！任由他們殺我吧，我正等著他們呢！」(注七)
    然而上帝的膀臂依然護衛著他的僕人。上帝不認可這個一生冒著性命危險為真理而勇敢辯護的人倒在敵人的刀下。威克理夫從來沒有想保護自己，但只有主作他的保護者；而現在正當他的敵人認為他們的掠物垂手可得之時，上帝卻使他們永遠害不到他了。威克理夫在洛特勿的教堂中正準備擘餅主領聖餐的時候，突然癱瘓，一病不起了。
    威克理夫的工作是上帝所安排的。上帝曾將真理的道放在他的口中，並派天使保護他，使他的話可以達到世人的耳中。上帝保守了他的性命，並延長了他工作的時期，直到他為宗教改革的工作奠定了基礎為止。
    威克理夫出身於中古黑暗時代之中。在他以前並沒有改革家可以效法。上帝興起他來象興起施洗約翰一樣。有特別的任務要完成，並作一個新紀元的先鋒。雖然如此，他所傳之真理系統的統一和完全，是百年以後的改革家所未能超過的，而且也有一些人未能趕得上他。他所立的根基是那樣寬而且深，所有的結構又是那麼堅穩，以致後起的人不需要重新建造。
    威克理夫所發起的偉大運動，終於解放了人的良心和理智，並使多年受羅馬教廷轄制的許多國家也得到解放。這一個運動的根源乃是《聖經》。《聖經》是恩惠河流的源頭。這河流如同生命水的江河一樣，從十四世紀一直流到現代。威克理夫篤信《聖經》為上帝旨意的啟示，並是信心和行為的全備標準。他所受的教育，曾令他相信羅馬教會是神聖而絕無錯誤的權威，並以毫無疑問的敬畏，接受這千古不變的教義和習慣；可是威克理夫終於轉離了這一切，去聽從上帝的聖言。這就是他勸告世人所要承認的權威。他聲稱那唯一的真權威，不是教會借教皇的口所講的話，乃是上帝在《聖經》中所講的話。他非但教訓人《聖經》是上帝旨意的全備啟示，而且聖靈乃是解釋《聖經》的唯一權威，並且每一個人必須研究其中的教訓，親自看出自己的義務。這樣，他就使世人轉離教皇和羅馬教會，去注意上帝的《聖經》了。
    威克理夫在宗教改革家中是最偉大的一位。他淵博的學識，清新的思想，以及堅持真理的毅力和為真理辯護的勇敢，是後起的人很少能相與比擬的。這一位改革家先鋒的特點乃是生活上的廉潔，研究和工作上的殷勤，不受腐蝕的正直，基督化的愛，和服務上的忠心。鑒於當代社會的黑暗和道德的敗落，這些優點，就更顯得難能可貴了。
    威克理夫的人格說明《聖經》教育並改造人心的能力。他所以能達到那?高的程度，完全是因了《聖經》。當人努力探討上帝所?示的偉大真理時，就能使各部機能得著新的力量。這種操練能使心智發達，理解力增強，鑒別力熟練。《聖經》的研究能提高人的每一種思想，感婢和願望。這是任何其他學科所作不到的。它能使人有堅穩的志向，忍耐，勇敢和毅力；能鍛煉人的品質，使心靈成聖。人若恭敬地認真研究《聖經》，使自己的思想接觸無限的思想，就能為社會造就具有強健智力和高尚行動原則的才幹。這樣的人絕非屬世哲學的訓練所能栽培出來的。詩人翠「你的言語一解開，就發出亮光，使愚人通達。」(詩119?130)
    威克理夫的教義繼續傳了相當的一段時期之後，通俗稱他的門徒為「威克理夫派」或「羅拉德派」(Lollards)。他們非但走遍英國，也帶著福音的種子走遍外國。他們的夫子既已去世，這些傳道人就比以前更加殷勤作工了，也有成群的人蜂擁來聽他們的教訓。在貴族中，甚至連王后，也有悔改歸主的。這令許多地方人民的生活有了顯著的轉變，許多教堂裏也拆毀了羅馬天主教為敬拜而陳設的偶像。可是過了不久，逼迫教會的風暴就向一切膽敢以《聖經》作為根據的人發作了。英國國王為要得到羅馬教廷的支援，藉以鞏固自己的勢力起見，就毫無顧忌地犧牲了國內的宗教改革者。於是他就下令取締他們，定他們受火刑；這是英國有史以來空前的一次逼迫，殉道的事件就相繼發生了。真理的辯護人既不能受法律的保護，又被敵人所苦害，只得向萬軍之主上訴呼求了。他們雖被斥為教會的死敵和國家的蟊賊，但卻仍繼續地秘密傳道，盡可能地在窮苦人家借宿，往往甚至藏在山洞和石穴裏。
    逼迫雖然劇烈，但信徒仍不斷地向當時普遍存在的腐敗信仰，提出沈著，虔誠，懇摯和忍耐的抗議。當代的基督徒對真理雖然只有局部的認識，可是他們熱愛上帝的道，並樂於遵行，所以也忍耐地為真理受苦。其中有許多人像使徒時代的門徒一樣，為基督的緣故犧牲了他們屬世的財產。凡能繼續住在自己家中的人，都快樂地收容了那被驅逐的弟兄；及至他們自己也被驅逐時，也喜樂地忍受流浪者的命運。固然，有成千的人因逼迫者的威力而嚇倒。並為苟全性命而放棄了信仰。以致他們從監獄裏出來時，甘願披著懺悔者的禮服，遊行示眾。但那堅持信仰的人也不在少數。其中有窮人也有貴族。他們在地窟裏，和所謂「羅拉德派」的人中，並在苦刑和火焰中，勇敢地為真理作見證。他們都因配得「和他一同受苦」而歡喜。
    因羅馬天主教的首領們未能在威克理夫在世的時候將事辦得稱心，及至到他死了之後，他們還不滿意。在他去世後四十年，羅馬天主教在康士坦斯所開的會議通過議案，將威克理夫的遺骸掘出來，當眾焚燒，然後將骨灰投在附近的河流裏。一位古代的作家寫道，「這個河流將他的骨灰送入阿方河，阿方河流入塞文河，塞文河注入滄海，於是就進入大洋了。如此威克理夫的骨灰象徵他的教義，現在已經撒佈到全世界。」(注八)他的敵人這樣向他泄憤，可是沒有想到他們這種惡毒的行為有了多麼深遠的意義。
    後來波希米亞的胡斯約翰放棄了羅馬天主教的許多謬道，著手改革的工作，也是因着看了威克理夫的作品。這樣，真理的種子得以散佈在兩個相隔很遠的國家。從波希米亞，這工作又發展到別的國家去了。許多人的思想就轉向那久被遺忘的《聖經》了。可見為宗教改革大運動鋪平道路的，乃是神聖的手。
  • 注一：D'Aubigne,卷十七，第七章。
  • 注二： (Lewis,Rcv,John,"HistoryoftheLifeandSufferingsofj.Wiclif,"第37面(1820年版。))
  • 注三： (Vaughan,R.,"LifeandOpinionsofjohndeWycliffe,"卷二，第6面(1831年版。))
  • 注四：同注一。
  • 注五：Wylie，卷二，第十三章。
  • 注六：(Foxe,"ActsandMonuments"(cditedbyRcv.J.Pratte.)卷三，卷四49，50面。)
  • 注七：同注一，卷十七，第八章。
  • 注八：Fuller,T.,"ChurchHistoryofBritain,"卷四，第二編，第54段。


認清你的仇敵 - 魔鬼

    Your Adversary The Devil

Dwight Pentecost著

目 錄

序 言

1. 撒旦的墮落
2. 撒旦的罪
3. 撒旦位格
4. 撒旦對這個世界的征服
5. 騙子撒旦
6. 撒旦誘使人偏離神的道
7. 撒旦，造假者
8. 撒旦，不法的人
9. 撒旦，叛逆者
10. 被吼叫的獅子追趕
11. 撒旦的道理
12. 撒旦對傳福音的反應
13. 撒旦如何誘惑人
14. 撒旦誘惑的步驟
15. 撒旦是如何指揮的
16. 基督勝過撒旦
17. 信徒勝過撒旦的權柄
18. 把仇敵趕跑
19. 與魔鬼相交
20. 撒旦的結局

    序 言

    「知己知彼，百戰不殆。」在戰場上，指揮員只有在深入了解敵人的基礎上才能有可能取得勝利。如果他只準備好從陸地上發動進攻卻忽略了敵人從空中或是從海上的襲擊，那麼他無疑是在走向失敗；如果他只考慮從陸上和海上攻擊敵人，卻忘了敵人或許會從空中來打擊他，那麼整場戰役也會面臨全軍覆沒的危險。

    同樣，除非知道那毀滅我們靈魂的敵人是誰，明白他的處事原則，他做事情的方法，迷惑的方式，否則沒有人能勝得過他。今天，我們很少聽到關於撒旦的事情，結果雖然很多認識到撒旦的存在以及撒旦就是那毀壞他們靈魂的人，卻都沒有做好充份準備去迎接撒旦的挑戰。我們忘記了這位敲打著我們心門的人的本性。我們不了解聖經上是如何關於他的本性，他的方式､方法､計劃等等方面的教導。結果，在同他的爭戰中我們就失利了。

    如果醫生已經給他的病人診斷出患有肺癌，卻只開了點藥膏治他小腳指頭上的雞眼，這個醫生是不是很愚蠢？跟醫生必須對症下藥的道理一樣，當我們接受耶穌基督為我們的救主，要過得勝生活的時候，我們必須要明白這本厚厚的聖經裡是如何描述我們的敵人以及他的工作的。我們希望通過查經，從中詳細地了解魔鬼的本性，他的詭計､陰謀､原則等，這樣我們就可以在每日的生活中發現他，我們也就有了得勝的可能。不過，獲勝還要依靠知識。我們相信那位得勝者會用這本書來幫助我們得勝。

    特別感謝Nancy Miller小姐和Reba Allen夫人為主的緣故幫忙整理手稿。這本書的出版離不開她們所付出的辛勤汗水。願主賜給她們極大的喜樂，同時也願主使用這本書，讓他得勝的道理能夠廣傳。

    Dwight Pentecost牧師

    于德州達拉斯

    1. 撒旦的墮落

    以西結書 28:11-27

    撒旦從何而來？是神創造了魔鬼嗎？神和魔鬼之間是什麼關係？當信徒在神的聖潔的光照下從聖經中明白存在魔鬼的時候，這樣的問題通常會讓人感到很頭痛。哲學無法對這些問題作出令人滿意的回答。只有從神的話語裡，我們才能找到他給我們的答案，也只有這個答案才能真正讓人滿意。

    在以西結書25-32章裡，先知向世人宣佈了對以色列敵人的審判。他說神聖潔的審判要臨到那些逼迫以色列的國家。在28章1-10節裡，他提到了對推羅的審判。推羅位於聖經裡所講到的敘利亞的北部，由腓尼基人所盤踞，是以色列主要的敵人之一。 但在11-17節裡，先知所談到的「推羅王」指的不再是國家的君主，而是對在背後控制這個國家君主的人（原文此處用「推羅的王子」來表示推羅的國君）的審判。這個在背後進行操縱的人被稱為推羅王。我們從中應該注意到撒旦通過人來做他的工作。在許多情況下，他會借助政府的掌權者來達成他的目的。撒旦想剿滅以色列，這樣從神而來的彌賽亞就不能來到世上並通過以色列來祝福整個世界，所以撒旦才煽動加利利各國起來攻打以色列。那些加利利人在千方百計逼迫和屠殺以色列人的時候並不知道他們這一切都在撒旦的計劃裡，他們絲毫不知道中了撒旦的詭計。因此，先知才在1-10節裡對以色列的仇敵宣判之後，又講到對那操縱這些加利利國君們的撒旦的審判。

    我們稱之為撒旦的起先叫做路西非爾（Lucifer），是「明亮之星」或「早晨之子」的意思。從以西結書28:11-13裡，我們可以發現他的名字和他是多麼貼切。先知這樣對他宣判說：「耶和華的話臨到我說：『人子啊！你為推羅王（指撒旦）作起哀歌說：主耶和華如此說，你無所不備，智慧充足，全然美麗。」12節詳細為我們描述了路西非爾在墮落前的美麗。

    路西非爾是被創造出的。15節指出了這一點。「你從受造之日所行的都完全，後來又在你中間察出不義。」只有神自己是永恆的。只有神自己擁有永恆的生命，也就是說只有神不是被創造的。其他所有的生物之所以活著，都是因為神創造了他們。一切受創造物的生命和神的生命都是不同的，他們有的都是那種受創造的生命。神創造的工作是由創造一大群天使開始的，而其中之一就是路西非爾。作為被創造物，他就應該敬拜､事奉､聽從他的主人。創造撒旦的本意並不是要他在以後起來背叛，成為神的大仇敵。15節證實了這一點，「你（撒旦）從受造之日所行的都完全。」

    他不僅所行的都完全，12節裡還說他智慧充足，全然美麗。路西非爾在神所創造的眾天使中是最有智慧的。神讓撒旦做天使長，管理天使的事情。儘管所有的權力都來自神的寶座，神還是交給路西非爾一些管理的權力。神創造他就是為了讓他承擔一些責任。

    神向我們揭示了他設計､創造天使的意圖。在以弗所書1:21節裡我們會發現在他們有不同的等級，各有各的職責（中文和合本聖經此處是「各房」，原文這裡指列舉了「principalities, powers, mights and dominions」等各職份）。

    有些天使擔負著守護的職能。比如在希伯來書1:14裡，作者對我們說天使是服役的靈，也就是說他們是僕人，奉命保護那些已經得到救恩的人。撒旦會很樂意去阻止人們接受主耶穌，不讓人們進入天國；但由於天使的工作，他無法做到這一點。在詩篇91:11裡，詩人說神要為你吩咐他的使者，在你行的一切道?上保護你。這很讓我感動，我知道有些天使在等著我的出生，他們一直在守護著我，看著我接受了耶穌基督為我的救主。當我?上這條信主的道路的時候，我滿心地感謝聖經裡這段對我的教導。我們因而也就會明白那些天使都是神所創造出來的，是特地來保護那些已經得到救恩的人的。

    神也會通過一些天使來行神跡。使徒行傳5:19裡記載了主的使者在夜裡為眾使徒打開了監獄的大門。使徒行傳12:7,8裡又有相同的事情發生。這些都是神解救了他們，而神是通過天使來完成這個神跡的。

    在啟示錄16:1裡我們還會發現有的天使有審判的職責。「我聽見有大聲音從殿中出來，向那七位天使說：『你們去，把盛神大怒的七碗倒在地上。』」我們讀過啟示錄後就會發現， 最後時刻的審判是通過天使來進行的。這使我們想到了以色列的歷史，為了讓以色列人從埃及人的奴役下解脫出來，他審判了埃及人，而這也是通過天使滅殺了埃及人所有的長子。所以說天使也有行使審判的職責。

    在希伯來書2:2裡，我們還發現有些天使擔負著溝通的職責，他們是神的真理向世人顯明的管道。他在這裡說，「那借著天使所傳的話既是確定的，凡干悖逆的，都受了該受的報應。我們若忽略了這麼大的救恩，怎能逃罪呢？…」在這裡，他可能是想到了通過眾天使在西乃山上向摩西頒佈律法時的情景。所以說天使還擔當著這項使命。

    你也許會發現，先前所提到的都是對人的。其實，還有些天使擔負的使命是和神有關的。在以賽亞書6:1裡，以賽亞說，「當烏西雅王崩的那年，我見主坐在高高的寶座上。他的衣裳垂下，遮滿聖殿。其上有撒拉弗侍立…」撒拉弗是某個等級的天使，他們的職責是做神的護衛。當時這些撒拉弗圍繞在神的寶座前，彼此呼喊著「聖哉！聖哉！聖哉！萬軍之耶和華，他的榮光充滿全地！」這些是敬拜的天使，防止神的寶座受到不潔的事物攻擊。

    在以西結書第一章裡，我們還可以發現先知以西結在第五節裡提到了「四個活物」。從13節裡我們可以知道他們「就如燒著火炭的形狀，又如火把的形狀。火在四活物中間上去下來，這火有光輝，從火中發出閃電。這活物往來奔走，好像電光一閃。」先知用「燒著」､「光輝」､「閃電」這樣的詞語來形容這些天使。以賽亞書6:2裡撒拉弗一詞的本意是燃燒。以西結書一章裡描述了這些天使發出光芒的樣子。

    在以西結書10:1裡這些被稱作「活物」的被叫做JLB:「我觀看，見JLB頭上的穹蒼之中，顯出藍寶石的形狀，仿彿寶座的形像。」3節裡說，「那人進去的時候，JLB 站在殿的右邊，雲彩充滿了內院。耶和華的榮耀從JLB那裡上昇…」這裡先知所說的JLB是另一類別或等級的天使,他們的職責和寶座前的撒拉弗是不同的。

    聖經裡屢次提到了JLB。創世記3:24節裡記著，在亞當和夏娃犯罪之後，神把他們從伊甸園裡趕出，並在入口安設了四面轉動發火焰的劍。另一處聽到JLB 的地方在出埃及記25:18，摩西被吩咐去做一個約櫃，約櫃上還要有一個施恩座作為約櫃的蓋子，施恩座的兩頭還各有一個JLB。在啟示錄的4章8､9節裡我們還能找到關於這些活物，也就是JLB的描述。約翰說這些活物「晝夜不住地說：『聖哉！聖哉！聖哉！主神是昔在､今在､以後永在的全能者』…四活物將榮耀､尊貴､感謝歸給那坐在寶座上､活到永永遠遠者…」啟示錄4章裡提到的這些活物都在敬拜神。當撒拉弗喊著「聖哉！聖哉！聖哉！全能的神」的時候，他們是在從寶座上向下巡視，防止外來不潔淨的東西攻擊寶座。而當JLB圍繞著寶座的時候，他們是在仰望寶座，稱頌那坐在寶座上的是「聖哉！聖哉！聖哉！主神是昔在､今在､以後永在的全能者。」創世記3章裡說JLB守衛著伊甸園的人口，保護著神的聖潔。JLB坐在約櫃的蓋子上，在施恩座的兩旁，宣告了血的祭將要滿足神的聖潔。在啟示錄裡，JLB一直在讚美神是因為基督戰勝撒旦，表明瞭神的聖潔。

    當我們返回到以西結書28:14節時，我們會發現路西非爾也曾是個受過膏抹的JLB。所以，從前面的討論中，你就可以知道路西非爾在他被造的時候位置很受尊崇。他並不是一般等級的普通天使。他可以仰望主的寶座，並因為神的聖潔而放聲稱頌､感謝､讚美神。現在如果讓我們重新再給天使們歸類，我們可以這樣說那可以仰望神､守護寶座的JLB是位置最高的，在所有被創造的事物中，他們的特權最大。這都是神給了象路西非爾那樣的JLB這些非凡的特權。

    撒旦不僅在所有被創造的事物中智慧最高，而且也最美麗。在以西結書28:13裡，先知向我們描述了他的美麗。先知把撒旦的美麗同各色名貴的寶石相比。他說，「佩帶各樣寶石，就是紅寶石､紅璧璽､金剛石､水蒼玉､紅瑪瑙､碧玉､藍寶石､綠寶石､紅玉…」真可謂是五彩繽紛了！不過，寶石自己是不會發光的。如果你把寶石拿到暗房裡，那麼它就不再發光，不再閃亮了。寶石的美麗並不在於它的本身，而是在於它能夠把普通的光線折射出漂亮的光芒！當神創造路西非爾的時候，他使得路西非爾有能力折射出神的榮耀，而且使他的這種本領比其他被造的事物都強。這等級最高的天使所表現出來的美麗不是他與生俱來的，而是在他被早的時候神給他的。他只不過是把這種美麗表現了出來。神才是那那真正讓路西非爾顯得美麗無比的光芒，任何被造之物都無法將神的榮耀完全表現出來。

    因為要讚美稱頌神，所以才有了樂器。路西非爾還有精美的鼓笛，因而先知說「又有精美的鼓笛在你那裡，都是在你受造之日預備齊全的。」因為路西非爾的美麗，他可以象樂師手中的樂器一樣為神的榮耀獻上贊歌。 他不必找人來吹奏樂器才能獻上讚美的詩篇，他本身就是一首讚美詩。通過路西非爾對神的讚美､榮耀和敬拜，我們從他身上可以看到神無比的美麗，再也沒有其他的受造之物可以如此顯現出神的榮耀。

    那麼受造之物的責任是什麼呢？那就是聽命于那創造他的人。受造之物必須要知道他是從神的手中被造出來的，創造主的地位要比被造之物的地位高。但當我們在讀以西結書28:16,17的時候，我們可以看到路西非爾拋開了受造之物的位置，篡奪了造物主的位置。「你因美麗心中高傲，又因榮光敗壞智慧」。神創造了這樣美麗而又充滿榮光的路西非爾，並以此顯明瞭他那超乎萬有的能力，但路西非爾卻不把創造他的神尊崇為主。路西非爾濫用了神給他的智慧，他說「像我這樣有智慧的應當做神；向我這般美麗的應該受到別人的敬拜，而不該去敬拜別人。」神對他豐富的賜予在他身上卻成了陷阱，他拋棄了自己應有的位置，背叛了神。創造他本來是要彰顯神的榮耀，但他卻把這些榮耀都歸給了自己。在當初創造路西非爾的時候，神是否知道驕傲可能會使路西非爾墮落？他當然知道，因為身神是無所不知的神。那神無法阻止這樣的事情發生嗎？神當然能，因為神是無所不能的神。那他為什麼沒有去阻止呢？沒有人知道這個答案。神就這樣進入了與這空中掌權者的紛爭，通過戰勝那數之不盡的罪惡，神可以向所有受造之物顯明他是榮耀的神，聖潔的神，滿有能力的神，是值得尊崇與敬拜的神。

    幾年前當我在費城地區做牧師的時候，有個從中西部來到人參加了我們的聚會，他當時在費城龐大的John Wanamaker的名貴珠寶部工作。在我鼓勵他參加養牧工作的中間，我們談到了他的工作以及他曾見過以及經手過的珠寶。一天，當我經過那家商店的時候，他招呼我進去並對我說：「我想讓你看一下我們剛進來的一顆鑽石。」他走進保險櫃，拎過來一個小鹿皮包，接著對我說，「伸出你的手來。」他打開裡面的小抽屜，把一塊石頭放進了我的手裡，然後問道：「你以前摸過價值50萬美圓的鑽石嗎？」我答道：「我不太常碰到這種事！」他放在我手心裡的是一顆價值50萬美圓的鑽石。我感到背後傳來一陣陣的寒意。可當我仔細觀察這塊大寶石的時候，我失望極了，它還不如我妻子手指上戴的那顆小寶石漂亮，一絲生氣也沒有。他很顯然看出了我在想什麼，於是他笑著對我說：「還是給我吧。」他伸手從下面拿出一塊黑色的絲絨，然後把鑽石放到了絲絨上面。霎時間，那顆鑽石有了生氣，發射出奪目的光輝。他向我解釋說，當我手裡拿著他的時候，它折射出的是我的皮膚的顏色，所以顯得沒有生氣。可把它放到黑色背景下的時候，它就折射出光來，所以我們就能看到它的美麗之處了。同樣，當神彰顯出他的聖潔與完美的時候，他以那些黑色的罪為背景，耶穌基督來到世上救贖了所有的罪，在他的聖潔與人的罪惡的鮮明對比下，神無比的榮耀和聖潔就被顯明瞭。

    我想沒有人會知道神到底為什麼會允許撒旦墮落。不過聖經上記載說神創造的這位最智慧､最美麗的天使不仰望神，而轉眼仰望自己。他沒有認清楚他自己到底是什麼，不明白他身上所有豐富的恩典都出自神的手中，不知道順服神應該是他的本份。在背離神的時候，他以自己為中心，私慾在他心中膨脹開來。從亞當犯罪的那一刻起，每個降生到這個世上的人都有著同他的魔鬼父親一樣的天性。這決定了罪人都是自私自利，以自我為中心的。每個人都充滿了驕傲，他們遠離神､背棄神，唯一不變的就是他們的魔鬼父親在他們身上留下的品性。除非你了解一些使撒旦墮落的自私､驕傲､以自我為中心的知識，否則你永遠不會明白你自己，你也不會看清楚每天來到這世上的誘惑。

    今天，可能還有人在走路西非爾的老路。或許他正在為自己所受過的教育､為自己的才智､成就而驕傲，卻沒有意識到所有這些都是來自神的恩賜。他可能在為自己豐富的物質享受而驕傲，為自己在某些領域裡受尊崇的地位而驕傲，卻沒有看清楚這些也都是出自神慷慨的賜予。當一個人把自己同神分開的時候，那麼他就是在重複著路西非爾的老路，走在罪的裡面。人也能從這條罪的路上脫離開來，唯一的辦法就是要接受耶穌基督為他個人的救助。這樣，他就獲得了重生，有了新的品性，他的自私也能因為關心他人而被替換掉。他也脫離了驕傲，得以重新看見得到新生的自己與神之間的關係，他會看到自己的卑微，認識到應該依靠父神。願神帶領你看到你本是魔鬼父親的孩子。你不是小路西非爾，而是小魔鬼。這其中有很大的區別。神願意帶領你脫離魔鬼的家庭，進入他的國度。你願意接受他作為你個人的救主嗎？

    2. 撒旦的罪

    以賽亞書14:12-17

    神曾讓這最有智慧､最美麗的路西非爾去統領所有圍繞在神寶座週圍的那些JLB。受造之物就應該服從創造主的旨意，尤其象路西非爾這樣有著非同尋常的特權，就更應該自從這條原則。可正是這些使得路西非爾遠離了其他眾天使，走向了墮落。我們在前面的以西結書28章裡曾讀到過，路西非爾因為自己的美麗､驕傲､智慧､權力而心存驕傲。如果神不給我們顯明，我們可能永遠都不會注意到是什麼心思意念促使了路西非爾起來背叛神。在以賽亞書14;12-14裡，神一步一步向我們展示了撒旦當時的想法。

    在這幾節裡，我們可以看到撒旦在心底裡五次宣稱「我要」，神的意願和路西非爾自己的意願之間開始有了衝突。神本意並不是要創造一個墮落的撒旦，一個背叛神､與所有良善為敵､與神作對的形像。神要創造的是順服的路西非爾，但路西非爾也被賦予了選擇的權力。當神向路西非爾顯明他的旨意的時候，路西非爾可能違背主的計劃和旨意的可能性也就暴露了出來。當他把自己的意志擺放在神的意志之上，連續五次說「我要…我要…我要…我要…我要…」的時候，罪就在他身上產生了。每一次他都是在違背神的意願，他用自己的意願和計劃取代了神的意願和計劃。這五次宣稱非常重要，因為它想我們顯明瞭撒旦的陰謀。他的目的始終都沒有改變過，他也從沒有回心轉意；他仍然在妄圖實現他的那五個願望。

    以賽亞書14 :13裡說，「我要升到天上，我要高舉我的寶座在神眾星之上；我要坐在聚會的山上，在北方的極處；我要升到高雲之上，我要與至上者同等。」讓我們仔細思考一下撒旦的這五個「我要」吧。

    他首先說：「我要升到天上。」聖經中的天是通常指三層不同的空間。我們平常所說的天是第一層天，也就是大氣層，鳥兒可以在這一層天裡翱翔。第二層是星際空間，裡面有各種星球。再往外是第三層天，那裡是神的居所，神掌權的寶座就在那裡，神從那裡降旨意給其他的那兩層天。

    路西非爾住在第二層天。可他想從星際空間升到神的居所。他並不是想象遊客那樣去看看神的寶座到底是什麼樣子，因為路西非爾以及其他那些被創造的天使都住在第二層天，他們能夠到第三層天，也能到達神的寶座。以賽亞書六章從1節開始說，「當烏西雅王崩的時候， 我見主坐在高高的寶座上。他的衣裳垂下，遮滿聖殿。其上有撒拉弗侍立，各有六個翅膀：用兩個翅膀遮臉，兩個翅膀遮腳，兩個翅膀飛翔。彼此呼喊說：『聖哉！聖哉！聖哉！萬軍之耶和華，他的榮光充滿全地！』」在先知以賽亞對神的榮耀以及他的寶座的異象裡，先知看到了撒拉弗。你可能回憶起我們在前面學習的以西結書28章14節裡曾這樣描述路西非爾說，「你是那受膏遮掩的JLB」；13節裡所說的，「你曾在伊甸神的園中」；還有14節裡說的，「我將你安置在神的聖山上，你在發光如火的寶石中間往來」。被膏過的路西非爾那時就守衛在神的寶座前，也就是說他在神的居所，在第三層天上。

    所以說以賽亞在14章13節裡說，「你心裡曾說，『我要升到天上』，」並不是指路西非爾想要以JLB的身份在神的寶座前恪守護衛的職責。這受神的允許守衛寶座的路西非爾想的是到那裡永遠象神一樣發號施令；是想來到神的面前與神同等；是想把神趕走。他本來是由神創造的，現在卻想坐在神的寶座上，篡奪神的位置。他的第一個願望就是要違背神的旨意佔據神的居所，因此他心裡說「我要升到天上」。

    第二個我要是「我要高舉我的寶座在神眾星以上」。從約伯記38章7節裡我們可以找到「神眾星」的含義。神沒有給星辰生命，它們都是些沒有生命的物體。他們不能夠彰顯神的榮耀，正如詩人所說，「諸天述說神的榮耀，穹蒼傳揚他的手段。」不過星辰並不願意服從神。那麼當撒旦在說「我要高舉我的寶座在神眾星以上」的時候，他的心裡是怎麼想的呢？從約伯記38章裡我們可以知到神讓約伯看到了他在所造之物身上所顯現的威嚴和能力。17節裡問道：「那時晨星一同歌唱，神的眾子也都歡呼。」這裡的晨星與神的眾子是等同的。「晨星」在這裡被稱為神的眾子，指得就是那些被創造的天使，當神向他們顯現出榮耀與權柄的時候，他們就獻上讚美的詩歌。所以根據約伯記38章，我們可以得到這樣的結論：當路西非爾說：「我要高舉我的寶座在神眾星以上」的時候，他實際上在說：「我要篡奪神掌管所有天使的王權。」

    從神的話語中我們可以知道，天使是被創造出來的，應該聽命與權柄高于他們的主，因為受造之物應該服從創造他們的人。神按照自己的意願，給了路西非爾管理眾天使的權力。但這只是賦予給他的代表的權力；權力的源頭還是神本身。儘管神給了他管理眾天使的權力，不過他自己還要聽從神的旨意；儘管他可以管理眾天使，但他自己也還要在神的管理之下。當路西非爾說：「我要高舉我的寶座在神眾星以上」的時候，他其實是在說：「我要成為眾天使唯一的主宰，我自己也不要聽命于造物主。」當眾天使抬頭仰望路西非爾的時候，他們是在尋求那從上面通過路西非爾而來的旨意。路西非爾說：「我要成為唯一的絕對的，我要給中天使下達我的旨意，我要把神趕走。」他是想要眾天使他他當作神，篡奪那隻屬於神的權力。他不僅想要霸佔天國，還想要篡奪那隻有神才配有的權力。

    在他第三個「我要」裡，他說：「我要坐在聚會的山上，在北方的極處。」他的這句話表明瞭他想控制整個宇宙萬物的野心。讓我們一同來查攷一下舊約裡面談到「聚會的山」和「北方的極處」的幾個地方。在以賽亞書2:2裡有，「末後的日子，耶和華殿的山必堅立，超乎諸山，高舉過於萬嶺，萬民都要流歸這山。」請注意這裡面用到的「山和嶺」。它們指得是神所擁有和掌管的權柄。這些都與那要來到世上稱王掌權的彌賽亞的全能有關。當他再來的時候，他要建立起他的寶座。他要在他的國度裡稱王掌權，而他的國度也就是這裡所說的山，萬民到時都要歸于他。詩人在詩篇48:2裡這樣描述耶路撒冷說：「錫安山，大君王的城，在北面居高華美，為全地所喜悅。」這裡的「北面」指得是大衛王時代屬於耶路撒冷的權柄。耶路撒冷是當時的國都，是權柄的寶座；王就在這裡統治和管理他的國家裡面的一切事物。

    通過以賽亞書2章以及詩篇48章的光照，我們知道當路西非爾說「我要坐在聚會的山上，在北方的極處」的時候，他其實是在說「我要統治地球，我要管理所有受創之物中的一切事情。」所以那個說「我要佔領天堂」，「我要所有天使都聽命于我」的路西非爾還要讓宇宙中所有的受造之物都在他的控制之下，都臣服在他的權柄下。

    他還說道：「我要升到高雲之上」。回到出埃及記16章，我們可以看到以色列的子民在神的指引下都離開埃及，到了曠野。出埃及記16:10裡寫到：「亞倫正對以色列全會眾說話的時候，他們向曠野觀看，不料，耶和華的榮光在雲中顯現。」對以色列人來說，雲的出現是他們可以看到的神與他們同在的表現，所以神會繼續帶領他們，在曠野中為他們開路。在出埃及記40:34我們還可以讀到，當摩西建造完會幕的時候，有雲彩遮蓋住了會幕，神的榮光也就充滿了帳幕。這向以色列民族表明的是神佔據了會幕，並以會幕裡的雲彩的形式向眾人表明神與他們同在。列王記上8:10裡還說，所羅門在建造完聖殿後，神閱納並住進殿裡的標記就是神以雲彩的形像顯現。「祭祀從聖所裡出來的時候，有雲充滿耶和華的殿。」在新約馬太福音24:30裡，基督應許他會再次回來，他告訴我們有能力､有大榮耀的人子要駕著天上的雲降臨。無論是在舊約還是在新約裡，雲彩都是神向他的子民顯現，表明他要與他們同在的象征。

    當路西非爾說：「我要升到高雲之上」的時候，他是在說「我的榮耀要比神更大。」你或許還記得以西結曾經用閃亮的珠寶來形容路西非爾的美麗和榮耀。但他的這些榮耀並不是屬於他本身的，那隻是從別處而來的榮耀顯現在他的身上。而神才是這榮耀的源泉，他讓自己的榮耀從他創造的事物中表現了出來。路西非爾妄想佔據神的寶座，統治所有的天使和宇宙中的萬物，把造物主的榮耀加添到自己的身上，使自己比神更榮耀。這種想法多麼荒謬！這好像是在說神的榮耀是有限的，而路西非爾能帶來比神還多的榮耀；好像他把神的榮耀搶奪過來之後，再加上自己創造的榮耀，就能夠使他成為整個宇宙中主宰，統治所有的一切。

    接著，他最後又說道：「我要與至上者同等。」路西非爾自己也不得不承認他是受造之物這個事實。他所擁有的只是一種被創造的生命，而不是永遠的生命。他是有開始的。那麼像他這樣的一個受造之物怎麼可能會象造物主一樣呢？他怎麼可能與至上者同等呢？不錯，他在神所創造的萬物之中是最有智慧的，但他不是無所不知的；他並不了解所有的一切。他是神所創造的萬物中最有權柄的，但他不是無所不能的。他又怎麼可能與至上者同等？只有一個辦法，那就是完完全全地離棄在他之外的所有一切，那麼他就能象神那樣了，不過他所能統治的只有他自己一個。撒旦的夢想就是到天國佔據神的寶座，完全獨立地行使他對所有天使的權力，使得地球和宇宙萬物都在他的統治之下，奪走那本屬於神的榮耀，把它加添到自己的身上。

    是什麼促使他竟然會對權力和榮耀產生如此荒謬､令人難以理解的貪欲呢？我們可以從以西結書找到這樣一條線索。以西結書28:17這樣寫到，「你因美麗心中高傲（違背了神的旨意），又因榮光敗壞智慧，我已將你摔倒在地。使你倒在君王面前，好叫他們目睹眼見。你因罪孽眾多，貿易不公，就褻瀆你那裡的聖所。故此，我使火從你中間發出，燒滅你，使你在所有觀看人的眼前，變為地上的爐灰。」他所說的「我使火從你中間發出」是什麼意思？在以賽亞書6章裡，撒拉弗的意思是「燃燒､燒紅著的」。神曾說，「在我所造之物中，你是最明亮的。」有火從他的中間發出是因為他的榮耀､美麗和權力都在燃燒。正是給他身上的這些東西成了他心中熊熊燃燒的情慾。這情慾使他妄圖坐上神的寶座，統治眾天使以及宇宙的萬物，搶奪神的榮耀加添給他自己，脫離神，最終走上了背叛和永遠滅亡的道路。

    當基督要為拯救以色列民族而奉獻出自己的那時起，他就開始不斷向當時的那些宗教領袖們發出信息。他要他們首先要認罪悔改，仰望神，以便從神那裡得到公義。那些領袖們於是彼此問對方認罪悔改和仰望神對他們來說到底是什麼意思。基督對他們說，「我是世界的光，跟從我的，就不在黑暗裡走，必要得著生命的光。」他們意識到，如果他們承認基督是世上的光，那麼他們就不得不承認他們是在黑暗裡，而且他們所教導的所有那些律法也都是黑暗的。他們知道如果他們跟隨耶穌並承認耶穌基督是生命之路，那他們就不得不承認他們過去不是在引導人走生命的路，而是在走死亡之路。於是以色列的那些領袖們就起來反對耶穌，拋棄了耶穌賜給他們的救恩。他們為什麼要這樣做呢？基督在約翰福音8:44裡親手指著那些要從基督手裡搶走信徒的領袖們說，「你們是出于你們的父魔鬼，你們父的私慾，你們偏要行。」基督在這裡說他們正在重複犯路西非爾的罪，這是為什麼呢？這些領袖們由於自己的位置所產生的驕傲，由他們的權柄而產生的驕傲，由他們的才智功勣而產生的驕傲，由於他們對舊約律法的知識而產生的驕傲，無法承認他們自己是錯誤的。耶穌說他們是在行欺騙和詭詐，他們寧願棄絕生命和光的根源耶穌基督，也不願意承認他們的教導是錯誤的。正是驕傲使得那些法利賽人頑梗不化，始終不相信基督。

    今天，路西非爾的驕傲在不信的人的身上一而再，再而三的重複著。那些不信的人說，「如果我承認耶穌基督是我的救主，那就等於是說我自己就不是個好人。我就得承認我不夠聰明，看不到神的真理，我給自己選的道路和神的道路是不一樣的，靠我自己的力量無法拯救自己。」對于一個受過良好教育､生活安康的獨立的人來說，來到神面前說「我是個罪人」是個恥辱。這就是從你的父魔鬼那裡來的驕傲正在阻止你親近耶穌基督。

    撒旦的罪不僅在不信的人的身上重演著，我們在一些神的兒女的身上也同樣可以看到。這就是為什麼保羅在提摩太前書3:6裡會對那些聚會中的長老們寫上這麼一段話。在談到資格的時候，他說不能讓那些新進入教會的人做長老。為什麼？「恐怕他們自高自大，就落在魔鬼所受的刑罰裡。」魔鬼會極大地迷惑剛剛相信的信徒，讓他們自以為是因為他們的能力､智慧､學識和他們所立下的榜樣才給了他們這樣的位置，承擔了這樣的責任。這樣就會使他們重複路西非爾的罪，使自己離棄神。沒有神的兒女會脫離這種誘惑，他們都可能象路西非爾那樣，犯驕傲的罪，離棄神，不順服神的旨意。

    人類歷史上最有智慧，最通曉人的本性的人在箴言書16:18裡這樣說，「驕傲在敗壞以先，狂心在跌倒之前。心裡謙卑與窮乏人來往，強如將擄物與驕傲人共分。」驕傲是通向毀滅的路。在羅馬書12章裡，保羅告訴我們一個基督徒在被聖靈充滿的時候都會有些什麼樣的美德。大使徒在第三節裡開始說，「我憑著所賜我的恩對那麼各人說：不要看自己過于所當看的；要照著神所分給各人信心的大小，看得合乎中道。」甚至是在使徒討論基督的兒女到底應該怎麼行事的時候，他還是先從驕傲談起，因為這在路西非爾中間燃燒的罪會反復地迷惑人們，讓他們離棄神。

    民數記12:3裡說摩西是個極其謙和的人。同他那個時代的以色列相比，他有更多的理由去驕傲。他曾在法老的宮廷中受過教育，無疑比當時任何以色列人的知識都更加淵博。摩西有理由驕傲。他出身貴族，又是法老女兒的繼承人。誰有他的財富多，誰有他的權勢大？但摩西卻被形容為極其謙和，勝過世上的眾人。他的謙卑並不是因為他們有什麼可驕傲的，那是因為神在他的心裡的工作使撒旦對他的誘惑無法成功。你不認為摩西也曾因為自己的學識､財富､權勢等等而受到誘惑嗎？只是他抵擋住了這種誘惑。神用摩西並不是因為他的才學，他所受過的訓練或是他的能力。神用他是因為他勝過了驕傲的養活。摩西懷著清醒的心看到了真正的光。他知道所有這些不是因為自己的原因，而是神對他的賜予。因而他才說道，「我什麼也不是。」神要用的正是這樣的人。

    如果神時常使用你，那不是因為你將來會懂得些什麼，或是你會取得什麼樣的成就或者是你有什麼。當你起來抵擋「魔鬼的詛咒」也就是說是驕傲的時候，聖靈就會使用你。你會明白你所有的一切都來自神，你也將全心全意地依靠神。那時，也只有到那時，你才是神要用的人。我想沒有什麼比來自驕傲的誘惑更經常也更能迷惑我們的了，因為撒旦始終在想方設法要在別人身上重複自己的罪。因此，任何人都「不要看自己過於所當看的」，免得我們也按照魔鬼的思路那樣去想。

    3. 撒旦位格

    以弗所書6:10-17

    路西非爾在神所創造的天使中是最有智慧､最美麗的，神給了他無人可比的權力，讓他管理所有被創造的天使。但這無比的權力也成了使他跌倒的陷阱。因為自己的美麗和智慧而產生的高傲，使路西非爾妄圖搶奪神的榮耀，把它們都加到自己的身上。為了達到這個目的，路西非爾就想方設法要佔領神的居所，把那裡變成自己的家。他想統治所有的天使，控制整個宇宙，想做王掌權。如果撒旦要想行使神的權柄，那麼他就必須先把神對萬物的管理的權力搶奪過來。

    讓我們先來看看撒旦想要統治所有天使的陰謀，然後再看看他是如何計劃去控制所有一切，滿足他要做至高者這一妄想的。

    普通的信徒一般對天使的事情了解很少。當我們懷裡抱著一個嬰兒的時候，如果碰巧他正睡著,我們可能會望著他的小臉說他真象個天使。可如果他醒著，或是正在又哭又鬧，那我們也許就不會叫他小天使了。這樣的事情會發生是因為我們從未親眼見過天使,我們對天使的品性､活動､存在的形式以及他們的目的等等都不清楚。其實，神已經清楚地向我們顯明瞭天使的國度。在我們了解撒旦之前，我們有必要先了解一下天使國度裡一部份重要情況。

    我們生活在物質世界裡，習慣于用重量､大小､形狀等等來描述事物，很少會想到天使或是天使的國度。其實當神告訴我們他是從什麼時候起創造萬物的時候，他指得並不僅僅是這個物質世界，也不是單指地球上的一切，其中也包括了他所創造的天使的國度。靠著神的話，有許多天使被創造了出來。使徒保羅在歌羅西書1:16裡告訴我們說：「因為萬有都是靠他（主）造的，無論是天上的，地上的；能看見的，不能看見的；或是有位的，主治的，執政的，掌權的，一概都是借著他造的，又是為他造的。」在談到神創造的工作的時候，使徒保羅把所造之物分為截然不同的兩類。不能看見的是屬天的一類，能看見的是屬於在地上的國度。我們不能認為屬天的那一個國度是看不見的，就認為它不象後者那樣真實可信。使徒保羅總結說所有一切都是都是出自神子的工作，他不僅是地上以及在居住在地上的一切事物的創造者，也是天使的國度以及眾天使的創造者。所以說天使也是受造之物，他們是由神的權柄通過神子的能力而被造出來的。

    天使也有人的品性。他們並不是一種力量或能力，他們僅僅是一些具有人性的個體。神的話語指出他們具有所有的人性。從詩篇148:2裡我們可以知道天使敬拜神。這是一種有意識的行為，說明他們擁有自己的意志。天使們敬拜神是因為他們了解神，他們有學習知識的能力；他們敬拜神是因為他們明白神是值得他們去愛的神，值得他們去順服､去服侍的神。在馬太福音24:36裡，神告訴我們天使知道一些事情，但也有些事是他們所不知道的。在聖經裡，天使被看作是擁有一定人性､智慧､情感和意志的個體，和人一樣，他們也有自己的身份和存在的空間。

    我們從希伯來書1:14裡可以進一步發現創造天使是用來服侍的。使徒保羅說，「他們是服役的靈，奉差遣為那將要承受救恩的人效力」。雖然天使可能有不同的職責，當他們都是僕人，神造他們是要他們執行他的旨意，神對這個世界所發出的旨意就是通過這些天使來完成的。眾天使看護著所有人的生命，奉命保守那些承受救恩的人。神對這世上的審判往往也是通過他們來執行的。因此說，創造天使不是要讓他們設計出神的計劃，而是要他們去執行神已經做好的計劃，神才是管理一切的主，只有他才有權柄去公里那些生活在地球上的人們。

    天使不會死去。在主還在地上的時候，主的敵人曾來到他的面前並試探他有關復活的真理，主當時在馬太發音22:28-30 裡告訴說，復活的人跟天使一樣，既不娶也不嫁。這幾節告訴我們，天使的位置不會因死亡而空缺，因而他們沒有必要像人那樣繁衍子孫，以保持一定的數目。每個天使的生命都是被創造出來的，都是靜止的生命。

    天使沒有像人一樣的肉體，但這並不意味著他們沒有身體。對許多人來說，這一點很難搞明白。人們有時想天使就象是一股清煙，有時顯現有時隱藏，沒有一定的存在形式。保羅在教導我們有關身體重生的問題時，在歌林多前書15章裡告訴我們有不同的形體和肉體。適合在地上生活的叫做地上的形體，另外還有一種是天上的形體，跟地上的形體都是一樣確實可信的。

    我們不知道天上的形體到底有什麼特性，不過借助于觀察我們的主耶穌復活的前後我們還是可以了解其中的一二。那種形體有形狀､模樣和重量，但顯然又和我們的血肉之軀有所不同，不受血肉軀體各種原則的限制，而且是永遠不會毀壞。我們主復活而榮耀的身體也並不受時間或空間的限制。他可能此刻出現在耶路撒冷，瞬間有出現在加利利。一個滿心恐懼的猶太人可能會把房門緊閉，蜷縮在屋子裡，但是那緊鎖的房門卻擋不住主耶穌的路。我們無法用自然規律來解釋所有的這一切，但聖經告訴我們復活後的榮耀的身體有一些特別之處。

    跟耶穌的屬天的身體一樣，天使也一定不會受到時間和空間的束縛。我們可以從但以理書9章裡神給但以理的啟示中得到驗證。21節裡說：「我正禱告的時候，先前在異象中所見的那位加百利，奉命迅速飛來，約在獻晚祭的時候，按手在我身上。」天使可以風馳電掣般從一個地方到另一個地方去，這一點引起了但以理的注意。天使都居住在屬天的國度裡，他們本來就和住在地上的生物不同，不必靠呼吸空氣而生存。而對于人來說，離了空氣就無法生存下去。當宇航員們飛離地球進入太空的時候，他們必須要攜帶著空氣才能維持他們的生命。他們的太空倉就是個縮微後的地球，而當他們離開太空倉，在太空中行走的時候，為他們特制的宇航服裡也充滿著空氣。人沒有空氣就沒辦法生存。但創造天使的時候並不是按照他們要在地球或要靠大氣來生活的要求來做的。他們是按著在天國裡生活和存在的要求被造的。神特別指明瞭這一點。在馬可福音13 :32裡，神說「但那日子，那時辰，沒有人知道，連天上的使者也不知道」。「天上的」說明瞭到處創造天使時到底是要他們生活在什麼地方的。

    因為每個人都有自己的守護天使，所以我們可以說天使的總數一定不會小於生活在地上或將要在地上生活的人。聖經裡沒有告訴我們天使的數目到底有多少，只簡單地說是數也數不過來。神真是偉大，竟然可以創造出無以記數合他心意的天使，而且這些天使都如同神的僕人一樣在時刻準備著去執行神的旨意。

    在路西非爾在背叛神､篡奪神的寶座之前，有一件事他必須要首先做到，那就是控制住眾天使。我們可以從啟示錄12:4裡找到有關撒旦最初背叛神的一些線索。在此之前，約翰讓我們先看了他得到的屬天的異象，在3節裡他說到有一條大紅龍，在9節裡他解釋到這龍就是撒旦。4節中說：「它的尾巴拖拉著天上星辰的三分之一」。這裡的星辰似乎說得就是天使，這好像是在告訴我們撒旦當初也勸服了一些天使跟隨他一起叛亂，而且他已經成功三分之一了。神創造天使的時候都給了他們各自的意志力和選擇的哪裡，此刻，他們就面臨著一個選擇：要麼留在天國和神在一起，要麼相信撒旦要高舉他們的地位的許諾，跟隨撒旦一起背叛神。路西非爾不僅要高舉自己，而且還要高舉所有那些跟從他的天使，好使他能夠最終奪得期盼已久的勢力和權能，篡奪神的寶座。所以在路西非爾反叛神的時候，他率領著那三分之一相信他更應該執掌王權的天使一起背叛了神。

    撒旦照著天國的樣子也同那些跟隨他的天使們建立了一個國度。在後面的學習中我們將了解到，除了當初背叛神的計劃是撒旦所設計的之外，他其實再也沒有任何新創的東西。撒旦只是個模仿者，絕不是一個創造者；他背叛神而謀劃他自己的國度的時候，他用得還是神的管理模式。這一點在以弗所書6:12裡得到了驗證：當講到信徒們要面對的征戰的時候，使徒保羅說：「我們並不是與屬血氣的爭戰，乃是與那些執政的，掌權的，管轄這幽暗世界的，以及天空屬靈氣的惡魔爭戰。」值得注意的是，這裡所說的與歌羅西書1:16裡神的安排是一致的。撒旦給跟隨他的一些天使安排了位置，給了他們一定的權力。例如：在巴勒斯坦之上安排了一個與米迦勒的職份差不多的人，在這人之下也安排了一個與加百利差不多的人，而在這人之下還有人執掌12支派，而每個支派也都相應有人管理下面的人。可見，撒旦是完全在照搬神管理天國的模式。

    我們把那些最初跟隨撒旦叛亂的稱為魔鬼。這些魔鬼都是墮落的天使，他們仍然擁有著他們背叛神之前就有的能力。他們過去有什麼樣的權勢和智慧，在叛亂之後他們也還依然擁有。和天使們一樣，這些魔鬼也不受時間和空間的限制。他們的數目雖然比跟隨神的天使少，但也仍然是數不勝數。撒旦不是無所不在的，他不可能同時出現在你的家裡，又跑到我這裡來。我這一點上得到了一些安慰。撒旦不是單靠他自己來做工，而是靠他下面那些跟他一起叛亂的魔鬼來進行的。每時每刻,神的兒女的週圍都被一些墮落的天使圍著，但同時也有神所指派的天使守護著他。我們要對付的並不是些虛幻的東西，也不是與神的原則相對的魔鬼的原則；我們的敵人是那些奉命要阻攔和攻擊那些要順服神的旨意的他兒女。撒旦手下的魔鬼對他都十分忠誠，始終都在履行撒旦給他們的職責。他們不象職員那樣早晚打卡上下班，每天有半個小時的午休和兩個茶休時間來休息一下。作為屬靈的個體，他們不受時間和空間的限制。不管你在哪裡或者你在做什麼，他們都會看著你。每時每刻，這些撒旦的看門狗都在你的左右，而神派來的天使也一直都守護在你的身旁，因為你是神所救贖的兒女。那些選擇跟隨撒旦的魔鬼都在全心全意地遵守著撒旦的旨意；而他的旨意就是要時刻在你的生活裡攻擊神給你的旨意。

    我們知道在神將來要把這些魔鬼都下到火湖裡去。正如主在馬太福音25:41裡所說的，那「永火」是為魔鬼和他的使者所準備的。他們都註定了要承受這永永遠遠的咒詛和審判，遠離神的永生，忍受地獄烈火的煎熬。儘管他們已經揹負了這咒詛，可他們的活動仍然很猖獗，這似乎是因為他們相信對他們的審判一定會降臨，所以更加激發了他們這最後的瘋狂。這是一幅多麼恐怖的畫面。不過我們如果通過神的話語把這真理向你顯明，讓你明白你的敵人的這些情況，你就可以在我們的幫助下去仔細準備迎接耶穌基督所應許給我們的勝利。當你歡喜地度過每一天的時候，你並沒有脫離撒旦和他手下那些魔鬼的攻擊。但當你知道撒旦在他墮落之後，為了推翻神建立起他自己的國度，你就會明白他其實和耶穌一樣在時刻看著你。撒旦妄圖打敗神的計劃只有在你裡面，通過你才能夠實行。所以，我們才每天､每時､每刻都受到撒旦的攻擊。因為我們無法用我們的眼睛看到我們的敵人，因為我們所要面對的是一個想要顛覆神的權能並妄圖把撒旦推上寶座的的黑暗的組織，所以我們必須要了解他的目的是什麼。我們也必須了解他工作的方法，這樣我們才能象使徒勸告我們說的「拿起神所賜的軍裝，好在磨難的日子抵擋仇敵，並且成就了一切，還能站立得住」。撒旦不可能召集來所有的天使，他也不會完全實現他的願望，不過他確實召集來了很多天使，並模仿天國的樣式建立起他的國度，他就是想靠這些跟隨他的天使來奪取本屬於神的榮耀，打敗天國裡神所帶領的眾天使。

    你知道嗎？每一次你不遵守神的旨意而屈服與撒旦的誘惑，你就是又給撒旦投上了一票。如果你不知道耶穌基督是你個人的救主，是否可以說你生來就是撒旦黑暗權勢的有部份；你生來就是叛逆神的；你生來就在他的權勢之下，撒旦的權勢之下。撒旦是他的世界裡神，而你跟隨著他就象是你根本就和創造了你的神毫無關係。唯一一條脫離他黑暗權勢統治的路途就是在一個新家裡重生，獲得一個新的生命。基督的死就是要使我們能夠脫離撒旦的權勢，把我們帶進神的大愛的國度。如果你接受耶穌基督作為你個人的救主，神不僅會赦免你的罪，使你成為他的兒女，把你帶進神家，而且他還要打破撒旦捆綁在你身上的權勢，把你解救出來。

    我把這位救主介紹給你，他能夠使你脫離黑暗，使你從這個世界的神的捆綁下解救出來。

    4. 撒旦對這個世界的征服

    創世記 3:1-7

    正如我們發現的那樣，路西非爾渴望把那本屬於無限和永久的神的榮耀加到自己的身上，所以他把無數的天使迷惑到他的管轄之下。我們在啟示錄12:4裡可以讀到，撒旦率領著三分之一的天使一起背叛了神。但路西非爾的野心並不僅僅是要篡奪神的權能，他還想要在地上稱王掌權，那樣他就能宣告自己是一個獨立的神，他的權能與神的權能相當。

    為了達到這個目的，他開始了他的計劃。在創世記的第一章裡，神在創造人的時候說（26，27節）：「我們要照著我們的形像，按著我們的樣式造人，使他們管理海浬的魚､空中的鳥､地上的牲畜和全地，並地上所爬的一切昆蟲。神就照著自己的形像造人，乃是照著他的形像造男造女。」可見，當神創造人的時候就把人放在地球上，並且給了人管理地球的權力。人和神之間一開始就有依靠的關係。人對神的依靠使他能夠認定神的王權，也就是說承認神有管理和統治的權力，他是榮耀之神。而神又讓人代表神來管理地上的萬物和神的國度。人成了統治者，但他是在神的許可下來進行管理的。撒旦要想控制整個地上的世界，唯一的辦法就是攻擊人。

    當我們翻到創世記3章的時候，我們會發現撒旦對這地上的世界所進行的第一次攻擊的對象就是代表著神的人。我們對這裡所記載的迷惑都不會感到太陌生。所有相信神的話語的信徒都相信這裡所記載的事件絲毫沒有誇張的成份，根本就和那些神話傳說毫不相干。它也不是一些思想深邃的先賢為解釋罪的存在而杜撰出來的，用來表明他們那些深奧觀念而憑空想象出來的事例。這是歷史。神創造人後把人放到了伊甸園，而路西非爾為了使人的心背離神也進入到了園中。

    神當初把亞當放到伊甸園裡的時候，伊甸園就象是天國一樣的完美。神在創世記2:16，17裡說，「耶和華神吩咐他說：『園中各樣樹上的果實，你可以隨意吃；只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死！』」亞當從未想過去問問神到底為什麼會有這樣的規定。他也從未想過神會心懷嫉妒，把一些對他有好處､有幫助的東西藏起來不給他。神的恩典是無邊的，他已經把所有他所造之物可能會用得到的､需要的和想要的東西都給了他們，他不讓亞當做的是要讓他有真正的自由。可路西非爾試探亞當的正是神告誡亞當必須禁止的事情。

    從創世記3章第一節裡我們知道蛇是神所造的活物中最狡猾的一個。我們從這裡可以開始了解到撒旦做事的方法，他無法在地上顯現出來他在天國時的外貌。如果他要在地上以人能看得見的形像出現，他必須要扮成其他物體的樣子並在這樣的樣式下工作。而永生神的兒子能夠以肉身的形式顯現。在舊約裡，耶和華的使者是要來到世上的主耶穌基督的半肉身形式的表現。耶和華的使者能以肉身顯現，還可以與人同行､和人交談。但撒旦沒有這樣的能力，而且他必須靠他所顯現出的樣子才能控制人或動物。當撒旦進入伊甸園要試探亞當和夏娃的時候，為了要讓他們聽從他的意思，撒旦選擇了蛇的樣子出現。

    我們並不是要說某個爬行動物開始了那項陰謀，也不是在說某個爬行動物違背了神的旨意或是某個爬行動物對亞當和夏娃所做的決定有興趣。那個爬行動物只是給撒旦提供了它的身體，而且經上記得是蛇（此時被撒旦所控制）比田野裡一切的活物都更狡猾。因為沒有任何一種動物曾經有過要背叛神的想法。神所創造的動物都十分順服神的旨意。當耶穌在曠野裡受撒旦誘惑40天的時候，福音書中記著說唯有野獸陪伴著耶穌。這其中有什麼特別嗎？是的，這是因為除了人以外所有生物都認得神的權柄。當時陪著耶穌受40天試探的時候，所有的野獸都順服了耶穌的權柄。那些野獸中並不包括蛇，這是因為它不僅比其他的野獸都更聰明，而且還是撒旦用來接近夏娃的一件很好的工具。正是這比任何野獸都更狡猾的蛇促使夏娃背叛了神的旨意。

    撒旦以蛇的樣子接近夏娃的好處就是他可以掩飾住他本來的樣子和他最終的企圖。因為如果撒旦直接來到夏娃的面前開誠佈公地告訴她他與神為敵，並勸她也一起違背神的旨意的話，他清楚亞當和夏娃肯定會拒絕他並斥責他的誘惑，那樣撒旦想要征服整個世界的妄想就根本無法實現了，所以撒旦必須要把自己喬裝裝扮一番才行。翻開新約歌林多後書11:13,14，我們會發現使徒保羅在這裡也記載了撒旦慣用的這種手法。歌林多後書11：13,14節說，「那等人是假使徒，行事詭詐，裝作基督使徒的模樣。這也不足為怪，因為連撒旦也裝作光明的天使。」啟示錄12章裡在談到撒旦的時候也指出他喬裝打扮的事。9節裡說，「大龍就是那古蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的；…」

    因為魔鬼和撒旦有「騙子」和「說謊者」的意思，現在已經成了特殊的詞彙。當撒旦起來背叛神的時候，他就象騙子一樣污衊神的品格和他的愛，離間亞當､夏娃和神之間的關係，讓他們背離神的旨意。記住這條原則：撒旦的工作總是通過污衊神的美好和聖潔來離間人與神之間的關系，從而使他們背離神的旨意而實現的。那條狡詐的蛇懷著欺騙的心思問了這樣一個問題，「神豈是真說，不許那麼吃園中所有樹上的果子嗎？」他問夏娃這個問題是想看看夏娃到底對神的話理解了多少。如果撒旦想要欺騙一個人，他一定會首先了解那個人懂得多少東西；他的這條原則直到今天也沒有改變。如果那個人一點也不知道神的話語，也不了解神的品性以及神的要求的話，那麼撒旦就可以很容易地使他相信他和神之間根本沒有什麼罪的問題。可如果那個人明白神的話語，並且也知道神的聖潔和他自己的罪，那撒旦就很難把他捆綁在黑暗之中。

    撒旦於是首先來到夏娃的面前探聽探聽她到底對神的話語了解多少，因此撒旦問了這樣一個問題，「神豈是真說，不許那麼吃園中所有樹上的果子嗎？」夏娃於是向撒旦承認神的確有條禁令，她正確地回答說，「園中樹上的果子我們可以吃，惟有園當中那棵樹上的果子，神曾說：『你們不可吃，也不可摸，免得你們死。』」我們應該注意到夏娃明白神的禁令，也知道違反它的懲罰是什麼。現在我們已經知道了很多：夏娃熟悉神曾說過的話，即神要他們遵守他的話，而且神已經定下了要如何懲罰那些不順服他的話的人。撒旦在了解到這些基礎上一步步開始實行了他的詭計。

    撒旦對夏娃的回答直接提出了反對意見。「蛇對女人說，你們不一定死。」這直接反對了神的話語。別的生物從未有這樣惡毒地攻擊神，這是在直接了當地說神是個騙子。撒旦是在宣告神的話是騙人的。如此性格扭曲､叛亂成性的撒旦有什麼資格來宣告聖潔而公義的神是在欺騙人？

    撒旦接著在5節裡向夏娃解釋說，「你們不一定死，因為神知道，你們吃的日子眼睛就明亮了，你們便知神能知道的善惡。」為了看清撒旦的意圖，我們在這裡有必要對這一節進行仔細的分析。「你們便知神能知道的…」裡的「神」原文是Elohim，這是舊約裡對神的稱呼。亞當和夏娃對假神並不知曉。撒旦說這句話的時候，他其實是在說如果你吃了這樹上的果子，你就和神一樣了。還記得先知以賽亞說撒旦的野心是什麼嗎？「我要與至上者同等。」撒旦對夏娃的誘惑是，如果夏娃不順服神的話，伸出手去摘下那果子並吃掉它，那麼她就能把自己抬高到和神同等的位置。撒旦明白他若能使人順服他的話，那麼他就有權受到那人的敬拜，這是因為他已經成了那人的主。他也知道如果他能誘使夏娃背離神的道，那麼這種背叛對他來說就是一種順服，他就有權得到夏娃對他的敬拜。而如果人都遵從了撒旦敬拜撒旦，那麼他就篡奪來了神在他所創造之人中間的王權，撒旦也就真地與神同等了。撒旦話語中的含義其實是：「神很嫉妒；神想自己獨享所有的權力。神不想不榮耀與其他人一起來分享。神知道如果你吃下這個果子，你就和他一樣了。所以他故意不讓你吃這果子，好使你永遠在神之下。如果你吃下它，你就和神沒有兩樣了。」

    經過撒旦的這番鼓動，夏娃的心底裡昇起了一股渴望，她想與神同等，讓自己的身上也有來自那神的寶座的榮耀，她也想坐在那榮耀的寶座上。於是夏娃伸出手去摘下那果子並吃了下去，還讓亞當也吃了那果子。我們從7節裡可以看到其結果是，「他們二人的眼睛就明亮了，才知道自己是赤身露體。」沒有人知道他們赤身露體，伊甸園裡的動物也不懂得他們是赤身露體的，甚至他們在撒旦的眼裡也不是赤身露體的。他們只有在神的眼裡才是赤身露體的，因為在他們的身上已經再沒有什麼能遮蓋住他們叛逆的生活和行為了。什麼東西也無法遮掩住由叛逆神而產生的罪惡。

    亞當在接過夏娃遞過來的果子的同時，他放棄神給他的「治理這地」的權力。亞當不可能同時一手掌管神給他的權力，一手又拿著神禁止他們吃的果子。他只有在順服神的時候才能夠實行治理和管理的權力。而在此刻，路西非爾就篡取了亞當丟下的權力。

    我們回頭再來看看以弗所書2章2節，使徒這樣寫到：「那時，那麼在其中行事為人，隨從今世的風俗，順服空中掌權者的首領」。從這裡我們可以知道，撒旦已經篡奪了神在天使中間的王權。在歌林多後書4:4裡，我們還可以發現使徒保羅認定撒旦已經篡奪了神在空中的王權。「此等不信之人被這世界的神弄瞎了心眼，不叫基督的榮耀福音的光照著他們。基督本是神的象。」撒旦在這裡被稱做是這世界的神。撒旦率領一部份天使背叛了神，使他自己成了空中的掌權者；而通過誘使亞當和夏娃違背神的旨意，他又成了這世界的神。撒旦篡奪了這兩處的王權，把本屬於神的榮耀加到了自己的身上。在一大群墮落天使的跟隨下，他宣告自己和神沒有關係，他和神是平等的，甚至是高于神的。從亞當的墮落開始，所有的人都跟隨了撒旦。撒旦篡奪來本屬於創造者的權力，他現在是這世界的王。

    當思考伊甸園裡受誘惑的這段經歷的時候，我們會吃驚地發現原來夏娃知道神給她的話到底是什麼意思。她很清楚神對她的命令是什麼。她也明白神的旨意。她本來在樂園裡與神有著和諧而美好的關係，靠著神的愛享受著園中一切美好的事物。而當她通過人的想法來懷疑神給她的道的時候，她的罪就開始了。她聽著撒旦在她耳邊說那些質問神的話，時候就開始違背神的權能。

    當一個人用自己的心思意念開始來接觸神的話語的時候，他的心底一定會有各種懷疑和不信；用人的思維來辨察屬神的事不過是給他自己打開了否定神的大門。使徒在羅馬書1章裡講到這個世界都不認識神，這個世界上的聰明人對屬神的智慧都一無所知。歌林多前書1:18-25更清楚地表明了這些：

    因為十字架的道理，在那滅亡的人為愚拙；在我們得救的人卻為神的大能。就如經上所記：「我要滅絕智慧人的智慧，廢棄聰明人的聰明。」智慧人在哪裡？文士在哪裡？這世上的辯士在哪裡？神豈不是叫這世上的智慧變成愚拙嗎？世人憑自己的智慧，既不認識神，神就樂意用人所當作愚拙的道理拯救那些信的人；這就是神的智慧了。猶太人是要神跡，希利尼人是求智慧，我們卻是傳釘十字架的基督，在猶太人為拌腳石，在外邦人為愚拙的；但在神蒙召的，無論是猶太人，希利尼人，基督總為神的能力，神的智慧。因神的愚拙總比人智慧；神的軟弱總比人強壯。

    當使徒來到歌林多時才這樣說：「我曾定了主意，在那麼中間不知道別的，只知道耶穌基督並他釘十字架。」

    如果今天還有人相信屬世的智慧､屬世的哲學，那麼他永遠不會明白神和神的道，這是因為人憑借自己的智慧永遠無法認識神。只有當他把自己的聰明放到一邊，接受了神給他的啟示，他才能真正地來到神的面前､認識神。無論他的名字後面拖了多少個官銜､稱號，只有當他真正地憑著信心相信神的話語，他才能開始了解神的國裡面的事情。

    路西非爾問夏娃說，「你到底對神的話了解多少？」他這種對神否定的態度加深了夏娃心中對神的懷疑，而這種懷疑最終產生出對神的叛逆。這種對神的背叛最終導致了神給亞當管理地上萬物的權力落入了撒旦的手中。由於夏娃對神的真理猶疑不定，由於夏娃和亞當順服了撒旦，把撒旦當作神來敬拜，使得神的榮耀被撒旦據為己有。今天，你仍然可能重複犯這樣的罪。除非你把自己完全交托給神的真理和他的道，除非你把這作為你永遠的生命的根基以及每日生活的標準，你仍舊有可能被誘惑，走上黑暗之路。撒旦渴望著能把你捆綁在他的權勢之下，受他的控制，服從他的指派。除非你憑著信心接受耶穌基督為你個人的救主，你無法再找到其它的辦法脫離那黑暗的權勢，進入神的國。只有你接受了耶穌基督，你才能得到神的幫助，才能得到永遠的生命。神給了你這樣一位獨一無二的救主，他就是神的智慧，神的權能，神的公義，只有他才能把你從撒旦的控制下解救出來。

    5. 騙子撒旦

    提摩太前書4:1-8

    早在神創造這世界之前，路西非爾就已經對神的榮耀和他的權能以及能力垂涎三尺了。為了讓自己能得到這種榮耀並且施展這樣的權能，他必須得哄騙一些受造之物離開神，順服與他的指揮。神創造萬物是要讓他們聽從他的旨意，榮耀他的名。路西非爾沒有創造的能力。他要稱王，只能欺騙原先屬於神的受造之物，把他們納入自己的麾下。當撒旦在一部份天使中間篡奪了統領的權力之後，他就稱自己是那個世界裡的神。

    撒旦是個大騙子。為了達到他的目的，他把那否認､拒絕真理的世界變成了謊言的國度。路西非爾不可能對那些天使說出真相：如果他們跟隨他，他們最終的結果就是和神永遠相隔，最後被投入火湖之中；這樣他根本無法勸服那些天使跟隨他一起背叛神。當撒旦來到夏娃面前的時候，他也不可能告訴夏娃如果她真的聽從他的話，她就要和他和那些墮落的天使一道墜入永遠燃燒的地獄烈火之中。他必須撒謊才能達到他的目的。這就是為什麼當主面對那些拒絕真理髮法利賽人時，在約翰福音8:44說：「那麼是出於你們的父魔鬼，你們父的私慾，那麼偏要行。」基督說那些法利賽人正在按照撒旦的思路進行思考，撒旦怎麼讓他們想，他們就怎麼想。他指出他們此刻擁有撒旦身上的兩點特徵，撒旦「從起初是殺人的」，而那麼現在正在盤算著如何殺掉我。接著他又對那些宗教領袖們說，撒旦「不守真理，因他心裡沒有真理。他說謊是出於自己，因他本來是說謊的，也是說謊之人的父。」

    在啟示錄12章，約翰講到撒旦在破壞神的計劃和旨意的那段患難時期裡要進行的一些工作。接著他在9節裡指明他一直那條大龍來象征的「就是那古蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的」。他欺騙了夏娃來跟隨他；結果他的騙局一直都籠罩在亞當所有子孫后代的心頭，整個世界都被他騙了。約翰沒有忘記創世記3章裡我們所看過的撒旦質問夏娃對神的了解的事。當撒旦發現夏娃知道神的話語之後，他就對她撒了慌。他在4節裡對她說，「你們不一定死。」這是個彌天大謊，因為神說過，「分別善惡樹上的果子，你不可吃，因為你吃的日子必定死！」神所說的死是指人與造物主分開了，人從靈上與主分離，身體的死亡，也就是身體與靈魂的分離，是靈的死的結果。

    真實的神曾經說過：「必定死。」路西非爾（說謊之人的父）膽子碩大無比，他竟然膽敢來到夏娃的面前扯著彌天大謊說，「神說的不是實話；你們不一定死。」夏娃此刻面臨著一個抉擇，她應該相信誰？當你遇到兩個截然相反的論斷的時候，這兩個論斷不可能同時都是正確的。夏娃一定經過反復的考慮。到底是神說慌了，還是路西非爾說的「你們不一定死」是謊話？結果夏娃最後判定神是在說謊。這是連想也不該想的，簡直是對神莫大的侮辱，可夏娃的結論就是：神是在說謊，撒旦講的是真話。由於她聽信了撒旦的謊話，把神當成是騙人的，她和亞當都吃下了那禁果。夏娃和亞當一吃下那果子就立即發現撒旦才是那騙子，神才是真實的；於是他們就連忙用無花果樹的葉子給自己編了裙子，不讓神看到自己在他的眼裡是赤身露體的。這些證明瞭亞當､夏娃知道他們從那時起就受到咒詛，因為神的話是確實的。

    翻到新約提摩太前書2:14，我們可以看到使徒保羅是如何評論這件事情的。「不是亞當被迷惑，乃是女人被迷惑，陷在罪裡面。」保羅追根溯源，指出夏娃是犯罪的源頭；是她上當受騙，相信了謊話。

    神的話語向我們揭示了這個騙局的始末，使我們明白了撒旦行事的首要原則是什麼。在這裡我們想強調一下這方面的真理。我們必須要清楚地明白撒旦在任何情況下也無法通過實話來達到他的目的，他只有靠謊言和欺騙才能實現他的心願。明白了這些，我們就可以對他給我們的這種誘惑和鼓動做好準備。

    神的話語非常明確地指出了撒旦的一些謊言。讓我們首先來看看歌林多後書4章裡使徒保羅強調指出撒旦首先是詆譭神的話語。在歌林多教會，一些蔑視他的教訓的人起來攻擊保羅的權柄。他們無法詆譭他的教訓裡的真理。因此他們就紛紛污衊說保羅來歌林多並沒有神所賜的權柄，也沒有使徒的權柄和傳遞神的話語的權柄。他們說保羅來講的是他自己的話。面對這種攻擊，使徒在4章1-2節裡說，「受了這職份，就不喪膽；乃將那些暗昧可恥的事棄絕了…」注意到這句話嗎？「乃將那些暗昧可恥的事棄絕了」，保羅是在說，「我們的講道和教訓裡沒有絲毫謊言。我們行事為人沒有什麼虛假的。」暗昧就是虛偽，不敢讓事物顯現出原來的樣子。在我們的生活裡就有這種虛偽。使徒接著說，「不謬講神的道理」。我們向你傳講的神的道都是千真萬確的。

    保羅在這裡把自己同那些詆譭神福音的救恩，否定人靠著對耶穌基督的信心就可以得救的那些假師傅對立起來。這些來到歌林多的假師傅宣講著他們編造的謊話。他們不相信保羅所傳講的福音，為了讓更多的人相信他們的謊話，他們就詆譭保羅是生活在謊言裡的騙子。那些人宣稱他們的教訓來自于神，到處對人說我們說的才是真理，可其實那些都只不過是他們自己的哲學。於是保羅在這種情況說，「我們既然蒙憐憫，受了這職份，就不喪膽；乃將那些暗昧可恥的事棄絕了，不行詭詐，不謬講神的道理；只將真理表明出來，好在神面前把自己荐于各人的良心。」

    撒旦如果要控制那些被他的謊話所迷惑的人的心志，他就一定得弄瞎他們的心眼，不讓他們知道神的福音。神的福音就是神親自把自己顯明給我們看，他把我們需要了解的一切都通過他的話語告訴了我們。由於只有這個才是神的真道，所以撒旦千方百計設法欺騙人，不讓他們明白神的話。如果你去研究一下從神給人降下福音那時起直到今天的各種教導，你就會發現撒旦對神的攻擊首先就是否認聖經是沒有謬誤的，而且還否定人們對聖經的權柄和靈性的認識。

    今天，很多人都在公開地詆譭神的道，無數牧師站在講臺上，他們手中的聖經裝禎精美，可他們卻完全忽略了其中的真理。他們公開地否定神的道，而同時卻又把自己稱做是神的子民。在各種院校裡，人們肆無忌憚地攻擊著神的道，攻擊聖經的真實性，否認聖經無謬誤，否認聖經的權柄。看起來似乎撒旦已經征服並控制了著世界的想法，控制了那些智慧人､聰明人､學者､專家；好像只有一小部份人還堅信聖經的真實和權柄。

    這只是撒旦的陰謀的一部份。他想要聖經不是神所默示的謊話在人們中間廣為傳播，他想讓人們只為了滿足自己對神一時的好奇心而來研究聖經，不讓它成為我們生活的一部份。我們堅信神的福音是完全真實的，是有權柄的。我們相信聖經是人在聖靈的引導下有神默示而寫成的，它是我們信心生活和日常生活的原則和方向。任何不符合神的道的行為都會陷入魔鬼的謊言之中。神把我們從迷惑中解救出來，使我們不在懷疑他的福音的權柄。

    讓我們再一起看看提摩太簽署4章，撒旦還在人中間以及耶穌基督的工作裡傳播謊言。在提摩太前書4:1裡保羅說，「聖靈明說，在後來的時候，必有人離棄真道，聽從那迷惑人的邪靈和鬼魔的道理。」保羅在這裡是說，「他們應該留意那些假教師，那些人要迷惑人離開神的真理，小心魔鬼所傳播的那些言論。」使徒已經預測到了我們今天面臨的這種景況。他預言說撒旦將會統治宗教界，那些嘴邊總掛著基督的人在行為上卻絲毫看不出與聖經裡所講的基督徒有任何相同之處，那些在主日學校頂著神的名在講臺上講課的老師一再象撒旦那樣否定著神的真道以及耶穌和他在世上的工作。保羅說，「我要提醒你們小心以後要來的那些假師傅，這些人會象撒旦當初欺騙夏娃那樣再來迷惑你們，他們所教訓的都是撒旦的道。」你或許會想，當撒旦來到教會之前會在大門口停住，說：「這裡沒有我的位置。」噢，事情可不會這樣。撒旦已經進入了教會，他的教訓已經在教會裡生了根。他已經到過許多講壇之上，精心而又巧妙地篡奪了傳道和牧養的權力。毫無疑問，神的真理在那裡被人棄絕，遭到誹謗和攻擊。

    使徒約翰在約翰壹書2:21,22裡也預示了同樣的情景。約翰說，「我寫信給你們，不是因為你們不知道真理，正是因你們知道，並且知道沒有虛謊是從真理出來的。誰是說謊話的呢？不是那不認耶穌為基督的嗎？不認父與子的，這就是敵基督的。」我們可以看到約翰在提到是誰說謊話的時候所指地非常明確。那個說謊者就是不承認耶穌基督是彌賽亞的人，是那不承認耶穌是神計劃來拯救世人並要在他的子民中做王掌權的人。約翰壹書4:1裡也指明瞭同樣的真理。約翰說，「親愛的弟兄啊，一切的靈（每個師傅都宣稱自己是奉神的名來的），你們不可都信，總要試驗那些靈是出於神的不是…」你們總要試驗試驗，看看那些靈是不是出於神。每個師傅來了都說自己是奉神的呼召來的，辨別的辦法就是用神的道來試驗他們。聖經是神給我們的標準。要「試驗那些靈是出於神的不是，因為世上有許多假先知已經出來了。凡靈認耶穌基督是成了肉身來的，就是出於神的，從此你們可以認出神的靈來。凡靈不認耶穌，就不是出于神，這是那敵基督者的靈。你們從前聽見他要來，現在已經在世上了…」約翰說對耶穌和他在世上的工作的教訓必須要與神的話語一致，如果有人不承認耶穌基督是神的兒子，道成肉身來到世間，那麼他就是屬魔鬼的，他在傳播謊言。那個人已經被撒旦誘惑而墮落，並且還成了撒旦誘惑別人的工具。

    撒旦一直在想方設法讓那些屬他的子民按照他的方式來行事為人。正如你知道的那樣，神也在照他自己的計劃讓那些屬神的兒女活出他的樣式。神和撒旦都在讓屬他們的子民照他們的樣式生活，撒旦每次在你裡面建造的都是謊言，而神在你裡面建造的都是真理。我們在新約裡可以很清楚地看到這一點，使徒們在給信徒的講道中曾經多次講到舌頭。為什麼，這是因為人經常由於言語上的過失而給魔鬼留下了空子。更直截了當地說，就是撒謊。在以弗所書4:29，使徒寫到：「污穢的言語，一句不可出口，重要隨事說造就人的好話，叫聽見的人得益處。」污穢的話是什麼？就是謊話！在歌羅西書4:6裡，我們可以找到：「你們的言語要常常帶著和氣，好像用鹽調和，就可知道該怎樣回答各人。」在以弗所書裡他說， 「你們要棄絕謊言。」在歌羅西書3章裡他說，「不要彼此說謊」。

    儘管這些可能已經很明顯了，根本用不著反復再說，可我們還是想對你說如果撒旦想介入你的生活，他肯定會以一場騙局來開始他的陰謀。撒旦始終在歪曲真理，想方設法要使我們公開地否認神的真道，成為魔鬼的子民。有哪個漁夫不想讓自己釣到的魚兒更大一些呢？有哪個高爾夫球手不想用更少的杆數來贏得比賽呢？你是否也曾靜下來仔細想想撒旦一直想讓你走他的路，讓你也變成一個說謊的人呢？我們撒謊，而撒旦的品格就在我們的身上生根了。我們從本性上來說都是些愛誇口､好吹牛的人。我們喜歡讓別人為我們的工作成勣和所取得的成就而感到驚訝，總是想要把我們自己的事說得誇張一些，而只說真話實話往往很難讓我們感到滿足。我們總是習慣把我們的收入說得多一些，好讓人誇耀自己。這就是魔鬼在我們身上工作結果。有多少次由於我們的言行，人們不再輕易相信我們的話。我們和別人相約，卻又無法按照約好的時間赴約。沒有任何解釋，也沒有去個電話告訴對方自己會遲到或失約的理由。這就是在說謊，我們就這樣在模仿我們魔鬼的父親。

    我們是不是經常說謊？一個人來到我們面前說，「我需要什麼什麼，你還記得要為我禱告嗎？」「當然了，我在禱告中提到你的這件事了。」可你根本沒有去想要為他禱告，你在說謊。在我們生活的裡面到處都有各種各樣的誘惑，而我們一天一天迷失在這些惡毒的誘惑裡。當有人來電話要你去做一件你並不想去做的事情，想一想你當時用的是什麼借口吧！你的借口是實話，還是謊話？當撒旦站在你的門口的時候，他能一腳踢開門闖進去。撒旦是個大騙子，儘管他可能無法把神的真理從你那裡搶走，可他卻能夠促使你去否定真理。因此，他能夠利用你不嚴謹的舌頭闖進你的生活，在你生活的基礎上打開一個缺口。

    撒旦想要抵賴的另一個事實是耶穌基督是使人罪得赦免的唯一辦法。很多人都在宣稱自己是福音的使者，可他們所宣揚的卻是謊言，而不告訴人們必須要接受耶穌基督為他們的個人救主。他們自己提出了別的辦法。Mary Baker Patterson Glover Eddy用別的辦法。Joseph Smith也有別的辦法。Ellen G. White也有別的辦法。各地那些虛假的敬拜都是撒旦對神的真理的詆譭。它們都是撒旦的謊話，是要欺騙人們不去相信只要靠著對耶穌基督的信心就能得到救贖。

    作為宣揚神的福音的權柄的一名使者，我要告訴你耶穌基督就是是道路､真理和生命；靠著對耶穌的信心你就可以得救；除了耶穌基督，根本就沒有第二條得救的辦法。接受神給你的這份福音的禮物，你的生命就會得到完全的救贖。這就是神的真道。這裡沒有謊言。我們把這份耶穌基督介紹給你，只有他才能在人面前說，「我就是道路､真理､生命。若不靠著我，沒有人能到父那裡去。」我們邀請你從心底裡接受他，你將不會再聽隨魔鬼的謊言，你會明白真理就是耶穌基督。

    6. 撒旦誘使人偏離神的道

    以賽亞書5:8-23

    當使徒談到歌林多教會在教訓上和道德上的不足時，他很坦白地說他們的行為虧缺了救贖他們的神和為他們死的救主的榮耀。在追溯他們那些不好的行為的最終根源時，他指明撒旦是所有這些不和､懷疑､不信､迷惑以及其他一切使人偏離神的道的元凶。在歌林多後書2:11裡保羅說，「 免得撒旦趁著機會勝過我們，因我們並非不曉得他的的詭計。」使徒保羅在對撒旦的長期爭戰中積累了豐富的經驗，當撒旦來到他們中間的時候他可以很清楚地判斷出撒旦的腳蹤。他清楚撒旦的策略，他明白撒旦的意圖，他也知道撒旦工作的方式方法。他寫信給歌林多人告訴他們他可以告訴他們關於撒旦行事的那些方式方法，免得他們象夏娃當初那樣受了撒旦的當。

    通過我們以前的學習，我們知道撒旦是個騙子。下面讓我們一起來認識以下神給我們的另一個啟示，撒旦誘使人離開神的道，讓人得不到本來神賜給人的那些祝福和好處。伊甸園裡的那一幕不僅證明撒旦不僅要曲解神的真理，而且他還要誘使人偏離神的計劃。

    在創世記3:5裡當路西非爾來到神所造的夏娃面前的時候，他試探她神是否說過要是吃了分別善惡樹的果子就要死。夏娃的回答是肯定的。接著撒旦就撒了慌，他騙夏娃說，「你們不一定死。」說完這句謊言後，他緊接著就開始誘使夏娃偏離神的道。他說，「神知道你們吃的日子眼睛就明亮了，你們便知神能知道善惡。」撒旦對夏娃說這些話的意思是，「神沒有把所有真理都告訴你們，因為他知道你們一吃了這果子就和神一樣了，神不願意有任何人和他一樣平起平坐。所以神不讓你們吃這些果子不是因為它們對你有害，而是神出於嫉妒不想讓你們分享他的一切。」

    為了讓亞當和夏娃順服他，撒旦完全曲解､篡改了神的用意。人只要順服神的旨意就可以保持和神之間的親密關係。人主動自願地依靠順服神的旨意，人和神就能永遠地擁有這種親密的關係。而撒旦卻故意違背神的意思，歪曲地解釋了為什麼神要禁止他們吃分別善惡樹上果子。從這一點上我們就可以看出撒旦是那誘使人偏離神的道的惡者。

    任何從神而來的祝福､恩賜，撒旦都想在它們上面做破壞的工作，也沒有什麼從神而來的恩賜可以遠離撒旦這種瘋狂的破壞。下面這段對食物的話就是一個例子。在創世記1:29裡神說，「看哪！我將遍地上一切結種子的菜蔬和一切樹上所結有核的果子，全賜給你們作事物。」而在2:16裡，「耶和華神吩咐他說：『園中各樣樹上的果子，你可以隨意吃。』」這就是神在伊甸園裡所定的原則：我把這裡交給你們好讓你們有吃的，你們沒有什麼限制，可以隨便吃。16節裡的重點是隨意這個詞，它強調神讓人隨著自己的心意，想吃什麼就可以吃什麼！

    看起來撒旦很難曲解這麼簡單的話，可我們在聖經裡會發現撒旦的的確確在這件事上篡改了神的話。撒旦是怎麼做的？讓我們一起翻開歌羅西書2:21。歌羅西人顯然在飲食方面有一些規矩，所以使徒保羅才會說他們有「不可拿､不可嘗､不可摸」的規條。由此可見那些已經得救的歌羅西人所守的規矩和神在伊甸園裡的話不是一致的。神究竟給過他們什麼旨意叫他們不吃某些東西？歌羅西教會裡慢慢滋生出一個限制歌羅西人飲食的體系。這些外邦人所想的還是要去守神給以色列民族的律法，雖然他們已經不再在摩西律法以下，可他們卻還在受到這些律法的束縛。在他們中間，屬靈與否還要從他們的吃喝上來判斷。使徒說歌羅西教會裡的屬靈生活正在敗壞，因為那裡的人被撒旦的工作所蒙蔽了。

    我們可以從提摩太前書4:3,4裡發現同樣的事。假教師已經進入到了提摩太所管理的以弗所教會。「他們禁止嫁娶，又禁戒食物，就是神所造，叫那信而明白真道的人感謝著領受的。凡神所造的物都是好的，若感謝著領受，就沒有一樣可棄的；都因神的道和人的祈求，成為聖潔了。」這裡又是一個對神的旨意的曲解，在4章1節裡它被稱為「鬼魔的道理」。這些魔鬼和邪靈在講些什麼呢？他們在講基督徒的屬靈生活要遵守一定的飲食上的規定，如果你想聖靈充滿､想在靈性上成熟，就必須吃這個，不能吃那個。保羅說這些都是鬼魔的道理。撒旦想幹什麼？他是在誘使神的兒女得不到天父豐富的恩典。

    在飲食方面，撒旦還有另一種破壞的方法。我們從彼得前書4:3裡可以讀到，「因為往日隨從外邦人的心意行邪淫､惡欲､醉酒､荒宴､群飲，並可惡拜偶像的事，時候已經夠了。」我在這裡想特別強調的是這一節中關於放蕩飲食的部份。撒旦對他們做了些什麼呢？他使得那些人暴飲暴食，更改了神給人飲食的初衷。讓我們一起來看一看申命記21:20裡摩西的命令。父母要對本城的長老這樣說，「我們這兒子頑梗悖逆，不聽從我們的話，是貪食好酒的人。本城的眾人就要用石頭將他打死。這樣，就把那惡從你們之間除掉….」知道嗎？在摩西律法下，神把貪食的罪看得和姦淫､殺人的罪一樣重。在箴言23:1,2裡，所羅門這樣教導說，「你若與官長坐席，要留意在你面前的是誰。你若是貪食的，就當拿刀放在喉嚨上。」這裡說得已經十分清楚了。他說寧肯把刀子放到喉嚨上你也不要吃得臃腫不堪。在這一章的20､21節裡還有：「好飲酒的，好吃肉的，不要與他們來往，因為好酒貪食的，必致貧窮；好睡覺的，必穿破爛衣服。」在腓立比書3:19裡保羅對那些腓立比人說，「他們的結局就是沉淪，他們的神就是自己的肚腹…」

    我們現在在說些什麼呢？神在創造的時候把食物作為一種祝福賜給了人，好叫人的身體能夠得以支撐。那撒旦使人對神的這種恩典到底怎麼樣了呢？他破壞了神給人食物的初衷。人類一直在同肥胖的問題做斗爭。心臟病､高血壓以及其他許多種疾病都和肥胖密切相關。人棄絕了恩典的生活而沉浸于飲食當中，正好跟從了撒旦。無論是在主日的餐桌上和週末的酒館裡，你都可能順了撒旦的心意。

    神給人的另一個恩典就是從葡萄中可以榨取出的汁液。這本是神的恩典，可魔鬼為了他個人的目的在人中間曲解了神的意思。這本是神給人的一份恩賜，使徒保羅在提摩太前書5:23裡也說，「再不要照常喝水，可以稍微用點酒。」顯而易見，作為使徒保羅傳播福音的同伴，提摩太的身體一直都不太好。他追隨使徒保羅走遍了小亞細亞，而他的胃口一直都給他帶來許多困擾。保羅說有種藥對他這種病很有好處。這種藥就是葡萄酒，它對痢疾有效，而其他治療痢疾的藥卻很少。提摩太為什麼對使用葡萄酒如此謹慎呢？讓我們回到第三章，使徒保羅在這裡為作監督和作執事的資格定下了標準。保羅在3:3裡說做監督的不能因酒滋事，他要求做監督的必須完全戒酒。在談到做執事的資格的時候，保羅再次講到執事不能被酒所左右，成了酒的奴仆。提摩太把這些教訓都謹記在心底，於是他寧肯受到痢疾的折磨，也不願把葡萄酒當作藥來服用，免得有人因此而覺得他沒有做監督和執事的資格。保羅的觀念是凡是神所賜的都是一種祝福和恩典。

    可是保羅的這種觀念竟然被有些自稱為屬基督的和其他一些人篡改､扭曲了！在我們當今社會裡，由洶酒以及販賣和使用酒精飲料所引發的種種問題已經成了我們所面臨的最大的問題之一，它體現在經濟和社會的各個方面，而我們自私的貪欲和從它而來的稅收卻使得我們對這個問題視而不見。神的兒女一不小心就跌進了撒旦的圈套。在我們的成長過程中我們對洶酒都不會感到太陌生，我們對他都已經適應了。當我們沒有意識到這是撒旦又一個詭詐的圈套，他為了他自己的目的再次破壞了神給人的這一祝福和恩典。

    這就是為什麼使徒在以弗所書5:15裡提醒眾人不要醉酒而要被聖靈充滿的原因。一個人如果不憑著信心，靠著聖靈來引導他經歷那些艱難險阻，酒精就會取代聖靈在他身體中所起的作用。而那些依靠酒精來面對試探的人永遠也不會懂得如何靠著信心和聖靈來行在這個世界上。你想路西非爾會願意你靠著信心和聖靈行在這個世上嗎？他絕對不會願意。那他要怎樣去破壞你的信心生活呢？他會替換神給人的這份恩典，說「別靠著聖靈來跟隨神給你指引的道路，讓酒精來給你加添點力量吧。」這就是他要做的破壞的工作。

    那麼我們生活中的那些道德規範呢？我們從這裡可以再一次看到撒旦破壞的工作。兩性關係中所謂的新道德或自由主義再次向我們顯明瞭撒旦工作的方法。使徒保羅說神給人滿足身體需要的方法是通過婚嫁而產生的夫妻關係。在歌林多前書7章使徒很清楚地表明婚姻關係是神所應允的滿足肉體情慾的方法。而神給人的這一最大的祝福和恩賜卻在撒旦的破壞下扭曲了。使徒保羅在羅馬書1:25-27節裡清楚地寫到：「他們將神的真實變為虛謊，去敬拜山峰受造之物，不敬拜那造物的主。主乃是可稱頌的，直到永遠。阿們。因此神任憑他們放縱可羞恥的情慾。他們的女人把順性的用處變為逆性的用處；男人也是如此，棄了女人順性的用處，慾火攻心，彼此貪戀，男和男行可恥的事，就在自己身上受這妄為當得的報應。」

    所有這些破壞的工作，這些淫蕩､亂交，都是撒旦破壞神給人的祝福和恩典的明證。撒旦把它們搶奪過來，歪曲地對它們進行解釋，使它們違背了神原來的用意，製造出各種不潔淨､不道德的事情來。為此，使徒不得不一封又一封得寫信去幫助教會對付撒旦的工作。他反復強調關於婚姻的法則，惟恐做丈夫或做妻子的對對方不忠；為了不讓少年人墮入撒旦的圈套，犯了聖經上所禁止的跟亂倫一樣的婚前性行為的罪，他也提到該如何去做。跟我們的主在馬太福音19章裡做的一樣，他也不得不在歌林多前書7章裡又談到關於離婚的問題，因為撒旦也在這事上做了他破壞神的恩典的工作。

    有許多我們認為的神的祝福已經被撒旦所竊取，並按照他的私慾被扭曲了，背離了神的道。我們在這裡所提到的只是其中的一小部份。不管神對人有什麼樣的恩典和祝福，無論是物質上的擁有還是人的聰明才智､社會的傳統､物質財富，撒旦都要對它們進行破壞。不管什麼都能成為他要使用的工具。

    撒旦不僅能破壞我們肉體上的這些事情，他還能破壞神的兒女與神之間的關係，使人背離神的旨意，順從了他的意思。一說到這裡，我們自然就想到了約拿。這位先知一生都在服侍主，榮耀主的名。神啟示他到外邦人中傳揚神要來審判的信息，而約拿卻違背神的意思去到約帕，在那裡他坐著小船想儘量地遠避神。約拿為什麼會這樣做呢？我們從約拿書第四章裡找到答案。他知道他如果去傳揚神的話，那麼神一定會祝福那些聽他的話的人。他知道如果他去傳講主的道，神就會使那些外邦人認罪悔改，神的審判就不會臨到這些外邦人的身上。約拿對神要把祝福降給外邦人這件事並不太高興。他希望那些外邦人受到神的審判而不是也得到神的祝福。撒旦此刻就在約拿的身上動了他邪惡的工作，他對約拿說，「神要你做的太多了。神要你放棄的也太多了。你何必非要去做這件事呢？」撒旦就這樣歪曲了神給約拿的旨意，使得約拿最終跟從了撒旦為他設計的歪路。

    我們從路加福音第九章也可以發現類似的事。在23-26節裡，主耶穌給那些自稱為他的門徒的人一種選擇。耶穌說，「若有人跟從我，就當舍己，天天背起他的十字架來跟從我。因為凡要救自己生命的，必喪掉生命；凡為我喪掉生命的，必救了生命。」這些人不得不做出他們的決定：到底是要做基督的門徒還是法利賽人的門徒；到底是接受基督還是反對基督。其結果正如57節裡記下的那樣有些人來到基督面前，一個人說，「你無論往哪裡去，我要跟從你。」我們的主於是提醒他說他沒有居所，甚至連飛鳥､狐狸也趕不上。那個人聽了就離開了，因為他覺得跟隨基督要付的代價實在太大了。又有一個人說，「主，容我先回去埋葬我的父親。」此刻他的父親還沒有死去。要是耶穌答應他等到他的父親去世後再來跟從他，這個人就能得到他應該分得的財產。到時他就不必付出太多的代價了。可當主說「跟從我來」的時候，他也掉轉過頭去。基督的旨意對他來說要付出的代價實在太大了。又有一個人來到耶穌面前說，「主，我要跟從你，但容我先去辭別我家裡的人。」耶穌回絕了他。這個人對地上的事有太多牽掛。還記得14章裡那些人推辭的借口嗎？有人說他剛購置了些財物，需要照管；有人說他剛買了一些牛，要去試一試；還有人說他剛娶了妻子不能去。

    這些本想跟隨耶穌基督的人怎麼會找出這麼多的借口？這都是因為撒旦向他們歪曲了神給他們的旨意，讓他們以為如果他們跟從了基督他們就得丟下一切物質的東西，而耶穌也不會給他們任何東西。撒旦鼓惑他們說他們應該為了他們的安逸和享樂先積攢一定的物質財富，然後再考慮他們該為主做些什麼。這種想法就是撒旦對神的旨意歪曲､謬解的產物。那個年輕的大財主來到耶穌面前顯然是為了要尋求他腦海中那個大難題的答案，也就是他如何才能得到永遠的生命。這個年輕人相信的是他的財富，因為他已經很富有了。而耶穌基督卻要他丟棄他的財富，把他所有的都分給別人然後再來跟隨他。這個財主就離開了，因為他很富有；他的心裡充滿了懮傷，因為他的財富擋住了他與主之間的關係。

    我們通過這些事情想對你說的就是撒旦會來到人的面前，對這人說如果你把基督放在你生活的首要位置，你就會失去一些東西，你就會失敗。他對經商的人說如果他們按照基督徒的原則來做生意，他的那些競爭對手們就會勝過他們，如果他恪守誠實的心來經營，那麼他就會失敗。這就是撒旦想要告訴你的：神的旨意執行起來要付上的代價太大了。多少次當耶穌基督要人聽從､順服他的時候，人們因為考慮要付上的代價而撇開頭去？他們都跟從了撒旦歪曲的道路。

    撒旦還會謬解神聖潔的標準。這就是先知以賽亞在5章裡所談的問題，可以用20節總結來說就是，「禍哉！那些稱惡為善，稱善為惡，以暗為光，以光為暗，以苦為甜，以甜為苦的人。」我們現在生活的這個時代有兩個倫理道德規範。一個就是神的話，聖經反映了神的聖潔的品性。這本聖經向我們揭示了神以及他對那些要與他同行的人的期望。神有一個倫理､道德､行為標準的體系。而撒旦把這些標準進行了歪曲和謬解，使得這個世界上為人們所接受的標準與神的標準不一致。人把善的當作惡的，把惡的當作善的，為達到目的不擇手段。人與人之間的不信任正在動搖著我們國家的根基。有些位居高官的人採取了撒旦的雙重標准。這些不僅僅在搞政治的人中間存在，也表現在其他各個領域裡。都是因為撒旦做的敗壞的工作，人才把善的當作惡的，把惡的當作善的。

    撒旦還會在救贖的問題上做歪曲､謬解的工作。神只有一個標準。人只有象神那樣的公義，才能見主的面。神給這個世界提供了一位拯救者。基督可以向他自己說，「我就是道路､真理､生命。若不藉著我沒有人能到父那裡去。」撒旦為了歪曲､謬解這條看來極為簡單的真理而在世上散佈了許多中哲學思想和教訓，而所有這些東西都是否定耶穌基督的存在和他的工作的。許多人在撒旦的蠱惑下相信他們並不需要耶穌基督的救贖，這些人都在通向地獄的路上行走，他們的盡頭就是地獄，而他們自己卻並不知曉撒旦這些敗壞的工作就是要他們同神永遠分離。

    對於信徒們來說，我們很有必要去了解撒旦的那些詭計，這樣我們才能防備不上他的當。撒旦是個大騙子，他謬解了神給世人的一切美好的祝福。使徒保羅希望歌林多教會能夠明白他在歌林多前書12-14章裡的話，當他們從神那裡得到任何恩賜的時候，有必要先確定一下這些恩賜到底是在主權的控制下，還是已經受到了魔鬼的轄制。我們能夠想到的那些恩賜沒有一樣是可以避免撒旦敗壞的工作，不被他所歪曲､謬解的。不管一件事物有多好，撒旦都能歪曲它､謬解它，如果我們容忍下去，他還會最終毀壞它。不過靠著神的恩典，我們可以覺察出並阻止撒旦敗壞的工作。

    7. 撒旦，造假者

    歌林多後書11:1-15

    撒旦不僅是說謊者，也是個大騙子，歌林多後書11:13-15節裡說他還是做假的人。創世記3章記著撒旦對夏娃說，「你們吃的日子眼睛就明亮了，你們便如神能知道善惡。」撒旦哄騙夏娃她說要要讓她儘可能地象神一樣，但它的前提條件是離開神。撒旦的計劃和他實行的過程總是想要去模仿神，他騙人去按照他的計劃行事，並讓他們相信他們在跟從他的模仿的同時就是在跟隨神的腳蹤。

    在歌林多後書11:13-15裡使徒保羅寫到：「那等人是假使徒，行事詭詐，裝作基督使徒的模樣。」注意這一句，「裝作基督使徒的模樣。」「這也不足為怪，因為連撒旦也裝作光明的天使。所以他的差役，若裝作仁義的差役，也不算希奇。他們的結局必然照著他們的行為。」在保羅寫給提摩太的信裡，他在提摩太前書6:16裡談到了永遠的神，那可稱頌的､獨一的真神，萬王之王，萬主之主，那唯一不死的，保羅接著說：「住在人不能靠近的光裡，是人未曾看見，也是不能看見的。」聖經很清楚地表明沒有人能夠看見永恆的神的真面目。保羅把這作為一個絕對真理，神住在光裡，沒有人曾看見也沒有人能看見神。當摩西要看神的面容的時候，神提醒摩西說（出埃及記33章）人見了他的面沒有能活著的。但神又說他要把摩西放在磐石穴中，用他的手遮掩摩西，然後神還要將他的手收回，好使摩西能看得見神的背影，他的榮耀，即使是摩西也無法看見神的面容。摩西按照神的辦法看到了神的大榮耀，心滿意足地回去了。

    根據這一原則，我們可以推出當亞當和夏娃在伊甸園中與主同行的時候，與亞當和夏娃交談的神被一團光包圍著。他們倆一看見神榮耀的光輝，就知道神就在他們中間。以後在會幕和聖殿裡的情況也大致相同。以色列人看見遮蓋在會幕上的雲彩和充滿了帳幕的榮光，以及夜間的火柱就知道神與他們同在了。在高山上看見耶穌改變形像的那三個人知道神在基督裡面並通過基督顯現出來，這是因為他們看到了神的榮耀，突然出現的那「一朵光明的雲彩」充滿了神的榮耀和真理。

    神來到亞當和夏娃面前用光遮住他們，他們就因神的出現､神的甜美和與神之間的親密關係而歡喜快樂。神從榮耀的光中向他們說話。在他們交談的時候，神的聲音變得親密而熟悉。但當夏娃再次見到一道光亮的時候，從那光中發出的聲音卻讓夏娃覺得有些陌生。顯然這就是使徒保羅在寫歌林多後書11:14時所想到的，「連撒旦也裝作光明的天使。」我們認為使徒保羅在這裡說的就是當時撒旦來到夏娃面前時的形像。他並不是通過田野中蛇的身體來的，他利用了蛇的身體，而後又用一團光芒遮掩住自己，假扮成神再次來到園中的樣子來騙夏娃的。夏娃沒有對這蛇產生懷疑，因為蛇和控制這蛇的撒旦都藏在亮光的後面。就這樣撒旦來到了夏娃的面前，夏娃以為向她而來的那光和對她說的話都是神的旨意，是神要她做的事，是要她享受和神之間的美好關係，因此神又一次以光的形像來到她的面前。但是夏娃這一次聽到的和她以前聽過的不一樣，這聲音要她去吃那果子好使她能跟神一樣。正是這光的出現才使得夏娃相信那是神要她吃的。撒旦就這樣靠著假扮神的樣子欺騙了在園中的受造之物。他把自己裝成是光明的天使。

    夏娃的心裡似乎從來也沒有想到過神不會說出自相矛盾的話；神自己剛剛說過「你不可吃，因為你吃的日子必定死」，他不會現在有改口說「你們不一定死，因為神知道，那麼吃的日子眼睛就明亮了，你們便如神能知道善惡。」夏娃整個的心思都被那裝作光明的天使的撒旦給騙住了。而在今天，那在園中假扮神的撒旦仍然在用同樣的伎倆在行騙。撒旦仍然把他自己假扮成光明的天使，而撒旦的那些差役也學著他的樣子裝扮成仁義的樣子（歌林多後書11:15）。在他們宣揚那些給罪人帶來心靈上的死亡和黑暗的時候，他們把自己說成是光明神的使徒，他們的教訓都出自于光明的神。這些都是撒旦騙術的一部份。

    我們可以從聖經中找到好幾處揭示這一道理的地方。你是否還記得當摩西被神派遣要到法老面前讓他放走以色列人的時候，摩西對此感到有些懷疑，因為他想他連以色列人都勸服不了，法老又怎麼會聽他的呢。「他們若問我說：『他叫什麼名字？』我要對他們說什麼呢？」於是神對他說，「我是自有永有的。」是他要你去的。摩西想到要去使那些頑梗的人相信他､聽從他的話很難，就又向神求教。於是神給摩西顯現神跡的權柄，讓他代表神行事。從出埃及記7:11,12裡我們可以讀到當摩西顯現第一個神跡，把杖變成蛇之後，法老就把博士和術士召來，「…他們是埃及行法術的，也用邪術照樣而行。他們工人丟下自己的杖，杖就變作蛇…」在22節也寫到假扮的事，「埃及行法術的，也用邪術照樣而行。」注意到發生了什麼嗎？神派了一個使者去，要把他的兒女以色列人解救出來，使他們重得自由，他用神跡給他的命令加添了權柄。可撒旦和他的差役､那些術士，也假冒了摩西所施的神跡。結果，法老在看了那些術士假冒的神跡之後，心裡反而剛硬了，「不容以色列人去。」他不肯聽摩西和神的話，這都是因為撒旦假冒神跡欺騙了法老和埃及人。

    保羅的經歷也是個例子。使徒被神派到外邦人中宣揚神的恩典和福音。在保羅的第一次傳道旅途中，他來到一個叫帕弗的地方。「…在那裡遇見一個有法術､假充先知的猶太人，名叫巴耶穌。這人常和方伯士求保羅同在。士求保羅是個通達人，他請了巴拿巴和掃羅來，要聽神的道。只是那行法術的以呂馬敵擋使徒，要叫方伯不信真道」（使徒行傳13:6-8）。發生了什麼事？保羅遇到了一位渴望神的真道的人，於是就把神恩典的福音介紹給他。可撒旦和他自稱為公義的差役們卻出來攔阻，他們對這人說他聽到的不是真道而是謊言。

    啟示錄13章對此講述地更明白。在苦難的時候有售被奉為敬拜的對象，而操縱那售的假先知「…有行大奇事，甚至在人面前，叫火從天降在地上（假冒以利亞的神跡）。它因賜給它權柄在售面前能行奇事，就迷惑住在地上的人，說：『要給那受刀傷還活著的售做個像。』又有權柄賜給它，叫售像有生氣，並且能說話，又叫所有不拜獸像的人都被殺害。」當神派兩個證人去宣告審判臨到耶路撒冷，並用羔羊的血洗淨他們的時候（啟示錄11:3-12）,撒旦也把他的一個差役變作公義的使者的樣子，並讓他假冒神所顯的神跡，就是以利亞和摩西所顯過的神跡，好使這個世界相信他所說的才是真道。神派了使者帶著權柄和神跡去宣揚神的旨意，而撒旦也派遣他的使者去施行了同樣的神跡去欺騙世人，不讓他們聽信神的真道。

    撒旦的假冒不止于此。在使徒行傳1:8裡神對使徒說，「…要在耶路撒冷､猶太全地，和撒瑪利亞，直到地極，作我的見證。」你要為我作見證！你通讀使徒行傳的時候你會發現使徒們走遍全地宣揚的只有一個人；他們講得是福音，基督為我們的罪而受死的道理，使徒們所傳講的都是在圍繞著耶穌基督的人和他在世上的工作。除了耶穌和他並釘十字架之外，他們什麼也不知道。但當撒旦看到神派人做他的見證的用意之後，他也派人出去傳講否定這一真理的東西。請留意以下歌林多後書11章中幾處和此有關的內容。在第三節，保羅對歌林多人說，「我祇怕那麼的心或偏于邪，失去那向基督所存純一清潔的心，就象蛇用詭詐誘惑了夏娃一樣。假如有人來（請注意），另傳一個耶穌，不是我們所傳講過的；或者你們另受一個靈，不是你們所領受過的；或者另得一個福音，不是你們所得過的；你們容讓他也就罷了。」靠著另一個靈的能力去傳講另一個耶穌，宣揚另一個福音，這在提摩太前書4章裡也記載。保羅說，「聖靈明說，在後來的時候，必有人離棄真道，聽從那迷惑人的邪靈和鬼魔的道理。」這種所說的魔鬼的道理就是指魔鬼要來假冒跟耶穌和他在世上的工作有關的真理。

    別忘了，魔鬼也在宣揚道理。他們要宣揚的是魔鬼的道。他們有另一個福音､另一個耶穌，他們渴望借助人把邪靈的能力表現出來。這些魔鬼散播邪靈的活動很猖獗。在約翰前書4:1裡，約翰也向我們教導了這一真理。他說，「一切的靈（或老師），你們不可都信，總要（用聖經的標准）試驗那些靈是出於神的不是；因為世上有許多假先知已經出來了。凡靈認耶穌是基督是成了肉身來的，就是出於神的，從此你們可以認出神的靈來。凡靈不認耶穌，就不是出於神，這是敵基督者的靈。你們以前聽說他們要來，現在已經在世上了。」

    讓我們返回到2:22 ,約翰在這裡說了同樣的話，「誰是說謊話的呢？不是那不認耶穌為基督的嗎？不認父與子的，這就是敵基督的。」保羅和約翰都估計到撒旦下一步的活動，也就是撒旦要讓這個世界都充滿了敵耶穌基督的勢力，叫傳道人處處為難。撒旦可能會在其他任何方面跟你妥協，但他在任何情況下也絕不會承認使徒們所傳講的主耶穌基督死而復活的真理。因為基督和他在世上的工作是整個福音的核心所在。所以，保羅和約翰告戒教會說會有人來傳講另一個福音，宣揚另一個基督，讓人領受另一個靈。

    那麼到底該留意些什麼呢？神與人的溝通是通過傳道，宣揚耶穌基督的真理來實現的。而撒旦也搞不出別的什麼花樣，他也模仿神的方法，派出他那些自稱為公義的差役，叫他們去模仿從神而來的聖徒們去傳道。但他們靠的是撒旦的能力而不是神的能力，他們傳的是另一個福音，他們的目的是要用謊言來迷惑人，欺騙人，要把真理從人的心思意念裡除掉。

    保羅在他寫給加拉太教會的書信裡強調了這一點。在加拉太書1:6-9裡他說，「我希奇你們這麼快離開那借著基督之恩召你們的，去從別的福音。那並不是福音，不過有些人攪擾你們，要把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。我們已經說了，現在又說，若有人傳福音給你們，與你們所領受的不同，他就應當被咒詛。」保羅在這裡所說的那些傳另一個福音的應當被咒詛的語氣非常強烈，希臘文裡再沒有什麼比保羅在這裡用的更強烈的了，而且保羅在這裡反復說了兩次（8､9節）。保羅才心裡很清楚撒旦的那些詭計，他知道撒旦要模仿神的樣子，派他的差役到各地假冒神差遣的名傳講假福音。

    我們需要注意一個人們常有的誤解。當我們看到貧民窟裡那些廢墟的時候，我們會說，「看撒旦干的好事！這又是他的傑作！」我不太同意這種觀點。撒旦跟你們一樣，也非常討厭那些東西。雖然這些確實都和撒旦相關，可他也不願意去碰它們。撒旦真正的傑作是那些那些好人，那些正直､誠實､值得尊敬､受人愛戴而又覺得他們不需要耶穌､不需要神，以為不必靠神的幫助，只靠他自己的力量就能夠得到救贖的人。這種人才品格優秀，又有很好的聲譽，可他不接受神在他的生命裡，這種人才是真正讓撒旦高興的人，他們才是撒旦的傑作。撒旦始終都在使他們的子民儘量地學像神的樣式，但這些人根本沒有信心，不把耶穌基督作為他們個人的救主。

    撒旦也在始終努力追求完美。他在想法造一個跟基督毫不相干而又完美的人。接著他就可以說，「你很像神，你若跟著我就可以真的像神那樣。」進化的方向是什麼？不就是要通過自然的過程，在控制外界環境和遺傳的條件下創造出一個完美的人類的樣本嗎？按照這種觀點，人看起來好像是在沒有神的恩典的幫助下，靠著自己的力量在不斷完善自己。進化論是撒旦所宣講的理論，他的目的就是要使人想人類和神差不多，不需要神的真道或是和神的關係等等，這樣就達成了撒旦的心意了。

    最近我們讀到在加洲出現一種撒旦式的婚禮，新娘在結束時要身穿猩紅色的裝束。婚禮當中會有個赤身露體的女人會躺在在聖壇上，這是表示要他們過縱慾的生活而不是謹守自己的身體。兩個人一起來到壇前奉撒旦的名舉行婚禮。這一新的撒旦教的最明顯的特徵就是在他們沒有罪的概念，因此他們也就都當自己沒有罪。創立這一教派的人正在寫一部新的聖經，而這部聖經將是撒旦聖經。聽了這個消息有誰會不吃驚呢？你認為撒旦會不會為此而驕傲呢？不。他會感到羞辱的。他會跟所有正常的神的兒女們一樣為此感到羞辱，因為這樣就暴露了撒旦的本來面目。撒旦肯定不願意讓人看清這一點。他一定會想辦法遮蓋住他的樣子，把這種醜行藏起來的。

    那麼撒旦會為什麼而驕傲呢？是那些裝作光明的使者的他的差役。在德州達拉斯的一家大飯店裡，一些宣揚主的福音的代表們聚集到一起討論基督徒的教育問題。有個人站起來對來自全國各地的代表們說把孩子送到主日學校裡去學習實在是再危險不過了，因為孩子們長大以後就會意識到他們不該再相信小時在那裡學過的聖經故事。所以說把孩子送到主日學校裡學習實在是太危險了。這個人不是什麼公義的使者，他是鬼魔的差役。有個主教一再公開地否定聖經裡的每條主要原則，後來他所在的那個支派實在忍受不了就把他驅逐出去。後來他來到德州的一所大學，他對年輕學生們說：「別讓任何人或任何人告訴你罪是什麼。你應該自己決定你的罪到底是什麼。只有當你自己認為那件事對你來說是種罪，那才是一種罪。如果你覺得它不是，那它就不是。」他是鬼魔的差役，是裝作光明的使者來到這世上的。

    還有個人，他自稱自己是迪斯科牧師，他整天從這個酒吧逛到另一個酒吧說是給人傳福音，他公開說：「我不想用耶穌基督的道。我搞不懂怎麼會道成肉身。我想談談關於耶穌的事，因為我能理解平常的人。」看，這個人雖然被立為光明的使者，可他所說的卻象是出自魔鬼的兒女口中的話。

    那些明白主的道並且敬畏聖經權柄的人需要對那些自稱是耶穌基督的使者的人進行一番檢驗，看看他們是否能通過下面這個基本的攷察：他對耶穌基督和他在這世上的工作是怎麼個態度？不分良莠地去聽福音廣播是危險的，因為撒旦是空中掌權者，他能控制那些自詡為公義的使者的人散佈一些不敬畏神的話。聖經裡命令說你要檢驗那些自稱為基督福音的使者的話。用聖經的話來檢驗他們，因為聖經就是標準，是權柄。如果一個人對聖經的權柄､完整性､無誤性等有懷疑，他所教導的沒有聖經方面的依據，那麼他就已經成了撒旦的差役。如果有人否認耶穌基督為人的罪而死，他的死可以救贖世人的話，不管他有什麼樣的關係，處在什麼樣的位置上，他都是撒旦的差役，他是黑暗裡的墮落天使，裝作光明的天使來到這個世上。如果有人否認耶穌基督是永恆神的兒子，他道成肉身來救贖罪人，不管他的言語有多麼虔誠，不管他在教會中得到多少人的肯定，他仍然是撒旦的差役。撒旦每時每刻都在精心地假冒真理，做著說謊欺騙的勾當。

    或許你們當中有人現在才知道原來牧養自己的不是那光明的使者，而是黑暗的使者。我們願意讓聖經的權柄來見證世上只有一位救主，他就是耶穌基督；救贖的計劃只有一個，那就是耶穌基督要為你的而罪；你只有一個辦法能得到神的拯救，那就是接受耶穌基督為你個人的救主。這就是耶穌基督光明的使者要告訴你的。我們願意把這位救主介紹給你。你願意相信他並接受他為你的救主嗎？

    8. 撒旦，不法的人

    帖撒羅尼迦後書 2:1-12

    一個人去照相館照相的時候他總會告訴攝影師從這個或從那個角度去拍照，因為人們相信他從某個角度看上去會更好看一些。而攝影師可能回有不同的想法並作出不同的判斷。這個人會選擇他覺得更為滿意的方案來拍照。

    但無論從什麼角度來看，撒旦都沒有好的一面。他是個騙子，滿口謊話，他到處行詭詐，弄虛作假。我們接下來願意把我們從聖經裡看到的關於撒旦的另一個方面與你分享，這就是聖經說撒旦是不法的人。

    使徒保羅在帖撒羅尼迦後書2章裡提醒我們說撒旦要在我們苦難的日子來到這地上進行他的計劃，這世上要來大罪人，沉淪之子，或者更準確地說是不法的人。這不法的人要在先知的事上做許多工作，僅此就證明瞭撒旦和他陰謀的本質。除非我們認識到那個說謊者､大騙子也是個不法的人這個事實，否則我們不會明白我們每天都在和什麼在爭戰，我們也不會明白當今世界裡許多發生在我們週圍的事。

    撒旦是神造的，是眾天使中的一個。他的存在是因為神口中所出的話。從本質上來說，撒旦是個受造之物，他有責任去順服創造他的主的權柄。使徒保羅在羅馬書9:20裡說得很清楚，由那些複雜的推選的原則可以知道，受造之物根本沒有權力對創造主說，「你為什麼把我做成這樣？」很久以前，到底多久我們也不知道，路西非爾一直在他受造的位置上。作為天使長，他是神的意願的執行者，管理著眾天使。當他行使神的能力的時候，榮耀和光明包裹著他的全身，他是所有受造之物中最美的一個，他的權柄在眾天使之上。但他一想到在他的上面還有一位神，他就變得煩躁不安。他對屬於神的權柄垂涎三尺，而且他還想篡奪神獨一無二的位置。當路西非爾看到神獨立於萬物，而他自己卻要順服神，他就在他的心底裡說，（以賽亞書14:14）「我要與至上者同等。」這句話成了路西非爾背叛神的座右銘。但他永遠也不能象創造主那樣，因為他本身是個受造之物。他不能象神那樣有永遠的生命，因為他的生命是被創造出來的。他只能在一個方面象神，那就是不靠別人只靠自己。因此，他在這種貪欲的鼓動下，帶領無數天使起來反叛神的權柄。神對此有這樣的評述。

    凡看見你的，都要定睛看你，留意看你，說：「使大地戰抖，使列國震動，使世界如同荒野，使城邑傾覆，不釋放被擄的人歸家，是這個人嗎？」（以賽亞書14:16,17）

    要去弄明白以賽亞到底在說些什麼，我們有不要再來想想撒旦誘使夏娃上當的詭計。撒旦來到夏娃面前查問她對神的道理認識。他對神的愛提出疑問，說神是出於嫉妒不想讓別人分享他的位置，所以神才會不叫夏娃吃那分別善惡樹的果子，不讓他們得到這份恩惠。他還對神完美的品格提出疑問。結果，「女人見那棵樹的果子好作食物，也悅人眼目，且是可喜愛的，能使人有智慧，就摘下果子來吃了；有給她丈夫，她丈夫也吃了。」夏娃犯的第一條罪就是她對神的品格產生了懷疑。這種懷疑最後導致了背叛；夏娃因此背離了神，成了這地上第一個背叛神的人。亞當隨後立刻也加入到這種背叛中來。當亞當和夏娃的子女降生的時候，他們也生來就成了叛逆神的人。這種背叛在他們長大後表現為該隱殺死了他的兄弟亞伯。這是不法的罪。

    從創世記前面的部份我們可以發現整個世界都變得極為墮落，充滿了罪惡。「耶和華見人在地上罪惡很大，終日所思想的盡都是惡；耶和華就後悔造人在地上，心中懮傷。耶和華說，『我要將所造的人和走獸，並昆蟲，以及空中的飛鳥，都從地上除滅，因為我造他們後悔了。』」（創世記6:5-7）

    現在我們是不是可以開始明白了先知以賽亞在說到撒旦時所講的那些話，「使大地戰抖，使列國震動，使世界如同荒野，使城邑傾覆，不釋放被擄的人歸家，是這個人嗎？」他談的是他對人類的肆意做那些背叛和不法的事，背棄律法和規則並離棄神的震驚。人已經成了一個不法的群體。神不得不用大洪水來清洗整個大地，毀滅整個人類。因為撒旦的工作已經使得大地戰抖，列國震動，使世界如同荒野。

    不過，神做這些的目的是要使這個地球重新昌盛起來。為此，他使用了諾亞以及他的妻子兒女，神向這個家庭彰顯了他自己，而這個家庭也對神充滿了信心。大洪水過後，整個地球又重新生長出萬物。為了防止撒旦的不法再次使大地戰抖､列國震動，我們從創世記9章裡可以知道神建立起了人的政權。這個政權被賦予了很多權力，甚至可以斷定人的生死，人可以通過這種辦法來制止不法的事，使得人可以在這地上成為公義。創世記9:6裡記載了其中的一條主要原則：「凡流人血的，他的血也必被人所流；因為神造人，是照他自己的形像造的。」

    使徒保羅在他給羅馬的信中談到了政府的特權和建立政權的目的。保羅這樣說，「在上有權柄的，人人當順服他，因為沒有權柄不是出於神的。凡掌權的都是神所命的。所以抗拒掌權的就是抗拒神的命；抗拒的必自取刑罰。作官的原不是叫行善的懼怕，乃是叫作惡的懼怕。你願意不懼怕掌權的嗎？你只要行善，就可得他的稱讚；因為他是神的用人，是與你有益的。你若作惡，卻當害怕，因為他不是空空的配劍，他是神的用人，是伸冤的，刑罰那作惡的。」在這一段裡，保羅非常清楚地告訴我們地上掌權的和統治的人是神所指派的，是神的用人。他們不是神挑選的傳福音的用人，而是行使律法的用人，是來判定善惡和公義的，是伸冤的，刑罰作惡的人。聖經裡在別的地方也有這樣的教導，在彼得前書2:13，保羅說我們要順服，「…你們為主的緣故，要順服人的一切制度，或是在上的君王，或是君王所派罰惡賞善的臣宰。」

    我們在提多書裡可以再次發現使徒保羅類似的教導。保羅在這裡向那些在耶穌基督裡得自由的信徒們強調說他們應該知道自己應該順服政府，因為政府是神所建立的，是用來對付撒旦要在地上散佈的一切惡行和不法的事。我們要提醒你的是，使徒保羅就生活在當時世界上最腐敗､最集權的社會裡。但保羅從未自己去批評政府的形式，而且他還對信徒們說他們有責任順服這個政府。

    我們可以得到這樣一個結論，凡是那些合乎神建立政府的目的，即那些維持了公正和秩序的政府，那些阻止了不法和混亂的政府，就是神所允許的政府。信徒就有責任去順服這個政府。我們想使你深刻地明白神對人類的政府有他的旨意。政府是必須的，因為撒旦是不法的，要使社會混亂，他真正的目的是要使人也變成不法的，叛逆社會，叛逆神，叛逆神的律法。為了不讓撒旦使列國震動，，神建立起了政府這個形式。

    撒旦的目的與此大相徑庭。我們從創世記6章裡關於大洪水的敘述就可以看出這一點。撒旦的目的是要使整個世界如同荒野。他想使人和國家都起來反對神的王權，反對神的道所設立的道德標準，以便使整個世界變得沒有律法，亂成一團。下面我們將看到一段保羅描述在末世撒旦的工作完全沒有限制的時候整個社會的景象。提摩太后書3:1-5節寫到：

     你該知道，末世必有危險的日子來到。因為那時人要專顧自己，貪 愛錢財，自誇､狂傲､謗（讀言）､違背父母､忘恩負義､心不聖 潔､無親情､不解怨､好說讒言､不能自約､性情兇暴､不愛良 善､賣主賣友､任意妄為､自高自大､愛宴樂､不愛神，有敬虔的 外貌，卻背了敬虔的實意，這等人你要避開。

    這就是撒旦想要在末世使這地球變成的樣子。

    在今天的這個世界裡，每個信徒都要面臨著撒旦這樣的工作。不僅如此，他還會經歷到撒旦對他內心的攻擊，這是因為撒旦是通過使社會裡的個人變成不法的人從而使整個社會變地混亂不堪的。撒旦就是要通過這種方式把大地戰抖，列國震動。

    當人出生的時候，他就帶著不法和背叛的本性。這就是你我在得救前的樣子。當我們得救的時候，神把我們帶到他的權柄下，使我們受耶穌基督的管理。不過，我們的身上還保留著所有那些舊的惡習，與神的聖潔和公義格格不入。除非我們在聖靈的引導下不斷順服，否則我們的本性終有一天要顯露出來。

    在世界各國的歷史上，沒有哪個國家在一開始創立的時候不設立律法和規矩的。而每一個國家在滅亡之前都是律法和根據先被毀壞掉了。讓我們想一想巴比倫吧。它是舊約裡最強大的一個國家，其他各國都不同程度地受到它的影響。從巴比倫誕生了一些最偉大的法典，這些法典後來成為其他各國的標準。但當你翻開但以理書讀到巴比倫滅亡的前夜的時候，你找到了些什麼？你會看到巴比倫王正在巨大的讌會廳一邊狂飲，一邊斥責一切的神靈。這個國家本來是建立在律法之上的，但是它此刻棄絕了律法。結果一夜之間所有一切都煙消雲散，所有的權勢都破裂了。羅馬的輝煌有如何？羅馬它的法律，叫做Lex Romana。這個從羅馬發展而來的法律體系成了羅馬帝國的根基。但如果你讀過吉本斯（Gibbons）的羅馬帝國興衰史之後，你又會發現什麼呢？在羅馬帝國墮落的時候，羅馬人開始拋棄律法，並拒絕受到上一級的管理。不管是國家還是社會，人們都按照自己喜歡的方式去行事。後來，從北方來的敵人把他們給消滅了。就從他們七絕律法的那刻起，羅馬開始走向了衰落。

    我們的國家是在神的道上被建立起來的,我們的國家尊重神的權柄,也尊重社會的法制。但在近來的一段時期裡，一些不法的行為竟然也開始被社會接受。這種公然叛逆，旨在破壞當今地上律法的現象是我們國家在背離神的道的這條路上行進的標尺。甚至有些教會裡的教牧委員會和一些所謂的基督教組織也加入到這中悖逆神的撒旦的活動中來，想棄絕地上的律法和和法律相關的各種條例。有些教會也參與到撒旦這個詭計中來，想把政府存在的這一根基給毀掉。這和以個人為單位的叛逆有很大的不同。它是一種有組織的反對國家政權的不法的活動。民眾的不順服會改變政府或促使政府作出一些符合百姓意願的事，這些都是撒旦想方設法要讓人棄絕律法的詭計的一部份。不法的事不會因為是有組織的行為就變成合法的事情。

    要是有位居高位的官員說若去指望人去遵守一些他根本就不喜歡的律法純粹是天方夜譚，那麼這些官員就是在宣揚不法的事。若有人的職責就是維護法律和社會的秩序，而他卻在因他對某些律法不太滿意而倡導不去遵守它們，那他就是在幫助撒旦推行他的詭計，要使整個社會變得混亂無序。我們值得去考究一下是否我們今天在不法的路上比當初羅馬人走得更遠。對於羅馬人來說，他們所面臨的結局只有滅亡。我們也值得去考究一下是否我們今天是不是比當初的巴比倫更加混亂。我們是否現在正處在那「飲酒，讚美金銀銅鐵木石所造的神」的伯沙撒王的殿中（但以理書5:4）。神最終審判並拋棄了那個國家！而同樣不法的事情也正充斥在我們當今社會之中。這就是先知以賽亞在他談到撒旦要來使人棄絕律法從而使列國震動時的含義。

    如今，神為了不讓單個的人掉進撒旦的陷阱中去，神在各個不同的領域裡都設立了一些權柄。信徒應該向這些權柄順服。政府只是這些領域中的一個。此外還有在家中的權柄，神已經指定丈夫要在家裡做頭掌權，這種權柄是神給的。這種權柄給了丈夫和父親就是要減少或避免那些不法的事情發生。因為丈夫自己本身就是不法的人，所以他們必須要絕對地順服神。孩子的本性就無拘無束，沒有律法的概念，他們應該順服他們的父母。同樣妻子也該順服丈夫以減少不法的事情發生。撒旦一定回在家庭裡尋找機會製造不法的事情，我們只有通過按照神所賜的權柄去行才有可能避免不法的事情在我們家裡發生。

    聖經告訴我們神在教會裡建立了權柄。神把這一權柄交給了就會裡的長老，並且神要教會裡的信徒去順服那些長老（彼前5:5）為什麼會這樣？這是因為信徒會象其他人一樣的叛逆，不守規矩。神不僅在這個國家和人的家庭裡分配了權柄，他也在教會當中配置了權柄。你會注意到這其實是人生活的三個領域：社會或者說是國家的領域，教會生活的領域和家庭的領域。凡在我們生活的領域裡，神都配備了權柄，這對應付我們的對頭撒旦非常必要。

    還有另外一種權柄，這種權柄屬於那稱為萬王之王，萬主之主的耶穌基督。神不僅給他做救主的權柄，還給了他做我們的主的權柄。當你稱耶穌基督為「主」的時候，你就承認了神給了他權柄，而你在這權柄之下，受這權柄的管轄，受他控制。這其中的目的是什麼？是為要阻止撒旦在你的裡面製造不法的事。那些順服耶穌基督權柄的人也應該在國家､在家庭､在教會裡順服。不過神要我們在這些領域裡面順服的原則是先要順服耶穌基督。

    順服耶穌基督的兒女應該順服他們的父母，因為他們的父母是基督工作的管道。順服基督的神的兒女也順服國家，因為他知道國家也是基督行使他的權柄的一個通道。順服主耶穌基督的神的兒女也順服長老，因為他知道教會的長老也是基督行使權柄的一個通道。

    神的兒女必須要作出決定，到底他要順服哪些權柄。撒旦也為讓你順服他的權柄而給你許諾。十字架上的耶穌也伸出了滿是釘痕的手邀請你和你共背十字架。他邀請你背起你的十字架，把他作你生命的主來跟隨，他本來就有這樣的權柄。你自己沒有能力去和不法的撒旦去爭斗，但你可以不讓他轄制你。你只有把你的生命完全交托給主耶穌基督，他才能在你的身上行使主人對僕人的權柄，成為你的主。那個大騙子會來弄瞎你的眼睛讓你看不到真理，那個說慌的人會來對你否認真理，那不法的叛逆者會來鼓惑你起來反對真理；你只有把你自己放到主耶穌基督的手裡，你才能從這一切的罪惡中脫離出來。

    9. 撒旦，叛逆者

    約伯記1:13-22

    神是創造者，滿有榮耀和威嚴，能力，所以所有的能力､主權和權柄都歸給了他。作為受造者，首要的責任就是要順服他的創造者。路西非爾在神所造之物中是最有智慧､最美麗的，而他卻背叛了這一基本原則。他的願望就是把神從寶座上趕下來，自己來取代神成為神所造的宇宙中最有權柄的。在這場叛亂裡，他糾集了一大群被造的天使做他的同盟，這些天使都願意看到他的成為叛逆者。

    當神創造亞當並把他安置在伊甸園裡的時候，他也要求亞當做到：順服神､遵守神的旨意。為此就要有機會試一試亞當他們是否真的順服神，於是神就在園中放了一棵分辨善惡樹並對亞當說，「分別善惡樹上的果子，你不可吃，因為你吃的日子必定死。（創世紀2:17）」在撒旦這個悖逆之子的裡面，情慾的烈火熊熊地燃燒著，這股情慾促使他去迷惑亞當和夏娃去背叛神，這是迷惑人去叛逆。夏娃掉進了這個誘惑，亞當隨後也跟著陷入了誘惑，由他們而繁衍下來的整個人類也都因此成了不法､悖逆的人。

    撒旦要迷惑人背叛的計劃恐怕要算約伯記的前兩章裡所記下的神､撒旦和約伯三者之間互相見面的過程最為清楚。從這段記載中我們會發現撒旦對約伯的意圖和他當初對亞當的一樣。他的對你的企圖也是一樣。撒旦最大心願就是迷惑你背叛神。他對此這件事非常關心，甚至可以說比要使你跌入那些罪惡中的事還要關心，因為背叛是所有的罪的開始。約伯的經歷就清楚地證明瞭這一點。

    在約伯那個時代，可怕沒有人在物質上比約伯得到過神更大的祝福。聖經上說神對他和他的家人都大大的賜福,他有7個兒子三個女兒。神也大大豐富了他的物質財富，他有7千隻羊和3千匹駱駝，5百頭耕牛和5百條母驢，還有一個非常大的家產（就是許多的僕人和奴隸，他們照看著那些牲口，為這個家庭提供所需的一切）。所有這些都被記作是神的祝福。儘管這些好像是約伯靠自己的聰明才智和他的能力建立起的這些家產，可他並沒有把這些都歸功給自己。在他得到這些財富的時候，他就來敬拜讚美神。他知道是神給了他這一切，神也可能轉瞬之間就把這一切都拿走。在第一節中就有見證說約伯完全正直，敬畏神，遠離惡事。約伯完全正直表現在他敬畏神。他不僅在他的家人和朋友的眼中是完全正直的，而且在神的眼中也是如此，因為約伯遵守了受造之物與造物主之間的正確關係，這些表明瞭他的完全正直。他畏懼神的權柄，尊敬他的權柄，他願意想神交托，願意在神的權柄前屈膝，他知道他所有的一切都來自于神的祝福。

    約伯生活的一大特點就是始終都敬拜神。他不是只在一些特別的時候才來回首往事，點數神的恩典，才來感謝主。他每天都懷著一顆感謝的心，我們從一章15節裡讀到：「…筵宴的日子過了，約伯打發人去叫他們自潔。他清早起來，按著他們眾人的數目獻燔祭；因為他說：『恐怕我兒子犯了罪，心中棄掉神。』約伯常常這樣行。」約伯是家裡的祭司，他每天都向神獻祭。他用獻祭來堅定他要依靠順服神的心。作為祭司，他這樣宣佈在他的權柄之下的他的兒子也在神的權柄之下。

    最使約伯擔心的事莫過於害怕他的兒子會背叛神，就像他所說的那樣：「恐怕我兒子犯了罪，心中棄掉神。」他為什麼會擔心他的兒子心中棄掉神呢？不管怎麼說，他們都是在這個家庭裡長大成人的，他曾經也訓練過他們､教導過他們，並且還為他們樹立了嚴格依靠神､順服神的榜樣呀。可約伯還是害怕他的兒子會起來背叛神。約伯知道在他自己的心裡都有些什麼。很顯然，他已經感覺到了撒旦在迷惑他叛逆。因為作為一家之主，他既是精神上的父親，也是肉體上的父親。他自己感覺到了那些對他的誘惑，因此也就知道他的兒子也要受到同樣的迷惑。因此他不斷向神獻祭，要以此來守護家人不起來做叛逆神，惟恐他的家人在心底裡棄掉了神。

    撒旦不可能在那裡苦等著那些全心全意願意順服神的受造之物自己來順服撒旦的旨意。似乎撒旦把全部的注意力都放到了約伯這個人的身上，而對於他家裡其他的那些人，甚至是他那些已經起來叛逆神的約伯的朋友，撒旦也都沒太在意。正因為約伯依靠神，所以撒旦最想的還是要使約伯起來叛逆神，並要使他順服他。

    願我們已經讓你明白這樣一個道理：只要神的兒女在聖靈的引導下願意過一個完全討主耶穌基督喜悅的生活，願意完全依靠神與神同行，那麼他同時也會因此而招惹來撒旦這個惡者的攻擊。你不要想你願意順服神的意思，這樣的順服就會使得你遠離與各種誘惑的爭戰。很不幸，這正是你要面臨各種爭戰的開始。只要你走在叛逆神的道路上，撒旦就不會太管你。當你下定決心要走討神喜悅的道路的時候，撒旦就會把你當作他要攻擊的特別目標。他對約伯就是這麼做的。

    當撒旦有這麼個機會到神的寶座前的時候，神為了給撒旦一個客觀的教訓，他暫時離開了約伯。神從約伯的敬拜中得到了喜樂，他看到了約伯的順服並為此而得到了滿足。撒旦就起來指責神收買了約伯。他說，「約伯敬畏神豈是無故呢？」（約伯記1:9）如果神不配得到敬拜，那麼這種對神的敬拜毫無意義。只有受造之物甘心誠意地來敬拜神，那麼神才會得到榮耀。這就是為什麼聖經裡把敬拜當作是嚴重甘心樂意的獻祭的原因。有些獻祭是必須的，而有些獻祭卻是人主動來獻的。甘心來獻祭的這種順服的心才真得會使神得到滿足。在這種甘心樂意的獻祭中，神得到人的敬拜，這是因為這些人真的愛他，因為他們敬慕他，因為他們知道他理應得到敬拜。

    撒旦來到神的面前侮辱神。他實際上在對神說，「你用各種的祝福收買了約伯，他的敬拜､順服都是你收買來的。如果你不給他物質上的祝福，他就不會再這樣對你了。」撒旦挑戰神說，「你且伸手，毀他一切所有的；他必當面棄掉你。（約伯記1:11）」撒旦最想讓約伯做什麼？是侮辱神。是叛逆神。在撒旦的腦海浬，神如果不給各樣的恩賜，那他是不配得到讚美的。撒旦不需要自己來張嘴辱罵神，只要約伯抬眼向天問道，「這是為什麼？」這就已經可以算做是叛逆神了，就可以說約伯中了撒旦的詭計。這個看似無罪的發問就可以虧損神的榮耀。報信的來到約伯的面前。14節說所有的牛和驢子不是被擄去了，就是被殺了。16節中又說所有的羊群和僕人都死了。第三次在17節裡說所有的駱駝都被迦勒底人搶走了。第四次，在18和19節裡說，他的10個兒女都在一場風暴中死去了。片刻之間，約伯失去了所有的一切。他沒有任何的財產和兒女，成了乞丐。

    即使是在這種情況下，約伯的信心也從未動搖過。雖然撒旦來迷惑他去「棄掉神」，可在20節裡記著說，「約伯便起來，撕裂外袍，剃了頭。」這些是悲痛的表示。約伯並沒有對眼前的一切視而不見，他沒有否認現實，也沒有試圖去逃避現實。他撕裂外袍的行為說明他對報信人的話非常重視。但他沒有「棄掉神」，而是「伏在地上下拜。」他在此刻還是象以前那樣敬拜神。這是撒旦吃過的最糟糕的一次敗仗。很少有人遇到過約伯遭受過的撒旦對他的這樣攻擊。約伯認定了要依靠神，他看清了神的良善，他知道神的智慧是值得相信的，這些使約伯得以支撐下來，沒有使撒旦聽到他想聽的話。撒旦聽到的是從神的聖徒口中傳來的讚美神的話。

    一個人面臨試探的時候再要學習敬拜，再學習相信神，再學習憑著信心行走就太遲了。在試探來臨之前每日與主同行，這樣人才能勝利地通過撒旦的試探。約伯在受試探的時候也年敬拜神是因為敬拜已經成了他生活的一部份。他早些時候順服的心一直沒有改變，即使是在受到撒旦攻擊的時候也是如此。

    儘管撒旦遭受了最丟人的一次失敗，可他隨即又準備好來向神挑戰。神再一次指向了約伯，約伯已經成了撒旦在這地上最不願記起的人。神說，「你曾用心察看我的僕人約伯沒有？地上再沒有人像他完全正直，敬畏神，遠離惡事。（約伯記2:3）」換句話來說就是神問到，「撒旦，你怎麼駕駛約伯這樣的人？」唯一正確的答案應該是：「約伯知道應該依靠你，因為你是值得讚美的。」但撒旦卻沒有這樣解釋，他反過來再次挑戰神說，「人以皮代皮，情願舍去一切所有的保全性命。你且伸手，傷他的骨頭和他的肉，他必當面棄掉你。（約伯記2:4,5）」撒旦到底想使約伯做些什麼？是叛逆！

    神於是再一次允許撒旦向約伯施展他的詭計，撒旦就開始對約伯做工，想讓他象那些墮落的天使和亞當､夏娃當初犯罪一樣，也起來叛逆神。我們從8節可以讀到，「約伯就坐在爐灰中」。在城外才有一堆一堆的爐灰，那裡不是個潔淨的地方，那是無家可歸著､流氓､乞丐住的地方。約伯此刻已經離開他自己的家，離開了他唯一的親人，他的妻子，離開了他的朋友，他一定覺得自己被拋棄了。就在這個時候，對他的迷惑開始了。我們注意到撒旦這一次非常小心，他沒有直接來到約伯的面前，而是通過他的妻子來迷惑約伯，他的妻子成了撒旦誘惑的工具。當撒旦以受造之物的樣子來到夏娃面前的時候，夏娃被誘惑了。這一次，約伯所受的試探比夏娃的還要大，因為這種誘惑來自約伯最親密也是裡他最近的人。撒旦的打算就是要誘惑那些最難受誘惑的人，不過撒旦誘惑人的目的始終未不會變。約伯的妻子來到約伯面前說，「你仍然持守你的純正（依靠神）嗎？你棄掉神，死了吧！」這些話更顯明瞭撒旦的陰謀，也就是撒旦最想使約伯做的事情：不依靠神，不順服神，不聽神的話，悖離神。

    約伯的回答是如何榮耀了神呢（10節）？他斥責了他的妻子，說：「你說話像愚頑的婦人一樣。」在聖經裡愚頑總是和忘記神的存在聯繫在一起的。他是在說，「你說的話就象那些不信神的人一樣，你在要我做撒旦想讓整個人類做的那些事情。」「難道我們從神手裡得福，不也受禍嗎？在這一切的事上，約伯並不以口犯罪。（約伯記2：10）」約伯拒絕與神脫離關係，這是因為他對神的品格的信心，他知道自己有責任順服神。

    撒旦對約伯的這些用意也是他對你對我的用意。他並不想讓你去搶劫銀行，或者從你的老闆那裡盜取一大筆錢，也不想讓你捲入某些倫理道德方面的醜聞。那根本就不是他對你的計劃。他要的是讓你背叛神，讓你對神說「不」；讓你否認神對你有絕對的權柄。當你這樣去做的時候，你就掉進了夏娃的罪的裡面；你就搶奪了神和神的榮耀，他應該被遵守和敬拜的權利。

    約伯不是唯一遇到過這種試探的人。在馬太福音16章我們會看到當主與他的門徒一起走路的時候，他回過頭來問他們說，「人說我人子是誰？」他的門徒於是就開始重複他們聽到的那些話。有的人說是施洗的約翰，有人說是以利亞，有人說是耶利米或是先知裡的一位。在聽完門徒們說的這些話之後，耶穌回過來直接問門徒們說，「你們說我是誰？」彼得代表門徒們出來回答說，「你是基督（彌賽亞），是永生神的兒子。」基督隨後進一步向他們顯明，「從此耶穌才指示門徒，他必須上耶路撒冷去，受長老､祭司長､文士許多的苦，並且被殺，第三日復活。」這一切都是先知預言說彌賽亞一定要經歷的。在以賽亞書53章裡已經說到彌賽亞，就是彼得剛剛承認的，是要來受苦，把自己獻上作為贖罪祭，用自己所灑的血為罪人帶來救贖。當我們的主聽了彼得的話就承認說，「是的，我 就是彌賽亞。我現在就要到耶路撒冷去為世人的罪而死。」彼得走過來把雙手放在耶穌的肩頭搖著他，就象要讓他清醒過來過來那樣。他說，「主啊，萬不可如此！這事必不臨到你身上。」注意我們主的回答，「撒旦，退我後邊去吧。」

    就象當初撒旦用約伯的妻子做他的陰謀的管道，想讓約伯違背神的旨意一樣，撒旦在這裡也利用了耶穌的門徒來迷惑耶穌。他的目的是什麼？就是要讓他違背神的旨意，使耶穌不照神的計劃死在十字架上，而是悖離神的計劃，離開耶路撒冷，逃到安全的加利利地區。耶穌基督認出那話的用意所在，就說了那話。他知道那話是出於撒旦的誘惑，話雖然是從彼得可口中出來的，但撒旦才是那真正說這話的人，是他給了彼得這種想法。因此他說，「撒旦，退我後邊去吧！你是絆我腳的，因為你不體貼神的意思，只體貼人的意思。」撒旦沒有更大的陰謀，他只是始終在想法使耶穌基督不按照神的意思去做，使他不順服神。

    不久，主就進入了客西馬尼園。那誘惑人的撒旦甚至也跟到了那裡。而基督也在那裡和同樣的誘惑進行了一番鬥爭。那誘惑人的甚至又出現在了那裡。耶穌抵擋住了那要他違背神意願的誘惑，他在天父面前跪拜說：「然而，不要照我的意思，乃要照你的意思。」耶穌在死的問題上順服了神。這也正是為什麼希伯來書的作者邀請我們「仰望為我們信心創始成終的耶穌，他因那擺在前面的喜樂，就輕看羞辱…」的原因。

    撒旦使約伯遭害與撒旦在基督上花費工夫的目的都是一樣的──都是想使他們背離神的旨意，不順服神，這也是撒旦每時每刻對你的最大渴望。要儆醒，不要叛逆了神的旨意。神要你繼續如一地順服他，依靠他，作認識神在你生命中的權柄的敬拜者。

    10. 被吼叫的獅子追趕

    彼得前書5:1-11

    作為一個忠實的牧羊人，使徒彼得在一天天為他的群羊準備著他們要過的那種生活。這是種非常艱難的生活，因為福音在他們要去的那個社會裡是不被人所接受的。從宗教的角度來說，那裡的人自得其樂，而且很鄙視這種威脅到他們原有的信仰的新東西。從政治的角度來說，基督教也不被接受，因為它使人們期盼那要再來這地上的萬王之王，萬主之主，他要建立一個國度，使所有國家都要臣服在他的權柄之下。從經濟的角度來說，在教會的那些人因為脫離了原有體系而遭受著窮困和缺乏。

    使徒彼得在看到這些問題後，就在他的第一封書信中勸勉那些散在四方､正在受苦的信徒們在他們所遭受的逼迫中勇敢地生存下來。在經歷過可能是最嚴酷的逼迫之後，他說從撒旦而來的逼迫才是最大的逼迫。他在這封短信的最後以牧人的口吻說，「務要謹守､儆醒；因為你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人。（彼得前書5:8）」別忘了彼得給我們的告誡：謹守和儆醒。

    聖經裡所說的儆醒一般和喝酒之類的事情沒有什麼關係，它主要是指態度上的嚴肅認真，與我們對生活的認識有關。態度認真的人往往會看到事物的本質，因為他們有聖經的價值觀，生活在耶穌基督給他的新生活的原則中。那些不了解這世界的本質，對攻擊我們的敵人撒旦毫無戒心的人的生活方式常常是輕率毛草的。而以耶穌的態度來看待生活的人，他一定有一個全新的態度，他這種生活的標誌之一就是謹守。

    除了要有嚴肅認真的態度之外，信徒還應該保持儆醒。儆醒是指小心留意週圍的動靜。當人發現在週圍出現了敵人的行蹤的時候，他就會開始儆醒。如此看來，謹守是指信徒內心的態度，儆醒是指對外部的防禦。由於攻擊都是憑空出現的，所以持有這種新態度非常重要。神的兒女必須要明白他正生活在他的敵人中間，也就是說他的週圍有許多看不見的敵人正在尋找機會想要毀滅他。他應該知道他必須要超過一片沼澤地，而那裡可能到處都隱藏著他的敵人，可能隨時遇到埋伏。我們無法想象，如果我們的士兵在越南戰場上不謹守､儆醒的話，他們如何能襲擊敵人的領地。或許他們看到敵人的子彈穿透同伴的身體，就開始變得謹守了；當他們認識到在每一團灌木的背後都可能隱藏著一個正在想他們瞄準的敵人的時候，就開始儆醒了。如果哪個人來到這樣一個戰火紛飛的戰場卻還保持著一種別樣的態度，那他一定是個十足的傻瓜。可在我們當中又有多少神的兒女把生活當成了主日學校的野餐會，仿彿我們只不過是要走到桌子前拿一杯飲料！

    在命令我們要謹守和儆醒之後，彼得接著告訴我們這樣做為何如此重要。「因為你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人。」彼得所說的你們是指信徒來說的。對已經進入撒旦的家庭裡的人來說，撒旦並不是他們的敵人。他只與那些憑著信心進入耶穌基督裡面得到重生的人為敵。這些人曾經屈服與他，把他當作是他們的父､他們的首領､他們的主､他們的神。現在，這些人都認識了主耶穌基督，他們發現基督有更大的權柄，耶穌的話比撒旦的命令更值得去遵守。他們看清了撒旦的謊言，他們接受了耶穌基督這個真理。因為他們憑著信心棄絕了撒旦，接受了耶穌基督為他們的救主和他們的主，和撒旦對立起來。

    撒旦對他的目標不會甘心樂意地輕易放棄。人被做了標記､脫離了受地獄的火煎熬的命運，成為神的兒女的事實會使撒旦怒不可遏，因為這人從此就成了他恥辱的記號。因為你接受了耶穌基督並起來與撒旦為敵，成了魔鬼的敵人。撒旦不會同你講和的，如果你想撒旦對你的現在所做的無所謂，他也不在乎你離開了他，那麼這一定是撒旦在欺騙你。如果是你，你可能會這樣做，因為你自己的麻煩事已經實在太多了；可這不是撒旦的做事原則。就在你成為神的兒女的那一刻起，撒旦就已經成了你的敵人。

    撒旦不是無所不在的。只有父､子､聖靈三位一體的神才是無所不在的，只有他會給你單獨的看顧，就好像你是這世界上唯一的受造之物一樣。神無盡的愛､看顧､關心､照顧和供給都是直接針對你的。而撒旦卻不是無所不在的。那麼他怎麼會給你帶來無窮的麻煩呢？撒旦是地獄裡的組織者，在他國度裡所有一切也都井然有序。撒旦有個可以來模仿的好榜樣。儘管神是無所不在､無所不知､無所不能的，但他對他的國度裡一切事情的管理都是通過受造之物和天使來完成的。神給每個得到拯救的人都安排了一個守護天使。這種方式運行的十分順利，因為神的天使對神的旨意完全順服，所以神所揀選得救恩的人都不會迷失掉。

    當路西非爾背叛了神的時候，他同時也帶走了一大群原屬於神而又背叛了神的天使。他們把路西非爾當作神，都歸順了他。撒旦模仿了神的管理模式，通過那些墮落天使來推行他魔鬼的計劃。儘管撒旦不一對一地與你同在，不過他還是能通過他手下的魔鬼來控制你，他能命令那些順服他的魔鬼來完成一些他在你的生活裡面想做的工作。撒旦不會讓他手下的魔鬼放松對你的進攻。在這看不見但是又時刻不在的爭戰中，我們的敵人肆無忌憚地不斷對信徒們進行攻擊，要把信徒們從順服神話語的道路上分離出去。

    使徒的話強調了撒旦的這種攻擊，「你們的仇敵魔鬼遍地遊行。」注意這裡用地是現在時態。雖然你要睡覺，可撒旦不會停下來休息。在你休息的時候，他會來籌劃明天如何來攻擊你。你坐在教堂裡，撒旦也是如此，他不會放過你。他也會坐在教堂外面；他會到那裡面去攻擊你，找機會把神的道在你裡面所栽下的種子拔出來。

    使徒很形像地用「獅子」的比喻向我們描述了撒旦無休無止的毀滅的工作。獅子遍地行走並不是因為它羨慕羊兒的美麗，而因為飢餓的緣故，他遍地行走是因為他知道他要毀吞吃掉他的獵物。撒旦被描述成一個遍地行走的「吼叫」的獅子。「吼叫」是指撒旦以為他已經俘虜了獵物。沒有獅子會大聲吼叫著去捕捉獵物。它不會一覺醒來後，腹中空空地來到曠野裡對正在那裡吃草的動物們大聲宣佈說它正在找東西吃。相反，它會悄悄地快速行動，抓住它的獵物，然後再大聲地吼叫。這種吼叫有兩種含義：第一，它是宣佈勝利的號角；其二，因為獅子膽小，這也是在警告其它的動物它正在享受剛殺死的獵物，離它遠點。

    我們應該把這些事情和撒旦聯繫到一起來看，這一點非常重要。我們因為撒旦回象一位紳士那樣地大聲呼喊他屬於什麼地方，等他說完他的用意後我們還有機會再去找些東西來保護我們自己。我們曾經被他欺騙，想我們還有時間來準備，來安排如何面對他。你看，撒旦就是這樣騙我們的！撒旦直到他能為勝利而吼叫的時候才會向你顯露出他自己來。當他吼叫的時候他不是在向你宣告你已經被他毀滅了。這一點你那時早已經明白了。他在毀滅和搶奪了神的兒女之後，他吼叫是要來藐視神，他是在向神挑戰看神能對他的所作所為做些什麼。當路西非爾第一次背叛神的時候，他說，「我要高舉我的寶座在神眾星以上；我要與至上者同等。」當撒旦把神的一些兒女領進罪裡的時候，他就大聲吼叫來蔑視神，因為他想他已經一步一步接近了他的目標，那就是把神趕下寶座，由他自己來掌管神所創造的宇宙萬有。

    聖經裡給我們舉了許多例子來說明撒旦是如何象吼叫的獅子到處尋找可吞吃的人的。我們首先來看一下撒母耳記下11章裡關於大衛王犯罪的記載。請留意撒旦是怎樣按照他的原則來一步一步偷偷地施展他的詭計的。第一節裡告訴我們說這件事發生在列王外出爭戰期間。神在戰場上給大衛王許多了不起的勝利。在大衛王統治的時候，以色列的版圖得到了最大程度的擴張。這些都是神的勝利，而且很明顯神在這個時期對大衛有很多的祝福。但大衛由於感覺到神對他的祝福，知道神與他同在，於是就沒有象以前那樣謹守。第二節告訴我們說，「一日太陽平西，大衛從床上起來，在王宮的平頂上遊行。」看起來好像大衛正在晚上的時候休息。他從前方戰場上頻頻受到捷報，本已經心滿意足地睡在了床上。他知道神祝福的手依然還停留在他的身上。可不知是什麼原因，他開始無法入睡。可能是因為天氣太熱的緣故吧，因為他起來後爬到了屋頂，那裡應該是最風涼的地方了。這一切看起來都很正常，人想放松一下嘛。他沒有想到這其中會有罪。但當他走到屋頂看到有個漂亮的女人正在洗浴的時候，他把那個婦人找來，跌進了罪裡。大衛是有意做這些的嗎？不是。他預料到這些事情嗎？沒有。大衛是做了什麼錯事才發生了這樣的事情嗎？不是。是我們的敵人撒旦悄悄地跟在神的孩子的旁邊，大衛陷入了他的誘惑，並犯下了使他自己棄絕自己和神的罪。當大衛最沒有注意到罪的時候，撒旦找到了一個攻擊他的機會，而大衛之所以犯罪是因為他當時沒有謹守，不夠小心。

    我們再來看看另一個例子。在路加福音22:31裡，我們的主說，「西門！西門！撒旦想要得著你們，好篩你們如同篩麥子一樣；但我已經為你祈求，叫你不至於失去了信心…」 耶穌的這些話是在門徒們和他一起度過了那段寶貴經歷不久後說的。基督在此之前讓他們準備過逾越節的筵席，這逾越節是為紀念神把以色列人從埃及人手下解救出來而設立的，而在不久以後，我們的主彌賽亞也要親自為人的罪而把自己獻上作為贖罪祭。在逾越節晚餐過後，我們從約翰福音14-16章裡可以知道主當時已經倒空了自己，並和眾門徒一同分享了許多教導。他教導他們在他死而復活之後將會有一位保惠師下來。我們的主心裡面想得都是他的門徒。他的話和他的愛充滿了門徒們的心。可主在那時卻說，「彼得啊，撒旦就在這裡，他想篩你們如同篩麥子一樣。」主走進園中，三次跪倒在天父前禱告，「然而不要成就我的意思，只要成就你的意思。」但是他與天父這種親密的關係在那隊軍兵來捉他，把他帶到大祭司面前的時候就斷絕了。每個人的注意力都集中在衣著講究的大祭司和他面前被告有罪的主耶穌基督的身上。每個人都在聽著他們倆人之間的談話。

    還會有誰注意著那站在火堆旁的彼得嗎？撒旦沒有去聽祭司和耶穌的談話，而是把全部的注意力都集中在彼得的身上。路加福音22:54裡說，「彼得遠遠地跟著。他們在院子裡生了火，一同坐著；彼得也坐在他們中間。有一個使女看見彼得坐在火光裡，就定睛看他，說：『這個人素來也是同那人一夥的。』彼得卻不承認，說：『女子，我不認得他。』」彼得剛剛和基督在一起並且得到最豐盛的祝福後不久，他就不認了主。為什麼？因為彼得沒有謹守､儆醒。撒旦一直都在尋找機會，這次他終於找到了，於是就來攻擊了彼得。

    我們從使徒行傳5章裡可以再次發現這條原則。使徒行傳4:32-37裡記載說有一群信徒聚到一起，把他們所有的財產都放到一起公用，沒有一個人缺乏。他們之間有一種親密的同工關係，因為他們都是被不信的宗教和政治權勢趕出來才在一起互相幫助的。如果說還有一群人保持著謹守和儆醒，那似乎就應該是他們這一小群人了。然而我們往下讀就會發現有個叫亞拿尼亞的人變賣了所有的家產，「把價銀私自留下幾分，他的妻子也知道，其餘的幾分拿來放在使徒腳前。彼得說，『亞拿尼亞！為什麼撒旦充滿了你的心，叫你欺哄聖靈，把田地的價銀私自留下幾分呢？』」審判臨到了亞拿尼亞，不久也臨到了他的妻子撒弗喇。為什麼？因為撒旦一直都在尋找機會要和神當面對抗。

    犯罪並不一定是深思熟慮的結果，很多情況下都是因為信徒的心裡沒有太在意，沒有分辨出紛爭的本質､沒有儆醒，才導致犯罪。他給了撒旦一個可乘之機，而撒旦就抓住這個機會起來攻擊神的兒女和他們的基督徒生活。

    使徒在以弗所書4:27裡指出了這種危險，他給人這樣的命令，「不可給魔鬼留地步。」在歌林多後書2:10,11裡保羅說，「你們赦免誰，我也赦免誰。我若有所赦免的，是在基督面前為那麼赦免的；免得撒旦趁著機會勝過我們…」一個人若要爬山，他不不一定非要有路才能爬到山頂。經驗豐富的爬山運動員可以在冰面上自己開路，只要他能鑿出足夠的小洞讓自己落腳，他就能爬上陡峭的懸崖峭壁。他不會開著推土機先造出一條路再爬上山去。而我們有時卻想除非我們給撒旦準備好了一條康莊大路，負責他絕不會來到我們跟前來攻擊我們，來勝過我們。彼得不信這些，保羅也不相信這一點。保羅為怕給魔鬼留地步而擔心。一場軍事進攻只需要有個登陸的地方就行了，有了這個登陸的地方軍隊就能發動一次成功的攻擊。

    撒旦就一直在找這個登陸的地方，他如果找到這個地方，他就能毀掉你的一生。如果你開始懷疑聖經的權柄，你就已經給撒旦留了地步，撒旦就可那就借助這裡來毀掉你的信心。他不一定非要你去否認神的聖潔和公義才能改變你。他只需要使你有那麼一點點不順服神，就能借著這裡來毀滅你的生活。

    使徒看到了這種危險，他們知道撒旦無時無刻都在觀察著每個人的腳蹤，你一旦給了他一個機會讓他留了地步，他就會在你的生活中紮根，開始毀滅你的工作。但如果你不給他機會，他就無法做這些事情。撒旦無法抵擋聖靈,也無法抵擋使徒在以弗所書裡所描述的真理的盔甲。

    彼得很擔心那些遭受世界的逼迫､政府的逼迫､和當時宗教勢力的逼迫,他認為信徒們應該知道這些並不是真正危險的事情，也不是我們真正的仇敵所建立的體系。真正的敵人是那撒旦，是他在每時每刻尋找攻擊的機會。大衛王只不過多看了一眼，就給了他機會。彼得只不過稍有一點擔心，也給了撒旦以可乘之機。亞拿尼亞存了點私心，撒了個謊，就讓撒旦抓住了。凡是給他機會的人都會發現撒旦已經來佔據了他們。

    如果你想要抵擋撒旦，你就必須要謹慎，要認清你所面臨的紛爭的實質是什麼。你也必須要儆醒，知道撒旦在每時每刻觀察你。你必須要完全地依靠聖靈，用神給你的盔甲來抵擋那惡者的攻擊。總之，要謹守，儆醒。

    11. 撒旦的道理

    彼得後書1:16-22

    如果你只知道撒旦假扮別人而又要找他，那應該到什麼地方去找呢？在酒吧的角落裡？在色情用品店？賭場？舞廳？你想過去教堂裡去找嗎？你會在那裡找到他。看起來聽奇怪，不過撒旦確實是更關心你在想什麼，你信什麼，這些對他來說比你做了什麼更重要。撒旦的願望是控制你的心靈，這樣他就能控制你的行為。撒旦對他的目標會非常地專心。所以說他會到教堂去。

    撒旦也有他的道理。在提摩太前書4:1裡保羅說，「聖靈明說，在後來的時候，必有人離棄真道，聽從那迷惑人的邪靈和鬼魔的道理。」這鬼魔的道理說得不是關於鬼魔的道理，而是鬼魔要宣講的道理。使徒約翰在他寫給7所教會的信中，即在啟示錄2:24裡說，「至於你們推雅推喇其餘的人，就是一切不從那教訓，不曉得他素常所說撒旦深奧之理的人，我告訴你們，…」

    宣教給人類社會帶來了最大影響和改變。儘管撒旦可以利用各種先進的現代通訊工具，但沒有什麼比神所定的宣教更有力，給人的生活帶來更大的改變。被呼召出來宣教的人控制的是人的心靈。當然，撒旦也想用各種方式來改變人的思想。他會用高壓政治手段，利用報紙､雜誌､廣播､電視。但這些辦法都沒有宣教更有效。

    因此，他就要來傳播他的假道理。撒旦以公義的使者的身份來佔據講臺，這樣他就能向下面的人發號施令，控制他們的想法。歌林多後書11:13裡有關於撒旦宣講他的道理的記述：「那等人是假使徒，行事詭詐，裝作是基督使徒的模樣。這也不足為怪，因為連撒旦也裝作光明的天使。所以他的差役，若裝作仁義的差役，也不算希奇。他們的結局必然照這他們的行為。」

    看來，撒旦既有自己的道理也有他傳播這些道理的方法。他的方法就是模仿神的方法。他把他的人放到一些地方，好使眾人能來聽這些人的教導。他被那些人本只屬於神的使者的權柄，再讓他們去教導假道理去捕捉人的心思意念。使徒在約翰一書4:2裡再次強調說，「凡靈認耶穌基督是成了肉身來的，就是出於神的，從此那麼可以認出神的靈來。凡靈不認耶穌，就不是出於神，這是那敵基督者的靈。」你可以看到使徒在這段話裡警告說要有假靈出現。這些假靈就是現在那些把自己裝扮成神的使者，而實際上卻是從撒旦來的人。他們來不是要傳講真理，而是要傳講那些撒旦用來蒙蔽人的心眼的假道理。

    彼得在彼得後書2:1也談到了同樣的事情：「從前在百姓中有假先知起來，將來在你們中間也必有假師傅，私自引進陷害人的異端，連買他們的主他們也不承認，自取速速的滅亡。」以上我們所舉出的經文都強調了一個事實，這就是撒旦通過那些表面看來是宣講福音的使者或是屬神的人，而實際上卻是撒旦的使者的人來傳播撒旦的道理。

    主已經很清楚地說過撒旦永遠不會傳講真理，他宣講的只會是謬誤。約翰福音8:44節裡說：「你們是出於你們的父魔鬼。」這句話的語氣非常重，因為基督這裡講的對象是他那個時候的宗教領袖。他們都是正直､有文化､受尊敬的人，他們的能力使得他們擔當瞭如此的重任，有如此大權柄。但基督卻對他們說，「你們是出於你們的父魔鬼。」基督這樣稱呼他們是因為當基督說：「我就是道路､真理､永生」，他們卻說這是謊話。他們對人說要遵從他們的路，要遵從那些外在的法利賽人的律法。基督說：「我就是真理。」而他們卻說，「不，不。你是個騙子；我們的手中有真理，是從摩西那裡得來的。」基督說，「我就是生命。」他們說，「不，你有生命但不是生命，因為你是亞伯拉罕的子孫。如果你想得完全的生命，跟從我們的傳統吧。」他們把基督叫做說謊者。當基督說，「我是神的兒子，」他們說，「你是魔鬼。」他們否認主耶穌口裡說出的每句話。所以基督對他們說，「你們是出於你們的父魔鬼，你們父的私慾，你們偏要行。他從起初是殺人的，不守真理，因他心裡沒有真理。他說謊是出於自己，因他本來說謊的，也是說謊之人的父。」基督是在這裡強調說撒旦在撒謊。還記得撒旦這樣騙夏娃的嗎？「你們不一定死。」不過基督要強調的還遠不止這些。

    撒旦不僅撒謊，而且他有說謊的本性。撒旦建了一個假系統，它完全是與神的真理背道而馳的。說撒旦撒謊不僅是因為他不說真話，還因為他建立了一個假的系統，而這個系統就被稱為「撒旦深奧之理」，是完全違背聖經真理的。在提摩太后書3:13裡保羅說，「這是那作惡的和迷惑人的，必越久越惡，他欺哄人，也必被人欺哄。」假師傅們自己被騙上當，被欺哄了之後，也來起鬨別人想控制別人。

    在帖撒羅尼迦後書2章裡，保羅在談到那不法的人要來臨的時候反復地強調了這一點。在9節他寫到：「這不法的人來，是照撒旦的運動，行各樣的異能､神跡，和一切虛假的奇事，並且在那沉淪的人身上行各樣出於不義的詭詐；因他們不領受愛真理的心，使他們得救。故此，神就給他們一個生發錯誤的新，叫他們信從虛妄」。

    我們談了以上這麼多就是要強調這一點：撒旦有個公開的目標，這就是要控制人的思想。如果他能控制熱的思想，他就能控制人的行動。他建立起了一個騙人的體系，是與神的真理完全相反的。他把他的差役喬裝打扮，好使他們看起來象是公義的使者，在這層外衣之下，他們宣講著騙人的言論。而且撒旦還把這些人推上了高位，讓他們掌權，好使人們都來因為他們的職位而尊敬他們，聽從他們的教導，也就是聽從撒旦的教導，跌進撒旦的騙局。最終使他們按照撒旦的模式來生活。

    在我們閱讀神的話語的時候，我們會發現有些地方常常是撒旦攻擊的對象。而有些地方撒旦則想方設法不讓人去相信。但撒旦在有些情況下也會退後。如果一個人只把基督當做他的好老師，撒旦就會退步。如果有人要相信聖經只是本特別的書，而裡面充滿了謬論，是不可信的，撒旦也會靠後。撒旦會允許人們對神的道理有一點點的了解，但如果人要去了解神的那些基本原則，他就不會再容忍下去了。

    撒旦首先要攻擊的就是聖經，他要否定聖經是神所默示的，是滿有權柄而且沒有謬誤的聖經。或許你對這種說法會感到有些陌生。聖經完全是在聖靈的啟示下寫成的。雖然聖經裡各部書在屬靈的價值方面可能有所不同，但每一部書，從創世紀到啟示錄，都是從神的啟示而來的。民數記和以弗所書或許有所不同，但這並不等於神在以弗所書上的啟示更多一些。

    聖經因為是神所默示的，所以聖經裡面沒有謬誤。無論是從地理､歷史､科學。還是從宗教信仰等方面來說，聖經都是沒有謬誤的，神不會騙人。正因為聖經無謬誤，所以它應該在我們生活和信念上擁有的絕對權柄。我們所做和所信的必須要和聖經的原則相吻合,否則我們就落進了魔鬼撒旦的誘惑。聖經的原則是撒旦所痛恨的原則。

    從提摩太后書4:4中我們可以知道當世人「掩耳不聽真道，偏向荒渺的言語」的時候，那日子就要來了。真道是什麼？就是神的話，是聖經。撒旦的第一個目標是使人不相信由神所默示的聖經的統一性和它的權柄。許多人告訴我說神在他們小的時候就通過「傳統」教會在他們心裡栽下了信心的種子，而當他們帶著對神的話語的簡單的信心來到大學或是學院什麼地方的時候，當他們與那些有知識的人一同坐在班級教室裡的時候，他們發現他們對神的話語的態度改變了。而當他們的大學課程結束的時候就完全拋棄了聖經，他們把這當作是一種先鋒的姿態，反對對他們的所有權柄。那些如此毀滅真理的人都是撒旦的器皿。他們以倡導知識自由為偽裝，而實際上卻在做撒旦的工作。他們宣揚撒旦的道理，毀壞神的計劃的基礎。撒旦不會容許有人按著聖靈的感動而接受聖經的權柄，確認聖經的統一性。要想看看撒旦的工作到底成功到何等地步，我們只需要看看我們國家的普通學校究竟做了多少跟訓練教會工人的工作就能明白了。要找到一個完全靠神的啟示，確信聖經的權柄和統一性的學校簡直就象是在大海浬撈針。很多學校都是在按照他們那種所謂培養「公義的使者」的思想，在有系統地破壞真理的根基。這些人都是撒旦的使者，因為他們都在宣揚撒旦的迷惑和他的教訓。

    撒旦也不會容忍人去接受屬基督的人的教訓。聖經表明耶穌基督是永生神的永生的兒子。耶穌不是受造之物，他的位格與天父一樣。為了拯救我們，他道成肉身，自己降卑為人的樣式，因此把完全的神和完全的人統一在他的身上。他以救主的身份因我們的罪而死。神在基督受洗的時候就肯定說他是他的兒子：「這是我的愛子，我所喜悅的。」但也有人把神稱為騙子，說神在騙人，在迷惑人。這些人教導眾人說耶穌基督是個好人，值得尊敬，可他自己被迷惑､被欺騙了。可他們卻叫我們去跟從那個真地受騙上當，自以為自己是神而其實什麼都不是的人。使徒約翰在約翰一書4:2裡告誡我們說，「凡靈人那耶穌基督是成了肉身來的，就是出於神的，從此你們可以認出神的靈來。凡靈不認耶穌，就不是出于神，這是那敵基督者的靈。你們從前聽見他要來，現在已經在世上了。」使徒在這裡警告那些他已經牧養了很長時間的教會說要知曉撒旦的誘惑。撒旦不會容許人相信聖經的統一性，這正如他不會容忍人去承認神說耶穌基督就是成了肉身的永生神的兒子這個事實一樣。

    在撒旦所否認的各種事實中有一樣就是基督是由童貞女所生的。神道成肉身也只能通過超自然的方式。舊約裡已經預言他要這樣降生（以賽亞書7:14），而新約則見證了他是由童貞女而生的。如果耶穌基督是由童貞女所生，那麼只有耶穌就是神所應許的那位，也就是耶穌自己所說的他是神的兒子的說法能夠解釋這一切。為了否定基督的神性，撒旦就非得去破壞基督由童貞女所生這個事實。這也是聖經中最受攻擊的一個地方。報紙上經常有報導說某個位居高官的人公開否定聖經裡的這一條，這蒙蔽了一些本來敬畏聖經上的話語的信徒。這樣的行為使他們掉進了撒旦的陷阱，儘管他們有時還披著正義使者的外衣，但他們已經成了撒旦所使用的工具。他們都是騙子，而這些騙局到頭來都不會有什麼好結果的。

    還有另一個撒旦也絕不會妥協的領域裡，在任何情況下他都不能容忍人去相信從基督的寶血裡能得到救贖這個真理。如果撒旦痛恨神的話語，如果撒旦痛恨關於基督人性和神性的教導，他最痛恨的該是關於基督為世人灑寶血的教導。彼得在彼得後書2:1裡說，「將來在你們中間也必有假師傅，私自引進陷害人的異端，連買他們的主他們也不承認。」請留意「連買他們的主他們也不承認」這段話。這引出了有關救贖的教導。救贖的意思就是用買賣的方式獲得自由。而根據聖經這贖價就是耶穌基督的血。基督為了我們能夠不再做罪的奴仆，從罪的捆綁下解脫出來，使我們最終脫離罪，不至於受到罪的懲罰，他自己死在了十字架上。因為我們都犯了罪，所以我們欠神的是死的債。「罪的代價乃是死。」耶穌基督來替我們還了這個債，並且一次全部付清。這筆交易是公平的。我們的罪是死，而他就我們撒了自己的血。可以說，所有的教導中，撒旦最恨的就是這一條關於基督的寶血的教導了。

    我們可以很容易地看到撒旦是如何宣揚他的魔鬼的教導的。我們所領受的教導的根基是聖經的權柄。當撒旦來宣揚他的教導的時候，他就派一個人假冒公義的使者，用他的教導去代替神的話語。每一種假學說､支派和所謂的「主義」等等，它們的存在都需要對聖經補充些內容，增添啟示。在每一種受人鼓吹的假教導中，都是有一些人的作品被人提高，超過了神的話語，他們這些人的地位也被高舉到權柄超過聖經的地步，所以他們就成了那些學說的基礎。撒旦就是通過這種方式用人的話代替了神的話語，可受責備的卻是神的話語而不是那些人用自己的筆寫出來的東西。所以說，當我們來到人的面前要把聖經的真理告訴他們的時候，我們一定要讓他們看神的話語。只有這樣才能做成神的工。

    當神把耶穌顯明好讓人都能信他跟從他的時候，撒旦的對策就是要把耶穌基督撇到一邊，不讓人都去注意耶穌，把人的注意力分散到其他人的身上。世界上有許多人沒有拜倒在主耶穌的名下而是拜倒在其他的名下。這些人到底是穆罕默德､佛､孔子還是其他什麼哲學家或是什麼宗教､政治領袖都沒有什麼區別。重要的是撒旦通過這些人把人的心思從耶穌基督那裡搶奪了過來。歌林多教會就遇到過這樣的危險。假師傅來到歌林多教會並沒有宣揚別的福音，但歌林多教會卻因為把這些師傅的地位抬舉過高，甚至超過了基督的權柄，而使信徒們分別去跟從保羅､亞波羅或是磯法，結果使歌林多內部產生了紛爭和分裂。

    當撒旦面對人因著對耶穌基督的信而得救的真理的時候，他就不得不用其他一些東西來假冒救贖的計劃：他那些公義的使者拋掉神的律法，勸說人相信只要他們受洗､領受了主的聖餐並參加教會，他們就得救了；或者如果他們行善到一定的程度就會得救。這些都是撒旦的欺騙，因為彼得曾宣告過聖經的真理說普天下沒有其他的名我們可以靠著得救，我們只有靠著耶穌基督的名才能得救。

    當撒旦發現有人全心地信服聖經裡的教導，相信聖經是在神的啟示下完成的，各卷書都是完整統一的，他相信耶穌基督是永生神的兒子，為拯救我們而道成肉身，他相信只要憑著對耶穌寶血的信心就能得到救贖，撒旦會放過他嗎？撒旦會向神承認這些都是真！他會向神承認自己的失敗！但是撒旦不會放過他，他會想盡辦法在真理的方面迷惑他，讓他看不清救贖完全是通過對耶穌基督的信心靠著他的恩典而來的這個事實。

    撒旦對是血､被救､重生一類的詞語特別憤恨。要是我們傳福音的時候可以迎合別人，不告訴他們本是罪人，把這些詞語都刪去，再告訴他們需要得救，而且他們靠著對耶穌基督的信心就能重生，那麼引領他們相信基督那一定容易地多。人沒有得救是因為他對耶穌的人性並不了解。他得救了是因為他接受耶穌基督為他個人的救主。人沒有得救是因為他「只是把一些事情交給耶穌來照管」；他得救了是因為他接受了耶穌基督並相信他的血能夠救贖人的罪。為了讓福音更接近那些沒有得救的人，我們把那讓人生畏的十字架也放到了一邊，我們也不想對那些說，「你是個失喪的人」，因為我們怕這種話會激怒他。當然，這種話會若得他不高興，但人如果不意識到他本是失喪的人，他就無法來到耶穌基督的面前。

    保羅在這方面是我們的楷模。我們需要時刻儆醒,免得撒旦勝過我們。使徒在加拉太書5章裡有段有趣的話，他在11節裡說：「弟兄們，我若仍舊傳割禮，為什麼還受逼迫呢？若是這樣，那十字架討厭的地方就沒有了。」基督對尼哥底母說，「你們必須重生。」如果你說「現在的人不明白這其中的意思。」是的，他們或許不明白，但你只要肯花1､2分鐘他們就能明白。「人不願意聽到關於血的事情。」是的，但必須有人告訴他們只有靠著血才能得拯救。我們作為敬畏神話語的人，作為尊崇基督人子權柄的人，週圍相信救贖的真道，相信得救是完全依靠對基督寶血恩典的信心的人不應該試圖讓福音的道理看起來對那些不信的人更有吸引力。如果我們這樣做了，我們就變成了那惡者的工具了。

    神愛世人，甚至賜下他的獨生子來拯救世人。神現在把信徒們派送到世界裡就是要告訴世人神的真理。這真理必須按照神的方法，憑著神的權柄來表現出來，這樣人才能認識到他們本是失喪的，他們需要救主，需要耶穌基督為他們的唯一救主。福音是神的能力，這能力能拯救世人。福音能使人在神的面前匍匐拜倒，認識到他們本是不可饒恕的被咒詛的，唯有福音可以赦免他們的罪，並使他們有永生。我們必須要小心，免得我們給魔鬼留了地步，反而使我們阻礙了神的真理。

    我們最後在對那些從未接受過耶穌基督為你個人救主的人說一句。或許你曾經被撒旦的一個使者迷惑了，使你覺得聖經沒有權柄，基督只不過是個好人，你可以靠你自己得到拯救。根據聖經的權柄，只有一個人可以救你而這個人就是耶穌基督。只要你說：「我是個罪人，我願意接受基督為我工人的救主」，那麼他就會拯救你。就是這麼簡單。你願意接受他嗎？

    12. 撒旦對傳福音的反應

    馬太福音13：1-9

    在撒種的比喻裡（馬太福音13章），主向我們揭示了撒旦對神的話語破壞工作。希伯來書4:12告訴我們「神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至靈與魂，骨節與骨髓，都能刺入､刨開，連心中的思念和主意都能辨明。」撒旦知道神的話語是活的道，滿有能力。他跟你一樣都明白正是因為神的話語是活的，所以它才能生生不熄，永遠長存。有生命的種子不會永遠在地裡不發芽，它會破土長大結出果子。神的話就是神良善的種子，是有生命的種子，這種子撒在好土地上就會生長，並結出公義的和平果子。

    這就是先知以賽亞在寫以賽亞書55章時的信心，他堅信神會成全他自己的話語，會應允他自己的話語。這也是我們主在馬太福音13章裡的教導，他在8節裡說種子落在好土裡的就會結出果實，有100倍的，有60倍的，也有30倍的。他生恐人們沒有抓住他教導中的真道，有在23節裡解釋說，「撒在好地上的，就是人聽道明白了，後來有結實，有一百倍的，有六十倍的，有三十倍的。」主的話見證了神的道，神的話語落在聖靈預備好的人的心裡，人就接受了，而且一定會結出果子來。因為神的道是活的道，滿有能力，它能自己生生不熄地生長下去。撒旦對這個事實也很清楚，只要他預料到神的道要被傳播開來的時刻，他就要出來把那種子偷走。當然他更願意去控制那傳播別樣的道而不是神的真理的人，那樣他就不必去做把那種下的種子再拔出來的工作了。

    讓我們想象一下撒旦在神的道被傳開時要去做的工作吧：如果神的真道的種子放進了500個人的心田裡，他就必須得派500個鬼魔分別進入那500個不同的人的心裡去把那已栽下的種子再拔出來。如果他能讓這500個人把他的謊言當作是神的真道來領受，那麼這個效率會有多高啊。不過他知道神的道一定會被傳開，真理一定會被向世人顯明，所以他也做好了準備不讓神話語的好種子落到好土地上，這樣它就不能結出果子來了。

    在馬太福音13:3裡，主說有個撒種的出去撒種，而那撒種的人就是他自己（13:37）。「那撒好種的就是人子；田地就是世界；好種就是天國之子。」他對那些已經得拯救的人宣佈說神的話語就是好種子。

    不過，神子剛把這種子播撒下去，撒旦和他的群走卒也就開始出來活動了。在4節裡，耶穌嘆息說「撒的時候，有落在路旁的，飛鳥來吃盡了。」在每塊地的旁邊都有一些記號，為的是不浪費好土地，儘量都種上東西。而田邊的那些小路在人的腳下被踩實了，人在這路上一邊走著一邊撒種，有些就落在路上了。但落在這路上的種子是無法發芽生長的，那些跟在撒種人後面的鳥就把落在這路上的種子吃掉了。主在19節裡解釋說，「凡聽見天國道理不明白的，那惡者就來，把所撒在他心裡的奪了去；這就是撒在路旁的了。」

    落在路旁的好種子有兩個特點。首先，聽者不明白這好種子。「聽見天國道理不明白」。其次，撒旦來把種子奪走，所以這種子就無法生根發芽。「飛鳥來吃盡了。」這樣的種子也不能存活下去。這向我們揭示了撒旦對付所傳的神的道的首要策略。第一，當神的話語一被宣揚的時候，撒旦就要來弄瞎人的心眼，不讓人明白所傳的天國的道理。而如果一個人聽到了真理卻不明白，他就不能預備好去接受､去順服那真理。假如撒旦允許那種子存活下來，那種子就要發芽。從天國降下的雨水將會澆灌它使它茁壯成長；而只要有生命存在的地方，就有可能會結出果子來。所以說撒旦的首要目標就是把神的話語從你的心裡面除掉，這樣當你聽到的時候真理就會從你的這個耳朵進從那個耳朵跑出去。你如果不太注意這真理，接下來撒旦就能設法不讓它得到天國雨水的滋潤，不讓它最終結出果子來。撒旦就這樣弄瞎你的心眼，儘可能地讓你對神的真理充耳不聞。只要沒有了種子，當然就不會有生長，沒有神的話語，當然也就不能結出果子來。每個人生活所要結出的果子都要依靠對神的話語的接受程度，因為沒有活的種子就沒有果子。

    為了不讓你接受神的話語，撒旦會用別的東西來假冒神的話語。如果撒旦看見你伸出手去拿聖經，為出現的一些問題從聖經上尋找答案，他就可能會派個具有傳福音的使者的身份的人來幫助你解決問題，但靠的卻是聖經以外的解決方法。你有多少次在渴慕耶穌基督的真理的時候去尋找某些人，而你得到的卻不是滿足，而是發現你仍然還是非常飢渴？為什麼？是因為從那些人得到的東西裡面沒有生命。那不是神的話語的種子。撒旦會盡一切可能把你同神的話語分開。聖經裡沒有寫到的，沒有說過的，那裡面就沒有神的話語的種子。

    撒旦也可能會帶你到某個地方，讓你的心志在沒有準備好的時候就接受神的話語。他會在你的心裡放進大迷團，以為神的話語是深不可測，無法搞明白的。許多人發現他們在主日學裡或是週日禮拜的時候學到的東西根本就不能幫助他們解決前一天晚上的難題。撒旦在神的話語還沒有被傳揚出去的時候就開始了他的工作，而你對這些都一無所知，你想的是這是段娛樂或休息的好時候，你沒有意識到撒旦正在弄瞎你的心志，弄聾你的耳朵，讓你對那些真理充耳不聞。

    有時撒旦也會讓你帶著心底裡隱秘的罪來聽神的話。只要你裡面還有沒告白的罪，聖靈就不能引領你讓你悔改，他也無法做教導的工作。聖靈的感化和教導不是同時進行的。所以如果撒旦能使你進入到罪的裡面，再把你帶著這為坦白的罪去聽神的道，你實際上無法去真正了解神的話語。不坦白的罪也是撒旦針對那些撒在路邊的種子的詭計的一部份。

    撒旦也可能讓你帶著對某個信徒的敵意或仇恨去參加聚會，而你就被那個人或你自己的事情完全佔據了。那敵意和仇恨會阻止聖靈去澆灌那為榮耀神而要結出的果子。你心底的那些苦澀會阻止你接受神的話語。

    對已傳揚出去的神的話語還有另一種結果。從5節裡我們可以讀到：「有落在土淺石頭地的，土既不深，發苗最快」。撒旦對這樣的人花的工夫要多一些。撒旦無法阻止他去聽從神的話。那人聽了就接受了，那種子就在他心底裡活了。撒旦對付這種人不得不採用別的辦法。種子栽下後就要生根､成長，最終結出果子來，除非生長的過程被抑制住。撒旦會做些什麼？5節說種子落在「石頭地」裡，20和21節主向我們解釋說，「撒在石頭地上的，就是人聽了道，當下歡喜領受；只因心裡沒有根，不過是暫時的；及至為道遭了患難，或是受了逼迫，立刻就跌倒了。「這裡講述的是這樣一種人，他們聽了神的道就接受了，他也為這道而歡喜。他也把這新發現的對基督的愛向眾人傳揚，但對他自己他開始產生懷疑。當他與外人分享在耶穌基督裡的信心的時候遭遇到各種反對､懷疑和冷漠，這些就使得他心底裡的種子乾枯了。主對他的門徒們說過，逼迫一定會來，他向我們警告說各種政治的､社會的和宗教方面的逼迫都會從外面和裡面臨到基督徒的身上。他用這種方式來提醒徒弟們來準備好迎擊魔鬼的攻擊。

    有多少人聽了神的道就信了，而當他們計算了為此要付出的代價之後就有離開了！都多少生意人從未得到屬靈的生長，因為他們害怕自己一旦把自己全部獻給耶穌基督，按照神的原則遵從他的命令之後，他們整個的家產就都沒了。又有多少年輕人在學校裡不敢承認自己相信聖經，因為他們害怕因此而失去了別人的喜愛和尊敬！這樣看來，神的話語沒有結出果子是因為在它發芽之後，逼迫就來壓制住了生長。

    我們的主在7節裡接著說，「有落在荊棘裡的，荊棘長起來，把它擠住了。」這是撒旦破壞神所撒的好種子的第三種辦法。主在22節裡解釋說，「撒在荊棘裡的，就是人聽了道，後來有世上的思慮，錢財的迷惑，把道擠住了，不能結實。」這粒種子也撒在肥沃的土裡，它甚至還沖破了壓在頭上的重重困難發出芽來，雖然長在荊棘從中，但它最後還是長起來了。撒旦對這種人下的工夫最大，因為他得從好土地中把長得很好的種子給拔出來。他要怎麼做？基督在22節裡對我們說：用世上的思慮和錢財的迷惑來使他跌倒。

    如果撒旦不能在神話語的種子發芽前把它除去，或者不能在它還沒有把根扎牢的時候把根拔去，如果那種子已經張大，準備要結出果實了，那麼撒旦就要用用屬世界的東西充滿我們。他要給我們一些新的目標，這些目標同我們從神的話語裡､從耶穌基督那裡所領受的目標是不一樣的。例如，撒旦選中了一個商人，他可能不去逼迫他（撒旦可能試過，但沒能奏效），相反他可能去抬高這個商人，給他受人尊崇的地位和權柄。這人就變得很忙，根本沒有時間來思考神的話語。這樣他的工作就完全佔據了他的時間。或者，撒旦也用過第二中方法去用貧窮來試探他，但撒旦發現這樣只是把這人更推向了神的話語，那人更去依靠主；他這時就會掉轉頭來使這人富有，讓財富去網羅那人。那人就不斷想著積累財富，也就沒有時間來思考神的話語。對這個世界的體貼佔據了我們的心，我們祇想著自己的事情，財富的欺騙使我們的腦子裡充滿了物質的東西。不管我們中了哪個圈套，我們都被自己的地位､責任､成就等等所佔據，我們就忽略了神的話。而我們如果忽略了神 的話，就一定不會結出果子來。

    或許你會想那些物質上的恩惠是來字我們的神。請允許我說，這些東西也可能是撒旦的圈套；撒旦可能就是要用這些來把神的話從你的心底裡連根拔起，好使你的生活結不出果子來。我要再次講，撒旦不在乎你做什麼，但他非常在乎你信什麼，你知道些什麼。他會讓你去做任何你喜歡做的事情，但他不能讓你去信神的話語，接受神的話語，用神的話語來衡量你的生活。他要是這樣做了，那神的話語的好種子就落到了好土地上，生根發芽，並要在神的時刻結出果子來。

    如果你在讀這本書的時候又想到了工作上的事情，有想起要解決明天的問題，清理昨天是事情，這些都不會讓人感到奇怪的。你們中的一些家庭主婦已經被家裡的事情份了心神。你想知識來自聖靈的嗎？不是。魔鬼就在這裡忙地很，拼命不讓神真理的種子被栽種上。你或許上次在聽道的時候感到有些睏倦。你想這是來自神的真平安在使你入睡嗎？不是。撒旦知道神又有好種子要撒，他就在週六晚上誘惑你，使你睏倦，不讓你第二天有好精神去聽道。他促使你晚睡，結果你在星期天清晨禮拜的時候還在打瞌睡。撒旦看見你在瞌睡就會說，「我不用在擔心這個人了。今天早上什麼種子也不會栽進他的心裡。」撒旦的工作就這樣在你的身上作成了。

    馬太福音13章所講的第一個比喻裡教導我們當神的兒子在撒種的時候撒旦在做些什麼。但那並不是撒旦工作的全部。在24節裡主又給我們講了一個比喻，這個比喻和第一個正好相反。他說「天國好像人撒好種在田裡，及至人睡覺的時候，有仇敵來，將稗子撒在麥子裡就走了。到長苗吐穗的時候，稗子也顯出來。」稗子和麥子長得很像，只有到了收割的時候，你才能把他們明辨出來。它們長得雖然象，但稗子不能結出果實來。「田主的僕人來告訴他說：『主啊，你不是撒好種在田裡嗎？從哪裡來的稗子呢？』主人說：『這是仇敵作的。』」我們看主在36節裡是怎麼向我們解釋的。這是個很奇妙的道理，所以基督的徒弟們就說「請把田間稗子的比喻講給我們聽。他回答說：『那撒好種的就是人子；田地就是世界；好種就是天國之子；稗子就是那惡者之子；撒稗子的仇敵就是魔鬼；收割的時候就是世界的末了；收割的人就是天使。』」

    在主的解釋裡想我們顯明瞭撒旦對神的道的第二中對策。撒旦也撒種。我們經常忽略了這樣一個情況，我們每週拿出一兩個小時來聽主的教導，宣揚主的道，而撒旦卻整周時間都在向我們撒種。撒旦很忙。他一點都不懶惰，他會一直堅持撒種。而且他也在為他撒的種子準備土地，好使這些種子也能結出他的果子來。每次你不接受神的話語卻去接受人的話語，你就在接受他的種子。每次你的頭腦被耶穌基督以外的事情所充滿，你就接受了撒旦撒的種子。接下來你又會問自己為什麼你的生活結出的果子那麼少，你的基督徒的生命成長的那麼少。如果沒有種下好種子，離開了神的話，你就不可能有成長。

    主在馬太福音13:8裡說「又有落在好土裡的，就結實，有一百倍的，有六十倍的，有三十倍的。」他在23節裡作了解釋，「撒在好地上的，就是人聽道明白了，後來結實，有一百倍的，有六十倍的，有三十倍的。」請注意，這裡的種子都是一樣的。無論是落在荊棘裡的，落在路旁的，落在石頭地裡的還是落在好土上的，種子都是一樣的。撒種的人也是同一個，都是耶穌基督。所以你不能用種子或是撒種人的原因來解釋結果子的不同。這其中只有一樣不同，這就是土地的準備程度是不同的。路旁的土地根本就沒有做準備，石頭堆裡的土有一點點的準備，荊棘叢裡的土有一些準備；而結出一百倍､六十倍､三十倍的土壤被準備的非常充足。

    神的話語在你生命裡結的果子跟你準備讓聖靈在你的生活和心裡擁有的權柄有直接的關係。如果你的心沒有準備就來到神的面前，那種子就會被撒旦奪走。如果你帶著充滿罪､苦澀､怨恨､嫉妒來到神的面前，神的話語永遠也不會在你裡面結出果子來。但如果聖靈在你的心裡把你准備好接受神的話語，主耶穌基督所撒下的好種子就會結出果子。

    13 撒旦如何誘惑人

    馬太福音4:1-11

    撒旦最初的背叛是對神的權柄的挑戰，看看到底神有沒有權柄去統治他所造的，到底神的命令可否不遵從，到底可否不信神。翻開人類歷史的長河，撒旦一直在傳播他的謊言，說他有統治的權柄，人都要聽從撒旦的話，人都要信撒旦。這個問題最終一定要解決的，因為不能有兩個主同時在一個地方稱王掌權。兩個完全相反的觀點不可能都是真理。兩個不能同時都有權被人敬拜。撒旦自己明白他只不過是被造之物，他的生命是被造的，他有一天將不得不承認神才是那創造者，只有他才有那不是被造出來的生命，但是撒旦要想方設法來阻延這個時刻的來臨。而根據神的時間，當這場爭戰無法再拖延下去，必須解決的時候，那個時刻也就到來了。

    在我們的主耶穌出來進行傳道事工之前，他先來到曠野裡受到了撒旦的試探，他在這場與撒旦的爭戰中打敗了魔鬼，為我們一次性地解決了這個問題。從對這件事的簡述中我們有時會以為耶穌來到曠野，是因為他被魔鬼追趕，他想找個地方來躲避一下好使得撒旦找不到他，好使撒旦不能試探他。但事情正好相反。撒旦是被追趕的對象。神配得被遵從嗎？神的話值得相信嗎？神配得敬拜嗎？撒旦知道他與基督相爭戰最後的結果是什麼，當然後來就趕緊逃跑了。基督在曠野裡是受了聖靈的指引；他在那裡是為成全神的旨意，他在那裡是為了痛擊撒旦。從4章的記載總我們可以清楚地知道撒旦試探耶穌的經過。

    根據聖經撒旦只有3條通路進入並掌握人的生命，它們就是肉體的私慾，眼目的情慾和今生的驕傲。希伯來書的作者告訴我們基督凡事都受過試探，只是沒有犯罪。作者沒有向我們強調他受到試探的數量，但他一再強調說耶穌基督受過各種各樣的試探。撒旦用過各種各樣的辦法來攻擊耶穌基督，想讓他聽從撒旦的旨意。因此我們可以很清楚的知道對基督的誘惑來自三個方面。肉體的私慾的方面，他非常飢餓；驕傲的方面，他對神的信心受到誘惑；在眼目的情慾方面，列國都擺在他的眼前。我們對這裡所記載的都不會感到太陌生。不過我們應該注意到，這裡向我們顯示了撒旦對我們誘惑的三種方式。今天，他對你的誘惑也跟以前的如出一轍。

    在馬太福音中記著說基督進入曠野與撒旦在靈裡爭戰並不是出於他自己的意思，而是根據神的旨意，因為他是被聖靈引導而進入曠野的。他靠的不是自己的力量和權能，而是聖靈無盡的能力。他進入曠野不是去尋找自己的東西，而是去解決撒旦背叛神留下的問題。聖經記著說耶穌整整40晝夜沒有進食。一直到後來耶穌才開始飢餓。馬太在這一點上說的十分清楚，「他禁食四十晝夜，後來就餓了。」

    我們無法根據自然規律來解釋為什麼人可以這麼長時間不進食卻仍舊沒有什麼不良反應。不過在約翰福音4章裡有對此的解釋。在基督前往撒瑪利亞的途中，他為了能單獨和一個在靈上十分渴求的人見面，就把徒弟們打發出去到村子裡找食物。徒弟們走後，他見到了那個在靈上十分飢渴的撒瑪利亞婦人。他想那婦人顯示了他就是從神而來，為要滿足人們需求的人子。當這些都過去之後，徒弟們也回來了，他們帶給他一些買來的食物。徒弟們就對他說，「拉比，請吃」（約翰福音4:31）。但他卻回答他們說：「我有食物吃，是你們不知道的。門徒就彼此對問說：『莫非有人拿什麼給他吃嗎？』耶穌說：『我的食物就是遵行差我來者的旨意，作成他的工。』」我們的主想門徒們揭示了他與神的旨意的關系才是那每天支持他的動力。當其他人依靠物質的東西來支持他們的身體的時候，他依靠神的旨意，神也按照他對耶穌的意思來支撐他。主能在曠野裡40天禁食，也是因為他能完全順服神的旨意。他對神的信靠就給了他支撐身體需要的力量。

    撒旦首先來試探的也就是耶穌與神旨意的關係。撒旦把基督在世上的身份作為一種假設，他說「你若是神的兒子」。我們無須提醒你聖經告訴我們魔鬼也信，不過卻是帶著戰驚（雅各書2:19）。當我們現代人毫不遲疑去否定耶穌基督的神性的時候，當他們輕率地否定耶穌基督是永生神的兒子，由童貞女所生的時候，地獄裡的天使卻沒有一個懷疑耶穌基督的這個人的。撒旦在這裡並沒有質疑耶穌的人性，他是把這一點作為假設提了出來。他說：「你若是神的兒子，可以吩咐這些石頭變成食物。」神早已賜下了食物來支持身體的需要。在神創造的時候，他把亞當和夏娃放進了伊甸園，那時他就對他的創造說：「園中各樣樹上的果子，你可以隨意吃」（創世紀2:16）。神支持身體的辦法是靠消耗食物。而撒旦卻在迷惑耶穌去做神不允許的事。耶穌面對的是關於神的命令方面的試探。在一個十分漂亮的外衣下，撒旦借著合理的邏輯來到耶穌面前說，「你若是神的兒子，可以吩咐這些石頭變成食物。」

    對於今天許多人不願去認定的事情，撒旦卻承認了。今天的人懷疑神的話語的權柄。比如說，聖經說所有事物的存在都是因為神創造了它們。聖經教導我們宇宙萬物的存在都是靠著主耶穌基督的能力。聖經向我們指明耶穌基督就是神的兒子。而現代的人卻毫不遲疑地稱聖經裡說的是假的，神的虛構的。但撒旦還沒有現代人的心腸那麼硬。他承認耶穌基督是創造者，是神的兒子，靠著他口裡的話就會成就當初神創造的時候所顯示的神跡。跟創造宇宙相比，耶穌要把石頭變成食物簡直太容易了，撒旦自己也承認耶穌能做到這一點。所以他就迷惑耶穌說，「吩咐這些石頭變成食物。」

    那麼哪裡有撒旦的誘惑呢？神已經給了人食物來支持身體。基督在禁食40晝夜之後正需要食物。耶穌基督也有權柄讓石頭變成食物。誘惑在那裡呢？撒旦在這裡的誘惑十分巧妙，他是要讓耶穌基督背離神的旨意。因為耶穌基督是在聖靈的指引下來到曠野的，他對聖靈的順服就是支持他身體的力量，而他所忍受的肉體上的飢餓也是神旨意的一部份。飢餓也是神的計劃的一部份。如果耶穌根據自己的意思來滿足他自己的要求，就背離了神向他顯明的其中的關係，就違背了神的旨意。

    撒旦在這裡的詭計是這樣的：假如你是神的兒子，你沒有理由不能做你想做的事情。他在暗示神與子之間的關係可以允許他不按照神的意思自己去行。你既然是神的兒子，怎麼還不能根據自己的意思行呢？你不用總想著神的旨意，不用總依靠神，先滿足你自己的需要吧。撒旦首先想要耶穌做的就是不遵從神，不順服神的旨意。

    神希望我們都能夠順服。神對我們有計劃，聖經向我們說明瞭這個計劃。神很清楚地表明誰尋求聖經誰就會一步一步知道神對他的計劃。有時我們會覺得我們的兒子的身份使我有權柄來判斷神的旨意&#0;&#0;去決定我們究竟是否要順服神的旨意，是否要繼續按照我們的好惡來行事，不根據聖經的命令而是根據我們自己的意思。撒旦也來向我們暗示說我們是神的子民，你有對耶穌基督的信心，你就不必去做他說的每句話。你有當兒子的權利。你有自己的思想；按你的意思去做。撒旦對基督的第一個試探就是要使他違背神的意願。這也是撒旦最希望你去做的。

    馬太福音4:5,6了記載了第二個試探。撒旦帶著基督「進了聖城，叫他站在殿頂上，對他說：『』你若是神的兒子；可以跳下去，因為經上記著說：『主要為你吩咐他的使者，用手托著你，免得你的腳碰在石頭上。』」聖城耶路撒冷建在山頂上，城的四週是又高又厚的城牆。城角處距地面的高度足有400英尺。耶穌基督被撒旦安置在城牆邊上，就是現在所稱的「殿頂」。撒旦讓耶穌向下面400英尺的地方看，對他說「你引用了申命記裡的文字拒絕了我第一個誘惑，『人活著，不是單靠食物，乃是靠神口裡所出的一切話。』你的回答顯示出你對神的信心。現在我倒要看看你對神的信心到底有多大！讓我引用一個應許：詩人說主要為你吩咐他的使者，用手托著你，免得你的腳碰在石頭上。如果你真得象你說的那樣相信神的話，那麼就跳下去顯示出你的信心吧！你去試試神，看他到底值不值得你信任。顯示一下你對神的應許的信心吧！」

    這個誘惑跟第一個一樣，聽起來都很有道理，也很符合邏輯。如果我們有神的話語，並且我們從神的話語中發現了相關的應許，我們就有權承受這樣的應許，我們可以依靠這樣的應許。究竟是什麼保證我們當信了主耶穌基督之後我們的罪就得到了神的赦免？除了神的話語之外我們什麼也沒有。是什麼讓我們確信對那些在耶穌基督裡面的人沒有詛咒､沒有審判呢？我們有的也只是神的話語。我們的命運都靠對神話語的相信。我們這些接受耶穌基督的人都已經把我們永遠的命運放到了天父的話語上。神的話語不值得我們信任嗎？撒旦就是這樣用神來試探耶穌。

    在撒旦這些話的背後隱藏地是他對神的話語的狡猾的誘惑。聖經裡是寫有神要派天使保護你，但這個應許是對那些順服神旨意的人說的。

    有些科學家說：「我相信在我的實驗室裡能夠證明的那些東西」，這句話很讓人懷疑。他把自己放到了審判的位置上，又要求他要得到滿足。當神說了話，而我們去實驗這話的時候，我們實際上是在說我們並不相信神。撒旦來到基督面前迷惑他去展示他到底對神的信心有多大。基督回答說，「不可試探主你的神。（7節）」耶穌基督不必先去實驗一下神的話語才去相信。耶穌基督本來就相信神。那些試驗神話語的人其實是在說只有我證明瞭這些是對的我才能相信。這是來自撒旦的誘惑！如果你想去證明它，你就是在說神是個騙子。這正是撒旦想要你去做的。你就屈服在撒旦的第二個試探之下了，撒旦的目的就是要使你懷疑神的話語。

    但基督識破撒旦第二個試探的時候，撒旦又開始了新的試探。從4:8節裡我們讀到：「魔鬼又帶他上了一座最高的山，將世上的萬國與萬國的榮華都指給他看，對他說：『你若俯伏拜我，我就把這一切都賜給你。』」神把管理這個世界的權柄交給了亞當。當亞當､夏娃受了撒旦的誘惑吃了禁果的時候，撒旦就成了這個世界的神。從亞當的墮落到如今，撒旦一直都是那篡權者。在詩篇8篇裡神指明他要把王權從撒旦的手裡奪走，並在耶穌的身上重建起來。人子將是那萬王之王，萬主之主。撒旦知道他有的只是篡權者的權柄，耶穌基督會在這個世界上彰顯榮耀。到那時他就不得不把王權歸還給耶穌基督，耶穌基督將成為萬王之王，萬主之主。只有一種情況例外，那就是使耶穌基督拜他，所有這些就會改變。

    這個誘惑裡面的詭計就是有權被拜的人就有權被遵從。如果耶穌基督顯示出任何要拜撒旦的樣子，那麼順理成章他也要遵從那有權柄受他拜的人。撒旦的陰謀就是不讓神獨有被敬拜的權柄。這是撒旦對耶穌的誘惑的頂峰。他要耶穌違背神的意願，懷疑神的話語，但這些與這個要耶穌拜神以外的人的誘惑相比都微不足道。

    這是撒旦最想從你那裡得到的。當耶穌基督復活一星期後，他向門徒們顯示了他的手和肋骨上的傷口，多馬說到：「我的主！我的神！」撒旦也想聽到這樣的話，比任何事情都更想。如果你拜他，遵從他，按照他的意願去行，那麼他會甘願把世界上的任何東西都交給你。他會控制你的意志､你的心，帶你到一個地方讓你聽他的話並回答「是的，我的主。」當他帶你到那個地方的時候，他會抬頭仰望神說，「又多了一個說我是神的人，我有權讓那些拜我的人遵從我的話。」

    這個世界已經走在不順服的路上了。這個世界在撒旦的權柄之下，應和這撒旦的話要把神趕下寶座。直到耶穌基督來到世上才有了一個完全順服神旨意的人。當基督來到客西馬尼園的時候他對天父說，「不要照我的意思。」他是在對神說，「撒旦宣稱要被遵從，要人們都信他，都敬拜他。人類都回應了他的話，但是我聽從你的旨意好使這個世界和天使都知道你才是神。你才是那該被遵從，該被人麼相信､敬拜的，除了你之外別無他人。」

    神對你的心意是要你遵從他的旨意，就是相信他的話，象耶穌基督一樣來敬拜他。你也可以用你的信心，你的敬拜，你的順服來顯明他才是那該被敬拜的，除了神之外別無他人。

    要去違背神的旨意，懷疑他的話，不把那本屬於他的感謝､讚美都獻給神真的很容易。我們請求你在神的話語的光照下檢驗你與神的旨意之間的關係，你的心裡對神旨意和天父的態度，免得你入了撒旦的迷惑。

    14. 撒旦誘惑的步驟

    約翰壹書2:7-17

    有許多神的兒女都受了撒旦的迷惑，因為撒旦是不可戰勝的，當撒旦來試探某個人的時候，那人就沒有什麼辦法來阻攔他；他們因為撒旦有許多的詭計､陷阱，無論我們這樣掙扎反擊，魔鬼都會最終勝過我們。這是魔鬼的謊言，是用來蒙蔽我們的眼睛，為的是不讓我們看清撒旦在誘惑中所行的每一步。因為如果我們對其中的每一步都了解了，防備了他們，如果我們清楚魔鬼的那些陰謀詭計，我們就可以做好準備，在聖靈的幫助下打敗魔鬼。

    使徒彼得在彼得前書5:8裡說，「你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人。」撒旦吼叫是為要吸引人的注意力，我們一分散精神就認不清楚他那些詭計的實質了。在約翰壹書2:16節裡，約翰告訴我們撒旦攻擊我們的途徑。他說撒旦只能通過三種途徑來攻擊我們，而不是很多種途徑，這一點很令我們感到安慰。這三種途徑是撒旦叩開我們生命的門的三種方式，我們都它們都不太陌生。使徒約翰向我們總結說這世界上的事都可歸為以下三種：肉體的情慾，眼目的情慾，今生的驕傲。所有的罪都和這三者有關。肉體的情慾是人從亞當犯罪而來的標記，它的本質就是肉慾､貪欲等等。撒旦可能從這些肉體的情慾入手迷惑你犯罪。

    罪的第二類就是「眼目的情慾」。這顯明瞭人從本質上說不僅是屬肉體的，還是自私的；他的眼睛裡看到了就產生了貪欲，有了貪欲就想把那物據為自己所有。這和肉體的情慾有著許多的不同。人的本性裡就有貪心，而撒旦就可能利用這貪婪自私來迷惑你。

    罪的第三類就是「今生的驕傲」。人的本質是驕傲的，人的心裡渴慕那些可以使他位置昇高，顯得比別人強的東西，這些東西讓他們覺得很喜樂，使他們覺得自己可以不依靠任何人。

    當撒旦來迷惑人的時候，他的誘惑一定是基於人本性上肉體的情慾､自私自立和驕傲這三個方面的。撒旦關注的不僅是讓人受試探，他還十分關注讓人在他的試探下失敗，最終影響人的意志，產生違背神旨意的言語或行為。他最大的目標是讓人臣服在他的誘惑下，跟從他一起來違背神。撒旦知道人的心理愛慕的是什麼，什麼可以讓人聽話。於是撒旦就把種子栽在那人的心裡，再讓那種子發芽成長，那人就愛慕關切它，最終會去服侍他所愛的。這個過程可能需要很長的一段時間。種子種下去過了很長時間後那人或許才會最終愛上那個撒旦所計劃的那物，最終聽從了撒旦的旨意。也許，這個過程會很快，關鍵是讓人順服撒旦所計劃的那個東西。不管人受到任何誘惑，他都可以查驗一下那到底是屬於從哪個方面來的誘惑，這樣就能立刻分辨出來。那到底是來自肉體的情欲，眼目的情慾還是今生的驕傲？人一旦分辨出來那來攻擊他的誘惑是來自哪個方面的，他就可以用神的話語，在聖靈的幫助下回擊那從撒旦而來的攻擊。

    在我們前面所引述的耶穌在曠野裡受誘惑的事情裡，我們看到基督用神的話語來回擊撒旦的攻擊。在對來自肉體的情慾的攻擊方面，他用聖經裡的話回答說「人活著，不是單靠食物，乃是靠神口裡所出的一切話。」在第二個方面，來自眼目的情慾的攻擊中，他用「當拜主你的神，單要事奉他」來對答。在面對來自自私的誘惑中，耶穌說「我願意等到主安排的時候」。撒旦也從驕傲的方面試探耶穌，耶穌回答說「不可試探主你的神」。我們從路加福音4:13裡可以知道，撒旦從那三個方面試探完耶穌後，面對失敗他也沒有什麼更多的途徑來再繼續試探下去了。撒旦的那些試探自從誘惑過亞當夏娃直到現在都很成功，但這些在耶穌的身上都沒有奏效。基督勝過了試探，這是因為他看清了那些誘惑的本質，所以他就可以用聖經裡適當的話來抵擋試探。你會注意到基督並沒有隨便引用聖經裡的話，他分析､理解每個試探的含義，所以才能用聖經裡特別的經文和應許來回擊撒旦。我們許多人在撒旦的誘惑前摔倒了，這並不是因為這些人不敬畏神的話語，而是因為我們對神的話語掌握不牢，不能根據一定情況找到神特別的教導。而基督做到這一切。

    在撒母耳記下11章裡，我們可以讀到一個受到魔鬼的試探而沒有勝過的例子。聖經裡所記述的大衛犯罪的過程是對每個面臨撒旦誘惑的陷阱的神的兒女的警告，如果我們不明白撒旦攻擊的方法，就不會用聖經的原則來進行還擊，那我們就無法勝過撒旦了。大衛王一天晚上來到他的屋頂上乘涼，2節記著說「一日同樣西平，大衛從床上起裡，在王宮的平頂上遊行，看見一個婦人沐浴，容貌甚美。大衛就差人打聽那婦人是誰。有人說：『她是以連的女兒，赫人烏利亞妻拔示巴。』大衛差人去，將婦人接來，那時他的月經才得潔淨。她來了，大衛與她同房…」我們注意到撒旦首先是通過眼目的情慾來攻擊大衛的，第2節裡說大衛看見婦人沐浴。因為大衛和其他眾人一樣，從本性上講都是自私的，所以當他看到的時候就起了貪欲。他在那時可能想到自己是王，對他手下的子民有絕對的權柄，他有王的特權去得到他想要的任何事。

    但神的話語說的很明白。律法裡有不要犯姦淫的罪這一條。在申命記17章裡還有更進一步的指示。在那一段聖經裡，摩西在為以色列建國做准備，他預示說神有一天要為以色列立王。摩西在14節裡說，「『我要立王治理我，象四圍的國一樣。』你總要立耶和華你的神所揀選的人為王。必從你弟兄中立一人，不可立你弟兄以外的人為王。只是王不可以自己加添馬匹，也不可使百姓回埃及去，為要加添他的馬匹；因耶和華曾吩咐你們說：『不可再回那條路去。』」人會相信權力，能力，自己的本領，而不是信靠神，因此神說王不要自己加添馬匹。17節又說，「他也不可為自己多立妃嬪，可怕他的心偏邪；也不可為自己多積金銀。」

    大衛的想法是神所禁止的，不僅有律法根據，更有聖經裡特別的經文的指引。但當大衛向下看時，他的眼裡就滿了貪欲，因為他從本性上說就是自私的。眼目的情慾引發了肉體的情慾，於是他就開始計劃要使他肉體的情慾得到滿足。他看到了，就起了貪念，他就椐為己有。他的心志看到了，接著心裡有了貪心，於是意志有違背了神的話語。

    令大衛進入羞愧的誘惑跟以往撒旦誘惑其他人，使他們遵從撒旦的話，違背神的意思的方法是一樣的。

    我們在聖經中可以找到撒旦的誘惑分為三個步驟。在腓立比書4:8，使徒談到心思意念的事情，「弟兄們，我還有未盡的話：凡是真實的，可敬的，公義的，清潔的，可愛的，有美名的；若有什麼德行，若有什麼稱贊，這些事你們都要思念。」使徒在歌林多後書10:5節裡有告訴我們：「將各樣的計謀，各樣攔阻人認識神的那些自高之事一概攻破了；又將人所有的心意奪回，使他都順服基督。」

    撒旦的攻擊是從心志開始的。他通過肉體或者自私的心理或者是你的驕傲把慾望種到你的心裡。聖經說要在這種子發芽､成長之前就把撒旦栽的種子連根拔起，因為如果你容許這種子在你的心裡存在，它就要結出果子來。所以當撒旦通過心志來攻擊你的時候，你首先要被驗查你的想法，你的心思意念，這是撒旦最先接觸到你的地方。一定要靠聖靈的力量識破撒旦的陰謀，把他栽在你心裡的種子拔掉，不容許它繼續生長產生出罪來。

    接著，撒旦就要進入你的心。撒旦在你的心意裡種下貪婪的種子，讓你產生肉體的情慾或是眼目的情慾或是今生的驕傲，你就有了貪戀的的目標。這就是為什麼所羅門王在經歷過多次與撒旦的爭斗後在箴言書4:23裡所說的「你要保護你心，勝過保守一切，因為一生的果效，是由心發出。」如果撒旦種下的種子發芽，你的心就回開始貪戀撒旦為你設下的目標。所以使徒在約翰壹書2:15裡命令我們說：「不要愛這個世界和世界上的使；人若愛這個世界，愛父的心就不在他裡面了。」雅各也在雅各書4:4裡提醒我們說愛這個世界的人是淫亂的人，因為與世俗為友就是與神為敵。

    一個人不僅需要查驗自己的心思意念，並保持它的清潔，而且還應該查驗自己的喜好。人最終會聽命于自己所知道､所喜愛的東西，除非神的話語和聖靈的指引阻止你。在撒母耳記上15:22裡，撒母耳提醒掃羅說聽命勝于獻祭。如果一個人受到了私利､驕傲以及肉體上的誘惑，並且他也愛慕它們，那麼下一步就會聽命于它們。為了不讓我們去事奉罪，我們一定要淨化我們的喜好。

    保羅在羅馬書13:14裡給了我們一條非常重要的原則，「總要披戴主耶穌基督，不要為肉體安排，去放縱私慾。」因為我們把自己置身于受撒旦攻擊的環境裡，所以撒旦的工作反而為此簡單了許多。保羅警告神的兒女們不要開啟他們的心志，免得撒旦把他的思想灌輸給我們。他警告神的兒女也不要開啟他們的心靈，免得撒旦把攪擾放進我們的心。他還警告說不要把自己放進試探裡。我們讀了很多，我們看了很多，我們也在很多地方違背了保羅在羅馬書13:14裡的教導，我們把許多撒旦能使用的東西放進了我們的心意裡面。我們在撒旦的誘惑面前失敗了，因為我們太體貼自己肉體上的事。撒旦從我們給他的地步中溜了進來，因為我們不聽保羅的勸告。我們順從了自己的喜好，把耶穌基督拋到了一邊，我們貪戀這個世界，自己已經替撒旦完成了一半工作，他只需要按照我們的喜好繼續他敗壞的工作。而後，我們就又問為什麼我們會受到撒旦這樣惡毒的攻擊。那些不都是撒旦做的，他只不過借助了我們給他留的地步而攻擊了我們。使你從不順服到犯罪並不需要做太多的工作。所以說，我們不要為體貼在肉體上的貪欲。

    撒旦並沒有許多種攻擊你的辦法；他一定會從那三個方面來迷惑你：要麼是從肉體的私慾，要麼是從私利的方面，要麼就是讓你驕傲。聖經已經給了我們任何看清這些誘惑的本質，任何考神的話語和聖靈的幫助來面對這些誘惑的方法。我們要謹守我們的心思意念和心靈，不給魔鬼留地步，以免產生出罪來。

    15. 撒旦是如何指揮的

    馬太福音 17:14-21

    許多神的兒女因為不了解仇敵的本性､不知道他們在與撒旦進行什麼樣的爭戰而過著失敗的生活。我們的仇敵非常聰明也非常善於偽裝自己，以至於許多人甚至都不知道他的存在。如果我們連要打什麼樣的仗都不知道，那又怎麼可能打贏呢？保羅在以弗所書6:12裡強調說：「我們並不是與屬血氣的爭戰，乃是與那些執政的，掌權的，管轄這幽暗世界的，以及天空屬靈氣的惡魔爭戰。」和我們爭戰的仇敵我們看不見，雖然我們看不見他，但他是一個很有能力､很可怕的對手。

    我們知道撒旦只是個受造之物，他不是全能的。雖然天使是超自然的，但他們並不是神，不能象神那樣無處不在。無論是那些墮落天使還是撒旦自己，他們在墮落的時候都沒有脫去他們的本性。在路西非爾墮落之後，那些原來在他身上的限制還依然存在，他的墮落並沒有使他得到本屬於神的特權。因此撒旦也不能無所不在，同時在各處與神和神的兒女們爭戰。這樣，撒旦就不得不指揮那些跟他一起墮落的天使來和他一同爭戰。

    聖經上關於天使叛亂的事記載的很少。但聖經很明白地說撒旦帶領了一大群天使跟他一起起來叛逆神，那些天使都把撒旦作為首領，他們在聖經裡都被稱為鬼魔，在雅各書裡又被稱為魔鬼。

    保羅在以弗所書6:12裡告訴我們撒旦模仿了神的管理方式把跟隨他的魔鬼安排了不同的職份，有執政的､掌權的､管轄幽暗世界的等等。聖經沒有具體告訴我們這些職份具體的職責有哪些，但我們知道它們都有同一個目的：那就是反對神，不讓聖經所顯示出的神要拯救世人的計划得以實現。

    在啟示錄9:11裡也描述了魔鬼的國度的情況，從前十節裡我們可以知道無數魔鬼從無底坑中出來。他們被放到地上，地上的人倍受他們的折磨。在11節裡寫到：「有無底洞的使者做它們的王，按著希伯來話，名叫亞巴頓；希利尼話，名叫亞玻倫。」亞巴頓和亞玻倫的意思是要來毀滅的人。那些魔鬼在這要來毀滅的人的領導下被釋放出來，為的是要毀滅神的計劃。

    我們對魔鬼的許多事情都一無所知。但我們知道每個活著的人都有守護天使保護著他。聖經對這一點說得很明白。天使的數目很顯然比地球上所有的人，包括那些還有出生的人都多。而且撒旦所率領的那群魔鬼的數目也要比任何時候地球上的人口數目要多。

    很明顯，魔鬼跟人不同。聖經似乎向我們暗示說他們不願出現在人們中間。在馬太福音12;43裡，基督在講到魔鬼的行為是時說，「污鬼離了人身，就在無水之地過來過去，尋求可安歇之處，卻尋不著。」當人把魔鬼從身體裡趕走的時候，那魔鬼就向沙漠或者曠野逃去，遠離人的居所。以賽亞13章裡再次用象征的言語說到了這種事情，在20節裡他講巴比倫城要被滅亡，「其內必永無人煙…」，在21節裡，「只有曠野的走獸臥在那裡，咆哮的獸滿了房屋；鴕鳥住在那裡，野山羊在那裡跳舞。」以賽亞用象征的語言說這個曾經是世界文明中心的地方要被毀滅，沒有人煙，要成為魔鬼的居所。

    可以肯定的是魔鬼在那些把耶穌基督作為個人救主的人週圍，在尊崇神､榮耀神的地方是不會住地很舒服的。這也就是為什麼魔鬼在我們國家裡的活動比世界其他地方要少的原因。如果你同傳道人員談過話，你可能就會從他們的口中知道在異邦人聚居的地方，在那些對福音和神的真道一無所知的地方，魔鬼在對人造成多麼大的影響，對人施加了多麼大壓力。魔鬼對那些居住在異邦的人攻擊地特別厲害，因為他們住的地方被仇敵所佔據，魔鬼不容許傳教人員在那些地方出現。我們需要為那些傳道人誠心禱告的一個重要原因就是他們是在敵人的大本營裡與我們的仇敵作戰。他們會受到仇敵各種各樣的攻擊，不讓他們見證耶穌基督，魔鬼不光想在靈上打敗我們的傳道人，而切還要在肉體上攻擊他們好使他們無法去宣教，使他們身陷各種陷境，不讓他們的宣教結出果子來。福音空白的地方給了撒旦很多掌權的區域，這是真的。

    撒旦蒙蔽我們的一條詭計就是讓我們以為根本沒有象撒旦這樣的人，根本就沒有魔鬼。要是我們否認他們的存在，我們就不會去和他們爭戰。我們對他們的攻擊毫無防備了，他們就可以輕而易舉地打敗我們，毀滅我們。雖然很多人承認有天使存在，但他們不知道魔鬼也是真實存在的，能從各方面影響我們的生活。撒旦想讓我們相信關於魔鬼的道理只是中世紀的產物，在二十世紀的今天人們不該再相信這些觀點了。這就是在我們中間的魔鬼要偽裝自己的詭計，這樣他就能攻擊我們，使我們無法過得勝的生活。

    聖經裡有許多談到魔鬼的地方。如果我們不根據神的話語來看這些問題，那我們可實在是很愚蠢的。幸好我們可以看到神在這些相關事情和真理上對我們的啟示。從列王記上22章裡你會發現一件很有意思的事，撒旦通過他魔鬼的行經能控制政府和政治領域內的活動。神隊這個世界有他自己的心意；那就是讓他的兒子耶穌基督成為萬王之王，萬主之主。神的旨意是要叫全地的萬國萬民都稱頌耶穌基督的權柄。而撒旦一直都在破壞神的計劃，他控制了政府，不讓政府承認神的王權，而是讓他們都順服撒旦自己，這樣他就能控制整個世界。許多愛讀報的人現在都會承認撒旦在干的確實不錯。

    列王記上22章向我們表明瞭撒旦是任何在政治領域內工作的。20節說：「耶和華說：『誰去迷惑亞哈上基列的拉末去陣亡呢？』」神的旨意是要審判罪惡的亞哈王，讓他在戰場上滅亡。要讓亞哈死在戰場上，首先就必須有個仇敵要來進攻以色列，於是就有了這個問題要怎麼安排這一切。「隨後有一個神靈出來，站在耶和華面前，說：『我去迷惑他。』耶和華問他說：『你用什麼法呢？』他說：『我去要在他眾先知口中作謊言的靈。』耶和華說：『這樣，你必能迷惑他，你去如此行吧！』」

    我們看到魔鬼的靈或是魔鬼就通過戛假先知對亞哈說話，亞哈沒有相信從神而來的真先知的話卻聽從了假先知的話。假先知告訴他會在戰場上得勝，這根本就是謊言；而亞哈聽了假先知的話後就興兵打仗，最後敗死在沙場上。魔鬼們就這樣進入了政治領域，他們要推翻亞哈的目的是要阻止大衛的子孫成為萬王之王､萬主之主，重新執掌王權。

    魔鬼的工作並不僅限於更替國家的掌權者來控制政治領域，他們也活動在宗教領域裡。聖經中有好幾個地方都談到這個問題。在利未記17章裡記著說當時人們都追求宗教的表現形式，他們根據摩西律法來進獻祭物，而神卻在7節裡說：「他們不可再獻祭給他們行邪淫所隨從的鬼魔」。在申命記32:17裡又說一個人給偶像獻祭就是在向魔鬼獻祭。保羅在提摩太前書4:1裡說，「聖靈明說，在後來的時候，必有人離棄真道，聽從那迷惑人的邪靈和鬼魔的道理」&#0;&#0;即魔鬼所宣揚的道理。在每個被建立的偶像的背後，崇拜的中心都是魔鬼。魔鬼們一直都在不遺余力地宣揚所有那些假宗教和各種形式的偶像。這也是撒旦欺騙人的計劃的一部份。他在宗教領域裡工作，為的是不叫人認識神的權柄，好使他們一直都在撒旦權勢的捆綁之下。

    福音書對魔鬼各種各樣活動的記載最多。魔鬼的活動如此盛行是因為神的兒子降到了人間，要把自己獻上成為救贖者，並要執掌王權。撒旦和他的那些同黨們於是就可是瘋狂活動，想打敗耶穌基督。在這裡我們列舉幾個例子。馬可福音1:23-26裡記著說當基督來到迦百農時，「有一個人被污鬼附著。他喊叫說：『拿撒勒人耶穌，我們與你有什麼相干？你來滅我們嗎？我知道你是誰，乃是神的聖者。』耶穌責備他說：『不要作聲，從這人身上出來吧。』污鬼叫那人抽了一陣風，大聲喊叫，就出來了。眾人都驚訝。」在路加福音4:33裡也記著說當耶穌向眾人顯現他是救主，向他們解釋聖經的教導的時候，有個污鬼就大聲喊叫起來。「在會堂裡有一個人，被污鬼附著，大聲喊著說：『唉！拿撒勒人耶穌，我們與你有什麼相干？你來滅我們嗎？我知道你是誰，那是神的聖者。』」污鬼附在這些人的身上，通過他們來反對耶穌基督，不讓基督說話，不讓以色列人來接受他。

    鬼魔沒有能力把他們自己顯現出來。他們不能自己變做什麼樣子出現在人的面前。他們都居住在我們看不見的世界裡，都是些沒有血肉屬靈的個體。他們要顯現在人的面前就必須搶奪來或者控制一個身體，這個身體要麼是人的身體，要麼就是動物的身體。當魔鬼控制了一個人的時候，我們除了看到那個人行為失常之外並不能看到魔鬼的樣子。在迦百農會堂裡的一幕證明瞭這一點。那些被污鬼附著的人開口反對耶穌，而除了迦百農會堂裡的混亂之外，人們並不能看到任何魔鬼的影子。在路加福音9:38-39裡記著說，有個人來到基督面前說：「夫子！求你看顧我的兒子，因為他是我的獨生子。他被鬼抓住，就忽然喊叫；鬼又叫他抽風，口中流沫，並且重重的傷害他，難以離開他。」在這個父親看來，他的兒子很明顯是被鬼附了，證據就是他獨生兒子身上表現出來的混亂的行為。

    被魔鬼附著的人在某些方面會表現出來。實現，我們會發現魔鬼會敗壞肉體，使人產生疾病。在馬太福音9:32-33裡說：「他們出去的時候，有人將鬼所附的一個啞巴帶到耶穌跟前來。鬼被趕出去，啞巴就說出話來。眾人都希奇說：『在以色列中，從來沒有見過這樣的事。』」那些由於魔鬼的工作而產生的耳聾､身體的不適等等都是確實存在的病。但是被鬼附著的人和由於被鬼附而產生的身體的疾病還有所不同。他必須要先把鬼從人的身上趕走，然後在醫治由於被鬼附而產生的疾病。福音書裡很多地方都能夠證明魔鬼能導致身體上的反應。

    魔鬼也會影響人的頭腦。在馬太福音17:15中記著說有個男人來到基督面前說：「主啊，憐憫我的兒子。他還癲癇的病很苦。」這是魔鬼附在他兒子的身上搶奪了他兒子的神志，使他心志不清。

    魔鬼也能影響人的情緒。在馬太福音17:15裡那個父親說他兒子「的病很苦」。路加福音8:26-39裡記載了一件相似的事。一個被鬼附的人離群索居，住在墳塋地裡。人們為了看住他，不得不用鐵鏈､腳鐐鎖住他。這是一幅很生動的畫面。毫無疑問魔鬼影響了他的情緒，使他來到墳塋地，住在這個不潔的地方，因為他自己感到自己是不潔淨的。他有一個罪的情結。這個人落到這個景況不是因為他做了些什麼，而是魔鬼為了達到撒旦的目的和計劃而使他這樣的。在身體範圍內，魔鬼可以使人得病；在精神方面，魔鬼使人瘋狂；在情緒方面，魔鬼使人情緒低落，不想活下去。

    在我前些年的牧道生涯中，離我們不遠的地方有個醫生為一家精神病院工作。他曾經無數次說那些病人更需要我的事工，而不是藥物的醫治。這個醫生對那些不是由身體原因，而是由於靈的方面或是被鬼附了人通常都這麼說。在現在這個所謂基督化的美國裡，我們很多人對這種事都不相信了，不承認在二十世紀的今天撒旦還會對我們產生影響。但撒旦的活動的確很猖獗，這些都是真實的，在與撒旦的爭戰中，我們如果想要取勝，就必須知道這一點。

    魔鬼們可以隨心所欲地控制那些沒有得救的人。沒有得救的那些人都是撒旦國度裡的一員，他們都臣服在撒旦的權勢之下，對那些魔鬼的影響和行為沒有絲毫的反抗的能力。而信徒在為了滿足自己的意願的情況下也會通過魔鬼們的工作為撒旦而控制。因為信徒是神的兒女，都順服在基督的權柄之下，所以基督會阻止魔鬼住在信徒們的心中。但如果信徒自己順服了魔鬼的控制和影響，那麼魔鬼也能來控制信徒的生活。由於我們許多信徒沒有認清楚這一點，不少人都經歷了肉體的痛苦以及精神上的困擾和許多艱難險阻，這都是因為他們沒有認清所有那些困難的真正來源，卻把它們同聖經的原則聯繫起來。

    講這些事情是有些危險的，因為這可能會使人的腦子裡充滿了關於魔鬼的事情。有一次我和一個朋友在飯店裡吃早餐。在我們交談的中間他突然停下來向我抱歉，然後就低下頭來做了一個簡短的禱告。我們又重新交談起來，可幾分鐘後同樣的事情又發生了。我猜我當時的表情看起來有些奇怪，於是那位朋友就向我解釋說他在受到撒旦的攻擊，剛纔是在呼求主耶穌基督來幫助他。我說，「是什麼使你覺得魔鬼在這個地方攻擊你？」他說，「你難道沒看到有滴咖啡撒到我的領帶上嗎？這就是撒旦的攻擊。」第二次的時候是他不小心把一小塊雞蛋卷弄到了膝蓋上。我並不想說那到底是不是來自魔鬼的攻擊。他或許在屬靈的方面比我好，但有個危險就是我們心裡充滿了仇敵的事，以至於草木皆兵。但這還不是最危險的事。最危險的就是我們無法看到撒旦在我們生活中的所作作為。

    我們可以用神給我們的話語來抵禦撒旦的攻擊。我們曾經提過耶穌基督在會堂裡面對那被鬼附的人說到：「不要作聲，從這人身上出來吧！」基督有權柄，他能控制魔鬼。那些魔鬼聽了耶穌的話就出來離開了他們所附的那個人。在馬太福音17章裡記著說，當基督在山上改變形像時，他的門徒遇到一位父親領著他那個被鬼附了的兒子，但是他的門徒無法把鬼趕出來。耶穌基督回來後把那個鬼趕了出去，他的門徒就問他為什麼他們不能把哪個鬼趕出來。基督說，「是因為你們的信心小。我實在告訴你們，你們若有信心象一粒芥菜種，就是對這座山說：『你從這邊挪到那邊。』它也必挪去；並且你們沒有一件不能做的事了。至於這一類的鬼，若不禱告禁食，他就不出來。」在聖經中常常用大山來象征國家，我們相信在這裡也是這樣的。基督要說的是：如果你的信心有芥菜籽那麼大，你就能對撒旦的國度說「離開」，憑著你在耶穌基督裡的信心撒旦的國度就會逃離。但如果你不禁食､不禱告，這些都不會在你們的身上成就。禱告和禁食是完全依靠神的兩種表現。禱告就是：依靠神。因此基督說如果我們認清楚我們有他的權柄，相信我們被基督選來與他同工要打這場與撒旦爭戰的美好的仗，靠神使用他的權柄，我們就可以對任何代表撒旦國度的說，「你離開吧，」而且那人必離開。

    在馬太福音16:17裡基督對西門說，「西門巴約拿，你是有福的！因為這不是屬血肉的指示你的，乃是我在天上的父指示的。」指示給彼得看到的是基督的權柄。基督是那要來掌管一切的，而且他要掌管的不僅是這個世界，他還要掌管撒旦的國度。基督在馬可福音16:16裡說，「信的人必有神跡隨著他們，就是奉我的的名趕鬼。」「奉我的名」的意思並不是指什麼用耶穌的名來做什麼玄妙的事。基督說如果我們近前去與撒旦或者是他的使者去交戰，如果奉靠神，憑著耶穌基督的權柄，我們就可以對撒旦說，「你離開我吧，」撒旦必離你而去。

    我們在肉體的範圍內已經受了很多的苦，在精神和情緒的範圍裡我們因為是基督的使者而受到了撒旦的攻擊。可我們還不知道撒旦正在尋找機會通過我們想要打敗神的計劃，結果我們任由撒旦來壓迫我們，在各個方面給我們帶來痛苦。我們沒有憑著基督的權柄來抵抗撒達對我們的攻擊，我們本來是可以讓他離開我們的。我們現在需要注意雅各的命令：「務要抵擋魔鬼」，我們還要宣揚基督對我們的應許，「魔鬼就必離開你們逃跑了。」（雅各書4:7）

    16. 基督勝過撒旦

    歌羅西書2:9-17

    如果你身患絕症，但還想從你的醫生那裡得到一些忠告，那麼我可以告訴你我有一種醫治的辦法。我還有更好的消息。對於那些沒有患上絕症的人來說，他們生來就在罪裡面。罪阻止了人與神之間的溝通，因為神是聖潔的，他不能接受有任何不潔的東西出現在他的面前。你可以在歌羅西書2:13裡找到那個好消息，「神赦免了你們一切過犯」。

    罪人與神之間罪的阻攔已經被除去了。在罪的鴻溝上架起了一座橋樑。所有對罪人的詛咒都被拿走了。罪人死的工價也已經被贖，他們都出死入生了。這就是耶穌基督的福音的好消息。只有永生才能向我們表明神是如何使我們這些罪人如此輕易地就能得到他的恩典，他到底付出了什麼樣的代價。雖然福音的道理本身很簡單，但福音的成就卻相當複雜的事，必須要滿足聖潔的神的要求。

    使徒在他宣揚「神赦免了你們一切過犯」之後又說，「塗抹了在律例上所寫攻擊我們，有礙於我們的總局，把它撤去，釘在十字架上。既將一切執政的､掌權的擄來，明顯給眾人看，就仗著十字架誇勝。」在神宣布罪人得救之前，耶穌基督必須首先要與撒旦爭戰，去打那美好的仗並且得勝，他要宣告仇敵撒旦已被打敗。

    使徒保羅對羅馬人的律法相當熟悉。根據當時嚴格的程序，羅馬當局要對控方的證人進行盤問，而證人的證詞要被呈現到羅馬法庭上。在最後要審判的時候，原告必須要站在被告的面前，在法官的面前宣告他的證詞。在保羅的心裡一定有這樣一個情景：基督抹去了所有對我們不利的證詞，這樣指控我們的人就只剩下了撒旦自己。撒旦知道神說過罪的工價就是死。他不願意放棄對所有那些在他國度裡出生的人。當撒旦作為控告我們的人來到神面前的時候，他就會指出這個人是有罪的。撒旦對我們的控訴是正確的。除了主耶穌基督之外，所有在降生到這個世界裡的人都是有罪的。 保羅在羅馬書3:10裡說，「沒有義人，連一個也沒有。」在23節他又說，「因為世人都犯了罪，虧缺了神的榮耀。」所以說，撒旦要控告我們根本就不用花太多的精力，他可以很容易就找到控告我們的地方。

    使徒說神已經把那些對我們不利的證詞都塗抹掉了。神知道我們事實上都是罪人。神沒有對我們生來就是罪人，我們犯罪，我們在雖的咒詛之下的事實視而不見。神甚至早在撒旦控訴我們之前就知道這一切了。但在神可以接受我們成為他的兒女，在他宣告赦免了我們的罪之前，耶穌基督先要對撒旦對我們的指控做些事情。一個公正的法官不會對那些真實的控告充耳不聞的，他只有對那些誣告才會不理不睬。

    你應該還記得當法利賽人想殺死基督的時候，他們把他帶到了羅馬官員的面前，說耶穌基督有叛亂的罪。對基督審判的第一步是要調查對他的指控。彼拉多把基督從憤怒的人群中帶到了審判的大廳上來盤問他。他象調查人員一樣來查看對基督的那些指控到底是不是真實的。他問基督關於他的國度､關於他的門徒的一些事情，他看基督對羅馬的態度是怎麼樣的，看他是否要陰謀顛覆愷撒的政權。在彼拉多盤問耶穌的時候，他發現根本就沒有什麼證據能夠證明耶穌有罪。所以他就出來對憤怒的人群說「我並沒有查出他什麼該死的罪來。」

    而就在這時候，那群暴民起來催逼彼拉多，要他把耶穌釘在十字架上，彼拉多害怕他們在巡撫的面前控告他，就照著他們的意思做了。當時彼拉多正在接受羅馬當局的調查，他在這種情況下為想洗淨自己的手，就宣告說耶穌受人誣告，不能在法庭上給耶穌定罪，但他最後還是順從了眾人的意願。我們重提這件事的原因就是要告訴你根據羅馬法律，所有的指控必須要在被告被判決前先進行調查，查驗事情的真相。

    使徒在歌羅西書2:14裡指出，我們要受到神的審判，那裡將會有些「有礙于我們的字據」。這就是說要有合法權柄的人來進行審判，對我們進行的控告都是真實的。當撒旦站在神的面前指證我們的時候，會有充足的證據來證明我們是罪人､是神所不能接受的人這一事實。誠實可信的神不會因為我們的確犯過罪就對這個案件不加理睬。神也不能審判了我們，又把我們這些罪人接進榮耀之中，因為我們的罪污會弄臟天國。

    在這個時候，耶穌會到審判所來幫助你。當一個人在羅馬法庭上被判有罪的時候，只有一個解救他的辦法，那就是替這個人承擔所有的處罰。耶穌為了替我們解決撒旦對我們的控訴，他必須要在我們的位置上替我們死。所以使徒說基督為了我們的罪而被釘死在十字架上。

    罪犯被判罪名成立並給他訂了罪後，法庭就會發佈一個正式的文書用來解釋犯罪的性質和定罪的依據以及最後的判罰。如果這人被關在監獄裡，這份文書就會被釘在牢房的門上。而當一個人犯了死罪，這文書就會被要被釘在十字架上。當彼拉多決定要處死耶穌的時候，他用三種語言寫下了一份文書，上面的內容是：「拿撒勒人耶穌，猶太人的王。」這其中的意思是這人被釘死在這裡是因為他犯了叛亂的罪。

    耶穌基督死的時候，在那十字架上還釘有另一條罪名，這不是羅馬人釘的，而是全能的神自己親自釘上的。寫在那上面的都是你我的罪。神要向我們問罪的所有內容都寫在那上面，這樣當榮耀的眾天使經過耶穌基督在骷髏地被釘的那個十字架的時候，他們就都能讀到你我的罪，那意味著耶穌也是為我們的罪死在十字架上。耶穌基督替我們擔當了撒旦以及所有其他人可能在神面前控告我們的那些罪名，他為了你我這些罪被釘死在十字架上。

    使徒在希伯來書2:14裡說：「兒女既有血肉之體，他也照樣親自成了血肉之體，特要借著死敗壞那掌死權的，就是魔鬼，並要釋放那些一生因怕死而為奴仆的人。」使徒在這裡強調說耶穌是為了使你所有的罪都能得到神的寬恕，拿掉撒旦對你不利的指控，也基督必須要替你在神的面前償還所有債務。你我的罪都是死罪，所以耶穌基督只要替我們死才能償還我們的罪。耶穌基督如果活著就不能替我們贖罪，因為罪的代價是生命，就是死。當耶穌帶著我們所有的罪來到十字架前的時候，對我們一切的控告都被他一個人擔當了。當你再看到十字架的時候，請別忘了是神為了你的罪而把耶穌基督放在了十字架上。

    使徒在歌羅西書2:15裡指出的第二點就是饒恕你所有的過犯是非常必要的事。耶穌基督不僅是為你的罪，也是為了能最後戰勝那在神面前控告你的那些人而死的。這就是使徒所說的：「將一切執政的､掌權的擄來，明顯給眾人看，就仗著十字架誇勝。」執政的､掌權的在聖經裡經常被用來指撒旦和他下面所有那些魔鬼（以弗所書6:12）。為了要使所有的人能得到拯救，耶穌基督必須要戰勝那控告我們的人，這人就是撒旦。

    我們從希伯來書2:14裡可以得知，是魔鬼在想方設法要毀滅人，把人們都控制在死亡的權勢之下。耶穌基督給我們的唯一能戰勝撒旦的辦法就是他為人而死，然後再從死裡復活。撒旦能夠毀壞生命，但是他不能創造生命。撒旦能使人在肉體上死去，但他無法使人再次復活過來。所以使徒在14節裡談到基督的死之後，在歌羅西書2:15裡又談到了基督的復活，讓我們明白基督的復活是神勝過撒旦的結果。撒旦不能來到神的面前為了同樣的罪再次指證你，因為耶穌基督已經抹去了對你的那些控訴，因為耶穌基督已經替你還清的所有的債。

    使徒在歌林多前書15:3裡為福音做了一個總結。這裡麵包括兩個偉大的事實。第一，基督按照聖經為我們的罪而死。他被埋葬就是他為我們死的證據。福音第二個偉大的事實是基督從死裡復活，許多人在他死後又看到了他就是證據。基督的死和基督的復活是我們得到救贖的兩大事實根據。

    保羅在歌羅西書2:15裡說：「明顯給眾人看，就仗著十字架誇勝。」保羅在這裡提到的內容還是跟羅馬法庭的習俗有關。正如我們剛纔所提過的，對罪犯的控訴書要被貼在關押他的牢房的門上，好使所有經過的人都知道他被人控告，已經根據他的罪行對他施行了懲罰。當一個人刑滿被釋放出來之後，那張控訴書就會被人從那門上揭下來，原先審判過他的那個法官要在那張文書上面寫下「tetelestai」，這個詞的意思就是「刑罰已滿」。那個刑滿被釋放的人要把這張文書釘到他自家房門上。如果有人問他怎麼出獄了，他就可以指著那張法官簽發的文書大膽的回答說已經「tetelestai」了。他可以不必擔心他的安全，因為「tetelestai」保證他已經被釋放，他重新獲得了自由。

    當耶穌基督被釘在十字架上，與聖靈分離前的那一剎那，他對天父說，「成了！」原文中其實用的就是「tetelestai」。耶穌基督當時在說什麼呢？耶穌知道你我的罪都已經被神寫進了罪狀並將那罪狀釘到了十字架上，耶穌基督用他自己的血償還了我們欠下的所有的刑罰，並在那罪狀上寫下了「tetelestai」。在神的面前有撒旦對你的罪的控訴。罪的工價就是死，但是耶穌基督自己來到了十字架上，替我們還清了我們欠下的那些罪的債。耶穌用他的死成就了這一切。我們的罪都已經被完全還清了。現在神要對你的刑罰都已經撤消了。但是，如果你拒絕承認耶穌基督是你個人的救主，那情形就如同耶穌基督沒有死一樣，撒旦對你所有的控訴還擺在那裡，你要為你罪付出代價。

    神已經賜給了你那份赦罪的文書，你收到這份文書了嗎？你把它釘到屋門上了嗎？你現在是否安全？還是你把它丟到了一旁，因而使你的罪依然還沒有被償還？認識耶穌基督就是體驗罪得赦免，得到永遠的生命的過程。而離棄基督就是讓撒旦對你永遠控訴下去。神可以赦免所有的罪，但只有一條除外，那就是離棄耶穌基督，不承認他是你的救主，不承認他已經替你償還了所有的債。

    17. 信徒勝過撒旦的權柄

    以弗所書2:1-10

    我們可以經常聽到有人把撒旦尊稱為王。如果我們這樣稱呼他，我們其實是在把些本不屬於他的權柄，那些本屬於神的權柄歸給了他。如果神的兒女把那些權柄歸給了撒旦，他就順服了那他認為所掌權的，就會在撒旦的搖動下偏離正路。我們一直鬥爭根據聖經的教導在了解我們的仇敵撒旦以及他做事的方法和他的目的.如果我們要打敗這個仇敵，我們就必須了解神給了我們怎樣勝過撒旦的權柄，因為我們是屬耶穌基督的。

    神的話語很清楚地表明耶穌基督是萬物的創造者。聖經以一條很簡明的敘述開始，「起初神創造天地。」聖經接著繼續敘述神子創造的工作。在歌羅西書1:16，保羅斷言說，「因為萬有都是靠他（就是耶穌基督）造的，無論是天上的，地上的；能看見的，不能看見的；或是有位的，主治的，執政的，掌權的，一概都是借著他造的，又是為他造的。」使徒講述有位的､主治的､執政的､掌權的時候，他所指的是聖經裡反復提到過的天使的國度。在約翰福音1章裡，使徒說「萬物都是借著他造的；凡被造的，沒有一樣不是借著他造的。」耶穌基督就是創造者，他不僅創造了整個宇宙，天使的國度也是他建立的。

    路西非爾也是神所創造的，以賽亞書14章和以西結書28章裡記著說他起來背叛了創造他的神。作為一個被造之物，他本應該順服創造他的神，但他卻宣稱自己和神沒有關係，而且他還帶領著無數天使一起來反對神。這些跟隨路西非爾的天使就成了魔鬼，在耶穌在世期間與神的使者作對。

    我們從福音書中可以得知耶穌基督幾乎時時刻刻都在同那些魔鬼做斗爭。這些魔鬼都是屬靈的，具有人格，他們視撒旦為王，處處與神作對，破壞神的計劃，反對耶穌基督。所以基督許多次神跡都與趕鬼有關也就不足為奇了。耶穌把人從撒旦的捆綁下釋放出來，使這些人免受肉體和精神上的痛苦，不被魔鬼所控制。結果，耶穌基督趕走了污鬼，醫治好了病人。

    這一點非常重要，因為耶穌基督來到世上並不僅是來救贖世人的，他也是要來做王掌權的。他來的身份不僅是救主，也是主。他來到世上要奪取撒旦從亞當手裡強去的王權，並建立起一個嶄新的國度。倘若耶穌基督要到地上做萬王之王､萬主之主，他必須要勝過那篡權的撒旦。耶穌每次針對魔鬼的神跡都是對他勝過撒旦的權柄的考驗。這些神跡的顯明了基督的權柄。

    當基督面對魔鬼的時候，魔鬼們都毫無疑問地承認了他的權柄。使徒雅各（雅各書2:19）說魔鬼也信，卻是戰驚。雖然人對基督有所懷疑，不相信他，但地獄中的每個魔鬼卻都對耶穌基督絕對的神性毫不懷疑。沒有魔鬼出來否定基督作王掌權和審判的權柄。而且那些魔鬼也知道最後的審判就要來臨。這也就是為什麼雅各說魔鬼也信但卻是戰驚的含義。那些魔鬼知道耶穌基督要來彰顯他的權柄。

    在福音書中我們可以找到不少污鬼拜服在基督權柄之下的記述，那些污鬼都很清楚地知道基督有絕對的權柄來管轄他們。

    馬可福音5章裡記著基督曾經遇到過一個被鬼附的人。基督從9節開始問附在那人身上的污鬼說，「你名叫什麼？回答說：『我名叫群，因為我們多的緣故。』就再三的求耶穌，不要叫他們離開那地方。在那裡山坡上，有一大群豬吃食。鬼就要求耶穌說：『求你打發我們往豬群裡附著豬去。』耶穌准了他們，污鬼就出來，進入豬裡去。於是那群豬闖下山崖，投在海浬，淹死了。豬的數目約有二千。」足足附在兩千多頭豬上的污鬼竟然當初都附在那一個人的身上！不過我們在讀過這一段之後，我們應該會注意到那些鬼只有在得到基督的准許之後才能從那人的身上跑出來，在得到了基督的命令之後，他們就趕緊跑出來進入豬的身上。他們都明白耶穌基督的權柄，也都順服他的權柄。

    在馬可福音1:23,24裡也記載著與此同屬一類的事。當基督走進迦百農會堂裡的時候，「…在會堂裡，有一個人被污鬼附著。他喊叫說：『拿撒勒人耶穌，我們與你有什麼相干？你來滅我們嗎？我知道你是誰，乃是神的聖者。』」請你注意當基督站在那個被鬼附的人的面前的時候，是那污鬼第一個認出了基督。這些鬼都知道耶穌神的聖者。他們也知道耶穌基督要來審判他們這些污鬼，因為他們都問耶穌說：「你來滅我們嗎？」25節繼續說到：「耶穌責備他說：『不要作聲，從這人身上出來吧。』污鬼叫那人抽了一陣風，大聲喊叫，就出來了。」這個鬼不願離開，反抗了一番才從那人身上出來。他與基督的抗爭的表現就是使那人抽風，但他最終也無法抵擋基督的權柄，還是出來了。這些只是福音書裡面眾多例子中的幾個，我們希望能通過這些例子告訴你基督對撒旦的國度擁有絕對的權柄。

    我們前面已經提到過保羅在歌羅西書2:15裡所說過的那些話，這些話非常重要。耶穌基督再來的時候要擄來那些虛有權柄的掌權者､執政的人，而且明顯地給眾人看，仗著十字架誇勝。直到耶穌再來之前，撒旦都一直在地上擁有絕對的權柄。他把自己立為空中的掌權者，這個世界的神，對這個世界有絕對的權柄。耶穌基督在地上解救那些受魔鬼捆綁的人的時候，向魔鬼的權柄發出了挑戰。不過要等到耶穌基督再來的時候，等他親自為權柄而與撒旦爭戰的時候，借著他的死和他的重生，他超過撒旦的絕對的權柄才會最終得以彰顯。基督的再來就是神對神子的權柄的回答。基督的死和復活都證明撒旦只是個篡權者。所以說基督的再來是神拯救世人脫離撒旦權勢捆綁的基礎。

    我們更進一步會繼續發現，天父在基督的死而復活之後就建立起基督絕對的權柄。保羅在腓立比書2:9-11裡說：「所以，神將他升為至高，又賜給他那超乎萬名之上的名，叫一切在天上的，地上的，和地底下的，因耶穌的名，無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神。」友人曾經對10節中所提到的三個區域產生過疑問。不過看來天國的事物是屬神的範疇；地上的事物指的是自然界，而地底下是撒旦的勢力範圍，或者說是魔鬼的國度。在這三個區域裡只有一位主，他有絕對的權柄，而這位主就是耶穌基督。撒旦沒有絕對的權柄；只有耶穌基督才是主，除他以外再沒有別人配得上這個名。保羅在以弗所書1:19-22 裡的禱告也給了我們同一個真理：「知道他向我們這信的人所顯的能力是何等的浩大，就是照他在基督身上所運行的大能大力，使他從死裡復活，叫他在天上坐在自己的右邊（從這裡開始注意），遠超過一切執政的､掌權的､有能的､主治的，和一切有名的；不但是今世的，連來世的也都超過了。有講萬有服在他的腳下…」保羅在這裡是向我們證實我們在腓立比書2章裡所讀到的，就是神通過基督的復活，明白地彰顯了所有的權柄都屬於他的兒子，而其他那些宣稱自己有權柄的都是在說謊。

    當耶穌基督一來到這個世界的時候，他就向撒旦發出了挑戰：他顯明撒旦沒有權柄被崇拜，沒有權柄使人信他，他也向撒旦對他的捆綁發出了挑戰。當耶穌來到十字架上的時候，他就進入了與撒旦的爭戰當中，通過他的復活他要打敗撒旦，彰顯他的權柄。而神也要把他抬為至高，讓他坐在象征權柄的寶座上，所有的人都必須遵從耶穌，信靠他。

    當我們繼續看以弗所書2章的時候，我們就會發現基督的權柄現在也屬於信徒，因為信徒是屬耶穌基督的。我們自己並沒有任何權柄能勝過撒旦。詩人在詩篇第八篇中告訴我們說天使的等級比人高，在神的創造中人就「比天使微小一點」。神作為創造者，他不是受造之物，他理所當然是至高者。在神以下是眾天使，再往下就是人類。在人類之下是動物，動物以下是植物。人不可能有權柄去管轄天使，因為在創造的時候天使的位置就比人高。所以，我們人既沒有大於天使的權柄，也沒有大于那些墮落的天使的權柄，沒有大於撒旦或其他魔鬼的權柄。從被造的角度來說，我們人比天使的等級低。如果人有勝過撒旦和整個撒旦的國度的權柄，那就是說一定有人給了他一種更大的權柄。

    這一點非常重要，我們若不意識到我們做為人本身並沒有這樣的權柄，我們就會過一個不斷失敗的生活，就要臣服在撒旦的權勢之下。我們沒有這樣的權柄，是耶穌基督賜給了我們的這樣的權柄。基督的死使他位居萬有之上。我在這裡想再次提醒你保羅在以弗所書1:20裡說過的：「就是照他在基督身上所運行的大能大力，使他從死裡復活，叫他在天上坐在自己的右邊，遠超過一切執政的､掌權的､有能的､主治的，和一切有名的…又將萬有放在他的腳下（1:22）…:他叫你們活過來…（2:1）」耶穌基督已經把他的生命和我們聯繫在一起，我們的身上打上了他的烙印。在聖靈的工作下，耶穌死的時候，我們也死了；當耶穌基督被埋葬的時候，我們也被埋葬了；當耶穌基督從死裡復活，坐在父的右邊的上，我們也一同復活並和他一同坐席。基督和信徒永遠不會被分離開來。耶穌基督做的一切事情我們也都有份參與。所以使徒說神叫他和我們都活過來，坐在父的右邊。萬有也都服在耶穌基督和你的腳下，因為（5節）「當我們死在過犯中的時候，便叫我們與基督一同活過來。他又叫我們與耶穌基督一同復活，一同坐在天上。」

    保羅在教導些什麼？基督復活的時候，我們也跟他一同復活。當神讓基督坐在他的右邊的時候，我們也與基督一同坐席。而且當神把掌管天使的國度和撒旦的國度的權柄交給耶穌基督的時候，這權柄也交給了我們，因為我們都在耶穌基督的裡面。此時，信徒就有了常人所沒有的勝過撒旦的權柄。撒旦雖然因為耶穌基督在創造的時候把他立為天使長，但撒旦畢竟也只是個天使而已。

    我們從上面可以知道信徒有了基督的權柄，可以勝過撒旦。可只要你還把你的仇敵當作是你的主，你就要聽從他的命令並順服他，因為你承認撒旦有那樣的權柄，而實際上耶穌基督通過他的死證明瞭撒旦所宣稱的權柄都是虛假的。撒旦是這個世界上最好的偽造專家，是個的大騙子。他使很多人相信他們都是無助的，他們無法抵擋撒旦，沒人能跟撒旦作對，撒旦想怎麼就怎麼，這些都是魔鬼的謊言，那些人就被他迷惑了。作為信徒，你有權柄勝過撒旦和撒旦的權能，因為你已經和耶穌基督聯為一體，你也有耶穌基督一樣的權柄。而這權柄是神恩賜給我們的。

    基督到底有些什麼勝過撒旦的權柄？在馬太福音16章，撒旦還沒來得及準備好彼得就立刻回答說：「你是基督，永生神的兒子」。為什麼？因為撒旦最不願意聽到的就是彼得稱耶穌基督是主。當彼得說完之後，基督就對眾門徒說他要到耶路撒冷去受死。在22節裡記著說，「彼得就拉著他，勸他說：『主啊，萬不可如此！這事必不臨到你身上。』」原文中這個「拉」字原本的意思是拉住某個人的肩膀，用力搖動。彼得在想方設法要主耶穌基督恢復理智。基督轉過神來，說：「撒旦，退我後邊去吧！你是絆我腳的，因為你不體貼神的意思，只體貼人的意思。」基督此刻認出撒旦在使用彼得做他的工具，用彼得的嘴說撒旦的話。於是基督直接對撒旦說：「撒旦，退我後邊去吧！你是絆我腳的。」他就這樣正面地回擊了撒旦對他說的話和他的陰謀。

    這究竟會起到什麼作用？彼得從中有學到了什麼？讓我們翻到彼得前書5:8。彼得雖然從中得到了學習，但這個代價是很高的。「務要謹守，警醒；因為你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吞吃的人。你們要用堅固的信心來抵擋他，因為知道你們在世上的眾弟兄也是經歷這樣的苦難。」彼得想要他的羊都知道撒旦在時刻尋找機會攻擊他們。那他們該做些什麼？逃跑？他們跑不過撒旦。藏起來？那也躲不過撒旦。彼得在9節裡說：「用堅固的信心抵擋他。」注意「抵擋」這個詞。在原文中這是個詞的詞性很強烈。當撒旦把誘惑擺放在我們面前的時候，我們就想最好的辦法就是逃避。有些事情我們應該避開，但聖經絕沒有告訴我們在在魔鬼的面前逃跑。

    神戰勝撒旦的辦法不是逃脫。這根本是不可能的事。天使是屬靈的，他們能在眨眼之間從東跑到西，你又怎麼可能跑得過他們呢？當你跑地精疲力竭的時候，你會發現他正在前面等著你。神對付魔鬼的辦法是抵擋，是與其抗爭。記住，耶穌基督面對誘惑的時候也是這樣做的。基督沒有在岩石中間奔跑逃避撒旦，而是就在那裡迫使撒旦不得不與他正面交鋒。這也是彼得所學到的。他看到基督在面對撒旦通過他而施展的誘惑時候的態度是堅決抵抗，斥責撒旦。所以彼得也告訴他的羊說務要用堅固的信心來抵擋魔鬼。

    讓我們返回到雅各書4:7：「故此，你們要順服神。務要抵擋魔鬼，魔鬼就必離開你們逃跑了。」和剛纔我們看到的是同樣的話。因為撒旦被比作是吼叫的獅子，我們可以想象撒旦是無所畏懼的。可其實我們沒有意識到撒旦是個膽小鬼。當獅子殺死動物之後，它吼叫的意思其實是要嚇跑週圍那些等著想殺死它把它的獵物搶走的豺狼。它害怕豺狼來搶走他的獵物才發出吼聲的。這吼聲並不是什麼勇敢的證據，而是膽小的證據。不過撒旦用假象欺騙了你。你把他想做是無所畏懼，對你和你做的事情毫無懼怕，你正中了他的圈套。雅各告訴我們，如果我們起來積極地反對撒旦，他就必離開我們。這就是信徒的權柄。信徒因為和耶穌基督同坐在寶座上，就能行基督的權柄，這權柄是從神的寶座上來的，撒旦根本沒法抵抗地住。

    現在讓我們來看以弗所書6:13：「要拿起神所賜的全副軍裝，好在磨難的日子抵擋仇敵，並且成就了一切，還能站立得住。」這裡講地也是要抵擋魔鬼。保羅在這裡的意思是要我們用信心做盔甲去抵擋魔鬼。撒旦是膽小鬼，所以當你奉耶穌基督的名去抵擋他的時候，他就要逃跑，而你憑著基督的權柄就可以站立得住。憑著耶穌基督的聖名，你會無往不利。

    神已經拯救了我們，使我們成了他的兒女，並把我們帶進他的家好使我們能過一種得勝的生活。他沒有讓我們在他的家裡象個懦夫那樣面對仇敵，就好像那仇敵是不可戰勝，而你又是那麼地無助，每次仇敵逼迫我們都使我們跌倒。神的話語清楚的宣告耶穌基督要完全地勝過撒旦。神把所有的權柄都給了耶穌基督，而基督也賦予了我們同樣的權柄。因此，我們可以像耶穌看著彼得斥責說「撒旦，退我後邊去吧」那樣有效地抵擋撒旦。

    假如你的一個朋友正受到撒旦的迷惑，他說：「撒旦，退我後邊去吧！」你很可能會覺得很奇怪。這也顯示出我們對神計劃要我們勝過魔鬼撒旦的事了解地有多麼少。聖經裡已經把這條真理講地很明白了，神給了我們和他兒子相同的權柄。神希望我們能真地與我們能用他給我們的權柄去與我們的仇敵相抗爭。我們自己並沒有任何權柄，我們不可能離開聖靈的幫助與魔鬼單打獨斗。你不必擔心也不必害怕，更不必逃跑，因為你可以運用那與神子同樣的權柄。你可以使用那從基督被釘的十字架上發出的能力去抵擋魔鬼。

    我們中許多人始終都在試探之中，因為沒有用神給我們的權柄，整日在恐懼中生活。下次當你覺得撒旦又來攪擾你的時候，你就憑著對神的應許的信心對那個逼迫你的說，「我憑著基督的權柄和他的寶血抵擋你。」你會聽到那個魔鬼在聽到神給你的權柄之後四散奔逃的聲音。你是神的兒女。你已經和耶穌基督同坐在寶座上。基督的權柄也給了你，神希望你用這權柄去抵擋魔鬼。

    神會說謊嗎？神會不給你充足的武器就讓你去戰場嗎？當然不會。所以，如果神告訴你憑著基督的權柄去抵擋魔鬼，「魔鬼就必離開你們逃跑了。」

    18. 把仇敵趕跑

    雅各書4:1-8

    最近有一個參加過越戰的老兵送給我一顆從他身上取出的31口徑的子彈。這顆子彈的製作非常精良，但它擊中目標的時候，它會鑽進目標再撕裂出一個口子鑽出來，給人造成致命的傷勢。但如果現在你把它放進槍膛裡用強頂著我然後按動扳機，我根本不會害怕，因為這顆子彈裡的彈藥已經被拆除了。如果你並不知道這一點，你就會拼命跑到什麼地方藏起來，忍受著恐懼的煎熬。可如果你知道實情，你就會穩如泰山地呆在那裡。

    許多人都生活在恐懼中，在我們的仇敵魔鬼的面前被打敗，這是因為他們不明白聖經裡的原則，那些魔鬼只不過是被拆除了彈藥的子彈，根本傷害不了你。可每次魔鬼出現的時候，人們都在他面前怯懦起來，被他打敗。他們認為自己肯定要被打敗，他們不明白聖經的原則，那就是耶穌基督通過他的死已經使撒旦如同那拆除了彈藥的子彈，主已經給了我們勝利。讓我們一起來進一步研究以下雅各書4:7裡給我們的應許吧。

    雅各書4:7說：「務要抵擋魔鬼，他們就必離開你們逃跑了。」這裡的「抵擋」並不是一種消極的招架，並不是說我們在白費力氣保護自己，而是另一幅圖畫：耶穌基督的斗士出來與仇敵爭戰，他有完全的信心那領我們進入得勝的生活的必然使我們得勝有餘。當使徒教導我們「抵擋名貴」的時候，他就象是那站在陣前的將軍，他滿有權柄地命令說，「沖！」他沒有叫我們後退，他也沒有發出警告告訴士兵去隱蔽起來，他在命令我們去與撒旦爭戰，因為他已經得到保證，只要他依照聖經的原則積極抵抗，魔鬼一定會在我們的進攻下四散奔逃。

    彼得前書5:9裡也有相似的命令，彼得在那裡實際在說：「你要轉過頭來面對他。你要抵擋他。如果你積極地回擊他，他就會逃跑。那四處來威逼你的就會反過來被你趕跑。」使徒在這裡還特別強調說要用「堅固的信心抵擋他」。

    在他講到信心的時候，他不是在說神的話語向我們揭示的那全部的屬天的真理，而是指神給聖徒的信心，他是在說要靠信心站裡得住。使徒正在從全部的真理中挑選那適用于我們與撒旦爭戰的真理。那麼我們要相信的這些真理到底是什麼呢？

    第一個真理就是關於信徒的權柄的真理。在猶大書8､9節裡說：「這些做夢的人，也像他們污穢身體，輕慢主治的，譭謗在尊位的。天使長米迦勒為摩西的屍首，與魔鬼爭辯的時候，尚且不敢用譭謗的話責備他，只說：『主責備你吧！』」還記得我們前面所強調過的一點嗎？神已經給了那些在耶穌基督裡的信徒大於我們的仇敵的權柄。當路西非爾被造的時候，他被造為神的天使長。現在雖然路西非爾背叛了神成了魔鬼撒旦，但那些在天使的國度裡的天使們仍然還認地他在被造時候被賜給的權柄。米迦勒也做過天使長。根據聖經，他在被造的時候的職位只比路西非爾低一點，他直接對路西非爾負責，而路西非爾則直接對神負責。儘管路西非爾背叛了神成了撒旦，但米迦勒從沒忘記路西非爾在被造的時候比他的職份更高。

    在撒旦墮落很久以後，米迦勒和撒旦進入到摩西的身體裡彼此爭戰，就是那時米迦勒也不敢單獨與路西非爾爭戰。因為他沒有象撒旦那樣墮落，所以米迦勒此刻的職位比撒旦高地多，但他還是呼求神說：「主責備你吧！」可見，即使是沒有墮落的天使也沒有超過撒旦的權柄。那些沒有墮落的天使相信神派遣他們去爭戰一定會取勝。米迦勒並不是按照自己的意願去和撒旦爭戰的，也不是為了達到什麼個人目的，是神派他在摩西的身上與撒旦較量。可他即使是天使長也沒有足夠的權柄勝過撒旦，他只有憑著信心去依靠神。

    以弗所書2章裡的偉大真理就是當耶穌基督從死裡復活､昇天､坐在榮耀的寶座上的時候，像你我這樣的信徒也同他一樣有了權柄。神把耶穌從死裡復活，他也把你從死裡拯救過來。神把耶穌基督帶進了熱藥裡，他也同樣把你接進了那榮耀裡。保羅在以弗所書2:6裡說：「他又叫我們與基督耶穌一同復活，一同坐在天上」。因為我們與那坐在神的寶座之上的耶穌是相連的，那寶座的權柄也就屬於我們這些神的兒女，我們可以用這權柄去同魔鬼爭戰。我們掌握著那超過魔鬼的權柄，這權柄比米迦勒的還大。但正象米迦勒不敢與撒旦單打獨斗，必須要依靠神給他勝利一樣，我們也要記得我們需要神的權柄，並靠著相信去行使這一權柄。

    我們怎麼能知道這些都是真的呢？神的話語就是這麼說的。這是我們必須要相信的東西。要打敗撒旦，第一步就是邁出信心的一步，相信神，相信神的話。當彼得給那些正同吼叫的獅子爭戰的膽怯的群羊所寫的就是要他們「要靠堅固的信心」。他是在告訴他們，當他們談到仇敵的腳步近了的時候，他們要相信神說的話&#0;&#0;他們有超過撒旦的權柄，他們可以讓撒旦逃跑。如果你認為你在撒旦面前孤單無助，如果你根本沒有得勝的希望，如果你想每次撒旦要你做的事你都沒有辦法違抗，如果你想他每次迷惑你的時候你都要跌倒，你就真的要去遵從他，要被他打敗，要跌倒了。但如果你相信你已經得到了超過撒旦的權柄，那麼你就能主動地去抵擋他，不讓他把你帶進毀滅與墮落的道路中去。

    如果我們要勝過撒旦，那麼我們還應該明白一個事實，那就是撒旦實際是個已經被打敗了的仇敵。我們要是去查一下神的話語，我們就會很奇怪地發現聖經前後在這一事實上的看法是完全一樣的。例如，讓我們翻到馬太福音8:29，我們會發現所有在地獄裡的魔鬼都知道他們的結果是被打敗。當基督來到迦百農鄉間的時候，他們遇到兩個從墳塋地裡出來的惡鬼，沒人敢從那裡經過。29節裡記著說：「他們喊著說：『神的兒子，我們與你有什麼相干？時候還沒到，你就上這裡來叫我們受苦嗎？』」受苦這個詞一定是和末日的審判有關。這些魔鬼面對面地遇到耶穌基督，他們意識到他要來審判他們，並要使他們永遠離開神。他們知道在永生的神面前要有審判，像他們這樣的魔鬼要受到懲罰。因此，當他們遇到基督的時候，他們就問他是否是來審判他們的。這一節想我們顯明瞭魔鬼們知道撒旦已經被打敗了，因為他們都是屬撒旦的，他們要一起吞下被打敗的苦果。

    撒旦也知道他要被打敗的命運。約翰在啟示錄12:12裡說，「所以諸天和住在其中的，你們都快樂吧！只是地與海有禍了，因為魔鬼知道自己的時候不多，就氣忿忿地下到你們那裡去了。」顯然，約翰在這裡描繪的是撒旦在最後一點時間裡的活動。約翰把撒旦在最後一段時間裡的窮兇極惡歸結為撒旦明白他要被下到火湖裡，所以他要抓緊一切時間去做他想做的事情。撒旦明白他一定要失敗的事實，他明白他要被審判，並被永遠地下到火湖裡。魔鬼們和撒旦都不否認這個事實，他們都明白這一點也相信這一點。

    神在另一個地方也談到了撒旦的失敗。在歌羅西書2:15裡，保羅說基督借著他的死打敗了那些掌權著，也就是將一切執政的和掌權的擄來，拿去他們的權柄，而且要明顯地跟人看，仗著十字架誇勝。在歌林多後書2:14裡保羅也說，「感謝神！常率領我們在基督裡誇勝，並借著我們在各處顯揚那因認識基督而有的香氣」。這是一幅將軍從戰場上凱旋的畫面。使徒在這裡把基督描繪成為得勝者，他再一次講到那普天都知道的真理：耶穌基督靠著他的死而復活勝過了撒旦，所有那些信他的人都會在他的引領下得勝。當彼得權柄那些在獅子吼叫下膽怯的群羊的時候，他也告誡他們要靠信心站立住，他要他們緊緊地依靠真理，明白神不僅給了他們勝過撒旦的權柄，而且他們要凱旋著列隊遊行，因為耶穌基督是那得勝者。

    我們知道耶穌基督從死裡復活是我們的信心的基石。當保羅向歌林多人總結福音的信息的時候，他一針見血地指出了福音的核心，他告訴我們說他在傳的是基督為我們的罪自己受死，第三天從死裡復活。通過基督的寶血，基督借他的死給了我們得拯救的基礎。基督的復活不僅象征著神把基督的死當做是我們的罪的贖價，並且信徒借著他的死可以在每日裡勝過我們的仇敵。

    如果我們要勝過魔鬼，我們除了相信信徒已經被賜給了高于天使的權柄，相信撒旦早已經被打敗之外，還必須相信第三個真理，這就是神在雅各書4:7裡給我們的絕對的應許：「務要抵擋魔鬼，魔鬼就必離開你們逃跑了。」我們靠著神的話語給我們彰顯的真理，積極地抵擋撒旦，撒旦就一定會逃跑。在埃及的時候，當把血塗抹在門柱和門楣上的時候，天使就不能進入那家。同樣在地獄裡的魔鬼也沒有任何力量能進入被血塗抹的大門。當你在經受撒旦攻擊的時候，無論是在迷惑你犯罪，或是在你的心裡增加苦悶和失落，還是受別的東西吸引要你遠離耶穌基督的愛，不管是什麼樣的攻擊，當你懇求用耶穌基督的寶血來塗抹時，撒旦就不能再繼續攻擊你了。他只能轉身逃跑，因為他厭惡看到血。你得勝的基礎就是基督的死的工價，他的死不僅使你從罪的咒詛中解脫出來，而切使你可以脫離魔鬼隊你的攻擊。

    作為基督裡的信徒，我們也能祈求基督借著他的死而復活給我們帶來的好處。我們只需要向仇敵們提醒說那死而復活的榮耀的基督是我們的首領，我們都接受他的命令。撒旦在戰場上掉頭逃跑是因為他本是個懦夫，他不敢去打那沒有希望取得勝利的仗。當神的兒女懇求基督的十字架，懇求那死而復活的基督給我們勝利的時候，撒旦就註定要失敗了。但可惜的是，當我們本來可以把握住就放在我們手邊的勝利的時候，我們卻離開了信心的原則，赤手空拳地去與撒旦相搏斗，然後又去問為什麼我們會失敗。你能想象還有什麼比讓我們的戰士赤手空拳到戰場上去更愚蠢的事情嗎？但這就是許多人試圖與撒旦相抗爭的辦法。你把武器丟到身後，想借助你自己的聰明才智去打敗敵人。沒有人真地自己做到了這一點。如果你想品嘗勝利的滋味，你就要憑著信心，相信神說的你在基督裡的位置。

    神沒有叫你去躲避或去逃跑或者用智慧戰勝仇敵。他叫你用神的盔甲武裝自己，然後去主動地抵擋撒旦，他要你相信神的話語，要你相信你所得到的權柄和你的勝利，他已經答應我們要使我們過得勝的生活，撒旦必然或落荒而逃。但願你在受到仇敵攻擊的時候，因為你相信神對你說你可以得勝有餘而能去主動地去抵擋撒旦。

    19. 與魔鬼相交

    申命記 18:9-11

    人對未來都有著難以滿足的好奇感。儘管連現在的那些問題他都無法一一解決，可還想著將來的重擔。他想盡力知道前面路途中要發生的事情。這並不是一種新現象，自從有了人類開始它就一直延續著。如果我們翻開聖經前面一些章節，我們就不難發現人們一直都在探索著未來的事情。

    神要我們對他的計劃充滿信心。神的話語是真實的，他的話裡有許多預言，我們可以對這些預言仔細領會，加以理解。可如果一個人對這些事情的追求超越了神的話，那他就是被迷惑了，是撒旦通過他的眾魔鬼的行動欺騙了他。

    任何與魔鬼交易的行為在聖經裡都是被明令禁止的。這是個眾所週知的道理，甚至在舊約裡神就對以色列人下了這樣的命令：「行邪術的女人，不可容她存活。」（出埃及記28:18）很明顯神對行邪術的事情很認真，因為他要那行邪術的女人付出死的代價。所以我們一定要在斷定什麼是行邪術的女人這方面格外小心。我們的思想受中世紀神學以及新英格蘭時代習俗的影響很大。我們頭腦中的行邪術的女人就是專門咒詛別人的，就是說這個巫婆如果降下了咒語的話，就能給人帶來身體､精神和感情上的傷害。但這並不是神所談到的那種人。在舊約中，這種人其實是指那些知道或者能測算出未來的人。舊約中的行邪術的女人是指人（男的或女的）把自己交由魔鬼附體，通過魔鬼來顯出未來的事情。

    以色列人當時對神給他們的關於他的計劃的啟示並不知足，於是有了游戲餓想更加了解這些事的人，他們最後就通過魔鬼來得到關於未來的啟示。他們否認神給了他們足夠的啟示，不聽神的話，勾結魔鬼去了解那些在神的眼裡不適合他們在那個時候知道的東西，他們的行為使他們受到了死的判決。

    申命記18章裡講到了關於行邪術的問題。在9節神通過摩西說：「你到了耶和華你神所賜之地，那些國民所行可憎惡的事，你不可學著行。」我們知道神拯救他的兒女離開埃及而進入的迦南地是個各種族聚居的地方，但他們有一點是相同的：他們都崇拜魔鬼並在崇拜儀式的掩蓋下與鬼相交。他們的崇拜甚至還用人做祭物。神既然帶領了以色列民族來到這塊土地，就知道他們會受到那些外邦人的影響，於是就告戒他們不要那樣去行。10和11節裡描述了各種邪術：「你們中間不可有人使兒女經火…」這裡指的就是把兒女做為活祭獻給迦南的神靈。今天你如果去Byblos，你還會看到古代迦南地崇拜的遺跡，導遊將會指給你看當初把兒女獻給魔貴的那塊石板。這是神所禁絕的。

    除了用活人獻祭之外，還有其他令神難過､被神禁絕的事情。神說，「你們中間不可有…占卜的､觀兆的､用法術的､行邪術的､用迷術的､交鬼的､行巫術的，過陰的，凡行這些事的，都為耶和華所憎惡」。神在這裡列舉出許多種同魔鬼相交的形式，這些都是魔鬼在以色列人要去的迦南地所行的。占卜就是觀察鳥雀或動物的內臟來預測未來的一種方式。如果你讀過關於羅馬歷史的書，你就會對那些通過獻祭牲畜然後觀察它們的內臟來預測羅馬人武力征服結果的事情感到陌生。這些在羅馬人的軍事行動中有相當重要的地位。

    觀兆也是神所禁止的。這和通過研究星象來判定某個人的命運有關。這在當今社會十分流行。最近我看到一個報導說是一家報紙由於偶然沒有刊登占星的部份而使遭到大量讀者寫信向他們抱怨。人們說他們在那天沒辦法作出任何決定！神禁止以色列人去「觀兆」，因為這是屬魔鬼的。

    神還提到了用法術。用法術的人就是他在魔鬼的控制下使另一個人也受到魔鬼的控制，這和我們平常所說的巫師差不多。

    行邪術也是神所禁止的。這樣的人知道許多事。所以別人就覺得要沒有和他們先討教一番就很難做任何決定。

    用迷術的人是指那些借助魔鬼的能力行神跡的人。埃及的智者就有這樣的能力，他們可以模仿神要摩西行的神跡。但以理在巴比倫宮廷裡也遇到過這一類的事情。在他的身邊就有一群受魔鬼控制的巴比倫的智者，這些人通過尼布甲尼撒控制著這個王國。這些用迷術的人是另一種同魔鬼相交的人。

    交鬼的人與鬼相交，受鬼支使的人。人如果不甘心地順從是不會受魔鬼控制的，魔鬼沒有能力去主宰並控制人的意志。交鬼的人順從魔鬼，因而可以從它們那裡知道未來的事情，作為交換他們要讓魔鬼附在他們的身上。我們現在把這些人稱為靈媒。

    行巫術的就是男人行邪術。

    過陰的人能從死人那裡得到消息。魔鬼是聯繫這兩個世界的紐帶，他們也能知道將來的事情。

    從申命記18:10､11節我們就能知道當時這些東西在以色列有多麼盛行。所有這些東西的目的都是要使人們在做決定或行動的時候不去求告神的話語。有人或許會因為這種東西只是在迷信的時代才流行的。但如果我們查驗神的話語，我們就會知道直到新約時代這些東西依然十分盛行。在當今的時代裡，那些不認識耶穌基督是他們的個人救主的人群中，它們也是主要的宗教崇拜形式。

    讓我們再來看一下撒母耳記上28:1-6裡掃羅與魔鬼相交的經歷吧。對許多人來說，這一段一直不太好懂。首先，我們要注意它發生的時代背景。以色列的王掃羅遭到他最強悍的對手非利士人攻擊。掃羅本來一直都靠神的先知撒母耳來引導他，給他出主意。但撒母耳此時已經死了，所以掃羅感到在這次危機中他失去了前進的方向。掃羅此時有神通過摩西給他們的聖經，而這已足夠引導他了。可掃羅不聽從神在他的話語中給他的啟示，反而去追求別的引領。7節中他命令說：「當為我找一個交鬼的婦人，我好去問她。」他想通過交鬼的向那些死人請教解決問題的辦法。我們注意到聖經上並沒有說這種事是不可能的，聖經上說要禁止做這樣的事。掃羅知道神是禁止做這樣的事的，3節中記著說他把那些交鬼的和行巫術的人都趕出了國。儘管他明白這些道理，他還是招來了隱多珥這個婦人。這個婦人並不是巫婆，如果按字面翻譯的話她是魔鬼的女人。在掃羅允諾不害她之後，她說：「我為你招誰上來呢？」掃羅回答說：「為我招撒母耳上來。」為什麼掃羅想見屬神的先知撒母耳呢？很顯然撒母耳可能知道神在將來要行的旨意。「婦人看見撒母耳，就大聲呼叫。這一反映說明當與鬼相交的婦人看到撒母耳後一下子大驚失色，她希望那與她相交的鬼能再次出現並通過那個鬼與撒母耳相交。而當她見到撒母耳的時候她感到非常吃驚，因為她沒能和撒母耳相交，而來的也不是那與她相交的鬼。掃羅問她「看見了什麼？」婦人向掃羅描述了那人的樣子，掃羅就說那一定就是撒母耳。請注意掃羅並沒有親眼見到撒母耳，是那個婦人見到了撒母耳。掃羅並沒有通過魔鬼與撒母耳相交，他也沒有受到魔鬼的控制。撒母耳的顯現並不是因為他受了魔鬼的召喚，而是神迫 來想掃羅宣佈審判，神要把掃羅從王座上趕下來。通過這件事可以說明那些把自己交托給魔鬼的人的確有可能通過魔鬼的工作知道未來要發生的一些事情。

    我們從使徒行傳8:9裡同樣找到一個新約時代的例證。腓利是個傳道人，他在撒瑪利亞傳講基督，告訴人們基督是救主，靠著基督可以罪得赦免，不再受魔鬼撒旦的捆綁。當地有個人叫西門，是個行邪術的。他與魔鬼相交，行了許多神跡，可以揭示未來的事情。撒瑪利亞人受他的迷惑很大，他也因此而狂妄自大，說他的能力是從神而來的。人們對西門的評價是（10節）：「這人就是那稱為神的大能者。」這些人都無法分清哪個是由魔鬼來的，哪個是從神而來的神跡。撒旦的目的就是要人相信他就是神，讓人們把本屬於神的讚美和崇拜都歸給了那個人。我們都還記得撒旦最渴望的就是與至高者同等，去接受那本屬於神的敬拜。神通過他的神跡以及他通過先知所彰顯的未來證明他是神。對魔鬼來說也是這樣，他也在努力地通過手下魔鬼去行神跡，去揭示未來的事情。西門就是個例證。他是撒旦手中的工具，撒旦通過這個人使得撒瑪利亞的居民把他當作了神。

    唯一能脫離魔鬼影響的就耶穌基督福音的力量。使徒行傳8:12裡說：「他們信…連男帶女受了洗。西門自己也信了；既受了洗，就常與腓利在一起，看見他所行的神跡和大異能，就甚驚奇。」撒瑪利亞那些本來聽從了西門的人因為信了耶穌基督就脫離了魔鬼的捆綁，就連行邪術的西門自己也不再受魔鬼的控制了。福音因為使徒所行出的神跡而得到了驗證。神就是這樣用腓利來向那些與魔鬼相交的人證明耶和華才是神，撒旦只是在冒名頂替他。

    撒旦的計劃從舊約時代一直到今天都進行的十分順利。他通過這些東西使人受迷惑，在真理的面前瞎了眼睛。許多人因為撒旦那群魔鬼能夠知曉將來的事情，與死人相交就把他當作真正的神。神的話語告訴我們，越是到了末世，撒旦的工作越猖狂。約翰在啟示錄12:12裡告訴我們說撒旦知道他的日子不多了，就氣氛地去到處欺騙毀滅。而我們對他的方式方法有了解的那麼少，所以許多次當我們遇到他的時候，我們自己都還沒有準備好。

    不久前有出版了一本受到讀者廣泛歡迎的書，該書的作者聲稱自己能預知未來。她曾經做過一些預言，很多都應驗了。這些預言只可能來自兩個方面：一是從神而來，而是從撒旦而來。神在新約裡說的很清楚，他來不是給人什麼新的啟示。神已經將啟示的大門關上了，因為啟示在耶穌基督的身上都得到了成就。那就只有一種可能了。這些預言是來自魔鬼撒旦。其中的一些預言已經開始迷惑了許多人，甚至許多信徒都開始相信她是帶者屬神的權柄而來的。像她這樣的人也被政府裡的一些高官請去。這就是魔鬼的行經！它控制著國家，影響著政府遠離神。

    還有其他一些魔鬼的活動也很盛行，這其中包括占星､星象等很多種。它們是撒旦以來控制人的心靈的另一種方式。很多人都見過占卜板，它看起來一點也沒什麼能傷害人的。你只要根據要求去做你就很快可以得到你想要的答案。可如果人把自己的全部都交給它來安排，他就把自己放到了撒旦的控制之下。即使你是神的兒女，如果你把自己的一切都根據那塊占卜板來安排，魔鬼也能控制你，掌握你。撒旦就是通過這樣看來無害的東西改變了人的行為，控制了人的心靈。

    神要和撒旦進行一場爭奪人心的較量。撒旦知道如果他能控制人的心，他就能控制他們的意願。撒旦在竭盡所能去影響我們的心志，而我們在另一方面又在丟棄神的話語的權柄，自己去尋求別的事或人來做為我們行為的指南。這就是為什麼使徒保羅在提摩太前書4:1說，「聖靈明說，在後來的時候，必有人離棄真道，聽從那迷惑人的邪靈和鬼魔的道理。」今天的悲劇就是人們覺得自己有資格靠神的話語坐在審判席上，而他可以隨自己的喜好去接受或拒絕，他們根本不知道撒旦已經在爭奪他們心靈的爭戰中佔了上風，已經使他們在他的控制之下。在講臺上也有這樣的爭戰，撒旦的使者拒絕神的真道，宣講魔鬼的道理。使徒保羅也是因此才那樣反復強調心志的重要性。他在腓立比書2:5裡說：「你們當以基督耶穌的心為心。」在4:8裡他又說：「凡是真實的，可敬的，公義的，清潔的，可愛的，有美名的；…這些事你們都要思念。」

    許多年前當我還在神學院的時候，一個全國靈媒會議在達拉斯舉行了，他們施展了各種異能。因為大會是公開的，我們中的六個人就決定去進去看看。我們走進了漆黑的會場，在後面的地方靜靜地坐下來。主持人介紹了很多靈媒的種類，但他在與鬼相交的過程中卻連連失敗。會場裡出現了騷動，顯然他們自己也沒有想到會出現這樣的事。那個主持人起身後叫人把燈打開，說是有什麼東西在攔阻他。他接著指向我們說那阻攔他的力量就是從我們這裡發出的。我們被迫離開了那裡。我猜在我們離開之後他們一定是又恢復了正常，因為這個大會一直持續到週末才結束。六個信徒裡聖靈的顯現阻止了撒旦能力的發揮。

    在談到那些我們看不到､感覺不到､摸不到也聞不到的東西的時候，我們可能都會感覺有些怪。可除非你知道撒旦正在每時每刻竭力控制你的心志，不讓你看到神的真理，你就不可能真正理解到你已身陷其中的爭戰的實質是什麼。

    你還記得天父在山上改變形像的時候對門徒們說的話嗎？他們在那裡看到了一個很大的神跡，他們看到基督在他們面前改變形像。但撒旦也能給人魔鬼的能力去行神跡。神對他的門徒說，「這是我的愛子，我所喜悅的，你們要聽他。」面對撒旦的迷惑和迷惑，我們出了完全把自己叫托給神的話語，依靠基督耶穌的權柄之外，再沒有什麼別的辦法可以抵擋撒旦。

    20. 撒旦的結局

    啟示錄 20:1-10

    1967年6月，以色列和阿拉伯國家之間爆發了戰爭。由於聖經裡預言過這場戰爭，所以我們每天都在仔細地關注著局勢的發展。從開羅傳來的消息來看，以色列好像受到了重創，每份報導都在說又有多少架以色列的飛機被摧毀，多少以色列的坦克失蹤，埃及軍隊又向以色列開進了多遠。那些報導預測說當天夜裡埃及軍隊就能進駐Tel Aviv地區。隨著戰爭的繼續，埃及堅信一定會取勝。不過到了週末，以色列在空軍完全被摧毀，制空權完全被阿拉伯聯軍控制的情況下，只用了兩個小時時間就取得了這場戰爭的最後勝利。可阿拉伯聯軍雖然知道敗局已定，卻仍然頑固地抵抗。

    一個人知道他已經被打敗了，可這不一定會阻止他繼續抗爭到底。撒旦已經被打敗， 對他的判決早已做出了，可這已經註定的命運並沒有使他停止與神為敵，與神的兒子作對，反對神的兒女。聖經裡詳細地告訴了我們他的那些攻擊。

    聖經裡屢次提到了撒旦的最後命運。聖經告訴我們對大膽的審判是神和耶穌基督造就定下的。讓我們回到約翰福音12章，主在這裡向門徒們宣告了他必定會最後得勝，而且他還通過一個預言性的啟示揭示了撒旦是個已經被打敗了的仇敵。當主談到他要在十字架受死的時候，他就像他說的那粒麥種落到田裡一樣，用自己的死換來了更大的收成。主說：「現在這世界受審判，這世界的王要被趕出去。我若從地上被舉起來，就要吸引萬人來跟從我。」主剛剛談到了他的死，接著又談到了他的復活。當他說「我若從地上被舉起來」的時候，他指地並不是我要從十字架上被舉起來受死。他講得是重生，他要靠聖靈的力量從墳墓中復活，從死亡的權勢下，撒旦的權勢下被舉起來，坐在全能父的右邊。他還應許當他被舉起的時候他還要吸引眾人去跟隨他。即使是在對那些被撒旦吸引過去的人，耶穌基督也說要把他們吸引過來，因為他已經戰勝了撒旦。復活就是他得勝的證據。主在31接想撒旦宣佈了判決：「現在這世界受審判，這世界的王要被趕出去。」

    基督的死就是對撒旦審判的方式，而基督的十字架就是要審判撒旦的地方。我們的仇敵早在這個世界被創造之前就開始謀劃要背叛神，他現在已經被帶到了審判席上。耶穌基督通過他的死和復活就宣告了神對這個仇敵的審判。神派自己的兒子去解決罪的問題，他也一定不會放過那罪的源頭。神把對我們的審判放到了別人的身上，並把魔鬼永遠地治罪，不叫我們的心靈再受到魔鬼的捆綁。新約的作者們屢次都提到了那對撒旦和他的同夥的審判已經宣判了。

    在猶大書6節說：「又有不守本位，離開自己住出的天使，主用鎖鏈把他們永遠拘留在黑暗裡，等候大日的審判。」已經宣告了審判，那些跟隨撒旦一同叛亂的天使都在這受審判之列。神已經咒詛了他們，最後審判的日子也已經定下來了，神只等著那天來臨。

    彼得在彼得後書2:4裡也講到了同樣的審判：「就是天使犯了罪，神也沒有寬容，曾把他們丟在地獄，交在黑暗坑中，等候審判。」彼得在這裡是引用神要審判背叛的天使的事實來證明神也要審判那些悖逆神的人。在彼得看來，這審判已經被定下了，只是執行審判的日子還沒有來到而已。

    我們在魔鬼對神的應答中也找到了見證。在馬太福音8:28裡講到基督越過加利利海進入加拉大地區，耶穌在那裡遇到了兩個被鬼附的人，這兩個人異常兇惡，以至於沒人敢從那裡經過。我們注意一下29節中魔鬼對基督不由自主發出的應答：「神的兒子，我們與你有什麼相干？時候還沒有到，你就上這裡來叫我們受苦嗎？」這些魔鬼知道自己已經被審判。他們也知道耶穌基督就是那審判他們的人，靠他的話他們就被定了罪，而他們將來一定要承擔那罪罰。他們還知道一些神的計劃和耶穌基督要來這世上掌權的時間。耶穌要來這世上顯明他的權柄，他要做的第一件事就是捆綁魔鬼撒旦，除掉他的黑暗權勢。他們明白他們受審判之時就是耶穌掌權之日。耶穌第一次來的時候要受以色列人的屏棄，他們從這一點就可以推斷出雖然那審判的人已經出現在他們面前，可審判的日子還沒有到來。因此他們就向基督告白說他是那審判官，他們要受到那屬神的審判，時候到了那先前對他們的審判就要由耶穌基督來執行。

    啟示錄20章向我們描述了執行那審判的開始的一幕。從啟示錄1911-16裡我們知道耶穌基督那時已經再次來到世上，他是騎在白馬上的得勝者。他是萬王之王，萬主之主。在他再臨後他要征服那些悖逆的國家（啟示錄19:15），20:1裡說：「我又看見一位天使從天降下，手裡拿著無底洞的鑰匙和一條大鏈子。他捉住那龍，就是古蛇，又叫魔鬼，也叫撒旦，把它捆綁一千年，扔在無底洞裡，將無底洞關閉，用印封上，使它不得再迷惑列國。」我們把這事看作是確實的。

    撒旦的工作確實阻延了主耶穌基督在這地上作王掌權，在地上建立起神的國度。當先知們告訴以色列人彌賽亞要來的時候，魔鬼撒旦就用假先知來干擾神的先知去給以色列人傳講這個信息。當耶穌基督來到世上以彌賽亞的身份為以色列人而把自己獻為活祭的時候，又是撒旦攪動宗教領袖去反對他，勸說人們說耶穌是被鬼附體，是個不敬畏神的騙子。因此這個民族就跟從了撒旦棄絕了耶穌基督。

    直到耶穌基督再來，捆綁了撒旦和他的黑暗勢力的時候，耶穌基督才可能在這地上建立起公義的國度。人的本性是墮落。撒旦因此能迷惑人，甚至迷惑神的聖者。撒旦能夠讓人背離正道，不順服神，把他們愛神的心奪去。在這個千熹年的時代，撒旦仍然很猖狂地在迷惑人，阻止耶穌基督來到這個世上稱王掌權。因此當耶穌基督再來成就神的旨意的時候，他就一定要把我們的仇敵魔鬼撒旦除去。就象基督說的那樣他要把撒旦扔在無底洞裡，用印封上，好叫主再臨的時候撒旦不能再出來迷惑列國。

    捆綁撒旦是向諸天諸地表示耶穌基督才是那萬王之王，萬主之主。神已經因為耶穌基督的死而復活把權柄都交給了他。對我們來說，耶穌的復活就是他成為我們的主和拯救者的證據。不過神還要在耶穌再來的時候向我們再次證實基督的權柄：這就是捆綁撒旦並除掉他的黑暗勢力。福音書中大部份的神跡都和魔鬼有關，許多都是為那些受魔鬼捆綁而耳聾眼瞎腿瘸的人趕鬼的事情。這就是給以色列民族的證據，它們說明基督的權柄超越了撒旦的權柄，因為基督能夠進入撒旦的國度並把那些受魔鬼捆綁的人解救出來。這也是耶穌基督再來作王的時候要做的事情。

    我們從上面可以知道撒旦自己不僅要被捆綁，那些跟從他的魔鬼也要被捆綁。這樣世界自從亞當犯罪以來就會第一次不再受到魔鬼勢力的影響。世界會一片美好，因為撒旦的壞種子不能再去影響神播撒的好種子了。沒有了撒旦謊言的迷惑，人也就能生活在公義和聖潔裡。耶穌基督也要在這世上稱王掌權，做萬王之王，萬主之主，因為撒旦已經被他捆綁起來。

    但這只是撒旦最後結局中的第一步。從啟示錄20:3裡我們知道撒旦在被關押了一千年之後要被放出來一小段時間。7-9節裡講述了他被放出來那段時間裡要做的事情。在千熹年，地球在經歷了大爭戰之後的人數凋零之後，人口的數目要重新膨脹起來。但是那些在千熹年代出生的人生下來就從他們的父母那裡繼承了罪的本性。千熹年並不是天堂。罪的本性並沒有從那些進入千熹年的人中剔除掉。人帶著罪的本性在地上掌權，他們的兒女也都帶著同樣墮落的罪。所有這些人都需要得到拯救。

    到那時福音要在整個世界裡被傳揚，基督將作為救主再來。人那時抬頭仰望就能看到因為這世界的罪而被釘死的主，他們就會通過神的使者所傳的道認識基督。

    到時還會有有些小的叛亂發生，它們還會變為大叛亂。但他們只是證明了任何背叛神的權柄的人都會立即受到審判，他的肉體要滅亡，因為基督要馬上對這些叛亂的人進行審判並把他們都殺死。所以那時在大眾中會有這樣的人，他們因為沒有外界的迷惑，因為害怕被審判定罪而在表面上順服神，而實際上心底裡卻存著叛逆的心。叛亂沒有機會會得逞。為了把那些得救的人和沒有得救的人分開，把那些順服基督和叛逆基督的人的分開，無底洞的們要被打開，撒旦要被暫時放出來。他要去做那一千年前被基督阻止了的事情。他會再次去迷惑列國，象從前那樣把自己作為王並作出許諾，如果有人跟隨了他，他就把他們從要順服耶穌基督的責任中解脫出來。那些與基督為敵的，那時就第一次有機會能夠糾結在一起來背叛基督了。他們會群擁到撒旦的面前稱他為他們的王他們的主，相信撒旦能帶領他們把主耶穌基督從王座上趕下來，不讓他們受到審判。

    在10節我們可以看到撒旦最後的命運。「那迷惑他們的魔鬼要被扔在硫磺的火湖裡，就是獸和假先知所在的地方。他們必晝夜受痛苦，直到永永遠遠。」作為第一個叛逆神的天使，撒旦要和所有那些不信神的叛逆者都要被神從眼前趕走，把他們都下在火湖裡，讓他們在那裡永遠地遭受痛苦。

    我們的主曾經幾次教導過我們撒旦的結局。他指出撒旦要被下到硫磺的火湖裡。主還說那個地方是所有失落的人要去的地方。他也講到了在那裡的人要受很多的痛苦，還強調說那些與神腓利受到了屬神的審判的人永遠地都會那樣失落下去。我們平常所想象的那位溫柔的主耶穌基督講地最多的就是那永遠的責罰，那責罰顯明瞭撒旦的結局，也警告了人們不要也進入到那樣的結局中去。

    許多人對火湖都有所懷疑。當我們講到火的時候，我們想到的是燃燒，能燃燒的物質在火中化為了灰燼。所以有人就可能懷疑在這個世界上有什麼東西能讓那火永遠地燃燒下去而不被消耗殆盡。有人也就因此去計算這個世界的物質如果都燃燒的話會燒多長時間，並作出結論說當所有的物質都消耗掉了之後，地獄的火就要熄滅，那時永遠的審判就結束了。

    有一種天體叫做矮白星，天文學家對它了解得很少。這些天體是由於壓力的原因體積被壓縮得很小，大拇指大小的矮白星重量就可以達到幾噸。在這中壓縮的過程裡會釋放出大量的熱。這種壓縮還會產生膨脹，壓縮地越厲害膨脹地就越厲害，產生的熱量也越大，而膨脹而產生的熱量又會維持並加強壓縮的過程。所以這種矮白星由於這種週而復始的轉換永遠也不會冷卻下來。天文學家說這種矮白星永遠維持著這種狀態，因為壓力和氣體都被轉化成液體，所有的物質都一液態的形式存在而不會有所改變。那位天文學家告訴我們根據他們的計算，矮新星跟那永遠不滅的地獄裡的火湖很相象。

    我們不知道撒旦和跟隨他的天使們是否會真的永遠被關押在這樣的天體上，但那位天文學家的見證的確向我們證明瞭神嘴裡出來的一切話都是真理。很難想象在火湖裡的天使會不想起他們在第一次聽了路西非爾的迷惑餓跟他一同背叛神之前他們擁有的特權。在痛苦中他們也一定會喊著說：「噢，要是我當初沒有聽從那些誘惑，沒有跟路西非爾一同來背叛神的話，我就不會犯罪，現在我就要在神的面前服侍神了。」即使是在地獄裡，他們也會承認耶穌基督是主，是拯救者，他有權柄要人聽從他的話，他們不會在去承認撒旦的權柄。不過，那時已經太晚了。

    我們的主曾警告我們說會有人來跟從撒旦一起來到那為撒旦和跟從他的天使所準備的地方。這個世界本來是為人的居住而造的。火湖是為撒旦在神造人之前和跟隨他一起叛逆神的天使而造的。當亞當背叛神的時候，他的命運就改變了；他不能在來到神的面前，而要與撒旦一起面對被毀滅的命運。而無比仁慈的神又為亞當準備了祭，要讓亞當所有的子孫都因為耶穌基督的緣故可以不受火湖的煎熬，脫離背棄神的責罰。神借耶穌基督的死赦免了罪；他還提供了一個新家（天父的家）；他給了人新的命運（和神在一起）；他使我們能得享神的榮光，而不是火湖裡的熊熊火光。火湖不是為人準備的，但對於那些跟從撒旦的人來說那就是他們的命運。我們完全可以脫離這種命運，因為耶穌基督借自己的死而復活已經把你從罪中拯救出來了。天使沒有這樣的救贖，那些與撒旦一起叛亂的天使，他們的命運就是和撒旦一同下到火湖裡。可仁慈的神卻給了你救贖。你的決定是什麼：去天國還是去火湖？跟從耶穌基督還是撒旦？

    使徒保羅向我們描述了那屬於耶穌基督的榮耀，借此來提醒我們當他順服來到十字架前受死的時候，「神將他升為至高，又賜給他那超乎萬名之上的名，叫一切在天上的，地上的，和地底下的，因耶穌的名，無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神。（腓立比書2:9-11）」在以後的時代，沒有人會不承認主耶穌基督擁有至高的權柄。諸天都要稱他為榮耀的主和拯救者。天使要敬拜服侍他。即使是那些被驅逐的人也要承認他們本來所愛的所服侍的撒旦其實是個騙子，耶穌基督才是真正的主。

    沒有人會再違背主的旨意，因為諸天都明白他的權柄都要順服他。也不會再有別的主，只有耶穌基督做主直到永遠。所有的榮耀､權柄､愛和讚美都要永遠地給主。

    Copyright 1998, The Bridge of Gospel. All Rights Reserved.


●論預定●
作者：梁望惠、王榮德、林鴻信
文章來源：http://bible.fhl.net/preach/preach15.html

  加爾文神學思想中最重要卻也是爭議最多的，就是有關預定論的主張。他一方面歸納出聖經清楚的記載 (Ⅲ.21.2-3,Ⅲ.22.1-7)，另一方面從他個人以及許多流亡受苦的基督徒身上深刻體會到，人實在算不得什麼，一切都在上帝奇妙的揀選與預定當中。

  由於預定論牽涉到上帝絕對的主權，以及人到底要不要為自己的行為負責任的問題，有些人用上帝預知的觀點要來緩和預定論。加爾文並不贊同這種做法，他認為上帝真的是干預，而不僅僅是預知或許可而已 (Ⅲ.22.1、4、8,Ⅱ.4.3)。

  不過預定論絕對不是宿命論或決定論，宿命論或決定論認為一個人被決定的命運仍然是可知、可問、可尋，可改的，而上帝預定什麼人得救卻是人完全無法知道的。根據預定論，我們不知道誰是上帝所揀選的人，所以應當更熱切地盼望人得救並分享福音。接受預定論並非不必傳福音。美國有名的佈道家懷特斐德(Whitefield) 和愛德華茲 (Edwards) 都是強烈的預定論者。其實要進一步探究預定論的內容，加爾文並不贊成，他認為追究預定論是深入上帝智慧的極隱密處，我們需要克制自己的好奇心，對於上帝預定的內容不能強求知，也不必羞於承認自己的無知 (Ⅲ.21.1-2)。

  加爾文的這種看法，到底台灣基督長老教會的信徒瞭解多少？贊成嗎？在此次回收的問卷裡，有49.7% 的人認為長老教會的信徒對預定論的瞭解只是片面，47.2%的人說，信徒幾乎不瞭解預定論；換句話說，總共有 96.9%的受訪者回答，長老會的信徒對預定論根本不瞭解或者只是片面的瞭解，而認為信徒有足夠瞭解的只有3.1% (N= 290，題目見第 16 題，結果見圖 12-1)。

  再問受訪者本身對預定論的看法(問卷第 19 題)，回答「非常贊成」及「贊成」的分別有4.4%、57.0%，合計 61.4%，回答「不贊成」及「非常不贊成」的分別有36.0%、2.6%，合計 38.6%(見圖 12-2)。換句話說，在本次回收的問卷中，贊成加爾文預定論的不到三分之二，而有三分之一強的傳教師並不贊成。這可能是信徒不瞭解預定論的主要原因吧，連傳教師本人都不贊成了，更談不上要向信徒詳細解說了。

  究竟受訪者是瞭解了預定論而不能接受，或是只有片面瞭解而不能接受，從這次問卷結果無從得知。

  究竟加爾文的預定論那一點最難令人接受？問卷中曾列出四點令受訪者自由圈選 (第15 題)，由於可複選，以下將分別予以分析：

  1. 預定論的根據在於聖經的記載

  在此次回收的問卷中，有 21.3% 的受訪者表示不能接受這一點 (N = 291，詳見圖 12-3)。不知道作此反應的人能否從聖經中找到不能接受的根據？加爾文在基督教要義裡用了整整一章的篇幅來討論預定論在聖經裡的證據(Ⅲ.22)，所提到的經文有以弗所書1:3-5、9，歌羅西書1:12，提摩太後書1:9、2:19，羅馬書9:6、11-13、15、18、11:2、35，使徒行傳2:23，彼得前書1:1-2、19-20，約翰福音1:12-13、6:37、39-40、44-46、10:4、26、29、13:18、15:16、19，17:9，出埃及記33:19，提多書1:1，以賽亞書8:16、53:1等等。

圖 12-1

    受訪者回答信徒瞭解預定論各種程度之百分比

圖 12-2

    長老會傳教師對預定論的看法

圖 12-3

    牧師傳道認為預定論中難以接受的

  可見預定論確實有聖經的根據，也難怪加爾文會那麼有把握地說：「上帝藉著祂的預定揀選了某一些人，叫他們有生命的盼望；對另一些人則判定歸於永遠的死亡。關於這件事，凡屬虔敬的人都不敢完全否認。」(Ⅲ.21.5)

  2. 滅亡者本來就該滅亡，沒有什麼可抱怨的 (Ⅲ.23.3)

  關於這一點，不能接受的有 66.3%(N = 291)，約佔三分之二。如果把受訪者依其擔任傳教師的年資分成0-5 年、6-15 年、16-25 年、26年以上等四組，他們表示不能接受這點的比例分別是 76.1%、70.3%、66.0%、60.8%(N= 71、74、53、51)，有逐漸遞減的趨勢(見圖 12-4)。

  看來年資較淺，亦即較年輕的，對於這點特別覺得難以接受。這個趨勢用曼特漢傑爾的線性相關 (Mantel-Haenszel test for linearassociation) 來檢定，其顯著水準達到 p = 0.043。

  由於年資較淺的，選過加爾文課程的人也比較少，可能是因為他們不大瞭解而比較不能接受，這還需要作進一步的分析。

  其實，上帝的心意是要叫世人得救 (約3:17、提前2:4)。世人被定罪而滅亡是實存的現況 (約3:18)，如果上帝沒有特別施恩的話，所有的人都會滅亡，沒有什麼話可說。上帝要把人從這種現況中拯救出來，有些人得著，有些人沒有得著。至於為何如此以及究竟那些人得著，這是奧祕，人無法知道。

  3. 上帝真的是干預，而不僅僅是預知或許可而已

  關於這點，有 18.9%(N = 291)的受訪者表示不能接受。其實加爾文的立論根據仍在聖經，他引申命記2:30，摩西在提到上帝使以色列人戰敗希實本王西宏這件事時說：「因耶和華你的上帝使他心中剛硬，性情頑梗，為要將他交在你手中。」可見上帝真的介入這件事。

  4. 追究預定論是深入上帝智慧的極隱祕，我們需要克制自己的好奇心

  關於這點，有 29.6% (N = 291) 的受訪者表示不能接受。其實加爾文是從人的有限性出發，要人安於本份、滿足於上帝在聖經上所啟示的。人對於自己無法理解的，不克制好奇心，又能怎麼樣呢？

  綜上，最讓我們的傳教師無法接受的是第二項「滅亡者本來就該滅亡，沒有什麼可抱怨的」(見圖12-3)。

圖 12-4

    不同事奉年資之受訪者回答無法接受「滅亡者本該滅亡，無可抱怨」之百分比

圖 12-5 受訪者認為長老會信徒不重視傳福音和主張預定論有否關係

  另外，造成信徒不瞭解加爾文預定論的另一個原因是，傳教師不大敢強調預定論，怕信徒聽了以後會以為不必對自己的過犯負責 (64.9%)、不熱心傳福音 (60.5%)、會以為上帝絕對專制(39.2%)(N = 291，問卷第 17 題)。但進一步詢問信徒不重視傳福音，和主張預定論有關係嗎？

  回答「很有關係」與「有一點」的有 4.9%、17.2%，合計 22.1%；回答「很少」與「沒有關係」的有29.5%、48.4%，合計有 77.9%(N = 285，題目見問卷第 18 題，結果詳見圖12-5)，可見大部份的人還是都清楚，不重視傳福音和主張預定論其實並沒多大關係。

  總結來說，加爾文認為惟有揀選與預定的教義方能使人產生謙卑和感恩的心，並使人的信心有堅強的依據。值得注意的是，加爾文談預定是在強調上帝在拯救的事上有絕對的主權，使人不致驕傲、自以為了不起。因此在基督教要義中，他把預定論放在拯救論當中討論。但是後來的加爾文正統派卻把預定論放在上帝論當中討論，使人誤以為上帝是那樣地絕對專制與霸道。

  說真的，要把預定論介紹得恰到好處並非易事；但如果我們能夠像加爾文那樣，從聖經的記載及個人蒙恩的經歷入手，而不過份探究那隱祕的、不可知的詳細預定內容，我們一定也會像加爾文一樣，產生謙卑和感恩的信心，接納上帝奇妙的揀選與預定。

  華人文化中相信「相命」、「風水地理」等是很普遍的事，雖然孔子說：「天行健，君子自強不息」、「天何言哉，四時行焉，萬物育焉」，他教導民眾少一點倚靠上天的力量；但是一般民眾仍然脫離不了想要去預知自己命運的想法，特別是當他感覺到自己「運勢」不佳時，往往會去尋求可以「改運」的方法。

  就如同台中市長林柏榕在發生衛爾康大火命案時，他也是先把自己辦公室的擺設更動一下，以求改變「風水」，來保障以後官運亨通。沒想到，當他為該事件停職半年，剛復職後不久，卻又因另一個土地案件被法院判刑五年，於是又被迫辭職。從基督徒的觀點來看，舊約禁戒交鬼以求問未來命運(利20:27、撒上28:3-25)，講究的是上帝絕對的主權。

  進一步來看，如果我們對上帝主權與萬能有信心，聖經裡有特別奇妙的應許，如保羅在羅馬書8:28說，「我們曉得萬事都互相效力，叫愛上帝的人得益處，就是按他旨意被召的人。」接著又說，「因為我深信無論是死，是生，是天使，是掌權的，是有能的，是現在的事，是將來的事，是高處的，是低處的，是別的受造之物，都不能叫我們與上帝的愛隔絕；這愛是在我們的主基督耶穌裏的。」(羅8:38-39)這裡明顯指出，憑著對上帝的信心，連將來的事都不會使我們與上帝的愛隔絕。

  如此，我們就可以心安理得，無論發生何事，只需檢討到底上帝要我們學習的功課是什麼，也相信每件事的發生都對我們有益，如此自然就不會去追求「相命」或「看風水」了。一般人會去相命，主要是對目前的遭遇缺乏信心、對不明的未來存有恐懼感，一個人若對耶穌基督有信心，自然就不會去相信算命占卜，台灣的文化自然就得到部份的更新。

  「預定論」是倍受爭議的神學論題，然而必須瞭解，不同神學家主張預定論各有其不盡相同的神學立場，加爾文預定論亦有其獨特內涵以及支持立場。有人極力反對預定論，仔細討論之後，才發現其反對的並非加爾文預定論。甚至常常有人「望文生義」，就已經決定了自己的立場，以此態度來討論預定論是不負責任的。

  調查中呈現出只有百分之三認為信徒足夠瞭解預定論，近半數認為信徒幾乎不瞭解預定論，另有近半數認為信徒對預定論的瞭解只是片面的，在此脆弱的基礎上，討論本身對預定論的看法，似乎比較表面，因為信徒的瞭解程度往往與傳道人的瞭解程度有關，可惜本問卷未能呈現傳道人對預定論的瞭解程度。

  本問卷的特色是探討受訪者對預定論的態度，贊成者不到三分之二，而有三分之一強的人不贊成，這個調查希望將來能夠有機會與對預定論的瞭解程度之調查配合參照，因為「不瞭解的贊成」與「不瞭解的不贊成」，都是問題所在。在討論預定論時，還要注意到應用在「自己」與「別人」身上的差別，一般而言，如果以預定論為個人信仰歷程的體驗，接受度較高；如果以預定論來應用在所有人身上，接受度較低。

  然而加爾文討論預定論的處境是為了堅固信徒信仰，當時許多人為了信仰的緣故被逼迫，甚至離鄉背井而成為異鄉人，在許多痛苦當中，加爾文以預定論來說明得救的最終原因在於上帝自己，而不在於其他，使得預定論與敬虔結合在一起，而非抽象的神學理論，況且預定論並非加爾文所發明，乃是源自聖經思想。

  筆者之一曾經數次被教會青契以及大專團契邀請以預定論為題專講，前往之後才知，一般青年對預定論的興趣並非出於對聖經或者加爾文神學的認識，反而是因為身處於個人主義盛行的時代，「只要我喜歡」才是一切抉擇的源頭，預定論似乎代表了陳腐老舊的教義，他們想要知道往往被貼上預定論標籤的加爾文以及與加爾文血肉相連的長老教會，究竟應當如何「解套」？

  根據個人有關預定論的討論經驗，顯示出加爾文神學以及加爾文式敬虔在長老教會已經逐漸傾向生疏。一般老一輩信徒對預定論缺乏瞭解，也不一定質疑，而年輕一輩信徒，多少在好奇中持抗拒態度。重點應當是到底教會信徒瞭解預定論多少呢？而預定論在教會生活中的日益生疏，是否反映出內在信仰情況的變遷呢？「理論的生疏」往往與「體驗的生疏」是並行的。

  ▲討論與分享：
  1. 你對預定論的瞭解如何？請試著說說看。
  2. 你贊成預定論嗎？為什麼？
  3. 當你想到本身蒙上帝恩典、得拯救時，會因為上帝成全此事的美意而更有信心， 獻上感謝嗎？


【預定論】
（資料取自唐崇榮牧師的《神的預定與人的自由》）
來源：http://www.pcchong.com

第一章 - 神的永存與受造的偶存

    這個課程的題目 -- 「神的預定與人的自由」，是許多人很難明白、很討厭的題目，但又沒有辦法不去思想，也不知道到哪里找答案，所以叫人氣得半死。現在請你看看主題看板上的字，有沒有發現什麼特點？「神」和「人」的字體比較活潑，「的預定」和「的自由」比較死板，對不對？還有什麼？「神」字在上、「人」字在下，對不對？但是，最大的特點是什麼？ -- 「人」字比其他幾個字都大！ 把「人」字寫得那麼大，把「神」字寫得比「人」字小一點，這就是我們不能明白這個題目的原因！
    當你思想「神的預定與人的自由」時，如果你先把「人」放大，站在以自我為主體的地位，用「我的理性」去瞭解他、用「我的思想」去衡量他、用「我的標准」去決定他，你從人作為出發點，從人的主觀性、人的角度去思想，就很難明白這個題目了！
    所以，在課程開始以前，請你注意一件事 -- 神是神，人是人﹔讓神為神，讓人為人。當你把神放在神應當有的地位、把人放在人應當有的地位時，不照著已經墮落的理性去思想，而是照著神所啟示的真理去瞭解，那麼你才能明白這個題目。但是，如果你把人放大、當作主體，只把神當作你所要思考的一個小題目、當作你面對各樣事物時的客體之一，然後用墮落以後那有限的、被造的、受玷污的思想去瞭解，你就永遠搞不清楚。

認識神的基礎

    為什麼人可以明白關於神的事呢？有兩個原因：第一，因為上帝把人造成唯一可能明白關於神的活物(the only being with possibility to understand God)﹔第二，因為神樂意把這些有關神的事啟示給人，使人明白他。這兩個原因是基礎。如果上帝不願意叫我們明白他，那是很容易的事 -- 他只要把你造成一個不可能明白他的活物，而且不把關於他自己的事告訴你，你就沒有辦法明白。你一定要抓住這兩個基礎！我們除了可以明白大自然，又可以明白創造大自然的上帝，這是何等的特權！感謝上帝！
    然而，我們觀察希臘哲學所帶來的學朮性研究，科技發展出來的方法論，以及人類在歷史上研討自然所得到的成果，整個基礎是什麼？-- 以「我」為本、以「我」為主。自然作客體，「我」作主體，「我」去觀察、「我」去研究、「我」去瞭解、「我」去探討、「我」去思考、「我」去分析、「我」去歸納、「我」去演繹、「我」去找結論，最後說:「哦！原來自然是這麼一回事！」你在研究自然的過程中問，把自己當成了主體 -- 自然這麼大，人這麼小，你憑什麼把它當作客體？太陽比地球大一百三十萬倍，織女星(vega)又比太陽大好幾倍，而你這麼渺小的人竟敢說：「全宇宙不過是我思想的客體，我思想大自然，我是自然的主體！」人在世界、在自然、在宇宙萬有當中是那麼的微不足道，有什麼資格以「主人」的身分自居，把整個宇宙當作「我」，的客體，說:「我」來研究你、我來探討你。」
    但你千萬不要輕看「人」,！因為你知道太陽離地球一億五千萬公里，太陽卻從來不知道你和你太太之間的距離﹔你可以把動物抓來放進動物園裏，但是從來沒有動物把人抓去放在「人園」裏﹔你研究最偉大的天象或最微小的原子，都可以列出最精確的答案。除了人以外，其他所有的受造物，沒有一個可以明白關於人的一切﹔我們實在是被造成為自然的主人！

人是被造、有限、受玷污的

    當這被造成為可以管理、控制、超越、研究自然的人，竟然用同樣的角色把上帝當作客體的時候，這就犯了大錯！把上帝當作我探討、追求、研究、思考的客體，對上帝說:「我是主體，你不過是我思想的客體！」上帝要說：「你是誰？你不過是我所造的。雖然你在萬有中間是非常高超的，但你是被造、有限、受玷污的！」，我要嚴正指出「被造」、「有限」、「受玷污」(created, limited, polluted)這三個特點就是今日文化一定要承認自己有不可能性、局限性的原因﹔這也是後現代主義批判現代主義後不得不承認的(他們用 systematic disorder, systematic distortion 來表達這三個特點)，但他們仍然犯了同樣的錯誤。
    第一，我是被造的。我不得不承認在被動的地位上面對一位創造者的主動身分﹔而被造與創造之間有本質上的差異(qualitative difference)。
    第二，我是有限的。因為我是被造的，就在受造界佔有一席﹔然而，我這被造成為最高的身分，也只不過是有限的。「部分」,加「部分」，加「部分」。。。就是加到最後也沒有辦法大過「總合」﹔因為總合可以包合各部分，但部分不能包含總合。上帝創造萬有之後，最後造出最高超、卻又很渺小的人。這個被造的人，按他的可能性，幾乎無限﹔按他的受造性，一定有限。
    第三，人的墮落是一件歷史事實 -- 這一點是福音派必須要強調的，否則你沒有辦法傳福音，你也不需要傳福音。墮落是一件歷史事實，而墮落的歷史事實在現今文化中間，就產生了最大的矛盾性。
    為什麼我們的理想與現實永遠沒有辦法達到和諧？因為兩者中間存在著一道幾乎沒有辦法衡量的鴻溝。為什麼人往往有很偉大的理想，但是在現實中間卻經歷了很苛刻的失敗、軟弱、無成就的痛苦呢？這道鴻溝的存在，逼得你到最後一定要承認人已經玷污、已經墮落了。
    所以，當你的理性功能發揮到極致的時候，你以為可以將你的理性當作惟一的工具、完全的工具、絕對的工具，去探討理性之外的真理，這樣，你是實實在在地掉落在一個「自欺」的態度中間 -- 有限而不知有限，墮落而以為不曾墮落，受造而以為可以冒充創造者﹔然後你再用這種態度去搞文化、搞科學、探討真理。這也就是過去三百年來整個西方文化走錯路的原因。
    「後現代主義」似乎代替基督教看穿了「現代主義」的弊病，所以他們提出反抗，結果自己也落在同樣的光景中，沒有辦法脫離，因此不能把人真正帶到真理裏面。這就是我剛才所提的，人一-定要從「被造」、「有限」、「受玷污」這三方面認識自己。人要有自知之明，才能謙卑領受真理。
    人是被造的，不是創造主﹔人是有限者，不是絕對者﹔人是墮落的，不是完美無限的本體。這樣，有限和墮落是在受造以後發生的。受造者本身是有限的，受造者犯罪以後 就墮落了。所以，人哪！你想要站在冰山的上面、最高的山峰頂端，你想要探討深海，你想要知道沙漠，你想要走遍地極，你甚至發射火箭想要探究太空的一切，但你卻不知道你的心如何，這是何等的矛盾！
    我要明白關於上帝的事，是憑什麼資格呢？他原是無限的，他原是絕對的，他原是永恆的，他原是超自然的。我探討自然之後，竟然異想天開地要明白超自然的上帝，這是誰假想出來的呢？如果你說：「我認為這是有可能的」。這不過是你從一種虛幻的悟性(the illusive consciousness)所產生出來的。而你之所以會產生這種虛幻的悟性，因為你是照著上帝的形像樣式造的 -- 除了這本聖經以外，沒有任何一個哲學家或最具原創性頭腦的思想家能告訴你「為什麼人有這種企圖、這種野心」。
    人把自己當作所有一切的主體，把自然當作客體，甚至把超自然的上帝當作研究的對象 -- 十九世紀的祁克果(Soren Aabye Kierkegaard, 1813 - 1855) 是最先指出這個毛病的人，他說: 「上帝不是我們討論的題目，上帝是我們敬拜的對象。」當你把上帝當作探討的題目時，就會像今天許多錯誤的神學路線所訓練出來的神學家，他們只能在紙張上討論上帝，卻在生活上背叛他。保羅曾走過這條路，他曾過著這樣的生活﹔他是法利賽最嚴謹的教門迦瑪列手下訓練出來的高材生，他甚至沾沾自喜、洋洋得意，自以為有足夠的權柄去捆綁與他不同宗教信仰、宗教儀式、宗教觀念系統的基督徒﹔他是神學家、是神學教授，教導人關於上帝的事情，講得頭頭是道、振振有辭。但是，當這位上帝向保羅顯現，以超自然的光照射他的時候，他內心的深處不得不承認：「如果這位不是上帝，那又會是誰呢？」，然後，上帝以一句很特別的問話(這句話是關於他正在經歷的靈性上的矛盾)問他：「你為什麼逼迫我？」保羅不得不回答：「主啊！」後面一句話是什麼？ -- 「你是誰？」(參：徒九：4-5)你從這裏就知道以前他是「紙上談神」﹔他可以用一大堆學朮理論來討論上帝，一旦遇見了上帝，相形之下，他存在的相對性馬上就顯出他根本不懂上帝！
    所以，過去保羅所討論的「上帝」，只是一個思想研究的題目﹔但在他實際的生活中間，他不是敬拜上帝的人，而是逼迫上帝的人。這是上帝的反合性(paradoxical nature of God) -- 他在道成肉身中間遮蓋了自己原有的榮耀（其中隱藏的卻是最大的奧秘)，然後使一些愚昧人以為自己是智慧人﹔所以神就在自己最大的愚昧中間，彰顯比人的智慧更高的智慧。保羅後來明白了，他說：「上帝的愚拙總比人智慧，上帝的軟弱總比人強壯。」(林前一：25)當人把上帝當作探討、思想的客體時，他是冒充大自然的主，甚至是冒充超自然之主宰的主(the Lord of the Master of the supernatural)。他自以為比上帝更大，如此一來，他就永遠沒有辦法知道上帝的心﹔因為神的啟示只向那些肯謙卑受教的嬰孩光照出來，卻向那些自以為聰明智慧的人隱藏起來(參：太十一：25)。這都是聖經的教訓，是我們平常沒有注意到的。
    有很多人發問題的時候，盼望我能照他詞句中的主觀觀念、照他寫問題時的動機，直接了當地給他最簡單的答案。「如果什麼都是上帝的預定，那麼，我的自由在哪里？如果什麼都是上帝的預定，那麼，我是人或者只是一部機器？」「如果必須是上帝預定，我才能得救的話，我還有什麼自由呢？是不是神在玩弄我，把我當作一個傀儡？」。這樣咄咄逼人、興師問罪的口氣，是許多發問題的人常有的現象。因為他把「人」字寫得太大，把「神」字寫得太小了﹔把受造、有限、墮落的人，當作比創造、無限、絕對的上帝更高一等，然後要上帝立刻以奴僕的身分降服於他，給他滿意的答案，最後逼上帝順服他。上帝說：「這種人永遠不能明白真理！」
    當耶穌受彼拉多審問的時候，他（耶穌）竟然表現出一種神性，這是聖經其他地方沒有告訴我們的 -- 保持靜默(參：太廿七：13-14﹔可十五：4-5)。當神受審的時候，他絕對緘默﹔當人審判神的時候，他隱藏自己﹔當你正在審判、批判上帝的時候，他沒有義務也不願意啟示你、光照你，甚至把他已經啟示的真理封閉起來，使你沒有辦法認識他。在這樣的狀況中間，你還自以為是地說：「你看，我把上帝打倒了，他對我沒辦法！」 你卻不知道上帝是用一種很奧秘的反合性的主權，把你拒諸真理之外，讓你沾沾自喜地以為你得勝了，使你永遠沒有辦法知道真理。
    彼拉多一生最大的福氣，就是曾經與耶穌碰過面（這讓我們羨慕得半死，因為從來沒有這個機會)﹔而彼拉多最大的災禍，就是在這次經驗、在這次特別的事跡中，他把自己當作主體、把耶穌當作客體來審判耶穌。所以，耶穌面對這樣的人就靜靜的、不講話，讓他自以為是很有權威的審判者。但基督在這個事件中間，竟然以受審判者的身分啟示了一句真理：「你說我是王，我為此而生，也為此來到世間，是特為給真理作見証。」 (約十八：37)這個答案是何等偉大！因為從希臘的哲學到羅馬的政治，他們試圖找尋一個可以明白事理、可以探討並認識一切真理的基礎，然後將這些事理在人類學、在社會的理論中間推行，成為政治的實際權柄。可惜，先入為主的懷疑主義(Skepticism) ，已經主觀地占據了彼拉多的思想，所以他用問句來質疑耶穌的答案。這個叫做「懷疑答案」，不是「尋找答案」。
    「我是王，我為此而生，特別到世界上來為真理作見証。」彼拉多聽見這句話以後，他的回答還是照著自我主體性審判官的態度來懷疑這個答案 -- 「真理是什麼呢？」(約十八：38)從此以後，他就永永遠遠離開耶穌。在千千萬萬人中間，惟獨他有這種機會，在他生命最緊要的關頭中間見到道成肉身的基督，但他竟然放棄了這個機會。當他與基督永遠不再面以後，也就永遠離開天父的面，進入永遠被真理丟棄的那種可憐地步。彼拉多在人間僅存的地位，就是基督徒在每個禮拜念「使徒信經」的時候，都會念到他的名字，這是令我很嫉妒的事情﹔但除此以外，他與神已經沒有任何關連，直到永永遠遠。
    你是否願意說：「上帝啊，你在受審判的中間竟然保持絕對的緘默，這使我恐懼戰兢。求你向我說話，我願意轉變我的身分，讓你在上、我在下，讓你為主、我為客，讓你啟示、我領受﹔讓你手所造這有限制而曾經墮落過的人，可以因為你的再次開恩，脫離限制，進入無限奧秘的啟示﹔脫離主觀的驕傲，成為順意領受真理的受啟示者。在你真理的光照之下，我不再被罪捆綁，而是脫離玷污、清心見你，因為清心的人有福了，他們必得見上帝。」我們先把這個態度定了，再繼續思想神是誰。
    讓我們再次低頭禱告：「求你教導我們，使我們深深明白、深深覺悟你是神、我們是人，又叫我們知道：你把我們造成人，是因為你願意我們明白你﹔你更使我們成為能明白你、有認識你潛在能的受造物，因為你按照你的形像樣式造了我們，你樂意把自己啟示給我們這些卑微的人。求主使我們看清這些基礎，也教導我們回到你的面前。奉主耶穌基督的名求，阿們！」

上帝是「有位格之真理的本體」

    上帝是誰？上帝是絕對有主權的主，他永遠是主動的，永遠是主體的，永遠是主位的。一個人能親自經歷、又親自體會神的真理，這是何等福氣！當一個人有了這種經歷之後，就不會再把神當成客體來討論。所以，祁克果把真理分成兩種：一種就是我們所說的「客觀真理」﹔他認為，「客觀真理」雖然是對的，但是不夠，因此他提議還要有「主觀真理」。「主觀真理」是什麼？你自己親身經歷了真理，成為你生命的一部分﹔在你主體性的位分中間有生命經歷真理的這件事實，對你來說是很寶貴的，這個叫做「主觀真理」（subjective truth)。但我認為這個還不夠，因為真理不只是你所經歷的那個「東西」，真理是用他的主權給你恩典、給你機會，使你可以經歷真理的那個「位格」。所以，「真理」不是你的經歷裏面一個主體性的事實，「真理」是有位格並使你可以經歷、可以明白的那位操縱主權的啟示者。
    我在過去的神學講座裏面幾次提到，我稱這個叫做「有位格之真理的本體」（subjectivity of truth in person)，這就是上帝。上帝是有位格之真理的本體，上帝是有位格之真理的主體，他永遠站在主體、本體的地位，以位格的身分將真理啟示給人。上帝是主，他主動地把真理啟示給我們。當他啟示真理的時候就等於啟示自己，因為他本身就是真理﹔當他啟示真理的時候就等於啟示生命，因為他本身就是生命﹔當他啟示真理的時候就等於把真理帶到我們這裏來，使我們有一條明白真理的道路，因為他本身就是道路。所以，「真理、生命與道路」原是共同在神的主體性裏面。
    當人談到「道」的時候，如果是以自我為主體去思想什麼叫做「道」，就產生了老子觀念中間的「道」、孔子思想中間的「道」、希臘哲學的「logo」、印度教中間的「梵天」(Brama)。這些對「道」最偉大的闡釋，都有一個共通的弊病 -- 「道」只是在宗教人士心中、在宗教領袖觀念中間的一個「客體」。但是當聖經提到「道」的時候，他是以主體性的身分、以第一人稱的身分自我介紹的。而且其中又隱藏著一個真理：「道」是從他那裏來的，不是從人這裏去的﹔這「道」的本身和生命有關，因為他是生命的源頭。所以，當聖經提到「道」的時候，就提出「道成肉身」﹔當道成肉身的本體把「道」的含意講出來的時候，他就提到這三樣：「我是道路、真理、生命。」這是基督論主體性奧秘的啟示，與所有宗教觀念中間的「道」是絕對不同的本質。
    這樣，真理的本體也就是生命的本體，生命的本體也就是道路的本體。如果你把真理的本體、總真理的基礎當作一切理則的總理則，如果你把生命的本體當作一切生命的總源頭，如果你把道路的本體當作一切法則的總法則，這樣，無論你從任何一方面來看 -- 從內容來看，他是真理﹔從方法論來看，他是道路﹔從與生命有關系的這個範圍來看，他是生命的本身 -- 你都會發現，基督教所談的「道」，超過一切宗教、文化、哲學、教育那些只在理論層次、學朮中間的討論﹔因為這關系了生命、關系了真理、關系了神以主動的方法來到我們的中間。我們就看見，這一位神是真理的本體、是生命的本體、是道路的本體。他要把真理啟示給我們，啟示給有生命、靠真理得著滿足、靠真理得著豐盛的被造者﹔他是啟示的主動者，從他那邊開了一條道路來尋找我們。

獨行奇事的上帝

    在我把神的本性和人的自由作很個單的關連之前，我要先提出很重要的幾句話 -- 這位神是永恆的。永恆的神沒有偶然的事，永恆的神沒有不知的事，永恆的神沒有任何使他突然驚奇的事。當你把這幾句話想透了以後，你就明白，你生命中絕對沒有一次的決定能影響上帝，使他不得不因你而去重新計劃他永恆的旨意﹔你生命中間絕對沒有一種意志的決定可以影響上帝，使他變成被動的策劃者，必須要照你的意思去做，因為這不是聖經的教訓！
    從這個角度來看，聖經告訴我們上帝是獨行奇事的上帝(參：詩七二：18)，是憑己意行事的上帝(參 ：弗 一：ll)，他照著自己意旨所喜悅的，定了一切的一切(參 弗一：5)﹔這樣的上帝才是上帝。你已經開始體會到這層關系了嗎？
    有一次，一位愛爾蘭的教授在課堂上和我們探討關於預定論的事情，我們花了好幾天的時間討論這個問題。但有一個學生說：「不必討論了，我早就比他、比你更明白了。這樣簡單的事情！」哇！我好佩服，這個人的 IQ 一定特別高。所以我就問他：「你明白什麼？」他說：「很簡單嘛！為什麼上帝預定我得救？ 因為上帝是全知的上帝，他預先知道我要相信他。這樣簡單還要辯論？這就是預定論！」，當他很有把握地以為自己擁有超越所有人的知識，可以解答沒有人能明白的問題時，我就問他一句話：「照你的解釋，上帝之所以預定你得救，是因為他知道你決定要信他，他才決定把你放在預定的範圍裏面，對不對？如果是這樣的話，上帝的預定是因你的決定而定的，對不對呢？」，他說：「大概就是這樣。上帝知道我什麼時候要信他、知道我決定要信他，所以就把我放在預定的那些人中間。上帝預定我成為一個基督徒，是因為他知道我要信他。」我不好意思哈哈大笑，免得傷了他的自尊，但我想他瞭解的程度只到這裏，可能也是上帝定的。
    如果你說:「上帝知道我要信他，所以他就把我放在預定的名單裏面。」那麼，雖然這位上帝的知識是主動的、是預知的、是超然的，但他的決定卻是被動的，因為是憑我的決定去決定他要不要把我放在那裏。這樣的上帝就變成被動的上帝，變成被人的意志影響的上帝！既然他行事的主權背後有人為決定的因素，這就不是「獨行奇事」的上帝，這就不是「按著自己意旨所喜悅的來預定」的上帝。這樣的預定論，不是聖經中的預定論！這樣的上帝，不是聖經中的上帝！
    我盼望在這幾課裏，盡可能排除以人為中心的思想，盡可能解決你對聖經的曲解所帶來的麻煩，才不至於攔阻你瞭解上帝的心意，好離開那種很可憐的光景。

「永存的上帝」與「偶存的受造」

    上帝是主、上帝是永恆的，把這兩個詞配合起來，你再繼續思想：「這位永恆的主是一位怎樣的主？」既然他是永恆的主，他就在一切受造物之上﹔既然他是永存的上帝，他就與偶存的被造物有本質上的差異。現在我要提出兩個名詞 -- 「永存的上帝」和「偶存的受造」。永存的上帝只有一位，偶存的受造卻有許許多多。因為上帝創造萬物，所以上帝永遠是萬物獨一的主，這是「單數」對「多數,」、「創造」對「被造」、「永恆」對「暫時」的兩個境界﹔你先把握住「神論」中這個最重要的觀點以後，你才有可能明白，在偶存界中間所發生的事情，絕對是與永遠的旨意不一樣，是不能等量齊觀的。
    當摩西問上帝：「你差遣我帶領以色列百姓離開埃及，在曠野事奉永生的上帝﹔如果以色列百姓問我：是誰差你來的？我怎麼回答？(參：出三：13)這是全本聖經第一次的「問題解答」。神不逃避問題，也不輕看、不斥責發問的人，當人對他有疑問的時候，神有願意使人明白的心意。所以上帝就告訴他：「你回答他們：『那一位自有永有的上帝』打發我到你們這裏來。」(參：出三：14)I am who I am ，我就是自我永存、自我恆存、從亙古到永遠自我存在的那一位。請你不要忘記這一節聖經的重要性，沒有任何一個宗教可能講出這句話來！事實証明，無論是印度教、佛教、孔教、道教，無論是回教、神道教、波斯宗教，在他們的經典中間，從來沒有出現過這樣的話語，所以你不要把聖經與其他宗教的經典等量齊觀，只把它當作一種勸善的書，絕對不是！這裏把兩個特點提出來：第一，永存者與偶存者是絕對不一樣的﹔第二，他是用第一人稱介紹自己的。 　　我先前提過，孔子所講的「道」、老子所講的「道」，是他們自己想出來、再把它寫下來的﹔所以老子、孔子的「道」，只是他們思想和述說的一個題目 -- 「道生一、一生二、二生三、三生萬物」，道是「先天地生」。無論老子怎麼講「道」，「道」只是一個「它」(It)，是老子之外的一位(或一個事物)，或是老子思想裏面的一個看法、一個觀念。但是，當摩西問上帝「你是誰？」而那一位回答「我是自有永有（I am who I am)」的時候，他是以第一人稱介紹自己。他就是道的本體、他就是真理的本體，而他竟然用永存性作為他「就是那一位」的內容 -- I am who I am，我是那存有的本體、是永恆的現在、是不改變的、是永存的、是自存的那一位。「我是自有永有的」，這是很偉大的翻譯，我相信要把「自有永有」改換成另一個詞來表達這個意思，是很困難的。I am，我就是﹔I am ，我存在﹔I am ，我是一個存有﹔我這個存有，就是我存有的那一個自己。你把這個字再發展下去，就是永在的、自足的、永存的、不朽的、不變的、永永遠遠在那裏沒有改變的那位自我(self -existent, self-sufficient, self-eternal, self- immortal, self-immutable and self-unchangeable)，叫做「上帝」。
    摩西聽了以後，應當感到敬畏：「原來我今天站在一個變動朽壞的世界中間，這個世界不是自存的、不是自全的、不是自足的、不是自己不朽的，這個世界在轉變，我的身體也在變化，我不能說：『我是自有永有。』我只能說：『我以前是一個男孩，我現在是一個男人，我以後也會死。』所以我在變化過程中間，也成為變化過程中間一個將要朽壞的客體﹔但我竟然站在這位不經過變化、自我存在、永遠不朽的本體的面前！」這是宗教最高最高的境界、最高最高的情操，在別的宗教裏面不可能找到的。除非神向人啟示自我，不然人沒有辦法瞭解他，而神的自我啟示就在這本聖經裏。
    我們絕對不能相信其他宗教所謂的「領受啟示」，或靈恩派牧師所傳的「上帝對我說」，沒有一樣事物能與這本聖經(上帝的自我啟示)相提並論，沒有！
    摩西對於這一點有清楚的觀念，他年老時所寫的詩篇九十篇是很偉大的詞句：「諸山末曾生出，地與世界你未曾造成，從亙古到永遠，你是上帝！」(詩九十：2)從生到死的這個過程中間，我們這些必朽壞的人、必改變的人，我們這些在變化程式中間的人，在上帝面前發現：「你是無限的、永在的、永存的、不朽的、自有的、永遠的上帝！」這樣，在上帝與我們之間，就有一個對比的關系 -- 「不朽的、永存的、永在的神」對比「偶在的、受造的人」。我們的「偶在」是什麼呢？就是從前沒有、後來有、以後還有，這個叫做「偶在」﹔神的「永在」又是什麼？從前有、現在有、直到永永遠遠都有，叫做「永在」。從前是、如今是、直到永永遠遠都是，那是永遠的是﹔從前不朽、如今不朽、直到永永遠遠不會朽壞的，那個叫做永遠不朽。他是永存、永不變、永在的上帝。「昔在、今在、以後永在」(啟一：8)，「在他並沒有改變，也沒有轉動的影兒」(雅一：17)，「耶穌基督昨日、今日、一直到永遠是一樣的」(來十三：8)，「我是自有永有的」(出三：14)。你聽過這些話嗎？這些是全本聖經貫徹始終的神性的本質，神自己是永存的存有，是自我成全的存有，是永遠不朽的存有，是永遠不消滅的存有，因此就成為其他存有的最基本之撐托性的存有，因這個存有產生其他的存有。當這位神創造時，就使其他的存有從「無」變為「有」 -- 因為他永永遠遠「有」，所以他創造的時候，就使其他的存有從前沒有的變成「有」。
    所以，「偶在」和「永在」是絕對不能相比的，因為「永在」是「偶在」的根基，而「偶在」是「永在」的受造物。若用神學名詞來說明，就是「偶在的存有」(the contingent being)和「永在的上帝」(the non-contingent God)。
    當這位永在的上帝以他的愛延伸出行動來，就產生了創造。為什麼他的愛延伸產生創造呢？因為他要受造者可以分享他的愛。換句話說，我們這被造的，因為上帝的愛臨到我們身上，我們就因他而得到滿足﹔至於他自己，就因自己成全自己而滿足。所以，我的生命從他而來，我生命的需要由他供應，我的存有建立在他這位存有者的身上，他那「永遠的有」創造了我這個從無變有的「有」。這樣，我的「偶在」是建立、是站在他「永在」的基礎上面。他不但是創造的上帝，他更用他權能的命令托住萬有。這位創造的上帝從「無」進而創造一些被造的「有」，這被造的「有」就從永位的「有」，得著供應。他是自我成全、自我滿足的上帝，從他的豐滿流出恩典，使受造的人因他的分享得到滿足。
    我再提出一個問題：「既然上帝是愛，那麼，他尚未創造萬有以前，他愛誰？」你想過這個問題嗎？這問題是其他宗教沒有辦法回答的（如果基督徒還不知道自己的信仰有什?偉大、獨特、超然的地方，那我們就很容易妥協、很容易輕看自己，而隨便出賣長子的名分）。上帝是愛，當上帝還沒有創造萬有以前，他愛誰？誰享受他的愛？這個問題只有基督教的真理能回答，因為神的啟示告訴我們：他是愛的本體，又是三位一體彼此相愛的本體﹔所以上帝不需要受造物愛他，他的愛就已經有了自我成全的對象 -- 聖父愛聖子、聖子愛聖父、聖子愛聖靈、聖靈愛聖父、聖靈愛聖子。這三位一體彼此相愛，成為自我成全那獨一的永恆者﹔當三位一體的愛延伸出去的時候，他就從無變有創造了受造物(是偶在性的存有)。上帝既然創造偶在性的存有，就使這些存有成為領受他的愛的對象。而領受他愛的對象分成幾個等級，其中那最高的等級，不但領受他的愛，又能夠回應他的愛去愛他，那唯一的活物，就是「人」。人如果能愛上帝這位永位者，人本身一定有永恆性﹔這樣，人就可以永遠在愛裏面與上帝交往了！
    在上帝所造的偶存性的存有中間又分成兩類：第一類是偶存而不永存，第二類是偶存又能延續到永存。偶存而不永存的是哪些？偶存並且能延續到永存的又是哪些？
    偶存而不能永存的，像是植物、動物，當它死的時候，它的偶存性就結束了。它從前沒有，之後歸於無有﹔它從前是虛空，之後又歸於虛空。這種偶存性是絕對的偶存性，因為它雖然曾經在歷史的過程中間存在過一段時間，但以後便不在了。
    人卻不是這樣！當你生命結束以前，也就是你還存在的時候，中間是不是有一段存在和另一個存在交接？也就是說，你父母還沒有死的時候，你出生了，而你還繼續存在的時候，你的父母死了﹔然後你還沒有死的時候，你的孩子出生，而他還活著的時候，你死了﹔你死了以後，你的孩子獨存嗎？不！他再生他的孩子。所以，這個偶存是代代相承、繼續不斷連續下去的偶存﹔這個偶存就構成人類族系的延續。但是，人死了並不表示他的結束，因為人死了，只是肉身結束，靈性仍然繼續﹔不像動物死了，它就永遠不存在了。
    這樣，「人的偶存」和「動物的偶存」的不同之處，在於人死後有靈性繼續存在的永恆，而動物死了就不再有靈性繼續存在的永存。所以，人是偶存加上繼續永存，動物是偶存並且絕對偶存﹔動物死了就沒有了，人死了還存在。人所以能在偶存之後還有永存的繼續，因為人是按照上帝的形像造的，而上帝是永存的。
    如果你說：「人是永存的，因為上帝是永存的﹔這樣，我豈不是和上帝一樣嗎？」這是那些夜郎自大的無神論者，他往自己臉上貼金，以為自己有永存性，就可以像上帝一樣。結果呢？他並沒有在永存中間變成上帝，而是必定要在永恆中間受審判。那麼，上帝的永存和我的偶存之間就有一個相對關系：因為我像他，我的偶存能延續到永存，這樣，我必然要回到他面前向他交帳、受他審判。為這個緣故，人需要救贖，否則我們與動物沒有差別，死了就完了。
    當上帝用他的愛延續成為創造行動的時候，就產生了從「無」變為「有」的創造(creatio ex nihilo)。我這個從前沒有存有的唐崇榮，自從神造了我，我變成「有」;當我這個身體死了以後，我也不會變成「沒有」，因為我有上帝的形像，是永恆的本質使我的偶存得以延續，而能在永恆中間繼續存在。所以我是神聖的、我是嚴肅的。那麼，一旦這個偶存加上延續永存的人墮落失敗的時候，神就在我身上延續他的救贖。我把這兩句話歸納起來 -- 上帝的愛的延伸，產生了創造的行動﹔上帝的愛的成全，產生了救贖的計劃。上帝要救的人，也就是那些偶存延續到永存、有上帝形像的受造物，但這些人到底是憑什麼得救呢？這個題目就開始進來了 -- 「神的預定與人的自由」。

惡的產生

    現在我們要開始思想另外一個重要的題目：這位上帝不但是永存自存，是真理的本體，也是與他自己其他本性中間的道德相配合的一位神 -- 神是公義的，神是聖潔的，神是良善的，神是慈愛的，神是信實的（還有其他本性，但今天不提，我暫時在這幾個與道德相關的範圍中間提到神的本性)。那麼，神什麼時候開始聖潔呢？我問你，神需要有一個聖潔的開始嗎？不需要！因為神是自有永有的，所以他一切的道德本性和他的自有永有是相配合的﹔神從永遠到永遠是公義的，神從永遠到永遠是聖潔的，神從永遠到永遠是慈愛的，神從永遠到永遠是良善的，神從永遠到永遠是信實的。當他的主體性與永恆性、他的道德性與永存性總配合時，上帝是有位格之真理的永恆本體，上帝是有位格之聖潔的永恆本體，上帝是有位格之智慧的永恆本體，上帝是有位格之良善的永恆本體，上帝是有位格之信實的永恆本體，上帝是有位格之慈愛的永恆本體。從永遠到永遠，他是愛﹔從永遠到永遠，他是善﹔從永遠到永遠，他是聖﹔從永遠到永遠，他是義﹔從永遠到永遠，他是信實﹔從永遠到永遠，他是智慧。這樣，我們就看見智慧的永恆性、愛的永恆性、聖潔的永恆性、良善的永恆性。。。這所有神的本性和神的永恆性。善是永恆的，因為上帝就是善﹔聖潔是永恆的，因為上帝是聖潔的﹔愛是永恆的，因為上帝就是愛﹔信實是永恆的，因為上帝是信實的﹔智慧和公義是永恆的，因為上帝是智慧、公義的。他是義的本體，他是善的本體，他是愛的本體。
    如果善是永恆的，惡又是在哪里？惡是在永恆中，還是在暫時中？惡是在永存中，或者在偶存中？惡存在不存在？你怎麼知道惡存在？是不是因為你常作惡？ 惡的存在是一個事實，惡的存在是一個社會現象，惡的存在是一個良心的控告，惡的存在是你生命的一個記錄，惡的存在是社會中間許多人共犯、共知的一個錯誤。那麼，惡的存在到底是不是一個本體性的存在？惡的存在是不是永恆性的存在？惡到底是存心自有永有中間，或是存在於被造的偶有中間？
    「善是存在的，所以惡也是存在的﹔善是永恆的，所以惡也是永恆的。」這樣對不對啊？不對！誰給你這樣的權柄，這樣不公平地對待善與惡？「既然善是永恆的，為什麼惡不可以也是永恆的？」因為只有上帝是昔在今在永在的，只有上帝是自存永存的，只有上帝是自我成全、自我滿足的，只有上帝是沒有開始、沒有結束的﹔而其他一切事物都是因他的創造而有始有終。所以，被造的自然、其他被造的生命都因上帝的創造而存有，又因他的審判而結束。
    當上帝命立就立、說有就有，他創造萬有的時候，就成為被造之物的開始﹔當上帝審判萬有、甚至消滅萬有的時候，萬物就因為他的怒氣而消滅、因為他的審判而結束。所以，這些偶存者和上帝自己永存的本性是絕對不一樣的。既然上帝自己是永存的本身，而他又是善的，因此善是永存的﹔那麼，惡就不是上帝的本性、不是從神來的。這樣，上帝在本性中間就不可能有善惡共存的永恆性。「各樣美善的恩賜和各樣全備的賞賜都是從上頭來的，從眾光之父那裏降下來的」(雅一：17)，所以上帝是善的永恆本體。那惡從哪里來呢？你只能說，惡是從偶存的被造物產生出來的。你從全本聖經的啟示明白，在你的信仰中間，絕對不可以把惡與善等量齊觀，你不能把惡當作永恆者。這個觀念從奧古斯丁(St Augustine , 354-430)的時代已經有非常偉大的發現，我相信這些思想得最深刻的教父們，他們都真正明白聖經精髓中間最重要的本質。感謝上帝！
    你若問:「如果我把『善是永恆的』推想到『惡也是永恆的』，這有什?不對呢？」這樣，你就掉進二元論(Dualism)的異端裏面去了﹔基督教不可以接受二元論，基督教不可以把善惡等同，也不可以把惡當作是永恆的來看待，因為只有神是永恆者。
    現在我們要討論這個問題：惡從哪里來？惡是在偶存性裏面、在受造界中間產生出來的，不是原有的、不是永有的、不是恆有的，是在神許可中間所產生出來的。在哲學裏面這叫做「產生論」﹔換句話說，「惡」本來是不存在的，後來因為某一種狀況、某一種時機、某一種自由的誤用而產生出「惡」來。
    聖經上有沒有說「惡是產生出來的」呢？(明白聖經並不容易，那種只按字面明白的，叫做「詞句意義的明白」﹔但是，能將靈意、將精意貫徹始終，對於聖經的總原則有全面性的瞭解，從其中知道神的智慧是怎樣安排的，那種明白絕對不是簡單的事情。)當我們認為神預定一切的時候，天土教就攻擊基督教，說：「這種神學最後必定會推論到『上帝是惡的創造者』﹔如果你們不贊成『善惡二元永存』，那?，照你們所謂的『預定論』、『神的主權』來看，歸納的結果，你們就不得不說『上帝是惡的創造者。』」哇 ！當他們一控告的時候，整個改教運動就受了很大的虧損。因為這對神形像的破壞是無法彌補的，這是從根基上動搖，產生了最致命的傷害。但就在這緊急的狀況中間，馬丁路德(Martin Luther,1483-1546)的朋友墨蘭頓(Philip Melanchthon,1497-1560)為此鑽研聖經，想要從聖經中明白惡到底是怎麼來的，結果給他找到了。
    那些人說： 「如果不是上帝創造的，哪里有鬼？因為一切都是上帝造的﹔如果不是上帝許可的，哪里有惡？所以，惡一定是上命計劃的，鬼一定是上帝造的。你們主張『神決定一切，凡事都有他的主權』，所以推到最後，上帝一定是惡的源頭，上帝一定是罪的開始，他是一切惡事的籌劃者，至少他是這些事的動因。」但在我們的信仰、在我們的聖經研究中間，我們察覺不出有任何的跡象能使我們相信上帝是罪惡的因，因為一切美善的恩賜從他而來。
    聖經有沒有說「除了一切美善的恩賜之外，醜陋的、敗壞的、失敗的、犯罪的也都是從上帝來」？沒有。但是聖經上卻出現這類的話：「。。有惡魔從耶和華那裏來。」(參：撒上十六：14-23﹔十八：10﹔十九：9)你要怎麼解釋？約伯記一開始就記載，當耶和華同他的眾子在一起的時候，撒但也來到其中﹔耶和華就問它：『你從哪里來？』(而不是問：「你怎麼走錯走到這裏來？」)上帝說：「你看到我的僕人約伯沒有，他行事完全、敬畏上帝、遠離惡事，他實在很好很好，他對我有這樣的心，你看見了沒有？在地上做人很難的，而我竟然有這樣一個果子。」魔鬼就和上帝打賭：「你有這樣的果子就感到很驕傲嗎？上帝啊，我告訴你，那是因為你賜福給他，太太漂亮，事業成功，兒女成群﹔你試試看把他的孩子拿掉，試試看讓他遭遇災禍，試試看使他生意失敗，看他還要不要敬畏你？」上帝說：「好！我把他交在你手裏。」這裏是暗示神的主權有所讓步，你懂嗎？「我把他交在你的手裏」，這到底是什麼意思呢？這是不是上帝計劃惡事？是不是上帝許可邪惡的存在？是不是上帝放棄自己總經理的身分，由「總經理」變成「四分之三經理」，然後把這最重要的四分之一交給魔鬼管一下，看看結果怎麼樣？「你說，他是因為我愛他、給他福氣、給他成功、給他順利才有這樣的信仰，他的信仰是建立在蒙恩的基礎上。好！如果是這樣，我現在交給你去試探他！」魔鬼就到約伯那裏去試探他。而撒母耳記上第十六章也提到「有惡魔從耶和華那裏來擾亂掃羅」。
    所以，惡從哪里來？惡魔從哪里來？有很多人解釋這節聖經說：「鬼和惡魔也可能從上帝那裏來，因為它曾經站在上帝的面前嘛！約伯記提到，上帝和他的眾子在一起，撒但就來到上帝面前。所以，天堂有一個小門專給魔鬼進出的，天使從別的門來來去去，而魔鬼就從那個小門來到上帝面前。」你是這樣解釋「在上帝面前」嗎？撒但怎麼也來到天堂，在眾子之中佔有一席？又怎麼可以到耶和華面前，和他一同討論，然後再從那邊出來攪擾約伯？難道撒但「來到上帝的面前」就等於它「進天堂」了嗎？
    你結婚的時候，牧師說：「我在上帝面前為你們証婚。」那你上天堂了嗎？(你看，我們的頭腦多麼受物質方位的影響，每次解經的時候，就用我們這個墮落的、有限的、被造的理性去瞭解上帝的真理，然後把上帝啟示的道放在詞句中間，按我墮落的理性所能瞭解的范圍來解釋。)「我在上帝面前為你們祝福」，那時候你在地上還是在天上？撒但「來到上帝面前」，就等於它「進天堂」嗎？沒有。撒但「來到上帝面前」，表示它做的任何事都需要上帝的許可。所以，這是以永恆者的主權，許可惡的存在和惡的產生，也就是「產生論」。
    惡的產生是因為神的許可，那麼，「神的許可」和「神的旨意」是不是同一件事情？神的旨意、神的計劃是出於善的動機，而神的許可是他自己的一個預定(preordination)，讓受造的偶存者有自由﹔所以，神的預定不一定等於抹煞人的自由，但人的自由沒有辦法影響神的預定。
    到底神的預定和人的自由之間的關系要怎樣調和呢？你把善的永恆性和惡的偶存性做比較：神的永恆性是善的本體的永恆性，惡的偶存性是受造之物在神主權之下被許可而產生的﹔一個是永存的本體，一個是偶然的產生。我們絕對不可掉在二元論裏面，二元論先假設善惡共存，從永恆直到永恆，爭鬥不停，不能分勝敗﹔所以在我的身體、在我的生命、在我的生活中間，我就成為善惡共鬥、共爭的戰場。這是波斯宗教的看法，是第三世紀摩尼教的異端，也是奧古斯丁在二十到三十歲將近十年中間所犯的錯誤。凡接受二元論的人，是不明白聖經的﹔一個真正明白聖經的人，要把神的永存性和被造的偶存性提出來，把善的永恆性和惡的偶存性區別出來。否則，當你把罪當作一個永存的實體來抗衡上帝的永恆性時，你是高?撒但、高?罪惡、高?不義、抵擋上帝，把它當作與上帝同等，這是冒犯上帝！今天我要很清楚地把神永存的善的本體，與偶存的受造物在神主權之下產生的惡分開來談。惡不是永存的，惡不是永遠自我存在的，惡是偶存的受造物在神主權許可之下所產生出來的。
    怎麼可能產生出惡來呢？因為他誤用自由。這樣你就明白，當上帝造人的時候，他把自由給了人，讓人在原先受造的狀況中間，有一些自我意志所要行的事，乃是神主權所許可的﹔這就是人犯罪的意思，這就是惡的產生。
    這幾天所要講的，有一些是我在過去的講座和講道中間隱隱約約提到的，但是從來沒有像這次講的這樣精細、有系統地全盤托出，所以你們要一面聽、一面思想，不要因為當中有一些困難的詞句、有一些深奧的理論而使你放棄了，因為你一生中間能夠有機會去思考神的奧秘，這是神的恩典，是你的福氣。當你明白這些重要的課題和奧秘的真理，加以融匯貫通以後，你的信仰就牢不可破，你為主作見証的時候是非常有力的﹔你每次傳講上帝的道、解答問題的時候，你就能斬釘截鐵、有把握地將你盼望的緣由告訴人。願上帝賜福給我們！
    最後我要講一件事，當一個人在上帝主權許可之下做出一些違背他旨意和永恆的善的動機時，罪的產生就變成可能了。這也就是說，為什麼有罪的產生的可能，因為有神的許可。為什麼有神的許可呢？因為神把自由放在被造物裏面，而被造物裏面一部分有自由、一部分沒有自由。我們從礦物、植物、動物到人做一個等級的比較：礦物完全沒有自由﹔植物有生長的自由、沒有移動的自由﹔動物有自然生長的自由，更有某些行動的自由﹔而人有最高的受造界的自由。所以，動物雖然有某些生物性的本能活動，但只不過是「被電腦程式化的機械性活動」(mechanical computerized activity)。動物的自由(或許不能用「自由」,這兩個字)、動物的行動、動物的生活不過是一種機械性的本能活動，而人不是如此，人在一切的行動中間，擁有某種超過其他一切被造物最高的自由。但我們可不可以直接用「自由」這兩個字，還值得探討﹔因為「自由」這兩個字本身有一個永恆自我由來的意義在裏面，是相當高超的﹔所以，我們暫且說是一種被賦予相當特權的意志活動之自我意識　－－　馬丁路德用了「被捆綁的意志」一詞，而伊拉斯墨(Desiderius Erasmus ,1466 - 1536)則是用「自由的意志」﹔但是今天的基督徒沒有好好深思熟慮，就用了「自由意志」這個詞句。
    上帝創造人的時候，原本把這些被造、中性的意志活動的本能放在人裏面，我暫且把它叫做「中性的自由」(the neutral created freedom)﹔這種自由有產生罪的可能。按這個繼續推論下去，幾乎就可以得到一個答案 -- 上帝的主權也成了惡產生的原因之一。然而，上帝的許可才是使偶在性的人能產生惡來抵擋他的真正原因。
    我們回到剛才天主教控告基督教的那段話，他們推出「上帝是惡的創始者」這個結論，而馬丁路德的朋友墨蘭頓在奧斯堡信條(Augusburg Confession) 裏面用聖經的真理來批駁 -- 他引用約翰福音八章44節的話：「它說謊是出於自己。」,這節經文是「道」來到人間與曲解上帝真理的法利賽人之間的對話。這篇最重要的辯論記錄，論到神的真理、啟示以及舊約的道，是基督對整個猶太文化發出最深入、最深刻、最嚴厲的批判﹔在這個批判的話語中間隱藏了很多我們很難瞭解的話。耶穌說：「你們是出於你們的父魔鬼，你們父的私欲你們偏要行。它從起初是殺人的，不守真理，因它心裏沒有真理。它說謊是出於自己﹔因它本來是說謊的，也是說謊之人的父。」因為神本來就是善的，撒但本來就是說謊的﹔神是眾光之父，撒但是說謊之人的父。在這裏，耶穌基督點出了「惡」的最重要原因 -- 它說謊是出於它自己。全本聖經最重要的關於惡的源頭就是這一句了。
    我們常常以為耶穌講的話很簡單、很普通，但它指明惡的源頭是從哪里來的，它提到最先的起因 -- 「它說謊是出於它自己」，就沒有再追溯下去。「它說謊是出於它自己，」，所以撒但是惡的源頭，撒但是惡的起始者，撒但是說謊的本體﹔它說謊是出於它自己，它說謊不是因為上帝給它自由。我們今天常常做出一些結論，連帶地把上帝拖累在其中，而我們就在神的啟示中間清楚看見，不應當是這樣的答案。這節經文告訴我們：惡是產生的，說謊是出於撒但自己﹔惡不是永恆者，撒但不是自有永有的﹔因為上帝是善的本體，上帝是自有永有的。所以你不能把惡和善同樣當作永恆、自存的，因為上帝才是善的自有永有者，惡是從偶在的撒但產生出來的，你明白嗎？如果上帝沒有把撒但造成有自由的，它怎麼可能因誤用自由而犯罪呢？所以，撒但的惡出於它自己，撒但的說謊出於它自己，不是因為上帝把自由給了它。
    為什麼上帝要把自由給人呢？怎麼樣去解釋「自由」呢？這是第二課要思想的。我先講到這個地方，我們低頭禱告：
    「主啊，我們感謝贊美你！在我們這被造、有限、墮落的理性中間，你向我們啟示了真理，我們無論如何都沒有辦法憑著自己想出「真理是什麼」﹔你既然把我們造成有可能明白真理的潛在能，你又樂意把自己啟示給我們，我們就因為你的啟示而明白真理，我們感謝你！如今我們仍仰望你，求你繼續對我們說話，繼續向我們施恩，藉著同一位聖靈（也就是啟示先知、使徒的靈）光照我們的心﹔使我們流浪的理性，因為回到你真理的啟示中間，我們得著亮光、我們得著悟性、我們得著豐盛真理的明白，求你垂聽我們的禱告。你既然賜福了我們第一堂的聚會，我們把下一堂的聚會也交托給你，求你繼續坐在寶座上施恩。奉主耶穌基督的聖名求的，阿們！」

第二章 - 人的自由

重復按鈕找關鍵字

    在第一課，我們已經思想到一個很關鍵性的問題，就是「永存」與「偶存」兩者，一個作為善的源頭，一個作為惡的源頭，顯示這並不是二元論可以解決的問題。「偶存」既是惡的源頭，那就絕對不能與「永存」這善的本體相提並論﹔因此，基督教是站在神絕對得勝的地步來處理善惡的間題，也處理人生前途的問題。更詳細地說，我們的神是善的本體，我們的神是永恆的﹔而被造界之所以有惡的存在，乃是出於受造者的本身，因此惡不是永存的。神的永恆一定得勝罪惡，神的救贖一定成就，神永恆的旨意一定成全，所以，我們有信心、有把握能面向未來的日子。如果你不從這一方面切入，你就只能把這些當作理論性的推敲，而不是生命得勝的動能。
    基督徒的信仰並不是一種「眾宗教中間任由我們隨便擇其一」的信仰，而是「惟一真理的本體啟示給我們」的信仰。當你還沒有聽第一課的時候，也許不認為第一課的道理是那麼的關系重大，但當你聽完了以後，你就明白為何我們不能走在「二元論」的道路中間﹔我們一定要照著神的啟示、神的本性，明白「永存者的善」和「偶存者的惡」之間是不一樣的層次，因此我們的得勝是必然的。感謝上帝！

被賦予自由的受造者

    為什麼神讓「偶存」的受造者有犯罪作惡的可能呢？既然神自己不是惡的源頭，為什麼神創造的「偶存者」卻被賦予自由，以至於可能成為惡的源頭？神為什麼要這樣做？如果上帝創造的時候，沒有把犯罪作惡的可能性(也就是「自由的選擇」)放在受造者的功能中，這樣豈不是更好嗎？如果上帝所造的受造者是不能犯罪的，那麼也就不需要預備救恩、不需要悔改這些步驟，也不需要有審判的結局了！「上帝啊，為什麼你要創造一個能背叛你、抵擋你、違背你旨意的受造物，以致你還要親自幹預、拯救、發怒、定罪、審判，產生這麼多令你煩惱的事情呢？」
    我相信有思想的人在遇到這些神學課題的時候都曾經困惑過，在我們信仰的道路上，這些問題常常使我們對上帝起了疑惑，信心動搖。我們從各地愛發問的人生命深處看到這些困擾他們的問題，所以在這一課我就要解決這些問題。
    受造物因上帝創造的動能和上帝創造的工作，從「無」成為「有」，又在「有」的中間被賦予可以反對、可以順從上帝的本能，而且這個「有」，在永恆界有延續存在的本質﹔那?，當惡從受造者產生以後，這背叛神而繼續存在於永恆中間的受造物，就要因此受審判、被定罪，再與神永遠分開。關於這些，我們要怎麼瞭解？
    在上帝所創造的萬物之中，惟獨被賜予「靈」的活物有自由的功能、道德的責任，以致在永恆中有受審判的可能。當人被造以前，另外一種有靈的受造物已經被賦予自由了。這樣，「自由」並不是在被造的人生命本質中間才有的﹔我們不是最先擁有自由或者壟斷自由的活物。在人還沒有被造的時候，上帝就已經創造了靈界受造物，並賦予他們自由，使他們有責任、有道德功能、有受審判的可能，這受造物就是「天使」。
    上帝創造天使之後，他創造了人。當人被賦予自由功能的時候，人即刻成為一個可以被試探的活物。通常我們的疑問就只到這裏 -- 「為什麼上帝給我有犯罪的可能？」「為什麼上帝要創造分別善惡樹的果子？」「為什麼上帝許可蛇進入伊甸園？」「為什麼上帝不把我造成一個不能犯罪的活物？」但在這個程式之前的問題，我們卻很少去問。
    在這裏，我要追溯一個關于天使的問題 -- 「為什麼靈界的受造物有自由能叛神，又有道德責任要向上帝交帳、受審判呢？」天使有自由嗎？有。如果天使沒有自由的話，為什麼聖經還要說他是「不守本位的天使」_(參：猶 6)呢？一個不守本位、能背叛的活物，一定是應用了他選擇的權利、自由的功能，才會不守本位、反抗神的權柄，而成了有犯罪記錄、有本位的挪移、有神判斷為罪惡的撒但。
    舊約只有四處的經文提到「撒但」(參：代上廿一：l﹔伯一：6-12，二：1-7﹔亞三：1-2)，「撒但」原是神對「背叛的天使長」的稱呼。當「撒但」這個名字從神的口中發出來的時候，就等於是對「能背叛他的天使」的一個宣判、定罪。「撒但」的意思就是「抵擋者」﹔所以，當神定了這靈界活物「抵擋神」的罪名時，也就是上帝宣佈它有自由卻誤用自由與神的旨意相背，因此叫做「撒但」。而上帝所造的天使，是非常光榮、非常尊貴的活物，這是聖經的記載：「你無所不備，智慧充足，全然美麗。」(結廿八：12)他們是靈，他們有敬拜的權柄，可以事奉神，可以與神交往﹔他們可以在神寶座的四周彼此呼喊，把榮耀歸給上帝﹔他們可以在地上執行神給他們的命令。所以，天使是有能力的靈界活物，天使是有永恆本質的靈界活物，天使是有智慧的靈界活物，天使是美麗而且在靈裏面有神賦予真正藝朮價值的靈界活物，天使更是擁有被定罪之自由功用可能的靈界活物。
    既然上帝造了這麼高貴的活物，為什麼不讓他成為永遠不能犯罪的受造物？這句話本身已經隱藏著矛盾了，因為所謂的「高貴」，那最高貴的部分就是「自由」﹔但是，「自由」在高貴之中卻隱藏著危機，這個「自由的本質」正是我們所要探討的。

自由的中性本質

    自由是必需的嗎？是。因為「自由」和「高貴」不能分開，「自由」和「至高的價值」是同體的。正因為「自由」，所以位格才有真正的價值。一個有位格而沒有自由的活物，只是一個完全沒有道德可能的活物。自由之所以是必需的，因為自由是道德最重要的基礎。自由被誤用的時候，就產生了被定罪的「惡」的存在﹔但是，我們不能因為自由中間潛藏著變成「惡」的可能性，就否定自由，也否定正用自由時那個受造物的「善」。換句話說，自由的本身是中性的。當自由與神的旨意相契合的時候，受造者就成為存有「善」的活物，他的尊貴就顯明出來了﹔但當自由被誤用的時候，受造者就成為存有「惡」的活物，他的尊貴就受糟蹋、被貶值了。所以自由有所謂的「尊貴性」，但本身也隱藏了「危機性」。
    中性的自由既然可善可惡，可以達到更高的標准、更高的價值，也可以丟棄、踐踏、出賣自己原有的價值，這樣，中性的自由就不能被定為沒有價值。因為自由本身的價值就是「可能達到更高的價值，也可能放棄自己原有的價值」，它本身就是有價值的一個價值﹔所以，自由是必需的。
    當自由被賜下來的時候，神就把擁有這自由的活物放在一個有選擇之可能性的環境中間，而這環境與有自由的活物本身以外的其他事物，不一定有絕對關系﹔但這個自由的可能性，與創造自由的上帝之間的相對關系，已經足夠使自由發揮功用了。所以，雖然只有天使與神存在，而沒有其他的事物作為試探的媒介或試探的源頭，這就己經足夠使受造而有自由的活物，達到可善可惡的結局了。
    所以，神自己既是義的本體、善的本體、聖的本體、信實的本體、愛的本體、他就在這個位分中間，讓那被造物因為擁有他形像的緣故，也可能把白己當作是另外一個義的本體、善的本體、聖的本體、愛的本體、信實的本體。如果你接受神的本體為實在的本體，那?，神就認為你是歸義、歸聖、歸善、歸愛、歸信實的「義者」了。但如果你在神的義之外設立自己的義，在神的聖之外設立自己的聖，在神的愛之外設立自己的愛，在神的信實之外設立自己的信﹔把自己當作不歸於神的義的另外一個義的本體，把自己當作不歸於神的愛的另外一個愛的本體，把自己當作不歸於神的聖潔的另外一個聖潔的本體，那神自己就會用他絕對獨一無二、至高的權柄，說：「除了我以外，你不可有別的神。」(出廿：3)這樣，神就以他絕對獨一的義，宣判你是不義的﹔以他獨一的愛的源頭，宣判你不是真的愛、你不是真的聖、你不是真的善。
    這樣，義的反面是不義，善的反面是不善，愛的反面不是真的愛，這些名詞的總合就是「惡的源頭」。那麼，你說：「這種宣佈豈不是隱藏著非常濃厚的獨裁意味在裏面嗎？怎麼可以說：『異我者異己也，非我者就是惡者』？這樣的判斷本身豈不是就不公義了嗎？」 不是的！善之外就不是善，義之外就不是義，這是一個不可否認的定律。善之外就是「非善」，義之外就是「非義」﹔而這個善的本體是獨一永恆自我存在的，所以他絕對不會錯誤。當他宣判與他不同的為「不義」、「不聖」、「不善」的時候，他的宣判本身一定是義、是聖、是善的，因為他是義的本體。他不可能從義的本體產生不義的判斷，不可能從聖的本體產生不聖的判斷，不可能從善的本體產生不善的判斷。這樣，神獨行奇事是絕對必然，是聖、是義、是真的，因為神是義的本體、聖的本體、愛的本體，在神中間絕對沒有不義，神所做的盡是全善、全義、全聖、全愛。
    上帝宣佈說：「你有罪了！」罪就存在了。罪的存在是不是因為神的宣佈才存在的？不是！罪的存在是因為神的宣佈而被顯明出來。罪的存在是產生的，從受造而不順服義的個體（也就是有靈的位格）中間產生出來。當罪產生的時候，這產生罪的個體自認為他只不過是應用了自由﹔但神宣佈這種應用自由、卻不把自己歸回神的聖，乃為不聖﹔不把自己歸回神的義，乃為不義。這一個宣判就顯明瞭罪的存在。
    這樣，出於受造之物的不順從早已經存在，神的宣佈只是顯明瞭罪的存在。我們一定要認清楚，這其間的責任在於那背叛神的，而不在於宣判的神。
    你說：「豈不就是神把這個自由給了受造之物嗎？既然給了受造之物，豈不是讓受造之物可以享有自由、享用自由？既然享有自由、享用自由，為什麼還要宣判他用的時候不合神的意思，稱這為「罪』呢？受造之物豈不是被冤枉了嗎？受造之物豈不是因為領受了這個自由，然後才有受審判的可能、被定罪的結局，他們是不是吃虧了呢？」可能你要問的問題沒有細到這個程度，但我們一條一條把它牽扯出來的時候，就使你所思想的可以照著聖經的原則，進到比平常更深的一個地步。
    我們在這裏有一個推論：這位在人被造以前就已經存在的撒但，原本是一個「天使長」。我們怎麼可以做這樣的推論呢？怎麼可以從聖經所啟示的原則中間，推論到神還沒有賜下啟示以前的事呢？這是聖經的原則，因為神是不變的 -- 「在他並沒有改變，也沒有轉動的影兒」(雅一：17)。「時代派」(Dispensationalism)的毛病，就是把神當作是一個「在不同時代可以用不同方法來對待人」的上帝﹔而歸正神學要強調「神是不變的」，所以，從古至今、從永恆到永恆（包括啟示聖經以前)，這位自存永存的上帝，都以「不變」作為他是神的本質的表現。因此，他怎樣處理人的白由的問題，與怎樣處理天使長的自由的問題，必定是一樣的﹔只是他按著自己的主權定了人可以得救，卻沒有把救恩賜給天使 -- 這個不小在「義」的範圍，乃是在「神的主權」的範圍。我們有機會時會再提「恩典」和 「主權」的關系 、「恩典」和「公義」的沒有關系。

自由的特性

1。限制性

    上帝向我們啟示「亞當的自由」的時候，很清楚地記載並行的兩件事 -- 「你可以吃」(參：創二：16)、「你不可以吃」(參：創二：17)。當上帝講「你可以吃」的時候，是給你選擇，這就是我們常用的名詞 -- 「自由的範圍」。但當上帝講「只是分別善惡樹上的果子，你不可吃」(創二：17)的時候，這是「命令」與「限制」。所以聖經一開始提到有關自由的課題的時候，就已經把「自由」和「限制」、「自由」和「命令」連在一起講了。所有的哲學墮落了以後，所能解釋的「自由」都沒有持定這個總原理。你從哲學家、文化學者的書中所看到的「自由」，都把沒有命令的自由、沒有限制的自由叫做「自由」。這不是聖經的教訓！因為聖經的教訓從第一次提到人有自由選擇的時候，就把「命令」一併提出來，這是神所啟示的真理中間超越所有墮落文化的地方，是被罪玷污的理性所能想像一切自由的哲學所不可及的。感謝上帝！
    這樣說來，「自由」就不是絕對的。所以接下來我們就要思想，怎樣才是聖經所談論的「自由」呢？當你讀到哲學家（特別是廿世紀的「存在主義哲學」)所談論的自由時，你會發現，他們都用非常超越的自由去討論不應當那麼超越的自由﹔他們都假設自由應當是「自在」、「不受約束」、「沒有命令」、「沒有限制」，而且人就是在這種狀況中間，才能決定自己未來的價值、未來的命運。法國的沙特(Jean Paul Sartre, 1905 - 1980)說：「人未來的命運，是掌握在自己現在的自由中間，只有自己可以決定自己以後的價值﹔價值的決定權操控在我的手中，所以我用自由決定我自己的前途。」這些思想家因為不明白神的啟示，也不願意服在神的啟示之下，所以他們沒有辦法瞭解上帝賜人自由的時候，原是與「命令」連在一起談的。
    「亞當，我造的所有樹上的果子你都可以吃。」自由嗎？「惟獨這一棵你不可以吃。」自由嗎？所以自由的本質應當是怎麼樣的？-- 自由應當是有限制的。如果自由沒有限制的話，那我就不明白「自由」和「放縱」有什麼不同了。自由是什麼？「我要怎樣就怎樣」？如果你把這個當作「自由」的話，你就侮辱了自由的本體，你就曲解了自由的定義，你就把自由和犯罪以後的放縱連在-起，踐踏那真正自由的尊貴。
    所以 聖經很清楚地告訴我們，賜自由的上帝親自賜下命令，作為「自由是一定要有限制」的最初的啟示。沒有限制的自由不是自由，而是自由的誤用、自由的誤解、自由的自殺（Unlimited freedom is not freedom. It is the abuse of freedom, misinterpretation of freedom and suicide of freedom.) 沒有限制的自由，終極的結果就是自殺 -- 自由會殺死自由的本身，那是放縱。當年輕人懂得這一句話的時候，他一生會幸福得多，因為他對自由的曲解，也就是他對自己生命幸福的曲解。
    其實，單單就我們邏輯理性的瞭解來看，自由本身就已經是有限制的，譬如我對大家說：「現在你們開始討論『自由』，討論完了，把你們對『自由』的定義講給我聽好不好？」你問：「給我幾分鐘討論自由？」我說：「給你十分鐘。」這一句話已經暗示自由被「十分鐘」限制了。你是不是感到很有意思？
    接下來當你們討論的時候，你就開始用你所認為的來定義「自由」。你不能說：「隨便怎麼講都一定是對的。」如果「隨便怎?講都一定是對的」，那就等於「自由」和「放縱」又連在一起了。但當你說「自由一定有定義」的時候，你也就承認在你為自由下定義的同時，已經給自由定了一個有限制的範圍。所以，自由如果是沒有限制、沒有範疇的，我們就不知道那個自由是什麼自由！
    德國唯心論最重要的創始人康得(Immanuel Kant,1724 - 1804)就曾經提過這種思想。他說：「自由不是我要做什麼就做什?﹔相反的，自由是我不要做什?，我就有能力不做我所不要做的，這才叫做『自由』。」所以，「我要做什?，就做什?」，這叫做「放縱」﹔但「我不要做什麼，我就能夠不做什?」，這個才叫做「自由」。
    康得的思想再一次提醒我們：自由的本身是一定有範圍的，有與良善發生關系的能力作為動能，去限制、去發揮我們認為應當是善的範圍。這樣，「自由」應當和善的本體發生關系，從善的範圍受到限制。
    上帝是絕對自由的，上帝也是善的本體，所以上帝的「自由」和上帝的「善」是結連的﹔上帝是自由的，上帝也是愛的本體，所以上帝的「自由」和上帝的「愛」就結連在一起﹔上帝是自由的，上帝又是聖潔的，上帝的「自由」和上帝的「聖潔」又連在一起了。當上帝為自由賜下限定的命令時，也就是上帝把他自己其他的道德本性，和他自主自由、自有永有的這個位格的本質相連在一起。所以，所有的自由，只要沒有和上帝本體其他道德本性關連的，都不是真自由！那些不過是自由的濫用、自由的糟蹋、自由的自我踐踏、自由的自殺！
    自由一定是有限制的，而這個限制的範圍就是神的本性，這個限制的本質就是神的道德本性。正因為自由是有限制的，就產生了自由對自由的保障、自由對自由福祉的真正印証，這種自由才是自由！雅各書就提到了這個觀念，令我感到很驚奇 -- 「使人自由之律法」(雅一25)﹔另一處聖經把自由、愛、律法連在一起 -- 「律法的總歸就是愛」(參：提前一：5)。這樣，我們看見「愛」、「律法」與「自由」是連在一起的，哪里有律法，哪里就有限制，在限制中間的自由有出於愛的動機，所有愛神、愛人的人就成全了律法。上帝把律法賜下來是為了愛，律法的總歸也是愛﹔上帝賜下命令，而遵行命令的就是愛上帝，你發現了沒有呢？「有了我的命令又遵守的，這人就是愛我的」(約十四：21)，愛和命令就結連在一起了。上帝賜下律法，因為他愛，所以「愛」是律法的動機﹔而律法的總歸又是愛。律法就是命令，命令就是限制，限制包圍了你的自由，但也保証了你自由的安全。所以在自由的限制之中，你享受自由真正的完全。因為神的愛，所以賜下命令﹔因為是命令，你去遵守，所以你愛神﹔又愛神、又愛人的就樂意在自由中間遵守命令的限制，而你在命令的限制中間，就因為律法得到自由。
    你說：「有這樣的哲學嗎？有這樣的文化嗎？」這都在聖經裏面！聖經的美妙之處、偉大之處，是我們一生一世無窮無盡享受的根源，而這個享受只賜給那些晝夜思想耶和華律法的人。你思想的時候，你就得著自由﹔你只能在神的道裏面思想，就因此受限制。在限制中間的自由，在自由中間受限制﹔在這個限制中間得保障，在保障中間發現命令的總歸、發現命令的源頭，並且發現命令在限制自由中間所扮演的角色。
    你們享受這樣的課程嗎？你們是不是感到除了神的話以外，再也沒有辦法得享心中的甘甜呢？你一定會的！除非你把坐在這裏當作是一種無意義的限制，捆綁了你的自由，否則你必定深深體會，你在這種限制中間自由地享受聖經對自由奧秘的啟發，真是一種在限制中間的自由、在自由中間的享受，這就是神的方法。感謝上帝！

2。危機性

    自由本身不但是限制性的，自由本身也是危機性的。當上帝把自由賦於一個位格的時候，這個位格就應當受尊重並擁有特權好好使用這個大恩賜。所以你被造為人，是神對你最大的尊重﹔你被賦予自由，是神對你最大的信任﹔你有自由，是你成為人最尊貴的一個本質。神愛你，神尊重你，神把你造成人﹔你受信任，你受尊重，你被賦予最高的價值，因為價值就在自由的本性中間奠定了。而這個價值所隱藏的危機，是你被信任、你被賦予很大的責任 -- 人把我當作可信任、可交托的對象時，我一定會感到高興，因為他尊重我﹔但我一定也會感到戰兢，因為我被信任。這就是身為人與所有動物不同的地方。但當一個人在被信任的地位中間，竟然因為被信任而胡作非為，這個人就是輕看自己、出賣自己、踐踏自己、羞辱自己。
    所以上帝在這個危機性的信任中間，賜下了一句警戒性的話語。傳道書說：「青年人，看你要看的，做你要做的。」(參：傳十一：9)神給你自由，使你可以做、可以看。你說：「是啊，這句話很對，因為青年人嘛，趁著眼睛還能看要快快看，老了眼睛昏花看不見很可惜﹔趁著還有體力做要快快做，老了沒力氣就不能做。所以，現在我要嫖、我要賭、我要吃、我要喝，我要盡量作惡。」那你盡量做吧！青年人，自由給了你，權柄交在你手中，潛在能已經隱藏在你生命的裏面。「青年人，要看的盡量看，要做的盡量做」，這是告訴你，你是自由的﹔但後面的一句話是什麼？「為這一切的事，上帝必審問你」，這就是自由有限制，再加上自由的危機，以後要向神交帳的警戒之一。所以聖經每次論自由的時候，就會連結另外一個要素，這是別的哲學書裏面所沒有的。
    上帝給亞當自由，但是把命令一併賜下來﹔傳道書告訴我們青年人有自由，同時也把「結局要受審問」的警語賜下來。這樣，我們不能因為上帝光提到我們是有自由的，就忽略上帝在自由之後所講的那些警戒的話，而用這樣輕率的態度來玩弄自己。
    一個人對神真理整體有平衡的瞭解，是他的行為可以不偏不倚的原因﹔一個真正把上帝道理的整全性平衡地告訴你的傳道人，是教會一個很清楚的蒙恩記號。如果我對你講的只是真理中間某些詞句的一部分，而沒有看見真理平衡性的另外一部分，縱然我口若懸河、語如珠璣，但是我並沒有抱平衡的真理交待清楚，那我就不是好的傳道人，你也不可能成為健全的基督徒。明白嗎？所以神賜下話語有這個原則在裏面 -- 「亞當，你是自由的，但我是有命令的」，「青年人，你是自由的，但是我要審判你」
    這個自由是含有命令的，因為我們要遵行神的旨意﹔這個自由是有危機性的，因為我們要受神的審問。神已經賜下信託我們、尊重我們的記號。凡被信任的人應當自我尊重，兒被信託的人應當自我儆醒﹔你要以「敬畏上帝」作為立身之本，以「遵行主道」作為命令的約束，就如同聖經所教導我們的那樣。「穿戴全副軍裝」的第一句話是什?？ -- 用真理束腰(參：弗六：14)，也就是在真理中間享受自由的人，要先用真理作你的腰帶約束自己。這樣，我們從聖經中知道上帝賜下自由，也在其中看見上帝告訴我們應當怎樣應用自由、怎樣享受自由。

3。責任性

    接下去，我們再看自由的「責任性」。神既賜下自由，人就因自由是神的恩而應當對上帝負當盡的責任，We should be responsive to all the graces given to us﹔這是「恩典」與「對恩典的回應」平衡的道德中間一個不可忽略的原則。上帝每次賜下命令的時候，都包含著應許﹔上帝每次賜下恩典的時候，都包含著責任的追討。聖經的這些原理是貫徹始終、沒有改變的，而這是神的義和神的愛之間的調和。因為愛，所以把恩典賜下來﹔因為義，所以對你有責任的要求。這樣，神的「義」和「愛」的結合，是出於他的智慧﹔神的「義」和「愛」結合的追討，是靠著他的能力在你身上的運行和要求。能夠把「義」和「愛」這兩種非常不同的本性結合在一起的人，需要最高的智慧﹔而真正用智慧把「義」和「愛」結合到最平衡地步的人，就得到最大的能力。
    神是義的本體，神也是愛的本體。當上帝命令的時候，他是用義對你說話﹔當他應許的時候，就用愛向你施恩。當上帝用恩典賜給一個人的時候，是用他的愛臨到你的身上﹔當上帝要你負起責任的時候，是用義向你追討。這兩樣在神自己的生命裏面是完全絕對的平衡，這就成為人真正瞭解公平的基礎。
    公平不是「等量的施予」，公平不是「同樣的恩賜」，公平不是「分量的相等」﹔公平是「從神領受恩」和「向神負責任」中間的平衡。這是柏拉圖(Plato ,427 - 347BC) 沒有辦法講論的。伯拉圖所謂的「公平」是什麼？他說：「公平就是各人按照他所得到的才幹做應當做的事，這叫做『公平』。」他最深的思想就膚淺到這個地步而已 -- 有「原子彈頭腦」的人不要去掃街道﹔只能打掃街道的人不要讀研究所，免得勞民傷財、浪費資源！各人按照他所受的教育、領受的天資做份內的工作，這個叫做「公平」。但是，今天最不公平的就是阿斗生在富翁的家裏，勉強留學，回來拿一個學位卻學問空空﹔而那些大有學問的人生在窮人家裏，只能替有學問的孩子們做作業，自己沒有拿到學位，只得幾塊錢糊口，這是很不公平的事情。
    柏拉圖所講的「公平」已經很好了，一個人能夠照著他得的天資做份內應當做的工作，在社會好好安身立命，以他的天資來領受應當領受的，那就已經叫「公平」了。但是這種公平觀不同於聖經所說的，因為這個公平觀沒有辦法處理「神主權」的問題。所以柏拉圖不得不再講一句話：「為了使社會的治安好、百姓容易統治，『相信上帝』是很需要的。因為相信上帝，你就可以勸大家不要暴動，因為他們的命運是上帝安排的。」從這裏我們看見柏拉圖的「預定論」是「宿命論」，柏拉圖的上帝是「需要的時候把他搬出來，請他作董事長﹔不必要的時候請他退職」的那種「上帝觀」。
    而聖經中的「公平觀」是什麼？是動性的，是相對性的，是在神面前負責任的公平觀，這是從耶穌的口講出來的(你讀哲學的書很少提到耶穌的名字，就連加爾文(John Calvin ,1509- 1564) 的名字也不在裏面。有人說他們「不夠學朮」，我告訴你，我反過來看，是學朮構不上他們) -- 耶穌基督的公平觀是歷史上最偉大的公平觀，他只講一句話：「多給誰，就向誰多取。」(路十二：48)這個才叫做「公平」。神是賜恩的源頭，神也是責任追討的審判者﹔所以在神面前，恩典的相對責任就變得很重要，不但解決神主權的問題，也解決了什麼叫做「公平」的問題。上帝不會審判動物，因為上帝沒有把自由給它們，所以它們就沒有道德責任，它們就沒有受命令規條的約束，它們就沒有危機的存在、沒有永遠的刑罰。
    上帝把自由給了天使，他就要追討天使的責任，把他放在危機性的中間，看他是不是歸向神的義而與義合一，成為義者﹔或者離開神的義，為自己設立假的義的源頭，而成為惡者。照樣，上帝造人的時候把中性的自由給人，然後上帝要人憑著他的恩典恐懼戰兢、敬畏上帝，謹慎自愛、律己，好好運用自己的自由﹔在上帝的命令、警戒上，並在上帝的追討責任的這幾樣本質中間，來討上帝的喜悅。這樣，人就因歸回上帝而被認為是與神合一，歸回上帝的義而被稱為「義人」。當你瞭解這些總原理以後，你再去看聖經中許多的詞句，就可以迎刃而解了！
    耶穌基督在客西馬尼園的禱告，是正用自由最好的榜樣 -- 「不要照我的意思，只要照你的意思」(太二十六：39)。「我可以照我的意思，但是我不﹔我照你的意思，因為我明白了。」我有我的意思，你有你的意思，那個叫做「個體的自由」、叫做「個別的意志」﹔但是當我說「不是照我的意思，乃是照你的意思」的時候，這個叫做「歸回意志的總本體」、「意志歸回神永恆的旨意」，叫做「自由的正用」。
    自由的誤用就是「我照我的意思，我不管你的意思 」﹔ 自由的正用就是「不是照我的意思，是照你的意思」當意志的受造者歸回意志的創造者，當理性的受造者歸回真理的本體，當感情的受造者歸回聖愛的自己時，這個就叫做「舍己」。所以聖經教導我們：真正偉大的自由，是甘心情願地舍棄自己，以絕對的自覺去放棄自己錯誤的原理和錯誤的想法，甘心情願把自己的自由約束在神的義裏面，這個「自由」就是正用自由的最高峰。或者用更簡單的話來說，「舍己」就是「歸回神自己」，是自己甘心情願放棄自己，把自己原有的自由歸回賜自由的神，這個叫做「舍己」。「舍己」是甘心情願把被賜予自由、擁有自由權的白己，歸回賜下自由的神。是被逼的嗎？不是。定甘願的嗎？是。為什麼甘願？-- 因為神的愛感動我，神的真理光照我，神兒子耶穌的榜樣啟發我，使我照他的模樣，把神所賦予我的自由，以樂意敬畏神的心，放在神的腳下，歸回神的自己。這個叫做「舍己」。
    這樣，你就用自由得回自由，因為放棄自己，而歸回神的自己 你就正用自由，把自由帶到自由的總源頭那裏，享受永恆，享受絕對不會再衰退的自由那最大的獎賞，在神裏面享受他。
    這就是韋斯敏德小要理問答（Westminster Short Catechism, 1647) 的第一個問題：「人最大的責任是什麼？第一，榮耀上帝﹔第二，終身以神為樂。」你把上帝當作你的享受、當作你得喜樂，你歸回他的自己，就舍棄了你的自己。而神絕對不勉強你，神把自由給你，又信託你，相信你能這麼做，結果你就在基督的榜樣裏面找回正用自由的辦法。
    雖然我們已經從聖經清楚看見什麼是「自由」，但是，如今我們活在這麼混亂的世界中，這樣的自由和上帝從起初所賜下的自由，還是同樣的嗎？不是！接下去，我就要談「自由在歷史中的變遷」和「自由在人生命中的變質」的問題。

自由的四個階段

    原先的自由是中性的﹔原先的自由是好的﹔原先的自由是應當向神負責，而且可以靠著神的命令受約束，以至於達到善。但是，當亞當(這全人類的代表)第一次誤用自由的時候，就在「運用自由」的事情上，把整個人類帶進一個有嚴重後果的危機裏面，從此以後，在墮落光景之下的人就不可能再恢復「中性自由」，的享受權了。聖經很清楚地告訴我們：亞當犯罪以前的自由和亞當犯罪以後的自由是不一樣的，已經變質了。你還記得嗎？我在第一課說過，只有神是自有永有，是昔在、今在、永在，是昨日、今日、直到永遠沒有改變的，是自存永存的本體。而被造者就不是如此，被造者偶在性的，是在時間過程中間有變動的可能﹔所以，自由在沒有誤用以前是一種本質，誤用以後又是另外一種本質。真正看清楚這件事情的，不是歷世歷代那些討論自由議題的哲學家，而是那位被神的道光照、整個思想回轉到神真理底下的偉大教父 -- 奧古斯丁。
    奧古斯丁對「自由」有很清楚的解釋。他說，原先的自由、犯罪以後的自由、信耶穌以後得著的自由，和以後在永恆中間不再犯罪的自由，這四者是不一樣的（歸正神學接受奧古斯丁這樣的分法），這就把自由的四個「狀態」提出來了：

1。可善可惡的自由

    第一個狀態，神原先造人的時候，他給人自由，那個時候的自由是怎樣的？原先的自由是中性的，可善可惡，是自由加上命令的警戒。所以亞當一面有神給他的自由，一面要對上帝給他命令的限制負責任。那麼，在這種「有自由的本能」與「加上命令的自由」的緊張關系中間，人那個時候的自由是什麼樣的呢？-- 是可以行善，也可以不行善的自由，這就是原先美好的中性自由。上帝造了人，就看他自己所造的甚好，所以，有自由是很好的事。但這和人墮落以後的想法卻是相反的，人會這樣說：「因為我有自由，所以我能犯罪，那?自由就是不好的原因。」「如果上帝沒有給我自由，只給我行善的功能，我就永遠只能行善，那才好。」「上帝把自由給我，而我因為有了自由才能犯罪，這樣，自由的本身就是惡的源頭、是惡的潛在能，我怎麼能說自由好呢？」
    上帝造了人以後，他不只是說他所造的「好」，而是「甚好」。這「甚好」與「好」之間最大的質異(qualitative difference)，乃在於神的形像樣式已經加在受造物的本質上。我之所以被認為甚好，而且是超過萬有的好，因為我被造成為有上帝形像樣式的活物。關於上帝的形像樣式，你們可以看神學講座《神的形像》那本書，裏面提到神一切的本性，都好像影子一樣照射在我們裏面。神所有的，我們都有與此相似的本質 -- 不是「相同」是「相似」﹔不是「是」而是「像」。上帝是愛，我呢？像上帝一樣能愛，也有被愛的本能，這個叫做「神的形像」。正因為有這個形像樣式的本質在我裏面，上帝才說「甚好」 -- 其中也包括了「自由」。今天我們就要單看這一點。
    神是主，有絕對的主權，是行萬事照己意的惟一獨行奇事的本體。我們有上帝的形像樣式，也把自己當作主體性的自主者，是有自由的受造者。上帝對宇宙說：「我是主！ 」你對你四周說：「我是主……」你很像上帝。所以很多人在「自主性」上面就自我表現，成為小上帝﹔因為他是按照上帝的形像造的。這樣，當你做主的時候，你不要人幹預，因為他們的幹預就妨礙了你的自主性﹔當你冒犯到最厲害的時候，你甚至不要上帝幹預，因為你認為上帝的自主性行在你身上時，就引起「主權」的沖突。這是人無可救藥的地方！上帝對受造之物說「我是主」的時候，也包括你應當伏在他的主權之下﹔而當你宣佈說「我是主，你不可以幹預我」的時候，你就降低了上帝的主權。當你強橫地搶奪上帝的自主權，你還以為你正在使用你的自由的時候，你的自由已經牽涉到違背、超越、越過他命令的成分。這就產生了「人的自由到底是不是絕對」的問題。
    上帝把自由給你，不等於你的自由可以背叛他的自主﹔上帝把自由給你，是要你自覺，把你的自由放在他的自主下面，那是何等的甘甜、何等的亨受。當你回到他自主權之下時，你還是自由的，因為你是甘心的，不是被逼的﹔那就成為被造者的生命與創造者的生命享受最甘甜的一刻 -- 「主啊，我屬於你！主啊，在我身上行使你的主權！ 」這也是新約最重耍的一個主題，保羅說：「無不口稱耶穌基督為主。」(腓二：ll)這也是人得救的原因：「凡求告主名的，就必得救。」(徒二：21﹔羅十：13)「求告主名，就必得救」的意思就是：「你實實在在明白，願意降服在神的權柄之下。」感謝上帝！上帝把自由給了人，要人把這個自由歸向上帝。因「自由」是神的形像，所以上帝說：「甚好！」
    但是，當一個墮落的人用他想不通的頭腦判斷的時候，他常常反面思想，認為：「就是因為有這個自由，所以人才會犯罪。上帝把自由給人是不好的！ 」上帝把自由給人，他說：「很好！」你因為有了自由而犯罪，所以說：「不好！」那麼，現在我們做一個測驗：「認為自由是不好的，請舉手！ 」我給你自由哦，你可以自由地運用你的自由。如果你真的舉手，說：「我認為自由不好。」那我明天把你送進監牢，你明天馬上會懊悔你所講的這句話，你就不贊同了。那我再問你：「認為自由是好的，請舉手！」你一定舉手。誰逼你舉手的？沒有。而有人不舉手，他就是用自由去誤用自由，故意用自由反對真正自由的好處。
    自由好不好？自由好。如果你認為自由不好，只有一個原因 -- 你已經誤用了！你誤用了自由以後，你就說自由不好。這是人性很可怕的地方，我們一方面要享受恩典，一方面又不要負責任。你記得嗎？剛才我們提到恩典和責任之間的平衡﹔但我們都是一方面領受神所賜的，一方面破壞它以後又不願意責任。凡是領受恩典而不願意向神交待責任的，這種心態就是「無神論」的開始。無神論真正要講的不是「沒有上帝」，這句話前面還有兩個字是他沒有講出來的 -- 「最好」沒有上帝。
    什麼叫做「最好沒有上帝」？就因為上帝是審判者、上帝是責任的追討者，而我沒有辦法在上帝面前交待我當盡的責任，因為我已經誤用了他的恩典，現在我要受審判﹔所以他對別人說：「沒有上帝！」。雖然講得很大聲，但他對自己的良心深處卻是說：「最好沒有上帝。」
    所有的無神論應當加上「如果可以，『最好』無神論。」而無神論真正的動機就是剛才講的 -- 「要用自由，卻不要負責」。
    賭博的人，哪一個想破產的？有婚外情的人，哪一個想家破人亡？作間諜的人，有哪一個想被槍決的？他們假想：「婚外情是我的享受，我的太太不會怎麼樣。」想不到家庭到了一個地步，不能再忍受感情的出軌，當他最愛的太太竟然親自拿刀要殺他的時候，他連懊悔都來不及﹔為得到另外一個女人的感情，弄到整個家破人亡，一切已經太遲了！賭博的人只想賺賺錢，應付眼前經濟的困難，沒有想到竟賭光了所有的產業、所有的房契、所有的儲蓄，賭光了孩子將來所需用的教育基金，斷送了為他前途造福的機會。這些都告訴找們，罪人想的是什麼呢 -- 他們要恩典、要自由、要享受，但不要責任、不要交待、不要審判。
    上帝會不會因為我信他，他就變成存在﹔因為我不信他，他就變成不存在？不！上帝不會因為你信，他就變成更存在﹔也不會因為你不信，他就變成不存在。神的存在，是你信或不信他的原因，不是你信或不信他的結果。所以，當你誤用自由以後，你惟一盼望、惟一的幻想，就是「最好沒有上帝」﹔無神論哲學的基礎裏面所存的真正動機，就是這個。
    上帝把自由給人是好的，無論你誤用不誤用，你內心的深處都知道是好的﹔只因你誤用之後怕受審判，你才說它不好，但這已經曲解了自由被賜下的意義，並不是自由原先的意義。上帝把自由給你，你誤用自由犯罪作惡，使惡存在，但是，這其中也隱含了使你可以與善結合在一起的一個潛在能。這樣，奧古斯丁提到「犯罪以後的自由」已經是不一樣的了。

2。只能犯罪、不能不犯罪的自由

    用奧古斯丁的話來說，原先的自由是第一期的自由，是可善可惡的（你可以行善、可以不行善)﹔但是當人誤用自由之後，亞當墮落對全人類產生的影響，我們就進到第二種白由中間。這一段歷史是很長的，從亞當被趕出伊甸園直到耶穌基督再來，全人類都在這個範圍裏面。
    這個時期的自由是什麼？你不能行善、你不可能行善，但你可以行不善﹔你只能犯罪，你不可能不犯罪。這種看法和結論，似乎苛刻地否定了宗教與文化，否定了人行善的能力，否定了人還有上帝的形像，這種結論、定見是不是太過殘忍了？其實不是！對於這方面有真正瞭解的是保羅，他說：「我肉身中間沒有良善，我已經賣給罪了。」(參：羅七：14、18)可是文化的成就、宗教的尋找豈不等於人有良善的一面嗎？孟子說：「教育証明人有善的可能，所以可以用教育把人的善調教出來﹔人因為有善性，所以需要教育。」說得好不好啊？好。但荀於用同樣的邏輯講了另外一句話：「因為人是惡的，所以要教育他，使他可以離惡向善﹔他需要教育，因為他是惡的。」到底人是惡、還是善呢？奧古斯丁的說法和中國的荀子又有什麼差別呢？奧古斯丁可能也會說：「人之初，性本善。」但他所謂的「人之初」，是「亞當當初」性本善﹔他是指人類整個族群的當初，是性本善的。而孟子思想的「人之初，性本善」，又是哪一種「人之初」、哪一種「性本善」呢？就是「每一個人原先都是善的」。
    聖經裏而是不是也隱藏了這兩種觀念呢？好像有的。聖經說：「孩童的動作是清潔，是正直，都顯明他的本性。」(箴廿：ll)「孩童原先就是善的」，是不是很靠近呢？但是聖經也說：「我是在罪孽裏生的，在我母親懷胎的時候就有了罪。」(詩五一：5)不要說孩童，沒有生出來就已經是壞蛋，在母腹裏面你就有罪了。你說：「在母腹能有什麼罪啊？我根本沒有意識型態的可能，沒有思想功能的可能，沒有自由意志選擇的可能，沒有知善惡那種知的直覺的可能，我怎麼能犯罪？」這個要探討下去是很深很深的。我相信聖經所講的（也就是奧古斯丁的歸納)是對的。「人之初，性本善」，亞當原先被造是好的﹔墮落以後呢？人只能犯罪，不能不犯罪。那麼，「人因為這樣就沒有善的可能嗎？」這是反對預定論的人所堅持的質疑，這是伯拉糾派(Pelagianism）、亞米紐斯派(Arminianism)所不能接受的﹔他們的講論，就成為歷世歷代中間與加爾文思想相互抗衡、打對台戲的內容。
    伯拉糾說：「一個人出生的時候，就像亞當在伊甸園裏還沒有犯罪的情形，他原先是可以行善、也可以作惡的，如果他從小的時候好好行善，好好照著良心、照著他的善心去行，他甚至不需要耶穌基督的救恩，也可以享受永生。」奧古斯丁說：「不！不可能。人有原罪，原罪還沒有萌芽成為個人的罪行以前，已經是隱伏在人生命深處的罪性。這是自亞當犯罪以後，全人類要共同承擔、共同承繼、共同領受的罪性。」他就把「罪性」和「罪行」分出來了。
    奧古斯丁說：「一個人在成長的過程中間，罪性的發展使他沒有可能持守一個中性的自由，也沒有可能持守不犯罪﹔人只要一講話就會講錯話、一走路就會走錯路，因為墮落的影響已經遍及全人類了。」到了改教時期，更清楚地提到墮落的罪性已經污染整個生命，這就是「全然的敗壞」﹔我們生命中間再也沒有一個部分、我們身體中間再也沒有一寸是不受罪性的影響，我們是完完全全在墮落的惡果之下生活！那麼，人有沒有自由呢？有！犯罪墮落以後受罪性影響的人，他還有自由，但那是什麼自由？-- 有犯罪的自由，沒有不犯罪的自由。
    亞當墮落以前，有犯罪的自由，也有不犯罪的自由﹔但亞當墮落以後，人只有犯罪的自由，沒有不犯罪的自由。這中間的不同、就是因為在最重要的關鍵時刻，人類族群的代表亞當選錯了。
    我再用一個例子講得更清楚一點：當你到了適婚年齡的時候，你爸爸說:「我想作阿公了，你要快快作爸爸，所以我勸你快快找愛人，選一個配偶吧！」你就東溜西看，後來看見兩個比較有可能的。一個嫻淑得不得了，就是鼻子短一點﹔一個美得不得了，卻是潑婦罵街式的女子。當你左挑右選的時候（這個就叫做「像亞當一樣有中性的自由」），你晝夜思想，兩個人的影子就不斷進入你的思想幹擾你。爸爸想作公公，我就要作爸爸﹔我作不成爸爸，他就作不成公公。所以他作公公的主動的欲望，使我產生被動的主動去娶妻。這就是亞米紐斯派的思想！
    你想來想去：「唉呀！這個鼻子短一點的真是很好，我娶她一定會相夫教子，一定會百依百順，而且一定會常常鼓勵我。個性好、靈性好、德行好，可惜最怪的、最難的就是鼻子的這一寸很難補上去，要一輩子這樣看她，怎麼辦呢？」所以你轉過來再想另外一個：「美若天仙，此形只應天上有，怎麼如今在我身邊？若不是天意是什麼呢？天意難拒。」你想：「這個好，我工作多麼繁重，回來看她這?美、重擔就輕一點﹔我看她睡覺，好像天使下凡。但是她最好不要醒，她一醒來啊，雞犬不寧﹔她一喊叫，街頭巷尾都聽得見。我還是再等一等。」爸爸說：「不要等了，快快讓我作公公。」你就說：「主啊！你給我自由意志，我現在怎麼決定呢？」
    你心裏七上八下，不知道要怎麼選。結果你說：「選漂亮的！因為娶妻娶德，娶妾娶色。這樣好了，德我自己守，色從她那邊來！ 」你就娶了那個漂亮的女子。
    想不到才兩個禮拜，原有的一點點順服都沒有了，她願形畢露，凶到不像樣！你每次洗臉的時候：「為什麼有一點鹹鹹的？」因為眼淚摻雜水，H2O加上NaCl，你一面哭，一面洗臉。原來她名字叫黃連，你叫啞子，「啞於吃黃連，有苦說不出！」每次和她吵、氣得要命的時候，你就想像：「如果另外那個在我身邊多麼好？鼻子短一點又怎麼樣？閉著眼睛就好了嘛！這個雖然美，一旦張開眼睛就呱呱叫。」所以你怎麼辦？-- 懊悔。
    請問，當你懊悔的時候，能不能回到你還沒有結婚的那個時刻？那時你可以作選澤，現在你可不可以選？不可以選了！這就是奧古斯丁的意思。你現在只能繼續擁有這個，沒有可能再擁有那個了。你沒有辦法再像以前那樣了，現在你只有一種可能性 -- 只能犯罪，不能不犯罪。
    所以，當亞當犯罪以後，他有沒有自由？有。當然，我現在用的這個名詞和改教家所用的名詞，意義不大一樣，我要配合你們現在所領受的最大可能。而我所要講的另外一點，是你一定要注意的，因為有時候你顧此失彼，就產生了另外一種損失。我一定要說：「人犯罪以後還有『自由』，卻不是中性的自由，不是被造、神看為甚好的自由，而是被玷污過的白由，是沒有可能再一次重新選擇可善可惡的自由﹔ 到了這個地步，人只有犯罪的自由，沒有不犯罪的自由。」既然不再是中性的自由，那麼，玷污了的自由到底還是不是自由？我告訴你，我不得不借用這個名詞 -- 還是「自由」，但我要加「不中性」的自由﹔這不再是原有本質的自由，是犯罪以後的自由，是玷污了的自由。
    你可能會問：「唐牧師，為什麼你堅持還有自由呢？」正因為還有自由，而且用這個自由再去犯罪，所以神可以審判人。你明白嗎？因為自由是有相對性的責任，自由是要在神面前受審判的，自由是要向上帝交待的。如果人已經沒有「自由」了，他就可以說：「又不是我要犯罪的，我沒有自由嘛！上帝憑什麼審判我？」所以我要強調：犯罪還是自由，所以要受審判。
    今天你犯罪墮落後的人性，是在犯罪上真正覺悟、真正意識、真正故意用自由的，所以你必定要為你的故意、你的意識、你自覺正在用自由而受審判。為這個緣故，我在整個課程還是不得不用「自由」這兩個字。當你看改教家寫的書、看歸正神學的書，有些名詞與我所用的是不大一樣的，但你知道我的心意和他們一樣﹔不同的是，我用改教運動傳繼下來的歸正神學的精髓來做佈道工作，而改教家是不做佈道工作的，因為他們護衛真理的時候，是非常嚴謹的。我並沒有因為現在做了佈道工作就不嚴謹，我還是嚴謹的，但我用的名詞裏面有一點「道成肉身」精神，使聽眾比較容易明白，但我並沒有妥協。因為你還有「自由」，而且你是出於你自己的意識去使用「自由」，繼續犯罪，也因此你要受審判！
    我如果不用「自由」這兩個字，你就會說：「既然我不是自由的，那我為什麼要受審判？」就因為你是自由的，你要受審判。但是，你這個自由只有單向，並不是雙向的。你只能用自由一直犯罪，你已經沒有自由過一個不犯罪的生活，你沒有那個能力了，沒有那個可能了！你再也不能回到原先還沒有犯罪以前的那種中性自由，你只能繼續犯罪，而且每次犯罪都是再一次使用你的自由。你的自由沒有死，你的自由沒有被收回，你的自由並沒有因為過去所犯的罪，以至於現在失去了功用，你還在用﹔但是，只剩下單向的，你只有犯罪的可能，沒有不犯罪的可能。這就是全世界所有人的光景 -- 大家都在自由中間犯罪，大家都在自由中間抵擋神，大家都在自由中間向撒但的試探妥協，使自己的私欲被牽引去符合外來的試探，所以你還是要在神面前負責、受審判﹔直到有一天你信主的時候，才有第三個時期的變化。

3。可以不犯罪的自由

    當你接受耶穌基督的時候人家問你:「要不要信主？」你說：「要！」你看，我用我的自由信主。所以不要和我講預定，要信的就得救了。這福音本是上帝的大能，要拯救一切相信的。我要信，所以我得救﹔我要信，所以我蒙恩。這樣強調、這樣堅信的傳道人比比皆是，結果呢，你很少有機會聽到對「預定論」的講解。我並沒有一開始就告訴你「預定論」是什麼，因為我要先把這些最基本的來龍去脈點出來，以後當我解答問題的時候，不必等我講完，你就已經明白了，這是神的恩典。就像我一定要用「自由」這兩個字，使你沒有辦法逃脫審判﹔我一定要談到神的自主、自存，談到永存、偶存自由的危機性，那時候你才會明白，到底「預定論」是不是必要的。
    「信不信是我的自由！那一天傳道人說：「要信耶穌的到前面來。』我就上去。如果我不上去，上帝要怎麼救我？他沒有藉口救我嘛！如果我不上去，他也無能為力嘛！是我自己要信的，正像唐牧師說的，我有自由嘛！」我沒有那麼說，我說你只有犯罪的自由，沒有不犯罪的自由！
    當你來到上帝面前要相信耶穌基督時，那是把行善的自由發揮到最高的時刻，你接受耶穌的善成為你生命中間最必需的一部分。但是你要知道，你需要耶穌、你相信上帝，這種「信」的自由是你所沒有的。你只有犯罪的自由，你只有犯罪的自由，你只有判斷上帝、攻擊上帝、毀謗上帝、抗拒上帝的自由，你根本沒有相信上帝、順服上帝、回到上帝面前的自由。為什麼呢？因為保羅講一句話：「你們死在過犯罪惡之中。」(弗二：l)既是死在過犯中間的人，還會用自由嗎？改教家說：「我們根本沒有自由，我們只有意志。」他們的意思就是：「一個死人沒有自由可言了！」更嚴謹地說：「死人也沒有意志可言了！」我們的自由在現象上，看起來和沒有墮落以前是一模一樣的﹔但按著墮落以後的位分來看，我們的自由和原先的境界是完全不同的。馬丁路德就是以此來解釋「墮落以後的不自由」。
    正像桌面上的一粒玻璃珠，它滾來滾去的，很自由。突然間滾到桌角，「咚！」掉下去了﹔掉到下面之後，它又是滾來滾去，還是很自由。這兩種「自由」一樣嗎？從現象看是一樣的。向左向右、滾來滾去，這個繞圈子的滑動是一樣的。但是，雖然現象一樣，平面的高度卻不一樣了！馬丁路德說：「它掉下去以後，不能在原來的地方自由，只能在之後的那個地方自由。」自由嗎？自由。什?自由？就是墮落以後不同層次現象的自由，而不是原有地位的自由。
    你去看夜總會、舞廳、妓女院，那些人和女人發生性關系，多麼自由﹔他們去賭博，沒有人逼他們去，多麼白由﹔他們抵擋上帝，多麼自由。但是，他們只能照著已經犯罪墮落以後的單向自由，繼續犯罪，卻沒有辦法回到上帝面前。
    你再問：「他們不是也去聽道嗎？」其實他們只是應付，不是真正要聽的。正像有些宗教人士，他們不是找上帝，而是找平安。你以為宗教人士是找上帝嗎？你問他：「你求什麼？」他不這?說：「上帝啊！我要見你。上帝啊，我要與你作朋友。」而是說：「上帝啊！你給我平安、給我子孫、給我順利、給我發財、給我興隆、給我交友，希望人對我有厚報﹔給我房子得蔭庇，沒有危險﹔給我買的彩票可以中彩。」這些人是尋求上帝嗎？不是！這些人做禮拜，是因為人家請他吃飯，不好意思拒絕才來的，他是尋求上帝嗎？不是！他是「尋求朋友和他的感情不要破裂」。你們都知道，叫人信耶穌多麼難，對不對？但你們要記得，從前人家叫你信耶穌也那麼難。很多人一信耶穌，第二天就盼望全世界都信，人家如果不信，他就大發脾氣﹔他沒有想到以前人家等他幾年，他連一天都不肯等。
    你想想看，你真的是要信主嗎？你真的渴慕上帝、尋求上帝嗎？如果是真的，那是因為上帝把尋求他的心放在你裏面，所以你還是被動的。因為上帝真正明白人墮落以後的情形，所以他說：「沒有義人，連一個也沒有。沒有明白的﹔沒有尋求上帝﹔沒有行善的，連一個都沒有。」(參：詩十四：2-3，五三：2-3﹔羅三：10-12)這樣的話在聖經中竟然出現三次。從舊約時代到新約時代，上帝都在同一個範圍中間看見人沒有行善的心。你說：「雖然說沒有行善的，但還是有人做好事啊！有人在路上拾到別人遺失的錢就還回去。」前不久，馬來西亞有一個人在路邊撿到一張中了頭彩的彩票，值三萬馬幣，他送到警察局，說：「我們夫婦倆認為不應該拿不是我們的錢，登報叫人來拿吧！」登了幾天報，還是沒有人來拿，他也不拿，「因為那不是我們的。」好人嗎？好。我們一定感覺到社會有很多行善的人。這樣，人難道沒有行善？為什麼上帝說：「沒有行善的，連一個都沒有﹔沒有尋找上帝的，連一個都沒有。」因為上帝以絕對沒有錯誤的聖者、善者、義者、愛者的本體講信實真誠的話。那些行善的人，別人看不見他背後的動機，他所謂的「行善」，背後卻有一個不善的動機 -- 他們正在建立自己的功勞，正在爭取自己的名望，正在將功補過 -- 只有上帝知道，上帝不認為這是「尋求上帝」。所以，你行善的動機本身，就是不善的人所發的動機。
    有一次，一個富翁到了天上，天使說：「你不能進來，我找不到你的名字。」他說：「哪里可以這樣，我曾經幫助過人的，我拿兩塊錢幫助過一個乞丐，至少我一生做過那件善事。」天使查、查、查……，真有這回事。「上帝啊，他曾經用兩塊錢幫助過一個乞丐，要不要給他進來？」上帝說：「給他四塊錢，叫他買一張巴士票到地獄去！」
    你做的惡事你都不記得，你行的善你都記得！就那?一點點的善，你以為可以上天堂？上帝說：「這個是善嗎？沒有行善的，連一個都沒有！」奧古斯丁說：「我們只能犯罪，我們不能不犯罪。」而保羅更嚴謹地說：「你不可能行善，因為你死了！」你死了，所以死人沒有運用自由的可能，死人沒有行善的觀念﹔死人在機能的運作上是完全被動的，是完全不可能的。但是，「他叫你們活過來」(弗二：l)，你活了、你蘇醒了，你才看見義路在那裏。
    上帝為自己聖名的緣故，蘇醒我的靈魂、引導我走義路（參：詩廿三：3)。你死在過犯罪惡中間，是上帝叫你活過來，你才會哭：「原來我滿身是病。」你會悔改，是因為你領受了新生命的本質，你從新生命看見自己是在可伯的病態中間。你的哀哭、你的悔改，是因為聖靈繼續不斷在你生命中間製造新生命的能力的果效。你知道自己重生，是在悔改以後﹔但你不知道白己的悔改，是聖靈已經預先把生命力放在你裏面。感謝上帝！
    聖經記載得很清楚：「我們死在罪惡過犯之中，他叫我們活過來。」這樣，是我主動，或者神主動？-- 是神主動﹔因為我不能主動。所以，如果我能行善、如果我能信主，一定是他施恩在我身上，不是我自由選擇的結果。你就看見「預定」的必需性。神的道奧妙到一個地步，天衣無縫、一節緊接著一節﹔神的話語是這樣嚴謹，以至於沒有一句話和另外一句話是沒有真正嚴密關系的。
    第二個時期，我只能犯罪，我不能不犯罪﹔我只能選擇錯路，我不能選擇正路﹔我已經選了那個「漂亮的鬼」我不能再選擇那「短鼻的天使」﹔我已經生米煮成飯了，我已經選擇了，我用「自由」選擇以後，只能往自殺的道路上繼慢慢等死，這是第二個時期。
    等到耶穌的靈拯救你，將新的生命賜給你，你得救重生以後，你的自由就變成第二個時期的自由，但這是個人的，不是全人類的。奧古斯丁說：「你現在能不犯罪了，但是，你還能繼續犯罪。」這和亞當有一點相似對不對？但次序稍微反過來。你已經能夠不犯罪了，你已經得救了嘛！為什麼呢？靠著基督，我得勝了﹔在聖靈裏，我因為順從他而行就得生了。順服聖靈就是生命平安，不體貼聖靈、體貼肉體的就是死。如今我脫離罪和死的律了，我在基督裏面有新生的樣式，一舉一動有新生的樣式，像基督從死裏復活一樣（參：羅八：2-6，六：4)。所以，我現在能不犯罪、能行善，為什麼呢？新生命的動力在我裏面，繼續不斷、源源不絕地供應我，使我照著上帝的旨意，察驗何為上帝的善良、純全、可喜悅的旨意﹔我行善，我順服聖靈，我結出聖靈的果子，感謝上帝！這個叫做「能不犯罪」。
    但是不要忘記，你還能犯罪！所以，第一個階段是「能犯罪，能不犯罪」。第二個階段則是「只能犯罪，不能不犯罪」，連你行善的動機都是不善﹔所以上帝說：「沒有義人，連一個也沒有。」第三個階段是「能不犯罪，但還能犯罪」，神的恩典臨到你，你所領受的是救贖之恩（不是創造之恩），是基督成全以後之恩，是神要給你在永世中間所領受的應許，就是「永生」那個恩典，所以你現在有新生命。新生命不是你奮鬥的結果，不是你掙紮的果效，不是你修身養性的產品，是神的恩典臨到你 -- 「你若不重生，就不能進上帝的國﹔你若不是從水和聖靈生的，不能見上帝的國。風隨著意思吹，從聖靈重生的也是這樣」(參：約二：3-8)。究竟是「風隨著自己的意思吹」，或是「被風吹的人，隨著自己的意思要不要被風吹」？耶穌說的是什麼？-- 「風隨著自己的意思吹」。決定你得救不得救的自由是你或是上帝？「風隨著意思吹」，你就被吹了﹔聖靈重生你的時候，你被動，他主動。你說：「那個時候，我的自由在哪里？」這是第三課要提的，現在暫時不談。

4。不再犯罪的自由

    奧占斯丁說：「自由到了第四個時期，己經成全到最完美的地步。」也就是說，在永世裏，我不能犯罪了﹔上帝已經把我帶到一個完全的地步，那個時候的我不能犯罪了。現在呢？還不可以這麼講！如果你還在地上，你卻以為自己已經可以達到不可能再犯罪的階段，你講這一句話的時候，你就正在犯罪。這就是約翰衛斯理(John Wesley, 1703-1791)的毛病。
    約翰衛斯理的神學有一個觀念：人在地上可以達到完全成聖，拔除一切罪根，不再有犯罪的可能。這可能是因為他對罪的定義沒有像聖經那麼嚴謹。有一些人以為抽煙、喝酒是犯罪，而他這些都不抽、不喝，所以他就等於不犯罪了。但是，說謊的罪、驕傲的罪，比抽煙、喝酒的罪更大﹔嫉妒的罪、論斷的罪，比犯姦淫的罪更可伯。所以，當一個人在某些膚淺的形式和現象上沒有犯罪，就自以為完全聖潔了，他再用這個標准去批判他觀念中間的那些罪的時候，他正在犯罪。
    我們只要在地上一天，就不可能完全進到「不再犯罪」的狀態裏面﹔但是，神藉著聖靈裏的重生、主的保守，和以後「被成全之義人的靈魂」(來十二：23)所達到的境界（也就是在天上的錫安的地步)，那個時候我們就進到一個「不能再犯罪」的光景裏面。那就是自由的成全、真自由的肯定、真自由的永恆化。
    我小的時候很怕得救上天堂，萬一到天堂去又看見一棵樹、一條蛇，後來不小心吃錯了，再掉下來，還要求耶穌再來世上為我釘十字架，把我救到天堂﹔之後又看到另外一棵樹、一條蛇……。我問我的老師，會不會這樣？他說：「我也不知道。」-- 那些老師真是謙卑，至少他「知之為知之，不知為不知，是知也。」如果連他也不知道了，我哪里知道？有一次我問老師：「什麼叫做舍己？是不是把自己放在垃圾堆？」他說：「我也不知道。」我從前碰到很多笨老師，就立志成為比較聰明一點的老師，但盼望絕不碰到笨學生。所以今天我到處為人解開信仰的疑惑，就是因為我們要知道聖經的總原則，明白名詞與名詞、章與章、節與節、書與書之間的關連性。
    有一天，我們在天上與神永遠同在，不可能再犯罪。阿們？神把永生賜給我們，那永永遠遠不再失去的生命，就叫做「永生」。罪是侵犯生命、侵蝕生命、拆毀生命的﹔但永生不會因為罪繼續不斷的侵犯，就失去那個「生」，而變成永死，沒有！永永遠遠與神同在，永永遠遠不再犯罪，這就像今天有些天使不可能再墮落一樣。天使有犯罪的可能嗎？有。現在這些好的天使有犯罪的可能嗎？沒有。耶穌沒有為天使預備救恩，天使也不可能嘗到救恩的滋昧，但是天使蒙上帝揀選、受上帝肯定，進到不能再犯罪的地步。保羅說：「我在神和基督耶穌並蒙揀選的天使面前囑咐你……。」(提前五：21)天使蒙揀選做什麼？神要把那個永遠不犯罪的聖潔本性給他。這樣，奧古斯丁就提出了兩個名詞：第一是posse peccare，第二就是posse non peccare。當亞當在伊甸園裏面的時候，posse peccare, posse non peccare (able to sin, able not to sin)，可能犯罪、可能不犯罪。亞當墮落了以後，所有的人類都犯了罪，全世界都抵擋上帝，虧缺了上帝的榮耀，是non posse non peccare (not able to sin)，只能犯罪、不可能不犯罪。我們在基督裏面得救了以後，我們 posse peccare, posse non peccare ( able to sin, able not to sin)，能不犯罪、能犯罪。以後在永恆中間與神同在的時候，是non posse peccare ( not able to sin) ，不可能犯罪，直到永遠 -- 這些人究竟是誰？
    這些人是在創世以前、在萬世中間神預定的，後來在歷史中間藉著基督成全救恩所預備的，並在傳福音過程中間蒙聖靈重生，最終在永恆中間屬於神的選民。而這些人在永恆中間要知道，不是我的自由，因為我是死在罪中的。不是我的功勞，而是基督的恩典(Sola Gratia)、是聖經的教導(Sola Scriptura)、單單靠著信心(Sola Fide)、完全在基督裏(Sola Christus)， 並因為神榮耀的旨意我要歸榮耀給他（Sola Deo Gloria) 。因為上帝在永恆中間這?定，我才有今天;因為基督的恩，我才有今天;因為聖靈的生，我才有今天。聖父、聖于、聖靈怎樣把這個預備、成全和施行救恩臨到我身上，我今天成為何等樣的人，不是因為我的自由，這叫做「神的預定」。我們第三課要嚴肅地談到神的主權、神的預定、神的施恩。我們低頭禱告：
    「感謝上帝，你今天再次用你的愛，吸引我們來到你而前﹔用你的靈、用你的道光照我們的心，教導我們的思想。主啊，求你繼續牽我們的手，離開陰暗的幽谷﹔開通我們的腦，使我們進入屬靈的悟性。主啊，我們如鹿渴慕溪水，是因為你的愛吸引我們。除了你以外，我們沒有所愛慕的，在天上我們還有誰呢？若不是你開恩，若不是你啟示，誰能認識你呢？若不是你拯救，誰能不滅亡呢？求主今天晚上繼續向我們顯明你的恩惠，使我們因為認識你的真理，我們就脫離黑暗，不回頭走錯誤的道路。求你使我們的神學思想歸正以後，我們的信仰不再動搖，不再偏行己路。奉主耶穌基督的名禱告，阿們！」

第三章 - 永恆的旨意與歷史程式的動力

    「神的預定與人的自由」這個題目是關系到「主權」與「主權」之間沖突的問題，關系到「人歸回神」的問題，以及「神的旨意」和「神意志中間所定的」是照他成全或照你成全的問題﹔所以，許多人把神的道當作是生活中間可有可無的一些點綴，因為他以人為中心。但如果你真正體會神的心意，明白他的籌算，知道他的計劃的時候，你會很感謝主 -- 我怎?會在上帝永恆的計劃中間有分？我這個微不足道的小人、這個小小的一分子，在神無限的大能中間，我竟然有分於他的救贖！如果全世界只剩下我，只有一個我，耶穌遠是會到世界上為我死。他愛我愛到這樣這樣的地步。感謝上帝！

對「預定論」的兩種反應

    我盼望在這個課程中間，許多人能感受到神竟然這樣恩待我們，他把這樣重大難測的真理，用他自己的聖靈按著所啟示的話語光照我們的心，使我們得以明白﹔你不但知，且深知你所信的是誰，你就抱榮耀歸給上帝。我也盼望你明白預定論以後，你不是更懶惰傳福音，因為只有罪人墮落的理性，才會推出一個結論 - 「既然神已經預定了，我又何必傳？」你再聽一次，「既然預定，我何必傳？」這是墮落的理性所產生出來的結果﹔而被救贖的理性則會說「感謝主，因為有預定，所以我傳福音一定有果效。」你發現不同嗎？這兩個是完全不一樣的！
    其次，明白「預定論」能使你積極、得到保証，成為你喜樂的動力。一個人明白「預定論」，卻變得更懶惰，是中了魔鬼的詭計﹔一個人明白「預定論」，卻變得不盡力傳福音，那是用墮落的理性去捆綁上帝的工作。
    一個人被救贖以後，他的理性是歸向真理，而不是要真理符合他墮落的理性﹔一個人被救贖以後，他的理性是繼續不斷謙卑受教，在神啟示的光下看出自己的弱點，但也看出更大的可能性。所以，他對自己因為悟性覺察到自己的無能，也因為悟性覺察到神的超能，他就存著感恩的心奔跑前面的道路。
    同樣一個道理，「預定論」叫一些人絆倒，也叫一些人興起，這是神兩刃利劍的道原有的本色。這一巴劍可以刺透仇敵的心腸，這一把劍可以成為基督徒手中的武器。這一本聖經成為眾人所譏誚的，成為反對上帝的人所輕看、所藐視、所踐踏的﹔但是，這一本聖經對我們來說，卻成為一把鑰匙開啟示天上的奧秘，給我們看見無限的豐盛、看見奧秘的真理、看見永遠的盼望。
    當耶穌基督突然出現在那兩位走向以馬忤斯去的門徒中間，陪伴著沮喪、灰心、喪膽的門徒，他在路上對他們講話的時候，就開啟了他們的心竅﹔他們的心竅一開，頓時明白過來。而耶穌對他們講的話有一個很重要的重點，就是「從摩西的律法、詩篇以及先知，凡經上所寫的，都是為耶穌基督一定要受苦而寫的，(參：路廿四：26-27)。所以，從那一節經文你看見全本聖經有一條線，這一條線就是整個總原則。神把道啟示下來，無論是透過摩西的律法、透過大衛的詩篇，或透過先知的預言，所要講的原來是一個題目 -- 「神永恆的旨意，透過道成肉身的耶穌基督，成全救贖在他要拯救的人身上，使他們在道裏面產生信，在信裏面享受恩，在恩中間領受生命」，而這其中最重要的一個關鍵是「基督必須受害」。這個「必須」是一個 absolute necessity ﹔這個「必須」，不是說耶穌在地上走人生的道路，後來失敗了給人抓去殺，這個「必須」是神所定的。
    神所定的是在永恆，而受害的基督是在歷史。這樣「永恆」和「歷史」有關連嗎？有。你如果明白第一課、第二課所講的，你就知道，在歷史上的善事沒有一件是與神永恆的計劃無關的﹔因為「一切美善的恩賜都是從眾光之父那裏來的」(參：雅一：17)。那?，「惡」也是如此嗎？不！沒有一件惡不是出於被造、偶存性的人誤用自由而產生的。你單單抓住了這兩條原則，你再看這個世界就不一樣了﹔你為一切的善事感謝上帝﹔你為一切的惡事，求主赦免，然後努力傳福音。
    非基督徒卻沒有這種眼光，因為心竅沒有開通，他所看見一切的善事都是人的功勞，一切的惡事都是神的無能。就這樣，你站在神的地位上看見這個世界的敗壞應當怎樣交帳，或者你在人的這種自以為義的路上看見神應當怎樣負責 -- 你就是在兩個角度中間建立你自己的人生觀，並建立你自己解釋的功能。
    這「解釋的功能」(interpreting power)是什?？人被造而為先知(Man is created to be prophet) ，「先知」就是要講解，而「講解」就是講解上帝心中要傳出的意義。「先知」原文的意思就是 spokesman of God，上帝的代言人。所以你要講出神已經顯明出來的那個道其中所隱藏的意義，透過言語藉著聲音表達出來。當先知發言的時候，神的道藉著他靈裏面所明白的真理，用言語以聲音講出來，他就講出上帝的心意，這個叫做「先知」。而上帝造人的時候，把人造成有先知功能的活物，所以每一個人都在解釋。
    譬如，當你看見一張圖畫時，你說：「我明白了。」人問你：「明白什?？」「原來這張圖畫裏面有這個意思。」你的解釋只有兩種可能：第一，正解﹔第二，誤解。所以，作老師的正在「解」，報紙上的社論正在「解」，當你對人家講話的時候正在「解」，當你介紹人的時候正在「解」﹔這個「解」的功能就是原先被造的先知功能。而上帝第一次把「人原先被造的先知功能」這件事表達出來，是把萬有帶到亞當面前讓他取名字：「獅子、老虎、貓、豹。。。」(參：創二：19)上帝不是說：「亞當，這叫獅子，懂不懂？跟我說一遍，『獅子』。」上帝是叫他「解」，他把那個名稱講出來的時候(因為他有先知功能)，他說：「獅子。」獅子就叫「獅子」，到現在還是獅子，但獅子到現在還不知道他叫「獅子」，是人為它取名字的﹔所以，人是天地萬物的解釋者。
    你觀察天文的時候做記錄，然後把記錄告訴別人，你正在：「解」﹔廿世紀不得不進到這方面，這叫做「詮釋學」(Hermeneutics)，或稱為「解經學」。為什麼「解」呢？Hermeneutics 的 Hermen 這個字，是希臘一位元傳遞資訊之神的名字(有一種手錶叫做Hermes，用 H 做整個外殼的形狀)﹔這個名稱在聖經上也曾經出現過一次，就是保羅和巴拿巴在加拉太省傳道的時候，他們稱巴拿巴為「宙斯」，稱保羅為「希耳米」(參：徒十四：12)。希耳米(Hermes) 原來就是一個講話、傳遞資訊的神﹔所以在希臘文化中間的「希耳米」，在希伯來文化就是「上帝的先知」的意思。到了廿世紀，後現代哲學有一個很重要的派系叫做「詮釋學」，最奇妙的是，廿世紀詮釋學大師中最高的權威竟然是歸正宗的後代 -- 法國胡格諾派(Huguenots)的裏克爾(Paul Ricoeur，1913 - )﹔裏克爾並不是天主教徒，這表示上帝又把這個解釋的重大責任交在歸正神學系統手中。
    今天每一個傳道人手裏拿的是同一本聖經，每一次讀同一段聖經，但講出來的都不一樣。為什麼？因為每一個人正在用他「講解」的功能，正在使用他的「先知性的權柄」，(我不是說現在還有先知，而是現在有先知的「功能」，但已經沒有先知的「職分」了，你明白嗎？這用詞都要很正確的，以致觀念沒有混雜、沒有錯亂)﹔所以當我們講解的時候，就正在使用先知功能。我盼望所講的每一段、每一句、每一次的講座都是正確的，是按正意把神要對你們講的那個合時代、合神永恆旨意的意念解出來，那就可以被神記念，直到永遠。感謝上帝！
神永恆的定旨和歷史程式中間的動力
    剛才我們已經提到，「神在永恆中間問所定的，在歷史中間講解出來」，上帝在永恆中間的旨意，一定要在歷史舞臺中間彰顯出來﹔上帝在永恆計劃中間所定的，一定要在歷史過程中間被引導直到最後達到目的。這樣「神心中的意念」和「神行出來的作為」之間的調和，這兩件事的統一性，就是「主啊，願你的旨意成全」，也就是耶穌基督教導我們怎樣禱告中間一句很重要的話：「我們在天上的父：願人都尊你的名為聖。願你的國降臨﹔願你的旨意行在地上，如同行在天上。」(太六：9 - 10 ﹔路十一：2)這句話用禱告的心願表達出來的時候，表示我們很願意在有生之年看見神自己彰顯他的作為。「我願意你的旨意行在地上」、「我願意在這個歷史過程中間，使你在永恆中間所定的旨意得行、得成、得完全、得完滿的成就」，這叫做「禱告」。「禱告」借著宗教功能表達出來的時候，就是人的「禱願」，就是人的宗教行為、祈求、求神拜佛、燒香許願。這個「禱願」是從內心深處盼望把我們的意志和神永恆的意志調和在一起﹔能照神所願的而願，這個禱告就有價值了。
    上帝永恆的旨意在地上麼怎?行出來呢？為什?說「願你的旨意行在地上，如同行在天上」呢？神的旨意在天上沒有欄阻，但在地上卻受人的自由攔阻﹔神的旨意在天使的世界中間被遵行 -- 「聽從他命令、成全他旨意、有大能的天使」(詩一○三：30)，在天上有順服上帝、遵行上帝旨意的大能的天使﹔但在地上卻有按上帝形像被造、有自由而反抗上帝的罪人。所以，罪人既然蒙救贖以後，我們就有一個禱告 -- 「願你的旨意行在地上，如同行在天上」、「你的意念在天上沒有攔阻的事情，也盼望你的意念在地上沒有攔阻地被行出來」。
    「願你的旨意行在地上」是我們的心願，那我們再看，這個旨意有沒有行在一些人身上呢？有！那就是耶穌基督在地上說: 「成了」。(約十九:30)表示基督已經成全了上帝的計劃，然後，他盼望世界上的人可以照著這計劃把福音傳給世界，使更多人可以領受這已經成就的救恩。所以，這一段我所要講的是「上帝永恆的定旨和歷史程式中間的動力」。
    這「有動能的程式」是在歷史中，而「絕對不變的旨意」則是在永恆中。今天很多事情我們單單看一方面，這樣只能在有動能、有結束的歷史程式中間看到很多困難﹔但如果你能從全本聖經把這兩方面調和起來，你的信仰就不單單被世界的範圍、世界的景況、世界的變遷所動搖，你乃是永遠抓住天上永不動搖的寶座，抓住那永不改變的手，使你成全那永不改變的旨意。所以無論地上有怎樣的困難、有怎樣的淘汰、有怎樣的風暴，都不能夠改變你的心志﹔無論人怎樣以自由抵擋上帝，上帝預定的恩典都一定要成全。
    「神的預定」與「人的自由」要怎樣調和呢？現在請先把這兩個詞句搞清楚：「上帝在永恆中間不能改變的永遠的旨意」(the unchangeable, immutable and eternal will of God in the eternity) ，以及「在歷史中間動能的過程」(the dynamic process in the history) 。上帝在永恆中永遠的諭令、旨意(the eternal decree of God in eternity)是不能改的、是絕對的，是普世都要接受的﹔所以，耶穌基督「按著上帝的定旨先見被交與人」(徒二：23)。他的死、他的復活是照著上帝的定旨先見，照著上帝在永恆中間定的，而上帝在永恆中間決定的諭旨、計劃、旨意是不能改的，那是在永恆中上帝的諭令。當這個旨意行在地上的時候有許多的攔阻，所以就需要聖靈預備道路、預備人心、光照人心，使人在受鑒察、悔改的中間，慢慢地形成一種和諧的力量(synchronization)﹔ 這樣，「願你的旨意行在地上，如同行在天上」，天上定的旨意，就在地上行出來了。
    誰是靈性長進的人呢？就是越來越與神調和，越來越順從聖靈引導，越來越減少自己的背叛，越來越作順命兒女的那些人。我們要怎?樣成熟、怎?樣成全、怎?樣越來越成長、怎?樣長成基督的身量呢？就是從以「己」為中心、背叛神，直到以「主」為中心，並像基督一樣完全順服神，這個叫做「靈性的長進」。所以，當你達到那個地步的時候，神是主，你不是主﹔當你達到那個地步的時候，神管理你，不是你管理自己﹔當你達到那個地步的時候，你才完全順服，你才不再背叛，這就是「基督長成的身量」(弗四：13)。
    在許多佈道會中，「要信主的舉手」，人就舉手﹔這是表示他「要」信主，不等於他「已經」信主，你明白嗎？他要信主，他說：「我信。」他信的是什?？可能他聽了人家說：「信，病就會好。」所以他的「信」是「要病好」，而不是「要耶穌作主」，你懂嗎？所以這個過程還長得不得了。所以，不要以為「受洗」的就是得救的人，不要以為口稱「信主」的就是得救的人，不要以為「我稱耶穌為主」就是進天國的人﹔乃是要「行出上帝的旨意」，因為「不是口稱『主啊，主啊』的就進天國，惟獨那些遵行天父旨意的人才能進去」(參：太七：21)。不是說「主、主、主。。」這種「口頭上」以耶穌為主的稱呼，乃是整個人降服在他主權之下，讓他完全地統治你、完全地引導你，你真正完全地作順命的兒女，讓他的旨意在地上行出來，在你身上如同行在天上那樣完美，你那個時候才是聖經所講的：「這世界和其上的情欲都要過去﹔惟獨遵行上帝旨意的，是永遠常存。」(約壹二：17)
    上帝的旨意在哪里？在天上。上帝的旨意行在哪里？行在地上﹔地上的哪里？我的身上 -- 「主啊，願你的旨直行在我身上，如同行在天上、行在天使們的身上。」有時候我在禱告中，雖然口裏講的是「願你的旨意行在地上」，但是心裏卻把這一段改成「願你的旨意行在我的身上」。
    好，上帝拯救人的旨意是什?時候定的？是不是人犯罪以後，上帝說：「糟糕！亞當犯罪了，快快去找紅藥水，快快去找繃帶，快快想一個辦法去救他。」不是！上帝沒有偶然的事件，上帝沒有偶然的決定，因為上帝是永存者，我們是偶存者﹔他是永善者，我們是暫時中間產生惡的。這位永善者、永存者，有永遠的智慧、永遠的主權、永遠的計劃，怎?可能到了某一個過程突然說：「糟糕！ 我沒有預備，快快想一個辦法來處理、來補救。」那樣的神不是神！「偶存界」中間的神不是神，「偶存界」中間的計劃不是神的計畫，「偶存界」中間由人想出來的智慧不是永恆的智慧。只有永存者、永在者、永智者、永權者，以永遠的義、永遠的愛、永遠的聖、永遠的善、永遠的信實、永遠的智慧來決定一切，這樣計劃的神才是神。明白了嗎？
    所以「預定」是絕對、一定要接受的，因為上帝沒有偶發事件﹔上帝不必在歷史過程中間突然想通一件事情，然後臨時想出辦法來解決暫時中間突發的困難。人犯罪思是偶發事件，人犯罪是暫時中間誤用自由﹔而神的拯救是在永恆中間定的。為什?在永世中間上帝一定要拯救呢？因為上帝知道被造界有犯罪的可能。許多人問這個問題，但我不怪你們發問題，因為上帝原本就把你造成一個能發問題的活物（你不能發問才是怪物！你能發問是正常的）。當你發出疑問的時候，這就顯明你有信的可能，所以產生「信」的困難，不得不表示懷疑。
    一個人能懷疑，你要看積極的那方面 -- 他有信的可能。他要信，卻遇到困難，產生了懷疑。但是，並非所有的懷疑都是因「信」遇到困難所產生出來的，許多的懷疑是從「不信」而故意挑剔的。所以，懷疑大師、理性主義之父 -- 法國哲學家笛卡兒(Rene Descartes，1596 - 1650)說：「有兩種懷疑，第一種是因為懷疑產生懷疑﹔第二種是因為信遇到困難而表達的懷疑。」所以，「能懷疑」是正常的功用，但懷疑本身並不等於是正確的信仰所產生的正確而必要的懷疑。當你遇到懷疑的時候，一定需要有一些人把正解講出來，解除你的疑慮，而這個「正解」也就是真正先知功能的正用。所以，傳道的人是代表神講出真理﹔解經的人是代表聖靈引導人在明白真理時正解上帝的話語，按著正意分解上帝的道(提後二：15)。而針對世人所發出的懷疑，我們基督徒是有責任的，但是你要怎樣解決這些問題呢？就是以誠實的心和答案，為誠實的發問者解答他的懷疑。
    對於一個真正想要追求真理的人，他因懷疑所發出的問題，基督徒應當有責任以真正合乎真理的解釋，解開他們的困難。這個觀念是薛華(Francis Schaeffer, 1912 - 1984) 在第一屆洛桑大會(Lausanne Congress on World Evangelization, 1974)時提出來的：「誠實的疑問，應當以誠實的答案回答(The honest question should be answered with honest answer.)」如果有人發出一個很誠實的疑問，我們就應當用很誠實的答案去回答他。這也是基督教「護教學」應當持守的原理。但我們沒有必要去回答那些故意刁難、譏誚、輕慢上帝之人所發的問題 -- 耶穌說：「不要把聖物給狗，也不要把你們的珍珠丟在豬前。」(太七：6)這些人沒有資格領受任何的答案。但是，當一個人實實在在願意信，卻遇到了困難，他在懷疑中間提出問題的時候，基督徒應當用你對真理的認知、對上帝的道的深思明白去回答他。保羅說：「我深知我所信的是誰。」(參：提後一：12)又說：「你們讀了我寫給你們的信，就知道我深知基督的奧秘。」(參：弗三：4)這些不是驕傲的話，這是真真實實把他在神的道上所盡的力量很誠實地交待出來。他又很清楚地告訴我們要「按著正意分解真理的道。(提後二15)」、「要謹慎自己和自己的教訓，要在這些事上恆心﹔因為這樣行，又能救自己，又能救聽你的人。」(提前四：16)彼得也說：「有人問你們心中盼望的緣由，就要常作準備，以溫柔、敬畏的心回答各人。」(彼前三：15)這是基督教「護教學」，在傳福音時對真正尋求真理的懷疑者所當盡的責任。我們自己在真理上裝備了多少？我再說，不要以為你讀了神學院四年，你就像神仙一樣。
    這一次，有一個作了廿多年牧師的，聽我講解「預定論」以後，對人講：「我過去糊裏糊塗、懵懵懂懂的，也不知道自己在講些什?，現在我才知道原來是這樣，以後我講道就更有把握了。」這個牧師很誠實。那?，為什?他懵懵懂懂地作了幾十年的牧師呢？可能他已經明白了其他的教義，但還不明白這個教義就畢業了。為什?會畢業呢？可能好幾科九十分，但「預定論」這一科只有五十分，所以總平均還可以畢業﹔而畢業以後，講道就講他所知的、講他有把握的，沒有把握的就不講，就這樣混了廿多年作牧師。等到他聽了這個講座以後，他說：「我明白了！這是我過去在神學院裏，老師從來沒有這樣交待的。」
    我教「預定論」，教「神的揀選」已經教了卅年，我上這門課需要廿多個鐘頭，前十個鐘頭是先辯論、先解答問題。而你們兩天只有四課，最多八個鐘頭，所以，我先把這些濃縮，然後指出要點﹔我要先代表你問出你心中所要問的，再代表神答出神要我回答的答案。你有沒有為這些感謝主啊？我盼望你是誠實的，因為你誠實發問，我誠實回答，神的僕人在神的兒女身上就做了神要他在教會中間做的工作。當你回答這些問題的時候，你要謹慎那些發問的人，看他究竟是因為信心遇到困難而產生懷疑，或者是因為懷疑而故意挑剔、發問刁難你。
    「預定論」關於上帝的恩典問題，多特會議( The Synod of Dort, 1618 - 1619)產生的信經(Canons Dort)裏面有一句話：「要以敬畏的心，很謹慎地傳講這個有危險性的教義。」這句話不是說「這個教義有危險」，而是「你亂講迄個教義，你講錯了，結果使人產生誤會，這對他的靈性是很危險的。」正像我剛才提的，「既然神預定了，我為什麼還要傳福音？」講這種話的人是振振有詞，自以為絕對有道理，因為「神既然預定了，那我還有什麼傳福音的責任呢？我傳也沒有用，已經定好了嘛！人信不信也沒有意義，定的都會信嘛！迄樣，人的自由也沒有了。」所以，當這些人存著這種心來輕慢上帝，不願意謙卑受教於神的道的時候，這個教義就變成絆腳石，把他絆倒了。但是，這個教義對於那些謙卑在神面前、願意以悟性領受啟發的人來說，他會感到莫大的安慰：「感謝主，竟然是如此！」
    現在回到我們這兩句話 -- 神永恆中的旨意，神歷史中的動能。神永恆中的旨意是不能更改的﹔而神歷史中的動能是產生一個程式，在程式中間把一切改變過來。所以能改變一切的，只有那一位永不改變的神。因為他是永不改變的神，用他永不改變的旨意和永不改變的大能，在歷史程式中間一步一步謙卑、忍耐、寬容對待我們，用愛心挽回我們，然後把我們帶到他永恆的旨意裏面。最後我們肯定明白在他永恆旨意中間享受他豐盛的時候，就會說：「主啊，謝謝你！從前我幼稚、無知、反抗、沒有悟性、抵擋你，你卻引導我直到如今我明白了你的旨意。」這就是不變者在程式中間，用大能改變能變的﹔ 永存者在偶存界中間，藉著道成肉身和聖靈在地上感化的能力，把偶存者帶進永存的世界中間。
    為什?我要先講「永存的神」和「偶存的人」？這看起來和「預定」好像沒有關系，但現在你就明白了，有沒有關系啊？有關系。當我預備這個題目的時候，我是把整套的思想融匯貫通、把來龍去脈全部交織在一起，然後從最遠處看見大局，再拉到最近提出小節。這樣的講道法，絕對不是拿幾本書一面抄、一面禱告預備出來的結果。
    我要用一生的時間來思考所有的題目，但是用很短的時間把這些題目講出來。許多時候我在想，如果能夠用畫圖的方法給你看見整個大局，你就很容易明白真理了。所以，後來我就用 visualized speech ，用畫圖的辦法來講道。盼望你聽我講道的時候，不是單單聽見詞句，而是能看見整個真理的圖畫，「哦，原來是這樣清楚。」這種宣道法，怎樣把言詞作為畫圖的工具、怎樣把真理呈現成一幅圖畫，使人用「看畫」的方法清楚記得所講的是什?。我相信我死了以後有人會繼續研究。
    你們在心理學讀到：「所看的會記得百分之五十，所聽的只記得百分之十，等到你行出來，你會記得百分之九十。」我盼望你們每次聽我講道時好像看見一幅圖畫，然後你就記得很清楚，而不是因為你一個字、一個字地背那些字句，乃是看見了。所以我很喜歡外國人，他們常說：「I see , I see....」你問他：「What do you see? Something behind me you see? 」「No， I see the problem. I see the location of the problem. I see what is the meaning in your speech.」這個叫做 visualized speech.
    好，你現在看到什?？歷史從第一點到最後一點，這個叫做程式(process) 。而那超歷史、永不改變的、沒有程式的是什?？永恆(eternity)。「歷史」和「永恆」、「暫時」和「永在」、「偶存」和「永存」、「自存」和「被造」，你看到這當中的分別嗎？那永遠不改變的上帝是善的源頭，改變的被造界是偶存的世界﹔而偶存的世界有歷史，就是時間的進度。所以，我們被造在空間和時間的限制裏，而上帝超越時空(We are created within the limit of space and time. God is transcending space and time.)上帝在永恆中，而我們在時空中﹔我們需要過程，我們需要程式中間變化的履歷，但上帝不需要。
    我用一個很簡單的比喻來解釋：我坐飛機從香港飛到美國，經過臺北的時候，我寫下這句話：「香港已經過去了，臺北在這裏，洛杉磯還沒有到。」在這一句話中間有三個程式，這一句話對於在飛機上的人有意義，但在洛杉磯的人看得氣死了：「什?叫做洛杉磯還沒有來，你把我當作什?？難道我們洛杉磯所有的人都還沒有出生嗎？」香港人更氣：「全香港都過去？香港已經買單了？香港在歷史已過的程式中間？」不是的，他們都在一個固定的、已經存在的中間，但從你所在的程式中間來看，他們是過去了。你在程式的飛機上講這句話完全沒有錯，對不對？「香港過去了，臺北在這裏，洛杉磯還沒有到。」不相信你看下面，「啊，你看，臺北在這裏。」過十分鐘以後，「連臺北也過去了！」「連臺北也過去了」，這句話對於在飛機上的人是有意義的，對於臺北的人是亂講，「什?叫做臺北過去了？你侮辱我們！我們什?時候過去的？因為你過去了，就說我們臺北過去？ 其實不是我們過去，而是你飛過去了！不能說是我們過去了！」
    照樣，你用人的想法思想神的時候，你盼望把神當作歷史博物館裏面的一樣物品，他會過去。「神哪，你是摩西那個時代的，你叫他寫的五經已經過時了！已經過去了！但我是存在的。」上帝說：「剛好反過來，五十年前你還不在，我是永在的﹔再過一百年你又過去了，而我仍然存在。」所以，這次的講座要提醒你 -- 你是站在人的觀念上思想神，或是照著神的心意來思想人是會過去的偶存者呢？所以，當上帝在永恆中間定了拯救人的旨意以後，他在歷史過程怎樣展示他的引導，這一點是你一定要明白的。

上帝旨意的四個層面

    我要把神的主權、神的意志用兩方面來表達：善的，是出於他﹔惡的，是出於反對他的。那?，對於善的事，他的主權是怎樣行使的？他的主權又是怎樣對付那些反對他的惡？對於善的事，他的主權是怎樣在程式的歷史過程中施行？他的主權又是怎樣在歷史的過程中對付那些反對他的惡？
    上帝永恆的旨意是不變的，但在暫時偶存界中間，他的旨意怎?施行善的事、怎?對付惡的事，這是你要明白的。我以四件與神的主權有關的事來歸納全部：第一，上帝的計劃﹔第二，上帝的引導﹔第三，上帝的許可﹔第四，上帝的任憑。
    這四件事之先是上帝的定旨，這四件事之後是上帝的審判與成全。上帝的計劃、上帝的安排，是在歷史中間為善的人所預備的、為善事所定的﹔上帝的許可、上帝的任憑，是為惡的、抵擋他的所定的。所以，這四件都在神的主權之下。而這四件事之先有神的預定、有神的預旨，這四件事之後有神的審判、有神的成全。
    現在我問你，上帝的預旨、上帝的預定，是不是根據上帝的主權和自由性？是。上帝成全美善的事、上帝審判罪惡的事，是不是根據他的主權和永恆的旨意？是。這就是說，在偶存性、時間範圍中間，沒有一個人可以與上帝的主權相比﹔在偶存性的範圍之上，這位超越萬有、創造萬有、管理萬有、持守萬有、以後要審判萬有的上帝，是絕對自主的。神的主權、神的絕對自由主權，這是加爾文神學、歸正宗傳統中很重要的一個要點。
    上帝是獨行奇事的，上帝是憑自己意旨所喜悅的來行事。在罪人的觀念中間，他會說：「上帝如果是這樣，那他是『獨裁』。」 你問他：「獨裁是什?？」 「像希特勒、蘇哈托……。」他是用人的觀念來衡量神。但上帝獨裁嗎？上帝的獨裁與人犯罪以後所產生的獨裁是一樣的嗎？你觀念中間的獨裁和聖經所說「上帝獨行奇事」是一樣的嗎？請你不要在程式中間拿一樣東西來套在程式之外的上帝身上！
    你注意聽下去，上帝藉著他的主權在永恆中所預定的預旨，並上帝在歷史程式結束之後，對善的成全和對惡的審判，這當中會不會有錯誤呢？神的預定會錯嗎？會錯的神還是神嗎？會錯的神如果還是神，這個神一定是精神病患的神。會錯的就不是神，神是不會錯的。因為神不但是真理的本體，神也是智慧的本體，所以他行的都是智慧，他定的都是智慧的，他絕對不會錯﹔他在絕對不會錯的真理的本體裏面，是一個活的位格，而且是永存的善、永存的智、永存的真、永存的美。他是善的本體、美的本體、智慧的本體、仁愛的本體、勇敢的本體，真、善、美、智、仁、勇都在神那裏，聖潔、公義、良善在他那裏，仁愛、信實都在他那裏。這一位善的本體是聖的本體，他一切的決定一定是智慧而且絕對沒有錯誤，那才叫做神。
    一個有神論和無神論的人都相信智慧、良善﹔無神論認為智慧、良善僅僅在偶存界而已﹔有神論的人卻認為智慧、良善就是永存的神，兩者是很不同的。
    這一位不能也不可能做錯事的上帝，他在永恆中間所定的，和他在歷史過程結束以後所審判的，都是一樣的，根本不可能出現差錯，因為他是神。這其間我不得不把永恆剖成兩半(其實這是不可能的)，這前一半和後一半的中間就叫做「時間」(這樣你比較容易瞭解，等一下我再告訴你這個瞭解的誤解在哪里)﹔時間開始的時候，就是永恆忽然間有一個創造，這就讓被造界有了時間的容具和空間的容具可以活動。所以，我們活動的場所就是「時」與「空」。
    你的出生証明上一定說你生在哪里、幾月幾日生，你的墓碑上一定說你死在哪里、幾月幾日死。這表示你生之日、你死之日，就是你偶存的時日﹔你生在哪里、死在哪里，就是你偶存的空間。所以我的活動就在時間、空間之中，我的活動加你的活動加全世界所有人偶存界的空間，那就是整個歷史。從第一秒到最後一秒，從第一寸到最後一才，就是神所造的宇宙。「宇宙」的意思就是「空間」加「時間」，這是中國人發明的，沒有一個國家的文字能比中文用更好的詞句來描寫宇宙大自然。中國的「宇」就是上下四方，中國的「宙」就是古往今來。「宇宙」這個名詞是什?時候開始的，我並不知道﹔這兩個字已經用最簡潔、最直接、最正確的觀念來描寫上帝創造的範圍。上帝創造空問、創造時間，稱為存在於物質形式的每一事物的兩個容具(God created the space, God created the time, to be the two containers of everything existing in material form.)，也成為有物質形式的受造存有可以定位、可以活動的場所。
    我再講一次，上帝創造時間，又創造空間，使時間與空間成為一切有物質形式的受造物可以活動的場所，叫做「宇宙」。宇宙是時間加上空間，而時間是看不見的，空間裏面的物質都可以看得見。雖然時間是不能看見的，但是當物質在空間中一有移動的時候，它就一定要佔有時間(Time is necessity of movement of anything in material form in space when it is moving)。當你一移動的時候，你從空間的一個位分到另外一個位分中間，你所需要的那個因素叫做「時間」。在這兩個容具裏面，受造物就有了偶存。在這偶存性的時空裏面，一切的一切都是被造的。但是很奇妙的，在被造界中間竟然有一種活物要超越被造界、超越偶存界，他要思想永存世界的事情，那叫做「人」。
    你有沒有看過兩只猴於在那邊算數學？它們不可能思考真理的，它們不可能思考原理的，它們不可能思考與永恆有關系的東西，只有人才能。所以，人在暫時界、在偶存界思想永存界、永恆界。只有在暫時中間覺悟這些永恆界中間的事理時，你才感到做人的意義是存在的，你才感到做人有滿足感。
    所以我們得到一個結論：偶存界是不能滿足永存的人﹔因為人有永存性，所以人不能在暫時界得著真正的滿足。而人的這個永存性與神的永存性並不一樣，因為神的永存是「無始無終」的永存，人的永存是因受造而有的神的形像，所以是「有始無終」的永存。我既是「有始無終」的永存，神是「無始無終」的永存，那?，上帝要我明白什?呢？ 在這世界的暫時中間，明白他永遠的旨意。這樣，當我思想「預定論」與我的關系時，我在有生之年就明白了神在超時空之上所有的定旨先見是怎?安排的。
    神將自由賜給這個偶存界中間有永存功能的人，使他可善可惡﹔那?，墮落以後的人是不是就不可能善，只可能惡？non posse non peccare (not able not to sin) ，無能不犯罪。我只能犯罪、只能作惡﹔我那些看起來好像是良善的動作，從神最高的要求來看，我的動機還是被認定為不善的。我做好事是為建立功勞嗎？為盼望建立功勞而做的好事，就已經不是好事了！因你是為自己而做事的，這個存著自私的動機就不是好事。所以在上帝最高的標准之下，「沒有義人，連一個也沒有﹔沒有行善的，連一個也沒有﹔沒有明白的，沒有尋求上帝的」(參：詩十四：l-3，五三：1-3﹔羅三：10-12)。這是聖經對整個人間文化、宗教最大的批判。猶太人在人類文化中間領受了特別啟示的文化，在人類的法律中間領受了神所賜超乎法律的律法，但耶穌基督對整個猶太文化的最高批判竟是「你們的父不是亞伯拉罕、你們的父不是上帝，你們的父是魔鬼」(參：約八：39-44)。
    有人講道比耶穌更嚴厲的嗎？有人講道比耶穌的批判更嚴格的嗎？當耶穌基督對猶太人說「你們的父是魔鬼」的時候，就斷絕了猶太文化與上帝的救贖之間人尊重神的可能性。因此猶太人一定要把耶穌置於死地，「如果你存在，那就等於猶太文化要進入墳墓﹔為了保持猶太文化繼續存在，一定要把你送上十字架去死！」這是誓不兩立、絕對破裂的，基督與猶太文化已經沒有辦法繼續共存在時空中間，所以最後耶穌被釘在十字架上。
    但是就在這個反合性中間，上帝救贖的計劃成功了！上帝的善怎?成就的呢？這個善的旨意的成全不是從人而來的，因為人不能不犯罪、人只能作惡，人不能行善，一個也沒有，甚至連整個希伯來交化都被批判為「你們的父是魔鬼」。那?，上帝的善到底是怎?成就的呢？上帝的善就是透過這個反合性 - 把基督釘死 -- 而成全的，這竟然成為善在永恆界臨到偶存界中間的具體的成全。所以，上帝所定的，他就引導至成功。這兩件是神主權在善上一定要成就的 -- 上帝永遠的旨意在計劃中間實行出來，在引導中間達到可能。
    那我要問你：「上帝的旨意、計劃和他的引導有什?關系？」上帝的引導是要把人帶到上帝的旨意裏面。所以，聖靈引導我們的目的是什?？引導我們進入神的旨意，引導我們進入神的計劃。這個引導也包括安排，所以，上帝的意志(will)關於善的兩個步驟：第一，他計劃﹔第二，他安排和引導。
    約拿書有一句話：「上帝安排一條大魚。」(拿一：17)剛好是那個時候，如果遲兩個鐘頭，約拿喝太多水就死了，所以你看見這本書寫出來的，都是在神的安排過程中間。在永恆中間有沒有一條魚？永存界哪里有魚！在偶存界才有魚，對不對？所以上帝的安排、上帝的引導是在歷史中間。
    那?，永恆的旨意和計劃的推行，乃是從永恆進到暫時中間的這個過程。所以，整個舊約就是上帝預備新約的來到。舊約所記載的道裏面那永恆的旨意，是在永恆中，還是在暫時中？在永恆中。舊約啟示出來寫成的書，是在永恆中，還是在暫時中？在暫時中。耶穌基督要被殺，基督必須受害，這個旨意、這個計劃，是在永恆中，或是在暫時中？在永恆中。基督道成肉身，後來被人捉拿、被人釘在十字架上，是在永恆中，或是在暫時中？在暫時中。所以，上帝永恆中所定的定旨先見，在暫時中間借著聖靈的引導、上帝的預備，一步一步按次序成全，這是好的。這整個引導直到神旨意完完全全成全的時候，在永恆中間他就成全了，而所成全的就是神的旨意一定要成全的那一個榮耀的大日。你在聖經裏常常看到「直到那日」(提後一：12)、「主的日子」(帖前五：2﹔帖後三: 10)，那是什?日子？就是主榮耀成全的那個日子﹔主把人帶到永恆中間的那個日子﹔偶存界中間因為遵行神的旨意，結果被帶到榮耀的永恆界與神永遠同存的那個日子。
    而上帝旨意中間有另外兩件事：第一，許可。你要犯罪嗎？那就許可你到最可伯的地步。第二，任憑。「許可」和「任憑」是為那些自以為有足夠自由反對上帝的人所預備的。所以當上帝許可你的時候，也就是讓你以為你可以享受自由的時候﹔當上帝任憑你的時候，也就是讓你以為你的自由勝過上帝的權柄的時候 -- 「我自由了，上帝沒有辦法幹預我了！我絕對釋放了！」當毛澤東講「人定勝天」的時候，他是用人的地位、人的定意，自認為他得勝了上帝，其實，那句話就是神正在任憑他的時候。當上帝不再幹預你的時候，你還以為你很自由、以為你很幸福、以為你正在享受，但你不知道你正處在最危險的中間！神的任憑，就是人的絕對自由﹔而人的絕對自由，就是神給你最危險的一個時刻。
    如果你媽媽病了，醫生吩咐照顧她的護士：「每天最多三百克的糖分，最多用葡萄糖，不可以用蔗糖﹔一百克的鹽分，肉類最多一百五十克……」定得很嚴格 你說「醫生啊，你知道我媽媽不愛吃這些些，喜歡吃那些，為什?你這樣限制？」他說：「孩子，我用我的主權、用我的智慧、用我的計劃正要醫治你媽媽，你不要干涉。」後來媽媽說：「我的孩子是中保，他替我講的話是合我心意的，我要多吃一點。」醫生再說：「你到底要不要我醫你？」媽媽說：「我又要你醫我，又要隨自己的意思吃。」醫生就回答說：「那我給你廿四小時，你決定要自己醫、或者請別的醫生、或者繼續找我醫。」他們母子兩個人討論來討論去，就偷偷找了第二個醫生（好像人找第二個上帝)。第二個醫生說：「那個醫生是我的老師，他講的是絕對正確的，你不給他醫，就別想我要醫你，我不要師生之間發生矛盾，我要把你今天找我的事打電話告訴他。」所以有另外一個中保，告狀的，與原來的醫生是同樣的意念。
    你媽媽只好回到原來那個醫生那裏，對他說：「我完全順服你。」「好！護士，照規定進行。」後來醫到一半，你媽媽又不順從了，說：「侮辱人權，踐踏自由，不尊重我這?老的人有自己決定的權柄。」於是就偷吃很多的糖、很多的鹽。「哇！這些都是最好吃的東西，怎?可以只聽你一個人的話？你不過是醫生而已，我是比你更老的老人，我做人做了幾十年，還要你管！ 」到最後，忽然最可怕的病來到，醫生不能醫了，醫生就對護士說：「從今天開始，她要吃什?都可以了。她要吃多少糖，要吃多少鹽，要喝多少果汁，她要什?都給她。你一定要作一個有求必應的假神，她要什?，你就給她。 」當醫生講這一句話的時候，你的媽媽說：「我現在真自由了！我現在真正得勝了！醫生承認他不可以管我，他悔過，他知道他踐踏人權，不尊重自由是錯誤的，求主赦免他！ 」
    你得到完全自由的時候，是不是真幸福的呢？不是。護士問：「為什?她病成這樣還隨便她吃？」「唉呀！不必講了，她最多再活五天，給她快樂一下吧！」這個叫做「任憑」，懂嗎？所以，當上帝任憑人的時候，也就是人以為他最自由的時候，這就是人最可怕的危機來到了。我們今天只活在這兩件意志沖突的範圍中間 -- 我要憑著我的自主抵擋神絕對智慧的主權呢？或者我讓上帝絕對智慧的主權來控制、來引導、來改正我錯誤的自由？
    神是絕對的主，神是絕對沒有錯誤的主。如果這世界上無神論可以自由得逞、背叛上帝，並不表示我們的神沒有主權，而是表示他用他的主權絕對任憑一個人走滅亡的道路。當這些人濫用自由到一個最絕對的地步時，因為他的自由不能夠違背相對性、限制性、矛盾性、責任性，他必定要受審問。所以，是不是上帝控制不來，以至於惡可以存在？不是！上帝的「許可 」和「任憑 」還在神的主權之內。
    我想，你聽這些名詞和你讀加爾文或者許多歸正神學的書時，感覺好像有出入，就以為我不是歸正宗的。我是歸正福音的(Reformed Evangelical) ，我不要固守在那些相對的名詞中間，我要把人帶回到字句的限制之外有真理精意瞭解的地步裏面。這樣，你就不奇怪為什?聖經說「上帝使法老的心剛硬」(參：出四：21，七：3，九：12，十：20、27，十四：4、8、17)，「我要恩待誰就恩待誰﹔我要憐憫誰就憐憫誰」(參：出卅三：l9﹔羅九：15)，「要使這百姓心蒙脂油，耳朵發沈，眼睛昏迷﹔恐怕眼睛看見，耳朵聽見，心裏明白，回轉過來，便得醫治」(參：賽六：10﹔太十三：15﹔可四：12﹔約十二：40﹔徒廿八：27)。這些話都是聖經的話，我們要如何去瞭解這些難解的經文，這些好像和其他經文相悖、相矛盾、但卻實實在在已經被記載在聖經裏面的的詞句？那一位「願意萬人得救」(提前二：4)的神，也說：「我要差遣你到那些百姓中間傳福音給他們聽，但是要叫他們聽卻聽不見，看卻看不明白，免得回轉過來，我就醫治他們。」如果他是願意萬人得救的，為什?他不願意這個人得醫治呢？這個問題不是你去問歸正宗神學的思想家或者神學家，叫他一定要應付你、回答你的問題﹔這個題目應當是你自己要思考的，因為神自己是這樣啟示的，是歸正神學以正統信仰問你，而你要在所謂「信聖經」的中間自己回答。
    你看到困難了嗎？你看到這些事真是很矛盾的嗎？你說:「唉呀！這些寫聖經的人是精神分裂的人。他們一下這樣寫，等一下又那樣寫，出爾反爾的﹔這些先知是熱心有餘，智慧不足﹔這些人用詞不當，頭腦不清﹔這些理性不強的人是足夠作宗教領袖，但沒有辦法作哲學家。」我告訴你，神的愚昧比人智慧，神的軟弱比人剛強(參：林前一：25)。
    當你以為你真正自由反對上帝而得逞的時候，你卻不知道自己已經掉在神主權的第四步 -- 「任憑」。當神任憑人的時候，人以為他成功了﹔當人最自由的時候，他以為神是不過問的。而上帝說：「當你最自由的時候，也就是你必須要受審判的時候，你掉進我的主權控制之下，『惡』的那一方面還不自覺！ 」所以我們一定要很謹慎地注意：神永恆的旨意和人的自由是怎麼樣調和的。在第四課的時候，我要很清楚地講到，神怎樣在他預定的恩典中間沒有強迫人、但使人還可以真正自由地去相信他。我們低頭禱告：
    「主啊，我們感謝你，你願意把又難又深的事顯明在我們的眼前﹔我們感謝你，在我們的生命中間曾經有一段時間，你用你的靈光照我們墮落的理性，使我們從黑暗的雲霧中間看見天上照射進來的光，以至我們重新得到一條又新又活的道路﹔我們感謝你，曾經把這段時間分別出來，不任憑我們亂跑，乃是使我們在這一段神聖的時刻中間被你的道引導、被你的真理所光照、被你的聖靈所感動，以致一步一步進入你測不透豐盛的奧秘中間。感謝你，你願意帶領我們的思想﹔感謝你，你願意開通我們的心竅﹔感謝你，願意幹預我們的自由﹔感謝你，不是任憑我們，不是許可我們繼續不斷地在罪中徘徊。這是你的甘願，這是你的恩典。我們感謝你，繼續不斷攪擾我們自以為已經是穩定的真理的思想，讓我們可以再一次受你的愛、你的恩所帶領，受你的道所光照，受你的靈所感化，回到你真理的深處。你聽我們的禱告，我們感謝贊美，求主垂聽。奉主耶穌基督得勝的名求的，阿們！ 」

第四章 - 三一神的工作

我們先來看幾處經文：
弗一：1 - 10
1奉神旨意，作基督耶穌使徒的保羅，寫信給在以弗所的聖徒，就是在基督耶穌裏有忠心的人：2願恩惠、平安從神我們的父和主耶穌基督歸與你們！3願頌贊歸與我們主耶穌基督的父神！他在基督裏曾賜給我們天上各樣屬靈的福氣。4就如神從創立世界以前，在基督裏揀選了我們，使我們在他面前成為聖潔，無有瑕疵﹔5又因愛我們，就按著自己意旨所喜悅的，預定我們借著耶穌基督得兒子的名分，6使他榮耀的恩典得著稱贊。這恩典是他在愛子裏所賜給我們的。7我們借這愛子的血得蒙救贖，過犯得以赦免，乃是照他豐富的恩典。8這恩典是神用諸般智慧聰明，充充足足賞給我們的，9都是照他自己所預定的美意，叫我們知道他旨意的奧秘，10要照所安排的，在日期滿足的時候，使天上地上一切所有的，都在基督裏面同歸於一。
羅八：26 - 30
26況且，我們的軟弱有聖靈幫助，我們本不曉得當怎樣禱告，只是聖靈親自用說不出來的嘆息替我們禱告。27鑒察人心的，曉得聖靈的意思，因為聖靈照著神的旨意替聖徒祈求。28我們曉得萬事都互相效力，叫愛神的人得益處，就是按他旨意被召的人。29因為他預先所知道的人，就預先定下效法他兒子的模樣，使他兒子在許多弟兄中作長子。30預先所定下的人又召他們來﹔所召來的人又稱他們為義﹔所稱為義的人又叫他們得榮耀。
徒十三：42 - 49
42他們出會堂的時候，眾人請他們到下安息日再講這話給他們聽。43散會以後，猶太人和敬虔進猶太教的人多有跟從保羅、巴拿巴的。二人對他們講道，勸他們務要恆久在神的恩中。44到下安息日，合城的人幾乎都來聚集，要聽神的道。45但猶太人看見人這樣多，就滿心嫉妒，硬駁保羅所說的話，並且毀謗。46保羅和巴拿巴放膽說："神的道先講給你們，原是應當的﹔只因你們棄絕這道，斷定自己不配得永生，我們就轉向外邦人去。47因為主曾這樣吩咐我們說：'我已經立你作外邦人的光，叫你施行救恩，直到地極。'"48外邦人聽見這話，就歡喜了，贊美神的道﹔凡預定得永生的人都信了。49於是主的道傳遍了那一帶地方。
彼前一：1 - 2
1耶穌基督的使徒彼得，寫信給那分散在本都、加拉太、加帕多家、亞西亞、庇推尼寄居的，2就是照父神的先見被揀選，借著聖靈得成聖潔，以致順服耶穌基督，又蒙他血所灑的人：願恩惠、平安多多地加給你們！
    在這一課我們要講神的預定，被預定的人在基督裏的救贖，以及「永生」是怎樣賜下來的。我們已經思想到神是永生的，神是善的本體、義的本體、聖的本體，愛的本體、真理的本體、智慧的本體、信實的本體，他是有位格之真理的本體，他是自有永有的上帝。所以，善的自存永存是因為神的存在，這就顯明他是絕對不變的那一位﹔並且他向我們啟示他自己，我們就認識這神是又真又活的上帝。這位神不但是真理的本體、是道路的本體，又是生命的本體﹔他創造生命、啟示真理，然後他自己來到我們中間，把生命與真理賜給我們，使我們可以享受他自己所啟示的真理，可以領受他最大的應許。
上帝應許的總原則 -- 賜下永生
    上帝對人有千千萬萬的應許，在這些應許之中，最大的應許只有一樣，那就是「永生」。這個應許是在一切應許之上，是所有應許中間那終極性的總應許 -- 應許的總內容、應許的總根基、應許的總原則，就是神要把永生賜給我們。這就是為什?他把我們造成有永恆本性、並按照他形像樣式被造的原因。
    如果人不是按照上帝的形像樣式造的，在人被造的偶在性中間，就沒有永恆性。偶在的存在不過是幾十年，但若是偶在性中間有神的形像，那就成了永不止息的存在。這樣，我們就在受造物之中享有特權，因為一切受造物都要過去，惟獨按著神形像樣式被造、並擁有神永生應許的人，可以繼續不斷與神的永存性一同存在，直到永永遠遠。這特權是神藉著救贖恩典賜給我們的，使我們不但領受普遍之恩，更領受了救贖之恩。而這些有分於救贖恩典、在神的應許中間承受永生的人，他們原有被造的、永遠的潛能，加上基督的救贖、賜下永生，又藉著聖靈的重生，使他們得以在上帝的國度裏，永永遠遠與上帝同在。
    這些人是憑著什?資格進到上帝的國度呢？這些人是憑著什?資格領受上帝的應許呢？這些人是憑著什?資格有永遠與神同在的福分呢？聖經說：「就是照父上帝的先見被揀選，藉著聖靈得成聖潔，以致順服耶穌基督，又蒙他血所灑的人。」(彼前一：2)這節經文告訴我們，聖父、聖子、聖靈在這些人身上施行恩典，使他們從罪人的身分成為義人的身分，從滅亡的身分進到永生的身分，這乃是因為神預定他們的。
    這樣，我們要思想關於「預定論」的問題：「預定論」是出於人嗎？不是，是出於神。為什?「預定論」不是出於人呢？因為人原先是不存在的，而神在創造萬有之先就是自有永有的。這位自有永有的上帝憑著他自己意旨所喜悅的、憑著他決無錯誤之真理的決定、憑著他絕對主權的意念，他所定下的計劃是永遠的、是不會錯誤的、是真理的、是恩典的。所以，這位永恆者、智慧者、真理者、有絕對主權意志的上帝，他就預定被造界中間有一些人可以領受應許、承受永生，與他永永遠遠在一起。
    這些在創世之前被預定、以後藉著重生以致領受永遠生命的人，就經歷了三位一體的工作，從罪人的身分成為聖徒。藉著神的保守，他們從創造之恩中間被揀選，進入救贖之恩﹔再從救贖之恩中間被保守，直到領受永永遠遠的生命。這也就是加爾文主義所提出的五大要點。
    加爾文主義的五要點並不是隨自己的意思從聖經裏面找出來的，乃是為了反駁那些抗拒「預定論」的亞米紐斯派﹔他們從聖經中尋找答案，想知道神到底是怎樣啟示的，結果就發現了五個要點。感謝上帝！
    其實，早在他們發現五大要點以前，奧古斯丁就已經思考過「預定」的問題了，他在恩典論中曾提到「先、後」的問題：「我今天蒙恩，是因為神先願意把恩典賜給我，神的恩使我今天能夠向他求﹔或者是我求之後，他才賜恩給我呢？」就一般人對宗教的認知，人之所以到他們的神明面前，是因為他們需要某些的福祉，需要某些的保庇，需要某些所謂的平安、順利、發財、康樂、興隆，他們希望在危險中得到保障、困苦得到解脫，因為有這樣的需要，所以他們求神明給他們恩典。但是奧古斯丁在大約主後四百年的時候，他就思想這個問題：「是因為我先求上帝，他才賜恩給我﹔或者因為上帝賜恩給我，我才能好好地向他求呢？」他的答案是: 恩典的賜下是在人回應神之先。這個道理繼續發展下去，就影響了整個基督教的觀念、基督教神學、基督教教會生活、基督教個人靈修情操，以及基督徒在社會所作的見証。
    如果你搞不清楚「神的恩先於我對他的回應」，你就會喧賓奪主，把神當作客體，把人當作主體。把我的禱告當作推動神的動力，把神的動作當作我推動他的必然結果。有一首詩歌提到：「每一次我禱告，我搖動你的手。」我們不能同意這種說法，因為這是把人當作主動推動者，把神當作懶惰的被動者﹔這和整本聖經所啟示的神論完全背道而馳！我們不能逼上帝做工、不能感動上帝行事，因為神是主，他一定是主動行事的，我這個被動的受造者是在他的光照、他的指引、他的感動、他的引領之下，才能夠對他產生正面且正確的回應。
    上帝立定他永恆的旨意，這永恆的旨意就成為他創造、救贖、啟示三大事工的基礎。上帝有創造的旨意，所以他照著創造的旨意施行創造之工﹔上帝有救贖的旨意，所以他照著救贖的旨意施行救贖之工﹔上帝有啟示的旨意，所以他照著啟示的旨意施行啟示之工。而我們就從上帝的啟示之工來明白上帝的創造之工和救贖之工。
    我怎?知道神是創造者呢？我怎?知道神是救贖者呢？神啟示以後，我藉著啟示之工才知道，原來他是啟示者、是創造者、是救贖者。我們透過神的啟示之工，瞭解神其他的工作，因為他樂意讓我們知道：他是一位怎樣做工的上帝，他曾經有怎樣的工作臨到我們的身上。
    當我們看見他所造的萬有時，我們說：「上帝啊，你的名在全地何其美！你所創造的何等奇妙！」但最奇妙的事工是他把我們從罪人的身分改換、重生，把我們帶到義人的身分，這個工作就是救贖之工。所以，救贖之工超越創造之工。
    在第一課裏，我們曾提過創造之工是三位一體位格際之間愛的延伸，這愛的延伸產生創造的行動，而愛的成全就產生了救贖的工作。所以，上帝的創造使受造者享受他的愛，上帝的救贖使墮落者被成全，可以領受他自己的生命﹔這樣，人所蒙受的恩典是在一切受造物之上。現在我們就來明白「恩典」的定義。
預定之恩
    恩典之所以是恩典，因為不是憑著我們有任何的條件而領受的﹔恩典之所以是恩典，因為不是我們做工所換得的工價﹔恩典之所以是恩典，因為不是在我們的行為之內賜給我們的，而是在我們的行為之外賜給我們。所以，不是憑著我有什?好行為，使我領受恩典﹔不是因為我做了什?工作，以致賜下恩典﹔不是因為我有什?資格、條件，以致我領受恩典。這樣，恩典才是恩典。當恩典賜下來的時候，絕對不是因為我配得、我應得﹔所以，我們只能將「恩典」和「神的主權」一併思想，不能和「神的公義」一併思想。
    既是恩典，就是我不配得的。關於「恩典神學」，上帝說過一句很重要的話：「我要恩待誰就恩待誰﹔要憐憫誰就憐憫誰。」(出三十三: 19)這句話的意思是說：「那些我不願施恩的人，沒有資格追討我不向他施恩﹔那些我不憐憫的人，沒有權柄定我的罪，說我不憐憫他，因為你們都是在罪中的人，只配受審判和公義，而不配蒙恩。」我們在應當受神聖潔本性審判、制裁的光景中，竟然還能夠領受恩典，這就使我們知道神是配受稱贊，而不是配受批判的。所以，我們只能因神的恩來感謝主，這叫做「感恩」。
    上帝把恩典臨到一個人，不是因為這個人有什?足夠的條件，不是因為這個人有了行律法的功勞，不是因為這個人的行為構成他領受恩典的資格，不是因為這個人做了什?工，好像應當得工價一樣。羅馬書第四章前半段把「恩典神學」最重要的三個要素提出來-- 是在行為之外的，是沒有功勞的，是出於神的主權。這也就是說，沒有一個人可以向上帝追討恩典，因為我們不配！所以我們要知道，「恩典」是與「神的主權」連在一起的﹔我們只能從「神的主權」論恩典，不能從「神的公義」論恩典，因為沒有一個人配得，恩典與公義是沒有關系的。所以你就不能說：「你給他，卻不給我，表示你不公義！」如果要論公義的話，我們都不能蒙恩，我們都必須受審判。但上帝不讓我們因為受審判而滅亡，乃藉著基督為我們的罪死，使我們得救。在這個救贖恩典中間，更顯出他是施恩的主 他以他的主權，要恩待誰、要憐憫誰的時候，這就是「恩典神學」。「恩典神學」的瞭解，是使一個人真正能謙卑的原因﹔「恩典神學」的瞭解，是使一個人真正能把榮耀歸給上帝的原因。
    當一個聖徒真正瞭解「恩典神學」之後，他只能謙卑地把榮耀歸給上帝﹔他只能看自己的不配，因為他是蒙恩的﹔他只能看神的主權，因為他是施恩的。神以主權施恩，我們在不配的狀況中間蒙恩，這就對「恩典神學」有了一個相當完整的瞭解。感謝上帝！
    既然救贖是恩典，那?就沒有一個人配得救、沒有一個人是應當被拯救的。那些蒙上帝所拯救的人，是曾經虧欠過上帝的人，而不是上帝曾經虧欠過的人。上帝既然從來沒有虧欠我們，他就沒有責任一定要拯救我們﹔而我們既然虧欠上帝，我們就沒有資格得到上帝的恩典。沒有資格得到上帝的恩典，他還願意主動地把恩典賜給我們﹔我們虧欠上帝，竟然不受審判，反倒是得到上帝的拯救，這樣，恩典就更加顯明是恩典了。
    為這個緣故，越懂恩典的人，就越謙卑﹔越懂恩典的人，就越感恩﹔越懂恩典的人，就越感到自己不配﹔越感到自己不配的人，就越把榮耀歸給上帝。我們若能瞭解這些，我們應當有的靈性、生命成熟的記號和生命豐盛應當有的條件，就都可以被建立起來了。感謝上帝！
    神的施恩是憑著他的主權，並不是因為他虧欠我們，所以才施恩給我們。這樣，我們中間就沒有人可以說：「主啊，你拯救這些人，不拯救那些人，豈不等於你對待人不公平嗎？」「主啊，你是公義的神，為什?你把恩典賜給這個人，卻不給那個人呢？」聖經清楚地說，神是那一位有絕對主權施行恩典的 -- 「我要憐憫誰就憐憫誰﹔要恩待誰就恩待誰。」
    這樣，神的「預定之恩」就顯明不是每一個人都得救，因為既然是蒙揀選的，就不是所有的人都有分。你不能說：「這些東西我都要，我選所有的。」「所有的都拿」不能叫做「選」﹔「選」一定有被丟棄的，「選」一定有不被選上的。所以，恩典論、預定論、揀選論、救贖論都告訴我們，只有限量的人才能領受上帝的恩典。為什?是這樣呢？我們不明白。但是這些原則已經很清楚地記載在聖經裏而了。
    關於預定揀選的道理不是新約才有的，不同的先知、不同的使徒，都在同一位聖靈之下領受了貫徹始終、沒有矛盾的啟示，從舊約到新約都隱藏著這個恩典論、救贖論、預定論的道理，都提到是神的主權，人不配領受的。所以，我們要先把神主權的要義定了，把恩典的意思說明白，把預定是出於神的恩典、憐憫的原則弄清楚，我們才能進一步瞭解預定到底是怎?一回事。
    上帝是自有永有、昔在今在永在的。在歷史過程中間，上帝把被造物放在時間、空間之下﹔但上帝創造時間，而不受制於時間﹔上帝創造空間，而不把自己限制在空間裏。這樣，上帝的本質是超越時間、超越空間的，他就使萬有在過程中間真正被預定、被預知、被預見，真正預指所有要存在的事情。這是真神宣佈自己與假神本質差異中間最重要的一件事情：「你們將何神與我相比呢？有哪一位神像我，從起初指明末後的事呢？」(參：賽四六：9-10)講這句話的上帝已經很清楚地告訴我們，他是歷史的掌管者、是歷史方向的預知者。
    不但如此，在歷史中間，一切美善都是從他來的﹔而且對於一切邪惡(也就是在神許可、任憑中間，誤用了被造之自由的位格)，他保留可以審判他們的權柄。那一切善的、一切美的、一切聖潔的，都是從聖善之父那裏來的，所以眾光之父應當得到最大的榮耀。至於那些在偶在性中間因被造的自由而產生惡的人，他們一定要受審判。
    這樣神從萬古之先，要拯救什?人、施恩給什?人，完全是出於他的主權﹔神在萬古之先，他知道最後有什?人要受審判、什?人要因自己的罪行在他面前受制裁，完全是憑著他的公義處置他們的。上帝用愛把恩典賜給不配的人，上帝用公義把審判賜給那應當受公義審判的人﹔因為善的源頭是從眾光之父那裏來的，罪的源頭是出於犯罪者自己。當上帝施恩的時候，他是善的源頭﹔當上帝審判的時候，人和撒但是罪的源頭，而上帝則是公義的源頭。所以，他用他的義審判人，用他的恩拯救人。
    受審判的人是應該的，蒙救贖的人是不應該的。不應該的人竟然蒙救贖，這就叫做「恩典」﹔應該受審判的人果然受審判，這就叫做「公義」。在這件事上，神的恩、神的愛要得著稱贊，受造之物的罪要得著審判，兩樣都是神的作為﹔我們只能把頌贊、榮耀、智慧、感謝、尊貴、權柄、大力都歸與我們的神，因為他是獨行奇事的。

加爾文主義五要點

    接下來要思想加爾文主義的五要點。從第一點論人的罪性，到最後一點論義人的恆守，這個變化的過程中間，我們看見聖父、聖子、聖靈所做的工作﹔恩典出於三位一體的神，所以，聖父施恩、聖子施恩、聖靈施恩。當聖父、聖子、聖靈在我們身上運行的時候，他到底做了什? ？
    加爾文主義的五要點：第一，罪人全面的墮落(the total depravity of the sinners)﹔第二，聖父上帝無條件的揀選(the unconditional election of the Father)﹔第三，基督特定的、有限量的救贖(the limited atonement of Christ) ﹔第四，聖靈不可抗拒的施恩(irrestible grace of Holy Spirit) ﹔第五，聖徒恆忍蒙保守(the perseverance of saints)。這些詞句，完美、精確到幾乎不能再加添或更改﹔但是這些詞句，也簡單到使那些不能真正明白內涵的人，因為極深的誤會，而產生莫大的污蔑。
    我要解釋這五句話中間是隱藏著多?豐盛的奧秘：第一句是「罪人」、最後一句是「聖徒」，這表示一個偶在而領受永生應許的人，最後變成永在並且蒙保守直到永永遠遠，這是罪人所能達到的最大的變化、最大的福氣、最大的地位的轉移(從罪人應當滅亡、不該蒙恩的地位，成為得永生、與神同在的地位)。所以，第一點是我們墮落以後的狀況，而最後一點是我們被成全以後，在永恆中間榮耀的地位。自從我們得救以後，神要保守我們在他的恩典中間堅忍，直到永永遠遠與主同在。從罪人變成聖徒，這個叫做「救恩」、叫做「得救」、叫做「神的選民」、叫做「神預定我們在基督裏得救的成全」。

l.全面墮落

    我們從前死在罪中，從前因罪滅亡，從前與上帝的生命隔絕，從前是一個黑暗之子、悖逆之子、可怒之子、是背叛上帝的。我們活在罪中，是運用我們只能犯罪的自由來抵擋上帝﹔我們死在罪中，是因為我們與上帝的生命隔絕，全面墮落了。
    「全面墮落」 不是說我們已經失去神的形象樣式, 不是說我們沒有力量按人的標准行善，也不是說我們沒有能力發展宗教性和文化上可能有的成就，更不是說我們在普遍恩典之下失去對自然瞭解的可能（Total depravity doesn't mean we lost the image and likeness of God. Total depravity doesn't mean we have no power to do good according to human standard. Total depravity doesn't mean we do not have the ability to develop our power of religion and culture. Total depravity doesn't mean we do not have the possibility to achieve cultural , scientific and technological discoveries.) 。有人誤會這句話，說：「既然完全墮落，那不就等於說人像禽獸了嗎！」不是的！ 人還是按照上帝的形象樣式造的。
    福音派如果不懂這一點，傳福音的時候一定沒有能力。今天為什?許多佈道家越做越小？因為他先把人當作沒有價值的人來罵，結果沒有人要聽他講道，而一個真正懂得歸正神學的神學家和佈道家，他知道「人的尊貴」已經被破壞了，所以就從這裏切入，一方面對人說：「你是何等尊貴」，一方面又說：「你要知道你已經失去了你的尊貴，你要覺悟到你的矛盾，你應當回轉！ 」所以，「全面墮落」不是否定人性，「全面墮落」是清楚知道罪已經完全玷污了我們的理智、情感、意志、思想、身體、靈魂，已經把我們帶到一個離開神的標准、離開神的生命、離開神旨意的地步﹔罪已經污染了我們生命的每一個層次，從你的頭頂到你的腳底，從你的內心到你的身體，罪的影響已經彌漫、滿布了整個人性，是這個意思。
    正像今天我穿了一件白衣服，它雖然是白的，但是這件白衣服沒有一寸是夠白的，它已經有一點發黃了，這個黃彌漫到每一寸布料、每一條絲線中間，你只能說這一件白衣服是「不白的白衣服」。而我們的完全墮落，並不等於人己經不是人了，不等於人就像野獸或鬼一樣。不是！人還是尊貴的人，但人性中間沒有一個角落是不受罪的影響和玷污的，這就叫做「全面墮落」。這是很重要的瞭解。
    所以，在普遍恩典之中，你發現有些沒有得救的人比基督徒更聰明，有些不來教會的人比基督徒更好。這樣，是不是就不必傳道、不必作見証了？「信耶穌沒有用！有些信耶穌的人這?壞，我不信耶穌比你更好。」當你聽見這些話的時候，你就知道，他們領受普遍恩典卻沒有感恩，他們在完全墮落的光景中間而沒有覺悟。所以，你若要把他們挽回過來，你自己就要先正解「全面墮落」。
    那?，「全面墮落」的正意是什?？第一，人沒有一個層面是不受罪的玷污﹔第二，人完全沒有辦法靠自己的功勞蒙上帝的悅納﹔第三，人自己無能為力與上帝和好，也沒有辦法使自己蒙受上帝的救贖。人不能自救，人的行為絕對沒有功勞，人沒有辦法不受玷污。也就是說，人已經完全墮落、全面受罪的玷污了。

2。無條件的揀選

    如果你接受了第一點，知道這是真理的話，你不可能不承認第二點 -- 既然人是全面的墮落，人就沒有任何一方面、沒有任何一寸的身體、靈魂是不受罪的影響，這樣，上帝如果要揀選人，一定是完全出於恩典，絕對不會在這個人身上找出任何配得拯救的條件。
    神怎?可能在我身上找出可以得救的條件？神怎?可能在我身上找到任何可以蒙恩的資格？因為我是全面敗壞的，我是全然離開上帝的﹔我是已經賣給罪的罪人，在我的身心靈、在我生命的任何一個層面，都是背叛上帝的。那?，上帝是憑著什?拯救我？完全憑著他自己的恩典！
    嚴格地說，上帝拯救人的原因和條件不在於人。上帝拯救人，完全是出於他那未曾言明「為什?愛」、「為什?揀選」、「為什?預定」的奧秘。
    馬丁路德的朋友墨蘭頓說：「當我見到主的那一天，我要問他的第一句話就是：「為什?你要愛我？為什?你要預定、揀選我？」」這是很偉大的一句話，真正明白了他所沒有辦法明白的，這就叫做「真正的明白」。你真正明白你根本不能明白「為什?上帝竟然要拯救我」，因為你發現在你的生命中間，你完全沒有條件、沒有資格、沒有善良、沒有好處、沒有權柄蒙恩，但你竟然還能蒙恩！
    我只知道這是一件我已經經歷的事實，是一件活生生、不可否認的事實﹔你揀選我、你拯救我，為什?？我不知道！主啊，到那一天，我要問你，為什?你揀選我？我有好處嗎？如果我有好處，比我更好的人不是大有人在嗎？如果我有聰明智慧，比我更聰明的人不知有多少？如果一個傳道人自認為口才好，你要知道比你口才好的人不少﹔你有學問，比你更有學問的人不少﹔你有才幹，比你更有才幹的人不少﹔你有恩賜，你要知道連恩賜都是神所賞賜的，不是你本身帶來的。我憑什?資格、什?條件、什?本錢，竟然可以蒙恩呢？沒有。這就從第一點產生了一定要承認的第二點。
    當一個人完全瞭解第一點以後，你自然就會明白接下去的每一點了。

3.限量的救贖

    第三，上帝在我這個沒有條件的人身上施行拯救，卻不在許多有條件的人身上施行拯救，為什?？我不知道。我只知道，不是每一個人都領受恩典的，不是每一個人都得蒙救贖的﹔我更知道，地獄絕封不會空蕩蕩的，有一些人會進去。
    這樣，基督的救恩不是臨到每一個人，而是臨到某些人。「某些人」,是指多少人？我不知道。到什?時候停止救贖的行動？我也不知道。聖經提到「數目添滿」(羅十一：25)，這就表示耶穌的救贖是有限定的。我要特別解釋一下，這句話不是說「耶穌的能力不夠完全，他沒有能力救所有的人」，而是告訴我們「並不是所有的人都能蒙恩」。有時你會這樣禱告：「主啊，你在萬人中揀選了我。」你也會在聖經中看到「蒙揀選的」(羅十一：7﹔帖前一：4)，這就表示只有部分的人蒙恩。這個原則與神主權施恩的那句話相符合「我要恩待誰就恩待誰﹔我要憐憫誰就憐憫誰。」
    誤會這個原則的人常常會這樣說：「那你不就等於告訴人，耶穌基督的能力是不夠完全的，耶穌基督沒有能力拯救所有的人？」不是的！你應當這樣回答：「耶穌的能力與救贖足夠拯救全世界，但惟獨有效地施行在他所要揀選的人身上（The power and redemption of Jesus Christ is sufficient for all, but efficient only for elects)」這叫做「限量的救贖」(limited atonement)，也有人稱之為「特定的救贖」(particular atonement)。

4。聖靈不能抗拒的施恩

    所謂「聖靈不能抗拒的施恩」，不是 「罪人不可以抗拒上帝、抗拒聖靈的感動」， 也不是「成為基督徒的那些罪人，是未曾抗拒過聖靈的」，乃是「聖靈施恩的能力大過抗拒他之人的能力，抗拒聖靈的人抗拒到終極，變成無能為力﹔最後，聖靈感動我們的能力，超過了我們拒絕聖靈的能力，神得勝在我們身上。」（Irresistible grace of the Holy Spirit doesn't mean a sinner is not able to resist the Holy Spirit, to oppose the Holy Spirit, to reject the Holy Spirit, and to reject His move in our hearts. But it means that finally our opposition will be failed and He will succeed in moving us and giving new life to us.)。聖靈最後是得勝的！
    這一點是什麼意思呢？表示神沒有勉強人。上帝所預定的人，後來怎?得救的？是聖靈感動他，直到他完全順服肯回到上帝面前接受基督的救恩﹔這感動的能力使你從被動的地位變成主動的，先正常化你的回應，使你發現你在罪中的危險，使你感到他的恩召是真實的，使你只能按照應當有的回應，對主說：「主啊，我在這裏，求你拯救我。」因為聖靈的感動到這個地步，所以你的抗拒失效、你的背叛不能成功，最後你受感動而降服在他面前。

5.聖徒恆忍蒙保守

    你的得救是先經歷了聖父、聖子、聖靈三個位格的工作：聖父預定揀選、聖子成全救贖、聖靈施行救恩(他光照你、感動你、教導你、蘇醒你、重生你)。聖父揀選，聖子救贖，聖靈重生﹔聖父預備，聖子成全，聖靈施行﹔聖父預定，聖子道成肉身，聖靈光照感動。所以，從罪人到聖徒、從第一點到第五點，中間經過了第二、第三、第四點。第一點，你原先的地位是滅亡的罪人﹔第五點，你終極性最後的地位是得救蒙保守直到永生。而從罪人到聖徒的地位，中間所經歷的是聖父在萬古之先的揀選，聖子在歷史中間救贖的成全，並且在你有生之年，因為領受上帝的道，聖靈感動你，使你最後接受主，成為一個重生得救的聖徒。這樣，你領受了聖父、聖子、聖靈在你身上的工作之後，在你還沒有離開世界、一直到見主面的這一段期間，上帝的能力保守你聖潔、保守你順從、保守你在他
的愛裏，直到你見他的面。
    這五點是關於救恩的重要真理，是加爾文主義的特色（加爾文主義不是只有救贖論，還有許許多多的真理）但是，這五個關於「救贖」和「福音」的要點更是聖經的教訓，前後一致，是從全本聖經的精髓歸納出來的，不是人的發明，不是神學家的想像。我這個罪人成為聖徒，是因為父在萬古以前揀選我，因為基督在十字架上為我死，因為聖靈藉著道重生我，所以我從罪人變成聖徒。偶存的受造物，經過聖父萬古以前的預定，基督道成肉身的成全，聖靈在這一段偶存的時間臨到我、感動我，使我這個被造、偶存、有罪、墮落的人，以後在永恆中間與神同在，這不是恩典是什?？感謝上帝！
    我盼望你聽了這篇道之後，能對基督教整個救贖有一幅很清楚的圖畫﹔我也盼望你真正經歷過這裏所講的每一句話，最後我們能一同在天堂度永恆，不是單單在同時代見過面，不是單單在臺北彼此認識，不是單單在某一個禮拜堂裏面曾經相會，不是單單在神學講座裏面一同討論。

聖父預定、聖子成全、聖靈見証

    「願主的旨意成全」，成全在誰身上？成全在他從萬古創世以前就預知、預定、揀選的人身上，又藉著他的聖子耶穌在歷史上為我們道成肉身、被釘、受死、流血、死而復活，再藉著聖靈在每一個時代的傳道工作中感動我們，以致我們從偶在的、罪性的位格中間，因為聖父、聖子、聖靈的工作，而有分於三位一體神 永在的父，昔在今在永在的子，永永遠遠的聖靈，享受他為我預備的永遠的福分、永遠的生命、永遠的同在，直到永永遠遠！
    現在我反過來問你：「這種福分，憑著人的自由就可以取得嗎？這種福分，是人憑著自由意志的決定，所以神就不得不聽我的嗎？或者是神永遠的旨意所產生的果效？」當你把「神的預定」與「人的自由」這兩個名詞放在一個題目，已經是不恭不敬了，我有什?權柄把人與神相比？但我不得不把「人已經墮落、只能犯罪的自由」和「神永恆的預定之恩」放在同一個題目下討論，因為神也許可。
    為什?人會反對預定論？在預定論中，人的自由是扮演什?樣的角色呢？求主給我當講的話語，求主約束、引導、使用我的口，因為我知道我所講的這些話，將來都要印成書，流傳下去，有很大的責任。我們再一次禱告:
    「主啊，我們把最後一段時間交在你的手裏，求你引導、使用你無用的僕人，你膏抹他的口，你的手在他的身上，你潔淨他，你的智慧充滿他，你的聖靈引導他，你把道放在他口中，使他的嘴唇可以把你的心意講明，使所有蒙你吸引來到這裏的人，以及所有從錄音帶聽到這些話語的人，都因你的話得到造就。奉主耶穌基督的名求，阿們！ 」
    神預定揀選一些人，這些人是不配的、墮落的、犯罪的、抵擋他的人，但神預定他們得永生。「凡預定得永生的人都信了 」(徒十三：48)，所以，「預定得永生的人」不可能是不信主的人﹔「預定得永生的人」主就在時間的過程中把他們帶到「信」的地步，他們要在眾人中間顯出他們是信徒。而這個「信」從哪里來？這個預定是什?？「預定」和「永生」有什?關系？
    聖子對聖父的禱告，聖經記載的不多，除了在客西馬尼園那簡短的幾句話以外，聖靈也把耶穌對聖父禱告的內容完完整整地記載在約翰福音第十七章，這就表示「救贖」是父、子、聖靈之間交通、談論的重點。
    在約翰福音第十七章當中，道成肉身的第二位格對天上差派他來救贖人類的聖父講些什?？ -- 「耶穌說了這話，就舉目望天，說：「父啊，時候到了，願你榮耀你的兒子，使兒子也榮耀你﹔正如你曾賜給他權柄管理凡有血氣的，叫他將永生賜給你所賜給他的人。認識你 -- 獨一的真神，並且認識你所差來的耶穌基督，這就是永生。我在地上已經榮耀你，你所託付我的事，我已成全了。父啊，現在求你使我同你享榮耀，就是未有世界以先，我同你所有的榮耀。你從世上賜給我的人，我已將你的名顯明與他們。他們本是你的，你將他們賜給我，他們也遵守了你的道。如今他們知道，凡你所賜給我的，都是從你那裏來的﹔因為你所賜給我的道，我已經賜給他們，他們也領受了，又確實知道，我是從你出來的，並且信你差了我來。我為他們祈求，不為世人祈求(有一次我在一間已經變質的改革宗神學院的教授和學生面前把這句話大聲念出來，一位荷蘭教授因此很生氣﹔我就問他：『你們贊成普救論的人，甚至認為不必為任何人祈求，他也會主動得救。那?，耶穌為什?要加上這一句<我為他們祈求，不為世人祈求>？』他不能回答)，卻為你所賜給我的人祈求，因他們本是你的。凡是我的，都是你的﹔你的也是我的﹔並且我因他們得了榮耀。從今以後，我不在世上，他們卻在世上﹔我往你那裏去。聖父啊，求你因你所賜給我的名保守他們，叫他們合而為一像我們一樣。我與他們同在的時候，因你所賜給我的名保守了他們，我也護衛了他們﹔其中除了那滅亡之子，沒有一個滅亡的，好叫經上的話得應驗。現在我往你那裏去，我還在世上說這話，是叫他們心裏充滿我的喜樂。我已將你的道賜給他們。世界又恨他們﹔因為他們不屬世界，正如我不屬世界一樣。我不求你叫他們離開世界，只求你保守他們脫離那惡者。他們不屬世界，正如我不屬世界一樣。求你用真理使他們成聖﹔你的道就是真理。你怎樣差我到世上，我也照樣差他們到世上。我為他們的緣故，自己分別為聖，叫他們也因真理成聖。我不但為這些人祈求，也為那些因他們的話信我的人祈求，使他們都合而為一。正如你父在我裏面，我在你裏面，使他們也在我們裏面，叫世人可以信你差了我來。你所賜給我的榮耀，我已賜給他們，使他們合而為一，像我們合而為一。我在他們裏面，你在我裏面，使他們完完全全地合而為一，叫世人知道你差了我來，也知道你愛他們如同愛我一樣。父啊，我在哪里，願你所賜給我的人也同我在那裏，叫他們看見你所賜給我的榮耀﹔因為創立世界以前，你已經愛我了。公義的父啊，世人未曾認識你，我卻認識你﹔這些人也知道你差了我來。我已將你的名指示他們，還要指示他們，使你所愛我的愛在他們裏面，我也在他們裏面。」」(約十七：1 - 26)
    在全章裏面，有幾個重要的詞句：「你把他們賜給我」、「我把你的名指示他們」、「我把你的道告訴他們」、「他們信我」、「我為他們祈求，不為世人祈求，又為那些因為他們的話而信我的人祈求」。耶穌要講的究竟是什?？就是最重要的一句話 -- 「你把他們賜給我，而我已經把永生賜給你所賜給我的人」。
    父把什?兒賜給耶穌？為什?耶穌要把永生賜給這些人？這些人就是神所預定、揀選的子民，是心意中的心意，是救贖的對象，是耶穌的身體，是看不見的教會，是超時間、超空間的﹔這些上帝賜給耶穌的人，從東、從西、從南、從北而來，從萬邦、萬國、萬族 、、萬民中間，耶穌用自己的血買回來，又歸給上帝。父預定、揀選一些人，在萬古中間賜給耶穌基督，那個時候耶穌還沒有到世界上來，那些人還沒有被造、還沒有被生出來，但是神已經定了。
    「那坐在天上的必發笑﹔主必嗤笑他們……受膏者說：我要傳聖旨。耶和華曾對我說：你是我的兒子，我今日生你。你求我，我就將列國賜給你為基業，將地極賜你為田產。」(詩二：4-8)在耶穌基督來到世上之前一千年，大衛已經講過這些話﹔你看詩篇第二篇、第十六篇、第廿二篇、第廿三篇、第廿四篇、第四十篇、第一一0篇，都是偉大的彌賽亞詩篇。沒有人比大衛更瞭解聖子在父的計劃中間是怎樣的地位，聖子在聖民中間是怎樣預備救贖的，他是怎樣到世界上來的，聖父在聖民中間又是怎樣高舉聖子的。第一個說到「耶穌基督是上帝的兒子」，不是彼得，是大衛﹔第一個說到「耶穌基督要從死裏復活」(參：詩十六：l0)，不是新約，是大衛﹔第一個說到「耶穌死的時候，是手腳被紮，釘在十字架上」(參：詩廿二：16)，是大衛﹔第一個說到「耶穌基督死的時候要大聲呼喊：我的上帝！我的上帝！為什?離開我？」(參：詩廿二：l)，是大衛﹔第一個說到「耶穌基督升天，坐在上帝的右邊」(參：詩一一0：l)，是大衛﹔第一個說到「這是得勝的君王，要進到永生的天國裏，天上永遠的門戶要打開」(參: 詩廿四：7-9)，是大衛。
    大衛是合神心意的人，不只是因為他做事討上帝的喜悅而已，更是因為他真是看透上帝的內心，基督論的要點都是從他寫下來的。我個人認為，大衛之後的神學家，不過是他的基督論的注腳(the footnote of Christology known by David) 。今天所有所謂的「神學家」懂了多少？大衛在人還沒有開始傳福音以前，他早已認知神的心意到個那?親近的地步，他先把以後所有要發展的基督論的要點全部寫下來，感謝上帝！
    詩篇第二篇是第一次論到基督的彌賽亞詩篇，其中提到「我將列國賜你為基業，將地極賜你為田產」，意思就是「上帝將永生的應許賜給人，並且把這些要得永生的人賜給耶穌為產業」。而耶穌得了這個應許之後，他要怎樣爭取到這些產業？他不是坐享其成、不付代價，他為了得到這些產業，竟然為這些選民死在十字架上！這是聖經的原則。
    聖經每次提到神的應許時，都不是白白取得的。上帝是不是說：「以色列人，我把迦南美地賜給你！你去吧，我已經掃除乾淨了，我把那些人都趕到海裏了、地都預備好了、房子建好了，你進去享受吧！」不是！上帝乃是說：「你進去，到我所賜給你的那地，你要爭戰，要與住在裏面的人為敵、他們又高、又大、又強壯。」以色列人派探子進去窺探 ，他們回來對摩西說: 「他們個個身材魁梧，我們在他們而前就像蚱蜢一樣。」(參：民十三：33)這是上帝的應許。上帝應許流奶與蜜的迦南美地，你要得到那地，要先流淚、流汗、流血，與他們爭戰，最後才能取得那地。應許不是白白的，這是聖經貫徹始終的原則。所以，你不可以說「上帝既然已經預定了，為什?還要我傳福音？」你講得越大聲，越顯出你的羞辱。因為神的應許不是叫你坐享其成，而是叫你付代價得來。
    再舉一個例子。上帝對亞伯拉罕說：「你起來，縱橫走遍這地，因為我必把這地賜給你。」(創十三：17)雖然亞伯拉罕知道那地是賜給他的，但當他的妻子死的時候，他還是和那地的人說：「求你們在這裏給我一塊地，我好埋葬她。」他們說：「不必，你在我們中間是尊貴的，像王子一樣，我們都敬愛你，這塊地你拿去安葬你的妻子吧！」亞伯拉罕說：「不！我一定要付錢。」參：創廿三：1-16)今天許多做主工的人沒有爭戰的靈，最好什?都是白白得來的，盡量不要付錢，盡量收受人的錢，盼望幾個有錢人幫助你做聖工，就不必再好好禱告。今天許多教會領袖最好連非基督徒的錢都吞下去，逼非基督徒奉獻來支援你做聖工，你這是讓自己受羞辱！讓你的上帝被人譏笑，讓你的神被人褻瀆還不自知，以後你就更難傳福音。
    聖經的教訓卻不是如此！你不要把這些當作是理所當然的，你必須要學習如何擁有爭戰的靈﹔ 付你所當付的代價，擔你所擔的責任（Do not take it for granted, but you should learn how to have fighting spirit. Pay you should pay, be responsible for everything.)
    上帝已經將那塊地應許給以色列人了，但是他們必須要去打仗，經過流淚、流汗、流血才可以承受。亞伯拉罕已經領受了應許之地，但是當撒拉死的時候，這個一百卅七歲的老人家還要親自埋葬自己的愛妻，並堅持到付四百舍客勒銀子，「市價是如此，我不能不付！」
    詩篇第二篇，聖父對聖子說：「你求我，我就將列國賜你為基業，將地極賜你為田產。」聖子說：「父啊，你要把萬邦、萬國、萬族、萬民中間的那些人賜給我嗎？我該怎?得到呢？我要用血把他們買回來！」你明白嗎？所以啟示錄第五章提到耶穌基督「用自己的血從各族、各方、各民、各國中買了人來，使他們歸於上帝。」(啟五：9)。他用自己的血買他們回來，買回來不是據為己有，而是歸給上帝。所以，聖父把聖民給聖子，聖子用聖血買贖聖民，再把聖民歸給父。
    今天作牧師、傳道的，你領人歸主以後，若是把會友當作是你自己的，你一定失敗！你盼望不必傳福音，會友就能增加，你一定是用偷的，你一定失敗！因為耶穌基督是用自己的血把人買回來，買回以後是歸給父，而不是歸給自己。這些都是事奉的原則，都是最偉大的教訓。
    我的一個副牧師對我說：「如果你要我一個禮拜上班兩夭，我就要辭職！」我不知道他竟然會講出這種話來。人家是上班六天，你作傳道卻只想上班兩天。我勸他不要辭，他還是堅持﹔最後我說：「去吧！我不再留你了。」我們竟然成為一個習慣蒙受恩典的人，什?都要免費，什?都要不勞而獲、坐享其成。
    從舊約到新約都教導我們，神要他的子民流血、流汗、流淚，去得著神所應許的。上帝把這些子民給他的兒子耶穌基督，耶穌不是就這樣接收過來，很驕傲地說：「這是歸我所有的。」他乃是從萬邦、萬國、萬民、萬族，用自己的血把這些人買贖回來，然後說：「父啊，你所賜給我的，我已經把永生賜給他們了。」又說：「他們本是你的。」(參：約十七：2，6)這些話很感動我。
    我們盼望中華民族信主的人數增加嗎？我們盼望中國人陸和台灣許許多多的人悔改嗎？在很多人盼望台灣獨立的時刻，可能你慢慢接受了魔鬼的一個種子 -- 你恨中國大陸的人。所以，在教會裏面越不能愛大陸的人，就越沒有辦法在最大的工場中有分、有傳福音的權柄和機會，因為我們認為自己是沒有資格的。如何使你得不到這個權柄？很簡單，上帝任憑你恨他、討厭他，你就沒有分了。
    在某些聚會中，有一些話可能會影響你的一生，而你竟然不參加那個聚會，只因為你討厭那個講員。是你的主權使你可以自由決定要討厭誰或不討厭誰嗎？不是，是神的主權任憑你討厭，藉此把你拒諸大門和這個恩典之外。道理非常簡單，但往往我們不知道這個反合性(paradoxical) ，還以為決定權在我﹔在救恩的事上也是如此。
    父說：「你求我，我就把列國賜給你為產業。」子說:「我要為他們流血，把他們買贖回來。」這個道理多?奧妙！「我把他們買回來」以後，「主啊，我為他們祈求，不為世人祈求，因為這是你給我的」。父給子的，子就為教會求（有些人把約翰福音十七章20 - 23節解釋為「合一」，而他們所講的「合一」都是沒有道、沒有名、沒有聖、沒有義的）。
    耶穌在這裏說:「父啊」、「聖父啊」、「公義的父啊」，他把神的聖、神的義、神的愛、神的差遣講出來。我曾經說過，「永在的父」、「自有永有的父」是聖的本體、是義的本體，你記得嗎？這些都是從整個原則而出的。「公義的父啊、聖潔的父啊，你怎?愛我，叫我也怎?愛他們，你怎樣差我到世上，我也照樣差他們到世上。」是差遣的父、主權的父、愛的父、聖潔的父，這是神的本體。當基督被差派的時候，他禱告的原則都是很清楚的。
    耶穌說：「我將永生賜給你所賜給我的人。」（參：約十七：2)耶穌如何把永生賜給父所賜給他的人？他必須藉著他的死、復活才能分授生命。基督如果沒有為我們死，就不能把神的生命分給我們 -- 「這是我的身體，為你們舍的」(路廿二：l9)。耶穌基督分授生命的時候，是先讓自己死，他擘開生命，這才叫做「分授生命」。
    你要擴展你的事奉嗎？你只用「雅比斯的禱告」就結束了？不！要用耶穌的禱告！「雅比斯的禱告」是太簡單、太膚淺的禱告，其中含有自私的成分。而耶穌基督教導我們的禱告，卻是祈求父的國、父的旨意、父的權柄、父的榮耀、父的名、父的聖 -- 「願人都尊你的名為聖，願你的國降臨﹔願你的旨意行在地上，如同行在天上……因為國度、權柄、榮耀，全是你的，直到永遠。阿們。」但關於個人的事情，只有短短的一段話 -- 「我們日用的飲食，今日賜給我們……。」(太六：9 - 13)這是基督為我們立的榜樣﹔但是，如今我們的禱告不學他，卻要學雅比斯﹔如今我們的事奉不學他，卻要學外邦人﹔如今我們的爭戰不學他，卻要學那些敵人的榜樣。我們不願意付代價，只盼望坐享其成，要順利、要成功。今天「成功神學」把基督徒帶到最糊塗、最膚淺的地步。今天我們所「製造」出來的基督徒，是最沒有本質、最沒有犧牲舍己的精神、最忽略聖經原則的基督徒﹔所過的人生，是比那些最自私的人更自私、更膚淺的人生。教會是按哪一個原則來看復興的？是數量上的復興嗎？在聖經中，從來沒有一處提到數量的增長就是「復興」，從來沒有提到人多就叫做「上帝賜福」。教會從什?地方增長？ 你看約翰福音六章：1-15節，從一萬兩千個人到十二個人，這個叫做「教會復興」 -- 我不是說，你趕走一萬一千九百多人就復興了，而是說，耶穌基督要犧牲分量，保持質量。
    我在神面前有一個懇求，我這一生不以人多、人少來決定我所做的工作。我當然盼望人多，但是，我絕對不因為要得到許許多多的人而放棄我的原則﹔我的事奉一定要存著一個純正的動機、潔淨的心意，傳講純正的道理，真正把人帶回聖經。如果放棄這個原則，人再多也沒有用。如果守住這個原則，人很多，我感謝主﹔人少，我就說：「主啊，你的美意本是如此！」
    耶穌基督用寶血將一批人從各方、各族、各民中間買了回來，使他們歸向上帝，這些人是父賜給他的，他將這批人歸給父 -- 「因為他們原是你的」。你想想看，這其中的奧妙和靈性高超到什?地步呢？你怎?能把那些被造偶存的宗教領袖與耶穌相比呢？那些在假神中間比較有威望的人，怎?能與耶穌基督的軟弱相比呢？-- 「上帝的愚拙總比人智慧，上帝的軟弱總比人強壯」(林前一：25)。
    聖經論到巴比倫的滅亡，說：「巴比倫的神像都蒙羞﹔她的偶像都驚惶。」(耶五十：2)他們以為是他們所敬拜的神，使他們得到這?大的城市（巴比倫城牆四十�梩e、一百�桹炕A沒有辦法用任何的武器摧毀，除非用廿世紀的炸彈。瑪代波斯是沿著河道進到城裏，攻下巴比倫)。上帝說：「你以為你的神保護著你？我要叫你們的神蒙羞。你們也要因為你們的神蒙羞，因為那不是神。」而耶穌基督卻不是那樣，他在地上受羞辱、權柄被剝奪、忍受貧窮。他來到世上，生在馬槽，死在十字架上﹔生時無床，死時無墓 -- 「狐狸裏有洞，天空的飛鳥有窩，只是人子沒有枕頭的地方」（路九：58）他不是「沒有一個枕頭放在那裏」，而是「沒有一個地方可以枕我的頭」。
    父所預定的，基督用寶血買贖回來。所以，你不能說 「既然預定了，為什?我還要去傳福音？」因為這個說法違背了聖經的原則。聖父已經定了，但耶穌基督仍必須受死 ﹔如果基督不死，所預定的就不能在歷史中間成全。所以，基督死前說：「你所託付我的事，我已成全了。」(約十七：4）然後他在十字架上流血的時候，說：「成了！」(約十九：30)他在十字架以前，神在他生命中所定的一切計劃，他都完全順服了。這個「成了」表示天門開了，陰間失敗了！到天父那邊的路已經通了，罪人可以回來了！父的救贖計劃已經完滿地成全了，撒但已經失敗了！
    現在請你注意以下的話：永生是上帝賜給人的應許，而蒙預定的人都要得到永生。使徒行傳十三章48節說：「凡預定得永生的人都信了。」那?，你怎?會信呢？因為「通道是從聽道來的，聽道是從基督的話來的」(羅十：17)﹔而耶穌基督就是道，道成了肉身，成為人的樣式，在人生命經歷中杷道講出來﹔最後這個生命的道為我死、為我復活，顯出他的道是生命的道﹔然後聖靈藉著基督的死與復活，把這個道的種子放在你裏面，這樣你才得救的！
    所以，父所預定的，一定耍藉著基督親自道成肉身、藉著流血捨命來成全﹔成全救恩之後，一定要藉著那些子所差遺的人去傳揚福音﹔傳揚福音之後，一定要藉著聖靈為榮耀基督而作的見証，把道種放在人心裏，這些人才聽得進去﹔聽了道之後，產生通道，因為通道是從聽道來的﹔通道之後，在他的生命中間，就開始經歷神。這樣，環環相扣，全部和神的預定有關系。神不但預定你我得救，神也預定耶穌為你我死﹔神不但預定耶穌為你我死，神也預定聖靈要降臨在世界上，給人能力傳道﹔神也預定那些傳道的人去傳講耶穌只督的道，而當那些傳道的人傳講耶穌基督的時候，基督的死與復活的能力就在我們身上運行。神的預定中間，包含那些傳道的人靠天上來的聖靈把真理傳開，那個道就產生信的種子。這一步又一步的，從上帝的預定、上帝的預備、上帝的預言、上帝的差派，基督的死、基督的復活、基督差派人，聖靈與人同在、聖靈給人能力、聖靈幫助人傳道、聖靈把道見証出來、聖靈使人因聽道而產生通道，而這批得永生的人，也就是被預定得救、因道得著生命的人。
    「既然上帝已經預定人，我們為什麼還要傳福音？」這是很膚淺的人講的話。聖經說：「凡求告主名的就必得救」(羅十13)，然後，保羅是不是像某些膚淺的傳道人，刺激人呼叫耶穌的名，這樣就得救了？在聚會中間，當我們看到有很多人來到主的面前，是不是就可以說：「哇！有幾千個人得救了」？不是！保羅說：「等一等！我問你，如果你沒有信，你怎?能求告呢？」你的禱告是因為你的信仰，所信的真理若是錯的，禱告一定也是錯的 禱告越大聲的教會，可能是亂信的﹔因為他以自己為中心，要上帝聽他的話，而不是因為聽了上帝的話以後，有了信心才向上帝求的。你從這幾句話裏面找到一個邏輯的循環：我聽道，所以我信﹔我信，所以我求。保羅說：「凡求告主名的，就必得救。然而，人未曾信他，怎能求他呢？ 」(羅十：13-14)也就是說，你要先有正確的信仰，才可以禱告﹔因為你沒有信，怎?求呢？那?，你要怎?信？你若不聽道，怎?信呢？所以，自以為有信心的人，你要從頭整頓。你所聽的到底是什?道，以致產生這樣的信仰？你今天亂信，因為你聽的道是亂來的。我講這句話，是因為現在有太多亂講道的傳道人，他們戲弄上帝神聖的講台，在教會中間用恩賜、經驗、夢、自己的意願來代替上帝的旨意。
    你若不聽道，怎?會信？若沒有人講道，你怎?會聽？所以，你聽什?道，決定你信哪一種道﹔你怎樣信，決定你怎?禱告。然後，保羅繼續說：「若沒有奉差遣，怎能傳道呢？」(羅十：15)所以，「凡求告主名的，就必得救」，這句話是不是指「人可以決定得救」？你說：「是我求告的，是我自己要信的嘛！所以是我的禱告、我的回應使我得救！」保羅說：「不！你求，因為你信﹔你信，因為你聽﹔你聽，因為有人講﹔那個人講，因為上帝差遣。」你之所以能禱告，是因為上帝差遣人傳道，你才得救的！
    那?，誰差遣他？-- 是上帝差遣的。上帝差遣，是憑著誰的權柄？-- 憑著上帝的權柄。保羅就在羅馬書第十章的幾節經文中，使人從「人本神學」轉變過來，帶到「神本神學」裏面。
    世界上只有兩種教會：一種是以神為本的教會，尊主為大，將神當作我們的掌管者﹔一種是以人為本的教會，是錢、人作主的教會，在這種教會中間，你聽見的不是神的聲音，而是人的聲音、錢的聲音。世界上只有兩種神學：一種是以神的啟示為根基，順從神而發揮出來的神學﹔一種是以人作主體，隨便解出他所要解釋、選擇的話。世界上只有兩種宗教：一種是以人為本的宗教﹔一種是以神為本的宗教。

上帝預定的三個範圍

1。創世之先

    你說：「主啊，我今天得救，是因為我願意相信你，是我的自由決定的嘛！」上帝說：「不是！是我的主權預定的。」上帝預定的第一個範圍是「創世之先」，而那個時候你根本還不存在，你哪里有自由？」(你是偶在的，根本還沒有出生，連自由都沒有﹔如果神不創造你，你連偶在都沒有。)你說：「是我決定的，所以是我的自由。」上帝說： 「在你沒有被造、沒有生命、沒有自由以前，在創世以光，我預定的時候，你在哪里？ 」上帝啊！你是使無變有的創造者，如果不是你的創造，我連生在這世上的機會都沒有。你在萬世之先、在永存的永恆、在創世以前揀選了我，我還不存在的時候你就認識我﹔在我自己的生命過程中間，我還沒有存在，但在你的預知、在你永恆的計劃裏面就已經存在了。所以，這一位永存自存、自有永有的上帝，他如果沒有權柄預定沒有權柄揀選，誰有呢？你有嗎，你憑什?拿別人與他相比？他是獨一有主權的上帝，是獨一自我滿足、自存永存、永存不朽的上帝(the only sovereignity God, the only self-sufficient, self-existence, self-immortal God)

2.在基督裏

    第二樣，上帝的揀選是「在基督裏」(in Christ)的揀選。這是很重要的 -- 在基督裏。人的滅亡是在亞當裏的滅亡，但上帝在基督裏揀選了我們。亞當是偶存的、亞當是被造的、亞當是在歷史中間的，而我們在偶在界失敗以後，一定要接受神的審判，結果就是滅亡﹔所以，滅亡是偶發的，滅亡是犯罪以後才有的。但是，救贖是在基督裏，而基督在永世裏是三位一體的第二位，所以，救贖不是偶發的、救贖不是歷史產生的，救贖是在神永恆的旨意裏面，但一定要透過歷史來成全那個永遠的計劃。
    「被救贖的我」、「被預定的我」是偶存的被造者，而拯救我的基督不是偶存的被造者﹔如果基督是偶存的被造者，基督教就和其他的宗教沒什?兩樣了。有罪的怎?拯救有罪的？有限的怎?拯救有限的？偶存的怎?能使人得著永存？只有基督的永存性，只有基督在永恆的旨意中照著神的定旨先見 -- 必須在歷史中被殺、被賣、獻上自己，才能成為永遠的祭。這是永恆者基督藉著永遠的靈，將自己無瑕無疵地獻上(參：來九：14)，作為永遠的祭(參：來十：12)﹔而這個祭的果效，就成為人可以永遠得救的根源(參：來五：9)。你看，聖經的記載真是天衣無縫！每一件事，一件牽連一件，太偉大了，太完美了！
    基督憑著什?資格變成永遠的祭呢？-- 「伯利恆的以法他啊，你在猶大諸城中為小，將來必有一位從你那裏出來，在以色列中為我作掌權的﹔他的根源從亙古，從太初就有。」(彌五：2)這是永恆者來到暫時界，照著神在永恆中所定的旨意而進到歷史﹔他在歷史中，又透過永遠的靈，把自己獻為永遠的祭。所以，這個祭功、祭物和祭物的能力就有永永遠遠的果效。你看見了沒有呢？上帝永世的計劃差遣永遠的聖子，又藉著永生的聖靈獻上永遠的祭物，所得到的果效就是使你享受永遠的生命。
    這些被預定得永生的人，是藉著耶穌基督把永生賜給他們的：「你所賜給我的人，我已經把永生賜給他們了。」(參：約十七：2)而聖靈是那位真正生命的源頭，「賜生命聖靈的律，在基督耶穌裏釋放了我，使我脫離罪和死的律了」(羅八：2)﹔這「聖靈釋放的律」、「脫離罪與死的律」，就使你得著生命。那?，「賜生命的聖靈」是賜生命給誰呢？羅馬書七章：24節：「我真是苦啊！誰能救我脫離這取死的身體呢？」25節：「感謝上帝，靠著我們的主耶穌基督就能脫離了。」八章：l節：「如今，那些在基督耶穌裏的就不定罪了。」所以，一個被預定得救的人是在亞當裏、偶在、應當滅亡的人，卻被拯救進到永在而救贖的主裏面。這是預定論的第二點：在基督裏，上帝揀選我們﹔在基督裏，上帝預定我們得救﹔在基督之外絕無可能 -- 「除他以外，別無拯救﹔因為在天下人間，沒有賜下別的名，我們可以靠著得救」(徒四12)。
    廿世紀的梵諦岡第二次會議，是一個最違背真理的大公會議﹔這個會議必須悔改的頭一件事，就是他們主張人不必靠著外來的恩典，只需靠著被造原有的理性功能，就足夠証明上帝的存在。他們並沒有脫離「自然神學」的窠臼，沒有脫離傲慢、自義、狹窄和敗壞，還自以為憑著墮落的理性，就可以想透上帝。這個會議第二件可怕的罪惡，就是宣稱人不單只在基督裏可以得救，甚至在其他的宗教也有得救的可能。你見過比這個更出賣真理的嗎？你聽過比這個更不忠於上帝的道嗎？一個堂堂的大教會，到如今我只佩服他們的建築、佩服他們的藝朮，卻輕看他們的神學。因為他們實在是悖乎神的話，離經叛道，把基督的救贖當作不完整﹔因為他們過分放寬，以為在基督之外還有救恩。在十六世紀把馬丁路德趕出教外，又在廿世紀把外教人納入教內﹔這些都是過分狹窄與過分寬松，是越過基督教訓的弊端！

3。有特定的對象

    神的預定，第一，創世以前(是永恆的)﹔第二，在基督裏(只有這一個範圍)﹔第三，神預定「我們」，這是有真正對象的，不是空談。很多人說：「上帝預定『在基督裏得救』，所以進來的就得救、不進來的就不得救，就看你要不要進來，反正只要在基督裏的就被預定。」這是故意把上帝當作有所不知，以為他不知道未來得救的人數有多少。「我已經定了『在基督裏的就被揀選』，那你要不要進來？你進來就得救了！」反正在基督裏得救嘛！所以他每天一直看有幾個人進來，但明天會有幾個他就不知道了，因為「凡進來就得救，不進來就不得救」。在基督裏得救的人數，成了一個「未知數」 -- 這樣的神不是神！這是巴特(Karl Barth, 1886 - 1968) 「在基督裏」的錯誤，他以為他為預定論最困難的範圍問題找到一個解答，卻給「普救論」開了大門(巴特幾乎就是普救論)。當巴特在芝加哥講完神學講座之後，人家問他：「你是不是普救論？」他不願意正面回答，但也沒有否認。在他的整個觀念中，似乎認為在救贖的事上是可以天天上下天堂、地獄好幾趟，因為他說「凡在基督裏的就得救。」
    請你注意，上帝在創世以前、在基督裏、揀選「我們」，三個一起談才叫做「預定論」。如果你只說「在創世以前預定」，別的不講﹔或只說「在基督裏預定」，別的不講﹔或只說「上帝揀選我們」，別的不講，那都不是預定論。
    聖經真的告訴我們「預定論」，有特定的對象嗎？或者只是原則的預定、範圍的預定、方法論的預定？我告訴你，三者缺一不可：只有在基督裏才有救恩，在創世以前神就預定了一批人，有耶穌基督特地為他們禱告，所以那些人聽了道以後就信他（他們之所以能夠信，都是因為「預定得永生的人就信了」，是神所定的人)。上帝把這些一個牽連一個，緊緊交織，那樣的完美，沒有任何人能把這三個分開。God has combined all these together, so complicate, so perfect, so simple for those who has faith to follow Holy Spirit and His revelation.
    你說：「聖經上真的有提到個人被揀選的事嗎？真的有提到你、我被揀選的事嗎？可是我的名字又沒有出現在聖經裏面啊！或許找一找《聖經密碼》(The Bible Code) ，這個字加那個字地跳來跳去，我的名字也可能會出現。」我認為，那些不好好研究聖經的人用《聖經密碼》來幫助上帝，其實只是幫助他沒有內容的講台。
    現在請你告訴我，「雅各是我所愛的﹔以掃是我所惡的」(羅九13)，這是原則性的揀選，或者是個人的揀選？「那把我從母腹裏分別出來……」(加一：15)，這是原則性的揀選，或者是個人的掠選？耶穌在地上揀選門徒的時候，是「一個一個」叫他們來的﹔耶穌說：「馬太，來跟從我。」是一個一個叫的。如果揀選不是個別的，而是籠統的、是原則性的、是因範圍定的，請你告訴我，這和全本聖經的觀念一致嗎？不！
    聖靈感動保羅說：「我在母腹裏面已經被揀選了。」(參：加一：15)選了以後呢，讓他逃走幾十年，讓他去作阿飛、作壞蛋、作流氓、作敵基督的。一面讀迦瑪列大學，取得最高學位，但是沒有信仰的實質﹔一面作法利賽人，事奉上帝卻不知道上帝是誰﹔雖然念過神學的，但是等到真正遇見神的時候，竟然問：「主啊，你是誰？」我們的上帝很幽默。這就是你所謂的「人的自由」-- 上帝預定了之後，再給你自由亂跑。你說：「我能選擇，這是我的自由。」不！是上帝給你自由不選擇他，這個叫做「神的主權」﹔上帝任憑你亂跑，再把你抓回來，這個叫做「上帝預定」。所以，神所預定的人，實實在在是不配得蒙預定的。像保羅這樣壞的人，他抵擋上帝，逼迫耶穌，把基督徒關進監牢，這種人怎?可以得救？
    你若問：「保羅啊，你以前是不是曾經計劃結婚、何時信主、何時作傳道？你有自由意志按計劃表作選擇嗎？」保羅會說:「這些都計劃好了，但我從來沒有計劃什?時候要信耶穌。我從來沒有想過，往大馬色的路上，搖身一變，竟然變成基督徒了！那令我嚇了一跳，對我來說，是一個偶發事件。」「偶存者」遇到「偶發事件」，這就不偶然了！這一天，忽然有大光照耀你，使你整個人仆倒在地上，屁股痛得不得了，然後說：「主啊，你是誰？」對你來說是偶發事件，但在神永恆的旨意中間是偶然的嗎？上帝說：「玩夠了沒有？跑了廿年的錯路，又多了幾年過失，你可真厲害，現在還要抓我的門徒？你拿了文書把人放在監牢，自以為有政府撐腰，還說什?：我合法抓你們這些不合法的基督徒！ 」
    每一個人的宗教自由，絕對不是政府給的，你不要感謝黨、不要感謝政府！人的宗教自由是神給的，而人奪取人的宗教自由是非法的。當非法的擁有政權，而把合法的當作非法的，這是非法的非法。但不要怕，這些非法的領袖是神暫時容許他可以站在正式的法律地位上執掌權柄，因為一切的掌權者、一切的權柄都是從神來的(參：羅十三：l) 其中也包括推翻這些政權的新政權，因為「一切的政權」是從神來的（我用的是動態解經法，不用靜態解經法)。
    保羅說：「我有祭司長給我的文書，我是合法抓你們這些非法的！」上帝說：「你講什?合法、非法？」好，我現在管教你！我用「超法」，我要你知道，我的法不是你的法，我的路不是你的路，我的意念非同你的意念。你玩夠了哦，你走很久了，現在快快掉下來！「保羅啊！你為什?逼迫我？」保羅回答：「主啊！你是誰？」當然是主，不是主怎?比太陽光更亮？(只有上帝才比太陽光更亮，因為這是大白天啊 -- 耶穌見尼哥底母是晚上，找撒瑪利亞婦人是中午，找保羅也是中午，這都是算准了時間的。如果耶穌白天接待尼哥底母，晚上去找撒瑪利亞婦人，就很麻煩了！如果耶穌是在晚上才用大光照保羅，可能他就認為這大概只是燈光﹔但是在正午、在太陽光最烈的時候，竟然有比那個更大的光照，你就不得不承認這是上帝。)「我就是你所逼迫的耶穌。」「但是，我是第八天受割禮，從小受律法，進會堂，受訓練，在迦瑪列門下受裝備，成為法利賽人最高公會的一員，我是最嚴謹、最熱心的，我是事奉上帝的。上帝啊！你有沒有弄錯人哪？」
    「主啊，你是誰？」 -- 這是神學的崩潰！那些自以為用理性可以研究、卻沒有真正順服上帝啟示的人，當他真正面對上帝的時候，說：「主啊！」這不單承認他是上帝，但同時也承認他根本不懂上帝。耶穌說：「你知道嗎？是我預定你得救，在母腹裏揀選你，也是我任憑你自由。你自由自在地跑到現在，但我告訴你，我的自主比你的自由更大！你叫我『主』，但是你認識我嗎？你問我：『你是誰？』你不認識嗎？我就是你所逼迫的耶穌！」意思就是說，最自主的神成為最不自由的人，這也是神的預定，使他的兒子變成一點自由都沒有的奴僕。上帝先讓人以為自己是自由的，任憑人踐踏上帝，但當他神性彰顯的時候，「下來！我預定你得救，你反對我嗎？你的反對過得了我這一關嗎？現在我的恩典臨到你，你不能抗拒的！」「起來！進城去，你所當做的事，必有人告訴你。」所以你要知道，上帝叫你跌倒不是結局，是過程﹔先趺倒，再站起來，就很穩了。今天教會不能站穩，乃是因為沒有在上帝的鞭策和能力之下跌倒過。所以，自以為站得很穩、有錢蓋大禮拜堂、講道很厲害、讀了很多神學的，上帝說：「跌下去！你知道我是誰？我是任由人的自由隨便踐踏、任由罪人隨便審判的耶穌嗎？我告訴你，我是比太陽光更亮的上帝！」「主啊，你是誰？」「我是你逼迫的耶穌，你以為憑你的自由可以逼迫我，但我己預定揀選你，當恩典來到時，你不能抗拒！」這是不可抗拒的恩典。這樣偉大的道理，這樣深奧的神學，為什?我們都不去瞭解，只把它當作故事講講？今天我們的生命缺少這樣的經歷，也不願意讓上帝的主權干涉我們所謂的自由。今天我們太自由了，以致我們自由地踐踏耶穌，但他暫時不使用主權，任我們踐踏﹔但是，當預定之恩臨到的時候，「起來！我要派你！你要向人求權柄，才能把我的百姓關進監牢，但我不必求，我要派你！我是主權的上帝，派你去作外邦人的光，你要成為外邦使徒，傳福音給外邦人。我親自來找你，因為你在母腹的時候，我就揀選你。」
    保羅知道了幾件事：「那一天我蒙揀選。」再想又更明白：「不是！在母腹中我就蒙揀選了。」後來越想越可怕：「不！創世以前我就蒙了揀選。」哪一個對啊？保羅是在那一天蒙揀選，或是在母腹裏蒙揀選，或是在創世以前蒙揀選呢？是在創世以前。那?到底是保羅先計劃信耶穌，或是上帝先計劃拯救他？如果上帝早就計劃拯救他，為什?讓他幾十年亂跑一場呢？你說：「那是他的自由。」不！這是神的自由而不是你的自由！神的主權任憑你，等到必要時就把你抓回來。這一位上帝太奇妙了！我相信全世界沒有人這樣講預定論的。
    「保羅啊，你曾經用你的自由意志計劃信耶穌嗎？」「沒有，我那一天是被他抓到，被他叫起來，被他派的。我那一天完全站在被動的地步，我哪里能信？我沒有求，是他先叫我。我沒有說：『主啊！主啊！』是他說：『掃羅！掃羅！你為什?逼迫我？』」保羅什?時候決定信？什?時候他甘心信？從來沒有！是神的恩典臨到他，他不得不信！
    所以，談到預定論、談到揀選，你一定要明白幾個要點，否則你還是人本的。如果你能求告主名、如果你能信，是因為神先揀選你、神先尋找你、神先打倒你、神先把道放你裏面，讓道在你裏面產生信心，使你向他回應，說：「主啊，我要信。」你是被動的！在被動之中，到最後你不得不說：「主啊，我要。」這時你好像變成主動的，但變成主動的這一刻也是神幫助你，使你恢復應當有的回應 -- 人是被造成為惟一能回應上帝的活物。當貓看見鏡子，它起先嚇了一跳：「裏面怎?有一隻貓和我一模一樣？」以後嗅嗅：「不是貓。」走了，它不再愛看鏡子了。人會照鏡子、會自己講話，沒有鏡子照樣自己對自己講話，因為你被造是為回應而活的。你對自己講些什?話，決定你以後怎?做人。所以，大病、失戀以後，不要自己對自己講不應該講的話，否則可能會變成自殺。但是，人回應的最大功能是向神，不是向己﹔向神有錯誤的回應，向己也會產生錯誤的回應。
    當你有機會以偶存者的身分站在永存的神面的時，在這相對性存在的局面中間，你要謹慎。「神在天上，你在地下，所以你的言語要寡少」(傳五：2)，這一段話使祁克果大大發抖，發展出三個質異(qualitative difference) -- 神與人之間的質異(the qualitative difference between God and man)、時間與永恆之間的質異(the qualitative difference between time and eternity)、天上與地上的質異(the qualitative difference between heaven and earth)。「神在天上，你在地上」，當這個相對性的存在變成一個具體而無法逃避的事實時，不可抗拒的恩典就來了。「你要信嗎？你不能信的！你以為你能夠藉著信我得生命嗎？不！是我使你一定要信！」為這個緣故，在所有使徒中間，惟一真正最深入明白「恩典論」以及「預定論」的，就是保羅。

對「預定論」的六個反問

1。上帝是獨裁者

    你說：「我反對預定論，因為預定論顯出上帝是獨哉者。」我告訴你，當這位絕無錯誤、創造萬有的上帝，當這位決定一切偶存者能夠存在的創造者，用他特別的主權在一切被造物身上施行他的意願時，你竟敢說這是「獨裁」，那是你用錯名詞！是你大膽批判！如果他連這個權柄都沒有，他就不是神！
    你把神當作誰？當作要聽你說話的那一位？那是「奴」，不是「神」。當你講「神」這個字的時候，你知不知道你在呼叫誰？你的生死掌握在他的手中，決定你存在的是他，難道他沒有權柄嗎？如果你要用「獨裁」這兩個字，我告訴你，只有神是真正有資格作宇宙的獨裁者﹔他是真理的本體，他所行的一定是照真理行 -- 「照他自己所預定的美意」(弗一：9)。許多傳道人因為伯人家反對，所以不敢講，但這些話是不必諱言的，是神自己這樣啟示的，為什?怕？他是神！

2。上帝沒有理由地揀選人

    第二，有人說：「我反對預定論，因為預定論表示上帝沒有理由地揀選人。」我告訴你，你錯了！上帝是智慧的源頭，他揀選這個人、不揀選那個人，一定有他的理由。他不告訴你，就等於他沒有理由嗎？我們所辯論的許多事，我相信這個世界是講不清楚的，但有一天到了神那裏，就全部清楚了，因為他是真理的本體，怎?會沒有理由？神不會做錯的，如果神會做錯，他早就不好意思地自動辭職了！聖經說：「神的事情，人所能知道的，已經啟示下來了。」(參：羅一：l9)意思就是說：「還有許多的事，現在不告訴你。」(參：約十六：12-13)現在不能知清，以後你就必知清了！保羅說：「我們如今仿佛對著鏡子觀看，模糊不清，到那時就要面對面了……到那時就全知道。」(林前十三：12)為什?保羅講這句話？因為兩千年前的鏡子不是玻璃做的，是銅鏡，照起鏡子來，鼻子會歪歪的、不清楚。以後見主面，面對面時，就一定清楚了。感謝上帝！

3。上帝的預定是不公義的

    第三，你說：「我反對預定論，上帝這樣預定是不公義的，因為他只選這些人，卻不選那些人。」不！上帝是義的本體。如果你真的要論公義，那?，全世界的人都下地獄才是「義」﹔因為沒有一個人有條件、有資格、有好處被上帝驗中。上帝揀選我們，他不把我們丟到地獄裏，反而再加上恩典臨到我們，是我們不配得的。所以，你只能為不配得而感謝主，不可以為你應當受審判而埋怨主。你若真正明白這一點，你就知道你的問題是愚昧的。

4。上帝既已預定，基督徒就不必傳福音

    第四，你說：「若是上帝預定了，就等於幫助基督徒懶惰不傳福音。」如果上帝的預定使你懶惰，問題不在於他，而在於你。我剛才已經談過，上帝預定耶穌拯救人，但耶穌來到世界時都還要殷勤做工，甚至捨命流血，這樣捨命才能分享生命。雖然上帝定了，耶穌仍然要死，你怎?還好意思說：「上帝定了，我不必做。」這是極其愚味的藉口。
    到底「預定論」是不是攔阻人傳福音、叫人偷懶的原因呢？你從保羅的身上來看，保羅是最多講「預定論」、卻又最勤勞傳福音的人。你說：「可是現在不是這樣啊！很多搞歸正神學、很多改革宗教會都沒有什?發展。」我告訴你，因為他們在這一方面並沒有真正明白聖經怎?調和。保羅知道:「神哪！你預定，是出於你的主權﹔你揀選，是出於你的恩，一切都在於你。」保羅也說：「我要傳福音，我要做，正如父怎?樣差遣子，子也照樣差遣我，我要效法基督，所以你們要效法我。」所以，神怎樣預定和保羅怎樣事奉主，是沒有產生沖突的。最明白預定論的保羅，也是最努力傳福音的。他寫信給羅馬人：「我屢次定意往你們那裏去……只是到如今仍有阻隔。」(羅一：13)什?意思呢？ -- 他沒有放棄他要到全世界去的雄心大志。一個真正愛傳福音的人，只知道去，不知道回來。今天宣教失敗，因為只知道怎?回來，不知道要怎?去﹔許多宣教士還沒有去，就先問：「在那邊有沒有冷氣？工錢多少？幾年回來一次？」先一直講「怎?回來」的，很難去﹔只知道去、不知道回來的人，就是神所要的忠心的僕人。
    我每次講到這件事就想哭：印尼有一個島是世界第二大島，你們叫做「汶萊」(Beunei) ，我們叫做「加裏曼丹」(Kalimantan)，我大約去過六次。有一次，我進到最深入的內地佈道，戴著草帽、騎著腳踏車在田裏面傳道。後來到了一個小城市，有人對我說：廿多年前，曾經有一個傳道人來到這裏，沒有人知道他的名字﹔他從加裏曼丹的波提亞那(Ponteana)，沿著一條小河，一個城、一個城地進去。「信耶穌得永生，來！我把福音傳給你們！」他唱歌，很多人就來，他分單張，傳福音給他們。大家都知道有這個人，「你看過那個人沒有？ 」「有。」但後來他們發現這個人沒有再出來，只知道他曾在某某地方傳福音，有人信了，他再往前進。「那個人在哪里?」「不知道啊！」後來聽說他一直進、一直進，進到深山，進去以後，就沒有再出來。可能他深入到最裏面就被野人殺死、吃了。這個人只懂得去，不懂得回來。
    初代教會的使徒，他們懂得怎?去，不懂得怎?回來。耶穌說:「你們要去，使萬民作我的門徒，奉父、子、聖靈的名給他們施洗。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。」(太廿八：19-20)每次你去傳福音的時候，你感受神的同在﹔但每次你回來的時候，比較少感受神的同在，因為神是要你出去的。
    保羅是神學家，也是佈道家，他最清楚預定論，但他傳福音一點也沒有懶惰、沒有含糊﹔不但如此，上帝曾經用預定論幫助保羅努力傳福音 -- 使徒行傳第十八章，保羅在哥林多的時候，講道沒有人聽，就照耶穌的教訓跺下腳下的泥上，然後離開。保羅那一天講出這句話：「罷了，從此以後，我不再對你們說了，因為你們輕看上帝的話，走！」罷了以後，又累又苦，孤單又灰心，哭了以後，睡得很熟（沒有為主受過苦的人，是不好睡的）他睡著以後，夢見耶穌站在他旁邊，耶穌是不是對他說：「保羅啊，我把你的眼淚都收起來了，以後放到天上的保羅博物館。保羅，我可憐你，你傳福音沒有人聽。算了！我為你預備了另外一個工場，這裏的人不要你，那裏的人要你。」耶穌沒有這?說。我們的主有時候好像很無情的，你做得半死，做到老了，他是不是說：「唉呀！你退休吧，你做到這?老，我很受感動。」不是！他說：「約書亞，你年紀老邁，未得之地還很多，快快努力！」(參：書十三：l)很殘忍哦！人做到老、做得半死，上帝看的是「還沒有得的地」，而不是「你已經得了多少地」。
    今天的教會又是如何的呢？開感恩會時，只注意「我做了多少」，一直記念已徑得的，從來不注意還沒有得的。而神的旨意和神的帶領卻不是如此！「你得了多少不必講太多，你要想你還沒有得的是多少。向前走！」這應該成為年輕人的信念﹔一直記念過去的功勞，是老人家的信念。
    保羅在那一天說：「罷了！」但是，耶穌說什?？「保羅，不要閉口，再講！」「主啊，已經沒有人要聽我了，還要再講？我已經辭職了，你還叫我再留？我苦得半死了。」耶穌說：「不要伯，只管講，不要閉口……因為在這城裏我有許多的百姓。」(徒十八：9-10)什?意思呢？耶穌用預定論使人傳福音不灰心，他說：「因為我有許多的百姓。」「但你的百姓並沒有把我當成朋友，沒有把我所傳的聽進去。」「還沒有！保羅，他們是我的百姓，但是他們現在是外國籍，還沒有本國籍﹔他們現在暫時作鬼的百姓。我從前怎樣讓你流浪幾十年，我現在也讓他們自由反對我的預定幾十年，明天你再講、後天再繼續講下去，不要灰心！ 」「主啊，我沒有臉再做了……。」「做！」主就這樣無情、就這樣堅持、就這樣鞭策你：「再講！不要閉口，因為在這城裏我有許多的百姓。」保羅早上起來：「是啊，昨天我夢見耶穌，他親自來找我，夢中對我講什?？『保羅啊，我把你帶到更大的工場，薪水兩倍』？沒有！他說：『你要繼續講，因為這城裏有我許多的百姓。』」這也就是說：「我所預定的選民，有一天會顯現出來，所以你要再做下去。」
    所以，「預定論」不是攔阻人傳福音，而是保証你傳福音一定有果效。當你思想被扭轉過來的時候，軟弱變為剛強，下垂的手、發酸的腿就要挺起來！
    後來，保羅又在哥林多城住了一年半。為什?？因為「預定論」而堅持下去，成為繼續傳福音的力量。今天如果我沒有把這一點講清楚，你的事奉就沒有力量。感謝主！神的預定、神的揀選，保証我傳福音有果效。

5。預定論使人驕傲

    還有人說：「我反對預定論，因為預定論使人驕傲，輕看那些沒有被預定的人。」我告訴你，「預定論就是「恩典論」，因為「預定」使你知道：「我沒有條件、我沒有資格、我沒有行為、我不配蒙恩。」所以，一個人學了預定論卻變成驕傲的人，他可能是在那些不被預定的人中間。真正明白「預定論」的人，一定謙卑、恐懼戰兢，一面領受恩典，一面恐懼戰兢地做成得救的功夫(參：腓二：12)，以致行為和所蒙的恩相稱（參：弗四：l)，我們才能見主的面。
    如果你以為你被預定，就看不起別人，說：「這些人是不被預定的。」上帝說：「我什?時候在他的頭上寫『不蒙預定』的？你只管傳、只管撒種，收成的事在乎我。即使我沒有預定人得救，我還是要你傳道直到死，只因為你是我的兒女，遵行我的命令是應當的，你沒有權柄抗拒我！」這才是神的主權。
    有人說葛理翰(Billy Graham, 1918 - )是全世界最偉大的傳道人，但我的演算法不一樣﹔我認為全世界最偉大的傳道人是挪亞，因為他傳了一百廿年，結果只有一家八口信主。他沒有灰心，就是不斷地傳、傳、傳：「進方舟吧！」他傳了一百廿年，沒有人聽他（如果傳道十年只有八個信，你還要不要傳下去)，挪亞傳道一百廿年，結果除了他和自己的妻子、三個孩子、三個媳婦，其他沒有一個人得救。
    你是不是有果效才要做，沒有果效就不要做呢？你今天做，是因為神的旨意、因為神的差派、因為神是主，而不是因為果效。求主憐憫我們！
    當我們聽完了這段話以後，你是不是願意說：「主啊，願你的旨意成全，願你的選民被彰顯出來。」傳福音是要讓上帝子民被顯露出來。人數多少，這是神的事﹔我們的責任是忠心傳、拼命傳、努力傳。「報福音、傳喜信的人，他們的腳蹤何等佳美」(羅十：15)，以後在天上，絕對不會用你的臉孔、三圍選美，而是用你的腳走多少福音的路程來選美。所以，你應當說：「主啊，你既然有預定之恩、基督有舍己的救贖，聖靈願意住在人心中用道使人信，那?求你幫助我，使我明白怎樣蘇醒人的靈魂。」

6。不被預定的人，為何要受審判

    另有人說：「如果上帝沒有預定這個人得救，為什?還要審判這個人呢？既然沒有被預定，他也就不能信嘛！那為什?還要審判他呢？如果要審判他，為什?不把信心賜給他，使他能夠信呢？如果上帝要萬人得救，為什?他要審判那些不得救的人？」許多人以為憑自己的理性，就可以想出這樣大肆反對聖經的話語。
    「既然上帝要萬人得救，為什?上帝還怕他聽了道以後，回轉過來就蒙了醫治？」你一定要把聖經中這段話和那段話配合起來，然後好好解答。你今天讀了一段聖經，然後就用另一段聖經按字面來捆綁上帝，你是何等的不公、不義、不虔、不敬！神的啟示是全面的、是平衡的。
    如果上帝要人因聽道而產生信心後才能得救，那?，為什?他不把這個恩典給每一個人？如果上帝真的要萬人得救，為什?現在泰國一千個人之中只有一個人信耶穌？為什?現在日本一千個人不到兩個人信耶穌？上帝為什?連機會都不給他們，還說「我願意萬人得救」？我告訴你，上帝預定揀選一批人，除此以外，沒有一個得救，那些得救的人為什?能得救？是因為上帝的恩。那些不得救的人為什?被定罪？是因為人的罪。當上帝施恩的時候，人是不配得的﹔當上帝定罪的時候，人應當被定罪。
    「上帝既然願意萬人得救，為什?不把恩典的門大開，使每一個人都得救，每一個聽的人都信耶穌，那不是很好嗎？」不！上帝會任憑一些人，讓他們剛硬到底。
    那又要怎?解釋「上帝願意萬人得救」？那就是「所有被預定、蒙揀選的人，上帝要他得救。」你問：「聖經這樣記載嗎？」耶穌說：「你所賜給我的人，我把永生賜給他們。我為他們祈求，不為世人祈求。」(參：約十七：2、9)是「你所賜給我的人」，他們永不滅亡，連一個也不滅亡，連一個也不失落。這就表示上帝願意「人人」得救，而耶穌也真的使這些「人人」連一個也不滅亡。如果用你這樣膚淺的福音派思想來看，上帝願意人人得救，結果一大堆人滅亡，上帝連自己的願望都無法達成，這個上帝是什?上帝呢？
    如果你以為上帝是像前面所說的那樣，未來得救的人數對他來說是一個未知數，好像買彩票一樣，「有多少人要進來？願意得救的快快進來！你進來就得救，不進來就不能得救！」那你是大錯特錯！聖經沒有這樣的教訓！
    聖經的教訓是：「凡你所賜給我的，我就把永生賜給他們，他們永不滅亡。在末日的時候，連一個也不失去。他們在我手中，沒有人奪去﹔他們在父的手中，沒有人能把他們從父的手中奪去。我與父合而為一。」我們得到雙重保障(double insurance)，蒙聖父和聖子的手保守，我們既在父的手裏，父在子的手裏，因為父與子原為一。感謝上帝！
    如果是這樣，「得救的人少嗎？」(路十三：23)當有人問耶穌這一句話的時候，耶穌並沒有回答有多少數目。但奧古斯丁很大膽地說：「我知道多少，人得救的數目和天使墮落的數目剛剛好相等。上帝知道那些墮落天使的數目，於是他用所救拔的這些人來填滿那個數目。」但這是聖經沒有講的。所以，奧古斯丁是偉大且富有創意的思想家，有時聖經沒有講的，他也敢講﹔加爾文絕對不講聖經沒有講的，這是加爾文和奧古斯丁不同的地方。
    「得救的人少嗎？」耶穌說：「在人這是不能的，在上帝凡事都能。」我不知道數目，我把它交給主。主啊，我不要作假冒為善的人！如果我真是怕人下地獄，我不是與人辯論預定論的問題，我乃是努力傳福音。如果你今天不傳福音，只是一直問：「為什?神不預定所有的人得救？」你不會因為辯論而增加一個信徒，但是你傳福音，就可以看見選民被彰顯出來。從努力傳福音的人身上，你可以看見許多人因他信主。因為「這城裏我有許多的百姓」(徒十八：l0)，「隱秘的事是屬耶和華 -- 我們上帝的，惟有明顯的事是永遠屬我們」(申廿九：29)、「趁著白日，我們必須做那差我來者的工﹔黑夜將到，就沒有人能做工了」(約九：4)。
    最後，我用以前曾經講過的一個比喻做結束：如果我今天開車到基隆，你也開車到基隆，但我們走不同的路線。我開到一半時，「碰！」撞車，我一直流血﹔你開快車，結果也在另外一條路「碰！」撞車，一直流血。我們兩個都快要死了。我看著自己的血一直流，旁邊也沒有人救我，沒有人經過那條路，結果我就死了。而你呢，在血流不止的時候，突然間，有一輛車停下來，一個穿白衣的醫生過來為你急救，結果，你慢慢恢復，我卻死了。以後，是不是就得到一個結論：「你沒有死，因為有醫生救你﹔我死了，因為沒有醫生救我。」對不對？對？對一半。錯？錯一半。「你沒有死，因為有醫生救你。」對！「我死，因為沒有醫生救我。」錯！死亡証明上寫：「唐崇榮，死因：因為沒有醫生救他。」對不對？死因是什?？撞車，失血過多。沒有人的死因是「沒有醫生救他」。
    所以，一個人如果沒有得救，不是因為神不預定﹔一個人如果受審判，不是因為耶穌不要拯救他﹔一個人沒有上天堂，不是因為沒有聽過福音﹔一個人下地獄，因為他是罪人﹔一個人受審判，因為他犯罪﹔一個人滅亡，因為他用自由放棄了自己的權利，用自由犯了罪，用自由使自己滅亡。神的審判是憑他的公義，而神的恩典不是憑著我們的功勞！

你願回應上帝的呼召嗎？

    今天晚上我奉主的名對你說：神呼叫你，使你恢復自由，使你聽了道，道裏面又有信的種子，你才能說：「我相信。」
    我們低頭禱告。當我們低頭閉眼睛的時候，我要問你幾個問題:
    有哪一個人，你說：「主啊！ 我感謝你，使我今天清楚明白什?叫『預定論』、什?叫『人的自由』、什?叫『恩典』，我要感謝你！我的信心得著堅固，我能接受了！」有這樣的人，請你把手舉起來。感謝上帝！
    第二個問題，有哪一個人，你說：「我開始知道、明白一些真理，但是我還有一些困難，求主繼續帶領，我要謙卑領受神的真理。」請把手舉起來。感謝上帝！
    現在我問最後一個問題，有哪一個人，你說：「主啊，我願意奉獻自己做傳福音的工作，一生一世在你手中成為你的器皿，今天晚上，你的靈感動我、你的靈引導我，使我知道我應該奉獻作你的僕人。」請你恭敬舉手。感謝上帝！感謝上帝！感謝上帝！請今天所有願意奉獻自己的人站起來、現在走到前頭來。
    還有哪一個人，今天你願意奉獻做傳道的工作，現在出來，還有哪一個人？你坐在那裏沒有平安，因為你知道神的感動臨到你、聖靈的工作光照你，你沒有辦法抗拒這?大的深恩厚愛。你說：「主啊，我在這裏，我把自己奉獻給你。」請你恭敬站起來，走到主的面前。
    我們大家懇切開聲禱告：「主啊，我們感謝、我們贊美你，因為你的恩、你的愛，你已經對我們說話，你已經向我們施恩，你已經在這些聚會中間顯出你的恩惠，顯明你自己的呼召，顯出你的能力。主啊，我們感謝贊美你！今天我們成為何等的人，都是你的恩典才成的，所以我們恭敬把自己再一次仰望交托在你手裏，求主將你的話藏在我們心中，求主的深恩大愛再一次激勵我們每一個人。求你捆綁撒但的作為，求你釋放我們每一個人，用你的道使我們得以自由。我們恭敬把我們的事奉、愛主的心再一次交托給你，再一次為了明白你的預定論和我們努力懇切傳福音的事禱告，求主與我們同在，感謝、贊美求主垂聽。奉主耶穌基督得勝的尊名求的，阿們！」


Luther, Martin 馬丁路德（1483∼1546）

馬丁路德(Luther, Martin 1483∼1546）

    路德的祖先是撒克遜族粗獷又獨立的農夫，把他撫養成人的家庭有兩個明顯的特性︰深厚的宗教環境，和有尊嚴的貧窮。路德把這些特性帶進墳墓，因為他終其一生就是要尋找一個真宗教，而且死的時候不名一文。
    路德早期是在馬德堡（Magdeburg）的教堂學校，和愛森納赫（Eisenach）的文法中學受教育，後來他父親把他送去當時很有名氣的埃佛特大學（University of Erfurt）深造。本來畢業後有一份工作等著他，卻因為他一個朋友波慈耶柔尼莫（Hieronymous Bunts）的暴卒，另加上好些同時發生的事情，叫他沮喪不已，遂決定放棄世俗事務，追求屬靈的工作。他進了埃佛特著名的奧古斯丁（Augustinian）隱士修院（1505），並於1507年受按立為修士。路德的成績實在太優異了，1508年被威丁堡大學（University of Wittenberg）聘為講師。1510年，他出差羅馬，親眼看見教士和教廷的腐敗，知道教會實在無能完成神交付她的工作。1511年，他獲得神學博士的學位，被威丁堡大學召回，任聖經研究教授，他留此職位直到離世。1511年，路德成為奧古斯丁修道院的副院長（sub-prior），1515年則成為十一個奧古斯丁修道院的教區牧師（district vicar）。
    路德進修道院的初衷原是要獲得心靈的平安，但與神愈親近，他發現心靈受的折磨與掙扎愈厲害，甚至還經歷到與神隔絕的痛苦。我們若能明白這個掙扎，知道路德是怎樣從神的兒子獲得榮耀的釋放，就能明白他那非常福音派的神學，進而了解他對改教運動（Reformation）和後代的貢獻。
    早期的馬丁路德已開始厲害的靈性掙扎；後來因著教書的需要，他深入研究創世記（1512）、詩篇（1513）、羅馬書（1515）和加拉太書（1516）。我們常有一錯覺，以為路德的悔改和明白真理是突如其來的；其實只要留心細察，就發現早於1512年他在修道院寫下的講章，即顯出他在聖經及神學的領悟，是一步一步向著福音真理邁進。
    最早顯出這種取向的，是他辯論性的書︰《反經院派神學》（Disputation against Scholastic Theology, 1517）。他在這裡公開向敦司．蘇格徒和比爾（Duns Scotus; Biel）的哲學挑戰，而推許奧古斯丁派（Augustinian）的神學；同樣地，他反對經院哲學（Scholasticism）的亞里斯多德（Aristotelianism）思想，認為它違反新約的恩典（Grace）觀和基督教倫理（Ethics）。他仔細解釋律法（Law）與福音（Gospel）的分野。我們可以說《反經院派神學》一書是改教運動的先驅，但嚴格來說，引發改教運動的是1517年的九十五條，那是反對售賣赦罪券最重要的文獻。它像火一樣蔓延開來︰只不過兩星期，就傳遍整個德國；不出一個月，就傳遍整個歐洲〔參功德（Merit）；補贖禮（Penance）〕。
    1518年四月，路德參加奧古斯丁修士在海德堡召開的會議，他放下爭持不下的赦罪券及補贖禮等問題，專注在比較重要的中心神學主題上︰神的公義（Righteousness）、人的公義、律法與福音（Law and Gospel）、罪（Sin）、恩典、自由意志（Will）與信心（Faith）、藉工作稱義（Justification）和在基督稱義、十字架的神學（Cross, Theology of the）。當時教宗感到無法叫路德屈服，便召他去奧斯堡，接受樞機主教迦耶坦（Cardinal Cajetan, 1469∼1534）的糾正和審訊。可惜這會議失敗，路德於1519年要面對更嚴厲的萊比錫大學的教授厄克（John Eck, 1486∼1543），他要用一星期的時間為自己的神學辯護。當他明確地拒絕教宗（Papacy）是無誤時，實際上已站在改教運動最前線的位置了。
    1520年是馬丁路德正式與中世紀羅馬天主教決裂的年分，那年他出版了三本立場明確的「改教運動論文」。第一篇是《訴諸平信徒》（Appeal to the Laity），他要求德國諸侯起來改革教會，並且拒絕納貢給羅馬，廢掉教士守獨身、為死人舉行彌撒、朝聖和天主教其他的建制和做法。第二篇是《教會被巴比倫俘擄》（On the Babylonian Captivity of the Church）。從積極一面，他提出了新約的聖禮（Sacrament）神學，和兩種團契；從消極一面，他反對變質說（Transubstantiation），和彌撒中的獻祭觀，以及一切與之有關的邪惡（參聖餐，Eucharist）。第三篇是《基督徒的自由》（The Freedom of a Christian Man），這是一篇不牽涉任何辯論、上乘的靈修作品，解釋靠恩稱義和藉行為稱義的分別。1520年六月十五日，教宗發表一道教諭（Exsurge, Domine），把路德所有的著作判為異端，又下命令要焚毀他的作品；教宗給他六十天時間收回自己的作品。路德公然把這教諭和一些過時的教會律例（Canon Law）焚燒，羅馬教廷立刻把路德開除教籍（Decet Romanum，1521年一月三日）。
    1521年路德又被召去沃木斯會議（Diet of Worms），再度要求他收回自己的書，路德一如以往的拒絕了，且說他的書是正確的，除非他們能用聖經（Scripture）及正確的理由說明他是錯誤，不然他是不會收回的。這時教廷下令把路德置諸整個帝國的禁令之下。他的朋友把他藏匿於靠近埃森納的瓦特堡堡壘（Wartburg Castle）之中，他在那裡隱居了十個月，做了一些最重要的文字工作。
    到底路德抗議些什麼呢？為什麼如此敬虔又有學問的一個修士，會被羅馬教廷革除教籍？尤有進者，他竟能把基督教界從上到下分裂為二？
    起初路德並不是反對天主教的教義，因為他是一個非常敬虔的天主教徒；他也不是反對當時教會內種種的黑暗，因為他深知道人的建制就是不可能完美的。路德反對天主教，基本上是從他的宗教經驗（Religious Experience）而起的。路德在修道院內學習一個修道士要學習的︰尋找神，那是一條認罪、靈修與禱告的奧祕（Mystical）道路，推理的思維道路，以及實際行善的道德道路；路德非常殷勤地尋找，卻完全想不到他愈努力尋找，神離他愈遠，有的時候還好像對他非常恨惡的樣子，那是路德靈性最黑暗的時候。
    路德就是在這種時刻發現基督教最基本的真理，就像一道真光射進黑暗的心靈殿堂；他發現根本不應以為神離他很遠，因為人只有以自我為中心的時候，才會離神很遠。神在耶穌基督裡尋找人，直到現在仍然臨到那些傷心痛悔的人。路德終於發現原本那個福音了──是以弗所書二8那個福音。他說︰「天堂的門向我大開，我就進去了。」
    這個發現的意思是什麼呢？路德重新知道什麼是處於絕對核心的地位──那就是基督，宣講本來的福音，和重建屬於聖經的那種思想方法。這才是路德改教神學的基礎；去改變那已經變壞的，重建那已經坍塌的。他說他是一直被引導著，像馬給人牽引一樣︰「我簡單地說，真正的基督教竟然在那些原應保存它的人當中消失了──那就是主教與學者」。
    路德重新發現基督的權柄（Authority）和終極性，路德的神學可說是以基督論為標準的神學。他糾正中世紀神學的偏差，本於新約完整的基督論來革除中世紀的迷信作法，是以約翰（Johannine Theology）的道成肉身（Incarnation）神學，和保羅（Paul）的救贖（Redemption）神學為基礎的。路德神學的中心正是基督和祂的工作，不是人和他的善功。他又把人放回原有的位置︰信徒皆祭司（Priesthood of All Believers）；這個教義把羅馬教廷神父所具有的神祕權力和權柄糾正過來。神父不再居中和解（Mediation），或是有近乎神奇的崇高地位，這使得天主教體系和許多禮儀，都受到極大的衝激。煉獄（Purgatory）的威嚇、赦罪券的騙錢、福音真理的蒙蔽，現在全受到基督白白的恩典挑戰；聖經的聖餐觀代替了彌撒和變質說；崇拜馬利亞（Mary）和聖徒（Saint）、朝聖、行神蹟的聖像（參形像，Images），亦一一剝落；教宗宣稱擁有普世的權力，甚至教義的無誤，現在都變成是世俗人追求的權力象徵，不是基督僕人應有的行徑。只有在基督裡才能得救之教義，現在意味著只能因信而稱義，只有透過基督的恩典才能到神那裡。路德認為這是整本聖經──舊約和新約──的中心教義，也是神的道，亦即神學惟一需要的權柄。
    路德獨處瓦特堡期間，只用了很短的時間便把整本新約聖經譯成非常優秀的德文；那是一種有力又滿有溫情的德文，這個譯本不僅深深影響德國宗教界，也成為現代德國語文的楷模。很可惜，就在這時候，威丁堡的改教運動滲進了極端又激進的色彩（參極端改教運動，Reformation, Radical），路德必須重回那裡（1522），把當地的大學和教會的動亂情況穩定下來。
    返回威丁堡後，路德要面對改教運動一切的困難；這些困難都是由狂熱分子、天主教徒、人文主義者（Humanists），和提倡以極端的社會手段作福音見證的人惹來的。除了狂熱分子外，路德還要應付一些比較講理的天主教人士，如勒土馬斯（Latomus, 1521）、亨利八世（1522）、科克勒烏斯（John Cochlaeus, 1479∼1552）、牧耳尼爾（Thomas Murner, 1475∼1537）、厄克及其他人等。種種攻擊叫路德疲於奔命，但最嚴重的還是1525年的農民之戰。路德當然明白農民的要求是合理的，但他一生都反對人用反叛作爭取的手段，認為那是社會最邪惡的事件，因此他一直不贊成農民的反抗。除了上述原因外，他還害怕人把社會鬥爭等同於福音的道路。
    改教運動果然因著農民之戰而受到損害，而且從來都沒有完全復原過來。叫當時的學者、人文主義者，和溫和如伊拉斯姆（Erasmus）反對改教運動的，正是這種反叛的破壞力量。伊拉斯姆攻擊路德解釋的意志不自由的神學（屬於奧古斯丁一派的）；路德為了答辯，寫了《意志的捆綁》（The Bondage of the Will, 1525），這是路德最優秀的神學作品，為聖經的神學提供了上等的辯護，指出自然人是怎樣受到自己的奴役，同時又陳述了基督釋放人的自由（參基督徒的自由，Freedom, Christian）。
    路德現在僅能在撒克遜區工作。為了加強本地之教會生活，他編了新的《彌撒》（Mass, 1523），之後又循眾要求，寫了《德國彌撒》（German Mass, 1526）；為教區的牧師寫了好幾本書，包括關乎牧區事奉的、講道集、連禱文、禮拜儀式書、洗禮儀文、二十四首上乘的聖詩和音樂。1529年因著聖餐問題，使更正教發生分裂；同年的斯拜爾御前會議（Diet of Speier），又准許諸侯建立屬於國家的教會。路德在同一年寫了兩本影響深遠的信仰問答（Catechisms）︰《大本基督徒要學》，那是為牧師作教導用的；以及《小本基督徒要學》，是為所有平信徒寫的。此外，他還寫了許多神學、釋經和講章的作品，又把全本聖經翻譯過來，英文版的《路德全集》達五十五冊之巨。
    基督教界犯了一個最大的錯誤，就是把威丁堡一個修士摒諸門外，這是今天天主教學者也承認的事。路德臨終前對他的學生說︰「我把基督傳授給你們，是很純全、簡單，又沒修改的」，這句話可以總撮他一生的工作。1546年，亦是他把九十五條釘於威丁堡大教堂門前之後約三十年，他的遺體葬在此教堂的牆壁內，至今猶存。最能總結其一生者，莫過於他自己所說的話︰「我只是教導、宣講和寫作神的道︰我一點沒做過什麼……都是道做成的。」


【從路德看「聖徒」】
資料來源：信仰討論區

    尊敬聖徒與尊敬馬利亞的風俗大約是在教父時代所興起與發展。尊崇聖人本來是為了紀念殉道者，效法他們為主殉道堅守真道的榜樣。原本是基督徒們崇敬殉道者，小心保存其遺物，紀念其生日（就好像我們台灣有國父紀念日與蔣公紀念日一樣）。但這種紀念加上彼此代禱聖徒相通的觀念，以及「善功」取代「恩典」的救贖觀改變，於是漸漸竟發展出崇拜聖徒（聖人）。甚至變成聖徒（聖人）與耶穌一同掌權、一同為世人代求。甚至歷史學家估計十六世紀聖徒（聖人）多到一萬多人。

一、「雙重審判」的觀念

    當時的羅馬天主教根據聖經認為，人死後似乎是有永福或永刑，但另一些地方則又論到最後的審判到末時才有。羅馬天主教因此發展出「雙重審判」的教義。他們認為人死後立即先有一個個別的審判（Judicium particulare）這次審判是要決定這人是否獲得永生或者被定罪。很好的人（聖人）直接上天堂，大惡的人直接下地獄。而大部份的人的靈魂都要經過煉獄，後來才能上天堂得永福。然後到了世界末時還有最後的公審，死人的身體則和靈魂復合，被定罪的則加增痛苦，得救的更蒙賜福。
    而煉獄的聖經經文根據在於太五：26「我實在告訴你，除非你還清最後一分錢，否則決不能從那裏出來。」十二：32「無論誰說話得罪了人子，還可以赦免；但說話得罪了聖靈的，今生來世都得不著赦免。」林前三：12-15「如果有人用金、銀、寶石、草、木、禾欵，在這根基上建造，各人的工程將來必要顯露，因為那日子必把它顯明出來。有火要把它顯露出來，那火要考驗各人的工程是怎樣的。如果有人在這根基上建造的工程存得住，他就要得到賞賜；如果有人的工程被燒毀，他就要受虧損；自己卻要得救，只是要像從火裏經過一樣。」教父特土良、俄利根、大貴格利都有近乎煉獄的觀念。

二、「諸聖通功」的觀念

    後期的宗徒信經（使徒信經）對聖而公教會的信仰，有「諸聖通功」一語。指出在現世與另一世界，為基督恩寵所拯救的天國子民，與教會元首之間以及他們彼此之詛在超性生活中連成一個通功的團體。於是羅馬天主教認為這就是指大公教會擁有基督所獲得的救贖福利的團體。而這福利就是「諸聖通功」，各人的德行與善功，為全體所共享。而這「諸聖通功」可用於現世或在煉獄中亡者。關於現世信友的通功大致有「代禱」、「為他人立功」、「代贖」。關於現世信友與在天諸聖的通功有「對諸聖的敬禮與祈禱」、「諸聖遺骸的敬禮」、「聖人肖像的敬禮」。關於現世信友與在天諸聖對煉獄眾靈的通功有「現世信友以善功援助煉獄靈魂」、「代行善功的果效」、「諸聖為煉靈的轉禱」、「煉靈的代禱與祈求」。然而對於在地獄靈魂則「代行善功」無效。
    所以這種「諸聖通功」特別可用在煉獄中靈魂。他們自己不能獲得功德，但可藉著地上的教會代禱、獻祭、贖罪。直接上天堂的聖人或是下地獄的惡者則不需要這些。
    而敬拜觀就結合上述兩種觀念，於是正式崇敬聖人就有在他們的紀念日舉行彌撒。但這樣的彌撒不是向受紀念的聖人獻祭，而是單獨向上帝獻祭，感謝祂使聖人得勝。天特會議說明這種彌撒的目的是了獲得聖人在上帝寶座前的代求。然而民間普通的崇拜則不單單向聖人們禱告，且以蠟燭在他們的畫像前獻祭。造成民間的基督信仰由「一神論」變為「多神論」的觀念。
    民間信仰甚至轉變為聖人們變成上帝的幫助者。每一階層及職業都有其「主保聖人」(Patron Saint)。例如，聖約瑟是木匠的主保聖人。聖路加是油漆匠的主保聖人。聖奧古斯丁是治疣聖人。並且聖人還有分身。一些主要的聖人可分裂為多個本地的聖人。例如這地區的聖母若不顯靈幫忙，則可以向另一個地區的聖母求幫助。例如在馬丁路德傳中得見1505年路德遇到暴雨閃電，他驚嚇之餘是直接向「聖亞拿」禱告，而非向上帝。

三、回到聖經重拾福音真理

    路德對於「紀念聖徒」的觀念可見於奧斯堡信條第二十一條。所謂「紀念聖徒」該是按照個人的職業效法他們的信心和善行榜樣。事實上更可將意義拓展至按著個人的「處境」效法他們的信心。如同希伯來書第十一章、十二章，我們因看見眾見證人（亞伯、以諾、挪亞、亞伯拉罕）他們的事蹟像雲彩般圍繞著我們，我們就當放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐，奔那擺在我們前頭的路程，仰望基督。叫我們疲憊的時候，仍能舉起下垂的手、發酸的腿，繼續向前奔跑。可惜有人誤解「紀念聖徒」一義。將「紀念聖徒」視為向聖徒們禱告。整本聖經均找不到「向聖徒禱告」的教訓。並且提前二：5說到「在上帝和人中詛只有一位中保，乃是降世為人的耶穌基督。」
    羅馬天主教的「聖徒」觀可見以下弊端：
    （一）離棄了上帝的福音。在上帝的義之外，憑著自己的義，人為的義（敬拜聖母、聖徒、念經、禁食、行彌撒、等類善功，得到上帝的喜悅，藉免將來的刑罰，而享永生的福氣。
    （二）人與上帝的關係破壞。原本中保只有耶穌基督。結果造成層層中保（或人、或物、或時令）介於上帝與人中詆

四、結論

    由上論述我們可見在「聖徒」這個題目問題關鍵在於羅馬天主教與我們復原派在解經有很大的出入，造成對「使徒信經」的『聖徒相通』都有不同的詮釋。在林前15:29「不然，那些為死人受洗的，是為了甚麼呢？如果死人根本不會復括那麼為甚麼要為他們受洗呢？」以及彼前4:6「因此，那些死人也曾有福音傳給他們，好使他們的肉體受了人要受的審判，他們的靈卻靠上帝活著。」羅馬天主教由這兩段經文來說明「聖徒相通」特別活人可以與死人關連，接著便推論我們聖徒相通彼此的代禱當然可以用於死人與活人間的代禱。例如「諸聖為煉靈的轉禱」、「煉靈的代禱與祈求」、等觀念所以產生。
    然而從新約聖經對於聖徒的看法，我們可見連充滿問題的哥林多教會，保羅也稱他們為聖徒（林前一2『在基督耶穌裡成聖，蒙召做聖徒的。』）。或使徒彼得在彼前一2，使徒約翰在約翰福音書中也都稱呼信徒為聖徒。所以聖徒指的是一種蒙召的身份，而非指道德上、功勞上的地位。應該為信徒因著耶穌基督救贖之功，於是我們的身份地位獲得改變，而以聖徒稱呼之。
    而關於林前十五29「不然，那些為死人受洗的，是為了甚麼呢？如果死人根本不會復括那麼為甚麼要為他們受洗呢？」指的是當時有些基督徒代替死人受洗。保羅使用這個例子為要指出哥林多人有這種為死人受洗作法，那麼不正是與他們中有人主張沒有死人復活的事情矛盾嗎？這句話我們不能論證保羅贊成「替死人受洗」或反對之。然而從哥林多一14-17我們可見福音比施洗對保羅而言更加重要（這不是指保羅不重視洗禮，羅六2-6可見保羅之重視洗禮）。所以此段經文不能用來做為支持要「死人受洗」的經文證據。
    彼前四6「因此，那些死人也曾有福音傳給他們，好使他們的肉體受了人要受的審判，他們的靈卻靠上帝活著。」一般學者對於「死人」有三種解釋。一指的是三19基督復活後下到陰詛向那些在監獄裡的靈傳道。這些靈指的是墮落的天使或在耶穌未誕生前舊約時代的人。但是這會與羅二12-16保羅所說未聽聞福音者按其是非之心受審判的說法矛盾。另一為屬靈上的死人（還未信主的人），但這就必須認為彼前四5的「審判活人死人」指的是審判屬靈生命活著與屬靈生命死亡的人，但是這不是初代教會的認信。而第三種說法是認為「死人」是指「在生前聽聞過福音而後來死了的人」。不過這樣一來這節經文就變成「那些在生前聽聞過福音而後來死了的人，也曾有福音傳給他們」而成為可笑多餘的恆真句。所以這三種說法都很難解釋究竟彼前四6的真意。既然如此，用釋經學「不可用模糊的經文作為信仰教義的論據」的說法我們應該對此節經文的詮釋加以保留，承認自己的無知。而不該將其推論為我們可以透過禱告向死人（羅馬天主教所謂的在煉獄中的人）傳福音。
    縱上所述，我們由羅馬天主教可以學到對「聖徒相通」之意的較寬廣的認識。那就是「相信可以與已逝的聖徒相交」，我們超越時間空間同為基督的身體。另外，我們也回到聖經對「聖徒」的原意中看見我們僅僅因著耶穌基督的救贖，蒙召而獲得如此尊貴的地位、是我們這種罪人深感不配得的地位。我們更加該保守自己的一切言行，好使言行與身份相稱。另外，我們復原派該復原教會年曆中的「聖徒節期」（feast of the Saints）的重要性。因為該節期的設立是基於聖徒相通的基礎上，讓我們能深刻體會到希伯來書中眾見證人他們的事蹟如雲彩圍繞我們。於是使我們能當放下各樣的重擔，脫去容易纏累的罪，奔那擺在我們前頭的路程，仰望耶穌基督。

五、參考書目：

  1. 協同書，李天德牧師譯，台灣嘉義宣道社印。
  2. 「天主教信理神學」下冊，奧脫著，光啟出版社。
  3. 歷代基督教信條，基督教文藝出版社。
  4. 我信上帝-使徒信經註釋，James S. McEwen, 台灣基督長老教會總會青年事工委員會
  5. 「我信」：基督教要義-使徒信經新釋，高金田，人光出版社。
  6. 使徒信經新釋，楊牧谷，校園出版社。
  7. 早期基督教教義，凱利，華神出版社。
  8. 活泉新約希臘文解經哥林多前後書。


"Saved By Grace" by: Ronald Cammenga and Ronald Hanko

Saved By Grace

A Study of the Five Points of Calvinism

Authors: Rev. Ronald Cammenga and Rev. Ronald Hanko

Contents:

Foreword

Preface

1. The Sovereignty of God

  • A. The Doctrine
  • B. Scripture Passages
  • C. Objections
  • D. Denials of God's Sovereignty
  • E. Practical Importance
  • F. Relation to the Five Points

2. Total Depravity

  • A. The Doctrine
  • B. Scripture Passages
  • C. Difficult Passages
  • D. Objections
  • E. Denials of Total Depravity
  • F. Practical Importance
  • G. Relation to the Other Four Points

3 Unconditional Election

  • A. The Doctrine
  • B. Scripture Passages
  • C. Difficult Passages
  • D. Objections
  • E. Denials of Unconditional Election
  • F. Practical Implications
  • G. Relation to the Other Four Points

4 Limited Atonement

  • A. The Doctrine
  • B. Scripture Passages
  • C. Difficult Passages
  • D. Objections
  • E. Denials of Limited Atonement
  • F. Practical Importance
  • G. Relation to the Other Four Points

5 Irresistible Grace

  • A. The Doctrine
  • B. Scripture Passages
  • C. Difficult Passages
  • D. Objections
  • E. Denials of Irresistible Grace
  • F. Practical Importance
  • G. Relation to the Other Four Points

6 Perseverance of the Saints

  • A. The Name
  • B. The Doctrine
  • C. Scripture Passages
  • D. Difficult Passages
  • E. Objections
  • F. Denials of Perseverance of Saints
  • G. Practical Importance
  • H. Relation to the Other Four Points

Recommended Readings

Appendix I (Citations from the Creeds)

Appendix II (Index of Scriptural Passages-these are unlisted here but are found in the back of the book.)

Study Guide for "Saved by Grace"

This book is dedicated to the late

Professor Homer C. Hoeksema

who in his teaching, preaching, and writing, not only ably defended the Five Points of Calvinism, but also endeared them to students, church members, and readers.

Foreword

This is not your standard treatise on the "five points of Calvinism" or, as these grand truths are also called, "the doctrines of grace."

There is the clear, biblical explanation of the doctrines remembered by "TULIP" that one might find elsewhere.

But this work is a consistent exposition of God's sovereignty in the gracious salvation of sinners. It does not suffer from the confusion, contradiction, and compromise that characterize many similar efforts: God elected some but wills to save all, the natural man is totally depraved but performs many good works, Christ died only for the elect but "is dead" for everyone who hears the gospel, the actual saving of sinners is by irresistible grace but must take place by a "well-meant offer" made alike to all.

Saved by Grace is a thorough exposition of the truth of salvation by grace alone. It neither ignores nor softens the especially offensive aspects of the five points: the wickedness of all the deeds of the unregenerated, the eternal reprobation of some persons, the exclusion of some from the atonement of Christ and from all its benefits, the will of God with the preaching of the gospel that it harden some who hear.

Here is a bold defense of the gospel of grace. The book answers the objections. It exposes and destroys the foes (within the sphere of professing Calvinists as well as without the camp). It flies the banner of full, consistent Calvinism with never a trace of shame.

The reason in the end is simply living knowledge of the triune God as revealed in Jesus Christ as really sovereign.

Such an exposition of the doctrines that make up the gospel is the need of our, and every other, time.

DAVID J. ENGELSMA

Protestant Reformed Seminary

Grandville, Michigan

Return to Table of Contents
Return to Protestant Reformed Churches page

Preface

This is a book about Calvinism. Specifically it is a book about what are known as the Five Points of Calvinism, commonly referred to as the doctrines of grace.

The reader must not make the mistake of identifying Calvinism with the "Five Points." Calvinism is more than merely five points of doctrine. Calvinism is a whole system, an orderly arrangement of all the cardinal truths of the Word of God. More than that, it is a world-and-life view that concerns every area of earthly life: marriage and family, education and labor, church and society, entertainment and leisure, and much more. Nevertheless, the "Five Points" get at the heart of what Calvinism is.

Calvinism gets its name from the sixteenth century Protestant reformer John Calvin. More than any before him, Calvin developed and systematized these truths, especially in his well-known work Institutes of the Christian Religion. For this reason, although Calvinism by no means originated with Calvin, the system bears his name.

Historically the most eminent defense of Calvinism was carried on by the famed Synod of Dordrecht, 1618-1619. This synod, with representatives from Reformed churches all over the world, condemned the teaching of the Arminians, or Remonstrants, and reaffirmed the precious truths of Calvinism. Since the Arminians had expressed their doctrinal position in five key statements, the decisions of the synod were organized in a fivefold way. Thus the "Five Points" of Calvinism.

There remains today much antagonism toward Calvinism. Many even in Reformed and Presbyterian churches are ignorant of the Five Points of Calvinism, their own ecclesiastical heritage. In our spiritually illiterate age, misunderstanding and misconceptions also abound.

This book is an effort to correct this sad situation. We have attempted to set forth the Five Points of Calvinism in a straight-forward, easy-to-understand way. The book is written with the "ordinary" Christian in mind. With a view to convincing the unconvinced, the book is saturated with proof texts. We have made every effort to let the Scriptures (and God through them) speak. We also trust that the book will foster a deeper appreciation for the truths of Calvinism among those who do already consider themselves Calvinists.

This is our first attempt at book writing. We beg the indulgence of our readers. Our prayer is that the Lord will bless our feeble efforts for the cause of the advancement of His truth, for "except the Lord build the house, they labor in vain that build it" (Psalm 127:1).

RONALD CAMMENGA

RONALD HANKO

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 1

The Sovereignty of God

One truth distinguishes what is known as the Reformed faith, or Calvinism. That truth is the sovereignty of God.

Many people suppose that the heart of Calvinism is its teaching of predestination. When they hear of Calvinism or that someone is a Calvinist, they immediately think of election and reprobation.

Now certainly, it is true that the doctrine of predestination has an important place in the teaching of Calvinism, as it did in the teaching of John Calvin himself. Nevertheless, predestination is not the central truth of the Reformed faith. The heart of Calvinism is not the doctrine of predestination, or, for that matter, any one of the other Five Points of Calvinism. The central truth proclaimed by Calvinism, Calvinism that is faithful to its heritage, is the absolute sovereignty of God. Calvin saw the essential place that the confession of the sovereignty of God has in relation to the whole body of biblical truth: "Unless we fully believe this (i.e., God's sovereignty) the very beginning of our faith is periled, by which we profess to believe in God Almighty" (Calvin's Calvinism, "The Eternal Predestination of God," p. 43).

The distinguishing feature of the Reformed faith is unquestionably its conception of God. What we believe about God matters most. Everything else that we believe stands connected to and is affected by what we believe about God. The most important question that any man faces is the question "Who is God?" It is true, as Calvin writes in the opening paragraph of his Institutes, that all "... true and sound wisdom, consists of two parts: the knowledge of God and of ourselves" (I, 1, 1).1 But as he goes on to say, "... it is certain that man never achieves a clear knowledge of himself unless he has first looked upon God's face, and then descends from contemplating him to scrutinize himself" (I, 1, 2).2 Not only is the knowledge of God of great importance, it is also the chief end of man. The opening question of the Westminster Shorter Catechism asks: "What is the chief end of man?" The answer is: "Man's chief end is to glorify God, and to enjoy him forever." But man cannot glorify God or enjoy Him, if man does not know God. Man's chief end and calling, therefore, is to know God.

Not only is the knowledge of God man's highest calling, it is also his greatest good. Jesus teaches that in John 17:3: "And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent." Salvation itself consists in knowing God. Those who have eternal life possess a right and saving knowledge of God.

The God Whom we must know is a sovereign God. Knowledge of God begins with the affirmation of faith that God is and that God is sovereign. Since God is, He is sovereign. If He is God, He must also be a sovereign God. If God is not sovereign, the inescapable implication is that He is not God.

This is the great issue that divides true religion and false religion! This is the great issue that separates the true church of Jesus Christ in the world from the false and apostate church! This is the issue that distinguishes faith from unbelief: the sovereignty of God!

The confession of God's sovereignty is gladly made by every believer. It is the teaching about God set forth in the infallible Scriptures, the source of our knowledge about God. And this is the truth confessed about God by Reformed Christians.

A. The Doctrine

God's sovereignty is His absolute authority and rule over all things. To say that God is sovereign is to say that God is God, and that because He is God He does as He pleases, only as He pleases, and always as He pleases. That God is sovereign means that He is the Lord, the Ruler, the Master, the King. The one who confesses the sovereignty of God confesses that God is Almighty, Omnipotent, the One Who exercises all power in heaven and on earth. To confess the sovereignty of God is to confess that nothing is outside of God's control, but that all things take place according to His will and appointment.

Two fundamental truths stand at the basis of God's sovereignty. The first of these truths is the oneness of God. God is God alone; and there is no other god than the Lord God. Obviously, two cannot be almighty. Two cannot be omnipotent. Two cannot be sovereign. God is sovereign because He and only He is God.

In the second place, the sovereignty of God rests on the truth that He is the Creator. God has made everything that exists. By His almighty power He brought everything into existence in the beginning, "... call(ing) those things which be not as though they were" (Rom. 4:17). The entire universe owes its existence to God. By virtue of the fact that He is the Creator, God is sovereign over all things.

Parents have the right to rule over their children. God gives them that right because they are their children. They have conceived them; they have brought them forth; they have given them their life and existence. If this is true of earthly parents in relationship to their children, how much more is this not true of God in relationship to the universe!

God's sovereignty is an absolute sovereignty. By this we mean that God's sovereignty is over everything and everyone - nothing is excluded from God's sovereign control. God rules in the realm of the natural, exercising His power over inanimate creatures as well as the brute creation. God rules over men and angels, time and history, the world and the church. God's rule extends not only to those circumstances we regard as good, but also to the bad: sickness, famine, tornadoes, floods, hurricanes, and earthquakes. Beyond this, God is sovereign even over sin and sinners, the devil and the demons of hell. They do nothing apart from His sovereign will.

Not only is God absolutely sovereign in the realm of the natural, but He is sovereign also in salvation. God's sovereignty in salvation means that God saves whom He wills to save and there is no power able to frustrate the sovereign power of God at work in the saving of the sinner. Not the natural obstinacy of the sinner himself, not the power of the devil, formidable though it is, not the opposition of the wicked world, intense though it may be, are able to stand in the way of the sovereignty of God. Not only can none of those frustrate the sovereign power of God in salvation, but under the sovereignty of God they actually serve the ultimate salvation of God's people.

B. Scripture Passages

1. God's sovereignty affirmed.

a. Job 42:2. I know that thou canst do everything, and that no thought can be withholden from thee.

Job acknowledges that God can do everything, in other words, that God is sovereign. He goes on to state the implications of this, namely, that no one can "withhold" or prevent from being realized any thought in the mind of God. What God wills and plans He is able always to bring to pass.

b. Psalm 115:3. But our God is in the heavens: he hath done whatsoever he hath pleased.

God's sovereignty is affirmed here by the statement of the psalmist that God is "in the heavens." He is not an earthly creature, finite and limited. This affirmation is strengthened when he adds, "He hath done whatsoever he hath pleased." What God pleases, that is, what He wills, He does. With us men it is different. It is very well possible that we will something but are unable to bring it to pass. We deal with this frustration daily. I want to go somewhere, but if my car is broken down, I am prevented from carrying out what I will. What God wills, He is able to accomplish. Nothing is able to frustrate His will because He is sovereign.

c. Isaiah 14:24, 27. The Lord of heaven hath sworn, saying, surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand. For the Lord of Hosts hath purposed, and who shall disannul it? And his hand is stretched out, and who shall turn it back?

What God thinks comes to pass; what He purposes stands. Nothing is able to contravene God's sovereignty. When Isaiah asks, "Who shall disannul it?" the obvious answer is "No one!" And when he asks, "Who shall turn it back?" the implied answer again is "No one!"

d. Isaiah 49:9, 10. Remember the former things of old; for I am God, and there is none else; I am God, and there is none like me, declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure.

God's counsel stands, that is, comes to pass just as He has willed it. God does all His good pleasure, everything He pleases. This happens because "... there is none else, ... there is none like me...."

e. Daniel 4:34, 35. And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the Most High, and I praised and honored him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: and all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth; and none can stay his hand, or say unto him, What doest thou?

In His sovereignty God does as He wills in the army of heaven and among the inhabitants of the earth. Heaven and earth - all things - are included in His sovereign control. What makes this such a striking confession of the sovereignty of God is that it is a confession made by an unbelieving man - King Nebuchadnezzar. Even such a wicked man is forced, not only to see, but also to acknowledge God's sovereignty. Nebuchadnezzar had experienced that sovereignty of God in his own life. In His sovereignty God had taken Nebuchadnezzar's kingdom away from him and humbled that proud king as a beast of the field. Nebuchadnezzar had gloried in his own power and fancied himself the master of his own destiny: "Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honor of my majesty?" (Dan. 4:30) He had denied and defied God's sovereignty. And God had demonstrated His sovereignty to Nebuchadnezzar, demonstrated it to him in a way that he would not soon forget, as He often does to those who deny His sovereign prerogatives.

f. Ephesians 1:11. In whom we also have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will.

This text is speaking about Jesus Christ, the Son of God. As the Son of God, He works all things according to His will.

g. I Timothy 6:15. Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords.

God is the King of kings and the Lord of lords. He is exalted over the rulers of this world. And if God rules over the rulers of this world, the highest earthly dignitaries, He rules over everything in this world.

h. Revelation 11:16, 17. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

In this passage God's sovereignty is taught in two ways. First, He is called "Lord God Almighty." That God is Lord and that He is Almighty indicates His sovereignty. Secondly, it is said about Him that He has taken to himself "great power and hast reigned." That God takes to Himself "great" power, the greatest power, and that He reigns, reigns alone, and reigns notwithstanding the defiance of His enemies means that He is sovereign.

2. God's sovereignty over the brute creation.

a. Genesis 1, 2, the creation account.

The fact of God's creation of the heavens and the earth demonstrates His sovereignty over the creation. When God said, "Let there be light," there was light. When God said, "Let there be a firmament," the firmament appeared. When God called forth the animals they did not begin a long evolutionary development of several million years, but they came forth into existence. And so it was with every creature God made.

b. Miracles like the Flood ( Gen. 7), the ten plagues sent by God on Egypt (Ex. 8-12), Israel's crossing of the Red Sea ( Ex. 14), the sending of the manna ( Ex. 16), the standing still of the sun ( Josh. 10), and other similar miracles all point to God's sovereignty over the creation and every creature in the creation. This is why it is necessary for the church today to defend the miracles that are recorded in the Holy Scriptures. To deny the miracles is not only to deny the infallibility of the Bible but it is also to deny the sovereignty of God. Because the Christian believes the sovereignty of God, he has no difficulty accepting the miracles taught in the Bible. Because he believes the sovereignty of God, the Christian looks forward eagerly to the miracles prophesied in the Bible: the second coming of Jesus Christ, the resurrection of our dead bodies, and the creation of a new heavens and a new earth in which righteousness shall dwell.
c. Psalm 103:19. The Lord hath prepared his throne in the heavens; and his kingdom ruleth over all.

Since God's throne (the symbol of power) is in the heavens and His kingdom rules over all, the entire creation is subject to His sovereign control.

d. Psalm 135:6, 7. Whatsoever the Lord pleased, that did he in heaven, and in earth, in the seas, and all deep places. He causeth the vapors to ascend from the ends of the earth; he maketh the lightnings for the rain; he bringeth the wind out of his treasuries.

God's sovereignty, according to this passage, extends to heaven, the earth, the seas, and all deep places. Dew, lightning, rain, and the wind are under the controlling hand of God. "It" does not rain; God causes it to rain. "It" does not blow; God sends the wind. That it rains, where it rains, how much it rains - all are determined by God.

e. Matthew 10:29, 30. Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. But the very hairs of your head are all numbered.

The sovereign rule of God extends to the (what we would call) insignificant sparrows, and even (who would think of it!) the hairs of our heads. If sparrows and hair are under the sovereignty of God, it is safe to conclude that everything is under His sovereign rule.

3. God's sovereignty over men and the affairs of men's lives.

a. Proverbs 16:9. A man's heart deviseth his way: but the Lord directeth his steps.

Man may set goals and make plans, but God "directeth" the course of man's life. What a man does, where he goes, what he accomplishes, are determined by a sovereign God.

b. Proverbs 16:33. The lot is cast into the lap; but the whole disposing thereof is of the Lord.

In Bible times issues were often decided or people chosen by means of the casting of lots. For example, when the children of Israel came into the land of Canaan, each tribe received its specific portion of the land of Canaan by the casting of lots: "Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers shall they inherit. According to the lot shall the possession thereof be divided between many and few" (Num. 26:55, 56). The outcome of the casting of lots might appear to be random, purely arbitrary. Solomon says in Proverbs 16:33 that that is not the case. The "disposing," that is, the result of the casting of lots, is under the control of God. Clearly, God rules over men and the activity of men.

c. Proverbs 21:1. The king's heart is in the hand of the Lord, as the rivers of water; he turneth it whithersoever he will.

Not just the king's actions, but the very heart of the king is in the hand of God. The heart in the Scriptures is the center and seat of man's entire life. If God controls the king's heart, He controls the king. And if God controls the king, the greatest of men, He controls all those who are under the king. In other words, all men, high and low, great and small, mighty and insignificant, are subject to the sovereign will of an Almighty God.

d. Jeremiah 10:23. O Lord, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Man, Jeremiah says, does not direct the course of his own footsteps. His way in life is not "in himself." He walks, he lives an active life in the world, but ultimately it is God who directs the course of man's life.

4. God's sovereignty in salvation.

a. Matthew 11:25, 26. At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent and hast revealed them unto babes. Even so, Father: for so it seemed good in thy sight.

By these words Jesus teaches clearly the sovereignty of God in salvation. God hides the things of the kingdom of heaven from certain men, with the result that they are not saved. God reveals the things of the kingdom to other men, with the result that they are saved. Both the hiding and the revealing take place according to the sovereign will of God: "... for so it seemed good in thy sight."

b. Acts 16:14. And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

Lydia was saved. Although she was saved by means of the preaching of the apostle Paul, it was not Paul who saved her. Although Lydia believed Paul's preaching, Lydia did not save herself by the power of her own free will. Lydia's salvation was due to this, that the Lord opened her heart, as He does the heart of every sinner who is saved.

c. Romans 9:18. Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

The apostle Paul teaches here that God shows mercy to those men and women to whom He wills to show mercy. Since God's mercy is the cause of our salvation, we may understand Paul to be teaching here that God saves whom He wills to save. Not only that, but those who are not saved, are not saved because God hardens them in their sin and unbelief: "... and whom he will he hardeneth."

God's sovereignty in salvation is also clearly taught in a multitude of Scripture passages that speak of God efficaciously saving sinners. God does not just try to save sinners, all the while depending on their willingness to be saved. He does not attempt to save them but stand helplessly when they do not cooperate with Him by using their free will to be saved. He does not do His best to save sinners, always facing the real possibility that His best is not good enough and that the sinner may effectively resist His efforts to save him. No, God saves sinners, sovereignly, efficaciously, irresistibly. This is always how the Scriptures describe salvation.

d. Matthew 1:21. And she shall bring forth a son, and thou shalt call his name Jesus: for he shall save his people from their sins.
e. I Corinthians 1:21. For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
f. Ephesians 2:4, 5. But God, who is rich in mercy, for his great love wherewith he loved us, even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved).
g. II Timothy 1:9. Who saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began.
h. II Timothy 1:12. For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

That which Paul has committed to God is his soul's salvation. He is confident that God is able to keep that which he has committed to Him. What explains the confidence of Paul? How can he be sure that he will be kept in salvation notwithstanding the devil, the wicked world, and his own sinful flesh? He can have that confidence only because of his belief in God's sovereignty. Because God sovereignly brought him to salvation, he can be sure that God will also sovereignly preserve him in salvation.

5. God's sovereignty over the evils and adversities of earthly life.

There is a popular misconception today that only that which is good comes from the hand of God and is under the control of God. The bad things, the trouble, and earthly distresses, it is supposed, are the work of the devil. Health and prosperity come from God, while the sudden death of a young mother or the disaster caused by an earthquake are from the devil. The Bible teaches quite differently.

a. Genesis 50:20. But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Great calamity had befallen Joseph. He had been thrown into a pit, sold as a slave to Egypt, separated from family and friends, and even in Egypt imprisoned for a time. In his afflictions, Joseph never lost sight of the truth of the sovereignty of God. God, he says, was the One Who brought all those calamities to pass. And God did it for good. Not only did Joseph confess God's sovereignty, but it is plain that he enjoyed the comfort of the sovereignty of God.

b. Job 1:21. And Job said, Naked came I out of my mother's womb, and naked shall I return thither: the Lord gave, and the Lord hath taken away; blessed be the name of the Lord.
Job 2:10. But he (Job) said unto her, Thou speakest as one of the foolish women speaketh. What? Shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Job spoke these words at a time in his life when he was enduring extreme suffering. He had lost all his earthly possessions, his cattle, his servants, and even his ten children. Satan and Job's enemies had been the instruments to bring this suffering into his life. But Job understood the truth of the sovereignty of God. Behind Satan and the wicked Sabeans and Chaldeans, Job saw the mighty hand of God. He does not say: "The Lord gave, and the devil and my enemies have now taken it all away." Oh no! "The Lord gave, and the Lord hath taken away." Not only had Job received good at the hand of God (riches, cattle, servants, and children), but he had also received evil (the loss of all these things) from the hand of God.

6. God's sovereignty over sin and the sinner.

a. Genesis 45:7, 8. And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and ruler throughout all the land of Egypt.

Not only was it great suffering for Joseph that he was sold as a slave into Egypt, but his being sold was due to the sinfulness of his brothers. Yet, Joseph was able to see the sovereignty of God ruling even over the sinful deed of his brothers. Very really it was the brothers who had sent Joseph down into Egypt. But Joseph, because he understood the truth of God's sovereignty, teaches that it was God Who had sent him down to Egypt.

b. II Samuel 16:10. And the king (David) said, What have I to do with you, ye sons of Zeruiah? So let him (Shimei) curse, because the Lord hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

At the time David spoke these words, he was fleeing from his own son Absalom who had usurped the throne. Added to his suffering of having to flee for his life from his own son, he was also made to suffer the reproach and blasphemy of wicked Shimei. Two of David's faithful captains, the brothers Joab and Abishai, wanted to kill Shimei for his wicked reproach of David. But David forbade them because "... the Lord hath said unto him, Curse David." Behind the sinful deed of Shimei, David saw the sovereign hand of God. David was content that the sovereign God would avenge the sin of Shimei in His own time and in His own way.

c. Isaiah 45:7. I form the light and create darkness: I make peace and create evil: I the Lord do all these things.

In this passage the Lord Himself is speaking. He affirms His sovereignty over evil: "I ... create evil." If the Lord creates evil, certainly He is sovereign over the evil.

d. Amos 3:6. Shall a trumpet be blown in the city, and the people not be afraid? Shall there be evil in the city, and the Lord hath not done it?

As certainly as the blowing of the warning trumpet made the inhabitants of a city afraid of the attack of the enemy; so certainly when there is evil in a city, that evil is brought by the Lord. The Lord appoints the evil, brings the evil, and controls the evil.

e. Luke 22:22. And truly the Son of Man goeth, as it was determined: but woe unto that man by whom he is betrayed.
Acts 2:23. Him (Christ) being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain.

Both of these texts teach the sovereignty of God over the very worst sin ever committed - the crucifying of Jesus Christ. Wicked men crucified Him and were to blame, to be sure, for their sinful deed. But even Christ's crucifixion took place according to the sovereign appointment and under the almighty control of God. If God was sovereign over the worst sin, certainly He is sovereign over all sin.

C. Objections

Historically especially two objections have been lodged against the Reformed teaching of the sovereignty of God. It has been charged that to teach God's sovereignty is to make God the author of sin. And it has been charged that to teach God's sovereignty is to deny man's responsibility.

1. If God is sovereign, He is the author of sin. This is the contention of the enemies of the Reformed faith. The argument is that if God has willed and by His almighty power brings about the evil, God is to blame for the evil in the world. Since God is perfect, completely without any sin, He cannot be sovereign.

There are some who have attempted to reconcile this seeming contradiction by teaching that God in His sovereignty only permits sin. Although He actively wills the good, He only passively allows the evil to take place. This is an unsatisfactory explanation. For one thing it does not resolve the problem. If I permit someone to be run over by a truck, when I could have warned that person or prevented him from being run over, I am as responsible for his injury as if I had deliberately run over him myself. The point is that if God permits sin, when He could prevent it, the same charge can be brought that God is responsible for sin.

But besides not solving the difficulty, to speak of God only permitting sin and evil does not do justice to the teaching of the Scriptures with regard to the sovereignty of God. God did not simply permit the devil to afflict Job, but, says Job, "The Lord gave, and the Lord hath taken away." God did not simply permit the crucifixion of Jesus Christ, but Christ's crucifixion took place according to the "determinate counsel and foreknowledge of God" (Acts 2:23).

Our answer to the objection is that God is sovereign, sovereign even over sin and evil, but sovereign over sin and evil in such a way that He is not the author of nor can be charged with the sins that wicked men commit (Ezek. 18:25-30; Acts 2:23, 24; Rom. 9:10-18). Although God is sovereign over sin, the sinner sins willingly, desires to sin, delights in sin, and actively commits the sin. He is not compelled against his will to sin. He is not forced to sin although he does not want to sin. God effects the evil in such a way that Satan and wicked men willingly perform it. As James says in James 1:13, 14, "Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man: But every man is tempted when he is drawn away of his own lust, and enticed."

That God is not to be charged with being the author of sin is further evident from His purpose in decreeing sin. In distinction from Satan and wicked men, God's purpose with sin is a good purpose. His purpose is His own glory through the demonstration of the glorious perfections of His Being. His purpose is the demonstration of His power that is able to make even sin and the sinner subservient to His will. His purpose is the demonstration of His righteousness which demands and accomplishes satisfaction for sin. His purpose is the demonstration of His free grace that saves not good people but unworthy sinners in the cross of Christ. God's purpose in decreeing sin is the revelation of His Son Jesus Christ, the Savior from sin.

2. If God is sovereign, man is not responsible for his sin.

This is the second objection that is often made against the teaching of the sovereignty of God. The argument is that if God sovereignly wills and brings about sin and evil, man cannot be held accountable for the evil that he does. After all, since God sovereignly willed that he sin, what else could he do but sin?

The apostle Paul deals with this objection to divine sovereignty in Romans 9. In verse 19 the objection is brought: "Thou wilt say then unto me, Why doth he (God) yet find fault? For who hath resisted his will?" What is Paul's answer to this objection? Does he concede the objection? Not at all. Listen: "Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?" (v. 20).

God is sovereign, sovereign even over sin and the sinner. But God is sovereign over sin and the sinner in such a way that the sinner himself always remains responsible before God for his sin. Yes, the Son of Man goes to the cross as it was determined by God: "But woe unto that man by whom he is betrayed" (Luke 22:22). To be sure, Christ is delivered by the determinate counsel and foreknowledge of God, but it is also true that "wicked hands" are responsible for His being crucified and slain (Acts 2:23).

Nor is this ever a real problem for the sinner. In our everyday life we experience no tension between God's sovereignty and our own responsibility. Although we believe that all things are under the sovereign control of God, we know that when we do wrong, we are responsible for the wrong we have done. We feel the guilt and must also face the consequences. In a way that surpasses our ability to comprehend it, God is absolutely sovereign and man is responsible for his sin.

D. Denials of God's Sovereignty

The denial of the truth of the sovereignty of God takes many forms. There are theological denials and more practical denials.

1. Communist totalitarianism.

According to Communist theory, the state and the idea of the state is sovereign. The state owns everything. The state controls every area of life. The interests of the state are the only interests that are of any importance. This is a fundamental attack on the sovereignty of God. It is giving to the state those things that belong only to God. Given this teaching of Communism, it is not surprising that the Communist states have shown themselves hostile to Christianity. Communism is, in fact, inherently anti-God and anti-Christian.

2. Evolutionism.

The teaching of evolution is that the world came into existence by mere chance. The continued existence of the world is due to the outworking of fixed natural laws and blind fate. Evolution is a fundamental denial of the sovereignty of God. It denies His sovereign power in creating the heavens and earth. It also denies the sovereignty of God in the upholding of the universe and the directing of the course of the world's history. There can be no compromise between the Reformed faith and evolution. The god of evolution, if there is one, is not the sovereign God of the Bible. Those who today are attempting to compromise these two are guilty of attacking the very heart of the Reformed faith - the sovereignty of God. If concessions are made to the theory of evolution, the truth of God's sovereignty is bartered away for a mess of humanistic pottage.

3. Pelagianism, Semi-Pelagianism, Arminianism, the free offer of the gospel, and free will.

All of these false teachings, which will be discussed in more detail in the following chapters, have in common that they deny the sovereignty of God, particularly His sovereignty in the salvation of lost sinners. According to all these views, although God sincerely desires the salvation of all men, He is unable actually to accomplish the salvation of anyone. Although God wants to save a man, that man is in himself powerful enough to resist God's saving grace and frustrate God's intention to save him. Even after God has begun to save a man, regenerated him, given him His Holy Spirit and the gift of faith, it is possible for the man to fall away from grace and salvation, a falling away which God is unable to prevent. This is a blatant denial of God's sovereignty in salvation. It is no surprise that where these untruths have been accepted, there the teaching of the absolute sovereignty of God is no longer heard.

4. Deism.

This teaching, more philosophy than religion, arose about the time of the American Revolution, especially in France. It taught that God exists and that He created the world but that He has at present no relation to the world. In other words, it denied that God is everywhere present in the creation and that He is the God of providence, upholding and ruling all things in creation by His almighty power. Over against the truth of God's sovereignty, then, it taught that though God may be sovereign, His sovereignty has no significance in time and history and for man's life, but that all things develop according to natural laws, and that it is up to man to determine his own destiny.

This denial of God's sovereignty needs to be mentioned because it was the "religion" of the men who were the leaders of the American Revolution and who wrote the Declaration of Independence and the American Constitution, men like Thomas Jefferson, Benjamin Franklin, and James Madison. So it is that the American Constitution and other documents connected with the history of the United States of America are founded on deist principles rather than on the biblical teaching of God's sovereignty.

This is clear especially from the second paragraph of the Declaration of Independence:

We hold these truths to be self-evident: that all men are created equal; that they are endowed by their Creator with certain unalienable rights; that among these are life, liberty, and the pursuit of happiness. That to secure these rights governments are instituted among men, deriving their just powers from the consent of the governed.

So also it is this view that lies at the basis of the proud statement with which the Preamble to the American Constitution begins: "We the people...."

Apart from the fact that it simply is neither true nor biblical that all men are created equal and have certain unalienable rights (Deut. 7:6; Dan. 2:21; Luke 1:52; I Cor. 1:26), it is a blatant denial of God's sovereignty to teach that government derives its power from the consent of he governed and not from God (cf. Rom. 13:1-7), and, as the Declaration goes on to say, that "it is the right of the people to alter and abolish it (government), and to institute new government" as they see fit (paragraph 13).

The idea, then, that is so common today, that the American Constitution and Declaration are "Christian" documents is utterly false, and the simple fact that God is mentioned in them should not mislead us.

Along these same lines, we must condemn every form of rebellion and resistance against God-instituted government as a denial of the sovereign power and right of God as outlined in the first part of Romans 13.

5. Feminism.

The "heresy" of feminism which has swept through both human society and the church is also a denial of God's sovereignty, for it denies not just the headship of the man over the woman, but the headship of God, which is reflected in the man's headship over the woman, and which is the foundation for his headship. Nor is it surprising that this feminism has gained such a hold in the church, when the church for the most part no longer believes in the sovereignty of God.

That feminism is a denial of God's headship and thus also of His sovereignty is clear from those passages which show that the woman in submitting to the headship of the man submits also to God in Christ (I Cor. 11:3; Eph. 5:22, 24; Col. 3:18).

6. Our practice.

We are also, from a practical point of view, tempted to deny the sovereignty of God. It is one thing to confess this truth intellectually and abstractly. It is quite another thing to acknowledge this truth when the sovereignty of God touches our own lives personally. It is one thing to confess that God sovereignly rules over all things so that nothing takes place by chance but according to His appointment. It is another thing to confess God's sovereignty when our crops have been devastated, our home destroyed, or we have lost our job. It is one thing to confess that the evils of this life are included in the sovereignty of God. It is another thing to confess the sovereignty of God at the graveside of a loved one. It is one thing to confess the sovereignty of God in salvation. It is quite another thing to confess the sovereignty of God when we see His sovereignty in salvation being worked out in our own congregation, our own families, and even among our own children.

It takes the grace of God to confess and to submit to the sovereignty of God. It takes grace to confess that all things, and our own lives too, are under His control and subject to His will. It takes grace to confess, "The Lord gave, and the Lord hath taken away; blessed be the name of the Lord." Apart from sovereign grace, no man will ever confess the sovereignty of God. That a man does confess the sovereignty of God is itself due to God's sovereignty.

E. Practical Importance

The practical importance of the truth of the sovereignty of God cannot be over-emphasized.

1. God's sovereignty and worship.

Belief in God's sovereignty underlies the true worship of God. In the very first commandment of God's law we are confronted with the truth of God's sovereignty. Since God is God and God alone, He ought to be worshipped by us. Since God alone is sovereign, He alone ought to be worshipped. And if our worship is to be proper worship, worship that exalts His greatness and acknowledges our unworthiness and inability, it must be worship at the heart of which is the confession of the sovereignty of God.

And God's sovereignty not only demands that He be worshipped, but determines as well the way in which we are to worship Him. If God is sovereign, He must not and cannot be represented by dumb images that cannot think, speak, or perform one action. If God is sovereign, the almighty "I AM THAT I AM," our worship of Him must be reverent. The lack of reverence in so much of what passes for worship today is symptomatic of the loss in the churches of the doctrine of God's sovereignty.

2. God's sovereignty and the glory of God.

Certainly the importance of the truth of God's sovereignty is that it glorifies God. If the almighty power of God stands behind all that takes place in the world and is the cause of salvation besides, God is to be glorified. None of the glory belongs to man, or to any other creature. Glory to God alone! This is man's great calling. Why has he been put on this earth? Why has God saved him? Why has God given him all that he has? So that he will glorify God. And He deserves that glory because He is sovereign.

3. God's sovereignty and history.

An understanding of the truth of God's sovereignty is important for a proper view of history and so is of great importance for Christian education. History is only properly understood and properly taught when history is viewed as the outworking of the sovereign counsel of God. God is in control and God is executing His will. God sets up kings and casts kings down from their thrones. God brings nations to power and causes their overthrow. God raised up Pharaoh, used him for His own purpose, and when He was finished, drowned him in the Red Sea. Similarly God brought Hitler to power, was sovereign over the blood-shed and devastation he perpetrated, and in the end, after Hitler had served God's purpose, brought his Third Reich to ruin. In the truest sense of the word, history is His story.

  1. 5. God's sovereignty and assurance.

The truth of God's sovereignty is the foundation of the comfort of the people of God. Only if we know that God is in control, our God, the God who is our Father for Jesus' sake, can we have the assurance that all is well. If there is some other power in this world besides the almighty power of our God, some power over which God does not have control, we must be fearful and afraid. But there is no such other power. God is sovereign, absolutely sovereign, sovereign even over sin and evil, the devil and wicked men. That gives us the assurance that "all things work together for (our) good" (Rom. 8:28). Then we may be "persuaded that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord" (Rom. 8:38, 39).

5. God's sovereignty and our preservation.

Belief in the sovereignty of God is necessary for the assurance of the Christian's preservation in salvation and for the assurance of the final salvation of the church as a whole. If God is not sovereign, we must always be in doubt concerning our personal salvation, as well as the salvation of the entire church. In fact, if God is not sovereign, the salvation of even one child of God is impossible. Only the sovereign power of God is able to defend the Christian from the power of the devil, the world, and his own sinful flesh. Because God is sovereign, absolutely sovereign, the church's salvation is secure. The sovereignty of God gives the believer the assurance that "He which hath begun a good work in you will perform it until the day of Jesus Christ" (Phil. 1:6).

F. Relation to the Five Points

The relation between the truth of God's sovereignty and the Five Points of Calvinism is twofold. On the one hand, the basis for the Five Points is the sovereignty of God. On the other hand, the Five Points serve to illustrate clearly the truth that God is a sovereign God. To confess the Five Points of Calvinism is to confess the sovereignty of God. There can be no belief in the Five Points apart from a strong belief in the sovereignty of God.

This can be easily seen. Because man is totally depraved, only the sovereign power of God can save him. Because God is sovereign, He chooses to save whom He wills to save, and there are no conditions or works men fulfill in order to earn their own salvation. Because God is sovereign, the atonement (redemption) accomplished by the death of Christ was effectual, actually saving those whom it was intended to save. Because God is sovereign, His gracious operations in the salvation of men are irresistible. Because God is sovereign, the saints personally and the church as a whole will be preserved and as a result of that preservation will persevere to the end.

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 2

Total Depravity

The doctrine of total depravity is the first of the Five Points of Calvinism and is represented by the letter T in the memory-help TULIP.

In the Canons of Dordt, the original Five Points, total depravity is not the first point. Unconditional election, represented by the U of TULIP, is first. The reason for this is historical. At the time the Canons were written it was the doctrine of unconditional election that was being attacked more than any other doctrine, and it was that doctrine, therefore, that was defended first.

There is good reason, however, for putting total depravity first. Because the doctrine of total depravity describes man's sinfulness and wretched condition, it shows the need for the grace of God that is described in the other four points. And, certainly, we must see our need before we can have any appreciation for the grace of God that brings salvation. In other words, we must have a correct diagnosis of man's spiritual condition in the first point in order to see that the remedy prescribed by the other four points is the correct remedy. For this reason especially it is best to begin with total depravity and not with unconditional election.

A. The Doctrine

1. Depravity.

This doctrine is sometimes called "total inability," emphasizing correctly sinful man's inability to do good. This name, however, is deficient in this respect, that it describes man's wickedness only as a lack of good, while the opposite is also true. Sinful man not only lacks the good but is actively and willingly evil, and since the word depravity does emphasize this, total depravity is the better name.

So, when we describe man's sinfulness as depravity, we are not just saying that he is bad or wicked, but that he is rebelliously and deliberately evil, that he loves and delights in wickedness of every kind. He is not just passively overcome by sin but actively and willingly uses his strength, ability, and gifts to sin.

The idea is, then, that men are very wicked, much more wicked than they themselves would ever admit. Nor is this wickedness accidental, but deeply imbedded in what a man is, what we call his "nature." In other words, his depravity is not something he has learned or that is the result of his environment, but he is by nature wicked. He does not just do evil but is evil. He is conceived and born a sinner.

The explanation for this is "original sin." By original sin we refer to the sin of man in Adam and every man's responsibility for the sin that Adam committed. Adam did not stand in Paradise as a private individual, his deeds having consequences for himself alone. But Adam stood in Paradise as the head and representative of us all. He was the king of the earthly creation. Being a king, what he did affected all those over whom he was king. The result was that when Adam sinned, we sinned. His sin was reckoned by God to be our sin. This is clearly the teaching of Romans 5:12: "Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned." (Cf. also I Cor. 15:22.)

The result was further that the punishment of Adam's sin was visited by God upon all men. All men have sinned in Adam, and all men share in the punishment of that sin. The punishment was death. That had been God's threat: "For in the day that thou eatest thereof thou shalt surely die" (Gen. 2:17). God carried out that threat. Man died - God killed him. One aspect of that death, now, is what the Bible refers to as spiritual death, the loss of man's spiritual life, his total depravity. God punished sin with sin.

So sinful is man by nature that he is dead in sin: "And you hath he quickened, who were dead in trespasses and sins" (Eph. 2:1). Man is not merely sick, very sick, even critically sick. But he is dead. There is no spiritual life in him whatsoever. Being dead, he has no ability to raise himself to spiritual life, to cooperate in his spiritual resurrection, or even to desire it. From a human point of view, his condition is hopeless.

2. Total depravity.

To speak of total depravity, then, is a bit redundant. This language is used, however, to emphasize that man is so wicked that he lacks any good and even the ability to do good or to want what is good. This emphasis is necessary because of the many ways in which the doctrine of total depravity is denied.

Usually three things are meant by the word total:

a. Total depravity means, first of all, that the totality of the human race is depraved. There is no one, not even a newborn infant, who is not so corrupted and wicked. Nor are there any primitive people who still live in some kind of "innocence." All are depraved.

b. Total depravity means also that every part of man's existence is filled with wickedness. In other words, not only his actions are wicked, but his speech, his thoughts, his motives, his wishes, his mind, his soul, his spirit, everything he is and does, inwardly and outwardly. He cannot do, desire, or even understand what is good.

c. Total depravity also means that every part of man's existence is completely wicked. That is to say, his mind is not partly wicked and partly good, but totally wicked. And the same is true of every part of his existence, especially of his will. His will is in bondage so that he cannot even want what is good, nor is there any desire for good to be found in his life and thoughts.

This does not mean that every man shows the evil of his sinful nature as much as possible and at all times. Not everyone has the opportunity or means to do so, or even the time in his brief life span. Also, God Himself puts various restraints on men to prevent them from doing all the wickedness that is in their hearts. Among these restraints are the fear of punishment, the desire for the approval of others, and the strictures of government and civil law. But it must be emphasized that these restraints are outward restraints only, something on the order of a muzzle on the jaws of a mad dog, and that they do not in any way lessen the actual wickedness of man or change his wicked heart or make it possible for him to do good. Man is, therefore, as bad as he can be, though he does not always show it and often hides it.

Now, it must be remembered that this is not a judgment any man would make or wants to make of himself or of others. Nor is this a judgment that can be made by observation. The reason for this is also to be found in man's depravity. Just as a blind man cannot fully understand his own blindness because he has never been able to see, so the sinner cannot comprehend his own sinfulness and always thinks well of himself (cf. Jer. 17:9, below). Therefore, the judgment of man's spiritual state can be made only by God Himself. God makes that judgment in His Word and makes it by comparing men to the standard of His own holiness, not to any social standard, or to other men. In fact, God's holiness and perfection are the only standard against which the doctrine of total depravity can be true, and we must learn the truth of total depravity from the Bible and not from our own observations of ourselves or of others.

B. Scripture Passages

1. References to total depravity.

a. Genesis 6:5. And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

Notice here the emphasis on the totality of man's depravity. When Scripture says that man's wickedness is "great," it explains this to mean "total." And this is God's own judgment of man's condition ("God saw ..."). It may not be our judgment and we may not agree with it, but that makes no difference.

b. Genesis 8:21. And the Lord smelled a sweet savour; and the Lord said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

Scripture once again here records God's judgment of man's spiritual condition and this time shows that man's depravity is not merely something that belongs to his maturity but characterizes his life from its beginning.

c. Job 15:14-16. What is man, that he should be clean? and he which is born of a woman, that he should be righteous? Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight. How much more abominable and filthy is man, which drinketh iniquity as water.

Here the Word of God reminds us that man's wickedness is as natural to him and as much a part of his life as drinking water. And once again the emphasis is on God as the standard by which man is judged, even when in his own sight he may be clean.

d. Psalm 14:1-3. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good. The Lord looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Here depravity is described as something that characterizes the whole human race. In that respect also it is total. Notice the fivefold emphasis on the fact that no one does any good. This too is the judgment of God when He looks down on the human race. Here also, then, our thinking must be shaped by the Word of God and not by what we ourselves or anyone else may think.

e. Jeremiah 4:22. For my people is foolish, they have not know me; they are sottish children, and they have no understanding: they are wise to do evil, but to do good they have no knowledge.

Depravity, according to this passage is so great that even God's people of themselves do not know how to do good. But this passage is also valuable because it reminds us that man is depraved not only in his actions, but even in his mind, knowledge, and understanding.

f. Jeremiah 13:23. Can the Ethiopian change his skin, or the leopard his spots? Then may ye also do good, that are accustomed to evil.

It is as impossible for man, in his own strength, to do any good as it is for him to change the color of his skin. That is the truth of total depravity - not just that man does not do good but that he cannot. Thus, this passage also teaches us that man's depravity is natural to him.

g. Jeremiah 17:9, 10. The heart is deceitful above all things, and desperately wicked: who can know it? I, the Lord search the heart, I try the reins, even to give to every man according to his ways, and according to the fruit of his doings.

God asserts here His right as judge and also gives His judgment telling us that our depravity does not merely consist in outwardly wicked actions but that it is finally a matter of our hearts, which are the fountain of all our life (Prov. 4:23), so that the fountain itself being impure it is impossible that anything clean or good should come forth from it.

h. John 3:3, 5. Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.... Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter the kingdom of God.

Jesus tells Nicodemus and us here that we cannot even see (understand) the kingdom of God except by a miracle and that miracle must be the miracle of a whole new life. As far as the life we now live is concerned, there is no hope. This, of course, is the application of the doctrine of total depravity that must be made. It is not just a doctrine but a description of our hopeless condition.

i. John 6:44. No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

This passage is concerned with faith, described here as "coming to Jesus." This coming to Jesus or believing, Jesus says, is impossible except by the power of God. No man has that power of himself. This passage is especially important because so many Christians have the mistaken idea that believing is the one good action that sinful man can do. The Word of God here says that it is not so.

j. John 12:37-39. But though he had done so many miracles before them, yet they believed not on him: that the saying of Esaias (Isaiah) the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom is the arm of the Lord revealed? Therefore they could not believe, because that Esaias said again, He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Here again the emphasis of the Scriptures is on man's total inability to believe apart from the grace of God, but we also find here that this depravity of man is the direct result of God's judgment upon man and does not just happen to be the case with him. His depravity is, then, the death with which God threatened him in the beginning.

k. Romans 1:28-32. And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind to do those things that are not convenient; being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers, backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, without understanding, covenant breakers, without natural affection, implacable, unmerciful: who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Here the Word of God establishes the fact that man's will is not at all inclined toward God ("they did not like to retain God in their knowledge"), but toward evil. In fact, we read here that men not only do evil but delight in it, even though they know the judgment of God. And the preceding context supports this fully by showing that the worship of the heathen is not a seeking after God, or longing for him, but a changing of the truth of God into a lie.

l. Romans 3:9-19. What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles that they are all under sin; as it is written, There is none righteous, no, not one: there is none that understandeth, there is none that seeketh after God. They are all gone out of the way, they are all together become unprofitable; there is none that doeth good, no, not one. Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips: whose mouth is full of cursing and bitterness: their feet are swift to shed blood: destruction and misery are in their ways: and the way of peace they have not known: there is no fear of God before their eyes. Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

The apostle Paul is quoting here from eight different Old Testament passages to prove the depravity of man. That, in itself, is a powerful testimony to the fact that all the Scriptures teach this doctrine. But he shows especially both that all are under sin and that this is due to the fact that all are guilty before God. He also shows from the Scriptures that both in relation to God and to men, in understanding, speech, and deeds, man is wicked. That is the third aspect of total depravity of which we spoke above.

m. Romans 6:16-19. Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey: whether of sin unto death, or of obedience unto righteousness? But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you. Being then made free from sin, ye became the servants of righteousness. I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to unrighteousness and to iniquity unto iniquity: even so now yield your members servants to righteousness unto holiness.

Here Paul describes man's inability to do good as a kind of spiritual slavery, which indeed it is, for in sin we not only refuse to have God as our Master but give our members, that is, ourselves, to the service of sin and Satan, nor can we serve God any more.

n. Romans 8:7, 8. Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. So then they that are in the flesh cannot please God.

Once again the Scriptures show that man does not just do evil, perhaps without even intending it, but that he is evil and that his evil-doing is always conscious, active rebellion ("enmity") against God. And again, not only is he not subject to God and not pleasing to God, but he cannot be. He has no ability to do or be good.

o. Galatians 3:22. But the Scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Here is proof that sin is slavery, that depravity is total in the sense that it is true of all men, and that this is not our judgment of ourselves and others, but Scripture's judgment.

p. Ephesians 2:1, 5. And you hath he quickened, who were dead in trespasses and sins.... Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved).

This time our depravity is described as a spiritual death to help us understand that no more than a dead man can think, will, understand, speak, or act can we think, will, understand, speak, or act in a way that is pleasing to God - not without grace and salvation. This passage is proof, therefore also that total depravity and spiritual death are one and the same.

q. Colossians 2:13. And you, being dead in your trespasses and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses.

This passage reproduces almost word for word Ephesians 2:1, 5, but we should also note the emphasis on the word "you" in both passages. Paul is reminding us that total depravity does not apply just to the heathen or to savages, but to civilized, educated members of the church, such as these Colossians and such as we.

r. Titus 3:3. For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful and hating one another.

Once again the emphasis lies on the fact that we must confess the truth of total depravity not just of men in general or of other men, but of ourselves. Otherwise it is not total depravity.

2. References to original sin.

a. Genesis 5:3. And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth.

What a testimony this is against man who was created in the image of God but who now begets children, not in God's image, but in his own! We have seen in all the preceding passages what that image is!

b. Job 14:4. Who can bring a clean thing out of an unclean? not one.

Not only does this passage teach that it is impossible for a sinner to produce anything good as far as his own words, thoughts, and actions are concerned, but it shows that he cannot even produce offspring who are any different from himself. As the Canons of Dordt say: "A corrupt stock produced a corrupt offspring."

c. Psalm 51:5. Behold I was shapen in iniquity; and in sin did my mother conceive me.

Here, once more, is the truth that wickedness is not something learned but hereditary and original, attaching itself to the infant still within the womb. Also, we should note that "in sin" does not mean that the act of procreation and conception are sinful but that we are conceived and born utterly sinful, slaves of Satan - that our whole lives are "in sin."

d. Psalm 58:3. The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

This text proves that even the depravity of infants is not just a lack of good but an inclination to evil action. And indeed, one has only to observe small children to see that they know how to lie naturally and go astray from God naturally. In fact, they can be taught to speak the truth and follow God only with great effort crowned with the grace of God.

e. Romans 5:12. Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned.

This passage not only teaches that spiritual death or depravity is hereditary but that it is hereditary because all men have sinned and therefore are guilty in Adam. That is the essence of the doctrine of original sin and a reminder that man cannot be in any worse condition than he now is before God.

There are, of course, many other passages that could be quoted, but these are the principle passages, and they show that whatever people may think of the doctrine of total depravity, it is, unmistakably, the teaching of the Scriptures.

C. Difficult Passages

There are also a number of Scripture passages which are used against the doctrine of total depravity. We should look at some of these passages and see what they actually teach in order that we may see clearly that the Scriptures do not contradict themselves or teach anything else than man's total depravity.

1. Deuteronomy 29:19.

This verse would seem to teach that natural man (man unsaved) has a free will, that is, that he can at least choose whether or not he wants life or death, blessing or cursing, even though he may not be able to obtain these things by his own strength. If he can do that, he is able to do real good, for there are few things as pleasing to God as choosing life and blessing.

The mistake that is made, however, is that some conclude from verses such as this that the command to choose between life and death implies that men have the power to obey it. That is not true. Man cannot obey anything God commands, but God continues to command it of him and judges him for his disobedience. Nor is it unfair of God to command what man cannot do without God's grace, for it was man who willingly chose his present condition when he fell into sin in the beginning.

2. Joshua 24:15, 22.

Here is another passage that might seem to teach that people not only have the opportunity to choose either the service of God or idolatry but that they are actually able by themselves to choose that service of God. Again, if it be true that men can choose to serve God by the power of their own wills (choosing is the function of the will), then they are able to do some good and cannot be said to be totally depraved.

The solution to this must be found in the context, especially in verse 19, where Joshua tells the people that they cannot serve the Lord, meaning obviously that they cannot do this apart from the grace of God. This text does not mean, then, that God's people, i.e., those who are saved by God's grace, cannot choose to serve God. They do, and they not only choose to serve Him but actually do serve Him, though never without sin. They can do good, therefore, but only then because God Himself has worked in them both to will and to do His good pleasure. Apart from God's grace Joshua's words are always true: "Ye cannot serve the Lord."

3. II Kings 10:28, 30.

The argument here is that Jehu, though he himself was a wicked man, was nevertheless able to do good by doing what God had commanded when he destroyed the whole family of wicked Ahab. It is very clear, however, that Jehu did not do this out of love for God, for he himself re-established the worship of the golden calves, which Jeroboam had originally set up to keep the people from the worship of God in Jerusalem (I Kings 12:26-28). Rather, he did it only for himself, to secure for himself the kingdom. And the Bible teaches us that whatever is not done for the glory of God, even though it be what God commands, is neither obedience nor good in the sight of God (Matt. 22:37, 38; 23:25-28; Rom. 14:23; I Cor. 10:31).

4. Acts 2:40.

Here again, the command to the people gathered for Pentecost to save themselves does not imply that they have the ability to do that. In fact, the Word of God makes it very clear that no man has that power in himself (Eph. 2:8-10).

5. Acts 16:31.

What we have just said applies to faith also. The command to believe does not imply that all men who hear that command have the ability to obey or that their believing depends upon their choice whether or not they will do it. The passage cited above, Ephesians 2:8-10, emphatically says that faith is a gift of God.

6. Romans 2:14, 15.

Though this passage says that the Gentiles, that is, the heathen, do the works of the law and have the work of the law written in their hearts, it does not say that this is in any way good in the sight of God. Actually, the opposite is true, that they are all under sin (Rom. 3:9), and their doing the works of the law is their condemnation and leaves them without excuse (Rom. 1:19, 20). So, here again the context makes it very clear that this passage does not at all contradict the truth of total depravity but rather supports it.

Many other passages could be cited in this connection, but the main two points are clear, first, that the commands of God do not imply that man has the power to obey them, and second, that mere outward conformity to the law of God is not good as far as God is concerned but a very great abomination.

D. Objections

1. Total depravity is a depressing doctrine.

One objection to the doctrine of total depravity that is often heard is that it destroys people's happiness and peace and leads them to despair. If this is true, then the doctrine cannot possibly be biblical, for the teaching of the Bible is designed to be "good news" and to lead to the greatest happiness and blessing (Ps. 29:11; 119:165; II Cor. 1:3, 4).

That this is not true is due to the fact that the doctrine of total depravity is never preached apart from all the other doctrines of grace, and in connection with the doctrine of grace it is, as we have seen, the divine "diagnosis" which must precede the application of a proper remedy to the sinner. Without such a correct diagnosis the remedy will never even be recognized or received.

The Scriptures themselves show this. In Luke 5:32, Jesus says: "I came not to call the righteous (that is, those who thought that they were righteous), but sinners (that is, those who know themselves to be sinners) to repentance." The parable of the Pharisee and the publican was specifically addressed to "certain which trusted in themselves that they were righteous, and despised others" (Luke 18:9). In that parable, it was the man who acknowledged himself such a sinner as we have described that went home justified. The Pharisee, who did not know himself to be totally depraved, did not.

2. Total depravity contradicts our experience.

Another objection that is sometimes adduced against the biblical teaching of total depravity is that it contradicts our experience. People just do not appear to be as bad as the Bible seems to indicate they are. This is apparently even more of a problem when one looks at the "good" deeds, the works of charity and philanthropy, that people do.

There are several things we must remember in answering this objection. First of all, we must remember that even our ability to see and judge sin is affected by our own sinfulness. One of the great characteristics of the sinner is that he is spiritually blind, not just to his own sin, but also to the sinfulness of mankind. His heart deceives him also in this (Jer. 17:9).

We need to remember, too, that we see only the outward deeds a person does. We cannot see his heart and cannot, therefore, know anything about his motives in doing even works of charity and philanthropy. And the Word says that anything which is not done out of faith, with thanks, and for the glory of God is sin (Is. 66:3; Rom. 1:20, 21; 14:23; I Cor. 10:31).

What is more, when our experience seems to contradict the Word of God at this or any point, there is no question what we must believe. The Word of God must stand and before it even our experience must bow.

E. Denials of Total Depravity

Through the history of the church there have been many attacks on the doctrine of total depravity and many different ways in which the doctrine has been denied. It is good to know something about these errors because they are still being taught today. However, we will study them not by way of criticizing any particular person who may believe differently, but so that we ourselves are firmly grounded in the truth (Col. 2:7).

1. Pelagianism.

The oldest of the heresies which deny total depravity is the error of Pelagianism, named after the British monk who first taught it in the fifth century, A.D. This error is mentioned seven times by name in the Canons of Dordt.

Pelagianism teaches that Adam's sin had no consequences for his descendants and that therefore all men are born spiritually neutral, neither good nor bad, and that it is possible that they live an entirely sinless life. Even having sinned, according to Pelagius, it is possible for man to return to harmony with God by his own will and good works, and if he receives God's grace, it is only an assisting grace, not an efficacious (powerful unto salvation) grace. The fact that most men are sinners is to be explained only by their imitating others and not by any inherent or natural tendency toward sin.

This error is still taught today in many forms. It is really the error that lies behind modern educational philosophy, modern psychology and psychiatry, and modern judicial theory. These all hold that man's only problem is that he learns (by imitation or from his environment) wrong patterns of behavior, which must be changed and can be changed by education, rehabilitation, or psychiatric counselling. A very good example of this philosophy is the modern idea that criminals ought not be punished but rehabilitated. This, of course, is humanism through and through, but Pelagianism and humanism are really the same thing. In both cases sin is not seen as sin against God, the total depravity of man is not recognized, and his faults are only viewed as social failures.

The chief problem is, however, that much of the church world has accepted this humanistic and Pelagian philosophy. It is taught, for example, by those who advocate a "self-help" gospel, or a gospel of "positive thinking," which teaches that man is basically good, must not think guilty thoughts, and can save himself by his own willpower. It is accepted by those who see the calling of the church not as the calling to preach the gospel but to do away with slums, poverty, sickness, segregation, and other such social evils, i.e., to change man's bad environment. It is basic to the notion that the church's fight is the fight against earthly oppression. It is the essence of so-called liberation theology, i.e., that salvation consists in the liberation of all the poor and oppressed peoples of the world. All such teaching is Pelagian in that it does not recognize man's spiritually fallen condition and believes that he is fully able to help himself and deliver himself from his problems. In addition, of course, there is a Pelagian tendency in all of us in that we often fail to see our own sin and its seriousness and try so often to find our own way out of our sin problems. That is why Pelagianism is so dangerous.

2. Semi-Pelagianism.

Semi-Pelagianism is a modified form of Pelagianism that was taught in the church after Augustine. Due to his influence the church first rejected Pelagianism but later compromised and began to teach what is called Semi-Pelagianism. This is still today the theology of the Roman Catholic Church.

Semi-Pelagianism says that Adam's fall did have an affect upon Adam's descendants and that they are born sinners. However, Semi-Pelagianism teaches that the effect of Adam's fall is not that men are totally depraved, or dead in sin, but that they are only sick in sin. In other words, man still has some ability to do good, just as a sick man still has some power. Semi-Pelagianism even teaches that man is so sick in sin, that though he can do good, he cannot actually save himself. Nevertheless, apart from saving grace, he is able to do good works and to earn some favor with God (the Roman Catholic doctrine of meritorious good works). All this is possible because God gives what is called "prevenient grace" to all men without exception, that is, grace which makes it possible for them to do good and to merit without receiving saving grace.

3. Arminianism.

Arminianism is a further modification of Semi-Pelagianism that is taught in Protestant circles. It is also named after the man who first taught it, Jacobus Arminius. It was against his teaching that the Canons of Dordt were written. For a good understanding of Arminianism one should consult the negative (Rejection of Errors) sections of the Canons. Arminianism is different from Pelagianism only in this respect, that it rejects the idea that men can do all sorts of meritorious good works and teaches that there is but one good thing that he can do by his own power, that is the good work of choosing Christ, or of believing in Him. In other words, the principal teaching of Arminianism is that man has a free will and that he is not totally the slave of sin. It teaches that man's will is hindered by sin but that God gives grace to all men sufficient to remove these hindrances so that men can, by their own power, choose for or against God. The difference, then, between Roman Catholic Semi-Pelagianism and Arminianism is that in Semi-Pelagianism salvation is of him that runneth and in Arminianism it is of him that willeth (cf. Rom. 9:16). In neither case is it of God who shows mercy.

This is, by and large, the belief of the majority of Christians today, though there are exceptions. The whole theology, for example, of "decisions for Christ," of "accepting Christ," of "opening one's heart to Christ," of the altar call, and of the "Jesus is waiting" type of preaching presupposes that man has yet some ability and freedom of will unto salvation. And faith, then, is not a gift of God, primarily, but man's own good work.

It is not difficult to see that this is not the doctrine of total depravity.

Nor is this merely a doctrinal issue. This teaching, among other things, changes the very character of gospel preaching, so that the preaching becomes an attempt to sell Christ to men and to persuade them to accept Him, instead of the proclaiming of the glory and grace of God.

4. Common grace.

The theology which teaches a common grace of God also denies total depravity. It admits that man has no power to do what is called saving good, that is, the good of choosing for God and for Christ and for salvation. It says, however, that there is a certain grace of God which is given to all men, even to the unsaved, which makes it possible for them to do what is called civil good, that is, things which though they have no saving value, nevertheless are good in the sight of God in that they promote decency and good order in society and allow men to live in some ways in peace and harmony among themselves. Along with this the doctrine of common grace usually teaches that there is a universal operation of the Holy Spirit in the hearts of all men which makes it possible for them to do this good and which keeps them from being as bad as they might be.

This is really no different from Arminianism in that it says that there is yet some good in man. It may be very little, but it is still good, and obviously, if man can do anything good, he is not totally wicked. But it should also be pointed out that this teaching fails to take into account the fact that there is more to a good deed than just the outward action. The most important thing, in fact, is not the action itself but the motivation for it. If it is not done for God's glory and by faith, it is sin and God hates it (cf. Prov. 21:4; Is. 66:2, 3; Mal. 2:11-13).

5. The free offer of the gospel.

This very common teaching says that the preaching of the gospel constitutes a well-intentioned offer from God to all who hear, i.e., that God, for His part, wants their salvation and even offers it to them.

Now, apart from the fact that the Scriptures never once speak of the gospel as an offer of salvation and apart from the inconsistency of many who believe this and at the same time say that God from eternity does not want the salvation of all who hear the gospel, there is the fact that an offer, if it is to be meaningful, must mean that those to whom the offer is made have some power to accept or refuse that offer. And if man has any power to respond to an offer of grace in the gospel, he cannot be totally depraved. An offer of assistance to a dead man is obviously meaningless, and an offer, to use another example, to teach physics to a retarded person would be mere mockery. God's work is neither meaningless nor mockery.

The answer of many to this dilemma is to say that God gives to all men who hear the gospel a certain preparatory grace or common grace (another version of that doctrine) to make such a choice, but this is simply the old Roman Catholic doctrine and also a denial of the biblical truth that grace is always irresistible and unto salvation.

6. Free will.

Many Christians today believe that man has a free will, that is, he is able to choose between good and evil, between God and the devil, between salvation and damnation. This is the basic teaching of Arminianism but is important enough that it should be mentioned separately. Nor is it much different from the idea that the gospel is an offer of grace. It only looks at the matter from a slightly different viewpoint. This freedom of the will, according to those who believe in it, may be limited, so that the sinner can do nothing more than make the necessary choice. God must do the rest. But once again, it ascribes some ability to do good to fallen man, no matter how limited and small that ability may be. Free will and total depravity, therefore, are not compatible, but opposite doctrines.

7. Absolute depravity.

Some make a distinction between what they call total depravity and something they call absolute depravity. Absolute depravity, they say, is the doctrine we have been describing, which is neither truly Calvinistic nor biblical, that is, that man is utterly bad, without any good or possibility of good to be found in him. Total depravity, in their opinion, only means that men are wicked in every part, heart, soul, mind, and strength, but not completely wicked in any part. One writer uses the example of a few drops of ink in water. Every drop is discolored, but none is completely black. That, supposedly, is total depravity. But apart from the fact that this is mere sophistry (what is the difference between total and absolute?), this clearly cannot be said to be the doctrine of total depravity, since it is not total. Nor is it the doctrine of total depravity that has been taught by Reformed and Presbyterian churches from the time of the Reformation on. Actually, absolute depravity, if it refers to anything, refers to the depravity of the fallen angels for whom there is no hope of salvation.

F. Practical Importance

There are many practical implications of the doctrine of total depravity. It is important that we see some of these implications so that we are persuaded that this doctrine is not a mere abstraction and that debate about it is not just empty talk of no importance.

1. Total depravity and repentance.

The most important practical implication of total depravity for each individual Christian is that knowledge of the doctrine leads to true repentance for sin. Only if we understand that we have no goodness at all and that we are entirely without hope, will we be able to see the greatness of our sin and mourn over it as we should. As long as we think that there is even the least bit of good in us, we will not be inclined to think of our sins or confess them before God.

The opposite is also true. One who does not confess his sins daily before God and mourn for them does not really understand the truth of total depravity, even though he may call himself a Calvinist. Indeed, it may be said, that the proof of our belief in total depravity is our attitude toward our own sins.

2. Total depravity and parental discipline.

In our families it is the doctrine of total depravity that motivates faithful discipline of our children. When we constantly cover up and overlook the sins of our children, make excuses for them, and do not discipline our children as we should, it is because we do not take their sin seriously; and if we do not take their sin seriously, it can be only because we fail to see that they are totally depraved.

The Bible itself makes this connection between the depravity of our children and the necessity of Christian parental discipline in Proverbs 23:14, 15:

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.
Thou shalt beat him with the rod, and shalt deliver his soul from hell.

Clearly, only the parent who really believes that his child is hellbound in his sins will be able to receive the Word of God in these verses and do it.

3. Total depravity and the gospel.

In the church and on the mission field only the faithful preaching of total depravity will convict the sinner of his need for the cross and insure at the same time that all the glory of his salvation is given to God. We all know from our own experience that as long as we have any strength or resources of our own we do not turn for help to Christ as we should and neither will the unconverted sinner as long as he is told that he has some worthiness or goodness of his own. Also, to the extent that the doctrine of total depravity is neglected in the preaching and that some good is ascribed to the sinner, the honor of God and glory of God as the only Savior are stolen from Him. The doctrine of total depravity, then, can never be a dangerous doctrine in the preaching of the gospel, as some think, but is an integral part of the gospel. This we sing in the beautiful hymn "Beneath the Cross of Jesus":

And from my smitten heart with tears
Two wonders I confess -
The wonder of redeeming love
And my unworthiness.

The wonder of our own depravity and the wonder of salvation by grace go hand in hand. We cannot confess one without the other.

4. Total depravity and the antithesis.

In the world and in relation to wicked men only the truth of total depravity will motivate us to maintain our spiritual separation from the world (sometimes called the antithesis). If we think that there is any good in the ungodly, we will not see any reason to be separate from them. Only when we see that they are "unrighteousness," "darkness," "sons of Belial," "infidels," and "idolaters," will we heed the call to "come out from among them and be separate" (II Cor. 6:14-17). Then and only then we will see that there is no possibility of cooperating with them (II Chron. 19:2), inter-marrying with them (I Cor. 7:39), or keeping fellowship with them (Eph. 5:11).

These are some of the more important implications of the doctrine for our life. May we see in them the importance of holding to this doctrine without compromise or neglect.

G. Relation to the Other Four Points

There is a very close relationship between this first point and the other four points of Calvinism. There are those who call themselves three- or four-point Calvinists and even hold to some degree to these truths, but in the end and because these five truths are so closely interwoven with each other, it is impossible to maintain any of them consistently without maintaining them all.

The relationship is this: the doctrine of total depravity, or, if you will, of total inability, makes sovereign grace the only possible way of salvation and makes necessary an election which is unconditional, not depending on man's work or worthiness, an atonement which does not just make salvation possible for all men but actually saves those whom God has chosen, a grace which is so powerful as to be utterly irresistible, and which saves to the uttermost those who receive it, so that they are preserved and do persevere to the end.

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 3

Unconditional Election

The doctrine of unconditional election is the second of the Five Points of Calvinism and is represented by the letter U in the acronym TULIP.

The doctrine of predestination, of which election is a part, has been called the heart of the gospel. This is true. The gospel is the good news of salvation. But those who are saved are those who have been predestined unto salvation, that is, the elect. The gospel declares the suffering and death of Jesus Christ for unworthy sinners. But Christ died only for those unworthy sinners who had been chosen by God. The gospel calls men to faith in Jesus Christ. But faith is worked only in the hearts of the elect. The gospel is the means to gather the church. But those who are members of the church, genuine church members, are the elect. There can be no doubt about it that the doctrine of predestination is at the very heart of the gospel message.

It is imperative that every believer have a good understanding of predestination. There is much ignorance and confusion over this doctrine in our day. Besides, there are numerous corruptions and denials of this doctrine in places where historically it was confessed. Many are abandoning the doctrine because they suppose that it is the invention of clever theologians but that it is not taught in the Scriptures. Others, who will admit that predestination is taught in the Bible, allege that it is a doctrine of little or no practical benefit for the church.

These people are seriously mistaken! We must see that the doctrine of election is clearly taught in the Word of God. And we must be convinced that it is a doctrine of the greatest practical value for Christians.

We echo the sentiments of John Calvin:

Let those roar at us who will. We will ever brighten forth, with all our power of language, the doctrine which we hold concerning the free election of God, seeing that it is now only by it that the faithful can understand how great the goodness of God is which effectually called them to salvation.... Now, if we are not really ashamed of the Gospel, we must of necessity acknowledge what is therein openly declared: that God by His eternal goodwill appointed those whom He pleased unto salvation, rejecting all the rest.... (Calvin's Calvinism, p. 31)

A. The Doctrine

1. Statement of the doctrine.

By election we mean the eternal choice by God of certain definite individuals in Jesus Christ unto salvation.

There are many references in the Scriptures to this election or choice by God. It is the Lord Jesus Who declares in Matthew 22:14, "Many are called, but few are chosen (elect)." In Romans 11:5 the apostle Paul writes, "Even so then at this present time also there is a remnant according to the election of grace." The same apostle writes in Ephesians 1:4, "According as he hath chosen (elected) us in him before the foundations of the world...." In Colossians 3:12 he exhorts believers, "Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering." In Titus 1:1 reference is made to "... the faith of God's elect." The apostle Peter writes in I Peter 2:9, "But ye are a chosen (elect) generation, a royal priesthood, an holy nation...." And in II Peter 1:10 he exhorts Christians, "Wherefore the rather, brethren, give diligence to make your calling and election sure."

Election is only one aspect of the broader doctrine of predestination. Predestination is God's eternal (pre-) decision with respect to the everlasting destiny (destination) of all His rational, moral creatures, men, angels, and devils. There are many who become uneasy when the word predestination is mentioned. But predestination is not some hideous monster invented by theologians gone over the deep end. The Bible teaches predestination.

The Greek word from which our English word predestination is derived occurs six times in the New Testament. We find it used twice by the apostle Paul in Romans 8:29, 30: "For whom he did foreknow, he also did predestinate to be conformed to the image of his son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified." In Ephesians 1:5 the apostle Paul declares, "Having predestinated us unto the adoption of children by Jesus Christ to Himself, according to the good pleasure of his will." Again we read in Ephesians 1:11, "In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will."

The word predestinate is also found in Acts 4:28, where it is translated as "determined before." There the apostle Peter teaches that Christ's crucifixion and the role in Christ's crucifixion played by wicked Herod and Pontius Pilate were predestined by God. In that context, he declares in verse 28 that these wicked rulers were gathered together "to do whatsoever thy hand and thy counsel determined before (predestined) to be done."

In I Corinthians 2:7 the word predestinate is translated "ordained": "But we speak the wisdom of God in a mystery, even the hidden wisdom which God ordained (predestined) before the world unto our glory." Here Paul teaches that the whole plan of salvation was predestined by God.

2. Characteristics.

The outstanding characteristics of election include the following:

a. Decretive.

Election is a decree, a decision or choice of God. God elects, and God elects whom He wills to elect. Election is part of the counsel and will of God. In Romans 8:29, 30 we read, "Whom he (God) did predestinate." In Ephesians 1:4 we read, "According as he (God) hath chosen...." Ephesians 1:11 states, "In whom we have obtained an inheritance, being predestinated according to the purpose of him (God) who worketh all things after the counsel of his (God's) own will."

b. Personal.

Election is God's choice of certain definite individuals. Election is not some vague and indefinite decree of God that merely determines that there shall be salvation. Nor is it a decision on the part of God to save a mass of human beings. But election is God's determination to save particular persons. Ephesians 1:4 teaches this: "According as he hath chosen us...." In John 15:16 Jesus says, "Ye have not chosen me, but I have chosen you, and ordained you...." In Romans 9:11-13 the apostle Paul teaches that Jacob, a definite individual, was elected by God, while Esau, a definite individual, was not elected by God.

c. Eternal.

Election is the eternal choice of God of certain persons. Election does not take place in time and history, as God's response to the actions of men, but election is eternal election. Paul writes in Ephesians 1:4, "According as he hath chosen us in him before the foundation of the world...." In Revelation 17:8 the apostle John speaks of those "... whose names were written in the book of life from the foundation of the world."

d. Unto salvation.

The purpose of election is the salvation of those persons whom God has eternally chosen. They are not chosen merely to some earthly, temporal privileges, but they are chosen unto salvation itself. In Romans 8:29, 30 those who are predestinated are justified (have their sins forgiven and Christ's righteousness imputed to them) and glorified (go to heaven). In Ephesians 1:5 Paul teaches that we are predestinated "... unto the adoption of children by Jesus Christ unto himself." In Revelation 17:8 the elect are said to have their names written in the Book of Life - everlasting life - life with God in the perfection of the new heavens and earth.

e. Gracious.

That a person is elected by God is not due to anything in that person but is due to the free, unmerited grace of God. The cause of election is not at all to be found in those who are elected, but the cause of election lies only in the will of the electing God. Those who are elected are not different or better in themselves than those who are not elected. All men, as was made plain in the previous chapter, are by nature dead in trespasses and sins. That some men, in distinction from others, should be chosen by God to salvation is to be attributed solely to the grace of God. Paul writes in Ephesians 2:8, "For by grace are ye saved through faith; and that not of yourselves: it is the gift of God." In Romans 11:5 he speaks of "... a remnant according to the election of grace."

f. Unconditional.

If election is gracious, it follows that it must be unconditional. If election is due alone to the grace of God, it is not conditioned upon anything in man or that man must do. This is a crucial point. There are many who professed to hold to biblical election but who have denied the truth of election by making election conditional. This was the false teaching concerning election propounded by the Arminians at the Synod of Dordt. The Arminians professed to believe in election, but the election that they taught was a conditional election. According to this view God in eternity looked into the future and saw who would believe on Him and who would choose Him. These in turn God chose and elected as His people. Election became God's choosing those who chose Him. But this conception of election will not stand the test of the Scriptures. Speaking of God's election of Jacob and rejection of Esau, Paul writes in Romans 9:11, "For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth...." In John 15:16 the Lord Jesus teaches unconditional election in the clearest of language: "Ye have not chosen me, but I have chosen you, and ordained you." Jesus does not mean to teach here that we do not choose Him. We do choose Jesus Christ. We do desire salvation. We do willingly follow Him as His disciples. But Jesus' concern here is with who chose first and whose choice is decisive. His teaching in John 15:16 is that we choose Him only because of and as the result of His choice of us. Our choice of Him is not the reason for His choice of us; but His choice of us is the explanation of our choice of Him. His choice of us is not dependent on our choice of Him; our choice of Him is dependent on His choice of us.

The Bible also teaches unconditional election when it sets forth the truth that our good works, faith, and repentance are not the cause or reason why God has chosen us but are the fruit, result, and evidence of our election. In very many passages of Scripture this relationship between God's election and our works is set forth. In John 15:16 Jesus says that He has chosen us, not because of, but that we should go and bring forth fruit. Paul writes in Ephesians 1:4 that God has chosen us, not because, but "... that we should be holy and without blame." In Ephesians 2:10 the same apostle writes, "For we are his workmanship, created in Christ Jesus unto (not 'because of') good works, which God hath before ordained that we should walk in them." Not only is it taught here that we are chosen unto good works, but there is added the statement that these works themselves have been ordained for us by God.

g. In Jesus Christ.

Although there is no basis for God's election in those who are elected, there is a basis for their election. That basis is to be found alone in Jesus Christ and in His suffering and death as the Son of God. Nor our worth is the basis for God's election of us, but the worth of Christ. Not our works are the ground for God's election of us, but the work of Christ. There must be a basis for God's election of those who are in themselves totally depraved, guilty sinners. That basis for their election, as for all of their salvation, is in Jesus Christ. In Ephesians 1:4 we read, "According as he (God) hath chosen us in him (Jesus Christ)...." And in verse 5 of the same chapter he writes, "Having predestinated us unto the adoption of children by Jesus Christ...."

3. Reprobation.

The Reformed faith maintains "double predestination," that is, not only election, but also reprobation. God's election of men in Jesus Christ is selective and discriminating. Not all men are chosen by God and appointed to salvation. In reality, many are excluded and rejected. In the words of the Canons of Dordt, I, 15: "What peculiarly tends to illustrate and recommend the unmerited grace of election is that not all, but some only are elected, while others are passed by in the eternal decree of God." This is the teaching of reprobation.

Like election, reprobation is an eternal decree of God. According to this decree God appoints certain definite persons to the everlasting destiny of rejection and damnation. Those reprobated deserve this punishment to which they are appointed because of their unbelief and other sins. God does not owe salvation to them nor to anyone.

Reprobation demonstrates the sovereignty of God in salvation, that God does what He wills with the creatures He has made. The reprobate are no worse than the elect. All men appear in the mind of God as involved in a common ruin. The ultimate explanation of God's electing some and reprobating others is His own sovereign good pleasure: "... for so it seemed good in his sight" (Matt. 11:26). Beyond that we cannot go, and before that we humans must bow. Theoretically, God could have chosen to save all men (for He has power to do so), or He could have chosen to save none (for He was under no obligation to save any). But He did neither. Instead He has chosen to save some and exclude others.

B. Scripture Passages

There are many references both in the Old and New Testaments to the truth of election.

1. The Old Testament.

The outstanding example of election in the Old Testament is God's election of the nation of Israel. In distinction from all other nations, God chose Israel to be His people.

a. Deuteronomy 7:6. For thou art an holy people unto the Lord thy God: the Lord thy God hath chosen thee to be a special people unto himself, above all the people that are upon the face of the earth.
b. I Kings 3:8. And thy servant (Solomon) is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
c. Psalm 105:6. O ye seed of Abraham his servant, ye children of Jacob his chosen.
d. Psalm 132:13. For the Lord hath chosen Zion, he hath desired it for his habitation.
e. Isaiah 41:8. But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.
f. Isaiah 45:4. For Jacob my servant's sake, and Israel mine elect, I have even called thee (King Cyrus) by thy name: I have surnamed thee, though thou hast not known me.

2. The New Testament

a. Matthew 22:14. For many are called but few are chosen.
b. Matthew 24:31. And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
c. Mark 13:20. And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom He hath chosen, he hath shortened the days.
d. Luke 18:7. And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?
e. John 13:18. I speak not of you all: I know whom I have chosen: but that the Scripture might be fulfilled, He that eateth bread with me hath lifted up his heel against me.
f. John 15:16. Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
g. John 17:9. I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.
h. Romans 8:28-30. And we know that all things work together for good to them that love God, to them who are the called according to his purpose. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
i. Acts 13:7. The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.
j. Romans 8:33. Who shall lay anything to the charge of God's elect?
k. Romans 9:11-13. For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth; it was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated.
l. Romans 9:23. And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory.
m. Romans 11:5. Even so at this present time also there is a remnant according to the election of grace.
n. Romans 11:7. What then? Israel hath not obtained that which he seeketh for, but the election hath obtained it, and the rest were blinded.
o. Ephesians 1:3-5. Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ: according as he hath chosen us in Him before the foundation of the world, that we should be holy and without blame before him in love, having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will.
p. Ephesians 1:11. In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will.
q. Colossians 3:12. Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering.
r. I Thessalonians 1:4. Knowing brethren beloved, your election of God.
s. I Thessalonians 5:19. For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ.
t. II Thessalonians 2:13. But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth.
u. II Timothy 2:10. Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
v. Titus 1:1. Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect.
w. I Peter 1:2. Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ.
x. I Peter 2:9. But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should show forth the praises of him who hath called you out of darkness into his marvellous light.
y. I Peter 5:13. The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.
z. II Peter 1:10. Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall.
aa. Revelation 17:14. These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

3. Election is definite and particular.

 These and all the other a.
 Deuteronomy 7:6;

I Kings 3:8;

 Psalm 105:6;
 132:13;
 Isaiah 41:8;
 45:6;
 Acts 13:17.
 (Quoted above in
B.1. and 2.)

passages of Scripture which speak of God's election of Israel indicate that election is definite. God chose Israel in distinction from all other nations to be His people.

b. John 15:16. Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit....
c. Romans 9:28-30. And we know that all things work together for good to them that love God, to them who are the called according to his purpose. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called; and whom he called, them he also justified: and whom he justified, them he also glorified.
d. Romans 9:11-13. For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth; it was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated.

In this passage the apostle Paul teaches that God has elected the specific, definite person Jacob.

e. Ephesians 1:4, 5. According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will.
f. Revelation 13:8. And all that dwell upon the earth shall worship him (the antichristian beast), whose names are not written in the book of life of the Lamb slain from the foundation of the world.

We are taught here that there are names of definite people which are written down in the Book of Life, specific persons, therefore, who are elected by God. The next passage teaches the same truth.

g. Revelation 17:8. The beast that thou sawest was, and is not: and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they shall behold the beast that was, and is not, and yet is.

4. Election is an eternal decree.

a. Ephesians 1:4. According as he hath chosen us in Him before the foundation of the world, that we should be holy and without blame before him in love.
b. II Thessalonians 2:13. But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth.
c. II Timothy 1:9. Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began.
d. Revelation 17:8. The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they shall behold the beast that was, and is not, and yet is.

5. Election is unto salvation.

a. Acts 13:48. And when the Gentiles heard this, they were glad, and glorified the Lord: and as many as were ordained to eternal life believed.
b. Romans 8:28-30. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

The "Golden Chain of Salvation" described here in Romans 8:29, 30 begins with foreknowledge and predestination and ends with justification and glorification.

c. Ephesians 1:5. Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will.
d. II Thessalonians 2:13. But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth.
e. II Timothy 2:10. Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

6. Election is gracious and unconditional.

a. Deuteronomy 7:7. The Lord did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people.
b. John 1:13. Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
c. John 15:16. Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
d. Romans 9:11. For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth.
e. Romans 9:16. So then it (salvation) is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
f. Romans 11:5. Even so at this present time also there is a remnant according to the election of grace.
g. I Corinthians 1:27-29. But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty; and base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are: that no flesh should glory in his presence.
h. Ephesians 2:8. For by grace are ye saved through faith; and that not of yourselves: it is the gift of God.
i. II Timothy 1:9. Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began.

7. Election is gracious and unconditional (continued).

That our election is gracious and unconditional is also indicated by those Scripture passages which teach that repentance, faith, and good works are the fruit, not the cause, of our election.

a. John 15:16. Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Here Jesus teaches very clearly that He has chosen and ordained us, not because of the good works ("fruit") that we have produced, but in order that we should produce good works ("fruit"). Our good works are not the cause of our election but the purpose and result of our election.

b. Acts 5:31. Him (Christ) hath God exalted with his right hand to be a Prince and Savior, for to give repentance to Israel, and forgiveness of sins.

Repentance is not some work that originates in us, a condition that we fulfill, thus making ourselves worthy of God's election of us. On the contrary, repentance is a gift of Christ to us. That a man repents is due to the grace of God that works repentance in him.

c. Acts 13:48. And when the Gentiles heard this (the preaching of the apostle Paul), they were glad, and glorified the Lord: and as many as were ordained to eternal life believed.

This passage teaches that only as many as were ordained to eternal life (elect) believed the preaching of God's apostle. It teaches that all in his audience who were ordained to eternal life believed. And it teaches that their faith (believing) was the fruit of their having been ordained to eternal life.

d. Ephesians 1:4. According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love.

We have been chosen so that we should be holy and without blame, not because we were holy and without blame. Our holiness (good works) is not the basis for our election but the purpose for which we have been elected.

e. Ephesians 2:10. For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

First, the apostle Paul teaches here that we are created in Christ Jesus (saved) unto good works. Good works cannot be the cause or basis for our salvation but the goal or purpose for which we are saved. Second, the apostle Paul teaches that even these good works which we perform as the result of our salvation "God hath before ordained that we should walk in them." If God has eternally ordained our good work, and if God gives us the strength actually to do good works, how can we ever suppose that our good works are our contribution to salvation, much less the cause of salvation?

f. Acts 18:27. And when he (Apollos) was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace.

Like the passage in Ephesians 2:8, this text teaches that faith (believing) is a gift of God. Faith does not originate in man himself, but faith is worked in us by God. To use this language of Acts 18:27, we believe "through grace." If, now, faith is itself a gift of God, it cannot be that which man produces as the cause of his election and salvation.

g. II Timothy 1:9. Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began.

Here Paul expressly states that we have been saved and elected not because of any works that God saw in us but according to his will and grace.

h. Philippians 1:29. For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake.

It is "given" to us to believe. Once again, the Scriptures teach that election and salvation cannot be conditioned on our faith. Faith does not have its source in us who believe but is a gift of God worked in us.

i. Philippians 2:12, 13. Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. For it is God which worketh in you both to will and to do of his good pleasure.

Often verse 12 is quoted by those who teach that man has the ability to earn his salvation. Emphasis is placed on the exhortation, "... work out your own salvation...." But that this cannot possibly be the meaning of the words is made plain by the immediately following words, "For it is God which worketh in you both to will and to do of his good pleasure."

8. Election is in Jesus Christ.

a. Ephesians 1:4. According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love.
b. Ephesians 1:5. Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will.
c. II Timothy 1:9. Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began.
d. Hebrews 5:9. And being made perfect, he (Christ) became the author of eternal salvation unto all them that obey him.

9. Reprobation.

The first proof for reprobation is the Greek word, inspired by the Holy Spirit, in the New Testament and which is translated "elect" or "chosen" in our King James Version of the Bible. That Greek word means literally, not simply "to choose," but "to choose out of." That clearly implies reprobation. If God's elect are chosen out of the fallen human race, it is clearly implied that there are others out of whom the elect have been chosen. They have not so been chosen. They are the non-elect, or reprobate.

The truth of reprobation follows from election. Even the enemies of the doctrine of predestination have recognized this. Repeatedly they have charged that reprobation is only a logical deduction that is made from the truth of election, a logical deduction, according to them, that is not necessarily in harmony with reality. Now, we hope to show that reprobation is not simply a logical implication of election but the express teaching of the Scriptures, as the Reformed faith has always maintained. But it certainly is true that reprobation follows logically from the truth of election. One cannot consistently hold to election without also confessing reprobation. Neither can one deny reprobation without also, by that very fact, denying election. If election is God's choice of certain definite particular persons, then it follows that there are those who are not so chosen by God. Those who deny reprobation but make some effort to hold yet to election end up with an election according to which God chooses all men and desires the salvation of all men. There is no particular election. The reason why some men in distinction from others are in the end actually saved is due to those men themselves, to their free will and to their good works. Thus the unconditionality of election is denied. Election is no longer gracious election. History, too, has demonstrated - let men open their eyes! - that the denial of reprobation is inherently an attack upon and a rejection of unconditional election.

a. Proverbs 16:4. The Lord hath made all things for himself: yea, even the wicked for the day of evil.

God has made the wicked for the day of evil. They are wicked, wilfully wicked. And they forever bear the blame for their wickedness. But their wickedness does not take away from the fact that they have been made by God for the day of evil.

b. John 10:26. But ye believe not, because ye are not of my sheep, as I said unto you.

Often these words of Jesus to the unbelieving Jews are twisted. Then Jesus says that the unbelieving Jews are not of His sheep (the number of the elect) because they do not believe on Him. That is exactly what Jesus does not say here. On the contrary, they do not believe on Him because they are not of His sheep. That they do not believe on Christ is due to this, on this account, has this as its explanation, that they are not of Jesus' sheep. First they are not of Jesus' sheep, and then because they are not, neither do they believe on Him. Implied is that those who do believe on Jesus believe on Him because they are of His sheep. That they believe on Jesus is itself the evidence that they belong to the number of Jesus' sheep. Because they are of Jesus' sheep they also believe on Him.

c. Romans 9:11-13. For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth; it was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated.
d. Romans 9:21-23. Hath not the potter power over the clay, of the same lump to make one vessel unto honor, and another unto dishonor? What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: and that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory.
e. I Thessalonians 5:9. For God hath not appointed us to wrath, but to obtain eternal salvation by our Lord Jesus Christ.

That "we" have not been appointed by God to wrath clearly implies that there are others who have been appointed by God to wrath, in other words, reprobated.

f. I Peter 2:8. And a stone of stumbling, and a rock of offence, even to them which stumble at the Word, being disobedient: whereunto also they were appointed.
g. Jude 4. For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
h. Revelation 13:8. And all that dwell upon the earth shall worship him (the antichristian beast), whose names are not written in the book of life of the Lamb slain from the foundation of the world.
i. Matthew 11:25, 26. At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things (of the kingdom) from the wise and prudent, and hast revealed them unto babes. Even so, Father, for so it seemed good in thy sight.

Here the Lord Jesus thanks - think about that, thanks! - His heavenly Father because He has hid, actively hid, the things of the kingdom of heaven from certain men. Jesus indicates that in harmony with the Father's eternal reprobation of some men in time and in history He hides, hardens, withholds, and blinds certain men, thus preventing their salvation.

C. Difficult Passages

1. Romans 8:29; I Peter 1:2; and other passages which speak of God's foreknowledge.

The Scripture passages most often used against the doctrine of sovereign unconditional election are those passages which speak of God's foreknowledge and indicate that foreknowledge is before election. The argument, then, is that election is not unconditional, that is, without any regard for what we are or would be but is conditioned on God's prior knowledge of what we would be or do. In other words, God chose certain people because He had already foreseen that they would repent and believe, and their foreseen faith was the condition on which God chose them.

Now apart from the fact that this is a denial of God's sovereignty, inasmuch as it makes God's choice dependent on man's (even though only foreseen), it does not at all reflect the biblical idea of foreknowledge. For one thing, foreknowledge in the Scriptures is not just a kind of predicting of the future but is causative, that is, foreknowledge as much as election does not just foretell our believing but actually brings it about (cf. Acts 2:23). For another thing, foreknowledge in the Scriptures is also much more than mere foresight in that it is actually God's love before time. This becomes very clear when one studies the way in which the Scriptures use the word knowledge in such passages as Genesis 4:1; Amos 3:2; and Galatians 4:9. That means that insofar as foreknowledge does indeed precede election (this we cannot deny) it is the deepest reason for election, but then the deepest reason for election is not our foreseen faith but God's eternal love.

2. Deuteronomy 7:6, 7; 14:2 and other similar Old Testament passages.

Such passages as these which speak of Israel's election are sometimes used to deny that election (and reprobation) are personal and therefore also sovereign and unconditional. Some teach by these verses that God chose only a nation in the Old Testament and that He chose them only to receive certain privileges. Similarly it is taught that as far as New Testament people are concerned, God did not choose persons either but only an indefinite number. Understand, if God has chosen certain persons and chosen them to salvation as the Scriptures so clearly teach, then election is effective and unconditional. But if He has chosen only an indefinite number of persons or a nation, then election is neither effective nor unconditional, for then those who are saved are not saved because of election but because of their own works or faith.

Especially valuable in this connection is Romans 9:10-13 which speaks so clearly of a personal election and reprobation way back in the Old Testament. This passage along with those that speak of "names" being written in the Book of Life (Luke 10:20; Phil. 4:3; Rev. 13:8; 17:8) conclusively shows that election is indeed personal and therefore also effective, sovereign, and unconditional.

D. Objections

1. Predestination a denial of God's love.

Often it is objected against the teaching of predestination that it denies a loving God. Now, certainly, God is a God of love. In I John 4:8 we read, "He that loveth not knoweth not God; for God is love."

What is forgotten, however, is that God loves Himself first of all. He is a jealous God, jealous of His own Name, His own righteousness, and His own holiness. Exactly in the love that He has for Himself, God judges, punishes, and damns all who are not in harmony with His own holiness.

Reprobation displays God's justice, as election does His mercy. In fact, the mercy of God in election is magnified against the dark background of His righteousness in reprobation. This is exactly what Paul teaches in Romans 9:22, 23, "What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: and that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory."

2. Predestination a denial of God's justice.

Another familiar objection against the doctrine of predestination is that this is not fair. It is not righteous of God to discriminate between men, electing and saving some while rejecting and condemning others.

The apostle Paul faces this objection against predestination in Romans 9:14, "What shall we say then? Is there unrighteousness with God?" The very fact that men raise this objection against us indicates that we are maintaining the same doctrine defended by Paul.

What is our answer to this objection? The same as Paul's: "God forbid!" This objection might have validity if all men alike deserved salvation, but notwithstanding God chose and saved only some men. Then there might be room for the accusation that there is unrighteousness in God - God is not fair! But the case is quite different. The reality is that all men are unworthy of God's salvation. All men alike are fallen in Adam, and all men are conceived and born dead in sin. There is no injustice on God's part that out of the entire mass of fallen humanity, He should see fit to choose and save some. He is under no obligation to save any. That He should determine to save some is merely a matter of His sovereign mercy: "I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion" (Rom. 9:15).

3. Predestination a denial of man's responsibility.

Yet another often heard objection against the Reformed doctrine of predestination is that it denies man's responsibility and leads to determinism and fatalism. If God has determined whether or not a man is saved and has decided the everlasting destiny of every man, we might as well live as we please. If we have been elected to salvation, we will be saved anyway. If we have been reprobated, there is nothing that we can do to change the will of God, neither can we really be held responsible for our sins.

This objection, too, is faced by Paul in Romans 9:19, "Thou wilt say then unto me, Why doth he (God) yet find fault? For who hath resisted his will?" Once again, the very fact that people raise this same objection against us puts us in good company. It should be no surprise to us that since the apostle faced this objection regarding his teaching of predestination, we must also be faced with it.

What answer must we give to this objection? The same basic answer as Paul gave: "Nay but, O man, who art thou that repliest against God?" Paul denies the right of puny man to make this objection. He goes on: "Shall the thing formed say to him that formed it, Why hast thou made me thus? Hath not the potter power over the clay, of the same lump to make one vessel unto honor, and another unto dishonor?" (Rom. 9:20, 21). Two things remain true: God's sovereign predestination and man's full responsibility. Paul does not relinquish the doctrine of predestination, neither does he concede the objection that this teaching denies man's responsibility before God. Both are true. In a way that transcends our ability fully to explain or comprehend, God is sovereign, sovereign in determining the everlasting destiny of every man, and man remains a responsible, moral, rational creature.

Although the Scriptures are clear about it that God has eternally predestinated all things, they are equally clear in maintaining the full responsibility of the sinner. There are a couple of examples that bring this out. According to Isaiah 37:21-38, Sennacherib, the king of Assyria, invaded and destroyed Judah. This event had been ordained by God long before: "Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? Now have I brought it to pass, that thou (Sennacherib) shouldest be to lay waste defenced cities into ruinous heaps" (Is. 37:26). But does the fact of God's predestination excuse Sennacherib's behavior? Not at all! God was angry with Sennacherib for his wickedness and punished him for it, even though He had pre-ordained it: "But I know thy abode, and thy going out, and thy coming in, and thy rage against me. Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way which thou camest" (Is. 37:28, 29).

The outstanding example of God's sovereign predestination and man's responsibility is the crucifixion of Christ. In his sermon on Pentecost, Peter declared, "Him (Christ), being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain" (Acts 2:23). Christ's crucifixion took place according to the "determinate counsel and foreknowledge of God." But that did not in the least excuse or minimize the guilt of the "wicked hands" that took Christ and nailed Him to the cross.

E. Denials

Reformed Christians ought to be aware of and on their guard against various denials of predestination.

1. Free will.

Those who teach that natural man, man outside of and apart from the grace of God, is able to choose Jesus Christ and salvation are compelled to deny predestination. Historically this was true of the Pelagians and Arminians. According to those who hold to free will, the decisive choice for salvation is not God's choice but man's choice. All men are able so to choose, it is said. Election becomes conditional election. God in eternity simply looks down the corridors of history, sees who will choose Him and who will not, elects those who do and rejects the rest. Predestination is reduced to mere prescience. God chooses those who choose Him.

The folly of this teaching ought to be apparent. If salvation depended on man's choice, no man would be saved: "There is none righteous, no, not one. There is none that understandeth, there is none that seeketh after God. They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one" (Rom. 3:10-12). The teaching of the free will not only denies the total depravity of fallen man, but it is also an assault on God's sovereign predestination. In the clearest possible language Jesus declares in John 15:16, "Ye have not chosen me, but I have chosen you and ordained you...."

2. Common grace.

Another serious attack upon the truth of predestination is the teaching of common grace. In large measure, the increasing silence concerning predestination and denial of it in Reformed and Presbyterian circles today is due to the acceptance of the teaching of common grace. A consistent confession of predestination cannot be made if one also holds to common grace. It is highly necessary that common grace be repudiated if there is to be a return to the teaching of predestination in these churches.

The teaching of common grace is that God loves all men with a certain non-saving love. God demonstrates this love for all men by giving them all of the good things of this present life. The result is that although God's saving love is discriminating, for some only, there is a love of God that embraces all men without distinction.

This is clearly contradictory. In eternity God hates and reprobates some men, but in time and history He loves all men. At the very least, this is a denial of God's unchangeableness. At the worst, it leads to an obvious contradiction in the direction of a denial of predestination, particularly reprobation.

This teaching of common grace cannot stand in the light of the Scriptures. In Psalm 5:5 we read, "The foolish shall not stand in thy sight: thou hatest (in the present) all the workers of iniquity." In Psalm 11:5 David declares, "The Lord trieth the righteous: but the wicked and him that loveth violence his soul hateth (in the present)." And in Proverbs 3:33 we are told, "The curse of the Lord is in the house of the wicked."

3. The free offer of the gospel.

The teaching known as the free offer or the well-meant offer of the gospel is also an implicit denial of sovereign predestination. According to this teaching God loves and sincerely desires the salvation of all men. Christ has died to make salvation possible for all men. And in the preaching of the gospel salvation is freely offered to all who hear the gospel. In the end salvation is dependent on whether or not a man accepts the gospel offer.

Now certainly, if God has eternally chosen some men unto salvation and rejected and reprobated the rest, it cannot also be true that God sincerely desires to save all men and offers salvation freely to all. Then, at the very least, this offer is not sincere. At the worst, God and His gospel are a failure. For who can deny that many to whom the gospel comes reject the gospel, are not saved by the gospel, but perish in their sin and unbelief? Notwithstanding God's love for them and His earnest desire to save them, they go lost. It ought not surprise us that in those churches and denominations where there has been acceptance of the teaching of the free offer, there has been a resultant and increasing repudiation of sovereign predestination.

It certainly is true that all who come under the preaching of the gospel are confronted with their duty before God to repent of their sins and are called (commanded) to faith in Jesus Christ. That is true. But it is quite another thing to tell all men that God loves them, desires to save themöööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööööö, and understand with their heart, and convert, and be healed" (Is. 6:9, 10). Or listen to Christ's words, really a prayer of thanksgiving to God, in Matthew 11:25, 26, "At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things (of the kingdom) from the wise and prudent, and hast revealed them unto babes. Even so, Father, for so it seemed good in thy sight." Or again, Paul's words in II Corinthians 2:14-16, "Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savor of his knowledge by us in every place. For we are unto God a sweet savor of Christ, in them that are saved, and in them that perish: to the one we are the savor of death unto death; and to the other the savor of life unto life. And who is sufficient for these things?"

F. Practical Implications

The doctrine of predestination and the consistent maintaining of this doctrine are of the greatest practical importance for the church. It is not true, as the enemies allege, that this doctrine is cold, lifeless, and of no practical value. True doctrine and upright living, both for the individual Christian and for a church, go hand in hand. This is especially true of the doctrine which stands at the heart of the gospel message: predestination.

1. Predestination and the antithesis.

The faithful confession of the doctrine of predestination is vital for the life of the antithesis to which every child of God is called. Denial of predestination - as history shows - inevitably leads to a breakdown of the antithesis.

By the antithesis is meant the separation between the church and the world, and the spiritually separate life the Christian is called to live over against the world. We are to be in the world but not of the world. One forceful passage of Scripture which calls believers to the life of the antithesis is II Corinthians 6:14-17, "Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? And what communion hath light with darkness? And what concord hath Christ with Belial? Or what part hath he that believeth with an infidel? And what agreement hath the temple of God with idols? For ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. Wherefore come ye out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you, and will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty."

The denial of predestination always results in an abandoning of the life of the antithesis. This is not difficult to understand. If God loves all men without distinction, then there is a common ground upon which believer and unbeliever can stand. There is room for making a common cause. Then, as some have put it, Jerusalem and Athens can be married. And the outcome is that the church becomes one with the world.

The practical implication of the doctrine of predestination, however, forbids the church making common cause with the world. To use the words of the prophet to king Jehoshaphat, who had sinfully made an alliance with wicked Ahab, "Shouldest thou help the ungodly, and love them that hate the Lord?" (II Chron. 19:2)

2. Predestination and the preaching of the gospel.

The truth of election provides the church with the motivation to preach the gospel in all the world, to every creature. The enemies of election charge that such a doctrine precludes the necessity and importance of the preaching of the gospel. If the elect have been eternally predestinated by God to salvation, it is alleged, there is no need for them to hear the gospel. They will be saved anyway. Sometimes it is even said that those who hold to the doctrine of predestination preach only to the elect.

At the worst this is a slanderous misrepresentation; at best it is a serious misunderstanding of the truth of election. Election in no way rules out the means by which God has ordained that the elect shall be brought to salvation, which means is the preaching of the gospel. The same God Who has ordained the elect unto salvation has also ordained the means by which they shall be brought to salvation and to the assurance of their election. The warning of the Canons of Dordt, III/IV, 17 is to the point:

... be it far from either instructors or instructed to presume to tempt God in the church by separating what He in His good pleasure hath most intimately joined together.

God has scattered the elect in every nation, tongue, and tribe under heaven. The means which He has ordained for their faith and salvation is the preaching of the gospel. Thus the church has the divine mandate to go into all the world and preach the gospel.

Nor must it be supposed that the preaching of the gospel serves no purpose with the reprobate who come under the preaching. On the contrary, they are confronted squarely with their duty and warned against their unbelief. Their rejection of the gospel serves to aggravate their guilt and leave them without excuse before God.

At the same time, the truth of election gives the church confidence in preaching the gospel, whether in the established congregation to the sons and daughters born in the church, or to the unsaved in missions. The elect will hear that preaching. By that preaching they will be brought to repentance and faith. The people of God will be saved. The church has that assurance as she preaches.

3. Predestination and humility.

The truth of election also gives reason for profound humility on the part of believers. Is there anything so needed in the church today as humility? The believer is humbled by the truth that his salvation is not due to anything he is or anything he has done but is due alone to the predestinating grace of God. The believer is humbled by the realization that he was not better than those whom God did not choose, indeed was involved in a common ruin. Salvation does not have its cause in us but alone in the will and good-pleasure of God. "Where is boasting then? It is excluded" (Rom. 3:27). If God's choice of us depended on our choice of Him, if our free will rather than the will of God was decisive for salvation, then we would have reason to boast in ourselves. The truth of sovereign, gracious election takes this possibility away. It is a truth that can but lead to humility in the life of one who sincerely confesses it.

4. Predestination and God's glory.

Not only does the truth of predestination remove every cause for glorying in self, it ascribes the glory for salvation to God. God has chosen us to salvation. God has delivered us from the common misery in which we had involved ourselves. God has determined everything needful for our salvation: the sending of His own Son, the preaching of the gospel, the work in us of the Holy Spirit. It is all of Him and nothing of us. To Him and to Him alone must be the glory: "For of him, and through him, and to him, are all things: to whom be glory for ever" (Rom. 11:36).

G. Relation to the Other Four Points

The truth of total depravity necessitates unconditional election. By nature man is dead in sin, capable neither of saving himself nor desiring to be saved. He is in no position to accomplish or to cooperate in his salvation. If man is really totally depraved - we must do justice to this truth - the cause of salvation must be in God, as the truth of election teaches that it is.

The truth of election also limits the scope of the death of Christ. Here there is perfect agreement between the will of the Father and the work of the Son. If some only are chosen to salvation, and Christ has died only for those whom God has chosen, Christ's death must be limited to some men only. His redemption is a particular redemption. He has not died, neither did He intend to die, for all men but for some only, for the elect.

If God has chosen us to salvation, so that the almighty will of God Himself rather than the fickle will of man stands behind our election, we may be certain that we shall be saved. No power of the devil, of the wicked world, or of ourselves is able to withstand the power of Almighty God. Hence, the truth of sovereign election implies the irresistibility of grace.

The doctrine of election also gives us confidence of our perseverance in faith and salvation. If my salvation depended on my will, my choice, my decision, then I could never have the assurance of perseverance. Always I would be in doubt whether the same will which brought me into salvation might also take me out of salvation. However, since the cause of my salvation does not rest in my own will but in the Almighty will of an unchangeable God, I can rest assured that I will persevere to the end. We may then be confident that the good work He has begun in us shall by the power of His grace be fully done (Phil. 1:6).

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 4

Limited Atonement

The doctrine of limited atonement is the third of the Five Points of Calvinism and is represented by the letter L in the word TULIP, the word we use to help us remember the Five Points and their order.

This doctrine has been given other names. It is sometimes spoken of as the doctrine of particular atonement or of particular redemption for reasons that we will see later. For the same reasons it is sometimes called definite redemption.

It is also, so it seems, the most difficult of the Five Points to receive and believe as the teaching of the Scriptures, though they certainly do teach this doctrine. It is, for this reason, often rejected by those who are Calvinistic in their other teachings, so that there are some who claim to be four-point Calvinists, accepting the other four points and rejecting this one. This, to be sure, is really an impossibility, since all five of these doctrines "hang together" and are impossible to separate from one another. Nevertheless, the fact that some attempt to be four-point Calvinists does show the difficulty of this doctrine.

It is certainly regrettable that this is so, since this doctrine concerns the work of Christ on the cross and the benefits of that work for God's people. What ought to be a source of fellowship and of unity and of mutual faith in the death and redemptive work of Jesus Christ has become instead a matter of division and even strife among those who believe differently. Let it be clear that it is not our intent in treating this doctrine to further that strife or cause division but to show as clearly as possible the teaching of the Scriptures in the hope that this may further unity and fellowship in the truth.

A. The Doctrine

1. Atonement.

Whenever we speak of the atonement then we are using one of the words that the Bible itself uses to describe the benefits of Christ's death. The word, at least in the Old Testament, means "a covering" and reminds us that Christ's death provides a covering for our sins before God. The English word refers to the fact that through the death of Christ God's people are "reconciled," or "at one," with Him. The death of Christ, in other words, is "at-one-ment." The Bible, of course, uses many other words to describe the death of Christ and its benefits, words such as "ransom," "reconciliation," "propitiation," "satisfaction," and "redemption." All of these words differ somewhat in meaning, but all have this in common, that they indicate that Christ's death is our salvation.

Now it really does not matter whether we use the word atonement here or one of these other words. The disagreement does not revolve around any of these words and their meanings, but around the word limited when it is added to the word atonement or to any other of these words. No one, as such, would dispute that Christ's death is atonement, ransom, reconciliation, propitiation, or redemption, and those who believe in limited atonement believe also in limited redemption, limited satisfaction, limited propitiation, and all the rest, while the opponents of this doctrine would reject the word limited when used in connection with any of the words that describe the saving power of the death of Christ and would teach a universal atonement or redemption or satisfaction. It is nevertheless very important to see that all of these words that are used to describe the death of Christ also have this in common, that they all emphasize the fact that Christ's death actually saves. This is at the heart of the continuing dispute over this doctrine.

2. Limited.

When we add the word limited, then we are answering the question, "For whom did Christ die?" Did He die for every single person who ever has lived and ever will live, or did He die only for some people?

The doctrine of limited atonement teaches that Christ died only for some persons, a "limited" number of persons. Those who teach this doctrine would agree that the "limitation" on the atonement is election, in other words, that Christ died only for the elect and that it is only the elect who benefit from Christ's death.

Some clarification is needed here, for most of those who believe in a universal atonement do not believe that everyone benefits from the death of Christ in the sense that everyone is finally saved. They believe that Christ died for every person and that salvation is made available to everyone through the death of Christ, but that some only, and they are those who believe, benefit fully from Christ's death.

On the other hand, those who believe in limited atonement do not teach that the power and value of Christ's death is in any way limited. The only thing limited is the number of those for whom Christ died, and the limitation is not due to any defect in the work or death of Christ but to God's sovereign decree to save some and not others. For this reason, many who teach and believe in limited atonement prefer to speak of "particular atonement" rather than "limited atonement," since the word particular much more accurately describes what they believe, i.e., that Christ died only for particular persons and not for all people. The word particular also leaves no doubt about what exactly is limited here.

3. Possibility or guarantee.

There is another aspect of this doctrine, however, which is not immediately apparent and which is sometimes missed in the discussion of it. That is the question as to what Christ actually did by His death on the cross. The doctrine of limited atonement teaches that Christ by His death on the cross actually saves those for whom He died and does not just make salvation a possibility. In other words, His death is reconciliation with God, satisfaction for sin, redemption, atonement, and all the rest, and guarantees eternal life to all those for whom He died. This would seem self-evident, but it is exactly this point that must be compromised in order to teach that Christ died for all men without actually and completely saving all of them. Then, somehow, Christ's death does not itself bring salvation but only allows for the possibility of salvation. Something else beside the death of Christ is needed for salvation, perhaps man's choice, decision, or believing.

In summary, therefore, the doctrine of limited atonement really teaches four things:

a. That Christ's death is atonement for sin;

b. That because it is atonement, all those for whom He died are really and completely saved and go to heaven;

c. That He died only for particular persons and not for every single person who has lived or will live;

d. That those particular persons for whom He died are the elect, i.e., those whom God chose in eternity to be His people.

B. Scripture Passages

1. Primary references.

a. Matthew 1:21. And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

Notice here the emphasis on "his people." They are the ones Jesus saves and no others. Whoever they may be (and the Scriptures teach us in other places that they are the elect), they are a limited and particular number of persons. But notice also the emphasis on the fact that He does save them. He does not merely make salvation available but saves them from their sins entirely. Most important of all is the fact that these are the reasons why He is called JESUS. To deny either of these things is to deny His very name and the meaning of His name.

b. Isaiah 53:11. He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
c. Matthew 20:28. Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
d. Matthew 26:28. For this is my blood of the new testament, which is shed for many for the remission of sin.
e. Hebrews 9:28. So Christ was once offered to bear the sin of many; and unto them that look for him shall he appear the second time without sin unto salvation.

All four of these texts show that Christ gave His life for a select and limited number of persons and not for every single person. This is not to deny that there are also passages which speak of "all" or of the "world"; but if the Bible is indeed the infallible Word of God, then the two types of passages cannot contradict each other, and either it must be shown that "many" somehow does mean "every single person," or it must be shown that "all" and "world" do not necessarily refer to every single person living or who has lived. Isaiah 53:11 and Matthew 26:28 also use this language.

It might be noted here, too, that the Scriptures speak of this "many" for whom Christ gave His life in connection with the fact that that gift of His life was a satisfaction and justification for those for whom He died, a ransom that actually purchases them out of the slavery of sin and death, and that it actually remits sin, i.e., sends it away.

f. John 6:37-39. All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out. For I came down from heaven, not to do mine own will, but the will of him that sent me. And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

This passage also says that Christ actually loses none of those for whom He does His work. It is not as though Christ comes for all and yet loses many who slip away or do not believe. If He had lost even one of those for whom He came, He would not have done the Father's will, and His work would not even have been approved of God. This, by the way, also shows that it was not even God's will that Christ should die for or make salvation possible for all men.

Here again the ones for whom He comes and does His work are those given Him by the Father, that is, the elect, those chosen by God before the foundations of the world.

This passage is also valuable because it gives clear guidance as to how the word "all" is used in the Scriptures. We must not forget that it is not only used here but further defined as "all whom the Father giveth me." The "all" for whom Christ died, as this passage shows so clearly, never includes anyone but "all" the elect.

g. John 10:14, 15. I am the good shepherd, and know my sheep, and am known of mine. As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

This passage not only teaches limited atonement by its emphasis on the sheep as the ones for whom Christ died, but it teaches very plainly what we have previously called "particular" atonement in that it tells us that Christ knows His sheep in the same way that the Father knows Him and He knows the Father, i.e., personally and by name. If this is true and if He laid down His life for those whom He knows personally, then He cannot have died merely so that anyone and everyone might have a chance at salvation.

h. John 10:26-28. But ye believe not, because ye are not of my sheep, as I said unto you. My sheep hear my voice, and I know them, and they follow me: and I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

That He actually saves His sheep by His death, saves them all the way to heavenly glory, infallibly and completely, is taught in the verses quoted. These verses show that it is not our faith that determines whether we will profit from Christ's death, but the will of God. In other words, as Jesus tells the unbelieving Jews, it is not that they are not part of the sheep who profit from His death because they do not believe; but because they are not of His sheep, they do not believe, i.e., because He did not die for them, they do not receive the gift of faith which He purchases for us with His own blood nor any of the other blessings of salvation.

i. Acts 20:28. Take heed therefore unto yourselves, and to all the flock, over which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

This passage identifies once again those for whom the blood of Christ was shed as a limited and particular number of persons, in this case, the church. And when we remember that very often in the Scriptures the church is contrasted with the world as a group drawn and called out of it, this makes the text even more emphatic.

j. Isaiah 53:8. He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.
k. Luke 1:68. Blessed be the Lord God of Israel; for he hath visited and redeemed his people.

Here are two more passages that define those for whom Christ gave His life as "His people" or even "My people" (God Himself speaking). Surely the wicked and unbelieving cannot be called that!

l. Titus 2:13, 14. Looking for that blessed hope, and the glorious appearing of the great God and our Savior Jesus Christ; who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of all good works.
m. Galatians 3:13. Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is everyone that hangeth on a tree.

These last passages define those who benefit from Christ's redemptive work as "us," and the word used is by its very nature exclusive rather than inclusive.

Titus 2:13, 14 is especially significant because it not only speaks of Christ giving Himself for us but shows that those for whom He gave Himself are surely and completely saved - redeemed, purified, and zealous of good works.

2. Passages which show that Christ's death actually and fully saves those for whom He died.

Many of the passages quoted above demonstrate clearly that Christ's death does not make salvation just a possibility, so that it depends on our accepting it to become efficacious but that it is salvation and the guarantee of eternal life for all those for whom He died. Since this is the real issue, however, in the debate over limited atonement, we add these passages to those previously quoted.

a. Luke 19:10. For the Son of Man is come to seek and to save that which was lost.

Notice here that Christ comes to save the lost, not just to make it possible for them to be saved, the lost being those who know themselves lost like Zacchaeus. What is especially important about this verse, though, is that it is an explanation ("For ...") of the previous verse. There Jesus says, "This day is salvation come to this house." Salvation came, therefore, to the house of Zacchaeus not because he believed but because the Son of Man comes to save.

b. Romans 5:8-10. But God commended therewith his love toward us, in that, while we were yet sinners, Christ died for us. Much more then, being now justified by his blood, we shall be saved from wrath through him. For if, when we were enemies, we were reconciled to God by the death of His Son, much more, being reconciled, we shall be saved by his life.

The point cannot be made anymore clearly than this verse makes it. We are reconciled to God by the death of Christ. That means that there is nothing anymore that is between God and us, nor can anything come between us, for having been reconciled, we shall be saved. This reference to salvation is more a reference to the final glory of God's people than to their first partaking of it, but that in no wise lessens the emphasis of the text. If anything, it makes the text even stronger, for then we have here a guarantee not only of the beginning of salvation but of eternal life itself and of heavenly glory. What is more, the passage is repeating and re-emphasizing that point, for it has already stated that we are justified by His blood (and therefore have peace with God (v. 1), and being justified shall surely be saved from wrath. The line of thought therefore is this: (1) Christ's death justifies; (2) because it justifies, it surely saves us from God's wrath; (3) therefore, there is no possibility of condemnation for anyone for whom Christ died but rather the assurance of life everlasting.

c I Peter 2:24. Who his ownself bore our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

This passage also teaches that not only Christ's death, but also all His suffering (his stripes) have actual saving power. It is to us the death of sin and the beginning of a new life of righteousness as well as our healing. And not only is it not merely the possibility of healing, but by it we were (literally, "have been") healed.

C. Difficult Passages

Here again there are many passages which are used to teach that Christ died for all men without exception simply because they have in them the words all or world. Rather than deal with each passage separately we shall group them as to the word they use and deal with them by choosing a few representative examples to show how they must all be interpreted in the light of the rest of the Scriptures. Generally speaking, however, it may be said that these passages do not intend to show that Christ died for all men without exception but that He died for all men without distinction, that is, making no difference between Jew or Gentile, great or small, rich or poor, slave or master.

1. All passages.

There are, therefore, first of all those passages which use the word all in connection with Christ's death. The best known passages are Romans 5:18; II Corinthians 5:14, 15; I Timothy 2:4-6; Titus 2:11; Hebrews 2:9; and II Peter 3:9.

In almost all of these passages the word all must be qualified in light of the context and very often simply means "all the elect" or "all God's people." But in every case the Scriptures themselves will provide the qualifier. Nor is this unusual. We speak that way so often in our everyday talk that we hardly realize it, simply using the word all when we are actually referring to a rather limited number of people; but we do not add the qualifier, because in the context of what we have been saying it is so obvious it does not need to be said.

Thus I Corinthians 15:22. All here very plainly means "all who are in Christ." This is the parallel to all who are in Adam, who die in Adam. In fact, the text cannot mean anything else, or it teaches that every single person will ultimately be saved, something plainly contradictory to the rest of the Scriptures.

Thus also I Timothy 2:4-6. Here all plainly means "all kinds of men," not just ordinary people, but also rulers and governors and those who are in authority. That is the whole context of the statement that Christ is the Mediator of "all" and that God wills "all" to be saved. Paul begins with that idea in the very first verse where he admonishes the church to pray for all kinds of persons, especially for rulers, something they had apparently been neglecting. He is not telling them to pray for every single person in the world, a manifest impossibility. And so in the following verses he does not introduce a new thought but simply follows up that admonition with various reasons, i.e., that God has willed the salvation of all kinds of persons and that Christ is also the Mediator of all kinds of persons. Other passages which use the word all in this same way, to mean "all kinds" or "all manner" are Matthew 4:23; 5:11; 10:1; Luke 11:42; Acts 10:12; Romans 7:8; I Peter 1:15; and Revelation 21:19. In many of these passages, in fact, that is the only thing the word all can mean. Thus even though these particular passages do not refer directly or at all to the death of Christ, they nevertheless do establish the way the word all can be and is used in the Scriptures.

Similar is Titus 2:11. If this passage teaches that the grace of God in the cross is for all men without exception, then it not only contradicts some of the passages we have already cited but contradicts the rest of Titus 2, particularly verses 13 and 14 which say that that grace and salvation were revealed for us, by which Paul refers to the church. What this means, of course, is that the word all must be and is qualified as a reference to a limited number of persons.

Likewise II Peter 3:9. Obviously this passage cannot mean that God is waiting for "all" to come to repentance in the sense that He is waiting for every single person to come to Christ and to repentance. If that were true, then Christ would never come, for that is what is being "delayed" here in the passage. Rather, as the passage itself indicates, the "all" here refers to "all of us." In fact, Peter says in the passage that it is to "us," i.e., to "all of us" that God is longsuffering and for whom He is waiting, that is for all the elect, or for all of the church.

So also with all the passages that use this language.

2. World passages.

There are also those passages that use the word world in identifying those for whom Christ died. The most often quoted passages which use this language are John 1:29; 3:16; 4:42; and I John 2:2. Those less often quoted are II Corinthians 5:19 and I John 4:14. These passages, too, must be understood in light of the rest of the Word of God. The key to these passages is John 17:9 which shows that there are two worlds, one for which Christ does not even pray, much less die (for if He could die for it, surely He could and would pray for it), and another world for which He both prays and dies: "I pray for them; I pray not for the world, but for them which thou hast given me; for they are thine." Most of the passages must be interpreted with this in mind.

In a few of these passages, the reference of the word world is not so much to the world of the elect in distinction from the world of the wicked reprobate but to the world of the Gentiles in distinction from the world of Jews. But even in this case there are two worlds, though in this case both are redeemed by the blood of Christ. The most notable of these passages is I John 2:2.

There is a reason, however, why the Bible uses these words when speaking of the death of Christ. It does not, in other words, use them merely to make things difficult or to cause confusion but to teach a very important truth. That truth is this: that God, in saving His people does save the world. His work of salvation is not some kind of salvage work by which He manages to rescue a few here and there, but it is the salvation of the world which He originally created, though because of sin, it involves the cutting off and destruction of many persons. In other words, in the same way, that God saves His "vine" in Isaiah 5 and even saves it by cutting off many of the branches, so God saves His world. It is important that we see salvation from this perspective also, since it shows us that God is not frustrated by the coming of sin so that the best He can do is to salvage something of the wreckage of His plans, but that He in perfect wisdom accomplishes His original purpose and saves His world.

3. There are a few other passages that need to be dealt with here, notably I Timothy 4:10 and II Peter 2:1. The first passage would seem to teach that God in addition to being the Savior of His people is also in some sense the Savior of all men. II Peter 2:1 would seem to teach that the Lord in some sense of the word also "purchased" those who deny Him and are finally destroyed.

As far as I Timothy 4:10 is concerned, it must be clear that this passage cannot mean that God is the Savior of all men in the usual sense of the word, because otherwise the passage would contradict the rest of the Scriptures and teach universalism, i.e., that no one will be damned, since it does not say just that God sent His Son for all but is the Savior of all. The simplest explanation is this, and it was the explanation that John Calvin himself gave: that God is the Savior of all men in the sense that He provides life and breath, food and health and the other necessities of life for all without exception, while He gives life and health and all the other things to His people not only physically but also spiritually. This passage would simply confirm, therefore, the teaching of such passages as Psalm 145:9; Acts 17:25; and Hebrews 6:7. Savior has, then, the sense only of "provider" as far as the wicked are concerned.

With respect to the second passage, II Peter 2:1, it must be remembered first of all that the passage cannot mean that these people were actually purchased by Christ with His own blood. If that is the case, then they belong to Christ and belong to Him forever, for as He says in John 10:27, 28: "I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand."

Remembering that, there are several possible ways to interpret the passage. The first would simply make the words the Lord that bought them a reference to the truth of blood atonement as taught by and believed in the church leaving the reference of the pronoun them general and not a reference to these false prophets. In other words, these false prophets deny this confession of the church, "The Lord bought us." The other interpretation is very similar and would make the word them refer to the people instead of making it refer to the false teachers. Those who are bought by the blood of Christ, then, are the people of God in the past and also in the present (those to whom Peter is writing).

In conclusion, let the point made briefly above be stressed again, i.e., that if the passages that seem to teach that Christ died for all men without exception are carefully examined and then interpreted as a reference to every person one will find that they teach far more than those who believe in universal atonement want them to teach, that is, they would then teach not just that Christ died for all men without exception but that all are actually saved and go to heaven.

D. Objection

An objection often heard against the doctrine of limited or particular atonement is that it denies the full value of Christ's sacrifice in that it teaches that Christ died only for some and not for all. Actually, this is the very opposite of the truth. It is not limited atonement that denies the value of Christ's death but the teaching that Christ died in some sense for all.

The point, once again, is that if Christ died for all and all are not in fact really and completely saved by His death, then the only possible conclusion is that Christ's death really did not do very much for them. It did not even determine finally whether or not they would perish or be saved. Christ's sacrifice, in that case, is neither very powerful or very valuable. At best it only made salvation possible.

But if all those for whom Christ died, even if they are not all men, are truly and fully saved by His sacrifice, then His blood is indeed beyond price because of its saving power. And the doctrine of limited atonement teaches that Christ's death is the full salvation of all those for whom He died.

E. Denials of Limited Atonement

As with the other four points, this doctrine of limited atonement has also been denied in various ways throughout the history of the church.

1. Universalism.

This teaching says that all men actually are saved by the blood of Christ and makes its appeal to those passages which speak of "all men" or of "the world." The difference between this teaching and that of Arminianism is that rather than teaching that Christ died for all but that all do not actually benefit from Christ's death so that they go to heaven, this teaching says that no one goes to hell and that the blood of Christ avails for all without exception.

Any cursory study of the Scriptures' teaching on judgment and hell will show that this teaching is false. Nevertheless, as obviously contrary as it is to the Scriptures, it is in some ways more consistent and more correct than the idea that Christ really died only to make salvation possible, since it does not deny the power of the blood of Christ to save. In fact, if we are to maintain that Christ's death has saving power, this is the only possible alternative to Calvinism.

2. Roman Catholicism.

The Roman Catholic Church denies the doctrine of limited atonement not so much by denying that Christ died only for His people but by denying that His blood is the only thing that cleanses away sin and by denying that He removed the sins of His people once for all. Thus such things as good works, penance, and purgatory are needed in addition to the blood of Christ to purge away sin. Likewise, the merits of the saints are of as much value as Christ's work in forgiving sins. This is especially true of the Roman Catholic mass, which supposedly is a non-bloody re-enactment of the death of Christ and a clear denial of the once-for-all-time value of Christ's death.

However, the Roman Catholic Church also denies the limited character of the atonement by teaching that there are more for whom the blood of Christ avails than those who finally go to heaven. For example, according to Roman Catholic teaching, the blood of Christ through the sacrament of baptism actually washes away original sin and also the original sin of some who do not continue in the way of salvation. This was also very similar to the teaching of Martin Luther and to that of the Lutheran churches today. Luther did, however, though somewhat inconsistently, teach limited atonement in other connections. It was only at this point that he "fudged."

3. Arminianism.

Arminianism, named after the followers of Jacob Arminius, against whom the original Five Points of Calvinism, Canons of Dordt, were written, taught and still teach today that Christ died for all men, though all are not actually saved and go to heaven. They explain this by teaching that Christ through His death made salvation available to all and that whether or not he will actually profit from the death of Christ depends on a person's believing and accepting what Christ has done.

This, however, makes our salvation depend more on our own choice or decision than on the death of Christ and really denies the power of Christ's blood. As the Canons of Dordt point out, this really means that Christ might have died without anyone actually profiting from His death, something which does not speak well either of the wisdom of God in sending Christ or of the value of Christ's death. It constitutes a denial of the power and value of Christ's death, therefore, even though this is the charge usually leveled against the teaching of Calvinism by those who hold to this teaching.

4. The free offer of the gospel.

This pestiferous teaching has crept into Reformed theology in recent years and is an "enemy in the camp" in that it also constitutes a denial of limited atonement.

This teaching says that God in the gospel makes a sincere and well-meaning offer of salvation to every person who hears the gospel, expressing in the gospel His desire that all be saved.

If this is true, then God lies in the preaching of the gospel, for He says what simply is not true according to the doctrine of limited atonement. His will as revealed in the cross is not that He desires that salvation of all men, but of some only, that is, of His elect, nor did He send His Son for all men but for the elect. How then can He sincerely say in the gospel that He wants all men to be saved without contradicting Himself and making Himself a liar? Nor is this taught anywhere in the Scriptures.

What is more, it is self-evident that if God really does express in the gospel a desire that all men be saved then the only possible basis for that can be that in some sense of the word He also sent Christ to die for all men. But that is not limited atonement. The problem here is that many who claim to believe in limited atonement actually do not teach it and in fact contradict it at this point. By doing so, they seriously damage the cause of Calvinism.

This teaching, by the way, is explicitly rejected in the Canons of Dordt, the original Five Points, as part of the erroneous teaching of the Arminians (cf. Canons III, IV, Rejection of Errors, 5).

5. Modernism.

This is not the name, obviously, of any particular sect or denomination but a reference to the teaching, so common today, that the death of Christ is not even atonement or redemption, but merely an example of a man who was willing to die for His principles and an example that we must follow. This teaching would make the death of Christ an example for all, at least for all who care to give heed to it, but it is clear that by denying the redemptive character of the blood of Christ, those who teach such are outside the pale of Christianity, for the death and atoning sacrifice of Christ are the very principles on which Christianity is founded.

The reason for mentioning this, however, is that in essence its teaching is not that much different from the teaching of Arminianism in that Arminianism also denies the power and efficacy of the blood of Christ. In fact, at the time of the Synod of Dordt, the Arminians were teaching various theories of the atonement which made the atonement merely an example of God's love or of His justice and which explicitly denied that the atonement was anything more than an example.

6. Sufficiency and efficiency.

There are also some who teach that while the death of Christ was actually powerful only for the salvation of the elect, that it was nevertheless sufficiently valuable to have paid for the sins of all mankind. This in itself is rather abstract and perhaps not overly objectionable, though the Scriptures certainly do not make such a distinction but insist that the atonement is both powerful and valuable only for the elect. However, this distinction is usually carried a step farther, so that it is taught not only that the death of Christ was hypothetically valuable enough to pay for the sins of all but that God actually intended it to do that, and that the only reason it does not is man's stubbornness in not believing and accepting the work of Christ.

This, obviously, is but thinly disguised Arminianism, and also adds up to a denial of the particular and limited character of the atonement.

7. God loves all men.

Obviously, the whole discussion of the extent of the atonement is inseparably connected with a discussion of God's love and God's intention. The teaching that Christ died for all without exception follows from the teaching that God loves all and wants all to be saved. There is, then, a very close connection between the doctrines of limited atonement and unconditional election. The Calvinist does not believe just that Christ died for some because that is the teaching of the Bible but also because he believes that the Bible teaches sovereign unconditional election, i.e., that God eternally loves and intends to save some only and not all. This is, however, the subject of another chapter.

F. Practical Importance

Nor is the doctrine of limited atonement a mere abstraction but part of the truth which rules our lives and makes us holy and obedient and gives us our comfort. With that in mind let us look at some of the practical implications of the doctrine.

1. Limited atonement and the preaching.

Whether or not one believes in limited atonement makes a tremendous difference in the way the gospel is preached. If the cross is indeed the power of God unto salvation as the Scriptures tell us it is, then the preaching will be the proclamation of the cross and of the death of Christ on the cross, and the power by which sinners believe will be the power of God speaking to them through that proclamation and by His Spirit in their hearts.

If, however, the power of the cross depends on man's accepting it or believing it, then the preaching will degenerate into a kind of "salespitch," as in many cases it has. One need only witness the various revival meetings that are so popular, the advent of the altar call, and the begging and pleading with sinners that is introduced into the worship of the church to see what the preaching becomes when the truth of limited, efficacious atonement is denied. It becomes, in the words of another writer, a "hawking" of Jesus Christ and of the cross on order of and very much like that which goes on at a carnival.

This is not to deny that there must also go forth as part of the preaching of the cross the call to repent and believe, but if one truly believes in limited atonement, then that will indeed be a call in the sense of a command and not a thinly disguised offer of salvation to all or a vain attempt to "sell" Christ by begging with sinners. Then too, the charisma and oratorical skill of the preacher are not the main thing in preaching, as so many think today, but the fact that He preaches nothing but Christ crucified as the power of God unto salvation. What one believes about the atonement, therefore, has a profound effect on the very nature and manner of gospel preaching.

2. Limited atonement and missions.

Closely connected with the preceding is the fact that the doctrine of limited atonement means that the calling of the church in missions is not to preach the gospel to every single soul now living but to preach it when and where God sends her. It is a misunderstanding of this point that places a heavy burden of guilt on Christians today, for it is all but impossible both in terms of cost and in terms of manpower to preach the gospel to every living human being. Yet the church ought to feel guilty if Christ has died for every person and the church has not made that known to everyone living. Then there is no Christian living who ought not sell all his possessions and dedicate every moment of his life to try to accomplish this goal. If he does not, he is guilty of failing to let men know that Christ has died for them. Then too, the church in the past has never realized her calling to preach the gospel to all the world but has fallen far short of that most important calling of all, her great commission.

If, however, one believes in limited atonement, then one can be sure that the cross is not for all and be satisfied to preach the gospel when and where God sends. This is not to say that the church must not actively and aggressively do the work of missions, only that she need not feel guilty when she is not able for legitimate reasons to bring that gospel to every single man, woman, and child. She can rest content that where God has His people He will make it possible also for the church to preach the gospel both by opening the door and by providing the necessary means.

3. Limited atonement and witnessing.

Belief in limited atonement also has an effect on the content of the believer's witness as well as the content of mission preaching. The doctrine of limited atonement means that neither the church in its mission preaching nor the believer in his witnessing may go to the lost and simply say to them, "Christ died for you!" To say that would in many cases simply be a lie and the attempt to persuade the lost by telling them this little more than seduction.

What the believer must do in his witnessing is speak of Christ and the power of His work as well as the fact that He died for the sins of His people, calling the lost to repentance and faith in Christ, and leaving the work of convincing and convicting sinners to the Holy Spirit.

4. Limited atonement and the assurance of salvation.

It should also be evident that our assurance of salvation depends on our knowing that the cross is salvation, full and free. If we should really think that the cross was only a possibility of salvation and that our benefiting from the cross was dependent on our accepting it, we would be bereft of all our comfort in Christ, for our comfort is exactly that He is all our salvation and that nothing more is needed besides Him.

If we should think that God sincerely offered salvation to all men without exception, how should we ever know that we were not among those to whom salvation was sincerely offered by God, while He had not even sent His Son to die for our sins or given us to Christ to be saved by His blood? We must know that His blood is the only thing that stands between us and hell, for if that is not sufficient to save us, then what in all the world is?

5. Limited atonement and the glory of God.

As far as glorifying and praising God in the church is concerned, this doctrine is also of the greatest possible value. Who could praise a God Who sincerely offers salvation to all without even intending their salvation? Who can praise a God Who sent His Son into the world and subjected Him to the shame and reproach of the cross on the mere chance that some might be saved?

One thing is certain. However much we may quibble about these doctrines, God will not allow one drop of His Son's blood to be wasted or allow His costly death to be a failure. Nor will He allow His own wisdom to be impugned by the notion that He would go to such effort and pay such a price merely in the hope that some might be saved nor allow His power to be blasphemed as though He were not able to save all those whom He intended to save and for whom He sent His Son.

It is the sovereignty of God which is really at stake here, and we ought to see that. God is not only sovereign in deciding from eternity who shall be saved, but He is the same Sovereign at the cross and in the preaching of the cross, for there also He decides who shall be saved and who shall profit from the blood of Jesus Christ His Son.

G. Relation to the other four points

The doctrine of limited atonement, as we have already to some extent seen, is inseparably related to the other four points. It is, therefore, really impossible to be a three- or four-point Calvinist and reject this doctrine while maintaining all or most of the others.

As far as unconditional election is concerned, that doctrine, with the emphasis on unconditional, insists that man's faith is not in any sense of the word a condition to his salvation but that salvation is all of grace. This must also be true at the cross. If salvation through the cross is conditional and depends on man's acceptance of it, then election cannot be unconditional, since election is not a mere choice of those who will be saved but the actual planning of the way of salvation as well. So also election would be in vain if salvation in the cross still depended on man's choice or decision for Christ, for whether or not God chose someone would really make no difference. All would still hinge on man's own free will and decision.

As far as total depravity is concerned, that doctrine is the reason why the atonement must be efficacious for all those whom God has given to Christ, for the doctrine of total depravity teaches us that man has of himself no power to accept Christ or believe in the cross. He can have that power only through the cross and by the cross. If the power of the cross really depended on our acceptance of Christ, the doctrine of total depravity says that no one at all could possibly be saved by the cross.

Likewise, the doctrines of irresistible grace and perseverance follow from this doctrine, for to teach limited atonement is to teach also efficacious atonement, as we have seen, and that simply means that by His cross Christ purchased all that was necessary for our salvation and purchased it for us with the price of His own blood so that it belongs to us and so that we belong to Him and cannot be let go or lost. Thus the power of the cross is the guarantee of our salvation by the power of efficacious grace and our perseverance until the end.

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 5

Irresistible Grace

Does salvation depend on God's grace or on the sinner's free will? Can God's will to save man be frustrated? Can it happen that although God's grace has begun to work in a man, that grace is able to be resisted and lost? Does God merely try to save men or does He actually save them?

These are vital questions!

The significance of these questions comes into no clearer focus than in a discussion of the truth of irresistible grace.

The doctrine of irresistible grace, or as it is sometimes referred to, efficacious grace, is the fourth of the Five Points of Calvinism. It is represented by the I in the acronym TULIP.

By irresistible grace we mean that God's grace and salvation cannot be effectively resisted. When God determines to save a man, that man is saved. Neither he himself, nor the devil, nor the wicked world are able to prevent his salvation. Nothing can stand in the way of God's purpose. Not only does God will to save him and work to save him, but He actually does save him, "For who hath resisted his will?" (Rom. 9:19).

Irresistible grace is an important issue. Let no church or individual Christian suppose otherwise.

The importance of this issue is not merely that it concerns the question "Can grace be resisted?" but ultimately the question "Can God be resisted?" The grace of salvation is God's grace. Can God, the sovereign God, the God about Whom the Scriptures declare that "He does according to His will in the army of heaven, and none can stay his hand" (Dan. 4:35) be frustrated in His will to save even one sinner? The issue concerns the very Being of God. As concerns the doctrine of irresistible grace, we are faced with the most fundamental question with which a man can be faced: what do you believe about God?

Because the Reformed faith confesses the truth that God is a sovereign God, the Reformed faith also teaches irresistible grace. This, surely, is rigorous logic, as any clear thinking person can see. More importantly, this is the teaching of the Holy Scriptures. The purpose of this chapter will be to demonstrate the validity of this assertion.

A. The Doctrine

1. The saving of the sinner is due to the power of God's grace alone. That sinner has been unconditionally elected to salvation in eternity by God the Father. In time he has been redeemed by the death of Jesus Christ. But this sinner must also be saved, that is, the benefits of Christ's death must be applied to him and he must be made to possess the salvation that God has willed for him. He must be converted in heart and life from a dead, unbelieving, and disobedient sinner to a living, believing, and obedient child of God. The power of God that works this radical change in the sinner is grace.

Salvation is by grace and by grace alone. That in the history of the church has proved to be the pivotal issue: grace alone! Always there have been those who, although they spoke of salvation by grace also attributed salvation, at least to some extent, to the work and ability of man. Yes, salvation is due to the grace of God, they said. But that grace of God cooperates with the work and will of the sinner. Yes, the power of God accomplishes salvation. But the power of God depends on the willingness of the sinner. What this means is that salvation is due to the grace of God and something else rather than to the grace of God alone.

The Scriptures teach clearly that salvation is by grace. In Ephesians 2:8 the apostle Paul teaches, "For by grace are ye saved through faith; and that not of yourselves: it is the gift of God." In Acts 20:24 the same apostle speaks of the gospel as "the gospel of the grace of God." Concerning himself he says in I Corinthians 15:10, "By the grace of God I am what I am."

That we are saved by grace means that we are not saved by works. Salvation by grace alone means that our works do not at all contribute to our salvation. That grace rules out works as the cause of salvation is plain from the Scriptures. We read in Romans 11:5, 6: "Even so then at this present time also there is a remnant according to the election of grace. And if by grace, then it is no more of works: otherwise grace is no more grace." Galatians 2:16 teaches the same truth: "Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified." In Titus 3:5 Paul declares, "Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost."

2. This grace of salvation is an irresistible grace. On the surface of it, it is plain that the power of grace must be a great power. Man is the sinner; God must be the Savior. Man is incapable; God must be able. Man is powerless; God must be omnipotent. Man is weak; God must be sovereign.

We are like the man whom Jesus healed at the pool of Bethesda (John 5:1-9). Just as he was physically impotent so are we spiritually impotent, absolutely unable to walk (spiritually) at all. And our condition is due to our sin, as was the case with the impotent man. "Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee" (John 5:14).

The saving of the sinner demands great power. The devil must be defeated; a rebel must be subdued; a heart of stone must be made a heart of flesh; a new creature must be brought forth; the dead must be raised. This work calls for great power, power that is beyond the power of a mere mortal: miraculous power, supernatural power.

On the part of God, great power is required. Mere begging, pleading, or coaxing will not do. But there must be the exercise of almighty power, such power as was exhibited in the creation of the world. Really every child of God is living evidence of the almighty power of God. On the part of anyone who has been the object of the saving grace of God, there can be no question of the sovereignty of God in salvation. Anyone who knows himself knows the sovereignty of God.

Granted that the power of irresistible grace is a great power, the question remains whether or not it is irresistible power. Granted that the sinner is dead, granted that God must work in salvation, granted that His work is powerful; could it not yet be that this work is not so powerful as to be resisted and frustrated by the sinner? Could it not be that God works to give all men the ability to come to Christ, if they chose to do so? Might not grace only enable men to come to Christ, always conditioned on their free will, so that man could very well choose not to come to Christ, refuse to come to Christ, and resist grace? So the crucial question is this: is the grace of God irresistible?

The answer of the Scriptures and the Reformed faith is: yes! Grace, if it is grace, must be irresistible grace. Because God is an irresistible, sovereign God, His grace is an irresistible and sovereign grace. God and God's grace cannot effectively and ultimately be resisted by the most obstinate of sinners. When God's grace operates to save the sinner, that grace shall triumph in the salvation of that sinner. He will be saved. God will have the victory. Not the power of the devil, not the power of the wicked world, not the power of the sinner himself, shall be able to prevent, overthrow, or frustrate the work of God's grace. The God of the Scriptures is the God Whom Isaiah says in Isaiah 46:10 "... declares the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure." He is the God before Whom Daniel says in Daniel 4:35, "... all the inhabitants of the earth are reputed as nothing; and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?"

The god of resistible grace is not the God of the Scriptures. He is a weak god, an ineffective god, a powerless god. In reality, he is no god at all, but an idol god. So serious is the denial of irresistible grace!

B. Scripture Passages

But what Scripture passages prove this teaching of irresistible grace? Do the Scriptures support this teaching? Without doubt, they do.

1. Salvation by grace alone.

a. Romans 3:24. Being justified freely by his grace through the redemption that is in Christ Jesus.
b. Romans 4:16. Therefore it (salvation) is of faith, that it might be by grace; to the end the promise might be sure to all the seed.
c. Romans 9:16. So then it (salvation) is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
d. I Corinthians 15:10. But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.
e. Ephesians 2:8. For by grace are ye saved through faith; and that not of yourselves: it is the gift of God.

2. Salvation not by man's works.

a. Romans 3:28. Therefore we conclude that a man is justified by faith without the works of the law.
b. Romans 11:6. And if by grace, then it is no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.
c. Galatians 5:4. Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.
d. Ephesians 2:8, 9. For by grace are ye saved through faith; and that not of yourselves: it is the gift of God: Not of works, lest any man should boast.
e. II Timothy 1:9. Who hath saved us, and called us with an holy calling, not according to our works, but according to His own purpose and grace, which was given us in Christ Jesus before the world began.
f. Titus 3:5. Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost.

3. Repenting and believing by the grace of God.

a. John 3:27. John (the Baptist) answered and said, A man can receive nothing, except it be given him from heaven.
b. John 6:65. And he said, Therefore said I unto you, that no man can come unto me, except it were given him of my Father.
c Acts 5:31. Him hath God exalted with his right hand to be a Prince and a Savior, for to give repentance to Israel, and forgiveness of sins.
d. Acts 11:18. When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
e. Acts 16:14. And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.
f. Acts 18:27. And when he (Apollos) was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace.
g. I Corinthians 4:7. For who maketh thee to differ from another? And what hast thou that thou didst not receive? Now if thou didst receive it, why dost thou glory, as if thou hadst not received it?
h. Philippians 1:29. For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake.
i. Philippians 2:13. For it is God which worketh in you both to will and to do of his good pleasure.
j. II Timothy 2:25. In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth.

4. Grace is irresistible.

That the grace of salvation is irresistible is the clear teaching of the multitude of Scripture passages that speak of God efficaciously saving sinners. God does not try to save sinners, depending on their cooperation. He does not attempt to save sinners but stands helplessly by unless they at least exercise their free will. He does not do His best to save sinners, always facing the real possibility that His best is not good enough and that the sinner may effectively resist His efforts to save him. No, God saves sinners, sovereignly, efficaciously, irresistibly. This is the language of the Scriptures from beginning to end.

a. Deuteronomy 30:6. And the Lord thy God will circumcise thine heart, and the heart of thy seed, to love the Lord thy God with all thine heart, and with all thy soul, that thou mayest live.
b. Isaiah 55:11. So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereunto I sent it.
c. Ezekiel 36:26, 27. And a new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. And I will put my Spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.
d. John 6:37. All that the Father giveth me (Christ) shall come to me: and him that cometh to me I will in no wise cast out.
e. John 6:39. And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.
f. John 6:44, 45. No man can come unto me, except the Father which hath sent me draw him: and I will raise him up at the last day. It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.
g. Romans 8:29, 30. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover, whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

All who are predestinated and called by God are infallibly brought to salvation. The result of their being predestinated and called is that they are justified and glorified. Nothing can prevent the final glorification of any who are predestinated and called.

5. Salvation as rebirth, re-creation, resurrection.

The Scriptures' description of salvation as rebirth, re-creation, and resurrection from the dead leaves beyond question the truth of irresistible grace.

a. Rebirth.

Over and over again the Bible speaks of salvation as a rebirth. This is Jesus' description of salvation in His well-known discourse with Nicodemus in John 3. In John 3:3 Jesus says, "Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God." Other Scriptures that refer to salvation as a rebirth include John 1:13; 5:21, 24; Ephesians 1:19, 20; 2:1, 5; Colossians 2:13; Titus 3:5; I Peter 1:3; I John 2:29; 3:9; 4:7; 5:1, 4, 18.

That salvation is a rebirth implies that the grace of salvation is irresistible. As far as physical birth is concerned, the child who is born has no say in the matter of whether or not he will be born. He does not cooperate in being born, not even will to be conceived and brought forth. Neither is he able effectively to resist conception and birth. What is true of physical birth is also true of spiritual rebirth. It is not due to us; we do not cooperate in it; nor are we able effectively to resist it.

b Re-creation.

Often the Scriptures describe our salvation in terms of re-creation. Paul writes, for example, in II Corinthians 5:17, "Therefore if any man be in Christ, he is a new creature; old things are passed away; behold, all things are become new." Other places in the Scriptures where this figure is employed include Galatians 6:15; Ephesians 2:10; 4:24; Colossians 3:10.

That salvation is a re-creation also implies that the grace of salvation is irresistible. Just ask yourself: "When God created all things in the beginning, how did He create them? Did He create them in such a way that when He spoke the creative word calling each creature into being, it still remained a question whether or not that creature would actually come into being? Did the creature cooperate with God in its creation? Was there a single creature able to resist God's creative word? To ask these questions is to answer them. What was true of God's original creation of all things in the beginning is also true of His still greater work of re-creation.

c. Resurrection.

Still another common figure in the Scriptures to describe God's work of saving lost sinners is resurrection from the dead. Recall the well-known prophecy of the dry bones in Ezekiel 37. In Ephesians 2:1 Paul writes, "And you hath he quickened (made alive again), who were dead in trespasses and sins." Other Scripture passages where this same figure occurs include John 5:28, 29; Romans 6:13; 8:10; 11:15; Ephesians 2:5; Colossians 2:13; 3:1.

The saving of the sinner is a resurrection of the sinner, a resurrecting of him from spiritual death, a raising of him from his being dead in trespasses and sins. By describing salvation as a resurrection from death, the Bible emphasizes that the power that saves the sinner is an irresistible power. It is folly to teach that the work of salvation is due to the cooperation of the sinner. It is folly to teach that in the work of salvation the sinner is able to frustrate and resist God's intentions of saving him. Can a dead man cooperate in his being made alive? Could Lazarus have frustrated Christ's intentions of raising him from the dead? In the last day, when Christ comes again and raises the dead, will those dead bodies be in a position to cooperate in being raised or to refuse to be raised, resisting the power of the resurrection and preventing the will of the exalted Christ that they be raised? Of course not. Neither is the sinner able to cooperate in or resist God's salvation of him.

6. The sovereignty of God's will.

Those texts of the Scriptures which teach the sovereignty of God's will also clearly imply the truth of irresistible grace. If that which God wills always comes to pass, God's purpose to save a sinner is a purpose that must be realized.

a. Psalm 115:3. But our God is in the heavens: he hath done whatsoever he hath pleased.
b. Isaiah 46:9, 10. Remember the former things of old; for I am God, and there is none else; I am God, and there is none like me, declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure.
c. Daniel 4:35. And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

C. Difficult Passages

Against the doctrine of irresistible grace, appeal is often made to certain passages of Scripture which seem to teach that it is indeed possible for the sinner to resist and thus frustrate the grace of God.

Two passages may be cited as representative. In Matthew 23:37 Jesus laments, "O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, but ye would not!" Acts 7:51 records Stephen's accusation against the unbelieving Jews, "Ye do always resist the Holy Ghost: as your fathers did, so do ye."

In explanation of these passages let it be understood that the doctrine of irresistible grace does not mean that the natural man does not stand opposed to God, God's Christ, God's Spirit, and God's Word. He certainly does. He is a rebel against God and a hater of God. There is no love of God in him nor desire to please God. This is simply what it means that the sinner is totally depraved. In this sense it certainly is true that the sinner resists God and salvation.

But the question is: can the sinner effectively resist God's grace? Can he maintain his resistance against God even when God has determined to save and has begun to save him? Can he frustrate the Holy Spirit when once the Spirit has begun to work in his heart and life? The answer to all these questions is: no! In this sense, God cannot be resisted. His grace is an irresistible grace.

1. Matthew 23:37.

As far as Matthew 23:37 is concerned, yes, the wicked leaders of the Jews did everything they could to prevent Jesus' gathering of Jerusalem's children. They stoned the prophets and opposed Jesus' preaching and teaching. They discredited Jesus before the people and threatened reprisal against any who openly confessed Him. In no way does this imply, however, that these wicked leaders succeeded in preventing Jesus from gathering Jerusalem's children. They were gathered and saved, that is, the elect among them, not withstanding the resistance of the wicked rulers.

2. Acts 7:51.

Stephen's accusation against the unbelieving Jews in Acts 7:51, that as their fathers had always resisted the Holy Ghost, so did they, does not either imply that grace is resistible. Stephen is not talking about these wicked Jews effectively resisting the grace of the Holy Spirit working within them to save them. Not at all! He is rather talking about their opposition to the Holy Spirit in the sense that they constantly opposed the word of the Holy Spirit in the Scriptures and the prophets who were the instruments of the Holy Spirit to bring that word. As their fathers resisted Moses and Aaron, so did the Jews of Stephen's day resist Jesus and His apostles. They did not resist the Holy Spirit within them, for they were devoid of the Holy Spirit. The proof is their rejection and stoning of Stephen. But their resistance was to the external call, commands, reproofs, and teaching of the servants of God sent by the Spirit.

D. Objections

1. Man is saved against his will.

Against Calvinism's teaching of irresistible grace the enemies of this truth raise several objections. One of their objections is that if God's grace is irresistible, then man is actually saved contrary to his will. The caricature of Calvinism is that it teaches that Christ draws sinners kicking and screaming into heaven; that God forces men against their wills to be saved. Those who hold to irresistible grace are charged with teaching that God deals with men as senseless stocks and blocks.

We reject this charge! This is not the teaching of Calvinism, but a gross misrepresentation.

Neither is it the case that one defends the truth of sovereign grace by denying, or downplaying, the activity of faith. One does not show himself to be a staunch advocate of irresistible grace by getting nervous whenever someone speaks of our repenting, our believing, or our coming to Christ, as if this puts the emphasis on man, man's work, and man's ability, and jeopardizes the truth of sovereign grace.

The reality is that the fruit, the infallible effect of God's grace in the sinner is that although before he did not believe in Jesus Christ, now he believes in Jesus Christ. Although before he did not repent of his sins, now he repents of his sins. Although before he would not come to Christ, now he wills and actually does come to Christ. Irresistible grace does not rule out repentance and faith but rather guarantees that the sinner will repent and will believe in Jesus Christ.

An illustration of this truth we have in Jesus' miraculous healing of the lame man at the pool of Bethesda in John 5. That impotent man had absolutely no ability in himself to walk, nor was he in any position to cooperate with Jesus in the miracle of his healing. But when Jesus spoke the word that healed him, that impotent man was healed and the effect of his being healed was that he did what he could not do before - he took up his bed and walked.

That our willing and doing are the effect of God's grace at work in our lives is plainly taught in the Holy Scriptures. In Psalm 110:3 David declares, "Thy people shall be willing in the day of thy power." In Philippians 2:13 Paul writes, "For it is God which worketh in you both to will and to do of his good pleasure."

2. Preaching and the other means of grace are unnecessary.

Another objection against the truth of irresistible grace is that it effectively rules out the use of means, particularly the means of the preaching of the gospel. If man does not have the ability in himself to believe, to accept Jesus Christ and salvation, why call men to faith in Jesus Christ? If it does not lie in the ability of every man to cooperate in salvation, why preach the gospel to all men? If God's grace is irresistible and if the will of God to save certain men will certainly come to pass, why should the church be concerned to preach the gospel at home or on the mission field? Will not God save his people regardless?

This objection does violence to the truth that although God's grace is irresistible, that irresistible grace of God is worked in men through definite means, chief of which is the preaching of the gospel. The divine rule in this matter is that God works and God maintains His grace in the hearts of His elect people by means of the preaching of the gospel.

The warning of the Canons of Dordt, III, IV, 19 is in order here.

As the almighty operation of God, whereby He supports this our natural life, does not exclude, but requires the use of means, by which God of His infinite mercy and goodness hath chosen to exert His influence, so also the before-mentioned supernatural operation of God, by which we are regenerated, in no wise excludes, or subverts the use of the gospel, which the most wise God has ordained to be the food of the soul. Wherefore, as the apostles, and teachers who succeeded them, piously instructed the people concerning this grace of God, to His glory, and the abasement of all pride, and in the meantime, however, neglected not to keep them in the exercise of the Word, sacraments and discipline; so even to this day, be it far from either instructors or instructed to presume to tempt God in the church by separating what He of His good pleasure hath most intimately joined together.

E. Denials

1. Free will.

The outstanding denial of irresistible grace is the popular teaching concerning the free will of the sinner. Those who hold to free will not only teach that man has the ability within himself to accept Jesus Christ but also teach that it is in the power of every man also to reject Jesus Christ, to resist and frustrate the operations of God's grace, and to prevent Christ's efforts to save him.

This was the teaching concerning the power of free will by Erasmus at the time of the Reformation. In his book On the Freedom of the Will, Erasmus states: "I conceive of free-will ... as a power of the human will by which a man may apply himself to those things that lead to eternal salvation, or turn away from the same."

The Arminians at the Synod of Dordt ascribed the same power to free will. To the Synod they stated their position as follows:

That this grace of God is the beginning, continuance, and accomplishment of all good, even to this extent, that the regenerate man himself, without prevenient or assisting, awakening, following, and cooperative grace, can neither think, will, nor do good, nor withstand any temptations to evil; so that all good deeds or movements, that can be conceived must be ascribed to the grace of God in Christ. But as respects the mode of operation of this grace, it is not irresistible.

Although the statements of Erasmus and of the Arminians at the time of the Synod of Dordt are somewhat guarded, the greatest claims for free will are made today. Almost unlimited power is ascribed to the will of the sinner. Free will is able to accept Jesus Christ offered in the gospel, mighty to open up the heart to a pleading Savior, capable of making a decision for God. Indeed, free will is more powerful than God Himself, for it can resist God and prevent the operations of God's saving grace.

It ought to be clear that to teach free will is to deny irresistible grace. If the power of free will is not only that it can accept Jesus Christ and salvation but also reject the same, man is able effectively to resist God' grace. If God desires the salvation of all men, but salvation depends on the exercise of his free will, it is necessarily implied that although God desires the salvation of a certain man, that man may be able to frustrate God's desire to save him.

In fact, not only is the teaching of free will a denial of the irresistible character of God's grace, it is really a denial of grace altogether. If salvation depends on a power in man, a power that is able either to accept or to reject salvation, salvation becomes a work of man. And if salvation is due to a work of man, however small that work may be, it is not any longer due to the grace of God.

2. Common grace.

The teaching of common grace leads to a denial of irresistible grace. That is not hard to demonstrate. Common grace is a grace of God that is shown to all men but a grace of God that, although it is shown to all men, does not save them. To teach a non-saving grace of God, to teach a grace of God of which all men are the objects, is the first step towards denying irresistible grace. In fact, in those churches in which common grace has become accepted dogma, there has been a weakening and even on occasion open renunciation of the doctrine of irresistible grace.

3. The free offer of the gospel.

The teaching of the free offer of the gospel, inasmuch as it presupposes the free will of the sinner, is also an implicit denial of the irresistibility of grace. If the gospel is not any longer the power of God unto salvation, as Paul says that it is in Romans 1:16, not the means by which God works grace in the hearts of the elect, but only an offer of salvation, dependent on the sinner's acceptance of that offer; then it is clearly implied that the sinner may very well choose to reject the gospel and the offer of grace and salvation in the gospel. Then, although God wants to save him, although God expresses His love for him in the gospel, the sinner is able to frustrate that desire and love of God. The doctrine of irresistible grace is effectively thrown out the window.

F. Practical Importance

The importance of this doctrine is great. It belongs to the message of the gospel. That makes it an important doctrine. From various points of view it is important for the church and for every Christian personally to hold to the truth of irresistible grace.

1. Salvation by grace.

The maintaining of irresistible grace is important for our confession of the truth that salvation is of grace. To deny irresistible grace, to teach free will, is to teach that salvation depends upon the will and work of man. It is to teach grace plus works rather than grace alone. That is not the gospel, but another gospel, a false gospel, a gospel that is no gospel at all.

2. Assurance of salvation.

The believer's assurance depends on the truth of irresistible grace. If it is possible that God's grace can be resisted, that after God has begun his saving work in me, it is still possible that I can resist it and lose it, how can I ever be sure of my salvation? I cannot be. The doctrine of free will and the teaching of resistible grace are cruel doctrines. They strip the child of God of the assurance of salvation. Then he must live in constant doubt and fear whether he will ever be saved. That is frightening! That is paralyzing! That is depressing!

3. Intercessory prayer.

If God's grace were not irresistible, it would be foolish to pray for the conversion or repentance of anyone. If God stands by powerlessly before the dread majesty of man's free will, what sense would there be to pray for Him to convert anyone. What despair for the Christian married to an unbelieving mate! What despair for those believing parents who have a wayward child! What despair for that church that has straying members! On the other hand, what hope we may have when we understand, as each of us knows by our own experience, that the grace of God is a sovereign and an irresistible grace.

G. Relation to the Other Points

Certainly the truth of irresistible grace establishes the truth of the sovereignty of God. If God is sovereign, and He is, the grace of God must be an irresistible grace. To deny irresistible grace is to deny really the sovereignty of God. Then God and God's will are dependent on man and man's will. Then Christ is reduced to a beggar. And the Holy Spirit is a weakling. God is put in the position of Darius who earnestly desired to save Daniel from the lion's den, but could not ( Dan. 6). Because God is God, the almighty God, His grace is irresistible grace.

Irresistible grace is necessitated by man's total depravity. Exactly because man is the sinner, unworthy of salvation, his salvation must be by grace. And since man is such a sinner that there is no good in him, no ability for good, no desire even for the good, that grace of salvation must be an irresistible grace.

Unconditional election establishes the basis for irresistible grace. As God's salvation of men eternally did not rest on any worth or works in those men, was completely unconditional, so His salvation of them in time does not rest on any of their worth or works. And that is exactly the teaching of irresistible grace.

The teaching of irresistible grace preserves the truth of limited atonement. For if free will and resistible grace are true, then it were very well possible that Christ would have died in vain. Then, although Christ died for a man and wants to save that man, Christ is frustrated because of the unwillingness of the sinner to be saved.

Irresistible grace also guarantees the preservation of the saints. Since God's grace that brings salvation to a man is a sovereign, almighty grace, the grace of God that continues to abide in a man is a sovereign, almighty grace. Just as it cannot be frustrated in its initial operations, neither can it be frustrated ultimately. Those who are brought to salvation by the irresistible grace of God are by the power of that same grace preserved in salvation.

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 6

The Perseverance of the Saints

The last of the Five Points of Calvinism is represented by the letter P in the word TULIP and is the doctrine of the perseverance of the saints. This doctrine deals with the question whether those who are once brought to faith and salvation will continue in faith and in that salvation to the very end or, in other words, whether those who once believe will finally and surely go to heaven.

There are some who call themselves Calvinists who have reservations about this doctrine and some who reject it altogether, though they may accept some or all of the rest of the Five Points. In some cases this is due to a misunderstanding of the doctrine, and it is our hope and prayer that this presentation of the doctrine will not contribute to those misunderstandings but rather make as clear as possible what the Bible teaches.

A. The Name

There are three different names that are used for this doctrine.

1. The perseverance of saints.

The name used in the original Five Points of Calvinism, the Canons of Dordt, is the perseverance of the saints. This name, as we shall see, emphasizes the responsibility of every believer to continue or "persevere" in faith and holiness.

2. The preservation of saints.

Many Calvinists prefer to speak of the preservation of the saints because this name emphasizes the same thing that the other points emphasize, i.e., the sovereignty of God in salvation and the truth that salvation is all of grace from beginning to end. The emphasis of this name, then, would be on the fact that God "preserves" all those whom He has chosen and redeemed and in whose hearts He has worked by the power of His irresistible grace.

3. Eternal security.

The third name that is used for this doctrine is eternal security. This name emphasizes the comfort that believers receive from this doctrine, that is, that they are secure in their salvation not only through this life but into eternity.

It is worthwhile knowing all three of these names because they all emphasize important facets of this doctrine, all of which we will be talking about as we study the doctrine here.

B. The Doctrine

Whatever name is used for this doctrine, it teaches that all those who receive salvation can never again lose it or fall away from it, i.e., "once saved, always saved." The words perseverance, preservation, and eternal security all emphasize this.

1. Saints.

When we speak of the perseverance or preservation of saints, then we are emphasizing the truth that those who are saved persevere to the end as a result of the grace of God, not as a result of their own strength or works, but always in the way of real, personal holiness.

The name saints when it is applied to believers (as it is in almost all of the epistles of Paul, i.e., Rom. 1:7; I Cor. 1:2; II Cor. 1:1; Eph. 1:1; Phil. 1:1; etc.) is a name that refers to their holiness. The name, in fact, means holy ones. And it is very important for our discussion that the doctrine is not just called perseverance, or preservation, but the perseverance or preservation of saints. It is important, first of all, because it reminds us of the real issue. The question raised by this doctrine is not just whether or not the Bible teaches that a person once saved is always saved but also what the Bible teaches about saints. Our definition of a saint will probably determine whether or not we believe in this doctrine and how we interpret the teaching of the Scriptures. If a saint is a self-made person, i.e., one who has made himself holy or who is able to be holy by his own strength, then, obviously, whether or not he will always be holy also depends on him and whether or not he will continue to make himself holy.

The Bible, however, indicates that saints are holy only by the grace of God, that they are only sinners of themselves and have no natural holiness or power to be holy, thus teaching us that it is God Who makes saints. Then, too, it is clear that if saints are made such by God, their continuing in holiness also depends on Him and on His grace and not on themselves.

If you define a saint, therefore, as one who is chosen unconditionally from eternity, whose sins are fully paid for by the blood of the atonement, and who is inwardly regenerated and renewed by the irresistible power of the Holy Spirit, then it is impossible to believe in anything else but the preservation and perseverance of that same saint.

2. Preservation.

It is exactly this that the name preservation of saints emphasizes - that God by His grace and in His goodness, sovereignly and eternally preserves those in whose hearts He has begun to work and finally brings them to glory in Christ. From this point of view, the doctrine is only an extension of the doctrine of irresistible grace, for it is exactly that irresistible grace which preserves and keeps safe God's saints and brings them to glory. To deny this is to teach that God's work can come to nothing and His power be thwarted, in other words, that His grace is not after all irresistible.

3. Perseverance.

However, that God sovereignly preserves His chosen and redeemed saints does not take away their responsibility to live holy and thankful lives. True Calvinism has never taught this and never will. God does preserve His people in salvation but always in such a way that they also persevere in holiness. That is why the Canons of Dordt use the name perseverance of saints: to make it as clear as possible that this doctrine does not give His saints the excuse to be anything but saints in their conduct. It is emphatically saints who are preserved by the grace of God. Those who are unholy, wicked, and profane do not and cannot have the hope of being preserved.

4. Falling but no falling away.

On the other hand, this doctrine does not mean that God's saints never fall into sin or temptation. The very names that are used, preservation and perseverance, imply that God's people are surrounded by spiritual dangers and enemies and that they themselves are always liable to fall into temptation and to be overcome by their enemies, the devil, the wicked world, and their own sinfulness. All the doctrine means is that as far as God is concerned, He never allows them to fall away completely or to lose their salvation but always brings them back. As far as they are concerned, it means that they, by the grace of God, always come again to repentance and begin anew the struggle to be holy. The parables of the lost sheep and of the prodigal son are illustrations of what this doctrine teaches, the former parable teaching especially the preserving power of God in and through Jesus Christ, our Shepherd and the latter parable demonstrating our repentance and spiritual renewal.

In summary, then, this doctrine teaches the following:

a. That saints are such by election, the atonement, and sovereign grace.

b. That they cannot, therefore, be lost.

c. That this assurance of eternal salvation does not remove the obligation they have to live as saints in the world, holy and obedient.

d. That they must be preserved and persevere exactly because of their own weakness and sinfulness and because of their spiritual enemies, the devil and the wicked world.

C. Scripture Passages

As always, it is necessary to show that this doctrine is biblical, as indeed it is, being taught both in the Old and the New Testaments.

1. Passages which speak of preservation.

a. Psalm 37:23, 24. The steps of a good man are ordered by the Lord: and he delighteth in his way. Though he fall, he shall not be utterly cast down: for the Lord upholdeth him with his hand.

This passage reminds us that it is possible for God's people to fall into sin and temptation but in contrast to that also speaks of the impossibility of their falling away completely and ascribes this not only to the power of God but to His eternal decree ("his steps are ordered by the Lord").

b. Psalm 37:28. For the Lord loveth judgment, and forsaketh not his saints; they are preserved forever: but the seed of the wicked shall be cut off.

This passage not only speaks both of preservation and of the fact that it is the saints who are preserved but also indicates that this all depends on God. The saints are "His," and they are preserved because God in His faithfulness does not forsake them, and He does not forsake them because He is righteous.

c. Isaiah 45:17. But Israel shall be saved in the Lord with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Perhaps even more important than the passage itself here is the context which grounds the assurance of salvation in the power of God and insists (v. 19) that to say otherwise would make God's call powerless, and He Himself unrighteous and a liar, for He would then be promising what He Himself was unable to give.

d. Isaiah 49:16. Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Not only does this passage connect election and preservation in a most beautiful way, as though the names of God's people are actually engraved in the palms of His hands but assures God's people of this in answer to their fears. This verse is an answer to Zion's complaint: "The Lord hath forsaken me, and my God hath forgotten me" (v. 14).

e. Jeremiah 32:40. And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, and they shall not turn away from me.

This passage is particularly important because it makes Israel's restoration after the captivity a figure and type of the preservation of the church in every age, assuring the people of God that the fruit of God's grace to them will be that they will not turn away from Him. That, clearly, shows the connection between the grace of God which preserves and the resultant perseverance of the saints.

f. Luke 22:31, 32. And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat: but I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

Here Christ not only assures Peter, and with him everyone of us, that He will pray for Peter in time of temptation, knowing already what will happen, but also tells Peter that even when he falls he will be converted in answer to Jesus' prayer.

g. John 3:16. For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Strangely enough, this passage, which is so often quoted by those who believe salvation depends on the choice of man's own will whether or not he will believe and whether he will continue to believe and have everlasting life actually teaches the very opposite, that is, that those who believe shall not perish, but by virtue of their faith have everlasting life, which we know is a gift of God (Rom. 6:23). Similar passages are John 3:36 and 5:24.

h. John 6:39. And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

Here Jesus not only shows the connection between election and the atonement (He actually saves [does not lose] all those whom the Father gave Him and does that according to the Father's own will) but also the connection between both of those doctrines and preservation (those whom the Father gave Him and whom He does not lose shall also be raised up again in the last day). This passage, then, is a very beautiful and powerful reminder that the guarantee of perseverance and eternal security is not our faithfulness but God's grace in election and in the cross.

i. John 10:27-29. My sheep hear my voice, and I know them, and they follow me: and I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Not only does this passage ground the preservation of saints in election ("I know them") and in the almighty power of God which cannot be thwarted ("My Father ... is greater than all"), but read in the context of the whole chapter which speaks of Jesus as the Shepherd of the sheep, it also shows that these sheep are preserved and must be preserved because the blood of the Good Shepherd was shed for them. Notice, too, that all this involves the sheep's following Jesus. They are not preserved to walk their own way but unto holiness of life and obedience to Jesus.

j. John 17:11, 24. And now I am no longer in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.
Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

This passage is especially important in light of Luke 22:32 which shows that Jesus' prayers on behalf of His people are surely answered. Here Jesus is not only praying that His people may be preserved in the world (v. 11) but also for their final heavenly glory. Thus the preservation of saints is founded also on the perfect intercession of Christ, which would be revealed as powerless and ineffectual if they were not kept.

k. Romans 8:35-39. Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter. Nay, in all these things we are more than conquerors through him that loved us. For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

This passage assures believers of three things, first, that persecution and other such trials will not cause them to be separated from Christ; second, that neither will spiritual powers, including the devil himself be able to do that; and third, that this is true because of the love of God in Christ, which the context says is revealed in the death of Christ, in His resurrection and intercession, and in our justification before God. So, once again, the passage shows so very clearly that for saints to fall away, the cross and intercession of Christ would have to be made of none effect and the love and grace of God become powerless.

l. I Corinthians 1:7-9. So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ: who shall confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ. God is faithful by whom ye were called in the fellowship of his Son, Jesus Christ our Lord.

That we are confirmed unto the end is simply an evidence of the faithfulness of God Who called us. For us not to be confirmed unto the end and unto blamelessness would be unfaithfulness on God's part, not just to us, but to Himself and His own work, for He called us.

m. II Corinthians 4:8. We are troubled on every side, yet not distressed; we are perplexed, but not in despair; persecuted, but not forsaken; cast down, but not destroyed; always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our mortal flesh.

Here is another passage which shows that the perseverance of the saints does not mean that God's people are preserved from all troubles, trials, and temptations but only that God protects them in their tribulations and brings them safely through.

n. Philippians 1:6. Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ.

Here again, the perseverance of saints is ascribed to the faithfulness of God and the work of God. That salvation is of grace at the beginning means that it is all of grace and shall certainly be finished in all those in whom it is begun.

o. II Timothy 2:19. Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, let everyone that nameth the name of Christ depart from iniquity.

This assured statement is made in the face of the evil work of those who had been troubling the church and had even "overthrown the faith of some." The Word of God means to say, therefore, that whatever had happened to those whose faith was "overthrown," they were never the Lord's, and the only conclusion one can come to, then, is that their faith also was only a sham, what is sometimes called a "temporary faith."

Even more significant is the fact that the seal, or assurance that God's work will not come to nothing or be overthrown, is not only election ("the Lord knoweth them that are His") but our sanctification ("let everyone that nameth the name of the Lord depart from iniquity"). This does not mean that we are preserved by our good works but that we have the assurance of preservation through good works and cannot be preserved except in the way of good works and holiness.

p. II Timothy 4:18. And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

There is no one who would dare to say this if his future glory depended in any way on himself and no one who would be able to say it if he did not know that God in His faithfulness does preserve His people.

q. Hebrews 7:25. Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

This is another passage which connects our preservation and Christ's intercession. But remember that it is not only Christ's prayers that go unanswered if any of those who are once saved fall away but also that His blood is valueless for it is on the basis of His blood that He makes intercession for His people.

r. Hebrews 10:14. For by one offering he hath perfected for ever them that are sanctified.

The point of this passage is simply that it is Christ's sacrifice which assures every child of God once saved of reaching perfection. That means that Christ's death is indeed powerful to save (not just making salvation a possibility) and also that it is powerful to earn for His people every blessing of salvation including eternal life and glory.

s. I Peter 1:5. Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

This passage, too, not only speaks plainly of preservation ("who are kept by the power of God") but shows again that preservation and the assurance of preservation in no way detract from or take away the calling to believe and do the works of a living faith. Those who are kept are kept through faith, and that is the only way they can or will be kept.

t. I Peter 1:23. Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth forever.

This particular passage is important because it speaks of regeneration, and of the fact that the seed, whatever that may be, by which we are born again, is incorruptible and abides forever.

2. Passages which speak of perseverance.

Many of the passages at which we have already looked show the connection between God's preservation and our persevering and make it very clear that God does not preserve His people without also giving them grace and strength to persevere in holiness and obedience. There are a number of passages, however, which emphasize our calling to persevere and since the doctrine is usually called the perseverance of the saints, it is good that those passages also be added to ones we have already cited.

a. Genesis 18:19. For I know him that he will command his children and his household after him, and they shall keep the way of the Lord, to do justice and judgment; that the Lord may bring upon Abraham that which he hath spoken of him.

Here God speaks of Abraham's obedience as the way in which he will fulfill the promises He made to Abraham and speaks also of the certainty of Abraham's continuing in obedience.

b. Psalm 119:33. Teach me, O Lord, the way of thy statutes; and I shall keep it unto the end.

Not only does David express in this passage his confidence that he will persevere in the keeping of God's law until the end but ascribes this to the grace of God which teaches him those commandments. This illustrates, therefore, the teaching that perseverance is by the grace of God and not by works, though it results in a life of good works.

c. I John 3:2, 3. Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. And every man that hath this hope in him purifieth himself, even as he is pure.

There is probably no other text in the Scriptures which speaks so plainly, on the one hand, of the fact that once being made sons of God we have the certain assurance that we shall someday be like Christ and shall see Him as He is, and on the other hand, of the fact that this hope does not beget carelessness and carnality but rather holiness and purity.

d. I John 5:18. We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

This passage not only shows that the devil can no more overcome those who are regenerated but also that the regenerated can no more commit the unpardonable sin. That is the sin about which John is talking here, as is clear from verses 16 and 17, though he calls it the sin unto death. And certainly if the regenerated child of God cannot commit the sin unto death, he cannot fall away from God. Rather he will keep himself, or persevere, even though the whole world lies in wickedness.

Also, it should be emphasized once again, that the many commands in the Scriptures to continue and persevere, to be holy and continue holy, do not imply that the child of God, redeemed by the blood of Christ and regenerated by the Holy Spirit, can fall away from grace and salvation and go lost. They only imply that he can fall, even fall very grievously. Nor do they imply that the doctrine of perseverance encourages careless, immoral, unholy living by Christians. In fact, these many commands, instead of implying that he can fall away and be lost or be and remain a carnal Christian, are exactly what God uses both to keep him from falling away and from becoming careless.

D. Difficult Passages

There are a number of Scripture passages which are often cited as contradicting the doctrine of the perseverance of the saints. Before we look at these passages individually, there are several comments that need to be made that apply to them all in general.

First, it cannot be denied that these passages do speak of persons "falling away" and perishing, even of their faith being "overthrown."

Second, it cannot be that the Word of God contradicts itself. Either the Word teaches perseverance or it does not. And we do well at this point to remember that mere preponderance of passages which speak of God's faithfulness and of the power of Christ and of the Holy Spirit as the guarantees of continued and eternal salvation would indicate that the Scriptures do teach the perseverance of the saints. The passages which might seem to contradict this are only a few.

Third, all these passages which are used to teach a "falling away of saints" can be answered by one passage of Scripture, I John 2:19; "They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us."

I John 2:19 clearly teaches that those who fall away were never really part of the body of believers or of the faith, though it may have appeared for a time that they were. The very fact that they fall away, if indeed they fall away finally and forever, is proof that they never had a part or place in the kingdom of heaven and were never partakers of the saving grace of God in Christ Jesus. They never were elect, never were purchased by the blood, never did receive the Holy Spirit and regeneration, never were justified or sanctified, and never had the gift of holiness. They were the stony and thorny soil and the wayside in the parable of Jesus, and the Word, however it affected them, never had root or fruit.

With that in mind the passages which are quoted against the doctrine of perseverance can easily be reconciled with it.

1. I Samuel 10:6.

This passage speaks of King Saul's receiving the Holy Spirit and even says he would prophesy and be turned into another man. This is sometimes used to contradict the perseverance of saints in light of the rest of the story of Saul which shows him becoming more and more wicked and finally dying in his sins.

We should remember several things about Saul, however. (1) That the Holy Spirit as the Spirit of prophecy was sometimes given to those who were not saved. The best examples are Balaam and Caiaphas. Thus, the fact that Saul prophesied does not prove him a child of God. (2) The Holy Spirit gives other gifts besides the blessings of salvation, and He certainly did give to Saul the gift of courage and zeal, both of which were necessary for his work as king (cf. 11:6). This is very likely all that Samuel meant when he said that Saul would become another man, since Saul was originally too fearful and cowardly to assume the duties of the kingdom (10:21, 22). (3) There is no indication in the Scriptures that Saul had any of the marks of regeneration. He never showed any signs of true repentance, even in the beginning, nor any zeal for God. (4) In fact, the testimony of the Scriptures leads us in the opposite direction and seems to indicate that Saul was not only an unregenerated person but was known as such in Israel, so that this prophesying became a byword among the people for anything out of character (cf. 10:11, 12).

2. Galatians 5:4.

Here is a passage which actually uses the words "fallen from grace." Paul is speaking here to those who wanted to make circumcision a condition for salvation and for membership in the Christian church, and he tells them that if this is what they believe then not only is Christ become of no effect to them but they are fallen from grace.

The correct explanation of this passage is very simple. Paul is not saying that these people once received the grace of God and have now lost it and are perishing, but that they, by their belief in salvation through law-works, have separated themselves from salvation by grace and from the cross of Christ. They stand by their own teaching as those for whom the cross is of "none effect" and to whom grace is meaningless.

3. II Timothy 2:18.

This is the passage that refers to the faith of some being overthrown by the false teaching of Hymanaeus and Philetus. There are two things that must be remembered here: (1) in the very next verse the Word of God assures us that the Lord knows them that are His and at least implies that those who are His cannot be overthrown, and (2) that the Scriptures do speak of a faith which is not a true and saving faith (Matt. 13:19-21; James 2:14-20). That is the only kind of faith which can be overthrown, for true faith is a gift and work of God. Those, then, of whom the Scriptures are speaking here are also those who never had true faith, whom the Lord never knew and who were never of the company of true believers and never departed from iniquity. They were hypocrites.

4. Hebrews 6:4-6.

This passage is probably most often used to teach a falling away of saints, since it speaks of those who were enlightened, tasted of the heavenly gift, were made partakers of the Holy Spirit, tasted the good word of God and the powers of the world to come, and who yet fall away and not only are not but cannot be renewed to repentance.

Again, it should be remembered here that the Holy Spirit gives other gifts and does other works than salvation, and for the rest, that it is not impossible for an unbelieving person to see, at least intellectually and emotionally the blessedness of salvation, to the extent that he even feigns faith and obedience (Matt. 13:19-21; Acts 8:9-23; 26:28). Also, it may not be forgotten that this passage, rather than teaching that it is possible to come to be saved over and over again, instead teaches the impossibility of renewing to repentance these people who are described here. Finally, if this passage does indeed teach a falling away of saints, then it contradicts itself, for in verses 9-19 the chapter teaches the perseverance of saints, founding the hope of perseverance on the immutability of God's own counsel and oath.

We must conclude, therefore, that this passage also speaks of those who do come under the gospel and its call, who are taught the Scriptures, hear the promises, and perhaps even respond emotionally to the gospel, but who are nevertheless spiritually dead and never bear true fruit like the barren earth of which Hebrews 6:8 speaks. Rather, therefore, than teaching a falling away of saints, it speaks of terrible judgment that shall come on all those who hear the gospel and turn from it and of their greater damnation, and it stands as warning to all who hear.

5. Hebrews 10:26, 27.

This passage is sometimes interpreted as though it teaches that it is possible for sacrifice to be made once for a person's sins and then for that person through unbelief to lose that salvation and come under the judgment of God.

This is not what the text says, however. We should note that the passage very carefully speaks of "those who have received the knowledge of the truth" and does not say that sacrifice for sin was made for them. In fact, the word more in the KJV leaves an entirely wrong impression. The idea is not that there is no additional sacrifice for sin (over and above that which they have already received) but that there is no longer any possibility of sacrifice for sin for them. In other words, the passage is talking about those who commit what is sometimes known as the "unforgiveable sin," that is, those who with full knowledge of the truth wilfully reject it and who, by that, show themselves beyond any hope of salvation.

6. II Peter 2:1.

This passage, too, at first glance might be taken as contradicting the perseverance of the saints, and so it is sometimes quoted as though it says that some come to deny the Lord Who bought them. The passage then would be speaking of those who had been purchased by the blood of Christ, and who perhaps had even been brought to believe that but now deny it to their own condemnation and destruction.

It should be noted, however, that the text really says the opposite about these people. It not only calls them false teachers but says that they brought in, i.e., into the church, with them their damnable heresies. Nor is the idea of the passage that Christ bought them and now they deny Him but rather that their heresy is exactly that they deny the blood of atonement and that it was shed either for them or for anyone as the only way of salvation. Literally, the passage says that they deny "the Lord having bought them." And so the passage not only does not contradict the rest of the Scriptures but really does not speak to the matter of perseverance at all.

E. Objection

The chief objection that is brought against the doctrine of perseverance is that it leads to carelessness on the part of Christians, so that they are not as concerned about holiness and Christian living as they should be.

Against this objection stand all the passages cited above which show that the doctrine of perseverance is in no sense of the word a denial of our responsibility to be godly and holy in all our conduct and speech and even in our thoughts and motives.

It is interesting, though, that the Bible itself deals with this objection in several places. Both in Romans 3:5-8 and in Romans 6:1, 2 Paul deals with the idea that grace encourages sinning. That, of course, is a step beyond the idea that sovereign grace leaves a person without any reason to be holy. In this case, some were apparently saying that the doctrines of grace (including perseverance) were themselves a reason for sinning, since the more a person sins, the more God's grace is revealed.

The Bible deals very harshly with this idea and with those who taught it. In Romans 3:8 Paul says that those who say such things speak slander and will suffer just damnation. His answer in Romans 6:2 is by itself a sufficient answer to all who might think this. "God," Paul says, "forbids it."

But even in Romans 6, Paul goes on to explain what is really the answer of the Scriptures to all such objections, that is, that grace is one. The same grace by which we are chosen, redeemed, and preserved, also leads us inevitably to holiness by bringing us regeneration, sanctification, calling, and conversion. No one can have just part of that grace. He cannot possibly be chosen and justified without also being sanctified and made holy. If he has no holiness, the only possible explanation is that he is not chosen and redeemed either. There cannot possibly be such a thing as a "carnal Christian."

F. Denials

1. Roman Catholicism.

On the one hand, the Roman Catholic Church teaches that the grace of justification can be lost, and not just the assurance of justification. This, according to Roman Catholic teaching, is true to the extent that a man who has lost that grace must be justified all over again. In fact, one loses one's justification every time one commits a mortal sin and is re-justified through the sacrament of penance. It is also possible, according to Roman Catholic teaching, to lose even faith through infidelity, which is far more serious. This, of course, goes along with the Roman Catholic teaching of salvation by good works. If salvation is by works, then to cease from works is to lose salvation. The conclusion, therefore, of the Roman Catholic Church regarding perseverance is that though there is hope for it, there is no absolute certainty of it.

This clearly contradicts the teaching of the Scriptures, which found the certainty of perseverance not on our faithfulness and good works but on the grace and sovereignty of God.

On the other hand, the Roman Catholic Church encourages a false security by teaching a kind of automatic salvation merely through the receiving of the sacraments from the church. This is really a denial of the perseverance of saints, since it encourages carelessness and wickedness.

2. Arminianism.

Arminianism, the false teaching against which the Five Points of Calvinism were originally formulated, teaches and has always taught that it is possible to be redeemed in Christ and regenerated by the Spirit and yet lose everything and perish everlastingly. Along with this, Arminianism teaches that it is possible not only for believers to commit the sin unto death, but also for those who have fallen away to be regenerated over again and even often again.

This not only contradicts those passages which clearly teach the perseverance of saints but even the passage which is most often used to defend a falling away of saints, Hebrews 6:1-4, which states that there is no renewing to repentance for those who fall away. It should not be forgotten, however, that this denial of perseverance is really rooted in a denial of unconditional election. If election is indeed unconditional, then it guarantees perseverance. If it depends on man's works or faith, then perseverance does also and is not guaranteed. Thus the difference between Arminianism and Calvinism is not just that one denies and the other accepts the doctrine of perseverance, but that they each have a different understanding of what a saint is. Arminianism views a saint as one who is such by his own faith and good works, while Calvinism looks at the saint as someone made such by God and only by God. This, of course, makes all the difference in the world, for if we are saints by our own faith and obedience, then our continuing as such depends on our faithfulness and continuance. If we are saints by the grace of God, then our persevering depends also upon that sure, faithful, infallible grace and only upon it.

I Peter 1:23 is especially important here because it shows that regeneration, the very first work of God's grace in us, is something that takes place through the planting of an incorruptible and ever-abiding seed.

3. Free will.

This teaching, that man has of himself a freewill to choose God and salvation and which views faith as an act of man's own will, is really just a form of Arminianism. Obviously, it has no room for any doctrine of perseverance, since if the faith by which we are saved is indeed an act of our own will, then whether or not we retain it also depends on our will, which can and does change. Only if salvation depends on God's will and not on man's can there be any security and hope of perseverance for saints.

4. Antinomianism.

This error is on the opposite side of the spectrum from Arminianism. This error teaches that because God preserves His people, because election is sure, and because the blood of the cross is efficacious, there is no urgency in the call to holiness and good works, and that it is possible that a Christian, chosen and redeemed, continue carnal and unholy, that he need not and even cannot do the good work of prayer and worshiping God, and that it is a repudiation of the doctrines of sovereign grace and perseverance to read and preach the law of God and call men to repentance, faith, holiness, and perseverance in the same.

The misunderstanding that leads to these errors is that the call to repentance, faith, and holiness implies that sinners in and of themselves have the ability to heed that call, whether it be the call to faith or the call to persevere in faith. That is not true, for the call of the gospel is powerful only to those who receive the Spirit and is heard by the rest only for their condemnation, not at all implying that they are able to heed it.

Even more important is the fact that the Scriptures flatly contradict this error. Not only do they teach generally that the doctrines of sovereign grace do not encourage or even allow for sin and carelessness (Rom. 6:1, 2) but also that the doctrine of perseverance does not do so either. I John 2:2, 3 teaches that most plainly: "He that hath this hope (of persevering to the end and seeing Christ) purifieth himself even as he is pure."

Rather similar is the popular teaching today that there is such a thing as a carnal Christian. This teaching arises out of an Arminian type of evangelism that is done with the altar call and which teaches the theology of salvation by "accepting Jesus" and which most often results neither in godliness nor even in faithful church membership. Thus in the interests of preserving the appearance of success which this kind of evangelism with its large numbers of "conversions" appears to have, this new class of Christians has been invented.

5. Perfectionism.

Perfectionism goes to the opposite extreme and denies entirely the need for God's preserving grace or for our persevering by that grace, because it teaches that it is possible, desirable, and even normal for a Christian to live a life that is free from sin altogether or at least from all known sin. Obviously, if the Christian has reached such a state of perfection, there is no sense anymore in talking about his being preserved or persevering.

Pentecostalism teaches this as does the pernicious idea of a "victorious Christian life." So does the "health and wealth" gospel, though from a little different viewpoint. The "health and wealth" gospel teaches that there is no need for perseverance because the Christian in this life is to be free from sickness, poverty, suffering, and trial. The "positive thinking" enthusiasts and all such who teach that the solution to life's problems is mental, psychological, or even physical, also entirely divorce perseverance from the grace of God and the struggle for holiness.

Not only is all this nonsense contrary to the experience of believers; not only does it destroy their peace when troubles and temptations do come; but it is also against the Word of God, which tells us in I Peter 4:18 that the righteous are scarcely saved, and which assures us in Romans 8:17 that only if we suffer with Christ will we be glorified with Him, and in all the passages which speak of temptations and trials of God's people. It is also flatly contradicted by the complaint of the apostle Paul in Romans 7:19: "for the good that I would (thus showing that he is even while he speaks a regenerated child of God) I do not: but the evil that I would not (thus also showing his regeneration, for no unregenerated person can will the good or hate evil as Paul does here) that I do."

G. Practical Importance

The doctrine of perseverance is a most valuable treasure of the church and of the people of God, not only because it so powerfully demonstrates the sovereignty of God in salvation, but also because it is full of practical implications.

1. Perseverance and prayer.

Because Calvinism teaches so strongly that preservation and perseverance are two sides of the same coin and that God preserves His people in such a way that they also must and do persevere and because Calvinism teaches that even our persevering is only by the grace of God, the doctrine of perseverance is another way of stressing the importance of prayer in the Christian life. That is so true that there is no hope of perseverance without prayer.

This is the teaching of the Canons in Chapter V, Article 4:

Although the weakness of the flesh cannot prevail against the power of God, who confirms and preserves true believers in a state of grace, yet converts are not always so influenced and actuated by the Spirit of God, as not in some particular instances sinfully to deviate from the guidance of divine grace, so as to be seduced by, and comply with the lusts of the flesh; they must, therefore, be constant in watching and prayer, that they be not led into temptation. When these are neglected, they are not only liable to be drawn into great and heinous sins, by Satan, the world and the flesh, but sometimes by the righteous permission of God, actually fall into these evils. This, the lamentable fall of David, Peter, and other saints described in Holy Scripture, demonstrates.

Scripture confirms this in many places, notably in Matthew 26:41; "Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak."

2 Perseverance and the preaching of the gospel.

What is true of prayer is also true of the preaching. It is the other great means God uses to preserve and keep His people. The warnings, admonitions, and encouragements of His Word are designed exactly for that purpose. This means, then, that the doctrine of perseverance also magnifies the importance of the preaching of the gospel and its necessity in the lives of believers. This, of course, shows once again, that rather than destroying lively gospel preaching, the doctrines of grace make it necessary and give power to it.

That perseverance requires gospel preaching is clear from John 10:27, 28: "My sheep hear my voice, and I know them, and they follow me: and I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand." Only through the preaching of the gospel do we hear the voice of Jesus and that is our hope of never perishing.

3. Perseverance and holiness.

Here again the calumnies of those who hate Calvinism are shown false. The doctrines of grace do not destroy holiness and promote carelessness and worldliness as some have charged. Rather, the call to perseverance is the call to holiness, and it makes no sense even to talk about perseverance except in terms of holiness, godliness, Christian piety, and faithful obedience.

Certainly we believe that God surely and infallibly preserves His people but only in the way of their persevering in holiness, so that without holiness, no one shall see the Lord (Heb. 12:14).

4. Perseverance and peace.

It should also be evident that only the doctrine of perseverance can give Christians any peace in the world. In view of the fact that they fight against principalities and powers and spiritual wickedness and in view of the fact that they themselves are sinful and weak, they know that there is no hope of glory for them apart from the grace of God. The doctrine of perseverance assures them that God is faithful and that He will not abandon or turn away from the work He has begun in them, though they themselves may feel that that work is very small.

A good example of this is to be found in the questioning of a person who is struggling to find assurance of salvation. The very fact that they are concerned and afraid is the fruit of God's saving grace working in them, and they can and must be told that God Himself will continue that work of grace and bring it to full fruit.

Also in persecution, in suffering, and in temptation, each one of God's people through the doctrine of perseverance may rest on the faithfulness and grace of God and know that nothing can separate him from God and from eternal life. That is the thing that must be emphasized, too. Believing in the doctrine of the perseverance of saints, one believes in God Himself, in His love and mercy and grace and unchangeableness and finds in them hope and peace.

H. Relation to the Other Four Points

In conclusion let us remember that the doctrine of perseverance is inseparably connected with the rest of the Five Points of Calvinism. The elect are preserved, and they are preserved both because God has chosen them and because Christ died for them. They need that preserving grace because in themselves they are totally depraved and can do no good and certainly not the great good of finding and obtaining life everlasting. That grace which God gives them is powerful and irresistible, so that not only their own sins but also the devil and the whole wicked world cannot prevent them from being saved with an everlasting salvation.

To deny the doctrine of perseverance is to say that God's counsel can be changed - that God Himself can change. It is to say that Christ groaned and bled and died on Calvary for nothing, that God's promise can fail, and that the gifts and calling of God can be revoked, and that by weak, sinful man himself. God forbid that it should be so. Thanks be to Him for the work of grace, sovereignly begun, sovereignly brought forward, and sovereignly finished.

Soli Deo Gloria!

Questions from the Study Guide to aid in understanding and review.

Return to Table of Contents
Return to Protestant Reformed Churches page

Recommended Reading

The following list of books is recommended to those who might be interested in further study of the doctrines of grace. The list is not intended to be exhaustive but nevertheless fairly comprehensive. Some of the books are currently in print, others are not. Recommendation of a book is not to be understood as endorsement of every idea set forth by its author.

Best, W.E. Free Grace Versus Free Will. Grand Rapids: Baker Book House, 1977, 53 pages.

Boettner, Loraine. The Reformed Doctrine of Predestination. Philadelphia: Presbyterian and Reformed Publishing Co., 1978, 440 pages.

Buis, Harry. Historic Protestantism and Predestination. Philadelphia: Presbyterian and Reformed Publishing Co., 1958, 142 pages.

Calvin, John. Calvin's Calvinism: Treatise on the Eternal Predestination of God and the Secret Providence of God. Translated by Henry Cole. Grand Rapids: Reformed Free Publishing Association, (no date), 354 pages.

Clark, Gordon H. Biblical Predestination. Phillipsburg: Presbyterian and Reformed Publishing Co., 1969, 155 pages.

Coles, Elisha. God's Sovereignty. Grand Rapids: Baker Book House, 1979, 298 pages.

Coppes, Leonard H. Are Five Points Enough? The Ten Points of Calvinism. Manassas: Reformation Educational Foundation, 1980, 197 pages.

Engelsma, David J. Hyper-Calvinism and the Call of the Gospel. Grand Rapids: Reformed Free Publishing Association, 1980, 216 pages.

Girardeau, John L. Calvinism and Evangelical Arminianism Compared as to Election, Reprobation, Justification, and Related Doctrines. Harrisonburg: Sprinkle Publications, 1984, 574 pages.

Luther, Martin. The Bondage of the Will. Translated by J.I. Packer and O.R. Johnston. Westwood: Fleming H. Revell Co., 1957, 320 pages.

McNeill, John T. The History and Character of Calvinism. London: Oxford University Press, 1973, 470 pages.

Ness, Christopher. An Antidote to Arminiamism. North Hollywood: Puritan Heritage Publications, 1978, 90 pages.

Palmer, Edwin H. The Five Points of Calvinism. Grand Rapids: Baker Book House, 1972, 109 pages.

Pink, Arthur W. The Sovereignty of God. Grand Rapids: Baker Book House, 1963, 322 pages.

Reid, W. Stanford, ed. John Calvin: His Influence in the Western World. Grand Rapids: Zondervan, 1982, 415 pages.

Spencer, Duane Edward. TULIP: The Five Points of Calvinism in the Light of Scripture. Grand Rapids: Baker Book House, 1979, 77 pages.

Sproul, R.C. Chosen by God. Wheaton: Tyndale House Publishers Inc., 1986, 213 pages.

Steele, David N. and Curtis C. Thomas. The Five Points of Calvinism: Defined, Defended, Documented. Philadelphia: Presbyterian and Reformed Publishing Co., 1963, 95 pages.

Thornwell, James Henly. Election and Reprobation. Jackson: Presbyterian Reformation Society, 1961, 97 pages.

Warburton, Ben A. Calvinism: Its History and Basic Principles, Its Fruits and Its Future, and Its Practical Application to Life. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1955, 249 pages.

Zanchius, Jerom. The Doctrine of Absolute Predestination. Translated by Augustus M. Toplady. Grand Rapids: Baker Bok House, 1977, 170 pages.

Return to Table of Contents
Return to Protestant Reformed Churches page

Appendix I

Citations from the Creeds

Since the doctrines covered by the Five Points are expressed in a very concise way in the creeds of the church, especially in the Reformed and Presbyterian creeds, it is helpful, in trying to understand the doctrine, to make reference to some of these statements. Most of the quotations given below are from the Heidelberg Catechism, the Belgic Confession, and the Canons of Dordt, the three major creeds of those churches that have the name Reformed, and from the Westminster Creed and Catechisms, the confessions of those churches that have the name Presbyterian. Please note, too, that since the Canons of Dordt are the original Five Points of Calvinism, their statements concerning the Five Points are of special significance.

A. The Sovereignty of God

1. The Heidelberg Catechism.

a. Lord's Day IX, Question and Answer 26.

What believest thou when thou sayest, "I believe in God the Father, Almighty, Maker of heaven and earth?"
That the eternal Father of our Lord Jesus Christ (who of nothing made heaven and earth, with all that is in them; who likewise upholds and governs the same by his eternal counsel and providence) is for the sake of Christ his Son, my God and my Father; on whom I rely so entirely, that I have no doubt, but he will provide me with all things necessary for soul and body; and further, that he will make whatever evils he sends upon me, in this valley of tears turn out to my advantage; for he is able to do it, being Almighty God, and willing, being a faithful Father.
Gen. 1
 & 2;
 Ps. 33:6;
 115:3;
 Matt. 10:29;

 Heb. 1:3;

 Jn. 5:17;
 1:12, 16;
 Rom. 8:15, 16;

 Gal. 4:5, 6;

 Eph. 1:5;

I Jn. 3:1;

 Ps. 55:22;

 Matt. 6:26;

 Rom. 8:28;
 4:21; 10:12;
 Matt. 7:9-11.

b. Lord's Day X, Question and Answer 27, 28.

What dost thou mean by the providence of God?
The almighty and everywhere present power of God; whereby, as it were by his hand, he upholds and governs heaven, earth, and all creatures; so that herbs and grass, rain and drought, fruitful and barren years, meat and drink, health and sickness, riches and poverty, yea, and all things come, not by chance, but by his fatherly hand.
Acts 17:25-28;

 Heb. 1:3;

 Jer. 5:24;

 Acts 14:17;

 Jn. 9:3;

 Prov. 22:2;

 Job 1:21;

 Matt. 10:29, 30;

 Eph. 1:11.
What advantage is it to us to know that God has created, and by his providence doth still uphold all things?
That we may be patient in adversity; thankful in prosperity; and that in all things which may hereafter befall us, we place our firm trust in our faithful God and Father, that nothing shall separate us from his love; since all creatures are so in his hand, that without his will they cannot so much as move.
Rom. 5:3;

 Ps. 39:10;

 Deut. 8:10;

I Thess. 5:18;

 Rom. 5:3-6;
 8:38, 39;
 Job 1:12;
 2:6;
 Matt. 8:31;
 Is. 10:15.
c. Lord's Day XIX, Question and Answer 50, 51.
Why is it added, "And sitteth at the right hand of God?"
Because Christ is ascended into heaven for this end, that he might appear as the head of his church, by whom the Father governs all things.
Eph. 1:20-22;

 Col. 1:18;

 Matt. 28:18;

 Jn. 5:22.
What profit is this glory of Christ, our Head, unto us?
First, that by his Holy Spirit he pours out heavenly graces upon us his members; and then that by his power he defends and preserves us against all enemies.
Eph. 4:8; Ps. 2:9; Jn. 10:28.

d. Lord's Day LII, Question and Answer 128.

How dost thou conclude thy prayer?
"For thine is the kingdom, and the power, and the glory, for ever"; that is, all these we ask of thee, because thou, being our King and Almighty, art willing and able to give us all good; and all this we pray for, that thereby not we, but thy holy Name, may be glorified for ever.
Matt. 6:13;

 Rom. 10:12;

II Pet. 2:9;

 Jn. 14:13;

 Ps. 115:1;

Phil. 4:20.

2. The Belgic Confession

a. Article XII. Of the Creation.

We believe that the Father, by the Word, that is, by his Son, hath created of nothing, the heaven, the earth, and all creatures, as it seemed good unto him, giving unto every creature its being, shape, form, and several offices to serve its Creator. That he doth also still uphold and govern them by His eternal providence, and infinite power, for the service of mankind, to the end that man may serve his God.

b. Article XIII. Of Divine Providence.

We believe that the same God after he had created all things, did not forsake them, or give them up to fortune or chance, but that he rules and governs them according to his holy will, so that nothing happens in this world without his appointment: nevertheless, God neither is the author of, nor can be charged with, the sins which are committed. For his power and goodness are so great and incomprehensible, that he orders and executes his work in the most excellent and just manner, even then, when devils and wicked men act unjustly. And, as to what he doth surpassing human understanding, we will not curiously inquire into, farther than our capacity will admit of; but with humility and reverence adore the righteous judgments of God, which are hid from us, contenting ourselves that we are disciples of Christ, to learn only those things which he has revealed to us in his Word, without transgressing these limits. This doctrine affords us unspeakable consolation, since we are taught thereby that nothing can befall us by chance, but by the direction of our most heavenly Father; who watches over us with paternal care, keeping all creatures so under his power, that not a hair of our head (for they are all numbered), nor a sparrow, can fall to the ground, without the will of our Father, in whom we do entirely trust; being persuaded, that he so restrains our enemies, that without his will and permission they cannot hurt us. And therefore we reject that damnable error of the Epicureans, who say that God regards nothing, but leaves all things to chance.

3. The Canons of Dordt.

a. I, 7.

Election is the unchangeable purpose of God, whereby, before the foundations of the world, he hath, out of mere grace, according to the sovereign good pleasure of his own will, chosen from the whole human race, which had fallen through their own fault, from their primitive state of rectitude, into sin and destruction, a certain number of persons to redemption in Christ, whom he from eternity appointed the Mediator and Head of the elect, and the foundation of salvation.
This elect number, though by nature neither better nor more deserving than others, but with them involved in one common misery, God hath decreed to give to Christ, to be saved by him, and effectually to call and draw them by his Word and Spirit, to bestow upon them true faith, justification and sanctification; and having powerfully preserved them in the fellowship of his Son, finally, to glorify them for the demonstration of his mercy, and for the praise of his glorious grace; as it is written: "According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love; having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, to the praise of the glory of his grace, wherein he hath made us accepted in the beloved" (Eph. 1:4, 5, 6). And elsewhere: "Whom he did predestinate, them he also called, and whom he called, them he also justified, and whom he justified them he also glorified" (Rom. 8:30).

b. I, 11.

And as God Himself is most wise, unchangeable, omniscient, and omnipotent, so the election made by him can neither be interrupted nor changed, recalled or annulled; neither can the elect be cast away, nor their number diminished.

c. I, 15.

What particularly tends to illustrate and recommend to us the eternal and unmerited grace of election, is the express testimony of sacred Scripture, that not all, but some only are elected, while others are passed by in the eternal decrees; whom God, out of his sovereign, most just, irreprehensible and unchangeable good pleasure, hath decreed to leave in the common misery into which they have willfully plunged themselves, and not to bestow upon them saving faith and the grace of conversion; but permitting them in his just judgment to follow their own ways, at last for the declaration of his justice, to condemn and perish them forever, not only on account of their unbelief, but also for all their other sins. And this is the decree of reprobation which by no means makes God the author of sin (the very thought of which is blasphemy), but declares him to be an awful, irreprehensible, and righteous judge and avenger thereof.

d. II, 8.

For this was the sovereign, and most gracious will and purpose of God the Father, that the quickening and saving efficacy of the most precious death of his Son should extend to all the elect, for bestowing upon them alone the gift of justifying faith, thereby to bring them infallibly to salvation: that is, it was the will of God, that Christ by the blood of the cross, whereby he confirmed the new covenant, should effectually redeem out of every people, tribe, nation, and language, all those, and those only, who were from eternity chosen to salvation, and given him by the Father; that he should confer upon them faith, which together with all the other saving gifts of the Holy Spirit, he purchased for them by his death; should purge them from all sin, both original and actual, whether committed before or after believing; and having faithfully preserved them even to the end, should at last bring them free from every spot and blemish to the enjoyment of glory in his own presence forever.

4. The Westminster Confession of Faith

a. Chapter II, Article 2.

God hath all life, glory, goodness, blessedness, in and of Himself; and is alone in and unto Himself all-sufficient, not standing in need of any creatures which He hath made, nor deriving any glory from them, but only manifesting His own glory in, by, unto, and upon them: He is the alone fountain of all being, of Whom, through Whom, and to Whom, are all things; and hath most sovereign dominion over them, to do by them, for them, and upon them, whatsoever Himself pleaseth.
Jn. 5:26;

 Acts 7:2;

 Ps. 119:68;

I Tim. 6:15;

 Rom. 9:5;

 Acts 17:24, 25;

 Job 22:2, 3;

 Rom. 11:36;

 Rev. 4:11;

 Dan. 4:25, 35;

 Heb. 4:13;

 Rom. 11:33, 34;

 Ps. 147:5;

 Acts 15:18;

 Ezek. 11:5;

 Ps. 145:17;

 Rom. 7:12;

 Rev. 5:12-14.

b. Chapter V, Article 1.

God, the great Creator of all things, doth uphold, direct, dispose, and govern all creatures, actions, and things, from the greatest even to the least, by His most wise and holy providence, according to His infallible foreknowledge, and the free and immutable counsel of His own will, to the praise of the glory of His wisdom, power, justice, goodness, and mercy.
Heb. 1:3;

 Dan. 4:34, 35;

 Ps. 135:6;

 Acts 17:25-28;

 Job 38-41;

 Matt. 10:29-31;

 Prov. 15:3;

 Ps. 104:24;
 145:17;
 Acts 15:18;

 Ps. 94:8-11;

 Eph. 1:11;

 Ps. 33:10, 11;
 Is. 43:14;
 Eph. 3:10;

 Rom. 9:17;

 Gen. 45:7;
 Ps. 145:7.

c. Chapter V, Article 4.

The almighty power, unsearchable wisdom, and infinite goodness of God so far manifest themselves in His providence that it extendeth itself even to the first fall, and all other sins of angels and men, and that not by a bare permission, but such as hath joined it with a most wise and powerful bounding, and otherwise ordering and governing of them, in a manifold dispensation, to His own holy ends; yet so, as the sinfulness thereof proceedeth only from the creature, and not from God, Who being most holy and righteous, neither is nor can be the author or approver of sin.
Rom. 11:32-34;

II Sam. 24:1;

I Chron. 21:1;

I Kings 22:22,
 23;
I Chron. 10:4, 13, 14;

II Sam. 16:10;

 Acts 2:23;
 4:27, 28; 14:16;
 Ps. 76:10;

II Kings 19:28;

 Gen. 50:20;
 Is. 10:6, 7, 12;
 James 1:13, 14, 17;

I Jn. 2:16;

 Ps. 50:21.

5. The Westminster Larger Catechism

Question and Answer 7.

What is God?
God is a Spirit, in and of Himself infinite in being, glory, blessedness, and perfection; all-sufficient, eternal, unchangeable, incomprehensible, every where present, almighty, knowing all things, most wise, most holy, most just, most merciful and gracious, long-suffering, and abundant in goodness and truth.
Jn. 4:24;

 Ex. 3:14;

 Job 11:7-9;

 Acts 7:2;

I Tim. 6:15;

 Matt. 5:48;

 Gen. 17:1;

 Ps. 90:2;

 Mal. 3:6;

 James 1:17;

I Kings 8:27;

 Ps. 139:1-13;

 Rev. 4:8;

 Heb. 4:13;

 Ps. 147:5;

 Rom. 16:27;
 Is. 6:3;
 Rev. 15:44;

 Deut. 32:4;

 Ex. 34:6.

B. Total Depravity

1. The Heidelberg Catechism

a. Lord's Day II, Question and Answer 5.

Canst thou keep all these things (of the law) perfectly?
In no wise; for I am prone by nature to hate God and my neighbor.
Rom. 3:10;

I Jn. 1:8;

 Rom. 8:7;

 Tit. 3:3.

b. Lord's Day III, Question and Answers 7, 8.

Whence then proceeds this depravity of human nature?
From the fall and disobedience of our first parents, Adam and Eve, in Paradise; hence our nature is become so corrupt, that we are all conceived and born in sin.
Gen. 3:6;

 Rom. 5:12, 18, 19;

 Ps. 51:5;

 Gen. 5:3.
Are we then so corrupt that we are wholly incapable of doing any good, and inclined to all wickedness?
Indeed we are; except we are regenerated by the Spirit of God.
Gen. 6:5;

 Job 14:4;
 15:14, 16;
 Jn. 3:5;

 Eph. 2:5.

c. Lord's Day XXI, Question and Answer 56.

What believest thou concerning "the forgiveness of sins"?
That God, for the sake of Christ's satisfaction, will no more remember my sins, neither my corrupt nature, against which I have to struggle all my life long; but will graciously impute to me the righteousness of Christ, that I may never be condemned before the tribunal of God.
Jer. 31:34;

 Ps. 103:3, 4, 10, 11;

 Rom. 8:1-3;

 Jn. 3:18.

d. Lord's Day XXIII, Question and Answer 60.

How art thou righteous before God?
Only by a true faith in Jesus Christ; so that, though my conscience accuse me, that I have grossly transgressed all the commandments of God, and kept none of them, and am still inclined to all evil; notwithstanding, God, without any merit of mine, but only by mere grace, grants and imputes to me, the perfect satisfaction, righteousness and holiness of Christ; even so, as if I never had had, nor committed any sin: yea, as if I had fully accomplished all that obedience which Christ has accomplished for me; inasmuch as I embrace such benefit with a believing heart.
Rom. 3:9ff.;
 7:23; 3:24;
 Tit. 3:5;

 Eph. 2:8, 9.

e. Lord's Day LI, Question and Answer 126.

Which is the fifth petition (of the Lord's Prayer)?
"And forgive us our debts as we forgive our debtors"; that is, be pleased for the sake of Christ's blood, not to impute to us poor sinners, our transgressions, nor that depravity which always cleaves to us; even as we feel this evidence of thy grace in us, that it is our firm resolution from the heart to forgive our neighbor.
Ps. 51:1; I Jn. 2:1, 2.

2. The Belgic Confession

a. Article XIV. Of the Creation and Fall of man, and his Incapacity to perform what is truly good.

We believe that God created man out of the dust of the earth, and made and formed him after his own image and likeness, good, righteous, and holy, capable in all things to will, agreeably to the will of God. But being in honor, he understood it not, neither knew his excellency, but willfully subjected himself to sin, and consequently to death, and the curse, giving ear to the words of the devil. For the commandment of life, which he had received, he transgressed; and by sin separated himself from God, who was his whole life, having corrupted his whole nature; whereby he made himself liable to corporal and spiritual death. And being thus become wicked, perverse, and corrupt in all his ways, he hath lost all his excellent gifts, which he had received from God, and only retained a few remains thereof, which, however, are sufficient to leave man without excuse; for all the light which is in us is changed into darkness, as the Scriptures teach us, saying: The light shineth in darkness, and the darkness comprehendeth it not: where St. John calleth men darkness. Therefore we reject all that is taught repugnant to this concerning the free will of man, since man is but a slave to sin; and hath nothing of himself, unless it is given from heaven. For who may presume to boast, that he of himself can do any good, since Christ saith, No man can come to me, except the Father, which hath sent me, draw him? Who will glory in his own will, who understands, that to be carnally minded is enmity against God? Who can speak of his knowledge, since the natural man receiveth not the things of the Spirit of God? In short, who dare suggest any thought, since he knows that we are not sufficient of ourselves to think anything as of ourselves, but that our sufficiency is of God? And therefore what the apostle saith ought justly to be held sure and firm, that God worketh in us both to will and to do of his good pleasure. For there is no will or understanding, conformable to the divine will and understanding, but what Christ hath wrought in man; which he teaches us when he saith, Without me ye can do nothing.

b. Article XVI. Of Original Sin.

We believe that, through the disobedience of Adam, original sin is extended to all mankind; which is a corruption of the whole nature, and an hereditary disease, wherewith infants themselves are infected even in their mother's womb, and which produceth in man all sorts of sin, being in him as the root thereof; and therefore is so vile and abominable in the sight of God, that it is sufficient to condemn all mankind. Nor is it by any means abolished or done away by baptism; since sin always issues forth from this woeful source, as water from a fountain; notwithstanding it is not imputed to the children of God unto condemnation, but by his grace and mercy is forgiven them. Not that they should rest securely in sin, but that a sense of this corruption should make believers often to sigh, desiring to be delivered from the body of this death. Wherefore we reject the error of the Pelagians, who assert that sin proceeds only from imitation.

The following two articles demonstrate the relationship between the doctrine of total depravity and the other four points, i.e., since men are totally depraved, salvation must be and is all of grace in all its parts.

c. Article XVI. Of Eternal Election.

We believe that all the posterity of Adam being thus fallen into perdition and ruin, himself such as he is; that is to say, merciful and just: Merciful, since he delivers and preserves from this perdition all, whom he, in his eternal and unchangeable counsel of mere goodness, hath elected in Christ Jesus our Lord, without any respect to their works: Just in leaving others in the fall and perdition wherein they have involved themselves.

d. Article XVII. Of the Recovery of Fallen Man.

We believe that our most gracious God, in his admirable wisdom and goodness, seeing that man had thus thrown himself into temporal and eternal death, and made himself wholly miserable, was pleased to seek and comfort him when he trembling fled from his presence, promising him that he would give his son, who should be made of a woman, to bruise the head of the serpent, and would make him happy.

3. The Canons of Dordt

a. I, 1.

As all men have sinned in Adam, lie under the curse, and are deserving of eternal death, God would have done no injustice by leaving them all to perish, and delivering them over to condemnation on account of sin, according to the words of the apostle, Rom. 3:19, "that every mouth may be stopped, and all the world may become guilty before God." And verse 23: "for all have sinned and come short of the glory of God." And Rom. 6:23: "for the wages of sin is death."

b. I, Rejection of Errors, 4.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That in the election unto faith this condition is beforehand demanded, viz., that man should use the light of nature aright, be pious, humble, meek, and fit for eternal life, as if on these things election were in any way dependent. For this savors of the teaching of Pelagius, and is opposed to the doctrine of the apostle, when he writes: "Among whom we also once lived in the lust of our flesh and of the mind, and were by nature children of wrath, even as the rest; but God being rich in mercy, for his great love wherewith he loved us, even when we were dead through our trespasses, made us alive together with Christ (by grace have ye been saved), and raised us up with him, and made us to sit with him in heavenly places, in Christ Jesus: that in the ages to come he might show the exceeding riches of his grace in kindness towards us in Christ Jesus: for by grace have ye been saved through faith; and that not of yourselves, it is the gift of God; not of works, that no man should glory" (Eph. 2:3-9).

c. III, IV, 1.

Man was originally formed after the image of God. His understanding was adorned with a true and saving knowledge of his Creator, and of spiritual things; his heart and will were upright; all his affections pure; and the whole man was holy; but revolting from God by the instigation of the devil, and abusing the freedom of his own will, he forfeited these excellent gifts; and on the contrary entailed on himself blindness of mind, horrible darkness, vanity and perverseness of judgment, became wicked, rebellious, and obdurate in heart and will, and impure in his affections.

d. III, IV, 2.

Man after the fall begat children in his own likeness. A corrupt stock produced a corrupt offspring. Hence all the posterity of Adam, Christ only excepted, have derived corruption from their original parent, not by imitation, as the Pelagians of old asserted, but by the propagation of a vicious nature.

e. III, IV, 3.

Therefore all men are conceived in sin, and by nature children of wrath, incapable of saving good, prone to all evil, dead in sin, and in bondage thereto, and without the regenerating grace of the Holy Spirit, they are neither able nor willing to return to God, to reform the depravity of their nature, nor to dispose themselves to reformation.

f. III, IV, 4.

There remain, however, in man since the fall, the glimmerings of natural light, whereby he retains some knowledge of God, and of natural things, and of the difference between good and evil, and discovers some regard for virtue, good order in society, and for maintaining an orderly external deportment. But so far is this light of nature from being sufficient to bring him to a saving knowledge of God, and to true conversion, that he is incapable of using it aright even in things natural and civil. Nay further, this light, such as it is, man in various ways renders wholly polluted, and holds it in unrighteousness, by doing which he becomes inexcusable before God.

It should be noted here that each section of the Canons is divided into two parts, a positive section in which each doctrine is explained and a negative section in which various errors are condemned and rejected. These sections are valuable not only because they help in sharply and clearly defining the truths under discussion but also because they contain many proof texts for these truths.

g. III, IV, Rejection of Errors, 1.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That it cannot properly be said, that original sin in itself suffices to condemn the whole human race, or to deserve temporal and eternal punishment. For these contradict the Apostle, who declares: "Therefore as through one man sin entered into the world, and death through sin, and so death passed unto all men, for that all sinned" (Rom. 5:12). And: "The judgment came of one unto condemnation" (Rom. 5:16). And: "The wages of sin is death" (Rom. 6:23).

h. III, IV, Rejection of Errors, 2.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the spiritual gifts, or the good qualities and virtues, such as: goodness, holiness, righteousness, could not belong to the will of man when he was first created, and that these, therefore, could not have been separated therefrom in the fall. For such is contrary to the description of the image of God, which the Apostle gives in Ephesians 4:24, where he declares that it consists in righteousness and holiness, which undoubtedly belong to the will.

i. III, IV, Rejection of Errors, 3.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That in spiritual death the spiritual gifts are not separate from the will of man, since the will in itself has never been corrupted, but only hindered through the darkness of the understanding and the irregularity of the affections; and that, these hindrances having been removed, the will can then bring into operation its native powers, that is, that the will of itself is able to will and to choose, or not to will and not to choose, all manner of good which may be presented to it. This is an innovation and an error, and tends to elevate the powers of the free will, contrary to the declaration of the Prophet: "The heart is deceitful above all things, and it is exceedingly corrupt" (Jer. 17:9); and of the Apostle: "Among whom (sons of disobedience) we also once lived in the lusts of the flesh, doing the desires of the flesh and of the mind" (Eph. 2:3).

j. III, IV, Rejection of Errors, 4.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the unregenerate man is not really nor utterly dead in sin, nor destitute of all powers unto spiritual good, but that he can yet hunger and thirst after righteousness and life, and offer the sacrifice of a broken spirit, which is pleasing to God. For these are contrary to the express testimony of Scripture. "Ye were dead through trespasses and sins" (Eph. 2:1, 5); and: "Every imagination of the thought of his heart are (sic) only evil continually" (Gen. 6:5; 8:21).
Moreover, to hunger and thirst after deliverance from misery, and after life, and to offer unto God the sacrifice of a broken spirit, is peculiar to the regenerate and to those that are called blessed (Ps. 51:10, 19; Matt. 5:6).

k. III, IV, Rejection of Errors, 5.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the corrupt and natural man can so well use the common grace (by which they understand the light of nature), or the gifts still left him after the fall, that he can gradually gain by their good use a greater, viz., the evangelical or saving grace and salvation itself. And that in this way God on his part shows himself ready to reveal Christ unto all men, since he applies to all sufficiently and efficiently the means necessary to conversion. For the experience of all ages and the Scripture do both testify that this is untrue. "He showeth his Word unto Jacob, his statutes and ordinances unto Israel. He hath not so dealt with any nation: and as for his ordinances they have not known them" (Ps. 147:19, 20). "Who in the generations gone by suffered all nations to walk in their own way" (Acts 14:16). And: "And they (Paul and his companions) having been forbidden of the Holy Spirit to speak the word in Asia, and when they were come over against Mysia, they assayed to go into Bithynia, and the Spirit suffered them not" (Acts 16:6, 7).

4. The Westminster Confession of Faith

a. Chapter VI. Of the Fall of Man, of Sin, and of the Punishment thereof.

Article 1. Our first parents, being seduced by the subtlety and temptation of Satan, sinned, in eating the forbidden fruit. This their sin, God was pleased, according to His wise and holy counsel, to permit, having purposed to order it to His own glory.
Gen. 3:8; II Cor. 9:3; Rom. 9:32.
Article 2. By this sin they fell from their original righteousness and communion, with God, and so became dead in sin, and wholly defiled in all the parts and faculties of soul and body.
Gen. 3:6-8; Eccl. 7:29; Rom. 3:23.
Article 3. They being the root of all mankind, the guilt of this sin was imputed; and the same death in sin, and corrupted nature, conveyed to all their posterity descending from them by ordinary generation.
Gen. 1:27, 28;
 2:16, 17;
 Acts 17:26
 with
 Rom. 5:12, 15-19;

I Cor. 15:21, 22, 45, 49;

 Ps. 51:5;

 Gen. 5:3;

 Job 14:4;
 15:14.
Article 4. From this original corruption, whereby we are utterly indisposed, disabled, and made opposite to all good, and wholly inclined to all evil, do proceed all actual transgressions.
Rom. 5:6;
 8:7; 7:18;
 Col. 1:21;

 Gen. 6:5;
 8:21;
 Rom. 3:10-12;

 James 1:14, 15;

 Eph. 2:2, 3;

 Matt. 15:19.
Art. 5. This corruption of the nature, during this life, doth remain in those that are regenerated; and though it be, through Christ, pardoned and mortified; yet both itself, and all the motions thereof, are truly and properly sin.
I Jn. 1:8, 10;

 Rom. 7:14, 17, 18, 23;

 James 3:2;

 Prov. 20:9;

 Eccl. 7:20;

 Rom. 7:5, 7, 8, 25;

 Gal. 5:17.
Article 6. Every sin, both original and actual, being a transgression of the righteous law of God, and contrary there unto, doth, in its own nature, bring guilt upon the sinner, whereby he is bound over to the wrath of God, and curse of the law, and so made subject to death, with all miseries, spiritual, temporal, and eternal.
I Jn. 3:4;

 Rom. 2:15;
 3:9, 19;
 Eph. 2:8;

 Gal. 3:10;

 Rom. 7:23;

 Eph. 4:18;

 Rom. 8:20;

 Matt. 15:41;

II Thess. 1:9.

b. Chapter IX. Of Free Will.

Article 3. Man, by his fall into a state of sin, hath wholly lost all ability of will to spiritual good accompanying salvation: so as, a natural man, being altogether averse from that good, and dead in sin, is not able by his own strength, to convert himself or to prepare himself there unto.
Rom. 5:6;
 8:7;
 Jn. 15:5;

 Rom. 3:10, 12;

 Eph. 2:1, 5;

 Col. 2:13;

 Jn. 6:44, 65;

 Eph. 2:2-5;

I Cor. 2:14;

 Tit. 3:3-5.
Article 4. When God converts a sinner, and translates him into the state of grace, He frees him from his natural bondage under sin; and by His grace alone, enables him freely to will and to do that which is spiritually good; yet so, as that by reason of his remaining corruption, he doth not perfectly, not only will that which is good, but doth also will that which is evil.
Col. 1:13;

 Jn. 8:34, 36;
 Phil. 2:13;
 Rom. 6:18, 22;

 Gal. 5:17;

 Rom. 7:15, 18-20, 23.
Article 5. The will of man is made perfectly and immutably free to do good alone in the state of glory only.
Eph. 4:13;

 Heb. 12:23;

I Jn. 3:2;

 Jude 24.

c. Chapter XVI. Of Good Works.

Article 7. Works done by unregenerate men, although for the matter of them they may be things which God commands; and of good use both to themselves and others: yet, because they proceed not from a heart purified by faith; nor are done in a right manner, according to the Word; nor to a right end, the glory of God, they are therefore sinful, and cannot please God, or make a man meet to receive grace from God: and yet, their neglect of them is more sinful and displeasing unto God.
II Kings 10:30, 31;

I Kings 21:27, 29;
 Phil. 1:15, 16, 18;
 Gen. 4:5;

 Heb. 11:4, 6;

I Cor. 13:3;
 Is. 1:12;
 Matt. 6:2,
 5, 16;
 Hag. 2:14;

 Tit. 1:15;

 Amos 5:21, 22;

 Hos. 1:4;

 Rom. 9:16;

 Tit. 3:15;

 Ps. 14:4;
 36:3;
 Job 21:14, 15;

 Matt. 25:41-45;
 23:3.

5. The Westminster Larger Catechism

a. Question and Answer 25.

Wherein consisteth the sinfulness of that estate whereinto man fell?
The sinfulness of that estate whereinto man fell, consisteth in the guilt of Adam's first sin, the want of that righteousness wherein he was created, and the corruption of his nature, whereby he is utterly indisposed, disabled, and made opposite unto all that is spiritually good, and wholly inclined to all evil, and that continually; which is commonly called Original Sin, and from which do proceed all actual transgressions.
Rom. 5:12, 19;
 3:10-19;
 Eph. 2:1-3;

 Rom. 5:6;
 8:7, 8;
 Gen. 6:5;

 James 1:14, 15;

 Matt. 15:19.

b. Question and Answer 27.

What misery did the fall bring upon mankind?
The fall brought upon man the loss of communion with God, His displeasure and curse; so as we are by nature children of wrath, bond slaves to Satan, and justly liable to the punishments in this world, and that which is to come.
Gen. 3:8, 10, 24;

 Eph. 2:2, 3;

II Tim. 2:26;

 Gen. 2:17;

 Lam. 3:39;

 Matt. 15:41, 46;

 Jude 7.

c. Question and Answer 149.

Is any man able perfectly to keep the commandments of God?
No man is able, either of himself, or by any grace received in this life, perfectly to keep the commandments of God; but doth daily break them in thought, word, and deed.
Jam. 3:2;

 Jn. 15:5;

 Rom. 8:8;

 Eccl. 7:20;

I Jn. 1:8, 10;

 Gal. 5:17;

 Rom. 7:18, 19;

 Gen. 6:5;
 8:21;
 Rom. 3:9-19;

 Jam. 3:2-13.

C. Unconditional Election

1. Heidelberg Catechism

Lord's Day XXI, Question and Answer 54.

What believest thou concerning the holy, catholic church of Christ?
That the Son of God from the beginning to the end of the world, gathers, defends, and preserves to himself by his Spirit and word, out of the whole human race, a church chosen to everlasting life, agreeing in true faith; and that I am and forever shall remain, a living member thereof.
Jn. 10:11;

 Gen. 26:4;

 Rom. 9:24;

 Eph. 1:10;

 Jn. 10:16;
 Is. 59:21;
 Deut. 10:14, 15;

 Acts 13:48;

I Cor. 1:8, 9;

 Rom. 8:35ff.

2. The Belgic Confession

Article XVI, Of Eternal Election.

We believe that all the posterity of Adam being thus fallen into perdition and ruin, by the sin of our first parents, God did then manifest himself such as he is; that is to say, merciful and just: Merciful, since he delivers and preserves from this perdition all, whom he, in his eternal and unchangeable counsel of mere goodness, hath elected in Christ Jesus our Lord, without any respect to their works: Just in leaving others in the fall and perdition wherein they have involved themselves.

3. The Canons of Dordt

a. I, 6.

That some receive the gift of faith from God, and others do not receive it proceeds from God's eternal decree, "For known unto God are all his works from the beginning of the world" (Acts 15:18). "Who worketh all things after the counsel of his own will" (Eph. 1:11). According to which decree, he graciously softens the hearts of the elect, however obstinate, and inclines them to believe, while he leaves the non-elect in his just judgment to their own wickedness and obduracy. And herein is displayed the profound, the merciful, and at the same time the righteous discrimination between men, equally involved in ruin; or that decree of election and reprobation, revealed in the Word of God, which though men of perverse, impure, and unstable minds wrest to their own destruction, yet to holy and pious souls affords unspeakable consolation.

b. I, 7.

Election is the unchangeable purpose of God, whereby, before the foundations of the world, he hath, out of mere grace, according to the sovereign good pleasure of his own will, chosen from the whole human race, which had fallen through their own fault, from their primitive state of rectitude, into sin and destruction, a certain number of persons to redemption in Christ, whom he from eternity appointed the Mediator and Head of the elect, and the foundation of salvation.
This elect number, though by nature neither better nor more deserving than others, but with them involved in one common misery, God hath decreed to give to Christ, to be saved by him, and effectually to call and draw them by his Word and Spirit, to bestow upon them true faith, justification and sanctification; and having powerfully preserved them in the fellowship of his Son, finally, to glorify them for the demonstration of his mercy, and for the praise of his glorious grace; as it is written: "According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love; having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, to the praise of the glory of his grace, wherein he hath made us accepted in the beloved" (Eph. 1:4-6). And elsewhere: "Whom he did predestinate, them he also called, and whom he called, them he also justified, and whom he justified them he also glorified" (Rom. 8:30).

c. I, 9.

This election was not founded upon foreseen faith, and the obedience of faith, holiness, or any other good quality or disposition in man, as the pre-requisite, cause or condition on which it depended; but men are chosen to faith and to obedience of faith, holiness, etc., therefore election is the fountain of every saving good; from which proceed faith, holiness, and the other gifts of salvation, and finally eternal life itself, as its fruits and effects, according to that of the apostle: "He hath chosen us (not because we were) but that we should be holy, and without blame, before him in love" (Eph. 1:4).

d. I, 10.

The good pleasure of God is the sole cause of this gracious election; which doth not consist herein, that out of all possible qualities and actions of men God has chosen some as a condition of salvation; but that he was pleased out of the common mass of sinners to adopt some certain persons as a peculiar people to himself, as it is written, "For the children being not yet born neither having done any good or evil," etc., it was said (namely to Rebecca): "the elder shall serve the younger; as it is written, Jacob have I loved, but Esau have I hated" (Rom. 9:11-13). "And as many as were ordained to eternal life believed" (Acts 13:48).

e. I. 11.

And as God himself is most wise, unchangeable, omniscient and omnipotent, so the election made by him can neither be interrupted nor changed, recalled or annulled; neither can the elect be cast away, nor their number diminished.

f. I, 15.

What particularly tends to illustrate and recommend to us the eternal and unmerited grace of election, is the express testimony of sacred Scripture, that not all, but some only are elected, while others are passed by in the eternal decrees; whom God, out of His sovereign, most just, irreprehensible and unchangeable good pleasure, hath decreed to leave in the common misery into which they have willfully plunged themselves, and not to bestow upon them saving faith and the grace of conversion; but permitting them in his just judgment to follow their own ways, at last for the declaration of his justice, to condemn and perish them forever, not only on account of their unbelief, but also for all their other sins. And this is the decree of reprobation which by no means makes God the author of sin (the very thought of which is blasphemy), but declares him to be an awful, irreprehensible, and righteous judge and avenger thereof.

g. I, Rejection of Errors, 1.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That the will of God to save those who would believe and would persevere in faith, is the whole and entire decree of election unto salvation, and that nothing else concerning this decree has been revealed in God's Word.
For these deceive the simple and plainly contradict the Scriptures which declare that God will not only save those who believe, but that he has from eternity chosen certain particular persons to whom above others he in time will grant both faith in Christ and perseverance; as it is written: "I manifested thy name unto the men whom thou gavest me out of the world" (John 17:6). "And as many as were ordained to eternal life believed" (Acts 13:48). And: "Even as he chose us in him before the foundation of the world, that we should be holy and without blemish before him in love" (Eph. 1:4).

h. I, Rejection of Errors, 2.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That there are various kinds of election of God unto eternal life: the one general and indefinite, the other particular and definite; and that the latter in turn is either incomplete, revocable, non-decisive, and conditional, or complete, irrevocable, decisive, and absolute. Likewise: that there is one election unto faith, and another unto salvation, so that election can be unto justifying faith without being a decisive election unto salvation. For this is a fancy of men's minds, invented regardless of the Scriptures, whereby the doctrine of election is corrupted, and this golden chain of our salvation is broken: "And whom he foreordained, them he also called; and whom he called, them he also justified; and whom he justified, them he also glorified" (Rom. 8:30).

i. I, Rejection of Errors, 3.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That the good pleasure and purpose of God, of which Scripture makes mention in the doctrine of election, does not consist in this, that God chose certain persons rather than others, but in this that he chose out of all possible conditions (among which are also the works of the law), or out of the whole order of things, the act of faith which from its very nature is undeserving, as well as its complete obedience, as a condition of salvation, and that he would graciously consider this in itself as a complete obedience and count it worthy of the reward of eternal life. For by this injurious error the pleasure of God and the merits of Christ are made of none effect, and men are drawn away by useless questions from the truth of gracious justification and from the simplicity of Scripture, and this declaration of the Apostle is charged as untrue: "Who saved us, and called us by an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before times eternal" (II Tim. 1:9).

j. I, Rejection of Errors, 4.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That in the election unto faith this condition is beforehand demanded, viz., that man should use the light of nature aright, be pious, humble, meek, and fit for eternal life, as if on these things election were in any way dependent. For this savors of the teaching of Pelagius, and is opposed to the doctrine of the apostle, when he writes: "Among whom we also once lived in the lust of our flesh and of the mind, and were by nature children of wrath, even as the rest; but God being rich in mercy, for his great love wherewith he loved us, even when we were dead through our trespasses, made us alive together with Christ (by grace have ye been saved), and raised us up with him, and made us to sit with him in heavenly places, in Christ Jesus: that in the ages to come he might show the exceeding riches of his grace in kindness towards us in Christ Jesus; for by grace have ye been saved through faith; and that not of yourselves, it is the gift of God; not of works, that no man should glory" (Eph. 2:3-9).

k. I, Rejection of Errors, 5.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That the incomplete and non-decisive election of particular persons to salvation occurred because of a foreseen faith, conversion, holiness, godliness, which either began or continued for some time; but that the complete and decisive election occurred because of foreseen perseverance in faith, conversion, holiness, and godliness; and that this is the gracious and evangelical worthiness, for the sake of which he who is chosen, is more worthy than he who is not chosen; and that therefore faith, holiness, godliness and perseverance are not fruits of the unchangeable election unto glory, but are conditions, which, being required beforehand, were foreseen as being met by those who will be fully elected, and are causes without which the unchangeable election to glory does not occur.
This is repugnant to the entire Scripture, which constantly inculcates this and similar declarations: Election is not of works but of him that calleth (Rom. 9:11). "And as many as were ordained to eternal life believed" (Acts 13:48). "He chose us in him before the foundations of the world, that we should be holy" (Eph. 1:4). "Ye did not choose me, but I chose you" (John 15:16). "But if it be of grace, it is no more of works" (Rom. 11:6). "Herein is love, not that we loved God, but that he loved us, and sent his Son" (I John 4:10).

l. I, Rejection of Errors, 6.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That not every election unto salvation is unchangeable, but that some of the elect, any decree of God notwithstanding, can yet perish and do indeed perish. By which gross error they make God to be changeable, and destroy the comfort which the godly obtain out of the firmness of their election, and contradict the Holy Scripture, which teaches, that the elect cannot be lead astray (Matt. 24:24). That Christ does not lose those whom the Father gave him (John 6:39). And that God hath also glorified those whom he foreordained, called, and justified (Rom. 8:30).

The next four articles from the Canons show the relationship between unconditional election and limited atonement, that is, that Christ died for the elect.

m. II, 8.

For this was the sovereign counsel, and most gracious will and purpose of God the Father, that the quickening and saving efficacy of the most precious death of his Son should extend to all the elect, for bestowing on them alone the gift of justifying faith, thereby to bring them infallibly to salvation: that is, it was the will of God, that Christ, by the blood of the cross, whereby he confirmed the new covenant, should effectually redeem out of every people, tribe, nation, and language, all those, and those only, who were from eternity chosen to salvation, and given him by the Father; that he should confer upon them faith, which together with all the other saving gifts of the Holy Spirit, he purchased for them by his death; should purge them from all sin, both original and actual, whether committed before or after believing; and having faithfully preserved them to the end, should at last bring them free from every spot or blemish to the enjoyment of glory in his own presence forever.

n. II, 9.

This purpose proceeding from everlasting love towards the elect, has from the beginning of the world to this day been powerfully accomplished, and will henceforward still continue to be accomplished, notwithstanding all the ineffectual opposition of the gates of hell, so that the elect in due time may be gathered together into one, and that there may never be wanting a church composed of believers, the foundation of which is laid in the blood of Christ, which may steadfastly love, and faithfully serve him as their Savior, who as a bridegroom for his bride, laid down his life for them upon the cross, and which may celebrate his praises here and through all eternity.

o. II, Rejection of Errors, 1.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That God the Father had ordained his Son to the death of the cross without a certain and definite decree to save any, so that the necessity, profitableness, and worth of what Christ merited by his death might have existed, and might remain in all its parts complete, perfect and intact, even if the merited redemption had never in fact been applied to any person. For this doctrine tends to the despising of the wisdom of the Father and of the merits of Jesus Christ, and is contrary to the Scripture. For thus saith our Savior: "I lay down my life for the sheep, and I know them" (John 10:15, 27). And the prophet Isaiah saith concerning the Savior: "When thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of Jehovah shall prosper in his hand" (Is. 53:10). Finally this contradicts the article of faith according to which we believe the catholic Christian church (Heidelberg Catechism, Lord's Day XXI, 54).

p. II, Rejection of Errors, 7.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That Christ neither could die, nor did die for those whom God loved in the highest degree and elected to eternal life, and did not die for these, since these do not need the death of Christ. For they contradict the Apostle, who declares: "Christ loved me, and gave himself for me" (Gal. 2:20). Likewise: "who shall lay anything to the charge of God's elect? It is God that justifieth; who is he that condemneth? It is Christ that died" (Rom. 8:33, 34), viz., for them; and the Savior who says: "I lay down my life for the sheep" (John 10:15). And: "This is my commandment, that ye love one another, even as I have loved you. Greater love hath no man than this, that a man lay down his life for his friends" (John 15:12, 13).

The last four articles from the Canons quoted here show how unconditional election is fulfilled and carried out by irresistible grace and the preservation of saints.

q. III, IV, 10.

But that others who are called by the gospel, obey the call, and are converted is not to be ascribed to the proper exercise of free will, whereby one distinguishes himself above others, equally furnished with grace sufficient for faith and conversions, as the proud heresy of Pelagius maintains; but it must be wholly ascribed to God, who as he has chosen his own in Christ, so he confers upon them faith and repentance, rescues them from the power of darkness, and translates them into the kingdom of his own Son, that they may show forth the praises of him who hath called them out of darkness into his marvelous light; and may glory not in themselves, but in the Lord according to the testimony of the apostles in various places.

r. V, 6.

But God, who is rich in mercy, according to his unchangeable purpose of election, does not wholly withdraw his Holy Spirit from his own people, even in their melancholy falls; nor suffers them to proceed so far as to lose the grace of adoption, and forfeit the state of justification, or to commit the sin unto death; nor does he permit them to be wholly deserted, and to plunge themselves into everlasting destruction.

s. V, 8.

Thus, it is not in consequence of their own merits, or strength, but of God's free mercy, that they do not wholly fall from faith and grace, nor continue and perish finally in their backslidings; which, with respect to themselves, is not only possible, but would undoubtedly happen; but with respect to God, it is utterly impossible, since his counsel cannot be changed, nor his promise fail, neither can the call according to his purpose be revoked, nor the merit, intercession and preservation of Christ be rendered ineffectual, nor the sealing of the Holy Spirit be obliterated.

t. V, Rejection of Errors, 1.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the perseverance of the true believers is not a fruit of election, or a gift of God, gained by the death of Christ, but a condition of the new covenant, which (as they declare) man before his decisive election and justification must fulfill through his own free will. For the Holy Scripture testifies that this follows out of election, and is given to the elect in virtue of the death, the resurrection and intercession of Christ: "But the elect obtained it and the rest were hardened" (Rom. 11:7). Likewise: "He that spared not his own Son, but delivered him up for us all, how shall he not with him freely give us all things? Who shall lay anything to the charge of God's elect? It is God that justifieth; who is he that condemneth? It is Christ that died, yea, rather, that was raised from the dead, who is at the right hand of God, who also maketh intercession for us. Who shall separate us from the love of Christ?" (Rom. 8:32-35)

4. The Westminster Confession of Faith

a. Chapter III. Of God's Eternal Decree.

Article 6. As God hath appointed the elect unto glory, so hath He, by the eternal and most free purpose of His will, foreordained all the means there unto. Wherefore, they who are elected, being fallen in Adam, are redeemed in Christ, are effectually called unto faith in Christ by His Spirit working in due season, are justified, adopted, sanctified, and kept by His power, through faith, unto salvation. Neither are any other redeemed by Christ, effectually called, justified, adopted, sanctified and saved, but the elect only.
Jn. 17:9; Rom. 8:28ff., Jn. 6:64, 65; 10:26; 8:47; I Jn 2:19.

b. Chapter XI. Of Justification.

Article 4. God did, from all eternity, decree to justify all the elect, and Christ did, in the fullness of time, die for their sins, and rise again for their justification: nevertheless, they are not justified, until the Holy Spirit doth, in due time, actually apply Christ unto them.
Gal. 3:8; I Pet. 1:2, 19, 20; Rom. 8:30.

5. The Westminster Larger Catechism

a. Question and Answer 12.

What are the decrees of God?
God's decrees are the wise, free, and holy acts of the counsel of His will, whereby, from all eternity, He hath, for His own glory, unchangeably foreordained whatsoever comes to pass in time, especially concerning angels and men.
Eph. 1:11;

 Rom. 11:33;
 9:14, 15, 18;
 Eph. 1:4, 11;

 Rom. 9:22,
 23;
 Ps. 33:11.

b. Question and Answer 13.

What hath God especially decreed concerning angels and men?
God, by an eternal and immutable decree, out of His mere love, for the praise of His glorious grace, to be manifested in due time, hath elected some angels to glory; and in Christ hath chosen some men to eternal life, and the means thereof: and also, according to His sovereign power, and the unsearchable counsel of His own will (whereby He extendeth or withholdeth favour as He pleaseth), hath passed by and foreordained the rest to dishonour and wrath, to be for their sin inflicted, to the praise of the glory of His justice.
I Tim. 5:21;

 Eph. 1:4-6;

II Thess. 2:13, 14;

 Rom. 9:17, 18,
 21, 22;
 Matt. 1:25, 26;

II Tim. 2:20;

 Jude 4;

I Pet. 2:8.

c. Question and Answer 14.

How doth God execute His decrees?
God executeth His decrees in the works of creation and providence, according to His infallible foreknowledge, and the free and immutable counsel of His own will.
Eph. 1:11.

D. Limited Atonement

1. Heidelberg Catechism

a. Lord's Day XI, Question and Answer 29.

Why is the Son of God called Jesus, that is a Savior?
Because he saveth us, and delivereth us from our sins; and likewise, because we ought not to seek, neither can find salvation in any other.
Matt. 1:21; Acts 4:12.

In the preceding quotation we have an excellent example of many articles in all the creeds which use the words "we" and "us" to describe those who benefit from Christ's death - words that are by their very nature exclusive and not inclusive.

Though the next article does not answer directly the question "For whom did Christ die?" it nonetheless supports the doctrine of limited atonement by insisting that those for whom Christ died are completely saved in Him and that salvation is not just made possible for them. In fact, the Belgic Confession in Article XXII, below, calls the idea that Christ only makes salvation possible a gross blasphemy.

b. Lord's Day XI, Question and Answer 30.

Do such then believe in Jesus the only Savior, who seek their salvation and welfare of saints, or themselves, or anywhere else?
They do not; for though they boast of him in words, yet in deeds they deny Jesus the only deliverer and Savior; for one of these two things must be true, that either Jesus is not a complete Savior; or that they, who by a true faith receive this Savior, must find all things in him necessary to their salvation.
I Cor. 1:13, 31;

 Gal. 5:4;

 Col. 2:20;
 Is. 9:6, 7;
 Col. 1:19,

20.

c. Lord's Day XXI, Question and Answer 54.

What believest thou concerning the "holy catholic church" of Christ?
That the Son of God from the beginning to the end of the world, gathers, defends, and preserves to himself by his Spirit and Word, out of the whole human race, a church chosen to everlasting life, agreeing in true faith; and that I am and forever shall remain, a living member thereof.
Jn. 10:11;

 Gen. 26:4;

 Rom. 9:24;

 Eph. 1:10,

 Jn. 10:16;
 Is. 59:21;
 Deut. 10:14, 15;

 Acts 13:48;

I Cor. 1:8, 9;

 Rom. 8:35ff.

2. The Belgic Confession

Article XXII. Of Faith in Jesus Christ.

We believe that, to attain the true knowledge of this great mystery, the Holy Ghost kindleth in our hearts an upright faith, which embraces Jesus Christ, with all his merits, appropriates him, and seeks nothing more besides. For it must needs follow, either that all things, which are requisite to our salvation, are not in Jesus Christ, or if all things are in him, that then those who possess Jesus Christ through faith, have complete salvation in him. Therefore, for any to assert, that Christ is not sufficient, but that something more is required besides him, would be too gross a blasphemy: for hence it would follow that Christ was but half a Savior.

3. The Canons of Dordt

a. I, 7.

Election is the unchangeable purpose of God, whereby, before the foundations of the world, he hath, out of mere grace, according to the sovereign good pleasure of his own will, chosen from the whole human race, which had fallen through their own fault, from their primitive state of rectitude, into sin and destruction, a certain number of persons to redemption in Christ, whom he from eternity appointed the Mediator and Head of the elect, and the foundation of salvation.
This elect number, though by nature neither better nor more deserving than others, but with them involved in one common misery, God hath decreed to give to Christ, to be saved by him, and effectually to call and draw them by his Word and Spirit, to bestow upon them true faith, justification and sanctification; and having powerfully preserved them in the fellowship of his Son, finally, to glorify them for the demonstration of his mercy, and for the praise of his glorious grace; as it is written: "According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love; having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, to the praise of the glory of his grace, wherein he hath made us accepted in the beloved" (Eph. 1:4-6). And elsewhere: "Whom he did predestinate, them he also called, and whom he called, them he also justified, and whom he justified them he also glorified" (Rom. 8:30).

b. II, 7, 8.

But as many as truly believe, and are delivered and saved from sin and destruction through the death of Christ, are indebted for this benefit solely to the grace of God, given them in Christ from everlasting, and not to any merit of their own.
For this was the sovereign counsel, and most gracious will and purpose of God the Father, that the quickening and saving efficacy of the most precious death of his Son should extend to all the elect, for bestowing on them alone the gift of justifying faith, thereby to bring them infallibly to salvation: that is, it was the will of God, that Christ, by the blood of the cross, whereby he confirmed the new covenant, should effectually redeem out of every people, tribe, nation, and language, all those, and those only, who were from eternity chosen to salvation, and given him by the Father; that he should confer upon them faith, which together with all the other saving gifts of the Holy Spirit, he purchased for them by his death; should purge them from all sin, both original and actual, whether committed before or after believing; and having faithfully preserved them to the end, should at last bring them free from every spot or blemish to the enjoyment of glory in his own presence forever.

c. II, Rejection of Errors, 1.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That God the Father had ordained his Son to the death of the cross without a certain and definite decree to save any, so that the necessity, profitableness, and worth of what Christ merited by his death might have existed, and might remain in all its parts complete, perfect, and intact, even if the merited redemption had never in fact been applied to any person. For this doctrine tends to the despising of the wisdom of the Father and of the merits of Jesus Christ, and is contrary to the Scripture. For thus saith our Savior: "I lay down my life for the sheep, and I know them" (John 10:15, 27). And the prophet Isaiah saith concerning the Savior: "When thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of Jehovah shall prosper in his hand" (Is. 53:10). Finally this contradicts the article of faith according to which we believe the catholic Christian church (Heidelberg Catechism, Lord's Day XXI, 54).

d. II, Rejection of Errors, 5.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That all men have been accepted unto the state of reconciliation and unto the grace of the covenant, so that no one is worthy of condemnation on account of original sin, and that no one shall be condemned because of it, but that all are free from the guilt of original sin. For this opinion is repugnant to Scripture which teaches that we are by nature children of wrath.

e. II, Rejection of Errors, 6.

The true doctrine having been explained, the Synod rejects the errors of those: Who use the difference between meriting and appropriating, to the end that they may instill into the minds of the imprudent and inexperienced this teaching that God, as far as he is concerned, has been minded of applying to all equally the benefits gained by the death of Christ; but that while some obtain the pardon of sin and eternal life, and others do not, this difference depends on their own free will, which joins itself to the grace that is offered without exception, and that it is not dependent on the special gift of mercy, which powerfully works in them, that they rather than others should appropriate unto themselves this grace. For these, while they feign that they present this distinction, in a sound sense, seek to instill into the people the destructive poison of the Pelagian errors.

4. The Westminster Confession of Faith

a. Chapter III. Of God's Eternal Decree.

Article 6. As God hath appointed the elect unto glory, so hath He, by the eternal and most free purpose of His will, foreordained all the means thereunto. Wherefore, they who are elected, being fallen in Adam, are redeemed in Christ, are effectually called unto faith in Christ by His Spirit working in due season, are justified, adopted, sanctified, and kept by His power, through faith, unto salvation. Neither are any other redeemed by Christ, effectually called, justified, adopted, sanctified and saved, but the elect only.
Jn. 17:9;

 Rom. 8:28ff.;

 Jn. 6:64, 65;
 10:26; 8:47;
I Jn. 2:19.

b. Chapter VIII. Of Christ the Mediator.

Article 5. The Lord Jesus, by His perfect obedience, and sacrifice of Himself, which He through the eternal Spirit, once offered up unto God, hath fully satisfied the justice of His Father; and purchased, not only reconciliation, but an everlasting inheritance in the kingdom of heaven, for all those whom the Father hath given unto Him.
Rom. 5:19;

 Heb. 9:14, 16;
 10:14;
 Eph. 5:2;

 Rom. 3:25, 26;

 Dan. 9:24, 26;

 Col. 1:19, 20;

 Eph. 1:11, 14;

 Jn. 17:2;

 Heb. 9:12, 15.
Article 8. To all those for whom Christ hath purchased redemption, He doth certainly and effectually apply and communicate the same; making intercession for them, and revealing unto them, in and by the Word, the mysteries of salvation; effectually persuading them by His Spirit to believe and obey, and governing their hearts by His Word and Spirit; overcoming all their enemies by His almighty power and wisdom, in such manner, and ways, as are most consonant to His wonderful and unsearchable dispensation.
Jn. 6:37, 39;
 10:15, 16;
I Jn. 2:1, 2;

 Rom. 8:34;

 Jn. 15:13,
 15;
 Eph. 1:7-9;

 Jn. 17:6;
 14:16;
 Heb. 12:2;

II Cor. 4:13;

 Rom. 8:9, 14;
 15:18, 19;
 Jn. 17:17.

c. Chapter XI. Of Justification.

Article 3. Christ, by His obedience and death, did fully discharge the debt of all those that are thus justified, and did make a proper, real, and full satisfaction to His Father's justice in their behalf. Yet, in as much as He was given by the Father for them; and His obedience and satisfaction accepted in their stead; and both, freely, not for anything in them; their justification is only of free grace; that both the exact justice and rich grace of God might be glorified in the justification of sinners.
Rom. 5:8-10, 19;

I Tim. 2:5, 6;

 Heb. 10:10, 14;

 Dan. 9:24,
 26; Is. 53:4-6, 10-12;
 Rom. 8:32;

II Cor. 5:21;

 Matt. 3:17;

 Eph. 5:2;

 Rom. 3:24;

 Eph. 1:7;

 Rom. 3:26;

 Eph. 2:7.
Article 4. God did, from all eternity, decree to justify all the elect, and Christ did, in the fullness of time, die for their sins, and rise again for their justification: nevertheless, they are not justified, until the Holy Spirit doth, in due time, actually apply Christ unto them.
Gal. 3:8; I Pet. 1:2, 19, 20; Rom. 8:30.

5. The Westminster Larger Catechism

a. Question and Answer 38.

Why was it requisite that the Mediator should be God?
It was requisite that the Mediator should be God, that He might sustain and keep the human nature from sinking under the infinite wrath of God, and the power of death; give worth and efficacy to His sufferings, obedience, and intercession; and to satisfy God's justice, procure His favour, purchase a peculiar people, give His Spirit to them, conquer all their enemies, and bring them to everlasting salvation.
Acts 2:24, 25;

 Rom. 1:4;
 4:25;
 Heb. 9:14;

 Acts 20:28;

 Heb. 7:25-28;

 Rom. 3:24-26;

 Eph. 1:6;

 Matt. 3:17;

 Tit. 2:13, 14;

 Gal. 4:6;

 Luke 1:68, 69, 71, 74;

 Heb. 5:8, 9;
 9:11-15.

b. Question and Answer 41.

Why was our Mediator called Jesus?
Our Mediator was called Jesus, because He saveth His people from their sins.
Matt. 1:21.
c. Question and Answer 44.
How doth Christ execute the office of a priest?
Christ executeth the office of a priest, in His once offering Himself a sacrifice without spot to God, to be reconciliation for the sins of His people; and in making continual intercession for them.
Heb. 9:14, 28; 2:17; 7:25.

d. Question and Answer 46.

What was the estate of Christ's humiliation?
The estate of Christ's humiliation was that low condition, wherein He for our sakes, emptying Himself of His glory, took upon Him the form of a servant, in His conception and birth, life, death, and after His death, until His resurrection.
 Phil. 2:6-8;
 Luke 1:31;

II Cor. 8:9;

 Acts 2:24.

e. Question and Answer 59.

Who are made partakers of redemption through Christ?
Redemption is certainly applied, and effectually communicated, to all those for whom Christ hath purchased it; who are in time by the Holy Ghost enabled to believe in Christ according to the gospel.
Eph. 1:13, 14;

 Jn. 6:37, 39;
 10:15, 16;
 Eph. 2:8;

II Cor. 4:13.

E. Irresistible Grace

1. The Heidelberg Catechism

a. Lord's Day I, Question and Answer 1.

What is thy only comfort in life and death?
That I am not my own but belong unto my faithful Savior Jesus Christ; who, with his precious blood, hath fully satisfied for all my sins, and delivered me from all the power of the devil; and so preserves me that without the will of my heavenly Father, not a hair can fall from my head; yea, that all things must be subservient to my salvation, and therefore, by his Holy Spirit, he also assures me of eternal life, and makes me sincerely willing and ready, henceforth, to live unto him.
I Cor. 6:19, 20;

 Rom. 14:7-9;

I Cor. 3:23;

I Pet. 1:18, 19;

I Jn. 1:7;
 3:8;
 Heb. 2:14, 15;

 Jn. 6:39;
 10:28, 29; Lk. 21:18;
 Matt. 10:30;

 Rom. 8:28;

II Cor. 1:22;
 5:5;
 Rom. 8:14;
 7:22.

b. Lord's Day III, Question and Answer 8.

Are we then so corrupt that we are wholly incapable of doing any good, and inclined to all wickedness?
Indeed we are; except we are regenerated by the Spirit of God.
Gen. 6:5;

 Job 14:4;
15:14, 16;
 Jn. 3:5;

 Eph. 2:5.

c. Lord's Day XX, Question and Answer 53.

What believest thou concerning the Holy Ghost?
First, that he is true and co-eternal God with the Father and the Son; secondly, that he is also given me, to make me by a true faith, partaker of Christ and all his benefits, that he may comfort me and abide with me forever.
Gen. 1:2;
 Is. 48:16;
I Cor. 3:16;

 Matt. 28:19;

II Cor. 1:22;

 Gal. 3:14;

I Pet. 1:2;

 Acts 9:31;

 Jn. 14:16;

I Pet. 4:14.

d. Lord's Day XXXII, Question and Answer 86.

Since then we are delivered from our misery, merely of grace, through Christ, without any merit of ours, why must we still do good works?
Because Christ, having redeemed and delivered us by his blood, also renews us by his Holy Spirit, after his own image; that so we may testify, by the whole of our conduct, our gratitude to God for his blessings, and that he may be praised by us; also, that everyone may be assured in himself of his faith, by the fruits thereof; and that by our godly conversation, others may be gained to Christ.
I Cor. 6:19, 20;

 Rom. 6:13;
12:1, 2;
I Pet. 2:5, 9, 10;

 Matt. 5:16;

I Pet. 2:12;

II Pet. 1:10;

 Gal. 5:6, 24;

I Pet. 3:1, 2;

 Matt. 5:16;

 Rom. 14:19.

2. The Belgic Confession

a. Article XIV. Of the Creation and Fall of man, and his Incapacity to perform what is truly good.

Therefore we reject all that is taught repugnant to this, concerning the free will of man, since man is but a slave to sin, and has nothing of himself, unless it is given from heaven. For who may presume to boast, that he of himself can do any good, since Christ saith, No man can come to me except the Father, which hath sent me draw him? Who will glory in his own will, who understands, that to be carnally minded is enmity against God? Who can speak of his knowledge, since the natural man receiveth not the things of the Spirit of God? In short, who dare suggest any thought, since he knows that we are not sufficient of ourselves to think anything as of ourselves, but that our sufficiency is of God? And therefore what the apostle saith ought justly to be held sure and firm, that God worketh in us both to will and to do of his good pleasure. For there is no will or understanding, conformable to the divine will and understanding, but what Christ hath wrought in man; which he teaches us when he saith, Without me ye can do nothing.

b. Article XXII. Of Faith in Jesus Christ.

We believe that, to attain the true knowledge of this great mystery, the Holy Ghost kindleth in our hearts an upright faith, which embraces Jesus Christ, with all his merits, appropriates him, and seeks nothing more besides. For it must needs follow, either that all things, which are requisite to our salvation, are not in Jesus Christ, or if all things are in him, that then those who possess Jesus Christ through faith, have complete salvation in him. Therefore, for any to assert, that Christ is not sufficient, but that something more is required besides him, would be too gross a blasphemy: for hence it would follow that Christ was but half a Savior.

c. Article XXIV. Of man's Sanctification and Good Works.

We believe that this true faith being wrought in man by the hearing of the Word of God, and the operation of the Holy Ghost, doth regenerate and make him a new man, causing him to live a new life, and freeing him from the bondage of sin. Therefore it is so far from being true, that this justifying faith makes men remiss in a pious and holy life, that on the contrary without it they would never do anything out of love to God, but only out of self-love or fear of damnation. Therefore it is impossible that this holy faith can be unfruitful in man: for we do not speak of a vain faith, but of such a faith, which is called in Scripture, a faith which worketh by love, which God has commanded in his Word. Which works, as they proceed from the good root of faith, are good and acceptable in the sight of God, forasmuch as they are all sanctified by his grace: howbeit they are of no account towards our justification. For it is by faith in Christ that we are justified, even before we do good works; otherwise they could not be good works, any more than the fruit of a tree can be good, before the tree itself is good. Therefore we do good works, but not to merit by them (for what can we merit?), nay, we are beholden to God for the good works we do, and not he to us, for it is he that worketh in us both to will and to do of his good pleasure. Let us therefore attend to what is written: when ye shall have done all these things which are commanded you, say, we are unprofitable servants; we have done that which was our duty to do. In the meantime, we do not deny that God rewards our good works, but it is through his grace that he crowns his gifts. Moreover, though we do good works, we do not found our salvation upon them; for we do no work but what is polluted by our flesh, and also punishable; and although we could perform such works, still the remembrance of one sin is sufficient to make God reject them. Thus then we would always be in doubt, tossed to and fro without any certainty, and our poor consciences continually vexed, if they relied not on the merits of the suffering and death of our Savior.

3. The Canons of Dordt

Here are three articles from the first chapter of the Canons that show the relationship between irresistible grace and unconditional election, for an election which is truly unconditional demands a grace so powerful.

a. I, 6.

That some receive the gift of faith from God, and others do not receive it proceeds from God's eternal decree, "For known unto God are all his works from the beginning of the world" (Acts 15:18). "Who worketh all things after the counsel of his own will" (Eph. 1:11). According to which decree, he graciously softens the hearts of the elect, however obstinate, and inclines them to believe, while he leaves the non-elect in his just judgment to their own wickedness and obduracy. And herein is displayed the profound, the merciful, and at the same time the righteous discrimination between men, equally involved in ruin; or that decree of election and reprobation, revealed in the Word of God, which though men of perverse, impure, and unstable minds wrest to their own destruction, yet to holy and pious souls affords unspeakable consolation.

b. I, 7.

Election is the unchangeable purpose of God, whereby, before the foundations of the world, he hath, out of mere grace, according to the sovereign good pleasure of his own will, chosen from the whole human race, which had fallen through their own fault, from their primitive state of rectitude, into sin and destruction, a certain number of persons to redemption in Christ, whom he from eternity appointed the Mediator and Head of the elect, and the foundation of salvation.
This elect number, though by nature neither better nor more deserving than others, but with them involved in one common misery, God hath decreed to give to Christ, to be saved by him, and effectually to call and draw them by his Word and Spirit, to bestow upon them true faith, justification and sanctification; and having powerfully preserved them in the fellowship of his Son, finally, to glorify them for the demonstration of his mercy, and for the praise of his glorious grace; as it is written: "According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love; having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, to the praise of the glory of his grace, wherein he hath made us accepted in the beloved" (Eph. 1:4-6). And elsewhere: "Whom he did predestinate, them he also called, and whom he called, them he also justified, and whom he justified them he also glorified" (Rom. 8:30).

c. I, 8.

There are not various decrees of election, but one and the same decree respecting all those, who shall be saved, both under the Old and New Testament: since the Scripture declares the good pleasure, purpose and counsel of the divine will to be one, according to which he hath chosen us from eternity, both to grace and glory, to salvation and the way of salvation, which he hath ordained that we should walk therein.

The following four articles are taken from the second chapter of the Canons and show how the atonement of Christ, limited to the elect, is made powerful and infallible by the irresistible grace of God.

d. II, 7.

But as many as truly believe, and are delivered and saved from sin and destruction through the death of Christ, are indebted for this benefit solely to the grace of God, given them in Christ from everlasting, and not to any merit of their own.

e. II. 8.

For this was the sovereign counsel, and most gracious will and purpose of God the Father, that the quickening and saving efficacy of the most precious death of his Son should extend to all the elect, for bestowing on them alone the gift of justifying faith, thereby to bring them infallibly to salvation: that is, it was the will of God, that Christ, by the blood of the cross, whereby he confirmed the new covenant, should effectually redeem out of every people, tribe, nation, and language, all those, and those only, who were from eternity chosen to salvation, and given him by the Father; that he should confer upon them faith, which together with all the other saving gifts of the Holy Spirit, he purchased for them by his death; should purge them from all sin, both original and actual, whether committed before or after believing; and having faithfully preserved them to the end, should at last bring them free from every spot or blemish to the enjoyment of glory in his own presence forever.

f. II, 9.

This purpose proceeding from everlasting love towards the elect, has from the beginning of the world to this day been powerfully accomplished, and will henceforward still continue to be accomplished, notwithstanding all the ineffectual opposition of the gates of hell, so that the elect in due time may be gathered together into one, and that there may never be wanting a church composed of believers, the foundation of which is laid in the blood of Christ, which may steadfastly love, and faithfully serve him as their Savior, who as a bridegroom for his bride, laid down his life for them upon the cross, and which may celebrate his praises here and through all eternity.

g. II, Rejection of Errors, 6.

The true doctrine having been explained, the Synod rejects the errors of those: Who use the difference between meriting and appropriating, to the end that they may instill into the minds of the imprudent and inexperienced this teaching that God, as far as he is concerned, has been minded of applying to all equally the benefits gained by the death of Christ; but that while some obtain the pardon of sin and eternal life, and others do not, this difference depends on their own free will, which joins itself to the grace that is offered without exception, and that it is not dependent on the special gift of mercy, which powerfully works in them, that they rather than others should appropriate unto themselves this grace. For these, while they feign that they present this distinction, in a sound sense, seek to instill into the people the destructive poison of the Pelagian errors.

h. III, IV, 10.

But that others who are called by the gospel, obey the call, and are converted is not to be ascribed to the proper exercise of free will, whereby one distinguishes himself above others, equally furnished with grace sufficient for faith and conversions, as the proud heresy of Pelagius maintains; but it must be wholly ascribed to God, who as he has chosen his own in Christ, so he confers upon them faith and repentance, rescues them from the power of darkness, and translates them into the kingdom of his own Son, that they may show forth the praises of him who hath called them out of darkness into his marvelous light; and may glory not in themselves, but in the Lord according to the testimony of the apostles in various places.

i. III, IV, 11.

But when God accomplishes his good pleasure in the elect, or works in them true conversion, he not only causes the gospel to be externally preached to them, and powerfully illuminates their minds by his Holy Spirit, that they may rightly discern the things of the Spirit of God; but by the efficacy of the same regenerating Spirit, pervades the inmost recesses of the man; he opens the closed, and softens the hardened heart, and circumcises that which was uncircumcised, infuses new qualities into the will, which though heretofore dead, he quickens; from being evil, disobedient, and refractory, he renders it good, obedient, and pliable; actuates and strengthens it, that like a good tree, it may bring forth fruits of good actions.

j. III, IV, 12.

And this is the regeneration so highly celebrated in Scripture, and denominated a new creation; a resurrection from the dead, a making alive, which God works in us without our aid. But this is in no wise effected merely by the external preaching of the gospel, by moral suasion, or such a mode of operation, that after God has performed his part, it still remains in the power of man to be regenerated or not, to be converted or to continue unconverted; but it is evidently a supernatural work, most powerful, and at the same time most delightful, astonishing, mysterious, and ineffable; not inferior in efficacy to creation, or the resurrection from the dead, as the Scripture inspired by the author of this work declares; so that all in whose heart God works in this marvelous manner, are certainly, infallibly, and effectually regenerated, and do actually believe. Whereupon the will thus renewed, is not only actuated and influenced by God, but in consequence of this influence, becomes itself active. Wherefore also, man is himself rightly said to believe and repent, by virtue of that grace received.

k. III, IV, 13.

The manner of this operation cannot be fully comprehended by believers in this life. Notwithstanding which, they rest satisfied with knowing and experiencing, that by this grace of God they are enabled to believe with the heart, and love their Savior.

l. III, IV, 14.

Faith is therefore to be considered as the gift of God, not on account of its being offered by God to man, to be accepted or rejected by him at his pleasure; but because it is in reality conferred, breathed, and infused into him; or even because God bestows the power or ability to believe, and then expects that man should by the exercise of his own free will, consent to the terms of salvation, and actually believe in Christ; but because he who works in man both to will and to do and indeed all things in all, produces both the will to believe, and the act of believing also.

m. III, IV, 16.

But as man by the fall did not cease to be a creature, endowed with understanding and will, nor did sins which pervaded the whole race of mankind, deprive him of the human nature, but brought upon him depravity and spiritual death; so also this grace of regeneration does not treat men as senseless stocks and blocks, nor takes away their will and its properties, neither does violence thereto; but spiritually quickens, heals, corrects, and at the same time sweetly and powerfully bends it; that where carnal rebellion and resistance formerly prevailed, a ready and sincere spiritual obedience begins to reign; in which the true and spiritual restoration and freedom of our will consist. Wherefore unless the admirable author of every good work wrought in us, man could have no hope of recovering from his fall by his own free will, by the abuse of which, in a state of innocence, he plunged himself into ruin.

n. III, IV, 17.

As the almighty operation of God, whereby he prolongs and supports this our natural life, does not exclude, but requires the use of means, by which God of his infinite mercy and goodness hath chosen to exert his influence, so also the before mentioned supernatural operation of God, by which we are regenerated, in no wise excludes or subverts the use of the gospel, which the most wise God has ordained to be the seed of regeneration, and food of the soul. Wherefore, as the apostles, and teachers who succeeded them, piously instructed the people concerning this grace of God, to his glory, and the abasement of all pride, and in the meantime, however, neglected not to keep them by the sacred precepts of the gospel in the exercise of the Word, sacraments and discipline; even so to this day, be it far from either instructors or instructed to presume to tempt God in the church by separating what he of his good pleasure hath most intimately joined together. For grace is conferred by means or admonitions; and the more readily we perform our duty, the more eminent usually is this blessing of God working in us, and the more directly is his work advanced; to whom alone all the glory both of means, and of their saving fruit and efficacy is forever due. Amen.

o. III, IV, Rejection of Errors, 6.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That in the true conversion of man no new qualities, powers or gifts can be infused by God into the will, and that therefore faith through which we are first converted, and because of which we are called believers, is not a quality or gift infused by God, but only an act of man, and that it cannot be said to be a gift, except in respect of the power to attain to this faith. For thereby they contradict the Holy Scriptures, which declare that God infuses new qualities of faith, of obedience, and of the consciousness of his love into our hearts: "I will put my law in their inward parts, and in their hearts will I write it" (Jer. 31:33). And: "I will pour water upon him that is thirsty and streams upon the dry ground; I will pour my Spirit upon thy seed" (Is. 44:3). And: "The love of God hath been shed abroad in our hearts through the Holy Spirit which hath been given us" (Rom. 5:5). This is also repugnant to the continuous practice of the church, which prays by the mouth of the Prophet thus: "Turn thou me, and I shall be turned" (Jer. 31:18).

p. III, IV, Rejection of Errors, 7.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the grace whereby we are converted to God is only a gentle advising, or (as others explain it), that this is the noblest manner of working, which consists in advising, is most in harmony with man's nature; and that there is no reason why this advising grace alone should not be sufficient to make the natural man spiritual, indeed, that God does not produce the consent of the will except through this manner of advising; and that the power of the divine working, whereby it surpasses the working of Satan, consists in this, that God promises eternal, while Satan promises only temporal good. But this is altogether Pelagian and contrary to the whole Scripture which, besides this, teaches yet another and far more powerful and divine manner of the Holy Spirit's working in the conversion of man, as in Ezekiel: "A new heart also will I give you, and a new spirit will I put within you; and I will take away the stony heart out of your flesh, and I will give you a heart of flesh" (Ezek. 36:26).

q. III, IV, Rejection of Errors, 8.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That God in the regeneration of man does not use such powers of his omnipotence as potently and infallibly bend man's will to faith and conversion; but that all the works of grace having been accomplished, which God employs to convert man, man may yet so resist God and the Holy Spirit, when God intends man's regeneration and wills to regenerate him, and indeed man often does so resist, that he prevents entirely his regeneration, and that it therefore remains in man's power to be regenerated or not. For this is nothing less than a denial of all the efficiency of God's grace in our conversion, and the subjecting of the working of the Almighty God to the will of man, which is contrary to the Apostles, who teach: "That God fulfills every desire of goodness and every work of faith with power" (II Thess. 1:11). And: "That his divine power hath given unto us all things that pertain to life and godliness" (II Pet. 1:3).

r. III, IV, Rejection of Errors, 9.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That grace and free will are partial causes, which together work the beginning of conversion, and, that grace, in order of working, does not precede the working of the will; that is, God does not efficiently help the will of man unto conversion until the will of man moves and determines to do this. For the ancient church has long ago condemned this doctrine of the Pelagians according to the words of the Apostle: "So then it is not of him that willeth, nor of him that runneth, but of God that hath mercy" (Rom. 9:16). Likewise: "For who maketh thee to differ? and what hast thou that thou didst not receive?" (I Cor. 4:7) And: "For it is God who worketh in you both to will and to work, for his good pleasure" (Phil. 2:13).

4. The Westminster Confession of Faith

a. Chapter III. Of God's Eternal Decree.

Article 6. As God hath appointed the elect unto glory, so hath He, by the eternal and most free purpose of His will, foreordained all the means thereunto. Wherefore, they who are elected, being fallen in Adam, are redeemed in Christ, are effectually called unto faith in Christ by His Spirit working in due season, are justified, adopted, sanctified, and kept by his power, through faith, unto salvation. Neither are any other redeemed by Christ, effectually called, justified, adopted, sanctified and saved, but the elect only.
Jn. 17:9;

 Rom. 8:28ff.;

 Jn 6:64, 65;
 10:26; 8:47;
I Jn. 2:19.

b. Chapter VIII. Of Christ the Mediator.

Article 8. To all those for whom Christ hath purchased redemption, He doth certainly and effectually apply and communicate the same; making intercession for them, and revealing unto them, in and by the Word, the mysteries of salvation; effectually persuading them by His Spirit to believe and obey, and governing their hearts by His Word and Spirit; overcoming all their enemies by His almighty power and wisdom, in such manner, and ways, as are most consonant to His wonderful and unsearchable dispensation.
Jn. 6:37, 39;
10:15, 16;
I Jn. 2:1, 2;

 Rom. 8:34;

 Jn. 15:13,
 15;
 Eph. 1:7-9;

 Jn. 17:6;
 14:16;
 Heb. 12:2;

II Cor. 4:13;

 Rom. 8:9, 14;
 15:18, 19;
 Jn. 17:17.

c. Chapter IX. Of Free Will.

Article 3. Man, by his fall into a state of sin, hath wholly lost all ability of will to spiritual good accompanying salvation: so as, a natural man, being altogether averse from that good, and dead in sin, is not able by his own strength, to convert himself or to prepare himself thereunto.
Rom. 5:6;
 8:7;
 Jn. 15:5;

 Rom. 3:10, 12;

 Eph. 2:1, 5;

 Col. 2:13;

 Jn. 6:44, 65;

 Eph. 2:2-5;

I Cor. 2:14;

 Tit. 3:3-5.
Article 4. When God converts a sinner, and translates him into the state of grace, He frees him from his natural bondage under sin; and by his grace alone, enables him freely to will and to do that which is spiritually good; yet so, as that by reason of his remaining corruption, he doth not perfectly, nor only will that which is good, but doth also will that which is evil.
Col. 1:13;

 Jn. 8:34, 36;
 Phil. 2:13;
 Rom. 6:18, 22;

 Gal. 5:17;

 Rom. 7:15, 18-20, 23.
Article 5. The will of man is made perfectly and immutably free to do good alone in the state of glory only.
Eph. 4:13;

 Heb. 12:23;

I Jn. 3:2;

 Jude 24.

5. The Westminster Larger Catechism

Question and Answer 59.

Who are made partakers of redemption through Christ?
Redemption is certainly applied, and effectually communicated, to all those for whom Christ hath purchased it; who are in time by the Holy Ghost enabled to believe in Christ according to the gospel.
Eph. 1:13, 14;

 Jn. 6:37, 39;
 10:15, 16;
 Eph. 2:8;

II Cor. 4:13.

F. The Perseverance of Saints

1. The Heidelberg Catechism

a. Lord's Day I, Question and Answer 1.

What is thy only comfort in life and death?
That I am not my own but belong unto my faithful Savior Jesus Christ; who, with his precious blood, hath fully satisfied for all my sins, and delivered me from all the power of the devil; and so preserves me that without the will of my heavenly Father, not a hair can fall from my head; yea, that all things must be subservient to my salvation, and therefore, by his Holy Spirit, he also assures me of eternal life, and makes me sincerely willing and ready, henceforth, to live unto him.
I Cor. 6:19, 20;

 Rom. 14:7-9;

I Cor. 3:23;

I Pet. 1:18, 19;

I Jn. 1:7;
 3:8;
 Heb. 2:14, 15;

 Jn. 6:39;
 10:28, 29;
 Luke 21:18;

 Matt. 10:30;

 Rom. 8:28;

II Cor. 1:22;
 5:5;
 Rom. 8:14;
 7:22.

b. Lord's Day XII, Question and Answer 31.

Why is he called Christ, that is anointed?
Because he is ordained of God the Father, and anointed with the Holy Ghost, to be our chief Prophet and Teacher, who has fully revealed to us the secret counsel and will of God concerning our redemption; and to be our only High Priest, who by the one sacrifice of his body, has redeemed us, and makes continual intercession with the Father for us; and also to be our eternal King, who governs us by his word and Spirit, and who defends and preserves us in (the enjoyment of) that salvation, he has purchased for us.
Heb. 1:9;

 Deut. 18:18;

 Acts 3:22;

 Jn. 1:18;
 15:15;
 Matt. 11:27;

 Ps. 110:4;

 Heb. 7:21;
 10:14;
 Rom. 8:34;

 Ps. 2:6;

 Luke 1:33;

 Matt. 28:18;

 Jn. 10:28.

c. Lord's Day XVIII, Question and Answer 49.

Of what advantage is Christ's ascension into heaven?
First, that he is our advocate in the presence of his Father in heaven; secondly, that we have our flesh in heaven as a sure pledge that he, as head, will also take up to himself, us, his members; thirdly, that he sends us his Spirit as an earnest, by whose power we "seek the things which are above, where Christ sitteth on the right hand of God, and not things on earth."
Heb. 9:24;

I Jn. 2:2;

 Rom. 8:34;

 Jn. 14:2;

 Eph. 2:6;

 Jn. 14:16;

II Cor. 1:22;
 5:5;
 Col. 3:1;
 Phil. 3:20.

d. Lord's Day XIX, Question and Answer 51.

What profit is this glory (of his exaltation) of Christ, our head, to us?
First that by his Holy Spirit he pours out heavenly graces upon us his members; and then that by his power he defends and preserves us against all enemies.
Eph. 4:8; Ps. 2:9; Jn. 10:28.

e. Lord's Day XXI, Question and Answer 54.

What believest thou concerning the "holy catholic church" of Christ?
That the Son of God from the beginning to the end of the world, gathers, defends, and preserves to himself by his Spirit and word, out of the whole human race, a church chosen to everlasting life, agreeing in true faith; and that I am and forever shall remain, a living member thereof.
Jn. 10:11;

 Gen. 26:4;

 Rom. 9:24;

 Eph. 1:10;

 Jn. 10:16;
 Is. 59:21;
 Deut. 10:14, 15;

 Acts 13:48;

I Cor. 1:8, 9;

 Rom. 8:35ff.

f. Lord's Day XXII, Question and Answer 58.

What comfort takest thou from the article of "life everlasting?"
That since I now feel in my heart the beginning of eternal joy, after this life, I shall inherit perfect salvation, which "eye hath not seen, nor ear heard, neither hath it entered into the heart of man" to conceive, and that, to praise God therein for ever.
II Cor. 5:2, 3, 6;

 Rom. 14:17;

 Ps. 10:11;

I Cor. 2:9.

g. Lord's Day LII, Question and Answer 127.

Which is the sixth petition (of the Lord's Prayer)?
"And lead us not into temptation, but deliver us from evil"; that is, since we are so weak in ourselves, that we cannot stand a moment; and besides this, since our mortal enemies, the devil, the world, and our own flesh, cease not to assault us, do thou therefore preserve and strengthen us by the power of thy Holy Spirit, that we may not be overcome in this spiritual warfare, but constantly and strenuously may resist our foes, till at last we obtain a complete victory.
Matt. 6:13;

 Rom. 8:26;

 Ps. 103:14;

I Pet. 5:8;

 Eph. 6:12;

 Jn. 15:19;

 Rom. 7:23;

 Gal. 5:17;

 Mat. 26:41;

 Mark 13:33;

I Thess. 3:13;
 5:23.

2. The Belgic Confession

Article XXVII. Of the Catholic Christian Church.

We believe and profess, one catholic or universal Church, which is an holy congregation, of true Christian believers, all expecting their salvation in Jesus Christ, being washed by his blood, sanctified and sealed by the Holy Ghost. This Church hath been from the beginning of the world, and will be to the end thereof; which is evident from this, that Christ is an eternal King, which, without subjects, cannot be. And this holy Church is preserved or supported by God, against the rage of the whole world; though she sometimes (for a while) appears very small, and in the eyes of men, to be reduced to nothing: as during the perilous reign of Ahab, the Lord reserved unto him seven thousand men, who had not bowed their knees to Baal. Furthermore, this holy Church is not confined, bound, or limited to a certain place or to certain persons, but is spread and dispersed over the whole world; and yet is joined and united with heart and will, by the same power of faith, in one and the same spirit.

3. The Canons of Dordt

a. I, 7.

This elect number, though by nature neither better nor more deserving than others, but with them involved in one common misery, God hath decreed to give to Christ, to be saved by him, and effectually to call and draw them to his communion by his Word and Spirit, to bestow upon them true faith, justification and sanctification; and having powerfully preserved them in the fellowship of his Son, finally to glorify them for the demonstration of his mercy, and for the praise of his glorious grace; as it is written: "According as he hath chosen us in him, before the foundation of the world, that we should be holy, and without blame before him in love; having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, to the praise of the glory of his grace wherein he hath made us accepted in the beloved" (Eph. 1:4-6). And elsewhere: "Whom he did predestinate, them he also called, and whom he called, them he also justified, and whom he justified them he also glorified" (Rom. 8:30).

b. I, 11.

And as God himself is most wise, unchangeable, omniscient, and omnipotent, so the election made by him can neither be interrupted nor changed, recalled or annulled; neither can the elect be cast away, nor their number diminished.

c. I, Rejection of Errors, 6.

The true doctrine concerning Election and Rejection having been explained, the Synod rejects the errors of those who teach: That not every election unto salvation is unchangeable, but that some of the elect, any decree of God notwithstanding, can yet perish and do indeed perish. By which gross error they make God to be changeable, and destroy the comfort which the godly obtain out of the firmness of their election, and contradict the Holy Scripture, which teaches, that the elect can not be led astray (Matt. 24:24); that Christ does not lose those whom the Father gave him (Jn. 6:39); and that God hath also glorified those whom he foreordained, called, and justified (Rom. 8:30).

These articles from the Canons are especially valuable because they demonstrate the connection between unconditional election and the perseverance of saints, just as the next article shows the connection between perseverance and limited atonement.

d. II, 8.

For this was the sovereign counsel, and most gracious will and purpose of God the Father, that the quickening and saving efficacy of the death of his Son should extend to all the elect, for bestowing upon them alone the gift of justifying faith, thereby to bring them infallibly to salvation: that is, it was the will of God, that Christ by the blood of the cross, whereby he confirmed the new covenant, should effectually redeem out of every people, tribe, nation, and language, all those, and those only, who were from eternity chosen to salvation, and given to him by the Father; that he should confer upon them faith, which together with all the other saving gifts of the Holy Spirit, he purchased for them by his death; should purge them from all sin, both original and actual, whether committed before or after believing; and having faithfully preserved them even to the end, should at last bring them free from every spot and blemish to the enjoyment of glory in his own presence forever.

The remaining articles are from Chapter V, the chapter on perseverance.

e. V, 3.

By reason of these remains of indwelling sin, and the temptations of sin and of the world, those who are converted could not persevere in a state of grace, if left to their own strength. But God is faithful, who having conferred grace, mercifully confirms, and powerfully preserves them therein, even to the end.

f. V, 6.

But God, who is rich in mercy, according to his unchangeable purpose of election, does not wholly withdraw the Holy Spirit from his own people, even in their melancholy falls; nor suffers them to proceed so far as to lose the grace of adoption, and forfeit the state of justification, or to commit the sin unto death; nor does he permit them to be totally deserted, and to plunge themselves into everlasting destruction.

g. V, 7.

For in the first place, in these falls he preserves in them the incorruptible seed of regeneration from perishing, or being totally lost; and again, by his Word and Spirit, certainly and effectually renews them to repentance, to a sincere and godly sorrow for their sins, that they may seek and obtain remission in the blood of the Mediator, may again experience the favor of a reconciled God, through faith adore his mercies, and henceforward more diligently work out their own salvation with fear and trembling.

h. V, 8.

Thus, it is not in consequence of their own merits, or strength, but of God's free mercy, that they do not totally fall from faith and grace, nor continue and perish finally in their backslidings; which with respect to themselves is not only possible, but would undoubtedly happen; but with respect to God, it is utterly impossible, since his counsel cannot be changed, nor his promise fail, neither can the call according to his purpose be revoked, nor the merit, intercession, and preservation of Christ, be rendered ineffectual, nor the sealing of the Holy Spirit be frustrated or obliterated.

i. V, Rejection of Errors, 3.

The true doctrine having been explained, the Synod rejects the errors of those who teach: That the true believers and regenerate not only can fall from justifying faith and likewise from grace and salvation wholly and to the end, but indeed often do fall from this and are lost forever. For this conception makes powerless the grace, justification, regeneration, and continued keeping by Christ, contrary to the expressed words of the Apostle Paul: "That while we were yet sinners Christ died for us. Much more then, being justified by his blood, shall we be saved from the wrath of God through him" (Rom. 5:8, 9). And contrary to the Apostle John: "Whosoever is begotten of God doeth no sin, because his seed abideth in him; and he cannot sin, because he is begotten of God" (I Jn. 3:9). And also contrary to the words of Jesus Christ: "I give unto them eternal life; and they shall never perish, and no one shall snatch them out of my hand. My Father who hath given them to me, is greater than all; and no one is able to snatch them out of the Father's hand" (Jn. 10:28, 29).

4. The Westminster Confession of Faith

Chapter XVII. Of the Perseverance of Saints.

Article 1. They whom God hath accepted in His Beloved, effectually called, and sanctified by His Spirit, can neither totally nor finally fall away from the state of grace, but shall certainly persevere therein to the end, and be eternally saved.
 Phil. 1:6;
II Pet. 1:10;

 Jn. 10:28, 29;

I Jn. 3:9;

I Pet. 1:5,

9.
Article 2. This perseverance of the saints depends not upon their own free will, but upon the immutability of the decree of election, flowing from the free and unchangeable love of God the Father; upon the efficacy of the merit and intercession of Jesus Christ, the abiding of the Spirit, and of the seed of God within them, and the nature of the covenant of grace: from all which ariseth also the certainty and infallibility thereof.
II Tim. 2:18, 19;

 Jer. 31:3;

 Heb. 10:10, 14;
 13:20, 21; 9:12, 13-15;
 Rom. 8:33-39;

 Jn. 17:11, 24;

 Luke 22:32;

 Heb. 7:25;

 Jn. 14:16, 17;

I Jn. 2:27;
 3:9;
 Jer. 32:40;

 Jn. 10:28;

II Thess. 3:3;

I Jn. 2:19.

5 The Westminster Larger Catechism

a. Question and Answer 79.

May not true believers, by reason of their imperfections, and the many temptations and sins they are overtaken with, fall away from a state of grace?
True believers, by reason of the unchangeable love of God, and His decree and covenant to give them perseverance, their inseparable union with Christ, His continual intercession for them, and the Spirit and seed of God abiding in them, can neither totally nor finally fall away from the state of grace, but are kept by the power of God through faith unto salvation.
Jer. 31:3;

II Tim. 2:19;

 Heb. 13:20, 21;

II Sam. 23:5;

I Cor. 1:8, 9;

 Heb. 7:25;

 Luke 22:32;

I Jn. 3:9;
 2:27;
 Jer. 32:40;

 Jn. 10:28;

I Pet. 1:5.

b. Question and Answer 80.

Can true believers be infallibly assured that they are in a state of grace, and that they shall persevere therein unto salvation?
Such as truly believe in Christ, and endeavor to walk in all good conscience before him, may, without extraordinary revelation, by faith grounded upon the truth of God's promises, and by the Spirit enabling them to discern in themselves those graces to which the promises of life are made, and bearing witness with their spirits that they are the children of God, be infallibly assured that they are in the estate of grace, and shall persevere therein unto salvation.
I Jn. 2:3;

I Cor. 2;
12;
I Jn. 3:14, 18, 19, 21, 24;
 4:13, 16;
 Heb. 6:11, 12;

 Rom. 8:16;

I Jn. 5:13.

Return to Table of Contents
Return to Protestant Reformed Churches page

Last modified, 18-Jan, 1999

Study Guide for Saved by Grace

Copyright © 1995. All rights reserved. No part of this book may be used or reprinted in any form without permission from the publisher, except in the case of a brief quotation used in connection with a critical article or review. For information, address:

The Reformed Free Publishing Association

Box 2006

Grand Rapids, Michigan 49501

Library of Congress: 95-68230
ISBN 0-916206-55-6

Introduction

This study guide is intended to be a companion volume to Saved by Grace - a Study of the Five Points of Calvinism. It can be used as a personal study guide by those who work through the material presented in the book on their own. It can also be used in a group Bible study. In this case, answers to the various questions in the study guide can be compared and discussed for the mutual profit of the members of the group. In either case, use of the study guide is intended to enrich understanding of and appreciation for the doctrines of grace, which are commonly referred to as the Five Points of Calvinism.

The purpose of the study guide is not only to reinforce the material presented in Saved by Grace. But the purpose is to go beyond what is written in the book by way of one's own further study and personal application of the Five Points of Calvinism. The study guide is also designed to be a tool for personal, spiritual growth so that these grand truths will not only be understood and confessed but lived. Then our sovereign God, Whose glory is held forth in these doctrines, will be praised.

Soli Deo Gloria!

The Authors

Chapter 1

The Sovereignty of God

Study Questions:

1. What does it mean that "the central truth proclaimed by Calvinism ... is the absolute sovereignty of God"?

2. What do you understand by the sovereignty of God?

3. What is meant when it is said that God is absolutely sovereign?

4. What is included in the sovereignty of God?

5. Does the sovereignty of God make God the author of sin? Explain.

6. Does the sovereignty of God rule out the responsibility of the sinner? Explain.

7. How does communism deny the truth of the sovereignty of God?

8. How does the teaching of evolution deny the truth of the sovereignty of God?

9. How does all Arminianism and free willism deny the sovereignty of God?

10. How is the sovereignty of God important for the right worship of God?

11. Explain how the glory of God is at stake in the truth of His sovereignty.

12. How does belief in the sovereignty of God affect one's view of history?

13. How does the comfort of God's people depend on the sovereignty of God?

14. How is the truth of the sovereignty of God related to the Five Points of Calvinism?

Scripture References:

1. Prove God's sovereignty in general.

2. Prove God's sovereignty over the brute creation.

3. Prove God's sovereignty over His rational, moral creature, man.

4. Prove God's sovereignty in salvation.

5. Prove God's sovereignty over the evils (adversities) of earthly life.

6. Prove God's sovereignty over sin and the sinner.

Questions for Reflection:

1. What difference does belief of God's sovereignty make in your life?

2. Recall a time in your life when God sovereignly brought trouble upon you that in the end proved to be for your good.

3. What relation is there between the sovereignty of God and prayer?

4. Can a person be saved who does not believe the sovereignty of God?

5. How does belief in the sovereignty of God differ from fatalism?

Memory Work:

1. Psalm 115:3: But our God is in the heavens: he hath done whatsoever he hath pleased.

2. Daniel 4:34, 35: And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honored him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

3. Matthew 10:29, 30: Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. But the very hairs of your head are all numbered.

4. Luke 22:22: And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Return to Chapter 1

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 2

Total Depravity

Study Questions:

1. What do you understand by man's depravity?

2. Why do we speak of man being totally depraved?

3. What is "original sin"?

4. How does Pelagianism deny the truth of total depravity?

5. How does Semi-Pelagianism deny the truth of total depravity?

6. How does Arminianism deny the truth of total depravity?

7. How does the teaching of common grace deny the truth of total depravity?

8. How does the free offer of the gospel deny the truth of total depravity?

9. How does the notion that man has a free will contradict the truth of total depravity?

10. Is there any validity to the distinction between absolute depravity and total depravity?

11. What is the relation between total depravity and repentance?

12. What is the relation between total depravity and the preaching of the gospel?

13. Of what practical significance is the truth of total depravity for parents in the bringing up of their children?

14. Explain what is meant by the "antithesis."

15. How is the truth of total depravity related to the other of the Five Points of Calvinism?

Scripture References:

1. Prove the doctrine of total depravity.

2. Prove that all men are depraved.

3. Prove that man's depravity extends to his nature.

4. Prove the inability of man to save himself.

5. Prove the truth of original sin.

Questions for Reflection:

1. If all men are totally depraved, why do not all men commit every sin?

2. Adam was the head and representative of us all, so that his sin became our sin. Can you think of examples in everyday life where this principle of headship holds true?

3. Does God still today punish sin with sin? Explain.

4. What considerations might enter into a man's doing deeds that are only outwardly "good"?

5. React to the statement: "You can't legislate morality."

Memory Work:

1. Psalm 14:1-3: The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good. The Lord looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

2. Psalm 51:5: Behold, I was shapen in iniquity; and in sin did my mother conceive me.

3. Romans 8:7, 8: Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. So then they that are in the flesh cannot please God.

4. Ephesians 2:1: And you hath he quickened, who were dead in trespasses and sins.

Return to Chapter 2

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 3

Unconditional Election

Study Questions:

1. Why can predestination be called "the heart of the gospel"?

2. What is predestination? What is election?

3. What are the outstanding characteristics of election?

4. What is meant by "double" predestination? What is reprobation?

5. Does the teaching of predestination contradict the truth that God is a God of love? Explain.

6. Does the teaching of predestination contradict the righteousness of God? Explain.

7. Does the teaching of predestination deny man's responsibility and lead to determinism? Explain.

8. How is the teaching of free will a denial of predestination?

9. How is the teaching of common grace a denial of predestination?

10. How is the teaching of the free offer of the gospel a denial of predestination?

11. What connection is there between predestination and the antithesis?

12. How does the truth of predestination provide a motivation to the church in the preaching of the gospel?

13. How does the truth of predestination inspire humility in the believer?

14. How does the truth of predestination relate to the glory of God?

15. How is the truth of unconditional election related to the other of the Five Points of Calvinism?

Scripture References:

1. Prove the doctrine of election.

2. Prove that election is definite and personal.

3. Prove that election is an eternal decree.

4. Prove that election is unto salvation.

5. Prove that election is gracious and unconditional.

6. Prove that the basis for election is in Jesus Christ.

7. Prove the doctrine of reprobation.

Questions for Reflection:

1. Hypothetically, God could have chosen to save all men, or He could have chosen to save none. He did neither; He chose to save some. Why would this be His will, rather than one of the other alternatives?

2. How can a person be sure that he is an elect child of God?

3. Is it possible for an elect child of God to lose the assurance of his election? If so, how?

4. Is it possible for a reprobate person to be convinced mistakenly that he is an elect child of God?

5. Ought we to be concerned that the preaching of election and reprobation might frighten genuine believers and plant seeds of doubt in their minds?

Memory Work:

1. John 15:16: Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain; that whatsoever ye shall ask of the Father in my name, he may give it you.

2. Romans 9:11-13: (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;) It was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated.

3. Ephesians 1:3-5: Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ: According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will.

4. Jude 4: For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Return to Chapter 3

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 4

Limited Atonement

Study Questions:

1. What is meant by the atonement?

2. Why do we speak of the atonement as limited?

3. Did Christ's death on the cross merely make salvation possible? Explain.

4. In light of the truth of limited atonement, explain I Timothy 2:4-6.

5. In light of the truth of limited atonement, explain John 3:16.

6. How does the teaching of universalism deny the truth of limited atonement?

7. How does the teaching of the Roman Catholic Church contradict the truth of limited atonement?

8. How does the teaching of Arminianism deny the truth of limited atonement?

9. What does modernism teach about the death of Christ?

10. How does the teaching of the free offer of the gospel stand at odds with the truth of limited atonement?

11. How does the truth of limited atonement impact the preaching of the gospel?

12. How does the truth of limited atonement affect the church's mission work?

13. How does the truth of limited atonement relate to the assurance of salvation?

14. How is the glory of God at stake in the truth of limited atonement?

15. How is the truth of limited atonement related to the other of the Five Points of Calvinism?

Scripture References:

1. Prove limited atonement.

2. Prove that Christ laid down His life for certain particular persons.

3. Prove the efficacy of the death of Christ.

4. Prove that Christ's death was satisfaction of God's justice.

5. Quote a Bible text that speaks of Christ's death as:

a. Propitiation.

b. Reconciliation.

c. Redemption.

Questions for Reflection:

1. How does the justice of God relate to the truth of limited atonement?

2. What does it mean that Christ died for the "ungodly," Romans 5:6?

3. Why was it necessary that Christ's death should be by crucifixion?

4. Christ's death was vicarious or substitutionary. What does this mean? Of what importance is this truth?

5. What was the greatest suffering endured by Christ on the cross?

6. Sometimes the distinction is made between Christ's active obedience and His passive obedience. What is the distinction? What is your evaluation of this distinction?

Memory Work:

1. Isaiah 53:11: He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many, for he shall bear their iniquities.

2. Matthew 1:21: And she shall bring forth a son, and thou shalt call his name Jesus: for he shall save his people from their sins.

3. John 10:11: I am the good shepherd: the good shepherd giveth his life for the sheep.

4. Acts 20:28: Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Return to Chapter 4

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 5

Irresistible Grace

Study Questions:

1. What does it mean that we are saved by grace?

2. What is meant by irresistible grace?

3. Does irresistible grace imply that man is saved contrary to his will? Explain.

4. What is the fruit of God's grace in the sinner?

5. Does the truth of irresistible grace preclude the use of means, particularly the means of the preaching of the gospel? Explain.

6. How can you explain those passages of Scripture (like Matthew 23:37 and Acts 7:51) which seem to teach that it is possible for the sinner to resist God's grace?

7. How is the teaching of free will a denial of irresistible grace?

8. How does the teaching of common grace lead to a denial of irresistible grace?

9. How is the teaching of the free offer of the gospel an implicit denial of irresistible grace?

10. What is the importance of maintaining that grace is irresistible as far as the truth that salvation is by grace alone is concerned?

11. What is the importance of the doctrine of irresistible grace in relation to the believer's assurance?

12. What impact has the doctrine of irresistible grace on the truth of conversion?

13. How is the truth of irresistible grace related to the other of the Five Points of Calvinism?

Scripture References:

1. Prove that salvation is by grace alone.

2. Prove that salvation is not on account of man's works.

3. Prove that even our repenting and believing are due to the grace of God.

4. Prove that the grace of salvation is irresistible.

5. Quote a passage of Scripture that speaks of salvation as re-birth, re-creation, or resurrection. Explain how this passage proves irresistible grace.

Questions for Reflection:

1. What impact has the truth of irresistible grace on the Reformed view of the preaching of the gospel? Is the methodology of Reformed preaching different from the methodology employed in Arminian preaching because of the doctrine of irresistible grace?

2. Is it possible for a man to be brought to salvation by "natural light" apart from the grace of God?

3. What are the fruits of irresistible grace for which a Christian ought to look in his life and by which he may be assured that he is the object of God's grace? Are these fruits of grace present in your life?

4. Is it a matter of "grace" that a man outwardly conforms himself to the law of God? What considerations might enter in here?

5. Is the truth of irresistible grace experienced by the believer? Explain.

Memory Work:

1. Romans 8:29, 30: For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

2. Romans 9:16: So then it is not of him that willeth, nor of him that runneth, but of God that showeth mercy.

3. Ephesians 2:8-10: For by grace are ye saved through faith; and that not of yourselves: it is the gift of God: Not of works, lest any man should boast. For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

4. John 3:3: Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Return to Chapter 5

Return to Table of Contents
Return to Protestant Reformed Churches page

Chapter 6

The Perseverance of the Saints

Study Questions:

1. What is meant by the perseverance of the saints?

2. Why do we speak of those whom God preserves as saints?

3. What is the relation between the perseverance of the saints and God's preservation of them?

4. Do the saints fall? Do the saints fall away? Explain.

5. In light of the perseverance of the saints, explain Hebrews 6:4-6.

6. Does the doctrine of the perseverance of the saints lead to careless living? Explain.

7. How does Roman Catholicism deny the truth of the perseverance of the saints?

8. How does Arminianism deny the truth of the perseverance of the saints?

9. How does the teaching of free will contradict the truth of the perseverance of the saints?

10. How does Antinomianism deny the truth of the perseverance of the saints?

11. How does perfectionism overthrow the truth of the perseverance of the saints?

12. What is the relation between the perseverance of the saints and prayer?

13. What is the relation between the perseverance of the saints and the preaching of the gospel?

14. How does the believer's assurance rest on the truth of the perseverance of the saints?

15. How is the truth of the perseverance of the saints related to the other of the Five Points of Calvinism?

Scripture References:

1. Prove the truth of the perseverance of the saints.

2. Prove that it is God Who preserves the saints.

3. Prove that the saints' preservation is a preservation of them in holiness.

4. Prove that God always renews His people to repentance when they fall into sin.

5. Prove that it is by means of the Word of God and the preaching of the Word that we are preserved in salvation.

6. Prove that it is by means of prayer that we are enabled to persevere to the end.

Questions for Reflection:

1. Is there such a thing as a "carnal Christian"?

2. What means does God use to preserve us in salvation? Have you been diligent to make use of these means?

3. God preserves us not as so many individuals in isolation from each other, but as saints in relation to each other. Of what significance is membership in the church for the perseverance of the saints?

4. Will it be necessary for God to preserve us in salvation also in heaven? Explain.

5. Why is God pleased to make us perfect in the life to come, but not yet in this life?

Memory Work:

1. Psalm 37:23, 24: The steps of a good man are ordered by the Lord; and he delighteth in his way. Though he fall, he shall not be utterly cast down: for the Lord upholdeth him with his hand.

2. John 10:27-29: My sheep hear my voice, and I know them, and they follow me: And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

3. Philippians 1:6: Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ.

4. I Peter 1:5: Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

Return to Chapter 6

Return to Table of Contents
Return to Protestant Reformed Churches page

Last modified, 19-Jan, 1999


【因信稱義──不可動搖的信仰基礎】
楊慶球博士
中國神學研究院神學科副教授
兼中國文化研究中心主任
來源：中國神學研究院院訊，269期（2001年11-12月）

基督信仰的核心

    基督信仰的核心是耶穌基督，是因信基督而得稱義的道理。宗教改革所標榜的，是返回聖經的話語，也就是保羅所提出的因信稱義──在稱義的過程中，將一切人為功能的元素排除在外。「你們得救是本乎恩，也因著信，這並不是出於自己，乃是上帝所賜的。」（弗二8）路德十分重視這因信稱義的道理，稱之為基督教基本的信條，是全部教義的基礎，也是教會成敗之所繫。稱義的教義是「基督教教義的總結」，是「照亮上帝聖教的太陽」。他在《施馬加登信條》中說：「此信條的任何一點都不能予以放棄或讓步，即使天使、世界萬物將被毀滅，也是如此......我們所教導和實施的反教皇、反魔鬼和反塵世的一切活動都端賴於此一信條，因此我們對它必須完全堅信不疑，否則就要失去一切，而教皇、魔鬼及我們所有的敵對勢力就將取勝。」路德這番話是非常有遠見的，宗教改革雖然導致很多宗派誕生，但這些宗派在因信稱義的道理上全都立場一致，無論加爾文派、重洗派，甚至亞米紐斯等，都持守因信稱義。

因信稱義的挑戰

    正由於因信稱義的獨特性，天主教在天特會議（The Council of Trent, 1545-1563），特別針對因信稱義而提出強烈的譴責：「若有人說：教導罪人唯獨因信稱義，意思就是要得到稱義的恩典，並不需要其他東西配合，人也完全無須憑自己意志的行動，使自己作好預備和部署──讓他受到咒詛。若有人說：人稱義唯獨是因為基督的義歸在他身上，或唯獨是因為罪得赦免而須聖靈在他們心中傾注恩典和慈愛，又或說我們類似稱義的恩典純是上帝的好意──讓他受到咒詛。」（Canon 11）基督教與天主教最大的分歧，在於基督教指出人的稱義是從上而來，即基督將祂的義完全歸給人；天主教相信義在人的心中有化心改性的功能，可使人逐步成義。路德堅持在基督之外無恩典，無功德，人稱義是出於上帝主動的作為；天主教則認為人必須靠神的恩典及人的善功而逐漸成義，因此天主教的中文翻譯「因信成義」，便蘊含了人的功夫在內。兩者的區分至為明顯。天特會議後，天主教君王執行教廷的議決，視一切改革者為異端，在德國不惜發動三十年戰爭，導致死傷無數。在法國，加爾文宗的預格諾派（Huguenots）受迫害一百年，無數家園被毀，超過二十萬人被殺，一百萬人遭流放，其中多為知識分子，原因是他們堅守唯獨基督恩典的教導，尊崇聖經為最高權威，並追求個人敬拜上帝的自由。二十世紀沒有宗教迫害，但多元主義往往挑戰「因信稱義」，不少神學家亦以「人文」取代信仰，以善行取代恩典。更有人為了迎合宗教對談或政治要求，不惜放棄因信稱義。華人教會面對這嚴峻的挑戰，無論身處海外或國內，都應返回聖經，持守宗教改革所留給我們寶貴的遺產。


Introduction to Systematic reconciliation

Systematic Reconciliation
Copyright © 1998 Darroll Evans, All rights reserved-re-edit 2004

Introduction

Systematic Reconciliation looks at the sovereignty of God in a way few are willing to do. Some time ago, a person contacted me about my web site. He asked about a "link" to his page. I wrote to him inquiring as to whether he was proposing a reciprocal link. To my surprise, the return e-mail said something I did not expect.

The answer came back telling me that he was not proposing a reciprocal link. The reason was astounding. He said that the teachings on this Web site were scripturally correct, but unorthodox. I thought that being "scripturally correct" was the goal of Bible Study.

SR seeks only to present the Holy Word of God in the light of God's sovereignty, power, and grace. The basic teaching of SR is that Jesus Christ is the Way, the Truth, and the Life, and no man comes unto the Father, but by Christ Jesus! (John 14:6)

If you decide not to believe what is written here, that does not in any way diminish God's love and concern for you. No matter what your current thoughts concerning Christ Jesus, He died for you!

At the appointed time, in the appointed place, you shall bow to God, and by the Holy Spirit, joyfully proclaim, "Jesus is Lord" (Romans 14:11; Philippians 2:11; 1 Corinthians 12:3).

Christ Jesus' scourging and death on the cross paid the full and complete price for the sins of the world!

Some do not now believe that, but they shall!

Where is Jesus? It is a simple question that is very easily answered. Our Lord and Savior Jesus Christ at the right hand of God the Father interceding for us (Romans 8:34).

Christ Jesus appropriated our sins, took responsibility for them and due to that, He died. In His scourging and death Christ paid the full and complete price for our sins, and yet Christ Jesus has been restored to fellowship with the Father. Many cannot accept this teaching because of hearts filled with a need for vengeance.

Christ Jesus "gave Himself a ransom for all, to be testified in due time" (1 Timothy 2:6/NKJV). Christ Jesus did not die to achieve vengeance. He died for our sins to achieve our reconciliation!

In a Synagogue, Jesus read from the Isaiah scroll. He said, "The Spirit of the Lord is upon me, because he has anointed me to preach the gospel to the poor; he has sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, to preach the acceptable year of the Lord" (Luke 4:18-19).

Christ Jesus did not fully read that quote from Isaiah. He stopped when he got to the part that says, "and the day of vengeance of our God" (Isaiah 61:2). Christ Jesus was not sent to announce God’s vengeance. The Church has not been commissioned to announce God‘s vengeance. And yet, many insist on falsely proclaiming God’s vengeance.

The fact is that all who do not acknowledge Christ are lost sinners! Those have been led to acknowledge Christ as Lord are neither lost nor sinners. If you sins are forgiven, they are forgiven completely for all time. If your sin are forgiven, you are taken out of the "sinner" category.

Hebrews 13:5b For He Himself has said, "I will never leave you nor forsake you." (NKJV)

Chapter 1

Genesis 12:3 And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all (Heb. kol) families of the earth be blessed.

The Hebrew word translated "all" indicates a whole, not just a portion. Every family shall be blessed through God’s promise to Abram. Shall God bless all families by burning most of them for ever and ever? I don’t think so!

Now, let's look at another promise.

Genesis 22:18 And in your seed [in Christ Jesus] all the nations (Heb. Goyim/Gentiles) of the earth shall be blessed, because you [Christ] have obeyed My voice.

The covenant promise was that all Gentiles would be blessed through Christ Jesus. Many people feel the need to strive to gain salvation. Striving to gain a gift has always been a mystery to me.

Ephesians 2:8-9
8 For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:
9 Not of works, lest any man should boast.

Accepting God’s gift is not striving or work! It has been equated with reaching out to accept a physical gift. That comparison gives a false impression. We do not reach out to accept salvation. God sent our gift to us.

Psalm 46:10 Be still (cease striving), and know that I am God: I will be exalted among the heathen (Heb. Goyim), I will be exalted in the earth.

"Heathen" (Heb. Goyim) are unbelievers, regardless of race. I know that I will make some angry, but there are (percentage wise) just as many goyim among Jews as among other races. Most Jews and Gentiles are unbelievers and therefore they are goyim!

Psalm 86:9 All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Hebrew Scriptures declare that all goyim whom God has made will worship before Him. The question is, "How many goyim did God make?" The answer is ALL!

Psalm 145:9 The LORD is good to all: and his tender mercies are over all his works.

We are God’s works, His creation! Does that sound as if God plans to consign most of His creation to a burning hell for the rest of eternity? Absolutely not!

Isaiah 19:22 And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

Read Isaiah 18:22 carefully. In it God promises to heal those who are sworn enemies of Israel. Before our reconciliation, you and I were enemies of the cross!

Romans 5:10 For if when we were enemies we were reconciled to God through the death of His Son, much more, having been reconciled, we shall be saved by His life. (NKJV)

Lamentations 3:31-32
31 For the Lord will not cast off for ever:
32 But though he cause grief, yet will he have compassion according to the multitude of his mercies.

James 2:13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

God's loving-kindness is not applied according to our standards or deeds. It is exercised according to the multitude of his mercies.

Chapter 2

"Behold the Lamb of God, which takes away the sin of the world." (John 1:29) Did God cause a nonessential statement to be placed into Holy Scripture? Or, is it there to declare the power of Jesus Christ?

If the statement is true, how can Jesus take away the sin of the world, without taking away the sin of the world?

"And I, if I be lifted up from the earth, will draw all men unto me" (John 12:32). Was Christ Jesus "lifted up?" Yes! The translators added the word "men". Your King James Version has it italicized to indicate that it was added.

Jesus did not say, "I will draw some to me." Instead, He took the limits off. He said explicitly, "I will draw ALL to me."

Christ was "Lifted up" (Gr. hupsoothoo-uywqw) on the cross. That is standard, mainstream theology. "Draw" (Gr. elkusoo-elkusw) means to drag. The Greek word translated "shall draw" is singular, future, indicative, active. Christ SHALL do it, even if He has to drag us, kicking and screaming, out of harm's way.

The Indicative tense indicates what the author feels shall happen. While there are various writers, the Author of the Bible is the Holy Spirit.

Reconciliation is predicated on the fact that all shall acknowledge Jesus as Lord. No person may be reconciled to the Father without the acknowledging of the Son, Jesus, as lord.

Romans 14:11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Philippians 2:11 and that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father. (NKJV)

Jesus' mission was not only to free mankind from the effects of sin, but also to free the universe from the effects of our sin.

Romans 8:19-21
19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,
21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

That is about as clear as it gets. Creation is waiting for OUR redemption so that it too may be redeemed. That is one of the mysteries of the Gospel!

Romans 5:17-19 contrasts the benefits derived through Adam and through Christ Jesus.

Romans 5:17-19
17 For if by one man's [Adam’s] offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)
18 Therefore as by the offence of one [Adam] judgment came upon all men to condemnation; even so by the righteousness of one [Christ Jesus] the free gift came upon all men unto justification of life.
19 For as by {the} one man's [Adam’s] disobedience {the} many were made sinners, so by the obedience of {the} one [Christ Jesus] shall {the} many be made righteous.

Most Churches teach that Adam had more power in his fall than Christ did in His resurrection. May God forgive them for their folly! Adam's gift was death. Christ's gift is life.

Both gifts have a profound affect on "all men."

I have included the definite article in Romans 5:19 to show that "{the} many" is the same group in both cases. How many were made sinners? All! How may will be made righteous? All! How many is all? All!

Notice how it speaks of Christ's gift. It says the recipients "shall many be made righteous." That translation accurately reflects the translation of the Greek word katastatheesontai-katastaqhsontai.

"Shall" indicates a future imperative. It MUST happen at a future time. There is no way around it!

Romans 10:9 that if you confess with your mouth the Lord Jesus and believe in your heart that God has raised Him from the dead, you will be saved. (NKJV)

Jesus is the Son of God! He is the Savior. However, being the Son and Savior are not the point. We shall acknowledge Jesus as LORD (Gr. Kurios-KurioV). "Lord" indicates that Jesus is the Master, Owner, and Proprietor of all creation.

Now, back to Philippians 2:11.

Philippians 2:11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

Here, "should confess" (Gr. exomologeesetai- exomologhsetai) is the future indicative spelling. It is my opinion that it should have come into English as "shall confess." Sooner or later you shall acknowledge Jesus as Lord!

God is not the servant of time! Time is His servant. At your personally appointed time you shall acknowledge Christ Jesus as Lord!

Let's look at the main benefit of Christ's Lordship.

1 Corinthians 15:22 For as in Adam all die, even so in Christ shall all be made alive.

How many suffered from sin, and came under penalty of death because of Adam? All mankind, no exceptions!

How many shall be made alive because of the righteousness of Jesus Christ? All mankind, no exceptions!

"Shall all be made alive" is one Greek word, zoo-opoieetheesontai-zwopoihqhsontai. It is plural, future, indicative, passive voice.

If we had nothing but John 3:16 and 1 Corinthians 15:22, the good news of God's love and planned Reconciliation would be complete!

John 3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

1 Corinthians 15:22 For as in Adam all die, even so in Christ shall all be made alive.

As our dates with acknowledgment vary, and so do our resurrections, although each of us will be in a general resurrection.

1 Corinthians 15: 23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

The Greek word translated "every man" (Gr. ekastos-ekastoV) is actually means "each and every."

*Corrected translation--1 Corinthians 15: 23 But each and every in his own order: Christ the firstfruits; afterward they that are of Christ at His coming.

Let's continue in verse 24.

1 Corinthians 15: 24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

Jesus Christ is the first fruit of God's established order. Next in line are those who accept Christ Jesus and receive His salvation prior to His Second Coming (v. 23). Verse 24 begins by saying, Then cometh the end." The word "cometh" is not in the Greek text. The translators added it. It does not indicate the "end" of anything. Instead, the Greek text points to the last group to be resurrected.

The context is a listing. It moves from verse 23 to verse 24 without a natural break. "First Christ, then those who are His at His coming, then the last to be resurrected."

In which group will you be?

Chapter 3

I don't recall why I began a study of the beatitudes. Whatever the reason, I found much more than I was looking for. Why would any thinking person look in the Beatitudes for proof of the reconciliation of all?

That question is rhetorical!

We begin with "Blessed are the poor in spirit: for theirs is the kingdom of heaven" (Matthew 5:3). "Poor" comes from the Greek "ptoochoi-ptwcoi." The translation "poor" is shallow!

"Ptoochoi" has a deeper meaning. It indicates one who is "indigent." The Greek takes on the picture of a person crouching down while working very hard. Imagine a person bent over doing very hard labor.

Have you ever seen migrant farm workers? They struggle day in and day out to gain only a survival existence. Poverty would be a step up. Jesus said, "Blessed are the 'indigent' in spirit: for theirs is the kingdom of heaven."

Who are the "indigent in spirit"?

They are not Christians. Christians cannot be "indigent in spirit." In speaking of the beggar Lazarus, Luke 16:20 uses a variation on the Greek root word (Gr. ptoochos-ptwcoV) to describe his beggarly condition. Jesus said, "Blessed are the 'indigent' in spirit: for theirs is the kingdom of heaven."

Again, who are the indigent "in spirit"?

Christians can be financially poor, but not poor "in spirit!" The first beatitude is meant for those that we may call lost. Think about it! Jesus Christ pronounced supreme blessings on the spiritually indigent.

Some commentators teach that the poor in spirit are those who have accepted Jesus as Christ and have been humbled by that experience. Anyone who accepts Christ is humbled by the experience. That humbling has nothing to do with being poor in spirit.

Have you accepted Jesus? Do you have the Holy Spirit within? If your answer is, "Yes," then it is impossible for you to be "poor in spirit." The indwelling of the Holy Spirit disqualifies you. A multibillionaire cannot be financially indigent. A Christian cannot be spiritually indigent.

The first beatitude would be better understood if it was interpreted rather than just translated. "The indigent in spirit shall experience great happiness because theirs is the kingdom of heaven."

The second Beatitude is "Blessed are they that mourn: for they shall be comforted" (Matthew 5:4). "Mourn"(Gr. penthountes-penqounteV) means to lament, to grieve. Let’s look at the CLV translation, which is much better. "Happy are those who mourn now, for they shall be consoled."

Who are those who lament?

Did you notice the word "now" in the CLV? It indicates that the mourning is "now," in the life.

As children of God we look forward to Christ's return, and to the judgment to follow. God's judgment will result in our vindication. Therefore, we do not lament. We will experience the joy of salvation.

Comforted (Gr. parakleetheesontai-paraklhqhsontai) means "they shall persuaded, cheered and/or consoled."

According to the prevailing thought, most of those who see Christ’s return shall be ashamed, remorseful, roasted, toasted, and bound for Eternal Torment or Annihilation. That falls far short of being comforted, cheered, or consoled. The lost are currently in a state of spiritual mourning, because they have grieved the Spirit.

Does the Bible speak of great lamentation?

The Bible says, "Behold, He is coming with clouds, and every eye will see Him, even they who pierced Him. And all the tribes of the earth will mourn because of Him. Even so, Amen." (Revelation 1:7/NKJV)

The Greek word translated "mourn" (Revelation 1:7) means to greatly lament. Those who see Christ at His coming and understand that they have been found lacking shall mourn because of their folly.

Matthew 5:4 Blessed are they that mourn: for they shall be comforted.

This Beatitude is a description of reconciliation. It begins with mourning, but ends in comfort! The Liberty Commentary says, "those who mourn for the human anguish of the lost shall be comforted by the compassion of God" (page 20). God’s compassion shall dispel all grief.

Those that follow Buddha, Mohammed, the Hindu gods, or Spiritualism shall come to Christ in deep, sincere repentance for the extreme spiritual evil they committed in the name of false gods.

Chapter 4

The teaching of Reconciliation is based on the total and absolute sovereignty of God. The awesome power of the sovereign God is something not many are willing to accept. God has the power to create, and to recreate.

Look at two verses.

Jeremiah 10:23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Romans 9:16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

The sovereignty of God was more apparent to those who wrote the Bible than it is to those who read it today. Some go so far as to say that man can thwart the will of God.

Many Christians do not understand the plan of God. Since we are finite and God is infinite that is to be expected. Among my friends, you will find those that do not agree with me concerning God's plan. Nevertheless, they are beloved by God.

The hand does not do things the same way the foot does. Yet, they both are parts of the Body. Your relationship with me will not save you. Your relationship with Jesus Christ shall.

Another reason some Christians do not understand the plan of God is that they do not see the plan in action. They do not see, because they cannot see. God's plan points to the Reconciliation of all. However, final individual reconciliation is based on God's timing.

Have you ever seen the plans for a house? Everything is laid out in the correct dimensions.

Placing of the concrete, wall studs, spots for the electrical outlets, locations of windows are not just given in a general outline. They are drawn up in an exact blueprint.

If you saw it during the first phases of construction, you might wonder what is going on. However, as the house gets closer to completion it begins to look as if it might actually be livable.

The building and all the materials used in it must follow exact specifications. All of that is done before the first day's work on the house.

Are we to believe that God started the universe without a master plan? I don't think so!

If you were to build a two-story building, you would need a plan that includes a second story. It is not advisable to build a one-story building and then try to put a second story on it.

Before God said, "Let there be light," He decided what that Light would do. Nothing happens by accident. We may not understand why something happens, but it all follows a Master plan.

Jeremiah 10:23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

A few years ago, I talked to a professor at the Presbyterian Seminary in Louisville, Ky. I asked about predestination. To my surprise, the professor told me that Calvin did not teach predestination. It was all a misreading of his writings.

Most people do not understand predestination. It is actually embarrassing. God's predestined plan will result in what I call the Systematic Reconciliation (of all things).

Acts 3:21 speaks openly about the restitution or restoration of all things. When did God institute the plan of restoration? If God planned to deal with sin from the "foundation of the world," He also planned for restoration from the "foundation of the world."

Another thing that is not apparent in the English is that the restoration is achieved through the efforts of only one side. It is not a case of both sides agreeing to be reconciled or restored. In Acts 3:21, the Greek word translated "restitution of all things" (apokatastaseoos- apokatastasewV) indicates a restoration through the power of only one side. Nothing can be added to Christ's work (life, death, and resurrection) to make His salvation more real and more effective.

The Bible says, "God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away." (Rev. 21:4)

He shall wipe away ALL tears. There shall be NO MORE death, sorrow, crying, or pain. If there is no more death, crying, or pain there can be no tormented, horrible screaming coming from the pits of hell for all eternity, and Eternal Torment cannot exist!

When life is taken away, the result is death. And, when death is taken away, the result is life.

When Christ claimed you by taking responsibility for your sins. He gave you the promise of life. Since Christ died for the sins of the world, He claimed the lives of the world and took our death.

The extent of His victory over death shall be understood and seen in due time (1 Timothy 2:6).

Chapter 5

Far too many Christians have never heard of God's Suffering Servant in the manner we are about to see. This section contains the most eloquent description of God's love found in the Bible.

Isaiah 52:13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

The Hebrew indicates that the suffering servant will rule wisely. His fame among men will be extreme. The fame of Christ Jesus is so extent that the world calendar for international business revolves around His supposed birth year. Historians use Jesus' supposed birth year as the international dividing point, BC-AD.

Isaiah 52:14 As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Notice the tenses used here. The verse says, "many WERE astonied." Isaiah uses past tense to describe a future event. "Astonied" is an archaic word meaning astonished.

"His visage," Christ's appearance on the cross was horribly disfigured due to the scourging by the Roman soldiers. Again, we find the past tense referring to a future event. It is an obvious reference to the Lamb of God slain from the foundation of the world (Revelation 13:8).

Isaiah 52:15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Christ has sprinkled His blood (shed His blood) for many nations. In fact, He shed His blood for all nations.

In the Hebrew, the word "nations" is "goyim." It's the Hebrew word for Gentiles. Christ Jesus shed His blood for the Gentiles! That is fully accepted theology.

Every Christmas, when choirs sing Handel's Messiah, audiences stand at the singing of the Hallelujah Chorus. That tradition began when the King of England was so impressed by the majesty of that song to Christ that he stood during the performance. When the King stood, all in attendance were required to stand.

The King stood in silence listening to the beauty of the song. Now leaders of all nations, Christian or not, stand and are silent in honor of a song to Christ Jesus.

Isaiah 53:1 Who hath believed our report? and to whom is the arm of the LORD revealed?

Who has believed our declaration of Good News in Christ? Those to whom the Good News of Christ Jesus has been revealed now believe!

Christ is the strong right arm of God the Father. Only those who have been chosen are able to believe the report of Christ's complete victory over sin. It is to them that the "arm of the LORD," Christ Jesus is revealed.

Isaiah 53:2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Christ Jesus grew up to be meek before God the Father. In Isaiah's day the water of the Spirit was not plenteous. Israel was then, and is now spiritually dry.

Jesus was not the handsome person. We see in the handsome "head of Christ" paintings, but He was a very homely looking Jewish boy and man. Those who followed Jesus did not do so because of His outward appearance. They followed Him because they were chosen.

Isaiah 53:3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Jewish leaders despised Christ. He was rejected by His own nation. That rejection was according to the plan of God.

Christ Jesus was indeed a man who knew sorrow and grief. That is how He can have empathy. Christ Jesus has first-hand knowledge of our situation. The Hebrew text says that He was a man of pains and acquainted with sickness.

Our Lord and Savior hung on the cross. Men chided and mocked Him. They placed no value on His life.

Isaiah 53:4 Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

This verse says that Christ took our sicknesses and carried away our pains. Do you believe? Sin is an illness of the soul just as Cancer is an illness of the body. The pain of the spirit hurts just as much as the pain of the body.

As Jesus hung on the cross, men shouted at Him, "Save yourself, if you can?" He chose to save us.

Isaiah 53:5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Again the Hebrew text leads us to Christ Jesus. Here, it says the He was pierced for our sins or rebellions. The Hebrew text says that the suffering servant was crushed because of our depravity.

The phrase, "the chastisement of our peace was upon him," indicates that Christ was disciplined for our welfare.

"With his stripes we are healed" indicates that because of the beating Christ received, our spiritual fellowship with God has been restored.

In 1 Peter 2:24, Peter used the Greek word iaomia-iaomia (healed), in quoting this verse. The Greek word used in 1 Peter 2:24 means to spiritually restore from a state of sin and condemnation.

Isaiah 53:6 All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Who has gone astray? All of us! "We" denotes humanity, not just Jews, and not just Gentiles.

The Hebrew here states that "Yahweh" placed all of our depravities on the suffering servant.

Isaiah 53:7 is another sentence written in past tense, but referring to a future event.

Isaiah 53:7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Christ WAS oppressed. He WAS afflicted. He OPENED not his mouth. Jesus was (Hebrew text) brought as a lamb to the slaughter. Before the shearers he IS dumb. He OPENED not His mouth.

This commentary from Isaiah, on the death of Christ, was written centuries before the physical event. Yet, it often uses past tense.

Isaiah 53:8 He was taken from prison and from judgment: and who shall declare his generation? For he was cut off out of the land of the living: for the transgression of my people was he stricken.

"Was taken" refers to the prison and judgment. The first portion of this verse is a narrative on Christ's appearance before the Sanhedrin and Pontius Pilate. The accuracy of the description is exceptional.

"Was cut off" refers to a death that had not yet physically taken place!

Who shall declare His generation? (The Hebrew is in future tense.)

It is my opinion that a better understanding may be gained by using a translation in context for the Hebrew word translated "declare." Without stretching the Hebrew text, we may translate that question another way, "Who will TEACH His generation?" That translation is accurate and holds to one of the purposes of Christ. He came to "teach" us righteousness.

The verse ends with a striking announcement that Christ also died for the Jewish people. Most Jews have never been told that Jesus is God’s Messiah to the Gentiles and the Jews.

Isaiah wrote plainly, "for the transgression of my people" was He stricken. Jesus was a Jew. He was beaten, died, and resurrected for the benefit of all people, Jews included.

Many Jews have been spiritually blinded and/or see with blurred vision. If you use Greek, Jesus is the Christ. However, if you use Hebrew, Yahshua is the Messiah.

Isaiah 53:9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

Jesus died between two thieves. He was buried in the tomb of a rich man, Joseph of Arimathea. He died on the cross never having benefited from an honest trial. Christ died in place of Barabbas, who was convicted of robbery, sedition, and murder (Matt. 27:16; Mark 15:15; Luke 23:18; John 18:40).

Christ Jesus gave His life for a man who had committed terrible crimes. There is a reason why Christ died for Barabbas personally.

We, in our sin filled sight, see degrees of sin. God just sees sin as sin. It is my opinion that God chose to die for Barabbas, because Barabbas would be considered utterly evil in our sight.

Isaiah 53:10 Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

This verse would take a book by itself to properly interpret. The concepts contained within the Hebrew are extremely broad. It was the Father’s plan that Jesus should die for the sins of the world.

Jesus gave His life as the only acceptable offering for our sin! In His scourging, death, burial and resurrection, Jesus saw the plan of the Father prosper and become fulfilled.

Look at the last phrase in Isaiah 53:10. It says, "and the pleasure of the LORD shall prosper in his hand." Isaiah 46:10b---"My counsel shall stand, and I will do all my pleasure." Philippians 2:13---"For it is God which worketh in you both to will and to do of his good pleasure."

What is the pleasure of the Lord?

2 Peter 3:9---"The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance."

God’s pleasure is that all should come to repentance, seek Hid Christ and live. From start to finish, the Bible focuses on the fall of man, AND his reconciliation with the Father. The Father’s pleasure prospers in the hands of the Son!

Isaiah 53:11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Here, Isaiah looks forward to the work of Christ Jesus.

It says, "He shall...and shall...by his knowledge shall, and he shall." The word "shall" is a future imperative. It is used to express something that is predetermined.

The repetitive use of "shall" indicates that the actions must take place. In the ancient languages repetition was a means of emphasis. Here, the repetition of "shall" indicates GREAT emphasis.

Let's look at the first part of this verse, "He shall see of the travail of his soul, and shall be satisfied."

The word "travail" indicates a weary or burdensome work. Christ "carried" our sicknesses. The section starts by declaring a worrisome task, but it ends in a declaration of victory.

Now to the second half of Isaiah 53:11, "by his knowledge shall my righteous servant justify many; for he shall bear their iniquities." That was the work of the cross.

In the Hebrew, the word translated "knowledge" indicates perception or understanding. Jesus was human, and He understood the conflicts within man.

The Scripture says, "shall my righteous servant justify many." Yet, the majority of theologians are telling us that only a remnant will be saved.

What is wrong with this picture? Something is out of balance!

Let me ask, "Whose iniquities did Christ bear?" God laid on Him the iniquity of us ALL!" (Isaiah 53:6)

We have the opportunity to believe scripture or tradition. Which will you believe? "We" are the object of Christ's work on the cross.

Did Christ suffer the indignity of the cross only to lose His reward? Absolutely not!

Isaiah 53:12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Notice that the "bare" in verse 12 is not the same "bear" in verse 11. Christ Jesus did "bear" (carry) our iniquities. And, He did "bare" (forgive) our sins. Christ Jesus died as a substitute for us!

Acknowledge Him as Lord! Be reconciled to God!

Chapter 6

Matthew 12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come. (KJV)

Perhaps you have heard of the "unpardonable" sin. What is the unpardonable sin?

Many will say that the "unpardonable" sin is blasphemy of the Holy Spirit. Those that tell you that blaspheming the Holy Spirit is unpardonable will also quote the above verse to prove their point. On the surface it seems to say that.

However, there is no unpardonable sin! Such a sin is not scriptural!

Surely all those preachers and theologians cannot be wrong? Yes they can---and they are!

How in the world did I reach the conclusion that blasphemy of the Holy Spirit is not the unpardonable sin? I simply read the same verse all those theologians read!

Why don't we do the same thing?

Matthew 12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

In the opening of this verse we find that if somebody speaks against Christ Jesus, he/she shall be forgiven. That is very good news for lots of folks.

"Shall be forgiven" (aphetheesetai-afeqhsetai) is correct.

Forgiveness shall be granted to all those that speak against Christ Jesus. But, what about speaking against the Holy Spirit?

The key to understanding is not found in the verb or tense of the negative statement that says that the sin shall not be forgiven. The key to understanding is found in the timeline. Most folks don't bother to read the timeline contained within the verse. Matthew 12:32 does say that whoever speaks against the Holy Spirit, it shall not be forgiven. However, a qualifying statement is added.

The Bible says bluntly that whoever speaks against the Holy Spirit, it will not be forgiven him, "neither in this world (age), neither in the world (age) to come." The phrase, "in this world (age)---in the world (age) to come" is a qualifying phrase. The punishment is limited.

To understand what Jesus was telling us we must first put it into the proper time frame. Many Bible teachers do not understand the need for a time frame. The time frame puts Jesus' statement into the proper context.

Speaking against the Holy Spirit will not be forgiven "in this age." What age?

This current age? No!

Jesus was speaking about the age in which He lived. Read this carefully.

Jesus lived on this earth during the Age of the Law.

The Church Age did not begin until after Jesus' death, burial, and resurrection. Many Christians do not know that.

Now, let's continue our study of Jesus' statement.

He goes on to say that it shall not be forgiven in the age to come. Again, the time of punishment is limited.

What constitutes "the age to come?" At the time Jesus spoke those words, "the age to come" was the Church Age.

Let me reframe the verse so you can plainly understand.

Matthew 12:32 "Anyone who speaks a word against the Son of Man, it shall be forgiven him; but whoever speaks against the Holy Spirit, it shall not be forgiven him, either in this age (of the law) or in the (Church) Age to come.

The Age of the Law is now past. Most Christians believe that the Church Age is shortly coming to a conclusion.

When shall those that speak against the Holy Spirit be forgiven? I do not have a date in mind! But, they shall be forgiven.

There is no sin that is unpardonable!

Chapter 7

The words "eternal torment" do not appear in the Bible! That may come as a shock to you, but look it up. There is a verse that speaks of "everlasting punishment" and we will get to that.

First, What is "eternal?"

"Eternity" is one of those rare words that has no synonym, except in mathematics. Eternity and infinity are conceptual synonyms. Eternity deals with time , and infinite deals with space. Both indicate things that have no beginning and no end.

Eternal Torment is not only illogical it is impossible. The wages of sin is not Eternal Torment, it is death (Romans 3:23)! To suit theology, some claim that death is eternal torment in the lake of Fire. Death began with Adam. And, according to the Bible it shall end. Theological torment may begin at the Great White Throne Judgment, but it shall end when the former things pass away and God makes ALL things new.

Revelation 21:4-5
4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

If you have a problem with death and torment passing away, repent. Your problem is with God, not with Systematic reconciliation.

Nothing that is created qualifies as being eternal. Being created disqualifies that which is created from being eternal.

You are not now, nor shall you ever be eternal. Many Churches teach the concept of Eternal Torment. They are wrong!

Eternal Torment is not eternal because the torment has a beginning. Eternal Torment is said to be separation from God in the Lake of Fire. Such a separation from god is also impossible. One of the Universal Christians concepts is that God is omnipresent. Being omnipresent means that God is at all places at all times. David said that even if he were to go into Sheol (hell/the grave) God is there (Psalm 139:8)! Separation from God is another myth!

The word immortal must also be considered. Immortal indicates a living entity that will not die. Have you heard the myth of you immortal soul? That is not a Christian concept. It is Egyptian mythology!

You may have been told that you are now immortal. That is a theological lie! 1 Corinthians 15:53---"For this corruptible must put on incorruption, and this mortal must put on immortality." Even when you put on immortality, you will not be eternal.

There is what appears to be punishment, but all godly punishment is limited and remedial.

Let’s look at the best example of what God is doing:

Matthew 25:46 And these shall go away into everlasting punishment: but the righteous into life eternal. (KJV)

First, the words "everlasting" and "eternal" both come from exactly the same Greek word, aioonion-aiwnion. Why is there a different translation for the same word appearing twice in the same verse? Because they could not understand!

The people that did it died centuries ago. But, to this day most translators follow the pattern. That Greek word indicates an age or limited period of time that comes to an end. It does not speak of eternity!

The Greek word translated punishment (Gr. kolasin-kolasin) is an agricultural term meaning to prune. Matthew 25:46 does not speak of everlasting punishment, but of an "age of pruning." Why do we prune plants? We do it to help them grow.

Every proof text that supposedly teaches Eternal Torment fades when properly translated.

But, is there a lake of Fire? There is definitely a Lake of Fire. Is the Lake of Fire used for Eternal Torment? I have no doubt that those there will be tormented, but the torment may produce cleansing.

Hebrews 12:29 For our God is a consuming fire. (NKJV)

Deuteronomy 4:24 For the LORD your God is a consuming fire, a jealous God. (NKJV)

God shall consume sin! The Greek text tells us that the Lake of fire is a sulfur fire.

If you have and infection, your doctor may prescribe sulfa drugs. They contain sulfur. Does your Doctor prescribe that medicine to torment you or to help heal you? The Lake of Fire may be one of the methods of bringing healing to some.

Jesus told those who could hear, "You are already clean because of the word, which I have spoken to you" (John 15:3/NKJV). For the chosen, Christ’s word is enough. For other’s another method may be used.

Epilogue

During this study, I asked if Christ Jesus had paid the full and complete price for the sins of the world. Many will argue that point, but the biblical answer is yes.

Let me suppose that you had enough money to pay cash for any car in the world, with all the bells and whistles. You may like to drive yourself, not wanting a chauffeur to have the fun of shifting gears.

You could go to an auto show room and pick out the car you want after the test drive to make sure it does all you want it to do. You would then sign all the papers to legally make that car yours. Then you may write a check, put it on the card, or pay cash---you are super rich---you have a choice.

After that the salesman came out rolling one tire. Would you take the tire and declare that your "car" is a beauty, or would you ask, "What is wrong with this picture?"

Christianity is a relationship of expectancy! Because, Christ paid the price for the world and He expects to get want He paid for.

Far too many Christians have a one-tire concept of Christianity.

Your reconciliation to God through Christ depends on your appointed time. At this very moment Christ is systematically reconciling the world to God the Father.

1 Corinthians 15:28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. (KJV)

Do you understand the sheer power that makes that statement possible? God shall be all in all! Do you think that he will be all in all of the Eternal Torment? Or, will be all in a peaceful, Christ loving, God worshipping creation?

2 Corinthians 5:19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation. (KJV)

God has committed the word and ministry of reconciliation to us, but few have answered the call, and those few have been ostracized from the mainstream of Church life.


         【一個「不信派」的標本--《丁光訓文集》評析】

【一個「不信派」的標本--《丁光訓文集》評析】

李信源

由於來源網址太長，無法列出，唯將此文下載，編輯為一個檔案。
來源：《丁光訓文集》評析之一（生命季刊雜志第四卷 第二期 06/2000總第十四期）
      《丁光訓文集》評析之二（生命季刊雜志第四卷 第三期 09/2000總第十五期）
      《丁光訓文集》評析之三（生命季刊雜志第四卷 第四期 12/2000總第十六期）
      《丁光訓文集》評析之四（生命季刊雜志第五卷 第一期 03/2001總第十七期）

    編者按：《丁光訓文集》的出版，一年多來成了「中國基督教界」的熱鬧話題。為了便於讀者明瞭這本《文集》可能給中國教會帶來的危害，本刊決定發表李信源的評析文章。李文將丁光訓的「神學思想」擺在聖經真理的光照下，使其荒謬性和危害性不言自明。為了保持評析文章的一貫性，作者繼續使用了前次文章的標題--《一個「不信派」的標本》。由於文章較長，本刊將分期連載。

一、引言：關於「不信派」一詞的說明

    筆者曾以《一個『不信派』的標本》為題，寫過一篇評析丁光訓作品的文章（見《生命季刊》總第10期）。現在我們願意繼續使用這個標題，來評析一下被稱作「中國神學里程碑」的《丁光訓文集》（譯林出版社，1998，南京）。 首先，我們對這個標題中的「不信派」一詞作一點說明。
    「不信派」一詞最早出現在王明道先生寫於1929年4月的一篇文章中，那篇文章的 題目是《你們心持兩意要到幾時呢？》。文章這樣寫道：
    「不信派將聖經中種種的要道，凡需要用信心去接受的，都一概抹殺。他們中間有些人竟公然說這些道理都不可信，也有人說我們不必注重這些無關緊要的事（其實這些事都是十分緊要的），還有人改變經上明確的記載，捏造謊言去謬解這些道理。他們的說法雖有種種的不同，他們的不信卻是一樣。他們不信神的全能與全知，他們不信基督的救贖、復活並他的再來，他們已經顯然是不信的人，就稱他們為『不信派』，豈不是名符其實？」
    丁光訓先生在50年代中期，把這個話題重提出來，他說：「更加叫人痛心的是：今天，有人竟然隨意把『不信派』的帽子對別人亂扣。這是什麼行徑呢？我們說話應當在神面前負責任。既然人是因信基督而得救的，基督已經為他死了，我們不稱他為弟兄，我們反稱別人為『不信派』，這就是在神面前控告人、咒詛人，叫神不救他們，定他們的罪，排斥他們於天國之外。我們是誰，敢在神面前這樣妄作見證、誣陷別人？」（《天風周刊》第12期）
    對丁的言論，王明道先生回答說：
    我鄭重告訴丁君，「不信派」這個名詞不是一頂帽子，它是指著一種人說的，這種人自稱是基督徒，但他們不信聖經中那些需要用信心接受的真理，不信人是神直接創造的，不信耶穌是藉童女降生，不信耶穌在十字架上替人贖罪，不信耶穌身體復活，不信耶穌再來；他們不明說不信，卻用一些似是而非的說法掩飾他們的不信，到有需要的時候，他們還可以說他們完全信這些道理，但「掩蓋的事沒有不露出來的，隱藏的事沒有不被人知道的」，他們既然不信，總不能長久遮掩得住他們的真相。既然實際有這一種人，誰是這種人，誰自然就是「不信派」，這豈是「隨意亂扣帽子」的事呢？「不信派」這個名稱也不是從「今天」才開始用的。我用這個名稱稱這種人，已經有二十六年之久了。……至於說我們用「不信派」這個名詞，便是「在神面前控告人、咒詛人」，這話說得更沒有道理了。「不信派」這個名詞裡並沒有「控告人、咒詛人」的意思，它不過是說明瞭一件事實而已！保羅確實曾說過一段咒詛的話--「我希奇你們這麼快離開那藉著基督的恩召你們的，去從別的福音；那並不是福音，不過有些人攪擾你們，要把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。我們已經說了，現在又說，若有人傳福音給你們，與你們所領受的不同，他就應當被咒詛。」（加拉太書1：6-9）。
    加拉太教會中有人講守律法、守割禮才能得救，保羅稱這種道理為「別的福音」，並且替神宣佈了咒詛；現代派所講的道理比那種守律法、受割禮才能得救的道理更荒謬、更背道、更敗壞人的信心，因此，也就更「應當被咒詛」。丁君聽見了一個「不信派」的名稱，就那樣擔心，不知道他讀了這一段經文，心中又會發生怎樣的感想？」（王明道：《我們是為了信仰》）
    歷史真是有驚人的相似之處！前不久，丁光訓先生就「不信派」這個話題，又講了一篇與50年代說法相近的話。他說，「因為某人神學思想和自己不同，就任意扣他人以『不信派』的帽子，這是以教會警察自居，砍斷與自己觀點不同的牧師和同工在教會裡的活路，這做法至少是不道德的、沒有愛心的。說一個人是『不信派』就是說此人是假信徒，只配開除出教。誰給我們如此判斷的權力？」（《天風》2000年1月號）
    對「丁君」的這番話，王明道先生當然不能再寫一篇《我們是為了信仰》來作答。然而，王明道先生那種「為從前一次交付聖徒的真道竭力地爭辯」的信仰精神，仍然存留在今天的教會裡；這種精神所維護的聖經真理，過去、現在和將來都是判定「不信派」的尺度，是顯出「不信派」面目的鏡子。
    作為現今「不信派」的代表人物，丁光訓與當年的「不信派」相比，雖然在表現技巧上有了一些「發展」，但在「不信」的本質上則是一脈相承的。當年的「不信派」如吳耀宗者，將他的「不信」表達得非常明白。他說，基督教那一套「直接地或間接地從聖經引申出來的信仰」，諸如「道成肉身，童貞女生耶穌，復活，三位一體，末日審判，耶穌再來，等等」，是「荒誕離奇，不可理解的信仰」，他「無論怎樣勉強自己，始終不能接受」（吳耀宗：《基督教與唯物論》）。
    但丁光訓先生不這麼說。丁的說法稍微含蓄了一些。他說，「教會的基本信仰……不能變」，但「神學思想」可以作「相應的調整」，比如，「我們堅信，基督在十字架上完成了神人和好的功勞，但究竟是怎樣完成的，我們說不清楚，就出現了多種神學見解」，所以，要把「基本信仰和神學思想適當地分開」。怎麼「分開」呢？丁光訓的意思是，你可以堅持「基督在十字架上為眾人受死」的基本信仰，但同時你也可以堅持「不信基督的人最後也會享受永生」的神學思想。這就是「適當地分開」。據丁光訓說，這個「適當分開」是「三自愛國運噸槐最近十年間「在神學研究上的一個重大發展」，是「聖靈對教會的引領」（見丁光訓：《調整神學思想的難免和必然》，《天風》2000年3月號）。
    這當然是欺人之談！一個人的神學思想必定是他基本信仰的反映，也是他對自己基本信仰的闡釋，這二者根本無法分開。丁光訓所謂的「適當分開」，無非是要用他的「神學思想」，否定和拆毀中國教會的基本信仰。聲稱這種「分開」是「聖靈的引領」，更是對聖靈的褻瀆。神的靈是真理的靈，他引導教會進入真理而不是偏離真理（約16：13）。丁氏在近半個世紀中對吳耀宗所代表的不信派神學思想的「發展」，充其量不過是多了一付更加迷人的面具，使它變得更似是而非，因而也更具有欺騙性。明白了這一點，讀者也就大致上可以𢄪解《丁光訓文集》是一座什麼樣的「神學里程碑」，以及它在「中國基督教史」上具有什麼樣的「劃時代意義」了。
    正如我們在前一篇文章中已經指出的，《丁光訓文集》是一個由很多思想觀念混雜在一起的「混合物」。在這裡面，讀者會看到馬克思主義唯物史觀的影響，會看到一種空想的「宗教」共產主義觀念的表達，會看到吳耀宗等人的自由神學觀及社會觀的再闡釋，會看到對德日進神學、過程神學和解放神學的主觀演繹，會看到靠政治權勢來維持的所謂「三自主權」之「教會觀」的形成過程等。在這些混雜的思想中，有的是原封不動「拿來」的，有的是「拿來」後借題發揮的。一會兒他要藉德日進說出他要說的話，一會兒他要讓懷特海說出他要說的話。當他需要為「宇宙的基督」找支援時，他說德日進那裡就有「宇宙的基督」，當他需要塑造一個他自己的「上帝」時，他說懷特海的「上帝」「令他神往」。《文集》的許多地方都使人想起雅各到以撒那裡騙取祝福的做法，「聲音是雅各的聲音，手卻是以掃的手」，於是，「以撒就辨不出他來」（見創世記27：18-27）。
    由於《文集》的確包含著某些「信仰」因素，讀者無法把它 當作純粹的政治理論或社會理論來看待；又由於它所充塞的世俗政治文化觀念，你也無法把它當作「神學」來看待。丁光訓的思想，只能是一個特定環境中所特有的「政治--宗教」人物，為「適應」某種「主義」而產生的思想。丁光訓的「適應」是由衷的。共產主義是他的「基本信仰」和「終極關懷」。在《文集》中丁氏不直說他相信共產主義，而是拐彎抹角地把它表述為「上帝旨意中的人類共同體」（《文集》213頁。以下凡引《文集》只氷頁碼），或「高超的信仰」（109頁）。丁光訓清醒地知道自己身份的獨特性。他很容易在中國的「社會政治地圖上」找到他「所處的地位」（108頁）。《丁光訓文集》的主要努力，就是作者想為他的「基本信仰」找到一種「神學的」依據。
    但既然丁氏的《文集》被認為是「中國神學的里程碑」，我們在這篇文章中也願意從神學的角度來對它進行評析。我們將會討論到丁光訓的「上帝觀」、「基督論」、「人論」、「救恩論」、「教會論」及「聖經觀」等。如果因著丁氏「神學思想」與官方意識形態千絲萬縷的聯槺，而本文在行文時無法回避某些「政治性」評論的話，敬祈讀者原諒。

二、丁光訓的「上帝觀」

    我們准備思考的第一個問題是，在其「信仰」過程中，丁光訓先生是否曾有過一個符合聖經真理的上帝觀？
    對於這個問題，《丁光訓文集》所能提供的答案是否定的。
    在《一個中國基督徒的上帝觀》一文中，丁光訓說過一段「自我批判意識」很重的話。他說，他早年的訓練使他「想像」過「一位全能、有無比巨大力量和威嚴、自足、自在、不變的上帝」，「那時也承認一位愛的上帝，但是愛不是上帝的最高屬性，他的愛每每被他的公義、嚴厲、怒氣、審判和任意性所遮蔽」（107頁）。「我們所受的教育使我們想象上帝是一個能把我們貶入地獄，或是能使我們升至青雲之上的最高權威」（112頁）。他承認他早年的「上帝」不過是用「想像力」「按古代埃及、波斯、羅馬和中國統治者的形象」「造作」出來的，是把「法老和凱撒才有的屬性歸給」了他。現在他「要把他的絕對權威、絕對知識、他的永不變更、絕對統治、專斷和不容異己這些由人所加給他的屬性放到一邊」，因為「這些其實反映了人，特別是男性自己的意願」（112頁）。
    如果丁光訓先生對他早年「信仰」的表白是誠實的，換句話說，他當初所信（丁的字眼是「想像」）的「上帝」真像他現在所描述的樣子，我們可以說，丁氏從來未曾有過一個合乎聖經啟示的上帝觀；毋寧說他所有過的只是一個「惡意的」無神論者才會有的「上帝觀」，因為他只是把神的某些屬性「惡意地」混合在人間暴君的形象裡。在這一點上，丁光訓的「上帝」與費爾巴哈的「上帝」不謀而合。費氏說：「我們所得的上帝，雖然有愛來做其賓詞，但卻還是充滿著宗教狂熱的欵神。」（費爾巴哈：《基督教的本質》，北京商務版，91頁）
    但是問題並沒有停留在這裡。丁光訓先生說，在經過多年的「奔波」之後，他走向了「另一種靈性追求：把四福音所顯示的基督那樣的愛看為上帝的本質屬性」（107頁）。在表達這種「靈性追求」時，他繼續說：
    「在上帝的整個創造過程的背後是他的愛。今天我說耶穌基督啟示了上帝的時候，我主要指的是他啟示了上帝的愛。過去我曾熱衷於肯定耶穌的神的性格，現在我感到更重要的是肯定上帝像基督那樣的愛的性格。對我來說，愛是上帝的第一屬性。上帝是愛。」
    是不是丁光訓先生在走向「另一種靈性追求」之後，忽然醒悟到要接受一位聖經所啟示的上帝--因為這段話裡有了「四福音」、「基督愛的性格」、「上帝是愛」這樣的字眼？
    當然不是。相反，這段話裡包含了丁光訓要拆毀聖經上帝觀的全部企圖。丁氏的目的是要用一個概念化的、「跛足的」上帝，取代聖經所啟示的又真又活的上帝，為他的「基本信仰」--共產主義，即丁氏所謂「上帝旨意中的人類共同體」--找到一種「宇宙原則」。丁光訓的良師益友吳耀宗當年曾向周恩來表白，他要調和基督教神學與共產主義哲學，使二者融會貫通；馬列主義和基督教有百分之九十九的共同點……最後是可以一致的（參梁家麟：《吳耀宗三論》15頁腳注）。丁光訓所從事的只是吳耀宗未竟的「事業」。
    難道丁光訓把「耶穌的神的性格」暫且放在不太重要的位置上，而「重要地」去「肯定上帝像基督那樣的愛的性格」有什麼不對嗎？關於這個問題，我們會在下一章討論。現在我們來看一看丁光訓「愛是上帝的第一屬性」這個命題的荒謬性，以及這個命題背後的企圖。
    的確，聖經啟示說，「上帝是愛」（「God is love」，約翰一書4：8，16），「神愛世人」（約翰福音3：16），「愛是從神來的」（約翰一書 4：7），「他的慈愛永遠長存」（這句話在詩篇136篇中出現了 26次）；但聖經並沒有說，因為「神是愛」，「愛」就是神的「第一屬性」。詩篇136篇第1節說，「你們要稱謝耶和華，因他本為善」（「God is good」，「神是善」），在這句宣稱神「善」的屬性的詩句之後，詩人才歡呼說「他的慈愛永遠長存」--這是不是表明因為「善」被列於「愛」之先，「善」就是上帝的「第一屬性」呢？當然不是。同樣，神多次宣稱「我是聖潔」（「I am holy」，利未記11 ：44，45；彼得前書4：16），也不表明「聖潔」是神的「第一屬性」。希伯來書中說耶穌基督「是神榮耀所發的光輝，是神本體的真象，常用他權能的命令托住萬有」（來1：3，此為丁光訓證明所謂「宇宙的基督」常引的經文）；這節經文中提到「神的榮耀」、「神的本體」（His being，即「神的存在」）以及神「權能的命令」（His powerful word）--這三者中哪一種是神的「第一屬性」呢？既然神是以他「權能的命令托住萬有」，是不是意味著「權能的命令」就可以高過神的「榮耀」與「存在」，成為神的「第一屬性」呢？聖經的邏輯當然否定這樣的神學推理。
    上帝沒有「第一屬性」，正如他沒有「最後一種屬性」一樣。上帝的屬性是多而一的。
    但是丁光訓堅持說，「愛是上帝的最高屬性，超過其他一切屬性，使其他一切屬性都退居次位」（102頁）；「上帝最根本的屬性不是他的全 能或全知，也不是他的自在，而是他的愛」（20頁）；「認識上帝是愛，就是認識上帝的最高屬性不是他的無所不能，不是他的無所不知，不是他的自在永在，不是他的威嚴、權能。所有這些都是上帝的屬性，但不是上帝最本質的屬性。」（87頁）在另一處，丁光訓稱上帝為「宇宙間最高存在的存在模式」，「這一最高存在的屬性，首先不是他的強力或他的無所不能、無所不知、無所不在、自在永在、威嚴權能等等這些把人壓倒的屬性，而是那案山底的愛。」（272 頁）「愛是上帝最根本的屬性，愛是這個宇宙的本質屬性。」（260頁）
    聖經所啟示的上帝是一位完全的上帝（馬太福音 5：48），上帝的完全是由他屬性的完全、屬性的不可分割來顯明的。神學家只是為了表述的方便，才把神的屬性「神學地」分析為「聖潔」、「慈愛」、「至善」、「公義」、「無所不知」、「無所不能」、「無所不在」和「自在永在」等等。尊重聖經的神學家不會把神的某種屬性武斷地高舉到神的其他屬性之上，因為神的所有屬性都是互為規定、互為補充、互為證明的。離開神的聖潔、公義、憐憫、信實、至真與至善去談所謂「第一屬性」的「愛」，是不可能的，因為這種「愛」根本不存在。把「自在永在」（「I AM THAT I AM」，出埃及記3：14）這種揭示神存在與永恆的屬性，當作「愛」這種「第一屬性」的派生物，就更加荒唐。聖經啟示的上帝是一位永恆存在著、在自己有生命、有愛、有善、有公義的上帝；上帝不是一位因為「他是愛」所以他才「存在」的上帝。上帝的屬性中沒有任何一種屬性與其他屬性相比是「最本質的」，因為他的每一種屬性都是「最本質的」。
    一個三足之鼎只要削短其中一足，整個鼎就傾斜了；同樣，只要把其中一足拼命墊高，也可以使它完全傾覆。丁光訓先生陡擅這個道理。在拆毀聖經啟示的上帝觀的事情上，他就是這樣做的。一位神學家指出，「研究神的屬性，重要的是不要將一種屬性高過另一種，因為這樣會導致錯誤地描繪神的形象」（Paul P. Enns）。丁光訓當然不會滿足於只將神的形象「錯誤地描繪」一番，他必須「樋造」出一個為他的「基本信仰」服務的「上帝」。由於注意到了聖經中「神是愛」的宣稱，也注意到「愛」是人心靈的缺失，丁光訓發現只要把神聖之愛進行曲解，再拿來解釋神和迷惑人，就會達到事半功倍的效果。根據丁氏《文集》出版以來在「中國基督教界」所引起的喧囂，丁光訓先生的這一目的，在某種程度上已經達到了。
    寫到這裡，我們感到有必要來看一看丁氏當作「第一屬性」的「愛」是什麼內容了。不經意的讀者會以為丁光訓真的從聖經的全備教訓中，總結出了上帝之愛的意義，但實際上丁氏《文集》所回避的正是這種真正意義上的神聖之愛。
    作為上帝屬性的神聖之愛（agape），其要義是「本於善而舍出去，為要叫接受者得益和喜樂。聖經所說『神就是愛』，意思是指神把他兒子舍出去，為要除去因人的罪而引起的忿怒，進而叫接受他的人得生命」（J. I. Packer）。
    聖經把神愛的屬性以及這種屬性與人所構成的關係，集中地表達在約翰福音3章16節裡：「神愛世人，甚至將他的獨生子賜給他們，叫一切信他的人，不至滅亡，反得永生。」
    這節經文告訴我們，因著神是愛，他將自己的兒子舍出並賜給他愛著且要拯救的罪人；神愛的屬性本身，要求被愛者必須以信心接受神的愛，接受神愛的生命。四福音書中耶穌所啟示的愛正是這種愛。從道成肉身，到在十字架上受死，到從死裡復活，耶穌基督在時間與空間中歷史地、真實地啟示了上帝的愛，同時他也啟示出惟有以信心，人才能與神、與神的愛構成生命關係，才能得到神的救恩（馬太福音8：10，9：28-29，17：17-20，21：21；馬可福音1：15，4：40，5：36，10：52， 19：19；路加福音7：50，8：48，17：5-6，17：19，18：8，23：42-43，24：25；約翰福音1：10-13，3：10-21，3：31-36，5：24-25，6：35-58，6：68，8：23-24，8：32-38，9：35-38，10：25-30，11：25-27，13：19，14：1-14，21：31。丁光訓高喊「尊重」四福音書，但是以上這些四福音書中的經文都是丁光訓常常回避的，因為它們講到了神的愛與罪人的關係，講到了信心的問題。丁氏有一次偶然引用了約翰福音3章16節，但對這節聖經的後半句他沒有興趣，故索性不提[85]頁）。
    除了耶穌基督啟示出神愛的屬性之外，新約聖經對上帝之愛也有十分精確而具體的解釋。羅馬書說：「惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明瞭。現在我們既靠著他的血稱義，就更藉著他免去神的忿怒。因為我們作仇敵的時候，且藉著神兒子的死，得與神和好；既已和好，就更要因他的生得救了。」（羅馬書5：8-10）。
    宣稱「神就是愛」的約翰一書是這樣解釋「愛」的：
    「神差他獨生子到世間來，使我們藉著他得生，神愛我們的心在此就顯明瞭。不是我們愛神，乃是神愛我們；差他的兒子為我們的罪作了挽回祭，這就是愛了。」（約翰一書4：9-10）
    「主為我們捨命，我們從此就知道何為愛。」（同上，3：16）
    「神的命令就是叫我們信他兒子耶穌基督的名，且照他賜給我們的命令彼此相愛。」（同上，3：23）
    「神就是愛！住在愛裡面的，就是住在神裡面，神也住在他裡面。這樣，愛在我們裡面得以完全，我們就可以在審判的日子坦然無懼。」（同上，4：16-17）
    啟示錄1章5節也說：
    「他愛我們，用自己的血使我們脫離罪惡。」
    面對這些經文所描述、所定義的基督之愛，再比照《丁光訓文集》中所談的「基督的愛」，我們發現，丁氏所謂「我們要讓基督的愛成為上帝的定義，成為上帝自身本質的最高啟示」（97頁），只是一句帶有欺騙性的話。丁光訓當然不願意讓聖經所表明的基督之愛成為上帝的定義；因為這樣一位上帝正是丁氏要竭力否定的。離開神的啟示，我們對神愛的屬性將一無所知；離開聖經對聖愛的定義，我們所說的「愛」根本就不是神的屬性。當丁光訓無視神的啟示、無視聖經的完備教訓時，他為上帝所規定的那種「愛」的「第一屬性」，就只能是一種空洞的「宇宙原則」、「宇宙的本質屬性」和「宇宙造化的本質」了。這種調子在泛神論（Pantheism）和萬物在神論（Panentheism）的哲學中都能聽見，但從聖經中根本找不到。
    在《丁光訓文集》中，不僅上帝愛的屬性被歪曲，其他屬性也同樣遭到丁氏有意的曲解，例如神公義的屬性就被他解釋得面目全非。什麼是神的公義？丁光訓說，「神的公義也還是神的愛。愛要是普及到廣大人群，就成為公義。就是這個愛進入了世間。」（56頁）「我不說上帝的最高屬性是他的公義。公義派生於愛，脫離了上帝的愛而大講上帝的公義必然導致一個畸形的宗教，這宗教把上帝看成一位賞善罰惡的主宰。」（102頁）
    按照丁氏的說法，一位「賞善罰惡」的上帝，不過是「一個畸形的宗教」的產物；在「正常的」宗教看來，神的公義並不包括「賞善罰惡」，只是把「愛」「普及到廣大人群」而已。在丁光訓看來，如果你宣稱你的神「是烈火，是忌邪的神」（申4：8，來12：29），如果你說「神的忿怒，從天上顯明在一切不虔不義的人身上，就是那些行不義阻擋真理的人」（羅 1：18），如果你相信「主耶穌同他有能力的天使從天上在火焰中顯現，要報應那不認識神和那不聽從我主耶穌福音的人」（帖後1：7-8），如果你承認白色大寶座的審判是必要發生的事，「若有人名字沒記在生命冊上，他就被仍在火湖裡」（啟20：11- 15）；那麼，你不過是在「脫離上帝的愛而大講上帝的公義」，你的宗教不過是「一個畸形的宗教」。
    聖經所表明的上帝的公義和上帝的愛，是互為界定、共同發揮功效的，「公義是愛的公義，愛是公義的愛」，「愛如果不包括公義，就只是一種情緒」；「神的公義要求對人的罪必有懲罰，神的愛則期待人恢復與神的團契。耶穌基督獻為贖罪祭，意味著神的公義和愛兩方面都得到了維護。公義和愛之間沒有沖突，除非你認為神的愛要求神赦罪而又不讓其付出代價 」（M. J. Erickson）。丁光訓不僅割裂了神的愛與公義的屬性，神的其他屬性也同樣遭到他的貶低和嘲弄。他反復指出神的公義、權能、無所不知、無所不能等，不過是神「從屬的」、「次要的」、「派生的」屬性；而且只要一說到這些屬性，就使他聯想到凱撒、閻羅王和人間的暴君。連宣講這些屬性的信徒也遭到他的譴責，他說，「長期以來，我們教會所講的上帝的最高屬性每每不是他的厚愛，而是他的權能、他令人生畏的統治這一面。……傳講這一上帝觀和世界觀的結果是，使基督徒仇視教外的人，像約拿對待尼尼微人那樣。」（85頁）我們要問，在數千萬中國基督徒中，丁光訓先生到底能找到多少不講神的愛、只講神的令人生畏、並對教外人懷有仇視心理的人呢？丁的譴責沒有顧及事實，聽上去像是一種「撒但式控告」（啟12：10）。
    我們已經分析了丁光訓「愛是上帝的第一屬性」的荒謬性，也指出了他對上帝之愛的可怕歪曲。接下來我們願意用丁光訓自己的方式來發問：「究竟是什麼東西使這個人提出這樣的論點？他這樣講究竟要解決什麼問題？」（188頁）
    要回答這樣的問題，我們必須先找到丁光訓先生在中國「社會政治地圖上所處的地位」（108頁）。 當我們討論到丁光訓先生所扮演的社會政治角色時，我們當然不是指他作為政權系統的既得利益者這一方面（盡管他的確因此而官高爵顯、養尊處優，被政治權力指定為「中國基督教的領袖」和「代言人」，從而可以在「教會」、「宗教界」乃至海外行使他的官方話語解釋權，並藉助政治權勢強行推廣他的「神學思想」）。不，我們指的不是這些。我們指的是他自己在《文集》中所表白的政治理念，以及這種理念與他所建立起來的「上帝觀」之間的關係，我們指的是這種「上帝觀」背後的某種企圖。
    在《一個中國基督徒的上帝觀》一文裡，丁光訓說過一段政治立場十分堅定且很動感情的話。容我們把這些話引在下面：
    「我對上帝是愛的信念和中國應走社會主義道路的信念是統一的，是兩者互相加強的。社會主義就是把愛為廣大人民組織起來（原文如此，似乎是想說「用愛把廣大人民組織起來」--引者氷）。……我仍然堅信，封建主義、殖民主義、資本主義對中國來說都不能代替我們所稱作的有中國特色的社會主義。……用長遠的歷史眼光來看，我認為社會主義不是人們走過的一段彎路，一個現在可以擦掉的偶然現象。……我們對社會主義寄予希望，不是因為我們看到了社會主義的詳細藍圖，而是一切其他選擇都不足令我們神往。」（108頁）
    「有人主張無神論，這是否影響我對社會主義的支援？並不。……我認識不少無神論者，他們正在真誠努力建造一個更合乎人道的社會。他們對上帝的否定實在是對人群的肯定，他們的無神論是對宗教界人士所渲染的錯誤的上帝觀的批評，這一批評每每是值得我們同情的。他們否認其存在的上帝是怎樣一位上帝呢？這個上帝是專制的宙斯，他因為普羅米修斯為人類取得火種從而提高生活質量而用鎖鏈把他鎖在山上。這個上帝是專制的閻王，他派遣差役把人間犯了錯誤的人投入地獄永火作為懲罰。講人道主義的無神論是人們尋求人生高超意義的一個方式。為了發展高超的信仰，他們可能是我們的同盟者。」（109頁）
    這的確是一篇對社會主義和無神論者的禮贊與謳歌。這是一篇社會主義者說不那麼自信、無神論者說不那麼清楚的話。但正是在這篇話裡，隱藏著丁光訓自己的「基本信仰」曲線：堅持社會主義，經由他和他的無神論同盟者的人道主義努力，達到「高超的信仰」共產主義。
    丁光訓先生是一個清醒的、有高度自覺意識的、「信仰型的」共產主義者，這樣的人在中國並不多見。他的宗教訓練使他察覺到共產主義的缺失（比如愛的缺乏），他對共產主義的忠貞不渝要求他必須機巧地為他的信仰吸收某些宗教意識。他知道在走向這個「高超信仰」的過程中，上帝與基督教都有利用價值（他在《文集》中也把這種觀念反復灌輸給他的無神論同盟者），但條件是必須含蓄而歪曲地利用。在這種情況下，懷特海的「上帝」支援了丁光訓的「上帝」，德日進違反聖經的「末世觀」也為他的共產主義提供瞭解釋。丁光訓說，對德日進的末世觀「人們較能理解」，因為他把末世看作是「人類共同體」實現後「一個新的歷史階段的開始」。德日進對那個「新的歷史階段」作了「感人的預言」：「到一天，在我們能夠管好風雨、潮汐和地心引力之後，我們將為上帝駕馭愛這一能源，那時，人類將像是在世界史上第二次發現火種那樣。」丁光訓解釋說，「第二次發現火種是指人類能夠把愛這個能源駕馭好，發揮好，就是能夠自治、自理。」（114頁，203頁）當人類自己能夠掌握好「愛」這個「宇宙原則」，能夠「自治、自理」的時候，當人類能夠將上帝的屬性轉化為自己的屬性，並能夠取代上帝的時候，上帝就可以退出人類歷史了。因為進化已經完成，「上帝」--無論是以「愛」為其本質屬性，還是以「凱撒」為其形象特徵--應該結束了。
    丁光訓先生有著太濃重的「巴別塔情結」，以致於他的基督教外衣無法掩飾住他的共產主義激情。實際上，丁光訓所向往的「人類共同體」的建造努力，早已經出現在人類歷史上--只不過它是以反叛上帝的形式出現的罷了。聖經創世記記載了人類的這次反叛以及反叛者的宣稱：
    「來吧，我們要建造一座城和一座塔，塔頂通天，為要傳揚我們的名，免得我們分散在全地上。」（創11：4）
    當然，在上帝的幹預之下，人類要建造「免得分散在全地」的「共同體」的努力失敗了。但是這種反叛上帝的意識，卻由於深植於人的罪性之中而得以延續至今。丁光訓藉著他的「上帝觀」想表達的，正是這種意識。

三、丁光訓的「上帝觀」（續）

    丁光訓先生的「上帝觀」也是在「發展」著的。在一篇題為《啟示的漸進性》的文章中，丁氏稱這種「發展的」「上帝觀」可以「用來調和聖經中所謂的矛盾」(見《天風》1999年贈刊）。丁光訓這篇文章中的觀點，是對丁氏《文集》中「上帝觀」的一個新的補充和氷釋。
    丁光訓在這篇文章的題目上動了一點腦筋，讓人以為他要講的是「啟示的漸進性」，即所謂，「聖經中上帝的啟示是漸進的，不是一次完成的，而人對上帝的啟示的認識，也不是一次完成的，也是漸進的，逐步提高的」( 同上)。如果只看丁光訓的文章標題，我們幾乎要贊同說，是的，聖經中上帝的啟示是漸進的。因為正確的啟示觀告訴我們，整本聖經都是上帝啟示的權威記載；從舊約到新約，上帝漸進地啟示著他的奧秘和救恩計劃，正如希伯來書的作者所說，「神既在古時借著眾先知多次多方地曉諭列祖，就在這末世，借著他兒子曉諭我們」。
    然而，丁光訓先生並不尊重這樣的啟示觀。在他看來，上帝的啟示之所以是「漸進的」，是因為上帝需要用他後來的啟示不斷地否定他先前的啟示，並且他也要不斷「糾正」啟示過程中那些領受啟示的人所犯的「錯誤」。這些犯錯誤的人包括摩西、約書亞、約拿和詩篇的某些作者等。這些人雖然都是神揀選用來記錄他的啟示和傳遞他話語的先知，但他們所傳達的「上帝觀」卻是「野蠻的」和「不人道的」。丁光訓說，「這樣一種上帝觀在申命記、約書亞記等等保存了很多。」（同上）丁光訓使用了「等等」二字，當然是想告訴讀者，這種「上帝觀」也保存在其他舊約書卷中，比如在詩篇裡。
    為了證明這種「上帝觀」的「野蠻」和「不人道」，丁光訓列舉了申命記 20章16、17節、約書亞記10章 40 節、詩篇 137 篇 9 節等經文。但是，經文本身的涵義，不僅無法幫助丁光訓先生達到目的，反而暴露出他否定聖經啟示的真實意圖。此處僅以申命記 20 章16-18 節為例，來看看丁氏在何種程度上歪曲了聖經啟示的上帝觀。
    申命記第 20 章16-18三節經文，在意義上是一個不能被隨意切割的整體。16、17節說，「但這些國民的城，耶和華你神既賜你為業，其中凡有氣息的，一個不可存留。只要照耶和華你神所吩咐的，將這赫人、亞摩利人、迦南人、比利洗人、希未人、耶布斯人都滅絕凈盡」。請注意，丁光訓先生在引用了這兩節經文之後就「故意」停住了，因為接下來的第 18 節提出了神之所以吩咐「滅絕凈盡」的理由，即，「免得他們教導你們學習一切可憎惡的事，就是他們向自己神所行的，以致你們得罪耶和華你們的神」--而這一節經文，則使得丁光訓對申命記上帝觀所作的「野蠻」、「不人道的」指責，完全站不住腳。上帝聖潔的屬性、揀選的計劃與目的以及他對罪惡的憎惡，都包含在這幾節經文裡。
    申命記 20章 16-18 節的思想，有機地與摩西五經的主題緊密相聯。沒有創世記 15 章 18-21 節所記神對亞伯拉罕的應許，就不會有「耶和華你神既賜你為業」這樣的話；沒有利未記中神對迦南人罪惡的憎惡與審判，「滅絕凈盡」的吩咐就不會出現在這些經文裡。利未記第18章這樣記載﹕
    耶和華對摩西說﹕「你曉諭以色列人說﹕『我是耶和華你們的神。你們從前住的埃及地，那裡人的行為，你們不可效法；我要領你們到的迦南地，那裡人的行為也不可效法，也不可照他們的惡俗行。你們要遵我的典章，守我的律例，按此而行。……人若遵行，就必因此活著。我是耶和華。』」（1-5節）
    接下來，聖經用 18 節經文（6-23節）列舉了迦南人的「惡俗」，其中包括各類淫亂罪以及將自己的兒女經火獻於假神的罪。然後，神對摩西說﹕
    「在這一切的事上，你們都不可玷污自己，因為我在你們面前所逐出的列邦，在這一切的事上玷污了自己。連地也玷污了，所以我追討那地的罪孽，那地也吐出它的居民。故此你們要守我的律例、典章。……免得你們玷污那地的時候，地就把你們吐出，象吐出在你們以先的國民一樣。……所以你們要守我所吩咐的，免得你們隨從那些可憎的惡俗，就是在你們以先的人所常行的，以致玷污了自己。我是耶和華你們的神。」（利未記18﹕24-30，又參申命記12﹕29-31）
    耶和華的「律例」、「典章」被高度概括在「十誡」裡，它是上帝審判選民與外邦人的共同准則。聖經告訴我們，神預先審判了行「可憎惡俗」的迦南人並定了他們的罪；而摩西只是「照耶和華所吩咐的」，去傳遞「滅絕凈盡」的命令，以免神的選民被「惡俗」玷污而得罪神。約書亞所做的，「正如耶和華以色列的神所吩咐的」（約書亞記 10﹕40），也不過是這一連續事件的一部分。
    在摩西五經和約書亞記中，多次留下神的僕人「照耶和華所吩咐的去行」的記錄。從挪亞（創世記 6﹕22 ）到亞伯拉罕（創12﹕4，17﹕23），從摩西到約書亞，「照耶和華的吩咐去行」成了他們順服神的一貫印記。當摩西有一次沒有照「神的吩咐」去行時，神就不允許他和以色列民同進迦南地 (民數記20﹕7-12)。由此看來，申命記 20章16-18 節和約書亞記 10﹕40兩段經文中，「照耶和華你神所吩咐的」和「正如耶和華以色列的上帝所吩咐的」兩句話，決非可有可無的套話，而是上帝啟示與命令的明證。如果丁光訓先生質疑這些經文中的啟示性因素，他當然也可以不相信聖經中所有「照耶和華的吩咐」而發生的一切歷史事件的可靠性。如果摩西和約書亞「照耶和華的吩咐」所做的事是「野蠻的」和「不人道的」，那麼上帝在挪亞時代親自以洪水「毀滅天下」(創6﹕13-17)，在亞伯拉罕時代以硫磺火燒滅所多瑪、蛾摩拉 (創19﹕24 )，在丁光訓眼中恐怕就更加地「野蠻」和「不人道」了。
    「耶和華吩咐」、「耶和華曉諭摩西說」、「耶和華如此說」、「耶和華對以賽亞說」、「耶和華的話臨到……」一類句式，在舊約聖經中出現約 3800次；這些句式在用來表達上帝的啟示和命令時，具有同等效力。否認任何一處啟示之權威性與可靠性，就等於否認全部舊約的權威性與可靠性。
    丁光訓先生對「聖經都是神所默示的」（提摩太後書3﹕16）這一真理似乎不屑一顧，他也不打算尊重聖經中神聖啟示的權威性與完整性。丁光訓先生喜歡「審視」乃至「審判」聖經，他可以隨意指出哪些是以色列人「對上帝的錯誤認識」，哪些「不可能是上帝的旨意」。由「審判」聖經到「審判」上帝是一個必然的「發展」。如此，讀者聽到丁光訓先生那些自以為是、自以為「人道」的講論，就不足為奇、不足為怪了。在《丁光訓文集》中，到處留下「上帝」被丁光訓「審判」過的記錄，諸如「專制的宙斯」 (《文集》109 頁，下引《文集》只注頁碼)、「統制一切的凱撒」、「嚴峻冷酷的道德家」(111頁，231頁)、「行事象推土機的上帝」(112頁)、「一個報複的、令人恐懼的、對人類具有極權的上帝」(97頁)、「上帝在政治上如此反動」(140頁)、「虛假的神明」(144頁)、「是一個閻王」（149頁)、「認為神是永不變更……再也站不住腳了」(231頁）等等。除了這些「判決」之外，他對「上帝」也有一些好聽的說法，比如上帝是「把善不斷創造出來的那動力」(151頁)、「我們的上帝的心胸是那麼寬廣，那麼富於愛心，他不會因為有些人沒有信他，就把他們拋入地獄」(288頁)，等等。丁氏的這兩類描述都是基於對聖經啟示的輕蔑態度。一個罪人熱衷於站在地獄的邊緣來「審判」上帝，不能不叫人為他捏一把汗！
    在《丁光訓文集》中和《啟示的漸進性》一文中，丁氏都嘗試用他的「啟示觀」來使他的「上帝觀」得以自圓其說；但由於其「啟示觀」的荒謬，反而使他的「上帝觀」更加荒謬。基督教神學在討論神聖啟示的漸進性時，是以啟示的完整與和諧為前提的。離開了這個前提，就一定會有人根據「啟示的漸進性」而作出錯誤推論，比如會認為在後的啟示否定在前的啟示，新約的啟示否定舊約的啟示。啟示的漸進性更是指神救恩計劃推進的步驟，是神把他的奧秘--耶穌基督--在時間與空間中歷史地啟示出來，使人們「真知神的奧秘就是基督」（歌羅西書2﹕2）；基督作為創造的主、救贖的主和審判的主，以及他的生、死、復活與再來，是神聖啟示的中心。而丁光訓所理解的「啟示的漸進性」和以上兩點正好相反。
    丁氏先入為主地以為「啟示的漸進性」就是指上帝按照聖經各卷的順序 (即他所謂「從最早的部份到最晚的部份」、「由低到高」等)，來不斷地啟示著他的性格；申命記和約書亞記的作者由於未能領受到「神就是愛」的啟示，因而對上帝產生「誤解」，並形成和保存下來一種「野蠻的」、「不人道的」上帝觀；詩篇的某些作者和先知約拿也是這種「上帝觀」的擁護者；整部舊約差不多成了「以色列人對上帝的誤解」「積重難返」的記錄。「最後」，丁光訓說，「在約翰一書4章16節，我們終於讀到 『上帝就是愛』。我們可以認為，這是聖經對上帝的啟示達到了頂點，也可以認為，這也是人對上帝的認識達到了頂點。從申命記、約書亞記到約翰一書，中間的跨度有一千多年。經過那麼長的時間，上帝認為人的長進已經達到那樣一個程度，有一部份人可以擔當得起上帝就是愛這一啟示，他就通過約翰一書說出這個簡明的真理。換句話說，也經過了那麼長的時間，人類中才有一部份人能夠理解、接受、擔當得起上帝就是愛這樣一個簡明的上帝觀。」（《啟示的漸進性》）
    果真「從申命記、約書亞記到約翰一書」的一千多年間，上帝因著人理解力的遲鈍而無法啟示「神就是愛」的屬性嗎？當然不是。早在出埃及記中，神已經完整地向摩西啟示了他的屬性﹕
    耶和華在他（摩西）面前宣告說﹕「耶和華，耶和華，是有憐憫、有恩典的神，不輕易發怒，並有豐盛的慈愛和誠實。為千萬人存留慈愛，赦免罪孽、過犯和罪惡，萬不以有罪為無罪，必追討他的罪，自父及子，直到三四代。」（出埃及記 34﹕6-7）
    在上帝對自己屬性的這一啟示中，神的「慈愛」兩次被提及，並且是「豐盛的」、是「為千萬人存留」的。這個聖經啟示的上帝觀當然不象丁光訓的「上帝觀」那樣「簡明」， 因為它既包含了神的恩典、慈愛和憐憫，也包含著神的聖潔、公義和忿怒；但它卻是上帝對自己屬性完整、完美的啟示。在西奈山上領受神啟示的摩西，絕無可能在與神同行四十年後反而形成了一個錯誤的上帝觀，並在「神所默示」之下將其記錄並保存在申命記中。甚至連那位屢受丁光訓譴責的先知約拿，也並非沒有一個啟示的上帝觀 （參約拿書4﹕2），更不用說詩篇和其他舊約書卷中俯拾即是的對上帝愛之屬性的啟示與描寫。然而丁光訓對此視而不見，卻不無誇張地驚呼，直到約翰一書，他才終於讀到「上帝就是愛」，並宣稱這就是上帝啟示他自己性格的「頂點」。
    基督徒的常識是，上帝啟示自己屬性（慈愛、公義、聖潔、能力等等）的「頂點」是十字架；十字架的愛，是神借他兒子耶穌基督的降生、受死與復活這一歷史事件來彰顯的。約翰一書「神就是愛」的宣稱只是把這一事件的神聖意義再一次揭示出來（請細讀約翰一書 4﹕8-18！）。事實上，在寫作時間上早於約翰一書的約翰福音中，使徒約翰已經對這一事件的意義及上帝愛的屬性，作了清晰而有力的揭示。這些聖經常識會使丁光訓的「頂點論」顯得十分尷尬，並難以自圓其說。
    丁光訓先生不是一個思維遲鈍的人，不會把一本聖經快要讀完時，才看到了一個「頂點」和一個「簡明的上帝觀」。丁光訓想做的事情是，一邊把聖經的權威性和神聖啟示的完整性踐踏在腳下，一邊為他的「上帝觀」（見評析之一對其「上帝觀」的分析）尋找似是而非的神學依據，最後再回過頭來去模糊和摧毀聖經啟示的上帝觀。丁光訓以其人本主義的思維定式，加上對聖經斷章取義手法的運用，建構了他的「上帝觀」。丁氏這種受制於其「基本信仰」的神學思想方法，不能不使他的「上帝觀」帶有一種反聖經啟示之上帝觀的本質。

四、丁光訓的「基督論」

    （一）丁光訓「基督論」的成因
    丁光訓先生的「基督論」是以「宇宙的基督」為核心內容的。這一「基督論」和前述之「上帝觀」構成了丁氏「神學思想」的一體兩面；「宇宙的基督」所呼應的是「上帝是愛」的「宇宙原則」。「宇宙原則」如果沒有理論上的進一步演繹，就會顯得空洞無物；這樣，「宇宙的基督」的出現便順理成章了。
    「宇宙的基督」這一概念不是丁光訓的發明（它最早出現在德日進寫於1920的論文「Note On the Universal Christ」中，在1924年的論文「My Universe」和其後的作品中德氏對此概念又做了較多闡釋），但丁的新穎之處在於，他把這個思想拿來並使之與「中國革命的具體實踐相結合」。這種「結合」，使丁光訓先生看到了一位「更大的基督」，他為此十分欣喜地說道﹕「有什麼比這更美好的呢？」（84頁）
    早在1984年的一篇演講中丁就宣稱，「我們正在尋找一個充滿活力的基督論」（18頁）。在這個「尋找」的過程中，他受到「來自解放神學、德日進神學和過程神學的啟發」（188頁），特別是受到德日進「宇宙的基督」這一思想的啟發；這個「啟發」幫助他跳出了傳統基督論的「框子」（當然也跳出了聖經的「框子」）；於是，他在1991年的另一篇演講中，便以「宇宙的基督」為題，把這個「充滿活力的基督論」公諸於世了。這個「基督論」使丁光訓先生「從一個較小的、只同教會信眾聯合的基督，過渡到一個很大的、充滿萬有的基督」（203頁），進而擺脫了「以信與不信為軸心的、局限於救贖論的、比較狹隘的那麼一個神學觀」（同上）。
    首先，我們想根據丁光訓先生自己提供的資料，來看一看他為何會熱衷於在中國提倡「宇宙的基督」這一思想，同時也看一看他最終使這一「外來的思想」具有了什麼樣的中國特點。丁氏的這些思想，主要集中在《宇宙的基督》和《怎樣看待基督教會以外的真善美？》兩篇文章中，其他地方也有零星提及。
    在《宇宙的基督》一文中，丁光訓說，「歷史變革對傳統信仰的沖擊是促使產生這一思想的原因」；「所謂歷史變革，是指一九四九年中華人民共和國建立前後國內發生的一系列變化」（90頁）。
    丁光訓的這個提示值得注意﹕他把90年代初提出「宇宙的基督」的原因，推回到了1949年前後「歷史變革」的背景下，提醒人們去關注這一「信仰話題」中的非信仰因素。
    丁氏認為，這一「歷史變革」在基督信仰之外產生了人性與道德的巨大沖擊力，以致於使他看到，「在中國，保羅所說的新人已經來到人間，只不過這新人不在教會之內，而在教會之外。」（91頁）這個現象「引起了中國基督徒的惶惑和思考」， 因為「長期以來，基督教總是以人類的墮落和善的缺乏作為宣講罪和救主基督的依據。然而，在新中國出現的許多新的現象和現實，不能不在一些信徒中帶來對傳統信仰的再思乃至懷疑」（同上）。
    根據丁光訓的描述，中國教會在這一「變革」的沖擊下，出現了三種不同類型的人。
    一種人是「吳耀宗先生的學生」和「好朋友」（92頁），他們「僅承認」耶穌「是一位偉大的道德導師和社會改革家」，「他們發現，革命使中國取得了巨大的、振奮人心的成果，而基督教改造中國的設想卻顯得微不足道」，於是，他們「離開了教會，去參加了他們認為更有力量的組織」（同上）。
    還有一種是「留在」教會的人，基督看起來對他們仍有吸引力，他們就留了下來。於是他們開始「重新」學習聖經，他們意識到必須為自己的「新的靈性追求」「開辟一條道路」（93頁）。
    最後一種人是那些「態度固執的人」（92頁），他們「把自己束縛在一片狹小的天地裡，竭力抵制新事物和新思想」，「他們只知道把人分為信與不信兩類，他們只在信與不信上大作文章」，他們是以「努力搜尋人間行為惡化的種種跡象來支撐和加強自己的信仰」的。他們當然不能再被「留在」教會裡。丁光訓先生沒有告訴我們這一批人的結局。但有資料顯示，他們大部份被送進了監獄和勞改農場，有的後來活著出來了（如王明道），有的則死在那裡（如倪柝聲）。
    在這三種人中，第一種是丁光訓先生的朋友，第三種是他的敵人，他大概願意把自己看作是第二類，即「留在」教會裡的那種人。但這會給讀者帶來一個很大的疑問﹕丁光訓先生在本質上既是「吳耀宗先生的學生」和「好朋友」，為什麼不去參加「更有力量的組織」而選擇「留在」教會裡？
    問題可以暫時沒有答案，但就丁光訓先生「留在」教會之後所從事的一系列「神學思考」（正如《文集》所顯示的）來看，其對中國教會所產生的危害，遠超過了那些「離開」教會的人。
    回到我們所討論的「基督論」話題，敏銳的讀者會看到，丁光訓把「歷史變革對傳統信仰的沖擊」當作產生「宇宙的基督」這一思想的原因，雖然增加了它的「政治力度」和「歷史感」，但卻根本沒有神學上的說服力。丁光訓先生的歷史觀是一種時空錯亂的歷史觀。他站在1990年代的時間點上，向1950年代初期「歷史變革」的時空中去尋找「宇宙的基督」的蹤跡；但具有極大諷刺意味的是，被丁氏略過不提的近四十年間，中國的上空卻不斷回響著「拿撒勒人耶穌」的聲音--「掃羅，掃羅！你為什麼逼迫我？」（使徒行傳22﹕7，8）
    在丁光訓的「神學思考」中，「拿撒勒人耶穌」與「宇宙的基督」是兩件不同的事情。聖經裡的「拿撒勒人耶穌」不認識丁光訓的「宇宙的基督」。
    認為「歷史變革」沖擊傳統基督教信仰，而導致其信仰原則的解體，或導致「新的」信仰原則的產生，這是那種膚淺的人本主義者常犯的毛病。近兩千年的教會歷史表明，任何正統的信仰原則和教會教義，都不可能在「歷史變革」的影響下，背離聖經權威而屈從於政治權勢，並成為政治權勢及其意識形態的說明書。馬丁．路德和加爾文所領導的宗教改革，反對的正是這種因政教不分而犧牲信仰原則的歷史狀況，並呼喚教會向上帝和上帝的話語（聖經）回歸。
    另外，丁光訓在描述「歷史變革」時，把幾個基督教的信仰原則也弄亂了，它們必須被糾正過來﹕（1）任何「歷史變革」都不可能產生「保羅所說的新人」，惟有因信耶穌基督被聖靈重生的人，才是「保羅所說的新人」；（2）「保羅對人本性的認識」（91頁），表明人是有罪的，丁氏要用「經常的、持續不斷的批評和自我批評」解決罪的問題，是行不通的；（3）基督教「以人類的墮落和善的缺 乏作為宣講罪和救主基督的依據」，不會因「新中國出現的現象和現實」而有所改變。

五、丁光訓的「人論」

    基督教神學人論，是以聖經啟示為總原則，來描述人的本性、人與神的關係、人的起源以及人的終極命運的理論系統。任何一種背離聖經啟示的人論，都不能被看作是真正意義上的基督教人論。當然，人本的人論和歪曲聖經啟示的人論，也可以構成形形色色的理論系統，但它們並不能對「人」提供真實而合理的解釋。
    丁光訓先生的「人論」是人本主義的人論，也是歪曲聖經啟示的人論。這個「人論」與前述之「上帝觀」和「基督論」一起構成了丁氏「神學思考」的三大支柱。在《丁光訓文集》中，雖然丁氏常常把關於「人」的討論，巧妙地隱藏在對「上帝」和「基督」的論述中，但讀者不難看出，「人」才是丁光訓先生所關注的中心。與「上帝」和「基督」被處理成抽象的「宇宙原則」不同，對丁氏來說，「人」是一個真實的、現實的、具體的存在。如果必須提到「終極關懷」的話，在丁的心目中，它指的就是「人」。
    按照聖經啟示，基督教人論在人與神的關係中完整地描述了人的狀況﹕神照著自己的形象創造了人，人因悖逆神而墮落成為罪人；罪因一人入了世界，死又是從罪來的，罪人的結局就是死；罪人自己救不了自己，因為他不能除去自己的罪性；神因著對人的愛，要把死在過犯罪惡中的人拯救出來，就差派他的獨生子耶穌基督道成肉身，死在十字架上為人贖罪，既免去了神的憤怒，也使神的愛和公義得到了維護；所有以信心接受這位從死裏復活的耶穌為救主的人，都可以與神和好，成為新人；這新人是照著神的形象造的，有真理的仁義與聖潔，並有永生。
    但丁光訓先生的「人論」不是這樣。他為了「人」的緣故，先「想象」出一個並非聖經所啟示的「上帝」（參前述之丁氏「上帝觀」），然後再把「人」放在與這個「上帝」的關係中來討論。在這樣的討論中，「上帝」的形象雖然背景廣闊（即所謂「整個宇宙」）和充滿詩意（諸如「宇宙中的愛者」等等），但卻抽象、空洞、無力；相比之下，「人」在自己的進化史中，一步步由「半成品」走向「成品」，走向完美，倒顯得更真實、更高貴、更具有宇宙中心的地位了。聖經中一個強烈的資訊是，沒有神的啟示，人就無法認識上帝並進而認識人自己。加爾文正是根據這樣的真理，指出「人若不先思想神的性格，繼而觀察自己，就得不到真正的自我認識……我們因與生俱來的驕傲，總以為自己是公正、無辜、聖潔和聰明的；除非我們因證據確鑿而深知自己的不義、邪惡、
    愚蠢和卑污的話，我們若只注意自己而不也注意主，就不能有這種判斷，因為惟有上帝是這種判斷的准繩。」（《基督教要義》）。遺憾的是，丁光訓自己製造了一個錯誤的「判斷的准繩」，如此一來，他的「神學思考」實際上變成一種荒謬的「人學思考」。
    首先，丁光訓在人的有罪性問題上那種躲躲閃閃的言詞，無法掩飾他實際上要否定聖經意義上人的罪性的態度。丁氏《文集》的行文中，一般包括掩飾性和實質性兩類語言，這給讀者帶來一些分辨上的困難。前一類如斷章取義地引一些經文，或蜻蜓點水似地提一兩個似乎「正確」的觀點；後一類語言則為了傾力表達他的信仰實質（這樣，當讀者看到丁的某個觀點或某段文字，在好多篇文章中反復出現，就不會感到奇怪）。同樣，關於「罪」，讀者在《文集》中也可以讀到三幾處掩飾性（因而也更具迷惑性）的文字，比如，「中國基督徒深深認為應當保持罪的意識」（85頁），中國基督徒「承認人的罪性和有限性」（25頁），「人不但是罪人，而且也是受罪者」（133頁）等等，但整本《文集》所透露的實質性資訊則是，丁光訓對人的有罪性的否定是十分徹底的。何以見得？我們的結論根據以下三點﹕（1）丁否認基督救恩的絕對必要性，也不承認「除他以外，別無拯救」的救恩來源的唯一性；（2）他否認因信得救和因信稱義；（3）丁也否認罪的普遍性及真實性。
    關於（1），我們在前文中已有討論，此處只需補充一點﹕如果人沒有罪，基督的救贖就無必要-丁深知這個道理，他曾說「沒有這個，救恩也莫須有了」（316頁），於是他從否認救贖的絕對必要性著手，實際上來否認人的有罪性。但聖經在這一點上沒有給丁光訓先生留下絲毫的餘地。主耶穌說，他來是要「召罪人」，並且「要捨命作多人的贖價」（馬太福音9:13；馬可福音10:45）。保羅也說，「基督照父神的旨意為我們的罪舍己，要救我們脫離這罪惡的世代。」（加拉太書1:4）
    關於（2），我們在以前的文章（見《生命季刊》總第10期）中也有討論，現在只就「信」與「罪」之間的關係作一點補充。在《丁光訓文集》中，充滿了作者對那些「在信與不信的問題上大作文章的人」的指責。這說明丁氏自己也很「看重」這個問題。只不過他的「看重」，是為了把「信心」的問題從基督教信仰中抹去，而聖經則強調「信心」是同基督捨命贖罪密切相關的。聖經告訴我們，「信」與「不信」的問題，在人類歷史的開端已經存在。亞當、夏娃之所以犯罪墮落，就是因為在魔鬼的引誘下，選擇了「不信」神。「不信」導致了人對神的悖逆，導致了墮落以及人與神的隔絕。所以，基督救恩就是要從根本上解決人「不信」的問題，就是要叫人因「信」得救。從基督的方面講，贖罪祭已經獻上，「他一次獻祭，便叫那得以成聖的人永遠完全」，這「得以成聖的人」就是「有信心以至靈魂得救的人」（希伯來書10:14，39）。從人的方面講，「人非有信，就不能得神的喜悅」（希伯來書11:6），「不信」的問題不解決，「罪」的問題也根本無法解決（參約翰福音9:35-41）。所以，否認因信得救和因信稱義的聖經真理，不能不包含著對罪的否定。
    關於（3），聖經對罪的普遍性、真實性及其結局的可怕性已有許多教訓。請注意這些經文﹕「我們已經證明﹕猶太人和希臘人都在罪惡之下。就如經上所記﹕沒有義人，連一個都沒有！沒有明白的，沒有尋求神的；都是偏離正路，一同變為無用。沒有行善的，連一個都沒有！……因為世人都犯了罪，虧欠了神的榮耀。」「這就如罪是從一人入了世界，死又是從罪來的，於是死就臨到眾人，因為眾人都犯了罪。」「因為罪的工價乃是死；惟有神的恩賜，在我們的主基督耶穌裏，乃是永生。」（羅馬書3:9-12，23；5:12；6:23）愛惜聖經的中國基督徒，對這些經訓耳熟能詳，知道這是神對人性的啟示，也是我們認識人性的依據；但常代表中國基督徒「發言」的丁光訓先生，卻好象「心蒙脂油，耳朵發沈，眼睛昏迷」，「聽見卻不明白，看見卻不曉得」（以賽亞書6:9，10），以至於他對那些「把罪普遍化」的基督徒們大加指責（28頁，114頁）。對罪的普遍性的否定，來自於丁不承認人類犯罪墮落的歷史真實性。他反對「以人類的墮落和善的缺乏作為宣講罪和救主基督的依據」（91頁）。在他看來，罪並非是普遍真實的人性狀態。說到罪的現實表現時，丁認為「醜惡和殘暴現象」存在，是因為人「正處於被造過程中」，「還遠遠沒有達到完美的境界」（96頁），而不是因為人是普遍的、真實的罪人。
    丁光訓說他是「一個曾受儒家傳統　陶而沒有完全基督化的中國知識分子」（135頁），對孟子「人性善」的教導抱以「同情」（《文集．前言》）。丁認為，在中國傳統的人本主義人性觀的制約下，要讓基督徒完全堅持聖經所啟示的關於「人」的真理是行不通的。他強調，「瞭解了中國知識界的這一背景，那就容易理解，中國基督徒在承認人的罪性和有限性之餘，為什麼不願意走得更遠，無視人身上的神的形象，或無視聖靈在世界上的運行，以致輕易去接受『全然敗壞』的公式」（25頁）。丁這番話的意思好象是說，「人身上的神的形象」從未被罪損毀，而神似乎也從未說過「人既屬乎血氣，我的靈就不永遠住在他裏面」（創6:3）；於是，拒絕「全然敗壞」的教義（丁稱其為「公式」），在丁氏那裏就變得如此理直氣壯了。
    丁光訓對「全然敗壞」這一教義的曲解是十分驚人的。他把加爾文的一句話（「人是一條五尺高的蛆蟲」。加爾文在《基督教要義》第1卷第5章中說到人時，使用了「蟲」（worm）這個字，在那裏，加爾文指的是「人」與「宇宙」相比顯得渺小，並沒有貶低之意。我們想請教丁先生，加爾文還在什麼地方、什麼情況下講過「人是蛆蟲」這句話。倒是聖經中有「我是蟲，不是人」詩篇22:6以及「你這蟲雅各」以賽亞書41:14一類說法-筆者注），在多篇文章中反復引用，似乎這就是加爾文神學人論的全部內容，似乎「全然敗壞」的教義用「人是五尺高的蛆蟲」一句話就可以概括、就可以被否定掉。
    對加爾文神學略有常識的人都知道，所謂「全然敗壞」（total depravity），並非是指人已經一無是處﹕他在一切行為上都徹底敗壞了，他犯了各種各樣人類所可能犯的罪，他的良知、他羡慕美善的心也已蕩然無存。不，不是。「全然敗壞」是指，罪成了人的本性，罪的破壞力已延伸到人的心智、良知、意志等各方面（參哥林多後書4:4；提摩太前書4:2；以弗所書2:1，4:18等），罪的本性使人行不出蒙神喜悅的美善之事。丁光訓以「人身上有神的形象」為由來否定「全然敗壞」的教義，實際上反對的是這一教義賴以產生的真理根基。聖經告訴我們，耶穌基督不是因為「人有神的形象」而為人贖罪，他是因為「人是罪人」才為人死在十字架上。
    在丁光訓的「神學思考」中，把某些真理或扭曲或稀釋以至達到否定的目的，他稱這種方法為「淡化」。此處，「罪」自然也被他「淡化」了。經過「淡化」之後，「罪」成了基督徒應當保持的一種「罪的意識」，「罪」成了一種「罪的傾向」（85-86頁）。請注意，「罪」在這裏不再是人性的本質，而成了「意識」和「傾向」。什麼是「罪惡意識」呢？丁說，「罪惡意識就是意識到並不是一切都很好，它應當升華為憂患意識，就是憂天下之憂。只有以這個為出發點才能談改善和提高」（265頁）；而作為一種「傾向」，只是「說明人們時刻需要來自上帝的赦免、糾正、醫治和靈性上的支援」（86頁）而已。丁光訓的意思是，把人墮落的程度說得這麼深，把「罪」看作人的「全然敗壞」的本性，是不合宜的；人一直處在「被造的過程中」，他能對這個過程中的邪惡保持一種「罪惡意識」，已經很好了。單單一種「罪惡意識」，靠人自己的能力去「升華」、「改善和提高」就已經足夠。當然，有「來自上帝的赦免、糾正、醫治和靈性上的支援」，人們也可以接受。但如果要讓人按聖經的要求，以信心接受耶穌基督的救恩，認罪悔改，與神和好，那丁先生就遲疑了。
    對人的有罪性的否定，為丁光訓先生進一步加強他以人為中心的「人論」提供了可能。如果丁氏提出他的「宇宙的基督論」，是為了兜售「普救論」的話，那麼，在丁闡述他的人本主義人論時，「自救論」則是他的最終目的。到頭來，「上帝」、「基督」、「宇宙的基督」、「宇宙的本質屬性」、「普遍的救恩」等等等等，無論怎樣在概念的意義上，在形而上學的意義上，被丁光訓先生攪動得天旋地轉，最終，他是要引導著你的目光來關注「人」。（一提到「人」，丁就激動不已-「人是多麼了不起的一件作品！理性是多麼高貴，力量是多麼無窮！儀表和舉止是多麼端莊，多麼出色！論行動，多麼象天使！論瞭解，多麼象天神！宇宙的精華！萬物的靈長！」-莎士比亞的這段話他反復吟誦，全不管這種「文藝複興式」的描述，本身就和他自己的「半成品」說互相矛盾。）
    關於「人」，我們覺得沒有必要再過多引用丁先生那些對「共產主義者」和「革命無神論者」的贊美之辭，那些話的政治情緒與階級情感太濃重，使讀者難以看到神學家應有的學術冷靜。我們來看他對馬利亞的關注。從這一點上，我們看到了他「人論」的另一個重要內容，即包裹在神學外衣裏的人本主義；換句話說，丁光訓的人論思想實際上是以人為中心的。在表述這一思想時，丁氏精心選擇了一個「神學的」切入點﹕耶穌的母親馬利亞。
    的確，按照聖經的客觀描述，馬利亞配得我們稱之為偉大的母親。她之所以偉大，並非象天主教所說，「她是無原罪受胎和無罪的」，或「她在救贖工作上有分」、「她與基督合作，擔當了恩典的中保的角色」等（見拉納　Rahner　編﹕Teaching of the Catholic Church，181-182頁）；馬利亞的偉大在於，她是一位順服神心意的「主的使女」（路加福音1:38），在地上，沒有人比她更直接地感受了基督受難的痛苦-基督的死，使她的心「也要被刀刺透」（路加福音2:35）。天主教關於馬利亞的教義沒有聖經依據。「神化」馬利亞就其荒謬性而言，和「醜化」她並沒有本質的不同。丁光訓對馬利亞的「贊美」，基本上脫胎於這種荒謬的天主教教義。這個教義經他改造之後，成了他人本主義人論的一個重要的理論材料。
    在《活著該有使命》及《從創造到降生》兩篇文章中，丁光訓以人為中心的人論思想得到了充分地表達。就丁氏建構其「人論」的理論需要而言，在基督的死與復活事件上，他做不出太多的文章來；但在「道成肉身」的事情上，他的確感到有話可說。因為他發現，「道成肉身」這件「具有宇宙意義的大事」，如果沒有人類的「合作」，幾乎是不可能的。丁光訓說﹕
    「在神人關係發展史上，天使對馬利亞的訪問是一個標志﹕上帝創造世界、救贖世界、聖化世界的全過程的展開已經出現了這樣一個重要的少數，上帝可以期望他們自覺地和上帝同工。如果上帝的這一期望不是落空，而是得到積極的響應，那麼，道成肉身這件事就具備了人間的條件，就取得了人間的配合，就不必再等待。
    「問題是為這件大事，人類將提供合作和配合，使這件事得以實現呢，還是冷淡甚至抵制，從而拖延上帝創造史的進程呢？……當馬利亞在思索著天使給她帶來的課題的時候，不但是上帝和天使等待著她的自由抉擇，而且是整個宇宙、整個自然界、整個世界都好象連呼吸也停止了，緊張地期待聽到她表示同意的回答，因為整個受造之物還在等待釋放，進入神兒女自由的榮耀。所等待的能不能實現，現在就看馬利亞的回答。」（《活著該有使命》，《文集》182-183頁）
    同樣的內容也出現在《從創造到降生》一文中。只是在這篇文章中，丁光訓又為「道成肉身」的「目的」加了一些話。他說「道成肉身」是「上帝創造他自己意念中的那個完全的世界的過程」（254頁），上帝的目的是要創造「一個既包括今世也包括來世的和諧的世界」（丁稱這個「和諧的世界」為「新天新地」）-
    「在那個和諧的世界裏，紅燈綠燈我想總還是要的，所以交通警察還是有的，但是戰爭、凶殺、抓人、監禁、槍決這些事，不會有了。那個世界不是『無差別境界』，差別還是會有的，而且比現在更要多得多。這樣，生活、思想都能豐富多彩，否則，如果差別都沒有了，生活思想也會太單調的。」（在這段話中，我們看不出有多少是幽默，多少是神學上的無知，多少是共產烏托邦式的幻想。）
    丁接著說，上帝正是「為了達到這個目的……通過長期的啟示、管教、教育、啟發」，使「一群人成為道成肉身在地上的准備」，「而在馬利亞身上，我們看到這一準備過程的頂點和結晶。在她身上，上帝終於能夠盼望出現足夠的奉獻精神，來成為道成肉身的載體。上帝自己，和整個宇宙，可以說是屏住了呼吸，在等候她的回答。她的回答是關乎萬民的。她完全有自由和權利說，不……但是，她所受到的教養使她尊主為大……她以自己能參加這樣的創造過程而高興。這就是說，她有自己的價值觀，她正確使用了她的自由，為道成肉身獻上了她的合作……是一個人長期接受某種教養所養成的價值觀，決定這個人在關鍵時刻怎樣作出選擇。」「在實現道成肉身的過程裏，馬利亞的同意起了決定作用。」（254-257頁）
    尊重聖經的讀者會為丁光訓的這些文字感到震驚！丁光訓馳騁「想象」，在把聖經進行了「再創作」之後，終於使神聖歷史呈現出了「喜劇」效果﹕那位以「愛」為「最高屬性」，而以智慧、權能、公義和榮耀為其「從屬」和「次要」屬性的上帝，「在神人關係的發展史上」，第一次受到了人的「制約」！連他要救贖人類的計劃，也要人類「表示同意」才行得通。看著上帝「屏住呼吸」、「等候回答」的樣子，人類第一次感到了自己的高貴、尊嚴、榮耀與滿足！
    但那位有主權的上帝，不會允許人將故事肆意地朝這個方向演繹。聖經這樣記載道，在道成肉身事件發生前的七百多年，神已經借先知以賽亞說﹕「主自己要給你們一個兆頭，必有童女懷孕生子，給他起名叫以馬內利。」又說，「因有一嬰孩為我們而生，有一子賜給我們，政權必擔在他的肩頭。……萬軍之耶和華的熱心必成就這事。」（以賽亞書7:14；9:6-7）而路加福音（和馬太福音）中則記載了這一預言的應驗。聖經對這一事件以及對馬利亞的描寫，與丁光訓的「想象」相去甚遠。聖經是這樣記述的﹕
    天使迦百列奉神的差遣往加利利的一座城去，這城名叫拿撒勒，到一個童女那裏，童女名叫馬利亞。天使對她說，「蒙大恩的女子，我問你安，主和你同在了！」天使又說，「馬利亞，不要怕！你在神面前已經蒙恩了。你要懷孕生子，可以給他起名叫耶穌。」「聖靈要臨到你身上，至高者的能力要蔭庇你，因此所要生的聖者必稱為神的兒子。」（見路加福音1:26-35）在天使對她啟示了神救恩計劃之後，我們聽到馬利亞說﹕「我是主的使女，情願照你說的話成就在我身上。」（路加福音1:38）
    在這裏，馬利亞沒有使用她「長期以來接受某種教養所養成的價值觀」和她的「自由」，她使用的是對神話語的「信心」-「這相信的女子是有福的！因為主對她所說的話都要應驗。」（路加福音1:45）馬利亞因信心而對神的旨意表現出極大的順服（可惜的是，「信心」與「順服」都是丁光訓不喜歡的東西，丁曾多次提到，「順服」只是「牧人」對「群羊」的要求，它「並不是人類所能達到的最高德行」。71頁，101頁，281頁）。丁光訓先生執意要在馬利亞身上找到人類可以與上帝「分庭抗禮」的因素。那就大錯特錯了。
    但這樣的錯謬是接二連三的。有時讀者會發現，當丁光訓引用一節聖經經文時，後面必緊跟著一個反聖經的論調。在《女性、母性、神性》一文中，丁光訓說，在創世記第1章裏我們讀到了神按自己的形象造人-「照他的形象造男造女。」接下來，丁立即變換了一個角度，說﹕「這樣看來，神不是只有男性形象，也有女性形象。」（231頁）聖經明明是以上帝為萬物的尺度，清楚地說，神按照他自己的形象造男造女；但在丁光訓的「神學思考」中，「人」成了萬物的尺度，丁是從人「創造」神的角度上看問題的，結果就成了「神有男性形象，也有女性形象」。讀者瞭解了丁氏的這種思路，就不難理解為什麼在丁的行文中彌漫著一股主觀的人本氣息。丁光訓的出發點總是「我們」-「我們願意」、「我們喜歡」、「我們要」。也就是說，「我們」決定著取捨。「我們」
    只要「我們」所喜歡的上帝。「我們」只按「我們」所喜歡的樣子塑造上帝。讀者如果有興趣回頭看一下丁光訓的「上帝觀」和「基督論」的話，就會發現那些理論上帶著多麼濃厚的「我們」的色彩。
    關於丁光訓的「人論」，讀者不難看出，他除了受到「來自解放神學、德日進神學和過程神學的啟發」之外，新紀元神學人性觀對他的影響也是顯而易見的（參前文對丁「基督論」的評析）。丁在他的「神學思考」中，將這幾種觀念進行了主觀的、唯我所用的演繹。在要表達自己的觀點時，他用「介紹」別人的方法；當「介紹」別人時，那觀點明顯又是他自己的。
    例如丁在「介紹」解放神學的觀點時說，「傳福音不僅是把基督帶給窮人，而且也是發現窮人身上的基督。傳福音不僅是把基督帶到人間（bring Christ to），而且是要把基督從人間發現出來（bring Christ out of），因為世界上的人身上已經有一點基督。把他們身上的基督發現出來，這也是傳福音。」（192頁）在這種「介紹」中，丁光訓自己的人性思想實質被突出出來了。在丁看來，罪人與上帝之間並沒有質的不同，差別僅在於，人身上的「基督」比上帝身上的「基督」少「一點」罷了。但這「一點」「一點」的「弧線」，最終可以組成一個「完美的圓圈」；這個「完美的圓圈」就是「基督」或「宇宙的基督」。丁光訓先生有一個反復使用的比喻﹕「如果基督是一個滿圓，我們就是或長或短的圓弧。」（53頁，96頁，115頁）丁光訓提醒人們，你要「一點一點地」發現你身上的「基督」，你就可以「一點一點地」實現自我拯救。丁光訓所謂「上帝期盼著新人類的出現，並在為此工作著。他們出於自由意志，願意與上帝合作創造真善美以及一切有價值的事物」，然後「從必然王國進到了自由王國」（112頁），就是人類自救過程的描述。
    在丁光訓的「人論」思想中，值得提出來討論的還有他的「半成品」說。這個說法在《文集》中反復出現，可見是丁頗為滿意的一個「人學」概念。但這個概念見不得真理之光，其荒謬之處在於﹕它貶抑了上帝，也無法合理地描述人的本質；它不承認救贖，也否定了創造；它試圖解釋現實的邪惡現象，卻不承認人墮落的客觀真實性；它否定了神創造的完美，也抹殺了罪的後果。
    我們先來看丁光訓先生自己是怎樣解釋「半成品」的。丁說﹕
    「《羅馬書》第8章告訴我們，一切受造之物一同嘆息勞苦，直到如今。這就是說，創造還沒有完成，世界和其中的人都是上帝創造工程在進行中出現的程度不同的半成品。……我們這些半成品的任務就是做上帝創造工程的幫手，在幫助這工程的同時使自己越來越從半成品變為成品。」（278頁）
    「人是過去的創造或進化的一個半成品，他是今後進一步改造的對象，又是進一步人化的力量。……盡管我們是半成品，上帝已經要用我們去促進歷史，促進進化，促進創造。這正是半成品成為成品的過程。」（202頁）
    在這兩段言論中，首先，丁以羅馬書第8章的經文來引出他的「半成品」說，是一種引火燒身的舉動。因為這些經文要證明的，正是丁光訓想否定的。換句話說，駁斥丁氏之荒謬論調的真理，都已經包含在這些經文中了。羅馬書第8章19-23節說﹕
    「受造之物切望等候神的眾子顯現出來。因為受造之物服在虛空之下，不是自己願意，乃是因那叫他如此的。但受造之物仍然指望脫離敗壞的轄制，得享神兒女自由的榮耀。我們知道一切受造之物一同嘆息勞苦，直到如今。不但如此，就是我們這有聖靈初結果子的，也是自己心裏嘆息，等候得著兒子的名分，乃是我們的身體得贖。」
    這些經文中哪一處是在說「世界和其中的人都是……半成品」？經文分明講的是，人犯罪墮落了，人與神、人與人、以及人與自然之間的關係遭到了破壞；在神的救贖計劃中，受造之物「嘆息、勞苦」（保羅的擬人化描寫），指望脫離敗壞的轄制；而神的眾子（即因信救主耶穌、得著神兒子名分的人）顯現出來的時候，受造之物也可以進入「神兒女自由的榮耀」。這分明是講墮落之結局的可悲與神要施行拯救的資訊，怎麼就成了「這就是說，創造還沒有完成，世界和其中的人都是上帝創造工程在進行中出現的程度不同的半成品」？而在這種「敗壞的轄制」和「嘆息勞苦」中，「世界」和「我們」還要去作上帝「創造工程的幫手」，「同時使自己越來越從半成品變為成品」？
    如果讀者把丁光訓言論中的「上帝」這層保護色擦去，把「創造」換成「進化」，所謂「半成品」云云就比較容易瞭解了。「人是過去的創造或進化的一個半成品」，因為人是處在進化過程中，所以不能不是「半成品」。而在這個進化過程中，人是主體也是客體，「他是今後進一步改造的對象（客體），又是進一步人化的力量（主體）」，所以人是可以「去促進歷史，促進進化，促進創造」的。在丁光訓的語匯中，讀者只要明白了「創造」就是「進化」這樣一層意思，所謂「上帝的創造永無止境，創造的進程悠遠綿長」（93頁），所謂「世界與我們都在改造過程中，那就是在上帝創造過程中，從半成品演變而為較好的產品」（104頁），所謂「他創造的頂點是在宇宙中將出現一種新的人」（101頁），所謂「直到上帝旨意中的人類共同體的最後完成」（213頁）等等，就一目了然了。
    丁光訓想說的是，人是人自己命運的主宰，人必須在進化過程中自我完善，人也能夠在這個過程中自我完善。「愛為我們尋求至善。一切的善至終不會失落，它們將得到成全和提高，直到那行將來臨的以愛為原則的境界。」「上帝」不過是一種「以愛為原則的境界」，「人」是可以達到這種「境界」的。丁光訓說，「當我們說上帝是主宰的時候，所意味的就是這個。」（57頁）
    另外，讀者也會發現，在丁光訓那裏，無論是「上帝論」、「基督論」還是「人論」，其現世關懷都是一致的。丁說，「我們需要對人性……有個比較清醒的認識，以便努力建造一個最能結束個人自我中心主義傾向的社會制度，這個社會制度將導致人性較為美滿的成長」（30頁）；「只有建設一個較為健全的社會制度，實行財富更加合理的分配，以及隨之而來的繁榮、和平、歡樂與進步，才能使人看到，我們基督教相信全能的父這種上帝觀是有道理的；也只有這時，人們才能找到應當感謝這位神的理由」（5頁）。丁光訓認為，社會制度的完美程度，決定著人性的完美程度；惟有完美的社會制度，才能為人需要「上帝」找到合理的解釋。社會主義和共產主義，是丁氏能夠看到的最完美的社會制度。所以，與這種制度「相適應」的問題，丁光訓不僅「在政治上擁護」，「
    在神學上」也完全「想通」了（319頁）。

六、結語

    我們必須在這裏結束這篇評析文章了。就我們前面所討論的丁光訓先生的「上帝觀」、「基督論」和「人論」而言，丁氏「神學思想」的反聖經本質是顯而易見的。這種情況使我們不得不很遺憾地說，《丁光訓文集》並不是那些諂媚者所說的「中國神學的里程碑」，而是一個貨真價實的「不信派」的標本。
    掌管歷史的上帝，把這樣一件標本擺在中國教會面前，自有他的美意，我們甚至願意以感恩的心來領受這件「禮物」。耶和華將450個「巴力的先知」擺在以利亞和以色列眾人面前，為的是叫眾人不再「心持兩意」，而知道「耶和華是神！耶和華是神！」（見王上18:20-39）在基督教會的歷史上，神也允許各種異端錯謬存在，並且「容這兩樣一齊長，等著收割」（馬太福音13:24-43）。在「等著收割」的過程中，神智慧的靈反而教導和訓練出一大批能夠分辨真假的基督門徒。
    丁光訓的「神學」不是「系統神學」，我們自然不需要按系統神學的規模，去「系統地」討論它。關於他的「聖經觀」，我們在前文中已約略提及，此處不再詳述。對丁氏的「聖靈論」，我們也不再以專章討論。讀者只要注意到，丁氏的「聖靈」也在「帶領」無神的「中國革命者」「進入更深的真理」的說法（143頁），就知道它和聖經中所說的那位啟示的靈，並非是同一位。丁氏也沒有從聖經教會論的意義上討論教會，他的「教會論」是「政教關係論」或「皮之不存，毛將焉附」論，是「三自主權論」，或稱「由腳手架來領導和管理建築物」論。這樣的「教會論」越「完善」，中國的教會就越不象教會。
    在《三自再認識》一文中，丁將「三自」和「基協」比作「腳手架」的確很妙，但給人的感覺是，丁光訓們「互相緊密搭配」，只是為了建立「腳手架」（323頁）。至於誰用這個「腳手架」來搞建設，並建設些什麼東西，丁氏《文集》所能提供的答案，不能不叫關心中國教會的讀者感到失望。事實上，「三自」（以及後來的「基協」）從成立迄今，都不過是政治權勢之「皮」上的「毛」。作為「毛」，自然沒有不和「皮」「相適應」的道理。所以，「三自」和「基協」以「腳手架」自稱，提出「建立我們屬靈和屬世相統一的神學思想，使教會和社會主義相協調」（376頁）的口號，不能不是「毛」對「皮」的自覺。關於政教關係，丁光訓先生說過一句很對的話﹕「如果有執政者標榜自己是多麼虔誠，多麼高舉十字架，給宗教許以多麼多的願，那倒是值得我們警惕了。」（67頁）同樣的道理，如果某些「宗教人士」積極引導宗教去「適應」某種主義，並因此而「淡化」和「排除」基本信仰，對這種人恐怕也要加以「警惕」才好。
    丁光訓說，「神學是教會在思考」（240頁）。不錯，合乎聖經的神學，的確是聖靈引導教會思考的結果。但並非所有的「神學」都是「教會在思考」。那些反聖經的「神學」、反神的和無神的「神學」、拆毀教會信仰根基的「神學」、異端新派的「神學」等等，就不是「教會在思考」，而是魔鬼在「思考」（注意﹕撒但是很會進行「神學思考」的！參創3:1-5；太4:3-9），是假先知在「思考」，是披著羊皮的狼在「思考」。
    此類「神學思考」，比「世俗的虛談」更加有害無益，必引人「進到更不敬虔的地步」（提摩太後書2:16）；「他們的話如同毒瘡，越爛越大；其中有許米乃和腓理徒（筆者按﹕在現今的「中國基督教界」有一長串「領袖」與「神學家」的名字，都可以拿來放在這兩個早期教會異端的位置上），他們偏離了真道，說復活的事已過，就敗壞了好些人的信心。」（提摩太後書2:17-18）
    「然而，神堅固的根基立住了。上面有這印記說﹕『主認識誰是他的人。』又說﹕『凡稱呼主名的人，總要離開不義。』」（提摩太後書2:19）
    上面這些話，也是保羅寫給中國教會的。

    李信源 來自中國大陸，現從事神學研究及福音文字工作。


请支持我们！

返回上一页

我们的使命

    武林英雄帖（Christian Study Homepage）成立于一九九七年十二月廿九日，本岛的宗旨是要为华人信徒提供有助灵命成长，生命得着造就的基督教资源。在过去的数年中，两位岛主竭尽所能地去搜罗互联网上的各类资料，并且按资料的类别分类归纳，以方便弟兄姊妹参考使用。直至目前为止，本岛共搜集了讲章六千多篇，别异教派二十多个，基督教诗歌五千多首，连结神学院校四百八十多间，世界各地服事的基督教机构则有一百多间，另外尚有一百多间基督教出版社及书室。

    承蒙弟兄姊妹的支持与恒常的造访，使本岛的总浏览人数在五年多已超过一百七十万人次（按reload只计算一次），按照本岛的记录显示，目前每天造访人次约二千五百人（2004年1、2月份平均），并有「南海之友」三千五百多名，访客分布在世界各地。

我们的发展

    本岛成立初期，是希望能善用网上的免费资源，故此寄居的免费的网页寄存公司，但后来发现无论在速度、稳定性皆十分逊色，以致网页经常不能读取。

    除此之外，免费网页通常自动地将他们的广告插入网页中，不但拖垮了网页的浏览速度，而且其广告的内容又不一定与我们的信仰相符，为本岛带来了莫大的困难。

    有鉴于此，本岛于一九九九年十二月一日起申请了一个专有的域名（Domain Name），并把网页寄存在商业网页寄存里，其速度比起免费网页寄存公司快得多了。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


同在的神 - 以马内利
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 序曲 |  |
2. 心中的眼睛 | 一花一草显创造凭证， | [Real]
3. 赞美敬拜上主 |  | [Real]
4. 高声宣扬 |  |
5. 荣美真光 |  |
6. 同在的神 - 以马内利 | 道就在万有首先，时常和神在一起， | [Real]
7. 记号 |  | [Real]
8. 主与我同在 |  | [Real]
9. 不再惧怕 |  |
10. 只因爱 | 你的爱，我怎猜透，舍尊降贵， |
11. 无条件的爱 |  | [Real]
12. 再献给你 |  |
13. 仰望神 |  |
14. 神伴你每天 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


以利亚 - 耶和华是神
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 当敬拜 |  |
2. Holy Holy Holy |  |
3. 你是我的神 [简谱] | 颂赞永活永生主，颂赞你在我最深处， |
4. 荣耀归於真神 |  |
5. 美丽人生 |  |
6. 直到地老天荒 | 神宁愿付上一切 |
7. 亲近你 |  |
8. 真神得胜 |  |
9. 天使：儆醒 | 随著胜利唱出诗歌， |
10. 可知道 |  |
11. 你在作甚么 |  |
12. 轻轻一声 |  |
13. 再起行 |  |
14. 主精兵 | 主精兵，能在窄路前进未停，不会发出怨声， |
15. 以利亚-耶和华是神 |  |
16. 求被主光照 |  |
17. 基督爱我 |  |
18. 将心献上 | 主，我将心献上，全奉献决心踏上前。 |
19. 尽心尽性 |  |
20. 你是力量 |  |
21. 献我心颂赞你 |  |
22. 感激救主 | 是你，主！除我罪给我新盼望。 |
23. 荣光普照 |  |
24. 荣耀归於真神 |  |
25. Holy Holy Holy |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱短歌第 01 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. Hallelujah充满爱 | Hallelujah Hallelujah满有主的欢欣 |
2. 我愿意给你 | 我愿意给你，整个的生命 | [Midi]
3. 仍然有你 | 深爱你，安躺在这天地 | [Midi]
4. 主里相关注 | 愉快在这刻里能相见 | [Midi]
6. 诚心敬拜 | 全心欢欣屈膝敬拜 | [Midi]
8. 基督等待你 | 世界满有知识与才学 |
10. 齐齐来赞美上主 | 齐齐来赞美上主 |
12. 保惠师 | 保惠师请进入我心， | [Midi]
14. 学效主爱 | 主的爱没法猜透 |
16. 让我灵，颂你名 | 让我灵，颂你名 | [Midi]
18. 耶稣赐平安 | 平安，这平安，渴望日日像雨点降下来 |
21. 齐来颂赞 | 全地和应，普天高呼 |
23. 劳苦担重担的人 | 凡劳苦担重担的人 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱短歌第 02 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 大地音韵飘 | 大地音韵飘，万物皆欢笑，喝彩声响彻九霄， | [Midi]
3. 神配得称赞 | 赞美主，他看顾我 |
4. 感激你大爱 | 要颂扬， 让我高声赞美， | [Midi]
5. 颂赞主奥妙 | 主所有全是你的创造， |
6. 为我主活这一世 |  |
8. 赞颂父权能 | 欢欣敬拜，全为父你大有权能， | [Midi]
11. 藏身主爱内 | 藏身於主的爱内除我惊恐， |
12. 为主歌唱 | 为主歌唱，颂赞声响四方， |
14. 愿你用爱吸引我 | 为我你倾出诸般尊贵飘泊四方 | [Midi]
16. 生命全属你 | 愿敞开心中深处， | [Midi]
18. 感谢你的爱 | 感谢你的爱，感谢你的爱， |
19. 爱里没有惧怕 |  |
20. 你是我的主 |  |
21. 至圣的主 | 至圣的主， |
22. 献奉我心 |  |
23. 欢笑快乐 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱短歌第 03 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 在耶稣里 | 在耶稣里，我们是好朋友， | [Midi]
2. 极力尽力赞美主 |  |
3. 赞美创造主伟大 | 赞美创造主伟大，宇宙置星亮， |
4. 主在旁 | 人世路满荆途独个走 |
5. 主啊！我愿意 | 主啊！我愿意被你拆下， | [Real][Midi]
6. 颂赞主活在我心 |  |
7. 斗室望外 |  |
8. 颂赞之祭 |  |
9. 一切信靠主 |  |
10. 来颂赞主生辰 |  |
11. 诸天赞颂 |  |
12. 优美哀歌 |  |
13. 高举你的爱 |  |
13. 深知你的爱 | 深知你的爱，深知道你这刻靠紧我 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱短歌第 04 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 当向上主敬拜 |  |
3. 兴起啊！赞美主 |  |
5. 渴望你的灵 | 心中渴望你的灵 | [Midi]
7. 荣耀尊贵归与神 | 荣耀尊贵归与神， |
11. 神！是爱 |  |
13. 是为了我罪 | 在十架上被人冷眼嘲笑， | [Midi]
15. 主恩够用 | 熊熊烈火将黑暗燃亮， | [Midi]
17. 感激救主 | 是你，主！除我罪给我新盼望。 |
19. 神是永活全能 | 用鼓乐歌颂，神是永活全能， |
21. 求主用我 | 求用我口，来为你歌 |
23. 荣光普照 | 十架爱战胜诅咒 |
25. 知己 | 不要言谈爱 |
29. 合一见证 | 基督恩典建立兴起众心灵， | [Midi]
31. 主赐福你 | 求主恩赐福你，求赐信心不致动摇， | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 01 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
去爱 | 每一天过每一刻 | [Real][Midi]
1. 投身事主 | 人活在世间，彷似雾气一朝散， |
2. 主恩颂 | 神大恩如海深，神怜悯到永恒， |
3. 颂歌响遍 | 晨曦雾散听小鸟唱歌，微光下看风景悄； |
4. 愿 | 浮生幻变如烟云，平安保障难寻， |
5. 追 | 问你天真何处去？ |
6. 神是爱 | 神是爱，他爱我比天高， | [Midi]
7. 真光 |  |
8. 爱的呼唤 | 人生像黑暗内沉睡， | [Midi]
9. 相亲乐 |  |
10. 无愧的用人 | 世途变幻，崎岖险恶实难行， |
11. 美意 |  |
12. 心曲 | 慈爱天父，怜悯之父， | [Midi]
13. 山川颂 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 02 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 生之盼 | 在我心灵有一希望， | [Midi]
2. 天粮 | 遥望尽是芬芳花草满山 |
3. 桥 | 父母亲从小抚育我 | [Midi]
4. 熬炼 |  |
5. 静听 | 夜已深大路窄巷，日间噪音渐减退， |
6. 全能上帝 |  |
7. 只有祝福 | 活在世间遍是怡人平路， |
8. 晨光 | 晨曦 渐透晖灿 一出烟雾散 | [Midi]
9. 齐迈进 | 愿你我相信 愿彼此相爱 |
10. 献上今天 | 掌握今天，让这天作奉献， | [Midi]
11. 天国健将 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 03 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 来发光 | 现代人内心难互通，多少看功利来交往？ |
2. 他的一生 | 星：夜冷星疏， |
3. 活在自由里 |  |
4. 恩赐 | 在世间空虚孤寂，内心有唏嘘叹息， | [Midi]
5. 歧路行 |  |
6. 来高声颂赞 |  |
7. 创造奇观 |  |
8. 宁谧 |  |
9. 知心友 |  |
10. 教会一家 | 愿爱护胜兄弟，大众又似身体， |
11. 耶稣岂是凡人 | 何因被他所惑困？ |
12. 城市新歌 | 常踏过挤逼市区商店里， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 04 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 风雨念香港 | 在这里天天享繁荣 | [Midi]
2. 十架路上 | 曾在这地说出福音， |
3. 卖懒歌 |  |
4. 同路人 | 念那天起步，怀内满挣扎； | [Midi]
5. 永远的承诺 | 多姿生活共理想家庭 |
6. 一生信靠 |  |
7. 发明之主 | 闹市建快速公路 |
8. 独白 |  |
9. 一身冲劲 | 年青应该起劲 |
10. 悔过 | 想这罪污身被困深谷， |
11. 真假信德 |  |
12. 每一刻 | 那一天诞生这地球尘嚣中， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 05 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 将心给我 | 假若我有无限智慧 |
1. 圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能大主宰！ |
2. 午夜小眼睛 |  |
3. 平安 | 平安是我心中不再忧虑 |
4. 主信实无变 | 慈爱主信实无变 | [Midi]
5. 面对世界 | 必将真理告诸世上 |
6. 找那爱源 | 闯过喧闹市中心，找那爱源无数次， |
7. 颂主新歌 |  |
8. 复活主 |  |
9. 破冰船 |  |
10. 快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | [Midi]
11. 静趣 | 生活中几得安静，拨开世务独个默想。 |
12. 大山小径 |  |
13. 上帝恩 | 要称赞颂扬主圣名， |
14. 一生不枉过 | 为何忘掉那日 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 06 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 新音讯 | 环视世界可爱的土地， |
2. 神！你在掌管 | 我望著前路，是迷乱怅惘一片， | [Midi]
3. 小礼物 |  |
4. 生趣 | 万籁奏著和谐声， | [Midi]
5. 冲击 |  |
6. 主的彩笔 |  |
7. 我的感谢 | 每次我要孤独远行 | [Midi]
8. 彩色拼图 |  |
9. 祷 | 神，若今天肢体欠相交， |
10. 靠主飞腾 | 荆棘满路途，双足无力行， |
11. 寻问 | 风、雨、电谁造？早、午、晚谁定？ | [Midi]
12. 动力信望爱 | 我站到街中，听闹市声音 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 07 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 一首爱歌 | 生是个崇高的付托 |
2. 只有你 | 年月是悲喜都过去，问路途上有几多相聚？ |
3. 我心飞翔 |  |
4. 小乐园 |  |
5. 爱的更新 |  |
6. 青春火花 | 这个闹市像有千颗彗星闪闪璀灿， |
7. 翻过浪潮 | 面对四周转变像百千浪潮， |
8. 我的一生 | 昔日玩笑不懂事，带点土气，这傻孩子。 |
9. 跑道 |  |
10. 敢去闯我路 | 去闯为理想我愿努力， |
11. 赐我安宁 |  |
12. 信念 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 08 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 每日主爱牵 | 愿天天新鲜开始，莫再抱憾话从前， |
2. 儆醒为主 |  |
3. 妈妈不要哭 |  |
4. 不再陌生 | 只要用爱心，献每一分， | [Midi]
5. 一线曙光 |  |
6. 一无挂虑 | 应当一无挂虑， |
7. 朋友再见 |  |
8. 爱你一生 | 现我与你同遂这心愿， | [Midi]
9. 告别往日 |  |
10. 不再是我 | 不再是我，耶稣已改变我一生， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 09 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. Emmanuel | Emmanuel神与你同在 | [Midi]
2. 明天 |  |
3. 赞美主 | 欢欣歌声颂响遍四方， |
4. 亲爱主 | 亲爱主，牵我手，坚立我，领我走， | [Midi]
5. 上帝的手 | 上帝的手，十架倾真爱赐下自由。 |
6. 声音太多 | 在这世界里声音太多， |
7. 赐我力量 |  |
8. 无比的爱 | 无比的爱，无止境的爱，从天边降下来， |
9. 风雨不停留 |  |
10. 一生将主爱实行 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 10 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 为我 |  | [Midi]
2. 半生问 | 一声哭叫世上来， |
3. 莫回望 | 寻觅理想走远方，全为心中希望， |
4. 飞越天际 |  |
5. 再闯风雨 |  |
6. 年轻一颗心 | 年轻一颗心倾出挚诚， | [Real]
7. 但愿人长久 |  |
8. 安宁重现我心 |  |
9. 同建神的国度 |  |
10. 一生 Sing Hallelujah |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 11 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 开心节拍 |  |
2. 星星的背后 |  |
3. 谁靠近我 |  |
4. 谁主明天 |  |
5. 勇闯天与地 |  |
6. 没有你，那有我 | 从来未试过将一生交托 | [Midi]
7. 心渴望是一世 |  |
8. 不一样的爱 |  |
9. 这是爱 |  |
10. 燃梦之旅 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 12 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 人生真美 |  |
2. 一天的苦恼，一天担足够 |  |
3. 红毡上的故事 |  |
4. 灵弦乐韵 |  |
5. 更美方向 |  |
6. 掌握今天 | 浮沉浊世是忧是叹， | [Midi]
7. 家国梦 |  |
8. 昨夜的风 |  |
9. 你是生命力量 |  |
10. 明日朝阳 |  |
11. 神是爱 | 神是爱，他爱我比天高， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


齐唱新歌第 13 集
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. Sing A New Song |  | [Real]
2. 谁是你主 |  | [Real]
3. 朋友的说话 |  | [Real]
4. 谁 | 谁掌管生命？谁可增添寿数？ | [Real]
5. 冬眠 |  | [Real]
6. 新机会将到 |  | [Real]
7. 心中富有 |  | [Real]
8. 虚拟乐园 |  | [Real]
9. 生命唯一的扶手 |  | [Real]
10. 重新拥抱 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


全然为你
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 赞颂未停 | 赞美你到万代 | [Midi]
2. 全然为你 | 曾在某月某天，曾在某地某方； | [Real][Midi]
4. 生命的主 | 念记当天，事过境迁， | [Real][Midi]
6. 今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | [Real][Midi]
8. 赞美你 | 赞美你，让我高声唱达万代； | [Midi]
11. 足印 | 现实面对的争扎 | [Real][Midi]
14. 人在异乡 | 一切尽已离去 |
16. 哈利路亚共唱和 | 基督舍身洒宝血洗我罪， |
18. 深刻的烙印 | 心想不去接受 不愿再细想 |
20. 请你宽恕 | 思念旧日我失方向， | [Real]
22. 感激你 | 默默地回想主共我 | [Real]
24. 一生向往 | 琴钟声奏响不停 |
28. 我听见 | 我听见，你哀哭的泪垂； | [Real]
29. 不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


宣道诗
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
105. 在他翼下 | 安稳隐藏在主大能翅膀下， |
229. 安稳在耶稣手中 | 安稳在耶稣手中， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


南海布告板
返回上一页

   本站转用新寄存公司　更新日期: June 6, 2005
   网站暂停数日　更新日期: June 1, 2005
   停寄每日灵修资料　更新日期: April 13, 2005
   提防东方闪电　更新日期: February 02, 2005
   特别呼吁：亚洲地震及海啸救援　更新日期: December 31, 2004
   暂停邮寄每日灵修资料　更新日期: September 24, 2003
   部分服务即时关闭　更新日期: July 15, 2003
   诗歌搜寻器　更新日期: November 13, 2002
   荒漠甘泉恢复正常　更新日期: November 8, 2002
   小心网络病毒谣言　更新日期: October 25, 2002
   小岛近况　更新日期: March 14, 2002
   荒漠甘泉电子版　更新日期: December 20, 2001
   新增圣诗铃声　更新日期: June 01, 2001
   本岛被黑客入侵！　更新日期: March 29, 2001
   聊天阁重新开张！　更新日期: December 08, 2000
   本岛已完成搬迁！　更新日期: November 25, 2000
   本岛即将搬迁至新伺服器！　更新日期: November 16, 2000
   新年快乐！　更新日期: February 03, 2000
   请帮助小岛除错！　更新日期: December 15, 1999
   号外！本岛发生地震！　更新日期: December 06, 1999
   请支持本站之经费　更新日期: November 30, 1999
   建道神学院百周年感恩庆典　更新日期: November 11, 1999
   「圣诗试听」风云再起　更新日期: October 17, 1999
   新增基督徒婚礼程序　更新日期: August 13, 1999
   分舵结业通知　更新日期: April 12, 1999
   徵求中文研经资料　更新日期: March 13, 1999
   建道神学院百周年院庆开放日　更新日期: January 14, 1999
   新增「圣诗试听」栏　更新日期: December 17, 1998
   新增「基督徒黄页」栏　更新日期: November 25, 1998
   新增节日溯源及别异教派资料　更新日期: November 02, 1998
   来自长洲的呼召　更新日期: October 25, 1998
   欢迎下载「我的图书馆」试用版　更新日期: October 03, 1998
   新闻组介绍　更新日期: September 26, 1998
   建道校友会聚会　更新日期: September 25, 1998
   第十四届基督教书展　更新日期: September 24, 1998
   给大忙人的福音　更新日期: September 18, 1998
   为香港教会建档　更新日期: June 19, 1998
   「网络祈祷室」开幕！　更新日期: May 28, 1998
   本岛分舵网址　更新日期: May 21, 1998

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


谱颂 1 - 主祷文
版权属 谱颂音乐 所有

返回上一页

歌名 | 首句 | 试听
1. 主祷文 | 我们在天上的天父，愿人都尊你的名， |
2. 不狂傲的心 | 耶和华啊，我的心不狂傲， |
3. 安静心灵 | 在我心内心灵像断奶婴孩。 |
4. 仰望耶和华 | 仰望耶和华，仰望耶稣， |
5. 庄稼已熟 | 人困苦流离， |
6. 尊崇他名 | 愿这些都赞美耶和华， |
7. 赞美耶和华 | 耶和华本为大，该受大赞美 |
8. 祷告达到你面前 | 愿我的祷告达到你面前； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


谱颂 2 - 永不渴
版权属 谱颂音乐 所有

返回上一页

歌名 | 首句 | 试听
1. 永不渴 | 人若渴了可到我这里 | [Real][Midi]
2. 神当我离开你时 | 神当我离开你时， | [Real]
3. 提比哩亚海边 | 晨曦的光线，来染透半边天， | [Real]
4. 爱正等待我 | 耶稣爱我，耶稣爱我， |
5. 在你眼内 | 在我眼内，我是罪满身。 | [Real]
6. 擦净我 | 主你的恩手，轻轻托著我。 | [Real][Midi]
7. 来效主舍己 | 留下榜样你能作， | [Real]
8. 我要跟随你 | 让我跟随你，让我更爱你， | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


谱颂 3 - 敬拜节拍
版权属 谱颂音乐 所有

返回上一页

歌名 | 首句 | 试听
1. 敬拜节拍 | 用我掌声激发著心灵， |
2. 拍掌赞美主 | 齐来拍掌赞美主， |
3. 欢呼进入圣所里 | 齐来赞美，齐来敬拜， |
4. 创造颂声 | 敬拜你伟大全能神，敬拜你创造真神， |
5. 神是我力量 | 神是我力量是我帮助， |
6. 耶稣我爱你 | 耶稣我爱你，耶稣我需要你， |
7. 主在当中 | 深信主在当中，前来主家内祷告。 |
8. 靠主祷告 | 愿靠主基督去祷告就必得到， |
9. 每天感到主的爱 | 神爱我永不变更的爱， |
10. 一生敬拜你 | 愿我每一天，让我每一刻， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


爱正等待我
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
序乐 |  |
2. 献颂扬 | 请张开双手称赞上帝， |
3. 主在当中 | 深信主在当中，前来主家内祷告 |
4. 欢呼进入圣所里 | 齐来赞美，齐来敬拜 |
5. 创造颂声 | 敬拜你伟大全能神 |
6. 你是神 | 你创造诸天，你创造深海 |
7. 神当我离开你时 | 神当我离开你时 |
8. 爱正等待我 | 耶稣爱我，何等爱我 |
9. 心灵的渴求 | 耶稣今请我停下来 |
10. 擦净我 | 主你的恩手，轻轻托著我 | [Real][Midi]
11. 神坐著为王 [简谱] | 神啊我要一心称谢你 | [Midi]
12. 何等尊荣 |  |
13. 一生敬拜你 | 愿我每一天，让我每一刻 |
14. 往后日子 |  |
15. 结乐 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


一个旧结他

返回上一页

歌名 | 首句 | 试听
1. 一个旧结他 |  |
2. 流浪客 |  |
3. 孤独的公路 |  |
4. 我求为我主而活 |  |
5. 零时夜深 |  |
6. 诗篇六十二篇 |  |
7. 敬拜我恩主 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天使之歌1

返回上一页

歌名 | 首句 | 试听
1. 神迹 |  |
2. 呐喊 |  |
3. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
4. 天晓得 |  |
5. 上帝之城(永远家乡) |  |
6. 如果还有明天 |  |
7. 战衣(unplugged) |  |
8. 上帝之城 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天使之歌2

返回上一页

歌名 | 首句 | 试听
1. 一切由神迹开始 |  |
2. 希望(I) |  |
3. 传奇的爸爸 |  |
4. 末路(I) |  |
5. 神迹(I) |  |
6. 希望(II) |  |
7. 天使奇侠 |  |
8. 等待 |  |
9. 他是谁 |  |
10. INN |  |
11. 人办 |  |
12. 生日礼物 |  |
13. 狂傲 |  |
14. 我的女儿在非洲 |  |
15. 生人勿近 |  |
16. 神秘人 |  |
17. 魔术 |  |
18. 追(I) |  |
19. 希望(III) |  |
20. 末路(II) |  |
21. 魔术表演 |  |
22. 希望(IV) |  |
23. 阿德 |  |
24. 离去 |  |
25. 为我祈祷 |  |
26. 追(II) |  |
27. 逃脱 |  |
28. 倒在地上的宏叔 |  |
29. 静默的教堂内 |  |
30. 仁心医院 |  |
31. 对不起 |  |
32. 再上路 |  |
33. 直播车 |  |
34. 抱负 |  |
35. 天台上的关先生 |  |
36. 为他祈祷 |  |
37. 再无出路 |  |
38. 神迹(II)(大虹！站起来吧！) |  |
39. 神迹(III)(神迹就在你们身后) |  |
40. 去吧！天使奇侠 |  |
41. 神迹(IV) |  |
42. 我不知 |  |
43. He is Dying |  |
44. 神迹(V) |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


推荐本岛

推荐本站

返回上一页

    只须填上资料，就可以把本站介绍给的朋友了。信件的内容如下：

    这是一个中文的基督教神学网站，网站内容包括了圣经研究资料、神学思想研究、讲章、查经资料、神学家、教牧辅导、圣诗、电话铃声、信仰讨论区、代祷板、聊天阁、电子贺卡等。岛中的讲章全部按照经节排列，目前连结之讲章已超过五千篇。

您的姓名：
您的电邮：
朋友的姓名：
朋友的电邮：
主旨：
推荐原因：

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


来合一啦！

返回上一页

歌名 | 首句 | 试听
1. 来合一啦！ | 颂乐妙曲响遍遍，信众无分尊卑他我， |
2. 不再等 | 祈求万民，个个听到，基督的救恩， |
3. 快上路 | 快上路，天国呼声渐近， |
4. 今生因主爱非凡 |  |
5. 与你一起多么美 |  |
6. 得胜！得胜！ |  |
7. 基督精兵 |  |
8. 颂赞主的爱 |  |
9. 灵风要吹 |  |
10. 燃烧赤子心 | 神御赐生机，无限生气， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


漂亮衣裳

返回上一页

歌名 | 首句 | 试听
1. 漂亮衣裳 |  |
2. 无声演奏者 |  |
3. YOU'RE THE ONE |  |
4. 步近一点 |  |
5. 漂亮衣裳INSIDE-OUT |  |
6. 天边海角 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


全因为你
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 神同在 | 神同在，凝聚百般美； |
2. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
3. 无言者 |  |
4. 同行 | 全因为你的爱，我知道何谓爱； | [Real][Midi]
5. 你爱如此 |  |
6. 原来是你 | 人浮在世，寻觅靠依 |
7. 你的爱 | 谁能似你，为我可牺牲一切为我安排？ | [Midi]
8. 全人类之赞颂 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


看哪！你的神
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 你们要安慰 | 你们要安慰我的百姓， |
2. 看哪！你的神 | 看哪！你的神，必像大能者临到， |
3. 神哪！我要赞美你 | 天属你，地也属你，神哪！我要赞美你。 |
4. 主！惟有你主 | 主！惟有你主！ |
5. 赞美！赞美！ | 太阳，月亮，你们要来赞美他！ |
6. 他能够成就 | 他能够成就，他能够成就， |
7. 诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， |
8. 哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， |
9. 耶稣爱我，我知道 | 主耶稣爱我，主耶稣爱我， |
10. 真神之爱 | 真神慈爱，伟大无穷， |
11. 我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 |
12. 你要等候 | 在人生的旅途上，若你疲乏困倦； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


站於天地之间
版权属 弥赛亚音乐中心 所有

返回上一页

歌名 | 首句 | 试听
1. 让我亲近你 | 渴望能遇见你，渴望能遇见你， | [Midi]
2. 欢呼颂赞主 |  |
3. 来享主筵席 |  |
4. 一生敬拜 |  |
5. 天地情 |  |
6. 你赐的福气 | 日出光照，慈爱涌进入怀， |
7. 牧羊人领我路 |  |
8. 你是耶和华以勒 |  |
9. 谁能使我们与基督的爱隔绝 |  |
10. 开展主的国 | 请给我梦想，就算要披荆斩棘开垦都不会退， | [Midi]
11. 别要慌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


双语颂赞曲集

返回上一页

歌名 | 首句 | 试听
眼目仰望等候上帝 |  |
神，慈悲天父求施恩 |  |
你恩福降临 | 你恩福降临，赐福大地甘霖时雨，冠冕增年， |
诗篇１５０ |  |
高唱新歌 |  |
赞美，称许三一神 |  |
圣洁耶稣，你爱何深 | 圣洁耶稣，你爱何深！ |
神在殿中 |  |
向耶和华欢呼 |  |
赞美上主异口同声 | 赞美上主异口同声， |
正直人的赞美是合宜的 |  |
我要向山举目 | 帮助从造天地的耶和华而来！ | [Real]
齐欢呼拍掌 |  |
完全正直的人有福 |  |
1. 求转面 |  |
16. 清心的人 | 清心的真有福 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


阅读经文： 章数：

请输入搜寻字元：
搜寻范围：

返回武林英雄帖


圣经研究

返回上一页

圣经诠释 (22) | 圣经人物 (18) | 圣经概览 (5)
圣经神学 (14) | 辞典及百科全书 (6) | 地理和历史 (6)
线上圣经 (9) | 线上字典 (1)
。旧约讲章
。新约讲章

【 地理和历史 Geography and History 】 返回
    圣经考古学（Biblical Archeology）
    1. Ancient Palestine
    2. Ancient History of Palestine
    圣经年代（Chronology）
    1. Ancient, Biblical Chronology and Genealogies
    2. Bible Chronology
    旧约习俗（Rites and Festivals）
    1. The Festivals of Israel and their Spiritual Meaning
    2. Way of Life Encyclopedia of the Bible and Christianity
【 圣经人物 Biblical Persons 】 返回
    新约人物（New Testaments Persons）
    1. Cleopas of Emmaus: His Testimony to Jesus and the Reusrrection
    2. Personal Reminiscences of the Apostle Peter
    3. Personal Reminiscences of the Apostle Paul
    4. Judas: When did he die
    5. The Woman of Samaria
    旧约人物（Old Testaments Persons）
    1. Elijah (19-lesson series)
    2. Elisha (17-lesson series)
    3. Esther - A Study of Divine Providence
    4. Hannah (1 Sam 1)
    5. Jacob
    6. Hannah - A Woman's Supplication Brings Blessing to a Nation
    7. Man of Faith: The Life of Abraham (19 messages)
    8. David and Solomon
    9. Personal Reflections of David the King
    10. Gideon and how God worked with him (Judges 6:1-6)
    11. Moses and the Path of Sonship
    12. Saul and David
    13. Esther and the delivering power of God
【 圣经神学 Biblical Theology 】 返回
    新约神学（New Testament Theology）
    1. Doctrine of the Judgments (Past, Present and Future)
    2. The Church: Its definition, its head and its members
    3. The Atonement in Lukan Theology in Recent Discussion
    4. Jesus Christ: the redeemer
    5. Some of the things that Jesus Christ is
    6. The Quest of the Historical Jesus
    7. The Name of Jesus & the Name of God
    8. Who Do Men Say That I Am?
    9. Who was the historical Jesus?
    10. 以「永生」探讨约翰福音的拯救观
    旧约神学（Old Testament Theology）
    1. The Kingdom, The Millennium & The Eschaton
    2. The Theology of Fulfillment
    3. 从「约」的神学探讨旧约中的礼拜
    4. 当上帝作敌人时候：诗篇中申诉诗的神学
【 圣经概览 Biblical Servey 】 返回
    新约概览（New Testaments Servey）
    1. 新约概论
    2. 新约导论─挑战与回应
    3. 圣经的权威及正典
    旧约概览（Old Testaments Servey）
    1. Pentateuch Introduction
    2. Bible Commentary Reviews by John J. Turner
【 圣经诠释 Biblical Hermeneutics 】 返回
    方法论（Methodology）
    1. Apocalyptic Radicalism and Religion
    2. Basics of Bible Interpretation by Bob Smith
    3. Exegesis: the Application of Hermeneutics - Reneau Peurifoy
    4. Grammatical-Historical Hermeneutics
    5. Eight Principles of Biblical Interpretation
    6. Issues in Hermeneutics by Prof. Herman C. Hanko
    7. Methods of Bible Study
    8. Rhetorical Criticism in Biblical Studies
    9. The Postmetaphysical Hermeneutics : When Practice Triumphs Over Theory
    10. Methodology of Biblical Studies
      11. ·简介：释 经 学 课 程
    11. 以经解经 by 陈终道
    12. 启发式查经 (GB)
    13. 第 01课：导论及释经历史
    14. 第 02 课：释经第1-4原则
    15. 第 03 课：释经第5-7原则
    16. 第 04 课：释经第8-10原则
    17. 第 05 课：释经第11-13 原则
    18. 第 06 课：释经第14-17 原则
    19. 第 07 课：释经第18-20 原则
    20. 第 08 课：解经的原则
    21. 归纳法查经讲义
    22. 释经法（读经乐：静听恩言－读经初阶）
【 线上字典 Online Dictionary 】 返回
    粤语字典（Online Dictionary）
    1. 粤语审音配词字库
【 线上圣经 Online Bible 】 返回
    思高圣经（Catholic Bible）
    1. 思高译本（简体）
    English Bible（English Bible）
    1. English Standard Version (ESV)
    2. New International Version (NIV with Audio)
    3. Revised Standard Version (RSV)
    4. American Standard Version (ASV)
    5. Bible in Basic English (BBE)
    和合本圣经（Old Union Bible）
    1. 和合本（繁体）
    2. 和合本（简体）
    3. 灵修版圣经
      4. ·简介：须登记后方可使用
【 辞典及百科全书 Dictionary and Encyclopedia 】 返回
    圣经辞典（Dictionary）
    1. Easton's 1897 Bible Dictionary
    2. Hitchcock's Bible Names Dictionary
    原文词典（Lexicon）
    1. Greek Lexicon
    2. Hebrew Lexicon
    3. 原文编号字典（Strong's Concordance of the Bible）
      4. ·简介：可找圣经中字句的意思
    神学辞典（Theological Dictionary）
    1. Theological dictionaries

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


圣经人名及地名

返回上一页

1. 圣经小百科-所有类别

按字母（英文）
按笔划（中文）
排字数（限中文）

2. 圣经人名（Persons）

按字母（英文）
按笔划（中文）
排字数（限中文）

3. 圣经地名（Places）

按字母（英文）
按笔划（中文）
排字数（限中文）

4. 圣经中的植物（Plants）

按字母（英文）
按笔划（中文）
排字数（限中文）

5. 圣经中的动物（Animals）

按字母（英文）
按笔划（中文）
排字数（限中文）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


1

圣经小百科 1

返回上一页

  1. 但（Dan）
  2. 闪（Shem）
  3. 杏（Almonds）
  4. 柳（Tamarisk）
  5. 柳（Willow）
  6. 葱（Onion）
  7. 麻（Flax）
  8. 草（Grass）
  9. 草（Verdure）
  10. 但（Dan）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经小百科 2

返回上一页

  1. 基善（Kishion）
  2. 米匿（Minnith）
  3. 摩押（Moab）
  4. 挪巴（Nobah）
  5. 亚伦（Aaron）
  6. 押顿（Abdon）
  7. 耶西（Jesse）
  8. 亚伯（Abel）
  9. 约押（Joab）
  10. 约伯（Job）
  11. 犹大（Joda）
  12. 亚干（Achan）
  13. 约珥（Joel）
  14. 亚吉（Achish）
  15. 约翰（John）
  16. 亚当（Adam）
  17. 约拿（Jonah）
  18. 约兰（Joram）
  19. 约瑟（Joseph）
  20. 亚哈（Ahab）
  21. 约坦（Jotham）
  22. 犹大（Juda）
  23. 犹大（Jud）
  24. 犹大（Junias）
  25. 可拉（Korah）
  26. 拉班（Laban）
  27. 利亚（Leah）
  28. 利未（Levi）
  29. 利奴（Linus）
  30. 亚们（Amon）
  31. 罗得（Lot）
  32. 路求（Lucius）
  33. 路加（Luke）
  34. 亚拿（Anna）
  35. 亚那（Annas）
  36. 玛各（Magog）
  37. 马念（Manaen）
  38. 马可（Mark）
  39. 亚撒（Asa）
  40. 马大（Martha）
  41. 亚萨（Asaph）
  42. 亚设（Asher）
  43. 马太（Matthew）
  44. 巴沙（Baasha）
  45. 米煞（Meshach）
  46. 巴兰（Balaam）
  47. 弥迦（Micah）
  48. 巴拉（Barak）
  49. 拿孙（Mnason）
  50. 摩西（Moses）
  51. 乃缦（Naaman）
  52. 拿伯（Naboth）
  53. 拿答（Nadad）
  54. 拿鹤（Nahor）
  55. 拿鸿（Nahum）
  56. 拿单（Nathan）
  57. 该隐（Cain）
  58. 加布（Carpus）
  59. 矶法（Cephas）
  60. 宁法（Nympha）
  61. 暗利（Omri）
  62. 苦撒（Cuza）
  63. 古列（Cyrus）
  64. 保罗（Paul）
  65. 比加（Pekah）
  66. 大卫（David）
  67. 底马（Demas）
  68. 彼得（Peter）
  69. 多加（Dorcas）
  70. 腓力（Philip）
  71. 腓利（Philip）
  72. 以东（Edom）
  73. 非比（Phoebe）
  74. 以笏（Ehud）
  75. 以拉（Elah）
  76. 以利（Eli）
  77. 布田（Pudens）
  78. 以伦（Elon）
  79. 拉结（Rachel）
  80. 以诺（Enoch）
  81. 喇合（Rahab）
  82. 利甲（Rechad）
  83. 流便（Reuben）
  84. 流珥（Reuel）
  85. 利汛（Rezin）
  86. 以扫（Esau）
  87. 罗大（Rhoda）
  88. 鲁孚（Rufus）
  89. 路得（Ruth）
  90. 夏娃（Eve）
  91. 参孙（Samson）
  92. 迦得（Gad）
  93. 该犹（Gaius）
  94. 撒拉（Sarah）
  95. 迦流（Gallio）
  96. 扫罗（Saul）
  97. 基甸（Gideon）
  98. 塞特（Seth）
  99. 歌革（Gog）
  100. 沙龙（Shallum）
  101. 夏甲（Hagar）
  102. 珊迦（Shamgar）
  103. 哈该（Haggai）
  104. 扫罗（Shaul）
  105. 示每（Shimei）
  106. 希律（Herod）
  107. 西拉（Silas）
  108. 西面（Simeon）
  109. 西缅（Shimeon）
  110. 何巴（Hobab）
  111. 西门（Simon）
  112. 彼得（Peter）
  113. 易多（Iddo）
  114. 以拉（Ira）
  115. 以撒（Isaac）
  116. 德丢（Tertius）
  117. 丢大（Theudas）
  118. 多马（Thomas）
  119. 雅各（Jacob）
  120. 睚珥（Jair）
  121. 提多（Titus）
  122. 睚鲁（Jairus）
  123. 陀拉（Tola）
  124. 佯庇（Jambres）
  125. 雅各（James）
  126. 雅尼（Jnnes）
  127. 耶孙（Jason）
  128. 撒该（Zacchaeus）
  129. 撒督（Zadok）
  130. 约兰（Jehoram）
  131. 耶户（Jehu）
  132. 心利（Zimri）
  133. 大衮（Dagon）
  134. 迦勒（Caleb）
  135. 书雅（Shua）
  136. 书亚（Shua）
  137. 书亚（Shuah）
  138. 书亚（Shual）
  139. 罗以（Lois）
  140. 灭亡（Abaddon）
  141. 阿爸（Abba）
  142. 押大（Abda）
  143. 亚别（Abez）
  144. 辟探（Bigthan）
  145. 迦底（Gaddi）
  146. 迦叠（Gaddiel）
  147. 希伦（Helon）
  148. 梭底（Sodi）
  149. 稣西（Susi）
  150. 阴间（Sheol）
  151. 提列（Teresh）
  152. 西达（Zethar）
  153. 甲迦（Carkas）
  154. 押底（Abdi）
  155. 尸首（Carcas）
  156. 吗哪（Manna）
  157. 皂荚（Acacia）
  158. 荆棘（Thorns）
  159. 檀香（Algum）
  160. 沉香（Aloes）
  161. 苹果（Apple）
  162. 乳香（Frankincense）
  163. 大麦（Barley）
  164. 小麦（Wheat）
  165. 豆子（Beans）
  166. 芦苇（Reed）
  167. 蒺藜（Thistles）
  168. 刺草（Nettles）
  169. 玫瑰（Rose）
  170. 玫瑰（Crocus）
  171. 葡萄（Vine）
  172. 葡萄（Grapes）
  173. 黄瓜（Cucumber）
  174. 百合（Lily）
  175. 肉桂（Cinnamon）
  176. 蓖麻（Gourd）
  177. 薄荷（Mint）
  178. 芹菜（Cummin）
  179. 苦菜（Bitter Herbs）
  180. 野瓜（Wild Gourds）
  181. 小米（Millet）
  182. 橄榄（Olive）
  183. 菖蒲（Aromatic Cane）
  184. 菖蒲（Calamus）
  185. 菖蒲（Sweet Cane）
  186. 哪哒（Nard）
  187. 荆棘（Bramble）
  188. 豆荚（Pod）
  189. 芫荽（Coriander）
  190. 柏树（Cypress）
  191. 松树（Pine）
  192. 稗子（Weeds）
  193. 稗子（Tares）
  194. 乌木（Ebony）
  195. 香木（Citron Wood）
  196. 香木（Scented Wood）
  197. 珍珠（Pearl）
  198. 杜松（Shrub）
  199. 杜松（Bush）
  200. 迦萨（Gaza）
  201. 夏琐（Hazor）
  202. 塔加（Tabgha）
  203. 巴兰（Paran）
  204. 书亚（Shual）
  205. 巴别（Babel）
  206. 迦密（Carmel）
  207. 户割（Hukkok）
  208. 挪伯（Nob）
  209. 阿伯（Oboth）
  210. 撒立（Sarid）
  211. 他泊（Tabor）
  212. 亚别（Ebez）
  213. 拉璧（Rabbith）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

圣经小百科 3

返回上一页

  1. 亚摩斯（Amoz）
  2. 巴撒巴（Barsabas）
  3. 拔示巴（Bathsuha）
  4. 丢特腓（Diotrephes）
  5. 雅比斯（Jabez）
  6. 摩拉大（Moladah）
  7. 约书亚（Jeshua）
  8. 叶忒罗（Jethro）
  9. 犹太人（Jew）
  10. 亚比央（Abijam）
  11. 耶洗别（Jezebel）
  12. 亚比筛（Abishai）
  13. 约亚拿（Joanna）
  14. 押尼珥（Abner）
  15. 约阿施（Joash）
  16. 押沙龙（Absalom）
  17. 以尼雅（Aeneas）
  18. 约书亚（Joshua）
  19. 亚迦布（Agabus）
  20. 约沙法（Joshaphat）
  21. 亚基帕（Agrippa）
  22. 约西亚（Josiah）
  23. 亚哈斯（Ahaz）
  24. 亚哈谢（Ahaziah）
  25. 犹尼亚（Judah）
  26. 亚希雅（Ahijah）
  27. 犹士都（Justus）
  28. 拉撒路（Lazarus）
  29. 亚玛撒（Amasa）
  30. 亚玛谢（Amaziah）
  31. 阿摩斯（Amos）
  32. 安得烈（Andrew）
  33. 吕底亚（Lydia）
  34. 吕西亚（Lysias）
  35. 亚波罗（Apollos）
  36. 亚居拉（Aquila）
  37. 玛拉基（Malachi）
  38. 亚基老（Archelaus）
  39. 马勒古（Malchus）
  40. 亚基布（Archippus）
  41. 玛拿西（Manasseh）
  42. 马利亚（Mary）
  43. 米拿现（Menahem）
  44. 巴耶稣（Bar-jesus）
  45. 巴约拿（Bar-jona）
  46. 米该雅（Micaiah）
  47. 巴拉巴（Barabbas）
  48. 米迦勒（Michael）
  49. 米利暗（Miriam）
  50. 巴拿巴（Barnabas）
  51. 末底改（Mordecai）
  52. 巴底买（Bartimaeus）
  53. 拔示巴（Bathsheba）
  54. 伯沙撒（Belshazzar）
  55. 便哈达（Benhadad）
  56. 便雅悯（Benjamin）
  57. 百尼基（Bernice）
  58. 半尼齐（Boanerges）
  59. 拿俄米（Naomi）
  60. 波阿斯（Boaz）
  61. 该亚法（Caiaphas）
  62. 拿但业（Nathanael）
  63. 尼希米（Nehemiah）
  64. 革老丢（Claudius）
  65. 哥尼流（Cornelius）
  66. 俄备德（Obed）
  67. 罗陀聂（Othniel）
  68. 但以理（Daniel）
  69. 大利乌（Darius）
  70. 比加辖（Pekahiah）
  71. 底波拉（Deborah）
  72. 彼息氏（Persis）
  73. 底米丢（Demetrius）
  74. 腓利门（Philemon）
  75. 丢尼修（Dionysius）
  76. 腓理徒（Philetus）
  77. 土西拉（Drusilla）
  78. 腓吉路（Phygelus）
  79. 彼拉多（Pilate）
  80. 以利户（Elihu）
  81. 以利亚（Elijah）
  82. 百基拉（Prisca）
  83. 以利法（Eliphaz）
  84. 部百流（Publius）
  85. 以利沙（Elisha）
  86. 居里扭（Quirinius）
  87. 以吕马（Elymas）
  88. 以巴弗（Epaphras）
  89. 利百加（Rebekah）
  90. 以法莲（Emphraim）
  91. 罗波安（Rehoboam）
  92. 以拉都（Erastus）
  93. 以斯帖（Esther）
  94. 利斯巴（Rizpah）
  95. 友布罗（Eubulus）
  96. 罗马人（Romans）
  97. 友尼基（Eunice）
  98. 犹推古（Eutychus）
  99. 撒罗米（Salome）
  100. 以西结（Ezekiel）
  101. 以斯拉（Ezra）
  102. 腓力斯（Felix）
  103. 撒母耳（Samuel）
  104. 非斯都（Festus）
  105. 参巴拉（Sanballat）
  106. 撒非喇（Sapphira）
  107. 迦玛列（Gamaliel）
  108. 基哈西（Gehazi）
  109. 沙得拉（Shadrach）
  110. 哈巴谷（Habakkuk）
  111. 哈拿尼（Hanani）
  112. 示玛雅（Shemaiah）
  113. 希罗底（Herodias）
  114. 希西家（Hezekiah）
  115. 何西阿（Hosea）
  116. 何细亚（Hoshea）
  117. 所罗门（Solomon）
  118. 许米乃（Hymenaeus）
  119. 以比赞（Ibzan）
  120. 所提尼（Sosthenes）
  121. 司提反（Stephanas）
  122. 司提反（Stephen）
  123. 循都基（Syntyche）
  124. 以赛亚（Isaiah）
  125. 加略人（Iscariot）
  126. 帖土罗（Tertullus）
  127. 以色列（Israel）
  128. 以萨迦（Issachar）
  129. 提庇留（Tiberius）
  130. 提摩太（Timothy）
  131. 推基古（Tychicus）
  132. 推喇奴（Tyrannus）
  133. 乌西雅（Uzziah）
  134. 约哈斯（Jehoahaz）
  135. 约阿施（Jehoash）
  136. 约雅斤（Jehoiachin）
  137. 约雅敬（Jehoiakim）
  138. 西底家（Zedekiah）
  139. 约沙法（Jehoshaphat）
  140. 西番雅（Zephaniah）
  141. 耶弗他（Jephthah）
  142. 西庇太（Zebedee）
  143. 耶利米（Jeremiah）
  144. 西布伦（Zebulun）
  145. 拉哈伯（Rahab）
  146. 约基别（Jochebed）
  147. 雅比斯（Jabez）
  148. 约哈斯（Jeahaz）
  149. 友尼基（Eunice）
  150. 约拿单（Jonathan）
  151. 亚拔他（Abagtha）
  152. 亚罢拿（Abana, Abanah）
  153. 亚伯叠（Abdeel）
  154. 亚伯底（Abdi）
  155. 押比叠（Abdiel）
  156. 以利押（Eliab）
  157. 加百列（Gabriel）
  158. 哈波拿（Harbonah）
  159. 米户幔（Mehuman）
  160. 比斯他（Biztha）
  161. 比革他（Bigtha）
  162. 无花果（Fig）
  163. 牛膝草（Hyssop）
  164. 小茴香（Dill）
  165. 大茴香（Cummin）
  166. 罗腾树（Broomtree）
  167. 香柏木（Cedar Wood）
  168. 黄杨树（Pine）
  169. 凤仙花（Henna）
  170. 加利利（Galilee）
  171. 别是巴（Beersheba）
  172. 亚拉得（Arad）
  173. 哥拉汛（Chorazin）
  174. 迦百农（Capernaum）
  175. 库尔西（Kursi）
  176. 雅比斯（Jabez）
  177. 格拉森（Gerasenes）
  178. 迦勒底（Chaldea）
  179. 亚巴琳（Abarim）
  180. 亚比拉（Abel）
  181. 伯大尼（Bethany）
  182. 革哩底（Crete）
  183. 大比拉（Daberath）
  184. 基利心（Gerizim, Mount）
  185. 黑门山（Hermon, Mount）
  186. 雅非亚（Japhia）
  187. 汲沦谷（Kidron, Valley）
  188. 摩利山（Moreh, Mount）
  189. 尼波山（Nebo, Mount）
  190. 法珥法（Pharpar）
  191. 西布伦（Zebulun）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经小百科 4

返回上一页

  1. 亚伯玛音（Abel-maim）
  2. 亚玛利雅（Athaiah）
  3. □努伊勒（Peniel）
  4. 耶罗波安（Jeroboam）
  5. 亚伯尼歌（Abednego）
  6. 亚比亚他（Abiathar）
  7. 亚比米勒（Abimelech）
  8. 亚伯拉罕（Abraham）
  9. 亚多尼雅（Adonijah）
  10. 亚哈随鲁（Ahasuerus）
  11. 亚希米勒（Ahimelech）
  12. 亚希多弗（Ahithophel）
  13. 亚力山大（Alexander）
  14. 亚玛力人（Amalekites）
  15. 亚拿尼亚（Ananias）
  16. 亚里达古（Aristarchus）
  17. 亚达薛西（Artaxerxes）
  18. 亚他利雅（Athaliah）
  19. 麦基洗德（Melchizedek）
  20. 亚古士都（Augustus）
  21. 亚撒利雅（Azariah）
  22. 米非波设（Mephibosheth）
  23. 玛土撒拉（Methushelah）
  24. 巴多罗买（Bartholomew）
  25. 拿弗他利（Naphtali）
  26. 尼哥底母（Nicodemus）
  27. 革老底亚（Claudia）
  28. 俄巴底亚（Obadiah）
  29. 基利斯布（Crispus）
  30. 阿尼西母（Onesimus）
  31. 阿尼色弗（Onesiphorus）
  32. 以利沙伯（Elizabeth）
  33. 示巴女王（Sheba）
  34. 以拜尼土（Epenetus）
  35. 以巴弗提（Epaphroditus）
  36. 以撒哈顿（Esarhaddon）
  37. 西拿基立（Sennacherib）
  38. 士求保罗（Sergius Paulus）
  39. 希伯来人（Hebrew）
  40. 黑摩其尼（Hermogenes）
  41. 伊施波设（Ishbosheth）
  42. 提阿非罗（Theophilus）
  43. 以实玛利（Ishmael）
  44. 特罗非摩（Trophimus）
  45. 撒迦利亚（Zacharias）
  46. 所罗巴伯（Zerubbabel）
  47. 撒迦利亚（Zechariah）
  48. 喜利比拿（Galbanum）
  49. □努伊勒（Penuel）
  50. 加利利海（Galilee, Sea of）
  51. 亚伯麦西（Abel-mizraim）
  52. 伯·示麦（Beth-shemesh）
  53. 以巴路山（Ebal, Mount）
  54. 沙哈洗玛（Shahazumah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


5

圣经小百科 5

返回上一页

  1. 亚伯伯玛迦（Abel-beth-maachah）
  2. 亚伯·什亭（Abel-shittim）
  3. 亚多尼洗德（Adonizedek）
  4. 尼布甲尼撒（Nebuchadnezzar）
  5. 挪亚尼哥拉（Noah Nicolas）
  6. 本丢彼拉多（Pontius Pilate）
  7. 波求非斯都（Porcius Festus）
  8. 撒玛利亚人（Samaritans）
  9. 亚伯米何拉（Abel-meholah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


6

圣经小百科 6

返回上一页

  1. 革老丢吕西亚（Claudius Lysias）
  2. 亚斯纳·他泊（Aznoth-tabor）
  3. 吉斯绿·他泊（Chisloth-tabor）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


7

圣经小百科 7

返回上一页

  1. 米伦人、米仑人（Meronothite）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


8

圣经小百科 8

返回上一页

  1. 大马士革，大马色（Damascus）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


9

圣经小百科 9

返回上一页

  1. 该撒利亚，凯撒利亚（Caesarea）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经小百科 A

返回上一页

  1. Aaron（亚伦）
  2. Abaddon（灭亡）
  3. Abagtha（亚拔他）
  4. Abana, Abanah（亚罢拿）
  5. Abarim（亚巴琳）
  6. Abba（阿爸）
  7. Abda（押大）
  8. Abdeel（亚伯叠）
  9. Abdi（亚伯底）
  10. Abdi（押底）
  11. Abdiel（押比叠）
  12. Abdon（押顿）
  13. Abednego（亚伯尼歌）
  14. Abel（亚伯）
  15. Abel（亚比拉）
  16. Abel-beth-maachah（亚伯伯玛迦）
  17. Abel-maim（亚伯玛音）
  18. Abel-meholah（亚伯米何拉）
  19. Abel-mizraim（亚伯麦西）
  20. Abel-shittim（亚伯·什亭）
  21. Abez（亚别）
  22. Abi
  23. Abi-albon
  24. Abiah
  25. Abiasaph
  26. Abiathar（亚比亚他）
  27. Abib
  28. Abidah
  29. Abidan
  30. Abiel
  31. Abiezer
  32. Abigail
  33. Abihail
  34. Abihu
  35. Abihud
  36. Abijah
  37. Abijam（亚比央）
  38. Abilene
  39. Abimael
  40. Abimelech（亚比米勒）
  41. Abinadab
  42. Abinoam
  43. Abiram
  44. Abishag
  45. Abishai（亚比筛）
  46. Abishalom
  47. Abishua
  48. Abishur
  49. Abital
  50. Abitub
  51. Abiud
  52. Abner（押尼珥）
  53. Abraham（亚伯拉罕）
  54. Abram
  55. Absalom（押沙龙）
  56. Acacia（皂荚）
  57. Accad
  58. Accho
  59. Aceldama
  60. Achab
  61. Achaia
  62. Achaicus
  63. Achan（亚干）
  64. Achaz
  65. Achbor
  66. Achim
  67. Achish（亚吉）
  68. Achmetha
  69. Achor
  70. Achsah
  71. Achshaph
  72. Achzib
  73. Adadah
  74. Adah
  75. Adaiah
  76. Adaliah
  77. Adam（亚当）
  78. Adamah
  79. Adami
  80. Adar
  81. Adbeel
  82. Addi
  83. Addin
  84. Addon
  85. Adiel
  86. Adin
  87. Adithaim
  88. Adlai
  89. Admah
  90. Admatha
  91. Adna
  92. Adnah
  93. Adoni-bezek
  94. Adoni-zedek
  95. Adonijah（亚多尼雅）
  96. Adonikam
  97. Adoniram
  98. Adonizedek（亚多尼洗德）
  99. Adoraim
  100. Adoram
  101. Adrammelech
  102. Adramyttium
  103. Adriel
  104. Adullam
  105. Adummim
  106. Aeneas（以尼雅）
  107. Aenon
  108. Agabus（亚迦布）
  109. Agag
  110. Agar
  111. Agee
  112. Agrippa（亚基帕）
  113. Agur
  114. Ahab（亚哈）
  115. Aharah
  116. Aharhel
  117. Ahasbai
  118. Ahasuerus（亚哈随鲁）
  119. Ahava
  120. Ahaz（亚哈斯）
  121. Ahaziah（亚哈谢）
  122. Ahi
  123. Ahiah
  124. Ahiam
  125. Ahian
  126. Ahiezer
  127. Ahihud
  128. Ahijah（亚希雅）
  129. Ahikam
  130. Ahilud
  131. Ahimaaz
  132. Ahiman
  133. Ahimelech（亚希米勒）
  134. Ahimoth
  135. Ahinadab
  136. Ahinoam
  137. Ahio
  138. Ahira
  139. Ahiram
  140. Ahisamach
  141. Ahishahur
  142. Ahishar
  143. Ahithophel（亚希多弗）
  144. Ahitub
  145. Ahlab
  146. Ahlai
  147. Ahoah
  148. Aholah
  149. Aholiab
  150. Aholibah
  151. Aholibamah
  152. Ahumai
  153. Ahuzam
  154. Ahuzzah
  155. Ai
  156. Aiah
  157. Aiath
  158. Aijeleth-Shahar
  159. Ain
  160. Ajalon
  161. Akkub
  162. Akrabbim
  163. Alammelech
  164. Alemeth
  165. Alexander（亚力山大）
  166. Algum（檀香）
  167. Alian
  168. Alleluia
  169. Allon
  170. Allon-bachuth
  171. Almodad
  172. Almon
  173. Almon-diblathaim
  174. Almonds（杏）
  175. Aloes（沉香）
  176. Alpheus
  177. Alush
  178. Alvah
  179. Amad
  180. Amal
  181. Amalek
  182. Amalekites（亚玛力人）
  183. Aman
  184. Amana
  185. Amariah
  186. Amasa（亚玛撒）
  187. Amasai
  188. Amashai
  189. Amashi-ali
  190. Amaziah（亚玛谢）
  191. Ami
  192. Aminadab
  193. Amittai
  194. Ammah
  195. Ammi
  196. Ammi-nadab
  197. Ammiel
  198. Ammihud
  199. Ammishaddai
  200. Ammizabad
  201. Ammon
  202. Amnon
  203. Amok
  204. Amon（亚们）
  205. Amorite
  206. Amos（阿摩斯）
  207. Amoz（亚摩斯）
  208. Amplias
  209. Amram
  210. Amraphel
  211. Amzi
  212. Anab
  213. Anah
  214. Anaharath
  215. Anak
  216. Anamim
  217. Anammelech
  218. Anani
  219. Ananias（亚拿尼亚）
  220. Anathema
  221. Anathoth
  222. Andrew（安得烈）
  223. Andronicus
  224. Anem
  225. Aner
  226. Aniam
  227. Anim
  228. Anna（亚拿）
  229. Annas（亚那）
  230. Antichrist
  231. Antioch
  232. Antipas
  233. Antipatris
  234. Antothijah
  235. Anub
  236. Apelles
  237. Apharsathchites
  238. Aphek
  239. Aphiah
  240. Apocalypse
  241. Apocrypha
  242. Apollonia
  243. Apollonius
  244. Apollos（亚波罗）
  245. Apollyon
  246. Appaim
  247. Apphia
  248. Apple（苹果）
  249. Aquila（亚居拉）
  250. Ar
  251. Ara
  252. Arab
  253. Arabia
  254. Arad（亚拉得）
  255. Arah
  256. Aram
  257. Aran
  258. Ararat
  259. Araunah
  260. Arba
  261. Archelaus（亚基老）
  262. Archippus（亚基布）
  263. Arcturus
  264. Ard
  265. Ardon
  266. Areli
  267. Areopagus
  268. Aretas
  269. Argob
  270. Ariel
  271. Arimathea
  272. Arioch
  273. Aristarchus（亚里达古）
  274. Aristobulus
  275. Armageddon
  276. Arnon
  277. Aroer
  278. Aromatic Cane（菖蒲）
  279. Arpad
  280. Arphaxad
  281. Artaxerxes（亚达薛西）
  282. Artemas
  283. Arumah
  284. Asa（亚撒）
  285. Asahel
  286. Asaiah
  287. Asaph（亚萨）
  288. Asareel
  289. Asenath
  290. Ashan
  291. Ashbel
  292. Ashdod
  293. Asher（亚设）
  294. Ashima
  295. Ashkenaz
  296. Ashnah
  297. Ashriel
  298. Ashtaroth
  299. Ashur
  300. Asia
  301. Asiel
  302. Askelon
  303. Asnapper
  304. Asriel
  305. Asshurim
  306. Assir
  307. Assos
  308. Assur
  309. Assyria
  310. Asuppim
  311. Asyncritus
  312. Atad
  313. Atarah
  314. Ataroth
  315. Ataroth-addar
  316. Ater
  317. Athach
  318. Athaiah（亚玛利雅）
  319. Athaliah（亚他利雅）
  320. Athlai
  321. Attai
  322. Attalia
  323. Attalus
  324. Augustus（亚古士都）
  325. Ava
  326. Aven
  327. Avim
  328. Avith
  329. Azaliah
  330. Azaniah
  331. Azareel
  332. Azariah（亚撒利雅）
  333. Azaz
  334. Azazel
  335. Azaziah
  336. Azekah
  337. Azgad
  338. Azmaveth
  339. Azmon
  340. Aznoth-tabor（亚斯纳·他泊）
  341. Azor
  342. Azotus
  343. Azriel
  344. Azrikam
  345. Azubah
  346. Azur
  347. Azzan
  348. Azzur

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 B

返回上一页

  1. Baal
  2. Baal-berith
  3. Baal-gad
  4. Baal-hamon
  5. Baal-hermon
  6. Baal-meon
  7. Baal-peor
  8. Baal-perazim
  9. Baal-shalisha
  10. Baal-tamar
  11. Baal-zebub
  12. Baal-zephon
  13. Baalah
  14. Baalath
  15. Baalath-beer
  16. Baale
  17. Baali
  18. Baalim
  19. Baalis
  20. Baanah
  21. Baara
  22. Baaseiah
  23. Baasha（巴沙）
  24. Babel（巴别）
  25. Babylon
  26. Baca
  27. Bahurim
  28. Bajith
  29. Balaam（巴兰）
  30. Baladan
  31. Balak
  32. Bamah
  33. Bar-jesus（巴耶稣）
  34. Bar-jona（巴约拿）
  35. Barabbas（巴拉巴）
  36. Barachel
  37. Barachias
  38. Barak（巴拉）
  39. Barjesus
  40. Barjona
  41. Barley（大麦）
  42. Barnabas（巴拿巴）
  43. Barsabas（巴撒巴）
  44. Bartholomew（巴多罗买）
  45. Bartimaeus（巴底买）
  46. Baruch
  47. Barzillai
  48. Bashan
  49. Bashemath
  50. Bathsheba（拔示巴）
  51. Bathsuha（拔示巴）
  52. Bealiah
  53. Bealoth
  54. Beans（豆子）
  55. Bebai
  56. Becher
  57. Bechorath
  58. Bedad
  59. Bedaiah
  60. Bedan
  61. Beeliada
  62. Beelzebub
  63. Beer
  64. Beer-lahai-roi
  65. Beera
  66. Beerelim
  67. Beeri
  68. Beeroth
  69. Beersheba（别是巴）
  70. Behemoth
  71. Bekah
  72. Belah
  73. Belial
  74. Belshazzar（伯沙撒）
  75. Belteshazzar
  76. Ben
  77. Ben-ammi
  78. Benaiah
  79. Bene-jaakan
  80. Beneberak
  81. Benhadad（便哈达）
  82. Benhail
  83. Benhanan
  84. Benimi
  85. Benjamin（便雅悯）
  86. Beno
  87. Benoni
  88. Benzoheth
  89. Beon
  90. Beor
  91. Bera
  92. Berachah
  93. Berachiah
  94. Beraiah
  95. Berea
  96. Bered
  97. Beri
  98. Beriah
  99. Berith
  100. Bernice（百尼基）
  101. Berodach-baladan
  102. Berothai
  103. Berothath
  104. Besai
  105. Besodeiah
  106. Besor
  107. Betah
  108. Beten
  109. Beth-aram
  110. Beth-aven
  111. Beth-azmaveth
  112. Beth-baalmeon
  113. Beth-barah
  114. Beth-birei
  115. Beth-car
  116. Beth-dagon
  117. Beth-diblathaim
  118. Beth-el
  119. Beth-ezal
  120. Beth-gader
  121. Beth-gamul
  122. Beth-haccerem
  123. Beth-haran
  124. Beth-horon
  125. Beth-lebaoth
  126. Beth-lehem
  127. Beth-marcaboth
  128. Beth-meon
  129. Beth-nimrah
  130. Beth-palet
  131. Beth-pazzez
  132. Beth-peor
  133. Beth-phelet
  134. Beth-rapha
  135. Beth-shemesh（伯·示麦）
  136. Beth-zur
  137. Bethabara
  138. Bethanath
  139. Bethany（伯大尼）
  140. Betharabah
  141. Bethemek
  142. Bether
  143. Bethesda
  144. Bethphage
  145. Bethsaida
  146. Bethshan
  147. Bethuel
  148. Betonim
  149. Beulah
  150. Bezai
  151. Bezaleel
  152. Bezek
  153. Bezer
  154. Bichri
  155. Bidkar
  156. Bigtha（比革他）
  157. Bigthan（辟探）
  158. Bigvai
  159. Bildad
  160. Bileam
  161. Bilgah
  162. Bilhah
  163. Bilshan
  164. Binea
  165. Binnui
  166. Birsha
  167. Bishlam
  168. Bithiah
  169. Bithron
  170. Bithynia
  171. Bitter Herbs（苦菜）
  172. Bizjothjah
  173. Biztha（比斯他）
  174. Blastus
  175. Boanerges（半尼齐）
  176. Boaz（波阿斯）
  177. Bocheru
  178. Bochim
  179. Bohan
  180. Boskath
  181. Boson
  182. Bozez
  183. Bozrah
  184. Bramble（荆棘）
  185. Broomtree（罗腾树）
  186. Bukki
  187. Bukkiah
  188. Bul
  189. Bunah
  190. Bunni
  191. Bush（杜松）
  192. Buz
  193. Buzi

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 C

返回上一页

  1. Cabbon
  2. Cabul
  3. Caesarea（该撒利亚，凯撒利亚）
  4. Caiaphas（该亚法）
  5. Cain（该隐）
  6. Cainan
  7. Caiphas
  8. Calah
  9. Calamus（菖蒲）
  10. Calcol
  11. Caleb（迦勒）
  12. Caleb-Ephratah
  13. Calneh
  14. Calno
  15. Calvary
  16. Camon
  17. Cana
  18. Canaan
  19. Candace
  20. Capernaum（迦百农）
  21. Caphtor
  22. Cappadocia
  23. Carcas（尸首）
  24. Careah
  25. Carkas（甲迦）
  26. Carmel（迦密）
  27. Carmi
  28. Carpus（加布）
  29. Carshena
  30. Casiphia
  31. Casluhim
  32. Cedar Wood（香柏木）
  33. Cedron
  34. Cenchrea
  35. Cephas（矶法）
  36. Cesar
  37. Chalcol
  38. Chaldea（迦勒底）
  39. Charchemish
  40. Charran
  41. Chebar
  42. Chedorlaomer
  43. Chelal
  44. Chelluh
  45. Chelub
  46. Chelubai
  47. Chemarims
  48. Chemosh
  49. Chenaanah
  50. Chenani
  51. Chenaniah
  52. Chephirah
  53. Cheran
  54. Cherethims
  55. Cherith
  56. Chesed
  57. Chesil
  58. Chesulloth
  59. Chidon
  60. Chiliab
  61. Chilion
  62. Chilmad
  63. Chimham
  64. Chios
  65. Chisleu
  66. Chislon
  67. Chisloth-tabor（吉斯绿·他泊）
  68. Chittem
  69. Chloe
  70. Chorazin（哥拉汛）
  71. Chozeba
  72. Christ
  73. Chun
  74. Chushan-rishathaim
  75. Chuza
  76. Cilicia
  77. Cinnamon（肉桂）
  78. Cis
  79. Citron Wood（香木）
  80. Clauda
  81. Claudia（革老底亚）
  82. Claudius（革老丢）
  83. Claudius Lysias（革老丢吕西亚）
  84. Clement
  85. Cleophas
  86. Cnidus
  87. Colhozeh
  88. Colosse
  89. Coniah
  90. Coos
  91. Coriander（芫荽）
  92. Corinth
  93. Cornelius（哥尼流）
  94. Cosam
  95. Coz
  96. Cozbi
  97. Crescens
  98. Crete（革哩底）
  99. Crispus（基利斯布）
  100. Crocus（玫瑰）
  101. Cucumber（黄瓜）
  102. Cummin（大茴香）
  103. Cummin（芹菜）
  104. Cush
  105. Cuth
  106. Cuza（苦撒）
  107. Cypress（柏树）
  108. Cyprus
  109. Cyrene
  110. Cyrenius
  111. Cyrus（古列）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 D

返回上一页

  1. Dabareh
  2. Dabbasheth
  3. Daberath（大比拉）
  4. Dagon（大衮）
  5. Dalaiah
  6. Dalmanutha
  7. Dalmatia
  8. Dalphon
  9. Damaris
  10. Damascus（大马士革，大马色）
  11. Dan（但）
  12. Dan（但）
  13. Daniel（但以理）
  14. Dannah
  15. Darah
  16. Darda
  17. Darius（大利乌）
  18. Darkon
  19. Dathan
  20. David（大卫）
  21. Debir
  22. Deborah（底波拉）
  23. Decapolis
  24. Dedan
  25. Dedanim
  26. Dekar
  27. Delaiah
  28. Delilah
  29. Demas（底马）
  30. Demetrius（底米丢）
  31. Derbe
  32. Deuel
  33. Deuteronomy
  34. Diana
  35. Diblaim
  36. Diblath
  37. Dibon
  38. Dibon-gad
  39. Dibri
  40. Dibzahab
  41. Didymus
  42. Diklah
  43. Dilean
  44. Dill（小茴香）
  45. Dimon
  46. Dimonah
  47. Dinah
  48. Dinhabah
  49. Dionysius（丢尼修）
  50. Diotrephes（丢特腓）
  51. Dishan
  52. Dishon
  53. Dodai
  54. Dodavah
  55. Dodo
  56. Doeg
  57. Dophkah
  58. Dor
  59. Dorcas（多加）
  60. Dothan
  61. Drusilla（土西拉）
  62. Dumali
  63. Dura

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经小百科 E

返回上一页

  1. Ebal, Mount（以巴路山）
  2. Ebed
  3. Ebed-melech
  4. Eben-ezer
  5. Eber
  6. Ebez（亚别）
  7. Ebiasaph
  8. Ebony（乌木）
  9. Ebronah
  10. Ecclesiastes
  11. Ed
  12. Eden
  13. Eder
  14. Edom（以东）
  15. Edrei
  16. Eglah
  17. Eglaim
  18. Eglon
  19. Egypt
  20. Ehud（以笏）
  21. Eker
  22. Ekron
  23. El-beth-el
  24. El-elohe-Israel
  25. Eladah
  26. Elah（以拉）
  27. Elah
  28. Elam
  29. Elasah
  30. Elath
  31. Eldaah
  32. Eldad
  33. Elead
  34. Elealeh
  35. Eleazar
  36. Eleph
  37. Elhanan
  38. Eli（以利）
  39. Eli
  40. Eli
  41. Eliab（以利押）
  42. Eliada
  43. Eliah
  44. Eliahba
  45. Eliakim
  46. Eliam
  47. Elias
  48. Eliasaph
  49. Eliashib
  50. Eliathah
  51. Elidad
  52. Eliel
  53. Elienai
  54. Eliezer
  55. Elihoreph
  56. Elihu（以利户）
  57. Elihu,he is my God himself
  58. Elijah（以利亚）
  59. Elijah
  60. Elika
  61. Elim
  62. Elimelech
  63. Elioenai
  64. Eliphal
  65. Eliphalet
  66. Eliphaz（以利法）
  67. Eliphaz
  68. Elisabeth
  69. Elisha（以利沙）
  70. Elisha
  71. Elishah
  72. Elishama
  73. Elishaphat
  74. Elisheba
  75. Elishua
  76. Eliud
  77. Elizabeth（以利沙伯）
  78. Elizur
  79. Elkanah
  80. Elkeshai
  81. Elkoshite
  82. Ellasar
  83. Elmodam
  84. Elnaam
  85. Elnathan
  86. Elohi
  87. Elon（以伦）
  88. Elon
  89. Elon-beth-hanan
  90. Elpaal
  91. Elpalet
  92. Eltekeh
  93. Elteketh
  94. Eltolad
  95. Elul
  96. Eluzai
  97. Elymas（以吕马）
  98. Elymas
  99. Elzabad
  100. Elzaphan
  101. Emims
  102. Emmanuel
  103. Emmaus
  104. Emmor
  105. Emphraim（以法莲）
  106. En-dor
  107. En-eglaim
  108. En-gannim
  109. En-gedi
  110. En-haddah
  111. En-hakkore
  112. En-hazor
  113. En-mishpat
  114. En-rimmon
  115. En-rogel
  116. En-shemesh
  117. En-tappuah
  118. Enam
  119. Enan
  120. Eneas
  121. Enoch（以诺）
  122. Enoch
  123. Enon
  124. Enos
  125. Epaphras（以巴弗）
  126. Epaphras
  127. Epaphroditus（以巴弗提）
  128. Epaphroditus
  129. Epenetus（以拜尼土）
  130. Epenetus
  131. Eph-lal
  132. Ephah
  133. Epher
  134. Ephes-dammim
  135. Ephesus
  136. Ephphatha
  137. Ephraim
  138. Ephratah
  139. Ephron
  140. Epicurean
  141. Er
  142. Eran
  143. Erastus（以拉都）
  144. Erastus
  145. Erech; length; health; physic
  146. Eri
  147. Esaias
  148. Esar-haddon
  149. Esarhaddon（以撒哈顿）
  150. Esau（以扫）
  151. Esau
  152. Esek
  153. Esh-baal
  154. Esh-ban
  155. Eshcol
  156. Eshean
  157. Eshek
  158. Eshkalon
  159. Eshtaol
  160. Eshtemoa
  161. Esli
  162. Esmachiah
  163. Esrom
  164. Esther（以斯帖）
  165. Esther
  166. Etam
  167. Etham
  168. Ethan
  169. Ethanim
  170. Ethbaal
  171. Ether
  172. Ethiopia
  173. Ethnan
  174. Ethni
  175. Eubulus（友布罗）
  176. Eubulus
  177. Eunice（友尼基）
  178. Eunice（友尼基）
  179. Eunice
  180. Euodias
  181. Euphrates
  182. Eutychus（犹推古）
  183. Eutychus
  184. Eve（夏娃）
  185. Eve
  186. Evi
  187. Evil-merodach
  188. Exodus
  189. Ezbon
  190. Ezekiel（以西结）
  191. Ezekiel
  192. Ezel
  193. Ezem
  194. Ezer
  195. Ezion-geber
  196. Ezra（以斯拉）
  197. Ezra
  198. Ezri

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

圣经小百科 F

返回上一页

  1. Felix（腓力斯）
  2. Felix
  3. Festus（非斯都）
  4. Festus
  5. Fig（无花果）
  6. Flax（麻）
  7. Fortunatus
  8. Frankincense（乳香）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 G

返回上一页

  1. Gaal
  2. Gaash
  3. Gabbai
  4. Gabbatha
  5. Gabriel（加百列）
  6. Gad（迦得）
  7. Gad
  8. Gadarenes
  9. Gaddi（迦底）
  10. Gaddiel（迦叠）
  11. Gaius（该犹）
  12. Gaius
  13. Galal
  14. Galatia
  15. Galbanum（喜利比拿）
  16. Galeed
  17. Galilee（加利利）
  18. Galilee
  19. Galilee, Sea of（加利利海）
  20. Gallim
  21. Gallio（迦流）
  22. Gallio
  23. Gamaliel（迦玛列）
  24. Gamaliel
  25. Gammadims
  26. Gamul
  27. Gareb
  28. Garmites
  29. Gatam
  30. Gath
  31. Gath-rimmon
  32. Gaza（迦萨）
  33. Gaza
  34. Gazabar
  35. Gazer
  36. Gazez
  37. Gazzam
  38. Geba
  39. Gebal
  40. Geber
  41. Gebim
  42. Gedaliah
  43. Geder
  44. Gederothaim
  45. Gehazi（基哈西）
  46. Gehazi
  47. Geliloth
  48. Gemalli
  49. Gemariah
  50. Genesis
  51. Gennesaret
  52. Genubath
  53. Gera
  54. Gerar
  55. Gerasenes（格拉森）
  56. Gergesenes
  57. Gerizim, Mount（基利心）
  58. Gershom
  59. Gershon
  60. Geshur
  61. Gether
  62. Gethsemane
  63. Geuel
  64. Gezer
  65. Giah
  66. Gibbar
  67. Gibbethon
  68. Gibeah
  69. Gibeon
  70. Giddel
  71. Gideon（基甸）
  72. Gideon
  73. Gideoni
  74. Gihon
  75. Gilalai
  76. Gilboa
  77. Gilead
  78. Gilgal
  79. Giloh
  80. Gimzo
  81. Ginath
  82. Girgashite
  83. Gispa
  84. Gittah-hepher
  85. Gittaim
  86. Gittites
  87. Goath
  88. Gob
  89. Gog（歌革）
  90. Gog
  91. Golan
  92. Golgotha
  93. Goliath
  94. Gomer
  95. Gomorrah
  96. Goshen
  97. Gourd（蓖麻）
  98. Gozan
  99. Grapes（葡萄）
  100. Grass（草）
  101. Gudgodah
  102. Guni
  103. Gur
  104. Gur-baal

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 H

返回上一页

  1. Haahashtari
  2. Habaiah
  3. Habakkuk（哈巴谷）
  4. Habakkuk
  5. Habazinaiah
  6. Habor
  7. Hachaliah
  8. Hachilah
  9. Hachmoni
  10. Hadad
  11. Hadadezer
  12. Hadadrimmon
  13. Hadar
  14. Hadarezer
  15. Hadashah
  16. Hadassah
  17. Hadid; rejoicing; sharp
  18. Hadlai
  19. Hadoram
  20. Hadrach
  21. Hagab
  22. Hagar（夏甲）
  23. Hagar
  24. Haggai（哈该）
  25. Haggai
  26. Haggeri
  27. Haggiah
  28. Haggith
  29. Hakkatan
  30. Hakkoz
  31. Hakupha
  32. Halah
  33. Halak
  34. Halhul
  35. Hali
  36. Hallelujah
  37. Halloesh
  38. Ham
  39. Haman
  40. Hamath
  41. Hamath-zobah
  42. Hammedatha
  43. Hammelech
  44. Hammon
  45. Hamon-gog
  46. Hamonah
  47. Hamor
  48. Hamoth
  49. Hamul
  50. Hamutal
  51. Hanameel
  52. Hanan
  53. Hananeel
  54. Hanani（哈拿尼）
  55. Hanani
  56. Hananiah
  57. Hanes
  58. Haniel
  59. Hannah
  60. Hannathon
  61. Hanniel
  62. Hanoch
  63. Hanun
  64. Hapharaim
  65. Hara
  66. Haradah
  67. Haran
  68. Harbonah（哈波拿）
  69. Hareph
  70. Harhaiah
  71. Harhas
  72. Harhur
  73. Harim
  74. Harnepher
  75. Harod
  76. Harosheth
  77. Harran
  78. Harsha
  79. Harum
  80. Harumaph
  81. Haruphite
  82. Haruz
  83. Hasadiah
  84. Hashabiah
  85. Hashabnah
  86. Hashem
  87. Hashub
  88. Hashubah
  89. Hashum
  90. Hashupha
  91. Hasrah
  92. Hatach
  93. Hathath
  94. Hatita
  95. Hattil
  96. Hattipha
  97. Hattush
  98. Hauran
  99. Havilah
  100. Havoth-jair
  101. Hazael
  102. Hazaiah
  103. Hazar-addar
  104. Hazar-hatticon
  105. Hazar-shual
  106. Hazar-susah
  107. Hazarenan
  108. Hazargaddah
  109. Hazarmaveth
  110. Hazelelponi
  111. Hazeroth
  112. Hazezon-tamar
  113. Hazo
  114. Hazor（夏琐）
  115. Hazor
  116. Heber
  117. Hebrew（希伯来人）
  118. Hebrews
  119. Hebron
  120. Hegai
  121. Helam
  122. Helbah
  123. Heldai
  124. Helek
  125. Helem
  126. Heleph
  127. Helez
  128. Heli
  129. Helkai
  130. Helkath-hazzurim
  131. Helon（希伦）
  132. Heman
  133. Hen
  134. Hena
  135. Henadad
  136. Henna（凤仙花）
  137. Henoch
  138. Hepher
  139. Hephzibah
  140. Heres
  141. Heresh
  142. Hermas
  143. Hermogenes（黑摩其尼）
  144. Hermogenes
  145. Hermon, Mount（黑门山）
  146. Herod（希律）
  147. Herod
  148. Herodias（希罗底）
  149. Herodion
  150. Heshbon
  151. Heshmon
  152. Heth
  153. Hethlon
  154. Hezekiah（希西家）
  155. Hezekiah
  156. Hezer
  157. Hezrai
  158. Hezron
  159. Hiddai
  160. Hiddekel
  161. Hiel
  162. Hierapolis
  163. Higgaion
  164. Hilen
  165. Hilkiah
  166. Hillel
  167. Hinnom
  168. Hirah
  169. Hiram
  170. Hittite
  171. Hivites
  172. Hizkijah
  173. Hobab（何巴）
  174. Hobab
  175. Hobah
  176. Hod
  177. Hodaiah
  178. Hodaviah
  179. Hodesh
  180. Hoglah
  181. Hoham
  182. Holon
  183. Homam
  184. Hophin
  185. Hor
  186. Hor-hagidgad
  187. Horam
  188. Horeb
  189. Horem
  190. Hori
  191. Horims
  192. Hormah
  193. Horonaim
  194. Horonites
  195. Hosah
  196. Hosanna
  197. Hosea（何西阿）
  198. Hosea
  199. Hoshaiah
  200. Hoshama
  201. Hoshea（何细亚）
  202. Hotham
  203. Hothir
  204. Hukkok（户割）
  205. Hul
  206. Huldah
  207. Hupham
  208. Huppim
  209. Hur
  210. Huram
  211. Huri
  212. Hushah
  213. Hushai
  214. Hushathite
  215. Huz
  216. Huzoth
  217. Huzzab
  218. Hymenaeus（许米乃）
  219. Hymeneus
  220. Hyssop（牛膝草）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 I

返回上一页

  1. Ibhar
  2. Ibleam
  3. Ibneiah
  4. Ibri
  5. Ibzan（以比赞）
  6. Ibzan
  7. Ichabod
  8. Iconium
  9. Idalah
  10. Idbash
  11. Iddo（易多）
  12. Iddo
  13. Idumea
  14. Igal
  15. Igdaliah
  16. Igeal
  17. Iim
  18. Ije-abarim
  19. Ijon
  20. Ikkesh
  21. Illyricum
  22. Imlah
  23. Immanuel
  24. Immer
  25. Imnah
  26. Imrah
  27. Imri
  28. India
  29. Iphedeiah
  30. Ir
  31. Ira（以拉）
  32. Ira
  33. Irad
  34. Iram
  35. Iri
  36. Irijah
  37. Irpeel
  38. Irshemesh
  39. Isaac（以撒）
  40. Isaac
  41. Isaiah（以赛亚）
  42. Isaiah
  43. Iscah
  44. Iscariot（加略人）
  45. Iscariot
  46. Ish-pan
  47. Ish-tob
  48. Ishbak
  49. Ishbi-benob
  50. Ishbosheth（伊施波设）
  51. Ishbosheth
  52. Ishi
  53. Ishiah
  54. Ishma
  55. Ishmachiah
  56. Ishmael（以实玛利）
  57. Ishmael
  58. Ishmaiah
  59. Ishmerai
  60. Ishod
  61. Ishua
  62. Ispah
  63. Israel（以色列）
  64. Israel
  65. Issachar（以萨迦）
  66. Issachar
  67. Isui
  68. Italy
  69. Ithai
  70. Ithamar
  71. Ithiel
  72. Ithmah
  73. Ithran
  74. Ithream
  75. Ittah-kazin
  76. Iturea
  77. Ivah
  78. Izehar
  79. Izrahiah
  80. Izri

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 J

返回上一页

  1. Jaakan
  2. Jaakobah
  3. Jaala
  4. Jaalam
  5. Jaanai
  6. Jaasau
  7. Jaasiel
  8. Jaazah
  9. Jaazaniah
  10. Jaaziah
  11. Jabal
  12. Jabbok
  13. Jabesh
  14. Jabez（雅比斯）
  15. Jabez（雅比斯）
  16. Jabez（雅比斯）
  17. Jabin
  18. Jabneel
  19. Jachan
  20. Jachin
  21. Jacob（雅各）
  22. Jacob
  23. Jada
  24. Jadau
  25. Jaddua
  26. Jael
  27. Jagur
  28. Jah
  29. Jahaleel
  30. Jahath
  31. Jahaz
  32. Jahaziah
  33. Jahaziel
  34. Jahdiel
  35. Jahdo
  36. Jahleel
  37. Jahmai
  38. Jahzeel
  39. Jair（睚珥）
  40. Jair
  41. Jairus（睚鲁）
  42. Jakan
  43. Jakim
  44. Jalon
  45. Jambres（佯庇）
  46. Jambres
  47. James（雅各）
  48. James
  49. Jamin
  50. Jamlech
  51. Janna
  52. Janoah
  53. Janum
  54. Japhet
  55. Japhia（雅非亚）
  56. Japhlet
  57. Japho
  58. Jarah
  59. Jareb
  60. Jared
  61. Jaresiah
  62. Jarib
  63. Jarmuth
  64. Jarvah
  65. Jashem
  66. Jasher
  67. Jashobeam
  68. Jashub
  69. Jasiel
  70. Jason（耶孙）
  71. Jason
  72. Jathniel
  73. Jattir
  74. Javan
  75. Jazeel
  76. Jazer
  77. Jaziz
  78. Jeahaz（约哈斯）
  79. Jearim
  80. Jeaterai
  81. Jeberechiah
  82. Jebus
  83. Jebusi
  84. Jecamiah
  85. Jecoliah
  86. Jeconiah
  87. Jedaiah
  88. Jedeiah
  89. Jediael
  90. Jedidah
  91. Jedidiah
  92. Jediel
  93. Jeduthun
  94. Jeezer
  95. Jegar-sahadutha
  96. Jehaleleel
  97. Jehaziel
  98. Jehdeiah
  99. Jeheiel
  100. Jehezekel
  101. Jehiah
  102. Jehiskiah
  103. Jehoadah
  104. Jehoaddan
  105. Jehoahaz（约哈斯）
  106. Jehoahaz
  107. Jehoash（约阿施）
  108. Jehoash
  109. Jehohanan
  110. Jehoiachin（约雅斤）
  111. Jehoiachin
  112. Jehoiada
  113. Jehoiakim（约雅敬）
  114. Jehoiakim
  115. Jehoiarib
  116. Jehonadab
  117. Jehonathan
  118. Jehoram（约兰）
  119. Jehoram
  120. Jehoshaphat（约沙法）
  121. Jehoshaphat
  122. Jehosheba
  123. Jehoshua
  124. Jehovah
  125. Jehovah-jireh
  126. Jehovah-nissi
  127. Jehovah-shalom
  128. Jehovah-shammah
  129. Jehovah-tsidkenu
  130. Jehozabad
  131. Jehozadak
  132. Jehu（耶户）
  133. Jehu
  134. Jehubbah
  135. Jehucal
  136. Jehud
  137. Jehudijah
  138. Jehush
  139. Jekabzeel
  140. Jekamean
  141. Jekamiah
  142. Jekuthiel
  143. Jemima
  144. Jemuel
  145. Jephthah（耶弗他）
  146. Jephunneh
  147. Jerah
  148. Jerahmeel
  149. Jerebai
  150. Jered
  151. Jeremai
  152. Jeremiah（耶利米）
  153. Jeremiah
  154. Jeremoth
  155. Jeriah
  156. Jericho
  157. Jeriel
  158. Jerijah
  159. Jerimoth
  160. Jerioth
  161. Jeroboam（耶罗波安）
  162. Jeroboam
  163. Jeroham
  164. Jerubbaal
  165. Jerubbesheth
  166. Jeruel
  167. Jerusalem
  168. Jerusha
  169. Jesaiah
  170. Jeshebeab
  171. Jesher
  172. Jeshimon
  173. Jeshishai
  174. Jeshohaia
  175. Jeshua（约书亚）
  176. Jeshua
  177. Jesiah
  178. Jesimiel
  179. Jesse（耶西）
  180. Jesse
  181. Jesui
  182. Jesus
  183. Jether
  184. Jetheth
  185. Jethlah
  186. Jethro（叶忒罗）
  187. Jethro
  188. Jetur
  189. Jeuel
  190. Jeush
  191. Jew（犹太人）
  192. Jew
  193. Jezaniah
  194. Jezebel（耶洗别）
  195. Jezebel
  196. Jezer
  197. Jeziah
  198. Jezneel
  199. Jezoar
  200. Jezrahiah
  201. Jibsam
  202. Jidlaph
  203. Jimnah
  204. Jiphtah
  205. Jiphthael
  206. Jnnes（雅尼）
  207. Joab（约押）
  208. Joab
  209. Joah
  210. Joahaz
  211. Joakim
  212. Joanna（约亚拿）
  213. Joanna
  214. Joash（约阿施）
  215. Joash
  216. Joatham
  217. Job（约伯）
  218. Job
  219. Jobab
  220. Jochebed（约基别）
  221. Jochebed
  222. Joda（犹大）
  223. Joed
  224. Joel（约珥）
  225. Joel
  226. Joelah
  227. Joezer
  228. Jogbehah
  229. Jogli
  230. Joha
  231. Johanan
  232. John（约翰）
  233. John
  234. Joiarib
  235. Jokdeam
  236. Jokim
  237. Jokmeam
  238. Jokneam
  239. Jokshan
  240. Joktan
  241. Jonadab
  242. Jonah（约拿）
  243. Jonah
  244. Jonan
  245. Jonathan（约拿单）
  246. Jonathan
  247. Joppa
  248. Jorah
  249. Joram（约兰）
  250. Joram
  251. Jordan
  252. Jorim
  253. Josabad
  254. Josaphat
  255. Jose
  256. Joseph（约瑟）
  257. Joseph
  258. Joses
  259. Joshah
  260. Joshaphat（约沙法）
  261. Joshaviah
  262. Joshbekesha
  263. Joshua（约书亚）
  264. Joshua
  265. Josiah（约西亚）
  266. Josiah
  267. Josibiah
  268. Josiphiah
  269. Jotham（约坦）
  270. Jotham
  271. Jothath
  272. Jozabad
  273. Jozachar
  274. Jubal
  275. Jucal
  276. Jud（犹大）
  277. Juda（犹大）
  278. Judaea
  279. Judah（犹尼亚）
  280. Judah
  281. Judas
  282. Judith
  283. Julia
  284. Julius
  285. Junia
  286. Junias（犹大）
  287. Jupiter
  288. Jushabhesed
  289. Justus（犹士都）
  290. Justus
  291. Juttah

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 K

返回上一页

  1. Kabzeel
  2. Kadesh
  3. Kadesh-barnea
  4. Kadmiel
  5. Kadmonites
  6. Kallai
  7. Kanah
  8. Kareah
  9. Karkaa
  10. Karkor
  11. Karnaim
  12. Kartah
  13. Kedar
  14. Kedemah
  15. Kedemoth
  16. Kehelahath
  17. Keiiah
  18. Kelaiah
  19. Kelitah
  20. Kemuel
  21. Kenah
  22. Kenan
  23. Kenaz
  24. Kenites
  25. Kenizzites
  26. Keren-happuch
  27. Kerioth
  28. Keros
  29. Keturah
  30. Kezia
  31. Keziz
  32. Kibroth-hattaavah
  33. Kibzaim
  34. Kidron, Valley（汲沦谷）
  35. Kinah
  36. Kir
  37. Kirharaseth
  38. Kirioth
  39. Kirjath
  40. Kirjath-arba
  41. Kirjath-arim
  42. Kirjath-baal
  43. Kirjath-huzoth
  44. Kirjath-jearim
  45. Kirjath-sannah
  46. Kirjath-sepher
  47. Kirjathaim
  48. Kish
  49. Kishi
  50. Kishion（基善）
  51. Kishon
  52. Kithlish
  53. Kitron
  54. Kittim
  55. Koa
  56. Kohath
  57. Kolariah
  58. Korah（可拉）
  59. Korah
  60. Kursi（库尔西）
  61. Kushaiah

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 L

返回上一页

  1. Laadah
  2. Laadan
  3. Laban（拉班）
  4. Laban
  5. Labana
  6. Lachish
  7. Lael
  8. Lahad
  9. Lahairoi
  10. Lahmam
  11. Lahmi
  12. Laish
  13. Lamech
  14. Laodicea
  15. Lapidoth
  16. Lasea
  17. Lashah
  18. Lazarus（拉撒路）
  19. Lazarus
  20. Leah（利亚）
  21. Leah
  22. Lebanon
  23. Lebaoth
  24. Lebbeus
  25. Lebonah
  26. Lehabim
  27. Lehi
  28. Lekah
  29. Lemuel
  30. Leshem
  31. Letushim
  32. Leummim
  33. Levi（利未）
  34. Levi
  35. Libnah
  36. Libni
  37. Libya
  38. Lily（百合）
  39. Linus（利奴）
  40. Linus
  41. Lo-ammi
  42. Lo-ruhamah
  43. Lod
  44. Lois（罗以）
  45. Lois
  46. Lot（罗得）
  47. Lot
  48. Lubin
  49. Lucas
  50. Lucifer
  51. Lucius（路求）
  52. Lud
  53. Luhith
  54. Luke（路加）
  55. Luke
  56. Luz
  57. Lycaonia
  58. Lydda
  59. Lydia（吕底亚）
  60. Lysanias
  61. Lysias（吕西亚）
  62. Lysias
  63. Lysimachus
  64. Lystra

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 M

返回上一页

  1. Maachah
  2. Maachathi
  3. Maadai
  4. Maadiah
  5. Maai
  6. Maale-akrabbim
  7. Maarath
  8. Maaseiah
  9. Maasiai
  10. Maath
  11. Maaz
  12. Macedonia
  13. Machbenah
  14. Machi
  15. Machir
  16. Machnadebai
  17. Machpelah
  18. Madai
  19. Madian
  20. Madmannah
  21. Madon
  22. Magbish
  23. Magdala
  24. Magdalene
  25. Magdiel
  26. Magog（玛各）
  27. Magog
  28. Magor-missabib
  29. Magpiash
  30. Mahalah
  31. Mahaleleel
  32. Mahali
  33. Mahanaim
  34. Mahanehdan
  35. Mahanem
  36. Maharai
  37. Mahath
  38. Mahavites
  39. Mahaz
  40. Mahazioth
  41. Maher-shalal-hash-baz
  42. Mahlah
  43. Makas
  44. Makheloth
  45. Makkedah
  46. Malachi（玛拉基）
  47. Malachi
  48. Malcham
  49. Malchiah
  50. Malchiel
  51. Malchus（马勒古）
  52. Malchus
  53. Maleleel
  54. Mallothi
  55. Malluch
  56. Mammon
  57. Mamre
  58. Manaen（马念）
  59. Manaen
  60. Manahethites
  61. Manasseh（玛拿西）
  62. Manasseh
  63. Manna（吗哪）
  64. Manoah
  65. Maon
  66. Mara
  67. Maralah
  68. Maranatha
  69. Marcus
  70. Mareshah
  71. Mark（马可）
  72. Maroth
  73. Marsena
  74. Martha（马大）
  75. Mary（马利亚）
  76. Mash
  77. Mashal
  78. Masrekah
  79. Massa
  80. Massah
  81. Matred
  82. Matri
  83. Mattan
  84. Mattaniah
  85. Mattatha
  86. Mattathias
  87. Matthal
  88. Matthan
  89. Matthanias
  90. Matthew（马太）
  91. Matthias
  92. Mazzaroth
  93. Meah
  94. Mearah
  95. Mebunnai
  96. Mecherath
  97. Medad
  98. Medan
  99. Medeba
  100. Media
  101. Megiddo
  102. Megiddon
  103. Mehetabel
  104. Mehida
  105. Mehir
  106. Mehujael
  107. Mehuman（米户幔）
  108. Mejarkon
  109. Mekonah
  110. Melatiah
  111. Melchi
  112. Melchi-shua
  113. Melchiah
  114. Melchizedek（麦基洗德）
  115. Melea
  116. Melech
  117. Melita
  118. Mellicu
  119. Melzar
  120. Memphis
  121. Memucan
  122. Menahem（米拿现）
  123. Menan
  124. Mene
  125. Meonenim
  126. Mephaath
  127. Mephibosheth（米非波设）
  128. Mephibosheth
  129. Merab
  130. Meraioth
  131. Merari
  132. Mercurius
  133. Mered
  134. Meremoth
  135. Meres
  136. Meribah
  137. Meribbaal
  138. Merodach
  139. Merodach-baladan
  140. Merom
  141. Meronothite（米伦人、米仑人）
  142. Meroz
  143. Mesha
  144. Meshach（米煞）
  145. Meshach
  146. Meshech
  147. Meshelemiah
  148. Meshezaheel
  149. Meshillamith
  150. Meshullam
  151. Mesobaite
  152. Mesopotamia
  153. Messiah
  154. Metheg-ammah
  155. Methusael
  156. Methusaleh
  157. Methushelah（玛土撒拉）
  158. Meunim
  159. Mezahab
  160. Miamin
  161. Mibhar
  162. Mibsam
  163. Mibzar
  164. Micah（弥迦）
  165. Micah
  166. Micaiah（米该雅）
  167. Micaiah
  168. Micha
  169. Michael（米迦勒）
  170. Michaiah
  171. Michal
  172. Michmach
  173. Michmethah
  174. Michri
  175. Michtam
  176. Middin
  177. Midian
  178. Migdalel
  179. Migdalgad
  180. Migdol
  181. Migron
  182. Mijamin
  183. Mikloth
  184. Milalai
  185. Milcah
  186. Milcom
  187. Miletum
  188. Millet（小米）
  189. Millo
  190. Miniamin
  191. Minneiah
  192. Minni
  193. Minnith（米匿）
  194. Mint（薄荷）
  195. Miriam（米利暗）
  196. Miriam
  197. Mishael
  198. Mishal
  199. Misham
  200. Misheal
  201. Mishma
  202. Mishmannah
  203. Mishraites
  204. Mispar
  205. Misrephoth-maim
  206. Mithcah
  207. Mithnite
  208. Mithredath
  209. Mitylene
  210. Mizar
  211. Mizpah
  212. Mizraim
  213. Mizzah
  214. Mnason（拿孙）
  215. Moab（摩押）
  216. Moladah（摩拉大）
  217. Molech
  218. Molid
  219. Mordecai（末底改）
  220. Moreh, Mount（摩利山）
  221. Moriah
  222. Moserah
  223. Moses（摩西）
  224. Mozah
  225. Muppim
  226. Mushi
  227. Myra
  228. Mysia

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 N

返回上一页

  1. Naam
  2. Naamah
  3. Naaman（乃缦）
  4. Naarah
  5. Naashon
  6. Nabal
  7. Naboth（拿伯）
  8. Nachon
  9. Nachor
  10. Nadab
  11. Nadad（拿答）
  12. Nagge
  13. Nahaliel
  14. Nahallal
  15. Naham
  16. Naharai
  17. Nahash
  18. Nahath
  19. Nahbi
  20. Nahor（拿鹤）
  21. Nahshon
  22. Nahum（拿鸿）
  23. Nain
  24. Naioth
  25. Naomi（拿俄米）
  26. Naphish
  27. Naphtali（拿弗他利）
  28. Narcissus
  29. Nard（哪哒）
  30. Nason
  31. Nathan（拿单）
  32. Nathan-melech
  33. Nathanael（拿但业）
  34. Naum
  35. Nazareth
  36. Nazarite
  37. Neah
  38. Neapolis
  39. Neariah
  40. Nebai
  41. Nebaioth
  42. Neballat
  43. Nebat
  44. Nebo, Mount（尼波山）
  45. Nebuchadnezzar（尼布甲尼撒）
  46. Nebushasi_hahban
  47. Nebuzar-adan
  48. Necho
  49. Nedabiah
  50. Neginoth
  51. Nehelamite
  52. Nehemiah（尼希米）
  53. Nehemiah
  54. Nehum
  55. Nehushta
  56. Nehushtan
  57. Neiel
  58. Nekoda
  59. Nemuel
  60. Nepheg
  61. Nephish
  62. Nephishesim
  63. Nephthalim
  64. Nephthoah
  65. Nephusim
  66. Ner
  67. Nereus
  68. Nergal
  69. Nergal-sharezer
  70. Neri
  71. Neriah
  72. Nethaneel
  73. Nethaniah
  74. Nethinims
  75. Nettles（刺草）
  76. Neziah
  77. Nezib
  78. Nibhaz
  79. Nibshan
  80. Nicanor
  81. Nicodemus（尼哥底母）
  82. Nicodemus
  83. Nicolaitanes
  84. Nicolas
  85. Nicopolis
  86. Niger
  87. Nimrah
  88. Nimrod
  89. Nimshi
  90. Nineveh
  91. Nisan
  92. Nisroch
  93. No
  94. Noadiah
  95. Noah
  96. Noah
  97. Noah Nicolas（挪亚尼哥拉）
  98. Nob（挪伯）
  99. Nobah（挪巴）
  100. Nod
  101. Nodab
  102. Noe
  103. Nogah
  104. Noha
  105. Non
  106. Noph
  107. Nophah
  108. Nun
  109. Nympha（宁法）
  110. Nymphas

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经小百科 O

返回上一页

  1. Obadiah（俄巴底亚）
  2. Obadiah
  3. Obal
  4. Obed（俄备德）
  5. Obed-edom
  6. Obil
  7. Oboth（阿伯）
  8. Ocran
  9. Oded
  10. Og
  11. Ohad
  12. Ohel
  13. Olive（橄榄）
  14. Olympas
  15. Omar
  16. Omega
  17. Omri（暗利）
  18. Omri
  19. On
  20. Onam
  21. Onesimus（阿尼西母）
  22. Onesimus
  23. Onesiphorus（阿尼色弗）
  24. Onesiphorus
  25. Onion（葱）
  26. Ono
  27. Ophel
  28. Ophir
  29. Ophni
  30. Ophrah
  31. Oreb
  32. Ornan
  33. Orpah
  34. Oshea
  35. Othni
  36. Othniel（罗陀聂）
  37. Othniel
  38. Ozem
  39. Ozias
  40. Ozni

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 P

返回上一页

  1. Paarai
  2. Padan-aram
  3. Padon
  4. Pagiel
  5. Pahath-Moab
  6. Pai
  7. Palal
  8. Palestina
  9. Pallu
  10. Palti
  11. Paltiel
  12. Pamphylia
  13. Paphos
  14. Parah
  15. Paran（巴兰）
  16. Paran
  17. Parbar
  18. Parmashta
  19. Parmenas
  20. Parnach
  21. Parosh
  22. Parshandatha
  23. Paruah
  24. Pasach
  25. Pasdammin
  26. Paseah
  27. Pashur
  28. Patara
  29. Pathros
  30. Patmos
  31. Patrobas
  32. Pau
  33. Paul（保罗）
  34. Paul
  35. Paulus
  36. Pearl（珍珠）
  37. Pedahzur
  38. Pedaiah
  39. Pekah（比加）
  40. Pekah
  41. Pekahiah（比加辖）
  42. Pekahiah
  43. Pekod
  44. Pelaiah
  45. Pelaliah
  46. Pelatiah
  47. Peleg
  48. Pelethites
  49. Pelonite
  50. Peniel（□努伊勒）
  51. Peniel
  52. Peninnah
  53. Pentapolis
  54. Pentateuch
  55. Pentecost
  56. Penuel（□努伊勒）
  57. Penuel
  58. Peor
  59. Perazim
  60. Peresh
  61. Perez
  62. Perez-Uzza
  63. Perga
  64. Pergamos
  65. Perida
  66. Perizzites
  67. Persia
  68. Persis（彼息氏）
  69. Persis
  70. Peruda
  71. Peter（彼得）
  72. Peter（彼得）
  73. Peter
  74. Pethahiah
  75. Pethuel
  76. Peulthai
  77. Phalec
  78. Phallu
  79. Phalti Palti
  80. Phanuel
  81. Pharaoh
  82. Pharez
  83. Pharisees
  84. Pharpar（法珥法）
  85. Phebe
  86. Phenice
  87. Phichol
  88. Philadelphia
  89. Philemon（腓利门）
  90. Philemon
  91. Philetus（腓理徒）
  92. Philetus
  93. Philip（腓力）
  94. Philip（腓利）
  95. Philippi
  96. Philistines
  97. Philologus
  98. Phinehas
  99. Phlegon
  100. Phoebe（非比）
  101. Phrygia
  102. Phurah
  103. Phygellus
  104. Phygelus（腓吉路）
  105. Phylacteries
  106. Pi-beseth
  107. Pi-hahiroth
  108. Pilate（彼拉多）
  109. Pilate
  110. Pine（松树）
  111. Pine（黄杨树）
  112. Pinon
  113. Piram
  114. Pirathon
  115. Pisgah
  116. Pisidia
  117. Pison
  118. Pithom
  119. Pithon
  120. Pochereth
  121. Pod（豆荚）
  122. Pontius
  123. Pontius Pilate（本丢彼拉多）
  124. Pontus
  125. Poratha
  126. Porcius Festus（波求非斯都）
  127. Potiphar
  128. Potipherah
  129. Prisca（百基拉）
  130. Priscilla
  131. Prochorus
  132. Puah
  133. Publius（部百流）
  134. Pudens（布田）
  135. Pul
  136. Punites
  137. Punon
  138. Pur
  139. Puteoli
  140. Putiel

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 Q

返回上一页

  1. Quartus
  2. Quirinius（居里扭）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 R

返回上一页

  1. Raamah
  2. Raamiah
  3. Rab-saris
  4. Rab-shakeh
  5. Rabbah
  6. Rabbi
  7. Rabbith（拉璧）
  8. Rabmag
  9. Raca
  10. Rachab
  11. Rachal
  12. Rachel（拉结）
  13. Rachel
  14. Raddai
  15. Ragau
  16. Raguel
  17. Rahab（喇合）
  18. Rahab（拉哈伯）
  19. Rahab
  20. Rahab
  21. Raham
  22. Rakkath
  23. Rakkon
  24. Ram
  25. Ramah
  26. Ramath
  27. Ramath-lehi
  28. Ramath-mizpeh
  29. Ramathaim-zophim
  30. Ramiah
  31. Ramoth
  32. Raphah
  33. Reaiah
  34. Reba
  35. Rebekah（利百加）
  36. Rechab
  37. Rechad（利甲）
  38. Reed（芦苇）
  39. Reelaiah
  40. Regem
  41. Regemmelech
  42. Rehabiah
  43. Rehob
  44. Rehoboam（罗波安）
  45. Rehoboth
  46. Rehpaim
  47. Rehum
  48. Rei
  49. Rekem
  50. Remaliah
  51. Remmon
  52. Remphan
  53. Rephael
  54. Rephaiah
  55. Rephidim
  56. Resen
  57. Reu
  58. Reuben（流便）
  59. Reuel（流珥）
  60. Reumah
  61. Rezeph
  62. Rezin（利汛）
  63. Rezon
  64. Rhegium
  65. Rhesa
  66. Rhoda（罗大）
  67. Rhoda
  68. Rhodes
  69. Ribai
  70. Riblah
  71. Rimmon
  72. Rinnah
  73. Riphath
  74. Rissah
  75. Rithmah
  76. Rizpah（利斯巴）
  77. Rizpah
  78. Rogelim
  79. Rohgah
  80. Romamti-ezer
  81. Roman
  82. Romans（罗马人）
  83. Rome
  84. Rose（玫瑰）
  85. Rosh
  86. Rufus（鲁孚）
  87. Ruhamah
  88. Rumah
  89. Ruth（路得）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 S

返回上一页

  1. Sabaoth
  2. Sabeans
  3. Sabtah
  4. Sabtechah
  5. Sacar
  6. Sadducees
  7. Sadoc
  8. Salah
  9. Salamis
  10. Salathiel
  11. Salcah
  12. Salem
  13. Salim
  14. Sallai
  15. Salma
  16. Salmon
  17. Salome（撒罗米）
  18. Salome
  19. Samaria
  20. Samaritans（撒玛利亚人）
  21. Samlah
  22. Samos
  23. Samothracia
  24. Samson（参孙）
  25. Samson
  26. Samuel（撒母耳）
  27. Sanballat（参巴拉）
  28. Sanhedrin
  29. Sansannah
  30. Saph
  31. Saphir
  32. Sapphira（撒非喇）
  33. Sarah（撒拉）
  34. Sarai
  35. Sardis
  36. Sardites
  37. Sarepta
  38. Sargon
  39. Sarid（撒立）
  40. Saron
  41. Sarsechim
  42. Saruch
  43. Satan
  44. Saul（扫罗）
  45. Scented Wood（香木）
  46. Sceva
  47. Schaaph
  48. Seba
  49. Sebat
  50. Secacah
  51. Sechu
  52. Secundus
  53. Segub
  54. Seir
  55. Sela
  56. Sela-hammah-lekoth
  57. Selah
  58. Seled
  59. Seleucia
  60. Sem
  61. Semachiah
  62. Semaiah
  63. Semei
  64. Senaah
  65. Seneh
  66. Senir
  67. Sennacherib（西拿基立）
  68. Seorim
  69. Sephar
  70. Sepharad
  71. Sepharvaim
  72. Serah
  73. Seraiah
  74. Seraphim
  75. Sered
  76. Sergius
  77. Sergius Paulus（士求保罗）
  78. Serug
  79. Seth（塞特）
  80. Sethur
  81. Shaalabbim
  82. Shaalbim
  83. Shaalbonite
  84. Shaaraim
  85. Shaashgaz
  86. Shabbethai
  87. Shachia
  88. Shadrach（沙得拉）
  89. Shage
  90. Shahazumah（沙哈洗玛）
  91. Shalem
  92. Shalim
  93. Shalisha
  94. Shallum（沙龙）
  95. Shalmai
  96. Shalman
  97. Shalmaneser
  98. Shamariah
  99. Shamed
  100. Shamer
  101. Shamgar（珊迦）
  102. Shamhuth
  103. Shamir
  104. Shammah
  105. Shammai
  106. Shammoth
  107. Shammuah
  108. Shamsherai
  109. Shapham
  110. Shaphat
  111. Sharai
  112. Sharar
  113. Sharezer
  114. Sharon
  115. Shashai
  116. Shashak
  117. Shaul（扫罗）
  118. Shaveh
  119. Shealtiel
  120. Shear-jashub
  121. Sheariah
  122. Sheba（示巴女王）
  123. Sheba
  124. Shebam
  125. Shebaniah
  126. Shebarim
  127. Sheber
  128. Shebna
  129. Shebuel
  130. Shecaniah
  131. Shechem
  132. Shedeur
  133. Shehariah
  134. Shelah
  135. Shelemiah
  136. Sheleph
  137. Shelesh
  138. Shelomi
  139. Shelumiel
  140. Shem（闪）
  141. Shema
  142. Shemaiah（示玛雅）
  143. Shemaiah
  144. Shemariah
  145. Shemeber
  146. Shemer
  147. Shemida
  148. Sheminith
  149. Shemiramoth
  150. Shemuel
  151. Shen
  152. Shenazar
  153. Shenir
  154. Sheol（阴间）
  155. Shephatiah
  156. Shephi
  157. Shepho
  158. Shephuphan
  159. Sherah
  160. Sherebiah
  161. Sheshach
  162. Sheshai
  163. Sheshan
  164. Sheshbazzar
  165. Shethar
  166. Shethar-boznai
  167. Sheva
  168. Shibboleth
  169. Shibmah
  170. Shicron
  171. Shiggaion
  172. Shihon
  173. Shihor-libnah
  174. Shilhi
  175. Shillem
  176. Shiloah
  177. Shiloh
  178. Shiloh (name of a city)
  179. Shilom
  180. Shilshah
  181. Shimeah
  182. Shimei（示每）
  183. Shimei
  184. Shimeon（西缅）
  185. Shimma
  186. Shimon
  187. Shimrath
  188. Shimri
  189. Shimrith
  190. Shimshai
  191. Shinab
  192. Shinar
  193. Shiphi
  194. Shiphrah
  195. Shisha
  196. Shishak
  197. Shitrai
  198. Shittim
  199. Shiza
  200. Shoa
  201. Shobab
  202. Shobach
  203. Shobai
  204. Shobal
  205. Shobek
  206. Shochoh
  207. Shoham
  208. Shomer
  209. Shophach
  210. Shophan
  211. Shoshannim
  212. Shrub（杜松）
  213. Shua（书雅）
  214. Shua（书亚）
  215. Shuah（书亚）
  216. Shual（书亚）
  217. Shual（书亚）
  218. Shual
  219. Shubael
  220. Shuham
  221. Shulamite
  222. Shunem
  223. Shuni
  224. Shuphim
  225. Shur
  226. Shushan
  227. Shuthelah
  228. Sia
  229. Sibbechai
  230. Sibmah
  231. Sichem
  232. Siddim
  233. Sidon
  234. Sigionoth
  235. Sihon
  236. Sihor
  237. Silas（西拉）
  238. Silla
  239. Siloa
  240. Silvanus
  241. Simeon（西面）
  242. Simeon
  243. Simon（西门）
  244. Simon
  245. Sin
  246. Sinai
  247. Sinim
  248. Sinon
  249. Sion
  250. Sippai
  251. Sisamai
  252. Sisera
  253. Sitnah
  254. Sivan
  255. Smyrna
  256. So
  257. Socoh
  258. Sodi（梭底）
  259. Sodom
  260. Solomon（所罗门）
  261. Solomon
  262. Sopater
  263. Sophereth
  264. Sorek
  265. Sosthenes（所提尼）
  266. Sosthenes
  267. Sotai
  268. Spain
  269. Stachys
  270. Stephanas（司提反）
  271. Stephanas
  272. Stephen（司提反）
  273. Stephen
  274. Suah
  275. Succoth
  276. Succoth-benoth
  277. Sud
  278. Sur
  279. Susanna
  280. Susi（稣西）
  281. Sweet Cane（菖蒲）
  282. Sychar
  283. Syene
  284. Syntyche（循都基）
  285. Syracuse

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（二划）

圣经小百科 （二划）

返回上一页

  1. 乃缦（Naaman）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（三划）

圣经小百科 （三划）

返回上一页

  1. 大利乌（Darius）
  2. 大卫（David）
  3. 土西拉（Drusilla）
  4. 士求保罗（Sergius Paulus）
  5. 大衮（Dagon）
  6. 大麦（Barley）
  7. 小麦（Wheat）
  8. 小茴香（Dill）
  9. 大茴香（Cummin）
  10. 小米（Millet）
  11. 大比拉（Daberath）
  12. 大马士革，大马色（Damascus）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（四划）

圣经小百科 （四划）

返回上一页

  1. 巴撒巴（Barsabas）
  2. 巴沙（Baasha）
  3. 巴兰（Balaam）
  4. 巴耶稣（Bar-jesus）
  5. 巴约拿（Bar-jona）
  6. 巴拉巴（Barabbas）
  7. 巴拉（Barak）
  8. 巴拿巴（Barnabas）
  9. 巴多罗买（Bartholomew）
  10. 巴底买（Bartimaeus）
  11. 比加（Pekah）
  12. 比加辖（Pekahiah）
  13. 友布罗（Eubulus）
  14. 友尼基（Eunice）
  15. 心利（Zimri）
  16. 友尼基（Eunice）
  17. 比斯他（Biztha）
  18. 比革他（Bigtha）
  19. 牛膝草（Hyssop）
  20. 巴兰（Paran）
  21. 巴别（Babel）
  22. 户割（Hukkok）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（五划）

圣经小百科 （五划）

返回上一页

  1. 以尼雅（Aeneas）
  2. 可拉（Korah）
  3. 末底改（Mordecai）
  4. 半尼齐（Boanerges）
  5. 尼布甲尼撒（Nebuchadnezzar）
  6. 加布（Carpus）
  7. 尼希米（Nehemiah）
  8. 尼哥底母（Nicodemus）
  9. 古列（Cyrus）
  10. 以东（Edom）
  11. 以笏（Ehud）
  12. 以拉（Elah）
  13. 以利（Eli）
  14. 本丢彼拉多（Pontius Pilate）
  15. 以利户（Elihu）
  16. 以利亚（Elijah）
  17. 以利法（Eliphaz）
  18. 以利沙（Elisha）
  19. 布田（Pudens）
  20. 以利沙伯（Elizabeth）
  21. 示巴女王（Sheba）
  22. 以伦（Elon）
  23. 以吕马（Elymas）
  24. 以诺（Enoch）
  25. 以巴弗（Epaphras）
  26. 以拜尼土（Epenetus）
  27. 以法莲（Emphraim）
  28. 以巴弗提（Epaphroditus）
  29. 以拉都（Erastus）
  30. 以撒哈顿（Esarhaddon）
  31. 以扫（Esau）
  32. 以斯帖（Esther）
  33. 以西结（Ezekiel）
  34. 以斯拉（Ezra）
  35. 示玛雅（Shemaiah）
  36. 示每（Shimei）
  37. 以比赞（Ibzan）
  38. 司提反（Stephanas）
  39. 以拉（Ira）
  40. 司提反（Stephen）
  41. 以撒（Isaac）
  42. 以赛亚（Isaiah）
  43. 加略人（Iscariot）
  44. 以实玛利（Ishmael）
  45. 以色列（Israel）
  46. 以萨迦（Issachar）
  47. 以利押（Eliab）
  48. 加百列（Gabriel）
  49. 甲迦（Carkas）
  50. 加利利（Galilee）
  51. 加利利海（Galilee, Sea of）
  52. 以巴路山（Ebal, Mount）
  53. 尼波山（Nebo, Mount）
  54. 他泊（Tabor）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（六划）

圣经小百科 （六划）

返回上一页

  1. 丢特腓（Diotrephes）
  2. 米匿（Minnith）
  3. 安得烈（Andrew）
  4. 米拿现（Menahem）
  5. 米非波设（Mephibosheth）
  6. 米煞（Meshach）
  7. 米该雅（Micaiah）
  8. 米迦勒（Michael）
  9. 米利暗（Miriam）
  10. 百尼基（Bernice）
  11. 丢尼修（Dionysius）
  12. 多加（Dorcas）
  13. 百基拉（Prisca）
  14. 西拿基立（Sennacherib）
  15. 西拉（Silas）
  16. 西面（Simeon）
  17. 西缅（Shimeon）
  18. 西门（Simon）
  19. 伊施波设（Ishbosheth）
  20. 丢大（Theudas）
  21. 多马（Thomas）
  22. 西底家（Zedekiah）
  23. 西番雅（Zephaniah）
  24. 西庇太（Zebedee）
  25. 西布伦（Zebulun）
  26. 米户幔（Mehuman）
  27. 米伦人、米仑人（Meronothite）
  28. 西达（Zethar）
  29. 百合（Lily）
  30. 肉桂（Cinnamon）
  31. 吉斯绿·他泊（Chisloth-tabor）
  32. 西布伦（Zebulun）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（七划）

圣经小百科 （七划）

返回上一页

  1. 利亚（Leah）
  2. 利未（Levi）
  3. 利奴（Linus）
  4. 吕底亚（Lydia）
  5. 吕西亚（Lysias）
  6. 伯沙撒（Belshazzar）
  7. 但（Dan）
  8. 但以理（Daniel）
  9. 利百加（Rebekah）
  10. 利甲（Rechad）
  11. 利汛（Rezin）
  12. 利斯巴（Rizpah）
  13. 沙得拉（Shadrach）
  14. 沙龙（Shallum）
  15. 希伯来人（Hebrew）
  16. 希律（Herod）
  17. 希罗底（Herodias）
  18. 希西家（Hezekiah）
  19. 何巴（Hobab）
  20. 何西阿（Hosea）
  21. 何细亚（Hoshea）
  22. 希伦（Helon）
  23. 皂荚（Acacia）
  24. 杏（Almonds）
  25. 沉香（Aloes）
  26. 豆子（Beans）
  27. 豆荚（Pod）
  28. 杜松（Shrub）
  29. 杜松（Bush）
  30. 别是巴（Beersheba）
  31. 但（Dan）
  32. 伯大尼（Bethany）
  33. 伯·示麦（Beth-shemesh）
  34. 汲沦谷（Kidron, Valley）
  35. 沙哈洗玛（Shahazumah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（八划）

圣经小百科 （八划）

返回上一页

  1. 亚伯伯玛迦（Abel-beth-maachah）
  2. 亚伯玛音（Abel-maim）
  3. 亚伯·什亭（Abel-shittim）
  4. 亚摩斯（Amoz）
  5. 亚玛利雅（Athaiah）
  6. 拔示巴（Bathsuha）
  7. 亚伦（Aaron）
  8. 押顿（Abdon）
  9. 亚伯尼歌（Abednego）
  10. 亚伯（Abel）
  11. 亚比亚他（Abiathar）
  12. 亚比央（Abijam）
  13. 亚比米勒（Abimelech）
  14. 亚比筛（Abishai）
  15. 押尼珥（Abner）
  16. 亚伯拉罕（Abraham）
  17. 押沙龙（Absalom）
  18. 亚干（Achan）
  19. 亚吉（Achish）
  20. 亚当（Adam）
  21. 亚多尼雅（Adonijah）
  22. 亚多尼洗德（Adonizedek）
  23. 亚迦布（Agabus）
  24. 亚基帕（Agrippa）
  25. 亚哈（Ahab）
  26. 亚哈随鲁（Ahasuerus）
  27. 亚哈斯（Ahaz）
  28. 亚哈谢（Ahaziah）
  29. 亚希雅（Ahijah）
  30. 亚希米勒（Ahimelech）
  31. 亚希多弗（Ahithophel）
  32. 拉班（Laban）
  33. 亚力山大（Alexander）
  34. 拉撒路（Lazarus）
  35. 亚玛力人（Amalekites）
  36. 亚玛撒（Amasa）
  37. 亚玛谢（Amaziah）
  38. 亚们（Amon）
  39. 阿摩斯（Amos）
  40. 亚拿尼亚（Ananias）
  41. 亚拿（Anna）
  42. 亚那（Annas）
  43. 亚波罗（Apollos）
  44. 亚居拉（Aquila）
  45. 亚基老（Archelaus）
  46. 亚基布（Archippus）
  47. 亚里达古（Aristarchus）
  48. 亚达薛西（Artaxerxes）
  49. 亚撒（Asa）
  50. 亚萨（Asaph）
  51. 亚设（Asher）
  52. 亚他利雅（Athaliah）
  53. 亚古士都（Augustus）
  54. 亚撒利雅（Azariah）
  55. 拔示巴（Bathsheba）
  56. 波阿斯（Boaz）
  57. 阿尼西母（Onesimus）
  58. 阿尼色弗（Onesiphorus）
  59. 底波拉（Deborah）
  60. 彼息氏（Persis）
  61. 底马（Demas）
  62. 彼得（Peter）
  63. 底米丢（Demetrius）
  64. 非比（Phoebe）
  65. 彼拉多（Pilate）
  66. 波求非斯都（Porcius Festus）
  67. 居里扭（Quirinius）
  68. 拉结（Rachel）
  69. 非斯都（Festus）
  70. 彼得（Peter）
  71. 所罗门（Solomon）
  72. 所提尼（Sosthenes）
  73. 易多（Iddo）
  74. 帖土罗（Tertullus）
  75. 陀拉（Tola）
  76. 佯庇（Jambres）
  77. 所罗巴伯（Zerubbabel）
  78. 拉哈伯（Rahab）
  79. 亚拔他（Abagtha）
  80. 亚罢拿（Abana, Abanah）
  81. 阿爸（Abba）
  82. 押大（Abda）
  83. 亚伯叠（Abdeel）
  84. 亚伯底（Abdi）
  85. 押比叠（Abdiel）
  86. 亚别（Abez）
  87. 押底（Abdi）
  88. 乳香（Frankincense）
  89. 刺草（Nettles）
  90. 玫瑰（Rose）
  91. 玫瑰（Crocus）
  92. 芹菜（Cummin）
  93. 芫荽（Coriander）
  94. 松树（Pine）
  95. 亚拉得（Arad）
  96. 亚巴琳（Abarim）
  97. 亚比拉（Abel）
  98. 亚伯米何拉（Abel-meholah）
  99. 亚伯麦西（Abel-mizraim）
  100. 亚斯纳·他泊（Aznoth-tabor）
  101. 阿伯（Oboth）
  102. 法珥法（Pharpar）
  103. 亚别（Ebez）
  104. 拉璧（Rabbith）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（九划）

圣经小百科 （九划）

返回上一页

  1. 耶罗波安（Jeroboam）
  2. 约书亚（Jeshua）
  3. 耶西（Jesse）
  4. 耶洗别（Jezebel）
  5. 约押（Joab）
  6. 约亚拿（Joanna）
  7. 约阿施（Joash）
  8. 约伯（Job）
  9. 约珥（Joel）
  10. 约翰（John）
  11. 约拿（Jonah）
  12. 约兰（Joram）
  13. 约瑟（Joseph）
  14. 约书亚（Joshua）
  15. 约沙法（Joshaphat）
  16. 约西亚（Josiah）
  17. 约坦（Jotham）
  18. 便哈达（Benhadad）
  19. 便雅悯（Benjamin）
  20. 革老底亚（Claudia）
  21. 革老丢（Claudius）
  22. 革老丢吕西亚（Claudius Lysias）
  23. 俄巴底亚（Obadiah）
  24. 俄备德（Obed）
  25. 苦撒（Cuza）
  26. 保罗（Paul）
  27. 迦得（Gad）
  28. 迦流（Gallio）
  29. 迦玛列（Gamaliel）
  30. 哈巴谷（Habakkuk）
  31. 珊迦（Shamgar）
  32. 哈该（Haggai）
  33. 哈拿尼（Hanani）
  34. 耶孙（Jason）
  35. 约哈斯（Jehoahaz）
  36. 约阿施（Jehoash）
  37. 约雅斤（Jehoiachin）
  38. 约雅敬（Jehoiakim）
  39. 约沙法（Jehoshaphat）
  40. 约兰（Jehoram）
  41. 耶户（Jehu）
  42. 耶弗他（Jephthah）
  43. 耶利米（Jeremiah）
  44. 迦勒（Caleb）
  45. 约基别（Jochebed）
  46. 约哈斯（Jeahaz）
  47. 约拿单（Jonathan）
  48. 迦底（Gaddi）
  49. 迦叠（Gaddiel）
  50. 哈波拿（Harbonah）
  51. 尸首（Carcas）
  52. 柳（Tamarisk）
  53. 柳（Willow）
  54. 苦菜（Bitter Herbs）
  55. 香柏木（Cedar Wood）
  56. 柏树（Cypress）
  57. 香木（Citron Wood）
  58. 香木（Scented Wood）
  59. 珍珠（Pearl）
  60. 迦萨（Gaza）
  61. 迦百农（Capernaum）
  62. 迦勒底（Chaldea）
  63. 迦密（Carmel）
  64. 革哩底（Crete）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十划）

圣经小百科 （十划）

返回上一页

  1. 挪巴（Nobah）
  2. 马勒古（Malchus）
  3. 马念（Manaen）
  4. 马可（Mark）
  5. 马大（Martha）
  6. 马利亚（Mary）
  7. 马太（Matthew）
  8. 拿孙（Mnason）
  9. 拿伯（Naboth）
  10. 拿答（Nadad）
  11. 拿鹤（Nahor）
  12. 拿鸿（Nahum）
  13. 拿俄米（Naomi）
  14. 拿弗他利（Naphtali）
  15. 拿单（Nathan）
  16. 拿但业（Nathanael）
  17. 挪亚尼哥拉（Noah Nicolas）
  18. 哥尼流（Cornelius）
  19. 流便（Reuben）
  20. 流珥（Reuel）
  21. 夏娃（Eve）
  22. 夏甲（Hagar）
  23. 闪（Shem）
  24. 特罗非摩（Trophimus）
  25. 乌西雅（Uzziah）
  26. 书雅（Shua）
  27. 书亚（Shua）
  28. 书亚（Shuah）
  29. 书亚（Shual）
  30. 荆棘（Thorns）
  31. 哪哒（Nard）
  32. 荆棘（Bramble）
  33. 乌木（Ebony）
  34. 草（Grass）
  35. 草（Verdure）
  36. 夏琐（Hazor）
  37. 哥拉汛（Chorazin）
  38. 库尔西（Kursi）
  39. 书亚（Shual）
  40. 格拉森（Gerasenes）
  41. 挪伯（Nob）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十一划）

圣经小百科 （十一划）

返回上一页

  1. 基善（Kishion）
  2. 麦基洗德（Melchizedek）
  3. 基利斯布（Crispus）
  4. 部百流（Publius）
  5. 参孙（Samson）
  6. 参巴拉（Sanballat）
  7. 扫罗（Saul）
  8. 基哈西（Gehazi）
  9. 基甸（Gideon）
  10. 扫罗（Shaul）
  11. 许米乃（Hymenaeus）
  12. 推基古（Tychicus）
  13. 推喇奴（Tyrannus）
  14. 梭底（Sodi）
  15. 阴间（Sheol）
  16. 野瓜（Wild Gourds）
  17. 麻（Flax）
  18. 基利心（Gerizim, Mount）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十二划）

圣经小百科 （十二划）

返回上一页

  1. 雅比斯（Jabez）
  2. 犹太人（Jew）
  3. 犹大（Joda）
  4. 犹大（Juda）
  5. 犹大（Jud）
  6. 犹大（Junias）
  7. 犹尼亚（Judah）
  8. 犹士都（Justus）
  9. 腓利门（Philemon）
  10. 腓理徒（Philetus）
  11. 腓力（Philip）
  12. 腓利（Philip）
  13. 腓吉路（Phygelus）
  14. 喇合（Rahab）
  15. 犹推古（Eutychus）
  16. 腓力斯（Felix）
  17. 黑摩其尼（Hermogenes）
  18. 循都基（Syntyche）
  19. 提阿非罗（Theophilus）
  20. 提庇留（Tiberius）
  21. 雅各（Jacob）
  22. 提摩太（Timothy）
  23. 提多（Titus）
  24. 雅各（James）
  25. 雅尼（Jnnes）
  26. 雅比斯（Jabez）
  27. 提列（Teresh）
  28. 黄瓜（Cucumber）
  29. 无花果（Fig）
  30. 菖蒲（Aromatic Cane）
  31. 菖蒲（Calamus）
  32. 菖蒲（Sweet Cane）
  33. 黄杨树（Pine）
  34. 喜利比拿（Galbanum）
  35. 雅比斯（Jabez）
  36. 黑门山（Hermon, Mount）
  37. 雅非亚（Japhia）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十三划）

圣经小百科 （十三划）

返回上一页

  1. 叶忒罗（Jethro）
  2. 路求（Lucius）
  3. 路加（Luke）
  4. 该亚法（Caiaphas）
  5. 该隐（Cain）
  6. 暗利（Omri）
  7. 路得（Ruth）
  8. 该犹（Gaius）
  9. 塞特（Seth）
  10. 睚珥（Jair）
  11. 睚鲁（Jairus）
  12. 灭亡（Abaddon）
  13. 辟探（Bigthan）
  14. 吗哪（Manna）
  15. 葡萄（Vine）
  16. 葡萄（Grapes）
  17. 稗子（Weeds）
  18. 稗子（Tares）
  19. 塔加（Tabgha）
  20. 该撒利亚，凯撒利亚（Caesarea）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十四划）

圣经小百科 （十四划）

返回上一页

  1. 玛各（Magog）
  2. 玛拉基（Malachi）
  3. 玛拿西（Manasseh）
  4. 玛土撒拉（Methushelah）
  5. 宁法（Nympha）
  6. 歌革（Gog）
  7. 蒺藜（Thistles）
  8. 蓖麻（Gourd）
  9. 凤仙花（Henna）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十五划）

圣经小百科 （十五划）

返回上一页

  1. 摩押（Moab）
  2. 摩拉大（Moladah）
  3. 摩西（Moses）
  4. 鲁孚（Rufus）
  5. 撒罗米（Salome）
  6. 撒玛利亚人（Samaritans）
  7. 撒母耳（Samuel）
  8. 撒非喇（Sapphira）
  9. 撒拉（Sarah）
  10. 德丢（Tertius）
  11. 撒该（Zacchaeus）
  12. 撒迦利亚（Zacharias）
  13. 撒督（Zadok）
  14. 撒迦利亚（Zechariah）
  15. 摩利山（Moreh, Mount）
  16. 撒立（Sarid）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十六划）

圣经小百科 （十六划）

返回上一页

  1. 稣西（Susi）
  2. 橄榄（Olive）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十七划）

圣经小百科 （十七划）

返回上一页

  1. 弥迦（Micah）
  2. 檀香（Algum）
  3. 薄荷（Mint）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十八划）

圣经小百科 （十八划）

返回上一页

  1. 矶法（Cephas）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十九划）

圣经小百科 （十九划）

返回上一页

  1. 罗得（Lot）
  2. 罗陀聂（Othniel）
  3. 罗波安（Rehoboam）
  4. 罗大（Rhoda）
  5. 罗马人（Romans）
  6. 罗以（Lois）
  7. 罗腾树（Broomtree）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（二十划）

圣经小百科 （二十划）

返回上一页

  1. 苹果（Apple）
  2. 芦苇（Reed）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 T

返回上一页

  1. Taanach
  2. Taanach-shilo
  3. Tabbath
  4. Tabeal
  5. Taberah
  6. Tabgha（塔加）
  7. Tabitha
  8. Tabor（他泊）
  9. Tabrimon
  10. Tadmor
  11. Tahan
  12. Tahapenes
  13. Tahath
  14. Tahpenes
  15. Tahrea
  16. Talitha-cumi
  17. Talmai
  18. Tamah
  19. Tamar
  20. Tamarisk（柳）
  21. Tammuz
  22. Tanach
  23. Tanhumeth
  24. Taphath
  25. Tappuah
  26. Tarah
  27. Taralah
  28. Tarea
  29. Tares（稗子）
  30. Tarpelites
  31. Tarshish
  32. Tarsus
  33. Tartak
  34. Tartan
  35. Tatnai
  36. Tebah
  37. Tebaliah
  38. Tebeth
  39. Tehinnah
  40. Tekel
  41. Tekoa
  42. Tel-melah
  43. Telabib
  44. Telah
  45. Telassar
  46. Telem
  47. Telharsa
  48. Tema
  49. Teman
  50. Terah
  51. Teraphim
  52. Teresh（提列）
  53. Tertius（德丢）
  54. Tertius
  55. Tertullus（帖土罗）
  56. Tertullus
  57. Tetrarch
  58. Thaddeus
  59. Thahash
  60. Thamah
  61. Tharah
  62. Thebez
  63. Thelasar
  64. Theophilus（提阿非罗）
  65. Theophilus
  66. Thessalonica
  67. Theudas（丢大）
  68. Theudas
  69. Thistles（蒺藜）
  70. Thomas（多马）
  71. Thomas
  72. Thorns（荆棘）
  73. Thummim
  74. Thyatira
  75. Tibbath
  76. Tiberias
  77. Tiberius（提庇留）
  78. Tiberius
  79. Tibni
  80. Tidal
  81. Tiglath-pileser
  82. Tikvah
  83. Tilon
  84. Timeus
  85. Timnah
  86. Timnath
  87. Timnath-heres
  88. Timon
  89. Timotheus
  90. Timothy（提摩太）
  91. Tiphsah
  92. Tirhakah
  93. Tiria
  94. Tirshatha
  95. Tirzah
  96. Tishbite
  97. Titus（提多）
  98. Titus
  99. Toah
  100. Tob
  101. Tob-adonijah
  102. Tobiah
  103. Tochen
  104. Togarmah
  105. Tohu
  106. Toi
  107. Tola（陀拉）
  108. Tola
  109. Tolad
  110. Tophel
  111. Tophet
  112. Trachonitis
  113. Troas
  114. Trophimus（特罗非摩）
  115. Trophimus
  116. Tryphena
  117. Tryphon
  118. Tryphosa
  119. Tubal
  120. Tubal-cain
  121. Tychicus（推基古）
  122. Tyrannus（推喇奴）
  123. Tyre

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 U

返回上一页

  1. Ucal
  2. Uel
  3. Ulai
  4. Ulam
  5. Ulla
  6. Ummah
  7. Unni
  8. Upharsin
  9. Uphaz
  10. Ur
  11. Urbane
  12. Uri
  13. Uriah
  14. Uriel
  15. Urim
  16. Uthai
  17. Uz
  18. Uzai
  19. Uzal
  20. Uzzah
  21. Uzzen-sherah
  22. Uzzi
  23. Uzziah（乌西雅）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


0

圣经小百科 V

返回上一页

  1. Vajezatha
  2. Vaniah
  3. Vashni
  4. Vashti
  5. Verdure（草）
  6. Vine（葡萄）
  7. Vophsi

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经小百科 W

返回上一页

  1. Weeds（稗子）
  2. Wheat（小麦）
  3. Wild Gourds（野瓜）
  4. Willow（柳）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


1

圣经人名 1

返回上一页

  1. 但（Dan）
  2. 闪（Shem）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经人名 2

返回上一页

  1. 亚伦（Aaron） - a teacher; lofty; mountain of strength
  2. 押顿（Abdon）
  3. 耶西（Jesse）
  4. 亚伯（Abel） - vanity; breath; vapor (Adam's second son, see Gen 4:4)
  5. 约押（Joab）
  6. 约伯（Job）
  7. 犹大（Joda）
  8. 亚干（Achan） - or Achar, he that troubleth
  9. 约珥（Joel）
  10. 亚吉（Achish） - thus it is; how is this
  11. 约翰（John）
  12. 亚当（Adam） - earthy; red
  13. 约拿（Jonah）
  14. 约兰（Joram）
  15. 约瑟（Joseph）
  16. 亚哈（Ahab） - uncle, or father's brother
  17. 约坦（Jotham）
  18. 犹大（Juda）
  19. 犹大（Jud）
  20. 犹大（Junias）
  21. 可拉（Korah）
  22. 拉班（Laban）
  23. 利亚（Leah）
  24. 利未（Levi）
  25. 利奴（Linus）
  26. 亚们（Amon） - faithful; true
  27. 罗得（Lot）
  28. 路求（Lucius）
  29. 路加（Luke）
  30. 亚拿（Anna） - gracious; one who gives
  31. 亚那（Annas） - one who answers; humble
  32. 玛各（Magog）
  33. 马念（Manaen）
  34. 马可（Mark）
  35. 亚撒（Asa） - physician; cure
  36. 马大（Martha） - who becomes bitter; provoking
  37. 亚萨（Asaph） - who gathers together
  38. 亚设（Asher） - happiness
  39. 马太（Matthew）
  40. 巴沙（Baasha）
  41. 米煞（Meshach）
  42. 巴兰（Balaam） - the ancient of the people; the destruction of the people
  43. 弥迦（Micah）
  44. 巴拉（Barak）
  45. 拿孙（Mnason）
  46. 摩西（Moses） - taken out; drawn forth
  47. 乃缦（Naaman）
  48. 拿伯（Naboth）
  49. 拿答（Nadad）
  50. 拿鹤（Nahor）
  51. 拿鸿（Nahum）
  52. 拿单（Nathan）
  53. 该隐（Cain）
  54. 加布（Carpus）
  55. 矶法（Cephas）
  56. 宁法（Nympha）
  57. 暗利（Omri）
  58. 苦撒（Cuza）
  59. 古列（Cyrus）
  60. 保罗（Paul）
  61. 比加（Pekah）
  62. 大卫（David）
  63. 底马（Demas）
  64. 彼得（Peter）
  65. 多加（Dorcas）
  66. 腓力（Philip）
  67. 腓利（Philip） - warlike; a lover of horses
  68. 以东（Edom） - red, earthy; of blood
  69. 非比（Phoebe）
  70. 以笏（Ehud）
  71. 以拉（Elah）
  72. 以利（Eli）
  73. 布田（Pudens）
  74. 以伦（Elon）
  75. 拉结（Rachel）
  76. 以诺（Enoch）
  77. 喇合（Rahab）
  78. 利甲（Rechad）
  79. 流便（Reuben）
  80. 流珥（Reuel）
  81. 利汛（Rezin）
  82. 以扫（Esau）
  83. 罗大（Rhoda）
  84. 鲁孚（Rufus）
  85. 路得（Ruth）
  86. 夏娃（Eve）
  87. 参孙（Samson）
  88. 迦得（Gad）
  89. 该犹（Gaius）
  90. 撒拉（Sarah）
  91. 迦流（Gallio）
  92. 扫罗（Saul）
  93. 基甸（Gideon）
  94. 塞特（Seth）
  95. 歌革（Gog）
  96. 沙龙（Shallum）
  97. 夏甲（Hagar）
  98. 珊迦（Shamgar）
  99. 哈该（Haggai）
  100. 扫罗（Shaul）
  101. 示每（Shimei）
  102. 希律（Herod）
  103. 西拉（Silas）
  104. 西面（Simeon）
  105. 西缅（Shimeon）
  106. 何巴（Hobab）
  107. 西门（Simon）
  108. 彼得（Peter）
  109. 易多（Iddo）
  110. 以拉（Ira）
  111. 以撒（Isaac）
  112. 德丢（Tertius）
  113. 丢大（Theudas）
  114. 多马（Thomas）
  115. 雅各（Jacob）
  116. 睚珥（Jair）
  117. 提多（Titus）
  118. 睚鲁（Jairus）
  119. 陀拉（Tola）
  120. 佯庇（Jambres）
  121. 雅各（James）
  122. 雅尼（Jnnes）
  123. 耶孙（Jason）
  124. 撒该（Zacchaeus）
  125. 撒督（Zadok）
  126. 约兰（Jehoram）
  127. 耶户（Jehu）
  128. 心利（Zimri）
  129. 大衮（Dagon） - corn; a fish
  130. 迦勒（Caleb） - a dog; a crow; a basket
  131. 书雅（Shua） - crying; saving
  132. 书亚（Shua） - crying; saving
  133. 书亚（Shuah） - ditch; swimming; humiliation
  134. 书亚（Shual）
  135. 罗以（Lois）
  136. 灭亡（Abaddon）
  137. 阿爸（Abba）
  138. 押大（Abda）
  139. 亚别（Abez）
  140. 辟探（Bigthan）
  141. 迦底（Gaddi）
  142. 迦叠（Gaddiel）
  143. 希伦（Helon）
  144. 梭底（Sodi）
  145. 稣西（Susi）
  146. 阴间（Sheol）
  147. 提列（Teresh）
  148. 西达（Zethar）
  149. 甲迦（Carkas）
  150. 押底（Abdi）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

圣经人名 3

返回上一页

  1. 约书亚（Jeshua）
  2. 叶忒罗（Jethro）
  3. 犹太人（Jew）
  4. 亚比央（Abijam） - father of the sea
  5. 耶洗别（Jezebel）
  6. 亚比筛（Abishai） - the present of my father
  7. 约亚拿（Joanna）
  8. 押尼珥（Abner） - father of light
  9. 约阿施（Joash）
  10. 押沙龙（Absalom） - father of peace
  11. 以尼雅（Aeneas）
  12. 约书亚（Joshua）
  13. 亚迦布（Agabus） - a locust; the father's joy or feast
  14. 约沙法（Joshaphat）
  15. 亚基帕（Agrippa）
  16. 约西亚（Josiah）
  17. 亚哈斯（Ahaz） - one that takes or possesses
  18. 亚哈谢（Ahaziah） - seizure; vision of the Lord
  19. 犹尼亚（Judah）
  20. 亚希雅（Ahijah）
  21. 犹士都（Justus）
  22. 拉撒路（Lazarus）
  23. 亚玛撒（Amasa） - sparing the people
  24. 亚玛谢（Amaziah） - the strength of the Lord
  25. 阿摩斯（Amos） - loading; weighty
  26. 安得烈（Andrew） - a strong man
  27. 吕底亚（Lydia）
  28. 吕西亚（Lysias）
  29. 亚波罗（Apollos） - one who destroys; destroyer
  30. 亚居拉（Aquila）
  31. 玛拉基（Malachi）
  32. 亚基老（Archelaus）
  33. 马勒古（Malchus）
  34. 亚基布（Archippus）
  35. 玛拿西（Manasseh）
  36. 马利亚（Mary） - same as Miriam
  37. 米拿现（Menahem）
  38. 巴耶稣（Bar-jesus）
  39. 巴约拿（Bar-jona）
  40. 米该雅（Micaiah）
  41. 巴拉巴（Barabbas）
  42. 米迦勒（Michael）
  43. 米利暗（Miriam）
  44. 巴拿巴（Barnabas） - son of the prophet, or of consolation
  45. 末底改（Mordecai）
  46. 巴底买（Bartimaeus）
  47. 拔示巴（Bathsheba）
  48. 伯沙撒（Belshazzar）
  49. 便哈达（Benhadad）
  50. 便雅悯（Benjamin）
  51. 百尼基（Bernice）
  52. 半尼齐（Boanerges）
  53. 拿俄米（Naomi）
  54. 波阿斯（Boaz）
  55. 该亚法（Caiaphas）
  56. 拿但业（Nathanael） - the gift of God
  57. 尼希米（Nehemiah）
  58. 革老丢（Claudius）
  59. 哥尼流（Cornelius）
  60. 俄备德（Obed）
  61. 罗陀聂（Othniel）
  62. 但以理（Daniel）
  63. 大利乌（Darius）
  64. 比加辖（Pekahiah）
  65. 底波拉（Deborah）
  66. 彼息氏（Persis）
  67. 底米丢（Demetrius）
  68. 腓利门（Philemon）
  69. 丢尼修（Dionysius）
  70. 腓理徒（Philetus）
  71. 土西拉（Drusilla）
  72. 腓吉路（Phygelus）
  73. 彼拉多（Pilate）
  74. 以利户（Elihu）
  75. 以利亚（Elijah）
  76. 百基拉（Prisca）
  77. 以利法（Eliphaz）
  78. 部百流（Publius）
  79. 以利沙（Elisha）
  80. 居里扭（Quirinius）
  81. 以吕马（Elymas）
  82. 以巴弗（Epaphras）
  83. 利百加（Rebekah）
  84. 以法莲（Emphraim）
  85. 罗波安（Rehoboam）
  86. 以拉都（Erastus）
  87. 以斯帖（Esther）
  88. 利斯巴（Rizpah）
  89. 友布罗（Eubulus）
  90. 罗马人（Romans）
  91. 友尼基（Eunice）
  92. 犹推古（Eutychus）
  93. 撒罗米（Salome）
  94. 以西结（Ezekiel）
  95. 以斯拉（Ezra）
  96. 腓力斯（Felix）
  97. 撒母耳（Samuel）
  98. 非斯都（Festus）
  99. 参巴拉（Sanballat）
  100. 撒非喇（Sapphira）
  101. 迦玛列（Gamaliel）
  102. 基哈西（Gehazi）
  103. 沙得拉（Shadrach）
  104. 哈巴谷（Habakkuk）
  105. 哈拿尼（Hanani）
  106. 示玛雅（Shemaiah）
  107. 希罗底（Herodias）
  108. 希西家（Hezekiah）
  109. 何西阿（Hosea）
  110. 何细亚（Hoshea）
  111. 所罗门（Solomon）
  112. 许米乃（Hymenaeus）
  113. 以比赞（Ibzan）
  114. 所提尼（Sosthenes）
  115. 司提反（Stephanas）
  116. 司提反（Stephen）
  117. 循都基（Syntyche）
  118. 以赛亚（Isaiah）
  119. 加略人（Iscariot）
  120. 帖土罗（Tertullus）
  121. 以色列（Israel）
  122. 以萨迦（Issachar）
  123. 提庇留（Tiberius）
  124. 提摩太（Timothy）
  125. 推基古（Tychicus）
  126. 推喇奴（Tyrannus）
  127. 乌西雅（Uzziah）
  128. 约哈斯（Jehoahaz）
  129. 约阿施（Jehoash）
  130. 约雅斤（Jehoiachin）
  131. 约雅敬（Jehoiakim）
  132. 西底家（Zedekiah）
  133. 约沙法（Jehoshaphat）
  134. 西番雅（Zephaniah）
  135. 耶弗他（Jephthah）
  136. 西庇太（Zebedee）
  137. 耶利米（Jeremiah）
  138. 西布伦（Zebulun）
  139. 拉哈伯（Rahab）
  140. 约基别（Jochebed）
  141. 雅比斯（Jabez）
  142. 约哈斯（Jeahaz）
  143. 友尼基（Eunice）
  144. 约拿单（Jonathan）
  145. 亚拔他（Abagtha）
  146. 亚罢拿（Abana, Abanah）
  147. 亚伯叠（Abdeel）
  148. 亚伯底（Abdi）
  149. 押比叠（Abdiel）
  150. 以利押（Eliab）
  151. 加百列（Gabriel）
  152. 哈波拿（Harbonah）
  153. 米户幔（Mehuman）
  154. 比斯他（Biztha）
  155. 比革他（Bigtha）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经人名 4

返回上一页

  1. □努伊勒（Peniel）
  2. 耶罗波安（Jeroboam）
  3. 亚伯尼歌（Abednego） - servant of light; shining
  4. 亚比亚他（Abiathar） - excellent father; father of the remnant
  5. 亚比米勒（Abimelech）
  6. 亚伯拉罕（Abraham） - father of a great multitude
  7. 亚多尼雅（Adonijah） - the Lord is my master
  8. 亚哈随鲁（Ahasuerus）
  9. 亚希米勒（Ahimelech）
  10. 亚希多弗（Ahithophel）
  11. 亚力山大（Alexander）
  12. 亚玛力人（Amalekites）
  13. 亚拿尼亚（Ananias）
  14. 亚里达古（Aristarchus）
  15. 亚达薛西（Artaxerxes）
  16. 亚他利雅（Athaliah） - the time of the Lord
  17. 麦基洗德（Melchizedek） - king of justice
  18. 亚古士都（Augustus） - increased, augmented
  19. 亚撒利雅（Azariah） - he that hears the Lord
  20. 米非波设（Mephibosheth）
  21. 玛土撒拉（Methushelah）
  22. 巴多罗买（Bartholomew）
  23. 拿弗他利（Naphtali）
  24. 尼哥底母（Nicodemus）
  25. 革老底亚（Claudia）
  26. 俄巴底亚（Obadiah）
  27. 基利斯布（Crispus）
  28. 阿尼西母（Onesimus）
  29. 阿尼色弗（Onesiphorus）
  30. 以利沙伯（Elizabeth）
  31. 示巴女王（Sheba）
  32. 以拜尼土（Epenetus）
  33. 以巴弗提（Epaphroditus）
  34. 以撒哈顿（Esarhaddon）
  35. 西拿基立（Sennacherib）
  36. 士求保罗（Sergius Paulus）
  37. 希伯来人（Hebrew）
  38. 黑摩其尼（Hermogenes）
  39. 伊施波设（Ishbosheth）
  40. 提阿非罗（Theophilus）
  41. 以实玛利（Ishmael）
  42. 特罗非摩（Trophimus）
  43. 撒迦利亚（Zacharias）
  44. 所罗巴伯（Zerubbabel）
  45. 撒迦利亚（Zechariah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


5

圣经人名 5

返回上一页

  1. 亚多尼洗德（Adonizedek）
  2. 尼布甲尼撒（Nebuchadnezzar）
  3. 挪亚尼哥拉（Noah Nicolas）
  4. 本丢彼拉多（Pontius Pilate）
  5. 波求非斯都（Porcius Festus）
  6. 撒玛利亚人（Samaritans）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


6

圣经人名 6

返回上一页

  1. 革老丢吕西亚（Claudius Lysias）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


7

圣经人名 7

返回上一页

  1. 米伦人、米仑人（Meronothite）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名A（Names A）

圣经人名A

返回上一页

  1. Aaron （亚伦） - a teacher; lofty; mountain of strength
  2. Abaddon （灭亡） - the destroyer
  3. Abagtha （亚拔他） - father of the wine-press
  4. Abana, Abanah （亚罢拿） - made of stone; a building
  5. Abba （阿爸） - father
  6. Abda （押大） - a servant; servitude
  7. Abdeel （亚伯叠） - a vapor; a cloud of God
  8. Abdi （亚伯底） - my servant
  9. Abdi （押底）
  10. Abdiel （押比叠） - servant of God
  11. Abdon （押顿） - servant; cloud of judgment
  12. Abednego （亚伯尼歌） - servant of light; shining
  13. Abel （亚伯） - vanity; breath; vapor (Adam's second son, see Gen 4:4)
  14. Abez （亚别） - an egg; muddy
  15. Abiathar （亚比亚他） - excellent father; father of the remnant
  16. Abijam （亚比央） - father of the sea
  17. Abimelech （亚比米勒） - father of the king
  18. Abishai （亚比筛） - the present of my father
  19. Abner （押尼珥） - father of light
  20. Abraham （亚伯拉罕） - father of a great multitude
  21. Absalom （押沙龙） - father of peace
  22. Achan （亚干） - or Achar, he that troubleth
  23. Achish （亚吉） - thus it is; how is this
  24. Adam （亚当） - earthy; red
  25. Adonijah （亚多尼雅） - the Lord is my master
  26. Adonizedek （亚多尼洗德）
  27. Aeneas （以尼雅） - praised; praiseworthy
  28. Agabus （亚迦布） - a locust; the father's joy or feast
  29. Agrippa （亚基帕） - one who causes great pain at his birth
  30. Ahab （亚哈） - uncle, or father's brother
  31. Ahasuerus （亚哈随鲁） - prince; head; chief
  32. Ahaz （亚哈斯） - one that takes or possesses
  33. Ahaziah （亚哈谢） - seizure; vision of the Lord
  34. Ahijah （亚希雅） - same with Ahiah
  35. Ahimelech （亚希米勒） - my brother is a king; my king's brother
  36. Ahithophel （亚希多弗） - brother of ruin or folly
  37. Alexander （亚力山大） - one who assists men
  38. Amalekites （亚玛力人）
  39. Amasa （亚玛撒） - sparing the people
  40. Amaziah （亚玛谢） - the strength of the Lord
  41. Amon （亚们） - faithful; true
  42. Amos （阿摩斯） - loading; weighty
  43. Ananias （亚拿尼亚） - or Ananiah, the cloud of the Lord
  44. Andrew （安得烈） - a strong man
  45. Anna （亚拿） - gracious; one who gives
  46. Annas （亚那） - one who answers; humble
  47. Apollos （亚波罗） - one who destroys; destroyer
  48. Aquila （亚居拉） - an eagle
  49. Archelaus （亚基老） - the prince of the people
  50. Archippus （亚基布） - a master of horses
  51. Aristarchus （亚里达古） - the best prince
  52. Artaxerxes （亚达薛西） - the silence of light; fervent to spoil
  53. Asa （亚撒） - physician; cure
  54. Asaph （亚萨） - who gathers together
  55. Asher （亚设） - happiness
  56. Athaliah （亚他利雅） - the time of the Lord
  57. Augustus （亚古士都） - increased, augmented
  58. Azariah （亚撒利雅） - he that hears the Lord

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名B（Names B）

圣经人名B

返回上一页

  1. Baasha （巴沙） - he that seeks, or lays waste
  2. Balaam （巴兰） - the ancient of the people; the destruction of the people
  3. Bar-jesus （巴耶稣）
  4. Bar-jona （巴约拿）
  5. Barabbas （巴拉巴） - son of shame, confusion
  6. Barak （巴拉） - thunder, or in vain
  7. Barnabas （巴拿巴） - son of the prophet, or of consolation
  8. Bartholomew （巴多罗买） - a son that suspends the waters
  9. Bartimaeus （巴底买） - son of the honorable
  10. Bathsheba （拔示巴） - the seventh daughter; the daughter of satiety
  11. Belshazzar （伯沙撒） - master of the treasure
  12. Benhadad （便哈达） - son of Hadad, or noise
  13. Benjamin （便雅悯） - son of the right hand
  14. Bernice （百尼基） - one that brings victory
  15. Bigtha （比革他）
  16. Bigthan （辟探） - in the press; giving meat
  17. Biztha （比斯他）
  18. Boanerges （半尼齐） - son of thunder
  19. Boaz （波阿斯） - or Booz, in strength

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名C（Names C）

圣经人名C

返回上一页

  1. Caiaphas （该亚法）
  2. Cain （该隐） - possession, or possessed
  3. Caleb （迦勒） - a dog; a crow; a basket
  4. Carkas （甲迦）
  5. Carpus （加布） - fruit; fruitful
  6. Cephas （矶法） - a rock or stone
  7. Claudia （革老底亚） - Claudius, lame
  8. Claudius （革老丢）
  9. Claudius Lysias （革老丢吕西亚）
  10. Cornelius （哥尼流） - of a horn
  11. Crispus （基利斯布） - curled
  12. Cuza （苦撒）
  13. Cyrus （古列） - as miserable; as heir

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名D（Names D）

圣经人名D

返回上一页

  1. Dagon （大衮） - corn; a fish
  2. Dan （但） - judgment; he that judges
  3. Daniel （但以理） - judgment of God; God my judge
  4. Darius （大利乌） - he that informs himself
  5. David （大卫） - well-beloved, dear
  6. Deborah （底波拉） - word; thing; a bee
  7. Demas （底马） - popular
  8. Demetrius （底米丢） - belonging to corn, or to Ceres
  9. Dionysius （丢尼修） - divinely touched
  10. Dorcas （多加） - a female roe-deer
  11. Drusilla （土西拉） - watered by the dew

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名E（Names E）

圣经人名E

返回上一页

  1. Edom （以东） - red, earthy; of blood
  2. Ehud （以笏） - he that praises
  3. Elah （以拉）
  4. Eli （以利）
  5. Eliab （以利押） - God is my father; God is the father
  6. Elihu （以利户）
  7. Elijah （以利亚）
  8. Eliphaz （以利法）
  9. Elisha （以利沙）
  10. Elizabeth （以利沙伯）
  11. Elon （以伦）
  12. Elymas （以吕马）
  13. Emphraim （以法莲）
  14. Enoch （以诺）
  15. Epaphras （以巴弗）
  16. Epaphroditus （以巴弗提）
  17. Epenetus （以拜尼土）
  18. Erastus （以拉都）
  19. Esarhaddon （以撒哈顿）
  20. Esau （以扫）
  21. Esther （以斯帖）
  22. Eubulus （友布罗）
  23. Eunice （友尼基）
  24. Eunice （友尼基）
  25. Eutychus （犹推古）
  26. Eve （夏娃）
  27. Ezekiel （以西结）
  28. Ezra （以斯拉）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名F（Names F）

圣经人名F

返回上一页

  1. Felix （腓力斯）
  2. Festus （非斯都）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名G（Names G）

圣经人名G

返回上一页

  1. Gabriel （加百列） - God is my strength
  2. Gad （迦得）
  3. Gaddi （迦底） - my troop; a kid
  4. Gaddiel （迦叠） - goat of God; the Lord my happiness
  5. Gaius （该犹）
  6. Gallio （迦流）
  7. Gamaliel （迦玛列）
  8. Gehazi （基哈西）
  9. Gideon （基甸）
  10. Gog （歌革）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名H（Names H）

圣经人名H

返回上一页

  1. Habakkuk （哈巴谷）
  2. Hagar （夏甲）
  3. Haggai （哈该）
  4. Hanani （哈拿尼）
  5. Harbonah （哈波拿） - his destruction; his sword
  6. Hebrew （希伯来人）
  7. Helon （希伦） - window; grief
  8. Hermogenes （黑摩其尼）
  9. Herod （希律）
  10. Herodias （希罗底）
  11. Hezekiah （希西家）
  12. Hobab （何巴）
  13. Hosea （何西阿）
  14. Hoshea （何细亚）
  15. Hymenaeus （许米乃）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名I（Names I）

圣经人名I

返回上一页

  1. Ibzan （以比赞）
  2. Iddo （易多）
  3. Ira （以拉）
  4. Isaac （以撒）
  5. Isaiah （以赛亚）
  6. Iscariot （加略人）
  7. Ishbosheth （伊施波设）
  8. Ishmael （以实玛利）
  9. Israel （以色列）
  10. Issachar （以萨迦）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名J（Names J）

圣经人名J

返回上一页

  1. Jabez （雅比斯）
  2. Jacob （雅各）
  3. Jair （睚珥）
  4. Jairus （睚鲁）
  5. Jambres （佯庇）
  6. James （雅各）
  7. Jason （耶孙）
  8. Jeahaz （约哈斯）
  9. Jehoahaz （约哈斯）
  10. Jehoash （约阿施）
  11. Jehoiachin （约雅斤）
  12. Jehoiakim （约雅敬）
  13. Jehoram （约兰）
  14. Jehoshaphat （约沙法）
  15. Jehu （耶户）
  16. Jephthah （耶弗他）
  17. Jeremiah （耶利米）
  18. Jeroboam （耶罗波安）
  19. Jeshua （约书亚）
  20. Jesse （耶西）
  21. Jethro （叶忒罗）
  22. Jew （犹太人）
  23. Jezebel （耶洗别）
  24. Jnnes （雅尼）
  25. Joab （约押）
  26. Joanna （约亚拿）
  27. Joash （约阿施）
  28. Job （约伯）
  29. Jochebed （约基别）
  30. Joda （犹大）
  31. Joel （约珥）
  32. John （约翰）
  33. Jonah （约拿）
  34. Jonathan （约拿单）
  35. Joram （约兰）
  36. Joseph （约瑟）
  37. Joshaphat （约沙法）
  38. Joshua （约书亚）
  39. Josiah （约西亚）
  40. Jotham （约坦）
  41. Jud （犹大）
  42. Juda （犹大）
  43. Judah （犹尼亚）
  44. Junias （犹大）
  45. Justus （犹士都）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名K（Names K）

圣经人名K

返回上一页

  1. Korah （可拉）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名L（Names L）

圣经人名L

返回上一页

  1. Laban （拉班）
  2. Lazarus （拉撒路）
  3. Leah （利亚）
  4. Levi （利未）
  5. Linus （利奴）
  6. Lois （罗以）
  7. Lot （罗得）
  8. Lucius （路求）
  9. Luke （路加）
  10. Lydia （吕底亚）
  11. Lysias （吕西亚）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名M（Names M）

圣经人名M

返回上一页

  1. Magog （玛各）
  2. Malachi （玛拉基）
  3. Malchus （马勒古）
  4. Manaen （马念）
  5. Manasseh （玛拿西）
  6. Mark （马可） - same as Marcus
  7. Martha （马大） - who becomes bitter; provoking
  8. Mary （马利亚） - same as Miriam
  9. Matthew （马太） - given; a reward
  10. Mehuman （米户幔） - making an uproar; a multitude
  11. Melchizedek （麦基洗德） - king of justice
  12. Menahem （米拿现） - comforter; who conducts them; preparation of heat
  13. Mephibosheth （米非波设）
  14. Meronothite （米伦人、米仑人） - my singing; rejoicing; bearing rule
  15. Meshach （米煞）
  16. Methushelah （玛土撒拉）
  17. Micah （弥迦）
  18. Micaiah （米该雅）
  19. Michael （米迦勒）
  20. Miriam （米利暗）
  21. Mnason （拿孙） - a diligent seeker; an exhorter
  22. Mordecai （末底改） - contrition; bitter; bruising
  23. Moses （摩西） - taken out; drawn forth

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名N（Names N）

圣经人名N

返回上一页

  1. Naaman （乃缦）
  2. Naboth （拿伯） - words; prophecies
  3. Nadad （拿答）
  4. Nahor （拿鹤） - hoarse; dry; hot
  5. Nahum （拿鸿） - comforter; penitent
  6. Naomi （拿俄米） - beautiful; agreeable
  7. Naphtali （拿弗他利） - that struggles or fights
  8. Nathan （拿单） - given; giving; rewarded
  9. Nathanael （拿但业） - the gift of God
  10. Nebuchadnezzar （尼布甲尼撒） - Nebuchadrezzar, tears and groans of judgment
  11. Nehemiah （尼希米）
  12. Nicodemus （尼哥底母）
  13. Noah Nicolas （挪亚尼哥拉）
  14. Nympha （宁法）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名O（Names O）

圣经人名O

返回上一页

  1. Obadiah （俄巴底亚）
  2. Obed （俄备德） - a servant; workman
  3. Omri （暗利）
  4. Onesimus （阿尼西母）
  5. Onesiphorus （阿尼色弗）
  6. Othniel （罗陀聂）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名P（Names P）

圣经人名P

返回上一页

  1. Paul （保罗）
  2. Pekah （比加）
  3. Pekahiah （比加辖）
  4. Peniel （□努伊勒）
  5. Persis （彼息氏）
  6. Peter （彼得）
  7. Peter （彼得）
  8. Philemon （腓利门）
  9. Philetus （腓理徒）
  10. Philip （腓力） - warlike; a lover of horses
  11. Philip （腓利） - warlike; a lover of horses
  12. Phoebe （非比）
  13. Phygelus （腓吉路）
  14. Pilate （彼拉多）
  15. Pontius Pilate （本丢彼拉多）
  16. Porcius Festus （波求非斯都）
  17. Prisca （百基拉） - ancient
  18. Publius （部百流） - common
  19. Pudens （布田） - shamefaced

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名Q（Names Q）

圣经人名Q

返回上一页

  1. Quirinius （居里扭）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名R（Names R）

圣经人名R

返回上一页

  1. Rachel （拉结）
  2. Rahab （喇合）
  3. Rahab （拉哈伯）
  4. Rebekah （利百加） - fat; fattened; a quarrel appeased
  5. Rechad （利甲）
  6. Rehoboam （罗波安） - who sets the people at liberty
  7. Reuben （流便） - who sees the son; the vision of the son
  8. Reuel （流珥） - the shepherd or friend of God
  9. Rezin （利汛） - good-will; messenger
  10. Rhoda （罗大）
  11. Rizpah （利斯巴）
  12. Romans （罗马人）
  13. Rufus （鲁孚） - red
  14. Ruth （路得） - drunk; satisfied

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名S（Names S）

圣经人名S

返回上一页

  1. Salome （撒罗米）
  2. Samaritans （撒玛利亚人）
  3. Samson （参孙）
  4. Samuel （撒母耳） - heard of God; asked of God
  5. Sanballat （参巴拉） - bramble-bush; enemy in secret
  6. Sapphira （撒非喇） - that relates or tells
  7. Sarah （撒拉） - lady; princess; princess of the multitude
  8. Saul （扫罗） - demanded; lent; ditch; death
  9. Sennacherib （西拿基立） - bramble of destruction
  10. Sergius Paulus （士求保罗）
  11. Seth （塞特） - put; who puts; fixed
  12. Shadrach （沙得拉） - tender, nipple
  13. Shallum （沙龙） - perfect; agreeable
  14. Shamgar （珊迦） - named a stranger; he is here a stranger
  15. Shaul （扫罗） - Saul, asked; lent; a grave
  16. Sheba （示巴女王） - captivity; old man; repose; oath
  17. Shem （闪） - name; renown
  18. Shemaiah （示玛雅）
  19. Sheol （阴间）
  20. Shimei （示每）
  21. Shimeon （西缅） - same as Simeon
  22. Shua （书雅） - crying; saving
  23. Shua （书亚） - crying; saving
  24. Shuah （书亚） - ditch; swimming; humiliation
  25. Shual （书亚）
  26. Silas （西拉） - three, or the third
  27. Simeon （西面）
  28. Simon （西门）
  29. Sodi （梭底） - my secret
  30. Solomon （所罗门）
  31. Sosthenes （所提尼）
  32. Stephanas （司提反）
  33. Stephen （司提反）
  34. Susi （稣西） - horse; swallow; moth
  35. Syntyche （循都基） - that speaks or discourses

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（二划）

圣经人名（二划）

返回上一页

  1. 乃缦（Naaman）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（三划）

圣经人名（三划）

返回上一页

  1. 大利乌（Darius）
  2. 大卫（David）
  3. 土西拉（Drusilla）
  4. 士求保罗（Sergius Paulus）
  5. 大衮（Dagon）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（四划）

圣经人名（四划）

返回上一页

  1. 巴沙（Baasha）
  2. 巴兰（Balaam）
  3. 巴耶稣（Bar-jesus）
  4. 巴约拿（Bar-jona）
  5. 巴拉巴（Barabbas）
  6. 巴拉（Barak）
  7. 巴拿巴（Barnabas）
  8. 巴多罗买（Bartholomew）
  9. 巴底买（Bartimaeus）
  10. 比加（Pekah）
  11. 比加辖（Pekahiah）
  12. 友布罗（Eubulus）
  13. 友尼基（Eunice）
  14. 心利（Zimri）
  15. 友尼基（Eunice）
  16. 比斯他（Biztha）
  17. 比革他（Bigtha）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（五划）

圣经人名（五划）

返回上一页

  1. 以尼雅（Aeneas）
  2. 可拉（Korah）
  3. 末底改（Mordecai）
  4. 半尼齐（Boanerges）
  5. 尼布甲尼撒（Nebuchadnezzar）
  6. 加布（Carpus）
  7. 尼希米（Nehemiah）
  8. 尼哥底母（Nicodemus）
  9. 古列（Cyrus）
  10. 以东（Edom）
  11. 以笏（Ehud）
  12. 以拉（Elah）
  13. 以利（Eli）
  14. 本丢彼拉多（Pontius Pilate）
  15. 以利户（Elihu）
  16. 以利亚（Elijah）
  17. 以利法（Eliphaz）
  18. 以利沙（Elisha）
  19. 布田（Pudens）
  20. 以利沙伯（Elizabeth）
  21. 示巴女王（Sheba）
  22. 以伦（Elon）
  23. 以吕马（Elymas）
  24. 以诺（Enoch）
  25. 以巴弗（Epaphras）
  26. 以拜尼土（Epenetus）
  27. 以法莲（Emphraim）
  28. 以巴弗提（Epaphroditus）
  29. 以拉都（Erastus）
  30. 以撒哈顿（Esarhaddon）
  31. 以扫（Esau）
  32. 以斯帖（Esther）
  33. 以西结（Ezekiel）
  34. 以斯拉（Ezra）
  35. 示玛雅（Shemaiah）
  36. 示每（Shimei）
  37. 以比赞（Ibzan）
  38. 司提反（Stephanas）
  39. 以拉（Ira）
  40. 司提反（Stephen）
  41. 以撒（Isaac）
  42. 以赛亚（Isaiah）
  43. 加略人（Iscariot）
  44. 以实玛利（Ishmael）
  45. 以色列（Israel）
  46. 以萨迦（Issachar）
  47. 以利押（Eliab）
  48. 加百列（Gabriel）
  49. 甲迦（Carkas）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（六划）

圣经人名（六划）

返回上一页

  1. 安得烈（Andrew）
  2. 米拿现（Menahem）
  3. 米非波设（Mephibosheth）
  4. 米煞（Meshach）
  5. 米该雅（Micaiah）
  6. 米迦勒（Michael）
  7. 米利暗（Miriam）
  8. 百尼基（Bernice）
  9. 丢尼修（Dionysius）
  10. 多加（Dorcas）
  11. 百基拉（Prisca）
  12. 西拿基立（Sennacherib）
  13. 西拉（Silas）
  14. 西面（Simeon）
  15. 西缅（Shimeon）
  16. 西门（Simon）
  17. 伊施波设（Ishbosheth）
  18. 丢大（Theudas）
  19. 多马（Thomas）
  20. 西底家（Zedekiah）
  21. 西番雅（Zephaniah）
  22. 西庇太（Zebedee）
  23. 西布伦（Zebulun）
  24. 米户幔（Mehuman）
  25. 米伦人、米仑人（Meronothite）
  26. 西达（Zethar）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（七划）

圣经人名（七划）

返回上一页

  1. 利亚（Leah）
  2. 利未（Levi）
  3. 利奴（Linus）
  4. 吕底亚（Lydia）
  5. 吕西亚（Lysias）
  6. 伯沙撒（Belshazzar）
  7. 但（Dan）
  8. 但以理（Daniel）
  9. 利百加（Rebekah）
  10. 利甲（Rechad）
  11. 利汛（Rezin）
  12. 利斯巴（Rizpah）
  13. 沙得拉（Shadrach）
  14. 沙龙（Shallum）
  15. 希伯来人（Hebrew）
  16. 希律（Herod）
  17. 希罗底（Herodias）
  18. 希西家（Hezekiah）
  19. 何巴（Hobab）
  20. 何西阿（Hosea）
  21. 何细亚（Hoshea）
  22. 希伦（Helon）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（八划）

圣经人名（八划）

返回上一页

  1. 亚伦（Aaron）
  2. 押顿（Abdon）
  3. 亚伯尼歌（Abednego）
  4. 亚伯（Abel）
  5. 亚比亚他（Abiathar）
  6. 亚比央（Abijam）
  7. 亚比米勒（Abimelech）
  8. 亚比筛（Abishai）
  9. 押尼珥（Abner）
  10. 亚伯拉罕（Abraham）
  11. 押沙龙（Absalom）
  12. 亚干（Achan）
  13. 亚吉（Achish）
  14. 亚当（Adam）
  15. 亚多尼雅（Adonijah）
  16. 亚多尼洗德（Adonizedek）
  17. 亚迦布（Agabus）
  18. 亚基帕（Agrippa）
  19. 亚哈（Ahab）
  20. 亚哈随鲁（Ahasuerus）
  21. 亚哈斯（Ahaz）
  22. 亚哈谢（Ahaziah）
  23. 亚希雅（Ahijah）
  24. 亚希米勒（Ahimelech）
  25. 亚希多弗（Ahithophel）
  26. 拉班（Laban）
  27. 亚力山大（Alexander）
  28. 拉撒路（Lazarus）
  29. 亚玛力人（Amalekites）
  30. 亚玛撒（Amasa）
  31. 亚玛谢（Amaziah）
  32. 亚们（Amon）
  33. 阿摩斯（Amos）
  34. 亚拿尼亚（Ananias）
  35. 亚拿（Anna）
  36. 亚那（Annas）
  37. 亚波罗（Apollos）
  38. 亚居拉（Aquila）
  39. 亚基老（Archelaus）
  40. 亚基布（Archippus）
  41. 亚里达古（Aristarchus）
  42. 亚达薛西（Artaxerxes）
  43. 亚撒（Asa）
  44. 亚萨（Asaph）
  45. 亚设（Asher）
  46. 亚他利雅（Athaliah）
  47. 亚古士都（Augustus）
  48. 亚撒利雅（Azariah）
  49. 拔示巴（Bathsheba）
  50. 波阿斯（Boaz）
  51. 阿尼西母（Onesimus）
  52. 阿尼色弗（Onesiphorus）
  53. 底波拉（Deborah）
  54. 彼息氏（Persis）
  55. 底马（Demas）
  56. 彼得（Peter）
  57. 底米丢（Demetrius）
  58. 非比（Phoebe）
  59. 彼拉多（Pilate）
  60. 波求非斯都（Porcius Festus）
  61. 居里扭（Quirinius）
  62. 拉结（Rachel）
  63. 非斯都（Festus）
  64. 彼得（Peter）
  65. 所罗门（Solomon）
  66. 所提尼（Sosthenes）
  67. 易多（Iddo）
  68. 帖土罗（Tertullus）
  69. 陀拉（Tola）
  70. 佯庇（Jambres）
  71. 所罗巴伯（Zerubbabel）
  72. 拉哈伯（Rahab）
  73. 亚拔他（Abagtha）
  74. 亚罢拿（Abana, Abanah）
  75. 阿爸（Abba）
  76. 押大（Abda）
  77. 亚伯叠（Abdeel）
  78. 亚伯底（Abdi）
  79. 押比叠（Abdiel）
  80. 亚别（Abez）
  81. 押底（Abdi）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（九划）

圣经人名（九划）

返回上一页

  1. 耶罗波安（Jeroboam）
  2. 约书亚（Jeshua）
  3. 耶西（Jesse）
  4. 耶洗别（Jezebel）
  5. 约押（Joab）
  6. 约亚拿（Joanna）
  7. 约阿施（Joash）
  8. 约伯（Job）
  9. 约珥（Joel）
  10. 约翰（John）
  11. 约拿（Jonah）
  12. 约兰（Joram）
  13. 约瑟（Joseph）
  14. 约书亚（Joshua）
  15. 约沙法（Joshaphat）
  16. 约西亚（Josiah）
  17. 约坦（Jotham）
  18. 便哈达（Benhadad）
  19. 便雅悯（Benjamin）
  20. 革老底亚（Claudia）
  21. 革老丢（Claudius）
  22. 革老丢吕西亚（Claudius Lysias）
  23. 俄巴底亚（Obadiah）
  24. 俄备德（Obed）
  25. 苦撒（Cuza）
  26. 保罗（Paul）
  27. 迦得（Gad）
  28. 迦流（Gallio）
  29. 迦玛列（Gamaliel）
  30. 哈巴谷（Habakkuk）
  31. 珊迦（Shamgar）
  32. 哈该（Haggai）
  33. 哈拿尼（Hanani）
  34. 耶孙（Jason）
  35. 约哈斯（Jehoahaz）
  36. 约阿施（Jehoash）
  37. 约雅斤（Jehoiachin）
  38. 约雅敬（Jehoiakim）
  39. 约沙法（Jehoshaphat）
  40. 约兰（Jehoram）
  41. 耶户（Jehu）
  42. 耶弗他（Jephthah）
  43. 耶利米（Jeremiah）
  44. 迦勒（Caleb）
  45. 约基别（Jochebed）
  46. 约哈斯（Jeahaz）
  47. 约拿单（Jonathan）
  48. 迦底（Gaddi）
  49. 迦叠（Gaddiel）
  50. 哈波拿（Harbonah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十划）

圣经人名（十划）

返回上一页

  1. 马勒古（Malchus）
  2. 马念（Manaen）
  3. 马可（Mark）
  4. 马大（Martha）
  5. 马利亚（Mary）
  6. 马太（Matthew）
  7. 拿孙（Mnason）
  8. 拿伯（Naboth）
  9. 拿答（Nadad）
  10. 拿鹤（Nahor）
  11. 拿鸿（Nahum）
  12. 拿俄米（Naomi）
  13. 拿弗他利（Naphtali）
  14. 拿单（Nathan）
  15. 拿但业（Nathanael）
  16. 挪亚尼哥拉（Noah Nicolas）
  17. 哥尼流（Cornelius）
  18. 流便（Reuben）
  19. 流珥（Reuel）
  20. 夏娃（Eve）
  21. 夏甲（Hagar）
  22. 闪（Shem）
  23. 特罗非摩（Trophimus）
  24. 乌西雅（Uzziah）
  25. 书雅（Shua）
  26. 书亚（Shua）
  27. 书亚（Shuah）
  28. 书亚（Shual）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十一划）

圣经人名（十一划）

返回上一页

  1. 麦基洗德（Melchizedek）
  2. 基利斯布（Crispus）
  3. 部百流（Publius）
  4. 参孙（Samson）
  5. 参巴拉（Sanballat）
  6. 扫罗（Saul）
  7. 基哈西（Gehazi）
  8. 基甸（Gideon）
  9. 扫罗（Shaul）
  10. 许米乃（Hymenaeus）
  11. 推基古（Tychicus）
  12. 推喇奴（Tyrannus）
  13. 梭底（Sodi）
  14. 阴间（Sheol）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十二划）

圣经人名（十二划）

返回上一页

  1. 犹太人（Jew）
  2. 犹大（Joda）
  3. 犹大（Juda）
  4. 犹大（Jud）
  5. 犹大（Junias）
  6. 犹尼亚（Judah）
  7. 犹士都（Justus）
  8. 腓利门（Philemon）
  9. 腓理徒（Philetus）
  10. 腓力（Philip）
  11. 腓利（Philip）
  12. 腓吉路（Phygelus）
  13. 喇合（Rahab）
  14. 犹推古（Eutychus）
  15. 腓力斯（Felix）
  16. 黑摩其尼（Hermogenes）
  17. 循都基（Syntyche）
  18. 提阿非罗（Theophilus）
  19. 提庇留（Tiberius）
  20. 雅各（Jacob）
  21. 提摩太（Timothy）
  22. 提多（Titus）
  23. 雅各（James）
  24. 雅尼（Jnnes）
  25. 雅比斯（Jabez）
  26. 提列（Teresh）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十三划）

圣经人名（十三划）

返回上一页

  1. 叶忒罗（Jethro）
  2. 路求（Lucius）
  3. 路加（Luke）
  4. 该亚法（Caiaphas）
  5. 该隐（Cain）
  6. 暗利（Omri）
  7. 路得（Ruth）
  8. 该犹（Gaius）
  9. 塞特（Seth）
  10. 睚珥（Jair）
  11. 睚鲁（Jairus）
  12. 灭亡（Abaddon）
  13. 辟探（Bigthan）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十四划）

圣经人名（十四划）

返回上一页

  1. 玛各（Magog）
  2. 玛拉基（Malachi）
  3. 玛拿西（Manasseh）
  4. 玛土撒拉（Methushelah）
  5. 宁法（Nympha）
  6. 歌革（Gog）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十五划）

圣经人名（十五划）

返回上一页

  1. 摩西（Moses）
  2. 鲁孚（Rufus）
  3. 撒罗米（Salome）
  4. 撒玛利亚人（Samaritans）
  5. 撒母耳（Samuel）
  6. 撒非喇（Sapphira）
  7. 撒拉（Sarah）
  8. 德丢（Tertius）
  9. 撒该（Zacchaeus）
  10. 撒迦利亚（Zacharias）
  11. 撒督（Zadok）
  12. 撒迦利亚（Zechariah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十六划）

圣经人名（十六划）

返回上一页

  1. 稣西（Susi）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十七划）

圣经人名（十七划）

返回上一页

  1. 弥迦（Micah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十八划）

圣经人名（十八划）

返回上一页

  1. 矶法（Cephas）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十九划）

圣经人名（十九划）

返回上一页

  1. 罗得（Lot）
  2. 罗陀聂（Othniel）
  3. 罗波安（Rehoboam）
  4. 罗大（Rhoda）
  5. 罗马人（Romans）
  6. 罗以（Lois）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名T（Names T）

圣经人名T

返回上一页

  1. Teresh （提列）
  2. Tertius （德丢）
  3. Tertullus （帖土罗）
  4. Theophilus （提阿非罗）
  5. Theudas （丢大）
  6. Thomas （多马）
  7. Tiberius （提庇留）
  8. Timothy （提摩太）
  9. Titus （提多）
  10. Tola （陀拉）
  11. Trophimus （特罗非摩）
  12. Tychicus （推基古） - casual; by chance
  13. Tyrannus （推喇奴） - a prince; one that reigns

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经人名U（Names U）

圣经人名U

返回上一页

  1. Uzziah （乌西雅） - Uzziel, the strength, or kid, of the Lord

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


1

圣经地名 1

返回上一页

  1. 但（Dan） - judgment; he that judges

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经地名 2

返回上一页

  1. 迦萨（Gaza）
  2. 夏琐（Hazor）
  3. 塔加（Tabgha）
  4. 巴兰（Paran）
  5. 书亚（Shual）
  6. 巴别（Babel） - confusion; mixture
  7. 迦密（Carmel）
  8. 户割（Hukkok）
  9. 挪伯（Nob）
  10. 阿伯（Oboth）
  11. 撒立（Sarid）
  12. 他泊（Tabor）
  13. 亚别（Ebez）
  14. 拉璧（Rabbith）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

圣经地名 3

返回上一页

  1. 加利利（Galilee）
  2. 别是巴（Beersheba） - the well of an oath; the seventh well
  3. 亚拉得（Arad） - a wild ass; a dragon
  4. 哥拉汛（Chorazin） - the secret; here is a mystery
  5. 迦百农（Capernaum） - the field of repentance; city of comfort
  6. 库尔西（Kursi）
  7. 雅比斯（Jabez）
  8. 格拉森（Gerasenes）
  9. 迦勒底（Chaldea） - as demons, or as robbers
  10. 亚巴琳（Abarim）
  11. 亚比拉（Abel）
  12. 伯大尼（Bethany） - the house of song; the house of affliction
  13. 革哩底（Crete） - carnal; fleshly
  14. 大比拉（Daberath）
  15. 基利心（Gerizim, Mount）
  16. 黑门山（Hermon, Mount） - anathema; devoted to destruction
  17. 雅非亚（Japhia）
  18. 汲沦谷（Kidron, Valley）
  19. 摩利山（Moreh, Mount） - stretching
  20. 尼波山（Nebo, Mount）
  21. 法珥法（Pharpar）
  22. 西布伦（Zebulun）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经地名 4

返回上一页

  1. □努伊勒（Penuel）
  2. 加利利海（Galilee, Sea of）
  3. 亚伯麦西（Abel-mizraim）
  4. 伯·示麦（Beth-shemesh）
  5. 以巴路山（Ebal, Mount）
  6. 沙哈洗玛（Shahazumah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


5

圣经地名 5

返回上一页

  1. 亚伯米何拉（Abel-meholah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


6

圣经地名 6

返回上一页

  1. 亚斯纳·他泊（Aznoth-tabor）
  2. 吉斯绿·他泊（Chisloth-tabor）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


8

圣经地名 8

返回上一页

  1. 大马士革，大马色（Damascus）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


9

圣经地名 9

返回上一页

  1. 该撒利亚，凯撒利亚（Caesarea）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名A（Names A）

圣经地名A

返回上一页

  1. Abarim （亚巴琳）
  2. Abel （亚比拉）
  3. Abel-meholah （亚伯米何拉）
  4. Abel-mizraim （亚伯麦西）
  5. Arad （亚拉得）
  6. Aznoth-tabor （亚斯纳·他泊）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名B（Names B）

圣经地名B

返回上一页

  1. Babel （巴别）
  2. Beersheba （别是巴）
  3. Beth-shemesh （伯·示麦）
  4. Bethany （伯大尼）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名C（Names C）

圣经地名C

返回上一页

  1. Caesarea （该撒利亚，凯撒利亚）
  2. Capernaum （迦百农）
  3. Carmel （迦密）
  4. Chaldea （迦勒底）
  5. Chisloth-tabor （吉斯绿·他泊）
  6. Chorazin （哥拉汛）
  7. Crete （革哩底）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名D（Names D）

圣经地名D

返回上一页

  1. Daberath （大比拉）
  2. Damascus （大马士革，大马色）
  3. Dan （但）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名E（Names E）

圣经地名E

返回上一页

  1. Ebal, Mount （以巴路山）
  2. Ebez （亚别）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名G（Names G）

圣经地名G

返回上一页

  1. Galilee （加利利）
  2. Galilee, Sea of （加利利海）
  3. Gaza （迦萨）
  4. Gerasenes （格拉森）
  5. Gerizim, Mount （基利心）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名H（Names H）

圣经地名H

返回上一页

  1. Hazor （夏琐）
  2. Hermon, Mount （黑门山）
  3. Hukkok （户割）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名J（Names J）

圣经地名J

返回上一页

  1. Jabez （雅比斯）
  2. Japhia （雅非亚）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名K（Names K）

圣经地名K

返回上一页

  1. Kidron, Valley （汲沦谷）
  2. Kursi （库尔西）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名M（Names M）

圣经地名M

返回上一页

  1. Moreh, Mount （摩利山）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名N（Names N）

圣经地名N

返回上一页

  1. Nebo, Mount （尼波山）
  2. Nob （挪伯）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名O（Names O）

圣经地名O

返回上一页

  1. Oboth （阿伯）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名P（Names P）

圣经地名P

返回上一页

  1. Paran （巴兰）
  2. Penuel （□努伊勒）
  3. Pharpar （法珥法）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名R（Names R）

圣经地名R

返回上一页

  1. Rabbith （拉璧）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名S（Names S）

圣经地名S

返回上一页

  1. Sarid （撒立）
  2. Shahazumah （沙哈洗玛）
  3. Shual （书亚）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（三划）

圣经地名（三划）

返回上一页

  1. 大比拉（Daberath）
  2. 大马士革，大马色（Damascus）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（四划）

圣经地名（四划）

返回上一页

  1. 巴兰（Paran）
  2. 巴别（Babel）
  3. 户割（Hukkok）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（五划）

圣经地名（五划）

返回上一页

  1. 加利利（Galilee）
  2. 加利利海（Galilee, Sea of）
  3. 以巴路山（Ebal, Mount）
  4. 尼波山（Nebo, Mount）
  5. 他泊（Tabor）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（六划）

圣经地名（六划）

返回上一页

  1. 吉斯绿·他泊（Chisloth-tabor）
  2. 西布伦（Zebulun）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（七划）

圣经地名（七划）

返回上一页

  1. 别是巴（Beersheba）
  2. 但（Dan）
  3. 伯大尼（Bethany）
  4. 伯·示麦（Beth-shemesh）
  5. 汲沦谷（Kidron, Valley）
  6. 沙哈洗玛（Shahazumah）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（八划）

圣经地名（八划）

返回上一页

  1. 亚拉得（Arad）
  2. 亚巴琳（Abarim）
  3. 亚比拉（Abel）
  4. 亚伯米何拉（Abel-meholah）
  5. 亚伯麦西（Abel-mizraim）
  6. 亚斯纳·他泊（Aznoth-tabor）
  7. 阿伯（Oboth）
  8. 法珥法（Pharpar）
  9. 亚别（Ebez）
  10. 拉璧（Rabbith）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（九划）

圣经地名（九划）

返回上一页

  1. 迦萨（Gaza）
  2. 迦百农（Capernaum）
  3. 迦勒底（Chaldea）
  4. 迦密（Carmel）
  5. 革哩底（Crete）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十划）

圣经地名（十划）

返回上一页

  1. 夏琐（Hazor）
  2. 哥拉汛（Chorazin）
  3. 库尔西（Kursi）
  4. 书亚（Shual）
  5. 格拉森（Gerasenes）
  6. 挪伯（Nob）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十一划）

圣经地名（十一划）

返回上一页

  1. 基利心（Gerizim, Mount）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十二划）

圣经地名（十二划）

返回上一页

  1. 雅比斯（Jabez）
  2. 黑门山（Hermon, Mount）
  3. 雅非亚（Japhia）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十三划）

圣经地名（十三划）

返回上一页

  1. 塔加（Tabgha）
  2. 该撒利亚，凯撒利亚（Caesarea）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十五划）

圣经地名（十五划）

返回上一页

  1. 摩利山（Moreh, Mount）
  2. 撒立（Sarid）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经地名T（Names T）

圣经地名T

返回上一页

  1. Tabgha （塔加）
  2. Tabor （他泊）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


1

圣经中的植物 1

返回上一页

  1. 杏（Almonds）
  2. 柳（Tamarisk）
  3. 柳（Willow）
  4. 葱（Onion）
  5. 麻（Flax）
  6. 草（Grass）
  7. 草（Verdure）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

圣经中的植物 2

返回上一页

  1. 皂荚（Acacia）
  2. 荆棘（Thorns）
  3. 檀香（Algum）
  4. 沉香（Aloes）
  5. 苹果（Apple）
  6. 乳香（Frankincense）
  7. 大麦（Barley）
  8. 小麦（Wheat）
  9. 豆子（Beans）
  10. 芦苇（Reed）
  11. 蒺藜（Thistles）
  12. 刺草（Nettles）
  13. 玫瑰（Rose）
  14. 玫瑰（Crocus）
  15. 葡萄（Vine）
  16. 葡萄（Grapes）
  17. 黄瓜（Cucumber）
  18. 百合（Lily）
  19. 肉桂（Cinnamon）
  20. 蓖麻（Gourd）
  21. 薄荷（Mint）
  22. 芹菜（Cummin）
  23. 苦菜（Bitter Herbs）
  24. 野瓜（Wild Gourds）
  25. 小米（Millet）
  26. 橄榄（Olive）
  27. 菖蒲（Aromatic Cane）
  28. 菖蒲（Calamus）
  29. 菖蒲（Sweet Cane）
  30. 哪哒（Nard）
  31. 荆棘（Bramble）
  32. 豆荚（Pod）
  33. 芫荽（Coriander）
  34. 柏树（Cypress）
  35. 松树（Pine）
  36. 稗子（Weeds）
  37. 稗子（Tares）
  38. 乌木（Ebony）
  39. 香木（Citron Wood）
  40. 香木（Scented Wood）
  41. 珍珠（Pearl）
  42. 杜松（Shrub）
  43. 杜松（Bush）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

圣经中的植物 3

返回上一页

  1. 无花果（Fig）
  2. 牛膝草（Hyssop）
  3. 小茴香（Dill）
  4. 大茴香（Cummin）
  5. 罗腾树（Broomtree）
  6. 香柏木（Cedar Wood）
  7. 黄杨树（Pine）
  8. 凤仙花（Henna）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

圣经中的植物 4

返回上一页

  1. 喜利比拿（Galbanum）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物A（Plants A）

圣经中的植物A

返回上一页

  1. Acacia （皂荚）
  2. Algum （檀香）
  3. Almonds （杏）
  4. Aloes （沉香）
  5. Apple （苹果）
  6. Aromatic Cane （菖蒲）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物B（Plants B）

圣经中的植物B

返回上一页

  1. Barley （大麦）
  2. Beans （豆子）
  3. Bitter Herbs （苦菜）
  4. Bramble （荆棘）
  5. Broomtree （罗腾树）
  6. Bush （杜松）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物C（Plants C）

圣经中的植物C

返回上一页

  1. Calamus （菖蒲）
  2. Cedar Wood （香柏木）
  3. Cinnamon （肉桂）
  4. Citron Wood （香木）
  5. Coriander （芫荽）
  6. Crocus （玫瑰）
  7. Cucumber （黄瓜）
  8. Cummin （大茴香）
  9. Cummin （芹菜）
  10. Cypress （柏树）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物D（Plants D）

圣经中的植物D

返回上一页

  1. Dill （小茴香）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物E（Plants E）

圣经中的植物E

返回上一页

  1. Ebony （乌木）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物F（Plants F）

圣经中的植物F

返回上一页

  1. Fig （无花果）
  2. Flax （麻）
  3. Frankincense （乳香）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物G（Plants G）

圣经中的植物G

返回上一页

  1. Galbanum （喜利比拿）
  2. Gourd （蓖麻）
  3. Grapes （葡萄）
  4. Grass （草）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物H（Plants H）

圣经中的植物H

返回上一页

  1. Henna （凤仙花）
  2. Hyssop （牛膝草）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物L（Plants L）

圣经中的植物L

返回上一页

  1. Lily （百合）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物M（Plants M）

圣经中的植物M

返回上一页

  1. Millet （小米）
  2. Mint （薄荷）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物N（Plants N）

圣经中的植物N

返回上一页

  1. Nard （哪哒）
  2. Nettles （刺草）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物O（Plants O）

圣经中的植物O

返回上一页

  1. Olive （橄榄）
  2. Onion （葱）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物P（Plants P）

圣经中的植物P

返回上一页

  1. Pearl （珍珠）
  2. Pine （松树）
  3. Pine （黄杨树）
  4. Pod （豆荚）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物R（Plants R）

圣经中的植物R

返回上一页

  1. Reed （芦苇）
  2. Rose （玫瑰）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物S（Plants S）

圣经中的植物S

返回上一页

  1. Scented Wood （香木）
  2. Shrub （杜松）
  3. Sweet Cane （菖蒲）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（三划）

圣经中的植物（三划）

返回上一页

  1. 大麦（Barley）
  2. 小麦（Wheat）
  3. 小茴香（Dill）
  4. 大茴香（Cummin）
  5. 小米（Millet）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（四划）

圣经中的植物（四划）

返回上一页

  1. 牛膝草（Hyssop）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（六划）

圣经中的植物（六划）

返回上一页

  1. 百合（Lily）
  2. 肉桂（Cinnamon）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（七划）

圣经中的植物（七划）

返回上一页

  1. 皂荚（Acacia）
  2. 杏（Almonds）
  3. 沉香（Aloes）
  4. 豆子（Beans）
  5. 豆荚（Pod）
  6. 杜松（Shrub）
  7. 杜松（Bush）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（八划）

圣经中的植物（八划）

返回上一页

  1. 乳香（Frankincense）
  2. 刺草（Nettles）
  3. 玫瑰（Rose）
  4. 玫瑰（Crocus）
  5. 芹菜（Cummin）
  6. 芫荽（Coriander）
  7. 松树（Pine）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（九划）

圣经中的植物（九划）

返回上一页

  1. 柳（Tamarisk）
  2. 柳（Willow）
  3. 苦菜（Bitter Herbs）
  4. 香柏木（Cedar Wood）
  5. 柏树（Cypress）
  6. 香木（Citron Wood）
  7. 香木（Scented Wood）
  8. 珍珠（Pearl）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十划）

圣经中的植物（十划）

返回上一页

  1. 荆棘（Thorns）
  2. 哪哒（Nard）
  3. 荆棘（Bramble）
  4. 乌木（Ebony）
  5. 草（Grass）
  6. 草（Verdure）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十一划）

圣经中的植物（十一划）

返回上一页

  1. 野瓜（Wild Gourds）
  2. 麻（Flax）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十二划）

圣经中的植物（十二划）

返回上一页

  1. 黄瓜（Cucumber）
  2. 无花果（Fig）
  3. 菖蒲（Aromatic Cane）
  4. 菖蒲（Calamus）
  5. 菖蒲（Sweet Cane）
  6. 黄杨树（Pine）
  7. 喜利比拿（Galbanum）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十三划）

圣经中的植物（十三划）

返回上一页

  1. 葡萄（Vine）
  2. 葡萄（Grapes）
  3. 稗子（Weeds）
  4. 稗子（Tares）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十四划）

圣经中的植物（十四划）

返回上一页

  1. 蒺藜（Thistles）
  2. 蓖麻（Gourd）
  3. 凤仙花（Henna）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十六划）

圣经中的植物（十六划）

返回上一页

  1. 橄榄（Olive）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十七划）

圣经中的植物（十七划）

返回上一页

  1. 檀香（Algum）
  2. 薄荷（Mint）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（十九划）

圣经中的植物（十九划）

返回上一页

  1. 罗腾树（Broomtree）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


（二十划）

圣经中的植物（二十划）

返回上一页

  1. 苹果（Apple）
  2. 芦苇（Reed）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物T（Plants T）

圣经中的植物T

返回上一页

  1. Tamarisk （柳）
  2. Tares （稗子）
  3. Thistles （蒺藜）
  4. Thorns （荆棘）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物V（Plants V）

圣经中的植物V

返回上一页

  1. Verdure （草）
  2. Vine （葡萄）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣经中的植物W（Plants W）

圣经中的植物W

返回上一页

  1. Weeds （稗子）
  2. Wheat （小麦）
  3. Wild Gourds （野瓜）
  4. Willow （柳）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Blue Christmas
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 普世欢腾 (Joy To The World) |  |
2. 齐来颂歌高声唱 (Angels We Have Heard On High) |  |
3. 平安夜 (Silent Night! Holy Night!) |  |
4. 马槽歌 (Away in a Manger) |  |
5. 小普督降生 (Away in a Manger) |  |
6. 来看！创造永生主 (Hark! The Herald Angels Sing) |  |
7. 叮当叮 (Jingle Bells) |  |
8. 圣诞佳音 (The First Noel) |  |
9. Fa La La (Deck The Holls) |  |
10. 星夜颂赞 (It Come Upon A Midnight Clear) |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


深蓝时份
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
1. 晚祷 | 若我今天伤害别人心灵 | [Midi]
2. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]
3. 你是神 |  | [Midi]
4. 神未曾应许 |  | [Midi]
5. 谁像耶稣 | 谁像耶稣，岩石一般坚固， | [Midi]
6. 神恩 | 神恩像无限星海 | [Midi]
7. 只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | [Midi]
8. 以色列的圣者 | 以色列的圣者，为我牺牲自己； | [Midi]
9. 坐在宝座上圣洁羔羊 [简谱] | 坐在宝座上圣洁羔羊 | [Midi]
10. 神！你在掌管 | 我望著前路，是迷乱怅惘一片， | [Midi]
11. 主啊！我愿意 | 主啊！我愿意被你拆下， | [Midi]
12. Seek Ye First |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


蓝天做证
版权属 ZiONNOiZ 所有

返回上一页

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


蓝色双人梳化
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 没有寄托的晚上 |  |
2. 蓝色双人梳化 |  |
3. 神户温泉 |  |
4. 标准信徒 |  |
5. 一月七日的笔记 |  |
6. 星空下之礼赞 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


燃烧为主
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 我心颂赞 | 在这刻，颂赞主， |
2. 圣哉！圣哉！圣哉！ | 圣哉，圣哉，圣哉，全能大主宰， |
3. 主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， |
4. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， |
6. 赞美！ |  |
7. 他能够成就 | 他能够成就，他能够成就， |
8. 诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， |
9. 耶稣基督深深的爱 |  |
10. 耶稣爱我，我知道 |  |
11. 真神之爱 | 真神慈爱，伟大无穷， |
12. 诗篇一百五十篇 | 你们要赞美耶和华，进他的圣殿赞美他， |
12. 一生在神手里 |  |
13. 燃烧为主 | 你擦亮我的生命，促使我为你发出光亮， |
14. 神，我属你！ | 造物我主，至高上帝， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


退修营地

返回上一页

天主教静修营 (3) | 天主教营地 (6) | 其他营地 (59)
政府营地 (4) | 基督教营地 (23)

【 天主教静修营 】 返回
    香港（Hong Kong）
    1. 以诺静院
      2. ·地址：大屿山塘福村高慧阁 6H 3楼
      ·电话：(852) 2771 2167
      ·电邮： appleq@hkbn.net
    2. 赤柱玛利诺修院
      3. ·地址：香港赤柱村道44号
      ·电话：(852) 2813 0357
      ·传真：(852) 2813 7221
    3. 嘉诺撒静修院（Honeyville Canossian Retreat House）
      4. ·地址：香港摩星岭道57 号
      ·电话：(852) 2817 8660
      ·电邮： honeyvil@netvigator.com
【 天主教营地 】 返回
    香港（Hong Kong）
    1. 教区青年退修会所
      2. ·地址：九龙沙田坳道
      ·电话：(852) 2320-4931
    2. 教区青年退修会所
      3. ·地址：九龙沙田坳道
      ·电话：(852) 2320 3077
    3. 汤若望宿舍
      4. ·地址：新界沙田香港中文大学
      ·电话：(852) 2603-5039
    4. 慈幼静修院
      5. ·地址：离岛长洲山顶思高路２１号
      ·电话：(852) 2981 0423
      ·传真：(852) 2981 5464
    5. 摩星岭青年旅舍
      6. ·地址：香港摩星岭
      ·电话：(852) 2788-1638
    6. 赛马会长洲鳃思高青年中心
      7. ·地址：长洲山顶思高路18号
      ·电话：(852) 2981 0403
      ·传真：(852) 2981 9813
【 其他营地 】 返回
    香港（Hong Kong）
    1. 大尾笃户外活动中心
      2. ·地址：新界大埔大尾笃船湾淡水湖主霸
      ·电话：(852) 2395 0161
      ·传真：(852) 2787 1479
    2. 大尾笃海上活动中心
      3. ·地址：新界大埔大尾笃船湾
      ·电话：(852) 2665 8082
    3. 大网仔户外训练营
      4. ·地址：新界西贡大网仔
      ·电话：(852) 2395 0161
      ·传真：(852) 2787 1479
    4. 大谭童军中心
      5. ·地址：香港大谭笃水塘道
      ·电话：(852) 2813 8150
    5. 女青年会青年营
      6. ·地址：离岛大屿山南区散石湾
      ·电话：(852) 2522 3101
    6. 元朗康乐中心
      7. ·地址：新界元朗屏山
      ·电话：(852) 2332 5523ext.21
    7. 白沙澳青年旅舍
      8. ·地址：西贡白沙澳
      ·电话：(852) 2328-2327
    8. 白沙湾海上活动中心
      9. ·地址：西贡1131地段(编号217)
      ·电话：(852) 2719-8979
      ·传真：(852) 2358 2177
    9. 白沙湾谭华正海上活动中心
      10. ·地址：新界西贡１１３１地段
      ·电话：(852) 2719 8979
      ·传真：(852) 2358 2177
    10. 自沙澳青年旅舍
      11. ·地址：新界西贡自沙澳
      ·电话：(852) 2788 1638
    11. 伸手助人协会樟木头度假中心
      12. ·地址：新界西贡西沙路樟木头
      ·电话：(852) 2640 8810
      ·简介：中心座落於环境优美的郊区及提供宁静舒适的地方，是专为本港长者而设的度假胜地，现可提供特别餐宴如海鲜宴、郊游宴、蛇宴等
    12. 沙田博康营地
      13. ·地址：新界沙田作□坑水泉坳街
      ·电话：(852) 2323 6565
    13. 沙田童军中心
      14. ·地址：新界沙田作□坑新村
      ·电话：(852) 2665 8082
    14. 赤柱户外活动中心
      15. ·地址：香港赤柱圣士提反湾
      ·电话：(852) 2395 0161 或 (852) 2787-2441
      ·传真：(852) 2787 1479
    15. 赤径青年旅舍
      16. ·地址：新界西贡赤径
      ·电话：(852) 2788 1638
    16. 昂平青年旅舍
      17. ·地址：大屿山昂平
      ·电话：(852) 2788-1638
    17. 明爱小塘营
      18. ·地址：新界西贡吐露港荔枝庄小塘村
    18. 明爱明晖营
      19. ·地址：离岛长洲明晖路５号
      ·电话：(852) 2981-7872
    19. 明爱家晖营
      20. ·地址：长洲明晖路1-3号
      ·电话：(852) 2981-7872
    20. 明爱爱晖营
      21. ·地址：离岛长洲明晖路４号
      ·电话：(852) 2981-7872
    21. 东涌户外康乐营
      22. ·地址：离岛大屿山东涌牛凹村３８号
      ·电话：(852) 2984 8259
      ·传真：(852) 2984 7886
    22. 青年会将军澳青年营
      23. ·地址：新界西贡将军澳茅湖村
      ·电话：(852) 2771 9111
    23. 青年会黄宜洲青年营
      24. ·地址：新界西贡黄宜洲
      ·电话：(852) 2771 9111
    24. 保良局北潭涌渡假营
      25. ·地址：西贡北潭涌
      ·电话：(852) 2792-4302
    25. 保良局赛马会大棠渡假村
      26. ·地址：新界元朗大榄涌郊野公园
      ·电话：(852) 2686 6133 或 (852) 2277 8111
    26. 南丫青年宿舍
      27. ·地址：离岛南丫岛洪圣爷湾山顶大棠
      ·电话：(852) 2395 0161
      ·传真：(852) 2787 1479
    27. 南丫岛青年宿舍
      28. ·地址：南丫岛大棠
      ·电话：(852) 2787-2441
    28. 洞梓童军中心
      29. ·地址：新界大埔汀角路洞梓村
      ·电话：(852) 2665 8082
    29. 红十字会石壁营
      30. ·地址：离岛大屿山石壁东湾
      ·电话：(852) 2802 0021
      ·传真：(852) 2845 3313
      ·电邮： psrf@redcross.org.hk
    30. 香港大学太古堂
      31. ·地址：香港薄扶林道
      ·电话：(852) 2859-2301
    31. 香港大学利希慎堂
      32. ·地址：香港薄扶林道
      ·电话：(852) 2859-2301
    32. 香港大学李国贤堂
      33. ·地址：香港薄扶林道
      ·电话：(852) 2859-2301
    33. 香港小童群益会白普理营
      34. ·地址：新界西贡黄宜洲D.D.257.LOT642地段
      ·电话：(852) 2572 9121 Ext. 240 或 2792 1409
      ·电邮： camp@bgcanet.org
      ·简介：邻近大自然，营内有独特的天文活动及设备
    34. 香港中文大学崇基书院学生宿舍
      35. ·地址：新界沙田香港中文大学
      ·电话：(852) 2609-6452
      ·传真：(852) 2609 6452
    35. 香港中文大学汤若望学生宿舍
      36. ·地址：新界沙田香港中文大学
      ·传真：(852) 2603 5039
    36. 香港中文大学新亚书院学生宿舍
      37. ·地址：新界沙田香港中文大学
      ·电话：(852) 2609-7622
      ·传真：(852) 2609 7622
    37. 香港伤健协会薄扶林伤健营
      38. ·地址：香港薄扶林水塘道75号
      ·电话：(852) 2551-4209 或 (852) 2551-4200
    38. 香港游乐场协会东涌户外康乐营
      39. ·地址：大屿山东涌马湾涌村
      ·电话：(852) 2891-3522
    39. 香港游乐场协会银矿湾户外康乐营
      40. ·地址：大屿山银矿湾东湾头路30号
      ·电话：(852) 2984-8259
    40. 乌溪沙青年新村
      41. ·地址：新界沙田马鞍山乌溪沙
      ·电话：(852) 2771-9111ext.3043
    41. 基维尔营地
      42. ·地址：九龙飞鹅山195号地段154号
      ·电话：(852) 2386-0319
    42. 梁省德海上活动中心
      43. ·地址：新界大埔大尾笃船湾淡水湖侧
      ·电话：(852) 2323 6565
    43. 梁省德海上活动训练中心
      44. ·地址：新界大埔大尾笃船湾淡水湖
      ·电话：(852) 2423-6565
    44. 创兴水上活动中心
      45. ·地址：西贡万宜水库西坝
      ·电话：(852) 2792-6810
    45. 博康营地
      46. ·地址：新界沙田水泉坳街61号
      ·电话：(852) 2423-6565
    46. 童军中心洞梓营
      47. ·地址：新界大埔洞梓村
      ·电话：(852) 2665-8082
    47. 汇丰堂
      48. ·地址：新界大埔莆角道船湾
      ·电话：(852) 2788 1638
    48. 爱丁堡公爵训练营
      49. ·地址：新界大埔林村坑下莆村90号
      ·电话：(852) 2657 1012
      ·传真：(852) 2652 1267
    49. 新德伦山庄
      50. ·地址：香港跑马地黄泥涌峡道
      ·电话：(852) 2332 5523
    50. 新德伦训练中心
      51. ·地址：香港黄泥涌峡道141号
      ·电话：(852) 2332-5523ext.21
    51. 狮子会-青年会将军澳青年营
      52. ·地址：西贡将军澳茅湖仔村
      ·电话：(852) 2771-9111ext.3043
      ·传真：(852) 2780 5824
    52. 银矿湾户外康乐营
      53. ·地址：离岛大屿山银矿湾东湾头
      ·电话：(852) 2984 8259
      ·传真：(852) 2984 7886
    53. 摩星领青年旅舍
      54. ·地址：香港摩星领
      ·电话：(852) 2788 1638
    54. 联青社-青年会黄宜洲青年营
      55. ·地址：西贡黄宜洲
      ·电话：(852) 2771-9111ext.3043
    55. 薄扶林伤健中心
      56. ·地址：香港薄扶林水塘道７５号
      ·电话：(852) 2551 4209
    56. 赛马会望东湾旅舍
      57. ·地址：离岛大屿山望东湾
      ·电话：(852) 2788 1638
    57. 锺紫燕度假营
      58. ·地址：新界屯门青山公路377地段39号
      ·电话：(852) 2332-5523ext.21
    58. 露绮莎度假营
      59. ·地址：新界西贡盐田仔
      ·电话：(852) 2332-5523ext.21
    59. 昴平青年旅舍
      60. ·地址：离岛大屿山昴平
      ·电话：(852) 2788 1638
【 政府营地 】 返回
    香港（Hong Kong）
    1. 西贡户外康乐中心
      2. ·地址：西贡对面海区
      ·电话：(852) 2792 3828 或 (852) 2792 0046
      ·传真：(852) 2792 0203
    2. 曹公谭户外康乐中心
      3. ·地址：新界荃湾荃锦公路105号
      ·电话：(852) 2417 1107 或 (852) 2417 5524
      ·传真：(852) 2792 4436
    3. 麦理浩夫人渡假村
      4. ·地址：新界西贡北潭
      ·电话：(852) 2792 6430 或 (852) 2792 6417
      ·传真：(852) 2792 0254
    4. 鲤鱼门公园渡假村
      5. ·地址：香港柴湾道75号
      ·电话：(852) 2568 7455
      ·传真：(852) 2568 8304
【 基督教营地 】 返回
    香港（Hong Kong）
    1. 白普理退修中心
      2. ·地址：离岛长洲山顶道２号
      ·电话：(852) 2731 6202
    2. 何福堂会所
      3. ·地址：新界屯门新墟青山公路28号
      ·电话：(852) 2459-5870
    3. 信义宗神学院（Lutheran Theological Seminary, Hong Kong）
      4. ·地址：香港沙田邮箱20号
      ·电话：(852) 2684 3205 李小姐
      ·传真：(852) 2691-8458
      ·电邮： lts@lts.edu
      ·简介：信义宗神院环境优美 ，置於群山之巅，登临於此，令人赞叹上帝创造之美丽， 校园各处遍布灵性启迪，随处均可作默想和祈祷。并可在 全亚洲最佳神学图书馆阅读思考和上网通讯。欢迎基督教 堂会及机构租借使用，暑假期间(6月-8月中旬)更可於此 举行退修营，欢迎主内弟兄姊妹查询
    4. 信义会荣真营
      5. ·地址：新界元朗流浮山深湾路信义会荣真堂
      ·电话：(852) 2472 1148 或 (852) 9338 1018
      ·传真：(852) 2472 0088
    5. 宣道园
      6. ·地址：新界粉岭龙跃头新屋村
      ·电话：(852) 2669 8218
      ·传真：(852) 2669 9665
    6. 建道神学院
      7. ·地址：离岛长洲山顶道２２号
      ·电话：(852) 2981 0345
      ·传真：(852) 2981 9777
      ·简介：作年暑假可租借作营地，收费便宜。
    7. 突破青年村
      8. ·地址：新界沙田亚公角山路33号
      ·电话：(852) 2632 0100 (9AM-5:30PM)
    8. 香港浸会园
      9. ·地址：新界粉岭坪□路88号
      ·电话：(852) 2674 0620
      ·传真：(852) 2659 0181
      ·电邮： info@camphkba.org
    9. 香港神托会基督教灵基营（High Rock Christian Centre）
      10. ·地址：新界沙田沙田头村102号
      ·电话：(852) 2691-1483　或　(852) 2697 2169
      ·电邮： highrock@stewards.org.hk
      ·简介：灵基中心位於沙田秦石村侧之小山丘上，心俯览沙田城门河，景色怡人，适合举办退修会、研讨会、夏令会及福音营之用。并设有露天洗礼池，欢迎租用。
    10. 香港基督徒祈祷院
      11. ·地址：青山公路16咪半小榄村香港祈祷山
      ·电话：(852) 2450-6439
    11. 香港基督徒祈祷院
      12. ·地址：新界屯门青山公路16咪半小榄村
      ·电话：(852) 2811 2583
    12. 香港基督教女青年会青年营
      13. ·地址：大屿山南区散石湾
      ·电话：(852) 2522-3101ext.1358
    13. 香港基督教服务处白普理退修中心
      14. ·地址：长洲观音湾道31号
      ·电话：(852) 2731 6202
    14. 粉岭宣道园
      15. ·地址：新界粉岭龙跃头新屋村
      ·电话：(852) 2669-8218
    15. 基督教宣道园（Suen Douh Camp）
      16. ·地址：香港新界粉岭龙跃头新屋村 / 香港新界粉岭邮箱22号
      ·地址：Sun Uk Chuen, Lung Yeuk Tau, Fanling, N.T., Hong Kong
      ·电话：(852) 2669 8218
      ·传真：(852) 2669 9665
      ·电邮： hksdcamp@hotmail.com
    16. 救世军白普理青年营
      17. ·地址：离岛长洲明晖路６号
      ·电话：(852) 2332-4531ext.210
    17. 救世军马湾青年营
      18. ·地址：新界马湾岛
      ·电话：(852) 2332-4531ext.210
    18. 救世军马湾青年营
      19. ·地址：离岛马湾岛
      ·电话：(852) 2332-4531ext.210
    19. 道风山服务处 - 云水堂
      20. ·地址：香港新界沙田道风山路33号
      ·电话：(852) 2691 2739
      ·传真：(852) 2699 4616
      ·电邮： pilgrimhall@tfssu.org
    20. 卫理山庄
      21. ·地址：离岛大屿山银矿湾东湾头１９号
      ·电话：(852) 2527 2026
    21. 卫理园
      22. ·地址：离岛大屿山梅窝东湾头２７号
      ·电话：(852) 2527 2026
    22. 卫斯理营舍
      23. ·地址：香港大坑道卫斯理村
      ·电话：(852) 2527-2026
    23. 灵粮园
      24. ·地址：新界元朗洪水桥亦园村口
      ·电话：(852) 2447-0707
      ·传真：(852) 2448 4759

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


校园欢唱 1
版权属 校园书房出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 众信徒快来唱 |  |
2. 荣耀归神 |  |
3. 哦！感谢主 |  |
4. 荣耀归耶稣 |  |
5. 他是主 |  |
6. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱到永远， |
7. 天父世界 | 这是天父世界；孩童侧耳要听， |
8. 地上风光多美丽 | 地上风光多美丽，天上群星多灿烂， | [Midi]
9. 早晨要赞美他 | 赞美，赞美，早晨要赞美他， |
10. 赞美主圣名 |  |
11. 快来赞美 |  |
12. 哈利路亚 |  |
13. 我歌唱我的主 |  |
14. 何等我爱唱 |  |
15. 赞美他 |  |
16. 感谢你 |  |
17. 天父我感谢你 |  |
18. 前我生活 |  |
19. 寂寞声音 |  |
20. 大爱牧人 |  |
21. 紫色的袍 | 紫色的袍荆棘冠冕， |
22. 真神极爱世人 |  |
23. 他是道路 |  |
24. 新生命 |  |
25. 耶稣是位奇妙的救主 |  |
26. 当趁你年幼 |  |
27. 你今在那里 |  |
28. 小羊歌 |  |
29. 救主等候 |  |
30. 年轻人 |  |
31. 两千年以前 |  |
32. 耶路撒冷城外小丘 |  |
33. 哦！那拯救世人的大爱 |  |
34. 奇异恩典 |  |
35. 我真快乐 |  |
36. 若你要喜乐 |  |
37. 像我这样 |  |
38. 当转眼仰望耶稣 |  |
39. 有人叩门 |  |
40. 惟独你 |  |
41. 永不回头 |  |
42. 我主耶稣是我生命源 | 我主耶稣是生命源，我主耶稣是活水泉， |
43. 他是我的一切 | 从星宿我看见他手艺， |
44. 活水进来 |  |
45. 现在生命奇妙 |  |
46. 昨日！今日！明日！ |  |
47. 缅怀主恩 |  |
48. 野地百合花 |  |
49. 我相信有奇迹 |  |
50. 复活日 |  |
51. 神非世人 |  |
52. 耶稣不改变 |  |
53. 常靠主喜乐 |  |
54. 我们必得胜 | 我们必得胜 |
55. 我今站在主的言语上 |  |
56. 他不误事 | 他不误事，因他是神 |
57. 主爱我必爱到底 | 主爱我必爱到底，主爱我必爱到底， | [Midi]
58. 别无根基 |  |
59. 云散天自晴 |  |
60. 坚信不屈 |  |
61. 靠主勿虑 |  |
62. 每一日 (Day by Day) | 每一日我主 | [Midi]
63. 我爱慕的神 |  |
64. 每个新的早晨 |  |
65. 我活著为耶稣 |  |
66. 每天真快乐 |  |
67. 欢乐像雨点 |  |
68. 我心忧闷吗？不！不！不！ |  |
69. 靠主喜乐 | 靠主喜乐是我的力量， |
70. 我的盼望 |  |
71. 平安如江河 |  |
72. 向前走 | 向前走呀！努力向前走，一去不回头。 | [Midi]
73. 步步走 |  |
74. 与耶稣同行 | 跟耶稣同行，天天同主行， |
75. 走天路 |  |
76. 他是否满意， |  |
77. 祷告 |  |
78. 祈祷使我常得胜 |  |
79. 心祷 |  |
80. 我们在灵里合一 | 我们在灵里合一 |
81. 使我温柔像你 | 耶稣，耶稣，全权的大主宰 |
82. 我叫你做得人渔夫 |  |
83. 耶稣恩友 |  |
84. 神的灵 |  |
85. 耶稣！耶稣！ |  |
86. 无人能比耶稣 |  |
87. 神真美好 | 神真美好，神真美好 | [Midi]
88. 宝架清影 |  |
89. 我主和我 |  |
90. 无比的爱 | 我若能说万人方言天使话语， |
91. 彼此相爱 |  |
92. 有一恩手 | 虽然我常不受注意 | [Midi]
93. 你的心 |  |
94. 基督是主 |  |
95. 加利利人耶稣 | 人说我终日作梦 |
96. 圣餐歌 | 弟兄们！请听神的话， |
97. 我要用你 |  |
98. 传给人 |  |
99. 发出你光 |  |
100. 使我认基督 |  |
101. 引导我前往领人归你 |  |
102. 你站在那里 |  |
103. 福音火车 |  |
104. 神爱乐意奉献者 |  |
105. 平安夜 |  |
106. 到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | [Midi]
107. 小圣婴 |  |
108. 阿们！ |  |
109. 大卫城中 |  |
110. 小小婴孩耶稣 | 小小婴孩耶稣生在伯利恒 |
111. 伟大奇妙的神迹 |  |
112. 普世欢腾 | 普世欢腾！救主下降：大地接她君王， |
113. 圣诞欢乐 |  |
114. 金和银 |  |
115. 主的婚筵 |  |
116. 我喜爱圣经 |  |
117. 先求神的国 | 你们要先求他的国，和他的义， |
118. 认识你独一的真神 |  |
119. 在主里就是新造的人 |  |
120. 他的怒气 |  |
121. 压伤的芦苇 | 压伤的芦苇，他不折断， |
122. 大山可以挪开 |  |
123. 我心尊主为大 | 我心尊主为大尊主为大 |
124. 人若自洁 |  |
125. 你们要称谢 |  |
126. 你们当乐意 |  |
127. 喜乐 |  |
128. 你要保守你心 |  |
129. 圣经目录歌 | 创、出、利、民、申命、 |
130. 我将你的话藏在心里 |  |
131. 欢迎歌 | 基哩基哩基哩基哩哇席 |
131. 欢迎歌 | 基哩基哩基哩基哩哇席 |
132. 让我们同声唱 |  |
133. 我爱高山青 |  |
134. 谢饭歌 |  |
135. 谢饭歌 |  |
136. 再见好朋友 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


校园欢唱 2
版权属 校园书房出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 雅歌 | 主啊你吸引我，我就快跑随你， | [Midi]
2. 伟大无比的名 |  |
3. 惟有耶稣 |  |
4. 哦！荣耀的救主 |  |
5. 他名称为 |  |
6. 哈利路亚 |  |
7. 我见一人 |  |
8. 复活之颂 |  |
9. 喜乐的复活日 |  |
10. 主复活得胜死亡 |  |
11. 我深信 |  |
12. 奇妙的圣灵 |  |
13. 求圣灵充满 |  |
14. 我正等候耶稣 |  |
15. 或许今日 |  |
16. 他必再来 |  |
17. 当主再来 |  |
18. 遍传福音 |  |
19. 灵里异象 |  |
20. 十架归路 |  |
21. 露火继焚烧 |  |
22. 无论何代价 |  |
23. 主！教我！ |  |
24. 将福音传扬 |  |
25. 加给我异象 |  |
26. 向全世界宣告 |  |
27. 愿我同胞全归耶稣 | 愿我同胞全归耶稣 |
28. 求主教我如何爱人 |  |
29. 到我这里来 |  |
30. 你可知耶稣 |  |
31. 世事 |  |
32. 神荣耀形像 | 起初神造世人 |
33. 有一位比你我更伟大 |  |
34. 他已将生命给我 |  |
35. 好牧人 |  |
36. 永远的生命 |  |
37. 我要宣扬 |  |
38. 新的生命路 | 在这新的生命路， | [Midi]
39. 我知救主必亲手引导我 |  |
40. 哦！快乐日 |  |
41. 神是爱 | 神是爱，打开你的心高声扬， | [Midi]
42. 我心灵深处 |  |
43. 神垂听 |  |
44. 祷 | 使我作你和平之子 | [Midi]
45. 每当圣灵感动我 |  |
46. 同心敬拜祈求 |  |
47. 快祷告，何必忧虑 |  |
48. 默想 |  |
49. 不必担忧 |  |
50. 仰望交托主耶稣 |  |
51. 与耶稣同行 | 与耶稣同行，我灵无比兴奋。 |
52. 彼得 |  |
53. 主啊！你有永生之道 |  |
54. 我未曾谦卑 |  |
55. 靠主爱面对人生 |  |
56. 我是世上的真光 |  |
57. 不再是我活著 |  |
58. 藉我流露 |  |
59. 主！谢谢你 |  |
60. 警醒！大君王正呼召我们 |  |
61. 我们将完全明白 |  |
62. 只需一刻在天 |  |
63. 面对面与我主相见 | 面对面与我主相见， |
64. 宁静时刻 | 每当早晨宁静时刻， |
65. 使我能听你的话 |  |
66. 主宝贵恩言 |  |
67. 我的心哪！你要称颂主 |  |
68. 神是我们的力量 |  |
69. 欢然取水 |  |
70. 我曾耐性等候 |  |
71. 比蜜甘甜 |  |
72. 那里有爱 | 那里有爱，那里有爱 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


福音粤曲－情留十架浓
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 情留十架浓 |  |
2. 寄梦 | 一片丹心寄梦苍天， |
3. 主恩浩瀚 | 碧海述颂，救赎恩浓， |
4. 绵绵十架恩 |  |
5. 永世流长 |  |
6. 红尘幸 |  |
7. 情留天上 | 遥望晚空念主恩 |
8. 喜得新生 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


贺卡中心

返回上一页

动画类 (4) | 卡通类 (7) | 漫画类 (4)
花卉类 (2) | 一般类 (26) | 油画类 (1)
宗教类 (4)

【 一般类 General 】 返回
  1. American Greetings Online (须缴费)
  2. Cards for Kids
  3. Cards World
  4. Hello Greeting 贺卡中心
    5. ·简介：Hello Greeting 为致富科技有限公司於 1999 年 1 月所创立 ， 是一个全面的网上贺卡中心 ， 为互联网用户 ， 免费提供一系列的电子贺卡服务 。
  5. Seed Net 卡多站
  6. The Cardmaster
  7. Virtual Flower Bouquet
  8. Virtual Greeting Cards
  9. 人人贺卡
    10. ·简介：各类贺卡
  10. 力梭卡片
  11. 卡片传真情-传情小子
  12. 台新银行电子贺卡 DIY 站
  13. 至 In E-Card
    14. ·简介：里面有许多明星相片、电影剧照、卡通公仔可造贺卡，而且也可加上心意专句、以及Midi音乐等
  14. 青山美术社免费中文电子贺卡网站（Chinese electronic greeting cards of Blue Mountain Arts）
  15. 信望爱卡片收送中心
  16. 威威感性世界
  17. 柚子卡片发射站
  18. 英特莱资讯网 Eastnet
  19. 湛蓝资讯电子卡片
  20. 贺卡中心 iCard Cente
  21. 爱情猎人电子贺卡
  22. 新丝路电子贺卡中心
  23. 电子Goyoyo贺卡中心
  24. 网艺天地电子音乐贺卡
  25. 迈世通电子贺卡
  26. 点睛品「E-mail心意咭」
【 卡通类 Cartoons 】 返回
  1. Disney Channel: The Disney Channel Web Card Shop
  2. Hello Kitty Postcards
  3. Hello Kitty 电子贺卡
  4. iCard Center 电子邮卡中心
  5. Keroppi 电子贺卡
  6. 麦兜 Post Card 库
  7. 维尼电子卡片 Pooh's E-Cards Corner
【 宗教类 Religious 】 返回
  1. CJ's Specialties Free Christian E-cards
  2. Speak The Word Church - Greeting Cards
  3. 「我的基督」贺卡中心
  4. 活石E卡中心
    5. ·简介：包括了万用金句卡、节日卡、生日卡、友情卡、问候卡等
【 油画类 Painting 】 返回
  1. Art E-Cards
【 花卉类 Flowers 】 返回
  1. 24 小 时 网 路 花 店 - 网 路 传 情
  2. 无国界花卉网际电子卡片服务
【 动画类 Animation 】 返回
  1. 123 Greetings
  2. Blue Mountain Arts' Electronic Greeting Cards
  3. Hallmark Cards, Inc.
  4. Hitchhikers Electronic Greeting Card Center
【 漫画类 Drawings 】 返回
  1. 1-Step FREE Internet Webcard
  2. Adventure Postcards
  3. Greetings Xoom.com
    4. ·简介 ：Beautiful, Free Virtual Greeting Cards. See all four panels of your card just like a real greeting card. These free cards feature an exciting multimedia blend of sound effects, music, and animations. Humor, serious, thoughtful and sincere.
  4. 元□电子卡中心（AcerNet E-CARD Center）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


儿童诗歌

返回上一页

歌名 | 首句 | 试听
每个小孩要知道 | 每个小孩要知道 |
耶稣爱我 | 耶稣爱我万不错，因有圣经告诉我。 |
这是天父世界 | 这是天父世界，我要侧耳倾听， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


儿童欢唱 I
版权属 中国主日学协会 所有，
版权详情请致电8862 - 2571-1144

返回上一页

歌名 | 首句 | 试听
1. 主要我祈祷奉献受差遗 |  |
2. 我要传讲耶稣故事 |  |
3. 哈利路亚 |  |
4. 往普天下去 |  |
5. 神爱世人 |  |
6. 耶稣喜爱一切小孩 |  |
7. 耶稣和平召门徒 |  |
8. 各地小朋友 |  |
9. 耶稣叫我 |  |
10. 赞美他 |  |
11. 只有一位真神 |  |
12. 天父说 |  |
13. 小朋友们该知道 |  |
14. 众信徒快来唱 |  |
15. 我身边 |  |
16. 与你同在 |  |
17. 不要怕 |  |
18. 他是主 |  |
19. 听听听听 |  |
20. 复活节早晨 |  |
21. 奇妙真奇妙 |  |
22. 我已经决定 |  |
23. 跟随主耶稣 |  |
24. 昨日今日直到永远 |  |
25. 我的妈妈 |  |
26. 天父必看顾 |  |
27. 野地百合花 |  |
28. 妈妈谢谢你 |  |
29. 有主在我船上 |  |
30. 要常常喜乐 |  |
31. 我们应当听从 |  |
32. 耶稣爱我们 |  |
33. 我们天天勤建设 |  |
34. 世界的光 |  |
35. 小小年纪的大卫 |  |
36. 你的心 |  |
37. 赞美主圣名 | 赞美主圣名，赞美主圣名， |
38. 爱从神来 |  |
39. 他名称为奇妙 |  |
40. 拜访歌 |  |
41. 彼此相爱歌 |  |
42. 恩友歌 |  |
43. 信信信信信信信 |  |
44. 我对撒旦总是说不 |  |
45. 神的家 |  |
46. 耶和华是我牧者 |  |
47. 承认罪过 |  |
48. 我凭信心仰望 |  |
49. 求主教我祷告 |  |
50. 小向日葵 |  |
51. 欢迎歌 |  |
52. 我要歌颂 |  |
53. 耶稣属我 |  |
54. 我是主羊 |  |
55. 雅各 |  |
56. 当心 |  |
57. 主耶稣真奇妙 |  |
58. 信靠耶稣真是甜美 |  |
59. 雅各的梦 |  |
60. 在各地方歌 |  |
61. 我的双手专为耶稣 |  |
62. 勤劳 |  |
63. 我要耶稣 |  |
64. 我真欢喜 |  |
65. 要专心仰赖耶和华 |  |
66. 耶稣能帮助我 |  |
67. 谢谢主耶稣 |  |
68. 感谢天父 |  |
69. 我要学像约瑟 |  |
70. 兄弟姊妹手牵手 |  |
71. 他是这样慈爱 |  |
72. 当你惧怕高如山 |  |
73. 礼拜天我真欢喜 |  |
74. 我的天父 |  |
75. 何能使我脱罪担 |  |
76. 父神是信实的 |  |
77. 饶恕 |  |
78. 上主日学 |  |
79. 主的小孩都来赞美 |  |
80. 两种根基 |  |
81. 耶稣来 |  |
82. 最好的老师 |  |
83. 种树歌 |  |
84. 我心黑暗罪孽 |  |
85. 迷路的羊 |  |
86. 耶稣喜爱小孩 |  |
87. 我献何物给耶稣 |  |
88. 一门只一扇门 |  |
89. 她将要生一个儿子 |  |
90. 马槽歌 |  |
91. 平安夜 |  |
92. 星光闪闪 |  |
93. 看哪！ |  |
94. 在你心外 |  |
95. 普世欢腾 |  |
96. 我给耶稣礼物 |  |
97. 谢谢你 |  |
98. 我要常常祷告耶稣 |  |
99. 十个麻疯 |  |
100. 有人需我要 |  |
101. 天堂是个快乐处 |  |
102. 快乐双手 |  |
103. 祈祷使我常得胜 |  |
104. 主我愿像你 |  |
105. 主要用你 |  |
106. 小小水滴歌 |  |
107. 我的灯需要油 |  |
108. 我是一盏小灯 |  |
109. 登山宝训 |  |
110. 爱使我们相聚一起 |  |
111. 这就是爱 |  |
112. 神就是爱 |  |
113. 圣经中宝贵应许属我 |  |
114. 新旧约圣经目录歌 |  |
115. 旧约歌 |  |
116. 我爱宝贝圣经 |  |
117. 我将你的话 |  |
118. 主居首位 |  |
119. 彼此连合 |  |
120. 快乐日 |  |
121. 奇妙十架歌 |  |
122. 主复活 |  |
123. 赞美主复活 |  |
124. 教会惟一的根基 |  |
125. 思光歌 |  |
126. 快乐歌 |  |
127. 家 |  |
128. 母亲 |  |
129. 爱妈妈 |  |
130. 荣耀归神 | 看美丽早晨！ |
131. 哦！感谢主 |  |
132. 我入了主军队 |  |
133. 这圣经是本奇妙的书 |  |
134. 耶稣爱我 |  |
135. 今我有快乐 |  |
136. 好朋友 |  |
137. 赞美，赞美 | 赞美，赞美，早晨赞美耶稣， |
138. 圣经是上帝的话 |  |
139. 儿女要听从父母 |  |
140. 合拢放开 |  |
141. 爱传福音歌 |  |
142. 献甚么给耶稣 |  |
143. 今天快乐礼拜天 |  |
144. 上帝给我甜蜜的家 |  |
145. 老师我们敬爱你 |  |
146. 我的妈妈真伟大 |  |
147. 我愿做个好小孩 |  |
148. 我信靠 |  |
149. 我已找到快乐的途径 |  |
150. 得胜哈利路亚 |  |
151. 诗篇一百五十篇 |  |
152. 要先求他的国 |  |
153. 自高的必降为卑 |  |
154. 圣哉圣哉圣哉 |  |
155. 来赞美主 |  |
156. 你真伟大 |  |
157. 伟大荣耀真神 |  |
158. 天父的声音 |  |
159. 上帝的日子 |  |
160. 小小双手为主作工 |  |
161. 耶稣我们爱你 |  |
162. 和散那 |  |
163. 欢乐赞美 |  |
164. 听上帝的话 |  |
165. 学像耶稣 |  |
166. 我是复活 |  |
167. 主阿我深爱你 |  |
168. 大山可以挪开 |  |
169. 赞美上主歌 |  |
170. 耶稣再来 |  |
171. 神以永远的爱 |  |
172. 上帝造万物 |  |
173. 我要做好帮手 |  |
174. 主被人钉十架 |  |
175. 学像摩西 |  |
176. 他是全能 |  |
177. 他看顾我 |  |
178. 天父无论何时祷告 |  |
179. 大雀鸟、小雀鸟 |  |
180. 我救主在这里 |  |
181. 神哪！求你 |  |
182. 他是爱我 |  |
183. 敬拜 |  |
184. 我今相信 |  |
185. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱到永远，我要唱， |
186. 平安如江河 |  |
187. 小小孩子的朋友 |  |
188. 他不误事 |  |
189. 赞美主 | 赞美主耶稣，赞美主， |
190. 上帝和我亲近 |  |
191. 微声祷告 |  |
192. 礼拜一的早晨 |  |
193. 心中两个王 |  |
194. 我们现在要祈祷 |  |
195. 在我父家里 |  |
196. 主啊,我奉献 |  |
197. 所有全奉献 | 我将所有献与耶稣，甘心乐意奉主用； |
198. 天父圣殿 |  |
199. 每天教导我 |  |
200. 神说了 |  |
201. 信而顺服 |  |
202. 事主真快乐 |  |
203. 仰望真神羔羊 |  |
204. 阔如大海 |  |
205. 爱何等大 |  |
206. 他的怒气 |  |
207. 多谢你！天上父神 |  |
208. 主耶稣爱我 |  |
209. 我今属於主耶稣 |  |
210. 主啊！请说 |  |
211. 我们欢迎你 |  |
212. 我们爱耶稣 |  |
213. 我们献上礼物 |  |
214. 奉献为耶稣 |  |
215. 永远的爱 |  |
216. 我感谢主 |  |
217. 圣诞欢乐 |  |
218. 但以理是个祷告人 |  |
219. 我感谢天父 |  |
220. 奉献手歌 |  |
221. 耶稣全知道 |  |
222. 上帝在天高又高 |  |
223. 仁爱待人 |  |
224. 奉献歌 |  |
225. 福音火车 |  |
226. 步步走 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


儿童欢唱 II
版权属 中国主日学协会 所有，
版权详情请致电8862 - 2571-1144

返回上一页

歌名 | 首句 | 试听
227. 深知所信 |  |
228. 快来赞美 |  |
229. 你有没有信圣灵 |  |
230. 在我心里我真知道 |  |
231. 我们在天上的父亲 |  |
232. 爬，爬上光明高山 |  |
233. 他已复活 |  |
234. 耶稣复活了 |  |
235. 主祷文 |  |
236. 我愿遵行 |  |
237. 谢饭歌（一） |  |
238. 谢饭歌（二） |  |
239. 天恩歌 |  |
240. 像我这样 |  |
241. 每一天 | 每一天我主，我恳求三件事： | [Midi]
242. 来信耶稣 |  |
243. 我们要请一个人 |  |
244. 踏踏踏踏 |  |
245. 你若是知己得救 |  |
246. 一二三四五六七 |  |
247. 耶稣救主请听 |  |
248. 主在我里面 |  |
249. 施比受更为有福（一） |  |
250. 施比受更为有福（二） |  |
251. 我们要给人 |  |
252. 天父是独一真活神 |  |
253. 来啊！我们要屈身 |  |
254. 复活在我 |  |
255. 赞美主恩深长 |  |
256. 我在两条路的交叉 |  |
257. 天父我们感谢你 |  |
258. 我要赞美 |  |
259. 在主翼下 |  |
260. 约拿 |  |
261. 去去去 |  |
262. 悔改！悔改！ |  |
263. 歌颂赞美主 |  |
264. 我愿做个好小孩 |  |
265. 我们彼此看顾 |  |
266. 我叫你作得人渔夫 |  |
267. 我知道天父看顾我 |  |
268. 赶快来 |  |
269. 耶稣乎召歌 |  |
270. 传福音给万民听 |  |
271. 我愿做个小小的传道人 |  |
272. 我感谢 |  |
273. 数算主恩 |  |
274. 我奉献 |  |
275. 我能献甚么 |  |
276. 我要温柔低声唱歌 |  |
277. 耶稣喜爱你 |  |
278. 靠著耶稣的名 |  |
279. 颂赞主耶稣 |  |
280. 请主耶稣 |  |
281. 我与救主同行 |  |
282. 耶利哥城倒塌了 |  |
283. 约翰壹书一章九节 |  |
284. 围绕著耶利哥城 |  |
285. 我们若认自己的罪 |  |
286. 天父求你牵我手 |  |
287. 赞美赞美主 |  |
288. 倚靠主者真有福 |  |
289. 我与主同行 |  |
290. 向前走 | 向前走呀！努力向前走，一去不回头。 | [Midi]
291. 愿我生命为主用 |  |
292. 献上全身 |  |
293. 不要怕，只要信 |  |
294. 我已经决定 |  |
295. 不要不要不要怕 |  |
296. 哈利路亚阿们 |  |
297. 我有上帝为依靠 |  |
298. 大能的勇士 |  |
299. 不是倚靠势力 |  |
300. 常祷告不灰心 |  |
301. 全为主 |  |
302. 将自己献给神 |  |
303. 跟随，跟随 | 跟随，跟随！我愿跟随耶稣。 |
304. 赞美耶稣 |  |
305. 他用爱寻找我 |  |
306. 求主教我祷告 |  |
307. 我要听话 |  |
308. 听听听听 |  |
309. 唱和散那 |  |
310. 我有耶稣作救主 |  |
311. 人若渴了 |  |
312. 我主耶稣是生命源 | 我主耶稣是生命源，我主耶稣是活水泉， |
313. 耶稣的小羊 |  |
314. 福音钟声 |  |
315. 跟从星星 |  |
316. 圣诞告诉我们 |  |
317. 只有耶稣 |  |
318. 耶稣是我朋友 |  |
319. 耶稣是大能的医生 |  |
320. 从前有一个瞎子 |  |
321. 耶路撒冷众儿童 |  |
322. 我们要相爱 |  |
323. 主已复活 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


儿童欢唱 III
版权属 中国主日学协会 所有，
版权详情请致电8862 - 2571-1144

返回上一页

歌名 | 首句 | 试听
1. 来到神的殿中 |  |
2. 打电话给天父 |  |
3. 牵我小手 |  |
4. 尊主为大 |  |
5. 孝敬 |  |
6. 感谢天父 |  |
7. 无论事情怎么样 |  |
8. 快乐天使 |  |
9. 撒但，快走开 |  |
10. 再会歌 |  |
11. 耶和华的大能力 |  |
12. 耶和华的大能力(台语) |  |
13. 天国精兵 |  |
14. 胜利就在你前头 |  |
15. 效法约书亚 |  |
16. 碰咕哩 |  |
17. 参孙的头发 |  |
18. 亲爱的天父 |  |
19. 撒母耳事迹 |  |
20. 约柜的故事 |  |
21. 跟我唱首歌 |  |
22. 三个王 |  |
23. 使用我 |  |
24. 神公义 |  |
25. 谢谢你 |  |
26. 神的手 |  |
27. 主圣名 |  |
28. 我爱你 |  |
29. 脚踏车 |  |
30. 好朋友 |  |
31. 敬畏神 |  |
32. 神的家 |  |
33. 守约施慈爱的主 |  |
34. 一步一个脚印 |  |
35. 我是一支蜡烛 |  |
36. 顺服信靠他 |  |
37. 跟著上帝走 |  |
38. 复活的消息 |  |
39. 宇宙唯一真神 |  |
40. 狮子的口被封住了 |  |
41. 妈妈的爱 |  |
42. 称谢赞美耶和华 |  |
43. 珍惜上帝的话 |  |
44. 行你的路 |  |
45. 神就是爱 |  |
46. 我不忘记你 |  |
47. 神的话语有能力 |  |
48. 因我属你 |  |
49. 跳舞赞美耶和华 |  |
50. 手中有砖块 |  |
51. 我有一个好爸爸 |  |
52. 为主勤做工 |  |
53. 为主献上自己 |  |
54. 悔改得赦免 |  |
55. 一根红绳子 |  |
56. 受苦有益 |  |
57. 一点都不难 |  |
58. 我是小帮手 |  |
59. 不再是罪奴 |  |
60. 把最好的献给你 |  |
61. 快来传扬 |  |
62. 真理小战士 |  |
63. 尊主为大 |  |
64. 谦卑自己 |  |
65. 有主同在我就满足 |  |
66. 耶稣喜爱小孩 |  |
67. 赐我新生命 |  |
68. 耶稣是我亲爱朋友 |  |
69. 全心信靠你 |  |
70. 我要唱 |  |
71. 全心赞美 |  |
72. 他必要再来 |  |
73. 找找找 |  |
74. 耶稣爱世人 |  |
75. 谦卑的人 |  |
76. 阳光的早晨 |  |
77. 嘿！别怕累 |  |
78. 爱的世界 |  |
79. 宝贝-地球 |  |
80. 富翁与乞丐 |  |
81. 早起亲近神 |  |
82. 耶稣爱你我 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


儿童欢唱 IV
版权属 中国主日学协会 所有，
版权详情请致电8862 - 2571-1144

返回上一页

歌名 | 首句 | 试听
1. 遵行神旨意 |  |
2. 耶稣在我心 |  |
3. 福音的种子 |  |
4. 人人可信主 |  |
5. 你是唯一 |  |
6. 是谁 |  |
7. 赞美主 |  |
8. 奇妙的神 |  |
9. 救主真奇妙 |  |
10. 大能的主 |  |
11. 愿每个人来跟随耶稣 |  |
12. 你让他一步 |  |
13. 洗衣服 |  |
14. 我敬爱你-神的仆人 |  |
15. 我最大 |  |
16. 小小的我 |  |
17. 小小的我（台语） |  |
18. 这是神的家 |  |
19. 爱的力量 |  |
20. 我是天国好子民 |  |
21. YES & NO |  |
22. 三个王 |  |
23. 使用我 |  |
24. 神公义 |  |
25. 谢谢你 |  |
26. 神的手 |  |
27. 主圣名 |  |
28. 我爱你 |  |
29. 脚踏车 |  |
30. 好朋友 |  |
31. 敬畏神 |  |
32. 神的家 |  |
33. 与主相遇 |  |
34. 快乐跟随主 |  |
35. 爱的圣诞 |  |
36. 奇妙的主 |  |
37. 生命粮 |  |
38. 风和浪 |  |
39. 哈利路亚 |  |
40. 改变 |  |
41. 魔鬼快走开 |  |
42. 真光 |  |
43. 寻宝的路 |  |
44. 七十个七次 |  |
45. 圣灵的果子 |  |
46. 我是主宝贝 |  |
47. 一个数学题 |  |
48. 手拉手·心连心 |  |
49. 想起复活主 |  |
50. 我必像星星 |  |
51. 他必垂听祷告 |  |
52. 神的话语藏心里 |  |
53. 敬拜赞美他 |  |
54. 奉献 |  |
55. I Love You |  |
56. 天上来的书 |  |
57. 信靠 |  |
58. 主的话 |  |
59. 主听我祷告 |  |
60. 顺服 |  |
61. 主前祈求 |  |
62. 高呼主名 |  |
63. 赞美主创造 |  |
64. 让世界更美丽 |  |
65. 感谢天父创造我 |  |
66. 三思而行 |  |
67. 爱弟兄如爱自己 |  |
68. 挪亚的方舟 |  |
69. 雨后彩虹 |  |
70. 上帝爱世人 |  |
71. 尽管祈求 |  |
72. 神必赏赐 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


绵绵中国心

返回上一页

歌名 | 首句 | 试听
1. 耶稣耶稣是我王 |  | [Real]
2. 荣耀降临 |  | [Real]
3. 破镜重完 |  | [Real]
4. 耶稣救主是我神 |  | [Real]
5. 赐我一夥爱灵魂的心 |  | [Real]
6. 诗篇壹贰壹 |  | [Real]
7. 绵绵中国心 |  | [Real]
8. 引领 |  | [Real]
9. 唯有主叫他高兴 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂主圣歌
版权属 证主出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 赞美真神 | 赞美真神，万福之根， | [Midi]
2. 荣耀归神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | [Midi]
3. 至高主宰 |  | [Midi]
4. 赐恩之主 |  | [Midi]
5. 恩慈永存 |  | [Midi]
6. 赞美我主 |  | [Midi]
7. 慈爱不变 |  | [Midi]
8. 颂三一神 |  | [Midi]
9. 永世之光 |  | [Midi]
10. 永远保障 |  | [Midi]
11. 信实广大 |  | [Midi]
12. 赞父慈爱 |  | [Midi]
13. 赞主恩权 |  | [Midi]
14. 赞父奇爱 |  | [Midi]
15. 赞美天君 |  | [Midi]
16. 愿仍高唱 |  | [Midi]
17. 荣归天父 | 荣耀归於天父！他哀怜普世， | [Midi]
18. 万福恩源 |  | [Midi]
19. 赞我天父 |  | [Midi]
20. 亲近天父 |  | [Midi]
21. 主为我牧 |  | [Midi]
22. 我信真神 |  | [Midi]
23. 同赞羔羊 |  | [Midi]
24. 赞我恩人 |  | [Midi]
25. 何等救主 |  | [Midi]
26. 奇妙救主 |  | [Midi]
27. 齐赞主恩 |  | [Midi]
28. 颂赞主名 |  | [Midi]
29. 圣名荣光 |  | [Midi]
30. 愿你为大 |  | [Midi]
31. 赞他赞他 |  | [Midi]
32. 赞美羔羊 |  | [Midi]
33. 大哉圣名 |  | [Midi]
34. 快来拥戴 |  | [Midi]
35. 超过万有 |  | [Midi]
36. 难测大爱 |  | [Midi]
37. 献上诗歌 |  | [Midi]
38. 耶稣良友 |  | [Midi]
39. 你爱何挚 |  | [Midi]
40. 常念主爱 |  | [Midi]
41. 颂主大爱 |  | [Midi]
42. 惟独耶稣 |  | [Midi]
43. 昼夜赞美 |  | [Midi]
44. 何等的名 |  | [Midi]
45. 思念主恩 |  | [Midi]
46. 耶稣可爱 |  | [Midi]
47. 主恩满怀 |  | [Midi]
48. 耶稣恩名 |  | [Midi]
49. 圣爱妙恩 |  | [Midi]
50. 无比良友 |  | [Midi]
51. 耶稣我主 |  | [Midi]
52. 美哉耶稣 |  | [Midi]
53. 永不改变 |  | [Midi]
54. 但我知道 |  | [Midi]
55. 赞美耶稣 |  | [Midi]
56. 小伯利恒 |  | [Midi]
57. 大卫城中 |  | [Midi]
58. 平安夜 |  | [Midi]
59. 明星灿烂 |  | [Midi]
60. 明月寒星 |  | [Midi]
61. 牧人闻信 |  | [Midi]
62. 圣诞佳音 |  | [Midi]
63. 基督降生 |  | [Midi]
64. 普世欢腾 |  | [Midi]
65. 齐来崇拜 | 齐来，宗主信徒，快乐又欢欣， | [Midi]
66. 救主诞生 |  | [Midi]
67. 欢乐佳音 |  | [Midi]
68. 欢乐不息 |  | [Midi]
69. 卑苦君王 |  | [Midi]
70. 求来我心 |  | [Midi]
71. 奇妙爱情 |  | [Midi]
72. 你孤单么 |  | [Midi]
73. 随主步履 |  | [Midi]
74. 他来寻我 |  | [Midi]
75. 时已夜半 |  | [Midi]
76. 有一青山 |  | [Midi]
77. 永久磐石 |  | [Midi]
78. 思念十架 |  | [Midi]
79. 哀主流血 |  | [Midi]
80. 伤心为你 |  | [Midi]
81. 在各各他 |  | [Midi]
82. 来看羔羊 |  | [Midi]
83. 荣归圣羔 |  | [Midi]
84. 创伤的头 |  | [Midi]
85. 背我重负 |  | [Midi]
86. 赞美宝血 |  | [Midi]
87. 有一活泉 |  | [Midi]
88. 宝架尊荣 |  | [Midi]
89. 我主我王 |  | [Midi]
90. 叫我明白 |  | [Midi]
91. 宝架影中 |  | [Midi]
92. 求你指教 |  | [Midi]
93. 罪债还毕 |  | [Midi]
94. 称颂十架 |  | [Midi]
95. 救世大功 |  | [Midi]
96. 主今复活 |  | [Midi]
97. 主得全胜 |  | [Midi]
98. 赞主复活 |  | [Midi]
99. 自墓复活 |  | [Midi]
100. 他活他活 |  | [Midi]
101. 复活大能 |  | [Midi]
102. 救主升天 |  | [Midi]
103. 奉上冠冕 |  | [Midi]
104. 今戴荣冕 |  | [Midi]
105. 保惠师来 |  | [Midi]
106. 充满我心 |  | [Midi]
107. 向我吹气 |  | [Midi]
108. 生命泉源 |  | [Midi]
109. 灵恩大雨 |  | [Midi]
110. 丰富生命 |  | [Midi]
111. 膏油代价 |  | [Midi]
112. 今充满我 |  | [Midi]
113. 凭尔意行 |  | [Midi]
114. 圣灵居衷 |  | [Midi]
115. 宝贵圣经 |  | [Midi]
116. 奇哉主道 |  | [Midi]
117. 暗路明灯 |  | [Midi]
118. 我有一灯 |  | [Midi]
119. 美景园圃 |  | [Midi]
120. 求主擘饼 |  | [Midi]
121. 古老福音 |  | [Midi]
122. 爱传福音 |  | [Midi]
123. 主恩救人 |  | [Midi]
124. 为我受伤 |  | [Midi]
125. 惟主救世 |  | [Midi]
126. 惟主宝血 |  | [Midi]
127. 靠血洗净 |  | [Midi]
128. 宝血功效 |  | [Midi]
129. 血下平安 |  | [Midi]
130. 望而活 |  | [Midi]
131. 望就得生 |  | [Midi]
132. 永远生命 |  | [Midi]
133. 完全救法 |  | [Midi]
134. 主救人 |  | [Midi]
135. 敬听恩言 |  | [Midi]
136. 世界的光 |  | [Midi]
137. 罪人请来 |  | [Midi]
138. 主接罪人 |  | [Midi]
139. 主今召你 |  | [Midi]
140. 天门大开 |  | [Midi]
141. 来听福音 |  | [Midi]
142. 不过信他 |  | [Midi]
143. 召你回家 |  | [Midi]
144. 主今召你 |  | [Midi]
145. 无论何人 |  | [Midi]
146. 让主进入 |  | [Midi]
147. 必须重生 |  | [Midi]
148. 起来罪奴 |  | [Midi]
149. 主断锁链 |  | [Midi]
150. 何不现在 |  | [Midi]
151. 何必再迟 |  | [Midi]
152. 几乎听劝 |  | [Midi]
153. 深海重罪 |  | [Midi]
154. 恳求圣灵 |  | [Midi]
155. 极深仁慈 |  | [Midi]
156. 莫把我弃 |  | [Midi]
157. 再无可夸 |  | [Midi]
158. 惟主能救 |  | [Midi]
159. 我要回家 |  | [Midi]
160. 主我今来 |  | [Midi]
161. 照我本相 |  | [Midi]
162. 来就十架 |  | [Midi]
163. 靠主十架 |  | [Midi]
164. 圣羔赎罪 |  | [Midi]
165. 我罪归主 |  | [Midi]
166. 洗我清洁 |  | [Midi]
167. 我必靠你 |  | [Midi]
168. 倚靠救主 |  | [Midi]
169. 已成了 |  | [Midi]
170. 因信称义 |  | [Midi]
171. 不再定罪 |  | [Midi]
172. 得救乐声 |  | [Midi]
173. 为何忧疑 |  | [Midi]
174. 算遮盖我 |  | [Midi]
175. 深信所知 |  | [Midi]
176. 奇妙救主 |  | [Midi]
177. 恩典妙音 |  | [Midi]
178. 主恩更多 |  | [Midi]
179. 主已还清 |  | [Midi]
180. 丰盛救恩 |  | [Midi]
181. 毅然从主 |  | [Midi]
182. 何等改变 |  | [Midi]
183. 原为亡羊 |  | [Midi]
184. 妙爱为我 |  | [Midi]
185. 转回天路 |  | [Midi]
186. 我听主言 |  | [Midi]
187. 荣耀释放 |  | [Midi]
188. 幸得自由 |  | [Midi]
189. 快乐日 |  | [Midi]
190. 他除我罪 |  | [Midi]
191. 荣美福地 |  | [Midi]
192. 赞主宏恩 |  | [Midi]
193. 我得一友 |  | [Midi]
194. 投锚石中 |  | [Midi]
195. 保护能力 |  | [Midi]
196. 我甚欢乐 |  | [Midi]
197. 主在是天 |  | [Midi]
198. 我父作王 |  | [Midi]
199. 记念主名 |  | [Midi]
200. 安乐无休 |  | [Midi]
201. 救恩稳固 |  | [Midi]
202. 主内满足 |  | [Midi]
203. 主恩足用 |  | [Midi]
204. 我曾舍命 |  | [Midi]
205. 主我属你 |  | [Midi]
206. 任领何往 |  | [Midi]
207. 都归耶稣 |  | [Midi]
208. 一切全献 |  | [Midi]
209. 求主管理 |  | [Midi]
210. 身心献主 |  | [Midi]
211. 为主而活 |  | [Midi]
212. 让主居首 |  | [Midi]
213. 我的至宝 |  | [Midi]
214. 专为我主 |  | [Midi]
215. 献我身心 |  | [Midi]
216. 主我爱你 |  | [Midi]
217. 我要爱主 |  | [Midi]
218. 宁有耶稣 |  | [Midi]
219. 求主领扶 |  | [Midi]
220. 稳当根基 |  | [Midi]
221. 别无根基 |  | [Midi]
222. 要倚靠主 |  | [Midi]
223. 他不误事 |  | [Midi]
224. 神是信实 |  | [Midi]
225. 立应许上 |  | [Midi]
226. 信心的歌 |  | [Midi]
227. 信心不停 |  | [Midi]
228. 有你够了 |  | [Midi]
229. 主阿我信 |  | [Midi]
230. 一心靠赖 |  | [Midi]
231. 心不要疑 |  | [Midi]
232. 惟要倚靠 |  | [Midi]
233. 靠主甜蜜 |  | [Midi]
234. 后必知清 |  | [Midi]
235. 靠主应许 |  |
236. 主必预备 |  | [Midi]
237. 神言坚定 |  | [Midi]
238. 我的救主 |  | [Midi]
239. 求主引领 |  | [Midi]
240. 导我前行 |  | [Midi]
241. 主操我舵 |  | [Midi]
242. 愿主引导 |  | [Midi]
243. 一路引领 |  | [Midi]
244. 仰望救主 |  | [Midi]
245. 主眼看顾 |  | [Midi]
246. 耶稣领我 |  | [Midi]
247. 领我行走 |  | [Midi]
248. 主引天路 |  | [Midi]
249. 愿主常偕 |  | [Midi]
250. 全程主领 |  | [Midi]
251. 主常指引 |  | [Midi]
252. 耶稣呼召 |  | [Midi]
253. 能否顺服 |  | [Midi]
254. 跟随救主 |  | [Midi]
255. 信而顺服 |  | [Midi]
256. 背架跟主 |  | [Midi]
257. 愿行主路 |  | [Midi]
258. 十架道路 |  | [Midi]
259. 甘背苦架 |  | [Midi]
260. 走主道路 |  | [Midi]
261. 愿背十架 |  | [Midi]
262. 主是我否 |  | [Midi]
263. 应背苦架 |  | [Midi]
264. 负架回家 |  | [Midi]
265. 如何爱主 |  | [Midi]
266. 背负十架 |  | [Midi]
267. 生顺死安 |  | [Midi]
268. 主赐平安 |  | [Midi]
269. 愿主同忧 |  | [Midi]
270. 我心爱你 |  | [Midi]
271. 十架虽重 |  | [Midi]
272. 并不丧胆 |  | [Midi]
273. 赖主避难 |  | [Midi]
274. 无友可比 |  | [Midi]
275. 主怀念我 |  | [Midi]
276. 耶稣明白 |  | [Midi]
277. 主为我牧 |  | [Midi]
278. 早晨欢呼 |  | [Midi]
279. 安於主怀 |  | [Midi]
280. 主翅膀下 |  | [Midi]
281. 神未应许 |  |
282. 我心安然 |  | [Midi]
283. 主必保守 |  | [Midi]
284. 父必看顾 |  | [Midi]
285. 永在我心 |  | [Midi]
286. 永不离你 |  | [Midi]
287. 我灵镇静 |  | [Midi]
288. 息主臂中 |  | [Midi]
289. 安居主爱 |  | [Midi]
290. 不要惧怕 |  | [Midi]
291. 数主恩惠 |  | [Midi]
292. 恩上加恩 |  | [Midi]
293. 求主施恩 |  | [Midi]
294. 爱的转变 |  | [Midi]
295. 化我冷心 |  | [Midi]
296. 在我心 |  | [Midi]
297. 没有间隔 |  | [Midi]
298. 圣洁入天 |  | [Midi]
299. 求主洁净 | 心灵深处时有罪欲，靠己力不能克除， | [Midi]
300. 比雪更白 |  | [Midi]
301. 依傍十架 |  | [Midi]
302. 愿作主囚 |  | [Midi]
303. 爱主更深 |  | [Midi]
304. 愿有新心 |  | [Midi]
305. 隐藏的爱 |  | [Midi]
306. 耶稣我来 |  | [Midi]
307. 不再是我 |  | [Midi]
308. 前今变换 |  | [Midi]
309. 惟要主 |  | [Midi]
310. 求夺我心 |  | [Midi]
311. 时刻蒙恩 |  | [Midi]
312. 同死同活 |  | [Midi]
313. 与主同死 |  | [Midi]
314. 与主合一 |  | [Midi]
315. 更像恩主 |  | [Midi]
316. 藉我表扬 |  | [Midi]
317. 我愿像你 |  | [Midi]
318. 愿更完全 |  | [Midi]
319. 使我更配 |  | [Midi]
320. 全胜之爱 |  | [Midi]
321. 追求圣洁 |  | [Midi]
322. 逐日高升 |  | [Midi]
323. 再求进步 |  | [Midi]
324. 助我进深 |  | [Midi]
325. 近乎我主 |  | [Midi]
326. 时刻需你 |  | [Midi]
327. 我要耶稣 | 我深知道：我真需要耶稣 | [Midi]
328. 亲近主 |  | [Midi]
329. 耶稣於我 |  | [Midi]
330. 步步随主 |  | [Midi]
331. 吸我引我 |  | [Midi]
332. 与主同在 |  | [Midi]
333. 就近恩座 |  | [Midi]
334. 静默主前 |  | [Midi]
335. 主为至宝 |  | [Midi]
336. 主我相属 |  | [Midi]
337. 我正安息 |  | [Midi]
338. 主怀沉思 |  | [Midi]
339. 想起难舍 |  | [Midi]
340. 唯一根基 |  | [Midi]
341. 郇城美福 | 美哉郇城，神的圣城， | [Midi]
342. 又到主日 |  | [Midi]
343. 圣日赞主 |  | [Midi]
344. 主日安息 |  | [Midi]
345. 什一奉献 |  | [Midi]
346. 主内团契 |  | [Midi]
347. 彼此连合 |  | [Midi]
348. 务要追求 |  | [Midi]
349. 愿主偕你 |  | [Midi]
350. 祈祷良时 |  | [Midi]
351. 同心祷告 |  | [Midi]
352. 虔诚祈祷 |  | [Midi]
353. 求主发言 |  | [Midi]
354. 以灵感灵 |  | [Midi]
355. 超世乐园 |  | [Midi]
356. 每逢想念 |  | [Midi]
357. 在恩座求 |  | [Midi]
358. 告诉耶稣 |  | [Midi]
359. 不住祈祷 |  | [Midi]
360. 儆醒祷告 |  | [Midi]
361. 天医惠临 |  | [Midi]
362. 洗礼意义 |  | [Midi]
363. 水礼见证 |  | [Midi]
364. 复活生命 |  | [Midi]
365. 与主对晤 |  | [Midi]
366. 不忘主爱 |  | [Midi]
367. 遵嘱记念 |  | [Midi]
368. 契饼饮杯 |  | [Midi]
369. 乐主恩筵 |  | [Midi]
370. 直等主来 |  | [Midi]
371. 真等他来 |  | [Midi]
372. 我渴想你 |  | [Midi]
373. 将孩献主 |  | [Midi]
374. 婴孩周岁 |  | [Midi]
375. 万全之爱 |  | [Midi]
376. 婚姻祝颂 |  | [Midi]
377. 赶快传扬 |  | [Midi]
378. 奉主差遣 |  | [Midi]
379. 尽力救人 |  | [Midi]
380. 有九十九 |  | [Midi]
381. 遍传福音 |  | [Midi]
382. 快送光 |  | [Midi]
383. 与主同情 |  | [Midi]
384. 任主差派 |  | [Midi]
385. 遍传各方 |  | [Midi]
386. 尽忠为主 |  | [Midi]
387. 赶快工作 |  | [Midi]
388. 来作工 |  | [Midi]
389. 殷勤作工 |  | [Midi]
390. 派我牧羊 |  | [Midi]
391. 随时撒种 |  | [Midi]
392. 个人工作 |  | [Midi]
393. 光当广照 |  | [Midi]
394. 快显亮光 |  | [Midi]
395. 一日工完 |  | [Midi]
396. 思慕美地 |  | [Midi]
397. 岂可空回 |  | [Midi]
398. 求主用我 |  | [Midi]
399. 事主上算 |  | [Midi]
400. 复兴你工 |  | [Midi]
401. 跟随前进 |  | [Midi]
402. 导我作战 |  | [Midi]
403. 兴起为主 |  | [Midi]
404. 基督精兵 |  | [Midi]
405. 作主精兵 |  | [Midi]
406. 耶稣得胜 |  | [Midi]
407. 靠主得胜 |  | [Midi]
408. 奋勇争战 |  | [Midi]
409. 主是保障 |  | [Midi]
410. 奋勇直奔 |  | [Midi]
411. 高缝主旗 |  | [Midi]
412. 务要提防 |  | [Midi]
413. 必救到底 |  | [Midi]
414. 坚拒撒但 |  | [Midi]
415. 耶稣门徒 |  | [Midi]
416. 背架得胜 |  | [Midi]
417. 一心信靠 |  | [Midi]
418. 直奔标竿 |  | [Midi]
419. 猛烈争战 |  | [Midi]
420. 福哉诸圣 |  | [Midi]
421. 基督再临 |  | [Midi]
422. 主来审判 |  | [Midi]
423. 若今日来 |  | [Midi]
424. 主必快来 |  | [Midi]
425. 殷勤等候 |  | [Midi]
426. 点名时候 |  | [Midi]
427. 一无□虑 |  | [Midi]
428. 儆醒迎主 |  | [Midi]
429. 见主无忧 |  | [Midi]
430. 主快降临 |  | [Midi]
431. 耶稣为王 |  | [Midi]
432. 救主来临 |  | [Midi]
433. 万国君王 |  | [Midi]
434. 同聚美地 |  | [Midi]
435. 有一美地 |  | [Midi]
436. 快乐家乡 |  | [Midi]
437. 众圣朝父 |  | [Midi]
438. 佳美锡安 |  | [Midi]
439. 金城福备 |  | [Midi]
440. 渴慕家乡 |  | [Midi]
441. 我家在天 |  | [Midi]
442. 问客何往 |  | [Midi]
443. 天是我家 |  | [Midi]
444. 去不去 |  | [Midi]
445. 王前讴吟 |  | [Midi]
446. 甘美家乡 |  | [Midi]
447. 家在那边 |  | [Midi]
448. 必睹主颜 |  | [Midi]
449. 归应许地 |  |
450. 愿否同去 |  | [Midi]
451. 万物光明 |  | [Midi]
452. 大地风光 |  | [Midi]
453. 天父世界 |  | [Midi]
454. 主是爱 |  | [Midi]
455. 父恩广大 |  | [Midi]
456. 耶稣爱我 |  | [Midi]
457. 爱听福音 |  | [Midi]
458. 槽中圣婴 |  | [Midi]
459. 耶稣能救 |  | [Midi]
460. 主爱小孩 |  | [Midi]
461. 切勿耽延 |  | [Midi]
462. 容小孩来 |  | [Midi]
463. 小孩就主 |  | [Midi]
464. 立志献身 |  | [Midi]
465. 亲爱牧人 |  | [Midi]
466. 生活如光 |  | [Midi]
467. 小眼望天 |  | [Midi]
468. 主望我光照 |  | [Midi]
469. 效但以理 |  | [Midi]
470. 父必看见 |  | [Midi]
471. 耶稣珍宝 |  | [Midi]
472. 光明之城 |  | [Midi]
473. 有一福地 |  | [Midi]
474. 儿童晚祷 |  | [Midi]
475. 信神垂听 |  | [Midi]
476. 献上爱礼 |  | [Midi]
477. 人人求福 |  | [Midi]
478. 人心坏极 |  | [Midi]
479. 想到我罪 |  | [Midi]
480. 怎样得福 |  | [Midi]
481. 及早悔改 |  | [Midi]
482. 劝人认主 |  | [Midi]
483. 信能得救 |  | [Midi]
484. 现在就主 |  | [Midi]
485. 备油在器 |  | [Midi]
486. 颂扬基督 |  | [Midi]
487. 清晨歌咏 |  | [Midi]
488. 我灵速醒 |  | [Midi]
489. 夜晚祷告 |  | [Midi]
490. 求主同住 |  | [Midi]
491. 晚间颂主 |  | [Midi]
492. 晚祷求恩 |  | [Midi]
493. 我灵之光 |  | [Midi]
494. 此日已过 |  | [Midi]
495. 又过一年 |  | [Midi]
496. 前走号令 |  | [Midi]
497. 耕田撒种 |  | [Midi]
498. 收成乐歌 |  | [Midi]
499. 与主同住 |  | [Midi]
500. 恭献新堂 |  | [Midi]
501. 为国求福 |  | [Midi]
502. 福乐家庭 |  | [Midi]
503. 诗二十三 |  | [Midi]
504. 诗一一七 |  | [Midi]
505. 诗一二一 |  | [Midi]
506. 诗一二三 |  | [Midi]
507. 父神之爱 |  | [Midi]
508. 他拯救我 |  | [Midi]
509. 忆加略山 |  | [Midi]
510. 为何爱他 |  | [Midi]
511. 为王理事 |  | [Midi]
512. 速开心门 |  | [Midi]
513. 跟随我 |  | [Midi]
514. 为我钉死 |  | [Midi]
515. 虽如朱红 |  | [Midi]
516. 为我为我 |  | [Midi]
517. 我愿进来 |  | [Midi]
518. 忆髑髅地 |  |
519. 我必识主 |  | [Midi]
520. 平安全安 |  | [Midi]
521. 叩门叩门 |  | [Midi]
522. 让他入 |  | [Midi]
523. 主爱救我 |  | [Midi]
524. 我救赎主 |  | [Midi]
525. 十架永胜 |  | [Midi]
526. 何等的爱 |  | [Midi]
527. 奇妙故事 |  | [Midi]
528. 我的荣耀 |  | [Midi]
529. 何能如此 |  | [Midi]
530. 奋勇进攻 |  | [Midi]
531. 加略山顶 |  | [Midi]
532. 洁白於雪 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


华人圣颂

返回上一页

歌名 | 首句 | 试听
40. 清晨歌 | 清早起来看，红日出东方， |
82. 愿那灵火复兴我 | 愿那复兴我的灵火 | [Midi]
91. 中华归主 | 愿我同胞全归耶稣 |
92. 美哉中华 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督是主第 1 集
版权属 门徒企业有限公司 所有，
版权详情请致电(02) 22452300 或 (02) 32341010

返回上一页

歌名 | 首句 | 试听
2. 基督是主 | 基督是主、最小原子的主， |
3. 诗篇23篇 | 耶和华是我的牧者 |
3. 赞美我主 |  |
4. 白白得来，白自舍去 | 我罪得赦免，靠耶稣名， |
6. 快乐之歌 |  |
7. 以诗歌弦律赞美他 |  |
8. 我主，引领我 |  |
10. 每当我想起你 | 每当我想起你，你的慈爱永在我心， | [Midi]
12. 亲近主耶稣 | 你是否靠自己忍受痛苦的重担， | [Midi]
14. 当我屈膝祷告 |  |
15. 慈光歌 | 恳求慈光导引脱离黑荫， |
16. 有一恩手 | 虽然我常不受注意 | [Midi]
18. 我见一人 |  |
19. 沉思 |  |
20. 他 | 他平静怒海正息汹涌潮汐， | [Midi]
22. 耶稣，耶稣 |  |
23. 跳舞之主 |  |
24. 良人属我 |  |
25. 万有之主 |  |
26. 耶稣是位奇妙救主 |  |
28. 撒网的人 | 漫长人生旅途中， | [Midi]
29. 主啊！求你同在 | 主啊！你可听到 |
30. 先求他的国 |  |
32. 圣经目录歌 |  |
33. 我当如何 | 我主，我神，当我想这世界， |
34. 诗篇133篇 | 看哪！弟兄和睦同居， | [Midi]
35. 耶稣，我爱你 |  |
36. 唱，哈利路亚 |  |
37. 当你求 |  |
38. 空虚美梦 |  |
40. 不是一条易路 |  |
41. 我们在灵里合一 |  |
42. 生命之歌 | 当太阳失去光辉的时候， | [Midi]
43. 野地百合花 |  |
44. 撒该，快下来 |  |
45. 生命巨轮 |  |
46. 基督再来时 |  |
47. 就是我 |  |
48. 传给人 |  |
50. 像加利利耶稣 |  |
52. 耶稣的爱真是奇妙 |  |
54. 每一日 |  |
55. 每个新的早晨 | 新！每个新的早晨！ |
56. 我有平安如江河 |  |
57. 年轻人 |  |
58. 新生命 |  |
59. 你曾否？ | 你若未曾流过泪， | [Midi]
60. 我要告诉你这救世主 |  |
61. 奇异恩典 |  |
62. 主为我预备道路 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督是主第 2 集
版权属 门徒企业有限公司 所有，
版权详情请致电(02) 22452300 或 (02) 32341010

返回上一页

歌名 | 首句 | 试听
3. 我信我主是真实 |  |
5. 机遇 |  |
6. 至极的爱 |  |
8. 领我啊！领我 |  |
11. 像我这样 |  |
12. 让他握住你手 |  |
16. 最伟大的礼物 |  |
19. 交托给主耶稣，他顾念 |  |
21. 难舍 |  |
22. 真神爱世人 |  |
23. 单身踱幽谷 |  |
24. 救主降临 |  |
26. 我找真爱 |  |
28. 亲近更亲近 |  |
30. 坚定相信 |  |
32. 领回春光 |  |
34. 信心祈祷 |  |
35. 亲爱主，牵我手 | 亲爱主牵我手 |
37. 安静思想 |  |
38. 天恩歌 |  |
41. 彼此连合 |  |
42. 主如明亮晨星 | 当我在黑暗痛苦绝望中， | [Midi]
44. 为甚么 | 为甚么美好的时光， |
45. 朋友 | 繁星流动 |
46. 有时 |  |
47. 耶稣恩友 |  |
50. 救主正在等待 |  |
52. 他来赐生命 |  |
54. 遥远星空外 |  |
57. 真理时刻 |  |
60. 年轻时 |  |
62. 我宁愿有耶稣 |  |
64. 必有恩惠与慈爱 | 我是客旅，我是流浪者， |
66. 清晨歌咏 |  |
68. 山之歌 |  |
71. 世上光，地上盐 |  |
72. 请听 |  |
74. 献出你生命，心力 |  |
78. 以恩慈相待 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督是主第 3 集
版权属 门徒企业有限公司 所有，
版权详情请致电(02) 22452300 或 (02) 32341010

返回上一页

歌名 | 首句 | 试听
3. 爱你一生 |  |
5. 你能体会 |  |
6. 为了爱 |  |
8. 那是否是真 |  |
10. 无论你在何方 | 愿主的爱，与你同在， | [Midi]
12. 日升之处 |  |
14. 主永活在我心 | 不要想天色常晴朗 | [Midi]
16. 我知我何往 |  |
18. 日落之那边 |  |
19. 世界多美好 |  |
20. 信赖耶稣心中有平安 | 春风吹起十里百花香， |
23. 三一颂 |  |
24. 蒙福的人 |  |
26. 洁净我 |  |
27. 嘿！新的时代 |  |
28. 求主充满我杯 |  |
30. 奔行天路 |  |
32. 跟随我 |  |
34. 门徒彼得 |  |
36. 藏身之处 |  |
38. 海上人家 |  |
40. 奇妙主名 |  |
42. 寂寞声音 |  |
43. 倾听 |  |
44. 我只有一个目的 |  |
46. 感谢神 | 感谢神，赐我救赎主， | [Midi]
48. 在那十架上 |  |
50. 赐给我纯洁友谊 |  |
51. 草鞋 |  |
52. 若这生从来没遇上你 | 若这生从来没遇上你， | [Midi]
54. 因他活著 | 神差爱子，人称他耶稣， | [Midi]
56. 我要忠诚 |  |
57. 坚信遵行神旨意 |  |
58. 无名传道者 |  |
59. 面对面 |  |
60. 来！快来水边 |  |
62. 慈爱牧者 |  |
63. 进入我心 |  |
64. 神秘谷之声 | 在那遥远美丽的山谷里， | [Midi]
66. 主若是 |  |
68. 你要微笑 |  |
69. 我已找到快乐途径 |  |
70. 喔！真快乐 |  |
71. 多一点喜乐 |  |
72. 我知谁掌管明天 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督是主第 4 集
版权属 门徒企业有限公司 所有，
版权详情请致电(02) 22452300 或 (02) 32341010

返回上一页

歌名 | 首句 | 试听
3. 头一次的爱 |  |
4. 耶稣真伟大 |  |
6. 妈妈的喜欢 |  |
7. 跟随耶稣 |  |
8. 甜蜜圣灵 |  |
10. 路 |  |
12. 新的诫命 |  |
13. 这是什么 |  |
14. 进入神家 |  |
16. 怀旧 |  |
19. 哈利路亚！歌颂赞美一切 |  |
20. 谁有一颗爱主的心 |  |
21. 寻找 |  |
22. 颂扬赞美主 |  |
23. 再给我一个机会 | 再给我一个机会，不要使我失去今天； | [Midi]
24. 你为何空虚 |  |
25. 谜 |  |
26. 感谢主 |  |
27. 朋友！你心中有平安，喜乐吗？ | 朋友们你真有平安吗？ | [Midi]
28. 一切交托给耶稣 |  |
30. 请听我歌 |  |
32. 一个故事 |  |
34. 我没忘记 |  |
36. 骊歌 |  |
38. 我只有一件事 |  |
39. 那就是…… |  |
40. 我在世界寻求 |  |
42. 当向耶和华欢呼歌唱 |  |
43. 没有枕头的地方 |  |
44. 奇妙真神 |  |
46. 泊秦淮 |  |
47. 倥挕�/td> |  |
48. 主名何等美妙 |  |
51. 纪念我的朋友 |  |
52. 喂养我的羊 |  |
53. 时时称颂耶和华 |  |
54. 一席谈 |  |
55. 虞美人 | 春花秋月何时了，往事知多少， |
56. 爱的真谛 | 爱是恒久忍耐，又有恩慈； |
58. 我怎能离开你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督是主第 7 集
版权属 门徒企业有限公司 所有，
版权详情请致电(02) 22452300 或 (02) 32341010

返回上一页

歌名 | 首句 | 试听
16. 耶稣是复活主宰 | 罪的工价，乃是走向灭亡， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣诞歌SING

返回上一页

歌名 | 首句 | 试听
1. 圣诞钟声 |  |
2. 欢呼高唱 |  |
3. 圣诞夜，至圣夜 |  |
4. 冬天的佳节 |  |
5. 他是谁 |  |
6. 基督降世 |  |
7. 寂静小镇 |  |
8. 迎接圣诞 |  |
9. 圣诞佳音 |  |
10. 圣诞愿望 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 01 集 - 城市旋律
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 舞台 | 人生像一出把戏，你在台中不由自主， |
2. 高声唱 | 高声唱，这歌曲不要淡忘， |
3. 生之盼 | 在我心灵有一希望， | [Midi]
4. 一件礼物 | 茫茫宇宙，有爱心的礼物， |
5. 奇妙的爱 | 问怎么可测透天多高？ |
6. 颂赞神恩 | 我要颂扬神奇大恩，将主爱传扬达四方， |
7. 是因为爱 | 童年时望圣诞日快来临， |
8. 因他活著 | 天父爱子降生於世上 | [Midi]
9. 一生当称颂 | 齐颂造物上主， |
10. 再给我机会 | 求你再给我一个机会， |
11. 父亲，听我倾诉 | 愿父亲听我倾诉，前路困惑多苦恼， |
12. 全赖你爱在心中 | 沿路遇到挫败失意恳请你安慰， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 02 集 - 踏上彩虹
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 神恩 | 神恩像无限星海 | [Midi]
2. 真爱 | 愁雾里蹒跚崎岖路，悬十架为著爱我们， | [Real]
3. 小毛虫 | 又再哀叹！顾影自怜！ |
4. 踏上彩虹 | 若你问我今生可有意思， |
5. 赞美上主 | 望著苍天惊叹怎会没穷尽， | [Midi]
6. 每个清晨 | 在每个清晨，颂创世大能， |
7. 爱的小岛 | 茫然踏进人聚处十字街中， |
8. 他引导 |  |
9. 不再封冰 |  |
10. 全夺去归你 | 即或宇宙，都归我手， |
11. 救主正等待 | 耶稣基督为你愿系悬十架， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 03 集 - 爱在人间
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 爱在人间 | 请张开心扉去倾听，人海中常有内心呼喊， |
2. 荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ |
3. 找爱 | 是这金光灿烂迷人的都市，在晚空里拼出艳 |
4. 天国在心里 | 天国，人著意争取， |
5. 你爱我比这些更深么 | 微风轻揍水面，黎明破晓， |
6. 最美丽名字 | 望尽穹苍，世间中最是光亮， |
7. 此心谁属 | 冷雨在小窗外沛降，北风括起我来凝望， |
8. 无尽的旅程 | 遇过失败成功千百遍，曾历过无数艰苦辛酸， |
9. 寂寞呼声 | 莫问春夏来，莫问秋冬可变改世间的决战， |
10. 耶和华以勒 | 绿野碧海生机处处 | [Midi]
11. 中国的呼唤 | 望国土，峦峰苍翠，山外有山， |
12. 携手同分享 | 是结束，新的又将开始，全力往同迈上新高， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 04 集 - 异乡人
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 生命为何 | 生命为何为何终结？ | [Real][Midi]
2. 风之歌 | 风，又再默然吹起 | [Midi]
3. 伴我经过 | 风冷凄， 漫天雨茫茫， |
4. 求夺我心 |  |
5. 新生的光采 | 愿这刻基督新生的灵， |
6. 异乡人 |  |
7. 无言道别 | 无言是此刻的道别，怀内若有所念， |
8. 猫儿流浪记 | 在这深夜，一夜小花猫独自回望， |
9. 开你心门 | 耶稣在你心内敲门 | [Real][Midi]
10. 不死的爱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 05 集 - 客西马尼
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 悔 | 星暗昏雾夜中远行 | [Real]
2. 恩雨 | 清风吹奏万籁宁静，心曲轻唱造物美意， |
3. 传道者 |  |
4. 客西马尼 | 夜已静，夜已静，夜深在客西马尼 |
5. 生命之旅 | 当我感到飘零，他紧靠我， |
6. 睚鲁的故事 |  |
7. 我的心爱慕你 |  |
8. 燃亮这生光采 | 在无尽长夜，无尽长夜飞驰， |
9. 我是谁可不过问 | 心愿把一生奉献，全心竭尽我所能， |
10. 无人像你这般爱我 | 无人像你这般爱我， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


城市旋律第 06 集 - 野髑髅
版权属 城市旋律协会 所有

返回上一页

歌名 | 首句 | 试听
1. 野髑髅 |  |
2. 相信你 |  |
3. 孩子心曲 | 仍然梦想我可以，再翱翔於天际间， | [Midi]
4. 孤单足印 |  |
5. 寻见真爱 | 昨日，曾著意寻找爱，耗尽努力，一切热试； |
6. 谁是主角 | 在这灯饰璀灿都市中，耀眼灯饰彷似千串梦， |
7. 相爱终老 | 若问我的爱多深， |
8. 谁明白我 |  |
9. 我在这里 | 残阳夕照，未分清哭笑； |
10. 用我一生唱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


向神歌唱

返回上一页

歌名 | 首句 | 试听
1. 得胜得胜哈利路亚 |  | [Midi]
2. 凡事都要谢恩 |  | [Midi]
3. 除你以外无别神 |  | [Midi]
4. 我欢喜做基督徒 |  | [Midi]
5. 来吹入我心 |  | [Midi]
6. 先求他的国和他的义 |  | [Midi]
7. 这是耶和华所定的日子 |  | [Midi]
8. 进入我心 |  | [Midi]
9. 这是我的命令 |  | [Midi]
10. 靠主得胜 | 全心靠主名，全意仰望他， | [Midi]
11. 欢呼！欢呼 |  | [Midi]
12. 主耶稣我爱你 |  | [Midi]
13. 主我活是为你活 |  | [Midi]
14. 他是我一切 |  | [Midi]
15. 圣灵膏油打破捆绑 |  | [Midi]
16. 耶稣的爱对我是真大 |  | [Midi]
17. 耶稣是真神 |  | [Midi]
18. 我生命有大改变 |  | [Midi]
19. 奇妙的耶稣 |  | [Midi]
20. 主耶稣真奇妙 |  | [Midi]
21. 我欢喜因我属主耶稣 |  | [Midi]
22. 哦哈利路亚我赞美耶稣 |  | [Midi]
23. 我主我神何等伟大 | 我主我神何等伟大 | [Midi]
24. 救赎的民必归回 |  | [Midi]
25. 人人都应该知道 |  | [Midi]
26. 我们来赞美主 |  | [Midi]
27. 人人都当敬拜主耶稣 |  | [Midi]
28. 主断开一切锁链 |  | [Midi]
29. 真理要释放你 |  | [Midi]
30. 靠耶稣的圣名 | 靠著耶稣圣名，靠著耶稣圣名， | [Midi]
31. 被赎为敬拜主 |  | [Midi]
32. 高举主耶稣 |  | [Midi]
33. 属我的救主何等奇妙 |  | [Midi]
34. 唱荣耀来赞美 |  | [Midi]
35. 在神凡事都能 |  | [Midi]
36. 他是全能的 |  | [Midi]
37. 他释放我 |  | [Midi]
38. 叫基督复活的灵 |  | [Midi]
39. 我若敬拜主就增加能力 |  | [Midi]
40. 真欢喜耶稣释放我 |  | [Midi]
41. 我有平安如江河 |  | [Midi]
42. 皆脱落 |  | [Midi]
43. 感谢感谢主你拯救我 |  | [Midi]
44. 我将你的话藏在心里 |  | [Midi]
45. 神本性一切丰盛 |  | [Midi]
46. 我平安 |  | [Midi]
47. 凡等候耶和华 |  | [Midi]
48. 愿神兴起 |  | [Midi]
49. 我主耶稣是生命粮 |  | [Midi]
50. 父神我崇拜你 |  | [Midi]
51. 跟耶稣同行 |  | [Midi]
52. 他是荣耀之主 |  | [Midi]
53. 愿荣耀颂归耶稣 |  | [Midi]
54. 颂赞主耶稣 |  | [Midi]
55. 主耶稣来 |  | [Midi]
56. 我将我杯端到你面前 |  | [Midi]
57. 耶稣用我 |  | [Midi]
58. 羡慕耶稣再来 |  | [Midi]
59. 让圣殿充满上帝的荣光 |  | [Midi]
60. 从荣光到荣光主改变我 |  | [Midi]
61. 愿我就近圣灵江河 |  | [Midi]
62. 他是主 |  | [Midi]
63. 他名高过所有的名字 |  | [Midi]
64. 耶稣能解决一切的问题 |  | [Midi]
65. 赞美耶稣 |  | [Midi]
66. 圣灵欢迎你降临 |  | [Midi]
67. 释放我的灵 |  | [Midi]
68. 愿你感动我 |  | [Midi]
69. 我的灵真渴慕 |  | [Midi]
70. 愿圣灵作工於我 |  | [Midi]
71. 亲爱的天父我感谢你 |  | [Midi]
72. 我正走主活路 |  | [Midi]
73. 我们上去锡安 |  | [Midi]
74. 主你慈爱比生命更好 |  | [Midi]
75. 求主帮助我能怜悯别人 |  | [Midi]
76. 主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | [Midi]
77. 只要相信 |  | [Midi]
78. 荣耀归主名 |  | [Midi]
79. 赞美耶稣活水江河 |  | [Midi]
80. 向前走 | 向前走呀！努力向前走，一去不回头。 | [Midi]
81. 从坟墓出来 |  | [Midi]
82. 你若仰望主耶稣 |  | [Midi]
83. 我们归回顺服主 |  | [Midi]
84. 我降服一切 |  | [Midi]
85. 不要怕只要信 |  | [Midi]
86. 相信真神 |  | [Midi]
87. 除了耶稣以外 |  | [Midi]
88. 他有权柄能力 |  | [Midi]
89. 耶稣我爱你 |  | [Midi]
90. 我的灯需要油 |  | [Midi]
91. 生命的江河 |  | [Midi]
92. 要用心灵诚实 |  | [Midi]
93. 求主就要赏赐给你 |  | [Midi]
94. 尊主为大 |  | [Midi]
95. 我要唱真奇妙 |  | [Midi]
96. 愿圣徒口中称颂主为高 |  | [Midi]
97. 耶稣的爱救赎了我 |  | [Midi]
98. 从天降下来 |  | [Midi]
99. 与我行 |  | [Midi]
100. 主为我行了大事 |  | [Midi]
101. 神的圣灵温柔如鸽子 |  | [Midi]
102. 一件希奇事 |  | [Midi]
103. 圣灵与火 |  | [Midi]
104. 神用圣灵与火为圣徒的印记 |  | [Midi]
105. 耶稣真复活 |  | [Midi]
106. 谁 |  | [Midi]
107. 我信靠主 |  | [Midi]
108. 感恩歌 |  | [Midi]
109. 他是万王之王 |  | [Midi]
110. 我要讲及耶稣 |  | [Midi]
111. 我决定跟随耶稣 |  | [Midi]
112. 耶稣就是光 |  | [Midi]
113. 主为我预备道路 |  | [Midi]
114. 耶稣万王之王 |  | [Midi]
115. 主你配得 |  | [Midi]
116. 必有恩惠与慈爱 |  | [Midi]
117. 我已决定要事奉主 |  | [Midi]
118. 神的恩惠对我是大 |  | [Midi]
119. 主何等伟大 |  | [Midi]
120. 你若求我 |  | [Midi]
121. 我的神你是配得 |  | [Midi]
122. 在教会中主得荣耀 |  | [Midi]
123. 愿我指著主夸口 |  | [Midi]
124. 圣灵浇灌我 |  | [Midi]
125. 在全世界 |  | [Midi]
126. 主我们到你面前 |  | [Midi]
127. 我心尊主为大 |  | [Midi]
128. 以爱为旗在我以上 |  | [Midi]
129. 耶稣同在 |  | [Midi]
130. 我要唱耶和华的大慈爱 |  | [Midi]
131. 敬拜主 |  | [Midi]
132. 唱得胜的歌 |  | [Midi]
133. 我要向前走 |  | [Midi]
134. 信靠神能移山 |  | [Midi]
135. 我心仰望主 |  | [Midi]
136. 我要进他的门 |  | [Midi]
137. 我绝不失败 |  | [Midi]
138. 神本为大 |  | [Midi]
139. 我相信 |  | [Midi]
140. 称颂主 |  | [Midi]
141. 我将自己献上当作活祭 |  | [Midi]
142. 哈利路亚 |  | [Midi]
143. 我要举起我手 |  | [Midi]
144. 主使我们联合 |  | [Midi]
145. 我们当考察自己的行为 |  | [Midi]
146. 愿他得荣耀 |  | [Midi]
147. 有一道江河 |  | [Midi]
148. 我们进入神的殿 |  | [Midi]
149. 奇妙耶稣 |  | [Midi]
150. 我要称颂主 |  | [Midi]
151. 犹大的狮子 |  | [Midi]
152. 题说他的名已被尊崇 |  | [Midi]
153. 以诗歌旋律赞美他 |  | [Midi]
154. 那在我里面的 |  | [Midi]
155. 我用的主爱真诚来爱你 |  | [Midi]
156. 我愿行在主的道路 |  | [Midi]
157. 领我到你能用我之处 | 求领我到你能用之处 | [Midi]
158. 喜乐如旗正飘扬 |  | [Midi]
159. 耶和华是我的荣耀 |  | [Midi]
160. 你圣灵的同在 |  | [Midi]
161. 哦！荣耀的云彩 |  | [Midi]
162. 独行奇事的神 |  | [Midi]
163. 求告主名 |  | [Midi]
164. 满足的喜乐 |  | [Midi]
165. 无可限量 |  | [Midi]
166. 要被圣灵充满 |  | [Midi]
167. 向神歌颂 |  | [Midi]
168. 超乎万民之上的民 |  | [Midi]
169. 当圣徒进入天家 |  | [Midi]
170. 圣灵的能力 |  | [Midi]
171. 神的儿女 |  | [Midi]
172. 感谢主因你的爱 |  | [Midi]
173. 耶稣我奇妙救主 |  | [Midi]
174. 求主为我造清洁的心 |  | [Midi]
175. 凡以感谢献上 |  | [Midi]
176. 我要赞美主 |  | [Midi]
177. 圣殿充满赞美 |  | [Midi]
178. 因著爱世人认出主门徒 |  | [Midi]
179. 耶和华我仰望你 |  | [Midi]
180. 生命的活水泉 |  | [Midi]
181. 耶稣奇妙圣名 |  | [Midi]
182. 我何等爱他 |  | [Midi]
183. 他名称为奇妙 |  | [Midi]
184. 正著在我的心 |  | [Midi]
185. 知道向你欢呼那民是有福的 |  | [Midi]
186. 奇妙的耶稣 |  | [Midi]
187. 救主快再来 |  | [Midi]
188. 每一天有耶稣 |  | [Midi]
189. 合乎主用 |  | [Midi]
190. 拯救保守 |  | [Midi]
191. 主我愿更亲近 |  | [Midi]
192. 一眨眼之间 |  | [Midi]
193. 主我要作你工 |  | [Midi]
194. 我寻见新生 |  | [Midi]
195. 是他慈爱照顾我 |  | [Midi]
196. 耶和华的喜乐是力量 |  | [Midi]
197. 我己被赎回 |  | [Midi]
198. 圣哉圣哉 |  | [Midi]
199. 灵火继焚烧 |  | [Midi]
200. 爱使我们相聚一起 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


国内网站

返回上一页

声明：所有文章只供参考，并不代表基督教立场，用者须自行审断是否正确。

国内其他网站 (13) 国内基督教会 (3) 国内基督教网站 (1)

【 国内其他网站 】 返回
  1. China Vista 中国指南
  2. Cseek 搜索引擎
  3. Sohoo 搜狐
  4. StrongNet 中文站点集锦
  5. 中文网站
  6. 中国互联网欢迎您！
  7. 中国导航
  8. 中华大黄页（English, B5 & GB）（China BiG Yellow Pages）
  9. 品网
  10. 国内著名站点
  11. 常春藤
  12. 网现引擎
  13. 网络搜索新动力
【 国内基督教会 】 返回
  1. 北京基督教会崇文门教堂
    2. ·地址：北京崇文门内后沟胡同丁2号
    ·电话：(86) 10-6524-2193
    ·传真：(86) 10-6522-9984
    ·电邮： chwmch@yahoo.com.cn
  2. 深圳市基督教深圳堂
  3. 福建省福清市宏路镇基督教堂
【 国内基督教网站 】 返回
  1. 基督教文艺网

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


基督教机构

返回上一页

中国事工 (6) | 天主教机构 (5) | 布道事工 (1)
布道训练 (3) | 戒毒事工 (12) | 儿童事工 (5)
宗派区会 (36) | 社会关怀 (11) | 门徒训练 (2)
青少年事工 (4) | 信徒培训 (1) | 音乐布道 (15)
音乐事工 (16) | 院牧事工 (45) | 商业机构 (1)
基金会 (8) | 教牧资源 (2) | 软体及网络资源 (16)
群体事工 (12) | 团契事工 (34) | 监狱事工 (5)
福音传媒 (7) | 福音剧团 (7) | 福音广播 (7)
福音机构 (32) | 辅导中心 (2) | 赞美学校 (1)

【 中国事工 】 返回
    香港（Hong Kong）
    1. 福音证主协会（Christian Communications）
      2. ·地址：香港九龙青山道128号威利商业大厦三楼
      ·电话：(852) 2725-8558
      ·传真：(852) 2386-1804
      ·电邮： hkccl@ccl.org.hk
    2. 中国福音事工促进会（The Association of Chinese Evangelical Ministry）
      3. ·地址：香港九龙长沙湾道七十九号长明大厦一楼B及D室
      ·电话：(852) 2394 9195
      ·传真：(852) 2394 7091
      ·电邮： admin@tacem.org
    3. 佳传培训中心有限公司（Preacher Training Center Company Limited）
      4. ·地址：香港九龙佐敦渡船街38号建邦商业大厦1403室
      ·地址：1403, Keybond Commercial Building, 38 Ferry Street, Jordan, Kowloon, Hong Kong
      ·电话：(852) 2730 7996
      ·传真：(852) 2736 2237
      ·简介：本机构是一个完全独立、不分宗派的本地差传机构，以服侍中国教会为宗旨，并且以本地、海外教会及信徒的奉献支持为经济来源。
    4. 约舒亚中国事工（Joshua China Service）
      5. ·地址：中国上海30-62信箱 (邮编: 200030)
      ·电话：021-6413-0826
      ·电邮： jcs@joshuachina.org
    5. 栽种生命协会有限公司
      6. ·地址：香港新界屯门美乐花园商场182号地铺
      ·电话：(852) 2441 5344 或 (852) 9376 5340
      ·传真：(852) 2441 5347
      ·简介：从事中港教会交流工作，为国内贫穷的信徒和人民提供适切的援助
    6. 云彩教育及文化交流协会
      7. ·地址：香港九龙深水步元州街290号西岸国际大厦1001室
      ·电话：(852) 2720 5111
      ·传真：(852) 2720 2236
      ·电邮： yun_cai@hotmail.com
      ·简介：云彩会旨在推广香港云南省两地的教育及文化交流，让云彩般的见证人在云南发扬光彩，使各民族得著璀灿的生命。
【 天主教机构 】 返回
    香港（Hong Kong）
    1. 天主教教区机构主网页
    台湾（Taiwan）
    1. 天主教资讯小集
    2. 台湾天主教中国主教团
    美国（U.S.A.）
    1. Catholic Biblical Association of America
    2. Catholic Information Network (CIN)
【 布道事工 】 返回
    加拿大（Canada）
    1. 基督教纯恩使团（Pure Grace Evangelical Fellowship）
      2. ·地址：P.O.Box57136, 2480 E.Hastings Street,, Vancouver, B.C., Canada. V5K 1Z1
      ·电话：(780) 485-5080 Edmonton
      ·电邮： email@pgef.org
      ·简介：纯恩使 团乃一超宗派的福音机构。 开始於19992年5月，起初是一项向中学及专上学生布道的 事工。1996年发展成有查经及制作布道录音带的福音工作 。由於在制作布道盒带的事工上，得到弟兄姊妹出乎意外 的热烈支持，因此在1996年8月正式在加拿大温哥华注册 成为合法之非牟利团体。
【 布道训练 】 返回
    香港（Hong Kong）
    1. 香港三元福音倍进布道（Evangelism Explosion III）
    2. 香港学园传道会
      3. ·地址：香港九龙观塘大业街 31号协发工商大厦 8楼 C-D座
      ·电话：(852) 2753 8887
      ·传真：(852) 2753 9215
      ·电邮： hkccc@hkccc.org
    美国（U.S.A.）
    1. 国际短宣使团（International Fellowship of Short-term Mission, Inc.）
      2. ·地址：P.O. Box 665, Flushing, NY 11352, U.S.A.
      ·电邮： info@ifstm.org
【 戒毒事工 】 返回
    香港（Hong Kong）
    1. 基督教互爱中心
      2. ·地址：香港九龙观塘顺天村天衡楼1-5号地下
      ·电话：(852) 2782 2779
      ·传真：(852) 2782 5949
      ·电邮： office1@wuoi.org
      ·简介：藉戒毒康复训练事工，帮助吸毒者、释囚、黑社会背景的人、妓女及问题青少年重投社会。
    2. 基督教巴拿巴爱心服务团
      3. ·地址：香港新界沙田马鞍山利安恏利华楼地下
      ·地址：G/F., Lee Wah House, Lee On Estate, Ma On Shan, Shatin, Hong Kong
      ·电话：(852) 2640 1683
      ·传真：(852) 2640 0391
      ·电邮： bcsal@hkstar.com
      ·简介：女性戒毒服务
    3. 香港晨曦会 Operation Dawn - Christian Spiritual Therapeutic Service
      4. ·地址：香港九龙太子道西313号地下
      ·地址：G/F., 313 Prince Edward Road W., Kowloon, Hong Kong
      ·电话：(852) 2714-2434 或 2761-4555
      ·传真：(852) 2714-0124
      ·电邮： operationdawn@yahoo.com
      ·简介：设立福音戒毒中心，协助毒患者戒毒，使他们得全人的医治
    4. 基督教正生书院 Christian Zheng Sheng College
      5. ·地址：香港长洲邮箱 68 号
      ·地址：PO Box 68, Cheung Chau, N.T., Hong Kong
      ·电话：(852) 9307 1102 或 (852) 2984 9152
      ·传真：(852) 2984 9763
      ·简介：本校为一所群育（戒毒）学校，为正在接受戒毒治疗的青少年提供教育课程；透过基督教教育的道德理念和辅导，帮助学员重返作为人应有之务实和负责任的生活。
    5. 基督教得生团契有限公司（The Christian New Being Fellowship Ltd.）
      6. ·地址：香港新界西贡邮局邮箱 38 号
      ·地址：PO Box 38, Sai Kung, N.T., Hong Kong
      ·电话：(852) 2329 6077
      ·传真：(852) 2329 6614
      ·电邮： info@newbeing.org.hk
      ·简介：青少年戒毒康复训练，并提供青少年或戒毒个案的谘询，以及转介求助者
    6. 基督教新生协会有限公司
      7. ·地址：香港九龙大角咀晏架街10号周演森信托基金大厦牧邻中心四楼
      ·地址：4/F., Shepherd Community Centre, 10 Anchor Street, Tai Kok Tsui, Kowloon, Hong Kong
      ·电话：(852) 9329 0776
      ·传真：(852) 2791 9043
      ·电邮： samcheng@hknewlife.org
    7. 方舟行动
      8. ·地址：香港新界元朗新田攸美新村104约4620地段地下
      ·电话：(852) 2482 3994
    8. 灵爱中心
      9. ·地址：香港九龙弥敦道138号五楼
      ·电话：(852) 2612 1342
    9. 基督教恩信之家 The Christian Home of Faith and Grace Co. Ltd.
      10. ·地址：香港新界屯门中央邮政信箱60号 ／ 香港新界屯门良田村63号地下
      ·电话：(852) 2404 1674 或 (852) 2441 7723
      ·传真：(852) 2404 1421
      ·简介：女性戒毒。关怀滥用药物和毒品人士的需要，帮助女性脱离毒品的捆绑，并使她们得著从耶稣基督而来的新生命。
    10. 得基辅康会
      11. ·地址：香港新界上水恩慈之家
      ·电话：(852) 2673-8272
      ·传真：(852) 2679-3780
      ·简介：男性福音戒毒机构，并设有中途宿舍，帮助弟兄重投社会
    11. 全备团契 Perfect Felloship Limited
      12. ·地址：香港九龙中央邮政局信箱73756号
      ·电话：(852) 2764-3975 或 (852) 9233-7375
      ·电邮： perfect_fellowship@hotmail.com
      ·简介：向「瘾群」宣教、领边缘青少年归主
    澳门（Macau）
    1. 澳门青年挑战中心 Desafio Jovem Macau Teen Challenge
      2. ·地址：澳门邮箱 459 号
      ·地址：P.O. Box 459 - Macau
      ·电话：(853) 965515 或 (853) 555333 a/c 7115
      ·电邮： macau@macau.ctm.net
      ·简介：青年福音戒毒机构
【 儿童事工 】 返回
    香港（Hong Kong）
    1. 香港万国儿童布道团
      2. ·地址：香港九龙尖沙咀山林边道3号协荣商业大厦九楼
      ·电话：(852) 2367 7572
      ·传真：(852) 2723 1554
      ·电邮： child@cef.org.hk
      ·简介：万国儿童布道团自一九三七年由欧尔文牧师（Rev. Overholtzer）於美国成立至今，我们的异象仍然清晰──带领儿童归主，让小朋友自小与　神建立密切的关系。
    2. 香港万国儿童布道团（教材中心）
      3. ·地址：香港九龙尖沙咀弥敦道138号圣安德烈中心3字楼C座
      ·电话：(852) 2369 7514
      ·传真：(852) 2724 4595
      ·电邮： retailer@cef.org.hk
      ·简介：万国儿童布道团自一九三七年由欧尔文牧师（Rev. Overholtzer）於美国成立至今，我们的异象仍然清晰──带领儿童归主，让小朋友自小与　神建立密切的关系。
    3. 香港万国儿童布道团（乐儿中心）
      4. ·地址：香港九龙土瓜湾靠背垄道160号乐民新村B座地下
      ·电话：(852) 2714 4129
      ·传真：(852) 2714 5029
      ·电邮： lokyee@cef.org.hk
      ·简介：万国儿童布道团自一九三七年由欧尔文牧师（Rev. Overholtzer）於美国成立至今，我们的异象仍然清晰──带领儿童归主，让小朋友自小与　神建立密切的关系。
    4. 彩虹世界─天道传基协会
      5. ·地址：香港九龙土瓜湾贵州街6号东方报业大厦9字楼
      ·电话：(852) 2362 3903
      ·传真：(852) 2774 3756
      ·电邮： info@rainbow.org.hk
      ·简介：彩虹世界为主题，让孩子进入多元化、多色彩、多国度的世界，像彩虹有多种颜色一样；然而所有颜色汇聚一起时合而为白色，象徵归回原本，认识创造主。
    台湾（Taiwan）
    1. 中华基督教喜乐布道会
      2. ·地址：台湾106台北市杭州南路2段15号3楼
      ·电话：(02) 2396 6581 或 (02) 2394 0938
      ·传真：(02) 2397 1463
      ·电邮： cefroc@seed.net.tw
      ·简介：原名「万国儿童布道 团」，乃由一群神所呼召，委身於神的儿童工作者所组成 的福音机构。藉由各种儿童事工师资训练、实际的儿童福 音工作、文字教材。。。等，协助众教会，使各教会的儿 童工作者在心志上、技巧上被建立，达成领儿童归主，在 真理上造就儿童，增长教会，以荣耀神
【 宗派区会 】 返回
    加拿大（Canada）
    1. 加拿大宣道会（The Christian and Missionary Alliance in Canada）
      2. ·地址：Box 7900 STN B, Willowdale ON M2K 2R6, Canada
      ·电话：(905) 771-6747
      ·传真：(905) 771-9874
      ·电邮： nationaloffice@cmacan.org
    英国（England）
    1. 英国华人宣道联会 Chinese Alliance Committee of C&MA (GB) Office
      2. ·地址：St. Peter's House, Precinct Centre, Oxford Road, Manchester M13 9GH, England
      ·电话：0161-2732933
      ·电邮： AllChinMin@aol.com
    2. 英国圣公会（Church of England）
    香港（Hong Kong）
    1. 基督教宣道会香港区联会（Christian & Missionary Alliance Church Union of Hong Kong）
      2. ·地址：香港九龙上海街688-690号镇海商业大厦十二楼
      ·地址：12/F., Chun Hoi Commercial Building, 688-690 Shanghai Street, Mongkok, Kowloon, Hong Kong
      ·电话：(852) 2381 3177
      ·传真：(852) 2380 5245
      ·电邮： info@cmacuhk.org.hk
    2. 香港九龙塘基督教中华宣道会
      3. ·地址：香港九龙塘兰开夏道二号
    3. 基督教香港崇真会（Tsung Tsin Mission of Hong Kong）
      4. ·简介：崇真会前身为巴色会(客家教会)，创立於1847年。1924成立崇真总会(取其「崇拜真神，崇尚真道」之意义)，宗旨是透过教会事工，教育事业及社会服务的基础上著力建立天国事工。
    4. 香港浸信会联会（The Baptist Convention of Hong Kong）
      5. ·地址：香港九龙旺角山东街47-51号中侨商业大厦8楼
      ·地址：8/F., Chung Kiu Comm. Building, 45-51 Shan Tung Street, Kowloon, Hong Kong
      ·电话：(852) 2715 6527
      ·传真：(852) 2761 3087
      ·电邮： info@hkbaptist.org.hk
    5. 中国基督教播道会总会
      6. ·地址：香港尖沙嘴金巴利道25号长利商业大厦14楼
      ·电话：(852) 2715-9683
      ·传真：(852) 2711-0526
      ·电邮： admin@efcc.org.hk
    6. 中华基督教会香港区会（The Hong Kong Council of The Church of Christ in China）
      7. ·地址：香港九龙太子道西191号马礼逊纪念会所
      ·地址：Morrision Memorial Center, 191 Prince Edward Road West, Kowloon, Hong Kong.
      ·电话：(852) 2397 1022
      ·传真：(852) 2397 7405
      ·电邮： editor@hkcccc.org
    7. 香港圣公会
      8. ·简介：内容有信仰宣言、堂会聚会时间、社会服务介绍等
    8. 香港基督教循道卫理联合教会（The Methodist Church, Hong Kong）
      9. ·地址：9/F Methodist House, 36 Hennessy Road, Wan Chai, Hong Kong
      ·电话：(852) 2528 0186
      ·传真：(852) 2866 1879
      ·电邮： mchk@methodist.org.hk
    9. 基督教香港信义会（The Evangelical Luthern Church of Hong Kong）
      10. ·地址：香港九龙窝打老道50号A信义楼
      ·地址：50A Waterloo Road, Kowloon, Hong Kong
      ·电话：(852) 2388-5847
      ·传真：(852) 2388-7539
      ·电邮： info@elchk.org.hk
    10. 香港路德会
      11. ·简介：介绍路德会的使命及各种服务
    11. 南亚路德会（South Asian Lutheran Evangelical Mission, Ltd.）
      12. ·地址：香港九龙广播道4号
      ·地址：1/F., 4 Broadcast Drvie, Kowloon, Hong Kong
      ·电话：(852) 2336-6263
      ·传真：(852) 2338-8059
      ·电邮： hksalem@hutchcity.com
    12. 香港救世军（The Salvation Army Hong Kong Command）
      13. ·电邮： info@pr.salvation.org.hk
    13. 潮语浸信会（Swatow Baptist's in Hong Kong）
      14. ·电邮： webmaster@abmhk.org.hk
    14. 美浸信会（American Baptist Mission）
      15. ·地址：Fung Tak Community Centre, Fung Tak Estate, Kowloon, HONG KONG
      ·电话：(852) 2327 0266
      ·传真：(852) 2329 0602
      ·电邮： webmaster@abmhk.org.hk
    15. 基督教中国布道会
      16. ·地址：香港九龙尖沙咀金巴利道25号长利商业大厦905室
      ·电话：(852) 2597 5837
      ·传真：(852) 2597 5869
      ·电邮： ecfhk@yahoo.com.hk
    16. 中华便以利会（China Peniel Missionary Society Inc.）
      17. ·地址：香港九龙广东道887-889号海威大厦2楼A座
      ·电话：(852) 2385 4312
      ·传真：(852) 2384 1051
    17. 香港神召会协会（Hong Kong Assemblies of God Association）
      18. ·地址：香港新界大埔汀角路华安楼Ａ－Ｂ座地下
      ·地址：G/F., Flat A&B, Wah On Building, Ting Kok Road, Tai Po, N.T., Hong Kong
      ·电话：(852) 2324 1746
      ·传真：(852) 2324 8137
      ·电邮： hkaog@hkaog.org.hk
    18. 国际四方福音会港澳教区（International Church of Foursquare Gospel (HK & Macau)）
    19. 基督复临安息日会-港澳区会（The Seventh-day Adventist Church）
      20. ·地址：香港九龙尖沙咀山林道26号地下
      ·电话：(852)23663205
      ·传真：(852)23111761
      ·电邮： hkmcsda@pacific.net.hk
    澳门（Macau）
    1. 基督教宣道会澳门联会 Christian & Missionary Alliance Macau Church Union
      2. ·地址：澳门台山新城市商业中心第一期二楼JM2室
      ·电话：(853) 238644
      ·传真：(853) 237500
    马来西亚（Malaysia）
    1. 砂拉越卫理公会（Sarawak Methodist Church）
    2. 基督教马来西亚长老大会（Gereja Presbyterian Malaysia）
    台湾（Taiwan）
    1. 台湾基督长老教会总会
      2. ·电话：(02)2362-5282
      ·传真：(02)2362-2669
      ·电邮： pct@mail.pct.org.tw
    2. 中华基督教浸信会联会（Chinese Baptist Convention）
      3. ·电邮： cbc1996@ms9.hinet.net
    3. 基督教宣道会台湾省联会
      4. ·地址：台湾台北市中山区辽宁街 83 号
      ·电话：(02) 2773 1811
      ·传真：(02) 2740 6899
    4. 台湾圣公会（The Episcopal Diocese of Taiwan）
      5. ·简介：介绍台湾圣公会的来源及台湾区的堂会
    5. 中华基督教福音信义会（Evangelical Lutheran Free Church of Taiwan）
    6. 中华基督教卫理公会（The Methodist Church in R.O.C.）
      7. ·地址：台湾台北市大安区光复南路438号12楼
      ·地址：12th Floor, 438 Kuang-Fu South Road, Ta-an District, Taipei, Taiwan, Republic of China, 106
      ·电话：(02) 27058500
      ·传真：(02) 27058526
      ·电邮： church@methodist.org.tw
    7. 循理会
    8. 基督教中国神召会台湾区议会
      9. ·电邮： davidliu@ms1.seeder.net
    9. 基督复临安息日会-台湾（The Seventh-day Adventist Church）
    美国（U.S.A.）
    1. 美国宣道会（The Christian and Missionary Alliance）
    2. 基督复临安息日会（The Seventh-day Adventist World Church Headquarters）
      3. ·地址：12501 Old Columbia Pike, Silver Spring, MD 20904-6600 USA
【 社会关怀 】 返回
    加拿大（Canada）
    1. 家庭更新协会（Chinese Family For Christ）
      2. ·地址：3350 Scott Blvd. Bldg, #57, Santa Clara, CA 95054, U.S.A.
      ·电话：(408) 986 6086
      ·传真：(408) 986 6088
      ·电邮： mailroom@cffc.org
    香港（Hong Kong）
    1. 明光社（The Society for Truth and Light）
      2. ·地址：香港九龙旺角弥敦道 701 号 番发大厦 13 楼
      ·地址：13/F punfet Building, 701 Nathan, Mongkok, Kowloon, Hong Kong
      ·电话：(852) 2768-4204
      ·传真：(852) 2743 9780
      ·电邮： info@truth-light.org.hk
      ·简介：关怀社会问题的组织
    2. 香港基督教服务处
    3. 突破机构
      4. ·地址：香港新界沙田亚公角山路33号突破青年村
      ·电话：(852) 2632 0000
      ·传真：(852) 2632 0388
      ·电邮： breakthrough@breakthrough.org.hk
      ·简介：突破机构是一个以基督信仰为基础的青少年文化及服务机构，透过接触青少年，激发他们反省及探索生命，建立积极的人生观。我们决心发展国际青少年网络，培育廿一世纪青少年领袖，共同建立明天的社群。
    4. 基督教服务处
    5. 基督教关怀无家者协会（Christian Concern For The Homeless Association）
      6. ·地址：香港九龙中央邮政信箱72610号
      ·地址：P. O. Box 72610, Kowloon Central Post Office, Kowloon, Hong Kong
      ·电话：(852) 2788-0670 或 (852) 2779-5263
      ·传真：(852) 2779 2468
      ·电邮： homeless@homeless.com.hk
      ·简介：关心露宿者、笼屋居民的机构
    6. 香港世界宣明会（World Vision Hong Kong）
      7. ·地址：九龙大角嘴晏架街四号丽华中心二楼
      ·电话：(852) 2394-4101
      ·传真：(852) 2394-0566
      ·电邮： hotline@worldvision.org.hk
    7. 香港基督徒学会
    8. 和谐之家 Harmony House Limited
      9. ·地址：香港九龙尖沙咀邮政信箱99068号
      ·地址：P.O. Box 99068, Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      ·电话：(852) 2342-0072
      ·简介：关注家庭问题的机构
    9. 家庭更新协会
    10. 家庭基建（Family Heartware）
      11. ·地址：香港九龙太子道西162号华邦商业中心1503室
      ·地址：Unit 1503, Workingbond Commercial Centre, 162 Prince Edward Road West, Kowloon.
      ·电话：(852) 2789 2380 或 (852) 2789 9600
      ·传真：(852) 2789 2235
      ·电邮： info@familyheartware.com
      ·简介：为有需要的家长提供亲子教育讲座及课程、孩子全方位学习课程及出版服务
【 门徒训练 】 返回
    香港（Hong Kong）
    1. 香港青年归主协会（Youth For Christ (HK) Limited）
      2. ·地址：香港九龙油麻地广东道835-845号利源阁地下（E）至三楼
      ·地址：Shop E, G/F-2/F., Lauren Court, 835-845 Canton Road, Yaumatei, Kowloon, Hong Kong
      ·电话：(852) 2782-2886
      ·传真：(852) 2782-6490
      ·电邮： info@yfc.org.hk
    2. 圣徒装备事工中心有限公司（Equipping the Saints (HK) Ltd.）
      3. ·地址：香港九龙长沙湾邮政信箱80270号
      ·地址：P.O. Box 80270, Cheung Sha Wan Post Office, Kowloon, Hong Kong
      ·电话：(852) 2388 3320
      ·传真：(852) 2741 3675 或 (852) 2743 4787
      ·电邮： etshk@hknet.com
【 青少年事工 】 返回
    香港（Hong Kong）
    1. 栏杆协会（Teen Mission Association (H.K.) Limited）
      2. ·地址：香港新界元朗邮政信箱 1398 号
      ·地址：PO Box No. 1398, Yuen Long Post Office, N.T., Hong Kong
      ·简介：关怀青少年的组织
    2. 篮球体育事工有限公司
      3. ·地址：香港九龙新蒲岗太子道东704号新时代工贸商业中心1503室
      ·电话：(852) 2735-0915
      ·简介：主要取向是服侍、更新教会，一起摸索切合时代的青少年事工模式
    3. 香港足球体育事工（Hong Kong Soccer In Christ）
      4. ·电邮： thomas_ip@hksic.org
      ·简介：福音足球事工就是藉足球这工具作平台，让我们与未信者有信仰的分享，生命的交流，达成神交付的大使命。
    4. 心业园
      5. ·电邮： info@secretgarden.org.hk
      ·简介：创意方式，透过媒介和经验学习法培训青年人创意、创路精神，及开拓心灵的非牟利慈善团体。
【 信徒培训 】 返回
    香港（Hong Kong）
    1. 福音证主协会（Christian Communications）
      2. ·地址：香港九龙青山道128号威利商业大厦三楼
      ·电话：(852) 2725-8558
      ·传真：(852) 2386-1804
      ·电邮： hkccl@ccl.org.hk
【 音乐布道 】 返回
    加拿大（Canada）
    1. 天韵福音曲社
      2. ·地址：48 Silbury Drive, Scarborough, Ontario, M1V 2P3, CANADA
      ·电话：(905) 513-0236
      ·传真：(905) 513-0236
      ·电邮： hmgm@pmak.com
      ·简介：本社为一个在加拿大 安省注册之非牟利基督教福音机构，草创於一九九五年春 。最初是由我们一群富有传福音心志及喜爱粤曲的基督徒 ，共同尝试藉福音粤曲广传福音，结果反应令人鼓舞，继 而激发起我们在一九九六年初正式成立为一个有组织的团 体，俾能以更有效的方法推广此异象。
    香港（Hong Kong）
    1. 匠心制作公司（The Master Edutainment）
      2. ·电话：(852) 2396 5380
      ·简介：邓惠欣主办的机构，曾制作过不少福音诗歌和赞美音乐，也协助基督教机构作布道及分享会
    2. 香港圣乐团 Hong Kong Oratorio Society
      3. ·简介：成立於一九五六年，每年平均举办六场音乐会
    3. 敬拜者使团（The Worshipers）
      4. ·地址：香港九龙观塘大业街 31 号协发工商大厦 2 楼 B 座
      ·地址：Block B, 2/F, Unify Comm. Ind. Bldg., 31 Tai Yip St., Kwun Tong, Kln., Hong Kong
      ·电话：(852) 2753 8887
      ·传真：(852) 2311 9909
      ·电邮： tws@theworshipers.com
      ·简介：敬拜者使团是香港学园传道会所发起的敬拜更新布道运动。於一九九四年成立至今，使团透过敬拜赞美研习班培训了数千位教会敬拜领袖和肢体，亦在各大小聚会中，带领了超过十万位信徒及未信朋友经历敬拜赞美的能力和甘甜。
    4. 佳音使团 Good News Messengers
      5. ·地址：香港九龙太子道西190号4楼
      ·地址：3/F., 190 Prince Edward Road West, Kowloon, Hong Kong
      ·电话：(852) 8103 3535
      ·传真：(852) 2900 6898
      ·电邮： good_news_messengers@yahoo.com.hk
      ·简介：主领福音性聚会，包括领诗、诗歌献唱及分享
    5. 欣乐咏团 Innomine Chorale
      6. ·地址：香港九龙尖沙咀信箱 90878 号
      ·地址：P.O. Box 90878, Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      ·简介：以音乐见证为主的布道团体，主领各类音乐布道聚会。
    6. 香港中华基督教青年会圣乐团
      7. ·地址：香港九龙油麻地窝打老道 23 号香港中华基督教青年会基督教事部
      ·电话：(852) 2771-9111 (Ext. 3355)
    7. 香港基督徒和声组合（前线歌队）（Frontline Music Limited）
      8. ·地址：PO Box 28935 Gloucester Road Post Office, Hong Kong
      ·电话：(852) 8114 2957
      ·传真：(852) 8114 2958
      ·电邮： info@frontline.org.hk
      ·简介：Frontline，香港基督徒和声组合，藉著音乐分享信仰及生命。出版音乐制作包括《On The Frontline》及《Love Chronicles》，并与教会、学校、机构主办及合办音乐会、布道会，分享信仰及基督徒生活。
    8. 尼西音乐布道团（Nissi Evangelistic Chorus）
      9. ·地址：香港新界大埔丽和阁22楼G室
      ·地址：Flat G, 22/F., Reve Plaza, Ting Kok Road, Tai Po, N.T., Hong Kong
      ·电话：(852) 2660-9428 或 (852) 7297-2575
      ·简介：源於香港浸信会圣经学院诗班。藉音乐、见证来传扬福音，领人归主。
    9. 浩声赞他咏团（Hosanna Chanters）
      10. ·电邮： hosannahk@hotmail.com
      ·简介：浩声赞他咏团是一个期望藉著音乐传扬福音、赞美创造主，并训练团员积极学习音乐事奉的咏团；成员来自香港不同的教会，创立於一九九一年，并於一九九二年正式成立。
    10. 以勒音乐布道团 Jireh Evangelistic Chorus
      11. ·地址：香港新界荃湾海滨花园海观阁40E
      ·地址：40E, Hoi Kwun Mansion, Riviera Garden, Tsuen Wan, Hong Kong
      ·电话：(852) 9229 5212 或 (852) 9200 4429
      ·传真：(852) 2406 9585
      ·电邮： jireh@iloveilove.com
      ·简介：以音乐见证为主的布道团体，主领各类音乐布道聚会。
    11. Voice
      12. ·地址：香港九龙湾宏开道13号景发工业中心3楼307B室
      ·地址：Room 307B, 3/F., Kingsford Ind. Center, 13 Wan Hoi Road, Kowloon Bay, Hong Kong
      ·电话：(852) 2688 7803　吴小姐
      ·简介：共享诗歌协会辖下乐队，主力於中、小学学校布道工作
    12. 涌泉乐队
      13. ·地址：香港九龙湾宏开道13号景发工业中心3楼307B室
      ·地址：Room 307B, 3/F., Kingsford Ind. Center, 13 Wan Hoi Road, Kowloon Bay, Hong Kong
      ·电话：(852) 2688 7803　吴小姐
      ·简介：共享诗歌协会辖下乐队，主理教会、福音机构的敬拜、奋兴聚会或敬拜聚会
    13. 青橄榄敬拜使团（Green Olive Worship Ministries）
      14. ·地址：香港新界葵涌青衣青裕新村13A号1/F
      ·电话：(852) 6040 0040　周思灵姊妹
      ·电邮： info@greenolive-hk.org
      ·简介：带领敬拜聚会、敬拜课程训练、敬拜团队教练
    台湾（Taiwan）
    1. 新生命圣乐布道团
      2. ·电话：(07) 745 7792
      ·传真：(07) 740 3615
      ·电邮： newlife@ms2.hinet.net
      ·简介：诗歌演唱之方式，来传扬主耶稣的爱，使人们得以认识并接受耶稣基督得著新的生命，生活有目标、生命有意义。
【 音乐事工 】 返回
    香港（Hong Kong）
    1. 香港基督徒音乐事工协会（Hong Kong Association of Christian Music Ministry Ltd）
    2. 陶匠音乐（Potter Music, LLC）
      3. ·电邮： yaoyao@chineseradio.com
    3. 爱音乐工作室
      4. ·地址：Rm. M 11/F., 1-12 Au Pui Wan St., Valiant Industrial Centre , Fo Tan, N.T.
      ·电话：(852)2145 4405
      ·电邮： info@lovemusicworkshop.com
      ·简介：爱音乐工作室成立於1999年，致力於制作原创音乐，出版针对提升生命价值的各类型的音乐制作。
    4. 主恩诗歌音乐事工
      5. ·电邮： info@gracefulhymns.org
      ·简介：组织简介、诗歌音乐、牧者文章、见证分享、网上辅导、慕道栽培课程、基督教的网页连结、等等
    5. 以琳之泉使团（Springs of Elim Ministry）
      6. ·地址：香港轩尼诗道邮政局邮政信箱20084号
      ·电话：(852) 6010 2787
      ·传真：(852) 2866 3429
      ·电邮： ministry@springsofelim.com
      ·简介：我们藉著主领聚会、课程、祷告服侍、灵修指导、诗歌创作、CD制作等，与别人一同经历从神而来大能的祝福。
    6. 音乐2000有限公司
      7. ·地址：香港九龙旺角道33号凯途发展大厦15楼
      ·电话：(852) 2301 2778
      ·传真：(852) 2301 2866
      ·电邮： m2k@music2000.com.hk
      ·简介：出版《团契游乐园》系列诗集
    7. 弦献音乐敬拜事工（Music Altar Co. Ltd）
      8. ·地址：香港邮政信箱 23475 号
      ·地址：P.O.Box No. 23475, Hong Kong
      ·电邮： musicaltar@forward.to
    8. 道乐仕制作有限公司（Doulos Productions Co. Ltd.）
      9. ·地址：香港九龙荔枝角长顺街20号时丰中心806室
      ·地址：Room 806, Premier Center, 20 Cheung Shun Street, Lai Chi Kok, Kowloon, Hong Kong
      ·电话：(852) 2722 5018
      ·传真：(852) 2397 5863
      ·电邮： doulos@doulospcl.com.hk
    台湾（Taiwan）
    1. 房角石音乐工作室
      2. ·电话：(02) 2633 0616
      ·传真：(02) 2633 0657
    2. 基石音乐有限公司
      3. ·地址：台湾台北市延吉街137巷6-1号2楼
      ·电话：8862 5584 2922
      ·传真：8862 8771 7740
      ·简介：基督教音乐的出版及代理商
    3. 有情天音乐世界
      4. ·地址：台湾台北县新店市环河路14号32楼之2
      ·电话：886-2-89122536
      ·传真：886-2-89122706
      ·简介：陈逸豪牧师因著 神的托付在1999年回到台湾，为推动台湾教会创作属於自己的诗歌，创立了有情天音乐世界，在这几年中我们经历了许多神的恩典，也在众多兄姐的关心、代祷下逐渐成长。
    美国（U.S.A.）
    1. 以琳书房（Elim Christian Bookstore）
      2. ·地址：667 Brea Canyon Rd. #21, Walnut, CA 91789, U.S.A.
      ·电话：(909) 839-0500
      ·传真：(909) 468-1872
      ·电邮： ordering@emailbookstore.com
    2. 我心旋律音乐事工（Melody of My Heart）
      3. ·地址：P.O. Box 90216, City of Industry, CA 91715-0216 U.S.A
      ·电话：(626) 330-3232
      ·传真：(626) 330-1064
      ·电邮： usa@momh.org
      ·简介：《我心 旋律》音乐事工 是一九九七年七月在美国加州正式登记核准成立的非营利 福音机构。其宗旨是藉由音乐诗歌的创作与收集，将这一 代中国人对信仰、真理、生命追寻的心路历程，录制成诗 歌音乐带，传送到世界各地和大家共享。
    3. 新心音乐事工（New Heart Music Ministries）
      4. ·地址：11011 S. Wilcrest, Suite A & B, Houston, TX 77099, USA
      ·电话：(281) 568-0831
      ·传真：(281) 568-4680
      ·电邮： info@NewHeartMusic.org
      ·简介：新心音乐事工成立於 一九九七年秋季。我们的异象是凭著神的大能，藉著音乐 来带领信徒敬拜神，在神的同在中与他亲近。我们希望能 透过音乐训练及敬拜赞美的聚会与众弟兄姊妹一起分享学 习如何更有效地用音乐来敬拜神，藉敬拜来建立基督的身 体。
    4. 诗恩集（Praise Song And Litany Message Inc.）
      5. ·电话：408-626-0240
      ·传真：408-626-0240
      ·电邮： info@psalmmusic.org
    5. Ainesis赞美者敬拜团
      6. ·地址：2196 Beckham Lane, Hayward, CA 94541, USA
      ·电话：(510) 583-0898
      ·传真：(510) 583-0899
      ·电邮： yaoyao@pottersmusic.com
【 院牧事工 】 返回
    香港（H. K.）
    1. 香港医院院牧事工联会
      2. ·地址：九龙乐富杏林街4-6号地下
      ·电话：(852) 2339 0660
      ·传真：(852) 2339 0966
    2. 玛丽医院
      3. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：2855 3770 或 8208 1719　余钧达院牧
      ·电邮： contact@swchaplaincy.org
    3. 葛量洪医院
      4. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：2814 9088 或 8208 1719　黄惠珍院牧
      ·电邮： contact@swchaplaincy.org
    4. 黄竹坑医院
      5. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：2873 7271 或 8208 1719　黄惠珍院牧
      ·电邮： contact@swchaplaincy.org
    5. 东华医院
      6. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：2589 8386 或 8208 1714　李国华院牧
      ·电邮： contact@swchaplaincy.org
    6. 东华东院
      7. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：2162 6362 或 8208 1714　李国华院牧
      ·电邮： contact@swchaplaincy.org
    7. 冯尧敬医院
      8. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：8208 1719　余钧达院牧
      ·电邮： contact@swchaplaincy.org
    8. 根德公爵夫人儿童医院
      9. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：8208 1719　余钧达院牧
      ·电邮： contact@swchaplaincy.org
    9. 麦理浩复康院
      10. ·地址：香港邮政总局信箱8456号 / 香港玛丽医院J座107室
      ·电话：8208 1719　余钧达院牧
      ·电邮： contact@swchaplaincy.org
    10. 东区尤德夫人那打素医院
      11. ·地址：香港柴湾乐民道3号综合大楼A座3楼院牧部
      ·电话：2595 5507　叶锦泉牧师
      ·传真：2505 8230
    11. 东区尤德夫人那打素医院
      12. ·地址：香港柴湾乐民道3号综合大楼A座3楼院牧部
      ·电话：2595 5509　潘秉泰院牧
      ·传真：2505 8230
    12. 律敦治医院
      13. ·电话：2291 1833　陆乃定牧师
      ·传真：2591 6886
    13. 邓肇坚医院
      14. ·电话：2291 1833　陆乃定牧师
      ·传真：2591 6886
    14. 圣保禄医院
      15. ·地址：香港跑马地奕荫街36号１楼
      ·电话：2575 5554　陈任敏仪院牧
      ·传真：2575 1248
    15. 养和医院
      16. ·地址：香港跑马地奕荫街36号１楼
      ·电话：2575 5554　陈任敏仪院牧
      ·传真：2575 1248
    16. 港中医院
      17. ·地址：香港跑马地奕荫街36号１楼
      ·电话：2575 5554　陈任敏仪院牧
      ·传真：2575 1248
    17. 南朗医院
      18. ·地址：香港黄竹坑南朗山道30号院牧室
      ·电话：2903 0022　杨丽玲院牧
      ·传真：2873 2767
    18. 舂□角慈氏护养院
      19. ·地址：香港舂□角道995 号地段新院一楼义工园地
      ·电话：2339 0660
      ·传真：2339 0966
    离岛区（HK - Island）
    1. 长洲医院
      2. ·地址：香港长洲东湾医院道院牧室
      ·电话：2981 9441 Ext.33　王璇院牧
      ·传真：2981 9050
    九龙区（HK - Kowloon）
    1. 九龙医院
      2. ·地址：九龙亚皆老街147A S座1楼6室院牧室
      ·电话：2762 6292　高家余院牧
      ·传真：2762 6295
    2. 伊利沙伯医院
      3. ·地址：九龙加士居道30号C座G08室院牧服务室
      ·电话：2958 7011　解英忠牧师
      ·传真：2710 7784
    3. 广华医院
      4. ·地址：九龙窝打老道25号护士宿舍224室院牧室
      ·电话：2770 7208　麦洁仪院牧
      ·传真：2770 7208
    4. 香港浸信会医院
      5. ·地址：九龙窝打老道222号院牧部
      ·电话：2339 8908　袁丽芳院牧
      ·传真：2337 1159
    5. 佛教医院
      6. ·地址：九龙城联合道 154 号 联合大厦1 楼前座
      ·电话：2339 9694　李福慈牧师
      ·传真：2338 9644
    6. 明爱医院
      7. ·地址：九龙深水枴跚ヾ街111号怀仁楼6楼院牧部
      ·电话：3408 7486　黄秀霞院牧
      ·传真：2307 2052
    7. 基督教联合医院
      8. ·地址：九龙观塘协和街130号P座地下院牧部
      ·电话：2379 4681　萧卓芬牧师
      ·传真：2340 8644
    8. 播道医院
      9. ·地址：九龙亚皆老街222号院牧室
      ·电话：2711 5221　黎婉芬院牧
      ·传真：2761 1469
    9. 灵实医院
      10. ·地址：九龙将军澳灵实路8号院牧部
      ·电话：2703 8363　林奕龙牧师
      ·传真：(852) 2703 8745
    10. 油麻地老人科日间医院
      11. ·地址：九龙加士居道30号C座G08室院牧服务室
      ·电话：2958 7011　解英忠牧师
      ·传真：2710 7784
    11. 将军澳医院
      12. ·地址：九龙将军澳坑口道低层地下社会心灵复康中心
      ·电话：2208 0859　范国光院牧
      ·传真：2174 8215
    12. 雅丽氏何妙龄那打素护养院
      13. ·地址：九龙湾启仁街「九龙湾健康中心」二楼院牧室
      ·电话：2116 7337　黄燕芬院牧
      ·传真：2116 0070
    13. 黄大仙医院
      14. ·地址：九龙沙田坳道124号黄大仙医院L3C 院牧室
      ·电话：2354 2890　麦洁仪院牧
      ·传真：2354 2890
    新界区（HK - N.T.）
    1. 玛嘉烈医院
      2. ·地址：新界玛嘉烈医院路2-10号M座804室院牧室
      ·电话：2990 3271　梁燕雯院牧
      ·传真：2990 3106
    2. 葵涌医院
      3. ·地址：新界葵涌医院路3-15号院牧室
      ·电话：2959 8234　梁燕雯院牧
      ·传真：2745 7731
    3. 仁济医院
      4. ·地址：新界荃湾仁济街7-11号C座二字楼「义工及牧关服务部」
      ·电话：2417 8076　毕林丽玲院牧
      ·传真：2413 4217
    4. 威尔斯亲王医院
      5. ·地址：新界沙田银城街30-32号B座宿舍四楼院牧室
      ·电话：2632 3275　李马太牧师
      ·传真：2649 0697
    5. 沙田医院
      6. ·地址：新界沙田银城街30-32号B座宿舍四楼院牧室
      ·电话：2632 3275　李马太牧师
      ·传真：2649 0697
    6. 沙田慈氏护养院
      7. ·地址：新界沙田银城街30-32号B座宿舍四楼院牧室
      ·电话：2632 3275　李马太牧师
      ·传真：2649 0697
    7. 白普理宁养中心
      8. ·地址：新界沙田银城街30-32号B座宿舍四楼院牧室
      ·电话：2632 3275　李马太牧师
      ·传真：2649 0697
    8. 雅丽氏何妙龄那打素医院
      9. ·地址：新界大埔全安路11号A座1楼院牧部
      ·电话：2689 2240　汤新南院牧
      ·传真：2667 5961
    9. 大埔医院
      10. ·地址：新界大埔全安路9号A翼1楼院牧室
      ·电话：2607 6607　刘丽仪院牧
      ·传真：2664 9034
    10. 屯门医院
      11. ·地址：新界屯门青麟路二楼F2032室院牧室
      ·电话：2468 5433　黄天安牧师
      ·传真：2468 5911
    11. 青山医院
      12. ·地址：新界屯门青松观路15号明心楼地下
      ·电话：2456 8430　黄天安牧师
      ·传真：2468 5911
    12. 北区医院
      13. ·地址：新界粉岭保健路北区医院 3G019室院牧部
      ·电话：2671 2732　谢达明院牧
      ·传真：2671 4830
    13. 博爱医院
      14. ·地址：新界元朗坳头博爱医院四楼院牧室
      ·电话：2486 8118　黄天安牧师
      ·传真：2468 5911
【 商业机构 】 返回
    加拿大（Canada）
    1. Mission-2000 Christian Apparel
      2. ·简介：加拿大T-Shirt印制公司
【 基金会 】 返回
    香港（Hong Kong）
    1. 房角石协会有限公司
      2. ·地址：香港九龙油麻地弥敦道573号富运商业中心19楼A室
      ·电话：(852) 2314-8942
      ·传真：(852) 2782-4891
      ·电邮： info@cornetstone.org.hk
      ·简介：志力推动关怀中国社群和教会的机构
    2. 施达基金会（Christian Education Development And Relief (CEDAR) Fund）
      3. ·地址：香港邮政总局信箱3212号
      ·地址：G.P.O. Box 3212, Hong Kong
      ·电话：(852) 2381-9627
      ·传真：(852) 2392-2777
      ·电邮： sharing@cedarfund.org
    3. 建华基金会（Jian Hua Foundation Ltd）
      4. ·地址：香港九龙中央邮箱71675号
      ·地址：P.O. Box 71675, Kowloon CPO, Kowloon, Hong Kong
      ·电话：(852) 2336 5312
      ·传真：(852) 2337 2965
      ·电邮： jhfhk@netvigator.com
      ·简介：建华基金会是一个由基督徒组成的团体，虽然绝不参与宗教活动，但深信藉著往中国服务的专业人士，透过他们忠诚的工作态度和推展各类形的服务计划，能够更实际地把基督的爱显明出来。
    4. 基督教励行会（Christian Action）
      5. ·地址：香港九龙观塘道2号新秀大厦4楼
      ·地址：4/F., New Horizons Building, 2 Kwun Tong Road, Kowloon, Hong Kong
      ·电话：(852) 2382-3339
      ·传真：(852) 2362-0046
      ·电邮： ca@christian-action.org.hk
      ·简介：关怀中国大陆被遗弃儿童，开办孤儿院
    5. 爱心行动协会（中国）有限公司 Action Love
      6. ·地址：香港邮政总局信箱808号
      ·电话：(852) 2884-9815
      ·传真：(852) 2567-9016
      ·电邮： china@actionlove.org.hk
      ·简介：关心中国大陆贫穷地区的机构
    6. 福音花慈善基金会
      7. ·地址：香港九龙九龙城区土瓜湾道９４号三楼Ｂ４室
      ·电话：(852) 2365-5628
      ·传真：(852) 2764-5646
      ·简介：推广平信徒福音运动、实践平信徒带职宣教工作
    7. 辉煌基金会有限公司（Doksa Foundations Limited）
      8. ·简介：由一群 热□的基督徒组成的基金会，她是一个基香港，不分宗派 的非牟利基督教服务机构。金会服务包括三方面 ：致力支援华人福音事工、参与本地社会服务、透过附属 机构--辉煌资源中心，提供就业选派及培训课程，提高弟 兄姊妹的工作能力，藉此表扬「基督精神显荣耀」。
    8. 主流梦工场（CEO Foundation）
      9. ·地址：Suite 207, Wellcome Commercial Center, No. 8 Java Road, North Point, Hong Kong
      ·电话：(852) 3105 9834
      ·传真：(852) 3105 9837
      ·电邮： info@ceo-foundation.org
      ·简介：成立「再生父母─助养孤儿行动」
【 教牧资源 】 返回
    香港（Hong Kong）
    1. 更新资源（香港）有限公司
    美国（U.S.A.）
    1. 更新传道会（Christian Renewal）
      2. ·简介：更新传道会是一个基督教福音派、辅助教会的事奉机构。它是一个超宗派的组织，以传道、门徒训练、讲习班及文字工作，来装备圣徒，帮助教会。
【 软体及网络资源 】 返回
    英国（England）
    1. Christian Media (UK)
    香港（Hong Kong）
    1. 启创电脑分析有限公司
    2. 基督教电子传播中心
    3. Grace Computer (HK) Limited
    4. Aeroplax Limited
      5. ·电话：(852) 2570-9621
      ·电邮： aeroplax@hkstar.com
      ·简介：售卖基督教软体的公司
    5. Christian Team
    6. 恩力公司 Qualicty Concept Company
      7. ·地址：旺角塘尾道54-58号永利工业大厦1306室
      ·电话：(852) 2336 9890
      ·传真：(852) 2336 9369
      ·电邮： qcc@hkstar.com
    7. 基督徒网站
    美国（U.S.A.）
    1. HeavenWord Inc.
      2. ·简介：Audio Bible Products
    2. Bibleware Distributors
      3. ·简介：Bible Study Softwares
    3. Software for Recovering People
    4. Epiphany Software
      5. ·简介：Bible Explorer
    5. HeavenWord Inc.
    6. Bible Software Distributors
    7. Discount Bible Software
    8. Serious Developments
      9. ·简介：网络基督教软件商店
【 群体事工 】 返回
    香港（Hong Kong）
    1. 禧福协会有限公司
      2. ·地址：香港九龙中央邮箱74081号
      ·电话：(852) 2708 8666
      ·传真：(852) 2708 8771
      ·电邮： info@jubileeministrieshk.org
    2. 新福事工协会（Mission To New Arrivals Ltd）
      3. ·地址：香港九龙大角咀晏架街十号牧邻中心三楼
      ·地址：3/F., Shephard Community Centre, 10 Anchor Street, Tai Kok Tsui, Kowloon, Hong Kong
      ·电话：(852) 2729-6400
      ·传真：(852) 2729-6409
      ·电邮： info@newarrivals.org.hk
      ·简介：新移民福音工作
    3. 体育事工联盟（Sports Ministry Coalition Ltd.）
      4. ·地址：香港新界沙田中央邮政信箱 514 号
      ·地址：Shatin Central P.O. Box 514, Shatin, N.T., Hong Kong
      ·电话：(852) 2697-6332 或 (852) 2602-5800
      ·传真：(852) 2697 6332
      ·电邮： info@smchk.org
      ·简介：藉体育活动推动福音工作
    4. 扶青使团（Youth Missions）
      5. ·地址：香港湾仔谢斐道54号金钟大厦12楼1206室
      ·地址：Room 1206, 12/F., Kam Chung Building, 54 Jaffe Road, Wanchi, Hong Kong
      ·电话：(852) 2136 3033
      ·传真：(852) 2136 3022
      ·电邮： info@u-station.com.hk
      ·简介：扶青使团的异象是在互联网上建立健康之青年福音网站
    5. 回声谷伤健福音协会（Echo Valley Evangelistic Association for the Handicaps Ltd）
      6. ·地址：香港九龙旺角广东道982号嘉富商业中心22楼2-4室
      ·电话：(852) 2783 0630
      ·传真：(852) 2781 2870
      ·电邮： info@echovalley.org.hk
    6. 视障人士福音中心（Christian Ministry To Visually Impaired Persons）
      7. ·地址：香港九龙大坑东村东海楼地下1-8号
      ·电话：(852) 2777 7762
      ·传真：(852) 2788 3736
      ·电邮： info@cmvip.org.hk
    7. 回转归神协会
      8. ·地址：P.O.Box 88173, Shamshuipo Post Office, Kowloon, Hong Kong
      ·电话：1357-8120-1689
      ·传真：(852) 8102 2075
      ·电邮： Repent_To_God_Ministry@yahoogroups.com.hk
      ·简介：一位曾在情欲上跌倒的教牧设立的网站，旨在分享自已回转和重建的经历，并希望以过来人身份帮助其他人
    8. 香港妇女基督徒协会
      9. ·地址：香港九龙旺角□兰街138-140号名成商业中心8楼
      ·地址：8/F., Max Commercial Center, 138-140 Portland Street, Mong Kok, Kowloon, Hong Kong
      ·电话：(852) 2721 0477
      ·传真：(852) 2721 1438
      ·电邮： hkwomen@hknet.com
    9. 香港福音武术事工（Hong Kong Gospel Martial Arts Ministry）
      10. ·地址：香港九龙中央邮箱73307号
      ·地址：P.O. Box 73307 Kowloon Central Post Office, Hong Kong
      ·电话：(852) 8102 6169
      ·传真：(852) 2384 7184
      ·电邮： info@hkgmam.org.hk
      ·简介：福音武术有一异像是用武术来传扬耶稣基督的救恩。香港武术福音事工是一个超宗派，以武术表演来作福音性布道的事工。透过各种不同的表演，来分享基督的好信息。
    10. 基督教耆福会（Gospel For The Aged Ltd.）
      11. ·地址：香港九龙大角咀晏架街10号周演森信托基金大厦牧邻中心6楼A室
      ·地址：6/F A, Chow Yin Sum Trust Fund Bldg, 10 An Chor St, Tai Kok Tsui, Kowloon, H.K
      ·电话：(852) 2365 8454
      ·传真：(852) 2720 9121
      ·电邮： info@gospelfa.org
      ·简介：基督教 耆福会於1989年成立，由几位对长者福音事 工有负担的 兄姊经祷告和筹 备而开展之事工，1990年正式成立注册 为非牟利机构。 长者福音工作为本会主要的事工， 服侍 对象包括住院长者及主内肢体父母， 事工包括探访护老 院、组织关怀家长小组 、协助堂会成立长者团契等
    11. 基督教恒信职业训练中心有限公司 Faithful Christian Vocational Training Centre Ltd
      12. ·地址：香港九龙观塘伟业街171A伟业工业大厦地下
      ·电话：(852) 2191 3869
      ·传真：(852) 2191 3933
      ·电邮： fpas@netvigator.com
      ·简介：为在边缘挣扎的青少年提供在职训练，并结合福音的大能，使服侍群体得到生命的操练
    12. 基督教利未人基金会
      13. ·地址：香港新界粉岭景盛苑贤景阁1415室
      ·电话：(852) 9478 3717
      ·传真：(852) 2682 2444
      ·电邮： levitshk@netvigator.com
      ·简介：本著耶稣基督精神及圣经的教导，为退休的基督教神职人员提供适当的安养环境。透过设立宿舍、家舍及安养院照顾长者们在心、身、灵各方面的需要。
【 团契事工 】 返回
    香港（Hong Kong）
    1. 香港基督徒学生福音团契（Fellowship of Evangelical Students (HK)）
    2. 香港基督徒毕业生团契（Graduates Christian Fellowship）
    3. 香港基督徒学生福音团契大专部
    4. 香港大学学生会基督徒团契（港大团契）
    5. 香港中文大学学生福音团契（中大团契）
    6. 香港理工大学学生会基督徒团契
    7. 香港城市大学学生基督徒团契
    8. 香港科技大学学生会基督团契（科大团契）
    9. 专上学生福音团契（Christian concerning society）
      10. ·电邮： icsocial@sinatown.com
    10. 香港教育学院基督徒团契
    11. 香港天主教大专联会
      12. ·电邮： hkfcs@catholic.org.hk
    12. 基督教青少年牧养团契（Christian Fellowship of Pastoral Care for Youth Ltd.）
      13. ·地址：香港九龙钻石山凤德村紫凤楼地下4-5号
      ·地址：G/F., No. 4-5, Tsz Fung House, Fung Tak Estate, Diamond Hill, Kowloon, Hong Kong
      ·电话：(852) 2322-1243
      ·传真：(852) 2322-0229
      ·电邮： pastoral@p-care.org.hk
      ·简介：关怀青少年的组织，关怀对象包括了青少年罪犯及过犯、行为偏差而入住院舍者、情绪困难需特别辅导者
    13. 香港树仁学院 基督徒团契
    14. 香港基督徒医生及牙医团契 HK Christian Medical & Dental Fellowship - CMDF
      15. ·地址：香港九龙乐富杏林街4-6号地下
      ·电话：(852) 2339 0660
      ·传真：(852) 2339 0966
    15. 威尔斯亲王医院基督徒团契
    16. 香港基督徒护士团契（The Hong Kong Nurses Christian Fellowship）
      17. ·电话：(852) 2369 8512
      ·传真：(852) 2367 4694
      ·电邮： ncf@fes.org.hk
    17. 香港工业福音团契（Industrial Evangelistic Fellowship）
      18. ·地址：香港九龙中央邮箱71520号　或　香港九龙牛头角道三号德宝花园三楼N室
      ·电话：(852) 2798-0180
      ·传真：(852) 2753-7985 或 (852) 2370-8744
      ·电邮： hkief@hutchcity.com
      ·简介：工业福音团契本著基督的爱和真诚，关怀本地劳工、外地劳工、新移民劳工和基层家庭。
    18. 警察以诺团（Enoch Christian Fellowship HKPF）
      19. ·地址：香港九龙通菜街223号丽明大厦二楼203室(近界限街)
      ·电话：(852) 2799 2288
      ·传真：(852) 2789 2355
      ·电邮： enochhkpf@ctimail3.com
    19. 饮食业福音团契（Catering Evangelistic Fellowship）
      20. ·地址：九龙尖沙咀弥敦道36-44号重庆大厦B座177室
      ·电话：(852) 2739-7388 或 (852) 2739 6481
      ·传真：(852) 2739 4910
      ·电邮： cef1125@netvigator.com
    20. 银行同业福音团契 Banking Evangelistic Fellowship
      21. ·地址：香港九龙油麻地广华街42-56号广发商业中心十一楼1102室
      ·电话：(852) 2332-4356 或 (852) 9678-2840
      ·传真：(852) 2332-4356
      ·简介：在银行界中，为基督作见证，传扬福音。聚会时间为逢星期六下午二时卅分
    21. 城市睦福团契有限公司 The Urban Peacemaker Evangelistic Fellowship Ltd
      22. ·地址：香港新界荃湾邮政信箱253号
      ·地址：Tsuen Wan P.O. Box No. 253, N.T., Hong Kong.
      ·电话：(852) 2416 9169
      ·传真：(852) 2416 9627
      ·电邮： upef@hknet.com
      ·简介：前身为木福，异象是在香港向贫困家庭见证主和睦福音的心志
    22. 香港木屋区福音团契有限公司 The Hong Kong Squatter Evangelistic Fellowship LTD.
      23. ·地址：香港荃湾邮政信箱253号
      ·地址：Tsuen Wan P.O. Box No. 253, N.T., Hong Kong
      ·电话：(852) 2416-9169
      ·传真：(852) 2416 9627
      ·电邮： hksef@hknet.com
    23. 香港国际全备福音商人团契（Full Gospel Business Men's Fellowship International (HK)）
      24. ·地址：香港新界荃湾青山道264号南丰中心1507室
      ·电话：(852) 2493 1830
      ·传真：(852) 2415 8568
      ·电邮： admin@fgb.com.hk
    24. 商区福音使团有限公司（Central Gospel Mission Limited）
      25. ·地址：香港中环域多利皇后街 5-8 号鸿基大厦 304 室
      ·地址：Room 304, Hung Kei Mansion, 5-8 Queen Victoria Street, Central, Hong Kong
      ·电话：(852) 2525 8727
      ·传真：(852) 2877 1975
      ·电邮： info@central-gospel.org.hk
      ·简介：「商区福音使团」是一个跨宗教派的基督教机构，成立目的是向商界人士见证基督，以及联络商区信徒和地方教会，推广商区福音工作异象和使命。
    25. 基督教爱协团契 Christian Oi Hip Fellowship Ltd
      26. ·地址：香港九龙长沙湾青山道244号达明大厦2字楼
      ·地址：2/F., Tat Ming Building, 244 Castle Peak Road, Cheung Sha Wan, Kowloon, Hong Kong
      ·电话：(852) 2958 1770
      ·传真：(852) 2386 3075
      ·简介：提供精神病康复者「全人关顾」，特别是信仰的栽培；建立有效的支持系统，以减低病发的机会；协助教会牧养精神病康复者
    26. 复和综合服务中心（Centre for Restoration of Human Relationships Ltd.）
      27. ·地址：香港九龙旺角塘尾道十四至十八号嘉礼大厦14楼E室
      ·电话：(852) 2399 7776
      ·传真：(852) 2711 5960
      ·电邮： info@restoration.com.hk
      ·简介：一群热心的校长、社工、学者及有关人士成立了「复和综合服务中心」，目的是希望协助学童得到全人的发展及改善人际关系。
    27. 乡村福音使团 Village Gospel Mission
      28. ·地址：香港沙田林村坪朗村58号
      ·电话：(852) 2658-5858
      ·简介：以大埔林村为点布道地区，建立基督的群体
    28. 香港护理员团契（Caregiver's Fellowship of Hong Kong）
      29. ·地址：香港佐敦弥敦道333号10、11字楼
      ·地址：10 & 11/F., 333 Nathan Road, Jordan, Hong Kong
      ·电话：(852) 2771 3444 OR 2780 0246
      ·传真：(852) 2770 4333
    29. 香港基督徒中乐团
      30. ·电邮： mail@hkcco.com
      ·简介：香港基督徒中乐团(简称「基中」)乃跨宗派的非牟利基督徒组织，宗旨在於以中国器乐赞美上帝及服侍教会。
    30. 香港基督徒魔术师团契（The Fellowship of Christian Magicians Of Hong Kong）
      31. ·电邮： mingcc_hk@yahoo.com.hk
      ·简介：我们组成基督徒魔术师团契的目的：是促进信徒以魔术的视觉效果作为传福音的媒介，透过道具和手法来表达三一的上帝、基督的救赎及圣经的真理等…
    31. 福音魔术师吴德强
      32. ·电话：(852) 9460 2176
      ·电邮： tkgohmagic2005@yahoo.com.hk
      ·简介：我们组成基督徒魔术师团契的目的：是促进信徒以魔术的视觉效果作为传福音的媒介，透过道具和手法来表达三一的上帝、基督的救赎及圣经的真理等…
    澳门（Hong Kong）
    1. 澳门工福音中心
      2. ·地址：澳门黑沙湾新填海区建华大厦第一座C铺
      ·电话：(853) 453-151
      ·简介：工福中心本著基督的爱和真诚，关怀本地劳工、外地劳工、新移民劳工和基层家庭。
    其他地区（Other Country）
    1. Campus Crusade for Christ International
    2. International Fellowhip of Evangelical Students
【 监狱事工 】 返回
    香港（Hong Kong）
    1. 香港基督教更新会──香港监狱团契（Hong Kong Christian Kun Sun Association Ltd）
      2. ·地址：香港九龙荔枝角道338号二楼
      ·地址：2/F., 338 Lai Chi Kok Road, Kowloon, Hong Kong
      ·电话：(852) 2728 2341
      ·传真：(852) 2725 6478
      ·电邮： ksapfhk@pacific.net.hk
    2. 基督教互爱中心（Wu Oi Christian Centre Limited）
      3. ·地址：香港九龙观塘顺天村天衡楼1-5号地下
      ·地址：Unit 1-5, G/F., Tin Hang House, Shun Tin Estate, Kwun Tong, Kowloon, Hong Kong
      ·电话：(852) 2782 2779
      ·传真：(852) 2782 5949
      ·电邮： office1@wuoi.org
    3. 基督教监狱牧养团契（Christian Prison Pastoral Fellowship）
      4. ·地址：G.P.O. Box 11089, Hong Kong
      ·电话：(852) 2535-9833
      ·传真：(852) 2535-9850
      ·电邮： cppf@yahoo.com
    4. 边缘组合
      5. ·地址：香港九龙油麻地广东道835-845号利源阁地下（E）至三楼
      ·电话：(852) 2782 2617
      ·传真：(852) 2332 1094
      ·电邮： stephen@christiancrafts.com.hk
      ·简介：边缘组合的使命，就是要向一些学生，尤其是处身於迷惘阶段、不知何去何从的青少年传递一个重要信息─爱惜生命、发挥生命！
    5. 香港友爱会（The Prisoners' Friends' Association）
      6. ·电话：(852) 2601 0129
      ·传真：(852) 2694 8782
      ·电邮： info@pfa.org.hk
      ·简介：友爱会的宗旨在於透过定期探访、通信和满足合理要求，给与囚犯及其家人友谊服务。透过这途径，我们的目的在於协助囚犯及其家人应付被监禁的事实，并协助囚犯自新和出狱后适应社会生活，从而为减少罪行尽一分力
【 福音传媒 】 返回
    加拿大（Canada）
    1. 恩雨之声（总部）（Showers of Blessing Evangelistic Ministry）
      2. ·地址：3410 Midland Avenue, Unit 9 & 11, Scarborough, Ontario M1V 4V5, Canada
      ·电话：(416) 321 9288 or 1-800-352-0053
      ·传真：(416) 321 1634
      ·电邮： info@sobem.org
    2. 加拿大福音传播中心（Gospel Communications Centre of Canada）
      3. ·地址：25 Milliken Blvd., Unit A3, Scarborough, Ont., M1V 5H8, Canada
      ·电话：(416) 412-6221
      ·传真：(416) 412-6331
      ·电邮： info@gcc-ca.org
      ·简介：制作影带及声带,网上等传播媒介传扬福音、训练信徒、服事教会
    香港（Hong Kong）
    1. 恩雨之声（香港办事处）（Showers of Blessing Evangelistic Ministry (Hong Kong) Limited）
      2. ·地址：香港九龙牛头角鸿图道1号27楼17室
      ·地址：Rm. 2717, 27/F., No. 1 Hung To Road, Ngau Tau Kok, Kowloon, Hong Kong
      ·电话：(852) 2314 4373
      ·传真：(852) 3427 3317
      ·电邮： linksobemhk@yahoo.com.hk
    2. 影音使团（The Media Evangelism Ltd）
      3. ·地址：香港九龙大角咀通州街95-97号恒生中心2字楼A室
      ·电话：(852) 2396-1688
      ·传真：(852) 2309-2739
      ·电邮： info@media.org.hk
      ·简介：透过电视、电影及布道事工传扬福音
    3. 真正传播有限公司（Goodnews Communication International Ltd.）
      4. ·地址：香港新界葵芳货柜码头路718号锺意恒胜中心1203室
      ·地址：Room 1203, Join-In Hang Sing Centre, 71 Container Port Road, Kwai Fong, N.T., Hong Kong
      ·电话：(852) 2409 1233
      ·传真：(852) 2615 9806
      ·电邮： ministry@gnci.org.hk
    4. 浸信会传播中心（国际）有限公司（Baptist Communications Center (International) Limited）
      5. ·地址：香港九龙九龙湾宏光道四号丰隆工业中心716室
      ·地址：Room 716, Hong Leong Industrial Complex, 4 Wang Kwong Road, Kowloon Bay, Kowloon, Hong Kong
      ·电话：(852) 2707-0026
      ·传真：(852) 2707-0039
      ·电邮： bcc@baptistmedia.org
      ·简介：运用最先进的传播媒介传扬福音、训练信徒、服事教会
    5. 传颂福音影视（Multi-Media Oasis）
      6. ·地址：香港九龙荔枝角长顺街二十号时丰中心601室
      ·电话：(852) 2746 0400
      ·传真：(852) 2397 5863
      ·简介：由吉中鸣先生为中心总监，旨在藉著音乐、影视、敬拜赞美等多媒体渠道，展开布道，传福音之工作，让更多未信主的人得著新生命，也使众信徒更新敬拜，得著祝福。
【 福音剧团 】 返回
    香港（Hong Kong）
    1. 九龙城浸信会青年剧社
      2. ·地址：香港九龙亚皆老街 206 号
      ·地址：206 Argyle Street, Kowloon, Hong Kong
      ·电话：(852) 2713 8296
      ·传真：(852) 2761 0533
      ·电邮： youthcentre@baptist.org.hk
      ·简介：九龙城浸信会青年中心『青年剧社』的宗旨，是以话剧作为传福音的桥梁。剧社的成立除了配合教会多元化的传福音路向外，更积极发掘及鼓励有演艺恩赐的信徒参予话剧布道的工作，以此事奉神、广传福音！
    2. 百代基信福音话剧团
      3. ·地址：香港九龙观塘邮政局邮政信箱62679号
      ·地址：P.O Box No. 62679, Kwung Tong General Post Office, Kowloon, Hong Kong
      ·电话：(852) 9058 1466
      ·传真：(852) 2337 8399
      ·电邮： info@eracreation.org
      ·简介：百代基信为一非牟利 福音机构，本著圣经的教导，透过基督教艺术，将福音信 息传达，除设立福音话剧团外，亦有福音粤曲小组及替主 内肢体筹办各类大小型布道聚会，而百代基信福音话剧团 致力栽培及招聚一班有心志以话剧事奉的弟兄姊妹，成为 神兴人之间流通的管子。
    3. 云柱剧社（Pillar of Cloud Theatre）
      4. ·电话：(852) 9643 6700 或 (852) 9100 2616
      ·电邮： pcc_theatre@sinatown.com
      ·简介：由96-97年突破机构─创路坊剧场义工组的成员组成，致力透过话剧来服侍神。藉话剧及舞台艺术表演等事奉，来感动及激励弟兄姊妹的心灵，并实践宣扬福音的大使命。
    4. 香港中华基督教青年会使命团─创艺传音话剧团
      5. ·地址：香港九龙油麻地窝打老道 23 号香港中华基督教青年会基督教事部
      ·电话：(852) 2771-9111 (Ext. 3352)
      ·传真：(852) 2771-4096
      ·简介：创艺传音话剧团属於香港中华基督教青年会的其中一个使命团，成立於1993年，目的是招聚和培训一群有心以话剧演绎信仰的基督徒，藉话剧来传扬福音，见证基督。
    5. 香港青年基督徒剧团（Hong Kong Christian Youth Theatre）
      6. ·地址：香港九龙中央邮政局邮政信箱74444号
      ·地址：P.O. Box No. 74444, Kowloon Central Post Office, Kowloon, Hong Kong
      ·电话：(852) 9198 6471
      ·电邮： info@hkcyt.org
      ·简介：藉戏剧艺术广传福音；推广基督教戏剧文化。
    6. 香港福音剧团
      7. ·电话：(852) 2389-1818
      ·简介：欢迎教会、团契、学 校、青年中心兴我们同工香港福音剧团巡迥演出组诚意应 邀往各教会、社区中心等演出以布道为中心之福音短剧（ 约45分钟）。经常演出剧目有三，其中演出超越百次之「 六个死了的人」，福音信息鲜明，直接敲击人心。
    7. 香港福剧团有限公司
      8. ·地址：香港九龙弥敦道331号二楼
      ·电话：(852) 2389-1818
      ·电邮： cdahkl@yahoo.com
      ·简介：协助教会举办聚会，以戏剧传扬福音
【 福音广播 】 返回
    香港（Hong Kong）
    1. 宣道广播中心
      2. ·地址：香港九龙尖沙咀邮箱95168号
      ·地址：P.O. Box 95168, T.S.T., Kowloon, Hong Kong
      ·电话：(852) 2368-2606
      ·传真：(852) 2368-1170
      ·电邮： archina@netvigator.com
    2. 香港环球福音会 WEC International(HK)
      3. ·电邮： lamhksbl@hkstar.com
    3. 远东广播有限公司（Far East Broadcasting Company）
      4. ·地址：香港九龙尖沙咀信箱 96789 号
      ·地址：P.O. Box 96789, T.S.T., Kowloon, Hong Kong
      ·电话：(852) 2744 2211
      ·传真：(852) 2744 8800
      ·电邮： febc@febchk.org
    4. 希望之声（Voice of Hope）
      5. ·电邮： service@voiceofhope.com
    美国（U.S.A.）
    1. 环球广播事工协会（Trans World Broadcasting）
      2. ·地址：1 Spruce St. Millbrae CA. 94030, U.S.A.
      ·电话：(650) 794-1270, (415) 664-5815
      ·传真：(650) 794-0172
      ·电邮： info@twbm.com
    2. 环球电台（Trans World Radio）
      3. ·地址：Box 8700 Cary, NC 27512 USA
    3. 圣经广播网（The Bible Broadcasting Network）
      4. ·简介：二十四小时福音广播，日日从上千首优美福音歌曲中选曲播出
【 福音机构 】 返回
    加拿大（Canada）
    1. 基督教纯恩使团（Pure Grace Evangelical Fellowship）
      2. ·地址：P.O.Box57136, 2480 E. Hastings Street, Vancouver, B.C. , Canada. V5K 1Z1
      ·电话：(604) 255-5122 或 (780) 485-5080
      ·传真：(604) 255 5122
      ·电邮： puregrace@shaw.ca
      ·简介：纯恩使团/团契乃一超宗派的福音机构。 开始於一九九二年五月，起初是一项向中学及专上学生布道的事工。一九九六年发展成有查经及制作布道录音带的福音工作。一九九六年八月正式在加拿大温哥华注册成为合法之非牟利团体。
    香港（Hong Kong）
    1. 中国信徒布道会（CCM Christian Mission Ltd.）
      2. ·地址：香港九龙尖沙咀信箱 98900 号
      ·地址：PO Box 98900 T.S.T., Kowloon, Hong Kong
      ·电话：(852) 2810-9933
      ·传真：(852) 2868-3212
      ·电邮： mission@ccmhk.org.hk
    2. 香港华人基督教联会（The Hong Kong Chinese Christian Churches Union）
    3. 中国福音会（香港） China Ministries International
      4. ·地址：香港新界沙田邮政信箱312号
      ·地址：C.P.O. Box 312, Shatin, N.T., Hong Kong
      ·电话：(852) 2604 4456
      ·传真：(852) 2693 1197
      ·简介：以「中国福音化、教会国度化、文化基督化」三化异象为指导方向和目标的差会。透过研究、训练、差派去完成主所交付的大使命。
    4. 世界华人福音事工联络中心（香港区委会）（Chinese Coordination Centre of World Evangelism (HKDC)）
      5. ·地址：香港九龙尖沙咀信箱 98435 号
      ·地址：PO Box 98435 T.S.T., Kowloon, Hong Kong
      ·电话：(852) 2391-0411
      ·传真：(852) 2789 4740
    5. 大卫城文化中心（The City of David Cultural Centre）
      6. ·地址：香港北角炮台山电气道148号39楼
      ·电话：(852) 2696-9668
      ·传真：(852) 2760-0122
      ·电邮： cdcc@cdcc.org.hk
    6. 香港教会更新运动（Hong Kong Church Renewal Movement Ltd.）
      7. ·地址：香港九龙长沙湾邮政信箱80359号
      ·地址：P.O. Box 80359, Cheung Sha Wan Post Office, Kowloon, Hong Kong
      ·电话：(852) 2728-1700
      ·传真：(852) 2728-2560
      ·电邮： information@hkcrm.org.hk
    7. 以利亚使团（Elijah Mission）
      8. ·地址：香港九龙新蒲岗五芳街8号利嘉工业大厦1字楼A、B座
      ·电话：(852) 2658 5858 或 (852) 2658 1936
      ·传真：(852) 2651 8636
      ·电邮： mission@elijah.org.hk
    8. 港九培灵研经大会（Hong Kong Bible Conference Association Ltd.）
    9. 天梯使团
      10. ·地址：香港九龙城沙浦道31-35号锦辉商业大厦9C室
      ·地址：Rm 9C, Kam Fai Comm. Bldg., 31-35 Sa Po Rd., Kln City, Kowloon, Hong Kong
      ·电话：(852) 2382 3293
      ·传真：(852) 2383 0049 或 (852)2382 3293
      ·电邮： office@ladder.org.hk
      ·简介：「天梯」成立於 1996年8月份，起初受托於服侍「新来港定居同胞」，同 工们一厢情愿的想是为全港堂会开拓「新来港定居同胞」 的福音工作。在过去六、七年间，也随著「十八区遍传」 走了一圈，打从「遍传」开始，她就与此运动走在一起。 2003年6月份，董事会决定承接「香港十八区
    10. 国际短宣使团（香港）（International Fellowship of Christian Short Term Mission）
      11. ·地址：香港沙田小沥源源顺围28号都会广场七楼
      ·地址：7/F., Citimark, 28 Yuen Shun Circuit, Siu Lek Yuen, Shatin, N.T., Hong Kong
      ·电话：(852) 2650 7378 或 (852) 2650 7744
      ·传真：(852) 2650 7211 或 (852) 2751 7444
      ·电邮： info@ifstms.org
      ·简介：香港短宣中心於1988年成立，为一所跨宗派宣教训练机构，推动本地及外地传福音运动。
    11. 香港基督教协进会（Hong Kong Christian Council）
      12. ·地址：香港九龙尖沙咀加连威老道三十三号基督教协进大楼
      ·地址：Christian Ecumenical Building, 33 Granville Road, Tsim Sha Tsui, Kowloon, Hong Kong
      ·电话：(852) 2368-7123 或 (852) 2368-7124
      ·传真：(852) 2724-2131
      ·电邮： hkcc@hk.super.net
    12. 香港亚洲归主协会（Asian Outreach Hong Kong LTD.）
      13. ·地址：香港新界沙田大围城运路21-23号群力工业大厦201室
      ·地址：G.P.O. Box 3448, Hong Kong
      ·电话：(852) 2929-4009
      ·传真：(852) 2607-1609
      ·电邮： info@aohk.org.hk
    13. 生命福音事工协会（Life Gospel Ministry Limited）
      14. ·地址：香港九龙新蒲岗五芳街10号新宝中心305室
      ·电话：(852) 2320-8422
      ·传真：(852) 2321-7006
      ·电邮： info@lifegospel.org.hk
    14. 香港基督教华侨布道会有限公司（Chinese Overseas Christian Mission (HK) Limited）
      15. ·地址：香港九龙尖沙咀宝勒巷25号7楼
      ·地址：7/F., 25 Prat Avenue, Tsimshatsui, Kowloon, Hong Kong
      ·电话：(852) 2549 5288
      ·传真：(852) 2549 5155
      ·电邮： cocmhk@cocm.org.hk
    15. 香港福音魔术布道团
      16. ·电邮： gospelmagichk@hkonline.com
      ·简介：本团於2001年10月由Allen Chan成立，是全港首个福音魔术布道团，是福音魔术师或表演者集中地，其中有牧师、博士、全职魔术师等等，全都是基督徒表演者，为各教会或福音机构组织及安排福音魔术（幻术）布道聚会演出。
    16. 香港祷告中心
      17. ·地址：香港沙田林村坪朗村58号
      ·电话：(852) 2658-1936
      ·传真：(852) 2651-8636
      ·简介：主办祷告训练课程
    17. 导航者福音协会
    18. 移山布道有限公司（Eshan Evangelism Limited）
      19. ·地址：香港九龙油麻地广东道839A2楼
      ·电话：(852) 2719-1219
      ·传真：(852) 2719-8107
      ·电邮： eeltd@hongong.com
    19. 基督爱香港差会（Christ's Love and Missions for Hong Kong）
      20. ·地址：香港尖沙咀邮政信箱99090号
      ·地址：P.O. Box 99090, Tsimshatsui Post Office, Hong Kong
      ·电话：(852) 2780 0246
      ·传真：(852) 2780 0444
      ·简介：出版明亮晨星月报
    澳门（Macau）
    1. 澳门基督徒文字协会（Macau Christian Literature Association）
      2. ·地址：澳门邮箱6199号
      ·电话：(853) 554 978
      ·传真：(853) 552 834
      ·电邮： macautimes@mail.net
    其他地区（Other Country）
    1. The World of Interserve
    2. 国际三元福音倍进布道（International Evangelism Explosion III）
    新加坡（Singapore）
    1. 普世华人福音事工 Global Chinese Ministries
    台湾（Taiwan）
    1. 台湾2000年福音运动（Year 2000 Gospel Movement in Taiwan）
    2. 中国福音会（台湾总会）（China Ministries International）
      3. ·地址：台湾台北市北投区中和街49号3楼
      ·电话：(02) 2896-5713
      ·传真：(02) 2896-5360
      ·电邮： cmi@tpts1.seed.net.tw
      ·简介：以「中国福音化、教会国度化、文化基督化」三化异象为指导方向和目标的差会。透过研究、训练、差派去完成主所交付的大使命。
    3. 台湾宣教机构简介
    4. 校园福音团契
    5. American Theological Library Association
    6. The Christian Researcher's Homepage
    美国（U.S.A.）
    1. 基督使者协会（Ambassadors for Christ, Inc.）
      2. ·电邮： afc@afcinc.org
      ·简介：为基督赢得这世代的华人知识份子
    2. 基督见证使团（Testimony of Christ Mission）
      3. ·地址：1455 Monterey Pass Road Suit 207, Monterey Park, CA 91754, U.S.A.
      ·电话：(323) 262-7558
      ·传真：(323) 262-7548
      ·电邮： ToChristm@aol.com
【 辅导中心 】 返回
    香港（Hong Kong）
    1. 新心聆辅导中心（Praying Souls Counselling Centre）
      2. ·地址：香港九龙尖沙咀柯士甸路3-3A富好中心18楼
      ·地址：18/F., Foo Hoo Centre, 3-3A Austin Avenue, Tsimshatsui, Kowloon, Hong Kong
      ·电话：(852) 8202 0880 或 (852) 2244 7888
      ·电邮： info@prayingsouls.org.hk
      ·简介：该中心於2004年3月由文美珍女士所创立，希望能让人透过神和专业辅导得到身，心，灵，三方面全人的医治。透过专业心理辅导，结合圣经原则，帮助受辅导者提升身，心，灵的力量，去面对及处理所遇到的困难。
    2. 心暖心辅导中心（Praying Hearts Counselling Center）
      3. ·地址：香港九龙弥敦道331号高信大厦6楼B室
      ·地址：Rm. 6B, Ko Shun House, 331 Nathan Road, Kowloon, Hong Kong
      ·电话：(852) 8101 2929 或 (852) 2797 6888
      ·简介：心暖心 辅导中心於2001年十月正式加入香港专业辅导协会 (The Hong Kong Professional Counselling Association)成为机构会员，此协会成立目的主要为推动 及提升专业辅导工作人员之水平，并建立合适的专业守则 ，为专业辅导工作者提供谘询和指导。
【 赞美学校 】 返回
    香港（Hong Kong）
    1. 万国敬拜与赞美（All Nations Worship & Praise Ministries）
      2. ·地址：香港铜锣湾摩顿台五号 百富中心7楼
      ·电话：(852) 2572 0313
      ·传真：(852) 2575 6285
      ·电邮： anmhongkong@hotmail.com
      ·简介：万国敬拜与赞美 (ANM)是国际性的宣教机构，由河用仁宣教士於1987年在 韩国创立。主要事奉是以宣教的心志传扬福音，并带出恢 复敬拜的信息。到目前为止，我们已在13个国家进行福音 拓荒者的宣教服事，开办献身者宣教训练，以装备当地的 信徒进入不同的宣教工场。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


Contemplation

返回上一页

歌名 | 首句 | 试听
1. With Your Hand You Made Me |  |
2. Change My Heart, O God | Change My Heart, O God |
3. You Are My Hiding Place |  |
4. I Am Only To Praise You |  |
5. Precious Lord, Take My Hand |  |
6. Lord, I Dearly Love You |  |
7. Holy One |  |
8. Come and See |  |
9. Jesus At Your Name |  |
10. Jesus Loves Me |  |
11. I'd Rather Have Jesus |  |
12. Songs Of Thanksgiving |  |
13. China's Mission |  |
14. The Old Rugged Cross |  |
15. Surely He Took Up Our Infirmities |  |
16. Benediction |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


始终相信爱

返回上一页

歌名 | 首句 | 试听
1. 出位 |  |
2. 始终相信爱 |  |
3. 将心交与你 |  |
4. 这里夜色真美 |  |
5. 灰色都市 |  |
6. 付上祷告 |  |
7. 心爱 |  |
8. Hey You |  |
9. Say a Prayer |  |
10. Being With You |  |
11. Feel Good City |  |
12. Stranger with a name |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西伯作品 1
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 赐我再生传奇 | 是你教我去面对无数波折。 | [Midi]
2. 只知靠著神 | 不知道别人是信靠那些， |
3. 容我宁静 | 晨曦之中，我寻求神话语 | [Midi]
4. 因主的名 | 造物主，今高唱你名字 | [Midi]
5. 只想找到不变的你 | 匆匆飞车，飞快飞过， |
6. 高唱入云 [简谱] | 同唱主恩深厚 | [Midi]
7. 从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | [Midi]
8. 来啊！众生俯伏敬拜 | 来啊，众生府伏敬拜 | [Midi]
9. 面对抉择 | 环境诸多变迁 | [Real][Midi]
10. 执尔之手 | 从来是个惊喜 |
11. 我的心深渴求 | 我的心深渴求朝见主你 |
12. 神坐著为王 [简谱] | 神啊我要一心称谢你 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西伯作品 2
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 大卫的子孙 | 大卫的子孙，今天高兴唱新歌， |
2. 爱，再不是传说 | 传说中，神是爱 | [Midi]
3. 得胜有余 | 苦困像只饿狼 |
4. 能让我一生得胜 | 颂赞你，Yeah |
5. 穿梭生死之间 | 望著身边一个又一个， |
6. 一生一世 | 和你一生一世，一生一世， | [Midi]
7. 劝你别狂傲 | 高山高不算高 |
8. 一宿虽有哭泣 | 一宿虽有哭泣 |
9. 神同在 | 神同在，凝聚百般美； |
10. 听啊！天军赞美声 | 按照圣经里所训示 |
11. 我家必要传扬你 | 你的恩慈无边际 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西伯作品 3
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 主恩深 | 主恩深，当心底不知所措你必施恩 |
2. 奉你的名 | 我愿意听，我愿意等，我愿意侍候 |
3. 耶路撒冷 | 高山低谷绵绵不绝，环绕，环绕 |
4. 爱得精采 | 今天终可以相爱，要爱到未来 |
5. 为你 | 为你，他从天上的繁华降生到人间 |
6. 我校我歌 | 在你有永生之道，主宰天地四方 |
7. 跟你走 | 跟你走，跟你走，往日过，都变旧 |
8. 星辉晚上 | 夜星光闪也亮，星辉晚上 |
9. 救命啊 | 风呼呼，天暗暗，我未定，路未明 |
10. 我愿寻找 | 越过高山，拐千个弯 |
11. 心被恩感 | 让赞美之角吹起 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


教会司琴培训中心诗歌
版权属 教会司琴培训中心 所有，
版权详情请致电(852) 2309-1244　23916251

返回上一页

歌名 | 首句 | 试听
1. 我要赞美耶和华 | c1595.mid | [Midi]
2. 痛悔的心 |  | [Midi]
3. 我有耶稣 |  | [Midi]
4. 你是今天的主 [简谱] | 面对很多不知，你在我旁， | [Midi]
5. 神荣美安排 | 我要敬拜你、敬拜你 | [Midi]
6. 在天上的爸爸 [简谱] | 在天上的爸爸，愿人人都尊你名为圣。 | [Midi]
7. 他诚然担当我的忧患 | 他诚然担当我的忧患 | [Midi]
8. 神与我同哭 |  | [Midi]
9. 让我走到你面前 | 在这刻恩主请你，以亮光照我路程， | [Midi]
10. 愿事奉耶和华我神 | 愿事奉耶和华我神 | [Midi]
11. 耶和华是我牧者，我必不致缺乏 | 耶和华是我牧者，我必不致缺乏 | [Midi]
12. 耶和华是我牧者，我必不致缺乏 | 耶和华是我牧者，我必不致缺乏 | [Midi]
13. 全地要敬拜 |  | [Midi]
14. 我要向山举目 |  | [Midi]
15. 印记（我要站在殿中） |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


迦南诗选精选100首
版权属 财团法人和散那福音传播基金会 所有

返回上一页

歌名 | 首句 | 试听
1. 真的有一位神爱你 |  |
2. 都有走路的艰难 |  |
3. 翱翔的地方是天空 | 翱翔的地方是天空，艰难的地方是 |
4. 一个有信心的人 |  |
5. 压伤的芦苇 |  |
6. 万国的大使命 |  |
7. 你是我的主 |  |
8. 在黑夜 |  |
9. 每一天我都需要你的帮助 |  |
10. 我们终於成为赢家 |  |
11. 我没有灰心过 |  |
12. 在动荡不安的年代里 |  |
13. 别怕路艰难 | 别怕路艰难，别怕路遥远， |
14. 关上窗 |  |
15. 我们高兴而来 |  |
16. 复兴的火 |  |
17. 主当我向你跪下的时候 |  |
18. 因为我们先听见 |  |
19. 这是奇妙的事 |  |
20. 除他以外别无拯救 |  |
21. 昨天夜里神让我看见 |  |
22. 你要知道羊需要牧人 |  |
23. 唱哈利路亚 [简谱] | 唱哈利路亚！唱哈利路亚！唱哈利路亚！ |
24. 因著耶稣爱的缘故 |  |
25. 窗外白雪片片 |  |
26. 远古的风推来远古的潮声 |  |
27. 千种辛，万种苦 |  |
28. 一样的感动为中国鼓掌 |  |
29. 那日天上的星星要坠落 |  |
30. 他是我们的阿爸 |  |
31. 大能手 |  |
32. 靠主的宝血 |  |
33. 风大雨大我都不怕 |  |
34. 你有多少心里话 |  |
35. 我属主 |  |
36. 我一生中最大的事是认识耶和华 |  |
37. 主，我要尊崇你 |  |
38. 我今天为你祝福 |  |
39. 你是全世界的主 |  |
40. 一定要传回去 |  |
41. 中国人 |  |
42. 我要欢笑著继续 |  |
43. 唱一首天上的歌 |  |
44. 稍微不儆醒 |  |
45. 没有栅栏的天空 |  |
46. 今天你要聆听 |  |
47. 我要时时称颂耶和华 |  |
48. 哭过、笑过、唱过、沈默过 |  |
49. 有你我就有亮光 |  |
50. 曾经很多的时候 |  |
51. 主啊！我赞美你 [简谱] |  |
52. 中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | [Midi]
53. 要称颂耶和华 [简谱] |  |
54. 主啊！我需要你的话 |  |
55. 虽然见不到月光 [简谱] |  |
56. 既然跟从了主 [简谱] |  |
57. 他的旨意不能拦阻 |  |
58. 旷野不再荒凉 [简谱] |  |
59. 圣灵的能力 [简谱] |  | [Real]
60. 圣灵带著你我走 [简谱] |  |
61. 跟著圣灵走 [简谱] |  |
62. 教会合一 |  |
63. 良人和我 [简谱] |  |
64. 送给你远方的亲人 [简谱] |  | [Real]
65. 今夜难眠 [简谱] |  |
66. 远行 [简谱] |  |
67. 举起福音的大旗 [简谱] |  |
68. 你为何要跟主走 [简谱] |  |
69. 谁是牧羊人 [简谱] |  |
70. 不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， |
71. 圣灵在我的心 [简谱] |  |
72. 神这样眷顾我 [简谱] |  |
73. 主你若究查罪孽 |  |
74. 主爱无可比 [简谱] |  |
75. 我要唱那最美的歌 [简谱] |  |
76. 中国人要起来 [简谱] |  |
77. 福音的勇士们 [简谱] |  |
78. 往事悠悠 [简谱] |  |
79. 求主给我一颗心 [简谱] | 求主给我一颗心， | [Real][Midi]
80. 走出去 [简谱] |  | [Real]
81. 同一个地球 [简谱] |  |
82. 中国心 [简谱] |  | [Real]
83. 拉著你的手 [简谱] |  |
84. 我们的神本为大 [简谱] |  | [Real]
85. 不是没有家 [简谱] | 不是没有家，不是不想家， |
86. 献上你虔诚的祈祷 [简谱] |  |
87. 拥有主 [简谱] |  |
88. 你遇见主了吗 [简谱] |  |
89. 同路人 [简谱] | 只因为我们都是同路人， | [Real]
90. 站起来，东方的人 |  |
91. 主，我们需要你 [简谱] |  |
92. 山中的飞鸟你都知道 |  |
93. 奉献 [简谱] |  |
94. 今天今天最好消息 |  |
95. 复兴在今天 [简谱] |  |
96. 在这些仅存的年间 [简谱] |  |
97. 作一粒种子奉献自己 [简谱] |  |
98. 最知心的朋友 [简谱] |  |
99. 磐石磐石，耶稣基督 [简谱] |  |
100. 走进新的一天 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


迦南诗选精选300首
版权属 财团法人和散那福音传播基金会 所有

返回上一页

歌名 | 首句 | 试听
1. 带著你的欢笑 [简谱] |  |
2. 有一条路 [简谱] |  |
3. 走向光明 [简谱] |  |
4. 我是神儿女 [简谱] |  |
5. 主啊！我赞美你 [简谱] |  |
6. 何等大的慈爱 [简谱] |  |
7. 传道人的踪迹 [简谱] |  |
8. 主啊！愿你拉著我们的手 [简谱] |  |
9. 兴起吧！我的心 [简谱] |  |
10. 拉著你的手 [简谱] |  |
11. 弟兄你又起程 [简谱] |  |
12. 也许 [简谱] |  |
13. 我别无所求 [简谱] |  |
14. 主啊求你来到我们中间 [简谱] |  |
15. 献上你虔诚的祈祷 [简谱] |  |
16. 圣灵的能力 [简谱] |  | [Real]
17. 圣灵在我的心 [简谱] |  |
18. 在这些仅存的年间 [简谱] |  |
19. 为什么不走出那城 [简谱] |  |
20. 主的钟声 [简谱] |  |
21. 你我同行 [简谱] |  |
22. 我多想天外的家 [简谱] |  |
23. 我要歌颂、我要赞美 [简谱] |  | [Real]
24. 一位耶稣牵动著万国人的心 [简谱] |  |
25. 我的歌 [简谱] |  |
26. 走进新的一天 [简谱] |  |
27. 旷野不再荒凉 [简谱] |  |
28. 求主给我一颗心 [简谱] | 求主给我一颗心， | [Real][Midi]
29. 谁是牧羊人 [简谱] |  |
30. 人生还有几个春秋 [简谱] |  |
31. 求主一件事 [简谱] |  |
32. 回忆当初 [简谱] |  |
33. 用灵歌唱 [简谱] |  |
34. 最知心的朋友 [简谱] |  |
35. 耶稣宝贝 [简谱] |  |
36. 我们团聚在这里 [简谱] |  |
37. 再去寻起初的心 [简谱] |  |
38. 主爱我的爱 [简谱] |  |
39. 这是耶和华所定的日子 [简谱] |  |
40. 同路人 [简谱] | 只因为我们都是同路人， | [Real]
41. 神的选民 [简谱] |  |
42. 我们的神本为大 [简谱] |  | [Real]
43. 赞美主 [简谱] |  |
44. 在主里 [简谱] |  |
45. 我们心中多快乐 [简谱] | 我们的心中多快乐 |
46. 耶稣说我爱你 [简谱] |  |
47. 当趁著年轻 [简谱] |  |
48. 我宁愿失去 [简谱] |  |
49. 神必帮助 [简谱] |  |
50. 举起福音的大旗 [简谱] |  |
51. 非常的岁月里 [简谱] |  |
52. 主眷顾你我 [简谱] |  |
53. 虽然见不到月光 [简谱] |  |
54. 主！我不求别的 [简谱] |  |
55. 不要惧怕 [简谱] |  |
56. 主，我们深深的知道 [简谱] |  |
57. 你不会错 [简谱] |  |
58. 渴望自由 [简谱] |  |
59. 主你最知道 [简谱] |  |
60. 盼望好消息 [简谱] |  |
61. 你是我脚前的灯 [简谱] |  |
62. 回想耶稣在世上 [简谱] |  |
63. 主为我预备的 [简谱] |  |
64. 主曾向我显现 [简谱] |  |
65. 愿作一粒种子 [简谱] |  |
66. 行进之歌 [简谱] |  |
67. 你爱有多深 [简谱] |  |
68. 人生 [简谱] |  |
69. 我心归你，主！ [简谱] |  |
70. 我的心已蒙神的祝福 [简谱] |  |
71. 我的神 [简谱] |  |
72. 神的国 [简谱] |  |
73. 在我很小的时候 [简谱] |  |
74. 主我爱你 [简谱] |  |
75. 我的心何等焦急 [简谱] |  |
76. 同一个地球 [简谱] |  |
77. 磐石磐石，耶稣基督 [简谱] |  |
78. 抛开属地的追求 [简谱] |  |
79. 耶稣耶稣我激动的对你说 [简谱] |  |
80. 耶和华作王了 [简谱] |  |
81. 活水泉 [简谱] |  |
82. 我们要称谢 [简谱] |  |
83. 作事到如今 [简谱] |  |
84. 他的旨意 [简谱] |  |
85. 良人和我 [简谱] |  |
86. 这百姓乾渴并非无水 [简谱] |  |
87. 这是我的心愿 [简谱] |  |
88. 神这样眷顾我 [简谱] |  |
89. 送给你远方的亲人 [简谱] |  | [Real]
90. 这是我的心声 [简谱] |  |
91. 拥有主 [简谱] |  |
92. 一个奇妙的故事 [简谱] |  |
93. 不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， |
94. 耶稣，我们同心说爱你 [简谱] |  |
95. 胸怀世界 [简谱] |  |
96. 站起来，东方的人 [简谱] |  |
97. 大卫牧羊 [简谱] |  |
98. 我们要在聚会的山上敬拜 [简谱] |  |
99. 每天早晨都是新的 [简谱] |  |
100. 我们的元帅已经得胜 [简谱] |  |
101. 彰显主爱 [简谱] |  |
102. 进入迦南地 [简谱] |  |
103. 今天的相聚难忘怀 [简谱] |  |
104. 和散那 [简谱] |  |
105. 这世界非我家 [简谱] |  |
106. 我们所信的神 [简谱] |  |
107. 惟主是亲人 [简谱] |  |
108. 主顾念贫穷人 [简谱] |  |
109. 谁体贴主的心 [简谱] |  |
110. 主爱无可比 [简谱] |  |
111. 既然跟从了主 [简谱] |  |
112. 我要被圣灵充满 [简谱] |  |
113. 圣灵的风，圣灵的雨 [简谱] |  |
114. 我要唱那最美的歌 [简谱] |  |
115. 甘霖下降 [简谱] |  |
116. 为什么不清心祷告神 [简谱] |  |
117. 福音的勇士们 [简谱] |  |
118. 思念故乡 [简谱] |  |
119. 你在那里主所爱的人 [简谱] |  |
120. 我多想飞 [简谱] |  |
121. 我不为自己活 [简谱] |  |
122. 常在主里面 [简谱] |  |
123. 来啊！向神歌唱 [简谱] |  |
124. 用我们的热情 [简谱] |  |
125. 重逢 [简谱] |  |
126. 珍惜今天 [简谱] |  |
127. 一起赶工 [简谱] |  | [Real]
128. 有耶稣真美好 [简谱] |  |
129. 这里有神的同在 [简谱] |  | [Real][Midi]
130. 我心平静 [简谱] |  |
131. 奇妙之神 [简谱] |  |
132. 向前走永远不会错 [简谱] |  |
133. 传福音给万民听 [简谱] |  |
134. 中国心 [简谱] |  | [Real]
135. 与主同去 [简谱] |  |
136. 爱是什么 [简谱] |  |
137. 复兴的时刻已经来到 [简谱] |  |
138. 向神仰脸 [简谱] |  |
139. 亚伯拉罕的故事 [简谱] |  |
140. 主使我满足 [简谱] |  |
141. 在主里有真平安 [简谱] |  |
142. 万军之耶和华 [简谱] |  |
143. 奇妙的创造 [简谱] |  |
144. 不知道哪一天 [简谱] |  |
145. 献给无名的传道者 [简谱] |  |
146. 听我心声 [简谱] |  |
147. 主是我密友良伴 [简谱] |  |
148. 主求你怜悯我 [简谱] |  |
149. 失迷的羊 [简谱] |  |
150. 我们乃主精兵 [简谱] |  |
151. 我以你的律例为诗歌 [简谱] |  |
152. 走出去 [简谱] |  | [Real]
153. 我们今天又在一起歌唱 [简谱] |  |
154. 哈利路亚赞美父神 [简谱] |  |
155. 复兴 [简谱] |  |
156. 我们是神的工作 [简谱] |  |
157. 主必再来 [简谱] |  |
158. 为福音 [简谱] |  |
159. 你们要开垦荒地 [简谱] |  |
160. 城造在山上是不能隐藏 [简谱] |  |
161. 约瑟的故事 [简谱] |  |
162. 耶和华用大能的手 [简谱] |  |
163. 小羊呼声一片 [简谱] |  |
164. 拥有主快乐无比 [简谱] |  |
165. 你总是这样爱我，主 [简谱] |  |
166. 有谁能与主儆醒到天亮 [简谱] |  |
167. 唯有主坐在高天 [简谱] |  |
168. 我们不会忘记 [简谱] |  |
169. 主爱最长久 [简谱] |  |
170. 他都知道 [简谱] |  |
171. 主的担子是轻省的 [简谱] |  |
172. 传道 [简谱] |  |
173. 主的灵在膏抹 [简谱] |  |
174. 主的慈爱讲不完 [简谱] |  |
175. 请差遣我 [简谱] |  |
176. 天天唱哈利路亚 [简谱] |  |
177. 耶稣，全人类的希望 [简谱] |  |
178. 他名是耶和华 [简谱] |  |
179. 他背著十字架 [简谱] |  |
180. 中华要兴起 [简谱] |  |
181. 多想让你拥有主 [简谱] |  |
182. 用灵歌唱 [简谱] |  |
183. 在主里祝福你 [简谱] |  |
184. 中国人要起来 [简谱] |  | [Midi]
185. 我已经懂得怎样去选择 [简谱] |  |
186. 我们是 [简谱] |  |
187. 我们要世界宣教 [简谱] |  |
188. 我们跟著异像走 [简谱] |  |
189. 我的心哪曾对耶和华说 [简谱] |  |
190. 空中的鹳鸟知道来去的定期 [简谱] |  |
191. 奉献 [简谱] |  |
192. 我们带著天上的异像 [简谱] |  |
193. 我的生命在你那里 [简谱] |  |
194. 作一粒种子奉献自己 [简谱] |  |
195. 怜悯我中华，主 [简谱] |  |
196. 不要等到明天再说 [简谱] |  |
197. 复兴在今天 [简谱] |  |
198. 远行 [简谱] |  |
199. 因我知道你是谁 [简谱] |  |
200. 十个童女 [简谱] |  |
201. 燃烧吧！福音的火 [简谱] |  |
202. 再给我一次机会 [简谱] |  |
203. 主耶稣好牧人 [简谱] |  |
204. 为福音一生无悔 [简谱] |  |
205. 跟著圣灵走 [简谱] |  |
206. 我们都愿意献上一生 [简谱] |  |
207. 远在他乡 [简谱] |  |
208. 共同兴旺福音 [简谱] |  |
209. 我们一起回家 [简谱] |  |
210. 一百只羊 [简谱] |  |
211. 告别童年的梦 [简谱] |  |
212. 有一句话我们永远要说 [简谱] |  |
213. 我心说爱你 [简谱] |  |
214. 以后要小心不要再犯错 [简谱] |  |
215. 总有一条路把我们相连 [简谱] |  |
216. 主爱把我们紧相连 [简谱] |  |
217. 复兴的年代 [简谱] |  |
218. 耶稣永爱我 [简谱] |  |
219. 回首再回首 [简谱] |  |
220. 你真理的话 [简谱] |  |
221. 抖落你千山万水的风尘 [简谱] |  |
222. 福音的战鼓 [简谱] |  |
223. 要称颂耶和华 [简谱] |  |
224. 虽是四面楚歌 [简谱] |  |
225. 新年歌 [简谱] |  |
226. 永远跟著异象 [简谱] |  |
227. 今夜难眠 [简谱] |  |
228. 听主声音 [简谱] |  |
229. 落叶归根 [简谱] |  |
230. 唱哈利路亚 [简谱] | 唱哈利路亚！唱哈利路亚！唱哈利路亚！ |
231. 要把福音传 [简谱] |  |
232. 我们携手走向明天 [简谱] |  |
233. 走吧我们走吧 [简谱] |  |
234. 曾经 [简谱] |  |
235. 捷报频频传佳音 [简谱] |  |
236. 靠主今天活的潇洒 [简谱] |  |
237. 宣教的心连起来 [简谱] |  |
238. 不要问 [简谱] |  |
239. 进入你的内室 [简谱] |  |
240. 圣灵带著你我走 [简谱] |  |
241. 主我心依靠你 [简谱] |  |
242. 耶稣给你指出方向 [简谱] |  |
243. 不要问我 [简谱] |  |
244. 耶稣的名和荣耀的见证 [简谱] |  |
245. 我祝福神的仆人 [简谱] |  |
246. 不要留恋 [简谱] |  |
247. 我们是主精兵 [简谱] |  |
248. 虽是隔著山 [简谱] |  |
249. 摩西爱民如子 [简谱] |  |
250. 再度聚首圣山 [简谱] |  |
251. 当称谢进入他的门 [简谱] |  |
252. 我祝福你走过的地方 [简谱] |  |
253. 不是没有家 [简谱] | 不是没有家，不是不想家， |
254. 主给我的太多 [简谱] |  |
255. 涛声依旧 [简谱] |  |
256. 一起赞美主 [简谱] |  |
257. 青春和昨天来不及回顾 [简谱] |  |
258. 还要远行 [简谱] |  |
259. 历史的长河送走昨天 [简谱] |  |
260. 放下你旗帜 [简谱] |  |
261. 往事悠悠 [简谱] |  |
262. 神在做事 [简谱] |  |
263. 路得女 [简谱] |  |
264. 神已经立他 [简谱] |  |
265. 主是我们的避难所 [简谱] |  |
266. 我们要捷足先得 [简谱] |  |
267. 主的身体为我们擘开 [简谱] |  |
268. 中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | [Midi]
269. 牢房里的歌声 [简谱] |  |
270. 一人不能完成大使命 [简谱] |  |
271. 去加利利 [简谱] |  |
272. 我们永远是一家人 [简谱] |  |
273. 唯有耶稣基督的救恩 [简谱] |  |
274. 与主结伴行 [简谱] |  |
275. 博士寻求耶稣 [简谱] |  |
276. 约旦河的水 [简谱] |  |
277. 你为何要跟主走 [简谱] |  |
278. 让你去到那边 [简谱] |  |
279. 被囚归来 [简谱] |  |
280. 上山下山 [简谱] |  |
281. 一同跟主走天涯 [简谱] |  |
282. 主，我们需要你 [简谱] |  |
283. 参孙 [简谱] |  |
284. 复兴的点燃 [简谱] |  |
285. 主爱催人泪下 [简谱] |  |
286. 永住神的殿 [简谱] |  |
287. 唤醒中华 [简谱] |  |
288. 我们不后悔 [简谱] |  |
289. 为你送行 [简谱] |  |
290. 尽管他 [简谱] |  |
291. 不可爱世界 [简谱] |  |
292. 唱诗就是力量 [简谱] |  |
293. 你遇见主了吗 [简谱] |  |
294. 传福音吧 [简谱] |  |
295. 主我回想你 [简谱] |  |
296. 耶和华尼西 [简谱] |  |
297. 求主拯救我们的家 [简谱] |  |
298. 人在世上 [简谱] |  |
299. 刺骨的寒风中 [简谱] |  |
300. 神是护卫竿 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


迦南诗选精选
版权属 财团法人和散那福音传播基金会 所有

返回上一页

歌名 | 首句 | 试听
这是耶和华所定的日子 |  | [Real]
我们要在聚会的山上敬拜耶和华 |  | [Real]
我们的神本为大 [简谱] |  | [Real]
求主给我一颗心 [简谱] | 求主给我一颗心， | [Real][Midi]
人生还有几个春秋 |  | [Real]
走出去 [简谱] |  | [Real]
1. 带著你的欢笑 [简谱] |  |
5. 主啊！我赞美你 [简谱] |  |
8. 主啊！愿你拉著我的手 |  |
9. 兴起吧！我的心 [简谱] |  |
10. 拉著你的手 [简谱] |  |
14. 求你来到我们中间 |  |
16. 圣灵的能力 [简谱] |  | [Real]
23. 我要歌颂、我要赞美 [简谱] |  | [Real]
26. 走进新的一天 [简谱] |  |
34. 最知心的朋友 [简谱] |  |
45. 我们心中多快乐 [简谱] | 我们的心中多快乐 |
56. 主，我们深深的知道 [简谱] |  |
66. 行进之歌 [简谱] |  |
72. 神的国 [简谱] |  |
76. 同一个地球 [简谱] |  |
77. 磐石磐石，耶稣基督 [简谱] |  |
81. 活水泉 [简谱] |  |
83. 作事到如今 [简谱] |  |
85. 良人和我 [简谱] |  |
88. 神这样眷顾我 [简谱] |  |
89. 送给你远方的亲人 [简谱] |  | [Real]
93. 不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， |
97. 大卫牧羊 [简谱] |  |
104. 和散那 [简谱] |  |
111. 既然跟从了主 [简谱] |  |
114. 我要唱那最美的歌 [简谱] |  |
117. 福音的勇士们 [简谱] |  |
129. 这里有神的同在 [简谱] |  | [Real][Midi]
134. 中国心 [简谱] |  | [Real]
180. 中华要兴起 [简谱] |  |
184. 中国人要起来 [简谱] |  |
191. 奉献 [简谱] |  |
198. 远行 [简谱] |  |
205. 跟著圣灵走 [简谱] |  |
206. 我们都愿意献上一生 [简谱] |  |
240. 圣灵带著你我走 [简谱] |  |
268. 中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | [Midi]
270. 一人不能完成大使命 [简谱] |  |
303. 感恩的泪 | 感恩的泪止不住地流 | [Real]
308. 主啊！我需要你的话 |  |
314. 荣耀归给他 |  |
319. 十字架的爱 |  |
417. 教养孩童 |  |
478. 在黑夜 |  |
520. 哭达笑过唱过沈默过 |  |
546. 鸽子飞回来 |  |
551. 中国属於上帝 |  |
574. 唱一首天上的歌 |  |
607. 主啊我算甚？ |  |
704. 我今天为你祝福 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


生命曙光
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 生命曙光 | 曾经风雨飘摇， | [Real][Midi]
2. 我的祷告 |  | [Real][Midi]
3. 一张忧伤的面 |  | [Real]
4. 献上所有 |  | [Real]
5. 不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | [Midi]
6. 深切的恳求 | 主啊我深切的恳求， | [Real][Midi]
7. 生命的主 | 念记当天 事过境迁 | [Real]
8. 八福之歌 |  | [Real]
9. 一行足印 | 两行并排的足印，肩并肩，是神伴我同行， | [Real][Midi]
10. 哈利路亚赞美主 |  | [Real]
11. 请差遣我 | 主对你说：「我可差遣谁？」 | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


风的日夜

返回上一页

歌名 | 首句 | 试听
1. 不是不想睡 |  |
2. 疯夜 |  |
3. 怎会有人喜欢我这样的人 |  |
4. 赢尽芳心 |  |
5. 暗错…错又如何 |  |
6. 谁错了 |  |
7. 风中伞 |  |
8. 敢爱，再来找我吧 |  |
9. 暗错…我错了Reprise |  |
10. 叫我娜姊 |  |
11. Joe，看谁来了 |  |
12. 旧剪报 |  |
13. Jola，原谅我 |  |
14. 遗憾 |  |
15. 风的日夜 |  |
16. 色士风遇上小号的suprise |  |
17. 风的日夜…不再颠倒 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天人短歌
版权属 基督教天人出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 大山可以挪开 | 大山可以挪开 | [Midi]
2. 神啊，求你 | 神啊，求你鉴察我， | [Midi]
3. 耶和华必时常 |  | [Midi]
4. 总要儆醒祷告 | 总要儆醒祷告， | [Midi]
5. 耶和华岂有难成 |  | [Midi]
6. 压伤的芦苇 | 压伤的芦苇，他不折断， |
7. 人子来 |  | [Midi]
8. 神是灵 |  | [Midi]
9. 他的怒气 |  | [Midi]
10. 在天除你以外 |  | [Midi]
11. 我所遭遇的 |  | [Midi]
12. 你是我的主 |  | [Midi]
13. 我们就当放下 |  | [Midi]
14. 等候耶和华的 |  | [Midi]
15. 我一切的重担 |  | [Midi]
16. 我心尊主为大 | 我心尊主为大 | [Midi]
17. 主阿，是的 |  | [Midi]
17. 若有人要跟从我 |  | [Midi]
18. 主若是 | 主若是玫瑰一朵，我就是绿叶一片， |
19. 当信主耶稣 |  | [Midi]
20. 我将你的话 | 我将你的话，藏在心里， | [Midi]
21. 主爱我必爱到底 | 主爱我必爱到底，主爱我必爱到底， | [Midi]
22. 你求告我 |  | [Midi]
23. 不是倚靠势力 |  | [Midi]
24. 愿你吸引我 |  |
25. 虽然无花果树 |  | [Midi]
26. 真神爱世人 |  | [Midi]
27. 他按心中的纯正 |  | [Midi]
28. 看哪！神的羔羊 |  | [Midi]
29. 我是复活 |  | [Midi]
30. 来跟从我 |  | [Midi]
31. 我来了 |  | [Midi]
32. 主阿，求你开开 |  |
33. 滥交朋友的 |  |
34. 我赐给你们 |  | [Midi]
35. 我的心仰望你 |  |
36. 慈爱和诚实 |  |
37. 主阿你救我的命 |  | [Midi]
38. 这世界和其上 |  | [Midi]
39. 你们各人要悔改 |  | [Midi]
40. 父阿，是的 |  |
41. 手扶著犁忘记背后 |  | [Midi]
42. 我们必定事奉 |  | [Midi]
43. 美好的仗 |  | [Midi]
44. 少年人用甚么 |  | [Midi]
45. 我就是生命的粮 |  | [Midi]
46. 神哪！你的宝座 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


最美丽的名字是耶稣
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 同声来赞美 |  |
1. 慈爱不放开 |  |
2. 皆因你是爱 |  |
3. 五饼二鱼 |  |
4. 凡事都能作 |  |
5. 加倍感动我 |  |
6. 主是我宝贝 |  |
6. 宝贝恩主 |  |
7. 一无挂虑 | 年年月月渡过，冰峰雪岭躺卧， |
8. 不要害怕 |  |
9. 我拥有 |  |
10. 来来来 |  |
11. 最美丽的名字是耶稣 | 耶稣美名，耶稣美名，能令我一生丰盛。 |
12. 称颂你的名 |  |
13. 我要将心门打开 |  |
14. 雅歌 | 我爱你，你属於我， |
15. 愿意为你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


软件下载区

返回上一页

圣经－语音版 (7) | 圣经工具 (3) | 繁简转换 (2)
原文字形 (1) | 希腊文学习 (1) | 电邮工具 (1)
希伯来文学习 (1) | Powerpoint工具 (1) | 印表机驱动程式 (2)
萤幕保护 (3)

【 POWERPOINT工具 Powerpoint Application 】 返回
  1. Swiff Point Player for PowerPoint
    2. ·简介：想在Powerpoint 中插入 flash 动画，安装了这个软件就可以了。
【 印表机驱动程式 Printer Driver 】 返回
  1. Fine Print 印表机驱动程式 - for XP/NT/2000（Fine Print 2000） (Size: 1.70 MB)
    2. ·简介：FinePrint 可以把 1, 2, 4 或 8 页的文件印到一张实体的纸张上，以较少的纸张列印多页的文件，而保持文件的完整及清晰。FinePrint 也允许您在页面中加入页首、页尾及浮水印来自定您的印刷品。
  2. Fine Print 印表机驱动程式（Fine Print 2000） (Size: 2.4 MB)
    3. ·简介：FinePrint 可以把 1, 2, 4 或 8 页的文件印到一张实体的纸张上，以较少的纸张列印多页的文件，而保持文件的完整及清晰。FinePrint 也允许您在页面中加入页首、页尾及浮水印来自定您的印刷品。
【 希伯来文学习 Hebrew Learning 】 返回
  1. 希伯来文生字卡（Hebrew Flashcards） (Size: 104 KB)
    2. ·简介 ：Hebrew Flashcards helps you learn elementary Hebrew. You will learn the order of the Hebrew alphabet, simple word definitions, and English transliterations. Hebrew letters are displayed in large graphic characters.
【 希腊文学习 Greek Learning 】 返回
  1. 希腊文生字卡 (Size: 121 KB)
    2. ·简介：希腊文生字卡程式可帮助我们记忆希腊文生字，按出现次数分类排列，是完全免费的。
【 原文字形 Greek & Hebrew Fonts 】 返回
  1. 希腊文及希伯来文字体 (Size: 284 KB)
    2. ·简介：希腊文字体及希伯来文字体数款，另附有Hebraica, Graeca, Sgreek 及 Shebrew等字型的键盘对照表。
【 圣经－语音版 Bible - Audio 】 返回
  1. World English Bible (MP3)
    2. ·简介：The World English Bible is a an update of the American Standard Version of 1901 into modern English. This audio Bible can be legally copied and given to others.
  2. 和合本新约圣经（粤语 MP3）（MP3 Union Bible - Cantonese NT）
  3. 和合本圣经（国语 MP3）（MP3 Union Bible - Mandarin Bible）
  4. 圣经和合本朗读·国语 MP3（MP3 Union Bible - Mandarine）
    5. ·简介：ISO档案，须烧至光碟
  5. 圣经和合本朗读·国语 MP3（MP3 Union Bible - Mandarine）
    6. ·简介：Zip 档案
  6. 圣经和合本朗读·粤语 MP3（MP3 Union Bible - Cantonese）
    7. ·简介：ISO档案，须烧至光碟
  7. 圣经和合本朗读·粤语 MP3（MP3 Union Bible - Mandarine）
    8. ·简介：Zip 档案
【 圣经工具 Bible Tools 】 返回
  1. Good News Bible Study Tool (Size: 1685 KB)
    2. ·简介：Good News Bible Tool 是一个可以帮助你研读 Today's English Version（即现代中文圣经的英文版）的免费软件，内有许多问题是非题、选择题等，方便易用。
  2. 中文圣经（新标点和合本）V3.0 (Size: 4.4 MB)
    3. ·简介：经文搜寻、单节经文拷贝、书签记忆功能等
  3. 研经工具 2.2 版（Bible Study Tool v2.0） (Size: 9.9 MB)
    4. ·简介 ：同时阅读最多七个版本圣经。(现时提供版本有 : 和合本、新标点和合本、King James Version、KJV with Strong's Number、Revised Standard Version、 Darby Translation、Young's Literal Translation、 Webster Bible) 另内置 Nave's Topical Bible
【 电邮工具 Group Email Program 】 返回
  1. Email Bomber 3.0 (Size: 641 KB)
    2. ·简介：Mail Bomber is intended for sending electronic mail utilizing mailing lists. It is a useful tool for anyone who needs to send information/notifications to a large number of recipients.
【 萤幕保护 Screen Saver 】 返回
  1. Garden of Praise (Size: 2.22 MB)
    2. ·简介：Sounds of Nature and Song along with scriptures of praise
  2. 八福 (Size: 2 MB)
  3. 箴 言（Screen Saver） (Size: 1.07 MB)
    4. ·简介：箴言 Screen Saver 是一为多伦多加略证道浸信会建堂基金筹款的共享软件，系统会随机地显示箴言经文。
【 繁简转换 Font Transform 】 返回
  1. 繁简码转换程式（Dos 版） (Size: 31 KB)
    2. ·简介：这个程式可以把繁体中文（BIG5码）格式的文字档转换成简体中文（GB码）格式。　※该程式须在Dos模式下执行。
  2. 繁简码双向转换程式（Windows 版） (Size: 85 KB)
    3. ·简介：这个程式可以把繁体中文（BIG5码）和简体中文（GB码）格式的文字档作双向转换，方便易用。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


Christian Study eCard

返回上一页

    在本站寄送卡片方法相当容易。您只需按下面的指示，就能逐步完成整个寄卡过程。
    在本站寄送卡片过程相当安全。寄出之卡片放在一随机的目录中，只有寄卡者及收卡者才知道如何找到所寄的卡片。并且目录附加保安程序，防止电邮外泄。

    在你完成制作卡片后，你可以预览并修改卡片，直到满意为止。在确定寄出后，收件者将接获通取卡片的电子邮件。

第一步：选取图案
请在下面的目录中选择所需的图片，你可以直接按小图去预览大图片。

第二步：选择颜色
    请在下面的目录中选择文字颜色及背景颜色，如果文字及背景颜色相同，会造成错误。
文字颜色 背景颜色

第三步：输入收卡者及寄卡者资料
    请在下面的空格中，填上寄卡者及收卡者的资料。
收件者：
收件者电邮：
寄件者：
寄件者电邮：
卡片标题：
信息：

第四步：附加签署
    附加签署通常为信件结束前的一句短语，如：「您的挚友」
附加签署：

第五步：选择背景音乐
不喜欢音乐者，可跳过此项。
音乐：

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 10/12/2000


来庆贺耶稣
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 来庆贺耶稣／我要歌颂赞美 |  |
2. 神真是我力量 |  |
3. 同来尊崇我神 |  |
4. 神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | [Midi]
5. 天堂就在我心 |  |
6. 更新我心意 | 更新我心意，使我能像你。 |
7. 我敬拜你，全能神 |  |
8. 无人能像你 |  |
9. 我尊崇你 | 主耶和华，你至高超乎全地， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


奉主名前进
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 因你圣名我们敬拜 | 耶稣，因你圣名我们敬拜， |
2. 救赎恩典属於神 |  |
3. 我要歌颂你圣名 | 我要歌颂你圣名，哦主！ |
4. 愿你崇高，哦主 | 我要称赞你，主，在万民中称谢你， |
5. 炼净我，哦主 |  |
6. 高举双手 |  |
7. 以色列的圣者 | 以色列的圣者，为我牺牲自己； | [Midi]
8. 来高举爱的旌旗 |  |
9. 以色列兴起 |  |
10. 我要来敬拜你，主 |  |
11. 我等候差遣 |  |
12. 恳求主差遣 |  |
13. 快去 |  |
14. 奉主名前进 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


他的应许、他的军队
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 耶稣现在与永远 |  |
2. We're Gonna Worship The King |  |
3. 我们已被拣选、Shout Shout For Joy、耶稣 我的心向你欢唱 |  |
4. 神的圣灵降临 |  |
5. 你是圣洁 |  |
6. 如此爱你 |  |
7. 当我进入他的门 |  |
8. 来宣扬主耶稣的圣名 |  |
9. 你真伟大 |  |
10. 主你是我最爱 |  |
11. I Give You My Heart |  |
12. I Walk By Faith |  |
13. 这是我异象 |  |
14. 牵引我心 |  |
15. 求主赐我一颗怜悯的心 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜主
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 敬拜主 |  |
2. 快来拥戴 |  |
3. 同拜荣耀之王 |  |
4. 愿你国度降临 |  |
5. 你显能力的日子 | 容我站立在你的圣所， | [Midi]
6. 扬声来赞美 |  |
7. 你若不能与我同去 |  |
8. 圣殿充满赞美 | 圣殿充满赞美，我心充满平安， | [Midi]
9. 哈利路亚，Adonai |  |
10. 荣耀尊贵的主 |  |
11. 来跳舞赞美主 |  |
12. 带著奉献来到主前 |  |
13. 十架和钉子 |  |
14. 全得胜 |  |
15. 终曲(荣耀尊贵的主／敬拜主) |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


一道江河
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 一道江河 | 主的爱像一道江河， |
2. 赞美耶和华 |  |
3. 欢欣歌颂主 |  |
4. 荣耀君王 |  |
5. 尊荣主圣名 |  |
6. 明天的路 |  |
7. 欢然取水 | 所以，你们必然从救恩的泉源中， |
8. 寂寞却不孤单 |  |
9. 航行 |  |
10. 在他手中 |  |
11. 十字架的爱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我真爱进入你同在
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 我真爱进入你同在 |  |
2. 我心哪，为何忧闷？ |  |
3. 主所释放的 |  |
4. 在你面前 |  |
5. 不再定罪 |  |
6. 同心颂扬主圣名 | 同心颂扬主的圣名， |
7. 何等尊贵 | 尊贵，何等尊贵，万王之王， |
8. 超越过一切 |  |
9. 我愿能更像你 |  |
10. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
11. 忧伤的灵 |  |
12. 献上感恩 | 献上感恩的心，归给至圣全能神， | [Midi]
13. 愿尊你名为圣 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


宝岛意见箱

返回上一页

    多谢阁下莅临敝岛，招待不周，敬请原谅。阁下如对本岛有任何意见（如：提供秘笈网址、资料修正、内容提议等）。请在下面留言。

    阁下的意见，将会为本岛带来新的面貌，在此先行致谢！

    请留下阁下之联络资料（如方便的话）：
    姓　　名：
    电子信箱：
    联络电话：
    传真号码：
    主　　题：

    请选择意见之类别或性质？
      疑问 　投诉 　提议 　鼓励

    阁下想对本岛那一方面提供意见呢？
      如选择其他：

    在下面的空格内写上你的意见：

   收到此信后请立刻回覆我！

敬畏耶和华是智慧的开端，认识至圣者便是聪明。


爱立信（Ericsson） 铃声

注意：
  • 爱立信（Ericsson） 铃声 适用于爱立信手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 括号内的数字必须长按（超过两秒）。

  1. 一群大能的子民　试听（拍子：120）
    efGec+CbaaGGpefGfeDefEEefGec+CbaaGGpfeDdeFedCC+c+c+CAA+c+c+C
    GGggGDDaaGG+c+c+CAA+c+c+CGGggGDFECC

  2. 献上活祭　试听（拍子：140）
    CFfeFA#A#ACCFfeFA+C+C+C+D+c#aAG+CagFf#AagFGAA+C+D+c#aAgg+CagF
    f#AagFGFFFF+C+CAp+c+C+CAp+c+D+D+C#AAAAAAAFpaAAEpa#A#AAGFF

  3. 让赞美飞扬　试听（拍子：138）
    bcDdcbCDDpbcDGAgCCpabCcbaBCCpabCDEdBBpbcDdcbCDDpbcDggaGEEpe#f
    Gg#fe#FGGpe#fGG#F#fG#FGad+CbBAAbBBd+CbBAAbGG#fE#f#fGABBB+CAAA
    Apppd+CbBAAbBBd+CbBAAbgG#fE#f#fGAEE#F#FGGGG

  4. 除你以外　试听（拍子：76）
    #FABAApp#F#FAB+#cBA#F#FBD#FEEppBBDE#fE#FAA#FABAApp#F#FAB+#cBA#
    F#FBD#FEEppBBDE#fEBDDDDpppp#FEDDDE#F#FABBBA#F#F#F#FEEDBB#F#FEE
    EEpppp#FEDDE#F#FAABBA#F#FE#FEEE#FEEBBDDDD

  5. 主若是　试听（拍子：120）
    cfAfdfCCa#a+C+c+d+cGGa#a+CafeD#AddCfagFFefGedcFAaaGgbb+C+Ca#a+
    CafeD#A+d+d+CfagFF

  6. 大山可以挪开　试听（拍子：120）
    B+DbabGGGGageDDDeGdGg+cBAAAB+DbabGGGGageDDDeGdGg+cBAGG

  7. 金和银　试听（拍子：120）
    #A#a#A#AFD#D#D#D#DppFAaAAGGFFFFppff#A#A#A#AFD#D#D#DGGGFFFA#A+C#A#
    A#A#App#a+c+D#A#A+D#A#AAA+CAA+CAA+CAA#A#AGFFff#A#A#A#AFD#D#D#DGGG
    FFFA#A+C#A#A#A#A

  8. 静候恩主　试听（拍子：120）

  9. 主是我们避难所　试听（拍子：140）
    egAaAAGeDedCcEGGGegAaA+C+C+d+CEDgGedCCegAaAAGeDedCcEGGGegAaA+C+C+d+
    CEDgGedCCegCcEGGGegAgCdgEEDegCcCegAaAa+c+DaBagGG+e+d+Ca+C+e+d+CaGAGGedCC

  10. 伴我成长　试听（拍子：120）
    +c+d+e+e+e+e+d+E+d+C+C+e+g+a+a+a+a+e+E+g+D+D+c+d+e+e+e+e+g+CbAA+Fb
    +c+d+d+d+d+G+F+E+E+c+d+e+e+e+e+d+E+d+C+C+e+g+a+a+a+a+e+E+g+D+D+c+d
    +e+e+e+e+g+CbAA+Fb+c+d+d+c+d+E+D+C+C+c+c+A+f+D+e+f+G+E+C+d+e+F+cbb
    +c+d+E+E+D+c+c+A+f+D+a+G+F+E+Epp+f+e+d+D+a+G+G

  11. 我要向高山举目　试听（拍子：120）
    +g+a+B+b+B+a+g+#fb+#F+#F+g+#f+E+#f+G+#f+e+dgBB+c+d+E+e+E+d
    +cB+D+G+#f+E+b+b+A+g+A+A+g+a+B+b+B+a+g+#fb+#F+#F+g+#f+E+#f
    +G+#f+e+dgBB+c+d+E+e+E+d+cB+D+G+#f+E+e+#f+E+d+G+G

  12. 我的灯需要油　　　拍子：180
    #A#A#A#AGF#D#dF#DC#D#D#D#Dpp#A#A#A#AGF#D#DGGFFFF#A#A#A#AGF#D#dF
    #DC#D#D#D#Dpp#DFGGG#DGGFF#D#D#D#Dpppppppp#A#AG#D#D#A#A+C+C#GFF+
    C+C+D+D+C#A#A+C#A#A#A+#D+#D#A#A#A#A#A#AG#D#D#A#A+C+C#GFF+C+C+D+D
    +C#A#A+C+D+#D+#D+#D+#D

  13. 每一日　试听（拍子：120）
    GA#feddgabgAd+D+d+cbEe+Cag#fDdgggab+DGAGG

  14. 耶和华所定的日子　试听（拍子：140）
    #d#d#dfGG#d#d#dfGg#gGFFg#gGFFFddd#dFFddd#dFfgF#D#DfgF#D#D#D+c+c+
    c+c+C+d+c#Agf#D#D+c+c+c+c+C+d+c#AGFF#d#d#dfGG#d#d#dfGg#gGGFF#D#D

  15. 万王之王万主之主　试听（拍子：140）
    BEEEE#de#FE#D#Fpp#FG#FEppBEEEE#de#FE#D#Fpp#FG#FEppBBGG+CBAG#FApp
    ABAGppBBGG+CBAG#FAppABAGppBEEEE#de#FE#D#Fpp#FG#FEppBEEEE#de#FE#D#
    Fpp#FG#FEppBBGG+CBAG#FAppABAGppBBGG+CBAG#FAppABAG

  16. 奇异恩典　试听（拍子：140）
    DGGbgBBAGGEDDDGGbgBBA+D+D+D+DppB+Db+dbGGDEggeDDDGGbgBBAGGGG

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


爱立信（Ericsson） 铃声

爱立信（Ericsson）(Key-in) 铃声

注意：
  • 爱立信（Ericsson） 铃声 适用于爱立信手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 括号内的数字必须长按（超过两秒）。

  1. 一群大能的子民　试听（拍子：120）
    34(5)31(1)0766(5)(5)*34(5)43(2)34(3)(3)34(5)31(1)0766(5)(5)*4
    3(2)23(4)32(1)(1)1010(1)0(6)(6)1010(1)0(5)(5)55(5)(2)(2)66(5)
    (5)1010(1)0(6)(6)1010(1)0(5)(5)55(5)(2)(4)(3)(1)(1)

  2. 献上活祭　试听（拍子：140）
    (1)(4)43(4)(6)(6)#(6)#(1)(1)(4)43(4)(6)(1)0(1)0(1)0(2)0106#(6)
    (5)(1)065(4)4(6)#65(4)(5)(6)(6)(1)0(2)0106#(6)55(1)065(4)4(6)
    #65(4)(5)(4)(4)(4)(4)(1)0(1)0(6)*10(1)0(1)0(6)*10(2)0(2)0(1)0
    (6)#(6)(6)(6)(6)(6)(6)(4)*6(6)(6)(3)*6(6)#(6)#(6)(5)(4)(4)

  3. 让赞美飞扬　试听（拍子：138）
    71(2)217(1)(2)(2)*71(2)(5)(6)5(1)(1)*67(1)176(7)(1)(1)*67(1)(2)
    (3)2(7)(7)*71(2)217(1)(2)(2)*71(2)556(5)(3)(3)*34#(5)54#3(4)#
    (5)(5)*34#(5)(5)(4)#4#(5)(4)#(5)62(1)07(7)(6)(6)7(7)(7)2(1)07
    (7)(6)(6)7(5)(5)4#(3)4#4#(5)(6)(7)(7)(7)(1)0(6)(6)(6)(6)***2
    (1)07(7)(6)(6)7(7)(7)2(1)07(7)(6)(6)75(5)4#(3)4#4#(5)(6)(3)
    (3)(4)#(4)#(5)(5)(5)(5)

  4. 除你以外　试听（拍子：76）
    (4)#(6)(7)(6)(6)**(4)#(4)#(6)(7)10#(7)(6)(4)#(4)#(7)(2)(4)#(3)
    (3)**(7)(7)(2)(3)4#(3)(4)#(6)(6)(4)#(6)(7)(6)(6)**(4)#(4)#(6)
    (7)10#(7)(6)(4)#(4)#(7)(2)(4)#(3)(3)**(7)(7)(2)(3)4#(3)(7)(2)
    (2)(2)(2)****(4)#(3)(2)(2)(2)(3)(4)#(4)#(6)(7)(7)(7)(6)(4)#(4)
    #(4)#(4)#(3)(3)(2)(7)(7)(4)#(4)#(3)(3)(3)(3)****(4)#(3)(2)(2)
    (3)(4)#(4)#(6)(6)(7)(7)(6)(4)#(4)#(3)(4)#(3)(3)(3)(4)#(3)(3)(7)
    (7)(2)(2)(2)(2)

  5. 主若是　试听（拍子：120）
    14(6)424(1)(1)66#(1)0102010(5)(5)66#(1)0643(2)(6)#22(1)465(4)(4)
    34(5)321(4)(6)66(5)577(1)0(1)066#(1)0643(2)(6)#2020(1)0465(4)(4)

  6. 大山可以挪开　试听（拍子：120）
    (7)(2)0767(5)(5)(5)(5)653(2)(2)(2)3(5)2(5)510(7)(6)(6)(6)(7)(2)
    0767(5)(5)(5)(5)653(2)(2)(2)3(5)2(5)510(7)(6)(5)(5)

  7. 金和银　试听（拍子：120）
    (6)#6#(6)#(6)#(4)(2)(2)#(2)#(2)#(2)#**(4)(6)6(6)(6)(5)(5)(4)(4)
    (4)(4)**44(6)#(6)#(6)#(6)#(4)(2)(2)#(2)#(2)#(5)(5)(5)(4)(4)(4)
    (6)(6)#(1)0(6)#(6)#(6)#(6)#**6#10(2)0(6)#(6)#(2)0(6)#(6)#(6)(6)
    (1)0(6)(6)(1)0(6)(6)(1)0(6)(6)(6)#(6)#(5)(4)(4)44(6)#(6)#(6)#(6)#
    (4)(2)(2)#(2)#(2)#(5)(5)(5)(4)(4)(4)(6)(6)#(1)0(6)#(6)#(6)#(6)#

  8. 静候恩主　试听（拍子：120）

  9. 主是我们避难所　试听（拍子：140）
    35(6)6(6)(6)(5)3(2)32(1)1(3)(5)(5)(5)35(6)6(6)(1)0(1)020(1)0(3)
    (2)5(5)32(1)(1)35(6)6(6)(6)(5)3(2)32(1)1(3)(5)(5)(5)35(6)6(6)(1)
    0(1)020(1)0(3)(2)5(5)32(1)(1)35(1)1(3)(5)(5)(5)35(6)5(1)25(3)(3)
    (2)35(1)1(1)35(6)6(6)610(2)06(7)65(5)(5)3020(1)06(1)03020(1)06(5)
    (6)(5)(5)32(1)(1)

  10. 伴我成长　试听（拍子：120）
    10203030303020(3)020(1)0(1)030506060606030(3)050(2)0(2)01020303
    0303050(1)07(6)(6)(4)071020202020(5)0(4)0(3)0(3)010203030303020
    (3)020(1)0(1)030506060606030(3)050(2)0(2)010203030303050(1)07(6)
    (6)(4)071020201020(3)0(2)0(1)0(1)01010(6)040(2)03040(5)0(3)
    0(1)02030(4)010771020(3)0(3)0(2)01010(6)040(2)060(5)0(4)0(3)0(3)
    0**403020(2)060(5)0(5)0

  11. 我要向高山举目　试听（拍子：120）
    5060(7)070(7)0605040#7(4)0#(4)0#5040#(3)040#(5)040#30205(7)(7)
    1020(3)030(3)02010(7)(2)0(5)040#(3)07070(6)050(6)0(6)05060(7)
    070(7)0605040#7(4)0#(4)0#5040#(3)040#(5)040#30205(7)(7)1020(3)
    030(3)02010(7)(2)0(5)040#(3)03040#(3)020(5)0(5)0

  12. 我的灯需要油　试听（拍子：140）
    (6)#(6)#(6)#(6)#(5)(4)(2)#2#(4)(2)#(1)(2)#(2)#(2)#(2)#**(6)#
    (6)#(6)#(6)#(5)(4)(2)#(2)#(5)(5)(4)(4)(4)(4)(6)#(6)#(6)#(6)#(5)
    (4)(2)#2#(4)(2)#(1)(2)#(2)#(2)#(2)#**(2)#(4)(5)(5)(5)(2)#(5)(5)
    (4)(4)(2)#(2)#(2)#(2)#********(6)#(6)#(5)(2)#(2)#(6)#(6)#(1)0(1)
    0(5)#(4)(4)(1)0(1)0(2)0(2)0(1)0(6)#(6)#(1)0(6)#(6)#(6)#(2)0#(2)
    0#(6)#(6)#(6)#(6)#(6)#(6)#(5)(2)#(2)#(6)#(6)#(1)0(1)0(5)#(4)(4)
    (1)0(1)0(2)0(2)0(1)0(6)#(6)#(1)0(2)0(2)0#(2)0#(2)0#(2)0#

  13. 每一日　试听（拍子：120）
    (5)(6)4#3225675(6)2(2)020107(3)3(1)0654#(2)255567(2)0(5)(6)(5)(5)

  14. 耶和华所定的日子　试听（拍子：140）
    2#2#2#4(5)(5)2#2#2#4(5)55#(5)(4)(4)55#(5)(4)(4)(4)2222#(4)(4)2222#
    (4)45(4)(2)#(2)#45(4)(2)#(2)#(2)#10101010(1)02010(6)#54(2)#(2)#101
    01010(1)02010(6)#(5)(4)(4)2#2#2#4(5)(5)2#2#2#4(5)55#(5)(5)(4)(4)(2)#(2)#

  15. 万王之王万主之主　试听（拍子：140）
    (7)(3)(3)(3)(3)2#3(4)#(3)(2)#(4)#**(4)#(5)(4)#(3)**(7)(3)(3)(3)(3)2#3
    (4)#(3)(2)#(4)#**(4)#(5)(4)#(3)**(7)(7)(5)(5)(1)0(7)(6)(5)(4)#(6)**(6)
    (7)(6)(5)**(7)(7)(5)(5)(1)0(7)(6)(5)(4)#(6)**(6)(7)(6)(5)**(7)(3)(3)(3)
    (3)2#3(4)#(3)(2)#(4)#**(4)#(5)(4)#(3)**(7)(3)(3)(3)(3)2#3(4)#(3)(2)#(4)
    #**(4)#(5)(4)#(3)**(7)(7)(5)(5)(1)0(7)(6)(5)(4)#(6)**(6)(7)(6)(5)**(7)(7)
    (5)(5)(1)0(7)(6)(5)(4)#(6)**(6)(7)(6)(5)

  16. 奇异恩典　试听（拍子：140）
    (2)(5)(5)75(7)(7)(6)(5)(5)(3)(2)(2)(2)(5)(5)75(7)(7)(6)(2)0(2)0(2)0(2)
    0**(7)(2)07207(5)(5)(2)(3)553(2)(2)(2)(5)(5)75(7)(7)(6)(5)(5)(5)(5)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


但愿人长久

返回上一页

歌名 | 首句 | 试听
1. 伴我成长 | 没法抓紧光阴片刻分秒 | [Midi]
2. 新天新地 |  |
3. 月缺重圆 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督教网盟

返回上一页

  1. 基督教网盟（Christian Banner Exchange）设立的目的，是要让各基督徒网站能够透过广告交换而达致资源互享的效应，因此，加入基督教网盟（Christian Banner Exchange）的首要条件就是会员站必须为基督徒网站。为了保障每一位会员的网页质素及交换的公平性，基督教网盟（Christian Banner Exchange）绝不接受含有不合法内容、只宜成人观看、有不良意识、或与此有关连的网页成为会员。在接受每个申请前，我们会专程探访其新网址，确保其内容是否适宜加入基督教网盟（Christian Banner Exchange），我们将保留一切评核权及决定权。
  2. 基督教网盟（Christian Banner Exchange）的网上广告横额交换计划是免费的。广告交换比例为2:1，即当广告在A会员的网页显示两次后，A会员的广告即会在其他会员的网页显示一次，也就是说广告出现的次数完全取决于会员网页上显示其他网页广告的次数。
  3. 会员必须同意把基督教网盟（Christian Banner Exchange）的横额广告图案放在网站的"主页视窗"（即访客无须翻页就能够看到的位置）。如再在网站内页"显眼处"加上基督教网盟（Christian Banner Exchange）横额广告亦可。
  4. 基督教网盟（Christian Banner Exchange）将定期检查各会员的网站，如发现违规之网页，基督教网盟（Christian Banner Exchange）将立刻终止其会员资格，而毋须作任何警告。
  5. 会员不得擅自修改，基督教网盟（Christian Banner Exchange）所提供的HTML code。否则，停止其服务。
  6. 基督教网盟（Christian Banner Exchange）亦不接受，或与此有关连的网站成为会员。基督教网盟（Christian Banner Exchange）保留一切评核权及决定权，不另行通知。
  7. 若决定中止基督教网盟（Christian Banner Exchange）的服务，会员应使用网上表格退出，并删除一切与基督教网盟（Christian Banner Exchange） 有关的HTML Code。
  8. 基督教网盟（Christian Banner Exchange）会记录一切资料，若发现有不合符合规则的活动，如短时间内同多次观看网页者的地址(IP address)，重新整理(Reload)多次，基督教网盟（Christian Banner Exchange）可在没有警告的情况下停止其服务。
  9. 基督教网盟（Christian Banner Exchange）会员的广告及网页为该会员所拥用，其内容及设计与基督教网盟（Christian Banner Exchange）无任何关系，亦不代表基督教网盟（Christian Banner Exchange）的立场，我们不负任何法律责任。基督教网盟（Christian Banner Exchange）保留一切权利，中止不合适的网页发送广告。基督教网盟（Christian Banner Exchange）不会因会员的网站而负上任何法律责任。
  10. 基督教网盟（Christian Banner Exchange）支援以图为主的广告，其广告会存在基督教网盟（Christian Banner Exchange）的伺服器上。
  11. 会员的广告必须要在468长X60高 (468X60点数)，并在20KB以下，亦可是动画Animated GIF的广告。
  12. 基督教网盟（Christian Banner Exchange）保留改动此页内容之权利。
  13. 成为基督教网盟（Christian Banner Exchange）的会员，即同意以上规则。

标准广告大小

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


动感圣诞
版权属 基督教粉岭神召会 所有

返回上一页

歌名 | 首句 | 试听
1. 圣诞夜，至圣夜 |  | [Real]
2. 齐献欢腾 |  | [Real]
3. 全球人类合唱 |  | [Real]
4. 庆祝主降生 |  | [Real]
5. 蒙神施恩 |  | [Real]
6. 神爱世人 |  | [Real]
7. 基督主降生 |  | [Real]
8. 天使报讯 |  | [Real]
9. 寂静夜深 |  | [Real]
10. Happy Birthday to Jesus |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天上来的爱
版权属 基督教粉岭神召会 所有

返回上一页

歌名 | 首句 | 试听
1. 在这同一天空下 |  | [Real]
2. 天天心花放 |  | [Real]
3. 小树苗 |  | [Real]
4. 天上来的爱 | 天上来的爱，它带来人类无限真善美， | [Real][Midi]
5. 小绵羊 |  | [Real]
6. 生命小天使 |  | [Real]
7. 音乐农庄 |  | [Real]
8. 谁带领我 |  | [Real]
9. 开心笑一笑 |  | [Real]
10. 是你 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


深度敬拜
版权属 基督教粉岭神召会 所有

返回上一页

歌名 | 首句 | 试听
1. 荫庇之处 | 你为人类付了爱 |
2. 因你倾宝血 |  |
3. 雅比斯的祷告 |  |
4. 感激主施恩拯救 |  |
5. 愿你垂听我呼求 |  |
6. 主恩触动我心 |  |
7. 仰望十架主 | 愿放开眼目仰望我神 |
8. 上帝声音 |  |
9. 是圣洁尊贵 |  |
10. 万口欢呼宣告 |  |
11. 神同在我一生渴望 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


深度敬拜 2
版权属 基督教粉岭神召会 所有

返回上一页

歌名 | 首句 | 试听
1. 宣告主临在 |  |
2. 基督我主你是王 |  | [Real]
3. 敬拜至高得胜者 |  |
4. 全交托主 |  | [Real]
5. 传颂你名 |  |
6. 敬拜心曲 |  | [Real]
7. 阿拉法与俄梅戛 |  |
8. 蓦然回首 |  |
9. 天上来的爱 | 天上来的爱，它带来人类无限真善美， | [Real][Midi]
10. 愿你坚守这教会 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


爱的真味
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 挑战 | 心中有一个希望， |
2. 三字经 (为你祷告) | 明天今天，有你纪念， |
3. 真爱 | 往日我太过自我，做事没计算后果， |
4. 男人的Stereo Type | 空虚的感觉，谁愿意致词， |
5. 伤口 | 为何我每一天等不到曙光出现， |
7. 原谅 | 只有恨，是会更加寂寞 |
8. 爱的滋味 | 有人说：人生本来充满著味道 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


节日溯源

返回上一页

声明：所有文章只供参考，并不代表基督教立场，用者须自行审断是否正确。

中国节期 (24) 基督教节期 (33) 基督教仪礼 (47)
国际节期 (20)

【 中国节期 】 返回
    中元节（Ulambana）
    1. 中元节
    中秋节（Mid-Autumn Festival）
    1. 「玉兔捣药」
    2. 「吴刚伐桂」
    3. 「嫦娥奔月」
    4. 中秋溯源
    5. 中秋节
    6. 中秋节
    7. 月到中秋份外明─中秋节俗神圣转化─ 吴宗文牧师
    8. 月亮节
    重阳节（Chung Yeung Festival）
    1. The Double Ninth Festival
    2. Chung Yeung Festival
    3. 重阳节
    4. 重阳节
    5. 重阳节（中华民国又称「老人节」）
    6. 重阳节的来历（GB）
    7. 登高赏菊话重阳
    清明节（Ching Ming Festival）
    1. 从圣经看孝道
    2. 清明节
    3. 清明节
    农历新年（Lunar New Year）
    1. 春节
    2. 除夕及春节
    3. 农历新年
    端午节（Dragon Boat Festival）
    1. 端午节
    2. 端午节
【 国际节期 】 返回
    父亲节（Father's Day）
    1. Fatherhood (Luke 15:11-32)
    2. Father's Heart (Luke 15:11-32)
    3. Six Habits of a Godly Father Father
    4. 父亲节
    5. 父亲节的来源
    6. 父亲节的故事
    母亲节（Mother's Day）
    1. 母亲节
    2. 母亲节小辞典
    儿童节（Children's Day）
    1. 儿童节
    2. 儿童节
    妇女节（Women's Day）
    1. 妇女节
    劳动节（Labor Day）
    1. 劳动节的由来
    愚人节（Fool's Day）
    1. 「愚人节」的来源
    感恩节（Thanksgiving Day）
    1. 「上帝」的赐予──感恩节
    新年（New Year）
    1. 新年快乐（路 4:16-22）
    万圣节（Halloween）
    1. The Origins of Halloween
    2. From Whence Halloween?
    3. A Christian Perspective on Halloween: Hallowed or Harmful?
    4. 万圣节
    5. 万圣节的由来
【 基督教节期 】 返回
    大斋期（Lent）
    1. 大斋期首日（Lent）
    2. 从「大斋期」说起（Lent） 区伯平牧师
    受苦节（Good Eve）
    1. 复活前的生命（约 20:1-10）
    2. 逾越之旅 (苦路善工)
    复活节（Easter）
    1. The Fact of Facts by Ray C. Stedman
    2. A Note of Certainty by Ray C. Stedman
    3. Life Beyond Death by Ray C. Stedman
    4. What Difference Does it Make? by Ray C. Stedman
    5. The Answer to Death by Ray C. Stedman
    6. A Living Hope by Ray C. Stedman
    7. Follow the Leader by Ray C. Stedman
    8. Who's Minding the Store? by Ray C. Stedman
    9. What A Difference A Day Makes..! by Ron Ritchie
    10. Just Because You're Breathing Doesn't Mean You're Living! by Ron Ritchie
    11. 世界各地的复活节
    12. 教会年及复活节的计算方法
    13. 复活节
    14. 复活节的象徵
    圣诞节（Christmas）
    1. On Christ's Birth and Christmas Part I
    2. On Christ's Birth and Christmas Part II
    3. The Resurrection Life Lord's Day 22 by Rev. G. Van Baren
    4. The Means of Grace Lord's Day 25 by Rev. Herman Hoeks
    5. Christmas at Uz by Ray C. Stedman
    6. When Grace Appeared by Ray C. Stedman
    7. The Coming of Joy by Ray C. Stedman
    8. Boils at Christmas by Ray C. Stedman
    9. What Child is This? by Ray C. Stedman
    10. 圣诞真谛
    11. 圣诞真谛约翰福音
    12. 圣诞节
    13. 圣诞节来源
    14. 圣诞节的由来
    15. 圣诞节前呼吁悔改的信息（路 3:7 - 14）
【 基督教仪礼 】 返回
    按立礼（Ordination）
    1. A Sermon For A Service of Ordination Foster Freed
      2. ·简介：Delivered at the May 1999 Celebration of Ministry Service at BC Conference in Castlegar, BC.
    婚礼（Wedding）
    1. A Complete Wedding Service
    2. Proverbs 3:13-18
    3. A Wedding Sermon From King's Lynn Baptist Church James Rye
      4. ·简介：Connections Christian Counselling. An interesting message with much good advice.
    4. Wedding Sermon From Christ The King
    5. Wedding Homily Wayne Hilliker
    6. Weddings
      7. ·简介：Resources from Bible Studies Foundation. Here you will find complete services and vows.
    7. Wedding Circle
      8. ·简介：A secular page with a great deal of information about planning and executing a Wedding. Useful for the bride and groom, and sometimes the preacher too.
    8. 基督徒婚礼程序（Kir-Shalom's Wedding Planner）
      9. ·简介：Our set of pages that presents various options for putting together a complete wedding liturgy (sans eucharist).
    9. 基督徒婚礼程序1
    10. 基督徒婚礼程序10.交换戒指
    11. 基督徒婚礼程序11.婚礼完成的宣告及祝福
    12. 基督徒婚礼程序12.点燃婚姻的蜡烛
    13. 基督徒婚礼程序13.呈献主婚人花朵或礼物
    14. 基督徒婚礼程序14.祝福的祷告及主祷文
    15. 基督徒婚礼程序15.结婚证书签章
    16. 基督徒婚礼程序16.介绍新人及新人退场
    17. 基督徒婚礼程序2.婚礼行列-新郎新娘进入礼堂
    18. 基督徒婚礼程序3.婚礼的宣召及祷告
    19. 基督徒婚礼程序4.点燃蜡烛
    20. 基督徒婚礼程序5.诵读经文及其他文集
    21. 基督徒婚礼程序6.婚礼的信息
    22. 基督徒婚礼程序7.双方主婚人的祝福
    23. 基督徒婚礼程序8.婚约问答
    24. 基督徒婚礼程序9.交换誓约
    25. 婚筵的神迹（约 2:1-11）
    丧礼（Funeral）
    1. Funeral and Graveside Service
    2. Funeral Service
    3. Psalm 73:23a
    4. Psalm 91:14-16
    5. Psalm 116:15
    6. Romans 8:18
    7. 2 Corinthians 5:1
    8. Funeral Service For A Young Man
      9. ·简介：Funeral service, homily, tribulte, and interment for a suicide victim in his 20's (chronic depression) by Rev. Richard J. Fairchild.
    9. Funeral Service For A Teen Suicide Victim
      10. ·简介：Complete service for a 14 year old boy as prepared by the Rev. Beth Johnston of the United Church of Canada.
    10. Funeral Sermon For A Tragic Death Wayne Hilliker
    11. Service For The Stillborn Donald
      12. ·简介：Book of Worship Service posted
    12. Example Homily 1
      13. ·简介：For an 85 year old. Fom Christ the King Lutheran, Edwin D. Peterman.
    13. Example Homily 2
      14. ·简介：Another from Christ the King Lutheran. Baptismal and other images.
    14. Example Homily 3
      15. ·简介：Another from Christ The King Lutheran. Focus on 23rd Psalm.
    15. Favourite Funeral Sermon Denzel Nonhof
    16. Funeral Sermon On Thanksgiving Weekend Tom Miller
    17. Funeral Sermon For A Godly Person Denzel Nonhof
    18. Funeral Sermon For A Fixer Tom Miller
    19. Funeral Sermon For A Musician Denzel Nonhof
    20. Funerals
      21. ·简介：Resources from Bible Studies Foundation
    21. 入殓礼仪节

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 27/04/2005


为中国─民族与列邦
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 万国都要来赞美主 | 万国都要来赞美主， |
2. 来向主歌唱 | 来向主歌唱，向主欢呼， |
3. 主是道路、真理、生命 | 主是道路、真理、生命，他为我背十架， |
4. 耶稣是我的神 | 耶稣是我的神， |
5. 神是爱你的神 | 神是爱你的神，不要拜偶像； |
6. 我的生命，我的主 | 我的生命，我的主，永活的天父。 |
7. 他是创造天地万物的神 | 他是创造天地万物的神， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


无尽感恩
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 倚靠耶和华 (Rely on the Lord) | 回头望我岁月匆匆， | [Real]
2. 无尽感恩 (Forever Thanks) | 无尽感恩归我父我神， | [Real]
3. 天地颂赞 (Heaven & Earth) | 天地颂赞声不断，原野万鸟翩然起舞， | [Real][Midi]
4. 颂赞主信实 (Praise the Lord) | 颂赞主信实不改变， |
5. 一齐入到主的圣殿 (Come into His Temple) |  | [Midi]
6. 颂赞耶稣圣名 (All Hail the Power of Jesus’ Name) | 齐赞耶稣大能圣名 |
7. 浪子 (The Prodigal) | 落泊迷惘已失方向 |
8. 承诺 (Promise) | 呆望昏暗繁星， |
9. 成为我异象 (Be Thou My Vision) | 求我心中王，成为我异象 |
10. 上帝的恩手 (God's Hand) | 生命，历几番风雨， |
11. 全属恩主 (Totally Yours) |  | [Real]
12. 用我一生 (Dedicate my Life) |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


从约旦河到耶利哥
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 诗篇第二十三篇 | 耶和华是我的牧者， |
2. 主祷文 | 我们在天上的父，愿人都尊你的名为圣， |
3. 起来！渡河去吧！ | 让我们渡河！渡过约旦河！ |
4. 下到约旦河 | 啦……！下到约旦河！ |
5. 我是你的元帅 | 站在我面前到底是谁？ |
6. 我要永远跟随他 | 当我迷失在人生旅途中， |
7. 他使我在夜里歌唱 | 在无人关心的时刻，心灵疲累孤单中， |
8. 神的大军队 | 起你的号角奏起你的凯歌 |
9. 耶利哥 | 耶利哥，耶利哥，高高的耸立在列国之中， |
10. 他是大能者 | 来赞美！一起来赞美！ |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


喜讯 1 - 福音粤曲
版权属 真证传播 所有，
版权详情请致电(852) 2409 1233

返回上一页

歌名 | 首句 | 试听
1. 真神之爱 |  |
2. 乐融融 |  |
3. 创世与救恩 |  |
4. 喜讯 |  |
5. 念主恩 |  |
6. 赞歌 |  |
7. 齐歌唱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


喜讯 2 - 福音粤曲
版权属 真证传播 所有，
版权详情请致电(852) 2409 1233

返回上一页

歌名 | 首句 | 试听
祝福你 |  |
救恩歌 |  |
救主降生 |  |
永恒鸿福 |  |
得失之间 |  |
教堂钟声 |  |
颂赞神恩 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


喜讯 3 - 福音粤曲
版权属 真证传播 所有，
版权详情请致电(852) 2409 1233

返回上一页

歌名 | 首句 | 试听
1. 神爱世人 |  |
2. 欢乐人生 |  |
3. 共证神恩 |  |
4. 福音小唱 |  |
5. 信靠 |  |
6. 快乐人 |  |
7. 好消息 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


喜讯 4 - 福音粤曲
版权属 真证传播 所有，
版权详情请致电(852) 2409 1233

返回上一页

歌名 | 首句 | 试听
1. 贺岁歌 |  |
2. 鸾凤谱 |  |
3. 喜相见 |  |
4. 晴阳万里红 |  |
5. 降生曲 |  |
6. 今天乐相聚 |  |
7. 我定要祝福您 |  |
8. 爱心春节颂 |  |
9. 血脉情 |  |
10. 得胜凯歌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


神帮助

返回上一页

歌名 | 首句 | 试听
1. 思想他的爱 | 思想他的爱，思想他的良善 |
2. 真神之爱 | 真神之爱，何等丰富，伟大无限 ，无量 |
3. 何能如此？ | 奇妙的爱，何能如此？ |
4. 主，我们称颂你 | 主你的大爱，为我开通道路 |
5. 伟大权能的主 | 伟大权能万军耶和华，伟大权能的主 |
6. 荣耀、权能归他 | 荣耀权能归他，荣耀权能归他 |
7. 能力归我神 | 能力归我神，能力归我王， |
8. 主，我们称颂你 | 主，我们称颂你，称颂，来称颂你 |
9. 圣哉！圣哉！圣哉！ | 圣哉，圣哉，圣哉，全能神大主宰 |
10. 我敬拜你全能神 | 我敬拜你，全能真神，有谁能像你？ | [Midi]
11. 万王之王，万主之主 | 阿拉法俄梅嘎，首先与末后的 |
12. 我主尊荣可畏 | 尊荣神，可畏神 |
13. 向主欢呼 | 主耶稣，我救主，无一人能像你 | [Real]
14. 神帮助我们 | 神帮助我们，我们永远的山寨 |
15. 神真好，永远好 | 神真好，永远好 |
16. 欢喜颂扬慈爱主 | 放下沈重心，穿上喜乐灵 |
17. 神真好，永远好 | 神真好，永远好 |
18. 你可以信靠他 | 他无可比拟、无法超越。 |
19. 快来拥戴 | 耶稣，耶稣 |
20. 死亡不能胜他 | 死亡坟墓不能胜他，耶稣基督已复活 |
21. 高声来呼喊 | 高声来呼喊，宣扬得胜的佳音 |
22. 伟大的救主 | 哈利路亚，奇妙救主，哈利路亚，我良友 |
23. 哈利路亚归羔羊 | 主，我站立在万民之中，来自各方各族的民 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


上帝听祷告
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | [Midi]
2. 你的爱 | 谁能似你，为我可牺牲一切为我安排？ | [Midi]
3. 守望你 |  |
4. 从今天起 |  |
5. 上帝听我祷告 | 谁了解此时我心，正欲言但不语。 | [Midi]
6. 青鸟 | 清风无言在我心里转， |
7. 心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | [Midi]
8. 耶和华是爱 [简谱] | 耶和华是爱，让我安身青草溪水边， | [Midi]
9. 人生曲 |  |
11. 原谅 | 只有恨，是会更加寂寞 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


神同在
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 只盼望与你同在 | 我只盼望与你同在 |
2. 壮丽的序曲 | 我要歌颂你圣名 |
3. 荣耀、尊贵并颂赞 | 愿一切尊贵和荣耀并颂赞 |
4. 来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， |
5. 拥戴他为王 | 拥戴他为王， 拥戴他为主， |
6. 如羊走迷 | 我们众人如羊走迷 |
7. 刚强，不要惧怕 | 刚强，不要惧怕，你要壮胆不沮丧 |
8. 他本信实 | 信实，何等信实， |
9. 同心颂扬主圣名 | 同心颂扬主的圣名， |
10. 荣耀，伟大君王 | 荣耀，伟大君王，你作为真奇妙 |
11. 来庆贺主耶稣 | 来欢呼庆贺主耶稣， |
12. 耶稣他活著 | 哈利路亚，耶稣他活著， |
13. 神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | [Midi]
14. 超乎万名 | 在创世纪，他是女人的后裔。 |
15. 别无他名 (No Other Name) | 别无他名 惟有主耶稣圣名 | [Midi]
16. 献上感恩 | 献上感恩的心，归给至圣全能神， |
17. 拥戴他为王 | 拥戴他为王， 拥戴他为主， |
18. 齐来颂赞耶稣圣名 (Give Thanks) | 齐来颂赞耶稣圣名 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


God With Us
版权属 Hosanna! Music 所有

返回上一页

歌名 | 首句 | 试听
No Other Name | His Name Is Exalted Far Above The Earth | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


沿路因你
版权属 佳音传播有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 愿你降临 | 年和月老去，地球在诉说汗与泪， | [Real]
2. 说句我愿意 | 点点星光挂夜空，默默述说心意浓， |
3. 将心窗敞开 | 若是现实无情不必叹气， |
4. 因你的爱 | 望著旧照片，心中感恩千片， |
5. 沿路因你伴我走 | 跌跌碰碰过假装轻易， | [Real]
6. 这个世界 | 寂寞像个监牢，问号又似把刺刀， |
7. 信爱是完美 | 像是梦境再次失去，如何才可抓紧爱情， |
8. 了解我的人 | 你共我深深这份情谊， |
9. 爱没尽头 | 与你与你创精彩未来， | [Real][Midi]
10. 飞 | 多番的悲伤过， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


佳音儿童歌集
版权属 道声出版社 所有，
版权详情请致电(852) 2388 7061

返回上一页

歌名 | 首句 | 试听
来啊！我们要向耶和华歌唱 | 来啊！来啊！我们要向耶和华歌唱 |
1. 圣哉三一歌 | 圣哉！圣哉！圣哉 |
2. 问谁能造出一只羊 | 问谁能造出一只羊？ |
3. 这是天父世界 | 这是天父世界 |
4. 万有之主 | 全世界都在他手里 |
5. 创造主 | 谁造海陆和天空？ |
6. 野地百合花 | 野地百合花开放， |
7. 神爱世人 | 神爱世人，甚至将他的， |
8. 上帝是仁爱 | 上帝是仁爱 |
9. 大雀鸟，小雀鸟 | 大雀鸟，小雀鸟 |
10. 天父看顾歌 | 任遭何事不要惊怕， |
11. 小朋友们，神是爱 | 小朋友们，快来赞美真神， |
12. 天父常近歌 | 天父常常近我 |
13. 主耶和华是我牧者 | 主耶和华是我牧者， |
14. 数主恩典 | 数主恩典样样都要数， |
15. 清晨歌 | 清早起来看，红日出东方， |
16. 广广像海无边 | 广广像海无边， |
17. 平安夜，圣诞夜 | 平安夜，圣诞夜， |
18. 圣诞佳音歌 | 天使初报圣诞佳言 |
19. 马槽歌 | 远远在马槽里 |
20. 一个小小马槽 | 一个小小马槽， |
21. 美哉小城，小伯利恒 | 美哉小城，小伯利恒 |
22. 圣诞钟声 | 叮当，叮当 |
23. 听啊！天使高声唱 | 听啊！天使高声唱， |
24. 在至高之处 | 在至高之处 |
25. 众小孩在世间 | 众小孩在世间常盼望过节， |
26. 东方博士歌 | 三个博士东方来， |
27. 我今唱圣诞歌 | 我今唱圣诞歌 |
28. 快乐圣诞 | 愿你圣诞快乐 |
29. 白雪飘飘 | 白雪飘飘深冬严严 |
30. 我是耶稣小羊羔 | 我是耶稣小羊羔 |
31. 耶稣爱我我晓得 | 耶稣爱我我晓得 |
32. 耶稣喜爱一切小孩 | 耶稣喜爱一切小孩 |
33. 耶稣救主爱小孩 | 耶稣救主爱小孩 |
34. 只有耶稣 | 使瘸子能走路 |
35. 耶稣喜爱小孩像爱我 | 耶稣喜爱小孩像爱我，我，我。 |
36. 基督耶稣降世 | 基督耶稣降世 |
37. 温柔耶稣，最仁爱 | 温柔耶稣最仁爱， |
38. 耶稣最慈悲 | 耶稣最慈悲 |
39. 耶稣喜爱神的殿 | 耶稣喜爱神的殿 |
40. 他是爱我 | 他是爱我， |
41. 主是我的牧者 | 主是我的牧者 |
42. 客西马尼的晚上 | 那夜主在客西马尼 |
43. 主为我被钉十字架 | 主为我被钉十字架 |
44. 主被人钉十架 | 主被人钉十架，钉十架，钉十架， |
45. 他已复生 | 他已复生！ |
46. 主已复活 | 主已复活！ |
47. 今日基督已复活 | 今日基督已复活， |
48. 他是主，他是神 | 他是主，他是神！他是胜过死亡复活了的主！ |
49. 圣灵降临歌 | 恳求圣灵从天降临 |
50. 求降圣灵歌 | 求圣灵你来临 |
51. 这宝贵的圣经 | 这宝贵的圣经是我所爱的书。 |
52. 耶利哥城倒塌了 | 耶利哥城倒塌了，倒塌了， |
53. 靠主歌 | 从前大卫王 |
54. 我将你的话 | 我将你的话藏在心里， |
55. 圣经目录歌 | 旧约圣经全书 |
56. 歌利亚 | 歌利亚我不怕， |
57. 赞美颂扬 | 赞美颂扬归於救世主耶稣， |
58. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱 |
59. 哈利路亚 | 哈利路亚，哈利路亚， |
60. 耶路撒冷众儿童 | 耶路撒冷众儿童， |
61. 我喜欢进礼拜堂 | 我喜欢进礼拜堂！ |
62. 给我灯加点油 | 给我灯加点油，使我常燃亮， |
63. 哈利路亚 | 哈利路，哈利路，哈利路，哈利路亚， |
64. 美矣哉救主 | 美矣哉救主！ |
65. 我真快乐 | 我真快乐！原因就是这样： |
66. 快乐歌唱 | 快乐歌唱走生命路， |
67. 今我有快乐 | 今我有快乐，快乐在我心中， |
68. 孩童晨祷歌 | 感谢我天父保佑一夜， |
69. 丰盛的生命 | 感谢主，你赐我丰盛的生命。 |
70. 我爱中华美地 | 我爱中华美地 |
71. 白米饭 | 白米饭，豆腐汤， |
72. 谢饭歌 | 现在感谢天父上帝 |
73. 感谢天父 | 感谢天父，感谢天父， |
74. 感谢歌 | 感谢主赐日用饮食 |
75. 主，我爱你 | 主我爱你，主我爱你， |
76. 你知道我爱你 | 记得打鱼海上 |
77. 主耶稣，我爱你 | 主耶稣，我爱你，深知你属我， |
78. 耶稣！耶稣！ | 耶稣，耶稣，我要向你倾诉； |
79. 献给耶稣 | 献给耶稣，献给耶稣， |
80. 我今所作奉献 | 我今所作奉献，都是主所赐， |
81. 生命如光歌 | 求父使我生命如光 | [Midi]
82. 我是一盏小灯 | 我是一盏小灯 |
83. 宣教师各处传道 | 宣教师各处传道 |
84. 走到东走到西 | 走到东，走到西， |
85. 我真不愿做个约拿 | 我真不愿做个约拿， |
86. 得人渔夫 | 我叫你作得人渔夫， |
87. 我愿作个小小传道人 | 我愿作个小小传道人 |
88. 你们是世上的光 | 你们是世上的光 |
89. 主的声音 | 听，听，听，听，我要听主声音； |
90. 主寻亡羊 | 一百只羊 |
91. 迷路的羊 | 迷路的羊，迷路的羊， |
92. 流浪的人 | 流浪的人你今在那里？ |
93. 十二门徒歌 | 耶稣呼召门徒，起初十二个人： |
94. 来归我救主 | 来归我救主 |
95. 来信耶稣 | 来信耶稣 |
96. 康健的人用不著医生 | 康健的人用不著医生 |
97. 在你心外 | 在你心外 |
98. 进入我心 | 请主耶稣，请主耶稣， |
99. 跟随，跟随 | 跟随，跟随！我愿跟随耶稣。 |
100. 上帝儿女最为安全 | 上帝儿女最为安全 |
101. 主平风浪 | 小船轻轻地飘荡 |
102. 我有上帝为倚靠 | 我有上帝为倚靠 |
103. 安稳主怀歌 | 安稳在耶稣手中， |
104. 不要不要不要怕 | 不要不要不要怕 |
105. 信靠顺服 | 我与救主同行 |
106. 天父领我歌 | 求父上帝常带领 |
107. 先贤歌 | 弟兄姊妹，想想众使徒， |
108. 我信靠 | 我信靠，我信靠， |
109. 每日读经，每日祷告 | 每日读经，每日祷告 |
110. 主祷文 | 仁慈真神，我们天上父， |
111. 求主教我祷告 | 求主教我祷告， |
112. 多祷告多有能力 | 多祷告，多有能力，少祷告，少有能力， |
113. 早晨我要向主祷告 | 早晨我要向主祷告 |
114. 每日祷告 | 礼拜一的早晨 |
115. 我们现在要祈祷 | 我们现在要祈祷 |
116. 信徒精兵歌 | 信徒如同精兵 |
117. 莫听从试探 | 莫听从试探 |
118. 神啊！求你鉴察我 | 神啊！求你鉴察我， |
119. 苦海行舟 | 苦海行舟甚不妥， |
120. 甜蜜天家 | 我家不在此世， |
121. 新造的人 | 若有人在基督里 |
122. 聪明人 | 聪明人房子盖在磐石上， |
123. 八福歌 | 虚心的人有福了 |
124. 无论事情怎么样 | 无论事情怎么样 |
125. 主啊！我要做个信徒 | 主啊！我要做个信徒 |
126. 小小许多水滴 | 小小许多水滴 |
127. 小小双手 | 小小双手为主作工， |
128. 你愿人怎样对待你 | 你愿人怎样对待你 |
129. 不可忘记 | 不可忘记用爱心接待客旅， |
130. 施比受更为有福 | 施比受更为有福 |
131. 要彼此相爱 | 要彼此相爱 |
132. 我不贪求 | 我不贪求，我不贪求， |
133. 我们彼此看顾 | 我们彼此看顾， |
134. 手牵手 | 兄弟姊妹手牵手， |
135. 好家庭 | 好家庭，快乐好家庭。 |
136. 我要听话 | 我要听话，我要听话， |
137. 我们愿做好儿女 | 无论工作或游戏， |
138. 问安歌 | 主耶稣，早晨， |
139. 主日学校歌 | 主日学校，主日学校，是我们信徒大家庭 | [Midi]
140. 新年歌 | 一元复始万象新， |
141. 上学歌 | 一天开始一天新， |
142. 快乐生辰 | 恭祝你福寿与天齐， |
143. 生日歌 | 祝你生辰快乐 |
144. 清心歌 | 清心的人有福， |
145. 欢迎歌 | 我们欢迎你，真欢迎你， |
146. 万方团契歌 | 在主耶稣基督之中不分南北西东， |
147. 放学歌 | 放学钟声，响彻校园， |
148. 主日学放学歌 | 主日学放学了， |
149. 作业歌 | 光阴忽忽，一年容易， |
150. 毕业歌 | 光阴忽忽，日月容易， |
151. 别歌 | 再见，再见。愿主祝福你。 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主恩诗歌

返回上一页

歌名 | 首句 | 试听
二十 [谱] |  | [Midi]
因你 [谱] |  | [Midi]
大使命 [谱] |  | [Midi]
幸福云 [谱] |  |
精挑细选 |  | [Midi]
约 [谱] |  | [Midi]
十架歌声 [谱] |  | [Midi]
末世倾情 [谱] |  | [Midi]
足印故事 |  |
永恒主爱 [谱] |  | [Midi]
回归天路 |  |
主恩光救赎了我 [谱] |  | [Midi]
主为我开解 [谱] |  | [Midi]
神的爱 [谱] |  | [Midi]
神的爱 [谱] |  | [Midi]
愿主同行 |  | [Midi]
告别战友 [谱] |  | [Midi]
荣耀归主手里 [谱] |  | [Midi]
快乐元素 |  |
与主同乐 |  | [Midi]
心愿 [谱] | 主啊，我愿意奉献我自己， | [Midi]
齐心会得胜 [谱] |  | [Midi]
生命曙光 [谱] |  | [Midi]
我的掌舵 |  |
无花的爱歌 [谱] |  | [Midi]
主内无畏惧 |  | [Midi]
不用犹疑 |  | [Midi]
爱的根源 |  |
赞颂耶稣 |  |
赞美恩主 [谱] |  | [Midi]
承诺 |  | [Midi]
念主受难 [谱] |  | [Midi]
救恩深情 [谱] |  | [Midi]
雨天下的奇妙救恩 [谱] |  | [Midi]
重新开始 [谱] |  | [Midi]
无尽献上 |  |
找爱 |  |
高唱你的爱 |  |
传扬福音 [谱] |  | [Midi]
春风赞颂 [谱] |  | [Midi]
你比谁都重要 |  |
温暖的手 |  |
晴暖的心声 [谱] |  | [Midi]
哪神 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


沿风草
版权属 全心制作有限公司 所有，
版权详情请致电(852) 3427 9071

返回上一页

歌名 | 首句 | 试听
1. 愿你高飞 | 这生此刻，迈向新一页， |
2. 雨中晴 | 没法再掩饰；受创的感觉； |
3. 耶稣我属你 | 容许我靠近你面前，流转心中你的感染； |
4. 请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； |
5. 神是爱 | 神是爱，他爱我比天高， |
6. 亲爱主 | 亲爱主，牵我手，坚立我，领我走， |
7. 绝地舞曲 | 思想急促寻觅，智慧快被馋蚀， |
8. 信靠的故事 | 我心难预备，承受困恼挣扎， |
9. 重生的赞歌 | 我原是迷失的自我，在这世界上追赶， |
10. 宝座之主 | 听！海风急浪彙酢鮂 |
11. You Will Fly | Now is the time to turn a new page. |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


深夜的牵引
版权属 荣神音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 深夜的牵引 |  |
2. 作主无愧的工人 |  |
3. 我要一生向耶和华歌唱 |  |
4. 祈福颂 |  |
5. 称颂真神 |  |
6. 献作活祭 |  |
7. 站在主殿中 [简谱] |  |
8. 爱与家 |  |
9. 他看顾麻雀 |  |
10. 感谢主，赐给我们今天 |  |
11. 来欢呼 |  |
12. 祝你生日快乐 |  |
13. 感恩歌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


唱和集 1
版权属 伟讯影音制作 所有

返回上一页

歌名 | 首句 | 试听
2. 颂赞主恩典 | 颂赞主日夜天天不变迁， |
4. 心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | [Midi]
6. 真理内心种 | 听从，天天跟主脚踪， |
8. 找到真爱 | 基督舍身的爱 |
10. 路向 |  |
12. 永远的赞美 | 愿谢我恩主，将心献主前， |
14. 丰盛在吾家 |  |
16. 天父必保守 | 天边飞雁不耕不收 |
18. 人生列车 |  |
20. 爱心可以做桥梁 | 爱如春风吹找心 | [Midi]
22. 最深的根 |  |
24. 荣耀归神 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


唱和集 2
版权属 伟讯影音制作 所有

返回上一页

歌名 | 首句 | 试听
4. 无声颂 | 星际在转白云飞舞 |
6. 同渡过一生 |  |
8. 我心悔咎 |  |
10. 告别的祝福 |  |
12. 这个家 | 愿你带著欢笑 |
14. 敬拜舞曲 | 齐来赞美，齐来赞美， |
16. 伴我成长 | 没法抓紧光阴片刻分秒 | [Midi]
18. 人生故事 |  |
22. 香港四季─我的祷告 |  |
24. 风潮中的教会 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


他使我歌唱
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 你许可 | 挫折有你许可 |
2. 他使我在夜里歌唱 |  |
3. 陶造我一生 | 因他牺牲，告别痛悲， | [Midi]
4. 昨夜的风 |  |
5. 这是爱 |  |
6. 深知的你爱 |  |
7. 更美方向 |  |
8. 我空空的来 |  |
9. 你成就救恩 | 是你宁下降凡尘， |
10. 神是爱 | 神是爱，他爱我比天高， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主啊！求你医治这地
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 愿万民归向你 | 主啊！求你恩典膏临这大地， |
3. 耶和华是我力量 | 耶和华是我力量啊，他是我的避难所， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


一切从信靠开始
版权属 全心制作有限公司 所有，
版权详情请致电(852) 3427 9071

返回上一页

歌名 | 首句 | 试听
1. 传扬神荣耀 | 来传扬你，来传扬你， |
1. 倚靠基督似蜜甜 | 倚靠基督像似蜜甜， |
1. 倚靠顺服 (Trust And Obey) | 我有主基督伴随，神话语启发引导， |
2. 深爱你祷声 | 每当你清心献上祷告， |
3. 敬拜赞美至高主 | 敬拜以真心敬拜，赞美以真心赞美， |
4. 耶稣我属你 | 容许我靠近你面前， |
5. 信靠的故事 | 我心难预备，承受困恼挣扎， |
6. 主恩何信实 (Great is Thy Faithfulness) | 主啊！我父神，你满有信实， |
7. 古旧十架 (Old Rugged Cross) | 在以色列山岭，竖著古旧苦架， |
8. 慈爱的父亲 | 主啊！慈爱的父亲，请你垂听我心； |
9. 唯独你能知 | 常扮作笑容面，未去讲穿心箭， |
10. 同颂信望爱 | 信，是永生神一生都与我共行， |
11. 飞跃赞美 | 欢呼！起舞飞跃赞美， |
12. 高举基督向前行 | 高举基督向前行，昂然迈步万众一心， |
13. 请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天地情缘1
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
2. 同行 | 全因为你的爱，我知道何谓爱； | [Real][Midi]
3. 最后通牒 |  |
4. 要信此生丰盛 | 几多声音散播了应许？ |
5. 你是谁 |  |
6. 烙於历史的血印 |  |
7. 无花之国 |  |
8. 到那天 | 谁发现美丽宇宙透视奥妙穷苍 | [Real][Midi]
9. 新天新地 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天地情缘2
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 基督2000 | 从无限创出这宇宙， | [Midi]
2. 上帝之城 |  |
3. 永恒无限 |  |
4. 寻爱者之歌 |  |
5. 上帝听祷告 | 谁了解此时我心，正泪流像火烫！ | [Midi]
6. 潇洒走我路 |  |
7. 未弃绝我 |  |
8. 原来是你 | 人浮在世，寻觅靠依 |
9. 爱的滋味 | 有人说：人生本来充满著味道 |
10. 载歌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天地情缘3
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 回忆 |  |
2. 恩曲 | 无数苦恼全随浪水逝去， |
3. 光阴好 |  |
4. 生命因爱动听 [简谱] | 寻找半生直到相遇， | [Midi]
5. 分分钟需要你 |  |
6. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
7. 你爱如此 |  |
8. 乐土 |  |
9. 觅 |  |
10. 末世天机 |  |
11. 晨光 | 让每天清晨都充满欢欣， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵02 - 好消息
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 好消息 | 福音就是好消息，传给街坊和邻里， |
2. 一件礼物 | 有一件礼物，你收到没有 | [Midi]
3. 应许 | 主能在旷野开道路， | [Midi]
4. 他能赦免 |  |
5. 仰望神的人 |  |
6. 主的恩召 | 千万同胞在等待，等待主的福音恩召； | [Real]
7. 给我你的手 |  |
8. 平安夜里真平安 | 平安夜里真平安， |
9. 小事上忠心 |  |
10. 想 |  |
11. 窄路 |  |
12. 同工歌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵03 - 为主我要吟诗（闽）
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 我要为主吟诗 |  |
2. 十点十分 |  |
3. 无困难的事 |  |
4. 感谢上帝 |  |
5. 万事在天 |  |
6. 我要赞美耶和华 |  |
7. 向主耶和华唱新歌 |  |
8. 人生道路的主宰 |  |
9. 信心、希望、爱疼 |  |
10. 开你心门 | 人人生命无定著 |
11. 我是甚么人 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵04 - 风和爱
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 风和爱 | 轻风吹，过树梢，树叶儿呀片片摇， |
2. 为什么拒绝 |  |
3. 朋友请听 |  |
4. 你的话 [简谱] | 我将你的话语，深藏在我心， | [Midi]
5. 我要颂扬 | 我要颂扬，颂扬那造眼睛的主， |
6. 歌颂 |  |
7. 种与收 |  |
8. 只有这些日子 |  |
9. 是谁 [简谱] |  |
10. 看不见的时候 | 看不见的时候，主向我要信心； |
11. 仰望主 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵05 - 是爱
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 是爱 [简谱] | 天为甚么蓝 |
2. 走过的路 [简谱] |  |
3. 新的一天 [简谱] |  |
4. 听我心声 |  |
5. 永远的光 [简谱] | 你曾救我的命脱离死亡， |
6. 主虽然 [简谱] |  |
7. 这个奇迹 |  |
8. 点燃的蜡烛 |  |
9. 珍惜 |  |
10. 不会太迟 [简谱] | 有了开始，就不会太迟， |
11. 蒙福的记号 | 白昼黑夜，饱足或饥饿， |
12. 凯歌 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵06 - 弦外之歌
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 弦外之歌 |  |
2. 你认识我 |  |
3. 智慧的人 [简谱] |  |
4. 我的心哪 | 我的心哪、你为何忧闷、 |
5. 幔子 |  |
6. 今生若比永恒长 |  |
7. 怎能 |  |
8. 日光之下 |  |
9. 永恒的答问 | 在世上有多少欢笑，能使你快乐永久？ | [Real]
10. 狂风吹起的时候 | 海面突然吹起了狂风， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵07b - 溪边的树（闽）
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 溪边的树 |  |
2. 主啊！我寻求你 |  |
3. 恁当顺从耶和华 |  |
4. 人饥渴 |  |
5. 靠你的名阮就必得胜利 |  |
6. 拯救衫 |  |
7. 愿你得高举 |  |
8. 他的律法不可离开你的嘴 |  |
9. 他是独一上帝 |  |
10. 两个主 [简谱] |  |
11. 耶和华我的力量 |  |
12. 倚靠他就免烦恼 |  |
13. 主啊！我要顺从你 [简谱] |  |
14. 恁当应该坚强 |  |
15. 是谁亲像你 |  |
16. 上帝！我要赞美你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵08 - 给我真正的自由
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 给我真正的自由 [简谱] |  |
2. 给怀疑的你 [简谱] |  | [Real]
3. 耶稣给你平安 [简谱] | 这世界虽有苦难， | [Real]
4. 金钱不是万能 [简谱] |  |
5. 天国在你心里 [简谱] |  |
6. 耶稣现代人的希望 [简谱] |  |
7. 世界是旅行地方 [简谱] |  |
8. 我没有罪 [简谱] |  |
9. 耶稣爱你 [简谱] | 耶稣爱你，耶稣爱你， | [Real]
10. 再活一次 [简谱] |  | [Real]
11. 我有明天 [简谱] |  | [Real]
12. 两个环 [简谱] | 小小两个环围住我和你 |
13. 最大的财富 [简谱] |  |
14. 别让地球再流泪 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵09 - 不为明天忧虑
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 心中得安息 [简谱] |  | [Real]
2. 不为明天忧虑 [简谱] | 不要为明天忧虑 | [Real]
3. 永不与神的爱隔绝 |  | [Real]
4. 主来的日子近了 | 主来的日子近了，你们要忍耐， |
5. 圣灵的果子 | 圣灵结的果子 | [Real]
6. 得救者之歌 | 我曾耐性等候主耶和华，他垂听我的呼求， |
7. 感恩歌 | 心存感恩，述说主爱，献上赞美，颂赞主恩； |
8. 我得了秘诀 |  |
9. 我爱慕你的律法 |  | [Real]
10. 天地的颂赞 [简谱] |  |
11. 称颂耶和华 [简谱] |  |
12. 靠主夸口 |  | [Real]
13. 敬畏主，他必带路 |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵09b - 莫得为明日挂虑（闽）
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 心中得安息 |  |
2. 莫得为明日挂虑 |  |
3. 与上帝的爱无隔断 |  |
4. 主来的日子近了 |  |
5. 圣神的果子 |  |
6. 得救者之歌 |  |
7. 感恩歌 |  |
8. 我得著秘诀 |  |
9. 我欣慕你的律法 |  |
10. 全地当向上帝出声 |  |
11. 称赞耶和华 |  |
12. 当为认识上帝夸口 |  |
13. 敬畏主，他就导路 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵10 - 给我换颗心
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 给我换颗心 |  |
2. 这样好不好 |  |
3. 请问时间 |  | [Real]
4. Live Clean |  |
5. 年轻的你 |  |
6. 爱我们的家 | 每个人爱它家就有光彩 | [Real]
7. 似是而非 |  |
8. 你我歌 | 你是你，我是我， | [Real]
9. 沟通 |  |
10. 活出生命的色彩 [简谱] | 走出心灵的阴霾， | [Real]
11. 别让地球再流泪 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵11 - 与信心有约
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 我要向山举目 |  |
2. 尊主喜乐 |  |
3. 神的道路 | 神的道路高过人的道路 | [Real][Midi]
4. 昂首无惧 |  |
5. 乐善歌 |  |
6. 常常喜乐 |  |
7. 救赎 |  |
8. 是我的灯 |  |
9. 神哪！求仰脸 |  |
10. 悔改的心 |  |
11. 新天新地 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵11b - 与信心有约（闽）
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 我欲举目向山 |  |
2. 尊主喜乐 |  |
3. 上帝的路 |  |
4. 昂首无惊惶 |  |
5. 诗篇三十七篇（乐善歌） |  |
6. 常常欢喜 |  |
7. 救赎 |  |
8. 你是我的灯 |  |
9. 上帝啊！求你眈起面来 |  |
10. 悔改的心 |  |
11. 新天新地 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵12 - 希望在转角
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 希望在转角 |  |
2. 五只麻雀 [简谱] |  |
4. 生命的节拍 |  |
5. 曾经 |  |
6. 迎向未来 | 向过去挥挥手，向失意甩甩头， |
7. 真爱要等待 [简谱] |  |
8. 一根大木头 |  |
9. 我的心愿 |  |
10. 有时候 |  |
11. 人生的福 [简谱] |  | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵13 - 飞翔
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 眼光 [简谱] |  |
2. 垃圾的联想 [简谱] |  |
3. 告诉你 [简谱] |  |
4. 发现 [简谱] |  |
5. 事实 [简谱] |  |
6. 提醒 [简谱] |  |
7. 阿明的梦 [简谱] |  |
8. 选择 [简谱] |  |
9. 浪子 [简谱] |  |
10. 召唤 [简谱] |  |
11. 感动 [简谱] |  |
12. 人子 [简谱] | 你来过这里，走过这地， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵14 - 欢唱
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 高歌 [简谱] |  |
2. 欢唱 [简谱] |  |
3. 你的名何其美 [简谱] | 耶和华，我们的神哪， |
4. 转变 [简谱] |  |
5. 投靠者的赞美 [简谱] |  |
6. 欢呼收割 [简谱] |  |
7. 宝贝 [简谱] |  |
8. 神迹 [简谱] |  |
9. 歌颂复活主 [简谱] |  |
10. 争战的兵器 [简谱] |  |
11. 奥秘 [简谱] |  |
12. 报好信息 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵15 - 伊的疼惜（闽）
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 上帝甲咱惜命命 |  |
2. 寻找 |  |
3. 冻露水 |  |
4. 爱如风吹 |  |
5. 上帝超过风雨和大海 |  |
6. 啥事你冷心倒退 |  |
6. 啥事你冷心倒退 |  |
8. 耶稣的目屎 |  |
9. 眼光 |  |
10. 奥秘 |  |
11. 投靠者的讴□ |  |
12. 耶稣爱你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵16 - 听见
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 福 |  |
2. 最痛的时候 |  |
3. 两棵树 |  |
4. 两种人 |  |
5. 真光 |  |
6. 好牧人 |  |
7. 真财富 | 少年的财富为什么面带忧愁， |
8. 你愿意 |  |
9. 照你心意 |  |
10. 天父的一颗心 |  |
11. 光和盐 |  |
12. 行善 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵17 - 等你愿意
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 等你愿意 |  |
2. 这一条路 |  |
3. 宇宙欢唱 |  |
4. 倾听 |  |
5. 总有一件事 |  |
6. 不只如此 |  |
7. 表达 |  |
8. 对话 | 什么事太小，小到你眼看不到？ |
9. 早知道 |  |
10. 谁是 |  |
11. 宇宙欢唱（快版） |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵之歌 1
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 野地的花 | 野地的花，穿著美丽的衣裳， | [Real][Midi]
2. 寻找 | 春天的花朵瞬间会凋落， |
3. 主爱滋润我心 | 我曾经追求世界的欢乐， |
4. 自从我认识耶稣 | 自从我认识耶稣 |
5. 劝 [简谱] | 不要像流云，流浪天边 |
6. 再给我一个机会 | 再给我一个机会，不要使我失去今天； | [Midi]
7. 福音小唱 | 我为你把歌儿唱， |
8. 撒网的人 | 漫长人生旅途中， | [Midi]
9. 主爱有多少 | 主爱有多少 | [Real][Midi]
10. 义人的路 [简谱] | 你要专心倚靠主 | [Midi]
11. 永存的根基 | 有一种事业，你我都可以， |
12. 信心更坚强 | 人生在世有苦难， |
13. 美好的黎明 | 只要有信心，就能穿过深深的长夜， |
44. 苏醒 |  |
72. 怎能如此 |  | [Midi]
76. 为主我要吟诗 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵之歌 2
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
39. 耶稣，现代人的希望 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


天韵07 - 溪边的树
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 溪边的树 |  |
2. 神啊！我寻求你 |  |
3. 你们要顺从耶和华 |  |
4. 人饥渴 | 人饥渴，不是因为没有饼。 |
5. 奉你名得胜利 |  | [Real]
6. 拯救衣 |  |
7. 愿你崇高 [简谱] | 我要在万民中称谢你 | [Real][Midi]
8. 律法书不离口 | 这律法书不可离开你的口，总要思想总要谨， |
9. 他是独一真神 | 你们要敬畏耶和华，诚心诚意的事奉他， | [Real]
10. 两个主 |  |
11. 我的力量，我的山寨 | 耶和华我的力量啊！我爱你，我爱你。 |
12. 倚靠他就得帮助 |  |
13. 神哪！我愿顺从你 | 神哪！我愿顺从你， | [Real]
14. 你们当刚强 |  |
15. 谁能像你 |  |
16. 神哪！我要赞美你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜诗选─希伯仑堂短诗集

返回上一页

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 08/01/2005


角声使团诗歌
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
4. 耶稣你爱我 | 耶稣你爱我，耶稣拯救我， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


红虹福音粤曲
版权属 红虹福音粤曲团契 所有，
版权详情请致电+1 (604) 270-1133

返回上一页

歌名 | 首句 | 试听
1. 神在心上 | 天空，翱翔大鸟小鸟千万样， |
2. 真光 | 世界上既灯光，不应被放於斗里， |
3. 我天父啊！俯听我祷 | 我天父啊！俯听我祷！ |
4. 主啊！亲手来领路 | 主啊！亲手来领路， |
5. 大山被挪移 | 我一心要寻求，主基督於祷告里面， |
6. 心得光照 | 身飘摇，在尘世间，纵横欲海， |
7. 盐 | 海水在阳光里，蒸发得留下了「上味」， |
8. 声声赞颂 | 红梅，边一个叫□艳吐芬芳霜雪前， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


王芷蕾「心」专辑
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 今生若比永恒长 |  |
2. 耶稣爱你 |  |
3. 珍惜 |  |
4. 风和爱 |  |
5. 劝 | 不要像流云，流浪天边 | [Midi]
6. 平安夜里真平安 |  |
7. 给我换颗心 |  |
8. 为什么拒绝 |  |
9. 怎能 |  |
10. 不会太迟 [简谱] | 有了开始，就不会太迟， |
11. 你认识我 |  |
12. 归宿 |  |
13. 给我换颗心 |  |
14. 耶稣爱你（演奏曲） |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


如果我能唱
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 如果我能唱 [简谱] | 如果我能完整唱一首歌， | [Real]
3. 活出生命的色彩 | 走出心灵的阴霾， | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


感动
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 浪子 |  |
2. 召唤 |  |
3. 感动 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


另一种情歌
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 野地的花 |  |
2. 风和爱 |  |
3. 你认识我 |  |
4. 日光之下 |  |
5. 耶稣爱你 |  |
6. 只有这些日子 |  |
7. 再给我一个机会 | 再给我一个机会，不要使我失去今天； |
8. 是爱 |  |
9. 种与收 |  |
10. 永恒的答问 |  |
11. 劝 | 不要像流云，流浪天边 | [Midi]
12. 一件礼物 |  |
13. 看不见的时候 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


怀念的歌
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 主，我愿像你 |  |
2. 坚固保障歌 |  |
3. 耶稣是全世界於我 |  |
4. 主耶稣正以温柔慈声呼唤 |  |
5. 主耶稣再临那日 |  |
6. 祷告良辰 |  |
7. 不知救主奇妙恩典 |  |
8. 宝血宏恩歌 |  |
9. 安稳隐藏 |  |
10. 为何灰心又丧胆 |  |
11. 卑微坟墓安眠 |  |
12. 主是我永远的福分 |  |
13. 我平时当靠救主 |  |
14. 灵交何甘美 |  |
15. 耶稣爱我，我知道 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


孙越 「老朋友」专辑
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 感恩 |  |
2. 昨天 |  |
3. 我看见了 |  |
4. 指望 |  |
5. 老朋友 |  |
6. 现在 |  |
7. 清水变美酒 |  |
8. 相约 |  |
9. 感恩 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


陈艾美「 开你心门」
版权属 救世传播协会天韵有声出版社 所有，
版权详情请致电886-2-25338082

返回上一页

歌名 | 首句 | 试听
1. 阮若打开心内的门 |  |
2. 我心赞美上帝／主耶和华是我牧者 |  |
3. 不为明天忧虑 |  |
4. 如果我能唱 |  |
6. Through it all |  |
7. 祈祷的时此时极好／至好朋友就是耶稣 |  |
8. 奇异恩典 |  |
9. 你的信实广大 |  |
10. Jesus is the Answer |  |
11. 十点十分 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


坚守我岗位

返回上一页

歌名 | 首句 | 试听
1. 兴起 |  |
2. 坚守我岗位 |  |
3. 必要信靠 (I Walk by Faith) | 必要信靠，分秒信靠， |
4. 一生颂赞 |  |
5. 全凭他 |  |
6. 主光采 |  |
7. 新歌谱心内 |  |
8. 只有耶稣 |  |
9. 容我此际 | 容我此际，让我到主的宝架， |
10. 如天使和唱 | 敬拜赞美如天使和唱， |
11. 从没有放弃 | 从没有放弃 您给我的异象 |
12. 坚守我岗位 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


和撒那新歌
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 超乎所求 |  |
2. 你的怜悯 | 主我们今承认 |
3. 靠你恩典 |  |
4. 我向高山举木 |  |
5. 我们要忠心 |  |
6. 宣教的中国 | 有一种爱，像那夏虫永长鸣， |
7. 锡安儿女，欢喜快乐 |  |
8. 伊沙代 |  |
9. 高声来呼喊 |  |
10. 降恩雨 |  |
11. 荣耀、全能归他 |  |
12. 一切都在於你 | 我一切生活都在於你 |
13. 大复兴将来到 |  |
14. 生命在於你 |  |
15. 荣耀，荣耀主 |  |
16. 快乐拍手 | 神的百姓，快乐拍手， |
17. 我要喜乐 |  |
18. 有一江河 |  |
19. 江河在这里 |  | [Real]
20. 在全世界 |  |
21. 天父真的爱你 |  |
22. 来拆毁隔断的墙 |  |
23. 合而为一 |  |
24. 弟兄和睦 |  |
25. 全地当欢呼 |  |
26. 奉主名来的君王 |  |
27. 同来尊崇主我神 |  |
28. 愿你荣耀今降临 |  |
29. 我们欢迎你 |  |
30. 来向主欢呼 |  |
31. 改变世界 |  |
32. 极大的觉醒 |  |
33. 圣洁归於我主 |  |
34. 圣洁受膏者 |  |
35. 你是我的福份 |  |
36. 恳求一件事 |  |
37. 我要敬拜 |  | [Real]
38. 我活著为赞美你 |  | [Real]
39. 耶稣，你真配得 |  |
40. 我要赞美你圣名 |  |
41. 敬拜我王 |  |
42. 主掌权 |  |
43. 神的国度 |  |
44. 别无他名 |  |
45. 你是永远君王 |  |
46. 思想他的爱 |  |
47. 信实神 |  | [Real]
48. 怜悯的神 | 何等怜悯又怜悯 |
49. 看他荣耀 |  |
50. 求降恩雨 |  |
51. 我要为主活 |  |
52. 基甸的刀 |  |
53. 愿耶路撒冷平安 |  |
54. 向主欢呼 | 主耶稣，我救主，无一人能像你 | [Real]
55. 全然美丽 |  |
56. 感谢你全能十架 | 主我感谢你，全能十架， | [Real]
57. 求你充满我 |  | [Real]
58. 国家能否改变？ |  |
59. 我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | [Midi]
60. 成为祷告的器皿 |  |
61. 直到地极传扬 |  |
62. 同有异象 | 为我们国家，同有异象， |
63. 我今信靠耶稣 |  |
64. 我要称颂你圣名 |  |
65. 怜悯已降临 |  |
66. 他必要来拯救你 |  | [Real]
67. 无人能像你，哦主 |  | [Real]
68. 何等信实主我神 |  |
69. 我全心跟随你 |  |
70. 主灵火再焚烧 |  |
71. 赞美主名 | 来赞美，来赞美，来赞美你。 |
72. 哦主！你圣洁 |  |
73. 荣耀，伟大君王 |  |
74. 主所定的日子 |  |
75. 你是君王 | 你是君王 你将永远掌权 |
76. 谁能像你，哦主？ |  |
77. 神正运行 |  |
78. 我需要圣灵浇灌我 |  |
79. 前往耶路撒冷 |  |
80. 唱哈利路亚 |  |
81. 给我一颗中国心 [简谱] | 给我一颗中国心，一颗中国心， |
82. 多爱，多能力 | 多爱，多能力，你更多在我生命 |
83. 来欢呼 |  |
84. 在主里欢欣 |  |
85. 有谁能像你？ | 有谁能像你，哦主， |
86. 圣灵，求触摸教会 |  |
87. 我们的心愿 |  |
88. 能力归我神 |  |
89. 耶稣他活著 |  |
90. 医治恩典 | 慈恩怜悯的父神 |
91. 吹进我 | 神的气息吹进我，神的圣灵吹进我， |
92. 何等医治 |  |
93. 我主的同在正彰显 |  |
94. 来称谢耶和华 |  |
95. 主阿，你真配得赞美 |  |
96. 你爱的大能 |  | [Real]
97. 你同在使我完全 |  |
98. 拥戴他为王 |  |
99. 再充满我 |  |
100. 更新时刻 | 来到主面前， | [Real]
101. 你恩典够用 |  |
102. 从前所珍爱 | 从前所珍爱赔上我生命 |
103. 哈利路亚神羔羊 |  |
104. 全献给你 |  |
105. 哦主，施恩怜悯我 |  |
106. 慈爱怜悯 |  |
107. 使我心回转 |  |
108. 释放我灵 | 让我灵自由，使我能敬拜你， |
109. 主，我寻求你 |  |
110. 为主赢得城市 |  |
111. 不要怕 |  |
112. 坐宝座的神 |  |
113. 无别的神 |  |
114. 万物都敬拜你 |  |
115. 你是永活神 |  |
116. 诗篇十九篇 |  |
117. 快来看 |  |
118. 主的日子 |  |
119. 耶稣，我们欢呼你的胜利 | 耶稣，我们欢呼你的胜利 |
120. 圣殿中有喜乐 |  |
121. 尊贵、荣耀并颂赞 |  |
122. 唯有你能 |  |
123. 你是我神 | 你是我神，我的君王，你是全能神， |
124. 主，你名称为耶稣 | 主，你名称为耶稣 |
125. 是此刻是现在 |  |
126. 独一真神 |  |
127. 进入你圣所 | 带我进入你院中 |
128. 躺卧在青草地 |  |
129. 祷告时候 | 愿万事顺畅按基督心意， |
130. 在你爱的怀里 |  |
131. 赞美归於主的圣名 | 赞美归於主的圣名 |
132. 我们行进 |  |
133. 天堂就在我心 |  |
134. 神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | [Midi]
135. 靠耶稣圣名 |  |
136. 只盼望与你同在 |  |
137. 惟靠宝血 |  |
138. 当你们赞美 |  |
139. 我要赞美你 | 我要一心称谢主我的神， |
140. 只要想到你圣名 | 只要想到你圣名 |
141. 与我们相会 |  |
142. 我神登上宝座 |  |
143. 惟有你是我磐石 |  |
144. 中国的早晨五点钟 |  |
145. 最知心的朋友 |  |
146. 在你面前 |  |
147. 我们要与他跳舞 |  |
148. 称颂主耶稣的圣名 | 称颂主耶稣的圣名 |
149. 我相信 |  |
150. 我要歌颂你圣名 | 我要歌颂你圣名，哦主！ |
151. 我站立敬畏你 | 如何能描述你有多美丽， | [Real]
152. 我俯伏 |  |
153. 你是我王 |  |
154. 纪念你怜悯 |  |
155. 在十架 | 有一地方，是奇妙地方， |
156. 你同在何等可畏 | 主啊，我来到你面前， |
157. 不可灰心 |  |
158. 去去记住去 | 去去记住去，天天都要去， |
159. 你的恩典 | 你的恩典每天够我用 |
160. 神真好永远好 |  |
161. 欢喜颂扬慈爱主 |  |
162. 我要歌颂我主 |  |
163. 主，我们称颂你 |  |
164. 你的慈爱 |  |
165. 全能医治者 | 主耶和华，我医治者， | [Midi]
166. 他医治破碎心灵 |  |
167. 更多有你 |  |
168. 如今屈膝敬拜 |  |
169. 主同在 |  |
170. 不住祷告 | 靠著圣灵不住祷告 |
171. 罗马书十六章十九节 | 罗马书十六章十九节说： | [Real]
172. 神的子民 | 同属一身体 同信一主 |
173. 唱哈利路亚 |  |
174. 全心相信 |  |
175. 我主的圣灵 |  |
176. 稳固根基 | 耶稣你是稳固根基 |
177. 歌颂赞美主 |  |
178. 中国心 |  |
179. 同路人 |  |
180. 主的爱如今 |  |
181. 父神，我要你来拥抱我 | 父神，我要你来拥抱我， |
182. 我献上生命 |  |
183. 以利亚的日子 |  |
184. 刚强，不要惧怕 |  |
185. 复兴的火 |  |
186. 耶稣基督是主 |  |
187. 求炼净我心 | 求指教我，哦主，我神！ |
188. 如羊走迷 |  |
189. 我心里涌出诗章 |  |
190. 来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， |
191. 帮助从神而来 |  |
192. 同一个地球 |  |
193. 烈火的真神 |  |
194. 主的爱似大海 |  |
195. 你的宝血 | 你宝血已洁净我， |
196. 无人能像你 |  |
197. 神真是我力量 |  |
198. 神真好 | 神真好，我们来欢呼， | [Real]
199. 胜利歌 |  |
200. 哈利路亚归羔羊 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心你心渴慕心
版权属 更新资源（香港有限公司） 所有

返回上一页

歌名 | 首句 | 试听
1. 这一些都可加给我 |  |
2. 吹醒颂赞的心 |  |
3. 我是我主的羊 |  |
4. 主啊，我心渴慕你 |  |
5. 至高者的隐密处 |  |
6. 倚靠耶和华 | 心中倚靠耶和华，永无摇动， | [Midi]
7. 敬拜圣洁救主 |  |
8. 唱一首新歌 |  |
9. 上帝是我亮光 |  |
10. 这是天父世界 |  |
11. 我心你心敬拜心 |  |
12. 喜乐 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


校园颂
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 学校赞神歌 | 荣耀全归至高真神 |
2. 三一颂 | 赞美真神万福之根 |
3. 赞美上主 | 赞美上主，全能真神， |
4. 称谢歌 | 普天之下万民万族 |
5. 应当歌颂 | 当永远赞美我主宰 |
6. 赞美三一神 | 永远赞美圣父 |
7. 快乐崇拜 | 快乐，快乐，我们崇拜 |
8. 太初有道 | 当世界还未曾创造 |
9. 圣哉三一 | 圣哉，圣哉，圣哉， |
10. 至高真神 | 信徒心中尊主为王， |
11. 恳开美门 | 求主为我开启天门 |
12. Lord of the Universe | Lord of the Universe, |
13. 荣耀归於真神 | 荣耀归於真神， |
14. 你真伟大 | 奇妙主宰，想起就使我惊叹， |
15. 永恒教会 | 邦国帝王兴亡交替 |
16. 上帝之国 | 若主曾拣选一国度 |
17. 教会独一的根基 | 教会独一的根基， |
18. 乐领圣餐 | 信徒高歌，满心快乐， |
19. 圣洁教会 | 教会宣讲喜乐信息 |
20. 水礼歌 | 我们受洗与主同葬 |
21. 赐福主日学 | 主日学生欢欣齐来 |
22. 耶稣曾是少年 | 年少的我想到救主耶稣 |
23. 作盐作光 | 我们是普通少年人 |
24. 青年献心 | 青年大好时光 |
25. 主日学校歌 | 信徒欢乐齐来上主日学 |
26. 我要忠诚 | 我要忠诚 |
27. 齐来崇拜 | 齐来忠信圣徒 |
28. 普世欢腾 | 普世欢腾，救主降临！ |
29. 小伯利恒 | 美哉圣城，小伯利恒， |
30. 平安夜 | 平安夜，圣善夜，真宁静。 |
31. 天使歌唱 | 高空天使齐歌唱， | [Midi]
32. 天使报信 | 听阿！天使高声唱： |
33. 严冬怀主 | 在寒冷严冬里 |
34. Here We Come Awassailing |  |
35. 受难节默想 | 主圣首曾受创伤 |
36. 主死为何 | 你可知道有何事 |
37. 耶稣复活 | 基督耶稣今复生 |
38. 庆主复活 | 天父儿女，齐声歌唱， |
39. 复活升天 | 今日主基督复活 |
40. 你在那里？ | 当主舍命大架 |
41. 效主牺牲 | 孩童耶稣软弱无助 |
42. 万族之表 | 伟大工匠 |
43. 道成肉身 | 真神圣道成肉身 |
44. God, in the Gospel of His Son |  |
45. 万世圣言 | 真神圣言 |
46. 欣领主言 | 感谢上主启示恩言 |
47. 主言宝贵 | 主话语像佳美花园 |
48. 诚心备祷 | 我将心灵预备好 |
49. 主祷文 | 我们在天上的父 |
50. 求主赦免 | 我若今天伤害他人心灵 |
51. 天父世界真美丽 | 一切美丽光明物， |
52. 生之颂 | 环观大地好风光， | [Midi]
53. 四季歌 | 佳美时日流转不停 |
54. 新年歌 | 主恩深广 |
55. 清晨歌 | 清早起来看 |
56. 晨昏颂祷 | 主赐此日转瞬己经过 |
57. 歌颂父神伟大权能 | 歌颂父神伟大权能， |
58. 愿你名为圣 | 神是慈爱，真理，美丽， |
59. 永生神就是灵 |  |
60. 主名至宝 | 主名是我坚固磐石 |
61. 生命之道 | 欢迎快乐清晨 |
62. 全智的上主 | 混凝坚土钢筋粗 |
63. 万王之王 | 凡有血气皆当静默 |
64. 圣灵奇工 | 恳求圣灵进我心中 |
65. 颂扬圣灵 | 今天快乐时辰 |
66. 耶稣再来 | 耶稣在荣耀中再来 |
67. 主在十架 | 我主为何流出宝血 |
68. 荣美圣城 | 耶路撒冷黄金城， |
69. 忠主托付 | 救主说我赐你福乐 |
70. 忠心教导 | 主主我们受你差遣 |
71. 求主赐当说的话 | 主，恳求你向我说话， |
72. 愿勤劳作主工 | 葡萄园主求垂听， |
73. We Have Not Known Thee |  |
74. Lord, Cause Thy Face on Us to Shine |  |
75. 恬然蒙恩 | 放下你工作 |
76. 我照样差你 | 照样差你用圣经真道 |
77. 这是天父世界 | 这是天父世界，我们侧耳静听， | [Midi]
78. 聆听 | 世上有 小鸟唱歌声 |
79. 爱的教育 | 求主每天教导我 |
80. 宇宙奇工 | 仰望天空浩大无穷 |
81. 上主作为何等奥秘 | 上主作为何等奥秘， |
82. 完美教育 | 创造天地万物主宰 |
83. 生命的培育 | 求父使我生命如光 |
84. 学问之主 | 全能真神 |
85. 学习思考 | 充满真理慈爱主 |
86. 完美人生 | 求主容我与你同行 |
87. 乐哉家庭 | 有主居衷，乐哉家庭， |
88. 太空时代 | 全能真神，我赞美你 |
89. 意志属主 | 但愿救主基督心意 |
90. 献上真诚 | 有人献聪明才智 |
91. 青年献身 | 我们一心向全能主 |
92. God, the Allwise |  |
93. 万国之主 | 天父慈爱 |
94. God Bless Our Fatherland |  |
95. 美哉中华 | 美哉，美哉，我们中华， |
96. 先贤之信 | 先贤之信，万世永存， |
97. 为万国祈祷 | 真神恩典永无止境 |
98. 天国在人间 | 上主真光甚辉煌 |
99. 四海一家 | 耶稣十架流血 |
100. 承先启后 | 求先知主宰赐福你圣仆 |
101. 仿效圣徒 | 昔日圣徒己经完工歇息 |
102. 先圣先贤 | 上帝爱子亲临战场 |
103. 以爱相连 (Blest Be the Tie That Binds) | 福哉主爱圣徒， | [Midi]
104. 主内相爱 | 神是爱有真爱地方 |
105. 齐来感恩 | 我众虔诚聚集 |
106. 三叠离歌 | 多年朋友共知心 |
107. 奉行真道 | 齐心承认主名 |
108. 再会，朋友 | 再会，朋友 |
109. 慈光引 导 | 黑暗之中，恳求慈光引领， |
110. 我一生目标 |  |
111. 投身主阵营 | 谁与主同阵营 |
112. 许愿歌 | 耶稣阿我曾许愿事奉你到永远 |
113. 献主所赐 | 凡我向主呈献 |
114. 异象 | 求我心中王，成为我异象， | [Midi]
115. 基督军团 | 基督徒联合一起 |
116. 献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
117. 人算甚么 | 耶和华我们的主 | [Midi]
118. 诗篇第二十三篇 | 耶和华是我牧者 |
119. 仁爱君王是我善牧 | 仁爱君王是我善牧， |
120. 主耶和华是我牧者 |  |
121. 贺主为王 | 庆贺真神所膏立 |
122. 千古保障 | 真神是人千古保障 |
123. 颂主奇工 | 你们齐来称谢主耶和华 |
124. 主定的日子 | 这是日子 |
125. 我将你的话藏在心里 |  |
126. 守主律例 | 主，求你来指教我们 |
127. 主慈爱永远长存 |  |
128. 神无所不知 | 主，你己鉴察认识我 |
129. 赞美耶和华 | 全地赞美耶和华 |
130. 恩慈相待 | 你们要恩慈相待 |
131. 保罗祝祷 | 愿主耶稣督恩惠 |
132. 靠主喜乐 | 你们要靠主喜乐 |
133. 爱的诗歌 | 我若能说万人方言 |
134. O That You Would Meet My Jesus |  |
135. 神妙爱 | 神是爱，他屈尊为人， |
136. 响钟声 | 响钟声，叮当叮，叫世人得听， |
137. 真神妙爱 | 真神妙爱，坚固永恒， |
138. 古旧十架 | 各各他山岭上 |
139. 真神极爱世人 | 真神极爱世人，赐下他独生子， |
140. 慈爱的呼召 | 基督眼目满怜悯 |
141. 神是爱 | 神是爱，他爱我比天高， | [Midi]
142. 找那爱源 | 闯过喧闹市中心，找那爱源无数次， |
143. 人子耶稣 | 你困倦么？ |
144. 年轻人 |  |
145. He Loved Me! |  |
146. 紫色的袍 |  |
147. He Walked That Lonesome Road |  |
148. 耶稣来了 | 耶稣来了看他在水面上行走， |
149. 感恩歌 | 感谢主！拯救我灵魂， |
150. 恩爱救赎主 | 各各他山上凄冷之晨 |
151. 荣耀释放 | 我曾像奴隶，被罪链捆绑， |
152. 我已经决定 | 我已经决定跟随主耶稣， |
153. 求主来住我心 | 救主离弃宝座荣冕 |
154. 主，我愿做你的门徒 | 主，我愿做你的门徒 |
155. 不住的歌唱 (He Keeps Me Singing) | 我心内常有美妙音乐， |
156. 主使我得快乐 | 认识耶稣就得真快乐 |
157. 一生在神手中 | 一生在神手中， |
158. 与神同行 | 在我心灵里听见温柔慈声呼唤， |
159. 我宁愿有耶稣 | 我宁愿有耶稣， |
160. 昨日，今日，直到永远 |  |
161. 靠近十架 | 求主使我近十架， |
162. 兴起为耶稣 | 兴起兴起为耶稣，十架忠勇精兵， |
163. 主活著 | 我所事奉复活主 |
164. 藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； |
165. 奇异恩典 | 奇异恩典，何等甘甜， | [Midi]
166. 我的负担 | 我要背主耶稣十架 | [Midi]
167. 如基列香膏 | 基列香膏满有能力 |
168. 向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | [Midi]
169. 愿你认识主耶稣 |  |
170. 他救了我 | 从前我迷失在罪途， |
171. 悔过 | 想这罪污身被困深谷， |
172. 若 | 若我是一朵路旁小花 |
173. 风雨念香港 | 在这里天天享繁荣 | [Midi]
174. 到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | [Midi]
175. 感谢神 | 感谢神，赐我救赎主， | [Midi]
176. 主耶稣我爱你 |  |
177. 发明之主 | 闹市建快速公路 |
178. 思念主恩 | 我的心哪！你应当称颂耶和华， |
179. 羔羊的歌 | 除颂羔羊，再无可唱的诗歌 |
180. 凭你意行 | 凭你意行，主！ |
181. 信靠顺服 | 在主真道光中， |
182. 主，我愿像你 | 荣耀的救主 |
183. 学像主 | 更像我恩主 |
184. 静候 | 开我眼睛 |
185. 主与我同行 | 常住属天妙爱中 |
186. 祷 | 使我作你和平之子 | [Midi]
187. 当转眼仰望耶稣 | 你心灵是否烦恼困苦？ |
188. 青年的好牧人 | 青年的好牧人， |
189. 慈母歌 | 四时来去运行 |
190. 孝亲歌 | 人生世上谁无双亲 |
191. 桥 | 父母亲从小抚育我 | [Midi]
192. Birthday Celebrations |  |
193. 真神永远膀臂 | 你是否在忧愁渊中 |
194. 他既看顾麻雀 | 为何灰心常怨叹 |
195. 永恒之君，求前导 | 永恒之君，求前导，出发时期已到， |
196. 指示你路 | 指示你路， |
197. 我知谁掌管明天 | 我不知明天将如何， |
198. 求神领我 | 耶和华，求你带领我， |
199. 跟随跟随 | 跟随，跟随，我愿跟随耶稣， | [Midi]
200. 他 | 他平静怒海，止息汹涌浪潮， |
201. 跟随主耶稣 | 跟随主耶稣 |
202. 我知谁掌管前途 | 我不知明天将如何， |
203. 明天满希望 | 因他活著 |
204. 天父引导 | 恳求天父 |
205. 神同在 | 当我需要朋友倾诉我苦恼 |
206. 耶稣恩友 | 耶稣是我亲爱朋友 |
207. 我心灵得安宁 | 有时享平安如江河 |
208. 时刻蒙恩 | 与耶稣同死，我与主合一， |
209. 主领我经旷野路 | 主能带领我经过旷野路 |
210. 野地的花 | 野地的花，穿著美丽的衣裳， | [Real][Midi]
211. 谢主眷顾 | 今夕向主感谢称扬 |
212. 每一天 (Day by Day) | 每一天所度过的每一刻， | [Midi]
213. 爱中合一 | 主爱中我们合一 |
214. Bless the House |  |
215. 再见 | 再见，愿神时常看顾你 |
216. 愿恩主赐福保守你 |  |
217. 祈祷又欢唱 | 歌唱云便散 |
218. Sons of God, Hear His Holy Word |  |
219. 救主是我一切 | 群星闪耀述说主奇工 |
220. 向神歌颂 | 齐声歌颂赞美天上父 |
221. 越照越明之光 | 求主赐我越照越明之光 |
222. 我的灯需要油 | 我的灯需要油， |
223. This Land is Your Land |  |
224. 神极美善 |  |
225. 哈利路亚 |  |
226. 我真快乐 | 我真快乐原因就是这样， | [Midi]
227. 快乐歌唱 | 快乐歌唱走生命路 |
228. 赞美他 | 赞美，赞美， |
229. 手牵手 | 圣灵里我们合一 |
230. 他是主 |  |
231. Sing Hallelujah to the Lord (Sing Halleluia to the Lord) | Sing Halleluia to the Lord |
247. 放学歌 | 慈爱恩主求你同在 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


其他

返回上一页

歌名 | 首句 | 试听
万军之主 |  | [Midi]
All for You, Lord |  | [Midi]
Celebrate | 同颂庆主恩典，救主深恩今已彰显， | [Midi]
Love Was When | Love was when God became a man | [Midi]
O Lord Come |  |
Soon And Very Soon |  |
A Day Like Any Other Day |  |
He Is Here - Communion Song - We Remember You |  |
Hear the Call - Praise the Lord Together |  |
I Am Returning |  |
I Will Be With You |  |
Make A Way |  |
Maranatha(1) |  |
The Great Surprise Of the Ages |  | [Real]
We Praise You for Your Glory(1) |  |
We Will Worship You |  |
Who May Ascend to the Hill of the Lord - I Come By Faith |  |
唱在人生边缘上 |  | [Real]
爱与恩 |  | [Real]
平凡里遇著你 |  | [Real]
高歌颂神恩 |  | [Real]
我如今知道 |  | [Real]
来到你身旁 |  | [Real]
你总是等著我 |  | [Real]
寄失了的信 |  | [Real]
At His Name |  | [Real]
He is No Fool |  | [Real]
Heal Our Land |  | [Real]
In the Shelter of His Love |  | [Real]
Like An Eagle |  | [Real]
Rejoice and Be Glad |  | [Real]
Standing in His Presence |  | [Real]
The Hope Of Glory |  | [Real]
一切信靠救主 |  | [Real]
主爱颂 |  | [Real]
我得了秘诀 |  | [Real]
都市冷漠 |  | [Real]
全地宣告 (All Heaven Declares) [谱] | 全地宣告荣耀复活救世主 | [Midi]
奇妙的双手 | 曾有一双手叫盲者重明， | [Midi]
神州飘零念客情 | 怀著信望爱起步， | [Midi]
像天空的鸽子 (Pigeon in the Sky) | 哦！主耶稣为你自己的荣耀 | [Midi]
谁伴我前行 [简谱] | 日子就这样溜去 | [Midi]
让我爱而不受感戴 | 让我爱而不受感戴 | [Midi]
祈求主恩 | 祈求主的恩手 |
All Creatures of Our God and King |  |
All the Way My Savior Leads Me |  |
Angels, From the Realms of Glory |  |
As With Gladness Men of Old |  |
Be Still My Soul |  |
Be Thou My Vision |  |
Beautiful Savior |  |
Blindman |  |
Christ Arose |  |
Come Thou Fount |  |
Come, Ye Thankful People Come |  |
Doxology |  |
Fill Me Now |  |
Give to Our God Immortal Praise |  |
God Rest Ye Merry, Gentlemen |  |
Good Christian Men, Rejoice |  |
Hark, the Herald Angels Sing |  |
He's Got the Whole World in His Hands |  |
How Great Our Joy |  |
I Am The Lord's |  |
I Have Decided to Follow Jesus |  |
I Sing the Mighty Power of God |  |
In the Garden |  |
Jesus Christ is Risen Today |  |
Jesus Loves the Little Children |  |
Jesus Shall Reign Where'er the Sun |  |
Joshua |  |
Joy to the World! |  |
Kum Ba Yah |  |
Make a Joyful Noise Unto the Lord | Make a joyful noise unto the Lord, all ! |
Man of Sorrow |  |
No, Not One! |  |
O Come Let Us Adore Him |  |
Oh, How I Love Jesus |  |
Onward, Christian Soldiers |  |
Peace Like a River |  |
Praise Him! Praise Him! |  |
Rise and Shine |  |
Sing Them Over Again to Me |  |
Stand Up, Stand Up, for Jesus |  |
Stand and Walk |  |
Swing Low |  |
Take My Life and Let It Be |  |
Thanks to God |  |
The Light of the World is Jesus |  |
The Love of God |  |
There is Power in the Blood |  |
This Little Light of Mine |  |
What Child Is This? |  |
When We Walk with the Lord |  |
When the Saints Go Marching In |  |
Who is on the Lord's Side? |  |
你们要先求他的国 | 你们要先求他的国 | [Midi]
God will make a way |  | [Midi]
灵之歌 | 愿每颗孤单漆黑心灵， | [Midi]
生命泉源 | 我主耶稣是生命源 |
无论何处去 | 无论何处去我心已备妥 |
Somebody Bigger Than You and I | Who made the mountains |
乐意事奉真神 | 乐意事奉真神 |
我的祖国 | 一条大河波浪宽 |
你要赞美主 | 你们要赞美主 |
我们来到圣殿中 | 我们来到圣殿中 |
属灵生日歌 |  |
有人为你祷告 | 似乎你已祷告直到力量殆尽 | [Midi]
错、错、错 | 错错错黑暗的世界里， | [Midi]
我相信一山名叫各各他 | 当我们走过变幻莫测的尘世 | [Midi]
在耶稣里 | 在耶稣里，我们是一家人， | [Real][Midi]
罗藤树下 [谱] | 你曾奉献你身心 | [Midi]
问我 | 问我主恩典有几多 | [Midi]
万王之王万主之主 | there is none like You. |
当称谢耶和华 | 当称谢耶和华，他本为善 |
妈妈，I Love You | 她的爱心似水长流 |
用我此生 | 尘俗世风暴涛浪滔滔 |
Thank You, Jesus (Thank You, Jesus) | Thank you, Thank you, Mummy |
一点烛光 |  |
诗篇九十五：1-2 [简谱] | 来啊，我们要向神歌唱， |
灵程路上 [谱] | 心底里充满悲伤与愁苦 | [Midi]
诗篇1:2-3 | 惟喜爱耶和华的律法，爱耶和华的律法， |
求你复兴我们 | 谦卑察验我内心 |
生命因你动听 | 从前世界那有声音 |
主是我力量 | 主是我力量我的力量 | [Midi]
千般波浪 | 面对人一生千般的波浪 | [Midi]
你问我帮助从何而来 | 你问我帮助从何而来 | [Midi]
主内一家 | 同蒙拣选，同蒙接纳， |
神的能力 | 我们的神比我伟大，最有能力； |
感谢主 [谱] | 感谢主因你每一天的看顾 | [Midi]
In the Image of God | In the image of God we were made long a |
主啊！你创造我 | 主啊，你创造我，用你爱充满我， |
你是葡萄树 | 你是葡萄树，我们是枝子 |
主是信实 |  |
主啊来用你的爱充满我们 |  |
愿诸天欢呼歌唱 |  |
当我转眼仰望你圣洁 (When I Look into Your Holiness) | 当我转眼仰望你圣洁 | [Midi]
靠著耶稣圣名 | 靠著耶稣圣名 |
主是我们避难所 [简谱] | 主是我力量我力量 | [Midi]
爱我的父神 (调寄：长腿叔叔) [谱] | 心中的牵挂 |
生命舞曲 | 灵里跳跃热情共结主的音调 |
He | He can turn the tides and calm the angr. | [Midi]
荣耀在至高处 | 荣耀，荣耀在至高处 |
Arise and build |  | [Midi]
A new coverant |  | [Midi]
The Lord's Prayer |  | [Midi]
Thank you my Jesus |  | [Midi]
Your Heart is my home |  | [Midi]
Come Thou Amight King |  | [Midi]
时刻需主 |  | [Midi]
荣耀之释放 |  | [Midi]
无论那一处 | 无论那一处，神为我除去无数路障， | [Midi]
颂赞三一神 |  | [Midi]
求赐智勇歌 |  | [Midi]
奋起为耶稣 |  | [Midi]
愿恩主赐福保守你 |  | [Midi]
主是我磐石 |  |
要呐喊要颂扬 | 在世间，万有中，那会有仿似耶稣？ |
罗马祷文 | 愿神将喜乐充满你的心 |
感恩的心 | 我来自何方像一颗尘土 |
要呐喊，要颂扬 (Shout to the Lord) | 在世间，万有中，那有可比拟耶稣？ |
Shout to the Lord | My Jesus my Savior |
十架的冠冕 | 路是难走 |
为耶稣而活 | 念世上生灵，罪里长流浪， |
Shout for Joy and Sing |  |
同颂庆主恩典 | 同颂庆主恩典 |
The Wedding Banquet | A certain man held a feast |
无所不在的神 [谱] | 我往哪里去躲避你的灵 | [Midi]
环绕 | 你问我帮助从何而来？ | [Midi]
神你的灵 [谱] | 我能够看见你的圣洁， | [Midi]
他是配得 | 同来看主耶稣的荣美 |
来同声唱 | 来同声唱，欢欣的唱赞美诗歌， |
来吧，我们归向耶和华 | 来吧，我们归向耶和华 |
扩张主的帐幕 | 要扩张你帐幕之地， |
哈利路亚神的羔羊 | 主我站立在万民之中， |
爱我愿意 | 十字架上光芒，温柔又慈祥， | [Midi]
保罗之歌 [简谱] | 人虽身处风暴里，可带著笑声感谢颂赞， |
主恩深广 | 草原宽又广主恩大无量， |
音乐荣神 | 献上音乐，为荣耀主圣名， |
求转眼垂顾 | 至高主基督我众唯一的盼望， |
得到救恩才是有福 | 得到救恩才是有福，遵守诫命信靠主， |
让我再一次归向你 |  | [Real]
若非耶和华 [简谱] | 若非耶和华建造房屋， | [Midi]
主是葡萄树 | 主是葡萄树，我们是枝子，枝子连於葡萄树， |
可爱的家 [简谱] | 只要踏进这个家 | [Midi]
新年祝福 | 又迈向新一年，愿神赐福给您 | [Midi]
奋力勇闯 | 奋力毋惧前往 |
渴想靠近主 | 心中向往主想靠近 共你相对每日同行 |
祝福母亲 | 明亮的眼让你看到我的美丽， | [Midi]
迷羊知返 | 迷迷茫茫 已失去向 |
神仍掌管 | 暴雨冲，山震动， | [Midi]
应许 | 亚伯拉罕，双鬓苍苍， | [Midi]
以感恩为祭 | 主，为你的恩典 | [Midi]
全地颂唱 | 颂赞主基督，皆因他爱我。 |
每天每刻齐感谢 | 每一天清晨， |
谢谢我主 | 谢谢我主愿施恩医治我， |
一根蜡烛 | 我们只是一根根蜡烛， | [Midi]
向在来君王 | 向在来君王，仰起你的头， | [Midi]
你没有难成的事 | 照你的话语成全在我身上， | [Midi]
主啊！求你差遣我 | 主啊！主啊！我在这里， | [Midi]
让我感恩 | 让我感恩，日夕是你施恩眷顾， | [Midi]
一朵百合花 |  |
人无关心 | 人无关心似木偶 |
大小雀鸟 | 小雀鸟大雀鸟 |
Ring The Bells | Ring the Bells ! |
天国之城 | 怀著信望爱起步 |
心愿 | 愿作浪水冲万难， |
I Want To Be Where You Are | I just want to be where you are. |
相知 | 恳求上帝祝福你， | [Midi]
谁能及你 | 无声无息来到世上， | [Midi]
天路历程 | 怀著信望爱起步，内心也早宣告。 | [Midi]
Pass It On | It only takes a spark to get a fire | [Midi]
I Will Follow Him | I will follow him |
以便以谢 | 以便以谢，到今天耶和华都给我扶助， |
主啊！我到你面前 | 主啊！我到你面前献上我的今天， |
主，我忧患的主 | 从耶路撒冷到加利利利， |
主神啊 | 主神啊！诸天被创造乃是藉著你的大能， |
主爱尽善 | 主的爱尽善历万年未变。 |
主赐我异象 | 主赐我异象，来委身香港， |
用主的爱真诚来爱你 |  |
以马内利 | 耶稣来世上 |
主啊！你何等宝贵 |  |
多谢多谢耶稣 | 多谢多谢耶稣，多谢多谢耶稣， |
同崇敬君尊 | 同崇敬君尊 万有主尊贵 |
安静在主的里面 | 安静在主的里面，安睛在他身上， |
来啊！我们要向神歌唱 [简谱] | 来啊！我们要向神歌唱， |
快乐钟声 |  |
求主藉异象激动我 | 求主藉异象激动我 |
我留下平安 | 我留下平安给你们 |
我甚欢乐 | 今我甚欢喜 |
我将你话藏在心里 | 我将你话藏在心里 |
我活，是为了.....？ | 或活或死总是主的人 |
我今奉献 | 主啊！我今奉献 |
我的心愿尊主为大 | 我的心愿尊主为大 |
我们宣告神国度已降临 | 我们宣告神国度已降临 |
我们同行 | 在主光中手牵手同行 |
我爱宝贵的圣经 | 我爱宝贵的圣经 |
我的心寻觅你 | 我的心寻觅你 |
我要耶稣 | 我要耶稣我要耶稣 |
我们要等候救主 | 我要等候等候救主 |
那在我里面的 | 因那在我里面的，比那在世界的更大 |
我心要称颂主 | 我心要称颂主 |
我心切慕你 | 神啊！我的心切慕你 |
我主我神在至高之处 | 我主我神在至高之处 |
欣赏基督的优美 | 欣赏基督光采的优美 |
他是我的一切 | 银河群星布满宇宙中， |
享安静 | 在这刻让我享安静 |
祝福你 | 愿主耶稣的恩惠 |
奇妙的手 | 神有一双手，充满著智慧， | [Midi]
恩典够我用 | 你的恩典每天够我用 |
幸福家庭 | 互谅体恤关心真挚 |
亚爸天父 | 亚爸天父我属你 |
征战口号是耶稣 | 天地万有属耶稣 |
奉主耶稣圣名 | 奉主耶稣圣名，奉主耶稣圣名 |
是这份爱 | 是这份爱将你远方呼唤 |
耶和华以勒 | 耶和华以勒我供给者他的恩典是足够我 | [Midi]
耶和华沙龙 | 耶和华沙龙， |
耶稣我属你 | 耶稣圣名真有无比， |
耶和华，求你临近 | 耶和华，求你临近 |
耶稣喜爱小孩像爱我 | 耶稣喜爱小孩像爱我，我，我。 |
耶和华我的主 | 耶和华我的主啊 |
信靠耶和华 | 信靠耶和华的人像是锡安山 |
耶稣爱你 | 耶稣爱你，耶稣爱你；耶稣在我里面， |
祝福你 | 我祝福你，笑面常常见， |
除他以外 | 除他以外找不到可配颂赞 |
怎去解释 | 路满荒草，流浪只得孤单脚踪， |
真的爱你 | 无法可修饰的一对手 |
你的恩典够用 | 你的恩典每天够我用， |
神已兴起 | 神已兴起执掌王权， |
你是我生命的福份 | 父阿！你是我生命的福份 |
神的形像 | 形像依他本相， |
唱哈利路 | 唱哈利路亚赞美主 |
牵引我 | 牵引我，求主来牵引我， |
偶然 | 偶然，就是这么偶然。 |
喜来敬拜 | 曾经说过愿将一生都交托你 |
贺岁歌 | 我地来贺岁， |
无尽永福在爱中 | 默默将身心交托他， |
进深 | 进深，进深，入主仁爱深渊， |
等候耶和华 | 但那等候耶和华， |
善美之源 | 寂静中爱的歌在唱颂， |
感谢耶稣 | 多谢多谢耶稣， |
妈妈好 | 世上只有妈妈好， |
感恩丰盛20年 | 荣耀归我主， |
诗篇第九篇 | 同赞美同赞美主是你 |
圣诞树，圣诞夜 | 圣诞树高贵， |
爱里没有畏惧 | 爱里没有畏惧， |
爱主比一切更多 | 主耶稣曾对我说你真诚的爱我么 |
感恩 | 独倚窗边细想一生 |
诗篇63 | 每当我灵如无水之地 |
炼我愈精 | 你若不压橄榄成渣 |
新旧约圣经目录歌 | 创出利民申命约书亚 |
爱惜光阴 | 夜来极速须勤劳 |
爱心 | 若我能洞悉各种的奥秘 |
爱激励我 | 爱激励我，爱激励我 |
爱使我们相聚一彙�/td> | 爱使我们相聚一彙魽 |
围绕 | 你问我帮助从何而来 |
新天新地 | 神要擦去我们一切的， |
当我进入他的门 | 当我进入他的门， |
主啊求你怜悯我 | 每天新的清晨，心里默默地盼望， |
福音照 | 传扬神的福气， |
齐歌唱 | 齐歌唱，同庆贺， |
谁能使我们与基督的爱隔绝 | 谁能让我与基督的爱隔绝 |
亲爱的弟兄 | 亲爱的弟兄我愿你知道， |
洁心爱主 | 求主洁净我的心灵 |
齐敬拜 | 人在地上记念你， |
靠主耶稣圣名 | 靠主耶稣圣名， |
齐赞耶稣大能圣名 | 齐赞耶稣大能圣名， |
聪明人 | 聪明人房子盖在 |
观见我主 | 观见我主高升宝座 |
愿更完全 | 主！使我更爱你，和你更亲密， |
祷告(诚心感谢) | 诚心感谢我的主 |
欢迎歌 | 以歌声迎接你这天到来 |
欢迎歌 | 我在这刻诚心欢迎您， |
欢迎歌 | 欢迎，欢迎 |
欢笑快 | 神令我今天欢笑心中彙鮎， |
权柄归於我神 | 权柄全归於我神 |
听阿以色列 | 听阿以色列， |
让这一刻分享主爱 | 让这一刻分享主爱， |
灵风 | 风随意转动能听见却不见所踪 |
灵曲 | 每当我灵如无水之地 |
赞叹满载我心 | O.........赞叹满载我心 |
好消息 | 相信福音并承受救恩 |
向山举目 | 我要向高山举目 | [Midi]
充满我 | 充满我充满我 |
永属你 | 寻求！我寻求 |
仰望我神 | 仰望我神神是力量源头 |
在你没有难成的事 | 主神啊！诸天被创造， |
向前走 | 向前走呀勇往不退后 |
在我里面的耶稣爱你 | 耶稣爱你， |
如鹿切慕切慕溪水 | 主耶稣我深爱你如鹿渴慕溪水 | [Midi]
葡萄树、枝子 | 葡萄树、枝子，连系此生於你。 |
没有你那有我 | 从来未试过将一生交托 |
寻求你的面 | 神啊求你按你的慈爱怜恤 |
空的坟墓 | 哦是这样冰冷而空洞的坟墓，但死亡的权势无 |
主的钉痕手 | 看我的手和脚探我肋旁， |
赞美圣羔羊 | 来，赞美羔羊，十架上舍命又复活掌权， |
复活组曲 | 救主复活之良辰！普世快同传述， |
来主墓前 | 复活清晨来到墓前， |
看主十架清影 | 看救主宝架的清影，笼罩荒野山冈， |
他已复活/宣扬主名 | 他已复活，他己复活 |
万物赞之歌 | 山击掌、水高唱，众星也和应； | [Midi]
造物上主 [简谱] | 造物上主赏赐我百般恩惠， | [Midi]
求你改变 | 求你改变 改我心田 |
耶和华喜乐灵 | 耶和华喜乐灵现在来充满我， | [Midi]
每刻在主 | 每一刻，在主里！万般美意渗透我，我心醉。 |
尽力爱你 | 谁是牧者，愿领著我， |
我们应当如此行 | 主已发命招聚百姓同来祷告， |
神是我所依 | 他陪我走过变幻无定的风雨， | [Midi]
愿你大能改变我 | 愿圣灵此刻充满我触摸心里的一苦楚 |
为甚么 | 为甚么轻看生命？ |
因他大爱 | 为何基督降世成为人诞生马棚中， |
为主献上自己 | 哦主你给我这么多， |
The Lord Has Led Forth | The Lord has led forth His people | [Midi]
圣诞旋律 | 听啊，听啊，圣诞钟声在响 |
恩惠主宰 | 恩惠主宰荣耀真神，仁爱全能真无量， |
将你的道指教我 | 将你的道指教我，我要照你真理行， | [Midi]
亲近主 (Hear, O Lord) | 跪在你的跟前，你听我的心愿， |
传福音的鸽子 | 啊！主耶稣，为你自己的荣耀， |
神你名 [简谱] | 让我心敞开，举手称颂你， |
合而为一 | 我们在天上的父，愿人尊你名为圣， |
95. 齐来崇拜歌 | 齐来，宗主信徒 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣徒诗歌

返回上一页

歌名 | 首句 | 试听
1. 荣耀归与最高神 |  | [Midi]
2. 圣哉圣哉圣哉 |  | [Midi]
3. 三一颂 |  | [Midi]
4. 当赞美圣父 |  | [Midi]
5. 全能君王降临 |  | [Midi]
6. 主阿你的名何其美 |  | [Midi]
7. 伟大的神 |  | [Midi]
8. 赞美我主全能主神 |  | [Midi]
9. 快乐快乐我们敬拜 |  | [Midi]
10. 主手所造万象生灵 |  | [Midi]
11. 仰看穹苍浩大无穷 |  | [Midi]
12. 这是天父世界 |  | [Midi]
13. 主耶和华我的力量 |  | [Midi]
14. 不能朽不能见独一的真神 |  | [Midi]
15. 神阿你是何等奇妙 |  | [Midi]
16. 颂赞与尊贵 |  | [Midi]
17. 我们不会疲倦 |  | [Midi]
18. 神圣之爱远超众爱 |  | [Midi]
19. 世上罪人为何旁徨 |  | [Midi]
20. 真神之爱 |  | [Midi]
21. 父阿久在创世之前 |  | [Midi]
22. 我要唱耶和华的大慈爱 |  | [Midi]
23. 神啊你为何故 |  | [Midi]
24. 神哪你在圣所之内 |  | [Midi]
25. 没有血没有坛 |  | [Midi]
26. 哦神是你召我们 |  | [Midi]
27. 我为甚么忧惧疑惑 |  | [Midi]
28. 我主耶稣是我的义 |  | [Midi]
29. 稳踏磐石 |  | [Midi]
30. 我们听见慈爱之声 |  | [Midi]
31. 坦然无惧来到神前 |  | [Midi]
32. 我心应当来称颂主 |  | [Midi]
33. 荣耀归与真神 |  | [Midi]
34. 我要抬头向众山岭举目 |  | [Midi]
35. 神我要赞美你 |  | [Midi]
36. 永远的光 |  | [Midi]
37. 亚伯拉罕的神 |  | [Midi]
38. 阿爸我们来颂赞你 |  | [Midi]
39. 阿爸父阿我们现在 |  | [Midi]
40. 父阿儿女称颂你名 |  | [Midi]
41. 父前拜礼 |  | [Midi]
42. 看哪父赐何等的爱 |  | [Midi]
43. 万福之父恩深无际 |  | [Midi]
44. 父神阿你在羔羊里 |  | [Midi]
45. 请听佳音救主降生 |  | [Midi]
46. 听阿天使高声唱 |  | [Midi]
47. 普世欢腾 |  | [Midi]
48. 天使歌唱在高天 |  | [Midi]
49. 以马内利恳求降临 |  | [Midi]
50. 哦来蒙恩群众 |  | [Midi]
51. 离弃宝座撇下王冕 |  | [Midi]
52. 耶稣我救主降生马槽中 |  | [Midi]
53. 我有一位奇妙救主 |  | [Midi]
54. 华美天庭 |  | [Midi]
55. 哦主我们今想到你 |  | [Midi]
56. 在加利利沿海之地 |  | [Midi]
57. 耶稣我主荣耀王 |  | [Midi]
58. 有一日 |  | [Midi]
59. 哦满了伤痕的头 |  | [Midi]
60. 主你圣首满伤迹 |  | [Midi]
61. 我们的灵伏著注视 |  | [Midi]
62. 耶稣独自祈祷 |  | [Midi]
63. 此时何时孤单之时 |  | [Midi]
64. 加略山岭 |  | [Midi]
65. 救主为我十架受害 |  | [Midi]
66. 主当我们漂流旷野 |  | [Midi]
67. 远山迢迢其色青青 |  | [Midi]
68. 哦主求你指教我 |  | [Midi]
69. 我每静念那十字架 |  | [Midi]
70. 哈利路亚何等救主 |  | [Midi]
71. 哎呀救主真曾流血 |  | [Midi]
72. 看哪神的羔羊 |  | [Midi]
73. 哦主甚么使你头垂 |  | [Midi]
74. 怜悯慈爱 |  | [Midi]
75. 何等奇妙的救主 |  | [Midi]
76. 主我宝贵你的行径 |  | [Midi]
77. 永久磐石 |  | [Midi]
78. 近十架 |  | [Midi]
79. 古老的十字架 |  | [Midi]
80. 他去加略 |  | [Midi]
81. 主是为我钉十字架 |  | [Midi]
82. 在主十架之下 |  | [Midi]
83. 救主藉著永远的灵 |  | [Midi]
84. 他不能救自己 |  | [Midi]
85. 颂赞声音何等难得 |  | [Midi]
86. 无他只有耶稣宝血 |  | [Midi]
87. 你爱所给虽然甚多 |  | [Midi]
88. 曾否在羔羊血洗清洁 |  | [Midi]
89. 我一见这血 |  | [Midi]
90. 有一血泉 |  | [Midi]
91. 权能是在血 |  | [Midi]
92. 加利利陌生人 |  | [Midi]
93. 我以信心仰望你 |  | [Midi]
94. 九十九只羊 |  | [Midi]
95. 昨日今日直到永远 |  | [Midi]
96. 恩典美妙声音 |  | [Midi]
97. 居荣美之地 |  | [Midi]
98. 美哉善哉羔羊的新歌 |  | [Midi]
99. 耶稣奇妙的救恩 |  | [Midi]
100. 荣耀之释放 |  | [Midi]
101. 释放荣耀释放 |  | [Midi]
102. 我今来就主十架 |  | [Midi]
103. 他拯救我 |  | [Midi]
104. 主断开一切锁练 |  | [Midi]
105. 爱救了我 |  | [Midi]
106. 哈利路亚十架得胜 |  | [Midi]
107. 哦我已得救 |  | [Midi]
108. 他起来 |  | [Midi]
109. 荣耀归与你 |  | [Midi]
110. 忠心圣徒当高声 |  | [Midi]
111. 救主基督已复活 |  | [Midi]
112. 他是主 |  | [Midi]
113. 哈利路亚他已复活 |  | [Midi]
114. 因他活著 |  | [Midi]
115. 主活 |  | [Midi]
116. 众城门哪请你头抬 |  | [Midi]
117. 看哪救主奏凯上升 |  | [Midi]
118. 欢呼今日主升天 |  | [Midi]
119. 看哪圣徒荣耀光景 |  | [Midi]
120. 看哪冠冕已给羔羊 |  | [Midi]
121. 冠他万王之王 |  | [Midi]
122. 你比世人更为美丽 |  | [Midi]
123. 主你真是配 |  | [Midi]
124. 从前那戴荆棘的头 |  | [Midi]
125. 荣耀归於我主 |  | [Midi]
126. 但愿尊贵荣耀丰富 |  | [Midi]
127. 我们当来同声欢呼 |  | [Midi]
128. 同来颂扬无比尊贵 |  | [Midi]
129. 羔羊是配 |  | [Midi]
130. 何等权柄耶稣尊名 |  | [Midi]
131. 听哪千万声音雷鸣 |  | [Midi]
132. 神的基督荣耀的主 |  | [Midi]
133. 金琴在天响起 |  | [Midi]
134. 哦主耶稣我心喜乐 |  | [Midi]
135. 荣耀荣耀永远荣耀 |  | [Midi]
136. 耶稣基督亲爱救主 |  | [Midi]
137. 主你是神受膏者 |  | [Midi]
138. 幔子裂开 |  | [Midi]
139. 救主耶稣在宝座上 |  | [Midi]
140. 神的儿子亲爱救主 |  | [Midi]
141. 耶稣得胜欢声雷动 |  | [Midi]
142. 更美 |  | [Midi]
143. 颂赞受膏的基督 |  | [Midi]
144. 为我受伤 |  | [Midi]
145. 等到何日恩主才回来 |  | [Midi]
146. 橄榄山前一别离 |  | [Midi]
147. 主必再来 |  | [Midi]
148. 金色黎明 |  | [Midi]
149. 我主我正等候你再临 |  | [Midi]
150. 我知道我救赎主活著 |  | [Midi]
151. 我王必定快要再临 |  | [Midi]
152. 一点时候 |  | [Midi]
153. 会否就在今天 |  | [Midi]
154. 我们的大君弥赛亚 |  | [Midi]
155. 会否他来正逢我们儆醒 |  | [Midi]
156. 自伯大尼 |  | [Midi]
157. 看哪救主驾云我降临 |  | [Midi]
158. 主耶稣要再来 |  | [Midi]
159. 我能否忘快来的主 |  | [Midi]
160. 这名何等奇妙难言 |  | [Midi]
161. 耶稣此名何等芬芳 |  | [Midi]
162. 主耶稣我爱你名 |  | [Midi]
163. 时常携带耶稣圣名 |  | [Midi]
164. 颂赞主尊名 |  | [Midi]
165. 耶稣你名何等芬芳 |  | [Midi]
166. 耶稣这名甜美芬芳 |  | [Midi]
167. 大地无名甜至如此 |  | [Midi]
168. 耶稣我爱这名 |  | [Midi]
169. 耶稣这名何其甘甜 |  | [Midi]
170. 他名为奇妙 |  | [Midi]
171. 广广似洋无边 |  | [Midi]
172. 耶稣竟然爱我 |  | [Midi]
173. 他来寻觅满了柔情 |  | [Midi]
174. 神圣的爱何其美甜 |  | [Midi]
175. 我们虽然时常摇动 |  | [Midi]
176. 我的救主 |  | [Midi]
177. 主爱口舌真说不来 |  | [Midi]
178. 你的大爱 |  | [Midi]
179. 何能如此如我也能 |  | [Midi]
180. 主耶稣当我们想到你 |  | [Midi]
181. 你这不肯放我的爱 |  | [Midi]
182. 深哉深哉耶稣的爱 |  | [Midi]
183. 哦他的爱 |  | [Midi]
184. 我有良友 |  | [Midi]
185. 主的爱越久越深 |  | [Midi]
185. 主爱新鲜又甘甜 |  | [Midi]
186. 救主之爱 |  | [Midi]
187. 惊人恩典 |  | [Midi]
188. 耶稣已爱我 |  | [Midi]
189. 我们要从那里说起 |  | [Midi]
190. 恩爱标本 |  | [Midi]
191. 我真希奇 |  | [Midi]
192. 我主耶稣惟你是配 |  | [Midi]
193. 赞美不尽赞美 |  | [Midi]
194. 为何我要歌颂耶稣 |  | [Midi]
195. 来阿你这万福泉源 |  | [Midi]
196. 主替我还清 |  | [Midi]
197. 咒诅他受祝福我享 |  | [Midi]
198. 我歌颂你 |  | [Midi]
199. 十架下我低头 |  | [Midi]
200. 哦愿我有千万舌头 |  | [Midi]
201. 主接纳我们的诗歌 |  | [Midi]
202. 我们从前所有 |  | [Midi]
203. 边唱边行 |  | [Midi]
204. 主恩更多 |  | [Midi]
205. 自耶稣来住在我心 |  | [Midi]
206. 耶稣同在就是天堂 |  | [Midi]
206. 有他同在就是天堂 |  | [Midi]
207. 我的诗歌是耶稣 |  | [Midi]
208. 哈利路亚我真欢乐 |  | [Midi]
209. 在我心中唱美歌 |  | [Midi]
210. 不再定罪 |  | [Midi]
211. 活在哈利路亚这一边 |  | [Midi]
212. 不知如何 |  | [Midi]
213. 诸天下降主荣耀满我心 |  | [Midi]
214. 快乐日 |  | [Midi]
215. 我真快乐 |  | [Midi]
216. 永远不渴 |  | [Midi]
217. 我魂醒来快乐唱 |  | [Midi]
218. 他是我灵魂的救主 |  | [Midi]
219. 赞他赞他 |  | [Midi]
220. 我是个罪人蒙主恩 |  | [Midi]
221. 乐哉白白恩典 |  | [Midi]
222. 当我罪中流荡 |  | [Midi]
223. 哦主耶稣每想到你 |  | [Midi]
224. 爱你更深 |  | [Midi]
225. 我耶稣我爱你 |  | [Midi]
226. 思念主爱 |  | [Midi]
227. 耶稣耶稣我的性命 |  | [Midi]
228. 我爱他因他已先爱我 |  | [Midi]
229. 怎能叫我不爱主 |  | [Midi]
230. 主阿我深爱你 |  | [Midi]
231. 我何等爱耶稣 |  | [Midi]
232. 神与我的爱 |  | [Midi]
233. 耶稣你的全胜的爱 |  | [Midi]
234. 主你所有一切工作 |  | [Midi]
235. 呼出与吸入 |  | [Midi]
236. 圣灵显现在我衷 |  | [Midi]
237. 蒙圣灵的安慰 |  | [Midi]
238. 保惠师已经来 |  | [Midi]
239. 井阿请你涌上水来 |  | [Midi]
240. 能力从上倾 |  | [Midi]
241. 给我穿上能力 |  | [Midi]
242. 求溢我杯 |  | [Midi]
243. 圣灵的爱从天倾泻 |  | [Midi]
244. 求主用血洗我清洁 |  | [Midi]
245. 充满我 |  | [Midi]
246. 有福的安静 |  | [Midi]
247. 有灵发出他光芒 |  | [Midi]
248. 我今举手向你请 |  | [Midi]
249. 求主宝血洁净我 |  | [Midi]
250. 将器皿多多腾出 |  | [Midi]
251. 主我曾否叫圣灵忧愁 |  | [Midi]
252. 我神求你用圣灵再充满我 |  | [Midi]
253. 后是膏油先是血 |  | [Midi]
254. 我主只有你圣灵 |  | [Midi]
255. 焚烧在我心内 |  | [Midi]
256. 吩咐磐石 |  | [Midi]
257. 哦主耶稣当你在地 |  | [Midi]
258. 你被父神右手高举 |  | [Midi]
259. 进来我主 |  | [Midi]
260. 何等惭愧何等痛悔 |  | [Midi]
261. 我岂可再冷淡退后 |  | [Midi]
262. 愿更与神亲密同行 |  | [Midi]
263. 主的妙爱 |  | [Midi]
264. 我带我罪就你 |  | [Midi]
265. 从前我亦曾热心 |  | [Midi]
266. 主是我否 |  | [Midi]
267. 我直跑 |  | [Midi]
268. 我心所追求乃是神自己 |  | [Midi]
269. 进入幔内出到营外 |  | [Midi]
270. 愿你为大 |  | [Midi]
271. 神在天上有一宝贝 |  | [Midi]
272. 我们乃是朝圣旅客 |  | [Midi]
273. 进深进深 |  | [Midi]
274. 更高之处 |  | [Midi]
275. 往前走 |  | [Midi]
276. 主使我更爱你 |  | [Midi]
277. 我愿更多认识耶稣 |  | [Midi]
278. 但愿耶稣的美丽从我显现 |  | [Midi]
279. 多又多 |  | [Midi]
280. 主你荣面是我所羡 |  | [Midi]
281. 求主耶稣铭刻我心 |  | [Midi]
282. 羞认主名 |  | [Midi]
283. 要思想耶稣 |  | [Midi]
284. 神的至好 |  | [Midi]
285. 我已得佳美信息 |  | [Midi]
286. 只有一事 |  | [Midi]
287. 比雪更白 |  | [Midi]
288. 你这神的隐藏的爱 |  | [Midi]
289. 求主把我捆绑 |  | [Midi]
290. 我要更像主 |  | [Midi]
291. 哦我要像你 |  | [Midi]
292. 救主你的如火眼睛 |  | [Midi]
293. 更深进入圣洁生活 |  | [Midi]
294. 耶稣我来就你 |  | [Midi]
295. 我今转身背向俗世 |  | [Midi]
296. 荣上加荣 |  | [Midi]
297. 为你我舍生命 |  | [Midi]
298. 将心给我 |  | [Midi]
299. 我愿作合乎他心意的人 |  | [Midi]
300. 我已经决定 |  | [Midi]
301. 你的美丽将我心夺 |  | [Midi]
302. 你的灵岂非如他会过 |  | [Midi]
303. 将你最好的献与主 |  | [Midi]
304. 奉献与你 |  | [Midi]
305. 我今属於耶稣 |  | [Midi]
306. 活著为耶稣 |  | [Midi]
307. 世上景色我已一阅 |  | [Midi]
308. 献己与主 |  | [Midi]
309. 一切献於祭坛 |  | [Midi]
310. 主你得胜 |  | [Midi]
311. 都归耶稣 |  | [Midi]
312. 全所有奉献 |  | [Midi]
313. 收我此生作奉献 |  | [Midi]
314. 从我活出你的自己 |  | [Midi]
315. 跟从我 |  | [Midi]
316. 跟随主耶稣 |  | [Midi]
317. 无论何处我要跟随 |  | [Midi]
318. 我当如何爱我的主 |  | [Midi]
319. 主爱长阔高深 |  | [Midi]
320. 跟随跟随 |  | [Midi]
321. 步步追步步随 |  | [Midi]
322. 耶稣我今背起十架 |  | [Midi]
323. 紧紧跟随我 |  | [Midi]
324. 我是否要背负十架 |  | [Midi]
325. 在我魂间今天有阳光 |  | [Midi]
326. 谷中的百合花 |  | [Midi]
327. 今主耶稣满足我心 |  | [Midi]
328. 当我不见基督容华 |  | [Midi]
329. 惟主耶稣沐我心灵 |  | [Midi]
330. 我舍一切而要耶稣 |  | [Midi]
331. 以爱为旗在我以上 |  | [Midi]
332. 我宁愿有耶稣 |  | [Midi]
333. 他是一切最亲 |  | [Midi]
334. 耶稣只要一想到你 |  | [Midi]
335. 救主耶稣爱者之乐 |  | [Midi]
336. 主我还有谁在天上 |  | [Midi]
337. 永远住在我心 |  | [Midi]
338. 我是属他他属我 |  | [Midi]
339. 哦在荣耀里的基督 |  | [Midi]
340. 惟有耶稣 |  | [Midi]
341. 哈利路亚我寻得他 |  | [Midi]
342. 我今属於住耶稣 |  | [Midi]
343. 美哉主耶稣 |  | [Midi]
344. 今世福乐没灭 |  | [Midi]
345. 我已拣选主耶稣 |  | [Midi]
346. 思念主 |  | [Midi]
347. 北风阿求速兴起 |  | [Midi]
348. 你名似膏香 |  | [Midi]
349. 主阿在你面前 |  | [Midi]
350. 暴风雨中之避难所 |  | [Midi]
351. 住在住里面 |  | [Midi]
352. 住在你里面 |  | [Midi]
353. 在至高者的隐密处 |  | [Midi]
354. 他隐藏我魂 |  | [Midi]
355. 靠近父神怀中 |  | [Midi]
356. 住在住里 |  | [Midi]
357. 时常喜乐 |  | [Midi]
358. 在他同在的隐密处 |  | [Midi]
359. 在他翼下 |  | [Midi]
360. 藏身主里 |  | [Midi]
361. 进入幔内 |  | [Midi]
362. 与我同住 |  | [Midi]
363. 主使我愿意 |  | [Midi]
364. 信而顺从 |  | [Midi]
365. 求你拣选我道路 (Thy Way, Not Mine, O Lord) | 求你拣选我道路 | [Midi]
366. 随你调度 |  | [Midi]
367. 顺从 |  | [Midi]
368. 我为基督而生 |  | [Midi]
369. 压得太紧 |  | [Midi]
370. 父阿是的 |  | [Midi]
371. 岂敢 |  | [Midi]
372. 我若稍微偏离正路 |  | [Midi]
373. 他的脸面他的天使常看见 |  | [Midi]
374. 他旨美甜 |  | [Midi]
375. 你若取去我的心爱 |  | [Midi]
376. 主阿照你旨意 |  | [Midi]
377. 愿你的旨意成就 |  | [Midi]
378. 顺服 |  | [Midi]
379. 主阿你不可让步 |  | [Midi]
380. 十字架的道路要牺牲 |  | [Midi]
381. 让我爱而不受感戴 |  | [Midi]
382. 主十字架是我夸耀 |  | [Midi]
383. 救主字架是我夸耀 |  | [Midi]
384. 领我去髑髅地 |  | [Midi]
385. 我是黑夜行人 |  | [Midi]
386. 你若不压橄榄成渣 | 你若不压橄榄成渣，它就不能成油； | [Midi]
387. 他们跟随羔羊 |  | [Midi]
388. 我愿拣选神你美旨 |  | [Midi]
389. 哦基督的十字架 |  | [Midi]
390. 众人涌进主的国度 |  | [Midi]
391. 破毁带我到主怀 |  | [Midi]
392. 惟有常出代价 |  | [Midi]
393. 神你正重排我的前途 |  | [Midi]
394. 由死而生 |  | [Midi]
395. 哦我愿成为无有 |  | [Midi]
396. 非我惟主 |  | [Midi]
397. 十架曾否使你疲倦 (Have You Grown Weary of the Cross) | 十架曾否使你疲倦 | [Midi]
398. 耶稣岂当独背十架 |  | [Midi]
399. 你怎没有伤痕 |  | [Midi]
400. 葡萄一生的事 |  | [Midi]
401. 领我领我去加略 |  | [Midi]
402. 主我今背十架 |  | [Midi]
403. 联於基督 |  | [Midi]
404. 与你合一 |  | [Midi]
405. 充满我心境 |  | [Midi]
406. 我主你说你是真树 |  | [Midi]
407. 他为我死 |  | [Midi]
408. 时时刻刻 |  | [Midi]
409. 你是我异象 |  | [Midi]
410. 不再是我 |  | [Midi]
411. 耶稣我今欢然安息 |  | [Midi]
412. 求主启示主自己 |  | [Midi]
413. 当我凭著自己思想 |  | [Midi]
414. 意志薄弱 |  | [Midi]
415. 嘴唇不洁心思不洁 |  | [Midi]
416. 当我蒙恩能够施恩 |  | [Midi]
417. 一生聪明未遇敌手 |  | [Midi]
418. 求主倒空我脱自己 |  | [Midi]
419. 一直走十架窄路 |  | [Midi]
420. 从死亡得生命 |  | [Midi]
421. 主你启示一个奥秘 |  | [Midi]
422. 主你知道所有乾渴 |  | [Midi]
423. 哦各各他 |  | [Midi]
424. 你是平静秘密之源 |  | [Midi]
425. 耶稣为我 |  | [Midi]
426. 他自己 |  | [Midi]
427. 惟有耶稣 |  | [Midi]
428. 基督就是我的世界 |  | [Midi]
429. 他不误事因他是神 |  | [Midi]
430. 再唱信心的歌 |  | [Midi]
431. 惟知道我所信的是谁 |  | [Midi]
432. 在神没有难成事 |  | [Midi]
433. 站立在神话语的信实上面 |  | [Midi]
434. 信靠耶稣何其甘甜 |  | [Midi]
435. 不断信靠主 |  | [Midi]
436. 或这样或那样 |  | [Midi]
437. 主阿即或尽是黑暗 |  | [Midi]
438. 要对这山说去 |  | [Midi]
439. 主我相信 |  | [Midi]
440. 最后一握 |  | [Midi]
441. 只要相信 |  | [Midi]
442. 他看顾麻雀 |  | [Midi]
443. 前途如何我不知 |  | [Midi]
444. 我与神圣的爱立约 |  | [Midi]
445. 神说话我就相信他 |  | [Midi]
446. 神的应许不能废去 |  | [Midi]
447. 我无能力我的主 |  | [Midi]
448. 神必定顾念你 |  | [Midi]
449. 紧握我手 |  | [Midi]
450. 以利沙代 |  | [Midi]
451. 无你我就无法想 |  | [Midi]
452. 你信实何广大 |  | [Midi]
453. 看哪神是我的拯救 |  | [Midi]
454. 我知主掌握明天 |  | [Midi]
455. 倚靠耶和华真有福 |  | [Midi]
456. 永不灰心 |  | [Midi]
457. 我是一个异乡旅客 |  | [Midi]
458. 惟靠耶稣 |  | [Midi]
459. 安稳在他大能膀臂 |  | [Midi]
460. 不永不孤单 |  | [Midi]
461. 奇妙又奇妙的耶稣 |  | [Midi]
462. 我惟靠你 |  | [Midi]
463. 我灵镇静 |  | [Midi]
464. 每一天 |  | [Midi]
465. 安息在那永久膀臂中 |  | [Midi]
466. 将一切忧虑卸给神 |  | [Midi]
467. 信靠亲爱救主 |  | [Midi]
468. 是爱的神作我牧人 |  | [Midi]
469. 耶稣是我牧者 |  | [Midi]
470. 诗篇二十三篇 |  | [Midi]
471. 一路我蒙救主引领 |  | [Midi]
472. 指示你路 |  | [Midi]
473. 求握我手引领我 |  | [Midi]
474. 领我大哉主耶和华 |  | [Midi]
475. 引我柔爱的光 |  | [Midi]
476. 慈爱天父求引领我 |  | [Midi]
477. 神用奥秘行动前来 |  | [Midi]
478. 求主耶稣操我舵 |  | [Midi]
479. 他带领我 |  | [Midi]
480. 圣灵真实引导者 |  | [Midi]
481. 救主领我免迷途 |  | [Midi]
482. 天上的荣光 |  | [Midi]
483. 紧握我手引领我 |  | [Midi]
484. 温柔引领我回家 |  | [Midi]
485. 我用眼睛引导你 |  | [Midi]
486. 我的恩典够你使用 |  | [Midi]
487. 耶稣医治破碎心怀 |  | [Midi]
488. 新鲜如同清晨甘露 |  | [Midi]
489. 我常居住天爱中 |  | [Midi]
490. 安稳在耶稣手臂 |  | [Midi]
491. 绝没有 |  | [Midi]
492. 是否疲倦 |  | [Midi]
493. 像长江大河 |  | [Midi]
494. 哦我魂可无恐 |  | [Midi]
495. 我锚已抛牢 |  | [Midi]
496. 耶稣灵魂的爱人 |  | [Midi]
497. 望断以及於耶稣 |  | [Midi]
498. 每日都要领会 |  | [Midi]
499. 我今所知主恩有限 |  | [Midi]
500. 当我来到我尽头 |  | [Midi]
501. 重担当托耶和华 |  | [Midi]
502. 十架不会重逾他恩典 |  | [Midi]
503. 重担可解脱在加略山 |  | [Midi]
504. 神仍坐著为王 |  | [Midi]
505. 神未曾应许天色常蓝 |  | [Midi]
506. 来罢忧伤的人 |  | [Midi]
507. 神的路是正路 |  | [Midi]
508. 父我知道我的一生 |  | [Midi]
509. 当转眼仰望耶稣 |  | [Midi]
510. 当我在於最暗时间 |  | [Midi]
511. 主顾念吗 |  | [Midi]
512. 主你正怀念我 |  | [Midi]
513. 主已知道你的挫折 |  | [Midi]
514. 亲爱主握我手 |  | [Midi]
515. 现今时候已不多 |  | [Midi]
516. 荣耀的盼望 |  | [Midi]
517. 当我恩主降临时候 |  | [Midi]
518. 救我恩典 |  | [Midi]
519. 在那边点名的时候 |  | [Midi]
520. 你要不死 |  | [Midi]
521. 基督再临 |  | [Midi]
522. 羔羊婚筵 |  | [Midi]
523. 我将站在王面前 |  | [Midi]
524. 主耶稣我正等待 |  | [Midi]
525. 主当我们被提上升 |  | [Midi]
526. 当那伟大日子 |  | [Midi]
527. 这世界非我家 |  | [Midi]
528. 我想我家乡在那边 |  | [Midi]
529. 天是我家 |  | [Midi]
530. 我们将要聚集河边 |  | [Midi]
531. 更近天上美家 |  | [Midi]
532. 玉漏沙残 |  | [Midi]
533. 更美地 |  | [Midi]
534. 天是我家 |  | [Midi]
535. 因有羔羊血洗净 |  | [Midi]
536. 在於新耶路撒冷 |  | [Midi]
537. 向前直往锡安 |  | [Midi]
538. 当我们都回天家 |  | [Midi]
539. 第一羡慕是救主 |  | [Midi]
540. 前去我们口号 |  | [Midi]
541. 哦这就是我的荣耀 |  | [Midi]
542. 再不久 |  | [Midi]
543. 哦主撒冷是你的建设 |  | [Midi]
544. 客旅 |  | [Midi]
545. 祷告乃是灵中所烧圣香 |  | [Midi]
546. 教我祷告主 |  | [Midi]
547. 是有福祷告良辰 |  | [Midi]
548. 每一祷告都有答应 |  | [Midi]
549. 凭信心求 |  | [Midi]
550. 何等朋友我主耶稣 |  | [Midi]
551. 求主教我如何祷告 |  | [Midi]
552. 祷告之时 |  | [Midi]
553. 当告诉耶稣 |  | [Midi]
554. 要告诉耶稣 |  | [Midi]
555. 尚未蒙允 |  | [Midi]
556. 只要与主说一声 |  | [Midi]
557. 亲爱主我不能祷告 |  | [Midi]
558. 靠近主 |  | [Midi]
559. 你们若专心寻求我 |  | [Midi]
560. 耶稣是我的我有把握 |  | [Midi]
561. 他是我爱在破晓清晨 |  | [Midi]
562. 我有一位好朋友 |  | [Midi]
563. 渴慕耶稣 |  | [Midi]
564. 他摸我 |  | [Midi]
565. 奇妙又奇妙的耶稣 |  | [Midi]
566. 主我是属你 |  | [Midi]
567. 哦主求你长在我心 |  | [Midi]
568. 主阿你面我正寻求 |  | [Midi]
569. 我神我心充满安宁 |  | [Midi]
570. 没有间隔主 |  | [Midi]
571. 我时刻需要你 |  | [Midi]
572. 我如困鹿切慕溪水 |  | [Midi]
573. 仆人的眼睛 |  | [Midi]
574. 在花园中 |  | [Midi]
574. 无别声音破此静寂 |  | [Midi]
575. 主我愿更亲近你 |  | [Midi]
576. 我灵羡慕要你 |  | [Midi]
577. 更加甘甜 |  | [Midi]
578. 与主同行真荣耀无比 |  | [Midi]
579. 你是爱的温柔气息 |  | [Midi]
580. 在隐密处与神同关锁 |  | [Midi]
581. 主耶稣我羡慕活在你面前 |  | [Midi]
582. 亲爱主宝贝主 |  | [Midi]
583. 释放我的灵 |  | [Midi]
584. 与你更亲我神 |  | [Midi]
585. 我的道路 |  | [Midi]
586. 亲近更亲近 |  | [Midi]
587. 晨光掠天而过 |  | [Midi]
588. 每日早晨爱都新鲜 |  | [Midi]
589. 醒来我魂当随朝阳 |  | [Midi]
590. 夕阳西沉 |  | [Midi]
591. 救主耶稣我的太阳 |  | [Midi]
592. 传给人 |  | [Midi]
593. 我爱传讲主福音 |  | [Midi]
594. 我们有一故事传给万邦 |  | [Midi]
595. 为你我今祈求 |  | [Midi]
596. 传扬好信息 |  | [Midi]
597. 禾捆带回来 |  | [Midi]
598. 传道的呼喊 |  | [Midi]
599. 去发光 |  | [Midi]
600. 到远方到万国 |  | [Midi]
601. 我岂可去双手空空 |  | [Midi]
602. 亲爱罪人请你来 |  | [Midi]
603. 我愿你认识耶稣 |  | [Midi]
604. 你的罪虽如朱红 |  | [Midi]
605. 救主舍命心破碎 |  | [Midi]
606. 因为神爱世人 |  | [Midi]
607. 爱就是…… |  | [Midi]
608. 仰望真神羔羊 |  | [Midi]
609. 至大医生 |  | [Midi]
610. 罪恶途中多年流荡 |  | [Midi]
611. 无人像耶稣这样爱顾我 |  | [Midi]
612. 全脱落 |  | [Midi]
613. 他除我罪 |  | [Midi]
614. 他救了我 |  | [Midi]
615. 一事我知道 |  | [Midi]
616. 他是我的一切 |  | [Midi]
617. 你心有空处为主吗 |  | [Midi]
618. 永远永远永永远远 |  | [Midi]
619. 让他进 |  | [Midi]
620. 要及时 |  | [Midi]
621. 让耶稣来进入你心 |  | [Midi]
622. 几乎要听劝 |  | [Midi]
623. 来信耶稣 |  | [Midi]
624. 何等柔细慈爱 |  | [Midi]
625. 今日召你 |  | [Midi]
626. 耶稣今留步 |  | [Midi]
627. 只要信他 |  | [Midi]
628. 照我本相 |  | [Midi]
629. 你的欢迎声音 |  | [Midi]
630. 主我要回家 |  | [Midi]
631. 救主耶稣我来 |  | [Midi]
632. 进入我心 |  | [Midi]
633. 莫把我漏掉 |  | [Midi]
634. 使我成祝福 |  | [Midi]
635. 爱主要我何去我就去 |  | [Midi]
636. 要忠心 |  | [Midi]
637. 我不过是你运河 |  | [Midi]
638. 去作工 |  | [Midi]
639. 事奉耶稣真有快乐 |  | [Midi]
640. 向我说话 |  | [Midi]
641. 主耶稣我曾应许 |  | [Midi]
642. 不再是我乃是基督 |  | [Midi]
643. 神圣呼召 |  | [Midi]
644. 赶紧工作夜快临 |  | [Midi]
644. 儆醒阿黑夜已深 |  | [Midi]
645. 要将最好献上 |  | [Midi]
646. 正当时日悄然而过 |  | [Midi]
647. 复兴你工作主 |  | [Midi]
648. 恩雨降恩雨 |  | [Midi]
649. 降圣火 |  | [Midi]
650. 五旬大权能 |  | [Midi]
651. 赐下大复兴 |  | [Midi]
652. 恳求我主鉴察我的心思 |  | [Midi]
653. 枯乾的骸骨阿 |  | [Midi]
654. 我神乃是大能堡垒 |  | [Midi]
655. 古圣信仰 |  | [Midi]
656. 当你苦受撒但试探 |  | [Midi]
657. 今日战争凶猛 |  | [Midi]
658. 起来起来为耶稣 |  | [Midi]
659. 神的儿子出战前方 |  | [Midi]
660. 我不敢稍微失败 |  | [Midi]
661. 耶稣的十字架 |  | [Midi]
662. 得胜靠耶稣 |  | [Midi]
663. 站住你当为主站住 |  | [Midi]
664. 福音执事当宣告 |  | [Midi]
665. 从军的教会 |  | [Midi]
666. 谁是在主这边 |  | [Midi]
667. 亲爱基督精兵 |  | [Midi]
668. 哈利路亚耶稣得胜 |  | [Midi]
669. 争战原来不是你的 |  | [Midi]
670. 靠主耶稣圣名 |  | [Midi]
671. 超乎万名之上的名 |  | [Midi]
672. 要全心要真心 |  | [Midi]
673. 冲过战士哪冲过 |  | [Midi]
674. 当奉耶稣这名站住 |  | [Midi]
675. 神的子民被寇 |  | [Midi]
676. 荣耀教会 |  | [Midi]
677. 美丽锡安我神圣城 |  | [Midi]
678. 主我爱你国度 |  | [Midi]
679. 求主住在教会中 |  | [Midi]
680. 我们聚集在你墓的四围 |  | [Midi]
681. 与主同葬 |  | [Midi]
682. 阿爸我们进前来 |  | [Midi]
683. 为著这饼和这杯 |  | [Midi]
684. 主举爱旗遮盖我们 |  | [Midi]
685. 主在此我要与你面对面 |  | [Midi]
686. 主耶稣当那晚间 |  | [Midi]
687. 我们照你恩惠话语 |  | [Midi]
688. 愿主为我擘开生命的饼 |  | [Midi]
689. 我主请说仆人敬听 |  | [Midi]
690. 主你有否一句为我 |  | [Midi]
691. 主阿我们聚集你前 |  | [Midi]
692. 救主我们因你话 |  | [Midi]
693. 我们呼吸天上空气 |  | [Midi]
694. 福哉爱的捆绑 |  | [Midi]
695. 弟兄和睦同居 |  | [Midi]
696. 圣徒众心爱相系 |  | [Midi]
697. 哦完全的爱 |  | [Midi]
698. 爱的神阿在你座前 |  | [Midi]
699. 我们爱 |  | [Midi]
700. 慈仁牧人 |  | [Midi]
701. 看哪慈爱牧者站立 |  | [Midi]
702. 愿神同在直至再见面 |  | [Midi]
703. 再见 |  | [Midi]
704. 你要痊愈么 |  | [Midi]
705. 只一摸 |  | [Midi]
706. 神的福音何等有福 |  | [Midi]
707. 身体得生命 |  | [Midi]
708. 他医治我赞美他名 |  | [Midi]
709. 主里安睡 |  | [Midi]
710. 睡罢亲爱 |  | [Midi]
711. 今将此身安葬入墓 |  | [Midi]
712. 又是一年正起首 |  | [Midi]
713. 感谢神 |  | [Midi]
714. 让我们重起首 |  | [Midi]
715. 数主恩惠 |  | [Midi]
716. 诗篇一百五十篇 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣诗宝库

返回上一页

按字母（英文歌）

按笔划（中文歌）

排字数（限中文歌）

诗歌搜寻：

【 出版社：Hosanna! Music 】 返回
God With Us (1)

【 出版社：Integrity Music, Inc. 】 返回
颂赞、尊贵、荣耀 (15)

【 出版社： Maranatha! Music 】 返回
Praise (49)

【 出版社： MMO 媒体绿洲 　电话：(852) 2722 5018 】 返回
Blue Christmas (10) | 只有感谢 (16) | 耶稣知我心 (0)
情牵我主 (10) | 最美丽的名字是耶稣 (17) | 福音粤曲－情留十架浓 (8)
与你与你 (11) | 蓝色双人梳化 (6) | 触动我 (14)

【 出版社： Praise Song And Litany Message Inc.　电话：(415) 668-8197 】 返回
诗恩集 1 - 神的爱意 (9) 诗恩集 2 - 活水长流 (10)

【 出版社：Sigma音乐工作室 】 返回
Sigma - 我要遇见你 (12)

【 出版社：ZiONNOiZ 】 返回
ZioNNoiZ2及新歌 (13) 自画蓝图 (12) 蓝天做证 (0)

【 出版社：小羊香港事工 】 返回
小羊创作04 - 『我愿意』 (14) | 小羊创作03 - 『愿你的国降临』 (13) | 小羊创作02 - 『盟约』 (10)
小羊创作01 - 『鼓舞』 (10) | 祈求委身 (17) | 爱里共勉 (17)
敬拜爱慕 (21) | 经文诗歌 (20) | 赞美称谢 (26)

【 出版社：中国主日学协会　电话：8862 - 2571-1144 】 返回
儿童欢唱 I (226) 儿童欢唱 II (97) 儿童欢唱 III (82)
儿童欢唱 IV (72)

【 出版社：以琳书房 】 返回
一道江河 (11) | 他的应许、他的军队 (15) | 至高尊名 (12)
我真爱进入你同在 (13) | 来庆贺耶稣 (9) | 和撒那新歌 (200)
奉主名前进 (14) | 为中国─民族与列邦 (7) | 神同在 (18)
晨间默祷 1 (9) | 晨间默祷 2 (7) | 晨间默祷 3 (6)
晨间默祷 4 (10) | 传耶稣 1 (20) | 传耶稣 2 (35)
传耶稣 3 (17) | 传耶稣 4 (23) | 敬拜主 (15)
新歌颂扬 (400)

【 出版社： 全心制作有限公 司　电话：(852) 3427 9071 】 返回
一切从信靠开始 (15) 沿风草 (11) 珍惜眼前人 (1)

【 出版社：我心旋律音乐事工 】 返回
主啊！求你医治这地 (2) | 我心旋律 1 - 大海中的道路 (10) | 我心旋律 2 - 天父 (11)
我心旋律 3 - 生命的执著 (9) | 我心旋律 4 - 回家 (10) | 我心旋律 5 - 金色的耶路撒冷 (4)
我心旋律诗歌 (8)

【 出版社：更新会 】 返回
边缘组合 (16)

【 出版社：更新资源（香港有限公司） 】 返回
我心你心渴慕心 (12) 我心你心敬拜心 (15)

【 出版社：角声使团 】 返回
心灵之窗 (8) | 生命陶匠 (11) | 生命曙光 (11)
全地至高是我主 (11) | 全然为你 (14) | 角声使团诗歌 (1)
触摸我心 (20)

【 出版社：佳音传播有限公司 】 返回
沿路因你 (10)

【 出版社： 宗教教育中心　 电话：(852) 2776 6333 】 返回
颂乐乐 (151)

【 出版社：房角石音乐工作室　电话：(02) 2633-0616 】 返回
房角石音乐 (53)

【 出版社： 迎欣出版社 　电话：(852) 2929 4014 】 返回
赞之歌 1 (14) | 赞之歌 2 (12) | 赞之歌 3 (11)
赞之歌 4 (11) | 赞之歌 5 (12) | 赞之歌 6 - 以神为乐 (12)

【 出版社：门徒企业有限公司　电话：(02) 22452300 或 (02) 32341010 】 返回
基督是主第 1 集 (50) | 基督是主第 2 集 (39) | 基督是主第 3 集 (45)
基督是主第 4 集 (40) | 基督是主第 7 集 (1)

【 出版社：城市旋律协会 】 返回
城市旋律第 01 集 - 城市旋律 (12) | 城市旋律第 02 集 - 踏上彩虹 (11) | 城市旋律第 03 集 - 爱在人间 (12)
城市旋律第 04 集 - 异乡人 (10) | 城市旋律第 05 集 - 客西马尼 (10) | 城市旋律第 06 集 - 野髑髅 (10)

【 出版社：宣道出版社 】 返回
生命圣诗 (538) | 青年圣歌 I (199) | 青年圣歌 II (202)
青年圣歌 III (200) | 宣道诗 (2) | 校园颂 (232)

【 出版社： 红虹福音粤曲 团契　电话：+1 (604) 270-1133 】 返回
红虹福音粤曲 (8)

【 出版社： 音乐2000有限公 司　电话：(852) 2301 2778 】 返回
哼不完的歌 (28) | 深蓝时份 (12) | 团契游乐园 (11)
团契游乐园 2 (17) | 团契游乐园 3 - 薪火永传 (12) | 团契游乐园 4 - 恩典太美丽 (13)
团契游乐园 5 - 应许 (11)

【 出版社：香港亚洲归主协会 】 返回
一天七次赞美你 (12)

【 出版社： 香港基督徒音乐事工协 会（ACM）　电话：(852) 2757 7028 】 返回
大祭司 (16) | 以利亚 - 耶和华是神 (25) | 他使我歌唱 (10)
同在的神 - 以马内利 (14) | 你是王 (21) | 来复兴我 (16)
和平之君 (13) | 从约旦河到耶利哥 (10) | 情歌婚礼歌系列第一辑 (10)
这样才是爱 (13) | 齐唱短歌第 01 集 (13) | 齐唱短歌第 02 集 (16)
齐唱短歌第 03 集 (14) | 齐唱短歌第 04 集 (14) | 齐唱新歌第 01 集 (14)
齐唱新歌第 02 集 (11) | 齐唱新歌第 03 集 (12) | 齐唱新歌第 04 集 (12)
齐唱新歌第 05 集 (15) | 齐唱新歌第 06 集 (12) | 齐唱新歌第 07 集 (12)
齐唱新歌第 08 集 (10) | 齐唱新歌第 09 集 (10) | 齐唱新歌第 10 集 (10)
齐唱新歌第 11 集 (10) | 齐唱新歌第 12 集 (11) | 齐唱新歌第 13 集 (10)

【 出版社：校园书房出版社 】 返回
校园欢唱 1 (137) 校园欢唱 2 (72)

【 出版社： 浸信会出版社（国 际）有限公司　电话：(852) 2336 0161 】 返回
美乐颂 (222) 颂主新歌 (642)

【 出版社： 真证传播　电话： (852) 2409 1233 】 返回
喜讯 1 - 福音粤曲 (7) 喜讯 2 - 福音粤曲 (7) 喜讯 3 - 福音粤曲 (7)
喜讯 4 - 福音粤曲 (10)

【 出版社： 财团法人和散那福 音传播基金会 】 返回
迦南诗选精选 (56) 迦南诗选精选100首 (100) 迦南诗选精选300首 (300)

【 出版社：伟讯影音制作 】 返回
唱和集 1 (12) 唱和集 2 (10)

【 出版社： 基恩圣乐 Sharehymns 】 返回
二俊制作品 1 (12) | 主泽流长 1 (8) | 主泽流长 2 (11)
主泽流长 3 (11) | 主泽流长 5 (12) | 主泽流长 4 (11)
主泽流长华语系列 1 (11) | 伍伟基作品 1 - 原来日子多么美 (16) | 伍伟基作品 2 - 精采 (11)
共享歌集 (28) | 共享歌集 01 (14) | 共享歌集 02 (15)
共享歌集 03 (14) | 共享歌集 04 (12) | 共享歌集 05 (13)
西流记 01 (12) | 西流记 02 (11) | 西流记 03 (10)
西伯作品 1 (12) | 西伯作品 2 (11) | 西伯作品 3 (11)
李运生作品 1 - 七个祈求 (15) | 爱正等待我 (15) | 董永贤作品 1 - 全然爱你 (12)
关祥文作品 1 - 还你音乐．听我真情 (21) | 关祥文作品 2 - 飞渡莽流 (17) | □乐集 1 (12)

【 出版社： 基督教互爱中心　电 话：(852) 2782 2779 】 返回
互爱诗歌精选 (19)

【 出版社：基督教天人出版社 】 返回
天人短歌 (47)

【 出版社：基督教粉岭神召会 】 返回
天上来的爱 (10) 动感圣诞 (10) 深度敬拜 (11)
深度敬拜 2 (10)

【 出版社：基道出版社 】 返回
基道诗选 (2) 诗篇新调 (151)

【 出版社： 救世传播 协会天韵有声出版社　电话：886-2-25338082 】 返回
天韵01 - 野地的花 (13) | 天韵02 - 好消息 (12) | 天韵03 - 为主我要吟诗（闽） (11)
天韵04 - 风和爱 (11) | 天韵05 - 是爱 (12) | 天韵06 - 弦外之歌 (10)
天韵07 - 溪边的树 (16) | 天韵07b - 溪边的树（闽） (16) | 天韵08 - 给我真正的自由 (14)
天韵09 - 不为明天忧虑 (13) | 天韵09b - 莫得为明日挂虑（闽） (13) | 天韵10 - 给我换颗心 (11)
天韵11 - 与信心有约 (11) | 天韵11b - 与信心有约（闽） (11) | 天韵12 - 希望在转角 (10)
天韵13 - 飞翔 (12) | 天韵14 - 欢唱 (12) | 天韵15 - 伊的疼惜（闽） (12)
天韵16 - 听见 (12) | 天韵17 - 等你愿意 (11) | 天韵之歌 1 (3)
天韵之歌 2 (1) | 王芷蕾「心」专辑 (14) | 另一种情歌 (13)
如果我能唱 (2) | 孙越 「老朋友」专辑 (9) | 陈艾美「 开你心门」 (10)
感动 (3) | 怀念的歌 (15)

【 出版社： 教会司琴培训中心 　电话：(852) 2309-1244　23916251 】 返回
教会司琴培训中心诗歌 (15)

【 出版社： 弦献音乐敬拜事工 　电话：(852) 2690 9602 】 返回
弦献歌集 01 - 生命成尊贵 (14) 弦献歌集 02 - 燃献生命祭 (15) 弦献歌集 03 - 爱系他乡 (18)
弦献歌集 04 - 投靠你 (10)

【 出版社：陶匠音乐有声事工　电话：(852) 2789 9368 】 返回
你的爱温暖我 (14) 赞美系列短歌集 (117) 赞美系列短歌集第二集 (83)

【 出版社： 港九培灵 研经会有限公司 】 返回
培灵诗选 (300)

【 出版社： 华侨福音广播中心 　电话：(852) 2186 7970 】 返回
不再遥远 (10) 笙歌妙韵传佳音〈第一辑〉 (7) 笙歌妙韵传佳音〈第二辑〉 (8)
笙歌妙韵传佳音〈第三辑〉 (8)

【 出版社：爱音乐工作室 LOVE MUSIC WORKSHOP 】 返回
至高者的隐密处 (9)

【 出版社： 敬拜者使团 　电话：(852) 2753 8887 】 返回
敬拜者的心 (16)

【 出版社：新心音乐事工 】 返回
心弦 - 深长的爱 (15) | 心颂 (100) | 同心敬拜 (38)
你是我神 (13) | 洪流砥柱 (13) | 看哪！你的神 (12)
真爱的代价 (14) | 专心爱你 (12) | 无尽感恩 (12)
竭诚献上 (10) | 燃烧为主 (14)

【 出版社：道声出版社　电话：(852) 2388 7061 】 返回
佳音儿童歌集 (152) 颂主圣诗 (597)

【 出版社：荣神音乐事工 】 返回
深夜的牵引 (13)

【 出版社： 滚石国际音乐股份有 限公司　电话：(02) 2651 8168 】 返回
黄国伦01·天使 (10) 黄国伦02·挣扎 (10) 黄国伦03·带领我 (9)

【 出版社：福音证主协会 】 返回
恩颂圣歌 (466)

【 出版社：影音使团有限公司 】 返回
上帝听祷告 (10) | 天地情缘1 (9) | 天地情缘2 (10)
天地情缘3 (11) | 生命楂fit人 (9) | 全因为你 (8)
爱也许不易 (6) | 爱的真味 (7)

【 出版社：弥赛亚音乐中心 】 返回
站於天地之间 (11) 无言的赞颂 (14) 靠著耶稣得胜 (12)

【 出版社：谱颂音乐 】 返回
谱颂 1 - 主祷文 (8) 谱颂 2 - 永不渴 (8) 谱颂 3 - 敬拜节拍 (10)

【 出版社：证主出版社 】 返回
颂主圣歌 (532)

【 出版社：赞美之泉音乐事工 】 返回
单单爱慕你 (12) | 爱我愿意 (14) | 赞美之泉 - 其他 (22)
赞美之泉 1 - 让赞美飞扬 (13) | 赞美之泉 2 - 耶和华祝福满满 (8) | 赞美之泉 3 - 苏醒 (8)
赞美之泉 4 - 彩虹下的约定 (16) | 赞美之泉 5 - 全新的你 (14) | 赞美之泉 6 - 全能的创造主 (13)
赞美之泉 7 - 展开清晨的翅膀 (14) | 赞美之泉 8 - 让爱走动 (15) | 赞美之泉 9 - 深触我心 (18)
赞美之泉 GLOW系列 1 - 差遣我 (16)

【 出版社：不详 】 返回
Contemplation (16) | Methodist Hymn (322) | Overdos (9)
一个旧结他 (7) | 天使之歌1 (8) | 天使之歌2 (44)
天国人 (10) | 主恩诗歌 (44) | 平安诗集 (500)
全然满足 (11) | 向神歌唱 (200) | 但愿人长久 (3)
你心我心敬拜心 (12) | 更新之歌第 01 辑 (10) | 更新之歌第 02 辑 (10)
更新之歌第 03 辑 (10) | 来合一啦！ (10) | 儿童诗歌 (3)
其他 (361) | 始终相信爱 (12) | 是你应许 (15)
为这地祈福 (4) | 风的日夜 (17) | 浪子回头歌曲集－展望 (16)
神帮助 (23) | 回响集 (12) | 假使·自己·信耶稣 (3)
坚守我岗位 (12) | 深信主爱 (10) | 现代诗歌选集 (76)
都市新咏 (9) | 喜信向神歌唱 (4) | 复兴教会诗歌 (123)
曾路得·四月之声 (1) | 朝阳中 (12) | 华人圣颂 (4)
黄色圣诞 (10) | 爱不是传说 (16) | 爱的陶造心曲选 (10)
敬拜二千 (12) | 敬拜组曲精选 (1) | 新天地赞美诗歌系列 (21)
圣徒诗歌 (720) | 圣乐合唱曲选 (5) | 圣诞歌SING (10)
漂亮衣裳 (6) | 绵绵中国心 (9) | 震撼校园 (11)
双语颂赞曲集 (16) | 让我亲近你 (11)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


1

返回上一页

歌名 | 首句 | 诗集 | 试听
手 |  | 震撼校园 ，4 |
他 | 他斥责风浪狂风大浪平静，他谱写乐章满有和 | 美乐颂 ，206 |
他 | 他平静怒海，止息汹涌浪潮， | 校园颂 ，200 |
他 | 他平静怒海正息汹涌潮汐， | 基督是主第 1 集 ，20 | [Midi]
求 | 我的主，是你的教导 | 无言的赞颂 ，11 |
约 [谱] |  | 主恩诗歌 ，0 | [Midi]
若 | 若我是一朵路旁小花 | 美乐颂 ，216 |
若 | 若我是一朵路旁小花 | 校园颂 ，172 |
飞 | 多番的悲伤过， | 沿路因你 ，10 |
家 |  | 儿童欢唱 I ，127 |
悔 | 星暗昏雾夜中远行 | 城市旋律第 05 集 - 客西马尼 ，1 | [Real]
悔 | 星暗昏雾夜中远行 | 现代诗歌选集 ，9 | [Real]
浪 | 从前遥远一方 | 关祥文作品 2 - 飞渡莽流 ，8 |
祝 |  | 小羊创作01 - 『鼓舞』 ，10 |
祝 |  | 爱里共勉 ，0 | [Real][Midi]
追 | 问你天真何处去？ | 美乐颂 ，211 |
追 | 问你天真何处去？ | 齐唱新歌第 01 集 ，5 |
觅 |  | 天地情缘3 ，9 |
圆 | 团契里欢趣 | 互爱诗歌精选 ，18 | [Midi]
想 |  | 天韵02 - 好消息 ，10 |
爱 |  | Sigma - 我要遇见你 ，2 |
暖 [谱] |  | 是你应许 ，2 |
路 |  | 基督是主第 4 集 ，10 |
路 |  | 弦献歌集 02 - 燃献生命祭 ，8 |
福 |  | 天韵16 - 听见 ，1 |
谁 |  | 向神歌唱 ，106 | [Midi]
谁 | 谁掌管生命？谁可增添寿数？ | 齐唱新歌第 13 集 ，4 | [Real]
桥 | 父母亲从小抚育我 | 美乐颂 ，145 | [Midi]
桥 | 父母亲从小抚育我 | 校园颂 ，191 | [Midi]
桥 | 父母亲从小抚育我 | 齐唱新歌第 02 集 ，3 | [Midi]
桥 | 父母亲从小抚育我，栽种爱惜幼树苗， | 颂主圣诗 ，533 |
谜 |  | 基督是主第 4 集 ，25 |
祷 | 神，若今天肢体欠相交， | 美乐颂 ，75 |
祷 | 使我作你和平之子 | 校园颂 ，186 | [Midi]
祷 | 使我作你和平之子 | 校园欢唱 2 ，44 | [Midi]
祷 | 神，若今天肢体欠相交， | 齐唱新歌第 06 集 ，9 |
愿 [谱] |  | 房角石音乐 ，1 |
愿 | 浮生幻变如烟云，平安保障难寻， | 美乐颂 ，73 |
愿 | 浮生幻变如烟云，平安保障难寻， | 齐唱新歌第 01 集 ，4 |
劝 | 不要像流云，流浪天边 | 王芷蕾「心」专辑 ，5 | [Midi]
劝 | 不要像流云，流浪天边 | 另一种情歌 ，11 | [Midi]
劝 [简谱] | 不要像流云，流浪天边 | 天韵01 - 野地的花 ，5 |
盐 | 海水在阳光里，蒸发得留下了「上味」， | 红虹福音粤曲 ，7 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


2

返回上一页

歌名 | 首句 | 诗集 | 试听
一次 |  | 这样才是爱 ，5 |
二十 [谱] |  | 主恩诗歌 ，0 | [Midi]
人子 [简谱] | 你来过这里，走过这地， | 天韵13 - 飞翔 ，12 |
人生 [简谱] |  | 迦南诗选精选300首 ，68 |
人办 |  | 天使之歌2 ，11 |
也许 [简谱] |  | 迦南诗选精选300首 ，12 |
互爱 |  | 互爱诗歌精选 ，24 |
介指 | 旁人笑一只戒指怎么可以是真□ | 自画蓝图 ，8 | [Real]
天父 [简谱] | 宽恕我，纵使我伤害了他， | 我心旋律 2 - 天父 ，8 |
天使 | 像孩子仰望母亲， | 黄国伦01·天使 ，1 |
天路 |  | 回响集 ，11 | [Real]
天粮 | 遥望尽是芬芳花草满山 | 美乐颂 ，130 |
天粮 | 遥望尽是芬芳花草满山 | 现代诗歌选集 ，13 |
天粮 | 遥望尽是芬芳花草满山 | 齐唱新歌第 02 集 ，2 |
幻梦 | 亲爱朋友，请问你将要何往？ | 青年圣歌 III ，187 |
引领 |  | 绵绵中国心 ，8 | [Real]
心曲 | 慈爱天父，怜悯之父， | 美乐颂 ，74 | [Midi]
心曲 | 慈爱天父，怜悯之父， | 齐唱新歌第 01 集 ，12 | [Midi]
心爱 |  | 始终相信爱 ，7 |
心祷 |  | 校园欢唱 1 ，79 |
心愿 [谱] | 主啊，我愿意奉献我自己， | 主恩诗歌 ，0 | [Midi]
心愿 | 愿作浪水冲万难， | 其他 ，0 |
父神 | 父神，我满心感谢赞美你， | 新歌颂扬 ，64 |
世事 |  | 校园欢唱 2 ，31 |
主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | 生命圣诗 ，224 | [Midi]
主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | 生命圣诗 ，225 | [Midi]
主是 (He is) | 主比幽谷中的百合花更娇艳， | 赞美系列短歌集 ，82 |
主活 |  | 圣徒诗歌 ，115 | [Midi]
主爱 | 是最真，是最深，甜蜜意，心内渗， | 诗恩集 1 - 神的爱意 ，11 |
代祷 | 主听我们祷告。 | 颂主圣诗 ，576 |
代祷 | 上主啊！上主啊！求你垂怜！ | 颂主圣诗 ，577 |
代祷 | 上主啊！上主啊！求你垂怜我们！ | 颂主圣诗 ，578 |
冬眠 |  | 齐唱新歌第 13 集 ，5 | [Real]
出位 |  | 始终相信爱 ，1 |
去爱 | 每一天过每一刻 | 齐唱新歌第 01 集 ，0 | [Real][Midi]
可否 |  | 二俊制作品 1 ，7 |
召唤 |  | 感动 ，2 |
召唤 [简谱] |  | 天韵13 - 飞翔 ，10 |
失恋 |  | 爱不是传说 ，14 |
平安 |  | 青年圣歌 III ，110 |
平安 | 平安是我心中不再忧虑 | 美乐颂 ，198 |
平安 | 平安是我心中不再忧虑 | 齐唱新歌第 05 集 ，3 |
母亲 |  | 儿童欢唱 I ，128 |
生趣 | 万籁奏著和谐声， | 美乐颂 ，39 | [Midi]
生趣 | 万籁奏著和谐声， | 现代诗歌选集 ，14 | [Midi]
生趣 | 万籁奏著和谐声， | 齐唱新歌第 06 集 ，4 | [Midi]
再见 | 再见，愿神时常看顾你 | 校园颂 ，215 |
再见 |  | 圣徒诗歌 ，703 | [Midi]
同行 | 全因为你的爱，我知道何谓爱； | 天地情缘1 ，2 | [Real][Midi]
同行 | 全因为你的爱，我知道何谓爱； | 全因为你 ，4 | [Real][Midi]
同行 | 全因为你的爱，我知道何谓爱； | 共享歌集 03 ，1 | [Real][Midi]
同行 | 全因为你的爱，我知道何谓爱； | 爱的陶造心曲选 ，7 | [Real][Midi]
同行 | 全因为你的爱，我知道何谓爱； | 西流记 02 ，5 |
因你 [谱] |  | 主恩诗歌 ，0 | [Midi]
回家 | 步伐是否感觉 | 生命楂fit人 ，8 |
回家 | 穿著破烂的衣裳，又饥又饿又疲乏， | 我心旋律 4 - 回家 ，2 |
回忆 |  | 互爱诗歌精选 ，7 |
回忆 |  | 天地情缘3 ，1 |
回馈 | 求求你，让我到你面前 | 主泽流长华语系列 1 ，3 |
收成 (We Plow the Fields and Scatter) | 农夫辛苦耕作忙， | 生命圣诗 ，448 | [Midi]
早祷 (A New Day) | 今从我们心中祭坛， | 生命圣诗 ，490 | [Midi]
早祷 |  | 美乐颂 ，190 |
早祷 |  | 颂主新歌 ，29 | [Midi]
有时 |  | 基督是主第 2 集 ，46 |
有谁 |  | 小羊创作01 - 『鼓舞』 ，2 |
自己 |  | 假使·自己·信耶稣 ，2 |
行善 |  | 天韵16 - 听见 ，12 |
行道 | 站在海边看鸽子飞翔 | 董永贤作品 1 - 全然爱你 ，3 |
作工 |  | 颂主新歌 ，537 | [Midi]
你是 | 当你安慰我时，再恶的毁谤不能使我愤怒， | 我心旋律 4 - 回家 ，3 |
你是 |  | 祈求委身 ，0 | [Midi]
别歌 | 再见，再见。愿主祝福你。 | 佳音儿童歌集 ，151 |
呐喊 |  | 天使之歌1 ，2 |
孝敬 |  | 儿童欢唱 III ，5 |
希望 | 至圣的上帝，高坐天上宝座 | 现代诗歌选集 ，16 |
序曲 |  | 同在的神 - 以马内利 ，1 |
序曲 |  | 赞美之泉 5 - 全新的你 ，0 |
序曲 |  | 小羊创作04 - 『我愿意』 ，1 |
序乐 |  | 我心你心敬拜心 ，1 |
序乐 |  | 爱正等待我 ，0 |
快去 |  | 奉主名前进 ，13 |
我活 |  | 新歌颂扬 ，229 |
找爱 |  | 主恩诗歌 ，0 |
找爱 | 是这金光灿烂迷人的都市，在晚空里拼出艳 | 城市旋律第 03 集 - 爱在人间 ，3 |
改变 |  | 儿童欢唱 IV ，40 |
改变 |  | 青年圣歌 III ，86 |
更美 |  | 圣徒诗歌 ，142 | [Midi]
每次 | 旧日我失迷，漠视你的心， | 新天地赞美诗歌系列 ，44 | [Real]
沉思 |  | 基督是主第 1 集 ，19 |
狂傲 |  | 天使之歌2 ，13 |
足印 | 现实面对的争扎 | 心灵之窗 ，6 | [Real][Midi]
足印 | 现实面对的争扎 | 全然为你 ，11 | [Real][Midi]
足印 [简谱] | 忆当天的那段旧梦 | 团契游乐园 3 - 薪火永传 ，0 | [Midi]
事实 [简谱] |  | 天韵13 - 飞翔 ，5 |
呼召 | 看哪， 看哪， 耶稣他站在…… | 李运生作品 1 - 七个祈求 ，14 |
奉献 |  | 儿童欢唱 IV ，54 |
奉献 [简谱] |  | 迦南诗选精选300首 ，191 |
奉献 [简谱] |  | 迦南诗选精选100首 ，93 |
奉献 [简谱] |  | 迦南诗选精选 ，191 |
奉献 | 进到你的殿，在你宝座前 | 主泽流长 4 ，10 |
延续 |  | 生命楂fit人 ，2 |
彼得 |  | 校园欢唱 2 ，52 |
承诺 |  | 主恩诗歌 ，0 | [Midi]
承诺 (Promise) | 呆望昏暗繁星， | 无尽感恩 ，8 |
抱负 |  | 天使之歌2 ，34 |
明天 |  | 齐唱新歌第 09 集 ，2 |
朋友 | 繁星流动 | 基督是主第 2 集 ，45 |
知己 | 不要言谈爱 | 齐唱短歌第 04 集 ，25 |
表达 |  | 天韵17 - 等你愿意 ，7 |
阿们 |  | 颂主新歌 ，636 | [Midi]
阿们 |  | 颂主新歌 ，639 | [Midi]
阿们 |  | 小羊创作04 - 『我愿意』 ，12 |
阿德 |  | 天使之歌2 ，23 |
青鸟 | 清风无言在我心里转， | 上帝听祷告 ，6 |
信心 |  | 现代诗歌选集 ，22 |
信念 |  | 齐唱新歌第 07 集 ，12 |
信靠 |  | 儿童欢唱 IV ，57 |
信靠 |  | 喜讯 3 - 福音粤曲 ，5 |
客旅 |  | 圣徒诗歌 ，544 | [Midi]
思过 | 合上眼睛，屈身跪拜 | 主泽流长 2 ，9 |
思过 | 合上眼睛，屈身跪拜 | 共享歌集 04 ，29 |
怎能 |  | 王芷蕾「心」专辑 ，9 |
怎能 |  | 天韵06 - 弦外之歌 ，7 |
指望 |  | 孙越 「老朋友」专辑 ，4 |
挑战 | 再一次，就让我再一次， | 生命陶匠 ，11 |
挑战 | 心中有一个希望， | 爱的真味 ，1 |
是你 |  | 天上来的爱 ，10 | [Real]
是你 | 你是我的上帝，你是我的主宰 | 主泽流长华语系列 1 ，7 |
是否 |  | 现代诗歌选集 ，20 |
是爱 |  | 另一种情歌 ，8 |
是爱 [简谱] | 天为甚么蓝 | 天韵05 - 是爱 ，1 |
是谁 [简谱] |  | 天韵04 - 风和爱 ，9 |
是谁 |  | 儿童欢唱 IV ，6 |
是谁 |  | 小羊创作02 - 『盟约』 ，7 |
是谁 |  | 敬拜爱慕 ，0 | [Real][Midi]
昨天 |  | 孙越 「老朋友」专辑 ，2 |
活祭 |  | 你心我心敬拜心 ，12 |
活祭 | 愿我尽意一生给你， | 更新之歌第 01 辑 ，8 |
为你 | 为你，他从天上的繁华降生到人间 | 西伯作品 3 ，5 |
为我 |  | 颂主新歌 ，143 | [Midi]
为我 |  | 齐唱新歌第 10 集 ，1 | [Midi]
珍惜 |  | 王芷蕾「心」专辑 ，3 |
珍惜 |  | 天韵05 - 是爱 ，9 |
相知 | 恳求上帝祝福你， | 其他 ，0 | [Midi]
相约 |  | 孙越 「老朋友」专辑 ，8 |
盼望 | 夜像无止尽的黑，又像无限度的冷， | 黄国伦02·挣扎 ，8 |
约拿 |  | 儿童欢唱 II ，260 |
美意 |  | 齐唱新歌第 01 集 ，11 |
耶稣 | 耶稣，耶稣，他是真神儿子。 | 新歌颂扬 ，33 |
耶稣 (Jesus) | 耶稣，耶稣， | 赞美系列短歌集 ，61 |
重生 |  | 爱里共勉 ，0 | [Real][Midi]
重生 |  | 笙歌妙韵传佳音〈第二辑〉 ，5 |
重逢 [简谱] |  | 迦南诗选精选300首 ，125 |
面对 |  | 爱也许不易 ，2 |
倥挕�/td> |  | 基督是主第 4 集 ，47 |
原谅 | 只有恨，是会更加寂寞 | 上帝听祷告 ，11 |
原谅 | 只有恨，是会更加寂寞 | 这样才是爱 ，9 |
原谅 | 只有恨，是会更加寂寞 | 爱的真味 ，7 |
哪神 |  | 主恩诗歌 ，0 | [Midi]
夏夜 | 哇哦！阿公，你看！ | 赞美之泉 - 其他 ，0 |
恩曲 | 无数苦恼全随浪水逝去， | 互爱诗歌精选 ，23 |
恩曲 | 无数苦恼全随浪水逝去， | 天地情缘3 ，2 |
恩雨 | 清风吹奏万籁宁静，心曲轻唱造物美意， | 城市旋律第 05 集 - 客西马尼 ，2 |
恩赐 | 在世间空虚孤寂，内心有唏嘘叹息， | 现代诗歌选集 ，26 |
恩赐 | 在世间空虚孤寂，内心有唏嘘叹息， | 齐唱新歌第 03 集 ，4 | [Midi]
悔过 | 想这罪污身被困深谷， | 美乐颂 ，103 |
悔过 | 想这罪污身被困深谷， | 校园颂 ，171 |
悔过 | 想这罪污身被困深谷， | 齐唱新歌第 04 集 ，10 |
浪子 |  | 感动 ，1 |
浪子 [简谱] |  | 天韵13 - 飞翔 ，9 |
浪子 |  | 青年圣歌 II ，131 |
浪子 (The Prodigal) | 落泊迷惘已失方向 | 无尽感恩 ，7 |
真光 |  | 天韵16 - 听见 ，5 |
真光 |  | 儿童欢唱 IV ，42 |
真光 |  | 齐唱新歌第 01 集 ，7 |
真光 | 世界上既灯光，不应被放於斗里， | 红虹福音粤曲 ，2 |
真爱 | 站到窗边看天空洒著雨 | 互爱诗歌精选 ，3 |
真爱 | 愁雾里蹒跚崎岖路，悬十架为著爱我们， | 城市旋律第 02 集 - 踏上彩虹 ，2 | [Real]
真爱 | 愁雾里蹒跚崎岖路，悬十架为著爱我们， | 现代诗歌选集 ，24 | [Real]
真爱 | 往日我太过自我，做事没计算后果， | 爱的真味 ，3 |
真爱 | 爱是出於我神，神爱此际最真， | 敬拜二千 ，10 |
真爱 | 当我想到耶稣独自背著十架 | 敬拜者的心 ，11 |
神恩 | 神恩像无限星海 | 城市旋律第 02 集 - 踏上彩虹 ，1 | [Midi]
神恩 | 神恩像无限星海 | 美乐颂 ，101 | [Midi]
神恩 | 神恩像无限星海 | 现代诗歌选集 ，18 | [Midi]
神恩 | 神恩像无限星海 | 深蓝时份 ，6 | [Midi]
神爱 | 神爱如天、如山、如海 | 共享歌集 ，0 |
神爱 |  | 震撼校园 ，9 |
神迹 |  | 天使之歌1 ，1 |
神迹 [简谱] |  | 天韵14 - 欢唱 ，8 |
祝福 (May the Grace of Christ Our Saviour) | 愿我基督救主恩惠， | 生命圣诗 ，530 | [Midi]
祝福 | 愿主看顾你，愿主赐恩与你， | 颂主圣诗 ，568 |
祝福 | 惟愿主赐福与你，保护你， | 颂主圣诗 ，591 |
窄路 |  | 天韵02 - 好消息 ，11 |
航行 |  | 一道江河 ，9 |
草鞋 |  | 基督是主第 3 集 ，51 |
记号 |  | 同在的神 - 以马内利 ，7 | [Real]
岂敢 | 亲爱的主，你曾为我钉十架 | 培灵诗选 ，211 |
岂敢 |  | 圣徒诗歌 ，371 | [Midi]
逃脱 |  | 天使之歌2 ，27 |
追(I) |  | 天使之歌2 ，18 |
高歌 [简谱] |  | 天韵14 - 欢唱 ，1 |
假使 |  | 假使·自己·信耶稣 ，1 |
做赎 |  | 青年圣歌 II ，129 |
偶然 | 偶然，就是这么偶然。 | 其他 ，0 |
参孙 [简谱] |  | 迦南诗选精选300首 ，283 |
问我 | 问我主恩典有几多 | 其他 ，0 | [Midi]
婚礼 (Crown with Love, Lord, This Glad Day) | 今天求主赐真爱， | 生命圣诗 ，505 | [Midi]
寄梦 | 一片丹心寄梦苍天， | 福音粤曲－情留十架浓 ，2 |
控诉 |  | 爱的陶造心曲选 ，3 |
探索 [谱] |  | 房角石音乐 ，2 |
挣扎 | 白天里，我戴上好人面具， | 黄国伦02·挣扎 ，2 |
挣扎 |  | 情牵我主 ，7 |
舍弃 | 舍弃，舍弃一切只要摆上… | 主泽流长 2 ，3 |
舍弃 | 舍弃，舍弃一切只要摆上… | 共享歌集 05 ，38 |
救赎 |  | 天韵11 - 与信心有约 ，7 |
救赎 |  | 天韵11b - 与信心有约（闽） ，7 |
救赎 |  | 颂主新歌 ，256 | [Real][Midi]
救赎 |  | 赞美系列短歌集第二集 ，37 |
晚祷 (Now the Day Is Over) | 白日方才消逝， | 生命圣诗 ，497 | [Midi]
晚祷 | 若我今天伤害别人心灵 | 青年圣歌 III ，151 | [Midi]
晚祷 | 若我今日伤害他人心灵 | 美乐颂 ，192 | [Midi]
晚祷 | 夕阳下山 | 恩颂圣歌 ，402 |
晚祷 | 若我今日伤害他人心灵 | 颂乐乐 ，149 | [Midi]
晚祷 | 若我今天伤害别人心灵 | 深蓝时份 ，1 | [Midi]
晨光 | 让每天清晨都充满欢欣， | 天地情缘3 ，11 |
晨光 | 晨曦 渐透晖灿 一出烟雾散 | 齐唱新歌第 02 集 ，8 | [Midi]
晨曦 |  | ZioNNoiZ2及新歌 ，5 | [Real]
晨曦 |  | 青年圣歌 I ，69 |
现在 |  | 孙越 「老朋友」专辑 ，6 |
异象 | 求我心中王，成为我异象， | 校园颂 ，114 | [Midi]
痊愈 | 湿湿冷冷的空气，吹弹可破的忧郁品味， | 黄国伦02·挣扎 ，3 |
眼光 [简谱] |  | 天韵13 - 飞翔 ，1 |
眼光 |  | 天韵15 - 伊的疼惜（闽） ，9 |
眼泪 | 青春若有张不老的脸， | 黄国伦01·天使 ，7 |
终曲 |  | 小羊创作04 - 『我愿意』 ，13 |
聆听 | 世上有 小鸟唱歌声 | 校园颂 ，78 |
被爱 |  | 单单爱慕你 ，10 |
赦免 | 得赦免，今得著赦免， | 不再遥远 ，4 |
凯歌 [简谱] |  | 天韵05 - 是爱 ，12 |
喜讯 |  | 喜讯 1 - 福音粤曲 ，4 |
喜乐 |  | 我心你心渴慕心 ，12 |
喜乐 |  | 我心你心敬拜心 ，2 |
喜乐 |  | 我心你心敬拜心 ，12 |
喜乐 |  | 校园欢唱 1 ，127 |
喜乐 |  | 情牵我主 ，9 |
围绕 | 你问我帮助从何而来 | 其他 ，0 |
尊荣 | 尊荣都归被杀羔羊，他配得权柄，丰富， | 新歌颂扬 ，2 |
寻找 | 春天的花朵瞬间会凋落， | 天韵01 - 野地的花 ，2 |
寻找 |  | 天韵15 - 伊的疼惜（闽） ，2 |
寻找 | 每次与知已欢呼过后， | 共享歌集 ，10 |
寻找 | 全心寻找，主基督必定导引， | 更新之歌第 01 辑 ，7 |
寻找 |  | 浪子回头歌曲集－展望 ，8 |
寻找 |  | 基督是主第 4 集 ，21 |
寻找 [简谱] | 我曾经像一只小小飞鸟 | 赞美之泉 4 - 彩虹下的约定 ，1 | [Midi]
寻找 | 每次与知己欢呼过后 | 伍伟基作品 1 - 原来日子多么美 ，14 |
寻问 | 风、雨、电谁造？早、午、晚谁定？ | 美乐颂 ，121 | [Midi]
寻问 | 风、雨、电谁造？早、午、晚谁定？ | 齐唱新歌第 06 集 ，11 | [Midi]
复活 | 十架，各各他，主宝血为我流下。 | 赞美之泉 - 其他 ，0 |
复兴 [简谱] |  | 迦南诗选精选300首 ，155 |
提醒 [简谱] |  | 天韵13 - 飞翔 ，6 |
曾经 |  | 天韵12 - 希望在转角 ，5 |
曾经 [简谱] |  | 迦南诗选精选300首 ，234 |
渴慕 |  | 复兴教会诗歌 ，120 |
然后 | 明白你后，认识你后， | 伍伟基作品 1 - 原来日子多么美 ，4 |
苏醒 |  | 天韵之歌 1 ，44 |
苏醒 [简谱] | 第一线曙光划破天际， | 赞美之泉 - 其他 ，0 |
发现 [简谱] |  | 天韵13 - 飞翔 ，4 |
童愿 | 还想起爸爸当天称我可爱动人， | 哼不完的歌 ，16 |
童党 |  | 生命楂fit人 ，6 |
等待 |  | 天使之歌2 ，8 |
结局 |  | 爱里共勉 ，0 | [Midi]
结乐 |  | 爱正等待我 ，15 |
绝盼 | 车厢里静悄坐，想起每段折磨， | 团契游乐园 4 - 恩典太美丽 ，6 |
跑道 |  | 齐唱新歌第 07 集 ，9 |
进深 | 进深，进深，入主仁爱深渊， | 其他 ，0 |
进深 | 求主助我进深 | 培灵诗选 ，242 |
雅各 |  | 儿童欢唱 I ，55 |
雅歌 |  | 全地至高是我主 ，7 |
雅歌 | 主啊你吸引我，我就快跑随你， | 校园欢唱 2 ，1 | [Midi]
雅歌 | 我爱你，你属於我， | 最美丽的名字是耶稣 ，14 |
云彩 | 救主基督历代施恩的宝架 | 哼不完的歌 ，19 | [Midi]
云彩 | 救主基督历代施恩的宝架 | 团契游乐园 2 ，3 | [Midi]
顺服 | 顺服你的拣选，非我选择要去， | 你是王 ，14 |
顺服 |  | 儿童欢唱 IV ，60 |
顺服 |  | 青年圣歌 II ，42 |
顺服 | 我所行走的路，引我更近天父， | 颂主圣诗 ，434 |
顺服 |  | 圣徒诗歌 ，378 | [Midi]
顺从 |  | 圣徒诗歌 ，367 | [Midi]
传道 [简谱] |  | 迦南诗选精选300首 ，172 |
传颂 | 愿我变做光，光照於四方， | 现代诗歌选集 ，15 |
倾听 |  | 天韵17 - 等你愿意 ，4 |
倾听 |  | 基督是主第 3 集 ，43 |
伤口 | 为何我每一天等不到曙光出现， | 爱的真味 ，5 |
伤心 |  | 情牵我主 ，1 |
伤害 |  | 情牵我主 ，5 |
勤劳 |  | 儿童欢唱 I ，62 |
奥秘 [简谱] |  | 天韵14 - 欢唱 ，11 |
奥秘 |  | 天韵15 - 伊的疼惜（闽） ，10 |
感恩 |  | 孙越 「老朋友」专辑 ，1 |
感恩 |  | 孙越 「老朋友」专辑 ，9 |
感恩 | 独倚窗边细想一生 | 其他 ，0 |
感动 |  | 感动 ，3 |
感动 [简谱] |  | 天韵13 - 飞翔 ，11 |
感动 | 翻开日记，忆起旧我， | 团契游乐园 4 - 恩典太美丽 ，8 |
感激 |  | 爱也许不易 ，6 |
想你 |  | 浪子回头歌曲集－展望 ，3 |
想你 |  | 浪子回头歌曲集－展望 ，4 |
爱心 | 若我能洞悉各种的奥秘 | 其他 ，0 |
爱你 |  | 小羊创作03 - 『愿你的国降临』 ，7 |
爱你 |  | 敬拜爱慕 ，0 | [Real]
爱索 [谱] |  | 房角石音乐 ，3 |
敬拜 |  | 儿童欢唱 I ，183 |
沟通 |  | 天韵10 - 给我换颗心 ，9 |
温暖 |  | 团契游乐园 2 ，4 |
当心 |  | 儿童欢唱 I ，56 |
盟约 |  | 小羊创作02 - 『盟约』 ，1 |
盟约 |  | 敬拜爱慕 ，0 | [Real][Midi]
盟约 |  | 经文诗歌 ，0 | [Real][Midi]
圣经 | 圣经都是真神言语 | 培灵诗选 ，24 |
圣餐 |  | 颂主新歌 ，557 | [Midi]
圣灵 |  | 新歌颂扬 ，274 |
圣灵 |  | 全然满足 ，8 |
圣灵 |  | 共享歌集 ，0 |
圣灵 (Ruach) | 圣灵，圣灵， | 美乐颂 ，46 |
脚印 |  | 边缘组合 ，4 |
脚踪 |  | 互爱诗歌精选 ，5 |
诗歌 | 诗歌让我开始认识你 | 颂乐乐 ，36 |
诗歌 | 诗歌让我开始认识你， | 团契游乐园 ，4 | [Midi]
诗篇5 | 求你垂听我的言语， | 新歌颂扬 ，167 |
路向 |  | 唱和集 1 ，10 |
载歌 |  | 天地情缘2 ，10 |
载歌 |  | 共享歌集 ，0 |
预备 (Ready) | 预备忍受痛苦悲伤， | 生命圣诗 ，476 | [Midi]
预备 |  | 青年圣歌 I ，161 |
颂赞 | 我们感谢父上帝，哈利路亚， | 颂主圣诗 ，567 |
颂赞 | 我们颂扬感谢父上帝。 | 颂主圣诗 ，587 |
颂赞 | 我们颂扬感谢父上帝。 | 颂主圣诗 ，588 |
鼓舞 |  | 小羊创作01 - 『鼓舞』 ，9 |
鼓舞 |  | 爱里共勉 ，0 | [Midi]
宁谧 |  | 齐唱新歌第 03 集 ，8 |
对话 | 什么事太小，小到你眼看不到？ | 天韵17 - 等你愿意 ，8 |
幔子 |  | 天韵06 - 弦外之歌 ，5 |
荣颂 | 在至高处荣耀归上帝， | 颂主圣诗 ，552 |
荣颂 | 在至高处荣归真神，在地平安归与世人。 | 颂主圣诗 ，557 |
荣颂 | 在至高处荣耀归上帝， | 颂主圣诗 ，561 |
荣颂 | 荣耀，荣耀，荣耀归於上帝。 | 颂主圣诗 ，572 |
荣颂 | 在至高之处荣耀归与上帝。 | 颂主圣诗 ，573 |
荣颂 | 荣耀，荣耀，荣耀归於上主。 | 颂主圣诗 ，574 |
荣耀 | 荣耀，荣耀归於真神； | 传耶稣 4 ，11 |
歌颂 |  | 天韵04 - 风和爱 ，6 |
漂荡 |  | 青年圣歌 II ，50 |
疯夜 |  | 风的日夜 ，2 |
尽头 |  | Overdos ，7 |
精采 | 放开双手欢呼抱拥白云 | 伍伟基作品 2 - 精采 ，5 |
与你 |  | 与你与你 ，2 |
舞台 | 人生像一出把戏，你在台中不由自主， | 城市旋律第 01 集 - 城市旋律 ，1 |
舞台 | 人生像一出把戏，你在台中不由自主， | 现代诗歌选集 ，19 |
远行 [简谱] |  | 迦南诗选精选300首 ，198 |
远行 [简谱] |  | 迦南诗选精选100首 ，66 |
远行 [简谱] |  | 迦南诗选精选 ，198 |
审判 |  | 笙歌妙韵传佳音〈第二辑〉 ，6 |
废墟 |  | 这样才是爱 ，4 |
乐土 |  | 天地情缘3 ，8 |
熬炼 |  | 齐唱新歌第 02 集 ，4 |
冲击 |  | 齐唱新歌第 06 集 ，5 |
请请 |  | ZioNNoiZ2及新歌 ，11 | [Real]
请听 |  | 基督是主第 2 集 ，72 |
谁是 |  | 天韵17 - 等你愿意 ，10 |
谁造 | 谁造绿草，蝶朴花间起舞， | 现代诗歌选集 ，27 | [Midi]
谁愿 | 窄路，就是重生路，路里荆棘满布， | 诗恩集 2 - 活水长流 ，9 |
闹剧 |  | 生命楂fit人 ，5 |
战火 | 风再起，仍是力战未退， | 更新之歌第 01 辑 ，9 |
战火 |  | 浪子回头歌曲集－展望 ，6 |
机遇 |  | 基督是主第 2 集 ，5 |
独白 |  | 洪流砥柱 ，8 |
独白 |  | 齐唱新歌第 04 集 ，8 |
兴起 |  | 坚守我岗位 ，1 |
选择 [简谱] |  | 天韵13 - 飞翔 ，8 |
遗憾 |  | 风的日夜 ，14 |
静思 |  | ZioNNoiZ2及新歌 ，8 | [Real]
静思 | 人静静地默想，耶稣的爱 | 董永贤作品 1 - 全然爱你 ，11 |
静候 | 开我眼睛 | 校园颂 ，184 |
静趣 | 生活中几得安静，拨开世务独个默想。 | 齐唱新歌第 05 集 ，11 |
静听 | 夜已深大路窄巷，日间噪音渐减退， | 美乐颂 ，76 |
静听 | 夜已深大路窄巷，日间噪音渐减退， | 齐唱新歌第 02 集 ，5 |
默想 |  | 校园欢唱 2 ，48 |
应许 | 主能在旷野开道路， | 天韵02 - 好消息 ，3 | [Midi]
应许 | 亚伯拉罕，双鬓苍苍， | 其他 ，0 | [Midi]
应许 | 亚伯拉罕，双鬓苍苍， | 团契游乐园 5 - 应许 ，1 |
环绕 | 你问我帮助从何而来？ | 其他 ，0 | [Midi]
断墙 |  | 至高者的隐密处 ，7 |
归家 |  | 心弦 - 深长的爱 ，13 |
归家 |  | 心颂 ，78 |
归家 (Softly and Tenderly) | 耶稣温柔慈声恳切在呼唤， | 生命圣诗 ，203 | [Midi]
归家 |  | 青年圣歌 I ，137 |
归家 | 耶稣温柔慈声恳切呼唤你 | 培灵诗选 ，22 |
归宿 |  | 王芷蕾「心」专辑 ，12 |
蓝天 |  | 浪子回头歌曲集－展望 ，7 |
谨守 |  | 新歌颂扬 ，267 |
转回 | 倘若我今天跌倒，恳求你扶起引导； | 专心爱你 ，8 |
转变 [简谱] |  | 天韵14 - 欢唱 ，4 |
离去 |  | 天使之歌2 ，24 |
怀旧 |  | 基督是主第 4 集 ，16 |
祷告 |  | 校园欢唱 1 ，77 |
证明 | 你那好辩不肯认输的个性想要用尽力气证明， | 黄国伦02·挣扎 ，6 |
难舍 |  | 基督是主第 2 集 ，21 |
愿望 |  | 互爱诗歌精选 ，15 |
宝贝 [简谱] |  | 天韵14 - 欢唱 ，7 |
释放 |  | 洪流砥柱 ，9 |
饶恕 |  | 儿童欢唱 I ，77 |
魔术 |  | 天使之歌2 ，17 |
欢欣 | 欢欣，心里感谢神 | 美乐颂 ，26 | [Midi]
欢欣 | 欢欣，心里感谢神 | 颂乐乐 ，37 | [Midi]
欢欣 | 欢欣，心里感谢神 | 赞之歌 2 ，9 | [Midi]
欢唱 [简谱] |  | 天韵14 - 欢唱 ，2 |
让我 |  | 互爱诗歌精选 ，11 |
让我 [谱] |  | 房角石音乐 ，4 |
让我 | 让我放弃了过往，让我放弃了帐惘， | 主泽流长 5 ，7 |
灵曲 | 每当我灵如无水之地 | 其他 ，0 |
灵风 | 风随意转动能听见却不见所踪 | 其他 ，0 |
赞美 | 赞美，我要赞美， | 新歌颂扬 ，123 |
赞美 | 赞美我天父 | 培灵诗选 ，4 |
赞歌 | 曾经苍天海角，寻找这般的爱， | 西流记 01 ，36 |
赞歌 |  | 喜讯 1 - 福音粤曲 ，6 |
骊歌 |  | 基督是主第 4 集 ，36 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


3

返回上一页

歌名 | 首句 | 诗集 | 试听
一首歌 | 我主耶稣赐我一首歌，使我能来赞美他， | 新歌颂扬 ，8 |
一家人 |  | 新歌颂扬 ，343 |
一席谈 |  | 基督是主第 4 集 ，54 |
人子来 |  | 天人短歌 ，7 | [Midi]
人生曲 |  | 上帝听祷告 ，9 |
人生曲 | 无数人沉沦罪海， | 现代诗歌选集 ，32 | [Real]
人生曲 | 海风轻轻扑面，独望苍天的星宿， | 朝阳中 ，2 |
人生曲 | 海风轻轻扑面，独望苍天的星宿， | 边缘组合 ，3 |
人生曲 |  | 笙歌妙韵传佳音〈第一辑〉 ，2 |
人饥渴 | 人饥渴，不是因为没有饼。 | 天韵07 - 溪边的树 ，4 |
人饥渴 |  | 天韵07b - 溪边的树（闽） ，4 |
八福歌 | 虚心的人有福了 | 佳音儿童歌集 ，123 |
三一神 | 三一神，舍己为人类 | 只有感谢 ，2 |
三一神 | 三一神，我要深爱你， | 赞之歌 4 ，5 | [Midi]
三一颂 |  | 心颂 ，23 |
三一颂 (Doxology) | 赞美真神万福之根， | 生命圣诗 ，536 | [Midi]
三一颂 | 赞美真神怜悯赐恩 | 恩颂圣歌 ，460 |
三一颂 | 赞美真神怜悯赐恩 | 恩颂圣歌 ，461 |
三一颂 | 齐来颂赞施恩上帝 | 恩颂圣歌 ，462 |
三一颂 | 赞美真神万福之根 | 校园颂 ，2 |
三一颂 |  | 基督是主第 3 集 ，23 |
三一颂 |  | 圣徒诗歌 ，3 | [Midi]
三省歌 |  | 颂主新歌 ，412 | [Midi]
三个王 |  | 儿童欢唱 III ，22 |
三个王 |  | 儿童欢唱 IV ，22 |
上帝恩 | 要称赞颂扬主圣名， | 齐唱新歌第 05 集 ，13 |
上学歌 | 一天开始一天新， | 佳音儿童歌集 ，141 |
大使命 |  | 天国人 ，2 |
大使命 [谱] |  | 主恩诗歌 ，0 | [Midi]
大使命 |  | 颂主新歌 ，460 | [Midi]
大能手 |  | 迦南诗选精选100首 ，31 |
大祭司 | 大祭司打开幔子的阻隔， | 大祭司 ，2 | [Midi]
小毛虫 | 又再哀叹！顾影自怜！ | 城市旋律第 02 集 - 踏上彩虹 ，3 |
小毛虫 | 又再哀叹！顾影自怜！ | 现代诗歌选集 ，31 |
小羊歌 |  | 校园欢唱 1 ，28 |
小圣婴 |  | 校园欢唱 1 ，107 |
小绵羊 |  | 天上来的爱 ，5 | [Real]
小乐园 |  | 齐唱新歌第 07 集 ，4 |
小树苗 |  | 天上来的爱 ，3 | [Real]
小礼物 |  | 齐唱新歌第 06 集 ，3 |
山川颂 |  | 齐唱新歌第 01 集 ，13 |
山之歌 |  | 基督是主第 2 集 ，68 |
已成了 |  | 颂主圣歌 ，169 | [Midi]
不再等 | 祈求万民，个个听到，基督的救恩， | 来合一啦！ ，2 |
不要怕 |  | 和撒那新歌 ，111 |
不要怕 |  | 儿童欢唱 I ，17 |
不要问 [简谱] |  | 迦南诗选精选300首 ，238 |
不惧怕 |  | 青年圣歌 III ，116 |
中国人 |  | 迦南诗选精选100首 ，41 |
中国心 |  | 和撒那新歌 ，178 |
中国心 [谱] |  | 是你应许 ，12 |
中国心 [简谱] |  | 迦南诗选精选300首 ，134 | [Real]
中国心 [简谱] |  | 迦南诗选精选100首 ，82 | [Real]
中国心 [简谱] |  | 迦南诗选精选 ，134 | [Real]
天父说 |  | 儿童欢唱 I ，12 |
天地情 |  | 站於天地之间 ，5 |
天地情 |  | 笙歌妙韵传佳音〈第三辑〉 ，8 |
天恩歌 |  | 儿童欢唱 II ，239 |
天恩歌 | 我天上父亲真慈悲啊 | 恩颂圣歌 ，55 |
天恩歌 |  | 基督是主第 2 集 ，38 |
天恩歌 |  | 颂主新歌 ，83 | [Midi]
天晓得 |  | 天使之歌1 ，4 |
夫妻情 |  | 笙歌妙韵传佳音〈第三辑〉 ，4 |
引导我 |  | 主泽流长 3 ，3 |
心泉歌 | 主恩无量，深广无涯， | 颂主新歌 ，597 | [Midi]
心里愿 | 埋藏内心中的一个愿， | 团契游乐园 5 - 应许 ，10 |
手之歌 |  | 新歌颂扬 ，181 |
手牵手 | 兄弟姊妹手牵手， | 佳音儿童歌集 ，134 |
手牵手 | 圣灵里我们合一 | 校园颂 ，229 |
月未老 |  | 生命楂fit人 ，3 |
水礼歌 (Buried in Baptism with Our Lord) | 我们受洗与主同葬， | 生命圣诗 ，230 | [Midi]
水礼歌 | 我们受洗与主同葬 | 校园颂 ，20 |
父上帝 |  | 赞美系列短歌集第二集 ，54 |
父与子 |  | 边缘组合 ，15 |
主引导 |  | 青年圣歌 I ，163 |
主光采 |  | 坚守我岗位 ，6 |
主同在 |  | 和撒那新歌 ，169 |
主在旁 | 人世路满荆途独个走 | 齐唱短歌第 03 集 ，4 |
主自己 |  | 颂主新歌 ，376 | [Midi]
主作王 | 美好脚踪 | 恩颂圣歌 ，115 |
主快来 | 主快来 | 培灵诗选 ，213 |
主我神 |  | 新歌颂扬 ，197 |
主的爱 | 主的爱，那样完美无瑕。 | 一天七次赞美你 ，3 |
主的爱 |  | 青年圣歌 III ，56 |
主的爱 | 愿主的爱与你同在 | 美乐颂 ，53 | [Midi]
主的爱 | 愿主的爱与你同在 | 颂乐乐 ，48 | [Midi]
主的爱 | 我的主，你是万国的主， | 团契游乐园 ，2 |
主的话 |  | 儿童欢唱 IV ，58 |
主是爱 |  | 颂主圣歌 ，454 | [Midi]
主活著 (He Lives) | 我所事奉复活主， | 生命圣诗 ，413 | [Midi]
主活著 | 我奉一位复活主，他今在世活著， | 青年圣歌 I ，19 |
主活著 |  | 美乐颂 ，178 |
主活著 | 我所事奉复活主 | 校园颂 ，163 |
主活著 |  | 颂主新歌 ，325 | [Midi]
主耶稣 | 主耶稣，主耶稣 | 共享歌集 05 ，4 |
主耶稣 | 主耶稣，主耶稣 | 伍伟基作品 1 - 原来日子多么美 ，12 |
主若是 | 主若是玫瑰一朵，我就是绿叶一片， | 天人短歌 ，18 |
主若是 | 主若是玫瑰一朵 | 美乐颂 ，86 | [Midi]
主若是 |  | 基督是主第 3 集 ，66 |
主若是 | 主若是玫瑰一朵，我就是绿叶一片， | 培灵诗选 ，129 |
主若是 |  | 同心敬拜 ，1 |
主恩深 | 圣灵，请你充满我 | 伍伟基作品 1 - 原来日子多么美 ，11 |
主恩深 | 主恩深，当心底不知所措你必施恩 | 西伯作品 3 ，1 |
主恩颂 [谱] | 银也空，金也空，一生仿似梦， | 互爱诗歌精选 ，0 |
主恩颂 | 神大恩如海深，神怜悯到永恒， | 齐唱新歌第 01 集 ，2 |
主恩颂 | 在我心中一片宁静 | 赞之歌 4 ，7 |
主神啊 | 主神啊！诸天被创造乃是藉著你的大能， | 其他 ，0 |
主能够 |  | 青年圣歌 III ，30 |
主能够 | 主能够，主能够， | 颂主圣诗 ，371 |
主救人 |  | 颂主圣歌 ，134 | [Midi]
主复活 (Christ Arose) | 主安睡坟墓内， | 生命圣诗 ，129 | [Midi]
主复活 |  | 儿童欢唱 I ，122 |
主复活 | 静卧阴森坟墓──主耶稣基督 | 恩颂圣歌 ，193 |
主复活 | 主复活！从今以后，死亡恐怖， | 颂主圣诗 ，171 |
主掌权 |  | 和撒那新歌 ，42 |
主掌权 (The Lord Reigns) | 主掌万有，全地齐欢腾， | 赞美系列短歌集 ，76 |
主爱颂 |  | 其他 ，0 | [Real]
主圣名 |  | 儿童欢唱 III ，27 |
主圣名 |  | 儿童欢唱 IV ，27 |
主精兵 | 主精兵，能在窄路前进未停，不会发出怨声， | 以利亚 - 耶和华是神 ，14 |
主帮助 [谱] |  | 房角石音乐 ，5 |
主虽然 [简谱] |  | 天韵05 - 是爱 ，6 |
主祷文 (Our Father, Who in Heaven Art) | 我们在天慈爱的父， | 生命圣诗 ，426 | [Midi]
主祷文 | 我们在天上的父，愿人都尊你名为圣， | 我心旋律 3 - 生命的执著 ，2 |
主祷文 | 仁慈真神，我们天上父， | 佳音儿童歌集 ，110 |
主祷文 |  | 儿童欢唱 II ，235 |
主祷文 | 我们在天上的父 | 校园颂 ，49 |
主祷文 | 我们在天上的父，愿人都尊你的名为圣， | 从约旦河到耶利哥 ，2 |
主祷文 |  | 颂主新歌 ，369 | [Midi]
主祷文 | 我们在天上的父 | 颂乐乐 ，112 |
主祷文 | 我们在天上的天父，愿人都尊你的名， | 谱颂 1 - 主祷文 ，1 |
主祷文 [简谱] | 我们在天上的父，愿人都尊你的名为圣， | 赞美之泉 7 - 展开清晨的翅膀 ，6 |
他引导 |  | 城市旋律第 02 集 - 踏上彩虹 ，8 |
他自己 |  | 青年圣歌 I ，34 |
他自己 |  | 圣徒诗歌 ，426 | [Midi]
他是主 |  | 新歌颂扬 ，76 |
他是主 (He Is Lord) | 他是主，他是主， | 生命圣诗 ，81 | [Midi]
他是主 |  | 向神歌唱 ，62 | [Midi]
他是主 |  | 儿童欢唱 I ，18 |
他是主 | 主耶稣 | 恩颂圣歌 ，195 |
他是主 |  | 校园颂 ，230 |
他是主 |  | 校园欢唱 1 ，5 |
他是主 |  | 赞美系列短歌集第二集 ，76 |
他是主 | 他是主，他是主，他是胜过死亡又复活的主； | 颂主圣诗 ，51 |
他是主 |  | 圣徒诗歌 ，112 | [Midi]
他是神 |  | 青年圣歌 III ，49 |
他是神 | 他是神，他是神 | 美乐颂 ，29 |
他是谁 |  | 天使之歌2 ，9 |
他是谁 |  | 圣诞歌SING ，5 |
他起来 |  | 圣徒诗歌 ，108 | [Midi]
他摸我 |  | 圣徒诗歌 ，564 | [Midi]
充满我 | 充满我充满我 | 其他 ，0 |
充满我 | 恳求圣灵时居我心 | 培灵诗选 ，101 |
充满我 |  | 圣徒诗歌 ，245 | [Midi]
半生问 | 一声哭叫世上来， | 齐唱新歌第 10 集 ，2 |
去不去 |  | 颂主圣歌 ，444 | [Midi]
去去去 |  | 儿童欢唱 II ，261 |
去作工 |  | 圣徒诗歌 ，638 | [Midi]
去救人 | 我听得召我声音去救人 | 培灵诗选 ，138 |
去发光 |  | 圣徒诗歌 ，599 | [Midi]
去传扬 [谱] |  | 房角石音乐 ，7 |
可知道 |  | 以利亚 - 耶和华是神 ，10 |
叮当叮 (Jingle Bells) |  | Blue Christmas ，7 |
只一望 | 当我在罪恶的路上流浪 | 青年圣歌 II ，140 |
只一摸 |  | 圣徒诗歌 ，705 | [Midi]
只因爱 | 你的爱，我怎猜透，舍尊降贵， | 同在的神 - 以马内利 ，10 |
只有你 | 年月是悲喜都过去，问路途上有几多相聚？ | 齐唱新歌第 07 集 ，2 |
只得你 | 无论我开心不开心， | 主泽流长 3 ，7 |
只得你 | 无论我开心不开心 | 伍伟基作品 1 - 原来日子多么美 ，15 |
四季恩 |  | 笙歌妙韵传佳音〈第一辑〉 ，5 |
四季歌 | 佳美时日流转不停 | 校园颂 ，53 |
平凡心 | 烦嚣中仰望晴空，曾爱过却未抱拥， | 团契游乐园 5 - 应许 ，9 |
平安王 | 平安王，安慰师，恩惠主， | 传耶稣 2 ，19 |
平安夜 (Silent Night! Holy Night!) | 平安夜，圣善夜，真宁静。 | 生命圣诗 ，93 | [Midi]
平安夜 |  | 儿童欢唱 I ，91 |
平安夜 |  | 美乐颂 ，159 |
平安夜 |  | 哼不完的歌 ，43 |
平安夜 | 平安夜 | 恩颂圣歌 ，135 |
平安夜 | 平安夜，圣善夜，真宁静。 | 校园颂 ，30 |
平安夜 |  | 校园欢唱 1 ，105 |
平安夜 | Silent night Holy night | 黄色圣诞 ，3 |
平安夜 | 平安夜，圣善夜，万暗中，光华射， | 颂主新歌 ，107 | [Midi]
平安夜 |  | 颂主圣歌 ，58 | [Midi]
平安夜 (Silent Night! Holy Night!) |  | Blue Christmas ，3 |
平安歌 |  | 颂主新歌 ，387 | [Midi]
末路(I) |  | 天使之歌2 ，4 |
永不渴 | 人若渴了可到我这里 | 共享歌集 01 ，3 | [Real][Midi]
永不渴 | 人若渴了可到我这里 | 谱颂 2 - 永不渴 ，1 | [Real][Midi]
永属你 | 寻求！我寻求 | 其他 ，0 |
生之盼 | 在我心灵有一希望， | 城市旋律第 01 集 - 城市旋律 ，3 | [Midi]
生之盼 | 在我心灵有一希望， | 齐唱新歌第 02 集 ，1 | [Midi]
生之颂 | 环观大地好风光， | 校园颂 ，52 | [Midi]
生日歌 | 祝你生辰快乐 | 佳音儿童歌集 ，143 |
生命主 | 主，你降临，谦卑亲近人 | 恩颂圣歌 ，271 |
生命主 | 主，你降临，谦卑亲近人 | 颂乐乐 ，9 |
生命啊 [谱] |  | 房角石音乐 ，6 |
生命粮 |  | 儿童欢唱 IV ，37 |
用你手 (With Your Hand) |  | 复兴教会诗歌 ，98 |
白米饭 | 白米饭，豆腐汤， | 佳音儿童歌集 ，71 |
白华节 |  | 颂主新歌 ，587 | [Midi]
交托主 |  | 赞美系列短歌集第二集 ，29 |
交托他 |  | 青年圣歌 II ，145 |
交托你 |  | 弦献歌集 03 - 爱系他乡 ，5 |
伊沙代 |  | 和撒那新歌 ，8 |
仰望主 |  | 天韵04 - 风和爱 ，11 |
仰望神 |  | 同在的神 - 以马内利 ，13 |
仰赖主 |  | 新歌颂扬 ，134 |
光和盐 |  | 天韵16 - 听见 ，11 |
光阴好 |  | 天地情缘3 ，3 |
先贤歌 | 弟兄姊妹，想想众使徒， | 佳音儿童歌集 ，107 |
全为主 |  | 儿童欢唱 II ，301 |
全得胜 |  | 敬拜主 ，14 |
全脱落 |  | 圣徒诗歌 ，612 | [Midi]
全凭他 |  | 坚守我岗位 ，5 |
再上路 |  | 天使之歌2 ，32 |
再不久 |  | 圣徒诗歌 ，542 | [Midi]
再生弦 |  | 全地至高是我主 ，4 |
再相会 (God Be with You Till We Meet Again) | 愿主同在直到再相会， | 生命圣诗 ，528 | [Midi]
再起行 |  | 以利亚 - 耶和华是神 ，13 |
再会歌 |  | 儿童欢唱 III ，10 |
再遇你 |  | 洪流砥柱 ，1 |
同工歌 |  | 天韵02 - 好消息 ，12 |
同路人 |  | 和撒那新歌 ，179 |
同路人 | 念那天起步，怀内满挣扎； | 美乐颂 ，133 | [Midi]
同路人 | 念那天起步，怀内满挣扎； | 齐唱新歌第 04 集 ，4 | [Midi]
同路人 [简谱] | 只因为我们都是同路人， | 迦南诗选精选300首 ，40 | [Real]
同路人 [简谱] | 只因为我们都是同路人， | 迦南诗选精选100首 ，89 | [Real]
同赞美 |  | 都市新咏 ，6 |
向前走 | 向前走呀！努力向前走，一去不回头。 | 向神歌唱 ，80 | [Midi]
向前走 | 向前走呀！努力向前走，一去不回头。 | 儿童欢唱 II ，290 | [Midi]
向前走 | 向前走呀勇往不退后 | 其他 ，0 |
向前走 | 向前走呀！努力向前走，一去不回头。 | 校园欢唱 1 ，72 | [Midi]
因为爱 | 因为爱，神降世为人， | 美乐颂 ，54 |
在十架 | 有一地方，是奇妙地方， | 和撒那新歌 ，155 |
在今天 (It is now) |  | 复兴教会诗歌 ，82 |
在主内 | 在主内常怀感谢的心 | 颂乐乐 ，127 | [Midi]
在主里 [简谱] |  | 迦南诗选精选300首 ，44 |
在我心 | 在我心 | 培灵诗选 ，170 |
在我心 |  | 颂主圣歌 ，296 | [Midi]
在每天 | 一天过了，再碰上新一天 | 至高者的隐密处 ，8 |
在每天 | 一天过了，再碰上新一天 | 你心我心敬拜心 ，6 |
在黑夜 |  | 迦南诗选精选100首 ，8 |
在黑夜 |  | 迦南诗选精选 ，478 |
多又多 |  | 圣徒诗歌 ，279 | [Midi]
多美好 (Beautiful) | 多美好，多美好，耶稣何等美好， | 赞美系列短歌集 ，68 |
多得你 |  | 这样才是爱 ，3 |
好朋友 |  | 儿童欢唱 I ，136 |
好朋友 |  | 儿童欢唱 III ，30 |
好朋友 |  | 儿童欢唱 IV ，30 |
好牧人 |  | 天韵16 - 听见 ，6 |
好牧人 |  | 校园欢唱 2 ，35 |
好家庭 | 好家庭，快乐好家庭。 | 佳音儿童歌集 ，135 |
好消息 | 福音就是好消息，传给街坊和邻里， | 天韵02 - 好消息 ，1 |
好消息 | 相信福音并承受救恩 | 其他 ，0 |
好消息 |  | 喜讯 3 - 福音粤曲 ，7 |
守信歌 |  | 颂主新歌 ，517 | [Midi]
守望你 |  | 上帝听祷告 ，3 |
守望你 |  | 弦献歌集 01 - 生命成尊贵 ，13 |
安然过 |  | 青年圣歌 III ，186 |
年轻人 | 年轻人，年轻人，你追求生命是否有所得 | 美乐颂 ，213 | [Midi]
年轻人 |  | 校园颂 ，144 |
年轻人 |  | 校园欢唱 1 ，30 |
年轻人 |  | 基督是主第 1 集 ，57 |
年轻时 |  | 基督是主第 2 集 ，60 |
收成歌 |  | 美乐颂 ，185 |
收成歌 |  | 颂主新歌 ，608 | [Midi]
早知道 |  | 天韵17 - 等你愿意 ，9 |
有一日 |  | 颂主新歌 ，119 | [Midi]
有一日 |  | 圣徒诗歌 ，58 | [Midi]
有了你 |  | 边缘组合 ，6 |
有时候 |  | 天韵12 - 希望在转角 ，10 |
有谁？ |  | 经文诗歌 ，0 | [Real][Midi]
有谁？ |  | 赞美称谢 ，0 | [Real][Midi]
老朋友 |  | 孙越 「老朋友」专辑 ，5 |
至圣所 | 进入至圣所 | 伍伟基作品 2 - 精采 ，6 |
血脉情 |  | 喜讯 4 - 福音粤曲 ，9 |
西面颂 | 主，保守前路远忧伤， | 颂主圣诗 ，547 |
作我主 |  | 新歌颂扬 ，65 |
作业歌 | 光阴忽忽，一年容易， | 佳音儿童歌集 ，149 |
你今在 (You Are Here) |  | 复兴教会诗歌 ，47 |
你我歌 | 你是你，我是我， | 天韵10 - 给我换颗心 ，8 | [Real]
你的心 |  | 儿童欢唱 I ，36 |
你的心 |  | 校园欢唱 1 ，93 |
你的爱 | 谁能似你，为我可牺牲一切为我安排？ | 上帝听祷告 ，2 | [Midi]
你的爱 | 谁能似你，为我可牺牲一切为我安排？ | 全因为你 ，7 | [Midi]
你的爱 | 谁能似你，为我可牺牲一切为我安排？ | 这样才是爱 ，6 | [Midi]
你的爱 | 你不变的爱， 使我心中甜蜜满足。 | 小羊创作02 - 『盟约』 ，3 | [Midi]
你的爱 | 你不变的爱， 使我心中甜蜜满足。 | 赞美称谢 ，0 | [Midi]
你的爱 | 谁能像你，为我可牺牲一切， | 不再遥远 ，3 |
你的话 [简谱] | 我将你的话语，深藏在我心， | 天韵04 - 风和爱 ，4 | [Midi]
你的话 | 你的话是我脚前的灯，又是我路上的光， | 新歌颂扬 ，368 |
你的话 | 我将你的话语，深藏在我心， | 颂乐乐 ，59 | [Midi]
你的话 (Thy Word) | 你的话是我脚前的灯， | 赞美系列短歌集 ，111 |
你的路 | 我的心默默等候耶和华， | 竭诚献上 ，9 |
你是王 | 神你极伟大，万有都归你， | 你是王 ，2 | [Midi]
你是王 | 神你极伟大，万有都归你， | 你是王 ，19 | [Midi]
你是王 | 神你极伟大，万有都归你， | 颂乐乐 ，33 | [Midi]
你是神 | 你创造诸天，你创造深海 | 主泽流长 1 ，6 |
你是神 | 你创造诸天，你创造深海 | 共享歌集 02 ，7 |
你是神 | 你创造诸天，你创造深海 | 西流记 03 ，9 |
你是神 |  | 深蓝时份 ，3 | [Midi]
你是神 | 你创造诸天，你创造深海 | 爱正等待我 ，6 |
你是配 |  | 小羊创作03 - 『愿你的国降临』 ，3 |
你是配 |  | 经文诗歌 ，0 | [Real]
你是配 |  | 赞美称谢 ，0 | [Real]
你是谁 |  | 天地情缘1 ，5 |
你美善 |  | 共享歌集 05 ，24 |
你许可 | 挫折有你许可 | 他使我歌唱 ，1 |
你许可 | 挫折有你许可 | 来复兴我 ，28 |
你愿意 |  | 天韵16 - 听见 ，8 |
别再想 |  | 弦献歌集 01 - 生命成尊贵 ，12 |
别要慌 |  | 站於天地之间 ，11 |
别离歌 | 愿主相偕直到再会面 | 恩颂圣歌 ，264 |
告诉你 [简谱] |  | 天韵13 - 飞翔 ，3 |
吹进我 | 神的气息吹进我，神的圣灵吹进我， | 和撒那新歌 ，91 |
孝亲歌 (Honour Your Father and Mother) | 人生世上谁无双亲？ | 生命圣诗 ，509 | [Midi]
孝亲歌 | 人生世上谁无双亲 | 校园颂 ，190 |
尾班车 |  | 这样才是爱 ，10 |
希望(I) |  | 天使之歌2 ，2 |
庇护我 |  | 赞美系列短歌集第二集 ，11 |
快上路 | 快上路，天国呼声渐近， | 来合一啦！ ，3 |
快上路 |  | 复兴教会诗歌 ，56 |
快去！ |  | 传耶稣 4 ，22 |
快来看 |  | 和撒那新歌 ，117 |
快放光 |  | 颂主新歌 ，577 | [Midi]
快送光 |  | 颂主圣歌 ，382 | [Midi]
快乐人 |  | 喜讯 3 - 福音粤曲 ，6 |
快乐日 (O Happy Day!) | 前有一日我已决定， | 生命圣诗 ，227 | [Midi]
快乐日 |  | 儿童欢唱 I ，120 |
快乐日 |  | 颂主新歌 ，355 | [Midi]
快乐日 |  | 颂主圣歌 ，189 | [Midi]
快乐日 |  | 圣徒诗歌 ，214 | [Midi]
快乐颂 |  | 让我亲近你 ，8 |
快乐颂 [简谱] | 欢欣欢欣齐来敬拜， | 赞美之泉 - 其他 ，0 |
快乐歌 |  | 儿童欢唱 I ，126 |
快乐歌 | 快乐，快乐，我们崇拜，荣耀慈爱大主宰， | 颂主新歌 ，58 | [Midi]
快乐歌 | 快乐，快乐，我们崇拜 | 颂乐乐 ，3 |
我不知 |  | 天使之歌2 ，42 |
我平安 |  | 向神歌唱 ，46 | [Midi]
我平安 |  | 青年圣歌 I ，179 |
我必要 (As for Me) | 我必要在公义中见到你的荣面， | 赞美系列短歌集 ，65 |
我在此 | 我在此，全心等候你差遣。 | 传耶稣 3 ，12 |
我身边 |  | 儿童欢唱 I ，15 |
我来了 |  | 天人短歌 ，31 | [Midi]
我奉献 |  | 儿童欢唱 II ，274 |
我的神 [简谱] |  | 迦南诗选精选300首 ，71 |
我的歌 [简谱] |  | 迦南诗选精选300首 ，25 |
我直跑 |  | 圣徒诗歌 ，267 | [Midi]
我信靠 | 我信靠，我信靠， | 佳音儿童歌集 ，108 |
我信靠 |  | 儿童欢唱 I ，148 |
我前来 | 我前来到你宝座前 | 一天七次赞美你 ，8 |
我宣告 | OH~OH~OH~OH~，新的一天 | 伍伟基作品 2 - 精采 ，3 |
我相信 |  | 和撒那新歌 ，149 |
我相信 |  | 向神歌唱 ，139 | [Midi]
我相信 | 他们说，世界太寂寞， | 黄国伦02·挣扎 ，4 | [Midi]
我要唱 |  | 儿童欢唱 III ，70 |
我要唱 (I Will Sing) | 我要唱哈利路亚，哦！主， | 赞美系列短歌集 ，89 |
我俯伏 |  | 和撒那新歌 ，152 |
我们是 [简谱] |  | 迦南诗选精选300首 ，186 |
我们爱 |  | 圣徒诗歌 ，699 | [Midi]
我唱出 |  | 深信主爱 ，2 |
我深信 |  | 校园欢唱 2 ，11 |
我最大 |  | 儿童欢唱 IV ，15 |
我等候 | 我等候，在你面前， | 新歌颂扬 ，246 |
我感谢 |  | 儿童欢唱 II ，272 |
我爱主 |  | 青年圣歌 I ，133 |
我爱你 |  | 儿童欢唱 III ，28 |
我爱你 |  | 儿童欢唱 IV ，28 |
我爱你 [谱] |  | 房角石音乐 ，8 |
我宁愿 |  | 祈求委身 ，0 | [Midi]
我与您 | 我与你曾经过精彩， | 自画蓝图 ，10 | [Real]
我拥有 |  | 最美丽的名字是耶稣 ，9 |
我愿意 | 思念是一种很玄的东西，如影随行， | 黄国伦03·带领我 ，9 |
我愿意 |  | 洪流砥柱 ，12 |
我愿意 | 思念是一种很玄的东西，如影随行， | 黄国伦01·天使 ，9 |
我愿意 |  | 小羊创作04 - 『我愿意』 ，8 |
我属主 |  | 迦南诗选精选100首 ，35 |
我听见 | 我听见，你哀哭的泪垂； | 全然为你 ，28 | [Real]
扶持我 | 哦我主，扶持我，主圣灵，来充满我。 | 传耶稣 2 ，12 |
找找找 |  | 儿童欢唱 III ，73 |
找迷羊 (Bring Them In) | 我听见好牧人慈声， | 生命圣诗 ，475 | [Midi]
找迷羊 |  | 青年圣歌 III ，101 |
找迷羊 |  | 颂主新歌 ，474 | [Midi]
投靠你 |  | 弦献歌集 04 - 投靠你 ，7 |
更美地 |  | 圣徒诗歌 ，533 | [Midi]
步步走 |  | 儿童欢唱 I ，226 |
步步走 |  | 校园欢唱 1 ，73 |
每一天 |  | 心颂 ，21 |
每一天 | 每一天我主，我恳求三件事： | 儿童欢唱 II ，241 | [Midi]
每一天 (Day by Day) | 每一天所度过的每一刻， | 青年圣歌 II ，120 | [Midi]
每一天 (Day by Day) | 每一天所度过的每一刻， | 美乐颂 ，88 | [Midi]
每一天 (Day by Day) | 每一天所度过的每一刻， | 校园颂 ，212 | [Midi]
每一天 |  | 同心敬拜 ，2 |
每一天 (Day by Day) | 每一天所度过的每一刻， | 颂乐乐 ，64 | [Midi]
每一天 |  | 圣徒诗歌 ，464 | [Midi]
每一日 (Day by Day) | 每一日我主 | 校园欢唱 1 ，62 | [Midi]
每一日 |  | 基督是主第 1 集 ，54 |
每一刻 | 那一天诞生这地球尘嚣中， | 美乐颂 ，218 |
每一刻 | 那一天诞生这地球尘嚣中， | 齐唱新歌第 04 集 ，12 |
求主颂 | 主啊，如今可以依主之言 | 颂乐乐 ，116 |
求转面 |  | 双语颂赞曲集 ，1 |
决定歌 |  | 颂主新歌 ，514 | [Midi]
走天路 |  | 校园欢唱 1 ，75 |
走出去 [简谱] | 走出去，向南向北， | 我心旋律 3 - 生命的执著 ，8 |
走出去 [简谱] |  | 迦南诗选精选300首 ，152 | [Real]
走出去 [简谱] |  | 迦南诗选精选100首 ，80 | [Real]
走出去 [简谱] |  | 迦南诗选精选 ，0 | [Real]
享安静 | 在这刻让我享安静 | 其他 ，0 |
使用我 |  | 儿童欢唱 III ，23 |
使用我 |  | 儿童欢唱 IV ，23 |
供应者 | 我的心高兴，感激你的供应， | 你心我心敬拜心 ，11 |
来作工 |  | 颂主新歌 ，473 | [Midi]
来作工 |  | 颂主圣歌 ，388 | [Midi]
来来来 |  | 最美丽的名字是耶稣 ，10 |
来拍手 |  | 美乐颂 ，27 |
来尊崇 | 来尊崇，你是永远当受尊崇， | 赞之歌 6 - 以神为乐 ，30 |
来发光 | 现代人内心难互通，多少看功利来交往？ | 齐唱新歌第 03 集 ，1 |
来庆贺 | 让我们来庆贺无比大爱 | 传耶稣 4 ，10 | [Midi]
来庆贺 | 让我们来庆贺无比大爱 | 新歌颂扬 ，324 | [Midi]
来欢呼 |  | 和撒那新歌 ，83 |
来欢呼 |  | 深夜的牵引 ，11 |
两个主 |  | 天韵07 - 溪边的树 ，10 |
两个主 [简谱] |  | 天韵07b - 溪边的树（闽） ，10 |
两个环 [简谱] | 小小两个环围住我和你 | 天韵08 - 给我真正的自由 ，12 |
两棵树 |  | 天韵16 - 听见 ，3 |
两种人 |  | 天韵16 - 听见 ，4 |
两双手 |  | 边缘组合 ，14 |
到那天 | 谁发现美丽宇宙透视奥妙穷苍 | 天地情缘1 ，8 | [Real][Midi]
到那天 | 谁发现美丽宇宙透视奥妙穷苍 | 共享歌集 02 ，11 | [Real][Midi]
到那天 | 谁发现美丽宇宙透视奥妙穷苍 | 西流记 02 ，13 | [Midi]
受难歌 |  | 颂主新歌 ，132 | [Midi]
和平王 |  | 赞美系列短歌集第二集 ，5 |
和散那 | 和散那，和散那，和散那归於至高神 | 新歌颂扬 ，325 | [Midi]
和散那 |  | 儿童欢唱 I ，162 |
和散那 | 和散那，和散那，和散那归於至高神 | 美乐颂 ，19 | [Midi]
和散那 | 和散那，和散那，和散那在至高处！ | 恩颂圣歌 ，122 | [Midi]
和散那 |  | 同心敬拜 ，3 |
和散那 [简谱] |  | 迦南诗选精选300首 ，104 |
和散那 [简谱] |  | 迦南诗选精选 ，104 |
和撒那 | 和撒那，和撒那，和撒那归於至高神！ | 传耶稣 1 ，7 | [Midi]
和撒那 | 和散那，和散那，和散那在至高处！ | 颂乐乐 ，29 | [Midi]
和撒那 | 和散那，和散那，和散那在那至高处！ | 赞之歌 3 ，3 | [Midi]
奉献歌 |  | 儿童欢唱 I ，224 |
奇妙神 (God of Wonders) |  | 你的爱温暖我 ，2 |
幸福云 [谱] |  | 主恩诗歌 ，0 |
往前走 | 向前走呀勇往不退后， | 颂主新歌 ，516 | [Midi]
往前走 |  | 圣徒诗歌 ，275 | [Midi]
念主恩 |  | 喜讯 1 - 福音粤曲 ，5 |
念主爱 (Sweet the Moments, Rich in Blessing) | 真真有福甜蜜时光， | 生命圣诗 ，231 | [Midi]
放学歌 | 放学钟声，响彻校园， | 佳音儿童歌集 ，147 |
放学歌 | 慈爱恩主求你同在 | 校园颂 ，247 |
歧路行 |  | 齐唱新歌第 03 集 ，5 |
泊秦淮 |  | 基督是主第 4 集 ，46 |
直播车 |  | 天使之歌2 ，33 |
知心友 |  | 齐唱新歌第 03 集 ，9 |
近十架 |  | 圣徒诗歌 ，78 | [Midi]
金和银 |  | 校园欢唱 1 ，114 |
阿爸父 (Abba Father) [简谱] | 阿爸父，哦阿爸父。我的心向你呼求， | 我心旋律 2 - 天父 ，7 | [Midi]
阿爸父 (Abba Father) [简谱] | 阿爸父，哦阿爸父。我的心向你呼求， | 我心旋律诗歌 ，6 |
阿们！ |  | 校园欢唱 1 ，108 |
阿们颂 | 阿们 | 恩颂圣歌 ，463 |
雨中晴 | 没法再掩饰；受创的感觉； | 沿风草 ，2 |
信仰颂 | 我们信圣父永生神 | 恩颂圣歌 ，256 |
信耶稣 |  | 假使·自己·信耶稣 ，3 |
信望爱 | 阿爸我的父上帝 | 李运生作品 1 - 七个祈求 ，4 |
信实主 |  | 晨间默祷 4 ，2 |
信实主 | 信实主，永不改变， | 你是我神 ，8 |
信实神 |  | 和撒那新歌 ，47 | [Real]
保惠师 | 保惠师请进入我心， | 美乐颂 ，47 | [Midi]
保惠师 | 保惠师请进入我心， | 齐唱短歌第 01 集 ，12 | [Midi]
前进歌 | 前进，上帝的子民 | 关祥文作品 2 - 飞渡莽流 ，17 |
威荣主 (Majesty) | 威荣主！当敬拜威荣主！ | 恩颂圣歌 ，207 |
威荣主 | 威荣主！当敬拜威荣主！ | 颂乐乐 ，27 |
思光歌 |  | 儿童欢唱 I ，125 |
思念主 | 主耶稣啊想起了你 | 培灵诗选 ，120 |
思念主 |  | 圣徒诗歌 ，346 | [Midi]
拜访歌 |  | 儿童欢唱 I ，40 |
拯救衣 |  | 天韵07 - 溪边的树 ，6 |
拯救衫 |  | 天韵07b - 溪边的树（闽） ，6 |
是耶稣 [简谱] | 你是否渴望得著那满足的喜乐 | 赞美之泉 4 - 彩虹下的约定 ，3 |
流浪客 |  | 一个旧结他 ，2 |
流浪客 |  | 生命楂fit人 ，9 |
流浪客 |  | 爱的陶造心曲选 ，6 |
洗衣服 |  | 儿童欢唱 IV ，13 |
活水泉 [简谱] |  | 迦南诗选精选300首 ，81 |
活水泉 [简谱] |  | 迦南诗选精选 ，81 |
为了爱 |  | 基督是主第 3 集 ，6 |
为甚么 | 为甚么轻看生命？ | 其他 ，0 |
为甚么 | 为甚么美好的时光， | 基督是主第 2 集 ，44 |
为福音 [简谱] |  | 迦南诗选精选300首 ，158 |
皆来颂 | 皆来我等要向主歌唱 | 颂乐乐 ，114 |
皆脱落 |  | 向神歌唱 ，42 | [Midi]
皆脱落 |  | 青年圣歌 I ，135 |
皆属主 |  | 颂主新歌 ，247 | [Midi]
相信你 |  | 城市旋律第 06 集 - 野髑髅 ，2 |
相亲乐 |  | 美乐颂 ，132 |
相亲乐 |  | 齐唱新歌第 01 集 ，9 |
看哪！ |  | 儿童欢唱 I ，93 |
祈福颂 |  | 深夜的牵引 ，4 |
红尘幸 |  | 福音粤曲－情留十架浓 ，6 |
耶利哥 | 耶利哥，耶利哥，高高的耸立在列国之中， | 从约旦河到耶利哥 ，9 |
耶稣来 |  | 儿童欢唱 I ，81 |
要及时 |  | 圣徒诗歌 ，620 | [Midi]
要安静 |  | 青年圣歌 III ，59 |
要忠心 (Be True) | 我们已受主教导今要出发， | 生命圣诗 ，346 | [Midi]
要忠心 (Be True) | 从奉献祭坛，我们今要出发， | 青年圣歌 II ，198 | [Midi]
要忠心 (Be True) | 从奉献祭坛，我们今要出发， | 培灵诗选 ，71 | [Midi]
要忠心 |  | 圣徒诗歌 ，636 | [Midi]
要寻求 |  | 青年圣歌 II ，103 |
要歌唱 |  | 青年圣歌 III ，65 |
陌生客 | 容貌未算优美，枕首歇睡也没园地， | 现代诗歌选集 ，35 |
降生曲 |  | 喜讯 4 - 福音粤曲 ，5 |
降恩雨 |  | 和撒那新歌 ，10 |
降圣火 |  | 圣徒诗歌 ，649 | [Midi]
面对面 |  | 青年圣歌 II ，144 |
面对面 |  | 基督是主第 3 集 ，59 |
面对面 |  | 颂主新歌 ，530 | [Midi]
面对面 (Face to Face (Lord，Let Me Know You)) | 面对面，让我更认识你， | 赞美系列短歌集 ，69 |
风中伞 |  | 风的日夜 ，7 |
风之歌 | 风，又再默然吹起 | 城市旋律第 04 集 - 异乡人 ，2 | [Midi]
风和浪 |  | 儿童欢唱 IV ，38 |
风和爱 |  | 王芷蕾「心」专辑 ，4 |
风和爱 |  | 另一种情歌 ，2 |
风和爱 | 轻风吹，过树梢，树叶儿呀片片摇， | 天韵04 - 风和爱 ，1 |
风花雪 | 心中此刻渴想可亲近耶稣 | 主泽流长 4 ，6 |
冻露水 |  | 天韵15 - 伊的疼惜（闽） ，3 |
家国梦 |  | 为这地祈福 ，0 |
家国梦 |  | 齐唱新歌第 12 集 ，7 |
差遣我 |  | 青年圣歌 III ，171 |
差遣我 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，6 |
恩友歌 |  | 儿童欢唱 I ，42 |
恩友歌 | 何等恩友慈仁救主，负我罪愆担我忧； | 美乐颂 ，60 |
恩友歌 | 何等恩友慈仁救主 | 培灵诗选 ，118 |
恩友歌 |  | 颂主新歌 ，371 | [Midi]
恩光歌 | 主既赐恩光照亮我的心， | 颂乐乐 ，23 |
捉迷藏 |  | 现代诗歌选集 ，36 |
时间少 |  | 青年圣歌 II ，92 |
浸礼歌 |  | 颂主新歌 ，547 | [Midi]
留住你 | 每一次到主跟前 | 主泽流长 4 ，2 |
真平安 | 真平安，我今赐给你， | 新歌颂扬 ，117 |
真美好 |  | 赞美系列短歌集第二集 ，49 |
真财富 | 少年的财富为什么面带忧愁， | 天韵16 - 听见 ，7 |
真欢喜 |  | 新歌颂扬 ，55 |
破冰船 |  | 齐唱新歌第 05 集 ，9 |
神大爱 | 生命在转圈，世途难预算 | 颂乐乐 ，145 | [Midi]
神大爱 |  | 笙歌妙韵传佳音〈第二辑〉 ，8 |
神公义 |  | 儿童欢唱 III ，24 |
神公义 |  | 儿童欢唱 IV ，24 |
神同在 |  | 新歌颂扬 ，235 |
神同在 | 神同在，凝聚百般美； | 全因为你 ，1 |
神同在 | 神同在，凝聚百般美； | 共享歌集 04 ，15 |
神同在 | 神同在，凝聚百般美； | 西伯作品 2 ，9 |
神同在 |  | 青年圣歌 II ，24 |
神同在 | 当我需要朋友倾诉我苦恼 | 校园颂 ，205 |
神同在 | 神同在，凝聚百般美； | 西流记 03 ，27 |
神你名 [简谱] | 让我心敞开，举手称颂你， | 其他 ，0 |
神妙爱 | 神是爱，他屈尊为人， | 校园颂 ，135 |
神言语 |  | 青年圣歌 II ，1 |
神的手 |  | 儿童欢唱 III ，26 |
神的手 |  | 儿童欢唱 IV ，26 |
神的家 (Friend of the Home) | 主是加利利家庭的朋友， | 生命圣诗 ，508 | [Midi]
神的家 |  | 儿童欢唱 I ，45 |
神的家 |  | 儿童欢唱 III ，32 |
神的家 |  | 儿童欢唱 IV ，32 |
神的国 [简谱] |  | 迦南诗选精选300首 ，72 |
神的国 [简谱] |  | 迦南诗选精选 ，72 |
神的爱 [谱] |  | 主恩诗歌 ，0 | [Midi]
神的爱 [谱] |  | 主恩诗歌 ，0 | [Midi]
神的路 |  | 青年圣歌 I ，67 |
神的路 | 神的路最美善， | 培灵诗选 ，27 |
神的路 | 神的路最美善，虽我不明了， | 颂主圣诗 ，452 |
神的灵 |  | 校园欢唱 1 ，84 |
神垂听 |  | 校园欢唱 2 ，43 |
神是爱 | 神是爱，他爱我比天高， | 他使我歌唱 ，10 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 沿风草 ，5 |
神是爱 | 神是爱！诸天在传讲， | 青年圣歌 III ，53 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 美乐颂 ，56 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 校园颂 ，141 | [Midi]
神是爱 | 神是爱，打开你的心高声扬， | 校园欢唱 2 ，41 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 现代诗歌选集 ，34 | [Midi]
神是爱 | 在我心有一处空虚， | 新天地赞美诗歌系列 ，40 |
神是爱 | 神是爱，他爱我比天高， | 齐唱新歌第 01 集 ，6 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 齐唱新歌第 12 集 ，11 | [Midi]
神是爱 | 神是爱，他爱我比天高， | 颂主圣诗 ，328 |
神是爱 |  | 笙歌妙韵传佳音〈第二辑〉 ，1 |
神是灵 |  | 天人短歌 ，8 | [Midi]
神真好 | 神真好，我们来欢呼， | 和撒那新歌 ，198 | [Real]
神真好 | 欢欣歌唱，神你多美好， | 共享歌集 04 ，39 |
神真好 | 欢欣歌唱，神你多美好 | 伍伟基作品 1 - 原来日子多么美 ，7 |
神真好 | 欢欣歌唱，神你多美好 | 主泽流长 4 ，5 |
神真好 | 欢欣歌唱，神你多美好 | 伍伟基作品 2 - 精采 ，1 |
神秘人 |  | 天使之歌2 ，16 |
神羔羊 | 神羔羊至圣者主耶稣， | 传耶稣 3 ，15 | [Midi]
神掌权 | 何等佳美，那传主福音的脚踪， | 新歌颂扬 ，180 |
神掌权 |  | 赞美系列短歌集第二集 ，60 |
神慈爱 | 神慈爱！越时空界限， | 恩颂圣歌 ，71 |
神说了 |  | 儿童欢唱 I ，200 |
神迹(I) |  | 天使之歌2 ，5 |
神迹(V) |  | 天使之歌2 ，44 |
祝福你 | 愿主耶稣的恩惠 | 其他 ，0 |
祝福你 | 我祝福你，笑面常常见， | 其他 ，0 |
祝福你 |  | 喜讯 2 - 福音粤曲 ，0 |
祝福颂 |  | 赞美系列短歌集第二集 ，83 |
祝福歌 | 愿耶稣救主的恩典 | 恩颂圣歌 ，458 |
祝福歌 |  | 颂主新歌 ，633 | [Midi]
羔羊颂 | 除去世人罪孽的上帝羔羊， | 颂主圣诗 ，555 |
羔羊颂 | 神的羔羊，除去世人罪孽的， | 颂主圣诗 ，559 |
羔羊颂 | 上帝的羔羊，你是除去世人罪孽的， | 颂主圣诗 ，566 |
羔羊颂 | 上帝的羔羊，除去世人罪孽的， | 颂主圣诗 ，583 |
羔羊颂 | 上帝的羔羊，求怜悯我们。 | 颂主圣诗 ，584 |
羔羊颂 | 上帝的羔羊，你是除去世人的罪孽， | 颂主圣诗 ，585 |
茫忙忘 | 茫茫茫，人海中茫茫 | 董永贤作品 1 - 全然爱你 ，5 |
追(II) |  | 天使之歌2 ，26 |
追思曲 | 怀念你在心间 | 关祥文作品 1 - 还你音乐．听我真情 ，17 |
除了你 | 除了你我能投靠谁，除了你谁了解， | 我心旋律 4 - 回家 ，4 |
除了你 | 难以开口，说过去我一切的种种， | 黄国伦01·天使 ，8 |
除了你 |  | 祈求委身 ，0 | [Real][Midi]
马槽歌 | 远远在马槽里 | 佳音儿童歌集 ，19 |
马槽歌 |  | 儿童欢唱 I ，90 |
马槽歌 | 凄清的马槽里 | 恩颂圣歌 ，148 |
马槽歌 | 在远远马槽里 | 恩颂圣歌 ，149 |
马槽歌 | 在远处一马槽 | 恩颂圣歌 ，150 |
马槽歌 | 远远在马槽里 | 颂乐乐 ，90 |
马槽歌 (Away in a Manger) |  | Blue Christmas ，4 |
高声唱 | 高声唱，这歌曲不要淡忘， | 城市旋律第 01 集 - 城市旋律 ，2 |
高声唱 | 高声唱，这歌曲不要淡忘， | 现代诗歌选集 ，37 |
高举主 | 高举主！高举主！高举主耶稣的圣名。 | 新歌颂扬 ，46 |
问安歌 | 主耶稣，早晨， | 佳音儿童歌集 ，138 |
崇拜主 | 要传扬，赞美你永活著， | 培灵诗选 ，254 |
崇拜主 | 要传扬，赞美你永活著， | 赞之歌 1 ，11 |
带领我 | 你的意念高过我的意念， | 黄国伦03·带领我 ，2 |
带领我 | 你的意念高过我的意念， | 黄国伦02·挣扎 ，10 |
惟有你 | 惟有你，惟有你， | 传耶稣 3 ，13 |
惟有你 |  | □乐集 1 ，1 |
惟要主 |  | 颂主圣歌 ，309 | [Midi]
惟独你 |  | 校园欢唱 1 ，40 |
挂号信 | 忘掉地址的信笺，无言夜街中打转， | 团契游乐园 4 - 恩典太美丽 ，11 |
救命啊 | 风呼呼，天暗暗，我未定，路未明 | 西伯作品 3 ，9 |
救恩歌 |  | 喜讯 2 - 福音粤曲 ，0 |
晚祷歌 |  | 颂主新歌 ，38 | [Midi]
晨祷歌 (At Thy Feet, O Christ, We Lay) | 主所赐今天光阴， | 生命圣诗 ，488 | [Midi]
望而活 |  | 青年圣歌 III ，127 |
望而活 |  | 颂主圣歌 ，130 | [Midi]
清心歌 | 清心的人有福， | 佳音儿童歌集 ，144 |
清晨歌 (Golden Breaks the Dawn) | 清早起来看，红日出东方， | 生命圣诗 ，493 | [Midi]
清晨歌 | 清早起来看，红日出东方， | 佳音儿童歌集 ，15 |
清晨歌 | 清早起来看 | 校园颂 ，55 |
清晨歌 | 清早起来看，红日出东方， | 华人圣颂 ，40 |
清晨歌 |  | 颂主新歌 ，28 | [Midi]
清晨歌 | 清早起来看 | 颂乐乐 ，148 |
深一层 | 和谐团结的良朋， | 诗恩集 2 - 活水长流 ，10 |
牵引我 | 牵引我，求主来牵引我， | 其他 ，0 |
毕业歌 | 光阴忽忽，日月容易， | 佳音儿童歌集 ，150 |
异乡人 |  | 城市旋律第 04 集 - 异乡人 ，6 |
众圣歌 |  | 颂主新歌 ，509 | [Midi]
莫回望 | 寻觅理想走远方，全为心中希望， | 齐唱新歌第 10 集 ，3 |
庄稼熟 |  | 青年圣歌 II ，15 |
许愿歌 (O Jesus, I Have Promised) | 耶稣阿，我曾许愿， | 生命圣诗 ，471 | [Midi]
许愿歌 | 耶稣阿我曾许愿事奉你到永远 | 校园颂 ，112 |
这是爱 |  | 他使我歌唱 ，5 |
这是爱 |  | 齐唱新歌第 11 集 ，9 |
这个家 | 愿你带著欢笑 | 唱和集 2 ，12 |
速发光 (Send the Light) | 有呼喊声从汹涌浪中传来， | 生命圣诗 ，267 | [Midi]
速发光 | 千万人活著在深海洋那边， | 青年圣歌 II ，153 |
野髑髅 |  | 城市旋律第 06 集 - 野髑髅 ，1 |
陪我走 | 我不用再逃避，我不用再难过， | 赞美之泉 8 - 让爱走动 ，6 |
创造主 | 谁造海陆和天空？ | 佳音儿童歌集 ，5 |
创造主 | 你是创造的主，天地是你居所， | 不再遥远 ，1 |
胜利歌 |  | 和撒那新歌 ，199 |
喜相见 |  | 喜讯 4 - 福音粤曲 ，3 |
尊主颂 | 我心尊主为大 | 颂乐乐 ，117 |
尊主歌 |  | 颂主新歌 ，172 | [Midi]
寻求主 (Call On the Lord) | 寻求主当他能被寻见， | 赞美系列短歌集 ，53 |
就是我 |  | 基督是主第 1 集 ，47 |
复活日 |  | 校园欢唱 1 ，50 |
复活主 |  | 齐唱新歌第 05 集 ，8 |
复活颂 | 请聆听，锺已响，声宣扬， | 新歌颂扬 ，68 |
掌管我 | 掌管我，全能神， | 晨间默祷 2 ，3 |
掌管我 | 掌管我，全能神！掌管我，掌管我， | 新歌颂扬 ，338 |
掌管我 (Reign in Me) | 将我心，全让你掌管 | 赞之歌 4 ，9 |
朝阳中 [简谱] | 朝阳中踏上天国路 | 互爱诗歌精选 ，0 |
朝阳中 [简谱] | 朝阳中踏上天国路 | 朝阳中 ，12 |
渴想你 | 神啊！我天天渴想你， | 新天地赞美诗歌系列 ，10 | [Real]
渴慕主 (As the Deer Pants for the Water) | 我的心如鹿切慕溪水 | 恩颂圣歌 ，444 | [Midi]
渴慕主 | 我的心如鹿切慕溪水 | 颂乐乐 ，57 | [Midi]
渴慕神 | 我渴慕神宝贵， | 新天地赞美诗歌系列 ，8 | [Midi]
无言者 |  | 全因为你 ，3 |
无定向 |  | 情牵我主 ，3 |
无声颂 | 星际在转白云飞舞 | 唱和集 2 ，4 |
等主来 (Till He ComeO Let the Words) | 等主来， | 生命圣诗 ，238 | [Midi]
绝没有 |  | 圣徒诗歌 ，491 | [Midi]
贺年歌 |  | 复兴教会诗歌 ，118 |
贺岁歌 | 我地来贺岁， | 其他 ，0 |
贺岁歌 |  | 喜讯 4 - 福音粤曲 ，1 |
顺服神 |  | 青年圣歌 III ，134 |
传给人 |  | 校园欢唱 1 ，98 |
传给人 |  | 基督是主第 1 集 ，48 |
传给人 |  | 圣徒诗歌 ，592 | [Midi]
传道者 |  | 城市旋律第 05 集 - 客西马尼 ，3 |
传道书 | 太阳下，早没有新鲜事， | 黄国伦01·天使 ，6 |
妈妈好 | 世上只有妈妈好， | 其他 ，0 |
微雨里 | 微雨里，细心数算神恩典， | 美乐颂 ，111 | [Midi]
微雨里 | 微雨里，细心数算神恩典， | 现代诗歌选集 ，38 | [Midi]
慈母歌 | 四时来去运行 | 校园颂 ，189 |
慈光歌 | 恳求慈光导引脱离黑荫， | 基督是主第 1 集 ，15 |
感恩颂 | 哈利路亚，哈利路亚 | 培灵诗选 ，259 |
感恩歌 | 心存感恩，述说主爱，献上赞美，颂赞主恩； | 天韵09 - 不为明天忧虑 ，7 |
感恩歌 |  | 天韵09b - 莫得为明日挂虑（闽） ，7 |
感恩歌 (Thank You, Lord) | 有人为著家庭，朋友， | 生命圣诗 ，443 | [Midi]
感恩歌 |  | 向神歌唱 ，108 | [Midi]
感恩歌 | 感谢主！拯救我灵魂， | 青年圣歌 I ，186 |
感恩歌 | 感谢主！拯救我灵魂， | 美乐颂 ，186 |
感恩歌 | 感谢主！拯救我灵魂， | 校园颂 ，149 |
感恩歌 | 感恩主拯救我灵魂 | 培灵诗选 ，227 |
感恩歌 |  | 深夜的牵引 ，13 |
感恩歌 | 心存感恩，述说主爱 | 敬拜者的心 ，3 |
感激你 | 默默地回想主共我 | 全然为你 ，22 | [Real]
感激你 | 默默地回想主共我 | 触摸我心 ，9 | [Real]
感激你 | 默默地回想主共我 | 触摸我心 ，9 | [Real]
感谢主 | 感谢主，感谢主， | 新歌颂扬 ，157 |
感谢主 [谱] | 感谢主因你每一天的看顾 | 其他 ，0 | [Midi]
感谢主 |  | 基督是主第 4 集 ，26 |
感谢主 |  | 同心敬拜 ，4 |
感谢你 |  | 校园欢唱 1 ，16 |
感谢神 |  | 心颂 ，86 |
感谢神 (Thanks to God) | 感谢神，赐我救赎主， | 生命圣诗 ，446 | [Midi]
感谢神 | 感谢神，赐我救赎主， | 青年圣歌 III ，3 | [Midi]
感谢神 | 感谢神，赐我救赎主， | 美乐颂 ，187 | [Midi]
感谢神 | 感谢真神赐我救主 | 恩颂圣歌 ，340 |
感谢神 | 感谢神，赐我救赎主， | 校园颂 ，175 | [Midi]
感谢神 | 感谢神，赐我救赎主， | 基督是主第 3 集 ，46 | [Midi]
感谢神 | 感谢神，赐我救赎主 | 培灵诗选 ，11 |
感谢神 | 感谢神，赐我救赎主， | 颂乐乐 ，39 | [Midi]
感谢神 | 感谢神，赐我救赎主， | 颂主圣诗 ，427 |
感谢神 |  | 圣徒诗歌 ，713 | [Midi]
感谢歌 | 感谢主赐日用饮食 | 佳音儿童歌集 ，74 |
想到你 |  | 赞美称谢 ，0 | [Real][Midi]
爱之主 |  | 赞美系列短歌集第二集 ，71 |
爱就是 |  | 青年圣歌 III ，52 |
爱妈妈 |  | 儿童欢唱 I ，129 |
爱与家 |  | 深夜的牵引 ，8 |
爱与恩 |  | 其他 ，0 | [Real]
爱慕你 | 风随著意思吹，是你爱，吹醒我心。 | 主泽流长 3 ，8 | [Midi]
爱慕你 | 风随著意思吹，是你爱，吹醒我心。 | 共享歌集 01 ，8 | [Midi]
摇啊摇 [简谱] |  | 赞美之泉 - 其他 ，0 |
摇篮曲 |  | 团契游乐园 2 ，11 |
敬拜主 | 敬拜主，敬拜全能的主， | 传耶稣 1 ，3 |
敬拜主 |  | 敬拜主 ，1 |
敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | 新歌颂扬 ，179 | [Midi]
敬拜主 |  | 向神歌唱 ，131 | [Midi]
敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | 美乐颂 ，16 | [Midi]
敬拜主 (Majesty) | 敬拜主，敬拜尊贵的主， | 赞美系列短歌集 ，102 | [Midi]
敬拜主 | 敬拜主！敬拜尊贵的主， | 颂主圣诗 ，49 |
敬畏神 |  | 儿童欢唱 III ，31 |
敬畏神 |  | 儿童欢唱 IV ，31 |
新生命 |  | 校园欢唱 1 ，24 |
新生命 |  | 基督是主第 1 集 ，58 |
新年歌 | 一元复始万象新， | 佳音儿童歌集 ，140 |
新年歌 | 主恩深广 | 校园颂 ，54 |
新年歌 [简谱] |  | 迦南诗选精选300首 ，225 |
新音讯 | 环视世界可爱的土地， | 齐唱新歌第 06 集 ，1 |
照耀我 |  | 赞美系列短歌集第二集 ，17 |
当你求 |  | 基督是主第 1 集 ，37 |
当敬拜 |  | 以利亚 - 耶和华是神 ，1 |
碰咕哩 |  | 儿童欢唱 III ，16 |
圣哉颂 | 圣哉，圣哉，圣哉，万军之主上帝。 | 颂主圣诗 ，554 |
圣哉颂 | 圣哉，圣哉，圣哉，万君之主上帝， | 颂主圣诗 ，558 |
圣哉颂 | 圣哉，圣哉，圣哉，全能的上帝， | 颂主圣诗 ，565 |
圣哉颂 | 圣哉，圣哉，圣哉，万君之主耶和华， | 颂主圣诗 ，580 |
圣哉颂 | 圣哉，圣哉，圣哉，全能主上帝， | 颂主圣诗 ，581 |
圣哉颂 | 圣哉，圣哉，圣哉，圣善大主宰。 | 颂主圣诗 ，582 |
圣洁主 (Great are You, Lord) | 圣洁主，至圣洁主，惟有你配得我们赞美 | 晨间默祷 3 ，1 |
圣洁主 (Great are You, Lord) | 圣洁主，至圣洁主，惟有你配得我们赞美 | 新歌颂扬 ，357 |
圣诞心 [谱] |  | 房角石音乐 ，9 |
圣餐颂 | 领这饼，我为你擘开， | 新歌颂扬 ，38 |
圣餐歌 | 弟兄们！请听神的话， | 校园欢唱 1 ，96 |
圣灵歌 |  | 颂主新歌 ，223 | [Midi]
脚踏车 |  | 儿童欢唱 III ，29 |
脚踏车 |  | 儿童欢唱 IV ，29 |
虞美人 | 春花秋月何时了，往事知多少， | 基督是主第 4 集 ，55 |
解忧歌 |  | 颂主新歌 ，404 | [Midi]
诗23篇 |  | 关祥文作品 1 - 还你音乐．听我真情 ，2 |
诗篇148 |  | 新歌颂扬 ，200 |
诗篇63 | 每当我灵如无水之地 | 其他 ，0 |
跟你走 | 跟你走，跟你走，往日过，都变旧 | 西伯作品 3 ，7 |
跟从主 (Step by Step) | 与主同行是何等佳美， | 生命圣诗 ，400 | [Midi]
跟从我 |  | 圣徒诗歌 ，315 | [Midi]
跟随我 | 我听复活主慈声说：跟随我，跟随我， | 青年圣歌 I ，124 |
跟随我 | 我在孤寂的路上走， | 青年圣歌 II ，74 |
跟随我 |  | 基督是主第 3 集 ，32 |
跟随我 | 我听复活主慈声说： | 颂主新歌 ，487 | [Midi]
跟随我 |  | 颂主圣歌 ，513 | [Midi]
路得女 [简谱] |  | 迦南诗选精选300首 ，263 |
颂赞主 | 颂赞主基督每一天， | 新天地赞美诗歌系列 ，18 |
颂赞他 |  | 回响集 ，4 |
像基督 | 我真愿像你 | 培灵诗选 ，122 |
梦飞行 |  | ZioNNoiZ2及新歌 ，6 | [Real]
对不起 |  | 天使之歌2 ，31 |
荣耀啊 | 荣耀啊，荣耀啊。 | 晨间默祷 1 ，1 |
荣耀颂 (Glory Be to the Father) | 荣耀都归与圣父， | 生命圣诗 ，1 | [Midi]
荣耀颂 (Glory Be to the Father) | 荣耀都归与圣父， | 生命圣诗 ，2 | [Midi]
荣耀颂 | 但愿荣耀 | 恩颂圣歌 ，455 |
荣耀颂 | 荣耀归与圣父 | 恩颂圣歌 ，456 |
荣耀颂 |  | 颂主新歌 ，623 | [Midi]
歌利亚 | 歌利亚我不怕， | 佳音儿童歌集 ，56 |
福音照 | 传扬神的福气， | 其他 ，0 |
种与收 |  | 另一种情歌 ，9 |
种与收 |  | 天韵04 - 风和爱 ，7 |
种树歌 |  | 儿童欢唱 I ，83 |
称颂主 | 我心哪，称颂主，我心哪，称颂主， | 新歌颂扬 ，26 |
称颂主 |  | 向神歌唱 ，140 | [Midi]
称谢歌 (All People That on Earth Do Dwell) | 普天之下万民万族， | 生命圣诗 ，27 | [Midi]
称谢歌 | 普天之下万民万族 | 校园颂 ，4 |
称谢歌 |  | 颂主新歌 ，16 | [Midi]
称谢歌 |  | 颂主新歌 ，17 | [Midi]
与我行 |  | 向神歌唱 ，99 | [Midi]
赶快来 |  | 儿童欢唱 II ，268 |
轻轻听 | 轻轻细心听， | 你心我心敬拜心 ，5 |
轻轻听 | 轻轻听，我要轻轻听， | 我心旋律 2 - 天父 ，5 |
齐眉歌 |  | 颂主新歌 ，582 | [Midi]
齐敬拜 | 人在地上记念你， | 其他 ，0 |
齐歌唱 | 齐歌唱，同庆贺， | 其他 ，0 |
齐歌唱 |  | 喜讯 1 - 福音粤曲 ，7 |
齐迈进 | 愿你我相信 愿彼此相爱 | 齐唱新歌第 02 集 ，9 |
庆之颂 (The Celebration Song) | 当来赞美主的圣名在众人面前 | 新歌颂扬 ，146 |
慕主歌 |  | 颂主新歌 ，184 | [Midi]
怜悯颂 | 求主怜悯我们；求基督怜悯我们； | 颂主圣诗 ，551 |
怜悯颂 | 主啊，怜悯我们。主啊，怜悯我们。 | 颂主圣诗 ，556 |
怜悯颂 | 求主怜悯，基督怜悯， | 颂主圣诗 ，560 |
怜悯颂 | 求主怜悯我们，基督怜悯我们， | 颂主圣诗 ，569 |
怜悯颂 | 主啊，怜悯我们。基督，怜悯我们。 | 颂主圣诗 ，570 |
怜悯颂 | 求主怜悯，基督怜悯，求主怜悯。 | 颂主圣诗 ，571 |
乐善歌 |  | 天韵11 - 与信心有约 ，5 |
乐融融 |  | 喜讯 1 - 福音粤曲 ，2 |
洁净我 |  | 心颂 ，16 |
洁净我 (Cleanse Me) | 恳求救主，鉴察知我心思， | 生命圣诗 ，441 | [Midi]
洁净我 | 恳求救主，鉴察知我心思， | 青年圣歌 I ，91 |
洁净我 |  | 基督是主第 3 集 ，26 |
洁净我 | 恳求救主，鉴察， | 颂主圣诗 ，385 |
请你来 |  | 青年圣歌 III ，77 |
请发光 |  | 青年圣歌 III ，165 |
谁像你 |  | 弦献歌集 01 - 生命成尊贵 ，11 |
谁错了 |  | 风的日夜 ，6 |
卖懒歌 |  | 齐唱新歌第 04 集 ，3 |
靠主歌 | 从前大卫王 | 佳音儿童歌集 ，53 |
靠主歌 |  | 颂主新歌 ，320 | [Midi]
靠近主 (Close to Thee) | 主是我永远的福分， | 生命圣诗 ，298 | [Midi]
靠近主 |  | 青年圣歌 I ，7 |
靠近主 |  | 圣徒诗歌 ，558 | [Midi]
靠著神 | 靠著神，我们心存勇敢， | 新歌颂扬 ，281 |
靠著神 | 靠著神，我们心存勇敢， | 美乐颂 ，142 |
靠紧你 |  | 一天七次赞美你 ，10 |
尽管他 [简谱] |  | 迦南诗选精选300首 ，290 |
学像主 | 更像我恩主 | 校园颂 ，183 |
拥有主 [简谱] |  | 迦南诗选精选300首 ，91 |
拥有主 [简谱] |  | 迦南诗选精选100首 ，87 |
独有主 | 万有主，是我主；独有主你极美丽！ | 哼不完的歌 ，35 |
亲近主 (Hear, O Lord) | 跪在你的跟前，你听我的心愿， | 其他 ，0 |
亲近主 |  | 颂主圣歌 ，328 | [Midi]
亲近你 |  | 以利亚 - 耶和华是神 ，7 |
亲近你 [谱] |  | 房角石音乐 ，10 |
亲爱主 | 亲爱主，牵我手，坚立我，领我走， | 沿风草 ，6 |
亲爱主 | 亲爱主，牵我手，坚立我，领我走， | 美乐颂 ，208 | [Midi]
亲爱主 | 亲爱主，牵我手，坚立我，领我走， | 颂乐乐 ，50 | [Midi]
亲爱主 | 亲爱主，牵我手，坚立我，领我走， | 齐唱新歌第 09 集 ，4 | [Midi]
擦净我 | 主你的恩手，轻轻托著我。 | 共享歌集 01 ，10 | [Real][Midi]
擦净我 | 主你的恩手，轻轻托著我。 | 谱颂 2 - 永不渴 ，6 | [Real][Midi]
擦净我 | 主你的恩手，轻轻托著我 | 爱正等待我 ，10 | [Real][Midi]
聪明人 | 聪明人房子盖在磐石上， | 佳音儿童歌集 ，122 |
聪明人 | 聪明人房子盖在 | 其他 ，0 |
谦卑似 |  | 让我亲近你 ，9 |
谢饭歌 (Lord, We Thank Thee) | 主，我满心感谢， | 生命圣诗 ，521 | [Midi]
谢饭歌 | 现在感谢天父上帝 | 佳音儿童歌集 ，72 |
谢饭歌 |  | 校园欢唱 1 ，134 |
谢饭歌 |  | 校园欢唱 1 ，135 |
谢谢你 |  | 儿童欢唱 I ，97 |
谢谢你 |  | 儿童欢唱 III ，25 |
谢谢你 |  | 儿童欢唱 IV ，25 |
避难所 |  | 颂主新歌 ，396 | [Midi]
还有你 | 打开电视都是八卦消息， | 黄国伦02·挣扎 ，7 |
点解？ | 点解？啊爸唔系富翁唔系有钱佬 | 伍伟基作品 2 - 精采 ，8 |
归家吧 | 我前迷失远离天父 | 培灵诗选 ，20 |
归家吧 |  | 颂主新歌 ，283 | [Midi]
旧约歌 |  | 儿童欢唱 I ，115 |
旧剪报 |  | 风的日夜 ，12 |
藉著爱 |  | 新歌颂扬 ，280 |
觐圣歌 |  | 颂主新歌 ，556 | [Midi]
转捩点 | 不信是幸运，路途灰暗， | 现代诗歌选集 ，40 |
离别歌 |  | 颂主新歌 ，613 | [Midi]
离校歌 |  | 美乐颂 ，199 |
攀山客 |  | 互爱诗歌精选 ，10 |
关上窗 |  | 迦南诗选精选100首 ，14 |
难忘你 | 难忘你是耶稣的舍弃， | 更新之歌第 01 辑 ，2 |
愿尊贵 (All Honor) |  | 复兴教会诗歌 ，1 |
献心颂 | 主与你们同在，也与你同在。 | 颂主圣诗 ，564 |
献心颂 | 主与你们同在。也与你同在。 | 颂主圣诗 ，579 |
献身心 |  | 青年圣歌 III ，133 |
献殿歌 (Come, O Thou God of Grace) | 恳求恩主临格！ | 生命圣诗 ，248 | [Midi]
献颂扬 | 请张开双手称赞上帝， | 主泽流长 4 ，1 |
献颂扬 | 请张开双手称赞上帝， | 爱正等待我 ，2 |
触动我 |  | 触动我 ，2 |
响钟声 | 响钟声，叮当叮，叫世人得听， | 青年圣歌 III ，47 |
响钟声 | 响钟声，叮当叮，叫世人得听， | 校园颂 ，136 |
欢呼颂 | 普天下当向主欢呼 | 颂乐乐 ，115 |
欢欣颂 |  | 笙歌妙韵传佳音〈第一辑〉 ，4 |
欢迎歌 | 我们欢迎你，真欢迎你， | 佳音儿童歌集 ，145 |
欢迎歌 |  | 儿童欢唱 I ，51 |
欢迎歌 | 以歌声迎接你这天到来 | 其他 ，0 |
欢迎歌 | 我在这刻诚心欢迎您， | 其他 ，0 |
欢迎歌 | 欢迎，欢迎 | 其他 ，0 |
欢迎歌 [谱] |  | 房角石音乐 ，11 |
欢迎歌 | 我们欢迎你，真欢迎你，在主里诚心欢迎； | 青年圣歌 I ，100 |
欢迎歌 | 基哩基哩基哩基哩哇席 | 校园欢唱 1 ，131 |
欢迎歌 | 基哩基哩基哩基哩哇席 | 校园欢唱 1 ，131 |
欢迎歌 |  | 敬拜者的心 ，23 |
欢迎歌 | 以歌声迎接，您这天到来， | 团契游乐园 ，1 |
欢笑快 | 神令我今天欢笑心中彙鮎， | 其他 ，0 |
欢聚歌 (The Celebration Song) |  | 复兴教会诗歌 ，92 |
鉴察我 |  | 新歌颂扬 ，369 |
鉴察我 [谱] |  | 房角石音乐 ，12 |
让他入 |  | 颂主圣歌 ，522 | [Midi]
让他进 |  | 圣徒诗歌 ，619 | [Midi]
让你爱 | 可会知，从今到以前， | 团契游乐园 5 - 应许 ，7 |
灵之歌 | 愿每颗孤单漆黑心灵， | 其他 ，0 | [Midi]
灵友歌 |  | 颂主新歌 ，181 | [Midi]
灵友歌 |  | 颂主新歌 ，182 | [Midi]
灵修歌 |  | 颂主新歌 ，321 | [Midi]
灵气歌 | 愿主灵气吹我，使我得新生命， | 颂乐乐 ，15 |
灵战歌 | 信徒，你可看见满布天路上 | 恩颂圣歌 ，422 |
赞美！ |  | 燃烧为主 ，6 |
赞美主 | 我们同心来赞美主！ | 新歌颂扬 ，4 |
赞美主 | 赞美主耶稣，赞美主， | 儿童欢唱 I ，189 |
赞美主 |  | 儿童欢唱 IV ，7 |
赞美主 | 欢欣歌声颂响遍四方， | 齐唱新歌第 09 集 ，3 |
赞美主 (Praise the Lord) | 赞美主，赞美主， | 赞美系列短歌集 ，3 | [Midi]
赞美主 [简谱] |  | 迦南诗选精选300首 ，43 |
赞美他 |  | 儿童欢唱 I ，10 |
赞美他 | 赞美，赞美， | 校园颂 ，228 |
赞美他 |  | 校园欢唱 1 ，15 |
赞美你 | 赞美你，让我高声唱达万代； | 全然为你 ，8 | [Midi]
赞美你 | 赞美你，让我高声唱达万代； | 触摸我心 ，2 | [Midi]
赞美你 | 赞美你，让我高声唱达万代； | 触摸我心 ，2 | [Midi]
赞美祭 | 我们献上赞美的祭，来进入神的殿中， | 新歌颂扬 ，243 |
赞美诗 (Doxology) | 赞美天父爱世慈仁， | 生命圣诗 ，535 | [Midi]
赞美歌 (Praise Song) | 神爱子，这是我赞美， | 赞美系列短歌集 ，52 |
鸾凤谱 |  | 喜讯 4 - 福音粤曲 ，2 |
郇城歌 |  | 颂主新歌 ，541 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


4

返回上一页

歌名 | 首句 | 诗集 | 试听
一切全献 |  | 颂主圣歌 ，208 | [Midi]
一切献上 |  | 颂主新歌 ，449 | [Midi]
一切献上 |  | 赞美系列短歌集第二集 ，58 |
一切属主 |  | 颂主新歌 ，504 | [Midi]
一天完毕 |  | 颂主新歌 ，37 | [Midi]
一心信靠 |  | 颂主圣歌 ，417 | [Midi]
一心靠赖 |  | 颂主圣歌 ，230 | [Midi]
一日工完 |  | 颂主圣歌 ，395 | [Midi]
一生一世 | 和你一生一世，一生一世， | 共享歌集 02 ，1 | [Midi]
一生一世 | 和你一生一世，一生一世， | 西伯作品 2 ，6 | [Midi]
一生一世 | 和你一生一世，一生一世， | 西流记 01 ，1 | [Midi]
一生一世 | 和你一生一世，一生一世， | □乐集 1 ，11 | [Midi]
一生呈献 | 有时风和雨，路途远又险 | 专心爱你 ，12 |
一生所求 | 主，你是我一生竭力所求 | 培灵诗选 ，277 |
一生信靠 |  | 齐唱新歌第 04 集 ，6 |
一生宣扬 | 让我赞美如同繁星亮照， | 弦献歌集 01 - 生命成尊贵 ，2 |
一生爱你 | 曾经无数的辛酸 | 现代诗歌选集 ，46 |
一生爱你 | 亲爱的宝贵耶稣 | 赞美之泉 9 - 深触我心 ，6 | [Real]
一生敬拜 |  | 站於天地之间 ，4 |
一生跟主 |  | 互爱诗歌精选 ，16 |
一生颂赞 |  | 坚守我岗位 ，4 |
一生歌唱 | 遥看天边，曙光初升， | 互爱诗歌精选 ，19 |
一生向往 | 琴钟声奏响不停 | 全然为你 ，24 |
一生献上 | 今天决定跟他去，心中一切挂虑已抛开远去， | 只有感谢 ，13 | [Midi]
一生赞美 |  | 更新之歌第 02 辑 ，8 |
一件礼物 |  | 另一种情歌 ，12 |
一件礼物 | 有一件礼物，你收到没有 | 天韵02 - 好消息 ，2 | [Midi]
一件礼物 | 茫茫宇宙，有爱心的礼物， | 城市旋律第 01 集 - 城市旋律 ，4 |
一件礼物 | 茫茫宇宙，有爱心的礼物， | 现代诗歌选集 ，45 |
一件礼物 |  | 同心敬拜 ，5 |
一份礼物 |  | 复兴教会诗歌 ，100 |
一次成全 |  | 青年圣歌 III ，142 |
一百只羊 [简谱] |  | 迦南诗选精选300首 ，210 |
一行足印 | 两行并排的足印，肩并肩，是神伴我同行， | 生命曙光 ，9 | [Real][Midi]
一身冲劲 | 年青应该起劲 | 美乐颂 ，214 |
一身冲劲 | 年青应该起劲 | 齐唱新歌第 04 集 ，9 |
一信一洗 | 从前我走在外边 | 主泽流长华语系列 1 ，1 |
一段誓言 | 难道在当天是神恩典使我们能遇见？ | 哼不完的歌 ，13 |
一首爱歌 | 生是个崇高的付托 | 齐唱新歌第 07 集 ，1 |
一个故事 |  | 基督是主第 4 集 ，32 |
一根蜡烛 | 我们只是一根根蜡烛， | 其他 ，0 | [Midi]
一起赶工 [简谱] |  | 迦南诗选精选300首 ，127 | [Real]
一无挂虑 | 年年月月渡过，冰峰雪岭躺卧， | 最美丽的名字是耶稣 ，7 |
一无挂虑 | 应当一无挂虑， | 齐唱新歌第 08 集 ，6 |
一无□虑 |  | 颂主圣歌 ，427 | [Midi]
一路引领 |  | 颂主圣歌 ，243 | [Midi]
一路引导 | 我一路蒙救主引导 | 颂主新歌 ，486 | [Midi]
一道江河 | 主的爱像一道江河， | 一道江河 ，1 |
一线曙光 |  | 齐唱新歌第 08 集 ，5 |
一轮明月 |  | 美乐颂 ，165 |
一轮明月 |  | 颂主新歌 ，101 | [Midi]
一点空间 |  | 浪子回头歌曲集－展望 ，12 |
一点时候 |  | 圣徒诗歌 ，152 | [Midi]
一点烛光 |  | 其他 ，0 |
一罐香膏 [谱] |  | 房角石音乐 ，14 |
七个祈求 | 求主教我如何奔跑 | 主泽流长华语系列 1 ，10 |
七个祈求 | 求主教我如何奔跑 | 李运生作品 1 - 七个祈求 ，1 |
七叠阿们 (Sevenfold Amen) | 阿们，阿们， | 生命圣诗 ，534 | [Midi]
七叠阿们 |  | 颂主新歌 ，638 | [Midi]
七叠阿们 | 阿们，阿们， | 颂乐乐 ，120 |
七叠阿们 | 阿们，阿们，阿们， | 颂主圣诗 ，595 |
九十九羊 |  | 青年圣歌 I ，28 |
九十九羊 | 有九十九羊 | 培灵诗选 ，13 |
二等小子 | 深宵晚上， | 自画蓝图 ，11 | [Real]
二叠阿们 |  | 颂主新歌 ，635 | [Midi]
人人求福 |  | 颂主圣歌 ，477 | [Midi]
人子耶稣 | 你困倦么？ | 校园颂 ，143 |
人心极坏 |  | 颂主新歌 ，276 | [Midi]
人心坏极 |  | 颂主圣歌 ，478 | [Midi]
人生功课 | 没有轻不知道重；没有悲痛怎知喜？ | 主泽流长 5 ，12 |
人生列车 |  | 唱和集 1 ，18 |
人生列车 |  | 现代诗歌选集 ，48 |
人生的主 | 终生时光，我交托你手中 | 恩颂圣歌 ，384 |
人生的福 [简谱] |  | 天韵12 - 希望在转角 ，11 | [Real]
人生故事 |  | 唱和集 2 ，18 |
人生真美 |  | 齐唱新歌第 12 集 ，1 |
人在世上 [简谱] |  | 迦南诗选精选300首 ，298 |
人在异乡 | 一切尽已离去 | 心灵之窗 ，2 |
人在异乡 | 一切尽已离去 | 全然为你 ，14 |
人在异乡 |  | 笙歌妙韵传佳音〈第二辑〉 ，2 |
人的希望 |  | 现代诗歌选集 ，50 |
人若自洁 |  | 校园欢唱 1 ，124 |
人若渴了 |  | 儿童欢唱 II ，311 |
人无关心 | 人无关心似木偶 | 其他 ，0 |
人算甚么 | 耶和华我们的主 | 美乐颂 ，38 | [Midi]
人算甚么 | 耶和华我们的主 | 校园颂 ，117 | [Midi]
人算甚么 | 耶和华我们的主 | 颂乐乐 ，18 | [Midi]
人算甚么 | 日替星移，人事百千转…… | 主泽流长 5 ，6 |
人算甚么 | 耶和华我们的主 | 不再遥远 ，2 | [Midi]
人类圣范 | 人类圣范，巨匠巧工， | 颂主圣诗 ，420 |
八福之歌 |  | 生命曙光 ，8 | [Real]
十架七言 |  | 团契游乐园 3 - 薪火永传 ，5 |
十架之主 | 忧患十架、耶稣十架 | 恩颂圣歌 ，178 |
十架永存 | 在各各他山上 | 培灵诗选 ，74 |
十架永胜 |  | 颂主圣歌 ，525 | [Midi]
十架血泪 | Jesus, Jesus，甘摆上，十架牺牲， | 新天地赞美诗歌系列 ，16 | [Real]
十架发光 |  | 平安诗集 ，468 |
十架路上 | 曾在这地说出福音， | 齐唱新歌第 04 集 ，2 |
十架道路 | 这是十架道路 | 培灵诗选 ，247 |
十架道路 |  | 颂主圣歌 ，258 | [Midi]
十架歌声 [谱] |  | 主恩诗歌 ，0 | [Midi]
十架精兵 (Am I a Soldier of the Cross) | 我是否主十架精兵， | 生命圣诗 ，378 | [Midi]
十架虽重 |  | 颂主圣歌 ，271 | [Midi]
十架归路 |  | 校园欢唱 2 ，20 |
十个童女 [简谱] |  | 迦南诗选精选300首 ，200 |
十个麻疯 |  | 儿童欢唱 I ，99 |
十点十分 |  | 陈艾美「 开你心门」 ，11 |
十点十分 |  | 天韵03 - 为主我要吟诗（闽） ，2 |
又见昨天 | 疲倦疲乏的我，回家重拾温暖， | 自画蓝图 ，2 | [Real]
又到主日 |  | 颂主圣歌 ，342 | [Midi]
又过一年 |  | 颂主圣歌 ，495 | [Midi]
三一来临 |  | 颂主新歌 ，53 | [Midi]
三一真神 (Father of Heaven) | 天上父亲，慈爱渊深， | 生命圣诗 ，6 | [Midi]
三一真神 |  | 颂主新歌 ，54 | [Midi]
三思而行 |  | 儿童欢唱 IV ，66 |
三叠阿们 (Threefold Amen) | 阿们，阿们， | 生命圣诗 ，532 | [Midi]
三叠阿们 | 阿们，阿们， | 颂乐乐 ，118 |
三叠阿们 | 阿们，阿们，阿们。 | 颂主圣诗 ，592 |
三叠阿们 | 阿们。阿们。阿们。 | 颂主圣诗 ，593 |
三叠阿们 | 阿们，阿们。阿们。 | 颂主圣诗 ，594 |
三叠离歌 | 多年朋友共知心 | 校园颂 ，106 |
三叠离歌 |  | 颂主新歌 ，614 | [Midi]
上山下山 [简谱] |  | 迦南诗选精选300首 ，280 |
上主之灵 |  | 颂主新歌 ，218 | [Midi]
上主日学 |  | 儿童欢唱 I ，78 |
上主作王 | 上主作王 | 恩颂圣歌 ，22 |
上主恩言 | 慈悲父亲所赐恩言 | 恩颂圣歌 ，226 |
上好福分 |  | 青年圣歌 II ，127 |
上帝之城 |  | 天地情缘2 ，2 |
上帝之城 |  | 天使之歌1 ，8 |
上帝之国 | 若主曾拣选一国度 | 校园颂 ，16 |
上帝之爱 | 上帝爱心真挚 | 恩颂圣歌 ，62 |
上帝的手 | 上帝的手，十架倾真爱赐下自由。 | 齐唱新歌第 09 集 ，5 |
上帝的城 | 锡安，哦锡安，上帝的城啊， | 新歌颂扬 ，90 |
上帝的路 |  | 天韵11b - 与信心有约（闽） ，3 |
上帝威严 | 上帝呼喊 | 恩颂圣歌 ，73 |
上帝声音 |  | 深度敬拜 ，8 |
凡有血气 | 凡有血气皆当静默， | 美乐颂 ，151 | [Midi]
凡有血气 | 凡有血气皆当静默，敬畏谦恭同肃立， | 颂主新歌 ，95 | [Midi]
凡常觅主 | 辱蒙启发，我不奢求更多奇事异迹， | 颂主圣诗 ，422 |
千古保障 (O God, Our Help in Ages Past) | 真神是人千古保障， | 生命圣诗 ，49 | [Midi]
千古保障 | 主是圣徒历代援助 | 恩颂圣歌 ，58 |
千古保障 | 真神是人千古保障 | 校园颂 ，122 |
千古保障 |  | 颂主新歌 ，86 | [Midi]
千般波浪 | 面对人一生千般的波浪 | 其他 ，0 | [Midi]
千万天使 | 主在祷告的园子里，他们捆绑主的手， | 青年圣歌 II ，104 |
夕阳西沉 |  | 颂主新歌 ，392 | [Midi]
夕阳西沉 |  | 圣徒诗歌 ，590 | [Midi]
大小雀鸟 | 小雀鸟大雀鸟 | 其他 ，0 |
大山小径 |  | 齐唱新歌第 05 集 ，12 |
大地风光 |  | 颂主圣歌 ，452 | [Midi]
大哉圣名 |  | 颂主圣歌 ，33 | [Midi]
大能的主 |  | 儿童欢唱 IV ，10 |
大能战士 | 大能战士预备争战， | 颂赞、尊贵、荣耀 ，3 |
大爱牧人 |  | 校园欢唱 1 ，20 |
大卫牧羊 [简谱] |  | 迦南诗选精选300首 ，97 |
大卫牧羊 [简谱] |  | 迦南诗选精选 ，97 |
大卫城中 |  | 校园欢唱 1 ，109 |
大卫城中 |  | 颂主圣歌 ，57 | [Midi]
小小的我 |  | 儿童欢唱 IV ，16 |
小小渔港 | 荒地变成小镇，海湾泊来艇 | 关祥文作品 2 - 飞渡莽流 ，11 |
小小双手 | 小小双手为主作工， | 佳音儿童歌集 ，127 |
小向日葵 |  | 儿童欢唱 I ，50 |
小伯利恒 (O Little Town of Bethlehem) | 美哉圣城，小伯利恒， | 生命圣诗 ，94 | [Midi]
小伯利恒 |  | 美乐颂 ，154 |
小伯利恒 | 小伯利恒，你多安宁 | 恩颂圣歌 ，142 |
小伯利恒 | 小伯利恒寂静无声 | 恩颂圣歌 ，143 |
小伯利恒 | 美哉圣城，小伯利恒， | 校园颂 ，29 |
小伯利恒 |  | 颂主新歌 ，111 | [Midi]
小伯利恒 |  | 颂主圣歌 ，56 | [Midi]
小孩就主 |  | 颂主圣歌 ，463 | [Midi]
小眼望天 |  | 颂主圣歌 ，467 | [Midi]
小鸟啼明 |  | 平安诗集 ，390 |
已有结果 |  | 爱不是传说 ，9 |
已负十架 |  | 颂主新歌 ，550 | [Midi]
已被高举 |  | 赞美系列短歌集第二集 ，13 |
不可灰心 |  | 和撒那新歌 ，157 |
不可忘记 | 不可忘记用爱心接待客旅， | 佳音儿童歌集 ，129 |
不只如此 |  | 天韵17 - 等你愿意 ，6 |
不必担忧 |  | 校园欢唱 2 ，49 |
不用犹疑 |  | 主恩诗歌 ，0 | [Midi]
不再孤单 |  | 青年圣歌 II ，49 |
不再定罪 |  | 我真爱进入你同在 ，5 |
不再定罪 |  | 颂主圣歌 ，171 | [Midi]
不再定罪 |  | 圣徒诗歌 ，210 | [Midi]
不再封冰 |  | 城市旋律第 02 集 - 踏上彩虹 ，9 |
不再是我 |  | 全地至高是我主 ，3 |
不再是我 | 不再是我，乃是主被人信从 | 回响集 ，6 |
不再是我 | 不再是我，耶稣已改变我一生， | 齐唱新歌第 08 集 ，10 |
不再是我 |  | 颂主圣歌 ，307 | [Midi]
不再是我 |  | 圣徒诗歌 ，410 | [Midi]
不再陌生 | 只要用爱心，献每一分， | 齐唱新歌第 08 集 ，4 | [Midi]
不再遥远 | 你我之间，原被一道罪恶的墙阻绝 | 不再遥远 ，5 |
不再激流 |  | 浪子回头歌曲集－展望 ，14 |
不再惧怕 |  | 同在的神 - 以马内利 ，9 |
不朽的爱 | 永不止息 | 恩颂圣歌 ，357 |
不死的爱 |  | 城市旋律第 04 集 - 异乡人 ，10 |
不住祈祷 (Don't Stop Praying) | 不住祈祷，主在身边， | 生命圣诗 ，431 | [Midi]
不住祈祷 | 不住祈祷，主在身边；不住祈祷，主必听见。 | 美乐颂 ，62 | [Midi]
不住祈祷 |  | 颂主新歌 ，365 | [Midi]
不住祈祷 |  | 颂主圣歌 ，359 | [Midi]
不住祷告 | 靠著圣灵不住祷告 | 和撒那新歌 ，170 |
不住祷告 | 不住祷告，因主是近 | 培灵诗选 ，113 | [Midi]
不忘主爱 |  | 颂主圣歌 ，366 | [Midi]
不知如何 |  | 圣徒诗歌 ，212 | [Midi]
不要害怕 |  | 最美丽的名字是耶稣 ，8 |
不要留恋 [简谱] |  | 迦南诗选精选300首 ，246 |
不要问我 [简谱] |  | 迦南诗选精选300首 ，243 |
不要惧怕 |  | 颂主圣歌 ，290 | [Midi]
不要惧怕 [简谱] |  | 迦南诗选精选300首 ，55 |
不停欢笑 | 早上我要快乐欢笑， | 颂主圣诗 ，373 |
不舍得您 |  | 自画蓝图 ，3 | [Real]
不胜赞美 |  | 颂主新歌 ，198 | [Midi]
不会太迟 [简谱] | 有了开始，就不会太迟， | 王芷蕾「心」专辑 ，10 |
不会太迟 [简谱] | 有了开始，就不会太迟， | 天韵05 - 是爱 ，10 |
不过信他 |  | 颂主圣歌 ，142 | [Midi]
不断祷告 |  | 青年圣歌 II ，193 |
不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | 心灵之窗 ，7 | [Midi]
不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | 生命曙光 ，5 | [Midi]
不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | 全然为你 ，29 | [Midi]
不变真道 | 上帝昔藉先知说话 | 恩颂圣歌 ，8 |
中华归主 | 愿我同胞全归耶稣 | 华人圣颂 ，91 |
中华归主 |  | 颂主新歌 ，612 | [Midi]
五只麻雀 [简谱] |  | 天韵12 - 希望在转角 ，2 |
五饼二鱼 |  | 最美丽的名字是耶稣 ，3 |
仁心医院 |  | 天使之歌2 ，30 |
仁慈父神 | 仁慈父神 | 恩颂圣歌 ，74 |
仁爱之主 |  | 颂主新歌 ，622 | [Midi]
仁爱之神 | 仁爱之神，和平之君， | 颂主圣诗 ，510 |
仁爱待人 |  | 儿童欢唱 I ，223 |
什一奉献 |  | 颂主新歌 ，499 | [Midi]
什一奉献 |  | 颂主圣歌 ，345 | [Midi]
仍在等待 |  | 现代诗歌选集 ，52 |
仍要复兴 | 谁会不计算， | 自画蓝图 ，7 | [Real]
仍然有你 | 深爱你，安躺在这天地 | 齐唱短歌第 01 集 ，3 | [Midi]
今日召你 |  | 圣徒诗歌 ，625 | [Midi]
今日用我 |  | 青年圣歌 III ，35 |
今充满我 |  | 颂主圣歌 ，112 | [Midi]
今来就主 |  | 颂主新歌 ，289 | [Midi]
今呼召你 |  | 颂主新歌 ，296 | [Midi]
今夜难眠 [简谱] |  | 迦南诗选精选300首 ，227 |
今夜难眠 [简谱] |  | 迦南诗选精选100首 ，65 |
今戴荣冕 |  | 颂主圣歌 ，104 | [Midi]
分别时间 |  | 新歌颂扬 ，391 |
分享主爱 | 让我们分享主恩爱 | 恩颂圣歌 ，261 | [Midi]
分享主爱 | 让我们分享主恩爱 | 培灵诗选 ，268 | [Midi]
分享主爱 | 让我们分享主恩爱 | 颂乐乐 ，79 | [Midi]
分享信心 | 将你在基督里的信心， | 青年圣歌 III ，131 |
切勿耽延 |  | 颂主圣歌 ，461 | [Midi]
化我冷心 |  | 颂主圣歌 ，295 | [Midi]
友情岁月 |  | 浪子回头歌曲集－展望 ，9 |
友谊之歌 |  | 边缘组合 ，12 |
及早悔改 |  | 颂主圣歌 ，481 | [Midi]
天天歌唱 | 天天歌唱颂赞神慈恩， | 生命陶匠 ，3 |
天天赞美 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，18 |
天父引导 | 恳求天父 | 校园颂 ，204 |
天父世界 | 这是天父世界；孩童侧耳要听， | 校园欢唱 1 ，7 |
天父世界 |  | 颂主圣歌 ，453 | [Midi]
天父我神 | 天父我神，用大全能圣手， | 青年圣歌 I ，5 |
天父是爱 |  | 颂主新歌 ，298 | [Midi]
天父美意 | 天父美意是将生命、美福，赏赐世人， | 颂主圣诗 ，465 |
天父圣言 |  | 颂主新歌 ，237 | [Midi]
天父圣殿 |  | 儿童欢唱 I ，198 |
天父领我 |  | 颂主新歌 ，491 | [Midi]
天地呼应 | 天朗红日照，看海鸥天际飞， | 弦献歌集 02 - 燃献生命祭 ，2 |
天地颂赞 (Heaven & Earth) | 天地颂赞声不断，原野万鸟翩然起舞， | 无尽感恩 ，3 | [Real][Midi]
天地赞美 | 地与海奏出歌韵 | 你是王 ，3 | [Midi]
天使折翼 |  | 爱不是传说 ，15 |
天使奇侠 |  | 天使之歌2 ，7 |
天使报信 (Hark! the Herald Angels Sing) | 听阿！天使高声唱： | 生命圣诗 ，98 | [Midi]
天使报信 |  | 哼不完的歌 ，36 |
天使报信 | 听阿！天使高声唱： | 校园颂 ，32 |
天使报信 |  | 团契游乐园 2 ，13 |
天使报讯 |  | 动感圣诞 ，8 | [Real]
天使歌唱 (Angels We Have Heard on High) | 高空天使齐歌唱， | 生命圣诗 ，99 | [Midi]
天使歌唱 | 高空天使齐歌唱， | 校园颂 ，31 | [Midi]
天使歌唱 |  | 团契游乐园 2 ，17 |
天门大开 |  | 颂主圣歌 ，140 | [Midi]
天是我家 |  | 颂主圣歌 ，443 | [Midi]
天是我家 |  | 圣徒诗歌 ，529 | [Midi]
天是我家 |  | 圣徒诗歌 ，534 | [Midi]
天国之城 | 怀著信望爱起步 | 其他 ，0 |
天国近了 |  | 触动我 ，17 |
天国健将 |  | 齐唱新歌第 02 集 ，11 |
天国精兵 |  | 儿童欢唱 III ，13 |
天堂阶梯 | 想要抓住永远，却是昙花一现想要真正改变， | 黄国伦02·挣扎 ，1 |
天路历程 | 怀著信望爱起步，内心也早宣告。 | 其他 ，0 | [Midi]
天医惠临 |  | 颂主圣歌 ，361 | [Midi]
天边海角 |  | 漂亮衣裳 ，6 |
太空时代 | 全能真神，我赞美你 | 校园颂 ，88 |
太初有道 | 当世界还未曾创造 | 校园颂 ，8 |
引人归主 |  | 颂主新歌 ，476 | [Midi]
引领我来 (Cause Me to Come) | 噢主，引我来到生命泉源， | 赞美系列短歌集 ，10 |
心不要疑 |  | 颂主圣歌 ，231 | [Midi]
心中快乐 | 今我有快乐快乐在我心中 | 培灵诗选 ，183 |
心中富有 |  | 齐唱新歌第 13 集 ，7 | [Real]
心的故乡 [谱] |  | 房角石音乐 ，15 |
心得光照 | 身飘摇，在尘世间，纵横欲海， | 红虹福音粤曲 ，6 |
心被恩感 | 让赞美之角吹起 | 西伯作品 3 ，11 |
斗室望外 |  | 齐唱短歌第 03 集 ，7 |
日出爱情 | LONELY NIGHT，辗转不能睡， | 黄国伦01·天使 ，4 |
日光之下 |  | 另一种情歌 ，4 |
日光之下 |  | 天韵06 - 弦外之歌 ，8 |
日光之下 |  | 至高者的隐密处 ，5 |
日光在心 | 今有日光照在我心内 | 培灵诗选 ，80 |
日升之处 |  | 基督是主第 3 集 ，12 |
月缺重圆 |  | 但愿人长久 ，3 |
欠主重债 | 当尘世如飞逝去 | 恩颂圣歌 ，329 |
比雪更白 | 主耶稣，我渴慕圣洁完全， | 你是我神 ，7 |
比雪更白 |  | 颂主圣歌 ，300 | [Midi]
比雪更白 |  | 圣徒诗歌 ，287 | [Midi]
比蜜甘甜 |  | 校园欢唱 2 ，71 |
水连著天 [简谱] | 水连著天呀，天连著水， | 我心旋律 3 - 生命的执著 ，9 |
水礼见证 |  | 颂主圣歌 ，363 | [Midi]
火热爱你 |  | 敬拜爱慕 ，0 | [Midi]
父必看见 |  | 颂主圣歌 ，470 | [Midi]
父必看顾 |  | 颂主圣歌 ，284 | [Midi]
父阿是的 |  | 圣徒诗歌 ，370 | [Midi]
父前拜礼 |  | 圣徒诗歌 ，41 | [Midi]
父恩广大 |  | 颂主圣歌 ，455 | [Midi]
父神之家 |  | 颂主新歌 ，593 | [Midi]
父神之爱 |  | 颂主圣歌 ，507 | [Midi]
王者之风 | 王者的心，纡尊降贵服侍人， | 主泽流长 2 ，5 | [Midi]
王者之风 | 王者的心，纡尊降贵服侍人， | 共享歌集 01 ，1 | [Midi]
王前讴吟 |  | 颂主圣歌 ，445 | [Midi]
世界的光 |  | 儿童欢唱 I ，34 |
世界的光 |  | 颂主圣歌 ，136 | [Midi]
主，我神 |  | 赞美系列短歌集第二集 ，56 |
主，领我 (Lead Me, Lord) | 主，领我，以你公义引领我， | 生命圣诗 ，194 | [Midi]
主，请说 |  | 青年圣歌 I ，49 |
主十架下 (Beneath the Cross of Jesus) | 在主耶稣十架下， | 生命圣诗 ，121 | [Midi]
主已降生 | 哈利路亚，耶稣经已降生！ | 颂主圣诗 ，112 |
主已复活 | 主已复活！ | 佳音儿童歌集 ，46 |
主已复活 |  | 儿童欢唱 II ，323 |
主已还清 |  | 颂主圣歌 ，179 | [Midi]
主不轻看 | 忧伤痛悔的心，主必不轻看， | 团契游乐园 3 - 薪火永传 ，6 |
主今召你 |  | 颂主圣歌 ，139 | [Midi]
主今召你 |  | 颂主圣歌 ，144 | [Midi]
主今复活 |  | 颂主圣歌 ，96 | [Midi]
主今掌管 | 红红的太阳 | 李运生作品 1 - 七个祈求 ，3 |
主内一家 | 同蒙拣选，同蒙接纳， | 其他 ，0 |
主内相爱 (God Is Love, and Where True Love Is) | 神是爱，有真爱地方， | 生命圣诗 ，220 | [Midi]
主内相爱 | 神是爱有真爱地方 | 校园颂 ，104 |
主内团契 |  | 颂主圣歌 ，346 | [Midi]
主内满足 |  | 颂主圣歌 ，202 | [Midi]
主引天路 |  | 颂主圣歌 ，248 | [Midi]
主手所造 |  | 美乐颂 ，194 |
主手所造 |  | 颂主新歌 ，3 | [Midi]
主日安息 |  | 颂主圣歌 ，344 | [Midi]
主平风浪 | 小船轻轻地飘荡 | 佳音儿童歌集 ，101 |
主必再来 | 传扬这奇异信息， | 青年圣歌 II ，158 |
主必再来 [简谱] |  | 迦南诗选精选300首 ，157 |
主必再来 |  | 圣徒诗歌 ，147 | [Midi]
主必快来 (He's Coming Soon) | 黑夜已深白昼将近， | 生命圣诗 ，144 | [Midi]
主必快来 | 黑夜已深白昼将近，荣耀盼望使我欢愉， | 青年圣歌 I ，115 |
主必快来 | 黑夜已深白昼将近 | 培灵诗选 ，142 |
主必快来 |  | 颂主新歌 ，160 | [Midi]
主必快来 |  | 颂主圣歌 ，424 | [Midi]
主必保守 |  | 颂主圣歌 ，283 | [Midi]
主必看顾 | 主必看顾，主必看顾， | 青年圣歌 I ，188 |
主必看顾 | 任何境遇 | 恩颂圣歌 ，356 |
主必预备 |  | 青年圣歌 II ，143 |
主必预备 |  | 颂主新歌 ，90 | [Midi]
主必预备 |  | 颂主圣歌 ，236 | [Midi]
主必赐福 |  | 新歌颂扬 ，132 |
主必应允 |  | 全然满足 ，4 |
主必应允 | 神你本良善信实 | 共享歌集 05 ，1 |
主必应允 | 神你本良善信实 | 主泽流长 4 ，7 |
主全知我 | 恩主洞察 | 恩颂圣歌 ，435 |
主名甘美 |  | 颂主新歌 ，175 | [Midi]
主名至宝 (How Sweet the Name of Jesus Sounds) | 耶稣圣名，何等甜美， | 生命圣诗 ，58 | [Midi]
主名至宝 (How Sweet the Name of Jesus Sounds) | 耶稣圣名，何等甜美， | 生命圣诗 ，83 | [Midi]
主名至宝 | 耶稣圣名 | 恩颂圣歌 ，92 |
主名至宝 | 主名是我坚固磐石 | 校园颂 ，60 |
主在十架 (At the Cross) | 我主为何流出宝血， | 生命圣诗 ，119 | [Midi]
主在十架 | 我主为何流出宝血 | 校园颂 ，67 |
主在我心 |  | 青年圣歌 III ，79 |
主在是天 |  | 颂主圣歌 ，197 | [Midi]
主在当中 | 深信主在当中，前来主家内祷告。 | 谱颂 3 - 敬拜节拍 ，7 |
主在当中 | 深信主在当中，前来主家内祷告 | 爱正等待我 ，3 |
主死为何 | 你可知道有何事 | 校园颂 ，36 |
主你配得 |  | 向神歌唱 ，115 | [Midi]
主你得胜 |  | 圣徒诗歌 ，310 | [Midi]
主快降临 |  | 颂主圣歌 ，430 | [Midi]
主我今来 |  | 颂主圣歌 ，160 | [Midi]
主我相信 |  | 圣徒诗歌 ，439 | [Midi]
主我相属 |  | 颂主圣歌 ，336 | [Midi]
主我爱你 | 主，我爱你，我赞美你名。 | 新歌颂扬 ，247 |
主我爱你 | 主，我爱你，我赞美你名。 | 美乐颂 ，82 |
主我爱你 | 主我爱你，主我爱你， | 颂主新歌 ，455 | [Midi]
主我爱你 |  | 颂主圣歌 ，216 | [Midi]
主我爱你 [简谱] |  | 迦南诗选精选300首 ，74 |
主我属你 |  | 颂主圣歌 ，205 | [Midi]
主言美妙 |  | 颂主新歌 ，230 | [Midi]
主言宝贵 (Thy Word is Like a Garden, Lord) | 主话语像佳美花园， | 生命圣诗 ，163 | [Midi]
主言宝贵 | 主话语像佳美花园 | 校园颂 ，47 |
主来那日 |  | 青年圣歌 II ，156 |
主来寻我 (Seeking for Me!) | 耶稣我救主降生伯利恒， | 生命圣诗 ，114 | [Midi]
主来寻我 |  | 颂主新歌 ，118 | [Midi]
主来审判 |  | 颂主圣歌 ，422 | [Midi]
主呼唤我 |  | 青年圣歌 I ，55 |
主定之日 |  | 颂主新歌 ，49 | [Midi]
主居我心 |  | 主泽流长 3 ，2 |
主居我心 | 又再翻开你的话语 | 伍伟基作品 1 - 原来日子多么美 ，13 |
主居首位 |  | 儿童欢唱 I ，118 |
主居首位 | 我心属主，我灵属主，让主居首位， | 颂主新歌 ，421 | [Midi]
主治万方 |  | 心颂 ，50 |
主治万方 (Jesus Shall Reign Where'er the Sun) | 日月所照万国万方， | 生命圣诗 ，16 | [Midi]
主治万方 | 日月所照万国万方，耶稣必为统治君王， | 同心敬拜 ，7 |
主治万方 | 日月所照万国万方，耶稣必为统治君王， | 竭诚献上 ，3 |
主的日子 |  | 和撒那新歌 ，118 |
主的妙爱 | 亲爱的主！你今召我回来， | 培灵诗选 ，40 |
主的妙爱 |  | 圣徒诗歌 ，263 | [Midi]
主的使命 |  | 青年圣歌 II ，180 |
主的计划 |  | 青年圣歌 II ，164 |
主的恩召 | 千万同胞在等待，等待主的福音恩召； | 天韵02 - 好消息 ，6 | [Real]
主的婚筵 |  | 校园欢唱 1 ，115 |
主的彩笔 |  | 齐唱新歌第 06 集 ，6 |
主的教会 | 主的教会中众圣曾居住， | 颂主新歌 ，544 | [Midi]
主的慈爱 (Thy Loving Kindness) | 主，你的慈爱比生命更好， | 美乐颂 ，205 |
主的圣名 (No Other Name) | 主的圣名，高於世上。 | 赞之歌 2 ，7 |
主的声音 | 听，听，听，听，我要听主声音； | 佳音儿童歌集 ，89 |
主的钟声 [简谱] |  | 迦南诗选精选300首 ，20 |
主阿我信 |  | 颂主圣歌 ，229 | [Midi]
主前省察 (Have I Grieved Thy Holy Spirit) | 我曾否叫圣灵担心， | 生命圣诗 ，395 | [Midi]
主前祈求 |  | 儿童欢唱 IV ，61 |
主前悔罪 | 我今在主面前，撕裂我的心肠， | 培灵诗选 ，102 | [Midi]
主拯救我 (He Lifted Me) | 慈悲耶稣由天而来， | 生命圣诗 ，170 | [Midi]
主拯救我 |  | 青年圣歌 I ，181 |
主拯救我 |  | 青年圣歌 II ，135 |
主是平安 | 主是平安，他已拆毁中间隔断的墙； | 传耶稣 2 ，32 |
主是平安 (He Is Peace) | 主是平安，他已使众城倒塌， | 赞美系列短歌集 ，77 |
主是我否 |  | 颂主圣歌 ，262 | [Midi]
主是我否 |  | 圣徒诗歌 ，266 | [Midi]
主是牧者 | 耶和华神是我牧者，我必不至缺欠； | 颂主新歌 ，85 | [Midi]
主是信实 |  | 其他 ，0 |
主是保障 |  | 颂主圣歌 ，409 | [Midi]
主是道路 |  | 颂主新歌 ，183 | [Midi]
主是磐石 |  | 心颂 ，2 |
主是磐石 (A Shelter in the Time of Storm) | 主是磐石容我藏躲， | 生命圣诗 ，289 | [Midi]
主是磐石 | 主是磐石，坚固盾牌， | 恩颂圣歌 ，75 |
主为至宝 |  | 颂主圣歌 ，335 | [Midi]
主为何死 (Ask Ye What Great Thing I Know) | 你可知道有何事， | 生命圣诗 ，123 | [Midi]
主为我牧 |  | 颂主圣歌 ，21 | [Midi]
主为我牧 |  | 颂主圣歌 ，277 | [Midi]
主看顾么 |  | 心颂 ，22 |
主看顾么 (Does Jesus Care) | 当我心灵深处有痛苦， | 生命圣诗 ，295 | [Midi]
主耶稣来 |  | 向神歌唱 ，55 | [Midi]
主要用你 |  | 儿童欢唱 I ，105 |
主恩更多 | 何等希奇一位救主！ | 培灵诗选 ，52 |
主恩更多 |  | 颂主圣歌 ，178 | [Midi]
主恩更多 |  | 圣徒诗歌 ，204 | [Midi]
主恩更重 | 十架在我身上虽沉重 | 培灵诗选 ，90 |
主恩足用 |  | 颂主圣歌 ，203 | [Midi]
主恩浩瀚 | 碧海述颂，救赎恩浓， | 福音粤曲－情留十架浓 ，3 |
主恩够用 | 没有父神赐恩典 | 颂乐乐 ，68 |
主恩够用 | 熊熊烈火将黑暗燃亮， | 齐唱短歌第 04 集 ，15 | [Midi]
主恩救人 |  | 颂主圣歌 ，123 | [Midi]
主恩深宏 | 恩泽深宏倾不尽 | 恩颂圣歌 ，234 |
主恩深广 | 草原宽又广主恩大无量， | 其他 ，0 |
主恩无量 (Depth of Mercy! Can There Be) | 无量仁慈无量恩， | 生命圣诗 ，177 | [Midi]
主恩满怀 |  | 颂主圣歌 ，47 | [Midi]
主翅膀下 |  | 心颂 ，95 |
主翅膀下 (Under His Wings) | 主翅膀下， | 生命圣诗 ，344 | [Midi]
主翅膀下 |  | 青年圣歌 II ，40 |
主翅膀下 |  | 颂主圣歌 ，280 | [Midi]
主钉十架 |  | 颂主新歌 ，135 | [Midi]
主常引导 (I Will Guide Thee) | 你这行走天路客旅， | 生命圣诗 ，318 | [Midi]
主常指引 |  | 颂主圣歌 ，251 | [Midi]
主常看顾 |  | 颂主新歌 ，498 | [Midi]
主得全胜 |  | 颂主圣歌 ，97 | [Midi]
主接罪人 |  | 颂主圣歌 ，138 | [Midi]
主救罪人 |  | 颂主新歌 ，264 | [Midi]
主眼看顾 | 主所应许真是宝贵 | 培灵诗选 ，97 |
主眼看顾 |  | 颂主圣歌 ，245 | [Midi]
主寻亡羊 | 一百只羊 | 佳音儿童歌集 ，90 |
主复活歌 | 主复活！从今以后 | 颂乐乐 ，111 |
主意尽美 | 救主子民还在世间 | 培灵诗选 ，77 |
主爱大能 | 在你慈恩里，愿让我更新改变， | 主泽流长 1 ，2 | [Midi]
主爱大能 (Power of Your Love) |  | 复兴教会诗歌 ，36 |
主爱大能 | 在你慈恩里，愿让我更新改变， | 共享歌集 05 ，7 | [Midi]
主爱小孩 |  | 颂主新歌 ，127 | [Midi]
主爱小孩 |  | 颂主新歌 ，130 | [Midi]
主爱小孩 |  | 颂主圣歌 ，460 | [Midi]
主爱不变 |  | 靠著耶稣得胜 ，12 |
主爱共尝 | 手挽手祷告救主，心感盼望， | 只有感谢 ，3 |
主爱同在 | 来同颂，颂主爱，爱歌传遍万里长， | 来复兴我 ，10 |
主爱救我 |  | 颂主圣歌 ，523 | [Midi]
主爱深长 (O the Deep, Deep Love of Jesus) | 耶稣慈爱，大哉，深哉！ | 生命圣诗 ，73 | [Midi]
主爱深奥 | 在清晨的阳光里 | 李运生作品 1 - 七个祈求 ，2 |
主爱众生 | 珍贵灵魂 | 恩颂圣歌 ，238 |
主爱无限 | 因你爱最广阔高深，如今爱我能再造我心， | 只有感谢 ，4 |
主爱无价 |  | 弦献歌集 01 - 生命成尊贵 ，8 |
主爱无边 | 基督，你爱无边无量 | 恩颂圣歌 ，427 |
主爱尽善 | 主的爱尽善历万年未变。 | 其他 ，0 |
主爱难忘 | 每当我在夜静常顾望 | 互爱诗歌精选 ，8 |
主里平安 | 信徒在世上难免有患难 | 培灵诗选 ，223 |
主仆颂主 |  | 颂主新歌 ，201 | [Midi]
主敲心门 |  | 颂主新歌 ，301 | [Midi]
主领我路 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，14 |
主赐平安 | 岂有平安 | 恩颂圣歌 ，333 |
主赐平安 |  | 颂主圣歌 ，268 | [Midi]
主赐异象 (We have a Vision) |  | 复兴教会诗歌 ，95 |
主赐福你 | 求主恩赐福你，求赐信心不致动摇， | 美乐颂 ，201 | [Real][Midi]
主赐福你 | 求主恩赐福你，求赐信心不致动摇， | 齐唱短歌第 04 集 ，31 | [Real][Midi]
主操我舵 |  | 颂主圣歌 ，241 | [Midi]
主戴荣光 (The Head That Once Was Crowned) | 从前曾戴羞辱荆冕， | 生命圣诗 ，142 | [Midi]
主戴荣光 (The Head That Once Was Crowned) | 从前曾戴羞辱荆冕， | 生命圣诗 ，143 | [Midi]
主断锁链 |  | 颂主圣歌 ，149 | [Midi]
主怀沉思 |  | 颂主新歌 ，367 | [Midi]
主怀沉思 |  | 颂主圣歌 ，338 | [Midi]
主怀念我 |  | 颂主圣歌 ，275 | [Midi]
主宝贵名 |  | 新歌颂扬 ，160 |
主释放我 | 主断开一切锁链 | 培灵诗选 ，238 |
主顾念吗 |  | 圣徒诗歌 ，511 | [Midi]
主里安睡 |  | 圣徒诗歌 ，709 | [Midi]
以何献主 |  | 颂主新歌 ，503 | [Midi]
以利沙代 |  | 圣徒诗歌 ，450 | [Midi]
以私转爱 |  | 颂主新歌 ，444 | [Midi]
以便以谢 | 以便以谢，到今天耶和华都给我扶助， | 其他 ，0 |
以便以谢 | 以便以谢，到今天耶和华都帮助我们。 | 黄国伦03·带领我 ，5 |
以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | 新歌颂扬 ，1 | [Midi]
以马内利 | 耶稣来世上 | 其他 ，0 |
以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | 美乐颂 ，83 | [Midi]
以马内利 |  | 哼不完的歌 ，38 |
以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | 培灵诗选 ，261 | [Midi]
以爱回应 | 我身体破碎 | 恩颂圣歌 ，266 |
以爱相连 (Blest Be the Tie That Binds) | 福哉主爱圣徒， | 生命圣诗 ，218 | [Midi]
以爱相连 (Blest Be the Tie That Binds) | 福哉主爱圣徒， | 校园颂 ，103 | [Midi]
以爱相系 | 福哉爱主圣徒！ | 培灵诗选 ，36 |
以灵感灵 |  | 颂主圣歌 ，354 | [Midi]
付上祷告 |  | 始终相信爱 ，6 |
他已复生 | 他已复生！ | 佳音儿童歌集 ，45 |
他已复活 |  | 儿童欢唱 II ，233 |
他已复活 | 天使对妇女说…… | 李运生作品 1 - 七个祈求 ，12 |
他不误事 |  | 儿童欢唱 I ，188 |
他不误事 | 他不误事，因他是神 | 校园欢唱 1 ，56 |
他不误事 |  | 颂主圣歌 ，223 | [Midi]
他引领你 |  | 新歌颂扬 ，72 |
他去加略 |  | 圣徒诗歌 ，80 | [Midi]
他必再来 |  | 校园欢唱 2 ，16 |
他必再来 | 啊！耶稣我救主， | 颂主圣诗 ，315 |
他必应允 |  | 朝阳中 ，9 |
他本信实 | 信实，何等信实， | 神同在 ，8 |
他名称为 |  | 校园欢唱 2 ，5 |
他旨美甜 |  | 圣徒诗歌 ，374 | [Midi]
他来寻我 |  | 颂主圣歌 ，74 | [Midi]
他的一生 | 星：夜冷星疏， | 美乐颂 ，131 |
他的一生 | 星：夜冷星疏， | 齐唱新歌第 03 集 ，2 |
他的旨意 [简谱] |  | 迦南诗选精选300首 ，84 |
他的怒气 |  | 天人短歌 ，9 | [Midi]
他的怒气 |  | 儿童欢唱 I ，206 |
他的怒气 |  | 校园欢唱 1 ，120 |
他的恩典 | 咱曾做伙行过多多旷野沙埔， | 至高尊名 ，5 |
他的恩典 | 他的怒气不过是转眼之间 | 培灵诗选 ，220 |
他的圣名 |  | 新歌颂扬 ，143 |
他的应许 |  | 回响集 ，2 |
他拯救我 | 从污泥中他拯救我 | 培灵诗选 ，192 |
他拯救我 |  | 颂主新歌 ，251 | [Midi]
他拯救我 |  | 颂主圣歌 ，508 | [Midi]
他拯救我 |  | 圣徒诗歌 ，103 | [Midi]
他是全能 |  | 儿童欢唱 I ，176 |
他是否？ (Isn't He?) | 他是否真美好？真美好他是否？ | 赞美系列短歌集 ，45 |
他是配得 | 同来看主耶稣的荣美 | 其他 ，0 |
他是爱我 | 他是爱我， | 佳音儿童歌集 ，40 |
他是爱我 |  | 儿童欢唱 I ，182 |
他是道路 |  | 校园欢唱 1 ，23 |
他是荣美 (He is Lovely) | 我发现你对耶稣的爱， | 赞美系列短歌集 ，91 |
他活他活 |  | 颂主圣歌 ，100 | [Midi]
他为我死 | 我见一人身悬十架 ，流血痛苦难当， | 青年圣歌 I ，139 |
他为我死 |  | 圣徒诗歌 ，407 | [Midi]
他看顾我 |  | 儿童欢唱 I ，177 |
他真美好 | 他真美好，他真美好， | 颂主圣诗 ，331 |
他真美善 (The Lord is Good) | 他真美善，他真美善， | 赞美系列短歌集 ，66 |
他能赦免 |  | 天韵02 - 好消息 ，4 |
他除我罪 |  | 颂主圣歌 ，190 | [Midi]
他除我罪 |  | 圣徒诗歌 ，613 | [Midi]
他高过我 |  | 新歌颂扬 ，78 |
他带领我 | 他带领我 | 恩颂圣歌 ，335 |
他带领我 |  | 圣徒诗歌 ，479 | [Midi]
他救了我 | 以前我迷失在罪途， | 青年圣歌 I ，150 |
他救了我 | 从前我迷失在罪途， | 校园颂 ，170 |
他救了我 | 以前我迷失在罪途， | 培灵诗选 ，14 |
他救了我 |  | 圣徒诗歌 ，614 | [Midi]
他都知道 [简谱] |  | 迦南诗选精选300首 ，170 |
他等待你 | 知不知此际耶稣 | 无言的赞颂 ，4 |
他等待你 | 知不知此际耶稣 | 颂乐乐 ，140 |
他认得我 (He Knows My Name) |  | 你的爱温暖我 ，11 |
他藏我灵 |  | 青年圣歌 I ，173 |
他藏我灵 |  | 美乐颂 ，108 |
他藏我灵 |  | 颂主新歌 ，334 | [Midi]
他释放我 |  | 向神歌唱 ，37 | [Midi]
他属於我 |  | 青年圣歌 II ，79 |
充满我心 |  | 颂主圣歌 ，106 | [Midi]
兄弟相爱 |  | 颂主新歌 ，381 | [Midi]
加我信心 | 主阿我信， | 培灵诗选 ，207 |
加我爱心 | 受苦的主使我能体主爱 | 培灵诗选 ，224 |
加略山顶 |  | 颂主圣歌 ，531 | [Midi]
加略山岭 |  | 圣徒诗歌 ，64 | [Midi]
北京故事 |  | ZioNNoiZ2及新歌 ，7 | [Real]
去加利利 [简谱] |  | 迦南诗选精选300首 ，271 |
可圈可点 |  | 爱不是传说 ，3 |
可爱的家 [简谱] | 只要踏进这个家 | 其他 ，0 | [Midi]
古人喜乐 |  | 颂主新歌 ，108 | [Midi]
古老的爱 | 我信要是有点的爱，多一点纯真， | 团契游乐园 ，18 | [Midi]
古老福音 |  | 颂主圣歌 ，121 | [Midi]
古圣信仰 |  | 圣徒诗歌 ，655 | [Midi]
古旧十架 (Old Rugged Cross) | 在以色列山岭，竖著古旧苦架， | 一切从信靠开始 ，7 |
古旧十架 (The Old Rugged Cross) | 各各他山岭上，矗立古旧十架， | 生命圣诗 ，120 | [Midi]
古旧十架 |  | 青年圣歌 I ，104 |
古旧十架 | 各各他山岭上，孤立古旧十架， | 美乐颂 ，171 |
古旧十架 | 各各他山岭上 | 校园颂 ，138 |
古旧十架 | 各各他山岭上 | 颂主新歌 ，145 | [Midi]
古旧十架 | 古旧十架树立，遥远各各山头， | 颂主圣诗 ，137 |
召你回家 |  | 颂主圣歌 ，143 | [Midi]
叩门叩门 |  | 颂主圣歌 ，521 | [Midi]
叫我明白 |  | 颂主圣歌 ，90 | [Midi]
叫我娜姊 |  | 风的日夜 ，10 |
只因有你 |  | 全地至高是我主 ，6 |
只因有爱 | 带著欢笑带著爱，让我们认识彼此， | 同心敬拜 ，6 |
只因有爱 | 带著欢笑带著爱，让我们认识彼此， | 竭诚献上 ，2 |
只在乎你 | 感动的眼泪都因为有著你 | 主泽流长华语系列 1 ，2 |
只有一位 |  | 青年圣歌 II ，96 |
只有一事 |  | 圣徒诗歌 ，286 | [Midi]
只有耶稣 | 使瘸子能走路 | 佳音儿童歌集 ，34 |
只有耶稣 |  | 儿童欢唱 II ，317 |
只有耶稣 |  | 坚守我岗位 ，8 |
只有祝福 | 活在世间遍是怡人平路， | 齐唱新歌第 02 集 ，7 |
只有叶子 | 恩主正寻找收获果实， | 青年圣歌 II ，44 |
只有宝血 |  | 颂主新歌 ，265 | [Midi]
只有宝血 |  | 赞美系列短歌集第二集 ，70 |
只要信他 (Only Trust Him) | 被罪人压伤的人，快来， | 生命圣诗 ，208 | [Midi]
只要信他 |  | 颂主新歌 ，304 | [Midi]
只要信他 |  | 圣徒诗歌 ，627 | [Midi]
只要相信 |  | 向神歌唱 ，77 | [Midi]
只要相信 |  | 圣徒诗歌 ，441 | [Midi]
只要等候 |  | 青年圣歌 II ，138 |
四方俯伏 |  | 都市新咏 ，7 |
四时近主 |  | 颂主新歌 ，417 | [Midi]
四海一家 | 耶稣十架流血 | 校园颂 ，99 |
四叠阿门 (Fourfold Amen) | 阿们，阿们， | 生命圣诗 ，533 | [Midi]
四叠阿们 |  | 颂主新歌 ，637 | [Midi]
四叠阿们 | 阿们，阿们， | 颂乐乐 ，119 |
失迷的羊 [简谱] |  | 迦南诗选精选300首 ，149 |
奴仆君王 (From Heaven You Came) | 你道成肉身为人子, | 赞美系列短歌集 ，106 |
平安之王 |  | 晨间默祷 1 ，5 |
平安之王 | 平安之王耶稣，慈悲的主上帝， | 传耶稣 1 ，15 |
平安全安 |  | 颂主圣歌 ，520 | [Midi]
平安夜歌 | 平安夜，圣善夜 | 颂乐乐 ，98 |
平静吧！ |  | 青年圣歌 I ，199 |
必要信靠 (I Walk by Faith) | 必要信靠，分秒信靠， | 坚守我岗位 ，3 |
必要信靠 |  | 复兴教会诗歌 ，19 |
必救到底 |  | 颂主圣歌 ，413 | [Midi]
必须重生 |  | 颂主圣歌 ，147 | [Midi]
必须儆醒 |  | 颂主新歌 ，163 | [Midi]
必睹主颜 |  | 颂主圣歌 ，448 | [Midi]
打美好仗 |  | 青年圣歌 II ，64 |
未弃绝我 |  | 天地情缘2 ，7 |
未弃绝我 |  | 生命楂fit人 ，1 |
末世天机 |  | 天地情缘3 ，10 |
末世倾情 [谱] |  | 主恩诗歌 ，0 | [Midi]
末路(II) |  | 天使之歌2 ，20 |
永久磐石 |  | 颂主圣歌 ，77 | [Midi]
永久磐石 |  | 圣徒诗歌 ，77 | [Midi]
永不回头 |  | 校园欢唱 1 ，41 |
永不灰心 | 永不灰心 | 培灵诗选 ，219 |
永不灰心 |  | 圣徒诗歌 ，456 | [Midi]
永不改变 | 昔在今在以后永在 | 培灵诗选 ，205 |
永不改变 |  | 颂主新歌 ，323 | [Midi]
永不改变 |  | 颂主圣歌 ，53 | [Midi]
永不孤单 |  | 青年圣歌 I ，174 |
永不离你 |  | 颂主圣歌 ，286 | [Midi]
永世之光 |  | 颂主圣歌 ，9 | [Midi]
永世流长 |  | 福音粤曲－情留十架浓 ，5 |
永生不老 |  | 颂主新歌 ，536 | [Midi]
永生之主 | 你是永生之主， | 敬拜者的心 ，8 |
永生之主 |  | 颂主新歌 ，383 | [Midi]
永生之爱 |  | 颂主新歌 ，93 | [Midi]
永生的爱 | 你的爱比阳光温暖 | 共享歌集 02 ，6 | [Midi]
永生善牧 | 永生善牧爱他小羊 | 恩颂圣歌 ，315 |
永在之神 (Ancient of Days) |  | 复兴教会诗歌 ，2 |
永在你旁 |  | 深信主爱 ，6 |
永在我心 |  | 颂主圣歌 ，285 | [Midi]
永在我怀 | 有平安在我心 | 培灵诗选 ，82 |
永念主恩 |  | 互爱诗歌精选 ，9 |
永恒之星 |  | 团契游乐园 2 ，14 |
永恒主爱 [谱] |  | 主恩诗歌 ，0 | [Midi]
永恒的主 | 全能创造真神，你是我的天父； | 竭诚献上 ，11 |
永恒家庭 |  | 颂主新歌 ，384 | [Midi]
永恒家庭 | 完工众圣，尘世信徒， | 颂主圣诗 ，299 |
永恒教会 | 邦国帝王兴亡交替 | 校园颂 ，15 |
永恒无限 |  | 天地情缘2 ，3 |
永恒无限 |  | 共享歌集 ，0 |
永恒圣光 | 永恒圣父， | 恩颂圣歌 ，63 |
永恒圣光 | 纯光圣父， | 恩颂圣歌 ，64 |
永恒颂歌 |  | 敬拜二千 ，11 |
永恒鸿福 |  | 喜讯 2 - 福音粤曲 ，0 |
永约的神 | 信─是我这生寻著你的应允， | 你是王 ，18 |
永当铭记 |  | 颂主新歌 ，0 | [Midi]
永颂上主 (Give to Our God Immortal Praise!) | 当永远赞美我主宰， | 生命圣诗 ，43 | [Midi]
永远不渴 |  | 圣徒诗歌 ，216 | [Midi]
永远不变 |  | 洪流砥柱 ，10 |
永远生命 |  | 颂主新歌 ，254 | [Midi]
永远生命 |  | 颂主圣歌 ，132 | [Midi]
永远的光 [简谱] | 你曾救我的命脱离死亡， | 天韵05 - 是爱 ，5 |
永远的光 |  | 圣徒诗歌 ，36 | [Midi]
永远的爱 |  | 儿童欢唱 I ，215 |
永远保障 |  | 颂主圣歌 ，10 | [Midi]
永远真神 |  | 颂主新歌 ，55 | [Midi]
玉漏沙残 |  | 圣徒诗歌 ，532 | [Midi]
甘美家乡 |  | 颂主圣歌 ，446 | [Midi]
甘背十架 |  | 青年圣歌 II ，87 |
甘背苦架 |  | 颂主圣歌 ，259 | [Midi]
甘霖下降 [简谱] |  | 迦南诗选精选300首 ，115 |
生人勿近 |  | 天使之歌2 ，15 |
生之真谛 | 日子飘过在眼前 | 关祥文作品 1 - 还你音乐．听我真情 ，19 |
生日礼物 |  | 天使之歌2 ，12 |
生命之旅 | 当我感到飘零，他紧靠我， | 城市旋律第 05 集 - 客西马尼 ，5 |
生命之旅 | 当我感到飘零，他紧靠我， | 美乐颂 ，115 |
生命之道 (Wonderful Words of Life) | 请为我再歌唱一次， | 生命圣诗 ，168 | [Midi]
生命之道 | 欢迎快乐清晨 | 校园颂 ，61 |
生命之道 | 请为我再歌唱一遍，奇妙生命之道； | 颂主圣诗 ，245 |
生命之歌 | 当太阳失去光辉的时候， | 基督是主第 1 集 ，42 | [Midi]
生命之灵 |  | 至高者的隐密处 ，2 |
生命巨轮 |  | 基督是主第 1 集 ，45 |
生命有价 | 尽快将忧愁眼睛忧愁面孔， | 团契游乐园 3 - 薪火永传 ，9 |
生命的主 | 念记当天 事过境迁 | 生命曙光 ，7 | [Real]
生命的主 | 念记当天，事过境迁， | 全然为你 ，4 | [Real][Midi]
生命的歌 | 琴键奏起，是你的歌 | 伍伟基作品 2 - 精采 ，9 |
生命保障 |  | 颂主新歌 ，270 | [Midi]
生命泉源 | 我主耶稣是生命源 | 其他 ，0 |
生命泉源 |  | 颂主圣歌 ，108 | [Midi]
生命活泉 |  | 青年圣歌 III ，115 |
生命为何 | 生命为何为何终结？ | 城市旋律第 04 集 - 异乡人 ，1 | [Real][Midi]
生命为何 | 生命为何为何终结？ | 现代诗歌选集 ，53 | [Real][Midi]
生命真粮 | 被钉擘开的生命真粮 | 恩颂圣歌 ，265 |
生命源头 | 耶和华啊你慈爱上及诸天 | 共享歌集 03 ，10 | [Midi]
生命路程 |  | 颂主新歌 ，480 | [Midi]
生命运河 |  | 颂主新歌 ，228 | [Midi]
生命紧扣 | 默默念记当初 | 主泽流长 3 ，5 |
生命紧扣 | 默默念记当初 | 共享歌集 05 ，19 |
生命紧扣 |  | □乐集 1 ，6 |
生命舞曲 | 灵里跳跃热情共结主的音调 | 其他 ，0 |
生命剧场 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，17 |
生命霓裳 | 世间似渐麻木了，不懂搔痒， | 团契游乐园 4 - 恩典太美丽 ，3 |
生命曙光 [谱] |  | 主恩诗歌 ，0 | [Midi]
生命曙光 | 曾经风雨飘摇， | 生命曙光 ，1 | [Real][Midi]
生命粮食 | 我契了生命的食粮 | 培灵诗选 ，201 |
生命灵气 |  | 青年圣歌 III ，55 |
生命灵气 | 生命灵气吹我们身心 | 恩颂圣歌 ，306 |
生命灵气 | 生命灵气，吹我们身心， | 培灵诗选 ，278 |
生活如光 |  | 颂主圣歌 ，466 | [Midi]
生顺死安 |  | 颂主圣歌 ，267 | [Midi]
用心爱你 | 多少次我不愿再跟随你， | 竭诚献上 ，10 |
用我一生 (Dedicate my Life) |  | 无尽感恩 ，12 |
用我此生 | 尘俗世风暴涛浪滔滔 | 其他 ，0 |
用爱复和 |  | 这样才是爱 ，8 |
用灵歌唱 [简谱] |  | 迦南诗选精选300首 ，33 |
用灵歌唱 [简谱] |  | 迦南诗选精选300首 ，182 |
由死而生 |  | 圣徒诗歌 ，394 | [Midi]
白白得来 | 因耶稣的名神赦免我，因耶稣的名我已重生。 | 颂主圣诗 ，355 |
白起乎雪 | 我主我救主，我情愿得拯救 | 培灵诗选 ，21 |
白雪飘飘 | 白雪飘飘深冬严严 | 佳音儿童歌集 ，29 |
白超乎雪 (Whiter Than Snow) | 耶稣我救主，我切愿得纯全， | 生命圣诗 ，187 | [Midi]
白超乎雪 (Whiter Than Snow) | 白超乎雪，洁白超乎雪， | 生命圣诗 ，204 | [Midi]
白超乎云 |  | 颂主新歌 ，274 | [Midi]
立志献身 |  | 颂主圣歌 ，464 | [Midi]
立脚香港 | 长於斯生於斯，这是我… | 关祥文作品 1 - 还你音乐．听我真情 ，21 |
立应许上 |  | 颂主圣歌 ，225 | [Midi]
仿效圣徒 (For All the Saints) | 昔日圣徒已经完工歇息， | 生命圣诗 ，219 | [Midi]
仿效圣徒 | 昔日圣徒己经完工歇息 | 校园颂 ，101 |
任主差派 |  | 颂主圣歌 ，384 | [Midi]
任主差遣 |  | 颂主新歌 ，432 | [Midi]
任领何往 |  | 颂主圣歌 ，206 | [Midi]
仰看天空 | 仰看天空，浩大无穷，万千天体， | 颂主圣诗 ，15 |
仰望十架 |  | 颂主新歌 ，249 | [Midi]
仰望我神 | 仰望我神，伴我心解开忧困， | 更新之歌第 02 辑 ，2 |
仰望我神 | 仰望我神神是力量源头 | 其他 ，0 |
仰望恩典 | 每一天，每一夜，每一分钟， | 赞美之泉 8 - 让爱走动 ，14 |
仰望羔羊 |  | 颂主新歌 ，339 | [Midi]
仰望救主 | 世上没有一处是安居之所 | 培灵诗选 ，99 |
仰望救主 |  | 颂主圣歌 ，244 | [Midi]
仰瞻人子 | 信徒，瞻望光辉景象 | 恩颂圣歌 ，204 |
光明之子 [简谱] | 你的汗，你的泪，你的血 | 赞美之泉 1 - 让赞美飞扬 ，6 | [Real]
光明之子 [简谱] | 你的汗，你的泪，你的血 | 赞美之泉 GLOW系列 1 - 差遣我 ，21 | [Real]
光明之城 |  | 颂主圣歌 ，472 | [Midi]
光当广照 |  | 颂主圣歌 ，393 | [Midi]
先知的主 | 先知的主，赐福他们后裔， | 颂主圣诗 ，276 |
先圣之神 (God of Our Fathers, Whose Almighty Hand) | 先圣之神，你用全能圣手， | 生命圣诗 ，37 | [Midi]
先圣先贤 | 上帝爱子亲临战场 | 校园颂 ，102 |
先贤之信 |  | 心颂 ，26 |
先贤之信 (Faith of Our Fathers) | 先贤之信，万世永存， | 生命圣诗 ，221 | [Midi]
先贤之信 | 先贤之信，万世永存， | 校园颂 ，96 |
先贤之信 | 先贤之信，英世永存， | 颂主圣诗 ，486 |
先贤之神 | 先贤之神，圣手无限权威， | 颂主圣诗 ，517 |
全人事主 (Strengthen for Service, Lord, the Hands) | 求使曾执圣物我手， | 生命圣诗 ，466 | [Midi]
全心全意 | 全心全意，来赞美主我神， | 新歌颂扬 ，145 |
全心相信 |  | 和撒那新歌 ，174 |
全心敬拜 | 全心敬拜，全心歌唱 | 赞之歌 2 ，14 | [Midi]
全心献上 (One Thing is Needful) | 主我在你的面前敬拜， | 赞美系列短歌集 ，70 |
全心赞美 | 用嘴唇来赞美你， | 新歌颂扬 ，256 | [Midi]
全心赞美 |  | 儿童欢唱 III ，71 |
全交托主 |  | 深度敬拜 2 ，4 | [Real]
全因有你 | 是你将生命燃亮，年月里拆毁再建造， | 团契游乐园 ，7 |
全因有你 | 是你将生命燃亮，年月里拆毁再建造， | 弦献歌集 02 - 燃献生命祭 ，6 |
全因为你 | 常言道：人生像演戏 | 天地情缘1 ，1 | [Real][Midi]
全因为你 | 常言道：人生像演戏 | 天地情缘3 ，6 | [Real][Midi]
全因为你 | 常言道：人生像演戏 | 天使之歌1 ，3 | [Real][Midi]
全因为你 | 常言道：人生像演戏 | 全因为你 ，2 | [Real][Midi]
全因为你 | 常言道：人生像演戏 | 共享歌集 01 ，6 | [Real][Midi]
全因为你 | 常言这：人生像演戏 | 颂乐乐 ，137 | [Real][Midi]
全因为你 | 常言道：人生像演戏 | 西流记 03 ，4 | [Real][Midi]
全地之君 [谱] | 耶和华在至高之处 | 是你应许 ，8 |
全地宣告 (All Heaven Declares) [谱] | 全地宣告荣耀复活救世主 | 其他 ，0 | [Midi]
全地颂唱 | 颂赞主基督，皆因他爱我。 | 其他 ，0 |
全地属主 | 混凝坚土钢筋粗，内燃引擎推轮轴， | 颂主圣诗 ，35 |
全地赞美 | 黑暗大地，你赐予光明， | 不再遥远 ，10 |
全为耶稣 | 全为耶稣，立己爱人扶苗护幼， | 颂主圣诗 ，412 |
全能上帝 |  | 平安诗集 ，5 |
全能上帝 |  | 齐唱新歌第 02 集 ，6 |
全能之神 (The Kingdom of God) | 大哉！我全能神！ | 生命圣诗 ，36 | [Midi]
全能真神 (Holy, Holy) | 圣哉，圣哉！圣哉，圣哉！ | 恩颂圣歌 ，10 |
全能救恩 | 全能救恩 全然凭全能上帝 | 更新之歌第 02 辑 ，5 |
全胜之爱 |  | 颂主圣歌 ，320 | [Midi]
全无隔膜 |  | 青年圣歌 I ，74 |
全无隔膜 | 全无隔膜 | 培灵诗选 ，126 |
全然仰望 | 容我唱出心意， | 天国人 ，6 |
全然向你 |  | 复兴教会诗歌 ，104 |
全然向你 [简谱] | 当赞美的旋律响起 | 赞美之泉 1 - 让赞美飞扬 ，5 | [Real][Midi]
全然为你 | 曾在某月某天，曾在某地某方； | 心灵之窗 ，5 | [Real][Midi]
全然为你 | 曾在某月某天，曾在某地某方； | 全然为你 ，2 | [Real][Midi]
全然为你 | 全然为你，诚然为你舍下 | 回响集 ，9 |
全然美丽 |  | 和撒那新歌 ，55 |
全然满足 |  | 全然满足 ，2 |
全然满足 |  | 共享歌集 ，0 |
全程主领 |  | 颂主圣歌 ，250 | [Midi]
全新的你 [简谱] | 你说阴天代表你的心情， | 赞美之泉 5 - 全新的你 ，11 | [Midi]
全归我王 | 荣耀尊贵，能力颂扬，全归我王， | 真爱的代价 ，8 |
全归耶稣 | 蒙赎生命 | 恩颂圣歌 ，364 |
全归耶稣 | 蒙赎生命，身心力量 | 培灵诗选 ，276 |
全献给你 |  | 和撒那新歌 ，104 |
全属恩主 (Totally Yours) |  | 无尽感恩 ，11 | [Real]
共享恩筵 | 应基督邀请前来 | 恩颂圣歌 ，272 |
共证神恩 |  | 喜讯 3 - 福音粤曲 ，3 |
再充满我 |  | 和撒那新歌 ，99 |
再求进步 |  | 颂主圣歌 ，323 | [Midi]
再活一次 [简谱] |  | 天韵08 - 给我真正的自由 ，10 | [Real]
再相会歌 |  | 颂主新歌 ，615 | [Midi]
再无出路 |  | 天使之歌2 ，37 |
再无可夸 |  | 颂主圣歌 ，157 | [Midi]
再闯风雨 |  | 齐唱新歌第 10 集 ，5 |
再献给你 |  | 同在的神 - 以马内利 ，12 |
同心聚集 | 同心聚集，且一起高声唱， | 赞之歌 2 ，11 | [Midi]
同心擘饼 | 让我们同心跪下擘主饼； | 颂主圣诗 ，268 |
同心祷告 |  | 颂主圣歌 ，351 | [Midi]
同有异象 | 为我们国家，同有异象， | 和撒那新歌 ，62 |
同死同活 |  | 颂主圣歌 ，312 | [Midi]
同舟共济 | 弟兄姊妹!来同舟共济 | 关祥文作品 2 - 飞渡莽流 ，5 |
同来赞美 [简谱] | 同来赞美齐共唱， | 朝阳中 ，8 |
同奔天路 (Children of the Heavenly King) | 天国君王众子民， | 生命圣诗 ，316 | [Midi]
同往锡安 | 爱主的人齐来，大家欢欣喜乐； | 青年圣歌 II ，141 | [Midi]
同聚美地 |  | 颂主圣歌 ，434 | [Midi]
同声高歌 |  | 敬拜二千 ，9 |
同赞羔羊 |  | 颂主圣歌 ，23 | [Midi]
向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | 青年圣歌 III ，102 | [Midi]
向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | 校园颂 ，168 | [Midi]
向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | 颂乐乐 ，21 | [Midi]
向山举目 | 我要向高山举目 | 其他 ，0 | [Midi]
向山举目 | 向山学目仰望上主 | 恩颂圣歌 ，344 |
向主呼叫 (Shout to The North) |  | 你的爱温暖我 ，10 |
向主献呈 |  | 颂主新歌 ，501 | [Midi]
向主欢呼 | 主耶稣，我救主，无一人能像你 | 和撒那新歌 ，54 | [Real]
向主欢呼 | 主耶稣，我救主，无一人能像你 | 神帮助 ，13 | [Real]
向你述说 | 让我向你述说主耶稣的宝贵， | 基道诗选 ，34 |
向我吹气 |  | 颂主圣歌 ，107 | [Midi]
向我说话 |  | 圣徒诗歌 ，640 | [Midi]
向神仰脸 [简谱] |  | 迦南诗选精选300首 ，138 |
向神歌唱 |  | 新歌颂扬 ，183 |
向神歌颂 |  | 向神歌唱 ，167 | [Midi]
向神歌颂 | 齐声歌颂赞美天上父 | 校园颂 ，220 |
向神欢呼 | 当向耶和华高唱新的歌， | 洪流砥柱 ，7 |
向神欢呼 | 当向耶和华高唱新的歌， | 真爱的代价 ，2 |
向神欢呼 | 当向耶和华高唱新的歌， | 真爱的代价 ，4 |
向高而行 | 求主扶助使我坚立 | 培灵诗选 ，198 |
向高处行 |  | 心颂 ，34 |
向高处行 (Higher Ground) | 我今直向高处而行， | 生命圣诗 ，368 | [Midi]
向高处行 |  | 青年圣歌 II ，152 |
向高处行 | 我今前往向高处行，灵性地位日日高升； | 美乐颂 ，63 |
向高处行 | 今我前往高处而行，灵性地位日日高升； | 颂主新歌 ，416 | [Midi]
合一见证 | 基督恩典建立兴起众心灵， | 齐唱短歌第 04 集 ，29 | [Midi]
合一圣餐 | 主在感谢筵上祈求恳切， | 颂主圣诗 ，261 | [Midi]
合乎主用 |  | 向神歌唱 ，189 | [Midi]
合而为一 |  | 和撒那新歌 ，23 |
合而为一 | 凡事谦虚温柔忍耐，用爱心相宽容 | 颂乐乐 ，81 |
合而为一 | 我们在天上的父，愿人尊你名为圣， | 其他 ，0 |
合你心意 |  | 新歌颂扬 ，394 |
合拢放开 |  | 儿童欢唱 I ，140 |
因主的名 | 造物主，今高唱你名字 | 共享歌集 01 ，5 | [Midi]
因主的名 | 造物主，今高唱你名字 | 西伯作品 1 ，4 | [Midi]
因主的名 | 造物主，今高唱你名字 | 颂乐乐 ，35 | [Midi]
因主的名 | 造物主，今高唱你名字 | 西流记 02 ，10 |
因主看顾 [简谱] | 大海翻滚山岭动摇 | 更新之歌第 01 辑 ，5 |
因主深爱 |  | 天国人 ，8 |
因他大爱 | 为何基督降世成为人诞生马棚中， | 其他 ，0 |
因他活著 | 因他活著，我能面对明天 | 新歌颂扬 ，170 |
因他活著 | 天父爱子降生於世上 | 城市旋律第 01 集 - 城市旋律 ，8 | [Midi]
因他活著 | 神遣爱子，被称为耶稣， | 美乐颂 ，181 |
因他活著 | 神差爱子，人称他耶稣， | 基督是主第 3 集 ，54 | [Midi]
因他活著 | 天父爱子降生於世上 | 现代诗歌选集 ，57 | [Midi]
因他活著 (Because He lives) |  | 复兴教会诗歌 ，4 |
因他活著 |  | 圣徒诗歌 ，114 | [Midi]
因你的爱 | 望著旧照片，心中感恩千片， | 沿路因你 ，4 |
因我属你 |  | 儿童欢唱 III ，48 |
因信称义 | 因信称义，永不再定罪， | 培灵诗选 ，19 |
因信称义 |  | 颂主圣歌 ，170 | [Midi]
因耶和华 |  | 一天七次赞美你 ，2 |
回忆当初 [简谱] |  | 迦南诗选精选300首 ，32 |
回头蒙恩 |  | 颂主新歌 ，284 | [Midi]
回归天路 |  | 主恩诗歌 ，0 |
回顾神恩 (When this Passing World Is Done) | 当这世界成过去， | 生命圣诗 ，442 | [Midi]
在十字架 |  | 颂主新歌 ，245 | [Midi]
在主爱中 | 清晨朝阳，天空照耀，仿佛对我微微笑， | 赞美之泉 8 - 让爱走动 ，8 |
在主爱里 | 我敬拜你，因你先爱我， | 新歌颂扬 ，25 |
在主翼下 |  | 儿童欢唱 II ，259 |
在他手中 |  | 一道江河 ，10 |
在他面前 |  | 赞美系列短歌集第二集 ，12 |
在他翼下 | 安稳隐藏在主大能翅膀下， | 宣道诗 ，105 |
在他翼下 | 安稳隐藏在他大能翅膀 | 培灵诗选 ，89 |
在他翼下 |  | 圣徒诗歌 ，359 | [Midi]
在加略山 |  | 青年圣歌 III ，95 |
在全世界 |  | 和撒那新歌 ，20 |
在全世界 |  | 新歌颂扬 ，285 |
在全世界 |  | 向神歌唱 ，125 | [Midi]
在各各他 |  | 青年圣歌 I ，159 |
在各各他 | 我以往只慕虚荣奢华 | 颂主新歌 ，282 | [Midi]
在各各他 |  | 颂主圣歌 ，81 | [Midi]
在你心外 | 在你心外 | 佳音儿童歌集 ，97 |
在你心外 |  | 儿童欢唱 I ，94 |
在你手中 [简谱] | 耶和华我的神，你是我的神， | 赞美之泉 7 - 展开清晨的翅膀 ，9 |
在你面前 |  | 我真爱进入你同在 ，4 |
在你面前 |  | 和撒那新歌 ，146 |
在你眼内 | 在我眼内，我是罪满身。 | 共享歌集 ，0 | [Real]
在你眼内 | 在我眼内，我是罪满身。 | 谱颂 2 - 永不渴 ，5 | [Real]
在伯利恒 | 很久以先在伯利恒 | 恩颂圣歌 ，160 |
在花园中 |  | 圣徒诗歌 ，574 | [Midi]
在花园里 | 独步徘徊在花园里， | 青年圣歌 I ，73 |
在花园里 | 独步徘徊在花园里， | 美乐颂 ，127 |
在花园里 | 独步徘徊在花园里 | 培灵诗选 ，125 |
在耶稣里 | 在耶稣里，我们是一家人， | 其他 ，0 | [Real][Midi]
在耶稣里 | 在耶稣里，我们是好朋友， | 美乐颂 ，138 | [Midi]
在耶稣里 |  | 复兴教会诗歌 ，55 |
在耶稣里 | 在耶稣里，我们是好朋友， | 齐唱短歌第 03 集 ，1 | [Midi]
在恩座求 |  | 颂主圣歌 ，357 | [Midi]
在这时代 |  | 青年圣歌 II ，136 |
在这时候 |  | 新歌颂扬 ，236 |
在宝座前 |  | 更新之歌第 03 辑 ，1 |
她的新郎 |  | 小羊创作02 - 『盟约』 ，9 |
她的新郎 |  | 爱里共勉 ，0 | [Real][Midi]
她的新郎 |  | 经文诗歌 ，0 | [Real][Midi]
如此爱你 |  | 他的应许、他的军队 ，6 |
如羊走迷 |  | 和撒那新歌 ，188 |
如羊走迷 | 我们众人如羊走迷 | 神同在 ，6 |
如何爱主 |  | 颂主圣歌 ，265 | [Midi]
如鹿切慕 |  | 同心敬拜 ，8 |
如鹿的心 | 如鹿的心恳切渴想溪水比我心只想紧靠主， | 培灵诗选 ，262 | [Midi]
如鹿的心 | 如鹿的心恳切渴想溪水比我心只想紧靠主， | 赞之歌 4 ，1 | [Midi]
如鹿渴慕 (As the Deer) | 如同鹿切切渴慕溪水 | 赞美系列短歌集 ，93 | [Midi]
如鹿渴慕 |  | 赞美系列短歌集第二集 ，33 |
如献晚祭 |  | 新歌颂扬 ，354 |
宇宙之主 |  | 美乐颂 ，124 |
宇宙之主 | 宇宙主 | 恩颂圣歌 ，288 |
宇宙之主 | 宇宙主，生命主，世界盼望 | 培灵诗选 ，295 |
宇宙奇工 | 仰望天空浩大无穷 | 校园颂 ，80 |
宇宙欢唱 |  | 天韵17 - 等你愿意 ，3 |
守主律例 | 主，求你来指教我们 | 校园颂 ，126 |
安居主爱 |  | 颂主圣歌 ，289 | [Midi]
安居主怀 | 安稳在耶稣手中， | 颂主新歌 ，400 | [Midi]
安於主怀 |  | 颂主圣歌 ，279 | [Midi]
安然靠你 | 安然靠你 | 恩颂圣歌 ，385 |
安乐无休 |  | 颂主圣歌 ，200 | [Midi]
安诤你心 | 安诤你心 | 恩颂圣歌 ，352 |
安静心灵 | 在我心内心灵像断奶婴孩。 | 共享歌集 03 ，5 |
安静心灵 | 在我心内心灵像断奶婴孩。 | 谱颂 1 - 主祷文 ，3 |
安静片刻 | 安静片刻 | 恩颂圣歌 ，354 |
安静思想 |  | 基督是主第 2 集 ，37 |
安稳港口 |  | 颂主新歌 ，309 | [Midi]
安稳隐藏 |  | 怀念的歌 ，9 |
年少的我 [谱] |  | 房角石音乐 ，16 |
年终总省 |  | 颂主新歌 ，599 | [Midi]
年轻的你 |  | 天韵10 - 给我换颗心 ，5 |
扣我心弦 | 你悄悄地开启了我的心锁， | 我心旋律 4 - 回家 ，9 |
收成感恩 (Come, Ye Thankful People) | 大家来感谢主恩， | 生命圣诗 ，449 | [Midi]
收成乐歌 |  | 颂主圣歌 ，498 | [Midi]
早晨欢呼 |  | 颂主圣歌 ，278 | [Midi]
有一江河 |  | 和撒那新歌 ，18 |
有一血泉 |  | 圣徒诗歌 ，90 | [Midi]
有一位神 |  | 复兴教会诗歌 ，105 |
有一位神 [简谱] | 有一位神，有权能创造宇宙万物， | 赞美之泉 1 - 让赞美飞扬 ，7 | [Real][Midi]
有一青山 |  | 颂主圣歌 ，76 | [Midi]
有一活泉 |  | 颂主圣歌 ，87 | [Midi]
有一美地 |  | 颂主圣歌 ，435 | [Midi]
有一恩手 | 虽然我常不受注意 | 校园欢唱 1 ，92 | [Midi]
有一恩手 | 虽然我常不受注意 | 基督是主第 1 集 ，16 | [Midi]
有一条路 [简谱] |  | 迦南诗选精选300首 ，2 |
有一福地 |  | 颂主圣歌 ，473 | [Midi]
有九十九 |  | 颂主圣歌 ，380 | [Midi]
有人叩门 |  | 校园欢唱 1 ，39 |
有你够了 |  | 颂主圣歌 ，228 | [Midi]
有你爱我 | 你是爱，你对我的爱从没改 | 伍伟基作品 2 - 精采 ，4 |
有福确据 |  | 颂主新歌 ，328 | [Midi]
此心谁属 | 冷雨在小窗外沛降，北风括起我来凝望， | 城市旋律第 03 集 - 爱在人间 ，7 |
此日已过 |  | 颂主圣歌 ，494 | [Midi]
死活为主 |  | 颂主新歌 ，429 | [Midi]
死活为主 | 死为耶稣死，活为耶稣活， | 颂主圣诗 ，413 |
灰色都市 |  | 始终相信爱 ，5 |
百年树人 | 寻求真理，研究不倦， | 颂主圣诗 ，534 |
自伯大尼 |  | 圣徒诗歌 ，156 | [Midi]
自墓复活 |  | 颂主圣歌 ，99 | [Midi]
至大医生 (The Great Physician Now Is Near) | 耶稣基督满有慈怜， | 生命圣诗 ，182 | [Midi]
至大医生 |  | 圣徒诗歌 ，609 | [Midi]
至高主宰 |  | 颂主圣歌 ，3 | [Midi]
至高真神 (God of Gods, We Sound His Praises) | 信徒赞美至高真神， | 生命圣诗 ，14 | [Midi]
至高真神 | 信徒心中尊主为王， | 校园颂 ，10 |
至高尊名 | 从诸天之上来到人世间， | 至高尊名 ，1 |
至善圣灵 |  | 颂主新歌 ，220 | [Midi]
至极的爱 |  | 基督是主第 2 集 ，6 |
至圣上帝 | 至圣上帝 | 恩颂圣歌 ，16 |
至圣的主 | 至圣的主， | 齐唱短歌第 02 集 ，21 |
血下平安 |  | 颂主圣歌 ，129 | [Midi]
血脉相连 |  | 共享歌集 ，0 |
行他旨意 |  | 青年圣歌 II ，41 |
行你的路 |  | 儿童欢唱 III ，44 |
行进之歌 [简谱] |  | 迦南诗选精选300首 ，66 |
行进之歌 [简谱] |  | 迦南诗选精选 ，66 |
住在住里 |  | 圣徒诗歌 ，356 | [Midi]
伴你走过 [谱] |  | 房角石音乐 ，18 |
伴我同行 |  | 二俊制作品 1 ，5 |
伴我成长 | 没法抓紧光阴片刻分秒 | 但愿人长久 ，1 | [Midi]
伴我成长 | 没法抓紧光阴片刻分秒 | 美乐颂 ，141 | [Midi]
伴我成长 | 没法抓紧光阴片刻分秒 | 唱和集 2 ，16 | [Midi]
伴我经过 | 风冷凄， 漫天雨茫茫， | 城市旋律第 04 集 - 异乡人 ，3 |
何不现在 |  | 颂主圣歌 ，150 | [Midi]
何可曾见 |  | 颂主新歌 ，144 | [Midi]
何必再迟 |  | 颂主圣歌 ，151 | [Midi]
何能如此 |  | 颂主圣歌 ，529 | [Midi]
何处有仁 | 何处有仁 | 颂乐乐 ，126 | [Midi]
何处有爱 [谱] |  | 房角石音乐 ，17 |
何等改变 |  | 颂主圣歌 ，182 | [Midi]
何等奇妙 | 何等奇妙难明 | 青年圣歌 II ，14 |
何等奇异 | 救主带著伟大能力来到，赐下平安在我心， | 青年圣歌 II ，16 |
何等的名 |  | 颂主圣歌 ，44 | [Midi]
何等的爱 |  | 颂主圣歌 ，526 | [Midi]
何等救主 |  | 颂主圣歌 ，25 | [Midi]
何等尊贵 | 尊贵，何等尊贵，万王之王， | 我真爱进入你同在 ，7 |
何等尊贵 | 尊贵，何等尊贵，万王之王， | 新歌颂扬 ，364 |
何等尊贵 | 尊贵，何等尊贵，万王之王， | 颂赞、尊贵、荣耀 ，14 |
何等尊荣 |  | 爱正等待我 ，12 |
何等圣婴 | 何等圣婴 | 恩颂圣歌 ，146 |
何等医治 |  | 和撒那新歌 ，92 |
似是而非 |  | 天韵10 - 给我换颗心 ，7 |
但我知道 |  | 颂主圣歌 ，54 | [Midi]
作主新军 |  | 颂主新歌 ，548 | [Midi]
作主精兵 |  | 颂主圣歌 ，405 | [Midi]
作盐作光 | 我们是普通少年人 | 校园颂 ，23 |
你不会错 [简谱] |  | 迦南诗选精选300首 ，57 |
你仍是你 | 让我真诚的敬拜 | 共享歌集 03 ，6 |
你仍是你 | 让我真诚的敬拜. | 关祥文作品 2 - 飞渡莽流 ，13 |
你本为大 |  | 新歌颂扬 ，113 |
你名为大 (Great is Thy Name) | 宝贵的主，你名至尊， | 赞美系列短歌集 ，97 |
你我同行 [简谱] |  | 迦南诗选精选300首 ，21 |
你求告我 |  | 天人短歌 ，22 | [Midi]
你求告我 |  | 新歌颂扬 ，173 |
你求告我 | 你求我，我就应允你 | 培灵诗选 ，180 |
你孤单么 |  | 平安诗集 ，280 |
你孤单么 (Are You Lonely) | 你孤单么， | 生命圣诗 ，338 | [Midi]
你孤单么 |  | 颂主新歌 ，406 | [Midi]
你孤单么 |  | 颂主圣歌 ，72 | [Midi]
你的大爱 |  | 圣徒诗歌 ，178 | [Midi]
你的同在 (In Your Presence) |  | 复兴教会诗歌 ，24 |
你的恩典 |  | 天国人 ，9 |
你的恩典 | 你的恩典每天够我用 | 和撒那新歌 ，159 |
你的慈爱 |  | 和撒那新歌 ，164 |
你的怜悯 | 主我们今承认 | 和撒那新歌 ，2 |
你的宝血 | 你宝血已洁净我， | 和撒那新歌 ，195 |
你的宝血 | 你宝血已洁净我， | 新歌颂扬 ，314 |
你是力量 |  | 以利亚 - 耶和华是神 ，20 |
你是至高 (I Exalt Thee) |  | 复兴教会诗歌 ，75 |
你是君王 | 你是君王 你将永远掌权 | 和撒那新歌 ，75 |
你是君王 | 没有配戴冠冕，没有俊美的脸， | 弦献歌集 02 - 燃献生命祭 ，4 |
你是我王 |  | 和撒那新歌 ，153 |
你是我神 | 我一生甘心居於你里面 | 天国人 ，5 |
你是我神 | 你是我神，我的君王，你是全能神， | 和撒那新歌 ，123 |
你是我神 | 你是我神，我的君王，你是全能神， | 新歌颂扬 ，309 |
你是我神 | 请开我眼，打开我心 | 敬拜者的心 ，2 |
你是我神 | 我们的神，创造的主， | 同心敬拜 ，10 |
你是我神 | 我们的神，创造的主， | 你是我神 ，13 |
你是我神 | 你是我神，我的君王，你是全能神， | 颂赞、尊贵、荣耀 ，15 |
你是我神 |  | 小羊创作02 - 『盟约』 ，8 |
你是我神 |  | 赞美称谢 ，0 | [Real][Midi]
你是信实 |  | 靠著耶稣得胜 ，11 |
你是配得 |  | 敬拜爱慕 ，0 | [Real][Midi]
你是配得 |  | 经文诗歌 ，0 | [Real][Midi]
你是唯一 |  | 儿童欢唱 IV ，5 |
你是圣洁 |  | 他的应许、他的军队 ，5 |
你若求我 |  | 向神歌唱 ，120 | [Midi]
你要不死 |  | 圣徒诗歌 ，520 | [Midi]
你要安静 | 你要安静，当知我是神， | 恩颂圣歌 ，80 |
你要等候 |  | 心弦 - 深长的爱 ，15 |
你要等候 | 在人生的旅途上，若你疲乏困倦； | 看哪！你的神 ，12 |
你要微笑 |  | 基督是主第 3 集 ，68 |
你真配得 | 你真配得，主耶和华， | 晨间默祷 2 ，2 |
你真配得 | 你真配得，主耶和华， | 传耶稣 3 ，5 |
你真配得 | 你真配得，主，你真配得， | 新歌颂扬 ，335 |
你真伟大 | 主啊！我神！我每逢举目观看， | 心颂 ，36 |
你真伟大 |  | 他的应许、他的军队 ，9 |
你真伟大 (How Great Thou Art) | 主阿！我神，我每逢举目观看， | 生命圣诗 ，12 | [Midi]
你真伟大 | 我赞叹著，你创意多么奇妙， | 你心我心敬拜心 ，4 |
你真伟大 |  | 触摸我心 ，5 |
你真伟大 |  | 儿童欢唱 I ，156 |
你真伟大 | 主阿！我神，我每逢举目观看， | 青年圣歌 I ，6 | [Midi]
你真伟大 | 主阿！我神，我每逢举目观看， | 美乐颂 ，9 | [Midi]
你真伟大 | 上帝我主 | 恩颂圣歌 ，52 |
你真伟大 | 奇妙主宰，想起就使我惊叹， | 校园颂 ，14 |
你真伟大 | 主阿！我神，我每逢举目观看， | 培灵诗选 ，7 | [Midi]
你真伟大 (How Great Thou Art) |  | 复兴教会诗歌 ，16 |
你真伟大 | 放眼仰望，每看那星空幻彩， | 新天地赞美诗歌系列 ，26 |
你真伟大 | 主啊！我神！我每逢举目观看， | 同心敬拜 ，9 |
你真伟大 | 主啊！我神！我每逢举目观看， | 真爱的代价 ，7 |
你真伟大 | 主阿，我神！我每逢举目观看 | 颂乐乐 ，17 | [Midi]
你真伟大 |  | 触摸我心 ，5 |
你真伟大 [简谱] | 我灵歌唱，赞美救主我神， | 赞美之泉 8 - 让爱走动 ，11 | [Midi]
你真伟大 (Great are you Lord) | 尊贵主，至圣的主 | 赞美系列短歌集 ，96 |
你真伟大 | 主啊，我神！我每逢举目观看， | 颂主圣诗 ，19 |
你能体会 |  | 基督是主第 3 集 ，5 |
你国降临 |  | 青年圣歌 II ，150 |
你国降临 | 世代祷告：「你国降临」，屈膝祈祷不倦， | 颂主圣诗 ，89 |
你曾否？ | 你若未曾流过泪， | 基督是主第 1 集 ，59 | [Midi]
你爱如此 |  | 天地情缘3 ，7 |
你爱如此 |  | 全因为你 ，5 |
你爱何挚 |  | 颂主圣歌 ，39 | [Midi]
你当欢欣 |  | 颂主新歌 ，206 | [Midi]
你认识我 |  | 王芷蕾「心」专辑 ，11 |
你认识我 |  | 另一种情歌 ，3 |
你认识我 |  | 天韵06 - 弦外之歌 ，2 |
别了黑暗 |  | 朝阳中 ，7 |
别无他名 |  | 和撒那新歌 ，44 |
别无他名 (No Other Name) | 别无他名 惟有主耶稣圣名 | 神同在 ，15 | [Midi]
别无羊羔 | 别无名号 | 恩颂圣歌 ，336 |
别无根基 |  | 校园欢唱 1 ，58 |
别无根基 |  | 颂主圣歌 ，221 | [Midi]
助我进深 |  | 颂主圣歌 ，324 | [Midi]
君尊义仆 (The Servant King) | 贫穷婴孩天上来 | 恩颂圣歌 ，183 | [Midi]
君尊义仆 | 贫穷婴孩天上来 | 颂乐乐 ，108 | [Midi]
吩咐磐石 |  | 圣徒诗歌 ，256 | [Midi]
告别往日 |  | 齐唱新歌第 08 集 ，9 |
告别战友 [谱] |  | 主恩诗歌 ，0 | [Midi]
告诉耶稣 |  | 颂主圣歌 ，358 | [Midi]
吹起号筒 (Blow Ye Trumpet, Blow!) | 快将号筒吹响， | 生命圣诗 ，180 | [Midi]
吹散忧虑 | 当存信心、盼望 | 恩颂圣歌 ，349 |
吹响号角 (Sound The Trumpet) |  | 复兴教会诗歌 ，40 |
吸我引我 |  | 颂主圣歌 ，331 | [Midi]
妙爱找我 (In Tenderness He Sought Me) | 主显慈爱寻找我， | 生命圣诗 ，183 | [Midi]
妙爱找我 |  | 颂主新歌 ，129 | [Midi]
妙爱为我 |  | 颂主圣歌 ，184 | [Midi]
完全平安 |  | 新歌颂扬 ，35 |
完全平安 | 平安平安， | 培灵诗选 ，81 |
完全平安 |  | 颂主新歌 ，395 | [Midi]
完全因你 |  | 二俊制作品 1 ，2 |
完全的爱 (O Perfect Love) | 完全的爱，超过人间的思想， | 生命圣诗 ，506 | [Midi]
完全的爱 | 完全的爱，超过人间的思想， | 颂主圣诗 ，280 |
完全救法 |  | 颂主圣歌 ，133 | [Midi]
完全献己 | 主啊，我愿背负十架跟随你 | 主泽流长华语系列 1 ，6 |
完美人生 | 求主容我与你同行 | 校园颂 ，86 |
完美教育 | 创造天地万物主宰 | 校园颂 ，82 |
完善恩爱 | 完善恩爱 | 恩颂圣歌 ，276 |
希望(II) |  | 天使之歌2 ，6 |
希望(III) |  | 天使之歌2 ，19 |
希望(IV) |  | 天使之歌2 ，22 |
弟兄和睦 |  | 和撒那新歌 ，24 |
弟兄啊！ | 弟兄啊，我们一生要顺从主的旨意。 | 传耶稣 3 ，11 |
快来吧！ (Come Away) | 你是否匆匆又忙碌， | 赞美系列短歌集 ，79 |
快来就主 (Come to the Saviour) | 来归向救主，不要耽误， | 生命圣诗 ，197 | [Midi]
快来传扬 |  | 儿童欢唱 III ，61 |
快来拥戴 |  | 敬拜主 ，2 |
快来拥戴 | 耶稣，耶稣 | 神帮助 ，19 |
快来拥戴 |  | 颂主圣歌 ，34 | [Midi]
快来赞美 |  | 儿童欢唱 II ，228 |
快来赞美 |  | 校园欢唱 1 ，11 |
快乐之歌 |  | 基督是主第 1 集 ，6 |
快乐元素 |  | 主恩诗歌 ，0 |
快乐天使 |  | 儿童欢唱 III ，8 |
快乐生辰 | 恭祝你福寿与天齐， | 佳音儿童歌集 ，142 |
快乐良辰 (Christians, Awake, Salute the Happy Morn) | 信徒快醒，欢迎快乐良辰， | 生命圣诗 ，105 | [Midi]
快乐拍手 | 神的百姓，快乐拍手， | 和撒那新歌 ，16 |
快乐拍手 | 神的百姓，快乐拍手， | 颂赞、尊贵、荣耀 ，10 |
快乐的家 | 快乐的家 | 恩颂圣歌 ，278 |
快乐家乡 |  | 颂主圣歌 ，436 | [Midi]
快乐崇拜 |  | 心颂 ，52 |
快乐崇拜 (Joyful, Joyful, We Adore Thee) | 快乐，快乐，我们祟拜， | 生命圣诗 ，22 | [Midi]
快乐崇拜 | 快乐，快乐，我们崇拜 | 校园颂 ，7 |
快乐崇拜 |  | 同心敬拜 ，12 |
快乐圣诞 | 愿你圣诞快乐 | 佳音儿童歌集 ，28 |
快乐颂扬 |  | 更新之歌第 03 辑 ，2 |
快乐歌唱 | 快乐歌唱走生命路， | 佳音儿童歌集 ，66 |
快乐歌唱 | 快乐歌唱走生命路， | 青年圣歌 II ，121 |
快乐歌唱 | 快乐歌唱走生命路 | 校园颂 ，227 |
快乐歌唱 |  | 颂主新歌 ，351 | [Midi]
快乐双手 |  | 儿童欢唱 I ，102 |
快乐钟声 |  | 其他 ，0 |
快显亮光 |  | 颂主圣歌 ，394 | [Midi]
我已应许 | 耶稣，我心已应许 | 恩颂圣歌 ，367 |
我已应许 | 耶稣啊，我已应许要终生事奉你 | 恩颂圣歌 ，368 |
我不在乎 |  | 复兴教会诗歌 ，106 |
我不孤单 | 人生路上，我不致寂寞孤单 | 青年圣歌 III ，129 |
我不贪求 | 我不贪求，我不贪求， | 佳音儿童歌集 ，132 |
我今奉献 | 主啊！我今奉献 | 其他 ，0 |
我今相信 |  | 儿童欢唱 I ，184 |
我今痛悔 |  | 颂主新歌 ，281 | [Midi]
我今属主 (Jesus, Master, Whose I Am) | 主耶稣，我今属你， | 生命圣诗 ，403 | [Midi]
我心三愿 | 每一天 | 恩颂圣歌 ，361 |
我心太阳 | 仁慈救主 | 恩颂圣歌 ，398 |
我心平静 [简谱] |  | 迦南诗选精选300首 ，130 |
我心安然 |  | 颂主圣歌 ，282 | [Midi]
我心所需 |  | 赞美系列短歌集第二集 ，21 |
我心祈祷 | 亲爱上主请听我祈祷，恳请你听我心声， | 生命陶匠 ，5 |
我心飞翔 |  | 齐唱新歌第 07 集 ，3 |
我心悔咎 |  | 唱和集 2 ，8 |
我心渴慕 |  | 青年圣歌 I ，78 |
我心爱你 |  | 颂主圣歌 ，270 | [Midi]
我心敬拜 | 活著，用尽用尽我心敬拜 | 更新之歌第 01 辑 ，10 |
我心颂赞 | 在这刻，颂赞主， | 心弦 - 深长的爱 ，8 |
我心颂赞 | 在这刻，颂赞主， | 同心敬拜 ，11 |
我心颂赞 | 我的心，我的灵，要称颂你的名。 | 真爱的代价 ，1 |
我心颂赞 | 在这刻，颂赞主， | 燃烧为主 ，1 |
我父作王 |  | 颂主圣歌 ，198 | [Midi]
我主作王 (Thy God Reigneth!) | 疑惧心切莫惊惶， | 生命圣诗 ，297 | [Midi]
我主我王 |  | 颂主圣歌 ，89 | [Midi]
我主我神 | 基督耶稣 | 恩颂圣歌 ，369 |
我主和我 |  | 校园欢唱 1 ，89 |
我主为王 |  | 青年圣歌 I ，200 |
我主与我 | 我主与我同在田园漫步走， | 青年圣歌 III ，21 |
我必靠你 |  | 颂主圣歌 ，167 | [Midi]
我必识主 |  | 颂主圣歌 ，519 | [Midi]
我正安息 |  | 颂主圣歌 ，337 | [Midi]
我永属主 |  | 颂主新歌 ，324 | [Midi]
我全相信 |  | 青年圣歌 II ，128 |
我在这里 | 残阳夕照，未分清哭笑； | 城市旋律第 06 集 - 野髑髅 ，9 |
我多想飞 [简谱] |  | 迦南诗选精选300首 ，120 |
我有一灯 |  | 颂主圣歌 ，118 | [Midi]
我有良友 |  | 圣徒诗歌 ，184 | [Midi]
我有明天 [简谱] |  | 天韵08 - 给我真正的自由 ，11 | [Real]
我有耶稣 |  | 教会司琴培训中心诗歌 ，3 | [Midi]
我找真爱 |  | 基督是主第 2 集 ，26 |
我没有罪 [简谱] |  | 天韵08 - 给我真正的自由 ，8 |
我没忘记 |  | 基督是主第 4 集 ，34 |
我见一人 |  | 校园欢唱 2 ，7 |
我见一人 |  | 基督是主第 1 集 ，18 |
我并不知 (I Cannot Tell) | 我并不知为何天使的君王， | 恩颂圣歌 ，206 | [Midi]
我所需要 |  | 青年圣歌 III ，14 |
我於基督 |  | 颂主新歌 ，427 | [Midi]
我服事你 (I will Serve You) | 我服事你因我深爱你，你将生命赐给我， | 赞美系列短歌集 ，40 |
我的一生 | 昔日玩笑不懂事，带点土气，这傻孩子。 | 齐唱新歌第 07 集 ，8 |
我的天父 |  | 儿童欢唱 I ，74 |
我的天父 |  | 小羊创作01 - 『鼓舞』 ，6 |
我的天父 |  | 赞美称谢 ，0 | [Real][Midi]
我的心哪 | 我的心哪、你为何忧闷、 | 天韵06 - 弦外之歌 ，4 |
我的心愿 |  | 天韵12 - 希望在转角 ，9 |
我的平安 (My Peace) | 我将平安赐给你，这平安非世界所能给 | 赞美系列短歌集 ，23 |
我的全心 |  | 敬拜爱慕 ，0 | [Real][Midi]
我的至宝 |  | 颂主圣歌 ，213 | [Midi]
我的盼望 |  | 校园欢唱 1 ，70 |
我的负担 | 我要背主耶稣十架， | 青年圣歌 III ，87 | [Midi]
我的负担 | 我要背主耶稣十架 | 校园颂 ，166 | [Midi]
我的祖国 | 一条大河波浪宽 | 其他 ，0 |
我的托付 |  | 青年圣歌 II ，179 |
我的救主 |  | 颂主圣歌 ，238 | [Midi]
我的救主 |  | 圣徒诗歌 ，176 | [Midi]
我的掌舵 |  | 主恩诗歌 ，0 |
我的渴望 |  | 新歌颂扬 ，27 |
我的妈妈 |  | 儿童欢唱 I ，25 |
我的感谢 | 每次看到风暴渐临 | 美乐颂 ，99 | [Midi]
我的感谢 | 每次我要孤独远行 | 齐唱新歌第 06 集 ，7 | [Midi]
我的道路 |  | 圣徒诗歌 ，585 | [Midi]
我的荣耀 |  | 颂主圣歌 ，528 | [Midi]
我的祷告 |  | 生命曙光 ，2 | [Real][Midi]
我信真神 |  | 颂主圣歌 ，22 | [Midi]
我信靠主 |  | 向神歌唱 ，107 | [Midi]
我信靠你 | 我愿每天更爱你，主！ | 新歌颂扬 ，42 |
我信祷告 |  | 情牵我主 ，4 |
我是主羊 |  | 儿童欢唱 I ，54 |
我是客旅 |  | 青年圣歌 I ，70 |
我是客旅 | 我是客旅 | 培灵诗选 ，148 |
我是复活 |  | 天人短歌 ，29 | [Midi]
我是复活 |  | 儿童欢唱 I ，166 |
我活著是 | 我活著是要与我主合一 | 培灵诗选 ，292 |
我为主活 |  | 青年圣歌 III ，10 |
我甚欢喜 |  | 颂主新歌 ，349 | [Midi]
我甚欢乐 | 今我甚欢喜 | 其他 ，0 |
我甚欢乐 |  | 颂主圣歌 ，196 | [Midi]
我看见了 |  | 孙越 「老朋友」专辑 ，3 |
我要…… | 我要跳跳跳 | 伍伟基作品 2 - 精采 ，7 |
我要用你 |  | 校园欢唱 1 ，97 |
我要向山 |  | 平安诗集 ，194 |
我要回家 |  | 颂主圣歌 ，159 | [Midi]
我要忠诚 (I Would Be True) | 我要忠诚， | 生命圣诗 ，352 | [Midi]
我要忠诚 (I would Be True) | 我要忠诚， | 生命圣诗 ，353 | [Midi]
我要忠诚 | 我要忠诚， | 青年圣歌 I ，132 |
我要忠诚 | 我要忠诚 | 校园颂 ，26 |
我要忠诚 |  | 基督是主第 3 集 ，56 |
我要宣告 |  | 深信主爱 ，1 |
我要宣扬 |  | 校园欢唱 2 ，37 |
我要耶稣 |  | 儿童欢唱 I ，63 |
我要耶稣 | 我要耶稣我要耶稣 | 其他 ，0 |
我要耶稣 |  | 颂主新歌 ，313 | [Midi]
我要耶稣 | 我深知道：我真需要耶稣 | 颂主圣歌 ，327 | [Midi]
我要真诚 | 我要真诚，莫负人家信任深； | 颂主圣诗 ，527 |
我要喜乐 |  | 和撒那新歌 ，17 |
我要爱主 | 我要尽心、尽力、尽忠爱我恩主 | 恩颂圣歌 ，428 |
我要爱主 |  | 颂主圣歌 ，217 | [Midi]
我要敬拜 |  | 和撒那新歌 ，37 | [Real]
我要颂扬 | 我要颂扬，颂扬那造眼睛的主， | 天韵04 - 风和爱 ，5 |
我要歌颂 | 我要歌颂我的主在一生中， | 新歌颂扬 ，29 |
我要歌颂 |  | 儿童欢唱 I ，52 |
我要奋起 |  | 新歌颂扬 ，367 |
我要举目 |  | 青年圣歌 III ，161 |
我要听话 | 我要听话，我要听话， | 佳音儿童歌集 ，136 |
我要听话 |  | 儿童欢唱 II ，307 |
我要赞美 | 我要赞美！我要赞美！赞美主为罪人死； | 新歌颂扬 ，87 |
我要赞美 |  | 儿童欢唱 II ，258 |
我要赞美 |  | 赞美系列短歌集第二集 ，69 |
我们同行 | 在主光中手牵手同行 | 其他 ，0 |
我们行进 |  | 和撒那新歌 ，132 |
我家在天 |  | 颂主圣歌 ，441 | [Midi]
我校我歌 | 在你有永生之道，主宰天地四方 | 西伯作品 3 ，6 |
我真希奇 |  | 圣徒诗歌 ，191 | [Midi]
我真快乐 (I'm So Happy) | 我真快乐原因就是这样， | 生命圣诗 ，304 | [Midi]
我真快乐 | 我真快乐！原因就是这样： | 佳音儿童歌集 ，65 |
我真快乐 | 我真快乐原因就是这样， | 青年圣歌 I ，155 | [Midi]
我真快乐 | 我真快乐原因就是这样， | 美乐颂 ，95 | [Midi]
我真快乐 | 我真快乐原因就是这样， | 校园颂 ，226 | [Midi]
我真快乐 |  | 校园欢唱 1 ，35 |
我真快乐 | 我真快乐 | 培灵诗选 ，189 |
我真快乐 |  | 圣徒诗歌 ，215 | [Midi]
我真奇异 |  | 青年圣歌 II ，17 |
我真奇异 | 我真奇异，神愿意这样爱我， | 美乐颂 ，91 |
我真欢喜 |  | 儿童欢唱 I ，64 |
我真欢乐 (I Am So Glad That Our Father) | 我真欢乐，因为天上父神， | 生命圣诗 ，518 | [Midi]
我迷失路 |  | 颂主新歌 ，391 | [Midi]
我得一友 |  | 颂主圣歌 ，193 | [Midi]
我惟需主 |  | 颂主新歌 ，361 | [Midi]
我惟靠你 |  | 圣徒诗歌 ，462 | [Midi]
我救赎主 |  | 颂主圣歌 ，524 | [Midi]
我深爱主 |  | 颂主新歌 ，344 | [Midi]
我竟蒙恩 | 我竟蒙恩 | 恩颂圣歌 ，322 |
我单属主 | 主耶稣，我单属你 | 恩颂圣歌 ，370 |
我尊崇你 | 主耶和华，你至高超乎全地， | 来庆贺耶稣 ，9 |
我尊崇你 | 主耶和华，你至高超乎全地， | 新歌颂扬 ，144 |
我尊崇你 | 主，你至尊， | 恩颂圣歌 ，41 |
我尊崇你 | 主耶和华，你是至高超乎全地 | 赞之歌 4 ，13 | [Midi]
我尊崇你 |  | 赞美系列短歌集第二集 ，2 |
我曾舍命 |  | 颂主圣歌 ，204 | [Midi]
我渴想你 |  | 颂主圣歌 ，372 | [Midi]
我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 | 心弦 - 深长的爱 ，12 |
我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 | 看哪！你的神 ，11 |
我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 | 竭诚献上 ，12 |
我感谢主 |  | 儿童欢唱 I ，216 |
我想起你 | 鸟语花香，芬芳朴鼻 | 关祥文作品 1 - 还你音乐．听我真情 ，9 |
我爱你名 |  | 颂主新歌 ，178 | [Midi]
我爱耶稣 | 我爱耶稣因他先爱我， | 培灵诗选 ，35 |
我爱祷告 | 天父，我爱祷告 | 主泽流长 2 ，2 | [Midi]
我爱祷告 | 天父，我爱祷告 | 共享歌集 04 ，7 | [Midi]
我爱祷告 | 天父，我爱祷告 | 伍伟基作品 1 - 原来日子多么美 ，18 | [Midi]
我敬奉你 | 万物尽是主的旨意 | 新天地赞美诗歌系列 ，30 | [Real]
我敬拜你 | 主啊，我的平安，我敬拜你在你平安中， | 我心旋律 4 - 回家 ，5 |
我当如何 | 我主，我神，当我想这世界， | 基督是主第 1 集 ，33 |
我罪极重 | 我罪极重，应当沉沦， | 美乐颂 ，57 |
我罪极重 |  | 颂主新歌 ，299 | [Midi]
我罪归主 |  | 颂主圣歌 ，165 | [Midi]
我跟随主 |  | 颂主新歌 ，490 | [Midi]
我歌颂你 | 我歌颂你，尊贵的主， | 青年圣歌 I ，8 |
我歌颂你 | 我歌颂你，尊贵的主， | 培灵诗选 ，8 |
我歌颂你 |  | 圣徒诗歌 ，198 | [Midi]
我与基督 | 我已经与主基督，同钉在十字架， | 传耶稣 3 ，7 |
我蒙主爱 |  | 青年圣歌 III ，69 |
我需要主 (I Need Jesus) | 我需要主， | 生命圣诗 ，291 | [Midi]
我纵不知 | 天父，我今虽不能知你手所领前途 | 恩颂圣歌 ，388 |
我举双手 |  | 新歌颂扬 ，240 |
我愿你来 | 圣洁被杀羔羊，在宝座上耶稣； | 传耶稣 2 ，13 |
我愿我灵 | 我愿我灵，存活於十架里默静； | 主泽流长 3 ，6 |
我愿我灵 | 我愿我灵，存活於十架里默静； | 共享歌集 05 ，29 |
我愿悔过 | 当天恩主的吩咐，彼此相爱也相顾， | 只有感谢 ，12 |
我愿寻找 | 越过高山，拐千个弯 | 西伯作品 3 ，10 |
我愿就主 |  | 颂主新歌 ，443 | [Midi]
我愿进来 |  | 颂主圣歌 ，517 | [Midi]
我愿像你 |  | 颂主圣歌 ，317 | [Midi]
我愿遵行 |  | 儿童欢唱 II ，236 |
我听主言 |  | 颂主圣歌 ，186 | [Midi]
我灵之光 (Sun of My Soul, Thou Saviour Dear) | 亲爱救主，我灵之光， | 生命圣诗 ，498 | [Midi]
我灵之光 |  | 颂主圣歌 ，493 | [Midi]
我灵展翼 |  | 颂主新歌 ，534 | [Midi]
我灵速醒 | 我灵速醒，振起精神， | 颂主圣诗 ，479 |
我灵速醒 |  | 颂主圣歌 ，488 | [Midi]
我灵提防 |  | 颂主新歌 ，518 | [Midi]
我灵颂主 |  | 颂主新歌 ，74 | [Midi]
我灵奋起 (Arise, My Soul, Arise!) | 我灵，奋起！ | 生命圣诗 ，364 | [Midi]
我灵兴起 (Awake, My Soul, Stretch Every Nerve) | 我灵速醒，振发精神， | 生命圣诗 ，358 | [Midi]
我灵镇静 |  | 心颂 ，11 |
我灵镇静 |  | 平安诗集 ，391 |
我灵镇静 (Be Still, My Soul) | 我灵镇静， | 生命圣诗 ，273 | [Midi]
我灵镇静 |  | 青年圣歌 I ，72 |
我灵镇静 |  | 颂主圣歌 ，287 | [Midi]
我灵镇静 |  | 圣徒诗歌 ，463 | [Midi]
找失丧者 |  | 青年圣歌 II ，123 |
找那爱源 | 闯过喧闹市中心，找那爱源无数次， | 美乐颂 ，212 |
找那爱源 | 闯过喧闹市中心，找那爱源无数次， | 校园颂 ，142 |
找那爱源 | 闯过喧闹市中心，找那爱源无数次， | 齐唱新歌第 05 集 ，6 |
找到真爱 | 基督舍身的爱 | 唱和集 1 ，8 |
找到真爱 | 基督舍身的爱 | 现代诗歌选集 ，54 |
投身事主 | 人活在世间，彷似雾气一朝散， | 齐唱新歌第 01 集 ，1 |
投锚石中 |  | 颂主圣歌 ，194 | [Midi]
改变世界 |  | 和撒那新歌 ，31 |
改变世界 (Would You Lord) |  | 复兴教会诗歌 ，46 |
更加甘甜 |  | 青年圣歌 I ，158 |
更加甘甜 |  | 圣徒诗歌 ，577 | [Midi]
更多有你 |  | 和撒那新歌 ，167 |
更美方向 |  | 他使我歌唱 ，7 |
更美方向 |  | 齐唱新歌第 12 集 ，5 |
更要尽心 | 我未尽心认识恩主 | 恩颂圣歌 ，305 |
更高之处 |  | 圣徒诗歌 ，274 | [Midi]
更爱我主 | 更爱我主耶稣 | 颂主新歌 ，340 | [Midi]
更新时刻 | 来到主面前， | 和撒那新歌 ，100 | [Real]
更像恩主 |  | 颂主圣歌 ，315 | [Midi]
步步随主 |  | 颂主圣歌 ，330 | [Midi]
步近一点 |  | 漂亮衣裳 ，4 |
每日每时 |  | 颂主新歌 ，375 | [Midi]
每日祷告 | 礼拜一的早晨 | 佳音儿童歌集 ，114 |
每刻在主 | 每一刻，在主里！万般美意渗透我，我心醉。 | 其他 ，0 |
每个清晨 | 在每个清晨，颂创世大能， | 城市旋律第 02 集 - 踏上彩虹 ，6 |
每个清晨 | 在每个清晨，颂创世大能， | 现代诗歌选集 ，55 |
每时每刻 |  | 青年圣歌 III ，140 |
每逢想念 |  | 颂主圣歌 ，356 | [Midi]
求上领我 |  | 青年圣歌 I ，39 |
求主引领 |  | 颂主圣歌 ，239 | [Midi]
求主用我 | 求用我口，来为你歌 | 美乐颂 ，70 |
求主用我 | 求用我口，来为你歌 | 齐唱短歌第 04 集 ，21 |
求主用我 |  | 颂主圣歌 ，398 | [Midi]
求主同住 |  | 心颂 ，3 |
求主同住 (Abide with Me) | 夕阳西沈， | 生命圣诗 ，499 | [Midi]
求主同住 |  | 颂主圣歌 ，490 | [Midi]
求主同居 | 求主同居，此时太阳将落， | 颂主圣诗 ，238 |
求主扶持 (Yield Not to Temptation) | 切莫顺从试探， | 生命圣诗 ，384 | [Midi]
求主来临 | 天父，求你来临 | 恩颂圣歌 ，2 |
求主施恩 |  | 心颂 ，70 |
求主施恩 (Pass Me Not) | 慈爱救主听我恳求， | 生命圣诗 ，206 | [Midi]
求主施恩 |  | 颂主圣歌 ，293 | [Midi]
求主降临 |  | 颂主新歌 ，159 | [Midi]
求主带领 | 耶和华，依你公义带领我， | 恩颂圣歌 ，451 |
求主赦免 (An Evening Prayer) | 若我今天伤害他人心灵， | 生命圣诗 ，440 | [Midi]
求主赦免 (An Evening Prayer) | 我若今天伤害他人心灵， | 生命圣诗 ，501 | [Midi]
求主赦免 | 我若今天伤害他人心灵 | 校园颂 ，50 |
求主复兴 (O Breath of Life) | 生命之主，向我吹灵气， | 生命圣诗 ，250 | [Midi]
求主掌舵 (Jesus, Saviour, Pilot Me) | 求救主为我掌舵， | 生命圣诗 ，319 | [Midi]
求主发言 |  | 颂主圣歌 ，353 | [Midi]
求主察看 |  | 颂主新歌 ，407 | [Midi]
求主管理 |  | 颂主圣歌 ，209 | [Midi]
求主膏立 (God of the Prophets!) | 求先知主宰，赐福你圣仆， | 生命圣诗 ，246 | [Midi]
求主领我 |  | 颂主新歌 ，497 | [Midi]
求主领扶 |  | 颂主圣歌 ，219 | [Midi]
求主怜悯 (By Thy Birth and by Thy Tears) | 凭你降生成人子， | 生命圣诗 ，438 | [Midi]
求主洁净 | 心灵深处时有罪欲，靠己力不能克除， | 颂主圣歌 ，299 | [Midi]
求主操舵 |  | 颂主新歌 ，494 | [Midi]
求主擘饼 |  | 颂主圣歌 ，120 | [Midi]
求主转回 |  | 颂主新歌 ，63 | [Midi]
求主医治 | 从前救主医治施恩 | 恩颂圣歌 ，162 |
求主鉴察 (Search Me, O God) | 求主鉴察，知道我心实情， | 生命圣诗 ，394 | [Midi]
求充满我 | 充满我，主圣灵，解我乾渴的灵。 | 新歌颂扬 ，63 |
求你改变 | 求你改变 改我心田 | 其他 ，0 |
求你指教 |  | 颂主圣歌 ，92 | [Midi]
求你怜悯 |  | 弦献歌集 02 - 燃献生命祭 ，12 |
求你怜悯 |  | 弦献歌集 03 - 爱系他乡 ，11 |
求告主名 |  | 向神歌唱 ，163 | [Midi]
求告你名 |  | 单单爱慕你 ，9 |
求来我心 |  | 颂主圣歌 ，70 | [Midi]
求降恩雨 |  | 和撒那新歌 ，50 |
求神早日 |  | 青年圣歌 II ，162 |
求神领我 (Guide Me, O Thou Great Jehovah) | 耶和华，求你带领我， | 生命圣诗 ，323 | [Midi]
求神领我 | 耶和华，求你带领我， | 校园颂 ，198 |
求神领我 |  | 颂主新歌 ，488 | [Midi]
求神领我 |  | 颂主新歌 ，489 | [Midi]
求记念我 |  | 青年圣歌 I ，16 |
求溢我杯 |  | 圣徒诗歌 ，242 | [Midi]
求圣灵来 (Holy Spirit, Come) | 恳求圣灵来，使我耳开通， | 新歌颂扬 ，188 |
求夺我心 |  | 城市旋律第 04 集 - 异乡人 ，4 |
求夺我心 |  | 颂主圣歌 ，310 | [Midi]
求遣贤能 |  | 颂主新歌 ，611 | [Midi]
求赐真光 |  | 颂主新歌 ，411 | [Midi]
求赐需要 |  | 颂主新歌 ，482 | [Midi]
沙仑玫瑰 |  | 敬拜二千 ，5 |
没有绝望 |  | 情牵我主 ，2 |
没有间隔 |  | 颂主圣歌 ，297 | [Midi]
良人和我 [简谱] |  | 迦南诗选精选300首 ，85 |
良人和我 [简谱] |  | 迦南诗选精选100首 ，63 |
良人和我 [简谱] |  | 迦南诗选精选 ，85 |
良人属我 |  | 基督是主第 1 集 ，24 |
良辰临到 | 良辰临到！ | 恩颂圣歌 ，132 |
良师益友 |  | 笙歌妙韵传佳音〈第三辑〉 ，3 |
良善牧人 |  | 颂主新歌 ，177 | [Midi]
见主无忧 |  | 颂主圣歌 ，429 | [Midi]
走主道路 |  | 颂主圣歌 ，260 | [Midi]
走向光明 [简谱] |  | 迦南诗选精选300首 ，3 |
走过的路 [简谱] |  | 天韵05 - 是爱 ，2 |
足印故事 |  | 主恩诗歌 ，0 |
身心献主 |  | 颂主圣歌 ，210 | [Midi]
邦国家园 | 邦国家园，感谢欢欣； | 颂主圣诗 ，518 |
那天临到 | 日必化黑 | 恩颂圣歌 ，209 |
那里有爱 | 那里有爱，那里有爱 | 校园欢唱 2 ，72 |
并不丧胆 |  | 颂主圣歌 ，272 | [Midi]
事主上算 | 事主上算！事主上算！ | 培灵诗选 ，64 |
事主上算 |  | 颂主圣歌 ，399 | [Midi]
事主蒙福 (It Pays to Serve Jesus) | 事奉耶稣得快乐心满足， | 生命圣诗 ，478 | [Midi]
亚爸天父 | 亚爸天父我属你 | 其他 ，0 |
依傍十架 |  | 颂主新歌 ，287 | [Midi]
依傍十架 |  | 颂主圣歌 ，301 | [Midi]
侍立赞美 | 万有都不可与你相比拟， | 赞之歌 6 - 以神为乐 ，18 |
佳美主言 (Lord, I Have Made Thy Word My Choice) | 主，你话语是我所爱， | 生命圣诗 ，167 | [Midi]
佳美的仗 | 全力作战 | 恩颂圣歌 ，420 |
佳美的仗 | 全力勇赴佳美的仗 | 恩颂圣歌 ，421 |
佳美脚踪 (How Beauteous Are Their Feet) | 那登锡安的人， | 生命圣诗 ，270 | [Midi]
佳美锡安 |  | 颂主圣歌 ，438 | [Midi]
使我更配 |  | 颂主圣歌 ，319 | [Midi]
使命同燃 | 齐同心，冲开厄困去传扬主救恩 | 浪子回头歌曲集－展望 ，16 |
来主墓前 | 复活清晨来到墓前， | 其他 ，0 |
来充满我 | 来到我心，纯洁的灵， | 赞之歌 6 - 以神为乐 ，12 |
来同声唱 | 来同声唱，欢欣的唱赞美诗歌， | 其他 ，0 |
来信耶稣 | 来信耶稣 | 佳音儿童歌集 ，95 |
来信耶稣 |  | 儿童欢唱 II ，242 |
来信耶稣 |  | 圣徒诗歌 ，623 | [Midi]
来看羔羊 |  | 颂主圣歌 ，82 | [Midi]
来得平安 |  | 颂主新歌 ，386 | [Midi]
来就十架 |  | 颂主圣歌 ，162 | [Midi]
来复兴我 |  | 心颂 ，79 |
来复兴我 (Spirit of the Living God) | 求永生真神的灵，来复兴我， | 生命圣诗 ，390 | [Midi]
来复兴我 | 来复兴我，来复兴我， | 来复兴我 ，32 |
来复兴我 |  | 青年圣歌 I ，175 |
来跟从我 |  | 天人短歌 ，30 | [Midi]
来跟从我 | 若有人，要跟从我， | 更新之歌第 03 辑 ，4 |
来称颂主 |  | 新歌颂扬 ，390 |
来亲近主 |  | 赞美系列短歌集第二集 ，24 |
来亲近我 (Commune With Me) | 来亲近我，来亲近我， | 赞美系列短歌集 ，87 |
来尝主恩 |  | 新歌颂扬 ，261 |
来听福音 |  | 颂主圣歌 ，141 | [Midi]
来赞美主 | 神的仆人，来赞美主， | 新歌颂扬 ，182 |
来赞美主 |  | 儿童欢唱 I ，155 |
来赞美他 | 来赞美，来敬拜，来尊崇主名， | 新歌颂扬 ，147 |
儿童晚祷 |  | 颂主圣歌 ，474 | [Midi]
两种根基 |  | 儿童欢唱 I ，80 |
两种根基 |  | 青年圣歌 I ，198 |
卑苦君王 |  | 颂主圣歌 ，69 | [Midi]
受洗归主 (Baptized into Our Saviour's Death) | 受洗归入救主的死， | 生命圣诗 ，229 | [Midi]
受苦有益 |  | 儿童欢唱 III ，56 |
受难前夕 (An Upper Room Did Our Lord Prepare) | 主为门徒曾预备楼房， | 生命圣诗 ，236 | [Midi]
受难前夕 | 主为门徒曾预备楼房， | 颂主圣诗 ，146 |
呼喊圣洁 (We Fall Down) |  | 你的爱温暖我 ，12 |
和平之君 | 和平之君，是我盼望安慰， | 和平之君 ，12 |
夜半歌声 (It Came upon the Midnight Clear) | 当年夜半，天际传来， | 生命圣诗 ，91 | [Midi]
夜半歌声 |  | 美乐颂 ，161 |
夜半歌声 |  | 哼不完的歌 ，41 |
夜半歌声 |  | 颂主新歌 ，97 | [Midi]
夜晚祷告 |  | 颂主圣歌 ，489 | [Midi]
夜雾已散 (Shades of Darkness Are Now Dispersed) | 黑夜云雾今已消散， | 生命圣诗 ，494 | [Midi]
夜雾已散 |  | 颂主新歌 ，31 | [Midi]
奉上冠冕 |  | 颂主新歌 ，205 | [Midi]
奉上冠冕 |  | 颂主圣歌 ，103 | [Midi]
奉主差遣 | 你们奉差 | 恩颂圣歌 ，290 |
奉主差遣 |  | 颂主圣歌 ，378 | [Midi]
奉行真道 (Sent Forth by God's Blessing) | 齐心承认主名， | 生命圣诗 ，525 | [Midi]
奉行真道 | 齐心承认主名 | 校园颂 ，107 |
奉你的名 | 我愿意听，我愿意等，我愿意侍候 | 西伯作品 3 ，2 |
奉你为王 |  | 颂主新歌 ，442 | [Midi]
奉献一切 | 我将一切献与基督 | 恩颂圣歌 ，382 |
奉献手歌 |  | 儿童欢唱 I ，220 |
奉献所有 (I Surrender All) | 我将所有献与耶稣， | 生命圣诗 ，461 | [Midi]
奉献所有 |  | 青年圣歌 I ，45 |
奉献圣殿 | 今恭敬将这圣殿奉献归与圣父 | 恩颂圣歌 ，257 |
奉献与你 |  | 圣徒诗歌 ，304 | [Midi]
奉献婴孩 (This Child We Dedicate to Thee) | 赐恩的主，圣洁真神， | 生命圣诗 ，232 | [Midi]
奇妙十架 |  | 心颂 ，99 |
奇妙十架 (When I Survey the Wondrous Cross) | 每逢思念奇妙十架， | 生命圣诗 ，122 | [Midi]
奇妙十架 | 每逢思念奇妙十架， | 美乐颂 ，168 | [Midi]
奇妙十架 | 每逢思念奇妙十架， | 颂主新歌 ，140 | [Midi]
奇妙十架 | 每逢思念奇妙十架， | 颂主新歌 ，141 | [Midi]
奇妙之神 [简谱] |  | 迦南诗选精选300首 ，131 |
奇妙主名 |  | 基督是主第 3 集 ，40 |
奇妙平安 | 安卧在主爱里 | 培灵诗选 ，206 |
奇妙平安 |  | 颂主新歌 ，398 | [Midi]
奇妙的手 | 神有一双手，充满著智慧， | 其他 ，0 | [Midi]
奇妙的手 | 啦～啦～你有一双奇妙的手， | 不再遥远 ，6 |
奇妙的主 (Wonderful) | 奇妙的降生，出世於马棚， | 生命圣诗 ，421 | [Midi]
奇妙的主 |  | 儿童欢唱 IV ，36 |
奇妙的主 |  | 青年圣歌 I ，143 |
奇妙的神 |  | 儿童欢唱 IV ，8 |
奇妙的爱 | 何等奇妙的爱，我思量， | 青年圣歌 III ，70 |
奇妙的爱 | 问怎么可测透天多高？ | 城市旋律第 01 集 - 城市旋律 ，5 |
奇妙的爱 | 倘若你问我天有多高？ | 美乐颂 ，52 |
奇妙的爱 | 问怎么可测透天多高？ | 现代诗歌选集 ，56 |
奇妙的爱 | 奇妙的爱，何等长阔高深， | 赞美之泉 8 - 让爱走动 ，13 |
奇妙的爱 | 倘若你问我天有多高？ | 颂主圣诗 ，319 |
奇妙故事 | 我要唱奇妙故事 | 培灵诗选 ，15 |
奇妙故事 |  | 颂主圣歌 ，527 | [Midi]
奇妙耶稣 |  | 向神歌唱 ，149 | [Midi]
奇妙真神 |  | 基督是主第 4 集 ，44 |
奇妙救主 |  | 颂主圣歌 ，26 | [Midi]
奇妙救主 |  | 颂主圣歌 ，176 | [Midi]
奇妙爱情 |  | 颂主圣歌 ，71 | [Midi]
奇妙圣经 (Holy Bible, Book Divine) | 神默示奇妙圣经， | 生命圣诗 ，169 | [Midi]
奇妙圣经 |  | 颂主新歌 ，238 | [Midi]
奇妙圣婴 (What Child Is This, Who, Laid to Rest) | 正当牧人看守群羊， | 生命圣诗 ，92 | [Midi]
奇妙圣婴 |  | 哼不完的歌 ，44 |
奇妙圣婴 |  | 团契游乐园 2 ，16 |
奇妙双手 | 一双手为我，将祝福赐下， | 你是王 ，11 | [Midi]
奇哉主道 |  | 颂主圣歌 ，116 | [Midi]
奇异的爱 |  | 心颂 ，9 |
奇异的爱 (And Can It Be That I Should Gain) | 怎能如此，像我这样罪人， | 生命圣诗 ，178 | [Midi]
奇异的爱 |  | 都市新咏 ，3 |
奇异恩典 |  | 陈艾美「 开你心门」 ，8 |
奇异恩典 | 奇异恩典，何等甘甜， | 心颂 ，8 |
奇异恩典 (Amazing Grace) | 奇异恩典，何等甘甜， | 生命圣诗 ，185 | [Midi]
奇异恩典 (Amazing Grace) | 奇异恩典，何等甘甜， | 生命圣诗 ，186 | [Midi]
奇异恩典 | 奇异恩典，甘美难言， | 你是王 ，10 | [Midi]
奇异恩典 [简谱] | 奇异恩典，何等甘甜，我罪已得赦免， | 我心旋律 1 - 大海中的道路 ，3 |
奇异恩典 | 奇异恩典，何等甘甜 | 青年圣歌 I ，60 |
奇异恩典 | 奇异恩典，何等甘甜，我罪已得赦免； | 美乐颂 ，50 |
奇异恩典 | 奇异深恩 | 恩颂圣歌 ，324 |
奇异恩典 | 奇异恩典，何等甘甜， | 校园颂 ，165 | [Midi]
奇异恩典 |  | 校园欢唱 1 ，34 |
奇异恩典 |  | 基督是主第 1 集 ，61 |
奇异恩典 | 奇异恩典 | 培灵诗选 ，240 |
奇异恩典 |  | 都市新咏 ，8 |
奇异恩典 | 奇异恩典，何等甘甜，我罪已得赦免， | 黄色圣诞 ，10 |
奇异恩典 | 奇异恩典，何等甘甜， | 同心敬拜 ，13 |
奇异恩典 | 奇异恩典，何等甘甜， | 你是我神 ，6 |
奇异恩典 |  | 颂主新歌 ，242 | [Midi]
奇异恩典 | 奇异恩典，何等甘甜， | 颂乐乐 ，42 |
奇异恩典 | 奇异恩典，何等甘甜， | 颂主圣诗 ，321 |
奔行天路 |  | 基督是主第 3 集 ，30 |
奔走天路 | 曾遇上几多次创伤 | 共享歌集 03 ，7 | [Midi]
委身香港 |  | 朝阳中 ，11 |
孤单足印 |  | 城市旋律第 06 集 - 野髑髅 ，4 |
孤独离开 |  | ZioNNoiZ2及新歌 ，9 | [Real]
尚未蒙允 |  | 平安诗集 ，400 |
尚未蒙允 |  | 圣徒诗歌 ，555 | [Midi]
屈膝跪拜 |  | 赞美系列短歌集第二集 ，80 |
幸得自由 |  | 颂主圣歌 ，188 | [Midi]
幸福家庭 | 互谅体恤关心真挚 | 其他 ，0 |
弦外之歌 |  | 天韵06 - 弦外之歌 ，1 |
往事悠悠 [简谱] |  | 迦南诗选精选300首 ，261 |
往事悠悠 [简谱] |  | 迦南诗选精选100首 ，78 |
往昔的梦 |  | 互爱诗歌精选 ，21 |
往后日子 |  | 爱正等待我 ，14 |
彼此相爱 |  | 新歌颂扬 ，218 |
彼此相爱 |  | 校园欢唱 1 ，91 |
彼此相爱 |  | 颂主新歌 ，380 | [Midi]
彼此相爱 [简谱] | 让我们彼此相爱 | 赞美之泉 5 - 全新的你 ，15 |
彼此相爱 (Love (One Another)) | 要彼此相爱，因神就是爱， | 赞美系列短歌集 ，8 |
彼此连合 |  | 儿童欢唱 I ，119 |
彼此连合 |  | 基督是主第 2 集 ，41 |
彼此连合 |  | 颂主圣歌 ，347 | [Midi]
彼此饶恕 | 你教我呼求 | 恩颂圣歌 ，259 |
彼此饶恕 | 你教我呼求 | 培灵诗选 ，267 |
彼得履海 | 独自上山祷告 | 共享歌集 03 ，8 | [Midi]
彼得履海 | 独自上山祷告，耶稣心意专 | 关祥文作品 2 - 飞渡莽流 ，4 |
忠心教导 | 主主我们受你差遣 | 校园颂 ，70 |
忠主托付 (My Trust) | 我已领受主的托付， | 生命圣诗 ，271 | [Midi]
忠主托付 | 救主说我赐你福乐 | 校园颂 ，69 |
忠於基督 |  | 颂主新歌 ，511 | [Midi]
念主受难 [谱] |  | 主恩诗歌 ，0 | [Midi]
或许今日 |  | 校园欢唱 2 ，15 |
所知大事 |  | 颂主新歌 ，202 | [Midi]
承先启后 | 求先知主宰赐福你圣仆 | 校园颂 ，100 |
承认罪过 |  | 儿童欢唱 I ，47 |
承诺至终 |  | 弦献歌集 01 - 生命成尊贵 ，9 |
承诺至终 |  | 弦献歌集 01 - 生命成尊贵 ，10 |
拒绝魔鬼 |  | 颂主新歌 ，451 | [Midi]
抛救生绳 |  | 颂主新歌 ，465 | [Midi]
放眼远望 |  | 浪子回头歌曲集－展望 ，2 |
昂首无惧 |  | 天韵11 - 与信心有约 ，4 |
明天的路 |  | 一道江河 ，6 |
明日朝阳 |  | 为这地祈福 ，0 |
明日朝阳 |  | 齐唱新歌第 12 集 ，10 |
明月寒星 |  | 颂主圣歌 ，60 | [Midi]
明星灿烂 |  | 颂主新歌 ，102 | [Midi]
明星灿烂 |  | 颂主圣歌 ，59 | [Midi]
服侍他人 (Whatsoever You Do to the Least) | 你若服侍他人 | 恩颂圣歌 ，293 |
服侍他人 | 不论任何事情，你作在他人身上， | 颂主圣诗 ，503 |
朋友再见 |  | 美乐颂 ，197 |
朋友再见 |  | 齐唱新歌第 08 集 ，7 |
朋友请听 |  | 天韵04 - 风和爱 ，3 |
欣迎圣日 (Safely Through Another Week) | 又平安经过一周， | 生命圣诗 ，223 | [Midi]
欣领主言 (Read, Mark, Learn) | 感谢上主，启示恩言， | 生命圣诗 ，162 | [Midi]
欣领主言 | 感谢上主启示恩言 | 校园颂 ，46 |
欣赏别人 | 孩子，何时能欣赏别人 | 关祥文作品 1 - 还你音乐．听我真情 ，12 |
争战之歌 |  | 新歌颂扬 ，266 |
争战开始 |  | 青年圣歌 II ，155 |
牧人之歌 | 他如牧人喂养他群羊， | 新歌颂扬 ，295 |
牧人之歌 (Shepherd's Song) | 主喂养羊群像个牧人， | 赞美系列短歌集 ，28 |
牧人闻信 |  | 颂主新歌 ，104 | [Midi]
牧人闻信 |  | 颂主圣歌 ，61 | [Midi]
玩索圣经 |  | 颂主新歌 ，231 | [Midi]
直奔标竿 |  | 颂主圣歌 ，418 | [Midi]
直等主来 |  | 颂主圣歌 ，370 | [Midi]
空的坟墓 | 哦是这样冰冷而空洞的坟墓，但死亡的权势无 | 其他 ，0 |
空虚美梦 |  | 基督是主第 1 集 ，38 |
迎向未来 | 向过去挥挥手，向失意甩甩头， | 天韵12 - 希望在转角 ，6 |
迎接新岁 | 年复一年新岁来 | 恩颂圣歌 ，406 |
迎接圣诞 |  | 圣诞歌SING ，8 |
近乎我主 |  | 颂主圣歌 ，325 | [Midi]
金色黎明 |  | 圣徒诗歌 ，148 | [Midi]
金城福备 |  | 颂主圣歌 ，439 | [Midi]
长夜漫漫 | 长夜漫漫，罪人都焦虑守望， | 颂主圣诗 ，309 |
门徒彼得 |  | 基督是主第 3 集 ，34 |
阿明的梦 [简谱] |  | 天韵13 - 飞翔 ，7 |
阿爸天父 (Abba Father) |  | 你的爱温暖我 ，6 |
阿爸天父 |  | 复兴教会诗歌 ，111 |
阿爸天父 |  | 赞美系列短歌集第二集 ，53 |
阿爸父神 |  | 新歌颂扬 ，393 |
雨后彩虹 |  | 儿童欢唱 IV ，69 |
青年向上 | 我要真诚，莫负人家信任深； | 颂主新歌 ，415 | [Midi]
青年震撼 | 青年人奋起振撼， | 共享歌集 ，0 |
青年震撼 | 青年人奋起振撼， | 震撼校园 ，1 |
青年献心 | 青年大好时光 | 校园颂 ，24 |
青年献身 | 我们一心向全能主 | 校园颂 ，91 |
青春火花 | 这个闹市像有千颗彗星闪闪璀灿， | 齐唱新歌第 07 集 ，6 |
青苗生长 | 种籽躺卧泥中，粒粒地里藏， | 颂主圣诗 ，170 |
非我惟主 |  | 平安诗集 ，155 |
非我惟主 (Not I, But Christ) | 非我惟主， | 生命圣诗 ，372 | [Midi]
非我惟主 |  | 圣徒诗歌 ，396 | [Midi]
非靠自己 | 我灵魂得拯救 | 恩颂圣歌 ，240 |
信心不停 |  | 颂主圣歌 ，227 | [Midi]
信心仰望 (My Faith Looks up to Thee) | 我以信心仰望十字架上羔羊， | 生命圣诗 ，296 | [Midi]
信心的歌 |  | 颂主圣歌 ，226 | [Midi]
信心祈祷 |  | 基督是主第 2 集 ，34 |
信主得生 (Life) | 恳求天父赐恩扶助， | 生命圣诗 ，288 | [Midi]
信而顺服 |  | 儿童欢唱 I ，201 |
信而顺服 |  | 颂主圣歌 ，255 | [Midi]
信而顺从 |  | 圣徒诗歌 ，364 | [Midi]
信徒合一 | 颂赞救主亲赎百姓 | 恩颂圣歌 ，253 |
信徒奋兴 |  | 颂主新歌 ，574 | [Midi]
信徒奋兴 | 信徒奋兴！快将使命去完成， | 颂主圣诗 ，301 |
信徒欢唱 |  | 美乐颂 ，156 |
信徒欢唱 |  | 颂主新歌 ，103 | [Midi]
信神垂听 |  | 颂主圣歌 ，475 | [Midi]
信能得救 |  | 颂主圣歌 ，483 | [Midi]
信实广大 |  | 颂主圣歌 ，11 | [Midi]
信靠耶稣 |  | 爱里共勉 ，0 | [Midi]
信靠基督 | 我信靠你 | 恩颂圣歌 ，365 |
信靠救主 |  | 青年圣歌 III ，190 |
信靠救主 | 信靠亲爱救主 | 培灵诗选 ，214 |
信靠顺服 |  | 心颂 ，93 |
信靠顺服 (Trust and Obey) | 在主真道光中， | 生命圣诗 ，287 | [Midi]
信靠顺服 | 我与救主同行 | 佳音儿童歌集 ，105 |
信靠顺服 | 我与救主同行，在主福音光中， | 美乐颂 ，93 |
信靠顺服 | 在主真道光中， | 校园颂 ，181 |
信靠顺服 | 我与救主同行 | 培灵诗选 ，131 |
信靠顺服 |  | 颂主新歌 ，436 | [Midi]
信靠遵从 | 在圣经光照下 | 恩颂圣歌 ，355 |
保惠师来 |  | 颂主圣歌 ，105 | [Midi]
保罗之歌 [简谱] | 人虽身处风暴里，可带著笑声感谢颂赞， | 其他 ，0 |
保罗祝祷 | 愿主耶稣督恩惠 | 校园颂 ，131 |
保护能力 |  | 颂主圣歌 ，195 | [Midi]
前今变换 |  | 颂主圣歌 ，308 | [Midi]
前我生活 |  | 校园欢唱 1 ，18 |
前走号令 |  | 颂主圣歌 ，496 | [Midi]
前来靠主 | 前来靠主 | 恩颂圣歌 ，291 |
前往收割 | 勇往向前进入成熟禾田， | 新歌颂扬 ，332 |
前往收割 | 勇往向前进上成熟禾田， | 颂赞、尊贵、荣耀 ，5 |
勇负十架 | 主之十架人觉羞辱 | 培灵诗选 ，185 |
勉传福音 | 耶稣基督为我罪人 | 培灵诗选 ，297 |
哀主流血 |  | 颂主圣歌 ，79 | [Midi]
哈利路亚 | 哈利路亚，哈利路亚。 | 晨间默祷 2 ，1 |
哈利路亚 | 哈利路亚，哈利路亚， | 新歌颂扬 ，66 |
哈利路亚 (Alleluia) | 哈利路亚，哈利路亚， | 生命圣诗 ，523 | [Midi]
哈利路亚 |  | 向神歌唱 ，142 | [Midi]
哈利路亚 | 哈利路亚，哈利路亚， | 佳音儿童歌集 ，59 |
哈利路亚 | 哈利路，哈利路，哈利路，哈利路亚， | 佳音儿童歌集 ，63 |
哈利路亚 |  | 儿童欢唱 I ，3 |
哈利路亚 |  | 儿童欢唱 IV ，39 |
哈利路亚 |  | 青年圣歌 I ，99 |
哈利路亚 |  | 青年圣歌 I ，189 |
哈利路亚 (Alleluia) | 哈利路亚，哈利路亚， | 美乐颂 ，30 |
哈利路亚 |  | 校园颂 ，225 |
哈利路亚 |  | 校园欢唱 1 ，12 |
哈利路亚 |  | 校园欢唱 2 ，6 |
哈利路亚 | 哈利路，哈利路，哈利路 | 培灵诗选 ，151 |
哈利路亚 [简谱] | 哈利路亚，哈利路亚， | 赞美之泉 - 其他 ，0 |
哈利路亚 | 哈利路亚，哈利路亚， | 颂主圣诗 ，167 |
哈利路亚 | 哈利路亚，哈利路亚，哈利路亚， | 颂主圣诗 ，553 |
哈利路亚 | 哈利路亚，哈利路亚， | 颂主圣诗 ，562 |
哈利路亚 | 哈利路亚，哈利路亚， | 颂主圣诗 ，596 |
哈利路亚 | 哈利路亚，哈利路亚， | 颂主圣诗 ，597 |
哈利路亚 [简谱] | 哈利路亚， | 小羊创作03 - 『愿你的国降临』 ，4 |
哈利路亚 |  | 经文诗歌 ，0 | [Real]
哈利路亚 |  | 赞美称谢 ，0 | [Real]
咱今聚集 [谱] |  | 房角石音乐 ，19 |
城外青山 |  | 颂主新歌 ，133 | [Midi]
城市新歌 | 常踏过挤逼市区商店里， | 齐唱新歌第 03 集 ，12 |
孩子心曲 | 仍然梦想我可以，再翱翔於天际间， | 城市旋律第 06 集 - 野髑髅 ，3 | [Midi]
孩子心曲 | 仍然梦想我可以，再翱翔於天际间， | 美乐颂 ，146 | [Midi]
宣主尊荣 | 权威的真神 | 恩颂圣歌 ，289 |
宣主尊荣 | 权威的真神 | 培灵诗选 ，294 |
宣主荣耀 | 让我们宣扬主荣耀， | 恩颂圣歌 ，448 |
宣传福音 |  | 颂主新歌 ，470 | [Midi]
客西马尼 | 夜已静，夜已静，夜深在客西马尼 | 城市旋律第 05 集 - 客西马尼 ，4 |
幽谷之舞 |  | ZioNNoiZ2及新歌 ，3 | [Real]
后必知清 |  | 颂主圣歌 ，234 | [Midi]
思主奇工 | 主，你展开光辉灿烂的夜空 | 恩颂圣歌 ，53 |
思念十架 | 每逢静思耶稣十架 | 恩颂圣歌 ，172 |
思念十架 | 每当思念十架之爱 | 恩颂圣歌 ，173 |
思念十架 |  | 颂主圣歌 ，78 | [Midi]
思念主恩 | 我的心哪！你应当称颂耶和华， | 校园颂 ，178 |
思念主恩 |  | 颂主圣歌 ，45 | [Midi]
思念主爱 |  | 圣徒诗歌 ，226 | [Midi]
思念故乡 [简谱] |  | 迦南诗选精选300首 ，118 |
思慕美地 |  | 颂主圣歌 ，396 | [Midi]
思慕耶稣 (Jesus, the Very Thought of Thee) | 耶稣我主，每想起你， | 生命圣诗 ，77 | [Midi]
怎去解释 | 路满荒草，流浪只得孤单脚踪， | 大祭司 ，3 |
怎去解释 | 路满荒草，流浪只得孤单脚踪， | 其他 ，0 |
怎可发生 |  | 爱不是传说 ，12 |
怎能平安 (Peace, Perfect Peace) | 怎能平安， | 生命圣诗 ，334 | [Midi]
怎能如此 |  | 天韵之歌 1 ，72 | [Midi]
怎能如此 | 怎能如此，像我这罪人， | 青年圣歌 II ，19 |
怎能如此 | 怎能如此像我这罪人，也蒙宝血救赎大恩？ | 颂主圣诗 ，325 |
怎样得福 |  | 颂主圣歌 ，480 | [Midi]
恬然蒙恩 | 放下你工作 | 校园颂 ，75 |
按你时刻 |  | 新歌颂扬 ，318 |
指示你路 |  | 心颂 ，84 |
指示你路 (Teach Me Thy Way, O Lord) | 指示你路， | 生命圣诗 ，315 | [Midi]
指示你路 | 指示你路， | 校园颂 ，196 |
指示你路 |  | 圣徒诗歌 ，472 | [Midi]
拯救我国 | 主，我们恳求你大能运行， | 新歌颂扬 ，376 |
拯救保守 |  | 向神歌唱 ，190 | [Midi]
挑旺火焰 | 同行迈进 | 恩颂圣歌 ，312 |
施行就赎 |  | 赞美系列短歌集第二集 ，38 |
施恩之神 | 伟大真神 | 恩颂圣歌 ，60 |
施恩的主 | 至圣至美无瑕 至伟至尊恩广 | 敬拜者的心 ，6 |
施恩卖座 |  | 青年圣歌 I ，117 |
春风赞颂 [谱] |  | 主恩诗歌 ，0 | [Midi]
是主真爱 | 是主真爱，非我力量，使罪人归向神， | 不再遥远 ，8 |
是因为爱 | 童年时望圣诞日快来临， | 城市旋律第 01 集 - 城市旋律 ，7 |
是何婴孩 | 是何婴孩安然甜卧，在马利亚的怀中？ | 颂主圣诗 ，98 |
是你应许 [简谱] | 『压伤的芦苇，』 | 是你应许 ，1 | [Midi]
是你声音 | 我呼唤，在期待， | 新天地赞美诗歌系列 ，42 | [Real]
是否困倦 (Art Thou Weary) | 问你是否因困倦疲乏， | 生命圣诗 ，195 | [Midi]
是否疲倦 |  | 圣徒诗歌 ，492 | [Midi]
是否劳胜 |  | 颂主新歌 ，302 | [Midi]
是我的灯 |  | 天韵11 - 与信心有约 ，8 |
是我的错 |  | Overdos ，3 |
是这份爱 | 是这份爱将你远方呼唤 | 其他 ，0 |
星月共眠 |  | 生命楂fit人 ，4 |
星光闪闪 |  | 儿童欢唱 I ，92 |
星光灿烂 | 星光灿烂夜漫长 | 恩颂圣歌 ，155 |
星夜颂赞 (It Come Upon A Midnight Clear) |  | Blue Christmas ，10 |
星辉晚上 | 夜星光闪也亮，星辉晚上 | 西伯作品 3 ，8 |
昨夜的风 |  | 他使我歌唱 ，4 |
昨夜的风 |  | 齐唱新歌第 12 集 ，8 |
洪流砥柱 | 在世间面对种种挑战， | 洪流砥柱 ，19 |
流浪的人 | 流浪的人你今在那里？ | 佳音儿童歌集 ，92 |
流泪祷告 | 在痛苦时刻，仍为你歌颂， | 来复兴我 ，26 |
流通管子 |  | 心颂 ，15 |
流通管子 (Channels Only) | 我要扬宝贵救主， | 生命圣诗 ，369 | [Midi]
流通管子 | 我要扬宝贵救主， | 青年圣歌 III ，83 |
洗我清洁 |  | 颂主圣歌 ，166 | [Midi]
洗礼意义 |  | 颂主圣歌 ，362 | [Midi]
活水江河 | 活水江河，活水江河，凡信的人， | 黄国伦03·带领我 ，4 |
活水长流 | 灵雨飘过，河畔里细雨洒过， | 诗恩集 2 - 活水长流 ，7 |
活水进来 |  | 校园欢唱 1 ，44 |
活主基督 |  | 都市新咏 ，4 |
活出主爱 |  | 弦献歌集 02 - 燃献生命祭 ，7 |
活祭献呈 | 身心献上，求成为活祭献呈， | 赞之歌 6 - 以神为乐 ，28 | [Midi]
派我牧羊 |  | 颂主圣歌 ，390 | [Midi]
为王理事 |  | 颂主圣歌 ，511 | [Midi]
为主而活 | 为耶稣而活，才是真生命 | 青年圣歌 I ，43 |
为主而活 |  | 颂主圣歌 ，211 | [Midi]
为主做人 | 你要在世为人常守清洁良善 | 培灵诗选 ，108 |
为主发光 | 切勿虚度光阴 | 培灵诗选 ，63 |
为主发光 | 我父神发慈爱恩光，从灯塔照彻四方， | 颂主圣诗 ，491 |
为主歌唱 | 为主歌唱，颂赞声响四方， | 齐唱短歌第 02 集 ，12 |
为他祈祷 |  | 天使之歌2 ，36 |
为何爱他 |  | 颂主圣歌 ，510 | [Midi]
为何忧疑 |  | 颂主圣歌 ，173 | [Midi]
为你而活 [简谱] | 你赐给我生命，使我能将它献给你， | 我心旋律 3 - 生命的执著 ，6 |
为你祈求 (I Am Praying for You) | 我有一主，在天上为我祈求， | 生命圣诗 ，430 | [Midi]
为你祈求 |  | 颂主新歌 ，295 | [Midi]
为你送行 [简谱] |  | 迦南诗选精选300首 ，289 |
为我受伤 (Wounded for Me) | 为我受伤，为我受伤， | 生命圣诗 ，124 | [Midi]
为我受伤 |  | 青年圣歌 I ，147 |
为我受伤 |  | 美乐颂 ，174 |
为我受伤 |  | 颂主新歌 ，142 | [Midi]
为我受伤 |  | 颂主圣歌 ，124 | [Midi]
为我受伤 |  | 圣徒诗歌 ，144 | [Midi]
为我为我 |  | 颂主圣歌 ，516 | [Midi]
为我祈祷 |  | 天使之歌2 ，25 |
为我钉死 |  | 颂主圣歌 ，514 | [Midi]
为我众罪 |  | 青年圣歌 I ，35 |
为我牺牲 |  | 共享歌集 ，0 |
为我牺牲 |  | 震撼校园 ，5 |
为国求福 |  | 颂主圣歌 ，501 | [Midi]
为爱倾流 | 耶稣为爱倾流他的宝血，释放人生； | 弦献歌集 01 - 生命成尊贵 ，5 |
珍惜今天 [简谱] |  | 迦南诗选精选300首 ，126 |
相信真神 |  | 向神歌唱 ，86 | [Midi]
相爱终老 | 若问我的爱多深， | 城市旋律第 06 集 - 野髑髅 ，7 |
看他荣耀 |  | 和撒那新歌 ，49 |
看他荣耀 |  | 新歌颂扬 ，351 |
看见复兴 | 我们是你的百姓 | 赞美之泉 9 - 深触我心 ，16 | [Real]
看圣羔羊 |  | 赞美系列短歌集第二集 ，36 |
盼望之星 |  | 青年圣歌 II ，188 |
祈求主恩 | 祈求主的恩手 | 其他 ，0 |
祈祷良时 |  | 颂主圣歌 ，350 | [Midi]
秋雨之福 | 主耶和华，我愿常住在你的殿中， | 单单爱慕你 ，11 |
秋雨之福 | 主耶和华，我愿常住在你的殿中， | 赞美之泉 8 - 让爱走动 ，18 |
美好的仗 |  | 天人短歌 ，43 | [Midi]
美哉中华 |  | 美乐颂 ，148 |
美哉中华 | 美哉，美哉，我们中华， | 校园颂 ，95 |
美哉中华 |  | 华人圣颂 ，92 |
美哉耶稣 |  | 颂主圣歌 ，52 | [Midi]
美哉锡安 (Glorious Things of Thee Are Spoken) | 美哉锡安，上主圣城， | 生命圣诗 ，212 | [Midi]
美景园圃 |  | 颂主圣歌 ，119 | [Midi]
美丽人生 |  | 以利亚 - 耶和华是神 ，5 |
美丽的神 | 主，你是全然美丽 | 培灵诗选 ，255 |
美丽新装 |  | 二俊制作品 1 ，1 |
耶路撒冷 | 高山低谷绵绵不绝，环绕，环绕 | 西伯作品 3 ，3 |
耶稣一来 | 孤单可怜，一丐者坐在路旁 | 青年圣歌 I ，17 |
耶稣十架 | 耶稣十架，痛苦十架， | 颂主圣诗 ，152 |
耶稣天医 |  | 颂主新歌 ，266 | [Midi]
耶稣可爱 |  | 颂主圣歌 ，46 | [Midi]
耶稣叫我 |  | 儿童欢唱 I ，9 |
耶稣用我 |  | 向神歌唱 ，57 | [Midi]
耶稣再来 |  | 儿童欢唱 I ，170 |
耶稣再来 | 耶稣在荣耀中再来 | 校园颂 ，66 |
耶稣再来 | 或者在早晨 | 培灵诗选 ，143 |
耶稣同在 |  | 向神歌唱 ，129 | [Midi]
耶稣我主 | 耶稣我主 | 恩颂圣歌 ，123 |
耶稣我主 |  | 颂主圣歌 ，51 | [Midi]
耶稣我来 |  | 心颂 ，51 |
耶稣我来 |  | 颂主新歌 ，275 | [Midi]
耶稣我来 |  | 颂主圣歌 ，306 | [Midi]
耶稣良友 |  | 颂主圣歌 ，38 | [Midi]
耶稣来了 | 耶稣来了看他在水面上行走， | 校园颂 ，148 |
耶稣受死 | 可叹我主圣体血流 | 培灵诗选 ，73 |
耶稣受苦 | 你曾否想到十架故事 | 培灵诗选 ，17 |
耶稣受难 (See the Destined Day Arise!) | 预定时刻今来临！ | 生命圣诗 ，117 | [Midi]
耶稣受难 | 遥远地方有一座城 | 恩颂圣歌 ，166 |
耶稣呼召 (Jesus Calls Us) | 苦海人生，波涛汹涌， | 生命圣诗 ，192 | [Midi]
耶稣呼召 |  | 青年圣歌 I ，42 |
耶稣呼召 | 苦海人生，波涛汹涌 | 颂主新歌 ，430 | [Midi]
耶稣呼召 |  | 颂主圣歌 ，252 | [Midi]
耶稣於我 |  | 颂主圣歌 ，329 | [Midi]
耶稣明白 | 放下你的重担一分亦不存 | 培灵诗选 ，85 |
耶稣明白 |  | 颂主圣歌 ，276 | [Midi]
耶稣门徒 |  | 颂主圣歌 ，415 | [Midi]
耶稣是主 | 万物同颂 | 恩颂圣歌 ，116 |
耶稣为王 |  | 颂主圣歌 ，431 | [Midi]
耶稣为我 |  | 平安诗集 ，483 |
耶稣为我 |  | 青年圣歌 III ，78 |
耶稣为我 |  | 圣徒诗歌 ，425 | [Midi]
耶稣珍宝 (When He Cometh, When He Cometh) | 当主回来，当主回来， | 生命圣诗 ，520 | [Midi]
耶稣珍宝 |  | 颂主圣歌 ，471 | [Midi]
耶稣美名 |  | 颂主新歌 ，174 | [Midi]
耶稣恩友 |  | 心颂 ，98 |
耶稣恩友 (What a Friend We Have in Jesus) | 耶稣是我亲爱朋友， | 生命圣诗 ，433 | [Midi]
耶稣恩友 (What a Friend We Have in Jesus) | 耶稣是我亲爱朋友， | 生命圣诗 ，434 | [Midi]
耶稣恩友 |  | 青年圣歌 I ，88 |
耶稣恩友 | 耶稣恩友 | 恩颂圣歌 ，353 |
耶稣恩友 | 耶稣是我亲爱朋友 | 校园颂 ，206 |
耶稣恩友 |  | 校园欢唱 1 ，83 |
耶稣恩友 |  | 基督是主第 2 集 ，47 |
耶稣恩友 [简谱] | 耶稣是我亲爱朋友 担当我罪与忧愁 | 赞美之泉 4 - 彩虹下的约定 ，14 |
耶稣恩召 |  | 青年圣歌 I ，136 |
耶稣恩召 | 耶稣之温柔声召你回家 | 培灵诗选 ，23 |
耶稣恩名 |  | 颂主圣歌 ，48 | [Midi]
耶稣能救 |  | 颂主圣歌 ，459 | [Midi]
耶稣基督 | 耶稣基督，在我心中照耀， | 颂乐乐 ，134 |
耶稣得胜 |  | 颂主圣歌 ，406 | [Midi]
耶稣被卖 | 耶稣被卖，犹大的暗号是要把他带往十架， | 大祭司 ，6 |
耶稣复活 | 基督耶稣今复生 | 校园颂 ，37 |
耶稣爱你 |  | 王芷蕾「心」专辑 ，2 |
耶稣爱你 |  | 另一种情歌 ，5 |
耶稣爱你 [简谱] | 耶稣爱你，耶稣爱你， | 天韵08 - 给我真正的自由 ，9 | [Real]
耶稣爱你 |  | 天韵15 - 伊的疼惜（闽） ，12 |
耶稣爱你 |  | 新歌颂扬 ，370 |
耶稣爱你 [简谱] | 耶稣爱你！耶稣爱你！ | 我心旋律 1 - 大海中的道路 ，4 |
耶稣爱你 | 耶稣爱你，耶稣爱你；耶稣在我里面， | 其他 ，0 |
耶稣爱你 [简谱] | 这世界有个千年不变道理 | 赞美之泉 5 - 全新的你 ，13 | [Midi]
耶稣爱我 (Jesus Loves Me!) | 耶稣爱我，我知道， | 生命圣诗 ，513 | [Midi]
耶稣爱我 | 耶稣爱我万不错，因有圣经告诉我。 | 儿童诗歌 ，0 |
耶稣爱我 |  | 儿童欢唱 I ，134 |
耶稣爱我 | 耶稣爱我，我知明，因为记载於圣经， | 黄色圣诞 ，4 |
耶稣爱我 | 耶稣爱我万不错 | 颂主新歌 ，186 | [Midi]
耶稣爱我 |  | 颂主圣歌 ，456 | [Midi]
耶稣圣名 |  | 青年圣歌 III ，92 |
耶稣领我 |  | 心颂 ，33 |
耶稣领我 (He Leadeth Me) | 耶稣领我， | 生命圣诗 ，317 | [Midi]
耶稣领我 | 耶稣领我我深喜欢 | 培灵诗选 ，49 |
耶稣领我 |  | 颂主圣歌 ，246 | [Midi]
耶稣宝血 | 耶稣宝血 | 恩颂圣歌 ，320 |
耶稣宝贝 [简谱] |  | 迦南诗选精选300首 ，35 |
耶稣属我 |  | 儿童欢唱 I ，53 |
背我重负 |  | 颂主圣歌 ，85 | [Midi]
背架得胜 |  | 颂主圣歌 ，416 | [Midi]
背架跟主 |  | 颂主圣歌 ，256 | [Midi]
背负十架 |  | 颂主圣歌 ，266 | [Midi]
苦海行舟 | 苦海行舟甚不妥， | 佳音儿童歌集 ，119 |
若今日来 |  | 颂主圣歌 ，423 | [Midi]
若没有他 |  | 青年圣歌 III ，63 |
若非为爱 | 若非为爱，他必不用降世 | 恩颂圣歌 ，107 |
要主自己 | 前要的是福祉 | 培灵诗选 ，121 |
要依靠主 | 要依靠主 | 培灵诗选 ，194 |
要倚靠主 |  | 颂主圣歌 ，222 | [Midi]
要速发光 (Speed the Light) | 千万人远在深深海洋彼岸， | 生命圣诗 ，266 | [Midi]
要等候主 | 要等候主，倾听他慈声， | 新歌颂扬 ，141 |
要荣耀主 (Lord, Be Glorified) | 在我一生，要荣耀主，要荣耀主， | 赞美系列短歌集 ，26 |
计算主恩 | 有时遇见苦难，如同大波浪， | 青年圣歌 II ，67 |
计算主恩 | 主的恩典样样都要数， | 培灵诗选 ，222 |
负架回家 |  | 颂主圣歌 ，264 | [Midi]
述说主恩 (O could I Speak the Matchless Worth) | 愿我口能述说称扬， | 生命圣诗 ，82 | [Midi]
迦拿婚筵 |  | 颂主新歌 ，581 | [Midi]
重新开始 [谱] |  | 主恩诗歌 ，0 | [Midi]
重新拥抱 |  | 齐唱新歌第 13 集 ，10 | [Real]
面对世界 | 必将真理告诸世上 | 齐唱新歌第 05 集 ，5 |
面对抉择 | 环境诸多变迁 | 共享歌集 02 ，15 | [Real][Midi]
面对抉择 | 环境诸多变迁 | 西伯作品 1 ，9 | [Real][Midi]
面对抉择 | 环境诸多变迁 | 爱不是传说 ，16 | [Real][Midi]
面对抉择 | 环境诸多变迁 | 爱的陶造心曲选 ，5 | [Real][Midi]
面对抉择 | 环境诸多变迁 | 西流记 03 ，24 | [Real][Midi]
音乐农庄 |  | 天上来的爱 ，7 | [Real]
音乐荣神 | 献上音乐，为荣耀主圣名， | 其他 ，0 |
风的日夜 |  | 风的日夜 ，15 |
飞越天际 |  | 齐唱新歌第 10 集 ，4 |
飞越彩虹 | 天上的窗户为我们敞开， | 我心旋律 4 - 回家 ，8 |
飞跃赞美 | 欢呼！起舞飞跃赞美， | 一切从信靠开始 ，11 |
香港属你 | 今天犯错得更甚 | 主泽流长 2 ，11 |
香港属你 | 今天犯错得更甚 | 共享歌集 04 ，25 |
乘鹰翅膀 | 他要将你升高乘鹰翅膀， | 圣乐合唱曲选 ，0 | [Midi]
倚靠救主 |  | 颂主圣歌 ，168 | [Midi]
倚靠顺服 (Trust And Obey) | 我有主基督伴随，神话语启发引导， | 一切从信靠开始 ，1 |
倚靠宝血 |  | 心颂 ，10 |
倚靠宝血 (Are You Washed in the Blood) | 是否信主得宝血洁净大能， | 生命圣诗 ，201 | [Midi]
倒空荣光 | 倒空荣光 | 恩颂圣歌 ，165 |
个人工作 |  | 颂主圣歌 ，392 | [Midi]
候主再临 |  | 青年圣歌 I ，114 |
候主得力 | 你岂未知 | 恩颂圣歌 ，57 |
刚强壮胆 | 刚强！壮胆！主，你神正与你同在， | 新歌颂扬 ，386 |
刚强壮胆 | 刚强壮胆不要□惧， | 无言的赞颂 ，1 | [Midi]
原来是你 | 人浮在世，寻觅靠依 | 天地情缘2 ，8 |
原来是你 | 人浮在世，寻觅靠依 | 全因为你 ，6 |
原来是你 | 人浮在世，寻觅靠依 | 西流记 01 ，19 |
原为亡羊 |  | 颂主圣歌 ，183 | [Midi]
哦他的爱 |  | 圣徒诗歌 ，183 | [Midi]
哦各各他 |  | 圣徒诗歌 ，423 | [Midi]
家在那边 |  | 颂主新歌 ，527 | [Midi]
家在那边 |  | 颂主圣歌 ，447 | [Midi]
容小孩来 |  | 颂主圣歌 ，462 | [Midi]
容我此际 | 容我此际，让我到主的宝架， | 坚守我岗位 ，9 |
容我颂赞 | 晨曦之中，我寻求神话语 | 主泽流长 3 ，11 | [Midi]
容我宁静 | 晨曦之中，我寻求神话语 | 共享歌集 03 ，13 | [Midi]
容我宁静 | 晨曦之中，我寻求神话语 | 西伯作品 1 ，3 | [Midi]
容我宁静 | 晨曦之中，我寻求神话语 | 团契游乐园 3 - 薪火永传 ，11 | [Midi]
容我宁静 | 晨曦之中，我寻求神话语 | 西流记 02 ，27 | [Midi]
恭敬赞美 |  | 颂主新歌 ，47 | [Midi]
恭献新堂 |  | 颂主圣歌 ，500 | [Midi]
恩上加恩 |  | 颂主圣歌 ，292 | [Midi]
恩手紧扣 | 暴风中浪涛汹涌， | 和平之君 ，22 |
恩手领我 | 求你手来扶我牵引我，心坎无穷困累， | 只有感谢 ，15 |
恩主荣美 | 联合荣美名声 | 恩颂圣歌 ，84 |
恩典妙音 |  | 颂主圣歌 ，177 | [Midi]
恩雨大降 (There Shall be Showers of Blessing) | 主必赐福如降大雨， | 生命圣诗 ，252 | [Midi]
恩雨大降 |  | 青年圣歌 II ，169 |
恩雨大降 | 心地枯乾软弱可怜，非藉圣灵难复兴， | 颂主新歌 ，567 | [Midi]
恩惠主宰 | 恩惠主宰，荣耀真神，求将能力注我身； | 颂主新歌 ，543 | [Midi]
恩惠主宰 | 恩惠主宰荣耀真神，仁爱全能真无量， | 其他 ，0 |
恩慈永存 |  | 颂主圣歌 ，5 | [Midi]
恩慈相待 | 你们要恩慈相待 | 校园颂 ，130 |
恩爱永偕 |  | 颂主新歌 ，579 | [Midi]
恩爱标本 |  | 圣徒诗歌 ，190 | [Midi]
息主臂中 |  | 颂主圣歌 ，288 | [Midi]
悔改的心 |  | 天韵11 - 与信心有约 ，10 |
悔改的心 |  | 天韵11b - 与信心有约（闽） ，10 |
振作心灵 | 振作我心 | 恩颂圣歌 ，412 |
振作你心 | 振作你心 | 恩颂圣歌 ，302 |
振奋作工 | 振奋作工 | 恩颂圣歌 ，419 |
效主舍己 (Go to Dark Gethsemane) | 每逢你遭遇试探， | 生命圣诗 ，128 | [Midi]
效主牺牲 | 孩童耶稣软弱无助 | 校园颂 ，41 |
效但以理 |  | 颂主圣歌 ，469 | [Midi]
效法耶稣 (I Would Be Like Jesus) | 效法耶稣，我歌咏， | 生命圣诗 ，245 | [Midi]
时已夜半 |  | 颂主圣歌 ，75 | [Midi]
时刻有你 [谱] |  | 房角石音乐 ，21 |
时刻近主 (Every Day, Every Hour) | 主比生命更宝贵， | 生命圣诗 ，397 | [Midi]
时刻蒙恩 (Moment by Moment) | 与耶稣同死，我与主合一， | 生命圣诗 ，339 | [Midi]
时刻蒙恩 | 与耶稣同死，我与主合一， | 校园颂 ，208 |
时刻蒙恩 | 与耶稣同死，我与主合一， | 颂主新歌 ，402 | [Midi]
时刻蒙恩 |  | 颂主圣歌 ，311 | [Midi]
时刻需主 |  | 其他 ，0 | [Midi]
时刻需你 |  | 颂主圣歌 ，326 | [Midi]
时刻靠主 |  | 颂主新歌 ，322 | [Midi]
时时刻刻 |  | 圣徒诗歌 ，408 | [Midi]
时常喜乐 |  | 圣徒诗歌 ，357 | [Midi]
殷勤作工 (To the Work!) | 殷勤作工， | 生命圣诗 ，473 | [Midi]
殷勤作工 |  | 颂主圣歌 ，389 | [Midi]
殷勤等候 |  | 颂主圣歌 ，425 | [Midi]
浪子回头 | 流浪这寂寞夜弯曲里边， | 主泽流长 1 ，4 |
浪子回头 | 流浪这寂寞夜弯曲里边， | 共享歌集 02 ，17 | [Midi]
浪子回头 | 流浪这寂寞夜弯曲里边 | 董永贤作品 1 - 全然爱你 ，7 |
海上人家 |  | 基督是主第 3 集 ，38 |
海岸抒怀 | 浓雾散，风转静， | 共享歌集 02 ，10 |
海岸抒怀 | 浓雾散，风转静，海阔天空 | 关祥文作品 1 - 还你音乐．听我真情 ，16 |
疼找寻我 [谱] |  | 房角石音乐 ，24 |
真光之主 |  | 颂主新歌 ，559 | [Midi]
真光普照 | 爱的光今日照耀人间 | 美乐颂 ，125 |
真光普照 | 爱的光今日照耀人间 | 恩颂圣歌 ，311 |
真光普照 | 爱的光今日照耀人间 | 颂乐乐 ，82 |
真的爱你 | 无法可修饰的一对手 | 其他 ，0 |
真神之爱 | 永永远远，歌声不间断，要唱出真神之爱！ | 大祭司 ，14 |
真神之爱 |  | 心颂 ，89 |
真神之爱 (The Love of God) | 真神之爱，伟大无穷， | 生命圣诗 ，41 | [Midi]
真神之爱 | 真神之爱，伟大无穷， | 青年圣歌 I ，134 |
真神之爱 | 真神之爱，何等丰富，伟大无限 ，无量 | 神帮助 ，2 |
真神之爱 | 真神之爱，伟大无穷， | 培灵诗选 ，44 |
真神之爱 | 真神慈爱，伟大无穷， | 看哪！你的神 ，10 |
真神之爱 | 真神慈爱，伟大无穷， | 燃烧为主 ，11 |
真神之爱 |  | 颂主新歌 ，71 | [Midi]
真神之爱 |  | 圣徒诗歌 ，20 | [Midi]
真神之爱 |  | 喜讯 1 - 福音粤曲 ，1 |
真神妙爱 (O Love of God, How Strong and True) | 真神妙爱，坚固永恒， | 生命圣诗 ，40 | [Midi]
真神妙爱 | 真神妙爱，坚固永恒， | 校园颂 ，137 |
真神座前 | 在天高处 | 恩颂圣歌 ，338 |
真神羔羊 | 上帝儿子圣洁无瑕，竟被差遣离天座位， | 新歌颂扬 ，396 |
真神羔羊 | 上帝儿子圣洁无瑕， | 赞之歌 5 ，7 |
真神得胜 |  | 以利亚 - 耶和华是神 ，8 |
真神极爱 | 真神极爱世上人，赐下爱子为人受死； | 颂主圣诗 ，330 |
真假信德 |  | 齐唱新歌第 04 集 ，11 |
真理时刻 |  | 基督是主第 2 集 ，57 |
真等他来 |  | 颂主圣歌 ，371 | [Midi]
真爱重燃 |  | 回响集 ，12 |
真挚的我 |  | 心灵之窗 ，3 |
真挚的爱 |  | 触动我 ，9 |
破茧自由 | 救主，尊贵伟大，为我降生， | 生命陶匠 ，8 |
破镜重完 |  | 绵绵中国心 ，3 | [Real]
神！是爱 |  | 齐唱短歌第 04 集 ，11 |
神已复活 | 耶稣在各各他为我舍弃生命， | 诗恩集 1 - 神的爱意 ，9 |
神已兴起 | 神已兴起执掌王权， | 其他 ，0 |
神仍掌管 | 暴雨冲，山震动， | 其他 ，0 | [Midi]
神仍运行 | 神运行，神运行，在他子民心中仍运行， | 新歌颂扬 ，263 |
神户温泉 |  | 蓝色双人梳化 ，3 |
神必与共 | 满心欢欣 | 赞之歌 1 ，3 |
神必赏赐 |  | 儿童欢唱 IV ，72 |
神必帮助 [简谱] |  | 迦南诗选精选300首 ，49 |
神本为大 | 神本为大，当受大赞美， | 传耶稣 2 ，16 |
神本为大 |  | 向神歌唱 ，138 | [Midi]
神未应许 |  | 颂主圣歌 ，281 |
神正运行 |  | 和撒那新歌 ，77 |
神在心上 | 天空，翱翔大鸟小鸟千万样， | 红虹福音粤曲 ，1 |
神在做事 [简谱] |  | 迦南诗选精选300首 ，262 |
神在殿中 |  | 双语颂赞曲集 ，0 |
神旨成就 |  | 颂主新歌 ，314 | [Midi]
神你的灵 [谱] | 我能够看见你的圣洁， | 其他 ，0 | [Midi]
神言坚定 |  | 颂主圣歌 ，237 | [Midi]
神的子民 | 同属一身体 同信一主 | 和撒那新歌 ，172 |
神的百姓 [谱] |  | 房角石音乐 ，20 |
神的至好 |  | 圣徒诗歌 ，284 | [Midi]
神的形像 | 形像依他本相， | 其他 ，0 |
神的形像 (In the image of God) | 起初神造世人， | 美乐颂 ，40 |
神的儿女 |  | 向神歌唱 ，171 | [Midi]
神的保护 (Unto the Hills Around Do I Lift Up) | 我要举目，抬头仰望圣山， | 生命圣诗 ，46 | [Midi]
神的孩子 |  | 赞美称谢 ，0 | [Real][Midi]
神的美旨 |  | 青年圣歌 I ，50 |
神的家庭 |  | 新歌颂扬 ，159 |
神的家庭 |  | 美乐颂 ，147 |
神的恩言 |  | 颂主新歌 ，232 | [Midi]
神的恩典 | 真神恩典远高过诸天，真神恩典深过海洋； | 青年圣歌 I ，64 |
神的真道 | 神的真道藉他工作显於人间每角落 | 恩颂圣歌 ，69 |
神的羔羊 | 神的羔羊，神的羔羊为我们已被杀， | 传耶稣 2 ，14 |
神的羔羊 | 我将所有奉献与耶稣， | 青年圣歌 II ，194 |
神的羔羊 (Lamb of God) |  | 复兴教会诗歌 ，29 |
神的羔羊 |  | 小羊创作04 - 『我愿意』 ，6 |
神的能力 | 我们的神比我伟大，最有能力； | 其他 ，0 |
神的国度 |  | 和撒那新歌 ，43 |
神的慈爱 |  | 青年圣歌 III ，72 |
神的慈爱 | 至圣恩爱超越万爱 | 恩颂圣歌 ，88 |
神的慈爱 | 神慈爱， | 恩颂圣歌 ，89 |
神的爱意 | 在我一生当中，遍历过许多苍桑， | 诗恩集 1 - 神的爱意 ，1 |
神的圣灵 | 当我们在此敬拜你荣耀已同在， | 新歌颂扬 ，345 |
神的道路 | 神的道路高过人的道路 | 天韵11 - 与信心有约 ，3 | [Real][Midi]
神的选民 [简谱] |  | 迦南诗选精选300首 ，41 |
神非世人 |  | 校园欢唱 1 ，51 |
神是信实 |  | 颂主圣歌 ，224 | [Midi]
神恩已降 |  | 让我亲近你 ，6 |
神真美好 | 神真美好，神真美好 | 校园欢唱 1 ，87 | [Midi]
神真美善 |  | 新歌颂扬 ，91 |
神就是爱 |  | 儿童欢唱 I ，112 |
神就是爱 |  | 儿童欢唱 III ，45 |
神掌王权 | 哈利路亚！因为主我神， | 新歌颂扬 ，250 |
神曾应许 | 神未曾应许天色常蓝 | 培灵诗选 ，88 |
神爱世人 |  | 动感圣诞 ，6 | [Real]
神爱世人 | 神爱世人，甚至将他的， | 佳音儿童歌集 ，7 |
神爱世人 |  | 儿童欢唱 I ，5 |
神爱世人 |  | 喜讯 3 - 福音粤曲 ，1 |
神爱无量 (The Maker of the Sun and Moon) | 日月星宿，上主铺陈， | 生命圣诗 ，29 | [Midi]
神爱倾注 |  | 只有感谢 ，10 |
神极美善 |  | 校园颂 ，224 |
神圣之地 |  | 赞美系列短歌集第二集 ，74 |
神圣主爱 |  | 心颂 ，57 |
神圣主爱 (Love Divine, All Loves Excelling) | 神圣主爱超乎万爱， | 生命圣诗 ，44 | [Midi]
神圣主爱 |  | 颂主新歌 ，4 | [Midi]
神圣呼召 |  | 圣徒诗歌 ，643 | [Midi]
神圣婴孩 |  | 美乐颂 ，166 |
神圣婴孩 | 多安宁， | 恩颂圣歌 ，154 |
神迹(IV) |  | 天使之歌2 ，41 |
祝福心语 |  | 弦献歌集 03 - 爱系他乡 ，1 |
祝福心语 |  | 弦献歌集 04 - 投靠你 ，10 |
祝福母亲 | 明亮的眼让你看到我的美丽， | 其他 ，0 | [Midi]
笑向风暴 | 我地迎向大海破浪 | 关祥文作品 2 - 飞渡莽流 ，16 |
纯洁的心 (A pure heart) | 纯洁的心，深渴望拥有， | 赞之歌 6 - 以神为乐 ，26 |
羔羊代价 | 人灵魂价比天高 | 恩颂圣歌 ，181 |
羔羊的歌 | 除颂羔羊，再无可唱的诗歌 | 校园颂 ，179 |
羔羊是配 |  | 圣徒诗歌 ，129 | [Midi]
羔羊婚筵 |  | 圣徒诗歌 ，522 | [Midi]
羔羊独尊 (None Other Lamb) | 别无羔羊，别无尊名， | 生命圣诗 ，172 | [Midi]
耕田撒种 |  | 颂主新歌 ，604 | [Midi]
耕田撒种 |  | 颂主圣歌 ，497 | [Midi]
胸怀世界 [简谱] |  | 迦南诗选精选300首 ，95 |
能否顺服 |  | 颂主圣歌 ，253 | [Midi]
虔守主餐 (Let Us Break Bread Together on Our Knees) | 我们跪在主前面同擘饼， | 生命圣诗 ，234 | [Midi]
虔守圣日 (Come, Let Us with Our Lord Arise) | 齐来与主一同奋起， | 生命圣诗 ，226 | [Midi]
虔诚祈祷 |  | 颂主圣歌 ，352 | [Midi]
虔诚敬拜 (Let All Mortal Flesh Keep Silence) | 凡有血气皆当静默， | 生命圣诗 ，109 | [Midi]
虔诚聚集 |  | 美乐颂 ，183 |
虔诚聚集 |  | 颂主新歌 ，605 | [Midi]
虔诚祷告 | 祷告 | 恩颂圣歌 ，397 |
衷心赞美 | 我的灵魂，颂扬上主 | 颂乐乐 ，131 |
记念主名 |  | 颂主圣歌 ，199 | [Midi]
岂可空回 |  | 颂主圣歌 ，397 | [Midi]
起来吧！ [简谱] | 起来吧！神的儿女， | 爱我愿意 ，7 | [Real]
起来吧！ [简谱] | 起来吧！神的儿女， | 赞美之泉 3 - 苏醒 ，4 | [Real]
起来罪奴 |  | 颂主圣歌 ，148 | [Midi]
迷羊知返 | 迷迷茫茫 已失去向 | 其他 ，0 |
迷途乳燕 |  | 笙歌妙韵传佳音〈第二辑〉 ，4 |
迷路的羊 | 迷路的羊，迷路的羊， | 佳音儿童歌集 ，91 |
迷路的羊 |  | 儿童欢唱 I ，85 |
追求圣洁 |  | 颂主圣歌 ，321 | [Midi]
追忆锡安 | 哀坐异乡江河旁 | 恩颂圣歌 ，409 |
钉在十架 | 有一位甘愿为我舍命在十架， | 青年圣歌 II ，85 |
除他以外 | 除他以外找不到可配颂赞 | 其他 ，0 |
除你以外 | 除你以外，找不到可配颂赞； | 主泽流长 2 ，10 |
除你以外 | 大地颂赞欢唱，赞美你名字， | 和平之君 ，26 |
除你以外 (Whom have I But You) [简谱] | 除你以外，在天上我还能有谁？ | 赞美之泉 2 - 耶和华祝福满满 ，8 | [Midi]
除你以外 | 除你以外，找不到可配颂赞 | 共享歌集 05 ，41 |
除你以外 | 除你以外，在天上我有谁 | 关祥文作品 1 - 还你音乐．听我真情 ，10 |
马利亚颂 | 我的心要尊主为大， | 颂主圣诗 ，549 |
马槽圣婴 (Away in a Manger) | 远远在马槽里， | 生命圣诗 ，100 | [Midi]
马槽圣婴 |  | 哼不完的歌 ，39 |
马槽圣婴 | 马槽中圣婴 | 恩颂圣歌 ，136 |
马槽圣婴 |  | 团契游乐园 2 ，10 |
高呼主名 |  | 儿童欢唱 IV ，62 |
高唱入云 [简谱] | 同唱主恩深厚 | 共享歌集 02 ，23 | [Midi]
高唱入云 [简谱] | 同唱主恩深厚 | 西伯作品 1 ，6 | [Midi]
高唱入云 [简谱] | 同唱主恩深厚 | 西流记 02 ，29 | [Midi]
高唱新歌 |  | 双语颂赞曲集 ，0 |
高歌颂主 | 平安、荣耀、亲爱主 | 恩颂圣歌 ，15 |
高歌颂主 |  | 颂主新歌 ，19 | [Midi]
高擎十架 | 高擎十架，宣扬基督大爱， | 颂主圣诗 ，487 |
高缝主旗 |  | 颂主圣歌 ，411 | [Midi]
高声宣扬 |  | 同在的神 - 以马内利 ，4 |
高举十架 | 同宣主爱 | 恩颂圣歌 ，283 |
高举十架 | 同宣主爱，将主十架高擎 | 培灵诗选 ，283 |
高举十架 | 同宣主爱 | 颂乐乐 ，19 |
高举主旗 (The Banner of the Cross) | 主基督众军兵， | 生命圣诗 ，386 | [Midi]
高举主旗 |  | 颂主新歌 ，512 | [Midi]
高举双手 |  | 奉主名前进 ，6 |
高举双手 |  | 传耶稣 4 ，18 |
伟大工匠 (O Master Workman of the Race) | 伟大工匠，万族之表， | 生命圣诗 ，112 | [Midi]
伟大的主 |  | 赞美系列短歌集第二集 ，64 |
伟大的神 |  | 圣徒诗歌 ，7 | [Midi]
伟大的爱 |  | 心颂 ，66 |
伟大的爱 (O Love That Wilt Not Let Me Go) | 永不离我伟大的爱， | 生命圣诗 ，329 | [Midi]
伟大的爱 |  | 颂主新歌 ，342 | [Midi]
伟哉救主 |  | 颂主新歌 ，204 | [Midi]
偕我同住 | 偕我同住 | 恩颂圣歌 ，400 |
务要守牢 |  | 青年圣歌 III ，100 |
务要追求 |  | 颂主圣歌 ，348 | [Midi]
务要提防 |  | 颂主圣歌 ，412 | [Midi]
唱和散那 |  | 儿童欢唱 II ，309 |
唱和撒那 (Hosanna, Loud Hosanna) | 唱「和撒那！和撒那！ | 生命圣诗 ，519 | [Midi]
唱哈利路 | 唱哈利路亚赞美主 | 其他 ，0 |
问客何往 |  | 颂主圣歌 ，442 | [Midi]
唯一的爱 (No Other Love) | 唯一的爱，唯一的爱， | 赞美系列短歌集 ，90 |
唯一根基 |  | 颂主圣歌 ，340 | [Midi]
唯有你能 |  | 和撒那新歌 ，122 |
唯独恩主 | 主耶稣，你是我的路， | 团契游乐园 5 - 应许 ，4 |
坚守阵地 (Hold the Fort) | 我众兄弟，看那旗号， | 生命圣诗 ，380 | [Midi]
坚决立志 |  | 颂主新歌 ，278 | [Midi]
坚固保障 |  | 心颂 ，1 |
坚固保障 (A Mighty Fortress Is Our God) | 上主是我坚固堡垒， | 生命圣诗 ，50 | [Midi]
坚固保障 |  | 我心你心敬拜心 ，7 |
坚固保障 | 主是我坚固保障，庄严雄峻永坚强； | 美乐颂 ，1 |
坚固保障 | 施恩真神至终保守 | 恩颂圣歌 ，411 |
坚固保障 | 上主是我坚固保垒， | 洪流砥柱 ，12 |
坚固保障 |  | 颂主新歌 ，57 | [Midi]
坚固根基 | 主圣徒 | 恩颂圣歌 ，227 |
坚固磐石 (My Hope Is Built on Nothing Less) | 我心所望别无依靠， | 生命圣诗 ，277 | [Midi]
坚固磐石 |  | 颂主新歌 ，319 | [Midi]
坚定的爱 | 主的慈爱坚定不止息； | 晨间默祷 2 ，4 |
坚定的爱 | 主的慈爱坚定不止息； | 新歌颂扬 ，96 |
坚定的爱 | 主的慈爱坚定不止息； | 美乐颂 ，97 |
坚定相信 |  | 心颂 ，54 |
坚定相信 (Keep On Believing) | 有时黑影来遮掩， | 生命圣诗 ，341 | [Midi]
坚定相信 | 有时黑影来遮掩， | 青年圣歌 II ，132 | [Midi]
坚定相信 |  | 基督是主第 2 集 ，30 |
坚定相信 | 有时黑影来遮掩， | 培灵诗选 ，32 | [Midi]
坚拒撒但 |  | 颂主圣歌 ，414 | [Midi]
坚信不屈 |  | 校园欢唱 1 ，60 |
基甸的刀 |  | 和撒那新歌 ，52 |
基督2000 | 从无限创出这宇宙， | 天地情缘2 ，1 | [Midi]
基督再来 |  | 青年圣歌 II ，160 |
基督再临 (Lo, He Comes with Clouds Descending) | 基督昔日舍身救人， | 生命圣诗 ，146 | [Midi]
基督再临 |  | 颂主圣歌 ，421 | [Midi]
基督再临 |  | 圣徒诗歌 ，521 | [Midi]
基督是王 | 基督是王，众友同庆！主内兄姊，异口同声， | 颂主圣诗 ，58 |
基督是主 | 威严至圣尊称 | 恩颂圣歌 ，113 |
基督是主 |  | 校园欢唱 1 ，94 |
基督是主 | 基督是主、最小原子的主， | 基督是主第 1 集 ，2 |
基督是主 | 是救主，掌管我， | 新天地赞美诗歌系列 ，9 |
基督为我 |  | 青年圣歌 III ，57 |
基督军团 | 基督徒联合一起 | 校园颂 ，115 |
基督降世 |  | 圣诞歌SING ，6 |
基督降生 |  | 颂主圣歌 ，63 | [Midi]
基督恩爱 | 渊深莫测──基督恩爱 | 恩颂圣歌 ，161 |
基督复生 |  | 颂主新歌 ，148 | [Midi]
基督爱我 |  | 以利亚 - 耶和华是神 ，17 |
基督圣容 (Majestic Sweetness Sits Enthroned) | 慈祥，和蔼，尊贵，威严， | 生命圣诗 ，60 | [Midi]
基督精兵 |  | 来合一啦！ ，7 |
基督精兵 | 世间似有两军对敌， | 培灵诗选 ，105 |
基督精兵 |  | 颂主圣歌 ，404 | [Midi]
基督亲兵 |  | 颂主新歌 ，522 | [Midi]
执尔之手 | 从来是个惊喜 | 共享歌集 02 ，25 | [Midi]
执尔之手 | 从来是个惊喜 | 西伯作品 1 ，10 |
执尔之手 | 从来是个惊喜 | 西流记 01 ，16 |
执尔之手 |  | □乐集 1 ，7 |
婚姻祝颂 |  | 颂主圣歌 ，376 | [Midi]
婚纱故事 | 婚纱故事 是要告诉世间倾心的爱开展了 | 情歌婚礼歌系列第一辑 ，1 |
婚礼祝颂 | 愿耶稣我主的恩惠 | 恩颂圣歌 ，275 |
婚礼圣诗 |  | 颂主新歌 ，580 | [Midi]
寂寞呼声 | 莫问春夏来，莫问秋冬可变改世间的决战， | 城市旋律第 03 集 - 爱在人间 ，9 |
寂寞声音 |  | 校园欢唱 1 ，19 |
寂寞声音 |  | 基督是主第 3 集 ，42 |
寂静小镇 |  | 圣诞歌SING ，7 |
寂静夜深 |  | 动感圣诞 ，9 | [Real]
专心爱你 |  | 专心爱你 ，9 |
专为主活 |  | 颂主新歌 ，423 | [Midi]
专为我主 |  | 颂主圣歌 ，214 | [Midi]
将天风吹 |  | 天国人 ，7 |
将心给我 |  | 平安诗集 ，185 |
将心给我 | 假若我有无限智慧 | 美乐颂 ，135 |
将心给我 | 将心给我！天父呼召声音， | 培灵诗选 ，59 |
将心给我 | 假若我有无限智慧 | 齐唱新歌第 05 集 ，1 |
将心给我 |  | 圣徒诗歌 ，298 | [Midi]
将心归你 (Eagles Wing) |  | 复兴教会诗歌 ，68 |
将心献上 | 主，我将心献上，全奉献决心踏上前。 | 以利亚 - 耶和华是神 ，18 |
将孩献主 |  | 颂主圣歌 ，373 | [Midi]
崇拜圣名 | 有膝都当跪下，崇拜耶稣名。 | 颂主圣诗 ，60 |
崇高天上 | 崇高天上，崇高天上， | 颂主圣诗 ，389 |
常存赞美 | 常存赞美 | 赞之歌 1 ，2 |
常念主爱 |  | 颂主圣歌 ，40 | [Midi]
常常喜乐 |  | 天韵11 - 与信心有约 ，6 |
常常喜乐 | 要凡事谢恩，因这是神的旨意， | 新歌颂扬 ，59 |
常常喜乐 [简谱] | 常常喜乐，向主高歌 | 赞美之泉 6 - 全能的创造主 ，21 |
常常欢喜 |  | 天韵11b - 与信心有约（闽） ，6 |
彩色拼图 |  | 齐唱新歌第 06 集 ，8 |
得人渔夫 | 我叫你作得人渔夫， | 佳音儿童歌集 ，86 |
得失之间 |  | 喜讯 2 - 福音粤曲 ，0 |
得你爱我 | 谁人没有错折过，谁人没有跌到过， | 团契游乐园 5 - 应许 ，8 |
得救乐声 |  | 颂主圣歌 ，172 | [Midi]
得胜 得胜 (Victory Victory) |  | 复兴教会诗歌 ，43 |
得胜之歌 |  | 敬拜二千 ，6 |
得胜有余 | 苦困像只饿狼 | 西伯作品 2 ，3 |
得胜有余 |  | 爱不是传说 ，17 |
得胜凯歌 |  | 喜讯 4 - 福音粤曲 ，10 |
从今天起 |  | 上帝听祷告 ，4 |
从今天起 [简谱] | 在惊慌的时候，是你抚平我不安的心 | 赞美之泉 2 - 耶和华祝福满满 ，9 | [Real][Midi]
从今以后 |  | 共享歌集 ，0 |
从今以后 |  | 震撼校园 ，7 |
从早到晚 (All Through the Day) | 从早到晚，日夜不停， | 赞美系列短歌集 ，63 |
情留天上 | 遥望晚空念主恩 | 福音粤曲－情留十架浓 ，7 |
惟主能救 |  | 颂主圣歌 ，158 | [Midi]
惟主救世 |  | 颂主圣歌 ，125 | [Midi]
惟主宝血 |  | 颂主圣歌 ，126 | [Midi]
惟有耶稣 |  | 青年圣歌 II ，57 |
惟有耶稣 |  | 校园欢唱 2 ，3 |
惟有耶稣 |  | 圣徒诗歌 ，340 | [Midi]
惟有耶稣 |  | 圣徒诗歌 ，427 | [Midi]
惟有基督 (The Uniqueness of Christ) | 惟有基督是世上真光， | 生命圣诗 ，57 | [Midi]
惟你配得 |  | 赞美系列短歌集第二集 ，68 |
惟信靠主 (Trusting Jesus) | 我每日信靠救主， | 生命圣诗 ，278 | [Midi]
惟要倚靠 |  | 颂主圣歌 ，232 | [Midi]
惟靠耶稣 |  | 圣徒诗歌 ，458 | [Midi]
惟靠宝血 |  | 和撒那新歌 ，137 |
惟独耶稣 (Jesus Only) | 惟独耶稣是我信息， | 生命圣诗 ，86 | [Midi]
惟独耶稣 (Jesus Only) | 惟独耶稣是我信息， | 生命圣诗 ，87 | [Midi]
惟独耶稣 | 惟独耶稣是我信息 | 培灵诗选 ，137 |
惟独耶稣 |  | 颂主圣歌 ，42 | [Midi]
惟独敬虔 | 求全力为我主去专心操练， | 诗恩集 1 - 神的爱意 ，5 | [Midi]
舍身的爱 |  | 全地至高是我主 ，2 |
救世大功 |  | 颂主圣歌 ，95 | [Midi]
救主之爱 |  | 圣徒诗歌 ，186 | [Midi]
救主升天 |  | 颂主圣歌 ，102 | [Midi]
救主全舍 |  | 颂主新歌 ，502 | [Midi]
救主来临 |  | 颂主圣歌 ，432 | [Midi]
救主受难 (There Is a Green Hill Far Away) | 遥远地方古城之外， | 生命圣诗 ，111 | [Midi]
救主受难 (O Sacred Head, Now Wounded) | 主圣首曾创伤， | 生命圣诗 ，118 | [Midi]
救主受难 | 耶稣圣首负创伤 | 恩颂圣歌 ，167 |
救主明白 |  | 青年圣歌 I ，169 |
救主的爱 |  | 心颂 ，62 |
救主的爱 (My Saviour's Love) | 拿撒勒人耶稣面前， | 生命圣诗 ，71 | [Midi]
救主为你 |  | 青年圣歌 II ，37 |
救主降生 (A Great and Mighty Wonder) | 伟大奇妙的奥秘， | 生命圣诗 ，101 | [Midi]
救主降生 |  | 喜讯 2 - 福音粤曲 ，0 |
救主降临 |  | 基督是主第 2 集 ，24 |
救主降临 |  | 颂主新歌 ，164 | [Midi]
救主等候 |  | 校园欢唱 1 ，29 |
救主诞生 |  | 颂主圣歌 ，66 | [Midi]
救主赐福 |  | 颂主新歌 ，14 | [Midi]
救主独自 |  | 青年圣歌 I ，145 |
救主权能 |  | 颂主新歌 ，11 | [Midi]
救我恩典 |  | 圣徒诗歌 ，518 | [Midi]
救恩深情 [谱] |  | 主恩诗歌 ，0 | [Midi]
救恩善牧 (Gracious Lord, Our Shepherd and Salvation) | 慈悲主是我救恩，我善牧， | 生命圣诗 ，72 | [Midi]
救恩稳固 |  | 颂主圣歌 ，201 | [Midi]
救赎恩情 |  | 笙歌妙韵传佳音〈第三辑〉 ，2 |
救赎磐石 (Rock of My Salvation) | 你是我生命救赎的磐石， | 赞美系列短歌集 ，80 |
教友联合 |  | 颂主新歌 ，379 | [Midi]
教我祈祷 |  | 颂主新歌 ，374 | [Midi]
教堂钟声 |  | 喜讯 2 - 福音粤曲 ，0 |
教会一家 | 愿爱护胜兄弟，大众又似身体， | 美乐颂 ，129 |
教会一家 | 愿爱护胜兄弟，大众又似身体， | 齐唱新歌第 03 集 ，10 |
教会合一 |  | 迦南诗选精选100首 ，62 |
教会的主 | 教会的主，求你使我们更新 | 恩颂圣歌 ，304 |
教会根基 |  | 颂主新歌 ，538 | [Midi]
教养孩童 |  | 迦南诗选精选 ，417 |
昼夜赞美 |  | 颂主圣歌 ，43 | [Midi]
晚间颂主 |  | 颂主圣歌 ，491 | [Midi]
晚霞渐逝 |  | 美乐颂 ，191 |
晚霞渐逝 |  | 颂主新歌 ，33 | [Midi]
晚祷求恩 (At Even Ere the Sun Was Set) | 遥想当年傍晚时分， | 生命圣诗 ，454 | [Midi]
晚祷求恩 |  | 颂主新歌 ，35 | [Midi]
晚祷求恩 |  | 颂主圣歌 ，492 | [Midi]
晨昏颂祷 (The Day Thou Gavest) | 主赐此日转瞬已经过， | 生命圣诗 ，496 | [Midi]
晨昏颂祷 | 主赐此日转瞬己经过 | 校园颂 ，56 |
望就得生 |  | 颂主圣歌 ，131 | [Midi]
清心的人 | 清心的真有福 | 双语颂赞曲集 ，16 |
清心敬拜 | 柔和我声 专心敬拜歌颂你 | 你心我心敬拜心 ，10 |
清心谦恭 |  | 颂主新歌 ，414 | [Midi]
清晨之光 [谱] |  | 房角石音乐 ，22 |
清晨颂祷 | 称颂我天父 | 恩颂圣歌 ，389 |
清晨歌咏 |  | 基督是主第 2 集 ，66 |
清晨歌咏 |  | 颂主圣歌 ，487 | [Midi]
清洁的心 |  | 青年圣歌 III ，145 |
深知所信 |  | 儿童欢唱 II ，227 |
深信主爱 |  | 深信主爱 ，4 |
深信所知 |  | 颂主圣歌 ，175 | [Midi]
深宵之中 | 求我主开解、怜悯我 | 董永贤作品 1 - 全然爱你 ，8 |
深海重罪 |  | 颂主圣歌 ，153 | [Midi]
深深爱你 | 我生命中最渴望的一件事 | 赞美之泉 9 - 深触我心 ，13 | [Real]
深触我心 | 耶稣 诚然担当我们的忧患 | 赞美之泉 9 - 深触我心 ，7 | [Real]
牵引我心 |  | 他的应许、他的军队 ，14 |
牵我小手 |  | 儿童欢唱 III ，3 |
猛烈争战 |  | 颂主圣歌 ，419 | [Midi]
现在就主 |  | 颂主圣歌 ，484 | [Midi]
现在就信 | 劝罪人莫离主圣道 | 培灵诗选 ，16 |
甜美圣名 |  | 颂主新歌 ，185 | [Midi]
甜蜜天家 | 我家不在此世， | 佳音儿童歌集 ，120 |
甜蜜圣灵 |  | 基督是主第 4 集 ，8 |
众生中保 | 上帝居所 | 恩颂圣歌 ，192 |
众生之神 | 慈悲父亲，众生之神， | 恩颂圣歌 ，431 |
众圣朝父 |  | 颂主圣歌 ，437 | [Midi]
羞认主名 |  | 圣徒诗歌 ，282 | [Midi]
莫把我弃 |  | 颂主圣歌 ，156 | [Midi]
庄稼已熟 | 人困苦流离， | 谱颂 1 - 主祷文 ，5 |
被囚归来 [简谱] |  | 迦南诗选精选300首 ，279 |
软化我心 |  | 新歌颂扬 ，347 |
这一条路 |  | 天韵17 - 等你愿意 ，2 |
这是什么 |  | 基督是主第 4 集 ，13 |
这个世界 | 寂寞像个监牢，问号又似把刺刀， | 沿路因你 ，6 |
这个奇迹 |  | 天韵05 - 是爱 ，7 |
这就是爱 |  | 儿童欢唱 I ，111 |
速开心门 |  | 颂主圣歌 ，512 | [Midi]
逐日高升 |  | 颂主圣歌 ，322 | [Midi]
造物上主 [简谱] | 造物上主赏赐我百般恩惠， | 其他 ，0 | [Midi]
都市冷漠 |  | 其他 ，0 | [Real]
都到天庭 |  | 颂主新歌 ，528 | [Midi]
都归於主 (Unto the Lord) | 都归於你我救主， | 赞美系列短歌集 ，112 |
都归耶稣 |  | 心颂 ，5 |
都归耶稣 (All for Jesus) | 都归耶稣，都归耶稣， | 生命圣诗 ，460 | [Midi]
都归耶稣 |  | 青年圣歌 III ，93 |
都归耶稣 |  | 颂主新歌 ，441 | [Midi]
都归耶稣 |  | 颂主圣歌 ，207 | [Midi]
都归耶稣 |  | 圣徒诗歌 ，311 | [Midi]
野地的花 |  | 另一种情歌 ，1 |
野地的花 | 野地的花，穿著美丽的衣裳， | 天韵01 - 野地的花 ，1 | [Real][Midi]
野地的花 | 野地的花，穿著美丽的衣裳， | 美乐颂 ，37 | [Real][Midi]
野地的花 | 野地的花，穿著美丽的衣裳， | 校园颂 ，210 | [Real][Midi]
野地的花 |  | 同心敬拜 ，14 |
备心祈祷 |  | 颂主新歌 ，366 | [Midi]
备油在器 |  | 颂主圣歌 ，485 | [Midi]
最大之事 | 在一生中最大的事是认识你 | 新歌颂扬 ，28 |
最后一握 |  | 圣徒诗歌 ，440 | [Midi]
最后通牒 |  | 天地情缘1 ，3 |
最后通牒 |  | 共享歌集 ，0 |
最深的根 |  | 唱和集 1 ，22 |
最亲的你 |  | ZioNNoiZ2及新歌 ，13 |
创造奇功 (The Spacious Firmament on High) | 仰看天空，浩大无穷， | 生命圣诗 ，38 | [Midi]
创造奇功 |  | 颂主新歌 ，22 | [Midi]
创造奇观 |  | 美乐颂 ，119 |
创造奇观 |  | 齐唱新歌第 03 集 ，7 |
创造恩情 |  | 笙歌妙韵传佳音〈第三辑〉 ，1 |
创造颂声 | 敬拜你伟大全能神，敬拜你创造真神， | 谱颂 3 - 敬拜节拍 ，4 |
创造颂声 | 敬拜你伟大全能神 | 爱正等待我 ，5 |
创伤的头 |  | 颂主圣歌 ，84 | [Midi]
喜来敬拜 | 曾经说过愿将一生都交托你 | 其他 ，0 |
喜得新生 |  | 福音粤曲－情留十架浓 ，8 |
喜传福音 |  | 心颂 ，39 |
喜传福音 (I Love to Tell the Story) | 我爱传扬主福音， | 生命圣诗 ，263 | [Midi]
喜传福音 | 我传福音甚欢欣 | 培灵诗选 ，136 |
喜乐之道 |  | 新歌颂扬 ，287 |
喜乐如旗 |  | 新歌颂扬 ，86 |
喔！耶稣 [谱] |  | 房角石音乐 ，13 |
单一的主 | 神造出这天地一切 | 赞之歌 2 ，5 |
单靠主恩 | 单靠主恩 | 恩颂圣歌 ，432 |
单独与主 |  | 青年圣歌 II ，36 |
唤醒中华 [简谱] |  | 迦南诗选精选300首 ，287 |
契饼饮杯 |  | 颂主新歌 ，553 | [Midi]
契饼饮杯 |  | 颂主圣歌 ，368 | [Midi]
报好信息 [简谱] |  | 天韵14 - 欢唱 ，12 |
尊主为大 |  | 向神歌唱 ，94 | [Midi]
尊主为大 |  | 儿童欢唱 III ，4 |
尊主为大 |  | 儿童欢唱 III ，63 |
尊主为大 | 荣光归与主，尊他为大！ | 恩颂圣歌 ，79 |
尊主为大 | 尊主为大，尊主为大。 | 颂主圣诗 ，30 |
尊主喜乐 |  | 天韵11 - 与信心有约 ，2 |
尊主喜乐 |  | 天韵11b - 与信心有约（闽） ，2 |
尊崇他名 | 愿这些都赞美耶和华， | 谱颂 1 - 主祷文 ，6 |
尊贵威严 |  | 颂主新歌 ，195 | [Midi]
寻见真爱 | 昨日，曾著意寻找爱，耗尽努力，一切热试； | 城市旋律第 06 集 - 野髑髅 ，5 |
寻见蓬莱 | 昨日曾著意寻找爱， | 哼不完的歌 ，4 | [Midi]
寻到蓬莱 | 昨日曾著意寻找爱， | 哼不完的歌 ，6 | [Midi]
寻宝的路 |  | 儿童欢唱 IV ，43 |
就在今天 | 即使我未看见 | 团契游乐园 ，8 |
就在这天 (This is the Day) | 赞美我主 | 赞之歌 2 ，1 | [Midi]
就近恩座 |  | 颂主圣歌 ，333 | [Midi]
就职典礼 |  | 颂主新歌 ，561 | [Midi]
几乎听劝 |  | 颂主圣歌 ，152 | [Midi]
复见蓝天 |  | 弦献歌集 03 - 爱系他乡 ，13 |
复活大能 |  | 颂主圣歌 ，101 | [Midi]
复活之颂 |  | 校园欢唱 2 ，8 |
复活升天 | 今日主基督复活 | 校园颂 ，39 |
复活生命 |  | 颂主圣歌 ，364 | [Midi]
复活在我 |  | 儿童欢唱 II ，254 |
复活良辰 (The Day of Resurrection) | 今日主基督复活， | 生命圣诗 ，135 | [Midi]
复活良辰 |  | 颂主新歌 ，151 | [Midi]
复活组曲 | 救主复活之良辰！普世快同传述， | 其他 ，0 |
复兴主工 (Revive Thy Work, O Lord!) | 求主复兴圣工， | 生命圣诗 ，251 | [Midi]
复兴主工 |  | 颂主新歌 ，564 | [Midi]
复兴你工 |  | 颂主圣歌 ，400 | [Midi]
复兴的火 |  | 和撒那新歌 ，185 |
复兴的火 [简谱] | 复兴的火焰正燃烧 | 赞美之泉 5 - 全新的你 ，17 |
复兴的火 [简谱] | 复兴的火焰正燃烧 | 赞美之泉 6 - 全能的创造主 ，9 |
复兴的火 |  | 迦南诗选精选100首 ，16 |
复兴圣洁 [简谱] | 主愿你复兴我，心中的圣洁， | 单单爱慕你 ，2 |
复兴圣洁 [简谱] | 主愿你复兴我，心中的圣洁， | 赞美之泉 7 - 展开清晨的翅膀 ，11 |
掌握今天 | 浮沉浊世是忧是叹， | 齐唱新歌第 12 集 ，6 | [Midi]
掌管我心 | 来吹进我心，来吹进我心， | 新歌颂扬 ，129 |
扬声歌唱 | 扬声歌唱，来称颂主圣名，高举双手， | 传耶稣 1 ，9 | [Midi]
扬声歌唱 | 扬声歌唱，来称颂主圣名， | 新歌颂扬 ，152 | [Midi]
散会圣歌 (Saviour, Again to Thy Dear Name We Raise) | 亲爱救主，你名我再颂扬， | 生命圣诗 ，527 | [Midi]
普世欢腾 (Joy to the World!) | 普世欢腾，救主降临！ | 生命圣诗 ，89 | [Midi]
普世欢腾 |  | 儿童欢唱 I ，95 |
普世欢腾 |  | 美乐颂 ，164 |
普世欢腾 | 天下欢庆！ | 恩颂圣歌 ，199 |
普世欢腾 | 普世欢腾，救主降临！ | 校园颂 ，28 |
普世欢腾 | 普世欢腾！救主下降：大地接她君王， | 校园欢唱 1 ，112 |
普世欢腾 |  | 复兴教会诗歌 ，119 |
普世欢腾 | Joy to the world!The Lord is come | 黄色圣诞 ，6 |
普世欢腾 |  | 团契游乐园 2 ，18 |
普世欢腾 |  | 颂主圣歌 ，64 | [Midi]
普世欢腾 (Joy To The World) |  | Blue Christmas ，1 |
普世欢腾 |  | 圣徒诗歌 ，47 | [Midi]
智慧的人 [简谱] |  | 天韵06 - 弦外之歌 ，3 |
涌出活水 | 生命的活水从我涌出来， | 新歌颂扬 ，61 |
渴望自由 [简谱] |  | 迦南诗选精选300首 ，58 |
渴望耶稣 |  | 青年圣歌 II ，81 |
渴慕耶稣 | 我心中饥渴地爱慕□耶稣， | 青年圣歌 II ，81 |
渴慕耶稣 | 我心中饥渴地爱慕□耶稣， | 培灵诗选 ，128 |
渴慕耶稣 |  | 颂主新歌 ，425 | [Midi]
渴慕耶稣 |  | 圣徒诗歌 ，563 | [Midi]
渴慕家乡 |  | 颂主圣歌 ，440 | [Midi]
渴慕灵力 | 信徒要渴慕灵力 | 培灵诗选 ，166 |
无人像他 [谱] |  | 房角石音乐 ，23 |
无友可比 |  | 颂主圣歌 ，274 | [Midi]
无比良友 |  | 颂主圣歌 ，50 | [Midi]
无比的爱 | 我若能说万人方言天使话语， | 校园欢唱 1 ，90 |
无比的爱 | 无比的爱，无止境的爱，从天边降下来， | 齐唱新歌第 09 集 ，8 |
无可限量 |  | 向神歌唱 ，165 | [Midi]
无别的神 |  | 和撒那新歌 ，113 |
无言上帝 | 西方已暮，屈膝俯伏祷告， | 团契游乐园 2 ，5 |
无言道别 | 无言是此刻的道别，怀内若有所念， | 城市旋律第 04 集 - 异乡人 ，7 |
无花之国 |  | 天地情缘1 ，7 |
无悔一生 | 让我欣赏你，青春可爱面容 | 共享歌集 05 ，35 |
无悔一生 | 让我欣赏你，青春可爱面容 | 伍伟基作品 1 - 原来日子多么美 ，17 |
无时不胜 | 我们基督精兵 | 培灵诗选 ，106 |
无觅你爱 |  | 爱不是传说 ，4 |
无微不至 | 鸟语和花香常静静告知， | 更新之歌第 03 辑 ，3 |
无尽感恩 (Forever Thanks) | 无尽感恩归我父我神， | 无尽感恩 ，2 | [Real]
无尽献上 |  | 主恩诗歌 ，0 |
无论何人 |  | 颂主圣歌 ，145 | [Midi]
苏醒的心 |  | 现代诗歌选集 ，60 |
痛悔的心 |  | 教会司琴培训中心诗歌 ，2 | [Midi]
登山宝训 |  | 儿童欢唱 I ，109 |
发出你光 |  | 校园欢唱 1 ，99 |
发明之主 | 闹市建快速公路 | 校园颂 ，177 |
发明之主 | 闹市建快速公路 | 齐唱新歌第 04 集 ，7 |
发起欢声 |  | 颂主新歌 ，128 | [Midi]
等你愿意 |  | 天韵17 - 等你愿意 ，1 |
等到主来 |  | 青年圣歌 III ，160 |
等待上主 | 等待上主 | 颂乐乐 ，128 |
等候我主 | 等候我主，他已临近， | 晨间默祷 2 ，5 |
等候倚靠 (If Thou but Suffer God to Guide Thee) | 信靠救主引导你前路， | 生命圣诗 ，284 | [Midi]
结伴同行 | 迈步同路心中呼应， | 更新之歌第 02 辑 ，4 |
绝地舞曲 | 思想急促寻觅，智慧快被馋蚀， | 沿风草 ，7 |
紫色的袍 |  | 美乐颂 ，217 |
紫色的袍 |  | 校园颂 ，146 |
紫色的袍 | 紫色的袍荆棘冠冕， | 校园欢唱 1 ，21 |
紫色的袍 | 紫色的袍 | 颂乐乐 ，103 |
紫袍荆冕 | 紫袍荆冠、一根芦苇一兵丁戏弄耶稣 | 恩颂圣歌 ，182 |
给我最好 |  | 团契游乐园 4 - 恩典太美丽 ，12 |
给我洁净 | 万物逐渐在□旧 | 新天地赞美诗歌系列 ，38 | [Real]
给愁烦人 (Come, Ye Disconsolate) | 忧愁烦闷的人， | 生命圣诗 ，328 | [Midi]
善牧恩慈 |  | 颂主新歌 ，493 | [Midi]
善美之源 | 寂静中爱的歌在唱颂， | 其他 ，0 |
肃静迎主 | 凡有虚气都当肃静 | 恩颂圣歌 ，125 |
华美天宫 | 我主衣袍极珍贵华美，发出没药馨香； | 青年圣歌 II ，60 |
华美天庭 |  | 圣徒诗歌 ，54 | [Midi]
虚拟乐园 |  | 齐唱新歌第 13 集 ，8 | [Real]
贺主为王 | 庆贺真神所膏立 | 校园颂 ，121 |
贺他为王 (All Hail the Power of Jesus' Name) | 齐赞耶稣大能圣名， | 生命圣诗 ，54 | [Midi]
贺他为王 |  | 颂主新歌 ，193 | [Midi]
超世乐园 |  | 颂主圣歌 ，355 | [Midi]
超乎所求 |  | 和撒那新歌 ，1 |
超乎万名 | 在创世纪，他是女人的后裔。 | 神同在 ，14 |
超越一切 (Above All) |  | 你的爱温暖我 ，9 |
超过万有 |  | 颂主圣歌 ，35 | [Midi]
进入我心 |  | 向神歌唱 ，8 | [Midi]
进入我心 | 请主耶稣，请主耶稣， | 佳音儿童歌集 ，98 |
进入我心 |  | 青年圣歌 I ，86 |
进入我心 |  | 基督是主第 3 集 ，63 |
进入我心 | 进入我心 | 培灵诗选 ，178 |
进入我心 |  | 圣徒诗歌 ，632 | [Midi]
进入神家 |  | 基督是主第 4 集 ，14 |
进入幔内 |  | 新歌颂扬 ，149 |
进入幔内 |  | 圣徒诗歌 ，361 | [Midi]
进入丰盛 | 盗贼来，无非偷窃毁坏， | 赞美之泉 9 - 深触我心 ，8 | [Real]
进来我主 |  | 圣徒诗歌 ，259 | [Midi]
进深进深 |  | 平安诗集 ，371 |
进深进深 |  | 圣徒诗歌 ，273 | [Midi]
开心节拍 |  | 齐唱新歌第 11 集 ，1 |
开你心门 | 人人生命无定著 | 天韵03 - 为主我要吟诗（闽） ，10 |
开你心门 | 耶稣在你心内敲门 | 城市旋律第 04 集 - 异乡人 ，9 | [Real][Midi]
开你心门 | 耶稣在你心内敲门 | 美乐颂 ，116 | [Real][Midi]
开你心门 | 耶稣在你心外敲门， | 现代诗歌选集 ，62 | [Real][Midi]
开我的眼 |  | 颂主新歌 ，410 | [Midi]
开我双眼 (Open Our Eyes) | 主，开我双眼，让我们见耶稣， | 赞美系列短歌集 ，22 |
开启双眼 | 开启双眼，仰望神的荣耀，扬声欢呼， | 传耶稣 1 ，8 |
开启双眼 | 开启双眼，仰望神的荣耀， | 新歌颂扬 ，316 | [Midi]
雅各的神 | 雅各的神 | 恩颂圣歌 ，391 |
雅各的梦 |  | 儿童欢唱 I ，59 |
云上太阳 [简谱] | 无论是住在美丽的高山， | 赞美之泉 6 - 全能的创造主 ，18 | [Midi]
云上的爱 [谱] |  | 房角石音乐 ，25 |
云中相会 | 尝遍几番风霜雪雨未停，神啊…… | 主泽流长 5 ，8 |
顺轨而行 |  | 颂主新歌 ，437 | [Midi]
黄羊思情 | 黄沙狂起，打啊打！ | 我心旋律 5 - 金色的耶路撒冷 ，1 |
黄色圣诞 | 小的时候，我曾梦想下雪圣诞节， | 黄色圣诞 ，2 |
黄昏敬拜 (Day Is Dying in the West) | 晚霞渐逝日西沈， | 生命圣诗 ，500 | [Midi]
黑夜来临 |  | 颂主新歌 ，39 | [Midi]
传扬福音 [谱] |  | 主恩诗歌 ，0 | [Midi]
传扬福音 | 我要传扬恩典福音 | 恩颂圣歌 ，280 |
传颂你名 |  | 深度敬拜 2 ，5 |
传福音吧 [简谱] |  | 迦南诗选精选300首 ，294 |
仅此一生 |  | 祈求委身 ，0 | [Real][Midi]
伤心为你 |  | 颂主圣歌 ，80 | [Midi]
伤痕为我 [谱] |  | 房角石音乐 ，26 |
勤兮作工 |  | 颂主新歌 ，479 | [Midi]
勤作圣工 | 世间事，难如意， | 培灵诗选 ，296 |
勤奋作工 (Go, Labour On; Spend and Be Spent) | 来作工！来作工！ | 生命圣诗 ，472 | [Midi]
妈妈的爱 |  | 儿童欢唱 III ，41 |
微小圣婴 | 微小圣婴 | 恩颂圣歌 ，147 |
微声盼望 |  | 心颂 ，100 |
微声盼望 (Whispering Hope) | 烦忙人生的时光中， | 生命圣诗 ，175 | [Midi]
微声盼望 | 在忙碌生命的当中， | 青年圣歌 I ，63 |
微声盼望 | 烦忙人生的时光中， | 美乐颂 ，89 |
微声盼望 | 在忙碌生命的当中， | 美乐颂 ，89 |
微声盼望 | 在忙碌生命的当中， | 培灵诗选 ，30 |
微声祷告 |  | 儿童欢唱 I ，191 |
微声祷告 |  | 青年圣歌 I ，113 |
微声祷告 | 早晨要微声的祷告 | 培灵诗选 ，200 |
意志薄弱 |  | 圣徒诗歌 ，414 | [Midi]
意志属主 | 但愿救主基督心意 | 校园颂 ，89 |
慈仁牧人 |  | 圣徒诗歌 ，700 | [Midi]
慈仁圣灵 |  | 颂主新歌 ，219 | [Midi]
慈光引 导 | 黑暗之中，恳求慈光引领， | 校园颂 ，109 |
慈光引领 (Lead, Kindly Light) | 黑暗之中，恳求慈光引领， | 生命圣诗 ，320 | [Midi]
慈光导引 |  | 颂主新歌 ，492 | [Midi]
慈爱不变 |  | 颂主圣歌 ，7 | [Midi]
慈爱天父 | 慈爱天父，与我相遇， | 赞美之泉 9 - 深触我心 ，14 | [Real]
慈爱牧者 |  | 青年圣歌 III ，16 |
慈爱牧者 |  | 青年圣歌 III ，17 |
慈爱牧者 |  | 基督是主第 3 集 ，62 |
慈爱的心 | 我的罪，把我心遮蔽了 | 主泽流长华语系列 1 ，4 |
慈爱的心 | 我的罪，把我心遮蔽了 | 伍伟基作品 2 - 精采 ，2 |
慈爱无尽 |  | 敬拜二千 ，12 |
慈爱怜悯 |  | 和撒那新歌 ，106 |
感主宏恩 |  | 颂主新歌 ，445 | [Midi]
感恩的心 | 我来自何方像一颗尘土 | 其他 ，0 |
感恩的泪 | 感恩的泪止不住地流 | 迦南诗选精选 ，303 | [Real]
感激救主 | 是你，主！除我罪给我新盼望。 | 以利亚 - 耶和华是神 ，22 |
感激救主 | 是你，主！除我罪给我新盼望。 | 齐唱短歌第 04 集 ，17 |
感谢上帝 |  | 天韵03 - 为主我要吟诗（闽） ，4 |
感谢天父 | 感谢天父，感谢天父， | 佳音儿童歌集 ，73 |
感谢天父 |  | 儿童欢唱 I ，68 |
感谢天父 |  | 儿童欢唱 III ，6 |
感谢耶稣 | 多谢多谢耶稣， | 其他 ，0 |
感谢耶稣 | 感谢耶稣，因你爱极深 | 培灵诗选 ，265 |
想到我罪 |  | 颂主圣歌 ，479 | [Midi]
想念主爱 | 我昼夜常思念你的爱， | 颂主新歌 ，347 | [Midi]
想起难舍 |  | 颂主圣歌 ，339 | [Midi]
爱人灵魂 |  | 青年圣歌 III ，172 |
爱不舍弃 | 虽曾流落罪恶里 主唯独你始终不舍弃 | 更新之歌第 02 辑 ，7 |
爱中合一 | 主爱中我们合一 | 校园颂 ，213 |
爱主更深 |  | 心颂 ，59 |
爱主更深 (More Love to Thee) | 我愿爱主基督， | 生命圣诗 ，359 | [Midi]
爱主更深 |  | 颂主圣歌 ，303 | [Midi]
爱在人间 | 请张开心扉去倾听，人海中常有内心呼喊， | 城市旋律第 03 集 - 爱在人间 ，1 |
爱在人间 | 请张开心扉去倾听，人海中常有内心呼喊， | 现代诗歌选集 ，64 |
爱如风吹 |  | 天韵15 - 伊的疼惜（闽） ，4 |
爱如潮水 | 爱如潮水 | 培灵诗选 ，210 |
爱何等大 |  | 儿童欢唱 I ，205 |
爱你一生 |  | 基督是主第 3 集 ，3 |
爱你一生 | 现我与你同遂这心愿， | 情歌婚礼歌系列第一辑 ，6 | [Midi]
爱你一生 | 现我与你同遂这心愿， | 齐唱新歌第 08 集 ，8 | [Midi]
爱你不改 | 如晨星你永远闪亮，黑夜中你引领方向， | 团契游乐园 4 - 恩典太美丽 ，4 |
爱你不变 |  | 触动我 ，6 |
爱你更深 |  | 圣徒诗歌 ，224 | [Midi]
爱我愿意 | 十字架上光芒，温柔又慈祥， | 其他 ，0 | [Midi]
爱更真实 | 耶稣倒空我生命， | 新歌颂扬 ，74 |
爱没尽头 | 与你与你创精彩未来， | 沿路因你 ，9 | [Real][Midi]
爱念传送 |  | 心灵之窗 ，8 |
爱的力量 |  | 儿童欢唱 IV ，19 |
爱的小岛 | 茫然踏进人聚处十字街中， | 城市旋律第 02 集 - 踏上彩虹 ，7 |
爱的方向 | 你听不见，而我找不了 | 颂乐乐 ，143 |
爱的世界 |  | 儿童欢唱 III ，78 |
爱的印记 | 没法想像，十架之上，是神牺牲的爱， | 生命陶匠 ，9 |
爱的找寻 | 想想匆匆这一生， | 自画蓝图 ，9 | [Real]
爱的更新 | 没有惊天的爱情， | 这样才是爱 ，7 |
爱的更新 |  | 齐唱新歌第 07 集 ，5 |
爱的使命 |  | 互爱诗歌精选 ，17 |
爱的呼唤 | 人生像黑暗内沉睡， | 美乐颂 ，55 | [Midi]
爱的呼唤 | 人生像黑暗内沉睡， | 现代诗歌选集 ，65 | [Midi]
爱的呼唤 | 人生像黑暗内沉睡， | 齐唱新歌第 01 集 ，8 | [Midi]
爱的根源 |  | 主恩诗歌 ，0 |
爱的真谛 |  | 全然满足 ，6 |
爱的真谛 |  | 共享歌集 ，0 |
爱的真谛 | 爱是恒久忍耐，又有恩慈； | 基督是主第 4 集 ，56 |
爱的真谛 | 爱是恒久，忍耐，又有恩慈 | 培灵诗选 ，270 |
爱的真谛 | 人间最伟大原是「爱」 | 曾路得·四月之声 ，17 | [Midi]
爱的真谛 |  | □乐集 1 ，3 |
爱的教育 | 求主每天教导我 | 校园颂 ，79 |
爱的启迪 |  | 互爱诗歌精选 ，13 |
爱的陶造 |  | 爱的陶造心曲选 ，2 |
爱的滋味 | 有人说：人生本来充满著味道 | 天地情缘2 ，9 |
爱的滋味 | 有人说：人生本来充满著味道 | 西流记 01 ，28 |
爱的滋味 | 有人说：人生本来充满著味道 | 爱的真味 ，8 |
爱的滋味 | 有人说:人生本来充满著味道 | 主泽流长华语系列 1 ，8 |
爱的圣诞 |  | 儿童欢唱 IV ，35 |
爱的诗歌 | 我若能说万人方言 | 校园颂 ，133 |
爱的丰富 (The Riches of Love) | 世上的财宝非属我 | 青年圣歌 II ，63 |
爱的转变 |  | 颂主圣歌 ，294 | [Midi]
爱是力量 | 每当午间我需要荫庇 | 情歌婚礼歌系列第一辑 ，9 |
爱是什么 [简谱] |  | 迦南诗选精选300首 ，136 |
爱是主题 |  | 颂主新歌 ，345 | [Midi]
爱得精采 | 今天终可以相爱，要爱到未来 | 西伯作品 3 ，4 |
爱从神来 |  | 儿童欢唱 I ，38 |
爱惜光阴 | 夜来极速须勤劳 | 其他 ，0 |
爱惜光阴 | 爱惜光阴，因这世代邪恶！ | 青年圣歌 III ，141 |
爱惜光阴 | 夜来极速须勤劳 | 培灵诗选 ，61 |
爱救了我 |  | 圣徒诗歌 ，105 | [Midi]
爱救赎我 |  | 颂主新歌 ，250 | [Midi]
爱开了路 |  | 青年圣歌 III ，54 |
爱传福音 |  | 颂主圣歌 ，122 | [Midi]
爱泽流长 | 你是我一生爱的回忆 | 主泽流长 4 ，11 |
爱激励我 | 爱激励我，爱激励我 | 其他 ，0 |
爱激励我 | 爱激励我 | 培灵诗选 ，212 |
爱系他乡 | 恳求主请你开我心眼， | 弦献歌集 03 - 爱系他乡 ，7 |
爱听福音 |  | 颂主圣歌 ，457 | [Midi]
敬拜上帝 | 来敬拜上帝，来赞美上帝， | 来复兴我 ，2 |
敬拜之歌 (The Worship Song (Lord, You're Worthy)) | 主你配得称颂赞美， | 赞美系列短歌集 ，43 |
敬拜心曲 |  | 深度敬拜 2 ，6 | [Real]
敬拜我王 |  | 和撒那新歌 ，41 |
敬拜节拍 | 用我掌声激发著心灵， | 谱颂 3 - 敬拜节拍 ，1 |
敬拜圣婴 | 星宿之冠 | 恩颂圣歌 ，137 |
敬拜舞曲 | 齐来赞美，齐来赞美， | 唱和集 2 ，14 |
敬听恩言 |  | 颂主圣歌 ，135 | [Midi]
新天新地 |  | 天地情缘1 ，9 |
新天新地 |  | 天韵11 - 与信心有约 ，11 |
新天新地 [简谱] |  | 天韵11b - 与信心有约（闽） ，11 |
新天新地 |  | 但愿人长久 ，2 |
新天新地 | 神要擦去我们一切的， | 其他 ，0 |
新天新地 | 我遥观新的天与地 | 恩颂圣歌 ，210 |
新天新地 [简谱] | 黑夜过去，万民欢喜， | 赞美之泉 - 其他 ，0 |
新生王歌 |  | 美乐颂 ，162 |
新生王歌 |  | 颂主新歌 ，116 | [Midi]
新生王歌 | 听啊！天使高声唱 | 颂乐乐 ，93 |
新生圣婴 |  | 颂主新歌 ，96 | [Midi]
新年心愿 | 献上感谢赞美，归给慈爱的义神， | 至高尊名 ，12 |
新年来临 | 旧岁已过新年临 | 颂主新歌 ，596 | [Midi]
新年祝福 | 又迈向新一年，愿神赐福给您 | 其他 ，0 | [Midi]
新年许愿 (The New Year) | 新年转瞬又来临， | 生命圣诗 ，504 | [Midi]
新年颂主 (Great God, We Sing That Mighty Hand) | 伟大真神，我们颂扬， | 生命圣诗 ，503 | [Midi]
新的一天 [简谱] |  | 天韵05 - 是爱 ，3 |
新的开始 | 如今新的开始，你伴我展步永恒， | 主泽流长 2 ，6 | [Midi]
新的开始 | 如今新的开始，你伴我展步永恒， | 共享歌集 04 ，43 | [Midi]
新的开始 |  | □乐集 1 ，2 |
新的诫命 |  | 基督是主第 4 集 ，12 |
新堂奉献 |  | 颂主新歌 ，602 | [Midi]
新堂奉献 |  | 颂主新歌 ，603 | [Midi]
新造的人 | 若有人在基督里 | 佳音儿童歌集 ，121 |
新造的人 (A New Creation) [简谱] | 飞越时空的领域 | 赞美之泉 1 - 让赞美飞扬 ，10 |
新旧的我 | 旧我孤单空虚心困倦， | 敬拜者的心 ，5 |
暗路明灯 |  | 颂主圣歌 ，117 | [Midi]
会毕祝福 |  | 颂主新歌 ，43 | [Midi]
极深仁慈 |  | 颂主圣歌 ，155 | [Midi]
殿中敬拜 (God Is Here; as We His People Meet) | 神在殿中，信徒崇敬， | 生命圣诗 ，24 | [Midi]
温柔耶稣 |  | 颂主新歌 ，378 | [Midi]
温暖的手 |  | 主恩诗歌 ，0 |
溪边的树 |  | 天韵07 - 溪边的树 ，1 |
溪边的树 |  | 天韵07b - 溪边的树（闽） ，1 |
炼我愈精 | 你若不压橄榄成渣 | 其他 ，0 |
照你心意 |  | 天韵16 - 听见 ，9 |
照我本相 | 照我本相 | 培灵诗选 ，18 |
照我本相 |  | 颂主圣歌 ，161 | [Midi]
照我本相 |  | 圣徒诗歌 ，628 | [Midi]
照亮我路 (Light Our Way) | 噢，我们多么感谢， | 赞美系列短歌集 ，15 |
照样差你 (So Send I You) | 照样差你，去工作不望赏赐， | 生命圣诗 ，241 | [Midi]
照样差你 |  | 青年圣歌 II ，177 |
当主再来 |  | 校园欢唱 2 ，17 |
当主再来 | 当主再来，当主再来， | 颂主圣诗 ，312 |
当你祷告 (When You Pray) | 每当日暮黄昏 | 青年圣歌 III ，148 |
当你祷告 |  | 同心敬拜 ，15 |
当信服神 |  | 颂主新歌 ，337 | [Midi]
当爱基督 | 当爱基督 | 恩颂圣歌 ，91 |
当尽本分 (A Charge to Keep I Have) | 我有本分当尽， | 生命圣诗 ，468 | [Midi]
当尽本分 |  | 颂主新歌 ，446 | [Midi]
当称颂主 | 当称颂主 | 恩颂圣歌 ，35 |
当亲近神 |  | 新歌颂扬 ，209 |
当点名时 | 主耶稣再临那日 | 培灵诗选 ，144 |
当点名时 |  | 颂主新歌 ，526 | [Midi]
当听主言 | 主已宣告 | 恩颂圣歌 ，232 |
痴心爱你 | 痴心爱你，是我一生无法超越的宿命， | 黄国伦01·天使 ，5 |
万口欢唱 |  | 颂主新歌 ，190 | [Midi]
万方团契 |  | 颂主新歌 ，382 | [Midi]
万王之王 | 凡有血气皆当静默 | 校园颂 ，63 |
万王之王 | 万王之王万主之主，荣耀，哈利路亚！ | 颂主圣诗 ，116 |
万世之宗 | 万世之宗，高居宝座荣耀中， | 颂主圣诗 ，7 |
万世圣言 | 真神圣言 | 校园颂 ，45 |
万世战争 (The Conflict of the Ages) | 信徒看哪，万世战争， | 生命圣诗 ，382 | [Midi]
万世战争 | 信徒看哪，万世战争 | 青年圣歌 I ，130 |
万世战争 | 信徒看哪，万世战争 | 培灵诗选 ，70 |
万代之神 | 万代之神，用你全能圣手， | 美乐颂 ，2 |
万代之神 |  | 颂主新歌 ，72 | [Midi]
万代君主 | 仁慈公义，细心无微不至， | 生命陶匠 ，1 |
万古磐石 |  | 青年圣歌 II ，20 |
万古磐石 |  | 美乐颂 ，170 |
万古磐石 | 万古磐石为我裂 | 恩颂圣歌 ，244 |
万古磐石 | 万古磐石为我开， | 颂主新歌 ，271 | [Midi]
万古磐石 |  | 颂主新歌 ，272 | [Midi]
万民企望 |  | 颂主新歌 ，115 | [Midi]
万民所望 | 万民所望，主基督怜悯心肠， | 颂主圣诗 ，45 |
万民奋兴 (The Morning Light Is Breaking) | 清晨之光渐明亮， | 生命圣诗 ，491 | [Midi]
万全之爱 |  | 颂主圣歌 ，375 | [Midi]
万有之主 | 全世界都在他手里 | 佳音儿童歌集 ，4 |
万有之主 |  | 基督是主第 1 集 ，25 |
万事在天 |  | 天韵03 - 为主我要吟诗（闽） ，5 |
万物光明 |  | 颂主圣歌 ，451 | [Midi]
万物颂恩 |  | 颂主新歌 ，21 | [Midi]
万军之主 |  | 其他 ，0 | [Midi]
万国之主 | 天父慈爱 | 校园颂 ，93 |
万国合一 |  | 颂主新歌 ，385 | [Midi]
万国君王 |  | 颂主圣歌 ，433 | [Midi]
万国万民 |  | 新歌颂扬 ，205 |
万国颂赞 |  | 赞美系列短歌集第二集 ，7 |
万族之表 | 伟大工匠 | 校园颂 ，42 |
万族颂主 | 普天之下万族万邦 | 恩颂圣歌 ，5 |
万众同路 |  | 朝阳中 ，10 |
万福泉源 |  | 颂主新歌 ，7 | [Midi]
万福恩源 |  | 颂主圣歌 ，18 | [Midi]
万福源头 | 全能真神，万福源头，恳求使我常歌颂； | 心弦 - 深长的爱 ，5 |
万福源头 | 全能真神，万福源头，恳求使我常歌颂； | 心颂 ，18 |
万福源头 (Come, Thou Fount) | 全能真神，万福源头， | 生命圣诗 ，76 | [Midi]
万福源头 | 全能真神，万福源头， | 青年圣歌 III ，36 | [Midi]
万福源头 | 恩典上帝 | 恩颂圣歌 ，19 |
万福源头 | 全能真神，万福源头，恳求使我常歌颂； | 洪流砥柱 ，11 |
万福源头 | 全能真神，万福源头，恳求使我常歌颂； | 真爱的代价 ，11 |
万膝献呈 | 万膝献呈 敬畏主神 | 敬拜者的心 ，7 |
万灵回春 |  | 颂主新歌 ，153 | [Midi]
罪人之友 |  | 颂主新歌 ，305 | [Midi]
罪人快来 |  | 颂主新歌 ，311 | [Midi]
罪人请来 |  | 颂主圣歌 ，137 | [Midi]
罪皆脱落 (Rolled Away) | 皆脱落，皆脱落， | 生命圣诗 ，412 | [Midi]
罪债还毕 |  | 颂主圣歌 ，93 | [Midi]
罪担脱落 | 皆脱落皆脱落 | 培灵诗选 ，154 |
义人的路 [简谱] | 你要专心倚靠主 | 天韵01 - 野地的花 ，10 | [Midi]
圣日赞主 |  | 颂主圣歌 ，343 | [Midi]
圣名荣光 |  | 颂主圣歌 ，29 | [Midi]
圣哉三一 |  | 心颂 ，35 |
圣哉三一 (Holy, Holy, Holy) | 圣哉，圣哉，圣哉， | 生命圣诗 ，5 | [Midi]
圣哉三一 | 圣哉，圣哉，圣哉 | 恩颂圣歌 ，3 |
圣哉三一 | 圣哉，圣哉，圣哉 | 恩颂圣歌 ，4 |
圣哉三一 | 圣哉，圣哉，圣哉， | 校园颂 ，9 |
圣哉圣哉 |  | 向神歌唱 ，198 | [Midi]
圣羔赎罪 |  | 颂主圣歌 ，164 | [Midi]
圣爱妙恩 |  | 颂主圣歌 ，49 | [Midi]
圣经能力 |  | 颂主新歌 ，239 | [Midi]
圣道化身 |  | 颂主新歌 ，461 | [Midi]
圣洁入天 |  | 颂主圣歌 ，298 | [Midi]
圣洁之地 |  | 新歌颂扬 ，392 |
圣洁美地 (Holy Place) | 让我们藉著基督耶稣的宝血， | 赞美系列短歌集 ，81 |
圣洁恩主 (You Are Holy) |  | 复兴教会诗歌 ，48 |
圣洁教会 (Here Is Preached the Gladsome Tidings) | 教会宣讲喜乐信息， | 生命圣诗 ，213 | [Midi]
圣洁教会 | 教会宣讲喜乐信息 | 校园颂 ，19 |
圣洁无暇 |  | 赞美系列短歌集第二集 ，20 |
圣诞之愿 | 闭上眼许个愿，但愿以后没有泪水， | 赞美之泉 - 其他 ，0 |
圣诞序曲 | 我来说一个故事给你， | 黄色圣诞 ，1 |
圣诞佳音 (The First Noel) | 天使初报圣诞佳音， | 生命圣诗 ，90 | [Midi]
圣诞佳音 | 旷野地方 | 恩颂圣歌 ，129 |
圣诞佳音 |  | 圣诞歌SING ，9 |
圣诞佳音 |  | 颂主圣歌 ，62 | [Midi]
圣诞佳音 (The First Noel) |  | Blue Christmas ，8 |
圣诞旋律 | 听啊，听啊，圣诞钟声在响 | 其他 ，0 |
圣诞愿望 |  | 圣诞歌SING ，10 |
圣诞钟声 | 叮当，叮当 | 佳音儿童歌集 ，22 |
圣诞钟声 |  | 圣诞歌SING ，1 |
圣诞欢乐 |  | 儿童欢唱 I ，217 |
圣诞欢乐 |  | 校园欢唱 1 ，113 |
圣战武士 | 圣战武士，基督战士， | 新天地赞美诗歌系列 ，22 |
圣餐感恩 (For the Bread, Which Thou Hast Broken) | 因你为我擘开的饼， | 生命圣诗 ，235 | [Midi]
圣婴孩歌 |  | 美乐颂 ，155 |
圣婴孩歌 |  | 颂主新歌 ，105 | [Midi]
圣婴耶稣 | 严冬寒夜，心蕊盛开 | 圣乐合唱曲选 ，0 |
圣灵大能 | 求主现在赐能力 | 培灵诗选 ，196 |
圣灵之歌 | 让神的儿子以他圣灵 | 培灵诗选 ，299 | [Midi]
圣灵之歌 (Spirit Song) | 噢让主用他无限的爱， | 赞美系列短歌集 ，29 |
圣灵之歌 | 噢！让主用他无限的爱围绕在你我身旁， | 颂主圣诗 ，69 |
圣灵同在 |  | 颂主新歌 ，215 | [Midi]
圣灵伴我 |  | 更新之歌第 03 辑 ，5 |
圣灵见证 | 主是力量真正可爱 | 培灵诗选 ，150 |
圣灵奇工 (Come, Holy Ghost) | 恳求圣灵进我心中， | 生命圣诗 ，155 | [Midi]
圣灵奇工 | 恳求圣灵进我心中 | 校园颂 ，64 |
圣灵居衷 |  | 颂主圣歌 ，114 | [Midi]
圣灵洗心 |  | 颂主新歌 ，222 | [Midi]
圣灵降临 (The Holy Spirit Given) | 亲爱救主离世之前， | 生命圣诗 ，152 | [Midi]
圣灵降临 |  | 颂主新歌 ，214 | [Midi]
圣灵恩光 (Holy Ghost, with Light Divine) | 求圣灵发出恩光， | 生命圣诗 ，156 | [Midi]
圣灵恩光 |  | 颂主新歌 ，216 | [Midi]
圣灵与火 |  | 向神歌唱 ，103 | [Midi]
圣灵激励 |  | 颂主新歌 ，225 | [Midi]
落叶归根 [简谱] |  | 迦南诗选精选300首 ，229 |
诗一一七 |  | 颂主圣歌 ，504 | [Midi]
诗一二一 |  | 颂主圣歌 ，505 | [Midi]
诗一二三 |  | 颂主圣歌 ，506 | [Midi]
诗二十三 |  | 颂主圣歌 ，503 | [Midi]
诗篇133篇 | 看哪！弟兄和睦同居， | 基督是主第 1 集 ，34 | [Midi]
诗篇139篇 |  | 复兴教会诗歌 ，121 |
诗篇1:2-3 | 惟喜爱耶和华的律法，爱耶和华的律法， | 其他 ，0 |
诗篇23篇 | 耶和华是我的牧者 | 基督是主第 1 集 ，3 |
诗篇23篇 |  | 经文诗歌 ，0 | [Real][Midi]
诗篇23篇 |  | 赞美称谢 ，0 | [Real][Midi]
诗篇一篇 |  | 诗篇新调 ，1 |
夸十字架 | 我每仰望十字宝架 | 培灵诗选 ，75 |
诚心备祷 (Come, My Soul, Thy Suit Prepare) | 我将心灵预备好， | 生命圣诗 ，429 | [Midi]
诚心备祷 | 我将心灵预备好 | 校园颂 ，48 |
诚心敬拜 | 全心欢欣屈膝敬拜 | 来复兴我 ，42 | [Midi]
诚心敬拜 | 全心欢欣屈膝敬拜 | 齐唱短歌第 01 集 ，6 | [Midi]
诚愿祈祷 |  | 颂主新歌 ，360 | [Midi]
跟主脚步 |  | 颂主新歌 ，549 | [Midi]
跟从星星 |  | 儿童欢唱 II ，315 |
跟从耶稣 | 跟从耶稣 | 恩颂圣歌 ，328 |
跟随前进 |  | 颂主圣歌 ，401 | [Midi]
跟随耶稣 (Where He Leads Me) | 我听见救主的呼召， | 生命圣诗 ，349 | [Midi]
跟随耶稣 |  | 青年圣歌 II ，43 |
跟随耶稣 |  | 基督是主第 4 集 ，7 |
跟随耶稣 | 今已明闻救主招呼 | 培灵诗选 ，48 |
跟随耶稣 |  | 颂主新歌 ，447 | [Midi]
跟随救主 | 起来！全世界的罪奴； | 培灵诗选 ，12 |
跟随救主 |  | 颂主新歌 ，310 | [Midi]
跟随救主 |  | 颂主圣歌 ，254 | [Midi]
跟随跟随 | 跟随，跟随，我愿跟随耶稣， | 青年圣歌 II ，165 | [Midi]
跟随跟随 | 跟随，跟随，我愿跟随耶稣， | 校园颂 ，199 | [Midi]
跟随跟随 |  | 圣徒诗歌 ，320 | [Midi]
路仍是美 | 回望过去，几多困苦心破碎， | 来复兴我 ，30 |
跳舞之主 |  | 基督是主第 1 集 ，23 |
道成肉身 (O Word of God Incarnate) | 真神是圣道成肉身， | 生命圣诗 ，165 | [Midi]
道成肉身 | 真神圣道成肉身 | 校园颂 ，43 |
遍传各方 |  | 颂主圣歌 ，385 | [Midi]
遍传福音 |  | 校园欢唱 2 ，18 |
遍传福音 |  | 颂主圣歌 ，381 | [Midi]
电脑日记 | 主可以使用这电脑… | 主泽流长华语系列 1 ，9 |
电脑日记 | 主可以使用这电脑… | 董永贤作品 1 - 全然爱你 ，10 |
零时夜深 |  | 一个旧结他 ，5 |
预备道路 | 预备道路 | 恩颂圣歌 ，248 |
颂三一神 |  | 颂主圣歌 ，8 | [Midi]
颂主大爱 |  | 颂主圣歌 ，41 | [Midi]
颂主作王 (Hark! Ten Thousand Harps and Voices) | 听哪！千万琴韵悠扬， | 生命圣诗 ，145 | [Midi]
颂主奇工 | 你们齐来称谢主耶和华 | 校园颂 ，123 |
颂主得胜 | 奋斗告终 | 恩颂圣歌 ，187 |
颂主慈恩 | 耶稣，奇妙、尊荣之王 | 恩颂圣歌 ，82 |
颂主新歌 |  | 齐唱新歌第 05 集 ，7 |
颂主圣名 |  | 颂主新歌 ，5 | [Midi]
颂主权能 | 我歌颂至高神权能 | 恩颂圣歌 ，47 |
颂神奇恩 | 远超称颂的真神 | 恩颂圣歌 ，37 |
颂唱不息 | 万物共舞欢呼， | 新天地赞美诗歌系列 ，4 |
颂扬上主 | 颂扬天父真神，万古千秋主宰； | 颂主新歌 ，9 | [Midi]
颂扬基督 |  | 颂主圣歌 ，486 | [Midi]
颂扬圣灵 (Praise for the Spirit of God) | 今天快乐时辰， | 生命圣诗 ，151 | [Midi]
颂扬圣灵 | 今天快乐时辰 | 校园颂 ，65 |
颂歌响遍 | 晨曦雾散听小鸟唱歌，微光下看风景悄； | 美乐颂 ，189 |
颂歌响遍 | 晨曦雾散听小鸟唱歌，微光下看风景悄； | 齐唱新歌第 01 集 ，3 |
颂赞之祭 |  | 齐唱短歌第 03 集 ，8 |
颂赞天父 (Sing to the Father) | 唱赞美诗歌颂赞天父， | 赞美系列短歌集 ，13 |
颂赞主名 |  | 颂主圣歌 ，28 | [Midi]
颂赞主恩 |  | 互爱诗歌精选 ，1 |
颂赞我主 |  | 传耶稣 4 ，16 |
颂赞神恩 | 我要颂扬神奇大恩，将主爱传扬达四方， | 城市旋律第 01 集 - 城市旋律 ，6 |
颂赞神恩 | 我要颂扬神奇大恩，将主爱传扬达四方， | 现代诗歌选集 ，66 |
颂赞神恩 |  | 喜讯 2 - 福音粤曲 ，0 |
颂赞归你 | 颂赞归你，你是神圣君王， | 颂主圣诗 ，63 |
像我这样 |  | 儿童欢唱 II ，240 |
像我这样 | 像我这般：一无依凭 | 恩颂圣歌 ，237 |
像我这样 |  | 校园欢唱 1 ，37 |
像我这样 |  | 基督是主第 2 集 ，11 |
宁有耶稣 |  | 颂主圣歌 ，218 | [Midi]
宁静时刻 | 每当早晨宁静时刻， | 校园欢唱 2 ，64 |
实现理想 |  | ZioNNoiZ2及新歌 ，1 | [Real]
对我的主 (Unto Thee O Lord) | 耶和华我主 | 赞美系列短歌集 ，17 |
幔子裂开 |  | 圣徒诗歌 ，138 | [Midi]
彰主美善 | 愿我言语行为衣彰主美善 | 培灵诗选 ，186 |
彰显主爱 [简谱] |  | 迦南诗选精选300首 ，101 |
荣上加荣 |  | 圣徒诗歌 ，296 | [Midi]
荣光普照 |  | 以利亚 - 耶和华是神 ，23 |
荣光普照 | 十架爱战胜诅咒 | 齐唱短歌第 04 集 ，23 |
荣美呈献 |  | 都市新咏 ，1 |
荣美君王 |  | 青年圣歌 III ，90 |
荣美恩主 | 慈爱救主，荣美尊贵， | 诗恩集 1 - 神的爱意 ，3 |
荣美真光 |  | 同在的神 - 以马内利 ，5 |
荣美圣名 |  | 赞美系列短歌集第二集 ，43 |
荣美圣城 (Jerusalem, the Golden) | 耶路撒冷黄金城， | 生命圣诗 ，479 | [Midi]
荣美圣城 | 耶路撒冷黄金城， | 校园颂 ，68 |
荣美福地 |  | 颂主圣歌 ，191 | [Midi]
荣归天父 | 荣耀归於天父！他哀怜普世， | 颂主圣歌 ，17 | [Midi]
荣归圣羔 |  | 颂主圣歌 ，83 | [Midi]
荣耀十架 | 荣耀尚存， | 新天地赞美诗歌系列 ，12 |
荣耀十架 |  | 颂主新歌 ，338 | [Midi]
荣耀天军 |  | 颂主新歌 ，110 | [Midi]
荣耀同在 | 你的同在，何等荣耀， | 新歌颂扬 ，279 | [Midi]
荣耀你名 (Glorify Thy Name) | 天父我爱你 | 赞美系列短歌集 ，57 |
荣耀你名 |  | 赞美系列短歌集第二集 ，39 |
荣耀君王 |  | 一道江河 ，4 |
荣耀的王 | 荣耀的王要来到，万国当欢欣， | 颂主圣诗 ，46 |
荣耀耶稣 | 你是创造天地大主宰 | 主泽流长 4 ，3 |
荣耀耶稣 | 你是创造天地大主宰 | 伍伟基作品 2 - 精采 ，10 |
荣耀降临 |  | 绵绵中国心 ，2 | [Real]
荣耀羔羊 | 荣耀啊！荣耀羔羊， | 赞美之泉 9 - 深触我心 ，18 | [Real]
荣耀啊！ | 荣耀啊，荣耀啊，阿爸，阿爸， | 传耶稣 1 ，16 |
荣耀教会 |  | 圣徒诗歌 ，676 | [Midi]
荣耀归他 | 荣耀归他，尊荣归他， | 新歌颂扬 ，148 |
荣耀归神 | 看美丽早晨！ | 儿童欢唱 I ，130 |
荣耀归神 |  | 校园欢唱 1 ，2 |
荣耀归神 |  | 唱和集 1 ，24 |
荣耀归神 |  | 现代诗歌选集 ，67 |
荣耀归神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | 颂主圣歌 ，2 | [Midi]
荣耀宝架 (In the Cross of Christ I Glory) | 基督宝架我所夸耀， | 生命圣诗 ，134 | [Midi]
荣耀释放 (Glorious Freedom) | 我曾像奴隶，被罪链捆绑， | 生命圣诗 ，181 | [Midi]
荣耀释放 | 我曾像奴隶，被罪链捆绑， | 校园颂 ，151 |
荣耀释放 | 我曾被罪恶锁链之捆绑 | 培灵诗选 ，94 |
荣耀释放 |  | 颂主圣歌 ，187 | [Midi]
歌颂上主 | 献唱新歌称颂上主 | 恩颂圣歌 ，33 |
歌颂主恩 | 我歌颂主盟约之爱 | 恩颂圣歌 ，235 |
歌颂主恩 | 我歌颂主盟约的爱 | 恩颂圣歌 ，236 |
歌颂主爱 (Sweeter as the Years Go By) | 我要颂主大慈爱， | 生命圣诗 ，67 | [Midi]
歌颂主爱 | 我要颂主大慈爱 | 培灵诗选 ，79 |
歌颂主爱 |  | 颂主新歌 ，179 | [Midi]
漂亮衣裳 |  | 漂亮衣裳 ，1 |
满天荣耀 |  | 颂主新歌 ，30 | [Midi]
满怀喜乐 (As With Gladness Men of Old) | 博士满怀喜乐心， | 生命圣诗 ，108 | [Midi]
漫漫路上 | 在漫漫路上每天生活， | 更新之歌第 01 辑 ，4 |
尽力救人 | 须尽力劝罪人 | 培灵诗选 ，135 |
尽力救人 |  | 颂主圣歌 ，379 | [Midi]
尽力爱你 | 谁是牧者，愿领著我， | 其他 ，0 |
尽心尽性 |  | 以利亚 - 耶和华是神 ，19 |
尽告耶稣 |  | 颂主新歌 ，373 | [Midi]
尽忠为主 | 尽忠，尽忠为耶稣 | 培灵诗选 ，62 |
尽忠为主 |  | 颂主圣歌 ，386 | [Midi]
尽量任性 |  | 爱不是传说 ，5 |
睡前颂祷 | 此夜向主颂赞感恩 | 恩颂圣歌 ，390 |
睡罢亲爱 |  | 圣徒诗歌 ，710 | [Midi]
福雨大降 | 心地枯乾软弱可怜 | 培灵诗选 ，100 |
福哉诸圣 |  | 颂主圣歌 ，420 | [Midi]
福音小唱 | 我为你把歌儿唱， | 天韵01 - 野地的花 ，7 |
福音小唱 |  | 喜讯 3 - 福音粤曲 ，4 |
福音火车 |  | 儿童欢唱 I ，225 |
福音火车 |  | 校园欢唱 1 ，103 |
福音真光 |  | 青年圣歌 II ，182 |
福音确据 | 这就是主所交付的事实 | 恩颂圣歌 ，231 |
福音钟声 |  | 儿童欢唱 II ，314 |
福乐天乡 (Jerusalem, My Happy Home) | 耶路撒冷，福乐天乡， | 生命圣诗 ，481 | [Midi]
福乐家庭 |  | 颂主圣歌 ，502 | [Midi]
称颂十架 |  | 颂主圣歌 ，94 | [Midi]
称颂上主 (Bless the Lord, O My Soul) | 让我心灵称颂上主， | 生命圣诗 ，13 | [Midi]
称颂上主 | 称颂上主 | 恩颂圣歌 ，9 |
称颂恩主 | 我今称颂恩主耶稣 | 恩颂圣歌 ，263 |
称颂真神 |  | 深夜的牵引 ，5 |
竭诚献上 | 如果机会只有一次 | 竭诚献上 ，13 |
算遮盖我 |  | 颂主圣歌 ，174 | [Midi]
精兵兴起 (Sound the Battle Cry!) | 仇敌已接近，战号快吹起， | 生命圣诗 ，375 | [Midi]
精挑细选 |  | 主恩诗歌 ，0 | [Midi]
紧星点点 |  | 现代诗歌选集 ，72 |
紧握我手 |  | 敬拜二千 ，8 |
紧握我手 |  | 圣徒诗歌 ，449 | [Midi]
聚集主前 | 我们来崇拜 | 恩颂圣歌 ，260 |
聚集主前 | 我们来崇拜，聚集主跟前 | 颂乐乐 ，78 |
聚会将毕 |  | 颂主新歌 ，34 | [Midi]
膏油代价 |  | 颂主圣歌 ，111 | [Midi]
与主同去 [简谱] |  | 迦南诗选精选300首 ，135 |
与主同在 (Still, Still with Thee) | 小鸟啼叫，白日初回幽暗开， | 生命圣诗 ，489 | [Midi]
与主同在 |  | 同心敬拜 ，16 |
与主同在 |  | 颂主新歌 ，26 | [Midi]
与主同在 |  | 颂主圣歌 ，332 | [Midi]
与主同死 |  | 颂主圣歌 ，313 | [Midi]
与主同住 |  | 颂主圣歌 ，499 | [Midi]
与主同情 |  | 颂主圣歌 ，383 | [Midi]
与主同葬 |  | 圣徒诗歌 ，681 | [Midi]
与主同乐 |  | 主恩诗歌 ，0 | [Midi]
与主合一 |  | 颂主圣歌 ，314 | [Midi]
与主相遇 |  | 儿童欢唱 IV ，33 |
与主相亲 (Nothing Between) | 全无隔膜，我灵与主相亲， | 生命圣诗 ，401 | [Midi]
与主相亲 |  | 颂主新歌 ，368 | [Midi]
与主偕行 |  | 颂主新歌 ，485 | [Midi]
与主对晤 |  | 颂主圣歌 ，365 | [Midi]
与你共聚 | 开心欢笑共聚，欢欣一起挽手， | 洪流砥柱 ，3 |
与你同在 |  | 儿童欢唱 I ，16 |
与你合一 |  | 圣徒诗歌 ，404 | [Midi]
与你有约 [简谱] | 这是永恒的约定 你可不要忘记 | 爱我愿意 ，13 |
与你有约 [简谱] | 这是永恒的约定 你可不要忘记 | 赞美之泉 4 - 彩虹下的约定 ，12 |
与你相遇 | 我在祷告中遇见你 | 李运生作品 1 - 七个祈求 ，7 |
与我同住 |  | 圣徒诗歌 ，362 | [Midi]
与神同行 | 在我心灵里听见温柔慈声呼唤， | 青年圣歌 III ，196 |
与神同行 | 在我心灵里听见温柔慈声呼唤， | 校园颂 ，158 |
与神同行 |  | 敬拜二千 ，1 |
蒙主拣选 | 主，是你先拣选我 | 恩颂圣歌 ，325 |
蒙神施恩 |  | 动感圣诞 ，5 | [Real]
蒙福的人 |  | 基督是主第 3 集 ，24 |
赶快工作 |  | 颂主圣歌 ，387 | [Midi]
赶快传扬 |  | 颂主圣歌 ，377 | [Midi]
赶快传道 (O Zion, Haste) | 信徒赶快将主福音去传扬， | 生命圣诗 ，269 | [Midi]
赶快传道 | 当快完成教会崇高大使命 | 恩颂圣歌 ，284 |
轻轻一声 |  | 以利亚 - 耶和华是神 ，12 |
远在他乡 [简谱] |  | 迦南诗选精选300首 ，207 |
远眺光炬 |  | 浪子回头歌曲集－展望 ，5 |
需要神迹 |  | 青年圣歌 II ，59 |
领回春光 |  | 基督是主第 2 集 ，32 |
领我行走 |  | 颂主圣歌 ，247 | [Midi]
领谢圣餐 (The Sacrament of Care) | 我们既已领受圣餐， | 生命圣诗 ，239 | [Midi]
齐来同贺 |  | 让我亲近你 ，3 |
齐来高歌 | 尽我心称赞，神大爱不朽； | 洪流砥柱 ，8 |
齐来崇拜 |  | 新歌颂扬 ，126 |
齐来崇拜 (O Come, All Ye Faithful) | 齐来，忠信圣徒， | 生命圣诗 ，88 | [Midi]
齐来崇拜 | 齐来忠信圣徒 | 校园颂 ，27 |
齐来崇拜 | 衷心用我歌声献上， | 诗恩集 1 - 神的爱意 ，13 |
齐来崇拜 | 齐来，宗主信徒，快乐又欢欣， | 颂主圣歌 ，65 | [Midi]
齐来感恩 |  | 心颂 ，96 |
齐来感恩 (We Gather Together) | 我众虔诚聚集， | 生命圣诗 ，11 | [Midi]
齐来感恩 | 我众虔诚聚集 | 校园颂 ，105 |
齐来颂赞 | 全地和应，普天高呼 | 大祭司 ，13 |
齐来颂赞 | 全地和应，普天高呼 | 美乐颂 ，32 |
齐来颂赞 | 全地和应，普天高呼 | 齐唱短歌第 01 集 ，21 |
齐来谢主 (Now Thank We All Our God) | 今齐来感谢神， | 生命圣诗 ，23 | [Midi]
齐来欢颂 | 齐来欢颂，赞美真神 | 恩颂圣歌 ，43 |
齐来赞美 |  | 颂主新歌 ，79 | [Midi]
齐建神殿 | 亲尝主慈恩的信众 | 恩颂圣歌 ，252 |
齐唱新歌 |  | 敬拜二千 ，3 |
齐贺主爱 | 就让这天，一起庆贺，赞美救主， | 靠著耶稣得胜 ，1 | [Midi]
齐集主前 |  | 颂主新歌 ，40 | [Midi]
齐颂赞他 | 赞美真神！天使歌颂 | 恩颂圣歌 ，54 |
齐献欢腾 |  | 动感圣诞 ，2 | [Real]
齐赞主恩 |  | 颂主圣歌 ，27 | [Midi]
庆主复活 (O Sons and Daughters, Let Us Sing) | 天父儿女，齐声歌唱， | 生命圣诗 ，127 | [Midi]
庆主复活 | 天父儿女，齐声歌唱， | 校园颂 ，38 |
忧伤的灵 |  | 我真爱进入你同在 ，11 |
怜悯的神 | 何等怜悯又怜悯 | 和撒那新歌 ，48 |
怜悯慈爱 |  | 圣徒诗歌 ，74 | [Midi]
撒网的人 | 漫长人生旅途中， | 天韵01 - 野地的花 ，8 | [Midi]
撒网的人 | 漫长人生旅途中， | 基督是主第 1 集 ，28 | [Midi]
播种收成 | 农夫辛劳动耕种 | 恩颂圣歌 ，48 |
数主恩典 | 数主恩典样样都要数， | 佳音儿童歌集 ，14 |
数主恩惠 |  | 颂主圣歌 ，291 | [Midi]
数主恩惠 |  | 圣徒诗歌 ，715 | [Midi]
数算主恩 |  | 心颂 ，19 |
数算主恩 (Count Your Blessings) | 当你遇见苦难如同大海波浪， | 生命圣诗 ，445 | [Midi]
数算主恩 |  | 儿童欢唱 II ，273 |
数算主恩 | 有时遇见苦难如同大波浪， | 美乐颂 ，184 | [Midi]
数算主恩 |  | 颂主新歌 ，397 | [Midi]
标准信徒 |  | 蓝色双人梳化 ，4 |
槽中圣婴 |  | 颂主圣歌 ，458 | [Midi]
乐主恩筵 |  | 颂主圣歌 ，369 | [Midi]
乐河的水 | 我的心你为何忧闷，为何心常烦躁， | 至高尊名 ，10 |
乐哉主临 |  | 颂主新歌 ，100 | [Midi]
乐哉家庭 (Happy the Home When God is There) | 有主居衷，乐哉家庭， | 生命圣诗 ，507 | [Midi]
乐哉家庭 | 乐哉上主所居家庭， | 美乐颂 ，144 |
乐哉家庭 | 有主居衷，乐哉家庭， | 校园颂 ，87 |
乐哉家庭 |  | 颂主新歌 ，585 | [Midi]
乐颂神恩 (O Be Joyful in the Lord) | 环球响应赞美声， | 生命圣诗 ，307 | [Midi]
乐领圣餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，满心快乐， | 生命圣诗 ，233 | [Midi]
乐领圣餐 | 信徒高歌，满心快乐， | 校园颂 ，18 |
乐遵主命 (I'll Go Where You Want Me to Go) | 救主要我前往之地， | 生命圣诗 ，244 | [Midi]
毅然从主 |  | 颂主新歌 ，462 | [Midi]
毅然从主 |  | 颂主圣歌 ，181 | [Midi]
洁心爱主 | 求主洁净我的心灵 | 其他 ，0 |
洁白於雪 |  | 颂主圣歌 ，532 | [Midi]
洁我罪衣 |  | 青年圣歌 I ，37 |
缅怀主恩 |  | 校园欢唱 1 ，47 |
缅怀主爱 |  | 颂主新歌 ，552 | [Midi]
荫庇之处 | 你为人类付了爱 | 深度敬拜 ，1 |
请主耶稣 |  | 儿童欢唱 II ，280 |
请主就主 |  | 颂主新歌 ，308 | [Midi]
请主进来 | 请主来，请主来，他在心外叩门， | 培灵诗选 ，168 |
请你停留 |  | 深信主爱 ，9 |
请你宽恕 | 思念旧日我失方向， | 全然为你 ，20 | [Real]
请你宽恕 | 思念旧日我失方向， | 触摸我心 ，8 | [Real]
请你宽恕 | 思念旧日我失方向， | 触摸我心 ，8 | [Real]
请改变我 | 主耶稣请改变我，使我生命由软弱变刚强， | 至高尊名 ，4 |
请来作王 |  | 新歌颂扬 ，384 |
请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； | 一切从信靠开始 ，13 |
请差遣我 | 主对你说：「我可差遣谁？」 | 生命曙光 ，11 | [Real][Midi]
请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； | 和平之君 ，34 |
请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； | 沿风草 ，4 |
请差遣我 [简谱] |  | 迦南诗选精选300首 ，175 |
请差遗我 | 望眼天地星辰 | 颂乐乐 ，73 |
请问时间 |  | 天韵10 - 给我换颗心 ，3 | [Real]
请对我说 | 请对我说，主耶稣，我愿静听慈声， | 青年圣歌 II ，32 |
请对我说 | 请对我说，亲爱主！请向我发慈声； | 青年圣歌 II ，34 |
请听我歌 |  | 基督是主第 4 集 ，30 |
诸天宣扬 (All Heaven Declares) [简谱] | 诸天宣扬，复活之主的荣耀， | 传耶稣 2 ，23 |
诸天颂赞 (Shout to the Lord) |  | 复兴教会诗歌 ，39 |
诸天赞美 | 诸天啊皆当赞美主； | 颂主新歌 ，24 | [Midi]
诸天赞颂 | 愿诸天赞颂，万军主是王， | 只有感谢 ，1 |
诸天赞颂 |  | 齐唱短歌第 03 集 ，11 |
谁主明天 |  | 齐唱新歌第 11 集 ，4 |
谁可相伴 | 谁可分享此生不变 | 共享歌集 03 ，24 | [Midi]
谁明白我 |  | 城市旋律第 06 集 - 野髑髅 ，8 |
谁是主角 | 在这灯饰璀灿都市中，耀眼灯饰彷似千串梦， | 城市旋律第 06 集 - 野髑髅 ，6 |
谁是你主 |  | 齐唱新歌第 13 集 ，2 | [Real]
谁能及你 | 无声无息来到世上， | 其他 ，0 | [Midi]
谁能及你 | 无声无息来到世上 | 主泽流长 4 ，9 |
谁能像你 |  | 天韵07 - 溪边的树 ，15 |
谁能像你 [简谱] | 谁能像你承担我忧虑 | 赞美之泉 1 - 让赞美飞扬 ，13 | [Real]
谁带领我 |  | 天上来的爱 ，8 | [Real]
谁曾应许 | 谁曾应许，一生不撇下我？ | 团契游乐园 5 - 应许 ，2 |
谁会像你 | 红海淹盖，全军淹盖，洪水降下来， | 诗恩集 2 - 活水长流 ，2 |
谁像耶稣 | 谁像耶稣，岩石一般坚固， | 无言的赞颂 ，5 | [Midi]
谁像耶稣 | 谁像耶稣，岩石一般坚固， | 颂乐乐 ，14 | [Midi]
谁像耶稣 | 谁像耶稣，岩石一般坚固， | 深蓝时份 ，5 | [Midi]
谁靠近我 |  | 齐唱新歌第 11 集 ，3 |
赐下恩雨 | 亲爱天父，你的儿女， | 青年圣歌 I ，97 |
赐下恩雨 | 亲爱天父，你的儿女， | 培灵诗选 ，103 |
赐下奋兴 (Send Refreshing) | 亲爱天父你众儿女， | 生命圣诗 ，249 | [Midi]
赐我力量 |  | 齐唱新歌第 09 集 ，7 |
赐我安宁 | 风雨渐退满山翠，笑望红日透温暖， | 美乐颂 ，71 |
赐我安宁 |  | 齐唱新歌第 07 集 ，11 |
赐我自由 [简谱] | 赐自由的灵啊 | 爱我愿意 ，14 |
赐我自由 [简谱] | 赐自由的灵啊 | 赞美之泉 4 - 彩虹下的约定 ，15 |
赐我信心 | 求主赐我专一的信 | 恩颂圣歌 ，281 |
赐恩之主 |  | 颂主圣歌 ，4 | [Midi]
赐恩真神 | 赐恩真神，威荣真神， | 颂主圣诗 ，311 |
赐福救主 | 恳求大牧导我前行，我真需要主关心。 | 美乐颂 ，87 |
赐福救主 |  | 颂主新歌 ，495 | [Midi]
赐福救主 |  | 赞美系列短歌集第二集 ，63 |
踏上彩虹 | 若你问我今生可有意思， | 城市旋律第 02 集 - 踏上彩虹 ，4 |
踏上彩虹 | 若你问我今生可有意思， | 美乐颂 ，140 |
踏上彩虹 | 若你问我今生可有意思， | 现代诗歌选集 ，69 |
踏出彩虹 |  | 朝阳中 ，6 |
踏踏踏踏 |  | 儿童欢唱 II ，244 |
醉心祷告 | 我醉心祷告，醉心祷告 | 董永贤作品 1 - 全然爱你 ，6 |
靠主十架 |  | 颂主圣歌 ，163 | [Midi]
靠主勿虑 |  | 校园欢唱 1 ，61 |
靠主引导 | 若凭信心 | 恩颂圣歌 ，350 |
靠主有福 (Blessed Is He That Is Trusting the Lord) | 倚靠耶和华的人真有福， | 生命圣诗 ，272 | [Midi]
靠主有福 |  | 颂主新歌 ，335 | [Midi]
靠主飞腾 | 荆棘满路途，双足无力行， | 齐唱新歌第 06 集 ，10 |
靠主得胜 | 全心靠主名，全意仰望他， | 向神歌唱 ，10 | [Midi]
靠主得胜 |  | 颂主圣歌 ，407 | [Midi]
靠主甜蜜 |  | 颂主圣歌 ，233 | [Midi]
靠主喜乐 | 你们要靠主喜乐 | 校园颂 ，132 |
靠主喜乐 | 靠主喜乐是我的力量， | 校园欢唱 1 ，69 |
靠主夸口 |  | 天韵09 - 不为明天忧虑 ，12 | [Real]
靠主膀臂 (Leaning on the Everlasting Arms) | 何等的深交， | 生命圣诗 ，424 | [Midi]
靠主膀臂 |  | 青年圣歌 II ，151 |
靠主应许 |  | 颂主圣歌 ，235 |
靠主祷告 | 愿靠主基督去祷告就必得到， | 谱颂 3 - 敬拜节拍 ，8 |
靠向我主 | 求你於这刻，容找心靠紧， | 和平之君 ，20 |
靠血洗净 |  | 颂主圣歌 ，127 | [Midi]
靠你恩典 |  | 和撒那新歌 ，3 |
靠近十架 (Near the Cross) | 求主使我近十架， | 生命圣诗 ，367 | [Midi]
靠近十架 |  | 青年圣歌 I ，80 |
靠近十架 | 求主使我近十架， | 校园颂 ，161 |
靠信得胜 | 门徒在世仇敌甚多，一起攻击主仆； | 培灵诗选 ，28 |
靠恩得救 |  | 青年圣歌 I ，108 |
靠恩得救 |  | 颂主新歌 ，258 | [Midi]
尽管祈求 |  | 儿童欢唱 IV ，71 |
奋力勇闯 | 奋力毋惧前往 | 其他 ，0 |
奋勇交战 |  | 颂主新歌 ，506 | [Midi]
奋勇争战 |  | 颂主圣歌 ，408 | [Midi]
奋勇直奔 |  | 颂主圣歌 ，410 | [Midi]
奋勇进攻 |  | 颂主圣歌 ，530 | [Midi]
学问之主 | 全能真神 | 校园颂 ，84 |
学习去爱 |  | Sigma - 我要遇见你 ，8 |
学习思考 | 充满真理慈爱主 | 校园颂 ，85 |
学效主爱 |  | 美乐颂 ，137 |
学效主爱 | 主的爱没法猜透 | 齐唱短歌第 01 集 ，14 |
学像耶稣 |  | 儿童欢唱 I ，165 |
学像摩西 |  | 儿童欢唱 I ，175 |
导我作战 |  | 颂主圣歌 ，402 | [Midi]
导我前行 |  | 颂主圣歌 ，240 | [Midi]
凭你意行 |  | 心颂 ，31 |
凭你意行 (Have Thine Own Way, Lord) | 凭你意行，主！ | 生命圣诗 ，350 | [Midi]
凭你意行 |  | 青年圣歌 I ，20 |
凭你意行 | 凭你意行，主！ | 校园颂 ，180 |
凭你意行 |  | 颂主新歌 ，457 | [Midi]
凭信心求 |  | 圣徒诗歌 ，549 | [Midi]
凭尔意行 | 凭尔意行 | 恩颂圣歌 ，380 | [Midi]
凭尔意行 | 凭尔意行，主。 | 培灵诗选 ，130 |
凭尔意行 |  | 颂主圣歌 ，113 | [Midi]
忆加略山 |  | 颂主圣歌 ，509 | [Midi]
忆髑髅地 |  | 颂主圣歌 ，518 |
战争完毕 (The Strife Is O'er) | 哈利路亚！哈利路亚！ | 生命圣诗 ，139 | [Midi]
战争完毕 |  | 颂主新歌 ，150 | [Midi]
拥戴耶稣 | 耶稣，我们尊崇你 | 恩颂圣歌 ，118 |
橄榄山头 ('Tis Midnight, and on Olive's Brow) | 时方夜半，橄榄山头， | 生命圣诗 ，116 | [Midi]
橄榄山头 |  | 颂主新歌 ，138 | [Midi]
历史的主 |  | 全然满足 ，1 |
历史的主 |  | 共享歌集 ，0 |
燃梦之旅 |  | 齐唱新歌第 11 集 ，10 |
燃烧为主 | 你擦亮我的生命，促使我为你发出光亮， | 燃烧为主 ，13 |
独一真神 |  | 和撒那新歌 ，126 |
独一真神 |  | 颂主新歌 ，76 | [Midi]
独一真神 |  | 颂主新歌 ，77 | [Midi]
独跪主前 |  | 颂主新歌 ，363 | [Midi]
兴起为主 | 起来，奋起为救主， | 恩颂圣歌 ，282 |
兴起为主 |  | 颂主圣歌 ，403 | [Midi]
兴起发光 |  | 新歌颂扬 ，301 |
兴起发光 (Arise and Shine) [简谱] | 最高的山峰为他矗立， | 赞美之泉 3 - 苏醒 ，14 | [Real]
兴起发光 |  | 触动我 ，16 |
兴起欢唱 |  | 新歌颂扬 ，356 |
褪色的心 |  | 现代诗歌选集 ，68 |
亲近天父 |  | 颂主圣歌 ，20 | [Midi]
亲爱牧人 |  | 颂主圣歌 ，465 | [Midi]
亲爱耶稣 | 主耶稣我爱你，深知我属你。 | 美乐颂 ，59 |
亲爱耶稣 | 主耶稣我爱你，深知我属你。 | 颂主新歌 ，341 | [Midi]
亲爱耶稣 |  | 弦献歌集 03 - 爱系他乡 ，3 |
亲爱耶稣 |  | 弦献歌集 04 - 投靠你 ，3 |
赖主避难 |  | 颂主圣歌 ，273 | [Midi]
遵主旨意 |  | 青年圣歌 II ，45 |
遵主恩言 (According to Thy Gracious Word) | 我今遵照救主恩言， | 生命圣诗 ，237 | [Midi]
遵主恩言 | 我今遵照救主恩言， | 颂主新歌 ，555 | [Midi]
遵嘱记念 |  | 颂主圣歌 ，367 | [Midi]
选择由我 |  | 青年圣歌 III ，188 |
锡安雄立 |  | 颂主新歌 ，540 | [Midi]
锡安圣城 | 荣耀美事宣诵不停 | 恩颂圣歌 ，250 |
随主步履 |  | 颂主圣歌 ，73 | [Midi]
随你调度 |  | 圣徒诗歌 ，366 | [Midi]
随时撒种 |  | 颂主圣歌 ，391 | [Midi]
随时随地 | 旧日曾立志走小径， | 哼不完的歌 ，8 |
静思主恩 | 每当我灵苏醒仰盼 | 恩颂圣歌 ，318 |
静候恩主 | 静候恩主 | 新天地赞美诗歌系列 ，14 | [Real][Midi]
静候恩主 | 静候恩主 | 颂乐乐 ，46 | [Real][Midi]
静候圣灵 (Open My Eyes, That I May See) | 开我眼睛使我看见， | 生命圣诗 ，159 | [Midi]
静默主前 |  | 颂主圣歌 ，334 | [Midi]
默念十架 (Alone Thou Goest Forth) | 主阿，你独自背十架， | 生命圣诗 ，132 | [Midi]
默念主恩 | 神为我钉木头上， | 大祭司 ，8 |
默然不语 |  | 与你与你 ，4 |
默默回望 | 望见星星心里感安宁 | 现代诗歌选集 ，70 | [Midi]
优美哀歌 |  | 齐唱短歌第 03 集 ，12 |
压得太紧 |  | 圣徒诗歌 ，369 | [Midi]
婴孩周岁 |  | 颂主新歌 ，590 | [Midi]
婴孩周岁 |  | 颂主圣歌 ，374 | [Midi]
弥迦六：8 (Micah 6:8) | 他已指示世人，何为善并何为主向你要求， | 赞美系列短歌集 ，39 |
应主呼召 |  | 颂主新歌 ，419 | [Midi]
应背苦架 |  | 颂主圣歌 ，263 | [Midi]
应许之地 | 争战已开始，大家快准备， | 黄国伦03·带领我 ，6 |
应当歌颂 | 当永远赞美我主宰 | 校园颂 ，5 |
恳求引领 | 道路分岔 | 恩颂圣歌 ，218 |
恳求圣父 | 恳求圣父、圣子、圣灵， | 颂主圣诗 ，541 |
恳求圣灵 | 恳求圣灵，感我内心； | 颂主圣诗 ，180 |
恳求圣灵 |  | 颂主圣歌 ，154 | [Midi]
恳开美门 | 求主为我开启天门 | 校园颂 ，11 |
恳请圣灵 | 恳请圣灵，居於首位， | 主泽流长 1 ，8 |
恳请圣灵 | 恳请圣灵，居於首位 | 共享歌集 02 ，22 | [Midi]
恳请圣灵 | 恳请圣灵，居於首位 | 西流记 02 ，41 | [Midi]
擘生命饼 (Break Thou the Bread of Life) | 求主擘生命饼，供我需要， | 生命圣诗 ，164 | [Midi]
涛声依旧 [简谱] |  | 迦南诗选精选300首 ，255 |
灿烂经卷 |  | 颂主新歌 ，240 | [Midi]
墙内之音 |  | 浪子回头歌曲集－展望 ，10 |
总不放手 | 粗糙残破不见耀眼光辉， | 生命陶匠 ，6 |
总有你我 | 别期望逃避，终可以告别了伤感， | 团契游乐园 5 - 应许 ，6 |
繁星点点 | 望向天边，银河繁星 | 现代诗歌选集 ，72 |
声音太多 | 在这世界里声音太多， | 齐唱新歌第 09 集 ，6 |
声声赞颂 | 红梅，边一个叫□艳吐芬芳霜雪前， | 红虹福音粤曲 ，8 |
联於基督 |  | 圣徒诗歌 ，403 | [Midi]
举手赞美 | 欢呼基督已得胜， | 和平之君 ，2 |
举目仰望 | 举目仰望，仰望耶稣， | 传耶稣 3 ，2 |
举目向山 [简谱] | 来！我们举目向山， | 赞美之泉 - 其他 ，0 |
举目遥观 | 举目遥观幽静青山 | 恩颂圣歌 ，408 |
薪火永传 | 忘世尘我已跟主走上在窄路， | 团契游乐园 3 - 薪火永传 ，1 | [Midi]
亏欠多少 |  | 青年圣歌 II ，18 |
亏欠多少 | 耶稣舍命在加略山 | 培灵诗选 ，78 |
谦卑自己 |  | 儿童欢唱 III ，64 |
谦卑自己 |  | 靠著耶稣得胜 ，4 |
谦卑的人 |  | 儿童欢唱 III ，75 |
谦卑顺服 | 你当谦卑顺服，在上帝大能的手下， | 新歌颂扬 ，15 |
谢主眷顾 | 今夕向主感谢称扬 | 校园颂 ，211 |
谢谢我主 | 谢谢我主愿施恩医治我， | 其他 ，0 |
还我自由 | 念往日，曾受风霜 | 共享歌集 04 ，32 |
还我自由 | 愿我的家，快乐传著笑声 | 伍伟基作品 1 - 原来日子多么美 ，3 |
还我真挚 |  | 回响集 ，7 |
还要远行 [简谱] |  | 迦南诗选精选300首 ，258 |
邀请耶稣 |  | 专心爱你 ，11 |
阔如大海 |  | 儿童欢唱 I ，204 |
阔如海洋 | 阔，阔如大海洋 | 培灵诗选 ，177 |
隐藏之源 | 主，你是我安息隐源 | 恩颂圣歌 ，323 |
隐藏的爱 |  | 颂主圣歌 ，305 | [Midi]
虽如朱红 |  | 颂主圣歌 ，515 | [Midi]
点名时候 |  | 颂主圣歌 ，426 | [Midi]
归应许地 |  | 颂主圣歌 ，449 |
瞻望救主 | 回转瞻望你救主 | 恩颂圣歌 ，434 |
礼拜完毕 (Lord, Dismiss Us with Thy Blessing) | 礼拜完毕，求主赐福， | 生命圣诗 ，531 | [Midi]
礼拜完毕 |  | 颂主新歌 ，44 | [Midi]
简单关系 | 每个清早发现，童话始终美善。 | 主泽流长 5 ，4 |
翻过浪潮 | 面对四周转变像百千浪潮， | 美乐颂 ，100 |
翻过浪潮 | 面对四周转变像百千浪潮， | 齐唱新歌第 07 集 ，7 |
旧事已过 | 神是我牧人，神是安慰 | 一天七次赞美你 ，9 |
藏你怀内 | 十字架的爱，我未能完全体会， | 生命陶匠 ，2 |
藏身之处 | 你是我藏身处，你是我藏身处， | 晨间默祷 4 ，6 |
藏身之处 | 你是我藏身处，你是我藏身处， | 新歌颂扬 ，98 |
藏身之处 |  | 基督是主第 3 集 ，36 |
藏身主里 |  | 青年圣歌 I ，167 |
藏身主里 |  | 颂主新歌 ，176 | [Midi]
藏身主里 |  | 圣徒诗歌 ，360 | [Midi]
蓝天白云 | 蓝蓝的天空白云飘 | 共享歌集 01 ，21 | [Midi]
蓝天白云 | 蓝蓝的天空白云飘 | 关祥文作品 2 - 飞渡莽流 ，9 |
藉我表扬 |  | 颂主圣歌 ，316 | [Midi]
藉我流露 |  | 校园欢唱 2 ，58 |
藉恩得胜 |  | 青年圣歌 III ，111 |
觐见我主 (I See the Lord) |  | 复兴教会诗歌 ，17 |
丰盛救恩 |  | 颂主圣歌 ，180 | [Midi]
丰富生命 |  | 颂主圣歌 ，110 | [Midi]
丰富的主 | 丰富的主 | 恩颂圣歌 ，152 |
转回天路 |  | 颂主圣歌 ，185 | [Midi]
医治的主 | 救主往昔亲到世上 | 恩颂圣歌 ，163 |
医治恩典 | 慈恩怜悯的父神 | 和撒那新歌 ，90 |
医治恩隆 (Lord, Send Thy Blessing on This House of Healing) | 求主今施恩祝福这医疗所， | 生命圣诗 ，453 | [Midi]
医治这地 | 若我子民真谦卑自己，谦卑自己祷告， | 传耶稣 4 ，17 |
医治这地 | 若我子民真谦卑自己，谦卑自己祷告， | 颂赞、尊贵、荣耀 ，11 |
骑驴进行 |  | 颂主新歌 ，125 | [Midi]
骑驴进城 (Ride On, Ride On in Majesty) | 荣耀君王骑驴前行！ | 生命圣诗 ，113 | [Midi]
拢出於你 [谱] |  | 房角石音乐 ，27 |
爆发力量 |  | 浪子回头歌曲集－展望 ，1 |
祷告之时 |  | 圣徒诗歌 ，552 | [Midi]
祷告心声 (O Gracious Father of Mankind) | 厚赐恩惠世人的父， | 生命圣诗 ，428 | [Midi]
祷告良辰 |  | 怀念的歌 ，6 |
祷告良辰 |  | 心颂 ，81 |
祷告良辰 (Sweet hour of Prayer!) | 祷告良辰，何等欢欣， | 生命圣诗 ，427 | [Midi]
祷告良辰 | 祷告良辰！祷告良辰！召我离开世事操心， | 美乐颂 ，61 |
祷告良辰 | 祷告良辰，何等欢欣， | 培灵诗选 ，112 | [Midi]
祷告良辰 |  | 颂主新歌 ，358 | [Midi]
祷告良辰 | 祷告良辰，祷告良辰！ | 颂主圣诗 ，468 |
祷告时候 |  | 天国人 ，4 |
祷告时候 | 愿万事顺畅按基督心意， | 和撒那新歌 ，129 |
稳固根基 | 耶稣你是稳固根基 | 和撒那新歌 ，176 |
稳固根基 (Christ Is Made the Sure Foundation) | 基督作成稳固根基， | 生命圣诗 ，217 | [Midi]
稳固磐石 | 基督宝血 | 恩颂圣歌 ，326 |
稳当根基 (How Firm a Foundation) | 主门徒的信仰是何等稳当， | 生命圣诗 ，274 | [Midi]
稳当根基 |  | 颂主新歌 ，336 | [Midi]
稳当根基 |  | 颂主圣歌 ，220 | [Midi]
稳踏磐石 |  | 圣徒诗歌 ，29 | [Midi]
罗马祷文 | 愿神将喜乐充满你的心 | 其他 ，0 |
罗藤树下 [谱] | 你曾奉献你身心 | 其他 ，0 | [Midi]
边唱边行 |  | 圣徒诗歌 ，203 | [Midi]
难报之恩 | 耶稣替我死 | 培灵诗选 ，165 |
难测大爱 |  | 颂主圣歌 ，36 | [Midi]
愿仍高唱 |  | 颂主圣歌 ，16 | [Midi]
愿主引导 |  | 颂主圣歌 ，242 | [Midi]
愿主用我 | 用尽我生竭力作盐作光， | 团契游乐园 ，9 |
愿主同行 |  | 主恩诗歌 ，0 | [Midi]
愿主同忧 |  | 颂主圣歌 ，269 | [Midi]
愿主为王 | 赞美，高声欢呼：主基督是王。 | 赞之歌 3 ，7 |
愿主偕你 |  | 颂主圣歌 ，349 | [Midi]
愿主常偕 |  | 颂主圣歌 ，249 | [Midi]
愿有新心 (O for a Heart to Praise My God) | 但愿我有颂主之心， | 生命圣诗 ，362 | [Midi]
愿有新心 |  | 颂主圣歌 ，304 | [Midi]
愿行主路 |  | 颂主圣歌 ，257 | [Midi]
愿作主囚 |  | 颂主圣歌 ，302 | [Midi]
愿你平安 | 愿你平安，愿你平安，愿你平安！ | 颂主圣诗 ，542 |
愿你为大 |  | 颂主圣歌 ，30 | [Midi]
愿你为大 |  | 圣徒诗歌 ，270 | [Midi]
愿你降临 | 年和月老去，地球在诉说汗与泪， | 沿路因你 ，1 | [Real]
愿你高飞 | 这生此刻，迈向新一页， | 沿风草 ，1 |
愿你崇高 [简谱] | 我要在万民中称谢你 | 天韵07 - 溪边的树 ，7 | [Real][Midi]
愿否同去 |  | 颂主圣歌 ，450 | [Midi]
愿更完全 | 主！使我更爱你，和你更亲密， | 其他 ，0 |
愿更完全 |  | 颂主圣歌 ，318 | [Midi]
愿背十架 |  | 颂主圣歌 ，261 | [Midi]
愿神兴起 | 愿神兴起！使他的仇敌四散，愿神兴起！ | 新歌颂扬 ，114 | [Midi]
愿神兴起 |  | 向神歌唱 ，48 | [Midi]
愿意为你 |  | 最美丽的名字是耶稣 ，15 |
愿赐光照 |  | 颂主新歌 ，224 | [Midi]
劝人认主 |  | 颂主圣歌 ，482 | [Midi]
严冬怀主 | 在寒冷严冬里 | 校园颂 ，33 |
宝血功效 |  | 颂主圣歌 ，128 | [Midi]
宝血活泉 (There Is a Fountain Filled with Blood) | 今有一处宝血活泉， | 生命圣诗 ，173 | [Midi]
宝血权能 (There Is Power in the Blood) | 你是否愿从罪中释放？ | 生命圣诗 ，210 | [Midi]
宝贝-地球 |  | 儿童欢唱 III ，79 |
宝贝恩主 |  | 最美丽的名字是耶稣 ，6 |
宝架清影 | 在主宝架清影中， | 美乐颂 ，169 |
宝架清影 |  | 校园欢唱 1 ，88 |
宝架清影 |  | 颂主新歌 ，454 | [Midi]
宝架尊荣 |  | 颂主圣歌 ，88 | [Midi]
宝架影中 |  | 颂主圣歌 ，91 | [Midi]
宝座之主 | 听！海风急浪彙酢鮂 | 沿风草 ，10 |
宝贵血泉 |  | 颂主新歌 ，209 | [Midi]
宝贵救主 | 「忧伤人子」他尊名 | 恩颂圣歌 ，176 |
宝贵圣经 (How Precious is the Book Divine) | 何等实贵，神圣圣经， | 生命圣诗 ，166 | [Midi]
宝贵圣经 |  | 颂主圣歌 ，115 | [Midi]
献上今天 | 掌握今天，让这天作奉献， | 美乐颂 ，128 | [Midi]
献上今天 | 掌握今天，让这天作奉献， | 颂乐乐 ，72 | [Midi]
献上今天 | 掌握今天，让这天作奉献， | 齐唱新歌第 02 集 ，10 | [Midi]
献上全身 |  | 儿童欢唱 II ，292 |
献上所有 |  | 生命曙光 ，4 | [Real]
献上活祭 | 我心切切渴慕你，主 | 新歌颂扬 ，162 | [Midi]
献上活祭 |  | 同心敬拜 ，17 |
献上真诚 | 有人献聪明才智 | 校园颂 ，90 |
献上最美 |  | 颂主新歌 ，433 | [Midi]
献上感恩 | 献上感恩的心，归给至圣全能神， | 我真爱进入你同在 ，12 | [Midi]
献上感恩 | 献上感恩的心，归给至圣全能神， | 新歌颂扬 ，327 | [Midi]
献上感恩 | 献上感恩的心，归给至圣全能神， | 神同在 ，16 |
献上感恩 | 献上感恩的心，归给至圣全能神， | 颂赞、尊贵、荣耀 ，1 | [Midi]
献上感恩 |  | 赞美系列短歌集第二集 ，47 |
献上爱礼 |  | 颂主圣歌 ，476 | [Midi]
献上诗歌 |  | 颂主圣歌 ，37 | [Midi]
献上颂赞 | 在世间，万有中， | 和平之君 ，6 |
献上赞美 | 赞美主，来献上嘴唇果子， | 新歌颂扬 ，292 |
献己於主 |  | 心颂 ，82 |
献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 生命圣诗 ，457 | [Midi]
献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 生命圣诗 ，458 | [Midi]
献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | 校园颂 ，116 | [Midi]
献己於主 |  | 颂主新歌 ，438 | [Midi]
献己於主 |  | 颂主新歌 ，439 | [Midi]
献己与主 |  | 圣徒诗歌 ，308 | [Midi]
献主所赐 (We Give Thee but Thine Own) | 凡我向主呈献， | 生命圣诗 ，464 | [Midi]
献主所赐 | 凡我向主呈献 | 校园颂 ，113 |
献作活祭 |  | 深夜的牵引 ，6 |
献呈赞颂 |  | 一天七次赞美你 ，11 |
献我身心 |  | 颂主圣歌 ，215 | [Midi]
献身坛上 | 神啊！我全心降服， | 来复兴我 ，34 |
献奉我心 |  | 齐唱短歌第 02 集 ，22 |
献堂颂歌 |  | 颂主新歌 ，601 | [Midi]
献给耶稣 | 献给耶稣，献给耶稣， | 佳音儿童歌集 ，79 |
触摸我心 |  | 触摸我心 ，7 |
触摸我心 |  | 触摸我心 ，7 |
赢尽芳心 |  | 风的日夜 ，4 |
释放我灵 | 让我灵自由，使我能敬拜你， | 和撒那新歌 ，108 |
饥荒的心 |  | 现代诗歌选集 ，74 |
饥荒的心 |  | 爱的陶造心曲选 ，9 |
馨香晚祭 | 耶和华 我的避难所 | 爱我愿意 ，15 |
馨香晚祭 [简谱] | 耶和华 我的避难所 | 赞美之泉 4 - 彩虹下的约定 ，16 |
属主家庭 (O Lord, My Church and Home Combine) | 主阿，愿你教会，家庭， | 生命圣诗 ，510 | [Midi]
牺牲的爱 |  | 颂主新歌 ，505 | [Midi]
牺牲的爱 [简谱] | 在十字架上，你为我舍命 | 赞美之泉 2 - 耶和华祝福满满 ，17 |
蓦然回首 |  | 深度敬拜 2 ，8 |
魔术表演 |  | 天使之歌2 ，21 |
欢呼收割 [简谱] |  | 天韵14 - 欢唱 ，6 |
欢呼高唱 |  | 圣诞歌SING ，2 |
欢呼赞美 |  | 弦献歌集 03 - 爱系他乡 ，2 |
欢呼赞美 |  | 弦献歌集 04 - 投靠你 ，2 |
欢欣之日 | 何等欢欣 | 恩颂圣歌 ，321 |
欢欣感谢 (Rejoice, Ye Pure in Heart) | 清心人当欢欣， | 生命圣诗 ，447 | [Midi]
欢欣感谢 |  | 颂主新歌 ，13 | [Midi]
欢欣乐韵 | 天，每天经过愁共困不必记取， | 现代诗歌选集 ，71 |
欢欣赞颂 | 欢欣歌唱 | 赞之歌 2 ，6 |
欢笑快乐 |  | 齐唱短歌第 02 集 ，23 |
欢唱时刻 | 主耶和华所定日子，要欢欣喜乐， | 新歌颂扬 ，109 |
欢喜而出 (Go Out with Joy) | 欢喜而出蒙引导享平安， | 赞美系列短歌集 ，88 |
欢喜快乐 | 欢喜快乐！我们唱出胜利歌声， | 传耶稣 3 ，10 |
欢喜快乐 | 欢喜快乐 | 培灵诗选 ，158 |
欢喜快乐 | 欢喜快乐，欢喜快乐， | 颂主圣诗 ，110 |
欢然取水 | 所以，你们必然从救恩的泉源中， | 一道江河 ，7 |
欢然取水 | 所以，你们必然从救恩的泉源中， | 新歌颂扬 ，172 |
欢然取水 |  | 校园欢唱 2 ，69 |
欢然颂主 |  | 颂主新歌 ，10 | [Midi]
欢乐人生 |  | 喜讯 3 - 福音粤曲 ，2 |
欢乐不息 |  | 颂主圣歌 ，68 | [Midi]
欢乐佳音 |  | 颂主圣歌 ，67 | [Midi]
欢乐颂主 |  | 颂主新歌 ，350 | [Midi]
欢乐赞美 |  | 儿童欢唱 I ，163 |
欢腾庆贺 | 来欢腾拍掌庆贺 | 恩颂圣歌 ，42 |
听主微声 (Dear Lord and Father of Mankind) | 亲爱的主，人类的父， | 生命圣诗 ，436 | [Midi]
听主声音 [简谱] |  | 迦南诗选精选300首 ，228 |
听我心声 |  | 天韵05 - 是爱 ，4 |
听我心声 [简谱] |  | 迦南诗选精选300首 ，146 |
听我呼求 | 主，听我呼求 | 恩颂圣歌 ，450 |
听我恳求 | 听我恳求，听我祈祷； | 更新之歌第 02 辑 ，9 |
听听听听 |  | 儿童欢唱 I ，19 |
听听听听 |  | 儿童欢唱 II ，308 |
赎罪之泉 |  | 颂主新歌 ，146 | [Midi]
赎价已付 | 赎价已付 | 恩颂圣歌 ，246 |
惊人恩典 |  | 圣徒诗歌 ，187 | [Midi]
体恤你心 |  | 全然满足 ，11 |
体恤你心 |  | 共享歌集 ，0 |
让主居首 |  | 颂主圣歌 ，212 | [Midi]
让主进入 |  | 颂主圣歌 ，146 | [Midi]
让我感恩 | 让我感恩，日夕是你施恩眷顾， | 其他 ，0 | [Midi]
让我亲近 |  | 让我亲近你 ，5 |
让爱走动 [简谱] | 走过伤心，走过泪水， | 赞美之泉 8 - 让爱走动 ，20 | [Midi]
灵光照亮 | 求主的灵光照亮我心 | 培灵诗选 ，250 |
灵风要吹 |  | 来合一啦！ ，9 |
灵恩大雨 |  | 颂主圣歌 ，109 | [Midi]
灵弦乐韵 |  | 齐唱新歌第 12 集 ，4 |
灵程路上 [谱] | 心底里充满悲伤与愁苦 | 其他 ，0 | [Midi]
灵里异象 |  | 校园欢唱 2 ，19 |
灵魂之主 | 谁可改变人生，改变人心， | 弦献歌集 01 - 生命成尊贵 ，4 |
观见我主 | 观见我主高升宝座 | 其他 ，0 |
赞父奇爱 |  | 颂主新歌 ，66 | [Midi]
赞父奇爱 |  | 颂主圣歌 ，14 | [Midi]
赞父慈爱 |  | 颂主圣歌 ，12 | [Midi]
赞主宏恩 |  | 颂主圣歌 ，192 | [Midi]
赞主恩权 |  | 颂主圣歌 ，13 | [Midi]
赞主复活 |  | 颂主圣歌 ，98 | [Midi]
赞他赞他 |  | 平安诗集 ，26 |
赞他赞他 |  | 颂主圣歌 ，31 | [Midi]
赞他赞他 |  | 圣徒诗歌 ，219 | [Midi]
赞我天父 |  | 颂主圣歌 ，19 | [Midi]
赞我恩人 |  | 颂主圣歌 ，24 | [Midi]
赞美一神 | 赞美天父爱世慈仁 | 培灵诗选 ，2 | [Midi]
赞美一神 |  | 颂主新歌 ，0 | [Midi]
赞美上主 | 望著苍天惊叹怎会没穷尽， | 城市旋律第 02 集 - 踏上彩虹 ，5 | [Midi]
赞美上主 | 赞美上主，全能真神， | 校园颂 ，3 |
赞美上主 | 望著苍天惊叹怎会没穷尽， | 现代诗歌选集 ，76 | [Midi]
赞美上帝 (Thou art worthy) | 赞美上帝 | 赞之歌 1 ，14 |
赞美之泉 |  | 复兴教会诗歌 ，122 |
赞美之泉 [简谱] | 从天父而来的爱和恩典， | 单单爱慕你 ，7 | [Real][Midi]
赞美之泉 [简谱] | 从天父而来的爱和恩典， | 赞美之泉 1 - 让赞美飞扬 ，18 | [Real][Midi]
赞美天父 (Praise Your Father) | 赞美天父，颂赞耶稣， | 赞美系列短歌集 ，14 |
赞美天君 |  | 颂主圣歌 ，15 | [Midi]
赞美主名 | 来赞美，来赞美，来赞美你。 | 和撒那新歌 ，71 |
赞美我主 | 赞美我主！在上帝圣所来赞美， | 新歌颂扬 ，100 |
赞美我主 |  | 基督是主第 1 集 ，3 |
赞美我主 (Praise to the Lord) | 从那日出的地方直到日落之处， | 赞美系列短歌集 ，84 |
赞美我主 |  | 颂主圣歌 ，6 | [Midi]
赞美我神 (Stand Up, and Bless the Lord) | 上主选召之民， | 生命圣诗 ，25 | [Midi]
赞美耶稣 | 赞美耶稣，赞美耶稣，我们全心来赞美你。 | 新歌颂扬 ，155 |
赞美耶稣 (I Will Praise Him) | 当我见那宝贵血泉， | 生命圣诗 ，85 | [Midi]
赞美耶稣 |  | 向神歌唱 ，65 | [Midi]
赞美耶稣 |  | 儿童欢唱 II ，304 |
赞美耶稣 | 赞美！赞美！耶稣我亲爱的救主， | 美乐颂 ，7 |
赞美耶稣 | 耶稣耶稣找今来唱歌 | 培灵诗选 ，245 |
赞美耶稣 |  | 颂主新歌 ，210 | [Midi]
赞美耶稣 |  | 颂主圣歌 ，55 | [Midi]
赞美恩主 [谱] |  | 主恩诗歌 ，0 | [Midi]
赞美恩主 | 赞美恩主，始创宇宙完备， | 你是王 ，4 |
赞美真神 |  | 心颂 ，4 |
赞美真神 (All Creatures of Our God and King) | 真神所造万象生灵， | 生命圣诗 ，20 | [Midi]
赞美真神 | 赞美！赞美！ | 恩颂圣歌 ，39 |
赞美真神 | 赞美圣父慈爱最深 | 培灵诗选 ，3 |
赞美真神 | 赞美真神，万福之根， | 颂主圣歌 ，1 | [Midi]
赞美羔羊 |  | 颂主圣歌 ，32 | [Midi]
赞美救主 |  | 心颂 ，72 |
赞美救主 (Praise Him! Praise Him!) | 赞美！赞美！主耶稣我们的救主！ | 生命圣诗 ，80 | [Midi]
赞美圣父 |  | 新歌颂扬 ，135 |
赞美圣灵 | 赞美真神 | 恩颂圣歌 ，221 |
赞美颂扬 | 赞美颂扬归於救世主耶稣， | 佳音儿童歌集 ，57 |
赞美颂扬 | 赞美颂扬归於救赎恩主耶稣， | 颂主圣诗 ，56 |
赞美宝血 |  | 颂主圣歌 ，86 | [Midi]
赞颂未停 | 赞美你到万代 | 全然为你 ，1 | [Midi]
赞颂未停 | 赞美你到万代 | 触摸我心 ，4 |
赞颂未停 | 赞美你到万代 | 触摸我心 ，4 |
赞颂因你 |  | 弦献歌集 02 - 燃献生命祭 ，5 |
赞颂我王 (O That I Had a Thousand Voices) | 愿我有千千万万舌头， | 生命圣诗 ，34 | [Midi]
赞颂耶稣 |  | 主恩诗歌 ，0 |
赞歌不停 | 赞美你荣耀你，天使天军也唱和， | 只有感谢 ，16 | [Midi]
赞慕美地 |  | 颂主新歌 ，529 | [Midi]
郇城美福 | 美哉郇城，神的圣城， | 颂主圣歌 ，341 | [Midi]
儆醒迎主 |  | 颂主圣歌 ，428 | [Midi]
儆醒为主 |  | 齐唱新歌第 08 集 ，2 |
儆醒祈祷 |  | 颂主新歌 ，357 | [Midi]
儆醒等候 | 耶稣再来赏赐他众仆人 | 培灵诗选 ，146 |
儆醒祷告 (Christian, Seek Not Yet Repose) | 信徒切莫贪悠闲， | 生命圣诗 ，425 | [Midi]
儆醒祷告 |  | 颂主圣歌 ，360 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


5

返回上一页

歌名 | 首句 | 诗集 | 试听
一切不徒然 |  | 青年圣歌 II ，23 |
一切全献上 | 我将所有献与耶稣，甘心乐意全奉献， | 心颂 ，42 |
一切全献上 | 我将所有献与耶稣，甘心乐意全奉献， | 你是我神 ，12 |
一切信靠主 |  | 齐唱短歌第 03 集 ，9 |
一切为福音 |  | 天国人 ，1 |
一天还有你 |  | 与你与你 ，8 |
一日高天上 |  | 平安诗集 ，96 |
一世跟随你 [简谱] | 求你教示阮数算家己的日子 | 爱我愿意 ，2 | [Midi]
一世跟随你 [简谱] | 求你教示阮数算家己的日子 | 赞美之泉 4 - 彩虹下的约定 ，13 | [Midi]
一生不走错 | 在我一生中，是你赐予我舍生的爱， | 让我亲近你 ，7 |
一生不枉过 | 为何忘掉那日 | 美乐颂 ，136 | [Midi]
一生不枉过 | 为何忘掉那日 | 齐唱新歌第 05 集 ，14 | [Midi]
一生不缺乏 | 只需依靠我神， | 主泽流长 3 ，4 |
一生不缺乏 | 只需依靠我神， | 共享歌集 04 ，1 |
一生只为你 | 我一生只为你，情愿抛开所有来爱你， | 赞美之泉 - 其他 ，0 |
一生敬拜你 | 愿我每一天，让我每一刻， | 共享歌集 04 ，5 |
一生敬拜你 | 愿我每一天，让我每一刻， | 谱颂 3 - 敬拜节拍 ，10 |
一生敬拜你 | 愿我每一天，让我每一刻 | 爱正等待我 ，13 |
一生当称颂 | 齐颂造物上主， | 城市旋律第 01 集 - 城市旋律 ，9 |
一生当称颂 | 齐颂造物上主， | 现代诗歌选集 ，80 |
一件希奇事 |  | 向神歌唱 ，102 | [Midi]
一同来作工 |  | 颂主新歌 ，483 | [Midi]
一朵百合花 |  | 其他 ，0 |
一事我知道 |  | 圣徒诗歌 ，615 | [Midi]
一个数学题 |  | 儿童欢唱 IV ，47 |
一个旧结他 |  | 一个旧结他 ，1 |
一根大木头 |  | 天韵12 - 希望在转角 ，8 |
一根红绳子 |  | 儿童欢唱 III ，55 |
一眨眼之间 |  | 向神歌唱 ，192 | [Midi]
一起赞美主 [简谱] |  | 迦南诗选精选300首 ，256 |
一条新命令 | 我赐给你们一条新命令， | 新歌颂扬 ，88 |
一点都不难 |  | 儿童欢唱 III ，57 |
七十个七次 |  | 儿童欢唱 IV ，44 |
九十九只羊 |  | 圣徒诗歌 ，94 | [Midi]
了解我的人 | 你共我深深这份情谊， | 沿路因你 ，8 |
人人可信主 |  | 儿童欢唱 IV ，4 |
人们需要主 | 人们走过我身旁， | 新歌颂扬 ，217 |
人们需要主 | 人们走过我身旁， | 美乐颂 ，118 |
人们需要主 |  | 赞美系列短歌集第二集 ，6 |
十二门徒歌 | 耶稣呼召门徒，起初十二个人： | 佳音儿童歌集 ，93 |
十字架的爱 |  | 一道江河 ，11 |
十字架的爱 |  | 迦南诗选精选 ，319 |
十架有地方 |  | 青年圣歌 II ，91 |
十架和钉子 |  | 敬拜主 ，13 |
十架的冠冕 | 路是难走 | 其他 ，0 |
十架的冠冕 | 路是难走~但比起你的十架路 | 伍伟基作品 2 - 精采 ，11 |
十万人灵魂 |  | 青年圣歌 II ，185 |
下到约旦河 | 啦……！下到约旦河！ | 从约旦河到耶利哥 ，4 |
上好的福分 |  | 小羊创作04 - 『我愿意』 ，9 |
上帝的日子 |  | 儿童欢唱 I ，159 |
上帝的恩手 (God's Hand) | 生命，历几番风雨， | 无尽感恩 ，10 |
上帝是仁爱 | 上帝是仁爱 | 佳音儿童歌集 ，8 |
上帝是仁爱 | 上帝是仁爱，救民使安乐， | 颂主圣诗 ，322 |
上帝造万物 |  | 儿童欢唱 I ，172 |
上帝爱世人 |  | 儿童欢唱 IV ，70 |
上帝听祷告 | 谁了解此时我心，正泪流像火烫！ | 天地情缘2 ，5 | [Midi]
上帝听祷告 | 谁了解此时我心，正泪流像火烫！ | 西流记 01 ，7 | [Midi]
凡事都能作 |  | 最美丽的名字是耶稣 ，4 |
凡事都能做 | 信是未曾看见， | 赞美之泉 9 - 深触我心 ，21 | [Real]
大山被挪移 | 我一心要寻求，主基督於祷告里面， | 红虹福音粤曲 ，5 |
大地好风光 | 环观大地好风光，仰视荣耀美穹苍， | 美乐颂 ，42 |
大地好风光 | 环观大地好风光，仰视美丽好穹苍， | 颂主新歌 ，199 | [Midi]
大地音韵飘 | 大地音韵飘，万物皆欢笑，喝彩声响彻九霄， | 美乐颂 ，196 | [Midi]
大地音韵飘 | 大地音韵飘，万物皆欢笑，喝彩声响彻九霄， | 齐唱短歌第 02 集 ，1 | [Midi]
大自然敬拜 |  | 团契游乐园 2 ，2 |
大呼战争号 | 精兵兴起群聚在旌旗下 | 培灵诗选 ，193 |
大能的勇士 |  | 儿童欢唱 II ，298 |
大能的战士 |  | 传耶稣 4 ，2 |
大卫的子孙 | 大卫的子孙，今天高兴唱新歌， | 西伯作品 2 ，1 |
大卫的子孙 | 基督使我一再欢呼 | 西流记 03 ，1 |
大卫城中歌 | 古时候，在大卫城中 | 颂乐乐 ，97 |
小小水滴歌 |  | 儿童欢唱 I ，106 |
小伯利恒歌 | 美哉小城，小伯利恒 | 颂乐乐 ，96 |
小事上忠心 |  | 天韵02 - 好消息 ，9 |
小普督降生 (Away in a Manger) |  | Blue Christmas ，5 |
不一样的爱 |  | 齐唱新歌第 11 集 ，8 |
不可能的你 | 在人不能！在你凡事都能！ | 无言的赞颂 ，6 |
不可爱世界 [简谱] |  | 迦南诗选精选300首 ，291 |
不永不孤单 |  | 圣徒诗歌 ，460 | [Midi]
不再有忧虑 | 不再有忧虑，不再有害怕； | 颂乐乐 ，129 | [Midi]
不再有忧虑 | 不再有忧虑，不再有害怕； | 颂主圣诗 ，288 |
不再是罪奴 |  | 儿童欢唱 III ，59 |
不再活在罪 |  | 与你与你 ，10 |
不朽的恩情 |  | 弦献歌集 03 - 爱系他乡 ，9 |
不住的歌唱 (He Keeps Me Singing) | 我心内常有美妙音乐， | 生命圣诗 ，305 | [Midi]
不住的歌唱 |  | 青年圣歌 II ，109 |
不住的歌唱 | 在我心里有美妙乐音， | 美乐颂 ，49 |
不住的歌唱 (He Keeps Me Singing) | 我心内常有美妙音乐， | 校园颂 ，155 |
不住的歌唱 |  | 颂主新歌 ，352 | [Midi]
不狂傲的心 | 耶和华啊，我的心不狂傲， | 谱颂 1 - 主祷文 ，2 |
不是不想睡 |  | 风的日夜 ，1 |
不是没有家 [简谱] | 不是没有家，不是不想家， | 迦南诗选精选300首 ，253 |
不是没有家 [简谱] | 不是没有家，不是不想家， | 迦南诗选精选100首 ，85 |
不断信靠主 |  | 圣徒诗歌 ，435 | [Midi]
中国的呼唤 | 望国土，峦峰苍翠，山外有山， | 城市旋律第 03 集 - 爱在人间 ，11 |
中华要兴起 [简谱] |  | 迦南诗选精选300首 ，180 |
中华要兴起 [简谱] |  | 迦南诗选精选 ，180 |
五旬大权能 |  | 圣徒诗歌 ，650 | [Midi]
五旬节能力 |  | 颂主新歌 ，563 | [Midi]
仍是有真理 | 沉默里的你，投石深路如在并运气， | 团契游乐园 4 - 恩典太美丽 ，2 |
今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | 全然为你 ，6 | [Real][Midi]
今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | 触摸我心 ，6 | [Real][Midi]
今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | 触摸我心 ，6 | [Real][Midi]
今天乐相聚 |  | 喜讯 4 - 福音粤曲 ，6 |
今生的路程 |  | 平安诗集 ，464 |
今我有快乐 |  | 平安诗集 ，460 |
今我有快乐 | 今我有快乐，快乐在我心中， | 佳音儿童歌集 ，67 |
今我有快乐 |  | 儿童欢唱 I ，135 |
今要主自己 (Himself) | 前所要是祝福， | 生命圣诗 ，393 | [Midi]
元首在前面 (For the Lord is marching on) | 我的主宰，一起往前行 | 赞之歌 1 ，15 |
午夜小眼睛 |  | 齐唱新歌第 05 集 ，2 |
天上来的书 |  | 儿童欢唱 IV ，56 |
天上来的爱 | 天上来的爱，它带来人类无限真善美， | 天上来的爱 ，4 | [Real][Midi]
天上来的爱 | 天上来的爱，它带来人类无限真善美， | 深度敬拜 2 ，9 | [Real][Midi]
天上的父神 (Heavenly Father, I Appreciate You) | 我深深感谢你， | 赞美系列短歌集 ，1 |
天上的亮光 | 天上的亮光 | 培灵诗选 ，204 |
天上的阳光 (Heavenly Sunshine) | 天上的阳光， | 生命圣诗 ，483 | [Midi]
天上的荣光 |  | 青年圣歌 I ，187 |
天上的荣光 |  | 青年圣歌 III ，113 |
天上的荣光 |  | 圣徒诗歌 ，482 | [Midi]
天天心花放 |  | 天上来的爱 ，2 | [Real]
天天尝主恩 | 愿主天天以恩包围你 | 恩颂圣歌 ，459 | [Midi]
天父必保守 | 天边飞雁不耕不收 | 美乐颂 ，113 |
天父必保守 | 天边飞雁不耕不收 | 唱和集 1 ，16 |
天父必保守 | 天边飞雁不耕不收 | 现代诗歌选集 ，82 |
天父必看顾 |  | 儿童欢唱 I ，26 |
天父的孩子 [简谱] | 永远你是我的孩子 | 赞美之泉 4 - 彩虹下的约定 ，19 |
天父的声音 (The Voice of God) | 世上有小鸟唱歌声， | 生命圣诗 ，515 | [Midi]
天父的声音 |  | 儿童欢唱 I ，158 |
天父看顾歌 | 任遭何事不要惊怕， | 佳音儿童歌集 ，10 |
天父常近歌 | 天父常常近我 | 佳音儿童歌集 ，12 |
天父领我歌 | 求父上帝常带领 | 佳音儿童歌集 ，106 |
天地一沙鸥 | 天边一只小海鸥，展翅夜航为作理想， | 朝阳中 ，5 |
天地的颂赞 [简谱] |  | 天韵09 - 不为明天忧虑 ，10 |
天使：儆醒 | 随著胜利唱出诗歌， | 以利亚 - 耶和华是神 ，9 |
天使报佳音 (Angels, from the Realms of Glory) | 荣耀国度天使成群， | 生命圣诗 ，95 | [Midi]
天国今降临 |  | 颂主新歌 ，510 | [Midi]
天国在人间 | 上主真光甚辉煌 | 校园颂 ，98 |
天国在心里 | 天国，人著意争取， | 城市旋律第 03 集 - 爱在人间 ，4 |
天国的孩童 |  | 新歌颂扬 ，10 |
天堂在我心 [简谱] | 谁说，沉睡已久的花蕾不能绽放一季缤纷？ | 赞美之泉 5 - 全新的你 ，19 | [Midi]
引我更亲近 | 我属你，恩主，我闻你言语， | 青年圣歌 I ，84 |
引我更亲近 | 我属你，恩主，我闻你言语， | 培灵诗选 ，109 |
心中两个王 |  | 儿童欢唱 I ，193 |
心中的眼睛 | 一花一草显创造凭证， | 同在的神 - 以马内利 ，2 | [Real]
心中得安息 [简谱] |  | 天韵09 - 不为明天忧虑 ，1 | [Real]
心中得安息 |  | 天韵09b - 莫得为明日挂虑（闽） ，1 |
心灵的回向 | 天空里散聚云片片，无奈月明星不闪， | 爱的陶造心曲选 ，4 | [Midi]
心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | 上帝听祷告 ，7 | [Midi]
心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | 美乐颂 ，112 | [Midi]
心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | 唱和集 1 ，4 | [Midi]
心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | 现代诗歌选集 ，79 | [Midi]
心灵的渴求 | 耶稣今请我停下来 | 爱正等待我 ，9 |
心灵饥渴者 |  | 青年圣歌 III ，117 |
手中有砖块 |  | 儿童欢唱 III ，50 |
日月的倚靠 |  | 回响集 ，5 |
日落之那边 |  | 青年圣歌 I ，82 |
日落之那边 | 日落之那边，赐福之早晨， | 美乐颂 ，65 |
日落之那边 |  | 基督是主第 3 集 ，18 |
比前更甜蜜 |  | 青年圣歌 I ，178 |
父阿，是的 |  | 天人短歌 ，40 |
片刻的安宁 |  | 爱里共勉 ，0 | [Midi]
世上的真光 |  | 颂主新歌 ，262 | [Midi]
世界多美好 |  | 基督是主第 3 集 ，19 |
世界的真光 (The Light of the World) | 全世界迷失在黑暗罪恶中， | 生命圣诗 ，179 | [Midi]
主，你配得 (Thou Art Worthy) | 主，你配得， | 生命圣诗 ，524 | [Midi]
主，我不能 |  | 青年圣歌 II ，167 |
主，我爱你 (Lord I Love You) | 主，我爱你，你已垂听我呼求 | 新歌颂扬 ，337 |
主，我爱你 | 主我爱你，主我爱你， | 佳音儿童歌集 ，75 |
主，我爱你 (I Love You, Lord) | 主，我爱你 | 赞美系列短歌集 ，46 |
主，我爱你 |  | 赞美系列短歌集第二集 ，52 |
主，我爱你 | 主，我爱你愿我敬拜你， | 颂主圣诗 ，401 |
主，差我！ |  | 青年圣歌 II ，111 |
主，差遣我 (Lord, Send Me There) | 海洋的彼岸，万人等候， | 生命圣诗 ，243 | [Midi]
主，差遣我 |  | 青年圣歌 I ，119 |
主，差遣我 | 在海洋彼岸，万人等待， | 培灵诗选 ，67 |
主，牵我手 |  | 青年圣歌 III ，89 |
主，恳求你 [简谱] | 主，求你察看我，试验我， | 赞美之泉 6 - 全能的创造主 ，12 |
主！教我！ |  | 校园欢唱 2 ，23 |
主！谢谢你 |  | 校园欢唱 2 ，59 |
主凡事引导 |  | 心颂 ，7 |
主凡事引导 (All the Way My Saviour Leads Me) | 救世主凡事引导我， | 生命圣诗 ，313 | [Midi]
主凡事引导 |  | 青年圣歌 I ，165 |
主凡事引导 | 救世主凡事引导我 | 培灵诗选 ，46 |
主不忍弃我 | 主爱，不忍将我放弃 | 恩颂圣歌 ，430 |
主今晚赐福 |  | 颂主新歌 ，36 | [Midi]
主内无畏惧 |  | 主恩诗歌 ，0 | [Midi]
主日学校歌 | 主日学校，主日学校，是我们信徒大家庭 | 佳音儿童歌集 ，139 | [Midi]
主日学校歌 | 信徒欢乐齐来上主日学 | 校园颂 ，25 |
主必保守我 (He Will Hold Me Fast) | 每当我怕信心失丧， | 生命圣诗 ，276 | [Midi]
主必保守我 | 有时我怕信心失丧， | 青年圣歌 III ，25 |
主必看顾你 | 主必看顾你，主必看顾你， | 青年圣歌 I ，190 |
主永不离你 |  | 颂主新歌 ，393 | [Midi]
主名有能力 | 主耶稣的圣名有能力， | 新歌颂扬 ，193 |
主因我受难 | 啊，谁竟狠心打你 | 恩颂圣歌 ，180 |
主在我里面 |  | 儿童欢唱 II ，248 |
主在圣殿中 (The Lord Is in His Holy Temple) | 上主今在他的圣殿中， | 生命圣诗 ，522 | [Midi]
主在圣殿中 |  | 颂主新歌 ，618 | [Midi]
主在圣殿中 | 主在圣殿中 | 颂乐乐 ，113 |
主在圣殿中 |  | 赞美系列短歌集第二集 ，78 |
主至尊至荣 (Join All the Glorious Names) | 纵然汇合一切尊贵佳美名号， | 生命圣诗 ，74 | [Midi]
主何等伟大 |  | 向神歌唱 ，119 | [Midi]
主你的慈爱 (Thy Loving Kindness) | 主你的慈爱比生命更好 | 赞之歌 2 ，12 | [Midi]
主你的慈爱 | 主你的慈爱比生命更好， | 颂主圣诗 ，327 |
主你知道我 |  | Sigma - 我要遇见你 ，12 |
主你真是配 |  | 圣徒诗歌 ，123 | [Midi]
主你最知道 [简谱] |  | 迦南诗选精选300首 ，59 |
主妙爱展现 |  | 颂主新歌 ，418 | [Midi]
主我回想你 [简谱] |  | 迦南诗选精选300首 ，295 |
主我是属你 |  | 圣徒诗歌 ，566 | [Midi]
主我要回家 |  | 圣徒诗歌 ，630 | [Midi]
主我感谢你 |  | 赞美称谢 ，0 | [Midi]
主我敬拜你 [简谱] | 主我敬拜你，敞开在你的面前， | 赞美之泉 3 - 苏醒 ，20 | [Real]
主我邀请你 |  | 祈求委身 ，0 | [Real][Midi]
主我愿像你 |  | 儿童欢唱 I ，104 |
主我属於你 | 主我属於你 | 共享歌集 01 ，2 | [Midi]
主使我满足 [简谱] |  | 迦南诗选精选300首 ，140 |
主使我愿意 |  | 圣徒诗歌 ，363 | [Midi]
主定的日子 | 这是日子 | 校园颂 ，124 |
主居於当中 (He is with us) |  | 复兴教会诗歌 ，12 |
主所释放的 |  | 我真爱进入你同在 ，3 |
主的名奇妙 |  | Sigma - 我要遇见你 ，1 |
主的钉痕手 | 看我的手和脚探我肋旁， | 其他 ，0 |
主的轭容易 (His Yoke Is Easy) | 主是我牧者，我一无所缺， | 生命圣诗 ，336 | [Midi]
主的轭容易 |  | 青年圣歌 I ，157 |
主的爱如今 |  | 和撒那新歌 ，180 |
主阿，是的 |  | 天人短歌 ，17 | [Midi]
主信实无变 | 慈爱主信实无变 | 美乐颂 ，35 | [Midi]
主信实无变 | 慈爱主信实无变 | 颂乐乐 ，67 | [Midi]
主信实无变 | 慈爱主信实无变 | 齐唱新歌第 05 集 ，4 | [Midi]
主既赐恩光 | 主既赐恩光照亮我内心， | 颂主圣诗 ，489 |
主是生命粮 |  | 颂主新歌 ，268 | [Midi]
主是安息港 | 心渴慕恩主现临到我， | 只有感谢 ，5 | [Midi]
主是安息港 | 心渴慕恩主现临到我， | 情牵我主 ，8 | [Midi]
主是我一切 |  | 颂主新歌 ，169 | [Midi]
主是我力量 | 是你的力量坚固方向，难苦里寻获去向， | 你心我心敬拜心 ，2 | [Midi]
主是我力量 | 主是我力量我的力量 | 其他 ，0 | [Midi]
主是我力量 | 主是我力量，我力量，主是患难中力量； | 洪流砥柱 ，5 |
主是我力量 | 主是我力量，我力量，主是患难中力量； | 竭诚献上 ，5 |
主是我所爱 |  | 青年圣歌 II ，77 |
主是我异象 | 主，作我异象 | 恩颂圣歌 ，360 |
主是我万有 |  | 心颂 ，12 |
主是我万有 (Be Thou My Vision) | 求我心中王，成为我异象， | 生命圣诗 ，387 | [Midi]
主是我磐石 |  | 其他 ，0 |
主是我宝贝 |  | 最美丽的名字是耶稣 ，6 |
主是葡萄树 | 主是葡萄树，我们是枝子，枝子连於葡萄树， | 其他 ，0 |
主活在我心 (Christ Liveth In Me) | 前远离主，在罪中死， | 生命圣诗 ，408 | [Midi]
主活在我心 |  | 青年圣歌 II ，99 |
主为我舍命 | 主为我舍命 | 培灵诗选 ，172 |
主为我开解 [谱] |  | 主恩诗歌 ，0 | [Midi]
主看顾么？ | 主看顾么？ | 青年圣歌 II ，13 |
主耶稣再来 |  | 青年圣歌 III ，159 |
主耶稣爱我 |  | 儿童欢唱 I ，208 |
主降生人间 | 基督，你曾离开高天 | 恩颂圣歌 ，164 |
主恩永记念 | 这一生满苦罪， | 更新之歌第 01 辑 ，3 |
主恩何信实 (Great is Thy Faithfulness) | 主啊！我父神，你满有信实， | 一切从信靠开始 ，6 |
主恩更丰厚 |  | 青年圣歌 II ，65 |
主恩耀世尘 |  | 边缘组合 ，9 |
主真实可靠 |  | 青年圣歌 III ，118 |
主神全能者 |  | 一天七次赞美你 ，1 |
主啊,我奉献 |  | 儿童欢唱 I ，196 |
主啊！请说 |  | 儿童欢唱 I ，210 |
主啊我愿意 |  | 复兴教会诗歌 ，103 |
主常顾念我 |  | 青年圣歌 II ，52 |
主接纳罪人 |  | 颂主新歌 ，257 | [Midi]
主望我光照 |  | 颂主圣歌 ，468 | [Midi]
主眷顾你我 [简谱] |  | 迦南诗选精选300首 ，52 |
主被人带走 |  | 青年圣歌 II ，106 |
主被卖受害 | 耶稣，你究竟如何得罪他人 | 恩颂圣歌 ，168 |
主曾离天宫 | 主曾离天宫，曾抛弃尊荣， | 颂主圣诗 ，43 |
主替我还清 |  | 圣徒诗歌 ，196 | [Midi]
主慈声呼唤 | 耶稣温柔慈声恳切在呼唤。他呼唤你也唤我； | 美乐颂 ，58 |
主慈声呼唤 | 耶稣温柔慈声恳切在呼唤。他呼唤你也唤我； | 颂主新歌 ，292 | [Midi]
主爱必坚固 (The Steadfast Love of the Lord) | 神爱滔滔，活水匆匆涌流 | 颂乐乐 ，30 | [Midi]
主爱必坚固 (The Steadfast Love of the Lord) | 神爱滔滔，活水匆匆涌流 | 赞之歌 2 ，13 | [Midi]
主爱永不变 |  | 现代诗歌选集 ，83 |
主爱永彰显 |  | 笙歌妙韵传佳音〈第一辑〉 ，7 |
主爱永难忘 | 主的爱无尽多 | 现代诗歌选集 ，84 |
主爱有多少 | 主爱有多少 | 天韵01 - 野地的花 ，9 | [Real][Midi]
主爱我的爱 [简谱] |  | 迦南诗选精选300首 ，38 |
主爱最长久 [简谱] |  | 迦南诗选精选300首 ，169 |
主爱围绕我 |  | Sigma - 我要遇见你 ，6 |
主爱无可比 [简谱] |  | 迦南诗选精选300首 ，110 |
主爱无可比 [简谱] |  | 迦南诗选精选100首 ，74 |
主爱说不尽 |  | 青年圣歌 I ，197 |
主爱说不尽 |  | 颂主新歌 ，120 | [Midi]
主爱谁可比 | 田野都欢呼、赞颂，称赞你是神…… | 主泽流长 5 ，9 |
主爱谁媲美 | 主爱谁媲美，基督恩典恩惠满足一生， | 主泽流长 2 ，4 |
主爱谁媲美 | 主爱谁媲美，基督恩典恩惠满足一生， | 共享歌集 05 ，11 |
主里相关注 | 愉快在这刻里能相见 | 齐唱短歌第 01 集 ，4 | [Midi]
主与我同在 |  | 同在的神 - 以马内利 ，8 | [Real]
主与我同在 |  | 青年圣歌 III ，23 |
主与我同行 (In Heavenly Love Abiding) | 常住属天妙爱中， | 生命圣诗 ，327 | [Midi]
主与我同行 | 常住属天妙爱中 | 校园颂 ，185 |
主领我前行 | 当晨曦初现扬帆出航，不管风往那吹， | 至高尊名 ，8 |
主赐我平安 | 为信主处贫穷我心似难安 | 培灵诗选 ，221 |
主赐我平安 |  | 颂主新歌 ，403 | [Midi]
主赐我异象 | 主赐我异象，来委身香港， | 其他 ，0 |
主赐的喜乐 |  | 青年圣歌 III ，20 |
主亲作保障 | 主亲作保障、力量 | 恩颂圣歌 ，72 |
主应允祷告 | 我信主应允祷告 | 培灵诗选 ，232 |
主隐藏的爱 | 上帝内心隐藏的爱 | 恩颂圣歌 ，429 |
主离开高天 | 主离开高天 | 恩颂圣歌 ，144 |
主题曲 更新 |  | 边缘组合 ，2 |
主宝贵恩言 |  | 校园欢唱 2 ，66 |
主听我祷告 |  | 儿童欢唱 IV ，59 |
以色列兴起 |  | 奉主名前进 ，9 |
以你为足够 |  | 弦献歌集 03 - 爱系他乡 ，6 |
以你为足够 |  | 弦献歌集 04 - 投靠你 ，8 |
以恩慈相待 |  | 基督是主第 2 集 ，78 |
以感恩为祭 | 主，为你的恩典 | 其他 ，0 | [Midi]
以感恩为祭 | 主为你的恩典，我要满心感谢， | 团契游乐园 5 - 应许 ，5 |
他已被尊崇 (He is Exalted) | 他已被尊崇，他名称为至高君王， | 新歌颂扬 ，360 |
他已被尊崇 (He is Exalted) | 他已被尊崇，他名称为至高君王， | 美乐颂 ，22 |
他已被尊崇 |  | 赞美系列短歌集第二集 ，1 |
他必要再来 |  | 儿童欢唱 III ，72 |
他名叫耶稣 (His Name Is Jesus) | 他名叫耶稣，耶稣，再没有眼泪， | 赞美系列短歌集 ，34 | [Midi]
他名是耶稣 | 他名是耶稣，耶稣！ | 培灵诗选 ，266 |
他名为生命 |  | 赞美系列短歌集第二集 ，50 |
他名为奇妙 |  | 圣徒诗歌 ，170 | [Midi]
他名被尊崇 (He is Exalted) | 他名已被尊崇，他名已被尊崇， | 新歌颂扬 ，53 |
他作何事？ |  | 青年圣歌 I ，29 |
他使我喜乐 |  | 触动我 ，4 |
他来赐生命 |  | 基督是主第 2 集 ，52 |
他建立教会 | 当耶稣在世，他从万人中， | 颂主圣诗 ，294 |
他是大能者 | 来赞美！一起来赞美！ | 从约旦河到耶利哥 ，10 |
他是全能的 |  | 向神歌唱 ，36 | [Midi]
他是我一切 |  | 向神歌唱 ，14 | [Midi]
他是我一切 | 他是我生命智慧喜乐力量 | 培灵诗选 ，274 |
他是我拯救 | 他是我的拯救，是我能力与生命， | 诗恩集 2 - 活水长流 ，6 |
他是耶和华 (He is Jehovah) |  | 复兴教会诗歌 ，73 |
他是耶和华 | 他是耶和华，创造的主宰， | 赞之歌 5 ，13 | [Midi]
他是耶和华 |  | 赞美系列短歌集第二集 ，9 |
他看顾麻雀 |  | 青年圣歌 I ，59 |
他看顾麻雀 |  | 深夜的牵引 ，9 |
他看顾麻雀 |  | 圣徒诗歌 ，442 | [Midi]
他悄悄踏过 [简谱] | 深夜仰在床上，翻腾的意念不可抑止， | 我心旋律 1 - 大海中的道路 ，5 |
他能够成就 | 他能够成就，他能够成就， | 看哪！你的神 ，6 |
他能够成就 | 他能够成就，他能够成就， | 真爱的代价 ，3 |
他能够成就 | 他能够成就，他能够成就， | 燃烧为主 ，7 |
他竟顾念我 | 我的心思我的意念，主全都知道， | 至高尊名 ，7 |
他最有能力 |  | 新歌颂扬 ，282 |
他无比的爱 | 赞美！赞美！万物的主宰， | 新歌颂扬 ，190 |
他隐藏我魂 |  | 圣徒诗歌 ，354 | [Midi]
他丰盛无限 |  | 新歌颂扬 ，283 |
他顾念著你 |  | 赞美系列短歌集第二集 ，28 |
充满主馨香 | 愿这地方充满救主馨香 | 恩颂圣歌 ，262 |
充满我心境 |  | 圣徒诗歌 ，405 | [Midi]
冬天的佳节 |  | 圣诞歌SING ，4 |
加倍感动我 |  | 最美丽的名字是耶稣 ，5 |
加略山的爱 |  | 传耶稣 4 ，5 |
加给我异象 |  | 校园欢唱 2 ，25 |
去去记住去 | 去去记住去，天天都要去， | 和撒那新歌 ，158 |
可以更精彩 | 每当我打开心窗想高飞， | ZioNNoiZ2及新歌 ，4 | [Real]
叫世人知道 |  | 青年圣歌 III ，174 |
只知靠著神 | 不知道别人是信靠那些， | 共享歌集 02 ，5 |
只知靠著神 | 不知道别人是信靠那些， | 西伯作品 1 ，2 |
只知靠著神 | 不知道别人是信靠那些， | 西流记 01 ，4 |
四季颂主歌 |  | 哼不完的歌 ，32 |
平安如江河 (Peace Like A River) |  | 你的爱温暖我 ，5 |
平安如江河 |  | 儿童欢唱 I ，186 |
平安如江河 |  | 校园欢唱 1 ，71 |
平安的君王 | 平安的君王，你是明亮晨星， | 新歌颂扬 ，308 |
平安的夜晚 [谱] |  | 房角石音乐 ，28 |
平安的管道 | 但愿就是上帝管道，平安的福音藉著我宣告， | 和平之君 ，30 |
平安像河流 |  | 青年圣歌 III ，91 |
平安赐给你 | 我将我平安，平安赐给你， | 颂主圣诗 ，447 |
永不再孤单 |  | 青年圣歌 III ，130 |
永不致动摇 |  | 青年圣歌 I ，68 |
永生神的灵 |  | 颂主新歌 ，625 | [Midi]
永存的根基 | 有一种事业，你我都可以， | 天韵01 - 野地的花 ，11 |
永住神的殿 [简谱] |  | 迦南诗选精选300首 ，286 |
永恒的光华 |  | 弦献歌集 02 - 燃献生命祭 ，11 |
永恒的光华 |  | 弦献歌集 03 - 爱系他乡 ，4 |
永恒的光华 |  | 弦献歌集 04 - 投靠你 ，4 |
永恒的答问 |  | 另一种情歌 ，10 |
永恒的答问 | 在世上有多少欢笑，能使你快乐永久？ | 天韵06 - 弦外之歌 ，9 | [Real]
永恒的答问 |  | 同心敬拜 ，20 |
永恒颂恩情 |  | 笙歌妙韵传佳音〈第三辑〉 ，5 |
永活神的灵 | 永活神的圣灵，我们正在你面前， | 新歌颂扬 ，374 |
永远的生命 |  | 校园欢唱 2 ，36 |
永远的承诺 | 多姿生活共理想家庭 | 情歌婚礼歌系列第一辑 ，5 |
永远的承诺 | 多姿生活共理想家庭 | 齐唱新歌第 04 集 ，5 |
永远的荣耀 (O That Will Be Glory) | 当我息了今生劳苦试炼， | 生命圣诗 ，482 | [Midi]
永远的膀臂 |  | 青年圣歌 I ，38 |
永远的膀臂 | 你是否在忧愁渊中 | 培灵诗选 ，93 |
永远的乐园 | 纵看见世界自由不释放 | 关祥文作品 2 - 飞渡莽流 ，19 |
永远的臂膀 |  | Sigma - 我要遇见你 ，9 |
永远的赞美 | 愿谢我恩主，将心献主前， | 美乐颂 ，34 |
永远的赞美 | 愿谢我恩主，将心献主前， | 唱和集 1 ，12 |
永远的赞美 | 愿谢我恩主，将心献主前， | 现代诗歌选集 ，85 |
生命小天使 |  | 天上来的爱 ，6 | [Real]
生命之主宰 | 生命之主宰，救赎世人真神， | 颂主圣诗 ，197 |
生命全属你 | 愿敞开心中深处， | 齐唱短歌第 02 集 ，16 | [Midi]
生命在於你 |  | 和撒那新歌 ，14 |
生命如光歌 | 求父使我生命如光 | 佳音儿童歌集 ，81 | [Midi]
生命如光歌 | 求父使我生命如光 | 颂乐乐 ，71 | [Midi]
生命成尊贵 | 看你手所造的天与地， | 弦献歌集 01 - 生命成尊贵 ，1 |
生命的年月 |  | 弦献歌集 03 - 爱系他乡 ，8 |
生命的年月 |  | 弦献歌集 04 - 投靠你 ，6 |
生命的江河 |  | 向神歌唱 ，91 | [Midi]
生命的执著 (My Tribute) [简谱] | 你是我心中，我心中唯一的诗歌， | 我心旋律 3 - 生命的执著 ，4 |
生命的执著 (My Tribute) [简谱] | 你是我心中，我心中唯一的诗歌， | 我心旋律诗歌 ，8 |
生命的培育 | 求父使我生命如光 | 校园颂 ，83 |
生命的舵手 [简谱] | 年轻，一艘扬帆初航的船 | 赞美之泉 1 - 让赞美飞扬 ，21 |
生命的凯歌 [简谱] | 曙光乍现天空中一片明亮 | 赞美之泉 - 其他 ，0 |
生命的节拍 |  | 天韵12 - 希望在转角 ，4 |
生命的曙光 | 敬拜令我人渐渐更觉开朗， | 主泽流长 1 ，1 | [Midi]
生命的曙光 | 敬拜令我人渐渐更觉开朗， | 共享歌集 01 ，4 | [Midi]
生命的曙光 | 敬拜令我人渐渐更觉开朗 | 董永贤作品 1 - 全然爱你 ，12 |
生命的赞歌 |  | 弦献歌集 02 - 燃献生命祭 ，3 |
生命照相馆 |  | 这样才是爱 ，12 |
生活如光歌 | 求父使我生活如光，在此世上辉煌， | 美乐颂 ，220 |
用我一生 [简谱] | 用不住的赞美，用不住的感谢， | 我心旋律 2 - 天父 ，9 |
用我一生唱 |  | 城市旋律第 06 集 - 野髑髅 ，10 |
禾捆带回来 |  | 圣徒诗歌 ，597 | [Midi]
仰望十架主 | 愿放开眼目仰望我神 | 深度敬拜 ，7 |
仰望耶和华 | 仰望耶和华，仰望耶稣， | 谱颂 1 - 主祷文 ，4 |
仰望神的人 |  | 天韵02 - 好消息 ，5 |
仰望造物主 | 仰望蓝天，望却看不见有尽， | 伍伟基作品 1 - 原来日子多么美 ，5 |
先求他的国 |  | 基督是主第 1 集 ，30 |
先求他的国 (Seek Ye First) | 你们要先求他的国，和他的义， | 赞美系列短歌集 ，9 | [Midi]
先求神的国 | 你们要先求他的国，和他的义， | 校园欢唱 1 ，117 |
先求神的国 (Seek Ye First) | 尽为主先放下自已 | 赞之歌 1 ，1 | [Midi]
全心信靠你 |  | 儿童欢唱 III ，69 |
全心赞美主 | 全心赞美主，因他使我自由， | 新歌颂扬 ，289 |
全地要敬拜 |  | 教会司琴培训中心诗歌 ，13 | [Midi]
全地最美名 (The Sweetest Name of All) | 耶稣，你是全地最美名 | 赞美系列短歌集 ，42 | [Midi]
全地当欢呼 |  | 和撒那新歌 ，25 |
全地齐赞颂 | 赞美天父我多爱你 | 赞之歌 3 ，11 | [Midi]
全告诉耶稣 |  | 颂主新歌 ，401 | [Midi]
全所有奉献 |  | 圣徒诗歌 ，312 | [Midi]
全能大主宰 (O God, Thou Art the Father) | 世间属主我圣民， | 生命圣诗 ，28 | [Midi]
全能父上帝 | 全能父上帝 | 现代诗歌选集 ，87 |
全能父上帝 | 全能父上帝 | 赞之歌 5 ，11 |
全能主上帝 | 他是耶和华，造物的主宰， | 传耶稣 3 ，4 | [Midi]
全能医治者 | 主耶和华，我医治者， | 和撒那新歌 ，165 | [Midi]
全能医治者 | 主耶和华，我医治者， | 新歌颂扬 ，375 | [Midi]
全智的上主 | 混凝坚土钢筋粗 | 校园颂 ，62 |
全夺去归你 | 即或宇宙，都归我手， | 城市旋律第 02 集 - 踏上彩虹 ，10 |
全夺去归你 | 即或宇宙，都归我手， | 现代诗歌选集 ，88 |
全献在坛上 | 全献在坛上，主耶稣，我听从你召呼， | 青年圣歌 I ，52 |
全献在坛上 | 全献在坛上，主耶稣，我听从你召呼， | 培灵诗选 ，60 |
再见好朋友 |  | 校园欢唱 1 ，136 |
再给我机会 | 求你再给我一个机会， | 城市旋律第 01 集 - 城市旋律 ，10 |
再给我□会 |  | 现代诗歌选集 ，86 |
再会，朋友 | 再会，朋友 | 校园颂 ，108 |
冰天的太阳 | 人间可有热爱如艳阳？ | 团契游乐园 4 - 恩典太美丽 ，7 | [Midi]
同一个地球 |  | 和撒那新歌 ，192 |
同一个地球 [简谱] |  | 迦南诗选精选300首 ，76 |
同一个地球 [简谱] |  | 迦南诗选精选100首 ，81 |
同一个地球 [简谱] |  | 迦南诗选精选 ，76 |
同心擘饼歌 | 让我们同心跪下擘主饼 | 颂乐乐 ，77 | [Midi]
同崇敬君尊 | 同崇敬君尊 万有主尊贵 | 其他 ，0 |
同渡过一生 |  | 唱和集 2 ，6 |
同颂信望爱 | 信，是永生神一生都与我共行， | 一切从信靠开始 ，10 |
同颂救赎主 | 愿万口千舌同歌唱 | 恩颂圣歌 ，87 |
同声来赞美 |  | 最美丽的名字是耶稣 ，1 |
各地小朋友 |  | 儿童欢唱 I ，8 |
向主唱新歌 | 向我们的主唱新歌， | 新歌颂扬 ，381 |
向主唱新歌 | 向我们的主唱新歌， | 颂赞、尊贵、荣耀 ，4 |
向主唱新歌 |  | 赞美系列短歌集第二集 ，22 |
向主唱新歌 |  | 赞美系列短歌集第二集 ，23 |
向在来君王 | 向在来君王，仰起你的头， | 其他 ，0 | [Midi]
向君王欢呼 | 向君王欢呼 | 恩颂圣歌 ，121 | [Midi]
向我吹灵气 | 向我吹灵气 | 培灵诗选 ，217 |
向基督欢呼 | 向基督欢呼 | 恩颂圣歌 ，119 |
向基督欢呼 | 向基督欢呼 | 颂乐乐 ，6 |
向圣所举手 |  | 新歌颂扬 ，151 |
向标竿直跑 | 忘记背后，努力向前跑 ， | 不再遥远 ，9 |
因此我爱你 |  | 小羊创作02 - 『盟约』 ，2 |
因此我爱你 |  | 敬拜爱慕 ，0 | [Real][Midi]
因你的慈爱 (Thy Loving Kindness) | 因你的慈爱比生命更好， | 赞美系列短歌集 ，5 | [Midi]
因你是活神 (Thank You For Being) |  | 复兴教会诗歌 ，38 |
因你倾宝血 |  | 深度敬拜 ，2 |
因信靠耶稣 |  | 新歌颂扬 ，268 |
回首再回首 [简谱] |  | 迦南诗选精选300首 ，219 |
回应主呼召 | 我闻耶稣慈声呼召 | 恩颂圣歌 ，241 |
回应主呼召 | 我闻救主耶稣召声 | 恩颂圣歌 ，242 |
回应主慈声 (I Heard the Voice of Jesus Say) | 我闻耶和华温柔说道， | 生命圣诗 ，324 | [Midi]
回归你身边 |  | 震撼校园 ，10 |
在大卫城中 (Once in Royal David's City) | 古时候在大卫城中， | 生命圣诗 ，103 | [Midi]
在大卫城里 |  | 美乐颂 ，157 |
在大卫城里 |  | 颂主新歌 ，109 | [Midi]
在主前静默 | 静默在至圣的主跟前， | 恩颂圣歌 ，443 |
在主前静默 | 静默在至圣的主跟前， | 颂乐乐 ，53 |
在主里欢欣 |  | 和撒那新歌 ，84 |
在各地方歌 |  | 儿童欢唱 I ，60 |
在如此时刻 (In Moments Like These) | 在如此时刻，我要唱首歌， | 赞美系列短歌集 ，56 | [Midi]
在至高之处 | 在至高之处 | 佳音儿童歌集 ，24 |
在你同在中 |  | 晨间默祷 4 ，1 |
在你恩光中 | 在痛苦中挣扎神在身边， | 来复兴我 ，18 |
在你拥抱里 | 随心轻谱歌给你唱， | 赞之歌 6 - 以神为乐 ，14 |
在我心深处 |  | 同心敬拜 ，19 |
在我父家里 |  | 儿童欢唱 I ，195 |
在我主的家 | 投入我心窗，温暖像太阳 | 颂乐乐 ，80 |
在我主的家 | 投入我心窗，温暖像太阳 | 团契游乐园 ，5 |
在我主的家 | 投入我心窗，温暖像太阳 | 二俊制作品 1 ，4 |
在那十架上 |  | 基督是主第 3 集 ，48 |
在这个时刻 (In Moments Like These) | 在这个时刻，我向主歌唱， | 新歌颂扬 ，138 | [Midi]
在这个时刻 (In Moments Like These) | 在这个时刻，我向主歌唱， | 美乐颂 ，78 | [Midi]
多一点喜乐 |  | 基督是主第 3 集 ，71 |
多一点喜乐 |  | 同心敬拜 ，18 |
多么感谢你 | 其实我也跌倒灰心过 | 生命楂fit人 ，7 |
多么感谢你 | 其实我也跌倒灰心过 | 颂乐乐 ，41 |
多么感谢你 | 其实我也跌倒灰心过，在人前似很坚壮， | 团契游乐园 ，6 |
如今在爱里 |  | 新歌颂扬 ，349 |
如天使和唱 | 敬拜赞美如天使和唱， | 坚守我岗位 ，10 |
如果我能唱 [简谱] | 如果我能完整唱一首歌， | 如果我能唱 ，1 | [Real]
如果我能唱 |  | 陈艾美「 开你心门」 ，4 |
如果没有爱 | 如果这个世界没有你爱 | 董永贤作品 1 - 全然爱你 ，2 |
如基列香膏 | 基列香膏满有能力 | 校园颂 ，167 |
宇宙同歌颂 | 齐来响应喜乐颂歌 | 恩颂圣歌 ，85 |
宇宙齐崇拜 | 星、月、太阳 | 恩颂圣歌 ，153 |
安稳主怀歌 | 安稳在耶稣手中， | 佳音儿童歌集 ，103 |
安稳在主里 | 恩主，赐我安息， | 和平之君 ，16 | [Midi]
年岁的冠冕 [简谱] | 清早时 我要歌唱你慈爱 | 赞美之泉 5 - 全新的你 ，22 |
年轻一颗心 | 年轻一颗心倾出挚诚， | 齐唱新歌第 10 集 ，6 | [Real]
成为我异象 | 求我心中王，成为我异象， | 青年圣歌 III ，105 | [Midi]
成为我异象 (Be Thou My Vision) | 求我心中王，成为我异象 | 无尽感恩 ，9 |
成为我异象 |  | 颂主新歌 ，359 | [Midi]
收禾捆回家 (Bringing in the Sheaves) | 清早起来撒种， | 生命圣诗 ，268 | [Midi]
早起亲近神 |  | 儿童欢唱 III ，81 |
有一位救主 | 有一位救主 | 圣乐合唱曲选 ，0 |
有一位救主 |  | 赞美系列短歌集第二集 ，62 |
有一道江河 |  | 向神歌唱 ，147 | [Midi]
有一道江河 | 有一道江河 | 培灵诗选 ，275 |
有人需我要 |  | 儿童欢唱 I ，100 |
有主的同在 |  | 青年圣歌 II ，86 |
有主的喜乐 [谱] |  | 房角石音乐 ，29 |
有平安我心 |  | 颂主新歌 ，394 | [Midi]
有福的安静 |  | 圣徒诗歌 ，246 | [Midi]
有福的宁静 |  | 青年圣歌 III ，39 |
有福的宁静 | 有福的宁静 | 培灵诗选 ，174 |
有福的确据 |  | 心颂 ，13 |
有福的确据 (Blessed Assurance Jesus Is Mine) | 有福的确据， | 生命圣诗 ，414 | [Midi]
有福的确据 | 举起救恩杯，向主高歌，主为我牺牲， | 来复兴我 ，40 |
有福的确据 |  | 青年圣歌 I ，76 |
有福的确据 |  | 青年圣歌 III ，37 |
有福的确据 | 有福的确据，耶稣属我 | 培灵诗选 ，50 |
有福的确据 |  | 赞美系列短歌集第二集 ，26 |
有福的确据 | 有福的确据，耶稣属我， | 颂主圣诗 ，367 |
有谁能像你 (There is None Like You) | 有谁能像你，耶稣只有你能感动我心， | 复兴教会诗歌 ，42 |
江河在这里 |  | 和撒那新歌 ，19 | [Real]
百年树人歌 | 寻求真理，研究不断 | 颂乐乐 ，152 |
自画的蓝图 | 忧郁眼神，担心碰到困难， | 自画蓝图 ，4 | [Real]
至圣之天父 | 至圣之天父，温柔又有慈怜； | 颂主圣诗 ，186 |
至圣神羔羊 (Lamb of God Holy One) |  | 复兴教会诗歌 ，84 |
行近圣坛前 | 行近圣坛前，圣餐已摆设， | 颂主圣诗 ，263 |
住在住里面 |  | 圣徒诗歌 ，351 | [Midi]
住在你里面 |  | 圣徒诗歌 ，352 | [Midi]
何能如此？ | 奇妙的爱，何能如此？ | 神帮助 ，3 |
何处问前程 |  | 笙歌妙韵传佳音〈第二辑〉 ，3 |
何等我爱唱 |  | 校园欢唱 1 ，14 |
何等的奇妙 |  | 青年圣歌 I ，26 |
何等爱耶稣 |  | 颂主新歌 ，213 | [Midi]
但愿人长久 |  | 齐唱新歌第 10 集 ，7 |
作事到如今 [简谱] |  | 迦南诗选精选300首 ，83 |
作事到如今 [简谱] |  | 迦南诗选精选 ，83 |
你已否祷告 (Did You Think to Pray) | 今早你未离开家前，是否已祷告？ | 生命圣诗 ，435 | [Midi]
你已否祷告 |  | 颂主新歌 ，370 | [Midi]
你已被拣选 | 你已被拣选属於上帝，你是君尊神的祭司， | 传耶稣 2 ，4 |
你不是天使 |  | Overdos ，4 |
你不要害怕 | 你不要害怕，因我与你同在 | 关祥文作品 2 - 飞渡莽流 ，2 |
你不撇下我 | 主，让我张开眼睛 | 主泽流长 2 ，7 |
你不撇下我 | 主，让我张开眼睛 | 共享歌集 05 ，32 |
你不撇下我 | 主，让我张开眼睛 | 伍伟基作品 1 - 原来日子多么美 ，8 |
你今在那里 |  | 校园欢唱 1 ，27 |
你可知耶稣 |  | 校园欢唱 2 ，30 |
你必须重生 (Ye Must Be Born Again) | 有一位长官夜间来见耶稣， | 生命圣诗 ，188 | [Midi]
你民是我民 | 请开我的眼，明了你异象 | 无言的赞颂 ，14 | [Real][Midi]
你全然明亮 | 你全然明亮 极美丽极荣耀 | 更新之歌第 02 辑 ，3 |
你名似膏香 |  | 圣徒诗歌 ，348 | [Midi]
你在作甚么 |  | 以利亚 - 耶和华是神 ，11 |
你在那里？ |  | 青年圣歌 II ，130 |
你在那里？ |  | 美乐颂 ，173 |
你在那里？ | 当主舍命大架 | 校园颂 ，40 |
你成就救恩 | 是你宁下降凡尘， | 他使我歌唱 ，9 |
你成就救恩 | 是你宁下降凡尘， | 你是王 ，6 |
你何等奇妙 (You are Beautiful) | 何等奇妙(真奇妙)， | 赞美系列短歌集 ，83 |
你信实广大 | 命立就立，应许永远要应验， | 大祭司 ，15 |
你是永活神 |  | 和撒那新歌 ，115 |
你是否在场 | 当我主受难，你是否在场？ | 颂主圣诗 ，151 | [Midi]
你是我安息 |  | 弦献歌集 03 - 爱系他乡 ，15 |
你是我的主 |  | 天人短歌 ，12 | [Midi]
你是我的主 |  | 平安诗集 ，337 |
你是我的主 | 你是我的主，是我的一切 | 培灵诗选 ，176 |
你是我的主 |  | 齐唱短歌第 02 集 ，20 |
你是我的主 |  | 迦南诗选精选100首 ，7 |
你是我的神 [简谱] | 颂赞永活永生主，颂赞你在我最深处， | 以利亚 - 耶和华是神 ，3 |
你是我的神 | 神啊，你是我的神， | 培灵诗选 ，291 |
你是我的灯 |  | 天韵11b - 与信心有约（闽） ，8 |
你是我唯一 | 是甚么？问是甚么？ | 弦献歌集 01 - 生命成尊贵 ，6 |
你是我异象 |  | 都市新咏 ，9 |
你是我异象 |  | 圣徒诗歌 ，409 | [Midi]
你是葡萄树 | 你是葡萄树，我们都是枝子， | 新歌颂扬 ，353 |
你是葡萄树 | 你是葡萄树，我们是枝子 | 其他 ，0 |
你是葡萄树 [谱] | 你是葡萄树，你是你生命连结捏造的模样， | 房角石音乐 ，32 |
你是弥赛亚 | 颂赞主，颂赞主，高声欢唱， | 你是王 ，5 | [Midi]
你是藏身处 (You Are My Refugee) |  | 你的爱温暖我 ，3 |
你为何空虚 |  | 基督是主第 4 集 ，24 |
你要痊愈么 |  | 圣徒诗歌 ，704 | [Midi]
你要痊愈么 (Wilt Thou Be Made Whole) | 请听救主脚步声， | 生命圣诗 ，455 | [Midi]
你要发热心 | 主所爱的他必责备 | 李运生作品 1 - 七个祈求 ，5 |
你要赞美主 | 你们要赞美主 | 其他 ，0 |
你们要安慰 | 你们要安慰我的百姓， | 看哪！你的神 ，1 |
你们要称谢 |  | 校园欢唱 1 ，125 |
你们当刚强 |  | 天韵07 - 溪边的树 ，14 |
你们当乐意 |  | 校园欢唱 1 ，126 |
你恩典够用 |  | 和撒那新歌 ，101 |
你恩福降临 | 你恩福降临，赐福大地甘霖时雨，冠冕增年， | 双语颂赞曲集 ，0 |
你真理的话 [简谱] |  | 迦南诗选精选300首 ，220 |
你站在那里 |  | 校园欢唱 1 ，102 |
你配受崇拜 | 配受崇拜，配受崇拜， | 恩颂圣歌 ，31 |
你爱有多深 [简谱] |  | 迦南诗选精选300首 ，67 |
你爱的大能 |  | 和撒那新歌 ，96 | [Real]
你认识我名 (You Called Me By Name) |  | 复兴教会诗歌 ，51 |
你慕主平安 |  | 平安诗集 ，158 |
你赐的福气 | 日出光照，慈爱涌进入怀， | 站於天地之间 ，6 |
你让他一步 |  | 儿童欢唱 IV ，12 |
伯利恒圣婴 | 冰天雪地马槽床 | 恩颂圣歌 ，138 |
别怕路艰难 | 别怕路艰难，别怕路遥远， | 迦南诗选精选100首 ，13 |
呈献我心曲 |  | 触摸我心 ，1 |
呈献我心曲 |  | 触摸我心 ，1 |
告别的祝福 |  | 唱和集 2 ，10 |
吹响了角声 |  | 平安诗集 ，470 |
坐宝座的神 |  | 和撒那新歌 ，112 |
壮丽的序曲 | 我要歌颂你圣名 | 神同在 ，2 |
完全的奉献 |  | 平安诗集 ，159 |
完全的奉献 (Fully Surrendered) | 完全的奉献， | 生命圣诗 ，459 | [Midi]
完全的奉献 | 完全的奉献，主，我愿意， | 青年圣歌 I ，46 | [Midi]
完全的奉献 | 完全的奉献，主，我愿意， | 培灵诗选 ，55 | [Midi]
希望在转角 |  | 天韵12 - 希望在转角 ，1 |
弟兄与姊妹 | 弟兄与姊妹，如今且散会， | 颂主圣诗 ，223 |
快乐小天使 |  | 爱里共勉 ，0 | [Real][Midi]
快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | 美乐颂 ，219 | [Midi]
快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | 现代诗歌选集 ，90 | [Midi]
快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | 颂乐乐 ，49 | [Midi]
快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | 齐唱新歌第 05 集 ，10 | [Midi]
快乐跟随主 |  | 儿童欢唱 IV ，34 |
我一生目的 |  | 青年圣歌 II ，114 |
我一生目标 (My Goal Is God Himself) | 我一生目标， | 生命圣诗 ，365 | [Midi]
我一生目标 |  | 校园颂 ，110 |
我一见这血 |  | 颂主新歌 ，244 | [Midi]
我一见这血 |  | 圣徒诗歌 ，89 | [Midi]
我乃属耶稣 |  | 颂主新歌 ，422 | [Midi]
我己被赎回 |  | 向神歌唱 ，197 | [Midi]
我已被赎回 |  | 新歌颂扬 ，244 |
我已经决定 |  | 心弦 - 深长的爱 ，6 |
我已经决定 |  | 儿童欢唱 I ，22 |
我已经决定 |  | 儿童欢唱 II ，294 |
我已经决定 | 我已经决定跟随主耶稣， | 青年圣歌 II ，115 |
我已经决定 | 我已经决定跟随主耶稣， | 美乐颂 ，134 |
我已经决定 | 我已经决定跟随主耶稣， | 校园颂 ，152 |
我已经决定 | 我已经决定跟随主耶稣， | 基道诗选 ，108 |
我已经决定 | 我已经决定跟随主耶稣， | 培灵诗选 ，132 |
我已经决定 |  | 颂主新歌 ，458 | [Midi]
我已经决定 | 我已经决定，跟随主耶稣， | 颂主圣诗 ，418 |
我已经决定 |  | 圣徒诗歌 ，300 | [Midi]
我已经重生 |  | 青年圣歌 I ，151 |
我不忘记你 |  | 儿童欢唱 III ，46 |
我今要归家 (Lord, I'm coming Home) | 从前流荡远离天父， | 生命圣诗 ，196 | [Midi]
我心切慕你 | 神啊！我的心切慕你 | 其他 ，0 |
我心仰望主 |  | 向神歌唱 ，135 | [Midi]
我心底所有 |  | 更新之歌第 03 辑 ，6 |
我心深渴慕 | 我心深渴慕常赞美基督， | 颂主圣诗 ，38 |
我心渴想你 | 我心渴想你，哦主， | 传耶稣 3 ，3 |
我心敬慕你 (Father, I adore You) | 我一生爱慕你， | 赞之歌 3 ，12 |
我心说爱你 [简谱] |  | 迦南诗选精选300首 ，213 |
我心属於你 |  | 小羊创作02 - 『盟约』 ，5 |
我心属於你 |  | 敬拜爱慕 ，0 | [Real][Midi]
我心灵深处 |  | 校园欢唱 2 ，42 |
我父是万有 |  | 颂主新歌 ，532 | [Midi]
我王之事工 |  | 青年圣歌 I ，127 |
我主我的神 [简谱] | 我主我的神 | 赞美之泉 5 - 全新的你 ，20 |
我主的圣灵 |  | 和撒那新歌 ，175 |
我可差遣谁 |  | 弦献歌集 02 - 燃献生命祭 ，10 |
我只仰望你 [简谱] | 你是我主，我的盼望， | 我心旋律 2 - 天父 ，6 |
我四围盾牌 (A Shield About Me) | 亲爱主，是我四围盾牌， | 赞美系列短歌集 ，50 |
我必引导你 |  | 青年圣歌 I ，162 |
我必须有主 |  | 新歌颂扬 ，44 |
我必像星星 |  | 儿童欢唱 IV ，50 |
我本为罪奴 | 我本为罪奴，不明白主救恩， | 颂主圣诗 ，376 |
我未曾谦卑 |  | 校园欢唱 2 ，54 |
我正在旅途 |  | 青年圣歌 II ，174 |
我永不孤单 | 我永不孤单 | 培灵诗选 ，159 |
我永远爱你 | 为何我在世上受苦难? | 李运生作品 1 - 七个祈求 ，11 |
我全心颂赞 | 当我抬头见你 | 赞美之泉 9 - 深触我心 ，22 | [Real]
我全能圣主 |  | 新天地赞美诗歌系列 ，28 | [Real]
我向你举手 |  | 新歌颂扬 ，164 |
我如今知道 |  | 其他 ，0 | [Real]
我有这喜乐 | 我有这喜乐，非世界赐给我， | 赞之歌 6 - 以神为乐 ，8 | [Midi]
我羊知我声 |  | 青年圣歌 II ，62 |
我伴我前行 | 黄昏灰的天空雨点纷纷 | 关祥文作品 2 - 飞渡莽流 ，12 |
我何等爱他 |  | 向神歌唱 ，182 | [Midi]
我别无所求 [简谱] |  | 迦南诗选精选300首 ，13 |
我完全相信 |  | 青年圣歌 II ，105 |
我决心随从 [谱] |  | 房角石音乐 ，31 |
我来高举你 | 我来高举你，耶稣我王。 | 赞之歌 6 - 以神为乐 ，20 |
我来归从你 | 脱离烦忧 | 恩颂圣歌 ，243 |
我和我的家 [简谱] |  | 赞美之泉 - 其他 ，0 |
我奉献一生 (I offer my life) |  | 复兴教会诗歌 ，78 |
我奇妙的主 |  | 青年圣歌 III ，13 |
我所遭遇的 |  | 天人短歌 ，11 | [Midi]
我的心哪！ |  | 经文诗歌 ，0 | [Midi]
我的心哪！ |  | 赞美称谢 ，0 | [Midi]
我的拯救者 | 美丽的主，我要完全得著你， | 青年圣歌 II ，100 |
我知我何往 |  | 基督是主第 3 集 ，16 |
我空空的来 |  | 他使我歌唱 ，8 |
我是小帮手 |  | 儿童欢唱 III ，58 |
我是主的羊 |  | 心弦 - 深长的爱 ，1 |
我是主的羊 | 主领我到青草地 | 青年圣歌 III ，43 | [Midi]
我是主的羊 | 主领我到青草地 | 颂乐乐 ，66 | [Midi]
我是主宝贝 |  | 儿童欢唱 IV ，46 |
我是你所造 |  | 小羊创作02 - 『盟约』 ，6 |
我是你所造 |  | 敬拜爱慕 ，0 | [Real][Midi]
我是你所造 |  | 经文诗歌 ，0 | [Real][Midi]
我是甚么人 |  | 天韵03 - 为主我要吟诗（闽） ，11 |
我是神儿女 [简谱] |  | 迦南诗选精选300首 ，4 |
我苦但我唱 |  | Sigma - 我要遇见你 ，7 |
我要再回来 |  | 青年圣歌 III ，199 |
我要向前走 |  | 向神歌唱 ，133 | [Midi]
我要更像主 |  | 圣徒诗歌 ，290 | [Midi]
我要来欢呼 (I will celebrate) | 我要来欢呼 | 新歌颂扬 ，380 |
我要来欢呼 |  | 美乐颂 ，23 |
我要为主活 |  | 和撒那新歌 ，51 |
我要敬拜你 | 我要敬拜你，高举我双手， | 生命陶匠 ，10 |
我要跟随你 | 让我跟随你，让我更爱你， | 谱颂 2 - 永不渴 ，8 | [Real]
我要称颂主 | 我要称颂主，将荣耀，归给他， | 新歌颂扬 ，298 |
我要称颂主 |  | 向神歌唱 ，150 | [Midi]
我要赞美主 |  | 向神歌唱 ，176 | [Midi]
我要赞美他 | 我要赞美每一天，他爱世上人， | 新歌颂扬 ，41 |
我要赞美你 | 我要一心称谢主我的神， | 和撒那新歌 ，139 |
我要赞美你 | 我要一心称谢主我的神， | 新歌颂扬 ，54 |
我要赞美你 (You Are The Mighty King) |  | 复兴教会诗歌 ，50 |
我降服一切 |  | 向神歌唱 ，84 | [Midi]
我们不后悔 [简谱] |  | 迦南诗选精选300首 ，288 |
我们必得胜 | 我们必得胜 | 校园欢唱 1 ，54 |
我们的心愿 |  | 和撒那新歌 ，87 |
我们要忠心 |  | 和撒那新歌 ，5 |
我们要相爱 |  | 儿童欢唱 II ，322 |
我们要给人 |  | 儿童欢唱 II ，251 |
我们要称谢 [简谱] |  | 迦南诗选精选300首 ，82 |
我们尊崇你 | 耶稣，我们尊崇你，齐宣扬你作王， | 新歌颂扬 ，299 |
我们感谢你 |  | 新歌颂扬 ，286 |
我们感谢你 | 主耶稣我们感谢你， | 美乐颂 ，18 |
我们爱耶稣 |  | 儿童欢唱 I ，212 |
我们欢迎你 |  | 和撒那新歌 ，29 |
我们欢迎你 |  | 儿童欢唱 I ，211 |
我们赞美你 (We are Here to Praise You) | 主，我们赞美你， | 赞美系列短歌集 ，98 |
我原不配得 |  | 青年圣歌 III ，34 |
我留下平安 | 我留下平安给你们 | 其他 ，0 |
我站在主前 |  | 颂主新歌 ，208 | [Midi]
我能献甚么 |  | 儿童欢唱 II ，275 |
我将你的话 | 我将你的话，藏在心里， | 天人短歌 ，20 | [Midi]
我将你的话 | 我将你的话藏在心里， | 佳音儿童歌集 ，54 |
我将你的话 |  | 儿童欢唱 I ，117 |
我得了秘诀 |  | 天韵09 - 不为明天忧虑 ，8 |
我得了秘诀 |  | 其他 ，0 | [Real]
我得著秘诀 |  | 天韵09b - 莫得为明日挂虑（闽） ，8 |
我喜爱圣经 |  | 校园欢唱 1 ，116 |
我寻见新生 |  | 向神歌唱 ，194 | [Midi]
我等候差遣 |  | 奉主名前进 ，11 |
我绝不失败 |  | 向神歌唱 ，137 | [Midi]
我趁天未亮 |  | 一天七次赞美你 ，7 |
我感谢天父 |  | 儿童欢唱 I ，219 |
我爱你耶稣 |  | 新歌颂扬 ，95 |
我爱你耶稣 | 我爱你Jesus，我爱你Jesus， | 黄色圣诞 ，7 |
我爱高山青 |  | 校园欢唱 1 ，133 |
我爱慕的神 |  | 校园欢唱 1 ，63 |
我会记念你 (I Will Remember Thee) |  | 你的爱温暖我 ，4 |
我照样差你 (So Send I You to Teach My Word) | 照样差你─用圣经真道训诲， | 生命圣诗 ，242 | [Midi]
我照样差你 | 照样差你用圣经真道 | 校园颂 ，76 |
我罪得赦免 | 我罪得赦免 | 恩颂圣歌 ，245 |
我宁愿失去 [简谱] |  | 迦南诗选精选300首 ，48 |
我与主同行 |  | 儿童欢唱 II ，289 |
我与主同行 |  | 青年圣歌 III ，61 |
我与你同在 |  | 青年圣歌 III ，60 |
我需要耶稣 | 我深知道我真需要耶稣 | 培灵诗选 ，124 |
我赐给你们 |  | 天人短歌 ，34 | [Midi]
我总要宣告 |  | 共享歌集 ，0 |
我总要宣告 |  | 震撼校园 ，2 |
我锚已抛牢 |  | 青年圣歌 I ，65 |
我锚已抛牢 | 凶猛波涛虽滚滚 | 培灵诗选 ，31 |
我锚已抛牢 |  | 圣徒诗歌 ，495 | [Midi]
我愿来就你 | 如今来就你活水溪旁， | 共享歌集 ，0 |
我愿来就你 |  | 震撼校园 ，8 |
我愿来就你 | 如今来就你活水溪旁 | 主泽流长 4 ，4 |
我愿为你去 |  | 小羊创作04 - 『我愿意』 ，11 |
我愿意奉献 |  | 这样才是爱 ，11 |
我愿意给你 | 我愿意给你，整个的生命 | 美乐颂 ，66 | [Midi]
我愿意给你 | 我愿意给你，整个的生命 | 情歌婚礼歌系列第一辑 ，4 | [Midi]
我愿意给你 | 我愿意给你，整个的生命 | 齐唱短歌第 01 集 ，2 | [Midi]
我献上一生 (Take This Life) |  | 你的爱温暖我 ，8 |
我献上生命 |  | 和撒那新歌 ，182 |
我献上生命 | 我献上生命，我将一生给你， | 复兴教会诗歌 ，58 |
我灵渴慕你 | 我灵单单渴慕你，我心深深思念你， | 我心旋律 4 - 回家 ，6 |
抉择我路程 |  | ZioNNoiZ2及新歌 ，10 | [Real]
投身主阵营 | 谁与主同阵营 | 校园颂 ，111 |
投效主阵营 (Who Is on the Lord's Side) | 谁与主同阵营？ | 生命圣诗 ，354 | [Midi]
改变我心意 |  | 同心敬拜 ，21 |
更深渴慕你 [简谱] | 主我爱你，愿更深渴慕你， | 赞美之泉 7 - 展开清晨的翅膀 ，13 |
更深认识主 | 我愿认识救主更深 | 恩颂圣歌 ，379 |
更新我心意 | 更新我心意，使我能像你。 | 来庆贺耶稣 ，6 |
更新我心意 | 更新我心意，使我能像你。 | 新歌颂扬 ，212 |
更新我心灵 | 愿父爱天天省察我灵 | 主泽流长 3 ，9 |
更新我心灵 | 愿父爱天天省察我灵 | 共享歌集 04 ，19 |
更新我里面 |  | 只有感谢 ，11 |
更像主耶稣 |  | 新歌颂扬 ，233 |
更像我恩主 |  | 平安诗集 ，357 |
更像我恩主 (More Like the Master) | 更像我恩主， | 生命圣诗 ，374 | [Midi]
更像我恩主 |  | 青年圣歌 I ，93 |
更像我恩主 |  | 颂主新歌 ，424 | [Midi]
更亲近恩主 |  | 心颂 ，24 |
更亲近恩主 (Draw Me Nearer) | 主阿，我属你， | 生命圣诗 ，366 | [Midi]
更亲近恩主 (Draw Me Nearer) | 主阿，我属你， | 生命圣诗 ，370 | [Midi]
每天真快乐 |  | 校园欢唱 1 ，66 |
每天教导我 |  | 儿童欢唱 I ，199 |
每日主爱牵 | 愿天天新鲜开始，莫再抱憾话从前， | 齐唱新歌第 08 集 ，1 |
每日新恩歌 | 上主之爱与日俱新 | 颂乐乐 ，146 |
每步跟随主 |  | 青年圣歌 II ，73 |
每逢想念主 | 每逢想念主恩爱， | 培灵诗选 ，33 |
求引领我心 | 求引领我心 | 现代诗歌选集 ，89 | [Midi]
求引领我心 | 求引领我心 | 赞之歌 1 ，5 | [Midi]
求父赐福歌 (Father, Give Thy Benediction) | 恳求天父保佑我众， | 生命圣诗 ，526 | [Midi]
求主一件事 [简谱] |  | 迦南诗选精选300首 ，31 |
求主引领我 | 幻变的一生似星擦过 | 颂乐乐 ，144 |
求主充满我 | 主！我来寻求你的面， | 赞美之泉 9 - 深触我心 ，20 | [Real]
求主永相偕 | 主耶稣──真光、生命泉 | 恩颂圣歌 ，233 |
求主永相偕 | 主耶稣真光、生命泉， | 培灵诗选 ，288 |
求主垂听我 (O Lord Hear My Prayer) | 求主垂听我，求主垂听我， | 晨间默祷 2 ，6 |
求主施慈怜 |  | 颂主新歌 ，290 | [Midi]
求主赦免我 | 求主赦免我，求主赦免， | 颂主圣诗 ，349 |
求主满我杯 | 像那妇人在井旁， | 青年圣歌 III ，82 |
求主洁净我 |  | 弦献歌集 03 - 爱系他乡 ，12 |
求作我远象 | 求作我远象，我心中主宰； | 颂主圣诗 ，417 |
求作远象歌 | 求作我远象，我心中主宰 | 颂乐乐 ，54 |
求你充满我 |  | 和撒那新歌 ，57 | [Real]
求你俯听我 | 求你俯听我 | 颂乐乐 ，125 |
求你俯听我 | 求你俯听我，求你俯听我。 | 颂主圣诗 ，472 |
求把我收留 |  | 青年圣歌 II ，142 |
求来居我心 |  | 颂主新歌 ，117 | [Midi]
求指教我们 |  | 新歌颂扬 ，140 |
求降圣灵歌 | 求圣灵你来临 | 佳音儿童歌集 ，50 |
求被主光照 |  | 以利亚 - 耶和华是神 ，16 |
求被你拣选 | 看似无用处，不知主会否合意， | 大祭司 ，4 |
求造清洁心 |  | 颂主新歌 ，619 | [Midi]
求复兴我们 | 垂听我们呼求，复兴我！ | 新歌颂扬 ，344 |
求复兴教会 | 怜恤、复兴教会 | 恩颂圣歌 ，301 |
求复兴教会 | 怜恤、复兴教会， | 培灵诗选 ，279 |
求炼净我心 | 求指教我，哦主，我神！ | 和撒那新歌 ，187 |
求炼净我心 | 求指教我，哦主，我神！ | 传耶稣 4 ，21 |
求圣灵充满 |  | 心颂 ，27 |
求圣灵充满 (Fill Me Now) | 真理圣灵，求你降临， | 生命圣诗 ，161 | [Midi]
求圣灵充满 |  | 校园欢唱 2 ，13 |
求圣灵光照 | 开我眼目 | 恩颂圣歌 ，219 |
求圣灵吹我 | 清洁的灵，求你吹我， | 恩颂圣歌 ，224 |
求圣灵降临 (Come, Holy Sprirt, Heavenly Dove) | 恳求圣灵如鸽彰显， | 生命圣诗 ，157 | [Midi]
求圣灵降临 (Come, Holy Sprirt, Heavenly Dove) | 恳求圣灵如鸽彰显， | 生命圣诗 ，158 | [Midi]
求圣灵降临 | 垂听祷声 | 恩颂圣歌 ，216 |
求圣灵教导 (Spirit of God, Descend upon My Heart) | 求上主圣灵降临我心中， | 生命圣诗 ，154 | [Midi]
求圣灵惠临 (Holy Spirit, While We Bend) | 我众谦恭求圣灵， | 生命圣诗 ，153 | [Midi]
求圣灵运行 |  | 新歌颂扬 ，317 |
求赐大复兴 |  | 颂主新歌 ，566 | [Midi]
求赐复兴灵 |  | 颂主新歌 ，565 | [Midi]
求赐智勇歌 |  | 其他 ，0 | [Midi]
求赐福佳偶 | 掌管人生、恩爱的主 | 恩颂圣歌 ，277 |
求赐福教会 | 赐恩真神 | 恩颂圣歌 ，303 |
求转眼垂顾 | 至高主基督我众唯一的盼望， | 其他 ，0 |
没有可给你 | 年轻，我像脱缰的马 | 敬拜者的心 ，12 |
没有间隔主 |  | 圣徒诗歌 ，570 | [Midi]
见证主欢欣 |  | 敬拜者的心 ，24 |
谷中百合花 | 主耶稣是我良友 | 青年圣歌 I ，13 |
谷中百合花 | 主耶稣是我良友 | 培灵诗选 ，38 |
谷中百合花 | 恩主耶稣是我良友 | 颂主新歌 ，167 | [Midi]
身体得生命 |  | 圣徒诗歌 ，707 | [Midi]
那是否是真 |  | 基督是主第 3 集 ，8 |
那就是…… |  | 基督是主第 4 集 ，39 |
事主真快乐 |  | 儿童欢唱 I ，202 |
佳音报牧人 | 夜间牧人轮更看羊 | 恩颂圣歌 ，130 |
使我心回转 |  | 和撒那新歌 ，107 |
使我成祝福 |  | 圣徒诗歌 ，634 | [Midi]
使我更像你 | 主，我愿像你，使我更像你， | 新歌颂扬 ，163 |
使我认基督 |  | 校园欢唱 1 ，100 |
使我灵自由 (Set My Spirit Free) | 使我灵自由让我能敬拜你 | 赞美系列短歌集 ，6 |
使我灵自由 | 使我灵自由让我能敬拜你， | 颂主圣诗 ，73 |
来！高声唱 | 来！高声唱，来！高声唱， | 传耶稣 3 ，9 |
来向主歌唱 | 来向主歌唱，向主欢呼， | 为中国─民族与列邦 ，2 |
来向主欢呼 |  | 和撒那新歌 ，30 |
来合一啦！ | 颂乐妙曲响遍遍，信众无分尊卑他我， | 来合一啦！ ，1 |
来吹入我心 |  | 向神歌唱 ，5 | [Midi]
来享主筵席 |  | 站於天地之间 ，3 |
来到主跟前 (I will come and bow down) |  | 复兴教会诗歌 ，80 |
来到你身旁 |  | 其他 ，0 | [Real]
来到祈祷山 | 来到祈祷山， | 培灵诗选 ，287 |
来效主舍己 | 留下榜样你能作， | 谱颂 2 - 永不渴 ，7 | [Real]
来高声颂赞 |  | 齐唱新歌第 03 集 ，6 |
来唱首诗篇 |  | 新歌颂扬 ，322 |
来崇拜大君 | 来崇拜大君，至高荣耀王！ | 青年圣歌 I ，3 |
来接受耶稣 |  | 青年圣歌 III ，183 |
来寻求你面 |  | 新歌颂扬 ，333 |
来就主耶稣 | 你是否靠自己背重誓愁苦难当？ | 青年圣歌 III ，184 |
来饮我活水 |  | 青年圣歌 III ，185 |
来敬拜我主 | 来敬拜我主，以圣洁为妆饰； | 新歌颂扬 ，362 |
来敬拜我主 | 来敬拜我主，以圣洁为妆饰； | 颂赞、尊贵、荣耀 ，8 |
来敬拜耶稣 | 举起双手 | 新歌颂扬 ，253 |
来敬拜谢恩 | 来敬拜谢恩 | 恩颂圣歌 ，20 |
来荣耀颂赞 | 高声赞颂父神深恩， | 赞之歌 3 ，12 |
来归我救主 | 来归我救主 | 佳音儿童歌集 ，94 |
来欢呼耶稣 (All Hail King Jesus) | 来欢呼耶稣 | 赞美系列短歌集 ，103 |
来欢呼耶稣 |  | 赞美系列短歌集第二集 ，14 |
两千年以前 |  | 校园欢唱 1 ，31 |
到我这里来 |  | 青年圣歌 I ，23 |
到我这里来 |  | 校园欢唱 2 ，29 |
到神的祭坛 [简谱] | 我就走到神的祭坛， | 我心旋律 2 - 天父 ，2 |
到遥远地方 |  | 青年圣歌 I ，116 |
受难节默想 | 主圣首曾受创伤 | 校园颂 ，35 |
呼出与吸入 |  | 圣徒诗歌 ，235 | [Midi]
呼求收割者 |  | 青年圣歌 I ，66 |
和平喜乐婴 | 和平喜乐婴，降生为百姓， | 颂主圣诗 ，102 |
和平传万里 | 经过万千年战争至今谁能停断？ | 现代诗歌选集 ，92 |
垃圾的联想 [简谱] |  | 天韵13 - 飞翔 ，2 |
奉主名作工 | 主，我奉你圣名作工 | 恩颂圣歌 ，362 |
奉主名前行 (Forth in Thy Name, O Lord, I Go) | 主阿，我奉你名前行， | 生命圣诗 ，345 | [Midi]
奉主名前往 |  | 青年圣歌 II ，176 |
奉主名前进 |  | 奉主名前进 ，14 |
奉主名前进 |  | 传耶稣 4 ，14 |
奉献主所赐 | 仅将主你所赐 | 恩颂圣歌 ，452 |
奉献我身心 | 我奉献身心，为基督而活， | 培灵诗选 ，56 |
奉献为耶稣 |  | 儿童欢唱 I ，214 |
奇妙十架歌 |  | 儿童欢唱 I ，121 |
奇妙十架歌 | 每逢思想奇妙十架 | 颂乐乐 ，107 |
奇妙的平安 |  | 青年圣歌 II ，51 |
奇妙的奇妙 |  | 青年圣歌 I ，183 |
奇妙的奇妙 | 奇妙的救主奇妙良友 | 培灵诗选 ，246 |
奇妙的拯救 (O What a Wonder That Jesus Found Me) | 何等的奇妙，耶稣找到我， | 生命圣诗 ，410 | [Midi]
奇妙的故事 |  | 颂主新歌 ，466 | [Midi]
奇妙的耶稣 (Wonderful, Wonderful Jesus!) | 虽然有时候日子凄凉， | 生命圣诗 ，420 | [Midi]
奇妙的耶稣 |  | 向神歌唱 ，19 | [Midi]
奇妙的耶稣 |  | 向神歌唱 ，186 | [Midi]
奇妙的救主 |  | 美乐颂 ，102 |
奇妙的救主 |  | 颂主新歌 ，207 | [Midi]
奇妙的创造 [简谱] |  | 迦南诗选精选300首 ，143 |
奇妙的圣灵 |  | 校园欢唱 2 ，12 |
奇妙的双手 | 曾有一双手叫盲者重明， | 其他 ，0 | [Midi]
奇妙真奇妙 |  | 儿童欢唱 I ，21 |
始於宁谧处 | 忘掉时间，愿这刻脚步放慢 | 颂乐乐 ，61 |
始终相信爱 |  | 始终相信爱 ，2 |
始业休业歌 | 莘莘学子又聚一堂 | 颂乐乐 ，150 |
孤独的公路 |  | 一个旧结他 ，3 |
尚未蒙允？ |  | 青年圣歌 I ，118 |
尚未蒙允？ | 尚未蒙允？ | 培灵诗选 ，110 |
屈膝哀祷歌 |  | 颂主新歌 ，123 | [Midi]
居荣美之地 |  | 圣徒诗歌 ，97 | [Midi]
幸福小生命 | 念往日，曾受风霜 | 伍伟基作品 1 - 原来日子多么美 ，6 |
往普天下去 | 我赐给你能力，我赐你权柄， | 传耶稣 2 ，33 |
往普天下去 |  | 儿童欢唱 I ，4 |
彼此相爱歌 |  | 儿童欢唱 I ，41 |
忠心顺服歌 | 你无论去那里，都要顺服。 | 传耶稣 1 ，14 |
忠於主基督 |  | 青年圣歌 III ，7 |
或许是清晨 |  | 颂主新歌 ，158 | [Midi]
所有全奉献 (I Surrender All) | 所有全奉献，所有全奉献； | 新歌颂扬 ，39 |
所有全奉献 | 我将所有献与耶稣，甘心乐意奉主用； | 儿童欢唱 I ，197 |
所信有根基 |  | 颂主新歌 ，317 | [Midi]
拉著你的手 [简谱] |  | 迦南诗选精选300首 ，10 |
拉著你的手 [简谱] |  | 迦南诗选精选100首 ，83 |
拉著你的手 [简谱] |  | 迦南诗选精选 ，10 |
拍掌赞美主 | 齐来拍掌赞美主， | 谱颂 3 - 敬拜节拍 ，2 |
抬头仰望主 | 向万王之王，抬起头仰望， | 新歌颂扬 ，198 |
抬头仰望主 |  | 赞美系列短歌集第二集 ，4 |
放下你旗帜 [简谱] |  | 迦南诗选精选300首 ，260 |
昂首无惊惶 |  | 天韵11b - 与信心有约（闽） ，4 |
明天满希望 | 因他活著 | 校园颂 ，203 |
朋友的说话 |  | 齐唱新歌第 13 集 ，3 | [Real]
东方破晓歌 | 东方已破晓 | 颂乐乐 ，147 |
东方博士歌 | 三个博士东方来， | 佳音儿童歌集 ，26 |
东方博士歌 | 博士三人东方来 | 颂乐乐 ，101 |
注目看耶稣 [简谱] | 凡劳苦重担，当亲近耶稣， | 爱我愿意 ，6 | [Real][Midi]
注目看耶稣 [简谱] | 凡劳苦重担，当亲近耶稣， | 赞美之泉 3 - 苏醒 ，22 | [Real][Midi]
争战的兵器 [简谱] |  | 天韵14 - 欢唱 ，10 |
空谷的回音 [简谱] | 我是空谷的回音四处寻找我的心 | 我心旋律 1 - 大海中的道路 ，1 |
迎向新展望 |  | 浪子回头歌曲集－展望 ，11 |
迎接主作王 (Lift Up Your Heads, Ye Mighty Gates) | 众城门哪，抬起头来， | 生命圣诗 ，147 | [Midi]
金色的黎明 (Some Golden Daybreak) | 一荣耀早晨忧愁消散， | 生命圣诗 ，148 | [Midi]
金色的黎明 |  | 青年圣歌 I ，111 |
金色的黎明 | 一荣耀早晨 | 培灵诗选 ，145 |
金色的黎明 |  | 颂主新歌 ，161 | [Midi]
长路伴我走 |  | 敬拜二千 ，7 |
阿爸，天父 | 阿爸，天父容许我，单单属於你， | 新歌颂扬 ，275 | [Midi]
阿爸，天父 | 阿爸，天父容许我，单单属於你， | 美乐颂 ，84 | [Midi]
青年向上歌 | 我要真诚，莫负人家信任深； | 美乐颂 ，215 | [Midi]
青年向上歌 | 我要真诚，莫负人家信任深； | 颂乐乐 ，70 | [Midi]
非金也非银 | 非金也非银能使我得蒙救赎， | 青年圣歌 II ，56 |
非势力才能 | 非势力才能，主说：「乃靠我灵成事。」 | 赞之歌 6 - 以神为乐 ，24 |
信心不停止 | 你觉疲乏时 | 培灵诗选 ，29 |
信心更坚强 | 人生在世有苦难， | 天韵01 - 野地的花 ，12 |
信心相结连 | 我们手牵手，信心相结连， | 新歌颂扬 ，194 |
信徒要儆醒 (Christian, Do You See Them) | 信徒，是否看见在神圣战场， | 生命圣诗 ，355 | [Midi]
信徒精兵歌 | 信徒如同精兵 | 佳音儿童歌集 ，116 |
信徒精兵歌 | 信徒如同精兵 | 颂乐乐 ，20 |
信徒凭圣灵 | 信徒凭圣灵并靠上帝怜悯， | 颂主圣诗 ，482 |
信爱是完美 | 像是梦境再次失去，如何才可抓紧爱情， | 沿路因你 ，7 |
信实永不改 |  | 深信主爱 ，3 |
信靠的故事 | 我心难预备，承受困恼挣扎， | 一切从信靠开始 ，5 |
信靠的故事 | 我心难预备，承受困恼挣扎， | 沿风草 ，8 |
信靠耶和华 | 信靠耶和华的人像是锡安山 | 其他 ，0 |
勇闯人生路 | 烈日或暴雨，飞沙吹扑面， | 边缘组合 ，0 |
勇闯天与地 |  | 齐唱新歌第 11 集 ，5 |
哈利路亚颂 | 哈利路亚，哈利路亚，他是主，他是主， | 新歌颂扬 ，85 |
垂听我祷告 |  | 颂主新歌 ，626 | [Midi]
孩童晨祷歌 | 感谢我天父保佑一夜， | 佳音儿童歌集 ，68 |
孩童晨祷歌 |  | 颂主新歌 ，27 | [Midi]
孩童献真诚 (The Wise May Bring Their Learning) | 有人献聪明才智， | 生命圣诗 ，516 | [Midi]
宣告主临在 |  | 深度敬拜 2 ，1 |
宣教的中国 | 有一种爱，像那夏虫永长鸣， | 和撒那新歌 ，6 |
宣教的中国 [简谱] | 有一种爱，像那夏虫永长鸣， | 我心旋律 3 - 生命的执著 ，7 |
宣教的中国 [谱] | 有一种爱，像那夏虫永长鸣， | 是你应许 ，11 |
思想他的爱 |  | 和撒那新歌 ，46 |
思想他的爱 | 思想他的爱，思想他的良善 | 神帮助 ，1 |
按立圣职歌 |  | 颂主新歌 ，558 | [Midi]
是你这份爱 |  | 边缘组合 ，1 |
是你最重要 | 是你重要，在我的心中最重要 | 主泽流长 2 ，1 | [Midi]
是你最重要 | 是你重要，在我的心中最重要 | 共享歌集 03 ，11 | [Midi]
是你最重要 | 是你重要，在我的心中最重要 | 西流记 03 ，19 |
是你最重要 |  | □乐集 1 ，12 |
是否困倦？ |  | 青年圣歌 I ，22 |
是我的恩主 | 回看，像昨天所听过的字句…… | 主泽流长 5 ，10 |
是为了我罪 | 在十架上被人冷眼嘲笑， | 齐唱短歌第 04 集 ，13 | [Midi]
是圣洁尊贵 |  | 深度敬拜 ，9 |
是谁在叩门 | 是谁温柔的在我的心外叩门， | 至高尊名 ，11 |
是谁亲像你 |  | 天韵07b - 溪边的树（闽） ，15 |
星光伴我心 |  | 边缘组合 ，5 |
星空的光芒 | 若你每次看到星空的光芒， | 团契游乐园 ，22 | [Midi]
星空的光芒 | 若你每次看到星空的光芒， | 团契游乐园 3 - 薪火永传 ，2 | [Midi]
星空的光芒 | 若你每次看到星空的光芒， | 深蓝时份 ，2 | [Midi]
星星的背后 |  | 齐唱新歌第 11 集 ，2 |
昨日，今天 |  | 浪子回头歌曲集－展望 ，13 |
活在主光中 | 你带我离开黑暗很远很远 | 主泽流长 4 ，8 |
活在自由里 |  | 齐唱新歌第 03 集 ，3 |
活时他爱我 | 活时他爱我 | 培灵诗选 ，199 |
活著为耶稣 (Living for Jesus) | 活著为耶稣，真平安， | 生命圣诗 ，470 | [Midi]
活著为耶稣 | 活著为耶稣，真平安！ | 青年圣歌 I ，110 |
活著为耶稣 | 活著为耶稣，真平安！ | 培灵诗选 ，65 |
活著为耶稣 |  | 圣徒诗歌 ，306 | [Midi]
为子女祈祷 | 我们伏拜父神面 | 颂主新歌 ，588 | [Midi]
为中国祈祷 | 为中国祈祷，为中国呼吁， | 赞美之泉 4 - 彩虹下的约定 ，23 |
为什么拒绝 |  | 王芷蕾「心」专辑 ，8 |
为什么拒绝 |  | 天韵04 - 风和爱 ，2 |
为世界颂主 |  | 颂主新歌 ，570 | [Midi]
为主勤做工 |  | 儿童欢唱 III ，52 |
为向人传扬 |  | 青年圣歌 II ，117 |
为何灭亡？ |  | 青年圣歌 II ，186 |
为耶稣而活 (Living for Jesus) | 为耶稣而活，是生命真义， | 生命圣诗 ，469 | [Midi]
为耶稣而活 | 念世上生灵，罪里长流浪， | 其他 ，0 |
为耶稣活著 | 为耶稣活著生活有意义， | 颂主圣诗 ，411 |
为国恳求歌 | 为国恳求，求主祝佑 | 关祥文作品 2 - 飞渡莽流 ，6 |
为这地祈福 | 寻觅我根土之处， | 和平之君 ，36 |
为这地祈福 | 寻觅我根土之处， | 为这地祈福 ，0 |
为万国祈祷 |  | 美乐颂 ，149 |
为万国祈祷 | 真神恩典永无止境 | 校园颂 ，97 |
为婴孩感恩 | 嘉宾济济 | 颂主新歌 ，589 | [Midi]
珍惜眼前人 | 看不透苦楚的真相，生死劫，路茫茫； | 珍惜眼前人 ，0 |
皆因你是爱 |  | 最美丽的名字是耶稣 ，2 |
相聚在爱里 | 爱使我们相聚一起 | 培灵诗选 ，289 |
盼望好消息 [简谱] |  | 迦南诗选精选300首 ，60 |
祈祷又欢唱 | 歌唱云便散，黑夜变白昼， | 青年圣歌 II ，55 |
祈祷又欢唱 | 歌唱云便散 | 校园颂 ，217 |
祈祷又欢唱 | 歌唱云便散 | 培灵诗选 ，114 |
祈祷能得胜 | 祈祷使我常得胜 | 培灵诗选 ，234 |
秋天的诺言 |  | 哼不完的歌 ，23 |
秋天的诺言 |  | □乐集 1 ，4 |
纪念你怜悯 |  | 和撒那新歌 ，154 |
约旦河的水 [简谱] |  | 迦南诗选精选300首 ，276 |
约瑟的故事 [简谱] |  | 迦南诗选精选300首 ，161 |
约翰三：16 (JOHN 3:16) | 神爱世上的人， | 赞美系列短歌集 ，31 |
约柜的故事 |  | 儿童欢唱 III ，20 |
美好的黎明 | 只要有信心，就能穿过深深的长夜， | 天韵01 - 野地的花 ，13 |
美好新生命 | 神造万有为彰显美好生命， | 来复兴我 ，12 |
美矣哉救主 | 美矣哉救主！ | 佳音儿童歌集 ，64 |
美矣哉救主 | 美矣哉救主！万物创造主！ | 颂主圣诗 ，52 |
美哉主耶稣 |  | 心颂 ，25 |
美哉主耶稣 (Fairest Lord Jesus!) | 美哉主耶稣，宇宙万物主宰！ | 生命圣诗 ，65 | [Midi]
美哉主耶稣 | 美哉主耶稣，统治万众群生， | 美乐颂 ，6 |
美哉主耶稣 |  | 颂主新歌 ，200 | [Midi]
美哉主耶稣 |  | 圣徒诗歌 ，343 | [Midi]
美丽光明物 |  | 美乐颂 ，195 |
美丽光明物 | 一切美丽光明物，一切活泼生灵 | 颂主新歌 ，73 | [Midi]
耶和华大爱 |  | 笙歌妙韵传佳音〈第一辑〉 ，6 |
耶和华以勒 | 耶和华以勒，他的恩典能够供应我一切需要， | 新歌颂扬 ，300 |
耶和华以勒 | 耶和华以勒我供给者他的恩典是足够我 | 其他 ，0 | [Midi]
耶和华以勒 | 绿野碧海生机处处 | 城市旋律第 03 集 - 爱在人间 ，10 | [Midi]
耶和华以勒 [谱] | 举起双手高呼颂赞他， | 是你应许 ，4 |
耶和华以勒 |  | 复兴教会诗歌 ，62 |
耶和华以勒 | 耶和华以勒我的供应 | 敬拜者的心 ，4 |
耶和华以勒 |  | 赞美系列短歌集第二集 ，10 |
耶和华尼西 | 高举神是我的旌旗， | 你是王 ，16 | [Midi]
耶和华尼西 [简谱] |  | 迦南诗选精选300首 ，296 |
耶和华作王 |  | 靠著耶稣得胜 ，2 |
耶和华沙龙 | 耶和华沙龙， | 其他 ，0 |
耶和华拉法 |  | 你心我心敬拜心 ，8 |
耶和华的心 [简谱] |  | 赞美之泉 - 其他 ，0 |
耶和华是爱 [简谱] | 耶和华是爱，让我安身青草溪水边， | 上帝听祷告 ，8 | [Midi]
耶和华是爱 (Jehovah is Love) [简谱] | 耶和华是爱，让我安身青草溪水边， | 我心旋律 2 - 天父 ，4 | [Midi]
耶和华是爱 (Jehovah is Love) [简谱] | 耶和华是爱，让我安身青草溪水边， | 我心旋律诗歌 ，4 | [Midi]
耶和华是爱 [简谱] | 耶和华是爱，让我安身青草溪水边， | 回响集 ，1 | [Midi]
耶和华是爱 |  | 同心敬拜 ，22 |
耶稣，我来 (Jesus, I Come) | 脱离捆绑，忧愁与黑夜， | 生命圣诗 ，207 | [Midi]
耶稣，耶稣 |  | 新歌颂扬 ，276 |
耶稣，耶稣 |  | 基督是主第 1 集 ，22 |
耶稣己爱我 |  | 颂主新歌 ，420 | [Midi]
耶稣已爱我 |  | 圣徒诗歌 ，188 | [Midi]
耶稣不失败 | 耶稣不失败 | 培灵诗选 ，169 |
耶稣不改变 (Yesterday, Today, Forever) | 何等荣耀美好消息， | 生命圣诗 ，279 | [Midi]
耶稣不改变 |  | 校园欢唱 1 ，52 |
耶稣今留步 |  | 圣徒诗歌 ，626 | [Midi]
耶稣乎召歌 |  | 儿童欢唱 II ，269 |
耶稣付赎价 |  | 心颂 ，49 |
耶稣他活著 |  | 和撒那新歌 ，89 |
耶稣他活著 | 哈利路亚，耶稣他活著， | 神同在 ，12 |
耶稣他活著 (Jesus is Alive) |  | 复兴教会诗歌 ，26 |
耶稣永不变 | 昔、今、将来 | 恩颂圣歌 ，100 |
耶稣永爱我 [简谱] |  | 迦南诗选精选300首 ，218 |
耶稣全知道 |  | 儿童欢唱 I ，221 |
耶稣在我心 |  | 儿童欢唱 IV ，2 |
耶稣你爱我 | 耶稣你爱我，耶稣拯救我， | 角声使团诗歌 ，4 |
耶稣我君王 | 生命主，耶稣，我君王 | 恩颂圣歌 ，376 |
耶稣我良友 (I've Found a Friend) | 我得一友，真是良友， | 生命圣诗 ，415 | [Midi]
耶稣我恩主 | 主啊你是神 | 主泽流长 3 ，1 |
耶稣我恩主 | 主啊你是神 | 西流记 02 ，19 |
耶稣我救主 |  | 青年圣歌 II ，10 |
耶稣我爱你 | 耶稣，我爱你，俯伏在你面 | 新歌颂扬 ，201 | [Midi]
耶稣我爱你 |  | 向神歌唱 ，89 | [Midi]
耶稣我爱你 | 耶稣，我爱你，俯伏在你面 | 颂乐乐 ，31 | [Midi]
耶稣我爱你 | 耶稣我爱你，耶稣我需要你， | 谱颂 3 - 敬拜节拍 ，6 |
耶稣我属你 | 容许我靠近你面前， | 一切从信靠开始 ，4 |
耶稣我属你 | 耶稣圣名真有无比， | 其他 ，0 |
耶稣我属你 | 容许我靠近你面前，流转心中你的感染； | 沿风草 ，3 |
耶稣我属你 | 耶稣圣名真无比 | 培灵诗选 ，188 |
耶稣改变我 | 耶稣不断改变我 | 恩颂圣歌 ，442 |
耶稣的小羊 |  | 儿童欢唱 II ，313 |
耶稣的目屎 |  | 天韵15 - 伊的疼惜（闽） ，8 |
耶稣的忠仆 | 耶稣的忠仆 | 恩颂圣歌 ，90 |
耶稣的脚踪 |  | 青年圣歌 II ，159 |
耶稣的脚踪 |  | 颂主新歌 ，434 | [Midi]
耶稣知影你 [谱] |  | 房角石音乐 ，33 |
耶稣是君王 | 拥戴耶稣！来尊你为君王 | 恩颂圣歌 ，112 |
耶稣是真神 |  | 向神歌唱 ，17 | [Midi]
耶稣是真神 | 耶稣是真神他活在我灵， | 喜信向神歌唱 ，0 | [Midi]
耶稣真伟大 |  | 基督是主第 4 集 ，4 |
耶稣真复活 |  | 向神歌唱 ，105 | [Midi]
耶稣最佳美 | 耶稣最佳美 | 恩颂圣歌 ，86 |
耶稣最慈悲 | 耶稣最慈悲 | 佳音儿童歌集 ，38 |
耶稣最慈悲 | 耶稣最慈悲，耶稣最有情， | 颂主圣诗 ，39 |
耶稣喜爱你 |  | 儿童欢唱 II ，277 |
耶稣就是光 |  | 向神歌唱 ，112 | [Midi]
耶稣复活了 |  | 儿童欢唱 II ，234 |
耶稣爱世人 |  | 儿童欢唱 III ，74 |
耶稣爱你我 |  | 儿童欢唱 III ，82 |
耶稣爱我们 |  | 儿童欢唱 I ，32 |
耶稣赐平安 | 平安，这平安，渴望日日像雨点降下来 | 美乐颂 ，68 |
耶稣赐平安 | 平安，这平安，渴望日日像雨点降下来 | 齐唱短歌第 01 集 ，18 |
背十架作工 |  | 颂主新歌 ，459 | [Midi]
背起你十架 |  | 青年圣歌 I ，102 |
苦难中有你 |  | 专心爱你 ，6 |
若你要喜乐 |  | 校园欢唱 1 ，36 |
若你能看见 | 如若你能看见蓝天， | 团契游乐园 5 - 应许 ，3 |
若你认识主 |  | 青年圣歌 III ，180 |
若非耶和华 [简谱] | 若非耶和华建造房屋， | 其他 ，0 | [Midi]
若耶稣同行 |  | 青年圣歌 II ，175 |
若得全世界 | 救主，我一生奋斗价值为何？ | 青年圣歌 II ，134 |
若然没有你 | 若然没有你，朝晖将不可得再现； | 无言的赞颂 ，7 | [Midi]
要告诉耶稣 |  | 圣徒诗歌 ，554 | [Midi]
要把福音传 [简谱] |  | 迦南诗选精选300首 ，231 |
要彼此相爱 | 要彼此相爱 | 佳音儿童歌集 ，131 |
要思想耶稣 |  | 圣徒诗歌 ，283 | [Midi]
要看见耶稣 (We Want to See Jesus Lifted High) |  | 复兴教会诗歌 ，44 |
要常常喜乐 |  | 儿童欢唱 I ，30 |
要遍传福音 |  | 颂主新歌 ，576 | [Midi]
要像主耶稣 |  | 青年圣歌 III ，5 |
要靠主刚强 |  | 青年圣歌 III ，132 |
述说主耶稣 | 请向我述说主耶稣，每句深印在我心； | 美乐颂 ，51 |
述说主耶稣 |  | 颂主新歌 ，260 | [Midi]
迦勒看见主 (Caleb Saw the Lord) | 别人看见巨人， | 生命圣诗 ，363 | [Midi]
重生的赞歌 | 我原是迷失的自我，在这世界上追赶， | 沿风草 ，9 |
风雨不停留 |  | 齐唱新歌第 09 集 ，9 |
风雨念香港 | 在这里天天享繁荣 | 为这地祈福 ，0 | [Midi]
风雨念香港 | 在这里天天享繁荣 | 美乐颂 ，120 | [Midi]
风雨念香港 | 在这里天天享繁荣 | 校园颂 ，173 | [Midi]
风雨念香港 | 在这里天天享繁荣 | 现代诗歌选集 ，91 | [Midi]
风雨念香港 | 在这里天天享繁荣 | 齐唱新歌第 04 集 ，1 | [Midi]
飞□的人生 [谱] |  | 房角石音乐 ，30 |
倚靠永活主 (Jesus Lives and So Shall I) | 耶稣永活我也活， | 生命圣诗 ，138 | [Midi]
倚靠耶和华 | 心中倚靠耶和华，永无摇动， | 我心你心渴慕心 ，6 | [Midi]
倚靠耶和华 | 心中倚靠耶和华，永无摇动， | 我心你心敬拜心 ，3 | [Midi]
倚靠耶和华 (Rely on the Lord) | 回头望我岁月匆匆， | 无尽感恩 ，1 | [Real]
哦 圣灵啊 |  | 触动我 ，13 |
哦！主发光 | 主！你爱的光辉正照亮， | 传耶稣 2 ，22 |
哦！快乐日 |  | 校园欢唱 2 ，40 |
哦！感谢主 |  | 儿童欢唱 I ，131 |
哦！感谢主 |  | 校园欢唱 1 ，3 |
哦主，我神 | 哦主！我神，你的圣名在全地何其美； | 新歌颂扬 ，383 | [Midi]
哦主，我神 |  | 赞美系列短歌集第二集 ，67 |
哦完全的爱 |  | 圣徒诗歌 ，697 | [Midi]
哦我已得救 |  | 圣徒诗歌 ，107 | [Midi]
哦我要像你 |  | 圣徒诗歌 ，291 | [Midi]
容我亲近你 (Draw Me Close To You) |  | 复兴教会诗歌 ，67 |
差遣我[日] |  | 赞美之泉 GLOW系列 1 - 差遣我 ，8 |
差遣我[英] |  | 赞美之泉 GLOW系列 1 - 差遣我 ，6 |
恭贺受膏者 | 来恭贺大卫子孙 | 恩颂圣歌 ，205 |
恩主在眼前 |  | 颂主新歌 ，92 | [Midi]
恩典太美丽 | 这天同聚於主圣殿 | 哼不完的歌 ，0 | [Midi]
恩典太美丽 | 这天同聚於主圣殿 | 团契游乐园 4 - 恩典太美丽 ，1 | [Midi]
恩典够我用 | 你的恩典每天够我用 | 其他 ，0 |
恩受救赎主 |  | 颂主新歌 ，131 | [Midi]
恩雨降恩雨 |  | 圣徒诗歌 ，648 | [Midi]
恩惠正浇灌 |  | 复兴教会诗歌 ，115 |
恩爱救赎主 |  | 美乐颂 ，172 |
恩爱救赎主 | 各各他山上凄冷之晨 | 校园颂 ，150 |
悔改得赦免 |  | 儿童欢唱 III ，54 |
挪亚的方舟 |  | 儿童欢唱 IV ，68 |
效法约书亚 |  | 儿童欢唱 III ，15 |
效圣徒尽忠 (The Son of God Goes Forth to War) | 上帝爱子亲临战场， | 生命圣诗 ，385 | [Midi]
时代的挑战 (The Challenge of Times) | 兴起，基督哨兵！ | 生命圣诗 ，383 | [Midi]
时代的挑战 | 兴起基督哨兵 | 培灵诗选 ，285 |
时刻赞美主 [简谱] | 清晨我要歌颂赞美你我主， | 赞美之泉 - 其他 ，0 | [Midi]
烈火的真神 |  | 和撒那新歌 ，193 |
真是快乐日 | 真是快乐日，我称颂主在每一天， | 新歌颂扬 ，20 |
真神造天地 |  | 颂主新歌 ，78 | [Midi]
真神爱世人 |  | 天人短歌 ，26 | [Midi]
真神爱世人 |  | 基督是主第 2 集 ，22 |
真理小战士 |  | 儿童欢唱 III ，62 |
真理内心种 | 听从，天天跟主脚踪， | 美乐颂 ，80 |
真理内心种 | 听从，天天跟主脚踪， | 唱和集 1 ，6 |
真理内心种 | 听从，天天跟主脚踪， | 现代诗歌选集 ，95 |
真爱的代价 | 主，我愿放弃生命只为了你， | 真爱的代价 ，14 |
真爱要等待 [简谱] |  | 天韵12 - 希望在转角 ，7 |
真诚的奉献 | 敬拜要心清，愿意献上我歌声， | 诗恩集 2 - 活水长流 ，3 |
祖国的呼声 |  | 弦献歌集 02 - 燃献生命祭 ，9 |
神，感谢你 |  | 新歌颂扬 ，71 |
神！我爱你 (I Love You Lord) | 神，我爱你，全献我歌声 | 赞之歌 3 ，6 |
神已经立他 [简谱] |  | 迦南诗选精选300首 ，264 |
神未曾应许 (God Hath Not Promised) | 神未曾应许，天色常蓝 | 青年圣歌 III ，153 | [Midi]
神未曾应许 (God Hath Not Promised) | 神未曾应许，天色常蓝， | 美乐颂 ，109 | [Midi]
神未曾应许 | 神未曾应许，天色常蓝， | 颂主圣诗 ，458 |
神未曾应许 |  | 深蓝时份 ，4 | [Midi]
神在圣殿中 | 上主在他圣殿，上主在他圣殿 | 恩颂圣歌 ，7 |
神伴你每天 |  | 同在的神 - 以马内利 ，14 | [Real]
神坐著为王 [简谱] | 神啊我要一心称谢你 | 共享歌集 01 ，9 | [Midi]
神坐著为王 [简谱] | 神啊我要一心称谢你 | 西伯作品 1 ，12 | [Midi]
神坐著为王 [简谱] | 神啊我要一心称谢你 | 西流记 01 ，21 | [Midi]
神坐著为王 [简谱] | 神啊我要一心称谢你 | 爱正等待我 ，11 | [Midi]
神完全的爱 | 神大恩无限， | 你是王 ，8 |
神的大军队 | 起你的号角奏起你的凯歌 | 从约旦河到耶利哥 ，8 |
神阿！求你 | 神啊！求你鉴察我知道的心思 | 培灵诗选 ，163 |
神是我力量 | 神是我力量是我帮助， | 谱颂 3 - 敬拜节拍 ，5 |
神是我所依 | 他陪我走过变幻无定的风雨， | 其他 ，0 | [Midi]
神是护卫竿 [简谱] |  | 迦南诗选精选300首 ，300 |
神美化世界 |  | 颂主新歌 ，60 | [Midi]
神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | 来庆贺耶稣 ，4 | [Midi]
神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | 和撒那新歌 ，134 | [Midi]
神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | 神同在 ，13 | [Midi]
神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | 颂乐乐 ，65 | [Midi]
神哪！求你 |  | 儿童欢唱 I ，181 |
神真正心意 |  | 让我亲近你 ，11 |
神秘谷之声 | 在那遥远美丽的山谷里， | 基督是主第 3 集 ，64 | [Midi]
神配得称赞 | 赞美主，他看顾我 | 齐唱短歌第 02 集 ，3 |
神配得赞美 | 全心全意赞美主，尽心竭力传扬主。 | 传耶稣 1 ，5 |
神啊，求你 | 神啊，求你鉴察我， | 天人短歌 ，2 | [Midi]
神竟愿爱我 (I Am Amazed) | 我真惊奇，神竟愿这样爱我， | 生命圣诗 ，409 | [Midi]
神无所不知 | 主，你己鉴察认识我 | 校园颂 ，128 |
神极爱世人 |  | 平安诗集 ，114 |
神极爱世人 |  | 青年圣歌 I ，195 |
神圣的时刻 | 神圣的时刻 荣耀主宏恩 | 情歌婚礼歌系列第一辑 ，10 |
神仆当颂主 (Ye Servants of God) | 属主众仆人， | 生命圣诗 ，10 | [Midi]
神对我真好 | 对我真好 | 赞之歌 1 ，1 | [Midi]
神彰显能力 |  | 敬拜二千 ，4 |
神荣美安排 | 我要敬拜你、敬拜你 | 教会司琴培训中心诗歌 ，5 | [Midi]
神荣耀形像 | 起初神造世人 | 校园欢唱 2 ，32 |
神与我同哭 |  | 教会司琴培训中心诗歌 ，8 | [Midi]
神与我的爱 |  | 圣徒诗歌 ，232 | [Midi]
神赐喜乐歌 | 愿神赐君欢喜快乐 | 颂乐乐 ，92 |
神帮助我们 | 神帮助我们，我们永远的山寨 | 神帮助 ，14 |
神牺牲的爱 | 神牺牲的爱， | 你是王 ，8 |
站在主殿中 [简谱] |  | 深夜的牵引 ，7 |
站在破口中 (Stand in the Gap) |  | 复兴教会诗歌 ，41 |
羔羊真配得 | 曾被杀羔羊真配得，曾被杀羔羊真配得， | 新歌颂扬 ，177 |
羔羊真配得 |  | 青年圣歌 III ，46 |
能力从上倾 |  | 圣徒诗歌 ，240 | [Midi]
能力归我神 |  | 和撒那新歌 ，88 |
能力归我神 | 能力归我神，能力归我王， | 神帮助 ，7 |
荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ | 城市旋律第 03 集 - 爱在人间 ，2 |
荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ | 美乐颂 ，175 |
荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ | 现代诗歌选集 ，94 |
记念髑髅地 |  | 青年圣歌 III ，97 |
除了你以外 |  | Sigma - 我要遇见你 ，5 |
马其顿呼声 | 请听马其顿人的呼声 | 培灵诗选 ，156 |
马棚禾堆上 | 看哪，他躺卧在禾草堆 | 恩颂圣歌 ，159 |
高唱你的爱 |  | 主恩诗歌 ，0 |
高歌颂神恩 |  | 其他 ，0 | [Real]
高声来呼喊 |  | 和撒那新歌 ，9 |
高声来呼喊 | 高声来呼喊，宣扬得胜的佳音 | 神帮助 ，21 |
高举主耶稣 |  | 向神歌唱 ，32 | [Midi]
高举你的爱 |  | 齐唱短歌第 03 集 ，13 |
伟大全能主 |  | 赞美系列短歌集第二集 ，19 |
伟大奇妙神 | 我们有伟大奇妙神， | 新歌颂扬 ，242 | [Midi]
伟大的救主 |  | 青年圣歌 I ，138 |
伟大的救主 | 哈利路亚，奇妙救主，哈利路亚，我良友 | 神帮助 ，22 |
伟大的妈妈 | 母亲爱我爱到底 | 李运生作品 1 - 七个祈求 ，6 |
动力信望爱 | 我站到街中，听闹市声音 | 美乐颂 ，77 | [Midi]
动力信望爱 | 我站到街中，听闹市声音 | 齐唱新歌第 06 集 ，12 | [Midi]
参孙的头发 |  | 儿童欢唱 III ，17 |
唱一首新歌 |  | 我心你心渴慕心 ，8 |
唱一首新歌 |  | 我心你心敬拜心 ，9 |
唱哈利路亚 |  | 和撒那新歌 ，80 |
唱哈利路亚 |  | 和撒那新歌 ，173 |
唱哈利路亚 | 唱哈利路亚， | 赞之歌 5 ，4 |
唱哈利路亚 (Sing Hallelujah) | 唱哈利路亚赞美主， | 赞美系列短歌集 ，19 |
唱哈利路亚 [简谱] | 唱哈利路亚！唱哈利路亚！唱哈利路亚！ | 迦南诗选精选300首 ，230 |
唱哈利路亚 [简谱] | 唱哈利路亚！唱哈利路亚！唱哈利路亚！ | 迦南诗选精选100首 ，23 |
唱得胜的歌 |  | 向神歌唱 ，132 | [Midi]
唯有你的爱 |  | 触动我 ，11 |
唯独你能知 | 常扮作笑容面，未去讲穿心箭， | 一切从信靠开始 ，9 |
坚守我岗位 |  | 坚守我岗位 ，2 |
坚守我岗位 |  | 坚守我岗位 ，12 |
坚固保障歌 |  | 怀念的歌 ，2 |
基列的乳香 | 在基列地有乳香，能医治人创伤； | 青年圣歌 II ，90 |
基督已复活 | 哦…基督已复活 | 颂乐乐 ，133 |
基督今复活 |  | 美乐颂 ，176 |
基督今复活 |  | 颂主新歌 ，157 | [Midi]
基督化家庭 |  | 颂主新歌 ，584 | [Midi]
基督主降生 |  | 动感圣诞 ，7 | [Real]
基督再来时 |  | 基督是主第 1 集 ，46 |
基督我的光 | 基督我的光 | 颂乐乐 ，124 |
基督复生歌 |  | 美乐颂 ，179 | [Midi]
基督复生歌 | 今朝基督正复生 | 颂乐乐 ，109 |
基督等待你 | 世界满有知识与才学 | 齐唱短歌第 01 集 ，8 |
寄失了的信 |  | 其他 ，0 | [Real]
专心仰望神 |  | 颂主新歌 ，616 | [Midi]
专心等候主 (Wait on the Lord) | 等候救主，倾听他声音； | 赞美系列短歌集 ，35 |
专心等候你 |  | 至高者的隐密处 ，6 |
将一生奉上 | 要是游玩中，行雷暴风， | 主泽流长 5 ，11 |
将心交与你 |  | 始终相信爱 ，3 |
将心窗敞开 | 若是现实无情不必叹气， | 沿路因你 ，3 |
将最好献主 |  | 颂主新歌 ，450 | [Midi]
将爱互传送 |  | 笙歌妙韵传佳音〈第三辑〉 ，6 |
将福音传扬 |  | 校园欢唱 2 ，24 |
常在主里面 [简谱] |  | 迦南诗选精选300首 ，122 |
常偕主同行 | 我愿常偕我主同行 | 恩颂圣歌 ，373 |
常偕主同行 | 我愿常偕我主同行 | 培灵诗选 ，273 |
常靠主喜乐 |  | 校园欢唱 1 ，53 |
得救者之歌 | 我曾耐性等候主耶和华，他垂听我的呼求， | 天韵09 - 不为明天忧虑 ，6 |
得救者之歌 |  | 天韵09b - 莫得为明日挂虑（闽） ，6 |
得胜靠耶稣 |  | 圣徒诗歌 ，662 | [Midi]
从天降下来 |  | 向神歌唱 ，98 | [Midi]
从你见耶稣 |  | 颂主新歌 ，464 | [Midi]
从没有走远 | 未放下，千般挂牵，岁月流水奔波的每天， | 生命陶匠 ，4 |
从没有放弃 | 从没有放弃 您给我的异象 | 坚守我岗位 ，11 |
从前所珍爱 | 从前所珍爱赔上我生命 | 和撒那新歌 ，102 |
从军的教会 |  | 圣徒诗歌 ，665 | [Midi]
从神有慈爱 | 从神有慈爱，不断发出来， | 颂主圣诗 ，316 |
从荣耀降临 |  | 青年圣歌 I ，152 |
从坟墓出来 |  | 向神歌唱 ，81 | [Midi]
情留十架浓 |  | 福音粤曲－情留十架浓 ，1 |
惟主是亲人 [简谱] |  | 迦南诗选精选300首 ，107 |
惟有你配得 (You Alone Deserve Our Praise) | 天父(天父)， | 赞美系列短歌集 ，94 |
惟靠神保守 (If God Build Not the House) | 若非真神亲自建造， | 生命圣诗 ，321 | [Midi]
救人与事奉 |  | 青年圣歌 III ，136 |
救主升天歌 | 欢呼今日主升天 | 颂乐乐 ，110 |
救主正等待 | 耶稣基督为你愿系悬十架， | 城市旋律第 02 集 - 踏上彩虹 ，11 |
救主正等待 | 耶稣基督为你愿系悬十架， | 现代诗歌选集 ，96 |
救主快再来 |  | 向神歌唱 ，187 | [Midi]
救主是我光 |  | 赞美系列短歌集第二集 ，34 |
救主真奇妙 |  | 儿童欢唱 IV ，9 |
教我祷告主 |  | 圣徒诗歌 ，546 | [Midi]
教会根基歌 | 教会唯一的根基 | 颂乐乐 ，76 |
晚安与早安 |  | 青年圣歌 I ，71 |
晨光灿耀空 |  | 颂主新歌 ，32 | [Midi]
添满新色彩 | 我的心，爱我主，我的口，放声唱 | 董永贤作品 1 - 全然爱你 ，9 |
清水变美酒 |  | 孙越 「老朋友」专辑 ，7 |
清早起来看 | 清早起来看，红日出东方， | 颂主圣诗 ，228 |
深切的恳求 | 主啊我深切的恳求， | 生命曙光 ，6 | [Real][Midi]
深切的恳求 |  | 触摸我心 ，10 | [Midi]
深切的恳求 | 主啊我深切的恳求， | 触摸我心 ，10 | [Real][Midi]
深刻的烙印 | 心想不去接受 不愿再细想 | 心灵之窗 ，4 |
深刻的烙印 | 心想不去接受 不愿再细想 | 全然为你 ，18 |
深夜的牵引 |  | 深夜的牵引 ，1 |
深知你的爱 | 深知你的爱，深知道你这刻靠紧我 | 齐唱短歌第 03 集 ，13 |
深知的你爱 |  | 他使我歌唱 ，6 |
深爱你祷声 | 每当你清心献上祷告， | 一切从信靠开始 ，2 |
毕生的献呈 | 没有美丽的对白，唯求能走近你 | 一天七次赞美你 ，12 |
毕生的献呈 |  | 复兴教会诗歌 ，65 |
异地忆亲情 | 离别故地何日相见， | 边缘组合 ，10 |
众人的仆人 (Servant of All) | 若是你要为大，在天国里， | 赞美系列短歌集 ，18 |
终生也坚持 |  | 只有感谢 ，7 |
莫把我弃掉 |  | 颂主新歌 ，285 | [Midi]
莫把我漏掉 |  | 圣徒诗歌 ，633 | [Midi]
莫听从试探 | 莫听从试探 | 佳音儿童歌集 ，117 |
被杀的羔羊 | 被杀的羔羊配得，被杀的羔羊配得， | 新歌颂扬 ，355 |
被杀的羔羊 | 被杀的羔羊配得，被杀的羔羊配得， | 颂赞、尊贵、荣耀 ，7 |
被圣灵充满 | 被圣灵充满 | 培灵诗选 ，155 |
这本为美事 |  | 新歌颂扬 ，37 |
这安息之所 |  | 新歌颂扬 ，127 |
这是至圣所 (Holy Ground) |  | 复兴教会诗歌 ，76 |
这是我异象 |  | 他的应许、他的军队 ，13 |
这是神的家 |  | 儿童欢唱 IV ，18 |
这般深的爱 | 当天一颗心多次发问： | 共享歌集 ，0 |
这般深的爱 | 当天一颗心多次发问： | 哼不完的歌 ，17 |
这极大救恩 |  | 青年圣歌 III ，33 |
这样才是爱 |  | 这样才是爱 ，13 |
这样好不好 |  | 天韵10 - 给我换颗心 ，2 |
造物主恩隆 |  | 笙歌妙韵传佳音〈第一辑〉 ，1 |
造清洁的心 |  | 新歌颂扬 ，245 |
造清洁的心 |  | 美乐颂 ，104 |
野地百合花 | 野地百合花开放， | 佳音儿童歌集 ，6 |
野地百合花 |  | 儿童欢唱 I ，27 |
野地百合花 |  | 校园欢唱 1 ，48 |
野地百合花 |  | 基督是主第 1 集 ，43 |
陶造我一生 | 因他牺牲，告别痛悲， | 大祭司 ，11 | [Midi]
陶造我一生 | 因他牺牲，告别痛悲， | 他使我歌唱 ，3 | [Midi]
陶造我生命 | 神用爱来陶炼我，经过炼炉你恩典更多。 | 爱的陶造心曲选 ，10 | [Midi]
陶造我生命 | 神愿你来陶造我 | 颂乐乐 ，62 | [Midi]
最大的财富 [简谱] |  | 天韵08 - 给我真正的自由 ，13 |
最好的老师 |  | 儿童欢唱 I ，82 |
最美丽名字 | 望尽穹苍，世间中最是光亮， | 城市旋律第 03 集 - 爱在人间 ，6 |
最美丽圣名 | 我知一圣名，最美丽圣名， | 青年圣歌 I ，148 |
最伟大信息 |  | 颂主新歌 ，263 | [Midi]
最深爱的主 | 奇妙恩典，奇妙作为， | 赞美之泉 GLOW系列 1 - 差遣我 ，23 |
最痛的时候 |  | 天韵16 - 听见 ，2 |
创世与救恩 |  | 喜讯 1 - 福音粤曲 ，3 |
喜乐的旋律 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，25 |
喜乐满我心 | 喜乐满我心 | 培灵诗选 ，225 |
喔！真快乐 |  | 基督是主第 3 集 ，70 |
单身踱幽谷 |  | 基督是主第 2 集 ，23 |
单单爱慕你 |  | 单单爱慕你 ，1 |
单单爱慕你 |  | 单单爱慕你 ，12 |
富翁与乞丐 |  | 儿童欢唱 III ，80 |
尊耶稣为王 |  | 美乐颂 ，202 |
尊贵神羔羊 |  | 新歌颂扬 ，315 |
尊贵荣耀主 |  | 小羊创作03 - 『愿你的国降临』 ，5 |
尊贵荣耀主 |  | 敬拜爱慕 ，0 | [Real]
尊荣主圣名 |  | 一道江河 ，5 |
寻求你的面 | 神啊求你按你的慈爱怜恤 | 其他 ，0 |
寻求神的面 | 若我的子民，谦卑祷告， | 靠著耶稣得胜 ，10 | [Midi]
寻爱者之歌 |  | 天地情缘2 ，4 |
几乎要听劝 |  | 圣徒诗歌 ，622 | [Midi]
复活良辰歌 |  | 美乐颂 ，180 | [Midi]
复活的消息 |  | 儿童欢唱 III ，38 |
复活得胜主 (Thine Is the Glory) | 复活得胜主，荣耀属於你， | 生命圣诗 ，133 | [Midi]
复活节早晨 |  | 儿童欢唱 I ，20 |
复兴在今天 [简谱] |  | 迦南诗选精选300首 ，197 |
复兴在今天 [简谱] |  | 迦南诗选精选100首 ，95 |
复兴的年代 [简谱] |  | 迦南诗选精选300首 ，217 |
复兴的点燃 [简谱] |  | 迦南诗选精选300首 ，284 |
扬声来欢呼 | 扬声来欢呼，歌唱赞美他， | 新歌颂扬 ，321 |
扬声来赞美 |  | 敬拜主 ，6 |
扬声来赞美 |  | 新歌颂扬 ，204 |
敢去闯我路 | 去闯为理想我愿努力， | 齐唱新歌第 07 集 ，10 |
普世欢腾歌 | 普世欢腾！救主下降 | 颂乐乐 ，94 |
晴阳万里红 |  | 喜讯 4 - 福音粤曲 ，4 |
晴暖的心声 [谱] |  | 主恩诗歌 ，0 | [Midi]
景仰众圣徒 | 景仰众圣徒，已完工休息， | 颂主圣诗 ，297 |
曾风闻有你 | 我心渴慕藏身主怀，我虽渺小主垂顾我， | 至高尊名 ，3 |
朝拜新生王 (We Three Kings of Orient Are) | 博士三人来自东方， | 生命圣诗 ，102 | [Midi]
朝拜新生王 |  | 哼不完的歌 ，37 |
朝拜新生王 |  | 团契游乐园 2 ，15 |
渴望你的灵 | 心中渴望你的灵 | 齐唱短歌第 04 集 ，5 | [Midi]
渴望常有你 [谱] |  | 是你应许 ，6 |
渴想靠近主 | 心中向往主想靠近 共你相对每日同行 | 其他 ，0 |
无人能像你 |  | 来庆贺耶稣 ，8 |
无人能像你 |  | 和撒那新歌 ，196 |
无名字的歌 |  | 现代诗歌选集 ，100 |
无名传道者 |  | 基督是主第 3 集 ，58 |
无困难的事 |  | 天韵03 - 为主我要吟诗（闽） ，3 |
无言的赞颂 | 无言，无语，亦无声音可听 | 无言的赞颂 ，2 | [Midi]
无花的爱歌 [谱] |  | 主恩诗歌 ，0 | [Midi]
无条件的爱 |  | 同在的神 - 以马内利 ，11 | [Real]
无量荣光歌 | 无量荣光和赞美 | 颂乐乐 ，102 |
无愧的用人 | 世途变幻，崎岖险恶实难行， | 齐唱新歌第 01 集 ，10 |
无尽的一章 | 用音乐去拉近 | 伍伟基作品 1 - 原来日子多么美 ，10 |
无尽的旅程 | 遇过失败成功千百遍，曾历过无数艰苦辛酸， | 城市旋律第 03 集 - 爱在人间 ，8 |
无论何代价 |  | 校园欢唱 2 ，22 |
无论何处去 | 无论何处去我心已备妥 | 其他 ，0 |
无论那一处 | 无论那一处，神为我除去无数路障， | 其他 ，0 | [Midi]
无声的等候 |  | 靠著耶稣得胜 ，5 |
无声演奏者 |  | 漂亮衣裳 ，2 |
犹大的狮子 | 犹大的狮子坐宝座， | 新歌颂扬 ，208 |
犹大的狮子 |  | 向神歌唱 ，151 | [Midi]
琴键与结他 |  | 二俊制作品 1 ，6 |
登山宝训歌 |  | 爱里共勉 ，0 | [Midi]
登山宝训歌 |  | 经文诗歌 ，0 | [Midi]
稍微不儆醒 |  | 迦南诗选精选100首 ，44 |
童年的圣诞 | 轻轻的风声里 | 共享歌集 03 ，14 | [Midi]
等候耶和华 | 但那等候耶和华， | 其他 ，0 |
给我你的手 |  | 天韵02 - 好消息 ，7 |
给我换颗心 |  | 王芷蕾「心」专辑 ，7 |
给我换颗心 |  | 王芷蕾「心」专辑 ，13 |
给我换颗心 |  | 天韵10 - 给我换颗心 ，1 |
给怀疑的你 [简谱] |  | 天韵08 - 给我真正的自由 ，2 | [Real]
超时空赞歌 |  | 现代诗歌选集 ，98 |
超越过一切 |  | 我真爱进入你同在 ，8 |
进入他的家 (We have Come Into His House) | 让我们忘掉自己 | 赞美系列短歌集 ，24 |
进入你圣所 | 带我进入你院中 | 和撒那新歌 ，127 |
进入迦南地 [简谱] |  | 迦南诗选精选300首 ，102 |
进到主的家 | 奉靠心中的主宰， | 赞之歌 3 ，2 |
进到更深处 |  | 青年圣歌 III ，42 |
开心快乐人 |  | 笙歌妙韵传佳音〈第二辑〉 ，7 |
开心笑一笑 |  | 天上来的爱 ，9 | [Real]
开我的眼睛 |  | 新歌颂扬 ，234 |
开到水深处 (Launch Out) | 上主之慈爱犹如极大海洋， | 生命圣诗 ，371 | [Midi]
开展主的国 | 请给我梦想，就算要披荆斩棘开垦都不会退， | 站於天地之间 ，10 | [Midi]
阳光的早晨 |  | 儿童欢唱 III ，76 |
云散天自晴 |  | 平安诗集 ，295 |
云散天自晴 |  | 校园欢唱 1 ，59 |
顺服信靠他 |  | 儿童欢唱 III ，36 |
传奇的爸爸 |  | 天使之歌2 ，3 |
传扬好信息 |  | 圣徒诗歌 ，596 | [Midi]
传扬佳音歌 | 到山岭上去传扬 | 颂乐乐 ，91 |
传扬神荣耀 | 来传扬你，来传扬你， | 一切从信靠开始 ，1 |
传道的呼喊 |  | 圣徒诗歌 ，598 | [Midi]
倾听我的心 [简谱] | 当我悲伤难挨， | 赞美之泉 6 - 全能的创造主 ，19 |
妈妈不要哭 |  | 齐唱新歌第 08 集 ，3 |
妈妈的喜欢 |  | 基督是主第 4 集 ，6 |
妈妈谢谢你 |  | 儿童欢唱 I ，28 |
慈悲的天父 |  | 平安诗集 ，153 |
慈爱不放开 |  | 最美丽的名字是耶稣 ，1 |
慈爱和诚实 |  | 天人短歌 ，36 |
慈爱的父亲 | 主啊！慈爱的父亲，请你垂听我心； | 一切从信靠开始 ，8 |
慈爱的呼召 | 基督眼目满怜悯 | 校园颂 ，140 |
感恩的仆人 | 感谢日夜赐恩典满载， | 诗恩集 2 - 活水长流 ，8 |
感激你大爱 | 要颂扬， 让我高声赞美， | 齐唱短歌第 02 集 ，4 | [Midi]
感谢之祷文 (A Thanksgiving Prayer) | 感谢主因你的慈爱 | 圣乐合唱曲选 ，0 | [Midi]
感谢你的爱 | 感谢你的爱，感谢你的爱， | 齐唱短歌第 02 集 ，18 |
想起复活主 |  | 儿童欢唱 IV ，49 |
爱，我愿意 |  | 复兴教会诗歌 ，109 |
爱，我愿意 [简谱] | 十字架上的光芒 | 爱我愿意 ，12 |
爱，我愿意 [简谱] | 十字架上的光芒 | 赞美之泉 4 - 彩虹下的约定 ，11 |
爱不是任性 | 为了试验爱是何滋味 | 伍伟基作品 1 - 原来日子多么美 ，1 |
爱心春节颂 |  | 喜讯 4 - 福音粤曲 ，8 |
爱正等待我 | 耶稣爱我，耶稣爱我， | 谱颂 2 - 永不渴 ，4 |
爱正等待我 | 耶稣爱我，何等爱我 | 爱正等待我 ，8 |
爱在永恒中 |  | □乐集 1 ，10 |
爱我的父神 (调寄：长腿叔叔) [谱] | 心中的牵挂 | 其他 ，0 |
爱我们的家 | 每个人爱它家就有光彩 | 天韵10 - 给我换颗心 ，6 | [Real]
爱的小夜曲 | 可否让我此刻共你， | 团契游乐园 3 - 薪火永传 ，12 |
爱的小夜曲 | 可否让我此刻共你， | 团契游乐园 4 - 恩典太美丽 ，13 |
爱的恩典里 |  | 一天七次赞美你 ，4 |
爱是不保留 [简谱] | 常听说世界爱没长久， | 共享歌集 ，0 | [Midi]
爱是不保留 [简谱] | 常听说世界爱没长久， | 哼不完的歌 ，25 | [Midi]
爱是不保留 [简谱] | 常听说世界爱没长久， | 团契游乐园 3 - 薪火永传 ，4 | [Midi]
爱从神而来 |  | 颂主新歌 ，343 | [Midi]
爱喜乐生命 [简谱] | 时空不能隔绝他的爱 | 赞美之泉 2 - 耶和华祝福满满 ，24 | [Midi]
爱就是…… |  | 圣徒诗歌 ，607 | [Midi]
爱传福音歌 |  | 儿童欢唱 I ，141 |
爱渗我心田 |  | 现代诗歌选集 ，106 |
爱尔兰颂歌 |  | 新歌颂扬 ，7 |
敬求主圣灵 | 敬求主圣灵安慰我心使不静； | 颂主圣诗 ，71 |
敬拜我恩主 |  | 一个旧结他 ，7 |
敬拜者的心 | 此刻已没有不快乐 | 敬拜者的心 ，1 |
敬拜赞美主 | Ooo....敬拜赞美主耶稣， | 晨间默祷 1 ，7 |
敬拜赞美主 | Ooo....敬拜赞美主耶稣， | 传耶稣 1 ，18 |
敬拜赞美他 |  | 儿童欢唱 IV ，53 |
新生的光采 | 愿这刻基督新生的灵， | 城市旋律第 04 集 - 异乡人 ，5 |
新的生命路 | 在这新的生命路， | 校园欢唱 2 ，38 | [Midi]
新歌谱心内 |  | 坚守我岗位 ，7 |
新机会将到 |  | 齐唱新歌第 13 集 ，6 | [Real]
暖透的艳阳 |  | 心灵之窗 ，1 |
极大的觉醒 |  | 和撒那新歌 ，32 |
温情父子灵 |  | 笙歌妙韵传佳音〈第三辑〉 ，7 |
照亮我黑暗 | 彼得怕十架，他自己和主十架， | 颂主圣诗 ，353 |
当向神唱诗 | 惟有义人必然欢喜 | 关祥文作品 2 - 飞渡莽流 ，3 |
当你们赞美 |  | 和撒那新歌 ，138 |
当你临近我 |  | 新歌颂扬 ，232 |
当告诉耶稣 |  | 青年圣歌 I ，168 |
当告诉耶稣 | 你若疲倦心灵闷悲叹 | 培灵诗选 ，116 |
当告诉耶稣 |  | 圣徒诗歌 ，553 | [Midi]
当我思念你 | 耶稣，当我每思念你 | 恩颂圣歌 ，426 |
当我们聚集 (As We Gather) | 当我聚集时你圣灵运行， | 赞美系列短歌集 ，48 |
当我需要主 |  | 颂主新歌 ，332 | [Midi]
当信主耶稣 |  | 天人短歌 ，19 | [Midi]
当基督舍命 | 当基督舍命在加略山 | 圣乐合唱曲选 ，187 |
当肃静恭听 |  | 颂主新歌 ，617 | [Midi]
当趁你年幼 |  | 校园欢唱 1 ，26 |
当趁著年轻 [简谱] |  | 迦南诗选精选300首 ，47 |
当靠主欢乐 (Rejoice in the Lord Always) | 你当倚靠主欢乐 | 恩颂圣歌 ，358 |
当遵行主道 |  | 颂主新歌 ，435 | [Midi]
当欢欣喜乐 |  | 颂主新歌 ，156 | [Midi]
当赞美圣父 | 当赞美圣父，让每颗心向他谢恩！ | 青年圣歌 I ，194 |
当赞美圣父 | 当赞美圣父，让每颗心向他谢恩！ | 颂主圣诗 ，21 |
当赞美圣父 |  | 圣徒诗歌 ，4 | [Midi]
万方团契歌 | 在主耶稣基督之中不分南北西东， | 佳音儿童歌集 ，146 |
万有本於他 | 因万有本於他，倚靠他， | 新歌颂扬 ，176 |
万有赞美神 |  | 颂主新歌 ，25 | [Midi]
万事已改变 |  | 青年圣歌 III ，114 |
万物的喝采 |  | 只有感谢 ，6 |
万物颂主名 | 大地万物众生创始， | 诗恩集 2 - 活水长流 ，1 |
万物赞之歌 | 山击掌、水高唱，众星也和应； | 其他 ，0 | [Midi]
万物赞之声 |  | 哼不完的歌 ，33 |
万国当拜他 | 万国尊位 | 恩颂圣歌 ，296 |
万国当拜他 | 万般权威全归耶稣 | 恩颂圣歌 ，297 |
罪债全还清 |  | 美乐颂 ，106 |
罪债全还清 |  | 颂主新歌 ，280 | [Midi]
义人的脚步 | 那义人的脚步为主所立定， | 新歌颂扬 ，49 |
圣哉，圣哉 | 圣哉，圣哉，圣哉，圣哉， | 颂主圣诗 ，3 |
圣哉三一歌 | 圣哉！圣哉！圣哉 | 佳音儿童歌集 ，1 |
圣哉三一歌 | 圣哉，圣哉，圣哉 | 颂乐乐 ，2 |
圣哉主耶稣 |  | 赞美系列短歌集第二集 ，82 |
圣哉是我主 |  | 赞美系列短歌集第二集 ，16 |
圣哉神羔羊 (Holy Lamb of God) | 荣耀神羔羊我的主， | 我心旋律 4 - 回家 ，10 |
圣哉神羔羊 (Holy Lamb of God) | 荣耀神羔羊我的主， | 我心旋律诗歌 ，11 |
圣哉尊贵主 (The Lord is Holy) | 圣哉尊贵主， | 赞美系列短歌集 ，85 |
圣神的果子 |  | 天韵09b - 莫得为明日挂虑（闽） ，5 |
圣经目录歌 | 旧约圣经全书 | 佳音儿童歌集 ，55 |
圣经目录歌 | 创、出、利、民、申命、 | 校园欢唱 1 ，129 |
圣经目录歌 |  | 基督是主第 1 集 ，32 |
圣经全真确 |  | 颂主新歌 ，229 | [Midi]
圣洁之地Ⅰ |  | 晨间默祷 4 ，10 |
圣洁之地Ⅱ |  | 晨间默祷 4 ，9 |
圣洁主耶稣 | 圣洁主耶稣，怎会得罪人们， | 颂主圣诗 ，140 |
圣洁受膏者 |  | 和撒那新歌 ，34 |
圣洁的敬拜 | 燃烧我们的心 | 赞美之泉 9 - 深触我心 ，24 | [Real]
圣诞佳音歌 | 天使初报圣诞佳言 | 佳音儿童歌集 ，18 |
圣诞佳音歌 | 天使初报圣诞佳音 | 颂乐乐 ，100 |
圣灵於心里 | 永远在我心灵中 | 无言的赞颂 ，8 |
圣灵的充满 | 不改变，永纯洁， | 恩颂圣歌 ，223 |
圣灵的果子 | 圣灵结的果子 | 天韵09 - 不为明天忧虑 ，5 | [Real]
圣灵的果子 |  | 儿童欢唱 IV ，45 |
圣灵的能力 |  | 向神歌唱 ，170 | [Midi]
圣灵的能力 [简谱] |  | 迦南诗选精选300首 ，16 | [Real]
圣灵的能力 [简谱] |  | 迦南诗选精选100首 ，59 | [Real]
圣灵的能力 [简谱] |  | 迦南诗选精选 ，16 | [Real]
圣灵降临歌 | 恳求圣灵从天降临 | 佳音儿童歌集 ，49 |
圣灵浇灌我 |  | 向神歌唱 ，124 | [Midi]
落在深海里 |  | 青年圣歌 II ，88 |
号声已吹响 | 来吧！向前迈进围绕城墙， | 传耶稣 2 ，34 |
诗篇145：1 | 我的神我的王啊，我要尊崇你的名， | 传耶稣 1 ，17 |
诗篇１５０ |  | 双语颂赞曲集 ，0 |
诗篇十九篇 |  | 和撒那新歌 ，116 |
诗篇第七篇 |  | 诗篇新调 ，8 |
诗篇第九篇 | 同赞美同赞美主是你 | 其他 ，0 |
诗篇第九篇 | 我要一心称谢耶和华， | 诗篇新调 ，9 |
诗篇第二篇 |  | 诗篇新调 ，2 |
诗篇第八篇 |  | 诗篇新调 ，8 |
诗篇第十篇 |  | 诗篇新调 ，10 |
诗篇第三篇 |  | 诗篇新调 ，3 |
诗篇第三篇 |  | 诗篇新调 ，4 |
诗篇第五篇 |  | 诗篇新调 ，6 |
诗篇第五篇 (Psalm 5) | 求听我言语，喔主，顾念我心思意念， | 赞美系列短歌集 ，41 |
诗篇第六篇 |  | 诗篇新调 ，7 |
诗篇第四篇 |  | 诗篇新调 ，5 |
诗篇壹贰壹 |  | 绵绵中国心 ，6 | [Real]
诚心献奉你 | 曾经说愿奉献一生，唯却未能尽心刻意， | 大祭司 ，12 |
诚意将心献 |  | 边缘组合 ，8 |
跟主耶稣走 |  | 平安诗集 ，247 |
跟我唱首歌 |  | 儿童欢唱 III ，21 |
跟耶稣同行 |  | 向神歌唱 ，51 | [Midi]
跟著上帝走 |  | 儿童欢唱 III ，37 |
跟著圣灵走 [简谱] |  | 迦南诗选精选300首 ，205 |
跟著圣灵走 [简谱] |  | 迦南诗选精选100首 ，61 |
跟著圣灵走 [简谱] |  | 迦南诗选精选 ，205 |
跟随，跟随 | 跟随，跟随！我愿跟随耶稣。 | 佳音儿童歌集 ，99 |
跟随，跟随 | 跟随，跟随！我愿跟随耶稣。 | 儿童欢唱 II ，303 |
跟随，跟随 | 跟随，跟随，我愿跟随耶稣， | 培灵诗选 ，182 |
跟随上耶稣 |  | 青年圣歌 I ，193 |
跟随主耶稣 |  | 儿童欢唱 I ，23 |
跟随主耶稣 | 跟随主耶稣 | 校园颂 ，201 |
跟随主耶稣 | 跟随主耶稣 | 培灵诗选 ，229 |
跟随主耶稣 |  | 圣徒诗歌 ，316 | [Midi]
跟随我恩主 (God will make a way) |  | 复兴教会诗歌 ，10 |
颂扬造物主 (For the Beauty of the Earth) | 环观大地好风光， | 生命圣诗 ，444 | [Midi]
颂扬赞美主 |  | 基督是主第 4 集 ，22 |
颂赞三一神 |  | 其他 ，0 | [Midi]
颂赞主的爱 |  | 来合一啦！ ，8 |
颂赞主信实 (Praise the Lord) | 颂赞主信实不改变， | 无尽感恩 ，4 |
颂赞主耶稣 |  | 向神歌唱 ，54 | [Midi]
颂赞主耶稣 |  | 儿童欢唱 II ，279 |
颂赞主恩典 | 颂赞主日夜天天不变迁， | 唱和集 1 ，2 |
颂赞主尊名 |  | 圣徒诗歌 ，164 | [Midi]
颂赞主奥妙 | 主所有全是你的创造， | 齐唱短歌第 02 集 ，5 |
颂赞主圣名 |  | 心颂 ，14 |
颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | 生命圣诗 ，63 | [Midi]
颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | 青年圣歌 I ，140 | [Midi]
颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | 培灵诗选 ，10 | [Midi]
颂赞主圣名 |  | 颂主新歌 ，211 | [Midi]
颂赞永不停 | 颂赞慈爱天父 | 恩颂圣歌 ，1 |
颂赞永生神 | 同赞美主名称 | 恩颂圣歌 ，29 |
颂赞与尊贵 |  | 圣徒诗歌 ，16 | [Midi]
仆人的眼睛 |  | 圣徒诗歌 ，573 | [Midi]
像长江大河 |  | 圣徒诗歌 ，493 | [Midi]
像美妙诗歌 | 使我的生命像美妙诗歌， | 青年圣歌 III ，50 |
像美妙诗歌 | 使我的生命像美妙诗歌 | 培灵诗选 ，243 |
像荣美川流 |  | 青年圣歌 II ，58 |
彰显你荣耀 |  | 深信主爱 ，8 |
荣光照我心 (Sunshine in My Soul) | 今有荣光照在我心中， | 生命圣诗 ，422 | [Midi]
荣归三一神 | 父，我们爱你 | 颂乐乐 ，1 |
荣耀三一神 (Glory Be to God) | 荣耀归与至尊圣父， | 生命圣诗 ，4 | [Midi]
荣耀三一神 (Glorify Thy Name) | 父，我们爱你 | 恩颂圣歌 ，11 |
荣耀大君王 | 齐当俯伏拜， | 颂主新歌 ，8 | [Midi]
荣耀之释放 |  | 其他 ，0 | [Midi]
荣耀之释放 |  | 圣徒诗歌 ，100 | [Midi]
荣耀天军歌 |  | 美乐颂 ，160 | [Midi]
荣耀主我王 | 荣耀，荣耀，荣耀主我王！ | 新歌颂扬 ，304 |
荣耀你圣名 (Glorify Thy Name) | 父神，我爱你，我们敬拜赞美你， | 新歌颂扬 ，115 | [Midi]
荣耀你圣名 (Glorify Thy Name) | 父神，我爱你，我们敬拜赞美你， | 美乐颂 ，14 | [Midi]
荣耀你圣名 |  | 小羊创作03 - 『愿你的国降临』 ，10 |
荣耀你圣名 |  | 祈求委身 ，0 | [Real][Midi]
荣耀的一天 (One Day!) | 基督在天上，颂赞声满天城， | 生命圣诗 ，150 | [Midi]
荣耀的盼望 |  | 圣徒诗歌 ，516 | [Midi]
荣耀的耶稣 |  | 新歌颂扬 ，32 |
荣耀神羔羊 | 荣耀，荣耀，荣耀神羔羊， | 新歌颂扬 ，350 |
荣耀都归你 [简谱] | 哈利路亚，荣耀归宝座羔羊， | 赞美之泉 5 - 全新的你 ，23 |
荣耀尊贵主 |  | 赞美系列短歌集第二集 ，8 |
荣耀归主名 (Glory to His Name) | 我来到主舍命十架前， | 生命圣诗 ，84 | [Midi]
荣耀归主名 |  | 向神歌唱 ，78 | [Midi]
荣耀归於神 |  | 新歌颂扬 ，398 |
荣耀归耶稣 |  | 校园欢唱 1 ，4 |
荣耀归真神 | 荣耀、颂赞归於真神 | 恩颂圣歌 ，454 |
荣耀归给他 |  | 迦南诗选精选 ，314 |
荣耀归与他 | 从亘古趋向永恒，我主掌管一切， | 新天地赞美诗歌系列 ，46 |
荣耀归与你 | 得胜的君王 | 恩颂圣歌 ，194 |
荣耀归与你 | 得胜的君王 | 培灵诗选 ，284 |
荣耀归与你 |  | 圣徒诗歌 ，109 | [Midi]
歌唱主生平 (O Sing a Song of Bethlehem) | 为伯利恒同声歌唱， | 生命圣诗 ，110 | [Midi]
歌颂你的心 (To Bless Your Heart) | 主啊！歌颂你的心是我所愿， | 赞美系列短歌集 ，92 |
歌颂你圣名 | 我要歌颂你至高的圣名， | 新歌颂扬 ，30 |
歌颂救赎主 |  | 颂主新歌 ，212 | [Midi]
歌颂复活主 [简谱] |  | 天韵14 - 欢唱 ，9 |
歌颂赞美主 |  | 和撒那新歌 ，177 |
歌颂赞美主 |  | 儿童欢唱 II ，263 |
满足的喜乐 |  | 向神歌唱 ，164 | [Midi]
福音的种子 |  | 儿童欢唱 IV ，3 |
福音的战鼓 [简谱] |  | 迦南诗选精选300首 ，222 |
福音要遍传 (From Greenland's Icy Mountains) | 从格陵兰冰雪山， | 生命圣诗 ，258 | [Midi]
称扬美善主 (Through All the Changing Scenes of Life) | 无论人生境遇如何， | 生命圣诗 ，325 | [Midi]
称颂主圣名 | 我心哪，称颂主，凡在我里面的都要称颂主。 | 新歌颂扬 ，83 |
称颂你的名 |  | 最美丽的名字是耶稣 ，12 |
称颂奇妙王 (O Jesus, King Most Wonderful) | 主耶稣最奇妙君王， | 生命圣诗 ，75 | [Midi]
称颂耶和华 [简谱] |  | 天韵09 - 不为明天忧虑 ，11 |
称颂耶和华 |  | 颂主新歌 ，68 | [Midi]
称颂创造主 | 我要称颂创造之神 | 恩颂圣歌 ，17 |
称谢复活主 | 哈利路亚，哈利路亚 | 恩颂圣歌 ，198 |
称觞上寿歌 |  | 颂主新歌 ，592 | [Midi]
称赞耶和华 |  | 天韵09b - 莫得为明日挂虑（闽） ，11 |
紧抱我的心 | 在圣所当中有著我，是带著繁扰的心， | 诗恩集 1 - 神的爱意 ，7 |
紧紧抓住你 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，27 |
紧紧跟随我 |  | 圣徒诗歌 ，323 | [Midi]
绵绵十架恩 |  | 福音粤曲－情留十架浓 ，4 |
绵绵中国心 |  | 绵绵中国心 ，7 | [Real]
与主同居住 |  | 青年圣歌 III ，112 |
与主更亲近 (Nearer, My God, to Thee) | 我愿与主亲近， | 生命圣诗 ，398 | [Midi]
与主相接触 |  | 敬拜二千 ，2 |
与主面对面 (Face to Face) | 面对面见基督救主， | 生命圣诗 ，486 | [Midi]
与主偕行歌 | 求主容我与主偕行 | 颂乐乐 ，55 |
与主结伴行 [简谱] |  | 迦南诗选精选300首 ，274 |
与你同走过 | 在漫长的人生路上，起伏不定难以掌握！ | 真爱的代价 ，12 |
与我们相会 |  | 和撒那新歌 ，141 |
与耶稣同行 | 跟耶稣同行，天天同主行， | 校园欢唱 1 ，74 |
与耶稣同行 | 与耶稣同行，我灵无比兴奋。 | 校园欢唱 2 ，51 |
蒙福的记号 | 白昼黑夜，饱足或饥饿， | 天韵05 - 是爱 ，11 |
认耶稣为主 |  | 颂主新歌 ，291 | [Midi]
认识你真好 [简谱] | 如同朝露中的小草 | 赞美之泉 2 - 耶和华祝福满满 ，25 | [Real]
说句我愿意 | 点点星光挂夜空，默默述说心意浓， | 沿路因你 ，2 |
远在太初前 | 父啊，你远在太初前 | 恩颂圣歌 ，76 |
遥远星空外 |  | 基督是主第 2 集 ，54 |
齐心会得胜 [谱] |  | 主恩诗歌 ，0 | [Midi]
齐共去宣告 | 齐共去宣告救主已临在当中， | 无言的赞颂 ，1 |
齐来唱赞美 (Come and Sing Praises) | 将荣耀归主，神的儿女将能力归主， | 赞美系列短歌集 ，58 |
齐来崇拜歌 | 齐来，宗主信徒 | 其他 ，95 |
齐来谢主歌 | 今当齐来谢主 | 颂乐乐 ，38 |
齐当俯伏拜 | 齐当俯伏拜荣耀大君王！ | 颂主圣诗 ，29 |
齐歌颂真神 | 齐歌颂真神 | 恩颂圣歌 ，27 |
齐欢呼拍掌 |  | 双语颂赞曲集 ，0 |
嘿！别怕累 |  | 儿童欢唱 III ，77 |
庆祝主降生 |  | 动感圣诞 ，4 | [Real]
庆贺主复活 (Welcome, Happy Morning!) | 欢迎快乐清晨！ | 生命圣诗 ，131 | [Midi]
怜悯已降临 |  | 和撒那新歌 ，65 |
撒母耳事迹 |  | 儿童欢唱 III ，19 |
撒迦利亚颂 | 称颂主以色列的神， | 颂主圣诗 ，548 |
乐意事奉他 |  | 颂主新歌 ，620 | [Midi]
请你差遣我 | 父啊！我心思想你。 | 共享歌集 03 ，20 | [Midi]
请看主荣美 | 请看耶稣救主荣美 | 恩颂圣歌 ，184 |
谁伴我前行 [简谱] | 日子就这样溜去 | 其他 ，0 | [Midi]
谁是牧羊人 [简谱] |  | 迦南诗选精选300首 ，29 |
谁是牧羊人 [简谱] |  | 迦南诗选精选100首 ，69 |
谁能像我主 |  | 新歌颂扬 ，387 |
谁圣洁像主 | 主至圣，谁圣洁像他？ | 恩颂圣歌 ，78 |
谁愿意去？ |  | 青年圣歌 II ，171 |
赐下大复兴 |  | 圣徒诗歌 ，651 | [Midi]
赐平安给你 (Peace Give I to Thee) | 赐平安给你， | 赞美系列短歌集 ，12 |
赐我新生命 |  | 儿童欢唱 III ，67 |
赐福主日学 | 主日学生欢欣齐来 | 校园颂 ，21 |
靠主我站立 | 靠耶稣圣名站立， | 传耶稣 4 ，8 |
靠主的宝血 |  | 迦南诗选精选100首 ，32 |
靠主常喜乐 | 靠主常喜乐，靠主常喜乐， | 传耶稣 4 ，23 |
靠主常喜乐 | 靠主常喜乐，靠主常喜乐， | 新歌颂扬 ，399 |
靠主得安息 (Jesus, I Am Resting) | 耶稣，何等奇妙救主， | 生命圣诗 ，405 | [Midi]
靠我灵成事 | 是否有山阻挡你路？甚多疑惑恐惧？ | 青年圣歌 II ，47 | [Midi]
靠近父神心 (Near to the Heart of God) | 有一宁静安息之处， | 生命圣诗 ，326 | [Midi]
靠耶稣圣名 |  | 和撒那新歌 ，135 |
噢！圣善夜 | 噢！圣善夜，星星都闪耀辉煌， | 黄色圣诞 ，9 |
奋力奔天路 | 奋发全力 | 恩颂圣歌 ，413 |
奋起为耶稣 |  | 其他 ，0 | [Midi]
学校根基歌 | 救主乃是学校根基 | 颂乐乐 ，151 |
学校赞神歌 | 荣耀全归至高真神 | 校园颂 ，1 |
拥戴他为王 |  | 和撒那新歌 ，98 |
拥戴他为王 | 拥戴他为王， 拥戴他为主， | 神同在 ，5 |
拥戴他为王 | 拥戴他为王， 拥戴他为主， | 神同在 ，17 |
浓情协奏曲 |  | 二俊制作品 1 ，10 |
燃亮天国路 |  | 朝阳中 ，4 |
燃亮我一生 |  | 主泽流长 3 ，10 |
燃尽我生命 |  | 全地至高是我主 ，10 |
燃尽每一分 | 这生愿能合你意，将真爱热诚尽献， | 自画蓝图 ，1 | [Real]
燃烧少年梦 |  | 弦献歌集 02 - 燃献生命祭 ，14 |
燃烧少年梦 |  | 弦献歌集 03 - 爱系他乡 ，17 |
燃烧赤子心 | 神御赐生机，无限生气， | 来合一啦！ ，10 |
燃献生命祭 | 属世的冲击每天张罗迷惑， | 弦献歌集 02 - 燃献生命祭 ，1 |
独一的真神 | 不朽灭，不可见 | 恩颂圣歌 ，28 |
独一的真神 | 不朽灭，不可见，独一的真神， | 颂主圣诗 ，6 |
兴起为耶稣 |  | 心颂 ，80 |
兴起为耶稣 (Stand Up, Stand Up for Jesus) | 兴起兴起为耶稣，十架忠勇精兵， | 生命圣诗 ，377 | [Midi]
兴起为耶稣 |  | 青年圣歌 I ，32 |
兴起为耶稣 |  | 青年圣歌 I ，121 |
兴起为耶稣 | 兴起兴起为耶稣，十架忠勇精兵， | 校园颂 ，162 |
兴起为耶稣 | 兴起，兴起为耶稣！ | 培灵诗选 ，68 |
兴起为耶稣 [简谱] | 兴起发光，神的子民，主的荣光，照耀全地， | 赞美之泉 - 其他 ，0 |
亲近主耶稣 | 你是否靠自己忍受痛苦的重担， | 基督是主第 1 集 ，12 | [Midi]
亲近更亲近 |  | 基督是主第 2 集 ，28 |
亲近更亲近 |  | 圣徒诗歌 ，586 | [Midi]
亲爱的天父 |  | 儿童欢唱 III ，18 |
亲爱的弟兄 | 亲爱的弟兄我愿你知道， | 其他 ，0 |
亲爱的救主 | 亲爱的救主，我愿更深亲近你， | 晨间默祷 4 ，3 |
亲爱的救主 | 亲爱的救主，使我心满足， | 培灵诗选 ，209 |
亲爱的圣灵 | 亲爱的圣灵，再次触摸我。 | 赞之歌 4 ，15 |
亲爱的圣灵 | 亲爱的圣灵，来充满我， | 赞美之泉 9 - 深触我心 ，19 | [Real]
亲与主见面 | 恩主，我如今与你面对面 | 恩颂圣歌 ，267 |
猫儿流浪记 | 在这深夜，一夜小花猫独自回望， | 城市旋律第 04 集 - 异乡人 ，8 |
遵行神旨意 |  | 儿童欢唱 IV ，1 |
错、错、错 | 错错错黑暗的世界里， | 其他 ，0 | [Midi]
静候主慈声 | 我在静中等候主说话慈声 | 恩颂圣歌 ，230 |
静候主慈声 | 我在静中等候主说话慈声 | 培灵诗选 ，286 |
静望主基督 |  | 都市新咏 ，5 |
头一次的爱 |  | 基督是主第 4 集 ，3 |
压伤的芦苇 | 压伤的芦苇，他不折断， | 天人短歌 ，6 |
压伤的芦苇 | 压伤的芦苇，他不折断， | 青年圣歌 III ，149 |
压伤的芦苇 | 压伤的芦苇，他不折断， | 校园欢唱 1 ，121 |
压伤的芦苇 | 压伤的芦苇，他不折断， | 培灵诗选 ，218 |
压伤的芦苇 |  | 迦南诗选精选100首 ，5 |
婴孩是谁歌 | 是伺婴孩安然甜卧 | 颂乐乐 ，99 |
恳求一件事 |  | 和撒那新歌 ，36 |
恳求主垂听 |  | 青年圣歌 III ，177 |
恳求主差遣 |  | 奉主名前进 ，12 |
恳求主教导 |  | 青年圣歌 III ，147 |
恳求主教导 | 安静等候恳求主教导 | 培灵诗选 ，184 |
恳求怜恤我 | 恳求怜恤我，哦主，按照你永不止息的爱， | 新歌颂扬 ，348 |
滥交朋友的 |  | 天人短歌 ，33 |
总有一件事 |  | 天韵17 - 等你愿意 ，5 |
谢谢主耶稣 |  | 儿童欢唱 I ，67 |
迈向新一页 |  | 现代诗歌选集 ，102 |
虽是隔著山 [简谱] |  | 迦南诗选精选300首 ，248 |
喂养我的羊 |  | 基督是主第 4 集 ，52 |
鸽子飞回来 |  | 迦南诗选精选 ，546 |
点燃的蜡烛 |  | 天韵05 - 是爱 ，8 |
藏身主爱内 | 藏身於主的爱内除我惊恐， | 齐唱短歌第 02 集 ，11 |
藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； | 生命圣诗 ，247 | [Midi]
藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； | 青年圣歌 I ，81 |
藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； | 美乐颂 ，122 |
藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； | 校园颂 ，164 |
藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎呕道路中， | 颂主新歌 ，477 | [Midi]
丰盛在吾家 |  | 唱和集 1 ，14 |
丰盛在吾家 |  | 现代诗歌选集 ，104 |
丰盛的人生 [简谱] | 若是你有劳苦重担，可以交托给耶稣。 | 赞美之泉 3 - 苏醒 ，26 | [Real]
丰盛的生命 | 感谢主，你赐我丰盛的生命。 | 佳音儿童歌集 ，69 |
离别你是错 |  | 爱不是传说 ，7 |
鸡叫的时候 | 他曾说，纵然众人都跌倒， | 爱里共勉 ，0 | [Real][Midi]
潇洒走我路 |  | 天地情缘2 ，6 |
潇洒走我路 |  | 共享歌集 ，0 |
关生与老黄 |  | ZioNNoiZ2及新歌 ，12 |
愿主恩常偕 |  | 颂主新歌 ，631 | [Midi]
愿主国降临 | 请看，云雾积聚遮空， | 恩颂圣歌 ，310 |
愿主赐福你 (The Lord Bless Thee) | 愿主赐福保护你， | 赞美系列短歌集 ，72 |
愿他得荣耀 |  | 向神歌唱 ，146 | [Midi]
愿你名为圣 (God of Love and Truth and Beauty) | 神是慈爱，真理，美丽， | 生命圣诗 ，39 | [Midi]
愿你名为圣 | 神是慈爱，真理，美丽， | 校园颂 ，58 |
愿你吸引我 |  | 天人短歌 ，24 |
愿你国降临 [简谱] | 愿你国降临，你旨意成全， | 赞美之泉 6 - 全能的创造主 ，15 |
愿你得高举 |  | 天韵07b - 溪边的树（闽） ，7 |
愿你感动我 |  | 向神歌唱 ，68 | [Midi]
愿为主闪亮 | 我只是浩瀚沙海中的一粒沙，渺小且缺乏， | 赞美之泉 8 - 让爱走动 ，24 |
愿为主燃烧 |  | Sigma - 我要遇见你 ，4 |
愿耶稣掌权 | 愿耶稣掌权 | 恩颂圣歌 ，211 |
愿耶稣掌权 | 愿耶稣掌权 | 培灵诗选 ，256 |
愿耶稣掌权 | 愿耶稣掌权 | 颂乐乐 ，7 |
愿常称颂主 | 我心愿能常称颂主 | 恩颂圣歌 ，392 |
愿蒙主引领 | 昔日博士心欢畅 | 恩颂圣歌 ，145 |
愿遵主旨意 (May the Mind of Christ, My Saviour) | 但愿救主基督心意， | 生命圣诗 ，360 | [Midi]
愿遵主使命 | 感谢上主颁使命 | 恩颂圣歌 ，298 |
劝你别狂傲 | 高山高不算高 | 西伯作品 2 ，7 |
宝血大权能 |  | 颂主新歌 ，261 | [Midi]
宝血宏恩歌 |  | 怀念的歌 ，8 |
宝架清影歌 | 在主宝架清影中 | 颂乐乐 ，104 |
宝贵隐密处 |  | 青年圣歌 III ，124 |
搀主钉痕手 |  | 颂主新歌 ，303 | [Midi]
释放我的灵 |  | 向神歌唱 ，67 | [Midi]
释放我的灵 (Set My Spirit Free) | 释放我的灵 | 恩颂圣歌 ，439 | [Midi]
释放我的灵 |  | 圣徒诗歌 ，583 | [Midi]
馨香的没药 [简谱] | 你生命吐馨香，有如一袋没药， | 我心旋律 3 - 生命的执著 ，5 |
属主众仆人 | 属主众仆人，须述说主恩， | 颂主圣诗 ，42 |
属灵生日歌 |  | 其他 ，0 |
携手同分享 | 是结束，新的又将开始，全力往同迈上新高， | 城市旋律第 03 集 - 爱在人间 ，12 |
露火继焚烧 |  | 校园欢唱 2 ，21 |
魔鬼快走开 |  | 儿童欢唱 IV ，41 |
权能是在血 |  | 圣徒诗歌 ，91 | [Midi]
欢呼！欢呼 |  | 向神歌唱 ，11 | [Midi]
欢呼主耶稣 | 欢呼主耶稣，欢呼以马内利， | 新歌颂扬 ，142 |
欢呼主耶稣 | 欢呼主耶稣，欢呼以马内利， | 美乐颂 ，15 |
欢呼主基督 | 欢呼主基督，欢呼以马内利； | 赞之歌 1 ，13 |
欢呼来歌唱 |  | 专心爱你 ，5 |
欢呼的子民 | 天属你，地也属你，世界上的一切都是 | 专心爱你 ，4 |
欢呼颂赞主 |  | 站於天地之间 ，2 |
欢呼献歌韵 | 欢呼献歌韵，欢声再高唱，欢欣去称赞主圣。 | 洪流砥柱 ，4 |
欢欣歌颂主 |  | 一道江河 ，3 |
欢唱主复活 (Good Christian Men, Rejoice and Sing) | 宗主信徒欢欣歌唱， | 生命圣诗 ，136 | [Midi]
欢乐像雨点 |  | 校园欢唱 1 ，67 |
听上帝的话 |  | 儿童欢唱 I ，164 |
听我的祷告 | 听我的祷告，听我的恳求。 | 赞美之泉 - 其他 ，0 |
听阿以色列 | 听阿以色列， | 其他 ，0 |
听风的声音 |  | 情牵我主 ，10 |
显明的基督 |  | 青年圣歌 II ，30 |
让你心破碎 | 让世界的切需使你心破碎 | 恩颂圣歌 ，295 |
让我亲近你 (Draw Me Close) | 让我亲近你，不轻言别离， | 你的爱温暖我 ，7 |
让我亲近你 | 渴望能遇见你，渴望能遇见你， | 站於天地之间 ，1 | [Midi]
让我继续唱 | 让我独唱，让我独唱 | 关祥文作品 1 - 还你音乐．听我真情 ，18 |
让我灵自由 | 让我灵自由，使我能敬拜你。 | 新歌颂扬 ，23 |
让我灵自由 | 让我灵自由，使我能敬拜你， | 美乐颂 ，48 |
让普世知道 |  | 青年圣歌 III ，194 |
让赞美飞扬 [简谱] | 在这美丽的时刻， | 赞美之泉 1 - 让赞美飞扬 ，27 | [Real][Midi]
灵火继焚烧 |  | 向神歌唱 ，199 | [Midi]
灵交何甘美 |  | 怀念的歌 ，14 |
赞美，赞美 | 赞美，赞美，扬声欢呼来赞美主， | 传耶稣 2 ，20 |
赞美，赞美 | 赞美，赞美，早晨赞美耶稣， | 儿童欢唱 I ，137 |
赞美三一神 (We Give Immortal Praise) | 永远赞美圣父， | 生命圣诗 ，7 | [Midi]
赞美三一神 | 永远赞美圣父 | 校园颂 ，6 |
赞美上主歌 |  | 儿童欢唱 I ，169 |
赞美主耶稣 (Give Praise To Jesus) | 赞美主耶稣因他已作王， | 新歌颂扬 ，361 |
赞美主耶稣 (Celebrate Jesus!) |  | 复兴教会诗歌 ，6 |
赞美主创造 |  | 儿童欢唱 IV ，63 |
赞美主复活 |  | 儿童欢唱 I ，123 |
赞美主圣父 | 赞美主圣父，慈恩无比丰富； | 颂主圣诗 ，8 |
赞美主圣名 | 赞美主圣名，赞美主圣名， | 儿童欢唱 I ，37 |
赞美主圣名 |  | 校园欢唱 1 ，10 |
赞美本合宜 |  | 新歌颂扬 ，125 |
赞美全能神 |  | 心颂 ，73 |
赞美全能神 (Praise to the Lord, the Almighty) | 赞美上主，全能真神， | 生命圣诗 ，26 | [Midi]
赞美全能神 | 赞美上主，全能真神， | 美乐颂 ，5 |
赞美全能神 |  | 颂主新歌 ，2 | [Midi]
赞美你歌声 | 随著节奏唱未停，颂赞天君主统领， | 诗恩集 2 - 活水长流 ，4 |
赞美我上主 | 赞美我上主 | 颂乐乐 ，123 |
赞美我上主 | 赞美我上主，并歌颂他的名。 | 颂主圣诗 ，62 |
赞美我天父 |  | 平安诗集 ，21 |
赞美我天父 (Praise to the Father) | 赞美我天父， | 生命圣诗 ，21 | [Midi]
赞美我天父 |  | 颂主新歌 ，61 | [Midi]
赞美我圣父 | 赞美我圣父，夜尽重见光天； | 颂主圣诗 ，236 |
赞美的衣棠 |  | 赞美系列短歌集第二集 ，75 |
赞美的乐器 | 求主使我成为，一个赞美的乐器， | 新歌颂扬 ，257 | [Midi]
赞美耶和华 |  | 一道江河 ，2 |
赞美耶和华 | 全地赞美耶和华 | 校园颂 ，129 |
赞美耶和华 | 耶和华本为大，该受大赞美 | 谱颂 1 - 主祷文 ，7 |
赞美耶和华 | 万国阿，你们都当赞美耶和华 | 赞之歌 4 ，16 | [Midi]
赞美耶和华 | 赞美耶和华，高处赞美他， | 颂主圣诗 ，26 |
赞美圣天父 | 赞美圣天父，恩典广无量， | 颂主圣诗 ，193 |
赞美圣羔羊 | 来，赞美羔羊，十架上舍命又复活掌权， | 其他 ，0 |
赞美赞美主 |  | 儿童欢唱 II ，287 |
赞颂父权能 | 欢欣敬拜，全为父你大有权能， | 大祭司 ，16 | [Midi]
赞颂父权能 | 欢欣敬拜，全为父你大有权能， | 齐唱短歌第 02 集 ，8 | [Midi]
赞颂你的爱 | 高声的歌唱 | 共享歌集 01 ，14 | [Midi]
赞颂你的爱 | 愿意赞颂你的爱， | 和平之君 ，40 |
睚鲁的故事 |  | 城市旋律第 05 集 - 客西马尼 ，6 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


6

返回上一页

歌名 | 首句 | 诗集 | 试听
「再见」短歌 |  | 青年圣歌 II ，29 |
一切忠心圣徒 |  | 平安诗集 ，35 |
一切信靠救主 |  | 其他 ，0 | [Real]
一切美善属你 | 一切美善属你，感谢上主， | 颂主圣诗 ，539 |
一切都在於你 | 我一切生活都在於你 | 和撒那新歌 ，12 |
一切歌颂赞美 |  | 复兴教会诗歌 ，99 |
一切歌颂赞美 | 一切歌倾赞美，都归我主我的神， | 同心敬拜 ，25 | [Midi]
一切歌颂赞美 | 一切歌倾赞美，都归我主我的神， | 真爱的代价 ，6 |
一切歌颂赞美 [简谱] | 一切歌倾赞美，都归我主我的神， | 爱我愿意 ，1 | [Midi]
一切歌颂赞美 [简谱] | 一切歌倾赞美，都归我主我的神， | 赞美之泉 4 - 彩虹下的约定 ，28 | [Midi]
一切献在坛上 (Is Your All on the Altar) | 你渴望有平安， | 生命圣诗 ，465 | [Midi]
一切献於祭坛 |  | 圣徒诗歌 ，309 | [Midi]
一生一分一秒 | 为何紧皱起双眉，为何感觉变依稀， | 团契游乐园 4 - 恩典太美丽 ，10 |
一生在神手中 (My Times Are in Thy Hand) | 一生在神手中， | 生命圣诗 ，290 | [Midi]
一生在神手中 | 一生在神手中， | 校园颂 ，157 |
一生在神手中 | 一生在神手中，愿你支配使用， | 同心敬拜 ，24 |
一生在神手中 | 一生在神手中，愿你支配使用， | 你是我神 ，9 |
一生在神手里 |  | 燃烧为主 ，12 |
一生与你伴随 |  | 团契游乐园 2 ，7 |
一生操主手中 |  | 青年圣歌 III ，75 |
一位奇妙救主 |  | 平安诗集 ，298 |
一步一个脚印 |  | 儿童欢唱 III ，34 |
一定要传回去 |  | 迦南诗选精选100首 ，40 |
一门只一扇门 |  | 儿童欢唱 I ，88 |
一个小小马槽 | 一个小小马槽， | 佳音儿童歌集 ，20 |
一宿虽有哭泣 | 一宿虽有哭泣 | 西伯作品 2 ，8 |
一宿虽有哭泣 | 一宿虽有哭泣 | 西流记 02 ，1 |
一宿虽有哭泣 | 一宿虽有哭泣 | 共享歌集 05 ，43 |
一张忧伤的面 |  | 生命曙光 ，3 | [Real]
十架下我低头 |  | 圣徒诗歌 ，199 | [Midi]
十架下的祷告 |  | 青年圣歌 III ，150 |
十架永不失败 |  | 平安诗集 ，92 |
十架为我荣耀 |  | 颂主新歌 ，136 | [Midi]
又是一年过去 |  | 平安诗集 ，414 |
又是一年过去 |  | 颂主新歌 ，595 | [Midi]
上主在他圣殿 | 上主在他圣殿 | 恩颂圣歌 ，446 |
上帝自天降临 | 上帝自天降临，满备荣美权柄， | 颂主圣诗 ，392 |
上帝住所可爱 | 上帝住所可爱，上帝院宇圣哉， | 颂主圣诗 ，278 |
上帝和我亲近 |  | 儿童欢唱 I ，190 |
上帝是我亮光 |  | 我心你心渴慕心 ，9 |
上帝是我亮光 |  | 我心你心敬拜心 ，6 |
上帝独生爱子 | 上帝所爱 | 恩颂圣歌 ，81 |
上帝听我祷告 | 谁了解此时我心，正欲言但不语。 | 上帝听祷告 ，5 | [Midi]
凡以感谢献上 |  | 向神歌唱 ，175 | [Midi]
凡以感谢献祭 |  | 新歌颂扬 ，210 |
凡事都要谢恩 |  | 向神歌唱 ，2 | [Midi]
凡等候耶和华 |  | 向神歌唱 ，47 | [Midi]
凡愿意者可来 (Whoever Will May Come) | 凡愿意者可来， | 生命圣诗 ，202 | [Midi]
大山可以挪开 | 大山可以挪开 | 天人短歌 ，1 | [Midi]
大山可以挪开 |  | 儿童欢唱 I ，168 |
大山可以挪开 |  | 校园欢唱 1 ，122 |
大山可以挪开 | 大山可以挪开 | 培灵诗选 ，197 |
大而可畏之日 | 大而可畏之日 | 培灵诗选 ，147 |
大家齐来赞美 (Praise the Lord Together) | 大家齐来歌唱赞美，哈利路亚， | 赞美系列短歌集 ，4 |
大海中的道路 [简谱] | 中国好像一片汪汪洋大海， | 我心旋律 1 - 大海中的道路 ，10 |
大海奔向自由 | 人心恩慕自由 | 关祥文作品 2 - 飞渡莽流 ，7 |
大复兴将来到 |  | 和撒那新歌 ，13 |
小小许多水滴 | 小小许多水滴 | 佳音儿童歌集 ，126 |
小小婴孩耶稣 | 小小婴孩耶稣生在伯利恒 | 校园欢唱 1 ，110 |
小小点点水滴 | 小小点点水滴，积聚成大海； | 颂主圣诗 ，423 |
小山上的居所 |  | 青年圣歌 III ，103 |
小羊呼声一片 [简谱] |  | 迦南诗选精选300首 ，163 |
不再是我活著 |  | 校园欢唱 2 ，57 |
不折断的芦苇 | 求你平伏我，烦燥不安的心扉， | 弦献歌集 02 - 燃献生命祭 ，13 |
不折断的芦苇 | 求你平伏我，烦燥不安的心扉， | 弦献歌集 03 - 爱系他乡 ，14 |
不折断的芦苇 | 求你平伏我，烦燥不安的心扉， | 弦献歌集 04 - 投靠你 ，5 |
不知道哪一天 [简谱] |  | 迦南诗选精选300首 ，144 |
不是一条易路 |  | 基督是主第 1 集 ，40 |
不是依靠势力 | 不是依靠势力 | 培灵诗选 ，175 |
不是倚靠势力 |  | 天人短歌 ，23 | [Midi]
不是倚靠势力 |  | 儿童欢唱 II ，299 |
不为明天忧虑 |  | 陈艾美「 开你心门」 ，3 |
不为明天忧虑 [简谱] | 不要为明天忧虑 | 天韵09 - 不为明天忧虑 ，2 | [Real]
不要怕只要信 |  | 向神歌唱 ，85 | [Midi]
不绝赞美真神 | 不绝颂恩赞美真神 | 恩颂圣歌 ，59 |
不经意遇上你 | 遇上你，是我一生的福气， | 共享歌集 02 ，3 | [Real][Midi]
不经意遇上你 | 遇上你，是我一生的福气， | 爱的陶造心曲选 ，8 | [Real][Midi]
不经意遇上你 | 遇上你，是我一生的福气 | 关祥文作品 2 - 飞渡莽流 ，14 |
不变以马内利 | 以马内利，神同在不会终止； | 无言的赞颂 ，13 | [Midi]
中国人要起来 [简谱] |  | 迦南诗选精选300首 ，184 | [Midi]
中国人要起来 [简谱] |  | 迦南诗选精选100首 ，76 |
中国人要起来 [简谱] |  | 迦南诗选精选 ，184 |
中国属於上帝 |  | 迦南诗选精选 ，551 |
五旬节的灵风 |  | 平安诗集 ，104 |
仍然是我所爱 |  | 触动我 ，7 |
今天你要聆听 |  | 迦南诗选精选100首 ，46 |
今天新人结婚 | 今天新人结婚，今后一生蒙恩， | 颂主圣诗 ，281 |
今日得平安活 |  | 平安诗集 ，292 |
今日战争凶猛 |  | 圣徒诗歌 ，657 | [Midi]
今世福乐没灭 |  | 圣徒诗歌 ，344 | [Midi]
今我永远属他 | 耶稣我救主必永远爱我 | 恩颂圣歌 ，341 |
分分钟需要你 |  | 天地情缘3 ，5 |
切勿虚度光阴 |  | 平安诗集 ，493 |
切莫听从试探 | 切莫听从试探，中了魔鬼计， | 颂主圣诗 ，474 |
天父必看见我 |  | 颂主新歌 ，330 | [Midi]
天父必看顾你 |  | 心颂 ，29 |
天父必看顾你 (God Will Take Care of You) | 任遭何事不要惊怕， | 生命圣诗 ，52 | [Midi]
天父必看顾你 (God will take care of you) | 任遭何事不要惊怕，天父必看顾你； | 青年圣歌 III ，28 |
天父必看顾你 | 任遭何事不要惊怕 | 培灵诗选 ，96 |
天父必看顾你 |  | 颂主新歌 ，87 | [Midi]
天父必看顾我 |  | 青年圣歌 I ，61 |
天父我相信你 (Father，I Believe You) | 天父我相信你， | 赞美系列短歌集 ，32 |
天父我感谢你 |  | 校园欢唱 1 ，17 |
天父的一颗心 |  | 天韵16 - 听见 ，10 |
天父真的爱你 |  | 和撒那新歌 ，21 |
天父常常近我 |  | 颂主新歌 ，84 | [Midi]
天国在你心里 [简谱] |  | 天韵08 - 给我真正的自由 ，5 |
天堂就在我心 |  | 来庆贺耶稣 ，5 |
天堂就在我心 |  | 和撒那新歌 ，133 |
天离地有多高 |  | 复兴教会诗歌 ，52 |
少年人用甚么 |  | 天人短歌 ，44 | [Midi]
引我柔爱的光 |  | 圣徒诗歌 ，475 | [Midi]
心渴望是一世 | 寻觅一生中的最爱 | 情歌婚礼歌系列第一辑 ，7 |
心渴望是一世 |  | 齐唱新歌第 11 集 ，7 |
手洁心清的人 | 谁能够登耶和华的山？ | 新歌颂扬 ，195 |
日日与主同在 |  | 平安诗集 ，345 |
父神我崇拜你 |  | 向神歌唱 ，50 | [Midi]
父神我敬拜你 (Father, I Adore You) | 天父我敬拜你，我一生交托你， | 赞美系列短歌集 ，2 | [Midi]
父神是信实的 |  | 平安诗集 ，203 |
父神是信实的 |  | 儿童欢唱 I ，76 |
世上欢乐撇尽 |  | 青年圣歌 III ，108 |
世界呀不长久 |  | 颂主新歌 ，312 | [Midi]
主，你本为大 | 主，你本为大，当受极大赞美， | 传耶稣 2 ，21 |
主，你更可贵 |  | 新歌颂扬 ，230 |
主，你是我心 | 主，你是我心 | 关祥文作品 1 - 还你音乐．听我真情 ，11 |
主，你是我神 |  | 新歌颂扬 ，5 |
主，我来就你 (I Am Coming, Lord) | 闻主欢迎声音， | 生命圣诗 ，200 | [Midi]
主，我思念你 | 我主耶稣 | 恩颂圣歌 ，174 |
主，我相信你 (I Believe in You) | 主我相信你，主我相信你， | 赞美系列短歌集 ，55 |
主，我寻求你 |  | 和撒那新歌 ，109 |
主，我渴想你 |  | 新歌颂扬 ，24 |
主，我感谢你 | 耶稣我主， 我今感谢你 | 李运生作品 1 - 七个祈求 ，10 |
主，我敬拜你 | 我献上一切尊荣，来赞美你圣名， | 新歌颂扬 ，328 |
主，我邀请你 |  | 小羊创作01 - 『鼓舞』 ，4 |
主，我愿像你 |  | 怀念的歌 ，1 |
主，我愿像你 |  | 心颂 ，67 |
主，我愿像你 (O to Be Like Thee!) | 荣耀救主，我深愿像你， | 生命圣诗 ，391 | [Midi]
主，我愿像你 | 荣耀的救主！我深愿像你， | 青年圣歌 I ，92 |
主，我愿像你 | 荣耀的救主 | 校园颂 ，182 |
主，我愿像你 | 荣耀的救主，我深愿像你， | 颂主新歌 ，409 | [Midi]
主，我愿像你 | 主，我愿像你！ | 颂主圣诗 ，383 |
主，求你快来 |  | 让我亲近你 ，4 |
主，教我祷告 |  | 青年圣歌 II ，147 |
主，怜悯我们 | 主，求怜悯我们，恳求医治这地， | 新歌颂扬 ，395 |
主，请你怜悯 | 在这一刻谦卑来跪拜， | 来复兴我 ，22 | [Midi]
主！惟有你主 | 主！惟有你主！ | 看哪！你的神 ，4 |
主内姊妹弟兄 | 主内姊妹弟兄，相爱以诚以敬， | 颂主圣诗 ，505 |
主日学放学歌 | 主日学放学了， | 佳音儿童歌集 ，148 |
主民应当奋起 (Rise Up, O Men of God!) | 奋起，上主子民， | 生命圣诗 ，356 | [Midi]
主永活在我心 | 不要想天色常晴朗 | 基督是主第 3 集 ，14 | [Midi]
主同在的荣耀 |  | 青年圣歌 II ，22 |
主名何等美妙 |  | 基督是主第 4 集 ，48 |
主回答我所求 |  | 青年圣歌 II ，80 |
主在我们中间 |  | 颂主新歌 ，42 | [Midi]
主在高天掌权 | 颂扬主升天之日 | 恩颂圣歌 ，189 |
主在墓中安卧 |  | 美乐颂 ，177 |
主在墓中安卧 |  | 颂主新歌 ，147 | [Midi]
主在坟墓安睡 |  | 平安诗集 ，93 |
主在坟墓安睡 | 主在坟墓安睡，耶稣我救主， | 颂主圣诗 ，159 |
主如明亮晨星 | 当我在黑暗痛苦绝望中， | 美乐颂 ，143 | [Midi]
主如明亮晨星 | 当我在黑暗痛苦绝望中， | 基督是主第 2 集 ，42 | [Midi]
主你正怀念我 |  | 圣徒诗歌 ，512 | [Midi]
主你是我最爱 |  | 他的应许、他的军队 ，10 |
主你常愿念我 | 尘世道路，荆棘满布 | 培灵诗选 ，86 |
主你怜恤我们 (Lord Have Mercy on Us) | 主，你怜恤我们， | 赞美系列短歌集 ，109 |
主我今背十架 |  | 圣徒诗歌 ，402 | [Midi]
主我心依靠你 [简谱] |  | 迦南诗选精选300首 ，241 |
主我要作你工 |  | 向神歌唱 ，193 | [Midi]
主我爱你国度 |  | 圣徒诗歌 ，678 | [Midi]
主我愿更亲近 |  | 向神歌唱 ，191 | [Midi]
主我愿单属你 (Lord, I Just Want to Be Yours Only) [简谱] | 我的主，我心爱你，我的主，我渴慕你， | 我心旋律 1 - 大海中的道路 ，7 |
主我愿单属你 (Lord, I Just Want to Be Yours Only) [简谱] | 我的主，我心爱你，我的主，我渴慕你， | 我心旋律诗歌 ，2 |
主求你怜悯我 [简谱] |  | 迦南诗选精选300首 ，148 |
主使我心知足 | 耶稣使我满心知足 | 培灵诗选 ，161 |
主使我更爱你 |  | 圣徒诗歌 ，276 | [Midi]
主使我们连结 |  | 新歌颂扬 ，270 |
主使我们联合 |  | 向神歌唱 ，144 | [Midi]
主使我得快乐 |  | 青年圣歌 III ，19 |
主使我得快乐 | 认识耶稣就得真快乐 | 校园颂 ，156 |
主奇妙恩救我 |  | 颂主新歌 ，252 | [Midi]
主所定的日子 |  | 和撒那新歌 ，74 |
主昔日无居所 | 在旅店无房间迎圣婴降临 | 恩颂圣歌 ，157 |
主的完全平安 |  | 心颂 ，56 |
主的完全平安 (Like a River Glorious) | 主的完全平安， | 生命圣诗 ，330 | [Midi]
主的慈爱坚定 (The Steadfast Love of The Lord) |  | 复兴教会诗歌 ，94 |
主的爱似大海 |  | 和撒那新歌 ，194 |
主的灵在膏抹 [简谱] |  | 迦南诗选精选300首 ，173 |
主阿，请差我 |  | 青年圣歌 III ，139 |
主阿在你面前 |  | 圣徒诗歌 ，349 | [Midi]
主阿我心爱你 | 我眼流泪我心破碎 | 培灵诗选 ，39 |
主阿我深爱你 |  | 平安诗集 ，328 |
主阿我深爱你 |  | 儿童欢唱 I ，167 |
主阿我深爱你 |  | 圣徒诗歌 ，230 | [Midi]
主阿复兴你工 |  | 平安诗集 ，484 |
主阿照你旨意 |  | 圣徒诗歌 ，376 | [Midi]
主信实何广大 | 你信实何广大，圣天父真神， | 颂主新歌 ，70 | [Midi]
主是世界真光 | 主是世界真光，救赎人类的大君， | 颂主圣诗 ，395 |
主是我的力量 | 主是我力量，主是我力量， | 新歌颂扬 ，22 |
主是我的牧者 | 主是我的牧者 | 佳音儿童歌集 ，41 |
主为何要爱我 |  | 青年圣歌 III ，96 |
主为我预备的 [简谱] |  | 迦南诗选精选300首 ，63 |
主耶和华的灵 | 主耶和华的灵正膏在我的身上， | 传耶稣 2 ，5 |
主耶和华的灵 | 主耶和华的灵膏在我身上， | 新歌颂扬 ，62 |
主耶稣好牧人 [简谱] |  | 迦南诗选精选300首 ，203 |
主耶稣我爱你 |  | 新歌颂扬 ，13 |
主耶稣我爱你 |  | 平安诗集 ，369 |
主耶稣我爱你 |  | 向神歌唱 ，12 | [Midi]
主耶稣我爱你 |  | 校园颂 ，176 |
主耶稣我爱你 | 主耶稣我爱你深知我属你， | 培灵诗选 ，34 |
主耶稣的圣名 | 主耶稣的圣名是坚固的山寨， | 新歌颂扬 ，323 |
主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | 新歌颂扬 ，255 | [Midi]
主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | 向神歌唱 ，76 | [Midi]
主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | 培灵诗选 ，264 | [Midi]
主耶稣的宝血 (Oh the Blood of Jesus) |  | 复兴教会诗歌 ，34 |
主耶稣要再来 |  | 圣徒诗歌 ，158 | [Midi]
主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | 生命圣诗 ，517 | [Midi]
主耶稣真奇妙 |  | 向神歌唱 ，20 | [Midi]
主耶稣真奇妙 |  | 儿童欢唱 I ，57 |
主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | 青年圣歌 I ，94 | [Midi]
主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | 培灵诗选 ，239 | [Midi]
主耶稣救罪人 (Jesus Saves!) | 我听见欢乐声音， | 生命圣诗 ，209 | [Midi]
主耶稣救罪人 |  | 青年圣歌 I ，56 |
主恩触动我心 |  | 深度敬拜 ，6 |
主啊 我赞美你 |  | 复兴教会诗歌 ，53 |
主啊，我深愿 | 主啊，我深愿亲近你，更亲近你。 | 新歌颂扬 ，231 |
主啊！我愿意 | 主啊！我愿意被你拆下， | 美乐颂 ，69 | [Real][Midi]
主啊！我愿意 | 主啊！我愿意被你拆下， | 齐唱短歌第 03 集 ，5 | [Real][Midi]
主啊！我愿意 | 主啊！我愿意被你拆下， | 深蓝时份 ，11 | [Midi]
主啊我们自卑 |  | 祈求委身 ，0 | [Real][Midi]
主啊我们自卑 |  | 经文诗歌 ，0 | [Real][Midi]
主啊我算甚？ |  | 迦南诗选精选 ，607 |
主啊请差遣我 |  | 颂主新歌 ，572 | [Midi]
主啊赐下灵火 | 主啊赐下灵火 | 复兴教会诗歌 ，54 |
主基督复活了 | 赞美颂唱歌唱， | 大祭司 ，7 |
主常常顾念我 (Thou Thinkest, Lord, of Me) | 当我遇见试炼灾殃， | 生命圣诗 ，407 | [Midi]
主被人钉十架 | 主被人钉十架，钉十架，钉十架， | 佳音儿童歌集 ，44 |
主被人钉十架 |  | 儿童欢唱 I ，174 |
主设立的圣日 |  | 颂主新歌 ，50 | [Midi]
主曾向我显现 [简谱] |  | 迦南诗选精选300首 ，64 |
主曾这样为我 |  | 青年圣歌 III ，81 |
主给我的太多 [简谱] |  | 迦南诗选精选300首 ，254 |
主爱在心焚起 |  | 青年圣歌 III ，73 |
主爱在心燃起 ('Tis Burning in My Soul) | 真神赐大权能，在我软弱心中， | 生命圣诗 ，160 | [Midi]
主爱每晨俱新 | 施恩的爱 | 恩颂圣歌 ，363 |
主爱长阔高深 |  | 圣徒诗歌 ，319 | [Midi]
主爱滋润我心 | 我曾经追求世界的欢乐， | 天韵01 - 野地的花 ，3 |
主爱滋润我心 [简谱] | 我曾经追求世界的欢乐， | 我心旋律 1 - 大海中的道路 ，2 |
主爱滋润我心 | 为满足内心， | 现代诗歌选集 ，109 |
主爱催人泪下 [简谱] |  | 迦南诗选精选300首 ，285 |
主里共证同心 |  | 颂主新歌 ，583 | [Midi]
主荣耀已彰显 | 主荣耀已向我们彰显， | 传耶稣 2 ，11 |
主赐福如春雨 [简谱] | 你赐的福如春雨 | 赞美之泉 2 - 耶和华祝福满满 ，29 |
主餐完毕歌唱 | 主餐完毕歌唱，环主桌前应和， | 颂主新歌 ，554 | [Midi]
主顾念贫穷人 [简谱] |  | 迦南诗选精选300首 ，108 |
主灵火再焚烧 |  | 和撒那新歌 ，70 |
以色列的圣者 | 以色列的圣者，为我牺牲自己； | 奉主名前进 ，7 | [Midi]
以色列的圣者 | 以色列的圣者，为我牺牲自己； | 传耶稣 4 ，12 | [Midi]
以色列的圣者 | 以色列的圣者，为我牺牲自己； | 颂乐乐 ，13 | [Midi]
以色列的圣者 | 以色列的圣者，为我牺牲自己； | 赞之歌 5 ，6 | [Midi]
以色列的圣者 | 以色列的圣者，为我牺牲自己； | 深蓝时份 ，8 | [Midi]
以利亚的日子 |  | 和撒那新歌 ，183 |
以马内利来临 | 以马内利，恳求降临，救赎释放以色列民； | 美乐颂 ，150 |
以马内利来临 | 以马内利，恳求降临，救赎释放以色列民； | 颂主新歌 ，94 | [Midi]
以马内利乐境 (In Emmanuel's Land) | 时光漏沙将流尽， | 生命圣诗 ，480 | [Midi]
他不能救自己 |  | 圣徒诗歌 ，84 | [Midi]
他必垂听祷告 |  | 儿童欢唱 IV ，51 |
他用爱寻找我 |  | 儿童欢唱 II ，305 |
他名是耶和华 [简谱] |  | 迦南诗选精选300首 ，178 |
他名高於一切 | 在万名之中，他高於一切； | 赞之歌 2 ，15 |
他名称为奇妙 |  | 向神歌唱 ，183 | [Midi]
他名称为奇妙 |  | 儿童欢唱 I ，39 |
他名称为奇妙 | 他名称为奇妙， | 青年圣歌 II ，8 |
他名称为奇妙 | 他名称为奇妙， | 美乐颂 ，10 |
他名称为奇妙 | 他名称为奇妙 | 培灵诗选 ，258 |
他名称为奇妙 | 他名称为奇妙，他名称为奇妙， | 颂主圣诗 ，50 |
他有权柄能力 |  | 向神歌唱 ，88 | [Midi]
他知道他看到 |  | 至高者的隐密处 ，4 |
他既看顾麻雀 (His Eye Is on the Sparrow) | 为何灰心常怨叹？ | 生命圣诗 ，337 | [Midi]
他既看顾麻雀 | 为何灰心常怨叹 | 校园颂 ，194 |
他是一切最亲 |  | 圣徒诗歌 ，333 | [Midi]
他是否满意， |  | 校园欢唱 1 ，76 |
他是我的一切 | 银河群星布满宇宙中， | 其他 ，0 |
他是我的一切 | 从星宿我看见他手艺， | 校园欢唱 1 ，43 |
他是我的一切 |  | 圣徒诗歌 ，616 | [Midi]
他是我灵救主 |  | 新歌颂扬 ，161 |
他是这样慈爱 |  | 儿童欢唱 I ，71 |
他是万王之王 | 他是万王之王，他是万主之主， | 新歌颂扬 ，154 | [Midi]
他是万王之王 |  | 向神歌唱 ，109 | [Midi]
他是万王之王 (He is the King of Kings) | 他是万王之王， | 赞之歌 5 ，3 | [Midi]
他是荣耀之主 |  | 向神歌唱 ，52 | [Midi]
他是独一上帝 |  | 天韵07b - 溪边的树（闽） ，9 |
他是独一真神 | 你们要敬畏耶和华，诚心诚意的事奉他， | 天韵07 - 溪边的树 ，9 | [Real]
他甚至也爱我 |  | 青年圣歌 II ，75 |
他背著十字架 [简谱] |  | 迦南诗选精选300首 ，179 |
他降生为爱我 | 他降生爱找 | 恩颂圣歌 ，433 |
他们跟随羔羊 |  | 圣徒诗歌 ，387 | [Midi]
他常与我同在 |  | 新歌颂扬 ，21 |
加利利人耶稣 | 人说我终日作梦 | 校园欢唱 1 ，95 |
加利利陌生人 |  | 圣徒诗歌 ，92 | [Midi]
古老的十字架 |  | 圣徒诗歌 ，79 | [Midi]
只有一位真神 |  | 儿童欢唱 I ，11 |
只有一个计划 | 只有一个计划使人得救赎， | 青年圣歌 II ，166 |
只有这些日子 |  | 另一种情歌 ，6 |
只有这些日子 |  | 天韵04 - 风和爱 ，8 |
只求你手一摸 (Only A Touch) | 亲爱主，只求你手一摸 | 青年圣歌 II ，137 |
只想你明白我 | 谁来伴我过秋冬 | 关祥文作品 1 - 还你音乐．听我真情 ，13 |
只需一刻在天 |  | 校园欢唱 2 ，62 |
平凡里遇著你 |  | Overdos ，9 |
平凡里遇著你 |  | 其他 ，0 | [Real]
平安的七月夜 [简谱] | 夜星在天上闪闪烁， | 爱我愿意 ，3 | [Midi]
平安的七月夜 [简谱] | 夜星在天上闪闪烁， | 赞美之泉 3 - 苏醒 ，30 | [Midi]
打电话给天父 |  | 儿童欢唱 III ，2 |
未明神所筹算 |  | 颂主新歌 ，318 | [Midi]
正著在我的心 |  | 向神歌唱 ，184 | [Midi]
永不止息的爱 |  | 专心爱你 ，10 |
永生上帝的灵 | 永生上帝的圣灵 | 培灵诗选 ，248 |
永生神就是灵 |  | 心颂 ，44 |
永生神就是灵 (Immortal, Invisible God Only Wise) | 永生神就是灵， | 生命圣诗 ，35 | [Midi]
永生神就是灵 |  | 校园颂 ，59 |
永生神就是灵 |  | 颂主新歌 ，59 | [Midi]
永活全能的神 [简谱] | 他已胜过黑暗权势， | 赞美之泉 6 - 全能的创造主 ，8 |
永活更新的路 | 我今行走永活更新的路， | 新歌颂扬 ，133 | [Midi]
永远住在我心 |  | 圣徒诗歌 ，337 | [Midi]
永远唱著赞美 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，29 |
永远跟著异象 [简谱] |  | 迦南诗选精选300首 ，226 |
生命之道极奇 |  | 颂主新歌 ，233 | [Midi]
生命因你动听 | 从前世界那有声音 | 其他 ，0 |
生命因爱动听 [简谱] | 寻找半生直到相遇， | 天地情缘3 ，4 | [Midi]
生命在於你主 (My Life) |  | 复兴教会诗歌 ，33 |
生命的活水泉 |  | 向神歌唱 ，180 | [Midi]
生命像交响曲 | 我以前生活不和谐， | 青年圣歌 III ，48 |
用我们的热情 [简谱] |  | 迦南诗选精选300首 ，124 |
石头必要赞美 | 若我们不赞美，若我们不歌颂， | 真爱的代价 ，5 |
仰望真神羔羊 (Look to the Lamb of God) | 你心若渴望从罪中释放， | 生命圣诗 ，199 | [Midi]
仰望真神羔羊 |  | 儿童欢唱 I ，203 |
仰望真神羔羊 |  | 青年圣歌 I ，192 |
仰望真神羔羊 |  | 圣徒诗歌 ，608 | [Midi]
全人类之赞颂 |  | 全因为你 ，8 |
全心来赞美你 | 全心来赞美你，举双手表明： | 传耶稣 1 ，10 |
全心来赞美你 | 全心来赞美你，举双手表明： | 新歌颂扬 ，252 |
全世界都赞美 | 高声地喝采，我高歌因为父神同在， | 来复兴我 ，36 |
全世界归基督 |  | 颂主新歌 ，568 | [Midi]
全能全权之神 | 全能全权之神！大地至高君， | 颂主圣诗 ，514 |
全能君王降临 |  | 圣徒诗歌 ，5 | [Midi]
全能的创造主 [简谱] | 你使天空绚丽大地富足， | 赞美之泉 6 - 全能的创造主 ，7 |
全球人类合唱 |  | 动感圣诞 ，3 | [Real]
共同兴旺福音 [简谱] |  | 迦南诗选精选300首 ，208 |
再一次更新我 | 恳求我恩主，再一次更新我； | 传耶稣 4 ，7 |
再度聚首圣山 [简谱] |  | 迦南诗选精选300首 ，250 |
再唱信心的歌 |  | 圣徒诗歌 ，430 | [Midi]
再燃宣教的火 | 海鸥没有因为遇到暴雨… | 关祥文作品 2 - 飞渡莽流 ，18 |
同心敬拜祈求 |  | 校园欢唱 2 ，46 |
同来尊崇我神 |  | 来庆贺耶稣 ，3 |
同建神的国度 |  | 齐唱新歌第 10 集 ，9 |
同拜荣耀之王 |  | 敬拜主 ，3 |
同颂庆主恩典 | 同颂庆主恩典 | 其他 ，0 |
同声赞美真神 | 同声赞美真神，创造救赎之主！ | 颂主圣诗 ，191 |
各各他十字架 |  | 青年圣歌 III ，128 |
向主扬声欢呼 |  | 新歌颂扬 ，108 |
向主扬声欢呼 | 全地当向主耶和华扬声欢呼， | 美乐颂 ，20 |
向主感恩祈求 | 主，历年间 | 恩颂圣歌 ，407 |
向全世界宣告 |  | 校园欢唱 2 ，26 |
向至高者赞美 | 同心，皆向至高者赞美 | 现代诗歌选集 ，112 |
向至高者赞美 | 同心，皆向至高者赞美 | 赞之歌 1 ，20 |
向前直往锡安 |  | 圣徒诗歌 ，537 | [Midi]
向耶和华唱歌 [谱] |  | 房角石音乐 ，34 |
向耶和华欢呼 |  | 双语颂赞曲集 ，0 |
向耶稣献颂扬 | 晨彩淡抹天空 | 恩颂圣歌 ，102 |
向万方传福音 (We've a Story to Tell to the Nations) | 我们有一故事传给万邦， | 生命圣诗 ，261 | [Midi]
向万邦传福音 |  | 心弦 - 深长的爱 ，2 |
向万邦传福音 |  | 心颂 ，97 |
因十字架苦难 | 因十字架和你所受的苦难 | 颂乐乐 ，132 |
因为有主耶稣 |  | Sigma - 我要遇见你 ，10 |
因为神爱世人 |  | 圣徒诗歌 ，606 | [Midi]
因耶稣的圣名 | 因耶稣的圣名 | 恩颂圣歌 ，346 |
因神深爱世人 | 因神深爱世人，赐下独生爱子， | 颂主圣诗 ，375 |
回应救主诞生 | 没有牧羊的人 | 恩颂圣歌 ，156 |
在天上的爸爸 [简谱] | 在天上的爸爸，愿人人都尊你名为圣。 | 教会司琴培训中心诗歌 ，6 | [Midi]
在天除你以外 |  | 天人短歌 ，10 | [Midi]
在主十架之下 |  | 圣徒诗歌 ，82 | [Midi]
在主日作主工 |  | 颂主新歌 ，46 | [Midi]
在主里的时刻 (In His Time) | 在主里的时刻，在神时刻他使万物美好。 | 赞美系列短歌集 ，38 | [Midi]
在主里祝福你 [简谱] |  | 迦南诗选精选300首 ，183 |
在他大能膀臂 |  | 青年圣歌 II ，71 |
在各各他山上 |  | 平安诗集 ，77 |
在此我为客旅 |  | 平安诗集 ，488 |
在此宣讲福音 |  | 颂主新歌 ，545 | [Midi]
在你爱的怀里 |  | 和撒那新歌 ，130 |
在你里面找到 |  | 团契游乐园 2 ，1 |
在你脸光之中 |  | 更新之歌第 03 辑 ，8 |
在困苦的时候 |  | 回响集 ，8 |
在我主光亮中 | 在我每次察验你圣洁中 | 赞之歌 4 ，3 | [Midi]
在神凡事都能 |  | 向神歌唱 ，35 | [Midi]
在爱中记念我 | 我的身体，为你而舍， | 新歌颂扬 ，296 |
多爱，多能力 | 多爱，多能力，你更多在我生命 | 和撒那新歌 ，82 |
多谢多谢耶稣 | 多谢多谢耶稣，多谢多谢耶稣， | 其他 ，0 |
如今屈膝敬拜 |  | 和撒那新歌 ，168 |
如果你想知道 [简谱] | 如果你想知道爱在那里， | 赞美之泉 7 - 展开清晨的翅膀 ，15 |
如果还有明天 |  | 天使之歌1 ，6 |
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 传耶稣 1 ，12 | [Midi]
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 新歌颂扬 ，341 | [Midi]
如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | 美乐颂 ，81 | [Midi]
如鹰展翅上腾 [简谱] | 疲乏的，他赐能力；软弱的，他加力量； | 赞美之泉 1 - 让赞美飞扬 ，30 |
宇宙唯一真神 |  | 儿童欢唱 III ，39 |
安宁重现我心 |  | 齐唱新歌第 10 集 ，8 |
安慰师已经来 | 愿主助我传道 | 培灵诗选 ，141 |
成全主的旨意 |  | 青年圣歌 III ，144 |
成圣须用工夫 |  | 心颂 ，83 |
成圣须用工夫 |  | 青年圣歌 I ，131 |
成圣须用工夫 | 成圣须用工夫 | 培灵诗选 ，123 |
成圣须用功夫 (Take Time to Be Holy) | 成圣须用功夫， | 生命圣诗 ，392 | [Midi]
早晨要赞美他 | 赞美，赞美，早晨要赞美他， | 校园欢唱 1 ，9 |
有一位拯救主 |  | 赞美系列短歌集第二集 ，35 |
有一处福气地 |  | 颂主新歌 ，533 | [Midi]
有人为你祈求 | 流浪者请来到天父面前， | 青年圣歌 I ，95 |
有人为你祷告 | 似乎你已祷告直到力量殆尽 | 其他 ，0 | [Midi]
有主在我船上 |  | 儿童欢唱 I ，29 |
有主我爱便够 |  | 情牵我主 ，6 |
有平安在我心 |  | 平安诗集 ，307 |
有平安在我心 (Constantly Abiding) | 有平安在我心，非世界能给予， | 生命圣诗 ，331 | [Midi]
有平安在我心 | 有平安在我心，非世界所能赐， | 青年圣歌 II ，53 |
有你终生美丽 [谱] | 愿意手相牵今生与共相斯守 | 是你应许 ，19 |
有我名在内么 (Is My Name Written There) | 主阿，我已不求金银， | 生命圣诗 ，484 | [Midi]
有我救主心志 | 愿基督我救主心志每日活在我心中 | 恩颂圣歌 ，383 |
有耶稣真美好 [简谱] |  | 迦南诗选精选300首 ，128 |
有许多的住处 | 在我父家有许多的住处， | 新歌颂扬 ，120 |
有膝都当跪下 |  | 平安诗集 ，37 |
有谁能像你？ | 有谁能像你，哦主， | 和撒那新歌 ，85 |
有医治的大能 | 有医治的大能 | 新歌颂扬 ，12 |
此刻心中所慕 |  | 全然满足 ，5 |
此刻心中所慕 |  | 共享歌集 ，0 |
死亡不能胜他 | 死亡坟墓不能胜他，耶稣基督已复活 | 神帮助 ，20 |
自我蒙救赎后 |  | 颂主新歌 ，248 | [Midi]
至高上帝圣子 | 至高上帝圣子，世界原由他创， | 颂主圣诗 ，47 |
至圣上帝羔羊 | 至圣上帝羔羊，被钉在十字架上， | 颂主圣诗 ，270 |
何等大的慈爱 [简谱] |  | 迦南诗选精选300首 ，6 |
何等奇妙大爱 | 何等奇妙大爱，我的心， | 颂主圣诗 ，326 |
何等柔细慈爱 |  | 圣徒诗歌 ，624 | [Midi]
何等尊贵我主 (Be Exalted O God) | 所有属神子民，哦主， | 赞美系列短歌集 ，101 |
但愿圣灵宝剑 | 但愿圣灵宝剑刺透我心深处， | 颂主圣诗 ，64 |
你已否祷告？ |  | 青年圣歌 I ，93 |
你已得胜作王 [谱] | 主啊！我要举手向你赞颂 | 是你应许 ，7 |
你比谁都重要 |  | 主恩诗歌 ，0 |
你可以信靠他 | 他无可比拟、无法超越。 | 神帮助 ，18 |
你必然在我心 | 微风柔柔在我身旁轻飘过， | 团契游乐园 5 - 应许 ，11 |
你必须要重生 |  | 颂主新歌 ，279 | [Midi]
你名何其尊贵 |  | 赞美系列短歌集第二集 ，55 |
你玫瑰虽有刺 |  | 青年圣歌 III ，152 |
你的光当照耀 (Let the Power Lights Be Burning) | 我天父发慈悲恩光， | 生命圣诗 ，418 | [Midi]
你的光当照耀 |  | 颂主新歌 ，472 | [Midi]
你的名何其美 [简谱] | 耶和华，我们的神哪， | 天韵14 - 欢唱 ，3 |
你的信实广大 |  | 陈艾美「 开你心门」 ，9 |
你的信实广大 |  | 心弦 - 深长的爱 ，7 |
你的信实广大 |  | 心颂 ，30 |
你的信实广大 (Great Is Thy Faithfulness) | 你的信实广大， | 生命圣诗 ，18 | [Midi]
你的信实广大 |  | 青年圣歌 I ，4 |
你的信实广大 | 你的信实广大， | 培灵诗选 ，26 |
你的信实广大 |  | 专心爱你 ，7 |
你的信实广大 | 你的信实广大，我神我天父， | 颂主圣诗 ，23 |
你的恩典够用 | 你的恩典每天够我用， | 其他 ，0 |
你的爱温暖我 (Your Love Feeds My Soul) |  | 你的爱温暖我 ，5 |
你的欢迎声音 |  | 圣徒诗歌 ，629 | [Midi]
你知道我爱你 | 记得打鱼海上 | 佳音儿童歌集 ，76 |
你知道我爱你 | 记得打渔海上 | 培灵诗选 ，41 |
你信实何广大 |  | 平安诗集 ，10 |
你信实何广大 | 你信实何广大，圣天父真神， | 美乐颂 ，3 |
你信实何广大 |  | 圣徒诗歌 ，452 | [Midi]
你信实真广大 | 你信实真广大 | 恩颂圣歌 ，30 |
你怎没有伤痕 |  | 平安诗集 ，264 |
你怎没有伤痕 |  | 圣徒诗歌 ，399 | [Midi]
你是大能君王 (You are the Mighty King) | 你是大能君王 | 赞美系列短歌集 ，104 |
你是大能君玉 | 你是大能君王，永生之道； | 新歌颂扬 ，346 |
你是今天的主 [简谱] | 面对很多不知，你在我旁， | 教会司琴培训中心诗歌 ，4 | [Midi]
你是永远君王 |  | 和撒那新歌 ，45 |
你是生命力量 |  | 齐唱新歌第 12 集 ，9 |
你是我的一切 | 你是我的力量，你是我的帮助， | 新歌颂扬 ，43 |
你是我的一切 (You Are My All In All) |  | 复兴教会诗歌 ，49 |
你是我的平安 |  | 小羊创作01 - 『鼓舞』 ，3 |
你是我的平安 |  | 赞美称谢 ，0 | [Real][Midi]
你是我的至爱 (My Greatest Love) |  | 复兴教会诗歌 ，88 |
你是我的福份 |  | 和撒那新歌 ，35 |
你是我藏身处 | 你是我藏身处，你必以得救的乐歌， | 新歌颂扬 ，214 | [Midi]
你是我藏身处 | 你是我藏身处，你必以得救的乐歌， | 美乐颂 ，96 | [Midi]
你是我藏身处 (You are my Hiding Place) | 你是我藏身处，以得救喜乐歌， | 赞美系列短歌集 ，64 |
你是配得赞美 | 你是配得赞美， | 赞美之泉 9 - 深触我心 ，26 | [Real]
你是得胜的神 | 是我主，双手作出创造， | 现代诗歌选集 ，116 |
你是得胜的神 | 是我主，双手作出创造， | 赞之歌 1 ，5 |
你是尊贵的主 |  | 赞美系列短歌集第二集 ，66 |
你是荣耀君王 | 你是荣耀的君王，你是和平之主， | 传耶稣 1 ，6 |
你是荣耀君王 (You Are The King of Glory) | 你是荣耀的君王，你是和平之子 | 新歌颂扬 ，359 | [Midi]
你是荣耀君王 (You Are The King of Glory) | 你是荣耀的君王，你是和平之子 | 美乐颂 ，25 | [Midi]
你若拒绝耶稣 |  | 平安诗集 ，164 |
你要在世为人 |  | 平安诗集 ，368 |
你要保守你心 [谱] | 你要保守你心 | 是你应许 ，13 |
你要保守你心 |  | 校园欢唱 1 ，128 |
你要痊愈么？ |  | 青年圣歌 I ，33 |
你要凯歌常唱 |  | 平安诗集 ，388 |
你圣灵的同在 |  | 新歌颂扬 ，273 |
你圣灵的同在 |  | 向神歌唱 ，160 | [Midi]
你遇见主了吗 [简谱] |  | 迦南诗选精选300首 ，293 |
你遇见主了吗 [简谱] |  | 迦南诗选精选100首 ，88 |
你总是等著我 |  | 其他 ，0 | [Real]
别再等别疑问 [谱] |  | 房角石音乐 ，35 |
告别童年的梦 [简谱] |  | 迦南诗选精选300首 ，211 |
吹醒颂赞的心 |  | 我心你心渴慕心 ，2 |
吹醒颂赞的心 |  | 我心你心敬拜心 ，3 |
弟兄你又起程 [简谱] |  | 迦南诗选精选300首 ，11 |
弟兄和睦同居 |  | 圣徒诗歌 ，695 | [Midi]
快来拥戴为王 | 快来拥戴为王 | 培灵诗选 ，5 |
快拥戴主为王 |  | 平安诗集 ，36 |
我一切的重担 |  | 天人短歌 ，15 | [Midi]
我一切的重担 | 我一切的重担 | 培灵诗选 ，179 |
我一心称谢主 | 我一心称谢主，传扬你的作为。 | 晨间默祷 1 ，9 |
我一直在等你 | 我看到你有些疲惫， | 黄国伦01·天使 ，2 |
我入了主军队 |  | 儿童欢唱 I ，132 |
我上帝在此地 | 我上帝在此地，当敬畏到主前， | 颂主圣诗 ，206 |
我已立下决心 |  | 青年圣歌 III ，85 |
我已找得盼望 | 从前流浪飘泊，远景似迷茫， | 现代诗歌选集 ，113 |
我已找得盼望 | 从前流浪飘泊，远景似迷茫， | 颂乐乐 ，138 |
我不以主为耻 | 我并不以主为羞耻 | 恩颂圣歌 ，319 |
我不为自己活 [简谱] |  | 迦南诗选精选300首 ，121 |
我今永远属他 (Now I Belong to Jesus) | 主耶稣爱我永无尽期， | 生命圣诗 ，417 | [Midi]
我今永远属他 | 耶稣我主爱我永不止息 | 青年圣歌 I ，79 |
我今永远属他 | 耶稣我主爱我永不止息 | 培灵诗选 ，127 |
我今在主面前 | 我今在主面前，撕裂我的心肠， | 平安诗集 ，312 | [Midi]
我今所作奉献 | 我今所作奉献，都是主所赐， | 佳音儿童歌集 ，80 |
我今所作奉献 | 我今所作奉献，都是主所赐给， | 颂主圣诗 ，424 |
我今信靠耶稣 |  | 和撒那新歌 ，63 |
我今唱圣诞歌 | 我今唱圣诞歌 | 佳音儿童歌集 ，27 |
我今唱圣诞歌 | 我今唱圣诞歌，我满心有快乐， | 颂主圣诗 ，114 |
我今静默主前 |  | 平安诗集 ，387 |
我今属於耶稣 |  | 圣徒诗歌 ，305 | [Midi]
我今听主声音 | 我今听主声音，恩召我来就你， | 颂主圣诗 ，342 |
我今儆醒等候 |  | 平安诗集 ，451 |
我天天需要主 | 我天天需要主 | 恩颂圣歌 ，403 |
我心向主仰望 | 我心向主仰望，十字架上羔羊， | 颂主圣诗 ，362 |
我心要称颂主 | 我心要称颂主 | 其他 ，0 |
我心尊主为大 | 我心尊主为大 | 天人短歌 ，16 | [Midi]
我心尊主为大 |  | 向神歌唱 ，127 | [Midi]
我心尊主为大 | 我心尊主为大，我心尊主为大， | 你是王 ，7 |
我心尊主为大 |  | 全地至高是我主 ，8 |
我心尊主为大 | 我心尊主为大尊主为大 | 校园欢唱 1 ，123 |
我心黑暗罪孽 |  | 儿童欢唱 I ，84 |
我心颂主伟大 | 我灵扬声！ | 恩颂圣歌 ，70 |
我心颂主伟大 | 我灵扬声颂赞上帝伟大 | 培灵诗选 ，251 |
我心颂主伟大 | 我灵扬声！颂赞上帝伟大 | 颂乐乐 ，5 |
我心称颂上帝 | 我心称颂上帝，要将主恩宣讲， | 颂主圣诗 ，31 |
我心灵得安宁 |  | 心颂 ，46 |
我心灵得安宁 (It Is Well with My Soul) | 有时享平安如江河平又稳， | 生命圣诗 ，342 | [Midi]
我心灵得安宁 |  | 青年圣歌 I ，58 |
我心灵得安宁 |  | 美乐颂 ，107 |
我心灵得安宁 | 有时享平安如江河 | 校园颂 ，207 |
我心灵得安宁 | 有时享平安，如江河平又稳 | 培灵诗选 ，83 |
我心灵得安宁 |  | 颂主新歌 ，399 | [Midi]
我心灵得安宁 | 有时如河流我心平静平稳， | 颂主圣诗 ，456 |
我主，引领我 |  | 基督是主第 1 集 ，8 |
我主尊荣可畏 | 尊荣神，可畏神 | 神帮助 ，12 |
我只有一件事 |  | 基督是主第 4 集 ，38 |
我只有一件事 | 我只有一件事 | 关祥文作品 2 - 飞渡莽流 ，15 |
我只需要耶稣 |  | 青年圣歌 II ，83 |
我平安我平安 |  | 平安诗集 ，288 |
我正走主活路 |  | 向神歌唱 ，72 | [Midi]
我正等候耶稣 |  | 校园欢唱 2 ，14 |
我永不忘记你 (I Will Not Forget Thee) | 主宝贵应许：我永不忘记你， | 生命圣诗 ，300 | [Midi]
我永不忘记你 | 甜蜜的应许 | 颂主新歌 ，327 | [Midi]
我生命的磐石 [谱] |  | 房角石音乐 ，36 |
我全心跟随你 |  | 和撒那新歌 ，69 |
我向高山举木 |  | 和撒那新歌 ，4 |
我在世界寻求 |  | 基督是主第 4 集 ，40 |
我在这里敬拜 (Here I Am to Worship) |  | 你的爱温暖我 ，1 |
我有本分当守 | 我有本分当守，有上帝当荣耀， | 颂主圣诗 ，419 |
我有救赎恩主 | 我有救赎恩主 | 恩颂圣歌 ，114 |
我何等爱耶稣 |  | 心颂 ，65 |
我何等爱耶稣 (O How I Love Jesus) | 有一美名我最爱听， | 生命圣诗 ，302 | [Midi]
我何等爱耶稣 |  | 赞美系列短歌集第二集 ，27 |
我何等爱耶稣 |  | 圣徒诗歌 ，231 | [Midi]
我每时刻要主 | 我每时刻要你 | 培灵诗选 ，111 |
我没有灰心过 |  | 迦南诗选精选100首 ，11 |
我定要祝福您 |  | 喜讯 4 - 福音粤曲 ，7 |
我所行走的路 |  | 平安诗集 ，251 |
我所信有根基 (My Faith Has Found a Resting Place) | 今我所信确有根基， | 生命圣诗 ，176 | [Midi]
我的心仰望你 |  | 天人短歌 ，35 |
我的心深渴求 | 我的心深渴求朝见主你 | 西伯作品 1 ，11 |
我的心寻觅你 | 我的心寻觅你 | 其他 ，0 |
我的心爱慕你 |  | 城市旋律第 05 集 - 客西马尼 ，7 |
我的灯需要油 (Oil in My Lamp) | 我的灯需要油， | 生命圣诗 ，351 | [Midi]
我的灯需要油 |  | 向神歌唱 ，90 | [Midi]
我的灯需要油 |  | 儿童欢唱 I ，107 |
我的灯需要油 | 我的灯需要油 | 青年圣歌 I ，180 | [Midi]
我的灯需要油 | 我的灯需要油 | 恩颂圣歌 ，308 |
我的灯需要油 | 我的灯需要油， | 校园颂 ，222 |
我的灯需要油 | 我的灯需要油 | 培灵诗选 ，215 |
我的灯需要油 | 我的灯需要油 | 颂乐乐 ，84 |
我的灵真渴慕 |  | 向神歌唱 ，69 | [Midi]
我知所信是谁 | 不知何以上主恩惠 | 培灵诗选 ，25 |
我信爱是恒久 | 常听说世界爱没长久，哪里会有爱无尽头， | 哼不完的歌 ，27 | [Midi]
我信爱是恒久 | 常听说世界爱没长久，哪里会有爱无尽头， | 团契游乐园 3 - 薪火永传 ，10 | [Midi]
我怎能离开你 |  | 基督是主第 4 集 ，58 |
我是一支蜡烛 |  | 儿童欢唱 III ，35 |
我是一盏小灯 | 我是一盏小灯 | 佳音儿童歌集 ，82 |
我是一盏小灯 |  | 儿童欢唱 I ，108 |
我是你的元帅 | 站在我面前到底是谁？ | 从约旦河到耶利哥 ，5 |
我是我主的羊 |  | 我心你心渴慕心 ，3 |
我是我主的羊 |  | 我心你心敬拜心 ，3 |
我是黑夜行人 |  | 圣徒诗歌 ，385 | [Midi]
我活只为救主 | 我活只为救主，主乃尽美尽善， | 颂主圣诗 ，410 |
我活著为耶稣 |  | 校园欢唱 1 ，65 |
我活著为基督 (Christ in Me) | 我活著为基督 | 赞美系列短歌集 ，16 |
我为你舍我命 | 我为你舍我命，流出我至宝血， | 颂主圣诗 ，132 |
我为基督而生 |  | 圣徒诗歌 ，368 | [Midi]
我相信有奇迹 |  | 校园欢唱 1 ，49 |
我耶稣我爱你 |  | 圣徒诗歌 ，225 | [Midi]
我要去传福音 (The Regions Beyond) | 我要去传福音， | 生命圣诗 ，264 | [Midi]
我要向山举目 |  | 天韵11 - 与信心有约 ，1 |
我要向山举目 | 我要向高山举目，我的帮助从何而来？ | 颂乐乐 ，69 | [Midi]
我要向山举目 | 帮助从造天地的耶和华而来！ | 双语颂赞曲集 ，0 | [Real]
我要向山举目 | 我要向高山举目，我的帮助从何而来？ | 赞之歌 5 ，5 | [Midi]
我要向山举目 |  | 教会司琴培训中心诗歌 ，14 | [Midi]
我要更爱我主 |  | 新歌颂扬 ，110 |
我要屈膝敬拜 | 我要屈膝敬拜在耶稣的脚前， | 新歌颂扬 ，340 |
我要屈膝敬拜 | 我要屈膝敬拜在主你的脚前， | 颂赞、尊贵、荣耀 ，12 |
我要为主吟诗 |  | 天韵03 - 为主我要吟诗（闽） ，1 |
我要做好帮手 |  | 儿童欢唱 I ，173 |
我要唱真奇妙 |  | 向神歌唱 ，95 | [Midi]
我要进他的门 |  | 向神歌唱 ，136 | [Midi]
我要进他的门 (I will Enter His Gates) |  | 复兴教会诗歌 ，81 |
我要感谢上主 | 我要感谢上主，万国中尊他圣名， | 恩颂圣歌 ，40 | [Midi]
我要歌颂主爱 | 我要歌颂主爱 | 恩颂圣歌 ，169 |
我要歌颂我主 |  | 和撒那新歌 ，162 |
我要尽心敬拜 (I Will Worship) |  | 复兴教会诗歌 ，22 |
我要称颂基督 | 我要称颂基督 | 恩颂圣歌 ，327 |
我要学像约瑟 |  | 儿童欢唱 I ，69 |
我要举起我手 |  | 向神歌唱 ，143 | [Midi]
我要讲及耶稣 |  | 向神歌唱 ，110 | [Midi]
我要医治他们 |  | 新歌颂扬 ，330 |
我要赞美你名 |  | 弦献歌集 04 - 投靠你 ，1 |
我们一起回家 [简谱] |  | 迦南诗选精选300首 ，209 |
我们乃主精兵 [简谱] |  | 迦南诗选精选300首 ，150 |
我们又在一起 | 我们又在一起来赞美主， | 新歌颂扬 ，366 | [Midi]
我们上去锡安 |  | 向神歌唱 ，73 | [Midi]
我们不会忘记 [简谱] |  | 迦南诗选精选300首 ，168 |
我们不会疲倦 |  | 圣徒诗歌 ，17 | [Midi]
我们必定事奉 |  | 天人短歌 ，42 | [Midi]
我们在你面前 | 我们靠耶稣的圣名， | 新歌颂扬 ，311 |
我们来敬拜你 |  | 青年圣歌 III ，8 |
我们来赞美主 |  | 向神歌唱 ，26 | [Midi]
我们到你面前 | 主，我们到你面前， | 新歌颂扬 ，118 |
我们彼此看顾 | 我们彼此看顾， | 佳音儿童歌集 ，133 |
我们彼此看顾 |  | 儿童欢唱 II ，265 |
我们所信的神 [简谱] |  | 迦南诗选精选300首 ，106 |
我们是一家人 | 我们是一家人，Ye-Ah！ | 传耶稣 2 ，3 |
我们是主精兵 [简谱] |  | 迦南诗选精选300首 ，247 |
我们是你子民 | 我们是你子民，靠你恩典； | 颂主圣诗 ，502 |
我们要荣耀他 |  | 赞美系列短歌集第二集 ，72 |
我们高兴而来 |  | 迦南诗选精选100首 ，15 |
我们高举双手 | 我们高举双手来赞美主， | 传耶稣 2 ，25 |
我们基督精兵 |  | 平安诗集 ，430 |
我们从前所有 |  | 圣徒诗歌 ，202 | [Midi]
我们尊你为主 | 我们尊你为主 | 恩颂圣歌 ，449 |
我们就当放下 |  | 天人短歌 ，13 | [Midi]
我们敬拜天父 | 来敬拜施恩真神 | 恩颂圣歌 ，26 |
我们称颂上主 | 我们称颂上主 | 恩颂圣歌 ，45 |
我们称颂上主 | 我们称颂上主 | 颂乐乐 ，28 |
我们聚集主前 |  | 青年圣歌 II ，3 |
我们应当听从 |  | 儿童欢唱 I ，31 |
我们归顺於主 |  | 新歌颂扬 ，271 |
我们献上礼物 |  | 儿童欢唱 I ，213 |
我们欢欣前行 | 我们欢欣前行，皆喜乐洋洋， | 颂主圣诗 ，226 |
我原是迷路羊 (I Was a Wand'ring Sheep) | 我原是迷路羊， | 生命圣诗 ，411 | [Midi]
我时刻需要你 |  | 心颂 ，40 |
我时刻需要你 (I Need Thee Every Hour) | 我时刻需要你， | 生命圣诗 ，399 | [Midi]
我时刻需要你 |  | 圣徒诗歌 ，571 | [Midi]
我时时需要主 | 我时时需要主，仁慈耶稣； | 颂主圣诗 ，449 |
我真实爱耶稣 | 慈悲救主耶稣基督 | 培灵诗选 ，119 |
我神登上宝座 |  | 和撒那新歌 ，142 |
我站立敬畏你 | 如何能描述你有多美丽， | 和撒那新歌 ，151 | [Real]
我唯一的救主 |  | 青年圣歌 I ，25 |
我专心倚靠你 | 我专心倚靠你 | 恩颂圣歌 ，440 |
我将颂赞给你 | 让我以手以口发出，颂赞声， | 弦献歌集 01 - 生命成尊贵 ，7 |
我带我罪就你 |  | 圣徒诗歌 ，264 | [Midi]
我惟时刻需你 |  | 平安诗集 ，351 |
我救主在这里 |  | 儿童欢唱 I ，180 |
我救主和牧者 |  | 青年圣歌 III ，15 |
我欲举目向山 |  | 天韵11b - 与信心有约（闽） ，1 |
我尊崇主圣名 |  | 新歌颂扬 ，319 |
我曾耐性等候 |  | 校园欢唱 2 ，70 |
我曾舍命为你 |  | 心颂 ，37 |
我曾舍命为你 |  | 平安诗集 ，191 |
我曾舍命为你 (I Gave My Life for Thee) | 我曾舍命为你， | 生命圣诗 ，126 | [Midi]
我给耶稣礼物 |  | 儿童欢唱 I ，96 |
我爱中华美地 | 我爱中华美地 | 佳音儿童歌集 ，70 |
我爱中华美地 | 我爱中华美地，自古万代站立， | 颂主圣诗 ，515 |
我爱你，我主 | 我爱你，爱你，爱你， | 单单爱慕你 ，8 |
我爱你，我主 | 我爱你，爱你，爱你， | 赞美之泉 8 - 让爱走动 ，26 |
我爱你，耶稣 | 我爱你，耶稣！我爱你，耶稣！赞美耶稣。 | 晨间默祷 1 ，3 |
我爱你，耶稣 | 我爱你，耶稣！我爱你，耶稣！赞美耶稣。 | 传耶稣 1 ，19 |
我爱我主之国 | 我爱我主之国，教会是他居所； | 颂主圣诗 ，289 |
我爱我主国度 (I Love Thy Kingdom, Lord) | 我爱我主国度， | 生命圣诗 ，211 | [Midi]
我爱我主国度 |  | 颂主新歌 ，539 | [Midi]
我爱基督教会 |  | 颂主新歌 ，542 | [Midi]
我爱宝贝圣经 |  | 儿童欢唱 I ，116 |
我会舍命为你 |  | 青年圣歌 II ，84 |
我宁愿有耶稣 |  | 平安诗集 ，193 |
我宁愿有耶稣 (I'd Rather Have Jesus) | 我宁愿有耶稣， | 生命圣诗 ，361 | [Midi]
我宁愿有耶稣 | 我宁愿有耶稣，胜於金钱， | 青年圣歌 I ，120 |
我宁愿有耶稣 | 我宁愿有耶稣，胜於金钱， | 美乐颂 ，126 |
我宁愿有耶稣 | 我宁愿有耶稣， | 校园颂 ，159 |
我宁愿有耶稣 |  | 基督是主第 2 集 ，62 |
我宁愿有耶稣 | 我宁愿有耶稣 | 培灵诗选 ，54 |
我宁愿有耶稣 | 我宁愿有耶稣，胜得金钱， | 颂主圣诗 ，404 |
我宁愿有耶稣 |  | 圣徒诗歌 ，332 | [Midi]
我歌唱我的主 |  | 校园欢唱 1 ，13 |
我闻主声说道 | 我闻主声说道：你力虽微且弱， | 颂主圣诗 ，374 |
我与救主同行 |  | 平安诗集 ，213 |
我与救主同行 |  | 儿童欢唱 II ，281 |
我与救主同行 | 我与救主同行，得主真道引领， | 颂主圣诗 ，431 |
我凭信心仰望 |  | 儿童欢唱 I ，48 |
我凭信心仰望 | 我凭信心仰望十架代罪羔羊 | 恩颂圣歌 ，401 |
我亲爱的耶稣 | 主，愿你复兴我，心中的圣洁， | 单单爱慕你 ，3 |
我亲爱的耶稣 | 主，愿你复兴我，心中的圣洁， | 赞美之泉 7 - 展开清晨的翅膀 ，34 |
我总不忘记你 |  | 青年圣歌 II ，48 |
我双手属於你 |  | 新歌颂扬 ，224 |
我愿走主之路 | 我愿走主之路，无论光明昏黑， | 颂主圣诗 ，433 |
我愿为迷路羊 |  | 青年圣歌 III ，45 |
我愿能更像你 |  | 我真爱进入你同在 ，9 |
我愿做主俘虏 (Make Me a Captive, Lord) | 主，愿你俘掳我， | 生命圣诗 ，357 | [Midi]
我愿遵主旨意 |  | 青年圣歌 II ，39 |
我听救主说道 |  | 平安诗集 ，132 |
我灵向主呼求 (Out of the Depths I Cry to You) | 我灵深处向你呼求， | 生命圣诗 ，389 | [Midi]
我灵羡慕要你 |  | 圣徒诗歌 ，576 | [Midi]
把冷漠变成爱 [简谱] | 你的眼是否被太多 | 赞美之泉 5 - 全新的你 ，27 |
投靠者的赞美 [简谱] |  | 天韵14 - 欢唱 ，5 |
投靠者的讴□ |  | 天韵15 - 伊的疼惜（闽） ，11 |
更加与主接近 | 更加与主接近，更加接近！ | 颂主圣诗 ，448 |
更近天上美家 |  | 圣徒诗歌 ，531 | [Midi]
更深认识耶稣 (More About Jesus Would I Know) | 我愿更深认识耶稣， | 生命圣诗 ，452 | [Midi]
更爱我主耶稣 |  | 平安诗集 ，352 |
步步追步步随 |  | 圣徒诗歌 ，321 | [Midi]
步步进渐渐近 |  | 平安诗集 ，241 |
每一天有耶稣 |  | 向神歌唱 ，188 | [Midi]
每一次我祷告 | 我以祷告来到你跟前，为了寻求你， | 复兴教会诗歌 ，110 |
每一时每一刻 |  | 祈求委身 ，0 | [Real][Midi]
每天的每一刻 |  | 青年圣歌 III ，138 |
每日都要领会 |  | 圣徒诗歌 ，498 | [Midi]
每个新的早晨 |  | 校园欢唱 1 ，64 |
每个新的早晨 | 新！每个新的早晨！ | 基督是主第 1 集 ，55 |
每当日暮黄昏 |  | 平安诗集 ，394 |
每当我想起你 | 每当我想起你，你的慈爱永在我心， | 基督是主第 1 集 ，10 | [Midi]
每当我瞻仰你 (When I Look into Your Holiness) | 每当我瞻仰你至圣荣面， | 传耶稣 1 ，13 | [Midi]
每当我瞻仰你 (When I Look into Your Holiness) | 每当我瞻仰你至圣荣面， | 新歌颂扬 ，307 | [Midi]
求大君王来临 |  | 心颂 ，17 |
求大君王来临 (Come, Thou Almighty King) | 求大君王来临， | 生命圣诗 ，3 | [Midi]
求主充满我杯 |  | 基督是主第 3 集 ，28 |
求主光照路程 (Where Cross the Crowded Ways of Life) | 人生路程分歧之处， | 生命圣诗 ，456 | [Midi]
求主把我捆绑 |  | 平安诗集 ，315 |
求主把我捆绑 |  | 圣徒诗歌 ，289 | [Midi]
求主使我成长 | 我求耶稣使我成长 | 恩颂圣歌 ，415 |
求主来住我心 (Thou Didst Leave Thy Throne) | 救主离弃宝座荣冕， | 生命圣诗 ，107 | [Midi]
求主来住我心 | 救主离弃宝座荣冕 | 校园颂 ，153 |
求主施恩怜悯 (Lord, Have Mercy on Us) | 求主施恩怜悯 | 恩颂圣歌 ，313 |
求主施恩怜悯 (Lord, Have Mercy on Us) | 求主施恩怜悯 | 颂乐乐 ，44 |
求主施恩洁净 | 求施恩使我得洁净 | 恩颂圣歌 ，314 |
求主洗净我心 | 主啊求你以宝血洗净我心 | 培灵诗选 ，235 |
求主重彰荣耀 | 愿你尊名荣耀重彰世上 | 恩颂圣歌 ，309 |
求主恩手医我 | 求主恩手医我，寻出一切病痛， | 颂主圣诗 ，461 |
求主振作臂膀 | 求主奋兴 | 恩颂圣歌 ，414 |
求主教我祷告 | 求主教我祷告， | 佳音儿童歌集 ，111 |
求主教我祷告 |  | 儿童欢唱 I ，49 |
求主教我祷告 |  | 儿童欢唱 II ，306 |
求主清除我罪 | 求主清除我罪 | 恩颂圣歌 ，445 |
求主复兴教会 | 求主复兴教会 | 培灵诗选 ，231 |
求主洁净我心 |  | 颂主新歌 ，440 | [Midi]
求主赐我异象 |  | 青年圣歌 III ，104 |
求主赐福庇佑 | 天父，恳求赐福庇佑 | 恩颂圣歌 ，457 |
求主擘永生粮 | 求你擘永生粮 | 恩颂圣歌 ，229 |
求你仰起脸来 [简谱] | 耶和华我的神啊！ | 赞美之泉 6 - 全能的创造主 ，13 |
求你国度降临 | 你的慈爱高及诸天，你的公义存到永远， | 我心旋律 3 - 生命的执著 ，1 |
求你复兴我们 | 谦卑察验我内心 | 其他 ，0 |
求你听我声音 | 神啊，我从深处向你求告 | 关祥文作品 1 - 还你音乐．听我真情 ，1 |
求使我更圣善 (More Holiness Give Me) | 求使我更圣善， | 生命圣诗 ，373 | [Midi]
求使我们合一 |  | 新歌颂扬 ，269 |
求将一生献上 | 浩瀚的宇宙藏著智慧之端， | 弦献歌集 01 - 生命成尊贵 ，3 |
求造清洁的心 |  | 弦献歌集 03 - 爱系他乡 ，10 |
求赐我神圣心 |  | 颂主新歌 ，408 | [Midi]
求赐复兴之火 | 求主赐复兴之火 | 无言的赞颂 ，9 | [Midi]
求赐复兴之火 | 求主赐复兴之火 | 颂乐乐 ，86 | [Midi]
没有血没有坛 |  | 圣徒诗歌 ，25 | [Midi]
没有你那有我 | 从来未试过将一生交托 | 其他 ，0 |
没有难成的事 |  | 青年圣歌 II ，46 |
牢房里的歌声 [简谱] |  | 迦南诗选精选300首 ，269 |
言语得蒙悦纳 |  | 颂主新歌 ，621 | [Midi]
谷中的百合花 |  | 圣徒诗歌 ，326 | [Midi]
走吧我们走吧 [简谱] |  | 迦南诗选精选300首 ，233 |
走到东走到西 | 走到东，走到西， | 佳音儿童歌集 ，84 |
走进每个角落 [谱] | 我们来自不同的地方 | 是你应许 ，10 |
走进每个角落 | 我们来自不同的地方 | 主泽流长华语系列 1 ，11 |
走进新的一天 |  | 复兴教会诗歌 ，61 |
走进新的一天 [简谱] |  | 迦南诗选精选300首 ，26 |
走进新的一天 [简谱] |  | 迦南诗选精选100首 ，100 |
走进新的一天 [简谱] |  | 迦南诗选精选 ，26 |
那一天决显现 |  | 青年圣歌 III ，158 |
那在我里面的 |  | 传耶稣 4 ，13 |
那在我里面的 |  | 向神歌唱 ，154 | [Midi]
那在我里面的 | 因那在我里面的，比那在世界的更大 | 其他 ，0 |
事奉你最甘甜 [谱] |  | 房角石音乐 ，37 |
事奉耶稣蒙福 | 事奉耶稣得真快乐心满足， | 青年圣歌 I ，128 |
事奉耶稣蒙福 | 事奉耶稣得真快乐心满足 | 培灵诗选 ，69 |
亚伯拉罕之神 | 惟你统管万方──亚伯拉罕之神 | 恩颂圣歌 ，18 |
亚伯拉罕的主 | 亚伯拉罕的主，高处施行统治， | 颂主圣诗 ，25 |
亚伯拉罕的神 (The God of Abraham Praise) | 亚伯拉罕的神， | 生命圣诗 ，19 | [Midi]
亚伯拉罕的神 |  | 颂主新歌 ，6 | [Midi]
亚伯拉罕的神 |  | 圣徒诗歌 ，37 | [Midi]
使我温柔像你 | 耶稣，耶稣，全权的大主宰 | 校园欢唱 1 ，81 |
来，来称颂主 |  | 新歌颂扬 ，169 |
来！快来水边 |  | 基督是主第 3 集 ，60 |
来同心赞美主 | 齐来赞美，来同心赞美主， | 恩颂圣歌 ，270 |
来同心赞美主 | 齐来赞美来同心赞美主 | 培灵诗选 ，253 |
来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， | 和撒那新歌 ，190 |
来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， | 新歌颂扬 ，382 |
来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， | 神同在 ，4 |
来到神的殿中 |  | 儿童欢唱 III ，1 |
来信从主耶稣 | 来信从主耶稣 | 恩颂圣歌 ，104 |
来穿赞美衣裳 | 来穿上赞美衣裳，代替忧伤痛悔的灵， | 新歌颂扬 ，278 | [Midi]
来捆绑强壮者 (Binding The Strong Man) | 来捆绑强壮者，释放被掳者， | 复兴教会诗歌 ，5 |
来就上主羔羊 |  | 心弦 - 深长的爱 ，4 |
来就上主羔羊 |  | 心颂 ，53 |
来就上主羔羊 (Just As I Am) | 像我这样，无善可陈， | 生命圣诗 ，198 | [Midi]
来就上主羔羊 | 像我这样，无善可陈， | 颂主圣诗 ，343 |
来敬拜来赞美 |  | 晨间默祷 3 ，4 |
来敬拜荣耀王 |  | 心颂 ，68 |
来敬拜荣耀王 (O Worship the King) | 大家同敬拜天上荣耀王， | 生命圣诗 ，33 | [Midi]
来跳舞赞美主 |  | 敬拜主 ，11 |
来跳舞赞美主 |  | 新歌颂扬 ，171 |
来颂赞主生辰 |  | 齐唱短歌第 03 集 ，10 |
来称谢耶和华 |  | 和撒那新歌 ，94 |
来庆贺主耶稣 | 来欢呼庆贺主耶稣， | 神同在 ，11 |
来罢忧伤的人 |  | 圣徒诗歌 ，506 | [Midi]
来拥戴主为王 | 拥戴我主为王，圣羔在宝座上， | 美乐颂 ，11 |
来拥戴主为王 |  | 颂主新歌 ，191 | [Midi]
来赞美我上主 | 来赞美我上主 | 颂乐乐 ，121 |
来赞美我天父 | 来赞美我天父 | 恩颂圣歌 ，38 |
儿童颂主诞生 | 在这天，各地方， | 恩颂圣歌 ，128 |
刺骨的寒风中 [简谱] |  | 迦南诗选精选300首 ，299 |
到远方到万国 |  | 圣徒诗歌 ，600 | [Midi]
卑微坟墓安眠 |  | 怀念的歌 ，11 |
奉主耶稣圣名 | 奉主耶稣圣名，奉主耶稣圣名 | 其他 ，0 |
奉主宝贵圣名 |  | 赞美系列短歌集第二集 ，51 |
奉你名得胜利 |  | 天韵07 - 溪边的树 ，5 | [Real]
奉献身心为主 |  | 颂主新歌 ，448 | [Midi]
奇妙的指引者 (Wonderful Counselor) | 真奇妙指引者耶稣， | 赞美系列短歌集 ，62 |
奇妙难测之恩 | 难测之恩 | 恩颂圣歌 ，177 |
屈膝在主面前 |  | 晨间默祷 3 ，2 |
彼此认罪之诗 | 曾基督於心中作主， | 团契游乐园 ，3 |
念主舍命之恩 | 蒙主眷爱、释放、赦免 | 恩颂圣歌 ，269 |
或这样或那样 |  | 圣徒诗歌 ，436 | [Midi]
放开手中一切 | 放开手中一切 | 主泽流长 1 ，5 |
放开手中一切 | 放开手中一切 | 共享歌集 03 ，9 |
放开手中一切 | 放开手中一切 | 西流记 01 ，13 |
欣逢复活良辰 | 欣逢复活良辰，远离罪孽与忧愁！ | 颂主圣诗 ，163 |
爸妈我未忘记 |  | ZioNNoiZ2及新歌 ，2 | [Real]
牧羊人领我路 |  | 站於天地之间 ，7 |
直到地老天荒 | 神宁愿付上一切 | 以利亚 - 耶和华是神 ，6 |
直到地极传扬 |  | 和撒那新歌 ，61 |
直到狂风过去 |  | 青年圣歌 II ，191 |
空中天使歌唱 |  | 颂主新歌 ，106 | [Midi]
表彰我主大能 (Tell Out, My Soul, the Greatness of the Lord) | 我灵，我心，宣扬我主为大， | 生命圣诗 ，15 | [Midi]
金琴在天响起 |  | 圣徒诗歌 ，133 | [Midi]
金钱不是万能 [简谱] |  | 天韵08 - 给我真正的自由 ，4 |
长光灿烂如金 | 晨光灿烂如金，初醒即发砍声， | 颂主圣诗 ，36 |
青年的好牧人 (Shepherd of Eager Youth) | 青年的好牧人， | 生命圣诗 ，511 | [Midi]
青年的好牧人 | 青年的好牧人， | 校园颂 ，188 |
非常的岁月里 [简谱] |  | 迦南诗选精选300首 ，51 |
非靠双手所行 |  | 颂主新歌 ，243 | [Midi]
信心向主仰望 |  | 平安诗集 ，200 |
信心使我得胜 (Faith Is the Victory) | 光明山上基督精兵， | 生命圣诗 ，281 | [Midi]
信徒如同精兵 |  | 颂主新歌 ，507 | [Midi]
信徒如同精兵 | 信徒如同精兵，争战向前行， | 颂主圣诗 ，477 |
信徒作主精兵 | 前进奋起要向上，信徒作主精兵， | 你是王 ，17 |
信徒齐来颂主 |  | 颂主新歌 ，196 | [Midi]
信靠神能移山 |  | 向神歌唱 ，134 | [Midi]
信靠神能移山 |  | 青年圣歌 II ，168 |
信靠亲爱救主 |  | 平安诗集 ，197 |
信靠亲爱救主 |  | 圣徒诗歌 ，467 | [Midi]
保守爱主的心 (Light the Fire Again) |  | 复兴教会诗歌 ，31 |
保惠师已经来 |  | 圣徒诗歌 ，238 | [Midi]
保护自然生态 | 神把万千星晨，铺成华盖， | 颂主圣诗 ，521 |
冠他万王之王 |  | 圣徒诗歌 ，121 | [Midi]
前去我们口号 |  | 圣徒诗歌 ，540 | [Midi]
前往耶路撒冷 |  | 和撒那新歌 ，79 |
勇敢刚毅信徒 | 勇敢刚毅信徒，面对大患难， | 颂主圣诗 ，481 |
哈利路亚阿们 |  | 儿童欢唱 II ，296 |
建造那路撒冷 |  | 新歌颂扬 ，378 |
律法书不离口 | 这律法书不可离开你的口，总要思想总要谨， | 天韵07 - 溪边的树 ，8 |
按你丰盛怜悯 | 按你丰盛怜悯，主啊， | 颂主圣诗 ，352 |
施恩座前敬拜 (Open Now Thy Gates of Beauty) | 求主为我开启天门， | 生命圣诗 ，222 | [Midi]
既然跟从了主 [简谱] |  | 迦南诗选精选300首 ，111 |
既然跟从了主 [简谱] |  | 迦南诗选精选100首 ，56 |
既然跟从了主 [简谱] |  | 迦南诗选精选 ，111 |
既绝对的恩慈 |  | 平安诗集 ，374 | [Midi]
既绝对的恩慈 | 既绝对的恩慈 | 培灵诗选 ，208 |
是此刻是现在 |  | 和撒那新歌 ，125 |
是你涌流的爱 | 曾努力要得到我所爱， | 生命陶匠 ，7 |
是否十架精兵 |  | 颂主新歌 ，515 | [Midi]
星空下之礼赞 |  | 蓝色双人梳化 ，6 |
枯乾的骸骨阿 |  | 圣徒诗歌 ，653 | [Midi]
洪流中的悲情 |  | 边缘组合 ，7 |
洗净罪之泉源 | 主乃一洗净诸罪之泉源 | 培灵诗选 ，152 |
为主作工之乐 | 我为我主我王工作真快乐 | 培灵诗选 ，140 |
为主我要吟诗 |  | 天韵之歌 1 ，76 |
为主献上自己 |  | 儿童欢唱 III ，53 |
为主献上自己 | 哦主你给我这么多， | 其他 ，0 |
为主赢得城市 |  | 和撒那新歌 ，110 |
为主赢得城市 |  | 复兴教会诗歌 ，112 |
为你我今祈求 |  | 圣徒诗歌 ，595 | [Midi]
为你我舍生命 |  | 圣徒诗歌 ，297 | [Midi]
为明天再踏上 | 是你吗？心牵挂 | 颂乐乐 ，74 |
为宣教士祈祷 (Father, Whose Will Is Life) | 天父美意是将生命， | 生命圣诗 ，260 | [Midi]
为航海者代祷 |  | 颂主新歌 ，88 | [Midi]
为圣须用工夫 |  | 颂主新歌 ，356 | [Midi]
珍惜上帝的话 |  | 儿童欢唱 III ，43 |
相交在主爱中 | 相交在主爱中 | 恩颂圣歌 ，258 |
看不见的时候 |  | 另一种情歌 ，13 |
看不见的时候 | 看不见的时候，主向我要信心； | 天韵04 - 风和爱 ，10 |
看主十架清影 | 看救主宝架的清影，笼罩荒野山冈， | 其他 ，0 |
看哪！你的神 | 看哪！你的神，必像大能者临到， | 看哪！你的神 ，2 |
看哪神的羔羊 |  | 青年圣歌 III ，44 |
看哪神的羔羊 |  | 圣徒诗歌 ，72 | [Midi]
穿梭生死之间 | 望著身边一个又一个， | 西伯作品 2 ，5 |
红日逐渐西沉 | 红日逐渐西沉，晚霞留天际， | 颂主圣诗 ，241 |
红毡上的故事 | 踏出轻轻每步良人渐近 | 情歌婚礼歌系列第一辑 ，3 |
红毡上的故事 |  | 齐唱新歌第 12 集 ，3 |
纪念我的朋友 |  | 基督是主第 4 集 ，51 |
美调响在我心 |  | 颂主新歌 ，346 | [Midi]
耶和华必时常 |  | 天人短歌 ，3 | [Midi]
耶和华作王了 [简谱] |  | 迦南诗选精选300首 ，80 |
耶和华我牧者 |  | 青年圣歌 I ，164 |
耶和华我的主 | 耶和华我的主啊 | 其他 ，0 |
耶和华我的神 | 耶和华我的神，圣洁荣耀， | 是你应许 ，3 |
耶和华我的神 [谱] | 耶和华我的神，圣洁荣耀， | 是你应许 ，17 |
耶和华喜乐灵 | 耶和华喜乐灵现在来充满我， | 其他 ，0 | [Midi]
耶路撒冷我家 |  | 颂主新歌 ，531 | [Midi]
耶稣，仍引领 | 耶稣，仍引领，直到平安境， | 颂主圣诗 ，436 |
耶稣，我的王 |  | 敬拜爱慕 ，0 | [Real][Midi]
耶稣，我的主 |  | 新歌颂扬 ，225 |
耶稣，我爱你 | 耶稣，我爱你，俯伏在你面前， | 传耶稣 1 ，1 | [Midi]
耶稣，我爱你 | 耶稣，我爱你，因深知我属你， | 青年圣歌 I ，44 |
耶稣，我爱你 |  | 基督是主第 1 集 ，35 |
耶稣，我爱你 | 耶稣，我爱你，我跪拜你面前， | 赞之歌 4 ，2 |
耶稣，我爱你 (Jesus，I Love You) | 耶稣，我爱你，耶稣，我爱你， | 赞美系列短歌集 ，51 |
耶稣，感谢你 |  | 新歌颂扬 ，219 |
耶稣！耶稣！ | 耶稣，耶稣，我要向你倾诉； | 佳音儿童歌集 ，78 |
耶稣！耶稣！ |  | 校园欢唱 1 ，85 |
耶稣！耶稣！ |  | 小羊创作03 - 『愿你的国降临』 ，2 |
耶稣！耶稣！ |  | 赞美称谢 ，0 | [Real][Midi]
耶稣之名至宝 |  | 颂主新歌 ，353 | [Midi]
耶稣今日召你 (Jesus Is Calling) | 耶稣正温柔呼召你回家， | 生命圣诗 ，193 | [Midi]
耶稣正在这里 | 耶稣正在这里，他同在， | 新歌颂扬 ，165 |
耶稣永不改变 | 世事会改变，但耶稣永不改变， | 新歌颂扬 ，94 |
耶稣永不改变 |  | 平安诗集 ，22 |
耶稣在万名上 | 耶稣，名远超万名 | 恩颂圣歌 ，106 |
耶稣在万名上 | 耶稣，名远超万名 | 颂乐乐 ，12 |
耶稣住在我心 | 我生命有何奇异的大改变 | 培灵诗选 ，51 |
耶稣你最宝贵 (Jesus, Priceless Treasure) | 耶稣你最宝贵 | 恩颂圣歌 ，316 |
耶稣我心乾渴 (More of You) |  | 复兴教会诗歌 ，87 |
耶稣我来就你 |  | 圣徒诗歌 ，294 | [Midi]
耶稣我们爱你 |  | 儿童欢唱 I ，161 |
耶稣我爱这名 |  | 圣徒诗歌 ，168 | [Midi]
耶稣奇妙的主 (Jesus, Wonderful Lord) | 他降生马槽中，卑微贫困； | 生命圣诗 ，115 | [Midi]
耶稣奇妙的主 | 他降生马槽中卑贱贫困， | 青年圣歌 I ，144 |
耶稣奇妙圣名 |  | 向神歌唱 ，181 | [Midi]
耶稣的十字架 |  | 圣徒诗歌 ，661 | [Midi]
耶稣是我生命 | 神子是我的主，是我生命… | 关祥文作品 1 - 还你音乐．听我真情 ，3 |
耶稣是我朋友 |  | 儿童欢唱 II ，318 |
耶稣是我牧者 |  | 圣徒诗歌 ，469 | [Midi]
耶稣是我的神 | 耶稣是我的神， | 为中国─民族与列邦 ，4 |
耶稣是我善牧 |  | 颂主新歌 ，496 | [Midi]
耶稣是我磐石 |  | 颂主新歌 ，168 | [Midi]
耶稣为你良友 |  | 青年圣歌 III ，197 |
耶稣为我首领 | 圣徒披上灵甲胄 | 培灵诗选 ，107 |
耶稣为爱受难 | 来看他，来看他，看耶稣为爱受难； | 恩颂圣歌 ，185 | [Midi]
耶稣为爱受难 | 来看他，来看他，看耶稣为爱受难； | 颂乐乐 ，105 | [Midi]
耶稣时常同在 |  | 青年圣歌 III ，64 |
耶稣真神儿子 |  | 青年圣歌 I ，18 |
耶稣真神爱子 (Jesus the Son of God) | 你是否认识他， | 生命圣诗 ，69 | [Midi]
耶稣能帮助我 |  | 儿童欢唱 I ，66 |
耶稣岂是凡人 | 何因被他所惑困？ | 现代诗歌选集 ，114 |
耶稣岂是凡人 | 何因被他所惑困？ | 齐唱新歌第 03 集 ，11 |
耶稣基督是主 |  | 和撒那新歌 ，186 |
耶稣基督是主 (Jesus Christ is Lord) |  | 复兴教会诗歌 ，25 |
耶稣基督是主 | 因为他是万王之王， | 小羊创作03 - 『愿你的国降临』 ，1 | [Real]
耶稣基督是主 | 因为他是万王之王， | 赞美称谢 ，0 | [Real]
耶稣舍己之爱 | 耶稣你爱极深 | 恩颂圣歌 ，366 |
耶稣救主请听 |  | 儿童欢唱 II ，247 |
耶稣竟然爱我 |  | 圣徒诗歌 ，172 | [Midi]
耶稣喜爱小孩 |  | 儿童欢唱 I ，86 |
耶稣喜爱小孩 |  | 儿童欢唱 III ，66 |
耶稣尊名奇妙 | 耶稣尊名奇妙 | 恩颂圣歌 ，105 |
耶稣曾是少年 | 年少的我想到救主耶稣 | 校园颂 ，22 |
耶稣无价珍宝 | 耶稣无价珍宝，我心喜乐源头， | 颂主圣诗 ，405 |
耶稣给你平安 [简谱] | 这世界虽有苦难， | 天韵08 - 给我真正的自由 ，3 | [Real]
耶稣万王之王 |  | 向神歌唱 ，114 | [Midi]
耶稣万世军王 |  | 复兴教会诗歌 ，114 |
耶稣满足我心 | 耶稣耶稣耶稣使我心满足 | 培灵诗选 ，157 |
耶稣与我同行 |  | 青年圣歌 II ，25 |
耶稣说我爱你 [简谱] |  | 迦南诗选精选300首 ，46 |
耶稣请你记念 | 耶稣请你记念，在你得国降临的时候。 | 颂主圣诗 ，138 |
耶稣赏赐新歌 |  | 新歌颂扬 ，379 |
耶稣赐妇人水 | 耶稣赐妇人水，不是井里的水 | 培灵诗选 ，153 |
耶稣独自祈祷 |  | 圣徒诗歌 ，62 | [Midi]
耶稣愿你为王 (Jesus We Enthroned You) |  | 复兴教会诗歌 ，28 |
耶稣愿你为王 (Jesus We Enthrone You) | 耶稣愿你为王 | 复兴教会诗歌 ，86 |
背十架跟随主 (Jesus, I My Cross Have Taken) | 主阿，我已背起十架， | 生命圣诗 ，347 | [Midi]
若今日来如何 |  | 颂主新歌 ，162 | [Midi]
若你能看见… |  | 哼不完的歌 ，31 |
若我赚得世界 | 若我赚得世界，失掉救主， | 颂主圣诗 ，403 |
若魔鬼来试探 |  | 平安诗集 ，440 |
要以歌声颂赞 (Let us Exalt His Name Together) |  | 复兴教会诗歌 ，85 |
要用心灵诚实 |  | 向神歌唱 ，92 | [Midi]
要先求他的国 |  | 儿童欢唱 I ，152 |
要全心要真心 |  | 圣徒诗歌 ，672 | [Midi]
要呐喊要颂扬 | 在世间，万有中，那会有仿似耶稣？ | 其他 ，0 |
要往普天下去 |  | 青年圣歌 III ，167 |
要往普天下去 | 所有权柄都赐给我 | 培灵诗选 ，236 |
要知主爱更深 |  | 全然满足 ，9 |
要知主爱更深 | 这刻不想就在此停留 | 共享歌集 04 ，23 |
要信此生丰盛 | 几多声音散播了应许？ | 天地情缘1 ，4 |
要将最好献上 |  | 圣徒诗歌 ，645 | [Midi]
要被圣灵充满 |  | 向神歌唱 ，166 | [Midi]
要对这山说去 |  | 圣徒诗歌 ，438 | [Midi]
要称颂耶和华 [简谱] |  | 迦南诗选精选300首 ，223 |
要称颂耶和华 [简谱] |  | 迦南诗选精选100首 ，53 |
重新找到方向 |  | 二俊制作品 1 ，11 |
面临试炼时候 (In the Hour of Trial) | 面临试炼时候，请主代我求， | 生命圣诗 ，299 | [Midi]
风铃！风铃！ | 落雨的日子里，静看窗外的模糊， | 我心旋律 4 - 回家 ，1 |
风潮中的教会 |  | 唱和集 2 ，24 |
哦！以马内利 |  | 传耶稣 4 ，15 |
哦主！你圣洁 |  | 和撒那新歌 ，72 |
哦我魂可无恐 |  | 圣徒诗歌 ，494 | [Midi]
哦来蒙恩群众 |  | 圣徒诗歌 ，50 | [Midi]
恩典大过我罪 |  | 颂主新歌 ，253 | [Midi]
恩典足够我用 |  | 青年圣歌 III ，27 |
恩典美妙声音 |  | 圣徒诗歌 ，96 | [Midi]
悔改！悔改！ |  | 儿童欢唱 II ，262 |
真神永远膀臂 (The Everlasting Arms) | 你是否在忧愁渊中， | 生命圣诗 ，332 | [Midi]
真神永远膀臂 | 你是否在忧愁渊中 | 校园颂 ，193 |
真神在圣殿中 |  | 颂主新歌 ，51 | [Midi]
真神威严可畏 | 主，你使我惊叹赞美 | 恩颂圣歌 ，25 |
真神极爱世人 | 真神极爱世人，赐下他独生子， | 校园颂 ，139 |
真神极爱世人 |  | 校园欢唱 1 ，22 |
真理要释放你 |  | 向神歌唱 ，29 | [Midi]
破镜重「完」 (Draw Close to You) |  | 复兴教会诗歌 ，7 |
神，我属你！ | 造物我主，至高上帝， | 燃烧为主 ，14 |
神！你在掌管 | 我望著前路，是迷乱怅惘一片， | 美乐颂 ，98 | [Midi]
神！你在掌管 | 我望著前路，是迷乱怅惘一片， | 齐唱新歌第 06 集 ，2 | [Midi]
神！你在掌管 | 我望著前路，是迷乱怅惘一片， | 深蓝时份 ，10 | [Midi]
神仍坐著为王 |  | 圣徒诗歌 ，504 | [Midi]
神以永远的爱 |  | 儿童欢唱 I ，171 |
神必定顾念你 |  | 圣徒诗歌 ，448 | [Midi]
神旨意永坚定 | 神旨意不落空 | 恩颂圣歌 ，67 |
神你真多么好 | 神你真多么好，你真多么好， | 主泽流长 1 ，7 | [Midi]
神你真多么好 | 神你真多么好，你真多么好， | 共享歌集 01 ，7 | [Midi]
神你真多么好 | 神你真多么好，你真多么好， | □乐集 1 ，5 | [Midi]
神忘记我罪过 |  | 青年圣歌 III ，120 |
神我要赞美你 |  | 圣徒诗歌 ，35 | [Midi]
神的子民被寇 |  | 圣徒诗歌 ，675 | [Midi]
神的圣灵降临 |  | 他的应许、他的军队 ，4 |
神的路是正路 |  | 圣徒诗歌 ，507 | [Midi]
神的路最美善 |  | 平安诗集 ，220 |
神的路最美善 (God's Way) | 神的路最美善， | 生命圣诗 ，48 | [Midi]
神是一生所爱 | 主啊！无尽爱伟大唯独是你， | 更新之歌第 02 辑 ，1 |
神是永活全能 | 用鼓乐歌颂，神是永活全能， | 美乐颂 ，36 |
神是永活全能 | 用鼓乐歌颂，神是永活全能， | 齐唱短歌第 04 集 ，19 |
神是多么宝贵 |  | 更新之歌第 03 辑 ，7 |
神是何等奇妙 |  | 青年圣歌 III ，80 |
神是我的拯救 |  | 新歌颂扬 ，128 |
神是我的拯救 | 看哪!神是我的祷告 | 关祥文作品 1 - 还你音乐．听我真情 ，4 |
神是爱你的神 | 神是爱你的神，不要拜偶像； | 为中国─民族与列邦 ，5 |
神要的是甚么 | 神要的是甚么？是颂赞献祭么？ | 颂主圣诗 ，511 |
神哪！求仰脸 |  | 天韵11 - 与信心有约 ，9 |
神真好永远好 |  | 和撒那新歌 ，160 |
神真是我力量 |  | 来庆贺耶稣 ，2 |
神真是我力量 |  | 和撒那新歌 ，197 |
神啊！改变我 (Change My Heart, Oh God) | 神阿！改变我， | 赞美系列短歌集 ，110 |
神啊！呼求您 |  | 只有感谢 ，9 |
神啊你为何故 |  | 圣徒诗歌 ，23 | [Midi]
神这样眷顾我 [简谱] |  | 迦南诗选精选300首 ，88 |
神这样眷顾我 [简谱] |  | 迦南诗选精选100首 ，72 |
神这样眷顾我 [简谱] |  | 迦南诗选精选 ，88 |
神创造这世界 |  | 哼不完的歌 ，34 |
神与我们同在 | 我主我神与我们同在， | 传耶稣 3 ，1 |
祝你生日快乐 |  | 深夜的牵引 ，12 |
祝你生日快乐 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，30 |
衷心称颂上主 | 衷心称颂上主，倾尽我一切尊主为圣！ | 恩颂圣歌 ，34 |
记念耶宝贵名 (Take the Name of Jesus with You) | 愁苦兄弟容我劝你， | 生命圣诗 ，309 | [Midi]
记得打鱼海上 |  | 平安诗集 ，370 |
岂独主背十架 |  | 颂主新歌 ，484 | [Midi]
起乎万名之名 |  | 青年圣歌 I ，149 |
配得荣耀的主 (Thou Art Worthy) | 配得荣耀，配得荣耀， | 赞美系列短歌集 ，21 |
闪烁的小火花 | 只一点小火花可点燃炽烈火焰 | 美乐颂 ，117 |
闪烁的小火花 (Pass it on) | 只一点小火花 | 恩颂圣歌 ，342 |
除了耶稣以外 |  | 向神歌唱 ，87 | [Midi]
马其顿的呼声 |  | 青年圣歌 III ，168 |
马其顿的呼声 |  | 颂主新歌 ，575 | [Midi]
高天述主荣耀 (All Heaven Declares) | 高天述说复活基督所显光辉， | 美乐颂 ，203 | [Midi]
高天述主荣耀 (All Heaven Declares) | 高天述说复活基督所显光辉， | 恩颂圣歌 ，120 | [Midi]
高举耶稣圣名 | 我要高举主耶稣的圣名， | 新歌颂扬 ，84 |
高举基督为王 | 高举基督为王，圣羔在宝座上； | 颂主圣诗 ，37 |
高举得胜旌旗 | 高举得胜的旌旗， | 颂赞、尊贵、荣耀 ，2 |
伟大无比的名 |  | 校园欢唱 2 ，2 |
伟大荣耀真神 |  | 儿童欢唱 I ，157 |
伟大权能的主 | 伟大权能万军耶和华，伟大权能的主 | 神帮助 ，5 |
唱，哈利路亚 |  | 基督是主第 1 集 ，36 |
唱在光明之时 |  | 青年圣歌 III ，12 |
唱诗就是力量 [简谱] |  | 迦南诗选精选300首 ，292 |
唱荣耀来赞美 |  | 向神歌唱 ，34 | [Midi]
唯一宝贵生命 |  | 青年圣歌 III ，71 |
唯有主支持我 | 请听我内心的声音，悲伤时， | 你是王 ，12 |
坚立在应许上 |  | 颂主新歌 ，333 | [Midi]
基世万民齐来 | 普世万民齐来，在主内欢乐。 | 颂主圣诗 ，215 |
基督永在我心 |  | 笙歌妙韵传佳音〈第一辑〉 ，3 |
基督是我盼望 |  | 颂主新歌 ，300 | [Midi]
基督是房角石 (On This Stome Now Laid with Prayer) | 奠基隅石安放处， | 生命圣诗 ，214 | [Midi]
基督耶稣降世 | 基督耶稣降世 | 佳音儿童歌集 ，36 |
基督耶稣精兵 |  | 平安诗集 ，435 |
基督配受称颂 | 基督，基督 | 恩颂圣歌 ，117 |
基督爱的呼召 | 神是爱，神是爱， | 颂主圣诗 ，217 |
基督满足我心 (None but Christ Can Satisfy) | 主基督里我已寻见， | 生命圣诗 ，285 | [Midi]
基督满足我心 | 以前我心苦楚悲伤 | 培灵诗选 ，53 |
基督精兵前进 |  | 心颂 ，69 |
基督精兵前进 (Onward, Christian Soldiers) | 基督精兵前进， | 生命圣诗 ，381 | [Midi]
基督精兵奋起 |  | 青年圣歌 II ，35 |
基督精兵奋起 | 基督精兵奋起 | 颂主新歌 ，523 | [Midi]
妇女们快快来 |  | 颂主新歌 ，573 | [Midi]
寂寞却不孤单 |  | 一道江河 ，8 |
专一敬畏主名 | 愿我身心、灵性更新 | 恩颂圣歌 ，438 |
专心仰望耶稣 [简谱] | 既然有这么多见证人，像云彩围绕著我们， | 赞美之泉 6 - 全能的创造主 ，24 |
将自己献给神 |  | 儿童欢唱 II ，302 |
将最好的献主 |  | 心颂 ，28 |
将最好的献主 (Give of Your Best to the Master) | 将你最好的献恩主， | 生命圣诗 ，462 | [Midi]
常祷告不灰心 |  | 儿童欢唱 II ，300 |
带著你的欢笑 [简谱] |  | 迦南诗选精选300首 ，1 |
带著你的欢笑 [简谱] |  | 迦南诗选精选 ，1 |
张开手向你求 | 我的心为何忧闷为何烦躁 | 西流记 02 ，33 |
张开手向你求 | 我的心为何忧闷？为何烦躁？ | 主泽流长 5 ，5 |
彩虹下的约定 [简谱] | 我空虚的心灵 | 复兴教会诗歌 ，116 | [Midi]
彩虹下的约定 [简谱] | 我空虚的心灵 | 爱我愿意 ，8 | [Midi]
彩虹下的约定 [简谱] | 我空虚的心灵 | 赞美之泉 4 - 彩虹下的约定 ，31 | [Midi]
彩虹中的音符 |  | 边缘组合 ，11 |
得胜！得胜！ |  | 来合一啦！ ，6 |
得胜哈利路亚 |  | 儿童欢唱 I ，150 |
从死亡得生命 |  | 圣徒诗歌 ，420 | [Midi]
从你而来的美 |  | 触动我 ，10 |
从前大卫城中 | 从前大卫城中街上 | 恩颂圣歌 ，139 |
从前我是罪人 |  | 平安诗集 ，150 |
从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | 共享歌集 03 ，15 | [Midi]
从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | 西伯作品 1 ，7 | [Midi]
从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | 西流记 02 ，35 | [Midi]
惟主永远长存 (I Hear the Words of Love) | 我闻慈爱之言， | 生命圣诗 ，292 | [Midi]
惟主使我满足 (Only Jesus! Only Jesus!) | 惟独耶稣， | 生命圣诗 ，340 | [Midi]
惟有常出代价 |  | 平安诗集 ，443 |
惟有常出代价 |  | 圣徒诗歌 ，392 | [Midi]
救主必要再来 |  | 青年圣歌 I ，112 |
救主正在等待 |  | 青年圣歌 III ，191 |
救主正在等待 |  | 基督是主第 2 集 ，50 |
救主施恩座前 |  | 爱里共勉 ，0 | [Midi]
救主是我一切 |  | 青年圣歌 III ，189 |
救主是我一切 | 群星闪耀述说主奇工 | 校园颂 ，219 |
救主耶稣我来 |  | 圣徒诗歌 ，631 | [Midi]
救主耶稣精兵 | 救主耶稣精兵 | 恩颂圣歌 ，416 |
救主确已复生 |  | 颂主新歌 ，155 | [Midi]
救主牺牲的爱 (Saviour! Thy Dying Love) | 救主牺牲的爱已赐给我， | 生命圣诗 ，467 | [Midi]
晨光掠天而过 |  | 圣徒诗歌 ，587 | [Midi]
晨光灿烂天空 |  | 青年圣歌 II ，68 |
晨光灿烂耀空 |  | 美乐颂 ，188 |
清心的人有福 | 清心的人有福，因他见主尊荣， | 颂主圣诗 ，387 |
深炉中的答问 | 问世上怎会凶恶在掌舵？ | 来复兴我 ，14 |
现在生命奇妙 |  | 校园欢唱 1 ，45 |
众小孩在世间 | 众小孩在世间常盼望过节， | 佳音儿童歌集 ，25 |
众信徒快来唱 |  | 儿童欢唱 I ，14 |
众信徒快来唱 |  | 校园欢唱 1 ，1 |
众信徒当欢欣 | 众信徒当欢欣 | 恩颂圣歌 ，126 |
众信徒齐欢腾 | 众信徒齐欢腾 | 恩颂圣歌 ，134 |
祭坛上的羔羊 | 坐落在漆黑里死荫中， | 大祭司 ，1 |
聆听恩爱信息 | 聆听恩爱信息 | 恩颂圣歌 ，239 |
被救赎的百姓 | 愿被赎的百姓都说， | 新歌颂扬 ，303 | [Midi]
被拣选的族类 | 唯有你是被拣选的族类，君尊的祭司， | 新歌颂扬 ，122 |
被赎为敬拜主 |  | 向神歌唱 ，31 | [Midi]
这人主甚爱慕 |  | 全然满足 ，7 |
这人主甚爱慕 |  | 共享歌集 ，0 |
这世界和其上 |  | 天人短歌 ，38 | [Midi]
这世界非我家 |  | 平安诗集 ，364 |
这世界非我家 (This World Is Not My Home) | 这世界非我家， | 生命圣诗 ，485 | [Midi]
这世界非我家 |  | 青年圣歌 I ，24 |
这世界非我家 [简谱] |  | 迦南诗选精选300首 ，105 |
这世界非我家 |  | 圣徒诗歌 ，527 | [Midi]
这地是属於我 |  | 复兴教会诗歌 ，117 |
这是天父世界 |  | 心颂 ，90 |
这是天父世界 |  | 平安诗集 ，17 | [Midi]
这是天父世界 (This Is My Father's World) | 这是天父世界，我们侧耳静听， | 生命圣诗 ，512 | [Midi]
这是天父世界 |  | 我心你心渴慕心 ，10 |
这是天父世界 |  | 我心你心敬拜心 ，4 |
这是天父世界 | 这是天父世界 | 佳音儿童歌集 ，3 |
这是天父世界 | 这是天父世界，我要侧耳倾听， | 儿童诗歌 ，0 | [Midi]
这是天父世界 | 这是天父世界，我要侧耳倾听， | 美乐颂 ，193 | [Midi]
这是天父世界 | 这是天父世界，我们侧耳静听， | 恩颂圣歌 ，51 | [Midi]
这是天父世界 | 这是天父世界，我们侧耳静听， | 校园颂 ，77 | [Midi]
这是天父世界 | 这是天父世界，我要侧耳倾听， | 颂主新歌 ，81 | [Midi]
这是天父世界 | 这是天父世界，我们侧耳要听， | 颂主圣诗 ，20 |
这是天父世界 |  | 圣徒诗歌 ，12 | [Midi]
这是我的心声 [简谱] |  | 迦南诗选精选300首 ，90 |
这是我的心愿 [简谱] |  | 迦南诗选精选300首 ，87 |
这是我的身体 | 这是我的身体，为你们擘开， | 新歌颂扬 ，121 |
这是我的命令 | 这是我的命令，你们要彼此相爱， | 新歌颂扬 ，50 | [Midi]
这是我的命令 |  | 向神歌唱 ，9 | [Midi]
这是奇妙的事 |  | 迦南诗选精选100首 ，19 |
这爱何等难测 | 这爱何等难测 | 恩颂圣歌 ，247 |
这里夜色真美 |  | 始终相信爱 ，4 |
这路不容易走 | 引往天家之路 | 青年圣歌 III ，109 |
这宝贵的圣经 | 这宝贵的圣经是我所爱的书。 | 佳音儿童歌集 ，51 |
都来感谢上帝 | 都来感谢上帝，以心以手以歌声， | 颂主圣诗 ，227 |
都来感谢恩主 |  | 美乐颂 ，182 |
都来感谢恩主 |  | 颂主新歌 ，607 | [Midi]
最好的献与主 |  | 青年圣歌 III ，135 |
最知心的朋友 |  | 和撒那新歌 ，145 |
最知心的朋友 (My Best Friend) [简谱] | 主你是我最知心的朋友， | 我心旋律 1 - 大海中的道路 ，8 |
最知心的朋友 (My Best Friend) [简谱] | 主你是我最知心的朋友， | 我心旋律诗歌 ，3 |
最知心的朋友 |  | 同心敬拜 ，29 |
最知心的朋友 [简谱] |  | 迦南诗选精选300首 ，34 |
最知心的朋友 [简谱] |  | 迦南诗选精选100首 ，98 |
最知心的朋友 [简谱] |  | 迦南诗选精选 ，34 |
最伟大的礼物 |  | 基督是主第 2 集 ，16 |
创作不朽传奇 | 浮华如梦 | 西流记 03 ，33 |
创作不朽传奇 |  | □乐集 1 ，8 |
劳苦者得平安 (Come Unto Me, Ye Weary) | 凡劳苦者来就我， | 生命圣诗 ，191 | [Midi]
博士寻求耶稣 [简谱] |  | 迦南诗选精选300首 ，275 |
喜乐的复活日 |  | 校园欢唱 2 ，9 |
寒冷娄清冬夜 | 寒冷娄清冬夜 | 恩颂圣歌 ，141 |
尊崇主耶和华 | 尊崇主耶和华，尊崇主耶和华， | 晨间默祷 3 ，5 |
尊崇主耶和华 | 尊崇主耶和华，尊崇主耶和华， | 新歌颂扬 ，249 |
尊贵神的羔羊 |  | 新歌颂扬 ，199 |
尊荣归主我神 | 但愿尊荣归於主我神，他作为完全， | 传耶稣 1 ，4 |
尊荣归主我神 |  | 新歌颂扬 ，358 |
寻找生命满Fun | 让青春添上回忆 | 颂乐乐 ，141 |
复兴你工作主 |  | 平安诗集 ，445 |
复兴你工作主 |  | 圣徒诗歌 ，647 | [Midi]
悲伤者来就主 |  | 青年圣歌 I ，153 |
提比哩亚海边 | 晨曦的光线，来染透半边天， | 共享歌集 ，0 | [Real]
提比哩亚海边 | 晨曦的光线，来染透半边天， | 谱颂 2 - 永不渴 ，3 | [Real]
扬声欢呼赞美 | 扬声欢呼，赞美称颂我的王， | 传耶稣 2 ，9 |
扬声欢呼赞美 (Shout for Joy and Sing) | 扬声欢呼，赞美称颂我的王 | 赞之歌 5 ，1 | [Midi]
普世万民齐来 | 普世万民齐来 | 颂乐乐 ，130 |
曾经有多久？ |  | 青年圣歌 III ，40 |
朝贺耶稣降生 (O Come All Ye Faithful) |  | 复兴教会诗歌 ，90 |
焚烧在我心内 |  | 圣徒诗歌 ，255 | [Midi]
无一人像我主 | 无一人圣洁像我主， | 新歌颂扬 ，339 |
无人能比耶稣 |  | 校园欢唱 1 ，86 |
无所不在的神 [谱] | 我往哪里去躲避你的灵 | 其他 ，0 | [Midi]
无所不在的神 |  | 颂主新歌 ，52 | [Midi]
无穷无限救恩 |  | 青年圣歌 III ，119 |
无论你在何方 | 愿主的爱，与你同在， | 基督是主第 3 集 ，10 | [Midi]
无论谁皆可来 |  | 颂主新歌 ，269 | [Midi]
窗外白雪片片 |  | 迦南诗选精选100首 ，25 |
等到你认识主 |  | 青年圣歌 II ，9 |
等候耶和华的 |  | 天人短歌 ，14 | [Midi]
给我穿上能力 |  | 圣徒诗歌 ，241 | [Midi]
给我清洁的心 [简谱] | 求你按你的慈爱怜恤我， | 爱我愿意 ，11 |
给我清洁的心 [简谱] | 求你按你的慈爱怜恤我， | 赞美之泉 3 - 苏醒 ，32 |
给我灯加点油 | 给我灯加点油，使我常燃亮， | 佳音儿童歌集 ，62 |
善牧基督耶稣 | 善牧基督耶稣为羊舍命，宝血流， | 颂主圣诗 ，274 |
华冠代替灰尘 | 他赐我华冠代替灰尘， | 新歌颂扬 ，60 |
越事奉越甘甜 |  | 晨间默祷 4 ，4 |
越照越明之光 | 求主赐我越照越明之光 | 校园颂 ，221 |
超越时间之岭 | 十架发光在超越时间岭上， | 青年圣歌 III ，154 |
进入至圣所在 |  | 新歌颂扬 ，277 |
进入你的内室 [简谱] |  | 迦南诗选精选300首 ，239 |
进入你的同在 [简谱] | 让我进入主你的同在 | 赞美之泉 5 - 全新的你 ，24 |
进入你的圣殿 | 进入你的圣殿，来赞美感谢你， | 新歌颂扬 ，290 |
进入神的同在 |  | 晨间默祷 3 ，6 |
进入神的同在 | 进入神的同在，站立在主前， | 传耶稣 2 ，18 |
开往水深之处 | 开往，水深之处， | 青年圣歌 II ，184 |
开往水深之处 | 开往，水深之处， | 培灵诗选 ，191 |
雅比斯的祷告 |  | 深度敬拜 ，3 |
须尽力劝罪人 |  | 平安诗集 ，494 |
黑暗中的光芒 [简谱] | 你是黑暗中的光芒， | 赞美之泉 6 - 全能的创造主 ，26 |
传扬上帝旨意 | 上帝按他旨意运行 | 恩颂圣歌 ，65 |
传道人的踪迹 [简谱] |  | 迦南诗选精选300首 ，7 |
传福音之呼声 |  | 青年圣歌 II ，199 |
传福音的鸽子 | 啊！主耶稣，为你自己的荣耀， | 其他 ，0 |
嫁给我好吗？ |  | 爱不是传说 ，11 |
慈恩主神膀臂 |  | 只有感谢 ，14 |
慈悲仁爱上帝 | 慈悲仁爱上帝 | 恩颂圣歌 ，307 |
感恩丰盛20年 | 荣耀归我主， | 其他 ，0 |
感谢上帝大恩 | 感谢上帝大恩，赏赐此小婴， | 颂主圣诗 ，535 |
感谢主的大爱 | 感谢主的大爱，感谢主的看顾， | 颂主圣诗 ，429 |
感谢万物主宰 |  | 赞美系列短歌集第二集 ，46 |
感谢赐恩真神 | 感谢赐恩真神 | 恩颂圣歌 ，14 |
爱，也许不易 | 若爱经不起变迁遇上风波即转变 | 爱也许不易 ，1 |
爱我千百万年 | 张开双眼，全地呼喊…… | 主泽流长 5 ，1 |
爱是永不止息 |  | 与你与你 ，9 |
爱里没有畏惧 | 爱里没有畏惧， | 其他 ，0 |
爱里没有惧怕 |  | 齐唱短歌第 02 集 ，19 |
愈照愈明之光 | 救主赐我愈照愈明之光 | 培灵诗选 ，237 |
敬拜尊崇耶稣 | 敬拜尊崇耶稣，使荣光归於天父上帝， | 恩颂圣歌 ，108 |
敬拜万世之王 [简谱] | 主啊，有谁不敬畏你， | 我心旋律 1 - 大海中的道路 ，11 |
敬拜圣洁救主 |  | 我心你心渴慕心 ，7 |
敬贺万王之王 (Look, Ye Saints) | 圣徒请看荣耀景象， | 生命圣诗 ，140 | [Midi]
敬贺万王之王 (Look, Ye Saints) | 圣徒请看荣耀景象， | 生命圣诗 ，141 | [Midi]
会否就在今天 |  | 圣徒诗歌 ，153 | [Midi]
温柔却又威严 (Meekness and Majesty (This is Your God)) | 温柔却又威严， | 赞美系列短歌集 ，107 |
炼净我，哦主 |  | 奉主名前进 ，5 |
炼净我哦主！ | 炼净我 哦主 | 传耶稣 4 ，19 |
当世界忘记时 |  | 青年圣歌 II ，139 |
当向上主敬拜 |  | 齐唱短歌第 04 集 ，1 |
当吹禧年号筒 | 当吹禧年号筒！要使万族万人， | 颂主圣诗 ，393 |
当我屈膝祷告 |  | 基督是主第 1 集 ，14 |
当我罪中流荡 |  | 圣徒诗歌 ，222 | [Midi]
当那伟大日子 |  | 圣徒诗歌 ，526 | [Midi]
当来欢欣高歌 | 当来欢欣高歌，赞美我们救主； | 颂主圣诗 ，33 |
当发光如晨星 |  | 青年圣歌 III ，58 |
当试炼的时候 | 当试炼的时候，望主为我求， | 颂主圣诗 ，473 |
当称谢耶和华 | 当称谢耶和华，因他本为善 | 新歌颂扬 ，203 |
当称谢耶和华 | 当称谢耶和华，他本为善 | 其他 ，0 |
当乐意事奉主 |  | 颂主新歌 ，478 | [Midi]
当赞美耶和华 | 当赞美耶和华，到他圣所齐颂扬， | 恩颂圣歌 ，44 |
万口欢呼宣告 |  | 深度敬拜 ，10 |
万物都来颂主 |  | 颂主新歌 ，75 | [Midi]
万物都敬拜你 |  | 和撒那新歌 ，114 |
万军之耶和华 [简谱] | 万军之耶和华，我的心肠我的肉体 | 赞美之泉 1 - 让赞美飞扬 ，33 | [Real][Midi]
万军之耶和华 [简谱] |  | 迦南诗选精选300首 ，142 |
万国的大使命 |  | 迦南诗选精选100首 ，6 |
万国祷告的殿 [简谱] | 这称我名下的殿，必成为万国祷告的殿， | 赞美之泉 7 - 展开清晨的翅膀 ，19 |
万族相聚主前 | 万族万邦从各方相聚主前 | 恩颂圣歌 ，208 |
万变中歌颂主 | 在我人生百般变迁 | 恩颂圣歌 ，351 |
置身变动世代 | 置身变动世代 | 恩颂圣歌 ，387 |
罪虽显如朱红 (Though Your Sins Be as Scarlet) | 你的罪显如朱砂， | 生命圣诗 ，171 | [Midi]
羡慕耶稣再来 |  | 向神歌唱 ，58 | [Midi]
圣哉！耶和华 | 圣哉，圣哉，圣哉耶和华， | 新歌颂扬 ，106 |
圣哉！圣哉！ |  | 新歌颂扬 ，202 |
圣哉！圣哉！ | 圣哉圣哉，圣哉圣哉，全能的上帝永在的 | 美乐颂 ，44 |
圣哉圣哉圣哉 |  | 平安诗集 ，3 |
圣哉圣哉圣哉 |  | 儿童欢唱 I ，154 |
圣哉圣哉圣哉 |  | 圣徒诗歌 ，2 | [Midi]
圣徒同心聚集 |  | 颂主新歌 ，217 | [Midi]
圣徒齐来歌唱 |  | 青年圣歌 II ，2 |
圣徒济济一堂 |  | 平安诗集 ，428 |
圣殿中有喜乐 |  | 和撒那新歌 ，120 |
圣殿充满赞美 | 圣殿充满赞美，我心充满平安， | 敬拜主 ，8 | [Midi]
圣殿充满赞美 | 圣殿充满赞美，我心充满平安， | 新歌颂扬 ，150 | [Midi]
圣殿充满赞美 |  | 向神歌唱 ，177 | [Midi]
圣殿充满赞美 (His Praise Fills The Temple) |  | 复兴教会诗歌 ，13 |
圣经好像面镜 |  | 颂主新歌 ，236 | [Midi]
圣洁归於我主 |  | 和撒那新歌 ，33 |
圣诞告诉我们 |  | 儿童欢唱 II ，316 |
圣婴孩主耶稣 |  | 美乐颂 ，152 |
圣婴孩主耶稣 |  | 颂主新歌 ，112 | [Midi]
圣婴孩主耶稣 |  | 颂主新歌 ，113 | [Midi]
圣灵已经来到 |  | 新歌颂扬 ，153 |
圣灵在我的心 [简谱] |  | 迦南诗选精选300首 ，17 |
圣灵在我的心 [简谱] |  | 迦南诗选精选100首 ，71 |
圣灵如鸽下降 |  | 颂主新歌 ，546 | [Midi]
圣灵降在我心 | 我信永生上帝的灵降在我心 | 培灵诗选 ，249 |
葡萄一生的事 |  | 圣徒诗歌 ，400 | [Midi]
葡萄树、枝子 | 葡萄树、枝子，连系此生於你。 | 其他 ，0 |
诗篇一三六篇 |  | 赞美系列短歌集第二集 ，61 |
诗篇二十三篇 |  | 小羊创作03 - 『愿你的国降临』 ，8 |
诗篇二十三篇 |  | 圣徒诗歌 ，470 | [Midi]
诗篇三十二篇 |  | 心弦 - 深长的爱 ，14 |
诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， | 同心敬拜 ，28 |
诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， | 看哪！你的神 ，7 |
诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， | 燃烧为主 ，8 |
诗篇五十一篇 | 神啊！求你按著你的慈爱怜恤我， | 竭诚献上 ，8 |
诗篇六十二篇 |  | 一个旧结他 ，6 |
诗篇第一百篇 |  | 诗篇新调 ，90 |
诗篇第七十篇 |  | 诗篇新调 ，65 |
诗篇第九十篇 |  | 诗篇新调 ，81 |
诗篇第二十篇 |  | 诗篇新调 ，19 |
诗篇第八十篇 |  | 诗篇新调 ，74 |
诗篇第十一篇 |  | 诗篇新调 ，11 |
诗篇第十七篇 |  | 诗篇新调 ，17 |
诗篇第十九篇 |  | 诗篇新调 ，19 |
诗篇第十二篇 |  | 诗篇新调 ，12 |
诗篇第十八篇 |  | 诗篇新调 ，18 |
诗篇第十三篇 |  | 诗篇新调 ，13 |
诗篇第十五篇 |  | 诗篇新调 ，15 |
诗篇第十六篇 |  | 诗篇新调 ，16 |
诗篇第十四篇 |  | 诗篇新调 ，14 |
诗篇第三十篇 |  | 诗篇新调 ，30 |
诗篇第五十篇 |  | 诗篇新调 ，49 |
诗篇第六十篇 |  | 诗篇新调 ，58 |
诗篇第四十篇 |  | 诗篇新调 ，39 |
颂主创造美好 | 壮观辉煌满穹苍 | 恩颂圣歌 ，68 |
颂他！颂他！ | 颂他！颂他 | 恩颂圣歌 ，101 |
颂扬耶稣圣名 | 万膝因耶稣名 | 恩颂圣歌 ，97 |
颂扬耶稣圣名 | 万人闻主召声 | 恩颂圣歌 ，98 |
颂赞上帝荣光 | 上帝，我们颂赞你荣光！ | 恩颂圣歌 ，77 |
颂赞全能上帝 | 天上的父神，我们爱你， | 传耶稣 1 ，11 | [Midi]
颂赞全能上帝 | 天上的父神我们爱你， | 新歌颂扬 ，306 | [Midi]
颂赞我们的神 | 颂赞我们所尊的神 | 恩颂圣歌 ，6 |
颂赞受辱耶稣 (Hail, Thou Once Despised Jesus!) | 来颂赞曾受辱耶稣！ | 生命圣诗 ，78 | [Midi]
颂赞哈利路亚 | 心中歌唱，荣耀颂赞主名， | 赞之歌 2 ，3 |
颂赞耶稣圣名 |  | 心颂 ，6 |
颂赞耶稣圣名 (All Hail the Power of Jesus' Name) | 齐赞耶稣大能圣名， | 生命圣诗 ，55 | [Midi]
颂赞耶稣圣名 | 耶稣圣名众该赞美， | 青年圣歌 I ，1 |
颂赞耶稣圣名 (All Hail the Power of Jesus’ Name) | 齐赞耶稣大能圣名 | 无尽感恩 ，6 |
颂赞万有主宰 | 颂赞万有主宰，我的荣光与生命！ | 颂主圣诗 ，184 |
像天空的鸽子 (Pigeon in the Sky) | 哦！主耶稣为你自己的荣耀 | 其他 ，0 | [Midi]
像加利利耶稣 |  | 基督是主第 1 集 ，50 |
宁愿在圣殿里 | 上帝手中一切是最好， | 来复兴我 ，6 |
荣耀，荣耀主 |  | 和撒那新歌 ，15 |
荣耀主竟屈尊 | 柔和谦卑的人 | 恩颂圣歌 ，111 |
荣耀主竟屈尊 | 柔和谦卑的人 | 颂乐乐 ，10 |
荣耀充满全地 [谱] |  | 房角石音乐 ，40 |
荣耀在至高处 | 荣耀，荣耀在至高处 | 其他 ，0 |
荣耀哈利路亚 | 荣耀哈利路亚，荣耀哈利路亚， | 新歌颂扬 ，107 |
荣耀是主圣名 (Glorious Is Thy Name) | 亲爱救主，我敬拜你， | 生命圣诗 ，59 | [Midi]
荣耀是主圣名 | 亲爱救主，我敬拜你， | 青年圣歌 I ，154 |
荣耀是主圣名 |  | 颂主新歌 ，187 | [Midi]
荣耀是圣主名 |  | 赞美系列短歌集第二集 ，42 |
荣耀尊贵的主 |  | 敬拜主 ，10 |
荣耀万王之王 (Glory, glory to the King) | 荣耀，荣耀归万王之王； | 赞之歌 6 - 以神为乐 ，22 |
荣耀归主手里 [谱] |  | 主恩诗歌 ，0 | [Midi]
荣耀归於天父 | 荣耀归於天父！ | 培灵诗选 ，6 |
荣耀归於我主 |  | 圣徒诗歌 ，125 | [Midi]
荣耀归於真神 |  | 心颂 ，92 |
荣耀归於真神 |  | 以利亚 - 耶和华是神 ，4 |
荣耀归於真神 |  | 以利亚 - 耶和华是神 ，24 |
荣耀归於真神 (To God Be the Glory) | 荣耀归於真神， | 生命圣诗 ，8 | [Midi]
荣耀归於真神 |  | 青年圣歌 I ，2 |
荣耀归於真神 | 荣耀归於真神，他成就大事， | 美乐颂 ，4 |
荣耀归於真神 | 荣耀归於真神，他亲成奇工 | 恩颂圣歌 ，66 |
荣耀归於真神 | 荣耀归於真神， | 校园颂 ，13 |
荣耀归於真神 |  | 颂主新歌 ，62 | [Midi]
荣耀归於真神 |  | 赞美系列短歌集第二集 ，68 |
荣耀归於真神 | 荣耀归於真神，他成就大事， | 颂主圣诗 ，5 |
荣耀归於圣父 | 荣耀都归於圣父、圣子、圣灵， | 颂主新歌 ，624 | [Midi]
荣耀归给真神 |  | 颂主新歌 ，197 | [Midi]
荣耀归与真神 |  | 圣徒诗歌 ，33 | [Midi]
荣耀权能归他 (Great And Mighty is He) |  | 复兴教会诗歌 ，71 |
歌颂基督救世 (Christ for the World We Sing) | 歌颂基督救世！ | 生命圣诗 ，68 | [Midi]
歌颂救主诞生 | 歌唱主诞生的喜讯 | 恩颂圣歌 ，158 |
福哉爱的捆绑 |  | 圣徒诗歌 ，694 | [Midi]
福哉系连妙结 | 福哉系连妙结，在主爱中同心； | 颂主圣诗 ，509 |
福音的勇士们 [简谱] |  | 迦南诗选精选300首 ，117 |
福音的勇士们 [简谱] |  | 迦南诗选精选100首 ，77 |
福音的勇士们 [简谱] |  | 迦南诗选精选 ，117 |
称颂至圣上主 | 深渊歌唱 | 恩颂圣歌 ，99 |
称颂独一真神 | 齐来称颂独一真神 | 恩颂圣歌 ，32 |
与主耶稣交谈 | 前我陷溺罪中，幸耶稣施恩宠， | 青年圣歌 I ，77 |
与你更亲我神 |  | 圣徒诗歌 ，584 | [Midi]
蒙主邀请而来 | 主，蒙你邀请 | 恩颂圣歌 ，268 |
蒙圣灵的安慰 |  | 圣徒诗歌 ，237 | [Midi]
认识你，耶稣 | 前我心宝贵世上的虚荣、 | 同心敬拜 ，23 |
认识你，耶稣 | 前我心宝贵世上的虚荣、 | 你是我神 ，10 |
赶快救灭亡人 (Rescue the Perishing) | 赶快救灭亡人， | 生命圣诗 ，254 | [Midi]
赶快救灭亡人 |  | 颂主新歌 ，463 | [Midi]
远远在马糟里 | 远远在马糟里，无枕也无床， | 颂主圣诗 ，92 |
领一灵魂归神 |  | 颂主新歌 ，469 | [Midi]
领我去髑髅地 |  | 圣徒诗歌 ，384 | [Midi]
领我到加略山 | 同来加冕生命之王 | 培灵诗选 ，72 |
领我到那磐石 | 听我求，哦主，求你来垂听我的祷告。 | 新歌颂扬 ，17 |
领我到髑髅地 (Lead Me to Calvary) | 生命之主，愿你作王， | 生命圣诗 ，125 | [Midi]
领我到髑髅地 |  | 青年圣歌 I ，90 |
领我啊！领我 |  | 基督是主第 2 集 ，8 |
领我与你亲近 (Bring My Body Closer) | 领我与你亲近，领我回父家。 | 赞美系列短歌集 ，7 |
齐来向主歌唱 |  | 新歌颂扬 ，223 |
齐来传颂主爱 |  | 更新之歌第 03 辑 ，9 |
齐来颂扬我王 (Come Sing for the King) | 齐来敬拜 | 新歌颂扬 ，239 | [Midi]
齐来赞美救主 (Behold, Bless Ye the Lord) | 齐来赞美救主，所有主的仆人。 | 赞美系列短歌集 ，30 |
嘿！新的时代 |  | 基督是主第 3 集 ，27 |
广广似洋无边 |  | 圣徒诗歌 ，171 | [Midi]
广广像海无边 | 广广像海无边， | 佳音儿童歌集 ，16 |
忧愁烦闷的人 | 忧愁烦闷的人，吞声而饮泣， | 颂主圣诗 ，445 |
摩西爱民如子 [简谱] |  | 迦南诗选精选300首 ，249 |
撒但，快走开 |  | 儿童欢唱 III ，9 |
撒该，快下来 |  | 基督是主第 1 集 ，44 |
乐哉白白恩典 |  | 圣徒诗歌 ，221 | [Midi]
乐意事奉真神 | 乐意事奉真神 | 其他 ，0 |
穷我一生奋斗 | 神啊，倘可能，让我尽心… | 关祥文作品 1 - 还你音乐．听我真情 ，7 |
请主进入我心 |  | 心颂 ，45 |
请主进入我心 (Into My Heart) | 进入我心亲爱耶稣， | 生命圣诗 ，205 | [Midi]
请看上帝羔羊 | 请看上帝羔羊！ | 颂主圣诗 ，150 |
请听我的誓言 | 等待您这刻走近 | 情歌婚礼歌系列第一辑 ，2 |
谁可与你相似 (Who is There Like You) |  | 复兴教会诗歌 ，45 |
谁是在主这边 |  | 圣徒诗歌 ，666 | [Midi]
谁顺从主耶稣 |  | 平安诗集 ，192 |
谁愿在主一方 |  | 颂主新歌 ，525 | [Midi]
谁愿勇敢尽忠 | 谁愿勇敢尽忠 | 恩颂圣歌 ，424 |
谁愿顺从耶稣 | 谁愿顺从耶稣 | 培灵诗选 ，133 |
谁愿归主阵营 | 谁愿归主阵营 | 恩颂圣歌 ，285 |
谁体贴主的心 [简谱] |  | 迦南诗选精选300首 ，109 |
赐我再生传奇 | 是你教我去面对无数波折。 | 共享歌集 03 ，21 | [Midi]
赐我再生传奇 | 是你教我去面对无数波折。 | 西伯作品 1 ，1 | [Midi]
赐我再生传奇 | 是你教我去面对无数波折 | 西流记 02 ，22 | [Midi]
赐给我你的心 |  | 青年圣歌 III ，41 |
躺卧在青草地 |  | 和撒那新歌 ，128 |
靠主耶稣圣名 | 靠主耶稣圣名， | 其他 ，0 |
靠主耶稣圣名 |  | 圣徒诗歌 ，670 | [Midi]
靠主应许得力 | 找靠你应许得日常力量 | 恩颂圣歌 ，381 |
靠近父神的心 |  | 心颂 ，63 |
靠近父神怀中 |  | 圣徒诗歌 ，355 | [Midi]
靠近真神怀中 |  | 颂主新歌 ，388 | [Midi]
靠近神的怀中 |  | 青年圣歌 I ，62 |
靠信心必得胜 |  | 美乐颂 ，123 |
靠信心必得胜 |  | 颂主新歌 ，513 | [Midi]
靠耶稣的圣名 | 靠著耶稣圣名，靠著耶稣圣名， | 向神歌唱 ，30 | [Midi]
靠著主名得胜 |  | 新歌颂扬 ，385 |
靠著耶稣的名 |  | 儿童欢唱 II ，278 |
靠著耶稣得胜 | 在你爱里我要宣告 | 靠著耶稣得胜 ，9 |
靠著耶稣圣名 | 靠著耶稣圣名 | 其他 ，0 |
凭信心领主餐 | 凭信心领受主圣体、宝血 | 恩颂圣歌 ，274 |
拥戴我主为王 |  | 心颂 ，20 |
拥戴我主为王 (Crown Him with Many Crowns) | 拥戴我主为王， | 生命圣诗 ，9 | [Midi]
拥戴耶稣为王 | 赞美来自万方，拥戴耶稣为王， | 来复兴我 ，4 |
拥戴耶稣为王 | 拥戴耶稣权威圣名 | 恩颂圣歌 ，93 |
拥戴耶稣为王 | 拥戴耶稣权威圣名 | 恩颂圣歌 ，94 |
拥戴荣耀羊羔 | 拥戴荣耀羊羔！ | 恩颂圣歌 ，96 |
燃亮这生光采 | 在无尽长夜，无尽长夜飞驰， | 城市旋律第 05 集 - 客西马尼 ，8 |
独有主支持我 | 请听我内心的声音，悲苦中， | 你是王 ，12 | [Midi]
独行奇事的神 | 独行奇事的神，以色列上帝， | 新歌颂扬 ，262 |
独行奇事的神 |  | 向神歌唱 ，162 | [Midi]
亲近，更亲近 |  | 青年圣歌 III ，88 |
亲爱主，牵我 |  | 心颂 ，74 |
亲爱主牵我手 |  | 平安诗集 ，225 |
亲爱主牵我手 | 亲爱主，牵我手， | 培灵诗选 ，115 |
亲爱主握我手 |  | 圣徒诗歌 ，514 | [Midi]
亲爱主宝贝主 |  | 圣徒诗歌 ，582 | [Midi]
亲爱基督精兵 |  | 圣徒诗歌 ，667 | [Midi]
随时与主同在 |  | 颂主新歌 ，362 | [Midi]
静看夜空一角 |  | 至高者的隐密处 ，3 |
静默的教堂内 |  | 天使之歌2 ，29 |
帮助从神而来 |  | 和撒那新歌 ，191 |
恳求上主圣灵 | 恳求上主圣灵，就在现今这刻， | 颂主圣诗 ，68 |
恳求主垂念我 (Lord Jesus, Think on Me) | 恳求主垂念我， | 生命圣诗 ，322 | [Midi]
恳求主垂念我 |  | 颂主新歌 ，288 | [Midi]
恳求圣父来临 | 恳求圣父来临，助我赞美主名， | 颂主圣诗 ，209 |
擘开生命之饼 | 擘开生命之饼，充我灵饥。 | 颂主新歌 ，241 | [Midi]
擘开生命之饼 | 擘开生命之饼，充我灵饥， | 颂主圣诗 ，243 |
总要追求圣洁 |  | 平安诗集 ，380 |
总要儆醒祷告 | 总要儆醒祷告， | 天人短歌 ，4 | [Midi]
总要儆醒祷告 | 总要儆醒祷告 | 培灵诗选 ，233 |
举手领受恩膏 | 举起手，来领受主的恩膏， | 新歌颂扬 ，284 |
举主名得自由 |  | 新歌颂扬 ，264 |
谢饭歌（一） |  | 儿童欢唱 II ，237 |
谢饭歌（二） |  | 儿童欢唱 II ，238 |
迈向主每一天 | 渴望有你，每天分喜与悲， | 诗恩集 1 - 神的爱意 ，15 |
迈向新的生命 | 在这黑暗的时代，我活在其中， | 赞美之泉 9 - 深触我心 ，28 | [Real]
阔阔如大海洋 |  | 平安诗集 ，56 |
虽是四面楚歌 [简谱] |  | 迦南诗选精选300首 ，224 |
虽然无花果树 |  | 天人短歌 ，25 | [Midi]
虽然无花果树 |  | 新歌颂扬 ，226 |
斋肃立称颂主 | 斋肃立称颂主 | 恩颂圣歌 ，21 |
扩张主的帐幕 | 要扩张你帐幕之地， | 其他 ，0 |
归回主的安息 |  | 新歌颂扬 ，373 |
礼拜一的早晨 |  | 儿童欢唱 I ，192 |
旧名字一耶稣 |  | 只有感谢 ，8 |
藏身你的怀里 |  | 祈求委身 ，0 | [Real][Midi]
蓝色双人梳化 |  | 蓝色双人梳化 ，2 |
藉祈祷交托神 |  | 青年圣歌 II ，149 |
怀念昔日圣贤 | 怀念昔日圣贤，经历百般试炼； | 颂主圣诗 ，298 |
旷野不再荒凉 [简谱] |  | 迦南诗选精选300首 ，27 |
旷野不再荒凉 [简谱] |  | 迦南诗选精选100首 ，58 |
祷告中的医治 |  | 触动我 ，12 |
愿主向我吹气 |  | 平安诗集 ，101 | [Midi]
愿主向我吹气 |  | 颂主新歌 ，227 | [Midi]
愿主旨意成全 |  | 颂主新歌 ，426 | [Midi]
愿主旨意成全 | 愿主旨意成全！圣意即我意见， | 颂主圣诗 ，432 |
愿主荣美彰显 (Let the Beauty of Jesus) | 愿主耶稣的荣美在我彰显， | 生命圣诗 ，404 | [Midi]
愿主藉我彰显 |  | 青年圣歌 II ，28 |
愿生命如明嶝 | 愿我生命像小明灯 | 恩颂圣歌 ，405 |
愿作一粒种子 [简谱] |  | 迦南诗选精选300首 ，65 |
愿你的国降临 [谱] |  | 房角石音乐 ，38 |
愿你的国降临 | 天上的父神 | 恩颂圣歌 ，292 |
愿你的国降临 |  | 小羊创作03 - 『愿你的国降临』 ，11 |
愿你的国降临 |  | 祈求委身 ，0 | [Real]
愿你的国降临 |  | 经文诗歌 ，0 | [Real]
愿你国度降临 |  | 敬拜主 ，4 |
愿你国度降临 | 永久不变万千世代 | 无言的赞颂 ，12 |
愿你荣光降临 |  | 敬拜爱慕 ，0 | [Real][Midi]
愿我全然为你 [谱] |  | 房角石音乐 ，39 |
愿我家基督化 |  | 颂主新歌 ，586 | [Midi]
愿更显主为大 | 我心愿常显主为大 | 恩颂圣歌 ，418 |
愿您指引路向 |  | 靠著耶稣得胜 ，6 |
愿尊你名为圣 |  | 我真爱进入你同在 ，13 |
愿勤劳作主工 (Master of the Vineyard, Hear) | 葡萄园主求垂听， | 生命圣诗 ，240 | [Midi]
愿勤劳作主工 | 葡萄园主求垂听， | 校园颂 ，72 |
愿万民归向你 | 主啊！求你恩典膏临这大地， | 主啊！求你医治这地 ，1 |
愿蒙天父带领 | 愿蒙天父亲自带领 | 恩颂圣歌 ，425 |
愿蒙天父带领 | 愿蒙天父亲自带领 | 培灵诗选 ，271 |
愿听恩主慈声 | 我愿听见恩主慈声 | 恩颂圣歌 ，404 |
宝贝藏在瓦器 |  | 新歌颂扬 ，216 |
宝座前的敬拜 | 进入你至圣所，瞻仰你荣美， | 赞美之泉 8 - 让爱走动 ，28 |
宝贵祷告良辰 ('Tis the Blessed Hour of Prayer) | 是宝贵祷告良辰， | 生命圣诗 ，432 | [Midi]
宝贵祷告良辰 |  | 青年圣歌 I ，85 |
宝贵祷告良辰 |  | 颂主新歌 ，372 | [Midi]
献上自己为祭 [简谱] | 献上自己为祭 | 赞美之泉 6 - 全能的创造主 ，11 | [Midi]
献上感恩的心 | 献上感恩的心，归给圣洁真神； | 同心敬拜 ，30 |
献自己做活祭 |  | 新歌颂扬 ，196 |
献我心颂赞你 |  | 以利亚 - 耶和华是神 ，21 |
献甚么给耶稣 |  | 儿童欢唱 I ，142 |
释放荣耀释放 |  | 圣徒诗歌 ，101 | [Midi]
铁窗下的故事 |  | 朝阳中 ，1 |
铁窗下的故事 |  | 边缘组合 ，13 |
权柄归於我神 | 权柄全归於我神 | 其他 ，0 |
欢欣颂主作王 | 欢欣敬拜基督 | 恩颂圣歌 ，201 |
欢迎救主来临 | 欢迎救主来临，快乐家庭， | 颂主圣诗 ，531 |
让世界更美丽 |  | 儿童欢唱 IV ，64 |
让主大能彰显 | 上帝正在营起一支精兵 | 赞之歌 2 ，2 | [Midi]
让他握住你手 |  | 基督是主第 2 集 ，12 |
让你去到那边 [简谱] |  | 迦南诗选精选300首 ，278 |
让我们同声唱 |  | 校园欢唱 1 ，132 |
让我们重起首 |  | 圣徒诗歌 ，714 | [Midi]
让我们敬拜他 (O Come，Let Us Adore Him) | 噢，让我们敬拜他， | 赞美系列短歌集 ，20 |
让我们歌颂主 |  | 新歌颂扬 ，254 |
让我家得救吧 | 为何祈望要淡忘 | 自画蓝图 ，12 | [Real]
让爱全然得胜 |  | 爱里共勉 ，0 | [Midi]
赞美！赞美！ | 太阳，月亮，你们要来赞美他！ | 看哪！你的神 ，5 |
赞美不尽赞美 |  | 圣徒诗歌 ，193 | [Midi]
赞美天上主宰 |  | 颂主新歌 ，20 | [Midi]
赞美主恩深长 |  | 儿童欢唱 II ，255 |
赞美我主君王 (Praise My Soul, the King of Heaven) | 我灵，赞美天上君王， | 生命圣诗 ，42 | [Midi]
赞美耶稣圣名 | 赞美耶稣圣名，赞美耶稣圣名。 | 新歌颂扬 ，82 |
赞美基督耶稣 (When Morning Gilds the Skies) | 早晨金光照亮， | 生命圣诗 ，487 | [Midi]
赞美基督圣名 (We Bless the Name of Christ the Lord) | 赞美救主基督圣名， | 生命圣诗 ，228 | [Midi]
赞美从心而出 [简谱] | 赞美从心而出，从一颗简纯爱主的心出。 | 赞美之泉 1 - 让赞美飞扬 ，24 |
赞美敬拜上主 |  | 同在的神 - 以马内利 ，3 | [Real]
赞美圣父上帝 | 赞美圣父上帝，因主妙爱宏深， | 颂主圣诗 ，1 |
赞美圣父尊名 |  | 颂主新歌 ，41 | [Midi]
赞叹满载我心 | O.........赞叹满载我心 | 其他 ，0 |
恁当应该坚强 |  | 天韵07b - 溪边的树（闽） ，14 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


7

返回上一页

歌名 | 首句 | 诗集 | 试听
一二三四五六七 |  | 儿童欢唱 II ，246 |
一切由神迹开始 |  | 天使之歌2 ，1 |
一切交托给耶稣 |  | 基督是主第 4 集 ，28 |
一切光明美丽物 | 一切光明美丽物，一切活泼生灵， | 颂主圣诗 ，520 |
一切美丽光明物 | 一切美丽光明物 | 恩颂圣歌 ，49 | [Midi]
一切美丽光明物 | 一切美丽光明物 | 恩颂圣歌 ，50 |
一切都在耶稣里 |  | 青年圣歌 II ，192 |
一心信靠我恩主 | 一心信靠我恩主，往前进， | 颂主圣诗 ，483 |
一月七日的笔记 |  | 蓝色双人梳化 ，5 |
一生将主爱实行 |  | 齐唱新歌第 09 集 ，10 |
一同跟主走天涯 [简谱] |  | 迦南诗选精选300首 ，281 |
一直走十架窄路 |  | 圣徒诗歌 ，419 | [Midi]
一首不修饰的歌 |  | 与你与你 ，11 |
一首关于你的歌 | 我很想写一首关于你的歌 | 董永贤作品 1 - 全然爱你 ，1 |
一首关于你的歌 |  | □乐集 1 ，9 |
一首赞美的诗歌 | 愿那赞美的声音，在这空间响遍， | 无言的赞颂 ，3 | [Midi]
一个有信心的人 |  | 迦南诗选精选100首 ，4 |
一个奇妙的故事 [简谱] |  | 迦南诗选精选300首 ，92 |
一堂来贺新佳偶 | 一堂来贺新佳偶，感谢真神作主张； | 颂主圣诗 ，283 |
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 新歌颂扬 ，112 | [Midi]
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 美乐颂 ，139 | [Midi]
一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | 颂乐乐 ，83 | [Midi]
一群大能的子民 | 我要建立一群大能子民， | 颂主圣诗 ，295 |
人人都应该知道 |  | 向神歌唱 ，25 | [Midi]
人人都应该知道 | 人人都应该知道 | 青年圣歌 I ，177 | [Midi]
人人都应该知道 | 人人都应该知道 | 美乐颂 ，90 | [Midi]
人人都应该知道 | 人人都应该知道 | 培灵诗选 ，241 | [Midi]
人人都应该知道 | 人人都应该知道 | 喜信向神歌唱 ，0 | [Midi]
人人都应该知道 (Every body ought to know) |  | 复兴教会诗歌 ，8 |
人人都应该知道 | 人人都应该知道，人人都应该知道， | 颂主圣诗 ，492 |
人子耶稣背罪担 | 人子耶稣经忧患 | 恩颂圣歌 ，175 |
人生道路的主宰 |  | 天韵03 - 为主我要吟诗（闽） ，8 |
人海中我到了你 | 人海中有许多生命 | 颂乐乐 ，139 |
十架为我耀荣耀 | 求主留我於十架 | 培灵诗选 ，76 |
十架精兵快起来 (Soldiers of the Cross) | 十架精兵快起来， | 生命圣诗 ，376 | [Midi]
又是一年正起首 |  | 圣徒诗歌 ，712 | [Midi]
上主你当受赞美 | 上主你当受赞美 | 颂乐乐 ，122 |
上主真道成肉身 | 上主真道成肉身 | 恩颂圣歌 ，228 |
上帝，我在恋爱 |  | 爱也许不易 ，3 |
上帝必建立教会 | 上帝必建立坚强的教会 | 恩颂圣歌 ，254 |
上帝甲咱惜命命 |  | 天韵15 - 伊的疼惜（闽） ，1 |
上帝在天高又高 |  | 儿童欢唱 I ，222 |
上帝拯救他子民 | 圣民因上帝施拯救 | 恩颂圣歌 ，347 |
凡劳苦担重的人 | 劳苦之人来就我，我必赐你安息。 | 颂主圣诗 ，338 |
千种辛，万种苦 |  | 迦南诗选精选100首 ，27 |
大地圣坛的神明 | 大地圣坛的神明，俯听我众呐喊， | 颂主圣诗 ，513 |
大地震动天昏暗 | 大地震动天昏暗，凄风狂吹打， | 颂主圣诗 ，154 |
大哉奇妙全能神 |  | 颂主新歌 ，606 | [Midi]
大雀鸟，小雀鸟 | 大雀鸟，小雀鸟 | 佳音儿童歌集 ，9 |
大雀鸟、小雀鸟 |  | 儿童欢唱 I ，179 |
大喜佳音报牧人 (While Shepherds Watched Their Flocks) | 牧人夜间看守群羊， | 生命圣诗 ，97 | [Midi]
小小年纪的大卫 |  | 儿童欢唱 I ，35 |
小小孩子的朋友 |  | 儿童欢唱 I ，187 |
小朋友们该知道 |  | 儿童欢唱 I ，13 |
小孩像我这样大 | 子孩像我这样大，是否知道谢天父？ | 颂主圣诗 ，525 |
不同路，也同心 | 是您要走话别远去， | 诗恩集 1 - 神的爱意 ，17 |
不畏胡想主在延 | 不要胡想主在延，主说：「我仍与你同住」， | 颂主圣诗 ，396 |
不要不要不要怕 | 不要不要不要怕 | 佳音儿童歌集 ，104 |
不要不要不要怕 |  | 儿童欢唱 II ，295 |
不要怕，只要信 |  | 儿童欢唱 II ，293 |
不管世间那样变 | 人世间欢欣与恨愁， | 更新之歌第 02 辑 ，10 |
中国早晨五点钟 | 中国的早晨五点钟， | 我心旋律 2 - 天父 ，11 |
五洲五洋及岛湾 | 五洲五洋及岛湾，东西南北各处， | 颂主圣诗 ，304 |
今天快乐礼拜天 |  | 儿童欢唱 I ，143 |
今天求主显慈爱 | 今天求主显慈爱，敬虔且欣悦的爱， | 颂主圣诗 ，282 |
今日基督已复活 | 今日基督已复活， | 佳音儿童歌集 ，47 |
今日基督已复活 | 今日基督已复活，哈利路亚！ | 颂主圣诗 ，162 |
今生因主爱非凡 |  | 来合一啦！ ，4 |
今生若比永恒长 |  | 王芷蕾「心」专辑 ，1 |
今生若比永恒长 |  | 天韵06 - 弦外之歌 ，6 |
今朝基督正复生 | 今朝基督正复生，哈利路亚！ | 颂主圣诗 ，161 |
天天唱哈利路亚 [简谱] |  | 迦南诗选精选300首 ，176 |
天父，我尊崇你 | 天父，我尊崇你 | 恩颂圣歌 ，13 |
天父，我敬拜你 | 天父，我敬拜你！献我生命给你， | 颂主圣诗 ，34 |
天父，阿爸天父 |  | 晨间默祷 4 ，5 |
天父世界真美丽 (All Things Bright and Beautiful) | 一切美丽光明物， | 生命圣诗 ，514 | [Midi]
天父世界真美丽 | 一切美丽光明物， | 校园颂 ，51 |
天父我们感谢你 |  | 儿童欢唱 II ，257 |
天父求你牵我手 |  | 儿童欢唱 II ，286 |
天台上的关先生 |  | 天使之歌2 ，35 |
天使高唱赞美诗 | 天使高唱赞美诗，哈利路亚应和声， | 颂主圣诗 ，106 |
天使歌唱在高天 (Angels We Have Heard on High) | 天使歌唱在高天，美妙歌声遍平原， | 美乐颂 ，153 | [Midi]
天使歌唱在高天 | 天使歌唱在高天， | 颂主新歌 ，98 | [Midi]
天使歌唱在高天 | 天使歌唱在高天，美妙歌声遍草原， | 颂主圣诗 ，100 |
天使歌唱在高天 |  | 圣徒诗歌 ，48 | [Midi]
天和天上的星宿 |  | 复兴教会诗歌 ，101 |
天堂是个快乐处 |  | 儿童欢唱 I ，101 |
手拉手·心连心 |  | 儿童欢唱 IV ，48 |
父神，我敬拜你 | 父神，我敬拜你，我一生交托你， | 新歌颂扬 ，67 | [Midi]
父神，我敬拜你 | 父神，我敬拜你，我一生交托你， | 美乐颂 ，12 | [Midi]
父亲，听我倾诉 | 愿父亲听我倾诉，前路困惑多苦恼， | 城市旋律第 01 集 - 城市旋律 ，11 |
父亲，听我倾诉 | 愿父亲听我倾诉，前路困惑多苦恼， | 现代诗歌选集 ，110 |
世上光，地上盐 |  | 基督是主第 2 集 ，71 |
世界呀，不长久 | 世界呀，不长久，人生命如朝露， | 颂主圣诗 ，335 |
世界是旅行地方 [简谱] |  | 天韵08 - 给我真正的自由 ，7 |
主，你是我一切 | 主，你是我一切，你是我全所有， | 新歌颂扬 ，310 |
主，你爱的光辉 (Shine, Jesus, Shine) |  | 复兴教会诗歌 ，91 |
主，你牺牲的爱 [简谱] | 主，你牺牲的爱已赐给我 | 青年圣歌 I ，54 |
主，你牺牲的爱 | 主，你牺牲的爱已赐给我， | 培灵诗选 ，42 |
主，我在你身边 | 主啊，亲爱救主 | 培灵诗选 ，290 |
主，我要尊崇你 |  | 迦南诗选精选100首 ，37 |
主，我们等候你 |  | 赞美系列短歌集第二集 ，3 |
主，我们称颂你 |  | 和撒那新歌 ，163 |
主，我们称颂你 | 主你的大爱，为我开通道路 | 神帮助 ，4 |
主，我们称颂你 | 主，我们称颂你，称颂，来称颂你 | 神帮助 ，8 |
主，我们需要你 [简谱] |  | 迦南诗选精选300首 ，282 |
主，我们需要你 [简谱] |  | 迦南诗选精选100首 ，91 |
主，我们赞美你 |  | 新歌颂扬 ，178 |
主，我忧患的主 | 从耶路撒冷到加利利利， | 其他 ，0 |
主，我愿赞美你 (I Want to Praise You) | 主我愿赞美你，全心全意的。 | 赞美系列短歌集 ，37 |
主，愿你爱亲临 | 主，愿你爱亲临 | 恩颂圣歌 ，212 |
主，愿你爱亲临 | 主，愿你爱亲临，寻我冷冰灵魂， | 颂主圣诗 ，70 |
主！我不求别的 [简谱] |  | 迦南诗选精选300首 ，54 |
主！我要遇见你 |  | Sigma - 我要遇见你 ，3 |
主一赦免就忘记 | 主一赦免就忘记 | 培灵诗选 ，203 |
主大慈爱寻找我 |  | 平安诗集 ，148 |
主大慈爱寻找我 |  | 青年圣歌 III ，68 |
主在旷野四十天 | 主在旷野四十天，祈求、禁食、心诚虔， | 颂主圣诗 ，131 |
主你是神受膏者 |  | 圣徒诗歌 ，137 | [Midi]
主你若究查罪孽 |  | 迦南诗选精选100首 ，73 |
主你圣首满伤迹 |  | 圣徒诗歌 ，60 | [Midi]
主我来到你脚前 |  | 触动我 ，14 |
主我活是为你活 |  | 向神歌唱 ，13 | [Midi]
主我们到你面前 |  | 向神歌唱 ，126 | [Midi]
主我神正向前行 | 主我神正向前行，他正率领大能军队， | 传耶稣 2 ，35 |
主我高举你的名 (Lord I Lift Your Name On High) |  | 复兴教会诗歌 ，32 |
主我高举你的名 | 主我高举你的名 | 赞之歌 5 ，11 | [Midi]
主我愿更亲近你 |  | 圣徒诗歌 ，575 | [Midi]
主来的日子近了 | 主来的日子近了，你们要忍耐， | 天韵09 - 不为明天忧虑 ，4 |
主来的日子近了 |  | 天韵09b - 莫得为明日挂虑（闽） ，4 |
主昔日教导众人 | 主，昔日你教导众人 | 恩颂圣歌 ，410 |
主的名多么珍贵 | 主的名是多么的珍贵 | 现代诗歌选集 ，120 |
主的名多么珍贵 | 主的名是多么的珍贵 | 赞之歌 1 ，17 |
主的百姓唱阿们 |  | 新歌颂扬 ，16 |
主的慈爱讲不完 [简谱] |  | 迦南诗选精选300首 ，174 |
主的爱没法猜透 | 没法可猜测主的深恩， | 更新之歌第 01 辑 ，1 |
主的爱越久越深 |  | 圣徒诗歌 ，185 | [Midi]
主的话语我喜爱 | 我但愿像一棵树，栽种在溪水旁， | 至高尊名 ，9 |
主阿，求你开开 |  | 天人短歌 ，32 |
主阿，指示你路 |  | 青年圣歌 II ，148 | [Midi]
主阿你不可让步 |  | 圣徒诗歌 ，379 | [Midi]
主阿你救我的命 |  | 天人短歌 ，37 | [Midi]
主阿你救我的命 | 主阿你救我的命 | 培灵诗选 ，162 |
主阿我再不拒绝 |  | 平安诗集 ，256 |
主是我人生中心 (Jesus, Jesus, Only Jesus) | 耶稣，耶稣，惟独耶稣， | 生命圣诗 ，437 | [Midi]
主是我大能拯救 (God Is My Strong Salvation) | 主是我大能拯救， | 生命圣诗 ，47 | [Midi]
主是我的避难所 |  | 赞美系列短歌集第二集 ，32 |
主是我们避难所 [简谱] | 主是我力量我力量 | 其他 ，0 | [Midi]
主是我密友良伴 [简谱] |  | 迦南诗选精选300首 ，147 |
主为我行了大事 |  | 向神歌唱 ，100 | [Midi]
主为我舍弃一切 | 你将你威严撇一旁 | 恩颂圣歌 ，441 |
主为我预备道路 (I Know the Lord Will Make a Way for Me) | 我知救主为我预备道路， | 生命圣诗 ，314 | [Midi]
主为我预备道路 |  | 向神歌唱 ，113 | [Midi]
主为我预备道路 |  | 青年圣歌 I ，185 |
主为我预备道路 |  | 基督是主第 1 集 ，62 |
主为我预备道路 | 我知救主为我预备道路 | 培灵诗选 ，226 |
主耶和华的军队 | 我已听见，主耶和华的军队， | 新歌颂扬 ，227 |
主耶稣，我爱你 | 主耶稣，我爱你，深知我属你， | 心颂 ，61 |
主耶稣，我爱你 (My Jesus, I Love Thee) | 主耶稣，我爱你， | 生命圣诗 ，301 | [Midi]
主耶稣，我爱你 | 主耶稣，我爱你，深知你属我， | 佳音儿童歌集 ，77 |
主耶稣，我爱你 | 主耶稣，我爱你 | 恩颂圣歌 ，377 |
主耶稣，我爱你 | 主耶稣，我爱你，深知我属你， | 你是我神 ，11 |
主耶稣，我爱你 | 主耶稣，我爱你，深知你属我， | 颂主圣诗 ，400 |
主耶稣再临那日 |  | 怀念的歌 ，5 |
主耶稣再临那日 |  | 平安诗集 ，457 |
主耶稣我正等待 |  | 圣徒诗歌 ，524 | [Midi]
主耶稣我们聚集 |  | 平安诗集 ，420 |
主耶稣我曾应许 |  | 平安诗集 ，186 |
主耶稣我曾应许 |  | 圣徒诗歌 ，641 | [Midi]
主耶稣我爱你名 |  | 平安诗集 ，46 |
主耶稣我爱你名 |  | 圣徒诗歌 ，162 | [Midi]
主耶稣是我良友 |  | 平安诗集 ，23 |
主耶稣复生得胜 | 主耶稣复生得胜 | 恩颂圣歌 ，190 |
主耶稣当那晚间 |  | 圣徒诗歌 ，686 | [Midi]
主若是玫瑰一朵 |  | 平安诗集 ，353 |
主若差我作圣工 |  | 平安诗集 ，258 |
主容我作您仆役 |  | 全然满足 ，10 |
主恩光救赎了我 [谱] |  | 主恩诗歌 ，0 | [Midi]
主啊，我们自卑 |  | 小羊创作03 - 『愿你的国降临』 ，9 |
主啊，我称颂你 | 主啊我称颂你 | 新歌颂扬 ，93 | [Midi]
主啊，这里真好 | 主啊，这里真好！充满你的荣光， | 颂主圣诗 ，129 |
主啊！你的温柔 | 主啊！你的温柔 | 赞之歌 5 ，9 | [Midi]
主啊！你真美好 (O Lord You're Beautiful) | 主啊，你真美好， | 赞美系列短歌集 ，67 |
主啊！你创造我 | 主啊，你创造我，用你爱充满我， | 其他 ，0 |
主啊！我寻求你 |  | 天韵07b - 溪边的树（闽） ，2 |
主啊！我赞美你 [简谱] |  | 迦南诗选精选300首 ，5 |
主啊！我赞美你 [简谱] |  | 迦南诗选精选100首 ，51 |
主啊！我赞美你 [简谱] |  | 迦南诗选精选 ，5 |
主啊！求你同在 | 主啊！你可听到 | 基督是主第 1 集 ，29 |
主啊你奇妙的爱 |  | 平安诗集 ，71 |
主啊求你怜悯我 | 每天新的清晨，心里默默地盼望， | 其他 ，0 |
主从天施恩降临 | 高天的主施恩而来， | 恩颂圣歌 ，213 |
主从天施恩降临 | 主，你从天施恩降临 | 恩颂圣歌 ，214 |
主被钉死显神爱 |  | 颂主新歌 ，139 | [Midi]
主复活得胜死亡 |  | 校园欢唱 2 ，10 |
主发慈悲来寻我 |  | 平安诗集 ，145 |
主给我子女名分 | 耶和华是创造天与海，迄立到万世代， | 新天地赞美诗歌系列 ，6 | [Midi]
主慈爱永远长存 |  | 校园颂 ，127 |
主爱我必爱到底 | 主爱我必爱到底，主爱我必爱到底， | 天人短歌 ，21 | [Midi]
主爱我必爱到底 | 主爱我必爱到底，主爱我必爱到底， | 校园欢唱 1 ，57 | [Midi]
主爱新鲜又甘甜 |  | 圣徒诗歌 ，185 | [Midi]
主领我何往必去 |  | 青年圣歌 II ，170 |
主领我何往必去 | 主领我何往必去 | 培灵诗选 ，190 |
主领我何往必去 |  | 颂主新歌 ，452 | [Midi]
主领我到青草地 |  | 平安诗集 ，233 |
主领我经旷野路 (My Lord Knows the Way) | 主能带领我经过旷野路， | 生命圣诗 ，310 | [Midi]
主领我经旷野路 | 主能带领我经过旷野路 | 青年圣歌 II ，97 |
主领我经旷野路 | 主能带领我经过旷野路 | 校园颂 ，209 |
主断开一切锁练 |  | 圣徒诗歌 ，104 | [Midi]
主断开一切锁链 |  | 向神歌唱 ，28 | [Midi]
主断开一切锁链 |  | 颂主新歌 ，405 | [Midi]
主灵气，吹我心 | 主灵气，吹我心 | 恩颂圣歌 ，217 |
主灵气，吹我心 | 主灵气，吹我心 | 培灵诗选 ，300 |
以色列家当颂主 |  | 新歌颂扬 ，6 |
以马内利来临歌 | 以马内利，恳求降临 | 颂乐乐 ，89 | [Midi]
以赛亚书十二章 | 神啊！你是我的拯救， | 赞之歌 5 ，14 |
他已将生命给我 |  | 校园欢唱 2 ，34 |
他今日仍是一样 |  | 青年圣歌 III ，156 |
他必要来拯救你 |  | 和撒那新歌 ，66 | [Real]
他如羔羊在刀下 | 你如羔羊在刀下 | 恩颂圣歌 ，197 |
他的名已被高举 |  | 新歌颂扬 ，69 |
他的名已被高举 | 他的名已被高举，他的荣光充满天地。 | 美乐颂 ，13 |
他知道，他看到 |  | 你心我心敬拜心 ，9 |
他按心中的纯正 |  | 天人短歌 ，27 | [Midi]
他是主，他是神 | 他是主，他是神！他是胜过死亡复活了的主！ | 佳音儿童歌集 ，48 |
他是我们的阿爸 |  | 迦南诗选精选100首 ，30 |
他真配得大赞美 | 我要称颂主，他真配得大赞美 | 新歌颂扬 ，365 |
他高过所有的名 |  | 新歌颂扬 ，211 |
他慈爱永远长存 |  | 新歌颂扬 ，184 |
他医治破碎心灵 |  | 和撒那新歌 ，166 |
兄弟姊妹手牵手 |  | 儿童欢唱 I ，70 |
北风阿求速兴起 |  | 圣徒诗歌 ，347 | [Midi]
去吧！天使奇侠 |  | 天使之歌2 ，40 |
可知道全因为爱 |  | 二俊制作品 1 ，8 |
叫基督复活的灵 |  | 向神歌唱 ，38 | [Midi]
只求你国度降临 |  | 复兴教会诗歌 ，102 |
只盼望与你同在 |  | 和撒那新歌 ，136 |
只盼望与你同在 | 我只盼望与你同在 | 神同在 ，1 |
只要想到你圣名 | 只要想到你圣名 | 和撒那新歌 ，140 |
只要与主说一声 |  | 圣徒诗歌 ，556 | [Midi]
平安又到主圣日 |  | 颂主新歌 ，45 | [Midi]
平安夜，圣诞夜 | 平安夜，圣诞夜， | 佳音儿童歌集 ，17 |
平安夜里真平安 |  | 王芷蕾「心」专辑 ，6 |
平安夜里真平安 | 平安夜里真平安， | 天韵02 - 好消息 ，8 |
必有恩惠与慈爱 |  | 向神歌唱 ，116 | [Midi]
必有恩惠与慈爱 |  | 青年圣歌 II ，27 |
必有恩惠与慈爱 | 我是客旅，我是流浪者， | 基督是主第 2 集 ，64 |
永生上帝的圣灵 |  | 平安诗集 ，102 |
永生之君求引领 |  | 平安诗集 ，447 |
永恒之君求前导 |  | 颂主新歌 ，520 | [Midi]
生命是神流通管 |  | 颂主新歌 ，481 | [Midi]
生命海我正渡过 | 生命海我正渡过，求主耶稣亲掌舵； | 颂主圣诗 ，443 |
生命唯一的扶手 |  | 齐唱新歌第 13 集 ，9 | [Real]
生命属於你，主 |  | 同心敬拜 ，26 |
用主话造就自己 |  | 平安诗集 ，393 |
田野的树都欢呼 | 你必欢乐而出，有平安蒙引导， | 新歌颂扬 ，131 |
田野的树都欢呼 | 你必欢乐而出，有平安蒙引导， | 美乐颂 ，41 |
交托前路、忧虑 | 将你前路、忧虑交托上主的手 | 恩颂圣歌 ，348 |
仰望交托主耶稣 |  | 校园欢唱 2 ，50 |
先求他的国和义 (Seek Ye First) |  | 新歌颂扬 ，11 |
先求他的国和义 (Seek Ye First) |  | 美乐颂 ，85 |
全世界归向耶稣 |  | 青年圣歌 III ，176 |
全地至高是我主 | 愿灵内苏醒，心献颂赞歌声， | 全地至高是我主 ，1 |
全地至高是我主 | 愿灵内苏醒，心献颂赞歌声， | 全地至高是我主 ，11 |
全是因为加略山 |  | 青年圣歌 II ，61 |
全能神，奇妙主 |  | 新歌颂扬 ，207 |
全赖你爱在心中 | 沿路遇到挫败失意恳请你安慰， | 城市旋律第 01 集 - 城市旋律 ，12 |
全赖你爱在心中 | 沿路遇到挫败失意恳请你安慰， | 现代诗歌选集 ，119 |
再去寻起初的心 [简谱] |  | 迦南诗选精选300首 ，37 |
再给我一次机会 [简谱] |  | 迦南诗选精选300首 ，202 |
再给我一个机会 | 再给我一个机会，不要使我失去今天； | 另一种情歌 ，7 |
再给我一个机会 | 再给我一个机会，不要使我失去今天； | 天韵01 - 野地的花 ，6 | [Midi]
再给我一个机会 | 再给我一个机会，不要使我失去今天； | 基督是主第 4 集 ，23 | [Midi]
同心颂扬主圣名 | 同心颂扬主的圣名， | 我真爱进入你同在 ，6 |
同心颂扬主圣名 | 同心颂扬主的圣名， | 新歌颂扬 ，363 |
同心颂扬主圣名 (Blessed Be the Name of the Lord) | 同心颂扬主的圣名， | 美乐颂 ，204 |
同心颂扬主圣名 | 同心颂扬主的圣名， | 神同在 ，9 |
同心颂扬主圣名 | 同心颂扬主的圣名， | 颂赞、尊贵、荣耀 ，13 |
同来尊崇主我王 | 同来尊崇主我王，来敬拜他尊贵名。 | 新歌颂扬 ，206 |
同来尊崇主我神 |  | 和撒那新歌 ，27 |
向耶和华唱新歌 [简谱] | 我们要向耶和华唱新歌， | 我心旋律 2 - 天父 ，1 |
因有羔羊血洗净 |  | 圣徒诗歌 ，535 | [Midi]
因你永远不失信 |  | 祈求委身 ，0 | [Midi]
因我知道你是谁 [简谱] |  | 迦南诗选精选300首 ，199 |
因为我们先听见 |  | 迦南诗选精选100首 ，18 |
回想耶稣在世上 [简谱] |  | 迦南诗选精选300首 ，62 |
回忆是破旧的表 | 记不起在某年相识您， | 哼不完的歌 ，12 |
地上风光多美丽 | 地上风光多美丽，天上群星多灿烂， | 校园欢唱 1 ，8 | [Midi]
在今天，各地方 | 在今天，各地方，众孩童，高声唱， | 颂主圣诗 ，115 |
在主十架恩荫下 | 在主十架恩荫下 | 恩颂圣歌 ，179 |
在主耶稣圣架下 | 在主耶稣圣架下，我愿欢然站立， | 青年圣歌 II ，93 | [Midi]
在主翅膀的荫下 |  | 青年圣歌 I ，160 |
在主里有真平安 [简谱] |  | 迦南诗选精选300首 ，141 |
在主宝架清影中 |  | 平安诗集 ，72 |
在主宝架清影中 | 在主宝架清影中，我愿站立坚定， | 颂主圣诗 ，139 |
在我心中唱美歌 |  | 圣徒诗歌 ，209 | [Midi]
在我很小的时候 [简谱] |  | 迦南诗选精选300首 ，73 |
在於新耶路撒冷 |  | 圣徒诗歌 ，536 | [Midi]
在神没有难成事 |  | 圣徒诗歌 ，432 | [Midi]
在基列地有乳香 |  | 平安诗集 ，308 |
在救主耶稣面前 | 在救主耶稣面前，仆人供出极大罪愆， | 颂主圣诗 ，350 |
在教会中得荣耀 | 愿他在教会中得荣耀， | 新歌颂扬 ，175 |
在这同一天空下 |  | 天上来的爱 ，1 | [Real]
在这时刻当赞美 |  | 新歌颂扬 ，260 |
在这仅存的年间 | 在这仅存的年间，我要怎么样？ | 同心敬拜 ，32 |
在这仅存的年间 | 在这仅存的年间，我要怎么样？ | 真爱的代价 ，13 |
在圣洁中敬拜主 | 当在荣美圣洁中俯伏敬拜上主 | 恩颂圣歌 ，24 |
在道中不冷不热 |  | 平安诗集 ，310 |
在远方的海岸上 |  | 平安诗集 ，475 |
多年朋友共知心 | 多年朋友共知心，忽然今日两地分， | 颂主圣诗 ，540 |
多想让你拥有主 [简谱] |  | 迦南诗选精选300首 ，181 |
多么近，多么远 |  | 爱不是传说 ，10 |
多祷告多有能力 | 多祷告，多有能力，少祷告，少有能力， | 佳音儿童歌集 ，112 |
好风光，春日高 | 好风光，春日高，桃花开， | 颂主圣诗 ，545 |
如今不再被定罪 |  | 新歌颂扬 ，320 |
如果……我可以 | 无问过有几多辛酸我接受， | 这样才是爱 ，1 |
如果耶稣没有来 | 如果耶稣没有来，试探来临谁能救助， | 赞美之泉 - 其他 ，0 |
如果耶稣没有来 | 如果耶稣没有来，试探来临谁能救助， | 赞美之泉 GLOW系列 1 - 差遣我 ，33 |
宇宙万物当颂扬 | 宇宙万物当颂扬：「荣耀归於至高神！」 | 颂主圣诗 ，16 |
守约施慈爱的主 |  | 儿童欢唱 III ，33 |
安静在主的里面 | 安静在主的里面，安睛在他身上， | 其他 ，0 |
安静夜，圣善夜 | 安静夜，圣善夜，万暗中光华射， | 颂主圣诗 ，121 |
安稳在耶稣手中 |  | 平安诗集 ，297 |
安稳在耶稣手中 (Safe in the Arms of Jesus) | 安稳在耶稣手中， | 生命圣诗 ，343 | [Midi]
安稳在耶稣手中 | 安稳在耶稣手中， | 宣道诗 ，229 |
安稳在耶稣手中 | 安稳在耶稣手中 | 培灵诗选 ，95 |
安稳在耶稣手臂 |  | 圣徒诗歌 ，490 | [Midi]
安稳在耶稣怀内 | 安稳在耶稣怀内 | 恩颂圣歌 ，331 |
安稳靠主的大能 (Let the Peace of God Reign) |  | 复兴教会诗歌 ，30 |
成为合用的仆人 (Make me a servant) | 我愿作温柔谦卑仆人， | 赞美系列短歌集 ，60 |
成为祷告的器皿 |  | 和撒那新歌 ，60 |
收我此生作奉献 |  | 圣徒诗歌 ，313 | [Midi]
收割庄稼的呼声 |  | 青年圣歌 III ，169 |
有你我就有亮光 |  | 迦南诗选精选100首 ，49 |
有声自远方发出 |  | 平安诗集 ，496 |
有灵发出他光芒 |  | 圣徒诗歌 ，247 | [Midi]
百般恩爱从主来 | 听你呼召 | 恩颂圣歌 ，279 |
老师我们敬爱你 |  | 儿童欢唱 I ，145 |
自耶稣住在我心 |  | 颂主新歌 ，354 | [Midi]
自高的必降为卑 |  | 儿童欢唱 I ，153 |
自从我认识耶稣 | 自从我认识耶稣 | 天韵01 - 野地的花 ，4 |
自然赋与画图色 | 自然赋与画图色，灵性花开诗人笔， | 颂主圣诗 ，9 |
至高者的隐密处 |  | 至高者的隐密处 ，1 |
至高者的隐密处 |  | 至高者的隐密处 ，9 |
至高者的隐密处 |  | 我心你心渴慕心 ，5 |
至高者的隐密处 |  | 我心你心敬拜心 ，5 |
至高者的隐密处 | 望落霞薄云默然聚天边， | 更新之歌第 01 辑 ，6 |
至高荣耀归与神 |  | 新歌颂扬 ，75 |
何不现在归耶稣 |  | 颂主新歌 ，307 | [Midi]
何能使我脱罪担 |  | 儿童欢唱 I ，75 |
何等奇妙的救主 (What a Wonderful Saviour) | 基督赎罪救恩完成， | 生命圣诗 ，64 | [Midi]
何等奇妙的救主 | 基督赎罪救恩完成， | 青年圣歌 II ，12 |
何等奇妙的救主 | 何等奇妙的救主 | 培灵诗选 ，171 |
何等奇妙的救主 | 基督赎罪救恩完成 | 颂乐乐 ，43 |
何等奇妙的救主 |  | 圣徒诗歌 ，75 | [Midi]
何等信实主我神 |  | 和撒那新歌 ，68 |
何等尊贵，我主 |  | 赞美系列短歌集第二集 ，45 |
作主无愧的工人 |  | 深夜的牵引 ，2 |
你心里不要忧愁 | 在这世代，人缺少祷告， | 青年圣歌 II ，197 |
你以爱今触摸我 |  | 全然满足 ，3 |
你必得著新生命 | 你会喜爱十字架的标志 | 培灵诗选 ，281 |
你同在何等可畏 | 主啊，我来到你面前， | 和撒那新歌 ，156 |
你同在使我完全 |  | 和撒那新歌 ，97 |
你有多少心里话 |  | 迦南诗选精选100首 ，34 |
你有没有信圣灵 |  | 儿童欢唱 II ，229 |
你没有难成的事 | 照你的话语成全在我身上， | 其他 ，0 | [Midi]
你使我双脚跳舞 | 全地都向耶和华发出大声欢呼， | 赞美之泉 8 - 让爱走动 ，30 |
你居所何等可爱 (How Lovely is Your Dwelling Place) | 喔你居所何等可爱， | 赞美系列短歌集 ，74 |
你的罪虽如朱红 |  | 圣徒诗歌 ，604 | [Midi]
你的罪虽如朱红 |  | 平安诗集 ，125 |
你的罪虽像朱红 |  | 青年圣歌 I ，21 |
你的罪虽像朱红 |  | 颂主新歌 ，277 | [Midi]
你的罪虽像朱红 | 你的罪虽像朱红，主必使变成雪白； | 颂主圣诗 ，337 |
你的诗，我的歌 | 为你的诗谱我的新歌 | 颂乐乐 ，87 |
你的诗、我的歌 |  | 二俊制作品 1 ，9 |
你知道我的名字 | 你认识我，顾念我，知道我名字， | 真爱的代价 ，10 |
你是全世界的主 |  | 迦南诗选精选100首 ，39 |
你是我脚前的灯 [简谱] |  | 迦南诗选精选300首 ，61 |
你是耶和华以勒 |  | 站於天地之间 ，8 |
你为何要跟主走 [简谱] |  | 迦南诗选精选300首 ，277 |
你为何要跟主走 [简谱] |  | 迦南诗选精选100首 ，68 |
你若仰望主耶稣 |  | 向神歌唱 ，82 | [Midi]
你若是知己得救 |  | 儿童欢唱 II ，245 |
你要先求他的国 |  | 青年圣歌 III ，99 |
你要怎样对耶稣 |  | 颂主新歌 ，306 | [Midi]
你们各人要悔改 |  | 天人短歌 ，39 | [Midi]
你们是世上的光 | 你们是世上的光 | 佳音儿童歌集 ，88 |
你们要开垦荒地 [简谱] |  | 迦南诗选精选300首 ，159 |
你配得至圣尊荣 | 耶稣，你配得至圣尊荣， | 传耶稣 3 ，16 |
你配得穿戴冠冕 | 你配得穿戴冠冕，在公义里统领万有， | 赞之歌 6 - 以神为乐 ，10 |
你慈爱何等宝贵 |  | 新歌颂扬 ，388 |
你圣名何其尊贵 (How Excellent Your Name) | 哦主，我的主， | 赞美系列短歌集 ，100 |
你认识耶稣么？ |  | 青年圣歌 III ，182 |
你总要倚靠宝血 |  | 颂主新歌 ，246 | [Midi]
你显能力的日子 | 容我站立在你的圣所， | 敬拜主 ，5 | [Midi]
你显能力的日子 | 容我站立在你的圣所， | 新歌颂扬 ，81 | [Midi]
你让我生命改变 | 你恩典丰富极深厚，每天保守， | 你是王 ，13 | [Midi]
你让我生命改变 | 你恩典丰富极深厚，每天保守， | 颂乐乐 ，34 | [Midi]
别让地球再流泪 [简谱] |  | 天韵08 - 给我真正的自由 ，14 |
别让地球再流泪 |  | 天韵10 - 给我换颗心 ，11 |
助我们彼此接受 | 助我们彼此接受 | 恩颂圣歌 ，299 |
君尊祭司来赞美 |  | 新歌颂扬 ，258 |
告诉我，你爱我 |  | 祈求委身 ，0 | [Real][Midi]
我一生求主管理 |  | 平安诗集 ，168 |
我一生要赞美你 [简谱] | 高唱主我爱你， | 赞美之泉 5 - 全新的你 ，30 |
我已得佳美信息 |  | 圣徒诗歌 ，285 | [Midi]
我已拣选主耶稣 |  | 圣徒诗歌 ，345 | [Midi]
我不为明天忧虑 | 回想童年时候，不知道什么叫忧愁， | 至高尊名 ，2 |
我不敢稍微失败 |  | 圣徒诗歌 ，660 | [Midi]
我不过是你运河 |  | 圣徒诗歌 ，637 | [Midi]
我今天为你祝福 |  | 迦南诗选精选100首 ，38 |
我今天为你祝福 |  | 迦南诗选精选 ，704 |
我今向圣山举目 | 我今向圣山举目，向主居所伸手， | 颂主圣诗 ，467 |
我今来就主十架 |  | 圣徒诗歌 ，102 | [Midi]
我今俯伏主面前 |  | 平安诗集 ，323 |
我今举手向你请 |  | 圣徒诗歌 ，248 | [Midi]
我今属於主耶稣 |  | 儿童欢唱 I ，209 |
我今属於住耶稣 |  | 圣徒诗歌 ，342 | [Midi]
我心你心敬拜心 |  | 我心你心渴慕心 ，11 |
我心你心敬拜心 |  | 你心我心敬拜心 ，1 |
我心你心敬拜心 |  | 我心你心敬拜心 ，12 |
我心渴慕亲近你 [谱] |  | 房角石音乐 ，42 |
我心里有一新歌 (There's a New Song in My Heart) | 前我人生极不和谐 | 青年圣歌 II ，116 |
我心里涌出诗章 |  | 和撒那新歌 ，189 |
我心惭愧不能当 | 我心渐愧不能当！离因独旁徨， | 颂主圣诗 ，345 |
我心归你，主！ [简谱] |  | 迦南诗选精选300首 ，69 |
我心愿蒙主光照 | 我心愿蒙主光照 | 恩颂圣歌 ，294 |
我心灵里有喜乐 |  | 青年圣歌 III ，18 |
我主只有你圣灵 |  | 圣徒诗歌 ，254 | [Midi]
我主我神何伟大 | 我主我神何等伟大， | 新歌颂扬 ，397 |
我主为何流出血 | 我主为何流出宝血？情愿忍受死亡？ | 颂主圣诗 ，149 |
我主基督已显明 | 我主基督已经显明：他来要摧毁撒但一切作为 | 传耶稣 1 ，2 |
我主最稳固的爱 (The Steadfast Love of the Lord) | 我主最稳固的爱永不止息 | 赞美系列短歌集 ，49 |
我以信心仰望你 |  | 圣徒诗歌 ，93 | [Midi]
我只有一个目的 |  | 基督是主第 3 集 ，44 |
我只想去赞美你 | 我只想去赞美你 | 赞之歌 4 ，14 |
我平时当靠救主 |  | 怀念的歌 ，13 |
我平时当靠救主 |  | 平安诗集 ，202 |
我本软弱主刚强 |  | 平安诗集 ，341 |
我生命有大改变 |  | 向神歌唱 ，18 | [Midi]
我用眼睛引导你 |  | 圣徒诗歌 ，485 | [Midi]
我多想天外的家 [简谱] |  | 迦南诗选精选300首 ，22 |
我如迷羊受危害 |  | 平安诗集 ，62 |
我存在是为了你 (I Was Made To Praise You) |  | 复兴教会诗歌 ，21 |
我有一位好朋友 |  | 圣徒诗歌 ，562 | [Midi]
我有一个好爸爸 |  | 儿童欢唱 III ，51 |
我有上帝为依靠 |  | 儿童欢唱 II ，297 |
我有上帝为倚靠 | 我有上帝为倚靠 | 佳音儿童歌集 ，102 |
我有上帝为倚靠 | 我有上帝为倚靠，因此喜乐， | 颂主圣诗 ，369 |
我有平安如江河 |  | 心颂 ，71 |
我有平安如江河 |  | 向神歌唱 ，41 | [Midi]
我有平安如江河 |  | 基督是主第 1 集 ，56 |
我有耶稣作救主 |  | 儿童欢唱 II ，310 |
我有真神为倚靠 |  | 颂主新歌 ，329 | [Midi]
我找到藏身之所 |  | 青年圣歌 III ，123 |
我求为我主而活 |  | 一个旧结他 ，4 |
我决定跟随耶稣 |  | 向神歌唱 ，111 | [Midi]
我依靠救主十架 | 我依靠救主十架 | 恩颂圣歌 ，386 |
我奉一位复活主 |  | 平安诗集 ，90 | [Midi]
我奉一位复活主 | 我奉一位复活主，他今在世活著； | 颂主圣诗 ，365 |
我服事你全能主 |  | 赞美系列短歌集第二集 ，18 |
我欣慕你的律法 |  | 天韵09b - 莫得为明日挂虑（闽） ，9 |
我的上帝我的王 [简谱] |  | 赞美之泉 - 其他 ，0 |
我的女儿在非洲 |  | 天使之歌2 ，14 |
我的心向你陈明 [谱] |  | 房角石音乐 ，43 |
我的心何等焦急 [简谱] |  | 迦南诗选精选300首 ，75 |
我的心尊主为大 | 我的心尊主为大，我的灵以主为乐。 | 颂乐乐 ，75 |
我的神你是配得 |  | 向神歌唱 ，121 | [Midi]
我的神我的王啊 |  | 晨间默祷 1 ，4 |
我的神我敬拜你 (My Lord, I Worship You) [简谱] | 我的神，我要敬拜你， | 我心旋律 3 - 生命的执著 ，3 |
我的神我敬拜你 (My Lord, I Worship You) [简谱] | 我的神，我要敬拜你， | 我心旋律诗歌 ，7 |
我的救赎者活著 (My Redeemer Lives) | 我知道我的救赎者活著， | 赞美之泉 9 - 深触我心 ，32 | [Real][Midi]
我的妈妈真伟大 |  | 儿童欢唱 I ，146 |
我的诗歌是耶稣 |  | 圣徒诗歌 ，207 | [Midi]
我知主掌握明天 |  | 圣徒诗歌 ，454 | [Midi]
我知所信的是谁 |  | 颂主新歌 ，316 | [Midi]
我知神应许是真 |  | 青年圣歌 II ，126 |
我知救赎主活著 |  | 颂主新歌 ，165 | [Midi]
我知道我往何处 |  | 青年圣歌 III ，157 |
我知谁掌管明天 |  | 心颂 ，38 |
我知谁掌管明天 (I Know Who Holds Tomorrow) | 我不知明天将如何， | 生命圣诗 ，282 | [Midi]
我知谁掌管明天 | 我不知明天将如何， | 美乐颂 ，210 |
我知谁掌管明天 | 我不知明天将如何， | 校园颂 ，197 |
我知谁掌管明天 |  | 基督是主第 3 集 ，72 |
我知谁掌管明天 |  | 同心敬拜 ，33 |
我知谁掌管明天 | 我不知明天将如何，每一天只为主活， | 颂主圣诗 ，459 |
我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， | 平安诗集 ，209 |
我知谁掌管前途 (I Know who Holds the Future) | 我不知明天将如何， | 生命圣诗 ，283 | [Midi]
我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， | 青年圣歌 II ，124 |
我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， | 美乐颂 ，209 | [Midi]
我知谁掌管前途 | 我不知明天将如何， | 校园颂 ，202 |
我知谁掌管前途 | 我知谁掌管前途 | 培灵诗选 ，92 |
我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， | 颂乐乐 ，63 |
我知谁管著明天 | 我不知明天的道路 | 青年圣歌 II ，122 | [Midi]
我知谁管著明天 | 我不知明天的道路 | 培灵诗选 ，149 | [Midi]
我信主答应祷告 |  | 平安诗集 ，411 |
我信我主是真实 |  | 基督是主第 2 集 ，3 |
我是天国好子民 |  | 儿童欢唱 IV ，20 |
我是世上的真光 |  | 校园欢唱 2 ，56 |
我是耶稣小羊羔 | 我是耶稣小羊羔 | 佳音儿童歌集 ，30 |
我是谁可不过问 | 心愿把一生奉献，全心竭尽我所能， | 城市旋律第 05 集 - 客西马尼 ，9 |
我是属他他属我 |  | 圣徒诗歌 ，338 | [Midi]
我活著为赞美你 |  | 和撒那新歌 ，38 | [Real]
我要以心敬拜神 | 我要常以我心灵尊崇耶稣 | 恩颂圣歌 ，437 |
我要永远跟随他 | 当我迷失在人生旅途中， | 从约旦河到耶利哥 ，6 |
我要仰望耶和华 [简谱] | 我要仰望耶和华，要等候那救我的神。 | 赞美之泉 - 其他 ，0 |
我要呼求我救主 |  | 赞美系列短歌集第二集 ，30 |
我要高声赞美你 (I Just Want to Praise You) | 我要高声赞美你， | 赞美系列短歌集 ，95 |
我要将心门打开 |  | 最美丽的名字是耶稣 ，13 |
我要被圣灵充满 [简谱] |  | 迦南诗选精选300首 ，112 |
我要等候耶和华 |  | 小羊创作04 - 『我愿意』 ，4 |
我要颂主大慈爱 |  | 平安诗集 ，41 |
我要歌颂你圣名 | 我要歌颂你圣名，哦主！ | 和撒那新歌 ，150 |
我要歌颂你圣名 | 我要歌颂你圣名，哦主！ | 奉主名前进 ，3 |
我要歌颂你圣名 | 我要歌颂你圣名，哦主！ | 传耶稣 3 ，8 |
我要称颂你圣名 |  | 和撒那新歌 ，64 |
我要欢笑著继续 |  | 迦南诗选精选100首 ，42 |
我要赞美你圣名 |  | 和撒那新歌 ，40 |
我要赞美耶和华 |  | 天韵03 - 为主我要吟诗（闽） ，6 |
我要赞美耶和华 | c1595.mid | 教会司琴培训中心诗歌 ，1 | [Midi]
我降服一切於你 | 我降服一切於你， | 喜信向神歌唱 ，0 | [Midi]
我们天天勤建设 |  | 儿童欢唱 I ，33 |
我们心中多快乐 [简谱] | 我们的心中多快乐 | 迦南诗选精选300首 ，45 |
我们心中多快乐 [简谱] | 我们的心中多快乐 | 迦南诗选精选 ，45 |
我们向主献敬拜 | 我们向主献敬拜 | 恩颂圣歌 ，447 |
我们在灵里合一 | 我们在灵里合一 | 校园欢唱 1 ，80 |
我们在灵里合一 |  | 基督是主第 1 集 ，41 |
我们来到主面前 | 我们来到主面前，献上衷心的赞美。 | 赞之歌 3 ，5 |
我们来到圣殿中 | 我们来到圣殿中 | 其他 ，0 |
我们的神本为大 [简谱] |  | 迦南诗选精选300首 ，42 | [Real]
我们的神本为大 [简谱] |  | 迦南诗选精选100首 ，84 | [Real]
我们的神本为大 [简谱] |  | 迦南诗选精选 ，0 | [Real]
我们的脚要跳舞 | 我们的脚要跳舞，我们的手要来拍掌， | 传耶稣 3 ，6 |
我们信靠一真神 | 我们信靠一真神 | 恩颂圣歌 ，453 |
我们是天父儿女 |  | 新歌颂扬 ，103 |
我们是光明之子 [简谱] | 我们是光明之子，圣灵在我们的心间 | 赞美之泉 1 - 让赞美飞扬 ，34 | [Real]
我们是你的百姓 | 我们属於你，都是你的百姓， | 新歌颂扬 ，377 | [Midi]
我们是神的工作 [简谱] |  | 迦南诗选精选300首 ，156 |
我们要世界宣教 [简谱] |  | 迦南诗选精选300首 ，187 |
我们要捷足先得 [简谱] |  | 迦南诗选精选300首 ，266 |
我们要等候救主 | 我要等候等候救主 | 其他 ，0 |
我们要等候救主 (We Must Wait (On the Lord)) | 我要等候救主，我要等候救主， | 赞美系列短歌集 ，36 |
我们要与他跳舞 |  | 和撒那新歌 ，147 |
我们要请一个人 |  | 儿童欢唱 II ，243 |
我们要举起双手 | 我们要举起双手来赞美主， | 新歌颂扬 ，116 |
我们将完全明白 |  | 校园欢唱 2 ，61 |
我们现在要祈祷 | 我们现在要祈祷 | 佳音儿童歌集 ，115 |
我们现在要祈祷 |  | 儿童欢唱 I ，194 |
我们众声赞美神 |  | 颂主新歌 ，591 | [Midi]
我们渴望的耶稣 (Come, Thou Long-Expected Jesus) | 请来，久渴望的耶稣， | 生命圣诗 ，104 | [Midi]
我们进入神的殿 | 我们进入神的殿，奉主名聚集来敬拜他。 | 新歌颂扬 ，291 |
我们进入神的殿 |  | 向神歌唱 ，148 | [Midi]
我们敬拜尊崇你 | 我们敬拜尊崇你，俯伏来事奉你。 | 新歌颂扬 ，105 |
我们当省察内心 |  | 新歌颂扬 ，312 |
我们跟著异像走 [简谱] |  | 迦南诗选精选300首 ，188 |
我们团聚在这里 [简谱] |  | 迦南诗选精选300首 ，36 |
我们应当如此行 | 主已发命招聚百姓同来祷告， | 其他 ，0 |
我们归回顺服主 |  | 向神歌唱 ，83 | [Midi]
我们愿做好儿女 | 无论工作或游戏， | 佳音儿童歌集 ，137 |
我家必要传扬你 | 你的恩慈无边际 | 西伯作品 2 ，11 |
我家必要传扬你 | 你的恩慈无边际 | 西流记 03 ，13 |
我拿何物给耶稣 |  | 平安诗集 ，187 |
我拿甚么献给你 | 我拿甚么献给你？你已为我受死， | 平安诗集 ，165 |
我拿甚么献给你 (What Shall I Give Thee, Master) | 我拿甚么献给你， | 生命圣诗 ，463 | [Midi]
我拿甚么献给你 | 我拿甚么献给你？你已为我受死， | 青年圣歌 I ，47 |
我真是软弱穷苦 |  | 平安诗集 ，133 |
我真爱进入同在 (I Love to be in Your Presence) |  | 复兴教会诗歌 ，79 |
我祝福神的仆人 [简谱] |  | 迦南诗选精选300首 ，245 |
我将生命献给主 |  | 赞美系列短歌集第二集 ，57 |
我将我罪归耶稣 | 我将我罪归耶稣，上帝圣洁羔羊， | 颂主圣诗 ，348 |
我将站在王面前 |  | 圣徒诗歌 ，523 | [Midi]
我常居住天爱中 |  | 圣徒诗歌 ，489 | [Midi]
我众齐声赞美神 | 我众齐声赞美神，感谢你恩惠， | 颂主圣诗 ，536 |
我喜欢进礼拜堂 | 我喜欢进礼拜堂！ | 佳音儿童歌集 ，61 |
我就是生命的粮 |  | 天人短歌 ，45 | [Midi]
我就是来赞美主 |  | 新歌颂扬 ，136 |
我曾在罪中流浪 |  | 平安诗集 ，115 |
我曾见耶稣十架 |  | 青年圣歌 III ，162 |
我曾听至宝佳音 | 我曾听至宝佳音：有救主，乃耶稣， | 颂主圣诗 ，305 |
我无能力我的主 |  | 平安诗集 ，322 |
我无能力我的主 |  | 圣徒诗歌 ，447 | [Midi]
我感谢你，耶稣 (I want to thank you, Jesus) [简谱] | 我感谢你，主耶稣。 | 新歌颂扬 ，18 |
我爱主他先爱我 |  | 平安诗集 ，49 |
我爱主更甚於命 |  | 平安诗集 ，356 |
我爱宣传主福音 |  | 颂主新歌 ，467 | [Midi]
我爱传扬主福音 | 我爱传扬主福音，述说上天奇妙， | 颂主圣诗 ，488 |
我爱传讲主福音 |  | 圣徒诗歌 ，593 | [Midi]
我爱慕你的律法 |  | 天韵09 - 不为明天忧虑 ，9 | [Real]
我爱宝贵的圣经 | 我爱宝贵的圣经 | 其他 ，0 |
我敬拜你全能神 | 我敬拜你，全能真神 | 我真爱进入你同在 ，10 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神 | 新歌颂扬 ，220 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神 | 美乐颂 ，24 | [Midi]
我敬拜你全能神 | 我敬拜你，全能真神，有谁能像你？ | 神帮助 ，10 | [Midi]
我该如何迎接主 | 我该如何迎接主？主乃万民希望！ | 颂主圣诗 ，83 |
我与你靠紧并肩 |  | 回响集 ，3 | [Real]
我魂醒来快乐唱 |  | 圣徒诗歌 ，217 | [Midi]
我确知主已复活 | 我确知道主耶稣已复活 | 恩颂圣歌 ，273 |
我愿一生遵神旨 |  | 平安诗集 ，243 |
我愿全心来称颂 | 我愿全心来称颂你，我愿一生来服事你。 | 传耶稣 2 ，24 |
我愿你认识耶稣 |  | 圣徒诗歌 ，603 | [Midi]
我愿做个好小孩 |  | 儿童欢唱 I ，147 |
我愿做个好小孩 |  | 儿童欢唱 II ，264 |
我愿常在你里面 [谱] |  | 房角石音乐 ，44 |
我愿触动你心弦 [简谱] | 每当我来到主你宝座前， | 赞美之泉 7 - 展开清晨的翅膀 ，21 |
我献何物给耶稣 |  | 儿童欢唱 I ，87 |
我欢喜做基督徒 |  | 向神歌唱 ，4 | [Midi]
我听得召我声音 |  | 平安诗集 ，495 |
我灵紧紧跟随你 |  | 新歌颂扬 ，342 |
把最好的献给你 |  | 儿童欢唱 III ，60 |
每天每刻齐感谢 | 每一天清晨， | 其他 ，0 |
每天感到主的爱 | 神爱我永不变更的爱， | 谱颂 3 - 敬拜节拍 ，9 |
每日每夜每一天 | 让这渺小的我在凝望 | 团契游乐园 3 - 薪火永传 ，7 |
每个小孩要知道 | 每个小孩要知道 | 儿童诗歌 ，0 |
每逢想念主恩爱 |  | 平安诗集 ，54 |
每当圣灵感动我 |  | 校园欢唱 2 ，45 |
求父恩手引领我 | 求父恩手引领我，世路奔行， | 颂主圣诗 ，439 |
求主安排我道路 |  | 平安诗集 ，240 |
求主住在教会中 |  | 圣徒诗歌 ，679 | [Midi]
求主每天教导我 (Saviour, Teach Me, Day by Day) | 求主每天教导我， | 生命圣诗 ，402 | [Midi]
求主使我近十架 | 求主使我近十架，至宝赎罪泉源， | 颂主圣诗 ，450 |
求主保守我圣仆 (Speed Thy Servants) | 求主赶快差遣仆人， | 生命圣诗 ，256 | [Midi]
求主保护你圣道 | 求主保护你圣道，在此黑暗时候， | 颂主圣诗 ，196 |
求主耶稣操我舵 |  | 圣徒诗歌 ，478 | [Midi]
求主差派收割者 (The Call for Reapers) | 远近田野庄稼成熟， | 生命圣诗 ，255 | [Midi]
求主差派收割者 | 远近田野庄稼成熟，金谷穗如浪起伏； | 颂主圣诗 ，307 |
求主留我於十架 |  | 平安诗集 ，272 |
求主教导我明白 | 主啊！教我明白何谓谦卑的心。 | 新歌颂扬 ，70 |
求主教导我等候 |  | 新歌颂扬 ，272 |
求主启示主自己 |  | 平安诗集 ，331 |
求主启示主自己 |  | 圣徒诗歌 ，412 | [Midi]
求主拣选我道路 | 求主拣选我道路 | 培灵诗选 ，272 |
求主给我一颗心 [简谱] | 求主给我一颗心， | 复兴教会诗歌 ，60 | [Midi]
求主给我一颗心 [简谱] | 求主给我一颗心， | 迦南诗选精选300首 ，28 | [Real][Midi]
求主给我一颗心 [简谱] | 求主给我一颗心， | 迦南诗选精选100首 ，79 | [Real][Midi]
求主给我一颗心 [简谱] | 求主给我一颗心， | 迦南诗选精选 ，0 | [Real][Midi]
求主领我们争战 |  | 新歌颂扬 ，313 |
求主赐复兴之火 | 求主赐复兴之火，求主赐圣灵火焰， | 天国人 ，3 |
求主赐复兴之火 (Pour out Your Revival Fire) |  | 复兴教会诗歌 ，37 | [Midi]
求主赐当说的话 (Lord, Speak to Me, That I May Speak) | 主，恳求你向我说话， | 生命圣诗 ，477 | [Midi]
求主赐当说的话 | 主，恳求你向我说话， | 校园颂 ，71 |
求主宝血洁净我 |  | 平安诗集 ，324 |
求主宝血洁净我 |  | 圣徒诗歌 ，249 | [Midi]
求永生真神的灵 |  | 新歌颂扬 ，168 |
求你拣选我道路 (Thy Way, Not Mine, O Lord) | 求你拣选我道路 | 圣徒诗歌 ，365 | [Midi]
求耶和华华带领 | 求耶和华带领恩眷 | 恩颂圣歌 ，395 |
求握我手引领我 |  | 圣徒诗歌 ，473 | [Midi]
求圣灵来居我心 |  | 颂主新歌 ，221 | [Midi]
没有你，那有我 | 从来未试过将一生交托 | 齐唱新歌第 11 集 ，6 | [Midi]
没有枕头的地方 |  | 基督是主第 4 集 ，43 |
没有栅栏的天空 |  | 迦南诗选精选100首 ，45 |
没有寄托的晚上 |  | 蓝色双人梳化 ，1 |
狂风吹起的时候 | 海面突然吹起了狂风， | 天韵06 - 弦外之歌 ，10 |
那加利利人耶稣 | 在美丽平静加利利海边， | 青年圣歌 II ，196 |
那有朋友像耶稣 |  | 颂主新歌 ，180 | [Midi]
亚伯拉罕的故事 [简谱] |  | 迦南诗选精选300首 ，139 |
使我能听你的话 |  | 校园欢唱 2 ，65 |
来作礼拜像只羊 |  | 平安诗集 ，413 |
来吧！欢呼喜乐 | 来吧，欢呼喜乐高声唱； | 新歌颂扬 ，40 |
来拆毁隔断的墙 |  | 和撒那新歌 ，22 |
来高举爱的旌旗 |  | 奉主名前进 ，8 |
来啊！向神歌唱 [简谱] |  | 迦南诗选精选300首 ，123 |
来啊！我们敬拜 | 来啊！我们屈膝敬拜他，我们跪下在主的面； | 新歌颂扬 ，259 |
来登耶和华的山 | 来吧，让我们登耶和华的山， | 新歌颂扬 ，31 |
来赞美我主我王 |  | 青年圣歌 III ，22 |
儿女要听从父母 |  | 儿童欢唱 I ，139 |
到山岭上去传扬 | 到山岭上去传扬，越过山岗到各地方， | 颂主圣诗 ，122 |
到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | 青年圣歌 II ，7 | [Midi]
到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | 美乐颂 ，167 | [Midi]
到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | 校园颂 ，174 | [Midi]
到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | 校园欢唱 1 ，106 | [Midi]
到东方，到西方 |  | 青年圣歌 III ，166 |
呼声传播到地极 |  | 让我亲近你 ，1 |
夜半歌声-平安夜 |  | 团契游乐园 2 ，12 |
奉主名来的君王 |  | 和撒那新歌 ，26 |
奇妙平安由神来 |  | 颂主新歌 ，390 | [Midi]
征战口号是耶稣 | 天地万有属耶稣 | 其他 ，0 |
忠心圣徒当高声 |  | 圣徒诗歌 ，110 | [Midi]
忠实信徒当一致 | 忠实信徒当一致，高唱凯歌欢欣； | 颂主圣诗 ，173 |
念父慈爱浪子归 |  | 颂主新歌 ，273 | [Midi]
抛开属地的追求 [简谱] |  | 迦南诗选精选300首 ，78 |
放开胸怀爱众人 | 弟兄们啊，放开胸怀爱众人； | 颂主圣诗 ，497 |
昔天下都来颂扬 |  | 颂主新歌 ，23 | [Midi]
昔日主曾抱孩童 | 昔日主曾抱孩童，祝福并赐应许。 | 颂主圣诗 ，254 |
昔有三贤心喜乐 | 共有三贤心喜乐，仰望景星作引导， | 颂主圣诗 ，124 |
明星灿烂夜未央 | 明星灿烂夜未央，伯利恒城在睡乡； | 颂主圣诗 ，99 |
欣赏基督的优美 | 欣赏基督光采的优美 | 其他 ，0 |
沿路因你伴我走 | 跌跌碰碰过假装轻易， | 沿路因你 ，5 | [Real]
争战胜败在乎主 |  | 传耶稣 4 ，9 |
花尽一生来爱你 |  | 小羊创作03 - 『愿你的国降临』 ，6 |
花尽一生来爱你 |  | 敬拜爱慕 ，0 | [Real]
金苹果．银网子 | 一句说得合宜的说话 | 董永贤作品 1 - 全然爱你 ，4 |
阿拉法与俄梅戛 |  | 深度敬拜 2 ，7 |
阿爸我们进前来 |  | 圣徒诗歌 ，682 | [Midi]
信信信信信信信 |  | 儿童欢唱 I ，43 |
信耶稣就是俯伏 | 信耶稣就是俯伏在十字架面前， | 颂主圣诗 ，363 |
信徒要渴慕灵力 |  | 平安诗集 ，318 |
前途如何我不知 |  | 圣徒诗歌 ，443 | [Midi]
哈利路亚，救主 | 耶稣，哈利路亚救主， | 晨间默祷 1 ，6 |
哈利路亚，救主 | 耶稣，哈利路亚救主， | 传耶稣 2 ，8 |
哈利路亚一耶稣 |  | 新歌颂扬 ，248 |
哈利路亚共唱和 | 基督舍身洒宝血洗我罪， | 全然为你 ，16 |
哈利路亚共唱和 | 基督舍身洒宝血洗我罪， | 触摸我心 ，3 |
哈利路亚共唱和 | 基督舍身洒宝血洗我罪， | 触摸我心 ，3 |
哈利路亚我快乐 | 哈利路亚，哈利路亚， | 青年圣歌 I ，184 |
哈利路亚神羔羊 |  | 和撒那新歌 ，103 |
哈利路亚归十架 |  | 青年圣歌 I ，106 |
哈利路亚归羔羊 |  | 和撒那新歌 ，200 |
哈利路亚归羔羊 | 主，我站立在万民之中，来自各方各族的民 | 神帮助 ，23 |
哈利路亚赞美主 |  | 生命曙光 ，10 | [Real]
宣教的心连起来 [简谱] |  | 迦南诗选精选300首 ，237 |
宣教师各处传道 | 宣教师各处传道 | 佳音儿童歌集 ，83 |
客西马尼的晚上 | 那夜主在客西马尼 | 佳音儿童歌集 ，42 |
后是膏油先是血 |  | 平安诗集 ，97 |
后是膏油先是血 |  | 圣徒诗歌 ，253 | [Midi]
怎能叫我不爱主 (How Can I Help but Love Him) | 耶稣基督离开天上荣华， | 生命圣诗 ，406 | [Midi]
怎能叫我不爱主 |  | 圣徒诗歌 ，229 | [Midi]
施比受更为有福 | 施比受更为有福 | 佳音儿童歌集 ，130 |
施恩神是我盼望 | 施恩神 | 恩颂圣歌 ，339 |
是他慈爱照顾我 |  | 向神歌唱 ，195 | [Midi]
是有福祷告良辰 |  | 圣徒诗歌 ，547 | [Midi]
是你的爱找到我 |  | 赞美称谢 ，0 | [Midi]
是否将一切献上 |  | 颂主新歌 ，453 | [Midi]
星光渐淡天渐蓝 |  | 平安诗集 ，319 |
活出生命的色彩 | 走出心灵的阴霾， | 如果我能唱 ，3 | [Real]
活出生命的色彩 [简谱] | 走出心灵的阴霾， | 天韵10 - 给我换颗心 ，10 | [Real]
为何灰心又丧胆 |  | 怀念的歌 ，10 |
为何灰心常怨叹 |  | 平安诗集 ，199 |
为我主活这一世 |  | 齐唱短歌第 02 集 ，6 |
为我造清洁的心 |  | 小羊创作04 - 『我愿意』 ，7 |
为我过犯受伤害 |  | 青年圣歌 III ，195 |
为著这饼和这杯 |  | 圣徒诗歌 ，683 | [Midi]
为福音一生无悔 [简谱] |  | 迦南诗选精选300首 ，204 |
甚愿你赐福与我 | 请你开我双眼 | 主泽流长华语系列 1 ，5 |
看，他驾云降临 | 看，他驾云降临地上； | 恩颂圣歌 ，202 |
看哪！神的羔羊 |  | 天人短歌 ，28 | [Midi]
祈祷使我常得胜 | 祈祷使我常得胜可开天上仓库门 | 平安诗集 ，395 |
祈祷使我常得胜 |  | 儿童欢唱 I ，103 |
祈祷使我常得胜 |  | 校园欢唱 1 ，78 |
耶利米书29：13 | 你们寻求我，就必要寻见， | 新歌颂扬 ，3 |
耶利哥城倒塌了 | 耶利哥城倒塌了，倒塌了， | 佳音儿童歌集 ，52 |
耶利哥城倒塌了 |  | 儿童欢唱 II ，282 |
耶和华永远至高 | 耶和华永远至高，他手里满有大能 | 敬拜者的心 ，10 |
耶和华我仰望你 |  | 向神歌唱 ，179 | [Midi]
耶和华我的力量 |  | 天韵07b - 溪边的树（闽） ，11 |
耶和华的大能力 |  | 儿童欢唱 III ，11 |
耶和华的爱不变 |  | 爱也许不易 ，4 |
耶和华是我力量 | 耶和华是我力量啊，他是我的避难所， | 主啊！求你医治这地 ，3 |
耶和华是我牧者 |  | 儿童欢唱 I ，46 |
耶和华是我牧者 | 耶和华是我牧者，我必不至缺乏， | 颂主新歌 ，82 | [Midi]
耶和华为我预备 | 耶和华是我供应者， | 赞之歌 3 ，1 |
耶和华神曾应许 |  | 颂主新歌 ，609 | [Midi]
耶和华祝福满满 [简谱] | 田中的白鹭丝，无欠缺什么； | 赞美之泉 2 - 耶和华祝福满满 ，35 | [Midi]
耶和华岂有难成 |  | 天人短歌 ，5 | [Midi]
耶路撒冷众儿童 | 耶路撒冷众儿童， | 佳音儿童歌集 ，60 |
耶路撒冷众儿童 |  | 儿童欢唱 II ，321 |
耶稣，你真配得 |  | 和撒那新歌 ，39 |
耶稣，我的耶稣 [简谱] | 我的神，我要永远在你的怀里， | 单单爱慕你 ，6 |
耶稣，我的耶稣 [简谱] | 我的神，我要永远在你的怀里， | 赞美之泉 7 - 展开清晨的翅膀 ，16 |
耶稣，我的救主 |  | 小羊创作01 - 『鼓舞』 ，8 |
耶稣，我的救主 |  | 祈求委身 ，0 | [Real][Midi]
耶稣，我深爱你 [谱] |  | 房角石音乐 ，41 |
耶稣，沙仑玫瑰 |  | 青年圣歌 I ，146 |
耶稣，沙仑玫瑰 |  | 美乐颂 ，207 |
耶稣，请记念我 | 耶稣，请记念我 | 颂乐乐 ，135 |
耶稣今日已复活 | 人间天庭同高歌 | 恩颂圣歌 ，188 |
耶稣全世界於我 |  | 平安诗集 ，39 |
耶稣因河流宝血 | 我救主何竟倾宝血 | 恩颂圣歌 ，170 |
耶稣因河流宝血 | 耶稣因何倾流宝血 | 恩颂圣歌 ，171 |
耶稣有筵席预备 |  | 平安诗集 ，419 |
耶稣我主荣耀王 |  | 圣徒诗歌 ，57 | [Midi]
耶稣我奇妙救主 |  | 向神歌唱 ，173 | [Midi]
耶稣我要称谢你 | 耶稣我要称谢你！耶稣我要爱你！ | 竭诚献上 ，1 |
耶稣我灵好朋友 |  | 心颂 ，47 |
耶稣我灵好朋友 (Jesus, Lover of My Soul) | 耶稣我灵好朋友， | 生命圣诗 ，275 | [Midi]
耶稣我灵的良友 |  | 平安诗集 ，208 |
耶稣和平召门徒 |  | 儿童欢唱 I ，7 |
耶稣奇妙的救恩 |  | 平安诗集 ，113 |
耶稣奇妙的救恩 (Wonderful Grace of Jesus) | 耶稣奇妙的救恩， | 生命圣诗 ，174 | [Midi]
耶稣奇妙的救恩 | 耶稣奇妙的救恩，超过我众过犯； | 青年圣歌 I ，196 |
耶稣奇妙的救恩 |  | 圣徒诗歌 ，99 | [Midi]
耶稣的灵充满你 | 愿你蒙基督施恩包围 | 颂乐乐 ，47 |
耶稣的灵光满你 | 愿你蒙基督施恩包围 | 恩颂圣歌 ，359 |
耶稣是我的希望 | 耶稣是我的希望， | 回响集 ，10 |
耶稣是我知心友 | 耶稣是我的知心友， | 现代诗歌选集 ，124 |
耶稣是复活主宰 | 罪的工价，乃是走向灭亡， | 基督是主第 7 集 ，16 | [Midi]
耶稣耶稣是我王 |  | 绵绵中国心 ，1 | [Real]
耶稣除去我重担 |  | 新歌颂扬 ，34 |
耶稣接待众罪人 | 耶稣接待众罪人，此语宝贵， | 颂主圣诗 ，333 |
耶稣救主是我神 |  | 复兴教会诗歌 ，64 |
耶稣救主是我神 |  | 绵绵中国心 ，4 | [Real]
耶稣救主爱小孩 | 耶稣救主爱小孩 | 佳音儿童歌集 ，33 |
耶稣救主领导我 |  | 平安诗集 ，226 |
耶稣现在与永远 |  | 他的应许、他的军队 ，1 |
耶稣喜爱神的殿 | 耶稣喜爱神的殿 | 佳音儿童歌集 ，39 |
耶稣尊名我所爱 |  | 青年圣歌 I ，109 |
耶稣复活得全胜 | 耶稣复活得全胜，死亡何能使我战兢？ | 颂主圣诗 ，165 |
耶稣爱我我晓得 | 耶稣爱我我晓得 | 佳音儿童歌集 ，31 |
耶稣爱我灵的主 |  | 平安诗集 ，338 |
耶稣圣名真无比 |  | 平安诗集 ，28 |
耶稣圣名最甜美 |  | 颂主新歌 ，166 | [Midi]
耶稣灵魂的爱人 |  | 圣徒诗歌 ，496 | [Midi]
若今日来如何？ | 主耶稣不久要再降临，若今日来如何？ | 青年圣歌 II ，95 |
若有人在基督里 | 若有人在基督里…… | 李运生作品 1 - 七个祈求 ，13 |
若有人要跟从我 |  | 天人短歌 ，17 | [Midi]
要全心，要真心 |  | 青年圣歌 I ，122 |
要全心，要真心 |  | 颂主新歌 ，508 | [Midi]
要呐喊，要颂扬 (Shout to the Lord) | 在世间，万有中，那有可比拟耶稣？ | 其他 ，0 |
要紧紧跟随耶稣 |  | 青年圣歌 III ，170 |
要祷告交托耶稣 |  | 青年圣歌 III ，146 |
重担当托耶和华 |  | 圣徒诗歌 ，501 | [Midi]
降生卑陋马槽中 |  | 颂主新歌 ，121 | [Midi]
降生卑陋马糟中 | 降生卑陋马糟中， | 颂主圣诗 ，54 |
面向各各他行走 | 面向各各他行走， | 颂主圣诗 ，148 |
面对未收的庄稼 | 面对未收的庄稼 | 恩颂圣歌 ，286 |
倚靠主者真有福 |  | 儿童欢唱 II ，288 |
倚靠他就免烦恼 |  | 天韵07b - 溪边的树（闽） ，12 |
倚靠他就得帮助 |  | 天韵07 - 溪边的树 ，12 |
倚靠耶和华的人 | 倚靠耶和华的人，好像那锡安山， | 新歌颂扬 ，80 |
倚靠基督似蜜甜 | 倚靠基督像似蜜甜， | 一切从信靠开始 ，1 |
倒在地上的宏叔 |  | 天使之歌2 ，28 |
刚强，不要惧怕 |  | 和撒那新歌 ，184 |
刚强，不要惧怕 | 刚强，不要惧怕，你要壮胆不沮丧 | 神同在 ，7 |
原来日子多么美 | 容许我开口说我想见你 | 共享歌集 05 ，15 |
原来日子多么美 | 容许我开口说我想见你 | 伍伟基作品 1 - 原来日子多么美 ，21 |
哦！神圣的救主 (O Magnify the Lord) | 哦！神圣的救主， | 赞美系列短歌集 ，75 |
哦！荣耀的救主 |  | 校园欢唱 2 ，4 |
哦！荣耀的云彩 |  | 向神歌唱 ，161 | [Midi]
哦主，你真配得 |  | 新歌颂扬 ，389 |
哦主，尊荣可畏 | 哦主，尊荣可畏！ | 传耶稣 3 ，14 |
哦主求你指教我 |  | 平安诗集 ，64 |
哦主求你指教我 |  | 圣徒诗歌 ，68 | [Midi]
哦我愿成为无有 |  | 圣徒诗歌 ，395 | [Midi]
哦神是你召我们 |  | 圣徒诗歌 ，26 | [Midi]
哦基督的十字架 |  | 圣徒诗歌 ，389 | [Midi]
哦满了伤痕的头 |  | 圣徒诗歌 ，59 | [Midi]
展开清晨的翅膀 [简谱] | 主耶和华，你已经鉴察了我。 | 单单爱慕你 ，4 |
展开清晨的翅膀 [简谱] | 主耶和华，你已经鉴察了我。 | 赞美之泉 7 - 展开清晨的翅膀 ，22 |
恩典大过我罪愆 |  | 青年圣歌 III ，121 |
恩福倾注每一天 | 同来庆贺每天恩典加给我 | 新天地赞美诗歌系列 ，32 |
时日过去不再来 |  | 颂主新歌 ，475 | [Midi]
时时称颂耶和华 |  | 基督是主第 4 集 ，53 |
烙主圣容在我心 (Print Thine Image Pure and Holy) | 愿你纯洁神圣形像， | 生命圣诗 ，396 | [Midi]
烙於历史的血印 |  | 天地情缘1 ，6 |
真神上帝造天地 | 真神上帝造天地，光明黑暗凭神意， | 颂主圣诗 ，22 |
真神何等爱我众 |  | 颂主新歌 ，80 | [Midi]
真神的灵充满我 | 真神的灵充满我 | 恩颂圣歌 ，222 |
真神实在爱世人 |  | 平安诗集 ，106 |
破毁带我到主怀 |  | 圣徒诗歌 ，391 | [Midi]
神！伟大真神！ | 神，伟大真神，你配受赞美， | 你是我神 ，1 |
神仍坐在宝座上 |  | 青年圣歌 II ，154 |
神本性一切丰盛 |  | 向神歌唱 ，45 | [Midi]
神州飘零念客情 | 怀著信望爱起步， | 其他 ，0 | [Midi]
神坐在父神右边 |  | 传耶稣 4 ，3 |
神的儿子从天至 |  | 颂主新歌 ，124 | [Midi]
神的教会向前进 | 神的教会向前进，神的教会向前进， | 新歌颂扬 ，228 |
神的话语有能力 |  | 儿童欢唱 III ，47 |
神的话语藏心里 |  | 儿童欢唱 IV ，52 |
神是我们的力量 |  | 校园欢唱 2 ，68 |
神是爱，无尽爱 |  | 更新之歌第 02 辑 ，6 |
神哪，我仰望你 |  | 祈求委身 ，0 | [Real][Midi]
神哪，我仰望你 |  | 经文诗歌 ，0 | [Real][Midi]
神哪！你的宝座 |  | 天人短歌 ，46 | [Midi]
神哪求你鉴察我 |  | 平安诗集 ，317 |
神真好，永远好 | 神真好，永远好 | 神帮助 ，15 |
神真好，永远好 | 神真好，永远好 | 神帮助 ，17 |
神真是我的力量 (God Is The Strength Of My Heart) |  | 复兴教会诗歌 ，70 |
神啊，求教导我 | 神啊，求教导我，凡事皆仰望你； | 颂主圣诗 ，421 |
神啊，颂赞归你 | 神啊！颂赞归你 | 赞之歌 1 ，18 |
神啊！我心坚定 | 神啊！我心坚定於你， | 传耶稣 2 ，7 |
神啊！我寻求你 |  | 天韵07 - 溪边的树 ，2 |
神爱乐意奉献者 |  | 校园欢唱 1 ，104 |
神当我离开你时 | 神当我离开你时 | 共享歌集 02 ，30 | [Real]
神当我离开你时 | 神当我离开你时， | 谱颂 2 - 永不渴 ，2 | [Real]
神当我离开你时 | 神当我离开你时 | 爱正等待我 ，7 |
站起，称颂真神 |  | 颂主新歌 ，15 | [Midi]
站起，称颂真神 | 主是力量、诗歌，亦是我们救主； | 颂主圣诗 ，219 |
羔羊舍命十架上 |  | 颂主新歌 ，171 | [Midi]
能让我一生得胜 | 颂赞你，Yeah | 西伯作品 2 ，4 |
训诲必出於锡安 | 来吧！我们登耶和华的山， | 我心旋律 5 - 金色的耶路撒冷 ，4 |
岂可空手回天府 | 主若今日接我灵魂， | 青年圣歌 II ，94 |
岂可空手回天府 | 主若今日接我灵魂 | 培灵诗选 ，139 |
岂可空手回天家 |  | 心颂 ，60 |
岂可空手回天家 (Must I Go, and Empty Handed) | 两手空空归回天家， | 生命圣诗 ，253 | [Midi]
起来，基督精兵 | 起来，基督精兵，快快披上军装； | 颂主圣诗 ，478 |
起来！神的儿女 | 起来！神的儿女，不要再沉睡， | 黄国伦03·带领我 ，1 |
起来起来为耶稣 |  | 圣徒诗歌 ，658 | [Midi]
除你以外无别神 |  | 向神歌唱 ，3 | [Midi]
高举你古老十架 | 同感一灵，崇拜真神 | 主泽流长 1 ，3 | [Midi]
高举你古老十架 | 同感一灵，崇拜真神 | 共享歌集 01 ，11 | [Midi]
高举你古老十架 | 同感一灵，崇拜真神 | 西流记 03 ，31 | [Midi]
高举基督向前行 | 高举基督向前行，昂然迈步万众一心， | 一切从信靠开始 ，12 |
伟大奇妙的神迹 |  | 校园欢唱 1 ，111 |
偶然遇上的惊喜 | 曾经踏遍路途千万里， | 哼不完的歌 ，11 | [Midi]
偶然遇上的惊喜 | 曾经踏遍路途千万里， | 团契游乐园 3 - 薪火永传 ，8 | [Midi]
动手作工靠耶稣 | 动手作工靠耶稣，凡事都在主手， | 颂主圣诗 ，444 |
唱一首天上的歌 |  | 迦南诗选精选100首 ，43 |
唱一首天上的歌 |  | 迦南诗选精选 ，574 |
唱在人生边缘上 |  | 其他 ，0 | [Real]
唯有主叫他高兴 |  | 绵绵中国心 ，9 | [Real]
唯有主坐在高天 [简谱] |  | 迦南诗选精选300首 ，167 |
唯你名全然奇妙 [谱] |  | 房角石音乐 ，46 |
国家能否改变？ |  | 和撒那新歌 ，58 |
坚信遵行神旨意 |  | 基督是主第 3 集 ，57 |
基督在我里面活 |  | 新歌颂扬 ，130 |
基督我主你是王 |  | 深度敬拜 2 ，2 | [Real]
基督是稳固根基 | 主基督蒙天父拣选 | 恩颂圣歌 ，249 |
基督耶稣今复生 (Christ the Lord Is Risen Today) | 基督耶稣今复生， | 生命圣诗 ，137 | [Midi]
基督徒莫求安逸 |  | 平安诗集 ，399 |
基督教会神所立 | 基督教会神所立，宣扬服务尽全力。 | 颂主圣诗 ，293 |
基督愿接纳罪人 |  | 青年圣歌 II ，178 |
将主真道大推广 |  | 颂主新歌 ，571 | [Midi]
将你的道指教我 | 将你的道指教我，我要照你真理行， | 其他 ，0 | [Midi]
将最好的献基督 | 最好的当献与基督 | 恩颂圣歌 ，378 |
将忧虑全交托主 |  | 青年圣歌 II ，72 |
将器皿多多腾出 |  | 圣徒诗歌 ，250 | [Midi]
常住属天妙爱中 |  | 颂主新歌 ，64 | [Midi]
常居属天的爱中 | 常居属天的爱中 | 恩颂圣歌 ，334 |
从太阳出来之地 | 从太阳出来之地，直到日落处的那边， | 新歌颂扬 ，56 |
从太阳出来之地 | 从太阳出来之地，直到日落处的那边， | 培灵诗选 ，260 |
从太阳出来之地 | 从太阳出来之地，直到日落处的那边， | 颂乐乐 ，25 |
从太阳出来之地 | 从太阳出来之地，直到日落处的那边， | 颂赞、尊贵、荣耀 ，9 |
从亘古主已爱我 |  | 平安诗集 ，381 |
从前有一个瞎子 |  | 儿童欢唱 II ，320 |
从前我亦曾热心 |  | 圣徒诗歌 ，265 | [Midi]
惟有你是我磐石 |  | 和撒那新歌 ，143 |
惟耶稣使我满足 |  | 青年圣歌 III ，32 |
惟独主使我满足 |  | 青年圣歌 III ，31 |
捷报频频传佳音 [简谱] |  | 迦南诗选精选300首 ，235 |
救主我们因你话 |  | 圣徒诗歌 ，692 | [Midi]
救主所赐的平安 |  | 青年圣歌 II ，54 |
救主明白你忧伤 |  | 平安诗集 ，293 |
救主明白你忧伤 |  | 平安诗集 ，293 |
救主耶稣爱我魂 |  | 平安诗集 ，291 |
救主基督已复活 |  | 圣徒诗歌 ，111 | [Midi]
救主舍命心破碎 |  | 青年圣歌 I ，30 |
救主舍命心破碎 |  | 圣徒诗歌 ，605 | [Midi]
救主复活之良辰 | 救主复活之良辰！普世，快同传述！ | 颂主圣诗 ，168 |
救主领我免迷途 |  | 圣徒诗歌 ，481 | [Midi]
救赎的民必归回 |  | 向神歌唱 ，24 | [Midi]
救赎的民要归回 |  | 新歌颂扬 ，99 |
救赎恩典属於神 |  | 奉主名前进 ，2 |
教会唯一的根基 | 教会唯一的根基，就是耶稣基督， | 颂主圣诗 ，291 |
教会惟一的根基 |  | 平安诗集 ，427 |
教会惟一的根基 |  | 儿童欢唱 I ，124 |
教会独一的根基 |  | 心颂 ，87 |
教会独一的根基 (The Church's One Foundation) | 教会独一的根基， | 生命圣诗 ，215 | [Midi]
教会独一的根基 | 教会独一的根基， | 校园颂 ，17 |
教会独一的基础 | 教会独一的基础 | 恩颂圣歌 ，251 |
望断以及於耶稣 |  | 圣徒诗歌 ，497 | [Midi]
清晨之光渐明亮 |  | 颂主新歌 ，569 | [Midi]
清晨早起赞美神 | 清晨早起赞美神，一夜平安蒙神恩， | 颂主圣诗 ，231 |
深知主恩永不尽 | 深知主恩永不尽 | 恩颂圣歌 ，12 |
现今时候已不多 |  | 平安诗集 ，456 |
现今时候已不多 |  | 圣徒诗歌 ，515 | [Midi]
甜心Sweet Heart | 时时愿能让你有个惊喜 | 情歌婚礼歌系列第一辑 ，8 |
第一羡慕是救主 |  | 圣徒诗歌 ，539 | [Midi]
聆听天使报佳音 | 聆听天使报佳音 | 恩颂圣歌 ，133 |
莫局限神之真理 |  | 颂主新歌 ，235 | [Midi]
莫得为明日挂虑 |  | 天韵09b - 莫得为明日挂虑（闽） ，2 |
这个冬天太酷热 | 漫步於街头吸一口气 | 关祥文作品 1 - 还你音乐．听我真情 ，20 |
这里有神的同在 [简谱] |  | 迦南诗选精选300首 ，129 | [Real][Midi]
这里有神的同在 [简谱] |  | 迦南诗选精选 ，129 | [Real][Midi]
都有走路的艰难 |  | 迦南诗选精选100首 ，2 |
创造主我的天父 (Father Of Creation) |  | 复兴教会诗歌 ，69 |
劳苦担重担的人 | 凡劳苦担重担的人 | 美乐颂 ，110 | [Midi]
劳苦担重担的人 | 凡劳苦担重担的人 | 齐唱短歌第 01 集 ，23 | [Midi]
胜利就在你前头 |  | 儿童欢唱 III ，14 |
博士三人东方来 | 博士三人东方来，携备礼品赠婴孩， | 颂主圣诗 ，119 |
喜乐如旗正飘扬 |  | 向神歌唱 ，158 | [Midi]
单单称颂主尊名 | 我要单单称颂，主的圣尊名。 | 晨间默祷 1 ，2 |
单单称颂主尊名 | 我要单单称颂，主的圣尊名。 | 传耶稣 1 ，20 |
围绕著耶利哥城 |  | 儿童欢唱 II ，284 |
尊荣，尊荣救主 |  | 赞美系列短歌集第二集 ，77 |
就是那爱我的主 |  | 共享歌集 ，0 |
就是那爱我的主 |  | 震撼校园 ，6 |
扬声赞美主我神 |  | 新歌颂扬 ，288 |
曾经很多的时候 |  | 迦南诗选精选100首 ，50 |
无入关怀我灵魂 |  | 青年圣歌 II ，183 |
无你我就无法想 |  | 圣徒诗歌 ，451 | [Midi]
无量仁慈无量恩 |  | 颂主新歌 ，286 | [Midi]
无量赞美和荣光 |  | 颂主新歌 ，188 | [Midi]
无量赞美和荣光 | 无量赞美和荣光，全归救世君王； | 颂主圣诗 ，142 |
无尽永福在爱中 | 默默将身心交托他， | 其他 ，0 |
无论事情怎么样 | 无论事情怎么样 | 佳音儿童歌集 ，124 |
无论事情怎么样 |  | 儿童欢唱 III ，7 |
痛哉！主血倾流 | 痛哉！我主身流宝血， | 颂主新歌 ，137 | [Midi]
痛哉！主血倾流 |  | 颂主新歌 ，255 | [Midi]
登山去宣扬喜讯 | 登山去宣扬喜讯 | 恩颂圣歌 ，151 |
紫袍荆冕的耶稣 | 怜悯爱我为我把命偿， | 朝阳中 ，3 |
给我一颗中国心 [简谱] | 给我一颗中国心，一颗中国心， | 和撒那新歌 ，81 |
给我一颗中国心 [简谱] | 给我一颗中国心，一颗中国心， | 我心旋律 1 - 大海中的道路 ，9 |
给我真正的自由 [简谱] |  | 天韵08 - 给我真正的自由 ，1 |
虚心的人有福了 |  | 触动我 ，5 |
虚怀虔敬事真神 | 虚怀虔敬事真神，紧跟先贤奔天程， | 颂主圣诗 ，529 |
虚怀虔敬事真神 | 虚怀虔敬事真神，紧跟先贤奔天程， | 颂主圣诗 ，537 |
阳光灿烂的日子 | 乌黑天苍苍，困倦和旁徨 | 颂乐乐 ，88 |
阳光灿烂的日子 | 乌黑天苍苍，困倦和旁徨 | 二俊制作品 1 ，3 |
黑夜将临快作工 (Work, for the Night Is Coming) | 黑夜将临快作工， | 生命圣诗 ，474 | [Midi]
传给万邦的故事 |  | 颂主新歌 ，578 | [Midi]
传福音给万民听 |  | 儿童欢唱 II ，270 |
传福音给万民听 [简谱] |  | 迦南诗选精选300首 ，133 |
汇合一切尊贵名 |  | 青年圣歌 II ，113 |
慈悲神明圣洁灵 | 慈悲神明圣洁灵，我极仰慕你训令， | 颂主圣诗 ，494 |
感激主施恩拯救 |  | 深度敬拜 ，4 |
感谢天父创造我 |  | 儿童欢唱 IV ，65 |
感谢主因你的爱 |  | 向神歌唱 ，172 | [Midi]
感谢你全能十架 | 主我感谢你，全能十架， | 和撒那新歌 ，56 | [Real]
爱，再不是传说 | 传说中，神是爱 | 共享歌集 02 ，27 | [Midi]
爱，再不是传说 | 传说中，神是爱 | 西伯作品 2 ，2 | [Midi]
爱，再不是传说 | 传说中，神是爱 | 爱不是传说 ，18 | [Midi]
爱，再不是传说 | 传说中，神是爱 | 西流记 01 ，25 | [Midi]
爱心可以做桥梁 | 爱如春风吹找心 | 唱和集 1 ，20 | [Midi]
爱心可以做桥梁 | 爱如春风吹找心 | 现代诗歌选集 ，121 | [Midi]
爱主比一切更多 | 主耶稣曾对我说你真诚的爱我么 | 其他 ，0 |
爱弟兄如爱自己 |  | 儿童欢唱 IV ，67 |
爱我的神很爱你 | 望向天际望见小鸟在远飞…… | 主泽流长 5 ，2 |
愈久愈觉得甘美 | 愈久愈觉得甘美 | 培灵诗选 ，228 |
敬拜至高得胜者 |  | 深度敬拜 2 ，3 |
敬拜基督新生王 | 天使从那光荣高处 | 恩颂圣歌 ，131 |
敬拜赞美至高主 | 敬拜以真心敬拜，赞美以真心赞美， | 一切从信靠开始 ，3 |
暗错…错又如何 |  | 风的日夜 ，5 |
极力尽力赞美主 |  | 齐唱短歌第 03 集 ，2 |
温柔引领我回家 |  | 圣徒诗歌 ，484 | [Midi]
当主得国再降临 |  | 颂主新歌 ，170 | [Midi]
当主得国再降临 | 当主得国再降临， | 颂主圣诗 ，313 |
当你惧怕高如山 |  | 儿童欢唱 I ，72 |
当我更多认识你 (The More I Get to Know You) | 当我更多认识你 | 赞美系列短歌集 ，54 |
当我来到我尽头 |  | 圣徒诗歌 ，500 | [Midi]
当我们都回天家 |  | 圣徒诗歌 ，538 | [Midi]
当我进入他的门 | 当我进入他的门， | 其他 ，0 |
当我进入他的门 |  | 他的应许、他的军队 ，7 |
当信主耶稣基督 |  | 青年圣歌 III ，163 |
当圣徒进入天家 |  | 向神歌唱 ，169 | [Midi]
当圣徒进入天家 |  | 青年圣歌 II ，189 |
当圣灵在我的心 | 当圣灵在我的心 | 新歌颂扬 ，222 |
当转向主你的神 | 当转向主你的神，因他有怜悯、有恩典， | 颂主圣诗 ，563 |
当转眼仰望耶稣 |  | 心颂 ，94 |
当转眼仰望耶稣 (Turn Your Eyes upon Jesus) | 你心灵是否烦恼困苦？ | 生命圣诗 ，293 | [Midi]
当转眼仰望耶稣 | 请问你是否困倦烦恼？ | 青年圣歌 I ，36 |
当转眼仰望耶稣 | 你心灵是否烦恼困苦？ | 校园颂 ，187 |
当转眼仰望耶稣 |  | 校园欢唱 1 ，38 |
当转眼仰望耶稣 |  | 颂主新歌 ，294 | [Midi]
当转眼仰望耶稣 |  | 赞美系列短歌集第二集 ，25 |
当转眼仰望耶稣 |  | 圣徒诗歌 ，509 | [Midi]
睁眼看，侧耳听 |  | 一天七次赞美你 ，6 |
万古磐石为我开 |  | 心颂 ，76 |
万古磐石为我开 (Rock of Ages) | 万古磐石为我开，容我藏身在主怀， | 生命圣诗 ，189 | [Midi]
万古磐石为我开 (Rock of Ages) | 万古磐石为我开，容我藏身在主怀， | 生命圣诗 ，190 | [Midi]
万古磐石为我开 | 万古磐石为我开，容我藏身在主怀， | 颂主圣诗 ，378 |
万有尊荣归主名 |  | 赞美系列短歌集第二集 ，15 |
万国必尊主为王 | 阳光所照万国万方 | 恩颂圣歌 ，200 |
万象见证主奇工 (Hope of the World) | 北方诸山欢欣， | 生命圣诗 ，257 | [Midi]
圣子耶稣在世上 |  | 颂主新歌 ，471 | [Midi]
圣法兰西斯祷文 | 使我作你和平之子 | 美乐颂 ，79 |
圣法兰西斯祷文 | 使我作你和平之子 | 颂乐乐 ，56 |
圣哉万军耶和华 |  | 赞美系列短歌集第二集 ，81 |
圣徒披上灵甲胄 |  | 平安诗集 ，436 |
圣徒众心爱相系 |  | 圣徒诗歌 ，696 | [Midi]
圣经是上帝的话 |  | 儿童欢唱 I ，138 |
圣诞夜，至圣夜 |  | 动感圣诞 ，1 | [Real]
圣诞夜，至圣夜 |  | 圣诞歌SING ，3 |
圣诞清晨已来临 | 圣诞清晨已来临，我心奔向圣城， | 颂主圣诗 ，117 |
圣诞聆听歌声唱 | 圣诞聆听歌声唱，唤醒长夜漫漫： | 颂主圣诗 ，108 |
圣诞树，圣诞夜 | 圣诞树高贵， | 其他 ，0 |
圣灵真实引导者 |  | 圣徒诗歌 ，480 | [Midi]
圣灵带著你我走 [简谱] |  | 迦南诗选精选300首 ，240 |
圣灵带著你我走 [简谱] |  | 迦南诗选精选100首 ，60 |
圣灵带著你我走 [简谱] |  | 迦南诗选精选 ，240 |
圣灵欢迎你降临 |  | 向神歌唱 ，66 | [Midi]
圣灵显现在我衷 |  | 圣徒诗歌 ，236 | [Midi]
诗篇23篇 - 台语 |  | 经文诗歌 ，0 | [Real][Midi]
诗篇23篇 - 台语 |  | 赞美称谢 ，0 | [Real][Midi]
诗篇一百五十篇 |  | 儿童欢唱 I ，151 |
诗篇一百五十篇 | 你们要赞美耶和华，进他的圣殿赞美他， | 你是我神 ，5 |
诗篇一百五十篇 | 你们要赞美耶和华，进他的圣殿赞美他， | 燃烧为主 ，12 |
诗篇一百五十篇 |  | 圣徒诗歌 ，716 | [Midi]
诗篇九十五：1-2 [简谱] | 来啊，我们要向神歌唱， | 其他 ，0 |
诗篇第一三九篇 [谱] |  | 房角石音乐 ，45 |
诗篇第七十一篇 |  | 诗篇新调 ，66 |
诗篇第七十七篇 |  | 诗篇新调 ，72 |
诗篇第七十九篇 |  | 诗篇新调 ，73 |
诗篇第七十二篇 |  | 诗篇新调 ，67 |
诗篇第七十八篇 |  | 诗篇新调 ，72 |
诗篇第七十三篇 |  | 诗篇新调 ，68 |
诗篇第七十五篇 |  | 诗篇新调 ，70 |
诗篇第七十六篇 |  | 诗篇新调 ，71 |
诗篇第七十四篇 |  | 诗篇新调 ，69 |
诗篇第九十一篇 |  | 诗篇新调 ，82 |
诗篇第九十七篇 | 耶和华作王， | 诗篇新调 ，88 |
诗篇第九十九篇 |  | 诗篇新调 ，89 |
诗篇第九十二篇 |  | 诗篇新调 ，83 |
诗篇第九十八篇 |  | 诗篇新调 ，88 |
诗篇第九十三篇 |  | 诗篇新调 ，84 |
诗篇第九十五篇 |  | 诗篇新调 ，86 |
诗篇第九十六篇 |  | 诗篇新调 ，87 |
诗篇第九十四篇 |  | 诗篇新调 ，85 |
诗篇第二十一篇 |  | 诗篇新调 ，20 |
诗篇第二十七篇 |  | 诗篇新调 ，27 |
诗篇第二十九篇 |  | 诗篇新调 ，29 |
诗篇第二十二篇 |  | 诗篇新调 ，21 |
诗篇第二十八篇 |  | 诗篇新调 ，28 |
诗篇第二十三篇 | 耶和华是我牧者 | 校园颂 ，118 |
诗篇第二十三篇 | 耶和华是我的牧者， | 从约旦河到耶利哥 ，1 |
诗篇第二十三篇 |  | 诗篇新调 ，22 |
诗篇第二十五篇 |  | 诗篇新调 ，25 |
诗篇第二十六篇 |  | 诗篇新调 ，26 |
诗篇第二十四篇 |  | 诗篇新调 ，24 |
诗篇第八十一篇 |  | 诗篇新调 ，74 |
诗篇第八十七篇 |  | 诗篇新调 ，78 |
诗篇第八十九篇 |  | 诗篇新调 ，80 |
诗篇第八十二篇 |  | 诗篇新调 ，75 |
诗篇第八十八篇 |  | 诗篇新调 ，79 |
诗篇第八十三篇 |  | 诗篇新调 ，76 |
诗篇第八十五篇 |  | 诗篇新调 ，77 |
诗篇第八十六篇 |  | 诗篇新调 ，78 |
诗篇第八十四篇 |  | 诗篇新调 ，76 |
诗篇第三十一篇 |  | 诗篇新调 ，31 |
诗篇第三十七篇 |  | 诗篇新调 ，36 |
诗篇第三十九篇 |  | 诗篇新调 ，38 |
诗篇第三十二篇 |  | 诗篇新调 ，32 |
诗篇第三十八篇 |  | 诗篇新调 ，37 |
诗篇第三十三篇 |  | 诗篇新调 ，32 |
诗篇第三十五篇 |  | 诗篇新调 ，34 |
诗篇第三十六篇 |  | 诗篇新调 ，35 |
诗篇第三十四篇 |  | 诗篇新调 ，33 |
诗篇第五十一篇 |  | 诗篇新调 ，50 |
诗篇第五十七篇 |  | 诗篇新调 ，56 |
诗篇第五十九篇 |  | 诗篇新调 ，57 |
诗篇第五十二篇 |  | 诗篇新调 ，51 |
诗篇第五十八篇 |  | 诗篇新调 ，56 |
诗篇第五十三篇 |  | 诗篇新调 ，52 |
诗篇第五十五篇 |  | 诗篇新调 ，54 |
诗篇第五十六篇 |  | 诗篇新调 ，55 |
诗篇第五十四篇 |  | 诗篇新调 ，53 |
诗篇第六十一篇 |  | 诗篇新调 ，28 |
诗篇第六十七篇 |  | 诗篇新调 ，64 |
诗篇第六十九篇 |  | 诗篇新调 ，65 |
诗篇第六十二篇 |  | 诗篇新调 ，29 |
诗篇第六十八篇 |  | 诗篇新调 ，64 |
诗篇第六十三篇 |  | 诗篇新调 ，60 |
诗篇第六十五篇 |  | 诗篇新调 ，62 |
诗篇第六十六篇 |  | 诗篇新调 ，63 |
诗篇第六十四篇 |  | 诗篇新调 ，61 |
诗篇第四十一篇 |  | 诗篇新调 ，40 |
诗篇第四十七篇 |  | 诗篇新调 ，46 |
诗篇第四十九篇 |  | 诗篇新调 ，48 |
诗篇第四十二篇 |  | 诗篇新调 ，41 |
诗篇第四十八篇 |  | 诗篇新调 ，47 |
诗篇第四十三篇 |  | 诗篇新调 ，42 |
诗篇第四十五篇 |  | 诗篇新调 ，44 |
诗篇第四十六篇 |  | 诗篇新调 ，45 |
诗篇第四十四篇 |  | 诗篇新调 ，43 |
跟他走过的日子 | 神从十架告诉一切，神曾为我放弃一切， | 主泽流长 2 ，8 |
跟他走过的日子 | 神从十架告诉一切，神曾为我放弃一切， | 共享歌集 01 ，12 | [Midi]
跳舞赞美耶和华 |  | 儿童欢唱 III ，49 |
农人辛苦耕田忙 | 农人辛苦耕田忙，好种土中撒放， | 颂主圣诗 ，428 |
预备心灵到主前 | 预备心灵到主前 | 恩颂圣歌 ，396 |
预备道路为救主 | 预备道路为救主，因主快要来临， | 颂主圣诗 ，75 |
颂赞主活在我心 |  | 齐唱短歌第 03 集 ，6 |
颂赞受膏的基督 |  | 圣徒诗歌 ，143 | [Midi]
颂赞荣耀和尊贵 |  | 新歌颂扬 ，52 |
像枝子在葡萄树 |  | 平安诗集 ，335 |
像枝子在葡萄树 | 像枝子在葡萄树， | 青年圣歌 II ，78 |
荣耀，伟大君王 |  | 和撒那新歌 ，73 |
荣耀，伟大君王 | 荣耀，伟大君王，你作为真奇妙 | 神同在 ，10 |
荣耀、全能归他 |  | 和撒那新歌 ，11 |
荣耀、权能归他 | 荣耀权能归他，荣耀权能归他 | 神帮助 ，6 |
荣耀全归与我神 (Glory belongs to our God) |  | 复兴教会诗歌 ，9 |
荣耀的王成肉身 | 荣耀的王成肉身 | 恩颂圣歌 ，124 |
荣耀的王成肉身 | 荣耀的王成肉身，和平的君降世。 | 颂主圣诗 ，158 |
荣耀尊贵归与神 | 荣耀尊贵归与神， | 齐唱短歌第 04 集 ，7 |
荣耀圣洁归於神 | 荣耀圣洁归於神，荣耀圣洁归於父神， | 传耶稣 2 ，30 |
荣耀颂赞归基督 | 荣耀、颂赞归基督， | 恩颂圣歌 ，83 |
荣耀归於耶和华 | 我的心要感谢 | 赞之歌 1 ，7 |
荣耀归於最高神 |  | 平安诗集 ，1 |
荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | 美乐颂 ，8 | [Midi]
荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | 培灵诗选 ，1 | [Midi]
荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | 颂主新歌 ，0 | [Midi]
荣耀归与最高神 |  | 圣徒诗歌 ，1 | [Midi]
歌唱赞美庄稼主 (Sing to the Lord of Harvest) | 歌唱赞美庄稼主， | 生命圣诗 ，451 | [Midi]
疯疯癫癫只为神 | 冬冬冬冬冬，齐向主歌颂 | 关祥文作品 1 - 还你音乐．听我真情 ，6 |
尽心尽性赞美他 | 我要尽心尽性来敬拜我主 | 赞之歌 3 ，10 | [Midi]
福音执事当宣告 |  | 圣徒诗歌 ，664 | [Midi]
福音歌声永不停 | 当天一起唱著这歌 | 颂乐乐 ，22 |
福音歌声永不停 | 当天一起唱著这歌 | 团契游乐园 2 ，6 |
福音歌声永不停 |  | 二俊制作品 1 ，12 |
福音钟声今鸣响 |  | 颂主新歌 ，468 | [Midi]
称谢赞美耶和华 |  | 儿童欢唱 III ，42 |
紧握我手引领我 |  | 圣徒诗歌 ，483 | [Midi]
与你一起多么美 |  | 来合一啦！ ，5 |
与我在此同儆醒 | 与我在此同儆醒，时候已到。 | 颂主圣诗 ，475 |
赶快工作夜来临 |  | 平安诗集 ，497 |
赶紧工作夜快临 |  | 圣徒诗歌 ，644 | [Midi]
领我领我去加略 |  | 圣徒诗歌 ，401 | [Midi]
齐来，宗主信徒 | 齐来，宗主信徒，快乐又欢欣， | 颂主圣诗 ，91 |
齐来，信主圣徒 |  | 美乐颂 ，163 |
齐来，信主圣徒 | 齐来信主圣徒， | 颂主新歌 ，114 | [Midi]
齐来颂歌高声唱 (Angels We Have Heard On High) |  | Blue Christmas ，2 |
齐来赞美主耶稣 | 齐来赞美主耶稣，感恩歌声同唱和； | 颂主圣诗 ，127 |
齐齐来赞美上主 | 齐齐来赞美上主 | 美乐颂 ，31 |
齐齐来赞美上主 | 齐齐来赞美上主 | 齐唱短歌第 01 集 ，10 |
弹琴唱诗赞美你 | 我要弹琴歌唱称颂你名，因为你大作力真奇， | 赞美之泉 7 - 展开清晨的翅膀 ，25 |
弹琴歌唱赞美你 | 我要弹琴歌唱称颂你名， | 赞美之泉 7 - 展开清晨的翅膀 ，25 |
庆贺主受膏为王 (Hail to the Lord's Anointed) | 庆贺真神所膏立， | 生命圣诗 ，96 | [Midi]
庆贺膏立之基督 |  | 颂主新歌 ，189 | [Midi]
怜悯我中华，主 [简谱] |  | 迦南诗选精选300首 ，195 |
怜悯我们的国家 | 主啊，求怜悯我们的国家， | 新歌颂扬 ，329 |
乐居於主圣殿里 | 主啊您圣名实太美妙 | 西流记 01 ，33 |
乐哉，基督新妇 | 乐哉，基督新妇！快去迎接救主； | 颂主圣诗 ，74 |
乐哉，救主为王 |  | 心颂 ，75 |
乐哉，救主为王 (Rejoice, the Lord Is King) | 乐哉，救主为王， | 生命圣诗 ，66 | [Midi]
冲过战士哪冲过 |  | 圣徒诗歌 ，673 | [Midi]
请再将他名告知 |  | 青年圣歌 III ，198 |
请看新生一玫瑰 | 请看新生一玫瑰，何其鲜丽美好， | 颂主圣诗 ，109 |
请对我说亲爱主 |  | 平安诗集 ，332 |
请讲述古老福音 (Tell Me the Old, Old Story) | 请讲述古老福音， | 生命圣诗 ，265 | [Midi]
请讲述长年往事 |  | 颂主新歌 ，259 | [Midi]
请听天使高声唱 | 请听天使高声唱：「荣耀归於新生王； | 颂主圣诗 ，101 |
请听救主脚步声 |  | 平安诗集 ，141 |
诸天述说神荣耀 | 诸天述说神荣耀，穹苍传扬称颂， | 颂主圣诗 ，18 |
谁躺卧马槽之中 |  | 颂主新歌 ，122 | [Midi]
谁愿顺从耶稣？ |  | 青年圣歌 II ，173 |
赐我爱灵魂的心 |  | 青年圣歌 III ，107 |
赐给我纯洁友谊 |  | 基督是主第 3 集 ，50 |
靠主耶稣必得胜 | 我曾听过这故事，荣耀救主来世间， | 新歌颂扬 ，400 |
靠主爱面对人生 |  | 校园欢唱 2 ，55 |
奋起，爱主之人 |  | 颂主新歌 ，521 | [Midi]
奋起奋起为耶稣 |  | 平安诗集 ，431 |
学者们奉献学问 |  | 颂主新歌 ，500 | [Midi]
战衣(unplugged) |  | 天使之歌1 ，7 |
拥有主快乐无比 [简谱] |  | 迦南诗选精选300首 ，164 |
橄榄山前一别离 |  | 圣徒诗歌 ，146 | [Midi]
历代期望的基督 | 历代期望 | 恩颂圣歌 ，203 |
激起生命的浪花 [简谱] | O Ho Hi Yah Ya! O Hi Yeh Ya! (2x) O Ho! | 赞美之泉 4 - 彩虹下的约定 ，36 |
兴起，宗主青年 |  | 颂主新歌 ，519 | [Midi]
兴起吧！我的心 [简谱] |  | 迦南诗选精选300首 ，9 |
兴起吧！我的心 [简谱] |  | 迦南诗选精选 ，9 |
兴起啊！赞美主 |  | 齐唱短歌第 04 集 ，3 |
兴起兴起为耶稣 | 兴起，兴起为耶稣！作主十架精兵， | 平安诗集 ，432 |
亲爱主，牵我手 |  | 心弦 - 深长的爱 ，10 |
亲爱主，牵我手 (Precious Lord, Take My Hand) | 亲爱主，牵我手，建立我，领我走； | 生命圣诗 ，439 | [Midi]
亲爱主，牵我手 |  | 青年圣歌 I ，101 |
亲爱主，牵我手 | 亲爱主牵我手 | 美乐颂 ，64 |
亲爱主，牵我手 | 亲爱主牵我手 | 基督是主第 2 集 ，35 |
亲爱主，牵我手 | 亲爱主，牵我手，建立我，领我走； | 颂主圣诗 ，442 |
亲爱罪人请你来 |  | 圣徒诗歌 ，602 | [Midi]
踊跃赞美像大卫 (As David Did) |  | 复兴教会诗歌 ，3 |
应否爱，可否爱 |  | 爱不是传说 ，8 |
恳求人类救赎主 | 恳求人类救赎主降临世间显奇恩！ | 颂主圣诗 ，88 |
恳求主今带领我 |  | 青年圣歌 II ，181 |
恳求主与我同住 | 恳求主与我同住，主爱永远长存， | 颂主圣诗 ，224 |
恳求永生神的灵 | 恳求永生神的灵，重新充满我， | 颂主圣诗 ，72 |
恳求圣灵充满我 |  | 颂主新歌 ，226 | [Midi]
恳求圣灵赐恩光 | 恳求圣灵赐恩光，时常照耀我内心， | 颂主圣诗 ，65 |
环观大地好风光 | 环观大地好风光，仰视无边美穹苍， | 颂主圣诗 ，194 |
举起福音的大旗 [简谱] |  | 迦南诗选精选300首 ，50 |
举起福音的大旗 [简谱] |  | 迦南诗选精选100首 ，67 |
举起双手来赞美 [简谱] |  | 赞美之泉 - 其他 ，0 |
虽然见不到月光 [简谱] |  | 迦南诗选精选300首 ，53 |
虽然见不到月光 [简谱] |  | 迦南诗选精选100首 ，55 |
礼拜天我真欢喜 |  | 儿童欢唱 I ，73 |
藏主翼荫享平安 | 藏王翼荫 | 恩颂圣歌 ，345 |
藏在主磐石荫下 |  | 青年圣歌 III ，125 |
藏我在你圣洁里 (Hide Me in Your Holiness) | 主将我藏在你圣洁里， | 赞美系列短歌集 ，86 |
丰盛慈爱已进来 (Since the Fullness of His Love Came In) | 前我道路凄凉黑暗， | 生命圣诗 ，423 | [Midi]
祷告(诚心感谢) | 诚心感谢我的主 | 其他 ，0 |
祷告达到你面前 | 愿我的祷告达到你面前； | 谱颂 1 - 主祷文 ，8 |
愿人来看我救主 | 愿人来看我救主，手足被钉， | 颂主圣诗 ，156 |
愿主耶稣的荣美 |  | 青年圣歌 III ，24 |
愿主恩光充满我 (Christ, Whose Glory Fills the Skies) | 基督荣耀满天庭， | 生命圣诗 ，495 | [Midi]
愿主赐福保护你 |  | 新歌颂扬 ，77 |
愿主赐福保护你 (The Lord Bless You and Keep You) | 愿主赐福保护你， | 生命圣诗 ，529 | [Midi]
愿主赐福看顾你 |  | 美乐颂 ，200 |
愿主赐福看顾你 |  | 颂主新歌 ，630 | [Midi]
愿主赐福看顾你 |  | 颂主新歌 ，632 | [Midi]
愿主赐福看顾你 | 愿主赐福看顾你，愿主向你仰脸赐福与你； | 颂主圣诗 ，590 |
愿主医治我生命 | 愿主医治我众忧伤， | 大祭司 ，10 | [Midi]
愿全世界归耶稣 |  | 平安诗集 ，481 |
愿全地听主声音 | 愿全地听主声音，万民欢呼喜乐， | 传耶稣 2 ，2 |
愿你大能改变我 | 愿圣灵此刻充满我触摸心里的一苦楚 | 其他 ，0 |
愿你用爱吸引我 | 为我你倾出诸般尊贵飘泊四方 | 齐唱短歌第 02 集 ，14 | [Midi]
愿你的旨意成就 |  | 圣徒诗歌 ，377 | [Midi]
愿你垂听我呼求 |  | 深度敬拜 ，5 |
愿你坚守这教会 |  | 深度敬拜 2 ，10 | [Real]
愿你崇高，哦主 | 我要称赞你，主，在万民中称谢你， | 奉主名前进 ，4 |
愿你崇高，哦主 | 我要称赞你，主，在万民中称谢你， | 传耶稣 3 ，17 |
愿你荣耀今降临 |  | 和撒那新歌 ，28 |
愿你认识主耶稣 |  | 青年圣歌 II ，110 |
愿你认识主耶稣 |  | 校园颂 ，169 |
愿你认识主耶稣 | 愿你认识主耶稣 | 培灵诗选 ，244 |
愿我生命为主用 |  | 儿童欢唱 II ，291 |
愿我生命为主用 | 愿我生命为主用，求主收纳作主工； | 颂主圣诗 ，415 |
愿我指著主夸口 |  | 向神歌唱 ，123 | [Midi]
愿那灵火复兴我 | 愿那复兴我的灵火 | 培灵诗选 ，280 | [Midi]
愿那灵火复兴我 | 愿那复兴我的灵火 | 华人圣颂 ，82 | [Midi]
愿建天国在人间 (The Light of God Is Falling) | 上主真光甚辉煌， | 生命圣诗 ，216 | [Midi]
愿耶路撒冷平安 |  | 和撒那新歌 ，53 |
愿神赐恩祝福你 |  | 新歌颂扬 ，331 |
愿众使者引领你 | 愿众使者引领你，进入天家美地， | 颂主圣诗 ，287 |
愿圣灵作工於我 |  | 向神歌唱 ，70 | [Midi]
愿圣灵使我复兴 | 愿圣灵使我复兴 | 恩颂圣歌 ，220 |
愿圣灵使我复兴 | 愿圣灵使我复兴 | 培灵诗选 ，298 |
愿荣耀颂归耶稣 |  | 向神歌唱 ，53 | [Midi]
愿诸天欢呼歌唱 |  | 其他 ，0 |
劝君仔细听真道 | 劝君仔细听真道，真道实在好， | 颂主圣诗 ，340 |
献上生命到最后 |  | 弦献歌集 01 - 生命成尊贵 ，14 |
献上生命到最后 |  | 弦献歌集 03 - 爱系他乡 ，16 |
献我一生归主用 | 献我一生归主用 | 恩颂圣歌 ，371 |
献我一生归主用 | 献我生命归恩主 | 恩颂圣歌 ，372 |
献给我天上的主 (Offer to My Heavenly Lord) | 在我心中有千百万心声， | 敬拜者的心 ，9 |
欢呼今日主升天 |  | 圣徒诗歌 ，118 | [Midi]
欢呼欣逢喜乐日 | 欢呼欣逢喜乐日！欢呼迎接五旬节。 | 颂主圣诗 ，181 |
欢呼进入圣所里 | 齐来赞美，齐来敬拜， | 谱颂 3 - 敬拜节拍 ，3 |
欢呼进入圣所里 | 齐来赞美，齐来敬拜 | 爱正等待我 ，4 |
欢呼歌颂施恩神 | 我们当存喜乐心 | 恩颂圣歌 ，56 |
欢欣安息之圣日 |  | 颂主新歌 ，48 | [Midi]
欢欣歌颂在主前 | 我要欢欣歌颂在主面前，欢欣歌颂在主面前， | 新歌颂扬 ，293 |
欢迎上帝所膏立 | 欢迎上帝所膏立，大卫至尊后裔！ | 颂主圣诗 ，85 |
欢喜颂扬慈爱主 |  | 和撒那新歌 ，161 |
欢喜颂扬慈爱主 | 放下沈重心，穿上喜乐灵 | 神帮助 ，16 |
欢乐安息之圣日 | 欢乐安息之圣日，辉煌快乐良辰， | 颂主圣诗 ，216 |
听小孩子的祷告 |  | 与你与你 ，3 |
听阿天使高声唱 |  | 圣徒诗歌 ，46 | [Midi]
让全地恢复荣美 | 我们同心求主怜悯，让全地恢复荣美； | 颂主圣诗 ，519 |
让此刻肃静安宁 | 让此刻肃静安宁，空空双手高高举起； | 颂主圣诗 ，269 |
让你大能改变我 | 愿圣灵此刻充满我 | 颂乐乐 ，16 | [Midi]
让你大能改变我 | 愿圣灵此刻充满我 | 靠著耶稣得胜 ，8 | [Midi]
让我走到你面前 | 在这刻恩主请你，以亮光照我路程， | 教会司琴培训中心诗歌 ，9 | [Midi]
让我们屈身敬拜 | 让我们屈身来敬拜，在造我们的神面前跪下， | 新歌颂扬 ，238 |
让我们彼此相爱 | 亲爱的让我们彼此相爱， | 新歌颂扬 ，97 |
让我灵，颂你名 | 让我灵，颂你名 | 美乐颂 ，67 | [Midi]
让我灵，颂你名 | 让我灵，颂你名 | 齐唱短歌第 01 集 ，16 | [Midi]
让耶稣进入心中 |  | 颂主新歌 ，293 | [Midi]
赞美天上君王歌 | 我灵赞美天上君王 | 颂乐乐 ，4 |
赞美主奇妙救赎 |  | 心颂 ，64 |
赞美主奇妙救赎 (O for a Thousand Tongues to Sing) | 但愿万民都来歌唱， | 生命圣诗 ，79 | [Midi]
赞美真神创造主 | 赞美真神，全能创造主 | 恩颂圣歌 ，46 |
赞美创造主伟大 | 赞美创造主伟大，宇宙置星亮， | 齐唱短歌第 03 集 ，3 |
恁当顺从耶和华 |  | 天韵07b - 溪边的树（闽） ，3 |
啥事你冷心倒退 |  | 天韵15 - 伊的疼惜（闽） ，6 |
啥事你冷心倒退 |  | 天韵15 - 伊的疼惜（闽） ，6 |
儆醒阿黑夜已深 |  | 圣徒诗歌 ，644 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


8

返回上一页

歌名 | 首句 | 诗集 | 试听
一切寻求安慰之人 | 一切陷在患难痛苦寻求安慰之人， | 颂主圣诗 ，460 |
一生聪明未遇敌手 |  | 圣徒诗歌 ，417 | [Midi]
一年之中所赐鸿恩 | 一年之中所赐鸿恩， | 颂主圣诗 ，189 |
一路我蒙救主引领 |  | 圣徒诗歌 ，471 | [Midi]
一齐入到主的圣殿 (Come into His Temple) |  | 无尽感恩 ，5 | [Midi]
一轮红日现已上升 | 一轮红日现已甘升，我愿再次求神， | 颂主圣诗 ，230 |
人生世上谁无双亲 | 人生世上谁无双亲？父母俱存是福份； | 颂主圣诗 ，532 |
人生海上波涛汹涌 |  | 平安诗集 ，178 |
人生还有几个春秋 [简谱] |  | 迦南诗选精选300首 ，30 |
人生还有几个春秋 |  | 迦南诗选精选 ，0 | [Real]
十字架上与主同死 |  | 平安诗集 ，245 |
十字宝架满有血迹 |  | 平安诗集 ，87 |
十架曾否使你疲倦 (Have You Grown Weary of the Cross) | 十架曾否使你疲倦 | 圣徒诗歌 ，397 | [Midi]
十架显明伟大真理 | 十架显明伟大真理； | 颂主圣诗 ，155 |
三字经 (为你祷告) | 明天今天，有你纪念， | 爱的真味 ，2 |
三角关系(女角版) |  | 爱不是传说 ，13 |
三角关系(男角版) |  | 爱不是传说 ，6 |
上天下地所有权柄 |  | 靠著耶稣得胜 ，3 |
上主作为何等奥秘 (God Moves in a Mysterious Way) | 上主作为何等奥秘， | 生命圣诗 ，31 | [Midi]
上主作为何等奥秘 | 上主作为何等奥秘， | 校园颂 ，81 |
上主座前生命河边 |  | 平安诗集 ，448 |
上帝！我要赞美你 |  | 天韵07b - 溪边的树（闽） ，16 |
上帝作为奇妙深奥 | 上帝按他奇妙安排 | 恩颂圣歌 ，61 |
上帝儿女最为安全 | 上帝儿女最为安全 | 佳音儿童歌集 ，100 |
上帝儿女最为安全 | 上帝儿女最为安全，有何安全可与相比？ | 颂主圣诗 ，446 |
上帝是人千古保障 | 上帝是人千古保障， | 颂主圣诗 ，190 |
上帝给我甜蜜的家 |  | 儿童欢唱 I ，144 |
上帝圣子前往战争 | 上帝圣子前往战争，赢得致胜尊荣； | 颂主圣诗 ，199 |
凡事奉爱护你这城 | 凡事奉爱护你这城，凡每天担它忧惊， | 颂主圣诗 ，512 |
大地无名甜至如此 |  | 圣徒诗歌 ，167 | [Midi]
大哉天父独生爱子 |  | 颂主新歌 ，331 | [Midi]
大哉圣哉耶稣之名 |  | 平安诗集 ，2 |
大哉圣哉耶稣之名 |  | 平安诗集 ，34 |
大家来看赎罪羔羊 |  | 平安诗集 ，70 |
小小的我（台语） |  | 儿童欢唱 IV ，17 |
小小圣婴何等谦卑 | 小小圣婴何等谦卑，稻草马糟作小床， | 颂主圣诗 ，93 |
小小双手为主作工 |  | 儿童欢唱 I ，160 |
小朋友们，神是爱 | 小朋友们，快来赞美真神， | 佳音儿童歌集 ，11 |
不再是我乃是基督 |  | 圣徒诗歌 ，642 | [Midi]
不住祈祷因主是近 |  | 平安诗集 ，405 |
不知何以上主恩惠 |  | 平安诗集 ，212 |
不知救主奇妙恩典 |  | 怀念的歌 ，7 |
不要等到明天再说 [简谱] |  | 迦南诗选精选300首 ，196 |
不要愁闷不要失望 |  | 平安诗集 ，206 |
不爱己，专一爱你 |  | 青年圣歌 III ，143 |
中国的早晨五点钟 |  | 和撒那新歌 ，144 |
中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | 迦南诗选精选300首 ，268 | [Midi]
中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | 迦南诗选精选100首 ，52 | [Midi]
中国的早晨五点钟 [简谱] | 中国的早晨五点钟，传来祈祷声， | 迦南诗选精选 ，268 | [Midi]
井阿请你涌上水来 |  | 圣徒诗歌 ，239 | [Midi]
仁爱君王是我善牧 (The King of Love My Shepherd Is) | 仁爱君王是我善牧， | 生命圣诗 ，51 | [Midi]
仁爱君王是我善牧 | 仁爱君王是我善牧 | 恩颂圣歌 ，332 |
仁爱君王是我善牧 | 仁爱君王是我善牧， | 校园颂 ，119 |
今已明闻救主招呼 |  | 平安诗集 ，255 |
今天今天最好消息 |  | 迦南诗选精选100首 ，94 |
今天的相聚难忘怀 [简谱] |  | 迦南诗选精选300首 ，103 |
今天是主所定之日 | 今天是主所定之日，此日应当属主； | 颂主圣诗 ，212 |
今日我们在主面前 |  | 平安诗集 ，415 |
今日我众欢集颂恩 |  | 颂主新歌 ，600 | [Midi]
今日我众欢集颂恩 | 今日我众欢集颂恩，将此新堂恭献给神； | 颂主圣诗 ，279 |
今日恭逢婚姻圣礼 |  | 平安诗集 ，425 |
今主耶稣满足我心 |  | 圣徒诗歌 ，327 | [Midi]
今早你未离开家前 |  | 平安诗集 ，397 |
今我撇下各样事物 |  | 平安诗集 ，189 |
今将此身安葬入墓 |  | 圣徒诗歌 ，711 | [Midi]
今朝我们恭敬谦卑 | 今朝我们恭敬谦卑，赞美天父大慈大悲； | 颂主圣诗 ，213 |
今想我家乡在那边 |  | 平安诗集 ，452 |
天上晨星聚集歌唱 | 天上晨星聚集歌唱， | 颂主圣诗 ，218 |
天父，我来就近你 |  | 新歌颂扬 ，372 |
天父上帝怜爱世人 | 天父上帝怜爱世人，将其爱子赐给他们， | 颂主圣诗 ，379 |
天父儿女何等安全 (Children of the Heavenly Father) | 天父儿女何等安全， | 生命圣诗 ，53 | [Midi]
天父是独一真活神 |  | 儿童欢唱 II ，252 |
天父无论何时祷告 |  | 儿童欢唱 I ，178 |
天父赐给我们的爱 (Behold，What Manner of Love) | 你看，天父上帝，赐给我们的是何等慈爱， | 赞美系列短歌集 ，27 |
天使初报圣诞佳音 | 天使初报圣诞佳音， | 美乐颂 ，158 | [Midi]
天使初报圣诞佳音 | 天使初报圣诞佳音， | 颂主新歌 ，99 | [Midi]
天使初报圣诞佳音 | 天使初报圣诞佳音，先向田间贫苦牧人； | 颂主圣诗 ，111 |
心灵深处时有罪欲 |  | 平安诗集 ，309 |
手扶著犁忘记背后 |  | 天人短歌 ，41 | [Midi]
日月所照陆海地方 | 日月所照陆海地方， | 颂主圣诗 ，300 |
父我知道我的一生 |  | 圣徒诗歌 ，508 | [Midi]
父阿久在创世之前 |  | 圣徒诗歌 ，21 | [Midi]
父阿儿女称颂你名 |  | 圣徒诗歌 ，40 | [Midi]
父神，愿荣耀归你 |  | 新歌颂扬 ，215 |
父神阿你在羔羊里 |  | 圣徒诗歌 ，44 | [Midi]
父啊久在创世之前 |  | 平安诗集 ，8 |
父啊普世陷溺罪中 |  | 平安诗集 ，157 |
父赐我们美好万物 | 父赐我们美好万物；求助我赏识。 | 颂主圣诗 ，522 |
世人纷纷罪恶多端 |  | 颂主新歌 ，267 | [Midi]
世上那有一人像你 |  | 平安诗集 ，154 |
世上景色我已一阅 |  | 圣徒诗歌 ，307 | [Midi]
世上虚荣不能诱我 |  | 平安诗集 ，358 |
世上万事尽都有限 |  | 平安诗集 ，122 |
世上罪人为何旁徨 |  | 圣徒诗歌 ，19 | [Midi]
世间似有两军对敌 |  | 平安诗集 ，244 |
世间似有两军对敌 | 世间似有两军对敌， | 颂主圣诗 ，480 |
主，你名称为耶稣 | 主，你名称为耶稣 | 和撒那新歌 ，124 |
主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， | 同心敬拜 ，31 |
主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， | 你是我神 ，3 |
主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， | 燃烧为主 ，3 |
主，我愿更亲近你 |  | 青年圣歌 I ，87 |
主，我愿忠心於你 (Jesus, I Would Faithful Be) | 主，我愿忠心於你， | 生命圣诗 ，348 | [Midi]
主，我愿忠心於你 |  | 青年圣歌 III ，84 |
主，容我作你仆役 |  | 共享歌集 ，0 |
主乃我力并我高台 | 主乃我力并我高台，我愿尽心将主爱戴； | 颂主圣诗 ，397 |
主十字架是我夸耀 |  | 圣徒诗歌 ，382 | [Midi]
主已知道你的挫折 |  | 圣徒诗歌 ，513 | [Midi]
主今听我热诚赞美 | 主今听我热诚赞美，因主降福气完备， | 颂主圣诗 ，40 |
主手所造万象生灵 | 主手所造万象生灵，同发声音赞美真神， | 颂主圣诗 ，24 |
主手所造万象生灵 |  | 圣徒诗歌 ，10 | [Midi]
主必再回耶路撒冷 |  | 爱里共勉 ，0 | [Midi]
主必再回耶路撒冷 |  | 经文诗歌 ，0 | [Midi]
主必定永远保守我 | 主必定永远保守我 | 培灵诗选 ，160 |
主必赐福如雨大降 |  | 平安诗集 ，105 |
主有说不尽的宝贵 |  | 青年圣歌 III ，26 |
主你有否一句为我 |  | 圣徒诗歌 ，690 | [Midi]
主你所有一切工作 |  | 圣徒诗歌 ，234 | [Midi]
主你知道所有乾渴 |  | 圣徒诗歌 ，422 | [Midi]
主你配得称颂赞美 (The Worship Song (Lord, You're Worthy)) | 主你配得称颂赞美， | 赞美系列短歌集 ，43 |
主你启示一个奥秘 |  | 圣徒诗歌 ，421 | [Midi]
主你荣面是我所羡 |  | 圣徒诗歌 ，280 | [Midi]
主我还有谁在天上 |  | 圣徒诗歌 ，336 | [Midi]
主我宝贵你的行径 |  | 圣徒诗歌 ，76 | [Midi]
主所托我宣道责任 |  | 平安诗集 ，449 |
主所应许真是宝贵 |  | 平安诗集 ，281 |
主的小孩都来赞美 |  | 儿童欢唱 I ，79 |
主的居所何等可爱 | 万军之主，你居所 | 恩颂圣歌 ，255 |
主的喜乐是我力量 | 主喜乐是我的力量 | 赞美之泉 9 - 深触我心 ，36 | [Real]
主的荣耀充满诸天 | 犹大先知曾经看见，光辉异象心欣喜， | 颂主圣诗 ，17 |
主的担子是轻省的 [简谱] |  | 迦南诗选精选300首 ，171 |
主阿你的名何其美 |  | 圣徒诗歌 ，6 | [Midi]
主阿你面我正寻求 |  | 圣徒诗歌 ，568 | [Midi]
主阿即或尽是黑暗 |  | 圣徒诗歌 ，437 | [Midi]
主阿我们聚集你前 |  | 圣徒诗歌 ，691 | [Midi]
主是力量真正可爱 |  | 平安诗集 ，99 |
主是我永远的福分 |  | 怀念的歌 ，12 |
主是我们的避难所 [简谱] |  | 迦南诗选精选300首 ，265 |
主是为我钉十字架 |  | 圣徒诗歌 ，81 | [Midi]
主是道路真理生命 (We Come, O Christ, to Thee) | 齐来敬拜基督， | 生命圣诗 ，56 | [Midi]
主为我被钉十字架 | 主为我被钉十字架 | 佳音儿童歌集 ，43 |
主为其民坚固金城 |  | 平安诗集 ，439 |
主耶和华我的力量 |  | 圣徒诗歌 ，13 | [Midi]
主耶和华求你领我 |  | 平安诗集 ，229 |
主耶和华是我牧者 |  | 心颂 ，88 |
主耶和华是我牧者 |  | 平安诗集 ，235 |
主耶和华是我牧者 (The Lord's My Shepherd, I'll Not Want) | 主耶和华是我牧者， | 生命圣诗 ，312 | [Midi]
主耶和华是我牧者 | 主耶和华是我牧者， | 佳音儿童歌集 ，13 |
主耶和华是我牧者 | 主耶和华是我牧者 | 恩颂圣歌 ，317 |
主耶和华是我牧者 |  | 校园颂 ，120 |
主耶和华是我牧者 | 主耶和华是我牧者，我必一无所缺， | 颂主圣诗 ，359 |
主耶和华统管万有 | 主耶和华，统管万有，以他能力，掌管全地， | 传耶稣 2 ，31 |
主耶稣，我曾许愿 | 主耶稣，我曾许愿，事奉你到永远； | 颂主圣诗 ，255 |
主耶稣，我曾应许 |  | 青年圣歌 II ，31 |
主耶稣，我曾应许 |  | 颂主新歌 ，551 | [Midi]
主耶稣凡事能成就 |  | 青年圣歌 III ，179 |
主耶稣求你来同在 | 主耶稣求你来同在，与我们永不分开。 | 颂主圣诗 ，271 |
主耶稣是我大磐石 |  | 平安诗集 ，300 |
主耶稣啊想起了你 |  | 平安诗集 ，378 |
主耶稣开恩可怜我 | 主耶稣开恩可怜我， | 靠著耶稣得胜 ，7 |
主耶稣让我同你去 |  | 平安诗集 ，254 |
主若今日接我灵魂 |  | 平安诗集 ，492 |
主徒黎明独步庭园 |  | 平安诗集 ，343 |
主啊，有谁能像你 |  | 小羊创作02 - 『盟约』 ，4 |
主啊，有谁能像你 |  | 赞美称谢 ，0 | [Real][Midi]
主啊，我心渴慕你 |  | 我心你心渴慕心 ，4 |
主啊，我心渴慕你 |  | 我心你心敬拜心 ，8 |
主啊，我要跟随你 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，35 |
主啊！你何等宝贵 |  | 其他 ，0 |
主啊！我不敢面对 [谱] |  | 房角石音乐 ，47 |
主啊！我到你面前 | 主啊！我到你面前献上我的今天， | 其他 ，0 |
主啊！我要顺从你 [简谱] |  | 天韵07b - 溪边的树（闽） ，13 |
主啊！我愿跟随你 | 我贪恋世上荣华富贵 | 培灵诗选 ，293 |
主啊！求你差遣我 | 主啊！主啊！我在这里， | 其他 ，0 | [Midi]
主啊！亲手来领路 | 主啊！亲手来领路， | 红虹福音粤曲 ，4 |
主啊你爱我们的爱 |  | 平安诗集 ，142 |
主啊我罪都归与你 |  | 平安诗集 ，69 |
主啊暴风正在猖狂 |  | 平安诗集 ，198 |
主接纳我们的诗歌 |  | 圣徒诗歌 ，201 | [Midi]
主创群生结果生长 | 主创群生结果生长，感谢父神； | 颂主圣诗 ，430 |
主慈爱比生命更好 | 主你的慈爱比生命更好 | 培灵诗选 ，269 | [Midi]
主慈声问你们能否 |  | 平安诗集 ，163 |
主爱口舌真说不来 |  | 圣徒诗歌 ，177 | [Midi]
主爱何等长阔高深 |  | 颂主新歌 ，126 | [Midi]
主爱把我们紧相连 [简谱] |  | 迦南诗选精选300首 ，216 |
主当我们被提上升 |  | 圣徒诗歌 ，525 | [Midi]
主当我们漂流旷野 |  | 圣徒诗歌 ，66 | [Midi]
主当我们飘流旷野 |  | 平安诗集 ，94 |
主圣诞节我真欢喜 | 主圣诞节，我真欢喜， | 颂主圣诗 ，107 |
主话语像佳美花园 | 主话语像佳美花园，艳丽百花盛开； | 颂主圣诗 ，248 |
主话语像奇美花园 |  | 青年圣歌 III ，67 |
主满足饥饿慕义心 | 主满足饥饿慕义心，赐下细面喂养， | 颂主圣诗 ，265 |
主举爱旗遮盖我们 |  | 圣徒诗歌 ，684 | [Midi]
主藏我灵在他爱中 |  | 心颂 ，32 |
主藏我灵在他爱中 (He Hideth My Soul) | 奇妙的救赎主是耶稣我主， | 生命圣诗 ，280 | [Midi]
主愿用我事他之处 |  | 平安诗集 ，253 |
以色列啊，兴起！ | 以色列的儿女兴起 | 新歌颂扬 ，51 |
以利亚-耶和华是神 |  | 以利亚 - 耶和华是神 ，15 |
以马内利展开双翼 [谱] |  | 房角石音乐 ，48 |
以马内利恳求降临 |  | 圣徒诗歌 ，49 | [Midi]
以爱为旗在我以上 |  | 新歌颂扬 ，19 |
以爱为旗在我以上 |  | 向神歌唱 ，128 | [Midi]
以爱为旗在我以上 |  | 圣徒诗歌 ，331 | [Midi]
以诗歌弦律赞美他 |  | 基督是主第 1 集 ，7 |
以诗歌旋律赞美他 |  | 向神歌唱 ，153 | [Midi]
他已复活/宣扬主名 | 他已复活，他己复活 | 其他 ，0 |
他不误事因他是神 |  | 平安诗集 ，217 |
他不误事因他是神 |  | 圣徒诗歌 ，429 | [Midi]
他使我在夜里歌唱 |  | 他使我歌唱 ，2 |
他使我在夜里歌唱 | 在无人关心的时刻，心灵疲累孤单中， | 从约旦河到耶利哥 ，7 |
他来寻觅满了柔情 |  | 圣徒诗歌 ，173 | [Midi]
他的旨意不能拦阻 |  | 迦南诗选精选100首 ，57 |
他的慈爱永不改变 |  | Sigma - 我要遇见你 ，11 |
他的爱改变我生命 |  | 爱也许不易 ，5 |
他是我灵魂的救主 |  | 圣徒诗歌 ，218 | [Midi]
他对我是何等宝贵 |  | 青年圣歌 III ，29 |
他医治我赞美他名 |  | 圣徒诗歌 ，708 | [Midi]
加略山顶神子牺牲 |  | 平安诗集 ，73 |
可知道…全因为爱 | 浮沈在闹市多姿采 | 颂乐乐 ，142 |
可叹我主圣体血流 |  | 平安诗集 ，82 |
只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | 上帝听祷告 ，1 | [Midi]
只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | 美乐颂 ，114 | [Midi]
只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | 现代诗歌选集 ，122 | [Midi]
只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | 深蓝时份 ，7 | [Midi]
只想找到不变的你 | 匆匆飞车，飞快飞过， | 西伯作品 1 ，5 |
只想跟你天天靠近 (I Want to be Where You Are) |  | 复兴教会诗歌 ，20 |
正当时日悄然而过 |  | 圣徒诗歌 ，646 | [Midi]
永不与神的爱隔绝 |  | 天韵09 - 不为明天忧虑 ，3 | [Real]
永生之君，求引领 | 永生之君，求引领， | 颂主圣诗 ，484 |
永恒之君，求前导 |  | 心颂 ，55 |
永恒之君，求前导 (Lead On, O King Eternal) | 永恒之君，求前导，出发时期已到， | 生命圣诗 ，379 | [Midi]
永恒之君，求前导 | 永恒之君，求前导，出发时期已到， | 校园颂 ，195 |
永远永远永永远远 |  | 圣徒诗歌 ，618 | [Midi]
生命、真理、道路 | 生命、真理、道路 | 恩颂圣歌 ，109 |
生命灵气吹透我心 |  | 颂主新歌 ，562 | [Midi]
用主爱真诚来爱你 | 我用主的爱真诚来爱你， | 新歌颂扬 ，158 |
用我将你平安栽种 | 用我将你平安栽种 | 恩颂圣歌 ，300 |
任遭何事不要惊怕 |  | 平安诗集 ，273 |
仰看穹苍浩大无穷 |  | 圣徒诗歌 ，11 | [Midi]
光阴荏苒又到新年 |  | 颂主新歌 ，598 | [Midi]
全地当向上帝出声 |  | 天韵09b - 莫得为明日挂虑（闽） ，10 |
全地当来向主歌唱 (Sing To The Lord (All The Earth)) [简谱] | 全地当来向主歌唱，天天来传扬他的救恩， | 传耶稣 2 ，15 |
全能主宰求你领路 |  | 平安诗集 ，223 |
全献在坛上主耶稣 |  | 平安诗集 ，169 |
同来加冕生命之王 |  | 平安诗集 ，76 |
同来颂扬无比尊贵 |  | 圣徒诗歌 ，128 | [Midi]
向主耶和华唱新歌 |  | 天韵03 - 为主我要吟诗（闽） ，7 |
向前走永远不会错 [简谱] |  | 迦南诗选精选300首 ，132 |
因你圣名我们敬拜 | 耶稣，因你圣名我们敬拜， | 奉主名前进 ，1 |
因你圣名我们敬拜 | 耶稣，因你圣名我们敬拜， | 传耶稣 4 ，6 |
因著耶稣爱的缘故 |  | 迦南诗选精选100首 ，24 |
在主耶稣基督之中 | 在主耶稣基督之中不分南北西东， | 颂主圣诗 ，506 |
在主爱里我们合一 |  | 同心敬拜 ，34 |
在主怀，你安息了 |  | 爱里共勉 ，0 | [Real][Midi]
在他同在的隐密处 |  | 圣徒诗歌 ，358 | [Midi]
在加利利沿海之地 |  | 圣徒诗歌 ，56 | [Midi]
在忙碌生命的当中 |  | 平安诗集 ，287 |
在至高者的隐密处 |  | 圣徒诗歌 ，353 | [Midi]
在你没有难成的事 | 主神啊！诸天被创造， | 其他 ，0 |
在你荫庇的翅膀下 |  | 一天七次赞美你 ，5 |
在我心里我真知道 |  | 儿童欢唱 II ，230 |
在我里面的是更大 |  | 新歌颂扬 ，192 |
在那边点名的时候 |  | 圣徒诗歌 ，519 | [Midi]
在教会中主得荣耀 |  | 向神歌唱 ，122 | [Midi]
在羞辱十架上的主 | 羞耻十架的主 | 恩颂圣歌 ，436 |
在这些仅存的年间 [简谱] |  | 迦南诗选精选300首 ，18 |
在这些仅存的年间 [简谱] |  | 迦南诗选精选100首 ，96 |
在义人的帐棚里面 (The Sound of Joyful Shouting) |  | 复兴教会诗歌 ，93 |
多谢你！天上父神 |  | 儿童欢唱 I ，207 |
她将要生一个儿子 |  | 儿童欢唱 I ，89 |
如今我等在主面前 |  | 平安诗集 ，417 |
如鹿切慕切慕溪水 | 主耶稣我深爱你如鹿渴慕溪水 | 其他 ，0 | [Midi]
宇宙欢唱（快版） |  | 天韵17 - 等你愿意 ，11 |
安稳在他大能膀臂 |  | 圣徒诗歌 ，459 | [Midi]
早晨我要向主祷告 | 早晨我要向主祷告 | 佳音儿童歌集 ，113 |
有一事我曾求告主 (One Thing Have I Desired) | 有一件事我曾求告主，至今我仍寻求， | 赞美系列短歌集 ，73 |
有人在你心外叩门 |  | 颂主新歌 ，297 | [Midi]
有主同在我就满足 |  | 儿童欢唱 III ，65 |
有他同在就是天堂 |  | 圣徒诗歌 ，206 | [Midi]
有位好友与我同走 |  | 平安诗集 ，289 |
有何良友像主耶稣 | 有何良友像主耶稣， | 颂主圣诗 ，471 |
有你……和平之君 | 有你陪我走，无尽欢欣我拥有， | 和平之君 ，40 |
此时何时孤单之时 |  | 圣徒诗歌 ，63 | [Midi]
自主丰盛慈爱进来 |  | 青年圣歌 III ，74 |
自耶稣来住在我心 (Since Jesus Came into My Heart) | 我生命已经有极奇妙的改变， | 生命圣诗 ，419 | [Midi]
自耶稣来住在我心 (Since Jesus Came into My Heart) | 我生命已有了真奇妙的改变， | 青年圣歌 I ，31 | [Midi]
自耶稣来住在我心 |  | 圣徒诗歌 ，205 | [Midi]
至大医生现在相近 | 至大医生现在相近，乃怜恤人之耶稣， | 颂主圣诗 ，354 |
至高天上耶稣座位 |  | 颂主新歌 ，91 | [Midi]
至圣教会立磐石上 | 至圣教会立磐石上，任何破坏不能毁伤； | 颂主圣诗 ，292 |
何能如此如我也能 |  | 圣徒诗歌 ，179 | [Midi]
何等希奇一位救主 |  | 平安诗集 ，139 |
何等朋友我主耶稣 |  | 圣徒诗歌 ，550 | [Midi]
何等恩友慈仁救主 |  | 平安诗集 ，401 |
何等惭愧何等痛悔 |  | 圣徒诗歌 ，260 | [Midi]
何等权柄耶稣尊名 |  | 圣徒诗歌 ，130 | [Midi]
但以理是个祷告人 |  | 儿童欢唱 I ，218 |
但愿尊贵荣耀丰富 |  | 圣徒诗歌 ，126 | [Midi]
但愿万民都来歌唱 | 但愿万民都来歌唱， | 颂主圣诗 ，53 |
但愿与神亲密同行 |  | 青年圣歌 III ，173 |
你心有空处为主吗 |  | 平安诗集 ，136 |
你心有空处为主吗 |  | 圣徒诗歌 ，617 | [Midi]
你比世人更为美丽 |  | 圣徒诗歌 ，122 | [Midi]
你以爱今触摸我心 |  | 共享歌集 ，0 |
你未应允我的呼求 |  | 平安诗集 ，306 |
你名何其尊贵荣耀 |  | 赞美系列短歌集第二集 ，41 |
你伴我走过千里路 | 你伴我走过千里路 | 关祥文作品 1 - 还你音乐．听我真情 ，14 |
你何等宝贵与慈爱 |  | 新歌颂扬 ，187 |
你否听过这信息？ |  | 青年圣歌 II ，161 |
你的光当照在人前 |  | 青年圣歌 I ，107 |
你的光当照在人前 | 我天父发慈悲恩光 | 培灵诗选 ，66 |
你的居所何等可爱 | 主你的居所何等可爱， | 新歌颂扬 ，104 |
你的美丽将我心夺 |  | 圣徒诗歌 ，301 | [Midi]
你的恩典够我用的 | 我的恩典够用的， | 黄国伦03·带领我 ，8 |
你是平静秘密之源 |  | 圣徒诗歌 ，424 | [Midi]
你是否在忧愁渊中 |  | 平安诗集 ，211 |
你是否愿接待耶稣 |  | 青年圣歌 II ，112 |
你是我生命的亮光 (You Are the Light of My Life) | 耶稣是我生命的亮光，照亮我的前方， | 我心旋律 4 - 回家 ，7 |
你是我生命的亮光 (You Are the Light of My Life) | 耶稣是我生命的亮光，照亮我的前方， | 我心旋律诗歌 ，10 |
你是我生命的福份 | 父阿！你是我生命的福份 | 其他 ，0 |
你是我最好的朋友 |  | 赞美称谢 ，0 | [Real][Midi]
你是爱的温柔气息 |  | 圣徒诗歌 ，579 | [Midi]
你为主耶稣作何事 |  | 平安诗集 ，416 |
你若不能与我同去 |  | 敬拜主 ，7 |
你若不压橄榄成渣 | 你若不压橄榄成渣，它就不能成油； | 圣徒诗歌 ，386 | [Midi]
你若取去我的心爱 |  | 平安诗集 ，329 |
你若取去我的心爱 |  | 圣徒诗歌 ，375 | [Midi]
你要怎样对耶稣？ |  | 青年圣歌 I ，126 |
你们若专心寻求我 |  | 圣徒诗歌 ，559 | [Midi]
你们要先求他的国 | 你们要先求他的国 | 其他 ，0 | [Midi]
你们要先求他的国 | 你们要先求他的国， | 颂主圣诗 ，372 |
你们要顺从耶和华 |  | 天韵07 - 溪边的树 ，3 |
你们要赞美耶和华 [简谱] | 你们要赞美耶和华 | 赞美之泉 2 - 耶和华祝福满满 ，38 |
你被父神右手高举 |  | 圣徒诗歌 ，258 | [Midi]
你这不肯放我的爱 |  | 圣徒诗歌 ，181 | [Midi]
你这神的隐藏的爱 |  | 圣徒诗歌 ，288 | [Midi]
你爱所给虽然甚多 |  | 圣徒诗歌 ，87 | [Midi]
你当刚强为荣主名 |  | 平安诗集 ，441 |
你愿人怎样对待你 | 你愿人怎样对待你 | 佳音儿童歌集 ，128 |
你灵魂锚是否抛牢 |  | 颂主新歌 ，315 | [Midi]
完全正直的人有福 |  | 双语颂赞曲集 ，0 |
快乐快乐我们敬拜 |  | 圣徒诗歌 ，9 | [Midi]
快乐圣诞今又来临 | 快乐圣诞今又来临，天上嘉宾又临家门， | 颂主圣诗 ，113 |
快祷告，何必忧虑 |  | 校园欢唱 2 ，47 |
我一生亲蒙主引导 | 照你的心意塑造我心 | 恩颂圣歌 ，330 |
我一路蒙救主引导 |  | 平安诗集 ，231 |
我已找到快乐途径 |  | 基督是主第 3 集 ，69 |
我已决定要事奉主 |  | 向神歌唱 ，117 | [Midi]
我已撇下凡百事物 |  | 平安诗集 ，174 |
我已撇下凡百事物 |  | 颂主新歌 ，431 | [Midi]
我已撇下凡百事物 | 我已撇下凡百事物，背起十架跟耶稣， | 颂主圣诗 ，408 |
我已变改皆因主你 | 我已变改皆因主你，渐见美好一生， | 新天地赞美诗歌系列 ，36 | [Real]
我不明白境遇困穷 |  | 平安诗集 ，301 |
我不知明天的道路 |  | 平安诗集 ，210 |
我不知道神奇妙恩 | 我不知道神奇妙恩，何以临到我身， | 颂主圣诗 ，361 |
我今来到施恩座前 | 我今来到施恩座前，向主圣面仰望， | 颂主圣诗 ，346 |
我今所知主恩有限 |  | 圣徒诗歌 ，499 | [Midi]
我今直往高处而行 |  | 平安诗集 ，372 |
我今站在你心门外 |  | 平安诗集 ，134 |
我今撇下凡百事物 |  | 平安诗集 ，172 |
我今遥望上帝羔羊 | 我今遥望上帝羔羊站立锡安圣山， | 颂主圣诗 ，175 |
我今亲就罪人之友 |  | 平安诗集 ，342 |
我今转身背向俗世 |  | 圣徒诗歌 ，295 | [Midi]
我今稳妥安息主内 |  | 平安诗集 ，215 |
我天父发出大恩光 |  | 平安诗集 ，176 |
我心所望别无根基 |  | 平安诗集 ，299 |
我心要称谢耶和华 [简谱] | 我心要称谢耶和华， | 赞美之泉 6 - 全能的创造主 ，17 |
我心饥渴的爱慕著 |  | 平安诗集 ，271 |
我心喜乐恭迎救主 | 我心喜乐恭迎救主， | 颂主圣诗 ，260 |
我心伤痛因主受苦 | 我心伤痛因主受苦，十架底下欲哀哭； | 颂主圣诗 ，141 |
我心羡慕救主已久 |  | 平安诗集 ，20 |
我心确知救主活著 | 我心确知救主活著 | 恩颂圣歌 ，191 |
我心应当来称颂主 |  | 圣徒诗歌 ，32 | [Midi]
我心属主我灵属主 |  | 平安诗集 ，171 |
我心灵中充满快乐 |  | 平安诗集 ，59 |
我心灵中充满快乐 |  | 颂主新歌 ，348 | [Midi]
我王必定快要再临 |  | 圣徒诗歌 ，151 | [Midi]
我主上帝何等奇妙 | 我主上帝何等奇妙，权荣何等崇高！ | 颂主圣诗 ，32 |
我主你说你是真树 |  | 圣徒诗歌 ，406 | [Midi]
我主我神何等伟大 | 我主我神何等伟大 | 向神歌唱 ，23 | [Midi]
我主的同在正彰显 |  | 和撒那新歌 ，93 |
我主耶稣是生命源 |  | 平安诗集 ，98 |
我主耶稣是生命源 | 我主耶稣是生命源，我主耶稣是活水泉， | 儿童欢唱 II ，312 |
我主耶稣是生命粮 |  | 向神歌唱 ，49 | [Midi]
我主耶稣是我的义 |  | 圣徒诗歌 ，28 | [Midi]
我主耶稣惟你是配 |  | 平安诗集 ，40 |
我主耶稣惟你是配 |  | 圣徒诗歌 ，192 | [Midi]
我主耶稣被卖之夜 |  | 平安诗集 ，89 |
我主基督已经显明 | 我主基督已经显明， | 新歌颂扬 ，352 | [Midi]
我主曾在客西马尼 |  | 平安诗集 ，63 |
我主请说仆人敬听 |  | 圣徒诗歌 ，689 | [Midi]
我可以差遣谁呢？ |  | 心弦 - 深长的爱 ，11 |
我叫你作得人渔夫 |  | 儿童欢唱 II ，266 |
我叫你做得人渔夫 |  | 校园欢唱 1 ，82 |
我本不知马糟之婴 | 我本不知马糟之婴如何能通神性， | 颂主圣诗 ，57 |
我生命有何等奇异 |  | 平安诗集 ，151 |
我在两条路的交叉 |  | 儿童欢唱 II ，256 |
我如困鹿切慕溪水 |  | 圣徒诗歌 ，572 | [Midi]
我如黑铁又硬又冷 |  | 平安诗集 ，179 |
我有一位奇妙救主 |  | 平安诗集 ，123 |
我有一位奇妙救主 |  | 圣徒诗歌 ，53 | [Midi]
我有时信心不坚定 |  | 平安诗集 ，230 |
我每仰望十字宝架 |  | 平安诗集 ，80 |
我每仰望十字宝架 |  | 平安诗集 ，81 |
我每思想奇妙十架 | 我每思想奇妙十架，荣光君王在上钉死， | 颂主圣诗 ，135 |
我每静念那十字架 |  | 圣徒诗歌 ，69 | [Midi]
我见一人身悬十架 |  | 平安诗集 ，86 |
我抱愧未献主更多 |  | 青年圣歌 II ，190 |
我的心称颂耶和华 |  | 平安诗集 ，13 |
我的心称颂耶和华 |  | 青年圣歌 I ，12 |
我的心愿尊主为大 | 我的心愿尊主为大 | 其他 ，0 |
我的生命，我的主 | 我的生命，我的主，永活的天父。 | 为中国─民族与列邦 ，6 |
我的生命在你那里 [简谱] |  | 迦南诗选精选300首 ，193 |
我的至宝是主耶稣 |  | 平安诗集 ，156 |
我的盼望在你里面 [谱] |  | 房角石音乐 ，49 |
我的恩典够你使用 |  | 圣徒诗歌 ，486 | [Midi]
我的眼睛已经看见 |  | 心颂 ，58 |
我的眼睛已经看见 | 我的眼睛已经看见主降临 | 青年圣歌 I ，15 |
我的遭遇比人更苦 |  | 平安诗集 ，265 |
我的帮助从何而来 |  | 经文诗歌 ，0 | [Real][Midi]
我的帮助从何而来 |  | 赞美称谢 ，0 | [Real][Midi]
我的双手专为耶稣 |  | 儿童欢唱 I ，61 |
我知我是满受恩惠 |  | 平安诗集 ，330 |
我知我救赎主长存 |  | 颂主新歌 ，149 | [Midi]
我知道天父看顾我 |  | 儿童欢唱 II ，267 |
我知道你劳碌苦辛 |  | 平安诗集 ，346 |
我信天父全都知道 |  | 平安诗集 ，285 |
我信心找到安稳处 |  | 青年圣歌 II ，146 |
我前迷失远离天父 |  | 平安诗集 ，137 |
我怎么才能回应你 | 我知道，你的爱是源源不尽。 | 弦献歌集 02 - 燃献生命祭 ，15 |
我怎么才能回应你 | 我知道，你的爱是源源不尽。 | 弦献歌集 03 - 爱系他乡 ，18 |
我怎么才能回应你 | 我知道，你的爱是源源不尽。 | 弦献歌集 04 - 投靠你 ，9 |
我是一个异乡旅客 |  | 圣徒诗歌 ，457 | [Midi]
我是否要背负十架 |  | 平安诗集 ，267 |
我是否要背负十架 |  | 圣徒诗歌 ，324 | [Midi]
我是个罪人蒙主恩 |  | 圣徒诗歌 ，220 | [Midi]
我是道路真理生命 | 我是道路，真理，生命， | 新歌颂扬 ，89 |
我为甚么忧惧疑惑 |  | 圣徒诗歌 ，27 | [Midi]
我若能说火炽话语 | 我若能说火炽话语，又有恩赐发出启示， | 颂主圣诗 ，496 |
我若稍微偏离正路 |  | 圣徒诗歌 ，372 | [Midi]
我要来敬拜你，主 |  | 奉主名前进 ，10 |
我要背主耶稣十架 |  | 平安诗集 ，477 |
我要唱那最美的歌 [简谱] |  | 迦南诗选精选300首 ，114 |
我要唱那最美的歌 [简谱] |  | 迦南诗选精选100首 ，75 |
我要唱那最美的歌 [简谱] |  | 迦南诗选精选 ，114 |
我要唱奇妙的故事 |  | 平安诗集 ，108 |
我要常常祷告耶稣 |  | 儿童欢唱 I ，98 |
我要传讲耶稣故事 |  | 儿童欢唱 I ，2 |
我要温柔低声唱歌 |  | 儿童欢唱 II ，276 |
我要歌唱你的慈爱 | 诸天述说你的作为， | 专心爱你 ，3 | [Midi]
我要歌颂救赎恩主 |  | 青年圣歌 III ，4 |
我要献上赞美的祭 |  | 赞美系列短歌集第二集 ，73 |
我们乃是朝圣旅客 |  | 圣徒诗歌 ，272 | [Midi]
我们永远是一家人 [简谱] |  | 迦南诗选精选300首 ，272 |
我们同唱荣耀诗歌 | 我们同唱荣耀诗歌， | 颂主圣诗 ，177 |
我们在天上的父亲 |  | 儿童欢唱 II ，231 |
我们呼吸天上空气 |  | 圣徒诗歌 ，693 | [Midi]
我们的大君弥赛亚 |  | 圣徒诗歌 ，154 | [Midi]
我们的灵伏著注视 |  | 圣徒诗歌 ，61 | [Midi]
我们是大能的百姓 |  | 新歌颂扬 ，302 |
我们若认自己的罪 |  | 儿童欢唱 II ，285 |
我们要从那里说起 |  | 圣徒诗歌 ，189 | [Midi]
我们将要聚集河边 |  | 圣徒诗歌 ，530 | [Midi]
我们终於成为赢家 |  | 迦南诗选精选100首 ，10 |
我们照你恩惠话语 |  | 圣徒诗歌 ，687 | [Midi]
我们当来同声欢呼 |  | 圣徒诗歌 ，127 | [Midi]
我们歌颂受难君王 | 我们歌颂受难君王，他被挂在十字架上； | 颂主圣诗 ，134 |
我们聚集生命河边 |  | 颂主新歌 ，535 | [Midi]
我们凭信来到圣殿 | 我们凭信来到圣殿，欣然寻到正直路， | 颂主圣诗 ，211 |
我们虽然时常摇动 |  | 圣徒诗歌 ，175 | [Midi]
我们携手走向明天 [简谱] |  | 迦南诗选精选300首 ，232 |
我们听见慈爱之声 |  | 圣徒诗歌 ，30 | [Midi]
我们赞美你、爱你 (We Love You and Praise You) | 我们赞美你，爱你，噢主， | 赞美系列短歌集 ，59 |
我拿甚么报答主恩 |  | 平安诗集 ，190 |
我拿甚么报答主恩 | 我拿甚么报答主恩？ | 培灵诗选 ，167 |
我真不愿做个约拿 | 我真不愿做个约拿， | 佳音儿童歌集 ，85 |
我真爱进入你同在 |  | 我真爱进入你同在 ，1 |
我神乃是大能堡垒 |  | 圣徒诗歌 ，654 | [Midi]
我神我心充满安宁 |  | 圣徒诗歌 ，569 | [Midi]
我能否忘快来的主 |  | 圣徒诗歌 ，159 | [Midi]
我岂可去双手空空 |  | 圣徒诗歌 ，601 | [Midi]
我岂可再冷淡退后 |  | 圣徒诗歌 ，261 | [Midi]
我将你话藏在心里 | 我将你话藏在心里 | 其他 ，0 |
我从深处向你呼求 | 我从深处向你呼求， | 真爱的代价 ，9 |
我舍一切而要耶稣 |  | 圣徒诗歌 ，330 | [Midi]
我深知相信的是谁 | 我不知这奇恩大爱 | 恩颂圣歌 ，337 |
我深愿救主常偕我 |  | 平安诗集 ，237 |
我眼流泪我心破碎 |  | 平安诗集 ，269 |
我曾独自亲近耶稣 |  | 青年圣歌 II ，22 |
我曾听见耶稣说道 | 我曾听见耶稣说道： | 青年圣歌 I ，27 |
我等信靠唯一真神 | 我等信靠唯一真神，圣父、圣子和圣灵， | 颂主圣诗 ，203 |
我想我家乡在那边 |  | 圣徒诗歌 ，528 | [Midi]
我爱你比一切重要 |  | 全地至高是我主 ，9 | [Real]
我爱暂偷片刻光阴 |  | 平安诗集 ，412 |
我敬拜你，全能神 |  | 来庆贺耶稣 ，7 |
我敬拜你全能的神 (I Worship You Almighty God) |  | 复兴教会诗歌 ，23 |
我敬爱你-神的仆人 |  | 儿童欢唱 IV ，14 |
我当如何爱我的主 |  | 平安诗集 ，270 |
我当如何爱我的主 |  | 圣徒诗歌 ，318 | [Midi]
我罪极重应当沉沦 |  | 平安诗集 ，147 |
我对你的爱永不变 [简谱] | 你开了我的耳我的眼 | 爱我愿意 ，5 |
我对你的爱永不变 [简谱] | 你开了我的耳我的眼 | 赞美之泉 4 - 彩虹下的约定 ，37 |
我对撒旦总是说不 |  | 儿童欢唱 I ，44 |
我对撒但总是说不 |  | 平安诗集 ，321 |
我与神圣的爱立约 |  | 圣徒诗歌 ，444 | [Midi]
我遥观新的天与地 | 我遥观新的天与地， | 颂主圣诗 ，314 |
我需要圣灵浇灌我 |  | 和撒那新歌 ，78 |
我懊悔已往太卑鄙 |  | 平安诗集 ，314 |
我愿一生都跟随你 [谱] |  | 房角石音乐 ，50 |
我愿行在主的道路 |  | 向神歌唱 ，156 | [Midi]
我愿更加体认耶稣 |  | 颂主新歌 ，413 | [Midi]
我愿更多认识耶稣 |  | 平安诗集 ，359 |
我愿更多认识耶稣 |  | 圣徒诗歌 ，277 | [Midi]
我愿信靠基督耶稣 | 我愿信靠基督耶稣，只要信靠你， | 颂主圣诗 ，370 |
我愿拣选神你美旨 |  | 圣徒诗歌 ，388 | [Midi]
我愿跟随我救主走 |  | 平安诗集 ，250 |
我愿赞美救主耶稣 | 我愿赞美救主耶稣， | 颂主圣诗 ，320 |
我听见牧者的声音 |  | 平安诗集 ，184 |
我听复活救主常说 |  | 平安诗集 ，360 |
我灵，速备祈祷辞 | 我灵，速备祈祷辞，耶稣喜答祈求声； | 颂主圣诗 ，466 |
我灵颂赞天上君王 | 我灵颂赞天上君王 | 恩颂圣歌 ，23 |
我灵赞美天上君王 |  | 颂主新歌 ，67 | [Midi]
改变我，改变世界 | 许多次，我就象是那浮云， | 赞美之泉 8 - 让爱走动 ，32 |
更深进入圣洁生活 |  | 圣徒诗歌 ，293 | [Midi]
每一祷告都有答应 |  | 圣徒诗歌 ，548 | [Midi]
每天早晨都是新的 [简谱] |  | 迦南诗选精选300首 ，99 |
每日早晨爱都新鲜 |  | 圣徒诗歌 ，588 | [Midi]
每日有十万人灵魂 |  | 平安诗集 ，474 |
每当我呼求你的名 (Whenever I call upon Your name) |  | 复兴教会诗歌 ，96 |
每当患难危险来临 | 每当患难危险来临，心中慌乱， | 颂主圣诗 ，455 |
每当想到十架的爱 | 每当想到十架的爱 | 你是王 ，9 |
求父使我生命如光 | 求父使我生命如光，在此世上辉煌； | 颂主圣诗 ，490 |
求主今天引导管理 (Awake, My Soul, and with the Sun) | 我灵速醒，爱惜光阴， | 生命圣诗 ，492 | [Midi]
求主引领我的道路 | 求主引领我的道路，使我遵主规律！ | 颂主圣诗 ，435 |
求主引领犹如牧人 | 求主引领犹如牧人，我们真需主关心， | 颂主圣诗 ，256 |
求主永生真光降临 | 求主永生真光降临，使我罪人重作新民； | 颂主圣诗 ，381 |
求主用血洗我清洁 |  | 圣徒诗歌 ，244 | [Midi]
求主向我们发恩言 | 求主向我们发恩言，使我向人为主传声； | 颂主圣诗 ，416 |
求主自天降临圣灵 | 求主自天降临圣灵，灌输我主任命仆人； | 颂主圣诗 ，277 |
求主使我明白你旨 |  | 平安诗集 ，227 |
求主保守我众信徒 (Lord, Keep Us Steadfast in Your Word) | 求主保守我众信徒， | 生命圣诗 ，450 | [Midi]
求主保护我众信徒 | 求主保护我众信徒，在主道上稳立无忧； | 颂主圣诗 ，249 |
求主拯救我们的家 [简谱] |  | 迦南诗选精选300首 ，297 |
求主耶稣铭刻我心 |  | 圣徒诗歌 ，281 | [Midi]
求主倒空我脱自己 |  | 圣徒诗歌 ，418 | [Midi]
求主容我与你同行 |  | 青年圣歌 II ，26 |
求主容我与你偕行 |  | 平安诗集 ，344 |
求主教我如何爱人 |  | 校园欢唱 2 ，28 |
求主教我如何祷告 |  | 圣徒诗歌 ，551 | [Midi]
求主教我走你道路 | 主，求你教导我走你道路 | 恩颂圣歌 ，423 |
求主教我怎样祷告 |  | 颂主新歌 ，364 | [Midi]
求主教我听主恩音 |  | 颂主新歌 ，377 | [Midi]
求主就要赏赐给你 |  | 向神歌唱 ，93 | [Midi]
求主赶快差遣仆人 |  | 青年圣歌 III ，178 |
求主赐我坚强信心 |  | 颂主新歌 ，560 | [Midi]
求主赐极大之奋兴 | 求主今赐极大奋兴 | 培灵诗选 ，216 |
求主兴起祷告的心 | 在这片干旱土地，没有丰足的收获 | 敬拜者的心 ，13 |
求主帮助我众信徒 | 求主帮助我众信徒保守领道永不失掉， | 颂主圣诗 ，250 |
求主藉异象激动我 | 求主藉异象激动我 | 其他 ，0 |
求全能父垂听祷声 |  | 颂主新歌 ，627 | [Midi]
求你来到我们中间 |  | 迦南诗选精选 ，14 |
求恕我们如我恕人 | 求恕我们如我恕人，是主所教祷告， | 颂主圣诗 ，356 |
求圣灵大大施救恩 | 求圣灵大大施救恩，并赐下生命、真光； | 颂主圣诗 ，183 |
男人的Stereo Type | 空虚的感觉，谁愿意致词， | 爱的真味 ，4 |
走你的道路不辛苦 | 主耶稣，走你的道路真辛苦 | 关祥文作品 1 - 还你音乐．听我真情 ，15 |
那日主必向我解明 |  | 青年圣歌 I ，103 |
那受伤的手是为我 | 主双手被钉在十字苦架 | 青年圣歌 II ，69 |
那夜主在客西马尼 | 那夜主在各西马尼， | 颂主圣诗 ，147 |
那等候耶和华的人 | 在禾场上收割的仆人 | 青年圣歌 III ，126 |
阮若打开心内的门 |  | 陈艾美「 开你心门」 ，1 |
事奉主耶稣真喜乐 |  | 青年圣歌 III ，137 |
事奉耶稣真有快乐 |  | 圣徒诗歌 ，639 | [Midi]
佳美时日流转不停 (All Beautiful the March of Days) | 佳美时日流转不停， | 生命圣诗 ，502 | [Midi]
使人从你认识耶稣 |  | 青年圣歌 III ，175 |
使别人见耶稣在你 |  | 平安诗集 ，476 |
使别人见耶稣在你 |  | 平安诗集 ，476 |
来阿你这万福泉源 |  | 圣徒诗歌 ，195 | [Midi]
来看！创造永生主 (Hark! The Herald Angels Sing) |  | Blue Christmas ，6 |
来啊！我们要屈身 |  | 儿童欢唱 II ，253 |
来尊崇主我们的神 |  | 新歌颂扬 ，336 |
到天堂唯一的道路 |  | 青年圣歌 III ，192 |
呵我愿和耶稣同行 |  | 平安诗集 ，248 |
咒诅他受祝福我享 |  | 圣徒诗歌 ，197 | [Midi]
坦然无惧来到神前 |  | 圣徒诗歌 ，31 | [Midi]
夜尽天明君王来临 | 夜尽天明君王来临，得胜光辉照耀， | 颂主圣诗 ，76 |
奇妙又奇妙的耶稣 |  | 圣徒诗歌 ，461 | [Midi]
奇妙又奇妙的耶稣 |  | 圣徒诗歌 ，565 | [Midi]
奇妙的奇妙的耶稣 |  | 平安诗集 ，333 |
奇妙的奇妙的耶稣 |  | 青年圣歌 I ，142 |
宗主信徒，当欢欣 | 宗主信徒，当欢欣，速速备油与灯， | 颂主圣诗 ，79 |
宗主信徒欢欣歌唱 |  | 颂主新歌 ，152 | [Midi]
往普天下去传福音 (Go Ye Into All the World) | 遥远地方，黑暗笼罩之异邦， | 生命圣诗 ，259 | [Midi]
昔有一日太阳将落 |  | 平安诗集 ，398 |
东方博士朝见救主 | 东方博士朝见救主 | 恩颂圣歌 ，140 |
爬，爬上光明高山 |  | 儿童欢唱 II ，232 |
争战原来不是你的 |  | 圣徒诗歌 ，669 | [Midi]
牧人夜间环坐草场 | 牧人夜间环坐草场，看守所牧群羊， | 颂主圣诗 ，105 |
穹苍述说真神荣耀 | 穹苍述说真神荣耀 | 恩颂圣歌 ，225 |
门徒在世仇敌甚多 | 门徒在世仇敌甚多，一起攻击主仆； | 平安诗集 ，204 |
门徒务要追求和睦 |  | 平安诗集 ，422 |
阿爸父阿我们现在 |  | 圣徒诗歌 ，39 | [Midi]
阿爸我们来颂赞你 |  | 圣徒诗歌 ，38 | [Midi]
雨天下的奇妙救恩 [谱] |  | 主恩诗歌 ，0 | [Midi]
青年如何保守内心 | 青年如何保守内心，免受罪恶侵凌？ | 颂主圣诗 ，528 |
非独因为国力强大 | 非独因为国力强大，跨越海洋与陆地； | 颂主圣诗 ，516 |
信心、希望、爱疼 |  | 天韵03 - 为主我要吟诗（闽） ，9 |
信而受洗必然得救 | 信而受洗必然得救，上帝圣言己说明， | 颂主圣诗 ，253 |
信徒，每逢受试探 |  | 颂主新歌 ，134 | [Midi]
信徒，每逢受试探 | 信徒，每逢受试探， | 颂主圣诗 ，145 |
信徒看哪万世战争 |  | 平安诗集 ，437 |
信徒原是神的工作 |  | 颂主新歌 ，428 | [Midi]
信徒听到耶稣圣名 | 信徒听到耶稣圣名， | 颂主圣诗 ，463 |
信靠耶稣何其甘甜 |  | 圣徒诗歌 ，434 | [Midi]
信靠耶稣何等甜蜜 |  | 平安诗集 ，216 |
信靠耶稣真是甜美 |  | 心弦 - 深长的爱 ，9 |
信靠耶稣真是甜美 |  | 心颂 ，91 |
信靠耶稣真是甜美 ('Tis So Sweet to Trust in Jesus) | 信靠耶稣真是甜美， | 生命圣诗 ，286 | [Midi]
信靠耶稣真是甜美 |  | 儿童欢唱 I ，58 |
信靠耶稣真是甜美 | 信靠耶稣真是甜美； | 青年圣歌 I ，171 |
信靠耶稣真是甜美 | 信靠耶稣真是甜美 | 培灵诗选 ，84 |
信靠耶稣真是甜美 | 信靠耶稣真是甜美，只要信靠主恩言； | 颂主新歌 ，326 | [Midi]
保惠师住在我心中 | 主应许，保惠师， | 培灵诗选 ，181 |
前在埃及为罪奴仆 |  | 平安诗集 ，138 |
前有一日我意立定 |  | 平安诗集 ，119 |
前有一日我意立定 | 前有一日我意立定，信赖耶稣， | 颂主圣诗 ，377 |
哀哉，我耶稣圣首 | 哀哉，我耶稣圣首！ | 颂主圣诗 ，153 |
哎呀救主真曾流血 |  | 圣徒诗歌 ，71 | [Midi]
哈利路亚，Adonai |  | 晨间默祷 3 ，3 |
哈利路亚，Adonai |  | 敬拜主 ，9 |
哈利路亚，我快乐 | 哈利路亚，哈利路亚，我真快乐 | 培灵诗选 ，164 |
哈利路亚，我的主 |  | 新歌颂扬 ，213 |
哈利路亚！神掌权 |  | 赞美系列短歌集第二集 ，59 |
哈利路亚十架得胜 |  | 圣徒诗歌 ，106 | [Midi]
哈利路亚他已复活 |  | 圣徒诗歌 ，113 | [Midi]
哈利路亚生命之主 | 哈利路亚，哈利路亚； | 晨间默祷 2 ，7 |
哈利路亚何等救主 |  | 圣徒诗歌 ，70 | [Midi]
哈利路亚我真欢乐 |  | 圣徒诗歌 ，208 | [Midi]
哈利路亚我寻得他 |  | 圣徒诗歌 ，341 | [Midi]
哈利路亚我归十架 (Hallelujah for the Cross!) | 十架永远坚立，哈利路亚！ | 生命圣诗 ，184 | [Midi]
哈利路亚耶稣得胜 |  | 圣徒诗歌 ，668 | [Midi]
哈利路亚神的羔羊 | 主我站立在万民之中， | 其他 ，0 |
哈利路亚感谢天父 | 哈利路亚，感谢天父 | 恩颂圣歌 ，186 |
哈利路亚赞美父神 [简谱] |  | 迦南诗选精选300首 ，154 |
怎可逃避 - 诗篇13 |  | Overdos ，5 |
怎能叫我不爱主！ |  | 青年圣歌 I ，98 |
怎能叫我不爱主！ | 耶稣基督离开天上荣华 | 培灵诗选 ，43 |
是否将一切献上？ | 你渴望有平安 | 青年圣歌 I ，53 |
是否将一切献上？ | 你渴望有平安， | 培灵诗选 ，58 |
是爱的神作我牧人 |  | 圣徒诗歌 ，468 | [Midi]
星丽太空日耀寰宇 | 星丽太空日耀寰宇，人世光阴乃主所赐， | 颂主圣诗 ，425 |
昨天，今天，明天 |  | 青年圣歌 III ，155 |
昨日今日直到永远 |  | 平安诗集 ，52 |
昨日今日直到永远 |  | 儿童欢唱 I ，24 |
昨日今日直到永远 |  | 圣徒诗歌 ，95 | [Midi]
为什么不走出那城 [简谱] |  | 迦南诗选精选300首 ，19 |
为何我要歌颂耶稣 (Why Do I Sing About Jesus) | 我心深处充满快乐， | 生命圣诗 ，303 | [Midi]
为何我要歌颂耶稣 |  | 圣徒诗歌 ，194 | [Midi]
为我受伤为我受伤 |  | 平安诗集 ，83 |
甚么星光如此灿烂 | 甚么星光如此灿烂？此起日光更力辉煌。 | 颂主圣诗 ，118 |
看哪，我站在门外 |  | 新歌颂扬 ，119 |
看哪父赐何等的爱 |  | 圣徒诗歌 ，42 | [Midi]
看哪冠冕已给羔羊 |  | 圣徒诗歌 ，120 | [Midi]
看哪神是我的拯救 |  | 圣徒诗歌 ，453 | [Midi]
看哪基督已得荣冕 |  | 平安诗集 ，30 |
看哪救主奏凯上升 |  | 圣徒诗歌 ，117 | [Midi]
看哪慈爱牧者站立 |  | 圣徒诗歌 ，701 | [Midi]
看哪圣徒荣耀光景 |  | 圣徒诗歌 ，119 | [Midi]
祈求，寻找并叩门 | 祈求，迫切祈求，就给你们成就， | 新歌颂扬 ，191 |
祈祷乃是心灵诚愿 | 祈祷乃是心灵诚愿， | 颂主圣诗 ，469 |
约翰壹书一章九节 |  | 儿童欢唱 II ，283 |
约翰福音三章16节 |  | 新歌颂扬 ，137 |
美哉，苍苍顶上天 | 美哉，苍苍顶上天，我每看见就喜欢； | 颂主圣诗 ，123 |
美丽锡安我神圣城 |  | 圣徒诗歌 ，677 | [Midi]
耶和华，我的力量 |  | 敬拜爱慕 ，0 | [Real][Midi]
耶和华，求你临近 | 耶和华，求你临近 | 其他 ，0 |
耶和华用大能的手 [简谱] |  | 迦南诗选精选300首 ，162 |
耶和华你是我的神 [简谱] | 耶和华你是我的神 | 赞美之泉 4 - 彩虹下的约定 ，33 | [Midi]
耶和华你是我的神 | 耶和华你是我的神 | 赞美之泉 5 - 全新的你 ，28 | [Midi]
耶和华我们的上帝 |  | 复兴教会诗歌 ，113 |
耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | 新歌颂扬 ，92 | [Midi]
耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | 美乐颂 ，17 | [Midi]
耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | 颂乐乐 ，40 | [Midi]
耶和华所定的日子 [简谱] | 这是耶和华，这是耶和华， | 赞美之泉 - 其他 ，0 |
耶和华是我好牧者 | 耶和华是我好牧者 | 恩颂圣歌 ，343 |
耶和华是我的力量 [简谱] | 耶和华是我的力量，是我盾牌， | 我心旋律 2 - 天父 ，3 |
耶和华是我的牧者 |  | 青年圣歌 II ，172 |
耶和华是我的牧者 | 耶和华是我的牧者；我必不至缺乏。 | 颂主圣诗 ，358 |
耶和华是我的倚靠 | 耶和华是我的倚靠， | 全地至高是我主 ，5 |
耶和华是我的荣耀 |  | 向神歌唱 ，159 | [Midi]
耶和华为全地之君 |  | 复兴教会诗歌 ，63 |
耶路撒冷城外小丘 |  | 校园欢唱 1 ，32 |
耶稣，世界的盼望 |  | 青年圣歌 II ，76 |
耶稣，你正改变我 |  | 新歌颂扬 ，294 |
耶稣，你何等奇妙 | 耶稣，何等奇妙救主， | 新歌颂扬 ，139 |
耶稣，最宝贵圣名 |  | 深信主爱 ，7 |
耶稣，爱我灵的主 |  | 青年圣歌 I ，83 |
耶稣，爱我灵魂主 | 耶稣，爱我灵魂主， | 颂主圣诗 ，364 |
耶稣，亲爱救赎主 | 耶稣，亲爱救赎主 | 恩颂圣歌 ，393 |
耶稣，亲爱救赎主 | 爱我灵的亲爱主 | 恩颂圣歌 ，394 |
耶稣比全世界更宝 | 耶稣比全世界更宝 | 培灵诗选 ，117 |
耶稣召我我必跟随 |  | 平安诗集 ，238 |
耶稣只要一想到你 |  | 圣徒诗歌 ，334 | [Midi]
耶稣必快要再降临 |  | 平安诗集 ，458 |
耶稣甘愿牺牲性命 | 耶稣甘愿牺牲性命，莫惧十架高擎， | 颂主圣诗 ，257 |
耶稣同在就是天堂 (Where Jesus Is, 'Tis Heaven) | 自从耶稣使我释放， | 生命圣诗 ，335 | [Midi]
耶稣同在就是天堂 |  | 青年圣歌 I ，170 |
耶稣同在就是天堂 | 主释放我，洗脱灵污 | 培灵诗选 ，98 |
耶稣同在就是天堂 |  | 圣徒诗歌 ，206 | [Midi]
耶稣向我所施恩爱 |  | 平安诗集 ，42 |
耶稣在荣耀中再来 |  | 平安诗集 ，462 |
耶稣在荣耀中再来 (The Hope of the Ages) | 耶稣在荣耀中再来， | 生命圣诗 ，149 | [Midi]
耶稣此名何等芬芳 |  | 圣徒诗歌 ，161 | [Midi]
耶稣你名何等甘甜 |  | 平安诗集 ，65 |
耶稣你名何等芬芳 |  | 圣徒诗歌 ，165 | [Midi]
耶稣你的全胜的爱 |  | 圣徒诗歌 ，233 | [Midi]
耶稣我今背起十架 |  | 圣徒诗歌 ，322 | [Midi]
耶稣我今欢然安息 |  | 圣徒诗歌 ，411 | [Midi]
耶稣我心灵的至爱 (Jesus Lover of my Soul) |  | 复兴教会诗歌 ，27 |
耶稣我主向你呼求 |  | 平安诗集 ，146 |
耶稣我怎可没有你 | 怎可解释这份情？怎么可会有这事情？ | 主泽流长 5 ，3 |
耶稣每逢想念著你 |  | 平安诗集 ，385 |
耶稣的爱真是奇妙 |  | 基督是主第 1 集 ，52 |
耶稣的爱救赎了我 |  | 向神歌唱 ，97 | [Midi]
耶稣是大能的医生 |  | 儿童欢唱 II ，319 |
耶稣是全世界於我 |  | 怀念的歌 ，3 |
耶稣是位奇妙救主 |  | 基督是主第 1 集 ，26 |
耶稣是否仍然看顾 | 耶稣是否仍然看顾 | 培灵诗选 ，87 |
耶稣是我心中所盼 | 耶稣是我心中所盼 | 关祥文作品 1 - 还你音乐．听我真情 ，5 |
耶稣是我的避难所 |  | 平安诗集 ，275 |
耶稣是我亲爱朋友 |  | 儿童欢唱 III ，68 |
耶稣是我亲爱救主 |  | 平安诗集 ，60 |
耶稣是我亲爱救主 | 耶稣是我亲爱救主，他於我真是宝贵， | 青年圣歌 I ，10 |
耶稣是我亲爱救主 | 耶稣是我亲爱救主 | 培灵诗选 ，37 |
耶稣耶稣我的性命 |  | 圣徒诗歌 ，227 | [Midi]
耶稣恩典实无穷尽 |  | 颂主新歌 ，456 | [Midi]
耶稣恩典实无穷尽 | 耶稣恩典实无穷尽，救我大罪人， | 颂主圣诗 ，407 |
耶稣岂当独背十架 |  | 圣徒诗歌 ，398 | [Midi]
耶稣配得至圣尊荣 (Jesus Shall Take the Highest Honour) |  | 复兴教会诗歌 ，83 |
耶稣配得至圣尊荣 | 耶稣，你配得至圣尊荣， | 赞之歌 5 ，15 |
耶稣基督是我一切 (Jesus Is All the World to Me) | 耶稣基督是我一切， | 生命圣诗 ，416 | [Midi]
耶稣基督是我一切 |  | 颂主新歌 ，173 | [Midi]
耶稣基督深深的爱 |  | 燃烧为主 ，9 |
耶稣基督掌权君王 | 耶稣基督掌权君王，他是世人的拯救， | 颂主圣诗 ，61 |
耶稣基督亲爱救主 |  | 圣徒诗歌 ，136 | [Midi]
耶稣得胜欢声雷动 |  | 圣徒诗歌 ，141 | [Midi]
耶稣舍命在加略山 |  | 平安诗集 ，61 |
耶稣救主胁流宝血 |  | 平安诗集 ，126 |
耶稣现代人的希望 [简谱] |  | 天韵08 - 给我真正的自由 ，6 |
耶稣这名何其甘甜 |  | 圣徒诗歌 ，169 | [Midi]
耶稣这名甜美芬芳 |  | 圣徒诗歌 ，166 | [Midi]
耶稣喜爱一切小孩 | 耶稣喜爱一切小孩 | 佳音儿童歌集 ，32 |
耶稣喜爱一切小孩 |  | 儿童欢唱 I ，6 |
耶稣尊名超越万名 | 耶稣尊名超越万名 | 恩颂圣歌 ，95 |
耶稣掌权万族万方 | 哈利路亚，哈利路亚， | 颂主圣诗 ，174 |
耶稣给你指出方向 [简谱] |  | 迦南诗选精选300首 ，242 |
耶稣超乎万名之名 | 耶稣，超乎万名之名，美好的救主， | 传耶稣 2 ，28 |
耶稣爱我，我知道 |  | 怀念的歌 ，15 |
耶稣爱我，我知道 |  | 心颂 ，48 |
耶稣爱我，我知道 | 主耶稣爱我，主耶稣爱我， | 看哪！你的神 ，9 |
耶稣爱我，我知道 |  | 燃烧为主 ，10 |
耶稣爱我，我晓得 | 耶稣爱我，我晓得， | 颂主圣诗 ，524 |
耶稣圣名你当敬佩 | 耶稣圣名你当敬佩，忧闷伤心劳苦人， | 颂主圣诗 ，457 |
耶稣领我我深喜欢 |  | 平安诗集 ，236 |
耶稣独自为我祷告 |  | 平安诗集 ，84 |
耶稣医治破碎心怀 | 无论谁愿意信靠主可来， | 青年圣歌 I ，176 |
耶稣医治破碎心怀 |  | 圣徒诗歌 ，487 | [Midi]
背起你十架跟从我 |  | 平安诗集 ，252 |
若主今日驾云降临 |  | 平安诗集 ，469 |
要专心仰赖耶和华 |  | 儿童欢唱 I ，65 |
面对面与我主相见 | 面对面与我主相见， | 校园欢唱 2 ，63 |
风大雨大我都不怕 |  | 迦南诗选精选100首 ，33 |
倚靠耶和华真有福 |  | 圣徒诗歌 ，455 | [Midi]
哦!来向耶和华拍掌 (Oh! Clap Your Hands) |  | 复兴教会诗歌 ，89 |
哦，我爱你，耶稣 |  | 敬拜爱慕 ，0 | [Real][Midi]
哦主，你名何其美 |  | 小羊创作04 - 『我愿意』 ，5 |
哦主，施恩怜悯我 |  | 和撒那新歌 ，105 |
哦主我们今想到你 |  | 圣徒诗歌 ，55 | [Midi]
哦主求你长在我心 |  | 圣徒诗歌 ，567 | [Midi]
哦主是我沙漠绿洲 |  | 平安诗集 ，327 |
哦主甚么使你头垂 |  | 圣徒诗歌 ，73 | [Midi]
哦主耶稣我心喜乐 |  | 圣徒诗歌 ，134 | [Midi]
哦主耶稣每想到你 |  | 圣徒诗歌 ，223 | [Midi]
哦主耶稣当你在地 |  | 圣徒诗歌 ，257 | [Midi]
哦在荣耀里的基督 |  | 圣徒诗歌 ，339 | [Midi]
哦这就是我的荣耀 |  | 圣徒诗歌 ，541 | [Midi]
哦愿我有千万舌头 |  | 平安诗集 ，11 |
哦愿我有千万舌头 |  | 圣徒诗歌 ，200 | [Midi]
展得胜旗在高处飘 |  | 颂主新歌 ，524 | [Midi]
恩主咏 - 中秋感言 | 烛光点点，闪照每一角落 | 关祥文作品 1 - 还你音乐．听我真情 ，8 |
时已夜半橄榄山头 |  | 平安诗集 ，95 |
时常携带耶稣圣名 |  | 圣徒诗歌 ，163 | [Midi]
浪倒风啸耶稣呼召 |  | 平安诗集 ，259 |
真的有一位神爱你 |  | 迦南诗选精选100首 ，1 |
真神，全能的父亲 | 真神，全能的父亲， | 颂主圣诗 ，185 |
真神之爱伟大无穷 |  | 平安诗集 ，16 |
真神成就万般异迹 |  | 颂主新歌 ，89 | [Midi]
真神是我们坚固城 | 真神是我们坚固城，永不动摇的保障； | 青年圣歌 II ，4 |
真神是我们坚固城 | 真神是我们坚固城，永不动摇的保障； | 培灵诗选 ，104 |
真神慈悲宽如海洋 (There's a Wideness in God's Mercy) | 真神慈悲宽如海洋， | 生命圣诗 ，45 | [Midi]
真神慈悲宽如海洋 |  | 颂主新歌 ，69 | [Midi]
真神慈爱宽如海洋 | 真神慈爱宽如海洋， | 颂主圣诗 ，323 |
真欢喜耶稣释放我 |  | 向神歌唱 ，40 | [Midi]
神子基督亲临战场 |  | 平安诗集 ，433 |
神不愿有一人沉沦 |  | 青年圣歌 I ，125 |
神用奥秘行动前来 |  | 圣徒诗歌 ，477 | [Midi]
神同在我一生渴望 |  | 深度敬拜 ，11 |
神在天上有一宝贝 |  | 圣徒诗歌 ，271 | [Midi]
神所应许和平之君 | 神所应许和平之君今已降生，天使高唱， | 颂主圣诗 ，104 |
神的儿子出战前方 |  | 圣徒诗歌 ，659 | [Midi]
神的儿子亲爱救主 |  | 圣徒诗歌 ，140 | [Midi]
神的恩惠对我是大 |  | 向神歌唱 ，118 | [Midi]
神的基督荣耀的主 |  | 圣徒诗歌 ，132 | [Midi]
神的福音何等有福 |  | 圣徒诗歌 ，706 | [Midi]
神的应许不能废去 |  | 平安诗集 ，274 |
神的应许不能废去 |  | 圣徒诗歌 ，446 | [Midi]
神的鸿恩广大无边 |  | 颂主新歌 ，594 | [Midi]
神阿你是何等奇妙 |  | 圣徒诗歌 ，15 | [Midi]
神是智慧，神是爱 |  | 颂主新歌 ，65 | [Midi]
神为其民坚固城墙 | 神为其民坚固城墙，永不动摇之保障； | 颂主圣诗 ，195 |
神哪！我要赞美你 |  | 天韵07 - 溪边的树 ，16 |
神哪！我要赞美你 | 天属你，地也属你，神哪！我要赞美你。 | 看哪！你的神 ，3 |
神哪！我愿顺从你 | 神哪！我愿顺从你， | 天韵07 - 溪边的树 ，13 | [Real]
神哪你在圣所之内 |  | 圣徒诗歌 ，24 | [Midi]
神啊！求你鉴察我 | 神啊！求你鉴察我， | 佳音儿童歌集 ，118 |
神爱浩大神恩奇妙 |  | 平安诗集 ，6 |
神圣之爱远超众爱 |  | 圣徒诗歌 ，18 | [Midi]
神圣的爱何其美甜 |  | 圣徒诗歌 ，174 | [Midi]
神说话我就相信他 |  | 圣徒诗歌 ，445 | [Midi]
站住你当为主站住 |  | 圣徒诗歌 ，663 | [Midi]
站起，进攻为耶稣 | 站起，进攻为耶稣， | 颂主圣诗 ，476 |
站起来，东方的人 [简谱] |  | 迦南诗选精选300首 ，96 |
站起来，东方的人 |  | 迦南诗选精选100首 ，90 |
岂独耶稣背十字架 |  | 平安诗集 ，75 |
起来！渡河去吧！ | 让我们渡河！渡过约旦河！ | 从约旦河到耶利哥 ，3 |
送给你远方的亲人 [简谱] |  | 迦南诗选精选300首 ，89 | [Real]
送给你远方的亲人 [简谱] |  | 迦南诗选精选100首 ，64 | [Real]
送给你远方的亲人 [简谱] |  | 迦南诗选精选 ，89 | [Real]
除他以外别无拯救 |  | 迦南诗选精选100首 ，20 |
高唱，感谢，欢欣 | 内人坦白的人！应当感奋前行！ | 颂主圣诗 ，426 |
伟大真神全能全智 |  | 颂主新歌 ，610 | [Midi]
唱哈利路亚颂赞主 | 唱哈利路亚颂赞主 | 恩颂圣歌 ，110 |
唱哈利路亚颂赞主 | 唱哈利路亚颂赞主！ | 培灵诗选 ，252 |
唱哈利路亚颂赞主 | 唱哈利路亚颂赞主 | 颂乐乐 ，24 |
唱述父神伟大权力 |  | 颂主新歌 ，18 | [Midi]
问你是否困倦愁烦 | 问你是否困倦愁烦，心中苦难堪？ | 颂主圣诗 ，339 |
问我是否十架精兵 |  | 平安诗集 ，438 |
问谁能造出一只羊 | 问谁能造出一只羊？ | 佳音儿童歌集 ，2 |
唯有主耶稣的宝血 [简谱] | 如何使我脱罪恶 | 赞美之泉 1 - 让赞美飞扬 ，39 |
基督，万有之主宰 (Jesus, Name Above All Name) | 基督，万有之主宰 | 赞之歌 3 ，9 |
基督、救主、君王 | 基督、救主、君王 | 恩颂圣歌 ，196 |
基督信徒喜乐歌唱 | 基督信徒喜乐歌唱，欢呼赞美胜利君王！ | 颂主圣诗 ，166 |
基督信实是美是甜 |  | 都市新咏 ，2 |
基督就是我的世界 |  | 圣徒诗歌 ，428 | [Midi]
基督变像何等奇妙 | 基督变像何等奇妙，高山漫遍圣洁荣光， | 颂主圣诗 ，130 |
将一切忧虑卸给神 |  | 圣徒诗歌 ，466 | [Midi]
将你最好的献与主 |  | 平安诗集 ，180 |
将你最好的献与主 |  | 青年圣歌 I ，48 |
将你最好的献与主 | 将你最好的献与主 | 培灵诗选 ，57 |
将你最好的献与主 |  | 圣徒诗歌 ，303 | [Midi]
带著奉献来到主前 |  | 敬拜主 ，12 |
带领我归家，父阿 |  | 青年圣歌 I ，40 |
得到救恩才是有福 | 得到救恩才是有福，遵守诫命信靠主， | 其他 ，0 |
得胜得胜哈利路亚 |  | 平安诗集 ，444 |
得胜得胜哈利路亚 |  | 向神歌唱 ，1 | [Midi]
从至高天我今降临 | 「从至高天我今降临，特将喜信报与世人， | 颂主圣诗 ，103 |
从伯利恒我们动身 |  | 平安诗集 ，88 |
从我活出你的自己 |  | 圣徒诗歌 ，314 | [Midi]
从前我迷失在罪途 |  | 平安诗集 ，112 |
从前我路黑暗堕落 |  | 平安诗集 ，143 |
从前那戴荆棘的头 |  | 平安诗集 ，66 |
从前那戴荆棘的头 |  | 圣徒诗歌 ，124 | [Midi]
惟主使我心灵兴奋 | 谁像耶稣使人喜乐？因有他同在一起； | 青年圣歌 II ，133 |
惟主耶稣沐我心灵 |  | 圣徒诗歌 ，329 | [Midi]
惟独我主无限强壮 |  | 颂主新歌 ，56 | [Midi]
惟独耶稣是我信息 |  | 平安诗集 ，32 |
救世主凡事引导我 | 救世主凡事引导我，我何需别有所求， | 颂主圣诗 ，438 |
救主，天天教导我 | 救主，天天教导我， | 颂主圣诗 ，398 |
救主，宝贵之救主 | 救主，宝贵之救主， | 颂主圣诗 ，44 |
救主子民还在世间 |  | 平安诗集 ，242 |
救主再临光满宇宙 | 救主再临光满宇宙，端坐云中降下来， | 颂主圣诗 ，78 |
救主字架是我夸耀 |  | 圣徒诗歌 ，383 | [Midi]
救主你的如火眼睛 |  | 圣徒诗歌 ，292 | [Midi]
救主是我永远福分 |  | 平安诗集 ，349 |
救主为我十架受害 |  | 圣徒诗歌 ，65 | [Midi]
救主耶稣在宝座上 |  | 圣徒诗歌 ，139 | [Midi]
救主耶稣我一思念 |  | 平安诗集 ，384 |
救主耶稣我的太阳 |  | 圣徒诗歌 ，591 | [Midi]
救主耶稣爱者之乐 |  | 圣徒诗歌 ，335 | [Midi]
救主耶稣头戴荆冠 |  | 平安诗集 ，78 |
救主真道犹如朝露 | 救主真道犹如朝露，降落乾渴心田， | 颂主圣诗 ，244 |
救主爱我何等奇妙 | 救主爱我何等奇妙， | 青年圣歌 I ，191 |
救主爱我何等奇妙 | 神慈爱！这奇事我要歌唱， | 青年圣歌 III ，66 |
救主像牧人领我路 | 救主像牧人领我路 | 培灵诗选 ，47 |
救主藉著永远的灵 |  | 圣徒诗歌 ，83 | [Midi]
清晨听你慈爱之言 | 求你使我清晨得听你慈爱之言， | 新歌颂扬 ，57 |
深哉深哉耶稣的爱 |  | 平安诗集 ，44 |
深哉深哉耶稣的爱 |  | 圣徒诗歌 ，182 | [Midi]
现在主要充满你心 | 现在主要充满你心直到满溢 | 培灵诗选 ，230 |
现在感谢天父上帝 | 现在感谢天父上帝，赐下饮食养活身体， | 颂主圣诗 ，538 |
众人涌进主的国度 |  | 平安诗集 ，262 |
众人涌进主的国度 |  | 圣徒诗歌 ，390 | [Midi]
众城门哪请你头抬 |  | 圣徒诗歌 ，116 | [Midi]
眼目仰望等候上帝 |  | 双语颂赞曲集 ，0 |
处身每个变迁世代 | 处身每个变迁世代，基督教会圣灵引载， | 颂主圣诗 ，303 |
被罪压害人人要来 |  | 平安诗集 ，124 |
这一生最美的祝福 | 在无数的黑夜里，我用星星画出你， | 赞美之泉 8 - 让爱走动 ，34 |
这一些都可加给我 |  | 我心你心渴慕心 ，1 |
这一些都可加给我 |  | 我心你心敬拜心 ，11 |
这名何等奇妙难言 |  | 圣徒诗歌 ，160 | [Midi]
这位奇妙婴孩是谁 | 这位奇妙，婴孩是谁，安卧马利亚怀中， | 黄色圣诞 ，8 |
最好的朋友是耶稣 | 那最好的朋友是耶稣， | 青年圣歌 II ，98 |
胜败全在乎耶和华 |  | 赞美系列短歌集第二集 ，31 |
尊贵、荣耀并颂赞 |  | 和撒那新歌 ，121 |
敢爱，再来找我吧 |  | 风的日夜 ，8 |
无人能像你，哦主 |  | 和撒那新歌 ，67 | [Real]
无人像你这般爱我 | 无人像你这般爱我， | 城市旋律第 05 集 - 客西马尼 ，10 |
无他只有耶稣宝血 |  | 圣徒诗歌 ，86 | [Midi]
无别声音破此静寂 |  | 圣徒诗歌 ，574 | [Midi]
无朋友待我像耶稣 |  | 平安诗集 ，57 |
无朋友待我像耶稣 |  | 青年圣歌 I ，75 |
无尽天使高声欢呼 | 无尽天使高声欢呼， | 颂主圣诗 ，176 |
无论何处我要跟随 |  | 圣徒诗歌 ，317 | [Midi]
超乎万民之上的民 |  | 向神歌唱 ，168 | [Midi]
超乎万名之上的名 |  | 圣徒诗歌 ，671 | [Midi]
进入我心进入我心 |  | 平安诗集 ，152 |
进入幔内出到营外 |  | 圣徒诗歌 ，269 | [Midi]
进入丰盛·圣诗版 | 盗贼来，无非偷窃毁坏， | 赞美之泉 9 - 深触我心 ，10 |
开我的眼使我看见 |  | 青年圣歌 I ，51 |
阳光照耀我灵速醒 | 阳光照耀我灵速醒， | 颂主圣诗 ，235 |
黑夜已深白昼将近 |  | 平安诗集 ，454 |
黑夜云雾今已消散 | 黑夜云雾今已消散，红日普照， | 颂主圣诗 ，229 |
妈妈，I Love You | 她的爱心似水长流 | 其他 ，0 |
意志薄弱能力软弱 |  | 平安诗集 ，228 |
慈悲天父保佑一夜 | 慈悲天父保佑一夜， | 颂主圣诗 ，233 |
慈悲牧人心所锺爱 |  | 平安诗集 ，302 |
慈爱上主纾尊降临 | 慈爱上主纾尊降临， | 颂主圣诗 ，501 |
慈爱天父求引领我 |  | 圣徒诗歌 ，476 | [Midi]
慈爱天父圣善言语 | 慈爱天父圣善言语，发出无穷光辉， | 颂主圣诗 ，251 |
感恩信众，大家来 | 感恩信众，大家来， | 颂主圣诗 ，192 |
感谢主拯救我灵魂 |  | 平安诗集 ，24 |
感谢神赐我救赎主 |  | 平安诗集 ，12 |
感谢救主赐我恩筵 | 感谢救主锡我恩筵，我今诚意颂赞台前， | 颂主圣诗 ，273 |
爱主之人彼此相爱 |  | 平安诗集 ，429 |
爱如潮水涌进我心 |  | 平安诗集 ，120 |
爱使我们相聚一彙�/td> | 爱使我们相聚一彙魽 | 其他 ，0 |
爱使我们相聚一起 |  | 向神歌唱 ，200 | [Midi]
爱使我们相聚一起 |  | 儿童欢唱 I ，110 |
爱的神阿在你座前 |  | 圣徒诗歌 ，698 | [Midi]
爱能圣化谦逊行为 | 爱能圣化谦逊行为，圣化怜悯举止， | 颂主圣诗 ，495 |
敬拜圣洁至美救主 |  | 我心你心敬拜心 ，10 |
敬畏主，他必带路 |  | 天韵09 - 不为明天忧虑 ，13 | [Real]
敬畏主，他就导路 |  | 天韵09b - 莫得为明日挂虑（闽） ，13 |
新鲜如同清晨甘露 |  | 圣徒诗歌 ，488 | [Midi]
新旧约圣经目录歌 |  | 儿童欢唱 I ，114 |
新旧约圣经目录歌 | 创出利民申命约书亚 | 其他 ，0 |
温柔耶稣，真仁爱 | 温柔耶稣，真仁爱， | 颂主圣诗 ，526 |
温柔耶稣，最仁爱 | 温柔耶稣最仁爱， | 佳音儿童歌集 ，37 |
狮子的口被封住了 |  | 儿童欢唱 III ，40 |
当世界还未曾创造 (Of the Father's Love Begotton) | 当世界还未曾创造， | 生命圣诗 ，17 | [Midi]
当以色列在埃及地 |  | 青年圣歌 II ，107 |
当以感谢进他的门 | 当以感谢进入他的门，当以赞美进入他的院， | 传耶稣 2 ，1 |
当你苦受仇敌试探 |  | 平安诗集 ，498 |
当你苦受撒但试探 |  | 圣徒诗歌 ，656 | [Midi]
当我不见基督容华 |  | 圣徒诗歌 ，328 | [Midi]
当我在於最暗时间 |  | 圣徒诗歌 ，510 | [Midi]
当我行在罪孽道路 |  | 平安诗集 ，131 |
当我见那宝贵血泉 |  | 平安诗集 ，43 |
当我看到你的圣洁 (When I Look into Your Holiness) | 当我看到主你的圣洁， | 赞美系列短歌集 ，108 | [Midi]
当我恩主降临时候 |  | 圣徒诗歌 ，517 | [Midi]
当我清楚得著确据 |  | 青年圣歌 II ，200 |
当我蒙恩能够施恩 |  | 圣徒诗歌 ，416 | [Midi]
当我凭著自己思想 |  | 圣徒诗歌 ，413 | [Midi]
当奉耶稣这名站住 |  | 圣徒诗歌 ，674 | [Midi]
当为认识上帝夸口 |  | 天韵09b - 莫得为明日挂虑（闽） ，12 |
当称谢进入他的门 [简谱] |  | 迦南诗选精选300首 ，251 |
万王之王万主之主 | 万王之王万主之主，荣耀，哈利路亚。 | 新歌颂扬 ，79 | [Midi]
万王之王万主之主 | there is none like You. | 其他 ，0 |
万王之王万主之主 | 万王之王万主之主，荣耀，哈利路亚。 | 美乐颂 ，21 | [Midi]
万民啊，你当赞美 | 万民啊，你当赞美，当赞美耶和华。 | 颂主圣诗 ，12 |
万物充满你的恩典 | 春风吹来一阵玉兰花香味， | 赞美之泉 8 - 让爱走动 ，38 |
万国得知你的救恩 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，36 |
万国都要来赞美主 | 万国都要来赞美主， | 为中国─民族与列邦 ，1 |
万国都要来赞美主 | 万国都要来赞美主， | 复兴教会诗歌 ，66 |
万福之父恩深无际 |  | 圣徒诗歌 ，43 | [Midi]
经过疑难忧愁黑夜 | 经过疑难忧愁黑夜，宗主信徒同前进， | 颂主圣诗 ，296 |
罪恶途中多年流荡 |  | 圣徒诗歌 ，610 | [Midi]
圣父阿，我敬佩你 | 圣父阿，我敬佩你， | 青年圣歌 III ，2 | [Midi]
圣哉，全知全能神 | 圣哉圣哉，圣哉全知全能神， | 传耶稣 2 ，29 |
圣哉，你是圣哉！ (Holy, Thou Art Holy) | 圣哉，圣哉，你是圣哉。 | 赞美系列短歌集 ，11 |
圣哉，圣哉，圣哉 |  | 新歌颂扬 ，166 |
圣哉，圣哉，圣哉 |  | 青年圣歌 III ，1 |
圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能大主宰！ | 美乐颂 ，43 |
圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉，全能大主宰， | 同心敬拜 ，27 |
圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉，全能大主宰， | 你是我神 ，2 |
圣哉，圣哉，圣哉 |  | 颂主新歌 ，1 | [Midi]
圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能大主宰！ | 齐唱新歌第 05 集 ，1 |
圣哉，圣哉，圣哉 (Holy, Holy, Holy) | 圣哉，圣哉，圣哉，是我主全能上帝， | 赞美系列短歌集 ，71 |
圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能主上帝！ | 颂主圣诗 ，2 |
圣哉！圣哉耶和华 |  | 新歌颂扬 ，334 |
圣灵，求触摸教会 |  | 和撒那新歌 ，86 |
圣灵，欢迎你降临 | 神的圣灵，我们欢迎你降临， | 新歌颂扬 ，174 |
圣灵如鸽昔落主首 |  | 平安诗集 ，103 |
圣灵的爱从天倾泻 |  | 圣徒诗歌 ，243 | [Midi]
圣灵膏油打破捆绑 |  | 向神歌唱 ，15 | [Midi]
诗篇一百三十三篇 |  | 同心敬拜 ，35 |
诗篇第一百一十篇 |  | 诗篇新调 ，100 |
诗篇第一百二十篇 |  | 诗篇新调 ，106 |
诗篇第一百三十篇 | 耶和华阿，我从深处处向你求告。 | 诗篇新调 ，112 |
诗篇第一百五十篇 | 你们要赞美和华， | 诗篇新调 ，128 |
诗篇第一百四十篇 |  | 诗篇新调 ，119 |
诗篇第一百零一篇 |  | 诗篇新调 ，91 |
诗篇第一百零七篇 |  | 诗篇新调 ，98 |
诗篇第一百零九篇 |  | 诗篇新调 ，99 |
诗篇第一百零二篇 |  | 诗篇新调 ，62 |
诗篇第一百零八篇 |  | 诗篇新调 ，99 |
诗篇第一百零三篇 |  | 诗篇新调 ，94 |
诗篇第一百零五篇 |  | 诗篇新调 ，96 |
诗篇第一百零六篇 |  | 诗篇新调 ，97 |
诗篇第一百零四篇 |  | 诗篇新调 ，95 |
跟从我主走牺牲路 |  | 平安诗集 ，268 |
跟随，我要跟随你 |  | 青年圣歌 I ，41 |
路途遥远负担沉重 |  | 平安诗集 ，304 |
预备担当忧愁患难 |  | 平安诗集 ，263 |
颂扬赞美主为全能 | 颂扬赞美主为全能永远荣光君王！ | 颂主圣诗 ，11 |
颂扬赞美我主耶稣 | 颂扬赞美我主耶稣给我此圣工， | 颂主圣诗 ，275 |
颂赞、尊贵和荣耀 | 颂赞、尊贵和荣耀，尊贵荣耀全归於你， | 新歌颂扬 ，326 |
颂赞、尊贵和荣耀 | 颂赞、尊贵和荣耀，尊贵荣耀全归於你， | 颂赞、尊贵、荣耀 ，6 |
颂赞你Hallelujah | 感激基督带领，恩典赐予我未停， | 你是王 ，29 | [Midi]
颂赞你Hallelujah | 感激基督带领，恩典赐予我未停， | 颂乐乐 ，32 | [Midi]
颂赞荣耀归於上主 |  | 敬拜者的心 ，25 |
颂赞声音何等难得 |  | 平安诗集 ，45 |
颂赞声音何等难得 |  | 圣徒诗歌 ，85 | [Midi]
颂赞归於耶稣圣名 |  | 平安诗集 ，38 |
尘世道路荆棘满怖 |  | 平安诗集 ，282 |
对我述说耶稣故事 |  | 心颂 ，85 |
对我述说耶稣故事 (Tell Me the Story of Jesus) | 对我述说耶稣故事， | 生命圣诗 ，262 | [Midi]
荣耀、尊贵并颂赞 | 愿一切尊贵和荣耀并颂赞 | 神同在 ，3 |
荣耀之王於今要来 | 荣耀之王於今要来，所有门户应当大开！ | 颂主圣诗 ，86 |
荣耀全归至高真神 (All Glory Be to God on High) | 荣耀全归至高真神， | 生命圣诗 ，32 | [Midi]
荣耀全归至高真神 | 荣耀全归至高真神，主爱宽宏眷万民， | 颂主圣诗 ，182 |
荣耀君王骑驴前行 | 荣耀君王骑驴前行！ | 颂主圣诗 ，144 |
荣耀能力归耶和华 | Lai，lai，lai... | 我心旋律 5 - 金色的耶路撒冷 ，2 |
荣耀荣耀永远荣耀 |  | 圣徒诗歌 ，135 | [Midi]
歌颂父神伟大权能 |  | 心颂 ，41 |
歌颂父神伟大权能 (I Sing the Mighty Power of God) | 歌颂父神伟大权能， | 生命圣诗 ，30 | [Midi]
歌颂父神伟大权能 | 歌颂父神伟大权能， | 校园颂 ，57 |
称颂主耶稣的圣名 | 称颂主耶稣的圣名 | 和撒那新歌 ，148 |
与上帝的爱无隔断 |  | 天韵09b - 莫得为明日挂虑（闽） ，3 |
与救主基督面对面 |  | 平安诗集 ，450 |
蒙主俘掳方得释放 | 主，我作你战俘 | 恩颂圣歌 ，374 |
蒙主俘掳方得释放 | 使我作你战俘 | 恩颂圣歌 ，375 |
蒙主厚爱白白倾流 | 蒙主厚爱白白倾流，重现亲切团契， | 颂主圣诗 ，267 |
认识你独一的真神 |  | 校园欢唱 1 ，118 |
赶快工作，夜来临 | 赶快工作，夜来临， | 颂主圣诗 ，485 |
远山迢迢其色青青 |  | 圣徒诗歌 ，67 | [Midi]
领我大哉主耶和华 |  | 圣徒诗歌 ，474 | [Midi]
齐来颂赞耶稣圣名 (Give Thanks) | 齐来颂赞耶稣圣名 | 神同在 ，18 |
齐来颂赞耶稣圣名 |  | 颂主新歌 ，192 | [Midi]
齐赞耶稣大能圣名 | 齐赞耶稣大能圣名， | 其他 ，0 |
齐赞耶稣大能圣名 | 齐赞耶稣大能圣名，天使一同伏拜， | 颂主圣诗 ，41 |
嘴唇不洁心思不洁 |  | 圣徒诗歌 ，415 | [Midi]
忧苦弟兄容我劝你 |  | 平安诗集 ，277 |
暴风雨中之避难所 | 主是磐石，容我藏躲 | 青年圣歌 I ，166 |
暴风雨中之避难所 |  | 圣徒诗歌 ，350 | [Midi]
请听佳音救主降生 |  | 圣徒诗歌 ，45 | [Midi]
诸天述说上主荣耀 |  | 颂主新歌 ，234 | [Midi]
诸事既已渐次作成 | 诸事既已渐次作成，苦胆和酣他也尝吞， | 颂主圣诗 ，157 |
谁有一颗爱主的心 |  | 基督是主第 4 集 ，20 |
谁能像你，哦主？ |  | 和撒那新歌 ，76 |
靠主今天活的潇洒 [简谱] |  | 迦南诗选精选300首 ，236 |
燃烧吧！福音的火 [简谱] |  | 迦南诗选精选300首 ，201 |
独步徘徊在花园里 |  | 平安诗集 ，340 |
翱翔的地方是天空 | 翱翔的地方是天空，艰难的地方是 | 迦南诗选精选100首 ，3 |
亲爱主，听我祷告 |  | 小羊创作01 - 『鼓舞』 ，1 |
亲爱主！听我祷告 |  | 祈求委身 ，0 | [Real][Midi]
亲爱主我不能祷告 |  | 圣徒诗歌 ，557 | [Midi]
亲爱耶稣，我在此 | 亲爱耶稣，我在此，要听福音恩惠言语； | 颂主圣诗 ，210 |
亲爱救主，我在此 | 亲爱救主，我在此，乐意遵行主所指示， | 颂主圣诗 ，252 |
亲爱救主我灵之光 |  | 平安诗集 ，234 |
醒来我魂当随朝阳 |  | 圣徒诗歌 ，589 | [Midi]
锡安美门今求大开 | 锡安美间今求大开，容我罪人走进来； | 颂主圣诗 ，204 |
锡安美门今求大开 | 锡安美间今求大开，容我罪人走进来； | 颂主圣诗 ，205 |
锡安淑女，当欢喜 | 锡安淑女，当欢喜，你的君王到这里， | 颂主圣诗 ，84 |
恳求大能慈悲真神 | 恳求大能慈悲真神， | 颂主圣诗 ，310 |
恳求天父垂听祷告 |  | 颂主新歌 ，629 | [Midi]
恳求主像牧人领导 |  | 心颂 ，77 |
恳求主像牧人领导 (Saviour, Like a Shepherd, Lead Us) | 恳求主像牧人领导， | 生命圣诗 ，311 | [Midi]
恳求永生上帝的灵 | 恳求永生上帝的灵 | 恩颂圣歌 ，215 |
恳求救主格外垂怜 |  | 平安诗集 ，402 |
恳求圣灵今日降临 | 恳求圣灵今日降临， | 颂主圣诗 ，179 |
恳求圣灵时居我心 |  | 平安诗集 ，100 |
恳求圣灵从天临格 | 恳求圣灵从天临格， | 颂主圣诗 ，67 |
恳求灵牧振发赐福 | 恳求灵牧振发赐福，荒野降下天粮， | 颂主圣诗 ，266 |
纵然四处狂风怒号 | 纵然四处狂风怒号， | 颂主圣诗 ，470 |
虽然四面狂风大作 |  | 颂主新歌 ，389 | [Midi]
离弃宝座撇下王冕 |  | 圣徒诗歌 ，51 | [Midi]
祷告良辰何等欢欣 |  | 平安诗集 ，406 |
难道我就空著双手 | 难道我就空著双手，这样去见救主吗？ | 颂主圣诗 ，306 |
愿主显明恩典仁慈 |  | 颂主新歌 ，634 | [Midi]
愿主灵火从我烧起 |  | 平安诗集 ，326 |
愿你为大哦主耶稣 |  | 平安诗集 ，25 |
愿你荣耀充满这里 |  | 传耶稣 4 ，20 |
愿你荣耀国度降临 [简谱] | 主我们谦卑屈膝，来跟随你的话语， | 赞美之泉 7 - 展开清晨的翅膀 ，27 |
愿我一生充满赞美 | 愿我一生充满赞美 | 恩颂圣歌 ，399 |
愿我同胞全归耶稣 | 愿我同胞全归耶稣 | 校园欢唱 2 ，27 |
愿我信心永不退后 (O for a Faith That Will Not Shrink) | 愿我信心永不退后， | 生命圣诗 ，294 | [Midi]
愿我常有颂主之心 | 愿我常有颂主之心， | 颂主圣诗 ，386 |
愿我就近圣灵江河 |  | 新歌颂扬 ，189 |
愿我就近圣灵江河 |  | 向神歌唱 ，61 | [Midi]
愿更与神亲密同行 |  | 圣徒诗歌 ，262 | [Midi]
愿更亲切与主同行 | 愿更亲切与主同行 | 恩颂圣歌 ，417 |
愿更亲密与主同行 (O for a Closer Walk with God) | 愿更亲密与主同行， | 生命圣诗 ，388 | [Midi]
愿事奉耶和华我神 | 愿事奉耶和华我神 | 教会司琴培训中心诗歌 ，10 | [Midi]
愿耶和华赐福给你 | 愿耶和华赐福给你， | 颂主圣诗 ，543 |
愿恩主赐福保守你 |  | 其他 ，0 | [Midi]
愿恩主赐福保守你 |  | 校园颂 ，216 |
愿开我眼使我能见 |  | 平安诗集 ，407 |
愿荣耀全归於父神 | 愿荣耀全归於父神，赐平安与众子民， | 颂主圣诗 ，4 |
献上你虔诚的祈祷 [简谱] |  | 迦南诗选精选300首 ，15 |
献上你虔诚的祈祷 [简谱] |  | 迦南诗选精选100首 ，86 |
献出你生命，心力 |  | 基督是主第 2 集 ，74 |
献给无名的传道者 [简谱] |  | 迦南诗选精选300首 ，145 |
听千万天使齐赞主 |  | 颂主新歌 ，203 | [Midi]
听哪千万声音呼喊 |  | 平安诗集 ，27 |
听哪千万声音雷鸣 |  | 圣徒诗歌 ，131 | [Midi]
听啊！天使高声唱 | 听啊！天使高声唱， | 佳音儿童歌集 ，23 |
听啊！天军赞美声 | 按照圣经里所训示 | 共享歌集 04 ，13 |
听啊！天军赞美声 | 按照圣经里所训示 | 西伯作品 2 ，10 |
听啊！天军赞美声 | 按照圣经里所训示 | 西流记 01 ，39 |
让我再一次归向你 |  | 其他 ，0 | [Real]
让我们以颂赞为祭 (Come Let Us Offer) | 让我们以颂赞为祭，来献给神， | 新歌颂扬 ，221 |
让我爱而不受感戴 | 让我爱而不受感戴 | 其他 ，0 | [Midi]
让我爱而不受感戴 |  | 圣徒诗歌 ，381 | [Midi]
让我谦卑屈膝俯拜 [谱] | 让我谦卑屈膝俯拜 | 是你应许 ，5 |
让耶稣来进入你心 |  | 圣徒诗歌 ，621 | [Midi]
让耶稣进入你心怀 |  | 青年圣歌 II ，108 |
让这一刻分享主爱 | 让这一刻分享主爱， | 其他 ，0 |
灵魂得释放者之歌 |  | 青年圣歌 II ，119 |
赞美，称许三一神 |  | 双语颂赞曲集 ，0 |
赞美上主异口同声 | 赞美上主异口同声， | 双语颂赞曲集 ，0 |
赞美上主荣耀君王 |  | 颂主新歌 ，194 | [Midi]
赞美上帝为万福本 | 赞美上帝为万福本； | 颂主圣诗 ，586 |
赞美上帝为万福本 | 赞美上帝为万福本；赞美上帝， | 颂主圣诗 ，589 |
赞美主 Hallelujah (一切歌颂赞美，都归我主我的神，) |  | 你是王 ，15 |
赞美他！赞美他！ |  | 青年圣歌 I ，11 |
赞美他！赞美他！ | 赞美，赞美，耶稣 | 培灵诗选 ，9 |
赞美我主全能主神 |  | 圣徒诗歌 ，8 | [Midi]
赞美我主全能君王 |  | 平安诗集 ，18 |
赞美耶稣─神儿子 | 赞美耶稣圣名， | 新歌颂扬 ，186 |
赞美耶稣活水江河 |  | 向神歌唱 ，79 | [Midi]
赞美耶稣活水江河 | 赞美耶稣活水江河 | 培灵诗选 ，263 |
赞美救主永不止息 | 赞美救主永不止息，赞美歌声遍大地， | 颂主圣诗 ，172 |
赞美救主牺牲大爱 (Lord Christ, We Praise Your Sacrifice) | 赞美救主牺牲大爱， | 生命圣诗 ，62 | [Midi]
赞美圣父慈爱最深 |  | 平安诗集 ，4 |
赞美归於主的圣名 | 赞美归於主的圣名 | 和撒那新歌 ，131 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


9

返回上一页

歌名 | 首句 | 诗集 | 试听
一人不能完成大使命 [简谱] |  | 迦南诗选精选300首 ，270 |
一人不能完成大使命 [简谱] |  | 迦南诗选精选 ，270 |
一百只羊，有九十九 | 一百只羊，有九十九在主栏中安眠； | 颂主圣诗 ，324 |
一夜我跪在耶稣面前 |  | 平安诗集 ，74 |
一个圣诞老人的故事 | 这个圣诞，北风吹过如常冰冷； | 哼不完的歌 ，14 |
一个圣诞老人的故事 | 这个圣诞，北风吹过如常冰冷； | 团契游乐园 4 - 恩典太美丽 ，5 |
一轮明月，数点寒星 | 一轮明月，数点寒星，照著羊身色如银， | 颂主圣诗 ，97 |
人人都当敬拜主耶稣 |  | 向神歌唱 ，27 | [Midi]
十字架的道路要牺牲 |  | 圣徒诗歌 ，380 | [Midi]
十字宝架，我所矜夸 | 十字宝架，我所矜夸， | 颂主圣诗 ，136 |
十架不会重过主恩典 (The Cross Is Not Greater) | 主赐的十架虽然沈重， | 生命圣诗 ，333 | [Midi]
十架不会重过主恩典 | 主赐的十架虽然沉重，总不重过主恩典， | 青年圣歌 I ，105 |
十架不会重逾他恩典 |  | 圣徒诗歌 ，502 | [Midi]
上主今在他的圣会中 |  | 青年圣歌 I ，123 |
上帝之城(永远家乡) |  | 天使之歌1 ，5 |
上帝的朋友El Kahlil |  | 你心我心敬拜心 ，3 |
上帝超过风雨和大海 |  | 天韵15 - 伊的疼惜（闽） ，5 |
凡有血气，皆当静默 | 凡有血气，皆当静默， | 颂主圣诗 ，258 |
大哉，天父独生爱子 | 大哉，天父独生爱子， | 颂主圣诗 ，368 |
山中的飞鸟你都知道 |  | 迦南诗选精选100首 ，92 |
不住感谢，不停赞美 | 主的恩典是何等宝贵， | 黄国伦03·带领我 ，7 |
不忍弃我，伟大的爱 | 不忍弃我，伟大的爱， | 颂主圣诗 ，414 |
仁慈的神，大能的神 | 仁慈的神，大能的神， | 颂主圣诗 ，499 |
今晨我又见朝日上升 | 今晨我又见朝日上升， | 颂主圣诗 ，234 |
天上的父亲真是慈悲 | 天上的父亲真是慈悲，赏我契穿样样都全备； | 颂主圣诗 ，357 |
天上真神，三位一体 | 天上真神，三位一体， | 颂主圣诗 ，237 |
天父，你爱使我安息 |  | 新歌颂扬 ，371 |
引导我前往领人归你 |  | 校园欢唱 1 ，101 |
心，这刻应当来赞颂 |  | 让我亲近你 ，2 |
世事沧桑天地会改变 |  | 平安诗集 ，50 |
主，我们再来你面前 | 主，我们再一次来到你的面前， | 新歌颂扬 ，237 |
主，我们深深的知道 [简谱] |  | 迦南诗选精选300首 ，56 |
主，我们深深的知道 [简谱] |  | 迦南诗选精选 ，56 |
主，我愿做你的门徒 |  | 青年圣歌 II ，66 |
主，我愿做你的门徒 | 主，我愿做你的门徒，在我心，在我心， | 美乐颂 ，92 |
主，我愿做你的门徒 | 主，我愿做你的门徒 | 校园颂 ，154 |
主，我愿做你的门徒 | 主，我愿做你的门徒 | 培灵诗选 ，134 |
主，使我们服侍他人 | 主，使我们服侍他人， | 颂主圣诗 ，504 |
主，使我体会各各他 |  | 青年圣歌 III ，94 |
主，垂顾教会的需要 | 主，垂顾教会的需要 | 恩颂圣歌 ，287 |
主你慈爱比生命更好 |  | 向神歌唱 ，74 | [Midi]
主我曾否叫圣灵忧愁 |  | 圣徒诗歌 ，251 | [Midi]
主受伤是为我们罪过 |  | 青年圣歌 III ，122 |
主的身体为我们擘开 [简谱] |  | 迦南诗选精选300首 ，267 |
主的喜乐是我的力量 | 耶和华的喜乐，是我们的力量。 | 新歌颂扬 ，45 |
主的慈爱比生命更好 (Thy Loving Kindness) | 主，你的慈爱比生命更好， | 新歌颂扬 ，156 | [Midi]
主阿，你真配得赞美 |  | 和撒那新歌 ，95 |
主耶和华，求你引领 |  | 青年圣歌 I ，89 |
主耶和华是我的牧者 (Paslm 23) |  | 复兴教会诗歌 ，35 |
主耶和华是我的保障 |  | 赞美称谢 ，0 | [Midi]
主耶和华是我的帮助 |  | 小羊创作04 - 『我愿意』 ，3 |
主耶稣的爱真是奇妙 | 再没有比这更甜美信息， | 青年圣歌 III ，76 |
主耶稣当我们想到你 |  | 圣徒诗歌 ，180 | [Midi]
主耶稣赐我一首诗歌 |  | 平安诗集 ，31 |
主恩深广，无量无边 | 主恩深广，无量无边， | 颂主圣诗 ，188 |
主啊，你手拯救医治 | 主啊，你手拯救医治， | 颂主圣诗 ，462 |
主啊，你配得受赞美 | 主啊，你配得受赞美 | 赞之歌 4 ，11 | [Midi]
主啊，我要做个信徒 | 主啊，我要做个信徒， | 颂主圣诗 ，382 |
主啊，我们齐集这里 | 主啊，我们齐集这里， | 颂主圣诗 ，508 |
主啊，求赐我们平安 | 主啊，求赐我们平安， | 颂主圣诗 ，544 |
主啊，容我与你同行 | 主啊，容我与你同行， | 颂主圣诗 ，498 |
主啊！你有永生之道 |  | 校园欢唱 2 ，53 |
主啊！我要做个信徒 | 主啊！我要做个信徒 | 佳音儿童歌集 ，125 |
主啊！我需要你的话 |  | 迦南诗选精选100首 ，54 |
主啊！我需要你的话 |  | 迦南诗选精选 ，308 |
主爱神圣，超乎万爱 | 主爱神圣，超乎万爱， | 颂主圣诗 ，317 |
主爱神圣，超乎万爱 | 主爱神圣，超乎万爱， | 颂主圣诗 ，318 |
主赐的十架不会太重 |  | 平安诗集 ，296 |
以马内利，恳求降临 (O Come, O Come, Emmanuel) | 以马内利，恳求降临， | 生命圣诗 ，106 | [Midi]
以马内利，恳求降临 | 以马内利，恳求降临 | 恩颂圣歌 ，127 |
以马内利，恳求降临 |  | 团契游乐园 2 ，9 |
以马内利，恳求降临 | 以马内利，恳求降临，救赎释放以色列民； | 颂主圣诗 ，87 |
以感恩的心进他的门 | 我要以感恩的心，来进入他的门 | 新歌颂扬 ，185 |
以感恩的心进他的门 |  | 赞美系列短歌集第二集 ，48 |
他名高过所有的名字 |  | 向神歌唱 ，63 | [Midi]
他是我爱在破晓清晨 |  | 圣徒诗歌 ，561 | [Midi]
他诚然担当我的忧患 | 他诚然担当我的忧患 | 教会司琴培训中心诗歌 ，7 | [Midi]
他赐我不是软弱的灵 (God didn't give me a spirit of fear) |  | 复兴教会诗歌 ，11 |
可叹今世的基督徒们 |  | 平安诗集 ，160 |
古时候，在大卫城中 | 古时候，在大卫城中，很低小的马棚里， | 颂主圣诗 ，95 |
必有恩惠慈爱随著我 | 主的恩惠与慈爱，必随著我， | 新歌颂扬 ，48 |
永生之神，我主基督 | 永生之神，我主基督， | 颂主圣诗 ，143 |
生命主啊，保守亡灵 | 生命主啊，保守亡灵， | 颂主圣诗 ，284 |
生命圣灵，恳求降临 | 生命圣灵，恳求降临，真神无始又无终， | 颂主圣诗 ，66 |
用主的爱真诚来爱你 |  | 其他 ，0 |
白白得来，白白舍去 | 我罪得赦免，靠耶稣名， | 新歌颂扬 ，297 |
白白得来，白白舍去 | 我罪得赦免，靠耶稣名， | 美乐颂 ，105 |
白白得来，白自舍去 | 我罪得赦免，靠耶稣名， | 基督是主第 1 集 ，4 |
白衣成队，各方排列 | 白衣成队，各方排列， | 颂主圣诗 ，200 |
先求他的国和他的义 |  | 向神歌唱 ，6 | [Midi]
全能上帝，万福泉源 | 全能上帝，万福泉源，恳求使我常赞美； | 颂主圣诗 ，13 |
同在的神 - 以马内利 | 道就在万有首先，时常和神在一起， | 同在的神 - 以马内利 ，6 | [Real]
在主里就是新造的人 |  | 校园欢唱 1 ，119 |
在此刻让我们赞美主 (It's Time to Praise the Lord (Don't You Know)) | 在此刻让我们赞美主 | 赞美系列短歌集 ，47 |
在我心里常吟赞美歌 | 在我心里常吟赞美歌 | 培灵诗选 ，195 |
在我里面的耶稣爱你 | 耶稣爱你， | 其他 ，0 |
在我魂间今天有阳光 |  | 圣徒诗歌 ，325 | [Midi]
在那寂静深黑的晚间 |  | 平安诗集 ，249 |
在海洋彼岸万人等候 |  | 平安诗集 ，486 |
在动荡不安的年代里 |  | 迦南诗选精选100首 ，12 |
在这弯曲悖谬世代中 |  | 平安诗集 ，490 |
在隐密处与神同关锁 |  | 圣徒诗歌 ，580 | [Midi]
如何描述你是多美丽 (I Stand in Awe) |  | 复兴教会诗歌 ，18 |
如果你要喜乐在你心 |  | 复兴教会诗歌 ，108 |
守望之使，圣洁天军 | 守望之使圣洁天军，你基路伯与撒拉弗， | 颂主圣诗 ，202 |
安息在那永久膀臂中 |  | 圣徒诗歌 ，465 | [Midi]
有一人极甘心为我罪 |  | 平安诗集 ，149 |
有一地方，清静安宁 | 有一地方，清静安宁， | 颂主圣诗 ，390 |
有一地比日中更光彩 |  | 平安诗集 ，424 |
有一地比白日更荣显 | 有一地比白日更荣显， | 颂主圣诗 ，286 |
有一位比你我更伟大 |  | 校园欢唱 2 ，33 |
有九十九羊安卧一起 |  | 平安诗集 ，478 |
有人已离开正路而去 |  | 平安诗集 ，348 |
有福的确据耶稣属我 | 有福的确据，耶稣属我，我今得先尝他荣耀， | 平安诗集 ，117 |
死啊你的毒勾在哪里 |  | 平安诗集 ，91 |
自那天起─保罗之歌 |  | 哼不完的歌 ，22 |
作一粒种子奉献自己 [简谱] |  | 迦南诗选精选300首 ，194 |
作一粒种子奉献自己 [简谱] |  | 迦南诗选精选100首 ，97 |
你心里渴慕救主耶稣 |  | 平安诗集 ，177 |
你在那里主所爱的人 [简谱] |  | 迦南诗选精选300首 ，119 |
你的灵岂非以见过他 |  | 平安诗集 ，383 |
你的灵岂非如他会过 |  | 圣徒诗歌 ，302 | [Midi]
你是否清楚你已重生 |  | 平安诗集 ，110 |
你是阿拉法·俄梅戛 | 他是阿拉法，俄梅戛， | 新歌颂扬 ，14 |
你是为了我离开高天 |  | 平安诗集 ，347 |
你要知道羊需要牧人 |  | 迦南诗选精选100首 ，22 |
你问我帮助从何而来 | 你问我帮助从何而来 | 其他 ，0 | [Midi]
你曾否想到十架故事 |  | 平安诗集 ，85 |
你爱我比这些更深么 | 微风轻揍水面，黎明破晓， | 城市旋律第 03 集 - 爱在人间 ，5 |
你当安慰，安慰我民 | 你当安慰，安慰我民，万军之主曾吩咐， | 颂主圣诗 ，80 |
你当让主带领你道路 | 你当让主带领你道路， | 颂主圣诗 ，453 |
你圣名何其尊贵荣耀 |  | 赞美系列短歌集第二集 ，44 |
你总是这样爱我，主 [简谱] |  | 迦南诗选精选300首 ，165 |
你觉疲乏时危险环绕 |  | 平安诗集 ，214 |
坐在宝座上圣洁羔羊 [简谱] | 坐在宝座上圣洁羔羊 | 赞美之泉 - 其他 ，0 |
坐在宝座上圣洁羔羊 [简谱] | 坐在宝座上圣洁羔羊 | 深蓝时份 ，9 | [Midi]
我已找到快乐的途径 |  | 儿童欢唱 I ，149 |
我已找到快乐的途径 | 人类每天切心寻求， | 青年圣歌 II ，118 |
我已找到快乐的途径 | 人类每天切心寻求， | 美乐颂 ，94 |
我已找到快乐的途径 | 人类每天切心寻求，日光下的新事， | 颂主圣诗 ，366 |
我已经与耶稣同钉死 |  | 平安诗集 ，366 |
我今站在主的言语上 |  | 校园欢唱 1 ，55 |
我天父啊！俯听我祷 | 我天父啊！俯听我祷！ | 红虹福音粤曲 ，3 |
我心甚愿我口有万千 | 我心甚愿我口有万千，千万声音向主歌颂； | 颂主圣诗 ，28 |
我心哪，为何忧闷？ |  | 我真爱进入你同在 ，2 |
我主我正等候你再临 |  | 圣徒诗歌 ，149 | [Midi]
我主我神在至高之处 | 我主我神在至高之处 | 其他 ，0 |
我主耶稣是我生命源 | 我主耶稣是生命源，我主耶稣是活水泉， | 校园欢唱 1 ，42 |
我以你的律例为诗歌 [简谱] |  | 迦南诗选精选300首 ，151 |
我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | 和撒那新歌 ，59 | [Midi]
我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | 我心旋律 2 - 天父 ，10 | [Midi]
我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | 同心敬拜 ，37 | [Midi]
我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | 颂乐乐 ，60 | [Midi]
我失世界和罪恶羞辱 |  | 平安诗集 ，109 |
我来恭领救主圣晚餐 | 我来恭领救主圣晚餐， | 颂主圣诗 ，259 |
我的力量，我的山寨 | 耶和华我的力量啊！我爱你，我爱你。 | 天韵07 - 溪边的树 ，11 |
我的心已蒙神的祝福 [简谱] |  | 迦南诗选精选300首 ，70 |
我的心要仰望耶和华 [谱] |  | 房角石音乐 ，52 |
我的心哪！来称颂主 |  | 新歌颂扬 ，305 |
我的心哪你应当称颂 |  | 平安诗集 ，19 |
我的心啊，我的灵啊 | 我的心啊，我的灵啊， | 晨间默祷 1 ，8 |
我的心啊，我的灵啊 | 我的心啊，我的灵啊， | 传耶稣 2 ，10 |
我的好处不在他以外 | 我的心曾经对主说，我的好处不在他以外， | 至高尊名 ，6 |
我的恩广似天深似海 | 何故常嗟叹？ | 更新之歌第 03 辑 ，10 |
我的软弱，你的完全 | 恳求主，你的能力覆庇我， | 不再遥远 ，7 |
我知一人正沉溺罪中 |  | 平安诗集 ，362 |
我知在主名下安然睡 | 我知在主名下安然睡， | 颂主圣诗 ，285 |
我知道我救赎主活著 |  | 圣徒诗歌 ，150 | [Midi]
我信上帝，全能的父 | 我信上帝，全能的父，创造天地的主宰； | 颂主圣诗 ，575 |
我是客旅在世寄居者 |  | 平安诗集 ，467 |
我活，是为了.....？ | 或活或死总是主的人 | 其他 ，0 |
我相信主应允快来到 |  | 青年圣歌 III ，38 |
我看沙漠如同百合花 |  | 平安诗集 ，276 |
我要告诉你这救世主 |  | 基督是主第 1 集 ，60 |
我要时时称颂耶和华 |  | 迦南诗选精选100首 ，47 |
我要传扬大爱不改变 |  | 让我亲近你 ，10 |
我要歌颂、我要赞美 [简谱] |  | 迦南诗选精选300首 ，23 | [Real]
我要歌颂、我要赞美 [简谱] |  | 迦南诗选精选 ，23 | [Real]
我们因你必欢喜快乐 |  | 新歌颂扬 ，111 |
我们的元帅已经得胜 [简谱] |  | 迦南诗选精选300首 ，100 |
我们带著天上的异像 [简谱] |  | 迦南诗选精选300首 ，192 |
我们都愿意献上一生 [简谱] |  | 迦南诗选精选300首 ，206 |
我们都愿意献上一生 [简谱] |  | 迦南诗选精选 ，206 |
我祝福你走过的地方 [简谱] |  | 迦南诗选精选300首 ，252 |
我将你的话藏在心里 |  | 向神歌唱 ，44 | [Midi]
我将你的话藏在心里 |  | 校园颂 ，125 |
我将你的话藏在心里 |  | 校园欢唱 1 ，130 |
我将我杯端到你面前 |  | 向神歌唱 ，56 | [Midi]
我将这些事告诉你们 | 我将这些事告诉你们， | 新歌颂扬 ，73 |
我得一友是我主耶稣 |  | 平安诗集 ，107 |
我昼夜常思念你的爱 |  | 平安诗集 ，48 |
我曾否叫圣灵担忧？ |  | 青年圣歌 II ，125 |
我爱他因他已先爱我 |  | 圣徒诗歌 ，228 | [Midi]
我爱耶稣因他先爱我 |  | 平安诗集 ，376 |
我愿作个小小传道人 | 我愿作个小小传道人 | 佳音儿童歌集 ，87 |
我欢喜因我属主耶稣 |  | 向神歌唱 ，21 | [Midi]
我灵，应当披上喜乐 | 我灵，应当披上喜乐， | 颂主圣诗 ，262 |
我灵，赞美天上君王 | 我灵，赞美天上君王， | 颂主圣诗 ，207 |
每日读经，每日祷告 | 每日读经，每日祷告 | 佳音儿童歌集 ，109 |
求主立刻赐极大奋兴 |  | 平安诗集 ，473 |
求主放普世在我心 |  | 青年圣歌 II ，163 |
求主的灵光照亮我心 |  | 平安诗集 ，325 |
求主为我造清洁的心 |  | 向神歌唱 ，174 | [Midi]
求主基督，唯一真光 | 求主基督，唯一真光， | 颂主圣诗 ，128 |
求你将我轻放於心上 | 求你将我轻放於心上， | 大祭司 ，9 | [Midi]
求莫弃我，仁慈救主 | 求莫弃我，仁慈救主， | 颂主圣诗 ，341 |
那加利利异人的脚纵 |  | 平安诗集 ，266 |
那时童女必欢乐跳舞 | 那时童女必欢乐跳舞， | 新歌颂扬 ，102 |
来，让我们屈身敬拜 |  | 赞美系列短歌集第二集 ，79 |
来吧，登耶和华的山 | 来吧，让我们登耶和华的山， | 新歌颂扬 ，265 |
来宣扬主耶稣的圣名 |  | 他的应许、他的军队 ，8 |
来啊，众生俯伏敬拜 | 来啊，众生俯伏敬拜 | 共享歌集 02 ，9 | [Midi]
来啊，众生俯伏敬拜 | 来啊，众生俯伏敬拜 | 西流记 03 ，18 | [Midi]
来啊！众生俯伏敬拜 | 来啊，众生府伏敬拜 | 西伯作品 1 ，8 | [Midi]
来啊我们要屈身敬拜 | 来啊我们要屈身敬拜 | 是你应许 ，0 |
和，和，和，和散那 |  | 新歌颂扬 ，58 |
宗主女徒，姊妹称呼 | 宗主女徒，姊妹称呼：同心合力， | 颂主圣诗 ，530 |
忠信百姓请侧耳而听 | 忠信百姓请侧耳而听，上主真道， | 颂主圣诗 ，247 |
青年基督徒急速兴起 |  | 平安诗集 ，472 |
信众儿女，齐来歌唱 | 哈利路亚，哈利路亚，哈利路亚！ | 颂主圣诗 ，169 |
信靠主应许努力前走 |  | 平安诗集 ，246 |
信赖耶稣心中有平安 | 春风吹起十里百花香， | 基督是主第 3 集 ，20 |
哈利路亚 颂主耶稣 | 哈利路亚！颂主耶稣！ | 颂主圣诗 ，55 |
哈利路亚，生命之主 | 哈利路亚，哈利路亚，哈利路亚，哈利路亚。 | 传耶稣 2 ，27 |
哈利路亚，我的力量 | 哈利路亚，哈利路亚，主耶和华是我的力量， | 传耶稣 2 ，26 |
哈利路亚，我们敬拜 | 哈利路亚，我们敬拜， | 传耶稣 2 ，6 |
哈利路亚，我真快乐 (Hallelujah! I've Been Happy) | 哈利路亚，哈利路亚， | 生命圣诗 ，306 | [Midi]
哈利路亚，奇妙救主 (Hallelujah, What a Saviour!) | 天父爱子由天至， | 生命圣诗 ，130 | [Midi]
哈利路亚，感谢天父 | 哈利路亚，感谢天父 | 颂乐乐 ，106 |
哈利路亚，歌颂耶稣 | 哈利路亚，歌颂耶稣 | 恩颂圣歌 ，103 |
哈利路亚，赞美上主 (Hallelujah!) | 哈利路，哈利路， | 生命圣诗 ，308 | [Midi]
哈利路亚！上帝作王 | 哈利路亚！来同声欢颂 | 恩颂圣歌 ，36 |
哈利路亚！主今复活 |  | 颂主新歌 ，154 | [Midi]
哈利路亚！奇妙救主 |  | 青年圣歌 II ，33 |
思想当年，时光夜半 | 思想当年，时方夜半，忽来荣耀歌声， | 颂主圣诗 ，94 |
春光明媚，美景良辰 | 春光明媚，美景良辰，百花竞秀草青青： | 颂主圣诗 ，546 |
是否我已将最好的献 |  | 平安诗集 ，170 |
昨天夜里神让我看见 |  | 迦南诗选精选100首 ，21 |
昨日！今日！明日！ |  | 校园欢唱 1 ，46 |
活在哈利路亚这一边 |  | 圣徒诗歌 ，211 | [Midi]
为什么不清心祷告神 [简谱] |  | 迦南诗选精选300首 ，116 |
为何我要歌颂耶稣？ |  | 青年圣歌 I ，9 |
看哪！弟兄和睦同居 | 看哪！弟兄和睦同枯， | 颂主圣诗 ，507 |
看哪救主驾云我降临 |  | 圣徒诗歌 ，157 | [Midi]
约但河边，约翰宣言 | 约但河边，约翰宣言，说主降临即在目前； | 颂主圣诗 ，81 |
美哉小城，小伯利恒 | 美哉小城，小伯利恒 | 佳音儿童歌集 ，21 |
美哉小城，小伯利恒 | 美哉小城，小伯利恒！你是何等清静！ | 颂主圣诗 ，96 |
美哉善哉羔羊的新歌 |  | 圣徒诗歌 ，98 | [Midi]
美哉圣城，约翰异象 | 美哉圣城，约翰异象， | 颂主圣诗 ，391 |
美哉锡安，上帝圣城 | 美哉锡安，上帝圣城！ | 颂主圣诗 ，290 |
耶和华的喜乐是力量 |  | 向神歌唱 ，196 | [Midi]
耶路撒冷，安乐家庭 | 耶路撒冷，安乐家庭， | 颂主圣诗 ，394 |
耶稣，全人类的希望 [简谱] |  | 迦南诗选精选300首 ，177 |
耶稣，你是何等奇妙 (Jesus, What a Wonder You are (Jesus, How Lovely You are)) | 耶稣你是何等奇妙，是何等温柔 | 赞美系列短歌集 ，44 |
耶稣，每逢想念著你 | 耶稣，每逢想念著你， | 颂主圣诗 ，399 |
耶稣，现代人的希望 |  | 天韵之歌 2 ，39 |
耶稣，超乎万名之名 [简谱] | 主耶稣，至圣者，和平之子，公义真神， | 赞美之泉 7 - 展开清晨的翅膀 ，30 |
耶稣，超乎万名之名 (Jesus, Name Above All Names) | 耶稣，超乎万名之名 | 赞美系列短歌集 ，33 |
耶稣代替我们的软弱 | 耶稣代替我们的软弱， | 新歌颂扬 ，101 |
耶稣的爱对我是真大 |  | 向神歌唱 ，16 | [Midi]
耶稣是一位奇妙救主 | 耶稣是一位奇妙救主，他会带你经过； | 青年圣歌 III ，11 |
耶稣是一位奇妙救主 | 耶稣是一位奇妙救主，他会带你经过； | 培灵诗选 ，187 |
耶稣是位奇妙的救主 |  | 校园欢唱 1 ，25 |
耶稣是否仍然看顾我 |  | 平安诗集 ，279 |
耶稣是我的我有把握 |  | 圣徒诗歌 ，560 | [Midi]
耶稣是最甜美的圣名 |  | 青年圣歌 I ，141 |
耶稣耶稣是我心乐歌 |  | 平安诗集 ，382 |
耶稣站在彼拉多院里 |  | 平安诗集 ，446 |
耶稣基督，恳求临在 | 耶稣基督，恳求临在， | 颂主圣诗 ，208 |
耶稣救主，至尊至贵 | 耶稣救主，至尊至贵，我心喜乐， | 颂主圣诗 ，380 |
耶稣喜爱小孩像爱我 | 耶稣喜爱小孩像爱我，我，我。 | 佳音儿童歌集 ，35 |
耶稣喜爱小孩像爱我 | 耶稣喜爱小孩像爱我，我，我。 | 其他 ，0 |
耶稣爱你（演奏曲） |  | 王芷蕾「心」专辑 ，14 |
耶稣领我，我甚喜欢 | 耶稣领我，我甚喜欢！ | 颂主圣诗 ，441 |
若这生从来没遇上你 | 若这生从来没遇上你， | 基督是主第 3 集 ，52 | [Midi]
重担可解脱在加略山 |  | 圣徒诗歌 ，503 | [Midi]
重担皆脱下在各各他 |  | 青年圣歌 II ，89 |
风的日夜…不再颠倒 |  | 风的日夜 ，17 |
香港四季─我的祷告 |  | 唱和集 2 ，22 |
哲士东来来把智慧寻 | 哲士东来来把智慧寻，寻得睿智智高一层； | 颂主圣诗 ，120 |
唔至好朋友就是耶稣 |  | 平安诗集 ，68 |
哭达笑过唱过沈默过 |  | 迦南诗选精选 ，520 |
哦主撒冷是你的建设 |  | 圣徒诗歌 ，543 | [Midi]
恩主正寻找收获果实 |  | 平安诗集 ，167 |
殷勤作工，不辞劳苦 | 殷勤作工，不辞劳苦！ | 颂主圣诗 ，500 |
真神失踪迹何其难寻 | 真神踪迹何其难寻，广行奇事异能： | 颂主圣诗 ，454 |
神，慈悲天父求施恩 |  | 双语颂赞曲集 ，0 |
神未曾应许天色常蓝 (God Hath Not Promised) |  | 平安诗集 ，278 |
神未曾应许天色常蓝 |  | 圣徒诗歌 ，505 | [Midi]
神你正重排我的前途 |  | 圣徒诗歌 ，393 | [Midi]
神使我喜笑（以撒） | 遥望眼前斜阳在照， | 哼不完的歌 ，0 | [Midi]
神儿子，永世救赎主 | 神儿子，永世救赎主， | 颂主圣诗 ，48 |
神的圣灵温柔如鸽子 |  | 向神歌唱 ，101 | [Midi]
神啊，我的心切慕你 | 神啊，我的心切慕你如鹿切慕溪水。 | 颂主圣诗 ，402 |
神啊，当我打开心门 | 神啊，当我打开心门， | 颂主圣诗 ，232 |
神啊！我们在天的父 | 神啊！我们在天的父， | 颂主圣诗 ，351 |
起来，天国已经近了 | 起来，天国已经近了，君王就要来临； | 颂主圣诗 ，82 |
起来，全世界的罪奴 | 起来！全世界的罪奴： | 颂主圣诗 ，336 |
啊！伯利恒首要之城 | 啊！伯利恒首要之城， | 颂主圣诗 ，125 |
唯有耶稣基督的救恩 [简谱] |  | 迦南诗选精选300首 ，273 |
基督我主，我心盼望 (O Christ, Our Hope, Our Hearts' Desire) | 基督我主，我心盼望， | 生命圣诗 ，61 | [Midi]
康健的人用不著医生 | 康健的人用不著医生 | 佳音儿童歌集 ，96 |
惟知道我所信的是谁 |  | 圣徒诗歌 ，431 | [Midi]
救主，我今奔向你怀 | 救主，我今奔向你怀， | 颂主圣诗 ，347 |
救主耶稣，仁者之乐 (Jesus, Thou Joy of Loving Hearts) | 救主耶稣，仁者之乐， | 生命圣诗 ，70 | [Midi]
救主耶稣，天国圣工 | 救主耶稣，天国圣工是我最大荣耀， | 颂主圣诗 ，302 |
救主耶稣，爱心之乐 |  | 颂主新歌 ，12 | [Midi]
救主能解决一切问题 | 救主能代负一切重飚，不论是沉重或轻省； | 青年圣歌 I ，156 |
救主能解决一切问题 | 救主能代负一切重飚，不论是沉重或轻省； | 培灵诗选 ，91 |
救主钉死在十字架上 |  | 平安诗集 ，118 |
这百姓乾渴并非无水 [简谱] |  | 迦南诗选精选300首 ，86 |
这最大故事尚未传扬 |  | 青年圣歌 III ，193 |
这圣经是本奇妙的书 |  | 儿童欢唱 I ，133 |
最美丽的名字是耶稣 | 耶稣美名，耶稣美名，能令我一生丰盛。 | 最美丽的名字是耶稣 ，11 |
喔！你同在何等荣耀 (Oh! The Glory of Your Presence) |  | 你的爱温暖我 ，6 |
复兴的时刻已经来到 [简谱] |  | 迦南诗选精选300首 ，137 |
普世欢腾！救主下降 | 普世欢腾！救主下降：大地迎接君王； | 颂主圣诗 ，90 |
曾否在羔羊血洗清洁 |  | 圣徒诗歌 ，88 | [Midi]
无人知道我所受痛苦 |  | 青年圣歌 II ，101 |
等到何日恩主才回来 |  | 圣徒诗歌 ，145 | [Midi]
慈悲莫测，主声呼召 | 慈悲莫测，主声呼召， | 颂主圣诗 ，332 |
感谢感谢主你拯救我 |  | 向神歌唱 ，43 | [Midi]
爱主要我何去我就去 |  | 圣徒诗歌 ，635 | [Midi]
爱我比这些更深么？ |  | 青年圣歌 III ，106 |
暗错…我错了Reprise |  | 风的日夜 ，9 |
当向耶和华欢呼歌唱 |  | 基督是主第 4 集 ，42 |
当年傍晚，红日初沉 | 当年傍晚，红日初沉， | 颂主圣诗 ，464 |
当我需要主他在身边 |  | 平安诗集 ，305 |
当我转眼仰望你圣洁 (When I Look into Your Holiness) | 当我转眼仰望你圣洁 | 其他 ，0 | [Midi]
万王之王，万主之主 | 阿拉法俄梅嘎，首先与末后的 | 神帮助 ，11 |
万王之王，万主之主 | 万王之王，万主之主 | 培灵诗选 ，257 |
万有主宰，恳求领我 | 万有主宰，恳求领我， | 颂主圣诗 ，437 |
万爱之王，乃我善牧 | 万爱之王，乃我善牧， | 颂主圣诗 ，360 |
圣民速醒，长夜快尽 | 圣民速醒，长夜快尽，山头守望已发出呼声； | 颂主圣诗 ，77 |
圣哉！万军之耶和华 | 圣哉圣哉圣哉，万军耶和华。 | 新歌颂扬 ，9 |
圣哉！万军之耶和华 (Holy is the Lord of Hosts) |  | 复兴教会诗歌 ，15 |
圣哉！圣哉！圣哉！ | 圣哉，圣哉，圣哉，全能神大主宰 | 神帮助 ，9 |
圣哉！圣哉！圣哉！ | 圣哉，圣哉，圣哉，全能大主宰， | 燃烧为主 ，2 |
圣经，圣经，上帝书 | 圣经，圣经，上帝书！ | 颂主圣诗 ，242 |
圣经中宝贵应许属我 |  | 儿童欢唱 I ，113 |
圣经中宝贵应许属我 | 圣经中宝贵应许属我， | 青年圣歌 I ，182 |
圣洁之地Ⅰ(reprise) |  | 晨间默祷 4 ，8 |
圣洁耶稣，你爱何深 | 圣洁耶稣，你爱何深！ | 双语颂赞曲集 ，0 |
圣灵，我们真欢迎你 | 圣灵，我们真欢迎你。 | 传耶稣 4 ，1 |
圣灵的风，圣灵的雨 [简谱] |  | 迦南诗选精选300首 ，113 |
诗篇第一百一十一篇 |  | 诗篇新调 ，100 |
诗篇第一百一十七篇 | 万国啊，你们都当赞美耶和华， | 诗篇新调 ，104 | [Midi]
诗篇第一百一十九篇 |  | 诗篇新调 ，105 |
诗篇第一百一十二篇 |  | 诗篇新调 ，101 |
诗篇第一百一十八篇 |  | 诗篇新调 ，104 |
诗篇第一百一十三篇 |  | 诗篇新调 ，101 |
诗篇第一百一十五篇 |  | 诗篇新调 ，102 |
诗篇第一百一十六篇 |  | 诗篇新调 ，103 |
诗篇第一百一十四篇 |  | 诗篇新调 ，102 |
诗篇第一百二十一篇 | 我要向高山举目 | 诗篇新调 ，106 | [Midi]
诗篇第一百二十七篇 | 若不是耶和华建造房屋， | 诗篇新调 ，111 | [Midi]
诗篇第一百二十九篇 |  | 诗篇新调 ，112 |
诗篇第一百二十二篇 |  | 诗篇新调 ，107 |
诗篇第一百二十八篇 |  | 诗篇新调 ，111 |
诗篇第一百二十三篇 |  | 诗篇新调 ，108 |
诗篇第一百二十五篇 |  | 诗篇新调 ，109 |
诗篇第一百二十六篇 |  | 诗篇新调 ，110 |
诗篇第一百二十四篇 |  | 诗篇新调 ，109 |
诗篇第一百三十一篇 |  | 诗篇新调 ，113 |
诗篇第一百三十七篇 |  | 诗篇新调 ，117 |
诗篇第一百三十九篇 |  | 诗篇新调 ，118 |
诗篇第一百三十二篇 |  | 诗篇新调 ，113 |
诗篇第一百三十八篇 |  | 诗篇新调 ，118 |
诗篇第一百三十三篇 |  | 诗篇新调 ，114 |
诗篇第一百三十五篇 |  | 诗篇新调 ，116 |
诗篇第一百三十六篇 |  | 诗篇新调 ，117 |
诗篇第一百三十四篇 |  | 诗篇新调 ，115 |
诗篇第一百四十一篇 |  | 诗篇新调 ，120 |
诗篇第一百四十七篇 |  | 诗篇新调 ，126 |
诗篇第一百四十九篇 |  | 诗篇新调 ，127 |
诗篇第一百四十二篇 |  | 诗篇新调 ，121 |
诗篇第一百四十八篇 |  | 诗篇新调 ，126 |
诗篇第一百四十三篇 |  | 诗篇新调 ，121 |
诗篇第一百四十五篇 |  | 诗篇新调 ，124 |
诗篇第一百四十六篇 |  | 诗篇新调 ，125 |
诗篇第一百四十四篇 |  | 诗篇新调 ，122 |
跟从主耶稣好得无比 |  | 青年圣歌 III ，164 |
对我述说耶稣的故事 |  | 青年圣歌 II ，157 |
荣耀基督快要再降临 |  | 平安诗集 ，463 |
荣耀归於主全能的神 |  | 赞美系列短歌集第二集 ，40 |
荣耀归於你全能的神 (Blessed Be the Lord God Almighty) | 哦！天父我们何等爱你， | 赞美系列短歌集 ，105 |
漂亮衣裳INSIDE-OUT |  | 漂亮衣裳 ，5 |
满有恩典慈爱的真神 |  | 青年圣歌 III ，9 |
玛拉那撒，主要再来 (Maranatha!) | 就在一转眼之间他已再来， | 赞美系列短歌集 ，78 |
与主同行，靠主更近 | 与主同行，靠主更近， | 颂主圣诗 ，388 |
与主同行真荣耀快乐 |  | 青年圣歌 III ，62 |
与主同行真荣耀无比 |  | 圣徒诗歌 ，578 | [Midi]
遥远失丧的羊在呼求 |  | 平安诗集 ，499 |
领我到你能用我之处 | 求领我到你能用之处 | 向神歌唱 ，157 | [Midi]
磐石磐石，耶稣基督 [简谱] |  | 迦南诗选精选300首 ，77 |
磐石磐石，耶稣基督 [简谱] |  | 迦南诗选精选100首 ，99 |
磐石磐石，耶稣基督 [简谱] |  | 迦南诗选精选 ，77 |
请问你是否困倦烦恼 |  | 平安诗集 ，218 |
谁来歌唱得胜赞美歌 |  | 平安诗集 ，313 |
赐我一夥爱灵魂的心 |  | 绵绵中国心 ，5 | [Real]
战事完毕，争斗告终 | 战事完毕，争斗告终， | 颂主圣诗 ，160 |
历史的长河送走昨天 [简谱] |  | 迦南诗选精选300首 ，259 |
亲近我救主靠主胸怀 |  | 平安诗集 ，489 |
亲爱主只求你手一摸 |  | 平安诗集 ，334 |
亲爱的天父我感谢你 |  | 向神歌唱 ，71 | [Midi]
亲爱的主，人群的父 |  | 青年圣歌 II ，5 |
亲爱的主，人类的父 | 亲爱的主，人类的父， | 颂主圣诗 ，384 |
亲爱救主，我灵之光 | 亲爱救主，我灵之光， | 颂主圣诗 ，240 |
锡安儿女，欢喜快乐 |  | 和撒那新歌 ，7 |
锡安的民应当来歌唱 | 锡安的民哪！应当来歌唱！ | 我心旋律 5 - 金色的耶路撒冷 ，3 |
压伤的芦苇他不折断 |  | 平安诗集 ，144 |
恳求圣灵浇灌这国土 (Heal Our Nation) |  | 复兴教会诗歌 ，74 |
礼拜完毕，求主赐福 | 礼拜完毕，求主赐福， | 颂主圣诗 ，222 |
旧年过去，新岁初临 | 旧年过去，新岁初临， | 颂主圣诗 ，187 |
离去患难黑暗等苦情 |  | 平安诗集 ，311 |
题说他的名已被尊崇 |  | 向神歌唱 ，152 | [Midi]
罗马书十六章十九节 | 罗马书十六章十九节说： | 和撒那新歌 ，171 | [Real]
愿主同在以至再见面 |  | 平安诗集 ，423 |
愿每个人来跟随耶稣 |  | 儿童欢唱 IV ，11 |
愿神同在直至再见面 |  | 圣徒诗歌 ，702 | [Midi]
献上一生Number One | 让我心（让我心）， | 新天地赞美诗歌系列 ，34 |
属我的救主何等奇妙 |  | 向神歌唱 ，33 | [Midi]
欢欣兴起，赞美上主 | 欢欣兴起，赞美上主， | 颂主圣诗 ，272 |
欢喜欢喜我王快再来 |  | 平安诗集 ，466 |
听哪，耶稣正在呼召 | 听哪，耶稣正在呼召， | 颂主圣诗 ，308 |
听哪！千万圣洁声音 | 听哪！千万圣洁声音， | 颂主圣诗 ，201 |
让小小灯火四处燃起 |  | 小羊创作04 - 『我愿意』 ，10 |
让我向你述说主耶稣 |  | 平安诗集 ，58 |
让神儿子的爱围绕你 | 让神的儿子以他圣灵和他爱来围绕你 | 新歌颂扬 ，241 | [Midi]
让神儿子的爱围绕你 | 让神儿子以他圣灵和他爱来围绕你， | 美乐颂 ，45 | [Midi]
赞美主（哈利路亚） | 赞美主！因他本为善， | 传耶稣 4 ，4 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


10

返回上一页

歌名 | 首句 | 诗集 | 试听
一日我沿小径往前漫步 |  | 平安诗集 ，173 |
一生 Sing Hallelujah |  | 齐唱新歌第 10 集 ，10 |
一样的感动为中国鼓掌 |  | 迦南诗选精选100首 ，28 |
上帝啊！求你眈起面来 |  | 天韵11b - 与信心有约（闽） ，9 |
夕阳西沉求主与我同居 |  | 平安诗集 ，403 |
大呼战争号看仇敌已近 |  | 平安诗集 ，434 |
不论甚么人听此好消息 | 不论甚么人听此好消息， | 颂主圣诗 ，334 |
仁慈真神，我们天上父 |  | 颂主新歌 ，628 | [Midi]
仁慈真神，我们天上父 | 仁慈真神，我们天上父， | 颂主圣诗 ，550 |
今将我苦况全告知耶稣 |  | 平安诗集 ，410 |
天上荣耀充满我的心灵 | 那是何等奇妙，奇妙日子， | 青年圣歌 II ，21 |
日复日救主加给我力量 | 日复日救主加给我力量， | 颂主圣诗 ，451 |
父神，我要你来拥抱我 | 父神，我要你来拥抱我， | 和撒那新歌 ，181 |
主在此我要与你面对面 |  | 圣徒诗歌 ，685 | [Midi]
主的恩典乃是一生之久 | 圣灵啊，求你来，我软弱你明白， | 单单爱慕你 ，5 | [Midi]
主的恩典乃是一生之久 | 圣灵啊，求你来，我软弱你明白， | 赞美之泉 8 - 让爱走动 ，36 |
主是我牧者我必不缺乏 |  | 平安诗集 ，219 |
主是道路、真理、生命 | 主是道路、真理、生命，他为我背十架， | 为中国─民族与列邦 ，3 |
主耶稣说这天国的福音 |  | 平安诗集 ，500 |
主要我祈祷奉献受差遗 |  | 儿童欢唱 I ，1 |
主能带领我经过旷野路 |  | 平安诗集 ，224 |
主啊，你是盾牌环绕我 |  | 晨间默祷 4 ，7 |
主啊！愿你拉著我的手 |  | 迦南诗选精选 ，8 |
主啊我属你你也深知我 |  | 平安诗集 ，389 |
主啊求你来到我们中间 [简谱] |  | 迦南诗选精选300首 ，14 |
主啊是的你知道我爱你 |  | 平安诗集 ，386 |
主爱主爱我真知主爱你 |  | 平安诗集 ，121 |
主当我向你跪下的时候 |  | 迦南诗选精选100首 ，17 |
主赐此日，转瞬已经过 | 主赐此日，转瞬已经过， | 颂主圣诗 ，239 |
主拥有千山上各种牲畜 |  | 青年圣歌 III ，181 |
以你的爱火点燃我心灵 | 恳求圣灵来临 | 颂乐乐 ，136 | [Midi]
以后要小心不要再犯错 [简谱] |  | 迦南诗选精选300首 ，214 |
他是创造天地万物的神 | 他是创造天地万物的神， | 为中国─民族与列邦 ，7 |
他降生马槽中卑贱贫困 |  | 平安诗集 ，79 |
正直人的赞美是合宜的 |  | 双语颂赞曲集 ，0 |
生命战场中觉疲乏忧愁 |  | 平安诗集 ，409 |
交托给主耶稣，他顾念 |  | 基督是主第 2 集 ，19 |
全无隔膜我灵与主相亲 |  | 平安诗集 ，339 |
印记（我要站在殿中） |  | 教会司琴培训中心诗歌 ，15 | [Midi]
因我所遭遇的是出於你 |  | 祈求委身 ，0 | [Real][Midi]
因我所遭遇的是出於你 |  | 经文诗歌 ，0 | [Real][Midi]
因著爱世人认出主门徒 |  | 向神歌唱 ，178 | [Midi]
在生命路上我不是孤单 |  | 平安诗集 ，290 |
在你心中若有世间忧虑 |  | 平安诗集 ，392 |
在那静静的加利利海边 |  | 平安诗集 ，67 |
在尘世生命崎岖道路中 |  | 平安诗集 ，480 |
有一句话我们永远要说 [简谱] |  | 迦南诗选精选300首 ，212 |
有何偶像仍留在你心内 |  | 平安诗集 ，161 |
有谁能与主儆醒到天亮 [简谱] |  | 迦南诗选精选300首 ，166 |
作圣工静听这奇妙迭事 |  | 平安诗集 ，421 |
你心里有地方为主吗？ | 没有时间为耶稣 | 青年圣歌 III ，98 |
你是否可以袖手旁观？ |  | 青年圣歌 III ，200 |
你为罪担重疲倦又乏力 |  | 平安诗集 ，135 |
你能否顺服你一切的主 |  | 平安诗集 ，257 |
你虽然像一匹小小驴驹 |  | 平安诗集 ，491 |
你愿从你的罪担释放么 |  | 平安诗集 ，127 |
吸引我，我就快跑随你 |  | 小羊创作01 - 『鼓舞』 ，5 |
吸引我，我就快跑随你 |  | 敬拜爱慕 ，0 | [Real][Midi]
弟兄姊妹，想想众使徒 | 弟兄姊妹，想想众使徒， | 颂主圣诗 ，198 |
我力乏时仇敌就来围困 |  | 平安诗集 ，284 |
我已经懂得怎样去选择 [简谱] |  | 迦南诗选精选300首 ，185 |
我心所追求乃是神自己 |  | 圣徒诗歌 ，268 | [Midi]
我用的主爱真诚来爱你 |  | 向神歌唱 ，155 | [Midi]
我的心哪！你要称颂主 |  | 校园欢唱 2 ，67 |
我的心哪曾对耶和华说 [简谱] |  | 迦南诗选精选300首 ，189 |
我的磐石，我的避难所 |  | 经文诗歌 ，0 | [Real][Midi]
我的磐石，我的避难所 |  | 赞美称谢 ，0 | [Real][Midi]
我知救主必亲手引导我 |  | 校园欢唱 2 ，39 |
我知救主为我预备道路 |  | 平安诗集 ，221 |
我信靠主不论我在何处 |  | 平安诗集 ，201 |
我相信一山名叫各各他 | 当我们走过变幻莫测的尘世 | 其他 ，0 | [Midi]
我若敬拜主就增加能力 |  | 向神歌唱 ，39 | [Midi]
我要一生向耶和华歌唱 |  | 深夜的牵引 ，3 |
我要抬头向众山岭举目 |  | 圣徒诗歌 ，34 | [Midi]
我要建立一群大能子民 | 我要建立一群大能子民 | 培灵诗选 ，282 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， | 心颂 ，43 |
我要唱耶和华的大慈爱 |  | 向神歌唱 ，130 | [Midi]
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱 | 佳音儿童歌集 ，58 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱到永远，我要唱， | 儿童欢唱 I ，185 |
我要唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 | 美乐颂 ，28 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱到永远， | 校园欢唱 1 ，6 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， | 同心敬拜 ，38 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， | 你是我神 ，4 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， | 专心爱你 ，2 |
我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， | 燃烧为主 ，4 |
我要唱耶和华的大慈爱 |  | 圣徒诗歌 ，22 | [Midi]
我要触摸你的圣手耶稣 |  | 复兴教会诗歌 ，57 |
我们今天又在一起歌唱 [简谱] |  | 迦南诗选精选300首 ，153 |
我们用音乐使神得荣耀 | 我们用音乐使神得荣耀， | 颂主圣诗 ，220 |
我们有一故事传给万邦 | 我们有一故事传给万邦，能使人心回转归正。 | 青年圣歌 I ，129 |
我们有一故事传给万邦 |  | 圣徒诗歌 ，594 | [Midi]
我们宣告神国度已降临 | 我们宣告神国度已降临 | 其他 ，0 |
我们当考察自己的行为 |  | 向神歌唱 ，145 | [Midi]
我们跳进你活水的泉源 |  | 复兴教会诗歌 ，107 |
我们聚集在你墓的四围 |  | 圣徒诗歌 ，680 | [Midi]
我们蒙召成圣上主子民 |  | 平安诗集 ，183 |
我真愿像你荣耀之救主 |  | 平安诗集 ，363 |
我将自己献上当作活祭 |  | 向神歌唱 ，141 | [Midi]
我深知道我真需要耶稣 |  | 平安诗集 ，375 |
我就主时心忧伤身疲倦 |  | 平安诗集 ，129 |
我曾被罪恶锁链之束缚 |  | 平安诗集 ，128 |
我爱基督因他丰富无比 |  | 平安诗集 ，373 |
我总没有找著一位朋友 |  | 平安诗集 ，55 |
我愿作合乎他心意的人 |  | 圣徒诗歌 ，299 | [Midi]
我愿做个小小的传道人 |  | 儿童欢唱 II ，271 |
我愿献身心为基督而活 |  | 平安诗集 ，188 |
抖落你千山万水的风尘 [简谱] |  | 迦南诗选精选300首 ，221 |
求主为我擘开你生命饼 |  | 平安诗集 ，418 |
求主赐我一颗怜悯的心 |  | 他的应许、他的军队 ，15 |
求主帮助我能怜悯别人 |  | 向神歌唱 ，75 | [Midi]
求主帮助我能怜悯别人 | 求主帮助我能怜恤别人， | 喜信向神歌唱 ，0 | [Midi]
求你以真理和爱引导我 | 求你以真理引导我方向， | 敬拜组曲精选 ，0 |
那日天上的星星要坠落 |  | 迦南诗选精选100首 ，29 |
来吧，我们归向耶和华 | 来吧，我们归向耶和华 | 其他 ，0 |
来见我救主，大家赶快 | 来见我救主，大家赶快， | 颂主圣诗 ，523 |
来啊！我们要向神歌唱 [简谱] | 来啊！我们要向神歌唱， | 其他 ，0 |
到遥远黑暗地去传扬主 |  | 平安诗集 ，487 |
受苦的主使我能体主爱 |  | 平安诗集 ，482 |
青春和昨天来不及回顾 [简谱] |  | 迦南诗选精选300首 ，257 |
哈利路! 主我神作王了 |  | 经文诗歌 ，0 | [Real][Midi]
哈利路! 主我神作王了 |  | 赞美称谢 ，0 | [Real][Midi]
哈利路！主我神作王了 |  | 小羊创作02 - 『盟约』 ，10 |
哈利路亚！赞美主名！ | 哈利路亚赞美主圣名！ | 青年圣歌 II ，70 |
哈利路亚归给犹大地王 (Hallelujah Hallelujah) |  | 复兴教会诗歌 ，72 |
城造在山上是不能隐藏 [简谱] |  | 迦南诗选精选300首 ，160 |
施比受更为有福（一） |  | 儿童欢唱 II ，249 |
施比受更为有福（二） |  | 儿童欢唱 II ，250 |
是自已的手甘心地放下 |  | 平安诗集 ，166 |
是那一天在十字架之下 |  | 平安诗集 ，162 |
昨日，今日，直到永远 |  | 青年圣歌 II ，82 |
昨日，今日，直到永远 |  | 校园颂 ，160 |
看哪！田里庄稼成熟了 |  | 爱里共勉 ，0 | [Real][Midi]
美好的仗我已经打过了 |  | 平安诗集 ，442 |
耶和华的大能力(台语) |  | 儿童欢唱 III ，12 |
耶稣，你是神荣耀光辉 |  | 新歌颂扬 ，251 |
耶稣，我们同心说爱你 [简谱] |  | 迦南诗选精选300首 ，94 |
耶稣，耶稣，惟主耶稣 | 耶稣，耶稣，惟主耶稣， | 颂主圣诗 ，406 |
耶稣再来赏赐他众仆人 |  | 平安诗集 ，455 |
耶稣我恩主爱我永不息 |  | 平安诗集 ，182 |
耶稣我救主降生马槽中 |  | 圣徒诗歌 ，52 | [Midi]
耶稣的名和荣耀的见证 [简谱] |  | 迦南诗选精选300首 ，244 |
耶稣能解决一切的问题 |  | 向神歌唱 ，64 | [Midi]
耶稣基督离开天上荣华 |  | 平安诗集 ，350 |
耶稣曾应许作我的牧者 |  | 平安诗集 ，377 |
若有何人愿意跟随耶稣 |  | 平安诗集 ，261 |
若我今日伤害他人心灵 |  | 平安诗集 ，396 |
倚靠耶和华的人真有福 |  | 平安诗集 ，205 |
哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， | 心弦 - 深长的爱 ，3 |
哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， | 同心敬拜 ，36 |
哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， | 看哪！你的神 ，8 |
哦！那拯救世人的大爱 |  | 校园欢唱 1 ，33 |
哦哈利路亚我赞美耶稣 |  | 向神歌唱 ，22 | [Midi]
真是奇妙，奇妙的生命 | 从前我心里完全虚空，生活总觉无意义， | 青年圣歌 II ，195 |
神啊你名何等广大泱漭 |  | 平安诗集 ，9 |
基督徒101撒旦仔必修科 |  | 自画蓝图 ，6 | [Real]
基督复活！哈利路亚！ | 基督复活！哈利路亚！ | 颂主圣诗 ，164 |
寂寞旷野干旱炎热枯燥 |  | 平安诗集 ，355 |
从荣光到荣光主改变我 |  | 向神歌唱 ，60 | [Midi]
救世之身，为众生擘开 | 救世之身，为众生擘开， | 颂主圣诗 ，264 |
救主宝座远升万有之上 |  | 平安诗集 ，29 |
深哉，深哉，耶稣的爱 | 深哉，深哉，耶稣的爱，无限广阔无限量； | 青年圣歌 II ，187 |
深哉，深哉，耶稣的爱 | 深哉、深哉，耶稣的爱 | 培灵诗选 ，45 |
深愿尊贵、荣耀、颂赞 | 深愿尊贵、荣耀、颂赞，归於圣子主耶稣， | 颂主圣诗 ，409 |
众山怎样围绕耶路撒冷 |  | 小羊创作04 - 『我愿意』 ，2 |
众山怎样围绕耶路撒冷 |  | 经文诗歌 ，0 | [Midi]
众山怎样围绕耶路撒冷 |  | 赞美称谢 ，0 | [Midi]
这是耶和华所定的日子 |  | 向神歌唱 ，7 | [Midi]
这是耶和华所定的日子 [简谱] | 这是耶和华，这是耶和华 | 赞美之泉 4 - 彩虹下的约定 ，41 |
这是耶和华所定的日子 | 这是耶和华所定的日子， | 颂主圣诗 ，214 |
这是耶和华所定的日子 [简谱] |  | 迦南诗选精选300首 ，39 |
这是耶和华所定的日子 |  | 迦南诗选精选 ，0 | [Real]
这是耶和华所订的日子 [简谱] | 这是耶和华，这是耶和华 | 爱我愿意 ，9 |
无人像耶稣这样爱顾我 |  | 青年圣歌 I ，172 |
无人像耶稣这样爱顾我 |  | 圣徒诗歌 ，611 | [Midi]
等到我们劳碌辛苦已尽 |  | 平安诗集 ，461 |
妈妈……是我此世光荣 |  | 这样才是爱 ，2 |
感谢主，赐给我们今天 |  | 深夜的牵引 ，10 |
会否他来正逢我们儆醒 |  | 圣徒诗歌 ，155 | [Midi]
当他轻声呼唤你的名字 |  | 小羊创作01 - 『鼓舞』 ，7 |
当他轻声呼唤你的名字 |  | 爱里共勉 ，0 | [Midi]
圣哉，大哉，永生主宰 | 圣哉，大哉，永生主宰， | 颂主圣诗 ，14 |
跟随主耶稣立志永不改 |  | 平安诗集 ，222 |
荣耀君王，我们尊荣你 | 荣耀君王，我们尊崇你， | 传耶稣 2 ，17 |
与耶稣同死同死反得生 |  | 平安诗集 ，354 |
乐哉，乐哉，我们崇拜 | 乐哉，乐哉，我们崇拜， | 颂主圣诗 ，10 |
诸天下降主荣耀满我心 |  | 圣徒诗歌 ，213 | [Midi]
靠你的名阮就必得胜利 |  | 天韵07b - 溪边的树（闽） ，5 |
亲爱的天父，我感谢你 |  | 新歌颂扬 ，47 |
亲爱的主你今召我回来 |  | 平安诗集 ，361 |
亲爱的救主将自天显现 |  | 平安诗集 ，459 |
恳求我主鉴察我的心思 |  | 圣徒诗歌 ，652 | [Midi]
恳求救主鉴察知我心思 |  | 平安诗集 ，320 |
恳求慈光导引脱离黑荫 | 恳求慈光导引脱离黑荫 | 平安诗集 ，404 |
总有一条路把我们相连 [简谱] |  | 迦南诗选精选300首 ，215 |
谦卑你自己在主的眼前 (Humble Thyself in the Sight of the Lord) | 谦卑你自己在主的眼前， | 赞美系列短歌集 ，25 |
虽有暴雨乌云天空弥漫 |  | 平安诗集 ，286 |
离了你我就不能作甚么 |  | 复兴教会诗歌 ，123 |
祷告乃是灵中所烧圣香 |  | 圣徒诗歌 ，545 | [Midi]
愿主为我擘开生命的饼 |  | 圣徒诗歌 ，688 | [Midi]
愿耶稣的香气充满此地 (May the Fragrance of Jesus Fill this Place) | 愿耶稣的香气充满此地， | 赞美系列短歌集 ，99 |
愿圣徒口中称颂主为高 |  | 向神歌唱 ，96 | [Midi]
属神的人─你在哪里？ [谱] |  | 房角石音乐 ，51 |
听庄稼之主温柔的呼声 |  | 平安诗集 ，485 |
让我细看著你圣洁的主 (When I Look into Your Holiness) |  | 复兴教会诗歌 ，97 |
让圣殿充满上帝的荣光 |  | 向神歌唱 ，59 | [Midi]
赞美主荣耀充满我心中 | 赞美主，荣耀充满我心中 | 培灵诗选 ，173 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


11

返回上一页

歌名 | 首句 | 诗集 | 试听
一天的苦恼，一天担足够 |  | 齐唱新歌第 12 集 ，2 |
上主之慈爱犹如极大海洋 |  | 平安诗集 ，181 |
上主之灵，恳求降临我心 | 上主之灵，恳求降临我心； | 颂主圣诗 ，178 |
不再是我乃是主被人相信 |  | 平安诗集 ，175 |
不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， | 迦南诗选精选300首 ，93 |
不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， | 迦南诗选精选100首 ，70 |
不知道前方的路还有多远 [简谱] | 不知道前方的路还有多远， | 迦南诗选精选 ，93 |
不能朽不能见独一的真神 |  | 圣徒诗歌 ，14 | [Midi]
仁慈救主，现今聚会将毕 | 仁慈救主，现今聚会将毕， | 颂主圣诗 ，221 |
世上没有一处是安居之所 |  | 平安诗集 ，196 |
主的小孩，大家都来赞美 | 主的小孩，大家都来赞美！ | 颂主圣诗 ，329 |
主阿我神我每逢举目观看 |  | 平安诗集 ，14 |
主耶稣，至圣和须受膏者 (Holy and Anointed One) |  | 复兴教会诗歌 ，14 |
主耶稣正以温柔慈声呼唤 |  | 怀念的歌 ，4 |
主耶稣我羡慕活在你面前 |  | 平安诗集 ，316 |
主耶稣我羡慕活在你面前 |  | 圣徒诗歌 ，581 | [Midi]
主耶稣来主之圣徒候主来 |  | 平安诗集 ，465 |
主啊，谁人亲像你 - 台语 |  | 赞美称谢 ，0 | [Real][Midi]
主啊！愿你拉著我们的手 [简谱] |  | 迦南诗选精选300首 ，8 |
主啊来用你的爱充满我们 |  | 其他 ，0 |
他的律法不可离开你的嘴 |  | 天韵07b - 溪边的树（闽） ，8 |
他的怒气不过是转眼之间 |  | 平安诗集 ，15 |
他的脸面他的天使常看见 |  | 圣徒诗歌 ，373 | [Midi]
生日快乐，我亲爱的耶稣 | 世间本是乌暗，等待拯救的光， | 黄色圣诞 ，5 |
生离死别诚然使我们心痛 |  | 平安诗集 ，453 |
立定在我主耶稣的应许上 |  | 平安诗集 ，283 |
安稳隐藏在他大能翅膀下 |  | 平安诗集 ，303 |
有一尊贵荣耀之圣旗举起 |  | 平安诗集 ，232 |
有日从天上来一奇妙救主 |  | 平安诗集 ，33 |
色士风遇上小号的suprise |  | 风的日夜 ，16 |
但愿耶稣的美丽从我显现 |  | 圣徒诗歌 ，278 | [Midi]
你想我能做主的精兵么？ |  | 青年圣歌 II ，102 |
我不知道天使所拜的君王 |  | 平安诗集 ，53 |
我心中饥渴的爱慕著耶稣 |  | 平安诗集 ，336 |
我必须回家行窄路负十架 |  | 平安诗集 ，239 |
我有一救主在荣耀里代祷 |  | 平安诗集 ，408 |
我的心，你要称颂耶和华 [简谱] | 我的心，你要称颂耶和华，不可忘记他的恩 | 爱我愿意 ，4 | [Real][Midi]
我的心，你要称颂耶和华 [简谱] | 我的心，你要称颂耶和华，不可忘记他的恩 | 赞美之泉 3 - 苏醒 ，40 | [Real][Midi]
我的心啊！你著欢喜出声 [谱] |  | 房角石音乐 ，53 |
我的救赎者活著·圣诗版 |  | 赞美之泉 9 - 深触我心 ，34 |
我要歌唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 | 青年圣歌 II ，6 |
我要歌唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 | 培灵诗选 ，202 |
我要歌唱耶和华的大慈爱 | 我要唱耶和华的大慈爱 | 颂乐乐 ，26 |
我要歌颂，因他大大战胜 | 我要向耶和华歌唱因他大大战胜， | 新歌颂扬 ，36 |
我们要在聚会的山上敬拜 [简谱] |  | 迦南诗选精选300首 ，98 |
我恭敬跪下欢呼「圣哉」 |  | 青年圣歌 III ，6 |
我真奇异神愿意这样爱我 |  | 平安诗集 ，111 |
我神求你用圣灵再充满我 |  | 圣徒诗歌 ，252 | [Midi]
每一天我都需要你的帮助 |  | 迦南诗选精选100首 ，9 |
事奉耶稣才能得到真喜乐 |  | 平安诗集 ，260 |
孤单可怜一丐者坐在路旁 | 孤单可怜，一丐者坐在路旁， | 平安诗集 ，51 |
放下你的重担一分亦不存 |  | 平安诗集 ，207 |
前要的是福祉今要的是主 |  | 平安诗集 ，367 |
哈利路亚！歌颂赞美一切 |  | 基督是主第 4 集 ，19 |
怎会有人喜欢我这样的人 |  | 风的日夜 ，3 |
耶和华以神为乐带领我们 | 耶和华以喜乐带领我们， | 赞之歌 6 - 以神为乐 ，6 | [Midi]
耶稣，我们欢呼你的胜利 | 耶稣，我们欢呼你的胜利 | 和撒那新歌 ，119 |
耶稣，耶稣，让我充满爱 | 耶稣，耶稣，让我充满爱， | 颂主圣诗 ，493 |
耶稣耶稣我激动的对你说 [简谱] |  | 迦南诗选精选300首 ，79 |
耶稣基督是主（童声版） | 因为他是万王之王， | 小羊创作03 - 『愿你的国降临』 ，12 |
耶稣众门徒有稳当的根基 |  | 平安诗集 ，365 |
耶稣温柔慈声恳切呼唤你 |  | 平安诗集 ，116 |
哦主耶稣我的心向著宝座 |  | 平安诗集 ，47 |
神啊，你将你话语记下来 | 神啊，你将你话语记下来，人人可读， | 颂主圣诗 ，246 |
站立在神话语的信实上面 |  | 圣徒诗歌 ，433 | [Midi]
教会赶紧遵命拯救普天下 |  | 平安诗集 ，479 |
众人就知道我们是基督徒 | 圣灵里我们合一，在主里合为一， | 青年圣歌 III ，51 |
当你道路孤单时要信靠主 |  | 平安诗集 ，195 |
万全之爱远超世人所想念 |  | 平安诗集 ，426 |
诗篇二十三篇（台语版） |  | 小羊创作03 - 『愿你的国降临』 ，13 |
诗篇三十七篇（乐善歌） |  | 天韵11b - 与信心有约（闽） ，5 |
荣耀归於真神他成就大事 |  | 平安诗集 ，7 |
远古的风推来远古的潮声 |  | 迦南诗选精选100首 ，26 |
请问可曾信主依宝血洗净 |  | 平安诗集 ，130 |
请听荣耀救主慈声呼唤你 |  | 平安诗集 ，140 |
亲爱的主你曾为我钉十架 |  | 平安诗集 ，379 |
恳求慈光，导引脱离黑荫 | 恳求慈光，导引脱离黑荫， | 颂主圣诗 ，440 |
警醒！大君王正呼召我们 |  | 校园欢唱 2 ，60 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


12

返回上一页

歌名 | 首句 | 诗集 | 试听
一位耶稣牵动著万国人的心 [简谱] |  | 迦南诗选精选300首 ，24 |
主要我祈祷，奉献，受差遣 |  | 青年圣歌 II ，11 |
主啊，我们离开崇拜之场地 | 主啊，我们离开崇拜之场地， | 颂主圣诗 ，225 |
我心忧闷吗？不！不！不！ |  | 校园欢唱 1 ，68 |
我的神，我的父，我的磐石 (My God, My Father, My Rock) | 我的神，我的父，我的磐石， | 专心爱你 ，1 |
我要等候耶和华（台语版） |  | 小羊创作04 - 『我愿意』 ，14 |
我们大家一起喜乐赞美耶稣 |  | 复兴教会诗歌 ，59 |
我灵，我心，宣扬我主为大 | 我灵，我心，宣扬我主为大， | 颂主圣诗 ，59 |
来啊！我们要向耶和华歌唱 | 来啊！来啊！我们要向耶和华歌唱 | 佳音儿童歌集 ，0 |
来庆贺耶稣／我要歌颂赞美 |  | 来庆贺耶稣 ，1 |
知道向你欢呼那民是有福的 |  | 向神歌唱 ，185 | [Midi]
空中的鹳鸟知道来去的定期 [简谱] |  | 迦南诗选精选300首 ，190 |
是否我已将最好的献耶稣？ |  | 青年圣歌 I ，57 |
美哉晨星，比众星更加辉煌 | 美哉晨星，比众星更加辉煌！ | 颂主圣诗 ，126 |
耶稣我救主，我心渴慕完全 | 耶稣我救主，我心渴慕完全； | 颂主圣诗 ，344 |
哭过、笑过、唱过、沈默过 |  | 迦南诗选精选100首 ，48 |
神用圣灵与火为圣徒的印记 |  | 向神歌唱 ，104 | [Midi]
谁能使我们与基督的爱隔绝 | 谁能让我与基督的爱隔绝 | 其他 ，0 |
谁能使我们与基督的爱隔绝 |  | 站於天地之间 ，9 |
亲爱的天父，我深愿尊崇你 | 亲爱的天父，我深愿尊崇你。 | 颂主圣诗 ，27 |
赞美，赞美，荣耀归主圣名 |  | 新歌颂扬 ，124 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

A

返回上一页

歌名 | 首句 | 诗集 | 试听
A Charge to Keep I Have |  | Methodist Hymn ，413 | [Midi]
A Day Like Any Other Day |  | 其他 ，0 |
A Mighty Fortress Is Our God |  | Methodist Hymn ，110 | [Midi]
A new coverant |  | 其他 ，0 | [Midi]
A Perfect Heart |  | Praise ，50 |
A Shield About Me |  | Praise ，201 |
Abide with Me |  | Methodist Hymn ，700 | [Midi]
Ah, Holy Jesus |  | Methodist Hymn ，289 | [Midi]
Alas! and Did My Savior Bleed |  | Methodist Hymn ，294 | [Midi]
Alas! and Did My Savior Bleed |  | Methodist Hymn ，359 | [Midi]
All Creatures of Our God and King |  | 其他 ，0 |
All for You, Lord |  | 其他 ，0 | [Midi]
All Glory, Laud, and Honor |  | Methodist Hymn ，280 | [Midi]
All Hail the Power of Jesus' Name |  | Methodist Hymn ，154 | [Midi]
All Hail the Power of Jesus' Name (Ellor) |  | Methodist Hymn ，155 | [Midi]
All People That on Earth Do Dwell |  | Methodist Hymn ，75 | [Midi]
All Praise to Thee, for Thou, O King Divine |  | Methodist Hymn ，166 | [Midi]
All Praise to Thee, My God, This Night |  | Methodist Hymn ，682 | [Midi]
All the Way My Savior Leads Me |  | 其他 ，0 |
All Things Bright and Beautiful |  | Methodist Hymn ，147 | [Midi]
All Things Come of Thee |  | Methodist Hymn ，588 | [Midi]
Alleluia |  | Praise ，182 |
Am I a Soldier of the Cross |  | Methodist Hymn ，511 | [Midi]
Amazing Grace |  | Methodist Hymn ，378 | [Midi]
AMAZING GRACE（奇异恩典） | Amazing grace! How sweet the sound, | 黄国伦01·天使 ，10 |
America (My Country, 'Tis of Thee) |  | Methodist Hymn ，697 | [Midi]
America the Beautiful |  | Methodist Hymn ，696 | [Midi]
And Are We Yet Alive |  | Methodist Hymn ，553 | [Midi]
And Can It Be that I Should Gain |  | Methodist Hymn ，363 | [Midi]
Angels from the Realms of Glory |  | Methodist Hymn ，220 | [Midi]
Angels We Have Heard on High (Angels We Have Heard on High) | Angels we have heard on high, | 生命圣诗 ，99 | [Midi]
Angels, From the Realms of Glory |  | 其他 ，0 |
Are Ye Able |  | Methodist Hymn ，530 | [Midi]
Arise and build |  | 其他 ，0 | [Midi]
As Love Is |  | 与你与你 ，6 |
As the Deer |  | Praise ，246 | [Midi]
As the Sun Doth Daily Rise |  | Methodist Hymn ，675 | [Midi]
As With Gladness Men of Old |  | 其他 ，0 |
Ask Ye What Great Thing I Know |  | Methodist Hymn ，163 | [Midi]
At His Name |  | 其他 ，0 | [Real]
Away in a Manger |  | Methodist Hymn ，217 | [Midi]
Away In A Manger (Away in a Manger) | Away in a manger, no crib for his bed, | 生命圣诗 ，100 | [Midi]
Awesome God |  | Praise ，6 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Praise

B

返回上一页

歌名 | 首句 | 诗集 | 试听
Be Exalted, O God | I will give thanks to Thee | Praise ，108 |
Be Present at Our Table, Lord |  | Methodist Hymn ，621 | [Midi]
Be Still My Soul |  | 其他 ，0 |
Be Thou My Vision |  | 其他 ，0 |
Beautiful Savior |  | 其他 ，0 |
Because Thou Hast Said |  | Methodist Hymn ，635 | [Midi]
Become to Us the Living Bread |  | Methodist Hymn ，630 | [Midi]
Behold what manner of love | Behold, what manner of love the Father h | Praise ，6 |
Being With You |  | 始终相信爱 ，10 |
Beneath the Cross of Jesus |  | Methodist Hymn ，297 | [Midi]
Benediction |  | Contemplation ，16 |
Best Friends In This World |  | 爱里共勉 ，0 | [Real][Midi]
Bind us together | Bind us together Lord | Praise ，73 |
Birthday Celebrations |  | 校园颂 ，192 |
Bless Me |  | 与你与你 ，7 |
Bless the House |  | 校园颂 ，214 |
Bless Thou the Gifts |  | Methodist Hymn ，587 | [Midi]
Blessed Assurance |  | Methodist Hymn ，369 | [Midi]
Blessed Be the Name |  | Methodist Hymn ，63 | [Midi]
Blessed Jesus, at Thy Word |  | Methodist Hymn ，596 | [Midi]
Blest Be the Dear Uniting Love |  | Methodist Hymn ，566 | [Midi]
Blest Be the Tie That Binds |  | Methodist Hymn ，557 | [Midi]
Blindman |  | 其他 ，0 |
Blow Ye the Trumpet, Blow |  | Methodist Hymn ，379 | [Midi]
Bread of the World |  | Methodist Hymn ，624 | [Midi]
Break Forth, O Beauteous Heavenly Light |  | Methodist Hymn ，223 | [Midi]
Break Thou the Bread of Life |  | Methodist Hymn ，599 | [Midi]
Breathe on Me, Breath of God |  | Methodist Hymn ，420 | [Midi]
By Gracious Powers |  | Methodist Hymn ，517 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Overdos

C

返回上一页

歌名 | 首句 | 诗集 | 试听
Caffeine Overdose |  | Overdos ，1 |
Celebrate | 同颂庆主恩典，救主深恩今已彰显， | 其他 ，0 | [Midi]
Change My Heart, O God | Change My Heart, O God | Contemplation ，2 |
Change My Heart, O God | Change My Heart, O God | Praise ，110 |
Change My Heart, O God | Change My Heart, O God | 颂乐乐 ，45 |
Child of Blessing, Child of Promise |  | Methodist Hymn ，611 | [Midi]
Child of God |  | 赞美称谢 ，0 | [Real][Midi]
Children of the Heavenly Father |  | Methodist Hymn ，141 | [Midi]
China's Mission |  | Contemplation ，13 |
Christ Arose |  | 其他 ，0 |
Christ for the World We Sing |  | Methodist Hymn ，568 | [Midi]
Christ Is Alive |  | Methodist Hymn ，318 | [Midi]
Christ Is Made the Sure Foundation |  | Methodist Hymn ，559 | [Midi]
Christ Is Risen |  | Methodist Hymn ，307 | [Midi]
Christ Jesus Lay in Death's Strong Bands |  | Methodist Hymn ，319 | [Midi]
Christ the Lord Is Risen Today |  | Methodist Hymn ，302 | [Midi]
Christ the Victorious |  | Methodist Hymn ，653 | [Midi]
Christ, from Whom All Blessing Flow |  | Methodist Hymn ，550 | [Midi]
Christ, Whose Glory Fills the Skies |  | Methodist Hymn ，173 | [Midi]
Christian People, Raise Your Song |  | Methodist Hymn ，636 | [Midi]
Close to Thee |  | Methodist Hymn ，407 | [Midi]
Come and See |  | Contemplation ，8 |
Come Down, O Love Divine |  | Methodist Hymn ，475 | [Midi]
Come Thou Amight King |  | 其他 ，0 | [Midi]
Come Thou Fount |  | 其他 ，0 |
Come, and Let Us Sweetly Join |  | Methodist Hymn ，699 | [Midi]
Come, Holy Ghost, Our Hearts Inspire |  | Methodist Hymn ，603 | [Midi]
Come, Let Us Join Our Friends Above |  | Methodist Hymn ，709 | [Midi]
Come, Let Us Use the Grace Divine |  | Methodist Hymn ，606 | [Midi]
Come, Let Us Worship And Bow Down |  | Praise ，211 |
Come, My Way, My Truth, My Life |  | Methodist Hymn ，164 | [Midi]
Come, Sinners, to the Gospel Feast |  | Methodist Hymn ，339 | [Midi]
Come, Sinners, to the Gospel Feast |  | Methodist Hymn ，616 | [Midi]
Come, Thou Almighty King |  | Methodist Hymn ，61 | [Midi]
Come, Thou Fount of Every Blessing |  | Methodist Hymn ，400 | [Midi]
Come, Thou Long-Expected Jesus |  | Methodist Hymn ，196 | [Midi]
Come, We That Love the Lord |  | Methodist Hymn ，732 | [Midi]
Come, Ye Disconsolate |  | Methodist Hymn ，510 | [Midi]
Come, Ye Faithful, Raise the Strain |  | Methodist Hymn ，315 | [Midi]
Come, Ye Thankful People Come |  | 其他 ，0 |
Come, Ye Thankful People, Come |  | Methodist Hymn ，694 | [Midi]
Creating God, Your Fingers Trace |  | Methodist Hymn ，109 | [Midi]
Creator of the Earth and Skies |  | Methodist Hymn ，450 | [Midi]
Crown Him with Many Crowns |  | Methodist Hymn ，327 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


青年圣歌 II

D

返回上一页

歌名 | 首句 | 诗集 | 试听
Day by Day (Day by Day) |  | 青年圣歌 II ，120 |
Day Is Dying in the West |  | Methodist Hymn ，687 | [Midi]
Dear Jesus, in Whose Life I See |  | Methodist Hymn ，468 | [Midi]
Dear Lord and Father of Mankind |  | Methodist Hymn ，358 | [Midi]
Depth of Mercy |  | Methodist Hymn ，355 | [Midi]
Dona Nobis Pacem |  | Methodist Hymn ，376 | [Midi]
Doxology |  | 其他 ，0 |
Draw Me Lord |  | 敬拜爱慕 ，0 | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

E

返回上一页

歌名 | 首句 | 诗集 | 试听
Easter People, Raise Your Voices |  | Methodist Hymn ，304 | [Midi]
Emmanuel | Emmanuel, Emmanuel | Praise ，16 |
Emmanuel | Emmanuel神与你同在 | 美乐颂 ，72 | [Midi]
Emmanuel | Emmanuel神与你同在 | 颂乐乐 ，51 | [Midi]
Emmanuel | Emmanuel神与你同在 | 齐唱新歌第 09 集 ，1 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Blue Christmas

F

返回上一页

歌名 | 首句 | 诗集 | 试听
Fa La La (Deck The Holls) |  | Blue Christmas ，9 |
Fairest Lord Jesus |  | Methodist Hymn ，189 | [Midi]
Faith of Our Fathers |  | Methodist Hymn ，710 | [Midi]
Father, I Adore You |  | Praise ，70 |
Feel Good City |  | 始终相信爱 ，11 |
Fill Me Now |  | 其他 ，0 |
For All the Saints |  | Methodist Hymn ，711 | [Midi]
For God so loved the world | For God so love the world…… | 李运生作品 1 - 七个祈求 ，15 |
For the Beauty of the Earth |  | Methodist Hymn ，92 | [Midi]
For the Healing of the Nations |  | Methodist Hymn ，428 | [Midi]
Forgive Our Sins as We Forgive |  | Methodist Hymn ，390 | [Midi]
Forth in Thy Name, O Lord |  | Methodist Hymn ，438 | [Midi]
Forward Through the Ages |  | Methodist Hymn ，555 | [Midi]
From All That Dwell Below the Skies |  | Methodist Hymn ，101 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 GLOW系列 1 - 差遣我

G

返回上一页

歌名 | 首句 | 诗集 | 试听
G.L.O.W.世代 |  | 赞美之泉 GLOW系列 1 - 差遣我 ，13 |
Give Me the Faith Which Can Remove |  | Methodist Hymn ，650 | [Midi]
Give Thanks | Give thanks with a grateful heart | Praise ，181 | [Midi]
Give to Our God Immortal Praise |  | 其他 ，0 |
Give to the Winds Thy Fears |  | Methodist Hymn ，129 | [Midi]
Glorify thy Name | Father, we love You, we worship | Praise ，13 | [Midi]
Glorious Things of Thee Are Spoken |  | Methodist Hymn ，731 | [Midi]
Glory Be to the Father |  | Methodist Hymn ，70 | [Midi]
Go Forth for God |  | Methodist Hymn ，670 | [Midi]
Go to Dark Gethsemane |  | Methodist Hymn ，290 | [Midi]
Go, Make of All Disciples |  | Methodist Hymn ，571 | [Midi]
God Be with You till We Meet Again |  | Methodist Hymn ，672 | [Midi]
God Be with You till We Meet Again |  | Methodist Hymn ，673 | [Midi]
God Bless Our Fatherland |  | 校园颂 ，94 |
God Hath Spoken by the Prophets |  | Methodist Hymn ，108 | [Midi]
God is So Good | God is so good, God Is So Good | Praise ，202 | [Midi]
God of Grace and God of Glory |  | Methodist Hymn ，577 | [Midi]
God of Love and God of Power |  | Methodist Hymn ，578 | [Midi]
God of the Ages |  | Methodist Hymn ，698 | [Midi]
God Rest Ye Merry, Gentlemen |  | 其他 ，0 |
God the Spirit, Guide and Guardian |  | Methodist Hymn ，648 | [Midi]
God will make a way |  | 其他 ，0 | [Midi]
God Will Take Care of You |  | Methodist Hymn ，130 | [Midi]
God, in the Gospel of His Son |  | 校园颂 ，44 |
God, That Madest Earth and Heaven |  | Methodist Hymn ，688 | [Midi]
God, the Allwise |  | 校园颂 ，92 |
God, Who Stretched the Spangled Heavens |  | Methodist Hymn ，150 | [Midi]
Good Christian Men, Rejoice |  | 其他 ，0 |
Grace Greater than Our Sin |  | Methodist Hymn ，365 | [Midi]
Great are You, Lord | Holy Lord, most holy Lord | Praise ，80 |
Guide Me, O Thou Great Jehovah |  | Methodist Hymn ，127 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

H

返回上一页

歌名 | 首句 | 诗集 | 试听
Hail to the Lord's Anointed |  | Methodist Hymn ，203 | [Midi]
Hail, Thou Once Despised Jesus |  | Methodist Hymn ，325 | [Midi]
Hallelujah! Amen! |  | 共享歌集 ，0 |
Hallelujah! What a Savior |  | Methodist Hymn ，165 | [Midi]
Hallelujah!Amen! |  | 震撼校园 ，11 |
Hallelujah！创世纪 |  | 共享歌集 ，0 |
Hallelujah！创世纪 |  | 震撼校园 ，3 |
Hallelujah充满爱 | Hallelujah Hallelujah满有主的欢欣 | 美乐颂 ，33 |
Hallelujah充满爱 | Hallelujah Hallelujah满有主的欢欣 | 齐唱短歌第 01 集 ，1 |
Happy Birthday to Jesus |  | 动感圣诞 ，10 | [Real]
Happy the Home When God Is There |  | Methodist Hymn ，445 | [Midi]
Hark! the Herald Angels Sing |  | Methodist Hymn ，240 | [Midi]
Hark, the Herald Angels Sing |  | 其他 ，0 |
Have Thine Own Way, Lord |  | Methodist Hymn ，382 | [Midi]
He | He can turn the tides and calm the angr. | 其他 ，0 | [Midi]
He is Dying |  | 天使之歌2 ，43 |
He Is Here - Communion Song - We Remember You |  | 其他 ，0 |
He Is Lord |  | Praise ，87 |
He is No Fool |  | 其他 ，0 | [Real]
He Leadeth Me: O Blessed Thought |  | Methodist Hymn ，128 | [Midi]
He Loved Me! |  | 校园颂 ，145 |
He Walked That Lonesome Road |  | 校园颂 ，147 |
He's Got the Whole World in His Hands |  | 其他 ，0 |
Heal Our Land |  | 其他 ，0 | [Real]
Heal Us, Emmanuel, Hear Our Prayer |  | Methodist Hymn ，266 | [Midi]
Hear My Cry |  | Praise ，215 |
Hear the Call - Praise the Lord Together |  | 其他 ，0 |
Hear, O Lord | Hear, O Lord, and answer | Praise ，46 | [Midi]
Heavenu Shalom | Heavenu shalom alechem | 和平之君 ，4 |
Heralds of Christ |  | Methodist Hymn ，567 | [Midi]
Here We Come Awassailing |  | 校园颂 ，34 |
Here, O My Lord, I See Thee |  | Methodist Hymn ，623 | [Midi]
Hey You |  | 始终相信爱 ，8 |
His Name is Wonderful | His Name Is Wonderful, His Name Is Wond, | Praise ，52 |
HOLD ON | 当你困倦想要放弃的时候，Hold on！ | 黄国伦01·天使 ，3 |
Holy God, We Praise Thy Name |  | Methodist Hymn ，79 | [Midi]
Holy Holy Holy |  | 以利亚 - 耶和华是神 ，2 |
Holy Holy Holy |  | 以利亚 - 耶和华是神 ，25 |
Holy One |  | Contemplation ，7 |
Holy Spirit, Truth Divine |  | Methodist Hymn ，465 | [Midi]
Holy, Holy |  | Praise ，3 |
Holy, Holy, Holy! Lord God Almighty |  | Methodist Hymn ，64 | [Midi]
Hosanna | Hosanna, Hosanna, Hosanna in the highes | Praise ，188 | [Midi]
Hosanna | 从天上遣派的王， | 大祭司 ，5 |
Hosanna, Loud Hosanna |  | Methodist Hymn ，278 | [Midi]
How Blest Are They Who Trust in Christ |  | Methodist Hymn ，654 | [Midi]
How Can We Name a Love |  | Methodist Hymn ，111 | [Midi]
How Can We Sinners Know |  | Methodist Hymn ，372 | [Midi]
How Firm a Foundation |  | Methodist Hymn ，529 | [Midi]
How Great Our Joy |  | 其他 ，0 |
How I Love You, O Lord |  | 敬拜爱慕 ，0 | [Real][Midi]
How Like a Gentle Spirit |  | Methodist Hymn ，115 | [Midi]
How Shall They Hear the Word of God |  | Methodist Hymn ，649 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Contemplation

I

返回上一页

歌名 | 首句 | 诗集 | 试听
I Am Only To Praise You |  | Contemplation ，4 |
I Am Returning |  | 其他 ，0 |
I Am The Lord's |  | 其他 ，0 |
I Am Thine, O Lord |  | Methodist Hymn ，419 | [Midi]
I Could sing of your love forever (I Could sing of your love forever) |  | 复兴教会诗歌 ，77 |
I Give You My Heart |  | 他的应许、他的军队 ，11 |
I Have Decided to Follow Jesus |  | 其他 ，0 |
I Know Whom I Have Believed |  | Methodist Hymn ，714 | [Midi]
I Love Thy Kingdom, Lord |  | Methodist Hymn ，540 | [Midi]
I Love to Tell the Story |  | Methodist Hymn ，156 | [Midi]
I Love You |  | 儿童欢唱 IV ，55 |
I Love You, Lord | I Love You, Lord, and I lift my voice | Praise ，46 |
I Need Thee Every Hour |  | Methodist Hymn ，397 | [Midi]
I Need You |  | Praise ，204 | [Midi]
I Sing a Song of the Saints of God |  | Methodist Hymn ，712 | [Midi]
I Sing the Almighty Power of God |  | Methodist Hymn ，152 | [Midi]
I Sing the Mighty Power of God |  | 其他 ，0 |
I Sought the Lord |  | Methodist Hymn ，341 | [Midi]
I Stand Amazed in the Presence |  | Methodist Hymn ，371 | [Midi]
I Surrender All |  | Methodist Hymn ，354 | [Midi]
I Walk By Faith |  | 他的应许、他的军队 ，12 |
I Want a Principle Within |  | Methodist Hymn ，410 | [Midi]
I Want To Be Where You Are | I just want to be where you are. | 其他 ，0 |
I Want to Praise You, Lord |  | Praise ，72 |
I Will Be With You |  | 其他 ，0 |
I Will Celebrate | I will celebrate, sing unto the Lord, | Praise ，161 |
I Will Follow Him | I will follow him | 其他 ，0 |
I Will Serve You (I Will Serve You) | I Will Serve You | 赞美系列短歌集 ，40 |
I'd Rather Have Jesus |  | Contemplation ，11 |
If Thou But Suffer God to Guide Thee |  | Methodist Hymn ，142 | [Midi]
Immortal, Invisible, God Only Wise |  | Methodist Hymn ，103 | [Midi]
In Christ There Is No East or West |  | Methodist Hymn ，548 | [Midi]
In His Time | In His time, in His time | Praise ，81 | [Midi]
In the Bleak Midwinter |  | Methodist Hymn ，221 | [Midi]
In the Cross of Christ I Glory |  | Methodist Hymn ，295 | [Midi]
In the Garden |  | 其他 ，0 |
In the Image of God | In the image of God we were made long a | 其他 ，0 |
In the Shelter of His Love |  | 其他 ，0 | [Real]
In Thee Is Gladness |  | Methodist Hymn ，169 | [Midi]
Infant Holy, Infant Lowly |  | Methodist Hymn ，229 | [Midi]
INN |  | 天使之歌2 ，10 |
Into Your Presence | Let me enter into Your presence, | 赞美之泉 5 - 全新的你 ，26 |
It Came upon the Midnight Clear |  | Methodist Hymn ，218 | [Midi]
It Is Well with My Soul |  | Methodist Hymn ，377 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Contemplation

J

返回上一页

歌名 | 首句 | 诗集 | 试听
Jesus At Your Name |  | Contemplation ，9 |
Jesus Calls Us |  | Methodist Hymn ，398 | [Midi]
Jesus Christ is Risen Today |  | 其他 ，0 |
Jesus Es Mi Rey Soberano |  | Methodist Hymn ，180 | [Midi]
Jesus Is All the World to Me |  | Methodist Hymn ，469 | [Midi]
Jesus is the Answer |  | 陈艾美「 开你心门」 ，10 |
Jesus Loves Me |  | Contemplation ，10 |
Jesus Loves Me |  | Methodist Hymn ，191 | [Midi]
Jesus Loves the Little Children |  | 其他 ，0 |
Jesus Shall Reign |  | Methodist Hymn ，157 | [Midi]
Jesus Shall Reign Where'er the Sun |  | 其他 ，0 |
Jesus! Jesus! |  | 赞美称谢 ，0 | [Real][Midi]
Jesus! the Name High over All |  | Methodist Hymn ，193 | [Midi]
Jesus, Joy of Our Desiring |  | Methodist Hymn ，644 | [Midi]
Jesus, Keep Me Near the Cross |  | Methodist Hymn ，301 | [Midi]
Jesus, Lord, We Look to Thee |  | Methodist Hymn ，562 | [Midi]
Jesus, Lover of My Soul |  | Methodist Hymn ，479 | [Midi]
Jesus, Name Above All Name | Jesus, name above names, | Praise ，200 |
Jesus, Priceless Treasure |  | Methodist Hymn ，532 | [Midi]
Jesus, Savior, Pilot Me |  | Methodist Hymn ，509 | [Midi]
Jesus, the Very Thought of Thee |  | Methodist Hymn ，175 | [Midi]
Jesus, Thine All-Victorious Love |  | Methodist Hymn ，422 | [Midi]
Jesus, United by Thy Grace |  | Methodist Hymn ，561 | [Midi]
Jesus, You Are Lord |  | Praise ，254 | [Real]
Joe，看谁来了 |  | 风的日夜 ，11 |
Jola，原谅我 |  | 风的日夜 ，13 |
Joshua |  | 其他 ，0 |
Joy to the World |  | Methodist Hymn ，246 | [Midi]
Joy to the World! |  | 其他 ，0 |
Joyful, Joyful We Adore Thee |  | Methodist Hymn ，89 | [Midi]
Just as I Am, Without One Plea |  | Methodist Hymn ，357 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Praise

K

返回上一页

歌名 | 首句 | 诗集 | 试听
King of Kings | King of kings and Lord of lords | Praise ，196 |
Kum Ba Yah |  | 其他 ，0 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂乐乐

L

返回上一页

歌名 | 首句 | 诗集 | 试听
Lamb of God | Lamb of God, Holy One, | 颂乐乐 ，11 |
Lead Me, Lord |  | Methodist Hymn ，473 | [Midi]
Lead On, O King Eternal |  | Methodist Hymn ，580 | [Midi]
Leaning on the Everlasting Arms |  | Methodist Hymn ，133 | [Midi]
Let All Mortal Flesh Keep Silence |  | Methodist Hymn ，626 | [Midi]
Let My People Seek Their Freedom |  | Methodist Hymn ，586 | [Midi]
Let Us Plead for Faith Alone |  | Methodist Hymn ，385 | [Midi]
Lift Up Your Heads, Ye Mighty Gates |  | Methodist Hymn ，213 | [Midi]
Like An Eagle |  | 其他 ，0 | [Real]
Live Clean |  | 天韵10 - 给我换颗心 ，4 |
Lo, He Comes with Clouds Descending |  | Methodist Hymn ，718 | [Midi]
Lo, How a Rose E'er Blooming |  | Methodist Hymn ，216 | [Midi]
Lord God, Your Love Has Called Us Here |  | Methodist Hymn ，579 | [Midi]
Lord of the Universe | Lord of the Universe, | 校园颂 ，12 |
Lord, Cause Thy Face on Us to Shine |  | 校园颂 ，74 |
Lord, Dismiss Us with Thy Blessing |  | Methodist Hymn ，671 | [Midi]
Lord, I Dearly Love You |  | Contemplation ，6 |
Lord, I Lift Your Name On High | Lord, I Lift Your Name On High; | Praise ，274 | [Midi]
Lord, Speak to Me |  | Methodist Hymn ，463 | [Midi]
Love Divine, All Loves Excelling |  | Methodist Hymn ，384 | [Midi]
Love Was When | Love was when God became a man | 其他 ，0 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Praise

M

返回上一页

歌名 | 首句 | 诗集 | 试听
Majesty | Majesty, Worship His Majesty | Praise ，98 | [Midi]
Make a Joyful Noise Unto the Lord | Make a joyful noise unto the Lord, all ! | 其他 ，0 |
Make A Way |  | 其他 ，0 |
Make Me a Captive, Lord |  | Methodist Hymn ，421 | [Midi]
Maker, in Whom We Live |  | Methodist Hymn ，88 | [Midi]
Man of Sorrow |  | 其他 ，0 |
Maranatha(1) |  | 其他 ，0 |
Marching to Zion |  | Methodist Hymn ，733 | [Midi]
Medley去去记住去，必要信靠，主赐我异象 |  | 天国人 ，10 |
Miss Exhilarating |  | 与你与你 ，5 |
Moment By Moment |  | 祈求委身 ，0 | [Midi]
More Love to Thee, O Christ |  | Methodist Hymn ，453 | [Midi]
More Love, More Power | More Love, More Power | 颂乐乐 ，85 |
Morning Glory, Starlit Sky |  | Methodist Hymn ，194 | [Midi]
Must Jesus Bear the Cross Alone |  | Methodist Hymn ，424 | [Midi]
My All in All |  | Praise ，245 |
My Faith Looks Up to Thee |  | Methodist Hymn ，452 | [Midi]
My God, I Love Thee |  | Methodist Hymn ，470 | [Midi]
My Heart Is For You |  | 敬拜爱慕 ，0 | [Real][Midi]
My Hope Is Built |  | Methodist Hymn ，368 | [Midi]
My Jesus, I Love Thee |  | Methodist Hymn ，172 | [Midi]
My Peace |  | Praise ，4 | [Midi]
My Peace | My peace I give unto you, | 颂乐乐 ，52 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

N

返回上一页

歌名 | 首句 | 诗集 | 试听
Near to the Heart of God |  | Methodist Hymn ，472 | [Midi]
Nearer, My God, to Thee |  | Methodist Hymn ，528 | [Midi]
No Escape - Psalm 13 |  | Overdos ，8 |
No Other Name | His Name Is Exalted Far Above The Earth | God With Us ，0 | [Midi]
No, Not One! |  | 其他 ，0 |
Nothing Between |  | Methodist Hymn ，373 | [Midi]
Nothing but the Blood |  | Methodist Hymn ，362 | [Midi]
Now is the time |  | Overdos ，2 |
Now Let Us from This Table Rise |  | Methodist Hymn ，634 | [Midi]
Now Thank We All Our God |  | Methodist Hymn ，102 | [Midi]
Now, on Land and Sea Descending |  | Methodist Hymn ，685 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

O

返回上一页

歌名 | 首句 | 诗集 | 试听
O Christ, the Healer |  | Methodist Hymn ，265 | [Midi]
O Church of God, United |  | Methodist Hymn ，547 | [Midi]
O Come and Dwell in Me |  | Methodist Hymn ，388 | [Midi]
O Come Let Us Adore Him |  | 其他 ，0 |
O Come, All Ye Faithful |  | Methodist Hymn ，234 | [Midi]
O Come, O Come, Emmanuel |  | Methodist Hymn ，211 | [Midi]
O Day of God, Draw Nigh |  | Methodist Hymn ，730 | [Midi]
O Food to Pilgrims Given |  | Methodist Hymn ，631 | [Midi]
O For a Heart to Praise My God |  | Methodist Hymn ，417 | [Midi]
O For a Thousand Tongues to Sing |  | Methodist Hymn ，57 | [Midi]
O God, Our Help in Ages Past |  | Methodist Hymn ，117 | [Midi]
O Happy Day, That Fixed My Choice |  | Methodist Hymn ，391 | [Midi]
O How I Love Jesus |  | Methodist Hymn ，170 | [Midi]
O Jesus, I Have Promised |  | Methodist Hymn ，396 | [Midi]
O Little Town of Bethlehem |  | Methodist Hymn ，230 | [Midi]
O Lord Come |  | 其他 ，0 |
O Love Divine, What Hast Thou Done |  | Methodist Hymn ，287 | [Midi]
O Love That Wilt Not Let Me Go |  | Methodist Hymn ，480 | [Midi]
O Love, How Deep |  | Methodist Hymn ，267 | [Midi]
O Master, Let Me Walk With Thee |  | Methodist Hymn ，430 | [Midi]
O Morning Star, How Fair and Bright |  | Methodist Hymn ，247 | [Midi]
O Perfect Love |  | Methodist Hymn ，645 | [Midi]
O Sacred Head, Now Wounded |  | Methodist Hymn ，286 | [Midi]
O Sing a Song of Bethlehem |  | Methodist Hymn ，179 | [Midi]
O Spirit of the Living God |  | Methodist Hymn ，539 | [Midi]
O Splendor of God's Glory Bright |  | Methodist Hymn ，679 | [Midi]
O That You Would Meet My Jesus |  | 校园颂 ，134 |
O Thou Who Camest from Above |  | Methodist Hymn ，501 | [Midi]
O What Their Joy and Their Glory Must Be |  | Methodist Hymn ，727 | [Midi]
O Wondrous Sight! O Vision Fair |  | Methodist Hymn ，258 | [Midi]
O Word of God Incarnate |  | Methodist Hymn ，598 | [Midi]
O Worship the King |  | Methodist Hymn ，73 | [Midi]
O Young and Fearless Prophet |  | Methodist Hymn ，444 | [Midi]
O Zion, Haste |  | Methodist Hymn ，573 | [Midi]
Oh, How I Love Jesus |  | 其他 ，0 |
Oil in My Lamp-妈妈好 |  | 爱的陶造心曲选 ，1 |
On Fire For You |  | 敬拜爱慕 ，0 | [Midi]
On Jordan's Stormy Banks I Stand |  | Methodist Hymn ，724 | [Midi]
On the other side of the world | Hei~，o，Hei~，o，Hei~，o，Hei~，o | 黄国伦02·挣扎 ，5 |
On This Day Earth Shall Ring |  | Methodist Hymn ，248 | [Midi]
Once in Royal David's City |  | Methodist Hymn ，250 | [Midi]
Only Trust Him |  | Methodist Hymn ，337 | [Midi]
Onward Christian Soldiers |  | Methodist Hymn ，575 | [Midi]
Onward, Christian Soldiers |  | 其他 ，0 |
Open My Eyes, That I May See |  | Methodist Hymn ，454 | [Midi]
Open Our Eyes | Open our eyes, Lord | Praise ，229 | [Midi]
Our God Reigns | How lovely on the mountains | 颂乐乐 ，8 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


心颂
版权属 新心音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 坚固保障 |  |
2. 主是磐石 |  |
3. 求主同住 |  |
4. 赞美真神 |  |
5. 都归耶稣 |  |
6. 颂赞耶稣圣名 |  |
7. 主凡事引导 |  |
8. 奇异恩典 | 奇异恩典，何等甘甜， |
9. 奇异的爱 |  |
10. 倚靠宝血 |  |
11. 我灵镇静 |  |
12. 主是我万有 |  |
13. 有福的确据 |  |
14. 颂赞主圣名 |  |
15. 流通管子 |  |
16. 洁净我 |  |
17. 求大君王来临 |  |
18. 万福源头 | 全能真神，万福源头，恳求使我常歌颂； |
19. 数算主恩 |  |
20. 拥戴我主为王 |  |
21. 每一天 |  |
22. 主看顾么 |  |
23. 三一颂 |  |
24. 更亲近恩主 |  |
25. 美哉主耶稣 |  |
26. 先贤之信 |  |
27. 求圣灵充满 |  |
28. 将最好的献主 |  |
29. 天父必看顾你 |  |
30. 你的信实广大 |  |
31. 凭你意行 |  |
32. 主藏我灵在他爱中 |  |
33. 耶稣领我 |  |
34. 向高处行 |  |
35. 圣哉三一 |  |
36. 你真伟大 | 主啊！我神！我每逢举目观看， |
37. 我曾舍命为你 |  |
38. 我知谁掌管明天 |  |
39. 喜传福音 |  |
40. 我时刻需要你 |  |
41. 歌颂父神伟大权能 |  |
42. 一切全献上 | 我将所有献与耶稣，甘心乐意全奉献， |
43. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， |
44. 永生神就是灵 |  |
45. 请主进入我心 |  |
46. 我心灵得安宁 |  |
47. 耶稣我灵好朋友 |  |
48. 耶稣爱我，我知道 |  |
49. 耶稣付赎价 |  |
50. 主治万方 |  |
51. 耶稣我来 |  |
52. 快乐崇拜 |  |
53. 来就上主羔羊 |  |
54. 坚定相信 |  |
55. 永恒之君，求前导 |  |
56. 主的完全平安 |  |
57. 神圣主爱 |  |
58. 我的眼睛已经看见 |  |
59. 爱主更深 |  |
60. 岂可空手回天家 |  |
61. 主耶稣，我爱你 | 主耶稣，我爱你，深知我属你， |
62. 救主的爱 |  |
63. 靠近父神的心 |  |
64. 赞美主奇妙救赎 |  |
65. 我何等爱耶稣 |  |
66. 伟大的爱 |  |
67. 主，我愿像你 |  |
68. 来敬拜荣耀王 |  |
69. 基督精兵前进 |  |
70. 求主施恩 |  |
71. 我有平安如江河 |  |
72. 赞美救主 |  |
73. 赞美全能神 |  |
74. 亲爱主，牵我 |  |
75. 乐哉，救主为王 |  |
76. 万古磐石为我开 |  |
77. 恳求主像牧人领导 |  |
78. 归家 |  |
79. 来复兴我 |  |
80. 兴起为耶稣 |  |
81. 祷告良辰 |  |
82. 献己於主 |  |
83. 成圣须用工夫 |  |
84. 指示你路 |  |
85. 对我述说耶稣故事 |  |
86. 感谢神 |  |
87. 教会独一的根基 |  |
88. 主耶和华是我牧者 |  |
89. 真神之爱 |  |
90. 这是天父世界 |  |
91. 信靠耶稣真是甜美 |  |
92. 荣耀归於真神 |  |
93. 信靠顺服 |  |
94. 当转眼仰望耶稣 |  |
95. 主翅膀下 |  |
96. 齐来感恩 |  |
97. 向万邦传福音 |  |
98. 耶稣恩友 |  |
99. 奇妙十架 |  |
100. 微声盼望 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂主圣诗
版权属 道声出版社 所有，
版权详情请致电(852) 2388 7061

返回上一页

歌名 | 首句 | 试听
1. 赞美圣父上帝 | 赞美圣父上帝，因主妙爱宏深， |
2. 圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能主上帝！ |
3. 圣哉，圣哉 | 圣哉，圣哉，圣哉，圣哉， |
4. 愿荣耀全归於父神 | 愿荣耀全归於父神，赐平安与众子民， |
5. 荣耀归於真神 | 荣耀归於真神，他成就大事， |
6. 独一的真神 | 不朽灭，不可见，独一的真神， |
7. 万世之宗 | 万世之宗，高居宝座荣耀中， |
8. 赞美主圣父 | 赞美主圣父，慈恩无比丰富； |
9. 自然赋与画图色 | 自然赋与画图色，灵性花开诗人笔， |
10. 乐哉，乐哉，我们崇拜 | 乐哉，乐哉，我们崇拜， |
11. 颂扬赞美主为全能 | 颂扬赞美主为全能永远荣光君王！ |
12. 万民啊，你当赞美 | 万民啊，你当赞美，当赞美耶和华。 |
13. 全能上帝，万福泉源 | 全能上帝，万福泉源，恳求使我常赞美； |
14. 圣哉，大哉，永生主宰 | 圣哉，大哉，永生主宰， |
15. 仰看天空 | 仰看天空，浩大无穷，万千天体， |
16. 宇宙万物当颂扬 | 宇宙万物当颂扬：「荣耀归於至高神！」 |
17. 主的荣耀充满诸天 | 犹大先知曾经看见，光辉异象心欣喜， |
18. 诸天述说神荣耀 | 诸天述说神荣耀，穹苍传扬称颂， |
19. 你真伟大 | 主啊，我神！我每逢举目观看， |
20. 这是天父世界 | 这是天父世界，我们侧耳要听， |
21. 当赞美圣父 | 当赞美圣父，让每颗心向他谢恩！ |
22. 真神上帝造天地 | 真神上帝造天地，光明黑暗凭神意， |
23. 你的信实广大 | 你的信实广大，我神我天父， |
24. 主手所造万象生灵 | 主手所造万象生灵，同发声音赞美真神， |
25. 亚伯拉罕的主 | 亚伯拉罕的主，高处施行统治， |
26. 赞美耶和华 | 赞美耶和华，高处赞美他， |
27. 亲爱的天父，我深愿尊崇你 | 亲爱的天父，我深愿尊崇你。 |
28. 我心甚愿我口有万千 | 我心甚愿我口有万千，千万声音向主歌颂； |
29. 齐当俯伏拜 | 齐当俯伏拜荣耀大君王！ |
30. 尊主为大 | 尊主为大，尊主为大。 |
31. 我心称颂上帝 | 我心称颂上帝，要将主恩宣讲， |
32. 我主上帝何等奇妙 | 我主上帝何等奇妙，权荣何等崇高！ |
33. 当来欢欣高歌 | 当来欢欣高歌，赞美我们救主； |
34. 天父，我敬拜你 | 天父，我敬拜你！献我生命给你， |
35. 全地属主 | 混凝坚土钢筋粗，内燃引擎推轮轴， |
36. 长光灿烂如金 | 晨光灿烂如金，初醒即发砍声， |
37. 高举基督为王 | 高举基督为王，圣羔在宝座上； |
38. 我心深渴慕 | 我心深渴慕常赞美基督， |
39. 耶稣最慈悲 | 耶稣最慈悲，耶稣最有情， |
40. 主今听我热诚赞美 | 主今听我热诚赞美，因主降福气完备， |
41. 齐赞耶稣大能圣名 | 齐赞耶稣大能圣名，天使一同伏拜， |
42. 属主众仆人 | 属主众仆人，须述说主恩， |
43. 主曾离天宫 | 主曾离天宫，曾抛弃尊荣， |
44. 救主，宝贵之救主 | 救主，宝贵之救主， |
45. 万民所望 | 万民所望，主基督怜悯心肠， |
46. 荣耀的王 | 荣耀的王要来到，万国当欢欣， |
47. 至高上帝圣子 | 至高上帝圣子，世界原由他创， |
48. 神儿子，永世救赎主 | 神儿子，永世救赎主， |
49. 敬拜主 | 敬拜主！敬拜尊贵的主， |
50. 他名称为奇妙 | 他名称为奇妙，他名称为奇妙， |
51. 他是主 | 他是主，他是主，他是胜过死亡又复活的主； |
52. 美矣哉救主 | 美矣哉救主！万物创造主！ |
53. 但愿万民都来歌唱 | 但愿万民都来歌唱， |
54. 降生卑陋马糟中 | 降生卑陋马糟中， |
55. 哈利路亚 颂主耶稣 | 哈利路亚！颂主耶稣！ |
56. 赞美颂扬 | 赞美颂扬归於救赎恩主耶稣， |
57. 我本不知马糟之婴 | 我本不知马糟之婴如何能通神性， |
58. 基督是王 | 基督是王，众友同庆！主内兄姊，异口同声， |
59. 我灵，我心，宣扬我主为大 | 我灵，我心，宣扬我主为大， |
60. 崇拜圣名 | 有膝都当跪下，崇拜耶稣名。 |
61. 耶稣基督掌权君王 | 耶稣基督掌权君王，他是世人的拯救， |
62. 赞美我上主 | 赞美我上主，并歌颂他的名。 |
63. 颂赞归你 | 颂赞归你，你是神圣君王， |
64. 但愿圣灵宝剑 | 但愿圣灵宝剑刺透我心深处， |
65. 恳求圣灵赐恩光 | 恳求圣灵赐恩光，时常照耀我内心， |
66. 生命圣灵，恳求降临 | 生命圣灵，恳求降临，真神无始又无终， |
67. 恳求圣灵从天临格 | 恳求圣灵从天临格， |
68. 恳求上主圣灵 | 恳求上主圣灵，就在现今这刻， |
69. 圣灵之歌 | 噢！让主用他无限的爱围绕在你我身旁， |
70. 主，愿你爱亲临 | 主，愿你爱亲临，寻我冷冰灵魂， |
71. 敬求主圣灵 | 敬求主圣灵安慰我心使不静； |
72. 恳求永生神的灵 | 恳求永生神的灵，重新充满我， |
73. 使我灵自由 | 使我灵自由让我能敬拜你， |
74. 乐哉，基督新妇 | 乐哉，基督新妇！快去迎接救主； |
75. 预备道路为救主 | 预备道路为救主，因主快要来临， |
76. 夜尽天明君王来临 | 夜尽天明君王来临，得胜光辉照耀， |
77. 圣民速醒，长夜快尽 | 圣民速醒，长夜快尽，山头守望已发出呼声； |
78. 救主再临光满宇宙 | 救主再临光满宇宙，端坐云中降下来， |
79. 宗主信徒，当欢欣 | 宗主信徒，当欢欣，速速备油与灯， |
80. 你当安慰，安慰我民 | 你当安慰，安慰我民，万军之主曾吩咐， |
81. 约但河边，约翰宣言 | 约但河边，约翰宣言，说主降临即在目前； |
82. 起来，天国已经近了 | 起来，天国已经近了，君王就要来临； |
83. 我该如何迎接主 | 我该如何迎接主？主乃万民希望！ |
84. 锡安淑女，当欢喜 | 锡安淑女，当欢喜，你的君王到这里， |
85. 欢迎上帝所膏立 | 欢迎上帝所膏立，大卫至尊后裔！ |
86. 荣耀之王於今要来 | 荣耀之王於今要来，所有门户应当大开！ |
87. 以马内利，恳求降临 | 以马内利，恳求降临，救赎释放以色列民； |
88. 恳求人类救赎主 | 恳求人类救赎主降临世间显奇恩！ |
89. 你国降临 | 世代祷告：「你国降临」，屈膝祈祷不倦， |
90. 普世欢腾！救主下降 | 普世欢腾！救主下降：大地迎接君王； |
91. 齐来，宗主信徒 | 齐来，宗主信徒，快乐又欢欣， |
92. 远远在马糟里 | 远远在马糟里，无枕也无床， |
93. 小小圣婴何等谦卑 | 小小圣婴何等谦卑，稻草马糟作小床， |
94. 思想当年，时光夜半 | 思想当年，时方夜半，忽来荣耀歌声， |
95. 古时候，在大卫城中 | 古时候，在大卫城中，很低小的马棚里， |
96. 美哉小城，小伯利恒 | 美哉小城，小伯利恒！你是何等清静！ |
97. 一轮明月，数点寒星 | 一轮明月，数点寒星，照著羊身色如银， |
98. 是何婴孩 | 是何婴孩安然甜卧，在马利亚的怀中？ |
99. 明星灿烂夜未央 | 明星灿烂夜未央，伯利恒城在睡乡； |
100. 天使歌唱在高天 | 天使歌唱在高天，美妙歌声遍草原， |
101. 请听天使高声唱 | 请听天使高声唱：「荣耀归於新生王； |
102. 和平喜乐婴 | 和平喜乐婴，降生为百姓， |
103. 从至高天我今降临 | 「从至高天我今降临，特将喜信报与世人， |
104. 神所应许和平之君 | 神所应许和平之君今已降生，天使高唱， |
105. 牧人夜间环坐草场 | 牧人夜间环坐草场，看守所牧群羊， |
106. 天使高唱赞美诗 | 天使高唱赞美诗，哈利路亚应和声， |
107. 主圣诞节我真欢喜 | 主圣诞节，我真欢喜， |
108. 圣诞聆听歌声唱 | 圣诞聆听歌声唱，唤醒长夜漫漫： |
109. 请看新生一玫瑰 | 请看新生一玫瑰，何其鲜丽美好， |
110. 欢喜快乐 | 欢喜快乐，欢喜快乐， |
111. 天使初报圣诞佳音 | 天使初报圣诞佳音，先向田间贫苦牧人； |
112. 主已降生 | 哈利路亚，耶稣经已降生！ |
113. 快乐圣诞今又来临 | 快乐圣诞今又来临，天上嘉宾又临家门， |
114. 我今唱圣诞歌 | 我今唱圣诞歌，我满心有快乐， |
115. 在今天，各地方 | 在今天，各地方，众孩童，高声唱， |
116. 万王之王 | 万王之王万主之主，荣耀，哈利路亚！ |
117. 圣诞清晨已来临 | 圣诞清晨已来临，我心奔向圣城， |
118. 甚么星光如此灿烂 | 甚么星光如此灿烂？此起日光更力辉煌。 |
119. 博士三人东方来 | 博士三人东方来，携备礼品赠婴孩， |
120. 哲士东来来把智慧寻 | 哲士东来来把智慧寻，寻得睿智智高一层； |
121. 安静夜，圣善夜 | 安静夜，圣善夜，万暗中光华射， |
122. 到山岭上去传扬 | 到山岭上去传扬，越过山岗到各地方， |
123. 美哉，苍苍顶上天 | 美哉，苍苍顶上天，我每看见就喜欢； |
124. 昔有三贤心喜乐 | 共有三贤心喜乐，仰望景星作引导， |
125. 啊！伯利恒首要之城 | 啊！伯利恒首要之城， |
126. 美哉晨星，比众星更加辉煌 | 美哉晨星，比众星更加辉煌！ |
127. 齐来赞美主耶稣 | 齐来赞美主耶稣，感恩歌声同唱和； |
128. 求主基督，唯一真光 | 求主基督，唯一真光， |
129. 主啊，这里真好 | 主啊，这里真好！充满你的荣光， |
130. 基督变像何等奇妙 | 基督变像何等奇妙，高山漫遍圣洁荣光， |
131. 主在旷野四十天 | 主在旷野四十天，祈求、禁食、心诚虔， |
132. 我为你舍我命 | 我为你舍我命，流出我至宝血， |
133. |  |
134. 我们歌颂受难君王 | 我们歌颂受难君王，他被挂在十字架上； |
135. 我每思想奇妙十架 | 我每思想奇妙十架，荣光君王在上钉死， |
136. 十字宝架，我所矜夸 | 十字宝架，我所矜夸， |
137. 古旧十架 | 古旧十架树立，遥远各各山头， |
138. 耶稣请你记念 | 耶稣请你记念，在你得国降临的时候。 |
139. 在主宝架清影中 | 在主宝架清影中，我愿站立坚定， |
140. 圣洁主耶稣 | 圣洁主耶稣，怎会得罪人们， |
141. 我心伤痛因主受苦 | 我心伤痛因主受苦，十架底下欲哀哭； |
142. 无量赞美和荣光 | 无量赞美和荣光，全归救世君王； |
143. 永生之神，我主基督 | 永生之神，我主基督， |
144. 荣耀君王骑驴前行 | 荣耀君王骑驴前行！ |
145. 信徒，每逢受试探 | 信徒，每逢受试探， |
146. 受难前夕 | 主为门徒曾预备楼房， |
147. 那夜主在客西马尼 | 那夜主在各西马尼， |
148. 面向各各他行走 | 面向各各他行走， |
149. 我主为何流出血 | 我主为何流出宝血？情愿忍受死亡？ |
150. 请看上帝羔羊 | 请看上帝羔羊！ |
151. 你是否在场 | 当我主受难，你是否在场？ | [Midi]
152. 耶稣十架 | 耶稣十架，痛苦十架， |
153. 哀哉，我耶稣圣首 | 哀哉，我耶稣圣首！ |
154. 大地震动天昏暗 | 大地震动天昏暗，凄风狂吹打， |
155. 十架显明伟大真理 | 十架显明伟大真理； |
156. 愿人来看我救主 | 愿人来看我救主，手足被钉， |
157. 诸事既已渐次作成 | 诸事既已渐次作成，苦胆和酣他也尝吞， |
158. 荣耀的王成肉身 | 荣耀的王成肉身，和平的君降世。 |
159. 主在坟墓安睡 | 主在坟墓安睡，耶稣我救主， |
160. 战事完毕，争斗告终 | 战事完毕，争斗告终， |
161. 今朝基督正复生 | 今朝基督正复生，哈利路亚！ |
162. 今日基督已复活 | 今日基督已复活，哈利路亚！ |
163. 欣逢复活良辰 | 欣逢复活良辰，远离罪孽与忧愁！ |
164. 基督复活！哈利路亚！ | 基督复活！哈利路亚！ |
165. 耶稣复活得全胜 | 耶稣复活得全胜，死亡何能使我战兢？ |
166. 基督信徒喜乐歌唱 | 基督信徒喜乐歌唱，欢呼赞美胜利君王！ |
167. 哈利路亚 | 哈利路亚，哈利路亚， |
168. 救主复活之良辰 | 救主复活之良辰！普世，快同传述！ |
169. 信众儿女，齐来歌唱 | 哈利路亚，哈利路亚，哈利路亚！ |
170. 青苗生长 | 种籽躺卧泥中，粒粒地里藏， |
171. 主复活 | 主复活！从今以后，死亡恐怖， |
172. 赞美救主永不止息 | 赞美救主永不止息，赞美歌声遍大地， |
173. 忠实信徒当一致 | 忠实信徒当一致，高唱凯歌欢欣； |
174. 耶稣掌权万族万方 | 哈利路亚，哈利路亚， |
175. 我今遥望上帝羔羊 | 我今遥望上帝羔羊站立锡安圣山， |
176. 无尽天使高声欢呼 | 无尽天使高声欢呼， |
177. 我们同唱荣耀诗歌 | 我们同唱荣耀诗歌， |
178. 上主之灵，恳求降临我心 | 上主之灵，恳求降临我心； |
179. 恳求圣灵今日降临 | 恳求圣灵今日降临， |
180. 恳求圣灵 | 恳求圣灵，感我内心； |
181. 欢呼欣逢喜乐日 | 欢呼欣逢喜乐日！欢呼迎接五旬节。 |
182. 荣耀全归至高真神 | 荣耀全归至高真神，主爱宽宏眷万民， |
183. 求圣灵大大施救恩 | 求圣灵大大施救恩，并赐下生命、真光； |
184. 颂赞万有主宰 | 颂赞万有主宰，我的荣光与生命！ |
185. 真神，全能的父亲 | 真神，全能的父亲， |
186. 至圣之天父 | 至圣之天父，温柔又有慈怜； |
187. 旧年过去，新岁初临 | 旧年过去，新岁初临， |
188. 主恩深广，无量无边 | 主恩深广，无量无边， |
189. 一年之中所赐鸿恩 | 一年之中所赐鸿恩， |
190. 上帝是人千古保障 | 上帝是人千古保障， |
191. 同声赞美真神 | 同声赞美真神，创造救赎之主！ |
192. 感恩信众，大家来 | 感恩信众，大家来， |
193. 赞美圣天父 | 赞美圣天父，恩典广无量， |
194. 环观大地好风光 | 环观大地好风光，仰视无边美穹苍， |
195. 神为其民坚固城墙 | 神为其民坚固城墙，永不动摇之保障； |
196. 求主保护你圣道 | 求主保护你圣道，在此黑暗时候， |
197. 生命之主宰 | 生命之主宰，救赎世人真神， |
198. 弟兄姊妹，想想众使徒 | 弟兄姊妹，想想众使徒， |
199. 上帝圣子前往战争 | 上帝圣子前往战争，赢得致胜尊荣； |
200. 白衣成队，各方排列 | 白衣成队，各方排列， |
201. 听哪！千万圣洁声音 | 听哪！千万圣洁声音， |
202. 守望之使，圣洁天军 | 守望之使圣洁天军，你基路伯与撒拉弗， |
203. 我等信靠唯一真神 | 我等信靠唯一真神，圣父、圣子和圣灵， |
204. 锡安美门今求大开 | 锡安美间今求大开，容我罪人走进来； |
205. 锡安美门今求大开 | 锡安美间今求大开，容我罪人走进来； |
206. 我上帝在此地 | 我上帝在此地，当敬畏到主前， |
207. 我灵，赞美天上君王 | 我灵，赞美天上君王， |
208. 耶稣基督，恳求临在 | 耶稣基督，恳求临在， |
209. 恳求圣父来临 | 恳求圣父来临，助我赞美主名， |
210. 亲爱耶稣，我在此 | 亲爱耶稣，我在此，要听福音恩惠言语； |
211. 我们凭信来到圣殿 | 我们凭信来到圣殿，欣然寻到正直路， |
212. 今天是主所定之日 | 今天是主所定之日，此日应当属主； |
213. 今朝我们恭敬谦卑 | 今朝我们恭敬谦卑，赞美天父大慈大悲； |
214. 这是耶和华所定的日子 | 这是耶和华所定的日子， |
215. 基世万民齐来 | 普世万民齐来，在主内欢乐。 |
216. 欢乐安息之圣日 | 欢乐安息之圣日，辉煌快乐良辰， |
217. 基督爱的呼召 | 神是爱，神是爱， |
218. 天上晨星聚集歌唱 | 天上晨星聚集歌唱， |
219. 站起，称颂真神 | 主是力量、诗歌，亦是我们救主； |
220. 我们用音乐使神得荣耀 | 我们用音乐使神得荣耀， |
221. 仁慈救主，现今聚会将毕 | 仁慈救主，现今聚会将毕， |
222. 礼拜完毕，求主赐福 | 礼拜完毕，求主赐福， |
223. 弟兄与姊妹 | 弟兄与姊妹，如今且散会， |
224. 恳求主与我同住 | 恳求主与我同住，主爱永远长存， |
225. 主啊，我们离开崇拜之场地 | 主啊，我们离开崇拜之场地， |
226. 我们欢欣前行 | 我们欢欣前行，皆喜乐洋洋， |
227. 都来感谢上帝 | 都来感谢上帝，以心以手以歌声， |
228. 清早起来看 | 清早起来看，红日出东方， |
229. 黑夜云雾今已消散 | 黑夜云雾今已消散，红日普照， |
230. 一轮红日现已上升 | 一轮红日现已甘升，我愿再次求神， |
231. 清晨早起赞美神 | 清晨早起赞美神，一夜平安蒙神恩， |
232. 神啊，当我打开心门 | 神啊，当我打开心门， |
233. 慈悲天父保佑一夜 | 慈悲天父保佑一夜， |
234. 今晨我又见朝日上升 | 今晨我又见朝日上升， |
235. 阳光照耀我灵速醒 | 阳光照耀我灵速醒， |
236. 赞美我圣父 | 赞美我圣父，夜尽重见光天； |
237. 天上真神，三位一体 | 天上真神，三位一体， |
238. 求主同居 | 求主同居，此时太阳将落， |
239. 主赐此日，转瞬已经过 | 主赐此日，转瞬已经过， |
240. 亲爱救主，我灵之光 | 亲爱救主，我灵之光， |
241. 红日逐渐西沉 | 红日逐渐西沉，晚霞留天际， |
242. 圣经，圣经，上帝书 | 圣经，圣经，上帝书！ |
243. 擘开生命之饼 | 擘开生命之饼，充我灵饥， |
244. 救主真道犹如朝露 | 救主真道犹如朝露，降落乾渴心田， |
245. 生命之道 | 请为我再歌唱一遍，奇妙生命之道； |
246. 神啊，你将你话语记下来 | 神啊，你将你话语记下来，人人可读， |
247. 忠信百姓请侧耳而听 | 忠信百姓请侧耳而听，上主真道， |
248. 主话语像佳美花园 | 主话语像佳美花园，艳丽百花盛开； |
249. 求主保护我众信徒 | 求主保护我众信徒，在主道上稳立无忧； |
250. 求主帮助我众信徒 | 求主帮助我众信徒保守领道永不失掉， |
251. 慈爱天父圣善言语 | 慈爱天父圣善言语，发出无穷光辉， |
252. 亲爱救主，我在此 | 亲爱救主，我在此，乐意遵行主所指示， |
253. 信而受洗必然得救 | 信而受洗必然得救，上帝圣言己说明， |
254. 昔日主曾抱孩童 | 昔日主曾抱孩童，祝福并赐应许。 |
255. 主耶稣，我曾许愿 | 主耶稣，我曾许愿，事奉你到永远； |
256. 求主引领犹如牧人 | 求主引领犹如牧人，我们真需主关心， |
257. 耶稣甘愿牺牲性命 | 耶稣甘愿牺牲性命，莫惧十架高擎， |
258. 凡有血气，皆当静默 | 凡有血气，皆当静默， |
259. 我来恭领救主圣晚餐 | 我来恭领救主圣晚餐， |
260. 我心喜乐恭迎救主 | 我心喜乐恭迎救主， |
261. 合一圣餐 | 主在感谢筵上祈求恳切， | [Midi]
262. 我灵，应当披上喜乐 | 我灵，应当披上喜乐， |
263. 行近圣坛前 | 行近圣坛前，圣餐已摆设， |
264. 救世之身，为众生擘开 | 救世之身，为众生擘开， |
265. 主满足饥饿慕义心 | 主满足饥饿慕义心，赐下细面喂养， |
266. 恳求灵牧振发赐福 | 恳求灵牧振发赐福，荒野降下天粮， |
267. 蒙主厚爱白白倾流 | 蒙主厚爱白白倾流，重现亲切团契， |
268. 同心擘饼 | 让我们同心跪下擘主饼； |
269. 让此刻肃静安宁 | 让此刻肃静安宁，空空双手高高举起； |
270. 至圣上帝羔羊 | 至圣上帝羔羊，被钉在十字架上， |
271. 主耶稣求你来同在 | 主耶稣求你来同在，与我们永不分开。 |
272. 欢欣兴起，赞美上主 | 欢欣兴起，赞美上主， |
273. 感谢救主赐我恩筵 | 感谢救主锡我恩筵，我今诚意颂赞台前， |
274. 善牧基督耶稣 | 善牧基督耶稣为羊舍命，宝血流， |
275. 颂扬赞美我主耶稣 | 颂扬赞美我主耶稣给我此圣工， |
276. 先知的主 | 先知的主，赐福他们后裔， |
277. 求主自天降临圣灵 | 求主自天降临圣灵，灌输我主任命仆人； |
278. 上帝住所可爱 | 上帝住所可爱，上帝院宇圣哉， |
279. 今日我众欢集颂恩 | 今日我众欢集颂恩，将此新堂恭献给神； |
280. 完全的爱 | 完全的爱，超过人间的思想， |
281. 今天新人结婚 | 今天新人结婚，今后一生蒙恩， |
282. 今天求主显慈爱 | 今天求主显慈爱，敬虔且欣悦的爱， |
283. 一堂来贺新佳偶 | 一堂来贺新佳偶，感谢真神作主张； |
284. 生命主啊，保守亡灵 | 生命主啊，保守亡灵， |
285. 我知在主名下安然睡 | 我知在主名下安然睡， |
286. 有一地比白日更荣显 | 有一地比白日更荣显， |
287. 愿众使者引领你 | 愿众使者引领你，进入天家美地， |
288. 不再有忧虑 | 不再有忧虑，不再有害怕； |
289. 我爱我主之国 | 我爱我主之国，教会是他居所； |
290. 美哉锡安，上帝圣城 | 美哉锡安，上帝圣城！ |
291. 教会唯一的根基 | 教会唯一的根基，就是耶稣基督， |
292. 至圣教会立磐石上 | 至圣教会立磐石上，任何破坏不能毁伤； |
293. 基督教会神所立 | 基督教会神所立，宣扬服务尽全力。 |
294. 他建立教会 | 当耶稣在世，他从万人中， |
295. 一群大能的子民 | 我要建立一群大能子民， |
296. 经过疑难忧愁黑夜 | 经过疑难忧愁黑夜，宗主信徒同前进， |
297. 景仰众圣徒 | 景仰众圣徒，已完工休息， |
298. 怀念昔日圣贤 | 怀念昔日圣贤，经历百般试炼； |
299. 永恒家庭 | 完工众圣，尘世信徒， |
300. 日月所照陆海地方 | 日月所照陆海地方， |
301. 信徒奋兴 | 信徒奋兴！快将使命去完成， |
302. 救主耶稣，天国圣工 | 救主耶稣，天国圣工是我最大荣耀， |
303. 处身每个变迁世代 | 处身每个变迁世代，基督教会圣灵引载， |
304. 五洲五洋及岛湾 | 五洲五洋及岛湾，东西南北各处， |
305. 我曾听至宝佳音 | 我曾听至宝佳音：有救主，乃耶稣， |
306. 难道我就空著双手 | 难道我就空著双手，这样去见救主吗？ |
307. 求主差派收割者 | 远近田野庄稼成熟，金谷穗如浪起伏； |
308. 听哪，耶稣正在呼召 | 听哪，耶稣正在呼召， |
309. 长夜漫漫 | 长夜漫漫，罪人都焦虑守望， |
310. 恳求大能慈悲真神 | 恳求大能慈悲真神， |
311. 赐恩真神 | 赐恩真神，威荣真神， |
312. 当主再来 | 当主再来，当主再来， |
313. 当主得国再降临 | 当主得国再降临， |
314. 我遥观新的天与地 | 我遥观新的天与地， |
315. 他必再来 | 啊！耶稣我救主， |
316. 从神有慈爱 | 从神有慈爱，不断发出来， |
317. 主爱神圣，超乎万爱 | 主爱神圣，超乎万爱， |
318. 主爱神圣，超乎万爱 | 主爱神圣，超乎万爱， |
319. 奇妙的爱 | 倘若你问我天有多高？ |
320. 我愿赞美救主耶稣 | 我愿赞美救主耶稣， |
321. 奇异恩典 | 奇异恩典，何等甘甜， |
322. 上帝是仁爱 | 上帝是仁爱，救民使安乐， |
323. 真神慈爱宽如海洋 | 真神慈爱宽如海洋， |
324. 一百只羊，有九十九 | 一百只羊，有九十九在主栏中安眠； |
325. 怎能如此 | 怎能如此像我这罪人，也蒙宝血救赎大恩？ |
326. 何等奇妙大爱 | 何等奇妙大爱，我的心， |
327. 主你的慈爱 | 主你的慈爱比生命更好， |
328. 神是爱 | 神是爱，他爱我比天高， |
329. 主的小孩，大家都来赞美 | 主的小孩，大家都来赞美！ |
330. 真神极爱 | 真神极爱世上人，赐下爱子为人受死； |
331. 他真美好 | 他真美好，他真美好， |
332. 慈悲莫测，主声呼召 | 慈悲莫测，主声呼召， |
333. 耶稣接待众罪人 | 耶稣接待众罪人，此语宝贵， |
334. 不论甚么人听此好消息 | 不论甚么人听此好消息， |
335. 世界呀，不长久 | 世界呀，不长久，人生命如朝露， |
336. 起来，全世界的罪奴 | 起来！全世界的罪奴： |
337. 你的罪虽像朱红 | 你的罪虽像朱红，主必使变成雪白； |
338. 凡劳苦担重的人 | 劳苦之人来就我，我必赐你安息。 |
339. 问你是否困倦愁烦 | 问你是否困倦愁烦，心中苦难堪？ |
340. 劝君仔细听真道 | 劝君仔细听真道，真道实在好， |
341. 求莫弃我，仁慈救主 | 求莫弃我，仁慈救主， |
342. 我今听主声音 | 我今听主声音，恩召我来就你， |
343. 来就上主羔羊 | 像我这样，无善可陈， |
344. 耶稣我救主，我心渴慕完全 | 耶稣我救主，我心渴慕完全； |
345. 我心惭愧不能当 | 我心渐愧不能当！离因独旁徨， |
346. 我今来到施恩座前 | 我今来到施恩座前，向主圣面仰望， |
347. 救主，我今奔向你怀 | 救主，我今奔向你怀， |
348. 我将我罪归耶稣 | 我将我罪归耶稣，上帝圣洁羔羊， |
349. 求主赦免我 | 求主赦免我，求主赦免， |
350. 在救主耶稣面前 | 在救主耶稣面前，仆人供出极大罪愆， |
351. 神啊！我们在天的父 | 神啊！我们在天的父， |
352. 按你丰盛怜悯 | 按你丰盛怜悯，主啊， |
353. 照亮我黑暗 | 彼得怕十架，他自己和主十架， |
354. 至大医生现在相近 | 至大医生现在相近，乃怜恤人之耶稣， |
355. 白白得来 | 因耶稣的名神赦免我，因耶稣的名我已重生。 |
356. 求恕我们如我恕人 | 求恕我们如我恕人，是主所教祷告， |
357. 天上的父亲真是慈悲 | 天上的父亲真是慈悲，赏我契穿样样都全备； |
358. 耶和华是我的牧者 | 耶和华是我的牧者；我必不至缺乏。 |
359. 主耶和华是我牧者 | 主耶和华是我牧者，我必一无所缺， |
360. 万爱之王，乃我善牧 | 万爱之王，乃我善牧， |
361. 我不知道神奇妙恩 | 我不知道神奇妙恩，何以临到我身， |
362. 我心向主仰望 | 我心向主仰望，十字架上羔羊， |
363. 信耶稣就是俯伏 | 信耶稣就是俯伏在十字架面前， |
364. 耶稣，爱我灵魂主 | 耶稣，爱我灵魂主， |
365. 我奉一位复活主 | 我奉一位复活主，他今在世活著； |
366. 我已找到快乐的途径 | 人类每天切心寻求，日光下的新事， |
367. 有福的确据 | 有福的确据，耶稣属我， |
368. 大哉，天父独生爱子 | 大哉，天父独生爱子， |
369. 我有上帝为倚靠 | 我有上帝为倚靠，因此喜乐， |
370. 我愿信靠基督耶稣 | 我愿信靠基督耶稣，只要信靠你， |
371. 主能够 | 主能够，主能够， |
372. 你们要先求他的国 | 你们要先求他的国， |
373. 不停欢笑 | 早上我要快乐欢笑， |
374. 我闻主声说道 | 我闻主声说道：你力虽微且弱， |
375. 因神深爱世人 | 因神深爱世人，赐下独生爱子， |
376. 我本为罪奴 | 我本为罪奴，不明白主救恩， |
377. 前有一日我意立定 | 前有一日我意立定，信赖耶稣， |
378. 万古磐石为我开 | 万古磐石为我开，容我藏身在主怀， |
379. 天父上帝怜爱世人 | 天父上帝怜爱世人，将其爱子赐给他们， |
380. 耶稣救主，至尊至贵 | 耶稣救主，至尊至贵，我心喜乐， |
381. 求主永生真光降临 | 求主永生真光降临，使我罪人重作新民； |
382. 主啊，我要做个信徒 | 主啊，我要做个信徒， |
383. 主，我愿像你 | 主，我愿像你！ |
384. 亲爱的主，人类的父 | 亲爱的主，人类的父， |
385. 洁净我 | 恳求救主，鉴察， |
386. 愿我常有颂主之心 | 愿我常有颂主之心， |
387. 清心的人有福 | 清心的人有福，因他见主尊荣， |
388. 与主同行，靠主更近 | 与主同行，靠主更近， |
389. 崇高天上 | 崇高天上，崇高天上， |
390. 有一地方，清静安宁 | 有一地方，清静安宁， |
391. 美哉圣城，约翰异象 | 美哉圣城，约翰异象， |
392. 上帝自天降临 | 上帝自天降临，满备荣美权柄， |
393. 当吹禧年号筒 | 当吹禧年号筒！要使万族万人， |
394. 耶路撒冷，安乐家庭 | 耶路撒冷，安乐家庭， |
395. 主是世界真光 | 主是世界真光，救赎人类的大君， |
396. 不畏胡想主在延 | 不要胡想主在延，主说：「我仍与你同住」， |
397. 主乃我力并我高台 | 主乃我力并我高台，我愿尽心将主爱戴； |
398. 救主，天天教导我 | 救主，天天教导我， |
399. 耶稣，每逢想念著你 | 耶稣，每逢想念著你， |
400. 主耶稣，我爱你 | 主耶稣，我爱你，深知你属我， |
401. 主，我爱你 | 主，我爱你愿我敬拜你， |
402. 神啊，我的心切慕你 | 神啊，我的心切慕你如鹿切慕溪水。 |
403. 若我赚得世界 | 若我赚得世界，失掉救主， |
404. 我宁愿有耶稣 | 我宁愿有耶稣，胜得金钱， |
405. 耶稣无价珍宝 | 耶稣无价珍宝，我心喜乐源头， |
406. 耶稣，耶稣，惟主耶稣 | 耶稣，耶稣，惟主耶稣， |
407. 耶稣恩典实无穷尽 | 耶稣恩典实无穷尽，救我大罪人， |
408. 我已撇下凡百事物 | 我已撇下凡百事物，背起十架跟耶稣， |
409. 深愿尊贵、荣耀、颂赞 | 深愿尊贵、荣耀、颂赞，归於圣子主耶稣， |
410. 我活只为救主 | 我活只为救主，主乃尽美尽善， |
411. 为耶稣活著 | 为耶稣活著生活有意义， |
412. 全为耶稣 | 全为耶稣，立己爱人扶苗护幼， |
413. 死活为主 | 死为耶稣死，活为耶稣活， |
414. 不忍弃我，伟大的爱 | 不忍弃我，伟大的爱， |
415. 愿我生命为主用 | 愿我生命为主用，求主收纳作主工； |
416. 求主向我们发恩言 | 求主向我们发恩言，使我向人为主传声； |
417. 求作我远象 | 求作我远象，我心中主宰； |
418. 我已经决定 | 我已经决定，跟随主耶稣， |
419. 我有本分当守 | 我有本分当守，有上帝当荣耀， |
420. 人类圣范 | 人类圣范，巨匠巧工， |
421. 神啊，求教导我 | 神啊，求教导我，凡事皆仰望你； |
422. 凡常觅主 | 辱蒙启发，我不奢求更多奇事异迹， |
423. 小小点点水滴 | 小小点点水滴，积聚成大海； |
424. 我今所作奉献 | 我今所作奉献，都是主所赐给， |
425. 星丽太空日耀寰宇 | 星丽太空日耀寰宇，人世光阴乃主所赐， |
426. 高唱，感谢，欢欣 | 内人坦白的人！应当感奋前行！ |
427. 感谢神 | 感谢神，赐我救赎主， |
428. 农人辛苦耕田忙 | 农人辛苦耕田忙，好种土中撒放， |
429. 感谢主的大爱 | 感谢主的大爱，感谢主的看顾， |
430. 主创群生结果生长 | 主创群生结果生长，感谢父神； |
431. 我与救主同行 | 我与救主同行，得主真道引领， |
432. 愿主旨意成全 | 愿主旨意成全！圣意即我意见， |
433. 我愿走主之路 | 我愿走主之路，无论光明昏黑， |
434. 顺服 | 我所行走的路，引我更近天父， |
435. 求主引领我的道路 | 求主引领我的道路，使我遵主规律！ |
436. 耶稣，仍引领 | 耶稣，仍引领，直到平安境， |
437. 万有主宰，恳求领我 | 万有主宰，恳求领我， |
438. 救世主凡事引导我 | 救世主凡事引导我，我何需别有所求， |
439. 求父恩手引领我 | 求父恩手引领我，世路奔行， |
440. 恳求慈光，导引脱离黑荫 | 恳求慈光，导引脱离黑荫， |
441. 耶稣领我，我甚喜欢 | 耶稣领我，我甚喜欢！ |
442. 亲爱主，牵我手 | 亲爱主，牵我手，建立我，领我走； |
443. 生命海我正渡过 | 生命海我正渡过，求主耶稣亲掌舵； |
444. 动手作工靠耶稣 | 动手作工靠耶稣，凡事都在主手， |
445. 忧愁烦闷的人 | 忧愁烦闷的人，吞声而饮泣， |
446. 上帝儿女最为安全 | 上帝儿女最为安全，有何安全可与相比？ |
447. 平安赐给你 | 我将我平安，平安赐给你， |
448. 更加与主接近 | 更加与主接近，更加接近！ |
449. 我时时需要主 | 我时时需要主，仁慈耶稣； |
450. 求主使我近十架 | 求主使我近十架，至宝赎罪泉源， |
451. 日复日救主加给我力量 | 日复日救主加给我力量， |
452. 神的路 | 神的路最美善，虽我不明了， |
453. 你当让主带领你道路 | 你当让主带领你道路， |
454. 真神失踪迹何其难寻 | 真神踪迹何其难寻，广行奇事异能： |
455. 每当患难危险来临 | 每当患难危险来临，心中慌乱， |
456. 我心灵得安宁 | 有时如河流我心平静平稳， |
457. 耶稣圣名你当敬佩 | 耶稣圣名你当敬佩，忧闷伤心劳苦人， |
458. 神未曾应许 | 神未曾应许，天色常蓝， |
459. 我知谁掌管明天 | 我不知明天将如何，每一天只为主活， |
460. 一切寻求安慰之人 | 一切陷在患难痛苦寻求安慰之人， |
461. 求主恩手医我 | 求主恩手医我，寻出一切病痛， |
462. 主啊，你手拯救医治 | 主啊，你手拯救医治， |
463. 信徒听到耶稣圣名 | 信徒听到耶稣圣名， |
464. 当年傍晚，红日初沉 | 当年傍晚，红日初沉， |
465. 天父美意 | 天父美意是将生命、美福，赏赐世人， |
466. 我灵，速备祈祷辞 | 我灵，速备祈祷辞，耶稣喜答祈求声； |
467. 我今向圣山举目 | 我今向圣山举目，向主居所伸手， |
468. 祷告良辰 | 祷告良辰，祷告良辰！ |
469. 祈祷乃是心灵诚愿 | 祈祷乃是心灵诚愿， |
470. 纵然四处狂风怒号 | 纵然四处狂风怒号， |
471. 有何良友像主耶稣 | 有何良友像主耶稣， |
472. 求你俯听我 | 求你俯听我，求你俯听我。 |
473. 当试炼的时候 | 当试炼的时候，望主为我求， |
474. 切莫听从试探 | 切莫听从试探，中了魔鬼计， |
475. 与我在此同儆醒 | 与我在此同儆醒，时候已到。 |
476. 站起，进攻为耶稣 | 站起，进攻为耶稣， |
477. 信徒如同精兵 | 信徒如同精兵，争战向前行， |
478. 起来，基督精兵 | 起来，基督精兵，快快披上军装； |
479. 我灵速醒 | 我灵速醒，振起精神， |
480. 世间似有两军对敌 | 世间似有两军对敌， |
481. 勇敢刚毅信徒 | 勇敢刚毅信徒，面对大患难， |
482. 信徒凭圣灵 | 信徒凭圣灵并靠上帝怜悯， |
483. 一心信靠我恩主 | 一心信靠我恩主，往前进， |
484. 永生之君，求引领 | 永生之君，求引领， |
485. 赶快工作，夜来临 | 赶快工作，夜来临， |
486. 先贤之信 | 先贤之信，英世永存， |
487. 高擎十架 | 高擎十架，宣扬基督大爱， |
488. 我爱传扬主福音 | 我爱传扬主福音，述说上天奇妙， |
489. 主既赐恩光 | 主既赐恩光照亮我内心， |
490. 求父使我生命如光 | 求父使我生命如光，在此世上辉煌； |
491. 为主发光 | 我父神发慈爱恩光，从灯塔照彻四方， |
492. 人人都应该知道 | 人人都应该知道，人人都应该知道， |
493. 耶稣，耶稣，让我充满爱 | 耶稣，耶稣，让我充满爱， |
494. 慈悲神明圣洁灵 | 慈悲神明圣洁灵，我极仰慕你训令， |
495. 爱能圣化谦逊行为 | 爱能圣化谦逊行为，圣化怜悯举止， |
496. 我若能说火炽话语 | 我若能说火炽话语，又有恩赐发出启示， |
497. 放开胸怀爱众人 | 弟兄们啊，放开胸怀爱众人； |
498. 主啊，容我与你同行 | 主啊，容我与你同行， |
499. 仁慈的神，大能的神 | 仁慈的神，大能的神， |
500. 殷勤作工，不辞劳苦 | 殷勤作工，不辞劳苦！ |
501. 慈爱上主纾尊降临 | 慈爱上主纾尊降临， |
502. 我们是你子民 | 我们是你子民，靠你恩典； |
503. 服侍他人 | 不论任何事情，你作在他人身上， |
504. 主，使我们服侍他人 | 主，使我们服侍他人， |
505. 主内姊妹弟兄 | 主内姊妹弟兄，相爱以诚以敬， |
506. 在主耶稣基督之中 | 在主耶稣基督之中不分南北西东， |
507. 看哪！弟兄和睦同居 | 看哪！弟兄和睦同枯， |
508. 主啊，我们齐集这里 | 主啊，我们齐集这里， |
509. 福哉系连妙结 | 福哉系连妙结，在主爱中同心； |
510. 仁爱之神 | 仁爱之神，和平之君， |
511. 神要的是甚么 | 神要的是甚么？是颂赞献祭么？ |
512. 凡事奉爱护你这城 | 凡事奉爱护你这城，凡每天担它忧惊， |
513. 大地圣坛的神明 | 大地圣坛的神明，俯听我众呐喊， |
514. 全能全权之神 | 全能全权之神！大地至高君， |
515. 我爱中华美地 | 我爱中华美地，自古万代站立， |
516. 非独因为国力强大 | 非独因为国力强大，跨越海洋与陆地； |
517. 先贤之神 | 先贤之神，圣手无限权威， |
518. 邦国家园 | 邦国家园，感谢欢欣； |
519. 让全地恢复荣美 | 我们同心求主怜悯，让全地恢复荣美； |
520. 一切光明美丽物 | 一切光明美丽物，一切活泼生灵， |
521. 保护自然生态 | 神把万千星晨，铺成华盖， |
522. 父赐我们美好万物 | 父赐我们美好万物；求助我赏识。 |
523. 来见我救主，大家赶快 | 来见我救主，大家赶快， |
524. 耶稣爱我，我晓得 | 耶稣爱我，我晓得， |
525. 小孩像我这样大 | 子孩像我这样大，是否知道谢天父？ |
526. 温柔耶稣，真仁爱 | 温柔耶稣，真仁爱， |
527. 我要真诚 | 我要真诚，莫负人家信任深； |
528. 青年如何保守内心 | 青年如何保守内心，免受罪恶侵凌？ |
529. 虚怀虔敬事真神 | 虚怀虔敬事真神，紧跟先贤奔天程， |
530. 宗主女徒，姊妹称呼 | 宗主女徒，姊妹称呼：同心合力， |
531. 欢迎救主来临 | 欢迎救主来临，快乐家庭， |
532. 人生世上谁无双亲 | 人生世上谁无双亲？父母俱存是福份； |
533. 桥 | 父母亲从小抚育我，栽种爱惜幼树苗， |
534. 百年树人 | 寻求真理，研究不倦， |
535. 感谢上帝大恩 | 感谢上帝大恩，赏赐此小婴， |
536. 我众齐声赞美神 | 我众齐声赞美神，感谢你恩惠， |
537. 虚怀虔敬事真神 | 虚怀虔敬事真神，紧跟先贤奔天程， |
538. 现在感谢天父上帝 | 现在感谢天父上帝，赐下饮食养活身体， |
539. 一切美善属你 | 一切美善属你，感谢上主， |
540. 多年朋友共知心 | 多年朋友共知心，忽然今日两地分， |
541. 恳求圣父 | 恳求圣父、圣子、圣灵， |
542. 愿你平安 | 愿你平安，愿你平安，愿你平安！ |
543. 愿耶和华赐福给你 | 愿耶和华赐福给你， |
544. 主啊，求赐我们平安 | 主啊，求赐我们平安， |
545. 好风光，春日高 | 好风光，春日高，桃花开， |
546. 春光明媚，美景良辰 | 春光明媚，美景良辰，百花竞秀草青青： |
547. 西面颂 | 主，保守前路远忧伤， |
548. 撒迦利亚颂 | 称颂主以色列的神， |
549. 马利亚颂 | 我的心要尊主为大， |
550. 仁慈真神，我们天上父 | 仁慈真神，我们天上父， |
551. 怜悯颂 | 求主怜悯我们；求基督怜悯我们； |
552. 荣颂 | 在至高处荣耀归上帝， |
553. 哈利路亚 | 哈利路亚，哈利路亚，哈利路亚， |
554. 圣哉颂 | 圣哉，圣哉，圣哉，万军之主上帝。 |
555. 羔羊颂 | 除去世人罪孽的上帝羔羊， |
556. 怜悯颂 | 主啊，怜悯我们。主啊，怜悯我们。 |
557. 荣颂 | 在至高处荣归真神，在地平安归与世人。 |
558. 圣哉颂 | 圣哉，圣哉，圣哉，万君之主上帝， |
559. 羔羊颂 | 神的羔羊，除去世人罪孽的， |
560. 怜悯颂 | 求主怜悯，基督怜悯， |
561. 荣颂 | 在至高处荣耀归上帝， |
562. 哈利路亚 | 哈利路亚，哈利路亚， |
563. 当转向主你的神 | 当转向主你的神，因他有怜悯、有恩典， |
564. 献心颂 | 主与你们同在，也与你同在。 |
565. 圣哉颂 | 圣哉，圣哉，圣哉，全能的上帝， |
566. 羔羊颂 | 上帝的羔羊，你是除去世人罪孽的， |
567. 颂赞 | 我们感谢父上帝，哈利路亚， |
568. 祝福 | 愿主看顾你，愿主赐恩与你， |
569. 怜悯颂 | 求主怜悯我们，基督怜悯我们， |
570. 怜悯颂 | 主啊，怜悯我们。基督，怜悯我们。 |
571. 怜悯颂 | 求主怜悯，基督怜悯，求主怜悯。 |
572. 荣颂 | 荣耀，荣耀，荣耀归於上帝。 |
573. 荣颂 | 在至高之处荣耀归与上帝。 |
574. 荣颂 | 荣耀，荣耀，荣耀归於上主。 |
575. 我信上帝，全能的父 | 我信上帝，全能的父，创造天地的主宰； |
576. 代祷 | 主听我们祷告。 |
577. 代祷 | 上主啊！上主啊！求你垂怜！ |
578. 代祷 | 上主啊！上主啊！求你垂怜我们！ |
579. 献心颂 | 主与你们同在。也与你同在。 |
580. 圣哉颂 | 圣哉，圣哉，圣哉，万君之主耶和华， |
581. 圣哉颂 | 圣哉，圣哉，圣哉，全能主上帝， |
582. 圣哉颂 | 圣哉，圣哉，圣哉，圣善大主宰。 |
583. 羔羊颂 | 上帝的羔羊，除去世人罪孽的， |
584. 羔羊颂 | 上帝的羔羊，求怜悯我们。 |
585. 羔羊颂 | 上帝的羔羊，你是除去世人的罪孽， |
586. 赞美上帝为万福本 | 赞美上帝为万福本； |
587. 颂赞 | 我们颂扬感谢父上帝。 |
588. 颂赞 | 我们颂扬感谢父上帝。 |
589. 赞美上帝为万福本 | 赞美上帝为万福本；赞美上帝， |
590. 愿主赐福看顾你 | 愿主赐福看顾你，愿主向你仰脸赐福与你； |
591. 祝福 | 惟愿主赐福与你，保护你， |
592. 三叠阿们 | 阿们，阿们，阿们。 |
593. 三叠阿们 | 阿们。阿们。阿们。 |
594. 三叠阿们 | 阿们，阿们。阿们。 |
595. 七叠阿们 | 阿们，阿们，阿们， |
596. 哈利路亚 | 哈利路亚，哈利路亚， |
597. 哈利路亚 | 哈利路亚，哈利路亚， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


其他

P

返回上一页

歌名 | 首句 | 诗集 | 试听
Pass It On | It only takes a spark to get a fire | 其他 ，0 | [Midi]
Pass Me Not, O Gentle Savior |  | Methodist Hymn ，351 | [Midi]
Peace Like a River |  | 其他 ，0 |
People Need the Lord (Everyday they pass me by) |  | 美乐颂 ，118 |
Praise God, from Whom All Blessings Flow |  | Methodist Hymn ，95 | [Midi]
Praise Him! Praise Him! |  | 其他 ，0 |
Praise The Lord |  | Praise ，253 |
Praise the Lord Who Reigns Above |  | Methodist Hymn ，96 | [Midi]
Praise to the Lord, the Almighty |  | Methodist Hymn ，139 | [Midi]
Praise, My Soul, the King of Heaven |  | Methodist Hymn ，66 | [Midi]
Prayer Is the Soul's Sincere Desire |  | Methodist Hymn ，492 | [Midi]
Precious Lord, Take My Hand |  | Contemplation ，5 |
Precious Name |  | Methodist Hymn ，536 | [Midi]
Pues Si Vivimos (When We Are Living) |  | Methodist Hymn ，356 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


其他

R

返回上一页

歌名 | 首句 | 诗集 | 试听
Rejoice and Be Glad |  | 其他 ，0 | [Real]
Rejoice in God's Saints |  | Methodist Hymn ，708 | [Midi]
Rejoice in the Lord Always | Rejoice in the Lord Always | Praise ，75 |
Rejoice | Rejoice, rejoice, Christ is in you | Praise ，252 |
Rejoice, the Lord Is King |  | Methodist Hymn ，715 | [Midi]
Rejoice, Ye Pure in Heart |  | Methodist Hymn ，160 | [Midi]
Rescue the Perishing |  | Methodist Hymn ，591 | [Midi]
Ring The Bells | Ring the Bells ! | 其他 ，0 |
Rise and Shine |  | 其他 ，0 |
Rise to Greet the Sun |  | Methodist Hymn ，678 | [Midi]
Rise Up, O Men of God |  | Methodist Hymn ，576 | [Midi]
Rock of Ages, Cleft for Me |  | Methodist Hymn ，361 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


你心我心敬拜心

S

返回上一页

歌名 | 首句 | 诗集 | 试听
Salom，平安 |  | 你心我心敬拜心 ，7 |
Salvation | When I look into my life…… | 李运生作品 1 - 七个祈求 ，8 |
Savior of the Nations, Come |  | Methodist Hymn ，214 | [Midi]
Savior, Again to Thy Dear Name |  | Methodist Hymn ，663 | [Midi]
Savior, Like a Shepherd Lead Us |  | Methodist Hymn ，381 | [Midi]
Say a Prayer |  | 始终相信爱 ，9 |
See the Morning Sun Ascending |  | Methodist Hymn ，674 | [Midi]
Seek ye first |  | Praise ，1 | [Midi]
Seek Ye First |  | 深蓝时份 ，12 | [Midi]
Seek Ye First (Seek Ye First) | 你们要先求他的国和他的义 | 赞美系列短歌集 ，9 | [Midi]
Shall We Gather at the River |  | Methodist Hymn ，723 | [Midi]
Shalom |  | Methodist Hymn ，667 | [Midi]
Shalom，平安 | 那一天耶稣背著十字架， | 黄国伦03·带领我 ，3 |
Shalom，平安 | 那一天耶稣背著十字架， | 黄国伦02·挣扎 ，9 |
Shine, Jesus, Shine | Lord the light of Your love is shining | Praise ，259 | [Midi]
Shout for Joy and Sing |  | 其他 ，0 |
Shout to the Lord | My Jesus my Savior | 其他 ，0 |
Silent Night, Holy Night |  | Methodist Hymn ，239 | [Midi]
Sing A New Song |  | 齐唱新歌第 13 集 ，1 | [Real]
Sing Hallelujah to the Lord (Sing Halleluia to the Lord) | Sing Halleluia to the Lord | 校园颂 ，231 |
Sing Praise to God Who Reigns Above |  | Methodist Hymn ，126 | [Midi]
Sing Them Over Again to Me |  | 其他 ，0 |
Sing with All the Saints in Glory |  | Methodist Hymn ，702 | [Midi]
Sing, My Tongue, the Glorious Battle |  | Methodist Hymn ，296 | [Midi]
Softly and Tenderly Jesus Is Calling |  | Methodist Hymn ，348 | [Midi]
Soldiers of Christ, Arise |  | Methodist Hymn ，513 | [Midi]
Somebody Bigger Than You and I | Who made the mountains | 其他 ，0 |
Songs Of Thanksgiving |  | Contemplation ，12 |
Sons of God, Hear His Holy Word |  | 校园颂 ，218 |
Soon And Very Soon |  | 其他 ，0 |
Spirit of Faith, Come Down |  | Methodist Hymn ，332 | [Midi]
Spirit of God, Descend upon My Heart |  | Methodist Hymn ，500 | [Midi]
Spirit Song | Oh, let the Song of God | Praise ，218 | [Midi]
Stand and Walk |  | 其他 ，0 |
Stand Up and Bless the Lord |  | Methodist Hymn ，662 | [Midi]
Stand Up, Stand Up for Jesus |  | Methodist Hymn ，514 | [Midi]
Stand Up, Stand Up, for Jesus |  | 其他 ，0 |
Standing in His Presence |  | 其他 ，0 | [Real]
Standing on the Promises |  | Methodist Hymn ，374 | [Midi]
Stranger with a name |  | 始终相信爱 ，12 |
Surely He Took Up Our Infirmities |  | Contemplation ，15 |
Sweet Hour of Prayer |  | Methodist Hymn ，496 | [Midi]
Sweet Sweet Life |  | Overdos ，6 |
Swing Low |  | 其他 ，0 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（一划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
一二三四五六七 | 儿童欢唱 II |  |  |
一人不能完成大使命 | 迦南诗选精选300首 |  |  |
一人不能完成大使命 | 迦南诗选精选 |  |  |
一切不徒然 | 青年圣歌 II |  |  |
一切由神迹开始 | 天使之歌2 |  |  |
一切交托给耶稣 | 基督是主第 4 集 |  |  |
一切光明美丽物 | 颂主圣诗 |  |  |
一切全献 | 颂主圣歌 |  |  | 即听
一切全献上 | 心颂 |  |  |
一切全献上 | 你是我神 |  |  |
一切忠心圣徒 | 平安诗集 |  |  |
一切信靠主 | 齐唱短歌第 03 集 |  |  |
一切信靠救主 | 其他 | 即听 | 下载 |
一切为福音 | 天国人 |  |  |
一切美善属你 | 颂主圣诗 |  |  |
一切美丽光明物 | 恩颂圣歌 |  |  | 即听
一切美丽光明物 | 恩颂圣歌 |  |  |
一切都在於你 | 和撒那新歌 |  |  |
一切都在耶稣里 | 青年圣歌 II |  |  |
一切寻求安慰之人 | 颂主圣诗 |  |  |
一切歌颂赞美 | 复兴教会诗歌 |  |  |
一切歌颂赞美 | 同心敬拜 |  |  | 即听
一切歌颂赞美 | 真爱的代价 |  |  |
一切歌颂赞美 | 爱我愿意 |  |  | 即听
一切歌颂赞美 | 赞美之泉 4 - 彩虹下的约定 |  |  | 即听
一切献上 | 颂主新歌 |  |  | 即听
一切献上 | 赞美系列短歌集第二集 |  | 下载 |
一切献在坛上 | 生命圣诗 |  |  | 即听
一切献於祭坛 | 圣徒诗歌 |  |  | 即听
一切属主 | 颂主新歌 |  |  | 即听
一天完毕 | 颂主新歌 |  |  | 即听
一天的苦恼，一天担足够 | 齐唱新歌第 12 集 |  |  |
一天还有你 | 与你与你 |  |  |
一心信靠 | 颂主圣歌 |  |  | 即听
一心信靠我恩主 | 颂主圣诗 |  |  |
一心靠赖 | 颂主圣歌 |  |  | 即听
一日工完 | 颂主圣歌 |  |  | 即听
一日我沿小径往前漫步 | 平安诗集 |  |  |
一日高天上 | 平安诗集 |  |  |
一月七日的笔记 | 蓝色双人梳化 |  |  |
一世跟随你 | 爱我愿意 |  |  | 即听
一世跟随你 | 赞美之泉 4 - 彩虹下的约定 |  |  | 即听
一生 Sing Hallelujah | 齐唱新歌第 10 集 |  |  |
一生一分一秒 | 团契游乐园 4 - 恩典太美丽 |  |  |
一生一世 | 共享歌集 02 |  |  | 即听
一生一世 | 西伯作品 2 |  |  | 即听
一生一世 | 西流记 01 |  |  | 即听
一生一世 | □乐集 1 |  |  | 即听
一生不走错 | 让我亲近你 |  |  |
一生不枉过 | 美乐颂 |  |  | 即听
一生不枉过 | 齐唱新歌第 05 集 |  |  | 即听
一生不缺乏 | 主泽流长 3 |  |  |
一生不缺乏 | 共享歌集 04 |  |  |
一生只为你 | 赞美之泉 - 其他 |  |  |
一生在神手中 | 生命圣诗 |  |  | 即听
一生在神手中 | 校园颂 |  |  |
一生在神手中 | 同心敬拜 |  |  |
一生在神手中 | 你是我神 |  |  |
一生在神手里 | 燃烧为主 |  |  |
一生呈献 | 专心爱你 |  |  |
一生所求 | 培灵诗选 |  |  |
一生信靠 | 齐唱新歌第 04 集 |  |  |
一生宣扬 | 弦献歌集 01 - 生命成尊贵 |  |  |
一生将主爱实行 | 齐唱新歌第 09 集 |  |  |
一生爱你 | 现代诗歌选集 |  |  |
一生爱你 | 赞美之泉 9 - 深触我心 | 即听 |  |
一生敬拜 | 站於天地之间 |  |  |
一生敬拜你 | 共享歌集 04 |  |  |
一生敬拜你 | 谱颂 3 - 敬拜节拍 |  |  |
一生敬拜你 | 爱正等待我 |  |  |
一生当称颂 | 城市旋律第 01 集 - 城市旋律 |  |  |
一生当称颂 | 现代诗歌选集 |  |  |
一生跟主 | 互爱诗歌精选 |  |  |
一生颂赞 | 坚守我岗位 |  |  |
一生歌唱 | 互爱诗歌精选 |  |  |
一生与你伴随 | 团契游乐园 2 |  |  |
一生操主手中 | 青年圣歌 III |  |  |
一生聪明未遇敌手 | 圣徒诗歌 |  |  | 即听
一生向往 | 全然为你 |  |  |
一生献上 | 只有感谢 |  |  | 即听
一生赞美 | 更新之歌第 02 辑 |  |  |
一件希奇事 | 向神歌唱 |  |  | 即听
一件礼物 | 另一种情歌 |  |  |
一件礼物 | 同心敬拜 |  |  |
一件礼物 | 天韵02 - 好消息 |  |  | 即听
一件礼物 | 城市旋律第 01 集 - 城市旋律 |  |  |
一件礼物 | 现代诗歌选集 |  |  |
一份礼物 | 复兴教会诗歌 |  |  |
一同来作工 | 颂主新歌 |  |  | 即听
一同跟主走天涯 | 迦南诗选精选300首 |  |  |
一年之中所赐鸿恩 | 颂主圣诗 |  |  |
一朵百合花 | 其他 |  |  |
一次 | 这样才是爱 |  |  |
一次成全 | 青年圣歌 III |  |  |
一百只羊 | 迦南诗选精选300首 |  |  |
一百只羊，有九十九 | 颂主圣诗 |  |  |
一行足印 | 生命曙光 | 即听 |  | 即听
一位奇妙救主 | 平安诗集 |  |  |
一位耶稣牵动著万国人的心 | 迦南诗选精选300首 |  |  |
一步一个脚印 | 儿童欢唱 III |  |  |
一身冲劲 | 美乐颂 |  |  |
一身冲劲 | 齐唱新歌第 04 集 |  |  |
一事我知道 | 圣徒诗歌 |  |  | 即听
一夜我跪在耶稣面前 | 平安诗集 |  |  |
一定要传回去 | 迦南诗选精选100首 |  |  |
一直走十架窄路 | 圣徒诗歌 |  |  | 即听
一门只一扇门 | 儿童欢唱 I |  |  |
一信一洗 | 主泽流长华语系列 1 |  |  |
一段誓言 | 哼不完的歌 |  |  |
一首不修饰的歌 | 与你与你 |  |  |
一首爱歌 | 齐唱新歌第 07 集 |  |  |
一首歌 | 新歌颂扬 |  |  |
一首关于你的歌 | 董永贤作品 1 - 全然爱你 |  |  |
一首关于你的歌 | □乐集 1 |  |  |
一首灵歌 | 敬拜诗选─希伯仑堂短诗集 |  |  |
一首赞美的诗歌 | 无言的赞颂 |  |  | 即听
一首赞美的诗歌 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
一个小小马槽 | 佳音儿童歌集 |  |  |
一个有信心的人 | 迦南诗选精选100首 |  |  |
一个奇妙的故事 | 迦南诗选精选300首 |  |  |
一个故事 | 基督是主第 4 集 |  |  |
一个圣诞老人的故事 | 哼不完的歌 |  |  |
一个圣诞老人的故事 | 团契游乐园 4 - 恩典太美丽 |  |  |
一个数学题 | 儿童欢唱 IV |  |  |
一个旧结他 | 一个旧结他 |  |  |
一家人 | 新歌颂扬 |  |  |
一席谈 | 基督是主第 4 集 |  |  |
一根大木头 | 天韵12 - 希望在转角 |  |  |
一根红绳子 | 儿童欢唱 III |  |  |
一根蜡烛 | 其他 |  |  | 即听
一眨眼之间 | 向神歌唱 |  |  | 即听
一起赶工 | 迦南诗选精选300首 | 即听 |  |
一起赞美主 | 迦南诗选精选300首 |  |  |
一堂来贺新佳偶 | 颂主圣诗 |  |  |
一宿虽有哭泣 | 西伯作品 2 |  |  |
一宿虽有哭泣 | 西流记 02 |  |  |
一宿虽有哭泣 | 共享歌集 05 |  |  |
一张忧伤的面 | 生命曙光 | 即听 |  |
一条新命令 | 新歌颂扬 |  |  |
一无挂虑 | 最美丽的名字是耶稣 |  |  |
一无挂虑 | 齐唱新歌第 08 集 |  |  |
一无□虑 | 颂主圣歌 |  |  | 即听
一群大能的子民 | 新歌颂扬 |  |  | 即听
一群大能的子民 | 美乐颂 |  |  | 即听
一群大能的子民 | 颂乐乐 |  |  | 即听
一群大能的子民 | 颂主圣诗 |  |  |
一路引领 | 颂主圣歌 |  |  | 即听
一路引导 | 颂主新歌 |  |  | 即听
一路我蒙救主引领 | 圣徒诗歌 |  |  | 即听
一道江河 | 一道江河 |  | 下载 |
一齐入到主的圣殿 | 无尽感恩 |  |  | 即听
一样的感动为中国鼓掌 | 迦南诗选精选100首 |  |  |
一线曙光 | 齐唱新歌第 08 集 |  |  |
一轮明月 | 美乐颂 |  |  |
一轮明月 | 颂主新歌 |  |  | 即听
一轮明月，数点寒星 | 颂主圣诗 |  |  |
一轮红日现已上升 | 颂主圣诗 |  |  |
一点空间 | 浪子回头歌曲集－展望 |  |  |
一点时候 | 圣徒诗歌 |  |  | 即听
一点都不难 | 儿童欢唱 III |  |  |
一点烛光 | 其他 |  |  |
一罐香膏 | 房角石音乐 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（二划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
七十个七次 | 儿童欢唱 IV |  |  |
七个祈求 | 主泽流长华语系列 1 |  |  |
七个祈求 | 李运生作品 1 - 七个祈求 |  |  |
七叠阿们 | 颂主新歌 |  |  | 即听
七叠阿们 | 生命圣诗 |  |  | 即听
七叠阿们 | 颂乐乐 |  |  |
七叠阿们 | 颂主圣诗 |  |  |
九十九羊 | 青年圣歌 I |  |  |
九十九羊 | 培灵诗选 |  |  |
九十九只羊 | 圣徒诗歌 |  |  | 即听
了解我的人 | 沿路因你 |  |  |
二十 | 主恩诗歌 |  |  | 即听
二等小子 | 自画蓝图 | 即听 |  |
二叠阿们 | 颂主新歌 |  |  | 即听
人人可信主 | 儿童欢唱 IV |  |  |
人人求福 | 颂主圣歌 |  |  | 即听
人人都当敬拜主耶稣 | 向神歌唱 |  |  | 即听
人人都应该知道 | 向神歌唱 |  |  | 即听
人人都应该知道 | 复兴教会诗歌 |  |  |
人人都应该知道 | 青年圣歌 I |  |  | 即听
人人都应该知道 | 美乐颂 |  |  | 即听
人人都应该知道 | 培灵诗选 |  |  | 即听
人人都应该知道 | 喜信向神歌唱 |  |  | 即听
人人都应该知道 | 颂主圣诗 |  |  |
人子 | 天韵13 - 飞翔 |  |  |
人子来 | 天人短歌 |  |  | 即听
人子耶稣 | 校园颂 |  |  |
人子耶稣背罪担 | 恩颂圣歌 |  |  |
人心极坏 | 颂主新歌 |  |  | 即听
人心坏极 | 颂主圣歌 |  |  | 即听
人生 | 迦南诗选精选300首 |  |  |
人生世上谁无双亲 | 颂主圣诗 |  |  |
人生功课 | 主泽流长 5 |  |  |
人生列车 | 唱和集 1 |  |  |
人生列车 | 现代诗歌选集 |  |  |
人生曲 | 上帝听祷告 |  |  |
人生曲 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
人生曲 | 朝阳中 |  |  |
人生曲 | 边缘组合 |  |  |
人生曲 | 现代诗歌选集 | 即听 | 下载 |
人生的主 | 恩颂圣歌 |  |  |
人生的福 | 天韵12 - 希望在转角 | 即听 | 下载 |
人生故事 | 唱和集 2 |  |  |
人生海上波涛汹涌 | 平安诗集 |  |  |
人生真美 | 齐唱新歌第 12 集 |  |  |
人生道路的主宰 | 天韵03 - 为主我要吟诗（闽） |  |  |
人生还有几个春秋 | 迦南诗选精选300首 |  |  |
人生还有几个春秋 | 迦南诗选精选 | 即听 |  |
人在世上 | 迦南诗选精选300首 |  |  |
人在异乡 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
人在异乡 | 心灵之窗 |  |  |
人在异乡 | 全然为你 |  |  |
人的希望 | 现代诗歌选集 |  |  |
人若自洁 | 校园欢唱 1 |  |  |
人若渴了 | 儿童欢唱 II |  |  |
人们需要主 | 赞美系列短歌集第二集 |  | 下载 |
人们需要主 | 新歌颂扬 |  |  |
人们需要主 | 美乐颂 |  |  |
人海中我到了你 | 颂乐乐 |  |  |
人无关心 | 其他 |  |  |
人算甚么 | 主泽流长 5 |  |  |
人算甚么 | 美乐颂 |  |  | 即听
人算甚么 | 校园颂 |  |  | 即听
人算甚么 | 颂乐乐 |  |  | 即听
人算甚么 | 不再遥远 |  |  | 即听
人办 | 天使之歌2 |  |  |
人类圣范 | 颂主圣诗 |  |  |
人饥渴 | 天韵07b - 溪边的树（闽） |  |  |
人饥渴 | 天韵07 - 溪边的树 |  |  |
八福之歌 | 生命曙光 | 即听 |  |
八福歌 | 佳音儿童歌集 |  |  |
十二门徒歌 | 佳音儿童歌集 |  |  |
十字架上与主同死 | 平安诗集 |  |  |
十字架的爱 | 一道江河 |  | 下载 |
十字架的爱 | 迦南诗选精选 |  |  |
十字架的道路要牺牲 | 圣徒诗歌 |  |  | 即听
十字宝架，我所矜夸 | 颂主圣诗 |  |  |
十字宝架满有血迹 | 平安诗集 |  |  |
十架七言 | 团契游乐园 3 - 薪火永传 |  |  |
十架下我低头 | 圣徒诗歌 |  |  | 即听
十架下的祷告 | 青年圣歌 III |  |  |
十架不会重过主恩典 | 生命圣诗 |  |  | 即听
十架不会重过主恩典 | 青年圣歌 I |  |  |
十架不会重逾他恩典 | 圣徒诗歌 |  |  | 即听
十架之主 | 恩颂圣歌 |  |  |
十架永不失败 | 平安诗集 |  |  |
十架永存 | 培灵诗选 |  |  |
十架永胜 | 颂主圣歌 |  |  | 即听
十架光辉 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
十架有地方 | 青年圣歌 II |  |  |
十架血泪 | 新天地赞美诗歌系列 | 即听 | 下载 |
十架和钉子 | 敬拜主 |  | 下载 |
十架的冠冕 | 其他 |  |  |
十架的冠冕 | 伍伟基作品 2 - 精采 |  |  |
十架为我荣耀 | 颂主新歌 |  |  | 即听
十架为我耀荣耀 | 培灵诗选 |  |  |
十架曾否使你疲倦 | 圣徒诗歌 |  |  | 即听
十架发光 | 平安诗集 |  |  |
十架路上 | 齐唱新歌第 04 集 |  |  |
十架道路 | 颂主圣歌 |  |  | 即听
十架道路 | 培灵诗选 |  |  |
十架歌声 | 主恩诗歌 |  |  | 即听
十架精兵 | 生命圣诗 |  |  | 即听
十架精兵快起来 | 生命圣诗 |  |  | 即听
十架虽重 | 颂主圣歌 |  |  | 即听
十架归路 | 校园欢唱 2 |  |  |
十架显明伟大真理 | 颂主圣诗 |  |  |
十个童女 | 迦南诗选精选300首 |  |  |
十个麻疯 | 儿童欢唱 I |  |  |
十万人灵魂 | 青年圣歌 II |  |  |
十点十分 | 陈艾美「 开你心门」 |  |  |
十点十分 | 天韵03 - 为主我要吟诗（闽） |  |  |
又见昨天 | 自画蓝图 | 即听 |  |
又到主日 | 颂主圣歌 |  |  | 即听
又是一年正起首 | 圣徒诗歌 |  |  | 即听
又是一年过去 | 平安诗集 |  |  |
又是一年过去 | 颂主新歌 |  |  | 即听
又过一年 | 颂主圣歌 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（三划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
三一来临 | 颂主新歌 |  |  | 即听
三一真神 | 颂主新歌 |  |  | 即听
三一真神 | 生命圣诗 |  |  | 即听
三一神 | 只有感谢 |  |  |
三一神 | 赞之歌 4 |  |  | 即听
三一颂 | 心颂 |  |  |
三一颂 | 基督是主第 3 集 |  |  |
三一颂 | 圣徒诗歌 |  |  | 即听
三一颂 | 恩颂圣歌 |  |  |
三一颂 | 生命圣诗 |  |  | 即听
三一颂 | 恩颂圣歌 |  |  |
三一颂 | 恩颂圣歌 |  |  |
三一颂 | 校园颂 |  |  |
三字经 (为你祷告) | 爱的真味 |  |  |
三角关系(女角版) | 爱不是传说 |  |  |
三角关系(男角版) | 爱不是传说 |  |  |
三思而行 | 儿童欢唱 IV |  |  |
三省歌 | 颂主新歌 |  |  | 即听
三个王 | 儿童欢唱 III |  |  |
三个王 | 儿童欢唱 IV |  |  |
三叠阿们 | 生命圣诗 |  |  | 即听
三叠阿们 | 颂乐乐 |  |  |
三叠阿们 | 颂主圣诗 |  |  |
三叠阿们 | 颂主圣诗 |  |  |
三叠阿们 | 颂主圣诗 |  |  |
三叠离歌 | 颂主新歌 |  |  | 即听
三叠离歌 | 校园颂 |  |  |
下到约旦河 | 从约旦河到耶利哥 |  |  |
上山下山 | 迦南诗选精选300首 |  |  |
上天下地所有权柄 | 靠著耶稣得胜 |  |  |
上主之慈爱犹如极大海洋 | 平安诗集 |  |  |
上主之灵 | 颂主新歌 |  |  | 即听
上主之灵，恳求降临我心 | 颂主圣诗 |  |  |
上主今在他的圣会中 | 青年圣歌 I |  |  |
上主日学 | 儿童欢唱 I |  |  |
上主在他圣殿 | 恩颂圣歌 |  |  |
上主作王 | 恩颂圣歌 |  |  |
上主作为何等奥秘 | 生命圣诗 |  |  | 即听
上主作为何等奥秘 | 校园颂 |  |  |
上主你当受赞美 | 颂乐乐 |  |  |
上主座前生命河边 | 平安诗集 |  |  |
上主恩言 | 恩颂圣歌 |  |  |
上主真道成肉身 | 恩颂圣歌 |  |  |
上好的福分 | 小羊创作04 - 『我愿意』 |  |  |
上好福分 | 青年圣歌 II |  |  |
上帝，我在恋爱 | 爱也许不易 |  |  |
上帝！我要赞美你 | 天韵07b - 溪边的树（闽） |  |  |
上帝之城 | 天地情缘2 |  |  |
上帝之城 | 天使之歌1 |  |  |
上帝之城(永远家乡) | 天使之歌1 |  |  |
上帝之国 | 校园颂 |  |  |
上帝之爱 | 恩颂圣歌 |  |  |
上帝必建立教会 | 恩颂圣歌 |  |  |
上帝必建立教会 | 敬拜诗选─希伯仑堂短诗集 |  |  |
上帝甲咱惜命命 | 天韵15 - 伊的疼惜（闽） |  |  |
上帝在天高又高 | 儿童欢唱 I |  |  |
上帝自天降临 | 颂主圣诗 |  |  |
上帝住所可爱 | 颂主圣诗 |  |  |
上帝作为奇妙深奥 | 恩颂圣歌 |  |  |
上帝儿女最为安全 | 佳音儿童歌集 |  |  |
上帝儿女最为安全 | 颂主圣诗 |  |  |
上帝和我亲近 | 儿童欢唱 I |  |  |
上帝的手 | 齐唱新歌第 09 集 |  |  |
上帝的日子 | 儿童欢唱 I |  |  |
上帝的朋友El Kahlil | 你心我心敬拜心 |  |  |
上帝的城 | 新歌颂扬 |  |  |
上帝的恩手 | 无尽感恩 |  |  |
上帝的路 | 天韵11b - 与信心有约（闽） |  |  |
上帝威严 | 恩颂圣歌 |  |  |
上帝拯救他子民 | 恩颂圣歌 |  |  |
上帝是人千古保障 | 颂主圣诗 |  |  |
上帝是仁爱 | 佳音儿童歌集 |  |  |
上帝是仁爱 | 颂主圣诗 |  |  |
上帝是我亮光 | 我心你心渴慕心 |  |  |
上帝是我亮光 | 我心你心敬拜心 |  |  |
上帝恩 | 齐唱新歌第 05 集 |  |  |
上帝啊！求你眈起面来 | 天韵11b - 与信心有约（闽） |  |  |
上帝造万物 | 儿童欢唱 I |  |  |
上帝给我甜蜜的家 | 儿童欢唱 I |  |  |
上帝超过风雨和大海 | 天韵15 - 伊的疼惜（闽） |  |  |
上帝爱世人 | 儿童欢唱 IV |  |  |
上帝圣子前往战争 | 颂主圣诗 |  |  |
上帝独生爱子 | 恩颂圣歌 |  |  |
上帝声音 | 深度敬拜 |  |  |
上帝听我祷告 | 上帝听祷告 |  |  | 即听
上帝听祷告 | 天地情缘2 |  |  | 即听
上帝听祷告 | 西流记 01 |  |  | 即听
上学歌 | 佳音儿童歌集 |  |  |
凡以感谢献上 | 向神歌唱 |  |  | 即听
凡以感谢献祭 | 新歌颂扬 |  |  |
凡有血气 | 美乐颂 |  |  | 即听
凡有血气 | 颂主新歌 |  |  | 即听
凡有血气，皆当静默 | 颂主圣诗 |  |  |
凡事奉爱护你这城 | 颂主圣诗 |  |  |
凡事都要谢恩 | 向神歌唱 |  |  | 即听
凡事都能作 | 最美丽的名字是耶稣 |  |  |
凡事都能做 | 赞美之泉 9 - 深触我心 | 即听 |  |
凡常觅主 | 颂主圣诗 |  |  |
凡劳苦担重的人 | 颂主圣诗 |  |  |
凡等候耶和华 | 向神歌唱 |  |  | 即听
凡愿意者可来 | 生命圣诗 |  |  | 即听
也许 | 迦南诗选精选300首 |  |  |
千古保障 | 颂主新歌 |  |  | 即听
千古保障 | 恩颂圣歌 |  |  |
千古保障 | 生命圣诗 |  |  | 即听
千古保障 | 校园颂 |  |  |
千般波浪 | 其他 |  |  | 即听
千万天使 | 青年圣歌 II |  |  |
千种辛，万种苦 | 迦南诗选精选100首 |  |  |
夕阳西沉 | 颂主新歌 |  |  | 即听
夕阳西沉 | 圣徒诗歌 |  |  | 即听
夕阳西沉求主与我同居 | 平安诗集 |  |  |
大小雀鸟 | 其他 |  |  |
大山小径 | 齐唱新歌第 05 集 |  |  |
大山可以挪开 | 儿童欢唱 I |  |  |
大山可以挪开 | 校园欢唱 1 |  |  |
大山可以挪开 | 天人短歌 |  |  | 即听
大山可以挪开 | 培灵诗选 |  |  |
大山被挪移 | 红虹福音粤曲 |  |  |
大地好风光 | 美乐颂 |  |  |
大地好风光 | 颂主新歌 |  |  | 即听
大地音韵飘 | 美乐颂 |  | 下载 | 即听
大地音韵飘 | 齐唱短歌第 02 集 |  | 下载 | 即听
大地风光 | 颂主圣歌 |  |  | 即听
大地无名甜至如此 | 圣徒诗歌 |  |  | 即听
大地圣坛的神明 | 颂主圣诗 |  |  |
大地震动天昏暗 | 颂主圣诗 |  |  |
大而可畏之日 | 培灵诗选 |  |  |
大自然敬拜 | 团契游乐园 2 |  |  |
大使命 | 天国人 |  |  |
大使命 | 主恩诗歌 |  |  | 即听
大使命 | 颂主新歌 |  |  | 即听
大呼战争号 | 培灵诗选 |  |  |
大呼战争号看仇敌已近 | 平安诗集 |  |  |
大哉，天父独生爱子 | 颂主圣诗 |  |  |
大哉天父独生爱子 | 颂主新歌 |  |  | 即听
大哉奇妙全能神 | 颂主新歌 |  |  | 即听
大哉圣名 | 颂主圣歌 |  |  | 即听
大哉圣哉耶稣之名 | 平安诗集 |  |  |
大哉圣哉耶稣之名 | 平安诗集 |  |  |
大家来看赎罪羔羊 | 平安诗集 |  |  |
大家齐来赞美 | 赞美系列短歌集 |  |  |
大海中的道路 | 我心旋律 1 - 大海中的道路 |  |  |
大海奔向自由 | 关祥文作品 2 - 飞渡莽流 |  |  |
大能手 | 迦南诗选精选100首 |  |  |
大能的主 | 儿童欢唱 IV |  |  |
大能的勇士 | 儿童欢唱 II |  |  |
大能的战士 | 传耶稣 4 |  |  |
大能战士 | 颂赞、尊贵、荣耀 |  |  |
大祭司 | 大祭司 |  |  | 即听
大雀鸟，小雀鸟 | 佳音儿童歌集 |  |  |
大雀鸟、小雀鸟 | 儿童欢唱 I |  |  |
大喜佳音报牧人 | 生命圣诗 |  |  | 即听
大复兴将来到 | 和撒那新歌 |  |  |
大爱牧人 | 校园欢唱 1 |  |  |
大卫牧羊 | 迦南诗选精选300首 |  |  |
大卫牧羊 | 迦南诗选精选 |  |  |
大卫的子孙 | 西伯作品 2 |  |  |
大卫的子孙 | 西流记 03 |  |  |
大卫城中 | 校园欢唱 1 |  |  |
大卫城中 | 颂主圣歌 |  |  | 即听
大卫城中歌 | 颂乐乐 |  |  |
小小水滴歌 | 儿童欢唱 I |  |  |
小小年纪的大卫 | 儿童欢唱 I |  |  |
小小的我 | 儿童欢唱 IV |  |  |
小小的我（台语） | 儿童欢唱 IV |  |  |
小小孩子的朋友 | 儿童欢唱 I |  |  |
小小许多水滴 | 佳音儿童歌集 |  |  |
小小圣婴何等谦卑 | 颂主圣诗 |  |  |
小小渔港 | 关祥文作品 2 - 飞渡莽流 |  |  |
小小婴孩耶稣 | 校园欢唱 1 |  |  |
小小点点水滴 | 颂主圣诗 |  |  |
小小双手 | 佳音儿童歌集 |  |  |
小小双手为主作工 | 儿童欢唱 I |  |  |
小山上的居所 | 青年圣歌 III |  |  |
小毛虫 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
小毛虫 | 现代诗歌选集 |  |  |
小向日葵 | 儿童欢唱 I |  |  |
小羊呼声一片 | 迦南诗选精选300首 |  |  |
小羊歌 | 校园欢唱 1 |  |  |
小伯利恒 | 美乐颂 |  |  |
小伯利恒 | 颂主新歌 |  |  | 即听
小伯利恒 | 颂主圣歌 |  |  | 即听
小伯利恒 | 恩颂圣歌 |  |  |
小伯利恒 | 恩颂圣歌 |  |  |
小伯利恒 | 生命圣诗 |  |  | 即听
小伯利恒 | 校园颂 |  |  |
小伯利恒歌 | 颂乐乐 |  |  |
小事上忠心 | 天韵02 - 好消息 |  |  |
小朋友们，神是爱 | 佳音儿童歌集 |  |  |
小朋友们该知道 | 儿童欢唱 I |  |  |
小孩就主 | 颂主圣歌 |  |  | 即听
小孩像我这样大 | 颂主圣诗 |  |  |
小眼望天 | 颂主圣歌 |  |  | 即听
小鸟啼明 | 平安诗集 |  |  |
小普督降生 | Blue Christmas |  |  |
小圣婴 | 校园欢唱 1 |  |  |
小绵羊 | 天上来的爱 | 即听 |  |
小乐园 | 齐唱新歌第 07 集 |  |  |
小树苗 | 天上来的爱 | 即听 |  |
小礼物 | 齐唱新歌第 06 集 |  |  |
山川颂 | 齐唱新歌第 01 集 |  |  |
山中的飞鸟你都知道 | 迦南诗选精选100首 |  |  |
山之歌 | 基督是主第 2 集 |  |  |
已成了 | 颂主圣歌 |  |  | 即听
已有结果 | 爱不是传说 |  |  |
已负十架 | 颂主新歌 |  |  | 即听
已被高举 | 赞美系列短歌集第二集 |  | 下载 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（四划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
不一样的爱 | 齐唱新歌第 11 集 |  |  |
不可灰心 | 和撒那新歌 |  |  |
不可忘记 | 佳音儿童歌集 |  |  |
不可能的你 | 无言的赞颂 |  |  |
不可爱世界 | 迦南诗选精选300首 |  |  |
不只如此 | 天韵17 - 等你愿意 |  |  |
不必担忧 | 校园欢唱 2 |  |  |
不永不孤单 | 圣徒诗歌 |  |  | 即听
不用犹疑 | 主恩诗歌 |  |  | 即听
不再有忧虑 | 颂乐乐 |  |  | 即听
不再有忧虑 | 颂主圣诗 |  |  |
不再孤单 | 青年圣歌 II |  |  |
不再定罪 | 我真爱进入你同在 |  |  |
不再定罪 | 颂主圣歌 |  |  | 即听
不再定罪 | 圣徒诗歌 |  |  | 即听
不再封冰 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
不再是我 | 全地至高是我主 |  |  |
不再是我 | 颂主圣歌 |  |  | 即听
不再是我 | 圣徒诗歌 |  |  | 即听
不再是我 | 回响集 |  |  |
不再是我 | 齐唱新歌第 08 集 |  |  |
不再是我乃是主被人相信 | 平安诗集 |  |  |
不再是我乃是基督 | 圣徒诗歌 |  |  | 即听
不再是我活著 | 校园欢唱 2 |  |  |
不再是罪奴 | 儿童欢唱 III |  |  |
不再活在罪 | 与你与你 |  |  |
不再陌生 | 齐唱新歌第 08 集 |  |  | 即听
不再等 | 来合一啦！ |  |  |
不再遥远 | 不再遥远 |  |  |
不再激流 | 浪子回头歌曲集－展望 |  |  |
不再惧怕 | 同在的神 - 以马内利 |  |  |
不同路，也同心 | 诗恩集 1 - 神的爱意 |  |  |
不朽的恩情 | 弦献歌集 03 - 爱系他乡 |  |  |
不朽的爱 | 恩颂圣歌 |  |  |
不死的爱 | 城市旋律第 04 集 - 异乡人 |  |  |
不住的歌唱 | 青年圣歌 II |  |  |
不住的歌唱 | 颂主新歌 |  |  | 即听
不住的歌唱 | 美乐颂 |  |  |
不住的歌唱 | 生命圣诗 |  |  | 即听
不住的歌唱 | 校园颂 |  |  |
不住祈祷 | 颂主新歌 |  |  | 即听
不住祈祷 | 颂主圣歌 |  |  | 即听
不住祈祷 | 生命圣诗 |  |  | 即听
不住祈祷 | 美乐颂 |  |  | 即听
不住祈祷因主是近 | 平安诗集 |  |  |
不住感谢，不停赞美 | 黄国伦03·带领我 |  |  |
不住祷告 | 培灵诗选 |  |  | 即听
不住祷告 | 和撒那新歌 |  |  |
不忘主爱 | 颂主圣歌 |  |  | 即听
不忍弃我，伟大的爱 | 颂主圣诗 |  |  |
不折断的芦苇 | 弦献歌集 02 - 燃献生命祭 |  |  |
不折断的芦苇 | 弦献歌集 03 - 爱系他乡 |  |  |
不折断的芦苇 | 弦献歌集 04 - 投靠你 |  |  |
不狂傲的心 | 谱颂 1 - 主祷文 |  |  |
不知如何 | 圣徒诗歌 |  |  | 即听
不知何以上主恩惠 | 平安诗集 |  |  |
不知救主奇妙恩典 | 怀念的歌 |  |  |
不知道前方的路还有多远 | 迦南诗选精选300首 |  |  |
不知道前方的路还有多远 | 迦南诗选精选100首 |  |  |
不知道前方的路还有多远 | 迦南诗选精选 |  |  |
不知道哪一天 | 迦南诗选精选300首 |  |  |
不是一条易路 | 基督是主第 1 集 |  |  |
不是不想睡 | 风的日夜 |  |  |
不是没有家 | 迦南诗选精选300首 |  |  |
不是没有家 | 迦南诗选精选100首 |  |  |
不是依靠势力 | 培灵诗选 |  |  |
不是倚靠势力 | 天人短歌 |  |  | 即听
不是倚靠势力 | 儿童欢唱 II |  |  |
不为明天忧虑 | 陈艾美「 开你心门」 |  |  |
不为明天忧虑 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
不畏胡想主在延 | 颂主圣诗 |  |  |
不要不要不要怕 | 儿童欢唱 II |  |  |
不要不要不要怕 | 佳音儿童歌集 |  |  |
不要怕 | 和撒那新歌 |  |  |
不要怕 | 儿童欢唱 I |  |  |
不要怕，只要信 | 儿童欢唱 II |  |  |
不要怕只要信 | 向神歌唱 |  |  | 即听
不要害怕 | 最美丽的名字是耶稣 |  |  |
不要留恋 | 迦南诗选精选300首 |  |  |
不要问 | 迦南诗选精选300首 |  |  |
不要问我 | 迦南诗选精选300首 |  |  |
不要等到明天再说 | 迦南诗选精选300首 |  |  |
不要愁闷不要失望 | 平安诗集 |  |  |
不要惧怕 | 颂主圣歌 |  |  | 即听
不要惧怕 | 迦南诗选精选300首 |  |  |
不能朽不能见独一的真神 | 圣徒诗歌 |  |  | 即听
不停欢笑 | 颂主圣诗 |  |  |
不舍得您 | 自画蓝图 | 即听 |  |
不胜赞美 | 颂主新歌 |  |  | 即听
不绝赞美真神 | 恩颂圣歌 |  |  |
不爱己，专一爱你 | 青年圣歌 III |  |  |
不会太迟 | 王芷蕾「心」专辑 |  |  |
不会太迟 | 天韵05 - 是爱 |  |  |
不经意遇上你 | 共享歌集 02 | 即听 | 下载 | 即听
不经意遇上你 | 爱的陶造心曲选 | 即听 | 下载 | 即听
不经意遇上你 | 关祥文作品 2 - 飞渡莽流 |  |  |
不过信他 | 颂主圣歌 |  |  | 即听
不管世间那样变 | 更新之歌第 02 辑 |  |  |
不论甚么人听此好消息 | 颂主圣诗 |  |  |
不断信靠主 | 圣徒诗歌 |  |  | 即听
不断祷告 | 青年圣歌 II |  |  |
不惧怕 | 青年圣歌 III |  |  |
不变以马内利 | 无言的赞颂 |  |  | 即听
不变的爱 | 心灵之窗 |  |  | 即听
不变的爱 | 生命曙光 |  |  | 即听
不变的爱 | 全然为你 |  |  | 即听
不变真道 | 恩颂圣歌 |  |  |
中国人 | 迦南诗选精选100首 |  |  |
中国人要起来 | 迦南诗选精选300首 |  |  | 即听
中国人要起来 | 迦南诗选精选100首 |  |  |
中国人要起来 | 迦南诗选精选 |  |  |
中国心 | 和撒那新歌 |  |  |
中国心 | 是你应许 |  |  |
中国心 | 迦南诗选精选300首 | 即听 |  |
中国心 | 迦南诗选精选100首 | 即听 |  |
中国心 | 迦南诗选精选 | 即听 |  |
中国早晨五点钟 | 我心旋律 2 - 天父 |  |  |
中国的早晨五点钟 | 和撒那新歌 |  |  |
中国的早晨五点钟 | 迦南诗选精选300首 |  |  | 即听
中国的早晨五点钟 | 迦南诗选精选100首 |  |  | 即听
中国的早晨五点钟 | 迦南诗选精选 |  |  | 即听
中国的呼唤 | 城市旋律第 03 集 - 爱在人间 |  |  |
中国属於上帝 | 迦南诗选精选 |  |  |
中华要兴起 | 迦南诗选精选300首 |  |  |
中华要兴起 | 迦南诗选精选 |  |  |
中华归主 | 颂主新歌 |  |  | 即听
中华归主 | 华人圣颂 |  |  |
井阿请你涌上水来 | 圣徒诗歌 |  |  | 即听
互爱 | 互爱诗歌精选 |  |  |
五旬大权能 | 圣徒诗歌 |  |  | 即听
五旬节的灵风 | 平安诗集 |  |  |
五旬节能力 | 颂主新歌 |  |  | 即听
五洲五洋及岛湾 | 颂主圣诗 |  |  |
五只麻雀 | 天韵12 - 希望在转角 |  |  |
五饼二鱼 | 最美丽的名字是耶稣 |  |  |
仁心医院 | 天使之歌2 |  |  |
仁慈父神 | 恩颂圣歌 |  |  |
仁慈的神，大能的神 | 颂主圣诗 |  |  |
仁慈真神，我们天上父 | 颂主新歌 |  |  | 即听
仁慈真神，我们天上父 | 颂主圣诗 |  |  |
仁慈救主，现今聚会将毕 | 颂主圣诗 |  |  |
仁爱之主 | 颂主新歌 |  |  | 即听
仁爱之神 | 颂主圣诗 |  |  |
仁爱君王是我善牧 | 生命圣诗 |  |  | 即听
仁爱君王是我善牧 | 恩颂圣歌 |  |  |
仁爱君王是我善牧 | 校园颂 |  |  |
仁爱待人 | 儿童欢唱 I |  |  |
什一奉献 | 颂主新歌 |  |  | 即听
什一奉献 | 颂主圣歌 |  |  | 即听
仍在等待 | 现代诗歌选集 |  |  |
仍是有真理 | 团契游乐园 4 - 恩典太美丽 |  |  |
仍要复兴 | 自画蓝图 | 即听 |  |
仍然有你 | 齐唱短歌第 01 集 |  |  | 即听
仍然是我所爱 | 触动我 |  |  |
今已明闻救主招呼 | 平安诗集 |  |  |
今天今天最好消息 | 迦南诗选精选100首 |  |  |
今天你要聆听 | 迦南诗选精选100首 |  |  |
今天快乐礼拜天 | 儿童欢唱 I |  |  |
今天求主显慈爱 | 颂主圣诗 |  |  |
今天的相聚难忘怀 | 迦南诗选精选300首 |  |  |
今天的祷告 | 全然为你 | 即听 |  | 即听
今天的祷告 | 触摸我心 | 即听 |  | 即听
今天的祷告 | 触摸我心 | 即听 |  | 即听
今天是主所定之日 | 颂主圣诗 |  |  |
今天新人结婚 | 颂主圣诗 |  |  |
今天乐相聚 | 喜讯 4 - 福音粤曲 |  |  |
今日召你 | 圣徒诗歌 |  |  | 即听
今日用我 | 青年圣歌 III |  |  |
今日我们在主面前 | 平安诗集 |  |  |
今日我众欢集颂恩 | 颂主新歌 |  |  | 即听
今日我众欢集颂恩 | 颂主圣诗 |  |  |
今日恭逢婚姻圣礼 | 平安诗集 |  |  |
今日基督已复活 | 佳音儿童歌集 |  |  |
今日基督已复活 | 颂主圣诗 |  |  |
今日得平安活 | 平安诗集 |  |  |
今日战争凶猛 | 圣徒诗歌 |  |  | 即听
今世福乐没灭 | 圣徒诗歌 |  |  | 即听
今主耶稣满足我心 | 圣徒诗歌 |  |  | 即听
今充满我 | 颂主圣歌 |  |  | 即听
今生因主爱非凡 | 来合一啦！ |  |  |
今生的路程 | 平安诗集 |  |  |
今生若比永恒长 | 王芷蕾「心」专辑 |  |  |
今生若比永恒长 | 天韵06 - 弦外之歌 |  |  |
今早你未离开家前 | 平安诗集 |  |  |
今我永远属他 | 恩颂圣歌 |  |  |
今我有快乐 | 平安诗集 |  |  |
今我有快乐 | 儿童欢唱 I |  |  |
今我有快乐 | 佳音儿童歌集 |  |  |
今我撇下各样事物 | 平安诗集 |  |  |
今来就主 | 颂主新歌 |  |  | 即听
今呼召你 | 颂主新歌 |  |  | 即听
今夜难眠 | 迦南诗选精选300首 |  |  |
今夜难眠 | 迦南诗选精选100首 |  |  |
今要主自己 | 生命圣诗 |  |  | 即听
今将此身安葬入墓 | 圣徒诗歌 |  |  | 即听
今将我苦况全告知耶稣 | 平安诗集 |  |  |
今晨我又见朝日上升 | 颂主圣诗 |  |  |
今朝我们恭敬谦卑 | 颂主圣诗 |  |  |
今朝基督正复生 | 颂主圣诗 |  |  |
今想我家乡在那边 | 平安诗集 |  |  |
今戴荣冕 | 颂主圣歌 |  |  | 即听
介指 | 自画蓝图 | 即听 |  |
元首在前面 | 赞之歌 1 |  |  |
分分钟需要你 | 天地情缘3 |  |  |
分别时间 | 新歌颂扬 |  |  |
分享主爱 | 恩颂圣歌 |  |  | 即听
分享主爱 | 培灵诗选 |  |  | 即听
分享主爱 | 颂乐乐 |  |  | 即听
分享信心 | 青年圣歌 III |  |  |
切勿耽延 | 颂主圣歌 |  |  | 即听
切勿虚度光阴 | 平安诗集 |  |  |
切莫听从试探 | 颂主圣诗 |  |  |
化我冷心 | 颂主圣歌 |  |  | 即听
午夜小眼睛 | 齐唱新歌第 05 集 |  |  |
友情岁月 | 浪子回头歌曲集－展望 |  |  |
友谊之歌 | 边缘组合 |  |  |
及早悔改 | 颂主圣歌 |  |  | 即听
天上来的书 | 儿童欢唱 IV |  |  |
天上来的爱 | 天上来的爱 | 即听 |  | 即听
天上来的爱 | 深度敬拜 2 | 即听 |  | 即听
天上的父神 | 赞美系列短歌集 |  | 下载 |
天上的父亲真是慈悲 | 颂主圣诗 |  |  |
天上的亮光 | 培灵诗选 |  |  |
天上的阳光 | 生命圣诗 |  |  | 即听
天上的荣光 | 青年圣歌 I |  |  |
天上的荣光 | 青年圣歌 III |  |  |
天上的荣光 | 圣徒诗歌 |  |  | 即听
天上真神，三位一体 | 颂主圣诗 |  |  |
天上晨星聚集歌唱 | 颂主圣诗 |  |  |
天上荣耀充满我的心灵 | 青年圣歌 II |  |  |
天天心花放 | 天上来的爱 | 即听 |  |
天天唱哈利路亚 | 迦南诗选精选300首 |  |  |
天天尝主恩 | 恩颂圣歌 |  |  | 即听
天天歌唱 | 生命陶匠 |  |  |
天天赞美 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
天父 | 我心旋律 2 - 天父 |  |  |
天父，你爱使我安息 | 新歌颂扬 |  |  |
天父，我来就近你 | 新歌颂扬 |  |  |
天父，我尊崇你 | 恩颂圣歌 |  |  |
天父，我敬拜你 | 颂主圣诗 |  |  |
天父，阿爸天父 | 晨间默祷 4 |  |  |
天父上帝怜爱世人 | 颂主圣诗 |  |  |
天父引导 | 校园颂 |  |  |
天父世界 | 颂主圣歌 |  |  | 即听
天父世界 | 校园欢唱 1 |  |  |
天父世界真美丽 | 生命圣诗 |  |  | 即听
天父世界真美丽 | 校园颂 |  |  |
天父必保守 | 美乐颂 |  |  |
天父必保守 | 唱和集 1 |  |  |
天父必保守 | 现代诗歌选集 |  |  |
天父必看见我 | 颂主新歌 |  |  | 即听
天父必看顾 | 儿童欢唱 I |  |  |
天父必看顾你 | 心颂 |  |  |
天父必看顾你 | 颂主新歌 |  |  | 即听
天父必看顾你 | 生命圣诗 |  |  | 即听
天父必看顾你 | 青年圣歌 III |  |  |
天父必看顾你 | 培灵诗选 |  |  |
天父必看顾我 | 青年圣歌 I |  |  |
天父我相信你 | 赞美系列短歌集 |  |  |
天父我们感谢你 | 儿童欢唱 II |  |  |
天父我神 | 青年圣歌 I |  |  |
天父我感谢你 | 校园欢唱 1 |  |  |
天父求你牵我手 | 儿童欢唱 II |  |  |
天父儿女何等安全 | 生命圣诗 |  |  | 即听
天父的一颗心 | 天韵16 - 听见 |  |  |
天父的孩子 | 赞美之泉 4 - 彩虹下的约定 |  |  |
天父的声音 | 儿童欢唱 I |  |  |
天父的声音 | 生命圣诗 |  |  | 即听
天父是爱 | 颂主新歌 |  |  | 即听
天父是独一真活神 | 儿童欢唱 II |  |  |
天父看顾歌 | 佳音儿童歌集 |  |  |
天父美意 | 颂主圣诗 |  |  |
天父真的爱你 | 和撒那新歌 |  |  |
天父常近歌 | 佳音儿童歌集 |  |  |
天父常常近我 | 颂主新歌 |  |  | 即听
天父无论何时祷告 | 儿童欢唱 I |  |  |
天父圣言 | 颂主新歌 |  |  | 即听
天父圣殿 | 儿童欢唱 I |  |  |
天父说 | 儿童欢唱 I |  |  |
天父领我 | 颂主新歌 |  |  | 即听
天父领我歌 | 佳音儿童歌集 |  |  |
天父赐给我们的爱 | 赞美系列短歌集 |  |  |
天台上的关先生 | 天使之歌2 |  |  |
天地一沙鸥 | 朝阳中 |  |  |
天地呼应 | 弦献歌集 02 - 燃献生命祭 |  |  |
天地的颂赞 | 天韵09 - 不为明天忧虑 |  |  |
天地情 | 站於天地之间 |  |  |
天地情 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
天地颂赞 | 无尽感恩 | 即听 |  | 即听
天地赞美 | 你是王 |  |  | 即听
天使 | 黄国伦01·天使 |  |  |
天使：儆醒 | 以利亚 - 耶和华是神 |  |  |
天使折翼 | 爱不是传说 |  |  |
天使奇侠 | 天使之歌2 |  |  |
天使初报圣诞佳音 | 美乐颂 |  |  | 即听
天使初报圣诞佳音 | 颂主新歌 |  |  | 即听
天使初报圣诞佳音 | 颂主圣诗 |  |  |
天使高唱赞美诗 | 颂主圣诗 |  |  |
天使报佳音 | 生命圣诗 |  |  | 即听
天使报信 | 哼不完的歌 |  |  |
天使报信 | 团契游乐园 2 |  |  |
天使报信 | 生命圣诗 |  |  | 即听
天使报信 | 校园颂 |  |  |
天使报讯 | 动感圣诞 | 即听 |  |
天使歌唱 | 团契游乐园 2 |  |  |
天使歌唱 | 生命圣诗 |  |  | 即听
天使歌唱 | 校园颂 |  |  | 即听
天使歌唱在高天 | 圣徒诗歌 |  |  | 即听
天使歌唱在高天 | 美乐颂 |  |  | 即听
天使歌唱在高天 | 颂主新歌 |  |  | 即听
天使歌唱在高天 | 颂主圣诗 |  |  |
天和天上的星宿 | 复兴教会诗歌 |  |  |
天门大开 | 颂主圣歌 |  |  | 即听
天是我家 | 颂主圣歌 |  |  | 即听
天是我家 | 圣徒诗歌 |  |  | 即听
天是我家 | 圣徒诗歌 |  |  | 即听
天恩歌 | 儿童欢唱 II |  |  |
天恩歌 | 基督是主第 2 集 |  |  |
天恩歌 | 颂主新歌 |  |  | 即听
天恩歌 | 恩颂圣歌 |  |  |
天国之城 | 其他 |  |  |
天国今降临 | 颂主新歌 |  |  | 即听
天国在人间 | 校园颂 |  |  |
天国在心里 | 城市旋律第 03 集 - 爱在人间 |  |  |
天国在你心里 | 天韵08 - 给我真正的自由 |  |  |
天国的孩童 | 新歌颂扬 |  |  |
天国近了 | 触动我 |  |  |
天国健将 | 齐唱新歌第 02 集 |  |  |
天国精兵 | 儿童欢唱 III |  |  |
天堂在我心 | 赞美之泉 5 - 全新的你 |  |  | 即听
天堂是个快乐处 | 儿童欢唱 I |  |  |
天堂就在我心 | 来庆贺耶稣 |  |  |
天堂就在我心 | 和撒那新歌 |  |  |
天堂阶梯 | 黄国伦02·挣扎 |  |  |
天路 | 回响集 | 即听 | 下载 |
天路历程 | 其他 |  |  | 即听
天晓得 | 天使之歌1 |  |  |
天粮 | 美乐颂 |  |  |
天粮 | 现代诗歌选集 |  |  |
天粮 | 齐唱新歌第 02 集 |  |  |
天医惠临 | 颂主圣歌 |  |  | 即听
天离地有多高 | 复兴教会诗歌 |  |  |
天边海角 | 漂亮衣裳 |  |  |
夫妻情 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
太空时代 | 校园颂 |  |  |
太初有道 | 校园颂 |  |  |
少年人用甚么 | 天人短歌 |  |  | 即听
幻梦 | 青年圣歌 III |  |  |
引人归主 | 颂主新歌 |  |  | 即听
引我更亲近 | 青年圣歌 I |  |  |
引我更亲近 | 培灵诗选 |  |  |
引我柔爱的光 | 圣徒诗歌 |  |  | 即听
引领 | 绵绵中国心 | 即听 |  |
引领我来 | 赞美系列短歌集 |  |  |
引导我 | 主泽流长 3 |  |  |
引导我前往领人归你 | 校园欢唱 1 |  |  |
心，这刻应当来赞颂 | 让我亲近你 |  |  |
心不要疑 | 颂主圣歌 |  |  | 即听
心中快乐 | 培灵诗选 |  |  |
心中两个王 | 儿童欢唱 I |  |  |
心中的眼睛 | 同在的神 - 以马内利 | 即听 |  |
心中得安息 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
心中得安息 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
心中富有 | 齐唱新歌第 13 集 | 即听 |  |
心曲 | 美乐颂 |  |  | 即听
心曲 | 齐唱新歌第 01 集 |  |  | 即听
心的故乡 | 房角石音乐 |  |  |
心泉歌 | 颂主新歌 |  |  | 即听
心得光照 | 红虹福音粤曲 |  |  |
心被恩感 | 西伯作品 3 |  |  |
心渴望是一世 | 齐唱新歌第 11 集 |  |  |
心渴望是一世 | 情歌婚礼歌系列第一辑 |  |  |
心爱 | 始终相信爱 |  |  |
心里愿 | 团契游乐园 5 - 应许 |  |  |
心祷 | 校园欢唱 1 |  |  |
心愿 | 主恩诗歌 |  |  | 即听
心愿 | 其他 |  |  |
心灵的回向 | 爱的陶造心曲选 |  |  | 即听
心灵的回响 | 上帝听祷告 |  |  | 即听
心灵的回响 | 美乐颂 |  |  | 即听
心灵的回响 | 唱和集 1 |  |  | 即听
心灵的回响 | 现代诗歌选集 |  |  | 即听
心灵的渴求 | 爱正等待我 |  |  |
心灵深处时有罪欲 | 平安诗集 |  |  |
心灵饥渴者 | 青年圣歌 III |  |  |
手 | 震撼校园 |  |  |
手中有砖块 | 儿童欢唱 III |  |  |
手之歌 | 新歌颂扬 |  |  |
手扶著犁忘记背后 | 天人短歌 |  |  | 即听
手拉手·心连心 | 儿童欢唱 IV |  |  |
手牵手 | 佳音儿童歌集 |  |  |
手牵手 | 校园颂 |  |  |
手洁心清的人 | 新歌颂扬 |  |  |
斗室望外 | 齐唱短歌第 03 集 |  |  |
日日与主同在 | 平安诗集 |  |  |
日月所照陆海地方 | 颂主圣诗 |  |  |
日月的倚靠 | 回响集 |  |  |
日出爱情 | 黄国伦01·天使 |  |  |
日光之下 | 另一种情歌 |  |  |
日光之下 | 天韵06 - 弦外之歌 |  |  |
日光之下 | 至高者的隐密处 |  |  |
日光在心 | 培灵诗选 |  |  |
日升之处 | 基督是主第 3 集 |  |  |
日复日救主加给我力量 | 颂主圣诗 |  |  |
日落之那边 | 青年圣歌 I |  |  |
日落之那边 | 基督是主第 3 集 |  |  |
日落之那边 | 美乐颂 |  |  |
月未老 | 生命楂fit人 |  |  |
月缺重圆 | 但愿人长久 |  |  |
欠主重债 | 恩颂圣歌 |  |  |
比前更甜蜜 | 青年圣歌 I |  |  |
比雪更白 | 颂主圣歌 |  |  | 即听
比雪更白 | 圣徒诗歌 |  |  | 即听
比雪更白 | 你是我神 |  |  |
比蜜甘甜 | 校园欢唱 2 |  |  |
水连著天 | 我心旋律 3 - 生命的执著 |  |  |
水礼见证 | 颂主圣歌 |  |  | 即听
水礼歌 | 生命圣诗 |  |  | 即听
水礼歌 | 校园颂 |  |  |
火热爱你 | 敬拜爱慕 |  |  | 即听
父上帝 | 赞美系列短歌集第二集 |  | 下载 |
父必看见 | 颂主圣歌 |  |  | 即听
父必看顾 | 颂主圣歌 |  |  | 即听
父我知道我的一生 | 圣徒诗歌 |  |  | 即听
父阿，是的 | 天人短歌 |  |  |
父阿久在创世之前 | 圣徒诗歌 |  |  | 即听
父阿儿女称颂你名 | 圣徒诗歌 |  |  | 即听
父阿是的 | 圣徒诗歌 |  |  | 即听
父前拜礼 | 圣徒诗歌 |  |  | 即听
父恩广大 | 颂主圣歌 |  |  | 即听
父神 | 新歌颂扬 |  |  |
父神，我要你来拥抱我 | 和撒那新歌 |  |  |
父神，我敬拜你 | 新歌颂扬 |  |  | 即听
父神，我敬拜你 | 美乐颂 |  |  | 即听
父神，愿荣耀归你 | 新歌颂扬 |  |  |
父神之家 | 颂主新歌 |  |  | 即听
父神之爱 | 颂主圣歌 |  |  | 即听
父神我崇拜你 | 向神歌唱 |  |  | 即听
父神我敬拜你 | 赞美系列短歌集 |  | 下载 | 即听
父神阿你在羔羊里 | 圣徒诗歌 |  |  | 即听
父神是信实的 | 平安诗集 |  |  |
父神是信实的 | 儿童欢唱 I |  |  |
父啊久在创世之前 | 平安诗集 |  |  |
父啊普世陷溺罪中 | 平安诗集 |  |  |
父与子 | 边缘组合 |  |  |
父赐我们美好万物 | 颂主圣诗 |  |  |
父亲，听我倾诉 | 城市旋律第 01 集 - 城市旋律 |  |  |
父亲，听我倾诉 | 现代诗歌选集 |  |  |
片刻的安宁 | 爱里共勉 |  |  | 即听
王者之风 | 主泽流长 2 |  |  | 即听
王者之风 | 共享歌集 01 |  |  | 即听
王前讴吟 | 颂主圣歌 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（五划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
世人纷纷罪恶多端 | 颂主新歌 |  |  | 即听
世上光，地上盐 | 基督是主第 2 集 |  |  |
世上没有一处是安居之所 | 平安诗集 |  |  |
世上那有一人像你 | 平安诗集 |  |  |
世上的真光 | 颂主新歌 |  |  | 即听
世上景色我已一阅 | 圣徒诗歌 |  |  | 即听
世上虚荣不能诱我 | 平安诗集 |  |  |
世上万事尽都有限 | 平安诗集 |  |  |
世上罪人为何旁徨 | 圣徒诗歌 |  |  | 即听
世上欢乐撇尽 | 青年圣歌 III |  |  |
世事 | 校园欢唱 2 |  |  |
世事沧桑天地会改变 | 平安诗集 |  |  |
世界多美好 | 基督是主第 3 集 |  |  |
世界呀，不长久 | 颂主圣诗 |  |  |
世界呀不长久 | 颂主新歌 |  |  | 即听
世界的光 | 儿童欢唱 I |  |  |
世界的光 | 颂主圣歌 |  |  | 即听
世界的真光 | 生命圣诗 |  |  | 即听
世界是旅行地方 | 天韵08 - 给我真正的自由 |  |  |
世间似有两军对敌 | 平安诗集 |  |  |
世间似有两军对敌 | 颂主圣诗 |  |  |
主，你本为大 | 传耶稣 2 |  |  |
主，你名称为耶稣 | 和撒那新歌 |  |  |
主，你更可贵 | 新歌颂扬 |  |  |
主，你是我一切 | 新歌颂扬 |  |  |
主，你是我心 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
主，你是我神 | 新歌颂扬 |  |  |
主，你配得 | 生命圣诗 |  |  | 即听
主，你爱的光辉 | 复兴教会诗歌 |  |  |
主，你牺牲的爱 | 青年圣歌 I |  |  |
主，你牺牲的爱 | 培灵诗选 |  |  |
主，我不能 | 青年圣歌 II |  |  |
主，我在你身边 | 培灵诗选 |  |  |
主，我来就你 | 生命圣诗 |  |  | 即听
主，我思念你 | 恩颂圣歌 |  |  |
主，我相信你 | 赞美系列短歌集 |  |  |
主，我要尊崇你 | 迦南诗选精选100首 |  |  |
主，我们再来你面前 | 新歌颂扬 |  |  |
主，我们深深的知道 | 迦南诗选精选300首 |  |  |
主，我们深深的知道 | 迦南诗选精选 |  |  |
主，我们等候你 | 赞美系列短歌集第二集 |  | 下载 |
主，我们称颂你 | 和撒那新歌 |  |  |
主，我们称颂你 | 神帮助 |  |  |
主，我们称颂你 | 神帮助 |  |  |
主，我们需要你 | 迦南诗选精选300首 |  |  |
主，我们需要你 | 迦南诗选精选100首 |  |  |
主，我们赞美你 | 新歌颂扬 |  |  |
主，我神 | 赞美系列短歌集第二集 |  | 下载 |
主，我高举你的名 | 同心敬拜 |  |  |
主，我高举你的名 | 你是我神 |  |  |
主，我高举你的名 | 燃烧为主 |  |  |
主，我寻求你 | 和撒那新歌 |  |  |
主，我渴想你 | 新歌颂扬 |  |  |
主，我感谢你 | 李运生作品 1 - 七个祈求 |  |  |
主，我爱你 | 赞美系列短歌集第二集 |  | 下载 |
主，我爱你 | 新歌颂扬 |  |  |
主，我爱你 | 佳音儿童歌集 |  |  |
主，我爱你 | 赞美系列短歌集 |  | 下载 |
主，我爱你 | 颂主圣诗 |  |  |
主，我敬拜你 | 新歌颂扬 |  |  |
主，我忧患的主 | 其他 |  |  |
主，我邀请你 | 小羊创作01 - 『鼓舞』 |  | 下载 |
主，我愿更亲近你 | 青年圣歌 I |  |  |
主，我愿忠心於你 | 青年圣歌 III |  |  |
主，我愿忠心於你 | 生命圣诗 |  |  | 即听
主，我愿做你的门徒 | 青年圣歌 II |  |  |
主，我愿做你的门徒 | 美乐颂 |  |  |
主，我愿做你的门徒 | 校园颂 |  |  |
主，我愿做你的门徒 | 培灵诗选 |  |  |
主，我愿像你 | 怀念的歌 |  |  |
主，我愿像你 | 心颂 |  |  |
主，我愿像你 | 颂主圣诗 |  |  |
主，我愿像你 | 生命圣诗 |  |  | 即听
主，我愿像你 | 青年圣歌 I |  |  |
主，我愿像你 | 校园颂 |  |  |
主，我愿像你 | 颂主新歌 |  |  | 即听
主，我愿赞美你 | 赞美系列短歌集 |  |  |
主，求你快来 | 让我亲近你 |  |  |
主，使我们服侍他人 | 颂主圣诗 |  |  |
主，使我体会各各他 | 青年圣歌 III |  |  |
主，垂顾教会的需要 | 恩颂圣歌 |  |  |
主，容我作你仆役 | 共享歌集 |  |  |
主，差我！ | 青年圣歌 II |  |  |
主，差遣我 | 青年圣歌 I |  |  |
主，差遣我 | 培灵诗选 |  |  |
主，差遣我 | 生命圣诗 |  |  | 即听
主，教我祷告 | 青年圣歌 II |  |  |
主，牵我手 | 青年圣歌 III |  |  |
主，领我 | 生命圣诗 |  |  | 即听
主，怜悯我们 | 新歌颂扬 |  |  |
主，请你怜悯 | 来复兴我 |  |  | 即听
主，请说 | 青年圣歌 I |  |  |
主，恳求你 | 赞美之泉 6 - 全能的创造主 |  |  |
主，愿你爱亲临 | 恩颂圣歌 |  |  |
主，愿你爱亲临 | 颂主圣诗 |  |  |
主！我不求别的 | 迦南诗选精选300首 |  |  |
主！我要遇见你 | Sigma - 我要遇见你 |  |  |
主！惟有你主 | 看哪！你的神 |  |  |
主！教我！ | 校园欢唱 2 |  |  |
主！开我眼睛 | 敬拜诗选─希伯仑堂短诗集 |  |  |
主！谢谢你 | 校园欢唱 2 |  |  |
主一赦免就忘记 | 培灵诗选 |  |  |
主乃我力并我高台 | 颂主圣诗 |  |  |
主十字架是我夸耀 | 圣徒诗歌 |  |  | 即听
主十架下 | 生命圣诗 |  |  | 即听
主凡事引导 | 心颂 |  |  |
主凡事引导 | 青年圣歌 I |  |  |
主凡事引导 | 生命圣诗 |  |  | 即听
主凡事引导 | 培灵诗选 |  |  |
主大慈爱寻找我 | 平安诗集 |  |  |
主大慈爱寻找我 | 青年圣歌 III |  |  |
主已知道你的挫折 | 圣徒诗歌 |  |  | 即听
主已降生 | 颂主圣诗 |  |  |
主已复活 | 儿童欢唱 II |  |  |
主已复活 | 佳音儿童歌集 |  |  |
主已还清 | 颂主圣歌 |  |  | 即听
主不忍弃我 | 恩颂圣歌 |  |  |
主不轻看 | 团契游乐园 3 - 薪火永传 |  |  |
主今召你 | 颂主圣歌 |  |  | 即听
主今召你 | 颂主圣歌 |  |  | 即听
主今晚赐福 | 颂主新歌 |  |  | 即听
主今复活 | 颂主圣歌 |  |  | 即听
主今掌管 | 李运生作品 1 - 七个祈求 |  |  |
主今听我热诚赞美 | 颂主圣诗 |  |  |
主内一家 | 其他 |  |  |
主内姊妹弟兄 | 颂主圣诗 |  |  |
主内相爱 | 生命圣诗 |  |  | 即听
主内相爱 | 校园颂 |  |  |
主内无畏惧 | 主恩诗歌 |  |  | 即听
主内团契 | 颂主圣歌 |  |  | 即听
主内满足 | 颂主圣歌 |  |  | 即听
主引天路 | 颂主圣歌 |  |  | 即听
主引导 | 青年圣歌 I |  |  |
主手所造 | 美乐颂 |  |  |
主手所造 | 颂主新歌 |  |  | 即听
主手所造万象生灵 | 圣徒诗歌 |  |  | 即听
主手所造万象生灵 | 颂主圣诗 |  |  |
主日 | 生命圣诗 |  |  | 即听
主日 | 生命圣诗 |  |  | 即听
主日安息 | 颂主圣歌 |  |  | 即听
主日学放学歌 | 佳音儿童歌集 |  |  |
主日学校歌 | 佳音儿童歌集 |  |  | 即听
主日学校歌 | 校园颂 |  |  |
主平风浪 | 佳音儿童歌集 |  |  |
主必再回耶路撒冷 | 爱里共勉 |  |  | 即听
主必再回耶路撒冷 | 经文诗歌 |  |  | 即听
主必再来 | 迦南诗选精选300首 |  |  |
主必再来 | 圣徒诗歌 |  |  | 即听
主必再来 | 青年圣歌 II |  |  |
主必快来 | 颂主新歌 |  |  | 即听
主必快来 | 颂主圣歌 |  |  | 即听
主必快来 | 生命圣诗 |  |  | 即听
主必快来 | 青年圣歌 I |  |  |
主必快来 | 培灵诗选 |  |  |
主必定永远保守我 | 培灵诗选 |  |  |
主必保守 | 颂主圣歌 |  |  | 即听
主必保守我 | 青年圣歌 III |  |  |
主必保守我 | 生命圣诗 |  |  | 即听
主必看顾 | 青年圣歌 I |  |  |
主必看顾 | 恩颂圣歌 |  |  |
主必看顾你 | 青年圣歌 I |  |  |
主必预备 | 青年圣歌 II |  |  |
主必预备 | 颂主新歌 |  |  | 即听
主必预备 | 颂主圣歌 |  |  | 即听
主必赐福 | 新歌颂扬 |  |  |
主必赐福如雨大降 | 平安诗集 |  |  |
主必应允 | 全然满足 |  |  |
主必应允 | 共享歌集 05 |  |  |
主必应允 | 主泽流长 4 |  |  |
主民应当奋起 | 生命圣诗 |  |  | 即听
主永不离你 | 颂主新歌 |  |  | 即听
主永活在我心 | 基督是主第 3 集 |  |  | 即听
主光采 | 坚守我岗位 |  |  |
主全知我 | 恩颂圣歌 |  |  |
主同在 | 和撒那新歌 |  |  |
主同在的荣耀 | 青年圣歌 II |  |  |
主名甘美 | 颂主新歌 |  |  | 即听
主名有能力 | 新歌颂扬 |  |  |
主名至宝 | 校园颂 |  |  |
主名至宝 | 生命圣诗 |  |  | 即听
主名至宝 | 生命圣诗 |  |  | 即听
主名至宝 | 恩颂圣歌 |  |  |
主名何等美妙 | 基督是主第 4 集 |  |  |
主因我受难 | 恩颂圣歌 |  |  |
主回答我所求 | 青年圣歌 II |  |  |
主在十架 | 生命圣诗 |  |  | 即听
主在十架 | 校园颂 |  |  |
主在此我要与你面对面 | 圣徒诗歌 |  |  | 即听
主在我心 | 青年圣歌 III |  |  |
主在我们中间 | 颂主新歌 |  |  | 即听
主在我里面 | 儿童欢唱 II |  |  |
主在是天 | 颂主圣歌 |  |  | 即听
主在旁 | 齐唱短歌第 03 集 |  | 下载 |
主在高天掌权 | 恩颂圣歌 |  |  |
主在当中 | 谱颂 3 - 敬拜节拍 |  |  |
主在当中 | 爱正等待我 |  |  |
主在圣殿中 | 颂主新歌 |  |  | 即听
主在圣殿中 | 赞美系列短歌集第二集 |  | 下载 |
主在圣殿中 | 生命圣诗 |  |  | 即听
主在圣殿中 | 颂乐乐 |  |  |
主在墓中安卧 | 美乐颂 |  |  |
主在墓中安卧 | 颂主新歌 |  |  | 即听
主在坟墓安睡 | 平安诗集 |  |  |
主在坟墓安睡 | 颂主圣诗 |  |  |
主在旷野四十天 | 颂主圣诗 |  |  |
主如明亮晨星 | 美乐颂 |  |  | 即听
主如明亮晨星 | 基督是主第 2 集 |  |  | 即听
主有说不尽的宝贵 | 青年圣歌 III |  |  |
主死为何 | 校园颂 |  |  |
主自己 | 颂主新歌 |  |  | 即听
主至尊至荣 | 生命圣诗 |  |  | 即听
主何等伟大 | 向神歌唱 |  |  | 即听
主作王 | 恩颂圣歌 |  |  |
主你正怀念我 | 圣徒诗歌 |  |  | 即听
主你有否一句为我 | 圣徒诗歌 |  |  | 即听
主你所有一切工作 | 圣徒诗歌 |  |  | 即听
主你的慈爱 | 赞之歌 2 |  |  | 即听
主你的慈爱 | 颂主圣诗 |  |  |
主你知道我 | Sigma - 我要遇见你 |  |  |
主你知道所有乾渴 | 圣徒诗歌 |  |  | 即听
主你是我最爱 | 他的应许、他的军队 |  | 下载 |
主你是神受膏者 | 圣徒诗歌 |  |  | 即听
主你若究查罪孽 | 迦南诗选精选100首 |  |  |
主你真是配 | 圣徒诗歌 |  |  | 即听
主你配得 | 向神歌唱 |  |  | 即听
主你配得称颂赞美 | 赞美系列短歌集 |  | 下载 |
主你常愿念我 | 培灵诗选 |  |  |
主你得胜 | 圣徒诗歌 |  |  | 即听
主你启示一个奥秘 | 圣徒诗歌 |  |  | 即听
主你最知道 | 迦南诗选精选300首 |  |  |
主你慈爱比生命更好 | 向神歌唱 |  |  | 即听
主你圣首满伤迹 | 圣徒诗歌 |  |  | 即听
主你荣面是我所羡 | 圣徒诗歌 |  |  | 即听
主你怜恤我们 | 赞美系列短歌集 |  |  |
主妙爱展现 | 颂主新歌 |  |  | 即听
主快来 | 培灵诗选 |  |  |
主快降临 | 颂主圣歌 |  |  | 即听
主我今来 | 颂主圣歌 |  |  | 即听
主我今背十架 | 圣徒诗歌 |  |  | 即听
主我心依靠你 | 迦南诗选精选300首 |  |  |
主我回想你 | 迦南诗选精选300首 |  |  |
主我来到你脚前 | 触动我 |  |  |
主我是属你 | 圣徒诗歌 |  |  | 即听
主我活是为你活 | 向神歌唱 |  |  | 即听
主我相信 | 圣徒诗歌 |  |  | 即听
主我相属 | 颂主圣歌 |  |  | 即听
主我要回家 | 圣徒诗歌 |  |  | 即听
主我要作你工 | 向神歌唱 |  |  | 即听
主我们到你面前 | 向神歌唱 |  |  | 即听
主我神 | 新歌颂扬 |  |  |
主我神正向前行 | 传耶稣 2 |  |  |
主我高举你的名 | 复兴教会诗歌 |  |  |
主我高举你的名 | 赞之歌 5 |  |  | 即听
主我曾否叫圣灵忧愁 | 圣徒诗歌 |  |  | 即听
主我感谢你 | 赞美称谢 |  |  | 即听
主我爱你 | 颂主圣歌 |  |  | 即听
主我爱你 | 迦南诗选精选300首 |  |  |
主我爱你 | 新歌颂扬 |  |  |
主我爱你 | 美乐颂 |  |  |
主我爱你 | 颂主新歌 |  |  | 即听
主我爱你国度 | 圣徒诗歌 |  |  | 即听
主我敬拜你 | 赞美之泉 3 - 苏醒 | 即听 | 下载 |
主我还有谁在天上 | 圣徒诗歌 |  |  | 即听
主我邀请你 | 祈求委身 | 即听 | 下载 | 即听
主我愿更亲近 | 向神歌唱 |  |  | 即听
主我愿更亲近你 | 圣徒诗歌 |  |  | 即听
主我愿单属你 | 我心旋律 1 - 大海中的道路 |  |  |
主我愿单属你 | 我心旋律诗歌 |  |  |
主我愿像你 | 儿童欢唱 I |  |  |
主我宝贵你的行径 | 圣徒诗歌 |  |  | 即听
主我属你 | 颂主圣歌 |  |  | 即听
主我属於你 | 共享歌集 01 |  |  | 即听
主求你怜悯我 | 迦南诗选精选300首 |  |  |
主言美妙 | 颂主新歌 |  |  | 即听
主言宝贵 | 生命圣诗 |  |  | 即听
主言宝贵 | 校园颂 |  |  |
主使我心知足 | 培灵诗选 |  |  |
主使我更爱你 | 圣徒诗歌 |  |  | 即听
主使我们连结 | 新歌颂扬 |  |  |
主使我们联合 | 向神歌唱 |  |  | 即听
主使我得快乐 | 青年圣歌 III |  |  |
主使我得快乐 | 校园颂 |  |  |
主使我满足 | 迦南诗选精选300首 |  |  |
主使我愿意 | 圣徒诗歌 |  |  | 即听
主来那日 | 青年圣歌 II |  |  |
主来的日子近了 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
主来的日子近了 | 天韵09 - 不为明天忧虑 |  |  |
主来寻我 | 颂主新歌 |  |  | 即听
主来寻我 | 生命圣诗 |  |  | 即听
主来审判 | 颂主圣歌 |  |  | 即听
主受伤是为我们罪过 | 青年圣歌 III |  |  |
主呼唤我 | 青年圣歌 I |  |  |
主奇妙恩救我 | 颂主新歌 |  |  | 即听
主定之日 | 颂主新歌 |  |  | 即听
主定的日子 | 校园颂 |  |  |
主居我心 | 主泽流长 3 |  |  |
主居我心 | 伍伟基作品 1 - 原来日子多么美 |  |  |
主居於当中 | 复兴教会诗歌 |  |  |
主居首位 | 儿童欢唱 I |  |  |
主居首位 | 颂主新歌 |  |  | 即听
主所定的日子 | 和撒那新歌 |  |  |
主所托我宣道责任 | 平安诗集 |  |  |
主所应许真是宝贵 | 平安诗集 |  |  |
主所释放的 | 我真爱进入你同在 |  |  |
主昔日教导众人 | 恩颂圣歌 |  |  |
主昔日无居所 | 恩颂圣歌 |  |  |
主治万方 | 心颂 |  |  |
主治万方 | 生命圣诗 |  |  | 即听
主治万方 | 同心敬拜 |  |  |
主治万方 | 竭诚献上 |  |  |
主的小孩，大家都来赞美 | 颂主圣诗 |  |  |
主的小孩都来赞美 | 儿童欢唱 I |  |  |
主的日子 | 和撒那新歌 |  |  |
主的名多么珍贵 | 现代诗歌选集 |  |  |
主的名多么珍贵 | 赞之歌 1 |  |  |
主的名奇妙 | Sigma - 我要遇见你 |  |  |
主的百姓唱阿们 | 新歌颂扬 |  |  |
主的妙爱 | 圣徒诗歌 |  |  | 即听
主的妙爱 | 培灵诗选 |  |  |
主的完全平安 | 心颂 |  |  |
主的完全平安 | 生命圣诗 |  |  | 即听
主的身体为我们擘开 | 迦南诗选精选300首 |  |  |
主的使命 | 青年圣歌 II |  |  |
主的使命 | 敬拜诗选─希伯仑堂短诗集 |  |  |
主的居所何等可爱 | 恩颂圣歌 |  |  |
主的计划 | 青年圣歌 II |  |  |
主的恩召 | 天韵02 - 好消息 | 即听 | 下载 |
主的恩典乃是一生之久 | 单单爱慕你 |  |  | 即听
主的恩典乃是一生之久 | 赞美之泉 8 - 让爱走动 |  |  |
主的钉痕手 | 其他 |  |  |
主的婚筵 | 校园欢唱 1 |  |  |
主的彩笔 | 齐唱新歌第 06 集 |  |  |
主的教会 | 颂主新歌 |  |  | 即听
主的轭容易 | 青年圣歌 I |  |  |
主的轭容易 | 生命圣诗 |  |  | 即听
主的喜乐是我力量 | 赞美之泉 9 - 深触我心 | 即听 |  |
主的喜乐是我的力量 | 新歌颂扬 |  |  |
主的慈爱 | 美乐颂 |  |  |
主的慈爱比生命更好 | 新歌颂扬 |  |  | 即听
主的慈爱坚定 | 复兴教会诗歌 |  |  |
主的慈爱讲不完 | 迦南诗选精选300首 |  |  |
主的爱 | 青年圣歌 III |  |  |
主的爱 | 一天七次赞美你 |  |  |
主的爱 | 团契游乐园 |  |  |
主的爱 | 美乐颂 |  |  | 即听
主的爱 | 颂乐乐 |  |  | 即听
主的爱如今 | 和撒那新歌 |  |  |
主的爱似大海 | 和撒那新歌 |  |  |
主的爱没法猜透 | 更新之歌第 01 辑 |  |  |
主的爱越久越深 | 圣徒诗歌 |  |  | 即听
主的圣名 | 赞之歌 2 |  |  |
主的话 | 儿童欢唱 IV |  |  |
主的话语我喜爱 | 至高尊名 |  |  |
主的荣耀充满诸天 | 颂主圣诗 |  |  |
主的担子是轻省的 | 迦南诗选精选300首 |  |  |
主的声音 | 佳音儿童歌集 |  |  |
主的钟声 | 迦南诗选精选300首 |  |  |
主的灵在膏抹 | 迦南诗选精选300首 |  |  |
主阿，你真配得赞美 | 和撒那新歌 |  |  |
主阿，求你开开 | 天人短歌 |  |  |
主阿，指示你路 | 青年圣歌 II |  |  | 即听
主阿，是的 | 天人短歌 |  |  | 即听
主阿，请差我 | 青年圣歌 III |  |  |
主阿在你面前 | 圣徒诗歌 |  |  | 即听
主阿你不可让步 | 圣徒诗歌 |  |  | 即听
主阿你的名何其美 | 圣徒诗歌 |  |  | 即听
主阿你面我正寻求 | 圣徒诗歌 |  |  | 即听
主阿你救我的命 | 天人短歌 |  |  | 即听
主阿你救我的命 | 培灵诗选 |  |  |
主阿即或尽是黑暗 | 圣徒诗歌 |  |  | 即听
主阿我心爱你 | 培灵诗选 |  |  |
主阿我再不拒绝 | 平安诗集 |  |  |
主阿我信 | 颂主圣歌 |  |  | 即听
主阿我们聚集你前 | 圣徒诗歌 |  |  | 即听
主阿我神我每逢举目观看 | 平安诗集 |  |  |
主阿我深爱你 | 平安诗集 |  |  |
主阿我深爱你 | 儿童欢唱 I |  |  |
主阿我深爱你 | 圣徒诗歌 |  |  | 即听
主阿复兴你工 | 平安诗集 |  |  |
主阿照你旨意 | 圣徒诗歌 |  |  | 即听
主信实何广大 | 颂主新歌 |  |  | 即听
主信实无变 | 美乐颂 |  |  | 即听
主信实无变 | 颂乐乐 |  |  | 即听
主信实无变 | 齐唱新歌第 05 集 |  |  | 即听
主前省察 | 生命圣诗 |  |  | 即听
主前祈求 | 儿童欢唱 IV |  |  |
主前悔罪 | 培灵诗选 |  |  | 即听
主拯救我 | 青年圣歌 I |  |  |
主拯救我 | 青年圣歌 II |  |  |
主拯救我 | 生命圣诗 |  |  | 即听
主既赐恩光 | 颂主圣诗 |  |  |
主是 | 赞美系列短歌集 |  | 下载 |
主是力量真正可爱 | 平安诗集 |  |  |
主是世界真光 | 颂主圣诗 |  |  |
主是平安 | 传耶稣 2 |  |  |
主是平安 | 赞美系列短歌集 |  | 下载 |
主是生命粮 | 颂主新歌 |  |  | 即听
主是安息港 | 只有感谢 |  |  | 即听
主是安息港 | 情牵我主 |  |  | 即听
主是我一切 | 颂主新歌 |  |  | 即听
主是我人生中心 | 生命圣诗 |  |  | 即听
主是我力量 | 其他 |  |  | 即听
主是我力量 | 洪流砥柱 |  |  |
主是我力量 | 竭诚献上 |  |  |
主是我力量 | 你心我心敬拜心 |  |  | 即听
主是我大能拯救 | 生命圣诗 |  |  | 即听
主是我永远的福分 | 怀念的歌 |  |  |
主是我否 | 颂主圣歌 |  |  | 即听
主是我否 | 圣徒诗歌 |  |  | 即听
主是我所爱 | 青年圣歌 II |  |  |
主是我牧者我必不缺乏 | 平安诗集 |  |  |
主是我的力量 | 新歌颂扬 |  |  |
主是我的牧者 | 佳音儿童歌集 |  |  |
主是我的避难所 | 赞美系列短歌集第二集 |  | 下载 |
主是我们的避难所 | 迦南诗选精选300首 |  |  |
主是我们避难所 | 其他 |  |  | 即听
主是我密友良伴 | 迦南诗选精选300首 |  |  |
主是我异象 | 恩颂圣歌 |  |  |
主是我万有 | 心颂 |  |  |
主是我万有 | 生命圣诗 |  |  | 即听
主是我磐石 | 其他 |  |  |
主是我宝贝 | 最美丽的名字是耶稣 |  |  |
主是牧者 | 颂主新歌 |  |  | 即听
主是信实 | 其他 |  |  |
主是保障 | 颂主圣歌 |  |  | 即听
主是为我钉十字架 | 圣徒诗歌 |  |  | 即听
主是爱 | 颂主圣歌 |  |  | 即听
主是葡萄树 | 其他 |  |  |
主是道路 | 颂主新歌 |  |  | 即听
主是道路、真理、生命 | 为中国─民族与列邦 |  |  |
主是道路真理生命 | 生命圣诗 |  |  | 即听
主是磐石 | 心颂 |  |  |
主是磐石 | 生命圣诗 |  |  | 即听
主是磐石 | 恩颂圣歌 |  |  |
主活 | 圣徒诗歌 |  |  | 即听
主活在我心 | 青年圣歌 II |  |  |
主活在我心 | 生命圣诗 |  |  | 即听
主活著 | 美乐颂 |  |  |
主活著 | 颂主新歌 |  |  | 即听
主活著 | 生命圣诗 |  |  | 即听
主活著 | 青年圣歌 I |  |  |
主活著 | 校园颂 |  |  |
主为至宝 | 颂主圣歌 |  |  | 即听
主为何死 | 生命圣诗 |  |  | 即听
主为何要爱我 | 青年圣歌 III |  |  |
主为我行了大事 | 向神歌唱 |  |  | 即听
主为我牧 | 颂主圣歌 |  |  | 即听
主为我牧 | 颂主圣歌 |  |  | 即听
主为我舍命 | 培灵诗选 |  |  |
主为我舍弃一切 | 恩颂圣歌 |  |  |
主为我被钉十字架 | 佳音儿童歌集 |  |  |
主为我开解 | 主恩诗歌 |  |  | 即听
主为我预备的 | 迦南诗选精选300首 |  |  |
主为我预备道路 | 向神歌唱 |  |  | 即听
主为我预备道路 | 青年圣歌 I |  |  |
主为我预备道路 | 基督是主第 1 集 |  |  |
主为我预备道路 | 生命圣诗 |  |  | 即听
主为我预备道路 | 培灵诗选 |  |  |
主为其民坚固金城 | 平安诗集 |  |  |
主看顾么 | 心颂 |  |  |
主看顾么 | 生命圣诗 |  |  | 即听
主看顾么？ | 青年圣歌 II |  |  |
主耶和华，求你引领 | 青年圣歌 I |  |  |
主耶和华我的力量 | 圣徒诗歌 |  |  | 即听
主耶和华求你领我 | 平安诗集 |  |  |
主耶和华的军队 | 新歌颂扬 |  |  |
主耶和华的灵 | 传耶稣 2 |  |  |
主耶和华的灵 | 新歌颂扬 |  |  |
主耶和华是我牧者 | 心颂 |  |  |
主耶和华是我牧者 | 平安诗集 |  |  |
主耶和华是我牧者 | 校园颂 |  |  |
主耶和华是我牧者 | 生命圣诗 |  |  | 即听
主耶和华是我牧者 | 佳音儿童歌集 |  |  |
主耶和华是我牧者 | 恩颂圣歌 |  |  |
主耶和华是我牧者 | 颂主圣诗 |  |  |
主耶和华是我的牧者 | 复兴教会诗歌 |  |  |
主耶和华是我的保障 | 赞美称谢 |  |  | 即听
主耶和华是我的帮助 | 小羊创作04 - 『我愿意』 |  |  |
主耶和华统管万有 | 传耶稣 2 |  |  |
主耶稣 | 共享歌集 05 |  |  |
主耶稣 | 伍伟基作品 1 - 原来日子多么美 |  |  |
主耶稣，至圣和须受膏者 | 复兴教会诗歌 |  |  |
主耶稣，我曾许愿 | 颂主圣诗 |  |  |
主耶稣，我曾应许 | 青年圣歌 II |  |  |
主耶稣，我曾应许 | 颂主新歌 |  |  | 即听
主耶稣，我爱你 | 心颂 |  |  |
主耶稣，我爱你 | 生命圣诗 |  |  | 即听
主耶稣，我爱你 | 佳音儿童歌集 |  |  |
主耶稣，我爱你 | 恩颂圣歌 |  |  |
主耶稣，我爱你 | 你是我神 |  |  |
主耶稣，我爱你 | 颂主圣诗 |  |  |
主耶稣凡事能成就 | 青年圣歌 III |  |  |
主耶稣正以温柔慈声呼唤 | 怀念的歌 |  |  |
主耶稣再来 | 青年圣歌 III |  |  |
主耶稣再临那日 | 怀念的歌 |  |  |
主耶稣再临那日 | 平安诗集 |  |  |
主耶稣好牧人 | 迦南诗选精选300首 |  |  |
主耶稣我正等待 | 圣徒诗歌 |  |  | 即听
主耶稣我们聚集 | 平安诗集 |  |  |
主耶稣我曾应许 | 平安诗集 |  |  |
主耶稣我曾应许 | 圣徒诗歌 |  |  | 即听
主耶稣我爱你 | 新歌颂扬 |  |  |
主耶稣我爱你 | 平安诗集 |  |  |
主耶稣我爱你 | 向神歌唱 |  |  | 即听
主耶稣我爱你 | 校园颂 |  |  |
主耶稣我爱你 | 培灵诗选 |  |  |
主耶稣我爱你名 | 平安诗集 |  |  |
主耶稣我爱你名 | 圣徒诗歌 |  |  | 即听
主耶稣我羡慕活在你面前 | 平安诗集 |  |  |
主耶稣我羡慕活在你面前 | 圣徒诗歌 |  |  | 即听
主耶稣求你来同在 | 颂主圣诗 |  |  |
主耶稣来 | 向神歌唱 |  |  | 即听
主耶稣来主之圣徒候主来 | 平安诗集 |  |  |
主耶稣的爱真是奇妙 | 青年圣歌 III |  |  |
主耶稣的圣名 | 新歌颂扬 |  |  |
主耶稣的宝血 | 复兴教会诗歌 |  |  |
主耶稣的宝血 | 新歌颂扬 |  |  | 即听
主耶稣的宝血 | 向神歌唱 |  |  | 即听
主耶稣的宝血 | 培灵诗选 |  |  | 即听
主耶稣是我大磐石 | 平安诗集 |  |  |
主耶稣是我良友 | 平安诗集 |  |  |
主耶稣要再来 | 圣徒诗歌 |  |  | 即听
主耶稣真奇妙 | 向神歌唱 |  |  | 即听
主耶稣真奇妙 | 儿童欢唱 I |  |  |
主耶稣真奇妙 | 生命圣诗 |  |  | 即听
主耶稣真奇妙 | 青年圣歌 I |  |  | 即听
主耶稣真奇妙 | 培灵诗选 |  |  | 即听
主耶稣啊想起了你 | 平安诗集 |  |  |
主耶稣救罪人 | 青年圣歌 I |  |  |
主耶稣救罪人 | 生命圣诗 |  |  | 即听
主耶稣复生得胜 | 恩颂圣歌 |  |  |
主耶稣开恩可怜我 | 靠著耶稣得胜 |  |  |
主耶稣爱我 | 儿童欢唱 I |  |  |
主耶稣当我们想到你 | 圣徒诗歌 |  |  | 即听
主耶稣当那晚间 | 圣徒诗歌 |  |  | 即听
主耶稣说这天国的福音 | 平安诗集 |  |  |
主耶稣赐我一首诗歌 | 平安诗集 |  |  |
主耶稣让我同你去 | 平安诗集 |  |  |
主若今日接我灵魂 | 平安诗集 |  |  |
主若是 | 基督是主第 3 集 |  |  |
主若是 | 同心敬拜 |  |  |
主若是 | 天人短歌 |  |  |
主若是 | 美乐颂 |  |  | 即听
主若是 | 培灵诗选 |  |  |
主若是玫瑰一朵 | 平安诗集 |  |  |
主若差我作圣工 | 平安诗集 |  |  |
主要用你 | 儿童欢唱 I |  |  |
主要我祈祷，奉献，受差遣 | 青年圣歌 II |  |  |
主要我祈祷奉献受差遗 | 儿童欢唱 I |  |  |
主降生人间 | 恩颂圣歌 |  |  |
主容我作您仆役 | 全然满足 |  |  |
主徒黎明独步庭园 | 平安诗集 |  |  |
主恩永记念 | 更新之歌第 01 辑 |  |  |
主恩光救赎了我 | 主恩诗歌 |  |  | 即听
主恩何信实 | 一切从信靠开始 |  |  |
主恩更多 | 颂主圣歌 |  |  | 即听
主恩更多 | 圣徒诗歌 |  |  | 即听
主恩更多 | 培灵诗选 |  |  |
主恩更重 | 培灵诗选 |  |  |
主恩更丰厚 | 青年圣歌 II |  |  |
主恩足用 | 颂主圣歌 |  |  | 即听
主恩浩瀚 | 福音粤曲－情留十架浓 |  |  |
主恩够用 | 颂乐乐 |  |  |
主恩够用 | 齐唱短歌第 04 集 |  |  | 即听
主恩救人 | 颂主圣歌 |  |  | 即听
主恩深 | 西伯作品 3 |  |  |
主恩深 | 伍伟基作品 1 - 原来日子多么美 |  |  |
主恩深宏 | 恩颂圣歌 |  |  |
主恩深广 | 其他 |  |  |
主恩深广，无量无边 | 颂主圣诗 |  |  |
主恩无量 | 生命圣诗 |  |  | 即听
主恩颂 | 赞之歌 4 |  |  |
主恩颂 | 齐唱新歌第 01 集 |  |  |
主恩颂 | 互爱诗歌精选 |  |  |
主恩满怀 | 颂主圣歌 |  |  | 即听
主恩耀世尘 | 边缘组合 |  |  |
主恩触动我心 | 深度敬拜 |  | 下载 |
主真实可靠 | 青年圣歌 III |  |  |
主神全能者 | 一天七次赞美你 |  |  |
主神啊 | 其他 |  |  |
主翅膀下 | 心颂 |  |  |
主翅膀下 | 青年圣歌 II |  |  |
主翅膀下 | 颂主圣歌 |  |  | 即听
主翅膀下 | 生命圣诗 |  |  | 即听
主能够 | 青年圣歌 III |  |  |
主能够 | 颂主圣诗 |  |  |
主能带领我经过旷野路 | 平安诗集 |  |  |
主钉十架 | 颂主新歌 |  |  | 即听
主啊 我赞美你 | 复兴教会诗歌 |  |  |
主啊,我奉献 | 儿童欢唱 I |  |  |
主啊，有谁能像你 | 小羊创作02 - 『盟约』 |  | 下载 |
主啊，有谁能像你 | 赞美称谢 | 即听 | 下载 | 即听
主啊，你手拯救医治 | 颂主圣诗 |  |  |
主啊，你是盾牌环绕我 | 晨间默祷 4 |  |  |
主啊，你配得受赞美 | 赞之歌 4 |  |  | 即听
主啊，我心渴慕你 | 我心你心渴慕心 |  |  |
主啊，我心渴慕你 | 我心你心敬拜心 |  |  |
主啊，我要做个信徒 | 颂主圣诗 |  |  |
主啊，我要跟随你 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
主啊，我们自卑 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
主啊，我们齐集这里 | 颂主圣诗 |  |  |
主啊，我们离开崇拜之场地 | 颂主圣诗 |  |  |
主啊，我深愿 | 新歌颂扬 |  |  |
主啊，我称颂你 | 新歌颂扬 |  |  | 即听
主啊，求赐我们平安 | 颂主圣诗 |  |  |
主啊，容我与你同行 | 颂主圣诗 |  |  |
主啊，这里真好 | 颂主圣诗 |  |  |
主啊，谁人亲像你 - 台语 | 赞美称谢 | 即听 | 下载 | 即听
主啊！你有永生之道 | 校园欢唱 2 |  |  |
主啊！你何等宝贵 | 其他 |  |  |
主啊！你的温柔 | 赞之歌 5 |  |  | 即听
主啊！你真美好 | 赞美系列短歌集 |  | 下载 |
主啊！你创造我 | 其他 |  |  |
主啊！我不敢面对 | 房角石音乐 |  |  |
主啊！我到你面前 | 其他 |  |  |
主啊！我要做个信徒 | 佳音儿童歌集 |  |  |
主啊！我要顺从你 | 天韵07b - 溪边的树（闽） |  |  |
主啊！我寻求你 | 天韵07b - 溪边的树（闽） |  |  |
主啊！我需要你的话 | 迦南诗选精选100首 |  |  |
主啊！我需要你的话 | 迦南诗选精选 |  |  |
主啊！我愿意 | 美乐颂 | 即听 | 下载 | 即听
主啊！我愿意 | 齐唱短歌第 03 集 | 即听 | 下载 | 即听
主啊！我愿意 | 深蓝时份 |  | 下载 | 即听
主啊！我愿跟随你 | 培灵诗选 |  |  |
主啊！我赞美你 | 迦南诗选精选300首 |  |  |
主啊！我赞美你 | 迦南诗选精选100首 |  |  |
主啊！我赞美你 | 迦南诗选精选 |  |  |
主啊！求你同在 | 基督是主第 1 集 |  |  |
主啊！求你差遣我 | 其他 |  |  | 即听
主啊！请说 | 儿童欢唱 I |  |  |
主啊！亲手来领路 | 红虹福音粤曲 |  |  |
主啊！愿你拉著我的手 | 迦南诗选精选 |  |  |
主啊！愿你拉著我们的手 | 迦南诗选精选300首 |  |  |
主啊你奇妙的爱 | 平安诗集 |  |  |
主啊你爱我们的爱 | 平安诗集 |  |  |
主啊我们自卑 | 祈求委身 | 即听 | 下载 | 即听
主啊我们自卑 | 经文诗歌 | 即听 | 下载 | 即听
主啊我罪都归与你 | 平安诗集 |  |  |
主啊我算甚？ | 迦南诗选精选 |  |  |
主啊我愿意 | 复兴教会诗歌 |  |  |
主啊我属你你也深知我 | 平安诗集 |  |  |
主啊求你来到我们中间 | 迦南诗选精选300首 |  |  |
主啊求你怜悯我 | 其他 |  |  |
主啊来用你的爱充满我们 | 其他 |  |  |
主啊是的你知道我爱你 | 平安诗集 |  |  |
主啊暴风正在猖狂 | 平安诗集 |  |  |
主啊请差遣我 | 颂主新歌 |  |  | 即听
主啊赐下灵火 | 复兴教会诗歌 |  |  |
主基督复活了 | 大祭司 |  |  |
主常引导 | 生命圣诗 |  |  | 即听
主常指引 | 颂主圣歌 |  |  | 即听
主常看顾 | 颂主新歌 |  |  | 即听
主常常顾念我 | 生命圣诗 |  |  | 即听
主常顾念我 | 青年圣歌 II |  |  |
主得全胜 | 颂主圣歌 |  |  | 即听
主从天施恩降临 | 恩颂圣歌 |  |  |
主从天施恩降临 | 恩颂圣歌 |  |  |
主接纳我们的诗歌 | 圣徒诗歌 |  |  | 即听
主接纳罪人 | 颂主新歌 |  |  | 即听
主接罪人 | 颂主圣歌 |  |  | 即听
主救人 | 颂主圣歌 |  |  | 即听
主救罪人 | 颂主新歌 |  |  | 即听
主望我光照 | 颂主圣歌 |  |  | 即听
主眷顾你我 | 迦南诗选精选300首 |  |  |
主眼看顾 | 颂主圣歌 |  |  | 即听
主眼看顾 | 培灵诗选 |  |  |
主被人钉十架 | 儿童欢唱 I |  |  |
主被人钉十架 | 佳音儿童歌集 |  |  |
主被人带走 | 青年圣歌 II |  |  |
主被钉死显神爱 | 颂主新歌 |  |  | 即听
主被卖受害 | 恩颂圣歌 |  |  |
主设立的圣日 | 颂主新歌 |  |  | 即听
主创群生结果生长 | 颂主圣诗 |  |  |
主寻亡羊 | 佳音儿童歌集 |  |  |
主复活 | 儿童欢唱 I |  |  |
主复活 | 生命圣诗 |  |  | 即听
主复活 | 颂主圣诗 |  |  |
主复活 | 恩颂圣歌 |  |  |
主复活得胜死亡 | 校园欢唱 2 |  |  |
主复活歌 | 颂乐乐 |  |  |
主掌权 | 和撒那新歌 |  |  |
主掌权 | 赞美系列短歌集 |  |  |
主曾向我显现 | 迦南诗选精选300首 |  |  |
主曾这样为我 | 青年圣歌 III |  |  |
主曾离天宫 | 颂主圣诗 |  |  |
主替我还清 | 圣徒诗歌 |  |  | 即听
主发慈悲来寻我 | 平安诗集 |  |  |
主给我子女名分 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
主给我子女名分 | 新天地赞美诗歌系列 |  |  | 即听
主给我的太多 | 迦南诗选精选300首 |  |  |
主意尽美 | 培灵诗选 |  |  |
主慈爱比生命更好 | 培灵诗选 |  |  | 即听
主慈爱永远长存 | 校园颂 |  |  |
主慈声呼唤 | 美乐颂 |  |  |
主慈声呼唤 | 颂主新歌 |  |  | 即听
主慈声问你们能否 | 平安诗集 |  |  |
主爱 | 诗恩集 1 - 神的爱意 |  |  |
主爱口舌真说不来 | 圣徒诗歌 |  |  | 即听
主爱大能 | 复兴教会诗歌 |  |  |
主爱大能 | 主泽流长 1 |  |  | 即听
主爱大能 | 共享歌集 05 |  |  | 即听
主爱小孩 | 颂主新歌 |  |  | 即听
主爱小孩 | 颂主新歌 |  |  | 即听
主爱小孩 | 颂主圣歌 |  |  | 即听
主爱不变 | 靠著耶稣得胜 |  |  |
主爱主爱我真知主爱你 | 平安诗集 |  |  |
主爱必坚固 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
主爱必坚固 | 颂乐乐 |  |  | 即听
主爱必坚固 | 赞之歌 2 |  |  | 即听
主爱永不变 | 现代诗歌选集 |  |  |
主爱永彰显 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
主爱永难忘 | 现代诗歌选集 |  |  |
主爱共尝 | 只有感谢 |  |  |
主爱同在 | 来复兴我 |  |  |
主爱在心焚起 | 青年圣歌 III |  |  |
主爱在心燃起 | 生命圣诗 |  |  | 即听
主爱有多少 | 天韵01 - 野地的花 | 即听 | 下载 | 即听
主爱何等长阔高深 | 颂主新歌 |  |  | 即听
主爱我必爱到底 | 天人短歌 |  |  | 即听
主爱我必爱到底 | 校园欢唱 1 |  |  | 即听
主爱我的爱 | 迦南诗选精选300首 |  |  |
主爱把我们紧相连 | 迦南诗选精选300首 |  |  |
主爱每晨俱新 | 恩颂圣歌 |  |  |
主爱长阔高深 | 圣徒诗歌 |  |  | 即听
主爱神圣，超乎万爱 | 颂主圣诗 |  |  |
主爱神圣，超乎万爱 | 颂主圣诗 |  |  |
主爱救我 | 颂主圣歌 |  |  | 即听
主爱深长 | 生命圣诗 |  |  | 即听
主爱深奥 | 李运生作品 1 - 七个祈求 |  |  |
主爱众生 | 恩颂圣歌 |  |  |
主爱最长久 | 迦南诗选精选300首 |  |  |
主爱围绕我 | Sigma - 我要遇见你 |  |  |
主爱滋润我心 | 天韵01 - 野地的花 |  |  |
主爱滋润我心 | 我心旋律 1 - 大海中的道路 |  |  |
主爱滋润我心 | 现代诗歌选集 |  |  |
主爱无可比 | 迦南诗选精选300首 |  |  |
主爱无可比 | 迦南诗选精选100首 |  |  |
主爱无限 | 只有感谢 |  |  |
主爱无价 | 弦献歌集 01 - 生命成尊贵 |  |  |
主爱无边 | 恩颂圣歌 |  |  |
主爱催人泪下 | 迦南诗选精选300首 |  |  |
主爱新鲜又甘甜 | 圣徒诗歌 |  |  | 即听
主爱颂 | 其他 | 即听 | 下载 |
主爱尽善 | 其他 |  |  |
主爱说不尽 | 青年圣歌 I |  |  |
主爱说不尽 | 颂主新歌 |  |  | 即听
主爱谁可比 | 主泽流长 5 |  |  |
主爱谁媲美 | 主泽流长 2 |  |  |
主爱谁媲美 | 共享歌集 05 |  |  |
主爱难忘 | 互爱诗歌精选 |  |  |
主当我向你跪下的时候 | 迦南诗选精选100首 |  |  |
主当我们被提上升 | 圣徒诗歌 |  |  | 即听
主当我们漂流旷野 | 圣徒诗歌 |  |  | 即听
主当我们飘流旷野 | 平安诗集 |  |  |
主圣名 | 儿童欢唱 III |  |  |
主圣名 | 儿童欢唱 IV |  |  |
主圣诞节我真欢喜 | 颂主圣诗 |  |  |
主里平安 | 培灵诗选 |  |  |
主里共证同心 | 颂主新歌 |  |  | 即听
主里相关注 | 齐唱短歌第 01 集 |  |  | 即听
主话语像佳美花园 | 颂主圣诗 |  |  |
主话语像奇美花园 | 青年圣歌 III |  |  |
主仆颂主 | 颂主新歌 |  |  | 即听
主敲心门 | 颂主新歌 |  |  | 即听
主荣耀已彰显 | 传耶稣 2 |  |  |
主满足饥饿慕义心 | 颂主圣诗 |  |  |
主精兵 | 以利亚 - 耶和华是神 |  |  |
主与我同在 | 同在的神 - 以马内利 | 即听 |  |
主与我同在 | 青年圣歌 III |  |  |
主与我同行 | 生命圣诗 |  |  | 即听
主与我同行 | 校园颂 |  |  |
主领我何往必去 | 青年圣歌 II |  |  |
主领我何往必去 | 颂主新歌 |  |  | 即听
主领我何往必去 | 培灵诗选 |  |  |
主领我到青草地 | 平安诗集 |  |  |
主领我前行 | 至高尊名 |  |  |
主领我经旷野路 | 生命圣诗 |  |  | 即听
主领我经旷野路 | 青年圣歌 II |  |  |
主领我经旷野路 | 校园颂 |  |  |
主领我路 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
主赐平安 | 颂主圣歌 |  |  | 即听
主赐平安 | 恩颂圣歌 |  |  |
主赐此日，转瞬已经过 | 颂主圣诗 |  |  |
主赐我平安 | 颂主新歌 |  |  | 即听
主赐我平安 | 培灵诗选 |  |  |
主赐我异象 | 其他 |  |  |
主赐的十架不会太重 | 平安诗集 |  |  |
主赐的喜乐 | 青年圣歌 III |  |  |
主赐异象 | 复兴教会诗歌 |  |  |
主赐福如春雨 | 赞美之泉 2 - 耶和华祝福满满 |  |  |
主赐福你 | 美乐颂 | 即听 | 下载 | 即听
主赐福你 | 齐唱短歌第 04 集 | 即听 | 下载 | 即听
主拥有千山上各种牲畜 | 青年圣歌 III |  |  |
主操我舵 | 颂主圣歌 |  |  | 即听
主亲作保障 | 恩颂圣歌 |  |  |
主餐完毕歌唱 | 颂主新歌 |  |  | 即听
主帮助 | 房角石音乐 |  |  |
主应允祷告 | 培灵诗选 |  |  |
主戴荣光 | 生命圣诗 |  |  | 即听
主戴荣光 | 生命圣诗 |  |  | 即听
主举爱旗遮盖我们 | 圣徒诗歌 |  |  | 即听
主隐藏的爱 | 恩颂圣歌 |  |  |
主虽然 | 天韵05 - 是爱 |  |  |
主断开一切锁练 | 圣徒诗歌 |  |  | 即听
主断开一切锁链 | 向神歌唱 |  |  | 即听
主断开一切锁链 | 颂主新歌 |  |  | 即听
主断锁链 | 颂主圣歌 |  |  | 即听
主藏我灵在他爱中 | 心颂 |  |  |
主藏我灵在他爱中 | 生命圣诗 |  |  | 即听
主离开高天 | 恩颂圣歌 |  |  |
主题曲 更新 | 边缘组合 |  |  |
主怀沉思 | 颂主新歌 |  |  | 即听
主怀沉思 | 颂主圣歌 |  |  | 即听
主怀念我 | 颂主圣歌 |  |  | 即听
主祷文 | 儿童欢唱 II |  |  |
主祷文 | 颂主新歌 |  |  | 即听
主祷文 | 佳音儿童歌集 |  |  |
主祷文 | 生命圣诗 |  |  | 即听
主祷文 | 我心旋律 3 - 生命的执著 |  |  |
主祷文 | 校园颂 |  |  |
主祷文 | 从约旦河到耶利哥 |  |  |
主祷文 | 颂乐乐 |  |  |
主祷文 | 谱颂 1 - 主祷文 |  | 下载 |
主祷文 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
主愿用我事他之处 | 平安诗集 |  |  |
主宝贵名 | 新歌颂扬 |  |  |
主宝贵恩言 | 校园欢唱 2 |  |  |
主释放我 | 培灵诗选 |  |  |
主顾念贫穷人 | 迦南诗选精选300首 |  |  |
主顾念吗 | 圣徒诗歌 |  |  | 即听
主听我祷告 | 儿童欢唱 IV |  |  |
主灵火再焚烧 | 和撒那新歌 |  |  |
主灵气，吹我心 | 恩颂圣歌 |  |  |
主灵气，吹我心 | 培灵诗选 |  |  |
主里安睡 | 圣徒诗歌 |  |  | 即听
以色列的圣者 | 奉主名前进 |  | 下载 | 即听
以色列的圣者 | 传耶稣 4 |  |  | 即听
以色列的圣者 | 颂乐乐 |  |  | 即听
以色列的圣者 | 赞之歌 5 |  |  | 即听
以色列的圣者 | 深蓝时份 |  |  | 即听
以色列家当颂主 | 新歌颂扬 |  |  |
以色列啊，兴起！ | 新歌颂扬 |  |  |
以色列兴起 | 奉主名前进 |  |  |
以何献主 | 颂主新歌 |  |  | 即听
以你的爱火点燃我心灵 | 颂乐乐 |  |  | 即听
以你为足够 | 弦献歌集 03 - 爱系他乡 |  |  |
以你为足够 | 弦献歌集 04 - 投靠你 |  |  |
以利沙代 | 圣徒诗歌 |  |  | 即听
以利亚-耶和华是神 | 以利亚 - 耶和华是神 |  |  |
以利亚的日子 | 和撒那新歌 |  |  |
以私转爱 | 颂主新歌 |  |  | 即听
以便以谢 | 其他 |  |  |
以便以谢 | 黄国伦03·带领我 |  |  |
以后要小心不要再犯错 | 迦南诗选精选300首 |  |  |
以恩慈相待 | 基督是主第 2 集 |  |  |
以马内利 | 哼不完的歌 |  |  |
以马内利 | 新歌颂扬 |  |  | 即听
以马内利 | 美乐颂 |  |  | 即听
以马内利 | 培灵诗选 |  |  | 即听
以马内利 | 其他 |  |  |
以马内利，恳求降临 | 团契游乐园 2 |  |  |
以马内利，恳求降临 | 生命圣诗 |  |  | 即听
以马内利，恳求降临 | 恩颂圣歌 |  |  |
以马内利，恳求降临 | 颂主圣诗 |  |  |
以马内利来临 | 美乐颂 |  |  |
以马内利来临 | 颂主新歌 |  |  | 即听
以马内利来临歌 | 颂乐乐 |  |  | 即听
以马内利展开双翼 | 房角石音乐 |  |  |
以马内利乐境 | 生命圣诗 |  |  | 即听
以马内利恳求降临 | 圣徒诗歌 |  |  | 即听
以感恩的心进他的门 | 赞美系列短歌集第二集 |  | 下载 |
以感恩的心进他的门 | 新歌颂扬 |  |  |
以感恩为祭 | 其他 |  |  | 即听
以感恩为祭 | 团契游乐园 5 - 应许 |  |  |
以爱回应 | 恩颂圣歌 |  |  |
以爱为旗在我以上 | 新歌颂扬 |  |  |
以爱为旗在我以上 | 向神歌唱 |  |  | 即听
以爱为旗在我以上 | 圣徒诗歌 |  |  | 即听
以爱相连 | 生命圣诗 |  |  | 即听
以爱相连 | 校园颂 |  |  | 即听
以爱相系 | 培灵诗选 |  |  |
以诗歌弦律赞美他 | 基督是主第 1 集 |  |  |
以诗歌旋律赞美他 | 向神歌唱 |  |  | 即听
以赛亚书十二章 | 赞之歌 5 |  |  |
以灵感灵 | 颂主圣歌 |  |  | 即听
付上祷告 | 始终相信爱 |  |  |
他 | 美乐颂 |  |  |
他 | 校园颂 |  |  |
他 | 基督是主第 1 集 |  |  | 即听
他已将生命给我 | 校园欢唱 2 |  |  |
他已被尊崇 | 赞美系列短歌集第二集 |  | 下载 |
他已被尊崇 | 新歌颂扬 |  |  |
他已被尊崇 | 美乐颂 |  |  |
他已复生 | 佳音儿童歌集 |  |  |
他已复活 | 儿童欢唱 II |  |  |
他已复活 | 李运生作品 1 - 七个祈求 |  |  |
他已复活/宣扬主名 | 其他 |  |  |
他不能救自己 | 圣徒诗歌 |  |  | 即听
他不误事 | 儿童欢唱 I |  |  |
他不误事 | 颂主圣歌 |  |  | 即听
他不误事 | 校园欢唱 1 |  |  |
他不误事因他是神 | 平安诗集 |  |  |
他不误事因他是神 | 圣徒诗歌 |  |  | 即听
他今日仍是一样 | 青年圣歌 III |  |  |
他引领你 | 新歌颂扬 |  |  |
他引导 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
他去加略 | 圣徒诗歌 |  |  | 即听
他必再来 | 校园欢唱 2 |  |  |
他必再来 | 颂主圣诗 |  |  |
他必垂听祷告 | 儿童欢唱 IV |  |  |
他必要再来 | 儿童欢唱 III |  |  |
他必要来拯救你 | 和撒那新歌 | 即听 |  |
他必应允 | 朝阳中 |  |  |
他本信实 | 神同在 |  |  |
他用爱寻找我 | 儿童欢唱 II |  |  |
他名叫耶稣 | 赞美系列短歌集 |  | 下载 | 即听
他名是耶和华 | 迦南诗选精选300首 |  |  |
他名是耶稣 | 培灵诗选 |  |  |
他名为生命 | 赞美系列短歌集第二集 |  | 下载 |
他名为奇妙 | 圣徒诗歌 |  |  | 即听
他名高於一切 | 赞之歌 2 |  |  |
他名高过所有的名字 | 向神歌唱 |  |  | 即听
他名被尊崇 | 新歌颂扬 |  |  |
他名称为 | 校园欢唱 2 |  |  |
他名称为奇妙 | 向神歌唱 |  |  | 即听
他名称为奇妙 | 儿童欢唱 I |  |  |
他名称为奇妙 | 青年圣歌 II |  |  |
他名称为奇妙 | 美乐颂 |  |  |
他名称为奇妙 | 培灵诗选 |  |  |
他名称为奇妙 | 颂主圣诗 |  |  |
他如羔羊在刀下 | 恩颂圣歌 |  |  |
他旨美甜 | 圣徒诗歌 |  |  | 即听
他有权柄能力 | 向神歌唱 |  |  | 即听
他自己 | 青年圣歌 I |  |  |
他自己 | 圣徒诗歌 |  |  | 即听
他作何事？ | 青年圣歌 I |  |  |
他使我在夜里歌唱 | 他使我歌唱 |  |  |
他使我在夜里歌唱 | 从约旦河到耶利哥 |  |  |
他使我喜乐 | 触动我 |  |  |
他来寻我 | 颂主圣歌 |  |  | 即听
他来寻觅满了柔情 | 圣徒诗歌 |  |  | 即听
他来赐生命 | 基督是主第 2 集 |  |  |
他的一生 | 美乐颂 |  |  |
他的一生 | 齐唱新歌第 03 集 |  |  |
他的名已被高举 | 新歌颂扬 |  |  |
他的名已被高举 | 美乐颂 |  |  |
他的旨意 | 迦南诗选精选300首 |  |  |
他的旨意不能拦阻 | 迦南诗选精选100首 |  |  |
他的律法不可离开你的嘴 | 天韵07b - 溪边的树（闽） |  |  |
他的怒气 | 天人短歌 |  |  | 即听
他的怒气 | 儿童欢唱 I |  |  |
他的怒气 | 校园欢唱 1 |  |  |
他的怒气不过是转眼之间 | 平安诗集 |  |  |
他的恩典 | 培灵诗选 |  |  |
他的恩典 | 至高尊名 |  |  |
他的慈爱永不改变 | Sigma - 我要遇见你 |  |  |
他的爱改变我生命 | 爱也许不易 |  |  |
他的圣名 | 新歌颂扬 |  |  |
他的应许 | 回响集 |  |  |
他的脸面他的天使常看见 | 圣徒诗歌 |  |  | 即听
他知道，他看到 | 你心我心敬拜心 |  |  |
他知道他看到 | 至高者的隐密处 |  |  |
他建立教会 | 颂主圣诗 |  |  |
他按心中的纯正 | 天人短歌 |  |  | 即听
他拯救我 | 颂主新歌 |  |  | 即听
他拯救我 | 颂主圣歌 |  |  | 即听
他拯救我 | 圣徒诗歌 |  |  | 即听
他拯救我 | 培灵诗选 |  |  |
他既看顾麻雀 | 生命圣诗 |  |  | 即听
他既看顾麻雀 | 校园颂 |  |  |
他是一切最亲 | 圣徒诗歌 |  |  | 即听
他是大能者 | 从约旦河到耶利哥 |  |  |
他是主 | 新歌颂扬 |  |  |
他是主 | 向神歌唱 |  |  | 即听
他是主 | 儿童欢唱 I |  |  |
他是主 | 校园颂 |  |  |
他是主 | 校园欢唱 1 |  |  |
他是主 | 赞美系列短歌集第二集 |  | 下载 |
他是主 | 圣徒诗歌 |  |  | 即听
他是主 | 恩颂圣歌 |  |  |
他是主 | 生命圣诗 |  |  | 即听
他是主 | 颂主圣诗 |  |  |
他是主，他是神 | 佳音儿童歌集 |  |  |
他是全能 | 儿童欢唱 I |  |  |
他是全能的 | 向神歌唱 |  |  | 即听
他是否？ | 赞美系列短歌集 |  |  |
他是否满意， | 校园欢唱 1 |  |  |
他是我一切 | 向神歌唱 |  |  | 即听
他是我一切 | 培灵诗选 |  |  |
他是我的一切 | 圣徒诗歌 |  |  | 即听
他是我的一切 | 校园欢唱 1 |  |  |
他是我的一切 | 其他 |  |  |
他是我拯救 | 诗恩集 2 - 活水长流 |  |  |
他是我们的阿爸 | 迦南诗选精选100首 |  |  |
他是我爱在破晓清晨 | 圣徒诗歌 |  |  | 即听
他是我灵救主 | 新歌颂扬 |  |  |
他是我灵魂的救主 | 圣徒诗歌 |  |  | 即听
他是耶和华 | 复兴教会诗歌 |  |  |
他是耶和华 | 赞美系列短歌集第二集 |  | 下载 |
他是耶和华 | 赞之歌 5 |  |  | 即听
他是神 | 青年圣歌 III |  |  |
他是神 | 美乐颂 |  |  |
他是配得 | 其他 |  |  |
他是这样慈爱 | 儿童欢唱 I |  |  |
他是创造天地万物的神 | 为中国─民族与列邦 |  |  |
他是爱我 | 儿童欢唱 I |  |  |
他是爱我 | 佳音儿童歌集 |  |  |
他是万王之王 | 向神歌唱 |  |  | 即听
他是万王之王 | 新歌颂扬 |  |  | 即听
他是万王之王 | 赞之歌 5 |  |  | 即听
他是道路 | 校园欢唱 1 |  |  |
他是荣美 | 赞美系列短歌集 |  |  |
他是荣耀之主 | 向神歌唱 |  |  | 即听
他是谁 | 天使之歌2 |  |  |
他是谁 | 圣诞歌SING |  |  |
他是独一上帝 | 天韵07b - 溪边的树（闽） |  |  |
他是独一真神 | 天韵07 - 溪边的树 | 即听 | 下载 |
他活他活 | 颂主圣歌 |  |  | 即听
他为我死 | 圣徒诗歌 |  |  | 即听
他为我死 | 青年圣歌 I |  |  |
他甚至也爱我 | 青年圣歌 II |  |  |
他看顾我 | 儿童欢唱 I |  |  |
他看顾麻雀 | 青年圣歌 I |  |  |
他看顾麻雀 | 深夜的牵引 |  |  |
他看顾麻雀 | 圣徒诗歌 |  |  | 即听
他背著十字架 | 迦南诗选精选300首 |  |  |
他降生为爱我 | 恩颂圣歌 |  |  |
他降生马槽中卑贱贫困 | 平安诗集 |  |  |
他们跟随羔羊 | 圣徒诗歌 |  |  | 即听
他悄悄踏过 | 我心旋律 1 - 大海中的道路 |  |  |
他真美好 | 颂主圣诗 |  |  |
他真美善 | 赞美系列短歌集 |  |  |
他真配得大赞美 | 新歌颂扬 |  |  |
他能够成就 | 看哪！你的神 |  |  |
他能够成就 | 真爱的代价 |  |  |
他能够成就 | 燃烧为主 |  |  |
他能赦免 | 天韵02 - 好消息 |  |  |
他起来 | 圣徒诗歌 |  |  | 即听
他除我罪 | 颂主圣歌 |  |  | 即听
他除我罪 | 圣徒诗歌 |  |  | 即听
他高过我 | 新歌颂扬 |  |  |
他高过所有的名 | 新歌颂扬 |  |  |
他常与我同在 | 新歌颂扬 |  |  |
他带领我 | 圣徒诗歌 |  |  | 即听
他带领我 | 恩颂圣歌 |  |  |
他救了我 | 圣徒诗歌 |  |  | 即听
他救了我 | 青年圣歌 I |  |  |
他救了我 | 培灵诗选 |  |  |
他救了我 | 校园颂 |  |  |
他都知道 | 迦南诗选精选300首 |  |  |
他竟顾念我 | 至高尊名 |  |  |
他最有能力 | 新歌颂扬 |  |  |
他无比的爱 | 新歌颂扬 |  |  |
他等待你 | 无言的赞颂 |  |  |
他等待你 | 颂乐乐 |  |  |
他慈爱永远长存 | 新歌颂扬 |  |  |
他诚然担当我的忧患 | 教会司琴培训中心诗歌 |  |  | 即听
他对我是何等宝贵 | 青年圣歌 III |  |  |
他摸我 | 圣徒诗歌 |  |  | 即听
他认得我 | 你的爱温暖我 |  |  |
他赐我不是软弱的灵 | 复兴教会诗歌 |  |  |
他隐藏我魂 | 圣徒诗歌 |  |  | 即听
他藏我灵 | 青年圣歌 I |  |  |
他藏我灵 | 美乐颂 |  |  |
他藏我灵 | 颂主新歌 |  |  | 即听
他丰盛无限 | 新歌颂扬 |  |  |
他医治我赞美他名 | 圣徒诗歌 |  |  | 即听
他医治破碎心灵 | 和撒那新歌 |  |  |
他释放我 | 向神歌唱 |  |  | 即听
他属於我 | 青年圣歌 II |  |  |
他顾念著你 | 赞美系列短歌集第二集 |  | 下载 |
代祷 | 颂主圣诗 |  |  |
代祷 | 颂主圣诗 |  |  |
代祷 | 颂主圣诗 |  |  |
兄弟姊妹手牵手 | 儿童欢唱 I |  |  |
兄弟相爱 | 颂主新歌 |  |  | 即听
冬天的佳节 | 圣诞歌SING |  |  |
冬眠 | 齐唱新歌第 13 集 | 即听 |  |
出位 | 始终相信爱 |  |  |
加利利人耶稣 | 校园欢唱 1 |  |  |
加利利陌生人 | 圣徒诗歌 |  |  | 即听
加我信心 | 培灵诗选 |  |  |
加我爱心 | 培灵诗选 |  |  |
加倍感动我 | 最美丽的名字是耶稣 |  |  |
加略山的爱 | 传耶稣 4 |  |  |
加略山顶 | 颂主圣歌 |  |  | 即听
加略山顶神子牺牲 | 平安诗集 |  |  |
加略山岭 | 圣徒诗歌 |  |  | 即听
加给我异象 | 校园欢唱 2 |  |  |
北京故事 | ZioNNoiZ2及新歌 | 即听 |  |
北风阿求速兴起 | 圣徒诗歌 |  |  | 即听
半生问 | 齐唱新歌第 10 集 |  |  |
去不去 | 颂主圣歌 |  |  | 即听
去加利利 | 迦南诗选精选300首 |  |  |
去去去 | 儿童欢唱 II |  |  |
去去记住去 | 和撒那新歌 |  |  |
去作工 | 圣徒诗歌 |  |  | 即听
去吧！天使奇侠 | 天使之歌2 |  |  |
去救人 | 培灵诗选 |  |  |
去发光 | 圣徒诗歌 |  |  | 即听
去传扬 | 房角石音乐 |  |  |
去爱 | 齐唱新歌第 01 集 | 即听 | 下载 | 即听
可以更精彩 | ZioNNoiZ2及新歌 | 即听 |  |
可否 | 二俊制作品 1 |  |  |
可知道 | 以利亚 - 耶和华是神 |  |  |
可知道…全因为爱 | 颂乐乐 |  |  |
可知道全因为爱 | 二俊制作品 1 |  |  |
可圈可点 | 爱不是传说 |  |  |
可爱的家 | 其他 |  |  | 即听
可叹今世的基督徒们 | 平安诗集 |  |  |
可叹我主圣体血流 | 平安诗集 |  |  |
古人喜乐 | 颂主新歌 |  |  | 即听
古老的十字架 | 圣徒诗歌 |  |  | 即听
古老的爱 | 团契游乐园 |  |  | 即听
古老福音 | 颂主圣歌 |  |  | 即听
古时候，在大卫城中 | 颂主圣诗 |  |  |
古圣信仰 | 圣徒诗歌 |  |  | 即听
古旧十架 | 青年圣歌 I |  |  |
古旧十架 | 颂主圣诗 |  |  |
古旧十架 | 生命圣诗 |  |  | 即听
古旧十架 | 美乐颂 |  |  |
古旧十架 | 校园颂 |  |  |
古旧十架 | 颂主新歌 |  |  | 即听
古旧十架 | 一切从信靠开始 |  |  |
召你回家 | 颂主圣歌 |  |  | 即听
召唤 | 感动 |  |  |
召唤 | 天韵13 - 飞翔 |  |  |
叮当叮 | Blue Christmas |  |  |
叩门叩门 | 颂主圣歌 |  |  | 即听
叫世人知道 | 青年圣歌 III |  |  |
叫我明白 | 颂主圣歌 |  |  | 即听
叫我娜姊 | 风的日夜 |  |  |
叫基督复活的灵 | 向神歌唱 |  |  | 即听
只一望 | 青年圣歌 II |  |  |
只一摸 | 圣徒诗歌 |  |  | 即听
只因有你 | 全地至高是我主 |  |  |
只因有爱 | 同心敬拜 |  |  |
只因有爱 | 竭诚献上 |  |  |
只因爱 | 同在的神 - 以马内利 |  |  |
只在乎你 | 主泽流长华语系列 1 |  |  |
只有一位 | 青年圣歌 II |  |  |
只有一位真神 | 儿童欢唱 I |  |  |
只有一事 | 圣徒诗歌 |  |  | 即听
只有一个计划 | 青年圣歌 II |  |  |
只有你 | 齐唱新歌第 07 集 |  |  |
只有你─永恒的主 | 上帝听祷告 |  |  | 即听
只有你─永恒的主 | 美乐颂 |  |  | 即听
只有你─永恒的主 | 现代诗歌选集 |  |  | 即听
只有你─永恒的主 | 深蓝时份 |  |  | 即听
只有耶稣 | 儿童欢唱 II |  |  |
只有耶稣 | 坚守我岗位 |  |  |
只有耶稣 | 佳音儿童歌集 |  |  |
只有祝福 | 齐唱新歌第 02 集 |  |  |
只有这些日子 | 另一种情歌 |  |  |
只有这些日子 | 天韵04 - 风和爱 |  |  |
只有叶子 | 青年圣歌 II |  |  |
只有宝血 | 颂主新歌 |  |  | 即听
只有宝血 | 赞美系列短歌集第二集 |  | 下载 |
只求你手一摸 | 青年圣歌 II |  |  |
只求你国度降临 | 复兴教会诗歌 |  |  |
只知靠著神 | 共享歌集 02 |  |  |
只知靠著神 | 西伯作品 1 |  |  |
只知靠著神 | 西流记 01 |  |  |
只盼望与你同在 | 和撒那新歌 |  |  |
只盼望与你同在 | 神同在 |  |  |
只要信他 | 颂主新歌 |  |  | 即听
只要信他 | 圣徒诗歌 |  |  | 即听
只要信他 | 生命圣诗 |  |  | 即听
只要相信 | 向神歌唱 |  |  | 即听
只要相信 | 圣徒诗歌 |  |  | 即听
只要等候 | 青年圣歌 II |  |  |
只要想到你圣名 | 和撒那新歌 |  |  |
只要与主说一声 | 圣徒诗歌 |  |  | 即听
只得你 | 主泽流长 3 |  |  |
只得你 | 伍伟基作品 1 - 原来日子多么美 |  |  |
只想你明白我 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
只想找到不变的你 | 西伯作品 1 |  |  |
只想跟你天天靠近 | 复兴教会诗歌 |  |  |
只需一刻在天 | 校园欢唱 2 |  |  |
四方俯伏 | 都市新咏 |  |  |
四季恩 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
四季颂主歌 | 哼不完的歌 |  |  |
四季歌 | 校园颂 |  |  |
四时近主 | 颂主新歌 |  |  | 即听
四海一家 | 校园颂 |  |  |
四叠阿门 | 生命圣诗 |  |  | 即听
四叠阿们 | 颂主新歌 |  |  | 即听
四叠阿们 | 颂乐乐 |  |  |
失迷的羊 | 迦南诗选精选300首 |  |  |
失恋 | 爱不是传说 |  |  |
奴仆君王 | 赞美系列短歌集 |  | 下载 |
平凡心 | 团契游乐园 5 - 应许 |  |  |
平凡里遇著你 | Overdos |  |  |
平凡里遇著你 | 其他 | 即听 | 下载 |
平安 | 青年圣歌 III |  |  |
平安 | 美乐颂 |  |  |
平安 | 齐唱新歌第 05 集 |  |  |
平安又到主圣日 | 颂主新歌 |  |  | 即听
平安之王 | 晨间默祷 1 |  |  |
平安之王 | 传耶稣 1 |  |  |
平安王 | 传耶稣 2 |  |  |
平安全安 | 颂主圣歌 |  |  | 即听
平安如江河 | 你的爱温暖我 |  |  |
平安如江河 | 儿童欢唱 I |  |  |
平安如江河 | 校园欢唱 1 |  |  |
平安夜 | 儿童欢唱 I |  |  |
平安夜 | 美乐颂 |  |  |
平安夜 | 哼不完的歌 |  |  |
平安夜 | 校园欢唱 1 |  |  |
平安夜 | 颂主圣歌 |  |  | 即听
平安夜 | Blue Christmas |  |  |
平安夜 | 黄色圣诞 |  |  |
平安夜 | 生命圣诗 |  |  | 即听
平安夜 | 恩颂圣歌 |  |  |
平安夜 | 校园颂 |  |  |
平安夜 | 颂主新歌 |  |  | 即听
平安夜，圣诞夜 | 佳音儿童歌集 |  |  |
平安夜里真平安 | 王芷蕾「心」专辑 |  |  |
平安夜里真平安 | 天韵02 - 好消息 |  |  |
平安夜歌 | 颂乐乐 |  |  |
平安的七月夜 | 爱我愿意 |  |  | 即听
平安的七月夜 | 赞美之泉 3 - 苏醒 |  |  | 即听
平安的君王 | 新歌颂扬 |  |  |
平安的夜晚 | 房角石音乐 |  |  |
平安的管道 | 和平之君 |  |  |
平安像河流 | 青年圣歌 III |  |  |
平安歌 | 颂主新歌 |  |  | 即听
平安赐给你 | 颂主圣诗 |  |  |
平静吧！ | 青年圣歌 I |  |  |
必有恩惠慈爱随著我 | 新歌颂扬 |  |  |
必有恩惠与慈爱 | 向神歌唱 |  |  | 即听
必有恩惠与慈爱 | 青年圣歌 II |  |  |
必有恩惠与慈爱 | 基督是主第 2 集 |  |  |
必要信靠 | 复兴教会诗歌 |  |  |
必要信靠 | 坚守我岗位 |  |  |
必救到底 | 颂主圣歌 |  |  | 即听
必须重生 | 颂主圣歌 |  |  | 即听
必须儆醒 | 颂主新歌 |  |  | 即听
必睹主颜 | 颂主圣歌 |  |  | 即听
打美好仗 | 青年圣歌 II |  |  |
打电话给天父 | 儿童欢唱 III |  |  |
未明神所筹算 | 颂主新歌 |  |  | 即听
未弃绝我 | 天地情缘2 |  |  |
未弃绝我 | 生命楂fit人 |  |  |
末世天机 | 天地情缘3 |  |  |
末世倾情 | 主恩诗歌 |  |  | 即听
末路(I) | 天使之歌2 |  |  |
末路(II) | 天使之歌2 |  |  |
正直人的赞美是合宜的 | 双语颂赞曲集 |  |  |
正著在我的心 | 向神歌唱 |  |  | 即听
正当时日悄然而过 | 圣徒诗歌 |  |  | 即听
母亲 | 儿童欢唱 I |  |  |
永久磐石 | 颂主圣歌 |  |  | 即听
永久磐石 | 圣徒诗歌 |  |  | 即听
永不止息的爱 | 专心爱你 |  |  |
永不再孤单 | 青年圣歌 III |  |  |
永不回头 | 校园欢唱 1 |  |  |
永不灰心 | 圣徒诗歌 |  |  | 即听
永不灰心 | 培灵诗选 |  |  |
永不改变 | 颂主新歌 |  |  | 即听
永不改变 | 颂主圣歌 |  |  | 即听
永不改变 | 培灵诗选 |  |  |
永不孤单 | 青年圣歌 I |  |  |
永不致动摇 | 青年圣歌 I |  |  |
永不渴 | 共享歌集 01 | 即听 |  | 即听
永不渴 | 谱颂 2 - 永不渴 | 即听 |  | 即听
永不与神的爱隔绝 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
永不离你 | 颂主圣歌 |  |  | 即听
永世之光 | 颂主圣歌 |  |  | 即听
永世流长 | 福音粤曲－情留十架浓 |  |  |
永生上帝的圣灵 | 平安诗集 |  |  |
永生上帝的灵 | 培灵诗选 |  |  |
永生不老 | 颂主新歌 |  |  | 即听
永生之主 | 颂主新歌 |  |  | 即听
永生之主 | 敬拜者的心 |  |  |
永生之君，求引领 | 颂主圣诗 |  |  |
永生之君求引领 | 平安诗集 |  |  |
永生之神，我主基督 | 颂主圣诗 |  |  |
永生之爱 | 颂主新歌 |  |  | 即听
永生的爱 | 共享歌集 02 |  |  | 即听
永生神的灵 | 颂主新歌 |  |  | 即听
永生神就是灵 | 心颂 |  |  |
永生神就是灵 | 校园颂 |  |  |
永生神就是灵 | 颂主新歌 |  |  | 即听
永生神就是灵 | 生命圣诗 |  |  | 即听
永生善牧 | 恩颂圣歌 |  |  |
永在之神 | 复兴教会诗歌 |  |  |
永在你旁 | 深信主爱 |  |  |
永在我心 | 颂主圣歌 |  |  | 即听
永在我怀 | 培灵诗选 |  |  |
永存的根基 | 天韵01 - 野地的花 |  |  |
永住神的殿 | 迦南诗选精选300首 |  |  |
永念主恩 | 互爱诗歌精选 |  |  |
永恒之君，求前导 | 心颂 |  |  |
永恒之君，求前导 | 生命圣诗 |  |  | 即听
永恒之君，求前导 | 校园颂 |  |  |
永恒之君求前导 | 颂主新歌 |  |  | 即听
永恒之星 | 团契游乐园 2 |  |  |
永恒主爱 | 主恩诗歌 |  |  | 即听
永恒的主 | 竭诚献上 |  |  |
永恒的光华 | 弦献歌集 02 - 燃献生命祭 |  |  |
永恒的光华 | 弦献歌集 03 - 爱系他乡 |  |  |
永恒的光华 | 弦献歌集 04 - 投靠你 |  |  |
永恒的答问 | 另一种情歌 |  |  |
永恒的答问 | 同心敬拜 |  |  |
永恒的答问 | 天韵06 - 弦外之歌 | 即听 | 下载 |
永恒家庭 | 颂主新歌 |  |  | 即听
永恒家庭 | 颂主圣诗 |  |  |
永恒教会 | 校园颂 |  |  |
永恒无限 | 天地情缘2 |  |  |
永恒无限 | 共享歌集 |  |  |
永恒圣光 | 恩颂圣歌 |  |  |
永恒圣光 | 恩颂圣歌 |  |  |
永恒颂恩情 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
永恒颂歌 | 敬拜二千 |  |  |
永恒鸿福 | 喜讯 2 - 福音粤曲 |  |  |
永活全能的神 | 赞美之泉 6 - 全能的创造主 |  |  |
永活更新的路 | 新歌颂扬 |  |  | 即听
永活神的灵 | 新歌颂扬 |  |  |
永约的神 | 你是王 |  |  |
永当铭记 | 颂主新歌 |  |  | 即听
永颂上主 | 生命圣诗 |  |  | 即听
永远不渴 | 圣徒诗歌 |  |  | 即听
永远不变 | 洪流砥柱 |  |  |
永远永远永永远远 | 圣徒诗歌 |  |  | 即听
永远生命 | 颂主新歌 |  |  | 即听
永远生命 | 颂主圣歌 |  |  | 即听
永远住在我心 | 圣徒诗歌 |  |  | 即听
永远的生命 | 校园欢唱 2 |  |  |
永远的光 | 圣徒诗歌 |  |  | 即听
永远的光 | 天韵05 - 是爱 |  |  |
永远的承诺 | 情歌婚礼歌系列第一辑 |  |  |
永远的承诺 | 齐唱新歌第 04 集 |  |  |
永远的爱 | 儿童欢唱 I |  |  |
永远的荣耀 | 生命圣诗 |  |  | 即听
永远的膀臂 | 青年圣歌 I |  |  |
永远的膀臂 | 培灵诗选 |  |  |
永远的乐园 | 关祥文作品 2 - 飞渡莽流 |  |  |
永远的臂膀 | Sigma - 我要遇见你 |  |  |
永远的赞美 | 美乐颂 |  |  |
永远的赞美 | 唱和集 1 |  |  |
永远的赞美 | 现代诗歌选集 |  |  |
永远保障 | 颂主圣歌 |  |  | 即听
永远真神 | 颂主新歌 |  |  | 即听
永远唱著赞美 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
永远跟著异象 | 迦南诗选精选300首 |  |  |
永属你 | 其他 |  |  |
玉漏沙残 | 圣徒诗歌 |  |  | 即听
甘美家乡 | 颂主圣歌 |  |  | 即听
甘背十架 | 青年圣歌 II |  |  |
甘背苦架 | 颂主圣歌 |  |  | 即听
甘霖下降 | 迦南诗选精选300首 |  |  |
生人勿近 | 天使之歌2 |  |  |
生之盼 | 城市旋律第 01 集 - 城市旋律 |  |  | 即听
生之盼 | 齐唱新歌第 02 集 |  |  | 即听
生之真谛 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
生之颂 | 校园颂 |  |  | 即听
生日快乐，我亲爱的耶稣 | 黄色圣诞 |  |  |
生日歌 | 佳音儿童歌集 |  |  |
生日礼物 | 天使之歌2 |  |  |
生命、真理、道路 | 恩颂圣歌 |  |  |
生命小天使 | 天上来的爱 | 即听 |  |
生命之主宰 | 颂主圣诗 |  |  |
生命之旅 | 城市旋律第 05 集 - 客西马尼 |  |  |
生命之旅 | 美乐颂 |  |  |
生命之道 | 生命圣诗 |  |  | 即听
生命之道 | 颂主圣诗 |  |  |
生命之道 | 校园颂 |  |  |
生命之道极奇 | 颂主新歌 |  |  | 即听
生命之歌 | 基督是主第 1 集 |  |  | 即听
生命之灵 | 至高者的隐密处 |  |  |
生命主 | 恩颂圣歌 |  |  |
生命主 | 颂乐乐 |  |  |
生命主啊，保守亡灵 | 颂主圣诗 |  |  |
生命巨轮 | 基督是主第 1 集 |  |  |
生命全属你 | 齐唱短歌第 02 集 |  |  | 即听
生命因你动听 | 其他 |  |  |
生命因爱动听 | 天地情缘3 |  |  | 即听
生命在於你 | 和撒那新歌 |  |  |
生命在於你主 | 复兴教会诗歌 |  |  |
生命如光歌 | 佳音儿童歌集 |  |  | 即听
生命如光歌 | 颂乐乐 |  |  | 即听
生命成尊贵 | 弦献歌集 01 - 生命成尊贵 |  |  |
生命有价 | 团契游乐园 3 - 薪火永传 |  |  |
生命的主 | 生命曙光 | 即听 |  |
生命的主 | 全然为你 | 即听 |  | 即听
生命的年月 | 弦献歌集 03 - 爱系他乡 |  |  |
生命的年月 | 弦献歌集 04 - 投靠你 |  |  |
生命的江河 | 向神歌唱 |  |  | 即听
生命的活水泉 | 向神歌唱 |  |  | 即听
生命的执著 | 我心旋律 3 - 生命的执著 |  |  |
生命的执著 | 我心旋律诗歌 |  |  |
生命的培育 | 校园颂 |  |  |
生命的舵手 | 赞美之泉 1 - 让赞美飞扬 |  | 下载 |
生命的凯歌 | 赞美之泉 - 其他 |  |  |
生命的节拍 | 天韵12 - 希望在转角 |  |  |
生命的歌 | 伍伟基作品 2 - 精采 |  |  |
生命的曙光 | 主泽流长 1 |  |  | 即听
生命的曙光 | 共享歌集 01 |  |  | 即听
生命的曙光 | 董永贤作品 1 - 全然爱你 |  |  |
生命的赞歌 | 弦献歌集 02 - 燃献生命祭 |  |  |
生命保障 | 颂主新歌 |  |  | 即听
生命是神流通管 | 颂主新歌 |  |  | 即听
生命泉源 | 颂主圣歌 |  |  | 即听
生命泉源 | 其他 |  |  |
生命活泉 | 青年圣歌 III |  |  |
生命为何 | 城市旋律第 04 集 - 异乡人 | 即听 | 下载 | 即听
生命为何 | 现代诗歌选集 | 即听 | 下载 | 即听
生命海我正渡过 | 颂主圣诗 |  |  |
生命真粮 | 恩颂圣歌 |  |  |
生命啊 | 房角石音乐 |  |  |
生命唯一的扶手 | 齐唱新歌第 13 集 | 即听 |  |
生命源头 | 共享歌集 03 |  |  | 即听
生命照相馆 | 这样才是爱 |  |  |
生命圣灵，恳求降临 | 颂主圣诗 |  |  |
生命路程 | 颂主新歌 |  |  | 即听
生命运河 | 颂主新歌 |  |  | 即听
生命像交响曲 | 青年圣歌 III |  |  |
生命紧扣 | □乐集 1 |  |  |
生命紧扣 | 主泽流长 3 |  |  |
生命紧扣 | 共享歌集 05 |  |  |
生命舞曲 | 其他 |  |  |
生命剧场 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
生命战场中觉疲乏忧愁 | 平安诗集 |  |  |
生命霓裳 | 团契游乐园 4 - 恩典太美丽 |  |  |
生命曙光 | 主恩诗歌 |  |  | 即听
生命曙光 | 生命曙光 | 即听 |  | 即听
生命粮 | 儿童欢唱 IV |  |  |
生命粮食 | 培灵诗选 |  |  |
生命属於你，主 | 同心敬拜 |  |  |
生命灵气 | 青年圣歌 III |  |  |
生命灵气 | 恩颂圣歌 |  |  |
生命灵气 | 培灵诗选 |  |  |
生命灵气吹透我心 | 颂主新歌 |  |  | 即听
生活如光 | 颂主圣歌 |  |  | 即听
生活如光歌 | 美乐颂 |  |  |
生顺死安 | 颂主圣歌 |  |  | 即听
生趣 | 美乐颂 |  |  | 即听
生趣 | 现代诗歌选集 |  |  | 即听
生趣 | 齐唱新歌第 06 集 |  |  | 即听
生离死别诚然使我们心痛 | 平安诗集 |  |  |
用心爱你 | 竭诚献上 |  |  |
用主的爱真诚来爱你 | 其他 |  |  |
用主爱真诚来爱你 | 新歌颂扬 |  |  |
用主话造就自己 | 平安诗集 |  |  |
用你手 | 复兴教会诗歌 |  |  |
用我一生 | 无尽感恩 |  |  |
用我一生 | 我心旋律 2 - 天父 |  |  |
用我一生唱 | 城市旋律第 06 集 - 野髑髅 |  |  |
用我此生 | 其他 |  |  |
用我们的热情 | 迦南诗选精选300首 |  |  |
用我将你平安栽种 | 恩颂圣歌 |  |  |
用爱复和 | 这样才是爱 |  |  |
用灵歌唱 | 迦南诗选精选300首 |  |  |
用灵歌唱 | 迦南诗选精选300首 |  |  |
田野的树都欢呼 | 新歌颂扬 |  |  |
田野的树都欢呼 | 美乐颂 |  |  |
田野的树都欢呼 | 敬拜诗选─希伯仑堂短诗集 |  |  |
由死而生 | 圣徒诗歌 |  |  | 即听
白白得来 | 颂主圣诗 |  |  |
白白得来，白白舍去 | 新歌颂扬 |  |  |
白白得来，白白舍去 | 美乐颂 |  |  |
白白得来，白自舍去 | 基督是主第 1 集 |  |  |
白米饭 | 佳音儿童歌集 |  |  |
白衣成队，各方排列 | 颂主圣诗 |  |  |
白起乎雪 | 培灵诗选 |  |  |
白雪飘飘 | 佳音儿童歌集 |  |  |
白华节 | 颂主新歌 |  |  | 即听
白超乎雪 | 生命圣诗 |  |  | 即听
白超乎雪 | 生命圣诗 |  |  | 即听
白超乎云 | 颂主新歌 |  |  | 即听
石头必要赞美 | 真爱的代价 |  |  |
禾捆带回来 | 圣徒诗歌 |  |  | 即听
立志献身 | 颂主圣歌 |  |  | 即听
立定在我主耶稣的应许上 | 平安诗集 |  |  |
立脚香港 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
立应许上 | 颂主圣歌 |  |  | 即听
印记（我要站在殿中） | 教会司琴培训中心诗歌 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿五划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
观见我主 | 其他 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（六划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
充满主馨香 | 恩颂圣歌 |  |  |
充满我 | 圣徒诗歌 |  |  | 即听
充满我 | 其他 |  |  |
充满我 | 培灵诗选 |  |  |
充满我心 | 颂主圣歌 |  |  | 即听
充满我心境 | 圣徒诗歌 |  |  | 即听
交托主 | 赞美系列短歌集第二集 |  | 下载 |
交托他 | 青年圣歌 II |  |  |
交托你 | 弦献歌集 03 - 爱系他乡 |  |  |
交托前路、忧虑 | 恩颂圣歌 |  |  |
交托给主耶稣，他顾念 | 基督是主第 2 集 |  |  |
仿效圣徒 | 生命圣诗 |  |  | 即听
仿效圣徒 | 校园颂 |  |  |
伊沙代 | 和撒那新歌 |  |  |
任主差派 | 颂主圣歌 |  |  | 即听
任主差遣 | 颂主新歌 |  |  | 即听
任领何往 | 颂主圣歌 |  |  | 即听
任遭何事不要惊怕 | 平安诗集 |  |  |
仰看天空 | 颂主圣诗 |  |  |
仰看穹苍浩大无穷 | 圣徒诗歌 |  |  | 即听
仰望十架 | 颂主新歌 |  |  | 即听
仰望十架主 | 深度敬拜 |  |  |
仰望主 | 天韵04 - 风和爱 |  |  |
仰望交托主耶稣 | 校园欢唱 2 |  |  |
仰望我神 | 更新之歌第 02 辑 |  |  |
仰望我神 | 其他 |  |  |
仰望耶和华 | 谱颂 1 - 主祷文 |  |  |
仰望恩典 | 赞美之泉 8 - 让爱走动 |  |  |
仰望真神羔羊 | 儿童欢唱 I |  |  |
仰望真神羔羊 | 青年圣歌 I |  |  |
仰望真神羔羊 | 圣徒诗歌 |  |  | 即听
仰望真神羔羊 | 生命圣诗 |  |  | 即听
仰望神 | 同在的神 - 以马内利 |  |  |
仰望神的人 | 天韵02 - 好消息 |  |  |
仰望羔羊 | 颂主新歌 |  |  | 即听
仰望救主 | 颂主圣歌 |  |  | 即听
仰望救主 | 培灵诗选 |  |  |
仰望造物主 | 伍伟基作品 1 - 原来日子多么美 |  |  |
仰赖主 | 新歌颂扬 |  |  |
仰瞻人子 | 恩颂圣歌 |  |  |
光和盐 | 天韵16 - 听见 |  |  |
光明之子 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 |
光明之子 | 赞美之泉 GLOW系列 1 - 差遣我 | 即听 | 下载 |
光明之城 | 颂主圣歌 |  |  | 即听
光阴好 | 天地情缘3 |  |  |
光阴荏苒又到新年 | 颂主新歌 |  |  | 即听
光当广照 | 颂主圣歌 |  |  | 即听
先求他的国 | 基督是主第 1 集 |  |  |
先求他的国 | 赞美系列短歌集 |  | 下载 | 即听
先求他的国和他的义 | 向神歌唱 |  |  | 即听
先求他的国和义 | 新歌颂扬 |  |  |
先求他的国和义 | 美乐颂 |  |  |
先求神的国 | 校园欢唱 1 |  |  |
先求神的国 | 赞之歌 1 |  |  | 即听
先知的主 | 颂主圣诗 |  |  |
先圣之神 | 生命圣诗 |  |  | 即听
先圣先贤 | 校园颂 |  |  |
先贤之信 | 心颂 |  |  |
先贤之信 | 生命圣诗 |  |  | 即听
先贤之信 | 校园颂 |  |  |
先贤之信 | 颂主圣诗 |  |  |
先贤之神 | 颂主圣诗 |  |  |
先贤歌 | 佳音儿童歌集 |  |  |
全人事主 | 生命圣诗 |  |  | 即听
全人敬拜复活基督 | 敬拜诗选─希伯仑堂短诗集 |  |  |
全人类之赞颂 | 全因为你 |  |  |
全心全意 | 新歌颂扬 |  |  |
全心来赞美你 | 传耶稣 1 |  |  |
全心来赞美你 | 新歌颂扬 |  |  |
全心信靠你 | 儿童欢唱 III |  |  |
全心相信 | 和撒那新歌 |  |  |
全心敬拜 | 赞之歌 2 |  |  | 即听
全心献上 | 赞美系列短歌集 |  |  |
全心赞美 | 儿童欢唱 III |  |  |
全心赞美 | 新歌颂扬 |  |  | 即听
全心赞美主 | 新歌颂扬 |  |  |
全世界都赞美 | 来复兴我 |  |  |
全世界归向耶稣 | 青年圣歌 III |  |  |
全世界归基督 | 颂主新歌 |  |  | 即听
全交托主 | 深度敬拜 2 | 即听 |  |
全因有你 | 团契游乐园 |  |  |
全因有你 | 弦献歌集 02 - 燃献生命祭 |  |  |
全因为你 | 天地情缘1 | 即听 | 下载 | 即听
全因为你 | 天地情缘3 | 即听 | 下载 | 即听
全因为你 | 天使之歌1 | 即听 | 下载 | 即听
全因为你 | 全因为你 | 即听 | 下载 | 即听
全因为你 | 共享歌集 01 | 即听 | 下载 | 即听
全因为你 | 颂乐乐 | 即听 | 下载 | 即听
全因为你 | 西流记 03 | 即听 | 下载 | 即听
全地之君 | 是你应许 |  |  |
全地至高是我主 | 全地至高是我主 |  | 下载 |
全地至高是我主 | 全地至高是我主 |  | 下载 |
全地宣告 | 其他 |  |  | 即听
全地要敬拜 | 教会司琴培训中心诗歌 |  |  | 即听
全地最美名 | 赞美系列短歌集 |  | 下载 | 即听
全地当向上帝出声 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
全地当来向主歌唱 | 传耶稣 2 |  |  |
全地当来向主歌唱 | 敬拜诗选─希伯仑堂短诗集 |  |  |
全地当欢呼 | 和撒那新歌 |  |  |
全地颂唱 | 其他 |  |  |
全地齐赞颂 | 赞之歌 3 |  |  | 即听
全地属主 | 颂主圣诗 |  |  |
全地赞美 | 不再遥远 |  |  |
全告诉耶稣 | 颂主新歌 |  |  | 即听
全所有奉献 | 圣徒诗歌 |  |  | 即听
全是因为加略山 | 青年圣歌 II |  |  |
全为主 | 儿童欢唱 II |  |  |
全为耶稣 | 颂主圣诗 |  |  |
全能上帝 | 平安诗集 |  |  |
全能上帝 | 齐唱新歌第 02 集 |  |  |
全能上帝，万福泉源 | 颂主圣诗 |  |  |
全能大主宰 | 生命圣诗 |  |  | 即听
全能之神 | 生命圣诗 |  |  | 即听
全能父上帝 | 现代诗歌选集 |  |  |
全能父上帝 | 赞之歌 5 |  |  |
全能主上帝 | 传耶稣 3 |  |  | 即听
全能主宰求你领路 | 平安诗集 |  |  |
全能全权之神 | 颂主圣诗 |  |  |
全能君王降临 | 圣徒诗歌 |  |  | 即听
全能的创造主 | 赞美之泉 6 - 全能的创造主 |  |  |
全能真神 | 恩颂圣歌 |  |  |
全能神，奇妙主 | 新歌颂扬 |  |  |
全能救恩 | 更新之歌第 02 辑 |  |  |
全能医治者 | 和撒那新歌 |  |  | 即听
全能医治者 | 新歌颂扬 |  |  | 即听
全得胜 | 敬拜主 |  | 下载 |
全球人类合唱 | 动感圣诞 | 即听 |  |
全脱落 | 圣徒诗歌 |  |  | 即听
全胜之爱 | 颂主圣歌 |  |  | 即听
全智的上主 | 校园颂 |  |  |
全无隔膜 | 青年圣歌 I |  |  |
全无隔膜 | 培灵诗选 |  |  |
全无隔膜我灵与主相亲 | 平安诗集 |  |  |
全然仰望 | 天国人 |  |  |
全然向你 | 复兴教会诗歌 |  |  |
全然向你 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 | 即听
全然为你 | 回响集 |  |  |
全然为你 | 心灵之窗 | 即听 |  | 即听
全然为你 | 全然为你 | 即听 |  | 即听
全然美丽 | 和撒那新歌 |  |  |
全然满足 | 全然满足 |  |  |
全然满足 | 共享歌集 |  |  |
全程主领 | 颂主圣歌 |  |  | 即听
全新的你 | 赞美之泉 5 - 全新的你 |  |  | 即听
全夺去归你 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
全夺去归你 | 现代诗歌选集 |  |  |
全凭他 | 坚守我岗位 |  |  |
全赖你爱在心中 | 城市旋律第 01 集 - 城市旋律 |  |  |
全赖你爱在心中 | 现代诗歌选集 |  |  |
全归我王 | 真爱的代价 |  |  |
全归耶稣 | 恩颂圣歌 |  |  |
全归耶稣 | 培灵诗选 |  |  |
全献在坛上 | 青年圣歌 I |  |  |
全献在坛上 | 培灵诗选 |  |  |
全献在坛上主耶稣 | 平安诗集 |  |  |
全献给你 | 和撒那新歌 |  |  |
全属恩主 | 无尽感恩 | 即听 |  |
共同兴旺福音 | 迦南诗选精选300首 |  |  |
共享恩筵 | 恩颂圣歌 |  |  |
共证神恩 | 喜讯 3 - 福音粤曲 |  |  |
再一次更新我 | 传耶稣 4 |  |  |
再上路 | 天使之歌2 |  |  |
再不久 | 圣徒诗歌 |  |  | 即听
再充满我 | 和撒那新歌 |  |  |
再去寻起初的心 | 迦南诗选精选300首 |  |  |
再生弦 | 全地至高是我主 |  | 下载 |
再求进步 | 颂主圣歌 |  |  | 即听
再见 | 圣徒诗歌 |  |  | 即听
再见 | 校园颂 |  |  |
再见好朋友 | 校园欢唱 1 |  |  |
再度聚首圣山 | 迦南诗选精选300首 |  |  |
再活一次 | 天韵08 - 给我真正的自由 | 即听 | 下载 |
再相会 | 生命圣诗 |  |  | 即听
再相会歌 | 颂主新歌 |  |  | 即听
再起行 | 以利亚 - 耶和华是神 |  |  |
再唱信心的歌 | 圣徒诗歌 |  |  | 即听
再无出路 | 天使之歌2 |  |  |
再无可夸 | 颂主圣歌 |  |  | 即听
再给我一次机会 | 迦南诗选精选300首 |  |  |
再给我一个机会 | 另一种情歌 |  |  |
再给我一个机会 | 天韵01 - 野地的花 |  |  | 即听
再给我一个机会 | 基督是主第 4 集 |  |  | 即听
再给我机会 | 城市旋律第 01 集 - 城市旋律 |  |  |
再给我□会 | 现代诗歌选集 |  |  |
再会，朋友 | 校园颂 |  |  |
再会歌 | 儿童欢唱 III |  |  |
再遇你 | 洪流砥柱 |  |  |
再燃宣教的火 | 关祥文作品 2 - 飞渡莽流 |  |  |
再闯风雨 | 齐唱新歌第 10 集 |  |  |
再献给你 | 同在的神 - 以马内利 |  |  |
冰天的太阳 | 团契游乐园 4 - 恩典太美丽 |  |  | 即听
同一个地球 | 和撒那新歌 |  |  |
同一个地球 | 迦南诗选精选300首 |  |  |
同一个地球 | 迦南诗选精选100首 |  |  |
同一个地球 | 迦南诗选精选 |  |  |
同工歌 | 天韵02 - 好消息 |  |  |
同心敬拜祈求 | 校园欢唱 2 |  |  |
同心颂扬主圣名 | 我真爱进入你同在 |  |  |
同心颂扬主圣名 | 新歌颂扬 |  |  |
同心颂扬主圣名 | 美乐颂 |  |  |
同心颂扬主圣名 | 神同在 |  |  |
同心颂扬主圣名 | 颂赞、尊贵、荣耀 |  |  |
同心聚集 | 赞之歌 2 |  |  | 即听
同心擘饼 | 颂主圣诗 |  |  |
同心擘饼歌 | 颂乐乐 |  |  | 即听
同心祷告 | 颂主圣歌 |  |  | 即听
同在的神 - 以马内利 | 同在的神 - 以马内利 | 即听 |  |
同有异象 | 和撒那新歌 |  |  |
同死同活 | 颂主圣歌 |  |  | 即听
同舟共济 | 关祥文作品 2 - 飞渡莽流 |  |  |
同行 | 天地情缘1 | 即听 |  | 即听
同行 | 全因为你 | 即听 |  | 即听
同行 | 共享歌集 03 | 即听 |  | 即听
同行 | 爱的陶造心曲选 | 即听 |  | 即听
同行 | 西流记 02 |  |  |
同来加冕生命之王 | 平安诗集 |  |  |
同来面见圣洁永主神 | 敬拜诗选─希伯仑堂短诗集 |  |  |
同来尊崇主我王 | 新歌颂扬 |  |  |
同来尊崇主我神 | 和撒那新歌 |  |  |
同来尊崇我神 | 来庆贺耶稣 |  |  |
同来颂扬无比尊贵 | 圣徒诗歌 |  |  | 即听
同来赞美 | 朝阳中 |  |  |
同奔天路 | 生命圣诗 |  |  | 即听
同往锡安 | 青年圣歌 II |  |  | 即听
同建神的国度 | 齐唱新歌第 10 集 |  |  |
同拜荣耀之王 | 敬拜主 |  |  |
同崇敬君尊 | 其他 |  |  |
同渡过一生 | 唱和集 2 |  |  |
同路人 | 和撒那新歌 |  |  |
同路人 | 迦南诗选精选300首 | 即听 |  |
同路人 | 迦南诗选精选100首 | 即听 |  |
同路人 | 美乐颂 |  |  | 即听
同路人 | 齐唱新歌第 04 集 |  |  | 即听
同颂信望爱 | 一切从信靠开始 |  |  |
同颂救赎主 | 恩颂圣歌 |  |  |
同颂庆主恩典 | 其他 |  |  |
同聚美地 | 颂主圣歌 |  |  | 即听
同声来赞美 | 最美丽的名字是耶稣 |  |  |
同声高歌 | 敬拜二千 |  |  |
同声赞美真神 | 颂主圣诗 |  |  |
同赞美 | 都市新咏 |  |  |
同赞羔羊 | 颂主圣歌 |  |  | 即听
各各他十字架 | 青年圣歌 III |  |  |
各地小朋友 | 儿童欢唱 I |  |  |
向人传开 | 青年圣歌 III |  |  | 即听
向人传开 | 校园颂 |  |  | 即听
向人传开 | 颂乐乐 |  |  | 即听
向山举目 | 恩颂圣歌 |  |  |
向山举目 | 其他 |  |  | 即听
向主呼叫 | 你的爱温暖我 |  |  |
向主耶和华唱新歌 | 天韵03 - 为主我要吟诗（闽） |  |  |
向主唱新歌 | 赞美系列短歌集第二集 |  | 下载 |
向主唱新歌 | 赞美系列短歌集第二集 |  | 下载 |
向主唱新歌 | 新歌颂扬 |  |  |
向主唱新歌 | 颂赞、尊贵、荣耀 |  |  |
向主扬声欢呼 | 新歌颂扬 |  |  |
向主扬声欢呼 | 美乐颂 |  |  |
向主感恩祈求 | 恩颂圣歌 |  |  |
向主献呈 | 颂主新歌 |  |  | 即听
向主欢呼 | 和撒那新歌 | 即听 |  |
向主欢呼 | 神帮助 | 即听 |  |
向主欢呼 | 敬拜诗选─希伯仑堂短诗集 | 即听 |  |
向全世界宣告 | 校园欢唱 2 |  |  |
向在来君王 | 其他 |  |  | 即听
向至高者赞美 | 现代诗歌选集 |  |  |
向至高者赞美 | 敬拜诗选─希伯仑堂短诗集 |  |  |
向至高者赞美 | 赞之歌 1 |  |  |
向你述说 | 基道诗选 |  |  |
向君王欢呼 | 恩颂圣歌 |  |  | 即听
向君王欢呼 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
向我吹气 | 颂主圣歌 |  |  | 即听
向我吹灵气 | 培灵诗选 |  |  |
向我说话 | 圣徒诗歌 |  |  | 即听
向前走 | 向神歌唱 |  |  | 即听
向前走 | 儿童欢唱 II |  |  | 即听
向前走 | 其他 |  |  |
向前走 | 校园欢唱 1 |  |  | 即听
向前走永远不会错 | 迦南诗选精选300首 |  |  |
向前直往锡安 | 圣徒诗歌 |  |  | 即听
向耶和华唱新歌 | 我心旋律 2 - 天父 |  |  |
向耶和华唱歌 | 房角石音乐 |  |  |
向耶和华欢呼 | 双语颂赞曲集 |  |  |
向耶稣献颂扬 | 恩颂圣歌 |  |  |
向神仰脸 | 迦南诗选精选300首 |  |  |
向神歌唱 | 新歌颂扬 |  |  |
向神歌颂 | 向神歌唱 |  |  | 即听
向神歌颂 | 校园颂 |  |  |
向神欢呼 | 洪流砥柱 |  |  |
向神欢呼 | 真爱的代价 |  |  |
向神欢呼 | 真爱的代价 |  |  |
向高而行 | 培灵诗选 |  |  |
向高处行 | 心颂 |  |  |
向高处行 | 青年圣歌 II |  |  |
向高处行 | 颂主新歌 |  |  | 即听
向高处行 | 生命圣诗 |  |  | 即听
向高处行 | 美乐颂 |  |  |
向基督欢呼 | 恩颂圣歌 |  |  |
向基督欢呼 | 颂乐乐 |  |  |
向万方传福音 | 生命圣诗 |  |  | 即听
向万邦传福音 | 心弦 - 深长的爱 |  |  |
向万邦传福音 | 心颂 |  |  |
向圣所举手 | 新歌颂扬 |  |  |
向标竿直跑 | 不再遥远 |  |  |
合一见证 | 齐唱短歌第 04 集 |  |  | 即听
合一圣餐 | 颂主圣诗 |  |  | 即听
合乎主用 | 向神歌唱 |  |  | 即听
合而为一 | 和撒那新歌 |  |  |
合而为一 | 颂乐乐 |  |  |
合而为一 | 其他 |  |  |
合你心意 | 新歌颂扬 |  |  |
合拢放开 | 儿童欢唱 I |  |  |
因十字架苦难 | 颂乐乐 |  |  |
因主的名 | 共享歌集 01 |  |  | 即听
因主的名 | 西伯作品 1 |  |  | 即听
因主的名 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
因主的名 | 颂乐乐 |  |  | 即听
因主的名 | 西流记 02 |  |  |
因主看顾 | 更新之歌第 01 辑 |  |  |
因主深爱 | 天国人 |  |  |
因他大爱 | 其他 |  |  |
因他活著 | 复兴教会诗歌 |  |  |
因他活著 | 圣徒诗歌 |  |  | 即听
因他活著 | 城市旋律第 01 集 - 城市旋律 |  |  | 即听
因他活著 | 现代诗歌选集 |  |  | 即听
因他活著 | 新歌颂扬 |  |  |
因他活著 | 美乐颂 |  |  |
因他活著 | 基督是主第 3 集 |  |  | 即听
因有羔羊血洗净 | 圣徒诗歌 |  |  | 即听
因此我爱你 | 小羊创作02 - 『盟约』 |  | 下载 |
因此我爱你 | 敬拜爱慕 | 即听 | 下载 | 即听
因你 | 主恩诗歌 |  |  | 即听
因你永远不失信 | 祈求委身 |  |  | 即听
因你的慈爱 | 赞美系列短歌集 |  | 下载 | 即听
因你的爱 | 沿路因你 |  |  |
因你是活神 | 复兴教会诗歌 |  |  |
因你倾宝血 | 深度敬拜 |  | 下载 |
因你圣名我们敬拜 | 奉主名前进 |  | 下载 |
因你圣名我们敬拜 | 传耶稣 4 |  | 下载 |
因我所遭遇的是出於你 | 祈求委身 | 即听 | 下载 | 即听
因我所遭遇的是出於你 | 经文诗歌 | 即听 | 下载 | 即听
因我知道你是谁 | 迦南诗选精选300首 |  |  |
因我属你 | 儿童欢唱 III |  |  |
因信称义 | 颂主圣歌 |  |  | 即听
因信称义 | 培灵诗选 |  |  |
因信靠耶稣 | 新歌颂扬 |  |  |
因为有主耶稣 | Sigma - 我要遇见你 |  |  |
因为我们先听见 | 迦南诗选精选100首 |  |  |
因为神爱世人 | 圣徒诗歌 |  |  | 即听
因为爱 | 美乐颂 |  |  |
因耶和华 | 一天七次赞美你 |  |  |
因耶稣的圣名 | 恩颂圣歌 |  |  |
因神深爱世人 | 颂主圣诗 |  |  |
因著耶稣爱的缘故 | 迦南诗选精选100首 |  |  |
因著爱世人认出主门徒 | 向神歌唱 |  |  | 即听
回首再回首 | 迦南诗选精选300首 |  |  |
回家 | 生命楂fit人 |  |  |
回家 | 我心旋律 4 - 回家 |  |  |
回想耶稣在世上 | 迦南诗选精选300首 |  |  |
回忆 | 互爱诗歌精选 |  |  |
回忆 | 天地情缘3 |  |  |
回忆是破旧的表 | 哼不完的歌 |  |  |
回忆当初 | 迦南诗选精选300首 |  |  |
回头蒙恩 | 颂主新歌 |  |  | 即听
回应主呼召 | 恩颂圣歌 |  |  |
回应主呼召 | 恩颂圣歌 |  |  |
回应主慈声 | 生命圣诗 |  |  | 即听
回应救主诞生 | 恩颂圣歌 |  |  |
回归天路 | 主恩诗歌 |  |  |
回归你身边 | 震撼校园 |  |  |
回顾神恩 | 生命圣诗 |  |  | 即听
回馈 | 主泽流长华语系列 1 |  |  |
地上风光多美丽 | 校园欢唱 1 |  |  | 即听
在十字架 | 颂主新歌 |  |  | 即听
在十架 | 和撒那新歌 |  |  |
在大卫城中 | 生命圣诗 |  |  | 即听
在大卫城里 | 美乐颂 |  |  |
在大卫城里 | 颂主新歌 |  |  | 即听
在今天 | 复兴教会诗歌 |  |  |
在今天，各地方 | 颂主圣诗 |  |  |
在天上的爸爸 | 教会司琴培训中心诗歌 |  |  | 即听
在天除你以外 | 天人短歌 |  |  | 即听
在主十架之下 | 圣徒诗歌 |  |  | 即听
在主十架恩荫下 | 恩颂圣歌 |  |  |
在主内 | 颂乐乐 |  |  | 即听
在主日作主工 | 颂主新歌 |  |  | 即听
在主前静默 | 恩颂圣歌 |  |  |
在主前静默 | 颂乐乐 |  |  |
在主耶稣基督之中 | 颂主圣诗 |  |  |
在主耶稣圣架下 | 青年圣歌 II |  |  | 即听
在主翅膀的荫下 | 青年圣歌 I |  |  |
在主爱中 | 赞美之泉 8 - 让爱走动 |  |  |
在主爱里 | 新歌颂扬 |  |  |
在主爱里我们合一 | 同心敬拜 |  |  |
在主里 | 迦南诗选精选300首 |  |  |
在主里有真平安 | 迦南诗选精选300首 |  |  |
在主里的时刻 | 赞美系列短歌集 |  | 下载 | 即听
在主里祝福你 | 迦南诗选精选300首 |  |  |
在主里就是新造的人 | 校园欢唱 1 |  |  |
在主里欢欣 | 和撒那新歌 |  |  |
在主翼下 | 儿童欢唱 II |  |  |
在主怀，你安息了 | 爱里共勉 | 即听 | 下载 | 即听
在主宝架清影中 | 平安诗集 |  |  |
在主宝架清影中 | 颂主圣诗 |  |  |
在他大能膀臂 | 青年圣歌 II |  |  |
在他手中 | 一道江河 |  | 下载 |
在他同在的隐密处 | 圣徒诗歌 |  |  | 即听
在他面前 | 赞美系列短歌集第二集 |  | 下载 |
在他翼下 | 圣徒诗歌 |  |  | 即听
在他翼下 | 宣道诗 |  |  |
在他翼下 | 培灵诗选 |  |  |
在加利利沿海之地 | 圣徒诗歌 |  |  | 即听
在加略山 | 青年圣歌 III |  |  |
在生命路上我不是孤单 | 平安诗集 |  |  |
在全世界 | 和撒那新歌 |  |  |
在全世界 | 新歌颂扬 |  |  |
在全世界 | 向神歌唱 |  |  | 即听
在各各他 | 青年圣歌 I |  |  |
在各各他 | 颂主圣歌 |  |  | 即听
在各各他 | 颂主新歌 |  |  | 即听
在各各他山上 | 平安诗集 |  |  |
在各地方歌 | 儿童欢唱 I |  |  |
在如此时刻 | 赞美系列短歌集 |  | 下载 | 即听
在忙碌生命的当中 | 平安诗集 |  |  |
在此我为客旅 | 平安诗集 |  |  |
在此刻让我们赞美主 | 赞美系列短歌集 |  | 下载 |
在此宣讲福音 | 颂主新歌 |  |  | 即听
在至高之处 | 佳音儿童歌集 |  |  |
在至高者的隐密处 | 圣徒诗歌 |  |  | 即听
在你心中若有世间忧虑 | 平安诗集 |  |  |
在你心外 | 儿童欢唱 I |  |  |
在你心外 | 佳音儿童歌集 |  |  |
在你手中 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
在你同在中 | 晨间默祷 4 |  |  |
在你没有难成的事 | 其他 |  |  |
在你面前 | 我真爱进入你同在 |  |  |
在你面前 | 和撒那新歌 |  |  |
在你恩光中 | 来复兴我 |  |  |
在你眼内 | 共享歌集 | 即听 |  |
在你眼内 | 谱颂 2 - 永不渴 | 即听 |  |
在你爱的怀里 | 和撒那新歌 |  |  |
在你里面找到 | 团契游乐园 2 |  |  |
在你荫庇的翅膀下 | 一天七次赞美你 |  |  |
在你拥抱里 | 赞之歌 6 - 以神为乐 |  |  |
在你脸光之中 | 更新之歌第 03 辑 |  |  |
在伯利恒 | 恩颂圣歌 |  |  |
在困苦的时候 | 回响集 |  |  |
在我心 | 颂主圣歌 |  |  | 即听
在我心 | 培灵诗选 |  |  |
在我心中唱美歌 | 圣徒诗歌 |  |  | 即听
在我心深处 | 同心敬拜 |  |  |
在我心里我真知道 | 儿童欢唱 II |  |  |
在我心里常吟赞美歌 | 培灵诗选 |  |  |
在我父家里 | 儿童欢唱 I |  |  |
在我主光亮中 | 赞之歌 4 |  |  | 即听
在我主的家 | 颂乐乐 |  |  |
在我主的家 | 团契游乐园 |  |  |
在我主的家 | 二俊制作品 1 |  |  |
在我很小的时候 | 迦南诗选精选300首 |  |  |
在我里面的是更大 | 新歌颂扬 |  |  |
在我里面的耶稣爱你 | 其他 |  |  |
在我魂间今天有阳光 | 圣徒诗歌 |  |  | 即听
在每天 | 至高者的隐密处 |  |  |
在每天 | 你心我心敬拜心 |  |  |
在那十架上 | 基督是主第 3 集 |  |  |
在那寂静深黑的晚间 | 平安诗集 |  |  |
在那静静的加利利海边 | 平安诗集 |  |  |
在那边点名的时候 | 圣徒诗歌 |  |  | 即听
在於新耶路撒冷 | 圣徒诗歌 |  |  | 即听
在花园中 | 圣徒诗歌 |  |  | 即听
在花园里 | 青年圣歌 I |  |  |
在花园里 | 美乐颂 |  |  |
在花园里 | 培灵诗选 |  |  |
在耶稣里 | 复兴教会诗歌 |  |  |
在耶稣里 | 其他 | 即听 | 下载 | 即听
在耶稣里 | 美乐颂 |  |  | 即听
在耶稣里 | 齐唱短歌第 03 集 |  |  | 即听
在恩座求 | 颂主圣歌 |  |  | 即听
在海洋彼岸万人等候 | 平安诗集 |  |  |
在神凡事都能 | 向神歌唱 |  |  | 即听
在神没有难成事 | 圣徒诗歌 |  |  | 即听
在动荡不安的年代里 | 迦南诗选精选100首 |  |  |
在基列地有乳香 | 平安诗集 |  |  |
在救主耶稣面前 | 颂主圣诗 |  |  |
在教会中主得荣耀 | 向神歌唱 |  |  | 即听
在教会中得荣耀 | 新歌颂扬 |  |  |
在羞辱十架上的主 | 恩颂圣歌 |  |  |
在这同一天空下 | 天上来的爱 | 即听 |  |
在这些仅存的年间 | 迦南诗选精选300首 |  |  |
在这些仅存的年间 | 迦南诗选精选100首 |  |  |
在这个时刻 | 新歌颂扬 |  |  | 即听
在这个时刻 | 美乐颂 |  | 下载 | 即听
在这时代 | 青年圣歌 II |  |  |
在这时刻当赞美 | 新歌颂扬 |  |  |
在这时候 | 新歌颂扬 |  |  |
在这仅存的年间 | 同心敬拜 |  |  |
在这仅存的年间 | 真爱的代价 |  |  |
在这弯曲悖谬世代中 | 平安诗集 |  |  |
在黑夜 | 迦南诗选精选100首 |  |  |
在黑夜 | 迦南诗选精选 |  |  |
在爱中记念我 | 新歌颂扬 |  |  |
在义人的帐棚里面 | 复兴教会诗歌 |  |  |
在圣洁中敬拜主 | 恩颂圣歌 |  |  |
在道中不冷不热 | 平安诗集 |  |  |
在尘世生命崎岖道路中 | 平安诗集 |  |  |
在远方的海岸上 | 平安诗集 |  |  |
在隐密处与神同关锁 | 圣徒诗歌 |  |  | 即听
在宝座前 | 更新之歌第 03 辑 |  |  |
多一点喜乐 | 基督是主第 3 集 |  |  |
多一点喜乐 | 同心敬拜 |  |  |
多又多 | 圣徒诗歌 |  |  | 即听
多年朋友共知心 | 颂主圣诗 |  |  |
多美好 | 赞美系列短歌集 |  | 下载 |
多得你 | 这样才是爱 |  |  |
多想让你拥有主 | 迦南诗选精选300首 |  |  |
多爱，多能力 | 和撒那新歌 |  |  |
多么近，多么远 | 爱不是传说 |  |  |
多么感谢你 | 生命楂fit人 |  |  |
多么感谢你 | 颂乐乐 |  |  |
多么感谢你 | 团契游乐园 |  |  |
多谢多谢耶稣 | 其他 |  |  |
多谢你！天上父神 | 儿童欢唱 I |  |  |
多祷告多有能力 | 佳音儿童歌集 |  |  |
好朋友 | 儿童欢唱 I |  |  |
好朋友 | 儿童欢唱 III |  |  |
好朋友 | 儿童欢唱 IV |  |  |
好牧人 | 天韵16 - 听见 |  |  |
好牧人 | 校园欢唱 2 |  |  |
好风光，春日高 | 颂主圣诗 |  |  |
好家庭 | 佳音儿童歌集 |  |  |
好消息 | 喜讯 3 - 福音粤曲 |  |  |
好消息 | 其他 |  |  |
好消息 | 天韵02 - 好消息 |  |  |
她的新郎 | 小羊创作02 - 『盟约』 |  | 下载 |
她的新郎 | 爱里共勉 | 即听 | 下载 | 即听
她的新郎 | 经文诗歌 | 即听 | 下载 | 即听
她将要生一个儿子 | 儿童欢唱 I |  |  |
如今不再被定罪 | 新歌颂扬 |  |  |
如今在爱里 | 新歌颂扬 |  |  |
如今我等在主面前 | 平安诗集 |  |  |
如今屈膝敬拜 | 和撒那新歌 |  |  |
如天使和唱 | 坚守我岗位 |  |  |
如此爱你 | 他的应许、他的军队 |  | 下载 |
如羊走迷 | 和撒那新歌 |  |  |
如羊走迷 | 神同在 |  |  |
如何描述你是多美丽 | 复兴教会诗歌 |  |  |
如何爱主 | 颂主圣歌 |  |  | 即听
如果……我可以 | 这样才是爱 |  |  |
如果你要喜乐在你心 | 复兴教会诗歌 |  |  |
如果你想知道 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
如果我能唱 | 陈艾美「 开你心门」 |  |  |
如果我能唱 | 如果我能唱 | 即听 | 下载 |
如果没有爱 | 董永贤作品 1 - 全然爱你 |  |  |
如果耶稣没有来 | 赞美之泉 - 其他 |  |  |
如果耶稣没有来 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
如果还有明天 | 天使之歌1 |  |  |
如基列香膏 | 校园颂 |  |  |
如鹿切慕 | 同心敬拜 |  |  |
如鹿切慕切慕溪水 | 其他 |  |  | 即听
如鹿切慕溪水 | 传耶稣 1 |  |  | 即听
如鹿切慕溪水 | 新歌颂扬 |  |  | 即听
如鹿切慕溪水 | 美乐颂 |  |  | 即听
如鹿切慕溪水 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
如鹿的心 | 培灵诗选 |  |  | 即听
如鹿的心 | 赞之歌 4 |  |  | 即听
如鹿渴慕 | 赞美系列短歌集第二集 |  | 下载 |
如鹿渴慕 | 赞美系列短歌集 |  | 下载 | 即听
如献晚祭 | 新歌颂扬 |  |  |
如鹰展翅上腾 | 赞美之泉 1 - 让赞美飞扬 |  |  |
宇宙之主 | 美乐颂 |  |  |
宇宙之主 | 恩颂圣歌 |  |  |
宇宙之主 | 培灵诗选 |  |  |
宇宙同歌颂 | 恩颂圣歌 |  |  |
宇宙奇工 | 校园颂 |  |  |
宇宙唯一真神 | 儿童欢唱 III |  |  |
宇宙万物当颂扬 | 颂主圣诗 |  |  |
宇宙齐崇拜 | 恩颂圣歌 |  |  |
宇宙欢唱 | 天韵17 - 等你愿意 |  |  |
宇宙欢唱（快版） | 天韵17 - 等你愿意 |  |  |
守主律例 | 校园颂 |  |  |
守信歌 | 颂主新歌 |  |  | 即听
守约施慈爱的主 | 儿童欢唱 III |  |  |
守望之使，圣洁天军 | 颂主圣诗 |  |  |
守望你 | 上帝听祷告 |  |  |
守望你 | 弦献歌集 01 - 生命成尊贵 |  |  |
安居主爱 | 颂主圣歌 |  |  | 即听
安居主怀 | 颂主新歌 |  |  | 即听
安於主怀 | 颂主圣歌 |  |  | 即听
安息在那永久膀臂中 | 圣徒诗歌 |  |  | 即听
安然过 | 青年圣歌 III |  |  |
安然靠你 | 恩颂圣歌 |  |  |
安宁重现我心 | 齐唱新歌第 10 集 |  |  |
安慰师已经来 | 培灵诗选 |  |  |
安乐无休 | 颂主圣歌 |  |  | 即听
安诤你心 | 恩颂圣歌 |  |  |
安静心灵 | 共享歌集 03 |  |  |
安静心灵 | 谱颂 1 - 主祷文 |  |  |
安静片刻 | 恩颂圣歌 |  |  |
安静在主的里面 | 其他 |  |  |
安静夜，圣善夜 | 颂主圣诗 |  |  |
安静思想 | 基督是主第 2 集 |  |  |
安稳主怀歌 | 佳音儿童歌集 |  |  |
安稳在主里 | 和平之君 |  |  | 即听
安稳在他大能膀臂 | 圣徒诗歌 |  |  | 即听
安稳在耶稣手中 | 平安诗集 |  |  |
安稳在耶稣手中 | 生命圣诗 |  |  | 即听
安稳在耶稣手中 | 宣道诗 |  |  |
安稳在耶稣手中 | 培灵诗选 |  |  |
安稳在耶稣手臂 | 圣徒诗歌 |  |  | 即听
安稳在耶稣怀内 | 恩颂圣歌 |  |  |
安稳港口 | 颂主新歌 |  |  | 即听
安稳靠主的大能 | 复兴教会诗歌 |  |  |
安稳隐藏 | 怀念的歌 |  |  |
安稳隐藏在他大能翅膀下 | 平安诗集 |  |  |
年少的我 | 房角石音乐 |  |  |
年终总省 | 颂主新歌 |  |  | 即听
年岁的冠冕 | 赞美之泉 5 - 全新的你 |  |  |
年轻一颗心 | 齐唱新歌第 10 集 | 即听 | 下载 |
年轻人 | 校园颂 |  |  |
年轻人 | 校园欢唱 1 |  |  |
年轻人 | 基督是主第 1 集 |  |  |
年轻人 | 美乐颂 |  |  | 即听
年轻的你 | 天韵10 - 给我换颗心 |  |  |
年轻时 | 基督是主第 2 集 |  |  |
成全主的旨意 | 青年圣歌 III |  |  |
成为合用的仆人 | 赞美系列短歌集 |  | 下载 |
成为我异象 | 颂主新歌 |  |  | 即听
成为我异象 | 青年圣歌 III |  |  | 即听
成为我异象 | 无尽感恩 |  |  |
成为祷告的器皿 | 和撒那新歌 |  |  |
成圣须用工夫 | 心颂 |  |  |
成圣须用工夫 | 青年圣歌 I |  |  |
成圣须用工夫 | 培灵诗选 |  |  |
成圣须用功夫 | 生命圣诗 |  |  | 即听
扣我心弦 | 我心旋律 4 - 回家 |  |  |
收禾捆回家 | 生命圣诗 |  |  | 即听
收成 | 生命圣诗 |  |  | 即听
收成感恩 | 生命圣诗 |  |  | 即听
收成歌 | 美乐颂 |  |  |
收成歌 | 颂主新歌 |  |  | 即听
收成乐歌 | 颂主圣歌 |  |  | 即听
收我此生作奉献 | 圣徒诗歌 |  |  | 即听
收割庄稼的呼声 | 青年圣歌 III |  |  |
早知道 | 天韵17 - 等你愿意 |  |  |
早起亲近神 | 儿童欢唱 III |  |  |
早晨我要向主祷告 | 佳音儿童歌集 |  |  |
早晨要赞美他 | 校园欢唱 1 |  |  |
早晨欢呼 | 颂主圣歌 |  |  | 即听
早祷 | 美乐颂 |  |  |
早祷 | 颂主新歌 |  |  | 即听
早祷 | 生命圣诗 |  |  | 即听
有一人极甘心为我罪 | 平安诗集 |  |  |
有一日 | 颂主新歌 |  |  | 即听
有一日 | 圣徒诗歌 |  |  | 即听
有一句话我们永远要说 | 迦南诗选精选300首 |  |  |
有一地方，清静安宁 | 颂主圣诗 |  |  |
有一地比日中更光彩 | 平安诗集 |  |  |
有一地比白日更荣显 | 颂主圣诗 |  |  |
有一江河 | 和撒那新歌 |  |  |
有一血泉 | 圣徒诗歌 |  |  | 即听
有一位比你我更伟大 | 校园欢唱 2 |  |  |
有一位拯救主 | 赞美系列短歌集第二集 |  | 下载 |
有一位神 | 复兴教会诗歌 |  |  |
有一位神 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
有一位神 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 | 即听
有一位救主 | 赞美系列短歌集第二集 |  | 下载 |
有一位救主 | 圣乐合唱曲选 |  |  |
有一事我曾求告主 | 赞美系列短歌集 |  | 下载 |
有一青山 | 颂主圣歌 |  |  | 即听
有一活泉 | 颂主圣歌 |  |  | 即听
有一美地 | 颂主圣歌 |  |  | 即听
有一恩手 | 校园欢唱 1 |  |  | 即听
有一恩手 | 基督是主第 1 集 |  |  | 即听
有一条路 | 迦南诗选精选300首 |  |  |
有一处福气地 | 颂主新歌 |  |  | 即听
有一尊贵荣耀之圣旗举起 | 平安诗集 |  |  |
有一道江河 | 向神歌唱 |  |  | 即听
有一道江河 | 培灵诗选 |  |  |
有一福地 | 颂主圣歌 |  |  | 即听
有九十九 | 颂主圣歌 |  |  | 即听
有九十九羊安卧一起 | 平安诗集 |  |  |
有了你 | 边缘组合 |  |  |
有人已离开正路而去 | 平安诗集 |  |  |
有人叩门 | 校园欢唱 1 |  |  |
有人在你心外叩门 | 颂主新歌 |  |  | 即听
有人为你祈求 | 青年圣歌 I |  |  |
有人为你祷告 | 其他 |  |  | 即听
有人需我要 | 儿童欢唱 I |  |  |
有日从天上来一奇妙救主 | 平安诗集 |  |  |
有主同在我就满足 | 儿童欢唱 III |  |  |
有主在我船上 | 儿童欢唱 I |  |  |
有主我爱便够 | 情牵我主 |  |  |
有主的同在 | 青年圣歌 II |  |  |
有主的喜乐 | 房角石音乐 |  |  |
有他同在就是天堂 | 圣徒诗歌 |  |  | 即听
有平安在我心 | 平安诗集 |  |  |
有平安在我心 | 生命圣诗 |  |  | 即听
有平安在我心 | 青年圣歌 II |  |  |
有平安我心 | 颂主新歌 |  |  | 即听
有位好友与我同走 | 平安诗集 |  |  |
有何良友像主耶稣 | 颂主圣诗 |  |  |
有何偶像仍留在你心内 | 平安诗集 |  |  |
有你……和平之君 | 和平之君 |  |  |
有你我就有亮光 | 迦南诗选精选100首 |  |  |
有你够了 | 颂主圣歌 |  |  | 即听
有你终生美丽 | 是你应许 |  |  |
有你爱我 | 伍伟基作品 2 - 精采 |  |  |
有我名在内么 | 生命圣诗 |  |  | 即听
有我救主心志 | 恩颂圣歌 |  |  |
有耶稣真美好 | 迦南诗选精选300首 |  |  |
有时 | 基督是主第 2 集 |  |  |
有时候 | 天韵12 - 希望在转角 |  |  |
有许多的住处 | 新歌颂扬 |  |  |
有福的安静 | 圣徒诗歌 |  |  | 即听
有福的宁静 | 青年圣歌 III |  |  |
有福的宁静 | 培灵诗选 |  |  |
有福的确据 | 心颂 |  |  |
有福的确据 | 青年圣歌 I |  |  |
有福的确据 | 青年圣歌 III |  |  |
有福的确据 | 敬拜诗选─希伯仑堂短诗集 |  |  |
有福的确据 | 赞美系列短歌集第二集 |  | 下载 |
有福的确据 | 生命圣诗 |  |  | 即听
有福的确据 | 培灵诗选 |  |  |
有福的确据 | 颂主圣诗 |  |  |
有福的确据 | 来复兴我 |  |  |
有福的确据耶稣属我 | 平安诗集 |  |  |
有福确据 | 颂主新歌 |  |  | 即听
有膝都当跪下 | 平安诗集 |  |  |
有谁 | 小羊创作01 - 『鼓舞』 |  | 下载 |
有谁？ | 经文诗歌 | 即听 | 下载 | 即听
有谁？ | 赞美称谢 | 即听 | 下载 | 即听
有谁能像你 | 复兴教会诗歌 |  |  |
有谁能像你？ | 和撒那新歌 |  |  |
有谁能与主儆醒到天亮 | 迦南诗选精选300首 |  |  |
有声自远方发出 | 平安诗集 |  |  |
有医治的大能 | 新歌颂扬 |  |  |
有灵发出他光芒 | 圣徒诗歌 |  |  | 即听
此心谁属 | 城市旋律第 03 集 - 爱在人间 |  |  |
此日已过 | 颂主圣歌 |  |  | 即听
此刻心中所慕 | 全然满足 |  |  |
此刻心中所慕 | 共享歌集 |  |  |
此时何时孤单之时 | 圣徒诗歌 |  |  | 即听
死亡不能胜他 | 神帮助 |  |  |
死活为主 | 颂主新歌 |  |  | 即听
死活为主 | 颂主圣诗 |  |  |
死啊你的毒勾在哪里 | 平安诗集 |  |  |
江河在这里 | 和撒那新歌 | 即听 |  |
灰色都市 | 始终相信爱 |  |  |
百年树人 | 颂主圣诗 |  |  |
百年树人歌 | 颂乐乐 |  |  |
百般恩爱从主来 | 恩颂圣歌 |  |  |
老朋友 | 孙越 「老朋友」专辑 |  |  |
老师我们敬爱你 | 儿童欢唱 I |  |  |
自己 | 假使·自己·信耶稣 |  |  |
自主丰盛慈爱进来 | 青年圣歌 III |  |  |
自伯大尼 | 圣徒诗歌 |  |  | 即听
自我蒙救赎后 | 颂主新歌 |  |  | 即听
自那天起─保罗之歌 | 哼不完的歌 |  |  |
自耶稣住在我心 | 颂主新歌 |  |  | 即听
自耶稣来住在我心 | 圣徒诗歌 |  |  | 即听
自耶稣来住在我心 | 生命圣诗 |  |  | 即听
自耶稣来住在我心 | 青年圣歌 I |  |  | 即听
自高的必降为卑 | 儿童欢唱 I |  |  |
自从我认识耶稣 | 天韵01 - 野地的花 |  |  |
自然赋与画图色 | 颂主圣诗 |  |  |
自画的蓝图 | 自画蓝图 | 即听 |  |
自墓复活 | 颂主圣歌 |  |  | 即听
至大医生 | 圣徒诗歌 |  |  | 即听
至大医生 | 生命圣诗 |  |  | 即听
至大医生现在相近 | 颂主圣诗 |  |  |
至高上帝圣子 | 颂主圣诗 |  |  |
至高天上耶稣座位 | 颂主新歌 |  |  | 即听
至高主宰 | 颂主圣歌 |  |  | 即听
至高者的隐密处 | 至高者的隐密处 |  |  |
至高者的隐密处 | 至高者的隐密处 |  |  |
至高者的隐密处 | 我心你心渴慕心 |  |  |
至高者的隐密处 | 我心你心敬拜心 |  |  |
至高者的隐密处 | 更新之歌第 01 辑 |  |  |
至高真神 | 生命圣诗 |  |  | 即听
至高真神 | 校园颂 |  |  |
至高尊名 | 至高尊名 |  |  |
至高荣耀归与神 | 新歌颂扬 |  |  |
至善圣灵 | 颂主新歌 |  |  | 即听
至极的爱 | 基督是主第 2 集 |  |  |
至圣上帝 | 敬拜诗选─希伯仑堂短诗集 |  |  |
至圣上帝 | 恩颂圣歌 |  |  |
至圣上帝羔羊 | 颂主圣诗 |  |  |
至圣之天父 | 颂主圣诗 |  |  |
至圣所 | 伍伟基作品 2 - 精采 |  |  |
至圣的主 | 齐唱短歌第 02 集 |  |  |
至圣神羔羊 | 复兴教会诗歌 |  |  |
至圣教会立磐石上 | 颂主圣诗 |  |  |
色士风遇上小号的suprise | 风的日夜 |  |  |
血下平安 | 颂主圣歌 |  |  | 即听
血脉相连 | 共享歌集 |  |  |
血脉情 | 喜讯 4 - 福音粤曲 |  |  |
行他旨意 | 青年圣歌 II |  |  |
行你的路 | 儿童欢唱 III |  |  |
行近圣坛前 | 颂主圣诗 |  |  |
行善 | 天韵16 - 听见 |  |  |
行进之歌 | 迦南诗选精选300首 |  |  |
行进之歌 | 迦南诗选精选 |  |  |
行道 | 董永贤作品 1 - 全然爱你 |  |  |
西面颂 | 颂主圣诗 |  |  |
求 | 无言的赞颂 |  |  |
求上领我 | 青年圣歌 I |  |  |
求大君王来临 | 心颂 |  |  |
求大君王来临 | 生命圣诗 |  |  | 即听
求引领我心 | 现代诗歌选集 |  |  | 即听
求引领我心 | 赞之歌 1 |  |  | 即听
求父使我生命如光 | 颂主圣诗 |  |  |
求父恩手引领我 | 颂主圣诗 |  |  |
求父赐福歌 | 生命圣诗 |  |  | 即听
求主一件事 | 迦南诗选精选300首 |  |  |
求主今天引导管理 | 生命圣诗 |  |  | 即听
求主引领 | 颂主圣歌 |  |  | 即听
求主引领我 | 颂乐乐 |  |  |
求主引领我的道路 | 颂主圣诗 |  |  |
求主引领犹如牧人 | 颂主圣诗 |  |  |
求主充满我 | 赞美之泉 9 - 深触我心 | 即听 |  |
求主充满我杯 | 基督是主第 3 集 |  |  |
求主永生真光降临 | 颂主圣诗 |  |  |
求主永相偕 | 恩颂圣歌 |  |  |
求主永相偕 | 培灵诗选 |  |  |
求主用血洗我清洁 | 圣徒诗歌 |  |  | 即听
求主用我 | 颂主圣歌 |  |  | 即听
求主用我 | 美乐颂 |  |  |
求主用我 | 齐唱短歌第 04 集 |  |  |
求主立刻赐极大奋兴 | 平安诗集 |  |  |
求主光照路程 | 生命圣诗 |  |  | 即听
求主同住 | 心颂 |  |  |
求主同住 | 颂主圣歌 |  |  | 即听
求主同住 | 生命圣诗 |  |  | 即听
求主同居 | 颂主圣诗 |  |  |
求主向我们发恩言 | 颂主圣诗 |  |  |
求主安排我道路 | 平安诗集 |  |  |
求主自天降临圣灵 | 颂主圣诗 |  |  |
求主住在教会中 | 圣徒诗歌 |  |  | 即听
求主扶持 | 生命圣诗 |  |  | 即听
求主把我捆绑 | 平安诗集 |  |  |
求主把我捆绑 | 圣徒诗歌 |  |  | 即听
求主每天教导我 | 生命圣诗 |  |  | 即听
求主使我成长 | 恩颂圣歌 |  |  |
求主使我明白你旨 | 平安诗集 |  |  |
求主使我近十架 | 颂主圣诗 |  |  |
求主来住我心 | 生命圣诗 |  |  | 即听
求主来住我心 | 校园颂 |  |  |
求主来临 | 恩颂圣歌 |  |  |
求主放普世在我心 | 青年圣歌 II |  |  |
求主的灵光照亮我心 | 平安诗集 |  |  |
求主保守我众信徒 | 生命圣诗 |  |  | 即听
求主保守我圣仆 | 生命圣诗 |  |  | 即听
求主保护你圣道 | 颂主圣诗 |  |  |
求主保护我众信徒 | 颂主圣诗 |  |  |
求主垂听我 | 晨间默祷 2 |  |  |
求主拯救我们的家 | 迦南诗选精选300首 |  |  |
求主施恩 | 心颂 |  |  |
求主施恩 | 颂主圣歌 |  |  | 即听
求主施恩 | 生命圣诗 |  |  | 即听
求主施恩怜悯 | 恩颂圣歌 |  |  |
求主施恩怜悯 | 颂乐乐 |  |  |
求主施恩洁净 | 恩颂圣歌 |  |  |
求主施慈怜 | 颂主新歌 |  |  | 即听
求主洗净我心 | 培灵诗选 |  |  |
求主为我造清洁的心 | 向神歌唱 |  |  | 即听
求主为我擘开你生命饼 | 平安诗集 |  |  |
求主耶稣铭刻我心 | 圣徒诗歌 |  |  | 即听
求主耶稣操我舵 | 圣徒诗歌 |  |  | 即听
求主重彰荣耀 | 恩颂圣歌 |  |  |
求主降临 | 颂主新歌 |  |  | 即听
求主倒空我脱自己 | 圣徒诗歌 |  |  | 即听
求主容我与你同行 | 青年圣歌 II |  |  |
求主容我与你偕行 | 平安诗集 |  |  |
求主差派收割者 | 生命圣诗 |  |  | 即听
求主差派收割者 | 颂主圣诗 |  |  |
求主恩手医我 | 颂主圣诗 |  |  |
求主振作臂膀 | 恩颂圣歌 |  |  |
求主留我於十架 | 平安诗集 |  |  |
求主基督，唯一真光 | 颂主圣诗 |  |  |
求主带领 | 恩颂圣歌 |  |  |
求主教我如何爱人 | 校园欢唱 2 |  |  |
求主教我如何祷告 | 圣徒诗歌 |  |  | 即听
求主教我走你道路 | 恩颂圣歌 |  |  |
求主教我怎样祷告 | 颂主新歌 |  |  | 即听
求主教我祷告 | 儿童欢唱 I |  |  |
求主教我祷告 | 儿童欢唱 II |  |  |
求主教我祷告 | 佳音儿童歌集 |  |  |
求主教我听主恩音 | 颂主新歌 |  |  | 即听
求主教导我明白 | 新歌颂扬 |  |  |
求主教导我等候 | 新歌颂扬 |  |  |
求主启示主自己 | 平安诗集 |  |  |
求主启示主自己 | 圣徒诗歌 |  |  | 即听
求主清除我罪 | 恩颂圣歌 |  |  |
求主赦免 | 生命圣诗 |  |  | 即听
求主赦免 | 校园颂 |  |  |
求主赦免 | 生命圣诗 |  |  | 即听
求主赦免我 | 颂主圣诗 |  |  |
求主就要赏赐给你 | 向神歌唱 |  |  | 即听
求主复兴 | 生命圣诗 |  |  | 即听
求主复兴教会 | 培灵诗选 |  |  |
求主掌舵 | 生命圣诗 |  |  | 即听
求主拣选我道路 | 培灵诗选 |  |  |
求主发言 | 颂主圣歌 |  |  | 即听
求主给我一颗心 | 复兴教会诗歌 |  |  | 即听
求主给我一颗心 | 迦南诗选精选300首 | 即听 |  | 即听
求主给我一颗心 | 迦南诗选精选100首 | 即听 |  | 即听
求主给我一颗心 | 迦南诗选精选 | 即听 |  | 即听
求主颂 | 颂乐乐 |  |  |
求主察看 | 颂主新歌 |  |  | 即听
求主满我杯 | 青年圣歌 III |  |  |
求主管理 | 颂主圣歌 |  |  | 即听
求主膏立 | 生命圣诗 |  |  | 即听
求主赶快差遣仆人 | 青年圣歌 III |  |  |
求主领我 | 颂主新歌 |  |  | 即听
求主领我们争战 | 新歌颂扬 |  |  |
求主领扶 | 颂主圣歌 |  |  | 即听
求主怜悯 | 生命圣诗 |  |  | 即听
求主洁净 | 颂主圣歌 |  |  | 即听
求主洁净我 | 弦献歌集 03 - 爱系他乡 |  |  |
求主洁净我心 | 颂主新歌 |  |  | 即听
求主赐我一颗怜悯的心 | 他的应许、他的军队 |  | 下载 |
求主赐我坚强信心 | 颂主新歌 |  |  | 即听
求主赐我异象 | 青年圣歌 III |  |  |
求主赐复兴之火 | 复兴教会诗歌 |  |  | 即听
求主赐复兴之火 | 天国人 |  |  |
求主赐极大之奋兴 | 培灵诗选 |  |  |
求主赐当说的话 | 生命圣诗 |  |  | 即听
求主赐当说的话 | 校园颂 |  |  |
求主赐福庇佑 | 恩颂圣歌 |  |  |
求主操舵 | 颂主新歌 |  |  | 即听
求主兴起祷告的心 | 敬拜者的心 |  |  |
求主帮助我能怜悯别人 | 向神歌唱 |  |  | 即听
求主帮助我能怜悯别人 | 喜信向神歌唱 |  |  | 即听
求主帮助我众信徒 | 颂主圣诗 |  |  |
求主擘永生粮 | 恩颂圣歌 |  |  |
求主擘饼 | 颂主圣歌 |  |  | 即听
求主藉异象激动我 | 其他 |  |  |
求主转回 | 颂主新歌 |  |  | 即听
求主医治 | 恩颂圣歌 |  |  |
求主宝血洁净我 | 平安诗集 |  |  |
求主宝血洁净我 | 圣徒诗歌 |  |  | 即听
求主鉴察 | 生命圣诗 |  |  | 即听
求充满我 | 新歌颂扬 |  |  |
求永生真神的灵 | 新歌颂扬 |  |  |
求全能父垂听祷声 | 颂主新歌 |  |  | 即听
求作我远象 | 颂主圣诗 |  |  |
求作远象歌 | 颂乐乐 |  |  |
求你以真理和爱引导我 | 敬拜组曲精选 |  |  |
求你充满我 | 和撒那新歌 | 即听 |  |
求你仰起脸来 | 赞美之泉 6 - 全能的创造主 |  |  |
求你改变 | 其他 |  |  |
求你来到我们中间 | 迦南诗选精选 |  |  |
求你指教 | 颂主圣歌 |  |  | 即听
求你俯听我 | 颂乐乐 |  |  |
求你俯听我 | 颂主圣诗 |  |  |
求你国度降临 | 我心旋律 3 - 生命的执著 |  |  |
求你将我轻放於心上 | 大祭司 |  |  | 即听
求你复兴我们 | 其他 |  |  |
求你拣选我道路 | 圣徒诗歌 |  |  | 即听
求你怜悯 | 弦献歌集 02 - 燃献生命祭 |  |  |
求你怜悯 | 弦献歌集 03 - 爱系他乡 |  |  |
求你听我声音 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
求告主名 | 向神歌唱 |  |  | 即听
求告你名 | 单单爱慕你 |  |  |
求把我收留 | 青年圣歌 II |  |  |
求使我更圣善 | 生命圣诗 |  |  | 即听
求使我们合一 | 新歌颂扬 |  |  |
求来我心 | 颂主圣歌 |  |  | 即听
求来居我心 | 颂主新歌 |  |  | 即听
求指教我们 | 新歌颂扬 |  |  |
求耶和华华带领 | 恩颂圣歌 |  |  |
求降恩雨 | 和撒那新歌 |  |  |
求降圣灵歌 | 佳音儿童歌集 |  |  |
求恕我们如我恕人 | 颂主圣诗 |  |  |
求神早日 | 青年圣歌 II |  |  |
求神领我 | 颂主新歌 |  |  | 即听
求神领我 | 颂主新歌 |  |  | 即听
求神领我 | 生命圣诗 |  |  | 即听
求神领我 | 校园颂 |  |  |
求记念我 | 青年圣歌 I |  |  |
求将一生献上 | 弦献歌集 01 - 生命成尊贵 |  |  |
求莫弃我，仁慈救主 | 颂主圣诗 |  |  |
求被主光照 | 以利亚 - 耶和华是神 |  |  |
求被你拣选 | 大祭司 |  |  |
求造清洁心 | 颂主新歌 |  |  | 即听
求造清洁的心 | 弦献歌集 03 - 爱系他乡 |  |  |
求复兴我们 | 新歌颂扬 |  |  |
求复兴教会 | 恩颂圣歌 |  |  |
求复兴教会 | 培灵诗选 |  |  |
求握我手引领我 | 圣徒诗歌 |  |  | 即听
求溢我杯 | 圣徒诗歌 |  |  | 即听
求炼净我心 | 和撒那新歌 |  |  |
求炼净我心 | 传耶稣 4 |  |  |
求圣灵大大施救恩 | 颂主圣诗 |  |  |
求圣灵充满 | 心颂 |  |  |
求圣灵充满 | 校园欢唱 2 |  |  |
求圣灵充满 | 生命圣诗 |  |  | 即听
求圣灵光照 | 恩颂圣歌 |  |  |
求圣灵吹我 | 恩颂圣歌 |  |  |
求圣灵来 | 新歌颂扬 |  |  |
求圣灵来居我心 | 颂主新歌 |  |  | 即听
求圣灵降临 | 恩颂圣歌 |  |  |
求圣灵降临 | 生命圣诗 |  |  | 即听
求圣灵降临 | 生命圣诗 |  |  | 即听
求圣灵教导 | 生命圣诗 |  |  | 即听
求圣灵惠临 | 生命圣诗 |  |  | 即听
求圣灵运行 | 新歌颂扬 |  |  |
求夺我心 | 城市旋律第 04 集 - 异乡人 |  |  |
求夺我心 | 颂主圣歌 |  |  | 即听
求遣贤能 | 颂主新歌 |  |  | 即听
求赐大复兴 | 颂主新歌 |  |  | 即听
求赐我神圣心 | 颂主新歌 |  |  | 即听
求赐真光 | 颂主新歌 |  |  | 即听
求赐复兴之火 | 无言的赞颂 |  |  | 即听
求赐复兴之火 | 颂乐乐 |  |  | 即听
求赐复兴灵 | 颂主新歌 |  |  | 即听
求赐智勇歌 | 其他 |  |  | 即听
求赐福佳偶 | 恩颂圣歌 |  |  |
求赐福教会 | 恩颂圣歌 |  |  |
求赐需要 | 颂主新歌 |  |  | 即听
求转面 | 双语颂赞曲集 |  |  |
求转眼垂顾 | 其他 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（七划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
住在住里 | 圣徒诗歌 |  |  | 即听
住在住里面 | 圣徒诗歌 |  |  | 即听
住在你里面 | 圣徒诗歌 |  |  | 即听
伴你走过 | 房角石音乐 |  |  |
伴我同行 | 二俊制作品 1 |  |  |
伴我成长 | 但愿人长久 |  |  | 即听
伴我成长 | 美乐颂 |  |  | 即听
伴我成长 | 唱和集 2 |  |  | 即听
伴我经过 | 城市旋律第 04 集 - 异乡人 |  |  |
何不现在 | 颂主圣歌 |  |  | 即听
何不现在归耶稣 | 颂主新歌 |  |  | 即听
何可曾见 | 颂主新歌 |  |  | 即听
何必再迟 | 颂主圣歌 |  |  | 即听
何能如此 | 颂主圣歌 |  |  | 即听
何能如此？ | 神帮助 |  |  |
何能如此如我也能 | 圣徒诗歌 |  |  | 即听
何能使我脱罪担 | 儿童欢唱 I |  |  |
何处有仁 | 颂乐乐 |  |  | 即听
何处有爱 | 房角石音乐 |  |  |
何处问前程 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
何等大的慈爱 | 迦南诗选精选300首 |  |  |
何等希奇一位救主 | 平安诗集 |  |  |
何等我爱唱 | 校园欢唱 1 |  |  |
何等改变 | 颂主圣歌 |  |  | 即听
何等奇妙 | 青年圣歌 II |  |  |
何等奇妙大爱 | 颂主圣诗 |  |  |
何等奇妙的救主 | 圣徒诗歌 |  |  | 即听
何等奇妙的救主 | 培灵诗选 |  |  |
何等奇妙的救主 | 生命圣诗 |  |  | 即听
何等奇妙的救主 | 青年圣歌 II |  |  |
何等奇妙的救主 | 颂乐乐 |  |  |
何等奇异 | 青年圣歌 II |  |  |
何等朋友我主耶稣 | 圣徒诗歌 |  |  | 即听
何等的名 | 颂主圣歌 |  |  | 即听
何等的奇妙 | 青年圣歌 I |  |  |
何等的爱 | 颂主圣歌 |  |  | 即听
何等信实主我神 | 和撒那新歌 |  |  |
何等柔细慈爱 | 圣徒诗歌 |  |  | 即听
何等恩友慈仁救主 | 平安诗集 |  |  |
何等救主 | 颂主圣歌 |  |  | 即听
何等尊贵 | 我真爱进入你同在 |  | 下载 |
何等尊贵 | 新歌颂扬 |  |  |
何等尊贵 | 颂赞、尊贵、荣耀 |  |  |
何等尊贵，我主 | 赞美系列短歌集第二集 |  | 下载 |
何等尊贵我主 | 赞美系列短歌集 |  | 下载 |
何等尊荣 | 爱正等待我 |  |  |
何等爱耶稣 | 颂主新歌 |  |  | 即听
何等圣婴 | 恩颂圣歌 |  |  |
何等惭愧何等痛悔 | 圣徒诗歌 |  |  | 即听
何等医治 | 和撒那新歌 |  |  |
何等权柄耶稣尊名 | 圣徒诗歌 |  |  | 即听
似是而非 | 天韵10 - 给我换颗心 |  |  |
但以理是个祷告人 | 儿童欢唱 I |  |  |
但我知道 | 颂主圣歌 |  |  | 即听
但愿人长久 | 齐唱新歌第 10 集 |  |  |
但愿耶稣的美丽从我显现 | 圣徒诗歌 |  |  | 即听
但愿尊贵荣耀丰富 | 圣徒诗歌 |  |  | 即听
但愿万民都来歌唱 | 颂主圣诗 |  |  |
但愿圣灵宝剑 | 颂主圣诗 |  |  |
但愿与神亲密同行 | 青年圣歌 III |  |  |
作一粒种子奉献自己 | 迦南诗选精选300首 |  |  |
作一粒种子奉献自己 | 迦南诗选精选100首 |  |  |
作工 | 颂主新歌 |  |  | 即听
作主无愧的工人 | 深夜的牵引 |  |  |
作主新军 | 颂主新歌 |  |  | 即听
作主精兵 | 颂主圣歌 |  |  | 即听
作我主 | 新歌颂扬 |  |  |
作事到如今 | 迦南诗选精选300首 |  |  |
作事到如今 | 迦南诗选精选 |  |  |
作业歌 | 佳音儿童歌集 |  |  |
作圣工静听这奇妙迭事 | 平安诗集 |  |  |
作盐作光 | 校园颂 |  |  |
你已否祷告 | 颂主新歌 |  |  | 即听
你已否祷告 | 生命圣诗 |  |  | 即听
你已否祷告？ | 青年圣歌 I |  |  |
你已得胜作王 | 是你应许 |  |  |
你已被拣选 | 传耶稣 2 |  |  |
你不是天使 | Overdos |  |  |
你不要害怕 | 关祥文作品 2 - 飞渡莽流 |  |  |
你不会错 | 迦南诗选精选300首 |  |  |
你不撇下我 | 主泽流长 2 |  |  |
你不撇下我 | 共享歌集 05 |  |  |
你不撇下我 | 伍伟基作品 1 - 原来日子多么美 |  |  |
你仍是你 | 共享歌集 03 |  |  |
你仍是你 | 关祥文作品 2 - 飞渡莽流 |  |  |
你今在 | 复兴教会诗歌 |  |  |
你今在那里 | 校园欢唱 1 |  |  |
你心有空处为主吗 | 平安诗集 |  |  |
你心有空处为主吗 | 圣徒诗歌 |  |  | 即听
你心里不要忧愁 | 青年圣歌 II |  |  |
你心里有地方为主吗？ | 青年圣歌 III |  |  |
你心里渴慕救主耶稣 | 平安诗集 |  |  |
你比世人更为美丽 | 圣徒诗歌 |  |  | 即听
你比谁都重要 | 主恩诗歌 |  |  |
你以爱今触摸我 | 全然满足 |  |  |
你以爱今触摸我心 | 共享歌集 |  |  |
你可以信靠他 | 神帮助 |  |  |
你可知耶稣 | 校园欢唱 2 |  |  |
你必得著新生命 | 培灵诗选 |  |  |
你必然在我心 | 团契游乐园 5 - 应许 |  |  |
你必须要重生 | 颂主新歌 |  |  | 即听
你必须重生 | 生命圣诗 |  |  | 即听
你本为大 | 新歌颂扬 |  |  |
你未应允我的呼求 | 平安诗集 |  |  |
你民是我民 | 无言的赞颂 | 即听 |  | 即听
你全然明亮 | 更新之歌第 02 辑 |  |  |
你同在何等可畏 | 和撒那新歌 |  |  |
你同在使我完全 | 和撒那新歌 |  |  |
你名何其尊贵 | 赞美系列短歌集第二集 |  | 下载 |
你名何其尊贵荣耀 | 赞美系列短歌集第二集 |  | 下载 |
你名似膏香 | 圣徒诗歌 |  |  | 即听
你名为大 | 赞美系列短歌集 |  |  |
你在作甚么 | 以利亚 - 耶和华是神 |  |  |
你在那里？ | 青年圣歌 II |  |  |
你在那里？ | 美乐颂 |  |  |
你在那里？ | 校园颂 |  |  |
你在那里主所爱的人 | 迦南诗选精选300首 |  |  |
你成就救恩 | 他使我歌唱 |  |  |
你成就救恩 | 你是王 |  |  |
你有多少心里话 | 迦南诗选精选100首 |  |  |
你有没有信圣灵 | 儿童欢唱 II |  |  |
你伴我走过千里路 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
你何等奇妙 | 赞美系列短歌集 |  |  |
你何等宝贵与慈爱 | 新歌颂扬 |  |  |
你否听过这信息？ | 青年圣歌 II |  |  |
你我同行 | 迦南诗选精选300首 |  |  |
你我歌 | 天韵10 - 给我换颗心 | 即听 | 下载 |
你求告我 | 天人短歌 |  |  | 即听
你求告我 | 新歌颂扬 |  |  |
你求告我 | 培灵诗选 |  |  |
你没有难成的事 | 其他 |  |  | 即听
你使我双脚跳舞 | 赞美之泉 8 - 让爱走动 |  |  |
你孤单么 | 平安诗集 |  |  |
你孤单么 | 颂主新歌 |  |  | 即听
你孤单么 | 颂主圣歌 |  |  | 即听
你孤单么 | 生命圣诗 |  |  | 即听
你居所何等可爱 | 赞美系列短歌集 |  | 下载 |
你玫瑰虽有刺 | 青年圣歌 III |  |  |
你的大爱 | 圣徒诗歌 |  |  | 即听
你的心 | 儿童欢唱 I |  |  |
你的心 | 校园欢唱 1 |  |  |
你的光当照在人前 | 青年圣歌 I |  |  |
你的光当照在人前 | 培灵诗选 |  |  |
你的光当照耀 | 颂主新歌 |  |  | 即听
你的光当照耀 | 生命圣诗 |  |  | 即听
你的同在 | 复兴教会诗歌 |  |  |
你的名何其美 | 天韵14 - 欢唱 |  |  |
你的居所何等可爱 | 新歌颂扬 |  |  |
你的信实广大 | 陈艾美「 开你心门」 |  |  |
你的信实广大 | 心弦 - 深长的爱 |  |  |
你的信实广大 | 心颂 |  |  |
你的信实广大 | 青年圣歌 I |  |  |
你的信实广大 | 专心爱你 |  |  |
你的信实广大 | 生命圣诗 |  |  | 即听
你的信实广大 | 培灵诗选 |  |  |
你的信实广大 | 颂主圣诗 |  |  |
你的美丽将我心夺 | 圣徒诗歌 |  |  | 即听
你的恩典 | 天国人 |  |  |
你的恩典 | 和撒那新歌 |  |  |
你的恩典够用 | 其他 |  |  |
你的恩典够我用的 | 黄国伦03·带领我 |  |  |
你的慈爱 | 和撒那新歌 |  |  |
你的爱 | 小羊创作02 - 『盟约』 |  | 下载 | 即听
你的爱 | 赞美称谢 |  | 下载 | 即听
你的爱 | 上帝听祷告 |  |  | 即听
你的爱 | 全因为你 |  |  | 即听
你的爱 | 这样才是爱 |  |  | 即听
你的爱 | 不再遥远 |  |  |
你的爱温暖我 | 你的爱温暖我 |  |  |
你的罪虽如朱红 | 圣徒诗歌 |  |  | 即听
你的罪虽如朱红 | 平安诗集 |  |  |
你的罪虽像朱红 | 青年圣歌 I |  |  |
你的罪虽像朱红 | 颂主新歌 |  |  | 即听
你的罪虽像朱红 | 颂主圣诗 |  |  |
你的诗，我的歌 | 颂乐乐 |  |  |
你的诗、我的歌 | 二俊制作品 1 |  |  |
你的话 | 新歌颂扬 |  |  |
你的话 | 赞美系列短歌集 |  | 下载 |
你的话 | 天韵04 - 风和爱 |  |  | 即听
你的话 | 颂乐乐 |  |  | 即听
你的路 | 竭诚献上 |  |  |
你的怜悯 | 和撒那新歌 |  |  |
你的宝血 | 和撒那新歌 |  |  |
你的宝血 | 新歌颂扬 |  |  |
你的欢迎声音 | 圣徒诗歌 |  |  | 即听
你的灵岂非以见过他 | 平安诗集 |  |  |
你的灵岂非如他会过 | 圣徒诗歌 |  |  | 即听
你知道我的名字 | 真爱的代价 |  |  |
你知道我爱你 | 佳音儿童歌集 |  |  |
你知道我爱你 | 培灵诗选 |  |  |
你信实何广大 | 平安诗集 |  |  |
你信实何广大 | 圣徒诗歌 |  |  | 即听
你信实何广大 | 美乐颂 |  |  |
你信实何广大 | 敬拜诗选─希伯仑堂短诗集 |  |  |
你信实真广大 | 恩颂圣歌 |  |  |
你信实广大 | 大祭司 |  |  |
你怎没有伤痕 | 平安诗集 |  |  |
你怎没有伤痕 | 圣徒诗歌 |  |  | 即听
你是 | 祈求委身 |  |  | 即听
你是 | 我心旋律 4 - 回家 |  |  |
你是力量 | 以利亚 - 耶和华是神 |  |  |
你是大能君王 | 赞美系列短歌集 |  |  |
你是大能君玉 | 新歌颂扬 |  |  |
你是今天的主 | 教会司琴培训中心诗歌 |  |  | 即听
你是王 | 你是王 |  |  | 即听
你是王 | 你是王 |  |  | 即听
你是王 | 颂乐乐 |  |  | 即听
你是平静秘密之源 | 圣徒诗歌 |  |  | 即听
你是永活神 | 和撒那新歌 |  |  |
你是永远君王 | 和撒那新歌 |  |  |
你是生命力量 | 齐唱新歌第 12 集 |  |  |
你是全世界的主 | 迦南诗选精选100首 |  |  |
你是至高 | 复兴教会诗歌 |  |  |
你是否可以袖手旁观？ | 青年圣歌 III |  |  |
你是否在场 | 颂主圣诗 |  |  | 即听
你是否在忧愁渊中 | 平安诗集 |  |  |
你是否清楚你已重生 | 平安诗集 |  |  |
你是否愿接待耶稣 | 青年圣歌 II |  |  |
你是君王 | 和撒那新歌 |  |  |
你是君王 | 弦献歌集 02 - 燃献生命祭 |  |  |
你是我王 | 和撒那新歌 |  |  |
你是我生命的亮光 | 我心旋律 4 - 回家 |  |  |
你是我生命的亮光 | 我心旋律诗歌 |  |  |
你是我生命的福份 | 其他 |  |  |
你是我安息 | 弦献歌集 03 - 爱系他乡 |  |  |
你是我的一切 | 复兴教会诗歌 |  |  |
你是我的一切 | 新歌颂扬 |  |  |
你是我的主 | 天人短歌 |  |  | 即听
你是我的主 | 平安诗集 |  |  |
你是我的主 | 齐唱短歌第 02 集 |  |  |
你是我的主 | 迦南诗选精选100首 |  |  |
你是我的主 | 培灵诗选 |  |  |
你是我的平安 | 小羊创作01 - 『鼓舞』 |  | 下载 |
你是我的平安 | 赞美称谢 | 即听 | 下载 | 即听
你是我的至爱 | 复兴教会诗歌 |  |  |
你是我的神 | 培灵诗选 |  |  |
你是我的神 | 以利亚 - 耶和华是神 |  |  |
你是我的福份 | 和撒那新歌 |  |  |
你是我的灯 | 天韵11b - 与信心有约（闽） |  |  |
你是我神 | 小羊创作02 - 『盟约』 |  | 下载 |
你是我神 | 赞美称谢 | 即听 | 下载 | 即听
你是我神 | 和撒那新歌 |  |  |
你是我神 | 新歌颂扬 |  |  |
你是我神 | 颂赞、尊贵、荣耀 |  |  |
你是我神 | 天国人 |  |  |
你是我神 | 同心敬拜 |  |  |
你是我神 | 你是我神 |  |  |
你是我神 | 敬拜者的心 |  |  |
你是我唯一 | 弦献歌集 01 - 生命成尊贵 |  |  |
你是我异象 | 都市新咏 |  |  |
你是我异象 | 圣徒诗歌 |  |  | 即听
你是我最好的朋友 | 赞美称谢 | 即听 | 下载 | 即听
你是我脚前的灯 | 迦南诗选精选300首 |  |  |
你是我藏身处 | 新歌颂扬 |  |  | 即听
你是我藏身处 | 美乐颂 |  |  | 即听
你是我藏身处 | 赞美系列短歌集 |  | 下载 |
你是阿拉法·俄梅戛 | 新歌颂扬 |  |  |
你是信实 | 靠著耶稣得胜 |  |  |
你是为了我离开高天 | 平安诗集 |  |  |
你是耶和华以勒 | 站於天地之间 |  |  |
你是神 | 深蓝时份 |  |  | 即听
你是神 | 主泽流长 1 |  |  |
你是神 | 共享歌集 02 |  |  |
你是神 | 西流记 03 |  |  |
你是神 | 爱正等待我 |  |  |
你是配 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
你是配 | 经文诗歌 | 即听 | 下载 |
你是配 | 赞美称谢 | 即听 | 下载 |
你是配得 | 敬拜爱慕 | 即听 | 下载 | 即听
你是配得 | 经文诗歌 | 即听 | 下载 | 即听
你是配得赞美 | 赞美之泉 9 - 深触我心 | 即听 |  |
你是唯一 | 儿童欢唱 IV |  |  |
你是得胜的神 | 现代诗歌选集 |  |  |
你是得胜的神 | 赞之歌 1 |  |  |
你是尊贵的主 | 赞美系列短歌集第二集 |  | 下载 |
你是爱的温柔气息 | 圣徒诗歌 |  |  | 即听
你是万有的主 | 敬拜诗选─希伯仑堂短诗集 |  |  |
你是圣洁 | 他的应许、他的军队 |  | 下载 |
你是葡萄树 | 新歌颂扬 |  |  |
你是葡萄树 | 其他 |  |  |
你是葡萄树 | 房角石音乐 |  |  |
你是荣耀君王 | 传耶稣 1 |  |  |
你是荣耀君王 | 新歌颂扬 |  |  | 即听
你是荣耀君王 | 美乐颂 |  |  | 即听
你是荣耀君王 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
你是谁 | 天地情缘1 |  |  |
你是弥赛亚 | 你是王 |  |  | 即听
你是藏身处 | 你的爱温暖我 |  |  |
你为主耶稣作何事 | 平安诗集 |  |  |
你为何空虚 | 基督是主第 4 集 |  |  |
你为何要跟主走 | 迦南诗选精选300首 |  |  |
你为何要跟主走 | 迦南诗选精选100首 |  |  |
你为罪担重疲倦又乏力 | 平安诗集 |  |  |
你美善 | 共享歌集 05 |  |  |
你若不能与我同去 | 敬拜主 |  |  |
你若不压橄榄成渣 | 圣徒诗歌 |  |  | 即听
你若仰望主耶稣 | 向神歌唱 |  |  | 即听
你若求我 | 向神歌唱 |  |  | 即听
你若取去我的心爱 | 平安诗集 |  |  |
你若取去我的心爱 | 圣徒诗歌 |  |  | 即听
你若拒绝耶稣 | 平安诗集 |  |  |
你若是知己得救 | 儿童欢唱 II |  |  |
你要不死 | 圣徒诗歌 |  |  | 即听
你要先求他的国 | 青年圣歌 III |  |  |
你要在世为人 | 平安诗集 |  |  |
你要安静 | 恩颂圣歌 |  |  |
你要知道羊需要牧人 | 迦南诗选精选100首 |  |  |
你要保守你心 | 校园欢唱 1 |  |  |
你要保守你心 | 是你应许 |  |  |
你要怎样对耶稣 | 颂主新歌 |  |  | 即听
你要怎样对耶稣？ | 青年圣歌 I |  |  |
你要痊愈么 | 圣徒诗歌 |  |  | 即听
你要痊愈么？ | 青年圣歌 I |  |  |
你要痊愈么 | 生命圣诗 |  |  | 即听
你要凯歌常唱 | 平安诗集 |  |  |
你要发热心 | 李运生作品 1 - 七个祈求 |  |  |
你要等候 | 心弦 - 深长的爱 |  |  |
你要等候 | 看哪！你的神 |  |  |
你要微笑 | 基督是主第 3 集 |  |  |
你要赞美主 | 其他 |  |  |
你们各人要悔改 | 天人短歌 |  |  | 即听
你们是世上的光 | 佳音儿童歌集 |  |  |
你们若专心寻求我 | 圣徒诗歌 |  |  | 即听
你们要先求他的国 | 其他 |  |  | 即听
你们要先求他的国 | 颂主圣诗 |  |  |
你们要安慰 | 看哪！你的神 |  |  |
你们要开垦荒地 | 迦南诗选精选300首 |  |  |
你们要顺从耶和华 | 天韵07 - 溪边的树 |  |  |
你们要称谢 | 校园欢唱 1 |  |  |
你们要赞美耶和华 | 赞美之泉 2 - 耶和华祝福满满 |  |  |
你们当刚强 | 天韵07 - 溪边的树 |  |  |
你们当乐意 | 校园欢唱 1 |  |  |
你恩典够用 | 和撒那新歌 |  |  |
你恩福降临 | 双语颂赞曲集 |  |  |
你真配得 | 晨间默祷 2 |  |  |
你真配得 | 传耶稣 3 |  |  |
你真配得 | 新歌颂扬 |  |  |
你真伟大 | 他的应许、他的军队 |  | 下载 |
你真伟大 | 触摸我心 |  |  |
你真伟大 | 儿童欢唱 I |  |  |
你真伟大 | 复兴教会诗歌 |  |  |
你真伟大 | 触摸我心 |  |  |
你真伟大 | 恩颂圣歌 |  |  |
你真伟大 | 心颂 |  |  |
你真伟大 | 生命圣诗 |  |  | 即听
你真伟大 | 青年圣歌 I |  |  | 即听
你真伟大 | 美乐颂 |  |  | 即听
你真伟大 | 培灵诗选 |  |  | 即听
你真伟大 | 同心敬拜 |  |  |
你真伟大 | 真爱的代价 |  |  |
你真伟大 | 颂乐乐 |  |  | 即听
你真伟大 | 颂主圣诗 |  |  |
你真伟大 | 你心我心敬拜心 |  |  |
你真伟大 | 赞美之泉 8 - 让爱走动 |  |  | 即听
你真伟大 | 校园颂 |  |  |
你真伟大 | 新天地赞美诗歌系列 |  |  |
你真伟大 | 赞美系列短歌集 |  |  |
你真理的话 | 迦南诗选精选300首 |  |  |
你站在那里 | 校园欢唱 1 |  |  |
你能否顺服你一切的主 | 平安诗集 |  |  |
你能体会 | 基督是主第 3 集 |  |  |
你配受崇拜 | 恩颂圣歌 |  |  |
你配受崇拜 | 敬拜诗选─希伯仑堂短诗集 |  |  |
你配得至圣尊荣 | 传耶稣 3 |  |  |
你配得穿戴冠冕 | 赞之歌 6 - 以神为乐 |  |  |
你问我帮助从何而来 | 其他 |  |  | 即听
你国降临 | 青年圣歌 II |  |  |
你国降临 | 颂主圣诗 |  |  |
你被父神右手高举 | 圣徒诗歌 |  |  | 即听
你许可 | 他使我歌唱 |  |  |
你许可 | 来复兴我 |  |  |
你这不肯放我的爱 | 圣徒诗歌 |  |  | 即听
你这神的隐藏的爱 | 圣徒诗歌 |  |  | 即听
你曾否？ | 基督是主第 1 集 |  |  | 即听
你曾否想到十架故事 | 平安诗集 |  |  |
你慈爱何等宝贵 | 新歌颂扬 |  |  |
你想我能做主的精兵么？ | 青年圣歌 II |  |  |
你爱如此 | 天地情缘3 |  |  |
你爱如此 | 全因为你 |  |  |
你爱有多深 | 迦南诗选精选300首 |  |  |
你爱何挚 | 颂主圣歌 |  |  | 即听
你爱我比这些更深么 | 城市旋律第 03 集 - 爱在人间 |  |  |
你爱所给虽然甚多 | 圣徒诗歌 |  |  | 即听
你爱的大能 | 和撒那新歌 | 即听 |  |
你当安慰，安慰我民 | 颂主圣诗 |  |  |
你当刚强为荣主名 | 平安诗集 |  |  |
你当欢欣 | 颂主新歌 |  |  | 即听
你当让主带领你道路 | 颂主圣诗 |  |  |
你圣名何其尊贵 | 赞美系列短歌集 |  |  |
你圣名何其尊贵荣耀 | 赞美系列短歌集第二集 |  | 下载 |
你圣灵的同在 | 新歌颂扬 |  |  |
你圣灵的同在 | 向神歌唱 |  |  | 即听
你遇见主了吗 | 迦南诗选精选300首 |  |  |
你遇见主了吗 | 迦南诗选精选100首 |  |  |
你认识我 | 王芷蕾「心」专辑 |  |  |
你认识我 | 另一种情歌 |  |  |
你认识我 | 天韵06 - 弦外之歌 |  |  |
你认识我名 | 复兴教会诗歌 |  |  |
你认识耶稣么？ | 青年圣歌 III |  |  |
你慕主平安 | 平安诗集 |  |  |
你赐的福气 | 站於天地之间 |  |  |
你总是这样爱我，主 | 迦南诗选精选300首 |  |  |
你总是等著我 | 其他 | 即听 | 下载 |
你总要倚靠宝血 | 颂主新歌 |  |  | 即听
你虽然像一匹小小驴驹 | 平安诗集 |  |  |
你愿人怎样对待你 | 佳音儿童歌集 |  |  |
你愿从你的罪担释放么 | 平安诗集 |  |  |
你愿意 | 天韵16 - 听见 |  |  |
你觉疲乏时危险环绕 | 平安诗集 |  |  |
你听我的心愿（诗篇86） | 敬拜诗选─希伯仑堂短诗集 |  |  |
你显能力的日子 | 敬拜主 |  | 下载 | 即听
你显能力的日子 | 新歌颂扬 |  | 下载 | 即听
你让他一步 | 儿童欢唱 IV |  |  |
你让我生命改变 | 你是王 |  |  | 即听
你让我生命改变 | 颂乐乐 |  |  | 即听
你灵魂锚是否抛牢 | 颂主新歌 |  |  | 即听
伯利恒圣婴 | 恩颂圣歌 |  |  |
别了黑暗 | 朝阳中 |  |  |
别再等别疑问 | 房角石音乐 |  |  |
别再想 | 弦献歌集 01 - 生命成尊贵 |  |  |
别怕路艰难 | 迦南诗选精选100首 |  |  |
别要慌 | 站於天地之间 |  |  |
别无他名 | 和撒那新歌 |  |  |
别无他名 | 神同在 |  |  | 即听
别无羊羔 | 恩颂圣歌 |  |  |
别无根基 | 校园欢唱 1 |  |  |
别无根基 | 颂主圣歌 |  |  | 即听
别歌 | 佳音儿童歌集 |  |  |
别离歌 | 恩颂圣歌 |  |  |
别让地球再流泪 | 天韵08 - 给我真正的自由 |  |  |
别让地球再流泪 | 天韵10 - 给我换颗心 |  |  |
助我们彼此接受 | 恩颂圣歌 |  |  |
助我进深 | 颂主圣歌 |  |  | 即听
呈献我心曲 | 触摸我心 |  |  |
呈献我心曲 | 触摸我心 |  |  |
君尊祭司来赞美 | 新歌颂扬 |  |  |
君尊义仆 | 恩颂圣歌 |  |  | 即听
君尊义仆 | 颂乐乐 |  |  | 即听
吩咐磐石 | 圣徒诗歌 |  |  | 即听
告别往日 | 齐唱新歌第 08 集 |  |  |
告别的祝福 | 唱和集 2 |  |  |
告别童年的梦 | 迦南诗选精选300首 |  |  |
告别战友 | 主恩诗歌 |  |  | 即听
告诉你 | 天韵13 - 飞翔 |  |  |
告诉我，你爱我 | 祈求委身 | 即听 | 下载 | 即听
告诉耶稣 | 颂主圣歌 |  |  | 即听
吹起号筒 | 生命圣诗 |  |  | 即听
吹散忧虑 | 恩颂圣歌 |  |  |
吹进我 | 和撒那新歌 |  |  |
吹醒颂赞的心 | 我心你心渴慕心 |  |  |
吹醒颂赞的心 | 我心你心敬拜心 |  |  |
吹响了角声 | 平安诗集 |  |  |
吹响号角 | 复兴教会诗歌 |  |  |
吸引我，助我快快赶上 - 粤语 | 敬拜爱慕 | 即听 | 下载 | 即听
吸引我，我就快跑随你 | 小羊创作01 - 『鼓舞』 |  | 下载 |
吸引我，我就快跑随你 | 敬拜爱慕 | 即听 | 下载 | 即听
吸我引我 | 颂主圣歌 |  |  | 即听
呐喊 | 天使之歌1 |  |  |
坐在宝座上圣洁羔羊 | 敬拜诗选─希伯仑堂短诗集 |  |  |
坐在宝座上圣洁羔羊 | 赞美之泉 - 其他 |  |  |
坐在宝座上圣洁羔羊 | 深蓝时份 |  |  | 即听
坐宝座的神 | 和撒那新歌 |  |  |
壮丽的序曲 | 神同在 |  |  |
妙爱找我 | 颂主新歌 |  |  | 即听
妙爱找我 | 生命圣诗 |  |  | 即听
妙爱为我 | 颂主圣歌 |  |  | 即听
孝敬 | 儿童欢唱 III |  |  |
孝亲歌 | 生命圣诗 |  |  | 即听
孝亲歌 | 校园颂 |  |  |
完全平安 | 新歌颂扬 |  |  |
完全平安 | 颂主新歌 |  |  | 即听
完全平安 | 培灵诗选 |  |  |
完全正直的人有福 | 双语颂赞曲集 |  |  |
完全因你 | 二俊制作品 1 |  |  |
完全的奉献 | 平安诗集 |  |  |
完全的奉献 | 生命圣诗 |  |  | 即听
完全的奉献 | 青年圣歌 I |  |  | 即听
完全的奉献 | 培灵诗选 |  |  | 即听
完全的爱 | 生命圣诗 |  |  | 即听
完全的爱 | 颂主圣诗 |  |  |
完全救法 | 颂主圣歌 |  |  | 即听
完全献己 | 主泽流长华语系列 1 |  |  |
完美人生 | 校园颂 |  |  |
完美教育 | 校园颂 |  |  |
完善恩爱 | 恩颂圣歌 |  |  |
尾班车 | 这样才是爱 |  |  |
希望 | 现代诗歌选集 |  |  |
希望(I) | 天使之歌2 |  |  |
希望(II) | 天使之歌2 |  |  |
希望(III) | 天使之歌2 |  |  |
希望(IV) | 天使之歌2 |  |  |
希望在转角 | 天韵12 - 希望在转角 |  |  |
序曲 | 同在的神 - 以马内利 |  |  |
序曲 | 赞美之泉 5 - 全新的你 |  |  |
序曲 | 小羊创作04 - 『我愿意』 |  |  |
序乐 | 我心你心敬拜心 |  |  |
序乐 | 爱正等待我 |  |  |
庇护我 | 赞美系列短歌集第二集 |  | 下载 |
弟兄你又起程 | 迦南诗选精选300首 |  |  |
弟兄和睦 | 和撒那新歌 |  |  |
弟兄和睦同居 | 圣徒诗歌 |  |  | 即听
弟兄姊妹，想想众使徒 | 颂主圣诗 |  |  |
弟兄啊！ | 传耶稣 3 |  |  |
弟兄与姊妹 | 颂主圣诗 |  |  |
快上路 | 复兴教会诗歌 |  |  |
快上路 | 来合一啦！ |  |  |
快去 | 奉主名前进 |  |  |
快去！ | 传耶稣 4 |  |  |
快来吧！ | 赞美系列短歌集 |  | 下载 |
快来看 | 和撒那新歌 |  |  |
快来就主 | 生命圣诗 |  |  | 即听
快来传扬 | 儿童欢唱 III |  |  |
快来拥戴 | 敬拜主 |  |  |
快来拥戴 | 颂主圣歌 |  |  | 即听
快来拥戴 | 神帮助 |  |  |
快来拥戴为王 | 培灵诗选 |  |  |
快来赞美 | 儿童欢唱 II |  |  |
快来赞美 | 校园欢唱 1 |  |  |
快放光 | 颂主新歌 |  |  | 即听
快送光 | 颂主圣歌 |  |  | 即听
快乐人 | 喜讯 3 - 福音粤曲 |  |  |
快乐小天使 | 爱里共勉 | 即听 | 下载 | 即听
快乐之歌 | 基督是主第 1 集 |  |  |
快乐元素 | 主恩诗歌 |  |  |
快乐天使 | 儿童欢唱 III |  |  |
快乐日 | 儿童欢唱 I |  |  |
快乐日 | 颂主新歌 |  |  | 即听
快乐日 | 颂主圣歌 |  |  | 即听
快乐日 | 圣徒诗歌 |  |  | 即听
快乐日 | 生命圣诗 |  |  | 即听
快乐生辰 | 佳音儿童歌集 |  |  |
快乐快乐我们敬拜 | 圣徒诗歌 |  |  | 即听
快乐良辰 | 生命圣诗 |  |  | 即听
快乐拍手 | 和撒那新歌 |  |  |
快乐拍手 | 颂赞、尊贵、荣耀 |  |  |
快乐的家 | 恩颂圣歌 |  |  |
快乐家乡 | 颂主圣歌 |  |  | 即听
快乐崇拜 | 心颂 |  |  |
快乐崇拜 | 同心敬拜 |  |  |
快乐崇拜 | 生命圣诗 |  |  | 即听
快乐崇拜 | 校园颂 |  |  |
快乐常歌唱 | 美乐颂 |  |  | 即听
快乐常歌唱 | 现代诗歌选集 |  |  | 即听
快乐常歌唱 | 颂乐乐 |  |  | 即听
快乐常歌唱 | 齐唱新歌第 05 集 |  |  | 即听
快乐圣诞 | 佳音儿童歌集 |  |  |
快乐圣诞今又来临 | 颂主圣诗 |  |  |
快乐跟随主 | 儿童欢唱 IV |  |  |
快乐颂 | 让我亲近你 |  |  |
快乐颂 | 赞美之泉 - 其他 |  |  |
快乐颂扬 | 更新之歌第 03 辑 |  |  |
快乐歌 | 儿童欢唱 I |  |  |
快乐歌 | 颂主新歌 |  |  | 即听
快乐歌 | 颂乐乐 |  |  |
快乐歌唱 | 颂主新歌 |  |  | 即听
快乐歌唱 | 佳音儿童歌集 |  |  |
快乐歌唱 | 青年圣歌 II |  |  |
快乐歌唱 | 校园颂 |  |  |
快乐双手 | 儿童欢唱 I |  |  |
快乐钟声 | 其他 |  |  |
快拥戴主为王 | 平安诗集 |  |  |
快祷告，何必忧虑 | 校园欢唱 2 |  |  |
快显亮光 | 颂主圣歌 |  |  | 即听
我一切的重担 | 天人短歌 |  |  | 即听
我一切的重担 | 培灵诗选 |  |  |
我一心称谢主 | 晨间默祷 1 |  |  |
我一心称赞你 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我一生中最大的事是认识耶和华 | 迦南诗选精选100首 |  |  |
我一生目的 | 青年圣歌 II |  |  |
我一生目标 | 校园颂 |  |  |
我一生目标 | 生命圣诗 |  |  | 即听
我一生求主管理 | 平安诗集 |  |  |
我一生要赞美你 | 赞美之泉 5 - 全新的你 |  |  |
我一生亲蒙主引导 | 恩颂圣歌 |  |  |
我一见这血 | 颂主新歌 |  |  | 即听
我一见这血 | 圣徒诗歌 |  |  | 即听
我一直在等你 | 黄国伦01·天使 |  |  |
我一路蒙救主引导 | 平安诗集 |  |  |
我乃属耶稣 | 颂主新歌 |  |  | 即听
我入了主军队 | 儿童欢唱 I |  |  |
我力乏时仇敌就来围困 | 平安诗集 |  |  |
我上帝在此地 | 颂主圣诗 |  |  |
我己被赎回 | 向神歌唱 |  |  | 即听
我已立下决心 | 青年圣歌 III |  |  |
我已找到快乐的途径 | 儿童欢唱 I |  |  |
我已找到快乐的途径 | 青年圣歌 II |  |  |
我已找到快乐的途径 | 美乐颂 |  |  |
我已找到快乐的途径 | 颂主圣诗 |  |  |
我已找到快乐途径 | 基督是主第 3 集 |  |  |
我已找得盼望 | 现代诗歌选集 |  |  |
我已找得盼望 | 颂乐乐 |  |  |
我已决定要事奉主 | 向神歌唱 |  |  | 即听
我已得佳美信息 | 圣徒诗歌 |  |  | 即听
我已被赎回 | 新歌颂扬 |  |  |
我已拣选主耶稣 | 圣徒诗歌 |  |  | 即听
我已经决定 | 心弦 - 深长的爱 |  |  |
我已经决定 | 儿童欢唱 I |  |  |
我已经决定 | 儿童欢唱 II |  |  |
我已经决定 | 颂主新歌 |  |  | 即听
我已经决定 | 圣徒诗歌 |  |  | 即听
我已经决定 | 青年圣歌 II |  |  |
我已经决定 | 美乐颂 |  |  |
我已经决定 | 校园颂 |  |  |
我已经决定 | 基道诗选 |  |  |
我已经决定 | 培灵诗选 |  |  |
我已经决定 | 颂主圣诗 |  |  |
我已经重生 | 青年圣歌 I |  |  |
我已经与耶稣同钉死 | 平安诗集 |  |  |
我已经懂得怎样去选择 | 迦南诗选精选300首 |  |  |
我已撇下凡百事物 | 平安诗集 |  |  |
我已撇下凡百事物 | 颂主新歌 |  |  | 即听
我已撇下凡百事物 | 颂主圣诗 |  |  |
我已应许 | 恩颂圣歌 |  |  |
我已应许 | 恩颂圣歌 |  |  |
我已变改皆因主你 | 新天地赞美诗歌系列 | 即听 | 下载 |
我不以主为耻 | 恩颂圣歌 |  |  |
我不在乎 | 复兴教会诗歌 |  |  |
我不忘记你 | 儿童欢唱 III |  |  |
我不孤单 | 青年圣歌 III |  |  |
我不明白境遇困穷 | 平安诗集 |  |  |
我不知 | 天使之歌2 |  |  |
我不知明天的道路 | 平安诗集 |  |  |
我不知道天使所拜的君王 | 平安诗集 |  |  |
我不知道神奇妙恩 | 颂主圣诗 |  |  |
我不为自己活 | 迦南诗选精选300首 |  |  |
我不为明天忧虑 | 至高尊名 |  |  |
我不贪求 | 佳音儿童歌集 |  |  |
我不敢稍微失败 | 圣徒诗歌 |  |  | 即听
我不过是你运河 | 圣徒诗歌 |  |  | 即听
我今天为你祝福 | 迦南诗选精选100首 |  |  |
我今天为你祝福 | 迦南诗选精选 |  |  |
我今永远属他 | 生命圣诗 |  |  | 即听
我今永远属他 | 青年圣歌 I |  |  |
我今永远属他 | 培灵诗选 |  |  |
我今向圣山举目 | 颂主圣诗 |  |  |
我今在主面前 | 平安诗集 |  |  | 即听
我今来到施恩座前 | 颂主圣诗 |  |  |
我今来就主十架 | 圣徒诗歌 |  |  | 即听
我今奉献 | 其他 |  |  |
我今所作奉献 | 佳音儿童歌集 |  |  |
我今所作奉献 | 颂主圣诗 |  |  |
我今所知主恩有限 | 圣徒诗歌 |  |  | 即听
我今直往高处而行 | 平安诗集 |  |  |
我今信靠耶稣 | 和撒那新歌 |  |  |
我今相信 | 儿童欢唱 I |  |  |
我今要归家 | 生命圣诗 |  |  | 即听
我今俯伏主面前 | 平安诗集 |  |  |
我今站在主的言语上 | 校园欢唱 1 |  |  |
我今站在你心门外 | 平安诗集 |  |  |
我今唱圣诞歌 | 佳音儿童歌集 |  |  |
我今唱圣诞歌 | 颂主圣诗 |  |  |
我今痛悔 | 颂主新歌 |  |  | 即听
我今撇下凡百事物 | 平安诗集 |  |  |
我今遥望上帝羔羊 | 颂主圣诗 |  |  |
我今亲就罪人之友 | 平安诗集 |  |  |
我今静默主前 | 平安诗集 |  |  |
我今举手向你请 | 圣徒诗歌 |  |  | 即听
我今转身背向俗世 | 圣徒诗歌 |  |  | 即听
我今稳妥安息主内 | 平安诗集 |  |  |
我今属主 | 生命圣诗 |  |  | 即听
我今属於主耶稣 | 儿童欢唱 I |  |  |
我今属於住耶稣 | 圣徒诗歌 |  |  | 即听
我今属於耶稣 | 圣徒诗歌 |  |  | 即听
我今听主声音 | 颂主圣诗 |  |  |
我今儆醒等候 | 平安诗集 |  |  |
我天天需要主 | 恩颂圣歌 |  |  |
我天父啊！俯听我祷 | 红虹福音粤曲 |  |  |
我天父发出大恩光 | 平安诗集 |  |  |
我心三愿 | 恩颂圣歌 |  |  |
我心中饥渴的爱慕著耶稣 | 平安诗集 |  |  |
我心切慕你 | 其他 |  |  |
我心太阳 | 恩颂圣歌 |  |  |
我心充满赞美 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
我心平静 | 迦南诗选精选300首 |  |  |
我心仰望主 | 向神歌唱 |  |  | 即听
我心向主仰望 | 颂主圣诗 |  |  |
我心安然 | 颂主圣歌 |  |  | 即听
我心你心敬拜心 | 我心你心渴慕心 |  |  |
我心你心敬拜心 | 你心我心敬拜心 |  |  |
我心你心敬拜心 | 我心你心敬拜心 |  |  |
我心底所有 | 更新之歌第 03 辑 |  |  |
我心所追求乃是神自己 | 圣徒诗歌 |  |  | 即听
我心所望别无根基 | 平安诗集 |  |  |
我心所需 | 赞美系列短歌集第二集 |  | 下载 |
我心甚愿我口有万千 | 颂主圣诗 |  |  |
我心祈祷 | 生命陶匠 |  |  |
我心要称颂主 | 其他 |  |  |
我心要称谢耶和华 | 赞美之泉 6 - 全能的创造主 |  |  |
我心飞翔 | 齐唱新歌第 07 集 |  |  |
我心哪，为何忧闷？ | 我真爱进入你同在 |  |  |
我心悔咎 | 唱和集 2 |  |  |
我心饥渴的爱慕著 | 平安诗集 |  |  |
我心深渴慕 | 颂主圣诗 |  |  |
我心喜乐恭迎救主 | 颂主圣诗 |  |  |
我心尊主为大 | 向神歌唱 |  |  | 即听
我心尊主为大 | 全地至高是我主 |  |  |
我心尊主为大 | 天人短歌 |  |  | 即听
我心尊主为大 | 你是王 |  |  |
我心尊主为大 | 校园欢唱 1 |  |  |
我心渴想你 | 传耶稣 3 |  |  |
我心渴慕 | 青年圣歌 I |  |  |
我心渴慕亲近你 | 房角石音乐 |  |  |
我心黑暗罪孽 | 儿童欢唱 I |  |  |
我心伤痛因主受苦 | 颂主圣诗 |  |  |
我心爱你 | 颂主圣歌 |  |  | 即听
我心敬拜 | 更新之歌第 01 辑 |  |  |
我心敬拜 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我心敬慕你 | 赞之歌 3 |  |  |
我心羡慕救主已久 | 平安诗集 |  |  |
我心里有一新歌 | 青年圣歌 II |  |  |
我心里涌出诗章 | 和撒那新歌 |  |  |
我心颂主伟大 | 恩颂圣歌 |  |  |
我心颂主伟大 | 培灵诗选 |  |  |
我心颂主伟大 | 颂乐乐 |  |  |
我心颂赞 | 心弦 - 深长的爱 |  |  |
我心颂赞 | 同心敬拜 |  |  |
我心颂赞 | 燃烧为主 |  |  |
我心颂赞 | 真爱的代价 |  |  |
我心惭愧不能当 | 颂主圣诗 |  |  |
我心称颂上帝 | 颂主圣诗 |  |  |
我心说爱你 | 迦南诗选精选300首 |  |  |
我心忧闷吗？不！不！不！ | 校园欢唱 1 |  |  |
我心确知救主活著 | 恩颂圣歌 |  |  |
我心应当来称颂主 | 圣徒诗歌 |  |  | 即听
我心归你，主！ | 迦南诗选精选300首 |  |  |
我心愿蒙主光照 | 恩颂圣歌 |  |  |
我心属主我灵属主 | 平安诗集 |  |  |
我心属於你 | 小羊创作02 - 『盟约』 |  | 下载 |
我心属於你 | 敬拜爱慕 | 即听 | 下载 | 即听
我心灵中充满快乐 | 平安诗集 |  |  |
我心灵中充满快乐 | 颂主新歌 |  |  | 即听
我心灵得安宁 | 心颂 |  |  |
我心灵得安宁 | 青年圣歌 I |  |  |
我心灵得安宁 | 美乐颂 |  |  |
我心灵得安宁 | 颂主新歌 |  |  | 即听
我心灵得安宁 | 生命圣诗 |  |  | 即听
我心灵得安宁 | 校园颂 |  |  |
我心灵得安宁 | 培灵诗选 |  |  |
我心灵得安宁 | 颂主圣诗 |  |  |
我心灵深处 | 校园欢唱 2 |  |  |
我心灵里有喜乐 | 青年圣歌 III |  |  |
我心赞美上帝／主耶和华是我牧者 | 陈艾美「 开你心门」 |  |  |
我父作王 | 颂主圣歌 |  |  | 即听
我父是万有 | 颂主新歌 |  |  | 即听
我王之事工 | 青年圣歌 I |  |  |
我王必定快要再临 | 圣徒诗歌 |  |  | 即听
我主，引领我 | 基督是主第 1 集 |  |  |
我主上帝何等奇妙 | 颂主圣诗 |  |  |
我主只有你圣灵 | 圣徒诗歌 |  |  | 即听
我主作王 | 生命圣诗 |  |  | 即听
我主你说你是真树 | 圣徒诗歌 |  |  | 即听
我主我王 | 颂主圣歌 |  |  | 即听
我主我正等候你再临 | 圣徒诗歌 |  |  | 即听
我主我的神 | 赞美之泉 5 - 全新的你 |  |  |
我主我神 | 恩颂圣歌 |  |  |
我主我神在至高之处 | 其他 |  |  |
我主我神何伟大 | 新歌颂扬 |  |  |
我主我神何等伟大 | 向神歌唱 |  |  | 即听
我主和我 | 校园欢唱 1 |  |  |
我主的同在正彰显 | 和撒那新歌 |  |  |
我主的圣灵 | 和撒那新歌 |  |  |
我主为王 | 青年圣歌 I |  |  |
我主为何流出血 | 颂主圣诗 |  |  |
我主耶稣是生命源 | 平安诗集 |  |  |
我主耶稣是生命源 | 儿童欢唱 II |  |  |
我主耶稣是生命粮 | 向神歌唱 |  |  | 即听
我主耶稣是我生命源 | 校园欢唱 1 |  |  |
我主耶稣是我的义 | 圣徒诗歌 |  |  | 即听
我主耶稣惟你是配 | 平安诗集 |  |  |
我主耶稣惟你是配 | 圣徒诗歌 |  |  | 即听
我主耶稣被卖之夜 | 平安诗集 |  |  |
我主基督已经显明 | 新歌颂扬 |  |  | 即听
我主基督已显明 | 传耶稣 1 |  |  |
我主最稳固的爱 | 赞美系列短歌集 |  |  |
我主尊荣可畏 | 神帮助 |  |  |
我主曾在客西马尼 | 平安诗集 |  |  |
我主与我 | 青年圣歌 III |  |  |
我主请说仆人敬听 | 圣徒诗歌 |  |  | 即听
我以你的律例为诗歌 | 迦南诗选精选300首 |  |  |
我以信心仰望你 | 圣徒诗歌 |  |  | 即听
我以祷告来到你跟前 | 和撒那新歌 |  |  | 即听
我以祷告来到你跟前 | 我心旋律 2 - 天父 |  |  | 即听
我以祷告来到你跟前 | 同心敬拜 |  |  | 即听
我以祷告来到你跟前 | 颂乐乐 |  |  | 即听
我可以差遣谁呢？ | 心弦 - 深长的爱 |  |  |
我可差遣谁 | 弦献歌集 02 - 燃献生命祭 |  |  |
我叫你作得人渔夫 | 儿童欢唱 II |  |  |
我叫你做得人渔夫 | 校园欢唱 1 |  |  |
我只仰望你 | 我心旋律 2 - 天父 |  |  |
我只有一件事 | 基督是主第 4 集 |  |  |
我只有一件事 | 关祥文作品 2 - 飞渡莽流 |  |  |
我只有一个目的 | 基督是主第 3 集 |  |  |
我只想去赞美你 | 赞之歌 4 |  |  |
我只想荣耀你 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我只需要耶稣 | 青年圣歌 II |  |  |
我四围盾牌 | 赞美系列短歌集 |  |  |
我失世界和罪恶羞辱 | 平安诗集 |  |  |
我平安 | 向神歌唱 |  |  | 即听
我平安 | 青年圣歌 I |  |  |
我平安我平安 | 平安诗集 |  |  |
我平时当靠救主 | 怀念的歌 |  |  |
我平时当靠救主 | 平安诗集 |  |  |
我必引导你 | 青年圣歌 I |  |  |
我必要 | 赞美系列短歌集 |  | 下载 |
我必须回家行窄路负十架 | 平安诗集 |  |  |
我必须有主 | 新歌颂扬 |  |  |
我必像星星 | 儿童欢唱 IV |  |  |
我必靠你 | 颂主圣歌 |  |  | 即听
我必识主 | 颂主圣歌 |  |  | 即听
我本不知马糟之婴 | 颂主圣诗 |  |  |
我本为罪奴 | 颂主圣诗 |  |  |
我本软弱主刚强 | 平安诗集 |  |  |
我未曾谦卑 | 校园欢唱 2 |  |  |
我正在旅途 | 青年圣歌 II |  |  |
我正安息 | 颂主圣歌 |  |  | 即听
我正走主活路 | 向神歌唱 |  |  | 即听
我正等候耶稣 | 校园欢唱 2 |  |  |
我永不忘记你 | 生命圣诗 |  |  | 即听
我永不忘记你 | 颂主新歌 |  |  | 即听
我永不孤单 | 培灵诗选 |  |  |
我永远爱你 | 李运生作品 1 - 七个祈求 |  |  |
我永属主 | 颂主新歌 |  |  | 即听
我生命有大改变 | 向神歌唱 |  |  | 即听
我生命有何等奇异 | 平安诗集 |  |  |
我生命的磐石 | 房角石音乐 |  |  |
我用的主爱真诚来爱你 | 向神歌唱 |  |  | 即听
我用眼睛引导你 | 圣徒诗歌 |  |  | 即听
我全心跟随你 | 和撒那新歌 |  |  |
我全心颂赞 | 赞美之泉 9 - 深触我心 | 即听 |  |
我全相信 | 青年圣歌 II |  |  |
我全能圣主 | 新天地赞美诗歌系列 | 即听 | 下载 |
我向你举手 | 新歌颂扬 |  |  |
我向高山举木 | 和撒那新歌 |  |  |
我在世界寻求 | 基督是主第 4 集 |  |  |
我在此 | 传耶稣 3 |  |  |
我在两条路的交叉 | 儿童欢唱 II |  |  |
我在这里 | 城市旋律第 06 集 - 野髑髅 |  |  |
我在这里敬拜 | 你的爱温暖我 |  |  |
我多想天外的家 | 迦南诗选精选300首 |  |  |
我多想飞 | 迦南诗选精选300首 |  |  |
我如今知道 | 其他 | 即听 | 下载 |
我如困鹿切慕溪水 | 圣徒诗歌 |  |  | 即听
我如迷羊受危害 | 平安诗集 |  |  |
我如黑铁又硬又冷 | 平安诗集 |  |  |
我存在是为了你 | 复兴教会诗歌 |  |  |
我有一位好朋友 | 圣徒诗歌 |  |  | 即听
我有一位奇妙救主 | 平安诗集 |  |  |
我有一位奇妙救主 | 圣徒诗歌 |  |  | 即听
我有一个好爸爸 | 儿童欢唱 III |  |  |
我有一救主在荣耀里代祷 | 平安诗集 |  |  |
我有一灯 | 颂主圣歌 |  |  | 即听
我有上帝为依靠 | 儿童欢唱 II |  |  |
我有上帝为倚靠 | 佳音儿童歌集 |  |  |
我有上帝为倚靠 | 颂主圣诗 |  |  |
我有平安如江河 | 心颂 |  |  |
我有平安如江河 | 向神歌唱 |  |  | 即听
我有平安如江河 | 基督是主第 1 集 |  |  |
我有本分当守 | 颂主圣诗 |  |  |
我有良友 | 圣徒诗歌 |  |  | 即听
我有明天 | 天韵08 - 给我真正的自由 | 即听 | 下载 |
我有耶稣 | 教会司琴培训中心诗歌 |  |  | 即听
我有耶稣作救主 | 儿童欢唱 II |  |  |
我有时信心不坚定 | 平安诗集 |  |  |
我有真神为倚靠 | 颂主新歌 |  |  | 即听
我有救赎恩主 | 恩颂圣歌 |  |  |
我有这喜乐 | 赞之歌 6 - 以神为乐 |  |  | 即听
我羊知我声 | 青年圣歌 II |  |  |
我伴我前行 | 关祥文作品 2 - 飞渡莽流 |  |  |
我何等爱他 | 向神歌唱 |  |  | 即听
我何等爱耶稣 | 心颂 |  |  |
我何等爱耶稣 | 赞美系列短歌集第二集 |  | 下载 |
我何等爱耶稣 | 圣徒诗歌 |  |  | 即听
我何等爱耶稣 | 生命圣诗 |  |  | 即听
我别无所求 | 迦南诗选精选300首 |  |  |
我完全相信 | 青年圣歌 II |  |  |
我找到藏身之所 | 青年圣歌 III |  |  |
我找真爱 | 基督是主第 2 集 |  |  |
我每仰望十字宝架 | 平安诗集 |  |  |
我每仰望十字宝架 | 平安诗集 |  |  |
我每思想奇妙十架 | 颂主圣诗 |  |  |
我每时刻要主 | 培灵诗选 |  |  |
我每静念那十字架 | 圣徒诗歌 |  |  | 即听
我求为我主而活 | 一个旧结他 |  |  |
我决心随从 | 房角石音乐 |  |  |
我决定跟随耶稣 | 向神歌唱 |  |  | 即听
我没有灰心过 | 迦南诗选精选100首 |  |  |
我没有罪 | 天韵08 - 给我真正的自由 |  |  |
我没忘记 | 基督是主第 4 集 |  |  |
我见一人 | 校园欢唱 2 |  |  |
我见一人 | 基督是主第 1 集 |  |  |
我见一人身悬十架 | 平安诗集 |  |  |
我身边 | 儿童欢唱 I |  |  |
我并不知 | 恩颂圣歌 |  |  | 即听
我依靠救主十架 | 恩颂圣歌 |  |  |
我来了 | 天人短歌 |  |  | 即听
我来恭领救主圣晚餐 | 颂主圣诗 |  |  |
我来高举你 | 赞之歌 6 - 以神为乐 |  |  |
我来归从你 | 恩颂圣歌 |  |  |
我和我的家 | 赞美之泉 - 其他 |  |  |
我奉一位复活主 | 平安诗集 |  |  | 即听
我奉一位复活主 | 颂主圣诗 |  |  |
我奉献 | 儿童欢唱 II |  |  |
我奉献一生 | 复兴教会诗歌 |  |  |
我奇妙的主 | 青年圣歌 III |  |  |
我定要祝福您 | 喜讯 4 - 福音粤曲 |  |  |
我所行走的路 | 平安诗集 |  |  |
我所信有根基 | 生命圣诗 |  |  | 即听
我所需要 | 青年圣歌 III |  |  |
我所遭遇的 | 天人短歌 |  |  | 即听
我抱愧未献主更多 | 青年圣歌 II |  |  |
我於基督 | 颂主新歌 |  |  | 即听
我服事你 | 赞美系列短歌集 |  |  |
我服事你全能主 | 赞美系列短歌集第二集 |  | 下载 |
我欣慕你的律法 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
我的一生 | 齐唱新歌第 07 集 |  |  |
我的力量，我的山寨 | 天韵07 - 溪边的树 |  |  |
我的上帝我的王 | 赞美之泉 - 其他 |  |  |
我的女儿在非洲 | 天使之歌2 |  |  |
我的天父 | 儿童欢唱 I |  |  |
我的天父 | 小羊创作01 - 『鼓舞』 |  | 下载 |
我的天父 | 赞美称谢 | 即听 | 下载 | 即听
我的心，你要称颂耶和华 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
我的心，你要称颂耶和华 | 爱我愿意 | 即听 | 下载 | 即听
我的心，你要称颂耶和华 | 赞美之泉 3 - 苏醒 | 即听 | 下载 | 即听
我的心已蒙神的祝福 | 迦南诗选精选300首 |  |  |
我的心仰望你 | 天人短歌 |  |  |
我的心向你陈明 | 房角石音乐 |  |  |
我的心何等焦急 | 迦南诗选精选300首 |  |  |
我的心要仰望耶和华 | 房角石音乐 |  |  |
我的心哪 | 天韵06 - 弦外之歌 |  |  |
我的心哪！ | 经文诗歌 |  |  | 即听
我的心哪！ | 赞美称谢 |  |  | 即听
我的心哪！你要称颂主 | 校园欢唱 2 |  |  |
我的心哪！来称颂主 | 新歌颂扬 |  |  |
我的心哪你应当称颂 | 平安诗集 |  |  |
我的心哪曾对耶和华说 | 迦南诗选精选300首 |  |  |
我的心啊，我的灵啊 | 晨间默祷 1 |  |  |
我的心啊，我的灵啊 | 传耶稣 2 |  |  |
我的心啊！你著欢喜出声 | 房角石音乐 |  |  |
我的心深渴求 | 西伯作品 1 |  |  |
我的心尊主为大 | 颂乐乐 |  |  |
我的心寻觅你 | 其他 |  |  |
我的心爱慕你 | 城市旋律第 05 集 - 客西马尼 |  |  |
我的心称颂耶和华 | 平安诗集 |  |  |
我的心称颂耶和华 | 青年圣歌 I |  |  |
我的心愿 | 天韵12 - 希望在转角 |  |  |
我的心愿尊主为大 | 其他 |  |  |
我的平安 | 赞美系列短歌集 |  |  |
我的生命，我的主 | 为中国─民族与列邦 |  |  |
我的生命在你那里 | 迦南诗选精选300首 |  |  |
我的全心 | 敬拜爱慕 | 即听 | 下载 | 即听
我的好处不在他以外 | 至高尊名 |  |  |
我的至宝 | 颂主圣歌 |  |  | 即听
我的至宝是主耶稣 | 平安诗集 |  |  |
我的拯救者 | 青年圣歌 II |  |  |
我的盼望 | 校园欢唱 1 |  |  |
我的盼望在你里面 | 房角石音乐 |  |  |
我的负担 | 青年圣歌 III |  |  | 即听
我的负担 | 校园颂 |  |  | 即听
我的恩典够你使用 | 圣徒诗歌 |  |  | 即听
我的恩广似天深似海 | 更新之歌第 03 辑 |  |  |
我的祖国 | 其他 |  |  |
我的神 | 迦南诗选精选300首 |  |  |
我的神，我的父，我的磐石 | 专心爱你 |  |  |
我的神你是配得 | 向神歌唱 |  |  | 即听
我的神我的王啊 | 晨间默祷 1 |  |  |
我的神我敬拜你 | 我心旋律 3 - 生命的执著 |  |  |
我的神我敬拜你 | 我心旋律诗歌 |  |  |
我的托付 | 青年圣歌 II |  |  |
我的救主 | 颂主圣歌 |  |  | 即听
我的救主 | 圣徒诗歌 |  |  | 即听
我的救赎者活著 | 赞美之泉 9 - 深触我心 | 即听 |  | 即听
我的救赎者活著·圣诗版 | 赞美之泉 9 - 深触我心 |  |  |
我的眼睛已经看见 | 心颂 |  |  |
我的眼睛已经看见 | 青年圣歌 I |  |  |
我的软弱，你的完全 | 不再遥远 |  |  |
我的掌舵 | 主恩诗歌 |  |  |
我的渴望 | 新歌颂扬 |  |  |
我的妈妈 | 儿童欢唱 I |  |  |
我的妈妈真伟大 | 儿童欢唱 I |  |  |
我的感谢 | 美乐颂 |  |  | 即听
我的感谢 | 齐唱新歌第 06 集 |  |  | 即听
我的诗歌是耶稣 | 圣徒诗歌 |  |  | 即听
我的道路 | 圣徒诗歌 |  |  | 即听
我的荣耀 | 颂主圣歌 |  |  | 即听
我的歌 | 迦南诗选精选300首 |  |  |
我的磐石，我的避难所 | 经文诗歌 | 即听 | 下载 | 即听
我的磐石，我的避难所 | 赞美称谢 | 即听 | 下载 | 即听
我的遭遇比人更苦 | 平安诗集 |  |  |
我的灯需要油 | 向神歌唱 |  |  | 即听
我的灯需要油 | 儿童欢唱 I |  |  |
我的灯需要油 | 生命圣诗 |  |  | 即听
我的灯需要油 | 青年圣歌 I |  |  | 即听
我的灯需要油 | 恩颂圣歌 |  |  |
我的灯需要油 | 校园颂 |  |  |
我的灯需要油 | 培灵诗选 |  |  |
我的灯需要油 | 颂乐乐 |  |  |
我的帮助从何而来 | 经文诗歌 | 即听 | 下载 | 即听
我的帮助从何而来 | 赞美称谢 | 即听 | 下载 | 即听
我的双手专为耶稣 | 儿童欢唱 I |  |  |
我的祷告 | 生命曙光 | 即听 |  | 即听
我的灵真渴慕 | 向神歌唱 |  |  | 即听
我直跑 | 圣徒诗歌 |  |  | 即听
我知一人正沉溺罪中 | 平安诗集 |  |  |
我知主掌握明天 | 圣徒诗歌 |  |  | 即听
我知在主名下安然睡 | 颂主圣诗 |  |  |
我知我何往 | 基督是主第 3 集 |  |  |
我知我是满受恩惠 | 平安诗集 |  |  |
我知我救赎主长存 | 颂主新歌 |  |  | 即听
我知所信的是谁 | 颂主新歌 |  |  | 即听
我知所信是谁 | 培灵诗选 |  |  |
我知神应许是真 | 青年圣歌 II |  |  |
我知救主必亲手引导我 | 校园欢唱 2 |  |  |
我知救主为我预备道路 | 平安诗集 |  |  |
我知救赎主活著 | 颂主新歌 |  |  | 即听
我知道天父看顾我 | 儿童欢唱 II |  |  |
我知道你劳碌苦辛 | 平安诗集 |  |  |
我知道我往何处 | 青年圣歌 III |  |  |
我知道我救赎主活著 | 圣徒诗歌 |  |  | 即听
我知谁掌管明天 | 心颂 |  |  |
我知谁掌管明天 | 基督是主第 3 集 |  |  |
我知谁掌管明天 | 同心敬拜 |  |  |
我知谁掌管明天 | 生命圣诗 |  |  | 即听
我知谁掌管明天 | 美乐颂 |  |  |
我知谁掌管明天 | 校园颂 |  |  |
我知谁掌管明天 | 颂主圣诗 |  |  |
我知谁掌管前途 | 平安诗集 |  |  |
我知谁掌管前途 | 生命圣诗 |  |  | 即听
我知谁掌管前途 | 青年圣歌 II |  |  |
我知谁掌管前途 | 美乐颂 |  |  | 即听
我知谁掌管前途 | 校园颂 |  |  |
我知谁掌管前途 | 培灵诗选 |  |  |
我知谁掌管前途 | 颂乐乐 |  |  |
我知谁管著明天 | 青年圣歌 II |  |  | 即听
我知谁管著明天 | 培灵诗选 |  |  | 即听
我空空的来 | 他使我歌唱 |  |  |
我信上帝，全能的父 | 颂主圣诗 |  |  |
我信天父全都知道 | 平安诗集 |  |  |
我信心找到安稳处 | 青年圣歌 II |  |  |
我信主答应祷告 | 平安诗集 |  |  |
我信我主是真实 | 基督是主第 2 集 |  |  |
我信真神 | 颂主圣歌 |  |  | 即听
我信爱是恒久 | 哼不完的歌 |  |  | 即听
我信爱是恒久 | 团契游乐园 3 - 薪火永传 |  |  | 即听
我信靠 | 儿童欢唱 I |  |  |
我信靠 | 佳音儿童歌集 |  |  |
我信靠主 | 向神歌唱 |  |  | 即听
我信靠主不论我在何处 | 平安诗集 |  |  |
我信靠你 | 新歌颂扬 |  |  |
我信祷告 | 情牵我主 |  |  |
我前来 | 一天七次赞美你 |  |  |
我前迷失远离天父 | 平安诗集 |  |  |
我宣告 | 伍伟基作品 2 - 精采 |  |  |
我怎能离开你 | 基督是主第 4 集 |  |  |
我怎么才能回应你 | 弦献歌集 02 - 燃献生命祭 |  |  |
我怎么才能回应你 | 弦献歌集 03 - 爱系他乡 |  |  |
我怎么才能回应你 | 弦献歌集 04 - 投靠你 |  |  |
我是一支蜡烛 | 儿童欢唱 III |  |  |
我是一个异乡旅客 | 圣徒诗歌 |  |  | 即听
我是一盏小灯 | 儿童欢唱 I |  |  |
我是一盏小灯 | 佳音儿童歌集 |  |  |
我是小帮手 | 儿童欢唱 III |  |  |
我是天国好子民 | 儿童欢唱 IV |  |  |
我是世上的真光 | 校园欢唱 2 |  |  |
我是主羊 | 儿童欢唱 I |  |  |
我是主的羊 | 心弦 - 深长的爱 |  |  |
我是主的羊 | 青年圣歌 III |  |  | 即听
我是主的羊 | 颂乐乐 |  |  | 即听
我是主宝贝 | 儿童欢唱 IV |  |  |
我是你所造 | 小羊创作02 - 『盟约』 |  | 下载 |
我是你所造 | 敬拜爱慕 | 即听 | 下载 | 即听
我是你所造 | 经文诗歌 | 即听 | 下载 | 即听
我是你的元帅 | 从约旦河到耶利哥 |  |  |
我是否要背负十架 | 平安诗集 |  |  |
我是否要背负十架 | 圣徒诗歌 |  |  | 即听
我是我主的羊 | 我心你心渴慕心 |  |  |
我是我主的羊 | 我心你心敬拜心 |  |  |
我是客旅 | 青年圣歌 I |  |  |
我是客旅 | 培灵诗选 |  |  |
我是客旅在世寄居者 | 平安诗集 |  |  |
我是甚么人 | 天韵03 - 为主我要吟诗（闽） |  |  |
我是耶稣小羊羔 | 佳音儿童歌集 |  |  |
我是个罪人蒙主恩 | 圣徒诗歌 |  |  | 即听
我是神儿女 | 迦南诗选精选300首 |  |  |
我是复活 | 天人短歌 |  |  | 即听
我是复活 | 儿童欢唱 I |  |  |
我是黑夜行人 | 圣徒诗歌 |  |  | 即听
我是道路真理生命 | 新歌颂扬 |  |  |
我是谁可不过问 | 城市旋律第 05 集 - 客西马尼 |  |  |
我是属他他属我 | 圣徒诗歌 |  |  | 即听
我活 | 新歌颂扬 |  |  |
我活，是为了.....？ | 其他 |  |  |
我活只为救主 | 颂主圣诗 |  |  |
我活著是 | 培灵诗选 |  |  |
我活著为耶稣 | 校园欢唱 1 |  |  |
我活著为基督 | 赞美系列短歌集 |  |  |
我活著为赞美你 | 和撒那新歌 | 即听 |  |
我为主活 | 青年圣歌 III |  |  |
我为你舍我命 | 颂主圣诗 |  |  |
我为甚么忧惧疑惑 | 圣徒诗歌 |  |  | 即听
我为基督而生 | 圣徒诗歌 |  |  | 即听
我甚欢喜 | 颂主新歌 |  |  | 即听
我甚欢乐 | 颂主圣歌 |  |  | 即听
我甚欢乐 | 其他 |  |  |
我相信 | 和撒那新歌 |  |  |
我相信 | 向神歌唱 |  |  | 即听
我相信 | 黄国伦02·挣扎 |  |  | 即听
我相信一山名叫各各他 | 其他 |  |  | 即听
我相信主应允快来到 | 青年圣歌 III |  |  |
我相信有奇迹 | 校园欢唱 1 |  |  |
我看沙漠如同百合花 | 平安诗集 |  |  |
我看见了 | 孙越 「老朋友」专辑 |  |  |
我耶稣我爱你 | 圣徒诗歌 |  |  | 即听
我苦但我唱 | Sigma - 我要遇见你 |  |  |
我若能说火炽话语 | 颂主圣诗 |  |  |
我若稍微偏离正路 | 圣徒诗歌 |  |  | 即听
我若敬拜主就增加能力 | 向神歌唱 |  |  | 即听
我要…… | 伍伟基作品 2 - 精采 |  |  |
我要一生向耶和华歌唱 | 深夜的牵引 |  |  |
我要以心敬拜神 | 恩颂圣歌 |  |  |
我要去传福音 | 生命圣诗 |  |  | 即听
我要永远跟随他 | 从约旦河到耶利哥 |  |  |
我要用你 | 校园欢唱 1 |  |  |
我要仰望耶和华 | 赞美之泉 - 其他 |  |  |
我要再回来 | 青年圣歌 III |  |  |
我要向山 | 平安诗集 |  |  |
我要向山举目 | 天韵11 - 与信心有约 |  |  |
我要向山举目 | 教会司琴培训中心诗歌 |  |  | 即听
我要向山举目 | 颂乐乐 |  |  | 即听
我要向山举目 | 赞之歌 5 |  |  | 即听
我要向山举目 | 双语颂赞曲集 | 即听 | 下载 |
我要向前走 | 向神歌唱 |  |  | 即听
我要回家 | 颂主圣歌 |  |  | 即听
我要告诉你这救世主 | 基督是主第 1 集 |  |  |
我要更爱我主 | 新歌颂扬 |  |  |
我要更像主 | 圣徒诗歌 |  |  | 即听
我要来敬拜你，主 | 奉主名前进 |  |  |
我要来欢呼 | 美乐颂 |  |  |
我要来欢呼 | 新歌颂扬 |  |  |
我要呼求我救主 | 赞美系列短歌集第二集 |  | 下载 |
我要屈膝敬拜 | 新歌颂扬 |  |  |
我要屈膝敬拜 | 颂赞、尊贵、荣耀 |  |  |
我要忠诚 | 基督是主第 3 集 |  |  |
我要忠诚 | 生命圣诗 |  |  | 即听
我要忠诚 | 生命圣诗 |  |  | 即听
我要忠诚 | 青年圣歌 I |  |  |
我要忠诚 | 校园颂 |  |  |
我要抬头向众山岭举目 | 圣徒诗歌 |  |  | 即听
我要宣告 | 深信主爱 |  |  |
我要宣扬 | 校园欢唱 2 |  |  |
我要建立一群大能子民 | 培灵诗选 |  |  |
我要为主吟诗 | 天韵03 - 为主我要吟诗（闽） |  |  |
我要为主活 | 和撒那新歌 |  |  |
我要耶稣 | 儿童欢唱 I |  |  |
我要耶稣 | 颂主新歌 |  |  | 即听
我要耶稣 | 其他 |  |  |
我要耶稣 | 颂主圣歌 |  |  | 即听
我要背主耶稣十架 | 平安诗集 |  |  |
我要时时称颂耶和华 | 迦南诗选精选100首 |  |  |
我要真诚 | 颂主圣诗 |  |  |
我要高声赞美你 | 赞美系列短歌集 |  | 下载 |
我要高举你圣名 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我要做好帮手 | 儿童欢唱 I |  |  |
我要唱 | 儿童欢唱 III |  |  |
我要唱 | 赞美系列短歌集 |  |  |
我要唱那最美的歌 | 迦南诗选精选300首 |  |  |
我要唱那最美的歌 | 迦南诗选精选100首 |  |  |
我要唱那最美的歌 | 迦南诗选精选 |  |  |
我要唱奇妙的故事 | 平安诗集 |  |  |
我要唱耶和华的大慈爱 | 向神歌唱 |  |  | 即听
我要唱耶和华的大慈爱 | 圣徒诗歌 |  |  | 即听
我要唱耶和华的大慈爱 | 心颂 |  |  |
我要唱耶和华的大慈爱 | 佳音儿童歌集 |  |  |
我要唱耶和华的大慈爱 | 儿童欢唱 I |  |  |
我要唱耶和华的大慈爱 | 美乐颂 |  |  |
我要唱耶和华的大慈爱 | 校园欢唱 1 |  |  |
我要唱耶和华的大慈爱 | 同心敬拜 |  |  |
我要唱耶和华的大慈爱 | 你是我神 |  |  |
我要唱耶和华的大慈爱 | 专心爱你 |  |  |
我要唱耶和华的大慈爱 | 燃烧为主 |  |  |
我要唱真奇妙 | 向神歌唱 |  |  | 即听
我要将心门打开 | 最美丽的名字是耶稣 |  |  |
我要常常祷告耶稣 | 儿童欢唱 I |  |  |
我要被圣灵充满 | 迦南诗选精选300首 |  |  |
我要喜乐 | 和撒那新歌 |  |  |
我要等候耶和华 | 小羊创作04 - 『我愿意』 |  |  |
我要等候耶和华（台语版） | 小羊创作04 - 『我愿意』 |  |  |
我要进他的门 | 向神歌唱 |  |  | 即听
我要进他的门 | 复兴教会诗歌 |  |  |
我要传扬大爱不改变 | 让我亲近你 |  |  |
我要传讲耶稣故事 | 儿童欢唱 I |  |  |
我要感谢上主 | 恩颂圣歌 |  |  | 即听
我要爱主 | 颂主圣歌 |  |  | 即听
我要爱主 | 恩颂圣歌 |  |  |
我要敬拜 | 和撒那新歌 | 即听 |  |
我要敬拜你 | 生命陶匠 |  |  |
我要温柔低声唱歌 | 儿童欢唱 II |  |  |
我要跟随你 | 谱颂 2 - 永不渴 | 即听 |  |
我要颂主大慈爱 | 平安诗集 |  |  |
我要颂扬 | 天韵04 - 风和爱 |  |  |
我要歌唱你的慈爱 | 专心爱你 |  |  | 即听
我要歌唱耶和华的大慈爱 | 青年圣歌 II |  |  |
我要歌唱耶和华的大慈爱 | 培灵诗选 |  |  |
我要歌唱耶和华的大慈爱 | 颂乐乐 |  |  |
我要歌颂 | 儿童欢唱 I |  |  |
我要歌颂 | 新歌颂扬 |  |  |
我要歌颂，因他大大战胜 | 新歌颂扬 |  |  |
我要歌颂、我要赞美 | 迦南诗选精选300首 | 即听 |  |
我要歌颂、我要赞美 | 迦南诗选精选 | 即听 |  |
我要歌颂主爱 | 恩颂圣歌 |  |  |
我要歌颂你圣名 | 和撒那新歌 |  |  |
我要歌颂你圣名 | 奉主名前进 |  |  |
我要歌颂你圣名 | 传耶稣 3 |  |  |
我要歌颂我主 | 和撒那新歌 |  |  |
我要歌颂救赎恩主 | 青年圣歌 III |  |  |
我要尽心敬拜 | 复兴教会诗歌 |  |  |
我要称颂主 | 向神歌唱 |  |  | 即听
我要称颂主 | 新歌颂扬 |  |  |
我要称颂你圣名 | 和撒那新歌 |  |  |
我要称颂基督 | 恩颂圣歌 |  |  |
我要奋起 | 新歌颂扬 |  |  |
我要学像约瑟 | 儿童欢唱 I |  |  |
我要举目 | 青年圣歌 III |  |  |
我要举起我手 | 向神歌唱 |  |  | 即听
我要讲及耶稣 | 向神歌唱 |  |  | 即听
我要医治他们 | 新歌颂扬 |  |  |
我要献上赞美的祭 | 赞美系列短歌集第二集 |  | 下载 |
我要触摸你的圣手耶稣 | 复兴教会诗歌 |  |  |
我要欢笑著继续 | 迦南诗选精选100首 |  |  |
我要听话 | 儿童欢唱 II |  |  |
我要听话 | 佳音儿童歌集 |  |  |
我要赞美 | 儿童欢唱 II |  |  |
我要赞美 | 赞美系列短歌集第二集 |  | 下载 |
我要赞美 | 新歌颂扬 |  |  |
我要赞美主 | 向神歌唱 |  |  | 即听
我要赞美他 | 新歌颂扬 |  |  |
我要赞美你 | 复兴教会诗歌 |  |  |
我要赞美你 | 和撒那新歌 |  |  |
我要赞美你 | 新歌颂扬 |  |  |
我要赞美你名 | 弦献歌集 04 - 投靠你 |  |  |
我要赞美你圣名 | 和撒那新歌 |  |  |
我要赞美耶和华 | 天韵03 - 为主我要吟诗（闽） |  |  |
我要赞美耶和华 | 教会司琴培训中心诗歌 |  |  | 即听
我降服一切 | 向神歌唱 |  |  | 即听
我降服一切於你 | 喜信向神歌唱 |  |  | 即听
我俯伏 | 和撒那新歌 |  |  |
我们一起回家 | 迦南诗选精选300首 |  |  |
我们乃主精兵 | 迦南诗选精选300首 |  |  |
我们乃是朝圣旅客 | 圣徒诗歌 |  |  | 即听
我们又在一起 | 新歌颂扬 |  |  | 即听
我们上去锡安 | 向神歌唱 |  |  | 即听
我们大家一起喜乐赞美耶稣 | 复兴教会诗歌 |  |  |
我们已被拣选、Shout Shout For Joy、耶稣 我的心向你欢唱 | 他的应许、他的军队 |  | 下载 |
我们不后悔 | 迦南诗选精选300首 |  |  |
我们不会忘记 | 迦南诗选精选300首 |  |  |
我们不会疲倦 | 圣徒诗歌 |  |  | 即听
我们今天又在一起歌唱 | 迦南诗选精选300首 |  |  |
我们天天勤建设 | 儿童欢唱 I |  |  |
我们心中多快乐 | 迦南诗选精选300首 |  |  |
我们心中多快乐 | 迦南诗选精选 |  |  |
我们必定事奉 | 天人短歌 |  |  | 即听
我们必得胜 | 校园欢唱 1 |  |  |
我们永远是一家人 | 迦南诗选精选300首 |  |  |
我们用音乐使神得荣耀 | 颂主圣诗 |  |  |
我们同行 | 其他 |  |  |
我们同唱荣耀诗歌 | 颂主圣诗 |  |  |
我们向主献敬拜 | 恩颂圣歌 |  |  |
我们因你必欢喜快乐 | 新歌颂扬 |  |  |
我们在天上的父亲 | 儿童欢唱 II |  |  |
我们在你面前 | 新歌颂扬 |  |  |
我们在灵里合一 | 基督是主第 1 集 |  |  |
我们在灵里合一 | 校园欢唱 1 |  |  |
我们有一故事传给万邦 | 圣徒诗歌 |  |  | 即听
我们有一故事传给万邦 | 青年圣歌 I |  |  |
我们行进 | 和撒那新歌 |  |  |
我们来到主面前 | 赞之歌 3 |  |  |
我们来到圣殿中 | 其他 |  |  |
我们来敬拜你 | 青年圣歌 III |  |  |
我们来赞美主 | 向神歌唱 |  |  | 即听
我们到你面前 | 新歌颂扬 |  |  |
我们呼吸天上空气 | 圣徒诗歌 |  |  | 即听
我们彼此看顾 | 儿童欢唱 II |  |  |
我们彼此看顾 | 佳音儿童歌集 |  |  |
我们所信的神 | 迦南诗选精选300首 |  |  |
我们的大君弥赛亚 | 圣徒诗歌 |  |  | 即听
我们的元帅已经得胜 | 迦南诗选精选300首 |  |  |
我们的心愿 | 和撒那新歌 |  |  |
我们的神本为大 | 迦南诗选精选300首 | 即听 |  |
我们的神本为大 | 迦南诗选精选100首 | 即听 |  |
我们的神本为大 | 迦南诗选精选 | 即听 |  |
我们的脚要跳舞 | 传耶稣 3 |  |  |
我们的灵伏著注视 | 圣徒诗歌 |  |  | 即听
我们信靠一真神 | 恩颂圣歌 |  |  |
我们宣告神国度已降临 | 其他 |  |  |
我们是 | 迦南诗选精选300首 |  |  |
我们是一家人 | 传耶稣 2 |  |  |
我们是大能的百姓 | 新歌颂扬 |  |  |
我们是天父儿女 | 新歌颂扬 |  |  |
我们是主精兵 | 迦南诗选精选300首 |  |  |
我们是光明之子 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 |
我们是你子民 | 颂主圣诗 |  |  |
我们是你的百姓 | 新歌颂扬 |  |  | 即听
我们是你的百姓 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
我们是神的工作 | 迦南诗选精选300首 |  |  |
我们若认自己的罪 | 儿童欢唱 II |  |  |
我们要世界宣教 | 迦南诗选精选300首 |  |  |
我们要在聚会的山上敬拜 | 迦南诗选精选300首 |  |  |
我们要在聚会的山上敬拜耶和华 | 迦南诗选精选 | 即听 |  |
我们要忠心 | 和撒那新歌 |  |  |
我们要相爱 | 儿童欢唱 II |  |  |
我们要从那里说起 | 圣徒诗歌 |  |  | 即听
我们要捷足先得 | 迦南诗选精选300首 |  |  |
我们要等候救主 | 其他 |  |  |
我们要等候救主 | 赞美系列短歌集 |  |  |
我们要给人 | 儿童欢唱 II |  |  |
我们要荣耀他 | 赞美系列短歌集第二集 |  | 下载 |
我们要称谢 | 迦南诗选精选300首 |  |  |
我们要与他跳舞 | 和撒那新歌 |  |  |
我们要请一个人 | 儿童欢唱 II |  |  |
我们要举起双手 | 新歌颂扬 |  |  |
我们高兴而来 | 迦南诗选精选100首 |  |  |
我们高举双手 | 传耶稣 2 |  |  |
我们基督精兵 | 平安诗集 |  |  |
我们将完全明白 | 校园欢唱 2 |  |  |
我们将要聚集河边 | 圣徒诗歌 |  |  | 即听
我们带著天上的异像 | 迦南诗选精选300首 |  |  |
我们从前所有 | 圣徒诗歌 |  |  | 即听
我们现在要祈祷 | 儿童欢唱 I |  |  |
我们现在要祈祷 | 佳音儿童歌集 |  |  |
我们众声赞美神 | 颂主新歌 |  |  | 即听
我们终於成为赢家 | 迦南诗选精选100首 |  |  |
我们都愿意献上一生 | 迦南诗选精选300首 |  |  |
我们都愿意献上一生 | 迦南诗选精选 |  |  |
我们尊你为主 | 恩颂圣歌 |  |  |
我们尊崇你 | 新歌颂扬 |  |  |
我们就当放下 | 天人短歌 |  |  | 即听
我们渴望的耶稣 | 生命圣诗 |  |  | 即听
我们进入神的殿 | 向神歌唱 |  |  | 即听
我们进入神的殿 | 新歌颂扬 |  |  |
我们感谢你 | 新歌颂扬 |  |  |
我们感谢你 | 美乐颂 |  |  |
我们爱 | 圣徒诗歌 |  |  | 即听
我们爱耶稣 | 儿童欢唱 I |  |  |
我们敬拜天父 | 恩颂圣歌 |  |  |
我们敬拜尊崇你 | 新歌颂扬 |  |  |
我们照你恩惠话语 | 圣徒诗歌 |  |  | 即听
我们当考察自己的行为 | 向神歌唱 |  |  | 即听
我们当来同声欢呼 | 圣徒诗歌 |  |  | 即听
我们当省察内心 | 新歌颂扬 |  |  |
我们跟著异像走 | 迦南诗选精选300首 |  |  |
我们跳进你活水的泉源 | 复兴教会诗歌 |  |  |
我们团聚在这里 | 迦南诗选精选300首 |  |  |
我们歌颂受难君王 | 颂主圣诗 |  |  |
我们称颂上主 | 恩颂圣歌 |  |  |
我们称颂上主 | 颂乐乐 |  |  |
我们聚集主前 | 青年圣歌 II |  |  |
我们聚集生命河边 | 颂主新歌 |  |  | 即听
我们聚集在你墓的四围 | 圣徒诗歌 |  |  | 即听
我们蒙召成圣上主子民 | 平安诗集 |  |  |
我们凭信来到圣殿 | 颂主圣诗 |  |  |
我们应当如此行 | 其他 |  |  |
我们应当听从 | 儿童欢唱 I |  |  |
我们虽然时常摇动 | 圣徒诗歌 |  |  | 即听
我们归回顺服主 | 向神歌唱 |  |  | 即听
我们归顺於主 | 新歌颂扬 |  |  |
我们愿做好儿女 | 佳音儿童歌集 |  |  |
我们献上礼物 | 儿童欢唱 I |  |  |
我们携手走向明天 | 迦南诗选精选300首 |  |  |
我们欢欣前行 | 颂主圣诗 |  |  |
我们欢迎你 | 和撒那新歌 |  |  |
我们欢迎你 | 儿童欢唱 I |  |  |
我们听见慈爱之声 | 圣徒诗歌 |  |  | 即听
我们赞美你 | 赞美系列短歌集 |  | 下载 |
我们赞美你、爱你 | 赞美系列短歌集 |  |  |
我原不配得 | 青年圣歌 III |  |  |
我原是迷路羊 | 生命圣诗 |  |  | 即听
我家必要传扬你 | 西伯作品 2 |  |  |
我家必要传扬你 | 西流记 03 |  |  |
我家在天 | 颂主圣歌 |  |  | 即听
我恭敬跪下欢呼「圣哉」 | 青年圣歌 III |  |  |
我拿何物给耶稣 | 平安诗集 |  |  |
我拿甚么报答主恩 | 平安诗集 |  |  |
我拿甚么报答主恩 | 培灵诗选 |  |  |
我拿甚么献给你 | 平安诗集 |  |  |
我拿甚么献给你 | 生命圣诗 |  |  | 即听
我拿甚么献给你 | 青年圣歌 I |  |  |
我时刻需要你 | 心颂 |  |  |
我时刻需要你 | 圣徒诗歌 |  |  | 即听
我时刻需要你 | 生命圣诗 |  |  | 即听
我时时需要主 | 颂主圣诗 |  |  |
我校我歌 | 西伯作品 3 |  |  |
我留下平安 | 其他 |  |  |
我真不愿做个约拿 | 佳音儿童歌集 |  |  |
我真希奇 | 圣徒诗歌 |  |  | 即听
我真快乐 | 校园欢唱 1 |  |  |
我真快乐 | 圣徒诗歌 |  |  | 即听
我真快乐 | 生命圣诗 |  |  | 即听
我真快乐 | 佳音儿童歌集 |  |  |
我真快乐 | 青年圣歌 I |  |  | 即听
我真快乐 | 美乐颂 |  |  | 即听
我真快乐 | 校园颂 |  |  | 即听
我真快乐 | 培灵诗选 |  |  |
我真奇异 | 青年圣歌 II |  |  |
我真奇异 | 美乐颂 |  |  |
我真奇异神愿意这样爱我 | 平安诗集 |  |  |
我真是软弱穷苦 | 平安诗集 |  |  |
我真爱进入同在 | 复兴教会诗歌 |  |  |
我真爱进入你同在 | 我真爱进入你同在 |  | 下载 |
我真实爱耶稣 | 培灵诗选 |  |  |
我真愿像你荣耀之救主 | 平安诗集 |  |  |
我真欢喜 | 儿童欢唱 I |  |  |
我真欢乐 | 生命圣诗 |  |  | 即听
我神乃是大能堡垒 | 圣徒诗歌 |  |  | 即听
我神我心充满安宁 | 圣徒诗歌 |  |  | 即听
我神求你用圣灵再充满我 | 圣徒诗歌 |  |  | 即听
我神登上宝座 | 和撒那新歌 |  |  |
我祝福你走过的地方 | 迦南诗选精选300首 |  |  |
我祝福神的仆人 | 迦南诗选精选300首 |  |  |
我站立敬畏你 | 和撒那新歌 | 即听 |  |
我站在主前 | 颂主新歌 |  |  | 即听
我能否忘快来的主 | 圣徒诗歌 |  |  | 即听
我能献甚么 | 儿童欢唱 II |  |  |
我岂可去双手空空 | 圣徒诗歌 |  |  | 即听
我岂可再冷淡退后 | 圣徒诗歌 |  |  | 即听
我迷失路 | 颂主新歌 |  |  | 即听
我唱出 | 深信主爱 |  |  |
我唯一的救主 | 青年圣歌 I |  |  |
我专心倚靠你 | 恩颂圣歌 |  |  |
我专心倚靠你 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我将生命献给主 | 赞美系列短歌集第二集 |  | 下载 |
我将自己献上当作活祭 | 向神歌唱 |  |  | 即听
我将你的话 | 儿童欢唱 I |  |  |
我将你的话 | 天人短歌 |  |  | 即听
我将你的话 | 佳音儿童歌集 |  |  |
我将你的话藏在心里 | 向神歌唱 |  |  | 即听
我将你的话藏在心里 | 校园颂 |  |  |
我将你的话藏在心里 | 校园欢唱 1 |  |  |
我将你话藏在心里 | 其他 |  |  |
我将我杯端到你面前 | 向神歌唱 |  |  | 即听
我将我罪归耶稣 | 颂主圣诗 |  |  |
我将站在王面前 | 圣徒诗歌 |  |  | 即听
我将这些事告诉你们 | 新歌颂扬 |  |  |
我将颂赞给你 | 弦献歌集 01 - 生命成尊贵 |  |  |
我常居住天爱中 | 圣徒诗歌 |  |  | 即听
我带我罪就你 | 圣徒诗歌 |  |  | 即听
我得一友 | 颂主圣歌 |  |  | 即听
我得一友是我主耶稣 | 平安诗集 |  |  |
我得了秘诀 | 天韵09 - 不为明天忧虑 |  |  |
我得了秘诀 | 其他 | 即听 | 下载 |
我得著秘诀 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
我从深处向你呼求 | 真爱的代价 |  |  |
我惟时刻需你 | 平安诗集 |  |  |
我惟需主 | 颂主新歌 |  |  | 即听
我惟靠你 | 圣徒诗歌 |  |  | 即听
我舍一切而要耶稣 | 圣徒诗歌 |  |  | 即听
我救主在这里 | 儿童欢唱 I |  |  |
我救主和牧者 | 青年圣歌 III |  |  |
我救赎主 | 颂主圣歌 |  |  | 即听
我昼夜常思念你的爱 | 平安诗集 |  |  |
我欲举目向山 | 天韵11b - 与信心有约（闽） |  |  |
我深知相信的是谁 | 恩颂圣歌 |  |  |
我深知道我真需要耶稣 | 平安诗集 |  |  |
我深信 | 校园欢唱 2 |  |  |
我深爱主 | 颂主新歌 |  |  | 即听
我深愿救主常偕我 | 平安诗集 |  |  |
我众齐声赞美神 | 颂主圣诗 |  |  |
我眼流泪我心破碎 | 平安诗集 |  |  |
我竟蒙恩 | 恩颂圣歌 |  |  |
我最大 | 儿童欢唱 IV |  |  |
我喜爱圣经 | 校园欢唱 1 |  |  |
我喜欢进礼拜堂 | 佳音儿童歌集 |  |  |
我单属主 | 恩颂圣歌 |  |  |
我尊崇主圣名 | 新歌颂扬 |  |  |
我尊崇你 | 赞美系列短歌集第二集 |  | 下载 |
我尊崇你 | 来庆贺耶稣 |  |  |
我尊崇你 | 新歌颂扬 |  |  |
我尊崇你 | 恩颂圣歌 |  |  |
我尊崇你 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
我尊崇你 | 赞之歌 4 |  |  | 即听
我寻见新生 | 向神歌唱 |  |  | 即听
我就主时心忧伤身疲倦 | 平安诗集 |  |  |
我就是生命的粮 | 天人短歌 |  |  | 即听
我就是来赞美主 | 新歌颂扬 |  |  |
我曾在罪中流浪 | 平安诗集 |  |  |
我曾否叫圣灵担忧？ | 青年圣歌 II |  |  |
我曾见耶稣十架 | 青年圣歌 III |  |  |
我曾耐性等候 | 校园欢唱 2 |  |  |
我曾舍命 | 颂主圣歌 |  |  | 即听
我曾舍命为你 | 心颂 |  |  |
我曾舍命为你 | 平安诗集 |  |  |
我曾舍命为你 | 生命圣诗 |  |  | 即听
我曾被罪恶锁链之束缚 | 平安诗集 |  |  |
我曾独自亲近耶稣 | 青年圣歌 II |  |  |
我曾听至宝佳音 | 颂主圣诗 |  |  |
我曾听见耶稣说道 | 青年圣歌 I |  |  |
我渴想你 | 颂主圣歌 |  |  | 即听
我渴慕你 | 心弦 - 深长的爱 |  |  |
我渴慕你 | 看哪！你的神 |  |  |
我渴慕你 | 竭诚献上 |  |  |
我无能力我的主 | 平安诗集 |  |  |
我无能力我的主 | 圣徒诗歌 |  |  | 即听
我等信靠唯一真神 | 颂主圣诗 |  |  |
我等候 | 新歌颂扬 |  |  |
我等候差遣 | 奉主名前进 |  |  |
我绝不失败 | 向神歌唱 |  |  | 即听
我给耶稣礼物 | 儿童欢唱 I |  |  |
我趁天未亮 | 一天七次赞美你 |  |  |
我感谢 | 儿童欢唱 II |  |  |
我感谢天父 | 儿童欢唱 I |  |  |
我感谢主 | 儿童欢唱 I |  |  |
我感谢你，耶稣 | 新歌颂扬 |  |  |
我想我家乡在那边 | 圣徒诗歌 |  |  | 即听
我想起你 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
我爱中华美地 | 佳音儿童歌集 |  |  |
我爱中华美地 | 颂主圣诗 |  |  |
我爱主 | 青年圣歌 I |  |  |
我爱主他先爱我 | 平安诗集 |  |  |
我爱主更甚於命 | 平安诗集 |  |  |
我爱他因他已先爱我 | 圣徒诗歌 |  |  | 即听
我爱你 | 儿童欢唱 III |  |  |
我爱你 | 儿童欢唱 IV |  |  |
我爱你 | 房角石音乐 |  |  |
我爱你，我主 | 单单爱慕你 |  |  |
我爱你，我主 | 赞美之泉 8 - 让爱走动 |  |  |
我爱你，耶稣 | 晨间默祷 1 |  |  |
我爱你，耶稣 | 传耶稣 1 |  |  |
我爱你比一切重要 | 全地至高是我主 | 即听 |  |
我爱你名 | 颂主新歌 |  |  | 即听
我爱你耶稣 | 新歌颂扬 |  |  |
我爱你耶稣 | 黄色圣诞 |  |  |
我爱我主之国 | 颂主圣诗 |  |  |
我爱我主国度 | 颂主新歌 |  |  | 即听
我爱我主国度 | 生命圣诗 |  |  | 即听
我爱宣传主福音 | 颂主新歌 |  |  | 即听
我爱耶稣 | 培灵诗选 |  |  |
我爱耶稣因他先爱我 | 平安诗集 |  |  |
我爱高山青 | 校园欢唱 1 |  |  |
我爱基督因他丰富无比 | 平安诗集 |  |  |
我爱基督教会 | 颂主新歌 |  |  | 即听
我爱传扬主福音 | 颂主圣诗 |  |  |
我爱传讲主福音 | 圣徒诗歌 |  |  | 即听
我爱慕你的律法 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
我爱慕的神 | 校园欢唱 1 |  |  |
我爱暂偷片刻光阴 | 平安诗集 |  |  |
我爱祷告 | 主泽流长 2 |  |  | 即听
我爱祷告 | 共享歌集 04 |  |  | 即听
我爱祷告 | 伍伟基作品 1 - 原来日子多么美 |  |  | 即听
我爱宝贝圣经 | 儿童欢唱 I |  |  |
我爱宝贵的圣经 | 其他 |  |  |
我敬奉你 | 新天地赞美诗歌系列 | 即听 | 下载 |
我敬拜你 | 我心旋律 4 - 回家 |  |  |
我敬拜你 | 敬拜诗选─希伯仑堂短诗集 |  |  |
我敬拜你，全能神 | 来庆贺耶稣 |  | 下载 |
我敬拜你全能的神 | 复兴教会诗歌 |  |  |
我敬拜你全能神 | 我真爱进入你同在 |  |  | 即听
我敬拜你全能神 | 新歌颂扬 |  |  | 即听
我敬拜你全能神 | 美乐颂 |  |  | 即听
我敬拜你全能神 | 神帮助 |  |  | 即听
我敬拜你全能神 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
我敬爱你-神的仆人 | 儿童欢唱 IV |  |  |
我会记念你 | 你的爱温暖我 |  |  |
我会舍命为你 | 青年圣歌 II |  |  |
我照样差你 | 生命圣诗 |  |  | 即听
我照样差你 | 校园颂 |  |  |
我当如何 | 基督是主第 1 集 |  |  |
我当如何爱我的主 | 平安诗集 |  |  |
我当如何爱我的主 | 圣徒诗歌 |  |  | 即听
我罪得赦免 | 恩颂圣歌 |  |  |
我罪极重 | 颂主新歌 |  |  | 即听
我罪极重 | 美乐颂 |  |  |
我罪极重应当沉沦 | 平安诗集 |  |  |
我罪归主 | 颂主圣歌 |  |  | 即听
我该如何迎接主 | 颂主圣诗 |  |  |
我跟随主 | 颂主新歌 |  |  | 即听
我宁愿 | 祈求委身 |  |  | 即听
我宁愿失去 | 迦南诗选精选300首 |  |  |
我宁愿有耶稣 | 平安诗集 |  |  |
我宁愿有耶稣 | 基督是主第 2 集 |  |  |
我宁愿有耶稣 | 圣徒诗歌 |  |  | 即听
我宁愿有耶稣 | 生命圣诗 |  |  | 即听
我宁愿有耶稣 | 青年圣歌 I |  |  |
我宁愿有耶稣 | 美乐颂 |  |  |
我宁愿有耶稣 | 校园颂 |  |  |
我宁愿有耶稣 | 培灵诗选 |  |  |
我宁愿有耶稣 | 颂主圣诗 |  |  |
我对你的爱永不变 | 爱我愿意 |  |  |
我对你的爱永不变 | 赞美之泉 4 - 彩虹下的约定 |  |  |
我对撒旦总是说不 | 儿童欢唱 I |  |  |
我对撒但总是说不 | 平安诗集 |  |  |
我歌唱我的主 | 校园欢唱 1 |  |  |
我歌颂你 | 圣徒诗歌 |  |  | 即听
我歌颂你 | 青年圣歌 I |  |  |
我歌颂你 | 培灵诗选 |  |  |
我闻主声说道 | 颂主圣诗 |  |  |
我与主同行 | 儿童欢唱 II |  |  |
我与主同行 | 青年圣歌 III |  |  |
我与你同在 | 青年圣歌 III |  |  |
我与你靠紧并肩 | 回响集 | 即听 | 下载 |
我与神圣的爱立约 | 圣徒诗歌 |  |  | 即听
我与基督 | 传耶稣 3 |  |  |
我与您 | 自画蓝图 | 即听 |  |
我与救主同行 | 平安诗集 |  |  |
我与救主同行 | 儿童欢唱 II |  |  |
我与救主同行 | 颂主圣诗 |  |  |
我蒙主爱 | 青年圣歌 III |  |  |
我遥观新的天与地 | 颂主圣诗 |  |  |
我需要主 | 生命圣诗 |  |  | 即听
我需要耶稣 | 培灵诗选 |  |  |
我需要圣灵浇灌我 | 和撒那新歌 |  |  |
我魂醒来快乐唱 | 圣徒诗歌 |  |  | 即听
我确知主已复活 | 恩颂圣歌 |  |  |
我赐给你们 | 天人短歌 |  |  | 即听
我凭信心仰望 | 儿童欢唱 I |  |  |
我凭信心仰望 | 恩颂圣歌 |  |  |
我懊悔已往太卑鄙 | 平安诗集 |  |  |
我拥有 | 最美丽的名字是耶稣 |  |  |
我亲爱的耶稣 | 单单爱慕你 |  |  |
我亲爱的耶稣 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
我总不忘记你 | 青年圣歌 II |  |  |
我总没有找著一位朋友 | 平安诗集 |  |  |
我总要宣告 | 共享歌集 |  |  |
我总要宣告 | 震撼校园 |  |  |
我纵不知 | 恩颂圣歌 |  |  |
我举双手 | 新歌颂扬 |  |  |
我锚已抛牢 | 青年圣歌 I |  |  |
我锚已抛牢 | 圣徒诗歌 |  |  | 即听
我锚已抛牢 | 培灵诗选 |  |  |
我双手属於你 | 新歌颂扬 |  |  |
我愿一生都跟随你 | 房角石音乐 |  |  |
我愿一生遵神旨 | 平安诗集 |  |  |
我愿全心来称颂 | 传耶稣 2 |  |  |
我愿行在主的道路 | 向神歌唱 |  |  | 即听
我愿作合乎他心意的人 | 圣徒诗歌 |  |  | 即听
我愿作个小小传道人 | 佳音儿童歌集 |  |  |
我愿你来 | 传耶稣 2 |  |  |
我愿你认识耶稣 | 圣徒诗歌 |  |  | 即听
我愿我灵 | 主泽流长 3 |  |  |
我愿我灵 | 共享歌集 05 |  |  |
我愿更加体认耶稣 | 颂主新歌 |  |  | 即听
我愿更多认识耶稣 | 平安诗集 |  |  |
我愿更多认识耶稣 | 圣徒诗歌 |  |  | 即听
我愿走主之路 | 颂主圣诗 |  |  |
我愿来就你 | 震撼校园 |  |  |
我愿来就你 | 共享歌集 |  |  |
我愿来就你 | 主泽流长 4 |  |  |
我愿信靠基督耶稣 | 颂主圣诗 |  |  |
我愿为你去 | 小羊创作04 - 『我愿意』 |  |  |
我愿为迷路羊 | 青年圣歌 III |  |  |
我愿悔过 | 只有感谢 |  |  |
我愿能更像你 | 我真爱进入你同在 |  | 下载 |
我愿做主俘虏 | 生命圣诗 |  |  | 即听
我愿做个小小的传道人 | 儿童欢唱 II |  |  |
我愿做个好小孩 | 儿童欢唱 I |  |  |
我愿做个好小孩 | 儿童欢唱 II |  |  |
我愿常在你里面 | 房角石音乐 |  |  |
我愿寻找 | 西伯作品 3 |  |  |
我愿就主 | 颂主新歌 |  |  | 即听
我愿拣选神你美旨 | 圣徒诗歌 |  |  | 即听
我愿进来 | 颂主圣歌 |  |  | 即听
我愿意 | 洪流砥柱 |  |  |
我愿意 | 小羊创作04 - 『我愿意』 |  |  |
我愿意 | 黄国伦03·带领我 |  |  |
我愿意 | 黄国伦01·天使 |  |  |
我愿意奉献 | 这样才是爱 |  |  |
我愿意给你 | 美乐颂 |  |  | 即听
我愿意给你 | 情歌婚礼歌系列第一辑 |  |  | 即听
我愿意给你 | 齐唱短歌第 01 集 |  |  | 即听
我愿跟随我救主走 | 平安诗集 |  |  |
我愿像你 | 颂主圣歌 |  |  | 即听
我愿遵主旨意 | 青年圣歌 II |  |  |
我愿遵行 | 儿童欢唱 II |  |  |
我愿献身心为基督而活 | 平安诗集 |  |  |
我愿触动你心弦 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
我愿赞美救主耶稣 | 颂主圣诗 |  |  |
我献上一生 | 你的爱温暖我 |  |  |
我献上生命 | 和撒那新歌 |  |  |
我献上生命 | 复兴教会诗歌 |  |  |
我献何物给耶稣 | 儿童欢唱 I |  |  |
我属主 | 迦南诗选精选100首 |  |  |
我欢喜因我属主耶稣 | 向神歌唱 |  |  | 即听
我欢喜做基督徒 | 向神歌唱 |  |  | 即听
我听主言 | 颂主圣歌 |  |  | 即听
我听见 | 全然为你 | 即听 |  |
我听见牧者的声音 | 平安诗集 |  |  |
我听得召我声音 | 平安诗集 |  |  |
我听救主说道 | 平安诗集 |  |  |
我听复活救主常说 | 平安诗集 |  |  |
我灵，我心，宣扬我主为大 | 颂主圣诗 |  |  |
我灵，速备祈祷辞 | 颂主圣诗 |  |  |
我灵，应当披上喜乐 | 颂主圣诗 |  |  |
我灵，赞美天上君王 | 颂主圣诗 |  |  |
我灵之光 | 颂主圣歌 |  |  | 即听
我灵之光 | 生命圣诗 |  |  | 即听
我灵向主呼求 | 生命圣诗 |  |  | 即听
我灵展翼 | 颂主新歌 |  |  | 即听
我灵速醒 | 颂主圣歌 |  |  | 即听
我灵速醒 | 颂主圣诗 |  |  |
我灵提防 | 颂主新歌 |  |  | 即听
我灵渴慕你 | 我心旋律 4 - 回家 |  |  |
我灵羡慕要你 | 圣徒诗歌 |  |  | 即听
我灵颂主 | 颂主新歌 |  |  | 即听
我灵颂赞天上君王 | 恩颂圣歌 |  |  |
我灵紧紧跟随你 | 新歌颂扬 |  |  |
我灵奋起 | 生命圣诗 |  |  | 即听
我灵兴起 | 生命圣诗 |  |  | 即听
我灵镇静 | 心颂 |  |  |
我灵镇静 | 平安诗集 |  |  |
我灵镇静 | 青年圣歌 I |  |  |
我灵镇静 | 颂主圣歌 |  |  | 即听
我灵镇静 | 圣徒诗歌 |  |  | 即听
我灵镇静 | 生命圣诗 |  |  | 即听
我灵赞美天上君王 | 颂主新歌 |  |  | 即听
抖落你千山万水的风尘 | 迦南诗选精选300首 |  |  |
扶持我 | 传耶稣 2 |  |  |
抉择我路程 | ZioNNoiZ2及新歌 | 即听 |  |
把冷漠变成爱 | 赞美之泉 5 - 全新的你 |  |  |
把最好的献给你 | 儿童欢唱 III |  |  |
找失丧者 | 青年圣歌 II |  |  |
找找找 | 儿童欢唱 III |  |  |
找那爱源 | 美乐颂 |  |  |
找那爱源 | 校园颂 |  |  |
找那爱源 | 齐唱新歌第 05 集 |  |  |
找到真爱 | 唱和集 1 |  |  |
找到真爱 | 现代诗歌选集 |  |  |
找迷羊 | 青年圣歌 III |  |  |
找迷羊 | 颂主新歌 |  |  | 即听
找迷羊 | 生命圣诗 |  |  | 即听
找爱 | 主恩诗歌 |  |  |
找爱 | 城市旋律第 03 集 - 爱在人间 |  |  |
投身主阵营 | 校园颂 |  |  |
投身事主 | 齐唱新歌第 01 集 |  |  |
投效主阵营 | 生命圣诗 |  |  | 即听
投靠你 | 弦献歌集 04 - 投靠你 |  |  |
投靠者的赞美 | 天韵14 - 欢唱 |  |  |
投靠者的讴□ | 天韵15 - 伊的疼惜（闽） |  |  |
投锚石中 | 颂主圣歌 |  |  | 即听
改变 | 儿童欢唱 IV |  |  |
改变 | 青年圣歌 III |  |  |
改变世界 | 和撒那新歌 |  |  |
改变世界 | 复兴教会诗歌 |  |  |
改变我，改变世界 | 赞美之泉 8 - 让爱走动 |  |  |
改变我心意 | 同心敬拜 |  |  |
更加甘甜 | 青年圣歌 I |  |  |
更加甘甜 | 圣徒诗歌 |  |  | 即听
更加与主接近 | 颂主圣诗 |  |  |
更多有你 | 和撒那新歌 |  |  |
更近天上美家 | 圣徒诗歌 |  |  | 即听
更美 | 圣徒诗歌 |  |  | 即听
更美方向 | 他使我歌唱 |  |  |
更美方向 | 齐唱新歌第 12 集 |  |  |
更美地 | 圣徒诗歌 |  |  | 即听
更要尽心 | 恩颂圣歌 |  |  |
更高之处 | 圣徒诗歌 |  |  | 即听
更深渴慕你 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
更深进入圣洁生活 | 圣徒诗歌 |  |  | 即听
更深认识主 | 恩颂圣歌 |  |  |
更深认识耶稣 | 生命圣诗 |  |  | 即听
更爱我主 | 颂主新歌 |  |  | 即听
更爱我主耶稣 | 平安诗集 |  |  |
更新我心意 | 来庆贺耶稣 |  |  |
更新我心意 | 新歌颂扬 |  |  |
更新我心意 | 敬拜诗选─希伯仑堂短诗集 |  |  |
更新我心灵 | 主泽流长 3 |  |  |
更新我心灵 | 共享歌集 04 |  |  |
更新我里面 | 只有感谢 |  |  |
更新时刻 | 和撒那新歌 | 即听 |  |
更像主耶稣 | 新歌颂扬 |  |  |
更像我恩主 | 平安诗集 |  |  |
更像我恩主 | 青年圣歌 I |  |  |
更像我恩主 | 颂主新歌 |  |  | 即听
更像我恩主 | 生命圣诗 |  |  | 即听
更像恩主 | 颂主圣歌 |  |  | 即听
更亲近恩主 | 心颂 |  |  |
更亲近恩主 | 生命圣诗 |  |  | 即听
更亲近恩主 | 生命圣诗 |  |  | 即听
步步走 | 儿童欢唱 I |  |  |
步步走 | 校园欢唱 1 |  |  |
步步追步步随 | 圣徒诗歌 |  |  | 即听
步步进渐渐近 | 平安诗集 |  |  |
步步随主 | 颂主圣歌 |  |  | 即听
步近一点 | 漂亮衣裳 |  |  |
每一天 | 心颂 |  |  |
每一天 | 同心敬拜 |  |  |
每一天 | 圣徒诗歌 |  |  | 即听
每一天 | 儿童欢唱 II |  |  | 即听
每一天 | 青年圣歌 II |  |  | 即听
每一天 | 美乐颂 |  |  | 即听
每一天 | 校园颂 |  |  | 即听
每一天 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
每一天 | 颂乐乐 |  |  | 即听
每一天有耶稣 | 向神歌唱 |  |  | 即听
每一天我都需要你的帮助 | 迦南诗选精选100首 |  |  |
每一日 | 基督是主第 1 集 |  |  |
每一日 | 校园欢唱 1 |  |  | 即听
每一次我祷告 | 复兴教会诗歌 |  |  |
每一刻 | 美乐颂 |  |  |
每一刻 | 齐唱新歌第 04 集 |  |  |
每一时每一刻 | 祈求委身 | 即听 | 下载 | 即听
每一祷告都有答应 | 圣徒诗歌 |  |  | 即听
每天早晨都是新的 | 迦南诗选精选300首 |  |  |
每天每刻齐感谢 | 其他 |  |  |
每天的每一刻 | 青年圣歌 III |  |  |
每天真快乐 | 校园欢唱 1 |  |  |
每天教导我 | 儿童欢唱 I |  |  |
每天感到主的爱 | 谱颂 3 - 敬拜节拍 |  |  |
每日主爱牵 | 齐唱新歌第 08 集 |  |  |
每日早晨爱都新鲜 | 圣徒诗歌 |  |  | 即听
每日有十万人灵魂 | 平安诗集 |  |  |
每日每夜每一天 | 团契游乐园 3 - 薪火永传 |  |  |
每日每时 | 颂主新歌 |  |  | 即听
每日都要领会 | 圣徒诗歌 |  |  | 即听
每日新恩歌 | 颂乐乐 |  |  |
每日祷告 | 佳音儿童歌集 |  |  |
每日读经，每日祷告 | 佳音儿童歌集 |  |  |
每次 | 新天地赞美诗歌系列 | 即听 | 下载 |
每步跟随主 | 青年圣歌 II |  |  |
每刻在主 | 其他 |  |  |
每个小孩要知道 | 儿童诗歌 |  |  |
每个清晨 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
每个清晨 | 现代诗歌选集 |  |  |
每个新的早晨 | 校园欢唱 1 |  |  |
每个新的早晨 | 基督是主第 1 集 |  |  |
每时每刻 | 青年圣歌 III |  |  |
每逢想念 | 颂主圣歌 |  |  | 即听
每逢想念主 | 培灵诗选 |  |  |
每逢想念主恩爱 | 平安诗集 |  |  |
每当日暮黄昏 | 平安诗集 |  |  |
每当我呼求你的名 | 复兴教会诗歌 |  |  |
每当我想起你 | 基督是主第 1 集 |  |  | 即听
每当我瞻仰你 | 传耶稣 1 |  |  | 即听
每当我瞻仰你 | 新歌颂扬 |  |  | 即听
每当患难危险来临 | 颂主圣诗 |  |  |
每当想到十架的爱 | 你是王 |  |  |
每当圣灵感动我 | 校园欢唱 2 |  |  |
沙仑玫瑰 | 敬拜二千 |  |  |
沉思 | 基督是主第 1 集 |  |  |
决定歌 | 颂主新歌 |  |  | 即听
没有可给你 | 敬拜者的心 |  |  |
没有血没有坛 | 圣徒诗歌 |  |  | 即听
没有你，那有我 | 齐唱新歌第 11 集 |  |  | 即听
没有你那有我 | 其他 |  |  |
没有枕头的地方 | 基督是主第 4 集 |  |  |
没有栅栏的天空 | 迦南诗选精选100首 |  |  |
没有寄托的晚上 | 蓝色双人梳化 |  |  |
没有绝望 | 情牵我主 |  |  |
没有间隔 | 颂主圣歌 |  |  | 即听
没有间隔主 | 圣徒诗歌 |  |  | 即听
没有难成的事 | 青年圣歌 II |  |  |
牢房里的歌声 | 迦南诗选精选300首 |  |  |
狂风吹起的时候 | 天韵06 - 弦外之歌 |  |  |
狂傲 | 天使之歌2 |  |  |
男人的Stereo Type | 爱的真味 |  |  |
良人和我 | 迦南诗选精选300首 |  |  |
良人和我 | 迦南诗选精选100首 |  |  |
良人和我 | 迦南诗选精选 |  |  |
良人属我 | 基督是主第 1 集 |  |  |
良辰临到 | 恩颂圣歌 |  |  |
良师益友 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
良善牧人 | 颂主新歌 |  |  | 即听
见主无忧 | 颂主圣歌 |  |  | 即听
见证主欢欣 | 敬拜者的心 |  |  |
言语得蒙悦纳 | 颂主新歌 |  |  | 即听
谷中百合花 | 青年圣歌 I |  |  |
谷中百合花 | 培灵诗选 |  |  |
谷中百合花 | 颂主新歌 |  |  | 即听
谷中的百合花 | 圣徒诗歌 |  |  | 即听
走天路 | 校园欢唱 1 |  |  |
走主道路 | 颂主圣歌 |  |  | 即听
走出去 | 迦南诗选精选300首 | 即听 |  |
走出去 | 迦南诗选精选100首 | 即听 |  |
走出去 | 迦南诗选精选 | 即听 |  |
走出去 | 我心旋律 3 - 生命的执著 |  |  |
走向光明 | 迦南诗选精选300首 |  |  |
走你的道路不辛苦 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
走吧我们走吧 | 迦南诗选精选300首 |  |  |
走到东走到西 | 佳音儿童歌集 |  |  |
走进每个角落 | 是你应许 |  |  |
走进每个角落 | 主泽流长华语系列 1 |  |  |
走进新的一天 | 复兴教会诗歌 |  |  |
走进新的一天 | 迦南诗选精选300首 |  |  |
走进新的一天 | 迦南诗选精选100首 |  |  |
走进新的一天 | 迦南诗选精选 |  |  |
走过的路 | 天韵05 - 是爱 |  |  |
足印 | 心灵之窗 | 即听 |  | 即听
足印 | 全然为你 | 即听 |  | 即听
足印 | 团契游乐园 3 - 薪火永传 |  |  | 即听
足印故事 | 主恩诗歌 |  |  |
身心献主 | 颂主圣歌 |  |  | 即听
身体得生命 | 圣徒诗歌 |  |  | 即听
邦国家园 | 颂主圣诗 |  |  |
那一天决显现 | 青年圣歌 III |  |  |
那天临到 | 恩颂圣歌 |  |  |
那日天上的星星要坠落 | 迦南诗选精选100首 |  |  |
那日主必向我解明 | 青年圣歌 I |  |  |
那加利利人耶稣 | 青年圣歌 II |  |  |
那加利利异人的脚纵 | 平安诗集 |  |  |
那在我里面的 | 传耶稣 4 |  |  |
那在我里面的 | 向神歌唱 |  |  | 即听
那在我里面的 | 其他 |  |  |
那有朋友像耶稣 | 颂主新歌 |  |  | 即听
那受伤的手是为我 | 青年圣歌 II |  |  |
那夜主在客西马尼 | 颂主圣诗 |  |  |
那是否是真 | 基督是主第 3 集 |  |  |
那时童女必欢乐跳舞 | 新歌颂扬 |  |  |
那就是…… | 基督是主第 4 集 |  |  |
那等候耶和华的人 | 青年圣歌 III |  |  |
那里有爱 | 校园欢唱 2 |  |  |
阮若打开心内的门 | 陈艾美「 开你心门」 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（八划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
并不丧胆 | 颂主圣歌 |  |  | 即听
事主上算 | 颂主圣歌 |  |  | 即听
事主上算 | 培灵诗选 |  |  |
事主真快乐 | 儿童欢唱 I |  |  |
事主蒙福 | 生命圣诗 |  |  | 即听
事奉主耶稣真喜乐 | 青年圣歌 III |  |  |
事奉你最甘甜 | 房角石音乐 |  |  |
事奉耶稣才能得到真喜乐 | 平安诗集 |  |  |
事奉耶稣真有快乐 | 圣徒诗歌 |  |  | 即听
事奉耶稣蒙福 | 青年圣歌 I |  |  |
事奉耶稣蒙福 | 培灵诗选 |  |  |
事实 | 天韵13 - 飞翔 |  |  |
亚伯拉罕之神 | 恩颂圣歌 |  |  |
亚伯拉罕的主 | 颂主圣诗 |  |  |
亚伯拉罕的故事 | 迦南诗选精选300首 |  |  |
亚伯拉罕的神 | 颂主新歌 |  |  | 即听
亚伯拉罕的神 | 圣徒诗歌 |  |  | 即听
亚伯拉罕的神 | 生命圣诗 |  |  | 即听
亚爸天父 | 其他 |  |  |
享安静 | 其他 |  |  |
依傍十架 | 颂主新歌 |  |  | 即听
依傍十架 | 颂主圣歌 |  |  | 即听
侍立赞美 | 赞之歌 6 - 以神为乐 |  |  |
佳美主言 | 生命圣诗 |  |  | 即听
佳美的仗 | 恩颂圣歌 |  |  |
佳美的仗 | 恩颂圣歌 |  |  |
佳美时日流转不停 | 生命圣诗 |  |  | 即听
佳美脚踪 | 生命圣诗 |  |  | 即听
佳美锡安 | 颂主圣歌 |  |  | 即听
佳音报牧人 | 恩颂圣歌 |  |  |
使人从你认识耶稣 | 青年圣歌 III |  |  |
使用我 | 儿童欢唱 III |  |  |
使用我 | 儿童欢唱 IV |  |  |
使别人见耶稣在你 | 平安诗集 |  |  |
使别人见耶稣在你 | 平安诗集 |  |  |
使我心回转 | 和撒那新歌 |  |  |
使我成祝福 | 圣徒诗歌 |  |  | 即听
使我更配 | 颂主圣歌 |  |  | 即听
使我更像你 | 新歌颂扬 |  |  |
使我能听你的话 | 校园欢唱 2 |  |  |
使我温柔像你 | 校园欢唱 1 |  |  |
使我认基督 | 校园欢唱 1 |  |  |
使我灵自由 | 赞美系列短歌集 |  |  |
使我灵自由 | 颂主圣诗 |  |  |
使命同燃 | 浪子回头歌曲集－展望 |  |  |
供应者 | 你心我心敬拜心 |  |  |
来，来称颂主 | 新歌颂扬 |  |  |
来，让我们屈身敬拜 | 赞美系列短歌集第二集 |  | 下载 |
来！快来水边 | 基督是主第 3 集 |  |  |
来！高声唱 | 传耶稣 3 |  |  |
来主墓前 | 其他 |  |  |
来充满我 | 赞之歌 6 - 以神为乐 |  |  |
来同心赞美主 | 恩颂圣歌 |  |  |
来同心赞美主 | 培灵诗选 |  |  |
来同声唱 | 其他 |  |  |
来向主歌唱 | 为中国─民族与列邦 |  |  |
来向主欢呼 | 和撒那新歌 |  |  |
来合一啦！ | 来合一啦！ |  |  |
来作工 | 颂主新歌 |  |  | 即听
来作工 | 颂主圣歌 |  |  | 即听
来作礼拜像只羊 | 平安诗集 |  |  |
来吧，我们归向耶和华 | 其他 |  |  |
来吧，登耶和华的山 | 新歌颂扬 |  |  |
来吧！欢呼喜乐 | 新歌颂扬 |  |  |
来吹入我心 | 向神歌唱 |  |  | 即听
来呀！献上歌声 | 敬拜诗选─希伯仑堂短诗集 |  |  |
来见我救主，大家赶快 | 颂主圣诗 |  |  |
来享主筵席 | 站於天地之间 |  |  |
来来来 | 最美丽的名字是耶稣 |  |  |
来到主跟前 | 复兴教会诗歌 |  |  |
来到你身旁 | 其他 | 即听 | 下载 |
来到祈祷山 | 培灵诗选 |  |  |
来到神的面前 | 和撒那新歌 |  |  |
来到神的面前 | 新歌颂扬 |  |  |
来到神的面前 | 神同在 |  |  |
来到神的殿中 | 儿童欢唱 III |  |  |
来拍手 | 美乐颂 |  |  |
来拆毁隔断的墙 | 和撒那新歌 |  |  |
来阿你这万福泉源 | 圣徒诗歌 |  |  | 即听
来信耶稣 | 儿童欢唱 II |  |  |
来信耶稣 | 圣徒诗歌 |  |  | 即听
来信耶稣 | 佳音儿童歌集 |  |  |
来信从主耶稣 | 恩颂圣歌 |  |  |
来宣扬主耶稣的圣名 | 他的应许、他的军队 |  | 下载 |
来看！创造永生主 | Blue Christmas |  |  |
来看羔羊 | 颂主圣歌 |  |  | 即听
来穿赞美衣裳 | 新歌颂扬 |  |  | 即听
来捆绑强壮者 | 复兴教会诗歌 |  |  |
来效主舍己 | 谱颂 2 - 永不渴 | 即听 |  |
来高声颂赞 | 齐唱新歌第 03 集 |  |  |
来高举爱的旌旗 | 奉主名前进 |  |  |
来啊，众生俯伏敬拜 | 共享歌集 02 |  |  | 即听
来啊，众生俯伏敬拜 | 西流记 03 |  |  | 即听
来啊！向神歌唱 | 迦南诗选精选300首 |  |  |
来啊！我们要向耶和华歌唱 | 佳音儿童歌集 |  |  |
来啊！我们要向神歌唱 | 其他 |  |  |
来啊！我们要屈身 | 儿童欢唱 II |  |  |
来啊！我们敬拜 | 新歌颂扬 |  |  |
来啊！我们敬拜 | 敬拜诗选─希伯仑堂短诗集 |  |  |
来啊！众生俯伏敬拜 | 西伯作品 1 |  |  | 即听
来啊我们要屈身敬拜 | 是你应许 |  |  |
来唱首诗篇 | 新歌颂扬 |  |  |
来崇拜大君 | 青年圣歌 I |  |  |
来得平安 | 颂主新歌 |  |  | 即听
来接受耶稣 | 青年圣歌 III |  |  |
来尊崇 | 赞之歌 6 - 以神为乐 |  |  |
来尊崇主我们的神 | 新歌颂扬 |  |  |
来寻求你面 | 新歌颂扬 |  |  |
来就十架 | 颂主圣歌 |  |  | 即听
来就上主羔羊 | 心弦 - 深长的爱 |  |  |
来就上主羔羊 | 心颂 |  |  |
来就上主羔羊 | 生命圣诗 |  |  | 即听
来就上主羔羊 | 颂主圣诗 |  |  |
来就主耶稣 | 青年圣歌 III |  |  |
来复兴我 | 心颂 |  |  |
来复兴我 | 青年圣歌 I |  |  |
来复兴我 | 生命圣诗 |  |  | 即听
来复兴我 | 来复兴我 |  |  |
来登耶和华的山 | 新歌颂扬 |  |  |
来发光 | 齐唱新歌第 03 集 |  |  |
来饮我活水 | 青年圣歌 III |  |  |
来敬拜我主 | 新歌颂扬 |  |  |
来敬拜我主 | 颂赞、尊贵、荣耀 |  |  |
来敬拜来赞美 | 晨间默祷 3 |  |  |
来敬拜耶稣 | 新歌颂扬 |  |  |
来敬拜荣耀王 | 心颂 |  |  |
来敬拜荣耀王 | 生命圣诗 |  |  | 即听
来敬拜谢恩 | 恩颂圣歌 |  |  |
来跟从我 | 天人短歌 |  |  | 即听
来跟从我 | 更新之歌第 03 辑 |  |  |
来跳舞赞美主 | 敬拜主 |  |  |
来跳舞赞美主 | 新歌颂扬 |  |  |
来颂赞主生辰 | 齐唱短歌第 03 集 |  |  |
来荣耀颂赞 | 赞之歌 3 |  |  |
来称颂主 | 新歌颂扬 |  |  |
来称谢耶和华 | 和撒那新歌 |  |  |
来庆贺 | 传耶稣 4 |  |  | 即听
来庆贺 | 新歌颂扬 |  |  | 即听
来庆贺主耶稣 | 神同在 |  |  |
来庆贺耶稣／我要歌颂赞美 | 来庆贺耶稣 |  | 下载 |
来罢忧伤的人 | 圣徒诗歌 |  |  | 即听
来拥戴主为王 | 颂主新歌 |  |  | 即听
来拥戴主为王 | 美乐颂 |  |  |
来亲近主 | 赞美系列短歌集第二集 |  | 下载 |
来亲近我 | 赞美系列短歌集 |  |  |
来尝主恩 | 新歌颂扬 |  |  |
来归我救主 | 佳音儿童歌集 |  |  |
来欢呼 | 和撒那新歌 |  |  |
来欢呼 | 深夜的牵引 |  |  |
来欢呼耶稣 | 赞美系列短歌集第二集 |  | 下载 |
来欢呼耶稣 | 赞美系列短歌集 |  | 下载 |
来听福音 | 颂主圣歌 |  |  | 即听
来赞美主 | 儿童欢唱 I |  |  |
来赞美主 | 新歌颂扬 |  |  |
来赞美他 | 新歌颂扬 |  |  |
来赞美我上主 | 颂乐乐 |  |  |
来赞美我天父 | 恩颂圣歌 |  |  |
来赞美我主我王 | 青年圣歌 III |  |  |
儿女要听从父母 | 儿童欢唱 I |  |  |
儿童晚祷 | 颂主圣歌 |  |  | 即听
儿童颂主诞生 | 恩颂圣歌 |  |  |
两千年以前 | 校园欢唱 1 |  |  |
两个主 | 天韵07 - 溪边的树 |  |  |
两个主 | 天韵07b - 溪边的树（闽） |  |  |
两个环 | 天韵08 - 给我真正的自由 |  |  |
两棵树 | 天韵16 - 听见 |  |  |
两种人 | 天韵16 - 听见 |  |  |
两种根基 | 儿童欢唱 I |  |  |
两种根基 | 青年圣歌 I |  |  |
两双手 | 边缘组合 |  |  |
刺骨的寒风中 | 迦南诗选精选300首 |  |  |
到山岭上去传扬 | 颂主圣诗 |  |  |
到天堂唯一的道路 | 青年圣歌 III |  |  |
到各山岭去传扬 | 青年圣歌 II |  |  | 即听
到各山岭去传扬 | 美乐颂 |  |  | 即听
到各山岭去传扬 | 校园颂 |  |  | 即听
到各山岭去传扬 | 校园欢唱 1 |  |  | 即听
到我这里来 | 青年圣歌 I |  |  |
到我这里来 | 校园欢唱 2 |  |  |
到那天 | 天地情缘1 | 即听 | 下载 | 即听
到那天 | 共享歌集 02 | 即听 | 下载 | 即听
到那天 | 西流记 02 |  | 下载 | 即听
到东方，到西方 | 青年圣歌 III |  |  |
到神的祭坛 | 我心旋律 2 - 天父 |  |  |
到万国万方 | 敬拜诗选─希伯仑堂短诗集 |  |  |
到远方到万国 | 圣徒诗歌 |  |  | 即听
到遥远地方 | 青年圣歌 I |  |  |
到遥远黑暗地去传扬主 | 平安诗集 |  |  |
卑苦君王 | 颂主圣歌 |  |  | 即听
卑微坟墓安眠 | 怀念的歌 |  |  |
受洗归主 | 生命圣诗 |  |  | 即听
受苦有益 | 儿童欢唱 III |  |  |
受苦的主使我能体主爱 | 平安诗集 |  |  |
受难前夕 | 生命圣诗 |  |  | 即听
受难前夕 | 颂主圣诗 |  |  |
受难节默想 | 校园颂 |  |  |
受难歌 | 颂主新歌 |  |  | 即听
呵我愿和耶稣同行 | 平安诗集 |  |  |
咒诅他受祝福我享 | 圣徒诗歌 |  |  | 即听
呼出与吸入 | 圣徒诗歌 |  |  | 即听
呼召 | 李运生作品 1 - 七个祈求 |  |  |
呼求收割者 | 青年圣歌 I |  |  |
呼喊圣洁 | 你的爱温暖我 |  |  |
呼声传播到地极 | 让我亲近你 |  |  |
和，和，和，和散那 | 新歌颂扬 |  |  |
和平之子 | 敬拜诗选─希伯仑堂短诗集 |  |  |
和平之君 | 和平之君 |  |  |
和平王 | 赞美系列短歌集第二集 |  | 下载 |
和平喜乐婴 | 颂主圣诗 |  |  |
和平传万里 | 现代诗歌选集 |  |  |
和散那 | 儿童欢唱 I |  |  |
和散那 | 同心敬拜 |  |  |
和散那 | 迦南诗选精选300首 |  |  |
和散那 | 迦南诗选精选 |  |  |
和散那 | 新歌颂扬 |  |  | 即听
和散那 | 美乐颂 |  |  | 即听
和散那 | 恩颂圣歌 |  |  | 即听
和散那 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
和撒那 | 传耶稣 1 |  |  | 即听
和撒那 | 颂乐乐 |  |  | 即听
和撒那 | 赞之歌 3 |  |  | 即听
垃圾的联想 | 天韵13 - 飞翔 |  |  |
坦然无惧来到神前 | 圣徒诗歌 |  |  | 即听
夜半歌声 | 美乐颂 |  |  |
夜半歌声 | 哼不完的歌 |  |  |
夜半歌声 | 颂主新歌 |  |  | 即听
夜半歌声 | 生命圣诗 |  |  | 即听
夜半歌声-平安夜 | 团契游乐园 2 |  |  |
夜晚祷告 | 颂主圣歌 |  |  | 即听
夜尽天明君王来临 | 颂主圣诗 |  |  |
夜雾已散 | 颂主新歌 |  |  | 即听
夜雾已散 | 生命圣诗 |  |  | 即听
奉上冠冕 | 颂主新歌 |  |  | 即听
奉上冠冕 | 颂主圣歌 |  |  | 即听
奉主名作工 | 恩颂圣歌 |  |  |
奉主名来的君王 | 和撒那新歌 |  |  |
奉主名前行 | 生命圣诗 |  |  | 即听
奉主名前往 | 青年圣歌 II |  |  |
奉主名前进 | 奉主名前进 |  | 下载 |
奉主名前进 | 传耶稣 4 |  |  |
奉主耶稣圣名 | 其他 |  |  |
奉主差遣 | 颂主圣歌 |  |  | 即听
奉主差遣 | 恩颂圣歌 |  |  |
奉主宝贵圣名 | 赞美系列短歌集第二集 |  | 下载 |
奉行真道 | 生命圣诗 |  |  | 即听
奉行真道 | 校园颂 |  |  |
奉你名得胜利 | 天韵07 - 溪边的树 | 即听 | 下载 |
奉你的名 | 西伯作品 3 |  |  |
奉你为王 | 颂主新歌 |  |  | 即听
奉献 | 儿童欢唱 IV |  |  |
奉献 | 迦南诗选精选300首 |  |  |
奉献 | 迦南诗选精选100首 |  |  |
奉献 | 迦南诗选精选 |  |  |
奉献 | 主泽流长 4 |  |  |
奉献一切 | 恩颂圣歌 |  |  |
奉献手歌 | 儿童欢唱 I |  |  |
奉献主所赐 | 恩颂圣歌 |  |  |
奉献我身心 | 培灵诗选 |  |  |
奉献身心为主 | 颂主新歌 |  |  | 即听
奉献所有 | 青年圣歌 I |  |  |
奉献所有 | 生命圣诗 |  |  | 即听
奉献为耶稣 | 儿童欢唱 I |  |  |
奉献圣殿 | 恩颂圣歌 |  |  |
奉献歌 | 儿童欢唱 I |  |  |
奉献与你 | 圣徒诗歌 |  |  | 即听
奉献婴孩 | 生命圣诗 |  |  | 即听
奇妙十架 | 心颂 |  |  |
奇妙十架 | 生命圣诗 |  |  | 即听
奇妙十架 | 美乐颂 |  |  | 即听
奇妙十架 | 颂主新歌 |  |  | 即听
奇妙十架 | 颂主新歌 |  |  | 即听
奇妙十架歌 | 儿童欢唱 I |  |  |
奇妙十架歌 | 颂乐乐 |  |  |
奇妙又奇妙的耶稣 | 圣徒诗歌 |  |  | 即听
奇妙又奇妙的耶稣 | 圣徒诗歌 |  |  | 即听
奇妙之神 | 迦南诗选精选300首 |  |  |
奇妙主名 | 基督是主第 3 集 |  |  |
奇妙平安 | 颂主新歌 |  |  | 即听
奇妙平安 | 培灵诗选 |  |  |
奇妙平安由神来 | 颂主新歌 |  |  | 即听
奇妙的手 | 其他 |  |  | 即听
奇妙的手 | 不再遥远 |  |  |
奇妙的主 | 儿童欢唱 IV |  |  |
奇妙的主 | 青年圣歌 I |  |  |
奇妙的主 | 生命圣诗 |  |  | 即听
奇妙的平安 | 青年圣歌 II |  |  |
奇妙的奇妙 | 青年圣歌 I |  |  |
奇妙的奇妙 | 培灵诗选 |  |  |
奇妙的奇妙的耶稣 | 平安诗集 |  |  |
奇妙的奇妙的耶稣 | 青年圣歌 I |  |  |
奇妙的指引者 | 赞美系列短歌集 |  |  |
奇妙的拯救 | 生命圣诗 |  |  | 即听
奇妙的故事 | 颂主新歌 |  |  | 即听
奇妙的耶稣 | 向神歌唱 |  |  | 即听
奇妙的耶稣 | 向神歌唱 |  |  | 即听
奇妙的耶稣 | 生命圣诗 |  |  | 即听
奇妙的神 | 儿童欢唱 IV |  |  |
奇妙的救主 | 美乐颂 |  |  |
奇妙的救主 | 颂主新歌 |  |  | 即听
奇妙的创造 | 迦南诗选精选300首 |  |  |
奇妙的爱 | 青年圣歌 III |  |  |
奇妙的爱 | 赞美之泉 8 - 让爱走动 |  |  |
奇妙的爱 | 美乐颂 |  |  |
奇妙的爱 | 颂主圣诗 |  |  |
奇妙的爱 | 城市旋律第 01 集 - 城市旋律 |  |  |
奇妙的爱 | 现代诗歌选集 |  |  |
奇妙的圣灵 | 校园欢唱 2 |  |  |
奇妙的双手 | 其他 |  |  | 即听
奇妙故事 | 颂主圣歌 |  |  | 即听
奇妙故事 | 培灵诗选 |  |  |
奇妙耶稣 | 向神歌唱 |  |  | 即听
奇妙真奇妙 | 儿童欢唱 I |  |  |
奇妙真神 | 基督是主第 4 集 |  |  |
奇妙神 | 你的爱温暖我 |  |  |
奇妙救主 | 颂主圣歌 |  |  | 即听
奇妙救主 | 颂主圣歌 |  |  | 即听
奇妙爱情 | 颂主圣歌 |  |  | 即听
奇妙圣经 | 颂主新歌 |  |  | 即听
奇妙圣经 | 生命圣诗 |  |  | 即听
奇妙圣婴 | 哼不完的歌 |  |  |
奇妙圣婴 | 团契游乐园 2 |  |  |
奇妙圣婴 | 生命圣诗 |  |  | 即听
奇妙双手 | 你是王 |  |  | 即听
奇妙难测之恩 | 恩颂圣歌 |  |  |
奇哉主道 | 颂主圣歌 |  |  | 即听
奇异的爱 | 心颂 |  |  |
奇异的爱 | 都市新咏 |  |  |
奇异的爱 | 生命圣诗 |  |  | 即听
奇异恩典 | 陈艾美「 开你心门」 |  |  |
奇异恩典 | 校园欢唱 1 |  |  |
奇异恩典 | 基督是主第 1 集 |  |  |
奇异恩典 | 都市新咏 |  |  |
奇异恩典 | 颂主新歌 |  |  | 即听
奇异恩典 | 心颂 |  |  |
奇异恩典 | 生命圣诗 |  |  | 即听
奇异恩典 | 生命圣诗 |  |  | 即听
奇异恩典 | 你是王 |  |  | 即听
奇异恩典 | 我心旋律 1 - 大海中的道路 |  |  |
奇异恩典 | 青年圣歌 I |  |  |
奇异恩典 | 美乐颂 |  |  |
奇异恩典 | 恩颂圣歌 |  |  |
奇异恩典 | 校园颂 |  |  | 即听
奇异恩典 | 培灵诗选 |  |  |
奇异恩典 | 黄色圣诞 |  |  |
奇异恩典 | 同心敬拜 |  |  |
奇异恩典 | 你是我神 |  |  |
奇异恩典 | 颂乐乐 |  |  |
奇异恩典 | 颂主圣诗 |  |  |
奔行天路 | 基督是主第 3 集 |  |  |
奔走天路 | 共享歌集 03 |  |  | 即听
委身香港 | 朝阳中 |  |  |
始於宁谧处 | 颂乐乐 |  |  |
始终相信爱 | 始终相信爱 |  |  |
始业休业歌 | 颂乐乐 |  |  |
孤单可怜一丐者坐在路旁 | 平安诗集 |  |  |
孤单足印 | 城市旋律第 06 集 - 野髑髅 |  |  |
孤独的公路 | 一个旧结他 |  |  |
孤独离开 | ZioNNoiZ2及新歌 | 即听 |  |
宗主女徒，姊妹称呼 | 颂主圣诗 |  |  |
宗主信徒，当欢欣 | 颂主圣诗 |  |  |
宗主信徒欢欣歌唱 | 颂主新歌 |  |  | 即听
尚未蒙允 | 平安诗集 |  |  |
尚未蒙允 | 圣徒诗歌 |  |  | 即听
尚未蒙允？ | 青年圣歌 I |  |  |
尚未蒙允？ | 培灵诗选 |  |  |
屈膝在主面前 | 晨间默祷 3 |  |  |
屈膝哀祷歌 | 颂主新歌 |  |  | 即听
屈膝跪拜 | 赞美系列短歌集第二集 |  | 下载 |
居荣美之地 | 圣徒诗歌 |  |  | 即听
幸得自由 | 颂主圣歌 |  |  | 即听
幸福小生命 | 伍伟基作品 1 - 原来日子多么美 |  |  |
幸福家庭 | 其他 |  |  |
幸福云 | 主恩诗歌 |  |  |
延续 | 生命楂fit人 |  |  |
弦外之歌 | 天韵06 - 弦外之歌 |  |  |
往事悠悠 | 迦南诗选精选300首 |  |  |
往事悠悠 | 迦南诗选精选100首 |  |  |
往昔的梦 | 互爱诗歌精选 |  |  |
往前走 | 圣徒诗歌 |  |  | 即听
往前走 | 颂主新歌 |  |  | 即听
往后日子 | 爱正等待我 |  |  |
往普天下去 | 儿童欢唱 I |  |  |
往普天下去 | 传耶稣 2 |  |  |
往普天下去传福音 | 生命圣诗 |  |  | 即听
征战口号是耶稣 | 其他 |  |  |
彼此相爱 | 新歌颂扬 |  |  |
彼此相爱 | 校园欢唱 1 |  |  |
彼此相爱 | 颂主新歌 |  |  | 即听
彼此相爱 | 赞美系列短歌集 |  |  |
彼此相爱 | 赞美之泉 5 - 全新的你 |  |  |
彼此相爱歌 | 儿童欢唱 I |  |  |
彼此连合 | 儿童欢唱 I |  |  |
彼此连合 | 基督是主第 2 集 |  |  |
彼此连合 | 颂主圣歌 |  |  | 即听
彼此认罪之诗 | 团契游乐园 |  |  |
彼此饶恕 | 恩颂圣歌 |  |  |
彼此饶恕 | 培灵诗选 |  |  |
彼得 | 校园欢唱 2 |  |  |
彼得履海 | 共享歌集 03 |  |  | 即听
彼得履海 | 关祥文作品 2 - 飞渡莽流 |  |  |
忠心教导 | 校园颂 |  |  |
忠心顺服歌 | 传耶稣 1 |  |  |
忠心圣徒当高声 | 圣徒诗歌 |  |  | 即听
忠主托付 | 生命圣诗 |  |  | 即听
忠主托付 | 校园颂 |  |  |
忠於主基督 | 青年圣歌 III |  |  |
忠於基督 | 颂主新歌 |  |  | 即听
忠信百姓请侧耳而听 | 颂主圣诗 |  |  |
忠实信徒当一致 | 颂主圣诗 |  |  |
念父慈爱浪子归 | 颂主新歌 |  |  | 即听
念主受难 | 主恩诗歌 |  |  | 即听
念主恩 | 喜讯 1 - 福音粤曲 |  |  |
念主舍命之恩 | 恩颂圣歌 |  |  |
念主爱 | 生命圣诗 |  |  | 即听
或许今日 | 校园欢唱 2 |  |  |
或许是清晨 | 颂主新歌 |  |  | 即听
或这样或那样 | 圣徒诗歌 |  |  | 即听
所有全奉献 | 儿童欢唱 I |  |  |
所有全奉献 | 新歌颂扬 |  |  |
所知大事 | 颂主新歌 |  |  | 即听
所信有根基 | 颂主新歌 |  |  | 即听
承先启后 | 校园颂 |  |  |
承认罪过 | 儿童欢唱 I |  |  |
承诺 | 主恩诗歌 |  |  | 即听
承诺 | 无尽感恩 |  |  |
承诺至终 | 弦献歌集 01 - 生命成尊贵 |  |  |
承诺至终 | 弦献歌集 01 - 生命成尊贵 |  |  |
拉著你的手 | 迦南诗选精选300首 |  |  |
拉著你的手 | 迦南诗选精选100首 |  |  |
拉著你的手 | 迦南诗选精选 |  |  |
拒绝魔鬼 | 颂主新歌 |  |  | 即听
抛救生绳 | 颂主新歌 |  |  | 即听
抛开属地的追求 | 迦南诗选精选300首 |  |  |
拍掌赞美主 | 谱颂 3 - 敬拜节拍 |  |  |
抱负 | 天使之歌2 |  |  |
抬头仰望主 | 赞美系列短歌集第二集 |  | 下载 |
抬头仰望主 | 新歌颂扬 |  |  |
放下你的重担一分亦不存 | 平安诗集 |  |  |
放下你旗帜 | 迦南诗选精选300首 |  |  |
放眼远望 | 浪子回头歌曲集－展望 |  |  |
放开手中一切 | 主泽流长 1 |  |  |
放开手中一切 | 共享歌集 03 |  |  |
放开手中一切 | 西流记 01 |  |  |
放开胸怀爱众人 | 颂主圣诗 |  |  |
放学歌 | 佳音儿童歌集 |  |  |
放学歌 | 校园颂 |  |  |
昔天下都来颂扬 | 颂主新歌 |  |  | 即听
昔日主曾抱孩童 | 颂主圣诗 |  |  |
昔有一日太阳将落 | 平安诗集 |  |  |
昔有三贤心喜乐 | 颂主圣诗 |  |  |
昂首无惧 | 天韵11 - 与信心有约 |  |  |
昂首无惊惶 | 天韵11b - 与信心有约（闽） |  |  |
明天 | 齐唱新歌第 09 集 |  |  |
明天的路 | 一道江河 |  |  |
明天满希望 | 校园颂 |  |  |
明日朝阳 | 为这地祈福 |  |  |
明日朝阳 | 齐唱新歌第 12 集 |  |  |
明月寒星 | 颂主圣歌 |  |  | 即听
明星灿烂 | 颂主新歌 |  |  | 即听
明星灿烂 | 颂主圣歌 |  |  | 即听
明星灿烂夜未央 | 颂主圣诗 |  |  |
服侍他人 | 颂主圣诗 |  |  |
服侍他人 | 恩颂圣歌 |  |  |
朋友 | 基督是主第 2 集 |  |  |
朋友！你心中有平安，喜乐吗？ | 基督是主第 4 集 |  |  | 即听
朋友再见 | 美乐颂 |  |  |
朋友再见 | 齐唱新歌第 08 集 |  |  |
朋友的说话 | 齐唱新歌第 13 集 | 即听 |  |
朋友请听 | 天韵04 - 风和爱 |  |  |
东方破晓歌 | 颂乐乐 |  |  |
东方博士朝见救主 | 恩颂圣歌 |  |  |
东方博士歌 | 佳音儿童歌集 |  |  |
东方博士歌 | 颂乐乐 |  |  |
欣迎圣日 | 生命圣诗 |  |  | 即听
欣逢复活良辰 | 颂主圣诗 |  |  |
欣领主言 | 生命圣诗 |  |  | 即听
欣领主言 | 校园颂 |  |  |
欣赏别人 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
欣赏基督的优美 | 其他 |  |  |
歧路行 | 齐唱新歌第 03 集 |  |  |
注目看耶稣 | 爱我愿意 | 即听 | 下载 | 即听
注目看耶稣 | 赞美之泉 3 - 苏醒 | 即听 | 下载 | 即听
沿路因你伴我走 | 沿路因你 | 即听 | 下载 |
泊秦淮 | 基督是主第 4 集 |  |  |
爬，爬上光明高山 | 儿童欢唱 II |  |  |
争战之歌 | 新歌颂扬 |  |  |
争战的兵器 | 天韵14 - 欢唱 |  |  |
争战原来不是你的 | 圣徒诗歌 |  |  | 即听
争战胜败在乎主 | 传耶稣 4 |  |  |
争战开始 | 青年圣歌 II |  |  |
爸妈我未忘记 | ZioNNoiZ2及新歌 | 即听 |  |
牧人之歌 | 赞美系列短歌集 |  |  |
牧人之歌 | 新歌颂扬 |  |  |
牧人夜间环坐草场 | 颂主圣诗 |  |  |
牧人闻信 | 颂主新歌 |  |  | 即听
牧人闻信 | 颂主圣歌 |  |  | 即听
牧羊人领我路 | 站於天地之间 |  |  |
玩索圣经 | 颂主新歌 |  |  | 即听
知己 | 齐唱短歌第 04 集 |  |  |
知心友 | 齐唱新歌第 03 集 |  |  |
知道向你欢呼那民是有福的 | 向神歌唱 |  |  | 即听
空中天使歌唱 | 颂主新歌 |  |  | 即听
空中的鹳鸟知道来去的定期 | 迦南诗选精选300首 |  |  |
空谷的回音 | 我心旋律 1 - 大海中的道路 |  |  |
空的坟墓 | 其他 |  |  |
空虚美梦 | 基督是主第 1 集 |  |  |
穹苍述说真神荣耀 | 恩颂圣歌 |  |  |
花尽一生来爱你 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
花尽一生来爱你 | 敬拜爱慕 | 即听 | 下载 |
表达 | 天韵17 - 等你愿意 |  |  |
表彰我主大能 | 生命圣诗 |  |  | 即听
迎向未来 | 天韵12 - 希望在转角 |  |  |
迎向新展望 | 浪子回头歌曲集－展望 |  |  |
迎接主作王 | 生命圣诗 |  |  | 即听
迎接新岁 | 恩颂圣歌 |  |  |
迎接圣诞 | 圣诞歌SING |  |  |
近十架 | 圣徒诗歌 |  |  | 即听
近乎我主 | 颂主圣歌 |  |  | 即听
金色的黎明 | 青年圣歌 I |  |  |
金色的黎明 | 颂主新歌 |  |  | 即听
金色的黎明 | 生命圣诗 |  |  | 即听
金色的黎明 | 培灵诗选 |  |  |
金色黎明 | 圣徒诗歌 |  |  | 即听
金和银 | 校园欢唱 1 |  |  |
金城福备 | 颂主圣歌 |  |  | 即听
金能父上帝 | 敬拜诗选─希伯仑堂短诗集 |  |  |
金琴在天响起 | 圣徒诗歌 |  |  | 即听
金钱不是万能 | 天韵08 - 给我真正的自由 |  |  |
金苹果．银网子 | 董永贤作品 1 - 全然爱你 |  |  |
长光灿烂如金 | 颂主圣诗 |  |  |
长夜漫漫 | 颂主圣诗 |  |  |
长路伴我走 | 敬拜二千 |  |  |
门徒在世仇敌甚多 | 平安诗集 |  |  |
门徒彼得 | 基督是主第 3 集 |  |  |
门徒务要追求和睦 | 平安诗集 |  |  |
阿拉法与俄梅戛 | 深度敬拜 2 |  |  |
阿明的梦 | 天韵13 - 飞翔 |  |  |
阿爸，天父 | 新歌颂扬 |  |  | 即听
阿爸，天父 | 美乐颂 |  |  | 即听
阿爸天父 | 你的爱温暖我 |  |  |
阿爸天父 | 复兴教会诗歌 |  |  |
阿爸天父 | 赞美系列短歌集第二集 |  | 下载 |
阿爸父 | 我心旋律 2 - 天父 |  |  | 即听
阿爸父 | 我心旋律诗歌 |  |  |
阿爸父阿我们现在 | 圣徒诗歌 |  |  | 即听
阿爸父神 | 新歌颂扬 |  |  |
阿爸我们来颂赞你 | 圣徒诗歌 |  |  | 即听
阿爸我们进前来 | 圣徒诗歌 |  |  | 即听
阿们 | 颂主新歌 |  |  | 即听
阿们 | 颂主新歌 |  |  | 即听
阿们 | 小羊创作04 - 『我愿意』 |  |  |
阿们！ | 校园欢唱 1 |  |  |
阿们颂 | 恩颂圣歌 |  |  |
阿德 | 天使之歌2 |  |  |
雨中晴 | 沿风草 |  | 下载 |
雨天下的奇妙救恩 | 主恩诗歌 |  |  | 即听
雨后彩虹 | 儿童欢唱 IV |  |  |
青年向上 | 颂主新歌 |  |  | 即听
青年向上歌 | 美乐颂 |  |  | 即听
青年向上歌 | 颂乐乐 |  |  | 即听
青年如何保守内心 | 颂主圣诗 |  |  |
青年的好牧人 | 生命圣诗 |  |  | 即听
青年的好牧人 | 校园颂 |  |  |
青年基督徒急速兴起 | 平安诗集 |  |  |
青年震撼 | 共享歌集 |  |  |
青年震撼 | 震撼校园 |  |  |
青年献心 | 校园颂 |  |  |
青年献身 | 校园颂 |  |  |
青春火花 | 齐唱新歌第 07 集 |  |  |
青春和昨天来不及回顾 | 迦南诗选精选300首 |  |  |
青苗生长 | 颂主圣诗 |  |  |
青鸟 | 上帝听祷告 |  |  |
非我惟主 | 平安诗集 |  |  |
非我惟主 | 圣徒诗歌 |  |  | 即听
非我惟主 | 生命圣诗 |  |  | 即听
非金也非银 | 青年圣歌 II |  |  |
非常的岁月里 | 迦南诗选精选300首 |  |  |
非势力才能 | 赞之歌 6 - 以神为乐 |  |  |
非靠自己 | 恩颂圣歌 |  |  |
非靠双手所行 | 颂主新歌 |  |  | 即听
非独因为国力强大 | 颂主圣诗 |  |  |
祈求，寻找并叩门 | 新歌颂扬 |  |  |
祈求主恩 | 其他 |  |  |
祈福颂 | 深夜的牵引 |  |  |
祈祷乃是心灵诚愿 | 颂主圣诗 |  |  |
祈祷又欢唱 | 青年圣歌 II |  |  |
祈祷又欢唱 | 校园颂 |  |  |
祈祷又欢唱 | 培灵诗选 |  |  |
祈祷良时 | 颂主圣歌 |  |  | 即听
祈祷使我常得胜 | 儿童欢唱 I |  |  |
祈祷使我常得胜 | 校园欢唱 1 |  |  |
祈祷使我常得胜 | 平安诗集 |  |  |
祈祷的时此时极好／至好朋友就是耶稣 | 陈艾美「 开你心门」 |  |  |
祈祷能得胜 | 培灵诗选 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（九划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
直到地老天荒 | 以利亚 - 耶和华是神 |  |  |
直到地极传扬 | 和撒那新歌 |  |  |
直到狂风过去 | 青年圣歌 II |  |  |
直奔标竿 | 颂主圣歌 |  |  | 即听
直等主来 | 颂主圣歌 |  |  | 即听
直播车 | 天使之歌2 |  |  |
信心 | 现代诗歌选集 |  |  |
信心、希望、爱疼 | 天韵03 - 为主我要吟诗（闽） |  |  |
信心不停 | 颂主圣歌 |  |  | 即听
信心不停止 | 培灵诗选 |  |  |
信心仰望 | 生命圣诗 |  |  | 即听
信心向主仰望 | 平安诗集 |  |  |
信心更坚强 | 天韵01 - 野地的花 |  |  |
信心使我得胜 | 生命圣诗 |  |  | 即听
信心的歌 | 颂主圣歌 |  |  | 即听
信心相结连 | 新歌颂扬 |  |  |
信心祈祷 | 基督是主第 2 集 |  |  |
信主得生 | 生命圣诗 |  |  | 即听
信仰颂 | 恩颂圣歌 |  |  |
信而受洗必然得救 | 颂主圣诗 |  |  |
信而顺服 | 儿童欢唱 I |  |  |
信而顺服 | 颂主圣歌 |  |  | 即听
信而顺从 | 圣徒诗歌 |  |  | 即听
信念 | 齐唱新歌第 07 集 |  |  |
信信信信信信信 | 儿童欢唱 I |  |  |
信耶稣 | 假使·自己·信耶稣 |  |  |
信耶稣就是俯伏 | 颂主圣诗 |  |  |
信徒，每逢受试探 | 颂主新歌 |  |  | 即听
信徒，每逢受试探 | 颂主圣诗 |  |  |
信徒合一 | 恩颂圣歌 |  |  |
信徒如同精兵 | 颂主新歌 |  |  | 即听
信徒如同精兵 | 颂主圣诗 |  |  |
信徒作主精兵 | 你是王 |  |  |
信徒看哪万世战争 | 平安诗集 |  |  |
信徒要渴慕灵力 | 平安诗集 |  |  |
信徒要儆醒 | 生命圣诗 |  |  | 即听
信徒原是神的工作 | 颂主新歌 |  |  | 即听
信徒精兵歌 | 佳音儿童歌集 |  |  |
信徒精兵歌 | 颂乐乐 |  |  |
信徒齐来颂主 | 颂主新歌 |  |  | 即听
信徒奋兴 | 颂主新歌 |  |  | 即听
信徒奋兴 | 颂主圣诗 |  |  |
信徒凭圣灵 | 颂主圣诗 |  |  |
信徒欢唱 | 美乐颂 |  |  |
信徒欢唱 | 颂主新歌 |  |  | 即听
信徒听到耶稣圣名 | 颂主圣诗 |  |  |
信神垂听 | 颂主圣歌 |  |  | 即听
信能得救 | 颂主圣歌 |  |  | 即听
信望爱 | 李运生作品 1 - 七个祈求 |  |  |
信众儿女，齐来歌唱 | 颂主圣诗 |  |  |
信爱是完美 | 沿路因你 |  |  |
信实主 | 晨间默祷 4 |  |  |
信实主 | 你是我神 |  |  |
信实永不改 | 深信主爱 |  |  |
信实神 | 和撒那新歌 | 即听 |  |
信实广大 | 颂主圣歌 |  |  | 即听
信靠 | 儿童欢唱 IV |  |  |
信靠 | 喜讯 3 - 福音粤曲 |  |  |
信靠主应许努力前走 | 平安诗集 |  |  |
信靠的故事 | 一切从信靠开始 |  |  |
信靠的故事 | 沿风草 |  | 下载 |
信靠耶和华 | 其他 |  |  |
信靠耶稣 | 爱里共勉 |  |  | 即听
信靠耶稣何其甘甜 | 圣徒诗歌 |  |  | 即听
信靠耶稣何等甜蜜 | 平安诗集 |  |  |
信靠耶稣真是甜美 | 心弦 - 深长的爱 |  |  |
信靠耶稣真是甜美 | 心颂 |  |  |
信靠耶稣真是甜美 | 儿童欢唱 I |  |  |
信靠耶稣真是甜美 | 生命圣诗 |  |  | 即听
信靠耶稣真是甜美 | 青年圣歌 I |  |  |
信靠耶稣真是甜美 | 培灵诗选 |  |  |
信靠耶稣真是甜美 | 颂主新歌 |  |  | 即听
信靠神能移山 | 向神歌唱 |  |  | 即听
信靠神能移山 | 青年圣歌 II |  |  |
信靠基督 | 恩颂圣歌 |  |  |
信靠救主 | 青年圣歌 III |  |  |
信靠救主 | 培灵诗选 |  |  |
信靠顺服 | 心颂 |  |  |
信靠顺服 | 颂主新歌 |  |  | 即听
信靠顺服 | 生命圣诗 |  |  | 即听
信靠顺服 | 校园颂 |  |  |
信靠顺服 | 佳音儿童歌集 |  |  |
信靠顺服 | 美乐颂 |  |  |
信靠顺服 | 培灵诗选 |  |  |
信靠亲爱救主 | 平安诗集 |  |  |
信靠亲爱救主 | 圣徒诗歌 |  |  | 即听
信靠遵从 | 恩颂圣歌 |  |  |
信赖耶稣心中有平安 | 基督是主第 3 集 |  |  |
保守爱主的心 | 复兴教会诗歌 |  |  |
保惠师 | 美乐颂 |  |  | 即听
保惠师 | 齐唱短歌第 01 集 |  |  | 即听
保惠师已经来 | 圣徒诗歌 |  |  | 即听
保惠师住在我心中 | 培灵诗选 |  |  |
保惠师来 | 颂主圣歌 |  |  | 即听
保罗之歌 | 其他 |  |  |
保罗祝祷 | 校园颂 |  |  |
保护自然生态 | 颂主圣诗 |  |  |
保护能力 | 颂主圣歌 |  |  | 即听
冠他万王之王 | 圣徒诗歌 |  |  | 即听
前今变换 | 颂主圣歌 |  |  | 即听
前去我们口号 | 圣徒诗歌 |  |  | 即听
前在埃及为罪奴仆 | 平安诗集 |  |  |
前有一日我意立定 | 平安诗集 |  |  |
前有一日我意立定 | 颂主圣诗 |  |  |
前我生活 | 校园欢唱 1 |  |  |
前走号令 | 颂主圣歌 |  |  | 即听
前来靠主 | 恩颂圣歌 |  |  |
前往收割 | 新歌颂扬 |  |  |
前往收割 | 颂赞、尊贵、荣耀 |  |  |
前往耶路撒冷 | 和撒那新歌 |  |  |
前要的是福祉今要的是主 | 平安诗集 |  |  |
前途如何我不知 | 圣徒诗歌 |  |  | 即听
前进歌 | 关祥文作品 2 - 飞渡莽流 |  |  |
勇负十架 | 培灵诗选 |  |  |
勇敢刚毅信徒 | 颂主圣诗 |  |  |
勇闯人生路 | 边缘组合 |  |  |
勇闯天与地 | 齐唱新歌第 11 集 |  |  |
勉传福音 | 培灵诗选 |  |  |
哀主流血 | 颂主圣歌 |  |  | 即听
哀哉，我耶稣圣首 | 颂主圣诗 |  |  |
哎呀救主真曾流血 | 圣徒诗歌 |  |  | 即听
哈利路! 主我神作王了 | 经文诗歌 | 即听 | 下载 | 即听
哈利路! 主我神作王了 | 赞美称谢 | 即听 | 下载 | 即听
哈利路！主我神作王了 | 小羊创作02 - 『盟约』 |  | 下载 |
哈利路亚 | 向神歌唱 |  |  | 即听
哈利路亚 | 儿童欢唱 I |  |  |
哈利路亚 | 儿童欢唱 IV |  |  |
哈利路亚 | 青年圣歌 I |  |  |
哈利路亚 | 青年圣歌 I |  |  |
哈利路亚 | 校园颂 |  |  |
哈利路亚 | 校园欢唱 1 |  |  |
哈利路亚 | 校园欢唱 2 |  |  |
哈利路亚 | 经文诗歌 | 即听 | 下载 |
哈利路亚 | 赞美称谢 | 即听 | 下载 |
哈利路亚 颂主耶稣 | 颂主圣诗 |  |  |
哈利路亚 | 晨间默祷 2 |  |  |
哈利路亚 | 新歌颂扬 |  |  |
哈利路亚 | 生命圣诗 |  |  | 即听
哈利路亚 | 佳音儿童歌集 |  |  |
哈利路亚 | 佳音儿童歌集 |  |  |
哈利路亚 | 美乐颂 |  |  |
哈利路亚 | 培灵诗选 |  |  |
哈利路亚 | 赞美之泉 - 其他 |  |  |
哈利路亚 | 颂主圣诗 |  |  |
哈利路亚 | 颂主圣诗 |  |  |
哈利路亚 | 颂主圣诗 |  |  |
哈利路亚 | 颂主圣诗 |  |  |
哈利路亚 | 颂主圣诗 |  |  |
哈利路亚 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
哈利路亚，Adonai | 晨间默祷 3 |  |  |
哈利路亚，Adonai | 敬拜主 |  |  |
哈利路亚，生命之主 | 传耶稣 2 |  |  |
哈利路亚，我快乐 | 培灵诗选 |  |  |
哈利路亚，我的力量 | 传耶稣 2 |  |  |
哈利路亚，我的主 | 新歌颂扬 |  |  |
哈利路亚，我们敬拜 | 传耶稣 2 |  |  |
哈利路亚，我真快乐 | 生命圣诗 |  |  | 即听
哈利路亚，奇妙救主 | 生命圣诗 |  |  | 即听
哈利路亚，救主 | 晨间默祷 1 |  |  |
哈利路亚，救主 | 传耶稣 2 |  |  |
哈利路亚，感谢天父 | 颂乐乐 |  |  |
哈利路亚，歌颂耶稣 | 恩颂圣歌 |  |  |
哈利路亚，赞美上主 | 生命圣诗 |  |  | 即听
哈利路亚！上帝作王 | 恩颂圣歌 |  |  |
哈利路亚！主今复活 | 颂主新歌 |  |  | 即听
哈利路亚！奇妙救主 | 青年圣歌 II |  |  |
哈利路亚！神掌权 | 赞美系列短歌集第二集 |  | 下载 |
哈利路亚！歌颂赞美一切 | 基督是主第 4 集 |  |  |
哈利路亚！赞美主名！ | 青年圣歌 II |  |  |
哈利路亚一耶稣 | 新歌颂扬 |  |  |
哈利路亚十架得胜 | 圣徒诗歌 |  |  | 即听
哈利路亚他已复活 | 圣徒诗歌 |  |  | 即听
哈利路亚生命之主 | 晨间默祷 2 |  |  |
哈利路亚共唱和 | 全然为你 |  |  |
哈利路亚共唱和 | 触摸我心 |  |  |
哈利路亚共唱和 | 触摸我心 |  |  |
哈利路亚何等救主 | 圣徒诗歌 |  |  | 即听
哈利路亚我快乐 | 青年圣歌 I |  |  |
哈利路亚我真欢乐 | 圣徒诗歌 |  |  | 即听
哈利路亚我寻得他 | 圣徒诗歌 |  |  | 即听
哈利路亚我归十架 | 生命圣诗 |  |  | 即听
哈利路亚阿们 | 儿童欢唱 II |  |  |
哈利路亚耶稣得胜 | 圣徒诗歌 |  |  | 即听
哈利路亚神的羔羊 | 其他 |  |  |
哈利路亚神羔羊 | 和撒那新歌 |  |  |
哈利路亚感谢天父 | 恩颂圣歌 |  |  |
哈利路亚颂 | 新歌颂扬 |  |  |
哈利路亚归十架 | 青年圣歌 I |  |  |
哈利路亚归羔羊 | 和撒那新歌 |  |  |
哈利路亚归羔羊 | 神帮助 |  |  |
哈利路亚归给犹大地王 | 复兴教会诗歌 |  |  |
哈利路亚赞美父神 | 迦南诗选精选300首 |  |  |
哈利路亚赞美主 | 生命曙光 | 即听 |  |
咱今聚集 | 房角石音乐 |  |  |
垂听我祷告 | 颂主新歌 |  |  | 即听
城外青山 | 颂主新歌 |  |  | 即听
城市新歌 | 齐唱新歌第 03 集 |  |  |
城造在山上是不能隐藏 | 迦南诗选精选300首 |  |  |
威荣主 | 恩颂圣歌 |  |  |
威荣主 | 颂乐乐 |  |  |
孩子心曲 | 城市旋律第 06 集 - 野髑髅 |  |  | 即听
孩子心曲 | 美乐颂 |  |  | 即听
孩童晨祷歌 | 颂主新歌 |  |  | 即听
孩童晨祷歌 | 佳音儿童歌集 |  |  |
孩童献真诚 | 生命圣诗 |  |  | 即听
宣主尊荣 | 恩颂圣歌 |  |  |
宣主尊荣 | 培灵诗选 |  |  |
宣主荣耀 | 恩颂圣歌 |  |  |
宣告主临在 | 深度敬拜 2 |  |  |
宣教的中国 | 和撒那新歌 |  |  |
宣教的中国 | 我心旋律 3 - 生命的执著 |  |  |
宣教的中国 | 是你应许 |  |  |
宣教的中国 | 敬拜诗选─希伯仑堂短诗集 |  |  |
宣教的心连起来 | 迦南诗选精选300首 |  |  |
宣教师各处传道 | 佳音儿童歌集 |  |  |
宣传福音 | 颂主新歌 |  |  | 即听
客西马尼 | 城市旋律第 05 集 - 客西马尼 |  |  |
客西马尼的晚上 | 佳音儿童歌集 |  |  |
客旅 | 圣徒诗歌 |  |  | 即听
幽谷之舞 | ZioNNoiZ2及新歌 | 即听 |  |
建造那路撒冷 | 新歌颂扬 |  |  |
律法书不离口 | 天韵07 - 溪边的树 |  |  |
后必知清 | 颂主圣歌 |  |  | 即听
后是膏油先是血 | 平安诗集 |  |  |
后是膏油先是血 | 圣徒诗歌 |  |  | 即听
思主奇工 | 恩颂圣歌 |  |  |
思光歌 | 儿童欢唱 I |  |  |
思念十架 | 颂主圣歌 |  |  | 即听
思念十架 | 恩颂圣歌 |  |  |
思念十架 | 恩颂圣歌 |  |  |
思念主 | 圣徒诗歌 |  |  | 即听
思念主 | 培灵诗选 |  |  |
思念主恩 | 颂主圣歌 |  |  | 即听
思念主恩 | 校园颂 |  |  |
思念主爱 | 圣徒诗歌 |  |  | 即听
思念故乡 | 迦南诗选精选300首 |  |  |
思想他的爱 | 和撒那新歌 |  |  |
思想他的爱 | 神帮助 |  |  |
思想当年，时光夜半 | 颂主圣诗 |  |  |
思过 | 主泽流长 2 |  |  |
思过 | 共享歌集 04 |  |  |
思慕美地 | 颂主圣歌 |  |  | 即听
思慕耶稣 | 生命圣诗 |  |  | 即听
怎去解释 | 大祭司 |  |  |
怎去解释 | 其他 |  |  |
怎可逃避 - 诗篇13 | Overdos |  |  |
怎可发生 | 爱不是传说 |  |  |
怎能 | 王芷蕾「心」专辑 |  |  |
怎能 | 天韵06 - 弦外之歌 |  |  |
怎能叫我不爱主 | 圣徒诗歌 |  |  | 即听
怎能叫我不爱主 | 生命圣诗 |  |  | 即听
怎能叫我不爱主！ | 青年圣歌 I |  |  |
怎能叫我不爱主！ | 培灵诗选 |  |  |
怎能平安 | 生命圣诗 |  |  | 即听
怎能如此 | 天韵之歌 1 |  |  | 即听
怎能如此 | 青年圣歌 II |  |  |
怎能如此 | 颂主圣诗 |  |  |
怎会有人喜欢我这样的人 | 风的日夜 |  |  |
怎样得福 | 颂主圣歌 |  |  | 即听
恬然蒙恩 | 校园颂 |  |  |
拜访歌 | 儿童欢唱 I |  |  |
按立圣职歌 | 颂主新歌 |  |  | 即听
按你时刻 | 新歌颂扬 |  |  |
按你丰盛怜悯 | 颂主圣诗 |  |  |
指示你路 | 心颂 |  |  |
指示你路 | 圣徒诗歌 |  |  | 即听
指示你路 | 生命圣诗 |  |  | 即听
指示你路 | 校园颂 |  |  |
指望 | 孙越 「老朋友」专辑 |  |  |
拯救衣 | 天韵07 - 溪边的树 |  |  |
拯救我国 | 新歌颂扬 |  |  |
拯救保守 | 向神歌唱 |  |  | 即听
拯救衫 | 天韵07b - 溪边的树（闽） |  |  |
挑旺火焰 | 恩颂圣歌 |  |  |
挑战 | 爱的真味 |  |  |
挑战 | 生命陶匠 |  |  |
施比受更为有福 | 佳音儿童歌集 |  |  |
施比受更为有福（一） | 儿童欢唱 II |  |  |
施比受更为有福（二） | 儿童欢唱 II |  |  |
施行就赎 | 赞美系列短歌集第二集 |  | 下载 |
施恩之神 | 恩颂圣歌 |  |  |
施恩的主 | 敬拜者的心 |  |  |
施恩座前敬拜 | 生命圣诗 |  |  | 即听
施恩神是我盼望 | 敬拜诗选─希伯仑堂短诗集 |  |  |
施恩神是我盼望 | 恩颂圣歌 |  |  |
施恩卖座 | 青年圣歌 I |  |  |
春光明媚，美景良辰 | 颂主圣诗 |  |  |
春风赞颂 | 主恩诗歌 |  |  | 即听
是主真爱 | 不再遥远 |  |  |
是他慈爱照顾我 | 向神歌唱 |  |  | 即听
是因为爱 | 城市旋律第 01 集 - 城市旋律 |  |  |
是有福祷告良辰 | 圣徒诗歌 |  |  | 即听
是此刻是现在 | 和撒那新歌 |  |  |
是自已的手甘心地放下 | 平安诗集 |  |  |
是何婴孩 | 颂主圣诗 |  |  |
是你 | 天上来的爱 | 即听 |  |
是你 | 主泽流长华语系列 1 |  |  |
是你的爱找到我 | 赞美称谢 |  |  | 即听
是你这份爱 | 边缘组合 |  |  |
是你最重要 | □乐集 1 |  |  |
是你最重要 | 主泽流长 2 |  |  | 即听
是你最重要 | 共享歌集 03 |  |  | 即听
是你最重要 | 西流记 03 |  |  |
是你涌流的爱 | 生命陶匠 |  |  |
是你应许 | 是你应许 |  |  | 即听
是你声音 | 新天地赞美诗歌系列 | 即听 | 下载 |
是否 | 现代诗歌选集 |  |  |
是否十架精兵 | 颂主新歌 |  |  | 即听
是否困倦 | 生命圣诗 |  |  | 即听
是否困倦？ | 青年圣歌 I |  |  |
是否我已将最好的献 | 平安诗集 |  |  |
是否我已将最好的献耶稣？ | 青年圣歌 I |  |  |
是否疲倦 | 圣徒诗歌 |  |  | 即听
是否将一切献上 | 颂主新歌 |  |  | 即听
是否将一切献上？ | 青年圣歌 I |  |  |
是否将一切献上？ | 培灵诗选 |  |  |
是否劳胜 | 颂主新歌 |  |  | 即听
是我的恩主 | 主泽流长 5 |  |  |
是我的灯 | 天韵11 - 与信心有约 |  |  |
是我的错 | Overdos |  |  |
是那一天在十字架之下 | 平安诗集 |  |  |
是为了我罪 | 齐唱短歌第 04 集 |  |  | 即听
是耶稣 | 赞美之泉 4 - 彩虹下的约定 |  |  |
是这份爱 | 其他 |  |  |
是爱 | 另一种情歌 |  |  |
是爱 | 天韵05 - 是爱 |  |  |
是爱的神作我牧人 | 圣徒诗歌 |  |  | 即听
是圣洁尊贵 | 深度敬拜 |  | 下载 |
是谁 | 天韵04 - 风和爱 |  |  |
是谁 | 儿童欢唱 IV |  |  |
是谁 | 小羊创作02 - 『盟约』 |  | 下载 |
是谁 | 敬拜爱慕 | 即听 | 下载 | 即听
是谁在叩门 | 至高尊名 |  |  |
是谁亲像你 | 天韵07b - 溪边的树（闽） |  |  |
星月共眠 | 生命楂fit人 |  |  |
星光伴我心 | 边缘组合 |  |  |
星光闪闪 | 儿童欢唱 I |  |  |
星光渐淡天渐蓝 | 平安诗集 |  |  |
星光灿烂 | 恩颂圣歌 |  |  |
星夜颂赞 | Blue Christmas |  |  |
星空下之礼赞 | 蓝色双人梳化 |  |  |
星空的光芒 | 团契游乐园 |  |  | 即听
星空的光芒 | 团契游乐园 3 - 薪火永传 |  |  | 即听
星空的光芒 | 深蓝时份 |  |  | 即听
星星的背后 | 齐唱新歌第 11 集 |  |  |
星辉晚上 | 西伯作品 3 |  |  |
星丽太空日耀寰宇 | 颂主圣诗 |  |  |
昨天 | 孙越 「老朋友」专辑 |  |  |
昨天，今天，明天 | 青年圣歌 III |  |  |
昨天夜里神让我看见 | 迦南诗选精选100首 |  |  |
昨日，今天 | 浪子回头歌曲集－展望 |  |  |
昨日，今日，直到永远 | 青年圣歌 II |  |  |
昨日，今日，直到永远 | 校园颂 |  |  |
昨日！今日！明日！ | 校园欢唱 1 |  |  |
昨日今日直到永远 | 平安诗集 |  |  |
昨日今日直到永远 | 儿童欢唱 I |  |  |
昨日今日直到永远 | 圣徒诗歌 |  |  | 即听
昨夜的风 | 他使我歌唱 |  |  |
昨夜的风 | 齐唱新歌第 12 集 |  |  |
枯乾的骸骨阿 | 圣徒诗歌 |  |  | 即听
洪流中的悲情 | 边缘组合 |  |  |
洪流砥柱 | 洪流砥柱 |  |  |
洗衣服 | 儿童欢唱 IV |  |  |
洗我清洁 | 颂主圣歌 |  |  | 即听
洗净罪之泉源 | 培灵诗选 |  |  |
洗礼意义 | 颂主圣歌 |  |  | 即听
活水江河 | 黄国伦03·带领我 |  |  |
活水长流 | 诗恩集 2 - 活水长流 |  |  |
活水泉 | 迦南诗选精选300首 |  |  |
活水泉 | 迦南诗选精选 |  |  |
活水进来 | 校园欢唱 1 |  |  |
活主基督 | 都市新咏 |  |  |
活出主爱 | 弦献歌集 02 - 燃献生命祭 |  |  |
活出生命的色彩 | 如果我能唱 | 即听 | 下载 |
活出生命的色彩 | 天韵10 - 给我换颗心 | 即听 | 下载 |
活在主光中 | 主泽流长 4 |  |  |
活在自由里 | 齐唱新歌第 03 集 |  |  |
活在哈利路亚这一边 | 圣徒诗歌 |  |  | 即听
活时他爱我 | 培灵诗选 |  |  |
活祭 | 你心我心敬拜心 |  |  |
活祭 | 更新之歌第 01 辑 |  |  |
活祭献呈 | 赞之歌 6 - 以神为乐 |  |  | 即听
活著为耶稣 | 圣徒诗歌 |  |  | 即听
活著为耶稣 | 生命圣诗 |  |  | 即听
活著为耶稣 | 青年圣歌 I |  |  |
活著为耶稣 | 培灵诗选 |  |  |
派我牧羊 | 颂主圣歌 |  |  | 即听
为了爱 | 基督是主第 3 集 |  |  |
为子女祈祷 | 颂主新歌 |  |  | 即听
为中国祈祷 | 赞美之泉 4 - 彩虹下的约定 |  |  |
为什么不走出那城 | 迦南诗选精选300首 |  |  |
为什么不清心祷告神 | 迦南诗选精选300首 |  |  |
为什么拒绝 | 王芷蕾「心」专辑 |  |  |
为什么拒绝 | 天韵04 - 风和爱 |  |  |
为王理事 | 颂主圣歌 |  |  | 即听
为世界颂主 | 颂主新歌 |  |  | 即听
为主而活 | 颂主圣歌 |  |  | 即听
为主而活 | 青年圣歌 I |  |  |
为主作工之乐 | 培灵诗选 |  |  |
为主我要吟诗 | 天韵之歌 1 |  |  |
为主做人 | 培灵诗选 |  |  |
为主发光 | 培灵诗选 |  |  |
为主发光 | 颂主圣诗 |  |  |
为主勤做工 | 儿童欢唱 III |  |  |
为主歌唱 | 齐唱短歌第 02 集 |  |  |
为主献上自己 | 儿童欢唱 III |  |  |
为主献上自己 | 其他 |  |  |
为主赢得城市 | 和撒那新歌 |  |  |
为主赢得城市 | 复兴教会诗歌 |  |  |
为他祈祷 | 天使之歌2 |  |  |
为向人传扬 | 青年圣歌 II |  |  |
为何灰心又丧胆 | 怀念的歌 |  |  |
为何灰心常怨叹 | 平安诗集 |  |  |
为何我要歌颂耶稣 | 圣徒诗歌 |  |  | 即听
为何我要歌颂耶稣 | 生命圣诗 |  |  | 即听
为何我要歌颂耶稣？ | 青年圣歌 I |  |  |
为何爱他 | 颂主圣歌 |  |  | 即听
为何灭亡？ | 青年圣歌 II |  |  |
为何忧疑 | 颂主圣歌 |  |  | 即听
为你 | 西伯作品 3 |  |  |
为你而活 | 我心旋律 3 - 生命的执著 |  |  |
为你我今祈求 | 圣徒诗歌 |  |  | 即听
为你我舍生命 | 圣徒诗歌 |  |  | 即听
为你祈求 | 颂主新歌 |  |  | 即听
为你祈求 | 生命圣诗 |  |  | 即听
为你送行 | 迦南诗选精选300首 |  |  |
为我 | 颂主新歌 |  |  | 即听
为我 | 齐唱新歌第 10 集 |  |  | 即听
为我主活这一世 | 齐唱短歌第 02 集 |  |  |
为我受伤 | 青年圣歌 I |  |  |
为我受伤 | 美乐颂 |  |  |
为我受伤 | 颂主新歌 |  |  | 即听
为我受伤 | 颂主圣歌 |  |  | 即听
为我受伤 | 圣徒诗歌 |  |  | 即听
为我受伤 | 生命圣诗 |  |  | 即听
为我受伤为我受伤 | 平安诗集 |  |  |
为我为我 | 颂主圣歌 |  |  | 即听
为我祈祷 | 天使之歌2 |  |  |
为我钉死 | 颂主圣歌 |  |  | 即听
为我众罪 | 青年圣歌 I |  |  |
为我造清洁的心 | 小羊创作04 - 『我愿意』 |  |  |
为我过犯受伤害 | 青年圣歌 III |  |  |
为我牺牲 | 共享歌集 |  |  |
为我牺牲 | 震撼校园 |  |  |
为明天再踏上 | 颂乐乐 |  |  |
为宣教士祈祷 | 生命圣诗 |  |  | 即听
为甚么 | 其他 |  |  |
为甚么 | 基督是主第 2 集 |  |  |
为耶稣而活 | 其他 |  |  |
为耶稣而活 | 生命圣诗 |  |  | 即听
为耶稣活著 | 颂主圣诗 |  |  |
为航海者代祷 | 颂主新歌 |  |  | 即听
为国求福 | 颂主圣歌 |  |  | 即听
为国恳求歌 | 关祥文作品 2 - 飞渡莽流 |  |  |
为这地祈福 | 和平之君 |  |  |
为这地祈福 | 为这地祈福 |  |  |
为著这饼和这杯 | 圣徒诗歌 |  |  | 即听
为爱倾流 | 弦献歌集 01 - 生命成尊贵 |  |  |
为万国祈祷 | 美乐颂 |  |  |
为万国祈祷 | 校园颂 |  |  |
为圣须用工夫 | 颂主新歌 |  |  | 即听
为福音 | 迦南诗选精选300首 |  |  |
为福音一生无悔 | 迦南诗选精选300首 |  |  |
为婴孩感恩 | 颂主新歌 |  |  | 即听
珍惜 | 王芷蕾「心」专辑 |  |  |
珍惜 | 天韵05 - 是爱 |  |  |
珍惜上帝的话 | 儿童欢唱 III |  |  |
珍惜今天 | 迦南诗选精选300首 |  |  |
珍惜眼前人 | 珍惜眼前人 |  |  |
甚么星光如此灿烂 | 颂主圣诗 |  |  |
甚愿你赐福与我 | 主泽流长华语系列 1 |  |  |
皆因你是爱 | 最美丽的名字是耶稣 |  |  |
皆来颂 | 颂乐乐 |  |  |
皆脱落 | 向神歌唱 |  |  | 即听
皆脱落 | 青年圣歌 I |  |  |
皆属主 | 颂主新歌 |  |  | 即听
相交在主爱中 | 恩颂圣歌 |  |  |
相知 | 其他 |  |  | 即听
相信你 | 城市旋律第 06 集 - 野髑髅 |  |  |
相信真神 | 向神歌唱 |  |  | 即听
相约 | 孙越 「老朋友」专辑 |  |  |
相爱终老 | 城市旋律第 06 集 - 野髑髅 |  |  |
相聚在爱里 | 培灵诗选 |  |  |
相亲乐 | 美乐颂 |  |  |
相亲乐 | 齐唱新歌第 01 集 |  |  |
看，他驾云降临 | 恩颂圣歌 |  |  |
看不见的时候 | 另一种情歌 |  |  |
看不见的时候 | 天韵04 - 风和爱 |  |  |
看主十架清影 | 其他 |  |  |
看他荣耀 | 和撒那新歌 |  |  |
看他荣耀 | 新歌颂扬 |  |  |
看见复兴 | 赞美之泉 9 - 深触我心 | 即听 |  |
看哪，我站在门外 | 新歌颂扬 |  |  |
看哪！ | 儿童欢唱 I |  |  |
看哪！田里庄稼成熟了 | 爱里共勉 | 即听 | 下载 | 即听
看哪！你的神 | 看哪！你的神 |  |  |
看哪！弟兄和睦同居 | 颂主圣诗 |  |  |
看哪！神的羔羊 | 天人短歌 |  |  | 即听
看哪父赐何等的爱 | 圣徒诗歌 |  |  | 即听
看哪冠冕已给羔羊 | 圣徒诗歌 |  |  | 即听
看哪神的羔羊 | 青年圣歌 III |  |  |
看哪神的羔羊 | 圣徒诗歌 |  |  | 即听
看哪神是我的拯救 | 圣徒诗歌 |  |  | 即听
看哪基督已得荣冕 | 平安诗集 |  |  |
看哪救主奏凯上升 | 圣徒诗歌 |  |  | 即听
看哪救主驾云我降临 | 圣徒诗歌 |  |  | 即听
看哪慈爱牧者站立 | 圣徒诗歌 |  |  | 即听
看哪圣徒荣耀光景 | 圣徒诗歌 |  |  | 即听
看圣羔羊 | 赞美系列短歌集第二集 |  | 下载 |
盼望 | 黄国伦02·挣扎 |  |  |
盼望之星 | 青年圣歌 II |  |  |
盼望好消息 | 迦南诗选精选300首 |  |  |
秋天的诺言 | 哼不完的歌 |  |  |
秋天的诺言 | □乐集 1 |  |  |
秋雨之福 | 单单爱慕你 |  |  |
秋雨之福 | 赞美之泉 8 - 让爱走动 |  |  |
穿梭生死之间 | 西伯作品 2 |  |  |
红日逐渐西沉 | 颂主圣诗 |  |  |
红尘幸 | 福音粤曲－情留十架浓 |  |  |
红毡上的故事 | 齐唱新歌第 12 集 |  |  |
红毡上的故事 | 情歌婚礼歌系列第一辑 |  |  |
纪念你怜悯 | 和撒那新歌 |  |  |
纪念我的朋友 | 基督是主第 4 集 |  |  |
约 | 主恩诗歌 |  |  | 即听
约旦河的水 | 迦南诗选精选300首 |  |  |
约但河边，约翰宣言 | 颂主圣诗 |  |  |
约拿 | 儿童欢唱 II |  |  |
约瑟的故事 | 迦南诗选精选300首 |  |  |
约翰三：16 | 赞美系列短歌集 |  |  |
约翰壹书一章九节 | 儿童欢唱 II |  |  |
约翰福音三章16节 | 新歌颂扬 |  |  |
约柜的故事 | 儿童欢唱 III |  |  |
美好的仗 | 天人短歌 |  |  | 即听
美好的仗我已经打过了 | 平安诗集 |  |  |
美好的黎明 | 天韵01 - 野地的花 |  |  |
美好新生命 | 来复兴我 |  |  |
美矣哉救主 | 佳音儿童歌集 |  |  |
美矣哉救主 | 颂主圣诗 |  |  |
美哉，苍苍顶上天 | 颂主圣诗 |  |  |
美哉小城，小伯利恒 | 佳音儿童歌集 |  |  |
美哉小城，小伯利恒 | 颂主圣诗 |  |  |
美哉中华 | 美乐颂 |  |  |
美哉中华 | 华人圣颂 |  |  |
美哉中华 | 校园颂 |  |  |
美哉主耶稣 | 心颂 |  |  |
美哉主耶稣 | 颂主新歌 |  |  | 即听
美哉主耶稣 | 圣徒诗歌 |  |  | 即听
美哉主耶稣 | 生命圣诗 |  |  | 即听
美哉主耶稣 | 美乐颂 |  |  |
美哉耶稣 | 颂主圣歌 |  |  | 即听
美哉晨星，比众星更加辉煌 | 颂主圣诗 |  |  |
美哉善哉羔羊的新歌 | 圣徒诗歌 |  |  | 即听
美哉圣城，约翰异象 | 颂主圣诗 |  |  |
美哉锡安 | 生命圣诗 |  |  | 即听
美哉锡安，上帝圣城 | 颂主圣诗 |  |  |
美景园圃 | 颂主圣歌 |  |  | 即听
美意 | 齐唱新歌第 01 集 |  |  |
美调响在我心 | 颂主新歌 |  |  | 即听
美丽人生 | 以利亚 - 耶和华是神 |  |  |
美丽光明物 | 美乐颂 |  |  |
美丽光明物 | 颂主新歌 |  |  | 即听
美丽的神 | 培灵诗选 |  |  |
美丽新装 | 二俊制作品 1 |  |  |
美丽锡安我神圣城 | 圣徒诗歌 |  |  | 即听
耶利米书29：13 | 新歌颂扬 |  |  |
耶利哥 | 从约旦河到耶利哥 |  |  |
耶利哥城倒塌了 | 儿童欢唱 II |  |  |
耶利哥城倒塌了 | 佳音儿童歌集 |  |  |
耶和华，我的力量 | 敬拜爱慕 | 即听 | 下载 | 即听
耶和华，求你临近 | 其他 |  |  |
耶和华大爱 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
耶和华以神为乐带领我们 | 赞之歌 6 - 以神为乐 |  |  | 即听
耶和华以勒 | 复兴教会诗歌 |  |  |
耶和华以勒 | 赞美系列短歌集第二集 |  | 下载 |
耶和华以勒 | 新歌颂扬 |  |  |
耶和华以勒 | 其他 |  |  | 即听
耶和华以勒 | 敬拜者的心 |  |  |
耶和华以勒 | 敬拜诗选─希伯仑堂短诗集 |  |  |
耶和华以勒 | 城市旋律第 03 集 - 爱在人间 |  |  | 即听
耶和华以勒 | 是你应许 |  |  |
耶和华尼西 | 迦南诗选精选300首 |  |  |
耶和华尼西 | 你是王 |  |  | 即听
耶和华必时常 | 天人短歌 |  |  | 即听
耶和华永远至高 | 敬拜者的心 |  |  |
耶和华用大能的手 | 迦南诗选精选300首 |  |  |
耶和华作王 | 靠著耶稣得胜 |  |  |
耶和华作王了 | 迦南诗选精选300首 |  |  |
耶和华你是我的神 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
耶和华你是我的神 | 赞美之泉 4 - 彩虹下的约定 |  |  | 即听
耶和华你是我的神 | 赞美之泉 5 - 全新的你 |  |  | 即听
耶和华我仰望你 | 向神歌唱 |  |  | 即听
耶和华我牧者 | 青年圣歌 I |  |  |
耶和华我的力量 | 天韵07b - 溪边的树（闽） |  |  |
耶和华我的主 | 其他 |  |  |
耶和华我的神 | 是你应许 |  |  |
耶和华我的神 | 是你应许 |  |  |
耶和华我们的上帝 | 复兴教会诗歌 |  |  |
耶和华沙龙 | 其他 |  |  |
耶和华所定的日子 | 新歌颂扬 |  |  | 即听
耶和华所定的日子 | 美乐颂 |  |  | 即听
耶和华所定的日子 | 颂乐乐 |  |  | 即听
耶和华所定的日子 | 赞美之泉 - 其他 |  |  |
耶和华拉法 | 你心我心敬拜心 |  |  |
耶和华的大能力 | 儿童欢唱 III |  |  |
耶和华的大能力(台语) | 儿童欢唱 III |  |  |
耶和华的心 | 赞美之泉 - 其他 |  |  |
耶和华的喜乐是力量 | 向神歌唱 |  |  | 即听
耶和华的爱不变 | 爱也许不易 |  |  |
耶和华是我力量 | 主啊！求你医治这地 |  |  |
耶和华是我好牧者 | 恩颂圣歌 |  |  |
耶和华是我牧者 | 儿童欢唱 I |  |  |
耶和华是我牧者 | 颂主新歌 |  |  | 即听
耶和华是我牧者，我必不致缺乏 | 教会司琴培训中心诗歌 |  |  | 即听
耶和华是我牧者，我必不致缺乏 | 教会司琴培训中心诗歌 |  |  | 即听
耶和华是我的力量 | 我心旋律 2 - 天父 |  |  |
耶和华是我的牧者 | 青年圣歌 II |  |  |
耶和华是我的牧者 | 颂主圣诗 |  |  |
耶和华是我的倚靠 | 全地至高是我主 |  | 下载 |
耶和华是我的荣耀 | 向神歌唱 |  |  | 即听
耶和华是爱 | 同心敬拜 |  |  |
耶和华是爱 | 上帝听祷告 |  |  | 即听
耶和华是爱 | 我心旋律 2 - 天父 |  |  | 即听
耶和华是爱 | 我心旋律诗歌 |  |  | 即听
耶和华是爱 | 回响集 |  |  | 即听
耶和华是爱 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
耶和华为全地之君 | 复兴教会诗歌 |  |  |
耶和华为我预备 | 赞之歌 3 |  |  |
耶和华神曾应许 | 颂主新歌 |  |  | 即听
耶和华祝福满满 | 赞美之泉 2 - 耶和华祝福满满 |  |  | 即听
耶和华岂有难成 | 天人短歌 |  |  | 即听
耶和华喜乐灵 | 其他 |  |  | 即听
耶路撒冷 | 西伯作品 3 |  |  |
耶路撒冷，安乐家庭 | 颂主圣诗 |  |  |
耶路撒冷我家 | 颂主新歌 |  |  | 即听
耶路撒冷城外小丘 | 校园欢唱 1 |  |  |
耶路撒冷众儿童 | 儿童欢唱 II |  |  |
耶路撒冷众儿童 | 佳音儿童歌集 |  |  |
耶稣 | 新歌颂扬 |  |  |
耶稣 | 赞美系列短歌集 |  |  |
耶稣，仍引领 | 颂主圣诗 |  |  |
耶稣，世界的盼望 | 青年圣歌 II |  |  |
耶稣，全人类的希望 | 迦南诗选精选300首 |  |  |
耶稣，你正改变我 | 新歌颂扬 |  |  |
耶稣，你何等奇妙 | 新歌颂扬 |  |  |
耶稣，你是何等奇妙 | 赞美系列短歌集 |  | 下载 |
耶稣，你是神荣耀光辉 | 新歌颂扬 |  |  |
耶稣，你真配得 | 和撒那新歌 |  |  |
耶稣，我来 | 生命圣诗 |  |  | 即听
耶稣，我的王 | 敬拜爱慕 | 即听 | 下载 | 即听
耶稣，我的主 | 新歌颂扬 |  |  |
耶稣，我的耶稣 | 单单爱慕你 |  |  |
耶稣，我的耶稣 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
耶稣，我的救主 | 小羊创作01 - 『鼓舞』 |  | 下载 |
耶稣，我的救主 | 祈求委身 | 即听 | 下载 | 即听
耶稣，我们同心说爱你 | 迦南诗选精选300首 |  |  |
耶稣，我们欢呼你的胜利 | 和撒那新歌 |  |  |
耶稣，我深爱你 | 房角石音乐 |  |  |
耶稣，我爱你 | 基督是主第 1 集 |  |  |
耶稣，我爱你 | 传耶稣 1 |  |  | 即听
耶稣，我爱你 | 青年圣歌 I |  |  |
耶稣，我爱你 | 赞之歌 4 |  |  |
耶稣，我爱你 | 赞美系列短歌集 |  |  |
耶稣，每逢想念著你 | 颂主圣诗 |  |  |
耶稣，沙仑玫瑰 | 青年圣歌 I |  |  |
耶稣，沙仑玫瑰 | 美乐颂 |  |  |
耶稣，耶稣 | 新歌颂扬 |  |  |
耶稣，耶稣 | 基督是主第 1 集 |  |  |
耶稣，耶稣，惟主耶稣 | 颂主圣诗 |  |  |
耶稣，耶稣，让我充满爱 | 颂主圣诗 |  |  |
耶稣，现代人的希望 | 天韵之歌 2 |  |  |
耶稣，最宝贵圣名 | 深信主爱 |  |  |
耶稣，超乎万名之名 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
耶稣，超乎万名之名 | 赞美系列短歌集 |  | 下载 |
耶稣，感谢你 | 新歌颂扬 |  |  |
耶稣，爱我灵的主 | 青年圣歌 I |  |  |
耶稣，爱我灵魂主 | 颂主圣诗 |  |  |
耶稣，请记念我 | 颂乐乐 |  |  |
耶稣，亲爱救赎主 | 恩颂圣歌 |  |  |
耶稣，亲爱救赎主 | 恩颂圣歌 |  |  |
耶稣！耶稣！ | 校园欢唱 1 |  |  |
耶稣！耶稣！ | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
耶稣！耶稣！ | 赞美称谢 | 即听 | 下载 | 即听
耶稣！耶稣！ | 佳音儿童歌集 |  |  |
耶稣一来 | 青年圣歌 I |  |  |
耶稣十架 | 颂主圣诗 |  |  |
耶稣己爱我 | 颂主新歌 |  |  | 即听
耶稣已爱我 | 圣徒诗歌 |  |  | 即听
耶稣不失败 | 培灵诗选 |  |  |
耶稣不改变 | 校园欢唱 1 |  |  |
耶稣不改变 | 生命圣诗 |  |  | 即听
耶稣之名至宝 | 颂主新歌 |  |  | 即听
耶稣今日已复活 | 恩颂圣歌 |  |  |
耶稣今日召你 | 生命圣诗 |  |  | 即听
耶稣今留步 | 圣徒诗歌 |  |  | 即听
耶稣天医 | 颂主新歌 |  |  | 即听
耶稣比全世界更宝 | 培灵诗选 |  |  |
耶稣乎召歌 | 儿童欢唱 II |  |  |
耶稣付赎价 | 心颂 |  |  |
耶稣他活著 | 和撒那新歌 |  |  |
耶稣他活著 | 复兴教会诗歌 |  |  |
耶稣他活著 | 神同在 |  |  |
耶稣代替我们的软弱 | 新歌颂扬 |  |  |
耶稣可爱 | 颂主圣歌 |  |  | 即听
耶稣召我我必跟随 | 平安诗集 |  |  |
耶稣叫我 | 儿童欢唱 I |  |  |
耶稣只要一想到你 | 圣徒诗歌 |  |  | 即听
耶稣必快要再降临 | 平安诗集 |  |  |
耶稣正在这里 | 新歌颂扬 |  |  |
耶稣永不改变 | 平安诗集 |  |  |
耶稣永不改变 | 新歌颂扬 |  |  |
耶稣永不变 | 敬拜诗选─希伯仑堂短诗集 |  |  |
耶稣永不变 | 恩颂圣歌 |  |  |
耶稣永爱我 | 迦南诗选精选300首 |  |  |
耶稣甘愿牺牲性命 | 颂主圣诗 |  |  |
耶稣用我 | 向神歌唱 |  |  | 即听
耶稣全世界於我 | 平安诗集 |  |  |
耶稣全知道 | 儿童欢唱 I |  |  |
耶稣再来 | 儿童欢唱 I |  |  |
耶稣再来 | 培灵诗选 |  |  |
耶稣再来 | 校园颂 |  |  |
耶稣再来赏赐他众仆人 | 平安诗集 |  |  |
耶稣同在 | 向神歌唱 |  |  | 即听
耶稣同在就是天堂 | 青年圣歌 I |  |  |
耶稣同在就是天堂 | 圣徒诗歌 |  |  | 即听
耶稣同在就是天堂 | 培灵诗选 |  |  |
耶稣同在就是天堂 | 生命圣诗 |  |  | 即听
耶稣向我所施恩爱 | 平安诗集 |  |  |
耶稣因河流宝血 | 恩颂圣歌 |  |  |
耶稣因河流宝血 | 恩颂圣歌 |  |  |
耶稣在我心 | 儿童欢唱 IV |  |  |
耶稣在万名上 | 恩颂圣歌 |  |  |
耶稣在万名上 | 敬拜诗选─希伯仑堂短诗集 |  |  |
耶稣在万名上 | 颂乐乐 |  |  |
耶稣在荣耀中再来 | 平安诗集 |  |  |
耶稣在荣耀中再来 | 生命圣诗 |  |  | 即听
耶稣有筵席预备 | 平安诗集 |  |  |
耶稣此名何等芬芳 | 圣徒诗歌 |  |  | 即听
耶稣住在我心 | 培灵诗选 |  |  |
耶稣你名何等甘甜 | 平安诗集 |  |  |
耶稣你名何等芬芳 | 圣徒诗歌 |  |  | 即听
耶稣你的全胜的爱 | 圣徒诗歌 |  |  | 即听
耶稣你最宝贵 | 恩颂圣歌 |  |  |
耶稣你爱我 | 角声使团诗歌 |  |  |
耶稣我今背起十架 | 圣徒诗歌 |  |  | 即听
耶稣我今欢然安息 | 圣徒诗歌 |  |  | 即听
耶稣我心乾渴 | 复兴教会诗歌 |  |  |
耶稣我心灵的至爱 | 复兴教会诗歌 |  |  |
耶稣我主 | 颂主圣歌 |  |  | 即听
耶稣我主 | 恩颂圣歌 |  |  |
耶稣我主向你呼求 | 平安诗集 |  |  |
耶稣我主荣耀王 | 圣徒诗歌 |  |  | 即听
耶稣我君王 | 恩颂圣歌 |  |  |
耶稣我良友 | 生命圣诗 |  |  | 即听
耶稣我来 | 心颂 |  |  |
耶稣我来 | 颂主新歌 |  |  | 即听
耶稣我来 | 颂主圣歌 |  |  | 即听
耶稣我来就你 | 圣徒诗歌 |  |  | 即听
耶稣我奇妙救主 | 向神歌唱 |  |  | 即听
耶稣我怎可没有你 | 主泽流长 5 |  |  |
耶稣我要称谢你 | 竭诚献上 |  |  |
耶稣我们爱你 | 儿童欢唱 I |  |  |
耶稣我恩主 | 主泽流长 3 |  |  |
耶稣我恩主 | 西流记 02 |  |  |
耶稣我恩主爱我永不息 | 平安诗集 |  |  |
耶稣我救主 | 青年圣歌 II |  |  |
耶稣我救主，我心渴慕完全 | 颂主圣诗 |  |  |
耶稣我救主降生马槽中 | 圣徒诗歌 |  |  | 即听
耶稣我爱你 | 向神歌唱 |  |  | 即听
耶稣我爱你 | 新歌颂扬 |  |  | 即听
耶稣我爱你 | 颂乐乐 |  |  | 即听
耶稣我爱你 | 谱颂 3 - 敬拜节拍 |  |  |
耶稣我爱这名 | 圣徒诗歌 |  |  | 即听
耶稣我属你 | 其他 |  |  |
耶稣我属你 | 培灵诗选 |  |  |
耶稣我属你 | 一切从信靠开始 |  |  |
耶稣我属你 | 沿风草 |  | 下载 |
耶稣我灵好朋友 | 心颂 |  |  |
耶稣我灵好朋友 | 生命圣诗 |  |  | 即听
耶稣我灵的良友 | 平安诗集 |  |  |
耶稣改变我 | 恩颂圣歌 |  |  |
耶稣每逢想念著你 | 平安诗集 |  |  |
耶稣良友 | 颂主圣歌 |  |  | 即听
耶稣来 | 儿童欢唱 I |  |  |
耶稣来了 | 校园颂 |  |  |
耶稣受死 | 培灵诗选 |  |  |
耶稣受苦 | 培灵诗选 |  |  |
耶稣受难 | 生命圣诗 |  |  | 即听
耶稣受难 | 恩颂圣歌 |  |  |
耶稣呼召 | 青年圣歌 I |  |  |
耶稣呼召 | 颂主圣歌 |  |  | 即听
耶稣呼召 | 生命圣诗 |  |  | 即听
耶稣呼召 | 颂主新歌 |  |  | 即听
耶稣和平召门徒 | 儿童欢唱 I |  |  |
耶稣奇妙的主 | 生命圣诗 |  |  | 即听
耶稣奇妙的主 | 青年圣歌 I |  |  |
耶稣奇妙的救恩 | 平安诗集 |  |  |
耶稣奇妙的救恩 | 圣徒诗歌 |  |  | 即听
耶稣奇妙的救恩 | 生命圣诗 |  |  | 即听
耶稣奇妙的救恩 | 青年圣歌 I |  |  |
耶稣奇妙圣名 | 向神歌唱 |  |  | 即听
耶稣於我 | 颂主圣歌 |  |  | 即听
耶稣明白 | 颂主圣歌 |  |  | 即听
耶稣明白 | 培灵诗选 |  |  |
耶稣的十字架 | 圣徒诗歌 |  |  | 即听
耶稣的小羊 | 儿童欢唱 II |  |  |
耶稣的目屎 | 天韵15 - 伊的疼惜（闽） |  |  |
耶稣的名和荣耀的见证 | 迦南诗选精选300首 |  |  |
耶稣的忠仆 | 恩颂圣歌 |  |  |
耶稣的爱真是奇妙 | 基督是主第 1 集 |  |  |
耶稣的爱救赎了我 | 向神歌唱 |  |  | 即听
耶稣的爱对我是真大 | 向神歌唱 |  |  | 即听
耶稣的脚踪 | 青年圣歌 II |  |  |
耶稣的脚踪 | 颂主新歌 |  |  | 即听
耶稣的灵充满你 | 颂乐乐 |  |  |
耶稣的灵光满你 | 恩颂圣歌 |  |  |
耶稣知影你 | 房角石音乐 |  |  |
耶稣门徒 | 颂主圣歌 |  |  | 即听
耶稣是一位奇妙救主 | 青年圣歌 III |  |  |
耶稣是一位奇妙救主 | 培灵诗选 |  |  |
耶稣是大能的医生 | 儿童欢唱 II |  |  |
耶稣是主 | 恩颂圣歌 |  |  |
耶稣是全世界於我 | 怀念的歌 |  |  |
耶稣是位奇妙的救主 | 校园欢唱 1 |  |  |
耶稣是位奇妙救主 | 基督是主第 1 集 |  |  |
耶稣是否仍然看顾 | 培灵诗选 |  |  |
耶稣是否仍然看顾我 | 平安诗集 |  |  |
耶稣是君王 | 恩颂圣歌 |  |  |
耶稣是我心中所盼 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
耶稣是我生命 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
耶稣是我朋友 | 儿童欢唱 II |  |  |
耶稣是我牧者 | 圣徒诗歌 |  |  | 即听
耶稣是我的希望 | 回响集 |  |  |
耶稣是我的我有把握 | 圣徒诗歌 |  |  | 即听
耶稣是我的神 | 为中国─民族与列邦 |  |  |
耶稣是我的避难所 | 平安诗集 |  |  |
耶稣是我知心友 | 现代诗歌选集 |  |  |
耶稣是我善牧 | 颂主新歌 |  |  | 即听
耶稣是我磐石 | 颂主新歌 |  |  | 即听
耶稣是我亲爱朋友 | 儿童欢唱 III |  |  |
耶稣是我亲爱救主 | 平安诗集 |  |  |
耶稣是我亲爱救主 | 青年圣歌 I |  |  |
耶稣是我亲爱救主 | 培灵诗选 |  |  |
耶稣是真神 | 向神歌唱 |  |  | 即听
耶稣是真神 | 喜信向神歌唱 |  |  | 即听
耶稣是最甜美的圣名 | 青年圣歌 I |  |  |
耶稣是复活主宰 | 基督是主第 7 集 |  |  | 即听
耶稣为王 | 颂主圣歌 |  |  | 即听
耶稣为你良友 | 青年圣歌 III |  |  |
耶稣为我 | 平安诗集 |  |  |
耶稣为我 | 青年圣歌 III |  |  |
耶稣为我 | 圣徒诗歌 |  |  | 即听
耶稣为我首领 | 培灵诗选 |  |  |
耶稣为爱受难 | 恩颂圣歌 |  |  | 即听
耶稣为爱受难 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
耶稣为爱受难 | 颂乐乐 |  |  | 即听
耶稣珍宝 | 颂主圣歌 |  |  | 即听
耶稣珍宝 | 生命圣诗 |  |  | 即听
耶稣美名 | 颂主新歌 |  |  | 即听
耶稣耶稣我的性命 | 圣徒诗歌 |  |  | 即听
耶稣耶稣我激动的对你说 | 迦南诗选精选300首 |  |  |
耶稣耶稣是我心乐歌 | 平安诗集 |  |  |
耶稣耶稣是我王 | 绵绵中国心 | 即听 |  |
耶稣恩友 | 心颂 |  |  |
耶稣恩友 | 青年圣歌 I |  |  |
耶稣恩友 | 校园欢唱 1 |  |  |
耶稣恩友 | 基督是主第 2 集 |  |  |
耶稣恩友 | 生命圣诗 |  |  | 即听
耶稣恩友 | 生命圣诗 |  |  | 即听
耶稣恩友 | 恩颂圣歌 |  |  |
耶稣恩友 | 校园颂 |  |  |
耶稣恩友 | 赞美之泉 4 - 彩虹下的约定 |  |  |
耶稣恩召 | 青年圣歌 I |  |  |
耶稣恩召 | 培灵诗选 |  |  |
耶稣恩名 | 颂主圣歌 |  |  | 即听
耶稣恩典实无穷尽 | 颂主新歌 |  |  | 即听
耶稣恩典实无穷尽 | 颂主圣诗 |  |  |
耶稣时常同在 | 青年圣歌 III |  |  |
耶稣真神儿子 | 青年圣歌 I |  |  |
耶稣真神爱子 | 生命圣诗 |  |  | 即听
耶稣真伟大 | 基督是主第 4 集 |  |  |
耶稣真复活 | 向神歌唱 |  |  | 即听
耶稣站在彼拉多院里 | 平安诗集 |  |  |
耶稣能救 | 颂主圣歌 |  |  | 即听
耶稣能解决一切的问题 | 向神歌唱 |  |  | 即听
耶稣能帮助我 | 儿童欢唱 I |  |  |
耶稣岂是凡人 | 现代诗歌选集 |  |  |
耶稣岂是凡人 | 齐唱新歌第 03 集 |  |  |
耶稣岂当独背十架 | 圣徒诗歌 |  |  | 即听
耶稣配得至圣尊荣 | 复兴教会诗歌 |  |  |
耶稣配得至圣尊荣 | 赞之歌 5 |  |  |
耶稣除去我重担 | 新歌颂扬 |  |  |
耶稣基督 | 颂乐乐 |  |  |
耶稣基督，恳求临在 | 颂主圣诗 |  |  |
耶稣基督是主 | 和撒那新歌 |  |  |
耶稣基督是主 | 复兴教会诗歌 |  |  |
耶稣基督是主 | 小羊创作03 - 『愿你的国降临』 | 即听 | 下载 |
耶稣基督是主 | 赞美称谢 | 即听 | 下载 |
耶稣基督是主（童声版） | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
耶稣基督是我一切 | 颂主新歌 |  |  | 即听
耶稣基督是我一切 | 生命圣诗 |  |  | 即听
耶稣基督深深的爱 | 燃烧为主 |  |  |
耶稣基督掌权君王 | 颂主圣诗 |  |  |
耶稣基督亲爱救主 | 圣徒诗歌 |  |  | 即听
耶稣基督离开天上荣华 | 平安诗集 |  |  |
耶稣得胜 | 颂主圣歌 |  |  | 即听
耶稣得胜欢声雷动 | 圣徒诗歌 |  |  | 即听
耶稣接待众罪人 | 颂主圣诗 |  |  |
耶稣舍己之爱 | 恩颂圣歌 |  |  |
耶稣舍命在加略山 | 平安诗集 |  |  |
耶稣救主，至尊至贵 | 颂主圣诗 |  |  |
耶稣救主是我神 | 复兴教会诗歌 |  |  |
耶稣救主是我神 | 绵绵中国心 | 即听 |  |
耶稣救主胁流宝血 | 平安诗集 |  |  |
耶稣救主爱小孩 | 佳音儿童歌集 |  |  |
耶稣救主领导我 | 平安诗集 |  |  |
耶稣救主请听 | 儿童欢唱 II |  |  |
耶稣现代人的希望 | 天韵08 - 给我真正的自由 |  |  |
耶稣现在与永远 | 他的应许、他的军队 |  | 下载 |
耶稣众门徒有稳当的根基 | 平安诗集 |  |  |
耶稣被卖 | 大祭司 |  |  |
耶稣这名何其甘甜 | 圣徒诗歌 |  |  | 即听
耶稣这名甜美芬芳 | 圣徒诗歌 |  |  | 即听
耶稣竟然爱我 | 圣徒诗歌 |  |  | 即听
耶稣最佳美 | 恩颂圣歌 |  |  |
耶稣最慈悲 | 佳音儿童歌集 |  |  |
耶稣最慈悲 | 颂主圣诗 |  |  |
耶稣喜爱一切小孩 | 儿童欢唱 I |  |  |
耶稣喜爱一切小孩 | 佳音儿童歌集 |  |  |
耶稣喜爱小孩 | 儿童欢唱 I |  |  |
耶稣喜爱小孩 | 儿童欢唱 III |  |  |
耶稣喜爱小孩像爱我 | 佳音儿童歌集 |  |  |
耶稣喜爱小孩像爱我 | 其他 |  |  |
耶稣喜爱你 | 儿童欢唱 II |  |  |
耶稣喜爱神的殿 | 佳音儿童歌集 |  |  |
耶稣尊名我所爱 | 青年圣歌 I |  |  |
耶稣尊名奇妙 | 恩颂圣歌 |  |  |
耶稣尊名超越万名 | 恩颂圣歌 |  |  |
耶稣就是光 | 向神歌唱 |  |  | 即听
耶稣复活 | 校园颂 |  |  |
耶稣复活了 | 儿童欢唱 II |  |  |
耶稣复活得全胜 | 颂主圣诗 |  |  |
耶稣掌权万族万方 | 颂主圣诗 |  |  |
耶稣曾是少年 | 校园颂 |  |  |
耶稣曾应许作我的牧者 | 平安诗集 |  |  |
耶稣无价珍宝 | 颂主圣诗 |  |  |
耶稣给你平安 | 天韵08 - 给我真正的自由 | 即听 | 下载 |
耶稣给你指出方向 | 迦南诗选精选300首 |  |  |
耶稣超乎万名之名 | 传耶稣 2 |  |  |
耶稣爱世人 | 儿童欢唱 III |  |  |
耶稣爱你 | 王芷蕾「心」专辑 |  |  |
耶稣爱你 | 另一种情歌 |  |  |
耶稣爱你 | 天韵15 - 伊的疼惜（闽） |  |  |
耶稣爱你 | 新歌颂扬 |  |  |
耶稣爱你 | 天韵08 - 给我真正的自由 | 即听 | 下载 |
耶稣爱你 | 我心旋律 1 - 大海中的道路 |  |  |
耶稣爱你 | 其他 |  |  |
耶稣爱你 | 赞美之泉 5 - 全新的你 |  |  | 即听
耶稣爱你（演奏曲） | 王芷蕾「心」专辑 |  |  |
耶稣爱你我 | 儿童欢唱 III |  |  |
耶稣爱我 | 儿童欢唱 I |  |  |
耶稣爱我 | 颂主圣歌 |  |  | 即听
耶稣爱我 | 生命圣诗 |  |  | 即听
耶稣爱我 | 儿童诗歌 |  |  |
耶稣爱我 | 黄色圣诞 |  |  |
耶稣爱我 | 颂主新歌 |  |  | 即听
耶稣爱我，我知道 | 怀念的歌 |  |  |
耶稣爱我，我知道 | 心颂 |  |  |
耶稣爱我，我知道 | 燃烧为主 |  |  |
耶稣爱我，我知道 | 看哪！你的神 |  |  |
耶稣爱我，我晓得 | 颂主圣诗 |  |  |
耶稣爱我我晓得 | 佳音儿童歌集 |  |  |
耶稣爱我们 | 儿童欢唱 I |  |  |
耶稣爱我灵的主 | 平安诗集 |  |  |
耶稣温柔慈声恳切呼唤你 | 平安诗集 |  |  |
耶稣万王之王 | 向神歌唱 |  |  | 即听
耶稣万世军王 | 复兴教会诗歌 |  |  |
耶稣圣名 | 青年圣歌 III |  |  |
耶稣圣名你当敬佩 | 颂主圣诗 |  |  |
耶稣圣名真无比 | 平安诗集 |  |  |
耶稣圣名最甜美 | 颂主新歌 |  |  | 即听
耶稣满足我心 | 培灵诗选 |  |  |
耶稣与我同行 | 青年圣歌 II |  |  |
耶稣说我爱你 | 迦南诗选精选300首 |  |  |
耶稣领我 | 心颂 |  |  |
耶稣领我 | 颂主圣歌 |  |  | 即听
耶稣领我 | 生命圣诗 |  |  | 即听
耶稣领我 | 培灵诗选 |  |  |
耶稣领我，我甚喜欢 | 颂主圣诗 |  |  |
耶稣领我我深喜欢 | 平安诗集 |  |  |
耶稣请你记念 | 颂主圣诗 |  |  |
耶稣赏赐新歌 | 新歌颂扬 |  |  |
耶稣赐平安 | 美乐颂 |  |  |
耶稣赐平安 | 齐唱短歌第 01 集 |  |  |
耶稣赐妇人水 | 培灵诗选 |  |  |
耶稣独自为我祷告 | 平安诗集 |  |  |
耶稣独自祈祷 | 圣徒诗歌 |  |  | 即听
耶稣医治破碎心怀 | 圣徒诗歌 |  |  | 即听
耶稣医治破碎心怀 | 青年圣歌 I |  |  |
耶稣愿你为王 | 复兴教会诗歌 |  |  |
耶稣愿你为王 | 复兴教会诗歌 |  |  |
耶稣宝血 | 恩颂圣歌 |  |  |
耶稣宝贝 | 迦南诗选精选300首 |  |  |
耶稣属我 | 儿童欢唱 I |  |  |
耶稣灵魂的爱人 | 圣徒诗歌 |  |  | 即听
背十架作工 | 颂主新歌 |  |  | 即听
背十架跟随主 | 生命圣诗 |  |  | 即听
背我重负 | 颂主圣歌 |  |  | 即听
背架得胜 | 颂主圣歌 |  |  | 即听
背架跟主 | 颂主圣歌 |  |  | 即听
背负十架 | 颂主圣歌 |  |  | 即听
背起你十架 | 青年圣歌 I |  |  |
背起你十架跟从我 | 平安诗集 |  |  |
苦海行舟 | 佳音儿童歌集 |  |  |
苦难中有你 | 专心爱你 |  |  |
若 | 美乐颂 |  |  |
若 | 校园颂 |  |  |
若今日来 | 颂主圣歌 |  |  | 即听
若今日来如何 | 颂主新歌 |  |  | 即听
若今日来如何？ | 青年圣歌 II |  |  |
若主今日驾云降临 | 平安诗集 |  |  |
若有人在基督里 | 李运生作品 1 - 七个祈求 |  |  |
若有人要跟从我 | 天人短歌 |  |  | 即听
若有何人愿意跟随耶稣 | 平安诗集 |  |  |
若你要喜乐 | 校园欢唱 1 |  |  |
若你能看见 | 团契游乐园 5 - 应许 |  |  |
若你能看见… | 哼不完的歌 |  |  |
若你认识主 | 青年圣歌 III |  |  |
若我今日伤害他人心灵 | 平安诗集 |  |  |
若我赚得世界 | 颂主圣诗 |  |  |
若没有他 | 青年圣歌 III |  |  |
若非为爱 | 恩颂圣歌 |  |  |
若非耶和华 | 其他 |  |  | 即听
若耶稣同行 | 青年圣歌 II |  |  |
若得全世界 | 青年圣歌 II |  |  |
若这生从来没遇上你 | 基督是主第 3 集 |  |  | 即听
若然没有你 | 无言的赞颂 |  |  | 即听
若魔鬼来试探 | 平安诗集 |  |  |
要及时 | 圣徒诗歌 |  |  | 即听
要主自己 | 培灵诗选 |  |  |
要以歌声颂赞 | 复兴教会诗歌 |  |  |
要用心灵诚实 | 向神歌唱 |  |  | 即听
要先求他的国 | 儿童欢唱 I |  |  |
要全心，要真心 | 青年圣歌 I |  |  |
要全心，要真心 | 颂主新歌 |  |  | 即听
要全心要真心 | 圣徒诗歌 |  |  | 即听
要安静 | 青年圣歌 III |  |  |
要告诉耶稣 | 圣徒诗歌 |  |  | 即听
要呐喊，要颂扬 | 其他 |  |  |
要呐喊要颂扬 | 其他 |  |  |
要把福音传 | 迦南诗选精选300首 |  |  |
要依靠主 | 培灵诗选 |  |  |
要往普天下去 | 青年圣歌 III |  |  |
要往普天下去 | 培灵诗选 |  |  |
要彼此相爱 | 佳音儿童歌集 |  |  |
要忠心 | 圣徒诗歌 |  |  | 即听
要忠心 | 生命圣诗 |  |  | 即听
要忠心 | 青年圣歌 II |  |  | 即听
要忠心 | 培灵诗选 |  |  | 即听
要知主爱更深 | 全然满足 |  |  |
要知主爱更深 | 共享歌集 04 |  |  |
要信此生丰盛 | 天地情缘1 |  |  |
要思想耶稣 | 圣徒诗歌 |  |  | 即听
要看见耶稣 | 复兴教会诗歌 |  |  |
要倚靠主 | 颂主圣歌 |  |  | 即听
要专心仰赖耶和华 | 儿童欢唱 I |  |  |
要将最好献上 | 圣徒诗歌 |  |  | 即听
要常常喜乐 | 儿童欢唱 I |  |  |
要被圣灵充满 | 向神歌唱 |  |  | 即听
要速发光 | 生命圣诗 |  |  | 即听
要寻求 | 青年圣歌 II |  |  |
要等候主 | 新歌颂扬 |  |  |
要遍传福音 | 颂主新歌 |  |  | 即听
要像主耶稣 | 青年圣歌 III |  |  |
要对这山说去 | 圣徒诗歌 |  |  | 即听
要荣耀主 | 赞美系列短歌集 |  | 下载 |
要歌唱 | 青年圣歌 III |  |  |
要称颂耶和华 | 迦南诗选精选300首 |  |  |
要称颂耶和华 | 迦南诗选精选100首 |  |  |
要紧紧跟随耶稣 | 青年圣歌 III |  |  |
要靠主刚强 | 青年圣歌 III |  |  |
要祷告交托耶稣 | 青年圣歌 III |  |  |
计算主恩 | 培灵诗选 |  |  |
计算主恩 | 青年圣歌 II |  |  |
负架回家 | 颂主圣歌 |  |  | 即听
述说主耶稣 | 颂主新歌 |  |  | 即听
述说主耶稣 | 美乐颂 |  |  |
述说主恩 | 生命圣诗 |  |  | 即听
迦拿婚筵 | 颂主新歌 |  |  | 即听
迦勒看见主 | 生命圣诗 |  |  | 即听
重生 | 爱里共勉 | 即听 | 下载 | 即听
重生 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
重生的赞歌 | 沿风草 |  | 下载 |
重逢 | 迦南诗选精选300首 |  |  |
重新找到方向 | 二俊制作品 1 |  |  |
重新开始 | 主恩诗歌 |  |  | 即听
重新拥抱 | 齐唱新歌第 13 集 | 即听 |  |
重担可解脱在加略山 | 圣徒诗歌 |  |  | 即听
重担皆脱下在各各他 | 青年圣歌 II |  |  |
重担当托耶和华 | 圣徒诗歌 |  |  | 即听
陌生客 | 现代诗歌选集 |  |  |
降生曲 | 喜讯 4 - 福音粤曲 |  |  |
降生卑陋马槽中 | 颂主新歌 |  |  | 即听
降生卑陋马糟中 | 颂主圣诗 |  |  |
降恩雨 | 和撒那新歌 |  |  |
降圣火 | 圣徒诗歌 |  |  | 即听
面向各各他行走 | 颂主圣诗 |  |  |
面对 | 爱也许不易 |  |  |
面对世界 | 齐唱新歌第 05 集 |  |  |
面对未收的庄稼 | 恩颂圣歌 |  |  |
面对抉择 | 共享歌集 02 | 即听 | 下载 | 即听
面对抉择 | 西伯作品 1 | 即听 |  | 即听
面对抉择 | 爱不是传说 | 即听 |  | 即听
面对抉择 | 爱的陶造心曲选 | 即听 |  | 即听
面对抉择 | 西流记 03 | 即听 | 下载 | 即听
面对面 | 青年圣歌 II |  |  |
面对面 | 基督是主第 3 集 |  |  |
面对面 | 颂主新歌 |  |  | 即听
面对面 | 赞美系列短歌集 |  |  |
面对面与我主相见 | 校园欢唱 2 |  |  |
面临试炼时候 | 生命圣诗 |  |  | 即听
音乐农庄 | 天上来的爱 | 即听 |  |
音乐荣神 | 其他 |  |  |
风大雨大我都不怕 | 迦南诗选精选100首 |  |  |
风中伞 | 风的日夜 |  |  |
风之歌 | 城市旋律第 04 集 - 异乡人 |  |  | 即听
风和浪 | 儿童欢唱 IV |  |  |
风和爱 | 王芷蕾「心」专辑 |  |  |
风和爱 | 另一种情歌 |  |  |
风和爱 | 天韵04 - 风和爱 |  |  |
风的日夜 | 风的日夜 |  |  |
风的日夜…不再颠倒 | 风的日夜 |  |  |
风花雪 | 主泽流长 4 |  |  |
风雨不停留 | 齐唱新歌第 09 集 |  |  |
风雨念香港 | 为这地祈福 |  |  | 即听
风雨念香港 | 美乐颂 |  |  | 即听
风雨念香港 | 校园颂 |  |  | 即听
风雨念香港 | 现代诗歌选集 |  |  | 即听
风雨念香港 | 齐唱新歌第 04 集 |  |  | 即听
风铃！风铃！ | 我心旋律 4 - 回家 |  |  |
风潮中的教会 | 唱和集 2 |  |  |
飞 | 沿路因你 |  |  |
飞越天际 | 齐唱新歌第 10 集 |  |  |
飞越彩虹 | 我心旋律 4 - 回家 |  |  |
飞□的人生 | 房角石音乐 |  |  |
飞跃赞美 | 一切从信靠开始 |  |  |
香港四季─我的祷告 | 唱和集 2 |  |  |
香港属你 | 主泽流长 2 |  |  |
香港属你 | 共享歌集 04 |  |  |
祖国的呼声 | 弦献歌集 02 - 燃献生命祭 |  |  |
神，我属你！ | 燃烧为主 |  |  |
神，慈悲天父求施恩 | 双语颂赞曲集 |  |  |
神，感谢你 | 新歌颂扬 |  |  |
神！你在掌管 | 美乐颂 |  |  | 即听
神！你在掌管 | 齐唱新歌第 06 集 |  |  | 即听
神！你在掌管 | 深蓝时份 |  |  | 即听
神！我爱你 | 赞之歌 3 |  |  |
神！是爱 | 齐唱短歌第 04 集 |  |  |
神！伟大真神！ | 你是我神 |  |  |
神大爱 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
神大爱 | 颂乐乐 |  |  | 即听
神子基督亲临战场 | 平安诗集 |  |  |
神已复活 | 诗恩集 1 - 神的爱意 |  |  |
神已经立他 | 迦南诗选精选300首 |  |  |
神已兴起 | 其他 |  |  |
神不愿有一人沉沦 | 青年圣歌 I |  |  |
神仍坐在宝座上 | 青年圣歌 II |  |  |
神仍坐著为王 | 圣徒诗歌 |  |  | 即听
神仍掌管 | 其他 |  |  | 即听
神仍运行 | 新歌颂扬 |  |  |
神公义 | 儿童欢唱 III |  |  |
神公义 | 儿童欢唱 IV |  |  |
神户温泉 | 蓝色双人梳化 |  |  |
神以永远的爱 | 儿童欢唱 I |  |  |
神必定顾念你 | 圣徒诗歌 |  |  | 即听
神必与共 | 赞之歌 1 |  |  |
神必赏赐 | 儿童欢唱 IV |  |  |
神必帮助 | 迦南诗选精选300首 |  |  |
神本性一切丰盛 | 向神歌唱 |  |  | 即听
神本为大 | 向神歌唱 |  |  | 即听
神本为大 | 传耶稣 2 |  |  |
神未曾应许 | 深蓝时份 |  |  | 即听
神未曾应许 | 青年圣歌 III |  |  | 即听
神未曾应许 | 美乐颂 |  |  | 即听
神未曾应许 | 颂主圣诗 |  |  |
神未曾应许天色常蓝 | 平安诗集 |  |  |
神未曾应许天色常蓝 | 圣徒诗歌 |  |  | 即听
神未应许 | 颂主圣歌 |  |  |
神正运行 | 和撒那新歌 |  |  |
神用奥秘行动前来 | 圣徒诗歌 |  |  | 即听
神用圣灵与火为圣徒的印记 | 向神歌唱 |  |  | 即听
神同在 | 新歌颂扬 |  |  |
神同在 | 青年圣歌 II |  |  |
神同在 | 全因为你 |  |  |
神同在 | 共享歌集 04 |  |  |
神同在 | 西伯作品 2 |  |  |
神同在 | 西流记 03 |  |  |
神同在 | 校园颂 |  |  |
神同在我一生渴望 | 深度敬拜 |  | 下载 |
神在天上有一宝贝 | 圣徒诗歌 |  |  | 即听
神在心上 | 红虹福音粤曲 |  |  |
神在做事 | 迦南诗选精选300首 |  |  |
神在殿中 | 双语颂赞曲集 |  |  |
神在圣殿中 | 恩颂圣歌 |  |  |
神州飘零念客情 | 其他 |  |  | 即听
神旨成就 | 颂主新歌 |  |  | 即听
神旨意永坚定 | 恩颂圣歌 |  |  |
神伴你每天 | 同在的神 - 以马内利 | 即听 |  |
神你正重排我的前途 | 圣徒诗歌 |  |  | 即听
神你名 | 其他 |  |  |
神你的灵 | 其他 |  |  | 即听
神你真多么好 | 主泽流长 1 |  |  | 即听
神你真多么好 | 共享歌集 01 |  |  | 即听
神你真多么好 | □乐集 1 |  |  | 即听
神坐在父神右边 | 传耶稣 4 |  |  |
神坐著为王 | 共享歌集 01 |  |  | 即听
神坐著为王 | 西伯作品 1 |  |  | 即听
神坐著为王 | 西流记 01 |  |  | 即听
神坐著为王 | 爱正等待我 |  |  | 即听
神妙爱 | 校园颂 |  |  |
神完全的爱 | 你是王 |  |  |
神忘记我罪过 | 青年圣歌 III |  |  |
神我要赞美你 | 圣徒诗歌 |  |  | 即听
神言坚定 | 颂主圣歌 |  |  | 即听
神言语 | 青年圣歌 II |  |  |
神使我喜笑（以撒） | 哼不完的歌 |  |  | 即听
神儿子，永世救赎主 | 颂主圣诗 |  |  |
神所应许和平之君 | 颂主圣诗 |  |  |
神的大军队 | 从约旦河到耶利哥 |  |  |
神的子民 | 和撒那新歌 |  |  |
神的子民被寇 | 圣徒诗歌 |  |  | 即听
神的手 | 儿童欢唱 III |  |  |
神的手 | 儿童欢唱 IV |  |  |
神的百姓 | 房角石音乐 |  |  |
神的至好 | 圣徒诗歌 |  |  | 即听
神的形像 | 其他 |  |  |
神的形像 | 美乐颂 |  |  |
神的儿女 | 向神歌唱 |  |  | 即听
神的儿子出战前方 | 圣徒诗歌 |  |  | 即听
神的儿子从天至 | 颂主新歌 |  |  | 即听
神的儿子亲爱救主 | 圣徒诗歌 |  |  | 即听
神的保护 | 生命圣诗 |  |  | 即听
神的孩子 | 赞美称谢 | 即听 | 下载 | 即听
神的美旨 | 青年圣歌 I |  |  |
神的家 | 儿童欢唱 I |  |  |
神的家 | 儿童欢唱 III |  |  |
神的家 | 儿童欢唱 IV |  |  |
神的家 | 生命圣诗 |  |  | 即听
神的家庭 | 新歌颂扬 |  |  |
神的家庭 | 美乐颂 |  |  |
神的恩言 | 颂主新歌 |  |  | 即听
神的恩典 | 青年圣歌 I |  |  |
神的恩惠对我是大 | 向神歌唱 |  |  | 即听
神的真道 | 恩颂圣歌 |  |  |
神的羔羊 | 复兴教会诗歌 |  |  |
神的羔羊 | 小羊创作04 - 『我愿意』 |  |  |
神的羔羊 | 青年圣歌 II |  |  |
神的羔羊 | 传耶稣 2 |  |  |
神的能力 | 其他 |  |  |
神的国 | 迦南诗选精选300首 |  |  |
神的国 | 迦南诗选精选 |  |  |
神的国度 | 和撒那新歌 |  |  |
神的基督荣耀的主 | 圣徒诗歌 |  |  | 即听
神的教会向前进 | 新歌颂扬 |  |  |
神的慈爱 | 青年圣歌 III |  |  |
神的慈爱 | 恩颂圣歌 |  |  |
神的慈爱 | 恩颂圣歌 |  |  |
神的爱 | 主恩诗歌 |  |  | 即听
神的爱 | 主恩诗歌 |  |  | 即听
神的爱 | 敬拜诗选─希伯仑堂短诗集 |  |  |
神的爱意 | 诗恩集 1 - 神的爱意 |  |  |
神的圣灵 | 新歌颂扬 |  |  |
神的圣灵降临 | 他的应许、他的军队 |  | 下载 |
神的圣灵温柔如鸽子 | 向神歌唱 |  |  | 即听
神的话语有能力 | 儿童欢唱 III |  |  |
神的话语藏心里 | 儿童欢唱 IV |  |  |
神的路 | 青年圣歌 I |  |  |
神的路 | 培灵诗选 |  |  |
神的路 | 颂主圣诗 |  |  |
神的路是正路 | 圣徒诗歌 |  |  | 即听
神的路最美善 | 平安诗集 |  |  |
神的路最美善 | 生命圣诗 |  |  | 即听
神的道路 | 天韵11 - 与信心有约 | 即听 | 下载 | 即听
神的福音何等有福 | 圣徒诗歌 |  |  | 即听
神的选民 | 迦南诗选精选300首 |  |  |
神的应许不能废去 | 平安诗集 |  |  |
神的应许不能废去 | 圣徒诗歌 |  |  | 即听
神的鸿恩广大无边 | 颂主新歌 |  |  | 即听
神的灵 | 校园欢唱 1 |  |  |
神阿！求你 | 培灵诗选 |  |  |
神阿你是何等奇妙 | 圣徒诗歌 |  |  | 即听
神非世人 | 校园欢唱 1 |  |  |
神垂听 | 校园欢唱 2 |  |  |
神是一生所爱 | 更新之歌第 02 辑 |  |  |
神是永活全能 | 美乐颂 |  |  |
神是永活全能 | 齐唱短歌第 04 集 |  |  |
神是多么宝贵 | 更新之歌第 03 辑 |  |  |
神是何等奇妙 | 青年圣歌 III |  |  |
神是我力量 | 谱颂 3 - 敬拜节拍 |  |  |
神是我所依 | 其他 |  |  | 即听
神是我的拯救 | 新歌颂扬 |  |  |
神是我的拯救 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
神是我们的力量 | 校园欢唱 2 |  |  |
神是信实 | 颂主圣歌 |  |  | 即听
神是智慧，神是爱 | 颂主新歌 |  |  | 即听
神是爱 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
神是爱 | 新天地赞美诗歌系列 |  |  |
神是爱 | 他使我歌唱 |  |  | 即听
神是爱 | 沿风草 |  | 下载 |
神是爱 | 青年圣歌 III |  |  | 即听
神是爱 | 美乐颂 |  |  | 即听
神是爱 | 校园颂 |  |  | 即听
神是爱 | 校园欢唱 2 |  |  | 即听
神是爱 | 现代诗歌选集 |  |  | 即听
神是爱 | 齐唱新歌第 01 集 |  |  | 即听
神是爱 | 齐唱新歌第 12 集 |  |  | 即听
神是爱 | 颂主圣诗 |  |  |
神是爱，无尽爱 | 更新之歌第 02 辑 |  |  |
神是爱你的神 | 为中国─民族与列邦 |  |  |
神是护卫竿 | 迦南诗选精选300首 |  |  |
神是灵 | 天人短歌 |  |  | 即听
神为其民坚固城墙 | 颂主圣诗 |  |  |
神美化世界 | 颂主新歌 |  |  | 即听
神要的是甚么 | 颂主圣诗 |  |  |
神要开道路 | 来庆贺耶稣 |  | 下载 | 即听
神要开道路 | 和撒那新歌 |  | 下载 | 即听
神要开道路 | 神同在 |  | 下载 | 即听
神要开道路 | 颂乐乐 |  | 下载 | 即听
神哪，我仰望你 | 祈求委身 | 即听 | 下载 | 即听
神哪，我仰望你 | 经文诗歌 | 即听 | 下载 | 即听
神哪！你的宝座 | 天人短歌 |  |  | 即听
神哪！我要赞美你 | 天韵07 - 溪边的树 |  |  |
神哪！我要赞美你 | 看哪！你的神 |  |  |
神哪！我愿顺从你 | 天韵07 - 溪边的树 | 即听 | 下载 |
神哪！求仰脸 | 天韵11 - 与信心有约 |  |  |
神哪！求你 | 儿童欢唱 I |  |  |
神哪你在圣所之内 | 圣徒诗歌 |  |  | 即听
神哪求你鉴察我 | 平安诗集 |  |  |
神恩 | 城市旋律第 02 集 - 踏上彩虹 |  |  | 即听
神恩 | 美乐颂 |  |  | 即听
神恩 | 现代诗歌选集 |  |  | 即听
神恩 | 深蓝时份 |  |  | 即听
神恩已降 | 让我亲近你 |  |  |
神恩典宝贵 | 敬拜诗选─希伯仑堂短诗集 |  |  |
神真正心意 | 让我亲近你 |  |  |
神真好 | 和撒那新歌 | 即听 |  |
神真好 | 共享歌集 04 |  |  |
神真好 | 伍伟基作品 1 - 原来日子多么美 |  |  |
神真好 | 主泽流长 4 |  |  |
神真好 | 伍伟基作品 2 - 精采 |  |  |
神真好，永远好 | 神帮助 |  |  |
神真好，永远好 | 神帮助 |  |  |
神真好永远好 | 和撒那新歌 |  |  |
神真是我力量 | 来庆贺耶稣 |  |  |
神真是我力量 | 和撒那新歌 |  |  |
神真是我的力量 | 复兴教会诗歌 |  |  |
神真美好 | 校园欢唱 1 |  |  | 即听
神真美善 | 新歌颂扬 |  |  |
神秘人 | 天使之歌2 |  |  |
神秘谷之声 | 基督是主第 3 集 |  |  | 即听
神羔羊 | 传耶稣 3 |  |  | 即听
神羔羊 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
神配得称赞 | 齐唱短歌第 02 集 |  |  |
神配得赞美 | 传耶稣 1 |  |  |
神啊，你将你话语记下来 | 颂主圣诗 |  |  |
神啊，我的心切慕你 | 颂主圣诗 |  |  |
神啊，求你 | 天人短歌 |  |  | 即听
神啊，求教导我 | 颂主圣诗 |  |  |
神啊，当我打开心门 | 颂主圣诗 |  |  |
神啊，颂赞归你 | 赞之歌 1 |  |  |
神啊！我心坚定 | 传耶稣 2 |  |  |
神啊！我们在天的父 | 颂主圣诗 |  |  |
神啊！我寻求你 | 天韵07 - 溪边的树 |  |  |
神啊！改变我 | 赞美系列短歌集 |  |  |
神啊！求你鉴察我 | 佳音儿童歌集 |  |  |
神啊！呼求您 | 只有感谢 |  |  |
神啊你名何等广大泱漭 | 平安诗集 |  |  |
神啊你为何故 | 圣徒诗歌 |  |  | 即听
神这样眷顾我 | 迦南诗选精选300首 |  |  |
神这样眷顾我 | 迦南诗选精选100首 |  |  |
神这样眷顾我 | 迦南诗选精选 |  |  |
神竟愿爱我 | 生命圣诗 |  |  | 即听
神创造这世界 | 哼不完的歌 |  |  |
神就是爱 | 儿童欢唱 I |  |  |
神就是爱 | 儿童欢唱 III |  |  |
神掌王权 | 新歌颂扬 |  |  |
神掌权 | 赞美系列短歌集第二集 |  | 下载 |
神掌权 | 新歌颂扬 |  |  |
神曾应许 | 培灵诗选 |  |  |
神无所不知 | 校园颂 |  |  |
神慈爱 | 恩颂圣歌 |  |  |
神爱 | 震撼校园 |  |  |
神爱 | 共享歌集 |  |  |
神爱世人 | 动感圣诞 | 即听 |  |
神爱世人 | 儿童欢唱 I |  |  |
神爱世人 | 喜讯 3 - 福音粤曲 |  |  |
神爱世人 | 佳音儿童歌集 |  |  |
神爱浩大神恩奇妙 | 平安诗集 |  |  |
神爱无量 | 生命圣诗 |  |  | 即听
神爱倾注 | 只有感谢 |  |  |
神爱乐意奉献者 | 校园欢唱 1 |  |  |
神极美善 | 校园颂 |  |  |
神极爱世人 | 平安诗集 |  |  |
神极爱世人 | 青年圣歌 I |  |  |
神当我离开你时 | 共享歌集 02 | 即听 |  |
神当我离开你时 | 谱颂 2 - 永不渴 | 即听 |  |
神当我离开你时 | 爱正等待我 |  |  |
神圣之地 | 赞美系列短歌集第二集 |  | 下载 |
神圣之爱远超众爱 | 圣徒诗歌 |  |  | 即听
神圣主爱 | 心颂 |  |  |
神圣主爱 | 颂主新歌 |  |  | 即听
神圣主爱 | 生命圣诗 |  |  | 即听
神圣呼召 | 圣徒诗歌 |  |  | 即听
神圣的时刻 | 情歌婚礼歌系列第一辑 |  |  |
神圣的爱何其美甜 | 圣徒诗歌 |  |  | 即听
神圣婴孩 | 美乐颂 |  |  |
神圣婴孩 | 恩颂圣歌 |  |  |
神仆当颂主 | 生命圣诗 |  |  | 即听
神对我真好 | 赞之歌 1 |  |  | 即听
神彰显能力 | 敬拜二千 |  |  |
神荣美安排 | 教会司琴培训中心诗歌 |  |  | 即听
神荣耀形像 | 校园欢唱 2 |  |  |
神与我同哭 | 教会司琴培训中心诗歌 |  |  | 即听
神与我的爱 | 圣徒诗歌 |  |  | 即听
神与我们同在 | 传耶稣 3 |  |  |
神说了 | 儿童欢唱 I |  |  |
神说话我就相信他 | 圣徒诗歌 |  |  | 即听
神赐喜乐歌 | 颂乐乐 |  |  |
神帮助我们 | 神帮助 |  |  |
神迹 | 天使之歌1 |  |  |
神迹 | 天韵14 - 欢唱 |  |  |
神迹(I) | 天使之歌2 |  |  |
神迹(II)(大虹！站起来吧！) | 天使之歌2 |  |  |
神迹(III)(神迹就在你们身后) | 天使之歌2 |  |  |
神迹(IV) | 天使之歌2 |  |  |
神迹(V) | 天使之歌2 |  |  |
神牺牲的爱 | 你是王 |  |  |
祝 | 小羊创作01 - 『鼓舞』 |  | 下载 |
祝 | 爱里共勉 | 即听 | 下载 | 即听
祝你生日快乐 | 深夜的牵引 |  |  |
祝你生日快乐 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
祝福 | 颂主圣诗 |  |  |
祝福 | 生命圣诗 |  |  | 即听
祝福 | 颂主圣诗 |  |  |
祝福心语 | 弦献歌集 03 - 爱系他乡 |  |  |
祝福心语 | 弦献歌集 04 - 投靠你 |  |  |
祝福母亲 | 其他 |  |  | 即听
祝福你 | 喜讯 2 - 福音粤曲 |  |  |
祝福你 | 其他 |  |  |
祝福你 | 其他 |  |  |
祝福颂 | 赞美系列短歌集第二集 |  | 下载 |
祝福歌 | 颂主新歌 |  |  | 即听
祝福歌 | 恩颂圣歌 |  |  |
郇城美福 | 颂主圣歌 |  |  | 即听
郇城歌 | 颂主新歌 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
既然跟从了主 | 迦南诗选精选300首 |  |  |
既然跟从了主 | 迦南诗选精选100首 |  |  |
既然跟从了主 | 迦南诗选精选 |  |  |
既绝对的恩慈 | 平安诗集 |  |  | 即听
既绝对的恩慈 | 培灵诗选 |  |  |
流浪的人 | 佳音儿童歌集 |  |  |
流浪客 | 一个旧结他 |  |  |
流浪客 | 生命楂fit人 |  |  |
流浪客 | 爱的陶造心曲选 |  |  |
流泪祷告 | 来复兴我 |  |  |
流通管子 | 心颂 |  |  |
流通管子 | 生命圣诗 |  |  | 即听
流通管子 | 青年圣歌 III |  |  |
乘鹰翅膀 | 圣乐合唱曲选 |  |  | 即听
倥挕�/td> | 基督是主第 4 集 |  |  |
倚靠主者真有福 | 儿童欢唱 II |  |  |
倚靠他就免烦恼 | 天韵07b - 溪边的树（闽） |  |  |
倚靠他就得帮助 | 天韵07 - 溪边的树 |  |  |
倚靠永活主 | 生命圣诗 |  |  | 即听
倚靠耶和华 | 我心你心渴慕心 |  |  | 即听
倚靠耶和华 | 我心你心敬拜心 |  |  | 即听
倚靠耶和华 | 无尽感恩 | 即听 |  |
倚靠耶和华的人 | 新歌颂扬 |  |  |
倚靠耶和华的人真有福 | 平安诗集 |  |  |
倚靠耶和华真有福 | 圣徒诗歌 |  |  | 即听
倚靠基督似蜜甜 | 一切从信靠开始 |  |  |
倚靠救主 | 颂主圣歌 |  |  | 即听
倚靠顺服 | 一切从信靠开始 |  |  |
倚靠宝血 | 心颂 |  |  |
倚靠宝血 | 生命圣诗 |  |  | 即听
倒在地上的宏叔 | 天使之歌2 |  |  |
倒空荣光 | 恩颂圣歌 |  |  |
个人工作 | 颂主圣歌 |  |  | 即听
候主再临 | 青年圣歌 I |  |  |
候主得力 | 恩颂圣歌 |  |  |
冻露水 | 天韵15 - 伊的疼惜（闽） |  |  |
刚强，不要惧怕 | 和撒那新歌 |  |  |
刚强，不要惧怕 | 神同在 |  |  |
刚强壮胆 | 新歌颂扬 |  |  |
刚强壮胆 | 无言的赞颂 |  |  | 即听
原来日子多么美 | 共享歌集 05 |  |  |
原来日子多么美 | 伍伟基作品 1 - 原来日子多么美 |  |  |
原来是你 | 天地情缘2 |  |  |
原来是你 | 全因为你 |  |  |
原来是你 | 西流记 01 |  |  |
原为亡羊 | 颂主圣歌 |  |  | 即听
原谅 | 上帝听祷告 |  |  |
原谅 | 这样才是爱 |  |  |
原谅 | 爱的真味 |  |  |
哲士东来来把智慧寻 | 颂主圣诗 |  |  |
唔至好朋友就是耶稣 | 平安诗集 |  |  |
哭达笑过唱过沈默过 | 迦南诗选精选 |  |  |
哭过、笑过、唱过、沈默过 | 迦南诗选精选100首 |  |  |
哪神 | 主恩诗歌 |  |  | 即听
哦!来向耶和华拍掌 | 复兴教会诗歌 |  |  |
哦 圣灵啊 | 触动我 |  |  |
哦，主耶稣你深长的爱 | 心弦 - 深长的爱 |  |  |
哦，主耶稣你深长的爱 | 同心敬拜 |  |  |
哦，主耶稣你深长的爱 | 看哪！你的神 |  |  |
哦，我爱你，耶稣 | 敬拜爱慕 | 即听 | 下载 | 即听
哦！主发光 | 传耶稣 2 |  |  |
哦！以马内利 | 传耶稣 4 |  |  |
哦！快乐日 | 校园欢唱 2 |  |  |
哦！那拯救世人的大爱 | 校园欢唱 1 |  |  |
哦！神圣的救主 | 赞美系列短歌集 |  | 下载 |
哦！感谢主 | 儿童欢唱 I |  |  |
哦！感谢主 | 校园欢唱 1 |  |  |
哦！荣耀的救主 | 校园欢唱 2 |  |  |
哦！荣耀的云彩 | 向神歌唱 |  |  | 即听
哦主，你名何其美 | 小羊创作04 - 『我愿意』 |  |  |
哦主，你真配得 | 新歌颂扬 |  |  |
哦主，我神 | 赞美系列短歌集第二集 |  | 下载 |
哦主，我神 | 新歌颂扬 |  |  | 即听
哦主，施恩怜悯我 | 和撒那新歌 |  |  |
哦主，尊荣可畏 | 传耶稣 3 |  |  |
哦主！你圣洁 | 和撒那新歌 |  |  |
哦主我们今想到你 | 圣徒诗歌 |  |  | 即听
哦主求你长在我心 | 圣徒诗歌 |  |  | 即听
哦主求你指教我 | 平安诗集 |  |  |
哦主求你指教我 | 圣徒诗歌 |  |  | 即听
哦主是我沙漠绿洲 | 平安诗集 |  |  |
哦主甚么使你头垂 | 圣徒诗歌 |  |  | 即听
哦主耶稣我心喜乐 | 圣徒诗歌 |  |  | 即听
哦主耶稣我的心向著宝座 | 平安诗集 |  |  |
哦主耶稣每想到你 | 圣徒诗歌 |  |  | 即听
哦主耶稣当你在地 | 圣徒诗歌 |  |  | 即听
哦主撒冷是你的建设 | 圣徒诗歌 |  |  | 即听
哦他的爱 | 圣徒诗歌 |  |  | 即听
哦各各他 | 圣徒诗歌 |  |  | 即听
哦在荣耀里的基督 | 圣徒诗歌 |  |  | 即听
哦完全的爱 | 圣徒诗歌 |  |  | 即听
哦我已得救 | 圣徒诗歌 |  |  | 即听
哦我要像你 | 圣徒诗歌 |  |  | 即听
哦我魂可无恐 | 圣徒诗歌 |  |  | 即听
哦我愿成为无有 | 圣徒诗歌 |  |  | 即听
哦来蒙恩群众 | 圣徒诗歌 |  |  | 即听
哦哈利路亚我赞美耶稣 | 向神歌唱 |  |  | 即听
哦神是你召我们 | 圣徒诗歌 |  |  | 即听
哦基督的十字架 | 圣徒诗歌 |  |  | 即听
哦这就是我的荣耀 | 圣徒诗歌 |  |  | 即听
哦满了伤痕的头 | 圣徒诗歌 |  |  | 即听
哦愿我有千万舌头 | 平安诗集 |  |  |
哦愿我有千万舌头 | 圣徒诗歌 |  |  | 即听
夏夜 | 赞美之泉 - 其他 |  |  |
家 | 儿童欢唱 I |  |  |
家在那边 | 颂主新歌 |  |  | 即听
家在那边 | 颂主圣歌 |  |  | 即听
家国梦 | 为这地祈福 |  |  |
家国梦 | 齐唱新歌第 12 集 |  |  |
容小孩来 | 颂主圣歌 |  |  | 即听
容我此际 | 坚守我岗位 |  |  |
容我颂赞 | 主泽流长 3 |  |  | 即听
容我宁静 | 共享歌集 03 |  |  | 即听
容我宁静 | 西伯作品 1 |  |  | 即听
容我宁静 | 团契游乐园 3 - 薪火永传 |  |  | 即听
容我宁静 | 西流记 02 |  |  | 即听
容我亲近你 | 复兴教会诗歌 |  |  |
展得胜旗在高处飘 | 颂主新歌 |  |  | 即听
展开清晨的翅膀 | 单单爱慕你 |  |  |
展开清晨的翅膀 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
差遣我 | 青年圣歌 III |  |  |
差遣我 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
差遣我[日] | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
差遣我[英] | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
恭贺受膏者 | 恩颂圣歌 |  |  |
恭敬赞美 | 颂主新歌 |  |  | 即听
恭献新堂 | 颂主圣歌 |  |  | 即听
恩上加恩 | 颂主圣歌 |  |  | 即听
恩友歌 | 儿童欢唱 I |  |  |
恩友歌 | 颂主新歌 |  |  | 即听
恩友歌 | 美乐颂 |  |  |
恩友歌 | 培灵诗选 |  |  |
恩手紧扣 | 和平之君 |  |  |
恩手领我 | 只有感谢 |  |  |
恩主正寻找收获果实 | 平安诗集 |  |  |
恩主在眼前 | 颂主新歌 |  |  | 即听
恩主咏 - 中秋感言 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
恩主荣美 | 恩颂圣歌 |  |  |
恩光歌 | 颂乐乐 |  |  |
恩曲 | 互爱诗歌精选 |  |  |
恩曲 | 天地情缘3 |  |  |
恩典大过我罪 | 颂主新歌 |  |  | 即听
恩典大过我罪愆 | 青年圣歌 III |  |  |
恩典太美丽 | 哼不完的歌 |  |  | 即听
恩典太美丽 | 团契游乐园 4 - 恩典太美丽 |  |  | 即听
恩典妙音 | 颂主圣歌 |  |  | 即听
恩典足够我用 | 青年圣歌 III |  |  |
恩典美妙声音 | 圣徒诗歌 |  |  | 即听
恩典够我用 | 其他 |  |  |
恩受救赎主 | 颂主新歌 |  |  | 即听
恩雨 | 城市旋律第 05 集 - 客西马尼 |  |  |
恩雨大降 | 青年圣歌 II |  |  |
恩雨大降 | 颂主新歌 |  |  | 即听
恩雨大降 | 生命圣诗 |  |  | 即听
恩雨降恩雨 | 圣徒诗歌 |  |  | 即听
恩惠主宰 | 颂主新歌 |  |  | 即听
恩惠主宰 | 其他 |  |  |
恩惠正浇灌 | 复兴教会诗歌 |  |  |
恩慈永存 | 颂主圣歌 |  |  | 即听
恩慈相待 | 校园颂 |  |  |
恩爱永偕 | 颂主新歌 |  |  | 即听
恩爱救赎主 | 美乐颂 |  |  |
恩爱救赎主 | 校园颂 |  |  |
恩爱标本 | 圣徒诗歌 |  |  | 即听
恩福倾注每一天 | 新天地赞美诗歌系列 |  |  |
恩赐 | 现代诗歌选集 |  |  |
恩赐 | 齐唱新歌第 03 集 |  |  | 即听
恩临万邦 | 敬拜诗选─希伯仑堂短诗集 |  |  |
息主臂中 | 颂主圣歌 |  |  | 即听
悔 | 城市旋律第 05 集 - 客西马尼 | 即听 | 下载 |
悔 | 现代诗歌选集 | 即听 | 下载 |
悔改！悔改！ | 儿童欢唱 II |  |  |
悔改的心 | 天韵11 - 与信心有约 |  |  |
悔改的心 | 天韵11b - 与信心有约（闽） |  |  |
悔改得赦免 | 儿童欢唱 III |  |  |
悔过 | 美乐颂 |  |  |
悔过 | 校园颂 |  |  |
悔过 | 齐唱新歌第 04 集 |  |  |
振作心灵 | 恩颂圣歌 |  |  |
振作你心 | 恩颂圣歌 |  |  |
振奋作工 | 恩颂圣歌 |  |  |
捉迷藏 | 现代诗歌选集 |  |  |
挪亚的方舟 | 儿童欢唱 IV |  |  |
效主舍己 | 生命圣诗 |  |  | 即听
效主牺牲 | 校园颂 |  |  |
效但以理 | 颂主圣歌 |  |  | 即听
效法约书亚 | 儿童欢唱 III |  |  |
效法耶稣 | 生命圣诗 |  |  | 即听
效圣徒尽忠 | 生命圣诗 |  |  | 即听
时已夜半 | 颂主圣歌 |  |  | 即听
时已夜半橄榄山头 | 平安诗集 |  |  |
时日过去不再来 | 颂主新歌 |  |  | 即听
时代的挑战 | 生命圣诗 |  |  | 即听
时代的挑战 | 培灵诗选 |  |  |
时刻有你 | 房角石音乐 |  |  |
时刻近主 | 生命圣诗 |  |  | 即听
时刻蒙恩 | 颂主圣歌 |  |  | 即听
时刻蒙恩 | 生命圣诗 |  |  | 即听
时刻蒙恩 | 校园颂 |  |  |
时刻蒙恩 | 颂主新歌 |  |  | 即听
时刻需主 | 其他 |  |  | 即听
时刻需你 | 颂主圣歌 |  |  | 即听
时刻靠主 | 颂主新歌 |  |  | 即听
时刻赞美主 | 赞美之泉 - 其他 |  |  | 即听
时时刻刻 | 圣徒诗歌 |  |  | 即听
时时称颂耶和华 | 基督是主第 4 集 |  |  |
时常喜乐 | 圣徒诗歌 |  |  | 即听
时常携带耶稣圣名 | 圣徒诗歌 |  |  | 即听
时间少 | 青年圣歌 II |  |  |
殷勤作工 | 颂主圣歌 |  |  | 即听
殷勤作工 | 生命圣诗 |  |  | 即听
殷勤作工，不辞劳苦 | 颂主圣诗 |  |  |
殷勤等候 | 颂主圣歌 |  |  | 即听
浪 | 关祥文作品 2 - 飞渡莽流 |  |  |
浪子 | 感动 |  |  |
浪子 | 天韵13 - 飞翔 |  |  |
浪子 | 青年圣歌 II |  |  |
浪子 | 无尽感恩 |  |  |
浪子回头 | 主泽流长 1 |  |  |
浪子回头 | 共享歌集 02 |  |  | 即听
浪子回头 | 董永贤作品 1 - 全然爱你 |  |  |
浪倒风啸耶稣呼召 | 平安诗集 |  |  |
浸礼歌 | 颂主新歌 |  |  | 即听
海上人家 | 基督是主第 3 集 |  |  |
海岸抒怀 | 共享歌集 02 |  |  |
海岸抒怀 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
烙主圣容在我心 | 生命圣诗 |  |  | 即听
烙於历史的血印 | 天地情缘1 |  |  |
烈火的真神 | 和撒那新歌 |  |  |
留住你 | 主泽流长 4 |  |  |
疼找寻我 | 房角石音乐 |  |  |
真平安 | 新歌颂扬 |  |  |
真光 | 天韵16 - 听见 |  |  |
真光 | 儿童欢唱 IV |  |  |
真光 | 齐唱新歌第 01 集 |  |  |
真光 | 红虹福音粤曲 |  |  |
真光之主 | 颂主新歌 |  |  | 即听
真光普照 | 美乐颂 |  |  |
真光普照 | 恩颂圣歌 |  |  |
真光普照 | 敬拜诗选─希伯仑堂短诗集 |  |  |
真光普照 | 颂乐乐 |  |  |
真的有一位神爱你 | 迦南诗选精选100首 |  |  |
真的爱你 | 其他 |  |  |
真是快乐日 | 新歌颂扬 |  |  |
真是奇妙，奇妙的生命 | 青年圣歌 II |  |  |
真美好 | 赞美系列短歌集第二集 |  | 下载 |
真神，全能的父亲 | 颂主圣诗 |  |  |
真神上帝造天地 | 颂主圣诗 |  |  |
真神之爱 | 心颂 |  |  |
真神之爱 | 颂主新歌 |  |  | 即听
真神之爱 | 圣徒诗歌 |  |  | 即听
真神之爱 | 喜讯 1 - 福音粤曲 |  |  |
真神之爱 | 大祭司 |  |  |
真神之爱 | 敬拜诗选─希伯仑堂短诗集 |  |  |
真神之爱 | 生命圣诗 |  |  | 即听
真神之爱 | 青年圣歌 I |  |  |
真神之爱 | 神帮助 |  |  |
真神之爱 | 培灵诗选 |  |  |
真神之爱 | 看哪！你的神 |  |  |
真神之爱 | 燃烧为主 |  |  |
真神之爱伟大无穷 | 平安诗集 |  |  |
真神失踪迹何其难寻 | 颂主圣诗 |  |  |
真神永远膀臂 | 生命圣诗 |  |  | 即听
真神永远膀臂 | 校园颂 |  |  |
真神在圣殿中 | 颂主新歌 |  |  | 即听
真神成就万般异迹 | 颂主新歌 |  |  | 即听
真神何等爱我众 | 颂主新歌 |  |  | 即听
真神妙爱 | 生命圣诗 |  |  | 即听
真神妙爱 | 校园颂 |  |  |
真神的灵充满我 | 恩颂圣歌 |  |  |
真神威严可畏 | 恩颂圣歌 |  |  |
真神是我们坚固城 | 青年圣歌 II |  |  |
真神是我们坚固城 | 培灵诗选 |  |  |
真神座前 | 恩颂圣歌 |  |  |
真神羔羊 | 新歌颂扬 |  |  |
真神羔羊 | 赞之歌 5 |  |  |
真神得胜 | 以利亚 - 耶和华是神 |  |  |
真神造天地 | 颂主新歌 |  |  | 即听
真神慈悲宽如海洋 | 颂主新歌 |  |  | 即听
真神慈悲宽如海洋 | 生命圣诗 |  |  | 即听
真神慈爱宽如海洋 | 颂主圣诗 |  |  |
真神爱世人 | 天人短歌 |  |  | 即听
真神爱世人 | 基督是主第 2 集 |  |  |
真神极爱 | 颂主圣诗 |  |  |
真神极爱世人 | 校园欢唱 1 |  |  |
真神极爱世人 | 校园颂 |  |  |
真神实在爱世人 | 平安诗集 |  |  |
真财富 | 天韵16 - 听见 |  |  |
真假信德 | 齐唱新歌第 04 集 |  |  |
真理小战士 | 儿童欢唱 III |  |  |
真理内心种 | 美乐颂 |  |  |
真理内心种 | 唱和集 1 |  |  |
真理内心种 | 现代诗歌选集 |  |  |
真理要释放你 | 向神歌唱 |  |  | 即听
真理时刻 | 基督是主第 2 集 |  |  |
真等他来 | 颂主圣歌 |  |  | 即听
真爱 | 爱的真味 |  |  |
真爱 | 互爱诗歌精选 |  |  |
真爱 | 敬拜二千 |  |  |
真爱 | 城市旋律第 02 集 - 踏上彩虹 | 即听 | 下载 |
真爱 | 现代诗歌选集 | 即听 | 下载 |
真爱 | 敬拜者的心 |  |  |
真爱的代价 | 真爱的代价 |  |  |
真爱要等待 | 天韵12 - 希望在转角 |  |  |
真爱重燃 | 回响集 |  |  |
真诚的奉献 | 诗恩集 2 - 活水长流 |  |  |
真挚的我 | 心灵之窗 |  |  |
真挚的爱 | 触动我 |  |  |
真欢喜 | 新歌颂扬 |  |  |
真欢喜耶稣释放我 | 向神歌唱 |  |  | 即听
破冰船 | 齐唱新歌第 05 集 |  |  |
破毁带我到主怀 | 圣徒诗歌 |  |  | 即听
破茧自由 | 生命陶匠 |  |  |
破镜重「完」 | 复兴教会诗歌 |  |  |
破镜重完 | 绵绵中国心 | 即听 |  |
窄路 | 天韵02 - 好消息 |  |  |
站立在神话语的信实上面 | 圣徒诗歌 |  |  | 即听
站在主殿中 | 深夜的牵引 |  |  |
站在破口中 | 复兴教会诗歌 |  |  |
站住你当为主站住 | 圣徒诗歌 |  |  | 即听
站起，进攻为耶稣 | 颂主圣诗 |  |  |
站起，称颂真神 | 颂主新歌 |  |  | 即听
站起，称颂真神 | 颂主圣诗 |  |  |
站起来，东方的人 | 迦南诗选精选300首 |  |  |
站起来，东方的人 | 迦南诗选精选100首 |  |  |
笑向风暴 | 关祥文作品 2 - 飞渡莽流 |  |  |
纯洁的心 | 赞之歌 6 - 以神为乐 |  |  |
羔羊代价 | 恩颂圣歌 |  |  |
羔羊的歌 | 校园颂 |  |  |
羔羊是配 | 圣徒诗歌 |  |  | 即听
羔羊真配得 | 青年圣歌 III |  |  |
羔羊真配得 | 新歌颂扬 |  |  |
羔羊婚筵 | 圣徒诗歌 |  |  | 即听
羔羊舍命十架上 | 颂主新歌 |  |  | 即听
羔羊颂 | 颂主圣诗 |  |  |
羔羊颂 | 颂主圣诗 |  |  |
羔羊颂 | 颂主圣诗 |  |  |
羔羊颂 | 颂主圣诗 |  |  |
羔羊颂 | 颂主圣诗 |  |  |
羔羊颂 | 颂主圣诗 |  |  |
羔羊独尊 | 生命圣诗 |  |  | 即听
耕田撒种 | 颂主新歌 |  |  | 即听
耕田撒种 | 颂主圣歌 |  |  | 即听
胸怀世界 | 迦南诗选精选300首 |  |  |
能力从上倾 | 圣徒诗歌 |  |  | 即听
能力归我神 | 和撒那新歌 |  |  |
能力归我神 | 神帮助 |  |  |
能否顺服 | 颂主圣歌 |  |  | 即听
能让我一生得胜 | 西伯作品 2 |  |  |
航行 | 一道江河 |  |  |
茫忙忘 | 董永贤作品 1 - 全然爱你 |  |  |
荆棘的冠冕 | 城市旋律第 03 集 - 爱在人间 |  |  |
荆棘的冠冕 | 美乐颂 |  |  |
荆棘的冠冕 | 现代诗歌选集 |  |  |
草鞋 | 基督是主第 3 集 |  |  |
虔守主餐 | 生命圣诗 |  |  | 即听
虔守圣日 | 生命圣诗 |  |  | 即听
虔诚祈祷 | 颂主圣歌 |  |  | 即听
虔诚敬拜 | 生命圣诗 |  |  | 即听
虔诚聚集 | 美乐颂 |  |  |
虔诚聚集 | 颂主新歌 |  |  | 即听
虔诚祷告 | 恩颂圣歌 |  |  |
衷心称颂上主 | 恩颂圣歌 |  |  |
衷心称颂上主 | 敬拜诗选─希伯仑堂短诗集 |  |  |
衷心赞美 | 颂乐乐 |  |  |
记念主名 | 颂主圣歌 |  |  | 即听
记念耶宝贵名 | 生命圣诗 |  |  | 即听
记念髑髅地 | 青年圣歌 III |  |  |
记得打鱼海上 | 平安诗集 |  |  |
记号 | 同在的神 - 以马内利 | 即听 |  |
训诲必出於锡安 | 我心旋律 5 - 金色的耶路撒冷 |  |  |
岂可空手回天府 | 青年圣歌 II |  |  |
岂可空手回天府 | 培灵诗选 |  |  |
岂可空手回天家 | 心颂 |  |  |
岂可空手回天家 | 生命圣诗 |  |  | 即听
岂可空回 | 颂主圣歌 |  |  | 即听
岂敢 | 圣徒诗歌 |  |  | 即听
岂敢 | 培灵诗选 |  |  |
岂独主背十架 | 颂主新歌 |  |  | 即听
岂独耶稣背十字架 | 平安诗集 |  |  |
起乎万名之名 | 青年圣歌 I |  |  |
起来，天国已经近了 | 颂主圣诗 |  |  |
起来，全世界的罪奴 | 颂主圣诗 |  |  |
起来，基督精兵 | 颂主圣诗 |  |  |
起来！神的儿女 | 黄国伦03·带领我 |  |  |
起来！渡河去吧！ | 从约旦河到耶利哥 |  |  |
起来吧！ | 爱我愿意 | 即听 | 下载 |
起来吧！ | 赞美之泉 3 - 苏醒 | 即听 | 下载 |
起来起来为耶稣 | 圣徒诗歌 |  |  | 即听
起来罪奴 | 颂主圣歌 |  |  | 即听
起来荣耀 | 敬拜诗选─希伯仑堂短诗集 |  |  |
送给你远方的亲人 | 迦南诗选精选300首 | 即听 |  |
送给你远方的亲人 | 迦南诗选精选100首 | 即听 |  |
送给你远方的亲人 | 迦南诗选精选 | 即听 |  |
迷羊知返 | 其他 |  |  |
迷途乳燕 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
迷路的羊 | 儿童欢唱 I |  |  |
迷路的羊 | 佳音儿童歌集 |  |  |
逃脱 | 天使之歌2 |  |  |
追 | 美乐颂 |  |  |
追 | 齐唱新歌第 01 集 |  |  |
追(I) | 天使之歌2 |  |  |
追(II) | 天使之歌2 |  |  |
追求圣洁 | 颂主圣歌 |  |  | 即听
追思曲 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
追忆锡安 | 恩颂圣歌 |  |  |
配得荣耀的主 | 赞美系列短歌集 |  |  |
钉在十架 | 青年圣歌 II |  |  |
闪烁的小火花 | 美乐颂 |  |  |
闪烁的小火花 | 恩颂圣歌 |  |  |
除了你 | 祈求委身 | 即听 | 下载 | 即听
除了你 | 我心旋律 4 - 回家 |  |  |
除了你 | 黄国伦01·天使 |  |  |
除了你以外 | Sigma - 我要遇见你 |  |  |
除了耶稣以外 | 向神歌唱 |  |  | 即听
除他以外 | 其他 |  |  |
除他以外别无拯救 | 迦南诗选精选100首 |  |  |
除你以外 | 和平之君 |  |  |
除你以外 | 主泽流长 2 |  |  |
除你以外 | 赞美之泉 2 - 耶和华祝福满满 |  |  | 即听
除你以外 | 共享歌集 05 |  |  |
除你以外 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
除你以外无别神 | 向神歌唱 |  |  | 即听
马利亚颂 | 颂主圣诗 |  |  |
马其顿呼声 | 培灵诗选 |  |  |
马其顿的呼声 | 青年圣歌 III |  |  |
马其顿的呼声 | 颂主新歌 |  |  | 即听
马棚禾堆上 | 恩颂圣歌 |  |  |
马槽圣婴 | 哼不完的歌 |  |  |
马槽圣婴 | 团契游乐园 2 |  |  |
马槽圣婴 | 恩颂圣歌 |  |  |
马槽圣婴 | 生命圣诗 |  |  | 即听
马槽歌 | 儿童欢唱 I |  |  |
马槽歌 | Blue Christmas |  |  |
马槽歌 | 恩颂圣歌 |  |  |
马槽歌 | 恩颂圣歌 |  |  |
马槽歌 | 佳音儿童歌集 |  |  |
马槽歌 | 颂乐乐 |  |  |
马槽歌 | 恩颂圣歌 |  |  |
高天述主荣耀 | 美乐颂 |  |  | 即听
高天述主荣耀 | 恩颂圣歌 |  |  | 即听
高天述说主荣耀 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
高呼主名 | 儿童欢唱 IV |  |  |
高唱，感谢，欢欣 | 颂主圣诗 |  |  |
高唱入云 | 共享歌集 02 |  |  | 即听
高唱入云 | 西伯作品 1 |  |  | 即听
高唱入云 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
高唱入云 | 西流记 02 |  |  | 即听
高唱你的爱 | 主恩诗歌 |  |  |
高唱新歌 | 双语颂赞曲集 |  |  |
高歌 | 天韵14 - 欢唱 |  |  |
高歌颂主 | 颂主新歌 |  |  | 即听
高歌颂主 | 恩颂圣歌 |  |  |
高歌颂神恩 | 其他 | 即听 | 下载 |
高擎十架 | 颂主圣诗 |  |  |
高缝主旗 | 颂主圣歌 |  |  | 即听
高声来呼喊 | 和撒那新歌 |  |  |
高声来呼喊 | 神帮助 |  |  |
高声宣扬 | 同在的神 - 以马内利 |  |  |
高声唱 | 城市旋律第 01 集 - 城市旋律 |  |  |
高声唱 | 现代诗歌选集 |  |  |
高举十架 | 恩颂圣歌 |  |  |
高举十架 | 培灵诗选 |  |  |
高举十架 | 颂乐乐 |  |  |
高举主 | 新歌颂扬 |  |  |
高举主耶稣 | 向神歌唱 |  |  | 即听
高举主旗 | 颂主新歌 |  |  | 即听
高举主旗 | 生命圣诗 |  |  | 即听
高举你古老十架 | 主泽流长 1 |  |  | 即听
高举你古老十架 | 共享歌集 01 |  |  | 即听
高举你古老十架 | 西流记 03 |  |  | 即听
高举你的爱 | 齐唱短歌第 03 集 |  |  |
高举耶稣圣名 | 新歌颂扬 |  |  |
高举基督向前行 | 一切从信靠开始 |  |  |
高举基督为王 | 颂主圣诗 |  |  |
高举得胜旌旗 | 颂赞、尊贵、荣耀 |  |  |
高举双手 | 奉主名前进 |  |  |
高举双手 | 传耶稣 4 |  |  |
被囚归来 | 迦南诗选精选300首 |  |  |
被救赎的百姓 | 新歌颂扬 |  |  | 即听
被杀的羔羊 | 新歌颂扬 |  |  |
被杀的羔羊 | 颂赞、尊贵、荣耀 |  |  |
被拣选的族类 | 新歌颂扬 |  |  |
被爱 | 单单爱慕你 |  |  |
被罪压害人人要来 | 平安诗集 |  |  |
被圣灵充满 | 培灵诗选 |  |  |
被赎为敬拜主 | 向神歌唱 |  |  | 即听
恁当顺从耶和华 | 天韵07b - 溪边的树（闽） |  |  |
恁当应该坚强 | 天韵07b - 溪边的树（闽） |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十一划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
假使 | 假使·自己·信耶稣 |  |  |
做赎 | 青年圣歌 II |  |  |
伟大工匠 | 生命圣诗 |  |  | 即听
伟大全能主 | 赞美系列短歌集第二集 |  | 下载 |
伟大奇妙的神迹 | 校园欢唱 1 |  |  |
伟大奇妙神 | 新歌颂扬 |  |  | 即听
伟大的主 | 赞美系列短歌集第二集 |  | 下载 |
伟大的神 | 圣徒诗歌 |  |  | 即听
伟大的救主 | 青年圣歌 I |  |  |
伟大的救主 | 神帮助 |  |  |
伟大的妈妈 | 李运生作品 1 - 七个祈求 |  |  |
伟大的爱 | 心颂 |  |  |
伟大的爱 | 颂主新歌 |  |  | 即听
伟大的爱 | 生命圣诗 |  |  | 即听
伟大真神全能全智 | 颂主新歌 |  |  | 即听
伟大无比的名 | 校园欢唱 2 |  |  |
伟大荣耀真神 | 儿童欢唱 I |  |  |
伟大权能的主 | 神帮助 |  |  |
伟哉救主 | 颂主新歌 |  |  | 即听
偶然 | 其他 |  |  |
偶然遇上的惊喜 | 哼不完的歌 |  |  | 即听
偶然遇上的惊喜 | 团契游乐园 3 - 薪火永传 |  |  | 即听
偕我同住 | 恩颂圣歌 |  |  |
务要守牢 | 青年圣歌 III |  |  |
务要追求 | 颂主圣歌 |  |  | 即听
务要提防 | 颂主圣歌 |  |  | 即听
动力信望爱 | 美乐颂 |  |  | 即听
动力信望爱 | 齐唱新歌第 06 集 |  |  | 即听
动手作工靠耶稣 | 颂主圣诗 |  |  |
参孙 | 迦南诗选精选300首 |  |  |
参孙的头发 | 儿童欢唱 III |  |  |
啊！伯利恒首要之城 | 颂主圣诗 |  |  |
唱，哈利路亚 | 基督是主第 1 集 |  |  |
唱一首天上的歌 | 迦南诗选精选100首 |  |  |
唱一首天上的歌 | 迦南诗选精选 |  |  |
唱一首新歌 | 我心你心渴慕心 |  |  |
唱一首新歌 | 我心你心敬拜心 |  |  |
唱在人生边缘上 | 其他 | 即听 | 下载 |
唱在光明之时 | 青年圣歌 III |  |  |
唱和散那 | 儿童欢唱 II |  |  |
唱和撒那 | 生命圣诗 |  |  | 即听
唱哈利路 | 其他 |  |  |
唱哈利路亚 | 和撒那新歌 |  |  |
唱哈利路亚 | 和撒那新歌 |  |  |
唱哈利路亚 | 赞之歌 5 |  |  |
唱哈利路亚 | 赞美系列短歌集 |  | 下载 |
唱哈利路亚 | 迦南诗选精选300首 |  |  |
唱哈利路亚 | 迦南诗选精选100首 |  |  |
唱哈利路亚颂赞主 | 恩颂圣歌 |  |  |
唱哈利路亚颂赞主 | 培灵诗选 |  |  |
唱哈利路亚颂赞主 | 颂乐乐 |  |  |
唱述父神伟大权力 | 颂主新歌 |  |  | 即听
唱得胜的歌 | 向神歌唱 |  |  | 即听
唱诗就是力量 | 迦南诗选精选300首 |  |  |
唱荣耀来赞美 | 向神歌唱 |  |  | 即听
问安歌 | 佳音儿童歌集 |  |  |
问你是否困倦愁烦 | 颂主圣诗 |  |  |
问我 | 其他 |  |  | 即听
问我是否十架精兵 | 平安诗集 |  |  |
问客何往 | 颂主圣歌 |  |  | 即听
问谁能造出一只羊 | 佳音儿童歌集 |  |  |
唯一的爱 | 赞美系列短歌集 |  |  |
唯一根基 | 颂主圣歌 |  |  | 即听
唯一宝贵生命 | 青年圣歌 III |  |  |
唯有主支持我 | 你是王 |  |  |
唯有主叫他高兴 | 绵绵中国心 | 即听 |  |
唯有主坐在高天 | 迦南诗选精选300首 |  |  |
唯有主耶稣的宝血 | 赞美之泉 1 - 让赞美飞扬 |  | 下载 |
唯有你的爱 | 触动我 |  |  |
唯有你能 | 和撒那新歌 |  |  |
唯有耶稣基督的救恩 | 迦南诗选精选300首 |  |  |
唯你名全然奇妙 | 房角石音乐 |  |  |
唯独你能知 | 一切从信靠开始 |  |  |
唯独恩主 | 团契游乐园 5 - 应许 |  |  |
国家能否改变？ | 和撒那新歌 |  |  |
坚立在应许上 | 颂主新歌 |  |  | 即听
坚守我岗位 | 坚守我岗位 |  |  |
坚守我岗位 | 坚守我岗位 |  |  |
坚守阵地 | 生命圣诗 |  |  | 即听
坚决立志 | 颂主新歌 |  |  | 即听
坚固保障 | 心颂 |  |  |
坚固保障 | 我心你心敬拜心 |  |  |
坚固保障 | 颂主新歌 |  |  | 即听
坚固保障 | 生命圣诗 |  |  | 即听
坚固保障 | 洪流砥柱 |  |  |
坚固保障 | 美乐颂 |  |  |
坚固保障 | 恩颂圣歌 |  |  |
坚固保障歌 | 怀念的歌 |  |  |
坚固根基 | 恩颂圣歌 |  |  |
坚固磐石 | 颂主新歌 |  |  | 即听
坚固磐石 | 生命圣诗 |  |  | 即听
坚定的爱 | 晨间默祷 2 |  |  |
坚定的爱 | 新歌颂扬 |  |  |
坚定的爱 | 美乐颂 |  |  |
坚定相信 | 心颂 |  |  |
坚定相信 | 基督是主第 2 集 |  |  |
坚定相信 | 生命圣诗 |  |  | 即听
坚定相信 | 青年圣歌 II |  |  | 即听
坚定相信 | 培灵诗选 |  |  | 即听
坚拒撒但 | 颂主圣歌 |  |  | 即听
坚信不屈 | 校园欢唱 1 |  |  |
坚信遵行神旨意 | 基督是主第 3 集 |  |  |
基世万民齐来 | 颂主圣诗 |  |  |
基列的乳香 | 青年圣歌 II |  |  |
基甸的刀 | 和撒那新歌 |  |  |
基督2000 | 天地情缘2 |  |  | 即听
基督，万有之主宰 | 赞之歌 3 |  |  |
基督、救主、君王 | 恩颂圣歌 |  |  |
基督已复活 | 颂乐乐 |  |  |
基督今复活 | 美乐颂 |  |  |
基督今复活 | 颂主新歌 |  |  | 即听
基督化家庭 | 颂主新歌 |  |  | 即听
基督主降生 | 动感圣诞 | 即听 |  |
基督永在我心 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
基督再来 | 青年圣歌 II |  |  |
基督再来时 | 基督是主第 1 集 |  |  |
基督再临 | 颂主圣歌 |  |  | 即听
基督再临 | 圣徒诗歌 |  |  | 即听
基督再临 | 生命圣诗 |  |  | 即听
基督在我里面活 | 新歌颂扬 |  |  |
基督我主，我心盼望 | 生命圣诗 |  |  | 即听
基督我主你是王 | 深度敬拜 2 | 即听 |  |
基督我的光 | 颂乐乐 |  |  |
基督信徒喜乐歌唱 | 颂主圣诗 |  |  |
基督信实是美是甜 | 都市新咏 |  | 下载 |
基督是王 | 颂主圣诗 |  |  |
基督是主 | 校园欢唱 1 |  |  |
基督是主 | 恩颂圣歌 |  |  |
基督是主 | 新天地赞美诗歌系列 |  |  |
基督是主 | 基督是主第 1 集 |  |  |
基督是我盼望 | 颂主新歌 |  |  | 即听
基督是房角石 | 生命圣诗 |  |  | 即听
基督是稳固根基 | 恩颂圣歌 |  |  |
基督为我 | 青年圣歌 III |  |  |
基督耶稣今复生 | 生命圣诗 |  |  | 即听
基督耶稣降世 | 佳音儿童歌集 |  |  |
基督耶稣精兵 | 平安诗集 |  |  |
基督军团 | 校园颂 |  |  |
基督降世 | 圣诞歌SING |  |  |
基督降生 | 颂主圣歌 |  |  | 即听
基督徒101撒旦仔必修科 | 自画蓝图 | 即听 |  |
基督徒莫求安逸 | 平安诗集 |  |  |
基督恩爱 | 恩颂圣歌 |  |  |
基督配受称颂 | 恩颂圣歌 |  |  |
基督教会神所立 | 颂主圣诗 |  |  |
基督就是我的世界 | 圣徒诗歌 |  |  | 即听
基督复生 | 颂主新歌 |  |  | 即听
基督复生歌 | 美乐颂 |  |  | 即听
基督复生歌 | 颂乐乐 |  |  |
基督复活！哈利路亚！ | 颂主圣诗 |  |  |
基督等待你 | 齐唱短歌第 01 集 |  |  |
基督爱我 | 以利亚 - 耶和华是神 |  |  |
基督爱的呼召 | 颂主圣诗 |  |  |
基督圣容 | 生命圣诗 |  |  | 即听
基督满足我心 | 生命圣诗 |  |  | 即听
基督满足我心 | 培灵诗选 |  |  |
基督精兵 | 来合一啦！ |  |  |
基督精兵 | 颂主圣歌 |  |  | 即听
基督精兵 | 培灵诗选 |  |  |
基督精兵前进 | 心颂 |  |  |
基督精兵前进 | 生命圣诗 |  |  | 即听
基督精兵奋起 | 青年圣歌 II |  |  |
基督精兵奋起 | 颂主新歌 |  |  | 即听
基督亲兵 | 颂主新歌 |  |  | 即听
基督愿接纳罪人 | 青年圣歌 II |  |  |
基督变像何等奇妙 | 颂主圣诗 |  |  |
执尔之手 | □乐集 1 |  |  |
执尔之手 | 共享歌集 02 |  |  | 即听
执尔之手 | 西伯作品 1 |  |  |
执尔之手 | 西流记 01 |  |  |
妇女们快快来 | 颂主新歌 |  |  | 即听
婚姻祝颂 | 颂主圣歌 |  |  | 即听
婚纱故事 | 情歌婚礼歌系列第一辑 |  |  |
婚礼 | 生命圣诗 |  |  | 即听
婚礼祝颂 | 恩颂圣歌 |  |  |
婚礼圣诗 | 颂主新歌 |  |  | 即听
寄失了的信 | 其他 | 即听 | 下载 |
寄梦 | 福音粤曲－情留十架浓 |  |  |
寂寞呼声 | 城市旋律第 03 集 - 爱在人间 |  |  |
寂寞却不孤单 | 一道江河 |  |  |
寂寞声音 | 校园欢唱 1 |  |  |
寂寞声音 | 基督是主第 3 集 |  |  |
寂寞旷野干旱炎热枯燥 | 平安诗集 |  |  |
寂静小镇 | 圣诞歌SING |  |  |
寂静夜深 | 动感圣诞 | 即听 |  |
专一敬畏主名 | 恩颂圣歌 |  |  |
专心仰望耶稣 | 赞美之泉 6 - 全能的创造主 |  |  |
专心仰望神 | 颂主新歌 |  |  | 即听
专心等候主 | 赞美系列短歌集 |  |  |
专心等候你 | 至高者的隐密处 |  |  |
专心爱你 | 专心爱你 |  |  |
专为主活 | 颂主新歌 |  |  | 即听
专为我主 | 颂主圣歌 |  |  | 即听
将一切忧虑卸给神 | 圣徒诗歌 |  |  | 即听
将一生奉上 | 主泽流长 5 |  |  |
将天风吹 | 天国人 |  |  |
将心交与你 | 始终相信爱 |  |  |
将心窗敞开 | 沿路因你 |  |  |
将心给我 | 平安诗集 |  |  |
将心给我 | 圣徒诗歌 |  |  | 即听
将心给我 | 美乐颂 |  |  |
将心给我 | 齐唱新歌第 05 集 |  |  |
将心给我 | 培灵诗选 |  |  |
将心归你 | 复兴教会诗歌 |  |  |
将心献上 | 以利亚 - 耶和华是神 |  |  |
将主真道大推广 | 颂主新歌 |  |  | 即听
将自己献给神 | 儿童欢唱 II |  |  |
将你的道指教我 | 其他 |  |  | 即听
将你最好的献与主 | 平安诗集 |  |  |
将你最好的献与主 | 青年圣歌 I |  |  |
将你最好的献与主 | 圣徒诗歌 |  |  | 即听
将你最好的献与主 | 培灵诗选 |  |  |
将孩献主 | 颂主圣歌 |  |  | 即听
将最好的献主 | 心颂 |  |  |
将最好的献主 | 生命圣诗 |  |  | 即听
将最好的献基督 | 恩颂圣歌 |  |  |
将最好献主 | 颂主新歌 |  |  | 即听
将爱互传送 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
将福音传扬 | 校园欢唱 2 |  |  |
将忧虑全交托主 | 青年圣歌 II |  |  |
将器皿多多腾出 | 圣徒诗歌 |  |  | 即听
崇拜主 | 培灵诗选 |  |  |
崇拜主 | 敬拜诗选─希伯仑堂短诗集 |  |  |
崇拜主 | 赞之歌 1 |  |  |
崇拜圣名 | 颂主圣诗 |  |  |
崇高天上 | 颂主圣诗 |  |  |
常在主里面 | 迦南诗选精选300首 |  |  |
常存赞美 | 赞之歌 1 |  |  |
常住属天妙爱中 | 颂主新歌 |  |  | 即听
常居属天的爱中 | 恩颂圣歌 |  |  |
常念主爱 | 颂主圣歌 |  |  | 即听
常偕主同行 | 恩颂圣歌 |  |  |
常偕主同行 | 培灵诗选 |  |  |
常常喜乐 | 天韵11 - 与信心有约 |  |  |
常常喜乐 | 新歌颂扬 |  |  |
常常喜乐 | 赞美之泉 6 - 全能的创造主 |  |  |
常常欢喜 | 天韵11b - 与信心有约（闽） |  |  |
常靠主喜乐 | 校园欢唱 1 |  |  |
常祷告不灰心 | 儿童欢唱 II |  |  |
带著你的欢笑 | 迦南诗选精选300首 |  |  |
带著你的欢笑 | 迦南诗选精选 |  |  |
带著奉献来到主前 | 敬拜主 |  |  |
带领我 | 黄国伦03·带领我 |  |  |
带领我 | 黄国伦02·挣扎 |  |  |
带领我归家，父阿 | 青年圣歌 I |  |  |
康健的人用不著医生 | 佳音儿童歌集 |  |  |
张开手向你求 | 西流记 02 |  |  |
张开手向你求 | 主泽流长 5 |  |  |
彩色拼图 | 齐唱新歌第 06 集 |  |  |
彩虹下的约定 | 复兴教会诗歌 |  |  | 即听
彩虹下的约定 | 爱我愿意 |  |  | 即听
彩虹下的约定 | 赞美之泉 4 - 彩虹下的约定 |  |  | 即听
彩虹中的音符 | 边缘组合 |  |  |
得人渔夫 | 佳音儿童歌集 |  |  |
得失之间 | 喜讯 2 - 福音粤曲 |  |  |
得你爱我 | 团契游乐园 5 - 应许 |  |  |
得到救恩才是有福 | 其他 |  |  |
得救者之歌 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
得救者之歌 | 天韵09 - 不为明天忧虑 |  |  |
得救乐声 | 颂主圣歌 |  |  | 即听
得胜 得胜 | 复兴教会诗歌 |  |  |
得胜！得胜！ | 来合一啦！ |  |  |
得胜之歌 | 敬拜二千 |  |  |
得胜有余 | 爱不是传说 |  |  |
得胜有余 | 西伯作品 2 |  |  |
得胜哈利路亚 | 儿童欢唱 I |  |  |
得胜得胜哈利路亚 | 平安诗集 |  |  |
得胜得胜哈利路亚 | 向神歌唱 |  |  | 即听
得胜凯歌 | 喜讯 4 - 福音粤曲 |  |  |
得胜靠耶稣 | 圣徒诗歌 |  |  | 即听
从今天起 | 上帝听祷告 |  |  |
从今天起 | 赞美之泉 2 - 耶和华祝福满满 | 即听 | 下载 | 即听
从今以后 | 共享歌集 |  |  |
从今以后 | 震撼校园 |  |  |
从天降下来 | 向神歌唱 |  |  | 即听
从太阳出来之地 | 新歌颂扬 |  |  |
从太阳出来之地 | 培灵诗选 |  |  |
从太阳出来之地 | 颂乐乐 |  |  |
从太阳出来之地 | 颂赞、尊贵、荣耀 |  |  |
从亘古主已爱我 | 平安诗集 |  |  |
从早到晚 | 赞美系列短歌集 |  |  |
从死亡得生命 | 圣徒诗歌 |  |  | 即听
从至高天我今降临 | 颂主圣诗 |  |  |
从你而来的美 | 触动我 |  |  |
从你见耶稣 | 颂主新歌 |  |  | 即听
从伯利恒我们动身 | 平安诗集 |  |  |
从我活出你的自己 | 圣徒诗歌 |  |  | 即听
从没有走远 | 生命陶匠 |  |  |
从没有放弃 | 坚守我岗位 |  |  |
从前大卫城中 | 恩颂圣歌 |  |  |
从前有一个瞎子 | 儿童欢唱 II |  |  |
从前我亦曾热心 | 圣徒诗歌 |  |  | 即听
从前我是罪人 | 平安诗集 |  |  |
从前我迷失在罪途 | 平安诗集 |  |  |
从前我路黑暗堕落 | 平安诗集 |  |  |
从前那戴荆棘的头 | 平安诗集 |  |  |
从前那戴荆棘的头 | 圣徒诗歌 |  |  | 即听
从前所珍爱 | 和撒那新歌 |  |  |
从前风闻有你 | 共享歌集 03 |  |  | 即听
从前风闻有你 | 西伯作品 1 |  |  | 即听
从前风闻有你 | 西流记 02 |  |  | 即听
从军的教会 | 圣徒诗歌 |  |  | 即听
从神有慈爱 | 颂主圣诗 |  |  |
从荣光到荣光主改变我 | 向神歌唱 |  |  | 即听
从荣耀降临 | 青年圣歌 I |  |  |
从坟墓出来 | 向神歌唱 |  |  | 即听
情留十架浓 | 福音粤曲－情留十架浓 |  |  |
情留天上 | 福音粤曲－情留十架浓 |  |  |
惟主永远长存 | 生命圣诗 |  |  | 即听
惟主使我心灵兴奋 | 青年圣歌 II |  |  |
惟主使我满足 | 生命圣诗 |  |  | 即听
惟主是亲人 | 迦南诗选精选300首 |  |  |
惟主耶稣沐我心灵 | 圣徒诗歌 |  |  | 即听
惟主能救 | 颂主圣歌 |  |  | 即听
惟主救世 | 颂主圣歌 |  |  | 即听
惟主宝血 | 颂主圣歌 |  |  | 即听
惟有你 | 传耶稣 3 |  |  |
惟有你是我磐石 | 和撒那新歌 |  |  |
惟有你配得 | 赞美系列短歌集 |  | 下载 |
惟有你 | □乐集 1 |  |  |
惟有耶稣 | 青年圣歌 II |  |  |
惟有耶稣 | 校园欢唱 2 |  |  |
惟有耶稣 | 圣徒诗歌 |  |  | 即听
惟有耶稣 | 圣徒诗歌 |  |  | 即听
惟有基督 | 生命圣诗 |  |  | 即听
惟有常出代价 | 平安诗集 |  |  |
惟有常出代价 | 圣徒诗歌 |  |  | 即听
惟你配得 | 赞美系列短歌集第二集 |  | 下载 |
惟知道我所信的是谁 | 圣徒诗歌 |  |  | 即听
惟信靠主 | 生命圣诗 |  |  | 即听
惟耶稣使我满足 | 青年圣歌 III |  |  |
惟要主 | 颂主圣歌 |  |  | 即听
惟要倚靠 | 颂主圣歌 |  |  | 即听
惟靠耶稣 | 圣徒诗歌 |  |  | 即听
惟靠神保守 | 生命圣诗 |  |  | 即听
惟靠宝血 | 和撒那新歌 |  |  |
惟独主使我满足 | 青年圣歌 III |  |  |
惟独你 | 校园欢唱 1 |  |  |
惟独我主无限强壮 | 颂主新歌 |  |  | 即听
惟独耶稣 | 颂主圣歌 |  |  | 即听
惟独耶稣 | 生命圣诗 |  |  | 即听
惟独耶稣 | 生命圣诗 |  |  | 即听
惟独耶稣 | 培灵诗选 |  |  |
惟独耶稣是我信息 | 平安诗集 |  |  |
惟独敬虔 | 诗恩集 1 - 神的爱意 |  |  | 即听
控诉 | 爱的陶造心曲选 |  |  |
探索 | 房角石音乐 |  |  |
捷报频频传佳音 | 迦南诗选精选300首 |  |  |
挂号信 | 团契游乐园 4 - 恩典太美丽 |  |  |
挣扎 | 情牵我主 |  |  |
挣扎 | 黄国伦02·挣扎 |  |  |
舍身的爱 | 全地至高是我主 |  |  |
舍弃 | 主泽流长 2 |  |  |
舍弃 | 共享歌集 05 |  |  |
救人与事奉 | 青年圣歌 III |  |  |
救世大功 | 颂主圣歌 |  |  | 即听
救世之身，为众生擘开 | 颂主圣诗 |  |  |
救世主凡事引导我 | 颂主圣诗 |  |  |
救主，天天教导我 | 颂主圣诗 |  |  |
救主，我今奔向你怀 | 颂主圣诗 |  |  |
救主，宝贵之救主 | 颂主圣诗 |  |  |
救主子民还在世间 | 平安诗集 |  |  |
救主之爱 | 圣徒诗歌 |  |  | 即听
救主升天 | 颂主圣歌 |  |  | 即听
救主升天歌 | 颂乐乐 |  |  |
救主必要再来 | 青年圣歌 I |  |  |
救主正在等待 | 青年圣歌 III |  |  |
救主正在等待 | 基督是主第 2 集 |  |  |
救主正等待 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
救主正等待 | 现代诗歌选集 |  |  |
救主全舍 | 颂主新歌 |  |  | 即听
救主再临光满宇宙 | 颂主圣诗 |  |  |
救主字架是我夸耀 | 圣徒诗歌 |  |  | 即听
救主你的如火眼睛 | 圣徒诗歌 |  |  | 即听
救主快再来 | 向神歌唱 |  |  | 即听
救主我们因你话 | 圣徒诗歌 |  |  | 即听
救主来临 | 颂主圣歌 |  |  | 即听
救主受难 | 生命圣诗 |  |  | 即听
救主受难 | 恩颂圣歌 |  |  |
救主受难 | 生命圣诗 |  |  | 即听
救主所赐的平安 | 青年圣歌 II |  |  |
救主明白 | 青年圣歌 I |  |  |
救主明白你忧伤 | 平安诗集 |  |  |
救主明白你忧伤 | 平安诗集 |  |  |
救主的爱 | 心颂 |  |  |
救主的爱 | 生命圣诗 |  |  | 即听
救主施恩座前 | 爱里共勉 |  |  | 即听
救主是我一切 | 青年圣歌 III |  |  |
救主是我一切 | 校园颂 |  |  |
救主是我永远福分 | 平安诗集 |  |  |
救主是我光 | 赞美系列短歌集第二集 |  | 下载 |
救主为你 | 青年圣歌 II |  |  |
救主为我十架受害 | 圣徒诗歌 |  |  | 即听
救主耶稣，仁者之乐 | 生命圣诗 |  |  | 即听
救主耶稣，天国圣工 | 颂主圣诗 |  |  |
救主耶稣，爱心之乐 | 颂主新歌 |  |  | 即听
救主耶稣在宝座上 | 圣徒诗歌 |  |  | 即听
救主耶稣我一思念 | 平安诗集 |  |  |
救主耶稣我来 | 圣徒诗歌 |  |  | 即听
救主耶稣我的太阳 | 圣徒诗歌 |  |  | 即听
救主耶稣爱我魂 | 平安诗集 |  |  |
救主耶稣爱者之乐 | 圣徒诗歌 |  |  | 即听
救主耶稣精兵 | 恩颂圣歌 |  |  |
救主耶稣头戴荆冠 | 平安诗集 |  |  |
救主降生 | 喜讯 2 - 福音粤曲 |  |  |
救主降生 | 生命圣诗 |  |  | 即听
救主降临 | 基督是主第 2 集 |  |  |
救主降临 | 颂主新歌 |  |  | 即听
救主真奇妙 | 儿童欢唱 IV |  |  |
救主真道犹如朝露 | 颂主圣诗 |  |  |
救主能解决一切问题 | 青年圣歌 I |  |  |
救主能解决一切问题 | 培灵诗选 |  |  |
救主钉死在十字架上 | 平安诗集 |  |  |
救主基督已复活 | 圣徒诗歌 |  |  | 即听
救主舍命心破碎 | 青年圣歌 I |  |  |
救主舍命心破碎 | 圣徒诗歌 |  |  | 即听
救主复活之良辰 | 颂主圣诗 |  |  |
救主等候 | 校园欢唱 1 |  |  |
救主爱我何等奇妙 | 青年圣歌 III |  |  |
救主爱我何等奇妙 | 青年圣歌 I |  |  |
救主像牧人领我路 | 培灵诗选 |  |  |
救主领我免迷途 | 圣徒诗歌 |  |  | 即听
救主确已复生 | 颂主新歌 |  |  | 即听
救主诞生 | 颂主圣歌 |  |  | 即听
救主赐福 | 颂主新歌 |  |  | 即听
救主独自 | 青年圣歌 I |  |  |
救主藉著永远的灵 | 圣徒诗歌 |  |  | 即听
救主宝座远升万有之上 | 平安诗集 |  |  |
救主牺牲的爱 | 生命圣诗 |  |  | 即听
救主权能 | 颂主新歌 |  |  | 即听
救我恩典 | 圣徒诗歌 |  |  | 即听
救命啊 | 西伯作品 3 |  |  |
救恩深情 | 主恩诗歌 |  |  | 即听
救恩善牧 | 生命圣诗 |  |  | 即听
救恩歌 | 喜讯 2 - 福音粤曲 |  |  |
救恩稳固 | 颂主圣歌 |  |  | 即听
救赎 | 天韵11 - 与信心有约 |  |  |
救赎 | 天韵11b - 与信心有约（闽） |  |  |
救赎 | 颂主新歌 | 即听 | 下载 | 即听
救赎 | 赞美系列短歌集第二集 |  | 下载 |
救赎的民必归回 | 向神歌唱 |  |  | 即听
救赎的民要归回 | 新歌颂扬 |  |  |
救赎恩典属於神 | 奉主名前进 |  |  |
救赎恩情 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
救赎磐石 | 赞美系列短歌集 |  | 下载 |
教友联合 | 颂主新歌 |  |  | 即听
教我祈祷 | 颂主新歌 |  |  | 即听
教我祷告主 | 圣徒诗歌 |  |  | 即听
教堂钟声 | 喜讯 2 - 福音粤曲 |  |  |
教会一家 | 美乐颂 |  |  |
教会一家 | 齐唱新歌第 03 集 |  |  |
教会合一 | 迦南诗选精选100首 |  |  |
教会的主 | 恩颂圣歌 |  |  |
教会根基 | 颂主新歌 |  |  | 即听
教会根基歌 | 颂乐乐 |  |  |
教会唯一的根基 | 颂主圣诗 |  |  |
教会惟一的根基 | 平安诗集 |  |  |
教会惟一的根基 | 儿童欢唱 I |  |  |
教会赶紧遵命拯救普天下 | 平安诗集 |  |  |
教会独一的根基 | 心颂 |  |  |
教会独一的根基 | 生命圣诗 |  |  | 即听
教会独一的根基 | 校园颂 |  |  |
教会独一的基础 | 恩颂圣歌 |  |  |
教养孩童 | 迦南诗选精选 |  |  |
昼夜赞美 | 颂主圣歌 |  |  | 即听
晚安与早安 | 青年圣歌 I |  |  |
晚间颂主 | 颂主圣歌 |  |  | 即听
晚霞渐逝 | 美乐颂 |  |  |
晚霞渐逝 | 颂主新歌 |  |  | 即听
晚祷 | 恩颂圣歌 |  |  |
晚祷 | 生命圣诗 |  |  | 即听
晚祷 | 青年圣歌 III |  |  | 即听
晚祷 | 美乐颂 |  |  | 即听
晚祷 | 颂乐乐 |  |  | 即听
晚祷 | 深蓝时份 |  |  | 即听
晚祷求恩 | 颂主新歌 |  |  | 即听
晚祷求恩 | 颂主圣歌 |  |  | 即听
晚祷求恩 | 生命圣诗 |  |  | 即听
晚祷歌 | 颂主新歌 |  |  | 即听
晨光 | 齐唱新歌第 02 集 |  |  | 即听
晨光 | 天地情缘3 |  |  |
晨光掠天而过 | 圣徒诗歌 |  |  | 即听
晨光灿耀空 | 颂主新歌 |  |  | 即听
晨光灿烂天空 | 青年圣歌 II |  |  |
晨光灿烂耀空 | 美乐颂 |  |  |
晨昏颂祷 | 生命圣诗 |  |  | 即听
晨昏颂祷 | 校园颂 |  |  |
晨祷歌 | 生命圣诗 |  |  | 即听
晨曦 | ZioNNoiZ2及新歌 | 即听 |  |
晨曦 | 青年圣歌 I |  |  |
望而活 | 青年圣歌 III |  |  |
望而活 | 颂主圣歌 |  |  | 即听
望就得生 | 颂主圣歌 |  |  | 即听
望断以及於耶稣 | 圣徒诗歌 |  |  | 即听
添满新色彩 | 董永贤作品 1 - 全然爱你 |  |  |
清心的人 | 双语颂赞曲集 |  |  |
清心的人有福 | 颂主圣诗 |  |  |
清心敬拜 | 你心我心敬拜心 |  |  |
清心歌 | 佳音儿童歌集 |  |  |
清心谦恭 | 颂主新歌 |  |  | 即听
清水变美酒 | 孙越 「老朋友」专辑 |  |  |
清早起来看 | 颂主圣诗 |  |  |
清晨之光 | 房角石音乐 |  |  |
清晨之光渐明亮 | 颂主新歌 |  |  | 即听
清晨早起赞美神 | 颂主圣诗 |  |  |
清晨颂祷 | 恩颂圣歌 |  |  |
清晨歌 | 颂主新歌 |  |  | 即听
清晨歌 | 生命圣诗 |  |  | 即听
清晨歌 | 佳音儿童歌集 |  |  |
清晨歌 | 校园颂 |  |  |
清晨歌 | 华人圣颂 |  |  |
清晨歌 | 颂乐乐 |  |  |
清晨歌咏 | 基督是主第 2 集 |  |  |
清晨歌咏 | 颂主圣歌 |  |  | 即听
清晨听你慈爱之言 | 新歌颂扬 |  |  |
清洁的心 | 青年圣歌 III |  |  |
深一层 | 诗恩集 2 - 活水长流 |  |  |
深切的恳求 | 触摸我心 |  |  | 即听
深切的恳求 | 生命曙光 | 即听 |  | 即听
深切的恳求 | 触摸我心 | 即听 |  | 即听
深刻的烙印 | 心灵之窗 |  |  |
深刻的烙印 | 全然为你 |  |  |
深夜的牵引 | 深夜的牵引 |  |  |
深知主恩永不尽 | 恩颂圣歌 |  |  |
深知你的爱 | 齐唱短歌第 03 集 |  | 下载 |
深知所信 | 儿童欢唱 II |  |  |
深知的你爱 | 他使我歌唱 |  |  |
深信主爱 | 深信主爱 |  |  |
深信所知 | 颂主圣歌 |  |  | 即听
深哉，深哉，耶稣的爱 | 青年圣歌 II |  |  |
深哉，深哉，耶稣的爱 | 培灵诗选 |  |  |
深哉深哉耶稣的爱 | 平安诗集 |  |  |
深哉深哉耶稣的爱 | 圣徒诗歌 |  |  | 即听
深宵之中 | 董永贤作品 1 - 全然爱你 |  |  |
深海重罪 | 颂主圣歌 |  |  | 即听
深深爱你 | 赞美之泉 9 - 深触我心 | 即听 |  |
深爱你祷声 | 一切从信靠开始 |  |  |
深愿尊贵、荣耀、颂赞 | 颂主圣诗 |  |  |
深炉中的答问 | 来复兴我 |  |  |
深触我心 | 赞美之泉 9 - 深触我心 | 即听 |  |
牵引我 | 其他 |  |  |
牵引我心 | 他的应许、他的军队 |  | 下载 |
牵我小手 | 儿童欢唱 III |  |  |
猛烈争战 | 颂主圣歌 |  |  | 即听
现今时候已不多 | 平安诗集 |  |  |
现今时候已不多 | 圣徒诗歌 |  |  | 即听
现在 | 孙越 「老朋友」专辑 |  |  |
现在主要充满你心 | 培灵诗选 |  |  |
现在生命奇妙 | 校园欢唱 1 |  |  |
现在就主 | 颂主圣歌 |  |  | 即听
现在就信 | 培灵诗选 |  |  |
现在感谢天父上帝 | 颂主圣诗 |  |  |
甜心Sweet Heart | 情歌婚礼歌系列第一辑 |  |  |
甜美圣名 | 颂主新歌 |  |  | 即听
甜蜜天家 | 佳音儿童歌集 |  |  |
甜蜜圣灵 | 基督是主第 4 集 |  |  |
毕生的献呈 | 复兴教会诗歌 |  |  |
毕生的献呈 | 一天七次赞美你 |  |  |
毕业歌 | 佳音儿童歌集 |  |  |
异地忆亲情 | 边缘组合 |  |  |
异象 | 校园颂 |  |  | 即听
异乡人 | 城市旋律第 04 集 - 异乡人 |  |  |
痊愈 | 黄国伦02·挣扎 |  |  |
众人的仆人 | 赞美系列短歌集 |  |  |
众人就知道我们是基督徒 | 青年圣歌 III |  |  |
众人涌进主的国度 | 平安诗集 |  |  |
众人涌进主的国度 | 圣徒诗歌 |  |  | 即听
众小孩在世间 | 佳音儿童歌集 |  |  |
众山怎样围绕耶路撒冷 | 小羊创作04 - 『我愿意』 |  |  |
众山怎样围绕耶路撒冷 | 经文诗歌 |  |  | 即听
众山怎样围绕耶路撒冷 | 赞美称谢 |  |  | 即听
众生中保 | 恩颂圣歌 |  |  |
众生之神 | 恩颂圣歌 |  |  |
众生之神 | 敬拜诗选─希伯仑堂短诗集 |  |  |
众信徒快来唱 | 儿童欢唱 I |  |  |
众信徒快来唱 | 校园欢唱 1 |  |  |
众信徒当欢欣 | 恩颂圣歌 |  |  |
众信徒齐欢腾 | 恩颂圣歌 |  |  |
众城门哪请你头抬 | 圣徒诗歌 |  |  | 即听
众圣朝父 | 颂主圣歌 |  |  | 即听
众圣歌 | 颂主新歌 |  |  | 即听
眼目仰望等候上帝 | 双语颂赞曲集 |  |  |
眼光 | 天韵13 - 飞翔 |  |  |
眼光 | 天韵15 - 伊的疼惜（闽） |  |  |
眼泪 | 黄国伦01·天使 |  |  |
祭坛上的羔羊 | 大祭司 |  |  |
第一羡慕是救主 | 圣徒诗歌 |  |  | 即听
终生也坚持 | 只有感谢 |  |  |
终曲 | 小羊创作04 - 『我愿意』 |  |  |
终曲(荣耀尊贵的主／敬拜主) | 敬拜主 |  |  |
羞认主名 | 圣徒诗歌 |  |  | 即听
聆听 | 校园颂 |  |  |
聆听天使报佳音 | 恩颂圣歌 |  |  |
聆听恩爱信息 | 恩颂圣歌 |  |  |
莫回望 | 齐唱新歌第 10 集 |  |  |
莫局限神之真理 | 颂主新歌 |  |  | 即听
莫把我弃 | 颂主圣歌 |  |  | 即听
莫把我弃掉 | 颂主新歌 |  |  | 即听
莫把我漏掉 | 圣徒诗歌 |  |  | 即听
莫得为明日挂虑 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
莫听从试探 | 佳音儿童歌集 |  |  |
庄稼已熟 | 谱颂 1 - 主祷文 |  |  |
庄稼熟 | 青年圣歌 II |  |  |
处身每个变迁世代 | 颂主圣诗 |  |  |
觅 | 天地情缘3 |  |  |
许愿歌 | 生命圣诗 |  |  | 即听
许愿歌 | 校园颂 |  |  |
赦免 | 不再遥远 |  |  |
软化我心 | 新歌颂扬 |  |  |
这一生最美的祝福 | 赞美之泉 8 - 让爱走动 |  |  |
这一些都可加给我 | 我心你心渴慕心 |  |  |
这一些都可加给我 | 我心你心敬拜心 |  |  |
这一条路 | 天韵17 - 等你愿意 |  |  |
这人主甚爱慕 | 全然满足 |  |  |
这人主甚爱慕 | 共享歌集 |  |  |
这世界和其上 | 天人短歌 |  |  | 即听
这世界非我家 | 平安诗集 |  |  |
这世界非我家 | 青年圣歌 I |  |  |
这世界非我家 | 迦南诗选精选300首 |  |  |
这世界非我家 | 圣徒诗歌 |  |  | 即听
这世界非我家 | 生命圣诗 |  |  | 即听
这本为美事 | 新歌颂扬 |  |  |
这名何等奇妙难言 | 圣徒诗歌 |  |  | 即听
这地是属於我 | 复兴教会诗歌 |  |  |
这安息之所 | 新歌颂扬 |  |  |
这百姓乾渴并非无水 | 迦南诗选精选300首 |  |  |
这位奇妙婴孩是谁 | 黄色圣诞 |  |  |
这是什么 | 基督是主第 4 集 |  |  |
这是天父世界 | 心颂 |  |  |
这是天父世界 | 平安诗集 |  |  | 即听
这是天父世界 | 我心你心渴慕心 |  |  |
这是天父世界 | 我心你心敬拜心 |  |  |
这是天父世界 | 圣徒诗歌 |  |  | 即听
这是天父世界 | 生命圣诗 |  |  | 即听
这是天父世界 | 佳音儿童歌集 |  |  |
这是天父世界 | 儿童诗歌 |  |  | 即听
这是天父世界 | 美乐颂 |  |  | 即听
这是天父世界 | 恩颂圣歌 |  |  | 即听
这是天父世界 | 校园颂 |  |  | 即听
这是天父世界 | 颂主新歌 |  |  | 即听
这是天父世界 | 颂主圣诗 |  |  |
这是至圣所 | 复兴教会诗歌 |  |  |
这是我的心声 | 迦南诗选精选300首 |  |  |
这是我的心愿 | 迦南诗选精选300首 |  |  |
这是我的身体 | 新歌颂扬 |  |  |
这是我的命令 | 向神歌唱 |  |  | 即听
这是我的命令 | 新歌颂扬 |  |  | 即听
这是我异象 | 他的应许、他的军队 |  | 下载 |
这是奇妙的事 | 迦南诗选精选100首 |  |  |
这是耶和华所定的日子 | 向神歌唱 |  |  | 即听
这是耶和华所定的日子 | 迦南诗选精选300首 |  |  |
这是耶和华所定的日子 | 迦南诗选精选 | 即听 |  |
这是耶和华所定的日子 | 赞美之泉 4 - 彩虹下的约定 |  |  |
这是耶和华所定的日子 | 颂主圣诗 |  |  |
这是耶和华所订的日子 | 爱我愿意 |  |  |
这是神的家 | 儿童欢唱 IV |  |  |
这是爱 | 他使我歌唱 |  |  |
这是爱 | 齐唱新歌第 11 集 |  |  |
这个世界 | 沿路因你 |  |  |
这个冬天太酷热 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
这个奇迹 | 天韵05 - 是爱 |  |  |
这个家 | 唱和集 2 |  |  |
这般深的爱 | 共享歌集 |  |  |
这般深的爱 | 哼不完的歌 |  |  |
这最大故事尚未传扬 | 青年圣歌 III |  |  |
这就是爱 | 儿童欢唱 I |  |  |
这爱何等难测 | 恩颂圣歌 |  |  |
这极大救恩 | 青年圣歌 III |  |  |
这圣经是本奇妙的书 | 儿童欢唱 I |  |  |
这里有神的同在 | 迦南诗选精选300首 | 即听 |  | 即听
这里有神的同在 | 迦南诗选精选 | 即听 |  | 即听
这里夜色真美 | 始终相信爱 |  |  |
这路不容易走 | 青年圣歌 III |  |  |
这样才是爱 | 这样才是爱 |  |  |
这样好不好 | 天韵10 - 给我换颗心 |  |  |
这宝贵的圣经 | 佳音儿童歌集 |  |  |
速发光 | 青年圣歌 II |  |  |
速发光 | 生命圣诗 |  |  | 即听
速开心门 | 颂主圣歌 |  |  | 即听
逐日高升 | 颂主圣歌 |  |  | 即听
造物上主 | 其他 |  |  | 即听
造物主恩隆 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
造清洁的心 | 新歌颂扬 |  |  |
造清洁的心 | 美乐颂 |  |  |
造清洁的心 | 敬拜诗选─希伯仑堂短诗集 |  |  |
都市冷漠 | 其他 | 即听 | 下载 |
都有走路的艰难 | 迦南诗选精选100首 |  |  |
都来感谢上帝 | 颂主圣诗 |  |  |
都来感谢恩主 | 美乐颂 |  |  |
都来感谢恩主 | 颂主新歌 |  |  | 即听
都到天庭 | 颂主新歌 |  |  | 即听
都归於主 | 赞美系列短歌集 |  |  |
都归耶稣 | 心颂 |  |  |
都归耶稣 | 青年圣歌 III |  |  |
都归耶稣 | 颂主新歌 |  |  | 即听
都归耶稣 | 颂主圣歌 |  |  | 即听
都归耶稣 | 圣徒诗歌 |  |  | 即听
都归耶稣 | 生命圣诗 |  |  | 即听
野地百合花 | 儿童欢唱 I |  |  |
野地百合花 | 校园欢唱 1 |  |  |
野地百合花 | 基督是主第 1 集 |  |  |
野地百合花 | 佳音儿童歌集 |  |  |
野地的花 | 另一种情歌 |  |  |
野地的花 | 同心敬拜 |  |  |
野地的花 | 天韵01 - 野地的花 | 即听 | 下载 | 即听
野地的花 | 美乐颂 | 即听 | 下载 | 即听
野地的花 | 校园颂 | 即听 | 下载 | 即听
野髑髅 | 城市旋律第 06 集 - 野髑髅 |  |  |
陪我走 | 赞美之泉 8 - 让爱走动 |  |  |
陶造我一生 | 大祭司 |  |  | 即听
陶造我一生 | 他使我歌唱 |  |  | 即听
陶造我生命 | 爱的陶造心曲选 |  |  | 即听
陶造我生命 | 颂乐乐 |  |  | 即听
虚心的人有福了 | 触动我 |  |  |
虚拟乐园 | 齐唱新歌第 13 集 | 即听 |  |
虚怀虔敬事真神 | 颂主圣诗 |  |  |
虚怀虔敬事真神 | 颂主圣诗 |  |  |
啥事你冷心倒退 | 天韵15 - 伊的疼惜（闽） |  |  |
啥事你冷心倒退 | 天韵15 - 伊的疼惜（闽） |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十二划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
备心祈祷 | 颂主新歌 |  |  | 即听
备油在器 | 颂主圣歌 |  |  | 即听
最大之事 | 新歌颂扬 |  |  |
最大的财富 | 天韵08 - 给我真正的自由 |  |  |
最好的老师 | 儿童欢唱 I |  |  |
最好的朋友是耶稣 | 青年圣歌 II |  |  |
最好的献与主 | 青年圣歌 III |  |  |
最知心的朋友 | 和撒那新歌 |  |  |
最知心的朋友 | 同心敬拜 |  |  |
最知心的朋友 | 迦南诗选精选300首 |  |  |
最知心的朋友 | 迦南诗选精选100首 |  |  |
最知心的朋友 | 迦南诗选精选 |  |  |
最知心的朋友 | 我心旋律 1 - 大海中的道路 |  |  |
最知心的朋友 | 我心旋律诗歌 |  |  |
最后一握 | 圣徒诗歌 |  |  | 即听
最后通牒 | 天地情缘1 |  |  |
最后通牒 | 共享歌集 |  |  |
最美丽名字 | 城市旋律第 03 集 - 爱在人间 |  |  |
最美丽的名字是耶稣 | 最美丽的名字是耶稣 |  |  |
最美丽圣名 | 青年圣歌 I |  |  |
最伟大的礼物 | 基督是主第 2 集 |  |  |
最伟大信息 | 颂主新歌 |  |  | 即听
最深的根 | 唱和集 1 |  |  |
最深爱的主 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
最痛的时候 | 天韵16 - 听见 |  |  |
最亲的你 | ZioNNoiZ2及新歌 |  |  |
凯歌 | 天韵05 - 是爱 |  |  |
创世与救恩 | 喜讯 1 - 福音粤曲 |  |  |
创作不朽传奇 | □乐集 1 |  |  |
创作不朽传奇 | 西流记 03 |  |  |
创造主 | 不再遥远 |  |  |
创造主 | 佳音儿童歌集 |  |  |
创造主我的天父 | 复兴教会诗歌 |  |  |
创造奇功 | 颂主新歌 |  |  | 即听
创造奇功 | 生命圣诗 |  |  | 即听
创造奇观 | 美乐颂 |  |  |
创造奇观 | 齐唱新歌第 03 集 |  |  |
创造恩情 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
创造颂声 | 谱颂 3 - 敬拜节拍 |  |  |
创造颂声 | 爱正等待我 |  |  |
创伤的头 | 颂主圣歌 |  |  | 即听
劳苦者得平安 | 生命圣诗 |  |  | 即听
劳苦担重担的人 | 美乐颂 |  |  | 即听
劳苦担重担的人 | 齐唱短歌第 01 集 |  |  | 即听
胜利就在你前头 | 儿童欢唱 III |  |  |
胜利歌 | 和撒那新歌 |  |  |
胜败全在乎耶和华 | 赞美系列短歌集第二集 |  | 下载 |
博士三人东方来 | 颂主圣诗 |  |  |
博士寻求耶稣 | 迦南诗选精选300首 |  |  |
喜来敬拜 | 其他 |  |  |
喜相见 | 喜讯 4 - 福音粤曲 |  |  |
喜讯 | 喜讯 1 - 福音粤曲 |  |  |
喜得新生 | 福音粤曲－情留十架浓 |  |  |
喜传福音 | 心颂 |  |  |
喜传福音 | 生命圣诗 |  |  | 即听
喜传福音 | 培灵诗选 |  |  |
喜乐 | 我心你心渴慕心 |  |  |
喜乐 | 我心你心敬拜心 |  |  |
喜乐 | 我心你心敬拜心 |  |  |
喜乐 | 校园欢唱 1 |  |  |
喜乐 | 情牵我主 |  |  |
喜乐之道 | 新歌颂扬 |  |  |
喜乐如旗 | 新歌颂扬 |  |  |
喜乐如旗正飘扬 | 向神歌唱 |  |  | 即听
喜乐的旋律 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
喜乐的复活日 | 校园欢唱 2 |  |  |
喜乐满我心 | 培灵诗选 |  |  |
喔！你同在何等荣耀 | 你的爱温暖我 |  |  |
喔！耶稣 | 房角石音乐 |  |  |
喔！真快乐 | 基督是主第 3 集 |  |  |
单一的主 | 赞之歌 2 |  |  |
单身踱幽谷 | 基督是主第 2 集 |  |  |
单单爱慕你 | 单单爱慕你 |  |  |
单单爱慕你 | 单单爱慕你 |  |  |
单单称颂主尊名 | 晨间默祷 1 |  |  |
单单称颂主尊名 | 传耶稣 1 |  |  |
单靠主恩 | 恩颂圣歌 |  |  |
单独与主 | 青年圣歌 II |  |  |
唤醒中华 | 迦南诗选精选300首 |  |  |
围绕 | 其他 |  |  |
围绕著耶利哥城 | 儿童欢唱 II |  |  |
报好信息 | 天韵14 - 欢唱 |  |  |
寒冷娄清冬夜 | 恩颂圣歌 |  |  |
富翁与乞丐 | 儿童欢唱 III |  |  |
尊主为大 | 向神歌唱 |  |  | 即听
尊主为大 | 儿童欢唱 III |  |  |
尊主为大 | 儿童欢唱 III |  |  |
尊主为大 | 颂主圣诗 |  |  |
尊主为大 | 恩颂圣歌 |  |  |
尊主为大 | 敬拜诗选─希伯仑堂短诗集 |  |  |
尊主喜乐 | 天韵11 - 与信心有约 |  |  |
尊主喜乐 | 天韵11b - 与信心有约（闽） |  |  |
尊主颂 | 颂乐乐 |  |  |
尊主歌 | 颂主新歌 |  |  | 即听
尊耶稣为王 | 美乐颂 |  |  |
尊崇主耶和华 | 晨间默祷 3 |  |  |
尊崇主耶和华 | 新歌颂扬 |  |  |
尊崇他名 | 谱颂 1 - 主祷文 |  |  |
尊贵、荣耀并颂赞 | 和撒那新歌 |  |  |
尊贵威严 | 颂主新歌 |  |  | 即听
尊贵神的羔羊 | 新歌颂扬 |  |  |
尊贵神羔羊 | 新歌颂扬 |  |  |
尊贵荣耀主 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
尊贵荣耀主 | 敬拜爱慕 | 即听 | 下载 |
尊荣 | 新歌颂扬 |  |  |
尊荣，尊荣救主 | 赞美系列短歌集第二集 |  | 下载 |
尊荣主圣名 | 一道江河 |  | 下载 |
尊荣归主我神 | 新歌颂扬 |  |  |
尊荣归主我神 | 传耶稣 1 |  |  |
寻找 | 天韵15 - 伊的疼惜（闽） |  |  |
寻找 | 浪子回头歌曲集－展望 |  |  |
寻找 | 基督是主第 4 集 |  |  |
寻找 | 更新之歌第 01 辑 |  |  |
寻找 | 赞美之泉 4 - 彩虹下的约定 |  |  | 即听
寻找 | 共享歌集 |  |  |
寻找 | 伍伟基作品 1 - 原来日子多么美 |  |  |
寻找 | 天韵01 - 野地的花 |  |  |
寻找生命满Fun | 颂乐乐 |  |  |
寻求主 | 赞美系列短歌集 |  |  |
寻求你的面 | 其他 |  |  |
寻求神的面 | 靠著耶稣得胜 |  |  | 即听
寻见真爱 | 城市旋律第 06 集 - 野髑髅 |  |  |
寻见蓬莱 | 哼不完的歌 |  |  | 即听
寻到蓬莱 | 哼不完的歌 |  |  | 即听
寻问 | 美乐颂 |  |  | 即听
寻问 | 齐唱新歌第 06 集 |  |  | 即听
寻爱者之歌 | 天地情缘2 |  |  |
寻宝的路 | 儿童欢唱 IV |  |  |
就在今天 | 团契游乐园 |  |  |
就在这天 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
就在这天 | 赞之歌 2 |  |  | 即听
就近恩座 | 颂主圣歌 |  |  | 即听
就是我 | 基督是主第 1 集 |  |  |
就是那爱我的主 | 共享歌集 |  |  |
就是那爱我的主 | 震撼校园 |  |  |
就职典礼 | 颂主新歌 |  |  | 即听
几乎要听劝 | 圣徒诗歌 |  |  | 即听
几乎听劝 | 颂主圣歌 |  |  | 即听
复见蓝天 | 弦献歌集 03 - 爱系他乡 |  |  |
复活 | 赞美之泉 - 其他 |  |  |
复活大能 | 颂主圣歌 |  |  | 即听
复活之颂 | 校园欢唱 2 |  |  |
复活升天 | 校园颂 |  |  |
复活日 | 校园欢唱 1 |  |  |
复活主 | 齐唱新歌第 05 集 |  |  |
复活生命 | 颂主圣歌 |  |  | 即听
复活在我 | 儿童欢唱 II |  |  |
复活良辰 | 颂主新歌 |  |  | 即听
复活良辰 | 生命圣诗 |  |  | 即听
复活良辰歌 | 美乐颂 |  |  | 即听
复活的消息 | 儿童欢唱 III |  |  |
复活得胜主 | 生命圣诗 |  |  | 即听
复活组曲 | 其他 |  |  |
复活节早晨 | 儿童欢唱 I |  |  |
复活颂 | 新歌颂扬 |  |  |
复兴 | 迦南诗选精选300首 |  |  |
复兴主工 | 颂主新歌 |  |  | 即听
复兴主工 | 生命圣诗 |  |  | 即听
复兴在今天 | 迦南诗选精选300首 |  |  |
复兴在今天 | 迦南诗选精选100首 |  |  |
复兴你工 | 颂主圣歌 |  |  | 即听
复兴你工作主 | 平安诗集 |  |  |
复兴你工作主 | 圣徒诗歌 |  |  | 即听
复兴的火 | 和撒那新歌 |  |  |
复兴的火 | 迦南诗选精选100首 |  |  |
复兴的火 | 敬拜诗选─希伯仑堂短诗集 |  |  |
复兴的火 | 赞美之泉 5 - 全新的你 |  |  |
复兴的火 | 赞美之泉 6 - 全能的创造主 |  |  |
复兴的年代 | 迦南诗选精选300首 |  |  |
复兴的时刻已经来到 | 迦南诗选精选300首 |  |  |
复兴的点燃 | 迦南诗选精选300首 |  |  |
复兴圣洁 | 单单爱慕你 |  |  |
复兴圣洁 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
悲伤者来就主 | 青年圣歌 I |  |  |
掌握今天 | 齐唱新歌第 12 集 |  |  | 即听
掌管我 | 赞之歌 4 |  |  |
掌管我 | 晨间默祷 2 |  |  |
掌管我 | 新歌颂扬 |  |  |
掌管我心 | 新歌颂扬 |  |  |
掌管我心 | 敬拜诗选─希伯仑堂短诗集 |  |  |
提比哩亚海边 | 共享歌集 | 即听 |  |
提比哩亚海边 | 谱颂 2 - 永不渴 | 即听 |  |
提醒 | 天韵13 - 飞翔 |  |  |
扬声来欢呼 | 新歌颂扬 |  |  |
扬声来赞美 | 敬拜主 |  |  |
扬声来赞美 | 新歌颂扬 |  |  |
扬声歌唱 | 传耶稣 1 |  |  | 即听
扬声歌唱 | 新歌颂扬 |  |  | 即听
扬声欢呼赞美 | 传耶稣 2 |  |  |
扬声欢呼赞美 | 赞之歌 5 |  |  | 即听
扬声赞美主我神 | 新歌颂扬 |  |  |
敢去闯我路 | 齐唱新歌第 07 集 |  |  |
敢爱，再来找我吧 | 风的日夜 |  |  |
散会圣歌 | 生命圣诗 |  |  | 即听
普天下都来颂扬 | 敬拜诗选─希伯仑堂短诗集 |  |  |
普世万民齐来 | 颂乐乐 |  |  |
普世欢腾 | 儿童欢唱 I |  |  |
普世欢腾 | 美乐颂 |  |  |
普世欢腾 | 复兴教会诗歌 |  |  |
普世欢腾 | 团契游乐园 2 |  |  |
普世欢腾 | 颂主圣歌 |  |  | 即听
普世欢腾 | Blue Christmas |  |  |
普世欢腾 | 圣徒诗歌 |  |  | 即听
普世欢腾 | 黄色圣诞 |  |  |
普世欢腾 | 恩颂圣歌 |  |  |
普世欢腾 | 生命圣诗 |  |  | 即听
普世欢腾 | 校园颂 |  |  |
普世欢腾 | 校园欢唱 1 |  |  |
普世欢腾！救主下降 | 颂主圣诗 |  |  |
普世欢腾歌 | 颂乐乐 |  |  |
晴阳万里红 | 喜讯 4 - 福音粤曲 |  |  |
晴暖的心声 | 主恩诗歌 |  |  | 即听
景仰众圣徒 | 颂主圣诗 |  |  |
智慧的人 | 天韵06 - 弦外之歌 |  |  |
曾否在羔羊血洗清洁 | 圣徒诗歌 |  |  | 即听
曾风闻有你 | 至高尊名 |  |  |
曾经 | 天韵12 - 希望在转角 |  |  |
曾经 | 迦南诗选精选300首 |  |  |
曾经有多久？ | 青年圣歌 III |  |  |
曾经很多的时候 | 迦南诗选精选100首 |  |  |
朝拜新生王 | 哼不完的歌 |  |  |
朝拜新生王 | 团契游乐园 2 |  |  |
朝拜新生王 | 生命圣诗 |  |  | 即听
朝贺耶稣降生 | 复兴教会诗歌 |  |  |
朝阳中 | 互爱诗歌精选 |  |  |
朝阳中 | 朝阳中 |  |  |
涌出活水 | 新歌颂扬 |  |  |
渴望自由 | 迦南诗选精选300首 |  |  |
渴望你的灵 | 齐唱短歌第 04 集 |  |  | 即听
渴望耶稣 | 青年圣歌 II |  |  |
渴望常有你 | 是你应许 |  |  |
渴想你 | 新天地赞美诗歌系列 | 即听 | 下载 |
渴想靠近主 | 其他 |  |  |
渴慕 | 复兴教会诗歌 |  |  |
渴慕主 | 恩颂圣歌 |  |  | 即听
渴慕主 | 颂乐乐 |  |  | 即听
渴慕耶稣 | 颂主新歌 |  |  | 即听
渴慕耶稣 | 圣徒诗歌 |  |  | 即听
渴慕耶稣 | 青年圣歌 II |  |  |
渴慕耶稣 | 培灵诗选 |  |  |
渴慕家乡 | 颂主圣歌 |  |  | 即听
渴慕神 | 新天地赞美诗歌系列 |  |  | 即听
渴慕灵力 | 培灵诗选 |  |  |
焚烧在我心内 | 圣徒诗歌 |  |  | 即听
无一人像我主 | 新歌颂扬 |  |  |
无人知道我所受痛苦 | 青年圣歌 II |  |  |
无人能比耶稣 | 校园欢唱 1 |  |  |
无人能像你 | 来庆贺耶稣 |  |  |
无人能像你 | 和撒那新歌 |  |  |
无人能像你，哦主 | 和撒那新歌 | 即听 |  |
无人像他 | 房角石音乐 |  |  |
无人像你这般爱我 | 城市旋律第 05 集 - 客西马尼 |  |  |
无人像耶稣这样爱顾我 | 青年圣歌 I |  |  |
无人像耶稣这样爱顾我 | 圣徒诗歌 |  |  | 即听
无入关怀我灵魂 | 青年圣歌 II |  |  |
无友可比 | 颂主圣歌 |  |  | 即听
无比良友 | 颂主圣歌 |  |  | 即听
无比的爱 | 校园欢唱 1 |  |  |
无比的爱 | 齐唱新歌第 09 集 |  |  |
无他只有耶稣宝血 | 圣徒诗歌 |  |  | 即听
无可限量 | 向神歌唱 |  |  | 即听
无名字的歌 | 现代诗歌选集 |  |  |
无名传道者 | 基督是主第 3 集 |  |  |
无你我就无法想 | 圣徒诗歌 |  |  | 即听
无别的神 | 和撒那新歌 |  |  |
无别声音破此静寂 | 圣徒诗歌 |  |  | 即听
无困难的事 | 天韵03 - 为主我要吟诗（闽） |  |  |
无言上帝 | 团契游乐园 2 |  |  |
无言的赞颂 | 无言的赞颂 |  |  | 即听
无言者 | 全因为你 |  |  |
无言道别 | 城市旋律第 04 集 - 异乡人 |  |  |
无定向 | 情牵我主 |  |  |
无所不在的神 | 颂主新歌 |  |  | 即听
无所不在的神 | 其他 |  |  | 即听
无朋友待我像耶稣 | 平安诗集 |  |  |
无朋友待我像耶稣 | 青年圣歌 I |  |  |
无花之国 | 天地情缘1 |  |  |
无花的爱歌 | 主恩诗歌 |  |  | 即听
无悔一生 | 共享歌集 05 |  |  |
无悔一生 | 伍伟基作品 1 - 原来日子多么美 |  |  |
无时不胜 | 培灵诗选 |  |  |
无条件的爱 | 同在的神 - 以马内利 | 即听 |  |
无觅你爱 | 爱不是传说 |  |  |
无量仁慈无量恩 | 颂主新歌 |  |  | 即听
无量荣光歌 | 颂乐乐 |  |  |
无量赞美和荣光 | 颂主新歌 |  |  | 即听
无量赞美和荣光 | 颂主圣诗 |  |  |
无微不至 | 更新之歌第 03 辑 |  |  |
无愧的用人 | 齐唱新歌第 01 集 |  |  |
无尽天使高声欢呼 | 颂主圣诗 |  |  |
无尽永福在爱中 | 其他 |  |  |
无尽的一章 | 伍伟基作品 1 - 原来日子多么美 |  |  |
无尽的旅程 | 城市旋律第 03 集 - 爱在人间 |  |  |
无尽感恩 | 无尽感恩 | 即听 |  |
无尽献上 | 主恩诗歌 |  |  |
无穷无限救恩 | 青年圣歌 III |  |  |
无论何人 | 颂主圣歌 |  |  | 即听
无论何代价 | 校园欢唱 2 |  |  |
无论何处去 | 其他 |  |  |
无论何处我要跟随 | 圣徒诗歌 |  |  | 即听
无论你在何方 | 基督是主第 3 集 |  |  | 即听
无论那一处 | 其他 |  |  | 即听
无论事情怎么样 | 儿童欢唱 III |  |  |
无论事情怎么样 | 佳音儿童歌集 |  |  |
无论谁皆可来 | 颂主新歌 |  |  | 即听
无声的等候 | 靠著耶稣得胜 |  |  |
无声颂 | 唱和集 2 |  |  |
无声演奏者 | 漂亮衣裳 |  |  |
然后 | 伍伟基作品 1 - 原来日子多么美 |  |  |
犹大的狮子 | 向神歌唱 |  |  | 即听
犹大的狮子 | 新歌颂扬 |  |  |
琴键与结他 | 二俊制作品 1 |  |  |
苏醒 | 天韵之歌 1 |  |  |
苏醒 | 赞美之泉 - 其他 |  |  |
苏醒的心 | 现代诗歌选集 |  |  |
痛哉！主血倾流 | 颂主新歌 |  |  | 即听
痛哉！主血倾流 | 颂主新歌 |  |  | 即听
痛悔的心 | 教会司琴培训中心诗歌 |  |  | 即听
登山去宣扬喜讯 | 恩颂圣歌 |  |  |
登山宝训 | 儿童欢唱 I |  |  |
登山宝训歌 | 爱里共勉 |  |  | 即听
登山宝训歌 | 经文诗歌 |  |  | 即听
发出你光 | 校园欢唱 1 |  |  |
发明之主 | 校园颂 |  |  |
发明之主 | 齐唱新歌第 04 集 |  |  |
发起欢声 | 颂主新歌 |  |  | 即听
发现 | 天韵13 - 飞翔 |  |  |
稍微不儆醒 | 迦南诗选精选100首 |  |  |
窗外白雪片片 | 迦南诗选精选100首 |  |  |
童年的圣诞 | 共享歌集 03 |  |  | 即听
童愿 | 哼不完的歌 |  |  |
童党 | 生命楂fit人 |  |  |
等主来 | 生命圣诗 |  |  | 即听
等你愿意 | 天韵17 - 等你愿意 |  |  |
等到主来 | 青年圣歌 III |  |  |
等到何日恩主才回来 | 圣徒诗歌 |  |  | 即听
等到你认识主 | 青年圣歌 II |  |  |
等到我们劳碌辛苦已尽 | 平安诗集 |  |  |
等待 | 天使之歌2 |  |  |
等待上主 | 颂乐乐 |  |  |
等候我主 | 晨间默祷 2 |  |  |
等候耶和华 | 其他 |  |  |
等候耶和华的 | 天人短歌 |  |  | 即听
等候倚靠 | 生命圣诗 |  |  | 即听
结伴同行 | 更新之歌第 02 辑 |  |  |
结局 | 爱里共勉 |  |  | 即听
结乐 | 爱正等待我 |  |  |
绝地舞曲 | 沿风草 |  | 下载 |
绝没有 | 圣徒诗歌 |  |  | 即听
绝盼 | 团契游乐园 4 - 恩典太美丽 |  |  |
紫色的袍 | 美乐颂 |  |  |
紫色的袍 | 校园颂 |  |  |
紫色的袍 | 校园欢唱 1 |  |  |
紫色的袍 | 颂乐乐 |  |  |
紫袍荆冕 | 恩颂圣歌 |  |  |
紫袍荆冕的耶稣 | 朝阳中 |  |  |
给我一颗中国心 | 和撒那新歌 |  |  |
给我一颗中国心 | 我心旋律 1 - 大海中的道路 |  |  |
给我你的手 | 天韵02 - 好消息 |  |  |
给我穿上能力 | 圣徒诗歌 |  |  | 即听
给我真正的自由 | 天韵08 - 给我真正的自由 |  |  |
给我清洁的心 | 爱我愿意 |  |  |
给我清洁的心 | 赞美之泉 3 - 苏醒 |  |  |
给我最好 | 团契游乐园 4 - 恩典太美丽 |  |  |
给我换颗心 | 王芷蕾「心」专辑 |  |  |
给我换颗心 | 王芷蕾「心」专辑 |  |  |
给我换颗心 | 天韵10 - 给我换颗心 |  |  |
给我洁净 | 新天地赞美诗歌系列 | 即听 | 下载 |
给我灯加点油 | 佳音儿童歌集 |  |  |
给愁烦人 | 生命圣诗 |  |  | 即听
给怀疑的你 | 天韵08 - 给我真正的自由 | 即听 | 下载 |
善牧恩慈 | 颂主新歌 |  |  | 即听
善牧基督耶稣 | 颂主圣诗 |  |  |
善美之源 | 其他 |  |  |
华冠代替灰尘 | 新歌颂扬 |  |  |
华美天宫 | 青年圣歌 II |  |  |
华美天庭 | 圣徒诗歌 |  |  | 即听
贺主为王 | 校园颂 |  |  |
贺他为王 | 颂主新歌 |  |  | 即听
贺他为王 | 生命圣诗 |  |  | 即听
贺年歌 | 复兴教会诗歌 |  |  |
贺岁歌 | 喜讯 4 - 福音粤曲 |  |  |
贺岁歌 | 其他 |  |  |
越事奉越甘甜 | 晨间默祷 4 |  |  |
越照越明之光 | 校园颂 |  |  |
超世乐园 | 颂主圣歌 |  |  | 即听
超乎所求 | 和撒那新歌 |  |  |
超乎万民之上的民 | 向神歌唱 |  |  | 即听
超乎万名 | 神同在 |  |  |
超乎万名之上的名 | 圣徒诗歌 |  |  | 即听
超时空赞歌 | 现代诗歌选集 |  |  |
超越一切 | 你的爱温暖我 |  |  |
超越时间之岭 | 青年圣歌 III |  |  |
超越过一切 | 我真爱进入你同在 |  |  |
超过万有 | 颂主圣歌 |  |  | 即听
跑道 | 齐唱新歌第 07 集 |  |  |
进入他的家 | 赞美系列短歌集 |  |  |
进入至圣所在 | 新歌颂扬 |  |  |
进入你的内室 | 迦南诗选精选300首 |  |  |
进入你的同在 | 敬拜诗选─希伯仑堂短诗集 |  |  |
进入你的同在 | 赞美之泉 5 - 全新的你 |  |  |
进入你的圣殿 | 新歌颂扬 |  |  |
进入你圣所 | 和撒那新歌 |  |  |
进入我心 | 向神歌唱 |  |  | 即听
进入我心 | 青年圣歌 I |  |  |
进入我心 | 基督是主第 3 集 |  |  |
进入我心 | 圣徒诗歌 |  |  | 即听
进入我心 | 培灵诗选 |  |  |
进入我心 | 佳音儿童歌集 |  |  |
进入我心进入我心 | 平安诗集 |  |  |
进入迦南地 | 迦南诗选精选300首 |  |  |
进入神的同在 | 晨间默祷 3 |  |  |
进入神的同在 | 传耶稣 2 |  |  |
进入神家 | 基督是主第 4 集 |  |  |
进入幔内 | 新歌颂扬 |  |  |
进入幔内 | 圣徒诗歌 |  |  | 即听
进入幔内出到营外 | 圣徒诗歌 |  |  | 即听
进入丰盛 | 赞美之泉 9 - 深触我心 | 即听 |  |
进入丰盛·圣诗版 | 赞美之泉 9 - 深触我心 |  |  |
进来我主 | 圣徒诗歌 |  |  | 即听
进到主的家 | 赞之歌 3 |  |  |
进到更深处 | 青年圣歌 III |  |  |
进深 | 培灵诗选 |  |  |
进深 | 其他 |  |  |
进深进深 | 平安诗集 |  |  |
进深进深 | 圣徒诗歌 |  |  | 即听
开心快乐人 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
开心笑一笑 | 天上来的爱 | 即听 |  |
开心节拍 | 齐唱新歌第 11 集 |  |  |
开你心门 | 天韵03 - 为主我要吟诗（闽） |  |  |
开你心门 | 城市旋律第 04 集 - 异乡人 | 即听 | 下载 | 即听
开你心门 | 美乐颂 | 即听 | 下载 | 即听
开你心门 | 现代诗歌选集 | 即听 | 下载 | 即听
开我的眼 | 颂主新歌 |  |  | 即听
开我的眼使我看见 | 青年圣歌 I |  |  |
开我的眼睛 | 新歌颂扬 |  |  |
开我眼睛 | 敬拜诗选─希伯仑堂短诗集 |  |  |
开我双眼 | 赞美系列短歌集 |  | 下载 |
开到水深处 | 生命圣诗 |  |  | 即听
开往水深之处 | 青年圣歌 II |  |  |
开往水深之处 | 培灵诗选 |  |  |
开展主的国 | 站於天地之间 |  |  | 即听
开启双眼 | 传耶稣 1 |  |  |
开启双眼 | 新歌颂扬 |  |  | 即听
阳光的早晨 | 儿童欢唱 III |  |  |
阳光照耀我灵速醒 | 颂主圣诗 |  |  |
阳光灿烂的日子 | 颂乐乐 |  |  |
阳光灿烂的日子 | 二俊制作品 1 |  |  |
雅比斯的祷告 | 深度敬拜 |  | 下载 |
雅各 | 儿童欢唱 I |  |  |
雅各的神 | 恩颂圣歌 |  |  |
雅各的梦 | 儿童欢唱 I |  |  |
雅歌 | 全地至高是我主 |  |  |
雅歌 | 校园欢唱 2 |  |  | 即听
雅歌 | 最美丽的名字是耶稣 |  |  |
云上太阳 | 赞美之泉 6 - 全能的创造主 |  |  | 即听
云上的爱 | 房角石音乐 |  |  |
云中相会 | 主泽流长 5 |  |  |
云彩 | 哼不完的歌 |  |  | 即听
云彩 | 团契游乐园 2 |  |  | 即听
云散天自晴 | 平安诗集 |  |  |
云散天自晴 | 校园欢唱 1 |  |  |
顺服 | 儿童欢唱 IV |  |  |
顺服 | 青年圣歌 II |  |  |
顺服 | 圣徒诗歌 |  |  | 即听
顺服 | 颂主圣诗 |  |  |
顺服 | 你是王 |  |  |
顺服信靠他 | 儿童欢唱 III |  |  |
顺服神 | 青年圣歌 III |  |  |
顺轨而行 | 颂主新歌 |  |  | 即听
顺从 | 圣徒诗歌 |  |  | 即听
须尽力劝罪人 | 平安诗集 |  |  |
黄羊思情 | 我心旋律 5 - 金色的耶路撒冷 |  |  |
黄色圣诞 | 黄色圣诞 |  |  |
黄昏敬拜 | 生命圣诗 |  |  | 即听
黑夜已深白昼将近 | 平安诗集 |  |  |
黑夜来临 | 颂主新歌 |  |  | 即听
黑夜将临快作工 | 生命圣诗 |  |  | 即听
黑夜云雾今已消散 | 颂主圣诗 |  |  |
黑暗中的光芒 | 赞美之泉 6 - 全能的创造主 |  |  |
温柔引领我回家 | 圣徒诗歌 |  |  | 即听
温柔却又威严 | 赞美系列短歌集 |  |  |
温柔耶稣 | 颂主新歌 |  |  | 即听
温柔耶稣，真仁爱 | 颂主圣诗 |  |  |
温柔耶稣，最仁爱 | 佳音儿童歌集 |  |  |
温情父子灵 | 笙歌妙韵传佳音〈第三辑〉 |  |  |
温暖 | 团契游乐园 2 |  |  |
温暖的手 | 主恩诗歌 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十三划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
肃静迎主 | 恩颂圣歌 |  |  |
传奇的爸爸 | 天使之歌2 |  |  |
传扬上帝旨意 | 恩颂圣歌 |  |  |
传扬好信息 | 圣徒诗歌 |  |  | 即听
传扬佳音歌 | 颂乐乐 |  |  |
传扬神荣耀 | 一切从信靠开始 |  |  |
传扬福音 | 主恩诗歌 |  |  | 即听
传扬福音 | 恩颂圣歌 |  |  |
传给人 | 校园欢唱 1 |  |  |
传给人 | 基督是主第 1 集 |  |  |
传给人 | 圣徒诗歌 |  |  | 即听
传给万邦的故事 | 颂主新歌 |  |  | 即听
传道 | 迦南诗选精选300首 |  |  |
传道人的踪迹 | 迦南诗选精选300首 |  |  |
传道的呼喊 | 圣徒诗歌 |  |  | 即听
传道者 | 城市旋律第 05 集 - 客西马尼 |  |  |
传道书 | 黄国伦01·天使 |  |  |
传颂 | 现代诗歌选集 |  |  |
传颂你名 | 深度敬拜 2 |  |  |
传福音之呼声 | 青年圣歌 II |  |  |
传福音吧 | 迦南诗选精选300首 |  |  |
传福音的鸽子 | 其他 |  |  |
传福音给万民听 | 儿童欢唱 II |  |  |
传福音给万民听 | 迦南诗选精选300首 |  |  |
仅此一生 | 祈求委身 | 即听 | 下载 | 即听
倾听 | 天韵17 - 等你愿意 |  |  |
倾听 | 基督是主第 3 集 |  |  |
倾听我的心 | 赞美之泉 6 - 全能的创造主 |  |  |
伤口 | 爱的真味 |  |  |
伤心 | 情牵我主 |  |  |
伤心为你 | 颂主圣歌 |  |  | 即听
伤害 | 情牵我主 |  |  |
伤痕为我 | 房角石音乐 |  |  |
勤兮作工 | 颂主新歌 |  |  | 即听
勤作圣工 | 培灵诗选 |  |  |
勤劳 | 儿童欢唱 I |  |  |
勤奋作工 | 生命圣诗 |  |  | 即听
汇合一切尊贵名 | 青年圣歌 II |  |  |
圆 | 互爱诗歌精选 |  |  | 即听
奥秘 | 天韵14 - 欢唱 |  |  |
奥秘 | 天韵15 - 伊的疼惜（闽） |  |  |
嫁给我好吗？ | 爱不是传说 |  |  |
妈妈，I Love You | 其他 |  |  |
妈妈……是我此世光荣 | 这样才是爱 |  |  |
妈妈不要哭 | 齐唱新歌第 08 集 |  |  |
妈妈好 | 其他 |  |  |
妈妈的喜欢 | 基督是主第 4 集 |  |  |
妈妈的爱 | 儿童欢唱 III |  |  |
妈妈谢谢你 | 儿童欢唱 I |  |  |
微小圣婴 | 恩颂圣歌 |  |  |
微雨里 | 美乐颂 |  |  | 即听
微雨里 | 现代诗歌选集 |  |  | 即听
微声盼望 | 心颂 |  |  |
微声盼望 | 青年圣歌 I |  |  |
微声盼望 | 美乐颂 |  |  |
微声盼望 | 培灵诗选 |  |  |
微声盼望 | 生命圣诗 |  |  | 即听
微声盼望 | 美乐颂 |  |  |
微声祷告 | 儿童欢唱 I |  |  |
微声祷告 | 青年圣歌 I |  |  |
微声祷告 | 培灵诗选 |  |  |
意志薄弱 | 圣徒诗歌 |  |  | 即听
意志薄弱能力软弱 | 平安诗集 |  |  |
意志属主 | 校园颂 |  |  |
慈仁牧人 | 圣徒诗歌 |  |  | 即听
慈仁圣灵 | 颂主新歌 |  |  | 即听
慈母歌 | 校园颂 |  |  |
慈光引 导 | 校园颂 |  |  |
慈光引领 | 生命圣诗 |  |  | 即听
慈光歌 | 基督是主第 1 集 |  |  |
慈光导引 | 颂主新歌 |  |  | 即听
慈恩主神膀臂 | 只有感谢 |  |  |
慈悲仁爱上帝 | 恩颂圣歌 |  |  |
慈悲天父保佑一夜 | 颂主圣诗 |  |  |
慈悲牧人心所锺爱 | 平安诗集 |  |  |
慈悲的天父 | 平安诗集 |  |  |
慈悲神明圣洁灵 | 颂主圣诗 |  |  |
慈悲莫测，主声呼召 | 颂主圣诗 |  |  |
慈爱上主纾尊降临 | 颂主圣诗 |  |  |
慈爱不放开 | 最美丽的名字是耶稣 |  |  |
慈爱不变 | 颂主圣歌 |  |  | 即听
慈爱天父 | 赞美之泉 9 - 深触我心 | 即听 |  |
慈爱天父求引领我 | 圣徒诗歌 |  |  | 即听
慈爱天父圣善言语 | 颂主圣诗 |  |  |
慈爱和诚实 | 天人短歌 |  |  |
慈爱牧者 | 青年圣歌 III |  |  |
慈爱牧者 | 青年圣歌 III |  |  |
慈爱牧者 | 基督是主第 3 集 |  |  |
慈爱的心 | 主泽流长华语系列 1 |  |  |
慈爱的心 | 伍伟基作品 2 - 精采 |  |  |
慈爱的父亲 | 一切从信靠开始 |  |  |
慈爱的呼召 | 校园颂 |  |  |
慈爱无尽 | 敬拜二千 |  |  |
慈爱怜悯 | 和撒那新歌 |  |  |
感主宏恩 | 颂主新歌 |  |  | 即听
感恩 | 孙越 「老朋友」专辑 |  |  |
感恩 | 孙越 「老朋友」专辑 |  |  |
感恩 | 其他 |  |  |
感恩的心 | 其他 |  |  |
感恩的泪 | 迦南诗选精选 | 即听 |  |
感恩的仆人 | 诗恩集 2 - 活水长流 |  |  |
感恩信众，大家来 | 颂主圣诗 |  |  |
感恩颂 | 培灵诗选 |  |  |
感恩歌 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
感恩歌 | 向神歌唱 |  |  | 即听
感恩歌 | 深夜的牵引 |  |  |
感恩歌 | 天韵09 - 不为明天忧虑 |  |  |
感恩歌 | 敬拜者的心 |  |  |
感恩歌 | 生命圣诗 |  |  | 即听
感恩歌 | 青年圣歌 I |  |  |
感恩歌 | 美乐颂 |  |  |
感恩歌 | 校园颂 |  |  |
感恩歌 | 培灵诗选 |  |  |
感恩丰盛20年 | 其他 |  |  |
感动 | 感动 |  |  |
感动 | 天韵13 - 飞翔 |  |  |
感动 | 团契游乐园 4 - 恩典太美丽 |  |  |
感激 | 爱也许不易 |  |  |
感激主施恩拯救 | 深度敬拜 |  | 下载 |
感激你 | 全然为你 | 即听 |  |
感激你 | 触摸我心 | 即听 |  |
感激你 | 触摸我心 | 即听 |  |
感激你大爱 | 齐唱短歌第 02 集 |  | 下载 | 即听
感激救主 | 以利亚 - 耶和华是神 |  |  |
感激救主 | 齐唱短歌第 04 集 |  |  |
感谢上帝 | 天韵03 - 为主我要吟诗（闽） |  |  |
感谢上帝大恩 | 颂主圣诗 |  |  |
感谢之祷文 | 圣乐合唱曲选 |  |  | 即听
感谢天父 | 儿童欢唱 I |  |  |
感谢天父 | 儿童欢唱 III |  |  |
感谢天父 | 佳音儿童歌集 |  |  |
感谢天父创造我 | 儿童欢唱 IV |  |  |
感谢主 | 基督是主第 4 集 |  |  |
感谢主 | 同心敬拜 |  |  |
感谢主 | 新歌颂扬 |  |  |
感谢主 | 其他 |  |  | 即听
感谢主，赐给我们今天 | 深夜的牵引 |  |  |
感谢主因你的爱 | 向神歌唱 |  |  | 即听
感谢主的大爱 | 敬拜诗选─希伯仑堂短诗集 |  |  |
感谢主的大爱 | 颂主圣诗 |  |  |
感谢主拯救我灵魂 | 平安诗集 |  |  |
感谢你 | 校园欢唱 1 |  |  |
感谢你全能十架 | 和撒那新歌 | 即听 |  |
感谢你的爱 | 齐唱短歌第 02 集 |  |  |
感谢耶稣 | 其他 |  |  |
感谢耶稣 | 培灵诗选 |  |  |
感谢神 | 心颂 |  |  |
感谢神 | 圣徒诗歌 |  |  | 即听
感谢神 | 生命圣诗 |  |  | 即听
感谢神 | 青年圣歌 III |  |  | 即听
感谢神 | 美乐颂 |  |  | 即听
感谢神 | 恩颂圣歌 |  |  |
感谢神 | 校园颂 |  |  | 即听
感谢神 | 基督是主第 3 集 |  |  | 即听
感谢神 | 培灵诗选 |  |  |
感谢神 | 颂乐乐 |  |  | 即听
感谢神 | 颂主圣诗 |  |  |
感谢神赐我救赎主 | 平安诗集 |  |  |
感谢救主赐我恩筵 | 颂主圣诗 |  |  |
感谢感谢主你拯救我 | 向神歌唱 |  |  | 即听
感谢万物主宰 | 赞美系列短歌集第二集 |  | 下载 |
感谢歌 | 佳音儿童歌集 |  |  |
感谢赐恩真神 | 恩颂圣歌 |  |  |
想 | 天韵02 - 好消息 |  |  |
想你 | 浪子回头歌曲集－展望 |  |  |
想你 | 浪子回头歌曲集－展望 |  |  |
想到你 | 赞美称谢 | 即听 | 下载 | 即听
想到我罪 | 颂主圣歌 |  |  | 即听
想念主爱 | 颂主新歌 |  |  | 即听
想起复活主 | 儿童欢唱 IV |  |  |
想起难舍 | 颂主圣歌 |  |  | 即听
爱 | Sigma - 我要遇见你 |  |  |
爱，也许不易 | 爱也许不易 |  |  |
爱，再不是传说 | 共享歌集 02 |  |  | 即听
爱，再不是传说 | 西伯作品 2 |  |  | 即听
爱，再不是传说 | 爱不是传说 |  |  | 即听
爱，再不是传说 | 西流记 01 |  |  | 即听
爱，我愿意 | 复兴教会诗歌 |  |  |
爱，我愿意 | 爱我愿意 |  |  |
爱，我愿意 | 赞美之泉 4 - 彩虹下的约定 |  |  |
爱人灵魂 | 青年圣歌 III |  |  |
爱不是任性 | 伍伟基作品 1 - 原来日子多么美 |  |  |
爱不舍弃 | 更新之歌第 02 辑 |  |  |
爱中合一 | 校园颂 |  |  |
爱之主 | 赞美系列短歌集第二集 |  | 下载 |
爱心 | 其他 |  |  |
爱心可以做桥梁 | 唱和集 1 |  |  | 即听
爱心可以做桥梁 | 现代诗歌选集 |  |  | 即听
爱心春节颂 | 喜讯 4 - 福音粤曲 |  |  |
爱主之人彼此相爱 | 平安诗集 |  |  |
爱主比一切更多 | 其他 |  |  |
爱主更深 | 心颂 |  |  |
爱主更深 | 颂主圣歌 |  |  | 即听
爱主更深 | 生命圣诗 |  |  | 即听
爱主要我何去我就去 | 圣徒诗歌 |  |  | 即听
爱正等待我 | 谱颂 2 - 永不渴 |  |  |
爱正等待我 | 爱正等待我 |  |  |
爱在人间 | 城市旋律第 03 集 - 爱在人间 |  |  |
爱在人间 | 现代诗歌选集 |  |  |
爱在永恒中 | □乐集 1 |  |  |
爱如风吹 | 天韵15 - 伊的疼惜（闽） |  |  |
爱如潮水 | 培灵诗选 |  |  |
爱如潮水涌进我心 | 平安诗集 |  |  |
爱何等大 | 儿童欢唱 I |  |  |
爱你 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
爱你 | 敬拜爱慕 | 即听 | 下载 |
爱你一生 | 基督是主第 3 集 |  |  |
爱你一生 | 情歌婚礼歌系列第一辑 |  |  | 即听
爱你一生 | 齐唱新歌第 08 集 |  |  | 即听
爱你不改 | 团契游乐园 4 - 恩典太美丽 |  |  |
爱你不变 | 触动我 |  |  |
爱你更深 | 圣徒诗歌 |  |  | 即听
爱弟兄如爱自己 | 儿童欢唱 IV |  |  |
爱我千百万年 | 主泽流长 5 |  |  |
爱我比这些更深么？ | 青年圣歌 III |  |  |
爱我的父神 | 其他 |  |  |
爱我的神很爱你 | 主泽流长 5 |  |  |
爱我们的家 | 天韵10 - 给我换颗心 | 即听 | 下载 |
爱我愿意 | 其他 |  |  | 即听
爱更真实 | 新歌颂扬 |  |  |
爱没尽头 | 沿路因你 | 即听 | 下载 | 即听
爱使我们相聚一彙�/td> | 其他 |  |  |
爱使我们相聚一起 | 向神歌唱 |  |  | 即听
爱使我们相聚一起 | 儿童欢唱 I |  |  |
爱念传送 | 心灵之窗 |  |  |
爱的力量 | 儿童欢唱 IV |  |  |
爱的小夜曲 | 团契游乐园 3 - 薪火永传 |  |  |
爱的小夜曲 | 团契游乐园 4 - 恩典太美丽 |  |  |
爱的小岛 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
爱的方向 | 颂乐乐 |  |  |
爱的世界 | 儿童欢唱 III |  |  |
爱的印记 | 生命陶匠 |  |  |
爱的找寻 | 自画蓝图 | 即听 |  |
爱的更新 | 齐唱新歌第 07 集 |  |  |
爱的更新 | 这样才是爱 |  |  |
爱的使命 | 互爱诗歌精选 |  |  |
爱的呼唤 | 美乐颂 |  |  | 即听
爱的呼唤 | 现代诗歌选集 |  |  | 即听
爱的呼唤 | 齐唱新歌第 01 集 |  |  | 即听
爱的恩典里 | 一天七次赞美你 |  |  |
爱的根源 | 主恩诗歌 |  |  |
爱的真谛 | 全然满足 |  |  |
爱的真谛 | 共享歌集 |  |  |
爱的真谛 | □乐集 1 |  |  |
爱的真谛 | 曾路得·四月之声 |  |  | 即听
爱的真谛 | 基督是主第 4 集 |  |  |
爱的真谛 | 培灵诗选 |  |  |
爱的神阿在你座前 | 圣徒诗歌 |  |  | 即听
爱的教育 | 校园颂 |  |  |
爱的启迪 | 互爱诗歌精选 |  |  |
爱的陶造 | 爱的陶造心曲选 |  |  |
爱的滋味 | 天地情缘2 |  |  |
爱的滋味 | 西流记 01 |  |  |
爱的滋味 | 爱的真味 |  |  |
爱的滋味 | 主泽流长华语系列 1 |  |  |
爱的圣诞 | 儿童欢唱 IV |  |  |
爱的诗歌 | 校园颂 |  |  |
爱的丰富 | 青年圣歌 II |  |  |
爱的转变 | 颂主圣歌 |  |  | 即听
爱是力量 | 情歌婚礼歌系列第一辑 |  |  |
爱是不保留 | 共享歌集 |  |  | 即听
爱是不保留 | 哼不完的歌 |  |  | 即听
爱是不保留 | 团契游乐园 3 - 薪火永传 |  |  | 即听
爱是什么 | 迦南诗选精选300首 |  |  |
爱是主题 | 颂主新歌 |  |  | 即听
爱是永不止息 | 与你与你 |  |  |
爱索 | 房角石音乐 |  |  |
爱能圣化谦逊行为 | 颂主圣诗 |  |  |
爱得精采 | 西伯作品 3 |  |  |
爱从神而来 | 颂主新歌 |  |  | 即听
爱从神来 | 儿童欢唱 I |  |  |
爱惜光阴 | 其他 |  |  |
爱惜光阴 | 培灵诗选 |  |  |
爱惜光阴 | 青年圣歌 III |  |  |
爱救了我 | 圣徒诗歌 |  |  | 即听
爱救赎我 | 颂主新歌 |  |  | 即听
爱喜乐生命 | 赞美之泉 2 - 耶和华祝福满满 |  |  | 即听
爱就是 | 青年圣歌 III |  |  |
爱就是…… | 圣徒诗歌 |  |  | 即听
爱开了路 | 青年圣歌 III |  |  |
爱传福音 | 颂主圣歌 |  |  | 即听
爱传福音歌 | 儿童欢唱 I |  |  |
爱妈妈 | 儿童欢唱 I |  |  |
爱里没有畏惧 | 其他 |  |  |
爱里没有惧怕 | 齐唱短歌第 02 集 |  |  |
爱渗我心田 | 现代诗歌选集 |  |  |
爱尔兰颂歌 | 新歌颂扬 |  |  |
爱与家 | 深夜的牵引 |  |  |
爱与恩 | 其他 | 即听 | 下载 |
爱慕你 | 主泽流长 3 |  |  | 即听
爱慕你 | 共享歌集 01 |  |  | 即听
爱泽流长 | 主泽流长 4 |  |  |
爱激励我 | 其他 |  |  |
爱激励我 | 培灵诗选 |  |  |
爱系他乡 | 弦献歌集 03 - 爱系他乡 |  |  |
爱听福音 | 颂主圣歌 |  |  | 即听
愈久愈觉得甘美 | 培灵诗选 |  |  |
愈照愈明之光 | 培灵诗选 |  |  |
摇啊摇 | 赞美之泉 - 其他 |  |  |
摇篮曲 | 团契游乐园 2 |  |  |
敬求主圣灵 | 颂主圣诗 |  |  |
敬拜 | 儿童欢唱 I |  |  |
敬拜上帝 | 来复兴我 |  |  |
敬拜之歌 | 赞美系列短歌集 |  | 下载 |
敬拜心曲 | 深度敬拜 2 | 即听 |  |
敬拜主 | 敬拜主 |  | 下载 |
敬拜主 | 向神歌唱 |  |  | 即听
敬拜主 | 传耶稣 1 |  |  |
敬拜主 | 新歌颂扬 |  |  | 即听
敬拜主 | 美乐颂 |  |  | 即听
敬拜主 | 赞美系列短歌集 |  | 下载 | 即听
敬拜主 | 颂主圣诗 |  |  |
敬拜至高得胜者 | 深度敬拜 2 |  |  |
敬拜我王 | 和撒那新歌 |  |  |
敬拜我恩主 | 一个旧结他 |  |  |
敬拜者的心 | 敬拜者的心 |  |  |
敬拜基督新生王 | 恩颂圣歌 |  |  |
敬拜尊崇耶稣 | 恩颂圣歌 |  |  |
敬拜尊崇耶稣 | 敬拜诗选─希伯仑堂短诗集 |  |  |
敬拜万世之王 | 我心旋律 1 - 大海中的道路 |  |  |
敬拜节拍 | 谱颂 3 - 敬拜节拍 |  |  |
敬拜圣洁至美救主 | 我心你心敬拜心 |  |  |
敬拜圣洁救主 | 我心你心渴慕心 |  |  |
敬拜圣婴 | 恩颂圣歌 |  |  |
敬拜舞曲 | 唱和集 2 |  |  |
敬拜赞美主 | 晨间默祷 1 |  |  |
敬拜赞美主 | 传耶稣 1 |  |  |
敬拜赞美他 | 儿童欢唱 IV |  |  |
敬拜赞美至高主 | 一切从信靠开始 |  |  |
敬畏主，他必带路 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
敬畏主，他就导路 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
敬畏神 | 儿童欢唱 III |  |  |
敬畏神 | 儿童欢唱 IV |  |  |
敬贺万王之王 | 生命圣诗 |  |  | 即听
敬贺万王之王 | 生命圣诗 |  |  | 即听
敬听恩言 | 颂主圣歌 |  |  | 即听
新天新地 | 天地情缘1 |  |  |
新天新地 | 天韵11 - 与信心有约 |  |  |
新天新地 | 天韵11b - 与信心有约（闽） |  |  |
新天新地 | 但愿人长久 |  |  |
新天新地 | 恩颂圣歌 |  |  |
新天新地 | 其他 |  |  |
新天新地 | 赞美之泉 - 其他 |  |  |
新生王歌 | 美乐颂 |  |  |
新生王歌 | 颂主新歌 |  |  | 即听
新生王歌 | 颂乐乐 |  |  |
新生命 | 校园欢唱 1 |  |  |
新生命 | 基督是主第 1 集 |  |  |
新生的光采 | 城市旋律第 04 集 - 异乡人 |  |  |
新生圣婴 | 颂主新歌 |  |  | 即听
新年心愿 | 至高尊名 |  |  |
新年来临 | 颂主新歌 |  |  | 即听
新年祝福 | 其他 |  |  | 即听
新年许愿 | 生命圣诗 |  |  | 即听
新年颂主 | 生命圣诗 |  |  | 即听
新年歌 | 迦南诗选精选300首 |  |  |
新年歌 | 佳音儿童歌集 |  |  |
新年歌 | 校园颂 |  |  |
新的一天 | 天韵05 - 是爱 |  |  |
新的生命路 | 校园欢唱 2 |  |  | 即听
新的开始 | □乐集 1 |  |  |
新的开始 | 主泽流长 2 |  |  | 即听
新的开始 | 共享歌集 04 |  |  | 即听
新的诫命 | 基督是主第 4 集 |  |  |
新音讯 | 齐唱新歌第 06 集 |  |  |
新堂奉献 | 颂主新歌 |  |  | 即听
新堂奉献 | 颂主新歌 |  |  | 即听
新造的人 | 佳音儿童歌集 |  |  |
新造的人 | 赞美之泉 1 - 让赞美飞扬 |  | 下载 |
新歌谱心内 | 坚守我岗位 |  |  |
新机会将到 | 齐唱新歌第 13 集 | 即听 |  |
新鲜如同清晨甘露 | 圣徒诗歌 |  |  | 即听
新旧的我 | 敬拜者的心 |  |  |
新旧约圣经目录歌 | 儿童欢唱 I |  |  |
新旧约圣经目录歌 | 其他 |  |  |
暗路明灯 | 颂主圣歌 |  |  | 即听
暗错…我错了Reprise | 风的日夜 |  |  |
暗错…错又如何 | 风的日夜 |  |  |
暖 | 是你应许 |  |  |
暖透的艳阳 | 心灵之窗 |  |  |
会否他来正逢我们儆醒 | 圣徒诗歌 |  |  | 即听
会否就在今天 | 圣徒诗歌 |  |  | 即听
会毕祝福 | 颂主新歌 |  |  | 即听
极力尽力赞美主 | 齐唱短歌第 03 集 |  |  |
极大的觉醒 | 和撒那新歌 |  |  |
极深仁慈 | 颂主圣歌 |  |  | 即听
殿中敬拜 | 生命圣诗 |  |  | 即听
沟通 | 天韵10 - 给我换颗心 |  |  |
溪边的树 | 天韵07 - 溪边的树 |  |  |
溪边的树 | 天韵07b - 溪边的树（闽） |  |  |
炼我愈精 | 其他 |  |  |
炼净我，哦主 | 奉主名前进 |  | 下载 |
炼净我哦主！ | 传耶稣 4 |  |  |
照你心意 | 天韵16 - 听见 |  |  |
照我本相 | 颂主圣歌 |  |  | 即听
照我本相 | 圣徒诗歌 |  |  | 即听
照我本相 | 培灵诗选 |  |  |
照亮我黑暗 | 颂主圣诗 |  |  |
照亮我路 | 赞美系列短歌集 |  |  |
照样差你 | 青年圣歌 II |  |  |
照样差你 | 生命圣诗 |  |  | 即听
照耀我 | 赞美系列短歌集第二集 |  | 下载 |
狮子的口被封住了 | 儿童欢唱 III |  |  |
当心 | 儿童欢唱 I |  |  |
当世界忘记时 | 青年圣歌 II |  |  |
当世界还未曾创造 | 生命圣诗 |  |  | 即听
当主再来 | 校园欢唱 2 |  |  |
当主再来 | 颂主圣诗 |  |  |
当主得国再降临 | 颂主新歌 |  |  | 即听
当主得国再降临 | 颂主圣诗 |  |  |
当以色列在埃及地 | 青年圣歌 II |  |  |
当以感谢进他的门 | 传耶稣 2 |  |  |
当他轻声呼唤你的名字 | 小羊创作01 - 『鼓舞』 |  | 下载 |
当向上主敬拜 | 齐唱短歌第 04 集 |  |  |
当向耶和华欢呼歌唱 | 基督是主第 4 集 |  |  |
当向神唱诗 | 关祥文作品 2 - 飞渡莽流 |  |  |
当年傍晚，红日初沉 | 颂主圣诗 |  |  |
当你求 | 基督是主第 1 集 |  |  |
当你苦受仇敌试探 | 平安诗集 |  |  |
当你苦受撒但试探 | 圣徒诗歌 |  |  | 即听
当你们赞美 | 和撒那新歌 |  |  |
当你道路孤单时要信靠主 | 平安诗集 |  |  |
当你临近我 | 新歌颂扬 |  |  |
当你祷告 | 同心敬拜 |  |  |
当你祷告 | 青年圣歌 III |  |  |
当你惧怕高如山 | 儿童欢唱 I |  |  |
当告诉耶稣 | 青年圣歌 I |  |  |
当告诉耶稣 | 圣徒诗歌 |  |  | 即听
当告诉耶稣 | 培灵诗选 |  |  |
当吹禧年号筒 | 颂主圣诗 |  |  |
当我不见基督容华 | 圣徒诗歌 |  |  | 即听
当我在於最暗时间 | 圣徒诗歌 |  |  | 即听
当我行在罪孽道路 | 平安诗集 |  |  |
当我更多认识你 | 赞美系列短歌集 |  |  |
当我见那宝贵血泉 | 平安诗集 |  |  |
当我来到我尽头 | 圣徒诗歌 |  |  | 即听
当我屈膝祷告 | 基督是主第 1 集 |  |  |
当我思念你 | 恩颂圣歌 |  |  |
当我看到你的圣洁 | 赞美系列短歌集 |  | 下载 | 即听
当我们都回天家 | 圣徒诗歌 |  |  | 即听
当我们聚集 | 赞美系列短歌集 |  |  |
当我恩主降临时候 | 圣徒诗歌 |  |  | 即听
当我清楚得著确据 | 青年圣歌 II |  |  |
当我进入他的门 | 其他 |  |  |
当我进入他的门 | 他的应许、他的军队 |  | 下载 |
当我罪中流荡 | 圣徒诗歌 |  |  | 即听
当我蒙恩能够施恩 | 圣徒诗歌 |  |  | 即听
当我需要主 | 颂主新歌 |  |  | 即听
当我需要主他在身边 | 平安诗集 |  |  |
当我凭著自己思想 | 圣徒诗歌 |  |  | 即听
当我转眼仰望你圣洁 | 其他 |  |  | 即听
当那伟大日子 | 圣徒诗歌 |  |  | 即听
当来欢欣高歌 | 颂主圣诗 |  |  |
当奉耶稣这名站住 | 圣徒诗歌 |  |  | 即听
当信主耶稣 | 天人短歌 |  |  | 即听
当信主耶稣基督 | 青年圣歌 III |  |  |
当信服神 | 颂主新歌 |  |  | 即听
当为认识上帝夸口 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
当基督舍命 | 圣乐合唱曲选 |  |  |
当发光如晨星 | 青年圣歌 III |  |  |
当肃静恭听 | 颂主新歌 |  |  | 即听
当趁你年幼 | 校园欢唱 1 |  |  |
当趁著年轻 | 迦南诗选精选300首 |  |  |
当爱基督 | 恩颂圣歌 |  |  |
当敬拜 | 以利亚 - 耶和华是神 |  |  |
当圣徒进入天家 | 向神歌唱 |  |  | 即听
当圣徒进入天家 | 青年圣歌 II |  |  |
当圣灵在我的心 | 新歌颂扬 |  |  |
当试炼的时候 | 颂主圣诗 |  |  |
当尽本分 | 颂主新歌 |  |  | 即听
当尽本分 | 生命圣诗 |  |  | 即听
当称颂主 | 恩颂圣歌 |  |  |
当称谢耶和华 | 新歌颂扬 |  |  |
当称谢耶和华 | 其他 |  |  |
当称谢进入他的门 | 迦南诗选精选300首 |  |  |
当乐意事奉主 | 颂主新歌 |  |  | 即听
当靠主欢乐 | 恩颂圣歌 |  |  |
当亲近神 | 新歌颂扬 |  |  |
当遵行主道 | 颂主新歌 |  |  | 即听
当点名时 | 颂主新歌 |  |  | 即听
当点名时 | 培灵诗选 |  |  |
当转向主你的神 | 颂主圣诗 |  |  |
当转眼仰望耶稣 | 心颂 |  |  |
当转眼仰望耶稣 | 校园欢唱 1 |  |  |
当转眼仰望耶稣 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
当转眼仰望耶稣 | 颂主新歌 |  |  | 即听
当转眼仰望耶稣 | 赞美系列短歌集第二集 |  | 下载 |
当转眼仰望耶稣 | 圣徒诗歌 |  |  | 即听
当转眼仰望耶稣 | 生命圣诗 |  |  | 即听
当转眼仰望耶稣 | 校园颂 |  |  |
当转眼仰望耶稣 | 青年圣歌 I |  |  |
当欢欣喜乐 | 颂主新歌 |  |  | 即听
当听主言 | 敬拜诗选─希伯仑堂短诗集 |  |  |
当听主言 | 恩颂圣歌 |  |  |
当赞美耶和华 | 恩颂圣歌 |  |  |
当赞美圣父 | 圣徒诗歌 |  |  | 即听
当赞美圣父 | 青年圣歌 I |  |  |
当赞美圣父 | 颂主圣诗 |  |  |
当他轻声呼唤你的名字 | 爱里共勉 |  |  | 即听
盟约 | 小羊创作02 - 『盟约』 |  | 下载 |
盟约 | 敬拜爱慕 | 即听 | 下载 | 即听
盟约 | 经文诗歌 | 即听 | 下载 | 即听
睁眼看，侧耳听 | 一天七次赞美你 |  |  |
碰咕哩 | 儿童欢唱 III |  |  |
万口欢呼宣告 | 深度敬拜 |  |  |
万口欢唱 | 颂主新歌 |  |  | 即听
万方团契 | 颂主新歌 |  |  | 即听
万方团契歌 | 佳音儿童歌集 |  |  |
万王之王 | 校园颂 |  |  |
万王之王 | 颂主圣诗 |  |  |
万王之王，万主之主 | 神帮助 |  |  |
万王之王，万主之主 | 培灵诗选 |  |  |
万王之王万主之主 | 其他 |  |  |
万王之王万主之主 | 新歌颂扬 |  |  | 即听
万王之王万主之主 | 美乐颂 |  |  | 即听
万王之王万主之主 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
万世之宗 | 颂主圣诗 |  |  |
万世圣言 | 校园颂 |  |  |
万世战争 | 生命圣诗 |  |  | 即听
万世战争 | 青年圣歌 I |  |  |
万世战争 | 培灵诗选 |  |  |
万代之神 | 颂主新歌 |  |  | 即听
万代之神 | 美乐颂 |  |  |
万代君主 | 生命陶匠 |  |  |
万古磐石 | 青年圣歌 II |  |  |
万古磐石 | 美乐颂 |  |  |
万古磐石 | 颂主新歌 |  |  | 即听
万古磐石 | 恩颂圣歌 |  |  |
万古磐石 | 颂主新歌 |  |  | 即听
万古磐石为我开 | 心颂 |  |  |
万古磐石为我开 | 生命圣诗 |  |  | 即听
万古磐石为我开 | 生命圣诗 |  |  | 即听
万古磐石为我开 | 颂主圣诗 |  |  |
万民企望 | 颂主新歌 |  |  | 即听
万民所望 | 颂主圣诗 |  |  |
万民啊，你当赞美 | 颂主圣诗 |  |  |
万民奋兴 | 生命圣诗 |  |  | 即听
万全之爱 | 颂主圣歌 |  |  | 即听
万全之爱远超世人所想念 | 平安诗集 |  |  |
万有之主 | 基督是主第 1 集 |  |  |
万有之主 | 佳音儿童歌集 |  |  |
万有主宰，恳求领我 | 颂主圣诗 |  |  |
万有本於他 | 新歌颂扬 |  |  |
万有尊荣归主名 | 赞美系列短歌集第二集 |  | 下载 |
万有赞美神 | 颂主新歌 |  |  | 即听
万事已改变 | 青年圣歌 III |  |  |
万事在天 | 天韵03 - 为主我要吟诗（闽） |  |  |
万物充满你的恩典 | 赞美之泉 8 - 让爱走动 |  |  |
万物光明 | 颂主圣歌 |  |  | 即听
万物的喝采 | 只有感谢 |  |  |
万物都来颂主 | 颂主新歌 |  |  | 即听
万物都敬拜你 | 和撒那新歌 |  |  |
万物颂主名 | 诗恩集 2 - 活水长流 |  |  |
万物颂恩 | 颂主新歌 |  |  | 即听
万物赞之歌 | 其他 |  |  | 即听
万物赞之声 | 哼不完的歌 |  |  |
万军之主 | 其他 |  |  | 即听
万军之耶和华 | 迦南诗选精选300首 |  |  |
万军之耶和华 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
万军之耶和华 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 | 即听
万国之主 | 校园颂 |  |  |
万国必尊主为王 | 恩颂圣歌 |  |  |
万国合一 | 颂主新歌 |  |  | 即听
万国君王 | 颂主圣歌 |  |  | 即听
万国的大使命 | 迦南诗选精选100首 |  |  |
万国得知你的救恩 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
万国都要来赞美主 | 为中国─民族与列邦 |  |  |
万国都要来赞美主 | 复兴教会诗歌 |  |  |
万国当拜他 | 恩颂圣歌 |  |  |
万国当拜他 | 恩颂圣歌 |  |  |
万国万民 | 新歌颂扬 |  |  |
万国颂赞 | 赞美系列短歌集第二集 |  | 下载 |
万国祷告的殿 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
万族之表 | 校园颂 |  |  |
万族相聚主前 | 恩颂圣歌 |  |  |
万族颂主 | 恩颂圣歌 |  |  |
万众同路 | 朝阳中 |  |  |
万象见证主奇工 | 生命圣诗 |  |  | 即听
万爱之王，乃我善牧 | 颂主圣诗 |  |  |
万福之父恩深无际 | 圣徒诗歌 |  |  | 即听
万福泉源 | 颂主新歌 |  |  | 即听
万福恩源 | 颂主圣歌 |  |  | 即听
万福源头 | 心弦 - 深长的爱 |  |  |
万福源头 | 心颂 |  |  |
万福源头 | 生命圣诗 |  |  | 即听
万福源头 | 青年圣歌 III |  |  | 即听
万福源头 | 洪流砥柱 |  |  |
万福源头 | 真爱的代价 |  |  |
万福源头 | 恩颂圣歌 |  |  |
万膝献呈 | 敬拜者的心 |  |  |
万变中歌颂主 | 恩颂圣歌 |  |  |
万灵回春 | 颂主新歌 |  |  | 即听
经过疑难忧愁黑夜 | 颂主圣诗 |  |  |
置身变动世代 | 恩颂圣歌 |  |  |
罪人之友 | 颂主新歌 |  |  | 即听
罪人快来 | 颂主新歌 |  |  | 即听
罪人请来 | 颂主圣歌 |  |  | 即听
罪皆脱落 | 生命圣诗 |  |  | 即听
罪恶途中多年流荡 | 圣徒诗歌 |  |  | 即听
罪债全还清 | 美乐颂 |  |  |
罪债全还清 | 颂主新歌 |  |  | 即听
罪债还毕 | 颂主圣歌 |  |  | 即听
罪担脱落 | 培灵诗选 |  |  |
罪虽显如朱红 | 生命圣诗 |  |  | 即听
义人的脚步 | 新歌颂扬 |  |  |
义人的路 | 天韵01 - 野地的花 |  |  | 即听
羡慕耶稣再来 | 向神歌唱 |  |  | 即听
圣子耶稣在世上 | 颂主新歌 |  |  | 即听
圣日赞主 | 颂主圣歌 |  |  | 即听
圣父阿，我敬佩你 | 青年圣歌 III |  |  | 即听
圣父啊！我敬佩你 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
圣民速醒，长夜快尽 | 颂主圣诗 |  |  |
圣名荣光 | 颂主圣歌 |  |  | 即听
圣法兰西斯祷文 | 美乐颂 |  |  |
圣法兰西斯祷文 | 颂乐乐 |  |  |
圣哉，大哉，永生主宰 | 颂主圣诗 |  |  |
圣哉，全知全能神 | 传耶稣 2 |  |  |
圣哉，你是圣哉！ | 赞美系列短歌集 |  |  |
圣哉，圣哉 | 颂主圣诗 |  |  |
圣哉，圣哉，圣哉 | 新歌颂扬 |  |  |
圣哉，圣哉，圣哉 | 青年圣歌 III |  |  |
圣哉，圣哉，圣哉 | 颂主新歌 |  |  | 即听
圣哉，圣哉，圣哉 | 美乐颂 |  |  |
圣哉，圣哉，圣哉 | 同心敬拜 |  |  |
圣哉，圣哉，圣哉 | 你是我神 |  |  |
圣哉，圣哉，圣哉 | 齐唱新歌第 05 集 |  |  |
圣哉，圣哉，圣哉 | 赞美系列短歌集 |  |  |
圣哉，圣哉，圣哉 | 颂主圣诗 |  |  |
圣哉！耶和华 | 新歌颂扬 |  |  |
圣哉！万军之耶和华 | 复兴教会诗歌 |  |  |
圣哉！万军之耶和华 | 新歌颂扬 |  |  |
圣哉！圣哉！ | 新歌颂扬 |  |  |
圣哉！圣哉！ | 敬拜诗选─希伯仑堂短诗集 |  |  |
圣哉！圣哉！ | 美乐颂 |  |  |
圣哉！圣哉！圣哉！ | 神帮助 |  |  |
圣哉！圣哉！圣哉！ | 燃烧为主 |  |  |
圣哉！圣哉耶和华 | 新歌颂扬 |  |  |
圣哉！圣哉耶和华 | 敬拜诗选─希伯仑堂短诗集 |  |  |
圣哉三一 | 心颂 |  |  |
圣哉三一 | 生命圣诗 |  |  | 即听
圣哉三一 | 恩颂圣歌 |  |  |
圣哉三一 | 恩颂圣歌 |  |  |
圣哉三一 | 校园颂 |  |  |
圣哉三一歌 | 佳音儿童歌集 |  |  |
圣哉三一歌 | 颂乐乐 |  |  |
圣哉主耶稣 | 赞美系列短歌集第二集 |  | 下载 |
圣哉是我主 | 赞美系列短歌集第二集 |  | 下载 |
圣哉神羔羊 | 我心旋律 4 - 回家 |  |  |
圣哉神羔羊 | 我心旋律诗歌 |  |  |
圣哉尊贵主 | 赞美系列短歌集 |  |  |
圣哉万军耶和华 | 赞美系列短歌集第二集 |  | 下载 |
圣哉圣哉 | 向神歌唱 |  |  | 即听
圣哉圣哉圣哉 | 平安诗集 |  |  |
圣哉圣哉圣哉 | 儿童欢唱 I |  |  |
圣哉圣哉圣哉 | 圣徒诗歌 |  |  | 即听
圣哉颂 | 颂主圣诗 |  |  |
圣哉颂 | 颂主圣诗 |  |  |
圣哉颂 | 颂主圣诗 |  |  |
圣哉颂 | 颂主圣诗 |  |  |
圣哉颂 | 颂主圣诗 |  |  |
圣哉颂 | 颂主圣诗 |  |  |
圣徒同心聚集 | 颂主新歌 |  |  | 即听
圣徒披上灵甲胄 | 平安诗集 |  |  |
圣徒众心爱相系 | 圣徒诗歌 |  |  | 即听
圣徒齐来歌唱 | 青年圣歌 II |  |  |
圣徒济济一堂 | 平安诗集 |  |  |
圣神的果子 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
圣羔赎罪 | 颂主圣歌 |  |  | 即听
圣爱妙恩 | 颂主圣歌 |  |  | 即听
圣殿中有喜乐 | 和撒那新歌 |  |  |
圣殿充满赞美 | 向神歌唱 |  |  | 即听
圣殿充满赞美 | 复兴教会诗歌 |  |  |
圣殿充满赞美 | 敬拜主 |  |  | 即听
圣殿充满赞美 | 新歌颂扬 |  |  | 即听
圣经 | 培灵诗选 |  |  |
圣经，圣经，上帝书 | 颂主圣诗 |  |  |
圣经中宝贵应许属我 | 儿童欢唱 I |  |  |
圣经中宝贵应许属我 | 青年圣歌 I |  |  |
圣经目录歌 | 基督是主第 1 集 |  |  |
圣经目录歌 | 校园欢唱 1 |  |  |
圣经目录歌 | 佳音儿童歌集 |  |  |
圣经全真确 | 颂主新歌 |  |  | 即听
圣经好像面镜 | 颂主新歌 |  |  | 即听
圣经是上帝的话 | 儿童欢唱 I |  |  |
圣经能力 | 颂主新歌 |  |  | 即听
圣道化身 | 颂主新歌 |  |  | 即听
圣洁入天 | 颂主圣歌 |  |  | 即听
圣洁之地 | 新歌颂扬 |  |  |
圣洁之地Ⅰ | 晨间默祷 4 |  |  |
圣洁之地Ⅰ(reprise) | 晨间默祷 4 |  |  |
圣洁之地Ⅱ | 晨间默祷 4 |  |  |
圣洁主 | 晨间默祷 3 |  |  |
圣洁主 | 新歌颂扬 |  |  |
圣洁主耶稣 | 颂主圣诗 |  |  |
圣洁受膏者 | 和撒那新歌 |  |  |
圣洁的敬拜 | 赞美之泉 9 - 深触我心 | 即听 |  |
圣洁美地 | 赞美系列短歌集 |  |  |
圣洁耶稣，你爱何深 | 双语颂赞曲集 |  |  |
圣洁恩主 | 复兴教会诗歌 |  |  |
圣洁教会 | 生命圣诗 |  |  | 即听
圣洁教会 | 校园颂 |  |  |
圣洁无暇 | 赞美系列短歌集第二集 |  | 下载 |
圣洁归於我主 | 和撒那新歌 |  |  |
圣诞之愿 | 赞美之泉 - 其他 |  |  |
圣诞心 | 房角石音乐 |  |  |
圣诞告诉我们 | 儿童欢唱 II |  |  |
圣诞序曲 | 黄色圣诞 |  |  |
圣诞佳音 | 圣诞歌SING |  |  |
圣诞佳音 | 颂主圣歌 |  |  | 即听
圣诞佳音 | Blue Christmas |  |  |
圣诞佳音 | 生命圣诗 |  |  | 即听
圣诞佳音 | 恩颂圣歌 |  |  |
圣诞佳音歌 | 佳音儿童歌集 |  |  |
圣诞佳音歌 | 颂乐乐 |  |  |
圣诞夜，至圣夜 | 动感圣诞 | 即听 |  |
圣诞夜，至圣夜 | 圣诞歌SING |  |  |
圣诞旋律 | 其他 |  |  |
圣诞清晨已来临 | 颂主圣诗 |  |  |
圣诞聆听歌声唱 | 颂主圣诗 |  |  |
圣诞树，圣诞夜 | 其他 |  |  |
圣诞愿望 | 圣诞歌SING |  |  |
圣诞钟声 | 圣诞歌SING |  |  |
圣诞钟声 | 佳音儿童歌集 |  |  |
圣诞欢乐 | 儿童欢唱 I |  |  |
圣诞欢乐 | 校园欢唱 1 |  |  |
圣战武士 | 新天地赞美诗歌系列 |  |  |
圣餐 | 颂主新歌 |  |  | 即听
圣餐感恩 | 生命圣诗 |  |  | 即听
圣餐颂 | 新歌颂扬 |  |  |
圣餐歌 | 校园欢唱 1 |  |  |
圣婴孩主耶稣 | 美乐颂 |  |  |
圣婴孩主耶稣 | 颂主新歌 |  |  | 即听
圣婴孩主耶稣 | 颂主新歌 |  |  | 即听
圣婴孩歌 | 美乐颂 |  |  |
圣婴孩歌 | 颂主新歌 |  |  | 即听
圣婴耶稣 | 圣乐合唱曲选 |  |  |
圣灵 | 新歌颂扬 |  |  |
圣灵 | 全然满足 |  |  |
圣灵 | 共享歌集 |  |  |
圣灵 | 美乐颂 |  |  |
圣灵，我们真欢迎你 | 传耶稣 4 |  |  |
圣灵，求触摸教会 | 和撒那新歌 |  |  |
圣灵，欢迎你降临 | 新歌颂扬 |  |  |
圣灵大能 | 培灵诗选 |  |  |
圣灵已经来到 | 新歌颂扬 |  |  |
圣灵之歌 | 赞美系列短歌集 |  | 下载 |
圣灵之歌 | 颂主圣诗 |  |  |
圣灵之歌 | 培灵诗选 |  |  | 即听
圣灵同在 | 颂主新歌 |  |  | 即听
圣灵在我的心 | 迦南诗选精选300首 |  |  |
圣灵在我的心 | 迦南诗选精选100首 |  |  |
圣灵如鸽下降 | 颂主新歌 |  |  | 即听
圣灵如鸽昔落主首 | 平安诗集 |  |  |
圣灵伴我 | 更新之歌第 03 辑 |  |  |
圣灵见证 | 培灵诗选 |  |  |
圣灵奇工 | 生命圣诗 |  |  | 即听
圣灵奇工 | 校园颂 |  |  |
圣灵居衷 | 颂主圣歌 |  |  | 即听
圣灵於心里 | 无言的赞颂 |  |  |
圣灵的充满 | 恩颂圣歌 |  |  |
圣灵的果子 | 儿童欢唱 IV |  |  |
圣灵的果子 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
圣灵的风，圣灵的雨 | 迦南诗选精选300首 |  |  |
圣灵的能力 | 向神歌唱 |  |  | 即听
圣灵的能力 | 迦南诗选精选300首 | 即听 |  |
圣灵的能力 | 迦南诗选精选100首 | 即听 |  |
圣灵的能力 | 迦南诗选精选 | 即听 |  |
圣灵的爱从天倾泻 | 圣徒诗歌 |  |  | 即听
圣灵洗心 | 颂主新歌 |  |  | 即听
圣灵降在我心 | 培灵诗选 |  |  |
圣灵降临 | 颂主新歌 |  |  | 即听
圣灵降临 | 生命圣诗 |  |  | 即听
圣灵降临歌 | 佳音儿童歌集 |  |  |
圣灵恩光 | 颂主新歌 |  |  | 即听
圣灵恩光 | 生命圣诗 |  |  | 即听
圣灵真实引导者 | 圣徒诗歌 |  |  | 即听
圣灵带著你我走 | 迦南诗选精选300首 |  |  |
圣灵带著你我走 | 迦南诗选精选100首 |  |  |
圣灵带著你我走 | 迦南诗选精选 |  |  |
圣灵歌 | 颂主新歌 |  |  | 即听
圣灵膏油打破捆绑 | 向神歌唱 |  |  | 即听
圣灵与火 | 向神歌唱 |  |  | 即听
圣灵浇灌我 | 向神歌唱 |  |  | 即听
圣灵激励 | 颂主新歌 |  |  | 即听
圣灵欢迎你降临 | 向神歌唱 |  |  | 即听
圣灵显现在我衷 | 圣徒诗歌 |  |  | 即听
脚印 | 边缘组合 |  |  |
脚踏车 | 儿童欢唱 III |  |  |
脚踏车 | 儿童欢唱 IV |  |  |
脚踪 | 互爱诗歌精选 |  |  |
落在深海里 | 青年圣歌 II |  |  |
落叶归根 | 迦南诗选精选300首 |  |  |
葡萄一生的事 | 圣徒诗歌 |  |  | 即听
葡萄树、枝子 | 其他 |  |  |
虞美人 | 基督是主第 4 集 |  |  |
号声已吹响 | 传耶稣 2 |  |  |
解忧歌 | 颂主新歌 |  |  | 即听
诗23篇 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
诗一一七 | 颂主圣歌 |  |  | 即听
诗一二一 | 颂主圣歌 |  |  | 即听
诗一二三 | 颂主圣歌 |  |  | 即听
诗二十三 | 颂主圣歌 |  |  | 即听
诗歌 | 颂乐乐 |  |  |
诗歌 | 团契游乐园 |  |  | 即听
诗篇133篇 | 基督是主第 1 集 |  |  | 即听
诗篇139篇 | 复兴教会诗歌 |  |  |
诗篇145：1 | 传耶稣 1 |  |  |
诗篇148 | 新歌颂扬 |  |  |
诗篇1:2-3 | 其他 |  |  |
诗篇23篇 | 经文诗歌 | 即听 | 下载 | 即听
诗篇23篇 | 赞美称谢 | 即听 | 下载 | 即听
诗篇23篇 - 台语 | 经文诗歌 | 即听 | 下载 | 即听
诗篇23篇 - 台语 | 赞美称谢 | 即听 | 下载 | 即听
诗篇23篇 | 基督是主第 1 集 |  |  |
诗篇5 | 新歌颂扬 |  |  |
诗篇63 | 其他 |  |  |
诗篇１５０ | 双语颂赞曲集 |  |  |
诗篇一三六篇 | 赞美系列短歌集第二集 |  | 下载 |
诗篇一百三十三篇 | 同心敬拜 |  |  |
诗篇一百五十篇 | 儿童欢唱 I |  |  |
诗篇一百五十篇 | 圣徒诗歌 |  |  | 即听
诗篇一百五十篇 | 你是我神 |  |  |
诗篇一百五十篇 | 燃烧为主 |  |  |
诗篇一篇 | 诗篇新调 |  |  |
诗篇九十五：1-2 | 其他 |  |  |
诗篇二十三篇 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
诗篇二十三篇 | 圣徒诗歌 |  |  | 即听
诗篇二十三篇（台语版） | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
诗篇十九篇 | 和撒那新歌 |  |  |
诗篇三十七篇（乐善歌） | 天韵11b - 与信心有约（闽） |  |  |
诗篇三十二篇 | 心弦 - 深长的爱 |  |  |
诗篇三十二篇 | 同心敬拜 |  |  |
诗篇三十二篇 | 看哪！你的神 |  |  |
诗篇三十二篇 | 燃烧为主 |  |  |
诗篇五十一篇 | 竭诚献上 |  |  |
诗篇六十二篇 | 一个旧结他 |  |  |
诗篇第一三九篇 | 房角石音乐 |  |  |
诗篇第一百一十一篇 | 诗篇新调 |  |  |
诗篇第一百一十七篇 | 诗篇新调 |  |  | 即听
诗篇第一百一十九篇 | 诗篇新调 |  |  |
诗篇第一百一十二篇 | 诗篇新调 |  |  |
诗篇第一百一十八篇 | 诗篇新调 |  |  |
诗篇第一百一十三篇 | 诗篇新调 |  |  |
诗篇第一百一十五篇 | 诗篇新调 |  |  |
诗篇第一百一十六篇 | 诗篇新调 |  |  |
诗篇第一百一十四篇 | 诗篇新调 |  |  |
诗篇第一百一十篇 | 诗篇新调 |  |  |
诗篇第一百二十一篇 | 诗篇新调 |  |  | 即听
诗篇第一百二十七篇 | 诗篇新调 |  |  | 即听
诗篇第一百二十九篇 | 诗篇新调 |  |  |
诗篇第一百二十二篇 | 诗篇新调 |  |  |
诗篇第一百二十八篇 | 诗篇新调 |  |  |
诗篇第一百二十三篇 | 诗篇新调 |  |  |
诗篇第一百二十五篇 | 诗篇新调 |  |  |
诗篇第一百二十六篇 | 诗篇新调 |  |  |
诗篇第一百二十四篇 | 诗篇新调 |  |  |
诗篇第一百二十篇 | 诗篇新调 |  |  |
诗篇第一百三十一篇 | 诗篇新调 |  |  |
诗篇第一百三十七篇 | 诗篇新调 |  |  |
诗篇第一百三十九篇 | 诗篇新调 |  |  |
诗篇第一百三十二篇 | 诗篇新调 |  |  |
诗篇第一百三十八篇 | 诗篇新调 |  |  |
诗篇第一百三十三篇 | 诗篇新调 |  |  |
诗篇第一百三十五篇 | 诗篇新调 |  |  |
诗篇第一百三十六篇 | 诗篇新调 |  |  |
诗篇第一百三十四篇 | 诗篇新调 |  |  |
诗篇第一百三十篇 | 诗篇新调 |  |  |
诗篇第一百五十篇 | 诗篇新调 |  |  |
诗篇第一百四十一篇 | 诗篇新调 |  |  |
诗篇第一百四十七篇 | 诗篇新调 |  |  |
诗篇第一百四十九篇 | 诗篇新调 |  |  |
诗篇第一百四十二篇 | 诗篇新调 |  |  |
诗篇第一百四十八篇 | 诗篇新调 |  |  |
诗篇第一百四十三篇 | 诗篇新调 |  |  |
诗篇第一百四十五篇 | 诗篇新调 |  |  |
诗篇第一百四十六篇 | 诗篇新调 |  |  |
诗篇第一百四十四篇 | 诗篇新调 |  |  |
诗篇第一百四十篇 | 诗篇新调 |  |  |
诗篇第一百零一篇 | 诗篇新调 |  |  |
诗篇第一百零七篇 | 诗篇新调 |  |  |
诗篇第一百零九篇 | 诗篇新调 |  |  |
诗篇第一百零二篇 | 诗篇新调 |  |  |
诗篇第一百零八篇 | 诗篇新调 |  |  |
诗篇第一百零三篇 | 诗篇新调 |  |  |
诗篇第一百零五篇 | 诗篇新调 |  |  |
诗篇第一百零六篇 | 诗篇新调 |  |  |
诗篇第一百零四篇 | 诗篇新调 |  |  |
诗篇第一百篇 | 诗篇新调 |  |  |
诗篇第七十一篇 | 诗篇新调 |  |  |
诗篇第七十七篇 | 诗篇新调 |  |  |
诗篇第七十九篇 | 诗篇新调 |  |  |
诗篇第七十二篇 | 诗篇新调 |  |  |
诗篇第七十八篇 | 诗篇新调 |  |  |
诗篇第七十三篇 | 诗篇新调 |  |  |
诗篇第七十五篇 | 诗篇新调 |  |  |
诗篇第七十六篇 | 诗篇新调 |  |  |
诗篇第七十四篇 | 诗篇新调 |  |  |
诗篇第七十篇 | 诗篇新调 |  |  |
诗篇第七篇 | 诗篇新调 |  |  |
诗篇第九十一篇 | 诗篇新调 |  |  |
诗篇第九十七篇 | 诗篇新调 |  |  |
诗篇第九十九篇 | 诗篇新调 |  |  |
诗篇第九十二篇 | 诗篇新调 |  |  |
诗篇第九十八篇 | 诗篇新调 |  |  |
诗篇第九十三篇 | 诗篇新调 |  |  |
诗篇第九十五篇 | 诗篇新调 |  |  |
诗篇第九十六篇 | 诗篇新调 |  |  |
诗篇第九十四篇 | 诗篇新调 |  |  |
诗篇第九十篇 | 诗篇新调 |  |  |
诗篇第九篇 | 其他 |  |  |
诗篇第九篇 | 诗篇新调 |  |  |
诗篇第二十一篇 | 诗篇新调 |  |  |
诗篇第二十七篇 | 诗篇新调 |  |  |
诗篇第二十九篇 | 诗篇新调 |  |  |
诗篇第二十二篇 | 诗篇新调 |  |  |
诗篇第二十八篇 | 诗篇新调 |  |  |
诗篇第二十三篇 | 诗篇新调 |  |  |
诗篇第二十三篇 | 校园颂 |  |  |
诗篇第二十三篇 | 从约旦河到耶利哥 |  |  |
诗篇第二十五篇 | 诗篇新调 |  |  |
诗篇第二十六篇 | 诗篇新调 |  |  |
诗篇第二十四篇 | 诗篇新调 |  |  |
诗篇第二十篇 | 诗篇新调 |  |  |
诗篇第二篇 | 诗篇新调 |  |  |
诗篇第八十一篇 | 诗篇新调 |  |  |
诗篇第八十七篇 | 诗篇新调 |  |  |
诗篇第八十九篇 | 诗篇新调 |  |  |
诗篇第八十二篇 | 诗篇新调 |  |  |
诗篇第八十八篇 | 诗篇新调 |  |  |
诗篇第八十三篇 | 诗篇新调 |  |  |
诗篇第八十五篇 | 诗篇新调 |  |  |
诗篇第八十六篇 | 诗篇新调 |  |  |
诗篇第八十四篇 | 诗篇新调 |  |  |
诗篇第八十篇 | 诗篇新调 |  |  |
诗篇第八篇 | 诗篇新调 |  |  |
诗篇第十一篇 | 诗篇新调 |  |  |
诗篇第十七篇 | 诗篇新调 |  |  |
诗篇第十九篇 | 诗篇新调 |  |  |
诗篇第十二篇 | 诗篇新调 |  |  |
诗篇第十八篇 | 诗篇新调 |  |  |
诗篇第十三篇 | 诗篇新调 |  |  |
诗篇第十五篇 | 诗篇新调 |  |  |
诗篇第十六篇 | 诗篇新调 |  |  |
诗篇第十四篇 | 诗篇新调 |  |  |
诗篇第十篇 | 诗篇新调 |  |  |
诗篇第三十一篇 | 诗篇新调 |  |  |
诗篇第三十七篇 | 诗篇新调 |  |  |
诗篇第三十九篇 | 诗篇新调 |  |  |
诗篇第三十二篇 | 诗篇新调 |  |  |
诗篇第三十八篇 | 诗篇新调 |  |  |
诗篇第三十三篇 | 诗篇新调 |  |  |
诗篇第三十五篇 | 诗篇新调 |  |  |
诗篇第三十六篇 | 诗篇新调 |  |  |
诗篇第三十四篇 | 诗篇新调 |  |  |
诗篇第三十篇 | 诗篇新调 |  |  |
诗篇第三篇 | 诗篇新调 |  |  |
诗篇第三篇 | 诗篇新调 |  |  |
诗篇第五十一篇 | 诗篇新调 |  |  |
诗篇第五十七篇 | 诗篇新调 |  |  |
诗篇第五十九篇 | 诗篇新调 |  |  |
诗篇第五十二篇 | 诗篇新调 |  |  |
诗篇第五十八篇 | 诗篇新调 |  |  |
诗篇第五十三篇 | 诗篇新调 |  |  |
诗篇第五十五篇 | 诗篇新调 |  |  |
诗篇第五十六篇 | 诗篇新调 |  |  |
诗篇第五十四篇 | 诗篇新调 |  |  |
诗篇第五十篇 | 诗篇新调 |  |  |
诗篇第五篇 | 诗篇新调 |  |  |
诗篇第五篇 | 赞美系列短歌集 |  |  |
诗篇第六十一篇 | 诗篇新调 |  |  |
诗篇第六十七篇 | 诗篇新调 |  |  |
诗篇第六十九篇 | 诗篇新调 |  |  |
诗篇第六十二篇 | 诗篇新调 |  |  |
诗篇第六十八篇 | 诗篇新调 |  |  |
诗篇第六十三篇 | 诗篇新调 |  |  |
诗篇第六十五篇 | 诗篇新调 |  |  |
诗篇第六十六篇 | 诗篇新调 |  |  |
诗篇第六十四篇 | 诗篇新调 |  |  |
诗篇第六十篇 | 诗篇新调 |  |  |
诗篇第六篇 | 诗篇新调 |  |  |
诗篇第四十一篇 | 诗篇新调 |  |  |
诗篇第四十七篇 | 诗篇新调 |  |  |
诗篇第四十九篇 | 诗篇新调 |  |  |
诗篇第四十二篇 | 诗篇新调 |  |  |
诗篇第四十八篇 | 诗篇新调 |  |  |
诗篇第四十三篇 | 诗篇新调 |  |  |
诗篇第四十五篇 | 诗篇新调 |  |  |
诗篇第四十六篇 | 诗篇新调 |  |  |
诗篇第四十四篇 | 诗篇新调 |  |  |
诗篇第四十篇 | 诗篇新调 |  |  |
诗篇第四篇 | 诗篇新调 |  |  |
诗篇壹贰壹 | 绵绵中国心 | 即听 |  |
夸十字架 | 培灵诗选 |  |  |
诚心备祷 | 生命圣诗 |  |  | 即听
诚心备祷 | 校园颂 |  |  |
诚心敬拜 | 来复兴我 |  |  | 即听
诚心敬拜 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
诚心敬拜 | 齐唱短歌第 01 集 |  |  | 即听
诚心献奉你 | 大祭司 |  |  |
诚意将心献 | 边缘组合 |  |  |
诚愿祈祷 | 颂主新歌 |  |  | 即听
跟主耶稣走 | 平安诗集 |  |  |
跟主脚步 | 颂主新歌 |  |  | 即听
跟他走过的日子 | 主泽流长 2 |  |  |
跟他走过的日子 | 共享歌集 01 |  |  | 即听
跟你走 | 西伯作品 3 |  |  |
跟我唱首歌 | 儿童欢唱 III |  |  |
跟耶稣同行 | 向神歌唱 |  |  | 即听
跟从主 | 生命圣诗 |  |  | 即听
跟从主耶稣好得无比 | 青年圣歌 III |  |  |
跟从我 | 圣徒诗歌 |  |  | 即听
跟从我主走牺牲路 | 平安诗集 |  |  |
跟从星星 | 儿童欢唱 II |  |  |
跟从耶稣 | 恩颂圣歌 |  |  |
跟著上帝走 | 儿童欢唱 III |  |  |
跟著圣灵走 | 迦南诗选精选300首 |  |  |
跟著圣灵走 | 迦南诗选精选100首 |  |  |
跟著圣灵走 | 迦南诗选精选 |  |  |
跟随，我要跟随你 | 青年圣歌 I |  |  |
跟随，跟随 | 佳音儿童歌集 |  |  |
跟随，跟随 | 儿童欢唱 II |  |  |
跟随，跟随 | 培灵诗选 |  |  |
跟随上耶稣 | 青年圣歌 I |  |  |
跟随主耶稣 | 儿童欢唱 I |  |  |
跟随主耶稣 | 圣徒诗歌 |  |  | 即听
跟随主耶稣 | 校园颂 |  |  |
跟随主耶稣 | 培灵诗选 |  |  |
跟随主耶稣立志永不改 | 平安诗集 |  |  |
跟随我 | 基督是主第 3 集 |  |  |
跟随我 | 颂主圣歌 |  |  | 即听
跟随我 | 青年圣歌 I |  |  |
跟随我 | 青年圣歌 II |  |  |
跟随我 | 颂主新歌 |  |  | 即听
跟随我恩主 | 复兴教会诗歌 |  |  |
跟随前进 | 颂主圣歌 |  |  | 即听
跟随耶稣 | 青年圣歌 II |  |  |
跟随耶稣 | 基督是主第 4 集 |  |  |
跟随耶稣 | 颂主新歌 |  |  | 即听
跟随耶稣 | 培灵诗选 |  |  |
跟随耶稣 | 生命圣诗 |  |  | 即听
跟随救主 | 颂主新歌 |  |  | 即听
跟随救主 | 颂主圣歌 |  |  | 即听
跟随救主 | 培灵诗选 |  |  |
跟随跟随 | 圣徒诗歌 |  |  | 即听
跟随跟随 | 青年圣歌 II |  |  | 即听
跟随跟随 | 校园颂 |  |  | 即听
路 | 基督是主第 4 集 |  |  |
路 | 弦献歌集 02 - 燃献生命祭 |  |  |
路仍是美 | 来复兴我 |  |  |
路向 | 唱和集 1 |  |  |
路得女 | 迦南诗选精选300首 |  |  |
路途遥远负担沉重 | 平安诗集 |  |  |
跳舞之主 | 基督是主第 1 集 |  |  |
跳舞赞美耶和华 | 儿童欢唱 III |  |  |
载歌 | 天地情缘2 |  |  |
载歌 | 共享歌集 |  |  |
农人辛苦耕田忙 | 颂主圣诗 |  |  |
道成肉身 | 生命圣诗 |  |  | 即听
道成肉身 | 校园颂 |  |  |
遍传各方 | 颂主圣歌 |  |  | 即听
遍传福音 | 校园欢唱 2 |  |  |
遍传福音 | 颂主圣歌 |  |  | 即听
电脑日记 | 主泽流长华语系列 1 |  |  |
电脑日记 | 董永贤作品 1 - 全然爱你 |  |  |
零时夜深 | 一个旧结他 |  |  |
预备 | 青年圣歌 I |  |  |
预备 | 生命圣诗 |  |  | 即听
预备心灵到主前 | 恩颂圣歌 |  |  |
预备道路 | 恩颂圣歌 |  |  |
预备道路为救主 | 颂主圣诗 |  |  |
预备担当忧愁患难 | 平安诗集 |  |  |
颂三一神 | 颂主圣歌 |  |  | 即听
颂主大爱 | 颂主圣歌 |  |  | 即听
颂主作王 | 生命圣诗 |  |  | 即听
颂主奇工 | 校园颂 |  |  |
颂主得胜 | 恩颂圣歌 |  |  |
颂主创造美好 | 恩颂圣歌 |  |  |
颂主慈恩 | 恩颂圣歌 |  |  |
颂主新歌 | 齐唱新歌第 05 集 |  |  |
颂主圣名 | 颂主新歌 |  |  | 即听
颂主权能 | 恩颂圣歌 |  |  |
颂他！颂他！ | 恩颂圣歌 |  |  |
颂神奇恩 | 恩颂圣歌 |  |  |
颂唱不息 | 新天地赞美诗歌系列 |  |  |
颂扬上主 | 颂主新歌 |  |  | 即听
颂扬耶稣圣名 | 恩颂圣歌 |  |  |
颂扬耶稣圣名 | 恩颂圣歌 |  |  |
颂扬基督 | 颂主圣歌 |  |  | 即听
颂扬造物主 | 生命圣诗 |  |  | 即听
颂扬圣灵 | 生命圣诗 |  |  | 即听
颂扬圣灵 | 校园颂 |  |  |
颂扬赞美主 | 基督是主第 4 集 |  |  |
颂扬赞美主为全能 | 颂主圣诗 |  |  |
颂扬赞美我主耶稣 | 颂主圣诗 |  |  |
颂歌响遍 | 美乐颂 |  |  |
颂歌响遍 | 敬拜诗选─希伯仑堂短诗集 |  |  |
颂歌响遍 | 齐唱新歌第 01 集 |  |  |
颂读上帝荣光 | 敬拜诗选─希伯仑堂短诗集 |  |  |
颂赞 | 颂主圣诗 |  |  |
颂赞 | 颂主圣诗 |  |  |
颂赞 | 颂主圣诗 |  |  |
颂赞、尊贵和荣耀 | 新歌颂扬 |  |  |
颂赞、尊贵和荣耀 | 颂赞、尊贵、荣耀 |  |  |
颂赞三一神 | 其他 |  |  | 即听
颂赞上帝荣光 | 恩颂圣歌 |  |  |
颂赞之祭 | 齐唱短歌第 03 集 |  |  |
颂赞天父 | 赞美系列短歌集 |  | 下载 |
颂赞主 | 新天地赞美诗歌系列 |  |  |
颂赞主名 | 颂主圣歌 |  |  | 即听
颂赞主的爱 | 来合一啦！ |  |  |
颂赞主信实 | 无尽感恩 |  |  |
颂赞主活在我心 | 齐唱短歌第 03 集 |  | 下载 |
颂赞主耶稣 | 向神歌唱 |  |  | 即听
颂赞主耶稣 | 儿童欢唱 II |  |  |
颂赞主恩 | 互爱诗歌精选 |  |  |
颂赞主恩典 | 唱和集 1 |  |  |
颂赞主尊名 | 圣徒诗歌 |  |  | 即听
颂赞主奥妙 | 齐唱短歌第 02 集 |  | 下载 |
颂赞主圣名 | 心颂 |  |  |
颂赞主圣名 | 颂主新歌 |  |  | 即听
颂赞主圣名 | 生命圣诗 |  |  | 即听
颂赞主圣名 | 青年圣歌 I |  |  | 即听
颂赞主圣名 | 培灵诗选 |  |  | 即听
颂赞他 | 回响集 |  |  |
颂赞永不停 | 恩颂圣歌 |  |  |
颂赞永生神 | 恩颂圣歌 |  |  |
颂赞全能上帝 | 传耶稣 1 |  |  | 即听
颂赞全能上帝 | 新歌颂扬 |  |  | 即听
颂赞你Hallelujah | 你是王 |  |  | 即听
颂赞你Hallelujah | 颂乐乐 |  |  | 即听
颂赞我主 | 传耶稣 4 |  |  |
颂赞我们的神 | 恩颂圣歌 |  |  |
颂赞受辱耶稣 | 生命圣诗 |  |  | 即听
颂赞受膏的基督 | 圣徒诗歌 |  |  | 即听
颂赞哈利路亚 | 赞之歌 2 |  |  |
颂赞耶稣圣名 | 心颂 |  |  |
颂赞耶稣圣名 | 青年圣歌 I |  |  |
颂赞耶稣圣名 | 生命圣诗 |  |  | 即听
颂赞耶稣圣名 | 无尽感恩 |  |  |
颂赞神恩 | 喜讯 2 - 福音粤曲 |  |  |
颂赞神恩 | 城市旋律第 01 集 - 城市旋律 |  |  |
颂赞神恩 | 现代诗歌选集 |  |  |
颂赞万有主宰 | 颂主圣诗 |  |  |
颂赞荣耀和尊贵 | 新歌颂扬 |  |  |
颂赞荣耀归於上主 | 敬拜者的心 |  |  |
颂赞与尊贵 | 圣徒诗歌 |  |  | 即听
颂赞声音何等难得 | 平安诗集 |  |  |
颂赞声音何等难得 | 圣徒诗歌 |  |  | 即听
颂赞归你 | 颂主圣诗 |  |  |
颂赞归於耶稣圣名 | 平安诗集 |  |  |
鼓舞 | 小羊创作01 - 『鼓舞』 |  | 下载 |
鼓舞 | 爱里共勉 |  |  | 即听
福 | 天韵16 - 听见 |  |  |
福雨大降 | 培灵诗选 |  |  |
福哉爱的捆绑 | 圣徒诗歌 |  |  | 即听
福哉诸圣 | 颂主圣歌 |  |  | 即听
福哉系连妙结 | 颂主圣诗 |  |  |
福音小唱 | 喜讯 3 - 福音粤曲 |  |  |
福音小唱 | 天韵01 - 野地的花 |  |  |
福音火车 | 儿童欢唱 I |  |  |
福音火车 | 校园欢唱 1 |  |  |
福音的勇士们 | 迦南诗选精选300首 |  |  |
福音的勇士们 | 迦南诗选精选100首 |  |  |
福音的勇士们 | 迦南诗选精选 |  |  |
福音的种子 | 儿童欢唱 IV |  |  |
福音的战鼓 | 迦南诗选精选300首 |  |  |
福音要遍传 | 生命圣诗 |  |  | 即听
福音真光 | 青年圣歌 II |  |  |
福音执事当宣告 | 圣徒诗歌 |  |  | 即听
福音照 | 其他 |  |  |
福音歌声永不停 | 二俊制作品 1 |  |  |
福音歌声永不停 | 颂乐乐 |  |  |
福音歌声永不停 | 团契游乐园 2 |  |  |
福音确据 | 恩颂圣歌 |  |  |
福音钟声 | 儿童欢唱 II |  |  |
福音钟声今鸣响 | 颂主新歌 |  |  | 即听
福乐天乡 | 生命圣诗 |  |  | 即听
福乐家庭 | 颂主圣歌 |  |  | 即听
称扬美善主 | 生命圣诗 |  |  | 即听
称颂十架 | 颂主圣歌 |  |  | 即听
称颂上主 | 恩颂圣歌 |  |  |
称颂上主 | 生命圣诗 |  |  | 即听
称颂主 | 向神歌唱 |  |  | 即听
称颂主 | 新歌颂扬 |  |  |
称颂主耶稣的圣名 | 和撒那新歌 |  |  |
称颂主圣名 | 新歌颂扬 |  |  |
称颂至圣上主 | 恩颂圣歌 |  |  |
称颂你的名 | 最美丽的名字是耶稣 |  |  |
称颂奇妙王 | 生命圣诗 |  |  | 即听
称颂耶和华 | 天韵09 - 不为明天忧虑 |  |  |
称颂耶和华 | 颂主新歌 |  |  | 即听
称颂恩主 | 恩颂圣歌 |  |  |
称颂真神 | 深夜的牵引 |  |  |
称颂创造主 | 恩颂圣歌 |  |  |
称颂独一真神 | 恩颂圣歌 |  |  |
称谢复活主 | 敬拜诗选─希伯仑堂短诗集 |  |  |
称谢复活主 | 恩颂圣歌 |  |  |
称谢歌 | 颂主新歌 |  |  | 即听
称谢歌 | 颂主新歌 |  |  | 即听
称谢歌 | 生命圣诗 |  |  | 即听
称谢歌 | 校园颂 |  |  |
称谢赞美耶和华 | 儿童欢唱 III |  |  |
称觞上寿歌 | 颂主新歌 |  |  | 即听
称赞耶和华 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
与上帝的爱无隔断 | 天韵09b - 莫得为明日挂虑（闽） |  |  |
与主同去 | 迦南诗选精选300首 |  |  |
与主同在 | 同心敬拜 |  |  |
与主同在 | 颂主新歌 |  |  | 即听
与主同在 | 颂主圣歌 |  |  | 即听
与主同在 | 生命圣诗 |  |  | 即听
与主同死 | 颂主圣歌 |  |  | 即听
与主同行，靠主更近 | 颂主圣诗 |  |  |
与主同行真荣耀快乐 | 青年圣歌 III |  |  |
与主同行真荣耀无比 | 圣徒诗歌 |  |  | 即听
与主同住 | 颂主圣歌 |  |  | 即听
与主同居住 | 青年圣歌 III |  |  |
与主同情 | 颂主圣歌 |  |  | 即听
与主同葬 | 圣徒诗歌 |  |  | 即听
与主同乐 | 主恩诗歌 |  |  | 即听
与主合一 | 颂主圣歌 |  |  | 即听
与主更亲近 | 生命圣诗 |  |  | 即听
与主相接触 | 敬拜二千 |  |  |
与主相遇 | 儿童欢唱 IV |  |  |
与主相亲 | 颂主新歌 |  |  | 即听
与主相亲 | 生命圣诗 |  |  | 即听
与主耶稣交谈 | 青年圣歌 I |  |  |
与主面对面 | 生命圣诗 |  |  | 即听
与主偕行 | 颂主新歌 |  |  | 即听
与主偕行歌 | 颂乐乐 |  |  |
与主结伴行 | 迦南诗选精选300首 |  |  |
与主对晤 | 颂主圣歌 |  |  | 即听
与你 | 与你与你 |  |  |
与你一起多么美 | 来合一啦！ |  |  |
与你共聚 | 洪流砥柱 |  |  |
与你同在 | 儿童欢唱 I |  |  |
与你同走过 | 真爱的代价 |  |  |
与你合一 | 圣徒诗歌 |  |  | 即听
与你有约 | 爱我愿意 |  |  |
与你有约 | 赞美之泉 4 - 彩虹下的约定 |  |  |
与你更亲我神 | 圣徒诗歌 |  |  | 即听
与你相遇 | 李运生作品 1 - 七个祈求 |  |  |
与我同住 | 圣徒诗歌 |  |  | 即听
与我在此同儆醒 | 颂主圣诗 |  |  |
与我行 | 向神歌唱 |  |  | 即听
与我们相会 | 和撒那新歌 |  |  |
与耶稣同死同死反得生 | 平安诗集 |  |  |
与耶稣同行 | 校园欢唱 1 |  |  |
与耶稣同行 | 校园欢唱 2 |  |  |
与神同行 | 敬拜二千 |  |  |
与神同行 | 青年圣歌 III |  |  |
与神同行 | 校园颂 |  |  |
与救主基督面对面 | 平安诗集 |  |  |
兴起 | 坚守我岗位 |  |  |
兴起，宗主青年 | 颂主新歌 |  |  | 即听
兴起吧！我的心 | 迦南诗选精选300首 |  |  |
兴起吧！我的心 | 迦南诗选精选 |  |  |
兴起为主 | 颂主圣歌 |  |  | 即听
兴起为主 | 恩颂圣歌 |  |  |
兴起为耶稣 | 心颂 |  |  |
兴起为耶稣 | 青年圣歌 I |  |  |
兴起为耶稣 | 青年圣歌 I |  |  |
兴起为耶稣 | 生命圣诗 |  |  | 即听
兴起为耶稣 | 校园颂 |  |  |
兴起为耶稣 | 培灵诗选 |  |  |
兴起为耶稣 | 赞美之泉 - 其他 |  |  |
兴起啊！赞美主 | 齐唱短歌第 04 集 |  |  |
兴起发光 | 新歌颂扬 |  |  |
兴起发光 | 触动我 |  |  |
兴起发光 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 |
兴起发光 | 赞美之泉 3 - 苏醒 | 即听 | 下载 |
兴起兴起为耶稣 | 平安诗集 |  |  |
兴起欢唱 | 新歌颂扬 |  |  |
睚鲁的故事 | 城市旋律第 05 集 - 客西马尼 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十四划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
仆人的眼睛 | 圣徒诗歌 |  |  | 即听
像天空的鸽子 | 其他 |  |  | 即听
像加利利耶稣 | 基督是主第 1 集 |  |  |
像我这样 | 儿童欢唱 II |  |  |
像我这样 | 校园欢唱 1 |  |  |
像我这样 | 基督是主第 2 集 |  |  |
像我这样 | 恩颂圣歌 |  |  |
像枝子在葡萄树 | 平安诗集 |  |  |
像枝子在葡萄树 | 青年圣歌 II |  |  |
像长江大河 | 圣徒诗歌 |  |  | 即听
像美妙诗歌 | 青年圣歌 III |  |  |
像美妙诗歌 | 培灵诗选 |  |  |
像基督 | 培灵诗选 |  |  |
像荣美川流 | 青年圣歌 II |  |  |
尘世道路荆棘满怖 | 平安诗集 |  |  |
梦飞行 | ZioNNoiZ2及新歌 | 即听 |  |
宁有耶稣 | 颂主圣歌 |  |  | 即听
宁静时刻 | 校园欢唱 2 |  |  |
宁谧 | 齐唱新歌第 03 集 |  |  |
宁愿在圣殿里 | 来复兴我 |  |  |
实现理想 | ZioNNoiZ2及新歌 | 即听 |  |
对不起 | 天使之歌2 |  |  |
对我的主 | 赞美系列短歌集 |  |  |
对我述说耶稣的故事 | 青年圣歌 II |  |  |
对我述说耶稣故事 | 心颂 |  |  |
对我述说耶稣故事 | 生命圣诗 |  |  | 即听
对话 | 天韵17 - 等你愿意 |  |  |
幔子 | 天韵06 - 弦外之歌 |  |  |
幔子裂开 | 圣徒诗歌 |  |  | 即听
彰主美善 | 培灵诗选 |  |  |
彰显主爱 | 迦南诗选精选300首 |  |  |
彰显你荣耀 | 深信主爱 |  |  |
荣上加荣 | 圣徒诗歌 |  |  | 即听
荣光普照 | 以利亚 - 耶和华是神 |  |  |
荣光普照 | 齐唱短歌第 04 集 |  |  |
荣光照我心 | 生命圣诗 |  |  | 即听
荣美呈献 | 都市新咏 |  | 下载 |
荣美君王 | 青年圣歌 III |  |  |
荣美恩主 | 诗恩集 1 - 神的爱意 |  |  |
荣美真光 | 同在的神 - 以马内利 |  |  |
荣美圣名 | 赞美系列短歌集第二集 |  | 下载 |
荣美圣城 | 生命圣诗 |  |  | 即听
荣美圣城 | 校园颂 |  |  |
荣美福地 | 颂主圣歌 |  |  | 即听
荣颂 | 颂主圣诗 |  |  |
荣颂 | 颂主圣诗 |  |  |
荣颂 | 颂主圣诗 |  |  |
荣颂 | 颂主圣诗 |  |  |
荣颂 | 颂主圣诗 |  |  |
荣颂 | 颂主圣诗 |  |  |
荣归三一神 | 颂乐乐 |  |  |
荣归天父 | 颂主圣歌 |  |  | 即听
荣归圣羔 | 颂主圣歌 |  |  | 即听
荣耀 | 传耶稣 4 |  |  |
荣耀，伟大君王 | 和撒那新歌 |  |  |
荣耀，伟大君王 | 神同在 |  |  |
荣耀，荣耀主 | 和撒那新歌 |  |  |
荣耀、全能归他 | 和撒那新歌 |  |  |
荣耀、尊贵并颂赞 | 神同在 |  |  |
荣耀、权能归他 | 神帮助 |  |  |
荣耀十架 | 颂主新歌 |  |  | 即听
荣耀十架 | 新天地赞美诗歌系列 |  |  |
荣耀三一神 | 恩颂圣歌 |  |  |
荣耀三一神 | 生命圣诗 |  |  | 即听
荣耀大君王 | 颂主新歌 |  |  | 即听
荣耀之王於今要来 | 颂主圣诗 |  |  |
荣耀之释放 | 其他 |  |  | 即听
荣耀之释放 | 圣徒诗歌 |  |  | 即听
荣耀天军 | 颂主新歌 |  |  | 即听
荣耀天军歌 | 美乐颂 |  |  | 即听
荣耀主我王 | 新歌颂扬 |  |  |
荣耀主竟屈尊 | 敬拜诗选─希伯仑堂短诗集 |  |  |
荣耀主竟屈尊 | 恩颂圣歌 |  |  |
荣耀主竟屈尊 | 颂乐乐 |  |  |
荣耀充满全地 | 房角石音乐 |  |  |
荣耀全归至高真神 | 生命圣诗 |  |  | 即听
荣耀全归至高真神 | 颂主圣诗 |  |  |
荣耀全归与我神 | 复兴教会诗歌 |  |  |
荣耀同在 | 新歌颂扬 |  |  | 即听
荣耀在至高处 | 其他 |  |  |
荣耀你名 | 赞美系列短歌集第二集 |  | 下载 |
荣耀你名 | 赞美系列短歌集 |  | 下载 |
荣耀你圣名 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
荣耀你圣名 | 祈求委身 | 即听 | 下载 | 即听
荣耀你圣名 | 新歌颂扬 |  |  | 即听
荣耀你圣名 | 美乐颂 |  |  | 即听
荣耀君王 | 一道江河 |  |  |
荣耀君王，我们尊荣你 | 传耶稣 2 |  |  |
荣耀君王骑驴前行 | 颂主圣诗 |  |  |
荣耀的一天 | 生命圣诗 |  |  | 即听
荣耀的王 | 颂主圣诗 |  |  |
荣耀的王成肉身 | 恩颂圣歌 |  |  |
荣耀的王成肉身 | 颂主圣诗 |  |  |
荣耀的盼望 | 圣徒诗歌 |  |  | 即听
荣耀的耶稣 | 新歌颂扬 |  |  |
荣耀哈利路亚 | 新歌颂扬 |  |  |
荣耀是主圣名 | 颂主新歌 |  |  | 即听
荣耀是主圣名 | 生命圣诗 |  |  | 即听
荣耀是主圣名 | 青年圣歌 I |  |  |
荣耀是圣主名 | 赞美系列短歌集第二集 |  | 下载 |
荣耀耶稣 | 主泽流长 4 |  |  |
荣耀耶稣 | 伍伟基作品 2 - 精采 |  |  |
荣耀降临 | 绵绵中国心 | 即听 |  |
荣耀神羔羊 | 新歌颂扬 |  |  |
荣耀羔羊 | 赞美之泉 9 - 深触我心 | 即听 |  |
荣耀能力归耶和华 | 我心旋律 5 - 金色的耶路撒冷 |  |  |
荣耀啊 | 晨间默祷 1 |  |  |
荣耀啊！ | 传耶稣 1 |  |  |
荣耀基督快要再降临 | 平安诗集 |  |  |
荣耀教会 | 圣徒诗歌 |  |  | 即听
荣耀都归你 | 赞美之泉 5 - 全新的你 |  |  |
荣耀尊贵主 | 赞美系列短歌集第二集 |  | 下载 |
荣耀尊贵的主 | 敬拜主 |  | 下载 |
荣耀尊贵归与神 | 齐唱短歌第 04 集 |  |  |
荣耀万王之王 | 赞之歌 6 - 以神为乐 |  |  |
荣耀圣洁归於神 | 传耶稣 2 |  |  |
荣耀颂 | 颂主新歌 |  |  | 即听
荣耀颂 | 恩颂圣歌 |  |  |
荣耀颂 | 生命圣诗 |  |  | 即听
荣耀颂 | 生命圣诗 |  |  | 即听
荣耀颂 | 恩颂圣歌 |  |  |
荣耀颂赞归基督 | 恩颂圣歌 |  |  |
荣耀荣耀永远荣耀 | 圣徒诗歌 |  |  | 即听
荣耀归主手里 | 主恩诗歌 |  |  | 即听
荣耀归主名 | 向神歌唱 |  |  | 即听
荣耀归主名 | 生命圣诗 |  |  | 即听
荣耀归他 | 新歌颂扬 |  |  |
荣耀归於天父 | 培灵诗选 |  |  |
荣耀归於主全能的神 | 赞美系列短歌集第二集 |  | 下载 |
荣耀归於你全能的神 | 赞美系列短歌集 |  | 下载 |
荣耀归於我主 | 圣徒诗歌 |  |  | 即听
荣耀归於耶和华 | 赞之歌 1 |  |  |
荣耀归於耶和举 | 敬拜诗选─希伯仑堂短诗集 |  |  |
荣耀归於真神 | 心颂 |  |  |
荣耀归於真神 | 以利亚 - 耶和华是神 |  |  |
荣耀归於真神 | 以利亚 - 耶和华是神 |  |  |
荣耀归於真神 | 青年圣歌 I |  |  |
荣耀归於真神 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
荣耀归於真神 | 颂主新歌 |  |  | 即听
荣耀归於真神 | 赞美系列短歌集第二集 |  | 下载 |
荣耀归於真神 | 生命圣诗 |  |  | 即听
荣耀归於真神 | 美乐颂 |  |  |
荣耀归於真神 | 恩颂圣歌 |  |  |
荣耀归於真神 | 校园颂 |  |  |
荣耀归於真神 | 颂主圣诗 |  |  |
荣耀归於真神他成就大事 | 平安诗集 |  |  |
荣耀归於神 | 新歌颂扬 |  |  |
荣耀归於最高神 | 平安诗集 |  |  |
荣耀归於圣父 | 颂主新歌 |  |  | 即听
荣耀归耶稣 | 校园欢唱 1 |  |  |
荣耀归真神 | 恩颂圣歌 |  |  |
荣耀归神 | 校园欢唱 1 |  |  |
荣耀归神 | 唱和集 1 |  |  |
荣耀归神 | 现代诗歌选集 |  |  |
荣耀归神 | 儿童欢唱 I |  |  |
荣耀归神 | 颂主圣歌 |  |  | 即听
荣耀归给他 | 迦南诗选精选 |  |  |
荣耀归给真神 | 颂主新歌 |  |  | 即听
荣耀归与他 | 新天地赞美诗歌系列 |  |  |
荣耀归与你 | 圣徒诗歌 |  |  | 即听
荣耀归与你 | 恩颂圣歌 |  |  |
荣耀归与你 | 培灵诗选 |  |  |
荣耀归与真神 | 圣徒诗歌 |  |  | 即听
荣耀归与最高神 | 圣徒诗歌 |  |  | 即听
荣耀归与最高神 | 美乐颂 |  |  | 即听
荣耀归与最高神 | 培灵诗选 |  |  | 即听
荣耀归与最高神 | 颂主新歌 |  |  | 即听
荣耀宝架 | 生命圣诗 |  |  | 即听
荣耀释放 | 颂主圣歌 |  |  | 即听
荣耀释放 | 生命圣诗 |  |  | 即听
荣耀释放 | 校园颂 |  |  |
荣耀释放 | 培灵诗选 |  |  |
荣耀权能归他 | 复兴教会诗歌 |  |  |
歌利亚 | 佳音儿童歌集 |  |  |
歌唱主生平 | 生命圣诗 |  |  | 即听
歌唱赞美庄稼主 | 生命圣诗 |  |  | 即听
歌颂 | 天韵04 - 风和爱 |  |  |
歌颂上主 | 恩颂圣歌 |  |  |
歌颂父神伟大权能 | 心颂 |  |  |
歌颂父神伟大权能 | 生命圣诗 |  |  | 即听
歌颂父神伟大权能 | 校园颂 |  |  |
歌颂主恩 | 恩颂圣歌 |  |  |
歌颂主恩 | 恩颂圣歌 |  |  |
歌颂主爱 | 颂主新歌 |  |  | 即听
歌颂主爱 | 生命圣诗 |  |  | 即听
歌颂主爱 | 培灵诗选 |  |  |
歌颂你的心 | 赞美系列短歌集 |  |  |
歌颂你圣名 | 新歌颂扬 |  |  |
歌颂基督救世 | 生命圣诗 |  |  | 即听
歌颂救主诞生 | 恩颂圣歌 |  |  |
歌颂救赎主 | 颂主新歌 |  |  | 即听
歌颂复活主 | 天韵14 - 欢唱 |  |  |
歌颂赞美主 | 和撒那新歌 |  |  |
歌颂赞美主 | 儿童欢唱 II |  |  |
漂亮衣裳 | 漂亮衣裳 |  |  |
漂亮衣裳INSIDE-OUT | 漂亮衣裳 |  |  |
漂荡 | 青年圣歌 II |  |  |
满天荣耀 | 颂主新歌 |  |  | 即听
满有恩典慈爱的真神 | 青年圣歌 III |  |  |
满足的喜乐 | 向神歌唱 |  |  | 即听
满怀喜乐 | 生命圣诗 |  |  | 即听
漫漫路上 | 更新之歌第 01 辑 |  |  |
玛拉那撒，主要再来 | 赞美系列短歌集 |  | 下载 |
疯夜 | 风的日夜 |  |  |
疯疯癫癫只为神 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
尽力救人 | 颂主圣歌 |  |  | 即听
尽力救人 | 培灵诗选 |  |  |
尽力爱你 | 其他 |  |  |
尽心尽性 | 以利亚 - 耶和华是神 |  |  |
尽心尽性 | 敬拜诗选─希伯仑堂短诗集 |  |  |
尽心尽性赞美他 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
尽心尽性赞美他 | 赞之歌 3 |  |  | 即听
尽告耶稣 | 颂主新歌 |  |  | 即听
尽忠为主 | 颂主圣歌 |  |  | 即听
尽忠为主 | 培灵诗选 |  |  |
尽量任性 | 爱不是传说 |  |  |
尽头 | Overdos |  |  |
睡前颂祷 | 恩颂圣歌 |  |  |
睡罢亲爱 | 圣徒诗歌 |  |  | 即听
种与收 | 另一种情歌 |  |  |
种与收 | 天韵04 - 风和爱 |  |  |
种树歌 | 儿童欢唱 I |  |  |
竭诚献上 | 竭诚献上 |  |  |
算遮盖我 | 颂主圣歌 |  |  | 即听
精兵兴起 | 生命圣诗 |  |  | 即听
精采 | 伍伟基作品 2 - 精采 |  |  |
精挑细选 | 主恩诗歌 |  |  | 即听
紧抱我的心 | 诗恩集 1 - 神的爱意 |  |  |
紧星点点 | 现代诗歌选集 |  |  |
紧握我手 | 敬拜二千 |  |  |
紧握我手 | 圣徒诗歌 |  |  | 即听
紧握我手引领我 | 圣徒诗歌 |  |  | 即听
紧紧抓住你 | 赞美之泉 GLOW系列 1 - 差遣我 |  |  |
紧紧跟随我 | 圣徒诗歌 |  |  | 即听
绵绵十架恩 | 福音粤曲－情留十架浓 |  |  |
绵绵中国心 | 绵绵中国心 | 即听 |  |
聚集主前 | 敬拜诗选─希伯仑堂短诗集 |  |  |
聚集主前 | 恩颂圣歌 |  |  |
聚集主前 | 颂乐乐 |  |  |
聚会将毕 | 颂主新歌 |  |  | 即听
膏油代价 | 颂主圣歌 |  |  | 即听
舞台 | 城市旋律第 01 集 - 城市旋律 |  |  |
舞台 | 现代诗歌选集 |  |  |
蒙主俘掳方得释放 | 恩颂圣歌 |  |  |
蒙主俘掳方得释放 | 恩颂圣歌 |  |  |
蒙主厚爱白白倾流 | 颂主圣诗 |  |  |
蒙主拣选 | 恩颂圣歌 |  |  |
蒙主邀请而来 | 恩颂圣歌 |  |  |
蒙神施恩 | 动感圣诞 | 即听 |  |
蒙圣灵的安慰 | 圣徒诗歌 |  |  | 即听
蒙福的人 | 基督是主第 3 集 |  |  |
蒙福的记号 | 天韵05 - 是爱 |  |  |
认耶稣为主 | 颂主新歌 |  |  | 即听
认识你，耶稣 | 同心敬拜 |  |  |
认识你，耶稣 | 你是我神 |  |  |
认识你真好 | 赞美之泉 2 - 耶和华祝福满满 | 即听 | 下载 |
认识你独一的真神 | 校园欢唱 1 |  |  |
说句我愿意 | 沿路因你 |  |  |
赶快工作 | 颂主圣歌 |  |  | 即听
赶快工作，夜来临 | 颂主圣诗 |  |  |
赶快工作夜来临 | 平安诗集 |  |  |
赶快来 | 儿童欢唱 II |  |  |
赶快救灭亡人 | 颂主新歌 |  |  | 即听
赶快救灭亡人 | 生命圣诗 |  |  | 即听
赶快传扬 | 颂主圣歌 |  |  | 即听
赶快传道 | 生命圣诗 |  |  | 即听
赶快传道 | 恩颂圣歌 |  |  |
赶紧工作夜快临 | 圣徒诗歌 |  |  | 即听
轻轻一声 | 以利亚 - 耶和华是神 |  |  |
轻轻听 | 你心我心敬拜心 |  |  |
轻轻听 | 我心旋律 2 - 天父 |  |  |
远山迢迢其色青青 | 圣徒诗歌 |  |  | 即听
远古的风推来远古的潮声 | 迦南诗选精选100首 |  |  |
远在太初前 | 恩颂圣歌 |  |  |
远在他乡 | 迦南诗选精选300首 |  |  |
远行 | 迦南诗选精选300首 |  |  |
远行 | 迦南诗选精选100首 |  |  |
远行 | 迦南诗选精选 |  |  |
远眺光炬 | 浪子回头歌曲集－展望 |  |  |
远远在马糟里 | 颂主圣诗 |  |  |
遥远失丧的羊在呼求 | 平安诗集 |  |  |
遥远星空外 | 基督是主第 2 集 |  |  |
需要神迹 | 青年圣歌 II |  |  |
领一灵魂归神 | 颂主新歌 |  |  | 即听
领回春光 | 基督是主第 2 集 |  |  |
领我大哉主耶和华 | 圣徒诗歌 |  |  | 即听
领我去髑髅地 | 圣徒诗歌 |  |  | 即听
领我行走 | 颂主圣歌 |  |  | 即听
领我到加略山 | 培灵诗选 |  |  |
领我到你能用我之处 | 向神歌唱 |  |  | 即听
领我到那磐石 | 新歌颂扬 |  |  |
领我到髑髅地 | 青年圣歌 I |  |  |
领我到髑髅地 | 生命圣诗 |  |  | 即听
领我啊！领我 | 基督是主第 2 集 |  |  |
领我与你亲近 | 赞美系列短歌集 |  |  |
领我领我去加略 | 圣徒诗歌 |  |  | 即听
领谢圣餐 | 生命圣诗 |  |  | 即听
齐心会得胜 | 主恩诗歌 |  |  | 即听
齐共去宣告 | 无言的赞颂 |  |  |
齐来，宗主信徒 | 颂主圣诗 |  |  |
齐来，信主圣徒 | 美乐颂 |  |  |
齐来，信主圣徒 | 颂主新歌 |  |  | 即听
齐来同贺 | 让我亲近你 |  |  |
齐来向主歌唱 | 新歌颂扬 |  |  |
齐来高歌 | 洪流砥柱 |  |  |
齐来唱赞美 | 赞美系列短歌集 |  |  |
齐来崇拜 | 新歌颂扬 |  |  |
齐来崇拜 | 诗恩集 1 - 神的爱意 |  |  |
齐来崇拜 | 生命圣诗 |  |  | 即听
齐来崇拜 | 校园颂 |  |  |
齐来崇拜 | 颂主圣歌 |  |  | 即听
齐来崇拜歌 | 其他 |  |  |
齐来传颂主爱 | 更新之歌第 03 辑 |  |  |
齐来感恩 | 心颂 |  |  |
齐来感恩 | 生命圣诗 |  |  | 即听
齐来感恩 | 校园颂 |  |  |
齐来颂我王 | 敬拜诗选─希伯仑堂短诗集 |  |  |
齐来颂扬我王 | 新歌颂扬 |  |  | 即听
齐来颂歌高声唱 | Blue Christmas |  |  |
齐来颂赞 | 大祭司 |  |  |
齐来颂赞 | 美乐颂 |  |  |
齐来颂赞 | 敬拜诗选─希伯仑堂短诗集 |  |  |
齐来颂赞 | 齐唱短歌第 01 集 |  |  |
齐来颂赞耶稣圣名 | 颂主新歌 |  |  | 即听
齐来颂赞耶稣圣名 | 神同在 |  |  |
齐来谢主 | 生命圣诗 |  |  | 即听
齐来谢主歌 | 颂乐乐 |  |  |
齐来欢颂 | 恩颂圣歌 |  |  |
齐来欢颂 | 敬拜诗选─希伯仑堂短诗集 |  |  |
齐来赞美 | 颂主新歌 |  |  | 即听
齐来赞美主耶稣 | 颂主圣诗 |  |  |
齐来赞美救主 | 赞美系列短歌集 |  |  |
齐建神殿 | 恩颂圣歌 |  |  |
齐眉歌 | 颂主新歌 |  |  | 即听
齐唱新歌 | 敬拜二千 |  |  |
齐贺主爱 | 靠著耶稣得胜 |  |  | 即听
齐集主前 | 颂主新歌 |  |  | 即听
齐敬拜 | 其他 |  |  |
齐当俯伏拜 | 颂主圣诗 |  |  |
齐颂赞他 | 恩颂圣歌 |  |  |
齐歌唱 | 喜讯 1 - 福音粤曲 |  |  |
齐歌唱 | 其他 |  |  |
齐歌颂真神 | 恩颂圣歌 |  |  |
齐齐来赞美上主 | 美乐颂 |  |  |
齐齐来赞美上主 | 齐唱短歌第 01 集 |  |  |
齐迈进 | 齐唱新歌第 02 集 |  |  |
齐献欢腾 | 动感圣诞 | 即听 |  |
齐欢呼拍掌 | 双语颂赞曲集 |  |  |
齐赞主恩 | 颂主圣歌 |  |  | 即听
齐赞耶稣大能圣名 | 其他 |  |  |
齐赞耶稣大能圣名 | 颂主圣诗 |  |  |
闹剧 | 生命楂fit人 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十五划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
嘿！别怕累 | 儿童欢唱 III |  |  |
嘿！新的时代 | 基督是主第 3 集 |  |  |
嘴唇不洁心思不洁 | 圣徒诗歌 |  |  | 即听
审判 | 笙歌妙韵传佳音〈第二辑〉 |  |  |
废墟 | 这样才是爱 |  |  |
广广似洋无边 | 圣徒诗歌 |  |  | 即听
广广像海无边 | 佳音儿童歌集 |  |  |
弹琴唱诗赞美你 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
弹琴歌唱赞美你 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
庆之颂 | 新歌颂扬 |  |  |
庆主复活 | 生命圣诗 |  |  | 即听
庆主复活 | 校园颂 |  |  |
庆祝主降生 | 动感圣诞 | 即听 |  |
庆贺主受膏为王 | 生命圣诗 |  |  | 即听
庆贺主复活 | 生命圣诗 |  |  | 即听
庆贺膏立之基督 | 颂主新歌 |  |  | 即听
慕主歌 | 颂主新歌 |  |  | 即听
忧苦弟兄容我劝你 | 平安诗集 |  |  |
忧伤的灵 | 我真爱进入你同在 |  |  |
忧愁烦闷的人 | 颂主圣诗 |  |  |
怜悯已降临 | 和撒那新歌 |  |  |
怜悯我中华，主 | 迦南诗选精选300首 |  |  |
怜悯我们的国家 | 新歌颂扬 |  |  |
怜悯的神 | 和撒那新歌 |  |  |
怜悯慈爱 | 圣徒诗歌 |  |  | 即听
怜悯颂 | 颂主圣诗 |  |  |
怜悯颂 | 颂主圣诗 |  |  |
怜悯颂 | 颂主圣诗 |  |  |
怜悯颂 | 颂主圣诗 |  |  |
怜悯颂 | 颂主圣诗 |  |  |
怜悯颂 | 颂主圣诗 |  |  |
摩西爱民如子 | 迦南诗选精选300首 |  |  |
撒母耳事迹 | 儿童欢唱 III |  |  |
撒但，快走开 | 儿童欢唱 III |  |  |
撒迦利亚颂 | 颂主圣诗 |  |  |
撒该，快下来 | 基督是主第 1 集 |  |  |
撒网的人 | 天韵01 - 野地的花 |  |  | 即听
撒网的人 | 基督是主第 1 集 |  |  | 即听
播种收成 | 恩颂圣歌 |  |  |
数主恩典 | 佳音儿童歌集 |  |  |
数主恩惠 | 颂主圣歌 |  |  | 即听
数主恩惠 | 圣徒诗歌 |  |  | 即听
数算主恩 | 心颂 |  |  |
数算主恩 | 儿童欢唱 II |  |  |
数算主恩 | 颂主新歌 |  |  | 即听
数算主恩 | 美乐颂 |  |  | 即听
数算主恩 | 生命圣诗 |  |  | 即听
暴风雨中之避难所 | 圣徒诗歌 |  |  | 即听
暴风雨中之避难所 | 青年圣歌 I |  |  |
标准信徒 | 蓝色双人梳化 |  |  |
槽中圣婴 | 颂主圣歌 |  |  | 即听
乐土 | 天地情缘3 |  |  |
乐主恩筵 | 颂主圣歌 |  |  | 即听
乐居於主圣殿里 | 西流记 01 |  |  |
乐河的水 | 至高尊名 |  |  |
乐哉，基督新妇 | 颂主圣诗 |  |  |
乐哉，救主为王 | 心颂 |  |  |
乐哉，救主为王 | 生命圣诗 |  |  | 即听
乐哉，乐哉，我们崇拜 | 颂主圣诗 |  |  |
乐哉主临 | 颂主新歌 |  |  | 即听
乐哉白白恩典 | 圣徒诗歌 |  |  | 即听
乐哉家庭 | 颂主新歌 |  |  | 即听
乐哉家庭 | 生命圣诗 |  |  | 即听
乐哉家庭 | 校园颂 |  |  |
乐哉家庭 | 美乐颂 |  |  |
乐善歌 | 天韵11 - 与信心有约 |  |  |
乐意事奉他 | 颂主新歌 |  |  | 即听
乐意事奉真神 | 其他 |  |  |
乐颂神恩 | 生命圣诗 |  |  | 即听
乐领圣餐 | 生命圣诗 |  |  | 即听
乐领圣餐 | 校园颂 |  |  |
乐融融 | 喜讯 1 - 福音粤曲 |  |  |
乐遵主命 | 生命圣诗 |  |  | 即听
毅然从主 | 颂主新歌 |  |  | 即听
毅然从主 | 颂主圣歌 |  |  | 即听
洁心爱主 | 其他 |  |  |
洁白於雪 | 颂主圣歌 |  |  | 即听
洁我罪衣 | 青年圣歌 I |  |  |
洁净我 | 心颂 |  |  |
洁净我 | 基督是主第 3 集 |  |  |
洁净我 | 生命圣诗 |  |  | 即听
洁净我 | 青年圣歌 I |  |  |
洁净我 | 颂主圣诗 |  |  |
熬炼 | 齐唱新歌第 02 集 |  |  |
磐石磐石，耶稣基督 | 迦南诗选精选300首 |  |  |
磐石磐石，耶稣基督 | 迦南诗选精选100首 |  |  |
磐石磐石，耶稣基督 | 迦南诗选精选 |  |  |
穷我一生奋斗 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
缅怀主恩 | 校园欢唱 1 |  |  |
缅怀主爱 | 颂主新歌 |  |  | 即听
荫庇之处 | 深度敬拜 |  |  |
冲过战士哪冲过 | 圣徒诗歌 |  |  | 即听
冲击 | 齐唱新歌第 06 集 |  |  |
请主耶稣 | 儿童欢唱 II |  |  |
请主就主 | 颂主新歌 |  |  | 即听
请主进入我心 | 心颂 |  |  |
请主进入我心 | 生命圣诗 |  |  | 即听
请主进来 | 培灵诗选 |  |  |
请再将他名告知 | 青年圣歌 III |  |  |
请你来 | 青年圣歌 III |  |  |
请你差遣我 | 共享歌集 03 |  |  | 即听
请你停留 | 深信主爱 |  |  |
请你宽恕 | 全然为你 | 即听 |  |
请你宽恕 | 触摸我心 | 即听 |  |
请你宽恕 | 触摸我心 | 即听 |  |
请改变我 | 至高尊名 |  |  |
请来作王 | 新歌颂扬 |  |  |
请看上帝羔羊 | 颂主圣诗 |  |  |
请看主荣美 | 恩颂圣歌 |  |  |
请看新生一玫瑰 | 颂主圣诗 |  |  |
请差遣我 | 迦南诗选精选300首 |  |  |
请差遣我 | 生命曙光 | 即听 |  | 即听
请差遣我 | 一切从信靠开始 |  | 下载 |
请差遣我 | 和平之君 |  | 下载 |
请差遣我 | 沿风草 |  | 下载 |
请差遗我 | 颂乐乐 |  |  |
请问可曾信主依宝血洗净 | 平安诗集 |  |  |
请问你是否困倦烦恼 | 平安诗集 |  |  |
请问时间 | 天韵10 - 给我换颗心 | 即听 | 下载 |
请发光 | 青年圣歌 III |  |  |
请对我说 | 青年圣歌 II |  |  |
请对我说 | 青年圣歌 II |  |  |
请对我说亲爱主 | 平安诗集 |  |  |
请请 | ZioNNoiZ2及新歌 | 即听 |  |
请讲述古老福音 | 生命圣诗 |  |  | 即听
请讲述长年往事 | 颂主新歌 |  |  | 即听
请听 | 基督是主第 2 集 |  |  |
请听天使高声唱 | 颂主圣诗 |  |  |
请听我的誓言 | 情歌婚礼歌系列第一辑 |  |  |
请听我歌 | 基督是主第 4 集 |  |  |
请听佳音救主降生 | 圣徒诗歌 |  |  | 即听
请听救主脚步声 | 平安诗集 |  |  |
请听荣耀救主慈声呼唤你 | 平安诗集 |  |  |
诸天下降主荣耀满我心 | 圣徒诗歌 |  |  | 即听
诸天宣扬 | 传耶稣 2 |  |  |
诸天述说上主荣耀 | 颂主新歌 |  |  | 即听
诸天述说神荣耀 | 颂主圣诗 |  |  |
诸天颂赞 | 复兴教会诗歌 |  |  |
诸天赞美 | 颂主新歌 |  |  | 即听
诸天赞颂 | 齐唱短歌第 03 集 |  |  |
诸天赞颂 | 只有感谢 |  |  |
诸事既已渐次作成 | 颂主圣诗 |  |  |
谁 | 向神歌唱 |  |  | 即听
谁 | 齐唱新歌第 13 集 | 即听 |  |
谁主明天 | 齐唱新歌第 11 集 |  |  |
谁可相伴 | 共享歌集 03 |  |  | 即听
谁可与你相似 | 复兴教会诗歌 |  |  |
谁有一颗爱主的心 | 基督是主第 4 集 |  |  |
谁伴我前行 | 其他 |  |  | 即听
谁来歌唱得胜赞美歌 | 平安诗集 |  |  |
谁明白我 | 城市旋律第 06 集 - 野髑髅 |  |  |
谁是 | 天韵17 - 等你愿意 |  |  |
谁是主角 | 城市旋律第 06 集 - 野髑髅 |  |  |
谁是在主这边 | 圣徒诗歌 |  |  | 即听
谁是你主 | 齐唱新歌第 13 集 | 即听 |  |
谁是牧羊人 | 迦南诗选精选300首 |  |  |
谁是牧羊人 | 迦南诗选精选100首 |  |  |
谁能及你 | 其他 |  |  | 即听
谁能及你 | 主泽流长 4 |  |  |
谁能使我们与基督的爱隔绝 | 站於天地之间 |  |  |
谁能使我们与基督的爱隔绝 | 其他 |  |  |
谁能像你 | 天韵07 - 溪边的树 |  |  |
谁能像你 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 |
谁能像你，哦主？ | 和撒那新歌 |  |  |
谁能像我主 | 新歌颂扬 |  |  |
谁带领我 | 天上来的爱 | 即听 |  |
谁造 | 现代诗歌选集 |  |  | 即听
谁曾应许 | 团契游乐园 5 - 应许 |  |  |
谁顺从主耶稣 | 平安诗集 |  |  |
谁会像你 | 诗恩集 2 - 活水长流 |  |  |
谁圣洁像主 | 恩颂圣歌 |  |  |
谁像你 | 弦献歌集 01 - 生命成尊贵 |  |  |
谁像耶稣 | 无言的赞颂 |  |  | 即听
谁像耶稣 | 颂乐乐 |  |  | 即听
谁像耶稣 | 深蓝时份 |  |  | 即听
谁躺卧马槽之中 | 颂主新歌 |  |  | 即听
谁靠近我 | 齐唱新歌第 11 集 |  |  |
谁错了 | 风的日夜 |  |  |
谁愿 | 诗恩集 2 - 活水长流 |  |  |
谁愿在主一方 | 颂主新歌 |  |  | 即听
谁愿勇敢尽忠 | 恩颂圣歌 |  |  |
谁愿顺从耶稣 | 培灵诗选 |  |  |
谁愿顺从耶稣？ | 青年圣歌 II |  |  |
谁愿意去？ | 青年圣歌 II |  |  |
谁愿归主阵营 | 恩颂圣歌 |  |  |
谁体贴主的心 | 迦南诗选精选300首 |  |  |
卖懒歌 | 齐唱新歌第 04 集 |  |  |
赐下大复兴 | 圣徒诗歌 |  |  | 即听
赐下恩雨 | 青年圣歌 I |  |  |
赐下恩雨 | 培灵诗选 |  |  |
赐下奋兴 | 生命圣诗 |  |  | 即听
赐平安给你 | 赞美系列短歌集 |  | 下载 |
赐我一夥爱灵魂的心 | 绵绵中国心 | 即听 |  |
赐我力量 | 齐唱新歌第 09 集 |  |  |
赐我再生传奇 | 共享歌集 03 |  |  | 即听
赐我再生传奇 | 西伯作品 1 |  |  | 即听
赐我再生传奇 | 西流记 02 |  |  | 即听
赐我安宁 | 齐唱新歌第 07 集 |  |  |
赐我安宁 | 美乐颂 |  |  |
赐我自由 | 爱我愿意 |  |  |
赐我自由 | 赞美之泉 4 - 彩虹下的约定 |  |  |
赐我信心 | 恩颂圣歌 |  |  |
赐我爱灵魂的心 | 青年圣歌 III |  |  |
赐我新生命 | 儿童欢唱 III |  |  |
赐恩之主 | 颂主圣歌 |  |  | 即听
赐恩真神 | 颂主圣诗 |  |  |
赐给我你的心 | 青年圣歌 III |  |  |
赐给我纯洁友谊 | 基督是主第 3 集 |  |  |
赐福主日学 | 校园颂 |  |  |
赐福救主 | 颂主新歌 |  |  | 即听
赐福救主 | 赞美系列短歌集第二集 |  | 下载 |
赐福救主 | 美乐颂 |  |  |
踏上彩虹 | 城市旋律第 02 集 - 踏上彩虹 |  |  |
踏上彩虹 | 美乐颂 |  |  |
踏上彩虹 | 现代诗歌选集 |  |  |
踏出彩虹 | 朝阳中 |  |  |
踏踏踏踏 | 儿童欢唱 II |  |  |
躺卧在青草地 | 和撒那新歌 |  |  |
醉心祷告 | 董永贤作品 1 - 全然爱你 |  |  |
靠主十架 | 颂主圣歌 |  |  | 即听
靠主今天活的潇洒 | 迦南诗选精选300首 |  |  |
靠主勿虑 | 校园欢唱 1 |  |  |
靠主引导 | 恩颂圣歌 |  |  |
靠主有福 | 颂主新歌 |  |  | 即听
靠主有福 | 生命圣诗 |  |  | 即听
靠主我站立 | 传耶稣 4 |  |  |
靠主的宝血 | 迦南诗选精选100首 |  |  |
靠主耶稣必得胜 | 新歌颂扬 |  |  |
靠主耶稣圣名 | 圣徒诗歌 |  |  | 即听
靠主耶稣圣名 | 其他 |  |  |
靠主飞腾 | 齐唱新歌第 06 集 |  |  |
靠主常喜乐 | 传耶稣 4 |  |  |
靠主常喜乐 | 新歌颂扬 |  |  |
靠主得安息 | 生命圣诗 |  |  | 即听
靠主得胜 | 颂主圣歌 |  |  | 即听
靠主得胜 | 向神歌唱 |  |  | 即听
靠主甜蜜 | 颂主圣歌 |  |  | 即听
靠主喜乐 | 校园颂 |  |  |
靠主喜乐 | 校园欢唱 1 |  |  |
靠主爱面对人生 | 校园欢唱 2 |  |  |
靠主夸口 | 天韵09 - 不为明天忧虑 | 即听 | 下载 |
靠主歌 | 颂主新歌 |  |  | 即听
靠主歌 | 佳音儿童歌集 |  |  |
靠主膀臂 | 青年圣歌 II |  |  |
靠主膀臂 | 生命圣诗 |  |  | 即听
靠主应许 | 颂主圣歌 |  |  |
靠主应许得力 | 恩颂圣歌 |  |  |
靠主祷告 | 谱颂 3 - 敬拜节拍 |  |  |
靠向我主 | 和平之君 |  |  |
靠血洗净 | 颂主圣歌 |  |  | 即听
靠你的名阮就必得胜利 | 天韵07b - 溪边的树（闽） |  |  |
靠你恩典 | 和撒那新歌 |  |  |
靠我灵成事 | 青年圣歌 II |  |  | 即听
靠近十架 | 青年圣歌 I |  |  |
靠近十架 | 生命圣诗 |  |  | 即听
靠近十架 | 校园颂 |  |  |
靠近父神心 | 生命圣诗 |  |  | 即听
靠近父神的心 | 心颂 |  |  |
靠近父神怀中 | 圣徒诗歌 |  |  | 即听
靠近主 | 青年圣歌 I |  |  |
靠近主 | 圣徒诗歌 |  |  | 即听
靠近主 | 生命圣诗 |  |  | 即听
靠近真神怀中 | 颂主新歌 |  |  | 即听
靠近神的怀中 | 青年圣歌 I |  |  |
靠信心必得胜 | 美乐颂 |  |  |
靠信心必得胜 | 颂主新歌 |  |  | 即听
靠信得胜 | 培灵诗选 |  |  |
靠耶稣的圣名 | 向神歌唱 |  |  | 即听
靠耶稣圣名 | 和撒那新歌 |  |  |
靠恩得救 | 青年圣歌 I |  |  |
靠恩得救 | 颂主新歌 |  |  | 即听
靠著主名得胜 | 新歌颂扬 |  |  |
靠著耶稣的名 | 儿童欢唱 II |  |  |
靠著耶稣得胜 | 靠著耶稣得胜 |  |  |
靠著耶稣圣名 | 其他 |  |  |
靠著神 | 新歌颂扬 |  |  |
靠著神 | 美乐颂 |  |  |
靠紧你 | 一天七次赞美你 |  |  |
褪色的心 | 现代诗歌选集 |  |  |
儆醒迎主 | 颂主圣歌 |  |  | 即听
儆醒阿黑夜已深 | 圣徒诗歌 |  |  | 即听
儆醒为主 | 齐唱新歌第 08 集 |  |  |
儆醒祈祷 | 颂主新歌 |  |  | 即听
儆醒等候 | 培灵诗选 |  |  |
儆醒祷告 | 颂主圣歌 |  |  | 即听
儆醒祷告 | 生命圣诗 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十六划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
尽管他 | 迦南诗选精选300首 |  |  |
尽管祈求 | 儿童欢唱 IV |  |  |
噢！圣善夜 | 黄色圣诞 |  |  |
奋力奔天路 | 恩颂圣歌 |  |  |
奋力勇闯 | 其他 |  |  |
奋勇交战 | 颂主新歌 |  |  | 即听
奋勇争战 | 颂主圣歌 |  |  | 即听
奋勇直奔 | 颂主圣歌 |  |  | 即听
奋勇进攻 | 颂主圣歌 |  |  | 即听
奋起，爱主之人 | 颂主新歌 |  |  | 即听
奋起为耶稣 | 其他 |  |  | 即听
奋起奋起为耶稣 | 平安诗集 |  |  |
学者们奉献学问 | 颂主新歌 |  |  | 即听
学校根基歌 | 颂乐乐 |  |  |
学校赞神歌 | 校园颂 |  |  |
学问之主 | 校园颂 |  |  |
学习去爱 | Sigma - 我要遇见你 |  |  |
学习思考 | 校园颂 |  |  |
学效主爱 | 美乐颂 |  |  |
学效主爱 | 齐唱短歌第 01 集 |  |  |
学像主 | 校园颂 |  |  |
学像耶稣 | 儿童欢唱 I |  |  |
学像摩西 | 儿童欢唱 I |  |  |
导我作战 | 颂主圣歌 |  |  | 即听
导我前行 | 颂主圣歌 |  |  | 即听
凭你意行 | 心颂 |  |  |
凭你意行 | 青年圣歌 I |  |  |
凭你意行 | 颂主新歌 |  |  | 即听
凭你意行 | 生命圣诗 |  |  | 即听
凭你意行 | 校园颂 |  |  |
凭信心求 | 圣徒诗歌 |  |  | 即听
凭信心领主餐 | 恩颂圣歌 |  |  |
凭尔意行 | 颂主圣歌 |  |  | 即听
凭尔意行 | 恩颂圣歌 |  |  | 即听
凭尔意行 | 培灵诗选 |  |  |
忆加略山 | 颂主圣歌 |  |  | 即听
忆髑髅地 | 颂主圣歌 |  |  |
战火 | 浪子回头歌曲集－展望 |  |  |
战火 | 更新之歌第 01 辑 |  |  |
战衣(unplugged) | 天使之歌1 |  |  |
战事完毕，争斗告终 | 颂主圣诗 |  |  |
战争完毕 | 颂主新歌 |  |  | 即听
战争完毕 | 生命圣诗 |  |  | 即听
拥有主 | 迦南诗选精选300首 |  |  |
拥有主 | 迦南诗选精选100首 |  |  |
拥有主快乐无比 | 迦南诗选精选300首 |  |  |
拥戴他为王 | 和撒那新歌 |  |  |
拥戴他为王 | 神同在 |  |  |
拥戴他为王 | 神同在 |  |  |
拥戴我主为王 | 心颂 |  |  |
拥戴我主为王 | 生命圣诗 |  |  | 即听
拥戴耶稣 | 恩颂圣歌 |  |  |
拥戴耶稣 | 敬拜诗选─希伯仑堂短诗集 |  |  |
拥戴耶稣为王 | 敬拜诗选─希伯仑堂短诗集 |  |  |
拥戴耶稣为王 | 恩颂圣歌 |  |  |
拥戴耶稣为王 | 恩颂圣歌 |  |  |
拥戴耶稣为王 | 来复兴我 |  |  |
拥戴荣耀羊羔 | 恩颂圣歌 |  |  |
橄榄山前一别离 | 圣徒诗歌 |  |  | 即听
橄榄山头 | 颂主新歌 |  |  | 即听
橄榄山头 | 生命圣诗 |  |  | 即听
桥 | 美乐颂 |  |  | 即听
桥 | 校园颂 |  |  | 即听
桥 | 齐唱新歌第 02 集 |  |  | 即听
桥 | 颂主圣诗 |  |  |
机遇 | 基督是主第 2 集 |  |  |
历代期望的基督 | 恩颂圣歌 |  |  |
历史的主 | 全然满足 |  |  |
历史的主 | 共享歌集 |  |  |
历史的长河送走昨天 | 迦南诗选精选300首 |  |  |
浓情协奏曲 | 二俊制作品 1 |  |  |
激起生命的浪花 | 赞美之泉 4 - 彩虹下的约定 |  |  |
燃亮天国路 | 朝阳中 |  |  |
燃亮我一生 | 主泽流长 3 |  |  |
燃亮这生光采 | 城市旋律第 05 集 - 客西马尼 |  |  |
燃梦之旅 | 齐唱新歌第 11 集 |  |  |
燃尽我生命 | 全地至高是我主 |  | 下载 |
燃尽每一分 | 自画蓝图 | 即听 |  |
燃烧少年梦 | 弦献歌集 02 - 燃献生命祭 |  |  |
燃烧少年梦 | 弦献歌集 03 - 爱系他乡 |  |  |
燃烧吧！福音的火 | 迦南诗选精选300首 |  |  |
燃烧赤子心 | 来合一啦！ |  |  |
燃烧为主 | 燃烧为主 |  |  |
燃献生命祭 | 弦献歌集 02 - 燃献生命祭 |  |  |
独一的真神 | 恩颂圣歌 |  |  |
独一的真神 | 颂主圣诗 |  |  |
独一真神 | 和撒那新歌 |  |  |
独一真神 | 颂主新歌 |  |  | 即听
独一真神 | 颂主新歌 |  |  | 即听
独白 | 洪流砥柱 |  |  |
独白 | 齐唱新歌第 04 集 |  |  |
独有主 | 哼不完的歌 |  |  |
独有主支持我 | 你是王 |  |  | 即听
独行奇事的神 | 向神歌唱 |  |  | 即听
独行奇事的神 | 新歌颂扬 |  |  |
独步徘徊在花园里 | 平安诗集 |  |  |
独跪主前 | 颂主新歌 |  |  | 即听
亲近，更亲近 | 青年圣歌 III |  |  |
亲近天父 | 颂主圣歌 |  |  | 即听
亲近主 | 颂主圣歌 |  |  | 即听
亲近主 | 其他 |  |  |
亲近主耶稣 | 基督是主第 1 集 |  |  | 即听
亲近你 | 以利亚 - 耶和华是神 |  |  |
亲近你 | 房角石音乐 |  |  |
亲近我救主靠主胸怀 | 平安诗集 |  |  |
亲近更亲近 | 基督是主第 2 集 |  |  |
亲近更亲近 | 圣徒诗歌 |  |  | 即听
亲爱主 | 沿风草 |  | 下载 |
亲爱主 | 美乐颂 |  |  | 即听
亲爱主 | 颂乐乐 |  |  | 即听
亲爱主 | 齐唱新歌第 09 集 |  |  | 即听
亲爱主，牵我 | 心颂 |  |  |
亲爱主，牵我手 | 心弦 - 深长的爱 |  |  |
亲爱主，牵我手 | 青年圣歌 I |  |  |
亲爱主，牵我手 | 生命圣诗 |  |  | 即听
亲爱主，牵我手 | 美乐颂 |  |  |
亲爱主，牵我手 | 基督是主第 2 集 |  |  |
亲爱主，牵我手 | 颂主圣诗 |  |  |
亲爱主，听我祷告 | 小羊创作01 - 『鼓舞』 |  | 下载 |
亲爱主！听我祷告 | 祈求委身 | 即听 | 下载 | 即听
亲爱主只求你手一摸 | 平安诗集 |  |  |
亲爱主我不能祷告 | 圣徒诗歌 |  |  | 即听
亲爱主牵我手 | 平安诗集 |  |  |
亲爱主牵我手 | 培灵诗选 |  |  |
亲爱主握我手 | 圣徒诗歌 |  |  | 即听
亲爱主宝贝主 | 圣徒诗歌 |  |  | 即听
亲爱牧人 | 颂主圣歌 |  |  | 即听
亲爱的天父 | 儿童欢唱 III |  |  |
亲爱的天父，我深愿尊崇你 | 颂主圣诗 |  |  |
亲爱的天父，我感谢你 | 新歌颂扬 |  |  |
亲爱的天父我感谢你 | 向神歌唱 |  |  | 即听
亲爱的主，人群的父 | 青年圣歌 II |  |  |
亲爱的主，人类的父 | 颂主圣诗 |  |  |
亲爱的主你今召我回来 | 平安诗集 |  |  |
亲爱的主你曾为我钉十架 | 平安诗集 |  |  |
亲爱的弟兄 | 其他 |  |  |
亲爱的救主 | 晨间默祷 4 |  |  |
亲爱的救主 | 培灵诗选 |  |  |
亲爱的救主将自天显现 | 平安诗集 |  |  |
亲爱的圣灵 | 赞之歌 4 |  |  |
亲爱的圣灵 | 赞美之泉 9 - 深触我心 | 即听 |  |
亲爱耶稣 | 弦献歌集 03 - 爱系他乡 |  |  |
亲爱耶稣 | 弦献歌集 04 - 投靠你 |  |  |
亲爱耶稣 | 美乐颂 |  |  |
亲爱耶稣 | 颂主新歌 |  |  | 即听
亲爱耶稣，我在此 | 颂主圣诗 |  |  |
亲爱基督精兵 | 圣徒诗歌 |  |  | 即听
亲爱救主，我在此 | 颂主圣诗 |  |  |
亲爱救主，我灵之光 | 颂主圣诗 |  |  |
亲爱救主我灵之光 | 平安诗集 |  |  |
亲爱罪人请你来 | 圣徒诗歌 |  |  | 即听
亲与主见面 | 恩颂圣歌 |  |  |
猫儿流浪记 | 城市旋律第 04 集 - 异乡人 |  |  |
赖主避难 | 颂主圣歌 |  |  | 即听
踊跃赞美像大卫 | 复兴教会诗歌 |  |  |
遵主旨意 | 青年圣歌 II |  |  |
遵主恩言 | 生命圣诗 |  |  | 即听
遵主恩言 | 颂主新歌 |  |  | 即听
遵行神旨意 | 儿童欢唱 IV |  |  |
遵嘱记念 | 颂主圣歌 |  |  | 即听
选择 | 天韵13 - 飞翔 |  |  |
选择由我 | 青年圣歌 III |  |  |
遗憾 | 风的日夜 |  |  |
醒来我魂当随朝阳 | 圣徒诗歌 |  |  | 即听
错、错、错 | 其他 |  |  | 即听
锡安儿女，欢喜快乐 | 和撒那新歌 |  |  |
锡安的民应当来歌唱 | 我心旋律 5 - 金色的耶路撒冷 |  |  |
锡安美门今求大开 | 颂主圣诗 |  |  |
锡安美门今求大开 | 颂主圣诗 |  |  |
锡安淑女，当欢喜 | 颂主圣诗 |  |  |
锡安雄立 | 颂主新歌 |  |  | 即听
锡安圣城 | 恩颂圣歌 |  |  |
随主步履 | 颂主圣歌 |  |  | 即听
随你调度 | 圣徒诗歌 |  |  | 即听
随时与主同在 | 颂主新歌 |  |  | 即听
随时撒种 | 颂主圣歌 |  |  | 即听
随时随地 | 哼不完的歌 |  |  |
静思 | ZioNNoiZ2及新歌 | 即听 |  |
静思 | 董永贤作品 1 - 全然爱你 |  |  |
静思主恩 | 恩颂圣歌 |  |  |
静看夜空一角 | 至高者的隐密处 |  |  |
静候 | 校园颂 |  |  |
静候主慈声 | 恩颂圣歌 |  |  |
静候主慈声 | 培灵诗选 |  |  |
静候恩主 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
静候恩主 | 新天地赞美诗歌系列 | 即听 | 下载 | 即听
静候恩主 | 颂乐乐 | 即听 | 下载 | 即听
静候圣灵 | 生命圣诗 |  |  | 即听
静望主基督 | 都市新咏 |  | 下载 |
静趣 | 齐唱新歌第 05 集 |  |  |
静默主前 | 颂主圣歌 |  |  | 即听
静默的教堂内 | 天使之歌2 |  |  |
静听 | 美乐颂 |  |  |
静听 | 齐唱新歌第 02 集 |  |  |
头一次的爱 | 基督是主第 4 集 |  |  |
默念十架 | 生命圣诗 |  |  | 即听
默念主恩 | 大祭司 |  |  |
默然不语 | 与你与你 |  |  |
默想 | 校园欢唱 2 |  |  |
默默回望 | 现代诗歌选集 |  |  | 即听
举手领受恩膏 | 新歌颂扬 |  |  |
举手赞美 | 和平之君 |  |  |
举主名得自由 | 新歌颂扬 |  |  |
举目仰望 | 传耶稣 3 |  |  |
举目向山 | 赞美之泉 - 其他 |  |  |
举目遥观 | 恩颂圣歌 |  |  |
举起福音的大旗 | 迦南诗选精选300首 |  |  |
举起福音的大旗 | 迦南诗选精选100首 |  |  |
举起双手来赞美 | 赞美之泉 - 其他 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十七划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
优美哀歌 | 齐唱短歌第 03 集 |  |  |
压得太紧 | 圣徒诗歌 |  |  | 即听
压伤的芦苇 | 迦南诗选精选100首 |  |  |
压伤的芦苇 | 天人短歌 |  |  |
压伤的芦苇 | 青年圣歌 III |  |  |
压伤的芦苇 | 校园欢唱 1 |  |  |
压伤的芦苇 | 培灵诗选 |  |  |
压伤的芦苇他不折断 | 平安诗集 |  |  |
婴孩是谁歌 | 颂乐乐 |  |  |
婴孩周岁 | 颂主新歌 |  |  | 即听
婴孩周岁 | 颂主圣歌 |  |  | 即听
帮助从神而来 | 和撒那新歌 |  |  |
弥迦六：8 | 赞美系列短歌集 |  |  |
应主呼召 | 颂主新歌 |  |  | 即听
应否爱，可否爱 | 爱不是传说 |  |  |
应背苦架 | 颂主圣歌 |  |  | 即听
应许 | 天韵02 - 好消息 |  |  | 即听
应许 | 其他 |  |  | 即听
应许 | 团契游乐园 5 - 应许 |  |  |
应许之地 | 黄国伦03·带领我 |  |  |
应当歌颂 | 校园颂 |  |  |
恳求一件事 | 和撒那新歌 |  |  |
恳求人类救赎主 | 颂主圣诗 |  |  |
恳求上主圣灵 | 颂主圣诗 |  |  |
恳求大能慈悲真神 | 颂主圣诗 |  |  |
恳求天父垂听祷告 | 颂主新歌 |  |  | 即听
恳求引领 | 恩颂圣歌 |  |  |
恳求主今带领我 | 青年圣歌 II |  |  |
恳求主垂念我 | 颂主新歌 |  |  | 即听
恳求主垂念我 | 生命圣诗 |  |  | 即听
恳求主垂听 | 青年圣歌 III |  |  |
恳求主差遣 | 奉主名前进 |  | 下载 |
恳求主教导 | 青年圣歌 III |  |  |
恳求主教导 | 培灵诗选 |  |  |
恳求主像牧人领导 | 心颂 |  |  |
恳求主像牧人领导 | 生命圣诗 |  |  | 即听
恳求主与我同住 | 颂主圣诗 |  |  |
恳求永生上帝的灵 | 恩颂圣歌 |  |  |
恳求永生神的灵 | 颂主圣诗 |  |  |
恳求我主鉴察我的心思 | 圣徒诗歌 |  |  | 即听
恳求救主格外垂怜 | 平安诗集 |  |  |
恳求救主鉴察知我心思 | 平安诗集 |  |  |
恳求慈光，导引脱离黑荫 | 颂主圣诗 |  |  |
恳求慈光导引脱离黑荫 | 平安诗集 |  |  |
恳求圣父 | 颂主圣诗 |  |  |
恳求圣父来临 | 颂主圣诗 |  |  |
恳求圣灵 | 颂主圣歌 |  |  | 即听
恳求圣灵 | 颂主圣诗 |  |  |
恳求圣灵今日降临 | 颂主圣诗 |  |  |
恳求圣灵充满我 | 颂主新歌 |  |  | 即听
恳求圣灵时居我心 | 平安诗集 |  |  |
恳求圣灵从天临格 | 颂主圣诗 |  |  |
恳求圣灵浇灌这国土 | 复兴教会诗歌 |  |  |
恳求圣灵赐恩光 | 颂主圣诗 |  |  |
恳求怜恤我 | 新歌颂扬 |  |  |
恳求怜恤我 | 敬拜诗选─希伯仑堂短诗集 |  |  |
恳求灵牧振发赐福 | 颂主圣诗 |  |  |
恳开美门 | 校园颂 |  |  |
恳请圣灵 | 主泽流长 1 |  |  |
恳请圣灵 | 共享歌集 02 |  |  | 即听
恳请圣灵 | 西流记 02 |  |  | 即听
擘生命饼 | 生命圣诗 |  |  | 即听
擘开生命之饼 | 颂主新歌 |  |  | 即听
擘开生命之饼 | 颂主圣诗 |  |  |
擦净我 | 共享歌集 01 | 即听 |  | 即听
擦净我 | 谱颂 2 - 永不渴 | 即听 |  | 即听
擦净我 | 爱正等待我 | 即听 |  | 即听
涛声依旧 | 迦南诗选精选300首 |  |  |
滥交朋友的 | 天人短歌 |  |  |
灿烂经卷 | 颂主新歌 |  |  | 即听
墙内之音 | 浪子回头歌曲集－展望 |  |  |
环绕 | 其他 |  |  | 即听
环观大地好风光 | 颂主圣诗 |  |  |
总不放手 | 生命陶匠 |  |  |
总有一件事 | 天韵17 - 等你愿意 |  |  |
总有一条路把我们相连 | 迦南诗选精选300首 |  |  |
总有你我 | 团契游乐园 5 - 应许 |  |  |
总要追求圣洁 | 平安诗集 |  |  |
总要儆醒祷告 | 天人短歌 |  |  | 即听
总要儆醒祷告 | 培灵诗选 |  |  |
纵然四处狂风怒号 | 颂主圣诗 |  |  |
繁星点点 | 现代诗歌选集 |  |  |
声音太多 | 齐唱新歌第 09 集 |  |  |
声声赞颂 | 红虹福音粤曲 |  |  |
聪明人 | 佳音儿童歌集 |  |  |
聪明人 | 其他 |  |  |
联於基督 | 圣徒诗歌 |  |  | 即听
薪火永传 | 团契游乐园 3 - 薪火永传 |  |  | 即听
亏欠多少 | 青年圣歌 II |  |  |
亏欠多少 | 培灵诗选 |  |  |
谜 | 基督是主第 4 集 |  |  |
谦卑自己 | 儿童欢唱 III |  |  |
谦卑自己 | 靠著耶稣得胜 |  |  |
谦卑似 | 让我亲近你 |  |  |
谦卑你自己在主的眼前 | 赞美系列短歌集 |  |  |
谦卑的人 | 儿童欢唱 III |  |  |
谦卑顺服 | 新歌颂扬 |  |  |
谢主眷顾 | 校园颂 |  |  |
谢饭歌 | 校园欢唱 1 |  |  |
谢饭歌 | 校园欢唱 1 |  |  |
谢饭歌 | 生命圣诗 |  |  | 即听
谢饭歌 | 佳音儿童歌集 |  |  |
谢饭歌（一） | 儿童欢唱 II |  |  |
谢饭歌（二） | 儿童欢唱 II |  |  |
谢谢主耶稣 | 儿童欢唱 I |  |  |
谢谢你 | 儿童欢唱 I |  |  |
谢谢你 | 儿童欢唱 III |  |  |
谢谢你 | 儿童欢唱 IV |  |  |
谢谢我主 | 其他 |  |  |
避难所 | 颂主新歌 |  |  | 即听
还有你 | 黄国伦02·挣扎 |  |  |
还我自由 | 共享歌集 04 |  |  |
还我自由 | 伍伟基作品 1 - 原来日子多么美 |  |  |
还我真挚 | 回响集 |  |  |
还要远行 | 迦南诗选精选300首 |  |  |
迈向主每一天 | 诗恩集 1 - 神的爱意 |  |  |
迈向新一页 | 现代诗歌选集 |  |  |
迈向新的生命 | 赞美之泉 9 - 深触我心 | 即听 |  |
邀请耶稣 | 专心爱你 |  |  |
阔如大海 | 儿童欢唱 I |  |  |
阔如海洋 | 培灵诗选 |  |  |
阔阔如大海洋 | 平安诗集 |  |  |
隐藏之源 | 恩颂圣歌 |  |  |
隐藏的爱 | 颂主圣歌 |  |  | 即听
虽如朱红 | 颂主圣歌 |  |  | 即听
虽有暴雨乌云天空弥漫 | 平安诗集 |  |  |
虽是四面楚歌 | 迦南诗选精选300首 |  |  |
虽是隔著山 | 迦南诗选精选300首 |  |  |
虽然四面狂风大作 | 颂主新歌 |  |  | 即听
虽然见不到月光 | 迦南诗选精选300首 |  |  |
虽然见不到月光 | 迦南诗选精选100首 |  |  |
虽然无花果树 | 天人短歌 |  |  | 即听
虽然无花果树 | 新歌颂扬 |  |  |
鸽子飞回来 | 迦南诗选精选 |  |  |
点名时候 | 颂主圣歌 |  |  | 即听
点解？ | 伍伟基作品 2 - 精采 |  |  |
点燃的蜡烛 | 天韵05 - 是爱 |  |  |
斋肃立称颂主 | 恩颂圣歌 |  |  |
礼拜一的早晨 | 儿童欢唱 I |  |  |
礼拜天我真欢喜 | 儿童欢唱 I |  |  |
礼拜完毕 | 颂主新歌 |  |  | 即听
礼拜完毕 | 生命圣诗 |  |  | 即听
礼拜完毕，求主赐福 | 颂主圣诗 |  |  |
祷 | 校园颂 |  |  | 即听
祷 | 校园欢唱 2 |  |  | 即听
祷 | 美乐颂 |  |  |
祷 | 齐唱新歌第 06 集 |  |  |
祷告 | 校园欢唱 1 |  |  |
祷告(诚心感谢) | 其他 |  |  |
祷告乃是灵中所烧圣香 | 圣徒诗歌 |  |  | 即听
祷告中的医治 | 触动我 |  |  |
祷告之时 | 圣徒诗歌 |  |  | 即听
祷告心声 | 生命圣诗 |  |  | 即听
祷告良辰 | 怀念的歌 |  |  |
祷告良辰 | 心颂 |  |  |
祷告良辰 | 颂主新歌 |  |  | 即听
祷告良辰 | 生命圣诗 |  |  | 即听
祷告良辰 | 美乐颂 |  |  |
祷告良辰 | 培灵诗选 |  |  | 即听
祷告良辰 | 颂主圣诗 |  |  |
祷告良辰何等欢欣 | 平安诗集 |  |  |
祷告时候 | 天国人 |  |  |
祷告时候 | 和撒那新歌 |  |  |
祷告达到你面前 | 谱颂 1 - 主祷文 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十八划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
翱翔的地方是天空 | 迦南诗选精选100首 |  |  |
喂养我的羊 | 基督是主第 4 集 |  |  |
扩张主的帐幕 | 其他 |  |  |
断墙 | 至高者的隐密处 |  |  |
归回主的安息 | 新歌颂扬 |  |  |
归家 | 心弦 - 深长的爱 |  |  |
归家 | 心颂 |  |  |
归家 | 青年圣歌 I |  |  |
归家 | 生命圣诗 |  |  | 即听
归家 | 培灵诗选 |  |  |
归家吧 | 颂主新歌 |  |  | 即听
归家吧 | 培灵诗选 |  |  |
归宿 | 王芷蕾「心」专辑 |  |  |
归应许地 | 颂主圣歌 |  |  |
瞻望救主 | 恩颂圣歌 |  |  |
简单关系 | 主泽流长 5 |  |  |
翻过浪潮 | 美乐颂 |  |  |
翻过浪潮 | 齐唱新歌第 07 集 |  |  |
旧名字一耶稣 | 只有感谢 |  |  |
旧年过去，新岁初临 | 颂主圣诗 |  |  |
旧事已过 | 一天七次赞美你 |  |  |
旧约歌 | 儿童欢唱 I |  |  |
旧剪报 | 风的日夜 |  |  |
藏主翼荫享平安 | 恩颂圣歌 |  |  |
藏在主磐石荫下 | 青年圣歌 III |  |  |
藏你怀内 | 生命陶匠 |  |  |
藏我在你圣洁里 | 赞美系列短歌集 |  | 下载 |
藏身之处 | 基督是主第 3 集 |  |  |
藏身之处 | 晨间默祷 4 |  |  |
藏身之处 | 新歌颂扬 |  |  |
藏身主爱内 | 齐唱短歌第 02 集 |  |  |
藏身主里 | 青年圣歌 I |  |  |
藏身主里 | 颂主新歌 |  |  | 即听
藏身主里 | 圣徒诗歌 |  |  | 即听
藏身你的怀里 | 祈求委身 | 即听 | 下载 | 即听
蓝天 | 浪子回头歌曲集－展望 |  |  |
蓝天白云 | 共享歌集 01 |  |  | 即听
蓝天白云 | 关祥文作品 2 - 飞渡莽流 |  |  |
蓝色双人梳化 | 蓝色双人梳化 |  |  |
藉我表扬 | 颂主圣歌 |  |  | 即听
藉我流露 | 校园欢唱 2 |  |  |
藉我赐恩福 | 生命圣诗 |  |  | 即听
藉我赐恩福 | 青年圣歌 I |  |  |
藉我赐恩福 | 美乐颂 |  |  |
藉我赐恩福 | 校园颂 |  |  |
藉我赐恩福 | 颂主新歌 |  |  | 即听
藉祈祷交托神 | 青年圣歌 II |  |  |
藉恩得胜 | 青年圣歌 III |  |  |
藉著爱 | 新歌颂扬 |  |  |
觐见我主 | 复兴教会诗歌 |  |  |
觐圣歌 | 颂主新歌 |  |  | 即听
谨守 | 新歌颂扬 |  |  |
丰盛在吾家 | 唱和集 1 |  |  |
丰盛在吾家 | 现代诗歌选集 |  |  |
丰盛的人生 | 赞美之泉 3 - 苏醒 | 即听 | 下载 |
丰盛的生命 | 佳音儿童歌集 |  |  |
丰盛救恩 | 颂主圣歌 |  |  | 即听
丰盛慈爱已进来 | 生命圣诗 |  |  | 即听
丰富生命 | 颂主圣歌 |  |  | 即听
丰富的主 | 恩颂圣歌 |  |  |
转回 | 专心爱你 |  |  |
转回天路 | 颂主圣歌 |  |  | 即听
转捩点 | 现代诗歌选集 |  |  |
转变 | 天韵14 - 欢唱 |  |  |
医治的主 | 恩颂圣歌 |  |  |
医治恩典 | 和撒那新歌 |  |  |
医治恩隆 | 生命圣诗 |  |  | 即听
医治这地 | 传耶稣 4 |  |  |
医治这地 | 颂赞、尊贵、荣耀 |  |  |
离了你我就不能作甚么 | 复兴教会诗歌 |  |  |
离去 | 天使之歌2 |  |  |
离去患难黑暗等苦情 | 平安诗集 |  |  |
离别你是错 | 爱不是传说 |  |  |
离别歌 | 颂主新歌 |  |  | 即听
离校歌 | 美乐颂 |  |  |
离弃宝座撇下王冕 | 圣徒诗歌 |  |  | 即听
鸡叫的时候 | 爱里共勉 | 即听 | 下载 | 即听
题说他的名已被尊崇 | 向神歌唱 |  |  | 即听
骑驴进行 | 颂主新歌 |  |  | 即听
骑驴进城 | 生命圣诗 |  |  | 即听
旷野不再荒凉 | 迦南诗选精选300首 |  |  |
旷野不再荒凉 | 迦南诗选精选100首 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（十九划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
怀念昔日圣贤 | 颂主圣诗 |  |  |
怀旧 | 基督是主第 4 集 |  |  |
攀山客 | 互爱诗歌精选 |  |  |
拢出於你 | 房角石音乐 |  |  |
潇洒走我路 | 天地情缘2 |  |  |
潇洒走我路 | 共享歌集 |  |  |
爆发力量 | 浪子回头歌曲集－展望 |  |  |
稳固根基 | 和撒那新歌 |  |  |
稳固根基 | 生命圣诗 |  |  | 即听
稳固磐石 | 恩颂圣歌 |  |  |
稳当根基 | 颂主新歌 |  |  | 即听
稳当根基 | 颂主圣歌 |  |  | 即听
稳当根基 | 生命圣诗 |  |  | 即听
稳踏磐石 | 圣徒诗歌 |  |  | 即听
罗马书十六章十九节 | 和撒那新歌 | 即听 |  |
罗马祷文 | 其他 |  |  |
罗藤树下 | 其他 |  |  | 即听
证明 | 黄国伦02·挣扎 |  |  |
边唱边行 | 圣徒诗歌 |  |  | 即听
关上窗 | 迦南诗选精选100首 |  |  |
关生与老黄 | ZioNNoiZ2及新歌 |  |  |
难忘你 | 更新之歌第 01 辑 |  |  |
难舍 | 基督是主第 2 集 |  |  |
难报之恩 | 培灵诗选 |  |  |
难测大爱 | 颂主圣歌 |  |  | 即听
难道我就空著双手 | 颂主圣诗 |  |  |
愿 | 房角石音乐 |  |  |
愿 | 美乐颂 |  |  |
愿 | 齐唱新歌第 01 集 |  |  |
愿人来看我救主 | 颂主圣诗 |  |  |
愿仍高唱 | 颂主圣歌 |  |  | 即听
愿主引导 | 颂主圣歌 |  |  | 即听
愿主用我 | 团契游乐园 |  |  |
愿主同在以至再见面 | 平安诗集 |  |  |
愿主同行 | 主恩诗歌 |  |  | 即听
愿主同忧 | 颂主圣歌 |  |  | 即听
愿主向我吹气 | 平安诗集 |  |  | 即听
愿主向我吹气 | 颂主新歌 |  |  | 即听
愿主旨意成全 | 颂主新歌 |  |  | 即听
愿主旨意成全 | 颂主圣诗 |  |  |
愿主为王 | 赞之歌 3 |  |  |
愿主为我擘开生命的饼 | 圣徒诗歌 |  |  | 即听
愿主耶稣的荣美 | 青年圣歌 III |  |  |
愿主恩光充满我 | 生命圣诗 |  |  | 即听
愿主恩常偕 | 颂主新歌 |  |  | 即听
愿主偕你 | 颂主圣歌 |  |  | 即听
愿主国降临 | 恩颂圣歌 |  |  |
愿主常偕 | 颂主圣歌 |  |  | 即听
愿主荣美彰显 | 生命圣诗 |  |  | 即听
愿主赐福你 | 赞美系列短歌集 |  |  |
愿主赐福保护你 | 新歌颂扬 |  |  |
愿主赐福保护你 | 生命圣诗 |  |  | 即听
愿主赐福看顾你 | 美乐颂 |  |  |
愿主赐福看顾你 | 颂主新歌 |  |  | 即听
愿主赐福看顾你 | 颂主新歌 |  |  | 即听
愿主赐福看顾你 | 颂主圣诗 |  |  |
愿主藉我彰显 | 青年圣歌 II |  |  |
愿主医治我生命 | 大祭司 |  |  | 即听
愿主显明恩典仁慈 | 颂主新歌 |  |  | 即听
愿主灵火从我烧起 | 平安诗集 |  |  |
愿他得荣耀 | 向神歌唱 |  |  | 即听
愿生命如明嶝 | 恩颂圣歌 |  |  |
愿全世界归耶稣 | 平安诗集 |  |  |
愿全地听主声音 | 传耶稣 2 |  |  |
愿有新心 | 颂主圣歌 |  |  | 即听
愿有新心 | 生命圣诗 |  |  | 即听
愿行主路 | 颂主圣歌 |  |  | 即听
愿作一粒种子 | 迦南诗选精选300首 |  |  |
愿作主囚 | 颂主圣歌 |  |  | 即听
愿你大能改变我 | 其他 |  |  |
愿你平安 | 颂主圣诗 |  |  |
愿你用爱吸引我 | 齐唱短歌第 02 集 |  | 下载 | 即听
愿你名为圣 | 生命圣诗 |  |  | 即听
愿你名为圣 | 校园颂 |  |  |
愿你吸引我 | 天人短歌 |  |  |
愿你的旨意成就 | 圣徒诗歌 |  |  | 即听
愿你的国降临 | 房角石音乐 |  |  |
愿你的国降临 | 敬拜诗选─希伯仑堂短诗集 |  |  |
愿你的国降临 | 小羊创作03 - 『愿你的国降临』 |  | 下载 |
愿你的国降临 | 祈求委身 | 即听 | 下载 |
愿你的国降临 | 经文诗歌 | 即听 | 下载 |
愿你的国降临 | 恩颂圣歌 |  |  |
愿你垂听我呼求 | 深度敬拜 |  |  |
愿你为大 | 颂主圣歌 |  |  | 即听
愿你为大 | 圣徒诗歌 |  |  | 即听
愿你为大哦主耶稣 | 平安诗集 |  |  |
愿你降临 | 沿路因你 | 即听 | 下载 |
愿你高飞 | 沿风草 |  | 下载 |
愿你国度降临 | 敬拜主 |  |  |
愿你国度降临 | 无言的赞颂 |  |  |
愿你国降临 | 赞美之泉 6 - 全能的创造主 |  |  |
愿你坚守这教会 | 深度敬拜 2 | 即听 |  |
愿你崇高 | 天韵07 - 溪边的树 | 即听 | 下载 | 即听
愿你崇高 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
愿你崇高，哦主 | 奉主名前进 |  |  |
愿你崇高，哦主 | 传耶稣 3 |  |  |
愿你得高举 | 天韵07b - 溪边的树（闽） |  |  |
愿你感动我 | 向神歌唱 |  |  | 即听
愿你荣光降临 | 敬拜爱慕 | 即听 | 下载 | 即听
愿你荣耀今降临 | 和撒那新歌 |  |  |
愿你荣耀充满这里 | 传耶稣 4 |  |  |
愿你荣耀国度降临 | 赞美之泉 7 - 展开清晨的翅膀 |  |  |
愿你认识主耶稣 | 青年圣歌 II |  |  |
愿你认识主耶稣 | 校园颂 |  |  |
愿你认识主耶稣 | 培灵诗选 |  |  |
愿否同去 | 颂主圣歌 |  |  | 即听
愿我一生充满赞美 | 恩颂圣歌 |  |  |
愿我生命为主用 | 儿童欢唱 II |  |  |
愿我生命为主用 | 颂主圣诗 |  |  |
愿我全然为你 | 房角石音乐 |  |  |
愿我同胞全归耶稣 | 校园欢唱 2 |  |  |
愿我信心永不退后 | 生命圣诗 |  |  | 即听
愿我指著主夸口 | 向神歌唱 |  |  | 即听
愿我家基督化 | 颂主新歌 |  |  | 即听
愿我常有颂主之心 | 颂主圣诗 |  |  |
愿我就近圣灵江河 | 新歌颂扬 |  |  |
愿我就近圣灵江河 | 向神歌唱 |  |  | 即听
愿更完全 | 颂主圣歌 |  |  | 即听
愿更完全 | 其他 |  |  |
愿更与神亲密同行 | 圣徒诗歌 |  |  | 即听
愿更亲切与主同行 | 恩颂圣歌 |  |  |
愿更亲密与主同行 | 生命圣诗 |  |  | 即听
愿更显主为大 | 恩颂圣歌 |  |  |
愿每个人来跟随耶稣 | 儿童欢唱 IV |  |  |
愿那灵火复兴我 | 培灵诗选 |  |  | 即听
愿那灵火复兴我 | 华人圣颂 |  |  | 即听
愿事奉耶和华我神 | 教会司琴培训中心诗歌 |  |  | 即听
愿建天国在人间 | 生命圣诗 |  |  | 即听
愿为主闪亮 | 赞美之泉 8 - 让爱走动 |  |  |
愿为主燃烧 | Sigma - 我要遇见你 |  |  |
愿耶和华赐福给你 | 颂主圣诗 |  |  |
愿耶路撒冷平安 | 和撒那新歌 |  |  |
愿耶稣的香气充满此地 | 赞美系列短歌集 |  |  |
愿耶稣掌权 | 恩颂圣歌 |  |  |
愿耶稣掌权 | 培灵诗选 |  |  |
愿耶稣掌权 | 颂乐乐 |  |  |
愿背十架 | 颂主圣歌 |  |  | 即听
愿恩主赐福保守你 | 其他 |  |  | 即听
愿恩主赐福保守你 | 校园颂 |  |  |
愿神同在直至再见面 | 圣徒诗歌 |  |  | 即听
愿神赐恩祝福你 | 新歌颂扬 |  |  |
愿神兴起 | 向神歌唱 |  |  | 即听
愿神兴起 | 新歌颂扬 |  |  | 即听
愿常称颂主 | 恩颂圣歌 |  |  |
愿您指引路向 | 靠著耶稣得胜 |  |  |
愿望 | 互爱诗歌精选 |  |  |
愿众使者引领你 | 颂主圣诗 |  |  |
愿尊你名为圣 | 我真爱进入你同在 |  | 下载 |
愿尊贵 | 复兴教会诗歌 |  |  |
愿开我眼使我能见 | 平安诗集 |  |  |
愿勤劳作主工 | 生命圣诗 |  |  | 即听
愿勤劳作主工 | 校园颂 |  |  |
愿意为你 | 最美丽的名字是耶稣 |  |  |
愿万民归向你 | 主啊！求你医治这地 |  |  |
愿圣徒口中称颂主为高 | 向神歌唱 |  |  | 即听
愿圣灵作工於我 | 向神歌唱 |  |  | 即听
愿圣灵使我复兴 | 恩颂圣歌 |  |  |
愿圣灵使我复兴 | 培灵诗选 |  |  |
愿荣耀全归於父神 | 颂主圣诗 |  |  |
愿荣耀颂归耶稣 | 向神歌唱 |  |  | 即听
愿蒙天父带领 | 恩颂圣歌 |  |  |
愿蒙天父带领 | 培灵诗选 |  |  |
愿蒙主引领 | 恩颂圣歌 |  |  |
愿诸天欢呼歌唱 | 其他 |  |  |
愿赐光照 | 颂主新歌 |  |  | 即听
愿遵主旨意 | 生命圣诗 |  |  | 即听
愿遵主使命 | 恩颂圣歌 |  |  |
愿听恩主慈声 | 恩颂圣歌 |  |  |
赢尽芳心 | 风的日夜 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（二十划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
劝 | 王芷蕾「心」专辑 |  |  | 即听
劝 | 另一种情歌 |  |  | 即听
劝 | 天韵01 - 野地的花 |  |  |
劝人认主 | 颂主圣歌 |  |  | 即听
劝你别狂傲 | 西伯作品 2 |  |  |
劝君仔细听真道 | 颂主圣诗 |  |  |
严冬怀主 | 校园颂 |  |  |
宝血大权能 | 颂主新歌 |  |  | 即听
宝血功效 | 颂主圣歌 |  |  | 即听
宝血宏恩歌 | 怀念的歌 |  |  |
宝血活泉 | 生命圣诗 |  |  | 即听
宝血权能 | 生命圣诗 |  |  | 即听
宝贝 | 天韵14 - 欢唱 |  |  |
宝贝-地球 | 儿童欢唱 III |  |  |
宝贝恩主 | 最美丽的名字是耶稣 |  |  |
宝贝藏在瓦器 | 新歌颂扬 |  |  |
宝架清影 | 校园欢唱 1 |  |  |
宝架清影 | 颂主新歌 |  |  | 即听
宝架清影 | 美乐颂 |  |  |
宝架清影歌 | 颂乐乐 |  |  |
宝架尊荣 | 颂主圣歌 |  |  | 即听
宝架影中 | 颂主圣歌 |  |  | 即听
宝座之主 | 沿风草 |  | 下载 |
宝座前的敬拜 | 赞美之泉 8 - 让爱走动 |  |  |
宝贵血泉 | 颂主新歌 |  |  | 即听
宝贵救主 | 恩颂圣歌 |  |  |
宝贵圣经 | 颂主圣歌 |  |  | 即听
宝贵圣经 | 生命圣诗 |  |  | 即听
宝贵隐密处 | 青年圣歌 III |  |  |
宝贵祷告良辰 | 青年圣歌 I |  |  |
宝贵祷告良辰 | 颂主新歌 |  |  | 即听
宝贵祷告良辰 | 生命圣诗 |  |  | 即听
搀主钉痕手 | 颂主新歌 |  |  | 即听
献上一生Number One | 新天地赞美诗歌系列 |  |  |
献上今天 | 美乐颂 |  |  | 即听
献上今天 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
献上今天 | 颂乐乐 |  |  | 即听
献上今天 | 齐唱新歌第 02 集 |  |  | 即听
献上生命到最后 | 弦献歌集 01 - 生命成尊贵 |  |  |
献上生命到最后 | 弦献歌集 03 - 爱系他乡 |  |  |
献上全身 | 儿童欢唱 II |  |  |
献上自己为祭 | 赞美之泉 6 - 全能的创造主 |  |  | 即听
献上你虔诚的祈祷 | 迦南诗选精选300首 |  |  |
献上你虔诚的祈祷 | 迦南诗选精选100首 |  |  |
献上所有 | 生命曙光 | 即听 |  |
献上活祭 | 同心敬拜 |  |  |
献上活祭 | 新歌颂扬 |  |  | 即听
献上活祭 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
献上真诚 | 校园颂 |  |  |
献上最美 | 颂主新歌 |  |  | 即听
献上感恩 | 赞美系列短歌集第二集 |  | 下载 |
献上感恩 | 我真爱进入你同在 |  |  | 即听
献上感恩 | 新歌颂扬 |  |  | 即听
献上感恩 | 神同在 |  |  |
献上感恩 | 颂赞、尊贵、荣耀 |  |  | 即听
献上感恩的心 | 同心敬拜 |  |  |
献上爱礼 | 颂主圣歌 |  |  | 即听
献上诗歌 | 颂主圣歌 |  |  | 即听
献上颂赞 | 和平之君 |  |  |
献上赞美 | 新歌颂扬 |  |  |
献己於主 | 心颂 |  |  |
献己於主 | 颂主新歌 |  |  | 即听
献己於主 | 颂主新歌 |  |  | 即听
献己於主 | 生命圣诗 |  |  | 即听
献己於主 | 生命圣诗 |  |  | 即听
献己於主 | 校园颂 |  |  | 即听
献己与主 | 圣徒诗歌 |  |  | 即听
献心颂 | 颂主圣诗 |  |  |
献心颂 | 颂主圣诗 |  |  |
献主所赐 | 生命圣诗 |  |  | 即听
献主所赐 | 校园颂 |  |  |
献出你生命，心力 | 基督是主第 2 集 |  |  |
献自己做活祭 | 新歌颂扬 |  |  |
献作活祭 | 深夜的牵引 |  |  |
献呈赞颂 | 一天七次赞美你 |  |  |
献我一生归主用 | 恩颂圣歌 |  |  |
献我一生归主用 | 恩颂圣歌 |  |  |
献我心颂赞你 | 以利亚 - 耶和华是神 |  |  |
献我身心 | 颂主圣歌 |  |  | 即听
献身心 | 青年圣歌 III |  |  |
献身坛上 | 来复兴我 |  |  |
献奉我心 | 齐唱短歌第 02 集 |  |  |
献甚么给耶稣 | 儿童欢唱 I |  |  |
献堂颂歌 | 颂主新歌 |  |  | 即听
献给我天上的主 | 敬拜者的心 |  |  |
献给耶稣 | 佳音儿童歌集 |  |  |
献给无名的传道者 | 迦南诗选精选300首 |  |  |
献殿歌 | 生命圣诗 |  |  | 即听
献颂扬 | 主泽流长 4 |  |  |
献颂扬 | 爱正等待我 |  |  |
触动我 | 触动我 |  |  |
触摸我心 | 触摸我心 |  |  |
触摸我心 | 触摸我心 |  |  |
警醒！大君王正呼召我们 | 校园欢唱 2 |  |  |
释放 | 洪流砥柱 |  |  |
释放我的灵 | 向神歌唱 |  |  | 即听
释放我的灵 | 圣徒诗歌 |  |  | 即听
释放我的灵 | 恩颂圣歌 |  |  | 即听
释放我灵 | 和撒那新歌 |  |  |
释放荣耀释放 | 圣徒诗歌 |  |  | 即听
馨香的没药 | 我心旋律 3 - 生命的执著 |  |  |
馨香晚祭 | 爱我愿意 |  |  |
馨香晚祭 | 赞美之泉 4 - 彩虹下的约定 |  |  |
牺牲的爱 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
牺牲的爱 | 颂主新歌 |  |  | 即听
牺牲的爱 | 赞美之泉 2 - 耶和华祝福满满 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿一划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
饶恕 | 儿童欢唱 I |  |  |
饥荒的心 | 现代诗歌选集 |  |  |
饥荒的心 | 爱的陶造心曲选 |  |  |
属主家庭 | 生命圣诗 |  |  | 即听
属主众仆人 | 颂主圣诗 |  |  |
属我的救主何等奇妙 | 向神歌唱 |  |  | 即听
属神的人─你在哪里？ | 房角石音乐 |  |  |
属灵生日歌 | 其他 |  |  |
携手同分享 | 城市旋律第 03 集 - 爱在人间 |  |  |
铁窗下的故事 | 朝阳中 |  |  |
铁窗下的故事 | 边缘组合 |  |  |
露火继焚烧 | 校园欢唱 2 |  |  |
蓦然回首 | 深度敬拜 2 |  |  |
魔鬼快走开 | 儿童欢唱 IV |  |  |
魔术 | 天使之歌2 |  |  |
魔术表演 | 天使之歌2 |  |  |
权柄归於我神 | 其他 |  |  |
权能是在血 | 圣徒诗歌 |  |  | 即听

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿二划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
响钟声 | 青年圣歌 III |  |  |
响钟声 | 校园颂 |  |  |
欢呼！欢呼 | 向神歌唱 |  |  | 即听
欢呼今日主升天 | 圣徒诗歌 |  |  | 即听
欢呼主耶稣 | 新歌颂扬 |  |  |
欢呼主耶稣 | 美乐颂 |  |  |
欢呼主基督 | 赞之歌 1 |  |  |
欢呼收割 | 天韵14 - 欢唱 |  |  |
欢呼来歌唱 | 专心爱你 |  |  |
欢呼欣逢喜乐日 | 颂主圣诗 |  |  |
欢呼的子民 | 专心爱你 |  |  |
欢呼高唱 | 圣诞歌SING |  |  |
欢呼进入圣所里 | 谱颂 3 - 敬拜节拍 |  |  |
欢呼进入圣所里 | 爱正等待我 |  |  |
欢呼颂 | 颂乐乐 |  |  |
欢呼颂赞主 | 站於天地之间 |  |  |
欢呼歌颂施恩神 | 恩颂圣歌 |  |  |
欢呼献歌韵 | 洪流砥柱 |  |  |
欢呼赞美 | 弦献歌集 03 - 爱系他乡 |  |  |
欢呼赞美 | 弦献歌集 04 - 投靠你 |  |  |
欢欣 | 美乐颂 |  |  | 即听
欢欣 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
欢欣 | 颂乐乐 |  |  | 即听
欢欣 | 赞之歌 2 |  |  | 即听
欢欣之日 | 恩颂圣歌 |  |  |
欢欣安息之圣日 | 颂主新歌 |  |  | 即听
欢欣感谢 | 颂主新歌 |  |  | 即听
欢欣感谢 | 生命圣诗 |  |  | 即听
欢欣颂 | 笙歌妙韵传佳音〈第一辑〉 |  |  |
欢欣颂主作王 | 恩颂圣歌 |  |  |
欢欣歌颂主 | 一道江河 |  | 下载 |
欢欣歌颂在主前 | 新歌颂扬 |  |  |
欢欣乐韵 | 现代诗歌选集 |  |  |
欢欣兴起，赞美上主 | 颂主圣诗 |  |  |
欢欣赞颂 | 赞之歌 2 |  |  |
欢迎上帝所膏立 | 颂主圣诗 |  |  |
欢迎救主来临 | 颂主圣诗 |  |  |
欢迎歌 | 儿童欢唱 I |  |  |
欢迎歌 | 房角石音乐 |  |  |
欢迎歌 | 敬拜者的心 |  |  |
欢迎歌 | 其他 |  |  |
欢迎歌 | 团契游乐园 |  |  |
欢迎歌 | 佳音儿童歌集 |  |  |
欢迎歌 | 其他 |  |  |
欢迎歌 | 青年圣歌 I |  |  |
欢迎歌 | 校园欢唱 1 |  |  |
欢迎歌 | 校园欢唱 1 |  |  |
欢迎歌 | 其他 |  |  |
欢笑快 | 其他 |  |  |
欢笑快乐 | 齐唱短歌第 02 集 |  |  |
欢唱 | 天韵14 - 欢唱 |  |  |
欢唱主复活 | 生命圣诗 |  |  | 即听
欢唱时刻 | 新歌颂扬 |  |  |
欢唱颂赞主恩惠 | 敬拜诗选─希伯仑堂短诗集 |  |  |
欢喜而出 | 赞美系列短歌集 |  | 下载 |
欢喜快乐 | 传耶稣 3 |  |  |
欢喜快乐 | 培灵诗选 |  |  |
欢喜快乐 | 颂主圣诗 |  |  |
欢喜颂扬慈爱主 | 和撒那新歌 |  |  |
欢喜颂扬慈爱主 | 神帮助 |  |  |
欢喜欢喜我王快再来 | 平安诗集 |  |  |
欢然取水 | 校园欢唱 2 |  |  |
欢然取水 | 一道江河 |  |  |
欢然取水 | 新歌颂扬 |  |  |
欢然颂主 | 颂主新歌 |  |  | 即听
欢聚歌 | 复兴教会诗歌 |  |  |
欢乐人生 | 喜讯 3 - 福音粤曲 |  |  |
欢乐不息 | 颂主圣歌 |  |  | 即听
欢乐安息之圣日 | 颂主圣诗 |  |  |
欢乐佳音 | 颂主圣歌 |  |  | 即听
欢乐颂主 | 颂主新歌 |  |  | 即听
欢乐像雨点 | 校园欢唱 1 |  |  |
欢乐赞美 | 儿童欢唱 I |  |  |
欢腾庆贺 | 恩颂圣歌 |  |  |
听上帝的话 | 儿童欢唱 I |  |  |
听千万天使齐赞主 | 颂主新歌 |  |  | 即听
听小孩子的祷告 | 与你与你 |  |  |
听主微声 | 生命圣诗 |  |  | 即听
听主声音 | 迦南诗选精选300首 |  |  |
听我心声 | 天韵05 - 是爱 |  |  |
听我心声 | 迦南诗选精选300首 |  |  |
听我呼求 | 恩颂圣歌 |  |  |
听我的祷告 | 赞美之泉 - 其他 |  |  |
听我恳求 | 更新之歌第 02 辑 |  |  |
听阿天使高声唱 | 圣徒诗歌 |  |  | 即听
听阿以色列 | 其他 |  |  |
听风的声音 | 情牵我主 |  |  |
听哪，耶稣正在呼召 | 颂主圣诗 |  |  |
听哪！千万圣洁声音 | 颂主圣诗 |  |  |
听哪千万声音呼喊 | 平安诗集 |  |  |
听哪千万声音雷鸣 | 圣徒诗歌 |  |  | 即听
听啊！天使高声唱 | 佳音儿童歌集 |  |  |
听啊！天军赞美声 | 共享歌集 04 |  |  |
听啊！天军赞美声 | 西伯作品 2 |  |  |
听啊！天军赞美声 | 西流记 01 |  |  |
听庄稼之主温柔的呼声 | 平安诗集 |  |  |
听听听听 | 儿童欢唱 I |  |  |
听听听听 | 儿童欢唱 II |  |  |
赎罪之泉 | 颂主新歌 |  |  | 即听
赎价已付 | 恩颂圣歌 |  |  |
鉴察我 | 新歌颂扬 |  |  |
鉴察我 | 房角石音乐 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿三划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
显明的基督 | 青年圣歌 II |  |  |
惊人恩典 | 圣徒诗歌 |  |  | 即听
体恤你心 | 全然满足 |  |  |
体恤你心 | 共享歌集 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿四划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
让小小灯火四处燃起 | 小羊创作04 - 『我愿意』 |  |  |
让世界更美丽 | 儿童欢唱 IV |  |  |
让主大能彰显 | 赞之歌 2 |  |  | 即听
让主居首 | 颂主圣歌 |  |  | 即听
让主进入 | 颂主圣歌 |  |  | 即听
让他入 | 颂主圣歌 |  |  | 即听
让他握住你手 | 基督是主第 2 集 |  |  |
让他进 | 圣徒诗歌 |  |  | 即听
让全地恢复荣美 | 颂主圣诗 |  |  |
让此刻肃静安宁 | 颂主圣诗 |  |  |
让你大能改变我 | 颂乐乐 |  |  | 即听
让你大能改变我 | 靠著耶稣得胜 |  |  | 即听
让你心破碎 | 恩颂圣歌 |  |  |
让你去到那边 | 迦南诗选精选300首 |  |  |
让你爱 | 团契游乐园 5 - 应许 |  |  |
让我 | 互爱诗歌精选 |  |  |
让我 | 房角石音乐 |  |  |
让我 | 主泽流长 5 |  |  |
让我再一次归向你 | 其他 | 即听 | 下载 |
让我向你述说主耶稣 | 平安诗集 |  |  |
让我走到你面前 | 教会司琴培训中心诗歌 |  |  | 即听
让我们以颂赞为祭 | 新歌颂扬 |  |  |
让我们同声唱 | 校园欢唱 1 |  |  |
让我们屈身敬拜 | 新歌颂扬 |  |  |
让我们彼此相爱 | 新歌颂扬 |  |  |
让我们重起首 | 圣徒诗歌 |  |  | 即听
让我们敬拜他 | 赞美系列短歌集 |  |  |
让我们歌颂主 | 新歌颂扬 |  |  |
让我家得救吧 | 自画蓝图 | 即听 |  |
让我细看著你圣洁的主 | 复兴教会诗歌 |  |  |
让我感恩 | 其他 |  |  | 即听
让我爱而不受感戴 | 圣徒诗歌 |  |  | 即听
让我爱而不受感戴 | 其他 |  |  | 即听
让我亲近 | 让我亲近你 |  |  |
让我亲近你 | 站於天地之间 |  |  | 即听
让我亲近你 | 你的爱温暖我 |  |  |
让我谦卑屈膝俯拜 | 是你应许 |  |  |
让我继续唱 | 关祥文作品 1 - 还你音乐．听我真情 |  |  |
让我灵，颂你名 | 美乐颂 |  |  | 即听
让我灵，颂你名 | 齐唱短歌第 01 集 |  |  | 即听
让我灵自由 | 新歌颂扬 |  |  |
让我灵自由 | 美乐颂 |  |  |
让耶稣来进入你心 | 圣徒诗歌 |  |  | 即听
让耶稣进入心中 | 颂主新歌 |  |  | 即听
让耶稣进入你心怀 | 青年圣歌 II |  |  |
让神儿子的爱围绕你 | 新歌颂扬 |  |  | 即听
让神儿子的爱围绕你 | 美乐颂 |  |  | 即听
让这一刻分享主爱 | 其他 |  |  |
让普世知道 | 青年圣歌 III |  |  |
让爱全然得胜 | 爱里共勉 |  |  | 即听
让爱走动 | 赞美之泉 8 - 让爱走动 |  |  | 即听
让圣殿充满上帝的荣光 | 向神歌唱 |  |  | 即听
让赞美飞扬 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 | 即听
灵之歌 | 其他 |  |  | 即听
灵友歌 | 颂主新歌 |  |  | 即听
灵友歌 | 颂主新歌 |  |  | 即听
灵火继焚烧 | 向神歌唱 |  |  | 即听
灵交何甘美 | 怀念的歌 |  |  |
灵光照亮 | 培灵诗选 |  |  |
灵曲 | 其他 |  |  |
灵风 | 其他 |  |  |
灵风要吹 | 来合一啦！ |  |  |
灵修歌 | 颂主新歌 |  |  | 即听
灵恩大雨 | 颂主圣歌 |  |  | 即听
灵气歌 | 颂乐乐 |  |  |
灵弦乐韵 | 齐唱新歌第 12 集 |  |  |
灵程路上 | 其他 |  |  | 即听
灵里异象 | 校园欢唱 2 |  |  |
灵魂之主 | 弦献歌集 01 - 生命成尊贵 |  |  |
灵魂得释放者之歌 | 青年圣歌 II |  |  |
灵战歌 | 恩颂圣歌 |  |  |
盐 | 红虹福音粤曲 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗歌（廿六划）

返回上一页

歌名 | 诗集 | Real | Real File | Midi File
赞父奇爱 | 颂主新歌 |  |  | 即听
赞父奇爱 | 颂主圣歌 |  |  | 即听
赞父慈爱 | 颂主圣歌 |  |  | 即听
赞主宏恩 | 颂主圣歌 |  |  | 即听
赞主恩权 | 颂主圣歌 |  |  | 即听
赞主复活 | 颂主圣歌 |  |  | 即听
赞他赞他 | 平安诗集 |  |  |
赞他赞他 | 颂主圣歌 |  |  | 即听
赞他赞他 | 圣徒诗歌 |  |  | 即听
赞我天父 | 颂主圣歌 |  |  | 即听
赞我恩人 | 颂主圣歌 |  |  | 即听
赞美 | 新歌颂扬 |  |  |
赞美 | 培灵诗选 |  |  |
赞美，称许三一神 | 双语颂赞曲集 |  |  |
赞美，赞美 | 传耶稣 2 |  |  |
赞美，赞美 | 儿童欢唱 I |  |  |
赞美，赞美，荣耀归主圣名 | 新歌颂扬 |  |  |
赞美！ | 燃烧为主 |  |  |
赞美！赞美！ | 看哪！你的神 |  |  |
赞美一神 | 颂主新歌 |  |  | 即听
赞美一神 | 培灵诗选 |  |  | 即听
赞美三一神 | 生命圣诗 |  |  | 即听
赞美三一神 | 校园颂 |  |  |
赞美上主 | 城市旋律第 02 集 - 踏上彩虹 |  |  | 即听
赞美上主 | 现代诗歌选集 |  |  | 即听
赞美上主 | 校园颂 |  |  |
赞美上主异口同声 | 双语颂赞曲集 |  |  |
赞美上主荣耀君王 | 颂主新歌 |  |  | 即听
赞美上主歌 | 儿童欢唱 I |  |  |
赞美上帝 | 赞之歌 1 |  |  |
赞美上帝为万福本 | 颂主圣诗 |  |  |
赞美上帝为万福本 | 颂主圣诗 |  |  |
赞美不尽赞美 | 圣徒诗歌 |  |  | 即听
赞美之泉 | 复兴教会诗歌 |  |  |
赞美之泉 | 敬拜诗选─希伯仑堂短诗集 | 即听 | 下载 | 即听
赞美之泉 | 单单爱慕你 | 即听 | 下载 | 即听
赞美之泉 | 赞美之泉 1 - 让赞美飞扬 | 即听 | 下载 | 即听
赞美天上主宰 | 颂主新歌 |  |  | 即听
赞美天上君王歌 | 颂乐乐 |  |  |
赞美天父 | 赞美系列短歌集 |  |  |
赞美天君 | 颂主圣歌 |  |  | 即听
赞美主 | 儿童欢唱 IV |  |  |
赞美主 | 迦南诗选精选300首 |  |  |
赞美主 Hallelujah | 你是王 |  |  |
赞美主 | 新歌颂扬 |  |  |
赞美主 | 齐唱新歌第 09 集 |  |  |
赞美主 | 儿童欢唱 I |  |  |
赞美主 | 赞美系列短歌集 |  |  | 即听
赞美主（哈利路亚） | 传耶稣 4 |  |  |
赞美主名 | 和撒那新歌 |  |  |
赞美主奇妙救赎 | 心颂 |  |  |
赞美主奇妙救赎 | 生命圣诗 |  |  | 即听
赞美主耶稣 | 复兴教会诗歌 |  |  |
赞美主耶稣 | 新歌颂扬 |  |  |
赞美主恩深长 | 儿童欢唱 II |  |  |
赞美主创造 | 儿童欢唱 IV |  |  |
赞美主复活 | 儿童欢唱 I |  |  |
赞美主圣父 | 颂主圣诗 |  |  |
赞美主圣名 | 校园欢唱 1 |  |  |
赞美主圣名 | 儿童欢唱 I |  |  |
赞美主荣耀充满我心中 | 培灵诗选 |  |  |
赞美他 | 儿童欢唱 I |  |  |
赞美他 | 校园欢唱 1 |  |  |
赞美他 | 校园颂 |  |  |
赞美他！赞美他！ | 青年圣歌 I |  |  |
赞美他！赞美他！ | 培灵诗选 |  |  |
赞美本合宜 | 新歌颂扬 |  |  |
赞美全能神 | 心颂 |  |  |
赞美全能神 | 颂主新歌 |  |  | 即听
赞美全能神 | 生命圣诗 |  |  | 即听
赞美全能神 | 美乐颂 |  |  |
赞美你 | 全然为你 |  |  | 即听
赞美你 | 触摸我心 |  |  | 即听
赞美你 | 触摸我心 |  |  | 即听
赞美你歌声 | 诗恩集 2 - 活水长流 |  |  |
赞美我上主 | 敬拜诗选─希伯仑堂短诗集 |  |  |
赞美我上主 | 颂乐乐 |  |  |
赞美我上主 | 颂主圣诗 |  |  |
赞美我天父 | 平安诗集 |  |  |
赞美我天父 | 颂主新歌 |  |  | 即听
赞美我天父 | 生命圣诗 |  |  | 即听
赞美我主 | 基督是主第 1 集 |  |  |
赞美我主 | 颂主圣歌 |  |  | 即听
赞美我主 | 赞美系列短歌集 |  |  |
赞美我主 | 新歌颂扬 |  |  |
赞美我主全能主神 | 圣徒诗歌 |  |  | 即听
赞美我主全能君王 | 平安诗集 |  |  |
赞美我主君王 | 生命圣诗 |  |  | 即听
赞美我神 | 生命圣诗 |  |  | 即听
赞美我圣父 | 颂主圣诗 |  |  |
赞美的衣棠 | 赞美系列短歌集第二集 |  | 下载 |
赞美的乐器 | 新歌颂扬 |  |  | 即听
赞美耶和华 | 一道江河 |  |  |
赞美耶和华 | 校园颂 |  |  |
赞美耶和华 | 谱颂 1 - 主祷文 |  |  |
赞美耶和华 | 赞之歌 4 |  |  | 即听
赞美耶和华 | 颂主圣诗 |  |  |
赞美耶稣 | 向神歌唱 |  |  | 即听
赞美耶稣 | 儿童欢唱 II |  |  |
赞美耶稣 | 颂主新歌 |  |  | 即听
赞美耶稣 | 颂主圣歌 |  |  | 即听
赞美耶稣 | 培灵诗选 |  |  |
赞美耶稣 | 生命圣诗 |  |  | 即听
赞美耶稣 | 新歌颂扬 |  |  |
赞美耶稣 | 美乐颂 |  |  |
赞美耶稣─神儿子 | 新歌颂扬 |  |  |
赞美耶稣活水江河 | 向神歌唱 |  |  | 即听
赞美耶稣活水江河 | 培灵诗选 |  |  |
赞美耶稣圣名 | 新歌颂扬 |  |  |
赞美恩主 | 主恩诗歌 |  |  | 即听
赞美恩主 | 你是王 |  |  |
赞美真神 | 心颂 |  |  |
赞美真神 | 生命圣诗 |  |  | 即听
赞美真神 | 恩颂圣歌 |  |  |
赞美真神 | 培灵诗选 |  |  |
赞美真神 | 颂主圣歌 |  |  | 即听
赞美真神创造主 | 恩颂圣歌 |  |  |
赞美羔羊 | 颂主圣歌 |  |  | 即听
赞美基督耶稣 | 生命圣诗 |  |  | 即听
赞美基督圣名 | 生命圣诗 |  |  | 即听
赞美从心而出 | 赞美之泉 1 - 让赞美飞扬 |  |  |
赞美救主 | 心颂 |  |  |
赞美救主 | 生命圣诗 |  |  | 即听
赞美救主永不止息 | 颂主圣诗 |  |  |
赞美救主牺牲大爱 | 生命圣诗 |  |  | 即听
赞美祭 | 新歌颂扬 |  |  |
赞美创造主伟大 | 齐唱短歌第 03 集 |  | 下载 |
赞美敬拜上主 | 同在的神 - 以马内利 | 即听 |  |
赞美圣天父 | 颂主圣诗 |  |  |
赞美圣父 | 新歌颂扬 |  |  |
赞美圣父上帝 | 颂主圣诗 |  |  |
赞美圣父尊名 | 颂主新歌 |  |  | 即听
赞美圣父慈爱最深 | 平安诗集 |  |  |
赞美圣羔羊 | 其他 |  |  |
赞美圣灵 | 恩颂圣歌 |  |  |
赞美诗 | 生命圣诗 |  |  | 即听
赞美颂扬 | 佳音儿童歌集 |  |  |
赞美颂扬 | 颂主圣诗 |  |  |
赞美歌 | 赞美系列短歌集 |  | 下载 |
赞美归於主的圣名 | 和撒那新歌 |  |  |
赞美宝血 | 颂主圣歌 |  |  | 即听
赞美赞美主 | 儿童欢唱 II |  |  |
赞颂父权能 | 大祭司 |  |  | 即听
赞颂父权能 | 敬拜诗选─希伯仑堂短诗集 |  |  | 即听
赞颂父权能 | 齐唱短歌第 02 集 |  |  | 即听
赞颂未停 | 全然为你 |  |  | 即听
赞颂未停 | 触摸我心 |  |  |
赞颂未停 | 触摸我心 |  |  |
赞颂因你 | 弦献歌集 02 - 燃献生命祭 |  |  |
赞颂你的爱 | 共享歌集 01 |  |  | 即听
赞颂你的爱 | 和平之君 |  |  |
赞颂我王 | 生命圣诗 |  |  | 即听
赞颂耶稣 | 主恩诗歌 |  |  |
赞叹满载我心 | 其他 |  |  |
赞歌 | 喜讯 1 - 福音粤曲 |  |  |
赞歌 | 西流记 01 |  |  |
赞歌不停 | 只有感谢 |  |  | 即听
赞慕美地 | 颂主新歌 |  |  | 即听
骊歌 | 基督是主第 4 集 |  |  |
鸾凤谱 | 喜讯 4 - 福音粤曲 |  |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


其他

T

返回上一页

歌名 | 首句 | 诗集 | 试听
Take My Life and Let It Be |  | 其他 ，0 |
Take My Life, and Let It Be |  | Methodist Hymn ，399 | [Midi]
Take Time to Be Holy |  | Methodist Hymn ，395 | [Midi]
Take Up Thy Cross |  | Methodist Hymn ，415 | [Midi]
Tell Me the Stories of Jesus |  | Methodist Hymn ，277 | [Midi]
Thank you my Jesus |  | 其他 ，0 | [Midi]
Thank You, Jesus (Thank You, Jesus) | Thank you, Thank you, Mummy | 其他 ，0 |
Thanks to God |  | 其他 ，0 |
The Battle Hymn of the Republic |  | Methodist Hymn ，717 | [Midi]
The Church's One Foundation |  | Methodist Hymn ，545 | [Midi]
The Day Is Past and Over |  | Methodist Hymn ，683 | [Midi]
The Day of Resurrection |  | Methodist Hymn ，303 | [Midi]
The Day Thou Gavest, Lord, Is Ended |  | Methodist Hymn ，690 | [Midi]
The First Noel |  | Methodist Hymn ，245 | [Midi]
The God of Abraham Praise |  | Methodist Hymn ，116 | [Midi]
The Golden Touch |  | 浪子回头歌曲集－展望 ，15 |
The Great Surprise Of the Ages |  | 其他 ，0 | [Real]
The Head That Once Was Crowned |  | Methodist Hymn ，326 | [Midi]
The Holy One | 在世间，炽热阳光美艳璀璨， | 诗恩集 2 - 活水长流 ，5 |
The Hope Of Glory |  | 其他 ，0 | [Real]
The King of Love My Shepherd Is |  | Methodist Hymn ，138 | [Midi]
The Last Day There |  | 与你与你 ，1 |
The Light of the World is Jesus |  | 其他 ，0 |
The Lord Has Led Forth | The Lord has led forth His people | 其他 ，0 | [Midi]
The Lord reigns |  | Praise ，256 |
The Lord's Prayer |  | 其他 ，0 | [Midi]
The Love of God |  | 其他 ，0 |
The Old Rugged Cross |  | Contemplation ，14 |
The Old Rugged Cross |  | Methodist Hymn ，504 | [Midi]
The Servant King | From heav'n You came, helpless Babe | 恩颂圣歌 ，183 | [Midi]
The Steadfast Love of the Lord | The steadfast love of the Lord | 赞美系列短歌集 ，49 |
The Strife Is O'er, the Battle Done |  | Methodist Hymn ，306 | [Midi]
The Voice of God Is Calling |  | Methodist Hymn ，436 | [Midi]
The Wedding Banquet | A certain man held a feast | 其他 ，0 |
There Is a Fountain Filled with Blood |  | Methodist Hymn ，622 | [Midi]
There is none like You | There is none like You, No one else can | Praise ，0 |
There is Power in the Blood |  | 其他 ，0 |
There's a Song in the Air |  | Methodist Hymn ，249 | [Midi]
There's Within My Heart a Melody |  | Methodist Hymn ，380 | [Midi]
Thine Be the Glory |  | Methodist Hymn ，308 | [Midi]
This Is My Father's World |  | Methodist Hymn ，144 | [Midi]
This Is the Day the Lord Hath Made |  | Methodist Hymn ，658 | [Midi]
This Is The Day | This is the day, this is the day | Praise ，85 |
This is the Spirit's Entry Now |  | Methodist Hymn ，608 | [Midi]
This Land is Your Land |  | 校园颂 ，223 |
This Little Light of Mine |  | 其他 ，0 |
Thou and I |  | 触动我 ，3 |
Thou Hidden Love of God |  | Methodist Hymn ，414 | [Midi]
Thou Hidden Source of Calm Repose |  | Methodist Hymn ，153 | [Midi]
Through it all |  | 陈艾美「 开你心门」 ，6 |
Tis Finished! The Messiah Dies |  | Methodist Hymn ，282 | [Midi]
Tis So Sweet to Trust in Jesus |  | Methodist Hymn ，462 | [Midi]
To Every Generation |  | Praise ，95 |
To God Be the Glory |  | Methodist Hymn ，98 | [Midi]
To Mock Your Reign, O Dearest Lord |  | Methodist Hymn ，285 | [Midi]
Trust and Obey |  | Methodist Hymn ，467 | [Midi]
Trusting In His Love Forever |  | 深信主爱 ，10 |
Trusting In Your Love |  | 深信主爱 ，5 |
Twas in the Moon of Wintertime |  | Methodist Hymn ，244 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂乐乐

U

返回上一页

歌名 | 首句 | 诗集 | 试听
Unto Thee, O Lord | Unto Thee, O Lord, | 颂乐乐 ，58 |
Up from the Grave He Arose |  | Methodist Hymn ，322 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

W

返回上一页

歌名 | 首句 | 诗集 | 试听
Wake, Awake, for Night Is Flying |  | Methodist Hymn ，720 | [Midi]
We Believe in One True God |  | Methodist Hymn ，85 | [Midi]
We Gather Together |  | Methodist Hymn ，131 | [Midi]
We Have Not Known Thee |  | 校园颂 ，73 |
We Praise You for Your Glory |  | Praise ，164 |
We Praise You for Your Glory(1) |  | 其他 ，0 |
We Three Kings |  | Methodist Hymn ，254 | [Midi]
We Utter Our Cry |  | Methodist Hymn ，439 | [Midi]
We Will Worship You |  | 其他 ，0 |
We Would See Jesus |  | Methodist Hymn ，256 | [Midi]
We'll Meet On The Road Again |  | 自画蓝图 ，5 | [Real]
We'll Understand It Better By and By |  | Methodist Hymn ，525 | [Midi]
We're Gonna Worship The King |  | 他的应许、他的军队 ，2 |
We've a Story to Tell to the Nations |  | Methodist Hymn ，569 | [Midi]
What a Friend We Have in Jesus |  | Methodist Hymn ，526 | [Midi]
What Child Is This |  | Methodist Hymn ，219 | [Midi]
What Child Is This? |  | 其他 ，0 |
When Christmas Morn Is Dawning |  | Methodist Hymn ，232 | [Midi]
When I Look into Your Holiness | When I look into your holiness, | 赞美系列短歌集 ，108 |
When I Survey the Wondrous Cross |  | Methodist Hymn ，298 | [Midi]
When I Survey the Wondrous Cross |  | Methodist Hymn ，299 | [Midi]
When I survey the wondrous cross | When I survey the wondrous cross | 恩颂圣歌 ，172 |
When I survey the wondrous cross | When I survey the wondrous cross | 恩颂圣歌 ，173 |
When in Our Music God Is Glorified |  | Methodist Hymn ，68 | [Midi]
When Morning Gilds the Skies |  | Methodist Hymn ，185 | [Midi]
When the Saints Go Marching In |  | 其他 ，0 |
When We All Get to Heaven |  | Methodist Hymn ，701 | [Midi]
When We Walk with the Lord |  | 其他 ，0 |
Where Charity and Love Prevail |  | Methodist Hymn ，549 | [Midi]
Where Cross the Crowded Ways of Life |  | Methodist Hymn ，427 | [Midi]
Where He Leads Me |  | Methodist Hymn ，338 | [Midi]
While Shepherds Watched Their Flocks |  | Methodist Hymn ，236 | [Midi]
Who Is He in Yonder Stall |  | Methodist Hymn ，190 | [Midi]
Who is on the Lord's Side? |  | 其他 ，0 |
Who May Ascend to the Hill of the Lord - I Come By Faith |  | 其他 ，0 |
Whom Shall I Send? |  | Methodist Hymn ，582 | [Midi]
With Your Hand You Made Me |  | Contemplation ，1 |
Wonderful Words of Life |  | Methodist Hymn ，600 | [Midi]
Word of God, Come Down on Earth |  | Methodist Hymn ，182 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Methodist Hymn

Y

返回上一页

歌名 | 首句 | 诗集 | 试听
Ye Servants of God |  | Methodist Hymn ，181 | [Midi]
Ye Watchers and Ye Holy Ones |  | Methodist Hymn ，90 | [Midi]
YES & NO |  | 儿童欢唱 IV ，21 |
You Alone Are Holy | Can you hear creation yearning, | Praise ，27 |
You alone deserve our praise | Father, we love you, | Praise ，275 |
You Are My Hiding Place |  | Contemplation ，3 |
You are my hiding place |  | Praise ，17 | [Midi]
You are my Hiding Place |  | 团契游乐园 4 - 恩典太美丽 ，9 |
You Will Fly | Now is the time to turn a new page. | 沿风草 ，11 |
YOU'RE THE ONE |  | 漂亮衣裳 ，3 |
Your Heart is my home |  | 其他 ，0 | [Midi]
Your love is still the same | Jesus died for me at Calvary…… | 李运生作品 1 - 七个祈求 ，9 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


假使·自己·信耶稣

返回上一页

歌名 | 首句 | 试听
1. 假使 |  |
2. 自己 |  |
3. 信耶稣 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


讲道例证

返回上一页

旧约例证 新约例证
「爱」不寂寞 (1) | 一杯凉水 (1) | 人 (18)
人心诡诈 (1) | 人生目的 (1) | 人生目标 (1)
人生愿望 (1) | 人间有爱 (1) | 人算什么 (1)
人际关系 (2) | 八福 (1) | 凡事交托 (1)
凡事仰望 (1) | 凡事知足 (4) | 凡事倚靠 (1)
凡事察验 (2) | 凡事谨慎 (1) | 口德 (1)
小心说话 (2) | 工作 (4) | 不可丧志 (1)
不可夸口 (5) | 不自满 (1) | 不忠 (1)
不要动怒 (2) | 不要忧伤 (1) | 不贞洁 (1)
不图虚名 (1) | 互为肢体 (2) | 互相效力 (1)
互相宽容 (1) | 仁爱精诚 (1) | 仇敌 (1)
今世之子 (1) | 公平待人 (1) | 公义彰显 (1)
分享 (1) | 切切祷告 (1) | 反求诸己 (3)
天家 (1) | 天堂 (1) | 夫妻本分 (1)
夫妻关系 (3) | 夫妇相爱 (1) | 引诱 (1)
心地昏昧 (1) | 心思意念 (1) | 心里火热 (1)
火热的心 (1) | 父母 (2) | 父爱 (1)
父亲 (1) | 世俗缠累 (1) | 世界 (7)
主必报应 (1) | 主祷文 (1) | 以为得著 (1)
以爱连结 (1) | 以礼待人 (1) | 付代价 (2)
付出 (2) | 代赎 (1) | 出路 (1)
包容 (2) | 古今史话 (1) | 失业 (1)
失恋 (1) | 平安 (6) | 平安喜乐 (1)
平静安稳 (1) | 必须交帐 (2) | 母亲 (1)
永生 (3) | 永恒生命 (1) | 甘心奉献 (1)
甘心施舍 (3) | 甘心顺服 (2) | 生死有时 (1)
生命 (9) | 生命意义 (1) | 生命道路 (1)
生活态度 (1) | 生气 (3) | 交托 (2)
交托给神 (1) | 交帐 (3) | 休息 (3)
全心服事 (2) | 全然交托 (1) | 危机 (1)
同心合一 (1) | 同心合力 (1) | 同心协力 (1)
各有恩赐 (1) | 各按各职 (2) | 合一 (2)
合乎中道 (1) | 因信成就 (1) | 多多施舍 (1)
多行善事 (1) | 多作主工 (1) | 多种多收 (2)
守信用 (1) | 安息日 (1) | 安然居住 (1)
安慰 (1) | 安静等候 (3) | 安稳 (2)
忙碌 (3) | 成一台戏 (1) | 成人之美 (1)
成功 (1) | 成长 (1) | 成就大事 (1)
死 (2) | 死亡 (3) | 死的毒钩 (1)
百折不挠 (1) | 老人 (2) | 老而弥坚 (1)
考试 (1) | 肉体 (2) | 自大 (1)
自己 (6) | 自由 (1) | 自我中心 (1)
自卑 (1) | 自省 (1) | 自杀 (2)
自陷网罗 (2) | 行动 (1) | 行道 (1)
伸冤在神 (1) | 克制怒气 (1) | 努力 (1)
努力不懈 (3) | 努力面前 (1) | 吵架 (2)
吵闹 (1) | 困难 (1) | 妒忌 (1)
孝顺 (1) | 孝敬父母 (1) | 完全信靠 (2)
完美 (1) | 弟兄相爱 (1) | 形象 (1)
忘记背后 (3) | 忍受逼迫 (1) | 忍耐 (4)
快乐 (4) | 我和我家 (1) | 男性 (1)
良心无亏 (1) | 身残心壮 (1) | 事奉 (5)
事与愿违 (1) | 佳美脚踪 (1) | 供应 (1)
来到主前 (1) | 儿女 (1) | 取舍 (1)
受苦 (2) | 受伤 (1) | 和气 (1)
奉献 (6) | 委屈 (1) | 幸福 (2)
彼此包容 (1) | 彼此相合 (2) | 彼此相爱 (9)
彼此相让 (2) | 彼此饶恕 (1) | 忠心 (1)
忠心为主 (1) | 性 (3) | 承担责任 (1)
承诺 (1) | 拖延 (1) | 放下重担 (1)
放纵沉溺 (1) | 明辨是非 (2) | 朋友 (2)
朋辈压力 (1) | 欣赏 (1) | 知己 (1)
知足 (9) | 表面 (1) | 表达 (1)
金钱 (3) | 青少年 (1) | 信心 (5)
信心道路 (1) | 信任 (1) | 信仰 (2)
信实良善 (1) | 保守 (1) | 冠冕 (1)
勇敢 (1) | 建立自己 (1) | 律法的义 (1)
恒久忍耐 (1) | 恒切祷告 (2) | 恒心忍耐 (1)
持守真道 (1) | 持定永生 (1) | 拯救 (1)
挑战 (1) | 施恩 (1) | 施与受 (1)
柔和谦卑 (5) | 为友舍命 (1) | 为主作证 (1)
为主受苦 (1) | 为义受迫 (1) | 珍惜 (1)
相爱 (12) | 看顾 (1) | 盼望 (4)
祈求 (2) | 祈祷 (1) | 美德 (2)
苦尽甘来 (1) | 苦难 (2) | 英雄 (1)
重生 (1) | 重建 (1) | 重担 (2)
面对试炼 (1) | 倚靠 (2) | 修养 (1)
修养品格 (1) | 刚强壮胆 (2) | 埋怨神 (1)
埋葬 (1) | 害人害己 (1) | 家庭 (2)
家庭和谐 (1) | 家庭教育 (1) | 容忍 (1)
徒然劳力 (1) | 恩典 (3) | 恩典够用 (1)
恩惠 (1) | 恩慈相待 (1) | 悖谬世代 (1)
捐献 (1) | 挫折 (1) | 效法主 (1)
时间 (7) | 殷勤作工 (3) | 病得医治 (1)
真信仰 (1) | 真神 (1) | 真理 (1)
神的旨意 (2) | 神的爱 (1) | 神的声音 (2)
神是怒火 (1) | 神爱世人 (1) | 神迹 (1)
祝福 (3) | 站立得稳 (1) | 纯一的心 (1)
缺憾 (1) | 缺点 (3) | 草 (1)
财富 (3) | 财宝 (1) | 逆境 (2)
迷信 (1) | 迷信妄言 (1) | 追求良善 (3)
追求美德 (1) | 追求圣洁 (1) | 高兴 (1)
健康 (2) | 偶像 (1) | 偏离 (1)
务要儆醒 (1) | 动怒 (4) | 坚固磐石 (1)
坚持到底 (3) | 基督是爱 (1) | 基督徒生活 (2)
婚外情 (2) | 婚前性行为 (1) | 婚姻 (16)
婚礼 (1) | 寄居 (1) | 专一不二 (1)
将心比心 (1) | 常常喜乐 (3) | 常常读经 (1)
张狂行恶 (1) | 得著生命 (1) | 从心开始 (1)
情绪 (1) | 接受劝诫 (1) | 接待主 (1)
接纳 (1) | 舍已 (1) | 救赎 (1)
教育孩童 (1) | 教会 (1) | 教导孩童 (1)
弃绝世俗的言语 (1) | 弃旧更新 (2) | 杀害 (1)
清心自洁 (1) | 清心无欲 (1) | 理财 (1)
理想 (1) | 异端邪说 (1) | 众志成城 (1)
眼目情欲 (1) | 祭司 (1) | 终於醒悟 (1)
羞辱主名 (1) | 聆听 (1) | 脱去旧人 (1)
脱离虚妄 (1) | 处世 (1) | 贪心 (2)
贪食 (1) | 贪财 (2) | 贪婪 (3)
贪婪放纵 (1) | 贪爱世界 (3) | 贫穷 (2)
通讯 (1) | 陷入网罗 (1) | 创造 (2)
创造天地 (1) | 创造的主 (1) | 劳苦 (2)
胜了世界 (1) | 喜乐 (7) | 喜乐知足 (1)
报答亲恩 (2) | 尊重别人 (1) | 尊贵 (1)
尊敬老人 (1) | 寻找神 (1) | 复活 (2)
恶欲贪婪 (1) | 智慧 (3) | 智慧开端 (1)
智慧聪明 (1) | 欺哄人心 (1) | 欺哄圣灵 (1)
欺骗 (1) | 渴慕神 (1) | 焦虑 (2)
无可指摘 (1) | 无知的人 (2) | 无亏良心 (2)
痛苦 (2) | 发明 (1) | 发问 (1)
发现 (1) | 盗贼 (1) | 窘境 (1)
绝望 (1) | 脾气 (2) | 虚心 (1)
虚空知足 (1) | 虚假 (1) | 顺服 (3)
顺境 (1) | 黑暗坑中 (1) | 传统 (1)
传福音 (5) | 伤害 (1) | 勤俭克己 (1)
嫉妒分争 (1) | 意外平安 (1) | 慈悲怜悯 (1)
慈爱 (1) | 感恩 (6) | 感恩回馈 (1)
感恩的心 (1) | 感谢的心 (1) | 爱心 (1)
爱的真谛 (1) | 爱能遮罪 (1) | 爱惜光阴 (9)
爱滋病 (1) | 爱无可比 (1) | 慎言 (2)
敬虔知足 (1) | 新人 (1) | 毁坏 (1)
沟通 (2) | 烦恼 (2) | 照信成就 (4)
经历神能 (1) | 罪 (7) | 罪恶 (1)
罪源洪流 (1) | 圣徒 (1) | 圣经 (2)
圣洁 (2) | 圣灵引导 (1) | 诚信 (1)
跟随耶稣 (1) | 道成肉身 (2) | 电视 (1)
顽梗硬心 (1) | 鼓励 (1) | 宁静 (1)
察看人心 (1) | 对付罪 (2) | 榜样 (1)
荣耀上帝 (3) | 尽心竭力 (1) | 与主亲近 (1)
与神同行 (1) | 与神关系 (2) | 认识自己 (1)
认识神 (1) | 误会 (2) | 说话 (6)
说谎 (1) | 价值 (4) | 价值观 (1)
宽容体谅 (2) | 宽恕 (2) | 审判台前 (1)
忧虑 (2) | 忧郁 (2) | 欲望 (1)
怜恤 (1) | 愤怒 (2) | 撒旦的诡计 (1)
撒但 (1) | 敌挡神 (1) | 数算日子 (2)
洁除污秽 (1) | 冲突 (1) | 冲动 (1)
靠主得胜 (2) | 学习 (1) | 战胜自己 (3)
战胜试探 (1) | 择友 (1) | 机会 (3)
历经试炼 (1) | 积财 (1) | 积极自信 (1)
积宝在天 (3) | 兴旺福音 (1) | 亲密 (1)
亲情无价 (1) | 诺言 (1) | 错误引导 (1)
随时的帮助 (1) | 静而后得 (1) | 优先次序 (2)
压力 (2) | 帮助别人 (1) | 应允祈求 (1)
应许 (1) | 滥交 (1) | 总要救人 (1)
谦卑虚己 (1) | 谦恭有礼 (1) | 谦让 (1)
谎话 (1) | 谣言 (1) | 谢恩 (1)
赚得世界 (1) | 谨守儆醒 (1) | 谨慎自守 (1)
谨慎行事 (1) | 谨慎选择 (1) | 医治良药 (1)
离婚 (1) | 懒惰 (2) | 祷告 (9)
难堪 (1) | 宝石 (1) | 饶恕 (3)
饶恕别人 (1) | 属天生活 (1) | 属肉体 (1)
属灵粮食 (1) | 牺牲 (1) | 魔鬼 (1)
听道 (1) | 读经 (2) | 骄傲 (2)
恋爱 (4) | 惊恐 (2) | 灵巧像蛇 (1)
灵修 (2) | 观点 (3) | 赞美主名 (1)
周济穷人 (1)

【 「爱」不寂寞 】 返回
    1. 星情心语
【 一杯凉水 】 返回
    1. 善良之举
【 人 】 返回
    1. 人的一生
    2. 人的价值
    3. 上帝的爱也是如此
    4. 不轻易猜疑人
    5. 羊毛换金子
    6. 老人不讲古，少年不识宝
    7. 老人自杀问题严重
    8. 你的「东西」掉了
    9. 我原是要杀人的
    10. 我战胜了三个世界冠军
    11. 辛德勒的名单
    12. 穿上新人
    13. 借钱给上帝
    14. 坚持自己的价值
    15. 善良之举
    16. 当警惕的事
    17. 请让我感觉自己很重要
    18. 归谁？
【 人心诡诈 】 返回
    1. 七大罪行
【 人生目的 】 返回
    1. 人生到底在追求甚么？
【 人生目标 】 返回
    1. 成功从人生目标求
【 人生愿望 】 返回
    1. 最大的愿望
【 人间有爱 】 返回
    1. 有妈的孩子像个宝
【 人算什么 】 返回
    1. 都是猫惹的祸
【 人际关系 】 返回
    1. 人际关系影响忧郁情绪
    2. 待人「微软」一点
【 八福 】 返回
    1. 魔鬼八福
【 凡事交托 】 返回
    1. 塞翁之马
【 凡事仰望 】 返回
    1. 苦难
【 凡事知足 】 返回
    1. 人的腿该有多长？
    2. 有人连脚也没有
    3. 此一时也，彼一时也
    4. 我，就是我
【 凡事倚靠 】 返回
    1. 名将与慈父
【 凡事察验 】 返回
    1. 1995闰八月
    2. 耳听是虚，眼见是实
【 凡事谨慎 】 返回
    1. 行百里者半九十
【 口德 】 返回
    1. 说话的艺术
【 小心说话 】 返回
    1. 不说最后一句话
    2. 钉子
【 工作 】 返回
    1. 工作的态度
    2. 工作与事奉
    3. 乐在工作中
    4. 学习12种动物的精神
【 不可丧志 】 返回
    1. 超人果真「超人」
【 不可夸口 】 返回
    1. 天才须上税？
    2. 以谦虚来律己，来待人
    3. 没什么好骄傲的
    4. 桃李不言，下自成蹊
    5. 乱点鸳鸯谱
【 不自满 】 返回
    1. 自满的求道者
【 不忠 】 返回
    1. 求你取去我的性命！
【 不要动怒 】 返回
    1. 为了作更多的事
    2. 慢慢的动怒
【 不要忧伤 】 返回
    1. 忧伤中的祝福
【 不贞洁 】 返回
    1. 七宗罪
【 不图虚名 】 返回
    1. 救火时把我排第一就好了
【 互为肢体 】 返回
    1. 有你就不完全了
    2. 我不过是一个总司令
【 互相效力 】 返回
    1. 最好的安排
【 互相宽容 】 返回
    1. 有量著有福
【 仁爱精诚 】 返回
    1. 多拥抱孩子
【 仇敌 】 返回
    1. 趣怪花店
【 今世之子 】 返回
    1. 机会石
【 公平待人 】 返回
    1. 不轻易猜疑人
【 公义彰显 】 返回
    1. 不义的工价
【 分享 】 返回
    1. 分享─是上帝赐给人最好的礼物之一
【 切切祷告 】 返回
    1. 不蒙应允的祷告
【 反求诸己 】 返回
    1. 先修正自己
    2. 有自我反省的能力
    3. 听道与行道
【 天家 】 返回
    1. 你的家□在那里呢？
【 天堂 】 返回
    1. 带这些地砖来干甚么？
【 夫妻本分 】 返回
    1. 从此，王子与公主....
【 夫妻关系 】 返回
    1. Communication Skills that will Increase Your intimacy
    2. Ten Steps for Resolving Couple Conflict
    3. The very best of marriages
【 夫妇相爱 】 返回
    1. 翁生某旦，暝日相看
【 引诱 】 返回
    1. 两个和尚
【 心地昏昧 】 返回
    1. 败坏门风罪该死？
【 心思意念 】 返回
    1. 通讯
【 心里火热 】 返回
    1. 球迷的心不打烊
【 火热的心 】 返回
    1. 宁可身冷，不可心冷
【 父母 】 返回
    1. 一个父亲的忏悔
    2. 最大的安慰
【 父爱 】 返回
    1. 父子情深
【 父亲 】 返回
    1. 儿子眼中的父亲
【 世俗缠累 】 返回
    1. 钱财无益
【 世界 】 返回
    1. 如梦一场
    2. 你的家□在那里呢？
    3. 查理曼的葬礼
    4. 带这些地砖来干甚么？
    5. 笨猴子
    6. 胜了世界
    7. 谁推我下水
【 主必报应 】 返回
    1. 思子亭上悔恨深
【 主祷文 】 返回
    1. A Few Thoughts On The Lord's Prayer
【 以为得著 】 返回
    1. 井底的蛤蟆，碗大的天
【 以爱连结 】 返回
    1. 婆媳一体
【 以礼待人 】 返回
    1. 你的「东西」掉了
【 付代价 】 返回
    1. 你先放弃甚么？
    2. 我差一点叫出来
【 付出 】 返回
    1. 你先放弃甚么？
    2. 带油老人
【 代赎 】 返回
    1. 我愿意替他受死
【 出路 】 返回
    1. 你也在井里吗？
【 包容 】 返回
    1. 重要的四个字
    2. 贵其所长，忘其短
【 古今史话 】 返回
    1. 舍己的爱
【 失业 】 返回
    1. 失业台北人有四成五有忧郁症？
【 失恋 】 返回
    1. 失恋
【 平安 】 返回
    1. 人算不如天算
    2. 平安的三个层次
    3. 香港人患经常焦虑症的概况 (3/3/2004)
    4. 真平安
    5. 常青树曾患上了"惊恐症" 周润发一周三度入院
    6. 宁静与平安
【 平安喜乐 】 返回
    1. 求平安，较好添福寿
【 平静安稳 】 返回
    1. 为了作更多的事
【 必须交帐 】 返回
    1. 我什么也没带走
    2. 查理曼的葬礼
【 母亲 】 返回
    1. 献给母亲
【 永生 】 返回
    1. 「复活」遗嘱
    2. 大文豪之死
    3. 信耶稣得水牛
【 永恒生命 】 返回
    1. 生无张迟，死无拣时
【 甘心奉献 】 返回
    1. 生命冠冕胜勋章
【 甘心施舍 】 返回
    1. 一盆水救一命
    2. 善有善报
    3. 乐善好施的音乐家
【 甘心顺服 】 返回
    1. 累赘
    2. 顺服
【 生死有时 】 返回
    1. 怕死的国王
【 生命 】 返回
    1. 一棵青草胜过千万的发明
    2. 生死学与死生学
    3. 生无张迟，死无拣时
    4. 你是飞鹰，还是松鸡？
    5. 我愿意替他受死
    6. 走失
    7. 采访上帝
    8. 尝试
    9. 谁推我下水
【 生命意义 】 返回
    1. 生命的狂热
【 生命道路 】 返回
    1. 心有戚戚焉
【 生活态度 】 返回
    1. 萝卜、蛋和咖啡
【 生气 】 返回
    1. 莫生气
    2. 适当地生气
    3. 兰花
【 交托 】 返回
    1. 顺风车
    2. 慕迪遇风浪
【 交托给神 】 返回
    1. 上帝死了？
【 交帐 】 返回
    1. 我什么也没带走
    2. 查理曼的葬礼
    3. 查理曼的葬礼
【 休息 】 返回
    1. 休息──为要走更远的路
    2. 休息是在为身体充电
    3. 香港人的忙碌
【 全心服事 】 返回
    1. 好不好我知道
    2. 服事
【 全然交托 】 返回
    1. 信赖上帝尊荣上帝
【 危机 】 返回
    1. 危机就是转机
【 同心合一 】 返回
    1. 合一
【 同心合力 】 返回
    1. 单丝不成线
【 同心协力 】 返回
    1. 猛虎昧对得猴群
【 各有恩赐 】 返回
    1. 动物学校
【 各按各职 】 返回
    1. 明天是属於女人的？
    2. 管弓的弓弯，造箭的箭直
【 合一 】 返回
    1. 白犹太歧视黑犹太
    2. 合一
【 合乎中道 】 返回
    1. 天衣无缝
【 因信成就 】 返回
    1. 妈妈的信心
【 多多施舍 】 返回
    1. 为善不欲人报
【 多行善事 】 返回
    1. 好心好报
【 多作主工 】 返回
    1. 一人一个梦想
【 多种多收 】 返回
    1. 山歌好唱口难开，果子好吃树难栽
    2. 家己种一丛，较赢看别人
【 守信用 】 返回
    1. 曾子杀猪
【 安息日 】 返回
    1. 不敢告诉人的成就
【 安然居住 】 返回
    1. 归去来兮
【 安慰 】 返回
    1. 荒漠甘泉的来源
【 安静等候 】 返回
    1. 未先学行先学飞，未先种籽想挽瓜
    2. 忍耐久著赢
    3. 食紧弄破碗
【 安稳 】 返回
    1. 安静
    2. 为了作更多的事
【 忙碌 】 返回
    1. 你真的太忙吗？
    2. 香港人的忙碌
    3. 撒旦会议记录
【 成一台戏 】 返回
    1. 杀戮不一定在战场
【 成人之美 】 返回
    1. 我是由别的星球来到地球的第一个人
【 成功 】 返回
    1. 成功从人生目标求
【 成长 】 返回
    1. He said that patience
【 成就大事 】 返回
    1. 星际可乐大战
【 死 】 返回
    1. 生死学与死生学
    2. 罪是重担
【 死亡 】 返回
    1. 「复活」遗嘱
    2. 生不带来，死不带走
    3. 死亡的事实
【 死的毒钩 】 返回
    1. 这次再也逃不出来了
【 百折不挠 】 返回
    1. 不是失败的失败
【 老人 】 返回
    1. 老人不讲古，少年不识宝
    2. 老人自杀问题严重
【 老而弥坚 】 返回
    1. 有志不在年高
【 考试 】 返回
    1. 考生减压六招
【 肉体 】 返回
    1. 生死学与死生学
    2. 猫的生命
【 自大 】 返回
    1. 稻穗越丰实，头便垂得越低
【 自己 】 返回
    1. 人最大的敌人就是自己
    2. 先征服自己
    3. 自我修正的勇气
    4. 克服自己的盲点
    5. 周处除三害
    6. 信任上帝，接纳自己
【 自由 】 返回
    1. 自由
【 自我中心 】 返回
    1. 电单车与圣经
【 自卑 】 返回
    1. 我战胜了三个世界冠军
【 自省 】 返回
    1. 怎么可能
【 自杀 】 返回
    1. 老人自杀问题严重
    2. 青少年受情绪困扰及自杀日益严重
【 自陷网罗 】 返回
    1. 胡亥与赵高，可怜又可恶
    2. 国法可恕，家法难容？
【 行动 】 返回
    1. 你真的太忙吗？
【 行道 】 返回
    1. 「欺天」与「欺心」
【 伸冤在神 】 返回
    1. 两个骰子十三点
【 克制怒气 】 返回
    1. 气死验无伤
【 努力 】 返回
    1. 幸福就在眼前
【 努力不懈 】 返回
    1. 天才与苦工
    2. 笨鸟先飞早入林
    3. 祸福无门，唯人所召
【 努力面前 】 返回
    1. 两棵种子
【 吵架 】 返回
    1. 沙漠中的朋友
    2. 这条鱼真可怜
【 吵闹 】 返回
    1. 地狱与天堂
【 困难 】 返回
    1. 神的恩典够用
【 妒忌 】 返回
    1. 七宗罪
【 孝顺 】 返回
    1. 献给母亲
【 孝敬父母 】 返回
    1. 最大的安慰
【 完全信靠 】 返回
    1. 有谁敢上来？
    2. 我的爸爸是船长
【 完美 】 返回
    1. 公主的发夹
【 弟兄相爱 】 返回
    1. 扑虎掠贼，著亲兄弟
【 形象 】 返回
    1. 父子情深
【 忘记背后 】 返回
    1. 大火烧尽一切的错误
    2. 发明之王？失败之王？
    3. 屡败屡战
【 忍受逼迫 】 返回
    1. 第二个十四年
【 忍耐 】 返回
    1. 多一点耐性
    2. 忍耐
    3. 忍耐
    4. 与驴一般见识？
【 快乐 】 返回
    1. He said that patience
    2. 如果快乐变金钱
    3. 快乐的境界
    4. 幸福
【 我和我家 】 返回
    1. 蒙福的家训
【 男性 】 返回
    1. 男人很难取悦!!
【 良心无亏 】 返回
    1. 伍子胥过昭关
【 身残心壮 】 返回
    1. 奋斗人生
【 事奉 】 返回
    1. 一切为首长
    2. 工作与事奉
    3. 不要两手捉鱼
    4. 我差一点叫出来
    5. 电缆上的白鸽
【 事与愿违 】 返回
    1. 富商与穷人
【 佳美脚踪 】 返回
    1. 一粒麦子的死
【 供应 】 返回
    1. 乔治慕勒的谢饭祷
【 来到主前 】 返回
    1. 荣耀的刀疤
【 儿女 】 返回
    1. 一个父亲的忏悔
【 取舍 】 返回
    1. 你先放弃甚么？
【 受苦 】 返回
    1. 至死不休
    2. 忍耐
【 受伤 】 返回
    1. 天上的知己
【 和气 】 返回
    1. 地狱与天堂
【 奉献 】 返回
    1. Beware of the Blessing!
    2. 生命冠冕胜勋章
    3. 奉献十元
    4. 奉献心态
    5. 奉献的方式
    6. 英国调查显示穷人比富户捐得更慷慨
【 委屈 】 返回
    1. 重耳落难
【 幸福 】 返回
    1. 幸福就在眼前
    2. 家庭杂锦汤
【 彼此包容 】 返回
    1. 贵其所长，忘其短
【 彼此相合 】 返回
    1. 一款米饲百样人
    2. 你看我浮浮，我看你雾雾
【 彼此相爱 】 返回
    1. 他又不是我的敌人
    2. 血的代价
    3. 行你所说的
    4. 迎刃而解
    5. 待人「微软」一点
    6. 婚姻之道
    7. 惜花连盆，疼子连孙
    8. 爱的路上我和你
    9. 选择
【 彼此相让 】 返回
    1. 一争两丑，一让两有
    2. 蜗牛角上之争
【 彼此饶恕 】 返回
    1. 约翰蓝侬复活了？
【 忠心 】 返回
    1. 一切为首长
【 忠心为主 】 返回
    1. 全勤五十九年
【 性 】 返回
    1. 多做多健康
    2. 男人很难取悦!!
    3. 香港大专生对「性」的态度
【 承担责任 】 返回
    1. 留在最需要我的地方
【 承诺 】 返回
    1. 朋友的承诺
【 拖延 】 返回
    1. 追赶昨天的艺术
【 放下重担 】 返回
    1. 重整行囊
【 放纵沉溺 】 返回
    1. 世纪末绝症
【 明辨是非 】 返回
    1. 人济话著济，五色人讲五色话
    2. 还曹操一个清白
【 朋友 】 返回
    1. 沙漠中的朋友
    2. 知己难求
【 朋辈压力 】 返回
    1. 猴子的故事
【 欣赏 】 返回
    1. 想吃两只脚就要多鼓掌
【 知己 】 返回
    1. 知己难求
【 知足 】 返回
    1. 人的腿该有多长？
    2. 心安草
    3. 有人连脚也没有
    4. 此一时也，彼一时也
    5. 我，就是我
    6. 角色互换
    7. 皇帝有时也会欠库银
    8. 趁钱有数，性命要顾
    9. 欲望的锁练
【 表面 】 返回
    1. 很多事情常常并非如外表看到的那样
【 表达 】 返回
    1. 提升你的沟通品质
【 金钱 】 返回
    1. 金钱不是万能的
    2. 从小灌输金钱的重要性
    3. 采访上帝
【 青少年 】 返回
    1. 青少年受情绪困扰及自杀日益严重
【 信心 】 返回
    1. 没有左手
    2. 汽油用尽
    3. 信心的伟人
    4. 胜了世界
    5. 乔治慕勒的谢饭祷
【 信心道路 】 返回
    1. 过了一程又一程
【 信任 】 返回
    1. 朋友的承诺
【 信仰 】 返回
    1. The Misguided Goat
    2. 汽油用尽
【 信实良善 】 返回
    1. 伪装的良善
【 保守 】 返回
    1. 红印第安人教子
【 冠冕 】 返回
    1. 勇敢
【 勇敢 】 返回
    1. 勇敢
【 建立自己 】 返回
    1. 信任上帝，接纳自己
【 律法的义 】 返回
    1. 岂有此「法」
【 恒久忍耐 】 返回
    1. 与驴一般见识？
【 恒切祷告 】 返回
    1. 拿破仑，你错了
    2. 跪地祷告的总统
【 恒心忍耐 】 返回
    1. 多一点耐性
【 持守真道 】 返回
    1. 行你所知的真理
【 持定永生 】 返回
    1. 大文豪之死
【 拯救 】 返回
    1. 我愿意替他受死
【 挑战 】 返回
    1. 更上一层楼的动力
【 施恩 】 返回
    1. 将心比心
【 施与受 】 返回
    1. 将心比心
【 柔和谦卑 】 返回
    1. 大文豪捉刀记
    2. 多谢各位好意
    3. 送蛋的大教育家
    4. 基督徒的第一美德
    5. 请先脱帽
【 为友舍命 】 返回
    1. 士为知己者死
【 为主作证 】 返回
    1. 点燃你的灯
【 为主受苦 】 返回
    1. 至死不休
【 为义受迫 】 返回
    1. 血染的和平
【 珍惜 】 返回
    1. 今天就是礼物！
【 相爱 】 返回
    1. 他又不是我的敌人
    2. 老头子总是不会错
    3. 血的代价
    4. 行你所说的
    5. 迎刃而解
    6. 待人「微软」一点
    7. 翁生某旦，暝日相看
    8. 婚姻之道
    9. 惜花连盆，疼子连孙
    10. 爱的路上我和你
    11. 扑虎掠贼，著亲兄弟
    12. 选择
【 看顾 】 返回
    1. 红印第安人教子
【 盼望 】 返回
    1. 一人一个梦想
    2. 上帝死了！
    3. 大帝的唯一财产
    4. 跨越死亡线
【 祈求 】 返回
    1. 垂听
    2. 留在盒子里的福
【 祈祷 】 返回
    1. 教会发电厂
【 美德 】 返回
    1. 我是由别的星球来到地球的第一个人
    2. 最节省的总统
【 苦尽甘来 】 返回
    1. 自由之路好艰辛
【 苦难 】 返回
    1. He said that patience
    2. 苦难是个分水岭
【 英雄 】 返回
    1. 勇敢
【 重生 】 返回
    1. 生死学与死生学
【 重建 】 返回
    1. 走失
【 重担 】 返回
    1. 重整行囊
    2. 罪是重担
【 面对试炼 】 返回
    1. 一念之间
【 倚靠 】 返回
    1. 名将与慈父
    2. 没有左手
【 修养 】 返回
    1. 我是由别的星球来到地球的第一个人
【 修养品格 】 返回
    1. 周处除三害
【 刚强壮胆 】 返回
    1. 生命的黑洞
    2. 没有爬不过的山，没有渡不过的河
【 埋怨神 】 返回
    1. 电单车与圣经
【 埋葬 】 返回
    1. 生死学与死生学
【 害人害己 】 返回
    1. 最毒妇人心？
【 家庭 】 返回
    1. 我愿意
    2. 家庭杂锦汤
【 家庭和谐 】 返回
    1. 提升你的沟通品质
【 家庭教育 】 返回
    1. 分苹果的故事
【 容忍 】 返回
    1. 不说最后一句话
【 徒然劳力 】 返回
    1. 担柴入内山
【 恩典 】 返回
    1. 白白的恩典
    2. 没有左手
    3. 神的恩典够用
【 恩典够用 】 返回
    1. 人的腿该有多长？
【 恩惠 】 返回
    1. 天上的知己
【 恩慈相待 】 返回
    1. 贫贱之交不可忘，糟糠之妻不下堂
【 悖谬世代 】 返回
    1. 旧危险新威胁
【 捐献 】 返回
    1. 英国调查显示穷人比富户捐得更慷慨
【 挫折 】 返回
    1. 更上一层楼的动力
【 效法主 】 返回
    1. WWJD腕带的启示
【 时间 】 返回
    1. $10的价值
    2. 今天就是礼物！
    3. 生命中的鹅卵石
    4. 时间就是金钱
    5. 采访上帝
    6. 最重要的是我要跑得比你快
    7. 撒旦会议记录
【 殷勤作工 】 返回
    1. 细孔不补，大孔艰苦
    2. 慢牛吃浊水
    3. 尽人事·听天命
【 病得医治 】 返回
    1. 天花判死刑
【 真信仰 】 返回
    1. The Misguided Goat
【 真神 】 返回
    1. 孙中山不拜偶像
【 真理 】 返回
    1. 请把你的航这东移十度
【 神的旨意 】 返回
    1. 「他听我的」或「我听他的」？
    2. 最好的安排
【 神的爱 】 返回
    1. 足印
【 神的声音 】 返回
    1. 神的声音
    2. 惯听的声音
【 神是怒火 】 返回
    1. 「叫卖」婴儿？
【 神爱世人 】 返回
    1. 上帝的爱也是如此
【 神迹 】 返回
    1. 神迹
【 祝福 】 返回
    1. Beware of the Blessing!
    2. He said that patience
    3. 留在盒子里的福
【 站立得稳 】 返回
    1. 绝代天骄成吉思汗
【 纯一的心 】 返回
    1. 保守你的心
【 缺憾 】 返回
    1. 公主的发夹
【 缺点 】 返回
    1. 天衣无缝
    2. 水桶的故事
    3. 黑点
【 草 】 返回
    1. 一棵青草胜过千万的发明
【 财富 】 返回
    1. 生不带来，死不带走
    2. 富商与穷人
    3. 穷光蛋的财富
【 财宝 】 返回
    1. 你真的太忙吗？
【 逆境 】 返回
    1. 富商与穷人
    2. 萝卜、蛋和咖啡
【 迷信 】 返回
    1. 汽油用尽
【 迷信妄言 】 返回
    1. 谁是祸首？
【 追求良善 】 返回
    1. 好心天子撮良缘
    2. 你听过鱼的故事吗？
    3. 宁失千金，毋失一人之心
【 追求美德 】 返回
    1. 最节省的总统
【 追求圣洁 】 返回
    1. 光明与暗昧
【 高兴 】 返回
    1. 朋友的承诺
【 健康 】 返回
    1. 休息是在为身体充电
    2. 穷光蛋的财富
【 偶像 】 返回
    1. 孙中山不拜偶像
【 偏离 】 返回
    1. 请把你的航这东移十度
【 务要儆醒 】 返回
    1. 你今天都做了什么事？
【 动怒 】 返回
    1. 为了作更多的事
    2. 莫生气
    3. 慢慢的动怒
    4. 适当地生气
【 坚固磐石 】 返回
    1. 比萨斜塔要塌了
【 坚持到底 】 返回
    1. 打断手骨，颠倒勇
    2. 我比他们强多了
    3. 福特为什么成功？
【 基督是爱 】 返回
    1. 救赎
【 基督徒生活 】 返回
    1. 你是不是骗子？
    2. 圣徒处世格言
【 婚外情 】 返回
    1. 毫无诚信的社会现象
    2. 电视界已被反对神的人所操纵
【 婚前性行为 】 返回
    1. 香港大专生对「性」的态度
【 婚姻 】 返回
    1. The very best of marriages
    2. 人的一生会遇上的四个人
    3. 十二个错误的结婚理由
    4. 不利婚姻的五种想法
    5. 廿种不能嫁娶的人
    6. 打雷以后必定会下大雨
    7. 多做多健康
    8. 如果快乐变金钱
    9. 老头子总是不会错
    10. 我愿意
    11. 找到终生伴侣的五个黄金守则
    12. 求你取去我的性命！
    13. 这条鱼真可怜
    14. 结婚前后
    15. 爱情十莫
    16. 离婚以后
【 婚礼 】 返回
    1. 你是我的唯一的一百蚊纸
【 寄居 】 返回
    1. 你的家□在那里呢？
【 专一不二 】 返回
    1. 分心
【 将心比心 】 返回
    1. 将心比心
【 常常喜乐 】 返回
    1. 永远年轻
    2. 把你的脸朝向阳光
    3. 真倒酶真棒
【 常常读经 】 返回
    1. 你有圣经吗？你精读它吗？
【 张狂行恶 】 返回
    1. 唯我独尊，杀杀杀
【 得著生命 】 返回
    1. 尝试
【 从心开始 】 返回
    1. 从心开始
【 情绪 】 返回
    1. 青少年受情绪困扰及自杀日益严重
【 接受劝诫 】 返回
    1. 贤妻与忠臣
【 接待主 】 返回
    1. 请你接待他像接待我一样
【 接纳 】 返回
    1. 宽大
【 舍已 】 返回
    1. 人最大的敌人就是自己
【 救赎 】 返回
    1. 走失
【 教育孩童 】 返回
    1. 开明乎？愚拙乎？
【 教会 】 返回
    1. 教会发电厂
【 教导孩童 】 返回
    1. 都是你教的啊
【 弃绝世俗的言语 】 返回
    1. 爱因斯坦的国籍之争
【 弃旧更新 】 返回
    1. 小时不佳，大时了了
    2. 年少轻狂悔恨深
【 杀害 】 返回
    1. 走失
【 清心自洁 】 返回
    1. 心灵扫除
【 清心无欲 】 返回
    1. 宁愿当聋子
【 理财 】 返回
    1. 从小灌输金钱的重要性
【 理想 】 返回
    1. 一人一个梦想
【 异端邪说 】 返回
    1. 假师傅真歪理
【 众志成城 】 返回
    1. 携手度难关
【 眼目情欲 】 返回
    1. 电视杀伤力
【 祭司 】 返回
    1. 天上的知己
【 终於醒悟 】 返回
    1. 讨债不成屡寻死
【 羞辱主名 】 返回
    1. 求你取去我的性命！
【 聆听 】 返回
    1. 提升你的沟通品质
【 脱去旧人 】 返回
    1. 羊毛换金子
【 脱离虚妄 】 返回
    1. 白鹊有啥稀奇？
【 处世 】 返回
    1. 圣徒处世格言
【 贪心 】 返回
    1. 不要两手捉鱼
    2. 不贪为宝
【 贪食 】 返回
    1. 七宗罪
【 贪财 】 返回
    1. 查理曼的葬礼
    2. 笨猴子
【 贪婪 】 返回
    1. 七宗罪
    2. 小虾米吞掉大鲸鱼
    3. 懒天鹅
【 贪婪放纵 】 返回
    1. 老鼠跳到米缸里，一场欢喜一场愁
【 贪爱世界 】 返回
    1. 查理曼的葬礼
    2. 带这些地砖来干甚么？
    3. 笨猴子
【 贫穷 】 返回
    1. 富商与穷人
    2. 穷光蛋的财富
【 通讯 】 返回
    1. 通讯
【 陷入网罗 】 返回
    1. 盲人骑瞎马
【 创造 】 返回
    1. 一棵青草胜过千万的发明
    2. 我战胜了三个世界冠军
【 创造天地 】 返回
    1. 天外有天？
【 创造的主 】 返回
    1. 他创造，他修理
【 劳苦 】 返回
    1. 一人一个梦想
    2. 人的一生
【 胜了世界 】 返回
    1. 胜了世界
【 喜乐 】 返回
    1. 永远年轻
    2. 我只看我所有的
    3. 把你的脸朝向阳光
    4. 求平安，较好添福寿
    5. 幸福
    6. 苦中作乐
    7. 真倒酶真棒
【 喜乐知足 】 返回
    1. 皇帝有时也会欠库银
【 报答亲恩 】 返回
    1. 在生无人认，死后归大阵
    2. 饲子无惜杀一只猪，饲父母那惜一双箸
【 尊重别人 】 返回
    1. 请让我感觉自己很重要
【 尊贵 】 返回
    1. 父子情深
【 尊敬老人 】 返回
    1. 老人不讲古，少年不识宝
【 寻找神 】 返回
    1. 麦田
【 复活 】 返回
    1. 「复活」遗嘱
    2. 生死学与死生学
【 恶欲贪婪 】 返回
    1. 小虾米吞掉大鲸鱼
【 智慧 】 返回
    1. 人的价值
    2. 智慧是夺不走的宝藏
    3. 穷光蛋的财富
【 智慧开端 】 返回
    1. 智者的选择
【 智慧聪明 】 返回
    1. 穷则生变
【 欺哄人心 】 返回
    1. 耶稣的弟弟造反有理？
【 欺哄圣灵 】 返回
    1. 真的假不了，假的真不了
【 欺骗 】 返回
    1. 曾子杀猪
【 渴慕神 】 返回
    1. 最大的愿望
【 焦虑 】 返回
    1. 香港人患经常焦虑症的概况 (3/3/2004)
    2. 常青树曾患上了"惊恐症" 周润发一周三度入院
【 无可指摘 】 返回
    1. 身正不怕影儿斜
【 无知的人 】 返回
    1. 当警惕的事
    2. 归谁？
【 无亏良心 】 返回
    1. 岂能白信了耶稣
    2. 顺服你的心
【 痛苦 】 返回
    1. 世间有八种苦恼
    2. 苦中作乐
【 发明 】 返回
    1. 一棵青草胜过千万的发明
【 发问 】 返回
    1. 提升你的沟通品质
【 发现 】 返回
    1. 一棵青草胜过千万的发明
【 盗贼 】 返回
    1. 走失
【 窘境 】 返回
    1. 你也在井里吗？
【 绝望 】 返回
    1. 上帝死了！
【 脾气 】 返回
    1. 不说最后一句话
    2. 钉子
【 虚心 】 返回
    1. 自满的求道者
【 虚空知足 】 返回
    1. 角色互换
【 虚假 】 返回
    1. 你是不是骗子？
【 顺服 】 返回
    1. 我只看我所有的
    2. 累赘
    3. 顺服
【 顺境 】 返回
    1. 富商与穷人
【 黑暗坑中 】 返回
    1. 受咒诅的大地
【 传统 】 返回
    1. 猴子的故事
【 传福音 】 返回
    1. 改变它的命运
    2. 信耶稣得水牛
    3. 单张救人
    4. 新加坡福音广告
    5. 请让我感觉自己很重要
【 伤害 】 返回
    1. 沙漠中的朋友
【 勤俭克己 】 返回
    1. 有俭才有底
【 嫉妒分争 】 返回
    1. 两个女人的战争
【 意外平安 】 返回
    1. 人算不如天算
【 慈悲怜悯 】 返回
    1. 同病相怜
【 慈爱 】 返回
    1. 一棵青草胜过千万的发明
【 感恩 】 返回
    1. 凡事感恩
    2. 凡事感谢
    3. 凡事谢恩
    4. 我只看我所有的
    5. 神迹
    6. 常想一二
【 感恩回馈 】 返回
    1. 吃人一斤，还人四两
【 感恩的心 】 返回
    1. 连寄圣诞卡的都没有
【 感谢的心 】 返回
    1. 感恩
【 爱心 】 返回
    1. 通讯
【 爱的真谛 】 返回
    1. 救人救己
【 爱能遮罪 】 返回
    1. 女王蜂的第二个春天
【 爱惜光阴 】 返回
    1. 上帝的三封信
    2. 今天的礼物
    3. 把时钟放一边
    4. 把握人生
    5. 时间就是金钱
    6. 追赶昨天的艺术
    7. 麦田
    8. 最重要的是我要跑得比你快
    9. 善用光阴
【 爱滋病 】 返回
    1. 女性爱滋病人激增
【 爱无可比 】 返回
    1. 爱是永不止息
【 慎言 】 返回
    1. 三思而后语
    2. 该来的不来
【 敬虔知足 】 返回
    1. 趁钱有数，性命要顾
【 新人 】 返回
    1. 穿上新人
【 毁坏 】 返回
    1. 走失
【 沟通 】 返回
    1. Communication Skills that will Increase Your intimacy
    2. 提升你的沟通品质
【 烦恼 】 返回
    1. 别为小事发愁
    2. 杞人忧天
【 照信成就 】 返回
    1. 大文豪的剧本
    2. 以子之矛攻子之盾
    3. 只要信
    4. 地球真是圆的
【 经历神能 】 返回
    1. 瘸腿的能行走
【 罪 】 返回
    1. 七宗罪
    2. 女王蜂的第二个春天
    3. 梳头
    4. 通讯
    5. 罪是重担
    6. 机舱中的老鼠
    7. 猫的生命
【 罪恶 】 返回
    1. 电视界已被反对神的人所操纵
【 罪源洪流 】 返回
    1. 天下第一大河
【 圣徒 】 返回
    1. 圣徒处世格言
【 圣经 】 返回
    1. 生命读经法步骤
    2. 慈禧太后的圣经
【 圣洁 】 返回
    1. 光明与暗昧
    2. 机舱中的老鼠
【 圣灵引导 】 返回
    1. 永远不会迷路
【 诚信 】 返回
    1. 毫无诚信的社会现象
【 跟随耶稣 】 返回
    1. 世人需要主
【 道成肉身 】 返回
    1. 父子情深
    2. 我可以经常拥抱您
【 电视 】 返回
    1. 电视界已被反对神的人所操纵
【 顽梗硬心 】 返回
    1. 一意孤行错到底
【 鼓励 】 返回
    1. 想吃两只脚就要多鼓掌
【 宁静 】 返回
    1. 宁静与平安
【 察看人心 】 返回
    1. 奉献十元
【 对付罪 】 返回
    1. 梳头
    2. 机舱中的老鼠
【 榜样 】 返回
    1. 曾子杀猪
【 荣耀上帝 】 返回
    1. 为上帝而跑
    2. 从天上来的音乐
    3. 荣耀归给上帝
【 尽心竭力 】 返回
    1. 学技全凭自用心，师父不过引路人
【 与主亲近 】 返回
    1. 养灵魂·美化心情
【 与神同行 】 返回
    1. 上帝帮谁？
【 与神关系 】 返回
    1. 我可以经常拥抱您
    2. 神的恩典够用
【 认识自己 】 返回
    1. 周处除三害
【 认识神 】 返回
    1. 电单车与圣经
【 误会 】 返回
    1. 失误的行程
    2. 义犬护主
【 说话 】 返回
    1. 三思而后语
    2. 不说最后一句话
    3. 钉子
    4. 该来的不来
    5. 说话的艺术
    6. 说话前的三个筛子
【 说谎 】 返回
    1. 曾子杀猪
【 价值 】 返回
    1. 人的价值
    2. 如果快乐变金钱
    3. 你是我的唯一的一百蚊纸
    4. 坚持自己的价值
【 价值观 】 返回
    1. $10的价值
【 宽容体谅 】 返回
    1. 先要求自己
    2. 责备别人，先看自己
【 宽恕 】 返回
    1. LOVE的新诠释
    2. 白犹太歧视黑犹太
【 审判台前 】 返回
    1. 他无罪？
【 忧虑 】 返回
    1. 别为小事发愁
    2. 杞人忧天
【 忧郁 】 返回
    1. 人际关系影响忧郁情绪
    2. 失业台北人有四成五有忧郁症？
【 欲望 】 返回
    1. 欲望的锁练
【 怜恤 】 返回
    1. 天上的知己
【 愤怒 】 返回
    1. 七宗罪
    2. 失误的行程
【 撒旦的诡计 】 返回
    1. 撒旦会议记录
【 撒但 】 返回
    1. 羚羊快跑
【 敌挡神 】 返回
    1. 电视界已被反对神的人所操纵
【 数算日子 】 返回
    1. 上帝的三封信
    2. 今天的礼物
【 洁除污秽 】 返回
    1. 人不如狗？
【 冲突 】 返回
    1. Ten Steps for Resolving Couple Conflict
【 冲动 】 返回
    1. 义犬护主
【 靠主得胜 】 返回
    1. 你有选择权
    2. 盗贼？圣人？
【 学习 】 返回
    1. 全力以赴
【 战胜自己 】 返回
    1. 先征服自己
    2. 自我修正的勇气
    3. 克服自己的盲点
【 战胜试探 】 返回
    1. 躲避诱惑拒绝试探
【 择友 】 返回
    1. 近朱者赤；近墨者黑
【 机会 】 返回
    1. 危机就是转机
    2. 谁推我下水
    3. 机会石
【 历经试炼 】 返回
    1. 菜刀不磨成死铁
【 积财 】 返回
    1. 不置产业
【 积极自信 】 返回
    1. 我是最伟大的投手
【 积宝在天 】 返回
    1. 金钱不是一切
    2. 贪婪
    3. 虚空
【 兴旺福音 】 返回
    1. 新世代男女
【 亲密 】 返回
    1. Communication Skills that will Increase Your intimacy
【 亲情无价 】 返回
    1. 给我一个爱的吻
【 诺言 】 返回
    1. 曾子杀猪
【 错误引导 】 返回
    1. 禁烟运动长辈作表率
【 随时的帮助 】 返回
    1. 天上的知己
【 静而后得 】 返回
    1. 表在哪里？
【 优先次序 】 返回
    1. $10的价值
    2. 生命中的鹅卵石
【 压力 】 返回
    1. 考生减压六招
    2. 猴子的故事
【 帮助别人 】 返回
    1. 善良之举
【 应允祈求 】 返回
    1. 垂听
【 应许 】 返回
    1. 朋友的承诺
【 滥交 】 返回
    1. 女性爱滋病人激增
【 总要救人 】 返回
    1. 辛德勒的名单
【 谦卑虚己 】 返回
    1. 大鼎未滚，小鼎冲冲滚
【 谦恭有礼 】 返回
    1. 隔壁亲家，礼数原在
【 谦让 】 返回
    1. 我是由别的星球来到地球的第一个人
【 谎话 】 返回
    1. 毫无诚信的社会现象
【 谣言 】 返回
    1. 说话前的三个筛子
【 谢恩 】 返回
    1. 慕迪遇风浪
【 赚得世界 】 返回
    1. 如梦一场
【 谨守儆醒 】 返回
    1. 误蹈网罗
【 谨慎自守 】 返回
    1. 有闲讲别人，无闲讲家己
【 谨慎行事 】 返回
    1. 习惯成功是危险的
【 谨慎选择 】 返回
    1. 今古奇观宝一对
【 医治良药 】 返回
    1. 医心比医身有效
【 离婚 】 返回
    1. 离婚以后
【 懒惰 】 返回
    1. 七宗罪
    2. 懒天鹅
【 祷告 】 返回
    1. A Few Thoughts On The Lord's Prayer
    2. 「他听我的」或「我听他的」？
    3. 不蒙应允的祷告
    4. 垂听
    5. 拿破仑，你错了
    6. 神迹
    7. 乔治慕勒的谢饭祷
    8. 跪地祷告的总统
    9. 祷告的重要
【 难堪 】 返回
    1. 重耳落难
【 宝石 】 返回
    1. 你真的太忙吗？
【 饶恕 】 返回
    1. The Top 10 Steps to Forgiveness
    2. 约翰蓝侬复活了？
    3. 重要的四个字
【 饶恕别人 】 返回
    1. 我原是要杀人的
【 属天生活 】 返回
    1. 猫的生命
【 属肉体 】 返回
    1. 猫的生命
【 属灵粮食 】 返回
    1. 人世间最大的悲哀
【 牺牲 】 返回
    1. 我愿意替他受死
【 魔鬼 】 返回
    1. 羚羊快跑
【 听道 】 返回
    1. 「欺天」与「欺心」
【 读经 】 返回
    1. 生命读经法步骤
    2. 你有圣经吗？你精读它吗？
【 骄傲 】 返回
    1. 七宗罪
    2. 我战胜了三个世界冠军
【 恋爱 】 返回
    1. 人的一生会遇上的四个人
    2. 失恋
    3. 我愿意
    4. 爱情十莫
【 惊恐 】 返回
    1. 香港人患经常焦虑症的概况 (3/3/2004)
    2. 常青树曾患上了"惊恐症" 周润发一周三度入院
【 灵巧像蛇 】 返回
    1. 成名有道
【 灵修 】 返回
    1. 小小指南针
    2. 荒漠甘泉的来源
【 观点 】 返回
    1. 天使的探访
    2. 危机就是转机
    3. 媳妇与女儿
【 赞美主名 】 返回
    1. 用「心」赞美他
【 周济穷人 】 返回
    1. 借钱给上帝

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


武林英雄帖─中文基督教神学网站

请出示请柬
为了方便管理，本岛只招待持有效请柬之人士
如属后起之秀，请先取得
Netscape 3.0　 下载 Netscape 或 Internet Explorer 3.0
下载 Internet Explorer
以上之浏览器，方可进入本岛
不便之处，敬请原谅！

Designed and maintained by Iris & Calvin
Copyright 1997-2001. Iris & Calvin


颂赞、尊贵、荣耀
版权属 Integrity Music, Inc. 所有

返回上一页

歌名 | 首句 | 试听
1. 献上感恩 | 献上感恩的心，归给至圣全能神， | [Midi]
2. 高举得胜旌旗 | 高举得胜的旌旗， |
3. 大能战士 | 大能战士预备争战， |
4. 向主唱新歌 | 向我们的主唱新歌， |
5. 前往收割 | 勇往向前进上成熟禾田， |
6. 颂赞、尊贵和荣耀 | 颂赞、尊贵和荣耀，尊贵荣耀全归於你， |
7. 被杀的羔羊 | 被杀的羔羊配得，被杀的羔羊配得， |
8. 来敬拜我主 | 来敬拜我主，以圣洁为妆饰； |
9. 从太阳出来之地 | 从太阳出来之地，直到日落处的那边， |
10. 快乐拍手 | 神的百姓，快乐拍手， |
11. 医治这地 | 若我子民真谦卑自己，谦卑自己祷告， |
12. 我要屈膝敬拜 | 我要屈膝敬拜在主你的脚前， |
13. 同心颂扬主圣名 | 同心颂扬主的圣名， |
14. 何等尊贵 | 尊贵，何等尊贵，万王之王， |
15. 你是我神 | 你是我神，我的君王，你是全能神， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


耶稣知我心
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


珍惜眼前人
版权属 全心制作有限公司 所有，
版权详情请致电(852) 3427 9071

返回上一页

歌名 | 首句 | 试听
珍惜眼前人 | 看不透苦楚的真相，生死劫，路茫茫； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂乐乐
版权属 宗教教育中心 所有，
版权详情请致电(852) 2776 6333

返回上一页

歌名 | 首句 | 试听
1. 荣归三一神 | 父，我们爱你 |
2. 圣哉三一歌 | 圣哉，圣哉，圣哉 |
3. 快乐歌 | 快乐，快乐，我们崇拜 |
4. 赞美天上君王歌 | 我灵赞美天上君王 |
5. 我心颂主伟大 | 我灵扬声！颂赞上帝伟大 |
6. 向基督欢呼 | 向基督欢呼 |
7. 愿耶稣掌权 | 愿耶稣掌权 |
8. Our God Reigns | How lovely on the mountains |
9. 生命主 | 主，你降临，谦卑亲近人 |
10. 荣耀主竟屈尊 | 柔和谦卑的人 |
11. Lamb of God | Lamb of God, Holy One, |
12. 耶稣在万名上 | 耶稣，名远超万名 |
13. 以色列的圣者 | 以色列的圣者，为我牺牲自己； | [Midi]
14. 谁像耶稣 | 谁像耶稣，岩石一般坚固， | [Midi]
15. 灵气歌 | 愿主灵气吹我，使我得新生命， |
16. 让你大能改变我 | 愿圣灵此刻充满我 | [Midi]
17. 你真伟大 | 主阿，我神！我每逢举目观看 | [Midi]
18. 人算甚么 | 耶和华我们的主 | [Midi]
19. 高举十架 | 同宣主爱 |
20. 信徒精兵歌 | 信徒如同精兵 |
21. 向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | [Midi]
22. 福音歌声永不停 | 当天一起唱著这歌 |
23. 恩光歌 | 主既赐恩光照亮我的心， |
24. 唱哈利路亚颂赞主 | 唱哈利路亚颂赞主 |
25. 从太阳出来之地 | 从太阳出来之地，直到日落处的那边， |
26. 我要歌唱耶和华的大慈爱 | 我要唱耶和华的大慈爱 |
27. 威荣主 | 威荣主！当敬拜威荣主！ |
28. 我们称颂上主 | 我们称颂上主 |
29. 和撒那 | 和散那，和散那，和散那在至高处！ | [Midi]
30. 主爱必坚固 (The Steadfast Love of the Lord) | 神爱滔滔，活水匆匆涌流 | [Midi]
31. 耶稣我爱你 | 耶稣，我爱你，俯伏在你面 | [Midi]
32. 颂赞你Hallelujah | 感激基督带领，恩典赐予我未停， | [Midi]
33. 你是王 | 神你极伟大，万有都归你， | [Midi]
34. 你让我生命改变 | 你恩典丰富极深厚，每天保守， | [Midi]
35. 因主的名 | 造物主，今高唱你名字 | [Midi]
36. 诗歌 | 诗歌让我开始认识你 |
37. 欢欣 | 欢欣，心里感谢神 | [Midi]
38. 齐来谢主歌 | 今当齐来谢主 |
39. 感谢神 | 感谢神，赐我救赎主， | [Midi]
40. 耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | [Midi]
41. 多么感谢你 | 其实我也跌倒灰心过 |
42. 奇异恩典 | 奇异恩典，何等甘甜， |
43. 何等奇妙的救主 | 基督赎罪救恩完成 |
44. 求主施恩怜悯 (Lord, Have Mercy on Us) | 求主施恩怜悯 |
45. Change My Heart, O God | Change My Heart, O God |
46. 静候恩主 | 静候恩主 | [Real][Midi]
47. 耶稣的灵充满你 | 愿你蒙基督施恩包围 |
48. 主的爱 | 愿主的爱与你同在 | [Midi]
49. 快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | [Midi]
50. 亲爱主 | 亲爱主，牵我手，坚立我，领我走， | [Midi]
51. Emmanuel | Emmanuel神与你同在 | [Midi]
52. My Peace | My peace I give unto you, | [Midi]
53. 在主前静默 | 静默在至圣的主跟前， |
54. 求作远象歌 | 求作我远象，我心中主宰 |
55. 与主偕行歌 | 求主容我与主偕行 |
56. 圣法兰西斯祷文 | 使我作你和平之子 |
57. 渴慕主 | 我的心如鹿切慕溪水 | [Midi]
58. Unto Thee, O Lord | Unto Thee, O Lord, |
59. 你的话 | 我将你的话语，深藏在我心， | [Midi]
60. 我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | [Midi]
61. 始於宁谧处 | 忘掉时间，愿这刻脚步放慢 |
62. 陶造我生命 | 神愿你来陶造我 | [Midi]
63. 我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， |
64. 每一天 (Day by Day) | 每一天所度过的每一刻， | [Midi]
65. 神要开道路 (God will Make A Way) | 神要开道路，在旷野无路之处， | [Midi]
66. 我是主的羊 | 主领我到青草地 | [Midi]
67. 主信实无变 | 慈爱主信实无变 | [Midi]
68. 主恩够用 | 没有父神赐恩典 |
69. 我要向山举目 | 我要向高山举目，我的帮助从何而来？ | [Midi]
70. 青年向上歌 | 我要真诚，莫负人家信任深； | [Midi]
71. 生命如光歌 | 求父使我生命如光 | [Midi]
72. 献上今天 | 掌握今天，让这天作奉献， | [Midi]
73. 请差遗我 | 望眼天地星辰 |
74. 为明天再踏上 | 是你吗？心牵挂 |
75. 我的心尊主为大 | 我的心尊主为大，我的灵以主为乐。 |
76. 教会根基歌 | 教会唯一的根基 |
77. 同心擘饼歌 | 让我们同心跪下擘主饼 | [Midi]
78. 聚集主前 | 我们来崇拜，聚集主跟前 |
79. 分享主爱 | 让我们分享主恩爱 | [Midi]
80. 在我主的家 | 投入我心窗，温暖像太阳 |
81. 合而为一 | 凡事谦虚温柔忍耐，用爱心相宽容 |
82. 真光普照 | 爱的光今日照耀人间 |
83. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
84. 我的灯需要油 | 我的灯需要油 |
85. More Love, More Power | More Love, More Power |
86. 求赐复兴之火 | 求主赐复兴之火 | [Midi]
87. 你的诗，我的歌 | 为你的诗谱我的新歌 |
88. 阳光灿烂的日子 | 乌黑天苍苍，困倦和旁徨 |
89. 以马内利来临歌 | 以马内利，恳求降临 | [Midi]
90. 马槽歌 | 远远在马槽里 |
91. 传扬佳音歌 | 到山岭上去传扬 |
92. 神赐喜乐歌 | 愿神赐君欢喜快乐 |
93. 新生王歌 | 听啊！天使高声唱 |
94. 普世欢腾歌 | 普世欢腾！救主下降 |
96. 小伯利恒歌 | 美哉小城，小伯利恒 |
97. 大卫城中歌 | 古时候，在大卫城中 |
98. 平安夜歌 | 平安夜，圣善夜 |
99. 婴孩是谁歌 | 是伺婴孩安然甜卧 |
100. 圣诞佳音歌 | 天使初报圣诞佳音 |
101. 东方博士歌 | 博士三人东方来 |
102. 无量荣光歌 | 无量荣光和赞美 |
103. 紫色的袍 | 紫色的袍 |
104. 宝架清影歌 | 在主宝架清影中 |
105. 耶稣为爱受难 | 来看他，来看他，看耶稣为爱受难； | [Midi]
106. 哈利路亚，感谢天父 | 哈利路亚，感谢天父 |
107. 奇妙十架歌 | 每逢思想奇妙十架 |
108. 君尊义仆 | 贫穷婴孩天上来 | [Midi]
109. 基督复生歌 | 今朝基督正复生 |
110. 救主升天歌 | 欢呼今日主升天 |
111. 主复活歌 | 主复活！从今以后 |
112. 主祷文 | 我们在天上的父 |
113. 主在圣殿中 | 主在圣殿中 |
114. 皆来颂 | 皆来我等要向主歌唱 |
115. 欢呼颂 | 普天下当向主欢呼 |
116. 求主颂 | 主啊，如今可以依主之言 |
117. 尊主颂 | 我心尊主为大 |
118. 三叠阿们 | 阿们，阿们， |
119. 四叠阿们 | 阿们，阿们， |
120. 七叠阿们 | 阿们，阿们， |
121. 来赞美我上主 | 来赞美我上主 |
122. 上主你当受赞美 | 上主你当受赞美 |
123. 赞美我上主 | 赞美我上主 |
124. 基督我的光 | 基督我的光 |
125. 求你俯听我 | 求你俯听我 |
126. 何处有仁 | 何处有仁 | [Midi]
127. 在主内 | 在主内常怀感谢的心 | [Midi]
128. 等待上主 | 等待上主 |
129. 不再有忧虑 | 不再有忧虑，不再有害怕； | [Midi]
130. 普世万民齐来 | 普世万民齐来 |
131. 衷心赞美 | 我的灵魂，颂扬上主 |
132. 因十字架苦难 | 因十字架和你所受的苦难 |
133. 基督已复活 | 哦…基督已复活 |
134. 耶稣基督 | 耶稣基督，在我心中照耀， |
135. 耶稣，请记念我 | 耶稣，请记念我 |
136. 以你的爱火点燃我心灵 | 恳求圣灵来临 | [Midi]
137. 全因为你 | 常言这：人生像演戏 | [Real][Midi]
138. 我已找得盼望 | 从前流浪飘泊，远景似迷茫， |
139. 人海中我到了你 | 人海中有许多生命 |
140. 他等待你 | 知不知此际耶稣 |
141. 寻找生命满Fun | 让青春添上回忆 |
142. 可知道…全因为爱 | 浮沈在闹市多姿采 |
143. 爱的方向 | 你听不见，而我找不了 |
144. 求主引领我 | 幻变的一生似星擦过 |
145. 神大爱 | 生命在转圈，世途难预算 | [Midi]
146. 每日新恩歌 | 上主之爱与日俱新 |
147. 东方破晓歌 | 东方已破晓 |
148. 清晨歌 | 清早起来看 |
149. 晚祷 | 若我今日伤害他人心灵 | [Midi]
150. 始业休业歌 | 莘莘学子又聚一堂 |
151. 学校根基歌 | 救主乃是学校根基 |
152. 百年树人歌 | 寻求真理，研究不断 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


小羊创作01 - 『鼓舞』
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
1. 亲爱主，听我祷告 |  |
2. 有谁 |  |
3. 你是我的平安 |  |
4. 主，我邀请你 |  |
5. 吸引我，我就快跑随你 |  |
6. 我的天父 |  |
7. 当他轻声呼唤你的名字 |  |
8. 耶稣，我的救主 |  |
9. 鼓舞 |  |
10. 祝 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


小羊创作02 - 『盟约』
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
1. 盟约 |  |
2. 因此我爱你 |  |
3. 你的爱 | 你不变的爱， 使我心中甜蜜满足。 | [Midi]
4. 主啊，有谁能像你 |  |
5. 我心属於你 |  |
6. 我是你所造 |  |
7. 是谁 |  |
8. 你是我神 |  |
9. 她的新郎 |  |
10. 哈利路！主我神作王了 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


小羊创作03 - 『愿你的国降临』
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
1. 耶稣基督是主 | 因为他是万王之王， | [Real]
2. 耶稣！耶稣！ |  |
3. 你是配 |  |
4. 哈利路亚 [简谱] | 哈利路亚， |
5. 尊贵荣耀主 |  |
6. 花尽一生来爱你 |  |
7. 爱你 |  |
8. 诗篇二十三篇 |  |
9. 主啊，我们自卑 |  |
10. 荣耀你圣名 |  |
11. 愿你的国降临 |  |
12. 耶稣基督是主（童声版） | 因为他是万王之王， |
13. 诗篇二十三篇（台语版） |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


小羊创作04 - 『我愿意』
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
1. 序曲 |  |
2. 众山怎样围绕耶路撒冷 |  |
3. 主耶和华是我的帮助 |  |
4. 我要等候耶和华 |  |
5. 哦主，你名何其美 |  |
6. 神的羔羊 |  |
7. 为我造清洁的心 |  |
8. 我愿意 |  |
9. 上好的福分 |  |
10. 让小小灯火四处燃起 |  |
11. 我愿为你去 |  |
12. 阿们 |  |
13. 终曲 |  |
14. 我要等候耶和华（台语版） |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


爱里共勉
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
看哪！田里庄稼成熟了 |  | [Real][Midi]
片刻的安宁 |  | [Midi]
祝 |  | [Real][Midi]
让爱全然得胜 |  | [Midi]
她的新郎 |  | [Real][Midi]
Best Friends In This World |  | [Real][Midi]
救主施恩座前 |  | [Midi]
登山宝训歌 |  | [Midi]
信靠耶稣 |  | [Midi]
鸡叫的时候 | 他曾说，纵然众人都跌倒， | [Real][Midi]
在主怀，你安息了 |  | [Real][Midi]
鼓舞 |  | [Midi]
当他轻声呼唤你的名字 |  | [Midi]
快乐小天使 |  | [Real][Midi]
主必再回耶路撒冷 |  | [Midi]
重生 |  | [Real][Midi]
结局 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美称谢
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
你是配 |  | [Real]
耶稣基督是主 | 因为他是万王之王， | [Real]
主啊，谁人亲像你 - 台语 |  | [Real][Midi]
诗篇23篇 - 台语 |  | [Real][Midi]
哈利路亚 |  | [Real]
我的心哪！ |  | [Midi]
你是我的平安 |  | [Real][Midi]
你是我最好的朋友 |  | [Real][Midi]
是你的爱找到我 |  | [Midi]
主耶和华是我的保障 |  | [Midi]
我的天父 |  | [Real][Midi]
主啊，有谁能像你 |  | [Real][Midi]
我的帮助从何而来 |  | [Real][Midi]
我的磐石，我的避难所 |  | [Real][Midi]
想到你 |  | [Real][Midi]
耶稣！耶稣！ |  | [Real][Midi]
诗篇23篇 |  | [Real][Midi]
哈利路! 主我神作王了 |  | [Real][Midi]
神的孩子 |  | [Real][Midi]
众山怎样围绕耶路撒冷 |  | [Midi]
Child of God |  | [Real][Midi]
Jesus! Jesus! |  | [Real][Midi]
你的爱 | 你不变的爱， 使我心中甜蜜满足。 | [Midi]
你是我神 |  | [Real][Midi]
主我感谢你 |  | [Midi]
有谁？ |  | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜爱慕
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
吸引我，助我快快赶上 - 粤语 |  | [Real][Midi]
花尽一生来爱你 |  | [Real]
尊贵荣耀主 |  | [Real]
爱你 |  | [Real]
耶稣，我的王 |  | [Real][Midi]
吸引我，我就快跑随你 |  | [Real][Midi]
耶和华，我的力量 |  | [Real][Midi]
盟约 |  | [Real][Midi]
我是你所造 |  | [Real][Midi]
是谁 |  | [Real][Midi]
哦，我爱你，耶稣 |  | [Real][Midi]
你是配得 |  | [Real][Midi]
My Heart Is For You |  | [Real][Midi]
我的全心 |  | [Real][Midi]
因此我爱你 |  | [Real][Midi]
How I Love You, O Lord |  | [Real][Midi]
Draw Me Lord |  | [Real][Midi]
愿你荣光降临 |  | [Real][Midi]
火热爱你 |  | [Midi]
我心属於你 |  | [Real][Midi]
On Fire For You |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


祈求委身
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
愿你的国降临 |  | [Real]
藏身你的怀里 |  | [Real][Midi]
因我所遭遇的是出於你 |  | [Real][Midi]
耶稣，我的救主 |  | [Real][Midi]
仅此一生 |  | [Real][Midi]
你是 |  | [Midi]
除了你 |  | [Real][Midi]
荣耀你圣名 |  | [Real][Midi]
每一时每一刻 |  | [Real][Midi]
主我邀请你 |  | [Real][Midi]
我宁愿 |  | [Midi]
Moment By Moment |  | [Midi]
因你永远不失信 |  | [Midi]
主啊我们自卑 |  | [Real][Midi]
告诉我，你爱我 |  | [Real][Midi]
神哪，我仰望你 |  | [Real][Midi]
亲爱主！听我祷告 |  | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


经文诗歌
版权属 小羊香港事工 所有

返回上一页

歌名 | 首句 | 试听
你是配 |  | [Real]
愿你的国降临 |  | [Real]
诗篇23篇 - 台语 |  | [Real][Midi]
哈利路亚 |  | [Real]
我的心哪！ |  | [Midi]
因我所遭遇的是出於你 |  | [Real][Midi]
她的新郎 |  | [Real][Midi]
盟约 |  | [Real][Midi]
登山宝训歌 |  | [Midi]
我是你所造 |  | [Real][Midi]
我的帮助从何而来 |  | [Real][Midi]
你是配得 |  | [Real][Midi]
我的磐石，我的避难所 |  | [Real][Midi]
诗篇23篇 |  | [Real][Midi]
主啊我们自卑 |  | [Real][Midi]
哈利路! 主我神作王了 |  | [Real][Midi]
神哪，我仰望你 |  | [Real][Midi]
主必再回耶路撒冷 |  | [Midi]
众山怎样围绕耶路撒冷 |  | [Midi]
有谁？ |  | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


让我亲近你

返回上一页

歌名 | 首句 | 试听
1. 呼声传播到地极 |  |
2. 心，这刻应当来赞颂 |  |
3. 齐来同贺 |  |
4. 主，求你快来 |  |
5. 让我亲近 |  |
6. 神恩已降 |  |
7. 一生不走错 | 在我一生中，是你赐予我舍生的爱， |
8. 快乐颂 |  |
9. 谦卑似 |  |
10. 我要传扬大爱不改变 |  |
11. 神真正心意 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


同心敬拜
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 主若是 |  |
2. 每一天 |  |
3. 和散那 |  |
4. 感谢主 |  |
5. 一件礼物 |  |
6. 只因有爱 | 带著欢笑带著爱，让我们认识彼此， |
7. 主治万方 | 日月所照万国万方，耶稣必为统治君王， |
8. 如鹿切慕 |  |
9. 你真伟大 | 主啊！我神！我每逢举目观看， |
10. 你是我神 | 我们的神，创造的主， |
11. 我心颂赞 | 在这刻，颂赞主， |
12. 快乐崇拜 |  |
13. 奇异恩典 | 奇异恩典，何等甘甜， |
14. 野地的花 |  |
15. 当你祷告 |  |
16. 与主同在 |  |
17. 献上活祭 |  |
18. 多一点喜乐 |  |
19. 在我心深处 |  |
20. 永恒的答问 |  |
21. 改变我心意 |  |
22. 耶和华是爱 |  |
23. 认识你，耶稣 | 前我心宝贵世上的虚荣、 |
24. 一生在神手中 | 一生在神手中，愿你支配使用， |
25. 一切歌颂赞美 | 一切歌倾赞美，都归我主我的神， | [Midi]
26. 生命属於你，主 |  |
27. 圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉，全能大主宰， |
28. 诗篇三十二篇 | 我的神，恳求你的恩典遮盖我的罪， |
29. 最知心的朋友 |  |
30. 献上感恩的心 | 献上感恩的心，归给圣洁真神； |
31. 主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， |
32. 在这仅存的年间 | 在这仅存的年间，我要怎么样？ |
33. 我知谁掌管明天 |  |
34. 在主爱里我们合一 |  |
35. 诗篇一百三十三篇 |  |
36. 哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， |
37. 我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | [Midi]
38. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


生命陶匠
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 万代君主 | 仁慈公义，细心无微不至， |
2. 藏你怀内 | 十字架的爱，我未能完全体会， |
3. 天天歌唱 | 天天歌唱颂赞神慈恩， |
4. 从没有走远 | 未放下，千般挂牵，岁月流水奔波的每天， |
5. 我心祈祷 | 亲爱上主请听我祈祷，恳请你听我心声， |
6. 总不放手 | 粗糙残破不见耀眼光辉， |
7. 是你涌流的爱 | 曾努力要得到我所爱， |
8. 破茧自由 | 救主，尊贵伟大，为我降生， |
9. 爱的印记 | 没法想像，十架之上，是神牺牲的爱， |
10. 我要敬拜你 | 我要敬拜你，高举我双手， |
11. 挑战 | 再一次，就让我再一次， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


生命圣诗
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 荣耀颂 (Glory Be to the Father) | 荣耀都归与圣父， | [Midi]
2. 荣耀颂 (Glory Be to the Father) | 荣耀都归与圣父， | [Midi]
3. 求大君王来临 (Come, Thou Almighty King) | 求大君王来临， | [Midi]
4. 荣耀三一神 (Glory Be to God) | 荣耀归与至尊圣父， | [Midi]
5. 圣哉三一 (Holy, Holy, Holy) | 圣哉，圣哉，圣哉， | [Midi]
6. 三一真神 (Father of Heaven) | 天上父亲，慈爱渊深， | [Midi]
7. 赞美三一神 (We Give Immortal Praise) | 永远赞美圣父， | [Midi]
8. 荣耀归於真神 (To God Be the Glory) | 荣耀归於真神， | [Midi]
9. 拥戴我主为王 (Crown Him with Many Crowns) | 拥戴我主为王， | [Midi]
10. 神仆当颂主 (Ye Servants of God) | 属主众仆人， | [Midi]
11. 齐来感恩 (We Gather Together) | 我众虔诚聚集， | [Midi]
12. 你真伟大 (How Great Thou Art) | 主阿！我神，我每逢举目观看， | [Midi]
13. 称颂上主 (Bless the Lord, O My Soul) | 让我心灵称颂上主， | [Midi]
14. 至高真神 (God of Gods, We Sound His Praises) | 信徒赞美至高真神， | [Midi]
15. 表彰我主大能 (Tell Out, My Soul, the Greatness of the Lord) | 我灵，我心，宣扬我主为大， | [Midi]
16. 主治万方 (Jesus Shall Reign Where'er the Sun) | 日月所照万国万方， | [Midi]
17. 当世界还未曾创造 (Of the Father's Love Begotton) | 当世界还未曾创造， | [Midi]
18. 你的信实广大 (Great Is Thy Faithfulness) | 你的信实广大， | [Midi]
19. 亚伯拉罕的神 (The God of Abraham Praise) | 亚伯拉罕的神， | [Midi]
20. 赞美真神 (All Creatures of Our God and King) | 真神所造万象生灵， | [Midi]
21. 赞美我天父 (Praise to the Father) | 赞美我天父， | [Midi]
22. 快乐崇拜 (Joyful, Joyful, We Adore Thee) | 快乐，快乐，我们祟拜， | [Midi]
23. 齐来谢主 (Now Thank We All Our God) | 今齐来感谢神， | [Midi]
24. 殿中敬拜 (God Is Here; as We His People Meet) | 神在殿中，信徒崇敬， | [Midi]
25. 赞美我神 (Stand Up, and Bless the Lord) | 上主选召之民， | [Midi]
26. 赞美全能神 (Praise to the Lord, the Almighty) | 赞美上主，全能真神， | [Midi]
27. 称谢歌 (All People That on Earth Do Dwell) | 普天之下万民万族， | [Midi]
28. 全能大主宰 (O God, Thou Art the Father) | 世间属主我圣民， | [Midi]
29. 神爱无量 (The Maker of the Sun and Moon) | 日月星宿，上主铺陈， | [Midi]
30. 歌颂父神伟大权能 (I Sing the Mighty Power of God) | 歌颂父神伟大权能， | [Midi]
31. 上主作为何等奥秘 (God Moves in a Mysterious Way) | 上主作为何等奥秘， | [Midi]
32. 荣耀全归至高真神 (All Glory Be to God on High) | 荣耀全归至高真神， | [Midi]
33. 来敬拜荣耀王 (O Worship the King) | 大家同敬拜天上荣耀王， | [Midi]
34. 赞颂我王 (O That I Had a Thousand Voices) | 愿我有千千万万舌头， | [Midi]
35. 永生神就是灵 (Immortal, Invisible God Only Wise) | 永生神就是灵， | [Midi]
36. 全能之神 (The Kingdom of God) | 大哉！我全能神！ | [Midi]
37. 先圣之神 (God of Our Fathers, Whose Almighty Hand) | 先圣之神，你用全能圣手， | [Midi]
38. 创造奇功 (The Spacious Firmament on High) | 仰看天空，浩大无穷， | [Midi]
39. 愿你名为圣 (God of Love and Truth and Beauty) | 神是慈爱，真理，美丽， | [Midi]
40. 真神妙爱 (O Love of God, How Strong and True) | 真神妙爱，坚固永恒， | [Midi]
41. 真神之爱 (The Love of God) | 真神之爱，伟大无穷， | [Midi]
42. 赞美我主君王 (Praise My Soul, the King of Heaven) | 我灵，赞美天上君王， | [Midi]
43. 永颂上主 (Give to Our God Immortal Praise!) | 当永远赞美我主宰， | [Midi]
44. 神圣主爱 (Love Divine, All Loves Excelling) | 神圣主爱超乎万爱， | [Midi]
45. 真神慈悲宽如海洋 (There's a Wideness in God's Mercy) | 真神慈悲宽如海洋， | [Midi]
46. 神的保护 (Unto the Hills Around Do I Lift Up) | 我要举目，抬头仰望圣山， | [Midi]
47. 主是我大能拯救 (God Is My Strong Salvation) | 主是我大能拯救， | [Midi]
48. 神的路最美善 (God's Way) | 神的路最美善， | [Midi]
49. 千古保障 (O God, Our Help in Ages Past) | 真神是人千古保障， | [Midi]
50. 坚固保障 (A Mighty Fortress Is Our God) | 上主是我坚固堡垒， | [Midi]
51. 仁爱君王是我善牧 (The King of Love My Shepherd Is) | 仁爱君王是我善牧， | [Midi]
52. 天父必看顾你 (God Will Take Care of You) | 任遭何事不要惊怕， | [Midi]
53. 天父儿女何等安全 (Children of the Heavenly Father) | 天父儿女何等安全， | [Midi]
54. 贺他为王 (All Hail the Power of Jesus' Name) | 齐赞耶稣大能圣名， | [Midi]
55. 颂赞耶稣圣名 (All Hail the Power of Jesus' Name) | 齐赞耶稣大能圣名， | [Midi]
56. 主是道路真理生命 (We Come, O Christ, to Thee) | 齐来敬拜基督， | [Midi]
57. 惟有基督 (The Uniqueness of Christ) | 惟有基督是世上真光， | [Midi]
58. 主名至宝 (How Sweet the Name of Jesus Sounds) | 耶稣圣名，何等甜美， | [Midi]
59. 荣耀是主圣名 (Glorious Is Thy Name) | 亲爱救主，我敬拜你， | [Midi]
60. 基督圣容 (Majestic Sweetness Sits Enthroned) | 慈祥，和蔼，尊贵，威严， | [Midi]
61. 基督我主，我心盼望 (O Christ, Our Hope, Our Hearts' Desire) | 基督我主，我心盼望， | [Midi]
62. 赞美救主牺牲大爱 (Lord Christ, We Praise Your Sacrifice) | 赞美救主牺牲大爱， | [Midi]
63. 颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | [Midi]
64. 何等奇妙的救主 (What a Wonderful Saviour) | 基督赎罪救恩完成， | [Midi]
65. 美哉主耶稣 (Fairest Lord Jesus!) | 美哉主耶稣，宇宙万物主宰！ | [Midi]
66. 乐哉，救主为王 (Rejoice, the Lord Is King) | 乐哉，救主为王， | [Midi]
67. 歌颂主爱 (Sweeter as the Years Go By) | 我要颂主大慈爱， | [Midi]
68. 歌颂基督救世 (Christ for the World We Sing) | 歌颂基督救世！ | [Midi]
69. 耶稣真神爱子 (Jesus the Son of God) | 你是否认识他， | [Midi]
70. 救主耶稣，仁者之乐 (Jesus, Thou Joy of Loving Hearts) | 救主耶稣，仁者之乐， | [Midi]
71. 救主的爱 (My Saviour's Love) | 拿撒勒人耶稣面前， | [Midi]
72. 救恩善牧 (Gracious Lord, Our Shepherd and Salvation) | 慈悲主是我救恩，我善牧， | [Midi]
73. 主爱深长 (O the Deep, Deep Love of Jesus) | 耶稣慈爱，大哉，深哉！ | [Midi]
74. 主至尊至荣 (Join All the Glorious Names) | 纵然汇合一切尊贵佳美名号， | [Midi]
75. 称颂奇妙王 (O Jesus, King Most Wonderful) | 主耶稣最奇妙君王， | [Midi]
76. 万福源头 (Come, Thou Fount) | 全能真神，万福源头， | [Midi]
77. 思慕耶稣 (Jesus, the Very Thought of Thee) | 耶稣我主，每想起你， | [Midi]
78. 颂赞受辱耶稣 (Hail, Thou Once Despised Jesus!) | 来颂赞曾受辱耶稣！ | [Midi]
79. 赞美主奇妙救赎 (O for a Thousand Tongues to Sing) | 但愿万民都来歌唱， | [Midi]
80. 赞美救主 (Praise Him! Praise Him!) | 赞美！赞美！主耶稣我们的救主！ | [Midi]
81. 他是主 (He Is Lord) | 他是主，他是主， | [Midi]
82. 述说主恩 (O could I Speak the Matchless Worth) | 愿我口能述说称扬， | [Midi]
83. 主名至宝 (How Sweet the Name of Jesus Sounds) | 耶稣圣名，何等甜美， | [Midi]
84. 荣耀归主名 (Glory to His Name) | 我来到主舍命十架前， | [Midi]
85. 赞美耶稣 (I Will Praise Him) | 当我见那宝贵血泉， | [Midi]
86. 惟独耶稣 (Jesus Only) | 惟独耶稣是我信息， | [Midi]
87. 惟独耶稣 (Jesus Only) | 惟独耶稣是我信息， | [Midi]
88. 齐来崇拜 (O Come, All Ye Faithful) | 齐来，忠信圣徒， | [Midi]
89. 普世欢腾 (Joy to the World!) | 普世欢腾，救主降临！ | [Midi]
90. 圣诞佳音 (The First Noel) | 天使初报圣诞佳音， | [Midi]
91. 夜半歌声 (It Came upon the Midnight Clear) | 当年夜半，天际传来， | [Midi]
92. 奇妙圣婴 (What Child Is This, Who, Laid to Rest) | 正当牧人看守群羊， | [Midi]
93. 平安夜 (Silent Night! Holy Night!) | 平安夜，圣善夜，真宁静。 | [Midi]
94. 小伯利恒 (O Little Town of Bethlehem) | 美哉圣城，小伯利恒， | [Midi]
95. 天使报佳音 (Angels, from the Realms of Glory) | 荣耀国度天使成群， | [Midi]
96. 庆贺主受膏为王 (Hail to the Lord's Anointed) | 庆贺真神所膏立， | [Midi]
97. 大喜佳音报牧人 (While Shepherds Watched Their Flocks) | 牧人夜间看守群羊， | [Midi]
98. 天使报信 (Hark! the Herald Angels Sing) | 听阿！天使高声唱： | [Midi]
99. Angels We Have Heard on High (Angels We Have Heard on High) | Angels we have heard on high, | [Midi]
99. 天使歌唱 (Angels We Have Heard on High) | 高空天使齐歌唱， | [Midi]
100. 马槽圣婴 (Away in a Manger) | 远远在马槽里， | [Midi]
100. Away In A Manger (Away in a Manger) | Away in a manger, no crib for his bed, | [Midi]
101. 救主降生 (A Great and Mighty Wonder) | 伟大奇妙的奥秘， | [Midi]
102. 朝拜新生王 (We Three Kings of Orient Are) | 博士三人来自东方， | [Midi]
103. 在大卫城中 (Once in Royal David's City) | 古时候在大卫城中， | [Midi]
104. 我们渴望的耶稣 (Come, Thou Long-Expected Jesus) | 请来，久渴望的耶稣， | [Midi]
105. 快乐良辰 (Christians, Awake, Salute the Happy Morn) | 信徒快醒，欢迎快乐良辰， | [Midi]
106. 以马内利，恳求降临 (O Come, O Come, Emmanuel) | 以马内利，恳求降临， | [Midi]
107. 求主来住我心 (Thou Didst Leave Thy Throne) | 救主离弃宝座荣冕， | [Midi]
108. 满怀喜乐 (As With Gladness Men of Old) | 博士满怀喜乐心， | [Midi]
109. 虔诚敬拜 (Let All Mortal Flesh Keep Silence) | 凡有血气皆当静默， | [Midi]
110. 歌唱主生平 (O Sing a Song of Bethlehem) | 为伯利恒同声歌唱， | [Midi]
111. 救主受难 (There Is a Green Hill Far Away) | 遥远地方古城之外， | [Midi]
112. 伟大工匠 (O Master Workman of the Race) | 伟大工匠，万族之表， | [Midi]
113. 骑驴进城 (Ride On, Ride On in Majesty) | 荣耀君王骑驴前行！ | [Midi]
114. 主来寻我 (Seeking for Me!) | 耶稣我救主降生伯利恒， | [Midi]
115. 耶稣奇妙的主 (Jesus, Wonderful Lord) | 他降生马槽中，卑微贫困； | [Midi]
116. 橄榄山头 ('Tis Midnight, and on Olive's Brow) | 时方夜半，橄榄山头， | [Midi]
117. 耶稣受难 (See the Destined Day Arise!) | 预定时刻今来临！ | [Midi]
118. 救主受难 (O Sacred Head, Now Wounded) | 主圣首曾创伤， | [Midi]
119. 主在十架 (At the Cross) | 我主为何流出宝血， | [Midi]
120. 古旧十架 (The Old Rugged Cross) | 各各他山岭上，矗立古旧十架， | [Midi]
121. 主十架下 (Beneath the Cross of Jesus) | 在主耶稣十架下， | [Midi]
122. 奇妙十架 (When I Survey the Wondrous Cross) | 每逢思念奇妙十架， | [Midi]
123. 主为何死 (Ask Ye What Great Thing I Know) | 你可知道有何事， | [Midi]
124. 为我受伤 (Wounded for Me) | 为我受伤，为我受伤， | [Midi]
125. 领我到髑髅地 (Lead Me to Calvary) | 生命之主，愿你作王， | [Midi]
126. 我曾舍命为你 (I Gave My Life for Thee) | 我曾舍命为你， | [Midi]
127. 庆主复活 (O Sons and Daughters, Let Us Sing) | 天父儿女，齐声歌唱， | [Midi]
128. 效主舍己 (Go to Dark Gethsemane) | 每逢你遭遇试探， | [Midi]
129. 主复活 (Christ Arose) | 主安睡坟墓内， | [Midi]
130. 哈利路亚，奇妙救主 (Hallelujah, What a Saviour!) | 天父爱子由天至， | [Midi]
131. 庆贺主复活 (Welcome, Happy Morning!) | 欢迎快乐清晨！ | [Midi]
132. 默念十架 (Alone Thou Goest Forth) | 主阿，你独自背十架， | [Midi]
133. 复活得胜主 (Thine Is the Glory) | 复活得胜主，荣耀属於你， | [Midi]
134. 荣耀宝架 (In the Cross of Christ I Glory) | 基督宝架我所夸耀， | [Midi]
135. 复活良辰 (The Day of Resurrection) | 今日主基督复活， | [Midi]
136. 欢唱主复活 (Good Christian Men, Rejoice and Sing) | 宗主信徒欢欣歌唱， | [Midi]
137. 基督耶稣今复生 (Christ the Lord Is Risen Today) | 基督耶稣今复生， | [Midi]
138. 倚靠永活主 (Jesus Lives and So Shall I) | 耶稣永活我也活， | [Midi]
139. 战争完毕 (The Strife Is O'er) | 哈利路亚！哈利路亚！ | [Midi]
140. 敬贺万王之王 (Look, Ye Saints) | 圣徒请看荣耀景象， | [Midi]
141. 敬贺万王之王 (Look, Ye Saints) | 圣徒请看荣耀景象， | [Midi]
142. 主戴荣光 (The Head That Once Was Crowned) | 从前曾戴羞辱荆冕， | [Midi]
143. 主戴荣光 (The Head That Once Was Crowned) | 从前曾戴羞辱荆冕， | [Midi]
144. 主必快来 (He's Coming Soon) | 黑夜已深白昼将近， | [Midi]
145. 颂主作王 (Hark! Ten Thousand Harps and Voices) | 听哪！千万琴韵悠扬， | [Midi]
146. 基督再临 (Lo, He Comes with Clouds Descending) | 基督昔日舍身救人， | [Midi]
147. 迎接主作王 (Lift Up Your Heads, Ye Mighty Gates) | 众城门哪，抬起头来， | [Midi]
148. 金色的黎明 (Some Golden Daybreak) | 一荣耀早晨忧愁消散， | [Midi]
149. 耶稣在荣耀中再来 (The Hope of the Ages) | 耶稣在荣耀中再来， | [Midi]
150. 荣耀的一天 (One Day!) | 基督在天上，颂赞声满天城， | [Midi]
151. 颂扬圣灵 (Praise for the Spirit of God) | 今天快乐时辰， | [Midi]
152. 圣灵降临 (The Holy Spirit Given) | 亲爱救主离世之前， | [Midi]
153. 求圣灵惠临 (Holy Spirit, While We Bend) | 我众谦恭求圣灵， | [Midi]
154. 求圣灵教导 (Spirit of God, Descend upon My Heart) | 求上主圣灵降临我心中， | [Midi]
155. 圣灵奇工 (Come, Holy Ghost) | 恳求圣灵进我心中， | [Midi]
156. 圣灵恩光 (Holy Ghost, with Light Divine) | 求圣灵发出恩光， | [Midi]
157. 求圣灵降临 (Come, Holy Sprirt, Heavenly Dove) | 恳求圣灵如鸽彰显， | [Midi]
158. 求圣灵降临 (Come, Holy Sprirt, Heavenly Dove) | 恳求圣灵如鸽彰显， | [Midi]
159. 静候圣灵 (Open My Eyes, That I May See) | 开我眼睛使我看见， | [Midi]
160. 主爱在心燃起 ('Tis Burning in My Soul) | 真神赐大权能，在我软弱心中， | [Midi]
161. 求圣灵充满 (Fill Me Now) | 真理圣灵，求你降临， | [Midi]
162. 欣领主言 (Read, Mark, Learn) | 感谢上主，启示恩言， | [Midi]
163. 主言宝贵 (Thy Word is Like a Garden, Lord) | 主话语像佳美花园， | [Midi]
164. 擘生命饼 (Break Thou the Bread of Life) | 求主擘生命饼，供我需要， | [Midi]
165. 道成肉身 (O Word of God Incarnate) | 真神是圣道成肉身， | [Midi]
166. 宝贵圣经 (How Precious is the Book Divine) | 何等实贵，神圣圣经， | [Midi]
167. 佳美主言 (Lord, I Have Made Thy Word My Choice) | 主，你话语是我所爱， | [Midi]
168. 生命之道 (Wonderful Words of Life) | 请为我再歌唱一次， | [Midi]
169. 奇妙圣经 (Holy Bible, Book Divine) | 神默示奇妙圣经， | [Midi]
170. 主拯救我 (He Lifted Me) | 慈悲耶稣由天而来， | [Midi]
171. 罪虽显如朱红 (Though Your Sins Be as Scarlet) | 你的罪显如朱砂， | [Midi]
172. 羔羊独尊 (None Other Lamb) | 别无羔羊，别无尊名， | [Midi]
173. 宝血活泉 (There Is a Fountain Filled with Blood) | 今有一处宝血活泉， | [Midi]
174. 耶稣奇妙的救恩 (Wonderful Grace of Jesus) | 耶稣奇妙的救恩， | [Midi]
175. 微声盼望 (Whispering Hope) | 烦忙人生的时光中， | [Midi]
176. 我所信有根基 (My Faith Has Found a Resting Place) | 今我所信确有根基， | [Midi]
177. 主恩无量 (Depth of Mercy! Can There Be) | 无量仁慈无量恩， | [Midi]
178. 奇异的爱 (And Can It Be That I Should Gain) | 怎能如此，像我这样罪人， | [Midi]
179. 世界的真光 (The Light of the World) | 全世界迷失在黑暗罪恶中， | [Midi]
180. 吹起号筒 (Blow Ye Trumpet, Blow!) | 快将号筒吹响， | [Midi]
181. 荣耀释放 (Glorious Freedom) | 我曾像奴隶，被罪链捆绑， | [Midi]
182. 至大医生 (The Great Physician Now Is Near) | 耶稣基督满有慈怜， | [Midi]
183. 妙爱找我 (In Tenderness He Sought Me) | 主显慈爱寻找我， | [Midi]
184. 哈利路亚我归十架 (Hallelujah for the Cross!) | 十架永远坚立，哈利路亚！ | [Midi]
185. 奇异恩典 (Amazing Grace) | 奇异恩典，何等甘甜， | [Midi]
186. 奇异恩典 (Amazing Grace) | 奇异恩典，何等甘甜， | [Midi]
187. 白超乎雪 (Whiter Than Snow) | 耶稣我救主，我切愿得纯全， | [Midi]
188. 你必须重生 (Ye Must Be Born Again) | 有一位长官夜间来见耶稣， | [Midi]
189. 万古磐石为我开 (Rock of Ages) | 万古磐石为我开，容我藏身在主怀， | [Midi]
190. 万古磐石为我开 (Rock of Ages) | 万古磐石为我开，容我藏身在主怀， | [Midi]
191. 劳苦者得平安 (Come Unto Me, Ye Weary) | 凡劳苦者来就我， | [Midi]
192. 耶稣呼召 (Jesus Calls Us) | 苦海人生，波涛汹涌， | [Midi]
193. 耶稣今日召你 (Jesus Is Calling) | 耶稣正温柔呼召你回家， | [Midi]
194. 主，领我 (Lead Me, Lord) | 主，领我，以你公义引领我， | [Midi]
195. 是否困倦 (Art Thou Weary) | 问你是否因困倦疲乏， | [Midi]
196. 我今要归家 (Lord, I'm coming Home) | 从前流荡远离天父， | [Midi]
197. 快来就主 (Come to the Saviour) | 来归向救主，不要耽误， | [Midi]
198. 来就上主羔羊 (Just As I Am) | 像我这样，无善可陈， | [Midi]
199. 仰望真神羔羊 (Look to the Lamb of God) | 你心若渴望从罪中释放， | [Midi]
200. 主，我来就你 (I Am Coming, Lord) | 闻主欢迎声音， | [Midi]
201. 倚靠宝血 (Are You Washed in the Blood) | 是否信主得宝血洁净大能， | [Midi]
202. 凡愿意者可来 (Whoever Will May Come) | 凡愿意者可来， | [Midi]
203. 归家 (Softly and Tenderly) | 耶稣温柔慈声恳切在呼唤， | [Midi]
204. 白超乎雪 (Whiter Than Snow) | 白超乎雪，洁白超乎雪， | [Midi]
205. 请主进入我心 (Into My Heart) | 进入我心亲爱耶稣， | [Midi]
206. 求主施恩 (Pass Me Not) | 慈爱救主听我恳求， | [Midi]
207. 耶稣，我来 (Jesus, I Come) | 脱离捆绑，忧愁与黑夜， | [Midi]
208. 只要信他 (Only Trust Him) | 被罪人压伤的人，快来， | [Midi]
209. 主耶稣救罪人 (Jesus Saves!) | 我听见欢乐声音， | [Midi]
210. 宝血权能 (There Is Power in the Blood) | 你是否愿从罪中释放？ | [Midi]
211. 我爱我主国度 (I Love Thy Kingdom, Lord) | 我爱我主国度， | [Midi]
212. 美哉锡安 (Glorious Things of Thee Are Spoken) | 美哉锡安，上主圣城， | [Midi]
213. 圣洁教会 (Here Is Preached the Gladsome Tidings) | 教会宣讲喜乐信息， | [Midi]
214. 基督是房角石 (On This Stome Now Laid with Prayer) | 奠基隅石安放处， | [Midi]
215. 教会独一的根基 (The Church's One Foundation) | 教会独一的根基， | [Midi]
216. 愿建天国在人间 (The Light of God Is Falling) | 上主真光甚辉煌， | [Midi]
217. 稳固根基 (Christ Is Made the Sure Foundation) | 基督作成稳固根基， | [Midi]
218. 以爱相连 (Blest Be the Tie That Binds) | 福哉主爱圣徒， | [Midi]
219. 仿效圣徒 (For All the Saints) | 昔日圣徒已经完工歇息， | [Midi]
220. 主内相爱 (God Is Love, and Where True Love Is) | 神是爱，有真爱地方， | [Midi]
221. 先贤之信 (Faith of Our Fathers) | 先贤之信，万世永存， | [Midi]
222. 施恩座前敬拜 (Open Now Thy Gates of Beauty) | 求主为我开启天门， | [Midi]
223. 欣迎圣日 (Safely Through Another Week) | 又平安经过一周， | [Midi]
224. 主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | [Midi]
225. 主日 (This Is the Day the Lord Hath Made) | 今天是主所定日子， | [Midi]
226. 虔守圣日 (Come, Let Us with Our Lord Arise) | 齐来与主一同奋起， | [Midi]
227. 快乐日 (O Happy Day!) | 前有一日我已决定， | [Midi]
228. 赞美基督圣名 (We Bless the Name of Christ the Lord) | 赞美救主基督圣名， | [Midi]
229. 受洗归主 (Baptized into Our Saviour's Death) | 受洗归入救主的死， | [Midi]
230. 水礼歌 (Buried in Baptism with Our Lord) | 我们受洗与主同葬， | [Midi]
231. 念主爱 (Sweet the Moments, Rich in Blessing) | 真真有福甜蜜时光， | [Midi]
232. 奉献婴孩 (This Child We Dedicate to Thee) | 赐恩的主，圣洁真神， | [Midi]
233. 乐领圣餐 (Christians, Lift Your Hearts and Voices) | 信徒高歌，满心快乐， | [Midi]
234. 虔守主餐 (Let Us Break Bread Together on Our Knees) | 我们跪在主前面同擘饼， | [Midi]
235. 圣餐感恩 (For the Bread, Which Thou Hast Broken) | 因你为我擘开的饼， | [Midi]
236. 受难前夕 (An Upper Room Did Our Lord Prepare) | 主为门徒曾预备楼房， | [Midi]
237. 遵主恩言 (According to Thy Gracious Word) | 我今遵照救主恩言， | [Midi]
238. 等主来 (Till He ComeO Let the Words) | 等主来， | [Midi]
239. 领谢圣餐 (The Sacrament of Care) | 我们既已领受圣餐， | [Midi]
240. 愿勤劳作主工 (Master of the Vineyard, Hear) | 葡萄园主求垂听， | [Midi]
241. 照样差你 (So Send I You) | 照样差你，去工作不望赏赐， | [Midi]
242. 我照样差你 (So Send I You to Teach My Word) | 照样差你─用圣经真道训诲， | [Midi]
243. 主，差遣我 (Lord, Send Me There) | 海洋的彼岸，万人等候， | [Midi]
244. 乐遵主命 (I'll Go Where You Want Me to Go) | 救主要我前往之地， | [Midi]
245. 效法耶稣 (I Would Be Like Jesus) | 效法耶稣，我歌咏， | [Midi]
246. 求主膏立 (God of the Prophets!) | 求先知主宰，赐福你圣仆， | [Midi]
247. 藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； | [Midi]
248. 献殿歌 (Come, O Thou God of Grace) | 恳求恩主临格！ | [Midi]
249. 赐下奋兴 (Send Refreshing) | 亲爱天父你众儿女， | [Midi]
250. 求主复兴 (O Breath of Life) | 生命之主，向我吹灵气， | [Midi]
251. 复兴主工 (Revive Thy Work, O Lord!) | 求主复兴圣工， | [Midi]
252. 恩雨大降 (There Shall be Showers of Blessing) | 主必赐福如降大雨， | [Midi]
253. 岂可空手回天家 (Must I Go, and Empty Handed) | 两手空空归回天家， | [Midi]
254. 赶快救灭亡人 (Rescue the Perishing) | 赶快救灭亡人， | [Midi]
255. 求主差派收割者 (The Call for Reapers) | 远近田野庄稼成熟， | [Midi]
256. 求主保守我圣仆 (Speed Thy Servants) | 求主赶快差遣仆人， | [Midi]
257. 万象见证主奇工 (Hope of the World) | 北方诸山欢欣， | [Midi]
258. 福音要遍传 (From Greenland's Icy Mountains) | 从格陵兰冰雪山， | [Midi]
259. 往普天下去传福音 (Go Ye Into All the World) | 遥远地方，黑暗笼罩之异邦， | [Midi]
260. 为宣教士祈祷 (Father, Whose Will Is Life) | 天父美意是将生命， | [Midi]
261. 向万方传福音 (We've a Story to Tell to the Nations) | 我们有一故事传给万邦， | [Midi]
262. 对我述说耶稣故事 (Tell Me the Story of Jesus) | 对我述说耶稣故事， | [Midi]
263. 喜传福音 (I Love to Tell the Story) | 我爱传扬主福音， | [Midi]
264. 我要去传福音 (The Regions Beyond) | 我要去传福音， | [Midi]
265. 请讲述古老福音 (Tell Me the Old, Old Story) | 请讲述古老福音， | [Midi]
266. 要速发光 (Speed the Light) | 千万人远在深深海洋彼岸， | [Midi]
267. 速发光 (Send the Light) | 有呼喊声从汹涌浪中传来， | [Midi]
268. 收禾捆回家 (Bringing in the Sheaves) | 清早起来撒种， | [Midi]
269. 赶快传道 (O Zion, Haste) | 信徒赶快将主福音去传扬， | [Midi]
270. 佳美脚踪 (How Beauteous Are Their Feet) | 那登锡安的人， | [Midi]
271. 忠主托付 (My Trust) | 我已领受主的托付， | [Midi]
272. 靠主有福 (Blessed Is He That Is Trusting the Lord) | 倚靠耶和华的人真有福， | [Midi]
273. 我灵镇静 (Be Still, My Soul) | 我灵镇静， | [Midi]
274. 稳当根基 (How Firm a Foundation) | 主门徒的信仰是何等稳当， | [Midi]
275. 耶稣我灵好朋友 (Jesus, Lover of My Soul) | 耶稣我灵好朋友， | [Midi]
276. 主必保守我 (He Will Hold Me Fast) | 每当我怕信心失丧， | [Midi]
277. 坚固磐石 (My Hope Is Built on Nothing Less) | 我心所望别无依靠， | [Midi]
278. 惟信靠主 (Trusting Jesus) | 我每日信靠救主， | [Midi]
279. 耶稣不改变 (Yesterday, Today, Forever) | 何等荣耀美好消息， | [Midi]
280. 主藏我灵在他爱中 (He Hideth My Soul) | 奇妙的救赎主是耶稣我主， | [Midi]
281. 信心使我得胜 (Faith Is the Victory) | 光明山上基督精兵， | [Midi]
282. 我知谁掌管明天 (I Know Who Holds Tomorrow) | 我不知明天将如何， | [Midi]
283. 我知谁掌管前途 (I Know who Holds the Future) | 我不知明天将如何， | [Midi]
284. 等候倚靠 (If Thou but Suffer God to Guide Thee) | 信靠救主引导你前路， | [Midi]
285. 基督满足我心 (None but Christ Can Satisfy) | 主基督里我已寻见， | [Midi]
286. 信靠耶稣真是甜美 ('Tis So Sweet to Trust in Jesus) | 信靠耶稣真是甜美， | [Midi]
287. 信靠顺服 (Trust and Obey) | 在主真道光中， | [Midi]
288. 信主得生 (Life) | 恳求天父赐恩扶助， | [Midi]
289. 主是磐石 (A Shelter in the Time of Storm) | 主是磐石容我藏躲， | [Midi]
290. 一生在神手中 (My Times Are in Thy Hand) | 一生在神手中， | [Midi]
291. 我需要主 (I Need Jesus) | 我需要主， | [Midi]
292. 惟主永远长存 (I Hear the Words of Love) | 我闻慈爱之言， | [Midi]
293. 当转眼仰望耶稣 (Turn Your Eyes upon Jesus) | 你心灵是否烦恼困苦？ | [Midi]
294. 愿我信心永不退后 (O for a Faith That Will Not Shrink) | 愿我信心永不退后， | [Midi]
295. 主看顾么 (Does Jesus Care) | 当我心灵深处有痛苦， | [Midi]
296. 信心仰望 (My Faith Looks up to Thee) | 我以信心仰望十字架上羔羊， | [Midi]
297. 我主作王 (Thy God Reigneth!) | 疑惧心切莫惊惶， | [Midi]
298. 靠近主 (Close to Thee) | 主是我永远的福分， | [Midi]
299. 面临试炼时候 (In the Hour of Trial) | 面临试炼时候，请主代我求， | [Midi]
300. 我永不忘记你 (I Will Not Forget Thee) | 主宝贵应许：我永不忘记你， | [Midi]
301. 主耶稣，我爱你 (My Jesus, I Love Thee) | 主耶稣，我爱你， | [Midi]
302. 我何等爱耶稣 (O How I Love Jesus) | 有一美名我最爱听， | [Midi]
303. 为何我要歌颂耶稣 (Why Do I Sing About Jesus) | 我心深处充满快乐， | [Midi]
304. 我真快乐 (I'm So Happy) | 我真快乐原因就是这样， | [Midi]
305. 不住的歌唱 (He Keeps Me Singing) | 我心内常有美妙音乐， | [Midi]
306. 哈利路亚，我真快乐 (Hallelujah! I've Been Happy) | 哈利路亚，哈利路亚， | [Midi]
307. 乐颂神恩 (O Be Joyful in the Lord) | 环球响应赞美声， | [Midi]
308. 哈利路亚，赞美上主 (Hallelujah!) | 哈利路，哈利路， | [Midi]
309. 记念耶宝贵名 (Take the Name of Jesus with You) | 愁苦兄弟容我劝你， | [Midi]
310. 主领我经旷野路 (My Lord Knows the Way) | 主能带领我经过旷野路， | [Midi]
311. 恳求主像牧人领导 (Saviour, Like a Shepherd, Lead Us) | 恳求主像牧人领导， | [Midi]
312. 主耶和华是我牧者 (The Lord's My Shepherd, I'll Not Want) | 主耶和华是我牧者， | [Midi]
313. 主凡事引导 (All the Way My Saviour Leads Me) | 救世主凡事引导我， | [Midi]
314. 主为我预备道路 (I Know the Lord Will Make a Way for Me) | 我知救主为我预备道路， | [Midi]
315. 指示你路 (Teach Me Thy Way, O Lord) | 指示你路， | [Midi]
316. 同奔天路 (Children of the Heavenly King) | 天国君王众子民， | [Midi]
317. 耶稣领我 (He Leadeth Me) | 耶稣领我， | [Midi]
318. 主常引导 (I Will Guide Thee) | 你这行走天路客旅， | [Midi]
319. 求主掌舵 (Jesus, Saviour, Pilot Me) | 求救主为我掌舵， | [Midi]
320. 慈光引领 (Lead, Kindly Light) | 黑暗之中，恳求慈光引领， | [Midi]
321. 惟靠神保守 (If God Build Not the House) | 若非真神亲自建造， | [Midi]
322. 恳求主垂念我 (Lord Jesus, Think on Me) | 恳求主垂念我， | [Midi]
323. 求神领我 (Guide Me, O Thou Great Jehovah) | 耶和华，求你带领我， | [Midi]
324. 回应主慈声 (I Heard the Voice of Jesus Say) | 我闻耶和华温柔说道， | [Midi]
325. 称扬美善主 (Through All the Changing Scenes of Life) | 无论人生境遇如何， | [Midi]
326. 靠近父神心 (Near to the Heart of God) | 有一宁静安息之处， | [Midi]
327. 主与我同行 (In Heavenly Love Abiding) | 常住属天妙爱中， | [Midi]
328. 给愁烦人 (Come, Ye Disconsolate) | 忧愁烦闷的人， | [Midi]
329. 伟大的爱 (O Love That Wilt Not Let Me Go) | 永不离我伟大的爱， | [Midi]
330. 主的完全平安 (Like a River Glorious) | 主的完全平安， | [Midi]
331. 有平安在我心 (Constantly Abiding) | 有平安在我心，非世界能给予， | [Midi]
332. 真神永远膀臂 (The Everlasting Arms) | 你是否在忧愁渊中， | [Midi]
333. 十架不会重过主恩典 (The Cross Is Not Greater) | 主赐的十架虽然沈重， | [Midi]
334. 怎能平安 (Peace, Perfect Peace) | 怎能平安， | [Midi]
335. 耶稣同在就是天堂 (Where Jesus Is, 'Tis Heaven) | 自从耶稣使我释放， | [Midi]
336. 主的轭容易 (His Yoke Is Easy) | 主是我牧者，我一无所缺， | [Midi]
337. 他既看顾麻雀 (His Eye Is on the Sparrow) | 为何灰心常怨叹？ | [Midi]
338. 你孤单么 (Are You Lonely) | 你孤单么， | [Midi]
339. 时刻蒙恩 (Moment by Moment) | 与耶稣同死，我与主合一， | [Midi]
340. 惟主使我满足 (Only Jesus! Only Jesus!) | 惟独耶稣， | [Midi]
341. 坚定相信 (Keep On Believing) | 有时黑影来遮掩， | [Midi]
342. 我心灵得安宁 (It Is Well with My Soul) | 有时享平安如江河平又稳， | [Midi]
343. 安稳在耶稣手中 (Safe in the Arms of Jesus) | 安稳在耶稣手中， | [Midi]
344. 主翅膀下 (Under His Wings) | 主翅膀下， | [Midi]
345. 奉主名前行 (Forth in Thy Name, O Lord, I Go) | 主阿，我奉你名前行， | [Midi]
346. 要忠心 (Be True) | 我们已受主教导今要出发， | [Midi]
347. 背十架跟随主 (Jesus, I My Cross Have Taken) | 主阿，我已背起十架， | [Midi]
348. 主，我愿忠心於你 (Jesus, I Would Faithful Be) | 主，我愿忠心於你， | [Midi]
349. 跟随耶稣 (Where He Leads Me) | 我听见救主的呼召， | [Midi]
350. 凭你意行 (Have Thine Own Way, Lord) | 凭你意行，主！ | [Midi]
351. 我的灯需要油 (Oil in My Lamp) | 我的灯需要油， | [Midi]
352. 我要忠诚 (I Would Be True) | 我要忠诚， | [Midi]
353. 我要忠诚 (I would Be True) | 我要忠诚， | [Midi]
354. 投效主阵营 (Who Is on the Lord's Side) | 谁与主同阵营？ | [Midi]
355. 信徒要儆醒 (Christian, Do You See Them) | 信徒，是否看见在神圣战场， | [Midi]
356. 主民应当奋起 (Rise Up, O Men of God!) | 奋起，上主子民， | [Midi]
357. 我愿做主俘虏 (Make Me a Captive, Lord) | 主，愿你俘掳我， | [Midi]
358. 我灵兴起 (Awake, My Soul, Stretch Every Nerve) | 我灵速醒，振发精神， | [Midi]
359. 爱主更深 (More Love to Thee) | 我愿爱主基督， | [Midi]
360. 愿遵主旨意 (May the Mind of Christ, My Saviour) | 但愿救主基督心意， | [Midi]
361. 我宁愿有耶稣 (I'd Rather Have Jesus) | 我宁愿有耶稣， | [Midi]
362. 愿有新心 (O for a Heart to Praise My God) | 但愿我有颂主之心， | [Midi]
363. 迦勒看见主 (Caleb Saw the Lord) | 别人看见巨人， | [Midi]
364. 我灵奋起 (Arise, My Soul, Arise!) | 我灵，奋起！ | [Midi]
365. 我一生目标 (My Goal Is God Himself) | 我一生目标， | [Midi]
366. 更亲近恩主 (Draw Me Nearer) | 主阿，我属你， | [Midi]
367. 靠近十架 (Near the Cross) | 求主使我近十架， | [Midi]
368. 向高处行 (Higher Ground) | 我今直向高处而行， | [Midi]
369. 流通管子 (Channels Only) | 我要扬宝贵救主， | [Midi]
370. 更亲近恩主 (Draw Me Nearer) | 主阿，我属你， | [Midi]
371. 开到水深处 (Launch Out) | 上主之慈爱犹如极大海洋， | [Midi]
372. 非我惟主 (Not I, But Christ) | 非我惟主， | [Midi]
373. 求使我更圣善 (More Holiness Give Me) | 求使我更圣善， | [Midi]
374. 更像我恩主 (More Like the Master) | 更像我恩主， | [Midi]
375. 精兵兴起 (Sound the Battle Cry!) | 仇敌已接近，战号快吹起， | [Midi]
376. 十架精兵快起来 (Soldiers of the Cross) | 十架精兵快起来， | [Midi]
377. 兴起为耶稣 (Stand Up, Stand Up for Jesus) | 兴起兴起为耶稣，十架忠勇精兵， | [Midi]
378. 十架精兵 (Am I a Soldier of the Cross) | 我是否主十架精兵， | [Midi]
379. 永恒之君，求前导 (Lead On, O King Eternal) | 永恒之君，求前导，出发时期已到， | [Midi]
380. 坚守阵地 (Hold the Fort) | 我众兄弟，看那旗号， | [Midi]
381. 基督精兵前进 (Onward, Christian Soldiers) | 基督精兵前进， | [Midi]
382. 万世战争 (The Conflict of the Ages) | 信徒看哪，万世战争， | [Midi]
383. 时代的挑战 (The Challenge of Times) | 兴起，基督哨兵！ | [Midi]
384. 求主扶持 (Yield Not to Temptation) | 切莫顺从试探， | [Midi]
385. 效圣徒尽忠 (The Son of God Goes Forth to War) | 上帝爱子亲临战场， | [Midi]
386. 高举主旗 (The Banner of the Cross) | 主基督众军兵， | [Midi]
387. 主是我万有 (Be Thou My Vision) | 求我心中王，成为我异象， | [Midi]
388. 愿更亲密与主同行 (O for a Closer Walk with God) | 愿更亲密与主同行， | [Midi]
389. 我灵向主呼求 (Out of the Depths I Cry to You) | 我灵深处向你呼求， | [Midi]
390. 来复兴我 (Spirit of the Living God) | 求永生真神的灵，来复兴我， | [Midi]
391. 主，我愿像你 (O to Be Like Thee!) | 荣耀救主，我深愿像你， | [Midi]
392. 成圣须用功夫 (Take Time to Be Holy) | 成圣须用功夫， | [Midi]
393. 今要主自己 (Himself) | 前所要是祝福， | [Midi]
394. 求主鉴察 (Search Me, O God) | 求主鉴察，知道我心实情， | [Midi]
395. 主前省察 (Have I Grieved Thy Holy Spirit) | 我曾否叫圣灵担心， | [Midi]
396. 烙主圣容在我心 (Print Thine Image Pure and Holy) | 愿你纯洁神圣形像， | [Midi]
397. 时刻近主 (Every Day, Every Hour) | 主比生命更宝贵， | [Midi]
398. 与主更亲近 (Nearer, My God, to Thee) | 我愿与主亲近， | [Midi]
399. 我时刻需要你 (I Need Thee Every Hour) | 我时刻需要你， | [Midi]
400. 跟从主 (Step by Step) | 与主同行是何等佳美， | [Midi]
401. 与主相亲 (Nothing Between) | 全无隔膜，我灵与主相亲， | [Midi]
402. 求主每天教导我 (Saviour, Teach Me, Day by Day) | 求主每天教导我， | [Midi]
403. 我今属主 (Jesus, Master, Whose I Am) | 主耶稣，我今属你， | [Midi]
404. 愿主荣美彰显 (Let the Beauty of Jesus) | 愿主耶稣的荣美在我彰显， | [Midi]
405. 靠主得安息 (Jesus, I Am Resting) | 耶稣，何等奇妙救主， | [Midi]
406. 怎能叫我不爱主 (How Can I Help but Love Him) | 耶稣基督离开天上荣华， | [Midi]
407. 主常常顾念我 (Thou Thinkest, Lord, of Me) | 当我遇见试炼灾殃， | [Midi]
408. 主活在我心 (Christ Liveth In Me) | 前远离主，在罪中死， | [Midi]
409. 神竟愿爱我 (I Am Amazed) | 我真惊奇，神竟愿这样爱我， | [Midi]
410. 奇妙的拯救 (O What a Wonder That Jesus Found Me) | 何等的奇妙，耶稣找到我， | [Midi]
411. 我原是迷路羊 (I Was a Wand'ring Sheep) | 我原是迷路羊， | [Midi]
412. 罪皆脱落 (Rolled Away) | 皆脱落，皆脱落， | [Midi]
413. 主活著 (He Lives) | 我所事奉复活主， | [Midi]
414. 有福的确据 (Blessed Assurance Jesus Is Mine) | 有福的确据， | [Midi]
415. 耶稣我良友 (I've Found a Friend) | 我得一友，真是良友， | [Midi]
416. 耶稣基督是我一切 (Jesus Is All the World to Me) | 耶稣基督是我一切， | [Midi]
417. 我今永远属他 (Now I Belong to Jesus) | 主耶稣爱我永无尽期， | [Midi]
418. 你的光当照耀 (Let the Power Lights Be Burning) | 我天父发慈悲恩光， | [Midi]
419. 自耶稣来住在我心 (Since Jesus Came into My Heart) | 我生命已经有极奇妙的改变， | [Midi]
420. 奇妙的耶稣 (Wonderful, Wonderful Jesus!) | 虽然有时候日子凄凉， | [Midi]
421. 奇妙的主 (Wonderful) | 奇妙的降生，出世於马棚， | [Midi]
422. 荣光照我心 (Sunshine in My Soul) | 今有荣光照在我心中， | [Midi]
423. 丰盛慈爱已进来 (Since the Fullness of His Love Came In) | 前我道路凄凉黑暗， | [Midi]
424. 靠主膀臂 (Leaning on the Everlasting Arms) | 何等的深交， | [Midi]
425. 儆醒祷告 (Christian, Seek Not Yet Repose) | 信徒切莫贪悠闲， | [Midi]
426. 主祷文 (Our Father, Who in Heaven Art) | 我们在天慈爱的父， | [Midi]
427. 祷告良辰 (Sweet hour of Prayer!) | 祷告良辰，何等欢欣， | [Midi]
428. 祷告心声 (O Gracious Father of Mankind) | 厚赐恩惠世人的父， | [Midi]
429. 诚心备祷 (Come, My Soul, Thy Suit Prepare) | 我将心灵预备好， | [Midi]
430. 为你祈求 (I Am Praying for You) | 我有一主，在天上为我祈求， | [Midi]
431. 不住祈祷 (Don't Stop Praying) | 不住祈祷，主在身边， | [Midi]
432. 宝贵祷告良辰 ('Tis the Blessed Hour of Prayer) | 是宝贵祷告良辰， | [Midi]
433. 耶稣恩友 (What a Friend We Have in Jesus) | 耶稣是我亲爱朋友， | [Midi]
434. 耶稣恩友 (What a Friend We Have in Jesus) | 耶稣是我亲爱朋友， | [Midi]
435. 你已否祷告 (Did You Think to Pray) | 今早你未离开家前，是否已祷告？ | [Midi]
436. 听主微声 (Dear Lord and Father of Mankind) | 亲爱的主，人类的父， | [Midi]
437. 主是我人生中心 (Jesus, Jesus, Only Jesus) | 耶稣，耶稣，惟独耶稣， | [Midi]
438. 求主怜悯 (By Thy Birth and by Thy Tears) | 凭你降生成人子， | [Midi]
439. 亲爱主，牵我手 (Precious Lord, Take My Hand) | 亲爱主，牵我手，建立我，领我走； | [Midi]
440. 求主赦免 (An Evening Prayer) | 若我今天伤害他人心灵， | [Midi]
441. 洁净我 (Cleanse Me) | 恳求救主，鉴察知我心思， | [Midi]
442. 回顾神恩 (When this Passing World Is Done) | 当这世界成过去， | [Midi]
443. 感恩歌 (Thank You, Lord) | 有人为著家庭，朋友， | [Midi]
444. 颂扬造物主 (For the Beauty of the Earth) | 环观大地好风光， | [Midi]
445. 数算主恩 (Count Your Blessings) | 当你遇见苦难如同大海波浪， | [Midi]
446. 感谢神 (Thanks to God) | 感谢神，赐我救赎主， | [Midi]
447. 欢欣感谢 (Rejoice, Ye Pure in Heart) | 清心人当欢欣， | [Midi]
448. 收成 (We Plow the Fields and Scatter) | 农夫辛苦耕作忙， | [Midi]
449. 收成感恩 (Come, Ye Thankful People) | 大家来感谢主恩， | [Midi]
450. 求主保守我众信徒 (Lord, Keep Us Steadfast in Your Word) | 求主保守我众信徒， | [Midi]
451. 歌唱赞美庄稼主 (Sing to the Lord of Harvest) | 歌唱赞美庄稼主， | [Midi]
452. 更深认识耶稣 (More About Jesus Would I Know) | 我愿更深认识耶稣， | [Midi]
453. 医治恩隆 (Lord, Send Thy Blessing on This House of Healing) | 求主今施恩祝福这医疗所， | [Midi]
454. 晚祷求恩 (At Even Ere the Sun Was Set) | 遥想当年傍晚时分， | [Midi]
455. 你要痊愈么 (Wilt Thou Be Made Whole) | 请听救主脚步声， | [Midi]
456. 求主光照路程 (Where Cross the Crowded Ways of Life) | 人生路程分歧之处， | [Midi]
457. 献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
458. 献己於主 (Take My Life, and Let It Be) | 我一生求主管理， | [Midi]
459. 完全的奉献 (Fully Surrendered) | 完全的奉献， | [Midi]
460. 都归耶稣 (All for Jesus) | 都归耶稣，都归耶稣， | [Midi]
461. 奉献所有 (I Surrender All) | 我将所有献与耶稣， | [Midi]
462. 将最好的献主 (Give of Your Best to the Master) | 将你最好的献恩主， | [Midi]
463. 我拿甚么献给你 (What Shall I Give Thee, Master) | 我拿甚么献给你， | [Midi]
464. 献主所赐 (We Give Thee but Thine Own) | 凡我向主呈献， | [Midi]
465. 一切献在坛上 (Is Your All on the Altar) | 你渴望有平安， | [Midi]
466. 全人事主 (Strengthen for Service, Lord, the Hands) | 求使曾执圣物我手， | [Midi]
467. 救主牺牲的爱 (Saviour! Thy Dying Love) | 救主牺牲的爱已赐给我， | [Midi]
468. 当尽本分 (A Charge to Keep I Have) | 我有本分当尽， | [Midi]
469. 为耶稣而活 (Living for Jesus) | 为耶稣而活，是生命真义， | [Midi]
470. 活著为耶稣 (Living for Jesus) | 活著为耶稣，真平安， | [Midi]
471. 许愿歌 (O Jesus, I Have Promised) | 耶稣阿，我曾许愿， | [Midi]
472. 勤奋作工 (Go, Labour On; Spend and Be Spent) | 来作工！来作工！ | [Midi]
473. 殷勤作工 (To the Work!) | 殷勤作工， | [Midi]
474. 黑夜将临快作工 (Work, for the Night Is Coming) | 黑夜将临快作工， | [Midi]
475. 找迷羊 (Bring Them In) | 我听见好牧人慈声， | [Midi]
476. 预备 (Ready) | 预备忍受痛苦悲伤， | [Midi]
477. 求主赐当说的话 (Lord, Speak to Me, That I May Speak) | 主，恳求你向我说话， | [Midi]
478. 事主蒙福 (It Pays to Serve Jesus) | 事奉耶稣得快乐心满足， | [Midi]
479. 荣美圣城 (Jerusalem, the Golden) | 耶路撒冷黄金城， | [Midi]
480. 以马内利乐境 (In Emmanuel's Land) | 时光漏沙将流尽， | [Midi]
481. 福乐天乡 (Jerusalem, My Happy Home) | 耶路撒冷，福乐天乡， | [Midi]
482. 永远的荣耀 (O That Will Be Glory) | 当我息了今生劳苦试炼， | [Midi]
483. 天上的阳光 (Heavenly Sunshine) | 天上的阳光， | [Midi]
484. 有我名在内么 (Is My Name Written There) | 主阿，我已不求金银， | [Midi]
485. 这世界非我家 (This World Is Not My Home) | 这世界非我家， | [Midi]
486. 与主面对面 (Face to Face) | 面对面见基督救主， | [Midi]
487. 赞美基督耶稣 (When Morning Gilds the Skies) | 早晨金光照亮， | [Midi]
488. 晨祷歌 (At Thy Feet, O Christ, We Lay) | 主所赐今天光阴， | [Midi]
489. 与主同在 (Still, Still with Thee) | 小鸟啼叫，白日初回幽暗开， | [Midi]
490. 早祷 (A New Day) | 今从我们心中祭坛， | [Midi]
491. 万民奋兴 (The Morning Light Is Breaking) | 清晨之光渐明亮， | [Midi]
492. 求主今天引导管理 (Awake, My Soul, and with the Sun) | 我灵速醒，爱惜光阴， | [Midi]
493. 清晨歌 (Golden Breaks the Dawn) | 清早起来看，红日出东方， | [Midi]
494. 夜雾已散 (Shades of Darkness Are Now Dispersed) | 黑夜云雾今已消散， | [Midi]
495. 愿主恩光充满我 (Christ, Whose Glory Fills the Skies) | 基督荣耀满天庭， | [Midi]
496. 晨昏颂祷 (The Day Thou Gavest) | 主赐此日转瞬已经过， | [Midi]
497. 晚祷 (Now the Day Is Over) | 白日方才消逝， | [Midi]
498. 我灵之光 (Sun of My Soul, Thou Saviour Dear) | 亲爱救主，我灵之光， | [Midi]
499. 求主同住 (Abide with Me) | 夕阳西沈， | [Midi]
500. 黄昏敬拜 (Day Is Dying in the West) | 晚霞渐逝日西沈， | [Midi]
501. 求主赦免 (An Evening Prayer) | 我若今天伤害他人心灵， | [Midi]
502. 佳美时日流转不停 (All Beautiful the March of Days) | 佳美时日流转不停， | [Midi]
503. 新年颂主 (Great God, We Sing That Mighty Hand) | 伟大真神，我们颂扬， | [Midi]
504. 新年许愿 (The New Year) | 新年转瞬又来临， | [Midi]
505. 婚礼 (Crown with Love, Lord, This Glad Day) | 今天求主赐真爱， | [Midi]
506. 完全的爱 (O Perfect Love) | 完全的爱，超过人间的思想， | [Midi]
507. 乐哉家庭 (Happy the Home When God is There) | 有主居衷，乐哉家庭， | [Midi]
508. 神的家 (Friend of the Home) | 主是加利利家庭的朋友， | [Midi]
509. 孝亲歌 (Honour Your Father and Mother) | 人生世上谁无双亲？ | [Midi]
510. 属主家庭 (O Lord, My Church and Home Combine) | 主阿，愿你教会，家庭， | [Midi]
511. 青年的好牧人 (Shepherd of Eager Youth) | 青年的好牧人， | [Midi]
512. 这是天父世界 (This Is My Father's World) | 这是天父世界，我们侧耳静听， | [Midi]
513. 耶稣爱我 (Jesus Loves Me!) | 耶稣爱我，我知道， | [Midi]
514. 天父世界真美丽 (All Things Bright and Beautiful) | 一切美丽光明物， | [Midi]
515. 天父的声音 (The Voice of God) | 世上有小鸟唱歌声， | [Midi]
516. 孩童献真诚 (The Wise May Bring Their Learning) | 有人献聪明才智， | [Midi]
517. 主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | [Midi]
518. 我真欢乐 (I Am So Glad That Our Father) | 我真欢乐，因为天上父神， | [Midi]
519. 唱和撒那 (Hosanna, Loud Hosanna) | 唱「和撒那！和撒那！ | [Midi]
520. 耶稣珍宝 (When He Cometh, When He Cometh) | 当主回来，当主回来， | [Midi]
521. 谢饭歌 (Lord, We Thank Thee) | 主，我满心感谢， | [Midi]
522. 主在圣殿中 (The Lord Is in His Holy Temple) | 上主今在他的圣殿中， | [Midi]
523. 哈利路亚 (Alleluia) | 哈利路亚，哈利路亚， | [Midi]
524. 主，你配得 (Thou Art Worthy) | 主，你配得， | [Midi]
525. 奉行真道 (Sent Forth by God's Blessing) | 齐心承认主名， | [Midi]
526. 求父赐福歌 (Father, Give Thy Benediction) | 恳求天父保佑我众， | [Midi]
527. 散会圣歌 (Saviour, Again to Thy Dear Name We Raise) | 亲爱救主，你名我再颂扬， | [Midi]
528. 再相会 (God Be with You Till We Meet Again) | 愿主同在直到再相会， | [Midi]
529. 愿主赐福保护你 (The Lord Bless You and Keep You) | 愿主赐福保护你， | [Midi]
530. 祝福 (May the Grace of Christ Our Saviour) | 愿我基督救主恩惠， | [Midi]
531. 礼拜完毕 (Lord, Dismiss Us with Thy Blessing) | 礼拜完毕，求主赐福， | [Midi]
532. 三叠阿们 (Threefold Amen) | 阿们，阿们， | [Midi]
533. 四叠阿门 (Fourfold Amen) | 阿们，阿们， | [Midi]
534. 七叠阿们 (Sevenfold Amen) | 阿们，阿们， | [Midi]
535. 赞美诗 (Doxology) | 赞美天父爱世慈仁， | [Midi]
536. 三一颂 (Doxology) | 赞美真神万福之根， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


连结本岛！
返回上一页

如果您愿意在您个人或机构网页上连结「武林英雄帖」，
您只须将下面的 HTML 码剪贴到　贵网的相关网页上即可：

<!--------- Link to Christian Study Homepage--------->
<center>
<a href="http://www.christianstudy.com">
<img SRC="http://www.christianstudy.com/gif/christianstudy.gif" ALT="武林英雄帖" width=467 height=60 border=0></a>
</center>
<!--------- End of HTML Code --------->

显示结果如下：

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


武林英雄帖（Christian Study Homepage）

  总访客：


基道诗选
版权属 基道出版社 所有

返回上一页

歌名 | 首句 | 试听
34. 向你述说 | 让我向你述说主耶稣的宝贵， |
108. 我已经决定 | 我已经决定跟随主耶稣， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


生命楂fit人
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 未弃绝我 |  |
2. 延续 |  |
3. 月未老 |  |
4. 星月共眠 |  |
5. 闹剧 |  |
6. 童党 |  |
7. 多么感谢你 | 其实我也跌倒灰心过 |
8. 回家 | 步伐是否感觉 |
9. 流浪客 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


爱不是传说

返回上一页

歌名 | 首句 | 试听
3. 可圈可点 |  |
4. 无觅你爱 |  |
5. 尽量任性 |  |
6. 三角关系(男角版) |  |
7. 离别你是错 |  |
8. 应否爱，可否爱 |  |
9. 已有结果 |  |
10. 多么近，多么远 |  |
11. 嫁给我好吗？ |  |
12. 怎可发生 |  |
13. 三角关系(女角版) |  |
14. 失恋 |  |
15. 天使折翼 |  |
16. 面对抉择 | 环境诸多变迁 | [Real][Midi]
17. 得胜有余 |  |
18. 爱，再不是传说 | 传说中，神是爱 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


爱也许不易
版权属 影音使团有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 爱，也许不易 | 若爱经不起变迁遇上风波即转变 |
2. 面对 |  |
3. 上帝，我在恋爱 |  |
4. 耶和华的爱不变 |  |
5. 他的爱改变我生命 |  |
6. 感激 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


情牵我主
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 伤心 |  |
2. 没有绝望 |  |
3. 无定向 |  |
4. 我信祷告 |  |
5. 伤害 |  |
6. 有主我爱便够 |  |
7. 挣扎 |  |
8. 主是安息港 | 心渴慕恩主现临到我， | [Midi]
9. 喜乐 |  |
10. 听风的声音 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


武林英雄帖

Christian Banner Exchange基督教网盟

替本网站评分
分
最高 10 分，最低 1分，
系统由添达香港搜索器 提供

一般搜寻：
诗歌搜寻：

旧约讲章
  【摩西五经】： 创世记， 出埃及记， 利未记， 民数记， 申命记
  【历史书】： 约书亚记， 士师记， 路得记， 撒母耳记上， 撒母耳记下， 列王纪上， 列王纪下， 历代志上， 历代志下， 以斯拉记， 尼希米记， 以斯帖记
  【诗歌智慧书】： 约伯记， 诗篇， 箴言， 传道书， 雅歌
  【大先知书】： 以赛亚书， 耶利米书， 耶利米哀歌， 以西结书， 但以理书，
  【小先知书】： 何西阿书， 约珥书， 阿摩司书， 俄巴底亚书， 约拿书， 弥迦书， 那鸿书， 哈巴谷书， 西番雅书， 哈该书， 撒迦利亚书， 玛拉基书，
  【其他】

新约讲章
  【四福音及使徒行传】： 马太福音， 马可福音， 路加福音， 约翰福音， 使徒行传
  【保罗书信】： 罗马书， 哥林多前书， 哥林多后书， 加拉太书， 以弗所书， 腓立比书， 歌罗西书， 帖撒罗尼迦前书， 帖撒罗尼迦后书， 提摩太前书， 提摩太后书， 提多书， 腓利门书
  【普通书信】： 希伯来书， 雅各书， 彼得前书， 彼得后书， 约翰壹书， 约翰二书， 约翰三书， 犹大书
  【启示录】
  【其他及次经】

圣经小百科
圣经人名， 圣经地名， 圣经中的植物， 圣经中的动物

圣经研究
圣经诠释， 圣经神学， 地理和历史， 辞典及百科全书， 圣经概览， 线上圣经

讲章资讯
中文讲章， 英文讲章， 查经资料， 讲道大网

讲道例证

神学天地
神学家， 神学论题

教牧辅导
伦理方法论， 婚前辅导， 婚姻辅导， 政治伦理， 生命复制， 代孕母， 同性恋， 安乐死， 自杀， 吸烟， 酗酒， 精神病， 堕胎， 赌博

基督教机构
教牧资源， 福音布道， 福音传媒， 福音传播， 福音剧团， 福音广播， 福音机构， 中国事工， 布道训练， 戒毒事工， 宗派区会， 社会关怀， 门徒训练， 青少年事工， 信徒培训， 音乐布道， 音乐事工， 院牧事工， 群体事工， 团契事工， 监狱事工， 赞美学校， 软体及网络资源， 基金会， 商业机构， 天主教机构

国内网站
国内基督教会， 国内基督教网站， 教会历史， 中国历史， 国内其他网站

别异教派
护教学， 耶和华见证人， 后期圣徒教会（摩门教）， 新纪元运动， 国际基督教会， 科学会 - 山达基教会， 统一运动国际， 香港基督教会， 香港锡安教会， 天堂之门， 三班仆人， 肉身成道派， 主神教， 东方闪电， 神爱之家， 被立王， 新约教会， 灵灵教

其他宗教及民间信仰
回教， 一贯道， 法轮功， 祭祖， 黄大仙， 灶君

神学院校
香港， 中国， 台湾， 澳门， 巴拿马， 加拿大， 印尼， 南非， 美国， 英国， 泰国， 马来西亚， 菲律宾， 新加坡， 缅甸， 韩国， 其他

基督教出版社
基督教出版社， 基督教书室， 天主教出版社， 一般出版社， 网上书室， 香港公共图书馆

基督教刊物
基督教中文刊物， 基督教英文刊物， 基督教学术期刊， 天主教中文刊物， 天主教出版刊物， 其他刊物

差传机构
华人差传机构， 回教事工， 犹太人事工， 非洲事工， 其他差传机构

节日仪礼
基督教节期， 基督教仪礼， 中国节期， 国际节期

退修营地
基督教营地， 天主教营地， 天主教静修营， 其他营地

婚礼教堂
中华基督教会香港区会， 中华基督教礼贤会香港区会， 香港浸信会联会， 香港神召会协会， 香港基督教循道卫理联合教会， 香港圣公会， 香港路德会， 基督教香港信义会， 基督教香港崇真会， 基督教惠荃堂， 基督教潮人生命堂， 救世军港澳军区 其他

基督徒黄页
T-shirt 印制， 文仪用品， 水电工程， 地区教会， 地产代理， 冷气工程， 汽车租赁， 汽车维修， 保险服务， 室内设计， 建筑材料， 美容化妆， 音乐， 音响系统， 旅游车租赁， 旅游服务， 除虫公司， 婚纱租赁， 婚纱摄影， 清洁公司， 眼镜公司， 视听顾问， 饮食服务， 搬运公司， 装修工程， 电脑服务， 雇佣服务， 网页设计及寄存， 辅导服务， 广告制作， 发型设计， 钢琴调音， 礼品公司， 医疗务服，

派乐专区
圣经阅读器， 圣经经文， 电子书阅读器， 中文电子书， 英文电子书

南海之友

姓名：
电邮：
语言：繁体
      简体
      英文版
南海之友：
  • 加入
  • 退出

圣诗宝库

圣诗手电铃声
诺基亚（Nokia）， 摩托罗拉（Motorola 3688）， 摩托罗拉（Motorola T19x）， 摩托罗拉（Motorola v66）， 爱立信（Ericsson）， 爱立信（Ericsson Key in）， 松下Panasonic GD， 三星Samsung SGH， 三星Samsung A200， 西门子（Siemens S40）， 西门子（Siemens C25）， 西门子（Siemens 3568i/6688） 新力（Sony）

易手站

信仰讨论区

网络祈祷室

贺卡中心
宗教类， 一般类， 卡通类， 油画类， 花卉类， 音乐类， 动画类， 漫画类

搜寻引擎
基督教搜寻引擎， 中文搜寻引擎， 英文搜寻引擎， 人物搜寻引擎

软件下载区
圣经工具， 希伯来文学习， 希腊文学习， 原文字形， 资料管理， 萤幕保护， 繁简转换， 电脑游戏， 印表机驱动程式

图书馆软件

写信给我

飞鸽传书

View My Guest Book 　　 Sign My Guest Book

为了达致更佳的浏览效果，本站强烈建议阁下使用：
Netscape 3.0 下载 Netscape 或 Internet Explorer 3.0 下载 Internet Explorer
以上之浏览器，并以 800 x 600 之解像度浏览本网页

Designed and maintained by Iris & Calvin (ICQ: 18264495)
Copyright 1997-2001. Iris & Calvin


赞美系列短歌集
版权属 陶匠音乐有声事工 所有，
版权详情请致电(852) 2789 9368

返回上一页

歌名 | 首句 | 试听
1. 天上的父神 (Heavenly Father, I Appreciate You) | 我深深感谢你， |
2. 父神我敬拜你 (Father, I Adore You) | 天父我敬拜你，我一生交托你， | [Midi]
3. 赞美主 (Praise the Lord) | 赞美主，赞美主， | [Midi]
4. 大家齐来赞美 (Praise the Lord Together) | 大家齐来歌唱赞美，哈利路亚， |
5. 因你的慈爱 (Thy Loving Kindness) | 因你的慈爱比生命更好， | [Midi]
6. 使我灵自由 (Set My Spirit Free) | 使我灵自由让我能敬拜你 |
7. 领我与你亲近 (Bring My Body Closer) | 领我与你亲近，领我回父家。 |
8. 彼此相爱 (Love (One Another)) | 要彼此相爱，因神就是爱， |
9. Seek Ye First (Seek Ye First) | 你们要先求他的国和他的义 | [Midi]
9. 先求他的国 (Seek Ye First) | 你们要先求他的国，和他的义， | [Midi]
10. 引领我来 (Cause Me to Come) | 噢主，引我来到生命泉源， |
11. 圣哉，你是圣哉！ (Holy, Thou Art Holy) | 圣哉，圣哉，你是圣哉。 |
12. 赐平安给你 (Peace Give I to Thee) | 赐平安给你， |
13. 颂赞天父 (Sing to the Father) | 唱赞美诗歌颂赞天父， |
14. 赞美天父 (Praise Your Father) | 赞美天父，颂赞耶稣， |
15. 照亮我路 (Light Our Way) | 噢，我们多么感谢， |
16. 我活著为基督 (Christ in Me) | 我活著为基督 |
17. 对我的主 (Unto Thee O Lord) | 耶和华我主 |
18. 众人的仆人 (Servant of All) | 若是你要为大，在天国里， |
19. 唱哈利路亚 (Sing Hallelujah) | 唱哈利路亚赞美主， |
20. 让我们敬拜他 (O Come，Let Us Adore Him) | 噢，让我们敬拜他， |
21. 配得荣耀的主 (Thou Art Worthy) | 配得荣耀，配得荣耀， |
22. 开我双眼 (Open Our Eyes) | 主，开我双眼，让我们见耶稣， |
23. 我的平安 (My Peace) | 我将平安赐给你，这平安非世界所能给 |
24. 进入他的家 (We have Come Into His House) | 让我们忘掉自己 |
25. 谦卑你自己在主的眼前 (Humble Thyself in the Sight of the Lord) | 谦卑你自己在主的眼前， |
26. 要荣耀主 (Lord, Be Glorified) | 在我一生，要荣耀主，要荣耀主， |
27. 天父赐给我们的爱 (Behold，What Manner of Love) | 你看，天父上帝，赐给我们的是何等慈爱， |
28. 牧人之歌 (Shepherd's Song) | 主喂养羊群像个牧人， |
29. 圣灵之歌 (Spirit Song) | 噢让主用他无限的爱， |
30. 齐来赞美救主 (Behold, Bless Ye the Lord) | 齐来赞美救主，所有主的仆人。 |
31. 约翰三：16 (JOHN 3:16) | 神爱世上的人， |
32. 天父我相信你 (Father，I Believe You) | 天父我相信你， |
33. 耶稣，超乎万名之名 (Jesus, Name Above All Names) | 耶稣，超乎万名之名 |
34. 他名叫耶稣 (His Name Is Jesus) | 他名叫耶稣，耶稣，再没有眼泪， | [Midi]
35. 专心等候主 (Wait on the Lord) | 等候救主，倾听他声音； |
36. 我们要等候救主 (We Must Wait (On the Lord)) | 我要等候救主，我要等候救主， |
37. 主，我愿赞美你 (I Want to Praise You) | 主我愿赞美你，全心全意的。 |
38. 在主里的时刻 (In His Time) | 在主里的时刻，在神时刻他使万物美好。 | [Midi]
39. 弥迦六：8 (Micah 6:8) | 他已指示世人，何为善并何为主向你要求， |
40. 我服事你 (I will Serve You) | 我服事你因我深爱你，你将生命赐给我， |
40. I Will Serve You (I Will Serve You) | I Will Serve You |
41. 诗篇第五篇 (Psalm 5) | 求听我言语，喔主，顾念我心思意念， |
42. 全地最美名 (The Sweetest Name of All) | 耶稣，你是全地最美名 | [Midi]
43. 敬拜之歌 (The Worship Song (Lord, You're Worthy)) | 主你配得称颂赞美， |
43. 主你配得称颂赞美 (The Worship Song (Lord, You're Worthy)) | 主你配得称颂赞美， |
44. 耶稣，你是何等奇妙 (Jesus, What a Wonder You are (Jesus, How Lovely You are)) | 耶稣你是何等奇妙，是何等温柔 |
45. 他是否？ (Isn't He?) | 他是否真美好？真美好他是否？ |
46. 主，我爱你 (I Love You, Lord) | 主，我爱你 |
47. 在此刻让我们赞美主 (It's Time to Praise the Lord (Don't You Know)) | 在此刻让我们赞美主 |
48. 当我们聚集 (As We Gather) | 当我聚集时你圣灵运行， |
49. 我主最稳固的爱 (The Steadfast Love of the Lord) | 我主最稳固的爱永不止息 |
49. The Steadfast Love of the Lord | The steadfast love of the Lord |
50. 我四围盾牌 (A Shield About Me) | 亲爱主，是我四围盾牌， |
51. 耶稣，我爱你 (Jesus，I Love You) | 耶稣，我爱你，耶稣，我爱你， |
52. 赞美歌 (Praise Song) | 神爱子，这是我赞美， |
53. 寻求主 (Call On the Lord) | 寻求主当他能被寻见， |
54. 当我更多认识你 (The More I Get to Know You) | 当我更多认识你 |
55. 主，我相信你 (I Believe in You) | 主我相信你，主我相信你， |
56. 在如此时刻 (In Moments Like These) | 在如此时刻，我要唱首歌， | [Midi]
57. 荣耀你名 (Glorify Thy Name) | 天父我爱你 |
58. 齐来唱赞美 (Come and Sing Praises) | 将荣耀归主，神的儿女将能力归主， |
59. 我们赞美你、爱你 (We Love You and Praise You) | 我们赞美你，爱你，噢主， |
60. 成为合用的仆人 (Make me a servant) | 我愿作温柔谦卑仆人， |
61. 耶稣 (Jesus) | 耶稣，耶稣， |
62. 奇妙的指引者 (Wonderful Counselor) | 真奇妙指引者耶稣， |
63. 从早到晚 (All Through the Day) | 从早到晚，日夜不停， |
64. 你是我藏身处 (You are my Hiding Place) | 你是我藏身处，以得救喜乐歌， |
65. 我必要 (As for Me) | 我必要在公义中见到你的荣面， |
66. 他真美善 (The Lord is Good) | 他真美善，他真美善， |
67. 主啊！你真美好 (O Lord You're Beautiful) | 主啊，你真美好， |
68. 多美好 (Beautiful) | 多美好，多美好，耶稣何等美好， |
69. 面对面 (Face to Face (Lord，Let Me Know You)) | 面对面，让我更认识你， |
70. 全心献上 (One Thing is Needful) | 主我在你的面前敬拜， |
71. 圣哉，圣哉，圣哉 (Holy, Holy, Holy) | 圣哉，圣哉，圣哉，是我主全能上帝， |
72. 愿主赐福你 (The Lord Bless Thee) | 愿主赐福保护你， |
73. 有一事我曾求告主 (One Thing Have I Desired) | 有一件事我曾求告主，至今我仍寻求， |
74. 你居所何等可爱 (How Lovely is Your Dwelling Place) | 喔你居所何等可爱， |
75. 哦！神圣的救主 (O Magnify the Lord) | 哦！神圣的救主， |
76. 主掌权 (The Lord Reigns) | 主掌万有，全地齐欢腾， |
77. 主是平安 (He Is Peace) | 主是平安，他已使众城倒塌， |
78. 玛拉那撒，主要再来 (Maranatha!) | 就在一转眼之间他已再来， |
79. 快来吧！ (Come Away) | 你是否匆匆又忙碌， |
80. 救赎磐石 (Rock of My Salvation) | 你是我生命救赎的磐石， |
81. 圣洁美地 (Holy Place) | 让我们藉著基督耶稣的宝血， |
82. 主是 (He is) | 主比幽谷中的百合花更娇艳， |
83. 你何等奇妙 (You are Beautiful) | 何等奇妙(真奇妙)， |
84. 赞美我主 (Praise to the Lord) | 从那日出的地方直到日落之处， |
85. 圣哉尊贵主 (The Lord is Holy) | 圣哉尊贵主， |
86. 藏我在你圣洁里 (Hide Me in Your Holiness) | 主将我藏在你圣洁里， |
87. 来亲近我 (Commune With Me) | 来亲近我，来亲近我， |
88. 欢喜而出 (Go Out with Joy) | 欢喜而出蒙引导享平安， |
89. 我要唱 (I Will Sing) | 我要唱哈利路亚，哦！主， |
90. 唯一的爱 (No Other Love) | 唯一的爱，唯一的爱， |
91. 他是荣美 (He is Lovely) | 我发现你对耶稣的爱， |
92. 歌颂你的心 (To Bless Your Heart) | 主啊！歌颂你的心是我所愿， |
93. 如鹿渴慕 (As the Deer) | 如同鹿切切渴慕溪水 | [Midi]
94. 惟有你配得 (You Alone Deserve Our Praise) | 天父(天父)， |
95. 我要高声赞美你 (I Just Want to Praise You) | 我要高声赞美你， |
96. 你真伟大 (Great are you Lord) | 尊贵主，至圣的主 |
97. 你名为大 (Great is Thy Name) | 宝贵的主，你名至尊， |
98. 我们赞美你 (We are Here to Praise You) | 主，我们赞美你， |
99. 愿耶稣的香气充满此地 (May the Fragrance of Jesus Fill this Place) | 愿耶稣的香气充满此地， |
100. 你圣名何其尊贵 (How Excellent Your Name) | 哦主，我的主， |
101. 何等尊贵我主 (Be Exalted O God) | 所有属神子民，哦主， |
102. 敬拜主 (Majesty) | 敬拜主，敬拜尊贵的主， | [Midi]
103. 来欢呼耶稣 (All Hail King Jesus) | 来欢呼耶稣 |
104. 你是大能君王 (You are the Mighty King) | 你是大能君王 |
105. 荣耀归於你全能的神 (Blessed Be the Lord God Almighty) | 哦！天父我们何等爱你， |
106. 奴仆君王 (From Heaven You Came) | 你道成肉身为人子, |
107. 温柔却又威严 (Meekness and Majesty (This is Your God)) | 温柔却又威严， |
108. 当我看到你的圣洁 (When I Look into Your Holiness) | 当我看到主你的圣洁， | [Midi]
108. When I Look into Your Holiness | When I look into your holiness, |
109. 主你怜恤我们 (Lord Have Mercy on Us) | 主，你怜恤我们， |
110. 神啊！改变我 (Change My Heart, Oh God) | 神阿！改变我， |
111. 你的话 (Thy Word) | 你的话是我脚前的灯， |
112. 都归於主 (Unto the Lord) | 都归於你我救主， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美系列短歌集第二集
版权属 陶匠音乐有声事工 所有，
版权详情请致电(852) 2789 9368

返回上一页

歌名 | 首句 | 试听
1. 他已被尊崇 |  |
2. 我尊崇你 |  |
3. 主，我们等候你 |  |
4. 抬头仰望主 |  |
5. 和平王 |  |
6. 人们需要主 |  |
7. 万国颂赞 |  |
8. 荣耀尊贵主 |  |
9. 他是耶和华 |  |
10. 耶和华以勒 |  |
11. 庇护我 |  |
12. 在他面前 |  |
13. 已被高举 |  |
14. 来欢呼耶稣 |  |
15. 万有尊荣归主名 |  |
16. 圣哉是我主 |  |
17. 照耀我 |  |
18. 我服事你全能主 |  |
19. 伟大全能主 |  |
20. 圣洁无暇 |  |
21. 我心所需 |  |
22. 向主唱新歌 |  |
23. 向主唱新歌 |  |
24. 来亲近主 |  |
25. 当转眼仰望耶稣 |  |
26. 有福的确据 |  |
27. 我何等爱耶稣 |  |
28. 他顾念著你 |  |
29. 交托主 |  |
30. 我要呼求我救主 |  |
31. 胜败全在乎耶和华 |  |
32. 主是我的避难所 |  |
33. 如鹿渴慕 |  |
34. 救主是我光 |  |
35. 有一位拯救主 |  |
36. 看圣羔羊 |  |
37. 救赎 |  |
38. 施行就赎 |  |
39. 荣耀你名 |  |
40. 荣耀归於主全能的神 |  |
41. 你名何其尊贵荣耀 |  |
42. 荣耀是圣主名 |  |
43. 荣美圣名 |  |
44. 你圣名何其尊贵荣耀 |  |
45. 何等尊贵，我主 |  |
46. 感谢万物主宰 |  |
47. 献上感恩 |  |
48. 以感恩的心进他的门 |  |
49. 真美好 |  |
50. 他名为生命 |  |
51. 奉主宝贵圣名 |  |
52. 主，我爱你 |  |
53. 阿爸天父 |  |
54. 父上帝 |  |
55. 你名何其尊贵 |  |
56. 主，我神 |  |
57. 我将生命献给主 |  |
58. 一切献上 |  |
59. 哈利路亚！神掌权 |  |
60. 神掌权 |  |
61. 诗篇一三六篇 |  |
62. 有一位救主 |  |
63. 赐福救主 |  |
64. 伟大的主 |  |
66. 你是尊贵的主 |  |
67. 哦主，我神 |  |
68. 惟你配得 |  |
68. 荣耀归於真神 |  |
69. 我要赞美 |  |
70. 只有宝血 |  |
71. 爱之主 |  |
72. 我们要荣耀他 |  |
73. 我要献上赞美的祭 |  |
74. 神圣之地 |  |
75. 赞美的衣棠 |  |
76. 他是主 |  |
77. 尊荣，尊荣救主 |  |
78. 主在圣殿中 |  |
79. 来，让我们屈身敬拜 |  |
80. 屈膝跪拜 |  |
81. 圣哉万军耶和华 |  |
82. 圣哉主耶稣 |  |
83. 祝福颂 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


边缘组合
版权属 更新会 所有

返回上一页

歌名 | 首句 | 试听
勇闯人生路 | 烈日或暴雨，飞沙吹扑面， |
1. 是你这份爱 |  |
2. 主题曲 更新 |  |
3. 人生曲 | 海风轻轻扑面，独望苍天的星宿， |
4. 脚印 |  |
5. 星光伴我心 |  |
6. 有了你 |  |
7. 洪流中的悲情 |  |
8. 诚意将心献 |  |
9. 主恩耀世尘 |  |
10. 异地忆亲情 | 离别故地何日相见， |
11. 彩虹中的音符 |  |
12. 友谊之歌 |  |
13. 铁窗下的故事 |  |
14. 两双手 |  |
15. 父与子 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律诗歌
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
2. 主我愿单属你 (Lord, I Just Want to Be Yours Only) [简谱] | 我的主，我心爱你，我的主，我渴慕你， |
3. 最知心的朋友 (My Best Friend) [简谱] | 主你是我最知心的朋友， |
4. 耶和华是爱 (Jehovah is Love) [简谱] | 耶和华是爱，让我安身青草溪水边， | [Midi]
6. 阿爸父 (Abba Father) [简谱] | 阿爸父，哦阿爸父。我的心向你呼求， |
7. 我的神我敬拜你 (My Lord, I Worship You) [简谱] | 我的神，我要敬拜你， |
8. 生命的执著 (My Tribute) [简谱] | 你是我心中，我心中唯一的诗歌， |
10. 你是我生命的亮光 (You Are the Light of My Life) | 耶稣是我生命的亮光，照亮我的前方， |
11. 圣哉神羔羊 (Holy Lamb of God) | 荣耀神羔羊我的主， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律 1 - 大海中的道路
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 空谷的回音 [简谱] | 我是空谷的回音四处寻找我的心 |
2. 主爱滋润我心 [简谱] | 我曾经追求世界的欢乐， |
3. 奇异恩典 [简谱] | 奇异恩典，何等甘甜，我罪已得赦免， |
4. 耶稣爱你 [简谱] | 耶稣爱你！耶稣爱你！ |
5. 他悄悄踏过 [简谱] | 深夜仰在床上，翻腾的意念不可抑止， |
7. 主我愿单属你 (Lord, I Just Want to Be Yours Only) [简谱] | 我的主，我心爱你，我的主，我渴慕你， |
8. 最知心的朋友 (My Best Friend) [简谱] | 主你是我最知心的朋友， |
9. 给我一颗中国心 [简谱] | 给我一颗中国心，一颗中国心， |
10. 大海中的道路 [简谱] | 中国好像一片汪汪洋大海， |
11. 敬拜万世之王 [简谱] | 主啊，有谁不敬畏你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律 2 - 天父
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 向耶和华唱新歌 [简谱] | 我们要向耶和华唱新歌， |
2. 到神的祭坛 [简谱] | 我就走到神的祭坛， |
3. 耶和华是我的力量 [简谱] | 耶和华是我的力量，是我盾牌， |
4. 耶和华是爱 (Jehovah is Love) [简谱] | 耶和华是爱，让我安身青草溪水边， | [Midi]
5. 轻轻听 | 轻轻听，我要轻轻听， |
6. 我只仰望你 [简谱] | 你是我主，我的盼望， |
7. 阿爸父 (Abba Father) [简谱] | 阿爸父，哦阿爸父。我的心向你呼求， | [Midi]
8. 天父 [简谱] | 宽恕我，纵使我伤害了他， |
9. 用我一生 [简谱] | 用不住的赞美，用不住的感谢， |
10. 我以祷告来到你跟前 [简谱] | 我以祷告来到你跟前， | [Midi]
11. 中国早晨五点钟 | 中国的早晨五点钟， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律 3 - 生命的执著
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 求你国度降临 | 你的慈爱高及诸天，你的公义存到永远， |
2. 主祷文 | 我们在天上的父，愿人都尊你名为圣， |
3. 我的神我敬拜你 (My Lord, I Worship You) [简谱] | 我的神，我要敬拜你， |
4. 生命的执著 (My Tribute) [简谱] | 你是我心中，我心中唯一的诗歌， |
5. 馨香的没药 [简谱] | 你生命吐馨香，有如一袋没药， |
6. 为你而活 [简谱] | 你赐给我生命，使我能将它献给你， |
7. 宣教的中国 [简谱] | 有一种爱，像那夏虫永长鸣， |
8. 走出去 [简谱] | 走出去，向南向北， |
9. 水连著天 [简谱] | 水连著天呀，天连著水， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律 4 - 回家
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 风铃！风铃！ | 落雨的日子里，静看窗外的模糊， |
2. 回家 | 穿著破烂的衣裳，又饥又饿又疲乏， |
3. 你是 | 当你安慰我时，再恶的毁谤不能使我愤怒， |
4. 除了你 | 除了你我能投靠谁，除了你谁了解， |
5. 我敬拜你 | 主啊，我的平安，我敬拜你在你平安中， |
6. 我灵渴慕你 | 我灵单单渴慕你，我心深深思念你， |
7. 你是我生命的亮光 (You Are the Light of My Life) | 耶稣是我生命的亮光，照亮我的前方， |
8. 飞越彩虹 | 天上的窗户为我们敞开， |
9. 扣我心弦 | 你悄悄地开启了我的心锁， |
10. 圣哉神羔羊 (Holy Lamb of God) | 荣耀神羔羊我的主， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心旋律 5 - 金色的耶路撒冷
版权属 我心旋律音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 黄羊思情 | 黄沙狂起，打啊打！ |
2. 荣耀能力归耶和华 | Lai，lai，lai... |
3. 锡安的民应当来歌唱 | 锡安的民哪！应当来歌唱！ |
4. 训诲必出於锡安 | 来吧！我们登耶和华的山， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


「信仰讨论区」

「信仰讨论区」使用说明

    「信仰讨论区」是一个专为信徒及对基督教信仰有兴趣的人士而设的公共论坛，里面的内容包罗万象，而且没有经过任何修改。
    我们并不主动修改「信仰讨论区」的内容，但是如果有使用者向我们反映问题，我们将进行调查，确认这个问题是否违反了我们的服务条款。
    本站乃一基督教网站，浏览之朋友包括了未信者及初信者，故此，不得在此处张贴反基督教立场之文章。为了确保本站内的资讯合乎信仰立场，我们会主动检查「信仰讨论区」上的留言，但这并不保证我们会删除任何留言或禁止任何人张贴留言。
    如果有留言违反服务条款，我们将采取适当措施，"恶意冒犯"、"毁谤"或其他任何违反服务条款的留言，都将视个别的情节程度进行处理，违反服务条款的人，我们会立即删除已经张贴的留言。
    如果你发现攻击性或含有威胁字眼的留言，请立刻告诉我们，并注明「信仰讨论区」和讨论主题的名称，我们会尽快跟进。
    「信仰讨论区」所刊登之文章并不代表我们的立场，我们相信真理会越辩越明，为此，我们将尽量不删除任何文章。如发现有信仰不纯正的留言，请用爱心指正，使他们重入正轨。


Methodist Hymn

返回上一页

歌名 | 首句 | 试听
57. O For a Thousand Tongues to Sing |  | [Midi]
61. Come, Thou Almighty King |  | [Midi]
63. Blessed Be the Name |  | [Midi]
64. Holy, Holy, Holy! Lord God Almighty |  | [Midi]
66. Praise, My Soul, the King of Heaven |  | [Midi]
68. When in Our Music God Is Glorified |  | [Midi]
70. Glory Be to the Father |  | [Midi]
73. O Worship the King |  | [Midi]
75. All People That on Earth Do Dwell |  | [Midi]
79. Holy God, We Praise Thy Name |  | [Midi]
85. We Believe in One True God |  | [Midi]
88. Maker, in Whom We Live |  | [Midi]
89. Joyful, Joyful We Adore Thee |  | [Midi]
90. Ye Watchers and Ye Holy Ones |  | [Midi]
92. For the Beauty of the Earth |  | [Midi]
95. Praise God, from Whom All Blessings Flow |  | [Midi]
96. Praise the Lord Who Reigns Above |  | [Midi]
98. To God Be the Glory |  | [Midi]
101. From All That Dwell Below the Skies |  | [Midi]
102. Now Thank We All Our God |  | [Midi]
103. Immortal, Invisible, God Only Wise |  | [Midi]
108. God Hath Spoken by the Prophets |  | [Midi]
109. Creating God, Your Fingers Trace |  | [Midi]
110. A Mighty Fortress Is Our God |  | [Midi]
111. How Can We Name a Love |  | [Midi]
115. How Like a Gentle Spirit |  | [Midi]
116. The God of Abraham Praise |  | [Midi]
117. O God, Our Help in Ages Past |  | [Midi]
126. Sing Praise to God Who Reigns Above |  | [Midi]
127. Guide Me, O Thou Great Jehovah |  | [Midi]
128. He Leadeth Me: O Blessed Thought |  | [Midi]
129. Give to the Winds Thy Fears |  | [Midi]
130. God Will Take Care of You |  | [Midi]
131. We Gather Together |  | [Midi]
133. Leaning on the Everlasting Arms |  | [Midi]
138. The King of Love My Shepherd Is |  | [Midi]
139. Praise to the Lord, the Almighty |  | [Midi]
141. Children of the Heavenly Father |  | [Midi]
142. If Thou But Suffer God to Guide Thee |  | [Midi]
144. This Is My Father's World |  | [Midi]
147. All Things Bright and Beautiful |  | [Midi]
150. God, Who Stretched the Spangled Heavens |  | [Midi]
152. I Sing the Almighty Power of God |  | [Midi]
153. Thou Hidden Source of Calm Repose |  | [Midi]
154. All Hail the Power of Jesus' Name |  | [Midi]
155. All Hail the Power of Jesus' Name (Ellor) |  | [Midi]
156. I Love to Tell the Story |  | [Midi]
157. Jesus Shall Reign |  | [Midi]
160. Rejoice, Ye Pure in Heart |  | [Midi]
163. Ask Ye What Great Thing I Know |  | [Midi]
164. Come, My Way, My Truth, My Life |  | [Midi]
165. Hallelujah! What a Savior |  | [Midi]
166. All Praise to Thee, for Thou, O King Divine |  | [Midi]
169. In Thee Is Gladness |  | [Midi]
170. O How I Love Jesus |  | [Midi]
172. My Jesus, I Love Thee |  | [Midi]
173. Christ, Whose Glory Fills the Skies |  | [Midi]
175. Jesus, the Very Thought of Thee |  | [Midi]
179. O Sing a Song of Bethlehem |  | [Midi]
180. Jesus Es Mi Rey Soberano |  | [Midi]
181. Ye Servants of God |  | [Midi]
182. Word of God, Come Down on Earth |  | [Midi]
185. When Morning Gilds the Skies |  | [Midi]
189. Fairest Lord Jesus |  | [Midi]
190. Who Is He in Yonder Stall |  | [Midi]
191. Jesus Loves Me |  | [Midi]
193. Jesus! the Name High over All |  | [Midi]
194. Morning Glory, Starlit Sky |  | [Midi]
196. Come, Thou Long-Expected Jesus |  | [Midi]
203. Hail to the Lord's Anointed |  | [Midi]
211. O Come, O Come, Emmanuel |  | [Midi]
213. Lift Up Your Heads, Ye Mighty Gates |  | [Midi]
214. Savior of the Nations, Come |  | [Midi]
216. Lo, How a Rose E'er Blooming |  | [Midi]
217. Away in a Manger |  | [Midi]
218. It Came upon the Midnight Clear |  | [Midi]
219. What Child Is This |  | [Midi]
220. Angels from the Realms of Glory |  | [Midi]
221. In the Bleak Midwinter |  | [Midi]
223. Break Forth, O Beauteous Heavenly Light |  | [Midi]
229. Infant Holy, Infant Lowly |  | [Midi]
230. O Little Town of Bethlehem |  | [Midi]
232. When Christmas Morn Is Dawning |  | [Midi]
234. O Come, All Ye Faithful |  | [Midi]
236. While Shepherds Watched Their Flocks |  | [Midi]
239. Silent Night, Holy Night |  | [Midi]
240. Hark! the Herald Angels Sing |  | [Midi]
244. Twas in the Moon of Wintertime |  | [Midi]
245. The First Noel |  | [Midi]
246. Joy to the World |  | [Midi]
247. O Morning Star, How Fair and Bright |  | [Midi]
248. On This Day Earth Shall Ring |  | [Midi]
249. There's a Song in the Air |  | [Midi]
250. Once in Royal David's City |  | [Midi]
254. We Three Kings |  | [Midi]
256. We Would See Jesus |  | [Midi]
258. O Wondrous Sight! O Vision Fair |  | [Midi]
265. O Christ, the Healer |  | [Midi]
266. Heal Us, Emmanuel, Hear Our Prayer |  | [Midi]
267. O Love, How Deep |  | [Midi]
277. Tell Me the Stories of Jesus |  | [Midi]
278. Hosanna, Loud Hosanna |  | [Midi]
280. All Glory, Laud, and Honor |  | [Midi]
282. Tis Finished! The Messiah Dies |  | [Midi]
285. To Mock Your Reign, O Dearest Lord |  | [Midi]
286. O Sacred Head, Now Wounded |  | [Midi]
287. O Love Divine, What Hast Thou Done |  | [Midi]
289. Ah, Holy Jesus |  | [Midi]
290. Go to Dark Gethsemane |  | [Midi]
294. Alas! and Did My Savior Bleed |  | [Midi]
295. In the Cross of Christ I Glory |  | [Midi]
296. Sing, My Tongue, the Glorious Battle |  | [Midi]
297. Beneath the Cross of Jesus |  | [Midi]
298. When I Survey the Wondrous Cross |  | [Midi]
299. When I Survey the Wondrous Cross |  | [Midi]
301. Jesus, Keep Me Near the Cross |  | [Midi]
302. Christ the Lord Is Risen Today |  | [Midi]
303. The Day of Resurrection |  | [Midi]
304. Easter People, Raise Your Voices |  | [Midi]
306. The Strife Is O'er, the Battle Done |  | [Midi]
307. Christ Is Risen |  | [Midi]
308. Thine Be the Glory |  | [Midi]
315. Come, Ye Faithful, Raise the Strain |  | [Midi]
318. Christ Is Alive |  | [Midi]
319. Christ Jesus Lay in Death's Strong Bands |  | [Midi]
322. Up from the Grave He Arose |  | [Midi]
325. Hail, Thou Once Despised Jesus |  | [Midi]
326. The Head That Once Was Crowned |  | [Midi]
327. Crown Him with Many Crowns |  | [Midi]
332. Spirit of Faith, Come Down |  | [Midi]
337. Only Trust Him |  | [Midi]
338. Where He Leads Me |  | [Midi]
339. Come, Sinners, to the Gospel Feast |  | [Midi]
341. I Sought the Lord |  | [Midi]
348. Softly and Tenderly Jesus Is Calling |  | [Midi]
351. Pass Me Not, O Gentle Savior |  | [Midi]
354. I Surrender All |  | [Midi]
355. Depth of Mercy |  | [Midi]
356. Pues Si Vivimos (When We Are Living) |  | [Midi]
357. Just as I Am, Without One Plea |  | [Midi]
358. Dear Lord and Father of Mankind |  | [Midi]
359. Alas! and Did My Savior Bleed |  | [Midi]
361. Rock of Ages, Cleft for Me |  | [Midi]
362. Nothing but the Blood |  | [Midi]
363. And Can It Be that I Should Gain |  | [Midi]
365. Grace Greater than Our Sin |  | [Midi]
368. My Hope Is Built |  | [Midi]
369. Blessed Assurance |  | [Midi]
371. I Stand Amazed in the Presence |  | [Midi]
372. How Can We Sinners Know |  | [Midi]
373. Nothing Between |  | [Midi]
374. Standing on the Promises |  | [Midi]
376. Dona Nobis Pacem |  | [Midi]
377. It Is Well with My Soul |  | [Midi]
378. Amazing Grace |  | [Midi]
379. Blow Ye the Trumpet, Blow |  | [Midi]
380. There's Within My Heart a Melody |  | [Midi]
381. Savior, Like a Shepherd Lead Us |  | [Midi]
382. Have Thine Own Way, Lord |  | [Midi]
384. Love Divine, All Loves Excelling |  | [Midi]
385. Let Us Plead for Faith Alone |  | [Midi]
388. O Come and Dwell in Me |  | [Midi]
390. Forgive Our Sins as We Forgive |  | [Midi]
391. O Happy Day, That Fixed My Choice |  | [Midi]
395. Take Time to Be Holy |  | [Midi]
396. O Jesus, I Have Promised |  | [Midi]
397. I Need Thee Every Hour |  | [Midi]
398. Jesus Calls Us |  | [Midi]
399. Take My Life, and Let It Be |  | [Midi]
400. Come, Thou Fount of Every Blessing |  | [Midi]
407. Close to Thee |  | [Midi]
410. I Want a Principle Within |  | [Midi]
413. A Charge to Keep I Have |  | [Midi]
414. Thou Hidden Love of God |  | [Midi]
415. Take Up Thy Cross |  | [Midi]
417. O For a Heart to Praise My God |  | [Midi]
419. I Am Thine, O Lord |  | [Midi]
420. Breathe on Me, Breath of God |  | [Midi]
421. Make Me a Captive, Lord |  | [Midi]
422. Jesus, Thine All-Victorious Love |  | [Midi]
424. Must Jesus Bear the Cross Alone |  | [Midi]
427. Where Cross the Crowded Ways of Life |  | [Midi]
428. For the Healing of the Nations |  | [Midi]
430. O Master, Let Me Walk With Thee |  | [Midi]
436. The Voice of God Is Calling |  | [Midi]
438. Forth in Thy Name, O Lord |  | [Midi]
439. We Utter Our Cry |  | [Midi]
444. O Young and Fearless Prophet |  | [Midi]
445. Happy the Home When God Is There |  | [Midi]
450. Creator of the Earth and Skies |  | [Midi]
452. My Faith Looks Up to Thee |  | [Midi]
453. More Love to Thee, O Christ |  | [Midi]
454. Open My Eyes, That I May See |  | [Midi]
462. Tis So Sweet to Trust in Jesus |  | [Midi]
463. Lord, Speak to Me |  | [Midi]
465. Holy Spirit, Truth Divine |  | [Midi]
467. Trust and Obey |  | [Midi]
468. Dear Jesus, in Whose Life I See |  | [Midi]
469. Jesus Is All the World to Me |  | [Midi]
470. My God, I Love Thee |  | [Midi]
472. Near to the Heart of God |  | [Midi]
473. Lead Me, Lord |  | [Midi]
475. Come Down, O Love Divine |  | [Midi]
479. Jesus, Lover of My Soul |  | [Midi]
480. O Love That Wilt Not Let Me Go |  | [Midi]
492. Prayer Is the Soul's Sincere Desire |  | [Midi]
496. Sweet Hour of Prayer |  | [Midi]
500. Spirit of God, Descend upon My Heart |  | [Midi]
501. O Thou Who Camest from Above |  | [Midi]
504. The Old Rugged Cross |  | [Midi]
509. Jesus, Savior, Pilot Me |  | [Midi]
510. Come, Ye Disconsolate |  | [Midi]
511. Am I a Soldier of the Cross |  | [Midi]
513. Soldiers of Christ, Arise |  | [Midi]
514. Stand Up, Stand Up for Jesus |  | [Midi]
517. By Gracious Powers |  | [Midi]
525. We'll Understand It Better By and By |  | [Midi]
526. What a Friend We Have in Jesus |  | [Midi]
528. Nearer, My God, to Thee |  | [Midi]
529. How Firm a Foundation |  | [Midi]
530. Are Ye Able |  | [Midi]
532. Jesus, Priceless Treasure |  | [Midi]
536. Precious Name |  | [Midi]
539. O Spirit of the Living God |  | [Midi]
540. I Love Thy Kingdom, Lord |  | [Midi]
545. The Church's One Foundation |  | [Midi]
547. O Church of God, United |  | [Midi]
548. In Christ There Is No East or West |  | [Midi]
549. Where Charity and Love Prevail |  | [Midi]
550. Christ, from Whom All Blessing Flow |  | [Midi]
553. And Are We Yet Alive |  | [Midi]
555. Forward Through the Ages |  | [Midi]
557. Blest Be the Tie That Binds |  | [Midi]
559. Christ Is Made the Sure Foundation |  | [Midi]
561. Jesus, United by Thy Grace |  | [Midi]
562. Jesus, Lord, We Look to Thee |  | [Midi]
566. Blest Be the Dear Uniting Love |  | [Midi]
567. Heralds of Christ |  | [Midi]
568. Christ for the World We Sing |  | [Midi]
569. We've a Story to Tell to the Nations |  | [Midi]
571. Go, Make of All Disciples |  | [Midi]
573. O Zion, Haste |  | [Midi]
575. Onward Christian Soldiers |  | [Midi]
576. Rise Up, O Men of God |  | [Midi]
577. God of Grace and God of Glory |  | [Midi]
578. God of Love and God of Power |  | [Midi]
579. Lord God, Your Love Has Called Us Here |  | [Midi]
580. Lead On, O King Eternal |  | [Midi]
582. Whom Shall I Send? |  | [Midi]
586. Let My People Seek Their Freedom |  | [Midi]
587. Bless Thou the Gifts |  | [Midi]
588. All Things Come of Thee |  | [Midi]
591. Rescue the Perishing |  | [Midi]
596. Blessed Jesus, at Thy Word |  | [Midi]
598. O Word of God Incarnate |  | [Midi]
599. Break Thou the Bread of Life |  | [Midi]
600. Wonderful Words of Life |  | [Midi]
603. Come, Holy Ghost, Our Hearts Inspire |  | [Midi]
606. Come, Let Us Use the Grace Divine |  | [Midi]
608. This is the Spirit's Entry Now |  | [Midi]
611. Child of Blessing, Child of Promise |  | [Midi]
616. Come, Sinners, to the Gospel Feast |  | [Midi]
621. Be Present at Our Table, Lord |  | [Midi]
622. There Is a Fountain Filled with Blood |  | [Midi]
623. Here, O My Lord, I See Thee |  | [Midi]
624. Bread of the World |  | [Midi]
626. Let All Mortal Flesh Keep Silence |  | [Midi]
630. Become to Us the Living Bread |  | [Midi]
631. O Food to Pilgrims Given |  | [Midi]
634. Now Let Us from This Table Rise |  | [Midi]
635. Because Thou Hast Said |  | [Midi]
636. Christian People, Raise Your Song |  | [Midi]
644. Jesus, Joy of Our Desiring |  | [Midi]
645. O Perfect Love |  | [Midi]
648. God the Spirit, Guide and Guardian |  | [Midi]
649. How Shall They Hear the Word of God |  | [Midi]
650. Give Me the Faith Which Can Remove |  | [Midi]
653. Christ the Victorious |  | [Midi]
654. How Blest Are They Who Trust in Christ |  | [Midi]
658. This Is the Day the Lord Hath Made |  | [Midi]
662. Stand Up and Bless the Lord |  | [Midi]
663. Savior, Again to Thy Dear Name |  | [Midi]
667. Shalom |  | [Midi]
670. Go Forth for God |  | [Midi]
671. Lord, Dismiss Us with Thy Blessing |  | [Midi]
672. God Be with You till We Meet Again |  | [Midi]
673. God Be with You till We Meet Again |  | [Midi]
674. See the Morning Sun Ascending |  | [Midi]
675. As the Sun Doth Daily Rise |  | [Midi]
678. Rise to Greet the Sun |  | [Midi]
679. O Splendor of God's Glory Bright |  | [Midi]
682. All Praise to Thee, My God, This Night |  | [Midi]
683. The Day Is Past and Over |  | [Midi]
685. Now, on Land and Sea Descending |  | [Midi]
687. Day Is Dying in the West |  | [Midi]
688. God, That Madest Earth and Heaven |  | [Midi]
690. The Day Thou Gavest, Lord, Is Ended |  | [Midi]
694. Come, Ye Thankful People, Come |  | [Midi]
696. America the Beautiful |  | [Midi]
697. America (My Country, 'Tis of Thee) |  | [Midi]
698. God of the Ages |  | [Midi]
699. Come, and Let Us Sweetly Join |  | [Midi]
700. Abide with Me |  | [Midi]
701. When We All Get to Heaven |  | [Midi]
702. Sing with All the Saints in Glory |  | [Midi]
708. Rejoice in God's Saints |  | [Midi]
709. Come, Let Us Join Our Friends Above |  | [Midi]
710. Faith of Our Fathers |  | [Midi]
711. For All the Saints |  | [Midi]
712. I Sing a Song of the Saints of God |  | [Midi]
714. I Know Whom I Have Believed |  | [Midi]
715. Rejoice, the Lord Is King |  | [Midi]
717. The Battle Hymn of the Republic |  | [Midi]
718. Lo, He Comes with Clouds Descending |  | [Midi]
720. Wake, Awake, for Night Is Flying |  | [Midi]
723. Shall We Gather at the River |  | [Midi]
724. On Jordan's Stormy Banks I Stand |  | [Midi]
727. O What Their Joy and Their Glory Must Be |  | [Midi]
730. O Day of God, Draw Nigh |  | [Midi]
731. Glorious Things of Thee Are Spoken |  | [Midi]
732. Come, We That Love the Lord |  | [Midi]
733. Marching to Zion |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


差传机构

返回上一页

回教事工 (3) | 其他差传机构 (19) | 非洲事工 (2)
犹太人事工 (3) | 华人差传机构 (27)

【 回教事工 】 返回
    香港
    1. 前线差会（香港区委会）（Frontiers Hong Kong）
      2. ·地址：香港九龙中央邮局信箱74060号
      ·地址：P.O. Box 74060, Kowloon Central Post Office, Hong Kong
      ·电话：(852) 2753 7170
      ·传真：(852) 2771 4771
      ·电邮： info@frontiers.org.hk
      ·简介：10/40之窗内与外关怀接触回教徒
    其他地区
    1. Light of Life Publishing
    美国
    1. 前线差会（Frontiers International）
      2. ·电话：1-800-462-8436
      ·电邮： recruiting@us.frontiers.org
      ·简介：10/40之窗内与外关怀接触回教徒
【 其他差传机构 】 返回
    香港
    1. 香港宣道会西差会
      2. ·电邮： cmahkg@ceis.org
    其他地区
    1. AD2000 & Beyond Movement
    2. Bethany World Prayer Center
    3. Global Evangelization Movement
    4. Global Mapping International
    5. Goshen Christian Resource Directory
    6. Gospel Communications Network
    7. Hot Lists of Missions Related Web Sites
    8. Latin America Mission
    9. Mission Resource Directory
    10. The Friends of Israel Gospel Ministry
    11. World By 2000
    12. World Christian Internet Resources
    13. 中国信徒布道会（国际）
    14. 世界福音动员会（Operation Mobilisation (OM)）
    15. 海外基督使团（Overseas Missionary Fellowship (OMF)）
      16. ·地址：香港九龙中央邮局信箱70505号
      ·地址：P.O. Box 70505, Kowloon Central Post Office, Hong Kong
    16. 国际主仆差会（Interserve）
    美国
    1. TEAM
      2. ·地址：PO Box 969, Wheaton, IL 60189-0969, U.S.A.
      ·电话：800-343-3144 / 630-653-5300
      ·传真：630-653-1826
      ·电邮： Elaine@TEAMworld.org
      ·简介：TEAM is an evangelical, non-denominational, international mission whose purpose is to help churches send missionaries to establish reproducing churches among the nations to the glory of God. TEAM has over 1,000 missionaries in more than 40 countries
    2. 国际事工差会（SIM International）
      3. ·地址：Box 7900, Charlotte, NC 28241-7900, U.S.A.
      ·电话：(1-704) 588-4300
【 非洲事工 】 返回
    英国
    1. 非洲内地会国际总办事处 Africa Inland Mission International
      2. ·地址：37 Alexandra Park, Redland, Bristol BS6 6QB, England
    香港
    1. 非洲内地会香港区委会（Africa Inland Mission International Hong Kong Committee）
      2. ·地址：香港九龙中央邮局信箱70238号
      ·地址：P.O. Box 70238, Kowloon Central Post Office, Hong Kong.
      ·电话：(852) 2770 5380
      ·传真：(852) 2770 5508
      ·电邮： aimhk@hknet.com
【 犹太人事工 】 返回
    英国
    1. 以色列福音差会（Christian Witness To Israel）
      2. ·地址：166 Main Road, Sundridge, Sevenoaks, Kent, TN14 6EL, England, U.K.
      ·电话：(44) 1959 565955
      ·电邮： Mmoore@cwi.org.uk
      ·简介：以色列福音差会是一个国际性福音差会，不属任何教会宗派，笃信圣经真理，专向世界各地犹太民族抟扬福音。
    香港
    1. 以色列福音差会 CWI (Hong Kong) Ltd
      2. ·地址：香港九龙城邮政信箱89329号
      ·地址：P.O. Box 89329, Kowloon City, Kowloon, Hong Kong
      ·简介：以色列福音差会是一个国际性福音差会，不属任何教会宗派，笃信圣经真理，专向世界各地犹太民族抟扬福音。
    其他地区
    1. Jews fYr Jesus
【 华人差传机构 】 返回
    加拿大
    1. 中华福音使命团·加拿大办事处 China Evangelistic Mission Ltd. - Canada office
      2. ·地址：C/O Bethel Chinese Christian MB Church, 3215 School Avenue, Vancouver B.C., Canada V5R 5N2
      ·电话：(604) 434-8227
      ·传真：(604) 434-6727
    香港
    1. 九龙城浸信会差会（Kowloon City Baptist Church Mission）
    2. 大使命中心 Great Commission Center International
      3. ·地址：Room 914, Block C, Bell House, 525 Nathan Road, Kowloon, Hong Kong
      ·电邮： gcchk@ap.net.hk
    3. 中国信徒布道会（香港）（Chinese Christian Mission (Hong Kong)）
    4. 中国基督教播道会香港差会 Evangelical Free Church of China Hong Kong Overseas Missions Board
      5. ·地址：香港九龙尖沙咀金巴利道25号长利商业大厦14楼
      ·地址：14/F., Cheung Lee Commercial Building, 25 Kimberley Road, Tsim Sha Tsui, Kowloon, Hong Kong
      ·电话：(852) 2715 9683
      ·传真：(852) 2711 0526
      ·电邮： efcchkomb@hknet.com
    5. 中华福音使命团（China Evangelistic Mission Ltd.）
      6. ·地址：香港九龙尖沙咀金巴利道25号长利商业大厦1004室
      ·地址：Rm 1004, Cheung Lee Commercial Building, 25 Kimberley Road, Tsim Sha Tsui, Kowloon, HK.
      ·电话：(852) 2730 9550
      ·传真：(852) 2735 8290
      ·电邮： info@cemhk.org.hk
    6. 世界华人福音事工联络中心（Chinese Coordination Centre of World Evangelism）
      7. ·地址：香港九龙旺角道十九号三楼
      ·地址：2/F., 19 Mongkok Road, Kowloon, Hong Kong
      ·电话：(852) 2391-0411
      ·传真：(852) 2789-4740
      ·电邮： adm@cccowe.org
    7. 世界福音动员会（香港）（Operation Mobilisation (HK)）
      8. ·地址：香港上环邮政信箱33737号　／　香港上环皇后大道中222号启煌商业大厦402室
      ·地址：402, Kai Wong Commercial Building, 222 Queen's Road Central, Sheung Wan, Hong Kong
      ·电话：(852) 2312 6110
      ·传真：(852) 2366 2097
      ·电邮： info@omhk.org
    8. 威克理夫圣经翻译会香港区委会（Wycliffe Bible Translators Hong Kong Council）
      9. ·电话：(852) 2856 0463
      ·传真：(852) 2516 6957
      ·电邮： admin@wycliffe.org.hk
    9. 香港宣道差会（Hong Kong Alliance Mission）
      10. ·地址：香港九龙弥敦道490号磐谷银行大厦3楼
      ·地址：3/F., Bangkok Bank Building, 490 Nathan Road, Kowloon, Hong Kong
      ·电话：(852) 2780-8386
      ·传真：(852) 2783-9277
      ·电邮： hkam@hkam.org
    10. 香港差传事工联会（Hong Kong Association of Christian Mission）
      11. ·地址：香港九龙青山道128号威利商业大厦11楼　或　香港九龙中央邮箱71728号
      ·电话：(852) 2392-8223
      ·传真：(852) 2787-4299
      ·电邮： hkacm@hkacm.org.hk
    11. 香港国际华人宣教协会有限公司 Chinese International Missions of Hong Kong Ltd.
      12. ·地址：香港九龙土瓜湾邮政信箱87107号
      ·地址：P.O. Box 87107, Tokwawan, Kowloon, Hong Kong
    12. 香港环球福音会（Worldwide Evangelization for Christ (International)）
    13. 国际主仆差会（香港分会）
      14. ·地址：香港九龙中央邮政信箱71343号
      ·地址：P.O. Box 71343, Kowloon Central Post Office, Hong Kong
      ·电话：(852) 2384-7328
      ·传真：(852) 2384-7737
      ·电邮： ishk@hknet.com
    14. 国际事工差会 （香港）有限公司（SIM (HK) LTD）
      15. ·地址：香港九龙中央邮局信箱71435号 / 九龙窝打老道50A号信义楼201室
      ·地址：P.O. Box 71435, Kowloon Central Post Office, Hong Kong or Room 201, Lutheran House, 50A Waterloo Road, Kln.
      ·电话：(852) 2359 3922
      ·传真：(852) 2385 9355
      ·电邮： admin@sim.org.hk
    15. 基督教香港信义会海外宣教部 The Overseas Mission Department (E.L.C.H.K.)
      16. ·地址：香港九龙窝打老道50号A信义楼二字楼
      ·地址：50A Waterloo Road, Kowloon, Hong Kong
      ·电话：(852) 2388-5847 ext. 20
      ·传真：(852) 2388-7539
    16. 基督教华侨布道会（Chinese Overseas Christian Mission (Hong Kong Office)）
      17. ·地址：501 Polly Commerical Building, 21-23A Prat Avenue, Tsimshatsui, Kowloon, Hong Kong
      ·电话：(852) 2549-5288
      ·传真：(852) 2549-5155
      ·电邮： cocmhk@cocm.org.hk
      ·简介：以开荒布道为首要任务，主要对象是散居在欧洲各地区九十多万的同胞
    17. 华人福音普传会（Gospel Operation International for Chinese Christians）
      18. ·地址：香港新界青衣青怡花园一座27字楼B室
      ·地址：Flat B, 27/F., Block 1, Tsing Yi Garden, Tsing Yi Island, N.T., Hong Kong
      ·电话：(852) 2434-8904 或 (852) 7898-5878
      ·传真：(852) 2434-2739
      ·电邮： gohk@netvigator.com
    马来西亚
    1. 基督教华侨布道会（马来西亚吉隆坡办公室）（Chinese Overseas Christian Mission (Malaysia KL Office)）
      2. ·地址：Unit 693-1-3, Desa Kiara Condominium, Jalan Damansara, 60000 Kuala Lumpur, Malaysia
      ·电话：60-(0)3-7722-2370
      ·传真：60-(0)3-7722-3680
      ·电邮： cocmkl@tm.net.my
      ·简介：以开荒布道为首要任务，主要对象是散居在欧洲各地区九十多万的同胞
    新加坡
    1. 海外基督使团（新加坡） Overseas Missionary Fellowship (OMF)
      2. ·地址：2 Cluny Road, Singapore 259570
      ·电话：(65) 475 4592
      ·传真：(65) 474 0727
    台湾
    1. 中华海外宣道协会（Christian Mission Overseas）
      2. ·电邮： cmotpe@ms31.hinet.net
    美国
    1. 大使命中心（Great Commission Center International）
      2. ·地址：1101 San Antonio Road, Ssuite 400, Mountain View, CA 94043, U.S.A.
      ·电话：(650) 968 2985 or 1-650-968 2985
      ·传真：(650) 968 4856 or 1-650-968 4856
      ·电邮： info@gcciusa.org
      ·简介：出版《大使命》双月刊
    2. 中华福音使命团·美国办事处 China Evangelistic Mission Ltd. - U.S.A. office
      3. ·地址：1040 Oak Grove Road, Suite 204, Concord CA 94518, U.S.A.
      ·电话：(925) 689-9874
      ·传真：(925) 689-9931
      ·电邮： cemusa@pacbell.net
    3. 国际华人宣教协会 Chinese International Missions, Inc.
      4. ·地址：P.O. Box 10448, San Jose, CA 95157-1448, U.S.A.
      ·电话：(408) 446-0392
      ·传真：(408) 446-6397
      ·电邮： cimusa@aol.com
    4. 万民福音使团（Crossroads Publications）
      5. ·地址：P. O. Box 3356, Los Altos, CA 94024-0356, U.S.A.
      ·电话：(650) 968 1866
      ·传真：(650) 968 1866
      ·电邮： Info@missionpathway.org
      ·简介：成立於一九八五年。 异象始於把当时在中国大陆的儿童，怎样随同家人离开中 国，在澳门得到教会、及海外信徒的关心和资助下，接受 教育及全家信主的事迹出版。其后相继出版，在回教、印 度教、前苏联体系国家、及中南美洲国家中的儿童，寻找 主耶稣基督救恩的过程。推动儿童差传
    英国
    1. 基督教华侨布道会（Chinese Overseas Christian Mission (Headquarters)）
      2. ·地址：2, Padstow Avenue, Fishermead, Milton Keynes, MK6 2ES, U.K.
      ·电话：44-(0)- 1908-234100, (0)20-8870-2251
      ·传真：44-(0)20-8877-1357
      ·电邮： cocm@cocm.river7.net
      ·简介：以开荒布道为首要任务，主要对象是散居在欧洲各地区九十多万的同胞
    越南
    1. 越南台商事工网
      2. ·电邮： wu1022003@yahoo.com.tw

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


爱的陶造心曲选

返回上一页

歌名 | 首句 | 试听
1. Oil in My Lamp-妈妈好 |  |
2. 爱的陶造 |  |
3. 控诉 |  |
4. 心灵的回向 | 天空里散聚云片片，无奈月明星不闪， | [Midi]
5. 面对抉择 | 环境诸多变迁 | [Real][Midi]
6. 流浪客 |  |
7. 同行 | 全因为你的爱，我知道何谓爱； | [Real][Midi]
8. 不经意遇上你 | 遇上你，是我一生的福气， | [Real][Midi]
9. 饥荒的心 |  |
10. 陶造我生命 | 神用爱来陶炼我，经过炼炉你恩典更多。 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗篇新调
版权属 基道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 诗篇一篇 |  |
2. 诗篇第二篇 |  |
3. 诗篇第三篇 |  |
4. 诗篇第三篇 |  |
5. 诗篇第四篇 |  |
6. 诗篇第五篇 |  |
7. 诗篇第六篇 |  |
8. 诗篇第七篇 |  |
8. 诗篇第八篇 |  |
9. 诗篇第九篇 | 我要一心称谢耶和华， |
10. 诗篇第十篇 |  |
11. 诗篇第十一篇 |  |
12. 诗篇第十二篇 |  |
13. 诗篇第十三篇 |  |
14. 诗篇第十四篇 |  |
15. 诗篇第十五篇 |  |
16. 诗篇第十六篇 |  |
17. 诗篇第十七篇 |  |
18. 诗篇第十八篇 |  |
19. 诗篇第十九篇 |  |
19. 诗篇第二十篇 |  |
20. 诗篇第二十一篇 |  |
21. 诗篇第二十二篇 |  |
22. 诗篇第二十三篇 |  |
24. 诗篇第二十四篇 |  |
25. 诗篇第二十五篇 |  |
26. 诗篇第二十六篇 |  |
27. 诗篇第二十七篇 |  |
28. 诗篇第二十八篇 |  |
28. 诗篇第六十一篇 |  |
29. 诗篇第二十九篇 |  |
29. 诗篇第六十二篇 |  |
30. 诗篇第三十篇 |  |
31. 诗篇第三十一篇 |  |
32. 诗篇第三十二篇 |  |
32. 诗篇第三十三篇 |  |
33. 诗篇第三十四篇 |  |
34. 诗篇第三十五篇 |  |
35. 诗篇第三十六篇 |  |
36. 诗篇第三十七篇 |  |
37. 诗篇第三十八篇 |  |
38. 诗篇第三十九篇 |  |
39. 诗篇第四十篇 |  |
40. 诗篇第四十一篇 |  |
41. 诗篇第四十二篇 |  |
42. 诗篇第四十三篇 |  |
43. 诗篇第四十四篇 |  |
44. 诗篇第四十五篇 |  |
45. 诗篇第四十六篇 |  |
46. 诗篇第四十七篇 |  |
47. 诗篇第四十八篇 |  |
48. 诗篇第四十九篇 |  |
49. 诗篇第五十篇 |  |
50. 诗篇第五十一篇 |  |
51. 诗篇第五十二篇 |  |
52. 诗篇第五十三篇 |  |
53. 诗篇第五十四篇 |  |
54. 诗篇第五十五篇 |  |
55. 诗篇第五十六篇 |  |
56. 诗篇第五十七篇 |  |
56. 诗篇第五十八篇 |  |
57. 诗篇第五十九篇 |  |
58. 诗篇第六十篇 |  |
60. 诗篇第六十三篇 |  |
61. 诗篇第六十四篇 |  |
62. 诗篇第六十五篇 |  |
62. 诗篇第一百零二篇 |  |
63. 诗篇第六十六篇 |  |
64. 诗篇第六十七篇 |  |
64. 诗篇第六十八篇 |  |
65. 诗篇第六十九篇 |  |
65. 诗篇第七十篇 |  |
66. 诗篇第七十一篇 |  |
67. 诗篇第七十二篇 |  |
68. 诗篇第七十三篇 |  |
69. 诗篇第七十四篇 |  |
70. 诗篇第七十五篇 |  |
71. 诗篇第七十六篇 |  |
72. 诗篇第七十七篇 |  |
72. 诗篇第七十八篇 |  |
73. 诗篇第七十九篇 |  |
74. 诗篇第八十篇 |  |
74. 诗篇第八十一篇 |  |
75. 诗篇第八十二篇 |  |
76. 诗篇第八十三篇 |  |
76. 诗篇第八十四篇 |  |
77. 诗篇第八十五篇 |  |
78. 诗篇第八十六篇 |  |
78. 诗篇第八十七篇 |  |
79. 诗篇第八十八篇 |  |
80. 诗篇第八十九篇 |  |
81. 诗篇第九十篇 |  |
82. 诗篇第九十一篇 |  |
83. 诗篇第九十二篇 |  |
84. 诗篇第九十三篇 |  |
85. 诗篇第九十四篇 |  |
86. 诗篇第九十五篇 |  |
87. 诗篇第九十六篇 |  |
88. 诗篇第九十七篇 | 耶和华作王， |
88. 诗篇第九十八篇 |  |
89. 诗篇第九十九篇 |  |
90. 诗篇第一百篇 |  |
91. 诗篇第一百零一篇 |  |
94. 诗篇第一百零三篇 |  |
95. 诗篇第一百零四篇 |  |
96. 诗篇第一百零五篇 |  |
97. 诗篇第一百零六篇 |  |
98. 诗篇第一百零七篇 |  |
99. 诗篇第一百零八篇 |  |
99. 诗篇第一百零九篇 |  |
100. 诗篇第一百一十篇 |  |
100. 诗篇第一百一十一篇 |  |
101. 诗篇第一百一十二篇 |  |
101. 诗篇第一百一十三篇 |  |
102. 诗篇第一百一十四篇 |  |
102. 诗篇第一百一十五篇 |  |
103. 诗篇第一百一十六篇 |  |
104. 诗篇第一百一十八篇 |  |
104. 诗篇第一百一十七篇 | 万国啊，你们都当赞美耶和华， | [Midi]
105. 诗篇第一百一十九篇 |  |
106. 诗篇第一百二十篇 |  |
106. 诗篇第一百二十一篇 | 我要向高山举目 | [Midi]
107. 诗篇第一百二十二篇 |  |
108. 诗篇第一百二十三篇 |  |
109. 诗篇第一百二十四篇 |  |
109. 诗篇第一百二十五篇 |  |
110. 诗篇第一百二十六篇 |  |
111. 诗篇第一百二十七篇 | 若不是耶和华建造房屋， | [Midi]
111. 诗篇第一百二十八篇 |  |
112. 诗篇第一百二十九篇 |  |
112. 诗篇第一百三十篇 | 耶和华阿，我从深处处向你求告。 |
113. 诗篇第一百三十一篇 |  |
113. 诗篇第一百三十二篇 |  |
114. 诗篇第一百三十三篇 |  |
115. 诗篇第一百三十四篇 |  |
116. 诗篇第一百三十五篇 |  |
117. 诗篇第一百三十六篇 |  |
117. 诗篇第一百三十七篇 |  |
118. 诗篇第一百三十八篇 |  |
118. 诗篇第一百三十九篇 |  |
119. 诗篇第一百四十篇 |  |
120. 诗篇第一百四十一篇 |  |
121. 诗篇第一百四十二篇 |  |
121. 诗篇第一百四十三篇 |  |
122. 诗篇第一百四十四篇 |  |
124. 诗篇第一百四十五篇 |  |
125. 诗篇第一百四十六篇 |  |
126. 诗篇第一百四十七篇 |  |
126. 诗篇第一百四十八篇 |  |
127. 诗篇第一百四十九篇 |  |
128. 诗篇第一百五十篇 | 你们要赞美和华， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


现代诗歌选集

返回上一页

歌名 | 首句 | 试听
9. 悔 | 星暗昏雾夜中远行 | [Real]
13. 天粮 | 遥望尽是芬芳花草满山 |
14. 生趣 | 万籁奏著和谐声， | [Midi]
15. 传颂 | 愿我变做光，光照於四方， |
16. 希望 | 至圣的上帝，高坐天上宝座 |
18. 神恩 | 神恩像无限星海 | [Midi]
19. 舞台 | 人生像一出把戏，你在台中不由自主， |
20. 是否 |  |
22. 信心 |  |
24. 真爱 | 愁雾里蹒跚崎岖路，悬十架为著爱我们， | [Real]
26. 恩赐 | 在世间空虚孤寂，内心有唏嘘叹息， |
27. 谁造 | 谁造绿草，蝶朴花间起舞， | [Midi]
31. 小毛虫 | 又再哀叹！顾影自怜！ |
32. 人生曲 | 无数人沉沦罪海， | [Real]
34. 神是爱 | 神是爱，他爱我比天高， | [Midi]
35. 陌生客 | 容貌未算优美，枕首歇睡也没园地， |
36. 捉迷藏 |  |
37. 高声唱 | 高声唱，这歌曲不要淡忘， |
38. 微雨里 | 微雨里，细心数算神恩典， | [Midi]
40. 转捩点 | 不信是幸运，路途灰暗， |
45. 一件礼物 | 茫茫宇宙，有爱心的礼物， |
46. 一生爱你 | 曾经无数的辛酸 |
48. 人生列车 |  |
50. 人的希望 |  |
52. 仍在等待 |  |
53. 生命为何 | 生命为何为何终结？ | [Real][Midi]
54. 找到真爱 | 基督舍身的爱 |
55. 每个清晨 | 在每个清晨，颂创世大能， |
56. 奇妙的爱 | 问怎么可测透天多高？ |
57. 因他活著 | 天父爱子降生於世上 | [Midi]
60. 苏醒的心 |  |
62. 开你心门 | 耶稣在你心外敲门， | [Real][Midi]
64. 爱在人间 | 请张开心扉去倾听，人海中常有内心呼喊， |
65. 爱的呼唤 | 人生像黑暗内沉睡， | [Midi]
66. 颂赞神恩 | 我要颂扬神奇大恩，将主爱传扬达四方， |
67. 荣耀归神 |  |
68. 褪色的心 |  |
69. 踏上彩虹 | 若你问我今生可有意思， |
70. 默默回望 | 望见星星心里感安宁 | [Midi]
71. 欢欣乐韵 | 天，每天经过愁共困不必记取， |
72. 繁星点点 | 望向天边，银河繁星 |
72. 紧星点点 |  |
74. 饥荒的心 |  |
76. 赞美上主 | 望著苍天惊叹怎会没穷尽， | [Midi]
79. 心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | [Midi]
80. 一生当称颂 | 齐颂造物上主， |
82. 天父必保守 | 天边飞雁不耕不收 |
83. 主爱永不变 |  |
84. 主爱永难忘 | 主的爱无尽多 |
85. 永远的赞美 | 愿谢我恩主，将心献主前， |
86. 再给我□会 |  |
87. 全能父上帝 | 全能父上帝 |
88. 全夺去归你 | 即或宇宙，都归我手， |
89. 求引领我心 | 求引领我心 | [Midi]
90. 快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | [Midi]
91. 风雨念香港 | 在这里天天享繁荣 | [Midi]
92. 和平传万里 | 经过万千年战争至今谁能停断？ |
94. 荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ |
95. 真理内心种 | 听从，天天跟主脚踪， |
96. 救主正等待 | 耶稣基督为你愿系悬十架， |
98. 超时空赞歌 |  |
100. 无名字的歌 |  |
102. 迈向新一页 |  |
104. 丰盛在吾家 |  |
106. 爱渗我心田 |  |
109. 主爱滋润我心 | 为满足内心， |
110. 父亲，听我倾诉 | 愿父亲听我倾诉，前路困惑多苦恼， |
112. 向至高者赞美 | 同心，皆向至高者赞美 |
113. 我已找得盼望 | 从前流浪飘泊，远景似迷茫， |
114. 耶稣岂是凡人 | 何因被他所惑困？ |
116. 你是得胜的神 | 是我主，双手作出创造， |
119. 全赖你爱在心中 | 沿路遇到挫败失意恳请你安慰， |
120. 主的名多么珍贵 | 主的名是多么的珍贵 |
121. 爱心可以做桥梁 | 爱如春风吹找心 | [Midi]
122. 只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | [Midi]
124. 耶稣是我知心友 | 耶稣是我的知心友， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


全地至高是我主
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 全地至高是我主 | 愿灵内苏醒，心献颂赞歌声， |
2. 舍身的爱 |  |
3. 不再是我 |  |
4. 再生弦 |  |
5. 耶和华是我的倚靠 | 耶和华是我的倚靠， |
6. 只因有你 |  |
7. 雅歌 |  |
8. 我心尊主为大 |  |
9. 我爱你比一切重要 |  | [Real]
10. 燃尽我生命 |  |
11. 全地至高是我主 | 愿灵内苏醒，心献颂赞歌声， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Motorola 铃声

※　注意　※
  • Motorola 铃声 适用于Motorola V3688x, L2000i等手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。

输入方法：
  • 进入功能表，选「话机设定」，再选「编辑音乐铃声」，即可开始输入铃声。
  • 按照以下方法，把英文字母及数字键入到手机中 (在空格的地方，请按向右箭嘴一次)：
    字母
    按键
    字母
    按键
    C
    按 2 一次
    +
    按 0 一次
    D
    按 2 两次
    -
    按 0 两次
    E
    按 2 三次
    #
    按 0 三次
    F
    按 3 一次
    1
    按 1 一次
    G
    按 3 两次
    2
    按 2 四次
    A
    按 3 三次
    3
    按 3 四次
    B
    按 4 一次
    4
    按 4 两次
    R
    按 7 一次
    6
    按 6 一次
    8
    按 8 一次
  • 最后按「选择」键，然后选「改变节奏」，即可改变铃声的节奏，可以选 1-4，数目愈大节奏愈快。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    2 F#6 F#4 G4 A6 F#4 E4 D6 D4 E4 F#8 G6 A4 G4 F#6 G4 F#4 E8 R6 R6 F#6 F#4 G4 A6 F#4 E4 D4 R2 B-2 D4 E4 F#8 G6 A4 G4 F#6 G4 F#4 E8 D8

  3. 一群大能的子民　试听（拍子：120）
    2 E-2 F-2 G-4 E-2 C-2 C4 B2 A2 A2 G-6 R2 E-2 F-2 G-4 F-2 E-2 D-4 E-2 F-2 E-6 R4 E-2 F-2 G-4 E-2 C-2 C4 B2 A2 A2 G-6 R2 F-2 E-2 D-4 D-2 E-2 F-4 E-2 D-2 C-6 R4 C2 C2 C4 A6 C2 C2 C4 G-6 G-2 G-2 G-4 D-6 A2 A2 G-6 R4 C2 C2 C4 A6 C2 C2 C4 G-6 G-2 G-2 G-4 D-4 F-4 E-4 C-6

  4. 献上活祭　试听（拍子：140）
    2 C-4 F-4 F-2 E-2 F-4 A4 A-#6 C-4 C-4 F-4 F-2 E-2 F-4 A4 C6 R4 C4 D4 C2 A#2 A4 G-4 C4 A2 G-2 F-4 R2 F-2 A#4 A2 G-2 F-4 G-4 A6 R4 C4 D4 C2 A#2 A4 G-2 G-2 C4 A2 G-2 F-4 R2 F-2 A#4 A2 G-2 F-4 G-4 F-8 C6 A4 R2 C2 C6 A4 R2 C2 D6 C4 A#4 A8 A6 F-4 R2 A2 A6 E-4 R2 A2 A#6 A4 G-4 F-6 R4

  5. 让赞美飞扬　试听（拍子：138）
    2 B2 C2 D4 D2 C2 B2 C4 D6 R4 R2 B2 C2 D4 G4 A+4 G2 C6 R4 R2 A2 B2 C4 C2 B2 A2 B4 C6 R4 R2 A2 B2 C4 D4 E4 D2 B6 R4 R2 B2 C2 D4 D2 C2 B2 C4 D6 R4 R2 B2 C2 D4 G2 G2 A+2 G4 E6 R4 R2 E2 F#2 G4 G2 F#2 E2 F#4 G6 R4 R2 E2 F#2 G6 F#4 R2 F#2 G4 F#4 G4 A+2 D2 C+4 B+2 B+4 R2 A+4 A+4 B+2 B+6 D2 C+4 B+2 B+4 R2 A+4 A+4 B+2 G6 F#2 E4 F#2 F#2 G4 A+4 B+6 B+4 C+4 A+8 R6 R4 R2 D2 C+4 B+2 B+4 R2 A+4 A+4 B+2 B+6 D2 C+4 B+2 B+4 R2 A+4 A+4 B+2 G2 G4 R2 F#2 E4 F#2 F#2 G4 A+4 E6 F#6 G8 R6

  6. 除你以外　试听（拍子：76）
    1 F#2 A+2 B+2 A+4 R2 R2 F#2 F#2 A+2 B+2 R1 C+#8 B+2 A+2 F#4 B2 D2 F#2 E4 R2 R2 B2 B2 D2 E2 R1 F#8 E2 F#2 A+4 F#2 A+2 B+2 A+4 R2 R2 F#2 F#2 A+2 B+2 R1 C+#8 B+2 A+2 F#4 B2 D2 F#2 E4 R2 R2 B2 B2 D2 E2 R1 F#8 E2 B2 D6 R4 F#2 E2 D2 D4 E2 F#4 R2 A+2 B+2 B+4 A+2 F#6 E4 R2 D2 B4 F#4 E6 R4 F#2 E2 D4 R2 E2 F#4 A+2 A+2 B+4 R2 A+2 F#2 F#2 E2 F#2 E2 E4 F#2 E4 B4 D6 R4

  7. 主若是　试听（拍子：120）
    2 C-2 F-2 A4 R2 F-2 D-2 F-2 C-6 A2 A#2 C4 R2 C2 D2 C2 G-6 A2 A#2 C4 R2 A2 F-2 E-2 D-4 A#4 D-2 D-2 C-4 R2 F-2 A2 G-2 F-6 E-2 F-2 G-4 R2 E-2 D-2 C-2 F-4 A4 A2 A2 G-4 R2 G-2 B2 B2 C6 A2 A#2 C4 R2 A2 F-2 E-2 D-4 A#4 D2 D2 C4 R2 F-2 A2 G-2 F-6

  8. 大山可以挪开　试听（拍子：120）
    2 B4 D4 R2 B2 A2 B2 G-6 G-4 G-4 R2 A2 G-2 E-2 D-6 D-4 E-2 G-4 D-2 G-4 G-2 C2 B4 A4 A6 B4 D4 R2 B2 A2 B2 G-6 G-4 G-4 R2 A2 G-2 E-2 D-6 D-4 E-2 G-4 D-2 G-4 G-2 C2 B4 A4 G-6

  9. 金和银　试听（拍子：120）
    2 A#2 R1 A#8 A#2 A#2 F-2 D-2 D-#6 R2 F-2 A2 R1 A8 A2 A2 G-2 G-2 F-6 R2 F-8 F-8 A#4 A#2 A#2 F-2 D-2 D-#4 D-#2 G-4 G-2 F-4 F-2 A2 A#2 C2 A#6 R2 A#8 C8 D2 A#2 A#2 D2 A#2 A#2 A4 C2 A4 R2 C2 A2 A2 C2 A2 A2 A#4 G-2 F-4 F-8 F-8 A#4 A#2 A#2 F-2 D-2 D-#4 D-#2 G-4 G-2 F-4 F-2 A2 A#2 C2 A#6 R4

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）
    2 E-2 G-2 A4 R2 A2 A4 A4 G-4 R2 E-2 D-4 E-2 D-2 C-4 R2 C-2 E-4 G-4 G-6 R4 E-2 G-2 A4 R2 A2 A4 C4 C4 R2 D2 C4 E-4 D-4 R2 G-2 G-4 E-2 D-2 C-6 R4 E-2 G-2 A4 R2 A2 A4 A4 G-4 R2 E-2 D-4 E-2 D-2 C-4 R2 C-2 E-4 G-4 G-6 R4 E-2 G-2 A4 R2 A2 A4 C4 C4 R2 D2 C4 E-4 D-4 R2 G-2 G-4 E-2 D-2 C-6 R4 E-2 G-2 C-4 R2 C-2 E-4 G-4 G-6 R4 E-2 G-2 A4 R2 G-2 C-4 D-2 G-2 E-6 D-4 E-2 G-2 C-4 R2 C-2 C-4 E-2 G-2 A4 R2 A2 A4 A2 C2 D4 R2 A2 B4 A2 G-2 G-6 R4 E2 D2 C4 R2 A2 C4 E2 D2 C4 R2 A2 G-4 A4 G-6 R4 E-2 D-2 C-6 R4

  12. 耶和华以勒　试听（拍子：120）
    2 E2 F2 G4 F2 E2 D4 R2 C2 C6 R4 C2 F2 F4 G2 A+2 A+4 R2 G2 G6 R4 E2 F2 G4 A+2 B+2 C+4 R2 C+2 B+4 E4 R4 F2 G2 A+2 G2 F2 E2 F4 R2 G2 D6 R4 E+2 D+2 C+4 G4 R4 D+2 C+2 B+4 G4 A+6 R4 C2 F2 F4 R2 G2 D6 R4 E+2 D+2 C+4 G4 R4 D+2 C+2 B+4 G4 A+6 R4 F2 G2 A+4 R2 G2 G6 R4 E2 E2 E4 C+2 B+2 A+6 R2 D2 E2 F2 G4 R2 B2 B4 C2 D2 E4 E2 E2 E4 C+2 B+2 A+6 R2 D2 E2 F2 G6 R2 B8 B8 C2 D2 C8

  13. 伴我成长　试听（拍子：120）
    2 C2 D2 E2 E2 E2 E2 D2 E4 D2 C6 R4 E2 G2 A+2 A+2 A+2 A+2 E2 E4 G2 D6 R4 C2 D2 E2 E2 E2 E2 G2 C4 B2 A6 F4 B2 C2 D2 D2 D2 D2 G4 F4 E6 R4 C2 D2 E2 E2 E2 E2 D2 E4 D2 C6 R4 E2 G2 A+2 A+2 A+2 A+2 E2 E4 G2 D6 R4 C2 D2 E2 E2 E2 E2 G2 C4 B2 A6 F4 B2 C2 D2 D2 C2 D2 E4 D4 C6 R4 C2 C2 A+4 R2 F2 D4 E2 F2 G4 E4 C4 D2 E2 F4 R2 C2 B2 B2 C2 D2 E6 D4 C2 C2 A+4 R2 F2 D4 R2 A+2 G4 F4 E6 R4 F2 E2 D2 D4 A+2 G6 R4

  14. 我要向高山举目　试听（拍子：120）
    2 G2 A+2 B+4 R2 B+2 B+4 A+2 G2 F#2 B2 F#6 G2 F#2 E4 R2 F#2 G4 F#2 E2 D2 G-2 B6 C2 D2 E4 R2 E2 E4 D2 C2 B4 D4 G4 R2 F#2 E4 R2 B+2 B+2 A+4 G2 A+6 R4 G2 A+2 B+4 R2 B+2 B+4 A+2 G2 F#2 B2 F#6 G2 F#2 E4 R2 F#2 G4 F#2 E2 D2 G-2 B6 C2 D2 E4 R2 E2 E4 D2 C2 B4 D4 G4 R2 F#2 E4 R2 E2 F#2 E4 D2 G6

  15. 我的灯需要油　试听（拍子：140）
    2 A#2 A#2 A#4 G-2 F-2 D-#2 R1 D-#8 F-2 D-#2 C-2 D-#6 R2 A#2 A#2 A#4 G-2 F-2 D-#4 G-4 F-6 R4 A#2 A#2 A#4 G-2 F-2 D-#2 R1 D-#8 F-2 D-#2 C-2 D-#6 R2 D-#2 F-2 G-2 G-2 G-2 D-#2 G-4 F-4 D-#6 R6 A#4 R2 G-2 D-#4 A#4 C4 R2 G-#2 F-4 C4 D4 R2 C2 A#2 A#2 C2 A#2 A#4 D#4 A#6 A#4 R2 G-2 D-#4 A#4 C4 R2 G-#2 F-4 C4 D4 R2 C2 A#2 A#2 C2 D2 D#6

  16. 每一日　试听（拍子：120）
    2 G-4 A4 F-#2 E-2 D-2 D-2 G-2 A2 B2 G-2 A4 R2 D-2 D4 D2 C2 B2 E-4 E-2 C4 A2 G-2 F-#2 D-4 D-2 G-2 G-2 G-2 A2 B2 D4 R2 G-4 A4 G-6

  17. 耶和华所定的日子　试听（拍子：140）
    2 D#2 D#2 D#2 F2 G6 D#2 D#2 D#2 F2 G4 G2 G#2 G4 F4 F4 G2 G#2 G4 F4 F6 D2 D2 D2 D#2 F6 D2 D2 D2 D#2 F4 F2 G2 F4 D#4 D#4 F2 G2 F4 D#4 D#6 C+2 C+2 C+2 C+2 C+4 D+2 C+2 A+#4 G2 F2 D#6 C+2 C+2 C+2 C+2 C+4 D+2 C+2 A+#4 G4 F6 D#2 D#2 D#2 F2 G6 D#2 D#2 D#2 F2 G4 G2 G#2 G6 F6 D#6 R4

  18. 万王之王万主之主　试听（拍子：140）
    2 B2 E2 E2 E2 E2 D#8 E8 F#2 E2 D#2 F#2 R2 F#2 G2 F#2 E2 R2 B2 E2 E2 E2 E2 D#8 E8 F#2 E2 D#2 F#2 R2 F#2 G2 F#2 E2 R2 B+4 G4 C+2 B+2 A+2 G2 F#2 A+2 R2 A+2 B+2 A+2 G2 R2 B+4 G4 C+2 B+2 A+2 G2 F#2 A+2 R2 A+2 B+2 A+2 G2 R2 B2 E2 E2 E2 E2 D#8 E8 F#2 E2 D#2 F#2 R2 F#2 G2 F#2 E2 R2 B2 E2 E2 E2 E2 D#8 E8 F#2 E2 D#2 F#2 R2 F#2 G2 F#2 E2 R2 B+4 G4 C+2 B+2 A+2 G2 F#2 A+2 R2 A+2 B+2 A+2 G2 R2 B+4 G4 C+2 B+2 A+2 G2 F#2 A+2 R2 A+2 B+2 A+2 G2

  19. 奇异恩典　试听（拍子：140）
    2 D-4 G-6 B2 G-2 B6 A4 G-6 E-4 D-6 D-4 G-6 B2 G-2 B6 A4 D8 R4 B4 D4 R2 B2 D2 B2 G-6 D-4 E-4 R2 G-2 G-2 E-2 D-6 D-4 G-6 B2 G-2 B6 A4 G-8

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


Motorola 铃声

Motorola T 铃声

※　注意　※
  • Motorola T 铃声 适用于Motorola T190及T191手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 注意：7(4)#　代表按7四次，然后按#一次。"v" 代表按向下键一次
  • 最后按「选择」键，然后选「改变节奏」，即可改变铃声的节奏，可以选 1-4，数目愈大节奏愈快。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    7(4)# 5(4)# v5(3) 7(2) 5(4)# v5(5) 7(6) 5(6) v5(5) 9(4)# 7(3) 5(2) v5(3) 7(4)# 5(3) v5(4)# 9(5) 0(5) 0(5) 7(4)# 5(4)# v5(3) 7(2) 5(4)# v5(5) v5(6) 0(3) 3(8) 5(6) v5(5) 9(4)# 7(3) 5(2) v5(3) 7(4)# 5(3) v5(4)# 9(5) v9(6)

  3. 一群大能的子民　试听（拍子：120）

  4. 献上活祭　试听（拍子：140）

  5. 让赞美飞扬　试听（拍子：138）

  6. 除你以外　试听（拍子：76）

  7. 主若是　试听（拍子：120）

  8. 大山可以挪开　试听（拍子：120）

  9. 金和银　试听（拍子：120）

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）

  12. 耶和华以勒　试听（拍子：120）

  13. 伴我成长　试听（拍子：120）

  14. 我要向高山举目　试听（拍子：120）

  15. 我的灯需要油　试听（拍子：140）

  16. 每一日　试听（拍子：120）

  17. 耶和华所定的日子　试听（拍子：140）
    3(7) v3(7) v3(7) v3(6) 7(5) 3(7) v3(7) v3(7) v3(6) 5(5) 3(5) v3(4) 5(5) v5(6) v5(6) 3(5) v3(4) 5(5) v5(6) 7(6) 3(8) v3(8) v3(8) v3(7) 7(6) 3(8) v3(8) v3(8) v3(7) 5(6) 3(6) v3(5) 5(6) v5(7) v5(7) 3(6) v3(5) 5(6) v5(7) 7(7) 3(2) v3(2) v3(2) v3(2) 5(2) 3(1) v3(2) 5(3) 3(5) v3(6) 7(7) 3(2) v3(2) v3(2) v3(2) 5(2) 3(1) v3(2) 5(3) v5(5) 7(6) 3(7) v3(7) v3(7) v3(6) 7(5) 3(7) v3(7) v3(7) v3(6) 5(5) 3(5) v3(4) 7(5) v7(6) v7(7) 0(4)

  18. 万王之王万主之主　试听（拍子：140）
    5(10) v5(7) v5(7) v5(7) v5(7) 3(8) v3(7) 5(6) v5(7) v5(8) v5(6) 0(4) 5(6) v5(6)# v5(6) v5(7) 0(4) 5(10) v5(7) v5(7) v5(7) v5(7) 3(8) v3(7) 5(6) v5(7) v5(8) v5(6) 0(4) 5(6) v5(6)# v5(6) v5(7) 0(4) 7(3) v7(6)# 5(3)# v5(3) v5(4) v5(6)# v5(6) v5(4) 0(4) 5(4) v5(3) v5(4) v5(6)# 0(4) 7(3) v7(6)# 5(3)# v5(3) v5(4) v5(6)# v5(6) v5(4) 0(4) 5(4) v5(3) v5(4) v5(6)# 0(4) 5(10) v5(7) v5(7) v5(7) v5(7) 3(8) v3(7) 5(6) v5(7) v5(8) v5(6) 0(4) 5(6) v5(6)# v5(6) v5(7) 0(4) 5(10) v5(7) v5(7) v5(7) v5(7) 3(8) v3(7) 5(6) v5(7) v5(8) v5(6) 0(4) 5(6) v5(6)# v5(6) v5(7) 0(4) 7(3) v7(6)# 5(3)# v5(3) v5(4) v5(6)# v5(6) v5(4) 0(4) 5(4) v5(3) v5(4) v5(6)# 0(4) 7(3) v7(6)# 5(3)# v5(3) v5(4) v5(6)# v5(6) v5(4) 0(4) 5(4) v5(3) v5(4) v5(6)# 0(5) 0(4) 5(15) v5(15)# v5(15)# v5(15)#

  19. 奇异恩典　试听（拍子：140）
    5(13) 7(10) 3(8) v3(10) 7(8) 5(9) 7(10) 5(12) 7(13) 5(13) 7(10) 3(8) v3(10) 7(8) 5(9) 9(6) 0(4) 5(8) v5(6) 0(3) 3(8) v3(6) v3(8) 7(10) 5(13) v5(12) 0(3) 3(10) v3(10) v3(12) 7(13) 5(13) 7(10) 3(8) v3(10) 7(8) 5(9) 9(10)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


Motorola 铃声

※　注意　※
  • Motorola 铃声 适用于Motorola V66手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。

  • 最后按「选择」键，然后选「改变节奏」，即可改变铃声的节奏，可以选 1-4，数目愈大节奏愈快。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）

  3. 一群大能的子民　试听（拍子：120）

  4. 献上活祭　试听（拍子：140）

  5. 让赞美飞扬　试听（拍子：138）

  6. 除你以外　试听（拍子：76）

  7. 主若是　试听（拍子：120）

  8. 大山可以挪开　试听（拍子：120）

  9. 金和银　试听（拍子：120）

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）

  12. 耶和华以勒　试听（拍子：120）

  13. 伴我成长　试听（拍子：120）

  14. 我要向高山举目　试听（拍子：120）

  15. 我的灯需要油　试听（拍子：140）

  16. 每一日　试听（拍子：120）

  17. 耶和华所定的日子　试听（拍子：140）
    2220 2220 2220 30 33000 2220 2220 2220 30 3300 330 3330 3300 300 300 330 3330 3300 300 3000 1220 220 220 112220 3000 1220 220 220 112220 300 30 330 300 22200 22200 30 330 300 22200 222000 20 20 20 20 200 220 20 400 330 30 222000 20 20 20 20 200 220 20 400 3300 3000 2220 2220 2220 30 33000 2220 2220 2220 30 3300 330 3330 33000 3000 222000 4400

  18. 万王之王万主之主　试听（拍子：140）
    122200 33300 33300 33300 33300 330 3330 400 33300 3300 400 4400 400 4700 400 33300 4400 22200 33300 33300 33300 33300 330 3330 400 33300 3300 400 4400 400 4700 400 33300 4400 11222000 147000 11222700 22200 12700 4700 400 2700 4400 2700 1122200 12700 4700 4400 11222000 147000 11222700 22200 12700 4700 400 2700 4400 2700 1122200 12700 4700 4400 22200 33300 33300 33300 33300 330 3330 400 33300 3300 400 4400 400 4700 400 33300 4400 22200 33300 33300 33300 33300 330 3330 400 33300 3300 400 4400 400 4700 400 33300 4400 11222000 147000 11222700 22200 12700 4700 400 2700 4400 2700 1122200 12700 4700 4400 11222000 147000 11222700 22200 12700 4700 400 2700 4400 2700 1122200 12700 4700 44000 4400 11122200 222700 222700 222700

  19. 奇异恩典　试听（拍子：140）
    - Not Applicable -

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


弦献歌集 01 - 生命成尊贵
版权属 弦献音乐敬拜事工 所有，
版权详情请致电(852) 2690 9602

返回上一页

歌名 | 首句 | 试听
1. 生命成尊贵 | 看你手所造的天与地， |
2. 一生宣扬 | 让我赞美如同繁星亮照， |
3. 求将一生献上 | 浩瀚的宇宙藏著智慧之端， |
4. 灵魂之主 | 谁可改变人生，改变人心， |
5. 为爱倾流 | 耶稣为爱倾流他的宝血，释放人生； |
6. 你是我唯一 | 是甚么？问是甚么？ |
7. 我将颂赞给你 | 让我以手以口发出，颂赞声， |
8. 主爱无价 |  |
9. 承诺至终 |  |
10. 承诺至终 |  |
11. 谁像你 |  |
12. 别再想 |  |
13. 守望你 |  |
14. 献上生命到最后 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


弦献歌集 02 - 燃献生命祭
版权属 弦献音乐敬拜事工 所有，
版权详情请致电(852) 2690 9602

返回上一页

歌名 | 首句 | 试听
1. 燃献生命祭 | 属世的冲击每天张罗迷惑， |
2. 天地呼应 | 天朗红日照，看海鸥天际飞， |
3. 生命的赞歌 |  |
4. 你是君王 | 没有配戴冠冕，没有俊美的脸， |
5. 赞颂因你 |  |
6. 全因有你 | 是你将生命燃亮，年月里拆毁再建造， |
7. 活出主爱 |  |
8. 路 |  |
9. 祖国的呼声 |  |
10. 我可差遣谁 |  |
11. 永恒的光华 |  |
12. 求你怜悯 |  |
13. 不折断的芦苇 | 求你平伏我，烦燥不安的心扉， |
14. 燃烧少年梦 |  |
15. 我怎么才能回应你 | 我知道，你的爱是源源不尽。 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


弦献歌集 03 - 爱系他乡
版权属 弦献音乐敬拜事工 所有，
版权详情请致电(852) 2690 9602

返回上一页

歌名 | 首句 | 试听
1. 祝福心语 |  |
2. 欢呼赞美 |  |
3. 亲爱耶稣 |  |
4. 永恒的光华 |  |
5. 交托你 |  |
6. 以你为足够 |  |
7. 爱系他乡 | 恳求主请你开我心眼， |
8. 生命的年月 |  |
9. 不朽的恩情 |  |
10. 求造清洁的心 |  |
11. 求你怜悯 |  |
12. 求主洁净我 |  |
13. 复见蓝天 |  |
14. 不折断的芦苇 | 求你平伏我，烦燥不安的心扉， |
15. 你是我安息 |  |
16. 献上生命到最后 |  |
17. 燃烧少年梦 |  |
18. 我怎么才能回应你 | 我知道，你的爱是源源不尽。 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


弦献歌集 04 - 投靠你
版权属 弦献音乐敬拜事工 所有，
版权详情请致电(852) 2690 9602

返回上一页

歌名 | 首句 | 试听
1. 我要赞美你名 |  |
2. 欢呼赞美 |  |
3. 亲爱耶稣 |  |
4. 永恒的光华 |  |
5. 不折断的芦苇 | 求你平伏我，烦燥不安的心扉， |
6. 生命的年月 |  |
7. 投靠你 |  |
8. 以你为足够 |  |
9. 我怎么才能回应你 | 我知道，你的爱是源源不尽。 |
10. 祝福心语 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


房角石音乐
版权属 房角石音乐工作室 所有，
版权详情请致电(02) 2633-0616

返回上一页

歌名 | 首句 | 试听
1. 愿 [谱] |  |
2. 探索 [谱] |  |
3. 爱索 [谱] |  |
4. 让我 [谱] |  |
5. 主帮助 [谱] |  |
6. 生命啊 [谱] |  |
7. 去传扬 [谱] |  |
8. 我爱你 [谱] |  |
9. 圣诞心 [谱] |  |
10. 亲近你 [谱] |  |
11. 欢迎歌 [谱] |  |
12. 鉴察我 [谱] |  |
13. 喔！耶稣 [谱] |  |
14. 一罐香膏 [谱] |  |
15. 心的故乡 [谱] |  |
16. 年少的我 [谱] |  |
17. 何处有爱 [谱] |  |
18. 伴你走过 [谱] |  |
19. 咱今聚集 [谱] |  |
20. 神的百姓 [谱] |  |
21. 时刻有你 [谱] |  |
22. 清晨之光 [谱] |  |
23. 无人像他 [谱] |  |
24. 疼找寻我 [谱] |  |
25. 云上的爱 [谱] |  |
26. 伤痕为我 [谱] |  |
27. 拢出於你 [谱] |  |
28. 平安的夜晚 [谱] |  |
29. 有主的喜乐 [谱] |  |
30. 飞□的人生 [谱] |  |
31. 我决心随从 [谱] |  |
32. 你是葡萄树 [谱] | 你是葡萄树，你是你生命连结捏造的模样， |
33. 耶稣知影你 [谱] |  |
34. 向耶和华唱歌 [谱] |  |
35. 别再等别疑问 [谱] |  |
36. 我生命的磐石 [谱] |  |
37. 事奉你最甘甜 [谱] |  |
38. 愿你的国降临 [谱] |  |
39. 愿我全然为你 [谱] |  |
40. 荣耀充满全地 [谱] |  |
41. 耶稣，我深爱你 [谱] |  |
42. 我心渴慕亲近你 [谱] |  |
43. 我的心向你陈明 [谱] |  |
44. 我愿常在你里面 [谱] |  |
45. 诗篇第一三九篇 [谱] |  |
46. 唯你名全然奇妙 [谱] |  |
47. 主啊！我不敢面对 [谱] |  |
48. 以马内利展开双翼 [谱] |  |
49. 我的盼望在你里面 [谱] |  |
50. 我愿一生都跟随你 [谱] |  |
51. 属神的人─你在哪里？ [谱] |  |
52. 我的心要仰望耶和华 [谱] |  |
53. 我的心啊！你著欢喜出声 [谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


竭诚献上
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 耶稣我要称谢你 | 耶稣我要称谢你！耶稣我要爱你！ |
2. 只因有爱 | 带著欢笑带著爱，让我们认识彼此， |
3. 主治万方 | 日月所照万国万方，耶稣必为统治君王， |
5. 主是我力量 | 主是我力量，我力量，主是患难中力量； |
8. 诗篇五十一篇 | 神啊！求你按著你的慈爱怜恤我， |
9. 你的路 | 我的心默默等候耶和华， |
10. 用心爱你 | 多少次我不愿再跟随你， |
11. 永恒的主 | 全能创造真神，你是我的天父； |
12. 我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 |
13. 竭诚献上 | 如果机会只有一次 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


我心你心敬拜心
版权属 更新资源（香港有限公司） 所有

返回上一页

歌名 | 首句 | 试听
1. 序乐 |  |
2. 喜乐 |  |
3. 吹醒颂赞的心 |  |
3. 倚靠耶和华 | 心中倚靠耶和华，永无摇动， | [Midi]
3. 我是我主的羊 |  |
4. 这是天父世界 |  |
5. 至高者的隐密处 |  |
6. 上帝是我亮光 |  |
7. 坚固保障 |  |
8. 主啊，我心渴慕你 |  |
9. 唱一首新歌 |  |
10. 敬拜圣洁至美救主 |  |
11. 这一些都可加给我 |  |
12. 喜乐 |  |
12. 我心你心敬拜心 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


新歌颂扬
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | [Midi]
2. 尊荣 | 尊荣都归被杀羔羊，他配得权柄，丰富， |
3. 耶利米书29：13 | 你们寻求我，就必要寻见， |
4. 赞美主 | 我们同心来赞美主！ |
5. 主，你是我神 |  |
6. 以色列家当颂主 |  |
7. 爱尔兰颂歌 |  |
8. 一首歌 | 我主耶稣赐我一首歌，使我能来赞美他， |
9. 圣哉！万军之耶和华 | 圣哉圣哉圣哉，万军耶和华。 |
10. 天国的孩童 |  |
11. 先求他的国和义 (Seek Ye First) |  |
12. 有医治的大能 | 有医治的大能 |
13. 主耶稣我爱你 |  |
14. 你是阿拉法·俄梅戛 | 他是阿拉法，俄梅戛， |
15. 谦卑顺服 | 你当谦卑顺服，在上帝大能的手下， |
16. 主的百姓唱阿们 |  |
17. 领我到那磐石 | 听我求，哦主，求你来垂听我的祷告。 |
18. 我感谢你，耶稣 (I want to thank you, Jesus) [简谱] | 我感谢你，主耶稣。 |
19. 以爱为旗在我以上 |  |
20. 真是快乐日 | 真是快乐日，我称颂主在每一天， |
21. 他常与我同在 |  |
22. 主是我的力量 | 主是我力量，主是我力量， |
23. 让我灵自由 | 让我灵自由，使我能敬拜你。 |
24. 主，我渴想你 |  |
25. 在主爱里 | 我敬拜你，因你先爱我， |
26. 称颂主 | 我心哪，称颂主，我心哪，称颂主， |
27. 我的渴望 |  |
28. 最大之事 | 在一生中最大的事是认识你 |
29. 我要歌颂 | 我要歌颂我的主在一生中， |
30. 歌颂你圣名 | 我要歌颂你至高的圣名， |
31. 来登耶和华的山 | 来吧，让我们登耶和华的山， |
32. 荣耀的耶稣 |  |
33. 耶稣 | 耶稣，耶稣，他是真神儿子。 |
34. 耶稣除去我重担 |  |
35. 完全平安 |  |
36. 我要歌颂，因他大大战胜 | 我要向耶和华歌唱因他大大战胜， |
37. 这本为美事 |  |
38. 圣餐颂 | 领这饼，我为你擘开， |
39. 所有全奉献 (I Surrender All) | 所有全奉献，所有全奉献； |
40. 来吧！欢呼喜乐 | 来吧，欢呼喜乐高声唱； |
41. 我要赞美他 | 我要赞美每一天，他爱世上人， |
42. 我信靠你 | 我愿每天更爱你，主！ |
43. 你是我的一切 | 你是我的力量，你是我的帮助， |
44. 我必须有主 |  |
45. 主的喜乐是我的力量 | 耶和华的喜乐，是我们的力量。 |
46. 高举主 | 高举主！高举主！高举主耶稣的圣名。 |
47. 亲爱的天父，我感谢你 |  |
48. 必有恩惠慈爱随著我 | 主的恩惠与慈爱，必随著我， |
49. 义人的脚步 | 那义人的脚步为主所立定， |
50. 这是我的命令 | 这是我的命令，你们要彼此相爱， | [Midi]
51. 以色列啊，兴起！ | 以色列的儿女兴起 |
52. 颂赞荣耀和尊贵 |  |
53. 他名被尊崇 (He is Exalted) | 他名已被尊崇，他名已被尊崇， |
54. 我要赞美你 | 我要一心称谢主我的神， |
55. 真欢喜 |  |
56. 从太阳出来之地 | 从太阳出来之地，直到日落处的那边， |
57. 清晨听你慈爱之言 | 求你使我清晨得听你慈爱之言， |
58. 和，和，和，和散那 |  |
59. 常常喜乐 | 要凡事谢恩，因这是神的旨意， |
60. 华冠代替灰尘 | 他赐我华冠代替灰尘， |
61. 涌出活水 | 生命的活水从我涌出来， |
62. 主耶和华的灵 | 主耶和华的灵膏在我身上， |
63. 求充满我 | 充满我，主圣灵，解我乾渴的灵。 |
64. 父神 | 父神，我满心感谢赞美你， |
65. 作我主 |  |
66. 哈利路亚 | 哈利路亚，哈利路亚， |
67. 父神，我敬拜你 | 父神，我敬拜你，我一生交托你， | [Midi]
68. 复活颂 | 请聆听，锺已响，声宣扬， |
69. 他的名已被高举 |  |
70. 求主教导我明白 | 主啊！教我明白何谓谦卑的心。 |
71. 神，感谢你 |  |
72. 他引领你 |  |
73. 我将这些事告诉你们 | 我将这些事告诉你们， |
74. 爱更真实 | 耶稣倒空我生命， |
75. 至高荣耀归与神 |  |
76. 他是主 |  |
77. 愿主赐福保护你 |  |
78. 他高过我 |  |
79. 万王之王万主之主 | 万王之王万主之主，荣耀，哈利路亚。 | [Midi]
80. 倚靠耶和华的人 | 倚靠耶和华的人，好像那锡安山， |
81. 你显能力的日子 | 容我站立在你的圣所， | [Midi]
82. 赞美耶稣圣名 | 赞美耶稣圣名，赞美耶稣圣名。 |
83. 称颂主圣名 | 我心哪，称颂主，凡在我里面的都要称颂主。 |
84. 高举耶稣圣名 | 我要高举主耶稣的圣名， |
85. 哈利路亚颂 | 哈利路亚，哈利路亚，他是主，他是主， |
86. 喜乐如旗 |  |
87. 我要赞美 | 我要赞美！我要赞美！赞美主为罪人死； |
88. 一条新命令 | 我赐给你们一条新命令， |
89. 我是道路真理生命 | 我是道路，真理，生命， |
90. 上帝的城 | 锡安，哦锡安，上帝的城啊， |
91. 神真美善 |  |
92. 耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | [Midi]
93. 主啊，我称颂你 | 主啊我称颂你 | [Midi]
94. 耶稣永不改变 | 世事会改变，但耶稣永不改变， |
95. 我爱你耶稣 |  |
96. 坚定的爱 | 主的慈爱坚定不止息； |
97. 让我们彼此相爱 | 亲爱的让我们彼此相爱， |
98. 藏身之处 | 你是我藏身处，你是我藏身处， |
99. 救赎的民要归回 |  |
100. 赞美我主 | 赞美我主！在上帝圣所来赞美， |
101. 耶稣代替我们的软弱 | 耶稣代替我们的软弱， |
102. 那时童女必欢乐跳舞 | 那时童女必欢乐跳舞， |
103. 我们是天父儿女 |  |
104. 你的居所何等可爱 | 主你的居所何等可爱， |
105. 我们敬拜尊崇你 | 我们敬拜尊崇你，俯伏来事奉你。 |
106. 圣哉！耶和华 | 圣哉，圣哉，圣哉耶和华， |
107. 荣耀哈利路亚 | 荣耀哈利路亚，荣耀哈利路亚， |
108. 向主扬声欢呼 |  |
109. 欢唱时刻 | 主耶和华所定日子，要欢欣喜乐， |
110. 我要更爱我主 |  |
111. 我们因你必欢喜快乐 |  |
112. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
113. 你本为大 |  |
114. 愿神兴起 | 愿神兴起！使他的仇敌四散，愿神兴起！ | [Midi]
115. 荣耀你圣名 (Glorify Thy Name) | 父神，我爱你，我们敬拜赞美你， | [Midi]
116. 我们要举起双手 | 我们要举起双手来赞美主， |
117. 真平安 | 真平安，我今赐给你， |
118. 我们到你面前 | 主，我们到你面前， |
119. 看哪，我站在门外 |  |
120. 有许多的住处 | 在我父家有许多的住处， |
121. 这是我的身体 | 这是我的身体，为你们擘开， |
122. 被拣选的族类 | 唯有你是被拣选的族类，君尊的祭司， |
123. 赞美 | 赞美，我要赞美， |
124. 赞美，赞美，荣耀归主圣名 |  |
125. 赞美本合宜 |  |
126. 齐来崇拜 |  |
127. 这安息之所 |  |
128. 神是我的拯救 |  |
129. 掌管我心 | 来吹进我心，来吹进我心， |
130. 基督在我里面活 |  |
131. 田野的树都欢呼 | 你必欢乐而出，有平安蒙引导， |
132. 主必赐福 |  |
133. 永活更新的路 | 我今行走永活更新的路， | [Midi]
134. 仰赖主 |  |
135. 赞美圣父 |  |
136. 我就是来赞美主 |  |
137. 约翰福音三章16节 |  |
138. 在这个时刻 (In Moments Like These) | 在这个时刻，我向主歌唱， | [Midi]
139. 耶稣，你何等奇妙 | 耶稣，何等奇妙救主， |
140. 求指教我们 |  |
141. 要等候主 | 要等候主，倾听他慈声， |
142. 欢呼主耶稣 | 欢呼主耶稣，欢呼以马内利， |
143. 他的圣名 |  |
144. 我尊崇你 | 主耶和华，你至高超乎全地， |
145. 全心全意 | 全心全意，来赞美主我神， |
146. 庆之颂 (The Celebration Song) | 当来赞美主的圣名在众人面前 |
147. 来赞美他 | 来赞美，来敬拜，来尊崇主名， |
148. 荣耀归他 | 荣耀归他，尊荣归他， |
149. 进入幔内 |  |
150. 圣殿充满赞美 | 圣殿充满赞美，我心充满平安， | [Midi]
151. 向圣所举手 |  |
152. 扬声歌唱 | 扬声歌唱，来称颂主圣名， | [Midi]
153. 圣灵已经来到 |  |
154. 他是万王之王 | 他是万王之王，他是万主之主， | [Midi]
155. 赞美耶稣 | 赞美耶稣，赞美耶稣，我们全心来赞美你。 |
156. 主的慈爱比生命更好 (Thy Loving Kindness) | 主，你的慈爱比生命更好， | [Midi]
157. 感谢主 | 感谢主，感谢主， |
158. 用主爱真诚来爱你 | 我用主的爱真诚来爱你， |
159. 神的家庭 |  |
160. 主宝贵名 |  |
161. 他是我灵救主 |  |
162. 献上活祭 | 我心切切渴慕你，主 | [Midi]
163. 使我更像你 | 主，我愿像你，使我更像你， |
164. 我向你举手 |  |
165. 耶稣正在这里 | 耶稣正在这里，他同在， |
166. 圣哉，圣哉，圣哉 |  |
167. 诗篇5 | 求你垂听我的言语， |
168. 求永生真神的灵 |  |
169. 来，来称颂主 |  |
170. 因他活著 | 因他活著，我能面对明天 |
171. 来跳舞赞美主 |  |
172. 欢然取水 | 所以，你们必然从救恩的泉源中， |
173. 你求告我 |  |
174. 圣灵，欢迎你降临 | 神的圣灵，我们欢迎你降临， |
175. 在教会中得荣耀 | 愿他在教会中得荣耀， |
176. 万有本於他 | 因万有本於他，倚靠他， |
177. 羔羊真配得 | 曾被杀羔羊真配得，曾被杀羔羊真配得， |
178. 主，我们赞美你 |  |
179. 敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | [Midi]
180. 神掌权 | 何等佳美，那传主福音的脚踪， |
181. 手之歌 |  |
182. 来赞美主 | 神的仆人，来赞美主， |
183. 向神歌唱 |  |
184. 他慈爱永远长存 |  |
185. 以感恩的心进他的门 | 我要以感恩的心，来进入他的门 |
186. 赞美耶稣─神儿子 | 赞美耶稣圣名， |
187. 你何等宝贵与慈爱 |  |
188. 求圣灵来 (Holy Spirit, Come) | 恳求圣灵来，使我耳开通， |
189. 愿我就近圣灵江河 |  |
190. 他无比的爱 | 赞美！赞美！万物的主宰， |
191. 祈求，寻找并叩门 | 祈求，迫切祈求，就给你们成就， |
192. 在我里面的是更大 |  |
193. 主名有能力 | 主耶稣的圣名有能力， |
194. 信心相结连 | 我们手牵手，信心相结连， |
195. 手洁心清的人 | 谁能够登耶和华的山？ |
196. 献自己做活祭 |  |
197. 主我神 |  |
198. 抬头仰望主 | 向万王之王，抬起头仰望， |
199. 尊贵神的羔羊 |  |
200. 诗篇148 |  |
201. 耶稣我爱你 | 耶稣，我爱你，俯伏在你面 | [Midi]
202. 圣哉！圣哉！ |  |
203. 当称谢耶和华 | 当称谢耶和华，因他本为善 |
204. 扬声来赞美 |  |
205. 万国万民 |  |
206. 同来尊崇主我王 | 同来尊崇主我王，来敬拜他尊贵名。 |
207. 全能神，奇妙主 |  |
208. 犹大的狮子 | 犹大的狮子坐宝座， |
209. 当亲近神 |  |
210. 凡以感谢献祭 |  |
211. 他高过所有的名 |  |
212. 更新我心意 | 更新我心意，使我能像你。 |
213. 哈利路亚，我的主 |  |
214. 你是我藏身处 | 你是我藏身处，你必以得救的乐歌， | [Midi]
215. 父神，愿荣耀归你 |  |
216. 宝贝藏在瓦器 |  |
217. 人们需要主 | 人们走过我身旁， |
218. 彼此相爱 |  |
219. 耶稣，感谢你 |  |
220. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
221. 让我们以颂赞为祭 (Come Let Us Offer) | 让我们以颂赞为祭，来献给神， |
222. 当圣灵在我的心 | 当圣灵在我的心 |
223. 齐来向主歌唱 |  |
224. 我双手属於你 |  |
225. 耶稣，我的主 |  |
226. 虽然无花果树 |  |
227. 主耶和华的军队 | 我已听见，主耶和华的军队， |
228. 神的教会向前进 | 神的教会向前进，神的教会向前进， |
229. 我活 |  |
230. 主，你更可贵 |  |
231. 主啊，我深愿 | 主啊，我深愿亲近你，更亲近你。 |
232. 当你临近我 |  |
233. 更像主耶稣 |  |
234. 开我的眼睛 |  |
235. 神同在 |  |
236. 在这时候 |  |
237. 主，我们再来你面前 | 主，我们再一次来到你的面前， |
238. 让我们屈身敬拜 | 让我们屈身来敬拜，在造我们的神面前跪下， |
239. 齐来颂扬我王 (Come Sing for the King) | 齐来敬拜 | [Midi]
240. 我举双手 |  |
241. 让神儿子的爱围绕你 | 让神的儿子以他圣灵和他爱来围绕你 | [Midi]
242. 伟大奇妙神 | 我们有伟大奇妙神， | [Midi]
243. 赞美祭 | 我们献上赞美的祭，来进入神的殿中， |
244. 我已被赎回 |  |
245. 造清洁的心 |  |
246. 我等候 | 我等候，在你面前， |
247. 主我爱你 | 主，我爱你，我赞美你名。 |
248. 哈利路亚一耶稣 |  |
249. 尊崇主耶和华 | 尊崇主耶和华，尊崇主耶和华， |
250. 神掌王权 | 哈利路亚！因为主我神， |
251. 耶稣，你是神荣耀光辉 |  |
252. 全心来赞美你 | 全心来赞美你，举双手表明： |
253. 来敬拜耶稣 | 举起双手 |
254. 让我们歌颂主 |  |
255. 主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | [Midi]
256. 全心赞美 | 用嘴唇来赞美你， | [Midi]
257. 赞美的乐器 | 求主使我成为，一个赞美的乐器， | [Midi]
258. 君尊祭司来赞美 |  |
259. 来啊！我们敬拜 | 来啊！我们屈膝敬拜他，我们跪下在主的面； |
260. 在这时刻当赞美 |  |
261. 来尝主恩 |  |
262. 独行奇事的神 | 独行奇事的神，以色列上帝， |
263. 神仍运行 | 神运行，神运行，在他子民心中仍运行， |
264. 举主名得自由 |  |
265. 来吧，登耶和华的山 | 来吧，让我们登耶和华的山， |
266. 争战之歌 |  |
267. 谨守 |  |
268. 因信靠耶稣 |  |
269. 求使我们合一 |  |
270. 主使我们连结 |  |
271. 我们归顺於主 |  |
272. 求主教导我等候 |  |
273. 你圣灵的同在 |  |
274. 圣灵 |  |
275. 阿爸，天父 | 阿爸，天父容许我，单单属於你， | [Midi]
276. 耶稣，耶稣 |  |
277. 进入至圣所在 |  |
278. 来穿赞美衣裳 | 来穿上赞美衣裳，代替忧伤痛悔的灵， | [Midi]
279. 荣耀同在 | 你的同在，何等荣耀， | [Midi]
280. 藉著爱 |  |
281. 靠著神 | 靠著神，我们心存勇敢， |
282. 他最有能力 |  |
283. 他丰盛无限 |  |
284. 举手领受恩膏 | 举起手，来领受主的恩膏， |
285. 在全世界 |  |
286. 我们感谢你 |  |
287. 喜乐之道 |  |
288. 扬声赞美主我神 |  |
289. 全心赞美主 | 全心赞美主，因他使我自由， |
290. 进入你的圣殿 | 进入你的圣殿，来赞美感谢你， |
291. 我们进入神的殿 | 我们进入神的殿，奉主名聚集来敬拜他。 |
292. 献上赞美 | 赞美主，来献上嘴唇果子， |
293. 欢欣歌颂在主前 | 我要欢欣歌颂在主面前，欢欣歌颂在主面前， |
294. 耶稣，你正改变我 |  |
295. 牧人之歌 | 他如牧人喂养他群羊， |
296. 在爱中记念我 | 我的身体，为你而舍， |
297. 白白得来，白白舍去 | 我罪得赦免，靠耶稣名， |
298. 我要称颂主 | 我要称颂主，将荣耀，归给他， |
299. 我们尊崇你 | 耶稣，我们尊崇你，齐宣扬你作王， |
300. 耶和华以勒 | 耶和华以勒，他的恩典能够供应我一切需要， |
301. 兴起发光 |  |
302. 我们是大能的百姓 |  |
303. 被救赎的百姓 | 愿被赎的百姓都说， | [Midi]
304. 荣耀主我王 | 荣耀，荣耀，荣耀主我王！ |
305. 我的心哪！来称颂主 |  |
306. 颂赞全能上帝 | 天上的父神我们爱你， | [Midi]
307. 每当我瞻仰你 (When I Look into Your Holiness) | 每当我瞻仰你至圣荣面， | [Midi]
308. 平安的君王 | 平安的君王，你是明亮晨星， |
309. 你是我神 | 你是我神，我的君王，你是全能神， |
310. 主，你是我一切 | 主，你是我一切，你是我全所有， |
311. 我们在你面前 | 我们靠耶稣的圣名， |
312. 我们当省察内心 |  |
313. 求主领我们争战 |  |
314. 你的宝血 | 你宝血已洁净我， |
315. 尊贵神羔羊 |  |
316. 开启双眼 | 开启双眼，仰望神的荣耀， | [Midi]
317. 求圣灵运行 |  |
318. 按你时刻 |  |
319. 我尊崇主圣名 |  |
320. 如今不再被定罪 |  |
321. 扬声来欢呼 | 扬声来欢呼，歌唱赞美他， |
322. 来唱首诗篇 |  |
323. 主耶稣的圣名 | 主耶稣的圣名是坚固的山寨， |
324. 来庆贺 | 让我们来庆贺无比大爱 | [Midi]
325. 和散那 | 和散那，和散那，和散那归於至高神 | [Midi]
326. 颂赞、尊贵和荣耀 | 颂赞、尊贵和荣耀，尊贵荣耀全归於你， |
327. 献上感恩 | 献上感恩的心，归给至圣全能神， | [Midi]
328. 主，我敬拜你 | 我献上一切尊荣，来赞美你圣名， |
329. 怜悯我们的国家 | 主啊，求怜悯我们的国家， |
330. 我要医治他们 |  |
331. 愿神赐恩祝福你 |  |
332. 前往收割 | 勇往向前进入成熟禾田， |
333. 来寻求你面 |  |
334. 圣哉！圣哉耶和华 |  |
335. 你真配得 | 你真配得，主，你真配得， |
336. 来尊崇主我们的神 |  |
337. 主，我爱你 (Lord I Love You) | 主，我爱你，你已垂听我呼求 |
338. 掌管我 | 掌管我，全能神！掌管我，掌管我， |
339. 无一人像我主 | 无一人圣洁像我主， |
340. 我要屈膝敬拜 | 我要屈膝敬拜在耶稣的脚前， |
341. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
342. 我灵紧紧跟随你 |  |
343. 一家人 |  |
344. 求复兴我们 | 垂听我们呼求，复兴我！ |
345. 神的圣灵 | 当我们在此敬拜你荣耀已同在， |
346. 你是大能君玉 | 你是大能君王，永生之道； |
347. 软化我心 |  |
348. 恳求怜恤我 | 恳求怜恤我，哦主，按照你永不止息的爱， |
349. 如今在爱里 |  |
350. 荣耀神羔羊 | 荣耀，荣耀，荣耀神羔羊， |
351. 看他荣耀 |  |
352. 我主基督已经显明 | 我主基督已经显明， | [Midi]
353. 你是葡萄树 | 你是葡萄树，我们都是枝子， |
354. 如献晚祭 |  |
355. 被杀的羔羊 | 被杀的羔羊配得，被杀的羔羊配得， |
356. 兴起欢唱 |  |
357. 圣洁主 (Great are You, Lord) | 圣洁主，至圣洁主，惟有你配得我们赞美 |
358. 尊荣归主我神 |  |
359. 你是荣耀君王 (You Are The King of Glory) | 你是荣耀的君王，你是和平之子 | [Midi]
360. 他已被尊崇 (He is Exalted) | 他已被尊崇，他名称为至高君王， |
361. 赞美主耶稣 (Give Praise To Jesus) | 赞美主耶稣因他已作王， |
362. 来敬拜我主 | 来敬拜我主，以圣洁为妆饰； |
363. 同心颂扬主圣名 | 同心颂扬主的圣名， |
364. 何等尊贵 | 尊贵，何等尊贵，万王之王， |
365. 他真配得大赞美 | 我要称颂主，他真配得大赞美 |
366. 我们又在一起 | 我们又在一起来赞美主， | [Midi]
367. 我要奋起 |  |
368. 你的话 | 你的话是我脚前的灯，又是我路上的光， |
369. 鉴察我 |  |
370. 耶稣爱你 |  |
371. 天父，你爱使我安息 |  |
372. 天父，我来就近你 |  |
373. 归回主的安息 |  |
374. 永活神的灵 | 永活神的圣灵，我们正在你面前， |
375. 全能医治者 | 主耶和华，我医治者， | [Midi]
376. 拯救我国 | 主，我们恳求你大能运行， |
377. 我们是你的百姓 | 我们属於你，都是你的百姓， | [Midi]
378. 建造那路撒冷 |  |
379. 耶稣赏赐新歌 |  |
380. 我要来欢呼 (I will celebrate) | 我要来欢呼 |
381. 向主唱新歌 | 向我们的主唱新歌， |
382. 来到神的面前 | 来到神的面前，我们以感恩的心向他欢呼， |
383. 哦主，我神 | 哦主！我神，你的圣名在全地何其美； | [Midi]
384. 请来作王 |  |
385. 靠著主名得胜 |  |
386. 刚强壮胆 | 刚强！壮胆！主，你神正与你同在， |
387. 谁能像我主 |  |
388. 你慈爱何等宝贵 |  |
389. 哦主，你真配得 |  |
390. 来称颂主 |  |
391. 分别时间 |  |
392. 圣洁之地 |  |
393. 阿爸父神 |  |
394. 合你心意 |  |
395. 主，怜悯我们 | 主，求怜悯我们，恳求医治这地， |
396. 真神羔羊 | 上帝儿子圣洁无瑕，竟被差遣离天座位， |
397. 我主我神何伟大 | 我主我神何等伟大， |
398. 荣耀归於神 |  |
399. 靠主常喜乐 | 靠主常喜乐，靠主常喜乐， |
400. 靠主耶稣必得胜 | 我曾听过这故事，荣耀救主来世间， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


新天地赞美诗歌系列

返回上一页

歌名 | 首句 | 试听
4. 颂唱不息 | 万物共舞欢呼， |
6. 主给我子女名分 | 耶和华是创造天与海，迄立到万世代， | [Midi]
8. 渴慕神 | 我渴慕神宝贵， | [Midi]
9. 基督是主 | 是救主，掌管我， |
10. 渴想你 | 神啊！我天天渴想你， | [Real]
12. 荣耀十架 | 荣耀尚存， |
14. 静候恩主 | 静候恩主 | [Real][Midi]
16. 十架血泪 | Jesus, Jesus，甘摆上，十架牺牲， | [Real]
18. 颂赞主 | 颂赞主基督每一天， |
22. 圣战武士 | 圣战武士，基督战士， |
26. 你真伟大 | 放眼仰望，每看那星空幻彩， |
28. 我全能圣主 |  | [Real]
30. 我敬奉你 | 万物尽是主的旨意 | [Real]
32. 恩福倾注每一天 | 同来庆贺每天恩典加给我 |
34. 献上一生Number One | 让我心（让我心）， |
36. 我已变改皆因主你 | 我已变改皆因主你，渐见美好一生， | [Real]
38. 给我洁净 | 万物逐渐在□旧 | [Real]
40. 神是爱 | 在我心有一处空虚， |
42. 是你声音 | 我呼唤，在期待， | [Real]
44. 每次 | 旧日我失迷，漠视你的心， | [Real]
46. 荣耀归与他 | 从亘古趋向永恒，我主掌管一切， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


【网站暂停数日】

各位弟兄姊妹，主内平安！

    本站已转用另一间网页寄存公司，现正转移档案中，预计本周五才能使用。由於旧公司之服务今天到期，故本周三、四本站服务将暂时停止。！

    不便之处，敬请原谅！

岛主示
2005年6月6日


「网络祈祷室」开幕！

更新日期: May 28, 1998

    本岛新增了网络祈祷室，让各位弟兄姊妹能够彼此代祷，各位可随意登录代祷事项。

    为了保障登录者的资料不会被无意删除，网络祈祷室不设「删除」选项，不过，阁下可以通知网主删除。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


为香港教会建档

更新日期: June 19, 1998

    建道神学院现正筹办「香港教会资料库」，希望能为香港教会历史研究提供资源，现征求各教会之周年刊及堂庆特刊，如有感动，请将年报及特刊寄往下述地址：

        香港长洲山顶道廿二号
        建道神学院
        基督教与中国文化研究中心收

    如阁下邮寄之刊物为私人珍藏品，可邮寄影印本，并注明阁下之教会名称，方便时也可留下阁下之联络资料，不胜铭谢！

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


给大忙人的福音

更新日期: September 18, 1998

    现代人的生活忙碌，不少时候连一些十分重要的事项（如丈夫生日、太太生日、结婚纪念日．．．等）都忘记了，这是十分糟糕的事，故此，如果能够有适当的提醒是最好不过的，有见及此，本人在网上花了数小时才找到了一个免费私人提醒服务，它提供的服务包括：

一次过提醒（One-time Reminder）
每天提醒（Everyday Reminder）
每星期提醒（Everyweek Reminder）
每月提醒（Every-month Reminder）和
每年提醒（Every-year Reminder）

    透过电邮（Email）在你指定的日期提醒你特别的日子或事件，有兴趣的话请到 Memo To Me - Free Email Reminder Service申请一个帐号，网址为 http://www.MemoToMe.com/。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


第十四届基督教书展

第十四届基督教书展（香港）

更新日期: September 24, 1998

    第十四届基督教书展将于1998年10月9-14日假尖沙咀街坊福利会举行，是次参展机构共有四十多间，参展书籍多不胜数，快点约好朋友、带备足够的现金去搜购您心爱的书籍吧！

        日期：1998年10月9-14日
        时间：中午十二时至晚上九时（12:00 noon - 9:00 p.m.）
        地点：尖沙咀弥敦道136号A　尖沙咀街坊福利会
        查询：基督教出版联会　Tel: 2367 8031

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


建道校友会聚会

bgcolor="#FAF9D8">

廿一世纪牧会大趋势
建道校友会聚会
更新日期：September 25, 1998

    建道校友会举办之校友联祷会将于十月廿六日假宣道会北角堂举行，是次聚会诚邀本院永远荣誉院长滕近辉牧师伉俪莅临分享，请各位校友依时赴会，共叙情谊。

        题目：廿一世纪牧会大趋势
        讲员：滕近辉牧师、张佳音教士伉俪
        日期：1998年10月26日（星期一）
        时间：下午五时半（5:00 p.m.）
        地址：香港北角英皇道238号
              康泽花园一楼（炮台山地铁站楼上）
              宣道会北角堂

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


信仰新闻组介绍

bgcolor="#FAF9D8">

信仰新闻组介绍
更新日期：September 26, 1998

    新闻组是一个能扩阔你生活圈子的好地方，你除了可看到形形式式的网上资讯之外，亦可亲身参与内里的讨论，在兴趣小组内与各版友分享个人感受或意见。

  1. 香 港 基 督 徒 新 闻 组 hk.soc.religion.christianity
  2. 台 湾 宗 教 新 闻 组 tw.bbs.soc.religion
  3. 星 网 信 仰 版 starforum.talk.religion
  4. 星 网 基 督 徒 版 starforum.talk.religion.christian>
  5. 星 网 天 主 教 版 starforum.talk.religion.catholic

    使用新闻组时，请注意以下守则：

  • 请勿讲粗口或贴上色情字句
  • 请勿投上含有色情或暴力意识的图片
  • 请勿在新闻组内鼓励进行非法活动
  • 请勿随便投上电子档案
  • 请勿作出人身攻击的言论
  • 请勿在多个小组内张贴相同的内容
  • 请勿在各新闻小组内作商品推广活动

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


欢迎下载「我的图书馆」试用版

「我的图书馆」试用版
更新日期：October 03, 1998

    自从本人推出「我的图书馆」软件以来，曾接获不少查询具体功能的电邮，更有不少人希望能先使用「试用版」，以确定该软件是否适合。因此，本人把试用版放在万维网内，使各位可以下载使用后才决定是否购买。用后如满意的话，可连络本人购买正式版。

    「我的图书馆」试用版与正式版功能完全相同，唯试用版只能处理书籍100本及期刊100篇，相信已足够作测试用。

    请按这里下载「我的图书馆」试用版。大约下载时间如下：
        9600 bps.......119 minutes and 20 seconds
        14.4kbps........79 minutes and 34 seconds
        28.8kbps........39 minutes and 47 seconds
        57.6Kbps........19 minutes and 54 seconds

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


来自长洲的呼召

来自长洲的呼召 ──献身日营

日期：1998年11月14日（星期六）
时间：上午九时十五分至下午三时四十五分
地点：建道神学院
参加资格：有全时间或带职事奉心志者
费用：港币八十元正
名额：八十名（额满即止）
报名查询：请电2981 0345内线703

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


新增节日溯源及别异教派资料

    为方便弟兄姊妹明白不同节日的来源，本岛增设「节日溯源」栏，而资料也将不定期增加。敬请留意。

    另外，「别异教派」栏增加了有关「摩门教」及「香港锡安教会」的资料，对该两个别异教派资料有兴趣的弟兄姊妹不妨一游。标题包括了：

  • 信 仰 与 「双 氧」 ── 揭 开 锡 安 教 的 面 纱
  • 摩 门 教 的 异 端 邪 说

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


新增「基督徒黄页」

    基督徒黄页的目的乃为搜集基督教各行各业的服务，以方便弟兄姊妹随时查阅。

    现时之分类包括了：T-shirt印制、地产代理、汽车租赁、美容化妆、除虫公司、清洁公司、视听顾问、饮食服务、搬运公司、装修工程、电脑服务、雇佣服务、福音剧团、辅导服务、发型设计、钢琴调音、礼品公司、医疗务服。以后将陆续增加。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


新增「圣诗试听」

    本岛的「圣诗试听」栏收藏了多首MP3格式之圣诗歌曲，阁下毋须CD，即可试听。唯须下载及安装MP3播放程式。另外，所有歌曲为试听目的，音质与原声差距甚大，如果觉得某歌曲不错的话，请到各大基督教书室购买该唱片或盒带。

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


建道神学院百周年院庆开放日

建道神学院
百周年院庆开放日

百年主恩·与你共享

    建道神学院创校至今已进入第一百年了，在这高兴的日子里，建道神学院邀请各界好友一同见证主恩！

开放日（Open Day）

    日期：一九九九年二月六日（六）
    时间：上什十时至下午四时正
    地点：长洲山顶道２２号
    内容：参观院舍、了解神学生生活、
          齐享建道百年主恩
    备注：建道神学院免费提供午膳，
          敬请在２月３日前致电29810345通知人数。
    日程：10:15-10:45a.m.　欢迎会
          11:00-12:00noon　献身研讨会
          12:00-01:30p.m.　午膳
          01:45-02:15p.m.　我在建道的日子
          02:15-02:30p.m.　建道百周年史奉献礼
          02:30-03:30p.m.　篮球邀请赛
          03:30-04:00p.m.　茶会

献身研经营

    主题：从圣经而来的呼召
    副题：1.旧约人物如何回应神的呼召
          2.新约的全职事奉观
          3.历代忠仆回应神呼召的经历
    目的：协助献身者在圣经中确定神对自己的呼召
    内容：小组查经、专题讲座、个别辅谈
    日期：２月５-６日（周五4:20p.m.入营，周六4:00p.m.出营）
    地点：长洲慈幼静修院
    费用：港币二百元正
    查询：建道神学院入学处　毛小姐
    电话：29810345　内线 215

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


征求中文研经资料

    鉴于网上中文研经资料不足，致令许多弟兄姊妹在研经时面对困难，本岛盼能四处搜罗中文研经资料，使弟兄姊妹能有多一些参考资料，现祈请弟兄姊妹提供讲章、异端研究资料等，请把资料或网址电邮给本人。不胜铭谢。

新增中文研经资料

    本岛新增了圣经各卷书的导论资料，全部按经卷放在不同的分类中，请按左栏的「圣经研究」，再找「旧约讲章及释经文章」或「新约讲章及释经文章」中所需的书卷，标题名称为「ｘｘｘ导论」，欢迎使用。

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


请更新 Bookmark

分舵结业通知

    由于三鼎分舵（Tripod）及土城分舵（Geocities）太多广告, 每开一页即弹出一个popup, 故此, 本人决定关闭该二个分舵, 如果阁下的书签是这两个分舵, 请即更新。

    在多数情况下, 快岛之快船（http://www.welcome.to/calvin）及总舵（http://www.fortunecity.com/victorian/christy/144）均可随时欢迎光临。本岛建议各位英位多采用快船服务。不便之处, 敬请原谅!

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


新增基督徒婚礼程序

支持本站，请顺便按广告一下！

基督徒婚礼程序

    本站的节日仪礼新增了「基督徒婚礼程序」，该程序是英文版可在 Sermon & Sermon - Lectionary Resources 找到，中文版则由台湾的江茂松牧师编译，内容包括了基督徒婚礼各个程序的范例（如祷告、经文诵读、祝福、誓约、戒指交换等等），每一个程序都有本身的意义。您可透过结婚典礼大纲，点选各个婚礼程序。

    主要程序包括了婚礼行列 - 新郎新娘进入礼堂、婚礼的宣召及祷告、点燃蜡烛、诵读经文及其他文集、婚礼的信息、双方主婚人的祝福、婚约问答、交换誓约、交换戒指、婚礼完成的宣告及祝福、点燃婚姻的蜡烛、呈献主婚人花朵或礼物、祝福的祷告及主祷文、结婚证书签章、介绍新人及新人退场等。

    请记得把本站介绍给教会内将要结婚的弟兄姊妹，让他们能够参考一下。

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


「圣诗试听」风云再起

支持本站，请顺便按广告一下！

「圣诗试听」风云再起

    本岛致力为各位英雄搜罗秘笈，现再度推出「圣诗试听」，该栏曾一度因资源不足而暂停。现共收集了过千首中西靓歌，各位弟兄姊妹不但可听炙手可热的中文靓歌，更可把歌词下载回去，慢慢享用。

    该页现今的资料包括了「大祭司」、「你是王」，及不少齐唱诗集，全部歌曲按歌名，及字数排列，万勿错过。

    另外，本岛征求中文歌词及Midi, Real Audio, Mp3 格式之圣诗，请各位把网址或档案电邮给我们。

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


请帮助我们！

请支持本站！请细读此篇文章！

感恩

    本岛成立的宗旨是要为华人信徒提供有助灵命成长，生命得着造就的基督教资源。在两位岛主忙碌的工作中，仍义务地为大家搜罗各类资料，截至目前为止，本岛共搜集了讲章五千多篇，诗歌一千多首，连结神学院校四百多间，以及一百多间在世界各地服事的基督教机构。

    承蒙弟兄姊妹的支持与恒常的造访，使本岛的总浏览人数在两年内便有四万多人，按照本岛的记录显示，现今每日约有一百多人次造访本站，访客分布在世界各地。这对于岛主来说，是一种莫大的支持！

需要

    本岛成立以来，一直寄居于免费网页公司之下，除了速度稍逊外，还不时遇到种种难以解决的困难，如：不能上载资料（即不能更新）、无故被取消（被迫转网址及重新申请）、被插入公司的广告（这会拖慢浏览迅度）等，使得本岛在某些日子严如宵禁中街道一般，便心急找资料的弟兄姊妹失望而回。

    有鉴于此，本岛决定采取以下措施，以避免类似的事情再度发生：

      1. 将网页寄存于收费的网页寄存公司内；
      2. 申请一个专有的 Domain Name 。

    这两项措施估计每年需要费用约港币二千多元，虽然数目不大，但对两于岛主来说却是另一个负担，故此，岛主恳请各位弟兄姊妹给予经济支持。

    如有感动奉献者，请联络岛主。

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


请帮助小岛除错！

各位网友，

    近日收到数位网友来信，说不能连接小岛，其原因至今仍不清楚。网页寄存公司表示，这可能是由于某些专线发生问题，以致部分地区不能接通香港的终端机。

    为了改善本岛之服务，请各位好友提供协助，如发现类似情况，请在 Dos 模式下输入指令：
        tracert www.christianstudy.com
    待指令执行完毕后，再按 Alt-PrintScreen 把萤光幕的资料拷贝下来，然后再进入小画家，选择　〔编辑〕〔贴上〕，再储存档案，并以电邮方式把档案寄给岛主。

    另外，阁下在浏览本站时，如果发现任何问题，亦给把问题的详细情况告诉岛主，以便作出修改。

    记著：你的举手之劳可能会令数千人受惠，故请不要吝惜寄电邮的一点点时间。有劳之处，不胜铭谢！

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


请帮忙除错！

各位网友，

    近日收到数位网友来信，说不能连接小岛，其原因至今仍不清楚。网页寄存公司表示，这可能是由于某些专线发生问题，以致部分地区不能接通香港的终端机。

    为了改善本岛之服务，请各位好友提供协助，如发现类似情况，请在 Dos 模式下输入指令：
        tracert www.christianstudy.com
    待指令执行完毕后，再按 Alt-PrintScreen 把萤光幕的资料拷贝下来，然后再进入小画家，选择　〔编辑〕〔贴上〕，再储存档案，并以电邮方式把档案寄给岛主。

    另外，阁下在浏览本站时，如果发现任何问题，亦给把问题的详细情况告诉岛主，以便作出修改。

    记著：你的举手之劳可能会令数千人受惠，故请不要吝惜寄电邮的一点点时间。有劳之处，不胜铭谢！

其他消息（Other News）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


新年快乐！

  你若留意听从耶和华─你　神的话，
      谨守遵行他的一切诫命，
      就是我今日所吩咐你的，
          他必使你超乎天下万民之上。
  你若听从耶和华─你　神的话，
      这以下的福必追随你，临到你身上：
          你在城里必蒙福，在田间也必蒙福。
          你身所生的，
            地所产的，
            牲畜所下的，
            以及牛犊、羊羔，
                都必蒙福。
            你的筐子和你的抟面盆都必蒙福。
            你出也蒙福，入也蒙福。

                               （申命记廿八章1-6）

    各位好友：
        春节快到了，我们祝福大家在新的一年里，
            凡事蒙福，爱主更深！！
                                      Iris & Calvin

其他消息（Other News）

View My Guest Book Free Guestbook by Guestpage Sign My Guest Book

Earn $$ to your website with 3XONE sponsorship!
3XONE Free Advertising
Christian Exchange 基督联网
Christian Exchange 基督联网

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


本岛已完成搬迁

    各位好友，感谢您对武林英雄帖的支持！

    我们已于2000年11月25日成功搬至新伺服器，新伺服器采用宽频技术，理论上速度会比以前快，由于刚刚搬迁，部分地方可能未能及时完成，如果阁下发现任何有关本站的问题，请立即通知我们！
    谢谢您的帮忙。

    岛主示
2000年11月25日


本岛即将搬迁至新伺服器！
返回上一页

    各位好友，再一次谢谢您光临小岛！

    我们转用了另一间网页寄存公司，并将于数天内搬迁，在这个期间，本岛可能会关闭两至三天，不便之处，敬请见谅！

    岛主示
2000年11月16日


本岛已完成搬迁

聊天阁重新开张

    各位好友，感谢您对武林英雄帖的支持！

    武林英雄帖搬新址后推出下列项目：
    １．「南海聊天阁」：提供弟兄姊妹一个彼此分享的机会，唯须先登记才能使用。
    ２．「南海之友 」：让已登记之弟兄姊妹不定期接受本岛的最新消息。
    ３．「 推荐本站」：直接把本站介绍给你认识的弟兄姊妹。

    另外，本站欢迎弟兄姊妹提供讲章、专题讨论等文章。

    欢迎浏览！欢迎提供意见！

    岛主示
2000年12月08日


本岛被黑客入侵

    各位好友，感谢您对武林英雄帖的支持！

    昨天午夜一时左右，本站被黑客入侵，并修改了本站的首页，导致本站服务停止了约九个小时，网页寄存公司决定今天晚上会将本站搬迁至一比较安全的伺服器，期间可能会有部分时间停止服务，不便之处，敬请原谅！

    我们请各弟兄姊妹帮忙，如发现类似情况，请透过电邮(info@christianstudy.com)或icq(#18264495)通知我们，以便跟进。

    祝主恩常偕！

    岛主示
2001年年3月29日


新增圣诗铃声

    各位好友，感谢您对武林英雄帖的支持！

    现今的都市人几乎每人都有无线电话，每当身边响起电话声时，我们都会怀疑是否自己的电话在响，特别是响声与自己的手提相同时，我们更非检查不可。为避免这个事情发生，许多人都喜欢设定个人特有的电话铃声，有见及此，本岛率先推出圣诗铃声下载，按手机型号分类，欢迎使用。

    目前可供下载的诗歌只有数首，日后会不断增加，请经常浏览使用。

    岛主示
2001年年6月1日


荒漠甘泉电子版

    各位好友，感谢您对武林英雄帖的支持！

    近来香港不少公司都提倡资源增值，不少弟兄姊妹上班时间长，放工后又要进修，装备自己，使本来已十分繁忙的生活变得百上加斤，因此，有部分弟兄姊妹在这样的压力下便牺牲了亲近神的时间。

    不知道这是否你目前的生活写照呢？有没有想过忽略亲近神会带来的种种危机呢？

    我们知道生活有不少无耐，但我们却甚愿意您能在忙乱的日子里抽一点点时间去亲近神，在这里，我们特别为提供每日灵粮──荒漠甘泉。

    由2002年1月1日起，我们将于每天零晨把每天的灵粮寄到您的电子邮箱中，盼望弟兄姊妹在每天开始办公前，抽数分钟去阅读这个电邮，以祷告的心去祈求神赐给你每天的力量。

    只需成为「南海之友」，每天的灵粮就会寄到您的电子邮箱中。

    岛主示
2001年年12月20日


小岛近况

    各位好友，感谢您对武林英雄帖的支持！

    三月二日，本站接获多宗投诉，指本站一天内发送数十篇「荒漠甘泉」予南海之友，为网友造成许多不便，在此我们向各位好友表示歉意。
    本站所发送之「荒漠甘泉」由电脑自动于每天零时零分发送到南海之友的信箱中，按理在发送一次后，程式会自动更新，并等候下一天再度发送。
    据查，造成本站「荒漠甘泉」重复发送的原因，并非电脑病毒感染，而是由于档案无法被更新所致。网页寄存公司表示，本站的网页寄存限额已爆满，也就是说，除非本站转用其他服务计划，否则，本站将不能更增加任何内容。
    因此，由即日起，本站转用了更高级之服务计划，以提供更多、更佳的服务。
    感谢神，本站内容虽优劣各半，但仍受到弟兄姊妹的好评，本站网页造访人次已逾四十八万五千人，目前每天造访人次约一千二百多人，并有「南海之友」一千九百多名，足证本站存在的价值。
    在未来的日子里，本站计划推出多项服务，如：PDA书籍下载，圣经人名地名查询、网络圣经搜寻器等，希望能方便弟兄姊妹阅读上帝的话语，唯岛主事奉忙碌（岛主职业为教会传道），每周只能抽数小时维护网页，再加上岛主对CGI程式十分陌生，故各项服务的推出日期可能要在数月之后，还望弟兄姊妹忍耐等候。
    最后，请弟兄姊妹记念本站的经费需要，由于本站属个人非牟利网站，我们既无强大的经济后盾，亦无分毫的广告收益（广告会拖慢速度），单纯地仰赖上帝的供应，希望各位弟兄姊妹能本著事奉的精神，把本站介绍给其他弟兄姊妹，及以祈祷及经济支持本站。
    本岛的域名申请及网页寄存等费用每年约需港币四千多元（~HKD4000），自一九九九年十二月起，我们向网友发出奉献的呼声，1999年12月至2000年11月期间，本岛共收到港币一千四百多元奉献（其中包括了100元美金），2000年11月至2002年6月约收港币三千多元，2001年7月至今收港币约六百元，收入严重不敷，故此，本站恳请各位弟兄姊妹给予经济及祷告支持，使本站能长期运作下去，藉以造就更多的人。
    如有感动奉献者，请把款项直接存入岛主的户口，资料如下：

        银行：香港汇丰银行　户口：063-0-019362
        银行：中国银行（香港）　户口：026-731-1-013683-4

    如欲以支票方式奉献，请联络岛主。

    「各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是　神所喜爱的。」（林后 9:7）

    岛主示
2002年3月14日


小心网络病毒谣言

    各位好友，感谢您对武林英雄帖的支持！

    网路上最近流传一封关于「Jbdgmgr.exe病毒」的邮件，里面指很多人已经感染了名为Hoax的病毒，而病毒就位于Windows系统内Jbdgmgr.exe档案中，如果发现只要把这个档案删除掉就可以。其信件内容大概如下：

A virus has been passed on to me by a contact. Our address book may be in turn infected. Since you are in my address book, there is a good chance you will find it in your computer too.

The Virus (called jdbgmgr.exe) is not detected by Norton or McAfee anti-virus systems. The virus sits quietly for 14 days before damaging the system. It is sent automatically by messenger and by the address book, whether or not you sent emails to your contacts.

Here's how to check for the virus and how to get rid of it.YOU MUST DO THIS

  1. Go to Start, Find or Search option
  2. In the file/ folders option, type the name: jdbgmgr.exe
  3. Be sure your search your C: drive and all sub-folders and any other drives you may have.
  4. Click "find now"
  5. The Virus has a teddy bear icon with the name jdbgmgr.exe DO NOT OPEN IT
  6. Go to Edit (on the menu bar), choose "select all" to highlight the file without opening it
  7. Now go to File (on the menu bar) and select delete. It will then go to the Recycle Bin
IF YOU FIND THE VIRUS, YOU MUST CONTACT ALL THE PEOPLE IN YOUR ADDRESS BOOK, SO THEY CAN ERADICATE IT IN THEIR OWN ADDRESS.
To do this:
  1. Open a new e-mail message
  2. Click the icon of the address book next to the "TO"
  3. Highlight every name and add to "BCC"
  4. Copy this message ... enter subject ... paste to e-mail ... send
    岛主数月前也曾接到类似的警告，内容如下：
赶快去查一下，很多人都中了！ 6月1日发作小心邮件病毒!!找找你电脑是否有这个档案！它的I-con很诡异
  1. 到[开始]--[寻找]--[档案或资料夹]
  2. 在[名称]地方填[sulfnbk.exe],后按『浏览』选项，选择C:\
  3. 按[立即寻找]
  4. 若找到Sulfnbk.exe,您中奖了。
  5. 别紧张,用滑鼠在这档案上『用右键按一下』千万别开启!
  6. 选[删除]
  7. 快去[清理资源回收桶]
请将本消息告诉通讯录里的朋友.此病毒会在你脑里潜伏,然后进行毁灭工作
    其实Jbdgmgr.exe是一个系统档案，如果把它删除的话，将会造成Java程式运作不正常的状况。用谣言来破坏收件人的电脑，其实与病毒的行径无异。这封信还好心提醒收件人，要记得把这封信转寄给亲朋好友，告诉他们尽速清除病毒，一传十、十传百，同样具有邮件病毒的传播效力。
    台湾赛门铁克总经理史秀蓉表示：「病毒或病虫警讯发布的意义在于提醒电脑使用者作好防毒措施并提高警觉，然而网路上却大量流传著许多以转寄邮件的方式所散播的病毒消息，但是这类病毒消息却有90％都是不实的恶作剧，在网友不断的转寄过程中，不仅造成网路上垃圾邮件的流传，也可能在转寄间泄露亲朋好友的私密资料。因此电脑使用者应了解如何分辨病毒警讯的真伪及严重性，以免增加生活及工作上困扰。防毒公司有责任发布正确的病毒警讯，来提高所有电脑使用者的警觉心，免受病毒的侵袭；但是不应任意发布夸大后的病毒警讯，造成民众恐慌，更是防毒公司应有的社会道德与社会责任。」
    这类恶作剧病毒不是真正的病毒，本身不具破坏力，使用者在接获类似来路不明说法的邮件时，首要反应应该是求证而不是删除档案，更不应在末经证实下流传出去，以免为自己的朋友们带来不便。
    面对网路上各种不同的病毒讯息时，我们可以进入赛门铁克Symantec Security网站(http://www.symantec.com/search)查询病毒消息的真伪，以便作出正确的回应。

    岛主示
2002年10月25日


荒漠甘泉恢复正常

    各位好友，感谢您对武林英雄帖的支持！

    由11月4日起，本岛接获不少查询，指本岛之荒漠甘泉迟迟末能收到，经深入检查后，碓实是由于其中一位朋友在姓名栏输入了乱码，致令系统无法运作，现已修正，如各位弟兄姊妹仍不能收到荒漠甘泉，请利用主页之南海之友栏要求补寄。

    另，由于近日测试系统不慎误用了会友清单，致能部分弟兄姊妹收到多封荒漠甘泉，在此深表歉意，不便之处，敬请海涵。

    岛主示
2002年11月8日


诗歌搜寻器

    各位好友，感谢您对武林英雄帖的支持！

    为方便弟兄姊妹找寻诗歌，本站推出诗歌搜寻器，各位弟兄姊妹可输入诗歌的歌名，或其中的关键字便可找到需要的诗歌，唯诗歌只限收藏在本站内的诗歌。

    另外，本站恳请弟兄姊妹给予援手，如您有部分诗歌的歌词是本站没有的，欢迎提供，请利用网站下方的「写信给我」栏，即可将歌词寄给我们。

    岛主示
2002年11月13日


部分服务即时关闭

    各位好友，感谢您对武林英雄帖的支持！

    本站今天被网页寄存公司终止服务六个多小时，令许多弟兄姊妹无法造访本站，经查询后，原因为本站流量太大，影响了供应商的其他客户，故暂时停止本站的服务。

    为了减少被停止的可能性，本站由即日起停止若干服务，包括了「信仰讨论区」、「网络祈祷室」、「易手站」。

    不便之处，敬请原谅。

    岛主示
2003年7月15日


暂停邮寄每日灵修资料

    各位好友，感谢您对武林英雄帖的支持！

    由于CGI程式错误，本站于末来数日暂停邮寄每日灵修资料，直至复修完毕为止。

    不便之处，敬请原谅。

    岛主示
2003年9月24日


【特别呼吁：亚洲地震及海啸救援】

    各位好友，感谢您对武林英雄帖的支持！

    南亚地震及海啸灾难伤亡严重，直至目前为止，南亚海啸的死亡人数已骤增至接近十二万人，受灾最严重的国家有印尼、斯里兰卡、印度、马尔代夫和泰国等，近五百万名灾民无家可归，且有瘟疫危机。本岛呼吁弟兄姊妹为赈灾及重建工作代祷，并积极捐助救援工作，如欲捐款至香港世界宣明会，请列印捐款表格，填妥后寄回「香港世界宣明会简便回邮69号」或传真至 2394 4844 / 2789 4744。你也可以用Master和Visa信用卡透过网上捐款予香港世界宣明会。

    其他地区：World Vision International
              台湾世界展望会
              World Vision Singapore
              World Vision Malaysia

岛主示
2004年12月31日


【提防东方闪电】

弟兄姊妹平安！

    一个已被中国政府列为邪教、信奉女基督的东方闪电教派，近来在沙田区派发费免书籍，其中包括了《各宗各派首领被全能神话语征服的铁证》及《羔羊展开的书卷》等，书籍还鱼目混珠，标明出版商为「晨星出版社」（Morning Star Publishing），查实与香港晨星出版社（Bellman House Publishers）毫无关系，该社亦已在网页中（http://home.hkstar.com/~clchk/）发表郑重声明，严正指出东方闪电盗用该社名义作宣传，是非法行为。

    本站在此呼吁弟兄姊妹多加警惕，如已收取他们的书籍，请立即弃置。亦请教会领袖在崇拜中向全体会友讲述有关情况，防患于未然。

    如欲了解东方闪电之信仰，请浏览本站「别异教派」页，内有数篇文章可供参考。

岛主示
2005年2月22日


【停寄每日灵修资料】

各位弟兄姊妹，主内平安！

    本站由2002年1月1日起，每天寄发「每天灵粮」予「南海之友」，蒙弟兄姊妹的支持，会员人数迄今达四千多名。

    互联网是一个虚拟世界，单从电邮无法识别个人的真实身份，不少人拥有多於一个电邮户口（以本人为例，九六年至今最少曾使用十多个电子邮箱），并会弃用功能较差的户口，因此，在本岛注册的会员中，每天无法投寄的邮件达数百封之多，每天处理打回头之邮件不胜其烦。

    近日，本人在处理打回头之邮件时，无意间发现本岛发出之邮件已被数个大网列入黑名单，电邮屡寄屡退，这可能是由於本网有太多无法投寄的邮件所致。

    本人反覆思量，需知灵修资料对部分弟兄姊妹十分重要，但本人为一小堂会传道，事奉已十分忙碌，实无力再担此重任，故此，由15/4/2005起，本岛将停止投寄每日灵修资料，请各位弟兄姊妹自己到本网查看灵修资料。

    不便之处，敬请原谅！

岛主示
2005年4月13日


【网站暂停数日】

各位弟兄姊妹，主内平安！

    本站拟转用另一间网页寄存公司，故此，在末来数日，本站极可能会「暂停数日」，待资料转至新公司后，会尽快恢复运作！

    不便之处，敬请原谅！

岛主示
2005年6月1日


【本站转用新寄存公司】

各位弟兄姊妹，主内平安！

    本站已转用另一间网页寄存公司，现正转移档案中，预计本周五才能使用。由於旧公司之服务今天到期，故本周三、四本站服务将暂时停止。！

    不便之处，敬请原谅！

岛主示
2005年6月6日


诺基亚铃声

Nokia 铃声

※　注意　※
  • Nokia 铃声 适用于Nokia可编辑铃声之手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 括号内的数字必须长按（超过两秒）。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    5 58 5# 6#9 58 4 2#9 2#8 4 599 5#8 6#8 5# 59 5#8 5 (4)99 08 58 58 5# 6#9 58 4 (2)# 18 2#9 4 599 5#8 6#8 5# 59 5#8 5 499 2#

  3. 一群大能的子民　试听（拍子：120）
    384593811*97**86659908838845948329384(3)993884593811*97**8665990
    8848832928349382(1)991*881196**91*881195**9588559296886(5)991*88
    1196**91*881195**958855924319

  4. 献上活祭　试听（拍子：140）
    1*44834966#**91*814483496(1)*9182186#**6951*6**85(4)9486#9685495
    (6)91*82186#**695851*96**85(4)9486#96854954991*86**8081*81996**80
    81*8299186#**699684808686993808686#99685(4)9

  5. 让赞美飞扬　试听（拍子：138）
    781*292817**1*9(2)90887**881*295658(1)990886**8871*9187**679(1)*90
    886**8871*92328(7)**990887881*292817**1*9(2)90887**881*29585659(3)
    90883884#59584#34#9(5)90883884#599(4)#84#8594#56821*97**8(7)966787
    992881*97**8(7)966785994#88394#84#59679781*(6)**99088088828881*97**
    8(7)966787992881*97**8(7)966785(5)94#8394#84#596394#(5)9

  6. 除你以外　试听（拍子：76）
    4#*867(6)9084#84#6(7)1#*87**964#97**82*4#(3)9087**872*(3)4#8394#694
    #867(6)9084#84#6(7)1#*87**964#97**82*4#(3)9087**872*(3)4#8397**2*99
    084#88322938(4)#968779684#99(3)8287**94#*39084#883(2)9384#9686(7)96
    84#4#34#3394#8397**(2)*9

  7. 主若是　试听（拍子：120）
    184(6)948241996886#(1)*918215**996886#(1)*96**843296#282(1)94865499
    3884(5)93821496686(5)958771*996**886#(1)*96**843296#2*82(1)94**865499

  8. 大山可以挪开　试听（拍子：120）
    7(2)*7**86759958(5)68532992838592859581*7**966978(2)*7**86759958
    (5)68532992838592859581*7**9659

  9. 金和银　试听（拍子：120）
    (6)#86#86#96#422#99088488(6)6869655499088488846#996#86#422#92#8595
    8494866#1*6#**990886#8881*296#**6#2*6#**6#691*8(6)**91*86**61*6**6
    6#9584948846#996#86#422#92#85958494866#1*(6)#**99

  10. 静候恩主　试听（拍子：120）
    4#*8084#08606992880882084#04#997**881#*8(2)922964#934#880884#08606
    992880882084#04#997**881#*8(2)934#932992*88808882081#01#97**680860
    8504#992*88088208201#97**6868(5)94#3992*880882081#01#97**680860850
    4#997**881#*8(2)934#93299

  11. 主是我们避难所　试听（拍子：140）
    385(6)968696(5)3829382(1)918395(5)93885(6)968691*(1)28193**(2)
    5859382(1)993885(6)968696(5)3829382(1)918395(5)93885(6)968691*(1)
    28193**(2)5859382(1)993885(1)918395(5)93885(6)9581928539928385(1)
    91819385(6)96869681*(2)96**879685(5)993*882(1)96**81*9382(1)96**
    8596(5)93882(1)99

  12. 耶和华以勒　试听（拍子：120）
    3*8459483(2)91819908188449586(6)95859908388459687(1)*9187**
    9304856543(4)958299083*882195**02*817**95(6)91884(4)958299083*
    882195**02*817**95(6)94885(6)958599083883391*87**69908828834(5)
    97**8791*8239383391*87**699088288345990887**88871*921999

  13. 伴我成长　试听（拍子：120）
    1*82333323928(1)993885666633958(2)99188233335197**86994* 87**81*
    2222594(3)91882333323928(1)993885666633958(2)9918
    8233335197**86994*87**81*2212392(1)91881(6)948293845931283
    (4)9187**71*239928181(6)948(2)9685943908488322968(5)99

  14. 我要向高山举目　试听（拍子：120）
    5*86(7)978796854#7**4#*995884#(3)94#8594#8325**7991*882(3)
    938392817**92*(5)4#8(3)97876958(6)995886(7)978796854#7**4#*
    995884#(3)94#8594#8325**7991*882(3)938392817**92*(5)4#8(3)
    9384#3928599

  15. 我的灯需要油　试听（拍子：140）
    6#*86#6#9584(2)#2#8492#12#990886#886#6#95842#95(4)96#886#6#
    9584(2)#2#8492#12#990882#8845552#5942#90(6)#8582#96#(1)5#8491
    (2)186#6#16#6#92#6#9(6)#8582#96#(1)5#8491(2)186#6#122#99

  16. 每一日　试听（拍子：120）
    564#83225675(6)9282*92817**39381*96**854#292855567(2)*95**659

  17. 耶和华所定的日子　试听（拍子：140）
    2#*82#2#45992#882#2#459585#5944585#59449288222#499288222#4948549
    2#2#485492#2#91*88111192816#**95842#991*88111192816#**95492#882#
    2#45992#882#2#459585#5994(2)#

  18. 万王之王万主之主　试听（拍子：140）
    783*3332#834#932#4#04#54#307**3*3332#834#932#4#04#54#307951*87**
    654#60676507951*87**654#60676507**3*3332#834#932#4#04#54#307**3*
    3332#834#932#4#04#54#307951*87**654#60676507951*87**654#606765

  19. 奇异恩典　试听（拍子：140）
    25978857996859382928597885799682*990887**88(2)*7**82*7**59928(3)
    58532992859788579968599

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


哥林多前书

返回上一页

  1. Celibate Pneumatics and Social Power: On the Motivations for (Sexual Asceticism in Corinthians) Celibate Pneumatics and Social Power: On the Motivations for
  2. (哥 林 多 前 书)
  3. The Message of (1 Corinthians) The Message of by Ray C. Stedman
  4. (哥 林 多 前 书 导 论)
  5. (哥林多前书)
  6. Introduction
  7. Outline
  8. 1 Corinthians
  9. (1 Corinthians)
  10. The Argument of (1 Corinthians 12-14) The Argument of
  11. True Spirituality: A Study in (1 Corinthians) True Spirituality: A Study in
  12. 引言-背景，作者，日期，文体，思路等
  13. Bible Study Notes on (1 Corinthians) Bible Study Notes on by Dr. Constable
  14. 哥林多前书查经一： (哥林多前书简介与前言) 哥林多前书查经一： by 吴慧馨
  15. 哥林多前书查经二： (教会中的党派纷争) 哥林多前书查经二： by 吴慧馨
  16. 哥林多前书查经三： (教会中的道德问题) 哥林多前书查经三： by 吴慧馨
  17. 哥林多前书查经四： (婚姻生活的教导) 哥林多前书查经四： by 吴慧馨
  18. 哥林多前书查经五： (自由的界限) 哥林多前书查经五： by 吴慧馨
  19. 哥林多前书查经六： (公众礼拜的教导(一)--敬拜的规则) 哥林多前书查经六： by 吴慧馨
  20. 哥林多前书查经七： (公众礼拜的教导(二)--主的晚餐) 哥林多前书查经七： by 吴慧馨
  21. 哥林多前书查经八： (公众礼拜的教导(三)--属灵恩赐) 哥林多前书查经八： by 吴慧馨
  22. 哥林多前书查经九： (复活的教导) 哥林多前书查经九： by 吴慧馨
  23. 哥林多前书查经十： (为圣徒需要收集捐献) 哥林多前书查经十： by 吴慧馨
  24. 哥林多前书查经十一： (结语与总结) 哥林多前书查经十一： by 吴慧馨

    25. Chapter: 01
  25. (1 Corinthians 1) by David Guzik
  26. 1 Corinthians (Chapter 1) 1 Corinthians
  27. Two Spiritual Priorities (1 Corinthians 1:1-17) Two Spiritual Priorities
  28. The Corinthian Cross (1 Corinthian 1:1-9) The Corinthian Cross by Ray C. Stedman
  29. The Corinthian Crisis (1 Corinthians 1:1-9) The Corinthian Crisis by Doug Goins
  30. Boasting or Believing? (1 Corinthians 1:1-17) Boasting or Believing? by Steve Zeisler
  31. 问安、祷告和谢恩 (林前一：1-9) 问安、祷告和谢恩 by PC Chong
  32. Grace Be Unto You... (1 Corinthians 1:3) Grace Be Unto You...
  33. An Advent Prayer - Meditation (Isaiah 63:17 - 64:8; I Corinthians 1:3-9; Mark 13:32-37) An Advent Prayer - Meditation
  34. Waiting For The Coming Of Our Lord Jesus Christ (1 Corinthians 1:7) Waiting For The Coming Of Our Lord Jesus Christ
  35. Unity (1 Corinthians 1:10-17) Unity
  36. Behind Divisions (1 Corinthian 1:10-17) Behind Divisions by Ray C. Stedman
  37. A Crisis of Division (1 Corinthians 1:10-17) A Crisis of Division by Doug Goins
  38. Them Is Us (I Corinthians 1:10-18 and Matthew 4:12-23) Them Is Us
  39. 第一个问题-纷争结党 (林前一：10-25) 第一个问题-纷争结党 by PC Chong
  40. 拣 选 与 蒙 召 (哥 林 多 前 书 一 章 26 至 31 节) 拣 选 与 蒙 召 by 周神助牧师
  41. 神 迹 智 慧 十 字 架 (林前 1:17-25) 神 迹 智 慧 十 字 架
  42. 基督的十字架 (林前一：17-18) 基督的十字架
  43. 基督的十字架 (林前1:17-18) 基督的十字架 by PC Chong
  44. Different Wisdoms, Different Prioritie (1 Corinthians 1:18-2:5) Different Wisdoms, Different Prioritie
  45. The Cross is for Underdogs (1 Corinthians 1:18-31) The Cross is for Underdogs by Rev. Min J. Chung
  46. God's Nonsense (1 Corinthian 1:18-25) God's Nonsense by Ray C. Stedman
  47. A Crisis of Arrogance (1 Corinthians 1:18-25) A Crisis of Arrogance by Doug Goins
  48. Attacking Arrogance (1 Corinthians 1:18-2:5) Attacking Arrogance by Steve Zeisler
  49. 基 督 是 神 的 能 力 与 智 慧 (哥 林 多 前 书 一 章 18-25 节) 基 督 是 神 的 能 力 与 智 慧 by 区永亮牧师
  50. Where We Meet God and Where God Meets Us (I Corinthians 1:18-31 and Matthew 5:1-12) Where We Meet God and Where God Meets Us
  51. 活在十字架的爱与大能中 (哥林多前书1:18) by 黄尚仁执事
  52. 活在十字架的爱与大能中 (哥林多前书1:18) by 黄尚仁执事
  53. God's Tools (1 Corinthian 1:26-31) God's Tools by Ray C. Stedman
  54. A Crisis of Self Confidence (1 Corinthians 1:26-2:5) A Crisis of Self Confidence by Doug Goins
  55. 可夸乎？不可夸乎？ (林前一：26-31) 可夸乎？不可夸乎？ by PC Chong

    56. Chapter: 02
  56. (1 Corinthians 2) by David Guzik
  57. 1 Corinthians (Chapter 2) 1 Corinthians
  58. God's Wisdom (1 Corinthian 2:1-10) God's Wisdom by Ray C. Stedman
  59. Precious Seed (I Corinthians 2:1-16 and Matthew 13:1-9) Precious Seed by Charlene Elizabeth F
  60. Bowls and Stands, Thermometers and Thermostats (I Corinthians 2:1-16;; Isaiah 58:1-12 and Matthew 5:13-20) Bowls and Stands, Thermometers and Thermostats
  61. 属灵人的智慧 (林前二：1-16) 属灵人的智慧 by PC Chong
  62. For I determined not to know any thing among you, save Jesus Christ, and Him cru (1 Corinthians 2:2) For I determined not to know any thing among you, save Jesus Christ, and Him cru
  63. Christ And Him Crucified (1 Corinthians 2:2) Christ And Him Crucified
  64. A Crisis of Trusting Their Own Wisdom (1 Corinthians 2:6-16) A Crisis of Trusting Their Own Wisdom by Doug Goins
  65. A Secret and Hidden Wisdom (1 Corinthians 2:6-16) A Secret and Hidden Wisdom by Steve Zeisler
  66. God's Teacher (1 Corinthian 2:10-13) God's Teacher by Ray C. Stedman
  67. The Holy Spirit and Hermeneutics (1 Cor 2:12-14) The Holy Spirit and Hermeneutics
  68. The Mind of Christ (1 Corinthian 2:14-16) The Mind of Christ by Ray C. Stedman

    69. Chapter: 03
  69. (1 Corinthians 3) by David Guzik
  70. 1 Corinthians (Chapter 3) 1 Corinthians
  71. Carnal and Spiritual Christians (1 Corinthian 3:1-9) Carnal and Spiritual Christians by Ray C. Stedman
  72. A Crisis of Jealousy (1 Corinthians 3:1-9) A Crisis of Jealousy by Doug Goins
  73. Proper Ministry (1 Corinthians 3:1-23) Proper Ministry by Steve Zeisler
  74. Serious Pitfalls To Spiritual Progress - Don't Be A Carnal Christian (1 Corinthians 3:1-4) Serious Pitfalls To Spiritual Progress - Don't Be A Carnal Christian by Pastor Tom
  75. 教会-一幅耕种和建筑的图画 (林前三：1-17) 教会-一幅耕种和建筑的图画 by PC Chong
  76. Serious Pitfalls To Spiritual Progress - Don't Be A Complacent Christian (1 Corinthians 3:4-10) Serious Pitfalls To Spiritual Progress - Don't Be A Complacent Christian by Pastor Tom
  77. I have planted, Apollos watered, but God gave the increa (1 Corinthians 3:6) I have planted, Apollos watered, but God gave the increa
  78. Building on the Foundation (1 Corinthians 3:8-15) Building on the Foundation
  79. God's Builders (1 Corinthian 3:10-15) God's Builders by Ray C. Stedman
  80. A Crisis of Church Building (1 Corinthians 3:10-17) A Crisis of Church Building by Doug Goins
  81. (1 Corinthians 3:10b)
  82. 根基与建造 (哥林多前书3:10-17) by 江明秀传道
  83. 根基与建造 (哥林多前书3:10-17) by 江明秀传道
  84. How To Destroy a Church (1 Corinthian 3:16-23) How To Destroy a Church by Ray C. Stedman
  85. Serious Pitfalls To Spiritual Progress - Don't Be A Compromising Christian (1 Corinthians 3:16,1) Serious Pitfalls To Spiritual Progress - Don't Be A Compromising Christian by Pastor Tom
  86. A Crisis of Trusting Worldly Wisdom (1 Corinthians 3:18-23) A Crisis of Trusting Worldly Wisdom by Doug Goins
  87. Serious Pitfalls To Spiritual Progress - Don't Be A Conceited Christian (1 Corinthians 3:18-2) Serious Pitfalls To Spiritual Progress - Don't Be A Conceited Christian by Pastor Tom
  88. 何必自贬身价？ (林前三：18-23) 何必自贬身价？ by PC Chong

    89. Chapter: 04
  89. (1 Corinthians 4) by David Guzik
  90. 1 Corinthians (Chapter 4) 1 Corinthians
  91. The Authentic Preacher-Leader (1 Corinthians 4:1-6) The Authentic Preacher-Leader
  92. The True Minister (1 Corinthian 4:1-7) The True Minister by Ray C. Stedman
  93. A Crisis in Ministry (1 Corinthians 4:1-7) A Crisis in Ministry by Doug Goins
  94. The Peril of Puffed-Up Christianity (1 Corinthians 4:1-21) The Peril of Puffed-Up Christianity by Steve Zeisler
  95. 管 家 美 好 性 格 的 流 露 (哥 林 多 前 书 四 章 1 至 13 节) 管 家 美 好 性 格 的 流 露 by 周神助牧师
  96. 教会领袖-奴仆还是管家 (林前四：1-5) 教会领袖-奴仆还是管家 by PC Chong
  97. 不要论断 (哥林多前书4:1-8) by 陈鸿福传道
  98. 不要论断 (哥林多前书4:1-8) by 陈鸿福传道
  99. Be faithful (1 Corinthians 4:2) Be faithful
  100. 难得一见的讽刺性文字 (林前四：6-13) 难得一见的讽刺性文字 by PC Chong
  101. Who Makes You To Differ? (1 Corinthians 4:7) Who Makes You To Differ?
  102. Are You Spiritually Self-Deceived? (1 Corinthians 4:7-21) Are You Spiritually Self-Deceived?
  103. A Father in Action (1 Corinthian 4:8-21) A Father in Action by Ray C. Stedman
  104. 我们成了一台戏 (哥林多前书4:9) by 孙越弟兄
  105. 我们成了一台戏 (哥林多前书4:9) by 孙越弟兄
  106. 保罗的父母心 (林前四：14-21) 保罗的父母心 by PC Chong
  107. A Crisis of Complacency (1 Corinthians 4:18-21) A Crisis of Complacency by Doug Goins

    108. Chapter: 05
  108. (1 Corinthians 5) by David Guzik
  109. 1 Corinthians (Chapter 5) 1 Corinthians
  110. Church Discipline (1 Corinthians 5:1-13) Church Discipline
  111. Scandal in the Church (1 Corinthian 5:1-13) Scandal in the Church by Ray C. Stedman
  112. Indifference Towards Immorality (1 Corinthians 5:1-13) Indifference Towards Immorality by Doug Goins
  113. Blessed Are Those Who Mourn (1 Corinthians 5:1-13) Blessed Are Those Who Mourn by Steve Zeisler
  114. 第二个问题-乱伦之罪 (林前五：1-13) 第二个问题-乱伦之罪 by PC Chong
  115. (1 Corinthians 5:5a)

    116. Chapter: 06
  116. (1 Corinthians 6) by David Guzik
  117. 1 Corinthians (Chapter 6) 1 Corinthians
  118. Dealing With Spiritual Immaturity (1 Corinthians 6:1-11) Dealing With Spiritual Immaturity
  119. The Wrong Way To Right Wrongs (1 Corinthian 6:1-11) The Wrong Way To Right Wrongs by Ray C. Stedman
  120. Inappropriate Legal Actions (1 Corinthians 6:1-11) Inappropriate Legal Actions by Doug Goins
  121. Foolish Judgment (1 Corinthians 6:1-11) Foolish Judgment by Steve Zeisler
  122. 第三个问题-从相争到诉讼 (林前六：1-11) 第三个问题-从相争到诉讼 by PC Chong
  123. The Unrighteous Shall Not Inherit The Kingdom Of God (I) (1 Corinthians 6:9-11) The Unrighteous Shall Not Inherit The Kingdom Of God (I)
  124. The Unrighteous Shall Not Inherit The Kingdom Of God (II) (1 Corinthians 6:9-11) The Unrighteous Shall Not Inherit The Kingdom Of God (II)
  125. A Very Solemn Warning (1 Corinthians 6:9) A Very Solemn Warning
  126. Be Not Deceived (1 Corinthians 6:9-10) Be Not Deceived
  127. A Marvellous Change (1 Corinthians 6:9-11) A Marvellous Change
  128. The Gospel & Moral Laxity (1 Corinthians 6:9-20) The Gospel & Moral Laxity
  129. God and Your Body (1 Corinthians 6:9-20) God and Your Body by David Roper
  130. Ye Are Sanctified (1 Corinthians 6:11) Ye Are Sanctified
  131. Christianity and Human Sexuality (1 Corinthians 6:12-20) Christianity and Human Sexuality
  132. What Are Bodies For? (1 Corinthian 6:12-20) What Are Bodies For? by Ray C. Stedman
  133. Inattention to True Sexual Freedom (1 Corinthians 6:12-20) Inattention to True Sexual Freedom by Doug Goins
  134. Glorify God in Your Body (1 Corinthians 6:12-20) Glorify God in Your Body by Steve Zeisler
  135. 将身子荣耀上帝 (林前六：12-20) 将身子荣耀上帝 by PC Chong
  136. 在 身 子 上 荣 耀 神 (哥 林 多 前 书 六 章 13-20 节) 在 身 子 上 荣 耀 神 by 万小运牧师
  137. Flee Sexual Sin - Individual Message (1 Corinthians 6:13-2) Flee Sexual Sin - Individual Message by Pastor Tom
  138. 圣灵的殿－身体 (哥林多前书6：19-20) 圣灵的殿－身体 by 林智雄牧师
  139. 看见永恒的生命 (林前6：19-20、林后4：16-18) 看见永恒的生命 by 王丰荣牧师

    140. Chapter: 07
  140. 男 女 间 合 宜 之 份 (哥 林 多 前 书 七 章) 男 女 间 合 宜 之 份 by 周神助牧师
  141. The Building of a Christian Family (3) (1 Corinthians 7:39) The Building of a Christian Family (3) by Rev. Carl Haak
  142. (1 Corinthians 7) by David Guzik
  143. 1 Corinthians (Chapter 7) 1 Corinthians
  144. Sex in Marriage (1 Corinthian 7:1-9) Sex in Marriage by Ray C. Stedman
  145. Sexual Intimacy in Marriage (1 Corinthians 7:1-9) Sexual Intimacy in Marriage by Doug Goins
  146. The Marriage Counselor (1 Corinthians 7:1-9) The Marriage Counselor by Steve Zeisler
  147. 第四个问题-婚姻的问题 (林前七：1-40) 第四个问题-婚姻的问题 by PC Chong
  148. Life Without Marriage (1 Cor 7:7-38, Matt 19:5-12) Life Without Marriage by Ray C. Stedman
  149. Divorce and Remarriage (1 Corinthians 7:10-16) Divorce and Remarriage
  150. Answers on Divorce (1 Corinthian 7:10-24) Answers on Divorce by Ray C. Stedman
  151. Commitment in Marriage (1 Corinthians 7:10-24) Commitment in Marriage by Doug Goins
  152. Grow Where You're Planted (1 Cor. 7:14-24) Grow Where You're Planted
  153. A Brief Study Of (1 Cor. 7:15) A Brief Study Of
  154. Temporary Assignments (1 Corinthians 7:17-40) Temporary Assignments by Steve Zeisler
  155. Alone, But Not Lonely (1 Corinthian 7:25-40) Alone, But Not Lonely by Ray C. Stedman
  156. Single But Not Alone (1 Corinthians 7:25-40) Single But Not Alone by Doug Goins
  157. 时候减少了 (林前七29-31) 时候减少了 by Robert Murray MacCheyne
  158. The Building of a Christian Family (2) (1 Corinthians 7:39) The Building of a Christian Family (2) by Rev. Carl Haak

    159. Chapter: 08
  159. Liberty, Limits and Love (1 Corinthians 8, 10) Liberty, Limits and Love by Steve Zeisler
  160. (1 Corinthians 8) by David Guzik
  161. 1 Corinthians (Chapter 8) 1 Corinthians
  162. What's Behind Your Influence? (1 Corinthian 8:1-13) What's Behind Your Influence? by Ray C. Stedman
  163. The Loving Limitation of Liberty (1 Corinthians 8:1-13) The Loving Limitation of Liberty by Doug Goins
  164. 第五个问题-吃祭偶像的食物-爱心的原则 (林前八：1-13) 第五个问题-吃祭偶像的食物-爱心的原则 by PC Chong
  165. 人的无知与自欺 (哥林多前书8:2) by 陈中明牧师
  166. 人的无知与自欺 (哥林多前书8:2) by 陈中明牧师

    167. Chapter: 09
  167. A Compelling Gospel (1 Corinthians 9) A Compelling Gospel by Steve Zeisler
  168. The Christian Worker (1 Cor. 9) The Christian Worker by Jerry Emond
  169. (1 Corinthians 9) by David Guzik
  170. 1 Corinthians (Chapter 9) 1 Corinthians
  171. Rights or Wrongs (1 Corinthian 9:1-23) Rights or Wrongs by Ray C. Stedman
  172. Personal Priorities in Leadership (1 Corinthians 9:1-23) Personal Priorities in Leadership by Doug Goins
  173. 为谁而活？为甚么而活？ (林前九：1-27) 为谁而活？为甚么而活？ by PC Chong
  174. 传 福 音 的 使 者 (哥 林 多 前 书 九15～27) 传 福 音 的 使 者 by 区永亮牧师
  175. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (不传福音) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  176. All Things To All People (1 Corinthians 9:19-23) All Things To All People
  177. A Goal-oriented Christian Life (1 Corinthians 9:24-27) A Goal-oriented Christian Life
  178. Are You Playing To Win (1 Corinthians 9:24-27) Are You Playing To Win
  179. Beatin' balls & beatin' balls (1 Corinthians 9:24-27, Psalm 119:1-16) Beatin' balls & beatin' balls
  180. Disqualified (1 Corinthian 9:24-10:13) Disqualified by Ray C. Stedman
  181. The Danger of Disqualification (1 Corinthians 9:24-10:13) The Danger of Disqualification by Doug Goins
  182. 漂 亮 跑 一 年 (林 前 9:24-27) 漂 亮 跑 一 年
  183. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  184. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  185. 地狱里巨大的精神痛苦 (林前九27) 地狱里巨大的精神痛苦 by Robert Murray MacCheyne

    186. Chapter: 10
  186. The Church & its Traditions (1 Cor. 10) The Church & its Traditions by Jerry Emond
  187. (1 Corinthians 10) by David Guzik
  188. 1 Corinthians (Chapter 10) 1 Corinthians
  189. 警 戒 与 劝 勉 (哥 林 多 前 书 十 章 1~13 节) 警 戒 与 劝 勉 by 周神助牧师
  190. 不 被 弃 绝 的 生 命 (林前 10:1-13) 不 被 弃 绝 的 生 命
  191. The Sense of The Senseless (I Corinthians 10:1-13 and Luke 13:1-9) The Sense of The Senseless
  192. The Peril of Abusing Our Spiritual Privileges (1 Cor. 10:1-13) The Peril of Abusing Our Spiritual Privileges
  193. 前车之鉴 (林前十：1-13) 前车之鉴 by PC Chong
  194. (1 Corinthians 10:12)
  195. Children's Sermon (1 Corinthians 10:12) Children's Sermon
  196. (1 Corinthians 10:13)
  197. The Focused Life (1 Corinthian 10:14-11:1) The Focused Life by Ray C. Stedman
  198. A Balanced Life (1 Corinthians 10:14-11:1) A Balanced Life by Doug Goins
  199. 与鬼相交？ (林前十：14-22) 与鬼相交？ by PC Chong
  200. One Loaf, One Body (1 Corinthians 10:16-17) One Loaf, One Body by Donald T. Williams, PhD.
  201. 荣神益人的原则 (林前十：23-十一：1) 荣神益人的原则 by PC Chong

    202. Chapter: 11
  202. (1 Corinthians 11) by David Guzik
  203. 1 Corinthians (Chapter 11) 1 Corinthians
  204. Uncovering the Truth About Headship (1 Corinthians 11:1-16) Uncovering the Truth About Headship by Steve Zeisler
  205. 效 法 基 督 (哥 林 多 前 书 十 一 章 1 节) 效 法 基 督 by 曾敬恩牧师
  206. Cultural Norms and Marriage Roles (1 Corinthians 11:2-16) Cultural Norms and Marriage Roles
  207. What Is Headship? (1 Corinthian 11:2-16) What Is Headship? by Ray C. Stedman
  208. Women Praying and Prophesying in the Church (1 Corinthians 11:2-16) Women Praying and Prophesying in the Church by Doug Goins
  209. What Is the Head Covering in (1 Cor 11:2-16) What Is the Head Covering in
  210. 第六个问题-妇女蒙头的问题 (林前十一：2-16) 第六个问题-妇女蒙头的问题 by PC Chong
  211. Keys to Dynamic Christian Meetings (1 Corinthians 11:17-34) Keys to Dynamic Christian Meetings
  212. The Lord's Supper (1 Corinthian 11:17-34) The Lord's Supper by Ray C. Stedman
  213. Celebrating the Lord's Supper (1 Corinthians 11:17-34) Celebrating the Lord's Supper by Doug Goins
  214. Let a Man Examine Himself (1 Corinthians 11:17-34) Let a Man Examine Himself by Steve Zeisler
  215. 守圣餐 (哥林多前书十一:17-34) 守圣餐 by 刘悦光牧师
  216. 守圣餐的意义 (林前十一：17-34) 守圣餐的意义 by 俞继斌
  217. 守圣餐的意义 (林前11:17-34) 守圣餐的意义 by PC Chong
  218. 第七个问题-爱筵的问题 (林前十一：17-22) 第七个问题-爱筵的问题 by PC Chong
  219. 圣餐的五个意义 (林前11:17-34) 圣餐的五个意义
  220. The Lord's Table (1 Corinthians 11:23-26) The Lord's Table
  221. Communion in Two Worlds (1 Corinthians 11:23-26) Communion in Two Worlds
  222. Waiting and remembering (1 Corinthians 11:23-26) Waiting and remembering
  223. Proclaiming His Death (1 Corinthians 11:23-26) Proclaiming His Death by Donald T. Williams, PhD.
  224. 第八个问题-守圣餐的问题 (林前十一：23-34) 第八个问题-守圣餐的问题 by PC Chong
  225. (1 Corinthians 11:28)
  226. 警告不配领圣餐者 (林前十一29，30) 警告不配领圣餐者 by Robert Murray MacCheyne

    227. Chapter: 12
  227. The False Gift of Tongues (1 Cor 12, 14) The False Gift of Tongues by Ray C. Stedman
  228. The True Gift of Tongues (1 Cor 12-14, Acts 2-16) The True Gift of Tongues by Ray C. Stedman
  229. Unity and Diversity (1 Corinthians 12) Unity and Diversity by Steve Zeisler
  230. (1 Corinthians 12) by David Guzik
  231. 1 Corinthians (Chapter 12) 1 Corinthians
  232. Truth and Experience (1 Corinthians 12:1-3) Truth and Experience
  233. The Spirit's Point (1 Corinthian 12:1-6) The Spirit's Point by Ray C. Stedman
  234. The Goal and Gifts of the Spirit (1 Corinthians 12:1-11) The Goal and Gifts of the Spirit by Doug Goins
  235. The Proper Use of Gifts (1 Corinthians 12:1-30) The Proper Use of Gifts by Ron Ritchie
  236. Goose Sense (I Corinthians 12:1-11) Goose Sense
  237. God's Birthday Gift (Acts 2:1-21; I Corinthians 12:1-13) God's Birthday Gift
  238. 第九个问题-属灵的事 (林前十二：1-11) 第九个问题-属灵的事 by PC Chong
  239. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (竭诚事主　《林前十二1-7》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  240. Three Works of the Holy Spirit (1 Corinthians 12:4-13) Three Works of the Holy Spirit
  241. Guideline on Gifts (1 Corinthian 12:7-11) Guideline on Gifts by Ray C. Stedman
  242. (1 Corinthians 12:7)
  243. The Word Of Wisdom And The Word Of Knowledge (1Cor.12:8) The Word Of Wisdom And The Word Of Knowledge
  244. The Gifts Of Faith & Healing (1Cor.12:9) The Gifts Of Faith & Healing
  245. Gift Of Miracle (1Cor.12:10) Gift Of Miracle
  246. Distinguishing Of Spirit (1Cor.12:10) Distinguishing Of Spirit
  247. Gift of Tongues and Interpretation of Tongue (1Cor.12:10) Gift of Tongues and Interpretation of Tongue
  248. Principles of Body-life (1 Corinthians 12:12-27) Principles of Body-life
  249. How the Body Works (1 Corinthian 12:12-31) How the Body Works by Ray C. Stedman
  250. Unity and Diversity in the Body of Christ (1 Corinthians 12:12-31) Unity and Diversity in the Body of Christ by Doug Goins
  251. 教会-一幅基督身体的图画 (林前十二：12-31) 教会-一幅基督身体的图画 by PC Chong
  252. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (肢体─你属谁？) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师

    253. Chapter: 13
  253. Love Is Not Suspicious (1 Corinthians 13) Love Is Not Suspicious
  254. How's Your Love Life? Study of of love in (1 Cor. 13) How's Your Love Life? Study of of love in
  255. The grown-up church (1 Corinthians 13, Jeremiah 1:4-10) The grown-up church
  256. The Supremacy of Love (1 Corinthians 13) The Supremacy of Love by Steve Zeisler
  257. (1 Corinthians 13) by David Guzik
  258. 1 Corinthians (Chapter 13) 1 Corinthians
  259. The More Excellent Way (1 Corinthians 13:1-13) The More Excellent Way
  260. Supreme Priority (1 Corinthian 13:1-7) Supreme Priority by Ray C. Stedman
  261. The Greatest Gifts of All (1 Corinthians 13:1-13) The Greatest Gifts of All by Doug Goins
  262. Expressing our Gifts (1 Corinthians 13:1-13) Expressing our Gifts by Ron Ritchie
  263. Chosen To Love and Be Loved (Jeremiah 1:4-10 & I Corinthians 13:1-13) Chosen To Love and Be Loved
  264. 爱的诗章 (林前十三：1-13) 爱的诗章 by PC Chong
  265. Studies on Love, Part I (Galatians 5:16-23, I Corinthians 13:4-7) Studies on Love, Part I
  266. Studies on Love, Part II (Galatians 5:16-23, I Corinthians 13:4-7) Studies on Love, Part II
  267. Wedding Sermons (1 Corinthians 13:4-8a) Wedding Sermons
  268. I Corinthians 13:5 (1 Corinthians 13:5) I Corinthians 13:5
  269. Love Never Quits (1 Corinthian 13:8-13) Love Never Quits by Ray C. Stedman
  270. 日 子 该 是 这 样 过 的 (林 前 13:17) 日 子 该 是 这 样 过 的

    271. Chapter: 14
  271. The Controversial Gift of Tongues (1 Corinthians 14) The Controversial Gift of Tongues
  272. Tongues and Prophesying (1 Cor 14) Tongues and Prophesying by Ray C. Stedman
  273. Mind and Spirit (1 Corinthians 14) Mind and Spirit by Steve Zeisler
  274. Order out of Chaos (1 Corinthians 14) Order out of Chaos by Ron Ritchie
  275. (1 Corinthians 14) by David Guzik
  276. 1 Corinthians (Chapter 14) 1 Corinthians
  277. Speaking of Tongues (1 Corinthian 14:1-25) Speaking of Tongues by Ray C. Stedman
  278. The Tongues Question (1 Cor. 14:1-37) The Tongues Question by Ray C. Stedman
  279. The Priority of Edification in our Worship (1 Corinthians 14:1-25) The Priority of Edification in our Worship by Doug Goins
  280. The Gift of Speech (1 Corinthians 14:1-25) The Gift of Speech by Steve Zeisler
  281. 先知讲道和讲方言的比较 (林前十四：1-19) 先知讲道和讲方言的比较 by PC Chong
  282. 圣徒众教会的模式 (林前十四：20-40) 圣徒众教会的模式 by PC Chong
  283. When You Come Together (1 Corinthian 14:26-40) When You Come Together by Ray C. Stedman
  284. The Necessity of Order in our Worship (1 Corinthians 14:26-40) The Necessity of Order in our Worship by Doug Goins
  285. Edification in Everything (1 Corinthians 14:26-40) Edification in Everything by Steve Zeisler
  286. The Textual Problem in (1 Corinthians 14:34-35) The Textual Problem in

    287. Chapter: 15
  287. Imperishable, Immortal, Victorious (1 Corinthians 15:50-58) Imperishable, Immortal, Victorious by Steve Zeisler
  288. The Facts of Death - Individual Message (1 Corinthians 15) The Facts of Death - Individual Message by Pastor Tom
  289. (1 Corinthians 15) by David Guzik
  290. 1 Corinthians (Chapter 15) 1 Corinthians
  291. Non-Negotiables (1 Corinthians 15:1-23) Non-Negotiables
  292. Heaven (1 Corinthians 15:1-11, Mark 16:1-8) Heaven
  293. Of First Importance (1 Corinthian 15:1-4) Of First Importance by Ray C. Stedman
  294. Our Risen Lord Jesus Christ (1 Corinthians 15:1-11) Our Risen Lord Jesus Christ by Doug Goins
  295. Witnesses for the Defense (1 Corinthians 15:1-12) Witnesses for the Defense by Steve Zeisler
  296. 使 人 得 救 的 福 音 (哥 林 多 前 书 十 五 章 1 至 11 节) 使 人 得 救 的 福 音 by 区永亮牧师
  297. What We Believe (I Corinthians 15:1-11 and John 20:1-18) What We Believe
  298. 第十个问题-身体的复活(一)-基督的复活 (林前十五：1-58) 第十个问题-身体的复活(一)-基督的复活 by PC Chong
  299. 身体的复活(二)-复活的身体 (林前十五：1-58) 身体的复活(二)-复活的身体 by PC Chong
  300. 身体的复活(三)-So What? (林前十五：1-58) 身体的复活(三)-So What? by PC Chong
  301. Resurrected Bodies (1 Corinthians 15:35-58) Resurrected Bodies
  302. (1 Corinthians 15:3-5a)
  303. Day of Anticipation (I Cor. 15:3-4) Day of Anticipation by Jerry Emond
  304. They Saw Him Alive (1 Corinthian 15:5-11) They Saw Him Alive by Ray C. Stedman
  305. What If? (1 Corinthian 15:12-20) What If? by Ray C. Stedman
  306. The Importance of Christ's Bodily Resurrection (1 Corinthians 15:12-19) The Importance of Christ's Bodily Resurrection by Doug Goins
  307. Life Triumphant (1 Corinthians 15:12-34) Life Triumphant by Steve Zeisler
  308. The Empty Tomb (Luke 24:1-12; I Corinthians 15:12-20) The Empty Tomb
  309. Then Comes the End (1 Corinthian 15:20-34) Then Comes the End by Ray C. Stedman
  310. The Certainty of Christ's Bodily Resurrection (1 Corinthians 15:20-34) The Certainty of Christ's Bodily Resurrection by Doug Goins
  311. Resurrection Blessings (1 Corinthians 15:20) Resurrection Blessings by Rev. Carl Haak
  312. In Adam all die (1 Corinthians 15:22) In Adam all die
  313. Baptized For The Dead (1 Corinthians 15:29) Baptized For The Dead
  314. Physical Fitness Forever (1 Corinthians 15:29-49) Physical Fitness Forever by Steve Zeisler
  315. (1 Corinthians 15:33)
  316. The New Body: What is it Like? (1 Corinthian 15:35-49) The New Body: What is it Like? by Ray C. Stedman
  317. The Victory ol the Mystery (1 Corinthian 15:50-58) The Victory ol the Mystery by Ray C. Stedman
  318. 不 是 为 了 睡 著 乃 是 为 了 改 变 (哥 林 多 前 书 十 五 章 50 -58 节) 不 是 为 了 睡 著 乃 是 为 了 改 变 by 周学仁牧师

    319. Chapter: 16
  319. (1 Corinthians 16) by David Guzik
  320. 1 Corinthians (Chapter 16) 1 Corinthians
  321. Principles of Christian Financial Giving (1 Corinthians 16:1-4) Principles of Christian Financial Giving
  322. Giving and Living (1 Corinthian 16:1-9) Giving and Living by Ray C. Stedman
  323. Prodigality without Pressure (1 Cor. 16:1-2) Prodigality without Pressure by Ray C. Stedman
  324. Giving, Greetings and Good-byes (1 Corinthians 16:1-24) Giving, Greetings and Good-byes by Steve Zeisler
  325. Get Your Checkbook Out Its Sunday (1 Corinthians 16:1-3) Get Your Checkbook Out Its Sunday by Ken D. Trivette
  326. 实际的事务 (林前十六：1-12) 实际的事务 by PC Chong
  327. 奉献的几「何」 (林后八1～15，九6～15；林前十六1～4) by 冯荫坤
  328. The Care and Feeding of Fellow-workers (1 Corinthian 16:10-24) The Care and Feeding of Fellow-workers by Ray C. Stedman
  329. 十 步 芳 草 (哥 林 多 前 书 十 六 章 10-20 节) 十 步 芳 草 by 周神助牧师
  330. Four Distinctives of Militant Christianity (1 Corinthians 16:13,1) Four Distinctives of Militant Christianity
  331. 结束与问候的话-五句真言 (林前十六：13-24) 结束与问候的话-五句真言 by PC Chong
  332. Aquila and Priscilla in (1 Corinthians 16:19) Aquila and Priscilla in

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约翰壹书

返回上一页

  1. (约 翰 一 书)
  2. (The Fruit of Fellowship with Christ) by Ray C. Stedman
  3. (约 翰 壹 书 导 论)
  4. (约翰一书)
  5. Introduction to (1, 2, 3 John) Introduction to
  6. Outline
  7. 1, 2, 3 John: An Exegetical Commentary (Revised 99) 1, 2, 3 John: An Exegetical Commentary
  8. Bible Study Notes on (1 John) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. (1 John 1) by David Guzik
  10. 1 John (Chapter 1) 1 John
  11. Life With Father (1 John 1:1-4) Life With Father by Ray C. Stedman
  12. Everything You Need To Know About Real Living - Part 1 (1 John 1:1-4) Everything You Need To Know About Real Living - Part 1 by Pastor Tom
  13. (1 John 1:1-2:2)
  14. 传扬生命之道 (约翰壹书1:1-5) by 江明秀传道
  15. 传扬生命之道 (约翰壹书1:1-5) by 江明秀传道
  16. The Man Who Ignores Light (1 John 1:3, 1:6-7) The Man Who Ignores Light by Ray C. Stedman
  17. Confession of Sin (1 John 1:5-10) Confession of Sin
  18. God Is Light (1 John 1:5) God Is Light by Ray C. Stedman
  19. Everything You Need To Know About Real Living - Part 2 (1 John 1:5-10) Everything You Need To Know About Real Living - Part 2 by Pastor Tom
  20. Honest to God [or] God is Not a Pit Stop (1 John 1:5-10) Honest to God [or] God is Not a Pit Stop
  21. The Man Who Denies Sin (1 John 1:8-9) The Man Who Denies Sin by Ray C. Stedman
  22. 世 人 都 犯 了 罪 (罗 马 书 三 章 23；约 壹 一 8-9) 世 人 都 犯 了 罪 by 施达雄牧师
  23. (1 John 1:8-9)
  24. (1 John 1:9)
  25. The Man Who Rationalizes Sin (1 John 1:10-2:2) The Man Who Rationalizes Sin by Ray C. Stedman

    26. Chapter: 02
  26. (1 John 2) by David Guzik
  27. 1 John (Chapter 2) 1 John
  28. A full-time advocate (1 John 2:1) A full-time advocate
  29. Everything You Need To Know About Real Living - Part 3 (1 John 2:1-2) Everything You Need To Know About Real Living - Part 3 by Pastor Tom
  30. Everything You Need To Know About Real Living - Part 4 (1 John 2:1-2) Everything You Need To Know About Real Living - Part 4 by Pastor Tom
  31. Everything You Need To Know About Real Living - Part 5 (1 John 2:1-2) Everything You Need To Know About Real Living - Part 5 by Pastor Tom
  32. (1 John 2:2)
  33. Counterleits and Reflectors (1 John 2:3-6) Counterleits and Reflectors by Ray C. Stedman
  34. (1 John 2:3-29)
  35. Visible Christianity (1 John 2:7-11) Visible Christianity by Ray C. Stedman
  36. Growing In Grace (1 John 2:12-14) Growing In Grace by Ray C. Stedman
  37. The Maturing Process (1 John 2:12-14) The Maturing Process by Ray C. Stedman
  38. 追求灵命的卓越 (约翰一书2:12-14) by 谢宏忠院长
  39. 追求灵命的卓越 (约翰一书2:12-14) by 谢宏忠院长
  40. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (贪爱世界) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  41. 简朴的生活 (约翰一书2:14~17) by 周宪明校长
  42. 简朴的生活 (约翰一书2:14~17) by 周宪明校长
  43. Love of the World (1 John 2:15) Love of the World
  44. The Enemy Around (1 John 2:15-17) The Enemy Around by Ray C. Stedman
  45. 没有将来的人生 (约翰一书二:15-17) by 石连城
  46. The Nature ot Heresy (1 John 2:18-19) The Nature ot Heresy by Ray C. Stedman
  47. The Hard Core of Truth (1 John 2:20-21) The Hard Core of Truth by Ray C. Stedman
  48. The Holy Spirit and Hermeneutics (1 John 2:20, 27) The Holy Spirit and Hermeneutics
  49. No Son, No Father (1 John 2:22-23) No Son, No Father by Ray C. Stedman
  50. The Living Word (1 John 2:24-25) The Living Word by Ray C. Stedman
  51. The Teaching Spirit (1 John 2:26-27) The Teaching Spirit by Ray C. Stedman
  52. The Coming Day (1 John 2:28) The Coming Day by Ray C. Stedman
  53. Recognizing the Unrecognized (1 John 2:29-3:1) Recognizing the Unrecognized by Ray C. Stedman

    54. Chapter: 03
  54. (1 John 3) by David Guzik
  55. 1 John (Chapter 3) 1 John
  56. Family resemblance (1 John 3:1-7, Luke 24:36-48) Family resemblance
  57. 你 像 谁 家 的 孩 子 (约壹 3:1-3) 你 像 谁 家 的 孩 子
  58. (1 John 3:1-24)
  59. 成为子嗣 (约壹三1) 成为子嗣 by Robert Murray MacCheyne
  60. What Shall We Be? (1 John 3:2-3) What Shall We Be? by Ray C. Stedman
  61. The Greatest Revolution (1 John 3:4-5) The Greatest Revolution by Ray C. Stedman
  62. The Mystery ot Righteousness (1 John 3:6-7) The Mystery ot Righteousness by Ray C. Stedman
  63. The Mystery ot Evil (1 John 3:8) The Mystery ot Evil by Ray C. Stedman
  64. When the Spirit Says No (1 John 3:9) When the Spirit Says No by Ray C. Stedman
  65. One or the Other (1 John 3:10) One or the Other by Ray C. Stedman
  66. The Path of Love (1 John 3:11-18) The Path of Love by Ray C. Stedman
  67. The Course of Hate (1 John 3:11-18) The Course of Hate by Ray C. Stedman
  68. The Christian's Tranquilizer (1 John 3:19-20) The Christian's Tranquilizer by Ray C. Stedman
  69. Power in Prayer (1 John 3:21-24) Power in Prayer by Ray C. Stedman

    70. Chapter: 04
  70. (1 John 4) by David Guzik
  71. 1 John (Chapter 4) 1 John
  72. When Unbelief is Right (1 John 4:1-3) When Unbelief is Right by Ray C. Stedman
  73. (1 John 4:1-21)
  74. God is Greater (1 John 4:4-6) God is Greater by Ray C. Stedman
  75. A winsome witness (1 John 4:7-21, Acts 8:26-40) A winsome witness
  76. Love Made Visible (1 John 4:7-12) Love Made Visible by Ray C. Stedman
  77. 让爱复活 (约翰一书4:7-16) by 谢宏忠院长
  78. 让爱复活 (约翰一书4:7-16) by 谢宏忠院长
  79. The Password Is Love (1 John 4:9-11) The Password Is Love
  80. Searching for a perfect love (I John 4:11-19) Searching for a perfect love
  81. Love's Accomplishments (1 John 4:13-21) Love's Accomplishments by Ray C. Stedman
  82. Perfect Love (1 John 4:18-19) Perfect Love

    83. Chapter: 05
  83. (1 John 5) by David Guzik
  84. 1 John (Chapter 5) 1 John
  85. We Shall Overcome (1 John 5:1-5) We Shall Overcome by Ray C. Stedman
  86. (1 John 5:1-21)
  87. Dividing The Spoils Of Easter (1 John 5:4-5) Dividing The Spoils Of Easter
  88. Why Do We Believe? (1 John 5:6-13) Why Do We Believe? by Ray C. Stedman
  89. The Three-Personed God (1 John 5:7) The Three-Personed God by Rev. Carl Haak
  90. The Textual Problem in (1 John 5:7-8) The Textual Problem in
  91. The Comma Johanneum and Cyprian (1 John 5:7-8) The Comma Johanneum and Cyprian
  92. Praying Boldly (1 John 5.14-17) Praying Boldly by Ray C. Stedman
  93. The Sin Unto Death (1 John 5:16) The Sin Unto Death
  94. Christian Certainty (1 John 5:18-21) Christian Certainty by Ray C. Stedman

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


彼得前书

返回上一页

  1. Intro to Spiritual Growth (1 Peter) Intro to Spiritual Growth
  2. The Message of (1 Peter) The Message of by Ray C. Stedman
  3. (彼 得 前 书 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. The Glory of Suffering--Studies in 1 Peter (25 lessons) The Glory of Suffering--Studies in 1 Peter
  8. The Life that Lasts
  9. Bible Study Notes on (1 Peter) Bible Study Notes on by Dr. Constable
  10. 彼得前后书 (圣经问答题) 彼得前后书 by 谭汉泉传道提供

    11. Chapter: 01
  11. (1 Peter 1) by David Guzik
  12. Results of our Election (1 Peter 1:1-2) Results of our Election
  13. Faith and the Blood of Christ (1 Peter 1:1-2) Faith and the Blood of Christ
  14. The Parable of the Sower (1 Peter 1:1-2) The Parable of the Sower
  15. Strangers In The World (1Peter 1:1 Introduction) Strangers In The World
  16. Grace and Peace Be Yours in Abundance (1 Peter 1:1-2) Grace and Peace Be Yours in Abundance by Rev. Min J. Chung
  17. How Can We Find Peace In The Midst Of Suffering? (1 Peter 1:1,2) How Can We Find Peace In The Midst Of Suffering? by Ron Ritchie
  18. Is There Any Hope? (1 Peter 1:1-5) Is There Any Hope? by David Roper
  19. 活泼的盼望 (彼得前书1:1-9) 活泼的盼望 by 林信仁牧师
  20. Leadership of the Holy Spirit (1 Peter 1:2, 4:12-1) Leadership of the Holy Spirit
  21. New Birth Into A Living Hope.. (1Peter 1:2-4) New Birth Into A Living Hope..
  22. Resurrection (1 Peter 1:3-5) Resurrection
  23. Perseverence of Faith (1 Peter 1:3-5) Perseverence of Faith
  24. Virtue Thinking (1 Peter 1:3-9) Virtue Thinking
  25. Salvation (1 Peter 1:3-9, Psalm 118:14-24) Salvation
  26. Shielded By the Power of God (1 Peter 1:3-5) Shielded By the Power of God by Rev. Min J. Chung
  27. How Can We Maintain A Living Hope In The Midst Of Suffering? (1 Peter 1:3-5) How Can We Maintain A Living Hope In The Midst Of Suffering? by Ron Ritchie
  28. 永 不 消 失 的 希 望 (彼 得 前 书 一 章 3 节) 永 不 消 失 的 希 望 by 谢宏忠牧师
  29. Peace Be With You (I Peter 1:3-9 and John 20:19-31) Peace Be With You
  30. 敬虔的实意 (彼后1:3-11)
  31. Eternal Rewards (1 Peter 1:4) Eternal Rewards
  32. Your Faith Will Be Refined By The Master Refine (1Peter 1:5-7) Your Faith Will Be Refined By The Master Refine
  33. Testing of Faith (1 Peter 1:6-7) Testing of Faith
  34. More Precious Than Gold (1 Peter 1:6-9) More Precious Than Gold by Rev. Min J. Chung
  35. Salvation and Suffering (1 Peter 1:6-12) Salvation and Suffering by Doug Goins
  36. How Can We Cope With Our Present Suffering? (1 Peter 1:6-9) How Can We Cope With Our Present Suffering? by Ron Ritchie
  37. The Suffering That Saves (1 Peter 1:6-12) The Suffering That Saves by David Roper
  38. Believing and Spiritual Growth (1 Peter 1:8) Believing and Spiritual Growth
  39. Seeing with Faith (1 Peter 1:8-9) Seeing with Faith
  40. Faith Dynamics (1 Peter 1:8-9) Faith Dynamics
  41. What Is The Outcome Of Your Faith (1Peter 1:8-12) What Is The Outcome Of Your Faith
  42. Deeper Than the Prophets, More Than the Angels (1 Peter 1:9-13) Deeper Than the Prophets, More Than the Angels by Rev. Min J. Chung
  43. Is It Possible To Have Life While Living? (1 Peter 1:10-12) Is It Possible To Have Life While Living? by Ron Ritchie
  44. 得救与圣洁 (彼得前书1:10-16) 得救与圣洁 by 林信仁牧师
  45. Exposition (1 Pet. 1:13-21) Exposition
  46. Fix Your Hope Completely On Christ (1Peter 1:13-16) Fix Your Hope Completely On Christ
  47. Set Your Hope Fully On the Grace (1 Peter 1:13-25) Set Your Hope Fully On the Grace by Rev. Min J. Chung
  48. What Should Be An 'Alien's' Lifestyle In The Midst of Suffering? (1 Peter 1:13-25) What Should Be An 'Alien's' Lifestyle In The Midst of Suffering? by Ron Ritchie
  49. Sanctification (1 Peter 1:16) Sanctification
  50. Fear The Lord And Live (1Peter 1:17-21) Fear The Lord And Live
  51. 敬畏与顺服 (彼得前书1:17-25) 敬畏与顺服 by 林信仁牧师
  52. The Pure Milk Of The Word (1Peter 1:22 - 2:1-3) The Pure Milk Of The Word

    53. Chapter: 02
  53. (1 Peter 2) by David Guzik
  54. What Attitudes Should Christians Have Toward Mr. Bill Clinton? (1 Timothy 2:1-8) What Attitudes Should Christians Have Toward Mr. Bill Clinton? by Rev. Min J. Chung
  55. How Can We be Spiritually Mature In The Midst Of Suffering? (1 Peter 2:1-10) How Can We be Spiritually Mature In The Midst Of Suffering? by Ron Ritchie
  56. Our Desire and Our Growth (I Peter 2:1-10 and John 14:1-14) Our Desire and Our Growth
  57. 活石与房角石 (彼得前书2:1-10) 活石与房角石 by 林信仁牧师
  58. Natural and Special Revelation (1 Peter 2:2) Natural and Special Revelation
  59. The Living Stone Is Making Us Into A Living House (1Peter 2:4-8) The Living Stone Is Making Us Into A Living House
  60. The Living Stones (1 Peter 2:4-10) The Living Stones by David Roper
  61. 建造与操练 (彼得前书2:4~5) by 薛曙生长老
  62. 建造与操练 (彼得前书2:4~5) by 薛曙生长老
  63. Behold, I lay in Sion a chief corner stone.. (1 Peter 2:6-8) Behold, I lay in Sion a chief corner stone..
  64. Precious! (1 Peter 2:7) Precious!
  65. The Preciousness Of Christ (1 Peter 2:7) The Preciousness Of Christ
  66. A Chosen People, A Royal Priesthood, A Holy Nation (1Peter 2:9-12) A Chosen People, A Royal Priesthood, A Holy Nation
  67. What Is A Christian ? (1 Peter 2:9) What Is A Christian ? by Rev. Carl Haak
  68. The Flock of God (1 Pet. 2:9-25) The Flock of God by Jerry Emond
  69. 基督徒的身份和责任 (彼得前书2：9) 基督徒的身份和责任 by 朱铭华
  70. 荣耀的国度、尊贵的国民 (彼得前书第二章第9) by 薛曙生长老
  71. 荣耀的国度、尊贵的国民 (彼得前书第二章第9) by 薛曙生长老
  72. How to Grow Up (1 Peter 2:10) How to Grow Up by David Roper
  73. Aliens and Strangers in this World (1 Peter 2:11-12) Aliens and Strangers in this World by Rev. Min J. Chung
  74. What Should Be Our Community Responsibility In The Midst Of Suffering? (1 Peter 2:11-17) What Should Be Our Community Responsibility In The Midst Of Suffering? by Ron Ritchie
  75. 作神的仆人 (彼得前书2:11-17) 作神的仆人 by 林信仁牧师
  76. Submit To Earthly Authorities (1Peter 2:13-18) Submit To Earthly Authorities
  77. The Apostle Peter On Civil Obedience: An Exegesis of (1 Pet 2:13-17) The Apostle Peter On Civil Obedience: An Exegesis of
  78. Submission and Suffering (1 Peter 2:18-25) Submission and Suffering by Doug Goins
  79. How Should We Respond to Market--Place Injustice? (1 Peter 2:18-25) How Should We Respond to Market--Place Injustice? by Ron Ritchie
  80. The Suffering Servants (1 Peter 2:18-25) The Suffering Servants by David Roper
  81. 作人的仆人 (彼得前书2:18-25) 作人的仆人 by 林信仁牧师
  82. Jesus Christ, Lord, Savior And Supreme Exam (1Peter 2:19-25) Jesus Christ, Lord, Savior And Supreme Exam
  83. Coals and Cucumbers, Faith and Fellowship (I Peter 2:19-25; Acts 2:41-47 and John 10:1-10) Coals and Cucumbers, Faith and Fellowship
  84. Imitating Christ (1 Peter 2:21) Imitating Christ
  85. The Telltale Tracks Of The Good Shepherd (1 Peter 2:21-25) The Telltale Tracks Of The Good Shepherd

    86. Chapter: 03
  86. (1 Peter 3) by David Guzik
  87. In All Things Honor Christ With Your Live (1Peter 3:1-6) In All Things Honor Christ With Your Live
  88. What Every Wife Should Know (1 Pet 3:1-6) What Every Wife Should Know by Ray C. Stedman
  89. 情人的眼睛 (彼得前书3:1-7) 情人的眼睛 by 林信仁牧师
  90. O.K. Guys, This One's For You (1Peter 3:7) O.K. Guys, This One's For You
  91. What Every Husband Should Know (1 Pet 3:7) What Every Husband Should Know by Ray C. Stedman
  92. Bulletproof Believers (1 Peter 3:8-15) Bulletproof Believers
  93. Love Christ And See Good Day (1Peter 3:8-12) Love Christ And See Good Day
  94. Survival and Suffering (1 Peter 3:8-18) Survival and Suffering by Doug Goins
  95. Loving Life (1 Peter 3:8-22) Loving Life by David Roper
  96. Dead Men Don't Sin (I Peter 3:8-4:6) Dead Men Don't Sin by David Roper
  97. 蒙召的目的 (彼得前书3:8-12) 蒙召的目的 by 林信仁牧师
  98. Apologetics Is Never Having To Say You're Sorry (1Peter 3:13-15a) Apologetics Is Never Having To Say You're Sorry
  99. I Will Not Leave You (I Peter 3:13-22 and John 14:15-21) I Will Not Leave You
  100. 受苦与行为 (彼得前书3:13-17) 受苦与行为 by 林信仁牧师
  101. Christ Preached To The Spirits In Prison? How So (1Peter 3:15b-20a) Christ Preached To The Spirits In Prison? How So
  102. Personal Evangelism: Why? (1 Peter 3:15) Personal Evangelism: Why? by Rev. Carl Haak
  103. The Sufferings of our Savior (1 Peter 3:18) The Sufferings of our Savior by Rev. Carl Haak
  104. 无愧的良心 (彼得前书3:18-22) 无愧的良心 by 林信仁牧师
  105. Christ's Message to the Spirits in Prison (1 Peter 3:19) Christ's Message to the Spirits in Prison
  106. What Is Baptism Really All About (1Peter 3:20b-22) What Is Baptism Really All About

    107. Chapter: 04
  107. (1 Peter 4) by David Guzik
  108. Live For The Will Of Go (1Peter 4:1-6) Live For The Will Of Go
  109. 为何受苦 (彼得前书4:1-6) 为何受苦 by 林信仁牧师
  110. Employ Your Gifts In Serving One Another (1Peter 4:7-11) Employ Your Gifts In Serving One Another
  111. When the End's In Sight (l Peter 4:7-11) When the End's In Sight by David Roper
  112. 好管家 (彼得前书4:7-11) 好管家 by 林信仁牧师
  113. 荣耀归给神 (彼前四7-11) 荣耀归给神 by 王丰荣牧师
  114. 彼此切实相爱 (彼得前书4:7-11) by 陈鸿福传道
  115. 彼此切实相爱 (彼得前书4:7-11) by 陈鸿福传道
  116. For Charity Shall Cover The Multitude Of Sins (1 Peter 4:8) For Charity Shall Cover The Multitude Of Sins
  117. Good Stewards of God's Gifts (1 Peter 4:10-11) Good Stewards of God's Gifts by Ron Ritchie
  118. (1 Peter 4:10-11)
  119. 仆人的事奉 (彼得前书4:10-11) by 查时杰长老
  120. 仆人的事奉 (彼得前书4:10-11) by 查时杰长老
  121. Feeling The Heat (1 Peter 4:12-19) Feeling The Heat
  122. You Shall See The Glory Of The Lord Rest On You (1Peter 4:12-14) You Shall See The Glory Of The Lord Rest On You
  123. Significance and Suffering (1 Peter 4:12-19) Significance and Suffering by Doug Goins
  124. When Strange Things Happen to You (1 Peter 4:12-19) When Strange Things Happen to You by David Roper
  125. 火炼的试验 (彼得前书4:12-19) 火炼的试验 by 林信仁牧师
  126. Especially In Trials, Commit Yourself To Christ (1Peter 4:14-19) Especially In Trials, Commit Yourself To Christ

    127. Chapter: 05
  127. (1 Peter 5) by David Guzik
  128. Be Shepherds Of God's Flock That Is Under Your Car (1Peter 5:1-4) Be Shepherds Of God's Flock That Is Under Your Car
  129. The Kirk at Work (1 Peter 5:1-14) The Kirk at Work by David Roper
  130. 牧养 (彼得前书5:1-6) 牧养 by 林信仁牧师
  131. Called Out Of Darkness And Kept With A Mighty Hand (1Peter 5:5-7) Called Out Of Darkness And Kept With A Mighty Hand
  132. (1 Peter 5:7) by Dan Wallace
  133. Satan and Suffering (1 Peter 5:6-11) Satan and Suffering by Doug Goins
  134. Counsel Concerning Our Cares (1 Peter 5:6-7) Counsel Concerning Our Cares
  135. 应 当 竭 力 (彼 得 前 书 5:7 - 11) 应 当 竭 力
  136. 他顾念你们 (彼得前书5:7-14) 他顾念你们 by 林信仁牧师
  137. Resist The Enemy, Steadfast In The Faith (1Peter 5:8-14) Resist The Enemy, Steadfast In The Faith
  138. 务要谨守警醒 (彼前五：8-10) 务要谨守警醒
  139. 务要谨守警醒 (彼前5:8-10) 务要谨守警醒 by PC Chong

    140. Chapter: 11
  140. 信 心 的 夫 妻 (来十一8-12，彼前三1-7) 信 心 的 夫 妻 by 林国亮牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


帖撒罗尼迦前书

返回上一页

  1. The Message of (1 Thessalonians) The Message of by Ray C. Stedman
  2. A Faith That Works (1 Thessalonians) A Faith That Works by David Roper
  3. A Love That Labors (1 Thessalonians) A Love That Labors by David Roper
  4. A Hope That Produces Endurance (1 Thessalonians) A Hope That Produces Endurance by David Roper
  5. (帖 撒 罗 尼 迦 前 书 导 论)
  6. Introduction
  7. Outline
  8. Bibliography
  9. (1 Thessalonians)
  10. 1 Thessalonians: An Exegetical and Devotional Commentary (11 lessons) 1 Thessalonians: An Exegetical and Devotional Commentary
  11. Bible Study Notes on (1 Thessalonians) Bible Study Notes on by Dr. Constable

    12. Chapter: 01
  12. (1 Thessalonians 1) by David Guzik
  13. 1 Thessalonians (Chapter 1) 1 Thessalonians
  14. Paul Greets The Thessalonian (1Thessalonians 1:1-3 Introduction) Paul Greets The Thessalonian
  15. Changed Lives (1 Thessalonian 1:1-10) Changed Lives by Ray C. Stedman
  16. Upsetting the Whole World (1 Thessalonians 1:1-10) Upsetting the Whole World by Steve Zeisler
  17. 好事传千里 (帖撒罗尼迦前书1:1-10) 好事传千里 by 林信仁牧师
  18. 服事又真又活的神 (帖撒罗尼迦前书1:1-10) by 江明秀传道
  19. 服事又真又活的神 (帖撒罗尼迦前书1:1-10) by 江明秀传道
  20. Even In Affliction, We Can Know The Joy Of The Lord (1Thessalonians 1:4-6) Even In Affliction, We Can Know The Joy Of The Lord
  21. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (门徒样式　《帖前一6-10》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  22. Does The Word Of The Lord Sound Forth From You (1Thessalonians 1:7-10) Does The Word Of The Lord Sound Forth From You

    23. Chapter: 02
  23. (1 Thessalonians 2) by David Guzik
  24. 1 Thessalonians (Chapter 2) 1 Thessalonians
  25. Men Pleaser's, or God Pleaser's? Let's Speak The Truth In Lord (1Thessalonians 2:1-4) Men Pleaser's, or God Pleaser's? Let's Speak The Truth In Lord
  26. Whatever Became of Integrity? (1 Thessalonian 2:1-12) Whatever Became of Integrity? by Ray C. Stedman
  27. The Importance of Genuine Imitation (1 Thessalonians 2:1-16) The Importance of Genuine Imitation by Steve Zeisler
  28. 传福音的态度 (帖撒罗尼迦前书2:1-8) 传福音的态度 by 林信仁牧师
  29. End Times: The Rapture, part 2 (1 Thes. 2:1-3) End Times: The Rapture, part 2 by Donald T. Williams, PhD.
  30. Give God's Truth, Together With Your Life That Shows That Truth (1Thessalonians 2:5-8) Give God's Truth, Together With Your Life That Shows That Truth
  31. Walk In A Manner Worthy Of The God Who Called You (1Thessalonians 2:9-12) Walk In A Manner Worthy Of The God Who Called You
  32. 有抗体的基督徒 (帖撒罗尼迦前书2:9-16) 有抗体的基督徒 by 林信仁牧师
  33. Suffering: The Servant Is Not Above His Master (1Thessalonians 2:13-16) Suffering: The Servant Is Not Above His Master
  34. The Mysterious Word (1 Thessalonian 2:13-16) The Mysterious Word by Ray C. Stedman
  35. Our Hope, Our Joy, Our Lord Jesus (1Thessalonians 2:17-20) Our Hope, Our Joy, Our Lord Jesus
  36. A Father's Joy (1 Thessalonian 2:17-3:13) A Father's Joy by Ray C. Stedman
  37. A Love Story (1 Thessalonians 2:17-3:13) A Love Story by Steve Zeisler
  38. 属灵的亲密关系 (帖撒罗尼迦前书2:17-3:13) 属灵的亲密关系 by 林信仁牧师

    39. Chapter: 03
  39. (1 Thessalonians 3) by David Guzik
  40. 1 Thessalonians (Chapter 3) 1 Thessalonians
  41. God's Word Establishes And Encourages Us In Our Faith (1Thessalonians 3:1-5) God's Word Establishes And Encourages Us In Our Faith
  42. Paul Is Encouraged By The Steadfastness Of Their Faith (1Thessalonians 3:6-10) Paul Is Encouraged By The Steadfastness Of Their Faith
  43. May The Lord Cause You To Increase And Abound In Love (1Thessalonians 3:11-13) May The Lord Cause You To Increase And Abound In Love

    44. Chapter: 04
  44. (1 Thessalonians 4) by David Guzik
  45. 1 Thessalonians (Chapter 4) 1 Thessalonians
  46. Strive To Be A Theological (1Thessalonians 4:1-3a) Strive To Be A Theological
  47. Handling your Sex Drive (1 Thessalonian 4:1-8) Handling your Sex Drive by Ray C. Stedman
  48. A Life That Excels (1 Thessalonians 4:1-12) A Life That Excels by Steve Zeisler
  49. 第二里路的原则 (帖撒罗尼迦前书4:1-12) 第二里路的原则 by 林信仁牧师
  50. Sanctification Must Follow Justification (1Thessalonians 4:3a) Sanctification Must Follow Justification
  51. It Is God's Will That You Should Be Sanctified (1Thessalonians 4:3b-8) It Is God's Will That You Should Be Sanctified
  52. Live A Brotherly And Orderly Life (1Thessalonians 4:9-12) Live A Brotherly And Orderly Life
  53. Comfort at the Grave (1 Thessalonian 4:9-18) Comfort at the Grave by Ray C. Stedman
  54. Our Hope Is In Christ For Today and Tomorrom (1Thessalonians 4:13-14) Our Hope Is In Christ For Today and Tomorrom
  55. 睡了的人 (帖撒罗尼迦前书4:13-18) 睡了的人 by 林信仁牧师
  56. End Times: The Rapture, part 1 (1 Thes. 4:13-5:11) End Times: The Rapture, part 1 by Donald T. Williams, PhD.
  57. The Rapture Of The Church (1Thessalonians 4:15-18) The Rapture Of The Church
  58. Being Always with the Lord (1 Thessalonians 4:16-6:11) Being Always with the Lord by Steve Zeisler

    59. Chapter: 05
  59. (1 Thessalonians 5) by David Guzik
  60. 1 Thessalonians (Chapter 5) 1 Thessalonians
  61. Differing Eschatological View (1Thessalonians 5:1-11) Differing Eschatological View
  62. The Fate of the Earth (1 Thessalonian 5:1-11) The Fate of the Earth by Ray C. Stedman
  63. 醒著的人 (帖撒罗尼迦前书5:1-11) 醒著的人 by 林信仁牧师
  64. Be An Encourager In The Body Of Christ, Not A Discourage (1Thessalonians 5:12-14) Be An Encourager In The Body Of Christ, Not A Discourage
  65. An attitude of gratitude (1 Thessalonians 5:12-18, Psalm 100) An attitude of gratitude
  66. Living Christianly (1 Thessalonian 5:12-28) Living Christianly by Ray C. Stedman
  67. Priorities for Life in the Body (1 Thessalonians 5:12-18) Priorities for Life in the Body by Steve Zeisler
  68. (1 Thess 5:12-13)
  69. 有教会生活的基督徒 (帖撒罗尼迦前书5:12-22) 有教会生活的基督徒 by 林信仁牧师
  70. Give Thanks In All Circumstances. This Is God's Will For You (1Thessalonians 5:15-18) Give Thanks In All Circumstances. This Is God's Will For You
  71. 欢 欢 喜 喜 过 日 子 (帖 撒 罗 尼 迦 前 书 五 章 16-18 节) 欢 欢 喜 喜 过 日 子
  72. 上帝的旨意 (帖前五：16-18) 上帝的旨意
  73. 上帝的旨意 (帖前5:16-18) 上帝的旨意 by PC Chong
  74. (1 Thessalonians 5:18)
  75. Prophecy (1Thessalonians 5:19-22) Prophecy
  76. Prophecy (1Thessalonians 5:20) Prophecy
  77. Prophecy (1Thessalonians 5:20-22) Prophecy
  78. Gift of Prophecy Part (1Thessalonians 5:20-22) Gift of Prophecy Part
  79. The Sin-Sniffer's Catch-All Verse (1 Thess 5:22) The Sin-Sniffer's Catch-All Verse
  80. He Who Calls Us Is Faithful, And His Grace Is Sufficient (1Thessalonians 5:23-28) He Who Calls Us Is Faithful, And His Grace Is Sufficient

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


提摩太前书

返回上一页

  1. (Pastor's Primer) by Ray C. Stedman
  2. (提 摩 太 前 书 导 论)
  3. Introduction
  4. Outline - Bibliography
  5. 引言-背景、作者、日期、文体、思路等。
  6. Bible Study Notes on (1 Timothy) Bible Study Notes on by Dr. Constable
  7. (提摩太前书)

    8. Chapter: 01
  8. (1 Timothy 1) by David Guzik
  9. 1 Timothy (Chapter 1) 1 Timothy
  10. Guard the Teaching (1 Timothy 1:1-7) Guard the Teaching by Ray C. Stedman
  11. 长大不长老 (提前一1-7) 长大不长老 by 邝健雄 牧师
  12. Dear Timothy,. . . (1 Timothy 1:1-2) Dear Timothy,. . . by Donald T. Williams, PhD.
  13. 问安和祝颂 (提前一：1-2) 问安和祝颂 by PC Chong
  14. The Nature of False Teaching (1 Timothy 1:3-11) The Nature of False Teaching by Donald T. Williams, PhD.
  15. 对付异端邪说 (提前一：3-7) 对付异端邪说 by PC Chong
  16. The Goal of Sound Teaching (1 Timothy 1:5) The Goal of Sound Teaching by Donald T. Williams, PhD.
  17. Awful Lawfulness (1 Timothy 1:8-11) Awful Lawfulness by Ray C. Stedman
  18. The Use Of The Law (1 Timothy 1:8-11) The Use Of The Law by Donald T. Williams, PhD.
  19. 家有家法 (提前一：8-11) 家有家法 by PC Chong
  20. The Model Leader (1 Timothy 1:12-17) The Model Leader by Ray C. Stedman
  21. The Who, What, and When of Grace (1 Timothy 1:12-16) The Who, What, and When of Grace by Pastor Tom
  22. Paul's Testimony (1 Timothy 1:12-17) Paul's Testimony by Donald T. Williams, PhD.
  23. 保罗-我是谁？ (提前一：12-17) 保罗-我是谁？ by PC Chong
  24. (1 Timothy 1:15)
  25. Born To Save the Chief Sinner (1 Timothy 1:16) Born To Save the Chief Sinner by Rev. Carl Haak
  26. 保罗--我们的榜样 (提前一16) 保罗--我们的榜样 by Robert Murray MacCheyne
  27. Wage the Good Warfare (1 Timothy 1:18-20) Wage the Good Warfare by Ray C. Stedman
  28. Fight the Good Fight (1 Timothy 1:18-20) Fight the Good Fight by Donald T. Williams, PhD.
  29. 打那美好的仗 (提前一：18-20) 打那美好的仗 by PC Chong

    30. Chapter: 02
  30. (1 Timothy 2) by David Guzik
  31. 1 Timothy (Chapter 2) 1 Timothy
  32. The First Thing: Prayer (1 Timothy 2:1-7) The First Thing: Prayer by Ray C. Stedman
  33. 祷 告 的 阔 度 (提 摩 太 前 书 二 2-7) 祷 告 的 阔 度
  34. Thoughts On Thanksgiving (I Timothy 2:1-7; Joel 2:21-27 and Matthew 6:25-33) Thoughts On Thanksgiving
  35. Changing The Bottom Line (Luke 16:1-13; I Timothy 2:1-7) Changing The Bottom Line
  36. The Priorities of Prayer (1 Timothy 2:1-8) The Priorities of Prayer by Donald T. Williams, PhD.
  37. God's Desire (1 Timothy 2:1-8, esp. 4) God's Desire by Donald T. Williams, PhD.
  38. One Mediator (1 Timothy 2:1-8, esp. 5-6) One Mediator by Donald T. Williams, PhD.
  39. 祷告的事工(一) (提前二：1-7) 祷告的事工(一) by PC Chong
  40. 基督徒的社会责任 (提摩太前书2:1-4) by 陈鸿福传道
  41. (1 Timothy 2:3-6)
  42. (1 Timothy 2:5-6)
  43. Adam's Rib or Women's Lib? (1 Timothy 2:8-15) Adam's Rib or Women's Lib? by Ray C. Stedman
  44. 祷告的事工(二) (提前二：8-15) 祷告的事工(二) by PC Chong

    45. Chapter: 03
  45. (1 Timothy 3) by David Guzik
  46. 1 Timothy (Chapter 3) 1 Timothy
  47. The Lord's Leaders (1 Timothy 3:1-7) The Lord's Leaders by Ray C. Stedman
  48. Qualifications for Evaluation of Elders and Deacons (1 Tim. 3:1-13) Qualifications for Evaluation of Elders and Deacons
  49. May Women be Deacons? A Prelude to Dialogue (1 Tim. 3:1) May Women be Deacons? A Prelude to Dialogue
  50. The Office of Elder: Universal Priesthood & The Call (1 Timothy 3:1-7) The Office of Elder: Universal Priesthood & The Call by Donald T. Williams, PhD.
  51. Qualities of God's Servants (1 Timothy 3:1-13) Qualities of God's Servants by Donald T. Williams, PhD.
  52. 教会的长执(一) (提前三：1-7) 教会的长执(一) by PC Chong
  53. 外一章-教会的长执(三) (提前三：1-13) 外一章-教会的长执(三) by PC Chong
  54. 羡慕善工 (提摩太前书三章1-13) 羡慕善工 by 吴慧馨牧师
  55. The Lord's Servants (1 Timothy 3:8-13) The Lord's Servants by Ray C. Stedman
  56. 教会的长执(二) (提前三：8-13) 教会的长执(二) by PC Chong
  57. God's Chosen Instrument: The Church (1 Timothy 3:14,15) God's Chosen Instrument: The Church by Ray C. Stedman
  58. Household of God, Pillar of Truth (1 Timothy 3:14-15) Household of God, Pillar of Truth by Donald T. Williams, PhD.
  59. 教会-真理的柱石和根基 (提前三：14-16) 教会-真理的柱石和根基 by PC Chong
  60. Church (1 Timothy 3:15) Church
  61. The Central Glory (1 Timothy 3:16) The Central Glory by Ray C. Stedman
  62. The Mystery of Godliness (1 Timothy 3:16) The Mystery of Godliness by Donald T. Williams, PhD.

    63. Chapter: 04
  63. (1 Timothy 4) by David Guzik
  64. 1 Timothy (Chapter 4) 1 Timothy
  65. Fraudulent Faith (1 Timothy 4:1-5) Fraudulent Faith by Ray C. Stedman
  66. The Error of Asceticism (1 Timothy 4:1-4) The Error of Asceticism by Donald T. Williams, PhD.
  67. 离弃真道 (提前四：1-5) 离弃真道 by PC Chong
  68. A Good Minister (1 Timothy 4:6-10) A Good Minister by Ray C. Stedman
  69. 操练敬虔 (提前四：６－11) 操练敬虔 by 洪温柔牧师
  70. Guidance for Christian Workers (1 Timothy 4:6-5:2) Guidance for Christian Workers by Donald T. Williams, PhD.
  71. 作基督的好执事 (提前四：6-10) 作基督的好执事 by PC Chong
  72. Advice to a Young Pastor (1 Timothy 4:11-16) Advice to a Young Pastor by Ray C. Stedman
  73. 作信徒的榜样 (提前四：11-16) 作信徒的榜样 by PC Chong
  74. How to Survive at U of I (1 Timothy 4:12) How to Survive at U of I by Rev. Min J. Chung
  75. 牧 者 心 志 (提 前 4:12-16) 牧 者 心 志

    76. Chapter: 05
  76. (1 Timothy 5) by David Guzik
  77. 1 Timothy (Chapter 5) 1 Timothy
  78. With Absolute Purity: A Model for Christian Dating (1 Timothy 5:1-2) With Absolute Purity: A Model for Christian Dating by Rev. Min J. Chung
  79. The Care and Feeding of Widows (1 Timothy 5:1-16) The Care and Feeding of Widows by Ray C. Stedman
  80. 爱心的规劝 (提前五：1-2) 爱心的规劝 by PC Chong
  81. Widows Indeed: Stewardship in Home and Church (1 Timothy 5:3-16) Widows Indeed: Stewardship in Home and Church by Donald T. Williams, PhD.
  82. 寡妇的问题 (提前五：3-16) 寡妇的问题 by PC Chong
  83. Worse Than An Infidel1 (1 Timothy 5:8) Worse Than An Infidel1
  84. Help for Elders (1 Timothy 5:17-25) Help for Elders by Ray C. Stedman
  85. 治理长老的职分 (提前五17) 治理长老的职分 by Robert Murray MacCheyne
  86. The Church And Its Pastors (1 Timothy 5:17-22) The Church And Its Pastors by Donald T. Williams, PhD.
  87. 教会的人事管理 (提前五：17-25) 教会的人事管理 by PC Chong

    88. Chapter: 06
  88. (1 Timothy 6) by David Guzik
  89. 1 Timothy (Chapter 6) 1 Timothy
  90. Sound Words for Slaves (1 Timothy 6:1-5) Sound Words for Slaves by Ray C. Stedman
  91. 主仆的关系-教会管理的大原则 (提前六：1-2) 主仆的关系-教会管理的大原则 by PC Chong
  92. 敬虔和知足的人生 (提前六：3-10) 敬虔和知足的人生 by PC Chong
  93. Contentment (1 Timothy 6:6) Contentment
  94. Keep Your Eye On The Eternal Bottom Line (1 Timothy 6:6-10) Keep Your Eye On The Eternal Bottom Line
  95. The Cost of Riches (1 Timothy 6:6-10, 17-19) The Cost of Riches by Ray C. Stedman
  96. (1 Timothy 6:6-10)
  97. The Future - A Good Foundation (Luke 16:16-31; I Timothy 6:6-19) The Future - A Good Foundation
  98. 知足的自由 (提前六6-8) 知足的自由 by 刘世增牧师
  99. O Man of God! (1 Timothy 6:11-16, 20, 21) O Man of God! by Ray C. Stedman
  100. 属上帝之人的风范 (提前六：11-16) 属上帝之人的风范 by PC Chong
  101. 富足的人生 (提前6:17-19) 富足的人生 by PC Chong
  102. 富足的人生 (提前六：17-19) 富足的人生 by PC Chong
  103. 持定那真正的生命 (提摩太前书6:19) by 范英祥长老
  104. 最后的嘱咐 (提前六：20-21) 最后的嘱咐 by PC Chong

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


哥林多后书

返回上一页

  1. (哥 林 多 后 书)
  2. The Message of (2 Corinthians) The Message of by Ray C. Stedman
  3. (哥 林 多 后 书 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. (2 Corinthians)
  8. Religious Affections: A Study of Paul's 2 Corinthian Correspondence (21 lessons) Religious Affections: A Study of Paul's 2 Corinthian Correspondence
  9. 默想哥林多后书
  10. Bible Study Notes on (2 Corinthians) Bible Study Notes on by Dr. Constable
  11. 哥林多前后书 (圣经问答题) 哥林多前后书 by 谭汉泉传道提供

    12. Chapter: 01
  12. (2 Corinthians 1) by David Guzik
  13. 2 Corinthians (Chapter 1) 2 Corinthians
  14. The God of All Comfort (2 Corinthians 1:1-10) The God of All Comfort
  15. Why Does it Hurt so Much? (2 Corinthian 1:1-11) Why Does it Hurt so Much? by Ray C. Stedman
  16. A Fathers's Heart (2 Corinthians 1:1,2) A Fathers's Heart by Steve Zeisler
  17. Suffering: Or, Why Me Lord? (2 Corinthians 1:1-11) Suffering: Or, Why Me Lord? by Ron Ritchie
  18. God抯 Comfort in Suffering and Our Responsibility (2 Cor 1:1-11) God抯 Comfort in Suffering and Our Responsibility
  19. 为甚么会这么痛 (2 Corinthian 1:1-11) 为甚么会这么痛 by Ray C. Stedman
  20. The Company of the Afflicted (2 Corinthians 1:3-11) The Company of the Afflicted by Steve Zeisler
  21. 神仍可信--当遇压力时 (民数记十一：14、17；林后一：8、9；诗六十八：19) 神仍可信--当遇压力时 by 刘悦光牧师
  22. 完全的救恩 (哥林多后书1:10) by 陈中明牧师
  23. 完全的救恩 (哥林多后书1:10) by 陈中明牧师
  24. A Dangerous Misunderstanding (2 Corinthians 1:12-2:4) A Dangerous Misunderstanding
  25. When you are Misunderstood (2 Corinthian 1:12-2:4) When you are Misunderstood by Ray C. Stedman
  26. Wounds from a Friend (2 Corinthians 1:12-2:11) Wounds from a Friend by Steve Zeisler

    27. Chapter: 02
  27. (2 Corinthians 2) by David Guzik
  28. 2 Corinthians (Chapter 2) 2 Corinthians
  29. Requisites For Relational Closeness ━ (2 Corinthians 2:4-11) Requisites For Relational Closeness ━
  30. When Discipline Ends (2 Corinthian 2:5-11) When Discipline Ends by Ray C. Stedman
  31. Satan's Strategy (2 Corinthians 2:11) Satan's Strategy
  32. Who is Sufficient (2 Corinthian 2:12-17) Who is Sufficient by Ray C. Stedman
  33. Unseen Reality (2 Corinthians 2:12-3:4) Unseen Reality by Steve Zeisler
  34. How Can We Maintain Peace of Mind? (2 Corinthians 2:12-17) How Can We Maintain Peace of Mind? by Ron Ritchie
  35. Christ-Like Living... (2 Corinthians 2:12-17) Christ-Like Living... by Ron Ritchie
  36. God's Triumph in Christ (2 Corinthians 2:14-17) God's Triumph in Christ
  37. Perspective on Success (2 Corinthians 2:14-3:6) Perspective on Success by Rich Carlson

    38. Chapter: 03
  38. (2 Corinthians 3) by David Guzik
  39. 2 Corinthians (Chapter 3) 2 Corinthians
  40. Have you Got what it Takes? (2 Corinthian 3:1-11) Have you Got what it Takes? by Ray C. Stedman
  41. How Can We Gain a Sense of Competence? (2 Corinthians 3:1-11) How Can We Gain a Sense of Competence? by Ron Ritchie
  42. Becoming Christ-Confident... (2 Corinthians 3:1-11) Becoming Christ-Confident... by Ron Ritchie
  43. God Is Offering Us A New Contract (2 Corinthians 3:4-11) God Is Offering Us A New Contract
  44. Great and Lasting Glory (2 Corinthians 3:4-11) Great and Lasting Glory by Steve Zeisler
  45. Two Ways of Relating to God (2 Corinthians 3:6-18) Two Ways of Relating to God
  46. Boldness and Liberty (2 Corinthians 3:11-4:6) Boldness and Liberty by Steve Zeisler
  47. Who is That Masked Man? (2 Corinthian 3:12-18) Who is That Masked Man? by Ray C. Stedman
  48. How Can We Attain a Transparent Lifestyle? (2 Corinthians 3:12-4:6) How Can We Attain a Transparent Lifestyle? by Ron Ritchie
  49. Becoming Transparent in a Veiled Community (2 Corinthians 3:12-18) Becoming Transparent in a Veiled Community by Ron Ritchie
  50. Glimpses of Glory (II Corinthians 3:12 - 4:2; Exodus 34:29-35 and Luke 9:28-36) Glimpses of Glory

    51. Chapter: 04
  51. (2 Corinthians 4) by David Guzik
  52. 2 Corinthians (Chapter 4) 2 Corinthians
  53. Nothing But the Truth (2 Corinthian 4:1-6) Nothing But the Truth by Ray C. Stedman
  54. Carrying the Light of Truth to Darkened Minds (2 Corinthians 4:1-12) Carrying the Light of Truth to Darkened Minds by Ron Ritchie
  55. The Radical Truth (2 Corinthians 4:1-6) The Radical Truth by David Roper
  56. 忠心的事奉 (林后四1-6) 忠心的事奉 by Robert Murray MacCheyne
  57. Never, never, never, never give up!!! (2 Corinthians 4:5-12) Never, never, never, never give up!!!
  58. We Have This Treasure... (A Beth-Nimrah Musing) (II Corinthians 4:5-12) We Have This Treasure... (A Beth-Nimrah Musing)
  59. Treasure in Earthen Vessels (2 Corinthians 4:7-18) Treasure in Earthen Vessels
  60. Dealing With Feeling (2 Corinthians 4:7-10) Dealing With Feeling
  61. Your Pot---His Power (2 Corinthian 4:7-15) Your Pot---His Power by Ray C. Stedman
  62. Treasure Chests (2 Corinthians 4:7-15) Treasure Chests by Steve Zeisler
  63. How Can We Find Strength to Cope? (2 Corinthians 4:7-15) How Can We Find Strength to Cope? by Ron Ritchie
  64. 生命的更新 (哥林多后书4:7-18) by 白培英长老
  65. 生命的更新 (哥林多后书4:7-18) by 白培英长老
  66. Remaining Encouraged in a Discouraging Environment (2 Corinthians 4:13-5:10) Remaining Encouraged in a Discouraging Environment by Ron Ritchie
  67. Even Though..." (a sermon regarding evil) (Genesis 3:8-15, II Corinthians 4:13 - 5:1; Mark 3:20-35) Even Though..." (a sermon regarding evil)
  68. Beyond the End (2 Corinthian 4:16-5:5) Beyond the End by Ray C. Stedman
  69. Swallowed Up by Life (2 Corinthians 4:16-5:10) Swallowed Up by Life by Steve Zeisler
  70. How Can We Avoid Being Discouraged? (2 Corinthians 4:16-5:10) How Can We Avoid Being Discouraged? by Ron Ritchie
  71. How Should We Now Live? (2 Corinthians 4:16-5:10) How Should We Now Live? by Ron Ritchie
  72. Focusing on Eternal Things (2 Corinthians 4:17-5:11) Focusing on Eternal Things

    73. Chapter: 05
  73. Motives For Righteousness (2 Corinthians Chapter 5) Motives For Righteousness
  74. (2 Corinthians 5) by David Guzik
  75. 2 Corinthians (Chapter 5) 2 Corinthians
  76. There is more to you! (2 Corinthians 5:1-5) There is more to you!
  77. The Judgment Seat of Christ (2 Corinthians 5:1-10) The Judgment Seat of Christ by Pastor Tom
  78. Funeral Sermons (2 Corinthians 5:1) Funeral Sermons
  79. What's There to Live For? (2 Corinthian 5:6-17) What's There to Live For? by Ray C. Stedman
  80. A New Creation (2 Corinthians 5:11-21) A New Creation by Steve Zeisler
  81. Hope to Hopeless Humanity (2 Corinthians 5:11-6:2) Hope to Hopeless Humanity by Ron Ritchie
  82. 新人新局 (哥林多后书5:11-6:2) by 陈济民院长
  83. 新人新局 (哥林多后书5:11-6:2) by 陈济民院长
  84. Three Aspects of New Life in Christ (2 Corinthians 5:14-21) Three Aspects of New Life in Christ
  85. There Are No Innocent Bystanders At The Cross Of Christ! (2 Corinthians 5:14-15) There Are No Innocent Bystanders At The Cross Of Christ!
  86. 生 不 回 死 无 悔 (哥 林 多 后 书 五：14-17) 生 不 回 死 无 悔 by 曾敬恩牧师
  87. 基督的爱 (林后五14) 基督的爱 by Robert Murray MacCheyne
  88. 不再凭外貌认基督 (林后五：14-17) 不再凭外貌认基督
  89. 不再凭外貌认基督 (林后5:14-17) 不再凭外貌认基督 by PC Chong
  90. 在基督里的更新 (哥林多后书5:14-21) by 陈鸿福传道
  91. 全新的你 (哥林多后书5:14-21) by 黄明镇牧师
  92. 在基督里的更新 (哥林多后书5:14-21) by 陈鸿福传道
  93. 全新的你 (哥林多后书5:14-21) by 黄明镇牧师
  94. 向 今 天 的 自 己 挑 战 (哥 林 多 后 书 五 章 17 节) 向 今 天 的 自 己 挑 战 by 施达雄牧师
  95. 复 和 -- 和 好 福 音 的 中 心 (哥 林 多 后 书 五 章 17-21 节) 复 和 -- 和 好 福 音 的 中 心 by 高宏伟
  96. The Christian: A New Creation (2 Corinthians 5:17) The Christian: A New Creation by Rev. Carl Haak
  97. 新造的人 (哥林多后书5:17-19) by 周兴国长老
  98. 新造的人 (哥林多后书5:17-19) by 周兴国长老
  99. The Word for this Hour (2 Corinthian 5:18-6:2) The Word for this Hour by Ray C. Stedman
  100. Reconciliation: Reconciled to God (2 Corinthians 5:18-20) Reconciliation: Reconciled to God by Rev. Carl Haak
  101. 基督的使者 (林后五20，21) 基督的使者 by Robert Murray MacCheyne
  102. He hath made him to be sin for us (2 corinthians 5:21) He hath made him to be sin for us
  103. For Us (2 corinthians 5:21) For Us

    104. Chapter: 06
  104. (2 Corinthians 6) by David Guzik
  105. 2 Corinthians (Chapter 6) 2 Corinthians
  106. Treasure in Earthen Vessels (2 Corinthians 6:1-6) Treasure in Earthen Vessels
  107. The Adventure of Faith (2 Corinthians 6:1-7:1) The Adventure of Faith by Steve Zeisler
  108. When God's Hands are Tied (2 Corinthians 6:1-10) When God's Hands are Tied by David Roper
  109. The Time Is Now (2 Corinthians 6:2) The Time Is Now
  110. Sensible Fanaticism (2 Corinthian 6:3-10) Sensible Fanaticism by Ray C. Stedman
  111. Spiritually Compromised Relationships (2 Cor. 6:11-7:2) Spiritually Compromised Relationships
  112. Watch out for These (2 Corinthian 6:11-7:1) Watch out for These by Ray C. Stedman
  113. Be Ye Not Unequally Yoked Together With Unbelievers (2 corinthians 6:14) Be Ye Not Unequally Yoked Together With Unbelievers
  114. Citizens of a Distant Land (2 Corinthians 6:14-7:1) Citizens of a Distant Land by Steve Zeisler
  115. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) We Are A Family by Bruce N. Cameron

    116. Chapter: 07
  116. (2 Corinthians 7) by David Guzik
  117. 2 Corinthians (Chapter 7) 2 Corinthians
  118. How to Repent (2 Corinthian 7:2-16) How to Repent by Ray C. Stedman
  119. Godly Sorrow (2 Corinthians 7:2-16) Godly Sorrow by Steve Zeisler

    120. Chapter: 08
  120. (2 Corinthians 8) by David Guzik
  121. 2 Corinthians (Chapter 8) 2 Corinthians
  122. Principles of Christian Financial Giving: Part #1 (2 Corinthians 8:1-15) Principles of Christian Financial Giving: Part #1
  123. Guidelines on Giving (2 Corinthian 8:1-15) Guidelines on Giving by Ray C. Stedman
  124. We Are All in This Together (2 Corinthians 8:1-15) We Are All in This Together by Steve Zeisler
  125. The Grace of Giving (Deuteronomy 15:7-11; II Corinthians 8:1-15) The Grace of Giving
  126. 奉献的几「何」 (林后八1～15，九6～15；林前十六1～4) by 冯荫坤
  127. Open Your Eyes To The Riches Of Christmas! (2 Corinthians 8:9) Open Your Eyes To The Riches Of Christmas!
  128. That you Might be Rich, (2 Cor. 8:9) That you Might be Rich, by Ray C. Stedman
  129. Blessing Without Measure (2 Cor. 8:9-15, 9:1-15) Blessing Without Measure by Ray C. Stedman
  130. Born That We Might Be Rich (2 Corinthians 8:9) Born That We Might Be Rich by Rev. Carl Haak
  131. 基督为罪人成为贫穷 (林后八9) 基督为罪人成为贫穷 by Robert Murray MacCheyne
  132. Principles of Christian Financial Giving: Part #2 (2 Corinthians 8:16-9:15) Principles of Christian Financial Giving: Part #2
  133. Giving Joyfully (2 Corinthian 8:16-9:15) Giving Joyfully by Ray C. Stedman
  134. God Loves a Cheerful Giver (2 Corinthians 8:16-9:15) God Loves a Cheerful Giver by Steve Zeisler

    135. Chapter: 09
  135. (2 Corinthians 9) by David Guzik
  136. 2 Corinthians (Chapter 9) 2 Corinthians
  137. Blessing Without Measure (2 Cor. 8:9-15, 9:1-15) Blessing Without Measure by Ray C. Stedman
  138. 乐意的奉献 (哥林多后书9:6-9) by 周宪明主任
  139. 乐意的奉献 (哥林多后书9:6-9) by 周宪明主任
  140. 什一奉献 (林后九6)
  141. (2 Corinthians 9:14b-15)

    142. Chapter: 10
  142. (2 Corinthians 10) by David Guzik
  143. 2 Corinthians (Chapter 10) 2 Corinthians
  144. Spiritual Weapons for Spiritual Warfare (2 Corinthians 10:1-11) Spiritual Weapons for Spiritual Warfare
  145. Our Secret Weapons (2 Corinthian 10:1-6) Our Secret Weapons by Ray C. Stedman
  146. The Weapons of our Warfare (2 Cor 10:1-4) The Weapons of our Warfare by Ray C. Stedman
  147. Weapons for Warfare (2 Corinthians 10:1-6) Weapons for Warfare by Steve Zeisler
  148. 教 会 事 奉 的 特 质 (林 后 10:1-6) 教 会 事 奉 的 特 质
  149. Bringing Thoughts into Captivity (2 Cor 10:2-6) Bringing Thoughts into Captivity by Ray C. Stedman
  150. Pulling Down Strongholds (2 Cor 10:3-4) Pulling Down Strongholds by Ray C. Stedman
  151. The Methods of Madness (2 Cor 10:3-5) The Methods of Madness by Ray C. Stedman
  152. Capturing by Craft (2 Cor 10:3-5) Capturing by Craft by Ray C. Stedman
  153. The Holy Warfare of Christian Education (2 Corinthians 10:3-5) The Holy Warfare of Christian Education by Rev. Carl Haak
  154. How Christians Attack (2 Cor 10:4-5) How Christians Attack by Ray C. Stedman
  155. The Secret Government of Earth (2 Cor 10:5) The Secret Government of Earth by Ray C. Stedman
  156. How to Spot a Phony (2 Corinthian 10:7-18) How to Spot a Phony by Ray C. Stedman
  157. Reality Check (2 Corinthians 10:7-18) Reality Check by Steve Zeisler
  158. Right & Wrong Boasting (2 Corinthians 10:12-18) Right & Wrong Boasting

    159. Chapter: 11
  159. (2 Corinthians 11) by David Guzik
  160. 2 Corinthians (Chapter 11) 2 Corinthians
  161. How to Fall Prey to Spiritual Deception (2 Corinthians 11:1-21) How to Fall Prey to Spiritual Deception
  162. Keep it Simple (2 Corinthian 11:1-15) Keep it Simple by Ray C. Stedman
  163. Distortion and Disguise (2 Corinthians 11:1-15) Distortion and Disguise by Steve Zeisler
  164. Satan - A Roaring Lion And A Suptle Serpent (2 corinthians 11:3) Satan - A Roaring Lion And A Suptle Serpent
  165. Deception Vs. Devotion (2 Cor. 11:3) Deception Vs. Devotion
  166. The Cost of Love (2 Corinthian 11:16-33) The Cost of Love by Ray C. Stedman
  167. Real Credentials (2 Corinthians 11:16-33) Real Credentials by Steve Zeisler
  168. A Thorn in the Flesh (2 Corinthians 11:30-12:10) A Thorn in the Flesh by Ron Ritchie

    169. Chapter: 12
  169. (2 Corinthians 12) by David Guzik
  170. 2 Corinthians (Chapter 12) 2 Corinthians
  171. An Open Secret (2 Corinthians 12:1-10) An Open Secret
  172. The Ecstasy and the Agony (2 Corinthian 12:1-10) The Ecstasy and the Agony by Ray C. Stedman
  173. My Power is Made Perfect In Weakness (II Corinthians 12:1-10 and Mark 6:1-6) My Power is Made Perfect In Weakness
  174. God's Painful Reminders (2 Corinthians 12:7-9) God's Painful Reminders
  175. (2 Corinthians 12:7-10)
  176. 肉身上的一根刺 (林后十二7-10) 肉身上的一根刺 by Robert Murray MacCheyne
  177. 神仍可信--当神不理会时 (诗篇廿二：1-2，7-8，25-26；可十四：32-36；林后十二8-9) 神仍可信--当神不理会时 by 刘悦光牧师
  178. The Signs of an Apostle (2 Corinthian 12:11-13:4) The Signs of an Apostle by Ray C. Stedman

    179. Chapter: 13
  179. (2 Corinthians 13) by David Guzik
  180. 2 Corinthians (Chapter 13) 2 Corinthians
  181. Whether Ye Be In The Faith (2 corinthians 13:5) Whether Ye Be In The Faith
  182. Self-Examination (2 Corinthians 13:5) Self-Examination
  183. Who am I -- Really? (2 Corinthian 13:5-14) Who am I -- Really? by Ray C. Stedman
  184. The triune God (2 Corinthians 13:11-14) The triune God

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约翰二书

返回上一页

  1. (约 翰 二 书)
  2. (The Vital Balance) by Ray C. Stedman
  3. About Those False Teachers (2 John) About Those False Teachers by Ron Ritchie
  4. (约 翰 二 书 导 论)
  5. (2 John 1-13)
  6. (约翰二书)
  7. Introduction
  8. Outline
  9. (1, 2, 3 John)
  10. Bible Study Notes on (2 John) Bible Study Notes on by Dr. Constable
  11. 2 John

    12. Chapter: 01
  12. (2 John 1) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


彼得后书

返回上一页

  1. (In the Face of Falsehood) by Ray C. Stedman
  2. Studies of 2 Peter (Introduction and Outline) Studies of 2 Peter by Ray C. Stedman
  3. (彼 得 后 书 导 论)
  4. Introduction
  5. Outline
  6. Is (2 Peter) Is
  7. The Authorship of (2 Peter) The Authorship of
  8. Standing on the Promises--A Study of 2 Peter (15 lessons) Standing on the Promises--A Study of 2 Peter
  9. 引言：背景，作者，思路等
  10. Bible Study Notes on (2 Peter) Bible Study Notes on by Dr. Constable
  11. 彼得前后书 (圣经问答题) 彼得前后书 by 谭汉泉传道提供

    12. Chapter: 01
  12. Studies of 2 Peter (Chapter One) Studies of 2 Peter by Ray C. Stedman
  13. Human Potential (2 Peter 1) Human Potential by David Roper
  14. (2 Peter 1) by David Guzik
  15. Introduction (2Peter 1:1) Introduction
  16. How Can We Survive In A Corrupt World? (2 Peter 1:1-4) How Can We Survive In A Corrupt World? by Ron Ritchie
  17. How To Live and Like It (2 Peter 1:1-4) How To Live and Like It by David Roper
  18. Eight Habits of Highly Effective Christians - Habit 1 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 1 by Pastor Tom
  19. Eight Habits of Highly Effective Christians - Habit 2 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 2 by Pastor Tom
  20. Eight Habits of Highly Effective Christians - Habit 3 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 3 by Pastor Tom
  21. Eight Habits of Highly Effective Christians - Habit 4 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 4 by Pastor Tom
  22. Eight Habits of Highly Effective Christians - Habit 5 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 5 by Pastor Tom
  23. Eight Habits of Highly Effective Christians - Habit 6 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 6 by Pastor Tom
  24. Eight Habits of Highly Effective Christians - Habit 7 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 7 by Pastor Tom
  25. Eight Habits of Highly Effective Christians - Habit 8 (2 Peter 1:1-10) Eight Habits of Highly Effective Christians - Habit 8 by Pastor Tom
  26. 同蒙天召，扩展神家 (彼后 1:1-11) 同蒙天召，扩展神家 by 张天存牧师
  27. 结果子或失脚 (彼得后书1:1-11) 结果子或失脚 by 林信仁牧师
  28. 信心的根基 (彼后一：1-2) 信心的根基 by PC Chong
  29. The Power & The Promis (2Peter 1:2-4) The Power & The Promis
  30. The Warning About False Teacher (2Peter 1:2 - 2:1a) The Warning About False Teacher
  31. 长进的路上 (彼后一：3-7) 长进的路上 by PC Chong
  32. The Fruitful Lif (2Peter 1:5a) The Fruitful Lif
  33. The Growing Christian Characte (2Peter 1:5b-7) The Growing Christian Characte
  34. How Can We Mature in a Corrupt World? (2 Peter 1:5-11) How Can We Mature in a Corrupt World? by Ron Ritchie
  35. A Faith Never Forgotten (2 Peter 1:5-12) A Faith Never Forgotten by David Roper
  36. Necessary Diligence for Full Assurance (2 Peter 1:5 & 10) Necessary Diligence for Full Assurance by Rev. Carl Haak
  37. Fortifying Your Faith - Add To Your Faith (2 Peter 1:5-10) Fortifying Your Faith - Add To Your Faith by Pastor Tom
  38. Zealous For God/Prove Your Fait (2Peter 1:8-11) Zealous For God/Prove Your Fait
  39. 体会主的心肠 (腓 1:8-11；彼后 3:9；提前 2:4-6) 体会主的心肠 by 李木义牧师
  40. 再三叮咛，勇往直前 (彼后一：8-15) 再三叮咛，勇往直前 by PC Chong
  41. Always Remember The Trut (2Peter 1:12-15) Always Remember The Trut
  42. How Can We Be Certain Jesus Is The Christ? (2 Peter 1:12-21) How Can We Be Certain Jesus Is The Christ? by Ron Ritchie
  43. 基督徒常忘记的事 (彼得后书1:12-21) 基督徒常忘记的事 by 林信仁牧师
  44. Our Salvation Is No Blind Lea (2Peter 1:16-19) Our Salvation Is No Blind Lea
  45. 信息的源头和宣扬的权柄 (彼后一：16-21) 信息的源头和宣扬的权柄 by PC Chong

    46. Chapter: 02
  46. Studies of 2 Peter (Chapter Two) Studies of 2 Peter by Ray C. Stedman
  47. (2 Peter 2) by David Guzik
  48. Comments From Some Faithful Men On II Peter 2:1 (2 Peter 2:1) Comments From Some Faithful Men On II Peter 2:1
  49. Denying The Lord That Bought Them (2 Peter 2:1) Denying The Lord That Bought Them
  50. The Enemy Within The Cam (2Peter 2:1b-3) The Enemy Within The Cam
  51. How Should We Handle False Teachers? (2 Peter 2:1-11) How Should We Handle False Teachers? by Ron Ritchie
  52. 伤痛的心 (彼得后书2:1-8) 伤痛的心 by 林信仁牧师
  53. 防备异端邪说(一) (彼后二：1-3) 防备异端邪说(一) by PC Chong
  54. God's Sure Judgmen (2Peter 2:4-9) God's Sure Judgmen
  55. 防备异端邪说(二) (彼后二：4-9) 防备异端邪说(二) by PC Chong
  56. 敬虔的人被搭救，不义的人留在刑罚之下 (彼后二9) 敬虔的人被搭救，不义的人留在刑罚之下 by Robert Murray MacCheyne
  57. 陷在试探里的人 (彼得后书2:9-22) 陷在试探里的人 by 林信仁牧师
  58. A Profile Of A False Teacher (2Peter 2:10-13) A Profile Of A False Teacher
  59. 防备异端邪说(三) (彼后二：10-22) 防备异端邪说(三) by PC Chong
  60. How Dangerous Are The False Teachers? (2 Peter 2:12-16) How Dangerous Are The False Teachers? by Ron Ritchie
  61. Avoid Balaam's Wa (2Peter 2:14-17) Avoid Balaam's Wa
  62. What Are The Wages Of The False Teachers? (2 Peter 2:17-22) What Are The Wages Of The False Teachers? by Ron Ritchie
  63. Freedom = Responsibility In Christ (2Peter 2:18-22) Freedom = Responsibility In Christ

    64. Chapter: 03
  64. What Is God Waiting For? (2 Pet. 3) What Is God Waiting For?
  65. Studies of 2 Peter (Chapter Three) Studies of 2 Peter by Ray C. Stedman
  66. (2 Peter 3) by David Guzik
  67. The End Is Near (2 Peter 3:1-13) The End Is Near
  68. A Call To Remember His Promised Return (2Peter 3:1-4) A Call To Remember His Promised Return
  69. How Should We Answer The Mockers? (2 Peter 3:1-7) How Should We Answer The Mockers? by Ron Ritchie
  70. How Can We Maintain Our Marriage in the Midst of Suffering? (2 Peter 3:1-12) How Can We Maintain Our Marriage in the Midst of Suffering? by Ron Ritchie
  71. 主再来的风声 (彼得后书3:1-7) 主再来的风声 by 林信仁牧师
  72. 主必再来(一) (彼后三：1-2) 主必再来(一) by PC Chong
  73. A Glimpse Into Some of Today's False Prophet (2Peter 3:3-4) A Glimpse Into Some of Today's False Prophet
  74. 主必再来(二) (彼后三：3-10) 主必再来(二) by PC Chong
  75. What Is This Coming He Promised (2Peter 3:4) What Is This Coming He Promised
  76. The Raptur (2Peter 3:4) The Raptur
  77. The Second Comin (2Peter 3:4) The Second Comin
  78. The Tribulation (The first half) - False Peace (2Peter 3:4) The Tribulation (The first half) - False Peace
  79. The last 3 1/2 years) - The Seal Judgments and God's Grace (2Peter 3:4) The last 3 1/2 years) - The Seal Judgments and God's Grace
  80. The Whore of Mystery Babylon (2Peter 3:4) The Whore of Mystery Babylon
  81. The Seven Trumpet Judgment (2Peter 3:4) The Seven Trumpet Judgment
  82. How Can We Deal With Our Own Doubts? (2 Peter 3:8-13) How Can We Deal With Our Own Doubts? by Ron Ritchie
  83. 不可忘记的一件事 (彼得后书3:8-13) 不可忘记的一件事 by 林信仁牧师
  84. 人的得救是神所预定的吗？ (彼后三9) 人的得救是神所预定的吗？ by 周永健
  85. A Brief Note on a Textual Problem in (2 Peter 3:10) A Brief Note on a Textual Problem in
  86. 主必再来(三) (彼后三：11-16) 主必再来(三) by PC Chong
  87. How Should We Respond To Personal Intimidation? (2 Peter 3:13-22) How Should We Respond To Personal Intimidation? by Ron Ritchie
  88. What Should We Do Until Christ's Return? (2 Peter 3:14-18) What Should We Do Until Christ's Return? by Ron Ritchie
  89. 当殷勤 (彼后三14) 当殷勤 by Robert Murray MacCheyne
  90. 长进的信心 (彼得后书3:14-18) 长进的信心 by 林信仁牧师
  91. 在主恩和知识上长进 (彼后三：17-18) 在主恩和知识上长进 by PC Chong
  92. Coming Ever Nearer (2 Peter 3:18) Coming Ever Nearer by Rev. Herman Hoeks
  93. Coming Ever Nearer (2 Peter 3:18) Coming Ever Nearer by Rev. Herman Hoeks

    94. Chapter: 04
  94. How Can We Overcome Temptation In The Midst Of Suffering? (2 Peter 4:1-6) How Can We Overcome Temptation In The Midst Of Suffering? by Ron Ritchie
  95. What Should Be Our Lifestyle In These Last Days? (2 Peter 4:7-11) What Should Be Our Lifestyle In These Last Days? by Ron Ritchie
  96. What Is God Doing To Us In Our Present Suffering? (2 Peter 4:12-19) What Is God Doing To Us In Our Present Suffering? by Ron Ritchie

    97. Chapter: 05
  97. An Encouraging Word In A Discouraging World (2 Peter 5:1-14) An Encouraging Word In A Discouraging World by Ron Ritchie

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


帖撒罗尼迦后书

返回上一页

  1. The Message of (2 Thessalonians) The Message of by Ray C. Stedman
  2. (帖 撒 罗 尼 迦 后 书 导 论)
  3. Introduction
  4. Outline
  5. Bibliography
  6. (2 Thessalonians)
  7. 2 Thessalonians: An Exegetical and Devotional Commentary (9 lessons) 2 Thessalonians: An Exegetical and Devotional Commentary
  8. Bible Study Notes on (2 Thessalonians) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. (2 Thessalonians 1) by David Guzik
  10. 2 Thessalonians (Chapter 1) 2 Thessalonians
  11. The Fire Next Time (2 Thessalonian 1:1-12) The Fire Next Time by Ray C. Stedman
  12. Living . . .In Light of His Coming (2 Thessalonians 1:1-14) Living . . .In Light of His Coming by Ron Ritchie
  13. 合格的基督徒 (帖撒罗尼迦后书1:1-12) 合格的基督徒 by 林信仁牧师
  14. Suffering . . .In Light of His Coming (2 Thessalonians 1:5-12) Suffering . . .In Light of His Coming by Ron Ritchie

    15. Chapter: 02
  15. (2 Thessalonians 2) by David Guzik
  16. 2 Thessalonians (Chapter 2) 2 Thessalonians
  17. The Man of Lawlessness (2 Thessalonians 2:1-10) The Man of Lawlessness
  18. The Man who Claims to be God (2 Thessalonian 2:1-12) The Man who Claims to be God by Ray C. Stedman
  19. Waiting...In Light of His Coming (2 Thessalonians 2:1-5) Waiting...In Light of His Coming by Ron Ritchie
  20. The Rise of the Antichrist (2 Thessalonians 2:1-8) The Rise of the Antichrist by Pastor Tom
  21. 杯弓蛇影的基督徒 (帖撒罗尼迦后书2:1-12) 杯弓蛇影的基督徒 by 林信仁牧师
  22. The "Temple of God" in (2 Thess. 2:4) The "Temple of God" in
  23. Remembering...In Light Of His Coming (2 Thessalonians 2:6-12) Remembering...In Light Of His Coming by Ron Ritchie
  24. Stand Firm (2 Thessalonian 2:13-3:5) Stand Firm by Ray C. Stedman
  25. Hoping . . .In Light Of His Coming (2 Thessalonians 2:13-17) Hoping . . .In Light Of His Coming by Ron Ritchie
  26. What Shall We Do? (Zechariah 7:1-10; II Thessalonians 2:13 - 3:5; Luke 20:27-38) What Shall We Do?
  27. 信心坚固的基督徒 (帖撒罗尼迦后书2:13-3:5) 信心坚固的基督徒 by 林信仁牧师

    28. Chapter: 03
  28. (2 Thessalonians 3) by David Guzik
  29. 2 Thessalonians (Chapter 3) 2 Thessalonians
  30. Praying...In Light Of His Coming (2 Thessalonians 3:1-5) Praying...In Light Of His Coming by Ron Ritchie
  31. (2 Thessalonians 3:1-5)
  32. Is Work a Curse? (2 Thessalonian 3:6-18) Is Work a Curse? by Ray C. Stedman
  33. Working...In Light Of His Coming (2 Thessalonians 3:6-18) Working...In Light Of His Coming by Ron Ritchie
  34. 尽本分的基督徒 (帖撒罗尼迦后书3:6-15) 尽本分的基督徒 by 林信仁牧师

    35. Chapter: 04
  35. Resting . . .In Light of His Coming (2 Thessalonians 4:13-18) Resting . . .In Light of His Coming by Ron Ritchie

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


提摩太后书

返回上一页

  1. (How Not to Collapse) by Ray C. Stedman
  2. (提 摩 太 后 书 导 论)
  3. Outline - Introduction
  4. Outline of (2 Timothy) Outline of
  5. Call to Completion (2 Timothy) Call to Completion
  6. The Relation of qeovpneusto" to grafhv in (2 Timothy) The Relation of qeovpneusto" to grafhv in
  7. 引言-背景、作者、日期、文体、思路等。
  8. Bible Study Notes on (2 Timothy) Bible Study Notes on by Dr. Constable
  9. (提摩太后书)

    10. Chapter: 01
  10. (2 Timothy 1) by David Guzik
  11. 2 Timothy (Chapter 1) 2 Timothy
  12. The Promise of Life (2 Timothy 1:1-7) The Promise of Life by Ray C. Stedman
  13. A Call to Loyalty (2I Timothy 1:1-18) A Call to Loyalty by David Roper
  14. Changing The Bottom Line (Luke 17:5-10; II Timothy 1:1-14) Changing The Bottom Line
  15. 问候和祷告 (提后一：1-7) 问候和祷告 by PC Chong
  16. 神赐给我们是怎么样的心 (提摩太后书1:7) by 陈中明牧师
  17. The Call to Courage (2 Timothy 1 :8-13) The Call to Courage by Ray C. Stedman
  18. 体会主的心肠 (腓 1:8-11；彼后 3:9；提前 2:4-6) 体会主的心肠 by 李木义牧师
  19. 荣耀的福音 (提后一：8-14) 荣耀的福音 by PC Chong
  20. Confidence In Christ (2 Timothy 1:12) Confidence In Christ
  21. Our Revels Now Are Ended. (2 Timothy 1:13-14) Our Revels Now Are Ended. by Donald T. Williams, PhD.
  22. Our Revels Now Are Ended. - UPDATED VERSION (2 Timothy 1:13-14) Our Revels Now Are Ended. - UPDATED VERSION by Donald T. Williams, PhD.
  23. How to Defend a Lion (2 Timothy 1:14-2:2) How to Defend a Lion by Ray C. Stedman
  24. 福音使者阿尼色弗 (提后一：15-18) 福音使者阿尼色弗 by PC Chong

    25. Chapter: 02
  25. (2 Timothy 2) by David Guzik
  26. 2 Timothy (Chapter 2) 2 Timothy
  27. 作 基 督 的 精 兵 (提 摩 太 后 书 二 章1-3 节) 作 基 督 的 精 兵 by 柴仲治牧师
  28. 基 督 精 兵 (提 后 2:1-8) 基 督 精 兵
  29. A Call to Endurance, Part I, (2 Timothy 2:1-13) A Call to Endurance, Part I, by David Roper
  30. 在恩典上刚强起来 (提后二：1-7) 在恩典上刚强起来 by PC Chong
  31. Soldiers, Athletes and Farmers (2 Timothy 2:3-13) Soldiers, Athletes and Farmers by Ray C. Stedman
  32. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  33. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  34. Remember Jesus christ... (2 Timothy 2:8) Remember Jesus christ...
  35. 上帝的道不被捆绑 (提后二：8-13) 上帝的道不被捆绑 by PC Chong
  36. If We Deny Him, He Will Also Deny Us (2 Tim 2:12) If We Deny Him, He Will Also Deny Us
  37. What are we afraid of? (II Timothy 2:14-16) What are we afraid of?
  38. Avoiding Congregational Gangrene (2 Timothy 2:14-19) Avoiding Congregational Gangrene by Ray C. Stedman
  39. A Call to Endurance, Part II, (2 Tim 2:14-26) A Call to Endurance, Part II, by David Roper
  40. 作无愧的工人 (提后二：14-18) 作无愧的工人 by PC Chong
  41. Laws of bible study (2 Timothy 2:15) Laws of bible study
  42. Crisis of the Word (2 Timothy 2:15) Crisis of the Word
  43. The Sure Foundation (2 Timothy 2:19) The Sure Foundation by Rev. Herman Hoeks
  44. The Sure Foundation (2 Timothy 2:19) The Sure Foundation by Rev. Herman Hoeks
  45. 作神家中的贵重器皿 (提后二：19-26) 作神家中的贵重器皿 by PC Chong
  46. Fit to be Used (2 Timothy 2:20-22) Fit to be Used by Ray C. Stedman
  47. Guidelines for Controversies (2 Timothy 2:23-26) Guidelines for Controversies by Ray C. Stedman
  48. Those Who Oppose Themselves (2 Tim. 2:24-26) Those Who Oppose Themselves

    49. Chapter: 03
  49. (2 Timothy 3) by David Guzik
  50. 2 Timothy (Chapter 3) 2 Timothy
  51. Dangerous Times (2 Timothy 3:1-9) Dangerous Times by Ray C. Stedman
  52. The Times of Terror (2 Timothy 3:1-4:5) The Times of Terror by David Roper
  53. 心中无上帝的人 (提后三：1-9) 心中无上帝的人 by PC Chong
  54. What you See is what you Can Be (2 Timothy 3:10-13) What you See is what you Can Be by Ray C. Stedman
  55. Suffering for the Gospel (2 Timothy 3:10-14, 1:8-12) Suffering for the Gospel by Donald T. Williams, PhD.
  56. 属上帝的人 (提后三：10-17) 属上帝的人 by PC Chong
  57. Thinking Christianly (2 Timothy 3:14-16) Thinking Christianly by Ray C. Stedman
  58. The Adequacy of Scripture (2 Tim. 3:16-17) The Adequacy of Scripture
  59. 圣经、圣诗与圣徒 (提后 3:16-17) 圣经、圣诗与圣徒 by 李木义牧师

    60. Chapter: 04
  60. (2 Timothy 4) by David Guzik
  61. 2 Timothy (Chapter 4) 2 Timothy
  62. The Majesty of Ministry (2 Timothy 4:1-4) The Majesty of Ministry by Ray C. Stedman
  63. Whether The Time is Favourable or Unfavourable (II Timothy 4:1-5; Habakkuk 1:1-3, 2:1-4 and Luke 18:1-8) Whether The Time is Favourable or Unfavourable
  64. 务要传道 (提后四：1-5) 务要传道 by PC Chong
  65. The Passing of the Torch (2 Timothy 4:5-8) The Passing of the Torch by Ray C. Stedman
  66. A Christian On Deathrow (2 Timothy 4:6) A Christian On Deathrow by Ken D. Trivette
  67. 当跑的路跑尽了 (提后四：6-8) 当跑的路跑尽了 by PC Chong
  68. The Good Fight (2 timothy 4:7) The Good Fight
  69. 在 自 我 期 许 中 求 进 步 (提摩太后书四章7-8节) 在 自 我 期 许 中 求 进 步 by 施达雄牧师
  70. 临终喜乐的秘诀 (提后四7，8) 临终喜乐的秘诀 by Robert Murray MacCheyne
  71. The End of the Road (2 Timothy 4:9-22) The End of the Road by Ray C. Stedman
  72. 私事的嘱咐 (提后四：9-18) 私事的嘱咐 by PC Chong
  73. 问安与祝福 (提后四：19-22) 问安与祝福 by PC Chong

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约翰三书

返回上一页

  1. (约 翰 三 书)
  2. (A Tale of Three Men) by Ray C. Stedman
  3. Walking in the Truth (3 John) Walking in the Truth by Ron Ritchie
  4. (约 翰 三 书 导 论)
  5. (3 John 1-14)
  6. (约翰三书)
  7. Introduction
  8. Outline
  9. (1, 2, 3 John)
  10. Bible Study Notes on (3 John) Bible Study Notes on by Dr. Constable
  11. 3 John

    12. Chapter: 01
  12. (3 John 1) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


使徒行传

返回上一页

  1. What Happened To (Barnabas) What Happened To
  2. What Happened To (Paul) What Happened To
  3. A Commentary on (Acts of Apostles) A Commentary on
  4. (The Acts)
  5. (An Unfinished Story) by Ray C. Stedman
  6. (使 徒 行 传 导 论)
  7. 使徒会吵架吗？
  8. Introduction
  9. Outline
  10. Bibliography
  11. (Acts)
  12. Acts: Christ at Work Through His Church (39 lessons) Acts: Christ at Work Through His Church
  13. John Mark in (Acts) John Mark in
  14. A Study Outline of (Acts) A Study Outline of
  15. 使徒行传查经
  16. Bible Study Notes on (Acts) Bible Study Notes on by Dr. Constable
  17. (使徒行传)
  18. 使徒行传 (圣经问答题) 使徒行传 by 谭汉泉传道提供

    19. Chapter: 01
  19. (Acts 1) by David Guzik
  20. What on earth is God doing, for heaven's sake (Acts 1:1-5) What on earth is God doing, for heaven's sake
  21. Clouded vision (Acts 1:1-11) Clouded vision
  22. Out of the Shadows (Acts 1:1-14) Out of the Shadows by Ray C. Stedman
  23. Living In The Time Between (Acts 1:1-11 and Isaiah 40:28-31) Living In The Time Between
  24. In The Time Between (Acts 1:1-14 and John 17:1-11) In The Time Between
  25. The Ascension: Acts 1:1-11 (lesson 41) The Ascension: Acts 1:1-11
  26. 圣灵与宣教 (徒 1:1-11) 圣灵与宣教 by 麦兆辉先生
  27. The Dynamic of the Spirit (Acts 1:4-8) The Dynamic of the Spirit
  28. The Exalted Christ - (Acts 1:6-11) The Exalted Christ -
  29. The Famous Last Words Of Ascension Day (Acts 1:6-11) The Famous Last Words Of Ascension Day
  30. Different Ways to Bring People to Christ (Acts 1:8) Different Ways to Bring People to Christ by Rev. Min J. Chung
  31. 宣教的深思 (使徒行传1:8) by 江天明牧师
  32. 宣教的深思 (使徒行传1:8) by 江天明牧师
  33. 基 督 徒 的 精 神 (使 徒 行 传 一 章 14-26节) 基 督 徒 的 精 神 by 石清洲牧师
  34. Why Did God Choose Us? - (Acts 1:15-26) Why Did God Choose Us? -
  35. Dramatic Monologue - (Acts 1:15-26) Dramatic Monologue -
  36. The Birthday of the Church (Acts 1:15-2:4) The Birthday of the Church by Ray C. Stedman
  37. The two 'fields' of blood (Matthew 27:8, Acts 1:19) The two 'fields' of blood

    38. Chapter: 02
  38. The True Gift of Tongues (Acts 2-16, 1 Cor 12-14) The True Gift of Tongues by Ray C. Stedman
  39. The Pentecostal Experience (Acts 2) The Pentecostal Experience
  40. (Acts 2) by David Guzik
  41. Hear these words (Acts 2:1) Hear these words
  42. Inadequacy Encountering Sufficiency (Acts 2:1-4, 1) Inadequacy Encountering Sufficiency
  43. On Pentecost, The Holy Ghost Set The Church On Fire!&nbs (Acts 2:1-13) On Pentecost, The Holy Ghost Set The Church On Fire!&nbs
  44. The gift of fire (Acts 2:1-21) The gift of fire
  45. Visions and dreams (Acts 2:1-42) Visions and dreams
  46. God's Birthday Gift (Acts 2:1-21 and I Corinthians 12:1-13) God's Birthday Gift
  47. The Force Be With You (Genesis 11:1-9 and Acts 2:1-21) The Force Be With You
  48. Rivers of Living Water (Ezekiel 37:1-14, Acts 2:1-21; John 7:37-39) Rivers of Living Water
  49. (Acts 2:2-4)
  50. A Great Church is a Regenerate Church (Acts 2:37-41) A Great Church is a Regenerate Church
  51. (Acts 2:4b)
  52. A Great Church is a Devoted Church (Acts 2:42) A Great Church is a Devoted Church
  53. What is a Church? - (Acts 2:42-47) What is a Church? -
  54. A Great Church is an Awe-Filled Church (Acts 2:43) A Great Church is an Awe-Filled Church
  55. A Great Church is a United Church (Acts 2:44) A Great Church is a United Church
  56. A Great Church is a Generous Church (Acts 2:45) A Great Church is a Generous Church
  57. A Great Church is a Joyously Worshipping Church (Acts 2:46-47a) A Great Church is a Joyously Worshipping Church
  58. A Great Church is an Evangelistic Church (Acts 2:47b) A Great Church is an Evangelistic Church
  59. What is This? (Acts 2:5-21) What is This? by Ray C. Stedman
  60. Holy Spirit (Acts 2:14-21) Holy Spirit by Rev. Min J. Chung
  61. Encountering The Risen Christ (Acts 2:14a, 36-41 and Luke 24:13-35) Encountering The Risen Christ
  62. Whosoever shall call on the name of the Lord... (Acts 2:21) Whosoever shall call on the name of the Lord...
  63. Jesus the Christ (Acts 2:22-37) Jesus the Christ by Ray C. Stedman
  64. The Death From Which He Arose (Acts 2:22-24) The Death From Which He Arose by Donald T. Williams, PhD.
  65. The Use of Psalm 16:8-11 In (Acts 2:25-28) The Use of Psalm 16:8-11 In
  66. Without Corruption (Acts 2:27) Without Corruption
  67. Ascension of Christ (Acts 2:29-36) Ascension of Christ by Rev. Min J. Chung
  68. Ascension of Christ (Acts 2:29-36) Ascension of Christ by Rev. Min J. Chung
  69. The Young Church (Acts 2:37-47) The Young Church by Ray C. Stedman
  70. 健康的教会生活 (使徒行传2：37-47) 健康的教会生活 by 张振华传道
  71. 分享守望，灵里合一 (使徒行传2：37-47) 分享守望，灵里合一 by 陈浩昌牧师
  72. Coals and Cucumbers, Faith and Fellowship (Acts 2:41-47; I Peter 2:19-25 and John 10:1-10) Coals and Cucumbers, Faith and Fellowship
  73. (Acts 2:42b2)
  74. (Acts 2:42a)
  75. (Acts 2:42b1)
  76. (Acts 2:42c)
  77. (Acts 2:42d)
  78. (Acts 2:47b)

    79. Chapter: 03
  79. (Acts 3) by David Guzik
  80. A Healing Touch (Acts 3:1-8) A Healing Touch
  81. The Powerful Name of Jesus - (Acts 3:1-25) The Powerful Name of Jesus -
  82. The Powerful Name of Jesus (Acts 3:1-26) The Powerful Name of Jesus
  83. Power to Heal (Acts 3:1-10) Power to Heal by Ray C. Stedman
  84. ...to the Jewish People (Acts 3:1-20) ...to the Jewish People by Ron Ritchie
  85. So They Could Understand (Luke 24:35-48; Acts 3:1-19) So They Could Understand
  86. Such as I have (Acts 3:1-11) Such as I have by Jerry Emond
  87. 靠主站起来 (使徒行传3:1-10) by 林德昌传道
  88. 把我所有的给你 (使徒行传3:1-10) by 邱志健牧师
  89. 靠主站起来 (使徒行传3:1-10) by 林德昌传道
  90. 把我所有的给你 (使徒行传3:1-10) by 邱志健牧师
  91. By Faith in His Name (Acts 3:11-26) By Faith in His Name by Ray C. Stedman

    92. Chapter: 04
  92. (Acts 4) by David Guzik
  93. A bold Spirit, a powerful Name (Acts 4:1-30) A bold Spirit, a powerful Name
  94. Overcoming Intimidation (Acts 4:1-31) Overcoming Intimidation
  95. The Radical Resurrection (Acts 4:1-14) The Radical Resurrection by Ray C. Stedman
  96. ...to the Jewish Rulers (Acts 4:1-4) ...to the Jewish Rulers by Ron Ritchie
  97. Only One Way of Salvation (Acts 4:12) Only One Way of Salvation by Rev. Carl Haak
  98. Jesus Only (Acts 4:12) Jesus Only by Rev. Carl Haak
  99. When the Establishment is Wrong (Acts 4:13-31) When the Establishment is Wrong by Ray C. Stedman
  100. Overwhelmed by Grace - (Acts 4:32-35) Overwhelmed by Grace -
  101. United We Stand (Acts 4:32-37) United We Stand
  102. Body Life (Acts 4:32-5:11) Body Life by Ray C. Stedman
  103. Showing The Marks (John 20:19-31; Acts 4:32-35) Showing The Marks
  104. Them that Believed (Acts 4:32, 5:11) Them that Believed by Jerry Emond
  105. The danger of entering God's presence - (Acts 4:36-5:11) The danger of entering God's presence -
  106. 「做 巴 拿 巴」《写 给 教 会 与 社 会 中 热 爱 生 命 的 人 》 (使 徒 行 传 四 章 36-37 节) 「做 巴 拿 巴」《写 给 教 会 与 社 会 中 热 爱 生 命 的 人 》 by 曾敬恩牧师

    107. Chapter: 05
  107. (Acts 5) by David Guzik
  108. New Way of Life (Acts 5:11-42) New Way of Life by Jerry Emond
  109. What happens when God answers prayer? - (Acts 5:12-16) What happens when God answers prayer? -
  110. Confrontation! (Acts 5:12-42) Confrontation! by Ray C. Stedman
  111. Is God on our side? - (Acts 5:17-42) Is God on our side? -
  112. 生命之道的四个层次 (使徒行传5:19-20) by 范英祥长老
  113. 生命之道的四个层次 (使徒行传5:19-20) by 范英祥长老
  114. That You May Believe (John 20:19-31; Acts 5:27-32) That You May Believe

    115. Chapter: 06
  115. (Acts 6) by David Guzik
  116. Handling Dissension (Acts 6:1-8) Handling Dissension by Ray C. Stedman
  117. Working Together with God (Acts 6:1-8) Working Together with God by Jerry Emond
  118. 增长的契机 (徒 6:1-7) 增长的契机 by 黄嘉乐牧师
  119. 你的位置在哪里？ (使徒行传6:1-10；使徒行传8:26-35) by 王瑞珍牧师
  120. 你的位置在哪里？ (使徒行传6:1-10；使徒行传8:26-35) by 王瑞珍牧师
  121. What More Can He Say? (Acts 6:8-8:1) What More Can He Say? by Ray C. Stedman
  122. How Long is a Full Life (Acts 6:8, 7:53) How Long is a Full Life by Jerry Emond

    123. Chapter: 07
  123. 我 们 的 教 会 (使 徒 行 传 七 章 35-38 节) 我 们 的 教 会 by 黄业强
  124. (Acts 7) by David Guzik
  125. 那里是我安息之处呢？ (使徒行传7:49) by 陈中明牧师
  126. 那里是我安息之处呢？ (使徒行传7:49) by 陈中明牧师
  127. 司提反之死 (徒七59) 司提反之死 by Robert Murray MacCheyne

    128. Chapter: 08
  128. (Acts 8) by David Guzik
  129. Pass The Salt Please (Acts 8:1-4) Pass The Salt Please
  130. Seizing The Opportunity (Acts 8:1-8, 26-4) Seizing The Opportunity
  131. The Gospel Versus Magic (Acts 8:1-24) The Gospel Versus Magic by Ray C. Stedman
  132. ...to the Religious Folk (Acts 8:4-24) ...to the Religious Folk by Ron Ritchie
  133. Passing On The Flame - Baptism of The Lord (Acts 8:14-24) Passing On The Flame - Baptism of The Lord
  134. The Conversion of the Samaritans in (Acts 8:14-17) The Conversion of the Samaritans in
  135. 传福音的使者-腓利 (使徒行传8:24-40) by 江明秀传道
  136. 传福音的使者-腓利 (使徒行传8:24-40) by 江明秀传道
  137. The Divine Wind (Acts 8:25-40) The Divine Wind by Ray C. Stedman
  138. ...to Religious Foreigners (Acts 8:25-40) ...to Religious Foreigners by Ron Ritchie
  139. A winsome witness (Acts 8:26-40, I John 4:7-21) A winsome witness
  140. (Acts 8:26-33)

    141. Chapter: 09
  141. (Acts 9) by David Guzik
  142. Beloved Enemy (Acts 9:1-19) Beloved Enemy by Ray C. Stedman
  143. Light Shall Shine Out of Darkness (Acts 9:1-9) Light Shall Shine Out of Darkness by Ron Ritchie
  144. He Who Set Me Apart Called Me by His Grace (Acts 9:10-16) He Who Set Me Apart Called Me by His Grace by Ron Ritchie
  145. (Acts 9:10-22)
  146. The Yoke of Christ (Acts 9:19-31) The Yoke of Christ by Ray C. Stedman
  147. Woe to Me if I Preach Not the Gospel (Acts 9:19-25) Woe to Me if I Preach Not the Gospel by Ron Ritchie
  148. 情愿吃亏 (使徒行传9:26~29，11:19~26) by 查时政执事
  149. 成全圣徒，各尽其职，建立基督的身体 (使徒行传9:26-30，11:19-26) by 查时政执事
  150. 情愿吃亏 (使徒行传9:26~29，11:19~26) by 查时政执事
  151. 成全圣徒，各尽其职，建立基督的身体 (使徒行传9:26-30，11:19-26) by 查时政执事
  152. The Cure for Death (Acts 9:32-10:23) The Cure for Death by Ray C. Stedman

    153. Chapter: 10
  153. Life Dissolves Prejudice (Acts 10) Life Dissolves Prejudice by Ron Ritchie
  154. (Acts 10) by David Guzik
  155. Life for All (Acts 10:23-11:18) Life for All by Ray C. Stedman
  156. Looking Into The Tomb (Acts 10:34-43, Matthew 28:1-10) Looking Into The Tomb

    157. Chapter: 11
  157. (Acts 11) by David Guzik
  158. Behold, He Prays! (Acts 11:9) Behold, He Prays! by Rev. Carl Haak
  159. Barnabas (Acts 11:19-26) Barnabas
  160. Expanding Horizons (Acts 11:19-30) Expanding Horizons by Ray C. Stedman
  161. With Purpose of Heart Cleave to the Lord (Acts 11:23) With Purpose of Heart Cleave to the Lord by Rev. Carl Haak
  162. What's In A Name? (Acts 11:26c) What's In A Name?
  163. Christian Giving Sermon outline (Acts 11:26-30) Christian Giving Sermon outline

    164. Chapter: 12
  164. (Acts 12) by David Guzik
  165. When Prison Doors Open (Acts 12:1-25) When Prison Doors Open by Ray C. Stedman

    166. Chapter: 13
  166. (Acts 13) by David Guzik
  167. The Strategy of the Spirit (Acts 13:1-13) The Strategy of the Spirit by Ray C. Stedman
  168. Appointed A Preacher, Apostle, and Teacher (Acts 13:1-12) Appointed A Preacher, Apostle, and Teacher by Ron Ritchie
  169. 还福音的债 (使徒行传13:1-3) by 范大陵长老
  170. 还福音的债 (使徒行传13:1-3) by 范大陵长老
  171. The Radical Word (Acts 13:13-52) The Radical Word by Ray C. Stedman
  172. God Has Not Rejected His People, Has He? (Acts 13:13-43) God Has Not Rejected His People, Has He? by Ron Ritchie
  173. (Acts 13:13-14)
  174. 一 个 合 神 心 意 的 人 (撒上十三14，十六；徒十三22) 一 个 合 神 心 意 的 人 by 林国亮牧师
  175. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (人与路) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老
  176. 按著神的旨意服事了 (使徒行传13:36) by 刘大辅牧师
  177. 按著神的旨意服事了 (使徒行传13:36) by 刘大辅牧师
  178. Salvation Has Come to the Gentiles (Acts 13:44-52) Salvation Has Come to the Gentiles by Ron Ritchie
  179. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  180. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师

    181. Chapter: 14
  181. (Acts 14) by David Guzik
  182. Counterattack (Acts 14:1-28) Counterattack by Ray C. Stedman
  183. We Have This Treasure in Earthen Vessels (Acts 14:1-28) We Have This Treasure in Earthen Vessels by Ron Ritchie

    184. Chapter: 15
  184. Gentiles as Gentiles in Davidic Promise and the Clarification of Paul's Offer of the Gospel (Acts 15) Gentiles as Gentiles in Davidic Promise and the Clarification of Paul's Offer of the Gospel
  185. 转危为机： (徒十五章) 转危为机： by 苏远泰博士
  186. (Acts 15) by David Guzik
  187. Controversy at Jerusalem: Law or Grace? An Examination of (Acts 15:1-30) Controversy at Jerusalem: Law or Grace? An Examination of
  188. What's God Doing? (Acts 15:1-21) What's God Doing? by Ray C. Stedman
  189. It Was for Freedom That Christ Set Us Free (Acts 15: 1-12) It Was for Freedom That Christ Set Us Free by Ron Ritchie
  190. Concern for the Churches (Acts 15: 36-16:10) Concern for the Churches by Ron Ritchie
  191. God Will Justify the Gentiles by Faith (Acts 15: 13-35) God Will Justify the Gentiles by Faith by Ron Ritchie
  192. The Ways God Guides (Acts 15:22-16:10) The Ways God Guides by Ray C. Stedman
  193. 马 可 成 功 的 条 件 (徒13:13, 15:36-39) 马 可 成 功 的 条 件

    194. Chapter: 16
  194. Come and Help Us (Acts 16) Come and Help Us by Rev. Min J. Chung
  195. (Acts 16) by David Guzik
  196. D-Day at Philippi (Acts 16:11-40) D-Day at Philippi by Ray C. Stedman
  197. I Can Do All Things Through Christ (Acts 16:11-40) I Can Do All Things Through Christ by Ron Ritchie
  198. ...to the Ordinary People (Acts 16:13-34) ...to the Ordinary People by Ron Ritchie
  199. Making A Difference (Acts 16:22-34) Making A Difference
  200. 全家归主 (徒16:31) 全家归主 by 张志聪牧师

    201. Chapter: 17
  201. (Acts 17) by David Guzik
  202. Rabble and Nobles (Acts 17:1-15) Rabble and Nobles by Ray C. Stedman
  203. Having Received the Word in Much Tribulation (Acts 17:1-15) Having Received the Word in Much Tribulation by Ron Ritchie
  204. How To Hear God (Acts 17:11-12) How To Hear God
  205. (Acts 17:11)
  206. Children's Sermon (Acts 17:11) Children's Sermon
  207. Athens Versus Paul (Acts 17:16-34) Athens Versus Paul by Ray C. Stedman
  208. Has Not God Made Foolish the Wisdom of the World (Acts 17:16-34) Has Not God Made Foolish the Wisdom of the World by Ron Ritchie
  209. ...in the Supreme Court (Acts 17:22-31) ...in the Supreme Court by Ron Ritchie
  210. 敬 祖 (使 徒 行 传 十 七 章 26-31 节) 敬 祖 by 陈尊德牧师

    211. Chapter: 18
  211. (Acts 18) by David Guzik
  212. The Cross in Corinth (Acts 18:1-22) The Cross in Corinth by Ray C. Stedman
  213. Life Dispels Fear (Acts 18:1-11) Life Dispels Fear by Ron Ritchie
  214. But We Preach Christ Crucified (Acts 18:1-18) But We Preach Christ Crucified by Ron Ritchie
  215. Halfway Christians (Acts 18:23-19:7) Halfway Christians by Ray C. Stedman
  216. 亚波罗与神学教育的启发 (徒18:24-28) 亚波罗与神学教育的启发 by 滕近辉牧师
  217. 主工人的性格 (使徒行传18:24-28；哥林多前书3:1-15) by 吴献章老师
  218. 主工人的性格 (使徒行传18:24-28；哥林多前书3:1-15) by 吴献章老师

    219. Chapter: 19
  219. (Acts 19) by David Guzik
  220. Christianity is Dangerous (Acts 19:21-20:1) Christianity is Dangerous by Ray C. Stedman
  221. In Christ We Shall Have our Redemption (Acts 19:1-7) In Christ We Shall Have our Redemption by Ron Ritchie
  222. On Witchcraft! (Acts 19:8-20) On Witchcraft! by Ray C. Stedman
  223. Our Struggle is Not Against Flesh and Blood (Acts 19:8-20) Our Struggle is Not Against Flesh and Blood by Ron Ritchie
  224. Having Girded Your Loins with Truth... (Acts 19:21-20:16) Having Girded Your Loins with Truth... by Ron Ritchie
  225. The Assembly Was Confused (Acts 19:32) The Assembly Was Confused

    226. Chapter: 20
  226. (Acts 20) by David Guzik
  227. Last Words (Acts 20:2-38) Last Words by Ray C. Stedman
  228. Luke's Eutychus and Homer's Elpenor: (Acts 20:7-12 and Odyssey 10-12) Luke's Eutychus and Homer's Elpenor:
  229. Having Put on the Breastplate of Righteousness... (Acts 20:17-36) Having Put on the Breastplate of Righteousness... by Ron Ritchie
  230. The Testimony of the Gospel (Acts 20:21) The Testimony of the Gospel by Rev. Carl Haak
  231. (Acts 20:24)
  232. 施比受更为有福 (使徒行传20:25-35) by 陈鸿福传道
  233. 施比受更为有福 (使徒行传20:25-35) by 陈鸿福传道
  234. (Acts 20:28)
  235. 施与受 (使徒行传20：33-35) 施与受 by 李龙之牧师
  236. 施的福气 (徒二十35) 施的福气 by Robert Murray MacCheyne

    237. Chapter: 21
  237. (Acts 21) by David Guzik
  238. Paul's Mistake (Acts 21:1-26) Paul's Mistake by Ray C. Stedman
  239. Having Shod Your Feet with the Gospel of Peace... (Acts 21:1-16) Having Shod Your Feet with the Gospel of Peace... by Ron Ritchie
  240. Taking Up the Shield of Faith... (Acts 21:17-36) Taking Up the Shield of Faith... by Ron Ritchie
  241. Trouble at Jerusalem (Acts 21:27-22:29) Trouble at Jerusalem by Ray C. Stedman
  242. Take the Helmet of Salvation... (Acts 21:37-22:29) Take the Helmet of Salvation... by Ron Ritchie

    243. Chapter: 22
  243. (Acts 22) by David Guzik
  244. Love That Never Lets Go (Acts 22:30-23:35) Love That Never Lets Go by Ray C. Stedman
  245. Take the Sword of the Spirit... (Acts 22:30-23:35) Take the Sword of the Spirit... by Ron Ritchie

    246. Chapter: 23
  246. (Acts 23) by David Guzik
  247. How to Live Between a Rock and a Hard Place (Acts 23:11-35) How to Live Between a Rock and a Hard Place by Ron Ritchie

    248. Chapter: 24
  248. Discipline of Delay (Acts 24) Discipline of Delay by Ray C. Stedman
  249. (Acts 24) by David Guzik
  250. How to Enjoy Your Next Prison Experience (Acts 24:1-27) How to Enjoy Your Next Prison Experience by Ron Ritchie

    251. Chapter: 25
  251. Before Governors and Kings (Acts 25, 26) Before Governors and Kings by Ray C. Stedman
  252. (Acts 25) by David Guzik
  253. How to Participate in Raising the Dead (Acts 25:1-26:32) How to Participate in Raising the Dead by Ron Ritchie

    254. Chapter: 26
  254. (Acts 26) by David Guzik
  255. The Secret of Happiness; A short article based on (Acts 26:2) The Secret of Happiness; A short article based on
  256. 新纪元运动──基督徒的回应与防范 (徒 26:19-23) 新纪元运动──基督徒的回应与防范 by 罗锡为牧师
  257. 点、线、平面、立体 (徒 26:19-23) 点、线、平面、立体 by 麦希真牧师
  258. 服事的动力 (使徒行传26:19；哥林多后书5:14-15) by 饶孝楫牧师
  259. 服事的动力 (使徒行传26:19；哥林多后书5:14-15) by 饶孝楫牧师
  260. Except . . . (Acts 26:24-29) Except . . .

    261. Chapter: 27
  261. God and Shipwrecks (Acts 27) God and Shipwrecks by Ray C. Stedman
  262. (Acts 27) by David Guzik
  263. How to Weather the Storms of Life (Acts 27:1-44) How to Weather the Storms of Life by Ron Ritchie

    264. Chapter: 28
  264. The End of the Beginning (Acts 28) The End of the Beginning by Ray C. Stedman
  265. (Acts 28) by David Guzik
  266. How to Interpret Signs and Wonders (Acts 28:1-10) How to Interpret Signs and Wonders by Ron Ritchie
  267. How to Love the Jewish People (Acts 28:16-29) How to Love the Jewish People by Ron Ritchie
  268. Kingdom Living (Acts 28:30-31) Kingdom Living
  269. How to Live a Meaningful Life (Acts 28:30,31) How to Live a Meaningful Life by Ron Ritchie

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


歌罗西书

返回上一页

  1. (Power to Endure with Joy) by Ray C. Stedman
  2. (歌 罗 西 书 导 论)
  3. Introduction
  4. Outline
  5. (Colossians)
  6. 揙ld Man� and 揘ew Man� in Paul
  7. 坚信不移 (歌罗西书研经讲义) 坚信不移 by 雷建宇
  8. 引言：背景，作者，思路等
  9. Bible Study Notes on (Colossians) Bible Study Notes on by Dr. Constable
  10. (歌罗西书)
  11. (歌罗西书)

    12. Chapter: 01
  12. (Colossians 1) by David Guzik
  13. Colossians (Chapter 1) Colossians
  14. Where Hope Begins (Colossians 1:1-8) Where Hope Begins by Ray C. Stedman
  15. 问安与感谢 (西一：1-8) 问安与感谢 by PC Chong
  16. 基督徒长进的生命 (歌罗西书1:1-14) by 柳建台牧师
  17. 平衡的信仰生活 (歌罗西书1:3-8) 平衡的信仰生活 by 林信仁牧师
  18. 福音带来的盼望 (歌罗西书1:3-8) 福音带来的盼望 by 林信仁牧师
  19. Knowing the Will of God (Colossians 1:9-12) Knowing the Will of God by Rev. Min J. Chung
  20. Growing Up (Colossians 1:9-14) Growing Up by Ray C. Stedman
  21. If I Had Known (Colossians 1:9-20 and Luke 23:33-43) If I Had Known
  22. 信徒行事的三个愿望 (歌罗西书1:9-14) 信徒行事的三个愿望 by 林信仁牧师
  23. 祷告 (西一：9-11) 祷告 by PC Chong
  24. The Need For Faithfulness - Be Faithful In Prayer (Colossians 1:7; 4:12) The Need For Faithfulness - Be Faithful In Prayer by Pastor Tom
  25. 高举元首基督(一) (西一：12-23) 高举元首基督(一) by PC Chong
  26. 高举元首基督(二) (西一：12-14，20-23) 高举元首基督(二) by PC Chong
  27. 高举元首基督(三) (西一：12-14，20-23) 高举元首基督(三) by PC Chong
  28. 人到神面前的三个拦阻 (歌罗西书1：13-14、21-22) 人到神面前的三个拦阻 by 林信仁牧师
  29. Redemption Through His Blood (Colossians 1:14) Redemption Through His Blood
  30. Whose church is it anyway? (Colossians 1:15-20) Whose church is it anyway?
  31. The incomparable christ (Colossians 1:15-23, Matthew 11:2-6) The incomparable christ
  32. Master of the Universe (Colossians 1:15-17) Master of the Universe by Ray C. Stedman
  33. 歌 罗 西 书 之 基 督 (歌 罗 西 书) 歌 罗 西 书 之 基 督
  34. 他是 (歌罗西书1:15-20) 他是 by 林信仁牧师
  35. Clearing Christmas Confusion (Colossians 1:15-18) Clearing Christmas Confusion
  36. The Reason for the Season (Colossians 1:18-20) The Reason for the Season by Ray C. Stedman
  37. The Gift that Lasts (Colossians 1:18-20) The Gift that Lasts
  38. Why Christmas? (Colossians 1:19-22) Why Christmas?
  39. The Great Mystery (Colossians 1:21-29) The Great Mystery by Ray C. Stedman
  40. 神子受死，人神和好 (西一21-23) 神子受死，人神和好 by Robert Murray MacCheyne
  41. Walking in Reconciliation (Colossians 1:22) Walking in Reconciliation by Rev. Carl Haak
  42. 信仰稳定的三个要件 (歌罗西书1:23) 信仰稳定的三个要件 by 林信仁牧师
  43. 传道人的苦与乐 (歌罗西书1:24) 传道人的苦与乐 by 林信仁牧师
  44. 保罗的职分(一) (西一：24-二：7) 保罗的职分(一) by PC Chong
  45. 保罗的职分(二) (西一：24-二：7) 保罗的职分(二) by PC Chong
  46. 把神的道传得全备 (歌罗西书1:25-29) 把神的道传得全备 by 林信仁牧师
  47. Christ In You The Hope Of Glory (Colossians 1:27) Christ In You The Hope Of Glory

    48. Chapter: 02
  48. (Colossians 2) by David Guzik
  49. Colossians (Chapter 2) Colossians
  50. Paul, I (Colossians 2:1-5) Paul, I
  51. The Overflowing Life (Colossians 2:1-7) The Overflowing Life by Ray C. Stedman
  52. 单纯的信心与简单的信仰 (歌罗西书2章1-7节) 单纯的信心与简单的信仰 by 林信仁牧师
  53. Christ: The hidden Treasure of Wisdom (Colossians 2:3) Christ: The hidden Treasure of Wisdom by Rev. Carl Haak
  54. Faith and Modern Knowledge (Col 2:6-11) Faith and Modern Knowledge by Ray C. Stedman
  55. 生根建造 (歌罗西书2：6-7) 生根建造 by 黄清一院长
  56. 在主里生根建造 (Colossians 2:6-23) 在主里生根建造
  57. Beware! (Colossians 2:8-15) Beware! by Ray C. Stedman
  58. 哲理与真理 (歌罗西书2:8) 哲理与真理 by 林信仁牧师
  59. 持定元首基督(二) (西二：8-23) 持定元首基督(二) by PC Chong
  60. 持定元首基督(一) (西二：8-23) 持定元首基督(一) by PC Chong
  61. 得著丰盛、除去败坏 (歌罗西书2:9-12) 得著丰盛、除去败坏 by 林信仁牧师
  62. 神把什么钉在十字架上 (歌罗西书2:13-15) 神把什么钉在十字架上 by 林信仁牧师
  63. The Things that can Ruin your Faith (Colossians 2:16-23) The Things that can Ruin your Faith by Ray C. Stedman
  64. 基督徒不可失去的两件事 (歌罗西书2:16-19) 基督徒不可失去的两件事 by 林信仁牧师
  65. 与基督同死 (歌罗西书2:20-23) 与基督同死 by 林信仁牧师
  66. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) In It But Not Of It by Donald T. Williams, PhD.

    67. Chapter: 03
  67. (Colossians 3) by David Guzik
  68. Colossians (Chapter 3) Colossians
  69. True Human Potential (Colossians 3:1-11) True Human Potential by Ray C. Stedman
  70. (Colossians 3:1-4)
  71. 与主耶稣一同复活 (西 3:1-4) 与主耶稣一同复活 by 张慕皑牧师
  72. 与基督同活(思念上面的事) (歌罗西书3:1-4) 与基督同活(思念上面的事) by 林信仁牧师
  73. 活出元首基督(一) (西三：1-4) 活出元首基督(一) by PC Chong
  74. 生命的更新 (歌罗西书3:5-11) 生命的更新 by 林信仁牧师
  75. 活出元首基督(二) (西三：5-9) 活出元首基督(二) by PC Chong
  76. 基 督 徒 的 社 交 (歌 罗 西 书 3:9-17) 基 督 徒 的 社 交
  77. 活出元首基督(三) (西三：10-17) 活出元首基督(三) by PC Chong
  78. Silly goose (Colossians 3:12-17) Silly goose
  79. Put on the New (Colossians 3:12-17) Put on the New by Ray C. Stedman
  80. 一件特别的衣服 (歌罗西书3:12-17) 一件特别的衣服 by 林信仁牧师
  81. Relating the Gospel to One Another (Colossians 3:12-17) Relating the Gospel to One Another
  82. (Colossians 3:15b, 17)
  83. Living Christianly (Colossians 3:18-4:6) Living Christianly by Ray C. Stedman
  84. 在主里的人际关系 (歌罗西书3:18-4:1) 在主里的人际关系 by 林信仁牧师
  85. 活出元首基督(四) (西三：18-21) 活出元首基督(四) by PC Chong
  86. 为主做工 (歌罗西书三18-25) 为主做工 by 王丰荣牧师
  87. 活出元首基督(五) (西三：22-四：1) 活出元首基督(五) by PC Chong
  88. 改 善 (歌罗西书三章23-24节) 改 善 by 梁敏夫牧师

    89. Chapter: 04
  89. (Colossians 4) by David Guzik
  90. Colossians (Chapter 4) Colossians
  91. A Word to the Wise (Col 4:2-4) A Word to the Wise by Ray C. Stedman
  92. 基督徒的两种言语 (歌罗西书4:2-6) 基督徒的两种言语 by 林信仁牧师
  93. 活出元首基督(六) (西四：2-6) 活出元首基督(六) by PC Chong
  94. 祷告与宣教 (歌罗西书4:2-4) by 谢宏忠院长
  95. 基督徒应该如何与人交往 (西4:5-6) 基督徒应该如何与人交往 by tjm
  96. The Early-Day Saints (Colossians 4:7-18) The Early-Day Saints by Ray C. Stedman
  97. 同跑天路的伙伴 (歌罗西书4:7-18) 同跑天路的伙伴 by 林信仁牧师
  98. 问候与结语 (西四：7-18) 问候与结语 by PC Chong

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


以弗所书

返回上一页

  1. St. Paul's Epistle to the (Ephesians) St. Paul's Epistle to the
  2. (以 弗 所 书)
  3. 读 经 乐： (以弗所书第一课) 读 经 乐：
  4. (The Calling of the Saints) by Ray C. Stedman
  5. (以 弗 所 书 导 论)
  6. (以弗所书)
  7. Introduction
  8. Outline
  9. Bibliography
  10. (Ephesians)
  11. The Calling and Design of the Church: A Study in Ephesians
  12. Ephesians: The Glory of God in the Church (29 lessons) Ephesians: The Glory of God in the Church
  13. 揙ld Man� and 揘ew Man� in Paul
  14. 以弗所书 (译者序) 以弗所书 by 任以撒
  15. 以弗所书 (绪　论) 以弗所书 by 加尔文
  16. 静听恩言： (以弗所书) 静听恩言：
  17. Bible Study Notes on (Ephesians) Bible Study Notes on by Dr. Constable
  18. (以弗所书)
  19. 以弗所书 (圣经问答题) 以弗所书 by 谭汉泉传道提供

    20. Chapter: '3
  20. Ephesians (Chapter 3) Ephesians

    21. Chapter: 01
  21. 以弗所书 (第一章) 以弗所书 by 加尔文
  22. (Ephesians 1) by David Guzik
  23. Ephesians (Chapter 1) Ephesians
  24. God's Free Grace In Christ (Ephesians 1:1-14) God's Free Grace In Christ
  25. Our Identity In Christ (Ephesians 1:1-6) Our Identity In Christ
  26. Introductio (Ephesians 1:1) Introductio
  27. God at Work (Ephesians 1:1-14) God at Work by Ray C. Stedman
  28. To the Saints (Ephesians 1:1) To the Saints by Donald T. Williams, PhD.
  29. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (为追求诚信正直感的祷告《 腓一1-11》) 港九培灵研经大会第70届(1998) 研经 会(在虚假欠诚信的世情中重拾纯全正直的生命) by 曾立华牧师
  30. Be A Grace Extende (Ephesians 1:2-3) Be A Grace Extende
  31. Grace and Peace (Ephesians 1:2) Grace and Peace by Donald T. Williams, PhD.
  32. Blessed Be The God And Father Of Our Lord Jesus Christ... (Ephesians 1:3) Blessed Be The God And Father Of Our Lord Jesus Christ...
  33. The Foundations (Ephesians 1:3-14) The Foundations by Ray C. Stedman
  34. How Has God Been Good To Ya ? (Ephesians 1:3-14) How Has God Been Good To Ya ? by Pastor Bob
  35. The Praise of His Glory (Ephesians 1:3-6) The Praise of His Glory by Donald T. Williams, PhD.
  36. All Things In Christ (Ephesians 1:3-10, esp. 10) All Things In Christ by Donald T. Williams, PhD.
  37. The Word of Truth (Ephesians 1:3-13, esp. 13) The Word of Truth by Donald T. Williams, PhD.
  38. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (教会─你既爱之，又……) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师
  39. 人生的目的何在？ (以弗所书1:3-14) by 李照男长老
  40. 人生的目的何在？ (以弗所书1:3-14) by 李照男长老
  41. Did God Choose Us, Or Did We Choose Hi (Ephesians 1:4a) Did God Choose Us, Or Did We Choose Hi
  42. In Love He Predestined Us To Be Adopte (Ephesians 1:4b-8) In Love He Predestined Us To Be Adopte
  43. Chosen in Him (Ephesians 1:4) Chosen in Him by Donald T. Williams, PhD.
  44. Predestined to Adoption (Ephesians 1:5) Predestined to Adoption by Donald T. Williams, PhD.
  45. Christ: The Sum Of All (Ephesians 1:7-12) Christ: The Sum Of All
  46. Liberated! (Ephesians 1:7-8) Liberated! by Ray C. Stedman
  47. Redemption Through His Blood (Ephesians 1:7) Redemption Through His Blood by Donald T. Williams, PhD.
  48. Mystery Of Mysterie (Ephesians 1:9) Mystery Of Mysterie
  49. The Mystery of Unity (Ephesians 1:9-12) The Mystery of Unity by Ray C. Stedman
  50. Providence: The Hand of God (Ephesians 1:9-11) Providence: The Hand of God by Rev. Carl Haak
  51. The Mystery of His Will (Ephesians 1:9) The Mystery of His Will by Donald T. Williams, PhD.
  52. The Fullness Of Time: God's Mystery Reveale (Ephesians 1:10-12) The Fullness Of Time: God's Mystery Reveale
  53. What is Different About A Saint (Ephesians 1:11-23 and Luke 6:20-36) What is Different About A Saint
  54. An Inheritance For The Saints (Ephesians 1:11-13, esp. 11) An Inheritance For The Saints by Donald T. Williams, PhD.
  55. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (在困境中勇於表达诚信正直 的品格《腓一12-20》) 港九培灵研经大会第70届 (1998) 研经会(在虚假欠诚信的世情中重拾纯全正直的生 命) by 曾立华牧师
  56. Sealed By The Spirit (Ephesians 1:13-14) Sealed By The Spirit
  57. Sealed for the Day of Redemptio (Ephesians 1:13-14) Sealed for the Day of Redemptio
  58. The Word and the Spirit (Ephesians 1:13-14) The Word and the Spirit by Ray C. Stedman
  59. The Earnest of Our Inheritance (Ephesians 1:13-14) The Earnest of Our Inheritance by Donald T. Williams, PhD.
  60. Christian Experience (Ephesians 1:13-14, part II) Christian Experience by Donald T. Williams, PhD.
  61. Sealed with the Holy Spirit (Ephesians 1:13b) Sealed with the Holy Spirit by Donald T. Williams, PhD.
  62. Is Yours An Ascension Faith? (Ephesians 1:15-23) Is Yours An Ascension Faith?
  63. Grow Everyday In The Love Of Christ, And Then Grow Some Mo (Ephesians 1:15-18) Grow Everyday In The Love Of Christ, And Then Grow Some Mo
  64. Turned on by Prayer (Ephesians 1:15-18) Turned on by Prayer by Ray C. Stedman
  65. Giving Thanks For You (Ephesians 1:15-17) Giving Thanks For You by Donald T. Williams, PhD.
  66. The Knowledge of You (Ephesians 1:15-17) The Knowledge of You by Donald T. Williams, PhD.
  67. Eyes Of The Heart (Ephesians 1:17-19a) Eyes Of The Heart
  68. Hopes, Riches and Power (Ephesians 1:18-23) Hopes, Riches and Power by Ray C. Stedman
  69. Hope, Inheritance, Power (Ephesians 1:18-19a) Hope, Inheritance, Power by Donald T. Williams, PhD.
  70. Exalting His Majesty (Ephesians 1:19b-23) Exalting His Majesty
  71. God's Mighty Power Working In And Through U (Ephesians 1:19-23) God's Mighty Power Working In And Through U
  72. Christ: Raised, Seated (Ephesians 1:20-21) Christ: Raised, Seated by Donald T. Williams, PhD.
  73. 教会的地位 (以弗所书1:20-23) by 陈中明牧师
  74. 教会的地位 (以弗所书1:20-23) by 陈中明牧师
  75. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (恰当的正直生活形态《腓一 21-30》) 港九培灵研经大会第70届(1998) 研经会 (在虚假欠诚信的世情中重拾纯全正直的生命) by 曾 立华牧师
  76. Head to the Church (Ephesians 1:22-23) Head to the Church by Donald T. Williams, PhD.
  77. His Body, The Fullness (Ephesians 1:23) His Body, The Fullness by Donald T. Williams, PhD.
  78. God and Father (Ephesians 1:3, part 1) God and Father by Donald T. Williams, PhD.
  79. Every Spiritual Blessing (Ephesians 1:3, part 2) Every Spiritual Blessing by Donald T. Williams, PhD.
  80. Doctrine of Election (Ephesians 1:45) Doctrine of Election

    81. Chapter: 02
  81. 以弗所书 (第二章) 以弗所书 by 加尔文
  82. (Ephesians 2) by David Guzik
  83. Ephesians (Chapter 2) Ephesians
  84. Dead Men Walking, Made Aliv (Ephesians 2:1-5) Dead Men Walking, Made Aliv
  85. Resurrection Living (Ephesians 2:1-7) Resurrection Living
  86. Talked With Any Corpses Lately (Ephesians 2:1-3) Talked With Any Corpses Lately
  87. The Human Dilemma (Ephesians 2:1-3) The Human Dilemma by Ray C. Stedman
  88. The Discoveries of Death (Ephesians 2:1) The Discoveries of Death by Donald T. Williams, PhD.
  89. The Anatomy of Worldliness (Ephesians 2:1-3) The Anatomy of Worldliness by Donald T. Williams, PhD.
  90. Children of Wrath (Ephesians 2:1-3, part 2) Children of Wrath by Donald T. Williams, PhD.
  91. Formerly Walked... (Ephesians 2:1-3, part 3) Formerly Walked... by Donald T. Williams, PhD.
  92. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (同心培育基督谦卑正直的气 质《腓二1-11》) 港九培灵研经大会第70届(1998) 研经会(在虚假欠诚信的世情中重拾纯全正直的生命) by 曾立华牧师
  93. What We Are In Chris (Ephesians 2:4-9) What We Are In Chris
  94. But God... (Ephesians 2:4-6) But God... by Ray C. Stedman
  95. Alive to Live (Ephesians 2:4-7) Alive to Live by Ray C. Stedman
  96. But God... (Ephesians 2:4) But God... by Donald T. Williams, PhD.
  97. QUICKENED . . . RAISED . . . SEATED (Ephesians 2:4-6) QUICKENED . . . RAISED . . . SEATED by Donald T. Williams, PhD.
  98. On Display (Ephesians 2:7-10) On Display by Ray C. Stedman
  99. To Show His Kindness (Ephesians 2:7) To Show His Kindness by Donald T. Williams, PhD.
  100. Saved By Grace (Ephesians 2:8-9) Saved By Grace
  101. 半 口 井 (以 弗 所 书 二 章 8-10 节) 半 口 井 by 曾敬恩牧师
  102. What do you want to be when you grow up? (Ephesians 2:8-9) What do you want to be when you grow up? by Pastor Bob
  103. When You Die Why Should You Get Into Heaven (Ephesians 2:8-9) When You Die Why Should You Get Into Heaven by Ken D. Trivette
  104. By Grace Through Faith (Ephesians 2:8-10, esp. 8) By Grace Through Faith by Donald T. Williams, PhD.
  105. Not of Works (Ephesians 2:8-10, esp. 9) Not of Works by Donald T. Williams, PhD.
  106. God's Masterwork (Ephesians 2:10) God's Masterwork
  107. Saved Unto Good Works, Not By Good Wor (Ephesians 2:10) Saved Unto Good Works, Not By Good Wor
  108. For Good Works (Ephesians 2:10) For Good Works by Donald T. Williams, PhD.
  109. Breaking Down Walls (Ephesians 2:11-18) Breaking Down Walls
  110. One Body Through The Cros (Ephesians 2:11-16) One Body Through The Cros
  111. Strangers in Darkness (Ephesians 2:11-13) Strangers in Darkness by Ray C. Stedman
  112. Excluded (Ephesians 2:11-12) Excluded by Donald T. Williams, PhD.
  113. Prince of Peace (Ephesians 2:13-18) Prince of Peace by Ray C. Stedman
  114. Made Nigh (Ephesians 2:13) Made Nigh by Donald T. Williams, PhD.
  115. He is our Peace (Ephesians 2:14-16) He is our Peace by Donald T. Williams, PhD.
  116. One Body Living For Christ's Glor (Ephesians 2:16-22) One Body Living For Christ's Glor
  117. Access in One Spirit (Ephesians 2:17-18) Access in One Spirit by Donald T. Williams, PhD.
  118. Christians Are The Building Blocks Of The Church (Ephesians 2:19-22) Christians Are The Building Blocks Of The Church
  119. The New You (Ephesians 2:19-22) The New You
  120. The Third Race (Ephesians 2:19-22) The Third Race by Ray C. Stedman
  121. 回 家 (以弗所书二章19~22节、路加福音十五章17~20、25~32) 回 家 by 周神助牧师
  122. Built on the Foundation (Ephesians 2:19-20) Built on the Foundation by Donald T. Williams, PhD.
  123. Growing Into A Temple (Ephesians 2:21-22) Growing Into A Temple by Donald T. Williams, PhD.
  124. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (诚信正直的领袖《腓二 12-30》) 港九培灵研经大会第70届(1998) 研经会 (在虚假欠诚信的世情中重拾纯全正直的生命) by 曾 立华牧师

    125. Chapter: 03
  125. 以弗所书 (第三章) 以弗所书 by 加尔文
  126. (Ephesians 3) by David Guzik
  127. The Mystery Of The Church (Ephesians 3:1-13) The Mystery Of The Church
  128. Christian Stewardship Of God's Grac (Ephesians 3:1-7) Christian Stewardship Of God's Grac
  129. The Great Mystery (Ephesians 3:1-6) The Great Mystery by Ray C. Stedman
  130. The Wisdom of The Magi (Ephesians 3:1-12 and Matthew 2:1-12) The Wisdom of The Magi
  131. Prisoner of Jesus Christ (Ephesians 3:1) Prisoner of Jesus Christ by Donald T. Williams, PhD.
  132. By Revelation Made Known (Ephesians 3:1-5) By Revelation Made Known by Donald T. Williams, PhD.
  133. The Mystery of Christ (Ephesians 3:1-6, esp. 6) The Mystery of Christ by Donald T. Williams, PhD.
  134. Made A Minister (Ephesians 3:1-8, esp. 7-8) Made A Minister by Donald T. Williams, PhD.
  135. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (获得诚信正直质素的秘诀《 腓三1-16》) 港九培灵研经大会第70届(1998) 研经 会(在虚假欠诚信的世情中重拾纯全正直的生命) by 曾立华牧师
  136. Stewards of Grace (Ephesians 3:2) Stewards of Grace by Donald T. Williams, PhD.
  137. Secret Riches (Ephesians 3:7-13) Secret Riches by Ray C. Stedman
  138. 建造与事奉(一)-完整的事奉 (诗篇100:1-5；罗马书12:1-2；以弗所书3:7-13) by 薛曙生长老
  139. The Unfathomable Riches Of Chris (Ephesians 3:8-11) The Unfathomable Riches Of Chris
  140. Known Through The Church (Ephesians 3:8-10) Known Through The Church by Donald T. Williams, PhD.
  141. Boldness and Access (Ephesians 3:8-12, esp. 12) Boldness and Access by Donald T. Williams, PhD.
  142. 从以弗所书看教会(二)教会的见证 (以弗所书3:9-11) by 陈中明牧师
  143. 从以弗所书看教会(二)教会的见证 (以弗所书3:9-11) by 陈中明牧师
  144. Confident Access To God Through Faith In Chris (Ephesians 3:12-16) Confident Access To God Through Faith In Chris
  145. How Prayer Works (Ephesians 3:13-21) How Prayer Works by Ray C. Stedman
  146. Prayer To Power (Ephesians 3:14-21) Prayer To Power
  147. The Four Dimensions of the Love of God (Ephesians 3:14-19) The Four Dimensions of the Love of God by Rev. Min J. Chung
  148. 圣 经 的 中 心 思 想──救 赎 (以弗所书三章14-19节) 圣 经 的 中 心 思 想──救 赎 by 林正仁
  149. Patching up holy pants (Ephesians 3:14-21) Patching up holy pants by Pastor Bob
  150. Strengthened In The Inner Man (Ephesians 3:14-16) Strengthened In The Inner Man by Donald T. Williams, PhD.
  151. (Ephesians 3:16-19 The Fullness of God) by Donald T. Williams, PhD.
  152. Filled To Overflowing With God's Life And Lov (Ephesians 3:17-21) Filled To Overflowing With God's Life And Lov
  153. Wedding Sermons (Ephesians 3:17-19) Wedding Sermons
  154. That Christ May Dwell (Ephesians 3:17-19) That Christ May Dwell by Donald T. Williams, PhD.
  155. Love Surpassing Knowledge (Ephesians 3:17-19 Part II) Love Surpassing Knowledge by Donald T. Williams, PhD.
  156. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (破坏诚信正直的因素《腓三 17-四1》) 港九培灵研经大会第70届(1998) 研经会 (在虚假欠诚信的世情中重拾纯全正直的生命) by 曾 立华牧师
  157. 主要在人心中做主 (以弗所书3:17) by 陈中明牧师
  158. 主要在人心中做主 (以弗所书3:17) by 陈中明牧师
  159. 教会应该荣耀神 (以弗所书3:21) by 陈中明牧师
  160. 教会应该荣耀神 (以弗所书3:21) by 陈中明牧师

    161. Chapter: 04
  161. 以弗所书 (第四章) 以弗所书 by 加尔文
  162. (Ephesians 4) by David Guzik
  163. Ephesians (Chapter 4) Ephesians
  164. Anger and Sin (Ephesians 4: 26-27) Anger and Sin by Donald T. Williams, PhD.
  165. The Path Of Unity (Ephesians 4:1-16) The Path Of Unity
  166. Walk Worthy Of Your Callin (Ephesians 4:1-3) Walk Worthy Of Your Callin
  167. 2020 vision (Ephesians 4:1-16, Ezekiel 37:1-14) 2020 vision
  168. Common ground (Ephesians 4:1-7, 11-16, Psalm 133) Common ground
  169. Why the Church Exists (Ephesians 4:1-3) Why the Church Exists by Ray C. Stedman
  170. The Cry for Unity (Ephesians 4:1-6) The Cry for Unity by Ray C. Stedman
  171. If My Church is a Community, Why Do I Feel Like a Piece of Machinery? (Ephesians 4:1-6) If My Church is a Community, Why Do I Feel Like a Piece of Machinery? by Doug Goins
  172. 「 和 为 贵 」 ── 谈 促 进 牧 者 与 长 执 之 间 的 和 谐 (以弗所书四章1-6节) 「 和 为 贵 」 ── 谈 促 进 牧 者 与 长 执 之 间 的 和 谐 by 曾敬恩牧师
  173. 合 一 与 成 长 (以弗所书四章1-16节) 合 一 与 成 长 by 陈丽玲
  174. Walking In Step With The Savior - Walking The Worthy Walk (Ephesians 4:1) Walking In Step With The Savior - Walking The Worthy Walk by Pastor Tom
  175. The Unity of the Spirit (Eph. 4:1-6) The Unity of the Spirit
  176. Walking Worthily (Ephesians 4:1) Walking Worthily by Donald T. Williams, PhD.
  177. 与蒙召的恩相称的生活 (以弗所书4:1-3) by 李照男弟兄
  178. The Exhortation to Love our Brethren (Ephesians 4:1 - 5:2) The Exhortation to Love our Brethren by Rev. Carl Haak
  179. The Bond of Peace (Ephesians 4:2-3) The Bond of Peace by Donald T. Williams, PhD.
  180. 港九培灵研经大会第70届(1998) 研经会(在虚假 欠诚信的世情中重拾纯全正直的生命) (整全诚信正直的生活《腓四 2-23》) 港九培灵研经大会第70届(1998) 研经会(在 虚假欠诚信的世情中重拾纯全正直的生命) by 曾立华 牧师
  181. Christian Unit (Ephesians 4:4-6) Christian Unit
  182. One Body... (Ephesians 4:4-6) One Body... by Donald T. Williams, PhD.
  183. 喜乐的心 (腓四4) 喜乐的心 by 苏义雄
  184. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (恩赐─你尚待发掘的是甚么？) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师
  185. The "One Baptism" in (Ephesians 4:5) The "One Baptism" in
  186. 神与教会的同在 (以弗所书4:6) by 陈中明牧师
  187. 神与教会的同在 (以弗所书4:6) by 陈中明牧师
  188. A Gift For You (Ephesians 4:7) A Gift For You
  189. Christ The Victor Gives Grac (Ephesians 4:7-10) Christ The Victor Gives Grac
  190. How the Church Works (Ephesians 4:7-10) How the Church Works by Ray C. Stedman
  191. The Joy of Spiritual Growth (Ephesians 4:7-13) The Joy of Spiritual Growth by Ron Ritchie
  192. The King's Triumph (Ephesians 4:7-10) The King's Triumph by Donald T. Williams, PhD.
  193. Eliminating The Laity (Ephesians 4:11-12) Eliminating The Laity
  194. The Apostles Of Jesus Chris (Ephesians 4:11) The Apostles Of Jesus Chris
  195. New Testament Prophet Part (Ephesians 4:11) New Testament Prophet Part
  196. New Testament Prophet Part (Ephesians 4:11) New Testament Prophet Part
  197. Evangelist, Pastor, Teac (Ephesians 4:11) Evangelist, Pastor, Teac
  198. Apostle (Ephesians 4:11) Apostle
  199. New Testament Prophets Part (Ephesians 4:11) New Testament Prophets Part
  200. New Testament Prophets Part (Ephesians 4:11) New Testament Prophets Part
  201. Evangelists, Pastors and Teache (Ephesians 4:11) Evangelists, Pastors and Teache
  202. In the House of the Lord (Ephesians 4:11-13) In the House of the Lord by Rev. Min J. Chung
  203. What is your Gift? (Ephesians 4:11-15) What is your Gift? by Ray C. Stedman
  204. Understanding your Gift (Ephesians 4:11, 12) Understanding your Gift by Ray C. Stedman
  205. The Contemporary Christ (Ephesians 4:11) The Contemporary Christ by Ray C. Stedman
  206. The Church's Building and Maintenance Service (Ephesians 4:11-12) The Church's Building and Maintenance Service by Ray C. Stedman
  207. Shaping Up the Saints (Ephesians 4:11-12) Shaping Up the Saints by Ray C. Stedman
  208. 福音的事工是基督的恩赐 (弗四11-13) 福音的事工是基督的恩赐 by Robert Murray MacCheyne
  209. 成为合一的家 (弗四 11-16) 成为合一的家
  210. Some As Apostles..."" " (Ephesians 4:11-12) Some As Apostles..."" " by Donald T. Williams, PhD.
  211. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (教导─学无止境) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师
  212. 从以弗所书看教会（六） (以弗所书4:11-16) by 陈中明牧师
  213. 从以弗所书看教会（六） (以弗所书4:11-16) by 陈中明牧师
  214. God's Gym, Part 1 (Ephesians 4:11-16) God's Gym, Part 1 by Pastor Bob
  215. God's Gym, Part 2 (Ephesians 4:11-16) God's Gym, Part 2 by Pastor Bob
  216. Serve God With The Gifts He's Given Yo (Ephesians 4:12-13) Serve God With The Gifts He's Given Yo
  217. (Ephesians 4:12-13)
  218. The Purpose of Ministry I (Ephesians 4:12-13) The Purpose of Ministry I by Donald T. Williams, PhD.
  219. Becoming Spiritually Mature (Ephesians 4:13-16) Becoming Spiritually Mature
  220. On Growing Up (Ephesians 4:13-16) On Growing Up by Ray C. Stedman
  221. The Purpose of Ministry II: Until We Attain (Ephesians 4:13) The Purpose of Ministry II: Until We Attain by Donald T. Williams, PhD.
  222. Stand Firm In The Trut (Ephesians 4:14) Stand Firm In The Trut
  223. No Longer Children (Ephesians 4:14) No Longer Children by Donald T. Williams, PhD.
  224. Body Life (Ephesians 4:15-16) Body Life
  225. Remembering Your 1st Love, Serve With Gladne (Ephesians 4:15-16) Remembering Your 1st Love, Serve With Gladne
  226. 用 爱 心 说 诚 实 话 (以弗所书四章15节) 用 爱 心 说 诚 实 话 by 施达雄牧师
  227. Speaking the Truth in Love (Ephesians 4:15) Speaking the Truth in Love by Donald T. Williams, PhD.
  228. 话语与教会的建造 (以弗所书4:15,25,29) by 陈鸿福传道
  229. 话语与教会的建造 (以弗所书4:15,25,29) by 陈鸿福传道
  230. What Every Joint Supplies (Ephesians 4:16) What Every Joint Supplies by Donald T. Williams, PhD.
  231. A Lifestyle That Honors God (Ephesians 4:17-5:2) A Lifestyle That Honors God
  232. How To Walk Worthy In A Manner Worthy Of Your Cal (Ephesians 4:17-22) How To Walk Worthy In A Manner Worthy Of Your Cal
  233. Darkness of Mind (Ephesians 4:17-21) Darkness of Mind by Ray C. Stedman
  234. Personal Evangelism -- How? (Ephesians 4:17-18) Personal Evangelism -- How? by Rev. Carl Haak
  235. 在基督里新人性的性格 (弗四 17-24) 在基督里新人性的性格
  236. Walk No Longer (Ephesians 4:17-20) Walk No Longer by Donald T. Williams, PhD.
  237. The New Self (Ephesians 4:20-24) The New Self by Donald T. Williams, PhD.
  238. 灵命成长之路 (以弗所书4:20-24) by 江明秀传道
  239. 灵命成长之路 (以弗所书4:20-24) by 江明秀传道
  240. Put Off And Put O (Ephesians 4:22-24) Put Off And Put O
  241. Putting Off-Putting On (Ephesians 4:22-24) Putting Off-Putting On by Ray C. Stedman
  242. Practicing Christianty (Ephesians 4:22-27) Practicing Christianty by Ray C. Stedman
  243. Make The Choice To Please Go (Ephesians 4:25-32) Make The Choice To Please Go
  244. (夫妇之道之沟通)
  245. Speaking the Truth (Ephesians 4:25) Speaking the Truth by Donald T. Williams, PhD.
  246. Living in Focus (Ephesians 4:28, 29) Living in Focus by Ray C. Stedman
  247. Performing What is Good (Ephesians 4:28) Performing What is Good by Donald T. Williams, PhD.
  248. No Unwholsome Word (Ephesians 4:29) No Unwholsome Word by Donald T. Williams, PhD.
  249. And Grieve Not The Holy Spirit Of God (Ephesians 4:30) And Grieve Not The Holy Spirit Of God
  250. Grieve Not The Holy Spirit Of God (Ephesians 4:30) Grieve Not The Holy Spirit Of God
  251. Forgive and Live (Ephesians 4:30-32) Forgive and Live by Ray C. Stedman
  252. Grieve Not the Spirit of God (Ephesians 4:30) Grieve Not the Spirit of God by Rev. Carl Haak
  253. 不要叫圣灵担忧 (弗四30) 不要叫圣灵担忧 by Robert Murray MacCheyne
  254. Grieving the Spirit (Ephesians 4:30) Grieving the Spirit by Donald T. Williams, PhD.
  255. Bitterness...or Forgiveness (Ephesians 4:31-32) Bitterness...or Forgiveness by Donald T. Williams, PhD.
  256. A Blessed Admonition Of Grace (Ephesians 4:32) A Blessed Admonition Of Grace
  257. God for Christ's sake hath forgiven you (Ephesians 4:32) God for Christ's sake hath forgiven you
  258. Forgiving Others (Ephesians 4:32) Forgiving Others

    259. Chapter: 05
  259. (Ephesians 5)
  260. 以弗所书 (第五章) 以弗所书 by 加尔文
  261. (Ephesians 5) by David Guzik
  262. Ephesians (Chapter 5) Ephesians
  263. Be Imitators Of Go (Ephesians 5:1-4) Be Imitators Of Go
  264. The Call of the Hour (Ephesians 5:1, 2) The Call of the Hour by Ray C. Stedman
  265. Imitators of God (Ephesians 5:1) Imitators of God by Donald T. Williams, PhD.
  266. Walk in Love (Ephesians 5:1-2, esp. 2) Walk in Love by Donald T. Williams, PhD.
  267. 新人新生活的动力 (以弗所书5:1-21) by 李照男弟兄
  268. 新人新生活的动力 (以弗所书5:1-21) by 李照男弟兄
  269. Children Of Light (Ephesians 5:3-14) Children Of Light
  270. New Morality or Ancient Foolishness? Part 1 (Ephesians 5:3, 4) New Morality or Ancient Foolishness? Part 1 by Ray C. Stedman
  271. Not Even Mentioned... (Ephesians 5:3-4) Not Even Mentioned... by Donald T. Williams, PhD.
  272. If Christ Is Lord, Is He Your Lor (Ephesians 5:5-14) If Christ Is Lord, Is He Your Lor
  273. New Morality or Ancient Foolishness? Part 2 (Ephesians 5:5-14) New Morality or Ancient Foolishness? Part 2 by Ray C. Stedman
  274. 3 problems (Ephesians 5:5-7) 3 problems by Donald T. Williams, PhD.
  275. (Ephesians 5:8)
  276. Children of Light (Ephesians 5:8-10) Children of Light by Donald T. Williams, PhD.
  277. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  278. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  279. Walking in the Light (Ephesians 5:11-14) Walking in the Light by Donald T. Williams, PhD.
  280. Walking In Wisdom (Ephesians 5:15-17) Walking In Wisdom
  281. The Time Of Your Life (Ephesians 5:15-21) The Time Of Your Life
  282. Be Careful To Be Filled And To Walk In The Spirit (Ephesians 5:15-20) Be Careful To Be Filled And To Walk In The Spirit
  283. Sing to the Lord & Sing to One Another (Ephesians 5:15-21) Sing to the Lord & Sing to One Another by Rev. Min J. Chung
  284. Watch How you Walk (Ephesians 5:15-20) Watch How you Walk by Ray C. Stedman
  285. Walking In Step With The Savior - Walking Circumspectly (Ephesians 5:15-17) Walking In Step With The Savior - Walking Circumspectly by Pastor Tom
  286. 要被圣灵充满 (弗五：15-21) 要被圣灵充满
  287. 如何明白神的旨意 (弗 5:15-21) 如何明白神的旨意 by 阮成国牧师
  288. Walking Worthily (Ephesians 5:15-17) Walking Worthily by Donald T. Williams, PhD.
  289. 要被圣灵充满 (弗5:15-21) 要被圣灵充满 by PC Chong
  290. 圣灵充满与宣教 (以弗所书5:15-18) by 苏义雄长老
  291. 圣灵充满与宣教 (以弗所书5:15-18) by 苏义雄长老
  292. 要知道主的旨意如何 (以弗所书5:17) by 范英祥长老
  293. 要知道主的旨意如何 (以弗所书5:17) by 范英祥长老
  294. Filled With The Spirit (Ephesians 5:18) Filled With The Spirit
  295. Consequences Of The Spirit-Filled Life (Ephesians 5:18-21) Consequences Of The Spirit-Filled Life
  296. 论 (以弗所书5:18) 论 by 王培基牧师
  297. 论 (以弗所书5:18) 论 by 王培基牧师
  298. The Spirit-Filled Life (Ephesians 5:19) The Spirit-Filled Life by Donald T. Williams, PhD.
  299. Being Thankful for All Things (Ephesians 5:20) Being Thankful for All Things by Donald T. Williams, PhD.
  300. A Marriage Mystery (Ephesians 5:21-33) A Marriage Mystery
  301. The Role Of The Wif (Ephesians 5:21-24) The Role Of The Wif
  302. The Cure for Conflict (Ephesians 5:21) The Cure for Conflict by Ray C. Stedman
  303. Prerequisite, Profile, Purpose, and Power of Submission (Ephesians 5:21) Prerequisite, Profile, Purpose, and Power of Submission by Donald T. Williams, PhD.
  304. Husbands and Wives (Ephesians 5::22-33) Husbands and Wives by Ray C. Stedman
  305. 基督爱教会 (弗五：22-33) 基督爱教会 by 钟鹏章
  306. 5 Theses: The Gentile Paradigm (Ephesians 5:22-24) 5 Theses: The Gentile Paradigm by Donald T. Williams, PhD.
  307. 基督爱教会 (弗5:22-33) 基督爱教会 by PC Chong
  308. The Role Of The Husband (Ephesians 5:25-33) The Role Of The Husband
  309. By This They Will Know (Ephesians 5:25-33 and John 13:31-35) By This They Will Know
  310. Love Your Wife Sacrificially (Eph. 5:25-27) Love Your Wife Sacrificially
  311. 基督对教会的爱 (弗五25-27) 基督对教会的爱 by Robert Murray MacCheyne
  312. 天上的新郎和新娘 (弗五25-27) 天上的新郎和新娘 by Robert Murray MacCheyne
  313. 父亲父亲恩情深 (弗 5:25, 6:1-4) 父亲父亲恩情深 by 陆幸泉牧师
  314. Husbands, Love Your Wives (Ephesians 5:25-29) Husbands, Love Your Wives by Donald T. Williams, PhD.
  315. 从以弗所书看教会(五) (以弗所书5:26-27) by 陈中明牧师
  316. 嘘 寒 问 暖 (以弗所书五章29节) 嘘 寒 问 暖 by 刘进耀牧师
  317. 美满婚姻的秘诀 (以弗所书5:33) by 冯志梅老师
  318. 美满婚姻的秘诀 (以弗所书5:33) by 冯志梅老师

    319. Chapter: 06
  319. 以弗所书 (第六章) 以弗所书 by 加尔文
  320. (Ephesians 6) by David Guzik
  321. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (咆哮觅食的末世恶魔《弗六 》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜 已深，主必快来) by 张慕皑牧师
  322. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (面对恶魔，胜算在握《弗六 》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜 已深，主必快来) by 张慕皑牧师
  323. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (携械披甲，严阵以待《弗六 》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜 已深，主必快来) by 张慕皑牧师
  324. Ephesians (Chapter 6) Ephesians
  325. Wisdom For Children And Parents (Ephesians 6:1-4) Wisdom For Children And Parents
  326. The Role Of Parents & Children In The Family (Ephesians 6:1-4) The Role Of Parents & Children In The Family
  327. Parents and Children (Ephesians 6:1-4) Parents and Children by Ray C. Stedman
  328. A Father's Love (Hosea 11:1-4; Ephesians 6:1-4, 10-12) A Father's Love
  329. Parents and Children, Part 1 (Ephesians 6:1-4) Parents and Children, Part 1 by Donald T. Williams, PhD.
  330. Parents and Children, Part 2 (Ephesians 6:1-4) Parents and Children, Part 2 by Donald T. Williams, PhD.
  331. 孝道与神恩 (弗6:1-3) 孝道与神恩 by 张志华牧师
  332. 爱快乐的母亲 (以弗所书6:1-4) by 周宪明老师
  333. 爱快乐的母亲 (以弗所书6:1-4) by 周宪明老师
  334. A Good Christian School (Ephesians 6:4) A Good Christian School by Rev. Carl Haak
  335. The Kind of Father that Pleases God (Ephesians 6:4) The Kind of Father that Pleases God by Rev. Carl Haak
  336. How To Win At Work (Ephesians 6:5-9) How To Win At Work
  337. Whatever You Do In Life, Do It As Unto The Lord (Ephesians 6:5-9) Whatever You Do In Life, Do It As Unto The Lord
  338. Employers and Employees (Ephesians 6:5-9) Employers and Employees by Ray C. Stedman
  339. The Christian Employee (Ephesians 6:5-8) The Christian Employee by Donald T. Williams, PhD.
  340. Bosses (Ephesians 6:9) Bosses by Donald T. Williams, PhD.
  341. Armed And Dangerous (Ephesians 6:10-13) Armed And Dangerous
  342. The Fight Of Your Life! (Ephesians 6:10-17) The Fight Of Your Life!
  343. God's Provision In Spiritual Warfar (Ephesians 6:10-13) God's Provision In Spiritual Warfar
  344. The Forces we Face (Ephesians 6:10) The Forces we Face by Ray C. Stedman
  345. Beginning the Battle (Ephesians 6:10-13) Beginning the Battle by Ray C. Stedman
  346. The Strategy of Satan (Ephesians 6:10-13) The Strategy of Satan by Ray C. Stedman
  347. The Tactics of Terror (Ephesians 6:10-13) The Tactics of Terror by Ray C. Stedman
  348. Defense Against Defeat-Part 2 (Ephesians 6:10-18) Defense Against Defeat-Part 2 by Ray C. Stedman
  349. The Infallible Posture (Ephesians 6:10-20) The Infallible Posture by Ray C. Stedman
  350. The Infallible Posture (Ephesians 6:10-20) The Infallible Posture by Ray C. Stedman
  351. Commitment or Compromise (Ephesians 6:10-20 and John 6:56-69) Commitment or Compromise
  352. Commitment or Compromise (Ephesians 6:10-20; John 6:56-69) Commitment or Compromise
  353. 从 (弗6:10-20) 从 by 王培基牧师
  354. Strong in the Lord (Ephesians 6:10-13) Strong in the Lord by Donald T. Williams, PhD.
  355. Spiritual excellence: truth (Ephesians 6:10-17) Spiritual excellence: truth
  356. Spiritual excellence: righteousness (Ephesians 6:10-17) Spiritual excellence: righteousness
  357. Spiritual excellence: the gospel of peace (Ephesians 6:10-17) Spiritual excellence: the gospel of peace
  358. Spiritual excellence: faithfulness (Ephesians 6:10-17) Spiritual excellence: faithfulness
  359. Spiritual excellence: salvation (Ephesians 6:10-17) Spiritual excellence: salvation
  360. Spiritual excellence: the sword of the spirit (Ephesians 6:10-17) Spiritual excellence: the sword of the spirit
  361. The Wiles Of The Devil (Ephesians 6:11) The Wiles Of The Devil
  362. Fortifying Your Faith - The Sheild of Faith (Ephesians 6:11-17) Fortifying Your Faith - The Sheild of Faith by Pastor Tom
  363. Demons (Ephesians 6:12) Demons
  364. The Believer's Armor-1 (Ephesians 6:13-15) The Believer's Armor-1
  365. 超强配备 (以弗所书6:13-18) by 李慎政牧师
  366. 超强配备 (以弗所书6:13-18) by 李慎政牧师
  367. (Ephesians 6:14a)
  368. Intro To The Armor/Don't Get Caught By Surprise (Ephesians 6:14a) Intro To The Armor/Don't Get Caught By Surprise
  369. Truth, Righteousness, Gospel, And F (Ephesians 6:14b-16) Truth, Righteousness, Gospel, And F
  370. Defense Against Defeat-Part 1 (Ephesians 6:14-17) Defense Against Defeat-Part 1 by Ray C. Stedman
  371. Defense Against Defeat-Part 4 (Ephesians 6:14-17) Defense Against Defeat-Part 4 by Ray C. Stedman
  372. Girded with Truth (Ephesians 6:14a) Girded with Truth by Donald T. Williams, PhD.
  373. The Breastplate of Righteousness (Ephesians 6:14b) The Breastplate of Righteousness by Donald T. Williams, PhD.
  374. The Gospel of Peace (Ephesians 6:15) The Gospel of Peace by Donald T. Williams, PhD.
  375. The Believer's Armor-2 (Ephesians 6:16-17) The Believer's Armor-2
  376. Clothed In Christ & Armed With Powe (Ephesians 6:16-17) Clothed In Christ & Armed With Powe
  377. The Shield of Faith (Ephesians 6:16) The Shield of Faith by Donald T. Williams, PhD.
  378. Defense Against Defeat-Part 3 (Ephesians 6:17) Defense Against Defeat-Part 3 by Ray C. Stedman
  379. The Helmet of Salvation (Ephesians 6:17a) The Helmet of Salvation by Donald T. Williams, PhD.
  380. The Sword of the Spirit (Ephesians 6:17b) The Sword of the Spirit by Donald T. Williams, PhD.
  381. The Weapon of Prayer (Ephesians 6:18-20) The Weapon of Prayer
  382. Pray In The Armor Of Praye (Ephesians 6:18-20) Pray In The Armor Of Praye
  383. Advice When Attacked (Ephesians 6:18-20) Advice When Attacked by Ray C. Stedman
  384. All Prayer (Ephesians 6:18-20) All Prayer by Donald T. Williams, PhD.
  385. What is Different About A Saint (Ephesians 1:11-23; Luke 6:20-36) What is Different About A Saint
  386. Encouraging Others (Ephesians 6:21-24) Encouraging Others
  387. Stay The Course Of Grac (Ephesians 6:21-24) Stay The Course Of Grac
  388. Ephesians in a Nutshell (Ephesians 6:21-24) Ephesians in a Nutshell by Donald T. Williams, PhD.

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


普通书信

返回上一页

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


加拉太书

返回上一页

  1. (加 拉 太 书)
  2. (Don't Submit again to the Slave's Yoke) by Ray C. Stedman
  3. (加 拉 太 书 导 论)
  4. 过了十四年-- (浅谈加拉太书中的年日) 过了十四年-- by 李孟哲
  5. (加拉太书)
  6. Introduction
  7. Outline
  8. (Galatians)
  9. An Analysis of the Larger Semantic Units of (Galatians) An Analysis of the Larger Semantic Units of
  10. Date and Destination of (Galatians) Date and Destination of
  11. Galatians: The Gospel and God's Grace (18 lessons) Galatians: The Gospel and God's Grace
  12. 加拉太书的修辞
  13. Bible Study Notes on (Galatians) Bible Study Notes on by Dr. Constable

    14. Chapter: '3
  14. Galatians (Chapter 3) Galatians

    15. Chapter: '6
  15. Galatians (Chapter 6) Galatians

    16. Chapter: 01
  16. (Galatians 1) by David Guzik
  17. Galatians (Chapter 1) Galatians
  18. Good News and Bad (Galatians 1:1-10) Good News and Bad
  19. Spiritual Dynamite (Galatians 1:1-5) Spiritual Dynamite by Steve Zeisler
  20. Nothing But the Truth (Galatians 1:1-17) Nothing But the Truth by Steve Zeisler
  21. This Evil Age (Galatians 1:3-4) This Evil Age by Donald T. Williams, PhD.
  22. Desertion, Distortion, Damnation (Galatians 1:6-1) Desertion, Distortion, Damnation by Steve Zeisler
  23. Four Portraits (Galatians 1:11--2:10) Four Portraits
  24. The Odyssey of an Apostle (Galatians 1:15-2:2) The Odyssey of an Apostle by Steve Zeisler

    25. Chapter: 02
  25. (Galatians 2) by David Guzik
  26. Galatians (Chapter 2) Galatians
  27. 两种领袖 (加拉太书2) by 蔡丽贞老师
  28. 两种领袖 (加拉太书2) by 蔡丽贞老师
  29. Retaining the Truth pf the Gospel (Galatians 2:1-10) Retaining the Truth pf the Gospel by Steve Zeisler
  30. Accepting Others (Galatians 2:11-21) Accepting Others
  31. The Serious Business of Christian Leadership (Galatians 2:11-14) The Serious Business of Christian Leadership by Steve Zeisler
  32. Applying The Word (II Sam 11:26 -12:15; Gal 2:11-21 & Luke 7:36 - 8:3) Applying The Word
  33. Did Jesus Die for Nothing? (Galatians 2:14-21) Did Jesus Die for Nothing? by Steve Zeisler
  34. (加拉太书二章16) by William O. Walker
  35. Christ Lives in Me (Galatians 2:19-20) Christ Lives in Me
  36. Crucified with Christ (Galatians 2:20) Crucified with Christ by Rev. Carl Haak

    37. Chapter: 03
  37. (Galatians 3) by David Guzik
  38. Why God Accepts Us (Galatians 3:1-14) Why God Accepts Us
  39. The Real Thing (Galatians 3:1-14) The Real Thing by Steve Zeisler
  40. Are Ye Made Perfect By The Flesh? (Galatians 3:3) Are Ye Made Perfect By The Flesh?
  41. Delivered From The Curse (Galatians 3:10-29) Delivered From The Curse
  42. When I Survey the Wondrous Cross (Galatians 3:13-14) When I Survey the Wondrous Cross by Rev. Min J. Chung
  43. When I Survey the Wondrous Cross (Galatians 3:13-14) When I Survey the Wondrous Cross by Rev. Min J. Chung
  44. Exposing Our Needs (Galatians 3:15-29) Exposing Our Needs
  45. Precious and Magnificent Promise (Galatians 3:15-22) Precious and Magnificent Promise by Steve Zeisler
  46. 圣诞节之披戴基督 (加三：21-四：7) 圣诞节之披戴基督
  47. 圣诞节之披戴基督 (加3:21-4:7) 圣诞节之披戴基督 by PC Chong
  48. Spiritual Graduation (Galatians 3:23-4:11) Spiritual Graduation by Steve Zeisler
  49. Now, One In Christ (Gal 3:23-29) Now, One In Christ by Dave Jagger
  50. 师傅与孩童 (加拉太书3:23-4:7) by 蔡丽贞老师
  51. 师傅与孩童 (加拉太书3:23-4:7) by 蔡丽贞老师
  52. The Christian Family (Galatians 3:26-29 and Matthew 12:46-50) The Christian Family

    53. Chapter: 04
  53. (Galatians 4) by David Guzik
  54. Galatians (Chapter 4) Galatians
  55. The Joys of Growing Up (Galatians 4:1-20) The Joys of Growing Up
  56. In His Time (Galatians 4:4-7) In His Time
  57. 圣 诞 真 谛 (加 拉 太 书 4:4-7) 圣 诞 真 谛
  58. 及至时候满足 (加四４－５) 及至时候满足 by 黎炽球牧师
  59. Passing a True/False test (Galatians 4:12-5:1) Passing a True/False test by Steve Zeisler
  60. Do-It-Yourself Religion (Galatians 4:21--5:1) Do-It-Yourself Religion

    61. Chapter: 05
  61. (Galatians 5) by David Guzik
  62. Galatians (Chapter 5) Galatians
  63. Standing Our Ground (Galatians 5:1-12) Standing Our Ground by Steve Zeisler
  64. Heavenly Help (Galatians 5:2-15) Heavenly Help
  65. Living by the Spirit (Galatians 5:13-26) Living by the Spirit
  66. Fight the Good Fight (Galatians 5:13-24) Fight the Good Fight by Steve Zeisler
  67. Studies on Love, Part I (Galatians 5:16-23, I Corinthians 13:4-7) Studies on Love, Part I
  68. Studies on Love, Part II (Galatians 5:16-23, I Corinthians 13:4-7) Studies on Love, Part II
  69. Walking In Step With The Savior - Walking In The Spirit (Galatians 5:16) Walking In Step With The Savior - Walking In The Spirit by Pastor Tom
  70. 不在律法以下 (加拉太书5:16~26) by 江明秀传道
  71. 做 一 个 被 上 帝 更 新 的 基 督 徒──圣 灵 所 结 果子 之 再 思 (加拉太书五章22-23节) 做 一 个 被 上 帝 更 新 的 基 督 徒──圣 灵 所 结 果子 之 再 思 by 施达雄牧师
  72. 圣灵的果子 (加五22-23) 圣灵的果子
  73. United We Stand (Galatians 5:25-6:6) United We Stand by Steve Zeisler

    74. Chapter: 06
  74. (Galatians 6) by David Guzik
  75. The Law of Love (Galatians 6:1-10) The Law of Love
  76. Reaping What We Sow (Galatians 6:7-8) Reaping What We Sow by Rev. Steven R. Ho
  77. God is Not Mocked (Galatians 6:7-10) God is Not Mocked by Steve Zeisler
  78. Reaping What We Sow (Galatians 6:7-8) Reaping What We Sow by Rev. Steven R. Ho
  79. (Galatians 6:9-10)
  80. Getting Motivated (Galatians 6:11-18) Getting Motivated
  81. Battle Scars (Galatians 6:11-18) Battle Scars by Steve Zeisler
  82. A Good Appearance (Galatians 6:12-13) A Good Appearance by Rev. Steven R. Ho
  83. A Good Appearance (Galatians 6:12-13) A Good Appearance by Rev. Steven R. Ho
  84. Glorying Only in the Cross (Galatians 6:14) Glorying Only in the Cross by Rev. Carl Haak
  85. (Galatians 6:14a)
  86. The Israel Of God (Galatians 6:16) The Israel Of God

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


四福音及使徒行传

返回上一页

  1. (A World Without Q)
  2. (Ancient Synagogues)
  3. (Are the Gospels Mythical?)
  4. Bibliography on the (Synoptic problem.) Bibliography on the
  5. Blessings and Boundaries: (Interpretations of Jesus' Death in Q.) Blessings and Boundaries:
  6. Jesus and the (Sabbath) Jesus and the
  7. The Fourth Gospel (Home Page for Research) The Fourth Gospel
  8. (The Two Gospel Hypothesis)
  9. The Two Notebook (Hypothesis) The Two Notebook
  10. The sermon on the Mount vs. New Testament salvation (A Bible Study) The sermon on the Mount vs. New Testament salvation
  11. Concise New Testament Survey
  12. (关于耶稣诞生的日子)
  13. (圣经中基督的死)
  14. (耶稣基督复活了！)
  15. (关于耶稣之死)
  16. (主题查经：作主门徒)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


希伯来书

返回上一页

  1. Warning Against The Forsaking Of The Assembly
  2. A Pure Conscience
  3. Messages From (Hebrews) Messages From
  4. (希 伯 来 书)
  5. (Expository Files 1994)
  6. (Hebrews)
  7. (All About Faith) by Ray C. Stedman
  8. (General Preface) by Ray C. Stedman
  9. (Introduction) by Ray C. Stedman
  10. (Outline of Hebrews) by Ray C. Stedman
  11. Appendix: (Some Further Reflections on Hebrews) Appendix: by Ray C. Stedman
  12. (希 伯 来 书 导 论)
  13. (希伯来书)
  14. 希伯来书的 (神学简介) 希伯来书的
  15. Introduction
  16. Outline
  17. Bibliography
  18. The Argument of (Hebrews) The Argument of
  19. The Five Warnings of (Hebrews) The Five Warnings of
  20. 希伯来书注译
  21. Bible Study Notes on (Hebrews) Bible Study Notes on by Dr. Constable
  22. (希伯来书)

    23. Chapter: 01
  23. Commentary, Part I (Chapters 1-9) Commentary, Part I by Ray C. Stedman
  24. (Hebrews 1) by David Guzik
  25. Jesus: The Superior Person (Hebrews 1:1-3) Jesus: The Superior Person
  26. Jesus is the Greatest (Hebrews 1:1-3) Jesus is the Greatest
  27. Jesus is the greatest (Exposition of Hebrews 1:1-3) Jesus is the greatest
  28. Jesus, God Of Power And The One On Whom We Depe (Hebrews 1:1-2 Introduction) Jesus, God Of Power And The One On Whom We Depe
  29. The Final Word (Hebrews 1:1-14, 2:1-4) The Final Word by Ray C. Stedman
  30. The Great Connector (Hebrews 1:1-3) The Great Connector by Steve Zeisler
  31. One With Us: A World Wide Communion Meditation (Hebrews 1:1-4,2:5-12 and Mark 10:2-16) One With Us: A World Wide Communion Meditation
  32. 是谁在说话？ (希伯来书1:1-4) 是谁在说话？ by 林信仁牧师
  33. What Is Implied In Christ's Sitting At God's Right Hand? (Hebrews 1:3) What Is Implied In Christ's Sitting At God's Right Hand?
  34. My Redeemer is God (Hebrews 1:3) My Redeemer is God
  35. Jesus Is God's Full & Final Revelation (Heb. 1:1-2:4) Jesus Is God's Full & Final Revelation
  36. Jesus Christ: King, Lord, Sav (Hebrews 1:4-8) Jesus Christ: King, Lord, Sav
  37. The Name Above Every Name (Hebrews 1:4-2:4) The Name Above Every Name by Steve Zeisler
  38. 天使是谁？ (希伯来书1:5-14) 天使是谁？ by 林信仁牧师
  39. Jesus Who Created All Things Has The Power To Save Eternall (Hebrews 1:9-14) Jesus Who Created All Things Has The Power To Save Eternall

    40. Chapter: 02
  40. (Hebrews 2) by David Guzik
  41. Wake Up! Don't Take Your Salvation For Grante (Hebrews 2:1-4) Wake Up! Don't Take Your Salvation For Grante
  42. 救恩会流失吗？ (希伯来书2:1-4) 救恩会流失吗？ by 林信仁牧师
  43. 我们是怎么得到救恩的？ (希伯来书2:1-4) 我们是怎么得到救恩的？ by 林信仁牧师
  44. (Hebrews 2:3-4)
  45. Why Jesus Became a Human (Heb. 2:5-18) Why Jesus Became a Human
  46. If We Endure, We Shall Also Reign With Him. (Hebrews 2:5-9) If We Endure, We Shall Also Reign With Him.
  47. The True Man (Hebrews 2:5-18) The True Man by Ray C. Stedman
  48. Humanity at its Highest (Hebrews 2:5-13) Humanity at its Highest by Steve Zeisler
  49. 人算什么？ (希伯来书2:5-9) 人算什么？ by 林信仁牧师
  50. (Hebrews 2:9)
  51. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) We Are A Family by Bruce N. Cameron
  52. He Assumed Our Flesh That We Might Assume His Lif (Hebrews 2:10-15) He Assumed Our Flesh That We Might Assume His Lif
  53. 为何要受苦？ (希伯来书2:10-18) 为何要受苦？ by 林信仁牧师
  54. 基督徒人生的第二个目的－为神的家而活 (希伯来书2:10-14;3:16) by 李照男长老
  55. 基督徒人生的第二个目的－为神的家而活 (希伯来书2:10-14;3:16) by 李照男长老
  56. The Demise of Death (Hebrews 2:14-18) The Demise of Death by Steve Zeisler
  57. Death and Its Sentence Abolished (Hebrews 2:14-15) Death and Its Sentence Abolished by Rev. Carl Haak
  58. (Hebrews 2:14-18; 4:14-16)
  59. Jesus Christ: Faithful High Priest and Perfect Sacrific (Hebrews 2:16-18) Jesus Christ: Faithful High Priest and Perfect Sacrific
  60. Born To Cover Our Sins (Hebrews 2:17) Born To Cover Our Sins by Rev. Carl Haak

    61. Chapter: 03
  61. 真正的信心与真正的安息 (来三至四章) 真正的信心与真正的安息 by 邝成中先生
  62. (Hebrews 3) by David Guzik
  63. Partakers Of The Heavenly Callin (Hebrews 3:1-6) Partakers Of The Heavenly Callin
  64. Living out of Rest (Hebrews 3:1-4:13) Living out of Rest by Ray C. Stedman
  65. 保 守 你 心 (来三 1-16) 保 守 你 心 by 周神助牧师
  66. 谁在当家？ (希伯来书3:1-6) 谁在当家？ by 林信仁牧师
  67. The House That Christ Buil (Hebrews 3:6) The House That Christ Buil
  68. Assurance of Salvation (Heb. 3:6, 12-14) Assurance of Salvation by Rev. Min J. Chung
  69. The Hardened Heart (Heb. 3:7-19) The Hardened Heart
  70. He Who Stands Firm To The End Will Be Saved (Hebrews 3:7-19) He Who Stands Firm To The End Will Be Saved
  71. 上帝为何要生气？ (希伯来书3:7-19) 上帝为何要生气？ by 林信仁牧师
  72. Warning From the Wilderness (Hebrews 3:1-4:13) Warning From the Wilderness by Steve Zeisler

    73. Chapter: 04
  73. (Hebrews 4) by David Guzik
  74. Entering God's Rest (Heb. 4:1-16) Entering God's Rest
  75. Cease From Your Rest And Enter Hi (Hebrews 4:1-10) Cease From Your Rest And Enter Hi
  76. 你有安息吗？ (希伯来书4:1-11) 你有安息吗？ by 林信仁牧师
  77. Rest (Hebrews 4:3) Rest
  78. Enter Into Rest (Hebrews 4:3) Enter Into Rest
  79. Rest (Hebrews 4:10) Rest
  80. In His Rest May We Actively Seek Hi (Hebrews 4:11-16) In His Rest May We Actively Seek Hi
  81. (Hebrews 4:11)
  82. 你敢靠近神吗？ (希伯来书4:12-16) 你敢靠近神吗？ by 林信仁牧师
  83. 基督徒的心生活 (来4:12)
  84. (Hebrews 4:13)
  85. Love's Embrace (Hebrews 4:14-16) Love's Embrace
  86. What Kind of Man is This? (Mark 4:35-41; Hebrews 4:14-16) What Kind of Man is This? by Rev. Min J. Chung
  87. Strength at Wit's End (Hebrews 4:14-5:10) Strength at Wit's End by Ray C. Stedman
  88. Mercy in Need; Strength in Weakness (Hebrews 4:14-5:10) Mercy in Need; Strength in Weakness by Steve Zeisler
  89. 超 越 苦 难 的 生 命 (希 伯 来 书 4:14 - 5:10) 超 越 苦 难 的 生 命
  90. (Hebrews 2:14-18; 4:14-16)
  91. 尊荣的大祭司耶稣基督 (来四：14-16) 尊荣的大祭司耶稣基督
  92. 主耶稣受试探 (路四：1-13，来四：14-16) 主耶稣受试探
  93. 尊荣的大祭司耶稣基督 (来4:14-16) 尊荣的大祭司耶稣基督 by PC Chong
  94. 主耶稣受试探 (路4:1-13，来4:14-16) 主耶稣受试探 by PC Chong
  95. A Preliminary Exegesis of (Hebrews 4:15) A Preliminary Exegesis of

    96. Chapter: 05
  96. Jesus Our High Priest (Heb. 5) Jesus Our High Priest
  97. (Hebrews 5) by David Guzik
  98. So, Why Do We Need A Priest (Hebrews 5:1-5) So, Why Do We Need A Priest
  99. 耶稣和人有什么不同？ (希伯来书5:1-10) 耶稣和人有什么不同？ by 林信仁牧师
  100. 基 督 的 完 全 (来五 4-10) 基 督 的 完 全 by 万小运牧师
  101. Christ As Priest After The Order Of Melchizede (Hebrews 5:5-7) Christ As Priest After The Order Of Melchizede
  102. 苦难的省思 (希伯来书5:7-9,2:9-10) by 陈鸿福传道
  103. 苦难的省思 (希伯来书5:7-9,2:9-10) by 陈鸿福传道
  104. Be Doers Of The Word, Not Just Heare (Hebrews 5:8-14) Be Doers Of The Word, Not Just Heare
  105. Spiritual Maturity and God's Word (Heb. 5:11-14) Spiritual Maturity and God's Word
  106. Ought to be Teachers (Hebrews 5:11-14) Ought to be Teachers by Rev. Min J. Chung
  107. Let's Get on With It (Hebrews 5:11-6:12) Let's Get on With It by Ray C. Stedman
  108. 你长大了吗？ (希伯来书5:11-6:8) 你长大了吗？ by 林信仁牧师
  109. High Stakes (Hebrews 5:11-6:20) High Stakes by Steve Zeisler

    110. Chapter: 06
  110. (Hebrews 6) by David Guzik
  111. Let Us Press On To Maturity In Christ (Hebrews 6:1) Let Us Press On To Maturity In Christ
  112. 灵 命 成 长 (来六 1-2) 灵 命 成 长 by 林耀辉牧师
  113. (Hebrews 6:1a)
  114. Children's Sermon (Hebrews 6:1a) Children's Sermon
  115. We Are New Creatures In Christ, May We Walk As Su (Hebrews 6:2-3) We Are New Creatures In Christ, May We Walk As Su
  116. Can Christians Lose Their Salvation? (Heb. 6:4-8; 10:26-31) Can Christians Lose Their Salvation?
  117. Are The Persons Described in (Hebrews 6:4-6) Are The Persons Described in
  118. The Warning of (Hebrews 6:4-8) The Warning of
  119. Are We Really Secure In Christ (Hebrews 6:4-6) Are We Really Secure In Christ
  120. 背道 (来六4-6) 背道 by Robert Murray MacCheyne
  121. Christ's Flock Will Persevere To The End In His Strength (Hebrews 6:7-12) Christ's Flock Will Persevere To The End In His Strength
  122. 你最重要的目标是什么？ (希伯来书6:9-12) 你最重要的目标是什么？ by 林信仁牧师
  123. The Assurance of Salvation (Hebrews 6:11) The Assurance of Salvation by Rev. Carl Haak
  124. Don't Give Up Hope, God Is With (Hebrews 6:13-20) Don't Give Up Hope, God Is With
  125. Dealing with Doubt (Hebrews 6:13-7:26) Dealing with Doubt by Ray C. Stedman
  126. 不会改变的保证 (希伯来书6:13-20) 不会改变的保证 by 林信仁牧师
  127. 超 越、合 宜 的 祭 司 (来六20；七15-18；八1) 超 越、合 宜 的 祭 司 by 周神助牧师

    128. Chapter: 07
  128. Jesus Our High Priest (Hebrews 7) Jesus Our High Priest
  129. (Hebrews 7) by David Guzik
  130. To Tithe Or Not To Tith (Hebrews 7:1-9) To Tithe Or Not To Tith
  131. The Son Of God Remains A Priest Forever (Hebrews 7:1-3) The Son Of God Remains A Priest Forever
  132. 更美的指望 (希伯来书7:1-28) 更美的指望 by 林信仁牧师
  133. Who Stands As Your Federal Head (Hebrews 7:4-10) Who Stands As Your Federal Head
  134. Religion Vedrsus Reality (Hebrews 7-8) Religion Vedrsus Reality by Steve Zeisler
  135. Jesus Christ, High Priest And Sacrificy (Hebrews 7:11-28) Jesus Christ, High Priest And Sacrificy
  136. The Priest-King (Hebrews 7:15-25) The Priest-King by Rev. Min J. Chung
  137. The Faith To Ask and The Faith To Follow (Jeremiah 31:7-9; Hebrews 7:23-28 & Mark 10:46-52) The Faith To Ask and The Faith To Follow
  138. The New Constiution (Hebrews 7:27-8:13) The New Constiution by Ray C. Stedman

    139. Chapter: 08
  139. (Hebrews 8) by David Guzik
  140. I Will Forgive Their Wickedness And Will Remember Their Sins No More (Hebrews 8:1-13) I Will Forgive Their Wickedness And Will Remember Their Sins No More
  141. 心约 (希伯来书8:1-13) 心约 by 林信仁牧师
  142. The Gospel in Symbols (Heb. 8:1-10:18) The Gospel in Symbols

    143. Chapter: 09
  143. Commentary, Part II (Chapters 9-13) Commentary, Part II by Ray C. Stedman
  144. (Hebrews 9) by David Guzik
  145. A Clear Conscience (Hebrews 9:1-23) A Clear Conscience
  146. We Have Come To Worship Him (Hebrews 9:1-10) We Have Come To Worship Him
  147. A Clear Conscience (Hebrews 9:1-23) A Clear Conscience by Ray C. Stedman
  148. 第一层帐幕的礼拜 (希伯来书9:1-10) 第一层帐幕的礼拜 by 林信仁牧师
  149. The Search For The Perfect Stain Remover (Hebrews 9:11-15) The Search For The Perfect Stain Remover
  150. Our Life Is In His Blood (Hebrews 9:11-22) Our Life Is In His Blood
  151. 追求洁净 (希伯来书9:11-28) 追求洁净 by 林信仁牧师
  152. 神拯救我的目的 (希伯来书9:14-15) by 范英祥长老
  153. 神拯救我的目的 (希伯来书9:14-15) by 范英祥长老
  154. Once for All (Hebrews 9:1-10:18) Once for All by Steve Zeisler
  155. Without Shedding Of Blood Is No Remission (Hebrews 9:22) Without Shedding Of Blood Is No Remission
  156. Draw Near To God And He Will Draw Near To You (Hebrews 9:23 - 10:1-21) Draw Near To God And He Will Draw Near To You
  157. The Unfolding Pattern (Hebrews 9:24-10:18) The Unfolding Pattern by Ray C. Stedman
  158. The Sacrifice That Was Made (I Kings 17:8-16; Hebrews 9:24-28; Mark 12:38-44) The Sacrifice That Was Made
  159. Two Appointments You Must Keep (Hebrews 9:27-28) Two Appointments You Must Keep by Rev. Carl Haak

    160. Chapter: 10
  160. (Hebrews 10) by David Guzik
  161. 进到生命里面的律法 (希伯来书10:1-18) 进到生命里面的律法 by 林信仁牧师
  162. That's What Faith Must Be (Hebrews 10:32-11:3) That's What Faith Must Be by Rev. Min J. Chung
  163. When your church provokes you (Hebrews 10:11-25, Mark 13:1-8) When your church provokes you
  164. A Day Without Fear (Hebrews 10:11-14, 19-25 and Mark 12:38-44) A Day Without Fear
  165. The Unfolding Pattern (Hebrews 9:24-10:18) The Unfolding Pattern
  166. 3 Responses to Christ's Finished Work (Heb. 10:19-25) 3 Responses to Christ's Finished Work
  167. Triumph or Tragedy? (Hebrews 10:19-39) Triumph or Tragedy?
  168. Triumph or Tragedy? (Hebrews 10:19-39) Triumph or Tragedy? by Ray C. Stedman
  169. You Have Need of Endurance (Hebrews 10:19-39) You Have Need of Endurance by Steve Zeisler
  170. 守安息日为圣日 (出二十：8-11，来十：19-25) 守安息日为圣日
  171. 又新又活的路 (希伯来书10:19-31) 又新又活的路 by 林信仁牧师
  172. 守安息日为圣日 (出20:8-11，来10:19-25) 守安息日为圣日 by PC Chong
  173. Encourage, And Build Each Other Up In Christ (Hebrews 10:22-24) Encourage, And Build Each Other Up In Christ
  174. Get A Good Grip On The Truth! (Hebrews 10:23-25) Get A Good Grip On The Truth!
  175. The Need For Faithfulness - Be Faithful To The Church (Hebrews 10:23-25) The Need For Faithfulness - Be Faithful To The Church by Pastor Tom
  176. Fall Into The Hands Of The LORD, For His Mercy Is Great. (Hebrews 10:25-31) Fall Into The Hands Of The LORD, For His Mercy Is Great.
  177. Can Christians Lose Their Salvation? (Heb. 6:4-8; 10:26-31) Can Christians Lose Their Salvation?
  178. My Righteous One Will Live By Faith (Hebrews 10:32-39) My Righteous One Will Live By Faith
  179. 追念往事 (希伯来书10:32-39) 追念往事 by 林信仁牧师

    180. Chapter: 11
  180. Fortifying Your Faith - The Power of Faith (Hebrews 11) Fortifying Your Faith - The Power of Faith by Pastor Tom
  181. (Hebrews 11) by David Guzik
  182. What Faith Is (Hebrews 11:1-7) What Faith Is
  183. Ex Nihilo; We Believe God Did It (Hebrews 11:1-3) Ex Nihilo; We Believe God Did It
  184. In good hands (Hebrews 11:1-16) In good hands
  185. Faith Worship (Hebrews 11:4; Genesis 4:1-7) Faith Worship by Rev. Min J. Chung
  186. What Faith Is (Hebrews 11:1-7) What Faith Is by Ray C. Stedman
  187. Faith that Pleases God (Hebrews 11:1-12) Faith that Pleases God by Steve Zeisler
  188. 你能看多远？ (希伯来书11:1-16) 你能看多远？ by 林信仁牧师
  189. God Has Provided Something Better For Us (Hebrews 11:35-40) God Has Provided Something Better For Us
  190. The Faith Of Abel And Enoch (Hebrews 11:4-6) The Faith Of Abel And Enoch
  191. The Faith Of Noah... Rest In The Ark, Jesus Christ (Hebrews 11:7) The Faith Of Noah... Rest In The Ark, Jesus Christ
  192. 方舟 (来十一7) 方舟 by Robert Murray MacCheyne
  193. Characteristics of Pilgrims (Hebrews 11:8-16) Characteristics of Pilgrims
  194. How Faith Works (Hebrews 11:8-12:2) How Faith Works
  195. Abraham's Eyes Of Faith (Hebrews 11:8-10) Abraham's Eyes Of Faith
  196. How Faith Works (Hebrews 11:8-12:2) How Faith Works by Ray C. Stedman
  197. 信 心 的 夫 妻 (来十一8-12，彼前三1-7) 信 心 的 夫 妻 by 林国亮牧师
  198. In Christ, God Is Not Ashamed To Be Called Our God (Hebrews 11:11-19) In Christ, God Is Not Ashamed To Be Called Our God
  199. Unlikely Saints (Hebrews 11:11:1-3, 8-19) Unlikely Saints by Rev. Ross Bartlett
  200. The First Day of a New Creation (Hebrews 11:13-19) The First Day of a New Creation by Steve Zeisler
  201. 永 恒 的 乡 愁 (希 伯 来 书 11:13-16) 永 恒 的 乡 愁
  202. 基督徒走天路 (希伯来书十一章13-14节) 基督徒走天路 by Jonathan Edwards
  203. Faith Under Fire (Hebrews 11:17-40) Faith Under Fire by Steve Zeisler
  204. 你能等多久？ (希伯来书11:17-32) 你能等多久？ by 林信仁牧师
  205. Persevere To The End, As God Preserves You To The End (Hebrews 11:20-22) Persevere To The End, As God Preserves You To The End
  206. The Faith Of Mose (Hebrews 11:23-28) The Faith Of Mose
  207. 一个母亲的信心 (出2:1-10，来11:23) 一个母亲的信心 by PC Chong
  208. The Faith Of Israe (Hebrews 11:29-34) The Faith Of Israe
  209. 你能忍多少？ (希伯来书11:32-40) 你能忍多少？ by 林信仁牧师

    210. Chapter: 12
  210. (Hebrews 12) by David Guzik
  211. How to Run the Race With Endurance (Heb. 12:1-13) How to Run the Race With Endurance
  212. Let Us Run With Perseverance The Race Marked Out For Us (Hebrews 12:1-2) Let Us Run With Perseverance The Race Marked Out For Us
  213. Tough love (Hebrews 12:1-11, Zephaniah 3) Tough love
  214. The Great Race (Hebrews 12:1-13) The Great Race by Steve Zeisler
  215. (Hebrews 12:1-2a)
  216. Keep It Going (Hebrews 12:1-2,12-17) Keep It Going by Rev. Ross Bartlett
  217. 亲生儿子还是私生子 (希伯来书12:1-13) 亲生儿子还是私生子 by 林信仁牧师
  218. 仰望主 (希伯来书12:1-2) by 陈鸿福传道
  219. 仰望主 (希伯来书12:1-2) by 陈鸿福传道
  220. Never Give Up (Hebrews 12:3-29) Never Give Up
  221. Consider Christ Who Endured Such Hostility For You (Hebrews 12:3-4) Consider Christ Who Endured Such Hostility For You
  222. Never Give Up (Hebrews 12:3-29) Never Give Up by Ray C. Stedman
  223. The Disciplines of God (Hebrews 12:3-17) The Disciplines of God by Ray C. Stedman
  224. My Son, Do Not Regard Lightly The Discipline Of The Lord (Hebrews 12:5-13) My Son, Do Not Regard Lightly The Discipline Of The Lord
  225. Esau's Free Choice (Heb. 12:14-17) Esau's Free Choice
  226. Make Every Effort To Live At Peace With All Men And To Be Hold (Hebrews 12:14) Make Every Effort To Live At Peace With All Men And To Be Hold
  227. Serious About Sanctification (Hebrews 12:14-29) Serious About Sanctification by Steve Zeisler
  228. 追求圣洁 (希伯来书12:14-17) 追求圣洁 by 林信仁牧师
  229. 圣洁与和睦 (来12:14) 圣洁与和睦 by 麦希真牧师
  230. Don't Fall Short Of The Grace Of God (Hebrews 12:15-17) Don't Fall Short Of The Grace Of God
  231. Which Mountain Do You Live On (Hebrews 12:18-24) Which Mountain Do You Live On
  232. 你可以再靠近一点 (希伯来书12:18-29) 你可以再靠近一点 by 林信仁牧师
  233. An Unshakable Kingdom Not Of This World (Hebrews 12:25-29) An Unshakable Kingdom Not Of This World
  234. 不能震动的国 (希伯来书12:25-29) by 江明秀传道
  235. 不能震动的国 (希伯来书12:25-29) by 江明秀传道

    236. Chapter: 13
  236. (Hebrews 13) by David Guzik
  237. Christian Distinctives #1: Community & Hospitality (Heb. 13:1-3) Christian Distinctives #1: Community & Hospitality
  238. The Intended Life (Hebrews 13:1-21) The Intended Life
  239. Keep On Loving Each Other As Brother (Hebrews 13:1-3) Keep On Loving Each Other As Brother
  240. The Intended Life (Hebrews 13:1-21) The Intended Life by Ray C. Stedman
  241. Equipped for Every Good Thing (Hebrews 13:1-25) Equipped for Every Good Thing by Steve Zeisler
  242. 超标准的生活态度 (希伯来书13:1-6) 超标准的生活态度 by 林信仁牧师
  243. Christian Distinctives #2: Human Sexuality (Heb. 13:4) Christian Distinctives #2: Human Sexuality
  244. God Is Our Provider In This Life And The Next (Hebrews 13:4-6) God Is Our Provider In This Life And The Next
  245. Never! (Hebrews 13:5) Never!
  246. Christian Distinctives #3: Money & Possessions (Heb. 13:5,) Christian Distinctives #3: Money & Possessions
  247. The Blessings of a Godly Marriage (Hebrews 13:5) The Blessings of a Godly Marriage by Rev. Carl Haak
  248. 天路客的杖 (来十三5) 天路客的杖 by Robert Murray MacCheyne
  249. Christian Distinctives #5: Good Followership (Heb. 13:7,1) Christian Distinctives #5: Good Followership
  250. Do Not Be Carried Away By All Kinds Of Strange Teaching (Hebrews 13:7-9) Do Not Be Carried Away By All Kinds Of Strange Teaching
  251. (Hebrews 13:7,17)
  252. 福音的代言人 (希伯来书13:7-17) 福音的代言人 by 林信仁牧师
  253. We Are Looking For The City That Is To Com (Hebrews 13:10-14) We Are Looking For The City That Is To Com
  254. Christian Distinctives #4: Worship (Heb. 13:15,1) Christian Distinctives #4: Worship
  255. Offer a Sacrifice of Praise to Go (Hebrews 13:15-16) Offer a Sacrifice of Praise to Go
  256. Leaders; Offer To God A Sacrifice Of Praise In Your Ministry (Hebrews 13:17) Leaders; Offer To God A Sacrifice Of Praise In Your Ministry
  257. O God, You Are My God; My Soul Thirsts For You (Hebrews 13:18-25) O God, You Are My God; My Soul Thirsts For You

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


雅各书

返回上一页

  1. (Introduction)
  2. The Wisdom of (James) The Wisdom of
  3. (The Activity of Faith) by Ray C. Stedman
  4. (雅 各 书 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Bible Study Notes on (James) Bible Study Notes on by Dr. Constable
  9. (雅各书)

    10. Chapter: 01
  10. James 1
  11. (James 1) by David Guzik
  12. Making tough decisions (James 1:1-5) Making tough decisions
  13. 抗 拒 试 探 的 秘 诀 (雅 各 书 一 章 1-18 节) 抗 拒 试 探 的 秘 诀 by 周学信
  14. Suffering Successfully Part I (James 1:1-8) Suffering Successfully Part I by David Roper
  15. (James 1:1-18)
  16. Count It All Joy (James 1:2) Count It All Joy
  17. 试验与忍耐 (雅各书1章2-4节) 试验与忍耐 by 林信仁牧师
  18. 信心的智慧 (雅各书1章5-8节) 信心的智慧 by 林信仁牧师
  19. Suffering Successfully Part II (James 1:9-27) Suffering Successfully Part II by David Roper
  20. 价值观的试验 (雅各书1章9-11节) 价值观的试验 by 林信仁牧师
  21. When You Are Tempted (James 1:12-18) When You Are Tempted by Rev. Min J. Chung
  22. 忍受试探 (雅各书1章12-15节) 忍受试探 by 林信仁牧师
  23. 不要看错了 (雅各书1章16-18节) 不要看错了 by 林信仁牧师
  24. The Law That Sets You Free (James 1:19-25) The Law That Sets You Free by David Roper
  25. (James 1:19-2:13)
  26. 爱的教会 (雅 1:19-20) 爱的教会 by 朱活平牧师
  27. 听道、想道、行道 (雅各书1章19-21节) 听道、想道、行道 by 林信仁牧师
  28. Cardboard Christians Vs Real Christians (James 1:22-27) Cardboard Christians Vs Real Christians
  29. 从听道得福气 (雅各书1章22-25节) 从听道得福气 by 林信仁牧师
  30. 对信仰认真一点 (雅各书1:22-23；马太福音25:19) by 刘大辅牧师
  31. The test of your religion (James 1:26-27) The test of your religion

    32. Chapter: 02
  32. (James 2) by David Guzik
  33. Ephphatha- be opened! (James 2:1-10, 14-17, Mark 7:24-37) Ephphatha- be opened!
  34. The Case of the Near-Sighted Usher (James 2:1-13) The Case of the Near-Sighted Usher by David Roper
  35. Spiritual Sense (James 2:1-10, 14-17 and Mark 7:24-37) Spiritual Sense
  36. 信心与行为的矛盾－按外貌待人 (雅各书2章1-7节) 信心与行为的矛盾－按外貌待人 by 林信仁牧师
  37. 信心与行为的矛盾－选择性的顺服 (雅各书2章8-13节) 信心与行为的矛盾－选择性的顺服 by 林信仁牧师
  38. (James 2:13b)
  39. Dead Faith - What Is It? (James 2:14-26) Dead Faith - What Is It?
  40. Where is your vision? (James 2:14-16) Where is your vision?
  41. Fortifying Your Faith - The Autopsy of a Dead Faith (James 2:14-22) Fortifying Your Faith - The Autopsy of a Dead Faith by Pastor Tom
  42. (James 2:14-26)
  43. Dead Faith--What Is It? James 2:14-26 (James 2:14-26) Dead Faith--What Is It? James 2:14-26
  44. 信心与行为的矛盾－光说不做 (雅各书2章14-17节) 信心与行为的矛盾－光说不做 by 林信仁牧师
  45. Show Me Thy Faith (James 2:18) Show Me Thy Faith
  46. 信心与行为的矛盾－行不出来 (雅各书2章18-26节) 信心与行为的矛盾－行不出来 by 林信仁牧师
  47. The Faith of Demons (James 2:19) The Faith of Demons
  48. 雅各与保罗的称义观有冲突吗？ (雅各书二24，罗马书三28) 雅各与保罗的称义观有冲突吗？ by 谭光祥传道

    49. Chapter: 03
  49. The Teacher, the Tongue, and Two Kinds of Wisdom (James 3) The Teacher, the Tongue, and Two Kinds of Wisdom by David Roper
  50. (James 3) by David Guzik
  51. A story worth sharing (James 3:1-12, Mark 8:27-38) A story worth sharing
  52. (James 3:1-18)
  53. 话语的控制 (雅各书3章1-6节) 话语的控制 by 林信仁牧师
  54. 做完全人 (雅各书3:1-18) by 陈鸿福传道
  55. 涌出祝福的泉源 (雅各书3章7-12节) 涌出祝福的泉源 by 林信仁牧师
  56. A New Way of Seeing (James 3:13 - 4:8a and Mark 8:27-38) A New Way of Seeing
  57. 从上头来的智慧 (雅各书3章13-18节) 从上头来的智慧 by 林信仁牧师

    58. Chapter: 04
  58. (James 4) by David Guzik
  59. 灵欲之争 (James 4:1-6) 灵欲之争
  60. War and Peace (James 4:1-10) War and Peace by David Roper
  61. (James 4:1-17)
  62. 不能妥协 (雅各书4章1-4节) 不能妥协 by 林信仁牧师
  63. (James 4:2-3)
  64. 神赐恩给谦卑的人 (雅各书4章5-10节) 神赐恩给谦卑的人 by 林信仁牧师
  65. Playing God and Other Perils (James 4:11-5:11) Playing God and Other Perils by David Roper
  66. 批评和论断 (雅各书4章11-12节) 批评和论断 by 林信仁牧师
  67. 生命的主权谁掌管 (雅各书4章13-17节) 生命的主权谁掌管 by 林信仁牧师

    68. Chapter: 05
  68. (James 5) by David Guzik
  69. (James 5:1-20)
  70. 理财要防备的事 (雅各书5章1-6节) 理财要防备的事 by 林信仁牧师
  71. 忍耐 (雅各书5章7-11节) 忍耐 by 林信仁牧师
  72. Swearing, Praying and Caring (James 5: 12-20) Swearing, Praying and Caring by David Roper
  73. 信誓旦旦 (雅各书5章12节) 信誓旦旦 by 林信仁牧师
  74. 祷告 (雅各书5章13-20节) 祷告 by 林信仁牧师
  75. 蒙垂听的祷告 (箴言15:29；雅各书5:13-20) by 董伦贤牧师
  76. 祷告的教会(2)-用祷告塑造未来 (雅5:16-18) 祷告的教会(2)-用祷告塑造未来 by 周力荣牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约翰福音

返回上一页

  1. John
  2. Jesus Is The I AM
  3. All that the Father giveth me shall come to me...
  4. (约 翰 福 音)
  5. (Who is This Man?) by Ray C. Stedman
  6. 慈 母 心 怀 (约 翰 福 音) 慈 母 心 怀
  7. 圣 诞 真 谛 (约 翰 福 音) 圣 诞 真 谛
  8. (约 翰 福 音 导 论)
  9. 十字架约翰的灵修与「空无」观
  10. 新约概论─约翰福音
  11. (约翰福音)
  12. Introduction
  13. Outline
  14. Bibliography
  15. John: Introduction, Argument and Outline
  16. Commentary on the Gospel of John
  17. John: The Gospel of Belief (49 lessons) John: The Gospel of Belief
  18. 从约翰福音 (看医病赶鬼) 从约翰福音 by 周兆真
  19. Bible Study Notes on (John) Bible Study Notes on by Dr. Constable
  20. 约翰福音 (圣经问答题) 约翰福音 by 谭汉泉传道提供
  21. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (耶稣的荣耀) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  22. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (生命的赐与者) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  23. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (从耶稣的「不孝」谈起) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  24. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (恨死了) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  25. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (至死的爱) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  26. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (知与信) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  27. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (言与行) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  28. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (怎有可能超越) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师
  29. 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) (世人怎能信) 港九培灵研经大会第72届(2000) 讲道会 (新世纪、新生命) by 陈济民牧师

    30. Chapter: 01
  30. The Manifestation of Messiah: John 1-4 (lessons 5-7) The Manifestation of Messiah: John 1-4
  31. (John 1) by David Guzik
  32. Truths That Transform (John 1:1-14) Truths That Transform
  33. Introducing The Logos (John 1:1-18) Introducing The Logos
  34. The Word Became Flesh (John 1:1-18) The Word Became Flesh
  35. Merry xmas (John 1:1-14) Merry xmas
  36. Who is Jesus? (John 1:1-4) Who is Jesus? by Ray C. Stedman
  37. 新 生 王 (约翰福音一章1-5节，9-11节) 新 生 王 by 万小运牧师
  38. Who Is The Christ of Christmas (John 1:1-5) Who Is The Christ of Christmas by Pastor Tom
  39. The Word Incarnate (John 1:1-14; Luke 2:22-40) The Word Incarnate
  40. 道成肉身的哲学 (约一1-14) 道成肉身的哲学 by 微沙
  41. 神的儿女 (约翰福音1:1-18) by 陈鸿福传道
  42. 为主作见证 (约翰福音1:1-18) by 陈鸿福传道
  43. 道成肉身 (约翰福音1:1-18) by 陈鸿福传道
  44. 神的儿女 (约翰福音1:1-18) by 陈鸿福传道
  45. 为主作见证 (约翰福音1:1-18) by 陈鸿福传道
  46. 道成肉身 (约翰福音1:1-18) by 陈鸿福传道
  47. A Little Dab Of Yellow (John 1:4-5) A Little Dab Of Yellow
  48. Hello Darkness (John 1:5-13) Hello Darkness by Ray C. Stedman
  49. And the Word was made flesh... (John 1:14) And the Word was made flesh...
  50. The Stranger of Galilee (John 1:14-18) The Stranger of Galilee by Ray C. Stedman
  51. 道成肉身 (约一14) 道成肉身 by Robert Murray MacCheyne
  52. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真光《约一1－14》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  53. 恩典和真理 (约翰福音1:14-18) by 江明秀弟兄
  54. 恩典和真理 (约翰福音1:14-18) by 江明秀弟兄
  55. 为 主 作 见 证 (约翰福音一章15-42节) 为 主 作 见 证 by 李慎政牧师
  56. The First Six Witnesses (John 1:19-51) The First Six Witnesses
  57. Jesus the Lamb of God (John 1:19-34) Jesus the Lamb of God
  58. Call the First Witness (John 1:19-34) Call the First Witness by Ray C. Stedman
  59. 开路先锋之施洗约翰(二) (太3:1 - 12；可1:1 - 8；路3:1 - 18；约1:19 - 28) 开路先锋之施洗约翰(二) by PC Chong
  60. 看啊！神的羔羊 (约翰福音1:19-34) by 陈鸿福传道
  61. 看啊！神的羔羊 (约翰福音1:19-34) by 陈鸿福传道
  62. They Shared What They Knew (Isaiah 49:1-7; John 1:29-42) They Shared What They Knew
  63. 开路先锋之施洗约翰(三) (约1:29 - 34) 开路先锋之施洗约翰(三) by PC Chong
  64. (John 1:34)
  65. Jesus' First Disciples (John 1:35-51) Jesus' First Disciples
  66. The Man Who Knew Men (John 1:35-51) The Man Who Knew Men by Ray C. Stedman
  67. An Ordinary Man That Did The Extraordinary (John 1:35-42) An Ordinary Man That Did The Extraordinary by Ken D. Trivette
  68. 第一次呼召门徒 (约1:35 - 51) 第一次呼召门徒 by PC Chong
  69. 你们来看 (约翰福音1:35-42) by 苏义雄长老
  70. 要跟随主 (约翰福音1:35-51) by 陈鸿福传道
  71. 你们来看 (约翰福音1:35-42) by 苏义雄长老
  72. 要跟随主 (约翰福音1:35-51) by 陈鸿福传道
  73. God's Call (I Samuel 3:1-20; John 1:43-51) God's Call
  74. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真以色列人《约一43－46》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师

    75. Chapter: 02
  75. (John 2) by David Guzik
  76. Lessons From Our Lord's First Miracle (John 2:1-11) Lessons From Our Lord's First Miracle
  77. God's New Program (John 2:1-22) God's New Program
  78. Jesus Changes Water to Wine (John 2:1-25) Jesus Changes Water to Wine
  79. Water into wine (John 2:1-11) Water into wine
  80. Water to Wine (John 2:1-11) Water to Wine by Ray C. Stedman
  81. Awakened from Grief (John 2:1-11, 19:25-27) Awakened from Grief by Steve Zeisler
  82. 婚宴的神迹『好戏在后』 (约 翰 福 音 2:1-11) 婚宴的神迹『好戏在后』
  83. Miracles With A Message - He Turned Water Into Wine (John 2:1-11) Miracles With A Message - He Turned Water Into Wine by Pastor Tom
  84. 第一个神迹 (约2:1 - 11) 第一个神迹 by PC Chong
  85. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (新与变) 港九培灵研经大 会第72届(2000) 研经会 (新与变：《约翰福音》的七个 神迹) by 苏颖睿牧师
  86. 迦拿婚宴的服事 (约翰福音2:1-11) by 周兴国长老
  87. 丰富的人生 (约翰福音2:1-11) by 陈鸿福传道
  88. 迦拿婚宴的服事 (约翰福音2:1-11) by 周兴国长老
  89. 丰富的人生 (约翰福音2:1-11) by 陈鸿福传道
  90. 作神圣洁的器皿 (约翰福音2:13-25) by 陈鸿福传道
  91. The Temple Cleanser (John 2:12-25) The Temple Cleanser by Ray C. Stedman
  92. 洁净圣殿 (太21:10 - 13；可11:15 - 17；路19:45 - 46；约2:12 - 22) 洁净圣殿 by PC Chong
  93. Confrontational Leadership (John 2:13-22) Confrontational Leadership
  94. God cares about justice! (John 2:13-22, Exodus 20:1-17) God cares about justice!
  95. Clearing The Temple (John 2:13-22) Clearing The Temple
  96. 作神圣洁的器皿 (约翰福音2:13-25) by 陈鸿福传道
  97. 解 除 群 众 迷 思 (约 翰 福 音 2:23-25) 解 除 群 众 迷 思
  98. 四个若-重生的真义 (约二：23-三：15) 四个若-重生的真义
  99. 重生之道 (约2:23 - 3: 15) 重生之道 by PC Chong
  100. 四个若-重生的真义 (约2:23-3:15) 四个若-重生的真义 by PC Chong

    101. Chapter: 03
  101. (John 3) by David Guzik
  102. The New Birth (John 3:1-21) The New Birth
  103. Jesus Teaches Nicodemus (John 3:1-21) Jesus Teaches Nicodemus
  104. Nicodemus (John 3:1-15, Numbers 11:1-17) Nicodemus
  105. Born of the Spirit (John 3:1-16) Born of the Spirit by Ray C. Stedman
  106. 夜 间 寻 道 者 (约翰福音三章1-15节) 夜 间 寻 道 者 by 曾敬恩牧师
  107. 夜 间 访 客 (约 翰 福 音 3:1-17) 夜 间 访 客
  108. How To Have New Life - Individual Message (John 3:1-16) How To Have New Life - Individual Message by Pastor Tom
  109. Born Again (John 3:1-17; Romans 4:4:1-5, 14-17 and Genesis 12:1-4) Born Again
  110. Unnatural Birth (Isaiah 6:1-8, Romans 8:12-17; John 3:1-17) Unnatural Birth
  111. 与众不同的诞生 (路1:26-38，约3:1-13) 与众不同的诞生 by PC Chong
  112. 生命的更新-重生 (约翰福音3:1-15) by 陈鸿福传道
  113. 生命的更新-重生 (约翰福音3:1-15) by 陈鸿福传道
  114. God Has Provided (Genesis 22:1-14; John 3:13-17) God Has Provided
  115. Whosoever Believeth (John 3:14-16) Whosoever Believeth
  116. Look and live (John 3:14-21, Numbers 21:4-9) Look and live
  117. Not To Condemn (John 3:14-21) Not To Condemn
  118. The Meaning Of KOSMOS In John 3:16 (John 3:16) The Meaning Of KOSMOS In John 3:16
  119. (John 3:16)
  120. The Best Possible News (John 3:16-36) The Best Possible News by Ray C. Stedman
  121. The Greatest Giver (John 3:16) The Greatest Giver by Pastor Tom
  122. 上帝爱世人(一) - 上帝是爱 (约3:16 - 21, 31 - 36) 上帝爱世人(一) - 上帝是爱 by PC Chong
  123. 上帝爱世人(二) - 永生之道 (约3:16 - 21, 31 - 36) 上帝爱世人(二) - 永生之道 by PC Chong
  124. 永不止息的爱 (约翰福音3:16；罗马书8:31~39) by 魏启源老师
  125. 永不止息的爱 (约翰福音3:16；罗马书8:31~39) by 魏启源老师
  126. The spirit of competition (Sermon on John 3:22-30) The spirit of competition
  127. John the Baptist's Testimony (John 3:22-36) John the Baptist's Testimony
  128. 「旺」的神学 (约翰福音三22-30) 「旺」的神学 by 曾敬恩牧师
  129. 他必兴旺，我必衰微 (约翰福音3:22-36) by 陈鸿福传道
  130. 他必兴旺，我必衰微 (约翰福音3:22-36) by 陈鸿福传道
  131. The Incredible Shrinking Christian (John 3:25-30) The Incredible Shrinking Christian
  132. (John 3:30)
  133. (John 3:30)

    134. Chapter: 04
  134. Awakened from False Hopes, (John 4) Awakened from False Hopes, by Steve Zeisler
  135. Miracles With A Message - The Healing Of Nobleman's Son (John 4:46-54) Miracles With A Message - The Healing Of Nobleman's Son by Pastor Tom
  136. (John 4) by David Guzik
  137. Living Water (John 4:1-42) Living Water
  138. Jesus Talks With a Samaritan Woman (John 4:1-26) Jesus Talks With a Samaritan Woman
  139. The Man who Understood Women (John 4:1-42) The Man who Understood Women by Ray C. Stedman
  140. Reaching Out (John 4:1-42) Reaching Out by Rich Carlson
  141. 在井旁谈活水之道(一) - 传福音 (约4:1 - 42) 在井旁谈活水之道(一) - 传福音 by PC Chong
  142. 在井旁谈活水之道(二) - 传福音的迫切感 (约4:1 - 42) 在井旁谈活水之道(二) - 传福音的迫切感 by PC Chong
  143. 多结果子的事奉-耶稣与撒马利亚妇人 (约翰福音4:1-30) by 周兴国长老
  144. 多结果子的事奉-耶稣与撒马利亚妇人 (约翰福音4:1-30) by 周兴国长老
  145. Faith, Experience, & God's Word (John 4:45-54) Faith, Experience, & God's Word
  146. Seven Words & Seven Prayers (John 4:4-30) Seven Words & Seven Prayers by Rev. Min J. Chung
  147. The Woman At The Well (Exodus 17:1-7; John 4:5-42) The Woman At The Well
  148. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (融和合一　《约四19-24》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  149. 为蒙上帝喜悦而活 (约翰福音4:19-26) by 查时杰长老
  150. 为蒙上帝喜悦而活 (约翰福音4:19-26) by 查时杰长老
  151. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真敬拜－圣礼的内在化《约四23－24》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  152. Praise & Worship (John 4:24) Praise & Worship
  153. The Priority of True Worship (John 4:24) The Priority of True Worship
  154. The Harvest is Ready (John 4:24-42) The Harvest is Ready by Jerry Emond
  155. 终 极 的 神 迹 (约 翰 福 音 4:26-53) 终 极 的 神 迹
  156. Many Samaritans Believe (John 4:27-42) Many Samaritans Believe
  157. 举 目 看 田，属 灵 收 割 (约翰福音四章31至38节) 举 目 看 田，属 灵 收 割 by 周神助牧师
  158. 举目向田 (约 4:35) 举目向田 by 张慕皑牧师
  159. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真救主：七证《约四39－42》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  160. Jesus Heals the Official's Son (John 4:43-54) Jesus Heals the Official's Son
  161. Faith's Encouragement (John 4:43-54) Faith's Encouragement by Ray C. Stedman
  162. 耶稣治好大臣的儿子 (约4:43 - 54) 耶稣治好大臣的儿子 by PC Chong
  163. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (先知的险境　《约四43-45》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  164. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (见到就信？未必！) 港九 培灵研经大会第72届(2000) 研经会 (新与变：《约翰福 音》的七个神迹) by 苏颖睿牧师

    165. Chapter: 05
  165. (John 5) by David Guzik
  166. The Giver of Life (John 5:1-29) The Giver of Life
  167. The Healing at the Pool (John 5:1-15) The Healing at the Pool
  168. Do You Want to Get Well? (John 5:1-17) Do You Want to Get Well? by Ray C. Stedman
  169. Miracles With A Message - Miracle At Bethesda (John 5:1-16) Miracles With A Message - Miracle At Bethesda by Pastor Tom
  170. 你要痊愈吗？ (约5:1 - 47) 你要痊愈吗？ by PC Chong
  171. 圣子耶稣的宣告 (约5:1 - 47) 圣子耶稣的宣告 by PC Chong
  172. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (跳下去！等阵先！) 港九 培灵研经大会第72届(2000) 研经会 (新与变：《约翰福 音》的七个神迹) by 苏颖睿牧师
  173. 经历与认识 (约翰福音5:1-29) by 陈鸿福传道
  174. 经历与认识 (约翰福音5:1-29) by 陈鸿福传道
  175. 第 三 个 神 迹 (约 翰 福 音 5:2-44) 第 三 个 神 迹
  176. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (封建枷锁) 港九培灵研经 大会第72届(2000) 研经会 (新与变：《约翰福音》的七 个神迹) by 苏颖睿牧师
  177. Life Through the Son (John 5:16-30) Life Through the Son
  178. Like Father, Like Son (John 5:16-30) Like Father, Like Son by Steve Zeisler
  179. The Secret of Jesus (John 5:18-20) The Secret of Jesus by Ray C. Stedman
  180. 出死入生 (约翰福音5:19-47) by 陈鸿福传道
  181. 出死入生 (约翰福音5:19-47) by 陈鸿福传道
  182. He's Got the Whole World in His Hands (John 5:21-30) He's Got the Whole World in His Hands by Ray C. Stedman
  183. Honoring God's Son (John 5:23) Honoring God's Son
  184. 复活的凯歌 (约翰福音五：25~30) 复活的凯歌
  185. Witnesses (John 5:30-40) Witnesses by Steve Zeisler
  186. Testimonies About Jesus (John 5:31-47) Testimonies About Jesus
  187. The Credentials of Jesus (John 5:31-47) The Credentials of Jesus by Ray C. Stedman
  188. Free Will--A Slave (John 5:40) Free Will--A Slave by C. H. Spurgeon
  189. Free Will--A Slave (John 5:40) Free Will--A Slave by C. H. Spurgeon
  190. 你们不肯到我这里来 (约五40) 你们不肯到我这里来 by Robert Murray MacCheyne
  191. 基督是生命 (约五40) 基督是生命 by Robert Murray MacCheyne

    192. Chapter: 06
  192. The Bread from Heaven (John 6) The Bread from Heaven by Ray C. Stedman
  193. The Purpose for Jesus' Coming (2) (John 6:38) The Purpose for Jesus' Coming (2) by Rev. Carl Haak
  194. Israel's Hour of Decision: John 6 (lesson 11) Israel's Hour of Decision: John 6
  195. (John 6) by David Guzik
  196. Not A Halftime Decision (John 6:1-2, 14-15, 60, 66) Not A Halftime Decision
  197. The Feeding of the 15,000-20,000: Part (John 6:1-59) The Feeding of the 15,000-20,000: Part
  198. Jesus Feeds the Five Thousand (John 6:1-24) Jesus Feeds the Five Thousand
  199. The Testing of Faith (John 6:1-15) The Testing of Faith by Ray C. Stedman
  200. 教 会 事 奉 的 认 知 (约 翰 福 音 6:1-14) 教 会 事 奉 的 认 知
  201. 第 四 个 神 迹 (约 翰 福 音 6:1-14) 第 四 个 神 迹
  202. 五 饼 二 鱼 (约翰福音六章1-14节) 五 饼 二 鱼 by 朱三才牧师
  203. Miracles With A Message - Jesus Is All You Need (John 6:1-14) Miracles With A Message - Jesus Is All You Need by Pastor Tom
  204. The Miracle of Caring (II Kings 4:42-44; John 6:1-21) The Miracle of Caring
  205. 五饼二鱼的神迹 (太14:1 - 21；可6:14 - 44；路9:7 - 17；约6:1 - 13) 五饼二鱼的神迹 by PC Chong
  206. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (民以食为先) 港九培灵研 经大会第72届(2000) 研经会 (新与变：《约翰福音》的 七个神迹) by 苏颖睿牧师
  207. 五饼二鱼的神迹 (约翰福音6:1-13) by 周兴国长老
  208. 五饼二鱼的神迹 (约翰福音6:1-13) by 周兴国长老
  209. 耶稣在海面上走 (太14:22 - 36；可6:45 - 56；约6:14 - 21) 耶稣在海面上走 by PC Chong
  210. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (是我，不要怕！) 港九培 灵研经大会第72届(2000) 研经会 (新与变：《约翰福音 》的七个神迹) by 苏颖睿牧师
  211. 是 主，不 要 怕！ (约翰福音六章15-21节) 是 主，不 要 怕！ by 朱三才牧师
  212. Miracles With A Message - Sailing Through The Storm (John 6:15-21) Miracles With A Message - Sailing Through The Storm by Pastor Tom
  213. The New Resource (John 6:16-21) The New Resource by Ray C. Stedman
  214. 平 静 风 浪 的 神 迹 (约 翰 福 音 6:16-21) 平 静 风 浪 的 神 迹
  215. What Are you Working For? (John 6:22-40) What Are you Working For? by Ray C. Stedman
  216. 我是生命的粮(一) (约6:22 - 71) 我是生命的粮(一) by PC Chong
  217. 我是生命的粮(二) (约6:22 - 71) 我是生命的粮(二) by PC Chong
  218. 生命的粮-耶稣 (约翰福音6:24-35) by 陈鸿福传道
  219. 生命的粮-耶稣 (约翰福音6:24-35) by 陈鸿福传道
  220. Jesus the Bread of Life (John 6:25-51) Jesus the Bread of Life
  221. Gratitude - A Necessary Attitude (John 6:25-35; Philippians 4:4-9, and Deuteronomy 26:1-11) Gratitude - A Necessary Attitude
  222. Labor for the Meat Which Endureth " [1] (John 6:27) Labor for the Meat Which Endureth " [1] by Rev. Carl Haak
  223. Labor for the Meat Which Endureth " [2] (John 6:27) Labor for the Meat Which Endureth " [2] by Rev. Carl Haak
  224. Coming to Eat the Bread of Life (John 6:33) Coming to Eat the Bread of Life by Rev. Herman Hoeks
  225. Coming to Eat the Bread of Life (John 6:33) Coming to Eat the Bread of Life by Rev. Herman Hoeks
  226. 您 吃 过 这 道 菜 吗？ (约 翰 福 音 6:35 - 51) 您 吃 过 这 道 菜 吗？
  227. I Am the Bread of Life (John 6:35, 51) I Am the Bread of Life by Rev. Carl Haak
  228. (John 6:37)
  229. The Act of Coming (John 6:37) The Act of Coming by Rev. Herman Hoeks
  230. The Act of Coming (John 6:37) The Act of Coming by Rev. Herman Hoeks
  231. Life With God (John 6:41-59) Life With God by Ray C. Stedman
  232. Man's Coming and God's Drawing (John 6:44) Man's Coming and God's Drawing by Rev. Herman Hoeks
  233. Man's Coming and God's Drawing (John 6:44) Man's Coming and God's Drawing by Rev. Herman Hoeks
  234. Many Disciples Desert Jesus (John 6:52-71) Many Disciples Desert Jesus
  235. To Whom Shall We Go? (John 6:60-71) To Whom Shall We Go? by Ray C. Stedman
  236. 我 是 谁？我 信 从 谁？ (约翰福音六章60～71节) 我 是 谁？我 信 从 谁？ by 周神助牧师
  237. 你们也要去么？ (约六66-69) 你们也要去么？ by Robert Murray MacCheyne
  238. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (随流失去) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师

    239. Chapter: 07
  239. (John 7) by David Guzik
  240. Reaching A Verdict About Jesus. (John 7:1-41) Reaching A Verdict About Jesus.
  241. Jesus Teaches at the Feast (John 7:1-24) Jesus Teaches at the Feast
  242. Is Jesus for Real? (John 7:1-24) Is Jesus for Real? by Ray C. Stedman
  243. 耶稣是基督吗？(一) (约7:1 - 52) 耶稣是基督吗？(一) by PC Chong
  244. 耶稣是基督吗？(二) (约7:1 - 52) 耶稣是基督吗？(二) by PC Chong
  245. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真事奉《约七18》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  246. Is Jesus the Christ? (John 7:25-44) Is Jesus the Christ?
  247. For Those who Thirst (John 7:25-52) For Those who Thirst by Ray C. Stedman
  248. Coming to Drink (John 7:37) Coming to Drink by Rev. Herman Hoeks
  249. 主 的 邀 请 (约翰福音七章37-38节) 主 的 邀 请 by 陈尊德牧师
  250. Coming to Drink (John 7:37) Coming to Drink by Rev. Herman Hoeks
  251. 召唤饥渴的罪人 (约七37) 召唤饥渴的罪人 by Robert Murray MacCheyne
  252. 节期的末日，就是最大之日 (约翰福音7:37-39) by 周兴国长老
  253. 节期的末日，就是最大之日 (约翰福音7:37-39) by 周兴国长老
  254. Unbelief of the Jewish Leaders (John 7:45-8:11) Unbelief of the Jewish Leaders

    255. Chapter: 08
  255. (John 8) by David Guzik
  256. The Woman Caught In Adultery (John 8:1-11) The Woman Caught In Adultery
  257. Come To Jesus' Courtroom (John 8:1-11) Come To Jesus' Courtroom
  258. A Jewish Interpretation of (John 8:1-11) A Jewish Interpretation of
  259. Judging the Judges (John 8:1-11) Judging the Judges by Ray C. Stedman
  260. 奇 异 恩 典 (约翰福音八章1至11节) 奇 异 恩 典 by 区永亮牧师
  261. 试论「淫妇经课」 (约翰福音七章53至 八章11节) 试论「淫妇经课」
  262. 行淫被拿的妇人 (约8:1 - 11) 行淫被拿的妇人 by PC Chong
  263. 宽恕 (约翰福音8:1-11) by 查时政执事
  264. 世界的光-耶稣 (约翰福音8:1-12) by 陈鸿福传道
  265. 宽恕 (约翰福音8:1-11) by 查时政执事
  266. 世界的光-耶稣 (约翰福音8:1-12) by 陈鸿福传道
  267. Is God Your Father? (John 8:42) Is God Your Father?
  268. No Condemnation (John 8:10-11) No Condemnation
  269. Neither Do I Condemn Thee (John 8:10-11) Neither Do I Condemn Thee
  270. The Validity of Jesus' Testimony (John 8:12-30) The Validity of Jesus' Testimony
  271. Coming to the Light (John 8:12) Coming to the Light by Rev. Herman Hoeks
  272. The Breakthrough Point (John 8:12-30) The Breakthrough Point by Ray C. Stedman
  273. Coming to the Light (John 8:12) Coming to the Light by Rev. Herman Hoeks
  274. I Am the Light of the World (John 8:12) I Am the Light of the World by Rev. Carl Haak
  275. 我是世界的光(一) (约8:12 - 20) 我是世界的光(一) by PC Chong
  276. 我是世界的光(二) (约8:21 - 59) 我是世界的光(二) by PC Chong
  277. The Claims of Jesus About Himself (John 8:31-59) The Claims of Jesus About Himself
  278. Straight Talk from Jesus (John 8:31-47) Straight Talk from Jesus by Ray C. Stedman
  279. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真自由《约八31－36》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  280. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真门徒《约八31》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  281. The Conversation: Thoughts on Christian Higher Education (John 8:32) The Conversation: Thoughts on Christian Higher Education by Donald T. Williams, PhD.
  282. The Infallible Test (John 8:47) The Infallible Test
  283. The Choice (John 8:48-59) The Choice by Ray C. Stedman

    284. Chapter: 09
  284. The Healing of the Man Born Blind (John 9) The Healing of the Man Born Blind
  285. Sight for blind eyes (John 9, Psalm 41:1-3) Sight for blind eyes
  286. Awakened from Blindness, (John 9) Awakened from Blindness, by Steve Zeisler
  287. 医 治 瞎 眼 的 神 迹 (约 翰 福 音 九 章) 医 治 瞎 眼 的 神 迹
  288. The Light of the World: John 9 (lesson 12) The Light of the World: John 9
  289. (John 9) by David Guzik
  290. Jesus Heals a Man Born Blind (John 9:1-17) Jesus Heals a Man Born Blind
  291. Believing is Seeing (John 9:1-39) Believing is Seeing by Ray C. Stedman
  292. 超 越 苦 难 的 神 (约翰福音九章1-12，35-41节) 超 越 苦 难 的 神 by 朱三才牧师
  293. 有 人 眼 瞎 有 人 心 盲 (约翰福音九章1-12节) 有 人 眼 瞎 有 人 心 盲 by 曾敬恩牧师
  294. Miracles With A Message - Jesus Opens Blinded Eyes (John 9:1-8) Miracles With A Message - Jesus Opens Blinded Eyes by Pastor Tom
  295. The Man Born Blind (I Samuel 16:1-13; John 9:1-41) The Man Born Blind
  296. 治好生来瞎眼的人 (约9:1 - 12) 治好生来瞎眼的人 by PC Chong
  297. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (重见光明) 港九培灵研经 大会第72届(2000) 研经会 (新与变：《约翰福音》的七 个神迹) by 苏颖睿牧师
  298. 那 些 看 见 的 反 瞎 了 眼 (约翰福音九章13-41节) 那 些 看 见 的 反 瞎 了 眼 by 曾敬恩牧师
  299. 谁才是瞎眼的人？ (约9:13 - 41) 谁才是瞎眼的人？ by PC Chong
  300. Spiritual Blindness (John 9:18-41) Spiritual Blindness

    301. Chapter: 10
  301. The Good Shepherd (John 10) The Good Shepherd
  302. (John 10) by David Guzik
  303. The Shepherd and His Flock (John 10:1-21) The Shepherd and His Flock
  304. The Shepherd and His Sheep (John 10:1-21) The Shepherd and His Sheep by Ray C. Stedman
  305. Coals and Cucumbers, Faith and Fellowship (John 10:1-10; I Peter 2:19-25 and Acts 2:41-47) Coals and Cucumbers, Faith and Fellowship
  306. 真假牧人 (约十1-6) 真假牧人 by Robert Murray MacCheyne
  307. 我是好牧人(一) (约10:1 - 18) 我是好牧人(一) by PC Chong
  308. 基督是进入教会的门 (约十6-10) 基督是进入教会的门 by Robert Murray MacCheyne
  309. I Am the Door of the Sheep (John 10:7-10) I Am the Door of the Sheep by Rev. Carl Haak
  310. 门 (约翰福音10：7-10) 门 by 胡平娟传道
  311. The lord is my shepherd (John 10:11-18, Psalm 23) The lord is my shepherd
  312. I Am the Good Shepherd (John 10:11-18) I Am the Good Shepherd by Rev. Carl Haak
  313. Who Knows Who" (John 10:11-18; Psalm 23) Who Knows Who"
  314. 雇工与好牧人 (约十11-15) 雇工与好牧人 by Robert Murray MacCheyne
  315. 为何圣诞老人这么受欢迎？ (约十11-16) 为何圣诞老人这么受欢迎？ by 徐忠昌牧师
  316. 基督完全的顺服 (约十17，18) 基督完全的顺服 by Robert Murray MacCheyne
  317. 明 辨 基 督 (约 翰 福 音 10:19-39) 明 辨 基 督
  318. 我是好牧人(二) (约10:19 - 39) 我是好牧人(二) by PC Chong
  319. The Unbelief of the Jews (John 10:22-42) The Unbelief of the Jews
  320. Mad Man or God-Man? (John 10:22-42) Mad Man or God-Man? by Ray C. Stedman
  321. They Listen and They Follow (Revelation 7:9-17; John 10:22-30) They Listen and They Follow
  322. 基督羊群的标记和福分 (约十26，30) 基督羊群的标记和福分 by Robert Murray MacCheyne
  323. 复活在我 (约10:40 - 42, 11:1 - 27) 复活在我 by PC Chong
  324. 得救的人少吗？ (太7:13 - 23, 23:37 - 39；路13:22 - 35；约10:40 - 42) 得救的人少吗？ by PC Chong

    325. Chapter: 11
  325. 生 命 的 神 迹 (约 翰 福 音 十 一 章) 生 命 的 神 迹
  326. The Resurrection and the Life: John 11 (lesson 13) The Resurrection and the Life: John 11
  327. 一个忙於事奉的人 (路十38-42；约十一章) 一个忙於事奉的人 by 袁天佑
  328. (John 11) by David Guzik
  329. 'I Am the Resurrection & the Life' (John 11:1-53) 'I Am the Resurrection & the Life'
  330. The Death of Lazarus (John 11:1-16) The Death of Lazarus
  331. God's Strange Ways (John 11:1-16) God's Strange Ways by Ray C. Stedman
  332. Unbind Him and Let Him Go (Ezekiel 37:1-14; John 11:1-45) Unbind Him and Let Him Go
  333. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (等待──难挨的日子) 港 九培灵研经大会第72届(2000) 研经会 (新与变：《约翰 福音》的七个神迹) by 苏颖睿牧师
  334. 港九培灵研经大会第72届(2000) 研经会 (新与变 ：《约翰福音》的七个神迹) (生离死别) 港九培灵研经 大会第72届(2000) 研经会 (新与变：《约翰福音》的七 个神迹) by 苏颖睿牧师
  335. 这病不至於死 (约11:4) 这病不至於死 by 苏佐扬
  336. 信，若信，确信！ (约翰福音十一章11-27节，40节) 信，若信，确信！ by 周神助牧师
  337. Lazarus And Us - A Fivefold Picture (John 11:14) Lazarus And Us - A Fivefold Picture
  338. Jesus Comforts the Sisters (John 11:17-37) Jesus Comforts the Sisters
  339. Death's Conqueror (John 11:17-44) Death's Conqueror by Ray C. Stedman
  340. Looking for Life in All the Wrong Places (John 11:17-44) Looking for Life in All the Wrong Places by Ron Ritchie
  341. Resurrection Power (John 11:25-26) Resurrection Power
  342. Coming to the Resurrection (John 11:25) Coming to the Resurrection by Rev. Herman Hoeks
  343. Coming to the Resurrection (John 11:25) Coming to the Resurrection by Rev. Herman Hoeks
  344. Miracles With A Message - Lazarus Come Forth (John 11:25) Miracles With A Message - Lazarus Come Forth by Pastor Tom
  345. (John 11:25-26)
  346. 拉撒路从死里复活 (约11:28 - 54) 拉撒路从死里复活 by PC Chong
  347. (John 11:33)
  348. Jesus Raises Lazarus From the Dead (John 11:38-57) Jesus Raises Lazarus From the Dead
  349. Take Away the Stone (John 11:38-45) Take Away the Stone by Jerry Emond
  350. What's Going On? (John 11:45-54) What's Going On? by Ray C. Stedman
  351. Worship or Waste? (John 11:55-12:10) Worship or Waste? by Ray C. Stedman
  352. 骑驴进耶路撒冷 (太21:1 - 9；可11:1 - 10；路19:29 - 40；约11:55 - 12:1, 9 - 1) 骑驴进耶路撒冷 by PC Chong

    353. Chapter: 12
  353. (John 12) by David Guzik
  354. The Triumphal Entry (John 12:1-19) The Triumphal Entry
  355. 各 有 心 结 宴 席 (约 翰 福 音 12:1-8) 各 有 心 结 宴 席
  356. An Extravagant Love (John 12:1-8) An Extravagant Love
  357. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真爱主《约十二1－8》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  358. 家 (约翰福音12:1-11) by 查时政执事
  359. 膏抹耶稣的马利亚 (约翰福音12:1-8) by 周兴国长老
  360. 家 (约翰福音12:1-11) by 查时政执事
  361. 膏抹耶稣的马利亚 (约翰福音12:1-8) by 周兴国长老
  362. 在伯大尼受膏 (太26:1 - 13；可14:1 - 9；路22:1 - 2；约12:2 - 8) 在伯大尼受膏 by PC Chong
  363. Disappointing Expectations (John 12:12-26) Disappointing Expectations
  364. Triumph or Tragedy? (John 12:12-26) Triumph or Tragedy? by Ray C. Stedman
  365. Jesus Predicts His Death (John 12:20-36) Jesus Predicts His Death
  366. The handwriting on the heart (John 12:20-33, Jeremiah 31:31-34) The handwriting on the heart
  367. The Star Thrower (John 12:20-33) The Star Thrower
  368. 我们愿意见耶稣 (约十二20-26) 我们愿意见耶稣 by Robert Murray MacCheyne
  369. 荣 耀 的 吊 诡 (约 翰 福 音 12:23-28) 荣 耀 的 吊 诡
  370. 得荣耀的时候 (约翰福音十二章章23至33节) 得荣耀的时候 by 周神助牧师
  371. 一粒麦子 (约翰福音十二：23~24) 一粒麦子
  372. 荣耀之路 (约翰福音12:23-26；) by 陈鸿福传道
  373. 荣耀之路 (约翰福音12:23-26；) by 陈鸿福传道
  374. Faithful Belief and Fatal Unbelief (John 12:27-50) Faithful Belief and Fatal Unbelief by Ray C. Stedman
  375. The Jews Continue in Their Unbelief (John 12:37-50) The Jews Continue in Their Unbelief

    376. Chapter: 13
  376. 有了我的命令又遵守的 (约翰福音十三、十四章) 有了我的命令又遵守的 by 乔美伦
  377. (John 13) by David Guzik
  378. 彼此相爱的心 (约翰福音13) by 陈鸿福传道
  379. 彼此相爱的心 (约翰福音13) by 陈鸿福传道
  380. Two Essential Lessons (John 13:1-17) Two Essential Lessons
  381. Reversing the roles (John 13:1-6) Reversing the roles
  382. Jesus Washes His Disciples' Feet (John 13:1-17) Jesus Washes His Disciples' Feet
  383. The christian calling (John 13:1-17) The christian calling
  384. No Servant is Greater than His Master (John 13:1-17) No Servant is Greater than His Master by Rev. Min J. Chung
  385. Servant Authority (John 13:1-17) Servant Authority by Ray C. Stedman
  386. At Judas' Feet (John 13:1-20) At Judas' Feet by Ray C. Stedman
  387. The Towel Wearers (John 13:1-20) The Towel Wearers by Ray C. Stedman
  388. The acceptance of acceptance (John 13:1-11) The acceptance of acceptance by Scott Grant
  389. (John 13:1-17)
  390. The Believer and Daily Cleansing (John 13:1-17) The Believer and Daily Cleansing
  391. Christ's Example of Servanthood (John 13:1-14:7) Christ's Example of Servanthood
  392. 耶稣为门徒洗脚 (约13:1 - 20) 耶稣为门徒洗脚 by PC Chong
  393. 事奉的榜样 (约翰福音13:1-20) by 查时政弟兄
  394. 事奉的榜样 (约翰福音13:1-20) by 查时政弟兄
  395. The ministry of acceptance (John 13:12-20) The ministry of acceptance by Scott Grant
  396. Jesus Predicts His Betrayal (John 13:18-38) Jesus Predicts His Betrayal
  397. The One Commandment (John 13:18-38) The One Commandment by Ray C. Stedman
  398. Judas and Peter (John 13:21-38) Judas and Peter by Ray C. Stedman
  399. An appeal to a friend (John 13:21-30) An appeal to a friend by Scott Grant
  400. 打动叛徒 (约十三21) 打动叛徒 by Robert Murray MacCheyne
  401. 犹大出卖耶稣 (太26:14 - 25；可14:10 - 21；路22:3 - 13, 21 - 23；约13:21 -) 犹大出卖耶稣 by PC Chong
  402. Glory, love and blindness (John 13:31-38) Glory, love and blindness by Scott Grant
  403. By This They Will Know (Ephesians 5:25-33; John 13:31-35) By This They Will Know
  404. A Troubled Heart (John 13:31, 14:14) A Troubled Heart by Jerry Emond
  405. Help for Troubled Hearts (John 13:31-14:31) Help for Troubled Hearts
  406. 新的命令 (太26:31 - 35；可14:27 - 31；路22:31 - 34；约13:31 - 38) 新的命令 by PC Chong
  407. (John 13:34-35)
  408. (John 13:34)
  409. Wedding Sermons (John 13:34-35) Wedding Sermons

    410. Chapter: 14
  410. The "Advantage" of the Holy Spirit (John 14-16) The "Advantage" of the Holy Spirit
  411. 让 基 督 的 信 仰 深 入 生 活 中 (约翰福音十四 6) 让 基 督 的 信 仰 深 入 生 活 中 by 施达雄牧师
  412. Facing the Future: A Prescription for Peace: John 14 (lesson 32) Facing the Future: A Prescription for Peace: John 14
  413. (John 14) by David Guzik
  414. Jesus the Way to the Father (John 14:1-14) Jesus the Way to the Father
  415. The Cure for Heart Trouble (John 14:1-14) The Cure for Heart Trouble by Ray C. Stedman
  416. The Cure for Troubled Hearts (John 14:1-11) The Cure for Troubled Hearts by Ray C. Stedman
  417. Home with our Father (John 14:1-14) Home with our Father by Scott Grant
  418. 基 督 教 的 人 生 (约翰福音十四章1-6节) 基 督 教 的 人 生 by 陈尊德牧师
  419. 最 后 一 课 (约 翰 福 音 14:1-15) 最 后 一 课
  420. Cheer Up - Jesus Is Coming Back (John 14:1-16) Cheer Up - Jesus Is Coming Back by Ken D. Trivette
  421. The Return of the Lord in the Air (John 14:1-3) The Return of the Lord in the Air by Pastor Tom
  422. Our Desire and Our Growth (I Peter 2:1-10; John 14:1-14) Our Desire and Our Growth
  423. 你们心里不要忧愁 (约14:1 - 4) 你们心里不要忧愁 by PC Chong
  424. 耶稣是道路、真理、生命 (约14:5 - 14) 耶稣是道路、真理、生命 by PC Chong
  425. I Am the Way, the Truth, and the Life (John 14:6) I Am the Way, the Truth, and the Life by Rev. Carl Haak
  426. 相伴却不相识 (约十四9) 相伴却不相识 by Robert Murray MacCheyne
  427. The Holy Spirit and Prayer (John 14:12-17) The Holy Spirit and Prayer by Ray C. Stedman
  428. The Other Comforter (John 14:12-20) The Other Comforter by Ray C. Stedman
  429. Does God care who wins the super bowl? (John 14:13-14, Deuteronomy 15:7-11) Does God care who wins the super bowl?
  430. Jesus Promises the Holy Spirit (John 14:15-31) Jesus Promises the Holy Spirit
  431. That Other Helper (John 14:15-31) That Other Helper by Ray C. Stedman
  432. God's home in us (John 14:15-31) God's home in us by Scott Grant
  433. I Will Not Leave You (I Peter 3:13-22; John 14:15-21) I Will Not Leave You
  434. The Theological Message of (John 14:15-31) The Theological Message of
  435. 保惠师圣灵 (约十四：15-26) 保惠师圣灵
  436. 应许赐圣灵(一) (约14:15 - 31) 应许赐圣灵(一) by PC Chong
  437. 应许赐圣灵(二) (约14:15 - 31) 应许赐圣灵(二) by PC Chong
  438. 保惠师圣灵 (约14:15-26) 保惠师圣灵 by PC Chong
  439. My Spirit Within You (John 14:16-18) My Spirit Within You by Rev. Carl Haak
  440. Love's Power (John 14:20-31) Love's Power by Ray C. Stedman
  441. God Making His Abode With Us (John 14:23) God Making His Abode With Us by Rev. Herman Hoeks
  442. God Making His Abode With Us (John 14:23) God Making His Abode With Us by Rev. Herman Hoeks
  443. Not As The World Gives (Revelation 21:10,22 -22:5; John 14:23-29) Not As The World Gives
  444. The Deminsions of Peace - Individual Message (John 14:27) The Deminsions of Peace - Individual Message by Pastor Tom
  445. 生命take two系列(9)-你也可以平平安安 (约14:27) 生命take two系列(9)-你也可以平平安安 by 周力荣牧师

    446. Chapter: 15
  446. Abiding in Christ: John 15 (lesson 33) Abiding in Christ: John 15
  447. (John 15) by David Guzik
  448. A Spiritually Fruitful Life (John 15:1-16) A Spiritually Fruitful Life
  449. The Vine and the Branches (John 15:1-17) The Vine and the Branches
  450. The Vine and its Fruit (John 15:1-11) The Vine and its Fruit by Ray C. Stedman
  451. God's Vineyard (John 15:1-11) God's Vineyard by Ray C. Stedman
  452. The fruit of love (John 15:1-17) The fruit of love by Scott Grant
  453. I Am the True Vine (John 15:1-8) I Am the True Vine by Rev. Carl Haak
  454. Not Good if Detached (John 15:1-8) Not Good if Detached
  455. 生命的果子 (约翰福音十五：1~8) 生命的果子
  456. 我是真葡萄树(一) (约15:1 - 17) 我是真葡萄树(一) by PC Chong
  457. 我是真葡萄树(二) (约15:1 - 17) 我是真葡萄树(二) by PC Chong
  458. 多结果子 (约翰福音十五章 1-17) 多结果子 by 蔡江泽牧师
  459. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真葡萄树《约十五1－8》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  460. 「葡萄树与枝子」 (约翰福音15:1-8) by 江明秀传道
  461. 「葡萄树与枝子」 (约翰福音15:1-8) by 江明秀传道
  462. 满足的喜乐 (约翰福音15:11) by 江明秀传道
  463. 我是一棵结果子的树吗？ (约15:5,16-17; 太7:17-20) by 张真光牧师
  464. 我是一棵结果子的树吗？ (约15:5,16-17; 太7:17-20) by 张真光牧师
  465. Jesus' friend (John 15:9-17) Jesus' friend
  466. 真 爱 何 处 寻 (约翰福音十五章9-15节) 真 爱 何 处 寻 by 曾敬恩牧师
  467. Not Burdensome (John 15:11-18 and Psalm 23) Not Burdensome
  468. 满足的喜乐 (约翰福音15:11) by 江明秀传道
  469. Loving Amidst Hate (John 15:12-16:4) Loving Amidst Hate by Ray C. Stedman
  470. Love and Hate (John 15:12-16:4) Love and Hate by Ray C. Stedman
  471. 爱 到 最 高 点 (约翰福音十五章12-17节) 爱 到 最 高 点 by 谢宏忠牧师
  472. 拣选的爱 (约十五16) 拣选的爱 by Robert Murray MacCheyne
  473. Square Pegs---Round Holes - (John 15:18-21) Square Pegs---Round Holes -
  474. The Work of the Holy Spirit (John 15:18-16:15) The Work of the Holy Spirit
  475. Understanding hatred (John 15:18-16:4) Understanding hatred by Scott Grant
  476. 门徒要受到逼迫 (约15:18 - 16:4) 门徒要受到逼迫 by PC Chong
  477. Why Sinners hate God (John 15:25) Why Sinners hate God
  478. Total Depravity (John 15:42) Total Depravity

    479. Chapter: 16
  479. How to Handle a Hostile World: John 16 (lesson 34) How to Handle a Hostile World: John 16
  480. (John 16) by David Guzik
  481. The Message of the Spirit (John 16:4-15) The Message of the Spirit by Ray C. Stedman
  482. 圣灵的工作 (约16:4 - 15) 圣灵的工作 by PC Chong
  483. The New Strategy (John 16:5-33) The New Strategy by Ray C. Stedman
  484. Scraping Off The Grime (John 16:5-15) Scraping Off The Grime by Scott Grant
  485. Turn around (John 16:5-24) Turn around by Scott Grant
  486. Conviction for the world, guidance for disciples (John 16:5-15) Conviction for the world, guidance for disciples by Scott Grant
  487. 确信义 (约十六8) 确信义 by Robert Murray MacCheyne
  488. 知罪 (约十六8) 知罪 by Robert Murray MacCheyne
  489. Into All Truth (John 16:12-15) Into All Truth by Ross Bartlett
  490. 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) (真属灵《约十六13》) 港九培灵研经大会第71届(1999) 奋兴会(属灵的真境) by 滕近辉牧师
  491. The Disciples' Grief Will Turn to Joy (John 16:16-33) The Disciples' Grief Will Turn to Joy
  492. The Abiding Principles (John 16:16-33) The Abiding Principles by Ray C. Stedman
  493. The joy of being seen (John 16:16-24) The joy of being seen by Scott Grant
  494. 忧愁变为喜乐 (约16:16 - 24) 忧愁变为喜乐 by PC Chong
  495. It's not what you know but who you know (John 16:25-33) It's not what you know but who you know by Scott Grant
  496. 苦难中的平安 (约16:25 - 33) 苦难中的平安 by PC Chong

    497. Chapter: 17
  497. The Longest Prayer (John 17) The Longest Prayer by Ray C. Stedman
  498. The High Priestly Prayer of Jesus: John 17 (lesson 35) The High Priestly Prayer of Jesus: John 17
  499. (John 17) by David Guzik
  500. Christians & The World (John 17:1-26) Christians & The World
  501. Jesus Prays (John 17:1-26) Jesus Prays
  502. The True Lord's Prayer (John 17:1-3) The True Lord's Prayer by Ray C. Stedman
  503. The Accomplishments of Jesus (John 17:1-8) The Accomplishments of Jesus by Ray C. Stedman
  504. The heart of Jesus (John 17:1-19) The heart of Jesus by Scott Grant
  505. 基 督 徒 的 生 活 (约 翰 福 音 17:1-8) 基 督 徒 的 生 活
  506. In The Time Between (Acts 1:1-14; John 17:1-11) In The Time Between
  507. 苦难后的荣耀 (约17:1 - 5) 苦难后的荣耀 by PC Chong
  508. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (不把神当神) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老
  509. Prayer's Possibilities (John 17:4-8) Prayer's Possibilities by Ray C. Stedman
  510. If jesus were a mom (John 17:6-19) If jesus were a mom
  511. 耶稣为门徒代祷 (约17:6 - 19) 耶稣为门徒代祷 by PC Chong
  512. Christ Prays for You (John 17:9-19) Christ Prays for You by Ray C. Stedman
  513. Kept (John 17:9-19) Kept by Ray C. Stedman
  514. 主 临 别 的 祷 告 (约翰福音十七章9至24节) 主 临 别 的 祷 告 by 周神助牧师
  515. God's Word: Our Life Support in a Hostile Environment (John 17:11-16) God's Word: Our Life Support in a Hostile Environment
  516. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) In It But Not Of It by Donald T. Williams, PhD.
  517. The Prayer for Unity (John 17:20-26) The Prayer for Unity by Ray C. Stedman
  518. One Body (John 17:20-26) One Body by Ray C. Stedman
  519. Unity that testifies (John 17:20-26) Unity that testifies by Scott Grant
  520. So The World May Believe (Revelation 22:12-21; John 17:20-26) So The World May Believe
  521. 耶稣为教会代祷 (约17:20 - 26) 耶稣为教会代祷 by PC Chong
  522. 合一与扩张 (以赛亚书54:1-3；约翰福音17:20-23) by 江明秀传道
  523. 合一与扩张 (以赛亚书54:1-3；约翰福音17:20-23) by 江明秀传道

    524. Chapter: 18
  524. Who Killed Jesus, The Messiah? John 18-19 (lessons 36-37) Who Killed Jesus, The Messiah? John 18-19
  525. (John 18) by David Guzik
  526. The Way to the Cross (John 18:1-19:3) The Way to the Cross by Ray C. Stedman
  527. Shall I Not Drink The Cup Which My Father Has Given Me? (John 18:10-11) Shall I Not Drink The Cup Which My Father Has Given Me?
  528. (John 18:11b)
  529. A Kingdom Not From This World (Revelation 1:4(b); John 18:33-37) A Kingdom Not From This World
  530. (John 18:38)
  531. Will You Choose Barabbas Over Christ? (John 18:40) Will You Choose Barabbas Over Christ?

    532. Chapter: 19
  532. The Crucifixion of Jesus (John 19) The Crucifixion of Jesus
  533. The Events Accompanying Jesus' Crucifixion (John 19; Matt 27:45-54) The Events Accompanying Jesus' Crucifixion
  534. (John 19) by David Guzik
  535. He Endured the Cross (John 19:4-42) He Endured the Cross by Ray C. Stedman
  536. (John 19 : 23a)
  537. Awakened from Grief (John 2:1-11, 19:25-27) Awakened from Grief by Steve Zeisler
  538. (John 19:26-27)
  539. (John 19:28)
  540. (John 19:30)

    541. Chapter: 20
  541. 'As the Father Has Sent Me' Community Dialogues (John 20) 'As the Father Has Sent Me' Community Dialogues
  542. 2 Encounters & 2 Lessons (John 20,2) 2 Encounters & 2 Lessons
  543. Transformed Worshippers (John 20) Transformed Worshippers by Rev. Min J. Chung
  544. Transformed Worshippers (John 20) Transformed Worshippers by Rev. Min J. Chung
  545. Awakened from Doubt, (John 20) Awakened from Doubt, by Steve Zeisler
  546. (John 20) by David Guzik
  547. The Incredible Hope (John 20:1-18) The Incredible Hope by Ray C. Stedman
  548. 复 活 前 的 生 命 (约 翰 福 音 20:1-10) 复 活 前 的 生 命
  549. 复 活 的 主 (约二十1~18) 复 活 的 主 by 黄主恩牧师
  550. This Morning (John 20:1-18 and Isaiah 65:17-25) This Morning
  551. What We Believe (I Corinthians 15:1-11; John 20:1-18) What We Believe
  552. The Manifestation of Jesus to Mary (John 20:11-18) The Manifestation of Jesus to Mary by Rev. Herman Hoeks
  553. The Manifestation of Jesus to Mary (John 20:11-18) The Manifestation of Jesus to Mary by Rev. Herman Hoeks
  554. Resurrection Implications (John 20:19-31) Resurrection Implications
  555. The New Commission (John 20:19-31) The New Commission by Ray C. Stedman
  556. Are You Still Doubting The: Resurrection Of Jesus? (John 20:19-29) Are You Still Doubting The: Resurrection Of Jesus? by Ron Ritchie
  557. 出 去，为 主 得 人 (约翰福音廿章19～23节) 出 去，为 主 得 人 by 王利民牧师
  558. Showing The Marks (John 20:19-31 and Acts 4:32-35) Showing The Marks
  559. That You May Believe (John 20:19-31 and Acts 5:27-32) That You May Believe
  560. Peace Be With You (I Peter 1:3-9; John 20:19-31) Peace Be With You
  561. Meaning of Resurrection to Believers (John 20:19-23) Meaning of Resurrection to Believers by Jerry Emond
  562. 信心眼中的基督 (约二十20) 信心眼中的基督 by Robert Murray MacCheyne
  563. 我 的 主，我 的 神 (约翰福音廿章24-29节) 我 的 主，我 的 神 by 林国亮牧师
  564. The confession of Thomas (John 20:24-31) The confession of Thomas
  565. 不信的信徒 (约二十26-28) 不信的信徒 by Robert Murray MacCheyne
  566. The Glory and Majesty of Jesus Christ (John 20:28) The Glory and Majesty of Jesus Christ by Rev. Carl Haak
  567. Why We Are Here (John 20:30-32) Why We Are Here
  568. 你爱我比这些更深么？ (约 20:30-31) 你爱我比这些更深么？ by 史贝利博士

    569. Chapter: 21
  569. Do You Truly Love Me More than These? (John 21) Do You Truly Love Me More than These? by Rev. Min J. Chung
  570. Breakfast by the Sea (John 21) Breakfast by the Sea by Ray C. Stedman
  571. Awakened from Uncertainty, (John 21) Awakened from Uncertainty, by Steve Zeisler
  572. (John 21) by David Guzik
  573. The Breakfast of Cleansing (John 21:1-19) The Breakfast of Cleansing by Ron Ritchie
  574. The Sacrament of The Ordinary (John 21:1-19) The Sacrament of The Ordinary
  575. 跟 从 主 (约翰福音廿一章15-19节) 跟 从 主 by 林正仁
  576. 事 奉 成 功 的 秘 诀 (约翰福音廿一章15至23节) 事 奉 成 功 的 秘 诀 by 谢宏忠牧师
  577. Lovest Thou Me? (John 21:15-17) Lovest Thou Me? by Rev. Carl Haak
  578. 总动员令 (约翰福音21：15-17) 总动员令 by 胡平娟传道
  579. 爱与牧养 (约 21:15-22) 爱与牧养 by 黄嘉乐牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


犹大书

返回上一页

  1. Master's Thesis on (Jude) Master's Thesis on by Mark Bruffey
  2. (犹 大 书)
  3. (Contending for the Faith) by Ray C. Stedman
  4. (犹 大 书 导 论)
  5. (犹大书)
  6. Introduction
  7. An Argument of the Book of Jude
  8. Bible Study Notes on (Jude) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. (Jude 1) by David Guzik
  10. Contending for the Faith (Jude 1:3) Contending for the Faith by Donald T. Williams, PhD.
  11. 如 何 为 真 道 打 美 好 的 仗 (犹大书17-25节) 如 何 为 真 道 打 美 好 的 仗 by 谢宏忠牧师
  12. 另 一 种 生 活 方 式 (犹 大 书 20-21) 另 一 种 生 活 方 式
  13. Looking, Always Lookin (Jude 21) Looking, Always Lookin
  14. Making A Difference Sermon Outline: (Jude 22) Making A Difference Sermon Outline:

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


路加福音

返回上一页

  1. (路 加 福 音)
  2. (The Perfect Man) by Ray C. Stedman
  3. (路 加 福 音 导 论)
  4. From Palm Sunday To Good Friday (Various Readings from The Gospel of Luke) From Palm Sunday To Good Friday
  5. 新约概论─路加福音
  6. (路加福音)
  7. Introduction
  8. Outline
  9. Bibliography
  10. Luke: Introduction, Argument and Outline
  11. The Atonement in Lukan Theology in Recent Discussion
  12. Failure Lapse, Not Collapse: A Biblical View of Failure (lesson 31) Failure Lapse, Not Collapse: A Biblical View of Failure
  13. Luke: The Gospel of the Gentiles (77 lessons) Luke: The Gospel of the Gentiles
  14. The Transfiguration: Luke 9 (lesson 14) The Transfiguration: Luke 9
  15. Bible Study Notes on (Luke) Bible Study Notes on by Dr. Constable
  16. (路加福音)
  17. 路加福音 (圣经问答题) 路加福音 by 谭汉泉传道提供

    18. Chapter: 01
  18. (Luke 1) by David Guzik
  19. Preface & Introduction (Luke 1:1-4) Preface & Introduction
  20. The Preparation of Zechariah and Elizabeth (Luke 1:1-25) The Preparation of Zechariah and Elizabeth by Doug Goins
  21. Christmas: A Season of Mystery (Luke 1:1-38) Christmas: A Season of Mystery by Ron Ritchie
  22. Angels (Luke 1:5-13a, 26-30, Psalm 91:1-12) Angels
  23. Good News for Zacharias (Luke 1:5-25) Good News for Zacharias by Donald T. Williams, PhD.
  24. 开路先锋之施洗约翰(一) (路1:5 - 25, 57 - 80) 开路先锋之施洗约翰(一) by PC Chong
  25. Great in the sight of the Lord Sermon outline (Luke 1:15-16) Great in the sight of the Lord Sermon outline
  26. Jesus' Unique Conception (Luke 1:26-38) Jesus' Unique Conception
  27. Mary's complaint (Luke 1:26-55) Mary's complaint
  28. The Touch of A Miracle (Luke 1:26-56) The Touch of A Miracle by Rev. Min J. Chung
  29. The Preparation of Mary (Luke 1:26-38) The Preparation of Mary by Doug Goins
  30. The Sunday of Love - A Rough Ride The Righteous (Luke 1:26-38;; Isaiah 7:10-16 and Matthew 1:18-25) The Sunday of Love - A Rough Ride The Righteous by Rev. Ross Bartlett
  31. Mary, Mother of God (Luke 1:47-55; Luke 1:26-38) Mary, Mother of God
  32. The Annunciation to Mary (Luke 1:26-38) The Annunciation to Mary by Donald T. Williams, PhD.
  33. 耶稣的降生(一) - 童贞女怀孕生子 (太1:18 - 25；路1:26 - 38) 耶稣的降生(一) - 童贞女怀孕生子 by PC Chong
  34. 与众不同的诞生 (路1:26-38，约3:1-13) 与众不同的诞生 by PC Chong
  35. The Son of the Highest (Luke 1:28-33) The Son of the Highest by Rev. Gerrit Vos
  36. The Son of the Highest (Luke 1:28-33) The Son of the Highest by Rev. Gerrit Vos
  37. (Luke 1:35, 2:6-7)
  38. The Praise of Mary (Luke 1:39-56) The Praise of Mary by Doug Goins
  39. Christmas: A Season of Joyful Song (Luke 1:39-80) Christmas: A Season of Joyful Song by Ron Ritchie
  40. Bearing The Gifts of God (Micah 5:2-5a; Luke 1:39-55) Bearing The Gifts of God
  41. A Visit To Elizabeth (Luke 1:39-56) A Visit To Elizabeth by Donald T. Williams, PhD.
  42. 奇 妙 的 乐 章 (路 加 福 音 1:46-56) 奇 妙 的 乐 章
  43. Mary, Mother of God (Luke 1:47-55 and Luke 1:26-38) Mary, Mother of God
  44. The Praise of Zechariah and Elizabeth (Luke 1:52-80) The Praise of Zechariah and Elizabeth by Doug Goins
  45. Changing the traditions (Luke 1:57-66) Changing the traditions
  46. The Prophecy of Zachariah (Luke 1:57-80) The Prophecy of Zachariah by Donald T. Williams, PhD.
  47. 特别的平安给特别的你 (路加福音1:78-79；约伯记22:21) by 王瑞珍传道

    48. Chapter: 02
  48. (Luke 2) by David Guzik
  49. What Simeon Saw (Luke 2: 21-38) What Simeon Saw by Donald T. Williams, PhD.
  50. The Birth of Jesus (Luke 2:1-20) The Birth of Jesus
  51. Hark, the angel harold (Luke 2:1-20) Hark, the angel harold
  52. One more angel (Luke 2:1-20) One more angel
  53. All i want for christmas... (Luke 2:1-20, Titus 2:11-14) All i want for christmas...
  54. Journeys of Joy (Luke 2:1-20) Journeys of Joy by Doug Goins
  55. Christmas: A Season of Salvation (Luke 2:1-21) Christmas: A Season of Salvation by Ron Ritchie
  56. God's Unspeakable Gift (Luke 2:1-7) God's Unspeakable Gift by Rev. Carl Haak
  57. Acclamations of the Birth of Christ (Luke 2:1-20) Acclamations of the Birth of Christ
  58. Fear Not! (Luke 2:1-20, esp. 2:9) Fear Not! by Donald T. Williams, PhD.
  59. 耶稣降生时的世界 - 罗马帝国 (路2:1 - 3) 耶稣降生时的世界 - 罗马帝国 by PC Chong
  60. 耶稣的降生(二) - 马槽的记号 (路2:1 - 21) 耶稣的降生(二) - 马槽的记号 by PC Chong
  61. The Problem of (Luke 2:2) The Problem of
  62. The Birth of the Savior (Luke 2:6-7) The Birth of the Savior by Rev. Gerrit Vos
  63. The Birth of the Savior (Luke 2:6-7) The Birth of the Savior by Rev. Gerrit Vos
  64. No News Could Be Better News (Luke 2:8-11) No News Could Be Better News
  65. (Luke 2:14a)
  66. The After-Christmas Spirit (Luke 2:17-20) The After-Christmas Spirit
  67. Pharisees, Tax Collectors, And Other Sinners (Joel 2:23-32; Luke 18:9-14) Pharisees, Tax Collectors, And Other Sinners
  68. Is There a Light at the End of the Tunnel? (Luke 2:21-38) Is There a Light at the End of the Tunnel? by Ron Ritchie
  69. The Word Incarnate (John 1:1-14 and Luke 2:22-40) The Word Incarnate
  70. A Test Case for Faith Vs. Reason (Luke 2:22) A Test Case for Faith Vs. Reason
  71. 耶稣的降生(三) - 唯我独醒的西面和亚拿 (路2:22 - 38) 耶稣的降生(三) - 唯我独醒的西面和亚拿 by PC Chong
  72. waiting for the consolation of Israel... (Luke 2:25-30) waiting for the consolation of Israel...
  73. A Sword for the Soul (Luke 2:25-35) A Sword for the Soul by Steve Zeisler
  74. 信心的祷告 (路加福音2:25-39,18:8) by 庄百亿老师
  75. (Luke 2:29-30)
  76. Parents! Where Are Your Children? (Luke 2:39-52) Parents! Where Are Your Children? by Ron Ritchie
  77. How A Teenager Should Treat Their Parents - Individual Message (Luke 2:40-52) How A Teenager Should Treat Their Parents - Individual Message by Pastor Tom

    78. Chapter: 03
  78. (Luke 3) by David Guzik
  79. Four Baptisms (Luke 3:1-22) Four Baptisms
  80. One shock after another after another (Luke 3:1-6) One shock after another after another
  81. Can We Hope to Start Our Lives Over? (Luke 3:1-20) Can We Hope to Start Our Lives Over? by Ron Ritchie
  82. 开 路 先 锋 (路 加 福 音 3:1-6) 开 路 先 锋
  83. 十 分 自 主 的 年 代 (路 加 福 音 3:1-6) 十 分 自 主 的 年 代
  84. This Is My Prayer (Philippians 1:3-11; Luke 3:1-6) This Is My Prayer
  85. 耶稣降生时的世界 - 犹太社会 (太2:19 - 23；路3:1 - 2) 耶稣降生时的世界 - 犹太社会 by PC Chong
  86. 开路先锋之施洗约翰(二) (太3:1 - 12；可1:1 - 8；路3:1 - 18；约1:19 - 28) 开路先锋之施洗约翰(二) by PC Chong
  87. He's coming. are you ready? (Luke 3:7-18) He's coming. are you ready?
  88. 圣 诞 节 前 呼 吁 悔 改 的 信 息 (路 加 福 音 3:7 - 14) 圣 诞 节 前 呼 吁 悔 改 的 信 息
  89. Terms of endearment (Luke 3:15-17, 21-22) Terms of endearment
  90. How Can We Know That Jesus is the Son of God? (Luke 3:21-38) How Can We Know That Jesus is the Son of God? by Ron Ritchie
  91. 耶稣受洗 (太3:13 - 17；可1:9 - 11；路3:21 - 22) 耶稣受洗 by PC Chong
  92. The Genealogy of Jesus (Luke 3:23-38) The Genealogy of Jesus

    93. Chapter: 04
  93. (Luke 4) by David Guzik
  94. Overcoming Temptation (Luke 4:1-15) Overcoming Temptation
  95. Temptation (Luke 4:1-13) Temptation
  96. The Secret to Resisting Temptation (Luke 4:1-13) The Secret to Resisting Temptation by Ron Ritchie
  97. The Easy Way and Christ's Way (Deuteronomy 26:1-11; Luke 4:1-13) The Easy Way and Christ's Way
  98. Know Your Enemy (Matt. 4:1-11; Luke 4:1-13) Know Your Enemy by Jerry Emond
  99. 主耶稣受试探 (路四：1-13，来四：14-16) 主耶稣受试探
  100. 耶稣受试探(一) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(一) by PC Chong
  101. 耶稣受试探(二) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(二) by PC Chong
  102. 耶稣受试探(三) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(三) by PC Chong
  103. 主耶稣受试探 (路4:1-13，来4:14-16) 主耶稣受试探 by PC Chong
  104. Where is your committment? (Luke 4:14-21) Where is your committment?
  105. How Should We Respond to Open Doors, Closed Hearts? (Luke 4:14-30) How Should We Respond to Open Doors, Closed Hearts? by Ron Ritchie
  106. Hearing With Joy, Doing In Peace (Nehemiah 8:1-10; Luke 4:14-21) Hearing With Joy, Doing In Peace
  107. 耶稣被家乡人厌弃 (太13:53 - 58；可6:1 - 6；路4:14 - 30) 耶稣被家乡人厌弃 by PC Chong
  108. 新 年 快 乐 (路 加 福 音 4:16-22) 新 年 快 乐
  109. 教 会 的 时 代 使 命 (路加四16-21) 教 会 的 时 代 使 命 by 陈信昌牧师
  110. 求庄稼的主 (马太福音9:35-38；路加福音4:18-19) by 李铭仁牧师
  111. How Should We Respond to a Sick Society? (Luke 4:31-44) How Should We Respond to a Sick Society? by Ron Ritchie
  112. 医病赶鬼的耶稣 (太8:16 - 17；可1:21 - 34；路4:31 - 41) 医病赶鬼的耶稣 by PC Chong
  113. 洁净长大麻疯的人 (太8:1 - 4；可1:35 - 45；路4:42 - 44, 5:12 - 16) 洁净长大麻疯的人 by PC Chong

    114. Chapter: 05
  114. (Luke 5) by David Guzik
  115. Christians: Both Fish And Fishermen! (Luke 5:1-10) Christians: Both Fish And Fishermen!
  116. Jesus & Discipleship (Luke 5:1-11) Jesus & Discipleship
  117. Follow Me (Mark 1:17; Luke 5:1-11) Follow Me by Rev. Min J. Chung
  118. How Can We Experience Our Full Potential? (Luke 5:1-12) How Can We Experience Our Full Potential? by Ron Ritchie
  119. Fishers of Men (Luke 5:1-11) Fishers of Men by Jerry Emond
  120. 得人如得鱼 (太4:13 - 16, 18 - 22；可1:16 - 20；路5:1 - 11) 得人如得鱼 by PC Chong
  121. 开到水深之处 (路加福音五1-11) 开到水深之处 by 王丰荣传道
  122. 我是个罪人 (路加福音5:1-11) by 陈鸿福传道
  123. Have You Ever Hungered For Wholeness? (Luke 5:12-16) Have You Ever Hungered For Wholeness? by Ron Ritchie
  124. Who is Really Able to Forgive Our Sins? (Luke 5:17-26) Who is Really Able to Forgive Our Sins? by Ron Ritchie
  125. 医治瘫痪病人的耶 稣 (太9:1 - 8；可2:1 - 12；路5:17 - 26) 医治瘫痪病人的耶 稣 by PC Chong
  126. Jesus the Spiritual Revolutionary (Luke 5:27-39) Jesus the Spiritual Revolutionary
  127. How Can We Bring Wholeness to Our Neighborhood? (Luke 5:27-39) How Can We Bring Wholeness to Our Neighborhood? by Ron Ritchie
  128. The Purpose of Jesus' Birth: 1. To Call Sinners to Repentance (Luke 5:27-32) The Purpose of Jesus' Birth: 1. To Call Sinners to Repentance by Rev. Carl Haak
  129. 召马太，挑选十二 门徒 (太9:9 - 13, 10:1 - 4；可2:13 - 17 3:13 - 19；路5:27 - 32 6:) 召马太，挑选十二 门徒 by PC Chong
  130. 耶稣的宣战书 (太9:14 - 17, 12:1 - 14；可2:18 - 3:6；路5:33 - 6:11) 耶稣的宣战书 by PC Chong

    131. Chapter: 06
  131. (Luke 6) by David Guzik
  132. What is the Problem with Living a "Religious" Life? (Luke 6:1-11) What is the Problem with Living a "Religious" Life? by Ron Ritchie
  133. Three Common Spiritual Pitfalls (Luke 6:39-49) Three Common Spiritual Pitfalls
  134. Where is the Life in the Living When the Living Seems Lifeless? (Luke 6:12-26) Where is the Life in the Living When the Living Seems Lifeless? by Ron Ritchie
  135. 登山宝训(一) - 天 国的福音 (太4:23 - 5:12；路6:17 - 26) 登山宝训(一) - 天 国的福音 by PC Chong
  136. 登山宝训(二) - 门迎八福春 (太4:23 - 5:12；路6:17 - 26) 登山宝训(二) - 门迎八福春 by PC Chong
  137. Revolutionary Values (Luke 6:20-26) Revolutionary Values
  138. How Should We React Toward Those Who Hate, Curse and Mistreat Us? (Luke 6:27-38) How Should We React Toward Those Who Hate, Curse and Mistreat Us? by Ron Ritchie
  139. 登山宝训(五) - 立法、释法和执法 (太5:21 - 48；路6:27 - 36) 登山宝训(五) - 立法、释法和执法 by PC Chong
  140. 登山宝训(十) - 论断、祷告、金律 (太7:1 - 12；路6:31, 37 - 42 11:9 - 13) 登山宝训(十) - 论断、祷告、金律 by PC Chong
  141. How Can We Know if We Are Genuine Christians? (Luke 6:39-49) How Can We Know if We Are Genuine Christians? by Ron Ritchie
  142. 登山宝训(十一) - 生命的抉择 (太7:13 - 8:1；路6:43 - 49, 13:23 - 27) 登山宝训(十一) - 生命的抉择 by PC Chong
  143. 亵渎圣灵的罪 (太12:22 - 37；可3:20 - 30；路6:43 - 45, 8:1 - 3, 11:14 - 23) 亵渎圣灵的罪 by PC Chong
  144. 从新立稳人生根基 (路加福音6:46-49) by 谭国才牧师

    145. Chapter: 07
  145. Lessons For Living - Four Facts About Forgiveness (Luke 7:36-50) Lessons For Living - Four Facts About Forgiveness by Pastor Tom
  146. (Luke 7) by David Guzik
  147. Surprised by Faith (Luke 7:1-10) Surprised by Faith by Steve Zeisler
  148. What About Doubt? (Luke 7:1-10) What About Doubt? by Steve Zeisler
  149. How Can We Cancel Our Appointment with Death? (Luke 7:1-17) How Can We Cancel Our Appointment with Death? by Ron Ritchie
  150. 惟靠信心与上帝的怜悯 (太8:5 - 13；路7:1 - 17) 惟靠信心与上帝的怜悯 by PC Chong
  151. 照你的信心，给你成全 (路加福音7:1-10) by 苏义雄长老
  152. The Widow's Son of Nain (Luke 7:11-17) The Widow's Son of Nain by Donald T. Williams, PhD.
  153. Is Jesus the Son of God or Do We Look for Someone Else? (Luke 7:18-35) Is Jesus the Son of God or Do We Look for Someone Else? by Ron Ritchie
  154. 施洗约翰的成绩单 (太11:2 - 19；路7:18 - 35) 施洗约翰的成绩单 by PC Chong
  155. 智慧之子 (路加福音7:18-35) by 陈鸿福传道
  156. God cannot please Sinners (Luke 7:31-35) God cannot please Sinners
  157. What Do You See When You Look at Others? (Luke 7:35-50) What Do You See When You Look at Others? by Ron Ritchie
  158. Seeing as jesus sees (Luke 7:36-50) Seeing as jesus sees
  159. 宗教的"西门病毒" (路7:36 - 50) 宗教的"西门病毒" by PC Chong
  160. 有罪的女人 (路加福音7:36-50) by 周兴国弟兄
  161. 欠债的人 (路加福音7:36-50) by 查时政执事
  162. 多得恩免的人 (路加福音7:36-50) by 陈鸿福传道

    163. Chapter: 08
  163. (Luke 8) by David Guzik
  164. Do You Think or Do You Know You Are a Christian? (Luke 8:1-21) Do You Think or Do You Know You Are a Christian? by Ron Ritchie
  165. Parable of the Soils (Luke 8:4-15) Parable of the Soils
  166. Jesus' Authority: Part #3 (Luke 8:40-56) Jesus' Authority: Part #3
  167. The parable of the sower and the four categories of those that hear the Word of (Matthew 13:1-8, Mark 4:1-9, and Luke 8:4) The parable of the sower and the four categories of those that hear the Word of
  168. 比喻(一) - 撒种的比喻 (太13:1 - 23, 34 - 35；可4:1 - 20；路8:4 - 15) 比喻(一) - 撒种的比喻 by PC Chong
  169. 成为撒种的人 (路加福音八 4-8 、 11-15) 成为撒种的人 by 王丰荣传道
  170. Parables of Wheat & Tares and Dragnet (Luke 8:10) Parables of Wheat & Tares and Dragnet
  171. Parables of Mustard Seed/Leaven & Treasure/Pearl (Luke 8:11) Parables of Mustard Seed/Leaven & Treasure/Pearl
  172. Preparing to Hear God's Word (Luke 8:18) Preparing to Hear God's Word
  173. 邪恶淫乱的世代 (太12:38- 50；可3:31 - 35；路8:19 - 21, 11:24 - 26, 29 - 32) 邪恶淫乱的世代 by PC Chong
  174. Where is Jesus When You Need Him Most? (Luke 8:22-25) Where is Jesus When You Need Him Most? by Ron Ritchie
  175. 平静风和海 (太8:18, 23 - 27；可4:35 - 41；路8:22 - 25) 平静风和海 by PC Chong
  176. 我们的信心在那里 (路加福音8:22-25) by 江明秀传道
  177. Jesus' Authority Over Spirits (Luke 8:26-39) Jesus' Authority Over Spirits
  178. Do You Believe in the Devil? (Luke 8:26-39) Do You Believe in the Devil? by Ron Ritchie
  179. A Certain Man Whom Jesus Cleaned Up & Out (Luke 8:26-40) A Certain Man Whom Jesus Cleaned Up & Out by Ken D. Trivette
  180. 赶鬼入猪群 (太8:28 - 34；可5:1 - 20；路8:26 - 39) 赶鬼入猪群 by PC Chong
  181. To Whom Do We Turn in Times of Sickness and Death? (Luke 8:40-56) To Whom Do We Turn in Times of Sickness and Death? by Ron Ritchie
  182. 睚鲁的女儿和血漏的女人 (太9:18 - 26；可5:21 - 43；路8:40 - 56) 睚鲁的女儿和血漏的女人 by PC Chong
  183. 神迹 (路加福音8:40-56) by 马正雄弟兄

    184. Chapter: 09
  184. (Luke 9) by David Guzik
  185. Are You Living Up to Your Full Spiritual Potential? (Luke 9:1-17) Are You Living Up to Your Full Spiritual Potential? by Ron Ritchie
  186. 布道人、布道法和布道心 (太9:35 -10:25；可6:7 - 13；路9:1 - 6) 布道人、布道法和布道心 by PC Chong
  187. The Case of the Unidentified Exorcist (Luke 9:49, 50; Mark 9:38-4) The Case of the Unidentified Exorcist
  188. 五饼二鱼的神迹 (太14:1 - 21；可6:14 - 44；路9:7 - 17；约6:1 - 13) 五饼二鱼的神迹 by PC Chong
  189. A Double "Sign" (Luke 9:10-17) A Double "Sign"
  190. A meal with friends (Luke 9:10-17) A meal with friends
  191. 4 Crucial Realizations (Luke 9:18-26) 4 Crucial Realizations
  192. How Do You Become a Disciple of Jesus? (Luke 9:18-27) How Do You Become a Disciple of Jesus? by Ron Ritchie
  193. 你说我是谁？ (太16:13 - 20；可8:27 - 30；路9:18 - 21) 你说我是谁？ by PC Chong
  194. 耶稣第一次预言受难和复活 (太16:21 - 28；可8:31 - 9:1；路9:22 - 27) 耶稣第一次预言受难和复活 by PC Chong
  195. (Luke 9:23)
  196. Are You Willing to Become a Disciple of Jesus Christ? (Luke 9:57-10:24) Are You Willing to Become a Disciple of Jesus Christ? by Ron Ritchie
  197. The Mountaintop Experience (Luke 9:28-36) The Mountaintop Experience by Rev. Min J. Chung
  198. Do You Believe in the Second Coming of Jesus Christ? (Luke 9:28-36) Do You Believe in the Second Coming of Jesus Christ? by Ron Ritchie
  199. 你 们 要 听 从 他 (路加福音九:28--36) 你 们 要 听 从 他 by 康文祥牧师
  200. Glimpses of Glory (Luke 9:28-36; II Corinthians 3:12 - 4:2 and Exodus 34:29-35) Glimpses of Glory
  201. 基督的登山变像 (路九28-36) 基督的登山变像 by Robert Murray MacCheyne
  202. 登山变像(一) - 变像的意义 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(一) - 变像的意义 by PC Chong
  203. 登山变像(二) - 门徒的迟钝 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(二) - 门徒的迟钝 by PC Chong
  204. When God Speaks, Are You Willing to Listen? (Luke 9:37-50) When God Speaks, Are You Willing to Listen? by Ron Ritchie
  205. 从变像山下来 (太17:14 - 27；可9:14 - 32；路9:37 - 45) 从变像山下来 by PC Chong
  206. 门徒争论谁为大 (太18:1 - 5；可9:33 - 41；路9:46 - 50) 门徒争论谁为大 by PC Chong
  207. The Costs of Discipleship (Luke 9:51-62) The Costs of Discipleship by Ross Bartlett
  208. 跟 随 耶 稣 的 人... (路加福音九：57-62) 跟 随 耶 稣 的 人... by 林锦涛

    209. Chapter: 10
  209. What to Rejoice About (Luke 10) What to Rejoice About by Steve Zeisler
  210. (Luke 10) by David Guzik
  211. As Lambs In The Midst of Wolves (Luke 10:1-12,17-20 and I Kings 21:1-22) As Lambs In The Midst of Wolves
  212. 差遣七十门徒布道实习 (路10:1 - 24) 差遣七十门徒布道实习 by PC Chong
  213. 到我这里来 (太11:20 - 30；路10:13 - 15, 21 - 22) 到我这里来 by PC Chong
  214. 金榜题名 (路加福音十：18~20) 金榜题名
  215. The Joy of Christ (Luke 10:21) The Joy of Christ by Rev. Carl Haak
  216. The Good Samaritan (Luke 10:25-36) The Good Samaritan
  217. What Shall I Do to Inherit Eternal Life? (Luke 10:25-37) What Shall I Do to Inherit Eternal Life? by Ron Ritchie
  218. 生 活 的 问 答 题 (路 加 福 音 10:25-36) 生 活 的 问 答 题
  219. 承受永生之法──好撒玛利亚人的比喻 (路十25-37) 承受永生之法──好撒玛利亚人的比喻 by 冯荫坤
  220. Who Was Neighbour To This Man? (Deuteronomy 30:1-14; Luke 10:25-37) Who Was Neighbour To This Man?
  221. 好撒玛利亚人的比喻 (路10:25 - 37) 好撒玛利亚人的比喻 by PC Chong
  222. 你是别人的好邻舍吗？ (路十25-37) 你是别人的好邻舍吗？ by 廖旭方
  223. 再思好的撒玛利亚人 (路十25-37) 再思好的撒玛利亚人 by 潘日泉牧师
  224. 故事中的「我」 (路加福音10:25-37) by 刘大辅牧师
  225. Lessons For Living - How To Be A Good Samaritan (Luke 10:30-35) Lessons For Living - How To Be A Good Samaritan by Pastor Tom
  226. Lessons From Bethany (Luke 10:38-42) Lessons From Bethany
  227. One Thing Is Needed (Luke 10:38-42) One Thing Is Needed
  228. The Martha Complex (Luke 10:38-42) The Martha Complex
  229. All the Other Voices (Luke 10:38-42) All the Other Voices by Ron Ritchie
  230. How Can We Gain Control Over Our Distracted Lifestyle? (Luke 10:38-42) How Can We Gain Control Over Our Distracted Lifestyle? by Ron Ritchie
  231. Lord I Want You (Luke 10:38-39) Lord I Want You by Ken D. Trivette
  232. The Better Part (Luke 10:38-42) The Better Part
  233. 一个忙於事奉的人 (路十38-42；约十一章) 一个忙於事奉的人 by 袁天佑
  234. 马大和马利亚 (路10:38 - 42) 马大和马利亚 by PC Chong
  235. A Study of (Luke 10:38-42) A Study of by Pastor Dave Humpal
  236. 选择上好的福分-马利亚 (路加福音10:38-42) by 周兴国长老
  237. Martha's Encumbrance (Luke 10:40) Martha's Encumbrance
  238. Distraction (Luke 10:40) Distraction

    239. Chapter: 11
  239. Principles of Prayer from (Luke 11) Principles of Prayer from
  240. (Luke 11) by David Guzik
  241. How Jesus Prayed (Luke 11:1) How Jesus Prayed by Ray C. Stedman
  242. Are You Willing to Say, "Lord, Teach Me to Pray" (Luke 11:1-4) Are You Willing to Say, "Lord, Teach Me to Pray" by Ron Ritchie
  243. When It Comes To Prayer (Luke 11:1-13) When It Comes To Prayer
  244. 登山宝训(七) - 主祷文(一) (太6:7 - 13；路11:1 - 4) 登山宝训(七) - 主祷文(一) by PC Chong
  245. 登山宝训(八) - 主祷文(二) (太6:7 - 13；路11:1 - 4) 登山宝训(八) - 主祷文(二) by PC Chong
  246. 祈求、寻找、叩门 (路11:1 - 13) 祈求、寻找、叩门 by PC Chong
  247. 求主教导我们祷告 (路加福音11:1) by 刘大辅牧师
  248. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (我父在天) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  249. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (愿尔名圣，尔国临格) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  250. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (尔旨得成，在地若天) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  251. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (所需之粮，今日赐我) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  252. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (我免人负，求免我负) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  253. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (俾勿我试，拯我出恶) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  254. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (以国权荣，皆尔所有) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  255. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (爰及世世，诚心所愿) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  256. 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) (凡求者得也) 港九培灵研经大会第73届(2001) 研经会 (求主教导我们祷告) by 李思敬博士
  257. The Pattern Prayer (Luke 11:2-4) The Pattern Prayer by Ray C. Stedman
  258. When Prayer Becomes Personal (Luke 11:3-4) When Prayer Becomes Personal by Ray C. Stedman
  259. Prayer's Certainties (Luke 11:5-13) Prayer's Certainties by Ray C. Stedman
  260. Does God Our Father Really Hear and Answer Our Prayers? (Luke 11:5-13) Does God Our Father Really Hear and Answer Our Prayers? by Ron Ritchie
  261. Whom Do You See When You Look at Jesus? (Luke 11:14-36) Whom Do You See When You Look at Jesus? by Ron Ritchie
  262. I Am the Resurrection and the Life (Luke 11:25-26) I Am the Resurrection and the Life by Rev. Carl Haak
  263. 光明之子 (路加福音11:33-36) by 陈鸿福传道
  264. 登山宝训(9) - 天财？地宝？ (太6:19 - 34；路11:34 - 36, 12:22 - 34, 16:13) 登山宝训(9) - 天财？地宝？ by PC Chong
  265. When Jesus Looks at Us. What Does He See--Our Mask or Our Heart (Luke 11:37-52) When Jesus Looks at Us. What Does He See--Our Mask or Our Heart by Ron Ritchie
  266. 法利赛人和文士，有祸了！ (太23:1 - 36；可12:38 - 40；路11:37 - 54) 法利赛人和文士，有祸了！ by PC Chong
  267. Do You Know How to Survive in a Hostile World? (Luke 11:53-12:12) Do You Know How to Survive in a Hostile World? by Ron Ritchie

    268. Chapter: 12
  268. (Luke 12) by David Guzik
  269. Reasons for Loyalty to Christ in a Hostile World (Luke 12:1-12) Reasons for Loyalty to Christ in a Hostile World
  270. 无知财主的比喻 (路12:1, 13 - 21) 无知财主的比喻 by PC Chong
  271. 作门徒的代价 (太10:26 - 11:1；可9:41；路12:2 - 9, 51 - 53, 14:26 - 27) 作门徒的代价 by PC Chong
  272. Escaping the Peril of Greed (Luke 12:13-34) Escaping the Peril of Greed
  273. How Should We Live in an Affluent Community? (Luke 12:13-34) How Should We Live in an Affluent Community? by Ron Ritchie
  274. 富 有 与 贫 穷 (路 加 福 音 12:13-21) 富 有 与 贫 穷
  275. Learning From a Fool (Luke 12:13-21) Learning From a Fool by Rev. Ross Bartlett
  276. 无知财主的比喻 (路十二：1, 13 - 21) 无知财主的比喻
  277. 你富足吗？ (路加福音12:13-21，29-34) by 陈鸿福传道
  278. 智慧的人生 (路加福音12:13-34) by 魏启源老师
  279. The Cure to Loneliness (John 12:20-26) The Cure to Loneliness by Ray C. Stedman
  280. 信靠上帝 (路加福音十二22-31) 信靠上帝 by 王丰荣牧师
  281. Are You Prepared For Jesus' Second Coming? (Luke 12:35-48) Are You Prepared For Jesus' Second Coming? by Ron Ritchie
  282. 忠仆和恶仆的比喻 (太24:42 - 51；路12:35 - 48) 忠仆和恶仆的比喻 by PC Chong
  283. 警醒的仆人 (太24:45 - 51；路12:35 - 48) 警醒的仆人 by PC Chong
  284. Can You Read "The Signs of the Times"? (Luke 12:49-59) Can You Read "The Signs of the Times"? by Ron Ritchie
  285. 要分辨时候 (太5:25 - 26, 10:34 - 36, 16:1 - 4；路12:49 - 59) 要分辨时候 by PC Chong

    286. Chapter: 13
  286. (Luke 13) by David Guzik
  287. What Does God Really Want From Me? (Luke 13:1-9) What Does God Really Want From Me? by Ron Ritchie
  288. (Luke 13:1-5)
  289. The Sense of The Senseless (I Corinthians 10:1-13; Luke 13:1-9) The Sense of The Senseless
  290. 无花果树的比喻 (路13:1 - 9) 无花果树的比喻 by PC Chong
  291. 满有恩典和真理 (路加福音13:6-9) by 薛曙生长老
  292. ...Freed From Bondage of Satan (Luke 13:10-21) ...Freed From Bondage of Satan by Ron Ritchie
  293. Called Personally (Luke 13:10-17) Called Personally by Dave Jagger
  294. 治好驼背的女人 (路13:10 - 21) 治好驼背的女人 by PC Chong
  295. Who Is Going to Hell? " [1] (Luke 13:15) Who Is Going to Hell? " [1] by Rev. Carl Haak
  296. 比喻(三) - 芥菜种和其他的比喻 (太13:31 - 33, 44 - 52；可4:30 - 32；路13:18 - 21) 比喻(三) - 芥菜种和其他的比喻 by PC Chong
  297. Straight Talk on God's Judgment (Luke 13:22-30) Straight Talk on God's Judgment
  298. When Heaven's Door is Shut... (Luke 13:22-35) When Heaven's Door is Shut... by Ron Ritchie
  299. 得救的人少吗？ (太7:13 - 23, 23:37 - 39；路13:22 - 35；约10:40 - 42) 得救的人少吗？ by PC Chong
  300. 为耶路撒冷哀哭 (太23:37 - 38；路13:34 - 35 19:41 - 44) 为耶路撒冷哀哭 by PC Chong

    301. Chapter: 14
  301. (Luke 14) by David Guzik
  302. Love of Strangers (Luke 14:1-14) Love of Strangers by Ron Ritchie
  303. ...About Hospitality (Luke 14:1-24) ...About Hospitality by Ron Ritchie
  304. 给主客的教训 (路14:1 - 14) 给主客的教训 by PC Chong
  305. 3 Banquet Parables (Lk. 14:7-24) 3 Banquet Parables
  306. 请 客 的 艺 术 (路 加 福 音 14:7-24) 请 客 的 艺 术
  307. Manners of The Kingdom (Luke 14:1, 7-14) Manners of The Kingdom by Rev. Ross Bartlett
  308. How To Get The Most Out Of Giving (Luke 14:12-15) How To Get The Most Out Of Giving
  309. (Luke 14:15-24)
  310. 大筵席的比喻 (路14:15 - 24) 大筵席的比喻 by PC Chong
  311. 救恩与代价 (路加福音14:15-35) by 陈鸿福传道
  312. Becoming Jesus' Disciple (Luke 14:25-35) Becoming Jesus' Disciple
  313. ...the Cost Of Becoming A Disciple (Luke 14:25-35) ...the Cost Of Becoming A Disciple by Ron Ritchie
  314. Real World, Real Faith / Not Able To Finish (Luke 14:25-43 and Philemon 1-21) Real World, Real Faith / Not Able To Finish by Ross Bartlett & Dave
  315. 作门徒的代价 (路十四：25-33) 作门徒的代价
  316. 作门徒的代价 (太10:37 - 39；路14:25 - 35) 作门徒的代价 by PC Chong
  317. 作门徒的代价 (路14:25-33) 作门徒的代价 by PC Chong
  318. The Disciple's Source For Bricks And Bullets (Luke 14:27-33) The Disciple's Source For Bricks And Bullets
  319. 失 味 的 盐 (马 太 福 音 五 章；路 十四:34～35) 失 味 的 盐 by 陈尊德牧师
  320. 登山宝训(三) - 盐和光 (太5:13 - 16；可9:49 - 50；路14:34 - 35) 登山宝训(三) - 盐和光 by PC Chong

    321. Chapter: 15
  321. (Luke 15) by David Guzik
  322. God and the Unthinking (Luke 15:1-7) God and the Unthinking by Ray C. Stedman
  323. What is Your Attitude Towards Repentant Sinners? (Luke 15:1-32) What is Your Attitude Towards Repentant Sinners? by Ron Ritchie
  324. 天 大 喜 事 (路 加 福 音 15:1-10) 天 大 喜 事
  325. The Third Son (Luke 15:1-3,11-32) The Third Son
  326. A Change of Mind (Exodus 32:7-14, Luke 15:1-10; I Timothy 1:12-17) A Change of Mind
  327. 救恩的功课 (太18:6 - 14；可9:42 - 48；路15:1 - 7, 17:1 - 2) 救恩的功课 by PC Chong
  328. 迷羊和失钱的比喻 (太18:10 - 14；路15: 1- 10) 迷羊和失钱的比喻 by PC Chong
  329. Lessons For Living - The Lost Sheep (Luke 15:3-7) Lessons For Living - The Lost Sheep by Pastor Tom
  330. God and the Neglected (Luke 15:8-10) God and the Neglected by Ray C. Stedman
  331. Fatherhood (Luke 15:11-32) Fatherhood
  332. The Unbelievable Parable Of The Prodigal Son (Luke 15:11-24) The Unbelievable Parable Of The Prodigal Son
  333. Is God like daddy? (Luke 15:11-24) Is God like daddy?
  334. God and the Rebellious (Luke 15:11-24) God and the Rebellious by Ray C. Stedman
  335. 浪子的比喻 (路15:11 - 32) 浪子的比喻 by PC Chong
  336. 不用悔改的义人？ (路加福音15:11-22) by 陈鸿福传道
  337. 回家的感觉真好 (路加福音15:11-32) by 查时政弟兄
  338. 死而复活，失而又得 (路加福音15:11-32) by 庄百亿老师
  339. 我们在天上的父 (路加福音15:11-32) by 陈鸿福传道
  340. 回 家 (以 弗 所 书 二 章 19~22 节、路加福音十五章17~20、25~32) 回 家 by 周神助牧师
  341. The Best Robe (Luke 15:22) The Best Robe
  342. God and the Respectable (Luke 15:25-32) God and the Respectable by Ray C. Stedman

    343. Chapter: 16
  343. (Luke 16) by David Guzik
  344. What is Money for? (Luke 16:1-14) What is Money for? by Ray C. Stedman
  345. Get Smart With Money (Luke 16:1-14) Get Smart With Money by Ray C. Stedman
  346. Investing God's Money (Luke 16:1-18) Investing God's Money by Ron Ritchie
  347. Changing The Bottom Line (Luke 16:1-13 and I Timothy 2:1-7) Changing The Bottom Line
  348. 不义的管家 (路16:1 - 14) 不义的管家 by PC Chong
  349. Stewardship (Luke 16:2) Stewardship
  350. Give Account of Your Stewardship (Luke 16:2) Give Account of Your Stewardship by Rev. Carl Haak
  351. The Lord Commended The Unjust Steward (Luke 16:8) The Lord Commended The Unjust Steward
  352. Faithfulness (Luke 16:10) Faithfulness
  353. Who's the boss? (Luke 16:13-14, Psalm 50:1-15) Who's the boss?
  354. The Future - A Good Foundation (Luke 16:16-31 and I Timothy 6:6-19) The Future - A Good Foundation
  355. The Lifelong Bond of Holy Wedlock (Luke 16:18) The Lifelong Bond of Holy Wedlock by Rev. Carl Haak
  356. Seven Lessons Learned Too Late (Luke 16:19-31) Seven Lessons Learned Too Late
  357. The Rich Man & Lazarus (Luke 16:19-31) The Rich Man & Lazarus
  358. The Main Thing (Luke 16:19-31) The Main Thing by Ray C. Stedman
  359. ...the Real Story of the Rich Man (Luke 16:19-31) ...the Real Story of the Rich Man by Ron Ritchie
  360. 天 壤 之 别 (路 加 福 音 16:19-31) 天 壤 之 别
  361. The Sufficiency of the Gospel (Luke 16:19-31) The Sufficiency of the Gospel by Rev. Carl Haak
  362. 天堂与地狱 (路十六：19-31) 天堂与地狱
  363. 价格与价值 (路十六19-31) 价格与价值 by 吴献章博士
  364. 天堂与地狱 (路16:19 - 31) 天堂与地狱 by PC Chong
  365. 天堂与地狱 (路16:19-31) 天堂与地狱 by PC Chong
  366. 财主与拉撒路 (路加福音16:19-31) by 查时政执事

    367. Chapter: 17
  367. (Luke 17) by David Guzik
  368. 4 Priorities in Biblical Spirituality (Luke 17:1-10) 4 Priorities in Biblical Spirituality
  369. Discipleship: A High Calling (Luke 17:1-19) Discipleship: A High Calling by Ron Ritchie
  370. 罪、信心、仆人的本分 (路17:1 - 10) 罪、信心、仆人的本分 by PC Chong
  371. Changing The Bottom Line (Luke 17:5-10 and II Timothy 1:1-14) Changing The Bottom Line
  372. More Than Normal (Jeremiah 29:1,4-7; Luke 17:11-19) More Than Normal
  373. 治好十个长大麻疯的 (路17:11 - 19) 治好十个长大麻疯的 by PC Chong
  374. The Kingdom of God (Luke 17:20-37) The Kingdom of God by Ron Ritchie
  375. 上帝的国几时来到？ (太24:23 - 28, 36 - 44；路17:20 - 37) 上帝的国几时来到？ by PC Chong
  376. 神的国几时来到？ (路加福音17:20-21) by 陈中明牧师
  377. Advent Puts Things In Perspective (Luke 17:26-30) Advent Puts Things In Perspective
  378. (Luke 17:32)

    379. Chapter: 18
  379. (Luke 18) by David Guzik
  380. Why Pray? (Luke 18:1-8) Why Pray? by Ray C. Stedman
  381. Why Pray When You Can Faint? (Luke 18:1-14) Why Pray When You Can Faint? by Ron Ritchie
  382. Whether The Time is Favourable or Unfavourable (Luke 18:1-8; II Timothy 4:1-5 and Habakkuk 1:1-3, 2:1-4) Whether The Time is Favourable or Unfavourable
  383. 寡妇和法官的比喻 (路18:1 - 8) 寡妇和法官的比喻 by PC Chong
  384. The Nature of Prayer (Luke 18:9-14) The Nature of Prayer by Ray C. Stedman
  385. The Reformation: The All-Sufficiency of Christ (Luke 18:9-14) The Reformation: The All-Sufficiency of Christ by Rev. Carl Haak
  386. 法利赛人和税吏的祷告 (路18:9 - 14) 法利赛人和税吏的祷告 by PC Chong
  387. Which? (Luke 18:10) Which?
  388. The Faith To Begin a New Life (Luke 18:35-19:10) The Faith To Begin a New Life by Ron Ritchie
  389. The Reformation: Christ Alone! (Luke 18:10ff) The Reformation: Christ Alone! by Rev. Carl Haak
  390. Can We Receive Eternal Life? (Luke 18:15-34) Can We Receive Eternal Life? by Ron Ritchie
  391. (Luke 18:15-17)
  392. 让小孩子到我这里来 (太19:13 - 15；可10:13 - 16；路18:15 - 17) 让小孩子到我这里来 by PC Chong
  393. 让小孩子到我这里来 (路加福音18:15-17) by 江明秀传道
  394. 你还缺少一件 (太19:16 - 30；可10:17 - 31；路18:18 - 30) 你还缺少一件 by PC Chong
  395. 谁能得救呢？ (路加福音18:18-30) by 陈鸿福传道
  396. How Blind Can You Get? (Luke 18:31-43) How Blind Can You Get?
  397. 雅各和约翰的请求 (太20:17 - 28；可10:32 - 45；路18:31 - 34) 雅各和约翰的请求 by PC Chong
  398. 耶稣治好两个瞎子 (太20:29 - 34；可10:46 - 52；路18:35 - 43) 耶稣治好两个瞎子 by PC Chong
  399. 得著智慧的心 (路加福音18:35-43) by 刘大辅牧师

    400. Chapter: 19
  400. (Luke 19) by David Guzik
  401. The Triumphal Entry (Luke 19: 29-48) The Triumphal Entry by Donald T. Williams, PhD.
  402. 很 不 自 然 的 事 (路 加 福 音 19:1-10) 很 不 自 然 的 事
  403. 耶稣和税吏长撒该 (路19:1 - 10) 耶稣和税吏长撒该 by PC Chong
  404. 遇见生命的主 (路加福音19:1-10) by 陈鸿福传道
  405. How Involved are you in the Business of the Gospel of Christ (Luke 19:11-27) How Involved are you in the Business of the Gospel of Christ by Ron Ritchie
  406. 十锭银子的比喻 (路19:11 - 28) 十锭银子的比喻 by PC Chong
  407. The Need for Cleansing (Luke 19:45-20:26) The Need for Cleansing by Ron Ritchie
  408. That First Palm Sunday (Luke 19:28-44) That First Palm Sunday by Ron Ritchie
  409. 欢 呼 的 群 众 (路加福音十九：28-40) 欢 呼 的 群 众 by 吕忠明牧师
  410. If only the stones could talk (Luke 19:29-47) If only the stones could talk
  411. 骑驴进耶路撒冷 (太21:1 - 9；可11:1 - 10；路19:29 - 40；约11:55 - 12:1, 9 - 1) 骑驴进耶路撒冷 by PC Chong
  412. Irrepressible Praise (Luke 19:37-40) Irrepressible Praise by Rev. Herman Hoeks
  413. Irrepressible Praise (Luke 19:37-40) Irrepressible Praise by Rev. Herman Hoeks
  414. 救主为失丧的人洒泪 (路十九41，42) 救主为失丧的人洒泪 by Robert Murray MacCheyne
  415. 义愤填膺，洁净圣殿 (太21:10 - 17；可11:11, 15 - 18；路19:45 - 48) 义愤填膺，洁净圣殿 by PC Chong
  416. 洁净圣殿 (太21:10 - 13；可11:15 - 17；路19:45 - 46；约2:12 - 22) 洁净圣殿 by PC Chong

    417. Chapter: 20
  417. (Luke 20) by David Guzik
  418. 两个儿子的比喻 (太21:23 - 32；可11:27 - 33；路20:1 - 8) 两个儿子的比喻 by PC Chong
  419. 权柄与责任 (路加福音20:1-26) by 陈鸿福传道
  420. 凶恶园户的比喻 (太21:33 - 46；可12:1 - 12；路20:9 - 19) 凶恶园户的比喻 by PC Chong
  421. 纳税给该撒的问题 (太22:15 - 22；可12:13 - 17；路20:20 - 26) 纳税给该撒的问题 by PC Chong
  422. Do You Believe in the Resurrection From the Dead? (Luke 20:27-47) Do You Believe in the Resurrection From the Dead? by Ron Ritchie
  423. 复活的问题 (太22:23 - 33；可12:18 - 27；路20:27 - 40) 复活的问题 by PC Chong
  424. 大卫子孙的问题 (太22:41 - 46；可12:35 - 37；路20:41 - 44) 大卫子孙的问题 by PC Chong
  425. 谴责文士和法利赛人(一) (太23:1 - 36；可12:38 - 40；路20:45 -47) 谴责文士和法利赛人(一) by PC Chong

    426. Chapter: 21
  426. (Luke 21) by David Guzik
  427. ...the Sign of the End of the Age? (Luke 21:1-19) ...the Sign of the End of the Age? by Ron Ritchie
  428. The Thanksgiving of a Poor Widow (Luke 21:1-4) The Thanksgiving of a Poor Widow by Rev. Carl Haak
  429. 寡妇的奉献 (可12:41 - 44；路21:1 - 4) 寡妇的奉献 by PC Chong
  430. 奉献的精神─信仰的精意 (可12:42-43；路21:2-3) 奉献的精神─信仰的精意 by 黄永祥
  431. Of rubble and trouble (Luke 21:5-28, Psalm 84:1-4) Of rubble and trouble
  432. There Is A Point To All This (Malachi 3:13 - 4:6; Luke 21:5-19) There Is A Point To All This
  433. 为耶路撒冷哀哭 (太23:37 - 24:2；可13:1 - 2；路21:5 - 6) 为耶路撒冷哀哭 by PC Chong
  434. 末期的事(一) (太24:3 - 14；可13:3 - 13；路21:7 - 19) 末期的事(一) by PC Chong
  435. ...the Second Coming of Jesus? (Luke 21:20-36) ...the Second Coming of Jesus? by Ron Ritchie
  436. 末期的事(二) (太24:15 - 28；可13:14 - 23；路21:20 - 24) 末期的事(二) by PC Chong
  437. Eyes up! (Luke 21:25-36) Eyes up!
  438. Santa Claus Is Coming To Town (Luke 21:25-36; Salvator Mundi; and Jeremiah 33:14-16) Santa Claus Is Coming To Town
  439. 末期的事(三) (太24:29 - 44；可13:24 - 37；路21:25 - 36) 末期的事(三) by PC Chong
  440. Christ Reigning and Coming Soon (Luke 21:28) Christ Reigning and Coming Soon by Rev. Carl Haak

    441. Chapter: 22
  441. I Have Eagerly Desired (Luke 22) I Have Eagerly Desired by Rev. Min J. Chung
  442. Knowing God's Will (Romans 8, 12; Luke 22) Knowing God's Will by Rev. Min J. Chung
  443. I Have Eagerly Desired (Luke 22) I Have Eagerly Desired by Rev. Min J. Chung
  444. The Last Supper: Luke 22 (lesson 30) The Last Supper: Luke 22
  445. The Lord's Supper and the Competing Agendas of (Luke 22) The Lord's Supper and the Competing Agendas of
  446. (Luke 22) by David Guzik
  447. What is sacrifice? (Luke 22:1-22) What is sacrifice?
  448. The Final Passover... (Luke 22:1-38) The Final Passover... by Ron Ritchie
  449. 在伯大尼受膏 (太26:1 - 13；可14:1 - 9；路22:1 - 2；约12:2 - 8) 在伯大尼受膏 by PC Chong
  450. 犹大出卖耶稣 (太26:14 - 25；可14:10 - 21；路22:3 - 13, 21 - 23；约13:21 -) 犹大出卖耶稣 by PC Chong
  451. In Remembrance of Me (Luke 22:7-23) In Remembrance of Me by Rev. Min J. Chung
  452. In Remembrance of Me (Luke 22:7-23) In Remembrance of Me by Rev. Min J. Chung
  453. 除 夕 年 夜 饭 (路 加 福 音 22:7-15) 除 夕 年 夜 饭
  454. 设立主的圣餐 (太26:26 - 29；可14:22 - 25；路22:15 - 20) 设立主的圣餐 by PC Chong
  455. (Luke 22:24-27)
  456. 门徒争论谁为大 (路22:24 - 30) 门徒争论谁为大 by PC Chong
  457. ...The Trial of Jesus (Luke 22:63-23:25) ...The Trial of Jesus by Ron Ritchie
  458. (Luke 22:31-32)
  459. That Your Faith May Not Fail (Luke 22:31-34) That Your Faith May Not Fail by Rev. Min J. Chung
  460. Satan Has Desired You (Luke 22:31-32) Satan Has Desired You by Jerry Emond
  461. 新的命令 (太26:31 - 35；可14:27 - 31；路22:31 - 34；约13:31 - 38) 新的命令 by PC Chong
  462. When You Have Turned Back (Luke 22:39-62) When You Have Turned Back by Rev. Min J. Chung
  463. Pray That You May Not Enter Into Temptation! (Luke 22:39-46) Pray That You May Not Enter Into Temptation! by Ron Ritchie
  464. 在客西马尼园 (太26:36 - 46；可14:32 - 42；路22:39 - 46) 在客西马尼园 by PC Chong
  465. Have You Ever Been Tempted to Deny You are a Disciple of Jesus? (Luke 22:47-62) Have You Ever Been Tempted to Deny You are a Disciple of Jesus? by Ron Ritchie

    466. Chapter: 23
  466. (Luke 23) by David Guzik
  467. He answered him nothing (Luke 23:8-9) He answered him nothing
  468. The Resurrection of Jesus? (Luke 23:50-24:12) The Resurrection of Jesus? by Ron Ritchie
  469. Why Did Jesus Die on a Cross? (Luke 23:26-49) Why Did Jesus Die on a Cross? by Ron Ritchie
  470. Where Will You Spend Eternity - Individual Message (Luke 23:33-43) Where Will You Spend Eternity - Individual Message by Pastor Tom
  471. If I Had Known (Colossians 1:9-20; Luke 23:33-43) If I Had Known
  472. (Luke 23:34)
  473. 十字架的救恩 (路加福音23:39-43) by 李铭仁牧师
  474. (Luke 23:42-43)
  475. What They Said When Jesus Went to Calvary... "surely this was a righteous man" (Luke 23:44-47) What They Said When Jesus Went to Calvary... "surely this was a righteous man"
  476. Errors in the Greek Text behind Modern Translations? The case of (Luke 23:45) Errors in the Greek Text behind Modern Translations? The case of
  477. (Luke 23:46)

    478. Chapter: 24
  478. Ascension Blessings (Luke 24:50-51) Ascension Blessings by Rev. Carl Haak
  479. (Luke 24:5b)
  480. (Luke 24) by David Guzik
  481. The Empty Tomb (Luke 24:1-12 and I Corinthians 15:12-20) The Empty Tomb
  482. 他是又真又活的主 (路加福音24:1-9) by 江明秀传道
  483. The Resurrection Message (Luke 24:4-7) The Resurrection Message by Rev. Herman Hoeks
  484. The Resurrection Message (Luke 24:4-7) The Resurrection Message by Rev. Herman Hoeks
  485. Dealing With Despondency (Luke 24:13-35) Dealing With Despondency
  486. East of easter (Luke 24:13-35) East of easter
  487. Faith Revived (Luke 24:13-32) Faith Revived by Ron Ritchie
  488. Hope on the Road of Despair (Luke 24:13-35) Hope on the Road of Despair by Ron Ritchie
  489. Encountering The Risen Christ (Acts 2:14a, 36-41; Luke 24:13-35) Encountering The Risen Christ
  490. Christ Our Companion (Luke 24:13-35) Christ Our Companion
  491. Abide With Us (Luke 24:28, 29) Abide With Us by Rev. Carl Haak
  492. 火热的心 (路廿四32) by 薛曙生长老
  493. 火热的心 (路加福音24:32) by 薛曙生长老
  494. So They Could Understand (Luke 24:35-48 and Acts 3:1-19) So They Could Understand
  495. Family resemblance (Luke 24:36-48, I John 3:1-7) Family resemblance
  496. Have You Every Doubted Jesus Arose From the Dead? (Luke 24:36-43) Have You Every Doubted Jesus Arose From the Dead? by Ron Ritchie
  497. 持续的惊喜 (路加福音24:36-49) by 周功和牧师
  498. What Is Our Commission and Message to the World? (Luke 24:44-49) What Is Our Commission and Message to the World? by Ron Ritchie

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


马可福音

返回上一页

  1. (马 可 福 音)
  2. The Gospel of (Mark) The Gospel of
  3. The Heavenly Veil Torn: (Mark's Cosmic "Inclusio") The Heavenly Veil Torn:
  4. (Study of Parables and of the Kingdom of God / Heaven)
  5. (The 'Big Picture' / Overview)
  6. (He Came to Serve) by Ray C. Stedman
  7. (马 可 福 音 导 论)
  8. (Q以及马可福音的开头) by Ismo Dunderberg
  9. 新约概论─马可福音
  10. (马可福音)
  11. Introduction
  12. Outline
  13. Bibliography
  14. (Mark)
  15. Chiastic Structure of (Mark) Chiastic Structure of
  16. The Heavenly Veil Torn: Mark's "Cosmic Inclusio"
  17. The Letter of (Mark) The Letter of
  18. 从马可福音的写作目的看 (受苦) 从马可福音的写作目的看 by 郑佑生牧师
  19. Bible Study Notes on (Mark) Bible Study Notes on by Dr. Constable
  20. (马可福音)
  21. 马可福音 (圣经问答题) 马可福音 by 谭汉泉传道提供

    22. Chapter: 01
  22. In Depth study of (Chapter 1) In Depth study of
  23. (Mark 1) by David Guzik
  24. Preparing The Way (Mark 1:1-8) Preparing The Way
  25. The Place to Begin (Mark 1:1-8) The Place to Begin by Ray C. Stedman
  26. 开路先锋之施洗约翰(二) (太3:1 - 12；可1:1 - 8；路3:1 - 18；约1:19 - 28) 开路先锋之施洗约翰(二) by PC Chong
  27. Mark 1:2 and New Testament Textual Criticism (Mark 1:2) Mark 1:2 and New Testament Textual Criticism
  28. I am somebody!!! (Mark 1:4-11) I am somebody!!!
  29. The Baptism of The Lord: His Beginning and Ours (Mark 1:4-11) The Baptism of The Lord: His Beginning and Ours
  30. U Turns Allowed (And Needed) (Isaiah 40:1-11; Mark 1:1-8) U Turns Allowed (And Needed)
  31. Preparation For Ministry (Mark 1:9-15) Preparation For Ministry
  32. Jesus Came (Mark 1:9-15) Jesus Came by Ray C. Stedman
  33. In The Wilderness (Mark 1:9-12) In The Wilderness
  34. 耶稣受洗 (太3:13 - 17；可1:9 - 11；路3:21 - 22) 耶稣受洗 by PC Chong
  35. 耶稣受试探(一) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(一) by PC Chong
  36. 耶稣受试探(二) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(二) by PC Chong
  37. 耶稣受试探(三) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(三) by PC Chong
  38. Goin' fishin' (Mark 1:14-20, Jonah 3:1-5, 10) Goin' fishin'
  39. The Master's Call (Mark 1:16-20) The Master's Call
  40. A Day in the Life of Jesus (Mark 1:16-39) A Day in the Life of Jesus by Ray C. Stedman
  41. 得人如得鱼 (太4:13 - 16, 18 - 22；可1:16 - 20；路5:1 - 11) 得人如得鱼 by PC Chong
  42. Follow Me (Mark 1:17; Luke 5:1-11) Follow Me by Rev. Min J. Chung
  43. One With Authority (Mark 1:21-45) One With Authority
  44. Everyone is Looking for You! (Mark 1:21-39) Everyone is Looking for You! by Ron Ritchie
  45. 医病赶鬼的耶稣 (太8:16 - 17；可1:21 - 34；路4:31 - 41) 医病赶鬼的耶稣 by PC Chong
  46. 洁净长大麻疯的人 (太8:1 - 4；可1:35 - 45；路4:42 - 44, 5:12 - 16) 洁净长大麻疯的人 by PC Chong
  47. The Healer of Hurts (Mark 1:40-2:12) The Healer of Hurts by Ray C. Stedman

    48. Chapter: 02
  48. In Depth study of (Chapters 2 and 3) In Depth study of
  49. (Mark 2) by David Guzik
  50. A Miracle with a Message (Mark 2:1-2) A Miracle with a Message
  51. Authority To Forgive (Mark 2:1-12) Authority To Forgive
  52. 医治瘫痪病人的耶 稣 (太9:1 - 8；可2:1 - 12；路5:17 - 26) 医治瘫痪病人的耶 稣 by PC Chong
  53. 抬担架的人在哪里？ (可2:1-12) 抬担架的人在哪里？ by 余俊铨
  54. 小子！你的罪赦了 (马可福音2:1-12) by 蔡丽贞老师
  55. Blessed Are The Flexible (Mark 2:13-3:6) Blessed Are The Flexible
  56. What's Your Diagnosis? (Mark 2:13-17) What's Your Diagnosis?
  57. The Scandal Maker (Mark 2:13-3:6) The Scandal Maker by Ray C. Stedman
  58. 召马太，挑选十二 门徒 (太9:9 - 13, 10:1 - 4；可2:13 - 17 3:13 - 19；路5:27 - 32 6:) 召马太，挑选十二 门徒 by PC Chong
  59. One Of These Things Just Doesn't Belong Here (Mark 2:18-22) One Of These Things Just Doesn't Belong Here
  60. 耶稣的宣战书 (太9:14 - 17, 12:1 - 14；可2:18 - 3:6；路5:33 - 6:11) 耶稣的宣战书 by PC Chong
  61. 新 酒 新 皮 袋 (马可福音二章21、22节) 新 酒 新 皮 袋 by 周神助牧师

    62. Chapter: 03
  62. (Mark 3) by David Guzik
  63. The Anger of Christ (Mark 3:5) The Anger of Christ by Rev. Carl Haak
  64. Divine Strategy (Mark 3:7-19) Divine Strategy
  65. False Forces (Mark 3:7-35) False Forces by Ray C. Stedman
  66. The Madness of Jesus (Mark 3:20-30) The Madness of Jesus
  67. 亵渎圣灵的罪 (太12:22 - 37；可3:20 - 30；路6:43 - 45, 8:1 - 3, 11:14 - 23) 亵渎圣灵的罪 by PC Chong
  68. God's Forever Family (Mark 3:31-35) God's Forever Family
  69. 邪恶淫乱的世代 (太12:38- 50；可3:31 - 35；路8:19 - 21, 11:24 - 26, 29 - 32) 邪恶淫乱的世代 by PC Chong

    70. Chapter: 04
  70. Seed Thoughts (Mark 4) Seed Thoughts
  71. The Dimming of the Light (Mark 4) The Dimming of the Light by Ray C. Stedman
  72. Seed Thoughts (Mark 4) Seed Thoughts by Ray C. Stedman
  73. The Meaning of the Miracles: Mark 4 (lesson 8) The Meaning of the Miracles: Mark 4
  74. (Mark 4) by David Guzik
  75. Ears To Hear (Mark 4:1-2a, 10-12, 21-25, 33) Ears To Hear
  76. Lessons For Living - Do You Have Your Ears On (Mark 4:1-9; 14-20) Lessons For Living - Do You Have Your Ears On by Pastor Tom
  77. 比喻(一) - 撒种的比喻 (太13:1 - 23, 34 - 35；可4:1 - 20；路8:4 - 15) 比喻(一) - 撒种的比喻 by PC Chong
  78. How'ss Your Heart? (Mark 4:3-8, 14-2) How'ss Your Heart?
  79. Dealing With Difficulties (Mark 4:35-41) Dealing With Difficulties
  80. The parable of the sower and the four categories of those that hear the Word of (Matthew 13:1-8, Mark 4:1-9, and Luke 8:4) The parable of the sower and the four categories of those that hear the Word of
  81. Take Heed What Ye Hear... (Mark 4:24) Take Heed What Ye Hear...
  82. Kingdom Growth (Mark 4:26-29) Kingdom Growth
  83. 生 命 率 与 成 长 率 (马可福音四章26~32节) 生 命 率 与 成 长 率 by 谢宏忠牧师
  84. The bible is the Word of God (Mark 4:26-29) The bible is the Word of God by Rev. Carl Haak
  85. Beginnings and The Life of Faith" (Mark 4:26-34) Beginnings and The Life of Faith"
  86. Tapping Your Potential (Mark 4:30-32) Tapping Your Potential
  87. 比喻(三) - 芥菜种和其他的比喻 (太13:31 - 33, 44 - 52；可4:30 - 32；路13:18 - 21) 比喻(三) - 芥菜种和其他的比喻 by PC Chong
  88. What Kind of Man is This? (Mark 4:35-41; Hebrews 4:14-16) What Kind of Man is This? by Rev. Min J. Chung
  89. Why Are you Afraid? (Mark 4:35-5:20) Why Are you Afraid? by Ray C. Stedman
  90. Of Fear and Faith (I Samuel 17:32-49; Mark 4:35-41) Of Fear and Faith
  91. 平静风和海 (太8:18, 23 - 27；可4:35 - 41；路8:22 - 25) 平静风和海 by PC Chong

    92. Chapter: 05
  92. Study of (Chapters 5 and 6 and the last of Chapter 4) Study of
  93. Demonism in Jewish/Hellenistic Literature and its Relation to (Mark 5) Demonism in Jewish/Hellenistic Literature and its Relation to
  94. The Gerasene Demoniac: Mark 5 (lesson 9) The Gerasene Demoniac: Mark 5
  95. (Mark 5) by David Guzik
  96. Bound To Be Free (Mark 5:1-20) Bound To Be Free
  97. 抓 狂 的 世 代 (马 可 福 音 5:1-20) 抓 狂 的 世 代
  98. 赶鬼入猪群 (太8:28 - 34；可5:1 - 20；路8:26 - 39) 赶鬼入猪群 by PC Chong
  99. 报扬耶稣所做的大事 (可5:1-20) 报扬耶稣所做的大事 by 林鸿佑牧师
  100. 何等大的事 (马可福音5:1-20) by 陈鸿福传道
  101. 尝主恩·作见证 (可5:17-20) 尝主恩·作见证 by 谭慧枝姑娘
  102. 何等大的事 (可5:17-20) 何等大的事 by 陈鸿福传道
  103. Great things the Lord hath done... (Mark 5:19) Great things the Lord hath done...
  104. Responses of Faith (Mark 5:21-43) Responses of Faith
  105. If i but touch... (Mark 5:21-43) If i but touch...
  106. The Weakness of the World (Mark 5:21-6:6) The Weakness of the World by Ray C. Stedman
  107. 仆 仆 风 尘 的 医 生 (马可福音五章21节) 仆 仆 风 尘 的 医 生 by 曾敬恩牧师
  108. 睚鲁的女儿和血漏的女人 (太9:18 - 26；可5:21 - 43；路8:40 - 56) 睚鲁的女儿和血漏的女人 by PC Chong
  109. 祷告与代求 (马可福音5:21-43) by 陈鸿福传道
  110. A Lesson About Faith (Mark 5:25-34) A Lesson About Faith
  111. The healing touch (Mark 5:25-34) The healing touch
  112. Broken Body, Broken Heart (Mark 5:25-34) Broken Body, Broken Heart by Steve Zeisler
  113. 信心、放心 (马可福音五： 25-34) 信心、放心 by 王丰荣传道

    114. Chapter: 06
  114. (Mark 6:50b)
  115. (Mark 6) by David Guzik
  116. Believing Is Seeing (Mark 6:1-6) Believing Is Seeing
  117. 失 去 距 离 (马 可 福 音 6:1 - 6) 失 去 距 离
  118. My Power is Made Perfect In Weakness (II Corinthians 12:1-10; Mark 6:1-6) My Power is Made Perfect In Weakness
  119. 耶稣被家乡人厌弃 (太13:53 - 58；可6:1 - 6；路4:14 - 30) 耶稣被家乡人厌弃 by PC Chong
  120. 耶稣不能行神迹？ (太9:27 - 34, 13:54 - 58；可6:1 - 6) 耶稣不能行神迹？ by PC Chong
  121. Sent To The World (Mark 6:7-13) Sent To The World
  122. Who is This? (Mark 6:7-52) Who is This? by Ray C. Stedman
  123. 布道人、布道法和布道心 (太9:35 -10:25；可6:7 - 13；路9:1 - 6) 布道人、布道法和布道心 by PC Chong
  124. Herod's Folly (Mark 6:14-29) Herod's Folly
  125. 五饼二鱼的神迹 (太14:1 - 21；可6:14 - 44；路9:7 - 17；约6:1 - 13) 五饼二鱼的神迹 by PC Chong
  126. The Impossible Isn't (Mark 6:30-56) The Impossible Isn't
  127. 到旷野歇一歇 (马可福音六：30~31) 到旷野歇一歇
  128. 认识耶稣权能 因信得蒙救治 (可6：30-34；53-56) by 李志刚牧师
  129. 同燃布道心 (可 6:35-44) 同燃布道心 by 史贝利博士
  130. 装 满 了 十 二 个 篮 子 (马可福音六章37～44节) 装 满 了 十 二 个 篮 子 by 周神助牧师
  131. 耶稣在海面上走 (太14:22 - 36；可6:45 - 56；约6:14 - 21) 耶稣在海面上走 by PC Chong
  132. When Rite is Wrong (Mark 6:53-7:30) When Rite is Wrong by Ray C. Stedman

    133. Chapter: 07
  133. (Mark 7) by David Guzik
  134. When Rite Is Wrong (Mark 7:1-14) When Rite Is Wrong
  135. 里 外 一 新 (马可福音七章1~23节) 里 外 一 新
  136. The Death of Diana, Princess of Wales (Mark 7:1-8, 14-23) The Death of Diana, Princess of Wales
  137. Returning To The Basics (Deuteronomy 4:1-8; Mark 7:1-8,14-23) Returning To The Basics
  138. 拘守古人的遗传 (太15:1 - 20；可7:1 - 23) 拘守古人的遗传 by PC Chong
  139. The Inside Story (Mark 7:14-23) The Inside Story
  140. Faith Fulfilled (Mark 7:24-30) Faith Fulfilled
  141. Ephphatha- be opened! (Mark 7:24-37, James 2:1-10, 14-17) Ephphatha- be opened!
  142. 如 何 才 能 卸 下 忧 虑 (马 可 福 音 7:24 - 30) 如 何 才 能 卸 下 忧 虑
  143. Spiritual Sense (James 2:1-10, 14-17; Mark 7:24-37) Spiritual Sense
  144. 外邦境内一个妇人的信心 (太15:21 - 31；可7:24 - 37) 外邦境内一个妇人的信心 by PC Chong
  145. Ministry 101 (Mark 7:31-37) Ministry 101
  146. Do you not yet Understand? (Mark 7:31-8:21) Do you not yet Understand? by Ray C. Stedman
  147. The Sigh of Christ (Mark 7:31-35) The Sigh of Christ by Rev. Carl Haak
  148. He Sighed (Mark 7:34) He Sighed

    149. Chapter: 08
  149. (Mark 8) by David Guzik
  150. Don't Miss The Point (Mark 8:1-21) Don't Miss The Point
  151. 防备法利赛人和撒都该人的酵 (太15:32 - 16:12；可8:1 - 26) 防备法利赛人和撒都该人的酵 by PC Chong
  152. Twelve and Seven? (Mark 8:13) Twelve and Seven?
  153. The Second Touch (Mark 8:22-26) The Second Touch
  154. The Turning Point (Mark 8:22-33) The Turning Point by Ray C. Stedman
  155. 从伯赛大的瞎子到瞎子巴底买 (可 8:22-26，可十46~52) 从伯赛大的瞎子到瞎子巴底买 by 黄硕木
  156. Losers Keepers (Mark 8:27-38) Losers Keepers
  157. A story worth sharing (Mark 8:27-38, James 3:1-12) A story worth sharing
  158. Choosing To Follow - Losing To Live (Mark 8:27-38) Choosing To Follow - Losing To Live
  159. A New Way of Seeing (James 3:13 - 4:8a; Mark 8:27-38) A New Way of Seeing
  160. 你说我是谁？ (太16:13 - 20；可8:27 - 30；路9:18 - 21) 你说我是谁？ by PC Chong
  161. 耶稣第一次预言受难和复活 (太16:21 - 28；可8:31 - 9:1；路9:22 - 27) 耶稣第一次预言受难和复活 by PC Chong
  162. The Way of the Cross (Mark 8:34-38) The Way of the Cross by Ray C. Stedman
  163. (Mark 8:34)
  164. Following Jesus (Mark 8:34) Following Jesus by Jerry Emond
  165. (Mark 8:36)
  166. The Glory that Follows (Mark 8:38-9:29) The Glory that Follows by Ray C. Stedman

    167. Chapter: 09
  167. Study of (Mark Chapter 9) Study of
  168. (Mark 9) by David Guzik
  169. Study of (Mark 7 - 9:1) Study of
  170. Mountaintop Glory For Valley Living (Mark 9:1-10) Mountaintop Glory For Valley Living
  171. It Is Good For Us To Be Here (Mark 9:2-8) It Is Good For Us To Be Here
  172. Wow!!! (Mark 9:2-9) Wow!!!
  173. The Spirit of The Mountain, The Spirit (I Kings 2:1-12; Mark 9:2-9) The Spirit of The Mountain, The Spirit
  174. 登山变像(一) - 变像的意义 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(一) - 变像的意义 by PC Chong
  175. 登山变像(二) - 门徒的迟钝 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(二) - 门徒的迟钝 by PC Chong
  176. The Case of the Unidentified Exorcist (Luke 9:49, 50; Mark 9:38-4) The Case of the Unidentified Exorcist
  177. Lives That Count (Mark 9:41-50) Lives That Count
  178. Help My Unbelief (Mark 9:11-29) Help My Unbelief
  179. Pride and Prayer (Mark 9:14-29) Pride and Prayer by Steve Zeisler
  180. 从变像山下来 (太17:14 - 27；可9:14 - 32；路9:37 - 45) 从变像山下来 by PC Chong
  181. Servant Ministry (Mark 9:30-40) Servant Ministry
  182. Welcoming jesus (Mark 9:30-37) Welcoming jesus
  183. The Child in our Midst (Mark 9:30-50) The Child in our Midst by Ray C. Stedman
  184. 门徒争论谁为大 (太18:1 - 5；可9:33 - 41；路9:46 - 50) 门徒争论谁为大 by PC Chong
  185. Working Together (Numbers 11:24-30; Mark 9:38-50) Working Together
  186. 作门徒的代价 (太10:26 - 11:1；可9:41；路12:2 - 9, 51 - 53, 14:26 - 27) 作门徒的代价 by PC Chong
  187. 救恩的功课 (太18:6 - 14；可9:42 - 48；路15:1 - 7, 17:1 - 2) 救恩的功课 by PC Chong
  188. 未来永恒的审判 (可九44) 未来永恒的审判 by Robert Murray MacCheyne
  189. 登山宝训(三) - 盐和光 (太5:13 - 16；可9:49 - 50；路14:34 - 35) 登山宝训(三) - 盐和光 by PC Chong

    190. Chapter: 10
  190. Study of Mark (Chapter 10) Study of Mark
  191. (Mark 10) by David Guzik
  192. For Better - For Worse (Mark 10:1-12) For Better - For Worse
  193. What about Divorce (Mark 10:1-12) What about Divorce by Ray C. Stedman
  194. 可 以 考 耶 稣 的 问 题 - 离 婚 (马 可 福 音 10:1 - 12) 可 以 考 耶 稣 的 问 题 - 离 婚
  195. 休妻的问题 (太19:1 - 12；可10:1 - 12) 休妻的问题 by PC Chong
  196. One With Us: A World Wide Communion Meditation (Hebrews 1:1-4,2:5-12; Mark 10:2-16) One With Us: A World Wide Communion Meditation
  197. The Upside-Down Pyramid (Mark 10:42-45) The Upside-Down Pyramid
  198. Kingdom Qualities (Mark 10:13-31) Kingdom Qualities
  199. The Plight of the Overprivileged (Mark 10:13-31) The Plight of the Overprivileged by Ray C. Stedman
  200. 下 一 代 缺 少 甚 么 (马可福音十章13～22节) 下 一 代 缺 少 甚 么 by 周神助牧师
  201. (Mark 10:13-16)
  202. 让小孩子到我这里来 (太19:13 - 15；可10:13 - 16；路18:15 - 17) 让小孩子到我这里来 by PC Chong
  203. The discipline of discipleship (Mark 10:17-22) The discipline of discipleship
  204. ...a friend indeed (Mark 10:17-31) ...a friend indeed
  205. 你还缺少一件 (太19:16 - 30；可10:17 - 31；路18:18 - 30) 你还缺少一件 by PC Chong
  206. 追求丰富的人生 (马可福音10:17-22) by 陈中明牧师
  207. What Do You Want? (Mark 10:32-52) What Do You Want?
  208. The Ambituous Heart (Mark 10:32-52) The Ambituous Heart by Ray C. Stedman
  209. 雅各和约翰的请求 (太20:17 - 28；可10:32 - 45；路18:31 - 34) 雅各和约翰的请求 by PC Chong
  210. Four Lessons From A Terrible Presumption (Mark 10:35-45) Four Lessons From A Terrible Presumption
  211. To Serve and To Give (Mark 10:35-52) To Serve and To Give by Rev. Min J. Chung
  212. The Caring Servant (Isaiah 53:4-12; Mark 10:35-45) The Caring Servant
  213. 师徒之间 (马可福音10:35-45) by 江明秀传道
  214. 在 城 门 口 要 饭 的 巴 底 买 (马可福音十章46节) 在 城 门 口 要 饭 的 巴 底 买 by 曾敬恩牧师
  215. Overcoming your Circumstance (Mark 10:46-52) Overcoming your Circumstance by Jerry Emond
  216. 耶稣治好两个瞎子 (太20:29 - 34；可10:46 - 52；路18:35 - 43) 耶稣治好两个瞎子 by PC Chong

    217. Chapter: 11
  217. Study of (Mark Chapters 11 & 12) Study of
  218. The Triumphal Tragedy: Mark 11 (lesson 27) The Triumphal Tragedy: Mark 11
  219. (Mark 11) by David Guzik
  220. Receiving The King (Mark 11:1-10) Receiving The King
  221. The Donkey King (Mark 11:1-11) The Donkey King by Rev. Min J. Chung
  222. The King is Coming (Mark 11:1-25) The King is Coming by Ray C. Stedman
  223. 骑驴进耶路撒冷 (太21:1 - 9；可11:1 - 10；路19:29 - 40；约11:55 - 12:1, 9 - 1) 骑驴进耶路撒冷 by PC Chong
  224. 主要用你 (马可福音11:1-11) by 蔡瑞益院长
  225. Fig Trees And Phonies (Mark 11:11-26) Fig Trees And Phonies
  226. 义愤填膺，洁净圣殿 (太21:10 - 17；可11:11, 15 - 18；路19:45 - 48) 义愤填膺，洁净圣殿 by PC Chong
  227. 咒诅无花果树 (太21:18 - 22；可11:12 - 14, 20 - 26) 咒诅无花果树 by PC Chong
  228. 祷 告 的 突 破 与 更 新 (马可福音十一章15～26节) 祷 告 的 突 破 与 更 新 by 谢宏忠牧师
  229. 洁净圣殿 (太21:10 - 13；可11:15 - 17；路19:45 - 46；约2:12 - 22) 洁净圣殿 by PC Chong
  230. 祷告的教会(3)-凭信而发的祷告 (可11:22-24) 祷告的教会(3)-凭信而发的祷告 by 周力荣牧师
  231. The Claims of Christ (Mark 11:27-33; 12:1-12) The Claims of Christ
  232. By What Authority? (Mark 11:27-12:27) By What Authority? by Ray C. Stedman
  233. Asking the Right Question (Mark 11:27-12:12) Asking the Right Question by Steve Zeisler
  234. A Brief Look at Mark 11:27-12:17: Jesus and the Religious Leaders (Mark 11:27-12:17) A Brief Look at Mark 11:27-12:17: Jesus and the Religious Leaders
  235. 两个儿子的比喻 (太21:23 - 32；可11:27 - 33；路20:1 - 8) 两个儿子的比喻 by PC Chong

    236. Chapter: 12
  236. (Mark 12) by David Guzik
  237. The Claims of Christ (Mark 11:27-33; 12:1-12) The Claims of Christ
  238. 凶恶园户的比喻 (太21:33 - 46；可12:1 - 12；路20:9 - 19) 凶恶园户的比喻 by PC Chong
  239. Son Of Man - Lord Of All (Mark 12:35-40) Son Of Man - Lord Of All
  240. Money Talks (Mark 12:41-44) Money Talks
  241. What We Owe (Mark 12:13-17) What We Owe
  242. 纳税给该撒的问题 (太22:15 - 22；可12:13 - 17；路20:20 - 26) 纳税给该撒的问题 by PC Chong
  243. Majoring On The Minors (Mark 12:18-27) Majoring On The Minors
  244. 复活的问题 (太22:23 - 33；可12:18 - 27；路20:27 - 40) 复活的问题 by PC Chong
  245. The Bible (Mark 12:24) The Bible
  246. A Love Affair You Need (Mark 12:28-34) A Love Affair You Need
  247. Top Priority (Mark 12:28-34) Top Priority
  248. No holding back (Mark 12:28-34) No holding back
  249. Top Priority (Mark 12:28-44) Top Priority by Ray C. Stedman
  250. 最大的诫命 (太22:34 - 40；可12:28 - 34) 最大的诫命 by PC Chong
  251. 大卫子孙的问题 (太22:41 - 46；可12:35 - 37；路20:41 - 44) 大卫子孙的问题 by PC Chong
  252. Jesus' pew (Mark 12:38-44) Jesus' pew
  253. A Day Without Fear (Hebrews 10:11-14, 19-25; Mark 12:38-44) A Day Without Fear
  254. 谴责文士和法利赛人(一) (太23:1 - 36；可12:38 - 40；路20:45 -47) 谴责文士和法利赛人(一) by PC Chong
  255. 法利赛人和文士，有祸了！ (太23:1 - 36；可12:38 - 40；路11:37 - 54) 法利赛人和文士，有祸了！ by PC Chong
  256. 寡妇的奉献 (可12:41 - 44；路21:1 - 4) 寡妇的奉献 by PC Chong
  257. 奉献的精神─信仰的精意 (可12:42-43；路21:2-3) 奉献的精神─信仰的精意 by 黄永祥

    258. Chapter: 13
  258. The Olivet Discourse (Mark Chapter 13) The Olivet Discourse
  259. Watch! (Mark 13) Watch! by Ray C. Stedman
  260. (Mark 13) by David Guzik
  261. Signs of Christ's Coming (Mark 13:1-37) Signs of Christ's Coming
  262. When your church provokes you (Mark 13:1-8, Hebrews 10:11-25) When your church provokes you
  263. The Search for Security (Mark 13:1-13) The Search for Security by Steve Zeisler
  264. 为耶路撒冷哀哭 (太23:37 - 24:2；可13:1 - 2；路21:5 - 6) 为耶路撒冷哀哭 by PC Chong
  265. 从 飞 碟 会 看 主 再 来 (马可福音十三章3-6，9-10，21-23，32-37节) 从 飞 碟 会 看 主 再 来 by 周神助牧师
  266. 末期的事(一) (太24:3 - 14；可13:3 - 13；路21:7 - 19) 末期的事(一) by PC Chong
  267. The Long Watch (Mark 13:14-37) The Long Watch by Steve Zeisler
  268. 末期的事(二) (太24:15 - 28；可13:14 - 23；路21:20 - 24) 末期的事(二) by PC Chong
  269. 末期的事(三) (太24:29 - 44；可13:24 - 37；路21:25 - 36) 末期的事(三) by PC Chong
  270. 基督的家和仆人--瓷的再来 (可十三34-37) 基督的家和仆人--瓷的再来 by Robert Murray MacCheyne

    271. Chapter: 14
  271. Study of (Mark Chapters 14-16) Study of
  272. (Mark 14) by David Guzik
  273. Extravagant Love (Mark 14:1-9) Extravagant Love
  274. The Extravagance of Love (Mark 14:1-9) The Extravagance of Love by Rev. Min J. Chung
  275. Love's Extravagence (Mark 14:1-25) Love's Extravagence by Ray C. Stedman
  276. 在伯大尼受膏 (太26:1 - 13；可14:1 - 9；路22:1 - 2；约12:2 - 8) 在伯大尼受膏 by PC Chong
  277. 耶稣的画像 (马可福音14:1-11) by 蔡瑞益院长
  278. 心 态 (马可福音十四章3-9节) 心 态 by 梁敏夫牧师
  279. The Claims of Love (Mark 14:3-9) The Claims of Love by Rev. Carl Haak
  280. Why Trouble Ye Her? (Mark 14:6) Why Trouble Ye Her?
  281. What Would You Do? (Mark 14:10-11, 27-31, 43-47, 66) What Would You Do?
  282. 犹大出卖耶稣 (太26:14 - 25；可14:10 - 21；路22:3 - 13, 21 - 23；约13:21 -) 犹大出卖耶稣 by PC Chong
  283. 设立主的圣餐 (太26:26 - 29；可14:22 - 25；路22:15 - 20) 设立主的圣餐 by PC Chong
  284. Smite the Shepherd (Mark 14:26-52) Smite the Shepherd by Ray C. Stedman
  285. 新的命令 (太26:31 - 35；可14:27 - 31；路22:31 - 34；约13:31 - 38) 新的命令 by PC Chong
  286. 神仍可信--当神不理会时 (诗篇廿二：1-2，7-8，25-26；可十四：32-36；林后十二8-9) 神仍可信--当神不理会时 by 刘悦光牧师
  287. 在客西马尼园 (太26:36 - 46；可14:32 - 42；路22:39 - 46) 在客西马尼园 by PC Chong
  288. Betrayed with the Kiss of a Friend (Mark 14:43-45) Betrayed with the Kiss of a Friend by Rev. Carl Haak
  289. Jesus and the Priests (Mark 14:53-72) Jesus and the Priests by Ray C. Stedman

    290. Chapter: 15
  290. (Mark 15) by David Guzik
  291. Heart Trouble (Mark 15:1-20) Heart Trouble
  292. Jesus and the Rulers (Mark 15:1-20) Jesus and the Rulers by Ray C. Stedman
  293. Binding the Hands of Jesus (Mark 15:1) Binding the Hands of Jesus by Jerry Emond
  294. 耶稣被定罪 (可 15:1-21) 耶稣被定罪 by 张慕皑牧师
  295. A New Day (Mark 15:40-16:8) A New Day
  296. 十字架的道路（ 七） (可 15:15-47) 十字架的道路（ 七） by 张慕皑牧师
  297. 十字架的道路（ 六） (可 15:15-47) 十字架的道路（ 六） by 张慕皑牧师
  298. 十 字架的道路（五） (可 15:15-47) 十 字架的道路（五） by 张慕皑牧师
  299. 十字架的道路（四） (可 15:15-47) 十字架的道路（四） by 张慕皑牧师
  300. 十字架的道路（三） (可 15:15-47) 十字架的道路（三） by 张慕皑牧师
  301. 十字架的道路（二） (可 15:15-47) 十字架的道路（二） by 张慕皑牧师
  302. 十字架的道路（一） (可 15:15-20) 十字架的道路（一） by 张慕皑牧师
  303. At The Cross (Mark 15:21-39) At The Cross
  304. The Awful Penalty (Mark 15:21-47) The Awful Penalty by Ray C. Stedman
  305. The Scripture Was Fulfilled (Mark 15:28) The Scripture Was Fulfilled
  306. 出黑暗入光明 (可 15:33、38) 出黑暗入光明 by 张慕皑牧师
  307. 生命的更新 (马可福音15:38-16:8) by 吴献章老师
  308. 十架大能三方面的彰显 (可 15:39-47) 十架大能三方面的彰显 by 张慕皑牧师

    309. Chapter: 16
  309. (Mark 16) by David Guzik
  310. The Missing Evidence Of Easter (Mark 16:1-7) The Missing Evidence Of Easter
  311. Heaven (Mark 16:1-8, 1 Corinthians 15:1-11) Heaven
  312. The Rumor of Hope (Mark 16:1-8) The Rumor of Hope by Ray C. Stedman
  313. 难以置信的复活大能 (可 16:1-8) 难以置信的复活大能 by 张慕皑牧师
  314. 复活大能的彰显 (可 16:5-13) 复活大能的彰显 by 张慕皑牧师
  315. The Glad Tidings of Jesus' Resurrection (Mark 16:6) The Glad Tidings of Jesus' Resurrection by Rev. Gerrit Vos
  316. The Glad Tidings of Jesus' Resurrection (Mark 16:6) The Glad Tidings of Jesus' Resurrection by Rev. Gerrit Vos
  317. The Power of Believing (Mark 16:9-20) The Power of Believing
  318. Those Signs Following (Mark 16:9-20) Those Signs Following by Ray C. Stedman
  319. 复活与福音使命 (可 16:14-20) 复活与福音使命 by 张慕皑牧师
  320. 复活节后的省思 (马可福音16:15) by 查时杰长老

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


马太福音

返回上一页

  1. The Stony Ground Hearer
  2. Ask, Seek, Know
  3. The False Christs And The True
  4. Review of C.P.Thiede's article on the (Matthew fragments) Review of C.P.Thiede's article on the
  5. (Transformed on the Mountain)
  6. How Honorable! How Shameful! (Matthew's Makarisms and Reproaches) How Honorable! How Shameful!
  7. (马 太 福 音)
  8. (Behold Your King!) by Ray C. Stedman
  9. 登 山 宝 训 (马 太 福 音) 登 山 宝 训
  10. (马 太 福 音 导 论)
  11. 新约概论─马太福音
  12. (马太福音)
  13. Introduction
  14. Outline
  15. Bibliography
  16. Matthew: Introduction, Argument and Outline
  17. The Messianic Banquet and the Eschatology of (Matthew) The Messianic Banquet and the Eschatology of
  18. Bible Study Notes on (Matthew) Bible Study Notes on by Dr. Constable
  19. (马太福音)
  20. 马太福音 (圣经问答题) 马太福音 by 谭汉泉传道提供
  21. 在ｅ世代体验以马内利 (马太福音1:18-23) by 王瑞珍牧师
  22. 全人医治 (马太福音10:1,5-8；以赛亚书61:1) by 汪川生牧师
  23. 神所称许的人（三）施洗约翰 (马太福音11:1-11) by 周兴国弟兄
  24. 作外邦人的光 (马太福音12:9-21) by 江明秀传道
  25. 从「心」出发 (马太福音15:1-20) by 陈鸿福传道
  26. 迦南妇人的信心 (马太福音15:21-28) by 周兴国长老
  27. 西门巴约拿，你是有福的！ (马太福音16:13-20) by 周兴国长老
  28. 宽恕而不姑息 (马太福音18:15-35) by 周功和牧师
  29. 饶恕的真谛 (马太福音18:21-35) by 查时政弟兄
  30. 怎有可能跟随主？ (马太福音19:16-30) by 陈济民院长
  31. 葡萄园的比喻 (马太福音20:1-16) by 马正雄弟兄
  32. 作仆人 (马太福音20:17-28；哥林多后书4:5) by 邱志建牧师
  33. 看哪！你的王 (马太福音21:1-11) by 江明秀传道
  34. 为宣教而活-眼望永恒 (马太福音24:14) by 马正雄弟兄
  35. 作忠心有见识的仆人 (马太福音24:42-47) by 饶孝楫牧师
  36. 三个仆人的比喻 (马太福音25:14-30) by 查时政执事
  37. 做基督徒的全修生 (马太福音25:31-46) by 曾敬恩牧师
  38. 使万民作主的门徒 (马太福音28:16-20；马太福音10:37-39) by 陈鸿福传道
  39. 天国近了 (马太福音3:1-10，4:17) by 陈鸿福传道
  40. 得人如得鱼 (马太福音4:17-22) by 周兴国长老
  41. 非凡的幸福 (马太福音5:1-12) by 陈济民院长
  42. 作盐、作光、作人 (马太福音5:13-16) by 曾敬恩牧师
  43. 勿因小失大 (马太福音5:21-32) by 陈鸿福传道
  44. 愉悦的生活-释放的生命 (马太福音5:6) by 薛曙生长老
  45. 使人和睦的人有福了 (马太福音5:9) by 秦尔聪弟兄
  46. 建造与事奉（二）-平安的服事 (马太福音5:9) by 薛曙生长老
  47. 平安 (马太福音5:9；) by 查时政执事
  48. 蒙福之道-使人和睦 (马太福音5:9-12；罗马书12:17-21) by 陈鸿福传道
  49. 祷告的操练 (马太福音6:5-15；马太福音18:19-20) by 陈鸿福传道
  50. 主祷文 (马太福音6:9-13) by 魏启源老师
  51. 祈求就给你们 (马太福音7:7-12) by 陈鸿福传道
  52. 他只用一句话 (马太福音8:1-17) by 江明秀传道
  53. 耶稣所称赞的百夫长 (马太福音8:5-13) by 周兴国执事
  54. 关怀与宣教 (马太福音9:35-38) by 邱志健牧师
  55. 求庄稼的主 (马太福音9:35-38；路加福音4:18-19) by 李铭仁牧师
  56. 祭祀与怜恤 (马太福音9:9-13) by 江明秀传道

    57. Chapter: 01
  57. (Matthew 1) by David Guzik
  58. (Matthew 1:1)
  59. (Matthew 1:1-17)
  60. Children's sermon (Matthew 1:1-17) Children's sermon
  61. Errors in the Greek Text behind Modern Translations? The case of Matthew 1:7, 10 (Matthew 1:7, 10) Errors in the Greek Text behind Modern Translations? The case of Matthew 1:7, 10
  62. The Sign of the Virgin Mother (Matthew 1:18-23) The Sign of the Virgin Mother by Rev. Herman Hoeks
  63. Joseph, Obedient to the Lord (Matthew 1:18-2:23) Joseph, Obedient to the Lord by Doug Goins
  64. The Sign of the Virgin Mother (Matthew 1:18-23) The Sign of the Virgin Mother by Rev. Herman Hoeks
  65. God With Us (Matthew 1:18-23) God With Us by Pastor Tom
  66. The password is trust (Matthew 1:18-24) The password is trust
  67. The Sunday of Love - A Rough Ride The Righteous (Matthew 1:18-25; Luke 1:26-38; and Isaiah 7:10-16) The Sunday of Love - A Rough Ride The Righteous by Rev. Ross Bartlett
  68. 耶稣的降生(一) - 童贞女怀孕生子 (太1:18 - 25；路1:26 - 38) 耶稣的降生(一) - 童贞女怀孕生子 by PC Chong
  69. 在ｅ世代体验以马内利 (马太福音1:18-23) by 王瑞珍牧师
  70. (Matthew 1:20b)
  71. (Matthew 1:21)
  72. (Matthew 1:22-23)
  73. The Carpenter's Son (Matthew 1:18-2:23) The Carpenter's Son by Steve Zeisler

    74. Chapter: 02
  74. (Matthew 2) by David Guzik
  75. Follow the star (Matthew 2:1-12) Follow the star
  76. Journey of Wisdom (Matthew 2:1-12) Journey of Wisdom by Doug Goins
  77. The Magi - Star Trek (A Narrative Sermon) (Matthew 2:1-12) The Magi - Star Trek (A Narrative Sermon)
  78. The Wisdom of The Magi (Ephesians 3:1-12; Matthew 2:1-12) The Wisdom of The Magi
  79. Towards The Light - By The Word (Isaiah 60:1-6; Matthew 2:1-12) Towards The Light - By The Word
  80. 耶稣的降生(四) - 来自东方的三博士 (太2:1 - 23) 耶稣的降生(四) - 来自东方的三博士 by PC Chong
  81. Where is he? (Mattthew 2:2) Where is he?
  82. 我找到了 (马太福音二章1-12) by 江明秀传道
  83. (Matthew 2:13-18)
  84. 耶稣降生时的世界 - 犹太社会 (太2:19 - 23；路3:1 - 2) 耶稣降生时的世界 - 犹太社会 by PC Chong

    85. Chapter: 03
  85. 迎 接 复 兴 的 来 临 (马太福音三章1-12节) 迎 接 复 兴 的 来 临 by 谢宏忠传道
  86. (Matthew 3) by David Guzik
  87. John the baptist (Matthew 3:1-17, Isaiah 40:1-5) John the baptist
  88. The Tishbite and The Baptizer (Matthew 3:1-12) The Tishbite and The Baptizer by Rev. Min J. Chung
  89. Sin and Despair, Salvation and Hope (Matthew 3:1-7; 4:1-11; Romans 5:12-19; Genesis 2:15-17) Sin and Despair, Salvation and Hope
  90. Being Prepared: Keeping The Vision Alive (Matthew 3:1-12; Romans 15:-13; and Isaiah 11:1-10) Being Prepared: Keeping The Vision Alive
  91. 开路先锋之施洗约翰(二) (太3:1 - 12；可1:1 - 8；路3:1 - 18；约1:19 - 28) 开路先锋之施洗约翰(二) by PC Chong
  92. 天国近了 (马太福音3:1-10，4:17) by 陈鸿福传道
  93. 当 尽 诸 般 的 义 (马 太 福 音 3:13-17) 当 尽 诸 般 的 义
  94. (Matthew 3:13-17)
  95. To Fulfil All Righteousness (Isaiah 42:1-9; Matthew 3:13-17) To Fulfil All Righteousness
  96. 耶稣受洗 (太3:13 - 17；可1:9 - 11；路3:21 - 22) 耶稣受洗 by PC Chong

    97. Chapter: 04
  97. (Matthew 4) by David Guzik
  98. Sin and Despair, Salvation and Hope (Matthew 4:1-11; 3:1-7; Romans 5:12-19 and Genesis 2:15-17) Sin and Despair, Salvation and Hope
  99. Know Your Enemy (Matt. 4:1-11; Luke 4:1-13) Know Your Enemy by Jerry Emond
  100. 耶稣受试探(一) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(一) by PC Chong
  101. 耶稣受试探(二) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(二) by PC Chong
  102. 耶稣受试探(三) (太4:1 - 11；可1:12 - 13；路4:1 - 13) 耶稣受试探(三) by PC Chong
  103. 单要事奉主 (撒母耳记上7:1-12；马太福音4:1-11) by 陈鸿福传道
  104. 上 帝 之 话 与 你 (马太福音四章4节) 上 帝 之 话 与 你 by 陈尊德牧师
  105. 上 帝 之 话 与 你 (马 太 福 音 四:4) 上 帝 之 话 与 你 by 陈尊德牧师
  106. Dealing with Temptation (Matt. 4:4) Dealing with Temptation
  107. Them Is Us (I Corinthians 1:10-18; Matthew 4:12-23) Them Is Us
  108. 得人如得鱼 (太4:13 - 16, 18 - 22；可1:16 - 20；路5:1 - 11) 得人如得鱼 by PC Chong
  109. 得人如得鱼 (马太福音4:17-22) by 周兴国长老
  110. 登山宝训(一) - 天 国的福音 (太4:23 - 5:12；路6:17 - 26) 登山宝训(一) - 天 国的福音 by PC Chong
  111. 登山宝训(二) - 门迎八福春 (太4:23 - 5:12；路6:17 - 26) 登山宝训(二) - 门迎八福春 by PC Chong

    112. Chapter: 05
  112. The Fatal Failures of Religion: Matt. 5-7 (lessons 20-25) The Fatal Failures of Religion: Matt. 5-7
  113. The Issue of Forgiveness in the (Sermon on the Mount) The Issue of Forgiveness in the
  114. Jesus, Religion, and True Spirituality: A Look at (Four Beatitudes) Jesus, Religion, and True Spirituality: A Look at
  115. The Kingdom in (Matthew) The Kingdom in
  116. (Matthew 5) by David Guzik
  117. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (跟从耶稣到底是甚么意思 ?) 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) by 萧寿华牧师
  118. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民的品格与见证 ) 港九培灵研经大会第68届(1996) 研经会(突破世俗 文化--登山宝训研读) by 萧寿华牧师
  119. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (超越文士的义(一)) 港 九培灵研经大会第68届(1996) 研经会(突破世俗文化--登 山宝训研读) by 萧寿华牧师
  120. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (超越文士的义(二)) 港 九培灵研经大会第68届(1996) 研经会(突破世俗文化--登 山宝训研读) by 萧寿华牧师
  121. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民隐藏的操练) 港九培灵研经大会第68届(1996) 研经会(突破世俗文化 --登山宝训研读) by 萧寿华牧师
  122. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民的人生目标) 港九培灵研经大会第68届(1996) 研经会(突破世俗文化 --登山宝训研读) by 萧寿华牧师
  123. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民的「眼光」) 港九培灵研经大会第68届(1996) 研经会(突破世俗文化 --登山宝训研读) by 萧寿华牧师
  124. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民的关系) 港九 培灵研经大会第68届(1996) 研经会(突破世俗文化--登山 宝训研读) by 萧寿华牧师
  125. 港九培灵研经大会第68届(1996) 研经会(突破世 俗文化--登山宝训研读) (天国子民的委身) 港九 培灵研经大会第68届(1996) 研经会(突破世俗文化--登山 宝训研读) by 萧寿华牧师
  126. 八 福 之 一 (马 太 福 音 5:1-7) 八 福 之 一
  127. Where We Meet God and Where God Meets Us (I Corinthians 1:18-31; Matthew 5:1-12) Where We Meet God and Where God Meets Us
  128. 非凡的幸福 (马太福音5:1-12) by 陈济民院长
  129. 将你的心归我 (从登山宝训看北美华人基督徒的生活方式) by 林慈信
  130. 八福临门·主恩常伴 (马太福音五章1-12) by 林国璋传道
  131. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  132. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  133. 八福系列之1─虚心的人有福了 (马太福音五章3) by 张熙和牧师
  134. 八福系列之2─哀动的人有福了 (马太福音五章4) by 张熙和牧师
  135. 哀恸的人有福了 (马太福音五章4) by 傅立德牧师
  136. The Strength of Meekness; the Fullness of Hunger (Matthew 5:5-6) The Strength of Meekness; the Fullness of Hunger by Rev. Min J. Chung
  137. 失 味 的 盐 (马太福音五章；路十四:34～35) 失 味 的 盐 by 陈尊德牧师
  138. 八福系列之3─温柔的人有福了 (马太福音五章5) by 张熙和牧师
  139. 温柔的人有福了 (马太福音五章5) by 苏哲明区牧
  140. 愉悦的生活-释放的生命 (马太福音5:6) by 薛曙生长老
  141. 八福系列之4─饥渴慕义的人有福了 (马太福音五章6) by 张熙和牧师
  142. 饥渴慕义的人有福了 (马太福音五章6) by 吴英宾区牧
  143. Mercy and Purity (Matthew 5:7-8) Mercy and Purity by Rev. Min J. Chung
  144. 八福系列之5─怜恤的人有福了 (马太福音五章7) by 张熙和牧师
  145. 怜恤的心 (马太福音五章7) by 傅立德牧师
  146. 怜恤人的人有福了 (马太福音五章7) by 杨宁亚牧师
  147. 八 福 之 二 (马 太 福 音 5:8-12) 八 福 之 二
  148. 八福系列之6─清心的人有福了 (马太福音五章8) by 张熙和牧师
  149. 清心的人有福了 (马太福音五章8) by 苏奕璋区牧
  150. 团 圆 月 (马太福音五章9节) 团 圆 月 by 刘进耀牧师
  151. 团 圆 月（二） (马 太 福 音 五： 9) 团 圆 月（二） by 刘进耀牧师
  152. 使人和睦的人有福了 (马太福音5:9) by 秦尔聪弟兄
  153. 建造与事奉（二）-平安的服事 (马太福音5:9) by 薛曙生长老
  154. 平安 (马太福音5:9) by 查时政执事
  155. 蒙福之道-使人和睦 (马太福音5:9-12；罗马书12:17-21) by 陈鸿福传道
  156. 八福系列之7─使人和睦的人有福了 (马太福音五章9) by 张熙和牧师
  157. 使人和睦的人有福了 (马太福音五章9) by 邓宙攀区牧
  158. 八福系列之8─为义受逼迫的人有福了 (马太福音五章10-12) by 张熙和牧师
  159. 哀恸的人有福了 (马太福音五章10) by 姚建德牧师
  160. Salt and Light: Shake and Shine (Matthew 5:13-16) Salt and Light: Shake and Shine by Rev. Min J. Chung
  161. 基 督 徒 的 影 响 (马太福音五章13-16节) 基 督 徒 的 影 响 by 梁敏夫牧师
  162. Bowls and Stands, Thermometers and Thermostats (Matthew 5:13-20; I Corinthians 2:1-16; and Isaiah 58:1-12) Bowls and Stands, Thermometers and Thermostats
  163. The Subjects of the Kingdom and Their Influence in the World (Matt. 5:13-16) The Subjects of the Kingdom and Their Influence in the World
  164. 登山宝训(三) - 盐和光 (太5:13 - 16；可9:49 - 50；路14:34 - 35) 登山宝训(三) - 盐和光 by PC Chong
  165. 作盐、作光、作人 (马太福音5:13-16) by 曾敬恩牧师
  166. 登山宝训(四) - 成全律法 (太5:17 - 20) 登山宝训(四) - 成全律法 by PC Chong
  167. Sanctity of Life (Matthew 5:21-22) Sanctity of Life by Rev. Min J. Chung
  168. Of Law and Love (Deuteronomy 30:15-20; Matthew 5:21-37) Of Law and Love
  169. 登山宝训(五) - 立法、释法和执法 (太5:21 - 48；路6:27 - 36) 登山宝训(五) - 立法、释法和执法 by PC Chong
  170. 勿因小失大 (马太福音5:21-32) by 陈鸿福传道
  171. Leave There Thy Gift (Matthew 5:24) Leave There Thy Gift
  172. 要分辨时候 (太5:25 - 26, 10:34 - 36, 16:1 - 4；路12:49 - 59) 要分辨时候 by PC Chong

    173. Chapter: 06
  173. The Practice of Righteousness (Matthew 6) The Practice of Righteousness
  174. (Matthew 6) by David Guzik
  175. An excuse to be better (Matthew 6:1-6, 16-21) An excuse to be better
  176. Lent (Matthew 6:1-6, 16-21, Psalm 51:1-17) Lent
  177. (Matthew 6:1-4)
  178. (Joel 2:1-2, 12-17; Matthew 6:1-6,16-21)
  179. 登山宝训(六) - 施舍和祷告 (太6:1 - 6) 登山宝训(六) - 施舍和祷告 by PC Chong
  180. 祷告的操练 (马太福音6:5-15；马太福音18:19-20) by 陈鸿福传道
  181. Entering the Secret Chamber of Prayer (Matthew 6:6) Entering the Secret Chamber of Prayer by Rev. Carl Haak
  182. 登山宝训(七) - 主祷文(一) (太6:7 - 13；路11:1 - 4) 登山宝训(七) - 主祷文(一) by PC Chong
  183. 登山宝训(八) - 主祷文(二) (太6:7 - 13；路11:1 - 4) 登山宝训(八) - 主祷文(二) by PC Chong
  184. 有关系就没关系 (太六9-13) 有关系就没关系 by 唐雪菁
  185. 主祷文 (马太福音6:9-13) by 魏启源老师
  186. God or Mammon (Matt. 6:19-24) God or Mammon by Ray C. Stedman
  187. (Matthew 6:19-24)
  188. The Perspectives of Faith in the Kingdom of God (Matt. 6:19-34) The Perspectives of Faith in the Kingdom of God
  189. 登山宝训(9) - 天财？地宝？ (太6:19 - 34；路11:34 - 36, 12:22 - 34, 16:13) 登山宝训(9) - 天财？地宝？ by PC Chong
  190. The How and Why of Giving (Matthew 6:24-33; 1 Kings 17:8-16) The How and Why of Giving
  191. Service to One Master (Matthew 6:24) Service to One Master by Rev. Carl Haak
  192. 正 确 的 价 值 观 (马 太 福 音 6:25-34) 正 确 的 价 值 观
  193. (Matthew 6:25-34)
  194. Thoughts On Thanksgiving (Matthew 6:25-33; I Timothy 2:1-7 and Joel 2:21-27) Thoughts On Thanksgiving
  195. (Matthew 6:30b)

    196. Chapter: 07
  196. (Matthew 7) by David Guzik
  197. Don't Leap to Judge..Look to Heal (Matthew 7:1-7) Don't Leap to Judge..Look to Heal by Dorman Followwill
  198. (Matthew 7:1-6)
  199. 登山宝训(十) - 论断、祷告、金律 (太7:1 - 12；路6:31, 37 - 42 11:9 - 13) 登山宝训(十) - 论断、祷告、金律 by PC Chong
  200. 做 一 个 不 向 困 难 低 头 的 基 督 徒─祈 求、寻 找、叩 门 (马太福音七章7-8节) 做 一 个 不 向 困 难 低 头 的 基 督 徒─祈 求、寻 找、叩 门 by 施达雄牧师
  201. 祈求就给你们 (马太福音7:7-12) by 陈鸿福传道
  202. 父神之爱 (马太福音七：11) 父神之爱
  203. 登山宝训(十一) - 生命的抉择 (太7:13 - 8:1；路6:43 - 49, 13:23 - 27) 登山宝训(十一) - 生命的抉择 by PC Chong
  204. 得救的人少吗？ (太7:13 - 23, 23:37 - 39；路13:22 - 35；约10:40 - 42) 得救的人少吗？ by PC Chong
  205. 我是一棵结果子的树吗？ (约15:5,16-17; 太7:17-20) by 张真光牧师
  206. 我是一棵结果子的树吗？ (约15:5,16-17; 太7:17-20) by 张真光牧师
  207. Russia, Religion, and Ruin (Matthew 7:21-23; Revelation 17:1-6) Russia, Religion, and Ruin by Ray C. Stedman
  208. (Matthew 7:24-27)
  209. 门 徒 的 生 活 － 顺 服 (马太七：24-27) 门 徒 的 生 活 － 顺 服

    210. Chapter: 08
  210. (Matthew 8) by David Guzik
  211. 洁净长大麻疯的人 (太8:1 - 4；可1:35 - 45；路4:42 - 44, 5:12 - 16) 洁净长大麻疯的人 by PC Chong
  212. 爱心的担当 (太8:1-17) 爱心的担当 by PC Chong
  213. 他只用一句话 (马太福音8:1-17) by 江明秀传道
  214. 惟靠信心与上帝的怜悯 (太8:5 - 13；路7:1 - 17) 惟靠信心与上帝的怜悯 by PC Chong
  215. 耶稣所称赞的百夫长 (马太福音8:5-13) by 周兴国执事
  216. 医病赶鬼的耶稣 (太8:16 - 17；可1:21 - 34；路4:31 - 41) 医病赶鬼的耶稣 by PC Chong
  217. 平静风和海 (太8:18, 23 - 27；可4:35 - 41；路8:22 - 25) 平静风和海 by PC Chong
  218. 赶鬼入猪群 (太8:28 - 34；可5:1 - 20；路8:26 - 39) 赶鬼入猪群 by PC Chong

    219. Chapter: 09
  219. (Matthew 9) by David Guzik
  220. What Have I Got to be CHEERFUL About? (Matthew 9:1-8) What Have I Got to be CHEERFUL About?
  221. 医治瘫痪病人的耶 稣 (太9:1 - 8；可2:1 - 12；路5:17 - 26) 医治瘫痪病人的耶 稣 by PC Chong
  222. 布道人、布道法和布道心 (太9:35 -10:25；可6:7 - 13；路9:1 - 6) 布道人、布道法和布道心 by PC Chong
  223. 呼 召 税 吏 (马太福音九章9-13节) 呼 召 税 吏 by 梁敏夫牧师
  224. 门 徒 的 呼 召 (马太九:9-13) 门 徒 的 呼 召
  225. 召马太，挑选十二 门徒 (太9:9 - 13, 10:1 - 4；可2:13 - 17 3:13 - 19；路5:27 - 32 6:) 召马太，挑选十二 门徒 by PC Chong
  226. 祭祀与怜恤 (马太福音9:9-13) by 江明秀传道
  227. 耶稣的宣战书 (太9:14 - 17, 12:1 - 14；可2:18 - 3:6；路5:33 - 6:11) 耶稣的宣战书 by PC Chong
  228. 睚鲁的女儿和血漏的女人 (太9:18 - 26；可5:21 - 43；路8:40 - 56) 睚鲁的女儿和血漏的女人 by PC Chong
  229. 耶稣不能行神迹？ (太9:27 - 34, 13:54 - 58；可6:1 - 6) 耶稣不能行神迹？ by PC Chong
  230. 遍 传 福 音 的 动 力 (马 太 福 音 9:35-38) 遍 传 福 音 的 动 力
  231. 时 代 的 解 途 (马太福音九章35-38节) 时 代 的 解 途 by 陈尊德牧师
  232. Received Without Payment (Matthew 9:35 - 10:8; Romans 5:1-6; and Exodus 19:2-6) Received Without Payment
  233. 耶稣怜悯众人 (太九35-38) 耶稣怜悯众人 by Robert Murray MacCheyne
  234. 关怀与宣教 (马太福音9:35-38) by 邱志健牧师
  235. 求庄稼的主 (马太福音9:35-38；路加福音4:18-19) by 李铭仁牧师

    236. Chapter: 10
  236. (Matthew 10) by David Guzik
  237. 全人医治 (马太福音10:1,5-8；以赛亚书61:1) by 汪川生牧师
  238. 作门徒的代价 (太10:26 - 11:1；可9:41；路12:2 - 9, 51 - 53, 14:26 - 27) 作门徒的代价 by PC Chong
  239. (Matthew 10:32-33)
  240. The Purpose for Jesus' Coming (3) (Matthew 10:34) The Purpose for Jesus' Coming (3) by Rev. Carl Haak
  241. 作门徒的代价 (太10:37 - 39；路14:25 - 35) 作门徒的代价 by PC Chong
  242. 使万民作主的门徒 (马太福音28:16-20；马太福音10:37-39) by 陈鸿福传道

    243. Chapter: 11
  243. (Matthew 11) by David Guzik
  244. A Beatitude For When You Are Upset With God (Matthew 11:1-15) A Beatitude For When You Are Upset With God by Ken D. Trivette
  245. 神所称许的人（三）施洗约翰 (马太福音11:1-11) by 周兴国弟兄
  246. Being Prepared: Giving and Receiving The Joy of God (Isaiah 35:1-10; Matthew 11:2-11) Being Prepared: Giving and Receiving The Joy of God
  247. 施洗约翰的成绩单 (太11:2 - 19；路7:18 - 35) 施洗约翰的成绩单 by PC Chong
  248. The incomparable christ (Matthew 11:2-6, Colossians 1:15-23) The incomparable christ
  249. 清 洁 你 的 圣 殿 (马 太 福 音 11:15-18) 清 洁 你 的 圣 殿
  250. Who Is Going to Hell? " [2] (Matthew 11:20-30) Who Is Going to Hell? " [2] by Rev. Carl Haak
  251. 到我这里来 (太11:20 - 30；路10:13 - 15, 21 - 22) 到我这里来 by PC Chong
  252. Who Qualifies for God'S Grace? (Matthew 11:25-30) Who Qualifies for God'S Grace?
  253. Who Will Rescue Me (Matthew 11:25-30; Psalm 45; and Romans 7:15-25a) Who Will Rescue Me
  254. The Call to Discipleship: An Invitation to Rest (Matt. 11:25-30) The Call to Discipleship: An Invitation to Rest
  255. Ask the average person... (Matthew 11:28-30) Ask the average person...

    256. Chapter: 12
  256. (Matthew 12) by David Guzik
  257. Super sunday (Matthew 12:1-21, Deuteronomy 5:12-15) Super sunday
  258. Down with Ceremonialism! (Matthew 12:1-8) Down with Ceremonialism!
  259. 作外邦人的光 (马太福音12:9-21) by 江明秀传道
  260. Men Plot To Destroy The Son Of God (Matthew 12:14) Men Plot To Destroy The Son Of God
  261. 作主仆人的特徵 (太12：15-21) 作主仆人的特徵
  262. 亵渎圣灵的罪 (太12:22 - 37；可3:20 - 30；路6:43 - 45, 8:1 - 3, 11:14 - 23) 亵渎圣灵的罪 by PC Chong
  263. He That Is Not With Me Is Against Me (Matthew 12:30) He That Is Not With Me Is Against Me
  264. 何谓亵渎圣灵？ (太12:31 - 32) 何谓亵渎圣灵？ by 苏颖智牧师
  265. 邪恶淫乱的世代 (太12:38- 50；可3:31 - 35；路8:19 - 21, 11:24 - 26, 29 - 32) 邪恶淫乱的世代 by PC Chong
  266. The Christian Family (Galatians 3:26-29; Matthew 12:46-50) The Christian Family
  267. We Are A Family (Matthew 12:46, Hebrews 2:9-11, 2 Corinthians 6:17-18) We Are A Family by Bruce N. Cameron

    268. Chapter: 13
  268. (Matthew 13) by David Guzik
  269. The parable of the sower and the four categories of those that hear the Word of (Matthew 13:1-8, Mark 4:1-9, and Luke 8:4) The parable of the sower and the four categories of those that hear the Word of
  270. The Mystery of History (Matthew 13:1-17) The Mystery of History by Ray C. Stedman
  271. 让 自 己 的 心 成 为 道 种 生 长 的 好 土 (马 太 福 音 十 三 章 1-9 节) 让 自 己 的 心 成 为 道 种 生 长 的 好 土 by 曾敬恩牧师
  272. Precious Seed (I Corinthians 2:1-16; Matthew 13:1-9) Precious Seed by Charlene Elizabeth F
  273. 比喻(一) - 撒种的比喻 (太13:1 - 23, 34 - 35；可4:1 - 20；路8:4 - 15) 比喻(一) - 撒种的比喻 by PC Chong
  274. The Case of the Lavish Farmer (Matthew 13:3-9, 18-23) The Case of the Lavish Farmer by Ray C. Stedman
  275. 整装待发 (马太福音13:22-44) by 薛曙生长老
  276. The Case of the Mysterious Harvest (Matthew 13:24-30, 36-43) The Case of the Mysterious Harvest by Ray C. Stedman
  277. (Matthew 13:24-30,36-43)
  278. A Farmers's Parable: The Wheat and The Weeds (Matthew 13:24-30 36-43; Psalm 139; and Romans 8:12-25) A Farmers's Parable: The Wheat and The Weeds
  279. 比喻(二) - 稗子的比喻 (太13:24 - 30, 36 - 43) 比喻(二) - 稗子的比喻 by PC Chong
  280. The Case of the Ambituous Seed (Matthew 13:31- 32) The Case of the Ambituous Seed by Ray C. Stedman
  281. Seed, Yeast, and Treasures Old and New (Romans 8:22-39; Matthew 13:31-33 44-52) Seed, Yeast, and Treasures Old and New
  282. 比喻(三) - 芥菜种和其他的比喻 (太13:31 - 33, 44 - 52；可4:30 - 32；路13:18 - 21) 比喻(三) - 芥菜种和其他的比喻 by PC Chong
  283. The Case of the Sneaky Housewife (Matthew 13:33) The Case of the Sneaky Housewife by Ray C. Stedman
  284. The Case of the Buried Treasure (Matthew 13:44) The Case of the Buried Treasure by Ray C. Stedman
  285. The Case of the Valuable Pearl (Matthew 13:45-46) The Case of the Valuable Pearl by Ray C. Stedman
  286. The Case of the Great Dragnet (Matthew 13:47-50) The Case of the Great Dragnet by Ray C. Stedman
  287. How to Handle Life (Matthew 13:51-52) How to Handle Life by Ray C. Stedman
  288. 耶稣被家乡人厌弃 (太13:53 - 58；可6:1 - 6；路4:14 - 30) 耶稣被家乡人厌弃 by PC Chong

    289. Chapter: 14
  289. (Matthew 14) by David Guzik
  290. 五饼二鱼的神迹 (太14:1 - 21；可6:14 - 44；路9:7 - 17；约6:1 - 13) 五饼二鱼的神迹 by PC Chong
  291. My Body Broken, My Blood Poured Out (Matthew 14:12-25) My Body Broken, My Blood Poured Out by Doug Goins
  292. Struggling With Angels (Matthew 14:13-21; Psalm 17; and Genesis 32:22-32) Struggling With Angels
  293. Hungry people (Matthew 14:14-21, Psalm 42) Hungry people
  294. Jesus walks on our fears (Matthew 14:22-36) Jesus walks on our fears
  295. Walking on Water (Matthew 14:22-33) Walking on Water by Rev. Min J. Chung
  296. 耶 稣 是 谁？ (马 太 福 音 十 四 章 22-23 节) 耶 稣 是 谁？ by 胡思德牧师
  297. Fortifying Your Faith - Doing Away With Doubt (Matthew 14:22-33) Fortifying Your Faith - Doing Away With Doubt by Pastor Tom
  298. Stepping Out - Taking The Risk (Romans 10:5-15; Matthew 14:22-33) Stepping Out - Taking The Risk
  299. 耶稣在海面上走 (太14:22 - 36；可6:45 - 56；约6:14 - 21) 耶稣在海面上走 by PC Chong

    300. Chapter: 15
  300. Traditions of the Elders (Matthew 15-16) Traditions of the Elders
  301. (Matthew 15) by David Guzik
  302. 拘守古人的遗传 (太15:1 - 20；可7:1 - 23) 拘守古人的遗传 by PC Chong
  303. 从「心」出发 (马太福音15:1-20) by 陈鸿福传道
  304. Hang in there! (Matthew 15:21-28) Hang in there!
  305. The Crumbs of Christ (Matthew 15:21-28) The Crumbs of Christ by Rev. Min J. Chung
  306. Will You Listen, Even to Me? (Matthew 15:21-28) Will You Listen, Even to Me? by Zondra Newsome
  307. Crumbs From The Table (Isaiah 56:1-8; Matthew 15:21-28) Crumbs From The Table
  308. 外邦境内一个妇人的信心 (太15:21 - 31；可7:24 - 37) 外邦境内一个妇人的信心 by PC Chong
  309. 迦南妇人的信心 (马太福音15:21-28) by 周兴国长老
  310. 防备法利赛人和撒都该人的酵 (太15:32 - 16:12；可8:1 - 26) 防备法利赛人和撒都该人的酵 by PC Chong

    311. Chapter: 16
  311. (Matthew 16) by David Guzik
  312. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (布道─使万民作门徒) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师
  313. Jesus and the black church (Matthew 16:13-19) Jesus and the black church
  314. A labor of love (Matthew 16:13-28) A labor of love
  315. The Church: The Gates of Hell Will Not Prevail (Matthew 16:13-26) The Church: The Gates of Hell Will Not Prevail by Rev. Min J. Chung
  316. 你说我是谁？ (太16:13 - 20；可8:27 - 30；路9:18 - 21) 你说我是谁？ by PC Chong
  317. 西门巴约拿，你是有福的！ (马太福音16:13-20) by 周兴国长老
  318. There is No Jerusalem Bypass (Matthew 16:21-23) There is No Jerusalem Bypass
  319. 耶稣第一次预言受难和复活 (太16:21 - 28；可8:31 - 9:1；路9:22 - 27) 耶稣第一次预言受难和复活 by PC Chong
  320. 基 督 徒 生 活 的 挑 战 (马 太 福 音 16:24) 基 督 徒 生 活 的 挑 战
  321. 门 徒 的 代 价 － 舍 己 (马太十六：24-27) 门 徒 的 代 价 － 舍 己

    322. Chapter: 17
  322. (Matthew 17) by David Guzik
  323. 登山变像(一) - 变像的意义 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(一) - 变像的意义 by PC Chong
  324. 登山变像(二) - 门徒的迟钝 (太17:1 - 13；可9:2 - 13；路9:28 - 36) 登山变像(二) - 门徒的迟钝 by PC Chong
  325. The Transfiguration (Matthew 17:3) The Transfiguration
  326. 从变像山下来 (太17:14 - 27；可9:14 - 32；路9:37 - 45) 从变像山下来 by PC Chong
  327. (Matthew 17:20)

    328. Chapter: 18
  328. (Matthew 18) by David Guzik
  329. Theology in snow (Matthew 18:1-4, Psalm 147:12-20) Theology in snow
  330. 门徒争论谁为大 (太18:1 - 5；可9:33 - 41；路9:46 - 50) 门徒争论谁为大 by PC Chong
  331. 救恩的功课 (太18:6 - 14；可9:42 - 48；路15:1 - 7, 17:1 - 2) 救恩的功课 by PC Chong
  332. 迷羊和失钱的比喻 (太18:10 - 14；路15: 1- 10) 迷羊和失钱的比喻 by PC Chong
  333. The prod of the past (Matthew 18:15-20, Exodus 12:1-14, Romans 13:8-14) The prod of the past
  334. 教会纪律 (太18:15 - 20) 教会纪律 by PC Chong
  335. 宽恕而不姑息 (马太福音18:15-35) by 周功和牧师
  336. Praying Together (Matt 18:18-20) Praying Together by Ray C. Stedman
  337. 祷告的操练 (马太福音6:5-15；马太福音18:19-20) by 陈鸿福传道
  338. The freedom in forgiveness (Matthew 18:21-35, Romans 14:1-13) The freedom in forgiveness
  339. Seventy Times Seven (Matthew 18:21-35) Seventy Times Seven by Rev. Min J. Chung
  340. Breaking the Resentment Barrier (Matt. 18:21-35) Breaking the Resentment Barrier by Ray C. Stedman
  341. Lessons For Living - The Worst Prison In The World (Matthew 18:21-35) Lessons For Living - The Worst Prison In The World by Pastor Tom
  342. 饶恕的功课 (太18:21 - 35) 饶恕的功课 by PC Chong
  343. 饶恕的真谛 (马太福音18:21-35) by 查时政弟兄

    344. Chapter: 19
  344. (Matthew 19) by David Guzik
  345. I Hate Divorce (Matthew 19:1-10) I Hate Divorce by Rev. Min J. Chung
  346. 休妻的问题 (太19:1 - 12；可10:1 - 12) 休妻的问题 by PC Chong
  347. 从 (马 太 福 音 十 九 章 ３－１２ 节) 从 by 何伟文、麦霭慧
  348. Life Without Marriage (Matt 19:5-12, 1 Cor 7:7-38) Life Without Marriage by Ray C. Stedman
  349. The Word on Divorce and Remarriage (Matthew 19:9) The Word on Divorce and Remarriage by Rev. Steven Key
  350. The Word on Divorce and Remarriage (Matthew 19:9) The Word on Divorce and Remarriage by Rev. Steven Key
  351. 让小孩子到我这里来 (太19:13 - 15；可10:13 - 16；路18:15 - 17) 让小孩子到我这里来 by PC Chong
  352. 你还缺少一件 (太19:16 - 30；可10:17 - 31；路18:18 - 30) 你还缺少一件 by PC Chong
  353. 怎有可能跟随主？ (马太福音19:16-30) by 陈济民院长
  354. The Attitude That Disqualifies (Matthew 19:23-20:16) The Attitude That Disqualifies by David Roper
  355. (Matthew 19:23-24)

    356. Chapter: 20
  356. (Matthew 20) by David Guzik
  357. What if you got to heaven and found out that god had decided to let everybody in (Matthew 20:1-16, Jonah 3:1-4:1) What if you got to heaven and found out that god had decided to let everybody in
  358. 葡 萄 园 的 工 作、工 人 与 工 资 (马太福音廿章1-16节) 葡 萄 园 的 工 作、工 人 与 工 资 by 曾敬恩牧师
  359. 在前在后，在后在前 - 小组查经材料 (马太福音廿章1-16节) 在前在后，在后在前 - 小组查经材料 by 邱佩凤
  360. 葡萄园的比喻 (太20:1 - 16) 葡萄园的比喻 by PC Chong
  361. 葡萄园的比喻 (马太福音20:1-16) by 马正雄弟兄
  362. 雅各和约翰的请求 (太20:17 - 28；可10:32 - 45；路18:31 - 34) 雅各和约翰的请求 by PC Chong
  363. 作仆人 (马太福音20:17-28；哥林多后书4:5) by 邱志建牧师
  364. 望子成龙 (马太福音20：20-28) 望子成龙 by 袁闰耀牧师
  365. 耶稣治好两个瞎子 (太20:29 - 34；可10:46 - 52；路18:35 - 43) 耶稣治好两个瞎子 by PC Chong

    366. Chapter: 21
  366. (Matthew 21) by David Guzik
  367. It's time to get involved (Matthew 21:1-3) It's time to get involved
  368. Life is Found Only in Jesus, the Prince of Peace (Matt 21:1-17) Life is Found Only in Jesus, the Prince of Peace by Ron Ritchie
  369. Our Lowly King's Triumphal Entry (Matthew 21:1-9) Our Lowly King's Triumphal Entry by Rev. Carl Haak
  370. Reconciliation Day (Matthew 21:1-11; Isaiah 50:4-9a; Matthew 26:45-54 and 27:11-) Reconciliation Day
  371. 骑驴进耶路撒冷 (太21:1 - 9；可11:1 - 10；路19:29 - 40；约11:55 - 12:1, 9 - 1) 骑驴进耶路撒冷 by PC Chong
  372. 看哪！你的王 (马太福音21:1-11) by 江明秀传道
  373. 义愤填膺，洁净圣殿 (太21:10 - 17；可11:11, 15 - 18；路19:45 - 48) 义愤填膺，洁净圣殿 by PC Chong
  374. 洁净圣殿 (太21:10 - 13；可11:15 - 17；路19:45 - 46；约2:12 - 22) 洁净圣殿 by PC Chong
  375. 那 一 天 耶 稣 义 愤 填 膺 (马太福音廿一章12-17节) 那 一 天 耶 稣 义 愤 填 膺 by 曾敬恩牧师
  376. God's House is a very special place! (Matthew 21:12-17) God's House is a very special place!
  377. 咒诅无花果树 (太21:18 - 22；可11:12 - 14, 20 - 26) 咒诅无花果树 by PC Chong
  378. 两个儿子的比喻 (太21:23 - 32；可11:27 - 33；路20:1 - 8) 两个儿子的比喻 by PC Chong
  379. 凶恶园户的比喻 (太21:33 - 46；可12:1 - 12；路20:9 - 19) 凶恶园户的比喻 by PC Chong

    380. Chapter: 22
  380. (Matthew 22) by David Guzik
  381. The Parable Of The Marriage Feast (matthew 22:1-14) The Parable Of The Marriage Feast
  382. The Message Of The Marriage Feast (matthew 22:1-14) The Message Of The Marriage Feast
  383. The Chance to Live (Matt. 22:1-14) The Chance to Live by Ray C. Stedman
  384. 喜筵的比喻 (太22:1 - 14) 喜筵的比喻 by PC Chong
  385. The "Outer Darkness" Heaven, Suburb or Hell? (Matt 22:13) The "Outer Darkness" Heaven, Suburb or Hell?
  386. Citizena od America ..Citizens of Heaven (Matthew 22:15-22) Citizena od America ..Citizens of Heaven
  387. 纳税给该撒的问题 (太22:15 - 22；可12:13 - 17；路20:20 - 26) 纳税给该撒的问题 by PC Chong
  388. 复活的问题 (太22:23 - 33；可12:18 - 27；路20:27 - 40) 复活的问题 by PC Chong
  389. Why can't we live 4 love? (Matthew 22:33-40) Why can't we live 4 love?
  390. The Summary of the Law (Matthew 22:34-40) The Summary of the Law by Donald T. Williams, PhD.
  391. 最大的诫命 (太22:34 - 40；可12:28 - 34) 最大的诫命 by PC Chong
  392. Is Self Love Biblical? (Matt. 22:39) Is Self Love Biblical?
  393. 大卫子孙的问题 (太22:41 - 46；可12:35 - 37；路20:41 - 44) 大卫子孙的问题 by PC Chong

    394. Chapter: 23
  394. (Matthew 23) by David Guzik
  395. 当 责 备 的 事 (马 太 福 音 23:1-12) 当 责 备 的 事
  396. 谴责文士和法利赛人(一) (太23:1 - 36；可12:38 - 40；路20:45 -47) 谴责文士和法利赛人(一) by PC Chong
  397. 谴责文士和法利赛人(二) (太23:1 - 36) 谴责文士和法利赛人(二) by PC Chong
  398. 谴责文士和法利赛人(三) (太23:1 - 36) 谴责文士和法利赛人(三) by PC Chong
  399. 法利赛人和文士，有祸了！ (太23:1 - 36；可12:38 - 40；路11:37 - 54) 法利赛人和文士，有祸了！ by PC Chong
  400. 站 立 得 住 的 事 奉 (马 太 福 音 23:34-36) 站 立 得 住 的 事 奉
  401. 为耶路撒冷哀哭 (太23:37 - 38；路13:34 - 35 19:41 - 44) 为耶路撒冷哀哭 by PC Chong
  402. 为耶路撒冷哀哭 (太23:37 - 24:2；可13:1 - 2；路21:5 - 6) 为耶路撒冷哀哭 by PC Chong

    403. Chapter: 24
  403. (Matthew 24) by David Guzik
  404. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (内虚外暴的末世文化《太廿 四》) 港九培灵研经大会第72届(2000) 奋兴会 (黑 夜已深，主必快来) by 张慕皑牧师
  405. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (在利己主义中迈向灭亡《太 廿四》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) by 张慕皑牧师
  406. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (敌基督与全球化的灾难《太 廿四》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) by 张慕皑牧师
  407. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (主耶稣何时再来？《太廿四 》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜 已深，主必快来) by 张慕皑牧师
  408. The Long Look Ahead (Matthew 24:1-3) The Long Look Ahead by Ray C. Stedman
  409. 如何辨别异端 (马太福音廿四章三至十一节) 如何辨别异端 by 刘悦光牧师
  410. 末期的事(一) (太24:3 - 14；可13:3 - 13；路21:7 - 19) 末期的事(一) by PC Chong
  411. The Age of Confusion (Matthew 24:4-14) The Age of Confusion by Ray C. Stedman
  412. 为宣教而活-眼望永恒 (马太福音24:14) by 马正雄弟兄
  413. The Worship of Man (Matthew 24:15-22) The Worship of Man by Ray C. Stedman
  414. 末期的事(二) (太24:15 - 28；可13:14 - 23；路21:20 - 24) 末期的事(二) by PC Chong
  415. That Strange People, the Jews (Matthew 24:16-20) That Strange People, the Jews by Ray C. Stedman
  416. When the Dam Breaks (Matthew 24:21-22) When the Dam Breaks by Ray C. Stedman
  417. The Secret Presence (Matthew 24:23-28) The Secret Presence by Ray C. Stedman
  418. 辨别异能 (马太福音廿四:23-26) 辨别异能 by 刘悦光牧师
  419. 上帝的国几时来到？ (太24:23 - 28, 36 - 44；路17:20 - 37) 上帝的国几时来到？ by PC Chong
  420. The Power and Glory (Matthew 24:29-31) The Power and Glory by Ray C. Stedman
  421. 末期的事(三) (太24:29 - 44；可13:24 - 37；路21:25 - 36) 末期的事(三) by PC Chong
  422. A Thief in the Night (Matthew 24:32-44) A Thief in the Night by Ray C. Stedman
  423. Being Prepared: Keeping The Vision Alive (Matthew 24:36-44; Romans 13-11-14 and Isaiah 2:15) Being Prepared: Keeping The Vision Alive
  424. Eating And Drinking, Marrying And Giving In Marriag (Matthew 24:37-39) Eating And Drinking, Marrying And Giving In Marriag
  425. The Great Separation (Matthew 24:40-44) The Great Separation
  426. 忠仆和恶仆的比喻 (太24:42 - 51；路12:35 - 48) 忠仆和恶仆的比喻 by PC Chong
  427. 作忠心有见识的仆人 (马太福音24:42-47) by 饶孝楫牧师
  428. The Faithful Servant And The Evil One (Matthew 24:45-51) The Faithful Servant And The Evil One
  429. In the Meantime (Matthew 24:45-51) In the Meantime by Ray C. Stedman
  430. What to do While Waiting (Matt. 24:45-51) What to do While Waiting by Ray C. Stedman
  431. 警醒的仆人 (太24:45 - 51；路12:35 - 48) 警醒的仆人 by PC Chong

    432. Chapter: 25
  432. The Parables in the Olivet Discourse (Matt. 25) The Parables in the Olivet Discourse
  433. (Matthew 25) by David Guzik
  434. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) (深夜中的守望者《太廿五》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) by 张慕皑牧师
  435. The Wise and the Foolish (Matthew 25:1-13) The Wise and the Foolish by Ray C. Stedman
  436. Here Comes the Bridegroom (Matt. 25:1-13) Here Comes the Bridegroom by Ray C. Stedman
  437. Ready or Not...Here I Come! (Matthew 25:1-13) Ready or Not...Here I Come!
  438. 十童女的比喻 (太25:1 - 13) 十童女的比喻 by PC Chong
  439. The Foolish Virgins Described (Matthew 25:3) The Foolish Virgins Described
  440. The Wise Virgins Described (Matthew 25:4) The Wise Virgins Described
  441. (Matthew 25:13)
  442. The one in the middle (Matthew 25:14-30) The one in the middle
  443. Living Dangerously (Matthew 25:14-30) Living Dangerously by Ray C. Stedman
  444. To Risk or Not to Risk (Matt. 25:14-30) To Risk or Not to Risk by Ray C. Stedman
  445. 才干的比喻 (太25:14 - 30) 才干的比喻 by PC Chong
  446. 善用上帝恩赐 (太廿五14-30) 善用上帝恩赐 by 王丰荣牧师
  447. 三个仆人的比喻 (马太福音25:14-30) by 查时政执事
  448. 对信仰认真一点 (雅各书1:22-23；马太福音25:19) by 刘大辅牧师
  449. The Unconscious Test (Matthew 25:31-46) The Unconscious Test by Ray C. Stedman
  450. 绵羊和山羊的比喻 (太25:31 - 46) 绵羊和山羊的比喻 by PC Chong
  451. 做基督徒的全修生 (马太福音25:31-46) by 曾敬恩牧师
  452. What is Hell? (Matthew 25:41) What is Hell? by Rev. Carl Haak

    453. Chapter: 26
  453. The Biography of the Betrayer: Matt. 26 (lesson 29) The Biography of the Betrayer: Matt. 26
  454. (Matthew 26) by David Guzik
  455. Cup of the Covenant (Matthew 26: 26-28) Cup of the Covenant by Donald T. Williams, PhD.
  456. 在伯大尼受膏 (太26:1 - 13；可14:1 - 9；路22:1 - 2；约12:2 - 8) 在伯大尼受膏 by PC Chong
  457. 常 有 穷 人 常 有 主 (马太福音廿六章6-13节) 常 有 穷 人 常 有 主 by 曾敬恩牧师
  458. (Matthew 26:12)
  459. Children's Sermon (Matthew 26:12) Children's Sermon
  460. 犹大出卖耶稣 (太26:14 - 25；可14:10 - 21；路22:3 - 13, 21 - 23；约13:21 -) 犹大出卖耶稣 by PC Chong
  461. What They Said When Jesus Went to Calvary... "master, is it i?" (Matthew 26:20-25) What They Said When Jesus Went to Calvary... "master, is it i?"
  462. 设立主的圣餐 (太26:26 - 29；可14:22 - 25；路22:15 - 20) 设立主的圣餐 by PC Chong
  463. (Matthew 26:31)
  464. 新的命令 (太26:31 - 35；可14:27 - 31；路22:31 - 34；约13:31 - 38) 新的命令 by PC Chong
  465. 在客西马尼园 (太26:36 - 46；可14:32 - 42；路22:39 - 46) 在客西马尼园 by PC Chong
  466. What They Said When Jesus Went to Calvary... "i know not the man" (Matthew 26:69-70) What They Said When Jesus Went to Calvary... "i know not the man"

    467. Chapter: 27
  467. (Matthew 27) by David Guzik
  468. The two 'fields' of blood (Matthew 27:8, Acts 1:19) The two 'fields' of blood
  469. Reconciliation Day (matthew 27:11-; Isaiah 50:4-9a; Matthew 26:45-54) Reconciliation Day
  470. What They Said When Jesus Went to Calvary... "what then shall i do with jesus?" (Matthew 27:15-22) What They Said When Jesus Went to Calvary... "what then shall i do with jesus?"
  471. Jesus or Barabbas (Matthew 27:17, 20, 21) Jesus or Barabbas by Rev. Gerrit Vos
  472. Jesus or Barabbas (Matthew 27:17, 20, 21) Jesus or Barabbas by Rev. Gerrit Vos
  473. What They Said When Jesus Went to Calvary... "his blood be on us" (Matthew 27:22-25) What They Said When Jesus Went to Calvary... "his blood be on us"
  474. 十 字 架 的 真 谛 (马 太 福 音 27:33-44) 十 字 架 的 真 谛
  475. The Events Accompanying Jesus' Crucifixion (John 19; Matt 27:45-54) The Events Accompanying Jesus' Crucifixion
  476. (Matthew 27:46)
  477. 我的神，我的神 (太廿七46) 我的神，我的神 by Robert Murray MacCheyne

    478. Chapter: 28
  478. (Matthew 28) by David Guzik
  479. The imperatives of the resurrection (Matthew 28:1-10) The imperatives of the resurrection
  480. Life Cannot Be Found in a Cemetery (Matt 28:1-10) Life Cannot Be Found in a Cemetery by Ron Ritchie
  481. 基 督 复 活 (马太福音廿八章1-15节) 基 督 复 活 by 刘进耀牧师
  482. 基 督 复 活 (马 太 二 十 八 ：1～15) 基 督 复 活 by 刘进耀牧师
  483. Go, Tell My Brethren (Matthew 28:10) Go, Tell My Brethren by Rev. Carl Haak
  484. Coming to Find Rest (Matthew 28:11) Coming to Find Rest by Rev. Herman Hoeks
  485. Coming to Find Rest (Matthew 28:11) Coming to Find Rest by Rev. Herman Hoeks
  486. Following orders (Matthew 28:16-20) Following orders
  487. Life Forever Present (Matt 28:16-20) Life Forever Present by Ron Ritchie
  488. Last Word on What's Important (Matthew 28:16-20) Last Word on What's Important by Rich Carlson
  489. God Is One, Yet God is Three (Matthew 28:16-20; Romans 1:16-23 and Genesis 1:1 - 2:4) God Is One, Yet God is Three
  490. 教会的使命 (马太福音二十八：16~20) 教会的使命
  491. 教会的使命宣言 (太 28:16-20) 教会的使命宣言 by 张慕皑牧师
  492. 神的差遣 (太廿八16~20) 神的差遣 by 潘仕楷老师
  493. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (抗拒使命) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  494. 使万民作主的门徒 (马太福音28:16-20；马太福音10:37-39) by 陈鸿福传道
  495. 门 徒 的 使 命 (马太廿八：18-20) 门 徒 的 使 命
  496. 真正的信心与真正的安息 (太廿八18-20) 真正的信心与真正的安息 by 潘仕楷先生
  497. Study and the Christian Life (Matthew 28:19-20) Study and the Christian Life by Donald T. Williams, PhD.

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


保罗书信

返回上一页

  1. Pauline (Paradigms Authenticity) Pauline
  2. (保罗罗马公民身份的探讨) by 李孟哲

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


腓利门书

返回上一页

  1. A Picture Of Grace (Onesimus:) A Picture Of Grace
  2. St. Paul's Epistle to the (Philemon) St. Paul's Epistle to the
  3. (A Brother Restored) by Ray C. Stedman
  4. Put it on the Master Charge (Philemon) Put it on the Master Charge by Ron Ritchie
  5. Walking Thru The Bible New Testament (Titus / Philemon) Walking Thru The Bible New Testament
  6. (腓 利 门 书 导 论)
  7. Introduction
  8. Outline
  9. (Philemon)
  10. Bible Study Notes on (Philemon) Bible Study Notes on by Dr. Constable
  11. Philemon
  12. (腓利门书)
  13. (Philemon 1)
  14. (Philemon 2)
  15. (Philemon 3-5)
  16. (Philemon 6,)
  17. (Philemon 8,)
  18. 弟 兄 真 爱 (腓利门书8-20节) 弟 兄 真 爱 by 万小运牧师
  19. (Philemon 10-14)
  20. (Philemon 15-17)
  21. (Philemon 18-25)

    22. Chapter: 01
  22. Real World, Real Faith / Not Able To Finish (Luke 14:25-43; Philemon 1-21) Real World, Real Faith / Not Able To Finish by Ross Bartlett & Dave
  23. (Philemon 1) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


腓立比书

返回上一页

  1. The Background of the (Philippians Hymn) The Background of the
  2. (腓 立 比 书)
  3. (The Message of Philippians) by Ray C. Stedman
  4. (腓 立 比 书 导 论)
  5. (腓立比书)
  6. Introduction
  7. Outline
  8. Bibliography
  9. (Philippians)
  10. (Philippians)
  11. Philippians: The Unconquerable Gospel (16 lessons) Philippians: The Unconquerable Gospel
  12. Bible Study Notes on (Philippians) Bible Study Notes on by Dr. Constable
  13. (腓立比书)

    14. Chapter: 01
  14. (Philippians 1) by David Guzik
  15. Philippians (Chapter 1) Philippians
  16. The Joy of Joining In (Philippians 1:1-11) The Joy of Joining In by Steve Zeisler
  17. Servants and Saints (Philippians 1:1-2) Servants and Saints by David Roper
  18. 活著就是基督 (腓立比书1:21-26) 活著就是基督 by 林信仁牧师
  19. 开 工 大 吉 (腓 立 比 书 1:3-11) 开 工 大 吉
  20. Poise, Praise, and Prayer (Philippians 1:3-11) Poise, Praise, and Prayer by David Roper
  21. (Philippians 1:3)
  22. This Is My Prayer (Philippians 1:3-11 and Luke 3:1-6) This Is My Prayer
  23. 一个令人欢喜的教会 (腓立比书1:3-9) 一个令人欢喜的教会 by 林信仁牧师
  24. 同心事奉 (腓立比书1:3-6) by 陈明正牧师
  25. Does (Philippians 1:6) Does
  26. Love Must Mature (Phil. 1:9-11) Love Must Mature
  27. 多而又多的祷告 (腓立比书1:9-11) 多而又多的祷告 by 林信仁牧师
  28. 基督徒的长进 (腓立比书1:9-10) by 李照男弟兄
  29. 成长中的喜悦 (腓立比书1:9-11) by 高云汉牧师
  30. Christ Proclaimed: Christ Exalted (Philippians 1:12-26) Christ Proclaimed: Christ Exalted by Steve Zeisler
  31. What Happened to Paul (Philippians 1:12-26) What Happened to Paul by David Roper
  32. 穷开心？ (腓立比书1:12-18) 穷开心？ by 林信仁牧师
  33. 总叫基督在我身上照常显大 (腓立比书1:19-20) 总叫基督在我身上照常显大 by 林信仁牧师
  34. 基督徒成长的目标-结果子荣耀神 (腓立比书1:19-11) by 李照男长老
  35. 建构生命的蓝图 (腓立比书1:20-30) by 苏义雄长老
  36. Life is Christ, Death is Gain (Philippians 1:21) Life is Christ, Death is Gain by Rev. Carl Haak
  37. Dead Or Alive (Philippians 1:21-24) Dead Or Alive by Ken D. Trivette
  38. 我为人人 (腓1:21-26) 我为人人 by 林世平牧师
  39. Let the Earth Receive her King (Philippians 1:27-2:11) Let the Earth Receive her King by Steve Zeisler
  40. The Call to Courage and Humility (Philippians 1:27-2:11) The Call to Courage and Humility by Steve Zeisler
  41. A Life Worthy of the Gospel (Philippians 1:27-3:13) A Life Worthy of the Gospel by David Roper
  42. 信耶稣的代价 (腓立比书1:27-30) 信耶稣的代价 by 林信仁牧师

    43. Chapter: 02
  43. (Philippians 2) by David Guzik
  44. Philippians (Chapter 2) Philippians
  45. 同心的基础 (腓立比书2:1-4) 同心的基础 by 林信仁牧师
  46. Look Every Man On The Things Of Others (Philippians 2:4) Look Every Man On The Things Of Others
  47. 基督的降生 (腓立比书2:5-11) 基督的降生 by 林信仁牧师
  48. He Humbled Himself (Philipians 2:5-11) He Humbled Himself by Donald T. Williams, PhD.
  49. (Philippians 2:9-11)
  50. Extraordinary People (Philippians 2:12-30) Extraordinary People by Steve Zeisler
  51. 将救恩活出来 (腓立比书2:12-13) by 陈中明牧师
  52. 得救而事奉 (腓立比书2:12-16) by 李照男长老
  53. 喜乐的服事 (腓立比书2:14-18) 喜乐的服事 by 林信仁牧师
  54. 教会需要什么样的同工 (腓立比书2:19-23) 教会需要什么样的同工 by 林信仁牧师
  55. 教会需要什么执事 (腓立比书2:25-30) 教会需要什么执事 by 林信仁牧师

    56. Chapter: 03
  56. (Philippians 3) by David Guzik
  57. Philippians (Chapter 3) Philippians
  58. Beware of the Dogs! (Philippians 3:1-11) Beware of the Dogs! by Steve Zeisler
  59. The Magnificent Obsession (Philippians 3:1-14) The Magnificent Obsession by David Roper
  60. 超越环境的喜乐 (腓立比书3:1) 超越环境的喜乐 by 林信仁牧师
  61. 服事中应当防备的事 (腓立比书3:2-3) 服事中应当防备的事 by 林信仁牧师
  62. 最宝贵的事 (腓立比书3:4-8) 最宝贵的事 by 林信仁牧师
  63. Carpe Diem: Seize the Day (Philippians 3:7-16) Carpe Diem: Seize the Day
  64. 向 著 标 竿 直 跑 (腓立比书三章7-9节) 向 著 标 竿 直 跑 by 齐一仁
  65. 忘记背后，努力向前 (腓立比书3:7-16) by 陈鸿福传道
  66. 改造生命的能力 (腓立比书3:7-16；路加福音19) by 周功和牧师
  67. 丢弃万事、得著基督 (腓利比书3:8b-12) 丢弃万事、得著基督 by 林信仁牧师
  68. The Fellowship Of His Sufferings (Philippians 3:10) The Fellowship Of His Sufferings
  69. Straining Forward/Standing Firm (Philippians 3:12-4:1) Straining Forward/Standing Firm by Steve Zeisler
  70. 只有一件事 (腓利比书3：12-16) 只有一件事 by 林信仁牧师
  71. 不知足与知足 (腓立比书3:12-19;4:11-19) by 陈中明牧师
  72. Dealing with the Demons of the Past (Philippians 3:13-14) Dealing with the Demons of the Past
  73. Faster! higher! stronger! (Philippians 3:13b-14) Faster! higher! stronger!
  74. 基 督 徒 的 生 活 态 度 (腓 立 比 书 3:13-14) 基 督 徒 的 生 活 态 度
  75. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  76. 场上竞赛的运动员 (哥林多前书9:24-27；腓立比书3:13-14；提摩太后书2:5) by 蔡丽贞老师
  77. 我们需要宣教精神 (腓立比书3:13-14；提摩太后书4:1-18) by 林治平教授
  78. The Cross and The Coming (Philippians 3:15-4:1) The Cross and The Coming by David Roper
  79. Of Chicks and Hens (Psalm 27, Phillipians 3:17-4:1; Luke 13:31-35) Of Chicks and Hens
  80. 天上的国民 (腓立比书3：17-21) 天上的国民 by 林信仁牧师
  81. Our Citizenship in Heaven (Philippians 3:20-21) Our Citizenship in Heaven by Rev. Carl Haak

    82. Chapter: 04
  82. (Philippians 4) by David Guzik
  83. Philippians (Chapter 4) Philippians
  84. Peace of God (Phillipians 4: 1-19) Peace of God by Jerry Emond
  85. 站立得稳 (腓立比书4:1) 站立得稳 by 林信仁牧师
  86. 谦让的心 (腓立比书4:1-7) by 陈鸿福传道
  87. The God of Peace Will Be With You (Philippians 4:2-9) The God of Peace Will Be With You by Steve Zeisler
  88. The Art of Living (Philippians 4:2-9) The Art of Living by David Roper
  89. 列名在生命册上 (腓立比书4:2-3) 列名在生命册上 by 林信仁牧师
  90. Rejoice in the Lord alway (Philippians 4:4) Rejoice in the Lord alway
  91. The Three R's For A Merry Christmas (Philippians 4:4-7) The Three R's For A Merry Christmas
  92. Why Pray When you Can Worry? (Philippians 4:4-7) Why Pray When you Can Worry? by Ron Ritchie
  93. (Philippians 4:4)
  94. Gratitude - A Necessary Attitude (Philippians 4:4-9,; Deuteronomy 26:1-11 and John 6:25-35) Gratitude - A Necessary Attitude
  95. 我们的心怀意念 (腓立比书4:4-7) 我们的心怀意念 by 林信仁牧师
  96. 要靠主常常喜乐 (腓立比书4:4-13) by 王瑞珍传道
  97. 靠主喜乐 (腓立比书4:4-7) by 江明秀弟兄
  98. God's Answer To Worry (Philippians 4:6-7) God's Answer To Worry by Ken D. Trivette
  99. 别 想 错 了 (腓 立 比 书 4:8-9) 别 想 错 了
  100. (Philippians 4:8)
  101. (Philippians 4:8-9)
  102. Children's Sermon (Philippians 4:8) Children's Sermon
  103. 品德的超越 (腓立比书4:8-9) 品德的超越 by 林信仁牧师
  104. In It But Not Of It (John 17:14-15, Phil. 4:8, Col. 2:20-23) In It But Not Of It by Donald T. Williams, PhD.
  105. The Sermon On Sunday & The Saint On Monday (Philippians 4:9) The Sermon On Sunday & The Saint On Monday by Ken D. Trivette
  106. Rags, Riches, and Relationships (Philippians 4:10-23) Rags, Riches, and Relationships by Steve Zeisler
  107. We've Got a Secret (Philippians 4:10-23) We've Got a Secret by David Roper
  108. 知足 (腓立比书4:10-13) 知足 by 林信仁牧师
  109. 如何应付多变的环境 (腓立比书4:10-13) by 陈中明牧师
  110. 神看重的事奉 (诗篇100；腓立比书4:12-13) by 周宪明校长
  111. 一件美事 (腓立比书4:14-20) 一件美事 by 林信仁牧师
  112. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师
  113. 世上的盐和光 (太5:3-16；腓4:16；弗5:8~13；徒13:47) by 邱志健牧师

    114. Chapter: 06
  114. 从圣经看孝道 (出20:12 弗6:1-3) 从圣经看孝道 by 陈腓利牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


启示录

返回上一页

  1. (666 and 888)
  2. (Blood and Purity)
  3. Going Up and Coming Down in (Johannine Apologetic) Going Up and Coming Down in
  4. (Revealing Revelation)
  5. Revelation resources: (Resources for the study of the Book of Revelation) Revelation resources:
  6. Towards an Ethical Reading of The Apocalypse: (Reflections on John's Us) Towards an Ethical Reading of The Apocalypse:
  7. Using Plot to Discern (Structure in John's Apocalypse) Using Plot to Discern
  8. (The Goal of Revelation (whole Bible)) by Ray C. Stedman
  9. (The Revelation of Jesus Christ) by Ray C. Stedman
  10. (启 示 录 导 论)
  11. Book of the (Revelation) Book of the by Jerry Emond
  12. Introduction
  13. Outline1
  14. Outline2
  15. Interpretive Models for the Book of (Revelation) Interpretive Models for the Book of
  16. Studies in Revelation (31 lessons) Studies in Revelation
  17. 如何读 (启示录) 如何读 by 吴献章
  18. Bible Study Notes on (Revelation) Bible Study Notes on by Dr. Constable
  19. (A Commentary On The Revelation) by Gerald S. Smith
  20. 启示录 (圣经问答题) 启示录 by 谭汉泉传道提供

    21. Chapter: 01
  21. Do Not Be Afraid! (Revelation 1) Do Not Be Afraid! by Steve Zeisler
  22. (Revelation 1) by David Guzik
  23. Unveiled Majesty (Revelation 1:1-20) Unveiled Majesty by Steve Zeisler
  24. Jesus, the Alpha and the Omega (Revelation 1:1-20) Jesus, the Alpha and the Omega by Ron Ritchie
  25. Behold, He Cometh (Rev. 1:1-3; Rev. 22:6-21) Behold, He Cometh by Jerry Emond
  26. Life Who Is, Was, and Is to Come (Revelation 1:4-20) Life Who Is, Was, and Is to Come by Ron Ritchie
  27. A Kingdom Not From This World (Revelation 1:4(b) and John 18:33-37) A Kingdom Not From This World
  28. 敬 拜 这 位荣 耀 的 主 (启示录一章9～20节) 敬 拜 这 位荣 耀 的 主 by 区永亮牧师
  29. Meeting Jesus Face to Face (Revelation 1:12-18) Meeting Jesus Face to Face

    30. Chapter: 02
  30. (Revelation 2) by David Guzik
  31. Lost love (Revelation 2:1-7) Lost love
  32. The Greatest is Love (Revelation 2:1-7) The Greatest is Love by Steve Zeisler
  33. Ephesus, Guard Your Love (Revelation 2:1-7) Ephesus, Guard Your Love by Ron Ritchie
  34. 时 代 的 方 针 (启 示 录 2:1-7) 时 代 的 方 针
  35. Dear Ephesus: The Honeymoon Is Over (Revelation 2:1-7) Dear Ephesus: The Honeymoon Is Over by Ken D. Trivette
  36. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (离弃爱心) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  37. 得 胜 与 得 赏 (启示录二章7、11、17节；三章5～6、12、21节) 得 胜 与 得 赏 by 周神助牧师
  38. (Revelation 2:8)
  39. The richest church in town (Revelation 2:8-11) The richest church in town
  40. The Hard Road to Life (Revelation 2:8-11) The Hard Road to Life by Steve Zeisler
  41. Smyrna and Pregamum: Remain Faithful (Revelation 2:8-17) Smyrna and Pregamum: Remain Faithful by Ron Ritchie
  42. 死 亡 的 启 示 (启 示 录 2:8-11) 死 亡 的 启 示
  43. A trip in time (Revelation 2:12-17) A trip in time
  44. Mind Pollution (Revelation 2:12-17) Mind Pollution by Steve Zeisler
  45. 启示录中别迦摩教会─致命的捆绑 (启2：12-17) 启示录中别迦摩教会─致命的捆绑 by 冯煜强传道
  46. When intolerance becomes a virtue (Revelation 2:18-29) When intolerance becomes a virtue
  47. The Deep Things of Satan (Revelation 2:18-29) The Deep Things of Satan by Steve Zeisler
  48. Thyatira: Be Holy (Revelation 2:18-29) Thyatira: Be Holy by Ron Ritchie

    49. Chapter: 03
  49. (Revelation 3) by David Guzik
  50. When life becomes too easy (Revelation 3:1-6) When life becomes too easy
  51. Sleeping Sickness (Revelation 3:1-6) Sleeping Sickness by Steve Zeisler
  52. Sardis: Wake Up! (Revelation 3:1-6) Sardis: Wake Up! by Ron Ritchie
  53. 得 胜 与 得 赏 (启 示 录 二 章 7、11、17节；三章5～6、12、21节) 得 胜 与 得 赏 by 周神助牧师
  54. The pillars of the church (Revelation 3:7-13) The pillars of the church
  55. Golden Opportunity (Revelation 3:7-13) Golden Opportunity by Steve Zeisler
  56. Philadephia: Door of Opportunity (Revelation 3:7-13) Philadephia: Door of Opportunity by Ron Ritchie
  57. 上 帝 教 会 的 特 质 (启 示 录 3:7-13) 上 帝 教 会 的 特 质
  58. A Note on thrhvsw ejk in (Revelation 3:10) A Note on thrhvsw ejk in
  59. A Note on thrhvsw ejk in (Revelation 3:10) A Note on thrhvsw ejk in
  60. Take a stand for god (Revelations 3:14-16) Take a stand for god
  61. When the lord gets disgusted with his church (Revelation 3:14-22) When the lord gets disgusted with his church
  62. The Investment Counselor (Revelation 3: 14-22) The Investment Counselor by Steve Zeisler
  63. Laodicea: Love Jesus With All Your Heart (Revelation 3:14-22) Laodicea: Love Jesus With All Your Heart by Ron Ritchie
  64. 老 底 嘉 的 启 示 (启 示 录 3:14-22) 老 底 嘉 的 启 示
  65. 别 迦 摩 教 会 (启 示 录 3:14-22) 别 迦 摩 教 会
  66. (Revelation 3:20)

    67. Chapter: 04
  67. Why is There Singing in Heaven? (Revelation 4,5) Why is There Singing in Heaven? by Steve Zeisler
  68. (Revelation 4) by David Guzik
  69. 荣 耀 的 敬 拜 (启示录四章8～11节，五章6～14节) 荣 耀 的 敬 拜 by 谢宏忠牧师

    70. Chapter: 05
  70. (Revelation 5) by David Guzik
  71. 荣 耀 的 敬 拜 (启 示 录 四 章 8～11节，五章6～14节) 荣 耀 的 敬 拜 by 谢宏忠牧师
  72. 祷 告、宣 教、敬 拜 (启示录五章8～10节；七章9～12节；八章3～5节) 祷 告、宣 教、敬 拜 by 周神助牧师
  73. (Revelation 5:12)

    74. Chapter: 06
  74. The Tribulation Period (Revelation 6) The Tribulation Period by Pastor Tom
  75. (Revelation 6) by David Guzik
  76. 谁 能 站 得 住 (启 示 录 6:12-17) 谁 能 站 得 住

    77. Chapter: 07
  77. (Revelation 7) by David Guzik
  78. 祷 告、宣 教、敬 拜 (启 示 录 五 章 8～10节；七章9～12节；八章3～5节) 祷 告、宣 教、敬 拜 by 周神助牧师
  79. (Revelation 7:9-17)
  80. They Listen and They Follow (Revelation 7:9-17 and John 10:22-30) They Listen and They Follow
  81. Who Are Going to Heaven? (2) (Revelation 7:15) Who Are Going to Heaven? (2) by Rev. Carl Haak

    82. Chapter: 08
  82. (Revelation 8) by David Guzik
  83. 众 圣 徒 的 祷 告 (启示录八章１至５节) 众 圣 徒 的 祷 告 by 谢宏忠牧师
  84. 祷 告、宣 教、敬 拜 (启 示 录 五 章 8～10节；七章9～12节；八章3～5节) 祷 告、宣 教、敬 拜 by 周神助牧师

    85. Chapter: 09
  85. (Revelation 9) by David Guzik

    86. Chapter: 10
  86. (Revelation 10) by David Guzik

    87. Chapter: 11
  87. (Revelation 11) by David Guzik

    88. Chapter: 12
  88. Travail and the Male Child (Revelation 12) Travail and the Male Child
  89. Defeating the Dragon (Revelation 12) Defeating the Dragon by Steve Zeisler
  90. 终 极 大 决 战 (启示录十二章) 终 极 大 决 战 by 万小运牧师
  91. (Revelation 12) by David Guzik
  92. There is no such thing as too much sugar! (Revelation 12:7-9, Psalm 91:1-11) There is no such thing as too much sugar!

    93. Chapter: 13
  93. The Rise of the Antichrist (Revelation 13) The Rise of the Antichrist by Pastor Tom
  94. (Revelation 13) by David Guzik

    95. Chapter: 14
  95. (Revelation 14) by David Guzik
  96. 得 胜 者，诗 班，宣 教 (启 示 录 十 四 章 1～7 节) 得 胜 者，诗 班，宣 教 by 周神助牧师
  97. Flee the Everlasting Fire!! (Revelation 14:11) Flee the Everlasting Fire!! by Rev. Carl Haak
  98. Blessed and Dead (Revelation 14:13) Blessed and Dead

    99. Chapter: 15
  99. (Revelation 15) by David Guzik
  100. (Revelation 15:1-4)
  101. 摩西之歌-歌唱赞美上帝 (出十五：1-18; 启十五：2-4) 摩西之歌-歌唱赞美上帝
  102. 摩西之歌-歌唱赞美上帝 (出十五：1-18; 启十五：2-4) 摩西之歌-歌唱赞美上帝
  103. 摩西之歌-歌唱赞美上帝 (出15:1-18，启15:2-4) 摩西之歌-歌唱赞美上帝 by PC Chong

    104. Chapter: 16
  104. (Revelation 16) by David Guzik

    105. Chapter: 17
  105. (Revelation 17) by David Guzik
  106. Russia, Religion, and Ruin (Revelation 17:1-6, Matthew 7:21-23) Russia, Religion, and Ruin by Ray C. Stedman

    107. Chapter: 18
  107. A Tale of Two Cities (Revelation 18, 21) A Tale of Two Cities by Steve Zeisler
  108. (Revelation 18) by David Guzik
  109. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (离开巴比伦大城的呼召《赛 五十二，启十八》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) by 张慕皑牧师

    110. Chapter: 19
  110. The Second Coming of Jesus (Revelation 19, 20) The Second Coming of Jesus by Pastor Tom
  111. (Revelation 19) by David Guzik
  112. 恶人永远的痛苦，被赎者永远的歌 (启十九3) 恶人永远的痛苦，被赎者永远的歌 by Robert Murray MacCheyne
  113. The Greatest Wedding Day (Rev. 19:6-9) The Greatest Wedding Day by Jerry Emond
  114. 大能的战胜者 (启十九12，16) 大能的战胜者 by Robert Murray MacCheyne
  115. King Of Kings And Lord Of Lords (Revelation 19:16) King Of Kings And Lord Of Lords

    116. Chapter: 20
  116. (Revelation 20) by David Guzik
  117. 从圣经看千禧年 (启示录20:1-10) by 饶孝楫牧师
  118. The Great White Throne Judgment (Revelation 20:11-15) The Great White Throne Judgment by Pastor Tom
  119. Who Are Going to Heaven? (1) (Revelation 20:15) Who Are Going to Heaven? (1) by Rev. Carl Haak

    120. Chapter: 21
  120. The Eternal Heaven (Revelation 21) The Eternal Heaven by Pastor Tom
  121. God's Re-creation: The Earth Made New (Revelation 21 & 22; Isaiah 11) God's Re-creation: The Earth Made New by Bruce N. Cameron
  122. (Revelation 21) by David Guzik
  123. The Ggod of new beginnings (Revelation 21:1-6a) The Ggod of new beginnings
  124. 主 必 再 来 (启示录 21:1-8) 主 必 再 来
  125. 基 督 徒 末 世 观 (启 示 录 21:1-5) 基 督 徒 末 世 观
  126. 神的帐幕在人间 (启示录21:1-8) by 陈鸿福传道
  127. Old and New (Ecclesiastes 1:9; Revelation 21:5) Old and New
  128. (Revelation 21:1-22:6)
  129. Not As The World Gives (Revelation 21:10,22 -22:5 and John 14:23-29) Not As The World Gives

    130. Chapter: 22
  130. (Revelation 22) by David Guzik
  131. Behold, He Cometh (Rev. 1:1-3; Rev. 22:6-21) Behold, He Cometh by Jerry Emond
  132. So The World May Believe (Revelation 22:12-21 and John 17:20-26) So The World May Believe
  133. WhosoeverWill May Come (Revelation 22:17b) WhosoeverWill May Come by Rev. Herman Hoeks
  134. Whosoever Will May Come (Revelation 22:17b) Whosoever Will May Come by Rev. Herman Hoeks

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


罗马书

返回上一页

  1. (罗马书)
  2. (罗马书注释) by 田雅各牧师
  3. (The Message of Romans) by Ray C. Stedman
  4. (罗 马 书 导 论)
  5. (罗马书)
  6. (罗马书) by Dr. Thomas L. Constable
  7. Teaching Outline: (Romans) Teaching Outline: by Jerry Emond
  8. (Romans 1 Pt 1) by Jerry Emond
  9. (Romans 1 Pt 2) by Jerry Emond
  10. (Romans 2) by Jerry Emond
  11. (Romans 3) by Jerry Emond
  12. (Romans 4) by Jerry Emond
  13. Introduction
  14. Outline
  15. Bibliography
  16. Romans: Introduction, Argument, and Outline
  17. An Eye for an 揑� The Relevance of the Identification of the 揑� in (Romans) An Eye for an 揑� The Relevance of the Identification of the 揑� in
  18. Israel's Present Hardening and Future Salvation
  19. 揙ld Man� and 揘ew Man� in Paul
  20. Reasoning Through Romans (17 lessons) Reasoning Through Romans
  21. (Romans)
  22. Romans: The Righteousness of God (45 lessons) Romans: The Righteousness of God
  23. (一个认真的生命-保罗)
  24. (给罗马教会的信（Ⅰ）)
  25. (上帝的选民们（X）)
  26. (人的失败不能影响上帝的美意（XI）)
  27. (蒙恩之人的生活基本态度（XII）)
  28. (蒙恩之人与政府（XIII）)
  29. (面对软弱的基督徒（ⅩⅣ）)
  30. (末了的话（ⅩⅤ）)
  31. (人怎么会故意否认有绝对的造物者呢？（Ⅱ）)
  32. (难道知道的多就可以换取永生？（Ⅲ）)
  33. (这样说人类绝望了吗？（Ⅳ）)
  34. (上帝的方法！（Ⅴ）)
  35. (被救赎子民的画像！（Ⅵ）)
  36. (耶稣的救赎与基督徒的行为！（Ⅶ）)
  37. (内在的危机─无法胜过的犯罪趋势（Ⅷ）)
  38. (面对败坏的内外在环境之五大保证（Ⅸ）)
  39. 罗马书注释 (序言) 罗马书注释 by 加尔文
  40. 罗马书注释 (致献词) 罗马书注释 by 加尔文
  41. 罗马书注释 (本书梗概) 罗马书注释 by 加尔文
  42. 保罗写罗马书的因由
  43. Bible Study Notes on (Romans) Bible Study Notes on by Dr. Constable
  44. (罗马书)
  45. (Studies in Romans)
  46. 罗马书 (圣经问答题) 罗马书 by 谭汉泉传道提供

    47. Chapter: 01
  47. 罗马书注释 (第一章) 罗马书注释 by 加尔文
  48. 总复习 (罗一：1 - 八：39) 总复习 by PC Chong
  49. (Romans 1) by David Guzik
  50. Romans (Chapter 1) Romans
  51. Paul, A Man With A Messag (Romans 1:1-2) Paul, A Man With A Messag
  52. Exposition of (Romans 1:1-6) Exposition of
  53. Introduction (Romans 1:1-7) Introduction
  54. The Gospel: Fundamental Facts Introduced (Romans 1:1-6) The Gospel: Fundamental Facts Introduced
  55. Are You Willing To Be A Slave (Romans 1:1 Introduction) Are You Willing To Be A Slave
  56. Introduction to Life (Romans 1:1-17) Introduction to Life by Ray C. Stedman
  57. Simple Christianity (Romans 1:1-17) Simple Christianity by Ray C. Stedman
  58. (Romans 1:1-17)
  59. 引言：背景，作者，思路等 (罗一：1 - 7) 引言：背景，作者，思路等 by PC Chong
  60. 福音的使者 (罗一：1 - 15) 福音的使者 by PC Chong
  61. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (福音的托付（罗一1-17） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  62. Called By God For A Holy Purpose (Romans 1:2-7a) Called By God For A Holy Purpose
  63. The Focus of Our Faith (Romans 1:3-4) The Focus of Our Faith
  64. Called To Be Saints (Romans 1:5-7) Called To Be Saints
  65. To The Church An Introduction To Romans (Romans 1:7) To The Church An Introduction To Romans
  66. Walk In His Grace As A Grace Extended (Romans 1:7b-10) Walk In His Grace As A Grace Extended
  67. Christian Character (Romans 1:8-11) Christian Character
  68. Paul's Longing to Visit Rome (Romans 1:8-17) Paul's Longing to Visit Rome
  69. Be not ashamed (Romans 1:8-17) Be not ashamed
  70. I'll Encourage You, You Encourage (Romans 1:11-12) I'll Encourage You, You Encourage
  71. Marks of Maturity (Romans 1:12-16a) Marks of Maturity
  72. The Power Of The Gospel Is God's Power In Your Life (Romans 1:13-16) The Power Of The Gospel Is God's Power In Your Life
  73. 不以福音为耻 (罗一15-18) 不以福音为耻 by Robert Murray MacCheyne
  74. 信徒不以基督的十字架为耻 (罗一15-18) 信徒不以基督的十字架为耻 by Robert Murray MacCheyne
  75. The Power of the Gospel (Romans 1:16) The Power of the Gospel
  76. Remembering our roots (Romans 1:16-17) Remembering our roots
  77. 宣 扬 耶 稣 的 福 音 -- 你 传 、我 传、大 家 传！ (罗马书一16-17) 宣 扬 耶 稣 的 福 音 -- 你 传 、我 传、大 家 传！ by 施达雄牧师
  78. God Is One, Yet God is Three (Romans 1:16-23; Genesis 1:1 - 2:4 and Matthew 28:16-20) God Is One, Yet God is Three
  79. 因信称义 (罗一：16-17,三：20-25,十：9-10) 因信称义
  80. 因信称义 (罗1:16-17,3:20-25,10:9-10) 因信称义 by PC Chong
  81. 主题的宣告 (罗一：16 - 17) 主题的宣告 by PC Chong
  82. A Life of Faith (Romans 1:17) A Life of Faith
  83. Every Knee Will Bow, And Every Tongue Confess, Jesus Christ As Lord (Romans 1:17-20) Every Knee Will Bow, And Every Tongue Confess, Jesus Christ As Lord
  84. The Rational Mind Deceived (Romans 1:18-23) The Rational Mind Deceived
  85. Exegesis of (Romans 1:18-21) Exegesis of
  86. God's Wrath Against Mankind (Romans 1:18-32) God's Wrath Against Mankind
  87. The Tragic Sense of Life (Romans 1:18-23) The Tragic Sense of Life by Ray C. Stedman
  88. When Everyone Knows God (Romans 1:18-32) When Everyone Knows God by Ray C. Stedman
  89. 明 明 可 知 的 上 帝 (罗马书一18-23) 明 明 可 知 的 上 帝 by 施达雄牧师
  90. 外邦人的罪 (罗一：18 - 32) 外邦人的罪 by PC Chong
  91. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (世人的需要（罗一18-二 15）) 港九培灵研经大会第67届(1995) 研经会(完备 的救恩-《罗马书》的研究) by 鲍会园牧师
  92. 生命之爱 (罗马书一：20) 生命之爱 by 张肇松医师
  93. Professing To Be Wise, They Became Food (Romans 1:21-25) Professing To Be Wise, They Became Food
  94. A Generation Under The Judgment Of God (Romans 1:24-32) A Generation Under The Judgment Of God
  95. The Rational Mind Depraved (Romans 1:24-32) The Rational Mind Depraved
  96. The Deepening Darkness (Romans 1:24-32) The Deepening Darkness by Ray C. Stedman
  97. God's Grace Is Greater Than The Vileness Of Sin. Praise God (Romans 1:26-32) God's Grace Is Greater Than The Vileness Of Sin. Praise God
  98. What Is This? (Romans 1:28) What Is This?

    99. Chapter: 02
  99. 罗马书注释 (第二章) 罗马书注释 by 加尔文
  100. (Romans 2) by David Guzik
  101. Romans (Chapter 2) Romans
  102. God's Righteous Judgment (Romans 2:1-16) God's Righteous Judgment
  103. False Morality Judged (Romans 2:1-16) False Morality Judged
  104. There Is No Partiality With God's Righteous Judgment (Romans 2:1-6) There Is No Partiality With God's Righteous Judgment
  105. The Sinful Morality (Romans 2:1-11) The Sinful Morality by Ray C. Stedman
  106. The Secrets of Men (Romans 2:1-16) The Secrets of Men by Ray C. Stedman
  107. 犹太人的罪(一) (罗二：1 - 16) 犹太人的罪(一) by PC Chong
  108. Everyone Will Be Judged By God. How Will He Determine Your Case (Romans 2:7-16) Everyone Will Be Judged By God. How Will He Determine Your Case
  109. According to Light (Romans 2:12-29) According to Light by Ray C. Stedman
  110. Religion Is Not Enough (Romans 2:17-29) Religion Is Not Enough
  111. The Jews and the Law (Romans 2:17-29) The Jews and the Law
  112. Praise God For The Circumcision From Above (Romans 2:17-29) Praise God For The Circumcision From Above
  113. Red Herrings (Romans 2:17-3:8) Red Herrings by Ray C. Stedman
  114. 犹太人的罪(二) (罗二：17 - 三：8) 犹太人的罪(二) by PC Chong
  115. 形式主义不是基督教 (罗二28，29) 形式主义不是基督教 by Robert Murray MacCheyne
  116. 祭祖与敬祖 (罗马书二章28-29节) 祭祖与敬祖 by 朱台深牧师

    117. Chapter: 03
  117. 罗马书注释 (第三章) 罗马书注释 by 加尔文
  118. (Romans 3) by David Guzik
  119. Romans (Chapter 3) Romans
  120. God's Faithfulness (Romans 3:1-8) God's Faithfulness
  121. All Arguments Silenced (Romans 3:1-20) All Arguments Silenced
  122. Prove Yourselves Doers Of The Word, In Christ (Romans 3:1-8) Prove Yourselves Doers Of The Word, In Christ
  123. Total Wipeout (Romans 3:1-20) Total Wipeout by Ray C. Stedman
  124. No One Is Righteous (Romans 3:9-20) No One Is Righteous
  125. Oh, The Sinfulness Of The Sinful Heart (Romans 3:9-18) Oh, The Sinfulness Of The Sinful Heart
  126. Peale or Paul? (Romans 3:9-26) Peale or Paul? by Ray C. Stedman
  127. 世人都犯了罪 (罗三：9 - 20) 世人都犯了罪 by PC Chong
  128. God Is Just And The Justifie (Romans 3:19-26) God Is Just And The Justifie
  129. The Righteousness Of God Is For Everyone (Romans 3:21-24) The Righteousness Of God Is For Everyone
  130. The Turning Point (Romans 3:21-31) The Turning Point
  131. Righteousness Through Faith (Romans 3:21-31) Righteousness Through Faith
  132. But Now (Romans 3:21-31) But Now by Ray C. Stedman
  133. 人 人 需 要 主 (罗马书三章21-26节) 人 人 需 要 主 by 刘进耀牧师
  134. 世 人 都 犯 了 罪 (罗马书三章23；约壹一 8-9) 世 人 都 犯 了 罪 by 施达雄牧师
  135. 郁金香 - 真理之花(加尔文神学的五项要点 ) (罗三：21 - 31) 郁金香 - 真理之花(加尔文神学的五项要点 ) by PC Chong
  136. 称义的救法 (罗三：21 - 31) 称义的救法 by PC Chong
  137. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (救恩的完成（罗三21-31） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  138. Faith Stands Alone! (Romans 3:27-31) Faith Stands Alone!
  139. Let Him Who Boasts, Boast In The Lord (Romans 3:27-31) Let Him Who Boasts, Boast In The Lord
  140. Exhibit A (Romans 3:27-4:25) Exhibit A by Ray C. Stedman
  141. 雅各与保罗的称义观有冲突吗？ (雅各书二24，罗马书三28) 雅各与保罗的称义观有冲突吗？ by 谭光祥传道

    142. Chapter: 04
  142. 罗马书注释 (第四章) 罗马书注释 by 加尔文
  143. (Romans 4) by David Guzik
  144. Romans (Chapter 4) Romans
  145. What Can You Buy With It? (Romans 4:1-8) What Can You Buy With It?
  146. Saved By Faith (Romans 4:1-15) Saved By Faith
  147. Abraham Justified by Faith (Romans 4:1-25) Abraham Justified by Faith
  148. Blessed Is The Man Whose Sin The Lord Will Never Count Against Him (Romans 4:1-12) Blessed Is The Man Whose Sin The Lord Will Never Count Against Him
  149. The Father of Faith (Romans 4:1-12) The Father of Faith by Ray C. Stedman
  150. Justification by Faith (Rom. 4:1-8) Justification by Faith
  151. 称义的例证 (罗四：1 - 12) 称义的例证 by PC Chong
  152. Do Not Waver In The Promises Of God, Give Him Glory (Romans 4:13-21) Do Not Waver In The Promises Of God, Give Him Glory
  153. The Faith of our Father (Romans 4:13-25) The Faith of our Father by Ray C. Stedman
  154. The Call of Abraham and Sarah (Genesis 12:1-9; Romans 4:13-25) The Call of Abraham and Sarah
  155. 因信称义的信 (罗四：13 - 25) 因信称义的信 by PC Chong
  156. Faith Beyond Sight (Romans 4:16-25) Faith Beyond Sight
  157. Fortifying Your Faith - Standing On The Promises of God (Romans 4:19-21) Fortifying Your Faith - Standing On The Promises of God by Pastor Tom
  158. We Wait For The Glorious Appearing Of Jesus Christ (Romans 4:22-25 - 5:1-2) We Wait For The Glorious Appearing Of Jesus Christ
  159. (Romans 4:25)
  160. 复活的真义 (罗马书四：25-五：2) 复活的真义 by 张国耀牧师
  161. Born Again (Romans 4:4:1-5, 14-17; Genesis 12:1-4 and John 3:1-17) Born Again

    162. Chapter: 05
  162. 罗马书注释 (第五章) 罗马书注释 by 加尔文
  163. (Romans 5) by David Guzik
  164. Romans (Chapter 5) Romans
  165. Meeting Our Inner Needs (Romans 5:1-2) Meeting Our Inner Needs
  166. Peace and Joy (Romans 5:1-11) Peace and Joy
  167. Three Benefits of Justification (Romans 5:1-2) Three Benefits of Justification by Rev. Min J. Chung
  168. Three Benefits of Justification (Romans 5:1-2) Three Benefits of Justification by Rev. Min J. Chung
  169. Rejoicing in Hope (Romans 5:1, 2) Rejoicing in Hope by Ray C. Stedman
  170. Faith Faces Life (Romans 5:1-11) Faith Faces Life by Ray C. Stedman
  171. 卓 越 的 人 生 (罗马书五章1-5节) 卓 越 的 人 生 by 刘进耀牧师
  172. Received Without Payment (Romans 5:1-6;; Exodus 19:2-6 and Matthew 9:35 - 10:8) Received Without Payment
  173. (Romans 5:1-11) by Jerry Emond
  174. Inerrancy and the Text-Critical Problem in (Romans 5:1) Inerrancy and the Text-Critical Problem in
  175. Do Christians Have Peace With God? The Textual Problem in (Romans 5:1) Do Christians Have Peace With God? The Textual Problem in
  176. Our Relationship with God: Experiencing the Future Now (Romans 5:1-5) Our Relationship with God: Experiencing the Future Now
  177. 因信称义的五福临门 (罗五：1 - 11) 因信称义的五福临门 by PC Chong
  178. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (救恩的功效（罗五1-11） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  179. Don't Waste Your Sorrows (Romans 5:3-8) Don't Waste Your Sorrows
  180. We're Not In This Alone (Romans 5:3-5) We're Not In This Alone
  181. Rejoicing in Suffering (Romans 5:3-10) Rejoicing in Suffering by Ray C. Stedman
  182. (Romans 5:5)
  183. In Christ, We Have Been Reconciled Even While We Were His Eneminy (Romans 5:6-11) In Christ, We Have Been Reconciled Even While We Were His Eneminy
  184. (Romans 5:6-11)
  185. 基督的爱 (罗马书五章8节、以弗所书三14-19节) 基督的爱 by 龙瑞华牧师（岩前教会牧师）
  186. Give Me Liberty or..... (Romans 5:9-21) Give Me Liberty or.....
  187. 一人的悖逆，一人的顺从 (罗五9) 一人的悖逆，一人的顺从 by Robert Murray MacCheyne
  188. Reconciliation and More (Romans 5:10) Reconciliation and More by Rev. Carl Haak
  189. Rejoicing in God (Romans 5:11-21) Rejoicing in God by Ray C. Stedman
  190. Death by the sin (Romans 5:12) Death by the sin
  191. Death passed upon all men (Romans 5:12) Death passed upon all men
  192. Death Through Adam, Life Through Chris (Romans 5:12-21) Death Through Adam, Life Through Chris
  193. For As In Adam All Die, So In Christ All Will Be Made Alive (Romans 5:12-21) For As In Adam All Die, So In Christ All Will Be Made Alive
  194. To Reign in Life (Romans 5:12-21) To Reign in Life by Ray C. Stedman
  195. 因 基 督 得 永 生 (罗马书五章12-21节) 因 基 督 得 永 生 by 刘进耀牧师
  196. 他是谁 (罗马书五：12) 他是谁
  197. I抦 Fallen and I Can抰 Get Up: An Exegetical on (Romans 5:12-19) I抦 Fallen and I Can抰 Get Up: An Exegetical on
  198. 亚当和基督的对比 (罗五：12 - 21) 亚当和基督的对比 by PC Chong
  199. Adam's Transgression (Romans 5:14) Adam's Transgression
  200. Walking In Step With The Savior - Walking In Newness Of Life (Romans 5:18-6:9) Walking In Step With The Savior - Walking In Newness Of Life by Pastor Tom

    201. Chapter: 06
  201. 罗马书注释 (第六章) 罗马书注释 by 加尔文
  202. (Romans 6) by David Guzik
  203. Romans (Chapter 6) Romans
  204. A Controversy Settled (Romans 6:1-2) A Controversy Settled
  205. Dead to Sin, Alive in Christ (Romans 6:1-14) Dead to Sin, Alive in Christ
  206. Dying to Live (Romans 6:1-14) Dying to Live
  207. If Anyone Is In Christ, He Is A New Creative (Romans 6:1-11) If Anyone Is In Christ, He Is A New Creative
  208. Baptism and Resurrection (Romans 6:1-4) Baptism and Resurrection by Rev. Min J. Chung
  209. Can we go on Sinning? (Romans 6:1-2) Can we go on Sinning? by Ray C. Stedman
  210. The Day I Died (Romans 6:1-14) The Day I Died by Ray C. Stedman
  211. Enslaved (Rom. 6:1-19) Enslaved by Jerry Emond
  212. 称义的新生命(一) - 过红海受洗 (罗六：1 - 14) 称义的新生命(一) - 过红海受洗 by PC Chong
  213. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (救恩的结果（罗六1-23） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  214. The True Baptism of the Spirit (Romans 6:3-14) The True Baptism of the Spirit by Ray C. Stedman
  215. Total Depravity (Romans 6:7) Total Depravity
  216. Slaves Of God, Or Slaves Of The World ..... Which Are You (Romans 6:12-23) Slaves Of God, Or Slaves Of The World ..... Which Are You
  217. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (取死身体) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  218. Slaves to Righteousness (Romans 6:15-23) Slaves to Righteousness
  219. Whose Slave Are You? (Romans 6:15-23) Whose Slave Are You?
  220. Whose Slave are you? (Romans 6:15-23) Whose Slave are you? by Ray C. Stedman
  221. Choose Your Master (Romans 6:15-23) Choose Your Master by Ray C. Stedman
  222. 称义的新生命(二) - 义奴 (罗六：15 - 七：6) 称义的新生命(二) - 义奴 by PC Chong
  223. God's Emancipation Proclamation (Romans 6:19-23) God's Emancipation Proclamation

    224. Chapter: 07
  224. 罗马书注释 (第七章) 罗马书注释 by 加尔文
  225. (Romans 7) by David Guzik
  226. Romans (Chapter 7) Romans
  227. An Illustration From Marriage (Romans 7:1-6) An Illustration From Marriage
  228. Free from the Law (Romans 7:1-6) Free from the Law
  229. Dead To the Law, Alive To Christ (Romans 7:1-8) Dead To the Law, Alive To Christ
  230. Free to Win or Lose (Romans 7:1-6) Free to Win or Lose by Ray C. Stedman
  231. Do Christians Need the Ten Commandments? (Romans 7:1-13) Do Christians Need the Ten Commandments? by Ray C. Stedman
  232. 自 由 与 束 缚 (罗马书七章1-6节) 自 由 与 束 缚 by 刘进耀牧师
  233. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (实际的经验（罗七1-25） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  234. Should Romans 7:7ff Shape The Christian's Self Image? (romans 7:7) Should Romans 7:7ff Shape The Christian's Self Image?
  235. The Struggle (Romans 7:7-25) The Struggle
  236. Struggling With Sin (Romans 7:7-25) Struggling With Sin
  237. The Continuing Struggle (Romans 7:7-25) The Continuing Struggle by Ray C. Stedman
  238. 称义的新生命(三) - 律法的地位 (罗七：7 - 24) 称义的新生命(三) - 律法的地位 by PC Chong
  239. Why Do I Struggle With Sin? The Answer May Surprise You (Romans 7:9-15) Why Do I Struggle With Sin? The Answer May Surprise You
  240. False Consecration (Romans 7:14-8:4) False Consecration by Ray C. Stedman
  241. Who Will Rescue Me (Romans 7:15-25a; Psalm 45; and Matthew 11:25-30) Who Will Rescue Me
  242. How Do We Live By The Spirit, As Opposed To The Fles (Romans 7:16-25 - 8:1-7) How Do We Live By The Spirit, As Opposed To The Fles
  243. Bright Sky Over The Battlefield (Romans 7:18-25) Bright Sky Over The Battlefield
  244. How to Perform That which is Good (Rom. 7:18) How to Perform That which is Good by Jerry Emond
  245. No Condemnation (Romans 7:25-8:4) No Condemnation by Ray C. Stedman
  246. 在圣灵里的生活(一) (罗七：25 - 八：11) 在圣灵里的生活(一) by PC Chong

    247. Chapter: 08
  247. Who Is He That Condemns? (Romans 8:34) Who Is He That Condemns? by Rev. Min J. Chung
  248. 罗马书注释 (第八章) 罗马书注释 by 加尔文
  249. (Romans 8) by David Guzik
  250. Romans (Chapter 8) Romans
  251. Free At Last (Romans 8:1-4) Free At Last
  252. Life Through the Spirit (Romans 8:1-17) Life Through the Spirit
  253. How Do We Live By The Spirit, As Opposed To The Fles (Romans 7:16-25 - 8:1-7) How Do We Live By The Spirit, As Opposed To The Fles
  254. A Farmers's Parable: The Sower and The Seed (Romans 8:1-11, Psalm 119:105-112, Matthew 13:1-9 18-23) A Farmers's Parable: The Sower and The Seed
  255. Keeping the Law (Romans 8:1-4) Keeping the Law by Donald T. Williams, PhD.
  256. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (胜利的秘诀（罗八1-25） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  257. 永远不再改变 (罗马书8:1-17) by 王瑞珍牧师
  258. Who Do You Owe? (Romans 8:5-13) Who Do You Owe?
  259. Why Not Live? (Romans 8:5-13) Why Not Live? by Ray C. Stedman
  260. In the Arena (Romans 8:5-14) In the Arena by Ray C. Stedman
  261. 光 彩 的 人 生 (罗马书八章5-11节) 光 彩 的 人 生 by 刘进耀牧师
  262. The Spirit Of Christ Resides In Every Child Of God (Romans 8:8-11) The Spirit Of Christ Resides In Every Child Of God
  263. To Be Adopted By God...... What A Concept (Romans 8:12-17) To Be Adopted By God...... What A Concept
  264. Knowing God's Will (Romans 8, 12; Luke 22) Knowing God's Will by Rev. Min J. Chung
  265. 仆 人 与 儿 子 (罗马书八章12-17节) 仆 人 与 儿 子 by 刘进耀牧师
  266. A Farmers's Parable: The Wheat and The Weeds (Romans 8:12-25; Psalm 139; and Matthew 13:24-30 36-43) A Farmers's Parable: The Wheat and The Weeds
  267. Unnatural Birth (Isaiah 6:1-8, Romans 8:12-17; John 3:1-17) Unnatural Birth
  268. 在圣灵里的生活(二) (罗八：12 - 17) 在圣灵里的生活(二) by PC Chong
  269. Guidance (Romans 8:14) Guidance
  270. You're In The Will (Romans 8:14-17) You're In The Will
  271. The Sons of God among Men (Romans 8:14-17) The Sons of God among Men by Ray C. Stedman
  272. The Joy of Being Grown Up (Romans 8:14-25) The Joy of Being Grown Up by Ray C. Stedman
  273. 在圣灵里的生活(三) (罗八：17 - 30) 在圣灵里的生活(三) by PC Chong
  274. There Is Hope For The Suffering Christian! (Romans 8:18-23) There Is Hope For The Suffering Christian!
  275. Groaning for Glory (Romans 8:18-27) Groaning for Glory
  276. Future Glory (Romans 8:18-27) Future Glory
  277. We In Christ Groan Inwardly As We Await Our Adoptio (Romans 8:18-23) We In Christ Groan Inwardly As We Await Our Adoptio
  278. The Agony and the Ecstasy (Romans 8:18-28) The Agony and the Ecstasy by Ray C. Stedman
  279. Funeral Sermons (Romans 8:18) Funeral Sermons
  280. 祷告的灵 (罗八：18-30) 祷告的灵
  281. 祷告的灵 (罗8:18-30) 祷告的灵 by PC Chong
  282. Seed, Yeast, and Treasures Old and New (Romans 8:22-39 and Matthew 13:31-33 44-52) Seed, Yeast, and Treasures Old and New
  283. With Perseverance, Wait Eagerly For Your Hope In Christ (Romans 8:24-28) With Perseverance, Wait Eagerly For Your Hope In Christ
  284. Prayer, Providence, Praise (Romans 8:26-39) Prayer, Providence, Praise by Ray C. Stedman
  285. 他是主 (罗马书8:26-30；诗篇18:25,26,32；创世记17:1) by 陈鸿福传道
  286. More Than Conquerors (Romans 8:28-39) More Than Conquerors
  287. Who's In Charge? (Romans 8:28-30) Who's In Charge?
  288. God Works For the Good of Those Who Love Him (Romans 8:28) God Works For the Good of Those Who Love Him by Rev. Min J. Chung
  289. Lights for Our Pathway in 1998 (Romans 8:28) Lights for Our Pathway in 1998 by Rev. Carl Haak
  290. Working Together For Good - Individual Message (Romans 8:28) Working Together For Good - Individual Message by Pastor Tom
  291. For Those God Foreknew He Also Predestine (Romans 8:29-30) For Those God Foreknew He Also Predestine
  292. The Golden Chain of Salvation (Romans 8:29-30) The Golden Chain of Salvation by Rev. Gise J. Van
  293. If God be for us (Romans 8:29-39) If God be for us by Ray C. Stedman
  294. The Golden Chain of Salvation (Romans 8:29-30) The Golden Chain of Salvation by Rev. Gise J. Van
  295. God Is For You (Romans 8:31-39) God Is For You
  296. If Christ Is For Us, Who Can Be Against Us (Romans 8:31-39) If Christ Is For Us, Who Can Be Against Us
  297. 在圣灵里的生活(四) (罗八：31 - 39) 在圣灵里的生活(四) by PC Chong
  298. 天父上帝的爱 (罗马书八31-39) 天父上帝的爱 by 王丰荣传道
  299. 永不止息的爱 (约翰福音3:16；罗马书8:31~39) by 魏启源老师
  300. 永不止息的爱 (约翰福音3:16；罗马书8:31~39) by 魏启源老师
  301. Who Is He That Condemns? (Romans 8:34) Who Is He That Condemns? by Rev. Min J. Chung
  302. 谁能使我们与基督的爱隔绝 (罗八35-37) 谁能使我们与基督的爱隔绝 by Robert Murray MacCheyne
  303. Pleasing God (Romans 8:8,) Pleasing God

    304. Chapter: 09
  304. Exposition of Romans (Chapters 9-11) Exposition of Romans
  305. Jews, Gentiles & the Goal of Redemptive History An exegetical and theological an (Romans 9-11) Jews, Gentiles & the Goal of Redemptive History An exegetical and theological an
  306. 罗马书注释 (第九章) 罗马书注释 by 加尔文
  307. (Romans 9) by David Guzik
  308. Romans (Chapter 9) Romans
  309. What Is The Meaning Of Romans 9:1-3? (Romans 9:1) What Is The Meaning Of Romans 9:1-3?
  310. God's Sovereign Choice (Romans 9:1-29) God's Sovereign Choice
  311. The Heart of God (Romans 9:1-5) The Heart of God
  312. For They Are Not All Israel, Who Are Descended From Israel (Romans 9:1-8) For They Are Not All Israel, Who Are Descended From Israel
  313. Our Approach to the Doctrine of Predestination (Romans 9:1-3) Our Approach to the Doctrine of Predestination by Rev. Herman Hoeks
  314. Has God Failed? (Romans 9:1-13) Has God Failed? by Ray C. Stedman
  315. Who Chose Whom? (Romans 9:1-29) Who Chose Whom? by Ray C. Stedman
  316. Our Approach to the Doctrine of Predestination (Romans 9:1-3) Our Approach to the Doctrine of Predestination by Rev. Herman Hoeks
  317. Who Are You, Oh Man? (Romans 9:1-24) Who Are You, Oh Man? by Donald T. Williams, PhD.
  318. Jesus, Who Is Go (Romans 9:5) Jesus, Who Is Go
  319. God's Gracious Choice (Romans 9:6-33) God's Gracious Choice
  320. Spiritual and Carnal Children (Romans 9:6-8) Spiritual and Carnal Children by Rev. Herman Hoeks
  321. Spiritual and Carnal Children (Romans 9:6-8) Spiritual and Carnal Children by Rev. Herman Hoeks
  322. Jacob I Loved, But Esau I Hat (Romans 9:9-13) Jacob I Loved, But Esau I Hat
  323. Separation Between Twin Brothers (Romans 9:10-13) Separation Between Twin Brothers by Rev. Herman Hoeks
  324. Founded in God's Good Pleasure Alone (Romans 9:10-13) Founded in God's Good Pleasure Alone by Rev. Herman Hoeks
  325. Separation Between Twin Brothers (Romans 9:10-13 (I)) Separation Between Twin Brothers by Rev. Herman Hoeks
  326. Founded in God's Good Pleasure Alone (Romans 9:10-13 (II)) Founded in God's Good Pleasure Alone by Rev. Herman Hoeks
  327. Jacob Have I Loved, But Esau Have I Hate (Romans 9:13) Jacob Have I Loved, But Esau Have I Hate
  328. What Then Shall We Say? Is God Unjust? Not At All (Romans 9:14-23) What Then Shall We Say? Is God Unjust? Not At All
  329. The Righteousness of God's Sovereign Mercy (Romans 9:14-16) The Righteousness of God's Sovereign Mercy by Rev. Herman Hoeks
  330. Of God's Sovereign Mercy (Romans 9:14-16) Of God's Sovereign Mercy by Rev. Herman Hoeks
  331. Let God be God (Romans 9:14-33) Let God be God by Ray C. Stedman
  332. The Righteousness of God's Sovereign Mercy (Romans 9:14-16 (I)) The Righteousness of God's Sovereign Mercy by Rev. Herman Hoeks
  333. Of God's Sovereign Mercy (Romans 9:14-16 (II)) Of God's Sovereign Mercy by Rev. Herman Hoeks
  334. The Source of Salvation (Romans 9:16) The Source of Salvation by Prof. David J. En
  335. God's Absolute Sovereignty in Predestination (Romans 9:19-21) God's Absolute Sovereignty in Predestination by Rev. Herman Hoeks
  336. The Potter and the Clay (Romans 9:19-21) The Potter and the Clay by Rev. Herman Hoeks
  337. Who Art Thou, O Man? (Romans 9:19-21) Who Art Thou, O Man? by Rev. Herman Hoeks
  338. The Potter and the Clay (Romans 9:19-21 (I)) The Potter and the Clay by Rev. Herman Hoeks
  339. Who Art Thou, O Man? (Romans 9:19-21 (II)) Who Art Thou, O Man? by Rev. Herman Hoeks
  340. God's Absolute Sovereignty in Predestination (Romans 9:19-21) God's Absolute Sovereignty in Predestination by Rev. Herman Hoeks
  341. God's Drawing and Man's Responsibility (Romans 9:20) God's Drawing and Man's Responsibility by Rev. Herman Hoeks
  342. God's Drawing and Man's Responsibility (Romans 9:20) God's Drawing and Man's Responsibility by Rev. Herman Hoeks
  343. God's Sovereign Dealings (Romans 9:22-23) God's Sovereign Dealings by Rev. Herman Hoeks
  344. Long-suffering and Forbearance (Romans 9:22-23) Long-suffering and Forbearance by Rev. Herman Hoeks
  345. God's Sovereign Dealings (Romans 9:22-23 (I)) God's Sovereign Dealings by Rev. Herman Hoeks
  346. Long-suffering and Forbearance (Romans 9:22-23 (II)) Long-suffering and Forbearance by Rev. Herman Hoeks
  347. I Will Call Them My People, Who Were Not My People (Romans 9:24-33) I Will Call Them My People, Who Were Not My People
  348. Israel's Unbelief (Romans 9:30-10:21) Israel's Unbelief
  349. How Far Away is God? (Romans 9:30-10:21) How Far Away is God? by Ray C. Stedman
  350. Law and Gospel (Romans 9:30-10:10) Law and Gospel by Donald T. Williams, PhD.

    351. Chapter: 10
  351. God's Grace is for ALL (Romans 10) God's Grace is for ALL by Jerry Emond
  352. 罗马书注释 (第十章) 罗马书注释 by 加尔文
  353. (Romans 10) by David Guzik
  354. Romans (Chapter 10) Romans
  355. One Way (Romans 10:1-13) One Way
  356. Confess; Believe, That "Jesus is Lord", And You Will Be (Romans 10:1-10) Confess; Believe, That "Jesus is Lord", And You Will Be
  357. How to be Saved (Romans 10:1-13) How to be Saved by Ray C. Stedman
  358. Christ, the End (Romans 10:1-15) Christ, the End by Jerry Emond
  359. Stepping Out - Taking The Risk (Romans 10:5-15 and Matthew 14:22-33) Stepping Out - Taking The Risk
  360. How Beautiful Are The Feet Of Those Who Bring Good New (Romans 10:11-15) How Beautiful Are The Feet Of Those Who Bring Good New
  361. Hearing the Message (Romans 10:14-21) Hearing the Message
  362. Comingand Preaching (Romans 10:14) Comingand Preaching by Rev. Herman Hoeks
  363. The Mission Of The Preacher (Romans 10:14-15a) The Mission Of The Preacher by Rev. Herman Hoeks
  364. Have they not Heard? (Romans 10:14-21) Have they not Heard? by Ray C. Stedman
  365. Coming and Preaching (Romans 10:14) Coming and Preaching by Rev. Herman Hoeks
  366. The Mission Of The Preacher (Romans 10:14-15a) The Mission Of The Preacher by Rev. Herman Hoeks
  367. 报福音、传喜信 (罗马书10:14-15) by 江明秀传道
  368. Did God Reject His People Israel? By No Means (Romans 10:16-21 - 11:1) Did God Reject His People Israel? By No Means

    369. Chapter: 11
  369. 罗马书注释 (第十一章) 罗马书注释 by 加尔文
  370. (Romans 11) by David Guzik
  371. Romans (Chapter 11) Romans
  372. The Remnant of Israel (Romans 11:1-10) The Remnant of Israel
  373. God, the Jew and You (Romans 11:1-32) God, the Jew and You
  374. There's Hope Ahead (Romans 11:1-24) There's Hope Ahead by Ray C. Stedman
  375. The Christian and the Jew (Romans 11:1-26) The Christian and the Jew by Ray C. Stedman
  376. God Gave Israel A Spirit Of Stupo (Romans 11:2-10) God Gave Israel A Spirit Of Stupo
  377. Discovering the Will of God (Romans 11:33-12:2) Discovering the Will of God by Ray C. Stedman
  378. Ingrafted Branches (Romans 11:11-24) Ingrafted Branches
  379. Israel's Loss Is The Gentiles' Gain (Romans 11:11-16) Israel's Loss Is The Gentiles' Gain
  380. God Is Able To Graft Israel In To Life Again (Romans 11:17-25) God Is Able To Graft Israel In To Life Again
  381. All Israel Will Be Saved (Romans 11:25-36) All Israel Will Be Saved
  382. Our Great and Glorious God (Romans 11:25-12:1) Our Great and Glorious God by Ray C. Stedman
  383. All Israel Will Be Saved. What Does This Meant (Romans 11:26-36 - 12:1) All Israel Will Be Saved. What Does This Meant
  384. An Awesome God (Romans 11:33-36) An Awesome God
  385. The God-Centered Perspective (1) (Romans 11:36) The God-Centered Perspective (1) by Rev. Carl Haak
  386. The God-Centered Perspective (2) (Romans 11:36) The God-Centered Perspective (2) by Rev. Carl Haak

    387. Chapter: 12
  387. 罗马书注释 (第十二章) 罗马书注释 by 加尔文
  388. (Romans 12) by David Guzik
  389. Romans (Chapter 12) Romans
  390. Challenged To Be Changed (Romans 12:1-2) Challenged To Be Changed
  391. Living Sacrifices (Romans 12:1-8) Living Sacrifices
  392. Living Day by Day (Romans 12:1-3) Living Day by Day by Ray C. Stedman
  393. The Benefits of Spiritual Gifts (Romans 12:1-8) The Benefits of Spiritual Gifts by Ron Ritchie
  394. 奉 献 之 道 (罗马书十二章1节) 奉 献 之 道 by 陈尊德牧师
  395. Selective Service (Romans 12:1-8) Selective Service by David Roper
  396. (Romans 12:1-2)
  397. 改变自己，改变世界 (罗 12:1-2) 改变自己，改变世界 by 彭满圆牧师
  398. 生命与事奉 (罗十二1) 生命与事奉
  399. 更新与成长 (罗十二1-2) 更新与成长 by 徐忠昌牧师
  400. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (生活的动力（罗十二1-21） ) 港九培灵研经大会第67届(1995) 研经会(完备的救 恩-《罗马书》的研究) by 鲍会园牧师
  401. 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) (忘掉委身) 港九培灵研经大会第71届(1999) 讲道会(属灵生命、危机与转机) by 卢家□牧师
  402. 建造与事奉(一)-完整的事奉 (诗篇100:1-5；罗马书12:1-2；以弗所书3:7-13) by 薛曙生长老
  403. 宣教的火-奉献 (罗马书12:1) by 沈正牧师
  404. 基督徒的人生观 (罗马书12:1-2) by 查时政弟兄
  405. 为爱的关系而活 (罗马书12:1-21) by 秦尔聪执事
  406. Be Transformed By The Renewing Of Your Ministry (Romans 12:2) Be Transformed By The Renewing Of Your Ministry
  407. The Church Alive (Romans 12:3-8) The Church Alive
  408. In Christ, We Who Are Many Form One Bo (Romans 12:3-5) In Christ, We Who Are Many Form One Bo
  409. Who Am I, Lord? (Romans 12:3-8) Who Am I, Lord? by Ray C. Stedman
  410. The Body at Work (Romans 12:3-8) The Body at Work by Ray C. Stedman
  411. Meekness, Membership & Ministry of the Believer (Rom. 12:3-8) Meekness, Membership & Ministry of the Believer
  412. What Is The Baptism Of The Holy Spirit As It Relates To Him Gifting Us (Romans 12:6-8) What Is The Baptism Of The Holy Spirit As It Relates To Him Gifting Us
  413. Gift Of Prophecy Part (Romans 12:6) Gift Of Prophecy Part
  414. Gift Of Prophecy Part (Romans 12:6) Gift Of Prophecy Part
  415. What Is The Baptism Of The Holy Spirit As It Relates To Him Gifting Us (Rom.12:6-8) What Is The Baptism Of The Holy Spirit As It Relates To Him Gifting Us
  416. Gift of Prophecy Part (Rom.12:6) Gift of Prophecy Part
  417. Gift of Prophecy Part (Rom.12:6) Gift of Prophecy Part
  418. Gift Of Service For Ministry .... Gift Of Teaching (Romans 12:7) Gift Of Service For Ministry .... Gift Of Teaching
  419. Gifts of Service And Teaching (Rom.12:7) Gifts of Service And Teaching
  420. The Gifts Of Exhortation, Of Giving, Of Leadership And Me (Romans 12:8) The Gifts Of Exhortation, Of Giving, Of Leadership And Me
  421. Gifts Of Encouragement, Giving, Leadership, And M (Rom.12:8) Gifts Of Encouragement, Giving, Leadership, And M
  422. Loving By Grace (Romans 12:9-13) Loving By Grace
  423. Love (Romans 12:9-21) Love
  424. Be Fervent In Spirit, Serving The Lord (Romans 12:9-12) Be Fervent In Spirit, Serving The Lord
  425. How to Hug (Romans 12:9-21) How to Hug by Ray C. Stedman
  426. Authentic Christians (Romans 12:9-21) Authentic Christians by Ray C. Stedman
  427. Patience in Tribulation (Romans 12:12) Patience in Tribulation by Rev. Steven R. Ho
  428. Patience in Tribulation (Romans 12:12) Patience in Tribulation by Rev. Steven R. Ho
  429. Seek To Meet The Needs Of Other (Romans 12:13-15) Seek To Meet The Needs Of Other
  430. Dare To Be Different (Romans 12:14-21) Dare To Be Different
  431. Do Not Be Overcome By Evil, But Overcome Evil With God (Romans 12:16-21) Do Not Be Overcome By Evil, But Overcome Evil With God
  432. He's Got It Coming To Him! (Romans 12:17-21) He's Got It Coming To Him!
  433. 蒙福之道-使人和睦 (马太福音5:9-12；罗马书12:17-21) by 陈鸿福传道

    434. Chapter: 13
  434. 罗马书注释 (第十三章) 罗马书注释 by 加尔文
  435. (Romans 13) by David Guzik
  436. Romans (Chapter 13) Romans
  437. Submission to the Authorities (Romans 13:1-7) Submission to the Authorities
  438. God & Government (Romans 13:1-7) God & Government
  439. Be Subject To Every Governing Authorit (Romans 13:1-3) Be Subject To Every Governing Authorit
  440. God's Strange Servants (Romans 13:1-7) God's Strange Servants by Ray C. Stedman
  441. Citizen Saints (Romans 13:1-7) Citizen Saints by Ray C. Stedman
  442. Paul and Civil Obedience (Rom. 13:1-7) Paul and Civil Obedience
  443. Owe No One Anything Except To Love One Anothe (Romans 13:4-10) Owe No One Anything Except To Love One Anothe
  444. You Are In Debt (Romans 13:8-10) You Are In Debt
  445. Love, for the Day Is Near (Romans 13:8-14) Love, for the Day Is Near
  446. The prod of the past (Romans 13:8-14, Matthew 18:15-20, Exodus 12:1-14) The prod of the past
  447. The Night is Nearly Over (Romans 13:8-14) The Night is Nearly Over by Ray C. Stedman
  448. The Demands of the Hour (Romans 13:8-14) The Demands of the Hour by Ray C. Stedman
  449. The Challenge of Any Day (Romans 13:11-14) The Challenge of Any Day
  450. The Hour Has Come For You To Wake Up From Your Slumbe (Romans 13:11-14) The Hour Has Come For You To Wake Up From Your Slumbe
  451. The Now Generation (Romans 13:11-14) The Now Generation by David Roper
  452. 该趁早睡醒的时候 (罗十三11) 该趁早睡醒的时候 by Robert Murray MacCheyne
  453. Put Ye On The Lord Jesus Christ (Romans 13:14) Put Ye On The Lord Jesus Christ
  454. Being Prepared: Keeping The Vision Alive (Romans 13-11-14; Isaiah 2:15 and Matthew 24:36-44) Being Prepared: Keeping The Vision Alive

    455. Chapter: 14
  455. 罗马书注释 (第十四章) 罗马书注释 by 加尔文
  456. (Romans 14) by David Guzik
  457. Romans (Chapter 14) Romans
  458. Issues and Answers (Romans 14:1-12) Issues and Answers
  459. Freedom in Christ (Romans 14:1-12) Freedom in Christ
  460. Each Of us Will Give An Account Of Himself To God (Romans 14:1-12) Each Of us Will Give An Account Of Himself To God
  461. The freedom in forgiveness (Romans 14:1-13, Matthew 18:21-35) The freedom in forgiveness
  462. On Trying to Change Others (Romans 14:1-12) On Trying to Change Others by Ray C. Stedman
  463. About Doubtful Things (Romans 14:1-23) About Doubtful Things by Ray C. Stedman
  464. Religion Needs To Go! (Romans 14:13-23) Religion Needs To Go!
  465. Living Without Offense (Romans 14:13-15:3) Living Without Offense
  466. What Are Christian Liberties And How Do We Practice Them (Romans 14:13-23) What Are Christian Liberties And How Do We Practice Them
  467. The Right to Yield (Romans 14:13-23) The Right to Yield by Ray C. Stedman

    468. Chapter: 15
  468. Being Prepared: Keeping The Vision Alive (Romans 15:-13;; Isaiah 11:1-10 and Matthew 3:1-12) Being Prepared: Keeping The Vision Alive
  469. 罗马书注释 (第十五章) 罗马书注释 by 加尔文
  470. (Romans 15) by David Guzik
  471. Romans (Chapter 15) Romans
  472. Unity in Diversity (Romans 15:1-6) Unity in Diversity
  473. Each Of Us Should Please His Neighbor For His Good, To Build Him (Romans 15:1-13) Each Of Us Should Please His Neighbor For His Good, To Build Him
  474. Our Great Example (Romans 15:1-13) Our Great Example by Ray C. Stedman
  475. Power to Please (Romans 15:1-13) Power to Please by Ray C. Stedman
  476. Glorifying God Through Unity (Romans 15:4-13) Glorifying God Through Unity
  477. In Christ There Is Hope (Romans 15:7-13) In Christ There Is Hope
  478. Paul, the Minister to the Gentile (Romans 15:14-22) Paul, the Minister to the Gentile
  479. An Effective Ministry (Romans 15:14-33) An Effective Ministry
  480. Whoever Serves, Let Him Do So As By God's Streng (Romans 15:14-21) Whoever Serves, Let Him Do So As By God's Streng
  481. An Adequate Ministry (Romans 15:14-33) An Adequate Ministry by Ray C. Stedman
  482. The Minister of Jesus Christ (Romans 15:14-33) The Minister of Jesus Christ by Ray C. Stedman
  483. 港九培灵研经大会第67届(1995) 研经会(完备的 救恩-《罗马书》的研究) (教会的使命（罗十五 20-33）) 港九培灵研经大会第67届(1995) 研经会 (完备的救恩-《罗马书》的研究) by 鲍会园牧师
  484. Paul Plans His Visit To Rome (Romans 15:22-33) Paul Plans His Visit To Rome
  485. Paul's Plan to Visit Rome (Romans 15:23-33) Paul's Plan to Visit Rome

    486. Chapter: 16
  486. 罗马书注释 (第十六章) 罗马书注释 by 加尔文
  487. (Romans 16) by David Guzik
  488. Romans (Chapter 16) Romans
  489. Personal Greetings (Romans 16:1-27) Personal Greetings
  490. All In The Family (Romans 16:1-24) All In The Family
  491. Ordinary People Doing An Extraordinary Work In Christ (Romans 16:1-16) Ordinary People Doing An Extraordinary Work In Christ
  492. Phebe: An Example for the Christian Woman (Romans 16:1-2) Phebe: An Example for the Christian Woman by Prof. Herman Hank
  493. All in the Family (Romans 16:1-24) All in the Family by Ray C. Stedman
  494. The Former Day Saints (Romans 16:1-27) The Former Day Saints by Ray C. Stedman
  495. Phebe: An Example for the Christian Woman (Romans 16:1-2) Phebe: An Example for the Christian Woman by Prof. Herman Hank
  496. May Women be Deacons? A Prelude to Dialogue (Rom. 16:1) May Women be Deacons? A Prelude to Dialogue
  497. Junia Among the Apostles: The Double Identification Problem in (Romans 16:7) Junia Among the Apostles: The Double Identification Problem in
  498. Keep An Eye On Those Who Teach Falsehood In The Church (Romans 16:17-20) Keep An Eye On Those Who Teach Falsehood In The Church
  499. To The Only Wise God Be Glory Forever (Romans 16:21-27) To The Only Wise God Be Glory Forever
  500. The Heart of the Gospel (Romans 16:25-27) The Heart of the Gospel
  501. The Great Mystery (Romans 16:25-27) The Great Mystery by Ray C. Stedman

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


提多书

返回上一页

  1. The Epistle of St. Paul to (Titus) The Epistle of St. Paul to
  2. Walking Thru The Bible New Testament (Titus / Philemon) Walking Thru The Bible New Testament
  3. (Truth and Proof) by Ray C. Stedman
  4. (提 多 书 导 论)
  5. Introduction - Outline
  6. Bible Study Notes on (Titus) Bible Study Notes on by Dr. Constable

    7. Chapter: 01
  7. A Mission for Titus (Titus 1) A Mission for Titus by David Guzik
  8. Titus (Chapter 1) Titus
  9. The Need For Godly Elders (Titus 1:1-9) The Need For Godly Elders by Ron Ritchie
  10. 真理的号角在革哩底 (提多书一章5-6节、二章1-10节) 真理的号角在革哩底 by 周神助牧师
  11. The Need For Teaching Elders (Titus 1:10-16) The Need For Teaching Elders by Ron Ritchie

    12. Chapter: 02
  12. Teach Them How to Live (Titus 2) Teach Them How to Live by David Guzik
  13. Titus (Chapter 2) Titus
  14. The Need For Pastoring Elders (Titus 2:1-10) The Need For Pastoring Elders by Ron Ritchie
  15. 真 理 的 号 角 在 革 哩 底 (提多书二章7, 11-14节；三1-11, 14节) 真 理 的 号 角 在 革 哩 底 by 周神助牧师
  16. All i want for christmas... (Titus 2:11-14, Luke 2:1-20) All i want for christmas...

    17. Chapter: 03
  17. Remember This (Titus 3) Remember This by David Guzik
  18. Titus (Chapter 3) Titus
  19. The Need For Reminding Elders (Titus 3:1-15) The Need For Reminding Elders by Ron Ritchie
  20. 真 理 的 号 角 在 革 哩 底 (提 多 书 二 章 7, 11-14 节；三1-11, 14节) 真 理 的 号 角 在 革 哩 底 by 周神助牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


其他新约文章及次经

返回上一页

  1. (Judge Not)
  2. (All Things)
  3. (Greek Mythology)
  4. (What It Means To Be A Saint)
  5. (Giving and Tithing)
  6. (God Has Spoken in These Last Days (New Testament)) by Ray C. Stedman
  7. (Four Faces of Christ (Matthew-Acts)) by Ray C. Stedman
  8. (Christ in You (Romans-Galatians)) by Ray C. Stedman
  9. (You in Christ (Ephesians-Philemon)) by Ray C. Stedman
  10. (All About Faith (Hebrews-Jude)) by Ray C. Stedman
  11. (The End (Revelation)) by Ray C. Stedman
  12. God's Faithfulness (Israel and the New Covenant) God's Faithfulness by Ray C. Stedman
  13. Should a Woman Teach in Church?
  14. Introduction
  15. The gift of innocence (Justification:) The gift of innocence by Scott Grant
  16. The process of change (Sanctification:) The process of change by Scott Grant
  17. The battle for the mind (Warfare:) The battle for the mind by Scott Grant
  18. Loving as Jesus loves (Church:) Loving as Jesus loves by Scott Grant
  19. Knowing God forever (Glorification:) Knowing God forever by Scott Grant
  20. 基 督 信 仰 的 核 心
  21. (法利赛人) by 董俊兰
  22. 新约概论
  23. 两约之间
  24. (玛莉亚无罪论？)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


其他宗教及民间信仰

返回上一页

祭祖 (1) | 法轮功 (2) | 回教 (3)
神慈秀明会 (1) | 灶君 (1) | 黄大仙 (1)

【 一贯道 1 Kuan Tao 】 返回
    反向观点
    1. 本土的一贯道与福音对策 by 曾德辉
      2. ·简介：作者曾德辉弟兄，原是一贯道的讲师，曾任台湾盐水镇第八届镇长，於数年前悔改归主。
    官方资料
    1. 一贯道的源流
【 回教 Isalm 】 返回
    反向观点
    1. 回教与基督教
    2. 浅谈回教的「阿拉」 by 黄光赐
    3. 认识回教教主
【 灶君 Oven god 】 返回
    反向观点
    1. 灶君崇拜
【 法轮功 Falun 】 返回
    反向观点
    1. 法轮功问题剖析 by 吴宗文牧师
    2. 识识法轮功
【 神慈秀明会 Mihoko Koyama 】 返回
    反向观点
    1. 香港神慈秀明会 by 罗锡为牧师
【 祭祖 Ancestor Worship 】 返回
    反向观点
    1. 信仰与祭祖文化
【 黄大仙 Wong Tai Sin 】 返回
    反向观点
    1. 《香港黄大仙信仰》读书报告

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


历代志上

返回上一页

  1. The King After God's Own Heart: (2 Samuel, I Chronicles) The King After God's Own Heart: by Ray C. Stedman
  2. (David and the Ark of God) by Ray C. Stedman
  3. (历 代 志 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Conceptions of Davidic Hope in Ezekiel, Zechariah, Haggai, and the Chronicles
  8. Bible Study Notes on (1 Chronicles) Bible Study Notes on by Dr. Constable

    9. Chapter: 03
  9. 家 庭 树、生 命 树 (历 代 志 上 三 章 1 节) 家 庭 树、生 命 树 by 林国亮牧师

    10. Chapter: 04
  10. Prayer's Practicality (1 Chronicles 4:9-10) Prayer's Practicality by Ray C. Stedman
  11. 雅比斯 (代上4：9-10) 雅比斯 by 许震毅 牧师
  12. Jabez's Prayer (1 chronicles 4:10) Jabez's Prayer
  13. Problems with The Prayer of Jabez (1 chronicles 4:10) Problems with The Prayer of Jabez

    14. Chapter: 10
  14. 扫罗信心的失败 (代上10:1-14) 扫罗信心的失败 by 林信仁牧师

    15. Chapter: 11
  15. 得神同在的王 (代上11:1-9) 得神同在的王 by 林信仁牧师
  16. 大卫的勇士 (代上11:10-25；12:38-40) 大卫的勇士 by 林信仁牧师

    17. Chapter: 13
  17. 请神同在 (代上13:1-14) 请神同在 by 林信仁牧师

    18. Chapter: 14
  18. 成功的定义 (代上14章) 成功的定义 by 林信仁牧师

    19. Chapter: 15
  19. 合格的事奉 (代上15章) 合格的事奉 by 林信仁牧师

    20. Chapter: 16
  20. 耶和华作王 (代上16：7-36) 耶和华作王 by 林信仁牧师

    21. Chapter: 17
  21. 神赋予人的责任 (代上17：1-27) 神赋予人的责任 by 林信仁牧师
  22. A Tale of Two Houses (1 Chron. 17:1-27) A Tale of Two Houses by Donald T. Williams, PhD.

    23. Chapter: 18
  23. 得胜的事业 (代上18章) 得胜的事业 by 林信仁牧师

    24. Chapter: 19
  24. 恩怨情仇 (代上19：1-19) 恩怨情仇 by 林信仁牧师

    25. Chapter: 21
  25. 神降灾的原由 (代上21:1-31) 神降灾的原由 by 林信仁牧师

    26. Chapter: 22
  26. 一个父亲对孩子的心愿 (代上22章) 一个父亲对孩子的心愿 by 林信仁牧师
  27. Preparations for the Temple (1 Chronicles 22:1-19) Preparations for the Temple

    28. Chapter: 23
  28. 团队的服事 (代上23：27-32) 团队的服事 by 林信仁牧师

    29. Chapter: 28
  29. David's Plans for the Temple (1 Chronicles 28:1-21) David's Plans for the Temple
  30. 圣殿的样式 (代上28：11-19) 圣殿的样式 by 林信仁牧师

    31. Chapter: 29
  31. 奉献给神的 (代上29章) 奉献给神的 by 林信仁牧师
  32. David's Reign Ends (1 Chronicles 29:1-20) David's Reign Ends
  33. A Life Style of Godly Giving (1 Chronicles 29:1-22) A Life Style of Godly Giving by Ron Ritchie
  34. 有 谁 乐 意 将 自 己 献 给 主 (历 代 志 上 廿 九 章 1 至 19 节) 有 谁 乐 意 将 自 己 献 给 主 by 乔美伦
  35. All of God, None of Self (1 Chronicles 29:13-15) All of God, None of Self by Rev. Carl Haak

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


列王纪上

返回上一页

  1. The Way to Lose a Kingdom: (I Kings, 2 Chronicles 1-20) The Way to Lose a Kingdom: by Ray C. Stedman
  2. (How to Lose a Kingdom) by Ray C. Stedman
  3. (列 王 纪 导 论)
  4. (列 王 纪 导 论)
  5. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  6. Introduction
  7. Outline
  8. Bibliography
  9. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  10. Studies in the Life of (Elijah) Studies in the Life of
  11. Bible Study Notes on (1 Kings) Bible Study Notes on by Dr. Constable
  12. 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) (治国、建殿) 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) by 林三纲长老

    13. Chapter: 01
  13. (1 Kings 1) by David Guzik

    14. Chapter: 02
  14. (1 Kings 2) by David Guzik
  15. David's Charge to Solomon (1 Kings 2:1-12) David's Charge to Solomon
  16. The Spirit of The Mountain, The Spirit (I Kings 2:1-12; Mark 9:2-9) The Spirit of The Mountain, The Spirit

    17. Chapter: 03
  17. King Solomon's Ring (1 Kings 3) King Solomon's Ring by David Roper
  18. (1 Kings 3) by David Guzik
  19. 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) (所罗门（耶底底亚）生平) 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) by 林三纲长老
  20. 抉 择 点 与 转 捩 点 (列 王 纪 上 三 章 1 至 15 节) 抉 择 点 与 转 捩 点 by 谢宏忠院长

    21. Chapter: 04
  21. (1 Kings 4) by David Guzik
  22. 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) (灵命经历（1）两个心愿（上 )) 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) by 林三纲长老

    23. Chapter: 05
  23. (1 Kings 5) by David Guzik
  24. 建 殿 蒙 福 (列 王 纪 上 五 章 12、16~18、57节，八章10、11、56、60、66节) 建 殿 蒙 福 by 周神助牧师

    25. Chapter: 06
  25. (1 Kings 6) by David Guzik
  26. The How and Why of Giving (Matthew 6:24-33; 1 Kings 17:8-16) The How and Why of Giving

    27. Chapter: 07
  27. (1 Kings 7) by David Guzik

    28. Chapter: 08
  28. (1 Kings 8) by David Guzik
  29. 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) (献殿) 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) by 林三纲长老
  30. 建 殿 蒙 福 (列 王 纪 上 五 章 12、16~18、57节，八章10、11、56、60、66节) 建 殿 蒙 福 by 周神助牧师

    31. Chapter: 09
  31. (1 Kings 9) by David Guzik
  32. 重 新 得 力 (王 上 9:1-18) 重 新 得 力

    33. Chapter: 10
  33. (1 Kings 10) by David Guzik
  34. 生 命 的 提 升 (列 王 纪 上 十 章 1 至 13 节) 生 命 的 提 升 by 区永亮牧师

    35. Chapter: 11
  35. Jeroboam (1 Kings 11-14) Jeroboam by David Roper
  36. (1 Kings 11) by David Guzik

    37. Chapter: 12
  37. (1 Kings 12) by David Guzik
  38. 不 能 看 见 的 神 (王上12:26-33，玛3:13-18) 不 能 看 见 的 神 by 黄业强

    39. Chapter: 13
  39. (1 Kings 13) by David Guzik

    40. Chapter: 14
  40. (1 Kings 14) by David Guzik
  41. Rehoboam (1 Kings 14:21-31) Rehoboam by David Roper

    42. Chapter: 15
  42. (1 Kings 15) by David Guzik

    43. Chapter: 16
  43. (1 Kings 16) by David Guzik
  44. Love the Lord Your God With All Your Heart (1 Kings 16:29-17:24) Love the Lord Your God With All Your Heart by Ron Ritchie
  45. (1 Kings 16:34)

    46. Chapter: 17
  46. (1 Kings 17) by David Guzik
  47. 以利亚的事奉 (列王纪上17) by 周兴国长老
  48. 以利亚的事奉 (列王纪上17) by 周兴国长老
  49. Elijah: A Man Just Like Us (1 Kings 17:1) Elijah: A Man Just Like Us by Rev. Min J. Chung
  50. Lessons from the Dry Brook (1 Kings 17:1-7) Lessons from the Dry Brook by Rev. Min J. Chung
  51. 信心的操练-祷告与奉献 (列王记上17:1-24) by 陈鸿福传道
  52. 信心的操练-祷告与奉献 (列王记上17:1-24) by 陈鸿福传道
  53. The Sacrifice That Was Made (I Kings 17:8-16; Hebrews 9:24-28; Mark 12:38-44) The Sacrifice That Was Made
  54. What Does God Have Against Me? (1 Kings 17:17-24) What Does God Have Against Me?
  55. The Miracle of Zarephath (1 Kings 17:17-24) The Miracle of Zarephath by Rev. Min J. Chung

    56. Chapter: 18
  56. Awakened from Depression (1 Kings 18-19) Awakened from Depression by Steve Zeisler
  57. (1 Kings 18) by David Guzik
  58. 以利亚的事奉（二） (列王纪上18) by 周兴国长老
  59. 以利亚的事奉（二） (列王纪上18) by 周兴国长老
  60. Obadiah: Servant of the Lord? (1 Kings 18:1-15) Obadiah: Servant of the Lord? by Rev. Min J. Chung
  61. You Shall Have No Other Gods Before Me (1 Kings 18:1-19) You Shall Have No Other Gods Before Me by Ron Ritchie
  62. The God Who Answers By Fire (1 Kings 18:16-40) The God Who Answers By Fire by Rev. Min J. Chung
  63. Choose This Day Whom You Will Serve (1 Kings 18:20-46) Choose This Day Whom You Will Serve by Ron Ritchie
  64. (1 Kings 18:21b)
  65. 献 上、降 下、扭 转 (列 王 纪 上 十 八 章 30 至 39 节) 献 上、降 下、扭 转 by 周神助牧师
  66. Kneeling on the Promises (1 Kings 18:36-46) Kneeling on the Promises by Rev. Min J. Chung

    67. Chapter: 19
  67. (1 Kings 19) by David Guzik
  68. O That I May Never Loiter In My Heavenly Journey! (1 Kings 19:1-18) O That I May Never Loiter In My Heavenly Journey! by Rev. Min J. Chung
  69. O Lord, Take My Life (1 Kings 19:1-21) O Lord, Take My Life by Ron Ritchie
  70. Food The Journey (I Kings 19:1-9 and John 6:41-51) Food The Journey
  71. Food The Journey (I Kings 19:1-9; John 6:41-51) Food The Journey
  72. The Calling for Remnants (1 Kings 19:9-21) The Calling for Remnants by Rev. Min J. Chung
  73. 神 在 那 里？ (王上十九：9-14,18) 神 在 那 里？ by 曾敬恩牧师

    74. Chapter: 20
  74. (1 Kings 20) by David Guzik
  75. 在 忙 与 盲 当 中 (王上廿：40， 诗卅九：6) 在 忙 与 盲 当 中 by 陈尊德牧师

    76. Chapter: 21
  76. A Humble Heart and Bended Knee (1 Kings 21) A Humble Heart and Bended Knee by Rev. Min J. Chung
  77. (1 Kings 21) by David Guzik
  78. Do Not Covet Anything That Belongs to Your Neighbor (1 Kings 21:1-29) Do Not Covet Anything That Belongs to Your Neighbor by Ron Ritchie
  79. 软 弱 自 卖 的 亚 哈 (列 王 纪 上 廿 一 章 1～26 节) 软 弱 自 卖 的 亚 哈 by 万小运牧师
  80. As Lambs In The Midst of Wolves (Luke 10:1-12,17-20; I Kings 21:1-22) As Lambs In The Midst of Wolves

    81. Chapter: 22
  81. (1 Kings 22) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


撒母耳记上

返回上一页

  1. The Flesh and the Spirit: (I Samuel) The Flesh and the Spirit: by Ray C. Stedman
  2. (The Death of the Flesh) by Ray C. Stedman
  3. (撒 母 耳 记 导 论)
  4. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  5. Introduction
  6. Outline
  7. Bibliography
  8. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  9. A Study of 1 Samuel (29 lessons) A Study of 1 Samuel
  10. A Woman's Supplication Brings Blessing to a Nation
  11. 更合心意的大卫 (撒上) 更合心意的大卫
  12. Bible Study Notes on (1 Samuel) Bible Study Notes on by Dr. Constable

    13. Chapter: 01
  13. (1 Samuel 1) by David Guzik
  14. 解读婚姻的意义 (撒上 1:1-8) 解读婚姻的意义
  15. Prayer's Fruitfulness (1 Sam 1:1 - 2:11) Prayer's Fruitfulness by Ray C. Stedman
  16. 令 上 帝 窝 心 的 祷 告 (撒 母 耳 记 上 一 章 1-11 节，19-20 节) 令 上 帝 窝 心 的 祷 告 by 宋义哲牧师
  17. Families of Faith (Genesis 25:21; Exodus 2:1-2; 1 Samuel 1:10-1) Families of Faith
  18. 三春晖 (撒母耳记上一：10～28) 三春晖
  19. 哈拿的祷告 (撒上一：10-13，一：26-二：11) 哈拿的祷告
  20. 哈拿的祷告 (撒上1:10-13，1:26-2:11) 哈拿的祷告 by PC Chong
  21. 母亲教我的歌 (撒母耳记上1:21-28) by 吴献章老师

    22. Chapter: 02
  22. (1 Samuel 2) by David Guzik
  23. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (复兴的器皿) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老
  24. 兴 衰 的 关 键 (撒 母 耳 记 上 二 章 35 节，三：1、10、19) 兴 衰 的 关 键 by 周神助牧师

    25. Chapter: 03
  25. (1 Samuel 3) by David Guzik
  26. Your servant is listening (1 Samuel 3:1-21) Your servant is listening
  27. God's Call (I Samuel 3:1-20 and John 1:43-51) God's Call
  28. 神使瓷所说的话，一句都不落空 (撒上三19) 神使瓷所说的话，一句都不落空 by Robert Murray MacCheyne

    29. Chapter: 04
  29. (1 Samuel 4) by David Guzik

    30. Chapter: 05
  30. (1 Samuel 5) by David Guzik

    31. Chapter: 06
  31. (1 Samuel 6) by David Guzik

    32. Chapter: 07
  32. (1 Samuel 7) by David Guzik
  33. 单要事奉主 (撒母耳记上7:1-12；马太福音4:1-11) by 陈鸿福传道
  34. 以 便 以 谢 (撒 母 耳 记 上 七：2~14) 以 便 以 谢 by 周神助牧师

    35. Chapter: 08
  35. Saul chosen & anointed king (1 Samuel 8-14) Saul chosen & anointed king by Bob Roe
  36. Saul: His Election to the Throne (1 Samuel 8-12) Saul: His Election to the Throne by David Roper
  37. (1 Samuel 8) by David Guzik
  38. Be careful what you wish for...you just might get it! (1 Samuel 8:4-20) Be careful what you wish for...you just might get it!

    39. Chapter: 09
  39. (1 Samuel 9) by David Guzik

    40. Chapter: 10
  40. (1 Samuel 10) by David Guzik

    41. Chapter: 11
  41. (1 Samuel 11) by David Guzik

    42. Chapter: 12
  42. (1 Samuel 12) by David Guzik

    43. Chapter: 13
  43. (1 Samuel 13) by David Guzik
  44. Samuel Rebukes Saul (1 Samuel 13:1-15) Samuel Rebukes Saul
  45. 英雄悲歌 (撒上13:8-15；28:8-14) by 姜宝升牧师
  46. 一 个 合 神 心 意 的 人 (撒上十三14，十六；徒十三22) 一 个 合 神 心 意 的 人 by 林国亮牧师

    47. Chapter: 14
  47. Saul, His Deflection From the Course (I Samuel 14-16) Saul, His Deflection From the Course by David Roper
  48. (1 Samuel 14) by David Guzik
  49. 用 人 (撒上14:52，22:2) 用 人 by 梁敏夫牧师

    50. Chapter: 15
  50. Saul's partial obedience (1 Samuel 15) Saul's partial obedience by Bob Roe
  51. (1 Samuel 15) by David Guzik

    52. Chapter: 16
  52. (1 Samuel 16) by David Guzik
  53. Samuel Anoints David (1 Samuel 16:1-13) Samuel Anoints David
  54. David chosen & anointed (1 Samuel 16:1-15) David chosen & anointed by Bob Roe
  55. The Man Born Blind (I Samuel 16:1-13 and John 9:1-41) The Man Born Blind
  56. David in Saul's Service (1 Samuel 16:14-23) David in Saul's Service
  57. David & Goliath - Part I (1 Samuel 16:18-17:30) David & Goliath - Part I by Bob Roe

    58. Chapter: 17
  58. David And Goliath (1 Samuel 17) David And Goliath
  59. (1 Samuel 17) by David Guzik
  60. David and Goliath (1 Samuel 17) David and Goliath
  61. Crisis Management (1 Samuel 17) Crisis Management
  62. David and Goliath (1 Samuel 17:1-58) David and Goliath
  63. David and Goliath (I Samuel 17:1-49) David and Goliath by David Roper
  64. David & Goliath - Part II (1 Samuel 17:31-54) David & Goliath - Part II by Bob Roe
  65. Of Fear and Faith (I Samuel 17:32-49 and Mark 4:35-41) Of Fear and Faith
  66. 看得见的信心 (撒母耳记上十七40-49) 看得见的信心 by 王丰荣传道
  67. Impulsive, Compulsive, Consumed (1 Samuel 17:55-19:24) Impulsive, Compulsive, Consumed by Bob Roe

    68. Chapter: 18
  68. David pursued by Saul (1 Samuel 18, 19, 20) David pursued by Saul by Bob Roe
  69. Jonathan and David (1 Samuel 18-20, 23) Jonathan and David by David Roper
  70. (1 Samuel 18) by David Guzik
  71. Saul's Jealousy of David (1 Samuel 18:1-30) Saul's Jealousy of David
  72. 灵 里 合 一 (撒上18:20-27，19:8-17，25:44；撒下3:12-16，6:16-23) 灵 里 合 一 by 林国亮牧师

    73. Chapter: 19
  73. (1 Samuel 19) by David Guzik
  74. Saul Tries to Kill David (1 Samuel 19:1-24) Saul Tries to Kill David

    75. Chapter: 20
  75. David protected by Jonathan - Part I (1 Samuel 20) David protected by Jonathan - Part I by Bob Roe
  76. (1 Samuel 20) by David Guzik
  77. David and Jonathan (1 Samuel 20:1-42) David and Jonathan
  78. David protected by Jonathan - Part II (1 Samuel 20 :32-42) David protected by Jonathan - Part II by Bob Roe

    79. Chapter: 21
  79. David & Ahimelech & Achish (1 Samuel 21) David & Ahimelech & Achish by Bob Roe
  80. (1 Samuel 21) by David Guzik
  81. David at Nob and Gath (1 Samuel 21:1-15) David at Nob and Gath

    82. Chapter: 22
  82. David at Adullam, Saul slays Ahimelech (1 Samuel 22) David at Adullam, Saul slays Ahimelech by Bob Roe
  83. (1 Samuel 22) by David Guzik
  84. Saul Kills the Priests of Nob (1 Samuel 22:1-23) Saul Kills the Priests of Nob

    85. Chapter: 23
  85. David in wilderness of Maon (1 Samuel 23) David in wilderness of Maon by Bob Roe
  86. (1 Samuel 23) by David Guzik
  87. David Saves Keilah and Flees Saul (1 Samuel 23:1-29) David Saves Keilah and Flees Saul

    88. Chapter: 24
  88. At Engedi, David spares Saul (1 Samuel 24) At Engedi, David spares Saul by Bob Roe
  89. 耶 和 华 是 我 的 避 难 所 (撒上二十四) 耶 和 华 是 我 的 避 难 所 by 闵勋国牧师
  90. (1 Samuel 24) by David Guzik
  91. David Spares Saul's Life (1 Samuel 24:1-22) David Spares Saul's Life

    92. Chapter: 25
  92. David and Abigail (1 Samuel 25) David and Abigail by David Roper
  93. (1 Samuel 25) by David Guzik
  94. David, Nabal, and Abigail (1 Samuel 25:1-44) David, Nabal, and Abigail
  95. David & Abigail - Part I (1 Samuel 25:1-22) David & Abigail - Part I by Bob Roe
  96. David & Abigail - Part II (1 Samuel 25:23-42) David & Abigail - Part II by Bob Roe

    97. Chapter: 26
  97. Wilderness of Ziph, David spares Saul again (1 Samuel 26) Wilderness of Ziph, David spares Saul again by Bob Roe
  98. (1 Samuel 26) by David Guzik
  99. David Again Spares Saul's Life (1 Samuel 26:1-25) David Again Spares Saul's Life

    100. Chapter: 27
  100. David in Ziklag (1 Samuel 27) David in Ziklag by Bob Roe
  101. (1 Samuel 27) by David Guzik
  102. David Among the Philistines (1 Samuel 27:1-12) David Among the Philistines

    103. Chapter: 28
  103. Saul consults medium at Endor (1 Samuel 28) Saul consults medium at Endor by Bob Roe
  104. 人 性、个 性、灵 性─从 扫 罗 王 学 功 课 (撒 母 耳 记 上 廿 八 章 3~7 节，卅一章2~6节；撒下一章5~10节) 人 性、个 性、灵 性─从 扫 罗 王 学 功 课 by 施渊泉牧师
  105. (1 Samuel 28) by David Guzik
  106. Saul and the Witch of Endor (1 Samuel 28:1-25) Saul and the Witch of Endor
  107. 合 神 心 意 的 王 (撒上28:5-14；撒下24:10-14) 合 神 心 意 的 王 by 黄业强

    108. Chapter: 29
  108. David, a Philistine Vassal (1 Samuel 29, 30) David, a Philistine Vassal by Bob Roe
  109. (1 Samuel 29) by David Guzik
  110. Achish Sends David Back to Ziklag (1 Samuel 29:1-11) Achish Sends David Back to Ziklag

    111. Chapter: 30
  111. (1 Samuel 30) by David Guzik
  112. David Destroys the Amalekites (1 Samuel 30:1-31) David Destroys the Amalekites

    113. Chapter: 31
  113. Death of Saul (1 Samuel 31, 2 Samuel 1) Death of Saul by Bob Roe
  114. (1 Samuel 31) by David Guzik
  115. Saul Takes His Life (1 Samuel 31:1-13) Saul Takes His Life
  116. 人 性、个 性、灵 性─从 扫 罗王 学 功 课 (撒 母 耳 记 上 廿 八 章 3~7 节，卅一章2~6节；撒下一章5~10节) 人 性、个 性、灵 性─从 扫 罗王 学 功 课 by 施渊泉牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


历代志下

返回上一页

  1. (God's King in God's House) by Ray C. Stedman
  2. (历 代 志 导 论)
  3. Introduction
  4. Outline
  5. Bibliography
  6. Conceptions of Davidic Hope in Ezekiel, Zechariah, Haggai, and the Chronicles
  7. Bible Study Notes on (2 Chronicles) Bible Study Notes on by Dr. Constable

    8. Chapter: 05
  8. 感恩求得圣灵 (代下五13，14) 感恩求得圣灵 by Robert Murray MacCheyne

    9. Chapter: 06
  9. Prayer's Frontiers (2 Chr 6:12-40) Prayer's Frontiers by Ray C. Stedman

    10. Chapter: 07
  10. Preparation For Revival - The People of Revival (2 Chronicles 7:14) Preparation For Revival - The People of Revival by Pastor Tom
  11. Preparation For Revival - The Prescription of Revival (2 Chronicles 7:14) Preparation For Revival - The Prescription of Revival by Pastor Tom
  12. Preparation For Revival - The Promises of Revival (2 Chronicles 7:14) Preparation For Revival - The Promises of Revival by Pastor Tom

    13. Chapter: 12
  13. 祸 民 之 道 (历 代 志 下 十 二 章) 祸 民 之 道

    14. Chapter: 14
  14. Prayer's Resources (2 Chr 14:2-16:12) Prayer's Resources by Ray C. Stedman

    15. Chapter: 15
  15. Lost and Found (2 Chron. 15:1-7, esp. 2) Lost and Found by Donald T. Williams, PhD.
  16. 脚 疾 之 王 (代 下 15:16-19) 脚 疾 之 王

    17. Chapter: 19
  17. AWarning Against Helping the Ungodly (2 Chronicles 19:2) AWarning Against Helping the Ungodly by Prof. Herman Hank
  18. A Warning Against Helping the Ungodly (2 Chronicles 19:2) A Warning Against Helping the Ungodly by Prof. Herman Hank

    19. Chapter: 20
  19. A Day in the Life of Jehoshaphat (2 Chronicles 20:1-30) A Day in the Life of Jehoshaphat by David Roper

    20. Chapter: 27
  20. Jehoshaphat (2 Chronicles 17-20) Jehoshaphat by David Roper

    21. Chapter: 28
  21. A Time of Restoration (2 Chron 28-30) A Time of Restoration by Jerry Emond

    22. Chapter: 32
  22. The One With Us Is Greater, Part 1 (2 Chron. 32:1-23) The One With Us Is Greater, Part 1 by Donald T. Williams, PhD.
  23. The One With Us Is Greater, Part 2 (2 Chron. 32:1-23) The One With Us Is Greater, Part 2 by Donald T. Williams, PhD.

    24. Chapter: 33
  24. Manasseh, The Prodigal King (2 Kings 20:21-21:18, 2 Chron. 33:10-20) Manasseh, The Prodigal King

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


列王纪下

返回上一页

  1. Light and Shadow: (2 Kings, 2 Chronicles 21-36) Light and Shadow: by Ray C. Stedman
  2. (A Wasted Life) by Ray C. Stedman
  3. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  4. Introduction
  5. Outline
  6. Bibliography
  7. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  8. Studies in the Life of (Elisha) Studies in the Life of
  9. Bible Study Notes on (2 Kings) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. Lessons on Grace (2 Kings 1) Lessons on Grace by Rev. Min J. Chung
  11. (2 Kings 1) by David Guzik

    12. Chapter: 02
  12. (2 Kings 2) by David Guzik
  13. The Chariots and Horsemen of Israel (2 Kings 2:1-15) The Chariots and Horsemen of Israel by Rev. Min J. Chung
  14. How Would You Spend Your Last Day on Earth? (2 Kings 2:1-18) How Would You Spend Your Last Day on Earth? by Ron Ritchie

    15. Chapter: 03
  15. (2 Kings 3) by David Guzik

    16. Chapter: 04
  16. (2 Kings 4) by David Guzik
  17. (2 Kings 4:1-38)
  18. Compassion for the Widows (2 Kings 4:1-7) Compassion for the Widows by Ron Ritchie
  19. Compassion for the Childless (2 Kings 4:8-23) Compassion for the Childless by Ron Ritchie
  20. Death in the Pot (2 Kings 4:38-41) Death in the Pot by Jerry Emond
  21. The Miracle of Caring (II Kings 4:42-44 and John 6:1-21) The Miracle of Caring

    22. Chapter: 05
  22. (2 Kings 5) by David Guzik
  23. Cleansing and Blessing (2 Kings 5:1-17) Cleansing and Blessing by Rev. Min J. Chung
  24. Compassion for the Apparently Incurable (2 Kings 5:1-19) Compassion for the Apparently Incurable by Ron Ritchie
  25. 乱世佳人 (王下 5:1-14) 乱世佳人 by 江耀全牧师
  26. 从福音看人生角色 (列王纪下5:1-27) by 陈鸿福传道
  27. 从福音看人生角色 (列王纪下5:1-27) by 陈鸿福传道
  28. Faith Follows The Instructions (2 Kings 5:8-14) Faith Follows The Instructions
  29. Confronting the Greedy (2 Kings 5:20-28) Confronting the Greedy by Ron Ritchie
  30. 基哈西─财迷心窍的仆人 (王下5:20-27) 基哈西─财迷心窍的仆人 by 陈终道

    31. Chapter: 06
  31. (2 Kings 6) by David Guzik
  32. Compassion for the Blind (2 Kings 6:1-23) Compassion for the Blind by Ron Ritchie
  33. 祷告与看见 (列王纪下6:8~23) by 江明秀传道
  34. 祷告与看见 (列王纪下6:8~23) by 江明秀传道
  35. Compassion for the Hungry (2 Kings 6:24-7:20) Compassion for the Hungry by Ron Ritchie
  36. 主道常存 (王下 6:24-7:20) 主道常存 by 陈荣基牧师

    37. Chapter: 07
  37. (2 Kings 7) by David Guzik
  38. 报 好 消 息 (王下七：1-15) 报 好 消 息 by 陈尊德牧师

    39. Chapter: 08
  39. (2 Kings 8) by David Guzik

    40. Chapter: 09
  40. (2 Kings 9) by David Guzik

    41. Chapter: 10
  41. (2 Kings 10) by David Guzik

    42. Chapter: 11
  42. (2 Kings 11) by David Guzik
  43. If Jehosheba Doesn't Get Him, Athaliah Wil (2 Kings 11:1-3) If Jehosheba Doesn't Get Him, Athaliah Wil

    44. Chapter: 12
  44. (2 Kings 12) by David Guzik

    45. Chapter: 13
  45. (2 Kings 13) by David Guzik

    46. Chapter: 14
  46. (2 Kings 14) by David Guzik

    47. Chapter: 15
  47. (2 Kings 15) by David Guzik

    48. Chapter: 16
  48. (2 Kings 16) by David Guzik

    49. Chapter: 17
  49. (2 Kings 17) by David Guzik

    50. Chapter: 18
  50. (2 Kings 18) by David Guzik
  51. 祷告的人-希西家 (列王纪下18:1-18，20:1-11) by 陈鸿福传道
  52. 祷告的人-希西家 (列王纪下18:1-18，20:1-11) by 陈鸿福传道

    53. Chapter: 19
  53. (2 Kings 19) by David Guzik

    54. Chapter: 20
  54. (2 Kings 20) by David Guzik
  55. Manasseh, The Prodigal King (2 Kings 20:21-21:18, 2 Chron. 33:10-20) Manasseh, The Prodigal King by David Roper

    56. Chapter: 21
  56. (2 Kings 21) by David Guzik
  57. (2 Kings 21:16)

    58. Chapter: 22
  58. (2 Kings 22) by David Guzik

    59. Chapter: 23
  59. (2 Kings 23) by David Guzik
  60. Are You Watching The Road Signs--Or The Billboards? (2 Kings 23:1-3) Are You Watching The Road Signs--Or The Billboards?
  61. Getting Back On Track With God (2 Kings 23:1-3) Getting Back On Track With God

    62. Chapter: 24
  62. (2 Kings 24) by David Guzik

    63. Chapter: 25
  63. (2 Kings 25) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


撒母耳记下

返回上一页

  1. (The Story of David) by Ray C. Stedman
  2. The King After God's Own Heart: (2 Samuel, I Chronicles) The King After God's Own Heart: by Ray C. Stedman
  3. (撒 母 耳 记 导 论)
  4. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  5. Introduction - Outline
  6. Bibliography
  7. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  8. A Study of 2 Samuel (21 lessons) A Study of 2 Samuel
  9. Bible Study Notes on (2 Samuel) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. Death of Saul (1 Samuel 31, 2 Samuel 1) Death of Saul by Bob Roe
  11. 人 性、个 性、灵 性─从 扫 罗王 学 功 课 (撒 母 耳 记 上 廿 八 章 3~7节，卅一章2~6节；撒下一章5~10节) 人 性、个 性、灵 性─从 扫 罗王 学 功 课 by 施渊泉牧师
  12. 权 利 的 滋 味 (撒下一至四章) 权 利 的 滋 味 by 林国亮牧师
  13. (2 Samuel 1) by David Guzik
  14. David's Lament for Saul and Jonathan (2 Samuel 1:1-27) David's Lament for Saul and Jonathan
  15. 弓歌 (撒母耳记下1:17-27) by 马正雄弟兄

    16. Chapter: 02
  16. (2 Samuel 2) by David Guzik
  17. David Anointed King over Judah (2 Samuel 2:1-17) David Anointed King over Judah
  18. War Between the Houses of David and Saul (2 Samuel 2:18-3:5) War Between the Houses of David and Saul

    19. Chapter: 03
  19. (2 Samuel 3) by David Guzik
  20. 家 庭 树、生 命 树 (撒 母 耳 记 下 三 章 1 节) 家 庭 树、生 命 树 by 林国亮牧师
  21. Abner Goes Over to David (2 Samuel 3:6-21) Abner Goes Over to David
  22. 灵 里 合 一 (撒上18:20-27，19:8-17，25:44；撒下3:12-16，6:16-23) 灵 里 合 一 by 林国亮牧师
  23. Joab Murders Abner (2 Samuel 3:22-39) Joab Murders Abner

    24. Chapter: 04
  24. (2 Samuel 4) by David Guzik
  25. Ish-Bosheth Murdered (2 Samuel 4:1-5:5) Ish-Bosheth Murdered
  26. Murder of Ishbosheth (2 Samuel 4 :5 - 5:5) Murder of Ishbosheth by Bob Roe

    27. Chapter: 05
  27. David consolidates Kingdom (2 Samuel 5) David consolidates Kingdom by Bob Roe
  28. (2 Samuel 5) by David Guzik
  29. 满 有 能 力 的 人 生 (撒母耳记下五章1～10节) 满 有 能 力 的 人 生 by 区永亮牧师
  30. David Conquers Jerusalem (2 Samuel 5:6-25) David Conquers Jerusalem
  31. 成 为 合 神 心 意 的 人 (撒母耳记下五章19节、22～25节) 成 为 合 神 心 意 的 人 by 周神助牧师

    32. Chapter: 06
  32. Ark brought to Jerusalem (2 Samuel 6) Ark brought to Jerusalem by Bob Roe
  33. (2 Samuel 6) by David Guzik
  34. The Ark Brought to Jerusalem (2 Samuel 6:1-23) The Ark Brought to Jerusalem
  35. 灵 里 合 一 (撒上18:20-27，19:8-17，25:44；撒下3:12-16，6:16-23) 灵 里 合 一 by 林国亮牧师
  36. (2 Samuel 6:21)

    37. Chapter: 07
  37. The Key of David (2 Samuel 7) The Key of David by David Roper
  38. (2 Samuel 7) by David Guzik
  39. God's Promise to David (2 Samuel 7:1-17) God's Promise to David
  40. David & a house for the Ark (2 Samuel 7:1-7) David & a house for the Ark by Bob Roe
  41. David's Prayer (2 Samuel 7:18-29) David's Prayer
  42. There is none like thee (2 Samuel 7:22) There is none like thee

    43. Chapter: 08
  43. David & Mephibosheth (2 Samuel 8, 9,10) David & Mephibosheth by Bob Roe
  44. (2 Samuel 8) by David Guzik
  45. David's Victories (2 Samuel 8:1-18) David's Victories

    46. Chapter: 09
  46. (2 Samuel 9) by David Guzik
  47. David and Mephibosheth (2 Samuel 9:1-13) David and Mephibosheth

    48. Chapter: 10
  48. (2 Samuel 10) by David Guzik
  49. David Defeats the Ammonites (2 Samuel 10:1-19) David Defeats the Ammonites

    50. Chapter: 11
  50. David & Bathsheba - Part I (2 Samuel 11) David & Bathsheba - Part I by Bob Roe
  51. David and Bathsheba (2 Samuel 11-12) David and Bathsheba by David Roper
  52. (2 Samuel 11) by David Guzik
  53. David and Bathsheba (2 Samuel 11:1-27) David and Bathsheba
  54. 胜 过 试 探 (撒母耳记下十一章1～5节，26～27节) 胜 过 试 探 by 曾惠南牧师
  55. 保 守 我 心 (撒母耳记下十一14-15；十三13-15；十五3-6；十六3-4) 保 守 我 心 by 周神助牧师
  56. Applying The Word (II Sam 11:26 -12:15; Gal 2:11-21 & Luke 7:36 - 8:3) Applying The Word

    57. Chapter: 12
  57. (2 Samuel 12) by David Guzik
  58. Nathan Rebukes David (2 Samuel 12:1-31) Nathan Rebukes David
  59. 走出打击的阴霾 (撒母耳记下十二:15-23) 走出打击的阴霾 by 刘悦光牧师

    60. Chapter: 13
  60. (2 Samuel 13) by David Guzik
  61. Amnon and Tamar (2 Samuel 13:1-22) Amnon and Tamar
  62. Absalom Kills Amnon (2 Samuel 13:23-39) Absalom Kills Amnon

    63. Chapter: 14
  63. (2 Samuel 14) by David Guzik
  64. Absalom Returns to Jerusalem (2 Samuel 14:1-33) Absalom Returns to Jerusalem

    65. Chapter: 15
  65. (2 Samuel 15) by David Guzik
  66. Absalom's Conspiracy (2 Samuel 15:1-12) Absalom's Conspiracy
  67. David Flees (2 Samuel 15:13-37) David Flees

    68. Chapter: 16
  68. (2 Samuel 16) by David Guzik
  69. David, Ziba and Shimei (2 Samuel 16:1-14) David, Ziba and Shimei
  70. 神仍可信--当被背叛时 (撒下十六:5-14, 诗篇三:1-8) 神仍可信--当被背叛时 by 刘悦光牧师
  71. The Advice of Hushai and Ahithophel (2 Samuel 16:15-17:14) The Advice of Hushai and Ahithophel

    72. Chapter: 17
  72. 父亲难为．难为父亲 (─大卫) 父亲难为．难为父亲 by 张明固
  73. (2 Samuel 17) by David Guzik
  74. Preparations for Battle (2 Samuel 17:15-29) Preparations for Battle
  75. 愚 者 之 鉴 (撒母耳记下十七章21～23节) 愚 者 之 鉴 by 区永亮牧师

    76. Chapter: 18
  76. (2 Samuel 18) by David Guzik
  77. Absalom's Death (2 Samuel 18:1-18) Absalom's Death
  78. David Mourns (2 Samuel 18:19-19:8) David Mourns

    79. Chapter: 19
  79. (2 Samuel 19) by David Guzik
  80. David Returns to Jerusalem (2 Samuel 19:9-43) David Returns to Jerusalem

    81. Chapter: 20
  81. (2 Samuel 20) by David Guzik
  82. Sheba Rebels Against David (2 Samuel 20:1-26) Sheba Rebels Against David

    83. Chapter: 21
  83. (2 Samuel 21) by David Guzik
  84. The Gibeonites Avenged (2 Samuel 21:1-22) The Gibeonites Avenged

    85. Chapter: 22
  85. (2 Samuel 22) by David Guzik
  86. 慈 爱 安 全 的 人 (撒母耳记下廿二章24~27节) 慈 爱 安 全 的 人 by 周神助牧师

    87. Chapter: 23
  87. (2 Samuel 23) by David Guzik
  88. The Last Words of David (2 Samuel 23:1-7) The Last Words of David
  89. David's Mighty Men (2 Samuel 23:8-39) David's Mighty Men

    90. Chapter: 24
  90. (2 Samuel 24) by David Guzik
  91. David Counts the Fighting Men (2 Samuel 24:1-25) David Counts the Fighting Men
  92. 合 神 心 意 的 王 (撒上28:5-14；撒下24:10-14) 合 神 心 意 的 王 by 黄业强

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


阿摩司书

返回上一页

  1. 从圣经阿摩司书和弥迦书看 (社会秩序) 从圣经阿摩司书和弥迦书看 by 吴献章
  2. (阿摩司书)
  3. God Judges: (Amos, Obadiah) God Judges: by Ray C. Stedman
  4. (God Doesn't Play Favorites) by Ray C. Stedman
  5. (阿 摩 司 书 导 论)
  6. (阿摩司书)
  7. Introduction
  8. Outline1
  9. Study on (Amos) Study on
  10. Bible Study Notes on (Amos) Bible Study Notes on by Dr. Constable

    11. Chapter: 01
  11. (Amos 1) by David Guzik

    12. Chapter: 02
  12. (Amos 2) by David Guzik

    13. Chapter: 03
  13. (Amos 3) by David Guzik
  14. Walking Together (Amos 3:3) Walking Together
  15. Christian Affinity (Amos 3:3) Christian Affinity

    16. Chapter: 04
  16. (Amos 4) by David Guzik
  17. I have overthrown some of you... (Amos 4:11-12) I have overthrown some of you...
  18. 预备迎接你的神 (阿摩司书4:12-13) by 李林静芝师母
  19. 预备迎接你的神 (阿摩司书4:12-13) by 李林静芝师母

    20. Chapter: 05
  20. (Amos 5) by David Guzik

    21. Chapter: 06
  21. (Amos 6) by David Guzik

    22. Chapter: 07
  22. (Amos 7) by David Guzik
  23. (Amos 7:7-8)

    24. Chapter: 08
  24. (Amos 8) by David Guzik
  25. The Eternal Setting Of The Sun (Amos 8:9) The Eternal Setting Of The Sun
  26. 非物质的饥渴 (阿摩司书8:11-14) by 陈中明牧师
  27. 非物质的饥渴 (阿摩司书8:11-14) by 陈中明牧师

    28. Chapter: 09
  28. (Amos 9) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


但以理书

返回上一页

  1. Daniel's (Seventy Weeks) Daniel's
  2. (One the Way to the Future) by Ray C. Stedman
  3. (When Dreams Come True) by Ray C. Stedman
  4. (The Last Act) by Ray C. Stedman
  5. (The World Menagerie) by Ray C. Stedman
  6. (The Coming Caesar) by Ray C. Stedman
  7. (The Great Propagandist) by Ray C. Stedman
  8. (God's Countdown) by Ray C. Stedman
  9. (The Other Side of Prayer) by Ray C. Stedman
  10. (The Time of the End) by Ray C. Stedman
  11. (The Last Word) by Ray C. Stedman
  12. God Rules: (Ezekiel, Daniel) God Rules: by Ray C. Stedman
  13. (但 以 理 书 导 论)
  14. Introduction
  15. Outline1
  16. Bibliography
  17. Daniel: Relating Prophecy to Piety (13 lessons) Daniel: Relating Prophecy to Piety
  18. Outline of (Daniel) Outline of
  19. Bible Study Notes on (Daniel) Bible Study Notes on by Dr. Constable

    20. Chapter: 01
  20. How Shall We Sing the Lord's Song in a Foreign Land? (Daniel 1) How Shall We Sing the Lord's Song in a Foreign Land? by Rev. Min J. Chung
  21. 根基毁坏，义人还能作甚么？ (但以理书) 根基毁坏，义人还能作甚么？ by 张慕皑牧师
  22. (Daniel 1) by David Guzik
  23. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (根基毁坏，义人还能作甚么 ？《但一》) 港九培灵研经大会第72届(2000) 奋兴 会 (黑夜已深，主必快来) by 张慕皑牧师
  24. How to Survive At AfterU of I (Daniel 1:8, 6:10) How to Survive At AfterU of I by Rev. Min J. Chung
  25. (Daniel 1:8)
  26. (Daniel 1:8)
  27. 但以理与时代压力 (但以理书一17－21；二17－19;九１－３；林前十六13－14) 但以理与时代压力 by 黎炽球牧师

    28. Chapter: 02
  28. Awakened from Arrogance (Daniel 2-4) Awakened from Arrogance by Steve Zeisler
  29. End Times: The Great Statue (Daniel 2) End Times: The Great Statue by Donald T. Williams, PhD.
  30. (Daniel 2) by David Guzik
  31. The Kingdom that Cannot Be Shaken - Part I Two Men and a Dream (Daniel 2:1-23) The Kingdom that Cannot Be Shaken - Part I Two Men and a Dream by Rev. Min J. Chung
  32. (Daniel 2:18-19)
  33. The Kingdom that Cannot Be Shaken - Part II Two Kingdoms and a Dream (Daniel 2:23-49) The Kingdom that Cannot Be Shaken - Part II Two Kingdoms and a Dream by Rev. Min J. Chung

    34. Chapter: 03
  34. Driven by Commitment (Daniel 3) Driven by Commitment by Rev. Min J. Chung
  35. Essay on (Daniel 3) Essay on
  36. (Daniel 3) by David Guzik

    37. Chapter: 04
  37. On the Palace Roof (Daniel 4) On the Palace Roof by Rev. Min J. Chung
  38. (Daniel 4) by David Guzik

    39. Chapter: 05
  39. On the Scales of God (Daniel 5) On the Scales of God by Rev. Min J. Chung
  40. (Daniel 5) by David Guzik
  41. (Daniel 5:29)

    42. Chapter: 06
  42. A Man the King Cannot Do Without (Daniel 6) A Man the King Cannot Do Without by Rev. Min J. Chung
  43. (Daniel 6) by David Guzik
  44. 属神的人 (但以理书6:1-23) by 陈鸿福传道
  45. 属神的人 (但以理书6:1-23) by 陈鸿福传道
  46. (Daniel 6:10)
  47. 恒心祷告的但以理 (但以理书6:10-13) by 庄百亿老师
  48. 恒心祷告的但以理 (但以理书6:10-13) by 庄百亿老师

    49. Chapter: 07
  49. The Ancient of Days (Daniel 7) The Ancient of Days by Rev. Min J. Chung
  50. (Daniel 7) by David Guzik

    51. Chapter: 08
  51. The Vision of a Ram and a Goat (Daniel 8) The Vision of a Ram and a Goat by Rev. Min J. Chung
  52. (Daniel 8) by David Guzik

    53. Chapter: 09
  53. Hear My Prayer (Daniel 9) Hear My Prayer by Rev. Min J. Chung
  54. (Daniel 9) by David Guzik
  55. 七十个七 (Daniel 9:1-3, 20-27) 七十个七
  56. Prayer's Humility (Dan 9:1-23) Prayer's Humility by Ray C. Stedman
  57. (Daniel 9:7-8)

    58. Chapter: 10
  58. Between Heaven and Earth (Daniel 10) Between Heaven and Earth by Rev. Min J. Chung
  59. (Daniel 10) by David Guzik
  60. 属灵的争战-祷告 (但以理书10:1-14) by 陈鸿福传道
  61. 属灵的争战-祷告 (但以理书10:1-14) by 陈鸿福传道

    62. Chapter: 11
  62. The War of North and South (Daniel 11) The War of North and South by Rev. Min J. Chung
  63. (Daniel 11) by David Guzik
  64. Go Your Way Till the End (Daniel 11:29-12:13) Go Your Way Till the End by Rev. Min J. Chung

    65. Chapter: 12
  65. (Daniel 12) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


申命记

返回上一页

  1. (The Law That Delivers) by Ray C. Stedman
  2. The Incomplete Life: (Numbers, Deuteronomy) The Incomplete Life: by Ray C. Stedman
  3. (申 命 记 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Regal/Messianic Hope in Deuteronomy, 1, 2 Samuel and 1, 2 Kings
  8. (关于圣经中「血」的讨论)
  9. Bible Study Notes on (Deuteronomy) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. (Deuteronomy 1) by David Guzik

    11. Chapter: 02
  11. (Deuteronomy 2) by David Guzik

    12. Chapter: 03
  12. (Deuteronomy 3) by David Guzik

    13. Chapter: 04
  13. Required of Humans: What we Were Created For (Exodus 20, Deuteronomy 4) Required of Humans: What we Were Created For by Steve Zeisler
  14. (Deuteronomy 4) by David Guzik
  15. Returning To The Basics (Deuteronomy 4:1-8 and Mark 7:1-8,14-23) Returning To The Basics
  16. There is only One Living God (Deuteronomy 4:32-40) There is only One Living God by Ron Ritchie

    17. Chapter: 05
  17. (Deuteronomy 5) by David Guzik
  18. You Shall Love God (Deuteronomy 5:1-15) You Shall Love God by Ron Ritchie
  19. 十诫 (出二十2-17、申五6-21) 十诫
  20. Super Sunday (Deuteronomy 5:12-15, Matthew 12:1-21) Super Sunday
  21. You Shall Love Your Neighbor (Deuteronomy 5:16-21) You Shall Love Your Neighbor by Ron Ritchie

    22. Chapter: 06
  22. (Deuteronomy 6) by David Guzik
  23. Teach Your Children About God (Deuteronomy 6:1-15) Teach Your Children About God by Ron Ritchie
  24. Not Far From The Kingdom of God (Deuteronomy 6:1-9 & Mark 12:28-34) Not Far From The Kingdom of God
  25. Responsibilities of Fatherhood (Deut. 6:1-19) Responsibilities of Fatherhood
  26. We All Believe In One True God---Don't We? (Deuteronomy 6:4-9) We All Believe In One True God---Don't We?
  27. Faith at Home (Deuteronomy 6:4-9) Faith at Home by Ray C. Stedman
  28. Parents are People (Deuteronomy 6:4-9) Parents are People by Ray C. Stedman
  29. 最大的诫命 (申命记六 4-9) 最大的诫命 by 吴慧馨传道
  30. Life, The Teacher (Deuteronomy 6:5-7) Life, The Teacher by Ray C. Stedman
  31. Faith of our Children (Deut. 6:6-9) Faith of our Children by Jerry Emond
  32. Tell somebody (Deuteronomy 6:7-12,20-25) Tell somebody
  33. Healing Hereditary Hurts (Deuteronomy 6:7) Healing Hereditary Hurts by Ray C. Stedman
  34. The Sign of Authority (Deuteronomy 6:8-9) The Sign of Authority by Ray C. Stedman

    35. Chapter: 07
  35. (Deuteronomy 7) by David Guzik

    36. Chapter: 08
  36. (Deuteronomy 8) by David Guzik
  37. (Deuteronomy 8:3)

    38. Chapter: 09
  38. (Deuteronomy 9) by David Guzik

    39. Chapter: 10
  39. (Deuteronomy 10) by David Guzik
  40. Our God is an Awesome God (Deuteronomy 10:12-22) Our God is an Awesome God by Ron Ritchie
  41. 上 帝 对 我 们 的 要 求 (申命记十章12-13节) 上 帝 对 我 们 的 要 求 by 施达雄牧师
  42. The Goodness of the Law (Deut. 10:12-13) The Goodness of the Law by Donald T. Williams, PhD.
  43. 蒙福之道 (申命记10:12-13) by 陈鸿福传道
  44. 蒙福之道 (申命记10:12-13) by 陈鸿福传道
  45. 敬 拜 之 对 象 (申命记十章17节) 敬 拜 之 对 象 by 陈尊德牧师

    46. Chapter: 11
  46. (Deuteronomy 11) by David Guzik

    47. Chapter: 12
  47. (Deuteronomy 12) by David Guzik
  48. 谁 是 你 的 王 (申 命 记 12:8-9) 谁 是 你 的 王

    49. Chapter: 13
  49. (Deuteronomy 13) by David Guzik
  50. Our God is a Testing God (Deuteronomy 13:1-5) Our God is a Testing God by Ron Ritchie

    51. Chapter: 14
  51. (Deuteronomy 14) by David Guzik

    52. Chapter: 15
  52. (Deuteronomy 15) by David Guzik
  53. Does God care who wins the super bowl? (Deuteronomy 15:7-11, John 14:13-14) Does God care who wins the super bowl?
  54. The Grace of Giving (Deuteronomy 15:7-11 and II Corinthians 8:1-15) The Grace of Giving

    55. Chapter: 16
  55. (Deuteronomy 16) by David Guzik

    56. Chapter: 17
  56. (Deuteronomy 17) by David Guzik

    57. Chapter: 18
  57. (Deuteronomy 18) by David Guzik
  58. Prophet or Loss (Deuteronomy 18:9-22) Prophet or Loss by David Roper
  59. 一位先知 (申18:17-20) 一位先知
  60. The Authority of Jesus (Deuteronomy 18:15-20 I Corinthians 8:1-13 Mark 1:21-28) The Authority of Jesus

    61. Chapter: 19
  61. (Deuteronomy 19) by David Guzik

    62. Chapter: 20
  62. (Deuteronomy 20) by David Guzik

    63. Chapter: 21
  63. (Deuteronomy 21) by David Guzik

    64. Chapter: 22
  64. (Deuteronomy 22) by David Guzik

    65. Chapter: 23
  65. (Deuteronomy 23) by David Guzik

    66. Chapter: 24
  66. (Deuteronomy 24)
  67. (Deuteronomy 24) by David Guzik

    68. Chapter: 25
  68. (Deuteronomy 25) by David Guzik

    69. Chapter: 26
  69. (Deuteronomy 26) by David Guzik
  70. The Easy Way and Christ's Way (Deuteronomy 26:1-11 and Luke 4:1-13) The Easy Way and Christ's Way
  71. Gratitude - A Necessary Attitude (Deuteronomy 26:1-11; Philippians 4:4-9, and John 6:25-35) Gratitude - A Necessary Attitude
  72. 献上感恩 (申命记廿六1-11) 献上感恩 by 王丰荣牧师

    73. Chapter: 27
  73. (Deuteronomy 27) by David Guzik

    74. Chapter: 28
  74. (Deuteronomy 28) by David Guzik
  75. 虎者，福也 (申命记二十八：1~14) 虎者，福也

    76. Chapter: 29
  76. (Deuteronomy 29) by David Guzik

    77. Chapter: 30
  77. (Deuteronomy 30) by David Guzik
  78. Who Was Neighbour To This Man? (Deuteronomy 30:1-14 and Luke 10:25-37) Who Was Neighbour To This Man?
  79. So Choose Life (Deuteronomy 30:11-20) So Choose Life by Ron Ritchie
  80. Of Law and Love (Deuteronomy 30:15-20 and Matthew 5:21-37) Of Law and Love

    81. Chapter: 31
  81. (Deuteronomy 31) by David Guzik

    82. Chapter: 32
  82. (Deuteronomy 32) by David Guzik
  83. 蒙神拯救的以色列，你是有福的 (申卅三29) 蒙神拯救的以色列，你是有福的 by Robert Murray MacCheyne
  84. 落在忿怒之神手中的罪人 (申命记卅二35) 落在忿怒之神手中的罪人 by Jonathan Edwards

    85. Chapter: 33
  85. (Deuteronomy 33) by David Guzik

    86. Chapter: 34
  86. (Deuteronomy 34) by David Guzik
  87. Christ's Saving Life (Deut. 34:1-8) Christ's Saving Life by Jerry Emond

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


传道书

返回上一页

  1. (传 道 书)
  2. (The Inspired Book of Error) by Ray C. Stedman
  3. The Searchings of Mind and Will: (Proverbs, Ecclesiastes) The Searchings of Mind and Will: by Ray C. Stedman
  4. 虚 空 中 的 智 慧 (传 道 书) 虚 空 中 的 智 慧
  5. Where Can I Find Meaning? (Ecclesiastes) Where Can I Find Meaning? by Dorman Followwill
  6. (传 道 书 导 论)
  7. 从创造神学的角度评论 Leo Perdue 在Wisdom & Creation一书对 (传道书) 从创造神学的角度评论 Leo Perdue 在Wisdom & Creation一书对 by 陈嘉怡
  8. (传道书)
  9. Introduction
  10. Outline
  11. Bibliography
  12. Theology of (Ecclesiastes) Theology of
  13. Bible Study Notes on (Ecclesiastes) Bible Study Notes on by Dr. Constable

    14. Chapter: 01
  14. The Search for Meaning (Ecclesisates 1:1-8) The Search for Meaning by Ray C. Stedman
  15. Is Life a Treadmill? (Ecclesiastes 1:1-12) Is Life a Treadmill? by Steve Zeisler
  16. Vanity (Ecclesiates 1:2) Vanity
  17. The meaning of life (Ecclesiastes 1:3-10) The meaning of life
  18. Old and New (Ecclesiastes 1:9; Revelation 21:5) Old and New
  19. 日 光 之 下 (传 道 书 一 章13-14 节) 日 光 之 下 by 梁敏夫牧师
  20. Having It All--Having Nothing (Ecclesiastes 1:12-2:26) Having It All--Having Nothing by Steve Zeisler

    21. Chapter: 02
  21. Life in the Fast Lane (Ecclesisates 2) Life in the Fast Lane by Ray C. Stedman
  22. On Hedonism by Dr. Ken Morefield (Ecclesiastes 2:1-11) On Hedonism by Dr. Ken Morefield by Donald T. Williams, PhD.
  23. Wisdom, Knowledge and Joy (Ecclesiastes 2:24-26, 5:18-20) Wisdom, Knowledge and Joy by Steve Zeisler

    24. Chapter: 03
  24. That Wonderful Plan for your Life (Ecclesisates 3) That Wonderful Plan for your Life by Ray C. Stedman
  25. He Set Eternity in Their Hearts (Ecclesiastes 3:1-22) He Set Eternity in Their Hearts by Steve Zeisler
  26. 命中注定？ (传三：1-15) 命中注定？
  27. 命中注定？ (传3:1-15) 命中注定？ by PC Chong

    28. Chapter: 04
  28. Why Does God Allow This? (Ecclesisates 4-5) Why Does God Allow This? by Ray C. Stedman
  29. Wedding Sermons (Ecclesiastes 4:9-12) Wedding Sermons
  30. What Money Can't Buy (Ecclesiastes 4:4-9, 5:10, 6:6) What Money Can't Buy by Steve Zeisler
  31. God and Government (Ecclesiastes 4:13-16, 8:2-9) God and Government by Steve Zeisler

    32. Chapter: 05
  32. Wisdom, Knowledge and Joy (Ecclesiastes 2:24-26, 5:18-20) Wisdom, Knowledge and Joy by Steve Zeisler

    33. Chapter: 06
  33. Things are Not What they Seem (Ecclesisates 6:7-14) Things are Not What they Seem by Ray C. Stedman
  34. 智 慧 的 心 (传道书六章10节至七章14) 智 慧 的 心 by 区永亮牧师
  35. 身后的事 (传六：12-七：14) 身后的事
  36. 身后的事 (传6:12-7:14) 身后的事 by PC Chong

    37. Chapter: 07
  37. 智 慧 人 的 保 全 (传道书七章12、16至22节) 智 慧 人 的 保 全 by 周神助牧师
  38. 度 日 与 过 年 (传道书七章14节) 度 日 与 过 年 by 刘进耀牧师
  39. Whoever Said Life was Fair? (Ecclesisates 7:15-8:1) Whoever Said Life was Fair? by Ray C. Stedman

    40. Chapter: 08
  40. Can we Trust Government? (Ecclesisates 8:2-15) Can we Trust Government? by Ray C. Stedman
  41. God and Government (Ecclesiastes 4:13-16, 8:2-9) God and Government by Steve Zeisler
  42. Ah, Sweet Mystery of Life (Ecclesisates 8:16-9:10) Ah, Sweet Mystery of Life by Ray C. Stedman

    43. Chapter: 09
  43. The Only Way to Go (Ecclesisates 9:11-10:15) The Only Way to Go by Ray C. Stedman

    44. Chapter: 10
  44. The labour of the foolish... (Ecclesiates 10:15) The labour of the foolish...
  45. How Then Should we Live? (Ecclesisates 10:15-11:10) How Then Should we Live? by Ray C. Stedman
  46. (Ecclesiastes 10:16-17)

    47. Chapter: 11
  47. Light And Darkness (Ecclesiastes 11:7-8) Light And Darkness
  48. (Ecclesiastes 11:9)
  49. Truth for Youth (Ecclesiastes 11:9) Truth for Youth by Ray C. Stedman
  50. 当 纪 念 造 你 的 主 (传道书十一９～十二１４) 当 纪 念 造 你 的 主 by 乔美伦
  51. 年轻真好 (传道书十一9-10) 年轻真好 by 吴慧馨牧师

    52. Chapter: 12
  52. Deadline For Discipleship (Ecclesiastes 12:1-7) Deadline For Discipleship
  53. Before its Too Late (Ecclesisates 12:1-14) Before its Too Late by Ray C. Stedman
  54. Before It's Too Late (Ecclesiastes 12:1-14) Before It's Too Late by Steve Zeisler
  55. (Ecclesiastes 12:13a)
  56. (Ecclesiastes 12:13a)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


以斯帖记

返回上一页

  1. (A Queen Under Control) by Ray C. Stedman
  2. The Way Back: (Ezra, Nehemiah, Esther) The Way Back: by Ray C. Stedman
  3. What About When God Seems Silent? (Esther) What About When God Seems Silent? by Dorman Followwill
  4. (以 斯 帖 记 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Esther: A Study of Divine Providence (5 lessons) Esther: A Study of Divine Providence
  9. Bible Study Notes on (Esther) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. A Pair of Queens (Esther 1, 2) A Pair of Queens by Ray C. Stedman
  11. (Esther 1) by David Guzik

    12. Chapter: 02
  12. (Esther 2) by David Guzik

    13. Chapter: 03
  13. The Struggle for Power (Esther 3) The Struggle for Power by Ray C. Stedman
  14. (Esther 3) by David Guzik

    15. Chapter: 04
  15. Good Grief (Esther 4) Good Grief by Ray C. Stedman
  16. (Esther 4) by David Guzik
  17. 「焉知你得了王后的位份，不是为现今的机会么？」 (以斯帖记四：14) 「焉知你得了王后的位份，不是为现今的机会么？」 by 曾立华博士

    18. Chapter: 05
  18. Soul and Spirit (Esther 5) Soul and Spirit by Ray C. Stedman
  19. (Esther 5) by David Guzik

    20. Chapter: 06
  20. The Price of Survival (Esther 6) The Price of Survival by Ray C. Stedman
  21. (Esther 6) by David Guzik

    22. Chapter: 07
  22. Haman's Last Supper (Esther 7) Haman's Last Supper by Ray C. Stedman
  23. (Esther 7) by David Guzik
  24. The God who is always there (Esther 7:1-6, 9-10, 9:20-22) The God who is always there

    25. Chapter: 08
  25. The Law of the Spirit (Esther 8) The Law of the Spirit by Ray C. Stedman
  26. (Esther 8) by David Guzik

    27. Chapter: 09
  27. (Esther 9) by David Guzik
  28. The Sweet Taste of Victory (Esther 9:1-16) The Sweet Taste of Victory by Ray C. Stedman
  29. A Day to Remember (Esther 9:17-10:3) A Day to Remember by Ray C. Stedman

    30. Chapter: 10
  30. (Esther 10) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


出埃及记

返回上一页

  1. How Important Is Obedience To The Will Of God? (Exodus) How Important Is Obedience To The Will Of God?
  2. The I AM (Exodus) The I AM
  3. God s Answer to Man s Need: (Exodus) God s Answer to Man s Need: by Ray C. Stedman
  4. (Design for Deliverance) by Ray C. Stedman
  5. 摩 西 的 生 命 (出 埃 及 记) 摩 西 的 生 命
  6. (出 埃 及 记 导 论)
  7. 由出埃及记和西乃的传统来探讨 (拯救) 由出埃及记和西乃的传统来探讨 by 谢秀雄
  8. Introduction
  9. Outline
  10. Bibliography
  11. Exodus: The Birth of the Nation (33 lessons) Exodus: The Birth of the Nation
  12. (人物查经：旷野牧人 ── 摩西)
  13. (关于「出埃及事件」的总结)
  14. 出埃及记的人
  15. Bible Study Notes on (Exodus) Bible Study Notes on by Dr. Constable

    16. Chapter: 01
  16. God's purposes can't be defeated (Exodus 1) God's purposes can't be defeated by Scott Grant
  17. 受苦的人 (第一章) 受苦的人 by 刘悦光牧师
  18. (Exodus 1) by David Guzik
  19. Introduction to Exodus (Exodus 1:6-22) Introduction to Exodus by Donald T. Williams, PhD.

    20. Chapter: 02
  20. The deliverer needs a Deliverer (Exodus 2) The deliverer needs a Deliverer by Scott Grant
  21. 欺压的人 (第二章) 欺压的人 by 刘悦光牧师
  22. (Exodus 2) by David Guzik
  23. Families of Faith (Genesis 25:21; Exodus 2:1-2; 1 Samuel 1:10-1) Families of Faith
  24. 一个母亲的信心 (出二：1-10，来十一：23) 一个母亲的信心
  25. 一个母亲的信心 (出2:1-10，来11:23) 一个母亲的信心 by PC Chong
  26. Getting it On (Exodus 2:11-4:14) Getting it On by David Roper

    27. Chapter: 03
  27. Awakened from Uselessness (Exodus 3) Awakened from Uselessness by Steve Zeisler
  28. Being involved (Exodus 3) Being involved by Scott Grant
  29. 被神知道的人 (第三章) 被神知道的人 by 刘悦光牧师
  30. (Exodus 3) by David Guzik
  31. I Am who I Am (出埃及记三：13~14) I Am who I Am
  32. 耶 和 华 是 谁？ (出三13-15、六:2-7) 耶 和 华 是 谁？ by 周神助牧师

    33. Chapter: 04
  33. Divinely Deficient (Exodus 4a) Divinely Deficient by Scott Grant
  34. Last-minute gifts (Exodus 4b) Last-minute gifts by Scott Grant
  35. 喜欢推辞的人 (第四章) 喜欢推辞的人 by 刘悦光牧师
  36. (Exodus 4) by David Guzik
  37. God's Reluctant Servant (Exodus 4:1-17) God's Reluctant Servant by Donald T. Williams, PhD.
  38. 在人不能，在神凡事都能 (出埃及记四：10~12) 在人不能，在神凡事都能
  39. From Midian to Egypt (Exodus 4:18-31) From Midian to Egypt by Donald T. Williams, PhD.
  40. 耶和华眷顾他们 (出埃及记四：27~31) 耶和华眷顾他们

    41. Chapter: 05
  41. 不讲理的人 (第五章) 不讲理的人 by 刘悦光牧师
  42. (Exodus 5) by David Guzik
  43. Birth pangs of life (Exodus 5:1-21) Birth pangs of life by Scott Grant
  44. Off To A Good Start (?) (Exodus 5:1-6:1) Off To A Good Start (?) by Donald T. Williams, PhD.
  45. The question isn't 'why' but 'who' (Exodus 5:22-7:7) The question isn't 'why' but 'who' by Scott Grant

    46. Chapter: 06
  46. (Exodus 6) by David Guzik
  47. The Name of God--Again (Exodus 6:1-27) The Name of God--Again by Donald T. Williams, PhD.
  48. 耶 和 华 是 谁？ (出三13-15、六:2-7) 耶 和 华 是 谁？ by 周神助牧师
  49. 神的名、神的约 (出埃及记六：2~9) 神的名、神的约

    50. Chapter: 07
  50. (Exodus 7) by David Guzik
  51. The Plagues Begin (Exodus 7:1-25) The Plagues Begin by Donald T. Williams, PhD.
  52. God reveals himself through his servant (Exodus 7:8- 8:19) God reveals himself through his servant by Scott Grant

    53. Chapter: 08
  53. 自讨苦吃的人 (第八 至 十章) 自讨苦吃的人 by 刘悦光牧师
  54. (Exodus 8) by David Guzik
  55. Frogs and Gnats (Exodus 8:1-19) Frogs and Gnats by Donald T. Williams, PhD.
  56. 容我的百姓去 (出埃及记8:1,20-23) by 江明秀传道
  57. 容我的百姓去 (出埃及记8:1,20-23) by 江明秀传道
  58. The Lord spares his people (Exodus 8:20-9:12) The Lord spares his people by Scott Grant

    59. Chapter: 09
  59. (Exodus 9) by David Guzik
  60. There is no one like the Lord (Exodus 9:13-10:29) There is no one like the Lord by Scott Grant

    61. Chapter: 10
  61. (Exodus 10) by David Guzik

    62. Chapter: 11
  62. (Exodus 11) by David Guzik
  63. The Lord redeems his people, Part I (Exodus 11:1-13:16) The Lord redeems his people, Part I by Scott Grant
  64. Celebrate the Lord's salvation, Part II (Exodus 11:1-13:16) Celebrate the Lord's salvation, Part II by Scott Grant
  65. 救赎的代价 (出埃及记11:1-10) by 林应安牧师
  66. 救赎的代价 (出埃及记11:1-10) by 林应安牧师

    67. Chapter: 12
  67. (Exodus 12) by David Guzik
  68. The prod of the past (Exodus 12:1-14, Matthew 18:15-20, Romans 13:8-14) The prod of the past
  69. 赦 罪、除 罪、分 别 为 圣 (出十二:1-8、15、48；十三:1、6) 赦 罪、除 罪、分 别 为 圣 by 周神助牧师
  70. 逾越节的羔羊 (出埃及记十二：1~12) 逾越节的羔羊
  71. Communion and Passover (Exodus 12:1-14; Luke 22:14-20) Communion and Passover by Donald T. Williams, PhD.
  72. Communion and Passover (Exodus 12:1-14; Luke 22:14-20) Communion and Passover by Donald T. Williams, PhD.

    73. Chapter: 13
  73. (Exodus 13) by David Guzik
  74. 赦 罪、除 罪、分 别 为 圣 (出十二:1-8、15、48；十三:1、6) 赦 罪、除 罪、分 别 为 圣 by 周神助牧师
  75. The Lord leads us to see his salvation (Exodus 13:17-14:31) The Lord leads us to see his salvation by Scott Grant

    76. Chapter: 14
  76. 自取灭亡的人 (第十四章) 自取灭亡的人 by 刘悦光牧师
  77. (Exodus 14) by David Guzik
  78. 耶和华必为你们争战 (出埃及记十四：1~31) 耶和华必为你们争战
  79. 百 姓 过 红 海 (出十四：21-十五：3) 百 姓 过 红 海 by 陈尊德牧师

    80. Chapter: 15
  80. 易变的人 (第十五章) 易变的人 by 刘悦光牧师
  81. (Exodus 15) by David Guzik
  82. (Exodus 15:1-18)
  83. 摩西之歌-歌唱赞美上帝 (出十五：1-18; 启十五：2-4) 摩西之歌-歌唱赞美上帝
  84. 摩西之歌-歌唱赞美上帝 (出15:1-18，启15:2-4) 摩西之歌-歌唱赞美上帝 by PC Chong
  85. 摩西之歌-歌唱赞美上帝 (出十五：1-18; 启十五：2-4) 摩西之歌-歌唱赞美上帝
  86. They Shall Be As Still As A Stone (Exodus 15:16) They Shall Be As Still As A Stone
  87. The sweet word (Exodus 15:22-27) The sweet word by Scott Grant
  88. 耶和华拉法 (出埃及记十五：22~26) 耶和华拉法
  89. 耶和华拉法（二） (出埃及记十五：22～26) 耶和华拉法（二）
  90. 因为我-耶和华是医治你的 (出十五：22-27) 因为我-耶和华是医治你的
  91. 因为我-耶和华是医治你的 (出15:22-27) 因为我-耶和华是医治你的 by PC Chong

    92. Chapter: 16
  92. The Giver (Exodus 16) The Giver by Scott Grant
  93. 易发怨言的人 (第十六章) 易发怨言的人 by 刘悦光牧师
  94. (Exodus 16) by David Guzik
  95. The Food That Endures (Exodus 16:2-15 and John 6:24-35) The Food That Endures
  96. The Food That Endures (Exodus 16:2-15; John 6:24-35) The Food That Endures
  97. 吗哪 (出埃及记十六：13～35) 吗哪

    98. Chapter: 17
  98. (Exodus 17) by David Guzik
  99. Rally behind the Lord (Exodus 17:1-16) Rally behind the Lord by Scott Grant
  100. The Woman At The Well (Exodus 17:1-7 and John 4:5-42) The Woman At The Well
  101. 万古磐石 (出埃及记十七：1～7) 万古磐石
  102. 耶和华尼西 (出埃及记十七：15) 耶和华尼西

    103. Chapter: 18
  103. 人需要同工 (第十八章) 人需要同工 by 刘悦光牧师
  104. (Exodus 18) by David Guzik
  105. The perils of perfectionism (Exodus 18:1-27) The perils of perfectionism by Scott Grant
  106. 有才能的人 (出埃及记十八章13-27节) 有才能的人
  107. Doing ministry another way (Exodus 18) Doing ministry another way

    108. Chapter: 19
  108. (Exodus 19) by David Guzik
  109. The Lord's treasure chest (Exodus 19:1-6) The Lord's treasure chest by Scott Grant
  110. 祭司的国度 (出埃及记十九：1~6) 祭司的国度
  111. Received Without Payment (Exodus 19:2-6; Romans 5:1-6; and Matthew 9:35 - 10:8) Received Without Payment
  112. Embracing the Lord (Exodus 19:7-25) Embracing the Lord by Scott Grant

    113. Chapter: 20
  113. The Primacy of God (Exodus 20) The Primacy of God by Rev. Min J. Chung
  114. Required of Humans: What we Were Created For (Exodus 20, Deuteronomy 4) Required of Humans: What we Were Created For by Steve Zeisler
  115. 人需要法 (第廿 至 廿四章) 人需要法 by 刘悦光牧师
  116. (Exodus 20) by David Guzik
  117. God cares about justice! (Exodus 20:1-17, John 2:13-22) God cares about justice!
  118. Overcoming Temptation with the Law of Grace (Exodus 20:1-17) Overcoming Temptation with the Law of Grace by Rev. Min J. Chung
  119. 法 之 源 (出 埃 及 记 20:1-3) 法 之 源
  120. God Will Not Play Second Fiddle (Exodus 20:1-3) God Will Not Play Second Fiddle by Ken D. Trivette
  121. Timeless Truths For Troubled Times - Ted Turner Ain't Moses (Exodus 20:1-3) Timeless Truths For Troubled Times - Ted Turner Ain't Moses by Pastor Tom
  122. 十诫（一） (出埃及记二十：1~3) 十诫（一）
  123. The Unity and Interpretation of the Law (Exodus 20:1-2) The Unity and Interpretation of the Law by Donald T. Williams, PhD.
  124. 十诫与我 (出埃及记20:1-17) by 王瑞珍传道
  125. 十诫与我 (出埃及记20:1-17) by 王瑞珍传道
  126. Who comes first? (Exodus 20:2-3) Who comes first?
  127. Required of Humans: Single-Minded Devotion (Exodus 20:2-3) Required of Humans: Single-Minded Devotion by Steve Zeisler
  128. 十诫 (出二十2-17、申五6-21) 十诫
  129. No Other Gods (Exodus 20:3) No Other Gods by Donald T. Williams, PhD.
  130. Idolatry (Exodus 20:4-6) Idolatry
  131. The Personhood of God (Exodus 20:4-6) The Personhood of God by Rev. Min J. Chung
  132. Required of Humans: Fear of the Lord (Exodus 20:4-7) Required of Humans: Fear of the Lord by Steve Zeisler
  133. 偶 像 的 意 义 (出 埃 及 记 20:4-6) 偶 像 的 意 义
  134. Timeless Truths For Troubled Times - Don't Make God Small (Exodus 20:4-6) Timeless Truths For Troubled Times - Don't Make God Small by Pastor Tom
  135. 从 佛 牙 事 件 看 第 二 诫 命 (出埃及记廿章 4 节) 从 佛 牙 事 件 看 第 二 诫 命 by 郭秀娟
  136. 十诫（二） (出埃及记二十：4~6) 十诫（二）
  137. No Graven Images (Exodus 20:4-5) No Graven Images by Donald T. Williams, PhD.
  138. 基 督 徒 的 福 报 (出廿: 6) 基 督 徒 的 福 报 by 刘进耀牧师
  139. The Honor of God (Exodus 20:7) The Honor of God by Rev. Min J. Chung
  140. 可 妄 称 耶 和 华 的 名 (出 埃 及 记 20:7) 可 妄 称 耶 和 华 的 名
  141. Timeless Truths For Troubled Times - Take Care of God's Name (Exodus 20:7) Timeless Truths For Troubled Times - Take Care of God's Name by Pastor Tom
  142. The Honor Due His Name (Exodus 20:7) The Honor Due His Name by Donald T. Williams, PhD.
  143. Sabbath Rest (Exodus 20:8-11) Sabbath Rest
  144. Required of Humans: Faithful Rest (Exodus 20:8-11) Required of Humans: Faithful Rest by Steve Zeisler
  145. 当 守 安 息 日 (出 埃 及 记 20:8) 当 守 安 息 日
  146. Timeless Truths For Troubled Times - A Call To Worship (Exodus 20:8-11) Timeless Truths For Troubled Times - A Call To Worship by Pastor Tom
  147. 守安息日为圣日 (出二十：8-11，来十：19-25) 守安息日为圣日
  148. 休息与忧息 (出 20:8) 休息与忧息 by 郑佑生牧师
  149. To Enter His Rest (Exodus 20:8-11) To Enter His Rest by Donald T. Williams, PhD.
  150. 守安息日为圣日 (出20:8-11，来10:19-25) 守安息日为圣日 by PC Chong
  151. Focus On The Family (Exodus 20:12) Focus On The Family
  152. Required of Humans: Appreciation of Authority (Exodus 20:12) Required of Humans: Appreciation of Authority by Steve Zeisler
  153. 孝 道 的 真 谛 (出 埃 及 记 20:12) 孝 道 的 真 谛
  154. Timeless Truths For Troubled Times - Don't Drive Your Parents Crazy (Exodus 20:12) Timeless Truths For Troubled Times - Don't Drive Your Parents Crazy by Pastor Tom
  155. Honor Your Father and Mother (Exodus 20:12) Honor Your Father and Mother by Donald T. Williams, PhD.
  156. 从圣经看孝道 (出20:12 弗6:1-3) 从圣经看孝道 by 陈腓利牧师
  157. Thou Shalt Not Kill (Exodus 20:13) Thou Shalt Not Kill
  158. Required of Humans: Respect for Life (Exodus 20:13) Required of Humans: Respect for Life by Steve Zeisler
  159. 尊 重 生 命 (出 埃 及 记 20:13) 尊 重 生 命
  160. Timeless Truths For Troubled Times - Are Their Murderers In Our Midst ? (Exodus 20:13) Timeless Truths For Troubled Times - Are Their Murderers In Our Midst ? by Pastor Tom
  161. Thou Shalt Not Kill (Exodus 20:13) Thou Shalt Not Kill by Donald T. Williams, PhD.
  162. Required of Humans: Commitment to Covenant (Exodus 20:14) Required of Humans: Commitment to Covenant by Steve Zeisler
  163. 不 可 奸 淫 (出 埃 及 记 20:14) 不 可 奸 淫
  164. Timeless Truths For Troubled Times - How To Avoid The Snare of Sexual Sin (Exodus 20:14) Timeless Truths For Troubled Times - How To Avoid The Snare of Sexual Sin by Pastor Tom
  165. Thou Shalt Not Commit Adultery (Exodus 20:14) Thou Shalt Not Commit Adultery by Donald T. Williams, PhD.
  166. Required of Humans: Protection of Property and Reputation (Exodus 20:15,16) Required of Humans: Protection of Property and Reputation by Steve Zeisler
  167. Timeless Truths For Troubled Times - What's Happened To Integrity (Exodus 20:15) Timeless Truths For Troubled Times - What's Happened To Integrity by Pastor Tom
  168. Thou Shalt Not Steal (Exodus 20:15) Thou Shalt Not Steal by Donald T. Williams, PhD.
  169. Thou Shalt Not Steal, part 2 (Exodus 20:15) Thou Shalt Not Steal, part 2 by Donald T. Williams, PhD.
  170. Timeless Truths For Troubled Times - Watch What You Say (Exodus 20:16) Timeless Truths For Troubled Times - Watch What You Say by Pastor Tom
  171. False Witness and The Neighbor: The Truth about Lying (Exodus 20:16) False Witness and The Neighbor: The Truth about Lying by Donald T. Williams, PhD.
  172. Required of Humans: Determination to Give Thanks (Exodus 20:17) Required of Humans: Determination to Give Thanks by Steve Zeisler
  173. 偷 与 贪 (出 埃 及 记 20:17) 偷 与 贪
  174. Timeless Truths For Troubled Times - The Serious Sin of Covetousness (Exodus 20:17) Timeless Truths For Troubled Times - The Serious Sin of Covetousness by Pastor Tom
  175. Thou Shalt Not Covet (Exodus 20:17) Thou Shalt Not Covet by Donald T. Williams, PhD.
  176. Worshiping the Lord (Exodus 20:22-23:19) Worshiping the Lord by Scott Grant
  177. 蒙福之地 (出埃及记二十：22~26) 蒙福之地

    178. Chapter: 21
  178. The Ten Plagues, The Lord wants to be known (Exodus 21) The Ten Plagues, The Lord wants to be known by Scott Grant
  179. (Exodus 21) by David Guzik
  180. Would You Go Free? (Exodus 21:1-6) Would You Go Free?

    181. Chapter: 22
  181. (Exodus 22) by David Guzik

    182. Chapter: 23
  182. (Exodus 23) by David Guzik
  183. The Battle belongs to the Lord (Exodus 23:20-33) The Battle belongs to the Lord by Scott Grant

    184. Chapter: 24
  184. (Exodus 24) by David Guzik
  185. Come up to the Lord (Exodus 24:1-18) Come up to the Lord by Scott Grant
  186. Received into Communion with God (Exodus 24:9-11) Received into Communion with God by Rev. Carl Haak
  187. 约 书 亚 的 位 置 (出 埃 及 记 24:12-18) 约 书 亚 的 位 置

    188. Chapter: 25
  188. 事奉神的人 -- 一 (第廿五 至 廿七章) 事奉神的人 -- 一 by 刘悦光牧师
  189. (Exodus 25) by David Guzik
  190. Adjusting to a Different Home, Part 1 (Exodus 25:1-31:18) Adjusting to a Different Home, Part 1 by Scott Grant
  191. The Mystery of the Tabernacle, Part 2 (Exodus 25:1-31) The Mystery of the Tabernacle, Part 2 by Scott Grant

    192. Chapter: 26
  192. (Exodus 26) by David Guzik

    193. Chapter: 27
  193. (Exodus 27) by David Guzik

    194. Chapter: 28
  194. 事奉神的人 -- 二 (第廿八 至 卅章) 事奉神的人 -- 二 by 刘悦光牧师
  195. (Exodus 28) by David Guzik

    196. Chapter: 29
  196. (Exodus 29) by David Guzik

    197. Chapter: 30
  197. (Exodus 30) by David Guzik

    198. Chapter: 31
  198. (Exodus 31) by David Guzik

    199. Chapter: 32
  199. 爱偶像的人 (第卅二章) 爱偶像的人 by 刘悦光牧师
  200. (Exodus 32) by David Guzik
  201. 祷告的人-摩西 (出埃及记32) by 陈鸿福传道
  202. 祷告的人-摩西 (出埃及记32) by 陈鸿福传道
  203. Passion for People (Exodus 32:1-35) Passion for People by Scott Grant
  204. 从亚伦生命中的四场重大事件看亚伦其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) 从亚伦生命中的四场重大事件看亚伦其人 by 刘幸枝
  205. A Change of Mind (Exodus 32:7-14, Luke 15:1-10 and I Timothy 1:12-17) A Change of Mind
  206. The Handwriting of God Sermon Outline: (Exodus 32:16) The Handwriting of God Sermon Outline:

    207. Chapter: 33
  207. 令人哭笑不得的人 (第卅三章) 令人哭笑不得的人 by 刘悦光牧师
  208. (Exodus 33) by David Guzik
  209. Asking for all of the Lord (Exodus 33:1-23) Asking for all of the Lord by Scott Grant

    210. Chapter: 34
  210. 事奉神的人 -- 三 (第卅四章) 事奉神的人 -- 三 by 刘悦光牧师
  211. (Exodus 34) by David Guzik
  212. The Lord still Relates (Exodus 34:1-28) The Lord still Relates by Scott Grant
  213. 建 造 会 幕 的 人 (出 埃 及 记 卅 四 章 4-5 节) 建 造 会 幕 的 人
  214. (Exodus 34:5-7)
  215. A Better Deal (Exodus 34:29-35) A Better Deal by Scott Grant
  216. Glimpses of Glory (Exodus 34:29-35; II Corinthians 3:12 - 4:2 and Luke 9:28-36) Glimpses of Glory

    217. Chapter: 35
  217. 事奉神的人 -- 四 (第卅五章) 事奉神的人 -- 四 by 刘悦光牧师
  218. 事奉神的人 -- 五 (第卅五章) 事奉神的人 -- 五 by 刘悦光牧师
  219. (Exodus 35) by David Guzik
  220. Responding to Grace (Exodus 35:1-40:38) Responding to Grace by Scott Grant

    221. Chapter: 36
  221. (Exodus 36) by David Guzik

    222. Chapter: 37
  222. (Exodus 37) by David Guzik

    223. Chapter: 38
  223. (Exodus 38) by David Guzik

    224. Chapter: 39
  224. (Exodus 39) by David Guzik

    225. Chapter: 40
  225. (Exodus 40) by David Guzik
  226. 荣美的建造 (出埃及记40:17-38) by 苏义雄长老
  227. 荣美的建造 (出埃及记40:17-38) by 苏义雄长老

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


以西结书

返回上一页

  1. Walls Destroyed (Ezekiel) Walls Destroyed
  2. God Rules: (Ezekiel, Daniel) God Rules: by Ray C. Stedman
  3. (Wheels, Bones, and Restoration) by Ray C. Stedman
  4. (以 西 结 书 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Conceptions of Davidic Hope in Ezekiel, Zechariah, Haggai, and the Chronicles
  9. Who is Ezekiel's Daniel?
  10. Bible Study Notes on (Ezekiel) Bible Study Notes on by Dr. Constable

    11. Chapter: 01
  11. Awakened from Isolation (Ezekiel 1-3) Awakened from Isolation by Steve Zeisler

    12. Chapter: 02
  12. It's In the Book (Ezek. 2-3:11) It's In the Book by Jerry Emond

    13. Chapter: 10
  13. 港九培灵研经大会第68届(1996) 奋兴会(时代的 异象) (离开与回来（结 十 18； 十 一 23； 四 三 2-3）) 港九培灵研经大会第68届 (1996) 奋兴会(时代的异象) by 吴勇长老

    14. Chapter: 11
  14. 心 想 事 成 (以西结书十一章19节) 心 想 事 成 by 刘进耀牧师

    15. Chapter: 18
  15. Sinners bound to change their own hearts (Ezekiel 18-31) Sinners bound to change their own hearts
  16. How to change your heart (Ezekiel 18-31) How to change your heart

    17. Chapter: 34
  17. 求又大又难的事 (结 34:18) 求又大又难的事 by 黄崇护牧师

    18. Chapter: 37
  18. 2020 vision (Ezekiel 37:1-14, Ephesians 4:1-16) 2020 vision
  19. Unbind Him and Let Him Go (Ezekiel 37:1-14 and John 11:1-45) Unbind Him and Let Him Go
  20. Rivers of Living Water (Ezekiel 37:1-14, Acts 2:1-21 and John 7:37-39) Rivers of Living Water
  21. 枯骨的异象 (结卅七1-14) 枯骨的异象 by Robert Murray MacCheyne
  22. (Ezekiel 37:14)

    23. Chapter: 38
  23. The Nations of (Ezekiel 38-39) The Nations of

    24. Chapter: 40
  24. Ezekiel's Temple -- What? When? Why? (Ezekiel 40-48) Ezekiel's Temple -- What? When? Why?

    25. Chapter: 47
  25. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (火与水的异象) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


以斯拉记

返回上一页

  1. (Ezra)
  2. The Way Back: (Ezra, Nehemiah, Esther) The Way Back: by Ray C. Stedman
  3. (The Way Back) by Ray C. Stedman
  4. (以 斯 拉 记 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Bible Study Notes on (Ezra) Bible Study Notes on by Dr. Constable

    9. Chapter: 07
  9. 成 功 的 建 殿 者 (以 斯 拉 记 7:6-12) 成 功 的 建 殿 者

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


创世记

返回上一页

  1. The Fall Of Man
  2. (The Method of Faith) by Ray C. Stedman
  3. (In the Beginning) by Ray C. Stedman
  4. (Out of Darkness) by Ray C. Stedman
  5. (The Invisible Kingdom) by Ray C. Stedman
  6. (To Bring Forth Fruit) by Ray C. Stedman
  7. (Signs and Seasons) by Ray C. Stedman
  8. (The Heights and Depths of Life) by Ray C. Stedman
  9. (Born to Reign) by Ray C. Stedman
  10. (The Glory and the Misery of Man) by Ray C. Stedman
  11. (Sex and Food) by Ray C. Stedman
  12. (The Seventh Day) by Ray C. Stedman
  13. (Was Adam for Real?) by Ray C. Stedman
  14. (The Making of Man) by Ray C. Stedman
  15. (The Making of Woman) by Ray C. Stedman
  16. (The Enticement of Eve) by Ray C. Stedman
  17. (The Heart of Temptation) by Ray C. Stedman
  18. (The Package Deal) by Ray C. Stedman
  19. (God at Work) by Ray C. Stedman
  20. (The Devil's Burden) by Ray C. Stedman
  21. (Love's Disciplines) by Ray C. Stedman
  22. (Exit from Eden) by Ray C. Stedman
  23. (Why Do Men Hate?) by Ray C. Stedman
  24. (The Mark of Cain) by Ray C. Stedman
  25. (Too Much Too Soon) by Ray C. Stedman
  26. (Adam's Book) by Ray C. Stedman
  27. (Signs of Collapse) by Ray C. Stedman
  28. (The Way of Escape) by Ray C. Stedman
  29. (The End of the Old) by Ray C. Stedman
  30. (The New Beginning) by Ray C. Stedman
  31. (Who Needs Government?) by Ray C. Stedman
  32. (The Three Families of Man) by Ray C. Stedman
  33. (God's Funnel) by Ray C. Stedman
  34. (Controlling God) by Ray C. Stedman
  35. 无 怨 的 约 瑟 (创 世 记) 无 怨 的 约 瑟
  36. (创 世 记 导 论)
  37. Introduction
  38. Introduction2
  39. Outline
  40. Bibliography
  41. Genesis: From Paradise to Patriarchs (50 lessons) Genesis: From Paradise to Patriarchs
  42. (洪水也毁灭婴孩？)
  43. (关于「巴别塔」的查经资料)
  44. (关于圣经中「善恶树」的讨论)
  45. (上帝的形象)
  46. 上帝的智慧果
  47. 创世记和现代科学(上)── (宇宙的起源) 创世记和现代科学(上)── by 吴家望
  48. 一日？千年？
  49. 创世记─绊脚石？
  50. Bible Study Notes on (Genesis) Bible Study Notes on by Dr. Constable
  51. (创世记)

    52. Chapter: 01
  52. Creation-A study of (Genesis Chapter 1) Creation-A study of
  53. Genesis (Genesis 1) Genesis
  54. Creation and Evolution (Genesis 1) Creation and Evolution
  55. The Structure of (Genesis 1-2) The Structure of
  56. The Beginnings of Mankind: (Genesis 1-11) The Beginnings of Mankind: by Ray C. Stedman
  57. The Gap Theory of (Genesis 1) The Gap Theory of
  58. 创造的神 (第一章) 创造的神 by 刘悦光牧师
  59. 创世记一章中的 (「日」是指二十四小时或是一个阶段？) 创世记一章中的
  60. (Genesis 1) by David Guzik
  61. (Genesis 1:1-2)
  62. God Is One, Yet God is Three (Genesis 1:1 - 2:4; Romans 1:16-23 and Matthew 28:16-20) God Is One, Yet God is Three
  63. 创造之主 (创世记一：1~5) 创造之主
  64. In The Beginning (Genesis 1:1-25) In The Beginning by Misn. Sarah Barry
  65. In The Beginning (Genesis 1:1-25) In The Beginning by Misn. Sarah Barry
  66. In the beginning, GOD Created (Genesis 1:1) In the beginning, GOD Created by Yes Lord Ministries
  67. CREATION -- A REPRISE (Genesis 1:1) CREATION -- A REPRISE by Yes Lord Ministries
  68. 神看是好的 (创世记1:1-4) by 苏义雄长老
  69. 圣灵的工作 (创一2) 圣灵的工作 by Robert Murray MacCheyne
  70. Sex (Genesis 2:18, 21-25; 1:27-28) Sex
  71. Why Does Man Want To Make A Monkey Out Of Himself (Genesis 1:26-31) Why Does Man Want To Make A Monkey Out Of Himself by Ken D. Trivette
  72. It Was Very Good (Genesis 1:26 - 2:3) It Was Very Good by Misn. Sarah Barry
  73. It Was Very Good (Genesis 1:26 - 2:3) It Was Very Good by Misn. Sarah Barry

    74. Chapter: 02
  74. Creation, a Reprise - A study o (Genesis Chapter 2) Creation, a Reprise - A study o
  75. 供应的神 (第二章) 供应的神 by 刘悦光牧师
  76. (Genesis 2) by David Guzik
  77. 始祖犯罪 (创三1-12) 始祖犯罪 by 陈终道
  78. God Planted a Garden (Genesis 2:4-25) God Planted a Garden by Misn. Sarah Barry
  79. God Planted a Garden (Genesis 2:4-25) God Planted a Garden by Misn. Sarah Barry
  80. Sin and Despair, Salvation and Hope (Genesis 2:15-17; 3:1-7; Romans 5:12-19 and Matthew 4:1-11) Sin and Despair, Salvation and Hope
  81. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (那人独居不好) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  82. 选择 (创世记2:16) by 陈中明牧师
  83. What is Sex? (Gen 2:18-25) What is Sex? by Ray C. Stedman
  84. The Foundations of the Home (Genesis 2:18-25) The Foundations of the Home by David Roper
  85. 彼此帮助 (创2:18~25) 彼此帮助

    86. Chapter: 03
  86. 面对罪人的神 (第三章) 面对罪人的神 by 刘悦光牧师
  87. (Genesis 3) by David Guzik
  88. Who has the power? (Genesis 3:1-13) Who has the power?
  89. Thinking about the unthinkable (Genesis 3:1-19) Thinking about the unthinkable
  90. 禁果与原罪 (创3：1-9) 禁果与原罪 by 里仁
  91. When God's Love is Doubted (Genesis 3:1-24) When God's Love is Doubted by Misn. Sarah Barry
  92. When God's Love is Doubted (Genesis 3:1-24) When God's Love is Doubted by Misn. Sarah Barry
  93. The Beginning of Prayer (Gen 3:8-13) The Beginning of Prayer by Ray C. Stedman
  94. Even Though..." (a sermon regarding evil) (Genesis 3:8-15, II Corinthians 4:13 - 5:1 and Mark 3:20-35) Even Though..." (a sermon regarding evil)
  95. (Genesis 3:15)

    96. Chapter: 04
  96. 察看的神 (第四章) 察看的神 by 刘悦光牧师
  97. Cain Rejects God's Sovereignty (Genesis 4,5) Cain Rejects God's Sovereignty by Misn. Sarah Barry
  98. Cain Rejects God's Sovereignty (Genesis 4,5) Cain Rejects God's Sovereignty by Misn. Sarah Barry
  99. (Genesis 4) by David Guzik
  100. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (罪就伏在门前) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  101. Faith Worship (Hebrews 11:4; Genesis 4:1-7) Faith Worship by Rev. Min J. Chung
  102. Cain and Abel (Genesis 4:1-26) Cain and Abel by David Roper
  103. 鉴察之主 (创世记四：1~7) 鉴察之主
  104. (Genesis 4:2-5)
  105. 救救家庭 (创 4:17-24) 救救家庭 by 彭满圆牧师

    106. Chapter: 05
  106. 赐福给人的神 (第五章) 赐福给人的神 by 刘悦光牧师
  107. (Genesis 5) by David Guzik
  108. The First Mr. Skywalker (Genesis 5:21-24) The First Mr. Skywalker by Ken D. Trivette
  109. Enoch Walked with God (Genesis) Enoch Walked with God
  110. 你要活得更精彩 (创 5：21-27) 你要活得更精彩 by 锺健楷牧师
  111. Enoch Walked With God (Genesis 5:24) Enoch Walked With God

    112. Chapter: 06
  112. 会后悔的神 (第六章) 会后悔的神 by 刘悦光牧师
  113. God's Judgement and Salvation (Genesis 6,7) God's Judgement and Salvation by Misn. Sarah Barry
  114. 创世记第六章 (「神的儿子们」) 创世记第六章 by 张婷婷
  115. (Genesis 6) by David Guzik
  116. 浩劫后的天虹──基督徒的苦难再思 (创世记6:1-9:17) 浩劫后的天虹──基督徒的苦难再思 by 周力荣牧师
  117. A Heart Filled with Pain (Genesis 6: 5-6) A Heart Filled with Pain by Rev. Min J. Chung

    118. Chapter: 07
  118. 刑罚的神 (第七章) 刑罚的神 by 刘悦光牧师
  119. God's Judgement and Salvation (Genesis 6,7) God's Judgement and Salvation by Misn. Sarah Barry
  120. (Genesis 7) by David Guzik

    121. Chapter: 08
  121. 记念人的神 (第八章) 记念人的神 by 刘悦光牧师
  122. A New Beginning (Genesis 8 - 11) A New Beginning by Misn. Sarah Barry
  123. A New Beginning (Genesis 8 - 11) A New Beginning by Misn. Sarah Barry
  124. (Genesis 8) by David Guzik
  125. God's Covenant With Creation (Genesis 8:15-9:17) God's Covenant With Creation by Rev. Ronald Hanko
  126. God's Covenant With Creation (Genesis 8:15- 9:17) God's Covenant With Creation by Rev. Ronald Hanko

    127. Chapter: 09
  127. 赐福的神 (第九章) 赐福的神 by 刘悦光牧师
  128. (Genesis 9) by David Guzik
  129. Under the rainbow (Genesis 9:8-17) Under the rainbow
  130. 信心的记号 (创世记九 8-17) 信心的记号 by 王丰荣传道
  131. 彩虹下的约定 (创世记9:8-17) by 谢宏忠院长

    132. Chapter: 10
  132. 让人自由的神 (第十章) 让人自由的神 by 刘悦光牧师
  133. (Genesis 10) by David Guzik

    134. Chapter: 11
  134. 会干预人的神 (第十一章) 会干预人的神 by 刘悦光牧师
  135. (Genesis 11) by David Guzik
  136. 现 代 的 巴 别 塔 事 故 (创11：1-9) 现 代 的 巴 别 塔 事 故 by 梁帆锋
  137. The Force Be With You (Genesis 11:1-9; Acts 2:1-21) The Force Be With You
  138. 一群大能的子民 (创十一１－９) 一群大能的子民 by 黎炽球牧师
  139. (Genesis 11:17-12:9)
  140. D-Day (Genesis 11:26-32) D-Day by Steve Zeisler
  141. God's Blessing (Genesis 11:27 - 12:9) God's Blessing by Rev. Min J. Chung
  142. Contours of Faith (Gen. 11:27-12:9) Contours of Faith
  143. 宣教使命的再思 (创 11:27-12:9) 宣教使命的再思 by 韦昆墀牧师
  144. The Beginning of Faith (Genesis 11:31-12:9) The Beginning of Faith by Ray C. Stedman

    145. Chapter: 12
  145. The Need of Mankind: (Genesis 12--50) The Need of Mankind: by Ray C. Stedman
  146. The Man Who Never Returned (Genesis 12) The Man Who Never Returned by Steve Zeisler
  147. 负责的神 (第十二章) 负责的神 by 刘悦光牧师
  148. (Genesis 12) by David Guzik
  149. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (渐渐挪移帐棚) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  150. Born Again (Genesis 12:1-4; Romans 4:4:1-5, 14-17 and John 3:1-17) Born Again
  151. The Call of Abraham and Sarah (Genesis 12:1-9 and Romans 4:13-25) The Call of Abraham and Sarah
  152. 呼召亚伯拉罕 (创十二1-3；徒七2，3；来十一8) 呼召亚伯拉罕 by Robert Murray MacCheyne
  153. God's Call to Abram (Genesis 12:1-13:4) God's Call to Abram by Misn. Sarah Barry
  154. God's Call to Abram (Genesis 12:1-13:4) God's Call to Abram by Misn. Sarah Barry
  155. 「祝福」奇迹 (创世12:2-3, 27:34) 「祝福」奇迹 by 胡平娟传道
  156. The High Cost of Letting Down (Genesis 12:10-13:4) The High Cost of Letting Down by Ray C. Stedman
  157. (Genesis 12:10-13:4)

    158. Chapter: 13
  158. The Price is Wrong (Genesis 13) The Price is Wrong by Steve Zeisler
  159. 「赐」的神 (第十三章) 「赐」的神 by 刘悦光牧师
  160. (Genesis 13) by David Guzik
  161. 赐福之主 (创世记十三：1~18) 赐福之主
  162. Abram and Lot Separate (Genesis 13:1-18) Abram and Lot Separate by Misn. Sarah Barry
  163. Abram and Lot Separate (Genesis 13:1-18) Abram and Lot Separate by Misn. Sarah Barry
  164. 信心、顺服与引导 (创世记13:1-18) by 陈鸿福传道
  165. Letting God Choose (Genesis 13:5-18) Letting God Choose by Ray C. Stedman
  166. 亚伯拉罕和罗得的争执 (创十三7-13) 亚伯拉罕和罗得的争执 by Robert Murray MacCheyne
  167. (Genesis 13:10-13)
  168. 亚 伯 拉 罕 的 选 择 (创 世 记 13:14) 亚 伯 拉 罕 的 选 择
  169. (Genesis 13:14-17)

    170. Chapter: 14
  170. War and Worship (Genesis 14) War and Worship by Steve Zeisler
  171. 天地的主 (第十四章) 天地的主 by 刘悦光牧师
  172. (Genesis 14) by David Guzik
  173. When you Need a Friend (Genesis 14:1-16) When you Need a Friend by Ray C. Stedman
  174. Melchizedek Blesses Abram (Genesis 14:1-24) Melchizedek Blesses Abram by Misn. Sarah Barry
  175. Melchizedek Blesses Abram (Genesis 14:1-24) Melchizedek Blesses Abram by Misn. Sarah Barry
  176. The Peril of Victory (Genesis 14:17-24) The Peril of Victory by Ray C. Stedman
  177. The King of Peace (Genesis 14:17-24) The King of Peace by Ray C. Stedman

    178. Chapter: 15
  178. O Holy Night (Genesis 15) O Holy Night by Steve Zeisler
  179. 作盾牌的神 (第十五章) 作盾牌的神 by 刘悦光牧师
  180. (Genesis 15) by David Guzik
  181. Faith Conquering Fear (Genesis 15:1-6) Faith Conquering Fear by Ray C. Stedman
  182. God's Covenant With Abram (Genesis 15:1-21) God's Covenant With Abram by Misn. Sarah Barry
  183. God's Covenant With Abram (Genesis 15:1-21) God's Covenant With Abram by Misn. Sarah Barry
  184. 我必大大赏赐你 (创 15:1-21) 我必大大赏赐你 by 黄嘉乐牧师
  185. 亚伯拉罕因信称义 (创世记十五1-6) 亚伯拉罕因信称义 by 王丰荣传道
  186. The Furnace and the Lamp (Genesis 15:7-21) The Furnace and the Lamp by Ray C. Stedman

    187. Chapter: 16
  187. It All Depends on Me (Genesis 16) It All Depends on Me by Ray C. Stedman
  188. It Seemed Like a Good Idea at the Time (Genesis 16) It Seemed Like a Good Idea at the Time by Steve Zeisler
  189. 庇耳拉海莱的神 (第十六章) 庇耳拉海莱的神 by 刘悦光牧师
  190. God Calls Abram Abraham (Genesis 16,17) God Calls Abram Abraham by Misn. Sarah Barry
  191. God Calls Abram Abraham (Genesis 16,17) God Calls Abram Abraham by Misn. Sarah Barry
  192. (Genesis 16) by David Guzik

    193. Chapter: 17
  193. The Circumsized Life (Genesis 17) The Circumsized Life by Ray C. Stedman
  194. 全能的神 (第十七章) 全能的神 by 刘悦光牧师
  195. (Genesis 17) by David Guzik
  196. God's not done with me yet! (Genesis 17:1-7, 15-16) God's not done with me yet!
  197. And Abraham Laughed (Genesis 17:1-7, 15-19) And Abraham Laughed
  198. 他是主 (罗马书8:26-30；诗篇18:25,26,32；创世记17:1) by 陈鸿福传道
  199. The Laughter Lesson (Genesis 17:18:15) The Laughter Lesson by Steve Zeisler

    200. Chapter: 18
  200. 无所不知的神 (第十八章) 无所不知的神 by 刘悦光牧师
  201. (Genesis 18) by David Guzik
  202. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (从暗笑到喜笑) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  203. When God Comes to Dinner (Genesis 18:1-15) When God Comes to Dinner by Ray C. Stedman
  204. The Lord Visits Abraham (Genesis 18:1-19:38) The Lord Visits Abraham by Misn. Sarah Barry
  205. The Lord Visits Abraham (Genesis 18:1-19:38) The Lord Visits Abraham by Misn. Sarah Barry
  206. 在神岂有难成的事 (创 18:1-19) 在神岂有难成的事 by 黄嘉乐牧师
  207. How Prayer Works (Genesis 18:16-33) How Prayer Works by Ray C. Stedman
  208. Truth and Consequences (Genesis 18:16-19:38) Truth and Consequences by Steve Zeisler
  209. (Genesis 18:19)
  210. 家庭治理 (创十八19) 家庭治理 by Robert Murray MacCheyne
  211. Prayer's Anchor (Gen 18:22-33) Prayer's Anchor by Ray C. Stedman

    212. Chapter: 19
  212. The Wasted Years (Genesis 19) The Wasted Years by Ray C. Stedman
  213. 怜恤人的神 (第十九章) 怜恤人的神 by 刘悦光牧师
  214. (Genesis 19) by David Guzik
  215. 悲 剧 性 的 家 庭 (创 世 记 19:12-26) 悲 剧 性 的 家 庭
  216. 罗得的妻子 (创十九26) 罗得的妻子 by Robert Murray MacCheyne
  217. (Genesis 19:30-38)

    218. Chapter: 20
  218. Old Natures Never Die (Genesis 20) Old Natures Never Die by Ray C. Stedman
  219. 拦阻人犯罪的神 (第二十章) 拦阻人犯罪的神 by 刘悦光牧师
  220. (Genesis 20) by David Guzik
  221. A Child is Born, A Son is Given (Genesis 20:1-21:7) A Child is Born, A Son is Given by Steve Zeisler
  222. God Keeps His Promise (Genesis 20:1-21:34) God Keeps His Promise by Misn. Sarah Barry
  223. God Keeps His Promise (Genesis 20:1-21:34) God Keeps His Promise by Misn. Sarah Barry

    224. Chapter: 21
  224. 立约守约的神 (第二十一章) 立约守约的神 by 刘悦光牧师
  225. (Genesis 21) by David Guzik
  226. Ishmael Must God (Genesis 21:1-14) Ishmael Must God by Ray C. Stedman
  227. 应许之主 (创世记二十一：1~7) 应许之主
  228. 喜与忧 (创 21:1-21) 喜与忧 by 黄嘉乐牧师
  229. God hears (Genesis 21:8-21) God hears
  230. Life Without a Saftey Net (Genesis 21:8-34) Life Without a Saftey Net by Steve Zeisler
  231. This Thirsty World (Genesis 21:14-34) This Thirsty World by Ray C. Stedman

    232. Chapter: 22
  232. The Supreme Test (Genesis 22) The Supreme Test by Steve Zeisler
  233. 耶和华以勒的神 (第二十二章) 耶和华以勒的神 by 刘悦光牧师
  234. (Genesis 22) by David Guzik
  235. How God Provides (Genesis 22:1-14) How God Provides
  236. Life's Hardest Trials (Genesis 22:1-19) Life's Hardest Trials by Ray C. Stedman
  237. God Has Provided (Genesis 22:1-14 and John 3:13-17) God Has Provided
  238. 耶和华以勒 (创世记二十二：1~14) 耶和华以勒
  239. God Tests Abraham (Genesis 22:1-19) God Tests Abraham by Misn. Sarah Barry
  240. God Tests Abraham (Genesis 22:1-19) God Tests Abraham by Misn. Sarah Barry
  241. 非常孝敬 (创 22:1-12) 非常孝敬 by 麦兆辉先生
  242. 认识父亲·敬爱父亲 (创22：1─19；24 1─9) 认识父亲·敬爱父亲 by 李志刚区牧
  243. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (神必亲自预备) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  244. 亚伯拉罕的献上 (创世记22:1-19) by 江明秀传道

    245. Chapter: 23
  245. Till Death Do Us Part (Genesis 23) Till Death Do Us Part by Ray C. Stedman
  246. A Matter of Life and Death (Genesis 23-24) A Matter of Life and Death by Steve Zeisler
  247. God Establishes Isaac's Family (Genesis 23-24) God Establishes Isaac's Family by Misn. Sarah Barry
  248. God Establishes Isaac's Family (Genesis 23-24) God Establishes Isaac's Family by Misn. Sarah Barry
  249. (Genesis 23) by David Guzik

    250. Chapter: 24
  250. Here Comes the Bride (Genesis 24) Here Comes the Bride by Ray C. Stedman
  251. 赐通达的神 (第二十四章) 赐通达的神 by 刘悦光牧师
  252. 美满姻姻 (创世纪廿四章) 美满姻姻 by 周神助牧师
  253. (Genesis 24) by David Guzik
  254. 认识父亲·敬爱父亲 (创22：1─19；24 1─9) 认识父亲·敬爱父亲 by 李志刚区牧

    255. Chapter: 25
  255. (Genesis 25) by David Guzik
  256. The Abundant Entrance (Genesis 25:1-8) The Abundant Entrance by Ray C. Stedman
  257. The Life-Giver (Genesis 25:1-11) The Life-Giver by Steve Zeisler
  258. Dying In Style (Genesis 25:1-10) Dying In Style by Ken D. Trivette
  259. Abraham's Son (Genesis 25:12-18:9) Abraham's Son by Steve Zeisler
  260. Isaac and Rebekah's Family (Genesis 25:19-34) Isaac and Rebekah's Family by Misn. Sarah Barry
  261. Isaac and Rebekah's Family (Genesis 25:19-34) Isaac and Rebekah's Family by Misn. Sarah Barry
  262. Jacob - His Birth and Birthright (Genesis 25:20-34) Jacob - His Birth and Birthright by David Roper
  263. Unidentical Twins (Genesis 25:20-34) Unidentical Twins by Ken D. Trivette
  264. Families of Faith (Genesis 25:21; Exodus 2:1-2; 1 Samuel 1:10-1) Families of Faith
  265. 长子的名分 (创世记二十五：21~34) 长子的名分
  266. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (属肉体与属灵) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老

    267. Chapter: 26
  267. 使人昌盛的神 (第二十六章) 使人昌盛的神 by 刘悦光牧师
  268. (Genesis 26) by David Guzik
  269. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (必在这地昌盛) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  270. God Blesses Isaac's Family (Genesis 26:1-35) God Blesses Isaac's Family by Misn. Sarah Barry
  271. God Blesses Isaac's Family (Genesis 26:1-35) God Blesses Isaac's Family by Misn. Sarah Barry
  272. Generational Well-Digging (Genesis 26:12-33) Generational Well-Digging by Ken D. Trivette

    273. Chapter: 27
  273. (Genesis 27) by David Guzik
  274. God Meets Jacob at Bethel (Genesis 27:1 - 28:22) God Meets Jacob at Bethel by Misn. Sarah Barry
  275. God Meets Jacob at Bethel (Genesis 27:1 - 28:22) God Meets Jacob at Bethel by Misn. Sarah Barry

    276. Chapter: 28
  276. 伯特利的神 (第二十八章) 伯特利的神 by 刘悦光牧师
  277. (Genesis 28) by David Guzik
  278. 雅各─伯特利与神相遇 (创廿八10-22) 雅各─伯特利与神相遇
  279. 伯特利 (创世记二十八：10~22) 伯特利
  280. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (从不知到知道) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  281. Learning the Hard Way (Genesis 28:10-31:16) Learning the Hard Way by Steve Zeisler
  282. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (三个愿望) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老
  283. 鉴察之主（二） (创世记十八：20~21) 鉴察之主（二）

    284. Chapter: 29
  284. (Genesis 29) by David Guzik
  285. Jacob Builds His Family (Genesis 29:1 - 30:24) Jacob Builds His Family by Misn. Sarah Barry
  286. Jacob Builds His Family (Genesis 29:1 - 30:24) Jacob Builds His Family by Misn. Sarah Barry

    287. Chapter: 30
  287. 随人脚步的神 (第三十章) 随人脚步的神 by 刘悦光牧师
  288. (Genesis 30) by David Guzik
  289. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (不然我就死了) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  290. Jacob Builds His Wealth (Genesis 30:25 - 31:55) Jacob Builds His Wealth by Misn. Sarah Barry
  291. Jacob Builds His Wealth (Genesis 30:25 - 31:55) Jacob Builds His Wealth by Misn. Sarah Barry

    292. Chapter: 31
  292. 以撒的神 (第三十一章) 以撒的神 by 刘悦光牧师
  293. (Genesis 31) by David Guzik
  294. Freedom from Fear (Genesis 31:17-32:32) Freedom from Fear by Steve Zeisler

    295. Chapter: 32
  295. □努伊勒的神 (第三十二章) □努伊勒的神 by 刘悦光牧师
  296. (Genesis 32) by David Guzik
  297. Angels Watching Over Me (Genesis 32:1-2) Angels Watching Over Me by Ken D. Trivette
  298. Jacob Wrestles With God (Genesis 32:1 - 33:11) Jacob Wrestles With God by Misn. Sarah Barry
  299. Jacob Wrestles With God (Genesis 32:1 - 33:11) Jacob Wrestles With God by Misn. Sarah Barry
  300. Pausing For Thanks At The Crossroads Of Life (Genesis 32:9-10) Pausing For Thanks At The Crossroads Of Life
  301. Prayer's Essentials (Gen 32:9-32) Prayer's Essentials by Ray C. Stedman
  302. Struggling With Angels (Genesis 32:22-32; Psalm 17; and Matthew 14:13-21) Struggling With Angels
  303. □努伊勒 (创世记三十二：22~32) □努伊勒
  304. (Genesis 32:26)

    305. Chapter: 33
  305. 以色列的神 (第三十三章) 以色列的神 by 刘悦光牧师
  306. (Genesis 33) by David Guzik
  307. Learning to Lead (Genesis 33:1-36:43) Learning to Lead by Steve Zeisler
  308. Patching Things Up (Genesis 33:1-16) Patching Things Up by Ken D. Trivette
  309. Jacob Returns to Bethel (Genesis 33:12 - 35:29) Jacob Returns to Bethel by Misn. Sarah Barry
  310. Jacob Returns to Bethel (Genesis 33:12 - 35:29) Jacob Returns to Bethel by Misn. Sarah Barry

    311. Chapter: 34
  311. (Genesis 34) by David Guzik

    312. Chapter: 35
  312. (Genesis 35) by David Guzik
  313. 伊勒伯特利 (创世记三十五：1~7) 伊勒伯特利

    314. Chapter: 36
  314. (Genesis 36) by David Guzik

    315. Chapter: 37
  315. (Genesis 37) by David Guzik
  316. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (一个与弟兄迥别的青年《创 三七》) 港九培灵研经大会第70届(1998) 奋兴会(一 个摆在那里都好看的圣徒) by 焦源濂牧师
  317. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (一个「作梦」的圣徒《创三 七》) 港九培灵研经大会第70届(1998) 奋兴会(一个 摆在那里都好看的圣徒) by 焦源濂牧师
  318. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (人间辛酸备尝《创三七，三 九》) 港九培灵研经大会第70届(1998) 奋兴会(一个 摆在那里都好看的圣徒) by 焦源濂牧师
  319. Beautiful Dreamer (Genesis 37:1-36) Beautiful Dreamer by Steve Zeisler
  320. The Potter and the Clay (Genesis 37:1-3) The Potter and the Clay by Ron Ritchie
  321. God Was With Joseph (Genesis 37:1 - 39:23) God Was With Joseph by Misn. Sarah Barry
  322. God Was With Joseph (Genesis 37:1 - 39:23) God Was With Joseph by Misn. Sarah Barry

    323. Chapter: 38
  323. (Genesis 38) by David Guzik
  324. That Which You Do in Secret (Genesis 38:1-39:23) That Which You Do in Secret by Steve Zeisler
  325. (Genesis 38:26)

    326. Chapter: 39
  326. 与人同在的神 (第三十九章) 与人同在的神 by 刘悦光牧师
  327. (Genesis 39) by David Guzik
  328. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (受大的打击，更深的扎根《 创三九，四十》) 港九培灵研经大会第70届(1998) 奋兴会(一个摆在那里都好看的圣徒) by 焦源濂牧师
  329. The Lord is With Us (Genesis 39:1-23) The Lord is With Us by Ron Ritchie
  330. 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) (因信留下遗命) 港九培灵研经大会第73届(2001) 讲道会 (《创世记》人物的现代观) by 楼恩德牧师
  331. (Genesis 39:9)
  332. Children's Sermon (Genesis 39:9) Children's Sermon

    333. Chapter: 40
  333. Steps Toward Spiritual Maturity (Gen 40-41) Steps Toward Spiritual Maturity by Ron Ritchie
  334. (Genesis 40) by David Guzik
  335. From Prison to Prominence (Genesis 40:1-41:57) From Prison to Prominence by Steve Zeisler
  336. God Reveals His Sovereign Will (Genesis 40:1 - 41:57) God Reveals His Sovereign Will by Misn. Sarah Barry
  337. God Reveals His Sovereign Will (Genesis 40:1 - 41:57) God Reveals His Sovereign Will by Misn. Sarah Barry

    338. Chapter: 41
  338. 赐智慧的神 (第四十一章) 赐智慧的神 by 刘悦光牧师
  339. (Genesis 41) by David Guzik
  340. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (突然青云直上《创四一》 ) 港九培灵研经大会第70届(1998) 奋兴会(一个摆在 那里都好看的圣徒) by 焦源濂牧师
  341. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (旧梦重提《创四一、四二》 ) 港九培灵研经大会第70届(1998) 奋兴会(一个摆在 那里都好看的圣徒) by 焦源濂牧师
  342. 宰相约瑟 (创四十一：37-57) 宰相约瑟
  343. 宰相约瑟 (创41:37-57) 宰相约瑟 by PC Chong
  344. 玛拿西、以法莲 (创世记四十一：46~52) 玛拿西、以法莲

    345. Chapter: 42
  345. 使人忘苦的神 (第四十二章) 使人忘苦的神 by 刘悦光牧师
  346. (Genesis 42) by David Guzik
  347. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (却没有一个人能看透他《创 四二，四三》) 港九培灵研经大会第70届(1998) 奋 兴会(一个摆在那里都好看的圣徒) by 焦源濂牧师
  348. God Is Not Mocked (Genesis 42:1-3) God Is Not Mocked by Ron Ritchie
  349. Joseph's Brothers Repent (Genesis 42:1 - 44:34) Joseph's Brothers Repent by Misn. Sarah Barry
  350. Joseph's Brothers Repent (Genesis 42:1 - 44:34) Joseph's Brothers Repent by Misn. Sarah Barry
  351. Lessons in Brotherly Love (Genesis 42:1-45:15) Lessons in Brotherly Love by Steve Zeisler

    352. Chapter: 43
  352. (Genesis 43) by David Guzik

    353. Chapter: 44
  353. (Genesis 44) by David Guzik
  354. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (一群真弟兄《创四四，四五 》) 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) by 焦源濂牧师

    355. Chapter: 45
  355. 预先安排的神 (第四十五章) 预先安排的神 by 刘悦光牧师
  356. (Genesis 45) by David Guzik
  357. Joseph's Faith and Stewardship (Genesis 45:1 - 50:26) Joseph's Faith and Stewardship by Misn. Sarah Barry
  358. Joseph's Faith and Stewardship (Genesis 45:1 - 50:26) Joseph's Faith and Stewardship by Misn. Sarah Barry
  359. 不是你们、乃是上帝 (创世记四十五：3~8) 不是你们、乃是上帝
  360. Life In the Son (Genesis 45:1-46:7) Life In the Son by Ron Ritchie
  361. Too Good to Be True (Genesis 45:16-46:7) Too Good to Be True by Steve Zeisler

    362. Chapter: 46
  362. (Genesis 46) by David Guzik
  363. The Journey to Egypt (Genesis 46:8-47:31) The Journey to Egypt by Steve Zeisler

    364. Chapter: 47
  364. (Genesis 47) by David Guzik
  365. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (什么是真的成就？《创四七 ，五十》) 港九培灵研经大会第70届(1998) 奋兴会 (一个摆在那里都好看的圣徒) by 焦源濂牧师
  366. 孝子约瑟 (创四十七：1-12) 孝子约瑟
  367. 孝子约瑟 (创47:1-12) 孝子约瑟 by PC Chong

    368. Chapter: 48
  368. (Genesis 48) by David Guzik
  369. The Blessing (Genesis 48:1-22) The Blessing by Ron Ritchie
  370. The Family Album (Genesis 48:1-49:27) The Family Album by Steve Zeisler

    371. Chapter: 49
  371. 一生牧养人的神 (第四十九章) 一生牧养人的神 by 刘悦光牧师
  372. (Genesis 49) by David Guzik
  373. An Early Text for Later Messianic Conceptions: A Look at (Genesis 49:8-12) An Early Text for Later Messianic Conceptions: A Look at
  374. 福人约瑟 (创四十九：22-26) 福人约瑟
  375. 福人约瑟 (创49:22-26) 福人约瑟 by PC Chong
  376. They Desire a Better Country (Genesis 49:28-50:26) They Desire a Better Country by Steve Zeisler

    377. Chapter: 50
  377. (Genesis 50) by David Guzik
  378. 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) (神的意思原是好的《创五十 》) 港九培灵研经大会第70届(1998) 奋兴会(一个摆 在那里都好看的圣徒) by 焦源濂牧师
  379. How God Turns Evil Into Good (Genesis 50:1-26) How God Turns Evil Into Good by Ron Ritchie
  380. Give it up to god (Genesis 50:14-21) Give it up to god
  381. 我岂能代替上帝呢？ (创世记五十：15~21) 我岂能代替上帝呢？
  382. 英雄有泪 (创50：15-21) 英雄有泪 by 杨世群老师
  383. 棺材里的约瑟 (创五十：15-26) 棺材里的约瑟
  384. 棺材里的约瑟 (创50:15-26) 棺材里的约瑟 by PC Chong
  385. 停在埃及 (创世记五十：22~26) 停在埃及

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


哈巴谷书

返回上一页

  1. (哈 巴 谷 书)
  2. God Answers: (Nahum, Habakkuk) God Answers: by Ray C. Stedman
  3. (History is in God's Hands) by Ray C. Stedman
  4. (哈 巴 谷 书 导 论)
  5. (哈巴谷书)
  6. Introduction
  7. Outline1
  8. Study on (Habakkuk) Study on
  9. Bible Study Notes on (Habakkuk) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. (Habakkuk 1) by David Guzik
  11. Prayer's Delays (Hab 1:1-3:19) Prayer's Delays by Ray C. Stedman
  12. Whether The Time is Favourable or Unfavourable (Habakkuk 1:1-3, 2:1-4; II Timothy 4:1-5 and Luke 18:1-8) Whether The Time is Favourable or Unfavourable
  13. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (福音使命　《哈一五》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师

    14. Chapter: 02
  14. (Habakkuk 2) by David Guzik
  15. (Habakkuk 2:20)

    16. Chapter: 03
  16. (Habakkuk 3) by David Guzik
  17. What Can God's People Do In A Reprobate Age? (Hab. 3:2) What Can God's People Do In A Reprobate Age?
  18. 灵性高峰的标记 (哈巴谷书3:16-19) by 姜宝升牧师
  19. 灵性高峰的标记 (哈巴谷书3:16-19) by 姜宝升牧师
  20. Unconditional Thanksgiving (Habakkuk 3:17-19) Unconditional Thanksgiving by Rev. Carl Haak

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


哈该书

返回上一页

  1. (History and the 'Big Picture' of the Book of Haggai)
  2. (Message # 1 from God to His People and to us!)
  3. Temple History & facts & begining (Message # 2 from God to His People and to us!) Temple History & facts & begining
  4. Temple History & facts & begining (Message # 2 from God to His People and to us!) Temple History & facts & begining
  5. Temple History & facts & begining (Message # 3 from God to His People and to us!) Temple History & facts & begining
  6. Temple History & facts & begining (Message # 4 plus review & summary /w applications.) Temple History & facts & begining
  7. (Some Words to Discouraged Carpenters) by Ray C. Stedman
  8. God Is Jealous: (Zephaniah, Haggai) God Is Jealous: by Ray C. Stedman
  9. 另 一 个 开 始 (哈 该 书) 另 一 个 开 始
  10. (哈 该 书 导 论)
  11. Introduction
  12. Outline1
  13. Study on (Haggai) Study on
  14. Conceptions of Davidic Hope in Ezekiel, Zechariah, Haggai, and the Chronicles
  15. Bible Study Notes on (Haggai) Bible Study Notes on by Dr. Constable

    16. Chapter: 01
  16. (Haggai 1) by David Guzik
  17. Help For The Dry And Hungry Heart (Haggai 1:1-15) Help For The Dry And Hungry Heart by Steve Zeisler
  18. 省察自己的行为 (哈该书1:1-15) 省察自己的行为 by 林信仁牧师
  19. 被神激动的心 (哈该书1:1-15) 被神激动的心 by 林信仁牧师

    20. Chapter: 02
  20. (Haggai 2) by David Guzik
  21. A Fearless Forecast (Haggai 2: 1-23) A Fearless Forecast by Steve Zeisler
  22. 充满荣耀的殿 (哈该书2:1-9) 充满荣耀的殿 by 林信仁牧师
  23. 成圣的途径 (哈该书2:10-23) 成圣的途径 by 林信仁牧师

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


历史书

返回上一页

士师记 | 路得记 | 撒母耳记上
撒母耳记下 | 列王纪上 | 列王纪下
历代志上 | 历代志下 | 以斯拉记
尼希米记 | 以斯帖记

  1. The Message of History (Joshua-Esther) The Message of History by Ray C. Stedman
  2. 如何研读旧约的历史书卷

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


何西阿书

返回上一页

  1. (Hosea Commentary)
  2. God Persists: (Hosea) God Persists: by Ray C. Stedman
  3. (The Prophet and the Prostitute) by Ray C. Stedman
  4. (何 西 阿 书 导 论)
  5. (何西阿书)
  6. Introduction
  7. Outline1
  8. Study on (Hosea) Study on
  9. 何西阿书中 (认识神的知识) 何西阿书中
  10. Bible Study Notes on (Hosea) Bible Study Notes on by Dr. Constable

    11. Chapter: 01
  11. (Hosea 1) by David Guzik
  12. God's Grace as Confrontation (Hosea 1:1-2:1) God's Grace as Confrontation by Doug Goins

    13. Chapter: 02
  13. (Hosea 2) by David Guzik
  14. The Sin of Syncretism (Hosea 2:2-13) The Sin of Syncretism by Doug Goins
  15. Songs of Hope in Valleys of Despair (Hosea 2:14-23) Songs of Hope in Valleys of Despair by Doug Goins
  16. The Covenant of Marriage: (2) Betrothed in Gracious Faithfulness (Hosea 2:19-20) The Covenant of Marriage: (2) Betrothed in Gracious Faithfulness by Rev. Carl Haak

    17. Chapter: 03
  17. (Hosea 3) by David Guzik
  18. Redeeming Love (Hosea 3:1-5) Redeeming Love by Doug Goins

    19. Chapter: 04
  19. (Hosea 4) by David Guzik
  20. How Can I Really Know God? (Hosea 4:1-10) How Can I Really Know God? by Doug Goins
  21. 国 家 兴 亡 、 匹 夫 有责 (何4：1-19) 国 家 兴 亡 、 匹 夫 有责
  22. Are You Proud of Your Stubborn Streak? (Hosea 4:11-19) Are You Proud of Your Stubborn Streak? by Doug Goins
  23. For Lack of Knowledge (Hosea 4:6, 1 Cor. 8:1) For Lack of Knowledge by Donald T. Williams, PhD.

    24. Chapter: 05
  24. (Hosea 5) by David Guzik
  25. Does God Play Favorites? (Hosea 5:1-15) Does God Play Favorites? by Doug Goins
  26. (Hosea 5:8)
  27. (Hosea 5:10)
  28. Children's Sermon (Hosea 5:10) Children's Sermon
  29. (Hosea 5:13)

    30. Chapter: 06
  30. (Hosea 6) by David Guzik
  31. Is Our Repentance for Real? (Hosea 6:1-11a) Is Our Repentance for Real? by Doug Goins
  32. Pictures of God's Disappointment (Hosea 6:1-7:16) Pictures of God's Disappointment by Doug Goins
  33. 渴 慕 神 (何西亚书六章1-3节) 渴 慕 神 by 曾敬恩牧师
  34. (Hosea 6:1-2)
  35. (Hosea 6:4)
  36. Children's Sermon (Hosea 6:4) Children's Sermon
  37. (Hosea 6:7)

    38. Chapter: 07
  38. (Hosea 7) by David Guzik
  39. 倒退的迹象、原因和医治 (何七9下) 倒退的迹象、原因和医治 by Robert Murray MacCheyne

    40. Chapter: 08
  40. (Hosea 8) by David Guzik
  41. The Forgotten Father (Hosea 8:1-14) The Forgotten Father by Doug Goins
  42. Who Accepts Who? (Hosea 8:13) Who Accepts Who?

    43. Chapter: 09
  43. (Hosea 9) by David Guzik
  44. The Judgments of God (Hosea 9:10-15) The Judgments of God by Doug Goins

    45. Chapter: 10
  45. (Hosea 10) by David Guzik

    46. Chapter: 11
  46. (Hosea 11) by David Guzik
  47. A Father's Love (Hosea 11:1-4 and Ephesians 6:1-4, 10-12) A Father's Love
  48. God's Tough Love at Work (Hosea 11:1-12:14) God's Tough Love at Work by Doug Goins

    49. Chapter: 12
  49. (Hosea 12) by David Guzik

    50. Chapter: 13
  50. (Hosea 13) by David Guzik
  51. The Rejected Help of God (Hosea 13:1-16) The Rejected Help of God by Doug Goins

    52. Chapter: 14
  52. (Hosea 14) by David Guzik
  53. How to Return to the Lord (Hosea 14:1-9) How to Return to the Lord by Doug Goins

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


以赛亚书

返回上一页

  1. Little Wrath And Great Wrath
  2. The Gospel According To Isaiah
  3. God Redeems: (Isaiah) God Redeems: by Ray C. Stedman
  4. (The Salvation of the Lord) by Ray C. Stedman
  5. (以 赛 亚 书 导 论)
  6. Introduction
  7. Outline
  8. Bibliography
  9. Commentary on (Isaiah) Commentary on
  10. Qumran Great Isaiah Scroll
  11. 以赛亚(一)─天地要听，民不留意
  12. 以赛亚(二)─我在这里，请差遣我
  13. 以赛亚(三)─以马内利，和平的君
  14. 以赛亚(四)─明亮之星，从天坠落
  15. 以赛亚(五)─素来等候，他必拯救
  16. 以赛亚(六)─归回安息，平静安稳
  17. 以赛亚(七)─一条大道，称为圣路
  18. 以赛亚(八)─往下札根，向上结果
  19. 以赛亚(九)─等候上帝，从新得力
  20. 以赛亚(十)─担当忧患，背负痛苦
  21. 以赛亚(十一)─大山挪开，慈爱不离
  22. 以赛亚(十二)─我们是泥，您是窑匠
  23. 撒拉弗─赞美耶和华的天使
  24. 以马内利Immanuel
  25. 奇妙 Wonderful
  26. 策士 Counselor
  27. 全能的上帝 The Mighty God
  28. 永在的父 The Everlasting Father
  29. 和平的君 The Prince of Peace
  30. Bible Study Notes on (Isaiah) Bible Study Notes on by Dr. Constable

    31. Chapter: 01
  31. The Human Problem (Isaiah 1) The Human Problem by Ray C. Stedman
  32. (Isaiah 1) by David Guzik
  33. Is obedience better than sacrifice? (Isaiah 1:1-11) Is obedience better than sacrifice?

    34. Chapter: 02
  34. (Isaiah 2) by David Guzik
  35. Being Prepared: Keeping The Vision Alive (Isaiah 2:15; Romans 13-11-14 and Matthew 24:36-44) Being Prepared: Keeping The Vision Alive
  36. (Isaiah 2:22)

    37. Chapter: 03
  37. (Isaiah 3) by David Guzik

    38. Chapter: 04
  38. (Isaiah 4) by David Guzik
  39. Take a stand because god is on our side (Isaiah 26:4-12; Luke 4:14-21) Take a stand because god is on our side

    40. Chapter: 05
  40. (Isaiah 5) by David Guzik

    41. Chapter: 06
  41. His Majesty (Isaiah 6) His Majesty by Ray C. Stedman
  42. (Isaiah 6) by David Guzik
  43. Expressing the inexpressible (Isaiah 6:1-8) Expressing the inexpressible
  44. Going Fishing (Isaiah 6:1-8 and Luke 5:1-11) Going Fishing
  45. Unnatural Birth (Isaiah 6:1-8, Romans 8:12-17 and John 3:1-17) Unnatural Birth
  46. Going Fishing (Isaiah 6:1-8; Luke 5:1-11) Going Fishing

    47. Chapter: 07
  47. O Come, Immanuel! (Isaiah 7, 9) O Come, Immanuel! by Ray C. Stedman
  48. Emmanuel (Isaiah 7-9) Emmanuel by David Roper
  49. (Isaiah 7) by David Guzik
  50. (Isaiah 7:9b)
  51. Jesus: Born of a Virgin (Isaiah 7:10-14) Jesus: Born of a Virgin by Ron Ritchie
  52. The Sunday of Love - A Rough Ride The Righteous (Isaiah 7:10-16; Luke 1:26-38; and Matthew 1:18-25) The Sunday of Love - A Rough Ride The Righteous by Rev. Ross Bartlett

    53. Chapter: 08
  53. (Isaiah 8) by David Guzik
  54. (Isaiah 8:20a)

    55. Chapter: 09
  55. (Isaiah 9) by David Guzik
  56. And His Name Shall Be Called (Isaiah 9:1-7) And His Name Shall Be Called by Donald T. Williams, PhD.
  57. (Isaiah 9:6a)
  58. Jesus: Born to Rule (Isaiah 9:6-7) Jesus: Born to Rule by Ron Ritchie
  59. The Greatest Gift (Isaiah 9:6) The Greatest Gift by Pastor Tom
  60. 为我们降生的是谁？ (赛 9:6) 为我们降生的是谁？ by 张慕皑牧师

    61. Chapter: 10
  61. (Isaiah 10) by David Guzik

    62. Chapter: 11
  62. What's Coming Down (Isaiah 11, 12) What's Coming Down by Ray C. Stedman
  63. God's Re-creation: The Earth Made New (Revelation 21 & 22; Isaiah 11) God's Re-creation: The Earth Made New by Bruce N. Cameron
  64. (Isaiah 11) by David Guzik
  65. Being Prepared: Keeping The Vision Alive (Isaiah 11:1-10; Romans 15:-13; and Matthew 3:1-12) Being Prepared: Keeping The Vision Alive

    66. Chapter: 12
  66. (Isaiah 12) by David Guzik
  67. 救恩的泉源 (赛十二1-3) 救恩的泉源 by Robert Murray MacCheyne

    68. Chapter: 13
  68. Why Do The Nations Rage? (Isaiah 13-23) Why Do The Nations Rage? by Ray C. Stedman
  69. (Isaiah 13) by David Guzik

    70. Chapter: 14
  70. (Isaiah 14) by David Guzik

    71. Chapter: 15
  71. (Isaiah 15) by David Guzik

    72. Chapter: 16
  72. (Isaiah 16) by David Guzik

    73. Chapter: 17
  73. (Isaiah 17) by David Guzik

    74. Chapter: 18
  74. (Isaiah 18) by David Guzik

    75. Chapter: 19
  75. (Isaiah 19) by David Guzik

    76. Chapter: 20
  76. (Isaiah 20) by David Guzik

    77. Chapter: 21
  77. (Isaiah 21) by David Guzik

    78. Chapter: 22
  78. (Isaiah 22) by David Guzik

    79. Chapter: 23
  79. (Isaiah 23) by David Guzik

    80. Chapter: 24
  80. The Black Holes of Life (Isaiah 24-35) The Black Holes of Life by Ray C. Stedman
  81. (Isaiah 24) by David Guzik

    82. Chapter: 25
  82. (Isaiah 25) by David Guzik
  83. 福音筵席 (赛二十五6-8) 福音筵席 by Robert Murray MacCheyne

    84. Chapter: 26
  84. (Isaiah 26) by David Guzik
  85. Thou Wilt Keep Him In Perfect Peace (Isaiah 26:3) Thou Wilt Keep Him In Perfect Peace
  86. Whose Mind Is Stayed On Thee (Isaiah 26:3) Whose Mind Is Stayed On Thee
  87. (Isaiah 26:3)
  88. 基督--唯一的避难所 (赛廿六20) 基督--唯一的避难所 by Robert Murray MacCheyne

    89. Chapter: 27
  89. (Isaiah 27) by David Guzik
  90. They Shall Come Which Were Ready To Perish (Isaiah 27:13) They Shall Come Which Were Ready To Perish

    91. Chapter: 28
  91. (Isaiah 28) by David Guzik

    92. Chapter: 29
  92. (Isaiah 29) by David Guzik
  93. A new spirit of understanding (Isaiah 29:13-24) A new spirit of understanding

    94. Chapter: 30
  94. (Isaiah 30) by David Guzik
  95. A Mirror For Our Times (Isaiah 30:8-15) A Mirror For Our Times by Donald T. Williams, PhD.

    96. Chapter: 31
  96. (Isaiah 31) by David Guzik

    97. Chapter: 32
  97. (Isaiah 32) by David Guzik
  98. 旷 野 变 肥 田 (以赛亚书卅二章15-18节) 旷 野 变 肥 田 by 梁敏夫牧师

    99. Chapter: 33
  99. (Isaiah 33) by David Guzik

    100. Chapter: 34
  100. (Isaiah 34) by David Guzik

    101. Chapter: 35
  101. (Isaiah 35) by David Guzik
  102. Being Prepared: Giving and Receiving The Joy of God (Isaiah 35:1-10; Matthew 11:2-11) Being Prepared: Giving and Receiving The Joy of God

    103. Chapter: 36
  103. Faith and Folly (Isaiah 36-39) Faith and Folly by Ray C. Stedman
  104. (Isaiah 36) by David Guzik

    105. Chapter: 37
  105. (Isaiah 37) by David Guzik

    106. Chapter: 38
  106. (Isaiah 38) by David Guzik
  107. Conviction for Christian Education (Isaiah 38:19) Conviction for Christian Education by Rev. Carl Haak

    108. Chapter: 39
  108. (Isaiah 39) by David Guzik

    109. Chapter: 40
  109. The Saving Servant of Jehovah Studies in (Isaiah 40-66) The Saving Servant of Jehovah Studies in
  110. Who is Like our God? (Isaiah 40-42) Who is Like our God? by Ray C. Stedman
  111. Comfort for God's People (Isaiah 40) Comfort for God's People
  112. (Isaiah 40) by David Guzik
  113. John the baptist (Isaiah 40:1-5, Matthew 3:1-17) John the baptist
  114. A Shepherd For Turbulent Times (Isaiah 40:1-31) A Shepherd For Turbulent Times by Doug Goins
  115. U Turns Allowed (And Needed) (Isaiah 40:1-11 and Mark 1:1-8) U Turns Allowed (And Needed)
  116. Living In The Time Between (Acts 1:1-11; Isaiah 40:28-31) Living In The Time Between
  117. 你们要安慰 (赛四十1，2) 你们要安慰 by Robert Murray MacCheyne
  118. 预备神的道路 (以赛亚书40：1~11节) by 江明秀传道
  119. 预备神的道路 (以赛亚书40：1~11节) by 江明秀传道
  120. Less Than Nothing (Isaiah 40:17) Less Than Nothing
  121. 重新得力 (以赛亚书四十：27-31) 重新得力 by 王丰荣牧师
  122. Inexhaustible Strength (Isaiah 40:30-31) Inexhaustible Strength

    123. Chapter: 41
  123. (Isaiah 41) by David Guzik

    124. Chapter: 42
  124. (Isaiah 42) by David Guzik
  125. Jesus Christ: The Right Man For The Job (Isaiah 42:1-4) Jesus Christ: The Right Man For The Job
  126. God's Mercy (Isaiah 42:1-4) God's Mercy
  127. The Servant of the Lord (Isaiah 42:1-4) The Servant of the Lord by Ray C. Stedman
  128. A Servant For Turbulent Times (Isaiah 42:1-13) A Servant For Turbulent Times by Doug Goins
  129. To Fulfil All Righteousness (Isaiah 42:1-9 and Matthew 3:13-17) To Fulfil All Righteousness
  130. 我耶和华凭公义召你 (赛四十二5-8) 我耶和华凭公义召你 by Robert Murray MacCheyne
  131. 基督，使律法为大的救主 (赛四十二18-21) 基督，使律法为大的救主 by Robert Murray MacCheyne

    132. Chapter: 43
  132. 看 哪，我 要 作 一 件 新 事 (赛四三16-21) 看 哪，我 要 作 一 件 新 事
  133. (Isaiah 43) by David Guzik
  134. Bring My Sons From Far (Isaiah 43:6) Bring My Sons From Far
  135. 沧海中开道路 (赛 43:16) 沧海中开道路

    136. Chapter: 44
  136. God of Space and Time (Isaiah 44-48) God of Space and Time by Ray C. Stedman
  137. (Isaiah 44) by David Guzik
  138. Pentecost: Floods upon the Dry Ground (Isaiah 44:3-5) Pentecost: Floods upon the Dry Ground by Rev. Carl Haak
  139. 我要将水浇灌 (赛四十四3，4) 我要将水浇灌 by Robert Murray MacCheyne
  140. Remember...Return...Sing... (Isaiah 44:21) Remember...Return...Sing...
  141. 你当归向我 (赛四十四21，22) 你当归向我 by Robert Murray MacCheyne

    142. Chapter: 45
  142. (Isaiah 45) by David Guzik
  143. Set Forth Your Case (Isaiah 45: 18-22) Set Forth Your Case by Donald T. Williams, PhD.

    144. Chapter: 46
  144. (Isaiah 46) by David Guzik
  145. 主是怎样对待瓷的子民 (赛四十六3，4) 主是怎样对待瓷的子民 by Robert Murray MacCheyne

    146. Chapter: 47
  146. (Isaiah 47) by David Guzik

    147. Chapter: 48
  147. (Isaiah 48) by David Guzik

    148. Chapter: 49
  148. Behold the Messiah (Isaiah 49-52) Behold the Messiah by Ray C. Stedman
  149. (Isaiah 49) by David Guzik
  150. A Savior For Turbulent Times (Isaiah 49:1-13) A Savior For Turbulent Times by Doug Goins
  151. They Shared What They Knew (Isaiah 49:1-7 and John 1:29-42) They Shared What They Knew
  152. 不要怕－耶和华是无可比拟的 (赛41:1─29) 不要怕－耶和华是无可比拟的 by 雷小龙先生
  153. 妇人焉能忘记？ (赛四十九14，15) 妇人焉能忘记？ by Robert Murray MacCheyne
  154. 母 爱 思 神 爱 (以赛亚书四十九章15节；六十六：13) 母 爱 思 神 爱 by 陈尊德牧师

    155. Chapter: 50
  155. (Isaiah 50) by David Guzik
  156. A Teacher For Turbulent Times (Isaiah 50:4-11) A Teacher For Turbulent Times by Doug Goins
  157. Reconciliation Day (Isaiah 50:4-9a; Matthew 26:45-54; Matthew 21:1-11 and 27:11-) Reconciliation Day

    158. Chapter: 51
  158. (Isaiah 51) by David Guzik

    159. Chapter: 52
  159. (Isaiah 52) by David Guzik
  160. 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已 深，主必快来) (离开巴比伦大城的呼召《赛 五十二，启十八》) 港九培灵研经大会第72届(2000) 奋兴会 (黑夜已深，主必快来) by 张慕皑牧师

    161. Chapter: 53
  161. Man of Sorrows (Isaiah 53) Man of Sorrows by Ray C. Stedman
  162. (Isaiah 53)
  163. (Isaiah 53)
  164. (Isaiah 53) by David Guzik
  165. The Caring Servant (Isaiah 53:4-12 and Mark 10:35-45) The Caring Servant
  166. The Lord Hath Laid On Him The Iniquity Of Us All (Isaiah 53:6) The Lord Hath Laid On Him The Iniquity Of Us All
  167. 基督在苦难下的沉默 (赛五十三7) 基督在苦难下的沉默 by Robert Murray MacCheyne

    168. Chapter: 54
  168. The Time of Rain and Snow (Isaiah 54-58) The Time of Rain and Snow by Ray C. Stedman
  169. (Isaiah 54) by David Guzik
  170. 合一与扩张 (以赛亚书54:1-3；约翰福音17:20-23) by 江明秀传道
  171. 合一与扩张 (以赛亚书54:1-3；约翰福音17:20-23) by 江明秀传道

    172. Chapter: 55
  172. Are You Thirsty? Then, Come: God抯 Gracious Covenant of Life in (Isaiah 55) Are You Thirsty? Then, Come: God抯 Gracious Covenant of Life in
  173. (Isaiah 55) by David Guzik
  174. 最 有 利 的 合 约 (以 赛 亚 书 55:1-5) 最 有 利 的 合 约
  175. Coming to the God of our Salvation (Isaiah 55:3) Coming to the God of our Salvation by Rev. Herman Hoeks
  176. Coming to the God of our Salvation (Isaiah 55:3) Coming to the God of our Salvation by Rev. Herman Hoeks
  177. God's Gracious Command to Seek Him (Isaiah 55:6-7) God's Gracious Command to Seek Him by Rev. Carl Haak
  178. Forsaking Our Wicked Way and Finding Mercy (Isaiah 55:7) Forsaking Our Wicked Way and Finding Mercy by Rev. Carl Haak
  179. 神的救赎 (赛五十五7-9) 神的救赎 by Robert Murray MacCheyne

    180. Chapter: 56
  180. (Isaiah 56) by David Guzik
  181. Crumbs From The Table (Isaiah 56:1-8 and Matthew 15:21-28) Crumbs From The Table
  182. 建立祷告的教会 (以赛亚书56:1-8) by 陈鸿福传道
  183. 建立祷告的教会 (以赛亚书56:1-8) by 陈鸿福传道

    184. Chapter: 57
  184. (Isaiah 57) by David Guzik

    185. Chapter: 58
  185. (Isaiah 58) by David Guzik
  186. Bowls and Stands, Thermometers and Thermostats (Isaiah 58:1-12; I Corinthians 2:1-16; and Matthew 5:13-20) Bowls and Stands, Thermometers and Thermostats
  187. (Isaiah 58:6-7)
  188. 求 告 与 呼 求 (以赛亚书五十八章9节) 求 告 与 呼 求 by 梁敏夫牧师

    189. Chapter: 59
  189. And Then Comes the End (Isaiah 59-66) And Then Comes the End by Ray C. Stedman
  190. (Isaiah 59) by David Guzik
  191. I Have Blotted Out (Isaiah 59:1) I Have Blotted Out

    192. Chapter: 60
  192. (Isaiah 60) by David Guzik
  193. (Isaiah 60:1-3)
  194. 兴 起 发 光 (赛 60.1-4) 兴 起 发 光 by 汤绍源牧师
  195. Towards The Light - By The Word (Isaiah 60:1-6 and Matthew 2:1-12) Towards The Light - By The Word
  196. 兴起发光 (赛六十1-3) 兴起发光 by Robert Murray MacCheyne

    197. Chapter: 61
  197. (Isaiah 61) by David Guzik
  198. Coming to the Liberator (Isaiah 61:1) Coming to the Liberator by Rev. Herman Hoeks
  199. Jesus: Born to Serve (Isaiah 61:1-2) Jesus: Born to Serve by Ron Ritchie
  200. Coming to the Liberator (Isaiah 61:1) Coming to the Liberator by Rev. Herman Hoeks

    201. Chapter: 62
  201. (Isaiah 62) by David Guzik
  202. The Covenant of Marriage: (3) Beulah Land (Isaiah 62:4-5) The Covenant of Marriage: (3) Beulah Land by Rev. Carl Haak
  203. Hephzibah: My Delight is in Her (Isaiah 62:4) Hephzibah: My Delight is in Her by Rev. Carl Haak

    204. Chapter: 63
  204. (Isaiah 63) by David Guzik
  205. Proclaiming God's Mercy to Sinners (Isaiah 63:7) Proclaiming God's Mercy to Sinners by Rev. Carl Haak
  206. What is Heaven? (Isaiah 63:15) What is Heaven? by Rev. Carl Haak
  207. An Advent Prayer - Meditation (Isaiah 63:17 - 64:8; I Corinthians 1:3-9; Mark 13:32-37) An Advent Prayer - Meditation

    208. Chapter: 64
  208. (Isaiah 64) by David Guzik
  209. Seven Things Every Saved Sinner Knows And Confesses Before God (Isaiah 64:6-8) Seven Things Every Saved Sinner Knows And Confesses Before God

    210. Chapter: 65
  210. (Isaiah 65) by David Guzik
  211. This Morning (John 20:1-18; Isaiah 65:17-25) This Morning

    212. Chapter: 66
  212. (Isaiah 66) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


耶利米书

返回上一页

  1. God Chastens: (Jeremiah, Lamentations) God Chastens: by Ray C. Stedman
  2. (A Profile of Courage) by Ray C. Stedman
  3. (耶 利 米 书 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Bible Study Notes on (Jeremiah) Bible Study Notes on by Dr. Constable

    8. Chapter: 01
  8. Called for a Crisis (Jeremiah 1) Called for a Crisis by Ray C. Stedman
  9. The grown-up church (Jeremiah 1:4-10, I Corinthians 13) The grown-up church
  10. 使 命 的 特 徵 (耶 利 米 书 1:4-10) 使 命 的 特 徵
  11. Chosen To Love and Be Loved (Jeremiah 1:4-10 & I Corinthians 13:1-13) Chosen To Love and Be Loved

    12. Chapter: 02
  12. The Way Back (Jeremiah 2-5) The Way Back by Ray C. Stedman
  13. Broken Cisterns (Jer. 2:1-13) Broken Cisterns by Donald T. Williams, PhD.
  14. Knowing God (Jeremiah 2:13) Knowing God by Rev. Carl Haak

    15. Chapter: 03
  15. The Covenant of Marriage: (1) The Indissoluble Bond (Jeremiah 3:1) The Covenant of Marriage: (1) The Indissoluble Bond by Rev. Carl Haak

    16. Chapter: 06
  16. Reproation (Jeremiah 6:30) Reproation

    17. Chapter: 07
  17. My Struggle with God (Jeremiah 7-10) My Struggle with God by Ray C. Stedman
  18. Making the change (Jeremiah 7:1-7) Making the change
  19. A Right Worship Experience May Not Be Enough (Jeremiah 7:1-15) A Right Worship Experience May Not Be Enough by Doug Goins
  20. 重 新 出 发 的 一 年 (耶 利 米 书 7:21-28) 重 新 出 发 的 一 年

    21. Chapter: 11
  21. The Lord and His Workmen (Jeremiah 11-15) The Lord and His Workmen by Ray C. Stedman

    22. Chapter: 15
  22. A Great Prayer Life... (Jeremiah 15:10-21) A Great Prayer Life... by Doug Goins
  23. 领 受 圣 经 (耶利米书十五章16节) 领 受 圣 经 by 陈尊德牧师

    24. Chapter: 16
  24. To Whom Shall we Go? (Jeremiah 16-17) To Whom Shall we Go? by Ray C. Stedman

    25. Chapter: 17
  25. 如 根 出 於 乾 地 (耶利米书十七：7~8) 如 根 出 於 乾 地 by 周神助牧师
  26. The First Step (And a Few Others) (Jeremiah 17:5-10 and Luke 6:17-26) The First Step (And a Few Others)
  27. The First Step (And a Few Others) (Jeremiah 17:5-10; Luke 6:17-26) The First Step (And a Few Others)
  28. 持守神的话 (耶利米书17:7-8) by 查时杰长老
  29. 持守神的话 (耶利米书17:7-8) by 查时杰长老
  30. 人心诡诈 (耶十七9，10) 人心诡诈 by Robert Murray MacCheyne

    31. Chapter: 18
  31. The Potter and the Clay (Jeremiah 18-19) The Potter and the Clay by Ray C. Stedman
  32. The Potter's House (Jeremiah 18:1-6) The Potter's House
  33. God's Message From The Potter's House (Jeremiah 18:6-10) God's Message From The Potter's House

    34. Chapter: 19
  34. A Burning in the Bones (Jeremiah 19:14-20:18) A Burning in the Bones by Ray C. Stedman
  35. A Strong Faith... (Jeremiah 19:14-20:18) A Strong Faith... by Doug Goins

    36. Chapter: 21
  36. Why the Land Mourns (Jeremiah 21-25) Why the Land Mourns by Ray C. Stedman

    37. Chapter: 23
  37. Wheat Sellers v Chaff Sellers: From Whom Will You Buy? (Jeremiah 23:21-28) Wheat Sellers v Chaff Sellers: From Whom Will You Buy?
  38. God's Word Like a Fire and a Hammer (Jeremiah 23:29) God's Word Like a Fire and a Hammer by Rev. Carl Haak

    39. Chapter: 26
  39. Who Knows? (Jeremiah 26-29) Who Knows? by Ray C. Stedman

    40. Chapter: 29
  40. More Than Normal (Jeremiah 29:1,4-7 and Luke 17:11-19) More Than Normal

    41. Chapter: 30
  41. The Secret of Strength (Jeremiah 30, 31) The Secret of Strength by Ray C. Stedman
  42. 不 可 能 中 的可 能 (耶利米书卅章1至3节) 不 可 能 中 的可 能 by 谢宏忠牧师

    43. Chapter: 31
  43. The New Covenant (Jer. 31: 31-34) The New Covenant by Donald T. Williams, PhD.
  44. 爱，我愿意 (耶利米书31:3) by 庄百亿老师
  45. 爱，我愿意 (耶利米书31:3) by 庄百亿老师
  46. The Faith To Ask and The Faith To Follow (Jeremiah 31:7-9; Hebrews 7:23-28 & Mark 10:46-52) The Faith To Ask and The Faith To Follow
  47. The handwriting on the heart (Jeremiah 31:31-34, John 12:20-33) The handwriting on the heart

    48. Chapter: 32
  48. Is Anything too Hard for God? (Jeremiah 32, 33) Is Anything too Hard for God? by Ray C. Stedman

    49. Chapter: 33
  49. God's phone number: (Jeremiah 33:3) God's phone number:
  50. 祷告与宣教 (耶利米书33:3) by 龙维耐老师
  51. 祷告与宣教 (耶利米书33:3) by 龙维耐老师
  52. Santa Claus Is Coming To Town (Jeremiah 33:14-16; Salvator Mundi; and Luke 21:25-36) Santa Claus Is Coming To Town

    53. Chapter: 34
  53. What Does God Require (Jeremiah 34-39) What Does God Require by Ray C. Stedman

    54. Chapter: 40
  54. Back to Egypt (Jeremiah 40-45) Back to Egypt by Ray C. Stedman

    55. Chapter: 46
  55. Now Hear This! (Jeremiah 46-51) Now Hear This! by Ray C. Stedman

    56. Chapter: 48
  56. Emptied from Vessel to Vessel (Jeremiah 48:11) Emptied from Vessel to Vessel by Rev. Carl Haak

    57. Chapter: 50
  57. Sins Sought But Not Found (Jeremiah 50:20) Sins Sought But Not Found by Rev. Carl Haak

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约伯记

返回上一页

  1. (Lessons for Those who Suffer)
  2. (The Cry of the Spirit) by Ray C. Stedman
  3. (The Hardest Questions) by Ray C. Stedman
  4. Lessons from Job (Job Overview) Lessons from Job by Ray C. Stedman
  5. (约 伯 记 导 论)
  6. 雅各的惧怕和约伯的迷惑
  7. 浅谈 (约伯之上帝观) 浅谈 by 刘清虔
  8. (介绍约伯记) by 郭荣敏
  9. Introduction
  10. Outline
  11. Bibliography
  12. 撒但(一)─昼夜控告弟兄的魔鬼
  13. 撒但(二)─空中掌权者的首领
  14. 约伯之妻─愚顽的妇人
  15. 以利法─宗教道德主义者
  16. 比勒达─宗教律例主义者
  17. 琐法─宗教教条主义者
  18. 以利户─一个新的声音
  19. 约伯(一)─完全正直、遭遇苦难
  20. 约伯(二)─极其痛苦、咒诅生日
  21. 约伯 (四)─听讼的人，两造按手
  22. 约伯(五)─他虽杀我，还要信靠
  23. 约伯(六)─主拿凭据、为我作保
  24. 约伯(七)─救主活著，亲眼得见
  25. 约伯(八)─试炼之后，必如精金
  26. 约伯(九)─智慧聪明，公义为衣
  27. 约伯(十)─旋风回答，勇士束腰
  28. 约伯(十一)─用手把口、再不回答
  29. 约伯(十二)─从前风闻、亲眼看见
  30. 愿得死亡的祷告---约伯（4）
  31. 祈求怜悯的祷告---约伯（5）
  32. 恳求听讼的祷告---约伯（6）
  33. 抗议不公的祷告---约伯（7）
  34. 面对死亡的祷告---约伯（8）
  35. 泪眼汪汪的祷告---约伯（9）
  36. 因信得见的祷告---约伯（10）
  37. 试炼中的祷告---约伯（11）
  38. 在旋风中回答的祷告---约伯（12）
  39. 亲眼见主的祷告---约伯（13）
  40. 为朋友的代祷---约伯（14）
  41. 献祭的祈祷---约伯（1）
  42. 顺服的祈祷---约伯（2）
  43. 受福受祸的祷告---约伯（3）
  44. 听讼的人(1)（Arbitrator）----为人辩护的主
  45. 听讼的人(2)（Arbitrator）----为两造按手的主
  46. 救赎主(1)（Redeemer）----买赎我们的主
  47. 救赎主(2)（Redeemer）----救拔我们的主
  48. 奇妙策士（Wonderful Counselor）１----行事奇妙的主
  49. 炼金之人（The Refiner）２----熬炼成精金
  50. 清晨的日光 (Dayspring)２----生命平安的主
  51. 约伯记 (主日学讲义) 约伯记 by 郭秀娟
  52. 约伯记主日学讲义 (约伯记中的撒但) 约伯记主日学讲义
  53. 介绍 (约伯记) 介绍 by 郭荣敏博士
  54. 约伯 (受苦的心路历程) 约伯
  55. 进入幔内-- (透视苦难) 进入幔内-- by 吴献章博士
  56. Bible Study Notes on (Job) Bible Study Notes on by Dr. Constable
  57. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (受苦之前的约伯--幸福的真谛) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  58. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (大祸临头的约伯--灵界的奥秘) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  59. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (面对灾难的约伯-真人的真像（一）) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  60. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (面对灾难的约伯-真人的真像（二）) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  61. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (面对灾难的约伯-真人的真像（三）) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  62. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (面对灾难的约伯-真人的真像（四）) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  63. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (面对灾难的约伯--家庭的危机) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  64. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (知友陪伴的约伯-肢体生活的榜样) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师
  65. 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) (知友陪伴的约伯--友谊的珍贵) 港九培灵研经大会第67届(1995) 讲道会(约伯的启示) by 焦源濂牧师

    66. Chapter: 01
  66. The Test (Job 1) The Test by Ray C. Stedman
  67. Job: Sanctifying His Children (Job 1:4-5) Job: Sanctifying His Children by Rev. A. Brummel
  68. Job: Rejoicing in Adversity (Job 1:21-22) Job: Rejoicing in Adversity by Rev. A. Brummel

    69. Chapter: 02
  69. The Pressure of Pain (Job 2) The Pressure of Pain by Ray C. Stedman
  70. Integrity (Job 2:6-9) Integrity
  71. Job: Receiving Good and Evil of God (Job 2:10) Job: Receiving Good and Evil of God by Rev. A. Brummel
  72. Why? (Job 2:11-3:15) Why?

    73. Chapter: 03
  73. Is It Better to Die? (Job 3-7) Is It Better to Die? by Ray C. Stedman

    74. Chapter: 05
  74. Committing Our Cause (Job 5:8) Committing Our Cause

    75. Chapter: 08
  75. The Folly of Platitudes (Job 8-14) The Folly of Platitudes by Ray C. Stedman

    76. Chapter: 12
  76. 得 能 力 之 道（上） (约伯记十二章13节) 得 能 力 之 道（上） by 梁敏夫牧师
  77. 得 能 力 之 道（下） (约伯记十二章13节) 得 能 力 之 道（下） by 梁敏夫牧师

    78. Chapter: 13
  78. Help from on High (Job 13-19) Help from on High by Ray C. Stedman
  79. Job: Confessing "Though He slay me...." (Job 13:11-15) Job: Confessing "Though He slay me...." by Rev. A. Brummel
  80. Your feet and god (Job 13:27) Your feet and god

    81. Chapter: 14
  81. 死亡的教训 (伯十四1，2) 死亡的教训 by Robert Murray MacCheyne

    82. Chapter: 19
  82. Job: Confessing, 'My Redeemer Lives' (Job 19:25-26) Job: Confessing, 'My Redeemer Lives' by Rev. A. Brummel

    83. Chapter: 20
  83. Why Doesn't God Intervene (Job 20-26) Why Doesn't God Intervene by Ray C. Stedman

    84. Chapter: 22
  84. 特别的平安给特别的你 (路加福音1:78-79；约伯记22:21) by 王瑞珍传道

    85. Chapter: 23
  85. 神仍可信--当神隐藏时 (约伯记廿三:1-10; 诗篇十：1; 十三：1-5; 诗篇八十九：46) 神仍可信--当神隐藏时 by 刘悦光牧师
  86. Job: Purified Through Trials (Job 23:10) Job: Purified Through Trials by Rev. A. Brummel

    87. Chapter: 27
  87. The Wrong of Self Defense (Job 27-31) The Wrong of Self Defense by Ray C. Stedman

    88. Chapter: 32
  88. Youth Answers Age (Job 32-33) Youth Answers Age by Ray C. Stedman

    89. Chapter: 34
  89. Your God is Too Small (Job 34-37) Your God is Too Small by Ray C. Stedman
  90. 患难中的长进 (伯卅四31，32) 患难中的长进 by Robert Murray MacCheyne

    91. Chapter: 38
  91. The God of Nature (Job 38-40) The God of Nature by Ray C. Stedman
  92. When a friend's life tumbles in (Job 38:1-7, 34-41) When a friend's life tumbles in
  93. Job: Answered by the Lord (Job 38:1-4) Job: Answered by the Lord by Rev. A. Brummel

    94. Chapter: 40
  94. The Nature of God (Job 40-42) The Nature of God by Ray C. Stedman

    95. Chapter: 42
  95. The New Beginning (Job 42) The New Beginning by Ray C. Stedman
  96. Christmas at Uz (Job 42) Christmas at Uz by Ray C. Stedman
  97. Job: Humbled and Made Penitent Through Trials (Job 42:1-6, 10) Job: Humbled and Made Penitent Through Trials by Rev. A. Brummel
  98. Prayer's Relationships (Job 42:5-10) Prayer's Relationships by Ray C. Stedman
  99. For They Shall See God (Job 42:5,6) For They Shall See God by Steve Zeisler

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约珥书

返回上一页

  1. (The Revelation of God's Hand) by Ray C. Stedman
  2. (约 珥 书 导 论)
  3. Introduction
  4. Outline1
  5. Study on (Joel) Study on
  6. Bible Study Notes on (Joel) Bible Study Notes on by Dr. Constable

    7. Chapter: 01
  7. (Joel 1) by David Guzik

    8. Chapter: 02
  8. (Joel 2) by David Guzik
  9. (Joel 2:1-2, 12-17 and Matthew 6:1-6,16-21)
  10. Rend Your Hearts, Not Your Garments (Joel 2:13) Rend Your Hearts, Not Your Garments by Rev. Carl Haak
  11. A Radical Change (Joel 2:13) A Radical Change by Rev. Carl Haak
  12. Thoughts On Thanksgiving (Joel 2:21-27; I Timothy 2:1-7 and Matthew 6:25-33) Thoughts On Thanksgiving
  13. Pharisees, Tax Collectors, And Other Sinners (Joel 2:23-32 and Luke 18:9-14) Pharisees, Tax Collectors, And Other Sinners
  14. Whosoever shall call upon the name of the Lord... (Joel 2:32) Whosoever shall call upon the name of the Lord...

    15. Chapter: 03
  15. (Joel 3) by David Guzik
  16. The Valley Of Decision (Joel 3:9-17) The Valley Of Decision

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约拿书

返回上一页

  1. (约 拿 书)
  2. God Waits: (Jonah, Micah) God Waits: by Ray C. Stedman
  3. (The Reluctant Ambassador) by Ray C. Stedman
  4. (约 拿 书 导 论)
  5. (约拿书)
  6. Introduction
  7. Outline1
  8. Bibliography
  9. Study on (Jonah) Study on
  10. Jonah: The Prodigal Prophet (3 lessons) Jonah: The Prodigal Prophet
  11. (人物查经：逃避神的人 ── 约拿)
  12. 蓖麻树的启示── (从约拿书看同胞情感与福音使命) 蓖麻树的启示── by 玛歌
  13. Bible Study Notes on (Jonah) Bible Study Notes on by Dr. Constable
  14. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (由众到一读经法：用全部《 圣经》来读一段话) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  15. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (心理读经法：用人的天性来 读主的话) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  16. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (性格读经法：用人的性格来 读主的话) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  17. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (祷读读经法：用经文变成祷 告的话语) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  18. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (创意读经法：用已存之事物 加上新的功用) 港九培灵研经大会第73届(2001) 奋 兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  19. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (由一到众读经法：用一处经 文来看全部《圣经》的说明) 港九培灵研经大会第 73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  20. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (灵修读经法：用灵修的基本 方法来读主的话) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  21. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (逻辑读经法：推理读经、因 果读法) 港九培灵研经大会第73届(2001) 奋兴会 (从《约拿书》看读经与复兴) by 于力工牧师
  22. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (三一读经法：读出神的性情 来) 港九培灵研经大会第73届(2001) 奋兴会 (从《 约拿书》看读经与复兴) by 于力工牧师
  23. 港九培灵研经大会第73届(2001) 奋兴会 (从《约 拿书》看读经与复兴) (灵进读经法：用灵命进深之 系统来读经) 港九培灵研经大会第73届(2001) 奋兴 会 (从《约拿书》看读经与复兴) by 于力工牧师

    24. Chapter: 01
  24. (Jonah 1) by David Guzik
  25. (Jonah 1) by David Guzik
  26. Jonah: Rejecting God's Call (Jonah 1:1-16) Jonah: Rejecting God's Call by Doug Goins
  27. The Prodigal Prophet - Jonah's Rebellion (Jonah 1:1-10) The Prodigal Prophet - Jonah's Rebellion by Pastor Tom
  28. 其实你不懂我的心 (约拿书1:1-3) by 吴献章老师
  29. 其实你不懂我的心 (约拿书1:1-3) by 吴献章老师
  30. The Prodigal Prophet - Jonah's Rebellion, God's Pursuit (Jonah 1:4-17) The Prodigal Prophet - Jonah's Rebellion, God's Pursuit by Pastor Tom
  31. Jonah: Experiencing God's Salvation (Jonah 1:17-2:10) Jonah: Experiencing God's Salvation by Doug Goins
  32. Jonah: You Can't Get There from Here (Jonah 1:1-2:20) Jonah: You Can't Get There from Here by Ron Ritchie

    33. Chapter: 02
  33. (Jonah 2) by David Guzik
  34. (Jonah 2) by David Guzik
  35. The Prodigal Prophet - Jonah's Repentance, God's Pardon (Jonah 2:1-10) The Prodigal Prophet - Jonah's Repentance, God's Pardon by Pastor Tom

    36. Chapter: 03
  36. The Prodigal Prophet - Jonah's Restoration, God's Power (Jonah 3) The Prodigal Prophet - Jonah's Restoration, God's Power by Pastor Tom
  37. (Jonah 3) by David Guzik
  38. (Jonah 3) by David Guzik
  39. What if you got to heaven and found out that God had decided to let everybody in (Jonah 3:1-4:1, Matthew 20:1-16) What if you got to heaven and found out that God had decided to let everybody in
  40. Goin' fishin' (Jonah 3:1-5, 10, Mark 1:14-20) Goin' fishin'
  41. Jonah: Delivering God's Message (Jonah 3:1-10) Jonah: Delivering God's Message by Doug Goins
  42. A Whale of A Tale (Jonah 3:1-5,10) A Whale of A Tale
  43. 给人机会的上帝 (拿三：1-10) 给人机会的上帝
  44. 给人机会的上帝 (拿3:1-10) 给人机会的上帝 by PC Chong
  45. Jonah: Now That I'm Here I Don't Like It (Jonah 3:1-4:11) Jonah: Now That I'm Here I Don't Like It by Ron Ritchie

    46. Chapter: 04
  46. The Prodigal Prophet - Jonah's Relapse, God's Passion (Jonah 4) The Prodigal Prophet - Jonah's Relapse, God's Passion by Pastor Tom
  47. (Jonah 4) by David Guzik
  48. Jonah: Developing a Concern Like God's (Jonah 4:1-11) Jonah: Developing a Concern Like God's by Doug Goins

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


约书亚记

返回上一页

  1. The Way to Victory: (Joshua) The Way to Victory: by Ray C. Stedman
  2. (Guidebook to Victory) by Ray C. Stedman
  3. Joshua: A New Beginning (Introduction to Joshua) Joshua: A New Beginning by Doug Goins
  4. (约 书 亚 记 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Studies in the Life of Joshua (10 lessons) Studies in the Life of Joshua
  9. 约书亚记中的领袖观
  10. Bible Study Notes on (Joshua) Bible Study Notes on by Dr. Constable

    11. Chapter: 01
  11. (Joshua 1) by David Guzik
  12. A Hard Act To Follow (Joshua 1:1-9) A Hard Act To Follow by Doug Goins
  13. 约书亚的服事 (约书亚记1:1-9) by 周兴国长老
  14. 约书亚的服事 (约书亚记1:1-9) by 周兴国长老
  15. Follow The Leader (Joshua 1:10-18) Follow The Leader by Doug Goins

    16. Chapter: 02
  16. 「凤姐」归主 (约书亚记二章) 「凤姐」归主 by 雷建华博士
  17. 不一样的选择 (约书亚记二章) 不一样的选择 by 吴献章
  18. (Joshua 2) by David Guzik
  19. 耶 利 哥 城 的 妓 女 - 喇 合 (书二1-24) 耶 利 哥 城 的 妓 女 - 喇 合
  20. An Unlikely Ancestor (Joshua 2:1-24) An Unlikely Ancestor by Doug Goins
  21. 喇合的「白色谎话」 (书二4) 喇合的「白色谎话」

    22. Chapter: 03
  22. (Joshua 3) by David Guzik
  23. Standing at The Jordan (Joshua 3:1-6) Standing at The Jordan by Doug Goins
  24. Crossing The Jordan (Joshua 3:7-17) Crossing The Jordan by Doug Goins

    25. Chapter: 04
  25. Teachable Moments (Joshua 4) Teachable Moments by Ron Ritchie
  26. Our Changeless Lord's Instructions on How to Use Teachable Moments (Joshua 4) Our Changeless Lord's Instructions on How to Use Teachable Moments by Ron Ritchie
  27. (Joshua 4) by David Guzik
  28. The Two Memorials (Joshua 4:1-24) The Two Memorials by Doug Goins

    29. Chapter: 05
  29. (Joshua 5) by David Guzik
  30. Conditioned for Conquest (Joshua 5:1-15) Conditioned for Conquest by Doug Goins
  31. The Captain of the Lord's Army (Josh. 5:13-15) The Captain of the Lord's Army

    32. Chapter: 06
  32. (Joshua 6) by David Guzik
  33. Faith is the Victory (Joshua 6:1-27) Faith is the Victory by Doug Goins

    34. Chapter: 07
  34. (Joshua 7) by David Guzik
  35. Learning From Losing (Joshua 7:1-26) Learning From Losing by Doug Goins
  36. The Agony of Defeat (Josh. 7:1-26) The Agony of Defeat

    37. Chapter: 08
  37. (Joshua 8) by David Guzik
  38. Turning Defeat Into Victory (Joshua 8:1-35) Turning Defeat Into Victory by Doug Goins

    39. Chapter: 09
  39. (Joshua 9) by David Guzik
  40. A Costly Lesson (Joshua 9:1-27) A Costly Lesson by Doug Goins

    41. Chapter: 10
  41. (Joshua 10) by David Guzik
  42. Victory at Gibeon (Joshua 10:1-43) Victory at Gibeon by Doug Goins

    43. Chapter: 11
  43. (Joshua 11) by David Guzik
  44. The Final Conquest (Joshua 11:1-12:24) The Final Conquest by Doug Goins

    45. Chapter: 12
  45. (Joshua 12) by David Guzik

    46. Chapter: 13
  46. (Joshua 13) by David Guzik
  47. The Spoils of Victory (Joshua 13:1-33) The Spoils of Victory by Doug Goins
  48. 还有许多未得之地 (书 13:1) 还有许多未得之地 by 黄崇护牧师

    49. Chapter: 14
  49. (Joshua 14) by David Guzik
  50. This Land is Our Land (Joshua 14:1-16:10) This Land is Our Land by Doug Goins
  51. A Man and His Mountain (Joshua 14:6-14) A Man and His Mountain by David Roper

    52. Chapter: 15
  52. (Joshua 15) by David Guzik

    53. Chapter: 17
  53. Initiative or Inertia? (Joshua 17:1-19:51) Initiative or Inertia? by Doug Goins

    54. Chapter: 18
  54. (Joshua 18) by David Guzik

    55. Chapter: 20
  55. (Joshua 20) by David Guzik
  56. Cities of Refuge (Joshua 20:1-9) Cities of Refuge by Doug Goins

    57. Chapter: 21
  57. (Joshua 21) by David Guzik
  58. Cities of the Levites (Joshua 21:1-45) Cities of the Levites by Doug Goins

    59. Chapter: 22
  59. (Joshua 22) by David Guzik
  60. And When the Battle's Done (Joshua 22:1-34) And When the Battle's Done by Doug Goins

    61. Chapter: 23
  61. (Joshua 23) by David Guzik
  62. Authentic Christian Leadership (Joshua 23:1-16) Authentic Christian Leadership by Doug Goins

    63. Chapter: 24
  63. (Joshua 24) by David Guzik
  64. Commitment to the Covenant (Joshua 24:1-28) Commitment to the Covenant by Doug Goins
  65. 至於我和我家 (约书亚记24:1-28) by 江明秀传道
  66. 至於我和我家 (约书亚记24:1-28) by 江明秀传道
  67. Faithful to the Finish (Joshua 24:29-33) Faithful to the Finish by Doug Goins

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


士师记

返回上一页

  1. The Role of Women in the Book of Judges (Judges) The Role of Women in the Book of Judges by Hampton Keathley IV
  2. The Incomplete Victory: (Judges, Ruth) The Incomplete Victory: by Ray C. Stedman
  3. (The Panorama of Defeat) by Ray C. Stedman
  4. 聚 民 之 道 (士 师 记) 聚 民 之 道
  5. 先 知 的 精 神 (士 师 记) 先 知 的 精 神
  6. 辨 民 之 道 (士 师 记) 辨 民 之 道
  7. (士 师 记 导 论)
  8. Introduction
  9. Outline
  10. Bibliography
  11. The Role of Women in (Judges) The Role of Women in
  12. 士师记读经资料
  13. Bible Study Notes on (Judges) Bible Study Notes on by Dr. Constable

    14. Chapter: 01
  14. (Judges 1) by David Guzik
  15. 胜利后的危机-看「致命的妥协」 (士师记一1-二5) 胜利后的危机-看「致命的妥协」 by 吴献章博士
  16. 生 命 的 死 角 (士 师 记 1:27-36) 生 命 的 死 角

    17. Chapter: 02
  17. (Judges 2) by David Guzik
  18. The World is Looking Good Again (Judges 2:1-5) The World is Looking Good Again by Ron Ritchie
  19. Whatever Became of Evil (Judges 2:11-3:6) Whatever Became of Evil by Ron Ritchie

    20. Chapter: 03
  20. (Judges 3) by David Guzik
  21. Set Free From Self-Righteousness (Judges 3:7-11) Set Free From Self-Righteousness by Ron Ritchie

    22. Chapter: 04
  22. (Judges 4) by David Guzik
  23. An Impossible Situation (Judges 4:1-16) An Impossible Situation by Ron Ritchie

    24. Chapter: 05
  24. (Judges 5) by David Guzik

    25. Chapter: 06
  25. (Judges 6) by David Guzik
  26. Gideon and how God worked with him (Judges 6:1-6) Gideon and how God worked with him
  27. 时 代 的 勇 士 (士六：1-6) 时 代 的 勇 士 by 柴仲治牧师
  28. 基甸的事奉 (士师记六11-18) 基甸的事奉 by 周健辉
  29. Where is your trust? (Judges 6:36-40) Where is your trust?

    30. Chapter: 07
  30. (Judges 7) by David Guzik
  31. Doomed to Success (Judges 7:1-25) Doomed to Success by Ron Ritchie

    32. Chapter: 08
  32. (Judges 8) by David Guzik

    33. Chapter: 09
  33. All We Are Meant to Be (Judges 9) All We Are Meant to Be by Ron Ritchie
  34. (Judges 9) by David Guzik

    35. Chapter: 10
  35. (Judges 10) by David Guzik

    36. Chapter: 11
  36. (Judges 11) by David Guzik

    37. Chapter: 12
  37. (Judges 12) by David Guzik

    38. Chapter: 13
  38. Samson and Delilah (Judges 13-16) Samson and Delilah by David Roper
  39. (Judges 13) by David Guzik

    40. Chapter: 14
  40. If We Live by the Spirit, Let Us Walk by the Spirit (Judges 14) If We Live by the Spirit, Let Us Walk by the Spirit by Ron Ritchie
  41. (Judges 14) by David Guzik
  42. 参孙──为情所困的英雄 (士14：1-3，10；16：1-4) 参孙──为情所困的英雄 by 陈终道

    43. Chapter: 15
  43. Whatever a Man Sows, That Shall he Reap (Judges 15) Whatever a Man Sows, That Shall he Reap by Ron Ritchie
  44. (Judges 15) by David Guzik

    45. Chapter: 16
  45. Sin is Crouching at the Door (Judges 16) Sin is Crouching at the Door by Ron Ritchie
  46. 参孙的"不知道" (士16) 参孙的"不知道" by 陈终道
  47. (Judges 16) by David Guzik

    48. Chapter: 17
  48. (Judges 17) by David Guzik
  49. 那时以色列中没有王各人任意而行 (士师记17-19) by 陈中明牧师
  50. 那时以色列中没有王各人任意而行 (士师记17-19) by 陈中明牧师

    51. Chapter: 18
  51. (Judges 18) by David Guzik

    52. Chapter: 19
  52. (Judges 19) by David Guzik

    53. Chapter: 20
  53. (Judges 20) by David Guzik

    54. Chapter: 21
  54. (Judges 21) by David Guzik
  55. (Judges 21:25)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


耶利米哀歌

返回上一页

  1. (The Therapy of Trouble) by Ray C. Stedman
  2. God Chastens: (Jeremiah, Lamentations) God Chastens: by Ray C. Stedman
  3. How Can I Handle My Pain? (Lamentations) How Can I Handle My Pain? by Dorman Followwill
  4. (耶 利 米 哀 歌 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. Bible Study Notes on (Lamentations) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. The Sufferings of our Savior [1] (Lamentations 1:12) The Sufferings of our Savior [1] by Rev. Carl Haak

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


利未记

返回上一页

  1. The Way to Wholeness: (Leviticus) The Way to Wholeness: by Ray C. Stedman
  2. (The Way to Wholeness) by Ray C. Stedman
  3. (利 未 记 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Leviticus: Sacrifice and Sanctification (22 lessons) Leviticus: Sacrifice and Sanctification
  8. 利未记的律例
  9. Bible Study Notes on (Leviticus) Bible Study Notes on by Dr. Constable

    10. Chapter: 01
  10. The Need to Belong (Leviticus 1) The Need to Belong by Ray C. Stedman
  11. 献燔祭之例 (第一章) 献燔祭之例 by 刘悦光牧师
  12. (Leviticus 1) by David Guzik

    13. Chapter: 02
  13. The Need to Respond (Leviticus 2) The Need to Respond by Ray C. Stedman
  14. 献素祭之例 (第二章) 献素祭之例 by 刘悦光牧师
  15. (Leviticus 2) by David Guzik
  16. 作 盐、作 光、作 人 (利未记二：11-13) 作 盐、作 光、作 人 by 曾敬恩牧师

    17. Chapter: 03
  17. The Need for Peace (Leviticus 3) The Need for Peace by Ray C. Stedman
  18. 献平安祭之例 (第三章) 献平安祭之例 by 刘悦光牧师
  19. (Leviticus 3) by David Guzik
  20. Not Always A Lamb, Not Always Blood, Not Always A Ma (Leviticus 3:1) Not Always A Lamb, Not Always Blood, Not Always A Ma

    21. Chapter: 04
  21. The Need to Confess (Leviticus 4, 5) The Need to Confess by Ray C. Stedman
  22. 献赎罪祭之例之一 (第四章) 献赎罪祭之例之一 by 刘悦光牧师
  23. (Leviticus 4) by David Guzik

    24. Chapter: 05
  24. The Need to Restore (Leviticus 5, 6) The Need to Restore by Ray C. Stedman
  25. 献赎罪祭之例之二 (第五章) 献赎罪祭之例之二 by 刘悦光牧师
  26. (Leviticus 5) by David Guzik
  27. 转身 (利未记五章11、13) 转身 by 吴慧馨牧师
  28. 献赎愆祭条例 (五：14 - 六：7) 献赎愆祭条例 by 刘悦光牧师

    29. Chapter: 06
  29. (Leviticus 6) by David Guzik
  30. 常 保 燃 烧 的 生 命 (利 未 记 6:8-13) 常 保 燃 烧 的 生 命
  31. 献燔祭之例 (六：8-13) 献燔祭之例 by 刘悦光牧师
  32. 献素祭之例 (六：14-23) 献素祭之例 by 刘悦光牧师
  33. 献赎罪祭之例 (六：24-30) 献赎罪祭之例 by 刘悦光牧师

    34. Chapter: 07
  34. (Leviticus 7) by David Guzik

    35. Chapter: 08
  35. The Work of a Priest (Leviticus 8) The Work of a Priest by Ray C. Stedman
  36. (Leviticus 8) by David Guzik
  37. The Need for a Priest (Leviticus 8:1-9) The Need for a Priest by Ray C. Stedman
  38. 大祭司受职之例之一 (八：1-9) 大祭司受职之例之一 by 刘悦光牧师
  39. 大祭司受职之例之二 (八：10-21) 大祭司受职之例之二 by 刘悦光牧师

    40. Chapter: 09
  40. The Present Glory (Leviticus 9) The Present Glory by Ray C. Stedman
  41. (Leviticus 9) by David Guzik
  42. 就职后的祭 (九：1-24) 就职后的祭 by 刘悦光牧师

    43. Chapter: 10
  43. Strange Fire (Leviticus 10) Strange Fire by Ray C. Stedman
  44. Instructions to Priests (Leviticus 10) Instructions to Priests by Ray C. Stedman
  45. 祭司的律例 (第十章) 祭司的律例 by 刘悦光牧师
  46. (Leviticus 10) by David Guzik
  47. 从亚伦生命中的四场重大事件看亚伦其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) 从亚伦生命中的四场重大事件看亚伦其人 by 刘幸枝

    48. Chapter: 11
  48. The Need for a Standard (Leviticus 11) The Need for a Standard by Ray C. Stedman
  49. 吃的律例 (第十一章) 吃的律例 by 刘悦光牧师
  50. (Leviticus 11) by David Guzik

    51. Chapter: 12
  51. Dealing with the Leprosy of Life (Leviticus 12, 13) Dealing with the Leprosy of Life by Ray C. Stedman
  52. (Leviticus 12) by David Guzik

    53. Chapter: 13
  53. Sick Garments in Diseased Houses (Leviticus 13, 14) Sick Garments in Diseased Houses by Ray C. Stedman
  54. (Leviticus 13) by David Guzik

    55. Chapter: 14
  55. (Leviticus 14) by David Guzik

    56. Chapter: 15
  56. The Trouble with Nature (Leviticus 15) The Trouble with Nature by Ray C. Stedman
  57. (Leviticus 15) by David Guzik

    58. Chapter: 16
  58. The Need for Presentation (Leviticus 16) The Need for Presentation by Ray C. Stedman
  59. (Leviticus 16) by David Guzik

    60. Chapter: 17
  60. Blood and Sex (Leviticus 17, 18) Blood and Sex by Ray C. Stedman
  61. (Leviticus 17) by David Guzik

    62. Chapter: 18
  62. (Leviticus 18) by David Guzik

    63. Chapter: 19
  63. Power to Do (Leviticus 19, 20) Power to Do by Ray C. Stedman
  64. (Leviticus 19) by David Guzik

    65. Chapter: 20
  65. (Leviticus 20) by David Guzik
  66. The Way to Wholeness (Leviticus 20:26) The Way to Wholeness by Ray C. Stedman

    67. Chapter: 21
  67. Free to Serve (Leviticus 21, 22) Free to Serve by Ray C. Stedman
  68. (Leviticus 21) by David Guzik

    69. Chapter: 22
  69. (Leviticus 22) by David Guzik

    70. Chapter: 23
  70. God's Calendar (Leviticus 23) God's Calendar by Ray C. Stedman
  71. (Leviticus 23) by David Guzik

    72. Chapter: 24
  72. The Pattern of Man (Leviticus 24) The Pattern of Man by Ray C. Stedman
  73. (Leviticus 24) by David Guzik

    74. Chapter: 25
  74. The True Basis for Social Concern (Leviticus 25) The True Basis for Social Concern by Ray C. Stedman
  75. (Leviticus 25) by David Guzik
  76. (Leviticus 25:1-14)

    77. Chapter: 26
  77. Either/Or (Leviticus 26) Either/Or by Ray C. Stedman
  78. (Leviticus 26) by David Guzik

    79. Chapter: 27
  79. Promises, Promises, Promises (Leviticus 27) Promises, Promises, Promises by Ray C. Stedman
  80. (Leviticus 27) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


大先知书

返回上一页

以赛亚书 | 耶利米书 | 耶利米哀歌
以西结书 | 但以理书

  1. 先知蒙召：记载和神学

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


玛拉基书

返回上一页

  1. The Minor Prophets -- (Malachi:) The Minor Prophets --
  2. (Think Upon His Name) by Ray C. Stedman
  3. God Encourages: (Zechariah, Malachi) God Encourages: by Ray C. Stedman
  4. (玛 拉 基 书 导 论)
  5. Introduction
  6. Outline1
  7. Study on (Malachi) Study on
  8. Bible Study Notes on (Malachi) Bible Study Notes on by Dr. Constable
  9. (玛拉基书)

    10. Chapter: 01
  10. (Malachi 1) by David Guzik
  11. Tough Love (Malachi 1: 1-5) Tough Love by Steve Zeisler
  12. 儿子尊敬父亲 (玛一6) 儿子尊敬父亲 by Robert Murray MacCheyne
  13. 玛拉基书之藐视上帝惟我独尊 (玛一：6-二：3) 玛拉基书之藐视上帝惟我独尊
  14. 玛拉基书之藐视上帝惟我独尊 (玛1:6-2:3) 玛拉基书之藐视上帝惟我独尊 by PC Chong
  15. Ye Offer Polluted Bread On The Altar (Malachi 1:7-14) Ye Offer Polluted Bread On The Altar
  16. Have I Done My Best For Jesus (Malachi 1:7-14) Have I Done My Best For Jesus by Ken D. Trivette
  17. Worthless Worship (Malachi 1:6-2:9) Worthless Worship by Steve Zeisler

    18. Chapter: 02
  18. (Malachi 2) by David Guzik
  19. Divorce: The Corruption of a Covenant (Malachi 2: 10-16) Divorce: The Corruption of a Covenant by Steve Zeisler
  20. Where is the God of Justice? (Malachi 2:17-3:15) Where is the God of Justice? by Steve Zeisler

    21. Chapter: 03
  21. (Malachi 3) by David Guzik
  22. You Bet Your Life (Malachi 3: 16-4:6) You Bet Your Life by Steve Zeisler
  23. 奉 献 之 道 (玛拉基书三章8-10节) 奉 献 之 道 by 陈尊德牧师
  24. Opening Heaven's Windows (Malachi 3:7-12) Opening Heaven's Windows
  25. 当纳的十分之一 (玛拉基书三 8-12) 当纳的十分之一
  26. 不 能 看 见 的 神 (王上12:26-33，玛3:13-18) 不 能 看 见 的 神 by 黄业强
  27. There Is A Point To All This (Malachi 3:13 - 4:6 and Luke 21:5-19) There Is A Point To All This

    28. Chapter: 04
  28. (Malachi 4) by David Guzik
  29. 一 个 时 代 的 结 束 (玛 拉 基 书 4:5-6) 一 个 时 代 的 结 束

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


弥迦书

返回上一页

  1. (弥 迦 书)
  2. (Who is Like God?) by Ray C. Stedman
  3. God Waits: (Jonah, Micah) God Waits: by Ray C. Stedman
  4. (弥 迦 书 导 论)
  5. (弥迦书)
  6. Introduction
  7. Outline1
  8. Study on Micah
  9. Bible Study Notes on (Micah) Bible Study Notes on by Dr. Constable
  10. 从圣经阿摩司书和弥迦书看 (社会秩序) 从圣经阿摩司书和弥迦书看 by 吴献章

    11. Chapter: 01
  11. (Micah 1) by David Guzik

    12. Chapter: 02
  12. (Micah 2) by David Guzik
  13. 圣 诞 前 夕 (弥 迦 书2:1-5) 圣 诞 前 夕

    14. Chapter: 03
  14. (Micah 3) by David Guzik

    15. Chapter: 04
  15. (Micah 4) by David Guzik

    16. Chapter: 05
  16. (Micah 5) by David Guzik
  17. Jesus: Born in Humility (Micah 5:2-3) Jesus: Born in Humility by Ron Ritchie
  18. Bearing The Gifts of God (Micah 5:2-5a and Luke 1:39-55) Bearing The Gifts of God

    19. Chapter: 06
  19. (Micah 6) by David Guzik
  20. 人类历史中最大的官司 (弥迦书6:1-5) by 马正雄弟兄
  21. Abortion Action (Micah 6:6-8) Abortion Action
  22. What God Requires (Micah 6:6-8) What God Requires
  23. What Does God Require Of Me? (Micah 6:6-8) What Does God Require Of Me?
  24. 从 自 己 做 起 (弥迦书六章6-8节) 从 自 己 做 起 by 施达雄
  25. (Micah 6:8)
  26. Children's Sermon (Micah 6:8) Children's Sermon

    27. Chapter: 07
  27. (Micah 7) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


小先知书

返回上一页

何西阿书 | 约珥书 | 阿摩司书
俄巴底亚书 | 约拿书 | 弥迦书
那鸿书 | 哈巴谷书 | 西番雅书
哈该书 | 撒迦利亚书 | 玛拉基书

  1. Things Surely to be Believed, Part I (Isaiah-Obadiah) Things Surely to be Believed, Part I by Ray C. Stedman
  2. Things Surely to be Believed, Part II (Jonah-Malachi) Things Surely to be Believed, Part II by Ray C. Stedman

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


那鸿书

返回上一页

  1. (那 鸿 书)
  2. (The Terrible Wrath of God) by Ray C. Stedman
  3. God Answers: (Nahum, Habakkuk) God Answers: by Ray C. Stedman
  4. 被 遗 忘 的 神 性 (那 鸿 书) 被 遗 忘 的 神 性
  5. (那 鸿 书 导 论)
  6. (那鸿书)
  7. Introduction
  8. Outline1
  9. Study on (Nahum) Study on
  10. Bible Study Notes on (Nahum) Bible Study Notes on by Dr. Constable

    11. Chapter: 01
  11. (Nahum 1) by David Guzik

    12. Chapter: 02
  12. (Nahum 2) by David Guzik

    13. Chapter: 03
  13. (Nahum 3) by David Guzik
  14. The Well-favoured Harlot (Nahum 3:4) The Well-favoured Harlot

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


尼希米记

返回上一页

  1. (Rebuilding the Walls) by Ray C. Stedman
  2. The Way Back: (Ezra, Nehemiah, Esther) The Way Back: by Ray C. Stedman
  3. (尼 希 米 记 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Bible Study Notes on (Nehemiah) Bible Study Notes on by Dr. Constable

    8. Chapter: 01
  8. Don't Despair -- Begin to Repair (Nehemiah 1) Don't Despair -- Begin to Repair by Ray C. Stedman
  9. Concerned for Others/Satan's Response (Nehemiah Ch. 1-6) Concerned for Others/Satan's Response by Jerry Emond
  10. (Nehemiah 1) by David Guzik
  11. 你 要 求 甚 么？ (尼 希 米 记 一 章 1 节) 你 要 求 甚 么？ by 蔡瑞益牧师
  12. Making A Difference For God's Glory - Know How to Pray (Nehemiah 1:1-11) Making A Difference For God's Glory - Know How to Pray by Pastor Tom
  13. 尼希米的事奉 (尼希米记1:1-11) by 周兴国长老
  14. 代祷的典范 (尼希米记1:1-11) by 蔡恩赐牧师
  15. 尼希米的事奉 (尼希米记1:1-11) by 周兴国长老
  16. 代祷的典范 (尼希米记1:1-11) by 蔡恩赐牧师

    17. Chapter: 02
  17. (Nehemiah 2) by David Guzik
  18. Don't Hesitate -- Investigate (Nehemiah 2:1-20) Don't Hesitate -- Investigate by Ray C. Stedman
  19. Making A Difference For God's Glory - How To Tackle a Tough Job (Nehemiah 2:1-9) Making A Difference For God's Glory - How To Tackle a Tough Job by Pastor Tom
  20. 重 建 人 心 的 策 略 (尼 希 米 记 2:3-20) 重 建 人 心 的 策 略
  21. Making A Difference For God's Glory - How To Get In God's Way (Nehemiah 2:11-20) Making A Difference For God's Glory - How To Get In God's Way by Pastor Tom

    22. Chapter: 03
  22. (Nehemiah 3) by David Guzik
  23. Don't be Paralyzed -- Get Organized (Nehemiah 3:1-32) Don't be Paralyzed -- Get Organized by Ray C. Stedman

    24. Chapter: 04
  24. Making A Difference For God's Glory - Defeating Discouragement (Nehemiah 4) Making A Difference For God's Glory - Defeating Discouragement by Pastor Tom
  25. (Nehemiah 4) by David Guzik
  26. Don't Back Down -- Build Up (Nehemiah 4:1-5:19) Don't Back Down -- Build Up by Ray C. Stedman
  27. 众 志 成 城 (尼 希 米 记 4:1-6) 众 志 成 城
  28. Discouragement (Nehemiah 4:6-14) Discouragement

    29. Chapter: 05
  29. (Nehemiah 5) by David Guzik
  30. Making A Difference For God's Glory - Puttting A Stop To Strife (Nehemiah 5:1-13) Making A Difference For God's Glory - Puttting A Stop To Strife by Pastor Tom

    31. Chapter: 06
  31. Making A Difference For God's Glory - How the Enemy Works (Nehemiah 6) Making A Difference For God's Glory - How the Enemy Works by Pastor Tom
  32. (Nehemiah 6) by David Guzik
  33. Don't Vacillate -- Perpetuate (Nehemiah 6:1-7:73) Don't Vacillate -- Perpetuate by Ray C. Stedman

    34. Chapter: 07
  34. (Nehemiah 7) by David Guzik

    35. Chapter: 08
  35. (Nehemiah 8) by David Guzik
  36. The Shining Light (Nehemiah 8:1-18) The Shining Light by Ray C. Stedman
  37. Hearing With Joy, Doing In Peace (Nehemiah 8:1-10 and Luke 4:14-21) Hearing With Joy, Doing In Peace

    38. Chapter: 09
  38. (Nehemiah 9) by David Guzik
  39. Let us Bow Before our Maker (Nehemiah 9:1-37) Let us Bow Before our Maker by Ray C. Stedman
  40. The New Resolve (Nehemiah 9:38-10:39) The New Resolve by Ray C. Stedman

    41. Chapter: 10
  41. (Nehemiah 10) by David Guzik

    42. Chapter: 11
  42. (Nehemiah 11) by David Guzik
  43. The Way God Works (Nehemiah 11:1-12:26) The Way God Works by Ray C. Stedman

    44. Chapter: 12
  44. (Nehemiah 12) by David Guzik
  45. The Sound of Rejoicing (Nehemiah 12:27-47) The Sound of Rejoicing by Ray C. Stedman

    46. Chapter: 13
  46. (Nehemiah 13) by David Guzik
  47. Looking for a Few Good Men (Nehemiah 13:1-14) Looking for a Few Good Men by Ray C. Stedman
  48. Preventing Burnout and Preserving Power (Nehemiah 13:15-31) Preventing Burnout and Preserving Power by Ray C. Stedman

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


民数记

返回上一页

  1. The Incomplete Life: (Numbers, Deuteronomy) The Incomplete Life: by Ray C. Stedman
  2. (The Incomplete Christian Life) by Ray C. Stedman
  3. (民 数 记 导 论)
  4. Introduction
  5. Outline
  6. Bibliography
  7. Bible Study Notes on (Numbers) Bible Study Notes on by Dr. Constable

    8. Chapter: 01
  8. (Numbers 1) by David Guzik
  9. 数点兵丁 (民一：1-3) 数点兵丁
  10. 数点兵丁 (民1:1-3) 数点兵丁 by PC Chong

    11. Chapter: 02
  11. (Numbers 2) by David Guzik

    12. Chapter: 03
  12. (Numbers 3) by David Guzik

    13. Chapter: 04
  13. (Numbers 4) by David Guzik

    14. Chapter: 05
  14. (Numbers 5) by David Guzik

    15. Chapter: 06
  15. (Numbers 6) by David Guzik
  16. 廿一世纪的新春三愿 (民数记6:2；罗马书14:8) by 薛曙生弟兄
  17. 廿一世纪的新春三愿 (民数记6:2；罗马书14:8) by 薛曙生弟兄

    18. Chapter: 07
  18. (Numbers 7) by David Guzik

    19. Chapter: 08
  19. (Numbers 8) by David Guzik

    20. Chapter: 09
  20. (Numbers 9) by David Guzik
  21. 出埃及周年纪念 (民九：1-23) 出埃及周年纪念
  22. 出埃及周年纪念 (民9:1-23) 出埃及周年纪念 by PC Chong
  23. Skekinah (Numbers 9:15-23) Skekinah by David Roper

    24. Chapter: 10
  24. (Numbers 10) by David Guzik
  25. 摩西与何巴 (民十29) 摩西与何巴 by Robert Murray MacCheyne

    26. Chapter: 11
  26. (Numbers 11) by David Guzik
  27. Nicodemus (Numbers 11:1-17, John 3:1-15) Nicodemus
  28. Prayer's Possibilities (Num 11:4-34) Prayer's Possibilities by Ray C. Stedman
  29. 神仍可信--当遇压力时 (民数记十一：14、17；林后一：8、9；诗六十八：19) 神仍可信--当遇压力时 by 刘悦光牧师
  30. (Numbers 11:23)
  31. Working Together (Numbers 11:24-30 and Mark 9:38-50) Working Together

    32. Chapter: 12
  32. Awakened from Resentment (Numbers 12) Awakened from Resentment by Steve Zeisler
  33. (Numbers 12) by David Guzik
  34. 从亚伦生命中的四场重大事件看亚伦其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) 从亚伦生命中的四场重大事件看亚伦其人 by 刘幸枝

    35. Chapter: 13
  35. (Numbers 13) by David Guzik
  36. (Numbers 13:21-14:12)
  37. 专 心 跟 从 主 我 的 神 (民13：30-14：10) 专 心 跟 从 主 我 的 神 by 陈寿穗牧师

    38. Chapter: 14
  38. (Numbers 14) by David Guzik
  39. 极美之地 (民十四7，8) 极美之地 by Robert Murray MacCheyne
  40. 专一跟从主 (民十四24) 专一跟从主 by Robert Murray MacCheyne

    41. Chapter: 15
  41. (Numbers 15) by David Guzik

    42. Chapter: 16
  42. (Numbers 16) by David Guzik

    43. Chapter: 17
  43. (Numbers 17) by David Guzik
  44. 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) (生命的守护者) 港九培灵研经大会第68届(1996) 奋兴会(时代的异象) by 吴勇长老

    45. Chapter: 18
  45. (Numbers 18) by David Guzik

    46. Chapter: 19
  46. (Numbers 19) by David Guzik

    47. Chapter: 20
  47. (Numbers 20) by David Guzik
  48. 从亚伦生命中的四场重大事件看亚伦其人 (出卅二１－35；利十１－７；民十二１－16；民廿１－13) 从亚伦生命中的四场重大事件看亚伦其人 by 刘幸枝

    49. Chapter: 21
  49. (Numbers 21) by David Guzik
  50. Look and live (Numbers 21:4-9, John 3:14-21) Look and live
  51. (Numbers 21:4-9)
  52. 仰望得医治 (民数记廿一4-9) 仰望得医治 by 王丰荣牧师
  53. Balaam, The Light That Was Darkness (Numbers 21:1-25:18) Balaam, The Light That Was Darkness by David Roper

    54. Chapter: 22
  54. (Numbers 22) by David Guzik

    55. Chapter: 23
  55. (Numbers 23) by David Guzik

    56. Chapter: 24
  56. (Numbers 24) by David Guzik
  57. 揂 Star Will Come Out of Jacob�: Early Regal Images in (Numbers 24:15-19) 揂 Star Will Come Out of Jacob�: Early Regal Images in

    58. Chapter: 25
  58. (Numbers 25) by David Guzik

    59. Chapter: 26
  59. (Numbers 26) by David Guzik

    60. Chapter: 27
  60. (Numbers 27) by David Guzik

    61. Chapter: 28
  61. (Numbers 28) by David Guzik

    62. Chapter: 29
  62. (Numbers 29) by David Guzik

    63. Chapter: 30
  63. (Numbers 30) by David Guzik

    64. Chapter: 31
  64. (Numbers 31) by David Guzik

    65. Chapter: 32
  65. (Numbers 32) by David Guzik

    66. Chapter: 33
  66. (Numbers 33) by David Guzik

    67. Chapter: 34
  67. (Numbers 34) by David Guzik

    68. Chapter: 35
  68. (Numbers 35) by David Guzik

    69. Chapter: 36
  69. (Numbers 36) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


俄巴底亚书

返回上一页

  1. (Death to Edom) by Ray C. Stedman
  2. God Judges: (Amos, Obadiah) God Judges: by Ray C. Stedman
  3. 俄 巴 底 亚 的 信 息 (俄 巴 底 亚 书) 俄 巴 底 亚 的 信 息
  4. (俄 巴 底 亚 书 导 论)
  5. Introduction
  6. Outline
  7. Study on (Obadiah) Study on
  8. Bible Study Notes on (Obadiah) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. (Obadiah 1) by David Guzik

    10. Chapter: 08
  10. Shall I not in that day saith the LORD... (Obadiah 8) Shall I not in that day saith the LORD...

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


摩西五经

返回上一页

创世记 | 出埃及记 | 利未记
民数记 | 申命记

  1. Five Steps to Maturity (Genesis-Deuteronomy) Five Steps to Maturity by Ray C. Stedman
  2. Pentateuch Introduction
  3. Messiah and the (Feast of Tabernacles) Messiah and the
  4. (The Sabbath)
  5. (关于律法)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


诗歌智慧书

返回上一页

约伯记 | 诗篇 | 箴言
传道书 | 雅歌

  1. Music to Live By (Job, Song of Solomon) Music to Live By by Ray C. Stedman

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


箴言

返回上一页

  1. (Proverbs Summary)
  2. The Searchings of Mind and Will: (Proverbs, Ecclesiastes) The Searchings of Mind and Will: by Ray C. Stedman
  3. (That Men May Know Wisdom) by Ray C. Stedman
  4. (箴 言 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. (Proverbs)
  9. (Proverbs)
  10. The Way of the Wise: Studies in the Book of Proverbs (20 lessons) The Way of the Wise: Studies in the Book of Proverbs
  11. 圣经《箴言》对钱财的看法
  12. Bible Study Notes on (Proverbs) Bible Study Notes on by Dr. Constable

    13. Chapter: 01
  13. What Every Child Should Know (Proverbs 1 - 9) What Every Child Should Know by Ray C. Stedman
  14. 人 生 真 智 慧 (箴言一至二章) 人 生 真 智 慧 by 谢宏忠牧师
  15. 资讯泛滥，何去何从（二） (箴 1:1-6) 资讯泛滥，何去何从（二） by 张慕皑牧师
  16. 资讯泛滥，何去何从（一） (箴 1:1-4) 资讯泛滥，何去何从（一） by 张慕皑牧师
  17. 成功人的座右铭 (箴 1:7-9) 成功人的座右铭 by 张慕皑牧师
  18. The Fear of the Lord, Part 1 (Proverbs 1:7) The Fear of the Lord, Part 1 by Donald T. Williams, PhD.
  19. The Fear of the Lord, Part 2 (Proverbs 1:7) The Fear of the Lord, Part 2 by Donald T. Williams, PhD.
  20. 胜过罪恶的引诱 (箴 1:10-19) 胜过罪恶的引诱 by 张慕皑牧师
  21. 你们当因我的责备回转 (箴一20-30) 你们当因我的责备回转 by Robert Murray MacCheyne
  22. 末世的旷野呼声（二） (箴 1:20-23) 末世的旷野呼声（二） by 张慕皑牧师
  23. 末世的旷野呼声（一） (箴 1:20-33) 末世的旷野呼声（一） by 张慕皑牧师
  24. 末世的旷野呼声（三） (箴 1:26-33) 末世的旷野呼声（三） by 张慕皑牧师

    25. Chapter: 02
  25. 后现代文化冲击中的出路（三） (箴 2:1-22) 后现代文化冲击中的出路（三） by 张慕皑牧师
  26. 后现代文化冲击中的出路（二） (箴 2:1-22) 后现代文化冲击中的出路（二） by 张慕皑牧师
  27. 后现代文化冲击中的出路（一） (箴 2:1-22) 后现代文化冲击中的出路（一） by 张慕皑牧师
  28. 如何胜过试探与引诱（四） (箴 2:9-22) 如何胜过试探与引诱（四） by 张慕皑牧师
  29. 如何胜过试探与引诱（三） (箴 2:9-22) 如何胜过试探与引诱（三） by 张慕皑牧师
  30. 如何胜过试探与引诱（二） (箴 2:9-22) 如何胜过试探与引诱（二） by 张慕皑牧师
  31. 如何胜过试探与引诱（一） (箴 2:9-22) 如何胜过试探与引诱（一） by 张慕皑牧师

    32. Chapter: 03
  32. 在世俗潮流中与神同行（三） (箴 3:1-12) 在世俗潮流中与神同行（三） by 张慕皑牧师
  33. 在世俗潮流中与神同行（二） (箴 3:1-12) 在世俗潮流中与神同行（二） by 张慕皑牧师
  34. 在世俗潮流中与神同行（一） (箴 3:1-12) 在世俗潮流中与神同行（一） by 张慕皑牧师
  35. 仰赖耶和华 (箴三5) 仰赖耶和华 by Robert Murray MacCheyne
  36. 在世俗潮流中与神同行（四） 健康之道 (箴 3:7-8) 在世俗潮流中与神同行（四） 健康之道 by 张慕皑牧师
  37. 在世俗潮流中与神同行（五） 财富之道 (箴 3:9-10) 在世俗潮流中与神同行（五） 财富之道 by 张慕皑牧师
  38. 在世俗潮流中与神同行（六） 面对逆境之道 (箴 3:11-12) 在世俗潮流中与神同行（六） 面对逆境之道 by 张慕皑牧师
  39. 建 设 的 爱 (箴言三章12节) 建 设 的 爱 by 梁敏夫牧师
  40. Wedding Sermons (Proverbs 3:13-18) Wedding Sermons
  41. 生命的投资（一） (箴 3:13-26) 生命的投资（一） by 张慕皑牧师
  42. 生命的投资（二） (箴 3:18-26) 生命的投资（二） by 张慕皑牧师
  43. 与人相处的智慧 (箴 3:27-35) 与人相处的智慧 by 张慕皑牧师

    44. Chapter: 04
  44. Covenant Concern for Our Children (Proverbs 4:1-4) Covenant Concern for Our Children by Rev. Ronald Camme
  45. 年青一代的道德教育（二） (箴 4:1-9) 年青一代的道德教育（二） by 张慕皑牧师
  46. 年青一代的道德教育（一） (箴 4:1-9) 年青一代的道德教育（一） by 张慕皑牧师
  47. 年青一代的道德教育（三） (箴 4:10-19) 年青一代的道德教育（三） by 张慕皑牧师
  48. 年青一代的道德教育（四） (箴 4:13-19) 年青一代的道德教育（四） by 张慕皑牧师
  49. 教导与学习 (箴 4:20-22) 教导与学习 by 张慕皑牧师
  50. A Healthy Heart (Proverbs 4:23) A Healthy Heart
  51. (Proverbs 4:23)
  52. 健康之道（二） (箴 4:23-27) 健康之道（二） by 张慕皑牧师
  53. 健康之道 (箴 4:23-27) 健康之道 by 张慕皑牧师

    54. Chapter: 05
  54. 面对情欲的引诱（二） (箴 5: 1-6) 面对情欲的引诱（二） by 张慕皑牧师
  55. 面对情欲的引诱（一） (箴 5: 1-6) 面对情欲的引诱（一） by 张慕皑牧师
  56. 面对情欲的引诱（三） (箴 5: 15-23) 面对情欲的引诱（三） by 张慕皑牧师

    57. Chapter: 06
  57. 为善应有智慧 (箴 6:1-5) 为善应有智慧 by 张慕皑牧师
  58. 存心犯罪─流无辜人血的手 (箴 6:12-19) 存心犯罪─流无辜人血的手 by 张慕皑牧师
  59. 存存心犯罪─撒谎的舌 (箴 6:12-19) 存存心犯罪─撒谎的舌 by 张慕皑牧师
  60. 存心犯罪─高傲的眼 (箴 6:12-19) 存心犯罪─高傲的眼 by 张慕皑牧师
  61. 存心做坏事 (箴 6:12-19) 存心做坏事 by 张慕皑牧师
  62. 假见证的罪与社会的瓦解 (箴 6:16-19) 假见证的罪与社会的瓦解 by 张慕皑牧师
  63. 思想和行为的罪 (箴 6:16-19) 思想和行为的罪 by 张慕皑牧师
  64. 克胜情欲的罪（二） (箴 6:20-35) 克胜情欲的罪（二） by 张慕皑牧师
  65. 克胜情欲的罪（一） (箴 6:20-35) 克胜情欲的罪（一） by 张慕皑牧师

    66. Chapter: 07
  66. 智慧的呼喊 (箴 7, 8章) 智慧的呼喊 by 张慕皑牧师
  67. 情欲路上的红灯（一） (箴 7:1-9) 情欲路上的红灯（一） by 张慕皑牧师
  68. 情欲路上的红灯（二） (箴 7:6-22) 情欲路上的红灯（二） by 张慕皑牧师
  69. 情欲路上的红灯（三） (箴 7:13-23) 情欲路上的红灯（三） by 张慕皑牧师

    70. Chapter: 08
  70. 世人不可或缺的智慧（一） (箴 8:4-5) 世人不可或缺的智慧（一） by 张慕皑牧师
  71. 世人不可或缺的智慧（二） (箴 8:6-11) 世人不可或缺的智慧（二） by 张慕皑牧师
  72. 社会安定繁荣的智慧 (箴 8:12-21) 社会安定繁荣的智慧 by 张慕皑牧师
  73. 「智慧」的身份和资格（四） (箴 8:22-34) 「智慧」的身份和资格（四） by 张慕皑牧师
  74. 「智慧」的身份和资格（二） (箴 8:22-36) 「智慧」的身份和资格（二） by 张慕皑牧师
  75. 「智慧」的身份和资格（一） (箴 8:22-36) 「智慧」的身份和资格（一） by 张慕皑牧师
  76. 「智慧」的身份和资格（三） (箴 8:30-36) 「智慧」的身份和资格（三） by 张慕皑牧师

    77. Chapter: 09
  77. You Are What You Eat (Proverbs 9:1-6, Ephesians 5:15-20 and John 6:51-58) You Are What You Eat
  78. You Are What You Eat (Proverbs 9:1-6, Ephesians 5:15-20; John 6:51-58) You Are What You Eat
  79. 让全世界得享「智慧」的筵席 (箴 9:1-6) 让全世界得享「智慧」的筵席 by 张慕皑牧师

    80. Chapter: 10
  80. 耶和华所赐的福 (箴言10:22) by 苏义雄长老

    81. Chapter: 14
  81. 母 亲 的 智 慧 (箴言十四1；九10-12) 母 亲 的 智 慧
  82. (Proverbs 14:31)
  83. Children's Sermon (Proverbs 14:31) Children's Sermon

    84. Chapter: 15
  84. 蒙垂听的祷告 (箴言15:29；雅各书5:13-20) by 董伦贤牧师

    85. Chapter: 16
  85. Resting in God's Sovereignty (Prov. 16:1-4) Resting in God's Sovereignty

    86. Chapter: 18
  86. The Faithful Friend (Proverbs 18:24) The Faithful Friend by Rev. Carl Haak

    87. Chapter: 19
  87. While There Is Hope (Proverbs 19:18) While There Is Hope

    88. Chapter: 20
  88. A Righteous Promise Keeper (Proverbs 20:7) A Righteous Promise Keeper by Rev. Steven Key
  89. A Righteous Promise Keeper (Proverbs 20:7) A Righteous Promise Keeper by Rev. Steven Key
  90. The Mysterious Way of Man (Proverbs 20:24) The Mysterious Way of Man by Rev. Herman Hoeks
  91. The Mysterious Way of Man (Proverbs 20:24) The Mysterious Way of Man by Rev. Herman Hoeks

    92. Chapter: 21
  92. 如何活得更精彩？ (箴 21：1-3) by 张慕皑牧师

    93. Chapter: 22
  93. Children (Proverbs 22:6) Children
  94. The Duties of Parents #1 (Proverbs 22:6) The Duties of Parents #1 by Rev. Carl Haak
  95. The Duties of Parents #2 (Proverbs 22:6) The Duties of Parents #2 by Rev. Carl Haak
  96. True Wisdom (Proverbs 22:17) True Wisdom

    97. Chapter: 23
  97. Honor Your Father and Mother (Proverbs 23:12-25) Honor Your Father and Mother by Rev. Min J. Chung

    98. Chapter: 24
  98. The Building of a Home (Proverbs 24:1-4) The Building of a Home by Prof. Herman C. H
  99. The Building of a Home (Proverbs 24:1-4) The Building of a Home by Prof. Herman C. H
  100. Turn Fizzle to Sizzle In Marriage - Individual Message (Proverbs 24:3,4) Turn Fizzle to Sizzle In Marriage - Individual Message by Pastor Tom

    101. Chapter: 28
  101. The Benefit of Integrity (Proverbs 28:1) The Benefit of Integrity by Rev. Min J. Chung
  102. God's Law of Dispensing Mercy (I) (Proverbs 28:13) God's Law of Dispensing Mercy (I) by Rev. Carl Haak
  103. God's Law of Dispensing Mercy (II) (Proverbs 28:13) God's Law of Dispensing Mercy (II) by Rev. Carl Haak
  104. (Proverbs 28:23)

    105. Chapter: 29
  105. The Rod and Reproof (Proverbs 29:15) The Rod and Reproof by Rev. Steven Key
  106. The Rod and Reproof (Proverbs 29:15) The Rod and Reproof by Rev. Steven Key
  107. 我 们 的 异 象 (箴言廿九章18节) 我 们 的 异 象 by 周神助牧师

    108. Chapter: 30
  108. Four Small, Wise Creatures (Proverbs 30:24-28) Four Small, Wise Creatures

    109. Chapter: 31
  109. The God-Fearing Woman (Proverbs 31:29-30) The God-Fearing Woman by Rev. Carl Haak

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


诗篇

返回上一页

  1. Why do the heathen rage, and the people imagine a vain thing (Psalms) Why do the heathen rage, and the people imagine a vain thing
  2. (The Voicing of Feeling) by Ray C. Stedman
  3. (The Worship of an Honest Heart) by Ray C. Stedman
  4. (诗 篇 导 论)
  5. (诗篇)
  6. Introduction
  7. Outline
  8. Bibliography
  9. A Psalm for All Seasons: Studies in the Book of Psalms (15 lessons) A Psalm for All Seasons: Studies in the Book of Psalms
  10. (诗篇) by 黎炽球牧师
  11. Bible Study Notes on (Psalms) Bible Study Notes on by Dr. Constable
  12. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (诗人为何要赞美？) 港 九培灵研经大会第71届(1999) 研经会(『夜间的歌唱』─ 《诗》中『赞美』的研读) by 刘承业牧师
  13. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (「赞美诗」的赞美) 港 九培灵研经大会第71届(1999) 研经会(『夜间的歌唱』─ 《诗》中『赞美』的研读) by 刘承业牧师
  14. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (「感恩诗」的赞美) 港 九培灵研经大会第71届(1999) 研经会(『夜间的歌唱』─ 《诗》中『赞美』的研读) by 刘承业牧师
  15. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (「个人哀歌」的赞美) 港九培灵研经大会第71届(1999) 研经会(『夜间的歌唱』 ─《诗》中『赞美』的研读) by 刘承业牧师
  16. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (「团体哀歌」的赞美) 港九培灵研经大会第71届(1999) 研经会(『夜间的歌唱』 ─《诗》中『赞美』的研读) by 刘承业牧师
  17. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (苦难中的赞美) 港九培 灵研经大会第71届(1999) 研经会(『夜间的歌唱』─《诗 》中『赞美』的研读) by 刘承业牧师
  18. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (逆境中的赞美) 港九培 灵研经大会第71届(1999) 研经会(『夜间的歌唱』─《诗 》中『赞美』的研读) by 刘承业牧师
  19. 港九培灵研经大会第71届(1999) 研经会(『夜间 的歌唱』─《诗》中『赞美』的研读) (如何实践赞美) 港九培 灵研经大会第71届(1999) 研经会(『夜间的歌唱』─《诗 》中『赞美』的研读) by 刘承业牧师
  20. 诗篇简介 (诗篇研读 - 第一课：) 诗篇简介 by 雷小龙先生
  21. 希伯来诗歌的特色 (诗篇研读 - 第二课：) 希伯来诗歌的特色 by 雷小龙先生
  22. 研读诗篇的基本方法 (诗篇研读 - 第三课：) 研读诗篇的基本方法 by 雷小龙先生

    23. Chapter: 001
  23. (诗 篇 第 一 篇)
  24. A Song of Foundations (Psalm 1) A Song of Foundations by Ray C. Stedman
  25. (Psalm 1)
  26. Two Ways of Life (Psalm 1) Two Ways of Life
  27. Two Ways of Life (Psalm 1) Two Ways of Life
  28. (诗篇第一篇)
  29. 有福的人 (诗篇第一篇) 有福的人 by 刘悦光牧师
  30. (Psalm 1) by David Guzik
  31. 诗一、十九之分析及欣赏 (诗篇研读 - 第四课：) 诗一、十九之分析及欣赏 by 雷小龙先生
  32. 作个敬虔的基督徒 (诗篇1:1-3) 作个敬虔的基督徒

    33. Chapter: 002
  33. An expository and theological study (Psalms 2) An expository and theological study
  34. Conceptions of Davidic Hope in (Psalm 2, 45, and 72) Conceptions of Davidic Hope in
  35. (Psalm 2) by David Guzik
  36. 诗二及七十二之分析研究 (诗篇研读 - 第九课：) 诗二及七十二之分析研究 by 雷小龙先生

    37. Chapter: 003
  37. (Psalm 3) by David Guzik
  38. Psalm 3 (Psalm 3:1-8) Psalm 3
  39. 神仍可信--当被背叛时 (撒下十六:5-14, 诗篇三:1-8) 神仍可信--当被背叛时 by 刘悦光牧师

    40. Chapter: 004
  40. Evening Psalm (Psalm 4) Evening Psalm by Rev. Min J. Chung
  41. 你 使 我 宽 广 (诗篇四篇) 你 使 我 宽 广 by 梁敏夫牧师
  42. (Psalm 4) by David Guzik

    43. Chapter: 005
  43. (Psalm 5) by David Guzik
  44. Morning Psalm (Psalm 5:1-3; Mark 1:35) Morning Psalm by Rev. Min J. Chung

    45. Chapter: 006
  45. (Psalm 6) by David Guzik
  46. A Reason to Live (Psalm 6:5) A Reason to Live by Donald T. Williams, PhD.

    47. Chapter: 008
  47. Man and God (Psalm 8) Man and God by Ray C. Stedman
  48. 人 的 价 值 (诗 篇 八 篇) 人 的 价 值 by 黄业强
  49. (Psalm 8)
  50. 诗八及三十三的分析 (诗篇研读 - 第五课：) 诗八及三十三的分析 by 雷小龙先生

    51. Chapter: 009
  51. A Wonderful Declaration of a Blessed Fact (Psalm 9:10) A Wonderful Declaration of a Blessed Fact by Rev. Carl Haak

    52. Chapter: 010
  52. 神仍可信--当神隐藏时 (约伯记廿三:1-10; 诗篇十：1; 十三：1-5; 诗篇八十九：46) 神仍可信--当神隐藏时 by 刘悦光牧师

    53. Chapter: 011
  53. (Psalm 11) by David Guzik
  54. 神在未来审判中的公义 (诗十一6，7) 神在未来审判中的公义 by Robert Murray MacCheyne

    55. Chapter: 013
  55. Psalms of lament (Psalm 13) Psalms of lament
  56. (Psalm 13)
  57. (Psalm 13) by David Guzik
  58. 诗十三及二十二的分析 (诗篇研读 - 第六课：) 诗十三及二十二的分析 by 雷小龙先生
  59. 神仍可信--当神隐藏时 (约伯记廿三:1-10; 诗篇十：1; 十三：1-5; 诗篇八十九：46) 神仍可信--当神隐藏时 by 刘悦光牧师
  60. I will sing unto the Lord... (Psalms 13:6) I will sing unto the Lord...

    61. Chapter: 014
  61. Depraved Fools (Psalms 14:1-3) Depraved Fools
  62. Atheism Is For Fools! (Psalm 14:1) Atheism Is For Fools!

    63. Chapter: 015
  63. A Man After God's Own Heart (Psalm 15) A Man After God's Own Heart by Rev. Min J. Chung
  64. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (正直忠诚　《诗十五》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  65. 诗十五及二十四的分析 (诗篇研读 - 第七课：) 诗十五及二十四的分析 by 雷小龙先生

    66. Chapter: 016
  66. 作神儿女的真喜乐 (诗十六6；箴三17) 作神儿女的真喜乐 by Robert Murray MacCheyne

    67. Chapter: 017
  67. The Saints' Everlasting Rest and Hope (Psalm 17:15) The Saints' Everlasting Rest and Hope by Rev. Carl Haak
  68. Struggling With Angels (Psalm 17;; Genesis 32:22-32 and Matthew 14:13-21) Struggling With Angels

    69. Chapter: 018
  69. David's Song of Praise (Psalm 18:1-50) David's Song of Praise
  70. 他是主 (罗马书8:26-30；诗篇18:25,26,32；创世记17:1) by 陈鸿福传道

    71. Chapter: 019
  71. Three Books of God (Psalm 19) Three Books of God by Rev. Min J. Chung
  72. Opening the Books (Psalm 19) Opening the Books by Ray C. Stedman
  73. (Psalm 19)
  74. 诗一、十九之分析及欣赏 (诗篇研读 - 第四课：) 诗一、十九之分析及欣赏 by 雷小龙先生
  75. Are Science and Christianity Compatible? (Psalm 19:1) Are Science and Christianity Compatible?
  76. The Need For Faithfulness - Be Faithful To The Bible (Psalm 19:7-14) The Need For Faithfulness - Be Faithful To The Bible by Pastor Tom

    77. Chapter: 020
  77. Best Wishes for the New Year (Psalm 20) Best Wishes for the New Year by Ray C. Stedman

    78. Chapter: 022
  78. The Suffering Savior (Psalm 22) The Suffering Savior by Ray C. Stedman
  79. 诗十三及二十二的分析 (诗篇研读 - 第六课：) 诗十三及二十二的分析 by 雷小龙先生
  80. A Song of Messiah's Passion (Psalm 22:1-21) A Song of Messiah's Passion by Doug Goins
  81. 神仍可信--当神不理会时 (诗篇廿二：1-2，7-8，25-26；可十四：32-36；林后十二8-9) 神仍可信--当神不理会时 by 刘悦光牧师
  82. But I Am A Worm... (Psalm 22:6) But I Am A Worm...
  83. A Song of Messiah's Resurrection (Psalm 22:22-31) A Song of Messiah's Resurrection by Doug Goins

    84. Chapter: 023
  84. The lord is my shepherd (Psalm 23, John 10:11-18) The lord is my shepherd
  85. The Shepherd Psalm (Psalm 23) The Shepherd Psalm by Ray C. Stedman
  86. Who Knows Who" (John 10:11-18 and Psalm 23) Who Knows Who"
  87. An Exposition of (Psalm 23) An Exposition of
  88. 如何向上班族传福音 (诗篇23) 如何向上班族传福音 by 谢黄月娇师母
  89. (诗廿三篇的关键)
  90. 乐居於主殿 (诗廿三篇) 乐居於主殿 by 李帝平牧师
  91. 人生七十才开始 (诗篇23) 人生七十才开始 by 王丰荣牧师
  92. Psalm 23 (Psalm 23:1-6) Psalm 23
  93. The Restoration of the Soul (Psalm 23:1-3) The Restoration of the Soul by Rev. Gerrit Vos
  94. The Restoration of the Soul (Psalm 23:1-3) The Restoration of the Soul by Rev. Gerrit Vos
  95. A Walk Through the Valley (Psalm 23:4) A Walk Through the Valley by Rev. Gerrit Vos
  96. A Walk Through the Valley (Psalm 23:4) A Walk Through the Valley by Rev. Gerrit Vos
  97. The Bountiful Host (Psalm 23:5) The Bountiful Host by Rev. Gerrit Vos
  98. The Bountiful Host (Psalm 23:5) The Bountiful Host by Rev. Gerrit Vos
  99. Not Burdensome (John 15:11-18; Psalm 23) Not Burdensome

    100. Chapter: 024
  100. A Song of Triumph (Psalm 24) A Song of Triumph by Doug Goins
  101. 诗十五及二十四的分析 (诗篇研读 - 第七课：) 诗十五及二十四的分析 by 雷小龙先生
  102. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (与主密契　《诗廿四1-3》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  103. (Psalms 24:3)

    104. Chapter: 025
  104. 定睛於神的祷告 (诗 25) 定睛於神的祷告 by 廖元威牧师

    105. Chapter: 027
  105. Of Chicks and Hens (Psalm 27, Phillipians 3:17-4:1 and Luke 13:31-35) Of Chicks and Hens
  106. Single Minded and Consistent (Psalm 27:1-6) Single Minded and Consistent by Steve Zeisler
  107. The Pursuit of God (Psalm 27:4) The Pursuit of God
  108. Hear Me, Teach Me (Psalm 27:7-14) Hear Me, Teach Me by Steve Zeisler

    109. Chapter: 029
  109. 洪水与宝座 (诗篇29) by 李秀全牧师
  110. Peace (Psalm 29:11) Peace

    111. Chapter: 030
  111. You Turned My Mourning into Dancing (Psalm 30) You Turned My Mourning into Dancing by Rev. Min J. Chung
  112. (Psalm 30)
  113. Psalm 30 (Psalm 30:1-12) Psalm 30

    114. Chapter: 031
  114. 我将我的灵魂交在你手里 (诗卅一5) 我将我的灵魂交在你手里 by Robert Murray MacCheyne
  115. 交在神手里的灵魂 (诗卅一5) 交在神手里的灵魂 by Robert Murray MacCheyne

    116. Chapter: 032
  116. The Forgiveness of Sins (Psalm 32:1-2) The Forgiveness of Sins by Rev. Carl Haak
  117. (Psalm 32:5)

    118. Chapter: 033
  118. Our Changeless Lord In A Changing Society (Psalm 33) Our Changeless Lord In A Changing Society by Ron Ritchie
  119. 诗八及三十三的分析 (诗篇研读 - 第五课：) 诗八及三十三的分析 by 雷小龙先生

    120. Chapter: 034
  120. Psalm 34 (Psalm 34:1-22) Psalm 34
  121. Summoned to United Praise (Psalm 34:3) Summoned to United Praise by Rev. Carl Haak
  122. O Taste and See (Psalm 34:8) O Taste and See by Rev. Gerrit Vos
  123. O Taste and See (Psalm 34:8) O Taste and See by Rev. Gerrit Vos
  124. Make Me To Know (Psalms 34:9) Make Me To Know

    125. Chapter: 035
  125. Jesus: Born of Mary to Save (Psalm 35:9) Jesus: Born of Mary to Save by Ron Ritchie

    126. Chapter: 037
  126. Steps of a Good Man (Ps. 37:23-26) Steps of a Good Man by Jerry Emond

    127. Chapter: 039
  127. 在 忙 与 盲 当 中 (王上廿：40， 诗卅九：6) 在 忙 与 盲 当 中 by 陈尊德牧师
  128. Silence in Great Affliction (Psalm 39:9) Silence in Great Affliction by Rev. Gerrit Vos
  129. Silence in Great Affliction (Psalm 39:9) Silence in Great Affliction by Rev. Gerrit Vos
  130. The Mute Christian (Psalm 39:9-11) The Mute Christian by Rev. Carl Haak
  131. Children's Sermon (Psalm 139:13-16) Children's Sermon

    132. Chapter: 040
  132. A Song of Deliverance (Psalm 40) A Song of Deliverance by Doug Goins
  133. 悔改不易，但值得渴慕 (诗四十1-3) 悔改不易，但值得渴慕 by Robert Murray MacCheyne
  134. I Delight To Do Thy Will, O My Go (Psalms 40:8) I Delight To Do Thy Will, O My Go

    135. Chapter: 041
  135. Sight for blind eyes (Psalm 41:1-3, John 9) Sight for blind eyes
  136. I said, LORD, be merciful unto me. (Psalms 41:4) I said, LORD, be merciful unto me.

    137. Chapter: 042
  137. Hungry people (Psalm 42, Matthew 14:14-21) Hungry people
  138. A Song of Confidence (Psalm 42, 43) A Song of Confidence by Ray C. Stedman
  139. 切慕的心 (诗四十二1) 切慕的心 by Robert Murray MacCheyne

    140. Chapter: 043
  140. (Psalm 43) by David Guzik

    141. Chapter: 045
  141. The King in His Beauty (Psalm 45) The King in His Beauty by Ray C. Stedman
  142. Conceptions of Davidic Hope in (Psalm 2, 45, and 72) Conceptions of Davidic Hope in
  143. Who Will Rescue Me (Psalm 45;; Romans 7:15-25a and Matthew 11:25-30) Who Will Rescue Me

    144. Chapter: 046
  144. God & silence (Psalm 46) God & silence
  145. 如何面对患难 (诗篇四十六) by 赵德光牧师
  146. What To Do When In Trouble - Individual Message (Psalm 46:1-11) What To Do When In Trouble - Individual Message by Pastor Tom
  147. Glad tidings in sad times (Psalms 46:4) Glad tidings in sad times
  148. Visited by Majesty on High (Psalm 46:8,10,11) Visited by Majesty on High by Rev. Gerrit Vos
  149. Visited by Majesty on High (Psalm 46:8,10,11) Visited by Majesty on High by Rev. Gerrit Vos

    150. Chapter: 047
  150. God is Gone up with a Shout (Psalm 47:5) God is Gone up with a Shout by Rev. Carl Haak

    151. Chapter: 048
  151. (Psalms 48:1-5; 14)

    152. Chapter: 049
  152. (Psalm 49:20)

    153. Chapter: 050
  153. Here Comes the Judge (Psalm 50) Here Comes the Judge by Ray C. Stedman
  154. Who's the boss? (Psalm 50:1-15, Luke 16:13-14) Who's the boss?

    155. Chapter: 051
  155. What To Do When You've Blown It (诗 51) What To Do When You've Blown It
  156. How to Handle a Bad Conscience (Psalm 51) How to Handle a Bad Conscience by Ray C. Stedman
  157. Psalm 51 (Psalm 51:1-19) Psalm 51
  158. Lent (Psalm 51:1-17, Matthew 6:1-6, 16-21) Lent
  159. Purge me with hyssop... (Psalms 51:7) Purge me with hyssop...
  160. A Broken And A Contrite Heart (Psalms 51:17) A Broken And A Contrite Heart

    161. Chapter: 052
  161. Psalms 142 & 52 (Psalms 142:1-7; 52:1-9) Psalms 142 & 52

    162. Chapter: 054
  162. Psalms 63 & 54 (Psalms 63:1-11; 54:1-7) Psalms 63 & 54

    163. Chapter: 055
  163. How to respond to troubles (Psalm 55) How to respond to troubles

    164. Chapter: 056
  164. Psalm 56 (Psalm 56:1-13) Psalm 56

    165. Chapter: 057
  165. Psalm 57 (Psalm 57:1-11) Psalm 57

    166. Chapter: 059
  166. 上 帝 是 我 的 高 台 (诗篇五十九篇) 上 帝 是 我 的 高 台 by 林国亮牧师
  167. Psalm 59 (Psalm 59:1-17) Psalm 59

    168. Chapter: 060
  168. Psalm 60 (Psalm 60:1-12) Psalm 60

    169. Chapter: 062
  169. (Psalm 62:2)

    170. Chapter: 063
  170. (Psalm 63)
  171. Psalms 63 & 54 (Psalms 63:1-11; 54:1-7) Psalms 63 & 54
  172. God's Loving kindness Better Than Life (Psalm 63:3) God's Loving kindness Better Than Life by Rev. Herman Hoeks
  173. God's Lovingkindness Better Than Life (Psalm 63:3) God's Lovingkindness Better Than Life by Rev. Herman Hoeks

    174. Chapter: 067
  174. 万民称赞 (诗 67 篇) 万民称赞 by 冯忠荣牧师
  175. (Psalm 67) by David Guzik
  176. 直 到 地 极 (诗篇六十七篇1-7节) 直 到 地 极 by 林国亮牧师

    177. Chapter: 068
  177. 神仍可信--当遇压力时 (民数记十一：14、17；林后一：8、9；诗六十八：19) 神仍可信--当遇压力时 by 刘悦光牧师

    178. Chapter: 072
  178. Conceptions of Davidic Hope in (Psalm 2, 45, and 72) Conceptions of Davidic Hope in
  179. 诗二及七十二之分析研究 (诗篇研读 - 第九课：) 诗二及七十二之分析研究 by 雷小龙先生
  180. Jesus: Born to be Worshipped (Psalm 72:1-11) Jesus: Born to be Worshipped by Ron Ritchie

    181. Chapter: 073
  181. A Song of Confession (Psalm 73) A Song of Confession by Ray C. Stedman
  182. The Lessons Asaph Learned (Psalm 73:23-26) The Lessons Asaph Learned by Rev. Carl Haak
  183. Funeral Sermons (Psalm 73:23a) Funeral Sermons

    184. Chapter: 077
  184. The Pressure of Problems (Psalm 77) The Pressure of Problems by Ray C. Stedman
  185. The Unthinkable Thought (Psalm 77) The Unthinkable Thought by Ray C. Stedman
  186. The Cure for Doubt (Psalm 77) The Cure for Doubt by Ray C. Stedman
  187. The Greatness of God (Psalm 77) The Greatness of God by Ray C. Stedman
  188. Out of the Depths (Psalm 77) Out of the Depths by Ray C. Stedman

    189. Chapter: 078
  189. A Song of the Teacher (Psalm 78:1-8) A Song of the Teacher by Doug Goins
  190. Our Changeless Lord's Instructions To Parents (Psalm 78:1-8) Our Changeless Lord's Instructions To Parents by Ron Ritchie
  191. (Psalm 78:1-8)

    192. Chapter: 084
  192. The Living God (Psalm 84) The Living God by Ray C. Stedman
  193. 诗 篇 的 人 生──渴 望 家 乡 (诗篇八十四篇) 诗 篇 的 人 生──渴 望 家 乡 by 陈永恩
  194. Of rubble and trouble (Psalm 84:1-4, Luke 21:5-28) Of rubble and trouble
  195. 三福 (诗篇84:1-12) by 江明秀传道
  196. (Psalm 84:2)

    197. Chapter: 089
  197. Conceptions of Davidic Hope in (Psalm 89, 110, and 132) Conceptions of Davidic Hope in
  198. 神仍可信--当神隐藏时 (约伯记廿三:1-10; 诗篇十：1; 十三：1-5; 诗篇八十九：46) 神仍可信--当神隐藏时 by 刘悦光牧师

    199. Chapter: 090
  199. A Song of Realities (Psalm 90) A Song of Realities by Ray C. Stedman
  200. Lord! Teach us to Number Our Days (Psalm 90) Lord! Teach us to Number Our Days by Ron Ritchie
  201. 教我们数算我们的日子 (诗九十篇) 教我们数算我们的日子
  202. The best birthday ever (Psalm 90:1-12) The best birthday ever
  203. 数算自己的日子 (诗篇90:10-12) 数算自己的日子 by 许震毅牧师
  204. (Psalm 90:12)
  205. Funeral Sermons (Psalm 90:12) Funeral Sermons

    206. Chapter: 091
  206. 住在全能者的荫下 (诗91:1-13) by 江明秀传道
  207. Angels (Psalm 91:1-12, Luke 1:5-13a, 26-30) Angels
  208. There is no such thing as too much sugar! (Psalm 91:1-11, Revelation 12:7-9) There is no such thing as too much sugar!
  209. Marks Of Those Who Love The Lord (Psalm 91:14-16) Marks Of Those Who Love The Lord
  210. Funeral Sermons (Psalm 91:14-16) Funeral Sermons

    211. Chapter: 092
  211. 棕 柏 年 华 (诗 篇 92-12:15) 棕 柏 年 华

    212. Chapter: 093
  212. 诗九十三至九十九之分析研究 (诗篇研读 - 第八课：) 诗九十三至九十九之分析研究 by 雷小龙先生

    213. Chapter: 095
  213. How to Worship (Psalm 95) How to Worship by Ray C. Stedman

    214. Chapter: 096
  214. Psalm 96 (Psalm 96:1-13) Psalm 96

    215. Chapter: 097
  215. The LORD Reigneth (Psalms 97:1) The LORD Reigneth

    216. Chapter: 098
  216. (Psalm 98:1)

    217. Chapter: 100
  217. An attitude of gratitude (Psalm 100, I Thess. 5:12-18) An attitude of gratitude
  218. A Song of the Shepherd (Psalm 100) A Song of the Shepherd by Doug Goins
  219. (Psalm 100)
  220. 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) (敬拜─参与或投入) 港九培灵研经大会第69届(1997) 讲道会(在危机中教会的使命) by 陈黔开牧师
  221. 神看重的事奉 (诗篇100；腓立比书4:12-13) by 周宪明校长
  222. 建造与事奉(一)-完整的事奉 (诗篇100:1-5；罗马书12:1-2；以弗所书3:7-13) by 薛曙生长老

    223. Chapter: 101
  223. Resolved to Live a Godly Life (Psalm 101:2) Resolved to Live a Godly Life by Rev. Carl Haak

    224. Chapter: 103
  224. (诗 篇 第 一 百 零 三 篇)
  225. Why Count Your Blessings When You Can Complain?! Part 1 (Psalm 103) Why Count Your Blessings When You Can Complain?! Part 1 by Ron Ritchie
  226. Why Count Your Blessings When You Can Complain?! Part 2 (Psalm 103) Why Count Your Blessings When You Can Complain?! Part 2 by Ron Ritchie
  227. (诗篇第一百零三篇)
  228. (Psalms 103:1-4)
  229. 从心里发出的赞美 (诗篇103篇1-14节) 从心里发出的赞美 by 吴慧馨
  230. (Psalm 103:4b)

    231. Chapter: 104
  231. You Are In Good Hands -- With God (Psalm 104:24-28, 33-3) You Are In Good Hands -- With God
  232. A New Heart (Psalms 104:29) A New Heart

    233. Chapter: 105
  233. Psalm 105 (Psalm 105:1-45) Psalm 105

    234. Chapter: 107
  234. 耶和华本为善 (诗篇107篇) 耶和华本为善 by 林惠珍
  235. A Song of Restoration (Psalm 107) A Song of Restoration by Ray C. Stedman

    236. Chapter: 109
  236. When you are Falsely Accused (Psalm 109) When you are Falsely Accused by Ray C. Stedman

    237. Chapter: 110
  237. 你 的 终 极 关 怀 是 什 么？ (诗篇一百一十篇) 你 的 终 极 关 怀 是 什 么？ by 林国亮牧师
  238. Conceptions of Davidic Hope in (Psalm 89, 110, and 132) Conceptions of Davidic Hope in

    239. Chapter: 116
  239. Funeral Sermons (Psalm 116:15) Funeral Sermons

    240. Chapter: 118
  240. A Song of the Passover (Psalm 118,) A Song of the Passover by Doug Goins
  241. Salvation (Psalm 118:14-24, I Peter 1:3-9) Salvation

    242. Chapter: 119
  242. Beatin' balls & beatin' balls (Psalm 119:1-16, I Corinthians 9:24-27) Beatin' balls & beatin' balls
  243. 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) (洁净纯全《诗一一九9》) 港九培灵研经大会第68届(1996) 讲道会(信誉的追寻) by 欧达牧师
  244. A Prayer for Continued Instruction in God's Truth (Psalm 119:33) A Prayer for Continued Instruction in God's Truth by Rev. Carl Haak
  245. (Psalms 119:71)

    246. Chapter: 120
  246. A Weary of Conflict, Longing for Peace (Psalm 120) A Weary of Conflict, Longing for Peace by Brian Morgan

    247. Chapter: 121
  247. 我 们 的 守 护 者 (诗 篇 121) 我 们 的 守 护 者
  248. Protection from Life's Dangers (Psalm 121) Protection from Life's Dangers by Brian Morgan
  249. 诗一二一至一三四上行之诗的分析研究 (诗篇研读 - 第十课：) 诗一二一至一三四上行之诗的分析研究 by 雷小龙先生

    250. Chapter: 122
  250. Joy in God's City (Psalm 122) Joy in God's City by Brian Morgan

    251. Chapter: 123
  251. Security When Darkness Reigns (Psalm 123) Security When Darkness Reigns by Brian Morgan
  252. (Psalm 123) by David Guzik

    253. Chapter: 124
  253. 感 恩 (诗 篇 124) 感 恩

    254. Chapter: 125
  254. He Who Sows in Tears Will Reap in Joy (Psalm 125) He Who Sows in Tears Will Reap in Joy by Brian Morgan

    255. Chapter: 126
  255. 旅 人 之 乐 (诗 篇 126) 旅 人 之 乐
  256. 回 归 的 乐 歌 (诗篇一二六) 回 归 的 乐 歌 by 张棠牧师
  257. Our Changeless Lord's Instructions To A Married Man (Psalm 126:1-6) Our Changeless Lord's Instructions To A Married Man by Ron Ritchie
  258. How To Pray For The Lost - Individual Message (Psalm 126:5,6) How To Pray For The Lost - Individual Message by Pastor Tom

    259. Chapter: 127
  259. Our Changeless Lord's Instructions To A Married Couple (Psalm 127) Our Changeless Lord's Instructions To A Married Couple by Ron Ritchie
  260. Fulfillment or Frustration? (Psalm 127) Fulfillment or Frustration? by Brian Morgan
  261. Longing for Significance (Psalm 127) Longing for Significance by Brian Morgan
  262. The Building of a Christian Home (1) (Psalm 127:1) The Building of a Christian Home (1) by Rev. Carl Haak
  263. (Psalm 127:3)

    264. Chapter: 129
  264. Faith and Persistence (Psalm 129) Faith and Persistence by Doug Goins

    265. Chapter: 130
  265. Faith and Repentance (Psalm 130) Faith and Repentance by Doug Goins
  266. Out of the Depths (Psalm 130) Out of the Depths by Brian Morgan
  267. 等候天亮 (诗篇一三O篇) 等候天亮 by 王丰荣牧师
  268. The Password Is Watch (Psalm 130:5-8) The Password Is Watch
  269. Plenteous Redemption (Psalm 130:7) Plenteous Redemption

    270. Chapter: 131
  270. Faith and Humility (Psalm 131) Faith and Humility by Doug Goins

    271. Chapter: 132
  271. Faith and Significance (Psalm 132) Faith and Significance by Doug Goins
  272. Conceptions of Davidic Hope in (Psalm 89, 110, and 132) Conceptions of Davidic Hope in

    273. Chapter: 133
  273. Common ground (Psalm 133, Ephesians 4:1-7, 11-16) Common ground
  274. If My Church is a Community, Why Do I Feel So Isolated? (Psalm 133) If My Church is a Community, Why Do I Feel So Isolated? by Doug Goins
  275. 家 是 什 么？ (诗篇一百三十三篇) 家 是 什 么？ by 陈尊德牧师
  276. 和 睦 之 道 (诗 篇 133) 和 睦 之 道
  277. 作使人和睦的人 (诗篇133) by 蔡忠梅牧师
  278. 和睦相处得永生 (诗篇133：1-3) 和睦相处得永生 by 蔡忠梅牧师

    279. Chapter: 134
  279. 平 凡 中 的 事 奉 (诗 篇 134) 平 凡 中 的 事 奉

    280. Chapter: 136
  280. Who Remembered Us (Psalm 136:23) Who Remembered Us by Rev. Carl Haak

    281. Chapter: 137
  281. 被掳的基督徒 (诗一三七1-6) 被掳的基督徒 by Robert Murray MacCheyne
  282. It's okay to sing (Psalm 137:1-4) It's okay to sing

    283. Chapter: 139
  283. Who am I, Lord? (Psalm 139) Who am I, Lord? by Ray C. Stedman
  284. 我往哪里去躲避你？ (诗篇139) by 蔡丽贞老师
  285. A Farmers's Parable: The Wheat and The Weeds (Psalm 139; Romans 8:12-25 and Matthew 13:24-30 36-43) A Farmers's Parable: The Wheat and The Weeds
  286. Abortion (Psalm 139:13-16) Abortion
  287. (Psalm 139:13-18)

    288. Chapter: 142
  288. Psalms 142 & 52 (Psalms 142:1-7; 52:1-9) Psalms 142 & 52

    289. Chapter: 145
  289. (Psalm 145)

    290. Chapter: 146
  290. (Psalm 146)

    291. Chapter: 147
  291. Theology in snow (Psalm 147:12-20, Matthew 18:1-4) Theology in snow

    292. Chapter: 150
  292. (Praise ye the lord - An exposition of)
  293. (Psalm 150)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


路得记

返回上一页

  1. (Ruth the Moabitess)
  2. (The Romance of Redemption) by Ray C. Stedman
  3. The Incomplete Victory: (Judges, Ruth) The Incomplete Victory: by Ray C. Stedman
  4. 路 得 的 选 择 (路 得 记) 路 得 的 选 择
  5. (路 得 记 导 论)
  6. Introduction
  7. Outline
  8. Bibliography
  9. 路得记查经 - (导论) 路得记查经 -
  10. 路得记查经 - (第一章) 路得记查经 -
  11. 路得记查经 - (第二章) 路得记查经 -
  12. 路得记查经 - (第三章) 路得记查经 -
  13. 路得记查经 - (第四章) 路得记查经 -
  14. Bible Study Notes on (Ruth) Bible Study Notes on by Dr. Constable

    15. Chapter: 01
  15. (Ruth 1) by David Guzik
  16. God's Choice - And Ours (Ruth 1:1-17) God's Choice - And Ours
  17. A wonderful mother (-in-law) (Ruth 1:1-18) A wonderful mother (-in-law)
  18. 属灵的品格 (得一6-18) 属灵的品格 by 焦源濂 牧师
  19. 跟著那些跟随基督的人 (得一16) 跟著那些跟随基督的人 by Robert Murray MacCheyne
  20. Fellow Heirs of Life, Part I (Ruth 1:1-2:17) Fellow Heirs of Life, Part I by Steve Zeisler
  21. 教会-神的家希望的中心 (路得记1:22-2:7) by 查时政执事

    22. Chapter: 02
  22. (Ruth 2) by David Guzik
  23. Stay In This Field (Ruth 2:21-22) Stay In This Field by Ken D. Trivette

    24. Chapter: 03
  24. Fellow Heirs of Life, Part II (Ruth 3-4) Fellow Heirs of Life, Part II by Steve Zeisler
  25. (Ruth 3) by David Guzik

    26. Chapter: 04
  26. (Ruth 4) by David Guzik
  27. 捆绑的爱 (路得记四章11-17节) 捆绑的爱 by 吴献章 博士

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


雅歌

返回上一页

  1. Drink Abundantly
  2. The Urges of Love: (Song of Solomon) The Urges of Love: by Ray C. Stedman
  3. (A Love Song and a Hymn) by Ray C. Stedman
  4. (雅 歌 导 论)
  5. Introduction
  6. Outline
  7. Bibliography
  8. 从雅歌看夫妇相处之道
  9. The Song of Solomon (The Song of Solomon) The Song of Solomon by Donald T. Williams, PhD.
  10. Bible Study Notes on (Song of Solomon) Bible Study Notes on by Dr. Constable
  11. (雅歌)

    12. Chapter: 01
  12. The Song Of Songs (Song Of Songs 1:1) The Song Of Songs
  13. 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) (灵命经历（2）两个心愿（下 )) 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) by 林三纲长老

    14. Chapter: 02
  14. 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) (灵命经历（2）蹿山越岭) 港九培灵研经大会第70届(1998) 讲道会(灵命成长：所罗门生平) by 林三纲长老
  15. 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) (灵命经历（3）夜间的华轿 ) 港九培灵研经大会第70届(1998) 讲道会(灵命成长 ：所罗门生平) by 林三纲长老
  16. 天起凉风，爱的转回 (雅歌2:16-17) by 江明秀传道

    17. Chapter: 05
  17. 我身睡卧，我心却醒 (歌五2-未尾) 我身睡卧，我心却醒 by Robert Murray MacCheyne
  18. 港九培灵研经大会第70届(1998) 讲道会(灵命成 长：所罗门生平) (灵命经历（4）患难与荣美 ) 港九培灵研经大会第70届(1998) 讲道会(灵命成长 ：所罗门生平) by 林三纲长老

    19. Chapter: 08
  19. (Song of Songs 8:6-7)
  20. 爱情的震撼力 (歌 8:6-7) 爱情的震撼力 by 彭满圆牧师
  21. 信徒的心灵如花园 (歌八13，14) 信徒的心灵如花园 by Robert Murray MacCheyne

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


撒迦利亚书

返回上一页

  1. God Encourages: (Zechariah, Malachi) God Encourages: by Ray C. Stedman
  2. (You Return to Me---I'll Return to You) by Ray C. Stedman
  3. (撒 迦 利 亚 书 导 论)
  4. Introduction
  5. Outline1
  6. Study on (Zechariah) Study on
  7. Conceptions of Davidic Hope in Ezekiel, Zechariah, Haggai, and the Chronicles
  8. Bible Study Notes on (Zechariah) Bible Study Notes on by Dr. Constable

    9. Chapter: 01
  9. (Zechariah 1) by David Guzik
  10. The Triumphant Word of God (Zechariah 1:1-8) The Triumphant Word of God by Steve Zeisler
  11. High Hopes (Zechariah 1:7-2:13) High Hopes by Steve Zeisler

    12. Chapter: 02
  12. (Zechariah 2) by David Guzik

    13. Chapter: 03
  13. (Zechariah 3) by David Guzik
  14. 蒙 恩 与 事 奉 (撒 迦 利 亚 书 3:1-7) 蒙 恩 与 事 奉
  15. 归正 (亚三1，2) 归正 by Robert Murray MacCheyne
  16. Priest and King (Zechariah 3:1-4:14) Priest and King by Steve Zeisler

    17. Chapter: 04
  17. (Zechariah 4) by David Guzik

    18. Chapter: 05
  18. (Zechariah 5) by David Guzik
  19. Wickedness Without Its Mask (Zechariah 5:1-6:15) Wickedness Without Its Mask by Steve Zeisler

    20. Chapter: 06
  20. (Zechariah 6) by David Guzik

    21. Chapter: 07
  21. (Zechariah 7) by David Guzik
  22. What Shall We Do? (Zechariah 7:1-10; II Thessalonians 2:13 - 3:5; Luke 20:27-38) What Shall We Do?
  23. Fasting in Sorrow--Feasting in Joy (Zechariah 7:1-8:23) Fasting in Sorrow--Feasting in Joy by Steve Zeisler

    24. Chapter: 08
  24. (Zechariah 8) by David Guzik
  25. 信徒使人得福，非信徒是一个咒诅 (亚八13) 信徒使人得福，非信徒是一个咒诅 by Robert Murray MacCheyne

    26. Chapter: 09
  26. (Zechariah 9) by David Guzik
  27. The Pit And The Provision (zechariah 9:11) The Pit And The Provision

    28. Chapter: 10
  28. (Zechariah 10) by David Guzik

    29. Chapter: 11
  29. (Zechariah 11) by David Guzik

    30. Chapter: 12
  30. (Zechariah 12) by David Guzik
  31. 仰望被刺的基督 (亚十二10，十三1) 仰望被刺的基督 by Robert Murray MacCheyne

    32. Chapter: 13
  32. (Zechariah 13) by David Guzik

    33. Chapter: 14
  33. (Zechariah 14) by David Guzik

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


西番雅书

返回上一页

  1. God Is Jealous: (Zephaniah, Haggai) God Is Jealous: by Ray C. Stedman
  2. (The Day of the Lord's Wrath) by Ray C. Stedman
  3. (西 番 雅 书 导 论)
  4. Introduction
  5. Outline1
  6. Study on (Zephaniah) Study on
  7. Bible Study Notes on (Zephaniah) Bible Study Notes on by Dr. Constable
  8. (西番雅书)

    9. Chapter: 01
  9. 西番雅书之复兴的功课 (番1-3章) 西番雅书之复兴的功课 by PC Chong
  10. (Zephaniah 1) by David Guzik

    11. Chapter: 02
  11. (Zephaniah 2) by David Guzik
  12. My Only Desire (Zephaniah 2:3) My Only Desire

    13. Chapter: 03
  13. Tough love (Zephaniah 3, Hebrews 12:1-11) Tough love
  14. (Zephaniah 3) by David Guzik

    15. Chapter: 07
  15. Peeling Back The Veneer (Zechariah 7:4-10) Peeling Back The Veneer

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


其他旧约文章

返回上一页

  1. (A Hebrew idiom)
  2. (God Spoke in Times Past (Old Testament)) by Ray C. Stedman
  3. The 400 Silent Years (Between the Testament) The 400 Silent Years by Ray C. Stedman
  4. The Near East in Prophecy
  5. The Role of Women in Worship in the Old Testament
  6. The Making of a Disciple (various) The Making of a Disciple by David Roper
  7. Concise Old Testament Survey
  8. (旧约圣经中对耶稣的预言)
  9. (圣经与权威)
  10. (私生子的问题)
  11. (关于圣经中上帝的「后悔」)
  12. (关于女人的圣经难题)
  13. (关于女人的讨论)
  14. (上帝的公义与慈爱─「神爱世人系列讨论整理」)
  15. 基督教圣经旧约正典历史问题

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


Overdos

返回上一页

歌名 | 首句 | 试听
1. Caffeine Overdose |  |
2. Now is the time |  |
3. 是我的错 |  |
4. 你不是天使 |  |
5. 怎可逃避 - 诗篇13 |  |
6. Sweet Sweet Life |  |
7. 尽头 |  |
8. No Escape - Psalm 13 |  |
9. 平凡里遇著你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


派乐专区

返回上一页

圣经阅读器 (5) | 圣经经文 (3) | 中文电子书 (7)
英文电子书 (3) | 电子书阅读器 (3)

【 中文电子书 Chinese Palm Docbook file 】 返回
  1. 三福大纲 (Size: 7.43 KB)
  2. 天路历程（Pilgrim's Progress） (Size: 624 KB)
  3. 心意日新 (Size: 8 KB)
    4. ·简介：陶恕博士专心钻研教 会灵修经典著作多年，并且单以圣经的教导为念，他的著 作全反映出他对基督徒灵修生活的注重。本书辑录了作者 属灵历程中的宝贵心得，是发人深省、深刻而振奋人心的 属灵指引，旨在引导读者向三一真神献上虔诚的敬拜。
  4. 重生真义 (Size: 8 KB)
    5. ·简介：「重生」是基督教基 本真理之一。本书深入浅出的解释重生的意义及其重要性 、重生的信徒应有的表现、获得重生的途径，以及对於重 生后再犯罪的正确看法等。本书已印行十数版，广泛受教 会欢迎，慕道者也深得其帮助，亦是每位基督徒生命成长 过程中必读的一本书。
  5. 荒漠甘泉（for Win CE)（Streams in the Deserts） (Size: 321 KB)
  6. 荒漠甘泉（Palm）（Streams in the Deserts） (Size: 420 KB)
  7. 基督徒生活手册（Golden Booklet of the True Christian Life） (Size: 157 KB)
    8. ·简介：作者：加尔文
【 英文电子书 English Palm Docbook file 】 返回
  1. Save By Grace (Size: 201 KB)
    2. ·简介：加尔文五点的详细解释
  2. 上帝之城（St. Augustin's City of God and Christian Doctrine） (Size: 1558 KB)
  3. 忏悔录（The Confessions and Letters of St. Augustin） (Size: 1749 KB)
【 圣经经文 Bible Text 】 返回
  1. American Standard Version (for Palm) (Size: 1.03 MB)
    2. ·简介：须先安装圣经阅读器（繁体或简体）
  2. 和合本（繁体 for Palm）（Union Version (Traditional Chinese)） (Size: 1.07 MB)
    3. ·简介：须先安装圣经阅读器（繁体中文版）
  3. 和合本（简体 for Palm）（Union Version (Simplified Chinese)） (Size: 1.11 MB)
    4. ·简介：须先安装圣经阅读器（简体中文版）
【 圣经阅读器 Bible Reader 】 返回
  1. 掌上圣经 - 新旧约经文 (for Win CE)（Chinese Big5 Databases for Windows CE）
  2. 掌上圣经（for Win CE）
  3. 掌上圣经（for Win CE）（Bible Reader 2.20j or WinCE 2.11 / 2.0）
  4. 圣经阅读器（繁体中文版）（Bible Reader for Palm (Traditional Chinese)） (Size: 26.4 KB)
    5. ·简介：配合和合本（繁体 for Palm）或／及 American Standard Version (for Palm)
  5. 圣经阅读器（简体中文版）（Bible Reader for Palm (Simplified Chinese)） (Size: 26.4 KB)
    6. ·简介：配合和合本（简体 for Palm）或／及 American Standard Version (for Palm)
【 电子书阅读器 Palm Docbook Reader 】 返回
  1. iSilo 3.3 for Palm OS (Size: 213 KB)
  2. iSilo[tm] 3.3 for Windows(R) CE Handheld PC
  3. 电子书阅读器（中文版）（iSilo 3.05 for Palm OS - Chinese Version） (Size: 355 KB)

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


Panasonic 铃声

※　注意　※
  • Panasonic 铃声适用于Panasonic GD系列手机使用
  • 进入目录，选「用户设定」，再选「响音功能」，再选「铃声编辑」，然后选类型 22-24 其中一个。
  • 在输出的铃声中，你可看到如 "5(3)*" 的音符。在这例子中，你只要按 5 字 3 次，然后再按 * 一次便可输入该音符。另外，">" 代表按右键一次。
  • 输入完成后，请进入目录，选「用户设定」，再选「响音功能」，然后选「选取铃声型式」，再选择来电形式，最后选类已储存的位置 (22-24 其中一个) 便可。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    4(2) > 4(2)* 5(1)* 6(1) 4(2)* 3(1)* 2(1) > 2(1)* 3(1)* 4(2)# 5(1) 6(1)* 5(1)* 4(2) 5(1)* 4(2)* 3(1)# 0(1)> 0(1) 4(2) > 4(2)* 5(1)* 6(1) 4(2)* 3(1)* 2(1)* 0(1)** 7(2)** 2(1)* 3(1)* 4(2)# 5(1) 6(1)* 5(1)* 4(2) 5(1)* 4(2)* 3(1)# 2(1)#

  3. 一群大能的子民　试听（拍子：120）
    3(2)*> 4(3)*> 5(3)> 3(2)*> 1(3)*> 1(1)> 7(2)*> 6(3)*> 6(3)*> 5(3)#> 0(1)*> 3(2)*> 4(3)*> 5(3)> 4(3)*> 3(2)*> 2(3)> 3(2)*> 4(3)*> 3(2)#> 0(1)> 3(2)*> 4(3)*> 5(3)> 3(2)*> 1(3)*> 1(1)> 7(2)*> 6(3)*> 6(3)*> 5(3)#> 0(1)*> 4(3)*> 3(2)*> 2(3)> 2(3)*> 3(2)*> 4(3)> 3(2)*> 2(3)*> 1(3)#> 0(1)> 1(1)*> 1(1)*> 1(1)> 6(3)#> 1(1)*> 1(1)*> 1(1)> 5(3)#> 5(3)*> 5(3)*> 5(3)> 2(3)#> 6(3)*> 6(3)*> 5(3)#> 0(1)> 1(1)*> 1(1)*> 1(1)> 6(3)#> 1(1)*> 1(1)*> 1(1)> 5(3)#> 5(3)*> 5(3)*> 5(3)> 2(3)> 4(3)> 3(2)> 1(3)#

  4. 献上活祭　试听（拍子：140）
    1(3)> 4(3)> 4(3)*> 3(2)*> 4(3)> 6(3)> 6(5)#> 1(3)> 1(3)> 4(3)> 4(3)*> 3(2)*> 4(3)> 6(3)> 1(1)#> 0(1)> 1(1)> 2(1)> 1(1)*> 6(4)*> 6(3)> 5(3)> 1(1)> 6(3)*> 5(3)*> 4(3)> 0(1)*> 4(3)*> 6(4)> 6(3)*> 5(3)*> 4(3)> 5(3)> 6(3)#> 0(1)> 1(1)> 2(1)> 1(1)*> 6(4)*> 6(3)> 5(3)*> 5(3)*> 1(1)> 6(3)*> 5(3)*> 4(3)> 0(1)*> 4(3)*> 6(4)> 6(3)*> 5(3)*> 4(3)> 5(3)> 4(3)##> 1(1)#> 6(3)> 0(1)*> 1(1)*> 1(1)#> 6(3)> 0(1)*> 1(1)*> 2(1)#> 1(1)> 6(4)> 6(3)##> 6(3)#> 4(3)> 0(1)*> 6(3)*> 6(3)#> 3(2)> 0(1)*> 6(3)*> 6(4)#> 6(3)> 5(3)> 4(3)#> 0(1)

  5. 让赞美飞扬　试听（拍子：138）
    7(4)*> 1(3)*> 2(3)> 2(3)*> 1(3)*> 7(4)*> 1(3)> 2(3)#> 0(1)> 0(1)*> 7(4)*> 1(3)*> 2(3)> 5(3)> 6(3)> 5(3)*> 1(3)#> 0(1)> 0(1)*> 6(4)*> 7(4)*> 1(3)> 1(3)*> 7(4)*> 6(4)*> 7(4)> 1(3)#> 0(1)> 0(1)*> 6(4)*> 7(4)*> 1(3)> 2(3)> 3(2)> 2(3)*> 7(4)#> 0(1)> 0(1)*> 7(4)*> 1(3)*> 2(3)> 2(3)*> 1(3)*> 7(4)*> 1(3)> 2(3)#> 0(1)> 0(1)*> 7(4)*> 1(3)*> 2(3)> 5(3)*> 5(3)*> 6(3)*> 5(3)> 3(2)#> 0(1)> 0(1)*> 3(2)*> 4(4)*> 5(3)> 5(3)*> 4(4)*> 3(2)*> 4(4)> 5(3)#> 0(1)> 0(1)*> 3(2)*> 4(4)*> 5(3)#> 4(4)> 0(1)*> 4(4)*> 5(3)> 4(4)> 5(3)> 6(3)*> 2(3)*> 1(1)> 7(2)*> 7(2)> 0(1)*> 6(3)> 6(3)> 7(2)*> 7(2)#> 2(3)*> 1(1)> 7(2)*> 7(2)> 0(1)*> 6(3)> 6(3)> 7(2)*> 5(3)#> 4(4)*> 3(2)> 4(4)*> 4(4)*> 5(3)> 6(3)> 7(2)#> 7(2)> 1(1)> 6(3)##> 0(1)#> 0(1)> 0(1)*> 2(3)*> 1(1)> 7(2)*> 7(2)> 0(1)*> 6(3)> 6(3)> 7(2)*> 7(2)#> 2(3)*> 1(1)> 7(2)*> 7(2)> 0(1)*> 6(3)> 6(3)> 7(2)*> 5(3)*> 5(3)> 0(1)*> 4(4)*> 3(2)> 4(4)*> 4(4)*> 5(3)> 6(3)> 3(2)#> 4(4)#> 5(3)##> 0(1)#

  6. 除你以外　试听（拍子：76）
    4(2)*> 6(1)*> 7(1)*> 6(1)> 0(1)*> 0(1)*> 4(2)*> 4(2)*> 6(1)*> 7(1)*> 0(1)**> 1(6)**> 7(1)*> 6(1)*> 4(2)> 7(2)*> 2(1)*> 4(2)*> 3(1)> 0(1)*> 0(1)*> 7(2)*> 7(2)*> 2(1)*> 3(1)*> 0(1)**> 4(2)**> 3(1)*> 4(2)*> 6(1)> 4(2)*> 6(1)*> 7(1)*> 6(1)> 0(1)*> 0(1)*> 4(2)*> 4(2)*> 6(1)*> 7(1)*> 0(1)**> 1(6)**> 7(1)*> 6(1)*> 4(2)> 7(2)*> 2(1)*> 4(2)*> 3(1)> 0(1)*> 0(1)*> 7(2)*> 7(2)*> 2(1)*> 3(1)*> 0(1)**> 4(2)**> 3(1)*> 7(2)*> 2(1)#> 0(1)> 4(2)*> 3(1)*> 2(1)*> 2(1)> 3(1)*> 4(2)> 0(1)*> 6(1)*> 7(1)*> 7(1)> 6(1)*> 4(2)#> 3(1)> 0(1)*> 2(1)*> 7(2)> 4(2)> 3(1)#> 0(1)> 4(2)*> 3(1)*> 2(1)> 0(1)*> 3(1)*> 4(2)> 6(1)*> 6(1)*> 7(1)> 0(1)*> 6(1)*> 4(2)*> 4(2)*> 3(1)*> 4(2)*> 3(1)*> 3(1)> 4(2)*> 3(1)> 7(2)> 2(1)#> 0(1)

  7. 主若是　试听（拍子：120）
    1(3)*> 4(3)*> 6(3)> 0(1)*> 4(3)*> 2(3)*> 4(3)*> 1(3)#> 6(3)*> 6(4)*> 1(1)> 0(1)*> 1(1)*> 2(1)*> 1(1)*> 5(3)#> 6(3)*> 6(4)*> 1(1)> 0(1)*> 6(3)*> 4(3)*> 3(2)*> 2(3)> 6(4)> 2(3)*> 2(3)*> 1(3)> 0(1)*> 4(3)*> 6(3)*> 5(3)*> 4(3)#> 3(2)*> 4(3)*> 5(3)> 0(1)*> 3(2)*> 2(3)*> 1(3)*> 4(3)> 6(3)> 6(3)*> 6(3)*> 5(3)> 0(1)*> 5(3)*> 7(2)*> 7(2)*> 1(1)#> 6(3)*> 6(4)*> 1(1)> 0(1)*> 6(3)*> 4(3)*> 3(2)*> 2(3)> 6(4)> 2(1)*> 2(1)*> 1(1)> 0(1)*> 4(3)*> 6(3)*> 5(3)*> 4(3)#

  8. 大山可以挪开　试听（拍子：120）

  9. 金和银　试听（拍子：120）

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）

  12. 耶和华以勒　试听（拍子：120）

  13. 伴我成长　试听（拍子：120）

  14. 我要向高山举目　试听（拍子：120）

  15. 我的灯需要油　试听（拍子：140）

  16. 每一日　试听（拍子：120）

  17. 耶和华所定的日子　试听（拍子：140）
    1(1)* > 1(1)* > 1(1)* 2(1)* 3(1)# 1(1)* > 1(1)* > 1(1)* 2(1)* 3(1) > 3(1)* 4(1)* 3(1) 2(1) > 2(1) 3(1)* 4(1)* 3(1) 2(1) > 2(1)# 7(2)* > 7(2)* > 7(2)* 1(1)* 2(1)# 7(2)* > 7(2)* > 7(2)* 1(1)* 2(1) > 2(1)* 3(1)* 2(1) 1(1) > 1(1) 2(1)* 3(1)* 2(1) 1(1) > 1(1)# 6(1)* > 6(1)* > 6(1)* > 6(1)* > 6(1) 7(1)* 6(1)* 5(1) 3(1)* 2(1)* 1(1)# 6(1)* > 6(1)* > 6(1)* > 6(1)* > 6(1) 7(1)* 6(1)* 5(1) 3(1) 2(1)# 1(1)* > 1(1)* > 1(1)* 2(1)* 3(1)# 1(1)* > 1(1)* > 1(1)* 2(1)* 3(1) > 3(1)* 4(1)* 3(1)# 2(1)# 1(1)# 0(1)

  18. 万王之王万主之主　试听（拍子：140）
    6(4) 2(2) > 2(2) > 2(2) > 2(2) > 2(1)* > 2(2)* 4(1) 2(2) > 2(1) 4(1) 0(1) 4(1) > 4(2) > 4(1) 2(2) 0(1) 6(4) 2(2) > 2(2) > 2(2) > 2(2) > 2(1)* > 2(2)* 4(1) 2(2) > 2(1) 4(1) 0(1) 4(1) > 4(2) > 4(1) 2(2) 0(1) 6(2)# 4(2)# 7(1) 6(2) 5(2) 4(2) > 4(1) 5(2) 0(1) 5(2) 6(2) 5(2) 4(2) 0(1) 6(2)# 4(2)# 7(1) 6(2) 5(2) 4(2) > 4(1) 5(2) 0(1) 5(2) 6(2) 5(2) 4(2) 0(1) 6(4) 2(2) > 2(2) > 2(2) > 2(2) > 2(1)* > 2(2)* 4(1) 2(2) > 2(1) 4(1) 0(1) 4(1) > 4(2) > 4(1) 2(2) 0(1) 6(4) 2(2) > 2(2) > 2(2) > 2(2) > 2(1)* > 2(2)* 4(1) 2(2) > 2(1) 4(1) 0(1) 4(1) > 4(2) > 4(1) 2(2) 0(1) 6(2)# 4(2)# 7(1) 6(2) 5(2) 4(2) > 4(1) 5(2) 0(1) 5(2) 6(2) 5(2) 4(2) 0(1) 6(2)# 4(2)# 7(1) 6(2) 5(2) 4(2) > 4(1) 5(2) 0(1) 5(2) 6(2) 5(2) 4(2) 0(1)#> 0(1) 6(6) 7(3) > 7(3) > 7(3)

  19. 奇异恩典　试听（拍子：140）
    7(2) 3(1)# 5(2)* 3(1)* 5(2)# 4(2) 3(1)# 1(2) 7(2)# > 7(2) 3(1)# 5(2)* 3(1)* 5(2)# 4(2) 7(1)## 0(1) 5(2) 7(1) 0(1)* 5(2)* 7(1)* 5(2)* 3(1)# 7(2) 1(2) 0(1)* 3(1)* > 3(1)* 1(2)* 7(2)# > 7(2) 3(1)# 5(2)* 3(1)* 5(2)# 4(2) 3(1)##

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


教牧辅导

返回上一页

声明：所有文章只供参考，并不代表基督教立场，用者须自行审断是否正确。

爱滋病 (2) | 酗酒 (8) | 自闭症 (3)
死刑 (8) | 虐待儿童 (2) | 教会纪律 (1)
疑呆症 (2) | 忧郁 (5) | 安乐死 (11)
赌博 (6) | 悲伤辅导 (1) | 同性恋 (14)
失业 (1) | 生命复制 (14) | 婚姻辅导-独身 (1)
伦理方法论 (3) | 牧职身份 (2) | 政治伦理 (2)
婚前辅导 (20) | 婚前性行为 (3) | 压力 (1)
精神病 (5) | 性上瘾 (1) | 性上瘾─手淫 (3)
性上瘾─偷窥 (2) | 性侵害 (2) | 吸烟 (3)
代孕母 (2)

【 代孕母 】 返回
  1. 代孕母亲
  2. 代理孕母的伦理与法律问题 by 孙效智
【 失业 】 返回
  1. 「关怀支持、面对逆境」 by 周秀兰
【 生命复制 】 返回
  1. 《CLONE 传奇》研析──生命复制的迷失
  2. 「复制」真的合神旨意？ by 陈宗清
  3. 「复制人」是违反上帝的旨意吗？
  4. 「复制人」与上帝的主权
  5. 日光之下无新事──论复制羊、复制人 by 张南骥
  6. 代理孕母不够看、「生物反应器」轻松复制人
  7. 生命复制 by 赵大卫博士
  8. 生物复制科技与道德伦理 by 唐堂
  9. 科学家发现克隆动物存在极大的缺陷
  10. 胚胎干细胞实验的伦理省思 by 艾立勤教授
  11. 复制人比复制动物更容易？
  12. 复制人的技术问题 by Kristen Philipkoski
  13. 复制人是「人」吗？──从旧约神学的角度看「无性生殖」 by 詹正义
  14. 复制人类带来的反省 by 唐右天博士
【 同性恋 】 返回
  1. 《圣经》对同性恋的双面伦理观 by 柯志明教授
  2. 少年人的困扰 by 晓君
  3. 同性恋
  4. 同性恋是遗传的吗 ?
  5. 同性恋是遗传的吗? - 访问颜重刚博士
  6. 同性恋是遗传的吗？ by 谭克成、黄伟康、颜重刚
  7. 你也能帮助默默的挣扎者 by Bob Davies
  8. 我们所看见的现象
  9. 性伦理--同性恋 by 黄旭荣
  10. 怎样帮助同性恋的朋友 by 晓君
  11. 真是男同性恋者的佳音？ by 唐右天博士
  12. 教会对同性恋的态度 by 黄君平译
  13. 提供帮助的资源
  14. 与赞成同性恋者之答辩 by Bob Davies, Lori Rentzel
【 安乐死 】 返回
  1. 生与死的桥梁-安乐死的谜思
  2. 安乐死
  3. 安乐死
  4. 安乐死可以吗?
  5. 安乐死的伦理反省 by 孙效智
  6. 安乐死的启示──死得安乐？ by 唐右天博士
  7. 安乐死的启示──死得安乐？ by 唐右天博士
  8. 安乐死的启示──挣扎求存 by 唐右天博士
  9. 安乐死的启示──挣扎求存 by 唐右天博士
  10. 认识安乐死
  11. 积极安乐死之伦理探讨
【 死刑 】 返回
  1. 人权与死刑 by 陈文珊
  2. 从基督信仰论死刑存废问题：序言 by 陈文珊
  3. 从基督信仰论死刑存废问题：结论与参考文献 by 陈文珊
  4. 从基督信仰论死刑存废问题（1） by 陈文珊
  5. 从基督信仰论死刑存废问题（2） by 陈文珊
  6. 从基督信仰论死刑存废问题（3） by 陈文珊
  7. 从基督信仰论死刑存废问题（4） by 陈文珊
  8. 尊重生命先废除死刑 by 陈文珊
【 自杀 】 返回
  1. 「忧郁」是自杀前的徵兆！！ by 林孟□
  2. 生命的惊叹号－自杀
  3. 门诺医院呼吁民众抒解情绪压力避免自杀念头
  4. 香港自杀死亡数字-1996
  5. 香港自杀死亡数字-1997
  6. 香港自杀死亡数字-1998
  7. 香港自杀死亡数字-1999 by 蒋志伟
  8. 香港自杀死亡数字-2000
  9. 香港自杀死亡数字-2001
  10. 认识「自杀」
【 自闭症 】 返回
  1. 心灵的孤独之旅～浅谈自闭症 by 赖武贤医师
  2. 自闭症儿童教养原则
  3. 自闭症特徵
【 吸烟 】 返回
  1. 女性吸烟知多少
  2. 吸烟
  3. 吸烟问题 by 杨牧谷
【 性上瘾─手淫 】 返回
  1. 自慰算唔算犯罪？
  2. 自慰与性幻想 by 丁介陶
  3. 基督徒可以自慰吗？
【 性上瘾─偷窥 】 返回
  1. 偷窥症的因应之道
  2. 解读凝视与偷窥下的性别关系 by 谢卧龙
【 性上瘾 】 返回
  1. 性都会上瘾
【 性侵害 】 返回
  1. 性骚扰与性侵害
  2. 谨防约会强暴
【 牧职身份 】 返回
  1. When It's Time to Leave, 8 indicators that you should go by Gordon MacDonald
  2. 牧者的决策与评估
【 政治伦理 】 返回
  1. 「权力」的神学省思 by 陈南州
  2. 政治伦理 by 黄旭荣
【 虐待儿童 】 返回
  1. 儿童虐待小论
  2. 虐待儿童的定义
【 伦理方法论 】 返回
  1. 新约伦理学 by 黄旭荣
  2. 概论及方法论 by 黄旭荣
  3. 旧约伦理学 by 黄旭荣
【 婚前性行为 】 返回
  1. 为甚么说婚前性行为弊多利少？
    2. ·简介：注：本文不涉及基督教立场
  2. 婚前性行为对女孩的危害
    3. ·简介：注：本文不涉及基督教立场
  3. 婚前性关系的七种后果
    4. ·简介：注：本文不涉及基督教立场
【 婚前辅导 】 返回
  1. Analyzing the Marriage Vows
  2. Establishing the Covenant
  3. God is our Witness
  4. God Ordained and Instituted the Marriage
  5. Holding Onto The Best Part
  6. How to Overcome Problems in the Marriage
  7. Husband's Duty
  8. In Conclusion
  9. Introduction
  10. Making a Vow
  11. Marriage is a life long commitment
  12. Marriage Must be Entered in Truth
  13. Role of a Servant
  14. Simple Steps To Success In Marriage
  15. The Episcopal Marriage Service
  16. The Importance of Marriage
  17. The Principle of Forgiveness in Marriage
  18. Treat Your Marriage/Family Like it is Terminally Ill
  19. We are to Separate from our Relatives
  20. Wives Duty
【 婚姻辅导-独身 】 返回
  1. 单身人谈单身 by 许益豪
【 教会纪律 】 返回
  1. 教会纪律的意义 by 萧寿华牧师
【 酗酒 】 返回
  1. 了解酗酒
  2. 如何帮助酗酒者戒酒: 不可做的事
  3. 戒酒
  4. 酒与酗酒
  5. 您是一个酗酒者吗？
  6. 酗酒
  7. 酗酒
  8. 酗酒可能引发中风
【 悲伤辅导 】 返回
  1. 悲伤辅导的原则 by 陈宗仁
【 爱滋病 】 返回
  1. 社工向爱滋病患者提供服务时面对的问题及处理方法
  2. 爱滋病 - 医疗新动向
【 痴呆症 】 返回
  1. 老年痴呆症
【 精神病 】 返回
  1. 鬼附与精神病 - 牧师怎么说
  2. 鬼附与精神病 - 精神科医师怎么说（下）
  3. 鬼附与精神病 - 精神科医师怎么说（上）
  4. 谁的头壳有问题─甚么是精神疾病 by 叶云炫
  5. 变调的心灵──认识精神病的成因 by 陈国华
【 堕胎 】 返回
  1. 生命伦理---堕胎 by 黄旭荣
  2. 道德两难中的"我与你"──在两种堕胎类型里的神学冥想 by 柯志明
  3. 堕胎
【 忧郁 】 返回
  1. 「忧郁」是自杀前的徵兆！！ by 林孟□
  2. 现代人的紧箍咒──讯息焦虑症 by 陈国华
  3. 认识产后忧郁症
  4. 认识蓝色病毒─漫谈忧郁症成因 by 叶云炫
  5. 忧郁症的症状与治疗
【 赌博 】 返回
  1. 不要低估赌博活动对青少年的负面影响 by 锺剑华
  2. 如何助人挣脱「赌」的枷锁 by 胡炳泉
  3. 病理性赌博障碍 by 曾繁光医生
  4. 病态赌博 by 关活佳
  5. 开放赌博所导致的问题：数字在说话 by 叶智魁副教授
  6. 赌瘾对个人和家庭的影响 by 郭毅权博士
【 压力 】 返回
  1. 远离压力─以汗水建立信心
【 疑呆症 】 返回
  1. 研究老人疑呆症工作小组报告

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 27/04/2005


平安诗集

返回上一页

歌名 | 首句 | 试听
1. 荣耀归於最高神 |  |
2. 大哉圣哉耶稣之名 |  |
3. 圣哉圣哉圣哉 |  |
4. 赞美圣父慈爱最深 |  |
5. 全能上帝 |  |
6. 神爱浩大神恩奇妙 |  |
7. 荣耀归於真神他成就大事 |  |
8. 父啊久在创世之前 |  |
9. 神啊你名何等广大泱漭 |  |
10. 你信实何广大 |  |
11. 哦愿我有千万舌头 |  |
12. 感谢神赐我救赎主 |  |
13. 我的心称颂耶和华 |  |
14. 主阿我神我每逢举目观看 |  |
15. 他的怒气不过是转眼之间 |  |
16. 真神之爱伟大无穷 |  |
17. 这是天父世界 |  | [Midi]
18. 赞美我主全能君王 |  |
19. 我的心哪你应当称颂 |  |
20. 我心羡慕救主已久 |  |
21. 赞美我天父 |  |
22. 耶稣永不改变 |  |
23. 主耶稣是我良友 |  |
24. 感谢主拯救我灵魂 |  |
25. 愿你为大哦主耶稣 |  |
26. 赞他赞他 |  |
27. 听哪千万声音呼喊 |  |
28. 耶稣圣名真无比 |  |
29. 救主宝座远升万有之上 |  |
30. 看哪基督已得荣冕 |  |
31. 主耶稣赐我一首诗歌 |  |
32. 惟独耶稣是我信息 |  |
33. 有日从天上来一奇妙救主 |  |
34. 大哉圣哉耶稣之名 |  |
35. 一切忠心圣徒 |  |
36. 快拥戴主为王 |  |
37. 有膝都当跪下 |  |
38. 颂赞归於耶稣圣名 |  |
39. 耶稣全世界於我 |  |
40. 我主耶稣惟你是配 |  |
41. 我要颂主大慈爱 |  |
42. 耶稣向我所施恩爱 |  |
43. 当我见那宝贵血泉 |  |
44. 深哉深哉耶稣的爱 |  |
45. 颂赞声音何等难得 |  |
46. 主耶稣我爱你名 |  |
47. 哦主耶稣我的心向著宝座 |  |
48. 我昼夜常思念你的爱 |  |
49. 我爱主他先爱我 |  |
50. 世事沧桑天地会改变 |  |
51. 孤单可怜一丐者坐在路旁 | 孤单可怜，一丐者坐在路旁， |
52. 昨日今日直到永远 |  |
53. 我不知道天使所拜的君王 |  |
54. 每逢想念主恩爱 |  |
55. 我总没有找著一位朋友 |  |
56. 阔阔如大海洋 |  |
57. 无朋友待我像耶稣 |  |
58. 让我向你述说主耶稣 |  |
59. 我心灵中充满快乐 |  |
60. 耶稣是我亲爱救主 |  |
61. 耶稣舍命在加略山 |  |
62. 我如迷羊受危害 |  |
63. 我主曾在客西马尼 |  |
64. 哦主求你指教我 |  |
65. 耶稣你名何等甘甜 |  |
66. 从前那戴荆棘的头 |  |
67. 在那静静的加利利海边 |  |
68. 唔至好朋友就是耶稣 |  |
69. 主啊我罪都归与你 |  |
70. 大家来看赎罪羔羊 |  |
71. 主啊你奇妙的爱 |  |
72. 在主宝架清影中 |  |
73. 加略山顶神子牺牲 |  |
74. 一夜我跪在耶稣面前 |  |
75. 岂独耶稣背十字架 |  |
76. 同来加冕生命之王 |  |
77. 在各各他山上 |  |
78. 救主耶稣头戴荆冠 |  |
79. 他降生马槽中卑贱贫困 |  |
80. 我每仰望十字宝架 |  |
81. 我每仰望十字宝架 |  |
82. 可叹我主圣体血流 |  |
83. 为我受伤为我受伤 |  |
84. 耶稣独自为我祷告 |  |
85. 你曾否想到十架故事 |  |
86. 我见一人身悬十架 |  |
87. 十字宝架满有血迹 |  |
88. 从伯利恒我们动身 |  |
89. 我主耶稣被卖之夜 |  |
90. 我奉一位复活主 |  | [Midi]
91. 死啊你的毒勾在哪里 |  |
92. 十架永不失败 |  |
93. 主在坟墓安睡 |  |
94. 主当我们飘流旷野 |  |
95. 时已夜半橄榄山头 |  |
96. 一日高天上 |  |
97. 后是膏油先是血 |  |
98. 我主耶稣是生命源 |  |
99. 主是力量真正可爱 |  |
100. 恳求圣灵时居我心 |  |
101. 愿主向我吹气 |  | [Midi]
102. 永生上帝的圣灵 |  |
103. 圣灵如鸽昔落主首 |  |
104. 五旬节的灵风 |  |
105. 主必赐福如雨大降 |  |
106. 真神实在爱世人 |  |
107. 我得一友是我主耶稣 |  |
108. 我要唱奇妙的故事 |  |
109. 我失世界和罪恶羞辱 |  |
110. 你是否清楚你已重生 |  |
111. 我真奇异神愿意这样爱我 |  |
112. 从前我迷失在罪途 |  |
113. 耶稣奇妙的救恩 |  |
114. 神极爱世人 |  |
115. 我曾在罪中流浪 |  |
116. 耶稣温柔慈声恳切呼唤你 |  |
117. 有福的确据耶稣属我 | 有福的确据，耶稣属我，我今得先尝他荣耀， |
118. 救主钉死在十字架上 |  |
119. 前有一日我意立定 |  |
120. 爱如潮水涌进我心 |  |
121. 主爱主爱我真知主爱你 |  |
122. 世上万事尽都有限 |  |
123. 我有一位奇妙救主 |  |
124. 被罪压害人人要来 |  |
125. 你的罪虽如朱红 |  |
126. 耶稣救主胁流宝血 |  |
127. 你愿从你的罪担释放么 |  |
128. 我曾被罪恶锁链之束缚 |  |
129. 我就主时心忧伤身疲倦 |  |
130. 请问可曾信主依宝血洗净 |  |
131. 当我行在罪孽道路 |  |
132. 我听救主说道 |  |
133. 我真是软弱穷苦 |  |
134. 我今站在你心门外 |  |
135. 你为罪担重疲倦又乏力 |  |
136. 你心有空处为主吗 |  |
137. 我前迷失远离天父 |  |
138. 前在埃及为罪奴仆 |  |
139. 何等希奇一位救主 |  |
140. 请听荣耀救主慈声呼唤你 |  |
141. 请听救主脚步声 |  |
142. 主啊你爱我们的爱 |  |
143. 从前我路黑暗堕落 |  |
144. 压伤的芦苇他不折断 |  |
145. 主发慈悲来寻我 |  |
146. 耶稣我主向你呼求 |  |
147. 我罪极重应当沉沦 |  |
148. 主大慈爱寻找我 |  |
149. 有一人极甘心为我罪 |  |
150. 从前我是罪人 |  |
151. 我生命有何等奇异 |  |
152. 进入我心进入我心 |  |
153. 慈悲的天父 |  |
154. 世上那有一人像你 |  |
155. 非我惟主 |  |
156. 我的至宝是主耶稣 |  |
157. 父啊普世陷溺罪中 |  |
158. 你慕主平安 |  |
159. 完全的奉献 |  |
160. 可叹今世的基督徒们 |  |
161. 有何偶像仍留在你心内 |  |
162. 是那一天在十字架之下 |  |
163. 主慈声问你们能否 |  |
164. 你若拒绝耶稣 |  |
165. 我拿甚么献给你 | 我拿甚么献给你？你已为我受死， |
166. 是自已的手甘心地放下 |  |
167. 恩主正寻找收获果实 |  |
168. 我一生求主管理 |  |
169. 全献在坛上主耶稣 |  |
170. 是否我已将最好的献 |  |
171. 我心属主我灵属主 |  |
172. 我今撇下凡百事物 |  |
173. 一日我沿小径往前漫步 |  |
174. 我已撇下凡百事物 |  |
175. 不再是我乃是主被人相信 |  |
176. 我天父发出大恩光 |  |
177. 你心里渴慕救主耶稣 |  |
178. 人生海上波涛汹涌 |  |
179. 我如黑铁又硬又冷 |  |
180. 将你最好的献与主 |  |
181. 上主之慈爱犹如极大海洋 |  |
182. 耶稣我恩主爱我永不息 |  |
183. 我们蒙召成圣上主子民 |  |
184. 我听见牧者的声音 |  |
185. 将心给我 |  |
186. 主耶稣我曾应许 |  |
187. 我拿何物给耶稣 |  |
188. 我愿献身心为基督而活 |  |
189. 今我撇下各样事物 |  |
190. 我拿甚么报答主恩 |  |
191. 我曾舍命为你 |  |
192. 谁顺从主耶稣 |  |
193. 我宁愿有耶稣 |  |
194. 我要向山 |  |
195. 当你道路孤单时要信靠主 |  |
196. 世上没有一处是安居之所 |  |
197. 信靠亲爱救主 |  |
198. 主啊暴风正在猖狂 |  |
199. 为何灰心常怨叹 |  |
200. 信心向主仰望 |  |
201. 我信靠主不论我在何处 |  |
202. 我平时当靠救主 |  |
203. 父神是信实的 |  |
204. 门徒在世仇敌甚多 | 门徒在世仇敌甚多，一起攻击主仆； |
205. 倚靠耶和华的人真有福 |  |
206. 不要愁闷不要失望 |  |
207. 放下你的重担一分亦不存 |  |
208. 耶稣我灵的良友 |  |
209. 我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， |
210. 我不知明天的道路 |  |
211. 你是否在忧愁渊中 |  |
212. 不知何以上主恩惠 |  |
213. 我与救主同行 |  |
214. 你觉疲乏时危险环绕 |  |
215. 我今稳妥安息主内 |  |
216. 信靠耶稣何等甜蜜 |  |
217. 他不误事因他是神 |  |
218. 请问你是否困倦烦恼 |  |
219. 主是我牧者我必不缺乏 |  |
220. 神的路最美善 |  |
221. 我知救主为我预备道路 |  |
222. 跟随主耶稣立志永不改 |  |
223. 全能主宰求你领路 |  |
224. 主能带领我经过旷野路 |  |
225. 亲爱主牵我手 |  |
226. 耶稣救主领导我 |  |
227. 求主使我明白你旨 |  |
228. 意志薄弱能力软弱 |  |
229. 主耶和华求你领我 |  |
230. 我有时信心不坚定 |  |
231. 我一路蒙救主引导 |  |
232. 有一尊贵荣耀之圣旗举起 |  |
233. 主领我到青草地 |  |
234. 亲爱救主我灵之光 |  |
235. 主耶和华是我牧者 |  |
236. 耶稣领我我深喜欢 |  |
237. 我深愿救主常偕我 |  |
238. 耶稣召我我必跟随 |  |
239. 我必须回家行窄路负十架 |  |
240. 求主安排我道路 |  |
241. 步步进渐渐近 |  |
242. 救主子民还在世间 |  |
243. 我愿一生遵神旨 |  |
244. 世间似有两军对敌 |  |
245. 十字架上与主同死 |  |
246. 信靠主应许努力前走 |  |
247. 跟主耶稣走 |  |
248. 呵我愿和耶稣同行 |  |
249. 在那寂静深黑的晚间 |  |
250. 我愿跟随我救主走 |  |
251. 我所行走的路 |  |
252. 背起你十架跟从我 |  |
253. 主愿用我事他之处 |  |
254. 主耶稣让我同你去 |  |
255. 今已明闻救主招呼 |  |
256. 主阿我再不拒绝 |  |
257. 你能否顺服你一切的主 |  |
258. 主若差我作圣工 |  |
259. 浪倒风啸耶稣呼召 |  |
260. 事奉耶稣才能得到真喜乐 |  |
261. 若有何人愿意跟随耶稣 |  |
262. 众人涌进主的国度 |  |
263. 预备担当忧愁患难 |  |
264. 你怎没有伤痕 |  |
265. 我的遭遇比人更苦 |  |
266. 那加利利异人的脚纵 |  |
267. 我是否要背负十架 |  |
268. 跟从我主走牺牲路 |  |
269. 我眼流泪我心破碎 |  |
270. 我当如何爱我的主 |  |
271. 我心饥渴的爱慕著 |  |
272. 求主留我於十架 |  |
273. 任遭何事不要惊怕 |  |
274. 神的应许不能废去 |  |
275. 耶稣是我的避难所 |  |
276. 我看沙漠如同百合花 |  |
277. 忧苦弟兄容我劝你 |  |
278. 神未曾应许天色常蓝 (God Hath Not Promised) |  |
279. 耶稣是否仍然看顾我 |  |
280. 你孤单么 |  |
281. 主所应许真是宝贵 |  |
282. 尘世道路荆棘满怖 |  |
283. 立定在我主耶稣的应许上 |  |
284. 我力乏时仇敌就来围困 |  |
285. 我信天父全都知道 |  |
286. 虽有暴雨乌云天空弥漫 |  |
287. 在忙碌生命的当中 |  |
288. 我平安我平安 |  |
289. 有位好友与我同走 |  |
290. 在生命路上我不是孤单 |  |
291. 救主耶稣爱我魂 |  |
292. 今日得平安活 |  |
293. 救主明白你忧伤 |  |
293. 救主明白你忧伤 |  |
295. 云散天自晴 |  |
296. 主赐的十架不会太重 |  |
297. 安稳在耶稣手中 |  |
298. 一位奇妙救主 |  |
299. 我心所望别无根基 |  |
300. 主耶稣是我大磐石 |  |
301. 我不明白境遇困穷 |  |
302. 慈悲牧人心所锺爱 |  |
303. 安稳隐藏在他大能翅膀下 |  |
304. 路途遥远负担沉重 |  |
305. 当我需要主他在身边 |  |
306. 你未应允我的呼求 |  |
307. 有平安在我心 |  |
308. 在基列地有乳香 |  |
309. 心灵深处时有罪欲 |  |
310. 在道中不冷不热 |  |
311. 离去患难黑暗等苦情 |  |
312. 我今在主面前 | 我今在主面前，撕裂我的心肠， | [Midi]
313. 谁来歌唱得胜赞美歌 |  |
314. 我懊悔已往太卑鄙 |  |
315. 求主把我捆绑 |  |
316. 主耶稣我羡慕活在你面前 |  |
317. 神哪求你鉴察我 |  |
318. 信徒要渴慕灵力 |  |
319. 星光渐淡天渐蓝 |  |
320. 恳求救主鉴察知我心思 |  |
321. 我对撒但总是说不 |  |
322. 我无能力我的主 |  |
323. 我今俯伏主面前 |  |
324. 求主宝血洁净我 |  |
325. 求主的灵光照亮我心 |  |
326. 愿主灵火从我烧起 |  |
327. 哦主是我沙漠绿洲 |  |
328. 主阿我深爱你 |  |
329. 你若取去我的心爱 |  |
330. 我知我是满受恩惠 |  |
331. 求主启示主自己 |  |
332. 请对我说亲爱主 |  |
333. 奇妙的奇妙的耶稣 |  |
334. 亲爱主只求你手一摸 |  |
335. 像枝子在葡萄树 |  |
336. 我心中饥渴的爱慕著耶稣 |  |
337. 你是我的主 |  |
338. 耶稣爱我灵的主 |  |
339. 全无隔膜我灵与主相亲 |  |
340. 独步徘徊在花园里 |  |
341. 我本软弱主刚强 |  |
342. 我今亲就罪人之友 |  |
343. 主徒黎明独步庭园 |  |
344. 求主容我与你偕行 |  |
345. 日日与主同在 |  |
346. 我知道你劳碌苦辛 |  |
347. 你是为了我离开高天 |  |
348. 有人已离开正路而去 |  |
349. 救主是我永远福分 |  |
350. 耶稣基督离开天上荣华 |  |
351. 我惟时刻需你 |  |
352. 更爱我主耶稣 |  |
353. 主若是玫瑰一朵 |  |
354. 与耶稣同死同死反得生 |  |
355. 寂寞旷野干旱炎热枯燥 |  |
356. 我爱主更甚於命 |  |
357. 更像我恩主 |  |
358. 世上虚荣不能诱我 |  |
359. 我愿更多认识耶稣 |  |
360. 我听复活救主常说 |  |
361. 亲爱的主你今召我回来 |  |
362. 我知一人正沉溺罪中 |  |
363. 我真愿像你荣耀之救主 |  |
364. 这世界非我家 |  |
365. 耶稣众门徒有稳当的根基 |  |
366. 我已经与耶稣同钉死 |  |
367. 前要的是福祉今要的是主 |  |
368. 你要在世为人 |  |
369. 主耶稣我爱你 |  |
370. 记得打鱼海上 |  |
371. 进深进深 |  |
372. 我今直往高处而行 |  |
373. 我爱基督因他丰富无比 |  |
374. 既绝对的恩慈 |  | [Midi]
375. 我深知道我真需要耶稣 |  |
376. 我爱耶稣因他先爱我 |  |
377. 耶稣曾应许作我的牧者 |  |
378. 主耶稣啊想起了你 |  |
379. 亲爱的主你曾为我钉十架 |  |
380. 总要追求圣洁 |  |
381. 从亘古主已爱我 |  |
382. 耶稣耶稣是我心乐歌 |  |
383. 你的灵岂非以见过他 |  |
384. 救主耶稣我一思念 |  |
385. 耶稣每逢想念著你 |  |
386. 主啊是的你知道我爱你 |  |
387. 我今静默主前 |  |
388. 你要凯歌常唱 |  |
389. 主啊我属你你也深知我 |  |
390. 小鸟啼明 |  |
391. 我灵镇静 |  |
392. 在你心中若有世间忧虑 |  |
393. 用主话造就自己 |  |
394. 每当日暮黄昏 |  |
395. 祈祷使我常得胜 | 祈祷使我常得胜可开天上仓库门 |
396. 若我今日伤害他人心灵 |  |
397. 今早你未离开家前 |  |
398. 昔有一日太阳将落 |  |
399. 基督徒莫求安逸 |  |
400. 尚未蒙允 |  |
401. 何等恩友慈仁救主 |  |
402. 恳求救主格外垂怜 |  |
403. 夕阳西沉求主与我同居 |  |
404. 恳求慈光导引脱离黑荫 | 恳求慈光导引脱离黑荫 |
405. 不住祈祷因主是近 |  |
406. 祷告良辰何等欢欣 |  |
407. 愿开我眼使我能见 |  |
408. 我有一救主在荣耀里代祷 |  |
409. 生命战场中觉疲乏忧愁 |  |
410. 今将我苦况全告知耶稣 |  |
411. 我信主答应祷告 |  |
412. 我爱暂偷片刻光阴 |  |
413. 来作礼拜像只羊 |  |
414. 又是一年过去 |  |
415. 今日我们在主面前 |  |
416. 你为主耶稣作何事 |  |
417. 如今我等在主面前 |  |
418. 求主为我擘开你生命饼 |  |
419. 耶稣有筵席预备 |  |
420. 主耶稣我们聚集 |  |
421. 作圣工静听这奇妙迭事 |  |
422. 门徒务要追求和睦 |  |
423. 愿主同在以至再见面 |  |
424. 有一地比日中更光彩 |  |
425. 今日恭逢婚姻圣礼 |  |
426. 万全之爱远超世人所想念 |  |
427. 教会惟一的根基 |  |
428. 圣徒济济一堂 |  |
429. 爱主之人彼此相爱 |  |
430. 我们基督精兵 |  |
431. 奋起奋起为耶稣 |  |
432. 兴起兴起为耶稣 | 兴起，兴起为耶稣！作主十架精兵， |
433. 神子基督亲临战场 |  |
434. 大呼战争号看仇敌已近 |  |
435. 基督耶稣精兵 |  |
436. 圣徒披上灵甲胄 |  |
437. 信徒看哪万世战争 |  |
438. 问我是否十架精兵 |  |
439. 主为其民坚固金城 |  |
440. 若魔鬼来试探 |  |
441. 你当刚强为荣主名 |  |
442. 美好的仗我已经打过了 |  |
443. 惟有常出代价 |  |
444. 得胜得胜哈利路亚 |  |
445. 复兴你工作主 |  |
446. 耶稣站在彼拉多院里 |  |
447. 永生之君求引领 |  |
448. 上主座前生命河边 |  |
449. 主所托我宣道责任 |  |
450. 与救主基督面对面 |  |
451. 我今儆醒等候 |  |
452. 今想我家乡在那边 |  |
453. 生离死别诚然使我们心痛 |  |
454. 黑夜已深白昼将近 |  |
455. 耶稣再来赏赐他众仆人 |  |
456. 现今时候已不多 |  |
457. 主耶稣再临那日 |  |
458. 耶稣必快要再降临 |  |
459. 亲爱的救主将自天显现 |  |
460. 今我有快乐 |  |
461. 等到我们劳碌辛苦已尽 |  |
462. 耶稣在荣耀中再来 |  |
463. 荣耀基督快要再降临 |  |
464. 今生的路程 |  |
465. 主耶稣来主之圣徒候主来 |  |
466. 欢喜欢喜我王快再来 |  |
467. 我是客旅在世寄居者 |  |
468. 十架发光 |  |
469. 若主今日驾云降临 |  |
470. 吹响了角声 |  |
472. 青年基督徒急速兴起 |  |
473. 求主立刻赐极大奋兴 |  |
474. 每日有十万人灵魂 |  |
475. 在远方的海岸上 |  |
476. 使别人见耶稣在你 |  |
476. 使别人见耶稣在你 |  |
477. 我要背主耶稣十架 |  |
478. 有九十九羊安卧一起 |  |
479. 教会赶紧遵命拯救普天下 |  |
480. 在尘世生命崎岖道路中 |  |
481. 愿全世界归耶稣 |  |
482. 受苦的主使我能体主爱 |  |
483. 耶稣为我 |  |
484. 主阿复兴你工 |  |
485. 听庄稼之主温柔的呼声 |  |
486. 在海洋彼岸万人等候 |  |
487. 到遥远黑暗地去传扬主 |  |
488. 在此我为客旅 |  |
489. 亲近我救主靠主胸怀 |  |
490. 在这弯曲悖谬世代中 |  |
491. 你虽然像一匹小小驴驹 |  |
492. 主若今日接我灵魂 |  |
493. 切勿虚度光阴 |  |
494. 须尽力劝罪人 |  |
495. 我听得召我声音 |  |
496. 有声自远方发出 |  |
497. 赶快工作夜来临 |  |
498. 当你苦受仇敌试探 |  |
499. 遥远失丧的羊在呼求 |  |
500. 主耶稣说这天国的福音 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


团契游乐园
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
1. 欢迎歌 | 以歌声迎接，您这天到来， |
2. 主的爱 | 我的主，你是万国的主， |
3. 彼此认罪之诗 | 曾基督於心中作主， |
4. 诗歌 | 诗歌让我开始认识你， | [Midi]
5. 在我主的家 | 投入我心窗，温暖像太阳 |
6. 多么感谢你 | 其实我也跌倒灰心过，在人前似很坚壮， |
7. 全因有你 | 是你将生命燃亮，年月里拆毁再建造， |
8. 就在今天 | 即使我未看见 |
9. 愿主用我 | 用尽我生竭力作盐作光， |
18. 古老的爱 | 我信要是有点的爱，多一点纯真， | [Midi]
22. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


团契游乐园 2
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
1. 在你里面找到 |  |
2. 大自然敬拜 |  |
3. 云彩 | 救主基督历代施恩的宝架 | [Midi]
4. 温暖 |  |
5. 无言上帝 | 西方已暮，屈膝俯伏祷告， |
6. 福音歌声永不停 | 当天一起唱著这歌 |
7. 一生与你伴随 |  |
9. 以马内利，恳求降临 |  |
10. 马槽圣婴 |  |
11. 摇篮曲 |  |
12. 夜半歌声-平安夜 |  |
13. 天使报信 |  |
14. 永恒之星 |  |
15. 朝拜新生王 |  |
16. 奇妙圣婴 |  |
17. 天使歌唱 |  |
18. 普世欢腾 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


团契游乐园 3 - 薪火永传
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
足印 [简谱] | 忆当天的那段旧梦 | [Midi]
1. 薪火永传 | 忘世尘我已跟主走上在窄路， | [Midi]
2. 星空的光芒 | 若你每次看到星空的光芒， | [Midi]
4. 爱是不保留 [简谱] | 常听说世界爱没长久， | [Midi]
5. 十架七言 |  |
6. 主不轻看 | 忧伤痛悔的心，主必不轻看， |
7. 每日每夜每一天 | 让这渺小的我在凝望 |
8. 偶然遇上的惊喜 | 曾经踏遍路途千万里， | [Midi]
9. 生命有价 | 尽快将忧愁眼睛忧愁面孔， |
10. 我信爱是恒久 | 常听说世界爱没长久，哪里会有爱无尽头， | [Midi]
11. 容我宁静 | 晨曦之中，我寻求神话语 | [Midi]
12. 爱的小夜曲 | 可否让我此刻共你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


团契游乐园 4 - 恩典太美丽
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
1. 恩典太美丽 | 这天同聚於主圣殿 | [Midi]
2. 仍是有真理 | 沉默里的你，投石深路如在并运气， |
3. 生命霓裳 | 世间似渐麻木了，不懂搔痒， |
4. 爱你不改 | 如晨星你永远闪亮，黑夜中你引领方向， |
5. 一个圣诞老人的故事 | 这个圣诞，北风吹过如常冰冷； |
6. 绝盼 | 车厢里静悄坐，想起每段折磨， |
7. 冰天的太阳 | 人间可有热爱如艳阳？ | [Midi]
8. 感动 | 翻开日记，忆起旧我， |
9. You are my Hiding Place |  |
10. 一生一分一秒 | 为何紧皱起双眉，为何感觉变依稀， |
11. 挂号信 | 忘掉地址的信笺，无言夜街中打转， |
12. 给我最好 |  |
13. 爱的小夜曲 | 可否让我此刻共你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


团契游乐园 5 - 应许
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
1. 应许 | 亚伯拉罕，双鬓苍苍， |
2. 谁曾应许 | 谁曾应许，一生不撇下我？ |
3. 若你能看见 | 如若你能看见蓝天， |
4. 唯独恩主 | 主耶稣，你是我的路， |
5. 以感恩为祭 | 主为你的恩典，我要满心感谢， |
6. 总有你我 | 别期望逃避，终可以告别了伤感， |
7. 让你爱 | 可会知，从今到以前， |
8. 得你爱我 | 谁人没有错折过，谁人没有跌到过， |
9. 平凡心 | 烦嚣中仰望晴空，曾爱过却未抱拥， |
10. 心里愿 | 埋藏内心中的一个愿， |
11. 你必然在我心 | 微风柔柔在我身旁轻飘过， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Praise
版权属 Maranatha! Music 所有

返回上一页

歌名 | 首句 | 试听
There is none like You | There is none like You, No one else can |
1. Seek ye first |  | [Midi]
3. Holy, Holy |  |
4. My Peace |  | [Midi]
6. Awesome God |  |
6. Behold what manner of love | Behold, what manner of love the Father h |
13. Glorify thy Name | Father, we love You, we worship | [Midi]
16. Emmanuel | Emmanuel, Emmanuel |
17. You are my hiding place |  | [Midi]
27. You Alone Are Holy | Can you hear creation yearning, |
46. I Love You, Lord | I Love You, Lord, and I lift my voice |
46. Hear, O Lord | Hear, O Lord, and answer | [Midi]
50. A Perfect Heart |  |
52. His Name is Wonderful | His Name Is Wonderful, His Name Is Wond, |
70. Father, I Adore You |  |
72. I Want to Praise You, Lord |  |
73. Bind us together | Bind us together Lord |
75. Rejoice in the Lord Always | Rejoice in the Lord Always |
80. Great are You, Lord | Holy Lord, most holy Lord |
81. In His Time | In His time, in His time | [Midi]
85. This Is The Day | This is the day, this is the day |
87. He Is Lord |  |
95. To Every Generation |  |
98. Majesty | Majesty, Worship His Majesty | [Midi]
108. Be Exalted, O God | I will give thanks to Thee |
110. Change My Heart, O God | Change My Heart, O God |
161. I Will Celebrate | I will celebrate, sing unto the Lord, |
164. We Praise You for Your Glory |  |
181. Give Thanks | Give thanks with a grateful heart | [Midi]
182. Alleluia |  |
188. Hosanna | Hosanna, Hosanna, Hosanna in the highes | [Midi]
196. King of Kings | King of kings and Lord of lords |
200. Jesus, Name Above All Name | Jesus, name above names, |
201. A Shield About Me |  |
202. God is So Good | God is so good, God Is So Good | [Midi]
204. I Need You |  | [Midi]
211. Come, Let Us Worship And Bow Down |  |
215. Hear My Cry |  |
218. Spirit Song | Oh, let the Song of God | [Midi]
229. Open Our Eyes | Open our eyes, Lord | [Midi]
245. My All in All |  |
246. As the Deer |  | [Midi]
252. Rejoice | Rejoice, rejoice, Christ is in you |
253. Praise The Lord |  |
254. Jesus, You Are Lord |  | [Real]
256. The Lord reigns |  |
259. Shine, Jesus, Shine | Lord the light of Your love is shining | [Midi]
274. Lord, I Lift Your Name On High | Lord, I Lift Your Name On High; | [Midi]
275. You alone deserve our praise | Father, we love you, |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


颂主新歌
版权属 浸信会出版社（国际）有限公司 所有，
版权详情请致电(852) 2336 0161

返回上一页

歌名 | 首句 | 试听
永当铭记 |  | [Midi]
荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | [Midi]
赞美一神 |  | [Midi]
1. 圣哉，圣哉，圣哉 |  | [Midi]
2. 赞美全能神 |  | [Midi]
3. 主手所造 |  | [Midi]
4. 神圣主爱 |  | [Midi]
5. 颂主圣名 |  | [Midi]
6. 亚伯拉罕的神 |  | [Midi]
7. 万福泉源 |  | [Midi]
8. 荣耀大君王 | 齐当俯伏拜， | [Midi]
9. 颂扬上主 | 颂扬天父真神，万古千秋主宰； | [Midi]
10. 欢然颂主 |  | [Midi]
11. 救主权能 |  | [Midi]
12. 救主耶稣，爱心之乐 |  | [Midi]
13. 欢欣感谢 |  | [Midi]
14. 救主赐福 |  | [Midi]
15. 站起，称颂真神 |  | [Midi]
16. 称谢歌 |  | [Midi]
17. 称谢歌 |  | [Midi]
18. 唱述父神伟大权力 |  | [Midi]
19. 高歌颂主 |  | [Midi]
20. 赞美天上主宰 |  | [Midi]
21. 万物颂恩 |  | [Midi]
22. 创造奇功 |  | [Midi]
23. 昔天下都来颂扬 |  | [Midi]
24. 诸天赞美 | 诸天啊皆当赞美主； | [Midi]
25. 万有赞美神 |  | [Midi]
26. 与主同在 |  | [Midi]
27. 孩童晨祷歌 |  | [Midi]
28. 清晨歌 |  | [Midi]
29. 早祷 |  | [Midi]
30. 满天荣耀 |  | [Midi]
31. 夜雾已散 |  | [Midi]
32. 晨光灿耀空 |  | [Midi]
33. 晚霞渐逝 |  | [Midi]
34. 聚会将毕 |  | [Midi]
35. 晚祷求恩 |  | [Midi]
36. 主今晚赐福 |  | [Midi]
37. 一天完毕 |  | [Midi]
38. 晚祷歌 |  | [Midi]
39. 黑夜来临 |  | [Midi]
40. 齐集主前 |  | [Midi]
41. 赞美圣父尊名 |  | [Midi]
42. 主在我们中间 |  | [Midi]
43. 会毕祝福 |  | [Midi]
44. 礼拜完毕 |  | [Midi]
45. 平安又到主圣日 |  | [Midi]
46. 在主日作主工 |  | [Midi]
47. 恭敬赞美 |  | [Midi]
48. 欢欣安息之圣日 |  | [Midi]
49. 主定之日 |  | [Midi]
50. 主设立的圣日 |  | [Midi]
51. 真神在圣殿中 |  | [Midi]
52. 无所不在的神 |  | [Midi]
53. 三一来临 |  | [Midi]
54. 三一真神 |  | [Midi]
55. 永远真神 |  | [Midi]
56. 惟独我主无限强壮 |  | [Midi]
57. 坚固保障 |  | [Midi]
58. 快乐歌 | 快乐，快乐，我们崇拜，荣耀慈爱大主宰， | [Midi]
59. 永生神就是灵 |  | [Midi]
60. 神美化世界 |  | [Midi]
61. 赞美我天父 |  | [Midi]
62. 荣耀归於真神 |  | [Midi]
63. 求主转回 |  | [Midi]
64. 常住属天妙爱中 |  | [Midi]
65. 神是智慧，神是爱 |  | [Midi]
66. 赞父奇爱 |  | [Midi]
67. 我灵赞美天上君王 |  | [Midi]
68. 称颂耶和华 |  | [Midi]
69. 真神慈悲宽如海洋 |  | [Midi]
70. 主信实何广大 | 你信实何广大，圣天父真神， | [Midi]
71. 真神之爱 |  | [Midi]
72. 万代之神 |  | [Midi]
73. 美丽光明物 | 一切美丽光明物，一切活泼生灵 | [Midi]
74. 我灵颂主 |  | [Midi]
75. 万物都来颂主 |  | [Midi]
76. 独一真神 |  | [Midi]
77. 独一真神 |  | [Midi]
78. 真神造天地 |  | [Midi]
79. 齐来赞美 |  | [Midi]
80. 真神何等爱我众 |  | [Midi]
81. 这是天父世界 | 这是天父世界，我要侧耳倾听， | [Midi]
82. 耶和华是我牧者 | 耶和华是我牧者，我必不至缺乏， | [Midi]
83. 天恩歌 |  | [Midi]
84. 天父常常近我 |  | [Midi]
85. 主是牧者 | 耶和华神是我牧者，我必不至缺欠； | [Midi]
86. 千古保障 |  | [Midi]
87. 天父必看顾你 |  | [Midi]
88. 为航海者代祷 |  | [Midi]
89. 真神成就万般异迹 |  | [Midi]
90. 主必预备 |  | [Midi]
91. 至高天上耶稣座位 |  | [Midi]
92. 恩主在眼前 |  | [Midi]
93. 永生之爱 |  | [Midi]
94. 以马内利来临 | 以马内利，恳求降临，救赎释放以色列民； | [Midi]
95. 凡有血气 | 凡有血气皆当静默，敬畏谦恭同肃立， | [Midi]
96. 新生圣婴 |  | [Midi]
97. 夜半歌声 |  | [Midi]
98. 天使歌唱在高天 | 天使歌唱在高天， | [Midi]
99. 天使初报圣诞佳音 | 天使初报圣诞佳音， | [Midi]
100. 乐哉主临 |  | [Midi]
101. 一轮明月 |  | [Midi]
102. 明星灿烂 |  | [Midi]
103. 信徒欢唱 |  | [Midi]
104. 牧人闻信 |  | [Midi]
105. 圣婴孩歌 |  | [Midi]
106. 空中天使歌唱 |  | [Midi]
107. 平安夜 | 平安夜，圣善夜，万暗中，光华射， | [Midi]
108. 古人喜乐 |  | [Midi]
109. 在大卫城里 |  | [Midi]
110. 荣耀天军 |  | [Midi]
111. 小伯利恒 |  | [Midi]
112. 圣婴孩主耶稣 |  | [Midi]
113. 圣婴孩主耶稣 |  | [Midi]
114. 齐来，信主圣徒 | 齐来信主圣徒， | [Midi]
115. 万民企望 |  | [Midi]
116. 新生王歌 |  | [Midi]
117. 求来居我心 |  | [Midi]
118. 主来寻我 |  | [Midi]
119. 有一日 |  | [Midi]
120. 主爱说不尽 |  | [Midi]
121. 降生卑陋马槽中 |  | [Midi]
122. 谁躺卧马槽之中 |  | [Midi]
123. 屈膝哀祷歌 |  | [Midi]
124. 神的儿子从天至 |  | [Midi]
125. 骑驴进行 |  | [Midi]
126. 主爱何等长阔高深 |  | [Midi]
127. 主爱小孩 |  | [Midi]
128. 发起欢声 |  | [Midi]
129. 妙爱找我 |  | [Midi]
130. 主爱小孩 |  | [Midi]
131. 恩受救赎主 |  | [Midi]
132. 受难歌 |  | [Midi]
133. 城外青山 |  | [Midi]
134. 信徒，每逢受试探 |  | [Midi]
135. 主钉十架 |  | [Midi]
136. 十架为我荣耀 |  | [Midi]
137. 痛哉！主血倾流 | 痛哉！我主身流宝血， | [Midi]
138. 橄榄山头 |  | [Midi]
139. 主被钉死显神爱 |  | [Midi]
140. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
141. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
142. 为我受伤 |  | [Midi]
143. 为我 |  | [Midi]
144. 何可曾见 |  | [Midi]
145. 古旧十架 | 各各他山岭上 | [Midi]
146. 赎罪之泉 |  | [Midi]
147. 主在墓中安卧 |  | [Midi]
148. 基督复生 |  | [Midi]
149. 我知我救赎主长存 |  | [Midi]
150. 战争完毕 |  | [Midi]
151. 复活良辰 |  | [Midi]
152. 宗主信徒欢欣歌唱 |  | [Midi]
153. 万灵回春 |  | [Midi]
154. 哈利路亚！主今复活 |  | [Midi]
155. 救主确已复生 |  | [Midi]
156. 当欢欣喜乐 |  | [Midi]
157. 基督今复活 |  | [Midi]
158. 或许是清晨 |  | [Midi]
159. 求主降临 |  | [Midi]
160. 主必快来 |  | [Midi]
161. 金色的黎明 |  | [Midi]
162. 若今日来如何 |  | [Midi]
163. 必须儆醒 |  | [Midi]
164. 救主降临 |  | [Midi]
165. 我知救赎主活著 |  | [Midi]
166. 耶稣圣名最甜美 |  | [Midi]
167. 谷中百合花 | 恩主耶稣是我良友 | [Midi]
168. 耶稣是我磐石 |  | [Midi]
169. 主是我一切 |  | [Midi]
170. 当主得国再降临 |  | [Midi]
171. 羔羊舍命十架上 |  | [Midi]
172. 尊主歌 |  | [Midi]
173. 耶稣基督是我一切 |  | [Midi]
174. 耶稣美名 |  | [Midi]
175. 主名甘美 |  | [Midi]
176. 藏身主里 |  | [Midi]
177. 良善牧人 |  | [Midi]
178. 我爱你名 |  | [Midi]
179. 歌颂主爱 |  | [Midi]
180. 那有朋友像耶稣 |  | [Midi]
181. 灵友歌 |  | [Midi]
182. 灵友歌 |  | [Midi]
183. 主是道路 |  | [Midi]
184. 慕主歌 |  | [Midi]
185. 甜美圣名 |  | [Midi]
186. 耶稣爱我 | 耶稣爱我万不错 | [Midi]
187. 荣耀是主圣名 |  | [Midi]
188. 无量赞美和荣光 |  | [Midi]
189. 庆贺膏立之基督 |  | [Midi]
190. 万口欢唱 |  | [Midi]
191. 来拥戴主为王 |  | [Midi]
192. 齐来颂赞耶稣圣名 |  | [Midi]
193. 贺他为王 |  | [Midi]
194. 赞美上主荣耀君王 |  | [Midi]
195. 尊贵威严 |  | [Midi]
196. 信徒齐来颂主 |  | [Midi]
197. 荣耀归给真神 |  | [Midi]
198. 不胜赞美 |  | [Midi]
199. 大地好风光 | 环观大地好风光，仰视美丽好穹苍， | [Midi]
200. 美哉主耶稣 |  | [Midi]
201. 主仆颂主 |  | [Midi]
202. 所知大事 |  | [Midi]
203. 听千万天使齐赞主 |  | [Midi]
204. 伟哉救主 |  | [Midi]
205. 奉上冠冕 |  | [Midi]
206. 你当欢欣 |  | [Midi]
207. 奇妙的救主 |  | [Midi]
208. 我站在主前 |  | [Midi]
209. 宝贵血泉 |  | [Midi]
210. 赞美耶稣 |  | [Midi]
211. 颂赞主圣名 |  | [Midi]
212. 歌颂救赎主 |  | [Midi]
213. 何等爱耶稣 |  | [Midi]
214. 圣灵降临 |  | [Midi]
215. 圣灵同在 |  | [Midi]
216. 圣灵恩光 |  | [Midi]
217. 圣徒同心聚集 |  | [Midi]
218. 上主之灵 |  | [Midi]
219. 慈仁圣灵 |  | [Midi]
220. 至善圣灵 |  | [Midi]
221. 求圣灵来居我心 |  | [Midi]
222. 圣灵洗心 |  | [Midi]
223. 圣灵歌 |  | [Midi]
224. 愿赐光照 |  | [Midi]
225. 圣灵激励 |  | [Midi]
226. 恳求圣灵充满我 |  | [Midi]
227. 愿主向我吹气 |  | [Midi]
228. 生命运河 |  | [Midi]
229. 圣经全真确 |  | [Midi]
230. 主言美妙 |  | [Midi]
231. 玩索圣经 |  | [Midi]
232. 神的恩言 |  | [Midi]
233. 生命之道极奇 |  | [Midi]
234. 诸天述说上主荣耀 |  | [Midi]
235. 莫局限神之真理 |  | [Midi]
236. 圣经好像面镜 |  | [Midi]
237. 天父圣言 |  | [Midi]
238. 奇妙圣经 |  | [Midi]
239. 圣经能力 |  | [Midi]
240. 灿烂经卷 |  | [Midi]
241. 擘开生命之饼 | 擘开生命之饼，充我灵饥。 | [Midi]
242. 奇异恩典 |  | [Midi]
243. 非靠双手所行 |  | [Midi]
244. 我一见这血 |  | [Midi]
245. 在十字架 |  | [Midi]
246. 你总要倚靠宝血 |  | [Midi]
247. 皆属主 |  | [Midi]
248. 自我蒙救赎后 |  | [Midi]
249. 仰望十架 |  | [Midi]
250. 爱救赎我 |  | [Midi]
251. 他拯救我 |  | [Midi]
252. 主奇妙恩救我 |  | [Midi]
253. 恩典大过我罪 |  | [Midi]
254. 永远生命 |  | [Midi]
255. 痛哉！主血倾流 |  | [Midi]
256. 救赎 |  | [Real][Midi]
257. 主接纳罪人 |  | [Midi]
258. 靠恩得救 |  | [Midi]
259. 请讲述长年往事 |  | [Midi]
260. 述说主耶稣 |  | [Midi]
261. 宝血大权能 |  | [Midi]
262. 世上的真光 |  | [Midi]
263. 最伟大信息 |  | [Midi]
264. 主救罪人 |  | [Midi]
265. 只有宝血 |  | [Midi]
266. 耶稣天医 |  | [Midi]
267. 世人纷纷罪恶多端 |  | [Midi]
268. 主是生命粮 |  | [Midi]
269. 无论谁皆可来 |  | [Midi]
270. 生命保障 |  | [Midi]
271. 万古磐石 | 万古磐石为我开， | [Midi]
272. 万古磐石 |  | [Midi]
273. 念父慈爱浪子归 |  | [Midi]
274. 白超乎云 |  | [Midi]
275. 耶稣我来 |  | [Midi]
276. 人心极坏 |  | [Midi]
277. 你的罪虽像朱红 |  | [Midi]
278. 坚决立志 |  | [Midi]
279. 你必须要重生 |  | [Midi]
280. 罪债全还清 |  | [Midi]
281. 我今痛悔 |  | [Midi]
282. 在各各他 | 我以往只慕虚荣奢华 | [Midi]
283. 归家吧 |  | [Midi]
284. 回头蒙恩 |  | [Midi]
285. 莫把我弃掉 |  | [Midi]
286. 无量仁慈无量恩 |  | [Midi]
287. 依傍十架 |  | [Midi]
288. 恳求主垂念我 |  | [Midi]
289. 今来就主 |  | [Midi]
290. 求主施慈怜 |  | [Midi]
291. 认耶稣为主 |  | [Midi]
292. 主慈声呼唤 | 耶稣温柔慈声恳切在呼唤。他呼唤你也唤我； | [Midi]
293. 让耶稣进入心中 |  | [Midi]
294. 当转眼仰望耶稣 |  | [Midi]
295. 为你祈求 |  | [Midi]
296. 今呼召你 |  | [Midi]
297. 有人在你心外叩门 |  | [Midi]
298. 天父是爱 |  | [Midi]
299. 我罪极重 |  | [Midi]
300. 基督是我盼望 |  | [Midi]
301. 主敲心门 |  | [Midi]
302. 是否劳胜 |  | [Midi]
303. 搀主钉痕手 |  | [Midi]
304. 只要信他 |  | [Midi]
305. 罪人之友 |  | [Midi]
306. 你要怎样对耶稣 |  | [Midi]
307. 何不现在归耶稣 |  | [Midi]
308. 请主就主 |  | [Midi]
309. 安稳港口 |  | [Midi]
310. 跟随救主 |  | [Midi]
311. 罪人快来 |  | [Midi]
312. 世界呀不长久 |  | [Midi]
313. 我要耶稣 |  | [Midi]
314. 神旨成就 |  | [Midi]
315. 你灵魂锚是否抛牢 |  | [Midi]
316. 我知所信的是谁 |  | [Midi]
317. 所信有根基 |  | [Midi]
318. 未明神所筹算 |  | [Midi]
319. 坚固磐石 |  | [Midi]
320. 靠主歌 |  | [Midi]
321. 灵修歌 |  | [Midi]
322. 时刻靠主 |  | [Midi]
323. 永不改变 |  | [Midi]
324. 我永属主 |  | [Midi]
325. 主活著 |  | [Midi]
326. 信靠耶稣真是甜美 | 信靠耶稣真是甜美，只要信靠主恩言； | [Midi]
327. 我永不忘记你 | 甜蜜的应许 | [Midi]
328. 有福确据 |  | [Midi]
329. 我有真神为倚靠 |  | [Midi]
330. 天父必看见我 |  | [Midi]
331. 大哉天父独生爱子 |  | [Midi]
332. 当我需要主 |  | [Midi]
333. 坚立在应许上 |  | [Midi]
334. 他藏我灵 |  | [Midi]
335. 靠主有福 |  | [Midi]
336. 稳当根基 |  | [Midi]
337. 当信服神 |  | [Midi]
338. 荣耀十架 |  | [Midi]
339. 仰望羔羊 |  | [Midi]
340. 更爱我主 | 更爱我主耶稣 | [Midi]
341. 亲爱耶稣 | 主耶稣我爱你，深知我属你。 | [Midi]
342. 伟大的爱 |  | [Midi]
343. 爱从神而来 |  | [Midi]
344. 我深爱主 |  | [Midi]
345. 爱是主题 |  | [Midi]
346. 美调响在我心 |  | [Midi]
347. 想念主爱 | 我昼夜常思念你的爱， | [Midi]
348. 我心灵中充满快乐 |  | [Midi]
349. 我甚欢喜 |  | [Midi]
350. 欢乐颂主 |  | [Midi]
351. 快乐歌唱 |  | [Midi]
352. 不住的歌唱 |  | [Midi]
353. 耶稣之名至宝 |  | [Midi]
354. 自耶稣住在我心 |  | [Midi]
355. 快乐日 |  | [Midi]
356. 为圣须用工夫 |  | [Midi]
357. 儆醒祈祷 |  | [Midi]
358. 祷告良辰 |  | [Midi]
359. 成为我异象 |  | [Midi]
360. 诚愿祈祷 |  | [Midi]
361. 我惟需主 |  | [Midi]
362. 随时与主同在 |  | [Midi]
363. 独跪主前 |  | [Midi]
364. 求主教我怎样祷告 |  | [Midi]
365. 不住祈祷 |  | [Midi]
366. 备心祈祷 |  | [Midi]
367. 主怀沉思 |  | [Midi]
368. 与主相亲 |  | [Midi]
369. 主祷文 |  | [Midi]
370. 你已否祷告 |  | [Midi]
371. 恩友歌 |  | [Midi]
372. 宝贵祷告良辰 |  | [Midi]
373. 尽告耶稣 |  | [Midi]
374. 教我祈祷 |  | [Midi]
375. 每日每时 |  | [Midi]
376. 主自己 |  | [Midi]
377. 求主教我听主恩音 |  | [Midi]
378. 温柔耶稣 |  | [Midi]
379. 教友联合 |  | [Midi]
380. 彼此相爱 |  | [Midi]
381. 兄弟相爱 |  | [Midi]
382. 万方团契 |  | [Midi]
383. 永生之主 |  | [Midi]
384. 永恒家庭 |  | [Midi]
385. 万国合一 |  | [Midi]
386. 来得平安 |  | [Midi]
387. 平安歌 |  | [Midi]
388. 靠近真神怀中 |  | [Midi]
389. 虽然四面狂风大作 |  | [Midi]
390. 奇妙平安由神来 |  | [Midi]
391. 我迷失路 |  | [Midi]
392. 夕阳西沉 |  | [Midi]
393. 主永不离你 |  | [Midi]
394. 有平安我心 |  | [Midi]
395. 完全平安 |  | [Midi]
396. 避难所 |  | [Midi]
397. 数算主恩 |  | [Midi]
398. 奇妙平安 |  | [Midi]
399. 我心灵得安宁 |  | [Midi]
400. 安居主怀 | 安稳在耶稣手中， | [Midi]
401. 全告诉耶稣 |  | [Midi]
402. 时刻蒙恩 | 与耶稣同死，我与主合一， | [Midi]
403. 主赐我平安 |  | [Midi]
404. 解忧歌 |  | [Midi]
405. 主断开一切锁链 |  | [Midi]
406. 你孤单么 |  | [Midi]
407. 求主察看 |  | [Midi]
408. 求赐我神圣心 |  | [Midi]
409. 主，我愿像你 | 荣耀的救主，我深愿像你， | [Midi]
410. 开我的眼 |  | [Midi]
411. 求赐真光 |  | [Midi]
412. 三省歌 |  | [Midi]
413. 我愿更加体认耶稣 |  | [Midi]
414. 清心谦恭 |  | [Midi]
415. 青年向上 | 我要真诚，莫负人家信任深； | [Midi]
416. 向高处行 | 今我前往高处而行，灵性地位日日高升； | [Midi]
417. 四时近主 |  | [Midi]
418. 主妙爱展现 |  | [Midi]
419. 应主呼召 |  | [Midi]
420. 耶稣己爱我 |  | [Midi]
421. 主居首位 | 我心属主，我灵属主，让主居首位， | [Midi]
422. 我乃属耶稣 |  | [Midi]
423. 专为主活 |  | [Midi]
424. 更像我恩主 |  | [Midi]
425. 渴慕耶稣 |  | [Midi]
426. 愿主旨意成全 |  | [Midi]
427. 我於基督 |  | [Midi]
428. 信徒原是神的工作 |  | [Midi]
429. 死活为主 |  | [Midi]
430. 耶稣呼召 | 苦海人生，波涛汹涌 | [Midi]
431. 我已撇下凡百事物 |  | [Midi]
432. 任主差遣 |  | [Midi]
433. 献上最美 |  | [Midi]
434. 耶稣的脚踪 |  | [Midi]
435. 当遵行主道 |  | [Midi]
436. 信靠顺服 |  | [Midi]
437. 顺轨而行 |  | [Midi]
438. 献己於主 |  | [Midi]
439. 献己於主 |  | [Midi]
440. 求主洁净我心 |  | [Midi]
441. 都归耶稣 |  | [Midi]
442. 奉你为王 |  | [Midi]
443. 我愿就主 |  | [Midi]
444. 以私转爱 |  | [Midi]
445. 感主宏恩 |  | [Midi]
446. 当尽本分 |  | [Midi]
447. 跟随耶稣 |  | [Midi]
448. 奉献身心为主 |  | [Midi]
449. 一切献上 |  | [Midi]
450. 将最好献主 |  | [Midi]
451. 拒绝魔鬼 |  | [Midi]
452. 主领我何往必去 |  | [Midi]
453. 是否将一切献上 |  | [Midi]
454. 宝架清影 |  | [Midi]
455. 主我爱你 | 主我爱你，主我爱你， | [Midi]
456. 耶稣恩典实无穷尽 |  | [Midi]
457. 凭你意行 |  | [Midi]
458. 我已经决定 |  | [Midi]
459. 背十架作工 |  | [Midi]
460. 大使命 |  | [Midi]
461. 圣道化身 |  | [Midi]
462. 毅然从主 |  | [Midi]
463. 赶快救灭亡人 |  | [Midi]
464. 从你见耶稣 |  | [Midi]
465. 抛救生绳 |  | [Midi]
466. 奇妙的故事 |  | [Midi]
467. 我爱宣传主福音 |  | [Midi]
468. 福音钟声今鸣响 |  | [Midi]
469. 领一灵魂归神 |  | [Midi]
470. 宣传福音 |  | [Midi]
471. 圣子耶稣在世上 |  | [Midi]
472. 你的光当照耀 |  | [Midi]
473. 来作工 |  | [Midi]
474. 找迷羊 |  | [Midi]
475. 时日过去不再来 |  | [Midi]
476. 引人归主 |  | [Midi]
477. 藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎呕道路中， | [Midi]
478. 当乐意事奉主 |  | [Midi]
479. 勤兮作工 |  | [Midi]
480. 生命路程 |  | [Midi]
481. 生命是神流通管 |  | [Midi]
482. 求赐需要 |  | [Midi]
483. 一同来作工 |  | [Midi]
484. 岂独主背十架 |  | [Midi]
485. 与主偕行 |  | [Midi]
486. 一路引导 | 我一路蒙救主引导 | [Midi]
487. 跟随我 | 我听复活主慈声说： | [Midi]
488. 求神领我 |  | [Midi]
489. 求神领我 |  | [Midi]
490. 我跟随主 |  | [Midi]
491. 天父领我 |  | [Midi]
492. 慈光导引 |  | [Midi]
493. 善牧恩慈 |  | [Midi]
494. 求主操舵 |  | [Midi]
495. 赐福救主 |  | [Midi]
496. 耶稣是我善牧 |  | [Midi]
497. 求主领我 |  | [Midi]
498. 主常看顾 |  | [Midi]
499. 什一奉献 |  | [Midi]
500. 学者们奉献学问 |  | [Midi]
501. 向主献呈 |  | [Midi]
502. 救主全舍 |  | [Midi]
503. 以何献主 |  | [Midi]
504. 一切属主 |  | [Midi]
505. 牺牲的爱 |  | [Midi]
506. 奋勇交战 |  | [Midi]
507. 信徒如同精兵 |  | [Midi]
508. 要全心，要真心 |  | [Midi]
509. 众圣歌 |  | [Midi]
510. 天国今降临 |  | [Midi]
511. 忠於基督 |  | [Midi]
512. 高举主旗 |  | [Midi]
513. 靠信心必得胜 |  | [Midi]
514. 决定歌 |  | [Midi]
515. 是否十架精兵 |  | [Midi]
516. 往前走 | 向前走呀勇往不退后， | [Midi]
517. 守信歌 |  | [Midi]
518. 我灵提防 |  | [Midi]
519. 兴起，宗主青年 |  | [Midi]
520. 永恒之君求前导 |  | [Midi]
521. 奋起，爱主之人 |  | [Midi]
522. 基督亲兵 |  | [Midi]
523. 基督精兵奋起 | 基督精兵奋起 | [Midi]
524. 展得胜旗在高处飘 |  | [Midi]
525. 谁愿在主一方 |  | [Midi]
526. 当点名时 |  | [Midi]
527. 家在那边 |  | [Midi]
528. 都到天庭 |  | [Midi]
529. 赞慕美地 |  | [Midi]
530. 面对面 |  | [Midi]
531. 耶路撒冷我家 |  | [Midi]
532. 我父是万有 |  | [Midi]
533. 有一处福气地 |  | [Midi]
534. 我灵展翼 |  | [Midi]
535. 我们聚集生命河边 |  | [Midi]
536. 永生不老 |  | [Midi]
537. 作工 |  | [Midi]
538. 教会根基 |  | [Midi]
539. 我爱我主国度 |  | [Midi]
540. 锡安雄立 |  | [Midi]
541. 郇城歌 |  | [Midi]
542. 我爱基督教会 |  | [Midi]
543. 恩惠主宰 | 恩惠主宰，荣耀真神，求将能力注我身； | [Midi]
544. 主的教会 | 主的教会中众圣曾居住， | [Midi]
545. 在此宣讲福音 |  | [Midi]
546. 圣灵如鸽下降 |  | [Midi]
547. 浸礼歌 |  | [Midi]
548. 作主新军 |  | [Midi]
549. 跟主脚步 |  | [Midi]
550. 已负十架 |  | [Midi]
551. 主耶稣，我曾应许 |  | [Midi]
552. 缅怀主爱 |  | [Midi]
553. 契饼饮杯 |  | [Midi]
554. 主餐完毕歌唱 | 主餐完毕歌唱，环主桌前应和， | [Midi]
555. 遵主恩言 | 我今遵照救主恩言， | [Midi]
556. 觐圣歌 |  | [Midi]
557. 圣餐 |  | [Midi]
558. 按立圣职歌 |  | [Midi]
559. 真光之主 |  | [Midi]
560. 求主赐我坚强信心 |  | [Midi]
561. 就职典礼 |  | [Midi]
562. 生命灵气吹透我心 |  | [Midi]
563. 五旬节能力 |  | [Midi]
564. 复兴主工 |  | [Midi]
565. 求赐复兴灵 |  | [Midi]
566. 求赐大复兴 |  | [Midi]
567. 恩雨大降 | 心地枯乾软弱可怜，非藉圣灵难复兴， | [Midi]
568. 全世界归基督 |  | [Midi]
569. 清晨之光渐明亮 |  | [Midi]
570. 为世界颂主 |  | [Midi]
571. 将主真道大推广 |  | [Midi]
572. 主啊请差遣我 |  | [Midi]
573. 妇女们快快来 |  | [Midi]
574. 信徒奋兴 |  | [Midi]
575. 马其顿的呼声 |  | [Midi]
576. 要遍传福音 |  | [Midi]
577. 快放光 |  | [Midi]
578. 传给万邦的故事 |  | [Midi]
579. 恩爱永偕 |  | [Midi]
580. 婚礼圣诗 |  | [Midi]
581. 迦拿婚筵 |  | [Midi]
582. 齐眉歌 |  | [Midi]
583. 主里共证同心 |  | [Midi]
584. 基督化家庭 |  | [Midi]
585. 乐哉家庭 |  | [Midi]
586. 愿我家基督化 |  | [Midi]
587. 白华节 |  | [Midi]
588. 为子女祈祷 | 我们伏拜父神面 | [Midi]
589. 为婴孩感恩 | 嘉宾济济 | [Midi]
590. 婴孩周岁 |  | [Midi]
591. 我们众声赞美神 |  | [Midi]
592. 称觞上寿歌 |  | [Midi]
593. 父神之家 |  | [Midi]
594. 神的鸿恩广大无边 |  | [Midi]
595. 又是一年过去 |  | [Midi]
596. 新年来临 | 旧岁已过新年临 | [Midi]
597. 心泉歌 | 主恩无量，深广无涯， | [Midi]
598. 光阴荏苒又到新年 |  | [Midi]
599. 年终总省 |  | [Midi]
600. 今日我众欢集颂恩 |  | [Midi]
601. 献堂颂歌 |  | [Midi]
602. 新堂奉献 |  | [Midi]
603. 新堂奉献 |  | [Midi]
604. 耕田撒种 |  | [Midi]
605. 虔诚聚集 |  | [Midi]
606. 大哉奇妙全能神 |  | [Midi]
607. 都来感谢恩主 |  | [Midi]
608. 收成歌 |  | [Midi]
609. 耶和华神曾应许 |  | [Midi]
610. 伟大真神全能全智 |  | [Midi]
611. 求遣贤能 |  | [Midi]
612. 中华归主 |  | [Midi]
613. 离别歌 |  | [Midi]
614. 三叠离歌 |  | [Midi]
615. 再相会歌 |  | [Midi]
616. 专心仰望神 |  | [Midi]
617. 当肃静恭听 |  | [Midi]
618. 主在圣殿中 |  | [Midi]
619. 求造清洁心 |  | [Midi]
620. 乐意事奉他 |  | [Midi]
621. 言语得蒙悦纳 |  | [Midi]
622. 仁爱之主 |  | [Midi]
623. 荣耀颂 |  | [Midi]
624. 荣耀归於圣父 | 荣耀都归於圣父、圣子、圣灵， | [Midi]
625. 永生神的灵 |  | [Midi]
626. 垂听我祷告 |  | [Midi]
627. 求全能父垂听祷声 |  | [Midi]
628. 仁慈真神，我们天上父 |  | [Midi]
629. 恳求天父垂听祷告 |  | [Midi]
630. 愿主赐福看顾你 |  | [Midi]
631. 愿主恩常偕 |  | [Midi]
632. 愿主赐福看顾你 |  | [Midi]
633. 祝福歌 |  | [Midi]
634. 愿主显明恩典仁慈 |  | [Midi]
635. 二叠阿们 |  | [Midi]
636. 阿们 |  | [Midi]
637. 四叠阿们 |  | [Midi]
638. 七叠阿们 |  | [Midi]
639. 阿们 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


心弦 - 深长的爱
版权属 新心音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 我是主的羊 |  |
2. 向万邦传福音 |  |
3. 哦，主耶稣你深长的爱 | 哦，主耶稣你深长的爱，难以测度广无涯， |
4. 来就上主羔羊 |  |
5. 万福源头 | 全能真神，万福源头，恳求使我常歌颂； |
6. 我已经决定 |  |
7. 你的信实广大 |  |
8. 我心颂赞 | 在这刻，颂赞主， |
9. 信靠耶稣真是甜美 |  |
10. 亲爱主，牵我手 |  |
11. 我可以差遣谁呢？ |  |
12. 我渴慕你 | 我渴慕你，主耶稣，在我的灵深处渴慕我主。 |
13. 归家 |  |
14. 诗篇三十二篇 |  |
15. 你要等候 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


为这地祈福

返回上一页

歌名 | 首句 | 试听
为这地祈福 | 寻觅我根土之处， |
风雨念香港 | 在这里天天享繁荣 | [Midi]
家国梦 |  |
明日朝阳 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


武林英雄帖（Christian Study Homepage）

前言

江湖传言，南海某小岛的山洞内藏有无数武林秘笈，
岛主广发武林帖，邀请群雄一同参研，
自从 29/12/1997 以来，
共有 [an error occurred while processing this directive] 人应邀前往参研秘笈，
然而……
到达宝岛的人不少皆空手而回，
原因是洞内迷宫满布，许多人见门即入、见难即退，
结果灰心而返……
岛主们见群雄无心练武，内心焦急，
因此邀请祖师爷助阵，亲自为群雄指点迷津，
祖师爷曾言：
『一个未能受教而不肯学习的人，
永远不可能成为好的老师。』
故此，进入宝岛者必须弃绝『怠惰』和『骄傲』。

如有任何意见、查询，或网址提供，请联络岛主：
写信给我
Email: info@christianstudy.com

View My Guest Book 　　 Sign My Guest Book

Christian Exchange 基督联网
Christian Exchange 基督联网

请你替本网站评分，最高 10 分， 最低 1 分

此评分系统由 添达香港搜索器 提供

强烈建议使用

Netscape 3.0 下载 Netscape 或 Internet Explorer 3.0 下载 Internet Explorer
以上之浏览器浏览本网页
建议使用 800 X 600 之解像度浏览本网页

Designed and maintained by Iris & Calvin
Copyright 1999. Iris & Calvin


大祭司
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 祭坛上的羔羊 | 坐落在漆黑里死荫中， |
2. 大祭司 | 大祭司打开幔子的阻隔， | [Midi]
3. 怎去解释 | 路满荒草，流浪只得孤单脚踪， |
4. 求被你拣选 | 看似无用处，不知主会否合意， |
5. Hosanna | 从天上遣派的王， |
6. 耶稣被卖 | 耶稣被卖，犹大的暗号是要把他带往十架， |
7. 主基督复活了 | 赞美颂唱歌唱， |
8. 默念主恩 | 神为我钉木头上， |
9. 求你将我轻放於心上 | 求你将我轻放於心上， | [Midi]
10. 愿主医治我生命 | 愿主医治我众忧伤， | [Midi]
11. 陶造我一生 | 因他牺牲，告别痛悲， | [Midi]
12. 诚心献奉你 | 曾经说愿奉献一生，唯却未能尽心刻意， |
13. 齐来颂赞 | 全地和应，普天高呼 |
14. 真神之爱 | 永永远远，歌声不间断，要唱出真神之爱！ |
15. 你信实广大 | 命立就立，应许永远要应验， |
16. 赞颂父权能 | 欢欣敬拜，全为父你大有权能， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


和平之君
版权属 香港基督徒音乐事工协会（ACM） 所有

返回上一页

歌名 | 首句 | 试听
2. 举手赞美 | 欢呼基督已得胜， |
4. Heavenu Shalom | Heavenu shalom alechem |
6. 献上颂赞 | 在世间，万有中， |
12. 和平之君 | 和平之君，是我盼望安慰， |
16. 安稳在主里 | 恩主，赐我安息， | [Midi]
20. 靠向我主 | 求你於这刻，容找心靠紧， |
22. 恩手紧扣 | 暴风中浪涛汹涌， |
26. 除你以外 | 大地颂赞欢唱，赞美你名字， |
30. 平安的管道 | 但愿就是上帝管道，平安的福音藉著我宣告， |
34. 请差遣我 | 感慨！造物与尊贵，褪色、堕落、变更； |
36. 为这地祈福 | 寻觅我根土之处， |
40. 赞颂你的爱 | 愿意赞颂你的爱， |
40. 有你……和平之君 | 有你陪我走，无尽欢欣我拥有， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


传耶稣 1
版权属 以琳书房 所有

特别鸣谢Samsuzanne提供传耶稣 1歌词

返回上一页

歌名 | 首句 | 试听
1. 耶稣，我爱你 | 耶稣，我爱你，俯伏在你面前， | [Midi]
2. 我主基督已显明 | 我主基督已经显明：他来要摧毁撒但一切作为 |
3. 敬拜主 | 敬拜主，敬拜全能的主， |
4. 尊荣归主我神 | 但愿尊荣归於主我神，他作为完全， |
5. 神配得赞美 | 全心全意赞美主，尽心竭力传扬主。 |
6. 你是荣耀君王 | 你是荣耀的君王，你是和平之主， |
7. 和撒那 | 和撒那，和撒那，和撒那归於至高神！ | [Midi]
8. 开启双眼 | 开启双眼，仰望神的荣耀，扬声欢呼， |
9. 扬声歌唱 | 扬声歌唱，来称颂主圣名，高举双手， | [Midi]
10. 全心来赞美你 | 全心来赞美你，举双手表明： |
11. 颂赞全能上帝 | 天上的父神，我们爱你， | [Midi]
12. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
13. 每当我瞻仰你 (When I Look into Your Holiness) | 每当我瞻仰你至圣荣面， | [Midi]
14. 忠心顺服歌 | 你无论去那里，都要顺服。 |
15. 平安之王 | 平安之王耶稣，慈悲的主上帝， |
16. 荣耀啊！ | 荣耀啊，荣耀啊，阿爸，阿爸， |
17. 诗篇145：1 | 我的神我的王啊，我要尊崇你的名， |
18. 敬拜赞美主 | Ooo....敬拜赞美主耶稣， |
19. 我爱你，耶稣 | 我爱你，耶稣！我爱你，耶稣！赞美耶稣。 |
20. 单单称颂主尊名 | 我要单单称颂，主的圣尊名。 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


传耶稣 2
版权属 以琳书房 所有

特别鸣谢Samsuzanne提供传耶稣 2歌词

返回上一页

歌名 | 首句 | 试听
1. 当以感谢进他的门 | 当以感谢进入他的门，当以赞美进入他的院， |
2. 愿全地听主声音 | 愿全地听主声音，万民欢呼喜乐， |
3. 我们是一家人 | 我们是一家人，Ye-Ah！ |
4. 你已被拣选 | 你已被拣选属於上帝，你是君尊神的祭司， |
5. 主耶和华的灵 | 主耶和华的灵正膏在我的身上， |
6. 哈利路亚，我们敬拜 | 哈利路亚，我们敬拜， |
7. 神啊！我心坚定 | 神啊！我心坚定於你， |
8. 哈利路亚，救主 | 耶稣，哈利路亚救主， |
9. 扬声欢呼赞美 | 扬声欢呼，赞美称颂我的王， |
10. 我的心啊，我的灵啊 | 我的心啊，我的灵啊， |
11. 主荣耀已彰显 | 主荣耀已向我们彰显， |
12. 扶持我 | 哦我主，扶持我，主圣灵，来充满我。 |
13. 我愿你来 | 圣洁被杀羔羊，在宝座上耶稣； |
14. 神的羔羊 | 神的羔羊，神的羔羊为我们已被杀， |
15. 全地当来向主歌唱 (Sing To The Lord (All The Earth)) [简谱] | 全地当来向主歌唱，天天来传扬他的救恩， |
16. 神本为大 | 神本为大，当受大赞美， |
17. 荣耀君王，我们尊荣你 | 荣耀君王，我们尊崇你， |
18. 进入神的同在 | 进入神的同在，站立在主前， |
19. 平安王 | 平安王，安慰师，恩惠主， |
20. 赞美，赞美 | 赞美，赞美，扬声欢呼来赞美主， |
21. 主，你本为大 | 主，你本为大，当受极大赞美， |
22. 哦！主发光 | 主！你爱的光辉正照亮， |
23. 诸天宣扬 (All Heaven Declares) [简谱] | 诸天宣扬，复活之主的荣耀， |
24. 我愿全心来称颂 | 我愿全心来称颂你，我愿一生来服事你。 |
25. 我们高举双手 | 我们高举双手来赞美主， |
26. 哈利路亚，我的力量 | 哈利路亚，哈利路亚，主耶和华是我的力量， |
27. 哈利路亚，生命之主 | 哈利路亚，哈利路亚，哈利路亚，哈利路亚。 |
28. 耶稣超乎万名之名 | 耶稣，超乎万名之名，美好的救主， |
29. 圣哉，全知全能神 | 圣哉圣哉，圣哉全知全能神， |
30. 荣耀圣洁归於神 | 荣耀圣洁归於神，荣耀圣洁归於父神， |
31. 主耶和华统管万有 | 主耶和华，统管万有，以他能力，掌管全地， |
32. 主是平安 | 主是平安，他已拆毁中间隔断的墙； |
33. 往普天下去 | 我赐给你能力，我赐你权柄， |
34. 号声已吹响 | 来吧！向前迈进围绕城墙， |
35. 主我神正向前行 | 主我神正向前行，他正率领大能军队， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


传耶稣 3
版权属 以琳书房 所有

特别鸣谢Samsuzanne提供传耶稣 3歌词

返回上一页

歌名 | 首句 | 试听
1. 神与我们同在 | 我主我神与我们同在， |
2. 举目仰望 | 举目仰望，仰望耶稣， |
3. 我心渴想你 | 我心渴想你，哦主， |
4. 全能主上帝 | 他是耶和华，造物的主宰， | [Midi]
5. 你真配得 | 你真配得，主耶和华， |
6. 我们的脚要跳舞 | 我们的脚要跳舞，我们的手要来拍掌， |
7. 我与基督 | 我已经与主基督，同钉在十字架， |
8. 我要歌颂你圣名 | 我要歌颂你圣名，哦主！ |
9. 来！高声唱 | 来！高声唱，来！高声唱， |
10. 欢喜快乐 | 欢喜快乐！我们唱出胜利歌声， |
11. 弟兄啊！ | 弟兄啊，我们一生要顺从主的旨意。 |
12. 我在此 | 我在此，全心等候你差遣。 |
13. 惟有你 | 惟有你，惟有你， |
14. 哦主，尊荣可畏 | 哦主，尊荣可畏！ |
15. 神羔羊 | 神羔羊至圣者主耶稣， | [Midi]
16. 你配得至圣尊荣 | 耶稣，你配得至圣尊荣， |
17. 愿你崇高，哦主 | 我要称赞你，主，在万民中称谢你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


传耶稣 4
版权属 以琳书房 所有

特别鸣谢Samsuzanne提供传耶稣 4歌词

返回上一页

歌名 | 首句 | 试听
1. 圣灵，我们真欢迎你 | 圣灵，我们真欢迎你。 |
2. 大能的战士 |  |
3. 神坐在父神右边 |  |
4. 赞美主（哈利路亚） | 赞美主！因他本为善， |
5. 加略山的爱 |  |
6. 因你圣名我们敬拜 | 耶稣，因你圣名我们敬拜， |
7. 再一次更新我 | 恳求我恩主，再一次更新我； |
8. 靠主我站立 | 靠耶稣圣名站立， |
9. 争战胜败在乎主 |  |
10. 来庆贺 | 让我们来庆贺无比大爱 | [Midi]
11. 荣耀 | 荣耀，荣耀归於真神； |
12. 以色列的圣者 | 以色列的圣者，为我牺牲自己； | [Midi]
13. 那在我里面的 |  |
14. 奉主名前进 |  |
15. 哦！以马内利 |  |
16. 颂赞我主 |  |
17. 医治这地 | 若我子民真谦卑自己，谦卑自己祷告， |
18. 高举双手 |  |
19. 炼净我哦主！ | 炼净我 哦主 |
20. 愿你荣耀充满这里 |  |
21. 求炼净我心 | 求指教我，哦主，我神！ |
22. 快去！ |  |
23. 靠主常喜乐 | 靠主常喜乐，靠主常喜乐， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗恩集 1 - 神的爱意
版权属 Praise Song And Litany Message Inc. 所有，
版权详情请致电(415) 668-8197

返回上一页

歌名 | 首句 | 试听
1. 神的爱意 | 在我一生当中，遍历过许多苍桑， |
3. 荣美恩主 | 慈爱救主，荣美尊贵， |
5. 惟独敬虔 | 求全力为我主去专心操练， | [Midi]
7. 紧抱我的心 | 在圣所当中有著我，是带著繁扰的心， |
9. 神已复活 | 耶稣在各各他为我舍弃生命， |
11. 主爱 | 是最真，是最深，甜蜜意，心内渗， |
13. 齐来崇拜 | 衷心用我歌声献上， |
15. 迈向主每一天 | 渴望有你，每天分喜与悲， |
17. 不同路，也同心 | 是您要走话别远去， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


诗恩集 2 - 活水长流
版权属 Praise Song And Litany Message Inc. 所有，
版权详情请致电(415) 668-8197

返回上一页

歌名 | 首句 | 试听
1. 万物颂主名 | 大地万物众生创始， |
2. 谁会像你 | 红海淹盖，全军淹盖，洪水降下来， |
3. 真诚的奉献 | 敬拜要心清，愿意献上我歌声， |
4. 赞美你歌声 | 随著节奏唱未停，颂赞天君主统领， |
5. The Holy One | 在世间，炽热阳光美艳璀璨， |
6. 他是我拯救 | 他是我的拯救，是我能力与生命， |
7. 活水长流 | 灵雨飘过，河畔里细雨洒过， |
8. 感恩的仆人 | 感谢日夜赐恩典满载， |
9. 谁愿 | 窄路，就是重生路，路里荆棘满布， |
10. 深一层 | 和谐团结的良朋， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


基督教刊物

返回上一页

天主教中文刊物 (1) | 天主教出版刊物 (2) | 其他刊物 (1)
基督教中文刊物 (44) | 基督教英文刊物 (16) | 基督教学术期刊 (34)

【 天主教中文刊物 】 返回
    香港
    1. 公教报
      2. ·简介：天主教周刊
【 天主教出版刊物 】 返回
    香港
    1. 鼎（Tripod - China Bridge）
    美国
    1. Old Testament Life and Literature
【 其他刊物 】 返回
    香港
    1. 人文哲学论文
【 基督教中文刊物 】 返回
    加拿大
    1. 追求季刊
    中国
    1. 爱筵
      2. ·电邮： aiyan@aiyan.org
    英国
    1. 森城恩雨
      2. ·简介：伦敦国语宣道会刊物
    香港
    1. Fes 通 讯
    2. 中信月刊（Chinese Today）
    3. 今日华人教会
    4. 天伦乐
    5. 四个属灵定律（The Four Spiritual Laws）
    6. 平安月报（Peace Monthly）
    7. 生命季刊（Christian Life Quarterly）
    8. 伊甸园文摘
    9. 守望中华
    10. 成长八课
    11. 松柏之声
    12. 金灯台（双月刊）·繁体
      13. ·电邮： info@goldenlampstand.org
    13. 金灯台（双月刊）·简体
      14. ·电邮： info@goldenlampstand.org
    14. 倪柝声著作集
    15. 时代论坛（周报）（Christian Times）
      16. ·电邮： info@christiantimes.org.hk
      ·简介：香港基督教周报
    16. 真理报
    17. 基督教周报（Christian Weekly）
      18. ·电邮： info@ChristianWeekly.net
      ·简介：香港基督教周报
    18. 景声
    19. 义显之声（CCJ Periodicals）
    20. 蔓延
      21. ·简介：香港科技大学团契团刊
    21. 旷野人声（Voice of Desert）
      22. ·简介：为大陆家庭教会而设的网站讲他们的心声使他们在媒体里有个「枕头之地」希望你能从这一个网站来关心和了解大陆的家庭教会。
    澳门
    1. 时代双月报
    马来西亚
    1. 文桥双月刊
    2. 青春路
    台湾
    1. 中国与福音
    2. 台湾教会公报
    3. 校园杂志
    4. 海外校园杂志
    5. 荒漠甘泉
    6. 国度复兴报
      7. ·电邮： kingdomrevival@hotmail.com
    7. 基督教论坛报（Christian Tribune News）
    8. 教牧领导季刊
    9. 新使者
    10. 圣经季刊
    11. 旷野杂志
    美国
    1. 中国基督教书刊（China Christian Books）
      2. ·电邮： crp.usa@worldnet.att.net
      ·简介：中国基督教书刊网站为读者提供可自由下载的基督教书籍资料。其使命是继承教会历史上敬虔基督徒的优良传统,弘扬基督教文化遗产, 传播《圣经》真理。
    2. 荒漠甘泉
    3. 传书（CCM Proclaim）
    4. 爱声报（Agape Herald）
      5. ·电邮： agapemu@juno.com
    5. 圣经报（Bible Magazine Digest）
      6. ·电邮： editor@biblemagazinedigest.org
    6. 导向
      7. ·电邮： steering@email.com
【 基督教英文刊物 】 返回
    英国
    1. OnLine Archaeology
    美国
    1. Biblical Studies on the Web
    2. Biblical Theology Bulletin
    3. Calvin Theological Journal
    4. Christian Computing Magazine
    5. Light on Archaeology
    6. New Testament Abstracts
    7. O Timothy Magazine
    8. Our Daily Bread
    9. Outline Bible Resources
    10. Quartz Hill Journal of Theology
    11. Religious Studies News
    12. Sojourners Online
    13. The Institute for Higher Critical Studies
    14. Theological Gathering
    15. Union Seminary Quarterly Review
【 基督教学术期刊 】 返回
    香港
    1. 中国神学研究院期刊
    2. 建道学刊
      3. ·简介：建道神学院学术期刊
    3. 教牧期刊
      4. ·简介：建道神学院学术期刊
    台湾
    1. 神学与教会
    美国
    1. Biblical Archaeologist
    2. Bibliotheca Sacra
    3. Bibliotheca Sacra Theologcial Journal
    4. Chafer Theological Seminary Journal
    5. Christianity Today
    6. Global Journal of Classical Theology
    7. International Bulletin of Missionary Research
    8. Interpretation
    9. Journal for Archaeological Science
    10. Journal for Christian Theological Research
    11. Journal of Biblical Literature
    12. Journal of Higher Criticism
    13. Journal of Near Eastern Studies
    14. Master's Seminary Journal
    15. Moody Magazine
    16. New Testament Studies
    17. Preaching Journal
    18. Protestant Reformed Theological Journal
    19. TC: A Journal of Biblical Textual Criticism
    20. The Journal for the Study of Rhetorical Criticism
    21. The Founders Journal
    22. The Journal of Biblical Accuracy
    23. The Journal of Ethics
    24. The Journal of Hebrew Scriptures
    25. The Journal of Religion
    26. The Masters's Seminary Journal
    27. The Studia Philonica Annual: Studies in Hellenistic Judaism
    28. Union Seminary Quarterly Review
    29. Westminster Theological Journal
    30. World Evangelization Magazine

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


基督教出版社

返回上一页

一般出版社 (8) | 天主教出版社 (2) | 基督教出版社 (106)
基督教书室 (82) | 网上书室 (17)

【 一般出版社 】 返回
    中国
    1. 上海书城
    香港
    1. 朗文出版社
    2. 商务印书馆(香港)网上书店有限公司（Commercial Press (HK) Cyberbooks Ltd）
      3. ·电话：(852) 2110 0019
      ·传真：(852) 2110 0029
    3. 商务网上书店
    4. 万理机构出版有限公司
    台湾
    1. 五南图书出版有限公司
      2. ·地址：台湾台北市大安区105号
      ·电话：(02) 2705 5066
      ·传真：(02) 2706 6100
      ·电邮： wunan@wunan.com.tw
    2. 松岗电脑图书资料股份有限公司
    3. 远流出版事业股份有限公司
【 天主教出版社 】 返回
    香港
    1. 香港思高圣经学会（Studium Biblicum O.F.M.）
      2. ·地址：香港轩德荪道六号
      ·电话：(852) 2576 0486
      ·传真：(852) 2576 9676
      ·电邮： sbofmhk@netvigator.com
    台湾
    1. 光启文化事业（KuanhChi Cultural Group）
      2. ·地址：106 台北市敦化南路一段233巷20号A栋2楼
      ·地址：No. 20A, Lane 233, Sec. 1, Dunhua S. Rd.,Taipei 106,Taiwan
      ·电话：(886 2) 2740 2022
      ·传真：(886 2) 2740 1314
      ·电邮： kcg@kcg.org.tw
【 基督教出版社 】 返回
    巴西
    1. 活道出版社（Living Word Publications）
      2. ·地址：Edicoes Tesouro Aberto S/C, Caixa Postal 5134, 31611-970 - Belo Horizonte, MG, Brasil
      ·电话：(905) 477-7415
      ·传真：(905) 477-8619
      ·电邮： mercyntc@ms5.hinet.net
    加拿大
    1. 加拿大恩福协会（Christian Communiction Inc. of Canada）
      2. ·地址：3880 Midland Ave., Units 2-4, Scarborough, ON M1V 5K4, Canada
      ·电话：(416) 297 6540
      ·传真：(416) 297 6675
      ·电邮： ccic@ccican.com
      ·简介：在1989年成立, 是一间致力服侍众教会的非牟利机构.书室及出版社. 我们成立已经超过十年
    2. 加拿大福音证主协会（Christian Communications (Canada)）
      3. ·地址：7325 Woodbine Ave. Markham, Ontario, Canada
      ·电邮： ccc@ccintl.com
    3. 宣道出版社
    4. 活道出版社（Living Word Publications）
      5. ·地址：2800 14th Avenue, Unit 21, Markham, Ontario, Canada L3R 0E4
      ·电话：(905) 477-7415
      ·传真：(905) 477-8619
      ·电邮： mercyntc@ms5.hinet.net
    5. 神道出版社（TheoLogos Publications）
      6. ·地址：P.O. Box 63190, 2604 Kensington Road, NW, Calgary, Alberta, Canada, T2N 4S5, Canada
      ·传真：(505) 205-8071
      ·电邮： theologos@canada.com
    香港
    1. 「思书店」
    2. 天道传基协会
      3. ·地址：香港九龙土瓜湾贵州街六号东方报业大厦十楼
      ·地址：9/F., Oriental Daily News Building, 6 Kwei Chow Street, Tokwawan, Kowloon, Hong Kong
      ·电话：(852) 2362-3903
      ·传真：(852) 2774-3756
      ·电邮： servant@tiendao.org.hk
    3. 方舟机构有限公司（The Ark Limited）
      4. ·地址：香港铜锣湾告士打道275号海都大厦3字楼E座
      ·地址：E, 3/F, Hoi To Court, 275 Gloucester Rd., Causeway Bay, H.K.
      ·电话：(852) 2834 4918
      ·传真：(852) 2834 4937
      ·电邮： info@ark.org.hk
    4. 以琳书房（Email Bookstore）
    5. 生命福音事工协会（Life Gospel Ministry Limited）
      6. ·地址：香港九龙新蒲岗五芳街10号新宝中心305室
      ·电话：(852) 2320-8422
      ·传真：(852) 2321-7006
      ·电邮： lgm@lifegospel.biz.com.hk
      ·简介：一间主力出版灵修书籍的机构
    6. 迎欣出版社
      7. ·地址：香港邮政总局邮箱3448号
      ·电话：(852) 2929 4014
      ·传真：(852) 2607 1609
      ·电邮： info@acclaim.org.hk
      ·简介：【迎欣有限公司】为一所面向社会之多元化慈善服务机构。1983年创立初期，以书籍出版、影音制作等媒体造福人群，发展个人潜质、填补心灵空间；近年加强发展专业管理、成长训练、社会发展等项目。
    7. 金灯台出版社有限公司（Golden Lampstand Publishing Society (H.K.) Limited）
      8. ·地址：香港新界火炭邮政局邮箱101号
      ·地址：P.O. Box 101, Fotan Post Office, N.T., Hong Kong
      ·电话：(852) 2694 9598
      ·传真：(852) 2692 4694
      ·电邮： info@goldenlampstand.org
    8. 信徒造就协会 Christian Learning Ministry
      9. ·电邮： clmbookstore@ctimail.com
    9. 威克理夫圣经翻译会香港区委会
      10. ·电邮： wbthk@netvigator.com
    10. 宣道出版社（China Alliance Press）
      11. ·地址：香港九龙油麻地广东道861号永发大厦4字楼
      ·电话：(852) 2782-0055
      ·传真：(852) 2782-0108
      ·电邮： info@cap.org.hk
    11. 突破出版社
      12. ·电邮： lossmt@breakthrough.org.hk
    12. 香港亚洲归主协会出版部
    13. 香港圣经公会
      14. ·地址：香港九龙尖沙咀漆咸道南67号安年大厦902 室
      ·电话：(852) 2368 5147
      ·传真：(852) 2311 0167
      ·电邮： info@hkbs.org.hk
      ·简介：香港圣经公会是一个不牟利的机构，1950年在香港成立会址。是世界联合圣经公会成员之一。多年以来依赖联合圣经公会资助，现在已能自供自给，这一切都是爱主的弟兄姊妹们不断的代祷、关怀和支持的成果。
    14. 香港路德会文字-协同出版社（Concordia Publishing Services）
      15. ·地址：香港九龙又一村海棠路68号4楼
      ·电话：(852) 2397 3721
      ·传真：(852) 2397 2529
      ·电邮： info@hkcps.com
    15. 香港读经会（Scripture Union of Hong Kong Limited）
      16. ·地址：香港九龙湾启兴道2号太平洋贸易中心5字楼7-9号
      ·地址：Unit 7-9, 5/F., Pacific Trade Center, 2 Kai Hing Road, Kowloon Bay, Hong Kong
      ·电话：(852) 2369 3384
      ·传真：(852) 2369 1837
      ·电邮： su-org-hk@ctimail.com
    16. 浸信会出版社（国际）有限公司
      17. ·地址：香港九龙太子道西322号
      ·电话：(852) 2336 0161
      ·传真：(852) 2336 4186
      ·电邮： cbpmktg@hotmail.com
    17. 高示有限公司 Cross Communications Ltd.
      18. ·地址：G.P.O. Box 4559, Hong Kong
      ·电话：(852) 2780 1188
      ·传真：(852) 2770 6229
      ·电邮： crosscom@netvigator.com
    18. 国际圣经协会（International Bible Soceity (HK) Ltd.）
      19. ·地址：香港九龙荔枝角青山道 660 号百生利中心一楼 B 座
      ·电话：(852) 2370 9981
      ·传真：(852) 2370 9993
      ·电邮： ibshk@ibs.org.hk
      ·简介：我们的使命 -- "我们的目标是将人们带到神面前; 我们的方法是供应圣经; 我们的工作对象是各个教会。"
    19. 基督徒阅览室 Gospel Book Room
      20. ·地址：8/F., Rear Block, Lung Ma Building, 552 Nathan Road, Yaumatei, Kowloon, Hong Kong
      ·电话：(852) 2771 1622
      ·传真：(852) 2782 6266
      ·电邮： gospelbrhk@ctimail3.com
    20. 基督教出版联会
    21. 基督教卓越使团
      22. ·地址：香港九龙荔枝角青山道688-690号嘉名工业大厦6楼B室
      ·电话：(852) 2387-3889
      ·传真：(852) 2361-0909
      ·电邮： info@excelmission.com
    22. 基督教环球布道会
      23. ·地址：香港尖沙咀邮箱95421号
      ·电话：(852) 2363-7013
      ·传真：(852) 2330-7379
      ·简介：出版《天人之声》刊物
    23. 基道出版社
    24. 晨星出版社（Bellman House Publishers）
      25. ·地址：Block C-G, 49 Carnavon Road, 2/F Savoy Mansion, Tsim Sha Tsui, Kowloon, Hong Kong
      ·电话：(852) 2723 1578, 2723 1525
      ·传真：(852) 2366 6519
      ·电邮： clchk@hkstar.com
    25. 循道卫理书室
    26. 圣经印赠会 Scripture Gift Mission
      27. ·地址：P.O. Box No. 96475,. Tsim Sha Tsui Post Office, Kowloon, Hong Kong
      ·电话：(852) 9219 2218
      ·简介：免费送赠书籍予教会
    27. 道风山基督教丛林（Tao Fong Shan Christian Centre）
    28. 道风山基督教丛林（Tao Fong Shan Christian Centre, Ltd.）
      29. ·地址：香港新界沙田道风山路33号
      ·电话：(852) 2694-4023
      ·传真：(852) 2694-4020
      ·电邮： tfsccpub@hk.super.net
    29. 道声出版社
      30. ·地址：香港九龙窝打老道50号A信义楼三楼
      ·电话：(852) 2388 7061
      ·传真：(852) 2781 0413
      ·电邮： taosheng@elchk.org.hk
    30. 汉语基督教文化研究所（Institute of Sino-Christian Studies）
      31. ·地址：香港新界沙田道风山路33号
      ·电话：(852) 2606 0103
      ·传真：(852) 2601 6977
      ·电邮： info@iscs.org.hk
    31. 福音研经有限公司（Evangelistic Bible Study Company Ltd.）
      32. ·地址：香港九龙旺角亚皆老街107-111号皆旺商业大厦1701室
      ·地址：Room 1701, 17/F., Richmond Comm. Bldg., 107 Argyle Street, Mongkok, Kowloon, Hong Kong.
      ·电话：(852) 8101 5518
      ·传真：(852) 2900 6607
    32. 福音团契书局
    33. 福音阅览室
    34. 福音证主协会（Christian Communications）
      35. ·地址：香港九龙青山道128号威利商业大厦三楼
      ·电话：(852) 2725-8558
      ·传真：(852) 2386-1804
      ·电邮： hkccl@ccl.org.hk
    35. 导航者福音协会（The Navigator Gospel Ministries Limited）
      36. ·地址：香港九龙城邮箱89115号
      ·地址：P.O. Box 89115, Kowloon City, Hong Kong
      ·电话：(852) 2325 2053
      ·传真：(852) 2328 6427
    36. 环球天道传基协会（Tien Dao Worldwide Christian Media Association Ltd）
      37. ·地址：香港九龙红□马头围道39号红□商业中心A座701室
      ·电话：(852) 2356 7234
      ·传真：(852) 2356 7389
      ·简介：报纸上福音事工《谈天说道》
    37. 环球圣经公会（香港）（Worldwide Bible Society Ltd (HK)）
      38. ·地址：香港九龙红□马头围道39号红□商业中心A座701室
      ·电话：(852) 2356 7234
      ·传真：(852) 2356 7389
      ·简介：圣经新译本出版
    马来西亚
    1. Seraphim Services Enterprise
      2. ·地址：P. O. Box 12197, 50770, Kuala Lumpur MALAYSIA
      ·电话：+6019 228 1384
      ·电邮： sse3927@maxis.net.my
      ·简介：出版 MP3 圣经
    其他地区
    1. AMG Publishers
    2. Archives Bookshop
    3. Augsbury Fortress Publishers
    4. Backwell Publishers
    5. Baker Book House
    6. Baptist Press
    7. Cambridge University Press
    8. Crossings Book Club
    9. Cumberland Valley Bible Book Service
    10. Founders Press
    11. Gramcord Institute
    12. Great Christian Books
    13. Harper Collins Publishers
    14. Hermeneutika Software
    15. Howard Publishing Co.
    16. Institute for Christian Leadership
    17. International Bible Society
    18. InterVarsity Press
    19. Joyful Heart Christian Bookstore
    20. Liturgical Press
    21. Living Waters Publishing
    22. Lockman Foundation
    23. Logos Research Systems, Inc.
    24. Moody Press
    25. Nazarene Publishing House
    26. Oxford University Press
    27. Presbyterian Publishing Corporation
    28. Rejoice Christian Software
    29. Serious Developments
    30. Smyth & Helwys Publishing, Inc
    31. Society of Biblical Literature
    32. St. Peter Publications Inc.
    33. The NavPress
    34. Trinity Press International
    35. TrinityZone
    36. Tyndale House Publishers, Inc.
    37. Virgil Hensley Publishing
    38. Voicings Publications
    39. Wood Lake Books
    40. Wycliffe Bible Translators, Inc.
    41. Zondervan Publishing House
    42. 国际福音证主协会
    新加坡
    1. Psalm Resources Centre Pte. Ltd.
      2. ·地址：Alexandra P.O. Box 83, Singapore 911503, Singapore
      ·传真：(65) 227 9040
      ·电邮： prc@pacific.net.sg
    台湾
    1. 大光传播有限公司（Glory Press）
      2. ·地址：104 台湾台北市松江路22号9楼
      ·地址：P.O. Box 46-254, Taipei, Taiwan
      ·电话：(02) 2562-8133
      ·传真：(02) 2561-4743
      ·电邮： gp0220@ms9.hinet.net
    2. 中国主日学协会
      3. ·地址：台湾台北市中山区104中山北路二段105号
      ·电话：8862 - 2571-1144
      ·传真：8862-2537-4069
      ·电邮： mail@cssa.org.tw
    3. 以琳书房（Email Bookstore）
    4. 台湾教会公报社/人光出版社
    5. 台湾圣经公会（Bible Society in Taiwan）
      6. ·地址：106台北市仁爱路三段29号4楼B/ E室
      ·地址：P.O. Box 3401, Taipei, Taiwan
      ·电话：(02) 2751-0882
      ·传真：(02) 2775-4163
      ·电邮： bibleroc@ms9.hinet.net
      ·简介：中华民国圣经公会是联合圣经公会的一员，於1956年8月1日成立，与全球将近180个会员国同步为全人类提供基督教圣经翻译、出版和推广的服务。
    6. 台湾福音证主协会（Christian Communications (Taiwan)）
    7. 宇宙光
    8. 活道出版社（Living Word Publications）
      9. ·地址：台湾台北市信箱第93-9号
      ·电话：(02) 933-2708
      ·传真：(02) 934-3923
      ·电邮： mercyntc@ms5.hinet.net
    9. 校园书房出版社
    10. 海天书楼
    11. 基督教出版联会
    12. 提比哩亚出版社
      13. ·电邮： twemmaus@ms11.hinet.net
    13. 灵泉书房
    英国
    1. 世界联合圣经公会（United Bible Societies）
    美国
    1. 《海外校园》杂志社（Overseas Campus Magazine）
      2. ·地址：1753 Cabrillo Ave, Torrance, CA 90501, U.S.A.
      ·电话：(310) 328-8200
      ·传真：(310) 328-8207
      ·电邮： oc@oc.org
    2. 中华圣经教育协会（Center for Chinese Biblical Education）
      3. ·地址：1411 E. Campbell Road, Suite 800, Richardson, Texas 75081, USA.
      ·电话：(972) 783-8398
      ·传真：(972) 783-8355
      ·简介：出版领袖训练教材及主日学教材
    3. 活道出版社（Living Word Publications）
      4. ·地址：P.O. Box 541519, Flushing, New York, USA 11354
      ·电话：(718) 463-0827
      ·传真：(718) 359-2583
      ·电邮： jazhang@juno.com
    4. 华人基督徒培训供应中心
    英国
    1. Lion Publishing
      2. ·电邮： p.henderson@lion-publishing.co.uk
      ·简介：Lion Publishing's specialities include children's books, children's Bibles, books on religion, spirituality, the Bible and Christianity, illustrated giftbooks.
【 基督教书室 】 返回
    加拿大
    1. 天粮书室
    2. 证主书室
      3. ·地址：3190 - 8888 Odlin Crescent, Richmond, BC, V6X 3Z8
      ·电话：604-3039560
      ·电邮： cccvan@ccintl.com
    3. 证主书室
      4. ·地址：7325 Woodbine Ave., Markham, ON, L3R 3V7
      ·电话：905-4773136
      ·电邮： ccc@ccintl.com
    中国上海
    1. 上海天梯书屋有限公司（Shanghai Heavenly Stairways Bookstore Co. Ltd.）
      2. ·地址：上海市塘沽路387号 邮编：200080
      ·电话：(86-21) 6357 3577
      ·传真：(86-21) 6325 1837
      ·电邮： shhs@sh.cnuninet.net
    香港─铜锣湾
    1. 天道书楼
      2. ·地址：香港铜锣湾记利佐治街1号金百利11楼3室（Sogo侧）
      ·电话：(852) 2895 5877
      ·传真：(852) 2882 6283
    香港─中区
    1. 天道中区书楼
      2. ·地址：中环皇后大道中50-52号陆佑行5楼502室（花旗银行楼上）
      ·电话：(852) 2522 7707
    2. 天道书楼
      3. ·地址：香港中环德辅道中 25 号安乐园大厦 10 字楼 1003室
      ·电话：(852) 2522 7707
      ·传真：(852) 2530 2388
    3. 以琳书房
      4. ·地址：金钟金钟道89号力宝中心大厦1字楼3号
      ·电话：(852) 2530 2778
    4. 便雅悯书室
      5. ·地址：中环德辅道中19号环球商场346号铺
      ·电话：(852) 2523 5577
    香港─北角
    1. 天道书楼
      2. ·地址：香港北角英皇道151号万事昌大厦103室
      ·电话：(852) 2570 0831
      ·传真：(852) 2566 8986
    2. 方舟书室（The Ark Bookstore）
      3. ·地址：香港北角英皇道500号港运城118号铺 (北角站B3, B4出口)
      ·电话：(852) 2684 1122
      ·传真：(852) 2684 1100
      ·营业时间：周一至六及公众假期：11：30 ~ 20：00　　主日：13：00 ~ 20：00　　（公众假期照常营业)
      ·电邮： npoint@ark.org.hk
    3. 宣道书局
      4. ·地址：北角英皇道238号康泽花园1楼
      ·电话：(852) 2578 2451
    香港─湾仔
    1. 天道书楼
      2. ·地址：香港坚道 50 号 (香港浸信会)
      ·电话：(852) 2526 0999
      ·传真：(852) 2526 0792
    2. 活水书屋
      3. ·地址：湾仔谭臣道111号富豪商业大厦10字楼B座
      ·电话：(852) 2575 5174
    3. 循道卫理书室
      4. ·地址：湾仔轩尼诗道22号卫兰轩地库B1铺
      ·电话：(852) 2529 3285
    4. 证主书室
      5. ·地址：湾仔摩利臣山道46号1字楼
      ·电话：(852) 2831 0848
    香港
    1. 基督教华文书业（Christian Chinese Book Distributors）
      2. ·地址：香港沙田火炭坳背湾街26号富腾工业中心10楼1010室
      ·地址：Unit 1010,Fo Tan Ind Ctr, 26 Au Pui Wan St, Fo Tan, N. T,, Hong Kong
      ·电话：(852) 2394 2261
      ·传真：(852) 2394 2088
      ·电邮： enquiry@ccbdhk.com
      ·简介：本公司为基督教书籍代理发行商，代理产品包括书籍、影音产品、电脑软件以及精品。
    九龙─红□
    1. 日思礼品书廊
      2. ·地址：香港九龙红□马头围道37-41号红□广场地库B110
      ·电话：(852) 2364 3229
    2. 培道书室
      3. ·地址：香港九龙红□马头围道37-41号九龙汇展中心B1
      ·电话：(852) 2362 4121
    九龙─九龙湾
    1. 生命书屋
      2. ·地址：香港九龙九龙湾牛头角道55号A利基大厦地下
      ·电话：(852) 2750 4218
    2. 短宣中心资源部门市
      3. ·地址：香港九龙九龙湾牛头角道3号得宝花园商场3字楼A座
      ·电话：(852) 2750 4218
    九龙─油麻地
    1. 道声书局
      2. ·地址：香港九龙窝打老道50号A信义楼地下
      ·电话：(852) 2382 4248
      ·传真：(852) 2781 0413
      ·电邮： taosheng@elchk.org.hk
    九龙─九龙城
    1. 播道书局
      2. ·地址：香港九龙九龙城侯王道5号
      ·电话：(852) 2382 4922
    2. 世纪书楼（太子道浸信会书局） Century Book House
      3. ·地址：香港九龙九龙城太子道西322号
      ·电话：(852) 2336 0161
      ·传真：(852) 2336 4186
    九龙─九龙湾
    1. 天道书楼
      2. ·地址：香港九龙九龙湾德福广场二期610室
      ·电话：(852) 2997 2330
    九龙─观塘
    1. 方舟书室（The Ark Bookstore）
      2. ·地址：香港九龙观塘牛头角安定街61号1楼 (牛头角地铁站 B4 出口，宣道会官塘堂第二副堂)
      ·电话：(852) 2684 1112
      ·传真：(852) 2684 1116
      ·营业时间：周一至六及公众假期：12：30 ~ 19：30　　周日：13：30 ~ 18：30　　(星期六休息，公众假期照常营业)
    2. 生命树
      3. ·地址：香港九龙观塘裕民坊30号国泰大厦3楼A座(美心快餐楼上)
      ·电话：(852) 2142 5263
      ·传真：(852) 2142 5263
    3. 华惠书室
      4. ·地址：香港九龙观塘康宁道9号4楼B座
      ·电话：(852) 2344 0046
    4. 学园书室（Campus Crusade Book Gallery）
      5. ·地址：香港九龙观塘大业街31号协发工商大厦 8楼 B座
      ·地址：2/F., Wai Wah Building, 66-76 Granville Road, Tsim Sha Tsui, Kowloon, Hong Kong
      ·电话：(852) 2311-9995
      ·传真：(852) 2318-0308
      ·营业时间：星期一至四：10:00a.m. - 7:00p.m.　星期五：10:00a.m.-3:30p.m.　星期六：10:00a.m.-5:00p.m.
    5. 观塘阅览室
      6. ·地址：香港九龙观塘康宁道41号3楼9座
      ·电话：(852) 2389 7656
    九龙─蓝田
    1. 文田书局
      2. ·地址：香港九龙篮田德田村德田商场111号
      ·电话：(852) 2717 6503
    九龙─旺角
    1. 活石福音书室（Living Stone Bookshop）
      2. ·地址：香港九龙旺角弥敦道608号总统商业大厦1105室
      ·地址：Room 5, 11/F, President Commercial Centre, 608 Nathan Road, Mongkok, Kowloon, Hong Kong.
      ·电话：(852) 2312 6838
      ·传真：(852) 2367-8103
      ·营业时间：上午10:30至下午7:00 (星期一至五)／上午10:00至下午6:00 (星期六)／下午 2:00至下午6:00 (星期日)
      ·电邮： info@livingstone.com.hk
    2. 恩慈书室
      3. ·地址：香港九龙旺角亚皆老街123号
      ·电话：(852) 2711 4794
    3. 浸信会书局
      4. ·地址：香港九龙旺角山东街 47 - 51 号中侨商业大厦 801室
      ·电话：(852) 2780 0063
    4. 基道书楼
      5. ·地址：香港九龙旺角弼街56号基督教大楼10楼
      ·电话：(852) 2396 3528
    5. 证主书室
      6. ·地址：香港九龙旺角弥敦道722号家乐楼1字楼104室
      ·电话：(852) 2789 0555
    6. 灵风书社
      7. ·地址：香港九龙旺角亚皆老街50号3字楼
      ·电话：(852) 2787 3137
    九龙─太子
    1. 天道书楼
      2. ·地址：香港九龙太子西洋菜北街215号地下
      ·电话：(852) 2776 6887
      ·传真：(852) 2778 3782
    2. 种籽书室
      3. ·地址：香港九龙太子太子道141号长荣大厦12楼H座
      ·电话：(852) 2380 9864
    3. 证主书室
      4. ·地址：香港九龙太子弥敦道749号欧亚银行大厦10字楼C-D室
      ·电话：(852) 2380 2667
    九龙─新蒲岗
    1. 香港福音书房
      2. ·地址：香港九龙新蒲岗崇龄街33号新蒲岗广场2字楼C42铺
      ·电话：(852) 2194-8823
      ·传真：(852) 2466-8423
    九龙─深水步
    1. 卓越书楼
      2. ·地址：香港九龙深水步大埔道55-57号2楼
      ·电话：(852) 2708 7457
    2. 宗教教育中心书刊资源服务处
      3. ·地址：香港九龙深水步巴域街45号地下
      ·电话：(852) 2776 6333
    3. 礼贤会九龙阅览室
      4. ·地址：香港九龙深水步钦洲街65-71号1楼
      ·电话：(852) 2720 2774
    4. 丰盛公司
      5. ·地址：香港九龙深水步东京街31号恒邦商业大厦507室
      ·电话：(852) 2729 2729
    九龙─尖沙咀
    1. 香港教会书室
      2. ·地址：香港九龙尖沙咀天文台道5号
      ·电话：(852) 2368 0848
    2. 香港读经会
      3. ·地址：香港九龙弥敦道138号圣安德烈基督中心3字A室
      ·地址：Flat A, 3/F., St. Andre's Christian Center, 138 Nathan Road, Hong Kong
      ·电话：(852) 2369 4350
      ·传真：(852) 2369 4333
    3. 晨星书屋
      4. ·地址：香港九龙尖沙咀加拿芬道49号夏蕙楼3字楼C-G室
      ·电话：(852) 2723 1578
    4. 福音团契书局
      5. ·地址：香港九龙尖沙咀拿芬道10号2楼A1
      ·电话：(852) 2366 6055
    5. 福音阅览室
      6. ·地址：香港九龙尖沙咀弥敦道138号圣安得烈基督中心3楼
      ·电话：(852) 2369 8511
    6. 播道书楼
      7. ·地址：香港九龙尖沙咀金巴利道25号长利商业大厦14字楼
      ·电话：(852) 2713 4477
    九龙─慈云山
    1. 导航者书室
      2. ·地址：香港九龙慈云山毓华里26号阁楼C座
      ·电话：(852) 2327 9888
    九龙─油麻地
    1. 宣道书局
      2. ·地址：香港九龙油麻地弥敦道503号3楼A座
      ·电话：(852) 2782 4442
    2. 思奇书业
      3. ·地址：香港九龙油麻地弥敦道562号A2楼
      ·电话：(852) 2780 9938
    3. 突破书廊
      4. ·地址：香港九龙油麻地吴松街191号突破中心地下
      ·电话：(852) 2377 8592
    4. 栽培书廊
      5. ·地址：香港九龙油麻地广东道835-845号利源阁地下(E)栽培中心2楼
      ·电话：(852) 27822617
    5. 基督教文艺出版社
      6. ·地址：香港九龙油麻地东方街10号地下
      ·电话：(852) 2385 5880
    6. 基督教徒阅览室
      7. ·地址：香港九龙油麻地弥敦道552号8楼前座
      ·电话：(852) 2771 1622
    7. 教世军礼品店
      8. ·地址：香港九龙油麻地永安里11号地下
      ·电话：(852) 2332 4531
    马来西亚
    1. 人人书楼（People's Book House）
      2. ·地址：16,Jalan Ros Merah 2/11, Taman Johor Jaya,81100,Johor Bahru,Johor,Malaysia.
      ·电话：607-358-2468
      ·传真：607-351-2468
      ·电邮： mail@peoplebookhouse.com.my
    新界─将军澳
    1. 牧邻书室
      2. ·地址：香港新界将军澳毓雅里9号慧安商场1楼B74-B73
      ·电话：(852) 2706 0111
    新界─沙田
    1. 天道书楼
      2. ·地址：香港新界沙田新城市广场第一期 2楼 262 室
      ·电话：(852) 2691 7666
      ·传真：(852) 2606 3387
    2. 基督教牧恩家庭资源中心
      3. ·地址：香港新界沙田第一城商场4楼B座
      ·电话：(852) 2645 0650
    3. 基督福音书室
      4. ·地址：香港新界沙田乙明村明信楼二楼商铺171-173号
      ·电话：(852) 2194-7367
      ·传真：(852) 2194-7367
    4. 籴粮福音书室 God's Barn Books Store
      5. ·地址：香港新界沙田马鞍山新港城中心L3, 3051-2室
      ·电话：(852) 2633-1258
      ·传真：(852) 2633-1654
      ·营业时间：早上十二时卅分至晚上八时卅分，星期日早上及星期三休息
      ·简介：现时马鞍山区唯一的基督教书室，虽然面积不太大，但也有齐一般书籍及精品，我们也可以为各位订购心爱书籍
    新界─大埔
    1. 宣道书局
      2. ·地址：香港新界大埔东昌街11号阁楼
      ·电话：(852) 2653 6968
    新界─荃湾
    1. 天道书楼
      2. ·地址：香港新界荃湾青山道189号百万行商业大厦3字楼A室
      ·电话：(852) 2498 1931
      ·传真：(852) 2944 8283
    2. 宣道书局
      3. ·地址：香港新界荃湾德士古道12-18号荃湾花园第二期商场3字楼
      ·电话：(852) 2612 1209
    3. 挪亚书店 Noah Bookshop
      4. ·地址：香港新界荃湾南丰中心7楼711室
      ·地址：Room 711, Man Fung Center, Tsuen Wan, N.T., Hong Kong
      ·电话：(852) 2405 0711
      ·传真：(852) 2417 4412
      ·营业时间：周一至六：上午十一时至下午八时　　周日及假期：下午一时至下午六时
    4. 海天书楼
      5. ·地址：香港新界荃湾沙咀道29-35号科技中心23楼6-10室
      ·电话：(852) 2492 0123
    新界─屯门
    1. 天道书楼
      2. ·地址：香港新界屯门清海围丽宝商场 2 楼100 室
      ·电话：(852) 2458 8028
      ·传真：(852) 2459 2625
    2. 美门书坊
      3. ·地址：香港新界屯门市中心华都花园商场一楼33号铺
    3. 灵鸟服务社
      4. ·地址：香港新界屯门置乐花园广场96号地下
      ·电话：(852) 2459 1688
    新界─元朗
    1. 宣道书局
      2. ·地址：香港新界元朗青山公路1号珍珠楼地下10号
      ·电话：(852) 2747 0292
    2. 锦光生命书房
      3. ·地址：香港新界元朗大棠道32-34号捷荣楼2楼C座
      ·电话：(852) 2477 6898
    新加坡
    1. Tecman PTE. Ltd.
      2. ·地址：231 Bain Street, #04-47 Bras Basah Complex, Singapore 180231
      ·电话：(65) 338 6764
      ·传真：(65) 338 8236
      ·电邮： tecman@tecman.com.sg
    2. 锡安福音书房 Gospel Tract Distributor
      3. ·地址：Blk 212 Houngang St.21, #01-339, Singapore 530212
    美国
    1. Mercer University Press
    2. 以琳书房（Email Bookstore）
    3. 亚一书房（Asian Christian Lifestyle Store）
      4. ·地址：13202 NW Hartford St., Portland, OR 97229, USA
      ·电话：503-466-9400 or 1-888-748-1924
      ·电邮： melissayao@AsianBookOne.com
    4. 荣主书房（Alleluia）
      5. ·地址：647 N. Euclid St., Anaheim, CA 92801, U.S.A.
      ·电话：(714)774-1390
      ·传真：800-795-1985
    英国
    1. 活水书室
      2. ·地址：214 Upper Fifth Street, P O Box 5240, Central Milton Keynes MK9 2HR, UK
      ·电话：44-(0)1908-234-200
      ·电邮： rubychan@lineone.net
【 网上书室 】 返回
    中国
    1. 北京图书大厦网上书店
    2. 当当网
      3. ·电话：86 10-64218993
      ·传真：(86) 10-64218993
      ·电邮： service@dangdang.com
    3. 龙源网上中文书店
    香港
    1. 三联书店（香港）
    2. 天域藏书
    3. 迦勒书店（Caleb Bookstore）
      4. ·地址：荃湾邮政局邮政信箱七十号
      ·地址：P.O. Box No.70, Tsuen Wan Post Office, Hong Kong
      ·电邮： contactus@calebbookstore.com
    4. 香港亚马逊（Amazon.com, Inc. (H.K.)）
    5. 香港书城 - 基督教书室
      6. ·电话：(852) 2558 8233
      ·营业时间：办公时间 8:00-21:00
      ·电邮： enquiry@hkbookcity.com
    6. 香港网上书友会
    7. 博学堂
    8. 万里机构
    其他地区
    1. The Religion & Spirituality Web Bookstore
    台湾
    1. 台湾亚马逊（Amazon.com, Inc. (Taiwan)）
    2. 知书房书
    3. 博客来
    美国
    1. Amazon.com, Inc.
    2. Barnesandnoble

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


美乐颂
版权属 浸信会出版社（国际）有限公司 所有，
版权详情请致电(852) 2336 0161

返回上一页

歌名 | 首句 | 试听
1. 坚固保障 | 主是我坚固保障，庄严雄峻永坚强； |
2. 万代之神 | 万代之神，用你全能圣手， |
3. 你信实何广大 | 你信实何广大，圣天父真神， |
4. 荣耀归於真神 | 荣耀归於真神，他成就大事， |
5. 赞美全能神 | 赞美上主，全能真神， |
6. 美哉主耶稣 | 美哉主耶稣，统治万众群生， |
7. 赞美耶稣 | 赞美！赞美！耶稣我亲爱的救主， |
8. 荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | [Midi]
9. 你真伟大 | 主阿！我神，我每逢举目观看， | [Midi]
10. 他名称为奇妙 | 他名称为奇妙， |
11. 来拥戴主为王 | 拥戴我主为王，圣羔在宝座上， |
12. 父神，我敬拜你 | 父神，我敬拜你，我一生交托你， | [Midi]
13. 他的名已被高举 | 他的名已被高举，他的荣光充满天地。 |
14. 荣耀你圣名 (Glorify Thy Name) | 父神，我爱你，我们敬拜赞美你， | [Midi]
15. 欢呼主耶稣 | 欢呼主耶稣，欢呼以马内利， |
16. 敬拜主 (Majesty) | 敬拜主，敬拜全能的主， | [Midi]
17. 耶和华所定的日子 (This Is The Day) | 这是耶和华，这是耶和华所定的日子 | [Midi]
18. 我们感谢你 | 主耶稣我们感谢你， |
19. 和散那 | 和散那，和散那，和散那归於至高神 | [Midi]
20. 向主扬声欢呼 | 全地当向主耶和华扬声欢呼， |
21. 万王之王万主之主 | 万王之王万主之主，荣耀，哈利路亚。 | [Midi]
22. 他已被尊崇 (He is Exalted) | 他已被尊崇，他名称为至高君王， |
23. 我要来欢呼 |  |
24. 我敬拜你全能神 | 我敬拜你，全能真神 | [Midi]
25. 你是荣耀君王 (You Are The King of Glory) | 你是荣耀的君王，你是和平之子 | [Midi]
26. 欢欣 | 欢欣，心里感谢神 | [Midi]
27. 来拍手 |  |
28. 我要唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 |
29. 他是神 | 他是神，他是神 |
30. 哈利路亚 (Alleluia) | 哈利路亚，哈利路亚， |
31. 齐齐来赞美上主 | 齐齐来赞美上主 |
32. 齐来颂赞 | 全地和应，普天高呼 |
33. Hallelujah充满爱 | Hallelujah Hallelujah满有主的欢欣 |
34. 永远的赞美 | 愿谢我恩主，将心献主前， |
35. 主信实无变 | 慈爱主信实无变 | [Midi]
36. 神是永活全能 | 用鼓乐歌颂，神是永活全能， |
37. 野地的花 | 野地的花，穿著美丽的衣裳， | [Real][Midi]
38. 人算甚么 | 耶和华我们的主 | [Midi]
39. 生趣 | 万籁奏著和谐声， | [Midi]
40. 神的形像 (In the image of God) | 起初神造世人， |
41. 田野的树都欢呼 | 你必欢乐而出，有平安蒙引导， |
42. 大地好风光 | 环观大地好风光，仰视荣耀美穹苍， |
43. 圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉！全能大主宰！ |
44. 圣哉！圣哉！ | 圣哉圣哉，圣哉圣哉，全能的上帝永在的 |
45. 让神儿子的爱围绕你 | 让神儿子以他圣灵和他爱来围绕你， | [Midi]
46. 圣灵 (Ruach) | 圣灵，圣灵， |
47. 保惠师 | 保惠师请进入我心， | [Midi]
48. 让我灵自由 | 让我灵自由，使我能敬拜你， |
49. 不住的歌唱 | 在我心里有美妙乐音， |
50. 奇异恩典 | 奇异恩典，何等甘甜，我罪已得赦免； |
51. 述说主耶稣 | 请向我述说主耶稣，每句深印在我心； |
52. 奇妙的爱 | 倘若你问我天有多高？ |
53. 主的爱 | 愿主的爱与你同在 | [Midi]
54. 因为爱 | 因为爱，神降世为人， |
55. 爱的呼唤 | 人生像黑暗内沉睡， | [Midi]
56. 神是爱 | 神是爱，他爱我比天高， | [Midi]
57. 我罪极重 | 我罪极重，应当沉沦， |
58. 主慈声呼唤 | 耶稣温柔慈声恳切在呼唤。他呼唤你也唤我； |
59. 亲爱耶稣 | 主耶稣我爱你，深知我属你。 |
60. 恩友歌 | 何等恩友慈仁救主，负我罪愆担我忧； |
61. 祷告良辰 | 祷告良辰！祷告良辰！召我离开世事操心， |
62. 不住祈祷 | 不住祈祷，主在身边；不住祈祷，主必听见。 | [Midi]
63. 向高处行 | 我今前往向高处行，灵性地位日日高升； |
64. 亲爱主，牵我手 | 亲爱主牵我手 |
65. 日落之那边 | 日落之那边，赐福之早晨， |
66. 我愿意给你 | 我愿意给你，整个的生命 | [Midi]
67. 让我灵，颂你名 | 让我灵，颂你名 | [Midi]
68. 耶稣赐平安 | 平安，这平安，渴望日日像雨点降下来 |
69. 主啊！我愿意 | 主啊！我愿意被你拆下， | [Real][Midi]
70. 求主用我 | 求用我口，来为你歌 |
71. 赐我安宁 | 风雨渐退满山翠，笑望红日透温暖， |
72. Emmanuel | Emmanuel神与你同在 | [Midi]
73. 愿 | 浮生幻变如烟云，平安保障难寻， |
74. 心曲 | 慈爱天父，怜悯之父， | [Midi]
75. 祷 | 神，若今天肢体欠相交， |
76. 静听 | 夜已深大路窄巷，日间噪音渐减退， |
77. 动力信望爱 | 我站到街中，听闹市声音 | [Midi]
78. 在这个时刻 (In Moments Like These) | 在这个时刻，我向主歌唱， | [Midi]
79. 圣法兰西斯祷文 | 使我作你和平之子 |
80. 真理内心种 | 听从，天天跟主脚踪， |
81. 如鹿切慕溪水 | 神啊，我的心切慕你，如鹿切慕溪水。 | [Midi]
82. 主我爱你 | 主，我爱你，我赞美你名。 |
83. 以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | [Midi]
84. 阿爸，天父 | 阿爸，天父容许我，单单属於你， | [Midi]
85. 先求他的国和义 (Seek Ye First) |  |
86. 主若是 | 主若是玫瑰一朵 | [Midi]
87. 赐福救主 | 恳求大牧导我前行，我真需要主关心。 |
88. 每一天 (Day by Day) | 每一天所度过的每一刻， | [Midi]
89. 微声盼望 | 烦忙人生的时光中， |
89. 微声盼望 | 在忙碌生命的当中， |
90. 人人都应该知道 | 人人都应该知道 | [Midi]
91. 我真奇异 | 我真奇异，神愿意这样爱我， |
92. 主，我愿做你的门徒 | 主，我愿做你的门徒，在我心，在我心， |
93. 信靠顺服 | 我与救主同行，在主福音光中， |
94. 我已找到快乐的途径 | 人类每天切心寻求， |
95. 我真快乐 | 我真快乐原因就是这样， | [Midi]
96. 你是我藏身处 | 你是我藏身处，你必以得救的乐歌， | [Midi]
97. 坚定的爱 | 主的慈爱坚定不止息； |
98. 神！你在掌管 | 我望著前路，是迷乱怅惘一片， | [Midi]
99. 我的感谢 | 每次看到风暴渐临 | [Midi]
100. 翻过浪潮 | 面对四周转变像百千浪潮， |
101. 神恩 | 神恩像无限星海 | [Midi]
102. 奇妙的救主 |  |
103. 悔过 | 想这罪污身被困深谷， |
104. 造清洁的心 |  |
105. 白白得来，白白舍去 | 我罪得赦免，靠耶稣名， |
106. 罪债全还清 |  |
107. 我心灵得安宁 |  |
108. 他藏我灵 |  |
109. 神未曾应许 (God Hath Not Promised) | 神未曾应许，天色常蓝， | [Midi]
110. 劳苦担重担的人 | 凡劳苦担重担的人 | [Midi]
111. 微雨里 | 微雨里，细心数算神恩典， | [Midi]
112. 心灵的回响 | 天空里散聚云片片，无奈月明星不闪， | [Midi]
113. 天父必保守 | 天边飞雁不耕不收 |
114. 只有你─永恒的主 | 谁知心痛苦？谁解心里忧？ | [Midi]
115. 生命之旅 | 当我感到飘零，他紧靠我， |
116. 开你心门 | 耶稣在你心内敲门 | [Real][Midi]
117. 闪烁的小火花 | 只一点小火花可点燃炽烈火焰 |
118. 人们需要主 | 人们走过我身旁， |
118. People Need the Lord (Everyday they pass me by) |  |
119. 创造奇观 |  |
120. 风雨念香港 | 在这里天天享繁荣 | [Midi]
121. 寻问 | 风、雨、电谁造？早、午、晚谁定？ | [Midi]
122. 藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； |
123. 靠信心必得胜 |  |
124. 宇宙之主 |  |
125. 真光普照 | 爱的光今日照耀人间 |
126. 我宁愿有耶稣 | 我宁愿有耶稣，胜於金钱， |
127. 在花园里 | 独步徘徊在花园里， |
128. 献上今天 | 掌握今天，让这天作奉献， | [Midi]
129. 教会一家 | 愿爱护胜兄弟，大众又似身体， |
130. 天粮 | 遥望尽是芬芳花草满山 |
131. 他的一生 | 星：夜冷星疏， |
132. 相亲乐 |  |
133. 同路人 | 念那天起步，怀内满挣扎； | [Midi]
134. 我已经决定 | 我已经决定跟随主耶稣， |
135. 将心给我 | 假若我有无限智慧 |
136. 一生不枉过 | 为何忘掉那日 | [Midi]
137. 学效主爱 |  |
138. 在耶稣里 | 在耶稣里，我们是好朋友， | [Midi]
139. 一群大能的子民 (For I'm Building a People of Power) | 我要建立一群大能子民 | [Midi]
140. 踏上彩虹 | 若你问我今生可有意思， |
141. 伴我成长 | 没法抓紧光阴片刻分秒 | [Midi]
142. 靠著神 | 靠著神，我们心存勇敢， |
143. 主如明亮晨星 | 当我在黑暗痛苦绝望中， | [Midi]
144. 乐哉家庭 | 乐哉上主所居家庭， |
145. 桥 | 父母亲从小抚育我 | [Midi]
146. 孩子心曲 | 仍然梦想我可以，再翱翔於天际间， | [Midi]
147. 神的家庭 |  |
148. 美哉中华 |  |
149. 为万国祈祷 |  |
150. 以马内利来临 | 以马内利，恳求降临，救赎释放以色列民； |
151. 凡有血气 | 凡有血气皆当静默， | [Midi]
152. 圣婴孩主耶稣 |  |
153. 天使歌唱在高天 (Angels We Have Heard on High) | 天使歌唱在高天，美妙歌声遍平原， | [Midi]
154. 小伯利恒 |  |
155. 圣婴孩歌 |  |
156. 信徒欢唱 |  |
157. 在大卫城里 |  |
158. 天使初报圣诞佳音 | 天使初报圣诞佳音， | [Midi]
159. 平安夜 |  |
160. 荣耀天军歌 |  | [Midi]
161. 夜半歌声 |  |
162. 新生王歌 |  |
163. 齐来，信主圣徒 |  |
164. 普世欢腾 |  |
165. 一轮明月 |  |
166. 神圣婴孩 |  |
167. 到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | [Midi]
168. 奇妙十架 | 每逢思念奇妙十架， | [Midi]
169. 宝架清影 | 在主宝架清影中， |
170. 万古磐石 |  |
171. 古旧十架 | 各各他山岭上，孤立古旧十架， |
172. 恩爱救赎主 |  |
173. 你在那里？ |  |
174. 为我受伤 |  |
175. 荆棘的冠冕 | 谁用荆棘编作冠冕，无情地戴他头上？ |
176. 基督今复活 |  |
177. 主在墓中安卧 |  |
178. 主活著 |  |
179. 基督复生歌 |  | [Midi]
180. 复活良辰歌 |  | [Midi]
181. 因他活著 | 神遣爱子，被称为耶稣， |
182. 都来感谢恩主 |  |
183. 虔诚聚集 |  |
184. 数算主恩 | 有时遇见苦难如同大波浪， | [Midi]
185. 收成歌 |  |
186. 感恩歌 | 感谢主！拯救我灵魂， |
187. 感谢神 | 感谢神，赐我救赎主， | [Midi]
188. 晨光灿烂耀空 |  |
189. 颂歌响遍 | 晨曦雾散听小鸟唱歌，微光下看风景悄； |
190. 早祷 |  |
191. 晚霞渐逝 |  |
192. 晚祷 | 若我今日伤害他人心灵 | [Midi]
193. 这是天父世界 | 这是天父世界，我要侧耳倾听， | [Midi]
194. 主手所造 |  |
195. 美丽光明物 |  |
196. 大地音韵飘 | 大地音韵飘，万物皆欢笑，喝彩声响彻九霄， | [Midi]
197. 朋友再见 |  |
198. 平安 | 平安是我心中不再忧虑 |
199. 离校歌 |  |
200. 愿主赐福看顾你 |  |
201. 主赐福你 | 求主恩赐福你，求赐信心不致动摇， | [Real][Midi]
202. 尊耶稣为王 |  |
203. 高天述主荣耀 (All Heaven Declares) | 高天述说复活基督所显光辉， | [Midi]
204. 同心颂扬主圣名 (Blessed Be the Name of the Lord) | 同心颂扬主的圣名， |
205. 主的慈爱 (Thy Loving Kindness) | 主，你的慈爱比生命更好， |
206. 他 | 他斥责风浪狂风大浪平静，他谱写乐章满有和 |
207. 耶稣，沙仑玫瑰 |  |
208. 亲爱主 | 亲爱主，牵我手，坚立我，领我走， | [Midi]
209. 我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， | [Midi]
210. 我知谁掌管明天 | 我不知明天将如何， |
211. 追 | 问你天真何处去？ |
212. 找那爱源 | 闯过喧闹市中心，找那爱源无数次， |
213. 年轻人 | 年轻人，年轻人，你追求生命是否有所得 | [Midi]
214. 一身冲劲 | 年青应该起劲 |
215. 青年向上歌 | 我要真诚，莫负人家信任深； | [Midi]
216. 若 | 若我是一朵路旁小花 |
217. 紫色的袍 |  |
218. 每一刻 | 那一天诞生这地球尘嚣中， |
219. 快乐常歌唱 | 莫记忧与愁，要快乐常歌唱 | [Midi]
220. 生活如光歌 | 求父使我生活如光，在此世上辉煌， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


更新之歌第 01 辑

返回上一页

歌名 | 首句 | 试听
1. 主的爱没法猜透 | 没法可猜测主的深恩， |
2. 难忘你 | 难忘你是耶稣的舍弃， |
3. 主恩永记念 | 这一生满苦罪， |
4. 漫漫路上 | 在漫漫路上每天生活， |
5. 因主看顾 [简谱] | 大海翻滚山岭动摇 |
6. 至高者的隐密处 | 望落霞薄云默然聚天边， |
7. 寻找 | 全心寻找，主基督必定导引， |
8. 活祭 | 愿我尽意一生给你， |
9. 战火 | 风再起，仍是力战未退， |
10. 我心敬拜 | 活著，用尽用尽我心敬拜 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


更新之歌第 02 辑

返回上一页

歌名 | 首句 | 试听
1. 神是一生所爱 | 主啊！无尽爱伟大唯独是你， |
2. 仰望我神 | 仰望我神，伴我心解开忧困， |
3. 你全然明亮 | 你全然明亮 极美丽极荣耀 |
4. 结伴同行 | 迈步同路心中呼应， |
5. 全能救恩 | 全能救恩 全然凭全能上帝 |
6. 神是爱，无尽爱 |  |
7. 爱不舍弃 | 虽曾流落罪恶里 主唯独你始终不舍弃 |
8. 一生赞美 |  |
9. 听我恳求 | 听我恳求，听我祈祷； |
10. 不管世间那样变 | 人世间欢欣与恨愁， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


更新之歌第 03 辑

返回上一页

歌名 | 首句 | 试听
1. 在宝座前 |  |
2. 快乐颂扬 |  |
3. 无微不至 | 鸟语和花香常静静告知， |
4. 来跟从我 | 若有人，要跟从我， |
5. 圣灵伴我 |  |
6. 我心底所有 |  |
7. 神是多么宝贵 |  |
8. 在你脸光之中 |  |
9. 齐来传颂主爱 |  |
10. 我的恩广似天深似海 | 何故常嗟叹？ |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


浪子回头歌曲集－展望

返回上一页

歌名 | 首句 | 试听
1. 爆发力量 |  |
2. 放眼远望 |  |
3. 想你 |  |
4. 想你 |  |
5. 远眺光炬 |  |
6. 战火 |  |
7. 蓝天 |  |
8. 寻找 |  |
9. 友情岁月 |  |
10. 墙内之音 |  |
11. 迎向新展望 |  |
12. 一点空间 |  |
13. 昨日，今天 |  |
14. 不再激流 |  |
15. The Golden Touch |  |
16. 使命同燃 | 齐同心，冲开厄困去传扬主救恩 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


复兴教会诗歌

返回上一页

歌名 | 首句 | 试听
1. 愿尊贵 (All Honor) |  |
2. 永在之神 (Ancient of Days) |  |
3. 踊跃赞美像大卫 (As David Did) |  |
4. 因他活著 (Because He lives) |  |
5. 来捆绑强壮者 (Binding The Strong Man) | 来捆绑强壮者，释放被掳者， |
6. 赞美主耶稣 (Celebrate Jesus!) |  |
7. 破镜重「完」 (Draw Close to You) |  |
8. 人人都应该知道 (Every body ought to know) |  |
9. 荣耀全归与我神 (Glory belongs to our God) |  |
10. 跟随我恩主 (God will make a way) |  |
11. 他赐我不是软弱的灵 (God didn't give me a spirit of fear) |  |
12. 主居於当中 (He is with us) |  |
13. 圣殿充满赞美 (His Praise Fills The Temple) |  |
14. 主耶稣，至圣和须受膏者 (Holy and Anointed One) |  |
15. 圣哉！万军之耶和华 (Holy is the Lord of Hosts) |  |
16. 你真伟大 (How Great Thou Art) |  |
17. 觐见我主 (I See the Lord) |  |
18. 如何描述你是多美丽 (I Stand in Awe) |  |
19. 必要信靠 |  |
20. 只想跟你天天靠近 (I Want to be Where You Are) |  |
21. 我存在是为了你 (I Was Made To Praise You) |  |
22. 我要尽心敬拜 (I Will Worship) |  |
23. 我敬拜你全能的神 (I Worship You Almighty God) |  |
24. 你的同在 (In Your Presence) |  |
25. 耶稣基督是主 (Jesus Christ is Lord) |  |
26. 耶稣他活著 (Jesus is Alive) |  |
27. 耶稣我心灵的至爱 (Jesus Lover of my Soul) |  |
28. 耶稣愿你为王 (Jesus We Enthroned You) |  |
29. 神的羔羊 (Lamb of God) |  |
30. 安稳靠主的大能 (Let the Peace of God Reign) |  |
31. 保守爱主的心 (Light the Fire Again) |  |
32. 主我高举你的名 (Lord I Lift Your Name On High) |  |
33. 生命在於你主 (My Life) |  |
34. 主耶稣的宝血 (Oh the Blood of Jesus) |  |
35. 主耶和华是我的牧者 (Paslm 23) |  |
36. 主爱大能 (Power of Your Love) |  |
37. 求主赐复兴之火 (Pour out Your Revival Fire) |  | [Midi]
38. 因你是活神 (Thank You For Being) |  |
39. 诸天颂赞 (Shout to the Lord) |  |
40. 吹响号角 (Sound The Trumpet) |  |
41. 站在破口中 (Stand in the Gap) |  |
42. 有谁能像你 (There is None Like You) | 有谁能像你，耶稣只有你能感动我心， |
43. 得胜 得胜 (Victory Victory) |  |
44. 要看见耶稣 (We Want to See Jesus Lifted High) |  |
45. 谁可与你相似 (Who is There Like You) |  |
46. 改变世界 (Would You Lord) |  |
47. 你今在 (You Are Here) |  |
48. 圣洁恩主 (You Are Holy) |  |
49. 你是我的一切 (You Are My All In All) |  |
50. 我要赞美你 (You Are The Mighty King) |  |
51. 你认识我名 (You Called Me By Name) |  |
52. 天离地有多高 |  |
53. 主啊 我赞美你 |  |
54. 主啊赐下灵火 | 主啊赐下灵火 |
55. 在耶稣里 |  |
56. 快上路 |  |
57. 我要触摸你的圣手耶稣 |  |
58. 我献上生命 | 我献上生命，我将一生给你， |
59. 我们大家一起喜乐赞美耶稣 |  |
60. 求主给我一颗心 [简谱] | 求主给我一颗心， | [Midi]
61. 走进新的一天 |  |
62. 耶和华以勒 |  |
63. 耶和华为全地之君 |  |
64. 耶稣救主是我神 |  |
65. 毕生的献呈 |  |
66. 万国都要来赞美主 | 万国都要来赞美主， |
67. 容我亲近你 (Draw Me Close To You) |  |
68. 将心归你 (Eagles Wing) |  |
69. 创造主我的天父 (Father Of Creation) |  |
70. 神真是我的力量 (God Is The Strength Of My Heart) |  |
71. 荣耀权能归他 (Great And Mighty is He) |  |
72. 哈利路亚归给犹大地王 (Hallelujah Hallelujah) |  |
73. 他是耶和华 (He is Jehovah) |  |
74. 恳求圣灵浇灌这国土 (Heal Our Nation) |  |
75. 你是至高 (I Exalt Thee) |  |
76. 这是至圣所 (Holy Ground) |  |
77. I Could sing of your love forever (I Could sing of your love forever) |  |
78. 我奉献一生 (I offer my life) |  |
79. 我真爱进入同在 (I Love to be in Your Presence) |  |
80. 来到主跟前 (I will come and bow down) |  |
81. 我要进他的门 (I will Enter His Gates) |  |
82. 在今天 (It is now) |  |
83. 耶稣配得至圣尊荣 (Jesus Shall Take the Highest Honour) |  |
84. 至圣神羔羊 (Lamb of God Holy One) |  |
85. 要以歌声颂赞 (Let us Exalt His Name Together) |  |
86. 耶稣愿你为王 (Jesus We Enthrone You) | 耶稣愿你为王 |
87. 耶稣我心乾渴 (More of You) |  |
88. 你是我的至爱 (My Greatest Love) |  |
89. 哦!来向耶和华拍掌 (Oh! Clap Your Hands) |  |
90. 朝贺耶稣降生 (O Come All Ye Faithful) |  |
91. 主，你爱的光辉 (Shine, Jesus, Shine) |  |
92. 欢聚歌 (The Celebration Song) |  |
93. 在义人的帐棚里面 (The Sound of Joyful Shouting) |  |
94. 主的慈爱坚定 (The Steadfast Love of The Lord) |  |
95. 主赐异象 (We have a Vision) |  |
96. 每当我呼求你的名 (Whenever I call upon Your name) |  |
97. 让我细看著你圣洁的主 (When I Look into Your Holiness) |  |
98. 用你手 (With Your Hand) |  |
99. 一切歌颂赞美 |  |
100. 一份礼物 |  |
101. 天和天上的星宿 |  |
102. 只求你国度降临 |  |
103. 主啊我愿意 |  |
104. 全然向你 |  |
105. 有一位神 |  |
106. 我不在乎 |  |
107. 我们跳进你活水的泉源 |  |
108. 如果你要喜乐在你心 |  |
109. 爱，我愿意 |  |
110. 每一次我祷告 | 我以祷告来到你跟前，为了寻求你， |
111. 阿爸天父 |  |
112. 为主赢得城市 |  |
113. 耶和华我们的上帝 |  |
114. 耶稣万世军王 |  |
115. 恩惠正浇灌 |  |
116. 彩虹下的约定 [简谱] | 我空虚的心灵 | [Midi]
117. 这地是属於我 |  |
118. 贺年歌 |  |
119. 普世欢腾 |  |
120. 渴慕 |  |
121. 诗篇139篇 |  |
122. 赞美之泉 |  |
123. 离了你我就不能作甚么 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


来复兴我
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
2. 敬拜上帝 | 来敬拜上帝，来赞美上帝， |
4. 拥戴耶稣为王 | 赞美来自万方，拥戴耶稣为王， |
6. 宁愿在圣殿里 | 上帝手中一切是最好， |
10. 主爱同在 | 来同颂，颂主爱，爱歌传遍万里长， |
12. 美好新生命 | 神造万有为彰显美好生命， |
14. 深炉中的答问 | 问世上怎会凶恶在掌舵？ |
18. 在你恩光中 | 在痛苦中挣扎神在身边， |
22. 主，请你怜悯 | 在这一刻谦卑来跪拜， | [Midi]
26. 流泪祷告 | 在痛苦时刻，仍为你歌颂， |
28. 你许可 | 挫折有你许可 |
30. 路仍是美 | 回望过去，几多困苦心破碎， |
32. 来复兴我 | 来复兴我，来复兴我， |
34. 献身坛上 | 神啊！我全心降服， |
36. 全世界都赞美 | 高声地喝采，我高歌因为父神同在， |
40. 有福的确据 | 举起救恩杯，向主高歌，主为我牺牲， |
42. 诚心敬拜 | 全心欢欣屈膝敬拜 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


曾路得·四月之声

返回上一页

歌名 | 首句 | 试听
17. 爱的真谛 | 人间最伟大原是「爱」 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Samsung 铃声

※　注意　※
  • Samsung 铃声 适用于Samsung SGH-800、SGH-2488手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    4#**** 4# 5 6**** 4# 3 2**** 2 3 4#**** 4#**** 5**** 6 5 4#**** 5 4# 3**** 3**** 0**** 0**** 4#**** 4# 5 6**** 4# 3 2 0*** 788*** 2 3 4#**** 4#**** 5**** 6 5 4#**** 5 4# 3**** 3**** 2**** 2****

  3. 一群大能的子民　试听（拍子：120）

  4. 献上活祭　试听（拍子：140）

  5. 让赞美飞扬　试听（拍子：138）

  6. 除你以外　试听（拍子：76）

  7. 主若是　试听（拍子：120）

  8. 大山可以挪开　试听（拍子：120）

  9. 金和银　试听（拍子：120）

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）

  12. 耶和华以勒　试听（拍子：120）

  13. 伴我成长　试听（拍子：120）

  14. 我要向高山举目　试听（拍子：120）

  15. 我的灯需要油　试听（拍子：140）

  16. 每一日　试听（拍子：120）

  17. 耶和华所定的日子　试听（拍子：140）
    1*** 1*** 1*** 2*** 3**** 1*** 1*** 1*** 2*** 3 3*** 4*** 3 2 2 3*** 4*** 3 2 2**** 788*** 788*** 788*** 1*** 2**** 788*** 788*** 788*** 1*** 2 2*** 3*** 2 1 1 2*** 3*** 2 1 1**** 6*** 6*** 6*** 6*** 6 7*** 6*** 5 3*** 2*** 1**** 6*** 6*** 6*** 6*** 6 7*** 6*** 5 3 2**** 1*** 1*** 1*** 2*** 3**** 1*** 1*** 1*** 2*** 3 3*** 4*** 3**** 2**** 1**** 0

  18. 万王之王万主之主　试听（拍子：140）
    688# 2# 2# 2# 2# 2*** 2#*** 4 2# 2 4 0 4 4# 4 2# 0 688# 2# 2# 2# 2# 2*** 2#*** 4 2# 2 4 0 4 4# 4 2# 0 6#**** 4#**** 7 6# 5# 4# 4 5# 0 5# 6# 5# 4# 0 6#**** 4#**** 7 6# 5# 4# 4 5# 0 5# 6# 5# 4# 0 688# 2# 2# 2# 2# 2*** 2#*** 4 2# 2 4 0 4 4# 4 2# 0 688# 2# 2# 2# 2# 2*** 2#*** 4 2# 2 4 0 4 4# 4 2# 0 6#**** 4#**** 7 6# 5# 4# 4 5# 0 5# 6# 5# 4# 0 6#**** 4#**** 7 6# 5# 4# 4 5# 0 5# 6# 5# 4# 0**** 0 68# 78 78 78

  19. 奇异恩典　试听（拍子：140）
    1 4**** 6*** 4*** 6**** 5 4**** 2 1**** 1 4**** 6*** 4*** 6**** 5 18**** 18**** 0 6 18 0*** 6*** 18*** 6*** 4**** 1 2 0*** 4*** 4*** 2*** 1**** 1 4**** 6*** 4*** 6**** 5 4**** 4****

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


全然满足

返回上一页

歌名 | 首句 | 试听
1. 历史的主 |  |
2. 全然满足 |  |
3. 你以爱今触摸我 |  |
4. 主必应允 |  |
5. 此刻心中所慕 |  |
6. 爱的真谛 |  |
7. 这人主甚爱慕 |  |
8. 圣灵 |  |
9. 要知主爱更深 |  |
10. 主容我作您仆役 |  |
11. 体恤你心 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


圣乐合唱曲选

返回上一页

歌名 | 首句 | 试听
有一位救主 | 有一位救主 |
圣婴耶稣 | 严冬寒夜，心蕊盛开 |
感谢之祷文 (A Thanksgiving Prayer) | 感谢主因你的慈爱 | [Midi]
乘鹰翅膀 | 他要将你升高乘鹰翅膀， | [Midi]
187. 当基督舍命 | 当基督舍命在加略山 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


搜寻引擎

返回上一页

人物搜寻引擎 (11) | 中文搜寻引擎 (51) | 多语言搜寻引擎 (3)
英文搜寻引擎 (22) | 基督教搜寻引擎 (9)

【 人物搜寻引擎 】 返回
    台湾
    1. 全球地址簿
    2. 全球华人寻人引擎
    3. 全球新闻
    4. 强力搜寻
    5. 超级书签
    6. 网景资讯
    7. 网路新知
    美国
    1. Four 11
    2. Lycos PeopleFind
    3. Who Where?Search
    英国
    1. ESP E-mail Search Program
【 中文搜寻引擎 】 返回
    中国
    1. 中国指南ChinaVista
    2. 中华大黄页（English, B5 & GB）（China BiG Yellow Pages）
    3. 木子搜寻（English, B5 & GB）（Muzi Search Engine）
    4. 深圳热线搜罗搜寻器
    香港
    1. AOL搜寻器（AOL.COM.HK - Netfind）
    2. Go Where 搜 寻 器
    3. MSN 香港网页
    4. 也也乌香港搜寻引擎（Yayawoo Hong Kong Search Engine）
    5. 中文大学搜寻器
    6. 巴辣香港搜寻器（BALA Hong Hong Search Engine）
    7. 香港世页搜寻网站
    8. 香港安利搜寻引擎
    9. 香港搜索HKSearch
    10. 香港搜索器（Hong Kong Search Engine）
    11. 悠游中文搜引擎
    12. 网上行搜寻器（Netvigator Search Engine）
    马来西亚
    1. 中讯网
    2. 方正资讯网（Founder Net）
    台湾
    1. Coo 娱 乐 索 引
    2. Doctorli
    3. gts商业搜寻引擎
    4. Hello!
    5. HiNet 工 商 服 务
    6. InfoSearch 网 路 任 意 门
    7. Kino-期诺站
    8. MSN 台湾网页
    9. Need 网 站 探 索
    10. OH-YA 哦 耶 站
    11. SEEDNET 台 湾 商 业 网 查 询
    12. SEEDNet 搜 索 引 擎
    13. Taiwan WaCow 虚 拟 搜 寻 引 擎
    14. Todo 搜 寻 器
    15. UFO 搜 寻 引 擎
    16. YES! 搜 寻 引 擎
    17. 八爪鱼搜寻机
    18. 中文 Excite
    19. 奇摩站(Kimo)
    20. 怪兽搜寻机
    21. 哇塞中文网
    22. 茉莉之窗搜寻器
    23. 通闻互联网
    24. 发现者搜寻家
    25. 华渊生活资讯网（B5&GB）
    26. 梦想家搜寻网
    27. 绿界搜索引擎
    28. 聚宝盆
    29. 盖世引擎－台湾网页搜寻服务（Gais - Global Are Information Service）
    30. 蕃薯藤台湾网际网路资源索引
    31. 龙卷风TORNADO网页检索
    32. 罗宾搜寻引擎
    美国
    1. Yahoo 雅 虎 中 文
【 多语言搜寻引擎 】 返回
    美国
    1. AltaVista （繁体中文）
    2. AltaVista（简体中文）
    3. Google Search Engine
【 英文搜寻引擎 】 返回
    其他地区
    1. AsianNet
    美国
    1. Aliweb
    2. AltaVista
    3. AOL NetFind
    4. EINet Search
    5. Electric Library
    6. Excite
    7. Hotbot
    8. Image Search
    9. InfoSeek
    10. LinkStar - Chou Young Corp
    11. Lycos
    12. Lycos
    13. Netscape Net Search
    14. NTT Directory
    15. OpenText Index
    16. SearchDragon
    17. Servers by Domain
    18. WebCrawler
    19. WebCrawler Searching
    20. Weeding thru the Cobwebs
    21. Yahoo
【 基督教搜寻引擎 】 返回
    香港
    1. 华人基督教网址找寻器（Chinese Christian Web Site Search Engine）
    美国
    1. Awesome Christian Sites.
    2. Best of the Christian Web, LLC.
    3. Christianity Net
    4. CrossSearch (CS) - Online Christian Resource Directory
    5. Goshen Net
    6. Logos Research Systems Seach Engine
    7. Parsons Technology Seach Engine
    8. The Best of Christian Links.

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


至高者的隐密处
版权属 爱音乐工作室 LOVE MUSIC WORKSHOP 所有

返回上一页

歌名 | 首句 | 试听
1. 至高者的隐密处 |  |
2. 生命之灵 |  |
3. 静看夜空一角 |  |
4. 他知道他看到 |  |
5. 日光之下 |  |
6. 专心等候你 |  |
7. 断墙 |  |
8. 在每天 | 一天过了，再碰上新一天 |
9. 至高者的隐密处 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


别异教派

返回上一页

声明：表列在此处的教派并非表示该教派为异端，只是有关教派的参考资料而已，
所有文章只供参考，并不代表基督教立场，用者须自行审断是否正确。

救员派 (1) | 三班仆人 (2) | 肉身成道派 (1)
护教学 (14) | 被立王 (1) | 神爱之家 (2)
科学会 - 山达基教会 (14) | 东方闪电 (12) | 天堂之门 (14)
面酵长老教会 (1) | 新约教会 (12) | 香港基督教会 (6)
香港锡安教会 (5) | 主神教 (8) | 国际基督教会 (16)
耶稣基督血水圣灵全备福音布道团 (2) | 耶和华见证人王国聚会所 (67) | 耶稣晨星会（摄理教） (2)
耶稣基督后期圣徒教会 (46) | 灵灵教 (2) | 新纪元运动 (9)
观音法门 (13) | 天主教 (2) | 撒旦崇拜 (1)
澳洲台基会 (1) | 香港神的教会 (4) | 新生命传教会 (1)
呼喊派 (2) | 多伦多祝福 (4) | 真耶稣教会 (8)
灵魂光研究会（飞碟会） (4) | 统一运动国际 (15)

【 三班仆人 3classes 】 返回
    反向观点
    1. 三班仆人
    2. 中国异端问题研究之三──三班仆人 by 卓轩
【 天主教 Roman Catholic 】 返回
    反向观点
    1. 从宣道会看基督教与天主教的异同 by 香港宣道会神学及时事立场委员会
    官方网站
    1. 同根生 - 澄清基督教弟兄对天主教的看法
【 天堂之门 Heaven's Gate 】 返回
    官方资料
    1. Beyond Human - The Last Call - Session 1
    2. Beyond Human - The Last Call - Session 2
    3. Beyond Human - The Last Call - Session 3
    4. Beyond Human - The Last Call - Session 4
    5. Beyond Human - The Last Call - Session 5
    6. Beyond Human - The Last Call - Session 6
    7. Beyond Human - The Last Call - Session 7
    8. Beyond Human - The Last Call - Session 8
    9. Beyond Human - The Last Call - Session 9
    10. Beyond Human - The Last Call - Session 10
    11. Beyond Human - The Last Call - Session 11
    12. Excerpts From "Heaven's Gate" Documents
    13. Do's Intro: Purpose - Belief
    14. Beyond Human - The Last Call - Session 12
【 主神教 Host-lord 】 返回
    反向观点
    1. 中国第一邪教教主的真面目
    2. 主神被擒主神教覆灭 by 曹光晖
    3. 全国五大邪教之首「主神教」覆灭
    4. 全国第一大邪教「主神教」
    5. 全国第一大邪教「主神教」 by 罗锡为
    6. 全国第一大邪教覆灭记
    7. 我国第一邪教被捣
    8. 邪教"主神教"剖析
【 多伦多祝福 Toronto Blessing 】 返回
    反向观点
    1. 世界宗教动向守望
    2. 多伦多祝福 by 斯托得（John Stott）
    3. 多伦多祝福
    官方网站
    1. Toronto Airport Christian Fellowship（Toronto Airport Christian Fellowship）
【 肉身成道派 anti-incarnation 】 返回
    反向观点
    1. 中国异端问题研究之一──肉身成道 by 李锦纶
【 呼喊派 The Shout 】 返回
    反向观点
    1. 呼喊派
    2. 呼喊派
【 东方闪电 East Lightning 】 返回
    反向观点
    1. "东方闪电"害人不浅 by 红文
    2. 中国异端问题研究之二──东方闪电 by 陈渔
    3. 走出异端迷雾
    4. 防备东方闪电派的异端邪说 by 秦镜高
    5. 东方闪电 by 朱秀莲
    6. 东方闪电派
    7. 真实见证─揭露东方闪电 by 王可以
    8. 真实见证─东方闪电闪了我 by 马利亚（广州）
    9. 揭露披著基督教外衣的邪教：“东方闪电”
    10. 谨防邪教"东方闪电" by 景焕新
    官方网站
    1. 东方闪电
    2. 东方闪电
【 科学会 - 山达基教会 Church of Christ, Scientist 】 返回
    反向观点
    1. Is the Christian Science religion Christian?
    2. What does Christian Science teach?
    3. Christian Science History
    4. Jesus is the Christ
    5. Questions to Ask Christian Scientists
    6. Interesting Quotes from Mary Baker Eddy
    7. Terms and definitions of Christian Science
    8. 何谓基督教科学？
    9. 基督科学教
    官方资料
    1. Virtual Christian Science Reading Room
    官方网站
    1. The Church of Christ, Scientist
    2. First Church of Christ, Scientist, Hong Kong
    3. Scientology Volunteer Ministers - U.S.A.
    4. 山达基教会（Scientology Volunteer Ministers - Taiwan）
【 耶和华见证人王国聚会所 Jehovah's Witnesses 】 返回
    反向观点（Opposing View）
    1. All Along the Watchtower
    2. Answers to Jehovah's Witnesses
    3. Watchtower Studies
    4. Seven Ways Jehovah's Witnesses Distort True Christianity
    5. Watch the Tower Official Web Site of Ex-Jehovah's Witnesses by Dr. Walter Martin
    6. Trinity Proven by Dave Christie
    7. The Watchtower Teaches Jesus Came Invisibly?
    8. Jehovah's Witnesses And The Deity Of Christ by Dr. Walter Martin
    9. Jehovah's Witnesses And The Trinity by Dr. Walter Martin
    10. Explaining The Trinity by Jay Hess
    11. Beth-Sarim Exposed!
    12. Beth-Sarim -- Home Of The Prophets
    13. John 1:1 by James White
    14. John 1:1 And The Jehovah's Witnesses by Dr. Walter Martin
    15. John 1:1 And Watchtower Dishonesty
    16. John 1:1 And The Journal Of Biblical Literature
    17. Resignation From The Watchtower Organization by Joycelyn Chambers
    18. Is Jesus Christ Michael The Archangel? by Lorri MacGregor
    19. Jehovah's Witnesses, The Watchtower And Hatred by Thomas Carl McCaskey
    20. What Greek Scholars REALLY Think!
    21. Perversions In The New World Translation Of The Holy Scripture
    22. Watchtower Authority And The Bible
    23. Jehovah's Witnesses and the Bible
    24. Col. 1:15-17
    25. Is the Jehovah's Witness religion Christian?
    26. What do the Jehovah's Witnesses teach?
    27. Jehovah's Witnesses and Their Many False Prophecies
    28. Heb. 1:6
    29. Heb. 1:8 and Psalm 45:6
    30. Jehovah's Witnesses' History
    31. If you are a Jehovah's Witness, please read this first.
    32. John 8:58
    33. John 8:58 & 10:30-33: I am
    34. Jehovah's Witnesses and Mental Health
    35. Questions for Jehovah's Witnesses
    36. Interesting Quotes from the Watchtower Literature
    37. More Interesting Quotes from the Watchtower Organization
    38. Even More Interesting Quotes from Watchtower Literature
    39. A Biblical Response to Jehovah's Witnesses
    40. Jehovah's Witnesses and the Resurrection of Jesus.
    41. Jehovah's Witnesses are really "Watchtowerites."
    42. A Test: Do you have the True Jesus?
    43. Seven Ways Jehovah's Witnesses Distort True Christianity by Dr. Ralph F. Wilson
    44. 文章评论：地狱永火：方兴未艾抑或日渐式微？
    45. 走出守望台
    46. 假先知组织─守望台
    47. 关于耶和华见证人
    官方刊物
    1. What does God require of us?
      2. ·简介：In 16 well-illustrated lessons, this brochure presents the Bible's basic teachings.
    2. "Look! I am making all things new"
      3. ·简介 ：Find the answers to such questions as: Why does man die? Why has God permitted wickedness? How is mankind ransomed from death? Where and how does the resurrection take place? Illustrated.
    3. How can blood save your life?
      4. ·简介：Presents moral and medical aspects regarding the use of blood, and shows how this bears on saving your most valued possession: LIFE. Illustrated.
    4. The divine name that will endure forever
      5. ·简介：Discusses God's name from a Scriptural and historical perspective, showing why it is vital for Christians both to know the Name and to use it in their worship. Illustrated.
    5. Should you believe in the Trinity?
      6. ·简介 ：Answers such questions as: What is the Trinity? Does the Bible teach it? Is Jesus Christ the Almighty God and part of the Trinity? What is the holy spirit, and how does it function? Illustrated.
    6. Jehovah's Witnesses in the Twentieth Century
      7. ·简介 ：Describes who they are, their modern development and growth, what they believe, the practical value to your community of what they preach, and their worldwide organization and work. Illustrated.
    7. The Watchtower and Awake!
      8. ·简介 ：Bible-based magazines with the largest distribution in the world. The Watchtower and Awake! both build confidence in the Creator's promise of a peaceful and secure new world. Each is published semimonthly; attractively illustrated.
    8. “看哪， 我将一切都更新了”（Look! I Am Making All Things New）
    9. 人生有什么目的？你怎样才能寻得？（What Is the Purpose of Life? How Can You Find It?）
    10. 上帝对我们有什么要求？（What Does God Require of Us?）
    11. 生活在一个和平的新世界里（Life in a Peaceful New World）
    12. 在大屠杀期间-谁直言不讳？（The Holocaust - Who Spoke Out?）
    13. 死去的亲者有什么希望？（What Hope for Dead Loved Ones?）
    14. 血可以怎样拯救你的生命？（How Can Blood Save Your Life?）
    15. 享有幸福的家庭生活（Enjoy Family Life）
    16. 耶和华见证人在二十世纪中（Jehovah's Witnesses in the Twentieth Century）
    17. 会有一天人人都彼此相爱吗？（Will All People Ever Love One Another?）
    官方网站
    1. Watchtower Bible & Tract Society - official site of Jehovah's Witnesses
    2. Watchers of the Watchtower World
    3. Watchtower Information Service
【 耶稣基督血水圣灵全备福音布道团 JCFGOBWHSE 】 返回
    官方网站
    1. 耶稣基督血水圣灵全备福音布道团（Jesus Christ's Full Gospel of B. W. HS. Evangelistic Mission）
      2. ·简介：Address: 5F, No.364, Sec.1 Tunghwa Str., Taipei, Taiwan, R.O.C.
    2. 耶稣基督血水圣灵全备福音布道团（Jesus Christ's Full Gospel of B. W. HS. Evangelistic Mission）
      3. ·简介：Address: 5F, No.364, Sec.1 Tunghwa Str., Taipei, Taiwan, R.O.C.
【 耶稣基督后期圣徒教会 Latter-Datty Saints 】 返回
    反向观点
    1. Six Reasons Why Mormonism Can't Be True Christianity by Dr. Ralph F. Wilson
    2. Mormon Critics
    3. Relationship Between Grace, Works and Eternal Life:(Doctrine of Latter-day Saint)
    4. The Church of Jesus Christ of Latter-Datty Saints (Mormons)
    5. What does Mormonism Teach?
    6. Mormonism in a Nutshell
    7. Mormonism's History
    8. Is Mormonism Christian?
    9. Latter-day Saints. Please read this before emailing me.
    10. If you are a Mormon, please click here and read this next.
    11. Does Mormonism Attack Other Religions? Yes
    12. A Quick look at the Book of Mormon
    13. The Book of Abraham Papyri and Joseph Smith
    14. Mormon Church Statistics
    15. Mormon Church Structure
    16. Difficult Questions for Mormons to Answer
    17. A Response From (and to) S.H.I.E.L.D.S.
    18. A Biblical Response to Mormons
    19. A Comparison Between Christian and Mormon Doctrines
    20. Mormon Objections Answered
    21. Hinckley says Mormons believe in a different Jesus.
    22. The Mormon Plan of Eternal Progression
    23. Mormonism and the Negro: a look at their historical position
    24. Interesting Quotes from Mormonism's founder, Joseph Smith
    25. Interesting Quotes from the Mormon president, Brigham Young
    26. Interesting Quotes from James Talmage. Later an apostle.
    27. Mormonism Unveiled: eyewitness testimonies about Joseph Smith:
    28. The Testimonies of Barton Stafford and Henry Harris
    29. The Testimonies of Abigail Harris and Lucy Harris
    30. Testimonies of Nahum Howard and Oliver Smith - re: Spaldingmss.
    31. Testimony of John N. Miller - re: Spalding mss.
    32. The Testimony of Artemas Cunningham - re: Spalding mss.
    33. Mormonism Research Ministry - A wealth of information
    34. Utah Lighthouse Ministry - You'll have to dig, but it's worth it.
    35. Mormons in Transition - A book online about the Abraham papyri.
    36. Recovery from Mormonism-a lot of ex-Mormons
    37. 文章评论：救赎死者
    38. 认识异端：摩门教 by 陈敏钦
    39. 摩门教--另类基督教派 by 吕一中
    40. 摩门教的异端邪说 by 吴恩溥
    官方网站
    1. All About Mormons
    2. Book of Mormon [New Jerusalem]
    3. Christology
    4. Journal of Book of Mormon Studies
    5. The Book of Mormon
    6. 耶稣基督后期圣徒教会
【 耶稣晨星会（摄理教） Jesus Morning Star 】 返回
    反向观点
    1. 分析JMS教团 by 吕一中
    2. 世界青年大学生MS联盟简介 by 黄旭荣
【 香港神的教会 The Church of God in Hong Kong 】 返回
    反向观点
    1. 「香港神的教会」初探
      2. ·简介：《时代论坛》，第301期，1993年6月6日
    2. 香港神的教会 by 余创豪
    官方网站
    1. 生命流出版社（Life's Spring Publisher）
    2. 香港神的教会
【 香港基督教会 Hong Kong Church of Christ 】 返回
    反向观点
    1. 再评马国栋《极端！？异端？！「基督教会」》 by Eric Yip 叶永恒
      2. ·简介：本文旨在讨论马国栋编著《极端!?异端!?「基督教会」"Church of Christ"》 （香港：香港基督徒短期宣教训练中心暨布道资源供应中心，1997年12月初版）有关批评基督教会教义的部分。
    2. 香港基督教会简介
    3. 评马国栋编著《极端!?异端!?「基督教会」"Church of Christ"》 by Eric Yip 叶永恒
      4. ·简介：本文重点不在讨论「香港基督教会」的信仰，而是讨论马书引用资料的问题。
    官方网站
    1. 香港基督教会
    2. 香港基督教会官方网站
    3. 香港基督教会聚会时间表
【 香港锡安教会 Hong Kong Zion Church 】 返回
    反向观点
    1. 「千年虫」一旦乱港　即实施军法统治
    2. 走出锡安教
      3. ·简介：元朗区区议员周永勤的网站
    3. 信仰与「双氧」──揭开锡安教的面纱 by 马国栋
    4. 锡安教会指芭比、米奇老鼠魔鬼化身
    官方网站
    1. 香港锡安教会信仰
【 真耶稣教会 True Jesus Church 】 返回
    反向观点
    1. 真耶稣教会 by 郭鸣琴
    官方资料
    1. 信只有一位神
    2. 真耶稣教会十大基本信仰
    3. 真耶稣教会的信仰
    4. 真耶稣教会教义问答
    5. 圣灵是谁？真耶稣教会的神观
    官方网站
    1. 香港真耶稣教会
    2. 真耶稣教会
【 神爱之家 Children of God 】 返回
    反向观点
    1. 走出爱之家
    2. 邪淫荒唐的爱之家
【 国际基督教会 International Church of Christ 】 返回
    反向观点
    1. Who are the churches of Christ ? And what do they believe in by Baxter
    2. The International Church of Christ
    3. Led By Men-Or Led By God?
    4. $$$$$$ (revised)
    5. "QUOTES" By the Leadership of the ICC
    6. "ADDITIONAL QUOTES" by the Leadership of the ICC
    7. 3 Questions About the ICC
    8. Bring Forth Fruit
    9. Thy Kingdom Come
    10. Confess Your Sins
    11. What Happened?
    12. Consider The International Churches of Christ
    13. Announcement
    14. 国际基督教会正在发生甚么事？（What's going on in ICOC ?）
    官方网站
    1. International Churches of Christ
    2. The Official International Church of Christ web site
【 救员派 】 返回
    反向观点
    1. 警惕异端「救员派」 by 爱筵季刊第6期
【 统一运动国际 Unification Church 】 返回
    反向观点
    1. The Unification Church
    2. Is Rev. Moon The Messiah?
    3. The Women's Federation For World Peace
    4. Examples of the Use of Deception By the Unification Church
    5. Was Jesus Conceived by Mary Having Sex With Zechariah?
    6. Rev. Moon - The Champion of Racial Equality?
    7. Mass Wedding Coming to Washington D.C. - Nov. 29, 1997
    8. PRESS RELEASE - about New York City "Blessing Ceremony"
    9. "Blessing '98" in New York City
    10. Celebrities, Politicians -- Being Used by Moon to Promote His Agenda and His False Teachings
    11. THE "TRUE FAMILY"? "SINLESS CHILDREN"?
    12. 统一教 by 吕一中
    13. 统一教
    14. 统一教的资料 by 蔡哲民
    官方网站
    1. 统一运动国际中文版
【 被立王 Appointed King 】 返回
    反向观点
    1. 邪教组织「被立王」被依法取缔 by 尚钟
【 新生命传教会 The New Life Mission 】 返回
    官方网站
    1. 新生命传教会（The New Life Mission）
【 新纪元运动 New Age Movement 】 返回
    反向观点
    1. The New Age Movement
    2. 「基督教」与「新纪元运动」的人观比较
    3. 从前世今生看人性渴望－－兼比较新时代运动与基督教思想
    4. 慎防跌进「新纪元」的陷阱 by 逸萍
    5. 新纪元运动（New age movement）
    6. 新纪元运动思想评析
    7. 新时代运动 by 陈韵琳
    8. 认识新纪元-耶稣，诺斯底以及其历史可靠性
    9. 认识新纪元-耶稣与诺斯底主义
【 新约教会 Holy Mt. Zion in Taiwan 】 返回
    反向观点
    1. 新约教会 by 郭鸣琴
    官方资料
    1. 7.21圣灵重建新约教会的默示
    2. 三个奇妙的4.18
    3. 合神心意的新约教会 by 江端仪
    4. 看哪！神所拣选的──先知在东方！圣山在台湾！
    5. 神国的福音
      6. ·简介：新约教会资料目录
    6. 国民党迫害新约教会20年
    7. 圣灵建立新约教会默示简单内容
    8. 圣灵重建新约教会
    9. 锡安山简介
    官方网站
    1. 基督灵恩布道团
    2. 锡安山全球资讯网
【 撒旦崇拜 Satan Worship 】 返回
    反向观点
    1. 撒旦与流行歌的关系
【 澳洲台基会 TCCMAU 】 返回
    官方网站
    1. 澳洲墨尔本台基会全球资讯（Taiwanese Christian Church of Melbourne Australia United）
      2. ·简介：教会自称是改革宗福音派基督教会，但其牧师杨以仁却自创圣经占卜，其「教会」网站内更刊登有色情图片，是现代纵欲派异端
【 面酵长老教会 HK Yeast Presbyterian Church 】 返回
    反向观点
    1. 香港面酵长老教会
      2. ·简介：牧职神学院滕张佳音院长在「走出锡安」网站内的一篇文章＜从护教角度辨识及探讨本港新兴宗教、异端邪说之概况＞指出面酵长老教会为异端。
【 护教学 Apologetics 】 返回
    官方资料
    1. Dealing with Other Faiths: The Resources of the Christian Part I
    2. Dealing with Other Faiths: The Approaches of the Christian Part II
    3. 大陆教会发展现象之我见 by 艾桦
    4. 如何分辨异端邪教
    5. 如何辨别异端邪教
    6. 邪教风云再起？
    7. 从圣经看自我神化的邪教
    8. 现今国内流行之异端邪说
    9. 异端之〔简易拆招法〕初拟 by 马国栋
    10. 异端邪说
    11. 异端与极端
    12. 评析极端、异端、异教与邪教──从神学及教会历史的角度判断 by 李锦纶
    13. 认识异端 by 吴鲲生、黄旭荣
    14. 护教学初探
【 灵魂光研究会（飞碟会） UFO and Light 】 返回
    反向观点
    1. 上帝拯救地球飞碟会 by 张佳音
    2. 中华民国灵魂光研究会
    3. 飞碟会 by 罗锡为牧师
    4. 飞碟会预言失败 by 瞿海源
【 灵灵教 Ling Ling Sect 】 返回
    反向观点
    1. 耶稣已二次降临了吗？ by 王七弟
    2. 灵灵教
【 观音法门 Quanyin 】 返回
    反向观点
    1. 清海无上师
    2. 圣经经文 与 青海教义 之比较 -- 前言
    3. 圣经经文 与 青海教义 之比较 -- 结语
    4. 圣经经文 与 青海教义 之比较一：创造之目的
    5. 圣经经文 与 青海教义 之比较二：「业障说」非出圣经
    6. 圣经经文 与 青海教义 之比较三：耶稣是唯一救法！
    7. 圣经经文 与 青海教义 之比较五：耶稣打坐？
    8. 圣经经文 与 青海教义 之比较六：耶稣轮回？
    9. 圣经经文 与 青海教义 之比较四：圣经中无「光与音」之说
    官方网站
    1. Selections from the teachings of The Supreme Master Ching Hai
    2. Spiritual Discovery - Quan Yin Method
    3. 清海无上师
    4. 清海无上师 - 中文网

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


培灵诗选
版权属 港九培灵研经会有限公司 所有

返回上一页

歌名 | 首句 | 试听
1. 荣耀归与最高神 | 荣耀归与最高神！荣耀归神！荣耀归神！ | [Midi]
2. 赞美一神 | 赞美天父爱世慈仁 | [Midi]
3. 赞美真神 | 赞美圣父慈爱最深 |
4. 赞美 | 赞美我天父 |
5. 快来拥戴为王 | 快来拥戴为王 |
6. 荣耀归於天父 | 荣耀归於天父！ |
7. 你真伟大 | 主阿！我神，我每逢举目观看， | [Midi]
8. 我歌颂你 | 我歌颂你，尊贵的主， |
9. 赞美他！赞美他！ | 赞美，赞美，耶稣 |
10. 颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | [Midi]
11. 感谢神 | 感谢神，赐我救赎主 |
12. 跟随救主 | 起来！全世界的罪奴； |
13. 九十九羊 | 有九十九羊 |
14. 他救了我 | 以前我迷失在罪途， |
15. 奇妙故事 | 我要唱奇妙故事 |
16. 现在就信 | 劝罪人莫离主圣道 |
17. 耶稣受苦 | 你曾否想到十架故事 |
18. 照我本相 | 照我本相 |
19. 因信称义 | 因信称义，永不再定罪， |
20. 归家吧 | 我前迷失远离天父 |
21. 白起乎雪 | 我主我救主，我情愿得拯救 |
22. 归家 | 耶稣温柔慈声恳切呼唤你 |
23. 耶稣恩召 | 耶稣之温柔声召你回家 |
24. 圣经 | 圣经都是真神言语 |
25. 我知所信是谁 | 不知何以上主恩惠 |
26. 你的信实广大 | 你的信实广大， |
27. 神的路 | 神的路最美善， |
28. 靠信得胜 | 门徒在世仇敌甚多，一起攻击主仆； |
29. 信心不停止 | 你觉疲乏时 |
30. 微声盼望 | 在忙碌生命的当中， |
31. 我锚已抛牢 | 凶猛波涛虽滚滚 |
32. 坚定相信 | 有时黑影来遮掩， | [Midi]
33. 每逢想念主 | 每逢想念主恩爱， |
34. 主耶稣我爱你 | 主耶稣我爱你深知我属你， |
35. 我爱耶稣 | 我爱耶稣因他先爱我， |
36. 以爱相系 | 福哉爱主圣徒！ |
37. 耶稣是我亲爱救主 | 耶稣是我亲爱救主 |
38. 谷中百合花 | 主耶稣是我良友 |
39. 主阿我心爱你 | 我眼流泪我心破碎 |
40. 主的妙爱 | 亲爱的主！你今召我回来， |
41. 你知道我爱你 | 记得打渔海上 |
42. 主，你牺牲的爱 | 主，你牺牲的爱已赐给我， |
43. 怎能叫我不爱主！ | 耶稣基督离开天上荣华 |
44. 真神之爱 | 真神之爱，伟大无穷， |
45. 深哉，深哉，耶稣的爱 | 深哉、深哉，耶稣的爱 |
46. 主凡事引导 | 救世主凡事引导我 |
47. 救主像牧人领我路 | 救主像牧人领我路 |
48. 跟随耶稣 | 今已明闻救主招呼 |
49. 耶稣领我 | 耶稣领我我深喜欢 |
50. 有福的确据 | 有福的确据，耶稣属我 |
51. 耶稣住在我心 | 我生命有何奇异的大改变 |
52. 主恩更多 | 何等希奇一位救主！ |
53. 基督满足我心 | 以前我心苦楚悲伤 |
54. 我宁愿有耶稣 | 我宁愿有耶稣 |
55. 完全的奉献 | 完全的奉献，主，我愿意， | [Midi]
56. 奉献我身心 | 我奉献身心，为基督而活， |
57. 将你最好的献与主 | 将你最好的献与主 |
58. 是否将一切献上？ | 你渴望有平安， |
59. 将心给我 | 将心给我！天父呼召声音， |
60. 全献在坛上 | 全献在坛上，主耶稣，我听从你召呼， |
61. 爱惜光阴 | 夜来极速须勤劳 |
62. 尽忠为主 | 尽忠，尽忠为耶稣 |
63. 为主发光 | 切勿虚度光阴 |
64. 事主上算 | 事主上算！事主上算！ |
65. 活著为耶稣 | 活著为耶稣，真平安！ |
66. 你的光当照在人前 | 我天父发慈悲恩光 |
67. 主，差遣我 | 在海洋彼岸，万人等待， |
68. 兴起为耶稣 | 兴起，兴起为耶稣！ |
69. 事奉耶稣蒙福 | 事奉耶稣得真快乐心满足 |
70. 万世战争 | 信徒看哪，万世战争 |
71. 要忠心 (Be True) | 从奉献祭坛，我们今要出发， | [Midi]
72. 领我到加略山 | 同来加冕生命之王 |
73. 耶稣受死 | 可叹我主圣体血流 |
74. 十架永存 | 在各各他山上 |
75. 夸十字架 | 我每仰望十字宝架 |
76. 十架为我耀荣耀 | 求主留我於十架 |
77. 主意尽美 | 救主子民还在世间 |
78. 亏欠多少 | 耶稣舍命在加略山 |
79. 歌颂主爱 | 我要颂主大慈爱 |
80. 日光在心 | 今有日光照在我心内 |
81. 完全平安 | 平安平安， |
82. 永在我怀 | 有平安在我心 |
83. 我心灵得安宁 | 有时享平安，如江河平又稳 |
84. 信靠耶稣真是甜美 | 信靠耶稣真是甜美 |
85. 耶稣明白 | 放下你的重担一分亦不存 |
86. 主你常愿念我 | 尘世道路，荆棘满布 |
87. 耶稣是否仍然看顾 | 耶稣是否仍然看顾 |
88. 神曾应许 | 神未曾应许天色常蓝 |
89. 在他翼下 | 安稳隐藏在他大能翅膀 |
90. 主恩更重 | 十架在我身上虽沉重 |
91. 救主能解决一切问题 | 救主能代负一切重飚，不论是沉重或轻省； |
92. 我知谁掌管前途 | 我知谁掌管前途 |
93. 永远的膀臂 | 你是否在忧愁渊中 |
94. 荣耀释放 | 我曾被罪恶锁链之捆绑 |
95. 安稳在耶稣手中 | 安稳在耶稣手中 |
96. 天父必看顾你 | 任遭何事不要惊怕 |
97. 主眼看顾 | 主所应许真是宝贵 |
98. 耶稣同在就是天堂 | 主释放我，洗脱灵污 |
99. 仰望救主 | 世上没有一处是安居之所 |
100. 福雨大降 | 心地枯乾软弱可怜 |
101. 充满我 | 恳求圣灵时居我心 |
102. 主前悔罪 | 我今在主面前，撕裂我的心肠， | [Midi]
103. 赐下恩雨 | 亲爱天父，你的儿女， |
104. 真神是我们坚固城 | 真神是我们坚固城，永不动摇的保障； |
105. 基督精兵 | 世间似有两军对敌， |
106. 无时不胜 | 我们基督精兵 |
107. 耶稣为我首领 | 圣徒披上灵甲胄 |
108. 为主做人 | 你要在世为人常守清洁良善 |
109. 引我更亲近 | 我属你，恩主，我闻你言语， |
110. 尚未蒙允？ | 尚未蒙允？ |
111. 我每时刻要主 | 我每时刻要你 |
112. 祷告良辰 | 祷告良辰，何等欢欣， | [Midi]
113. 不住祷告 | 不住祷告，因主是近 | [Midi]
114. 祈祷又欢唱 | 歌唱云便散 |
115. 亲爱主牵我手 | 亲爱主，牵我手， |
116. 当告诉耶稣 | 你若疲倦心灵闷悲叹 |
117. 耶稣比全世界更宝 | 耶稣比全世界更宝 |
118. 恩友歌 | 何等恩友慈仁救主 |
119. 我真实爱耶稣 | 慈悲救主耶稣基督 |
120. 思念主 | 主耶稣啊想起了你 |
121. 要主自己 | 前要的是福祉 |
122. 像基督 | 我真愿像你 |
123. 成圣须用工夫 | 成圣须用工夫 |
124. 我需要耶稣 | 我深知道我真需要耶稣 |
125. 在花园里 | 独步徘徊在花园里 |
126. 全无隔膜 | 全无隔膜 |
127. 我今永远属他 | 耶稣我主爱我永不止息 |
128. 渴慕耶稣 | 我心中饥渴地爱慕□耶稣， |
129. 主若是 | 主若是玫瑰一朵，我就是绿叶一片， |
130. 凭尔意行 | 凭尔意行，主。 |
131. 信靠顺服 | 我与救主同行 |
132. 我已经决定 | 我已经决定跟随主耶稣， |
133. 谁愿顺从耶稣 | 谁愿顺从耶稣 |
134. 主，我愿做你的门徒 | 主，我愿做你的门徒 |
135. 尽力救人 | 须尽力劝罪人 |
136. 喜传福音 | 我传福音甚欢欣 |
137. 惟独耶稣 | 惟独耶稣是我信息 |
138. 去救人 | 我听得召我声音去救人 |
139. 岂可空手回天府 | 主若今日接我灵魂 |
140. 为主作工之乐 | 我为我主我王工作真快乐 |
141. 安慰师已经来 | 愿主助我传道 |
142. 主必快来 | 黑夜已深白昼将近 |
143. 耶稣再来 | 或者在早晨 |
144. 当点名时 | 主耶稣再临那日 |
145. 金色的黎明 | 一荣耀早晨 |
146. 儆醒等候 | 耶稣再来赏赐他众仆人 |
147. 大而可畏之日 | 大而可畏之日 |
148. 我是客旅 | 我是客旅 |
149. 我知谁管著明天 | 我不知明天的道路 | [Midi]
150. 圣灵见证 | 主是力量真正可爱 |
151. 哈利路亚 | 哈利路，哈利路，哈利路 |
152. 洗净罪之泉源 | 主乃一洗净诸罪之泉源 |
153. 耶稣赐妇人水 | 耶稣赐妇人水，不是井里的水 |
154. 罪担脱落 | 皆脱落皆脱落 |
155. 被圣灵充满 | 被圣灵充满 |
156. 马其顿呼声 | 请听马其顿人的呼声 |
157. 耶稣满足我心 | 耶稣耶稣耶稣使我心满足 |
158. 欢喜快乐 | 欢喜快乐 |
159. 我永不孤单 | 我永不孤单 |
160. 主必定永远保守我 | 主必定永远保守我 |
161. 主使我心知足 | 耶稣使我满心知足 |
162. 主阿你救我的命 | 主阿你救我的命 |
163. 神阿！求你 | 神啊！求你鉴察我知道的心思 |
164. 哈利路亚，我快乐 | 哈利路亚，哈利路亚，我真快乐 |
165. 难报之恩 | 耶稣替我死 |
166. 渴慕灵力 | 信徒要渴慕灵力 |
167. 我拿甚么报答主恩 | 我拿甚么报答主恩？ |
168. 请主进来 | 请主来，请主来，他在心外叩门， |
169. 耶稣不失败 | 耶稣不失败 |
170. 在我心 | 在我心 |
171. 何等奇妙的救主 | 何等奇妙的救主 |
172. 主为我舍命 | 主为我舍命 |
173. 赞美主荣耀充满我心中 | 赞美主，荣耀充满我心中 |
174. 有福的宁静 | 有福的宁静 |
175. 不是依靠势力 | 不是依靠势力 |
176. 你是我的主 | 你是我的主，是我的一切 |
177. 阔如海洋 | 阔，阔如大海洋 |
178. 进入我心 | 进入我心 |
179. 我一切的重担 | 我一切的重担 |
180. 你求告我 | 你求我，我就应允你 |
181. 保惠师住在我心中 | 主应许，保惠师， |
182. 跟随，跟随 | 跟随，跟随，我愿跟随耶稣， |
183. 心中快乐 | 今我有快乐快乐在我心中 |
184. 恳求主教导 | 安静等候恳求主教导 |
185. 勇负十架 | 主之十架人觉羞辱 |
186. 彰主美善 | 愿我言语行为衣彰主美善 |
187. 耶稣是一位奇妙救主 | 耶稣是一位奇妙救主，他会带你经过； |
188. 耶稣我属你 | 耶稣圣名真无比 |
189. 我真快乐 | 我真快乐 |
190. 主领我何往必去 | 主领我何往必去 |
191. 开往水深之处 | 开往，水深之处， |
192. 他拯救我 | 从污泥中他拯救我 |
193. 大呼战争号 | 精兵兴起群聚在旌旗下 |
194. 要依靠主 | 要依靠主 |
195. 在我心里常吟赞美歌 | 在我心里常吟赞美歌 |
196. 圣灵大能 | 求主现在赐能力 |
197. 大山可以挪开 | 大山可以挪开 |
198. 向高而行 | 求主扶助使我坚立 |
199. 活时他爱我 | 活时他爱我 |
200. 微声祷告 | 早晨要微声的祷告 |
201. 生命粮食 | 我契了生命的食粮 |
202. 我要歌唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 |
203. 主一赦免就忘记 | 主一赦免就忘记 |
204. 天上的亮光 | 天上的亮光 |
205. 永不改变 | 昔在今在以后永在 |
206. 奇妙平安 | 安卧在主爱里 |
207. 加我信心 | 主阿我信， |
208. 既绝对的恩慈 | 既绝对的恩慈 |
209. 亲爱的救主 | 亲爱的救主，使我心满足， |
210. 爱如潮水 | 爱如潮水 |
211. 岂敢 | 亲爱的主，你曾为我钉十架 |
212. 爱激励我 | 爱激励我 |
213. 主快来 | 主快来 |
214. 信靠救主 | 信靠亲爱救主 |
215. 我的灯需要油 | 我的灯需要油 |
216. 求主赐极大之奋兴 | 求主今赐极大奋兴 |
217. 向我吹灵气 | 向我吹灵气 |
218. 压伤的芦苇 | 压伤的芦苇，他不折断， |
219. 永不灰心 | 永不灰心 |
220. 他的恩典 | 他的怒气不过是转眼之间 |
221. 主赐我平安 | 为信主处贫穷我心似难安 |
222. 计算主恩 | 主的恩典样样都要数， |
223. 主里平安 | 信徒在世上难免有患难 |
224. 加我爱心 | 受苦的主使我能体主爱 |
225. 喜乐满我心 | 喜乐满我心 |
226. 主为我预备道路 | 我知救主为我预备道路 |
227. 感恩歌 | 感恩主拯救我灵魂 |
228. 愈久愈觉得甘美 | 愈久愈觉得甘美 |
229. 跟随主耶稣 | 跟随主耶稣 |
230. 现在主要充满你心 | 现在主要充满你心直到满溢 |
231. 求主复兴教会 | 求主复兴教会 |
232. 主应允祷告 | 我信主应允祷告 |
233. 总要儆醒祷告 | 总要儆醒祷告 |
234. 祈祷能得胜 | 祈祷使我常得胜 |
235. 求主洗净我心 | 主啊求你以宝血洗净我心 |
236. 要往普天下去 | 所有权柄都赐给我 |
237. 愈照愈明之光 | 救主赐我愈照愈明之光 |
238. 主释放我 | 主断开一切锁链 |
239. 主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | [Midi]
240. 奇异恩典 | 奇异恩典 |
241. 人人都应该知道 | 人人都应该知道 | [Midi]
242. 进深 | 求主助我进深 |
243. 像美妙诗歌 | 使我的生命像美妙诗歌 |
244. 愿你认识主耶稣 | 愿你认识主耶稣 |
245. 赞美耶稣 | 耶稣耶稣找今来唱歌 |
246. 奇妙的奇妙 | 奇妙的救主奇妙良友 |
247. 十架道路 | 这是十架道路 |
248. 永生上帝的灵 | 永生上帝的圣灵 |
249. 圣灵降在我心 | 我信永生上帝的灵降在我心 |
250. 灵光照亮 | 求主的灵光照亮我心 |
251. 我心颂主伟大 | 我灵扬声颂赞上帝伟大 |
252. 唱哈利路亚颂赞主 | 唱哈利路亚颂赞主！ |
253. 来同心赞美主 | 齐来赞美来同心赞美主 |
254. 崇拜主 | 要传扬，赞美你永活著， |
255. 美丽的神 | 主，你是全然美丽 |
256. 愿耶稣掌权 | 愿耶稣掌权 |
257. 万王之王，万主之主 | 万王之王，万主之主 |
258. 他名称为奇妙 | 他名称为奇妙 |
259. 感恩颂 | 哈利路亚，哈利路亚 |
260. 从太阳出来之地 | 从太阳出来之地，直到日落处的那边， |
261. 以马内利 (Emmanuel) | 以马内利，以马内利，他名称为以马内利； | [Midi]
262. 如鹿的心 | 如鹿的心恳切渴想溪水比我心只想紧靠主， | [Midi]
263. 赞美耶稣活水江河 | 赞美耶稣活水江河 |
264. 主耶稣的宝血 | 主耶稣的宝血，主耶稣的宝血， | [Midi]
265. 感谢耶稣 | 感谢耶稣，因你爱极深 |
266. 他名是耶稣 | 他名是耶稣，耶稣！ |
267. 彼此饶恕 | 你教我呼求 |
268. 分享主爱 | 让我们分享主恩爱 | [Midi]
269. 主慈爱比生命更好 | 主你的慈爱比生命更好 | [Midi]
270. 爱的真谛 | 爱是恒久，忍耐，又有恩慈 |
271. 愿蒙天父带领 | 愿蒙天父亲自带领 |
272. 求主拣选我道路 | 求主拣选我道路 |
273. 常偕主同行 | 我愿常偕我主同行 |
274. 他是我一切 | 他是我生命智慧喜乐力量 |
275. 有一道江河 | 有一道江河 |
276. 全归耶稣 | 蒙赎生命，身心力量 |
277. 一生所求 | 主，你是我一生竭力所求 |
278. 生命灵气 | 生命灵气，吹我们身心， |
279. 求复兴教会 | 怜恤、复兴教会， |
280. 愿那灵火复兴我 | 愿那复兴我的灵火 | [Midi]
281. 你必得著新生命 | 你会喜爱十字架的标志 |
282. 我要建立一群大能子民 | 我要建立一群大能子民 |
283. 高举十架 | 同宣主爱，将主十架高擎 |
284. 荣耀归与你 | 得胜的君王 |
285. 时代的挑战 | 兴起基督哨兵 |
286. 静候主慈声 | 我在静中等候主说话慈声 |
287. 来到祈祷山 | 来到祈祷山， |
288. 求主永相偕 | 主耶稣真光、生命泉， |
289. 相聚在爱里 | 爱使我们相聚一起 |
290. 主，我在你身边 | 主啊，亲爱救主 |
291. 你是我的神 | 神啊，你是我的神， |
292. 我活著是 | 我活著是要与我主合一 |
293. 主啊！我愿跟随你 | 我贪恋世上荣华富贵 |
294. 宣主尊荣 | 权威的真神 |
295. 宇宙之主 | 宇宙主，生命主，世界盼望 |
296. 勤作圣工 | 世间事，难如意， |
297. 勉传福音 | 耶稣基督为我罪人 |
298. 愿圣灵使我复兴 | 愿圣灵使我复兴 |
299. 圣灵之歌 | 让神的儿子以他圣灵 | [Midi]
300. 主灵气，吹我心 | 主灵气，吹我心 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


神学院校

返回上一页

中国 (23) | 巴拿马 (1) | 加拿大 (53)
台湾 (27) | 印尼 (1) | 其他 (67)
南非 (2) | 美国 (275) | 英国 (4)
香港 (29) | 泰国 (1) | 马来西亚 (7)
荷兰 (1) | 菲律宾 (2) | 新加坡 (7)
缅甸 (1) | 澳门 (3) | 澳洲 (1)
韩国 (1)

【 中国 】 返回
  1. 大理市基督教培训中心 ·中文·
    2. ·地址：中国云南市古城复兴路576号（邮编：671003）
    ·电话：0872-2673395
  2. 山东神学院 ·中文·
    3. ·地址：中国山东省济南市经二路67号（邮编：250001）
    ·电话：0531-6926227
  3. 中南神学院 ·中文·
    4. ·地址：中国湖北省武汉市武昌区民主路277号（邮编：430061）
    ·电话：027-8876281
  4. 内蒙古培训班 ·中文·
    5. ·地址：中国内蒙呼和浩特市新城南街（邮编：010010）
    ·电话：0471-6936429
  5. 四川神学院 ·中文·
    6. ·地址：中国四川省成都市四圣祠北街19号（邮编：610017）
    ·电话：028-6747930
  6. 安徽神学院 ·中文·
    7. ·地址：中国安徽省合肥市宿州路74号（邮编：230001）
    ·电话：0551-2676725
  7. 江西省圣经学院 ·中文·
    8. ·地址：中国江西省南昌市云谱区江玲西四路20号（邮编：330001）
    ·电话：0791-3762545
  8. 江西圣经举校 ·中文·
    9. ·地址：中国江西省南昌市湾里区召贤路229号（邮编：330004）
    ·电话：0791-3762545
  9. 东北神学院 ·中文·
    10. ·地址：中国辽宁省渖阳市渖河区北一经街48号（邮编：110014）
    ·电话：024-2829367 或 4333251
  10. 河北省基督教培训中心 ·中文·
    11. ·地址：中国河北省石家庄市北外环路东古城村北（邮编：050041）
    ·电话：0311-6839011
  11. 河南神学院 ·中文·
    12. ·地址：中国河南省郑州市汉川街23号（邮编：450000）
    ·电话：0371-6981337
  12. 金陵协和神学院 ·中文·
    13. ·地址：中国江苏省南京市大钔银巷17号（邮编：210029）
    ·电话：025-6641439
  13. 浙江神学院 ·中文·
    14. ·地址：中国浙江省杭州市滨江区西兴镇十甲路（邮编：310009）
    ·电话：0571-7011303
    ·简介：浙江神学院於1984年开办，预计每年可培训至少一千名过过专业训练的传道人
  14. 陕西圣经举校 ·中文·
    15. ·地址：中国陕西省西安市雁塔区丈八乡东辛庄（邮编：710077）
    ·电话：029-4260936
  15. 湖南圣经举校 ·中文·
    16. ·地址：中国湖南省长沙市效区马王堆新桥村（邮编：410001）
    ·电话：0731-4711923
  16. 华东神学院 ·中文·
    17. ·地址：中国上海市五原路71号（邮编：200031）
    ·电话：021-64333304
  17. 贵州省基督教神学院（六舟水市） ·中文·
    18. ·地址：中国贵州省贵阳市黔灵西路68号·经贵州省基督教两会转（邮编：550001）
    ·电话：0851-6811782
  18. 云南省基督教神学院 ·中文·
    19. ·地址：中国云南省昆明市昆沙路59号（邮编：650101）
    ·电话：0871-8182558 或 8182779
  19. 黑龙江省圣经培训中心 ·中文·
    20. ·地址：中国哈尔滨市南岗区革新街139号·经黑龙江省两会转交（邮编：150001）
    ·电话：0451-2631117
  20. 福建神学院 ·中文·
    21. ·地址：中国福建省福州市仓山区乐群路16号（邮编：350007）
    ·电话：0591-3445102
  21. 广州协同神学院 ·中文·
    22. ·电邮： gduts@yahoo.com.cn
  22. 广东协和神学院 ·中文·
    23. ·地址：中国广东省广州市沙面大街69号（邮编：510130）
    ·电话：020-81867950 或 81907571
    ·传真：020-81907571
  23. 燕京神学院 ·中文·
    24. ·地址：中国北京市海淀区青河镇滨河路（邮编：100085）
    ·电话：010-62924272
【 巴拿马 】 返回
  1. 中南美洲建道圣经学院（Alliance Bible School of Central and South America） ·中文·
    2. ·地址：Aptdo 6AD-2153, Dorado, Panama, Republica de Panama
    ·电话：(507) 232-8623; (507) 232-7576
    ·传真：(507) 232-8602
    ·电邮： abscsa@yahoo.com
    ·简介：由香港建道神学院直接支持，为训练适合中南美洲华人教会所需教牧同工之圣经学院将於公元2000年2月成立！院址设在巴拿马国巴拿马城运河区（面积约为二万六千平方尺）。
【 加拿大 】 返回
  1. Acadia Divinity College, Acadia University ·英文·
    2. ·地址：Wolfville, Nova Scotia
  2. Associated Canadian Theological Schools (ACTS) ·英文·
    3. ·地址：7600 Glover Road Langley, BC, V2Y 1Y1
    ·电话：(604) 513-2044 or Toll Free: 1-888-687-ACTS (2287)
  3. Associated Canadian Theological Schools (ACTS) ·英文·
    4. ·地址：Vancouver, British Columbia
  4. Atlantic School of Theology ·英文·
    5. ·地址：Halifax, Nova Scotia
  5. Briercrest Biblical Seminary ·英文·
    6. ·地址：510 College Dr. Caronport, Saskatchewan Canada S0H 0S0
    ·电话：(306) 756-3200
  6. Canadian Baptist Seminary ·英文·
    7. ·地址：Langley, British Columbia
  7. Canadian Bible College / Canadian Theological Seminary ·英文·
    8. ·地址：4400 Fourth Avenue, Regina, Saskatchewan, Canada S4T 0H8
    ·电话：(306) 545-1515
    ·传真：(306) 545-0210
    ·电邮： intouch@cbccts.sk.ca
    ·简介：Canadian Bible College and Canadian Theological Seminary are located in Regina, Saskatchewan, Canada. They are the denominational schools of the Christian and Missionary Alliance in Canada.
  8. Canadian Institute for Global Advancement Bible Studies Cent ·英文·
  9. Canadian Southern Baptist Seminary ·英文·
  10. Canadian Southern Baptist Seminary ·英文·
    11. ·地址：Cochrane, Alberta
  11. Canadian Theological Seminary ·英文·
    12. ·地址：4400 Fifth Avenue Regina, Sask. S4T OH8
    ·电话：(306) 545-1515
  12. Canadian Theological Seminary ·英文·
    13. ·地址：Regina, Saskatchewan
  13. Edmonton Baptist Seminary ·英文·
    14. ·地址：Edmonton, Alberta
  14. Emmanuel Bible College ·英文·
  15. Emmanuel College of Victoria University ·英文·
    16. ·地址：Toronto, Ontario
  16. Grand Seminaire de Montreal ·法文·
    17. ·地址：Montreal, Quebec
    ·简介：Founded in 1840 directed by the Sulpician Fathers which offers a two year Philosophy program including an introductory propadeutic year, a four year theology program which includes an internship year leading to a B. Th and M. Div.
  17. Grand Seminaire de Quebec ·英文·
    18. ·地址：Quebec City, Quebec
  18. Huron College Faculty of Theology ·英文·
    19. ·地址：London, Ontario
  19. Knox College ·英文·
    20. ·地址：Toronto, Ontario
  20. McGill University Faculty of Religious Studies ·英文·
    21. ·地址：Montreal, Quebec
  21. McMaster Divinity College ·英文·
    22. ·地址：Hamilton, Ontario
  22. Montreal Diocesan Theological College ·英文·
  23. Montreal Diocesan Theological College ·英文·
    24. ·地址：Montreal, Quebec
  24. Newman Theological College ·英文·
    25. ·地址：Edmonton, Alberta
  25. North Baptist College & Seminary ·英文·
  26. Prairie Bible Institute ·英文·
  27. Providence College And Theological Seminary ·英文·
    28. ·电话：(204) 433-7488
  28. Queen's College, Memorial University of Newfoundland ·英文·
    29. ·地址：St. John's, Newfoundland
  29. Queen's Theological College, Queen's University ·英文·
    30. ·地址：Kingston Ontario K7L 3N6, Canada
    ·传真：(613) 545-2110
  30. Regent College ·英文·
    31. ·地址：Vancouver, British Columbia
  31. Regis College ·英文·
    32. ·地址：Toronto, Ontario
  32. St. Andrew's College, University of Manitoba ·英文·
    33. ·地址：Winnipeg, Manitoba
  33. St. Augustine's Seminary ·英文·
    34. ·地址：Scarborough, Ontario
  34. St. Peter's Seminary ·英文·
    35. ·地址：London, Ontario
  35. St. Stephen's Theological College, University of Alberta ·英文·
    36. ·地址：Edmonton, Alberta
  36. The Presbyterian College ·英文·
  37. Toronto Baptist Seminary ·英文·
    38. ·地址：Toronto, Ontario
  38. Toronto School of Theology ·英文·
    39. ·地址：Toronto, Ontario
  39. Trinity College Faculty of Divinity, University of Toronto ·英文·
    40. ·地址：Toronto, Ontario
  40. Trinity Western Seminary ·英文·
  41. Tyndale College & Seminary ·英文·
    42. ·地址：25 Ballyconnor Court North York, Ont. M2M 4B3
    ·电话：(416) 226-6380
  42. Tyndale Seminary ·英文·
    43. ·地址：Toronto, Ontario
  43. United Theological College ·英文·
    44. ·地址：Montreal, Quebec
  44. University of St. Michael's College Faculty of Theology ·英文·
    45. ·地址：Toronto, Ontario
  45. University of Winnipeg Faculty of Theology ·英文·
    46. ·地址：Winnipeg, Manitoba
  46. University Saint Paul ·英文·
    47. ·地址：223 Main Street, Ottawa ON K1S 1C4, Canada
    ·电话：(613) 236-1393
    ·传真：(613) 782-3005
    ·电邮： info@ustpaul.ca
    ·简介：With the largest Christian studies library in Canada, Saint Paul University is also one of the world's major Canon Law resources.
    ·课程：BA to Ph D and STD in theology
  47. Vancouver School of Theology ·英文·
    48. ·地址：Vancouver, British Columbia
  48. Waterloo Lutheran Seminary ·英文·
  49. Waterloo Lutheran Seminary ·英文·
    50. ·地址：Waterloo, Ontario
  50. Wycliffe College ·英文·
    51. ·地址：Toronto, Ontario
  51. 加拿大建道中心（Alliance Bible Seminary Centre of Canada） ·中文、英文·
    52. ·地址：80 Acadia Ave., Suite 208 Markham, Ontario, L3R 9V1, Canada
    ·电话：(905) 477-8337
    ·传真：(905) 477-8337
    ·电邮： general@absctrcanada.org
    ·简介：建道神学院在加拿大的从属机构，於北美提供信徒事奉培课程
  52. 加拿大福音神学院（Canada Chinese Evangelical Seminary） ·中、英文·
    53. ·地址：P.O.Box 23203 CP Des Boulevard Laval, Laval, H7N 6K1, Quebec, Canada
    ·传真：1-450-967-2408
    ·电邮： info@chineseseminary.net
    ·简介：加拿大福音神学院（ CCES）是专为世界各地华人集教育和培训一体的学院。在 新约纪元的开始，主基督就召了教会和牧师去教育和训导 他的子民事奉。CCES相信今天在各教会中一切神职工作都 是上帝所允许来完成他的旨意，CCES因此而成为配合教会 使命的通道。
  53. 加拿大维真神学院（Regent College） ·英文·
【 台湾 】 返回
  1. 中台神学院（Central Taiwan Theological Seminary） ·中文·
    2. ·地址：台湾台中市北区404双十路二段45巷5号
    ·电话：(04) 2223530
    ·传真：(04) 2243136
    ·电邮： ctts@tcts1.seed.net.tw
    ·课程：道学硕士科、教牧硕士科、圣工硕士科、神学学士科、圣经研究科、延伸部课程，另有：圣乐中心（服事众教会训练音乐人才）、传讯中心
  2. 中华信义神学院（China Lutheran Seminary） ·中文·
    3. ·地址：台湾新竹市大学路51巷11号
    ·电话：(03) 571-0023
    ·传真：(03) 572-6425
    ·电邮： hsinshen@ms1.hinet.net
    ·课程：神学硕士、关顾与辅导硕士、道学硕士、神学学士
  3. 中华福音神学院（China Evangelical Seminary） ·中文·
  4. 中福神学研究所 ·中文·
    5. ·电话：(02) 2896 5713，转21
    ·课程：神学硕士、基督教与中国研究硕士
  5. 中福神学研究所 ·中文·
    6. ·地址：台湾台北市北投区中和街49号3楼
    ·电话：(02) 2896-5713
    ·传真：(02) 2896-5360
    ·简介：我们的长程目标是为中国教会装备一群教师、研究员、作家、及基督教的文化工作者。
    ·课程：中国研究硕士、神学硕士、宣教士训练课程
  6. 台南神学院（Tainan Theological College and Seminary） ·中文·
    7. ·地址：台湾台南市701东门路一段117号
    ·电话：(06) 237-12914
    ·传真：(6)234-8582，234-6060
    ·简介：本院创立之目的：培育传道、神学、教育之人才，促进基督教与文化、社会之交流，以积极服务教会与社会为目的。
    ·课程：牧范学博士（D. Min.）、神学研究所（M. Div.）、宗教社会工作研究所（M.A.R.S.W.）、教会音乐研究所、七年一贯制神学系（M. Div.）、宗教文学士（B.A.R）、信徒神学系
  7. 台湾宣道神学院（Taiwan Alliance Theological College） ·中文·
    8. ·地址：台湾台北市中山区10437辽宁街83号
    ·地址：P.O. Box 34-206 Taipei 104, Taiwan, R.O.C.
    ·电话：(02) 7411946
    ·传真：(02) 27813707
    ·电邮： tatc@tpts5.seed.net.tw
    ·课程：学士及硕士
  8. 台湾浸信会神学院（Taiwan Baptist Theological Seminary） ·中文·
    9. ·地址：台湾台北市信义区吴兴街394巷1号
    ·电话：(02) 2723 9500 或 (02) 2720 7824
    ·传真：(02) 2722-4646
    ·电邮： tbtssem@ms13.hinet.net
    ·简介：以训练蒙神呼召之青年男女，使成有效之基督工人为宗旨
    ·课程：证书、神学学士、道学硕士
  9. 台湾浸宣神学院 Taiwan Conservative Baptist Seminary ·中文·
    10. ·地址：台湾云林县西螺镇文昌路107号
    ·电话：(05) 5866-164 或 (05) 5868-164
    ·传真：(05) 5862-164
    ·电邮： cbts@ms2.hinet.net
    ·简介：该学院位於台湾西海岸，是研究神学的佳地（浸信宣道会属於美北浸信宣道会的分支）。
    ·课程：道学硕士、圣经研究硕士、神学士、教会教育学士、圣工证书
  10. 台湾神学院（Taiwan Theological College and Seminary） ·中文·
    11. ·电话：(02) 2882-2370
    ·传真：(02) 2881-6940
    ·电邮： ttcs@taitheo.org.tw
  11. 台湾基督长老教会圣经学院（Presbyterian Bible College） ·中文·
    12. ·地址：台湾新竹市高峰路56号
    ·电话：(03) 521-7125
    ·传真：(03) 522-4595
    ·电邮： newstudent@pbc.org.tw
  12. 玉山神学院 ·中文·
    13. ·地址：台湾974 花莲县寿丰乡池南村池南路一段28号
    ·电话：(03) 864-1101~2
    ·传真：(03) 864-1104
    ·电邮： yushanth@ms29.hinet.net
    ·简介：本院於1946年设立， 系以基督福音为根基，培育原住民族教会传道人，及具有 不同专业训练之基督徒，在教会与社会服事，参与上帝国 之宣教；并致力原住民族社会与文化研究，从事实况化神 学之建构，以求上帝国落实於原住民族社会。
  13. 伯特利圣经书院（Puli Bethel Bible School） ·中文·
    14. ·电邮： bethelpl@ms32.hinet.net
    ·简介：本院之创设乃为造就学生能在纯正信仰上追求长进，不论在灵性、知识、服事圣工上皆能均衡发展。学成后能在基督教会及宣教事工上担任各种职分，成全圣徒，各尽其职建立基督的身体，因应教会及时代性宣教之需要而设立。
  14. 改革宗神学院（China Reformed Theological Seminary） ·中文·
    15. ·地址：台北市南京路四段75巷30号
    ·地址：30, Ln 75, Nan King East Road, Sec. 4, Taipei, Taiwan
    ·电话：(8862) 2718 7735
    ·传真：(852) 2713 1124
    ·电邮： crts@crts.edu
    ·课程：道学硕士、新约硕士、圣经辅导硕士、神学学士、神学证书
  15. 亚洲浸信会神学研究院 A. B. G. T. S. ·中文·
    16. ·电邮： tbts@ms2.hinet.net
  16. 拓荒宣教神学院（Church Planting Evangelical Seminary） ·中文·
    17. ·地址：台湾桃园县龙潭乡建国路95巷2号
    ·电话：(03) 489-9394
    ·传真：(03)489-9421
    ·电邮： cpes@ms18.hinet.net
    ·简介：注重末世预言、务实拓建教会、讲求圣经根基、坚守海外宣教、实地福音出击、强调团队事奉、切慕权能释放
  17. 拿撒勒人会神学院 ·中文·
    18. ·地址：台湾台北市北投区关渡里圣景路100号
    ·电话：(02) 858 2784 或 (02) 858 3602
    ·传真：(02) 858 2611
    ·课程：神学士、宗教教育学士、宣教硕士
  18. 浸信会神学院 T. B. T. S. ·中文·
    19. ·电邮： tbtssem@ms13.hinet.net
  19. 海外宣教神学院 ·中文·
    20. ·地址：台湾台北县三重市兴德路123-7号三楼（原光复路二段）
    ·电话：(02) 8512 4242
    ·传真：(02) 8512 4246
    ·简介：为宣教工场的需要，积极培育主内弟兄姊妹成为领人归主与植堂工人；并为因应多媒体时代的来临，提供文字、音乐、网际网路等相关训练课程。
    ·课程：宣教神学研究科、宣教神学证书科、宣教神学专修班
  20. 真道圣经学院 ·中文·
    21. ·地址：台湾台北市和平东路二段263号地下楼
    ·电话：(02) 754 8711
    ·传真：(02) 325 5044
    ·课程：圣经研究证书
  21. 神召神学院（Assemblies of God School of Theology） ·中文·
    22. ·地址：台湾台中市408南屯区中台路366号
    ·电话：(04) 2389 1006, 2382 0279
    ·电邮： aogst@ms23.hinet.net
  22. 基督门徒训练学院（Christ's Disciples Training Institute） ·中文·
    23. ·地址：台湾205 基隆市暖暖区源远路297巷100号
    ·地址：No. 100. Lane 297 Yuan-Yeuan Rd., Nuan-Nuan District, Keelung City, Taiwan 205, R.O.C.
    ·电话：(02) 2459-0700
    ·传真：(02) 2459-0699
    ·电邮： service@cdti.org.tw
    ·简介：本院由吴勇长老创立 於1981年（原名「基督门徒训练中心」，自1998年4月更 名为「基督门徒训练学院」。）以培育具有基督门徒心志 ，清楚蒙召， 愿终身以祈祷传道为事者，完成工人教育 、全人教育、及 使命教育、从事国内外牧会、宣教、教 导工作为宗旨。
    ·课程：大专以上学历采三年制教育(教牧硕士科)，高中毕业采四年制教育(教牧学士科)，高中以下采四年制教育(教牧证书科、基层宣教科)、教会进修生、机构代训生采一至二年制教育(教牧进修科)。学生於毕、结业时颁发证书
  23. 圣光神学院（Holy Light Theological Seminary） ·中文·
    24. ·地址：台湾高雄市河南二路2号
    ·地址：P.O.Box 270 Kaohsiung Taiwan R.O.C
    ·电话：(07) 9537090
    ·传真：(07) 9537333
    ·电邮： holyli@ksts.seed.net.tw
    ·课程：道学硕士
  24. 道生神学院（Tao Sheng Seminary） ·中文·
    25. ·地址：台湾台北市北投区中和街锡安巷112号
    ·电话：(02) 2892 2836
    ·传真：(02) 2894 3284
    ·电邮： wu102@ms29.hinet.net
    ·简介：以更坚强的布道、差传精神，与众教会同心建造一所高水准的宣道神学院；为台湾教会训练布道、开拓、差传及牧会的传道人，并为中国大陆宣教造就一批 从事大陆宣教的传道人。
    ·课程：道学硕士、宣道硕士
  25. 卫理神学研究院（The Methodist Graduate School of Theology） ·中文·
    26. ·地址：台湾台北市文山区仙岩路22巷31号1楼
    ·地址：1Fl., No. 31, Lane 22, Shianyan Rd., Wenshan Chiu, Taipei, Taiwan 116, R.O.C.
    ·电话：(02) 8663-3488
    ·传真：(02) 2933-6545
    ·电邮： central@mgst.org.tw
    ·简介：中华基督教卫理公会所属的学院。致力於建立宣教策略来见证基督的福音。
    ·课程：哲学博士(教牧神学与谘商)、教牧学博士(D. Min.)、教牧谘商神学硕士(M. Th.)、道学硕士(M. Div.)、教牧谘商硕士(M.A.P.C.)、圣工硕士(M.A.C.M.)
  26. 联邦国际大学（Comon Wealth International University Institute of Religions） ·中文·
    27. ·地址：台湾台北市延平北路五段313号3楼
    ·地址：P.O.Box 35541, Richmond, Virginia, U.S.A [Taiwan: 3F.313. Yen Ping N, Rd., Sec 5. Taipei, Taiwan]
    ·电话：(02) 2811 6285 或 (02) 2812 9359
    ·传真：(02) 2812 4974
    ·电邮： ciu@mail2000.com.tw
    ·课程：宗教教育硕士、行政管理硕士、谘商辅导硕士、教育学博士、教牧学博士
  27. 灵粮教牧宣教神学院（Ling Leung Pastoral and Missionary Theological Seminary） ·中文·
    28. ·地址：台湾台北市文山区万美街二段82号2楼之3
    ·电话：(02) 89315200 ext 404
    ·传真：(02) 8663 9311
    ·电邮： seminary@llc.org.tw
    ·课程：道学硕士、圣工硕士、神学学士等
【 印尼 】 返回
  1. Asia Graduate School of Theology ·印尼文·
    2. ·地址：P.O. Box 4/YKAP, Yogyakarta, Indonesia
    ·简介：The Asia Graduate School of Theology (AGST), a post graduate theological school, was founded on June 22, 1984 when nineten delegates from fifteen seminaries and seven Asian countries met together in Hong Kong.
    ·课程：Master of Arts, Master of Theology in Asian Religions
【 其他 】 返回
  1. Alpha-Omega Seminary ·英文·
  2. Azusa Pacific University ·英文·
  3. Baptist Bible College and Seminary ·英文·
  4. Berean University of the Assemblies of God ·英文·
    5. ·简介：Accredited Distance Education Bible College and University serving ministers, ministerial candidates, and laity with Bible courses, diplomas, and degree level programs for the past 50 years.
  5. Biblical Theological Seminary ·英文·
  6. Biola University ·英文·
  7. Cambridge Graduate School ·英文·
  8. CETC Unlimited, Inc. ·英文·
  9. Charismatic Episcopal Church ·英文·
  10. Columbia Biblical Seminary & Graduate School of Missions ·英文·
  11. Cornerstone College ·英文·
  12. Crown College ·英文·
  13. Drew University ·英文·
  14. East European Postgraduate School of Theology ·英文·
  15. Eastern Pentecostal Bible College ·英文·
  16. Emmanuel School of Religion ·英文·
  17. Erskine College and Theological Seminary ·英文·
  18. Faith Baptist Bible College & Theological Seminary ·英文·
  19. Gardner-Webb University ·英文·
  20. Gordon College ·英文·
  21. ICAA ·英文·
  22. International Theological Seminary ·英文·
  23. Jacksonville Theological Seminary ·英文·
  24. King of Kings College ·英文·
  25. Lancaster Bible College and Graduate School ·英文·
  26. Liberty University ·英文·
  27. Lincoln Christian College and Seminary ·英文·
  28. Maryland Bible College and Seminary ·英文·
  29. Miami Bible Institute ·英文·
  30. Nazarene Theological Seminary ·英文·
  31. Nebraska Christian College ·英文·
  32. New Orleans Baptist Theological Seminary ·英文·
  33. New Orleans Baptist Theological Seminary ·英文·
  34. North Park College & Seminary ·英文·
  35. North Park Theological Seminary ·英文·
  36. Northwest Graduate School of Ministry ·英文·
  37. Oral Roberts University ·英文·
  38. Philadelphia College of Bible ·英文·
  39. Priestly Vocations, Diocese of Trenton ·英文·
  40. Protestant Institute for Mission Studies ·英文·
  41. Protestant Reformed Theological School ·英文·
  42. Reformed Institute for Christianity and 21 Century ·英文·
  43. Reformed Theological College ·英文·
  44. Reformed Theological Seminary ·英文·
  45. Regent University ·英文·
  46. Rogationists on the Net ·英文·
  47. Saint Louis Christian College ·英文·
  48. San Diego Theological Seminary ·英文·
  49. School of Bible Theology - Undergraduate/Graduate Pentecosta ·英文·
  50. Seminario Teologico Sul Americano ·英文·
  51. Simpson Graduate School ·英文·
  52. Southern Baptist Theological Seminary ·英文·
  53. Southern California College ·英文·
  54. Southern Christian University ·英文·
  55. Southwestern Baptist Theological Seminary ·英文·
  56. St. Joseph Abbey ·英文·
  57. The King's Seminary ·英文·
  58. Theological College of the Canadian Reformed Churches ·英文·
  59. Toronto Baptist Seminary & Bible College ·英文·
  60. Trinity College & Theological Seminary ·英文·
  61. Trinity Evangelical Divinity School ·英文·
  62. Trinity Graduate School ·英文·
  63. 三一神学院（Trinity Theological Seminary） ·英文·
  64. 三一福音神学院（Trinity Evangelical Seminary of Florida） ·英文·
  65. 基督教与廿一世纪归正神学院（Reformed Institute for Christianity and 21Century） ·中文·
  66. 维斯敏斯特神学院（Westminster Theological Seminary） ·英文·
  67. 环球拓展学院圣经研究中心（Canadian Institute for Global Advancement Biblical Studies Centre） ·中文·
【 南非 】 返回
  1. Baptist Theological College ·英文·
  2. Faculty of Theology, University of Zululand ·英文·
【 美国 】 返回
  1. (The) Claremont Graduate School, Program in Religion ·英文·
    2. ·地址：CA
  2. (The) General Theological Seminary ·英文·
    3. ·地址：NY
  3. Abilene Christian University, College of Biblical and Family Studies ·英文·
    4. ·地址：TX
  4. American Baptist Seminary of the West ·英文·
    5. ·地址：CA
  5. American Bible College and Seminary ·英文·
    6. ·地址：OK
  6. Anderson University School of Theology ·英文·
    7. ·地址：Indiana
  7. Andersonville Baptist Seminary ·英文·
    8. ·地址：GA
  8. Andover Newton Theological School ·英文·
    9. ·地址：MA
  9. Aquinas Institute of Theology ·英文·
    10. ·地址：MO
  10. Archbishop Ireland Memorial Library ·英文·
  11. Ashland Theological Seminary ·英文·
    12. ·地址：OH
  12. Assemblies of God Theological Seminary ·英文·
    13. ·地址：MO
    ·课程：Master of Divinity, Master of Arts in Christian Ministry, M.A. in Counseling, M.A. in Intercultural Ministries, M.A. in Theological Studies, Doctor of Ministry
  13. Associated Mennonite Biblical Seminary ·英文·
    14. ·地址：Indiana
  14. Athenaeum of Ohio ·英文·
    15. ·地址：OH
  15. Austin Presbyterian Theological Seminary ·英文·
    16. ·地址：TX
  16. Baptist Bible Seminary ·英文·
    17. ·地址：PA
  17. Baptist Missionary Association Theological Seminary ·英文·
    18. ·地址：TX
  18. Baptist Theological Seminary at Richmond ·英文·
    19. ·地址：VA
  19. Baylor University ·英文·
  20. Beeson Divinity School, Samford University ·英文·
    21. ·地址：AL
  21. Berkeley Divinity School ·英文·
    22. ·地址：Connecticut
  22. Bethany Bible College and Theological Seminary ·英文·
    23. ·地址：Alabama
  23. Bethany Theological Seminary ·英文·
    24. ·地址：Indiana
  24. Bethel College and Seminary ·英文·
    25. ·地址：3949 Bethel Drive, St. Paul, Minnesota 55112, U.S.A.
    ·电话：651-638-6180
    ·传真：651-638-6002
    ·课程：Master of Arts, Master of Divinity, Doctoral Programs
  25. Bethel Seminary, San Diego ·英文·
    26. ·地址：CA
  26. Bethel Theological Seminary ·英文·
    27. ·地址：MN
  27. Bexley Hall ·英文·
    28. ·地址：NY
  28. Biblical Life Seminary ·英文·
    29. ·地址：MO
  29. Bob Jones University, School of Religion ·英文·
    30. ·地址：SC
  30. Boston College, Department of Theology ·英文·
    31. ·地址：MA
  31. Boston Theological Institute ·英文·
    32. ·地址：MA
  32. Boston University School of Theology ·英文·
    33. ·地址：MA
  33. Brite Divinity School, Texas Christian University ·英文·
    34. ·地址：TX
  34. Calvary Baptist Theological Seminary ·英文·
    35. ·地址：PA
  35. Calvary Bible College and Theological Seminary ·英文·
  36. Calvary Theological Seminary ·英文·
    37. ·地址：MO
  37. Calvin College ·英文·
  38. Calvin Theological Seminary ·英文·
    39. ·地址：MI
  39. Candler School of Theology, Emory University ·英文·
    40. ·地址：GA
  40. Capital Bible Seminary ·英文·
  41. Catholic Theological Union ·英文·
    42. ·地址：IL
  42. Catholic University of America, School of Religious Studies ·英文·
    43. ·地址：DC
  43. Central Baptist Theological Seminary ·英文·
  44. Central Baptist Theological Seminary ·英文·
    45. ·地址：Kansas
  45. Central Baptist Theological Seminary ·英文·
    46. ·地址：Minneapolis, Minnesota
  46. Chafer Theological Seminary ·英文·
    47. ·地址：CA
  47. Chapman School of Religious Studies at Oakland City University ·英文·
    48. ·地址：Indiana
  48. Chicago Theological Seminary ·英文·
    49. ·地址：IL
  49. Christian Bible Seminary ·英文·
    50. ·地址：MO
  50. Christian Theological Seminary ·英文·
    51. ·地址：Indiana
  51. Church Divinity School of the Pacific ·英文·
    52. ·地址：CA
  52. Church of God Theological Seminary ·英文·
    53. ·地址：TN
  53. Cincinnati Bible Seminary ·英文·
    54. ·地址：OH
  54. Claremont School of Theology ·英文·
    55. ·地址：CA
  55. Colgate Rochester Divinity School/Bexley Hall/Crozer Theological Seminary ·英文·
    56. ·地址：NY
  56. Columbia Biblical Seminary & Grad. School of Missions ·英文·
    57. ·地址：P.O. Box 3122 Columbia, SC 29230-3122
    ·电话：(803) 754-4100
  57. Columbia Evangelical Seminary ·英文·
    58. ·地址：WA
  58. Columbia Theological Seminary ·英文·
    59. ·地址：701 Columbia Drive - Decatur, Georgia 30030
    ·电话：404-378-8821
    ·传真：404-377-9696
  59. Concordia Seminary ·英文·
    60. ·地址：MO
  60. Concordia Theological Seminary ·英文·
    61. ·地址：Indiana
  61. Covenant Theological Seminary ·英文·
    62. ·地址：MO
  62. Cranmer Theological House ·英文·
    63. ·地址：LA
  63. Creighton University, Graduate School, Department of Theology ·英文·
    64. ·地址：NE
  64. Denver (Conservative Baptist) Seminary ·英文·
    65. ·地址：P.O. Box 10,000 Denver, CO 80250
    ·电话：(303) 761-2482
  65. Disciples' Institute of Biblical Studies ·英文·
  66. Divine Word College Seminary ·英文·
    67. ·地址：IA
  67. Dominican House of Studies ·英文·
    68. ·地址：DC
  68. Dominican School of Philosophy and Theology ·英文·
    69. ·地址：CA
  69. Drew University Theological Seminary ·英文·
    70. ·地址：NJ
  70. Duke University Divinity School ·英文·
    71. ·地址：NC
  71. Duquesne University, McAnulty Graduate School of Liberal Arts ·英文·
    72. ·地址：PA
  72. Earlham School of Religion ·英文·
    73. ·地址：Indiana
  73. Eastern Baptist Theological Seminary ·英文·
    74. ·地址：PA
  74. Eastern Mennonite Seminary, Eastern Mennonite University ·英文·
    75. ·地址：VA
  75. Ecumenical Theological Seminary ·英文·
    76. ·地址：MI
  76. Eden Theological Seminary ·英文·
    77. ·地址：475 East Lockwood Avenue, St. Louis, Missouri 63119, U.S.A.
    ·电话：(314) 961-3627
    ·传真：(314) 961-9063
  77. Edmonton Baptist Seminary ·英文·
    78. ·地址：11525 - 23rd Avenue Edmonton, Alberta T6J 4T3
    ·电话：(403) 437-1960
  78. Elim Bible Institute ·英文·
  79. Emmanuel School of Religion ·英文·
    80. ·地址：TN
  80. Episcopal Divinity School ·英文·
    81. ·地址：MA
  81. Episcopal Divinity School ·英文·
    82. ·地址：MA
  82. Episcopal Theological Seminary of the Southwest ·英文·
    83. ·地址：TX
  83. Erskine Theological Seminary ·英文·
    84. ·地址：SC
  84. Evangelical School of Theology ·英文·
    85. ·地址：PA
  85. Faith Baptist Bible Seminary ·英文·
    86. ·地址：IA
  86. Faith Evangelical Lutheran Seminary ·英文·
    87. ·地址：WA
  87. Faraston Theological Seminary ·英文·
  88. Fordham University School of Religion and Religious Education ·英文·
    89. ·地址：NY
  89. Franciscan School of Theology ·英文·
    90. ·地址：CA
  90. Friends University, Graduate Liberal Arts & Sciences ·英文·
    91. ·地址：Kansas
  91. Gardner-Webb University School of Divinity ·英文·
    92. ·地址：NC
  92. Garrett-Evangelical Theological Seminary ·英文·
    93. ·地址：IL
  93. George W. Truett Theological Seminary ·英文·
    94. ·地址：TX
  94. Golden Gate Baptist Theological Seminary ·英文·
    95. ·地址：CA
  95. Golden State School of Theology ·英文·
    96. ·电邮： gsst@poboxes.com
  96. Golden State School of Theology ·English·
    97. ·地址：P.O. Box 9266, Stockton, CA 95208
    ·电邮： Info@GoldenState.edu
  97. Gonzaga University Department of Religious Studies ·英文·
    98. ·地址：WA
  98. Gordon-Conwell Theological Seminary ·英文·
    99. ·地址：130 Essex Street South Hamilton, MA 01982
    ·电话：(978) 468-7111
  99. Grace College and Theological Seminary ·英文·
    100. ·地址：200 Seminary Drive Winona Lake, IN 46590
    ·电话：(219) 372-5100
  100. Grace Theological Seminary ·英文·
    101. ·地址：Indiana
  101. Graduate Theological Union ·英文·
    102. ·地址：CA
  102. Grand Rapids Baptist Seminary ·英文·
    103. ·地址：1001 East Beltline NE Grand Rapids, MI 49525
    ·电话：(616) 222-1422
  103. Haggard Graduate School of Theology, Azusa Pacific University ·英文·
    104. ·地址：CA
  104. Harding University Graduate School of Religion ·英文·
    105. ·地址：TN
  105. Hartford Seminary ·英文·
    106. ·地址：Connecticut
  106. Hebrew Union College - Jewish Institute of Religion ·英文·
    107. ·地址：OH, NY, CA
  107. Holy Cross Greek Orthodox School of Theology ·英文·
    108. ·地址：MA
  108. Holy Trinity Seminary ·英文·
    109. ·地址：FL
  109. Hood Theological Seminary ·英文·
    110. ·地址：NC
  110. Houston Graduate School of Theology ·英文·
    111. ·地址：TX
  111. Howard University School of Divinity ·英文·
    112. ·地址：DC
  112. Iliff School of Theology ·英文·
    113. ·地址：Colorado
  113. Immaculate Conception Seminary School of Theology, Seton Hall University ·英文·
    114. ·地址：NJ
  114. Interdenominational Bible Institute ·英文·
    115. ·地址：VA
  115. International School of Theology ·英文·
    116. ·地址：24600 Arrowhead Springs Rd. San Bernardino, CA 92414-0001
    ·电话：(909) 886-7876
  116. International School of Theology ·英文·
    117. ·地址：CA
  117. International Theological Seminary ·英文·
  118. Jesuit School of Theology at Berkeley ·英文·
    119. ·地址：CA
  119. Jewish Theological Seminary of America ·英文·
    120. ·地址：NY
  120. Johnson C. Smith Theological Seminary ·英文·
    121. ·地址：GA
  121. Knox Theological Seminary ·英文·
  122. Knox Theological Seminary ·英文·
    123. ·地址：FL,CO
  123. Lancaster Theological Seminary ·英文·
    124. ·地址：PA
  124. Liberty Baptist Theological Seminary ·英文·
    125. ·地址：VA
  125. Lincoln Christian Seminary ·英文·
    126. ·地址：IL
  126. Logos Evangelical Seminary ·英文·
    127. ·地址：CA
  127. Logsdon School of Theology, Hardin-Simmons University ·英文·
    128. ·地址：TX
  128. Louisiana Baptist University Seminary ·英文·
    129. ·地址：LA
  129. Louisville Presbyterian Theological Seminary ·英文·
    130. ·地址：Kentucky
  130. Loyola University Chicago Institute of Pastoral Studies ·英文·
    131. ·地址：IL
  131. Luther Rice Seminary ·英文·
    132. ·地址：GA
  132. Luther Seminary ·英文·
    133. ·地址：MN
  133. Lutheran School of Theology at Chicago ·英文·
    134. ·地址：IL
  134. Lutheran Seminary Program in the Southwest ·英文·
    135. ·地址：TX
  135. Lutheran Theological Seminary at Gettysburg ·英文·
    136. ·地址：PA
  136. Lutheran Theological Seminary at Philadelphia ·英文·
    137. ·地址：PA
  137. Lutheran Theological Southern Seminary ·英文·
    138. ·地址：SC
  138. McAfee School of Theology, Mercer University ·英文·
    139. ·地址：GA
  139. McCormick Theological Seminary ·英文·
    140. ·地址：IL
  140. Meadville/Lombard Theological Seminary ·英文·
    141. ·地址：IL
  141. Memphis Theological Seminary ·英文·
    142. ·地址：168 East Parkway, South Memphis, Tennessee 38104, USA
    ·电话：(901) 458-8232
    ·传真：(901) 452-4051
  142. Mennonite Brethren Biblical Seminary ·英文·
    143. ·地址：4824 E Butler Ave, Fresno, CA 93727, USA
    ·电话：559-251-8628
    ·传真：559-251-7212
    ·电邮： fresno@mbseminary.edu
  143. Methodist Theological School in Ohio ·英文·
    144. ·地址：OH
  144. Mid-America Baptist Theological Seminary ·英文·
  145. Mid-America Baptist Theological Seminary ·英文·
    146. ·地址：NY
  146. Midwestern Baptist Theological Seminary ·英文·
    147. ·地址：MO
  147. Missionary Baptist Seminary ·英文·
    148. ·地址：5224 Stagecoach Road, Little Rock, AR 72204, U.S.A.
  148. Moody Bible Institute ·英文·
    149. ·地址：IL
  149. Moravian Theological Seminary ·英文·
    150. ·地址：PA
  150. Morehouse School of Religion ·英文·
    151. ·地址：GA
  151. Mount Saint Mary's Seminary ·英文·
    152. ·地址：Maryland
  152. Multnomah Biblical Seminary ·英文·
    153. ·地址：8435 NE Glisan St. Portland, OR 97220
    ·电话：(503) 251-6431
  153. Nashotah House ·英文·
    154. ·地址：WI
  154. Nazarene Theological Seminary ·英文·
    155. ·地址：MO
  155. New Brunswick Theological Seminary ·英文·
    156. ·地址：NJ
  156. New Orleans Baptist Theological Seminary ·英文·
    157. ·地址：LA
  157. New York Theological Seminary ·英文·
    158. ·地址：NY
  158. North American Baptist Seminary ·英文·
  159. North American Baptist Seminary ·英文·
    160. ·地址：SD
  160. North Park Theological Seminary ·英文·
    161. ·地址：IL
  161. Northeastern Seminary ·英文·
    162. ·地址：NY
  162. Northern Baptist Theological Seminary ·英文·
    163. ·地址：660 East Butterfield Rd. Lombard, IL 60148, U.S.A.
  163. Northwest Baptist Seminary ·英文·
    164. ·地址：WA
  164. Northwest Graduate School of Ministry ·英文·
    165. ·地址：WA
  165. Notre Dame Seminary ·英文·
    166. ·地址：LA
  166. Oblate School of Theology ·英文·
    167. ·地址：TX
  167. Olivet Nazarene University, School of Graduate & Adult Studies ·英文·
    168. ·地址：IL
  168. Ontario Theological Seminary ·英文·
  169. Oral Roberts University - School of Theology & Missions ·英文·
    170. ·地址：7777 South Lewis Avenue, Tulsa, OK 74171
    ·电话：(918) 495-6236
  170. Pacific Lutheran Theological Seminary ·英文·
    171. ·地址：CA
  171. Pacific School of Religion ·英文·
    172. ·地址：CA
  172. Payne Theological Seminary ·英文·
    173. ·地址：OH
  173. Perkins School of Theology, Southern Methodist University ·英文·
    174. ·地址：TX
  174. Philadelphia Theological Seminary ·英文·
    175. ·地址：PA
  175. Phillips Theological Seminary ·英文·
    176. ·地址：OK
  176. Phoenix Seminary ·英文·
    177. ·地址：Arizona
  177. Pittsburgh Theological Seminary ·英文·
    178. ·地址：PA
  178. Pontifical College Josephinum ·英文·
    179. ·地址：OH
  179. Pontifical College Josephinum ·英文·
    180. ·地址：OH
  180. Pope John XXIII National Seminary ·英文·
    181. ·地址：MA
  181. Princeton Theological Seminary ·英文·
    182. ·地址：NJ
  182. Quartz Hill School of Theology ·英文·
  183. Rabbi Isaac Elchanan Theological Seminary ·英文·
    184. ·地址：NY
  184. Reformed Presbyterian Theological Seminary ·英文·
    185. ·地址：PA
  185. Reformed Theological Seminary ·英文·
    186. ·地址：1231 Reformation Drive Oviedo, FL 32765 407-875-8388
  186. Regent University School of Divinity ·英文·
    187. ·地址：VA
  187. Sacred Heart Major Seminary ·英文·
    188. ·地址：MI
  188. Saint Francis Seminary ·英文·
    189. ·地址：WI
  189. Saint John's University School of Theology ·英文·
    190. ·地址：MN
  190. Saint Meinrad Theological Seminary ·英文·
    191. ·地址：Indiana
  191. Saint Patrick's Seminary ·英文·
    192. ·地址：CA
  192. Saint Paul School of Theology ·英文·
    193. ·地址：MO
  193. Saint Paul Seminary School of Divinity of the University of St. Thomas ·英文·
    194. ·地址：MN
  194. San Francisco Theological Seminary ·英文·
    195. ·地址：CA
  195. San Jose Christian College ·英文·
  196. School of Biblical & Theological Studies ·英文·
    197. ·地址：LA
  197. Seabury-Western Theological Seminary ·英文·
    198. ·地址：IL
  198. Seattle Pacific University ·英文·
  199. Seattle University School of Theology and Ministry ·英文·
    200. ·地址：WA
  200. Seminario Evangelico De Puerto Rico ·英文·
    201. ·地址：San Juan, Puerto Rico
  201. Seventh-day Adventist Theological Seminary, Andrews University ·英文·
    202. ·地址：MI
  202. South Florida Center for Theological Studies ·英文·
    203. ·地址：FL
  203. Southeastern Baptist Theological Seminary ·英文·
  204. Southern Baptist Theological Seminary ·英文·
    205. ·地址：Kentucky
  205. Southwest Bible Seminary ·英文·
    206. ·地址：LA
  206. Southwestern Baptist Theological Seminary ·英文·
    207. ·地址：TX
  207. Southwestern College of Christian Ministries Graduate School ·英文·
    208. ·地址：OK
  208. SS. Cyril & Methodius Seminary ·英文·
    209. ·地址：MI
  209. St. Herman's Orthodox Theological Seminary ·英文·
    210. ·地址：AK
  210. St. John's Seminary ·英文·
    211. ·地址：CA
  211. St. Joseph of Arimathea Anglican Theological College ·英文·
    212. ·地址：CA
  212. St. Joseph's Seminary ·英文·
    213. ·地址：NY
  213. St. Mary's Seminary and University, Ecumenical Institute of Theology ·英文·
    214. ·地址：Maryland
  214. St. Michael's Seminary ·英文·
    215. ·地址：107 W. Marquita Avenue, San Clemente, CA 92672, U.S.A.
    ·电话：(714) 366-9468
    ·传真：(714) 492-7238
  215. St. Petersburg Theological Seminary ·英文·
    216. ·地址：FL
  216. St. Tikhon's Orthodox Theological Seminary ·英文·
    217. ·地址：PA
  217. St. Vladimir's Orthodox Theological Seminary ·英文·
    218. ·地址：NY
  218. Talbot School of Theology - Biola University ·英文·
    219. ·地址：13800 Biola Avenue La Mirada, CA 90639
    ·电话：(562) 903-4819
  219. Temple Baptist Seminary ·英文·
    220. ·地址：TN
  220. The Master's College ·英文·
  221. The Master's Seminary ·英文·
    222. ·地址：13248 Roscoe Blvd. Sun Valley, CA 91352
    ·电话：(818) 909-5622
  222. Theological Consortium of Ohio ·英文·
    223. ·地址：OH
  223. Trinity Episcopal School for Ministry ·英文·
    224. ·地址：PA
  224. Trinity Evangelical Divinity School ·英文·
    225. ·地址：2065 Half Day Road Deerfield, IL 60015
    ·电话：(847) 317-8002
    ·传真：847-317-8141
  225. Trinity Lutheran Seminary ·英文·
    226. ·地址：OH
  226. Trinity Theological Seminary ·英文·
    227. ·地址：Indiana
  227. Tyndale Theological Seminary and Biblical Institute ·英文·
  228. Union Theological Seminary ·英文·
  229. Union Theological Seminary ·英文·
    230. ·地址：NY
  230. Union Theological Seminary in Virginia ·英文·
    231. ·地址：VA
  231. United Theological Seminary ·英文·
  232. United Theological Seminary ·英文·
    233. ·地址：OH
  233. United Theological Seminary of the Twin Cities ·英文·
    234. ·地址：MN
  234. University of Chicago Divinity School ·英文·
    235. ·地址：IL
  235. University of Dubuque Theological Seminary ·英文·
    236. ·地址：IA
  236. University of Notre Dame, Graduate School, Theology Department ·英文·
    237. ·地址：Indiana
  237. University of Saint Mary of the Lake-Mundelein Seminary ·英文·
    238. ·地址：IL
  238. University of St. Thomas School of Theology ·英文·
    239. ·地址：TX
  239. University of the South School of Theology ·英文·
    240. ·地址：TN
  240. Vanderbilt University Divinity School ·英文·
    241. ·地址：Nashville, TN 37240
  241. Virginia Theological Seminary ·英文·
  242. Virginia Union University School of Theology ·英文·
    243. ·地址：VA
  243. Virtual Baptist Seminary ·英文·
    244. ·地址：Kentucky
  244. Wake Forest Divinity School, Wake Forest University ·英文·
    245. ·地址：NC
  245. Wartburg Theological Seminary ·英文·
    246. ·地址：IA
  246. Washington Theological Union ·英文·
    247. ·地址：Maryland
  247. Wesley Biblical Seminary ·英文·
    248. ·地址：MS
  248. Wesley Theological Seminary ·英文·
    249. ·地址：DC
  249. Western Conservative Baptist Seminary ·英文·
    250. ·地址：5511 S.E. Hawthorne Blvd. Portland, OR 97215
    ·电话：(503) 233-8561
  250. Western Evangelical Seminary, George Fox University ·英文·
    251. ·地址：OR
  251. Western Theological Seminary ·英文·
  252. Westminster Theological Seminary ·英文·
    253. ·地址：P.O. Box 27009, Chestnut Hill, Philadelphia, PA 19118
    ·电话：(215) 887-5511
  253. Westminster Theological Seminary in California ·英文·
    254. ·地址：1725 Bear Valley, Pkway. Escondido, CA 92027
    ·电话：(619) 480-8474
  254. Weston Jesuit School of Theology ·英文·
    255. ·地址：3 Phillips Place, Cambridge, MA 02138, U.S.A.
    ·电话：(617) 492-1960
    ·简介：天主教神学院
  255. Wheaton College Graduate School ·英文·
    256. ·地址：IL
  256. Wheaton College Missions and Intercultural Studies Departmen ·英文·
  257. Winebrenner Theological Seminary ·英文·
    258. ·地址：OH
  258. Yale Divinity School, Yale University ·英文·
    259. ·地址：Connecticut
  259. 中华神学院 China Bible Seminary (U.S.A.) ·中文·
    260. ·地址：20732-30th Place West, Lynnwood WA 98036-7872, U.S.A.
    ·电话：(425) 670-0265
    ·传真：(425) 670-0265
    ·课程：教牧学硕士、文学硕士、神学士、圣工文凭、圣经研究文凭
  260. 中华福音神学院北美分校（China Evangelical Seminary North American Campus） ·中文·
    261. ·地址：1633 N. Hacienda Blvd., La Puente, CA 91744, U.S.A.
    ·电话：(626) 917-9482
    ·传真：(626) 917-2792
    ·电邮： info@cesnac.org
    ·简介：笃信圣经,坚守福音信仰,著重祈祷,传道,建立教会。
  261. 台福神学院（Logos Evangelical Lutheran Seminary） ·中文·
    262. ·地址：9358 Telstar Ave.,El Monte, CA 91731, USA
    ·电话：(626) 571-5110
    ·传真：(626) 571-5119
    ·电邮： logos@les.edu
    ·简介：美国台福神学院是由台福基督教会总会於1989年在美国洛杉矶所创设。
  262. 亚斯毕理神学院（Asbury Theological Seminary） ·英文·
    263. ·地址：KY
  263. 哈佛大学神学系（Harvard Divinity School, Harvard University） ·英文·
    264. ·地址：45 Francis Avenue, Cambridge, MA 02138, U.S.A.
    ·电话：(617) 495-5761
  264. 宣道会神学院（Alliance Theological Seminary） ·英文·
    265. ·地址：Nyack, NY 10960
    ·电话：(800) 541-6891 or (914) 353-2020
  265. 海外神学院（Overseas Theological Seminary） ·中文·
    266. ·地址：2116 Newport Ave. San Jose, CA 95125, U.S.A.
    ·电话：408-266-7575
    ·传真：408-266-7578
    ·电邮： info@overseastheologicalseminary.org
    ·简介：海外神学院由曾霖芳牧师於一九六六年秋天於香港创办。第一年租用太子道六层楼宇作为院舍之用，学生共十三人。因著神奇妙的带领，一九六七年迁至九龙塘窝打老道144号校舍，直至学院於一九九六年年底迁往美国加州圣荷西为止。
  266. 纽约神学教育中心（New York Theological Education Centre） ·中文·
    267. ·地址：22-10 124th Street, College Point, NY 11356, U.S.A.
    ·电话：(718) 460 6150
    ·传真：(718) 460 8235
    ·电邮： info@nytec.org
  267. 国际圣经神学研究院（International Biblical Seminary） ·中文·
    268. ·地址：3217 N. Tyler Ave., El Monte, CA 91731-3355, U.S.A.
    ·电话：(626) 442-4254
    ·传真：(626) 572-9606
    ·电邮： ibsusa@hotmail.com
    ·简介：国际圣 经神学研究院是中国基督徒传道会(Chinese Christian Evangelical Mission Inc.)在美国的一个分支机构。中国基督徒传道会成立与 一九八三年五月十八日，其宗旨是中国基督徒蒙恩得救后 ，存回报的心，更遵行主的命令将福音传给未信之人。
  268. 国际福音布道神学院（Evangelical Bible Institute） ·中文·
    269. ·地址：36 Alpine Road, Towaco, NJ 07082, U.S.A.
    ·电话：(973) 335-9761
    ·传真：(973) 335-0535
    ·电邮： info@emsionline.org
    ·简介：本院创立於一九七九 年，位於美国新泽西州多华谷，距离纽约城西约廿五哩。 校院占地廿六亩，内有教育大楼、教堂、宿舍，图书馆拥 有中英文图书三万多册；林木茂盛，风景幽美，并有篮球 埸、排球场、网球场、羽球场、乒乓桌等各种运动设施， 为求学和灵修的好地方。
    ·课程：延伸制证书科、基要圣经证书科、教牧辅导证书科、圣乐证书科、圣经研究学士、基督教教育学士、圣经研究硕士、基督教教育硕士、道学硕士
  269. 基督工人神学院（Christian Witness Theological Seminary） ·中文·
    270. ·地址：1040 Oak Grove Road, Concord, CA 94518, U.S.A.
    ·电话：(925) 676-5002
    ·传真：(925) 676-5220
    ·简介：藉神话语、品格、事奉的操练，训练神国工人，为普世华人教会造就人才
    ·课程：道学硕士、圣经研究硕士、教牧学硕士、基督教研究文凭
  270. 惠敦神学院（Wheaton College） ·英文·
  271. 普世丰盛神学院（Global Enrichment Theological Seminary） ·中、英文·
    272. ·地址：1740 E. Garry Ave., Suite 119, Santa Ana, CA 92705 U.S.A.
    ·电话：1- 949- 752-6899
    ·传真：1- 949- 486-0729
    ·电邮： office@mail.glecenter.org
    ·简介：普世丰盛生命中心由周淑慧牧师创始於1996年，基於栽培神国人才的负担，从事欧洲宣教事工的事奉。藉著祷告、交通，等候神的带领，於2002年决定设立以圣经为主的神学院。
    ·课程：基督教研究硕士、神学学士、牧职训练证书、信徒事工证书
  272. 万民学院 ·中文·
    273. ·地址：Great Commission Center, 10538 Black Walnut Ct., Dallas, TX 75243, U.S.A.
    ·电邮： comment@allpeoples.org
    ·简介：万民学院是一个创新 的培训模式,为全球华人而设,分网际部和事工培训部两个 部分.网际部利用国际网络的超越时空和机动性,□展网上 教学,包含预工部(□设实用英语班和信仰探索班)和培训 部(□设信徒培训班).事工培训部采取密集培训的方式,并 设事奉培训班和中国学人培训营
  273. 达拉斯神学院（Dallas Theological Seminary） ·英文·
    274. ·地址：3909 Swiss Avenue Dallas, TX 75204
    ·电话：(214) 824-3094
  274. 福乐神学院（Fuller Theological Seminary） ·英文·
  275. 际圣经神学研究院（International Biblical Seminary） ·中文·
    276. ·地址：3217 N. Tyler Ave., El Monte, CA 91731 U. S. A.
    ·电话：(626) 442-4254
    ·传真：(626) 572-9606
    ·电邮： ibsusa@hotmail.com
    ·简介：际圣经 神学研究院是中国基督徒传道会(Chinese Christian Evangelical Mission Inc.)在美国的一个分支机构。中国基督徒传道会成立与 一九八三年五月十八日，其宗旨是中国基督徒蒙恩得救后 ，存回报的心，更遵行主的命令将福音传给未信之人。
    ·课程：宣教硕士、道学硕士、教牧学博士、宗教教育博士
【 英国 】 返回
  1. Bangor Theological Seminary ·英文·
    2. ·地址：300 Union Street, Bangor, ME 04401
    ·电话：(800) 287-6781 or (207) 942-6781
    ·传真：(207) 990-1267
  2. Sarum College ·英文·
    3. ·地址：19 The Close, Salisbury, SP1 2EE, England
    ·电话：+44 (0)1722 424800
    ·传真：+44 (0)1722 338508
    ·电邮： admin@sarum.ac.uk
    ·简介：An ecumenical theological college created to serve the needs of all Christians has been founded in the historic Close of Salisbury Cathedral, England.
  3. South London Christian College ·英文·
    4. ·地址：Bonneville Christian Centre, 12 Poynders Rd, Clapham South, London SW4
    ·电话：00 44 (0)20 7703 9999
    ·传真：00 44 (0)20 7703 5566
    ·电邮： admin@christiancollege.org.uk
    ·简介：Spurgeon's College has been training men and women for Christian service for over 140 years. Founded by Charles Haddon Spurgeon, the College has a rich heritage and an international reputation.
  4. Spurgeon's College ·英文·
    5. ·简介：Spurgeon's College has been training men and women for Christian service for over 140 years. Founded by Charles Haddon Spurgeon, the College has a rich heritage and an international reputation.
【 香港 】 返回
  1. 建道神学院（Alliance Bible Seminary） ·中文·
    2. ·地址：香港长洲山顶道22号
    ·地址：22 Peak Road, Cheung Chau, Hong Kong
    ·电话：(852) 2981-0345
    ·传真：(852) 2981 9777
    ·电邮： info@abs.edu
    ·简介：建道神学院於1899年在国内广西梧州，由美国宣道会西教士创设；1951年播迁香港长洲岛上─在短短四十五年间已培训了过千牧者，分别在香港、国内及世界各大州服侍。
    ·课程：教牧学博士、神学硕士、道学硕士、基督教研究硕士、教牧学硕士、神学士、神学文凭
  2. 中国神学研究院（China Graduate School of Theology） ·中文·
    3. ·地址：香港九龙塘多实街十二号
    ·地址：12 Dorset Crescent, Kowloon Tong, Kowloon, Hong Kong
    ·电话：(852) 2337 4106
    ·传真：(852) 2794 2337
    ·电邮： info@cgst.edu
    ·课程：道学硕士、基督教研究硕士
  3. 播道神学院（Evangel Seminary） ·中文·
    4. ·地址：香港九龙塘金巴伦道59号
    ·电话：(852) 2337-0111 或 (852) 2794 6105
    ·传真：(852) 2338-7739
    ·电邮： admoff@evangels.org
    ·简介：本学院特别重视学业与灵性、理论与实践的平衡，除课堂讲授、灵性生活的栽培外，全面的工场实习安排，更是本院一大特色。
    ·课程：道学硕士、基督教研究硕士、神学士、神学文凭
  4. 信义宗神学院（Lutheran Theological Seminary, Hong Kong） ·中文·
    5. ·地址：香港沙田邮箱20号
    ·电话：(852) 2691-1520
    ·传真：(852) 2691-8458
    ·电邮： lts@lts.edu
    ·简介：为亚洲 少数可以用中文或英语攻读学位的神学院，下设：1.信徒 训练中心：沙田及黄大仙设有中心。2. 差传及文化研 究 中心：栽培学员的福音心志。3. 路德亚洲研究中心： 推 动神学本色化。4.道风灵修研习中心：协助学生建立美好 灵命。
    ·课程：神学学士、宗教教育学士、神学文凭、基督教研究硕士、文学硕士、道学硕士、神学硕士、基督教神学硕士、教牧学博士及神学博士
  5. 中国宣道神学院 ·中文·
    6. ·地址：香港新界元朗洪屋130号
    ·地址：130 Hung Uk, Yuen Long, N.T., Hong Kong
    ·电话：(852) 2986 5433
    ·传真：(852) 2986-5387
    ·电邮： info@cms.org.hk
    ·简介：中国宣道神学院是一所不分宗派的神学院，创办人是赵天恩牧师。我们的三化异象包括：1)中华民族福音化、2)华人教会国度化、3)中国文化基督化。
    ·课程：道学硕士、神学学士、基督教研究文凭、进修道学硕士、门徒培训课程、普及神学证书课程
  6. 香港浸信会神学院（Hong Kong Baptist Theological Seminary） ·中文·
    7. ·地址：香港新界西贡西澳年明路1号
    ·地址：1 Nin Ming Road, Sai O, Sai Kung (North), N.T., Hong Kong
    ·电话：(852) 2715 9511
    ·传真：(852) 2761-0868 or (852) 2630 1378
    ·电邮： inquiry@hkbts.edu.hk
    ·课程：道学硕士、宗教教育硕士 (M.R.E.)
  7. 中国浸信会神学院 ·中文·
    8. ·地址：香港九龙大角咀福全街17号福康大厦2楼A座
    ·电话：(852) 2395-0958 或 (852) 2395-5898
    ·传真：(852) 2397-6022
    ·电邮： cbtc@cbtc.org.hk
  8. 中华神学院（China Bible Seminary (HK)） ·中文·
    9. ·地址：香港九龙尖沙咀亚士厘道10-14号雅士洋楼3字楼
    ·地址：3/F., Ashley Mansion, 10-14 Ashley Road, Tsim Sha Tsui, Kowloon, Hong Kong
    ·电话：(852) 2721-2406
    ·传真：(852) 2724-0685
    ·电邮： info@cbs.org.hk
    ·课程：教牧学硕士、文学硕士、神学士、圣工文凭、圣经研究文凭
  9. 香港神学院（Bible Seminary of Hong Kong） ·中文·
    10. ·地址：香港九龙塘金巴伦道十七号
    ·地址：17, Cumberland Road, Kowloon Tong, Hong Kong
    ·电话：(852) 2336 0088
    ·传真：(852) 2338 9908
    ·电邮： info@bshk.edu.hk
    ·简介：香港神学院於1952年在香港创立，原名为「香港圣经学院」，目的为训练传道人，以回应香港人在战后对福音的需求。1970年起改名为「香港神学院」，积极发展神学教育。
    ·课程：神学士、圣经研究副学士、神学文凭
  10. 香港伯特利神学院（Bethel Bible Seminary） ·中文·
    11. ·地址：香港九龙城嘉林边道45-47号
    ·地址：45-47, Grampian Road, Kowloon City, Kowloon, Hong Kong.
    ·电话：(852) 2336-9197
    ·传真：(852) 2336-1852
    ·课程：神学士、辅导证书、辅导文凭
  11. 禧福协会有限公司 基福之延续 ·中文·
    12. ·电邮： jubileem@netvigator.com
  12. 牧职神学院（Christian Ministry Institute） ·中文·
    13. ·地址：沙田小沥源源顺围28号都会广场708-722室
    ·电话：(852) 2650 7181
    ·传真：(852) 2650 7211
    ·电邮： info@hkcmi.edu
    ·简介：平安福音堂举办之神学院，原名为「香港基督徒牧职培训学院」，一九九九年九月起更名为「牧职神学院」。
    ·课程：神学士、牧职文凭
  13. 整全训练神学院（Full Training for Christian Workers Seminary） ·中文·
    14. ·地址：香港九龙青山道128号威利商业厦7字楼7室
    ·地址：Room 7, 7/F. Wai Lee Commercial Building, 128 Castle Peak Road, Kowloon, Hong Kong
    ·电话：(852) 2194 8573 或 (852) 2766 1189
    ·传真：(852) 2543 1101
    ·电邮： CLML@netvigator.com
    ·简介：「整全训练神学院」於二零零一年九月一日正式成立，董事会全面取代前「信徒造就协会」之董事会，并接办前信心神学院和协会一切事工。
    ·课程：四年制神学文凭课程
  14. 神召神学院（Ecclesia Bible College） ·中文·
    15. ·地址：香港新界屯门屯富路22号　／　 神学院市区中心： 荔枝角长义街9号建业中心1B
    ·地址：22 Tuen Fu Road, Tuen Mun, N.T., Hong Kong
    ·电话：(852) 2693 4775
    ·传真：(852) 2691 1481
    ·电邮： info@hk-ebc.edu
    ·课程：神学学士、五旬宗研究硕士、道学硕士
  15. 协同神学院 ·中文·
    16. ·地址：香港九龙又一村海棠路68号
    ·电话：(852) 2397-3721
    ·传真：(852) 2397-4826
  16. 南亚路德会神学院（South Asian Lutheran Seminary / Bible Institute） ·中文·
    17. ·地址：香港九龙广播道四号二楼
    ·地址：1/F., 4 Broadcast Drive, Kowloon, Hong Kong
    ·电话：(852) 2336 6263
    ·传真：(852) 2338 8059
    ·电邮： hksalem@netvigator.com
    ·简介：南亚路德会的圣经学院及神学院成立於一九八四年,目的是训练及培育属下堂会的肢体,装备他们成为教会领袖或教牧同工。
  17. 卫道神学研究院（United Wesleyan Graduate Insitute） ·中文·
    18. ·地址：香港九龙大坑东棠荫街5号地下
    ·电话：(852) 2777 7521
    ·传真：(852) 2777 8220
    ·电邮： uwgi@church.org.hk
  18. 圣公会明华神学院（SKH Ming Hua Theological College） ·中文·
    19. ·地址：香港中环己连拿利
    ·地址：Glenealy, Central, Hong Kong
    ·电话：(852) 2521 7708
    ·传真：(852) 2521 9370
    ·电邮： minghua1@netvigator.com
  19. 中大崇基神学组 ·中文·
    20. ·地址：香港中文大学崇基神学组
    ·电话：(852) 2609-6705
    ·传真：(852) 2603 5224
    ·电邮： theology@cuhk.edu.hk
    ·简介：香港中文大学的崇基神学组，乃现时各地华人公立大学中唯一的神学教育机构，其特点为除了训练教牧人才外，亦为提高一般信徒的神学质素而努力。
    ·课程：神学博士、神学硕士、神道学士
  20. 浸会大学宗哲系 ·中文·
  21. 世界华文圣经学院（Global Chinese Bible Institute） ·中文·
    22. ·地址：香港九龙尖沙咀山林道3号协荣商业大厦8字楼
    ·地址：8/F., Kyoei Comm. Building, 3 Hillwood Road, TST, Kowloon, Hong Kong
    ·电话：(852) 2722 1808
    ·传真：(852) 2722 1098
    ·电邮： gcbi@globalbible.org
    ·简介：一九九四年开始神学函授课程，藉著文字、通讯、电脑等设备，有系统地训练海内外华人信徒领袖和教会工人。
  22. 亚洲宣教士训练学院（Missionary Training College of Asia Ltd.） ·中文·
    23. ·地址：香港观塘邮政局邮箱62089号
    ·电话：(852) 2362 1934
    ·传真：(852) 2362 1943
    ·电邮： asianmtc@netvigator.com
    ·课程：一年制宣教文凭、三年制宣教学高级文凭
  23. 香港以马忤斯圣经函授学校 ·中文·
  24. 香港细胞小组教会事奉训练学院（Hong Kong Cell Church Ministry Training College） ·中文·
    25. ·地址：香港九龙大角咀晏架街10号牧邻中心8楼
    ·地址：8/F., Shepherd Community Center, 10 Anchor Street, Tai Kok Tsui, Kowloon, Hong Kong
    ·电话：(852) 2772 4760
    ·传真：(852) 2772 4770
    ·电邮： mtc@ccn.org.hk
    ·简介：旨在训练委身奉献的基督徒有效地事奉
  25. 恩福圣经学院（Yan Fook Bible Institute） ·中文·
    26. ·地址：香港九龙长沙湾道788号罗氏商业广场十一楼
    ·电话：(852) 2742 0071
    ·传真：(852) 2785 4572
    ·电邮： bible.institute@yanfook.org.hk
    ·简介：恩福圣经学院的宗旨是装备弟兄姊妹成为更合神使用的工人，分担传道人牧养及教导的工作。
  26. 纽约神学教育中心（New York Theological Education Centre） ·中文·
    27. ·地址：香港九龙尖沙咀柯士甸路二号十楼A室
    ·地址：Flat A, 10/F., No. 2, Austin Avenue, Tsim Sha Tsui, Kowloon, Hong Kong
    ·电话：(852) 2304 8187
    ·传真：(852) 2685 1020
    ·电邮： info@nytec.org
  27. 基督教基立圣工学院（The Christian Cherith Ministry Institute） ·中文·
    28. ·地址：香港屯门青山公路小榄村47号 / 香港屯门中央邮政信箱212号
    ·电话：(852) 2450 5061
    ·传真：(852) 2452 3437
    ·电邮： ccmi@mail.hongkong.com
    ·简介：植根於香港，训练牧会人材，栽培有传福音心志者，以普通话教学，使学生在受训期间在神学、灵性、牧会一同受装备，成为神的工人。
    ·课程：神学学士、教牧学学士、神学文凭、神学证书
  28. 基督教教育研究院（Research Institute for Christian Education） ·中文·
  29. 兴学证基协会（Schools for Christ Foundation） ·中文·
    30. ·地址：香港九龙大坑东棠荫街5号7楼
    ·地址：7/F., 5 Tong Yam Street, Tai Hang Tung, Kowloon, Hong Kong
    ·电话：(852) 2788 1566
    ·传真：(852) 2788 1597
    ·电邮： sfc@sfchk.com
    ·简介：兴学证基协会於一九七四年成立，为非牟利机构，不隶属於任何教会。
    ·课程：基督教教育博士、硕士、文凭 、学士、副学士、证书
【 泰国 】 返回
  1. Christ for Thailand Institute ·泰文·
    2. ·地址：P.O. box 35, Pack Chong, Nakornrachasima, 30130, Thailand
    ·简介：Nestled quietly in the foothills of East Central Thailand lies Christ For Thailand Institute (CFTI), a spiritual home for over 290 Thai nationals who have gone there to study the Bible. CFTI is an interdenominational, short term, practical Bible school
【 马来西亚 】 返回
  1. Tung Ling Seminary Malaysia ·English·
    2. ·地址：Wisma Eagles, No 5, Jalan TP 4, Taman Peindustrian UEP Subang Jaya, 47600 Subang Jaya, Selangor, Malaysia
    ·电话：(03) 8024 2270
    ·传真：(03) 8024 2271
    ·电邮： tungling@pd.jaring.my
  2. 沙巴神学院（Sabah Theological Seminary） ·华语及马来语·
  3. 马来西亚浸信会神学院 Malaysia Baptist Theological Seminary ·华语和英语·
    4. ·地址：40A-D, Mukim 17, 11100 Batu Ferringhi, Penang, Malaysia
    ·电话：(03) 8811995
    ·传真：(03) 604-8811078 / 8811245
    ·电邮： bapts@po.jaring.my
  4. 马来西亚神学院 Seminari Theoloji Malaysia ·中文·
    5. ·地址：P.O. Box 175, 70720 Seremban, Negeri Sembilan D.K., Malaysia
    ·电话：(06) 632-2815
    ·传真：(06) 632-9766
    ·电邮： stm@stm.po.my
  5. 马来西亚圣经神学院（Malaysia Bible Seminari） ·中文·
  6. 马来西亚圣经学院（Bible College of Malaysia） ·华语及英语·
    7. ·地址：99, Jalan Gasing, 46000 Petaling Jaya, Selangor Darul Ehsan, Malaysia / P. O. Box 141, 46710 Petaling Jaya, Selangor Darul Ehsan, Malaysia.
    ·电话：(063) 7956 5621 or (063) 7957 7232
    ·传真：(603) 7956 2326
    ·电邮： bibilecm@po.jaring.my
    ·课程：B.Th & Dip.Th
  7. 卫理神学院（Methodist Theological School） ·华语及英语·
    8. ·电话：(084) 321409 / 330870
    ·传真：(084) 341409
    ·电邮： mtssibu@tm.net.my
【 荷兰 】 返回
  1. Tyndale Theological Seminary ·英语·
    2. ·地址：Egelantierstraat 1, 1171 JM Badhoevedorp, The Netherlands
    ·电话：(31) 20 659 6455
    ·电邮： info@tyndale.nl
【 菲律宾 】 返回
  1. Asia Pacific Theological Seminary ·英文·
    2. ·地址：444 Ambuklao Road, P.O. Box 377, 2600 Baguio City, Philippines
    ·电话：(74) 442-7068; 442-6977; 442-2779
    ·传真：63 74 442-6378
    ·电邮： APTS@XC.ORG
    ·简介：APTS is an Evangelical seminary operated cooperatively by the Assemblies of God churches of Asia Pacific and is located in Baguio City, Philippines.
    ·课程：Master of Arts in Ministry, Master of Arts in Theology and Master of Divinity.
  2. 菲律滨圣经神学院（Biblical Seminary of the Philippines） ·华语及英语·
    3. ·地址：77-B Karuhatan Road, Valenzuela City, Philippines
    ·电话：(632) 292 6795, 292 6798, 292 6827
    ·传真：(632) 292 6675
    ·电邮： bsop@info.com.ph
    ·简介：BSOP, now in its 45th year, is the only Chinese seminary in the Philippines. Its motto is equipping God's workers with God's word for God's work
    ·课程：M.Div. in Biblical Studies, Pastoral Counseling, Christian Education, and Intercultural Studies (3 yrs.); Master of Arts in Christian Education (6 summers); Diploma in Christian Ministry (2 yrs.)
【 新加坡 】 返回
  1. 新加坡三一神学院（Trinity Theological College） ·中文·
    2. ·地址：7, Mount Sophia, Singapore, 228458
    ·电话：(65) 6337 1013
    ·传真：(65) 6336 7455
  2. 新加坡神学院（Singapore Bible College） ·中文·
    3. ·地址：9-15 Adam Road, Singapore 289886
    ·电话：(65) 6559 1555
    ·传真：(65) 6559 1550
    ·电邮： reg@sbc.edu.sg
    ·简介：本院创办於一九五二年，由本国董事会及分布各国之名誉董事会管理。目前除了神学部的硕士及学士课程外（包括华文及英文的课程），也设立了主修圣乐的硕士及学士课程。
    ·课程：教牧学博士、神学硕士、道学硕士、文学硕士、神学学士、神学文凭、基督教研究文凭、基督教事工文凭、基宣文凭
  3. 亚洲神学中心（Theological Centre for Asia） ·中、英文·
    4. ·地址：21 Adam Road .Singapore 289892. / Farrer Road P.O.Box 90. Singapore 289892
    ·电话：(65) 6460 1306
    ·传真：(65) 6467 6005
    ·课程：C.M,Dip Th, Bth, Master of Art in ministry(M.A.Min), Master of Divinity
  4. 东岭神学院 Tung Ling Bible College ·英文·
    5. ·地址：1 Francis Thomas Drive, Singapore 359334, Singapore
    ·电话：(65) 382-1980
    ·传真：(65) 382-4490
    ·电邮： tlbc@pacific.net.sg
  5. 金练灵修神学院 Chin Lien Bible Seminary ·中文·
    6. ·地址：15, Green Lane, Sinagpore 438917, Singapore
    ·简介：创於1937年，因当时宋尚节博士在新加坡举行培灵大会后，多人蒙恩愿意献身事主，当时吴静玲女士毅然凭信心创办此神学院
    ·课程：神学专科（高级）文凭、神学专科文凭、传道专科文凭
  6. 神召会神学院（Assemblies of God Bible College） ·华语及英语·
    7. ·地址：5-B Guillemard Road, Wing Fong Building #03-00 S(399685)
    ·电话：(65) 6841 1770
    ·传真：(65) 6842 1728
    ·电邮： agbcnet@singnet.com.sg
    ·课程：神学学士、神学文凭
  7. Discipleship Training Centre ·英文·
    8. ·地址：33A Chancery Lane, Singapore 309554, Singapore
    ·电话：(65) 256-3208
    ·传真：(65) 256-2705
    ·电邮： disciple@singnet.com.sg
【 缅甸 】 返回
  1. 仰光缅甸基督教传道人训练中心 Myanmar Christian Preacher's Training Centre ·中文·
    2. ·地址：P. O. Box 291, Yangon, Myanmar (Burma)
    ·电话：(95) 1-223605 或 (95) 1-220955
    ·传真：(95) 1-225132
    ·简介：本训练中心是一不分宗派的四年制神学训练机构。八二年正是缅甸社会主义时代，主的福音工作，反而渐趋增长，缅甸众教会普遍有羊无牧！就是在这样的教会急需的情况之下，本训练中心领受了上帝的异象和使命而建立。
【 澳门 】 返回
  1. 澳门圣经学院（Macau Bible Institute） ·中文·
    2. ·地址：澳门东望洋新街23号美利阁二楼
    ·地址：23 Rua Nova a Guia, 2nd Floor, Macau
    ·电话：(853) 303454
    ·传真：(853) 354144
    ·电邮： info@macaubible.org
  2. 中澳圣经学院 ·中文·
    3. ·地址：澳门白马行41号
    ·电话：353297
    ·简介：由澳门浸信会开办的圣经学院，一九九九月九月正式开课。
    ·课程：神学士
  3. 澳宣培训中心 Macau Alliance Training Institute ·中文·
    4. ·地址：澳门台山区巴波沙大马路新城市商业中心第一期二楼IJ2室
    ·电话：(853) 237 500
    ·传真：(853) 238 644
    ·电邮： cmamcutc@macau.ctm.net
【 澳洲 】 返回
  1. 澳洲维省圣经学院中文部 Bible College of Victoria Chinese Department ·中文·
    2. ·地址：42 Station Street, Burwood, VIC. 3125, Australia
    ·电话：(613) 9889-8206
    ·传真：(613) 9889-8206
    ·电邮： bcvchn@hotmail.com
    ·简介：澳洲维省圣经学院中文部成立於一九九六年，是澳洲第一间中文神学院，获得维省高教厅核准授课。目的是训练不分宗派适合华人教会的教牧和宣教人才。可以用中英文来修读，学生除了来自澳洲各省之外，亦接受世界各地的申请。
    ·课程：道学硕士、教牧学学士、高级神学文凭
【 韩国 】 返回
  1. Asian Center for Theological Studies and Mission ·韩国语·
    2. ·地址：187 Choongjung Ro 3 Ka, Sudaemoon Ku, Seoul 120-751, Korea
    ·电话：363-3247 或 363-3248
    ·简介：ACTS is an evangelical, international, inter-denominational center for advanced theological studies. Its purpose is to provide for academic research and educational training for Asian and African Christian leadership and continuing education.
    ·课程：Th. D (3 Years), D. Min. (2 Years), Th. M. and Th. M. in Missiology (2 Years), M.A., M. Div., B. Th., Diploma, Certificate

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


不再遥远
版权属 华侨福音广播中心 所有，
版权详情请致电(852) 2186 7970

返回上一页

歌名 | 首句 | 试听
1. 创造主 | 你是创造的主，天地是你居所， |
2. 人算甚么 | 耶和华我们的主 | [Midi]
3. 你的爱 | 谁能像你，为我可牺牲一切， |
4. 赦免 | 得赦免，今得著赦免， |
5. 不再遥远 | 你我之间，原被一道罪恶的墙阻绝 |
6. 奇妙的手 | 啦～啦～你有一双奇妙的手， |
7. 我的软弱，你的完全 | 恳求主，你的能力覆庇我， |
8. 是主真爱 | 是主真爱，非我力量，使罪人归向神， |
9. 向标竿直跑 | 忘记背后，努力向前跑 ， |
10. 全地赞美 | 黑暗大地，你赐予光明， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


讲章宝典

返回上一页

    在「圣经研究」下的「旧约讲章及释经文章」及「新约讲章及释经文章」里有大量按书卷分类的文章，有兴趣者不妨入内一看。

研经资料 (2) | 中文讲章 (17) | 讲章例证 (2)
讲道大纲 (3) | 讲章 (50)

【 中文讲章 Chinese Sermons 】 返回
  1. 大安堂主日信息
  2. 台北灵粮堂主日证道集
  3. 台湾神学院师生讲道集
  4. 永存的粮
  5. 砂拉越卫理公会牧者讲章
  6. 荃湾灵粮堂讲章
  7. 基督教中华循道会西屯教会讲章
  8. 基督教善乐堂讲章
  9. 港九培灵研经大会讲道集
  10. 圣经注释
  11. 圣经知识库主日讲章
  12. 圣经信息
  13. 讲章资料库查询
  14. 讲章资讯网
  15. 讲章纲要
  16. 讲道集资料库查询系统
  17. 讲坛录音事奉
【 研经资料 Biblical Study Materials 】 返回
  1. Biblical Studies on the WEB
  2. 阿乐的查经网
【 讲章 Sermons 】 返回
  1. Alderson Press Sermon Notes
  2. Articles for Christians
  3. Baptist Standard Bearer, Inc. Free Publications
  4. Bible Commentary - Religion-online
  5. Bible Study Net
  6. Bob Roe's Library
  7. Books by Bob Smith
  8. Brian Morgan Sermon Library
  9. Cameron Law by Bruce N. Cameron
  10. Covenant Fellowship Church
  11. David Roper PBC Library
  12. Doug Goins Sermon Library
  13. Dr. Chadwick's Sermon Page
  14. Free Reformed Church of Kelmscotts
  15. Grace for today (sermons, commentary)
  16. Grace Notes Online Bible Training
  17. Hughes Home Page
  18. Index
  19. Kerusso Sermon Ring
  20. Kerux - Online journal for practicing preachers
  21. Leadership, Discipleship, Eldership and Church Government Papers
  22. Loveland Protestant Reformed Church Sermon index
  23. MPPC Sermon Index
  24. NPC Sermons
  25. Pastor Tom's Sermon Notes
  26. Ray C. Stedman Memorial Library
  27. Readings in Theology & Biblical Studies
  28. Reformed Sermons
  29. REFORMED SERMONS
  30. Rich Carlson Library
  31. Ron R. Ritchie Sermon Library
  32. Scott Grant Library
  33. Sermon Central - Over 22,000 Sermons Indexed by Bible Chapter
  34. Sermon Library
  35. Sermon List
  36. Sermons
  37. Sermons & Sermon - Lectionary Resources by Rev. Richard J. Fairchild
  38. Sermons and Teaching Outlines
  39. Sermons by J. David Hoke
  40. Sermons Focused on God
  41. Sermons On Important Subjects
  42. Sermons.com
  43. South Green Street Church of Christ Home Page
  44. Steve Zeisler Sermon Library
  45. Ted Wise Library: Special Topics, Counseling and Help Resources
  46. The Expository Files
  47. The Lectionary Homiletics Central Page
  48. The Sermon Experience
  49. Tualatin Valley Baptist Church, Tualatin, Ore.
  50. Visalia Trinity Christian Reformed Church
  51. Sermon Illustrations
  52. 讲章例证资料库查询
【 讲道大纲 Sermon Outline 】 返回
  1. "Executable Outlines" Series
  2. Sermon Outlines & Resources by Jerry Emond
  3. Sermon Seeds, Bible Outlines

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 07/04/2005


一天七次赞美你
版权属 香港亚洲归主协会 所有

返回上一页

歌名 | 首句 | 试听
1. 主神全能者 |  |
2. 因耶和华 |  |
3. 主的爱 | 主的爱，那样完美无瑕。 |
4. 爱的恩典里 |  |
5. 在你荫庇的翅膀下 |  |
6. 睁眼看，侧耳听 |  |
7. 我趁天未亮 |  |
8. 我前来 | 我前来到你宝座前 |
9. 旧事已过 | 神是我牧人，神是安慰 |
10. 靠紧你 |  |
11. 献呈赞颂 |  |
12. 毕生的献呈 | 没有美丽的对白，唯求能走近你 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
神爱 | 神爱如天、如山、如海 |
Hallelujah! Amen! |  |
Hallelujah！创世纪 |  |
主，容我作你仆役 |  |
永恒无限 |  |
全然满足 |  |
在你眼内 | 在我眼内，我是罪满身。 | [Real]
此刻心中所慕 |  |
血脉相连 |  |
我总要宣告 |  |
我愿来就你 | 如今来就你活水溪旁， |
青年震撼 | 青年人奋起振撼， |
为我牺牲 |  |
从今以后 |  |
你以爱今触摸我心 |  |
这人主甚爱慕 |  |
最后通牒 |  |
就是那爱我的主 |  |
提比哩亚海边 | 晨曦的光线，来染透半边天， | [Real]
爱的真谛 |  |
圣灵 |  |
载歌 |  |
历史的主 |  |
潇洒走我路 |  |
体恤你心 |  |
这般深的爱 | 当天一颗心多次发问： |
爱是不保留 [简谱] | 常听说世界爱没长久， | [Midi]
10. 寻找 | 每次与知已欢呼过后， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集 01
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 王者之风 | 王者的心，纡尊降贵服侍人， | [Midi]
2. 主我属於你 | 主我属於你 | [Midi]
3. 永不渴 | 人若渴了可到我这里 | [Real][Midi]
4. 生命的曙光 | 敬拜令我人渐渐更觉开朗， | [Midi]
5. 因主的名 | 造物主，今高唱你名字 | [Midi]
6. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
7. 神你真多么好 | 神你真多么好，你真多么好， | [Midi]
8. 爱慕你 | 风随著意思吹，是你爱，吹醒我心。 | [Midi]
9. 神坐著为王 [简谱] | 神啊我要一心称谢你 | [Midi]
10. 擦净我 | 主你的恩手，轻轻托著我。 | [Real][Midi]
11. 高举你古老十架 | 同感一灵，崇拜真神 | [Midi]
12. 跟他走过的日子 | 神从十架告诉一切，神曾为我放弃一切， | [Midi]
14. 赞颂你的爱 | 高声的歌唱 | [Midi]
21. 蓝天白云 | 蓝蓝的天空白云飘 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集 02
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一生一世 | 和你一生一世，一生一世， | [Midi]
3. 不经意遇上你 | 遇上你，是我一生的福气， | [Real][Midi]
5. 只知靠著神 | 不知道别人是信靠那些， |
6. 永生的爱 | 你的爱比阳光温暖 | [Midi]
7. 你是神 | 你创造诸天，你创造深海 |
9. 来啊，众生俯伏敬拜 | 来啊，众生俯伏敬拜 | [Midi]
10. 海岸抒怀 | 浓雾散，风转静， |
11. 到那天 | 谁发现美丽宇宙透视奥妙穷苍 | [Real][Midi]
15. 面对抉择 | 环境诸多变迁 | [Real][Midi]
17. 浪子回头 | 流浪这寂寞夜弯曲里边， | [Midi]
22. 恳请圣灵 | 恳请圣灵，居於首位 | [Midi]
23. 高唱入云 [简谱] | 同唱主恩深厚 | [Midi]
25. 执尔之手 | 从来是个惊喜 | [Midi]
27. 爱，再不是传说 | 传说中，神是爱 | [Midi]
30. 神当我离开你时 | 神当我离开你时 | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集 03
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 同行 | 全因为你的爱，我知道何谓爱； | [Real][Midi]
5. 安静心灵 | 在我心内心灵像断奶婴孩。 |
6. 你仍是你 | 让我真诚的敬拜 |
7. 奔走天路 | 曾遇上几多次创伤 | [Midi]
8. 彼得履海 | 独自上山祷告 | [Midi]
9. 放开手中一切 | 放开手中一切 |
10. 生命源头 | 耶和华啊你慈爱上及诸天 | [Midi]
11. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
13. 容我宁静 | 晨曦之中，我寻求神话语 | [Midi]
14. 童年的圣诞 | 轻轻的风声里 | [Midi]
15. 从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | [Midi]
20. 请你差遣我 | 父啊！我心思想你。 | [Midi]
21. 赐我再生传奇 | 是你教我去面对无数波折。 | [Midi]
24. 谁可相伴 | 谁可分享此生不变 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集 04
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一生不缺乏 | 只需依靠我神， |
5. 一生敬拜你 | 愿我每一天，让我每一刻， |
7. 我爱祷告 | 天父，我爱祷告 | [Midi]
13. 听啊！天军赞美声 | 按照圣经里所训示 |
15. 神同在 | 神同在，凝聚百般美； |
19. 更新我心灵 | 愿父爱天天省察我灵 |
23. 要知主爱更深 | 这刻不想就在此停留 |
25. 香港属你 | 今天犯错得更甚 |
29. 思过 | 合上眼睛，屈身跪拜 |
32. 还我自由 | 念往日，曾受风霜 |
39. 神真好 | 欢欣歌唱，神你多美好， |
43. 新的开始 | 如今新的开始，你伴我展步永恒， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


共享歌集 05
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 主必应允 | 神你本良善信实 |
4. 主耶稣 | 主耶稣，主耶稣 |
7. 主爱大能 | 在你慈恩里，愿让我更新改变， | [Midi]
11. 主爱谁媲美 | 主爱谁媲美，基督恩典恩惠满足一生， |
15. 原来日子多么美 | 容许我开口说我想见你 |
19. 生命紧扣 | 默默念记当初 |
24. 你美善 |  |
29. 我愿我灵 | 我愿我灵，存活於十架里默静； |
32. 你不撇下我 | 主，让我张开眼睛 |
35. 无悔一生 | 让我欣赏你，青春可爱面容 |
38. 舍弃 | 舍弃，舍弃一切只要摆上… |
41. 除你以外 | 除你以外，找不到可配颂赞 |
43. 一宿虽有哭泣 | 一宿虽有哭泣 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


二俊制作品 1
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 美丽新装 |  |
2. 完全因你 |  |
3. 阳光灿烂的日子 | 乌黑天苍苍，困倦和旁徨 |
4. 在我主的家 | 投入我心窗，温暖像太阳 |
5. 伴我同行 |  |
6. 琴键与结他 |  |
7. 可否 |  |
8. 可知道全因为爱 |  |
9. 你的诗、我的歌 |  |
10. 浓情协奏曲 |  |
11. 重新找到方向 |  |
12. 福音歌声永不停 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西流记 01
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一生一世 | 和你一生一世，一生一世， | [Midi]
4. 只知靠著神 | 不知道别人是信靠那些， |
7. 上帝听祷告 | 谁了解此时我心，正泪流像火烫！ | [Midi]
13. 放开手中一切 | 放开手中一切 |
16. 执尔之手 | 从来是个惊喜 |
19. 原来是你 | 人浮在世，寻觅靠依 |
21. 神坐著为王 [简谱] | 神啊我要一心称谢你 | [Midi]
25. 爱，再不是传说 | 传说中，神是爱 | [Midi]
28. 爱的滋味 | 有人说：人生本来充满著味道 |
33. 乐居於主圣殿里 | 主啊您圣名实太美妙 |
36. 赞歌 | 曾经苍天海角，寻找这般的爱， |
39. 听啊！天军赞美声 | 按照圣经里所训示 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西流记 02
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一宿虽有哭泣 | 一宿虽有哭泣 |
5. 同行 | 全因为你的爱，我知道何谓爱； |
10. 因主的名 | 造物主，今高唱你名字 |
13. 到那天 | 谁发现美丽宇宙透视奥妙穷苍 | [Midi]
19. 耶稣我恩主 | 主啊你是神 |
22. 赐我再生传奇 | 是你教我去面对无数波折 | [Midi]
27. 容我宁静 | 晨曦之中，我寻求神话语 | [Midi]
29. 高唱入云 [简谱] | 同唱主恩深厚 | [Midi]
33. 张开手向你求 | 我的心为何忧闷为何烦躁 |
35. 从前风闻有你 | 翻开你的圣经，一切古老但是清晰； | [Midi]
41. 恳请圣灵 | 恳请圣灵，居於首位 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


西流记 03
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 大卫的子孙 | 基督使我一再欢呼 |
4. 全因为你 | 常言道：人生像演戏 | [Real][Midi]
9. 你是神 | 你创造诸天，你创造深海 |
13. 我家必要传扬你 | 你的恩慈无边际 |
18. 来啊，众生俯伏敬拜 | 来啊，众生俯伏敬拜 | [Midi]
19. 是你最重要 | 是你重要，在我的心中最重要 |
24. 面对抉择 | 环境诸多变迁 | [Real][Midi]
27. 神同在 | 神同在，凝聚百般美； |
31. 高举你古老十架 | 同感一灵，崇拜真神 | [Midi]
33. 创作不朽传奇 | 浮华如梦 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


哼不完的歌
版权属 音乐2000有限公司 所有，
版权详情请致电(852) 2301 2778

返回上一页

歌名 | 首句 | 试听
恩典太美丽 | 这天同聚於主圣殿 | [Midi]
神使我喜笑（以撒） | 遥望眼前斜阳在照， | [Midi]
4. 寻见蓬莱 | 昨日曾著意寻找爱， | [Midi]
6. 寻到蓬莱 | 昨日曾著意寻找爱， | [Midi]
8. 随时随地 | 旧日曾立志走小径， |
11. 偶然遇上的惊喜 | 曾经踏遍路途千万里， | [Midi]
12. 回忆是破旧的表 | 记不起在某年相识您， |
13. 一段誓言 | 难道在当天是神恩典使我们能遇见？ |
14. 一个圣诞老人的故事 | 这个圣诞，北风吹过如常冰冷； |
16. 童愿 | 还想起爸爸当天称我可爱动人， |
17. 这般深的爱 | 当天一颗心多次发问： |
19. 云彩 | 救主基督历代施恩的宝架 | [Midi]
22. 自那天起─保罗之歌 |  |
23. 秋天的诺言 |  |
25. 爱是不保留 [简谱] | 常听说世界爱没长久， | [Midi]
27. 我信爱是恒久 | 常听说世界爱没长久，哪里会有爱无尽头， | [Midi]
31. 若你能看见… |  |
32. 四季颂主歌 |  |
33. 万物赞之声 |  |
34. 神创造这世界 |  |
35. 独有主 | 万有主，是我主；独有主你极美丽！ |
36. 天使报信 |  |
37. 朝拜新生王 |  |
38. 以马内利 |  |
39. 马槽圣婴 |  |
41. 夜半歌声 |  |
43. 平安夜 |  |
44. 奇妙圣婴 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长 1
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 生命的曙光 | 敬拜令我人渐渐更觉开朗， | [Midi]
2. 主爱大能 | 在你慈恩里，愿让我更新改变， | [Midi]
3. 高举你古老十架 | 同感一灵，崇拜真神 | [Midi]
4. 浪子回头 | 流浪这寂寞夜弯曲里边， |
5. 放开手中一切 | 放开手中一切 |
6. 你是神 | 你创造诸天，你创造深海 |
7. 神你真多么好 | 神你真多么好，你真多么好， | [Midi]
8. 恳请圣灵 | 恳请圣灵，居於首位， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长 2
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 是你最重要 | 是你重要，在我的心中最重要 | [Midi]
2. 我爱祷告 | 天父，我爱祷告 | [Midi]
3. 舍弃 | 舍弃，舍弃一切只要摆上… |
4. 主爱谁媲美 | 主爱谁媲美，基督恩典恩惠满足一生， |
5. 王者之风 | 王者的心，纡尊降贵服侍人， | [Midi]
6. 新的开始 | 如今新的开始，你伴我展步永恒， | [Midi]
7. 你不撇下我 | 主，让我张开眼睛 |
8. 跟他走过的日子 | 神从十架告诉一切，神曾为我放弃一切， |
9. 思过 | 合上眼睛，屈身跪拜 |
10. 除你以外 | 除你以外，找不到可配颂赞； |
11. 香港属你 | 今天犯错得更甚 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长 3
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 耶稣我恩主 | 主啊你是神 |
2. 主居我心 |  |
3. 引导我 |  |
4. 一生不缺乏 | 只需依靠我神， |
5. 生命紧扣 | 默默念记当初 |
6. 我愿我灵 | 我愿我灵，存活於十架里默静； |
7. 只得你 | 无论我开心不开心， |
8. 爱慕你 | 风随著意思吹，是你爱，吹醒我心。 | [Midi]
9. 更新我心灵 | 愿父爱天天省察我灵 |
10. 燃亮我一生 |  |
11. 容我颂赞 | 晨曦之中，我寻求神话语 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长 4
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 献颂扬 | 请张开双手称赞上帝， |
2. 留住你 | 每一次到主跟前 |
3. 荣耀耶稣 | 你是创造天地大主宰 |
4. 我愿来就你 | 如今来就你活水溪旁 |
5. 神真好 | 欢欣歌唱，神你多美好 |
6. 风花雪 | 心中此刻渴想可亲近耶稣 |
7. 主必应允 | 神你本良善信实 |
8. 活在主光中 | 你带我离开黑暗很远很远 |
9. 谁能及你 | 无声无息来到世上 |
10. 奉献 | 进到你的殿，在你宝座前 |
11. 爱泽流长 | 你是我一生爱的回忆 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长 5
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 爱我千百万年 | 张开双眼，全地呼喊…… |
2. 爱我的神很爱你 | 望向天际望见小鸟在远飞…… |
3. 耶稣我怎可没有你 | 怎可解释这份情？怎么可会有这事情？ |
4. 简单关系 | 每个清早发现，童话始终美善。 |
5. 张开手向你求 | 我的心为何忧闷？为何烦躁？ |
6. 人算甚么 | 日替星移，人事百千转…… |
7. 让我 | 让我放弃了过往，让我放弃了帐惘， |
8. 云中相会 | 尝遍几番风霜雪雨未停，神啊…… |
9. 主爱谁可比 | 田野都欢呼、赞颂，称赞你是神…… |
10. 是我的恩主 | 回看，像昨天所听过的字句…… |
11. 将一生奉上 | 要是游玩中，行雷暴风， |
12. 人生功课 | 没有轻不知道重；没有悲痛怎知喜？ |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


主泽流长华语系列 1
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一信一洗 | 从前我走在外边 |
2. 只在乎你 | 感动的眼泪都因为有著你 |
3. 回馈 | 求求你，让我到你面前 |
4. 慈爱的心 | 我的罪，把我心遮蔽了 |
5. 甚愿你赐福与我 | 请你开我双眼 |
6. 完全献己 | 主啊，我愿背负十架跟随你 |
7. 是你 | 你是我的上帝，你是我的主宰 |
8. 爱的滋味 | 有人说:人生本来充满著味道 |
9. 电脑日记 | 主可以使用这电脑… |
10. 七个祈求 | 求主教我如何奔跑 |
11. 走进每个角落 | 我们来自不同的地方 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


伍伟基作品 1 - 原来日子多么美
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 爱不是任性 | 为了试验爱是何滋味 |
3. 还我自由 | 愿我的家，快乐传著笑声 |
4. 然后 | 明白你后，认识你后， |
5. 仰望造物主 | 仰望蓝天，望却看不见有尽， |
6. 幸福小生命 | 念往日，曾受风霜 |
7. 神真好 | 欢欣歌唱，神你多美好 |
8. 你不撇下我 | 主，让我张开眼睛 |
10. 无尽的一章 | 用音乐去拉近 |
11. 主恩深 | 圣灵，请你充满我 |
12. 主耶稣 | 主耶稣，主耶稣 |
13. 主居我心 | 又再翻开你的话语 |
14. 寻找 | 每次与知己欢呼过后 |
15. 只得你 | 无论我开心不开心 |
17. 无悔一生 | 让我欣赏你，青春可爱面容 |
18. 我爱祷告 | 天父，我爱祷告 | [Midi]
21. 原来日子多么美 | 容许我开口说我想见你 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


伍伟基作品 2 - 精采
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 神真好 | 欢欣歌唱，神你多美好 |
2. 慈爱的心 | 我的罪，把我心遮蔽了 |
3. 我宣告 | OH~OH~OH~OH~，新的一天 |
4. 有你爱我 | 你是爱，你对我的爱从没改 |
5. 精采 | 放开双手欢呼抱拥白云 |
6. 至圣所 | 进入至圣所 |
7. 我要…… | 我要跳跳跳 |
8. 点解？ | 点解？啊爸唔系富翁唔系有钱佬 |
9. 生命的歌 | 琴键奏起，是你的歌 |
10. 荣耀耶稣 | 你是创造天地大主宰 |
11. 十架的冠冕 | 路是难走~但比起你的十架路 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


关祥文作品 1 - 还你音乐．听我真情
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 求你听我声音 | 神啊，我从深处向你求告 |
2. 诗23篇 |  |
3. 耶稣是我生命 | 神子是我的主，是我生命… |
4. 神是我的拯救 | 看哪!神是我的祷告 |
5. 耶稣是我心中所盼 | 耶稣是我心中所盼 |
6. 疯疯癫癫只为神 | 冬冬冬冬冬，齐向主歌颂 |
7. 穷我一生奋斗 | 神啊，倘可能，让我尽心… |
8. 恩主咏 - 中秋感言 | 烛光点点，闪照每一角落 |
9. 我想起你 | 鸟语花香，芬芳朴鼻 |
10. 除你以外 | 除你以外，在天上我有谁 |
11. 主，你是我心 | 主，你是我心 |
12. 欣赏别人 | 孩子，何时能欣赏别人 |
13. 只想你明白我 | 谁来伴我过秋冬 |
14. 你伴我走过千里路 | 你伴我走过千里路 |
15. 走你的道路不辛苦 | 主耶稣，走你的道路真辛苦 |
16. 海岸抒怀 | 浓雾散，风转静，海阔天空 |
17. 追思曲 | 怀念你在心间 |
18. 让我继续唱 | 让我独唱，让我独唱 |
19. 生之真谛 | 日子飘过在眼前 |
20. 这个冬天太酷热 | 漫步於街头吸一口气 |
21. 立脚香港 | 长於斯生於斯，这是我… |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


关祥文作品 2 - 飞渡莽流
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
2. 你不要害怕 | 你不要害怕，因我与你同在 |
3. 当向神唱诗 | 惟有义人必然欢喜 |
4. 彼得履海 | 独自上山祷告，耶稣心意专 |
5. 同舟共济 | 弟兄姊妹!来同舟共济 |
6. 为国恳求歌 | 为国恳求，求主祝佑 |
7. 大海奔向自由 | 人心恩慕自由 |
8. 浪 | 从前遥远一方 |
9. 蓝天白云 | 蓝蓝的天空白云飘 |
11. 小小渔港 | 荒地变成小镇，海湾泊来艇 |
12. 我伴我前行 | 黄昏灰的天空雨点纷纷 |
13. 你仍是你 | 让我真诚的敬拜. |
14. 不经意遇上你 | 遇上你，是我一生的福气 |
15. 我只有一件事 | 我只有一件事 |
16. 笑向风暴 | 我地迎向大海破浪 |
17. 前进歌 | 前进，上帝的子民 |
18. 再燃宣教的火 | 海鸥没有因为遇到暴雨… |
19. 永远的乐园 | 纵看见世界自由不释放 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


董永贤作品 1 - 全然爱你
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 一首关于你的歌 | 我很想写一首关于你的歌 |
2. 如果没有爱 | 如果这个世界没有你爱 |
3. 行道 | 站在海边看鸽子飞翔 |
4. 金苹果．银网子 | 一句说得合宜的说话 |
5. 茫忙忘 | 茫茫茫，人海中茫茫 |
6. 醉心祷告 | 我醉心祷告，醉心祷告 |
7. 浪子回头 | 流浪这寂寞夜弯曲里边 |
8. 深宵之中 | 求我主开解、怜悯我 |
9. 添满新色彩 | 我的心，爱我主，我的口，放声唱 |
10. 电脑日记 | 主可以使用这电脑… |
11. 静思 | 人静静地默想，耶稣的爱 |
12. 生命的曙光 | 敬拜令我人渐渐更觉开朗 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


□乐集 1
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 惟有你 |  |
2. 新的开始 |  |
3. 爱的真谛 |  |
4. 秋天的诺言 |  |
5. 神你真多么好 | 神你真多么好，你真多么好， | [Midi]
6. 生命紧扣 |  |
7. 执尔之手 |  |
8. 创作不朽传奇 |  |
9. 一首关于你的歌 |  |
10. 爱在永恒中 |  |
11. 一生一世 | 和你一生一世，一生一世， | [Midi]
12. 是你最重要 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


李运生作品 1 - 七个祈求
版权属 基恩圣乐 Sharehymns 所有

返回上一页

歌名 | 首句 | 试听
1. 七个祈求 | 求主教我如何奔跑 |
2. 主爱深奥 | 在清晨的阳光里 |
3. 主今掌管 | 红红的太阳 |
4. 信望爱 | 阿爸我的父上帝 |
5. 你要发热心 | 主所爱的他必责备 |
6. 伟大的妈妈 | 母亲爱我爱到底 |
7. 与你相遇 | 我在祷告中遇见你 |
8. Salvation | When I look into my life…… |
9. Your love is still the same | Jesus died for me at Calvary…… |
10. 主，我感谢你 | 耶稣我主， 我今感谢你 |
11. 我永远爱你 | 为何我在世上受苦难? |
12. 他已复活 | 天使对妇女说…… |
13. 若有人在基督里 | 若有人在基督里…… |
14. 呼召 | 看哪， 看哪， 耶稣他站在…… |
15. For God so loved the world | For God so love the world…… |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


哥林多前书

返回上一页

    1. 天才是怎样造成的（林前 1:27）
    2. 贵其所长，忘其短（林前 1:10-17）
    3. 基督徒的第一美德（林前 1:26-31）
    4. 最节省的总统（林前 1:27-29）
    5. 天才是怎样造成的（林前 1:27）
    6. 贵其所长，忘其短（林前 1:10-17）
    7. 基督徒的第一美德（林前 1:26-31）
    8. 最节省的总统（林前 1:27-29）
    9. 天才是怎样造成的（林前 1:27）
    10. 贵其所长，忘其短（林前 1:10-17）
    11. 基督徒的第一美德（林前 1:26-31）
    12. 最节省的总统（林前 1:27-29）
    13. 天才是怎样造成的（林前 1:27）
    14. 贵其所长，忘其短（林前 1:10-17）
    15. 基督徒的第一美德（林前 1:26-31）
    16. 最节省的总统（林前 1:27-29）
    17. 永远不会迷路（林前 2:9-14）
    18. 两个女人的战争（林前 3:1-5）
    19. 身正不怕影儿斜（林前 4:1-5）
    20. 大文豪的剧本（林前 4:3-5）
    21. 杀戮不一定在战场（林前 4:9-13）
    22. 身正不怕影儿斜（林前 4:1-5）
    23. 大文豪的剧本（林前 4:3-5）
    24. 杀戮不一定在战场（林前 4:9-13）
    25. 身正不怕影儿斜（林前 4:1-5）
    26. 大文豪的剧本（林前 4:3-5）
    27. 杀戮不一定在战场（林前 4:9-13）
    28. 认清目标（林前 9:24-27）
    29. 尝试（林前 9:24-26）
    30. 为上帝而跑（林前 9:24-27）
    31. 克服自己的盲点（林前 9:24-27）
    32. 认清目标（林前 9:24-27）
    33. 尝试（林前 9:24-26）
    34. 为上帝而跑（林前 9:24-27）
    35. 克服自己的盲点（林前 9:24-27）
    36. 认清目标（林前 9:24-27）
    37. 尝试（林前 9:24-26）
    38. 为上帝而跑（林前 9:24-27）
    39. 克服自己的盲点（林前 9:24-27）
    40. 认清目标（林前 9:24-27）
    41. 尝试（林前 9:24-26）
    42. 为上帝而跑（林前 9:24-27）
    43. 克服自己的盲点（林前 9:24-27）
    44. 密室（林前 10:1-5）
    45. 先征服自己（林前 10:26-27）
    46. 密室（林前 10:1-5）
    47. 先征服自己（林前 10:26-27）
    48. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    49. 你看我浮浮，我看你雾雾（林前 12:4-10）
    50. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    51. 你看我浮浮，我看你雾雾（林前 12:4-10）
    52. 绝代天骄成吉思汗（林前 15:1-10）
    53. 不是今天（林前 15:50-58）
    54. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    55. 绝代天骄成吉思汗（林前 15:1-10）
    56. 不是今天（林前 15:50-58）
    57. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    58. 绝代天骄成吉思汗（林前 15:1-10）
    59. 不是今天（林前 15:50-58）
    60. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    61. 奉献十元（林前 16:1-2，林后 9:7）
    62. 我的礼拜天（林前 16:13-18）
    63. 奉献十元（林前 16:1-2，林后 9:7）
    64. 我的礼拜天（林前 16:13-18）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


列王纪上

返回上一页

    1. 爱迪生与爱因斯坦（王上 12:4）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


彼得前书

返回上一页

    1. 你的家□在那里呢？（彼前 2:11）
    2. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    3. 上帝差来的人（彼前 2:18-21）
    4. 与驴一般见识？（彼前 2:20）
    5. WWJD腕带的启示（西 2:6，彼前 2:21）
    6. 你的家□在那里呢？（彼前 2:11）
    7. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    8. 上帝差来的人（彼前 2:18-21）
    9. 与驴一般见识？（彼前 2:20）
    10. WWJD腕带的启示（西 2:6，彼前 2:21）
    11. 你的家□在那里呢？（彼前 2:11）
    12. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    13. 上帝差来的人（彼前 2:18-21）
    14. 与驴一般见识？（彼前 2:20）
    15. WWJD腕带的启示（西 2:6，彼前 2:21）
    16. 你的家□在那里呢？（彼前 2:11）
    17. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    18. 上帝差来的人（彼前 2:18-21）
    19. 与驴一般见识？（彼前 2:20）
    20. WWJD腕带的启示（西 2:6，彼前 2:21）
    21. 你的家□在那里呢？（彼前 2:11）
    22. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    23. 上帝差来的人（彼前 2:18-21）
    24. 与驴一般见识？（彼前 2:20）
    25. WWJD腕带的启示（西 2:6，彼前 2:21）
    26. 以柔克刚（彼前 3:1-4）
    27. 高空有眼（彼前 3:12）
    28. 为了作更多的事（彼前 3:1-6）
    29. 宁静的心（彼前 3:4）
    30. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    31. 以柔克刚（彼前 3:1-4）
    32. 高空有眼（彼前 3:12）
    33. 为了作更多的事（彼前 3:1-6）
    34. 宁静的心（彼前 3:4）
    35. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    36. 以柔克刚（彼前 3:1-4）
    37. 高空有眼（彼前 3:12）
    38. 为了作更多的事（彼前 3:1-6）
    39. 宁静的心（彼前 3:4）
    40. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    41. 以柔克刚（彼前 3:1-4）
    42. 高空有眼（彼前 3:12）
    43. 为了作更多的事（彼前 3:1-6）
    44. 宁静的心（彼前 3:4）
    45. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    46. 以柔克刚（彼前 3:1-4）
    47. 高空有眼（彼前 3:12）
    48. 为了作更多的事（彼前 3:1-6）
    49. 宁静的心（彼前 3:4）
    50. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    51. 一盆水救一命（彼前 4:7-11）
    52. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    53. 一盆水救一命（彼前 4:7-11）
    54. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    55. 羚羊快跑（彼前 5:8）
    56. 第二小提琴手（彼前 5:５）
    57. 塞翁之马（彼前 5:7-11）
    58. 上帝死了？（彼前 5:7-9）
    59. 羚羊快跑（彼前 5:8）
    60. 第二小提琴手（彼前 5:５）
    61. 塞翁之马（彼前 5:7-11）
    62. 上帝死了？（彼前 5:7-9）
    63. 羚羊快跑（彼前 5:8）
    64. 第二小提琴手（彼前 5:５）
    65. 塞翁之马（彼前 5:7-11）
    66. 上帝死了？（彼前 5:7-9）
    67. 羚羊快跑（彼前 5:8）
    68. 第二小提琴手（彼前 5:５）
    69. 塞翁之马（彼前 5:7-11）
    70. 上帝死了？（彼前 5:7-9）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


撒母耳记上

返回上一页

    1. 伍子胥过昭关（撒上 12:1-4）
    2. 我，就是我（撒上 18:28～ 19:12）
    3. 友谊（撒上 18:1-4）
    4. 士为知己者死（撒上 18:1-3，20:30-34）
    5. 医心比医身有效（撒上 18:9-12）
    6. 我，就是我（撒上 18:28～ 19:12）
    7. 友谊（撒上 18:1-4）
    8. 士为知己者死（撒上 18:1-3，20:30-34）
    9. 医心比医身有效（撒上 18:9-12）
    10. 我，就是我（撒上 18:28～ 19:12）
    11. 友谊（撒上 18:1-4）
    12. 士为知己者死（撒上 18:1-3，20:30-34）
    13. 医心比医身有效（撒上 18:9-12）
    14. 习惯成功是危险的（撒上 22:1-5）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


帖撒罗尼迦前书

返回上一页

    1. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    2. 星际可乐大战（帖前 2:13-20）
    3. 影响（帖前 3:11）
    4. 名将与慈父（帖前 3:6-10）
    5. 影响（帖前 3:11）
    6. 名将与慈父（帖前 3:6-10）
    7. 天使与魔鬼的画像（帖前 4:3-4）
    8. 神迹（帖前 5:18）
    9. 慕迪遇风浪（帖前 5:16-18）
    10. 少数人的牢骚（帖前 5:12-22）
    11. 人不如狗？（帖前 5:21-23）
    12. 凡事感恩（帖前 5:18）
    13. 常想一二（帖前 5:18）
    14. 神迹（帖前 5:18）
    15. 慕迪遇风浪（帖前 5:16-18）
    16. 少数人的牢骚（帖前 5:12-22）
    17. 人不如狗？（帖前 5:21-23）
    18. 凡事感恩（帖前 5:18）
    19. 常想一二（帖前 5:18）
    20. 神迹（帖前 5:18）
    21. 慕迪遇风浪（帖前 5:16-18）
    22. 少数人的牢骚（帖前 5:12-22）
    23. 人不如狗？（帖前 5:21-23）
    24. 凡事感恩（帖前 5:18）
    25. 常想一二（帖前 5:18）
    26. 神迹（帖前 5:18）
    27. 慕迪遇风浪（帖前 5:16-18）
    28. 少数人的牢骚（帖前 5:12-22）
    29. 人不如狗？（帖前 5:21-23）
    30. 凡事感恩（帖前 5:18）
    31. 常想一二（帖前 5:18）
    32. 神迹（帖前 5:18）
    33. 慕迪遇风浪（帖前 5:16-18）
    34. 少数人的牢骚（帖前 5:12-22）
    35. 人不如狗？（帖前 5:21-23）
    36. 凡事感恩（帖前 5:18）
    37. 常想一二（帖前 5:18）
    38. 神迹（帖前 5:18）
    39. 慕迪遇风浪（帖前 5:16-18）
    40. 少数人的牢骚（帖前 5:12-22）
    41. 人不如狗？（帖前 5:21-23）
    42. 凡事感恩（帖前 5:18）
    43. 常想一二（帖前 5:18）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


提摩太前书

返回上一页

    1. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    2. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    3. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    4. 都是你教的啊（提前 4:12）
    5. 多一点耐性（提前 4:12）
    6. 全力以赴（提前 4:7-10）
    7. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    8. 都是你教的啊（提前 4:12）
    9. 多一点耐性（提前 4:12）
    10. 全力以赴（提前 4:7-10）
    11. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    12. 都是你教的啊（提前 4:12）
    13. 多一点耐性（提前 4:12）
    14. 全力以赴（提前 4:7-10）
    15. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    16. 都是你教的啊（提前 4:12）
    17. 多一点耐性（提前 4:12）
    18. 全力以赴（提前 4:7-10）
    19. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    20. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    21. 笨猴子（太 16:26，提前 6:10）
    22. 查理曼的葬礼（太 16:26，提前 6:7）
    23. 查理曼的葬礼（提前 6:1-11）
    24. 你听过鱼的故事吗？（提前 6:17-19）
    25. 钱财无益（提前 6:17-19）
    26. 珍惜所有（提前 6:6-8）
    27. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    28. 穷光蛋的财富（箴 23:5，提前 6:17）
    29. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    30. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    31. 笨猴子（太 16:26，提前 6:10）
    32. 查理曼的葬礼（太 16:26，提前 6:7）
    33. 查理曼的葬礼（提前 6:1-11）
    34. 你听过鱼的故事吗？（提前 6:17-19）
    35. 钱财无益（提前 6:17-19）
    36. 珍惜所有（提前 6:6-8）
    37. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    38. 穷光蛋的财富（箴 23:5，提前 6:17）
    39. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    40. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    41. 笨猴子（太 16:26，提前 6:10）
    42. 查理曼的葬礼（太 16:26，提前 6:7）
    43. 查理曼的葬礼（提前 6:1-11）
    44. 你听过鱼的故事吗？（提前 6:17-19）
    45. 钱财无益（提前 6:17-19）
    46. 珍惜所有（提前 6:6-8）
    47. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    48. 穷光蛋的财富（箴 23:5，提前 6:17）
    49. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    50. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    51. 笨猴子（太 16:26，提前 6:10）
    52. 查理曼的葬礼（太 16:26，提前 6:7）
    53. 查理曼的葬礼（提前 6:1-11）
    54. 你听过鱼的故事吗？（提前 6:17-19）
    55. 钱财无益（提前 6:17-19）
    56. 珍惜所有（提前 6:6-8）
    57. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    58. 穷光蛋的财富（箴 23:5，提前 6:17）
    59. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    60. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    61. 笨猴子（太 16:26，提前 6:10）
    62. 查理曼的葬礼（太 16:26，提前 6:7）
    63. 查理曼的葬礼（提前 6:1-11）
    64. 你听过鱼的故事吗？（提前 6:17-19）
    65. 钱财无益（提前 6:17-19）
    66. 珍惜所有（提前 6:6-8）
    67. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    68. 穷光蛋的财富（箴 23:5，提前 6:17）
    69. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    70. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    71. 笨猴子（太 16:26，提前 6:10）
    72. 查理曼的葬礼（太 16:26，提前 6:7）
    73. 查理曼的葬礼（提前 6:1-11）
    74. 你听过鱼的故事吗？（提前 6:17-19）
    75. 钱财无益（提前 6:17-19）
    76. 珍惜所有（提前 6:6-8）
    77. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    78. 穷光蛋的财富（箴 23:5，提前 6:17）
    79. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    80. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    81. 笨猴子（太 16:26，提前 6:10）
    82. 查理曼的葬礼（太 16:26，提前 6:7）
    83. 查理曼的葬礼（提前 6:1-11）
    84. 你听过鱼的故事吗？（提前 6:17-19）
    85. 钱财无益（提前 6:17-19）
    86. 珍惜所有（提前 6:6-8）
    87. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    88. 穷光蛋的财富（箴 23:5，提前 6:17）
    89. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    90. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    91. 笨猴子（太 16:26，提前 6:10）
    92. 查理曼的葬礼（太 16:26，提前 6:7）
    93. 查理曼的葬礼（提前 6:1-11）
    94. 你听过鱼的故事吗？（提前 6:17-19）
    95. 钱财无益（提前 6:17-19）
    96. 珍惜所有（提前 6:6-8）
    97. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    98. 穷光蛋的财富（箴 23:5，提前 6:17）
    99. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    100. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    101. 笨猴子（太 16:26，提前 6:10）
    102. 查理曼的葬礼（太 16:26，提前 6:7）
    103. 查理曼的葬礼（提前 6:1-11）
    104. 你听过鱼的故事吗？（提前 6:17-19）
    105. 钱财无益（提前 6:17-19）
    106. 珍惜所有（提前 6:6-8）
    107. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    108. 穷光蛋的财富（箴 23:5，提前 6:17）
    109. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    110. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    111. 笨猴子（太 16:26，提前 6:10）
    112. 查理曼的葬礼（太 16:26，提前 6:7）
    113. 查理曼的葬礼（提前 6:1-11）
    114. 你听过鱼的故事吗？（提前 6:17-19）
    115. 钱财无益（提前 6:17-19）
    116. 珍惜所有（提前 6:6-8）
    117. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    118. 穷光蛋的财富（箴 23:5，提前 6:17）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


历代志下

返回上一页

    1. 拿破仑，你错了（代下 15:1-15）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


哥林多后书

返回上一页

    1. 朋友的承诺（林后 1:18-22）
    2. 爱迪生的遭遇（林后 1:3-9）
    3. 朋友的承诺（林后 1:18-22）
    4. 爱迪生的遭遇（林后 1:3-9）
    5. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    6. 忍耐（林后 2:14）
    7. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    8. 忍耐（林后 2:14）
    9. 大文豪捉刀记（林后 3:1-3）
    10. 不是失败的失败（林后 4:16-18）
    11. 多谢各位好意（林后 4:5-6）
    12. 不是失败的失败（林后 4:16-18）
    13. 多谢各位好意（林后 4:5-6）
    14. 岂有此「法」（林后 5:10）
    15. 他无罪？（林后 5:10-11）
    16. 宁愿当聋子（林后 5:5-9）
    17. 岂有此「法」（林后 5:10）
    18. 他无罪？（林后 5:10-11）
    19. 宁愿当聋子（林后 5:5-9）
    20. 岂有此「法」（林后 5:10）
    21. 他无罪？（林后 5:10-11）
    22. 宁愿当聋子（林后 5:5-9）
    23. 奉献十元（林前 16:1-2，林后 9:7）
    24. 奉献心态（林后 9:7）
    25. 英国调查显示穷人比富户捐得更慷慨（林后 9:7）
    26. 奉献十元（林前 16:1-2，林后 9:7）
    27. 奉献心态（林后 9:7）
    28. 英国调查显示穷人比富户捐得更慷慨（林后 9:7）
    29. 奉献十元（林前 16:1-2，林后 9:7）
    30. 奉献心态（林后 9:7）
    31. 英国调查显示穷人比富户捐得更慷慨（林后 9:7）
    32. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    33. 人的腿该有多长？（林后 12:7-9）
    34. 人世间最大的悲哀（林后 12:7-10）
    35. 没有左手（林后 12:9）
    36. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    37. 人的腿该有多长？（林后 12:7-9）
    38. 人世间最大的悲哀（林后 12:7-10）
    39. 没有左手（林后 12:9）
    40. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    41. 人的腿该有多长？（林后 12:7-9）
    42. 人世间最大的悲哀（林后 12:7-10）
    43. 没有左手（林后 12:9）
    44. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    45. 人的腿该有多长？（林后 12:7-9）
    46. 人世间最大的悲哀（林后 12:7-10）
    47. 没有左手（林后 12:9）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


彼得后书

返回上一页

    1. 世纪末绝症（彼后 1:4-8）
    2. 耶稣的弟弟造反有理？（彼后 2:1-3）
    3. 假师傅真歪理（彼后 2:1-3）
    4. 耶稣的弟弟造反有理？（彼后 2:1-3）
    5. 假师傅真歪理（彼后 2:1-3）
    6. 「叫卖」婴儿？（彼后 3:10-13）
    7. 井底的蛤蟆，碗大的天（彼后 3:14-18）
    8. 「叫卖」婴儿？（彼后 3:10-13）
    9. 井底的蛤蟆，碗大的天（彼后 3:14-18）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


撒母耳记下

返回上一页

    1. 休息──为要走更远的路（撒下 22:33-34）
    2. 走更远的路（撒下 22:33-34）
    3. 休息──为要走更远的路（撒下 22:33-34）
    4. 走更远的路（撒下 22:33-34）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


提摩太后书

返回上一页

    1. 再试一次（提后 1:6-7）
    2. 有谁敢上来？（提后 1:8-14）
    3. 再试一次（提后 1:6-7）
    4. 有谁敢上来？（提后 1:8-14）
    5. 梳头（提后 2:22）
    6. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    7. 至死不休（提后 2:9-13）
    8. 勇敢（提后 2:1-3）
    9. 伪装的良善（提后 2:15-26）
    10. 梳头（提后 2:22）
    11. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    12. 至死不休（提后 2:9-13）
    13. 勇敢（提后 2:1-3）
    14. 伪装的良善（提后 2:15-26）
    15. 梳头（提后 2:22）
    16. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    17. 至死不休（提后 2:9-13）
    18. 勇敢（提后 2:1-3）
    19. 伪装的良善（提后 2:15-26）
    20. 梳头（提后 2:22）
    21. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    22. 至死不休（提后 2:9-13）
    23. 勇敢（提后 2:1-3）
    24. 伪装的良善（提后 2:15-26）
    25. 梳头（提后 2:22）
    26. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    27. 至死不休（提后 2:9-13）
    28. 勇敢（提后 2:1-3）
    29. 伪装的良善（提后 2:15-26）
    30. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    31. 你有圣经吗？你精读它吗？（提后 3:16-17）
    32. 新世代男女（提后 3:1-8）
    33. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    34. 你有圣经吗？你精读它吗？（提后 3:16-17）
    35. 新世代男女（提后 3:1-8）
    36. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    37. 你有圣经吗？你精读它吗？（提后 3:16-17）
    38. 新世代男女（提后 3:1-8）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


使徒行传

返回上一页

    1. 瘸腿的能行走（徒 1:1-8）
    2. 天堂与地狱（徒 2:44-46）
    3. 无理的暴君（徒 8:23）
    4. 机会（徒 8:29-30）
    5. 无理的暴君（徒 8:23）
    6. 机会（徒 8:29-30）
    7. 最大的安慰（徒 12:7-11）
    8. 白鹊有啥稀奇？（徒 14:11-18）
    9. 生命读经法步骤（徒 17:11）
    10. 第二个十四年（徒 18:9-10）
    11. 不义的工价（徒 20:32-38）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


歌罗西书

返回上一页

    1. 打断手骨，颠倒勇（西 1:21-23）
    2. 留在最需要我的地方（西 1:9-11）
    3. 打断手骨，颠倒勇（西 1:21-23）
    4. 留在最需要我的地方（西 1:9-11）
    5. 福特为什么成功？（西 2:16-19）
    6. WWJD腕带的启示（西 2:6，彼前 2:21）
    7. 福特为什么成功？（西 2:16-19）
    8. WWJD腕带的启示（西 2:6，彼前 2:21）
    9. 趁钱有数，性命要顾（西 3:5-10）
    10. 你有选择权（西 3:5-10）
    11. 真诚的爱心（西 3:12）
    12. 一个父亲的忏悔（弗 6:4，西 3:21）
    13. 趁钱有数，性命要顾（西 3:5-10）
    14. 你有选择权（西 3:5-10）
    15. 真诚的爱心（西 3:12）
    16. 一个父亲的忏悔（弗 6:4，西 3:21）
    17. 趁钱有数，性命要顾（西 3:5-10）
    18. 你有选择权（西 3:5-10）
    19. 真诚的爱心（西 3:12）
    20. 一个父亲的忏悔（弗 6:4，西 3:21）
    21. 趁钱有数，性命要顾（西 3:5-10）
    22. 你有选择权（西 3:5-10）
    23. 真诚的爱心（西 3:12）
    24. 一个父亲的忏悔（弗 6:4，西 3:21）
    25. 把握人生（西 4:5）
    26. 专心（西 4:5）
    27. 把握人生（西 4:5）
    28. 专心（西 4:5）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


但以理书

返回上一页

    1. 我不过是一个总司令（但 4:18-37）
    2. 别再伪装（但 9:4-5）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


申命记

返回上一页

    1. 垂死之家（申 4:29-31）
    2. 保守你的心（申 5:29）
    3. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    4. 好不好我知道（申 10:12）
    5. 借钱给上帝（申 14:28-29）
    6. 当警惕的事（申 18:1-12）
    7. 好心好报（申 33:26-27）
    8. 两个骰子十三点（申 33:26-27）
    9. 好心好报（申 33:26-27）
    10. 两个骰子十三点（申 33:26-27）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


传道书

返回上一页

    1. 智者的选择（传 2:1-11）
    2. 穷则生变（传 2:1-11）
    3. 乐在工作中（传 2:4-11）
    4. 活在今日里（传 2:21）
    5. 智者的选择（传 2:1-11）
    6. 穷则生变（传 2:1-11）
    7. 乐在工作中（传 2:4-11）
    8. 活在今日里（传 2:21）
    9. 智者的选择（传 2:1-11）
    10. 穷则生变（传 2:1-11）
    11. 乐在工作中（传 2:4-11）
    12. 活在今日里（传 2:21）
    13. 智者的选择（传 2:1-11）
    14. 穷则生变（传 2:1-11）
    15. 乐在工作中（传 2:4-11）
    16. 活在今日里（传 2:21）
    17. 生死学与死生学（传 3:1-11）
    18. 养灵魂·美化心情（传 3:1-11）
    19. 明天是属於女人的？（传 3:1-8）
    20. 生死学与死生学（传 3:1-11）
    21. 养灵魂·美化心情（传 3:1-11）
    22. 明天是属於女人的？（传 3:1-8）
    23. 生死学与死生学（传 3:1-11）
    24. 养灵魂·美化心情（传 3:1-11）
    25. 明天是属於女人的？（传 3:1-8）
    26. 猛虎昧对得猴群（传 4:9-12）
    27. 角色互换（传 6:4-6）
    28. 发明之王？失败之王？（传 9:10-12）
    29. 翁生某旦，暝日相看（传 9:7-10）
    30. 发明之王？失败之王？（传 9:10-12）
    31. 翁生某旦，暝日相看（传 9:7-10）
    32. 父亲的礼物（传 10:12 ）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


以弗所书

返回上一页

    1. 白犹太歧视黑犹太（弗 2:11-17）
    2. 合一（弗 2:11-16）
    3. 世人需要主（弗 2:1-5）
    4. 比萨斜塔要塌了（弗 2:19-22）
    5. 桃李不言，下自成蹊（弗 2:8-10）
    6. 救赎（弗 2:8-9）
    7. 白犹太歧视黑犹太（弗 2:11-17）
    8. 合一（弗 2:11-16）
    9. 世人需要主（弗 2:1-5）
    10. 比萨斜塔要塌了（弗 2:19-22）
    11. 桃李不言，下自成蹊（弗 2:8-10）
    12. 救赎（弗 2:8-9）
    13. 白犹太歧视黑犹太（弗 2:11-17）
    14. 合一（弗 2:11-16）
    15. 世人需要主（弗 2:1-5）
    16. 比萨斜塔要塌了（弗 2:19-22）
    17. 桃李不言，下自成蹊（弗 2:8-10）
    18. 救赎（弗 2:8-9）
    19. 白犹太歧视黑犹太（弗 2:11-17）
    20. 合一（弗 2:11-16）
    21. 世人需要主（弗 2:1-5）
    22. 比萨斜塔要塌了（弗 2:19-22）
    23. 桃李不言，下自成蹊（弗 2:8-10）
    24. 救赎（弗 2:8-9）
    25. 白犹太歧视黑犹太（弗 2:11-17）
    26. 合一（弗 2:11-16）
    27. 世人需要主（弗 2:1-5）
    28. 比萨斜塔要塌了（弗 2:19-22）
    29. 桃李不言，下自成蹊（弗 2:8-10）
    30. 救赎（弗 2:8-9）
    31. 白犹太歧视黑犹太（弗 2:11-17）
    32. 合一（弗 2:11-16）
    33. 世人需要主（弗 2:1-5）
    34. 比萨斜塔要塌了（弗 2:19-22）
    35. 桃李不言，下自成蹊（弗 2:8-10）
    36. 救赎（弗 2:8-9）
    37. 学技全凭自用心，师父不过引路人（弗 3:14-19）
    38. 穿上新人（弗 4:23-24）
    39. 重耳落难（弗 4:23）
    40. 莫生气（弗 4:26，箴 22:24）
    41. 五月初五不吉利？（弗 4:11-14）
    42. 有你就不完全了（弗 4:11-16）
    43. 谁是祸首？（弗 4:13-14）
    44. 1995闰八月（弗 4:14）
    45. 利润（弗 4:17）
    46. 小虾米吞掉大鲸鱼（弗 4:17-19）
    47. 盲人骑瞎马（弗 4:17-32）
    48. 从心开始（弗 4:20-24）
    49. 盗贼？圣人？（弗 4:20-24）
    50. 有量著有福（弗 4:29-32）
    51. 找机会贡献自己（弗 4:7）
    52. 适当地生气（弗 4:26，箴 22:24）
    53. 兰花（弗 4:26，箴 22:24）
    54. 穿上新人（弗 4:23-24）
    55. 重耳落难（弗 4:23）
    56. 莫生气（弗 4:26，箴 22:24）
    57. 五月初五不吉利？（弗 4:11-14）
    58. 有你就不完全了（弗 4:11-16）
    59. 谁是祸首？（弗 4:13-14）
    60. 1995闰八月（弗 4:14）
    61. 利润（弗 4:17）
    62. 小虾米吞掉大鲸鱼（弗 4:17-19）
    63. 盲人骑瞎马（弗 4:17-32）
    64. 从心开始（弗 4:20-24）
    65. 盗贼？圣人？（弗 4:20-24）
    66. 有量著有福（弗 4:29-32）
    67. 找机会贡献自己（弗 4:7）
    68. 适当地生气（弗 4:26，箴 22:24）
    69. 兰花（弗 4:26，箴 22:24）
    70. 穿上新人（弗 4:23-24）
    71. 重耳落难（弗 4:23）
    72. 莫生气（弗 4:26，箴 22:24）
    73. 五月初五不吉利？（弗 4:11-14）
    74. 有你就不完全了（弗 4:11-16）
    75. 谁是祸首？（弗 4:13-14）
    76. 1995闰八月（弗 4:14）
    77. 利润（弗 4:17）
    78. 小虾米吞掉大鲸鱼（弗 4:17-19）
    79. 盲人骑瞎马（弗 4:17-32）
    80. 从心开始（弗 4:20-24）
    81. 盗贼？圣人？（弗 4:20-24）
    82. 有量著有福（弗 4:29-32）
    83. 找机会贡献自己（弗 4:7）
    84. 适当地生气（弗 4:26，箴 22:24）
    85. 兰花（弗 4:26，箴 22:24）
    86. 穿上新人（弗 4:23-24）
    87. 重耳落难（弗 4:23）
    88. 莫生气（弗 4:26，箴 22:24）
    89. 五月初五不吉利？（弗 4:11-14）
    90. 有你就不完全了（弗 4:11-16）
    91. 谁是祸首？（弗 4:13-14）
    92. 1995闰八月（弗 4:14）
    93. 利润（弗 4:17）
    94. 小虾米吞掉大鲸鱼（弗 4:17-19）
    95. 盲人骑瞎马（弗 4:17-32）
    96. 从心开始（弗 4:20-24）
    97. 盗贼？圣人？（弗 4:20-24）
    98. 有量著有福（弗 4:29-32）
    99. 找机会贡献自己（弗 4:7）
    100. 适当地生气（弗 4:26，箴 22:24）
    101. 兰花（弗 4:26，箴 22:24）
    102. 穿上新人（弗 4:23-24）
    103. 重耳落难（弗 4:23）
    104. 莫生气（弗 4:26，箴 22:24）
    105. 五月初五不吉利？（弗 4:11-14）
    106. 有你就不完全了（弗 4:11-16）
    107. 谁是祸首？（弗 4:13-14）
    108. 1995闰八月（弗 4:14）
    109. 利润（弗 4:17）
    110. 小虾米吞掉大鲸鱼（弗 4:17-19）
    111. 盲人骑瞎马（弗 4:17-32）
    112. 从心开始（弗 4:20-24）
    113. 盗贼？圣人？（弗 4:20-24）
    114. 有量著有福（弗 4:29-32）
    115. 找机会贡献自己（弗 4:7）
    116. 适当地生气（弗 4:26，箴 22:24）
    117. 兰花（弗 4:26，箴 22:24）
    118. 穿上新人（弗 4:23-24）
    119. 重耳落难（弗 4:23）
    120. 莫生气（弗 4:26，箴 22:24）
    121. 五月初五不吉利？（弗 4:11-14）
    122. 有你就不完全了（弗 4:11-16）
    123. 谁是祸首？（弗 4:13-14）
    124. 1995闰八月（弗 4:14）
    125. 利润（弗 4:17）
    126. 小虾米吞掉大鲸鱼（弗 4:17-19）
    127. 盲人骑瞎马（弗 4:17-32）
    128. 从心开始（弗 4:20-24）
    129. 盗贼？圣人？（弗 4:20-24）
    130. 有量著有福（弗 4:29-32）
    131. 找机会贡献自己（弗 4:7）
    132. 适当地生气（弗 4:26，箴 22:24）
    133. 兰花（弗 4:26，箴 22:24）
    134. 穿上新人（弗 4:23-24）
    135. 重耳落难（弗 4:23）
    136. 莫生气（弗 4:26，箴 22:24）
    137. 五月初五不吉利？（弗 4:11-14）
    138. 有你就不完全了（弗 4:11-16）
    139. 谁是祸首？（弗 4:13-14）
    140. 1995闰八月（弗 4:14）
    141. 利润（弗 4:17）
    142. 小虾米吞掉大鲸鱼（弗 4:17-19）
    143. 盲人骑瞎马（弗 4:17-32）
    144. 从心开始（弗 4:20-24）
    145. 盗贼？圣人？（弗 4:20-24）
    146. 有量著有福（弗 4:29-32）
    147. 找机会贡献自己（弗 4:7）
    148. 适当地生气（弗 4:26，箴 22:24）
    149. 兰花（弗 4:26，箴 22:24）
    150. 穿上新人（弗 4:23-24）
    151. 重耳落难（弗 4:23）
    152. 莫生气（弗 4:26，箴 22:24）
    153. 五月初五不吉利？（弗 4:11-14）
    154. 有你就不完全了（弗 4:11-16）
    155. 谁是祸首？（弗 4:13-14）
    156. 1995闰八月（弗 4:14）
    157. 利润（弗 4:17）
    158. 小虾米吞掉大鲸鱼（弗 4:17-19）
    159. 盲人骑瞎马（弗 4:17-32）
    160. 从心开始（弗 4:20-24）
    161. 盗贼？圣人？（弗 4:20-24）
    162. 有量著有福（弗 4:29-32）
    163. 找机会贡献自己（弗 4:7）
    164. 适当地生气（弗 4:26，箴 22:24）
    165. 兰花（弗 4:26，箴 22:24）
    166. 穿上新人（弗 4:23-24）
    167. 重耳落难（弗 4:23）
    168. 莫生气（弗 4:26，箴 22:24）
    169. 五月初五不吉利？（弗 4:11-14）
    170. 有你就不完全了（弗 4:11-16）
    171. 谁是祸首？（弗 4:13-14）
    172. 1995闰八月（弗 4:14）
    173. 利润（弗 4:17）
    174. 小虾米吞掉大鲸鱼（弗 4:17-19）
    175. 盲人骑瞎马（弗 4:17-32）
    176. 从心开始（弗 4:20-24）
    177. 盗贼？圣人？（弗 4:20-24）
    178. 有量著有福（弗 4:29-32）
    179. 找机会贡献自己（弗 4:7）
    180. 适当地生气（弗 4:26，箴 22:24）
    181. 兰花（弗 4:26，箴 22:24）
    182. 穿上新人（弗 4:23-24）
    183. 重耳落难（弗 4:23）
    184. 莫生气（弗 4:26，箴 22:24）
    185. 五月初五不吉利？（弗 4:11-14）
    186. 有你就不完全了（弗 4:11-16）
    187. 谁是祸首？（弗 4:13-14）
    188. 1995闰八月（弗 4:14）
    189. 利润（弗 4:17）
    190. 小虾米吞掉大鲸鱼（弗 4:17-19）
    191. 盲人骑瞎马（弗 4:17-32）
    192. 从心开始（弗 4:20-24）
    193. 盗贼？圣人？（弗 4:20-24）
    194. 有量著有福（弗 4:29-32）
    195. 找机会贡献自己（弗 4:7）
    196. 适当地生气（弗 4:26，箴 22:24）
    197. 兰花（弗 4:26，箴 22:24）
    198. 穿上新人（弗 4:23-24）
    199. 重耳落难（弗 4:23）
    200. 莫生气（弗 4:26，箴 22:24）
    201. 五月初五不吉利？（弗 4:11-14）
    202. 有你就不完全了（弗 4:11-16）
    203. 谁是祸首？（弗 4:13-14）
    204. 1995闰八月（弗 4:14）
    205. 利润（弗 4:17）
    206. 小虾米吞掉大鲸鱼（弗 4:17-19）
    207. 盲人骑瞎马（弗 4:17-32）
    208. 从心开始（弗 4:20-24）
    209. 盗贼？圣人？（弗 4:20-24）
    210. 有量著有福（弗 4:29-32）
    211. 找机会贡献自己（弗 4:7）
    212. 适当地生气（弗 4:26，箴 22:24）
    213. 兰花（弗 4:26，箴 22:24）
    214. 穿上新人（弗 4:23-24）
    215. 重耳落难（弗 4:23）
    216. 莫生气（弗 4:26，箴 22:24）
    217. 五月初五不吉利？（弗 4:11-14）
    218. 有你就不完全了（弗 4:11-16）
    219. 谁是祸首？（弗 4:13-14）
    220. 1995闰八月（弗 4:14）
    221. 利润（弗 4:17）
    222. 小虾米吞掉大鲸鱼（弗 4:17-19）
    223. 盲人骑瞎马（弗 4:17-32）
    224. 从心开始（弗 4:20-24）
    225. 盗贼？圣人？（弗 4:20-24）
    226. 有量著有福（弗 4:29-32）
    227. 找机会贡献自己（弗 4:7）
    228. 适当地生气（弗 4:26，箴 22:24）
    229. 兰花（弗 4:26，箴 22:24）
    230. 穿上新人（弗 4:23-24）
    231. 重耳落难（弗 4:23）
    232. 莫生气（弗 4:26，箴 22:24）
    233. 五月初五不吉利？（弗 4:11-14）
    234. 有你就不完全了（弗 4:11-16）
    235. 谁是祸首？（弗 4:13-14）
    236. 1995闰八月（弗 4:14）
    237. 利润（弗 4:17）
    238. 小虾米吞掉大鲸鱼（弗 4:17-19）
    239. 盲人骑瞎马（弗 4:17-32）
    240. 从心开始（弗 4:20-24）
    241. 盗贼？圣人？（弗 4:20-24）
    242. 有量著有福（弗 4:29-32）
    243. 找机会贡献自己（弗 4:7）
    244. 适当地生气（弗 4:26，箴 22:24）
    245. 兰花（弗 4:26，箴 22:24）
    246. 穿上新人（弗 4:23-24）
    247. 重耳落难（弗 4:23）
    248. 莫生气（弗 4:26，箴 22:24）
    249. 五月初五不吉利？（弗 4:11-14）
    250. 有你就不完全了（弗 4:11-16）
    251. 谁是祸首？（弗 4:13-14）
    252. 1995闰八月（弗 4:14）
    253. 利润（弗 4:17）
    254. 小虾米吞掉大鲸鱼（弗 4:17-19）
    255. 盲人骑瞎马（弗 4:17-32）
    256. 从心开始（弗 4:20-24）
    257. 盗贼？圣人？（弗 4:20-24）
    258. 有量著有福（弗 4:29-32）
    259. 找机会贡献自己（弗 4:7）
    260. 适当地生气（弗 4:26，箴 22:24）
    261. 兰花（弗 4:26，箴 22:24）
    262. 穿上新人（弗 4:23-24）
    263. 重耳落难（弗 4:23）
    264. 莫生气（弗 4:26，箴 22:24）
    265. 五月初五不吉利？（弗 4:11-14）
    266. 有你就不完全了（弗 4:11-16）
    267. 谁是祸首？（弗 4:13-14）
    268. 1995闰八月（弗 4:14）
    269. 利润（弗 4:17）
    270. 小虾米吞掉大鲸鱼（弗 4:17-19）
    271. 盲人骑瞎马（弗 4:17-32）
    272. 从心开始（弗 4:20-24）
    273. 盗贼？圣人？（弗 4:20-24）
    274. 有量著有福（弗 4:29-32）
    275. 找机会贡献自己（弗 4:7）
    276. 适当地生气（弗 4:26，箴 22:24）
    277. 兰花（弗 4:26，箴 22:24）
    278. 穿上新人（弗 4:23-24）
    279. 重耳落难（弗 4:23）
    280. 莫生气（弗 4:26，箴 22:24）
    281. 五月初五不吉利？（弗 4:11-14）
    282. 有你就不完全了（弗 4:11-16）
    283. 谁是祸首？（弗 4:13-14）
    284. 1995闰八月（弗 4:14）
    285. 利润（弗 4:17）
    286. 小虾米吞掉大鲸鱼（弗 4:17-19）
    287. 盲人骑瞎马（弗 4:17-32）
    288. 从心开始（弗 4:20-24）
    289. 盗贼？圣人？（弗 4:20-24）
    290. 有量著有福（弗 4:29-32）
    291. 找机会贡献自己（弗 4:7）
    292. 适当地生气（弗 4:26，箴 22:24）
    293. 兰花（弗 4:26，箴 22:24）
    294. 把握人生（弗 5:16）
    295. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    296. 工作与事奉（罗 12:1，弗 6:6-7）
    297. 给我一个爱的吻（弗 6:4）
    298. 多拥抱孩子（弗 6:1-4）
    299. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    300. 一个父亲的忏悔（弗 6:4，西 3:21）
    301. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    302. 工作与事奉（罗 12:1，弗 6:6-7）
    303. 给我一个爱的吻（弗 6:4）
    304. 多拥抱孩子（弗 6:1-4）
    305. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    306. 一个父亲的忏悔（弗 6:4，西 3:21）
    307. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    308. 工作与事奉（罗 12:1，弗 6:6-7）
    309. 给我一个爱的吻（弗 6:4）
    310. 多拥抱孩子（弗 6:1-4）
    311. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    312. 一个父亲的忏悔（弗 6:4，西 3:21）
    313. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    314. 工作与事奉（罗 12:1，弗 6:6-7）
    315. 给我一个爱的吻（弗 6:4）
    316. 多拥抱孩子（弗 6:1-4）
    317. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    318. 一个父亲的忏悔（弗 6:4，西 3:21）
    319. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    320. 工作与事奉（罗 12:1，弗 6:6-7）
    321. 给我一个爱的吻（弗 6:4）
    322. 多拥抱孩子（弗 6:1-4）
    323. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    324. 一个父亲的忏悔（弗 6:4，西 3:21）
    325. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    326. 工作与事奉（罗 12:1，弗 6:6-7）
    327. 给我一个爱的吻（弗 6:4）
    328. 多拥抱孩子（弗 6:1-4）
    329. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    330. 一个父亲的忏悔（弗 6:4，西 3:21）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


出埃及记

返回上一页

    1. 永恒的至宝（出 16:12-18）
    2. 为了作更多的事（出 20:8-11）
    3. 说话前的三个筛子（出 23:1）
    4. 巧匠巧工（出 31:1-4）
    5. 使困难成为良机（出 31:3-4）
    6. 巧匠巧工（出 31:1-4）
    7. 使困难成为良机（出 31:3-4）
    8. 上帝的艺术品（出 35:35）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


加拉太书

返回上一页

    1. 宁失千金，毋失一人之心（加 1:11-17）
    2. 天主的脚（加 2:20-21）
    3. 忠心至死（加 2:20-21）
    4. 天主的脚（加 2:20-21）
    5. 忠心至死（加 2:20-21）
    6. 忍耐歌（加 5:22）
    7. 屡败屡战（加 6:6-10）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


创世记

返回上一页

    1. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    2. 他又不是我的敌人（创 4:8-12）
    3. 天下第一大河（创 6:5-8）
    4. 外销人骨（创 6:5-8）
    5. 天下第一大河（创 6:5-8）
    6. 外销人骨（创 6:5-8）
    7. 误蹈网罗（创 13:8-13）
    8. 蜗牛角上之争（创 13:8-13）
    9. 误蹈网罗（创 13:8-13）
    10. 蜗牛角上之争（创 13:8-13）
    11. 天花判死刑（创 15:25-26）
    12. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


哈巴谷书

返回上一页

    1. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


哈该书

返回上一页

    1. 点燃你的灯（该 1:1-11）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


希伯来书

返回上一页

    1. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    2. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    3. 梳头（提后 2:22）
    4. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    5. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    6. 你的家□在那里呢？（彼前 2:11）
    7. 天主的脚（加 2:20-21）
    8. 忠心至死（加 2:20-21）
    9. 白犹太歧视黑犹太（弗 2:11-17）
    10. 合一（弗 2:11-16）
    11. 世人需要主（弗 2:1-5）
    12. 比萨斜塔要塌了（弗 2:19-22）
    13. 桃李不言，下自成蹊（弗 2:8-10）
    14. 救赎（弗 2:8-9）
    15. 福特为什么成功？（西 2:16-19）
    16. 谁掌管明天（来 2:1-3）
    17. 蒙福的家训（来 2:1-4）
    18. 星际可乐大战（帖前 2:13-20）
    19. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    20. 上帝差来的人（彼前 2:18-21）
    21. 与驴一般见识？（彼前 2:20）
    22. 耶稣的弟弟造反有理？（彼后 2:1-3）
    23. 假师傅真歪理（彼后 2:1-3）
    24. 永远不会迷路（林前 2:9-14）
    25. 忍耐（林后 2:14）
    26. 电视杀伤力（约一 2:15-17）
    27. 隔壁亲家，礼数原在（约一 2:7-11）
    28. 天堂与地狱（徒 2:44-46）
    29. 化石成金术（得 2:1-7）
    30. 你的「东西」掉了（启 2:4-7）
    31. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    32. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    33. 至死不休（提后 2:9-13）
    34. 勇敢（提后 2:1-3）
    35. 伪装的良善（提后 2:15-26）
    36. 一争两丑，一让两有（番 2:3）
    37. 大鼎未滚，小鼎冲冲滚（番 2:3）
    38. 累赘（腓 2:12）
    39. 约翰蓝侬复活了？（腓 2:1-4）
    40. 行你所说的（腓 2:14-15）
    41. 光明与暗昧（腓 2:15-16；约一 9）
    42. 岂能白信了耶稣（腓 2:4-8）
    43. 生命冠冕胜勋章（腓 2:5-11）
    44. 父子情深（腓 2:6-8）
    45. 通讯（腓 2:1-2）
    46. 不轻易猜疑人（雅 2:1-6）
    47. 天才与苦工（雅 2:22）
    48. 智者的选择（传 2:1-11）
    49. 穷则生变（传 2:1-11）
    50. 乐在工作中（传 2:4-11）
    51. 活在今日里（传 2:21）
    52. 还曹操一个清白（箴 2:1-12）
    53. WWJD腕带的启示（西 2:6，彼前 2:21）
    54. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    55. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    56. 梳头（提后 2:22）
    57. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    58. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    59. 你的家□在那里呢？（彼前 2:11）
    60. 天主的脚（加 2:20-21）
    61. 忠心至死（加 2:20-21）
    62. 白犹太歧视黑犹太（弗 2:11-17）
    63. 合一（弗 2:11-16）
    64. 世人需要主（弗 2:1-5）
    65. 比萨斜塔要塌了（弗 2:19-22）
    66. 桃李不言，下自成蹊（弗 2:8-10）
    67. 救赎（弗 2:8-9）
    68. 福特为什么成功？（西 2:16-19）
    69. 谁掌管明天（来 2:1-3）
    70. 蒙福的家训（来 2:1-4）
    71. 星际可乐大战（帖前 2:13-20）
    72. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    73. 上帝差来的人（彼前 2:18-21）
    74. 与驴一般见识？（彼前 2:20）
    75. 耶稣的弟弟造反有理？（彼后 2:1-3）
    76. 假师傅真歪理（彼后 2:1-3）
    77. 永远不会迷路（林前 2:9-14）
    78. 忍耐（林后 2:14）
    79. 电视杀伤力（约一 2:15-17）
    80. 隔壁亲家，礼数原在（约一 2:7-11）
    81. 天堂与地狱（徒 2:44-46）
    82. 化石成金术（得 2:1-7）
    83. 你的「东西」掉了（启 2:4-7）
    84. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    85. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    86. 至死不休（提后 2:9-13）
    87. 勇敢（提后 2:1-3）
    88. 伪装的良善（提后 2:15-26）
    89. 一争两丑，一让两有（番 2:3）
    90. 大鼎未滚，小鼎冲冲滚（番 2:3）
    91. 累赘（腓 2:12）
    92. 约翰蓝侬复活了？（腓 2:1-4）
    93. 行你所说的（腓 2:14-15）
    94. 光明与暗昧（腓 2:15-16；约一 9）
    95. 岂能白信了耶稣（腓 2:4-8）
    96. 生命冠冕胜勋章（腓 2:5-11）
    97. 父子情深（腓 2:6-8）
    98. 通讯（腓 2:1-2）
    99. 不轻易猜疑人（雅 2:1-6）
    100. 天才与苦工（雅 2:22）
    101. 智者的选择（传 2:1-11）
    102. 穷则生变（传 2:1-11）
    103. 乐在工作中（传 2:4-11）
    104. 活在今日里（传 2:21）
    105. 还曹操一个清白（箴 2:1-12）
    106. WWJD腕带的启示（西 2:6，彼前 2:21）
    107. 信心的伟人（亚 4:6）
    108. 穿上新人（弗 4:23-24）
    109. 顺风车（腓 4:6）
    110. 真平安（约 14:27，腓 4:7）
    111. 忍耐（罗 8:37-39，腓 4:13）
    112. 重耳落难（弗 4:23）
    113. 心安草（腓 4:11）
    114. 莫生气（弗 4:26，箴 22:24）
    115. 留在盒子里的福（太 7:7，雅 4:2）
    116. 年少轻狂悔恨深（尼 4:1-10）
    117. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    118. 善用光阴（尼 4:15-21）
    119. 五月初五不吉利？（弗 4:11-14）
    120. 有你就不完全了（弗 4:11-16）
    121. 谁是祸首？（弗 4:13-14）
    122. 1995闰八月（弗 4:14）
    123. 利润（弗 4:17）
    124. 小虾米吞掉大鲸鱼（弗 4:17-19）
    125. 盲人骑瞎马（弗 4:17-32）
    126. 从心开始（弗 4:20-24）
    127. 盗贼？圣人？（弗 4:20-24）
    128. 有量著有福（弗 4:29-32）
    129. 找机会贡献自己（弗 4:7）
    130. 垂死之家（申 4:29-31）
    131. 把握人生（西 4:5）
    132. 专心（西 4:5）
    133. 我不过是一个总司令（但 4:18-37）
    134. 生命的黑洞（来 4:14-16）
    135. 天上的知己（来 4:15-16）
    136. 天使与魔鬼的画像（帖前 4:3-4）
    137. 一盆水救一命（彼前 4:7-11）
    138. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    139. 身正不怕影儿斜（林前 4:1-5）
    140. 大文豪的剧本（林前 4:3-5）
    141. 杀戮不一定在战场（林前 4:9-13）
    142. 不是失败的失败（林后 4:16-18）
    143. 多谢各位好意（林后 4:5-6）
    144. 有妈的孩子像个宝（约一 4:15-17）
    145. 惜花连盆，疼子连孙（约一 4:20-21）
    146. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    147. 他又不是我的敌人（创 4:8-12）
    148. 都是你教的啊（提前 4:12）
    149. 多一点耐性（提前 4:12）
    150. 全力以赴（提前 4:7-10）
    151. 有俭才有底（腓 4:10-13）
    152. 此一时也，彼一时也（腓 4:11-12）
    153. 跪地祷告的总统（腓 4:1-7）
    154. 幸福（腓 4:4-7）
    155. 皇帝有时也会欠库银（腓 4:11-13）
    156. 大文豪之死（雅 4:1-6）
    157. 不蒙应允的祷告（雅 4:1-6）
    158. 分心（雅 4:1-7）
    159. 猛虎昧对得猴群（传 4:9-12）
    160. 神的道（箴 4:14-15）
    161. 顺服你的心（箴 4:20-27）
    162. 适当地生气（弗 4:26，箴 22:24）
    163. 兰花（弗 4:26，箴 22:24）
    164. 信心的伟人（亚 4:6）
    165. 穿上新人（弗 4:23-24）
    166. 顺风车（腓 4:6）
    167. 真平安（约 14:27，腓 4:7）
    168. 忍耐（罗 8:37-39，腓 4:13）
    169. 重耳落难（弗 4:23）
    170. 心安草（腓 4:11）
    171. 莫生气（弗 4:26，箴 22:24）
    172. 留在盒子里的福（太 7:7，雅 4:2）
    173. 年少轻狂悔恨深（尼 4:1-10）
    174. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    175. 善用光阴（尼 4:15-21）
    176. 五月初五不吉利？（弗 4:11-14）
    177. 有你就不完全了（弗 4:11-16）
    178. 谁是祸首？（弗 4:13-14）
    179. 1995闰八月（弗 4:14）
    180. 利润（弗 4:17）
    181. 小虾米吞掉大鲸鱼（弗 4:17-19）
    182. 盲人骑瞎马（弗 4:17-32）
    183. 从心开始（弗 4:20-24）
    184. 盗贼？圣人？（弗 4:20-24）
    185. 有量著有福（弗 4:29-32）
    186. 找机会贡献自己（弗 4:7）
    187. 垂死之家（申 4:29-31）
    188. 把握人生（西 4:5）
    189. 专心（西 4:5）
    190. 我不过是一个总司令（但 4:18-37）
    191. 生命的黑洞（来 4:14-16）
    192. 天上的知己（来 4:15-16）
    193. 天使与魔鬼的画像（帖前 4:3-4）
    194. 一盆水救一命（彼前 4:7-11）
    195. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    196. 身正不怕影儿斜（林前 4:1-5）
    197. 大文豪的剧本（林前 4:3-5）
    198. 杀戮不一定在战场（林前 4:9-13）
    199. 不是失败的失败（林后 4:16-18）
    200. 多谢各位好意（林后 4:5-6）
    201. 有妈的孩子像个宝（约一 4:15-17）
    202. 惜花连盆，疼子连孙（约一 4:20-21）
    203. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    204. 他又不是我的敌人（创 4:8-12）
    205. 都是你教的啊（提前 4:12）
    206. 多一点耐性（提前 4:12）
    207. 全力以赴（提前 4:7-10）
    208. 有俭才有底（腓 4:10-13）
    209. 此一时也，彼一时也（腓 4:11-12）
    210. 跪地祷告的总统（腓 4:1-7）
    211. 幸福（腓 4:4-7）
    212. 皇帝有时也会欠库银（腓 4:11-13）
    213. 大文豪之死（雅 4:1-6）
    214. 不蒙应允的祷告（雅 4:1-6）
    215. 分心（雅 4:1-7）
    216. 猛虎昧对得猴群（传 4:9-12）
    217. 神的道（箴 4:14-15）
    218. 顺服你的心（箴 4:20-27）
    219. 适当地生气（弗 4:26，箴 22:24）
    220. 兰花（弗 4:26，箴 22:24）
    221. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    222. 工作与事奉（罗 12:1，弗 6:6-7）
    223. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    224. 不要两手捉鱼（太 6:24）
    225. 红印第安人教子（太 6:13，太 14:25-27）
    226. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    227. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    228. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    229. 笨猴子（太 16:26，提前 6:10）
    230. 查理曼的葬礼（太 16:26，提前 6:7）
    231. 送蛋的大教育家（太 6:1）
    232. 贪婪（太 6:19-21）
    233. 虚空（太 6:24-33）
    234. 屡败屡战（加 6:6-10）
    235. 给我一个爱的吻（弗 6:4）
    236. 多拥抱孩子（弗 6:1-4）
    237. 饲子无惜杀一只猪，饲父母那惜一双箸（弗 6:1-3）
    238. 实现梦想（伯 6:20-23）
    239. 自信心的结果（来 6:11-12）
    240. 杯水致命（耶 6:7-8）
    241. 天下第一大河（创 6:5-8）
    242. 外销人骨（创 6:5-8）
    243. 查理曼的葬礼（提前 6:1-11）
    244. 你听过鱼的故事吗？（提前 6:17-19）
    245. 钱财无益（提前 6:17-19）
    246. 珍惜所有（提前 6:6-8）
    247. 角色互换（传 6:4-6）
    248. 先要求自己（路 6:27-38）
    249. 耳听是虚，眼见是实（路 6:37-45）
    250. 先修正自己（路 6:41-42）
    251. 怕死的国王（箴 6:3-6）
    252. 把时钟放一边（箴 6:6-11）
    253. 家己种一丛，较赢看别人（箴 6:6-11）
    254. 自由之路好艰辛（罗 6:1-20）
    255. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    256. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    257. 穷光蛋的财富（箴 23:5，提前 6:17）
    258. 一个父亲的忏悔（弗 6:4，西 3:21）
    259. 金钱不是万能的（太 16:26，路 9:25）
    260. 奉献十元（林前 16:1-2，林后 9:7）
    261. 奉献心态（林后 9:7）
    262. 英国调查显示穷人比富户捐得更慷慨（林后 9:7）
    263. 谁推我下水（太 16:26，可 8:36，路 9:25）
    264. 同病相怜（太 9:35-38）
    265. 山歌好唱口难开，果子好吃树难栽（太 9:37-38）
    266. 国王下乡（太 9:35-38）
    267. 别再伪装（但 9:4-5）
    268. 死后的审判（来 9:27）
    269. 认清目标（林前 9:24-27）
    270. 尝试（林前 9:24-26）
    271. 为上帝而跑（林前 9:24-27）
    272. 克服自己的盲点（林前 9:24-27）
    273. 唯我独尊，杀杀杀（耶 9:1-6）
    274. 发明之王？失败之王？（传 9:10-12）
    275. 翁生某旦，暝日相看（传 9:7-10）
    276. 用「心」赞美他（诗 9:1-2）
    277. 蜡烛的政变（赛 9:1-4）
    278. 受咒诅的大地（赛 9:13-18）
    279. 善用恩赐（罗 9:23）
    280. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    281. 人最大的敌人就是自己（路 9:23）
    282. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    283. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    284. 成名有道（太 10:16-20）
    285. 好不好我知道（申 10:12）
    286. 服事（来 10:32-37）
    287. 密室（林前 10:1-5）
    288. 先征服自己（林前 10:26-27）
    289. 感恩（约 10:10）
    290. 辛德勒的名单（约 10:11-16）
    291. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    292. 单丝不成线（约 10:22-33）
    293. 走失（约 10:7-10）
    294. 父亲的礼物（传 10:12 ）
    295. 躲避诱惑拒绝试探（路 10:19-20）
    296. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    297. 重整行囊（太 11:28-30）
    298. 请先脱帽（太 11:29-30）
    299. 以子之矛攻子之盾（来 11:1-3）
    300. 人生的艺术（来 11:13-14）
    301. 归去来兮（来 11:13-16）
    302. 如梦一场（来 11:13-16）
    303. 气死验无伤（来 11:13-16，伯 5:1-7）
    304. 生无张迟，死无拣时（来 11:13-16）
    305. 我是最伟大的投手（来 11:1-7）
    306. 人生像什么？（来 11:29-30 ）
    307. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    308. 过了一程又一程（来 11:8-16）
    309. 为善不欲人报（箴 11:24-31）
    310. 给予（箴 11:25）
    311. 爱因斯坦的国籍之争（罗 11:33-36）
    312. 重整行囊（太 11:28-30）
    313. 请先脱帽（太 11:29-30）
    314. 以子之矛攻子之盾（来 11:1-3）
    315. 人生的艺术（来 11:13-14）
    316. 归去来兮（来 11:13-16）
    317. 如梦一场（来 11:13-16）
    318. 气死验无伤（来 11:13-16，伯 5:1-7）
    319. 生无张迟，死无拣时（来 11:13-16）
    320. 我是最伟大的投手（来 11:1-7）
    321. 人生像什么？（来 11:29-30 ）
    322. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    323. 过了一程又一程（来 11:8-16）
    324. 为善不欲人报（箴 11:24-31）
    325. 给予（箴 11:25）
    326. 爱因斯坦的国籍之争（罗 11:33-36）
    327. 重整行囊（太 11:28-30）
    328. 请先脱帽（太 11:29-30）
    329. 以子之矛攻子之盾（来 11:1-3）
    330. 人生的艺术（来 11:13-14）
    331. 归去来兮（来 11:13-16）
    332. 如梦一场（来 11:13-16）
    333. 气死验无伤（来 11:13-16，伯 5:1-7）
    334. 生无张迟，死无拣时（来 11:13-16）
    335. 我是最伟大的投手（来 11:1-7）
    336. 人生像什么？（来 11:29-30 ）
    337. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    338. 过了一程又一程（来 11:8-16）
    339. 为善不欲人报（箴 11:24-31）
    340. 给予（箴 11:25）
    341. 爱因斯坦的国籍之争（罗 11:33-36）
    342. 重整行囊（太 11:28-30）
    343. 请先脱帽（太 11:29-30）
    344. 以子之矛攻子之盾（来 11:1-3）
    345. 人生的艺术（来 11:13-14）
    346. 归去来兮（来 11:13-16）
    347. 如梦一场（来 11:13-16）
    348. 气死验无伤（来 11:13-16，伯 5:1-7）
    349. 生无张迟，死无拣时（来 11:13-16）
    350. 我是最伟大的投手（来 11:1-7）
    351. 人生像什么？（来 11:29-30 ）
    352. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    353. 过了一程又一程（来 11:8-16）
    354. 为善不欲人报（箴 11:24-31）
    355. 给予（箴 11:25）
    356. 爱因斯坦的国籍之争（罗 11:33-36）
    357. 重整行囊（太 11:28-30）
    358. 请先脱帽（太 11:29-30）
    359. 以子之矛攻子之盾（来 11:1-3）
    360. 人生的艺术（来 11:13-14）
    361. 归去来兮（来 11:13-16）
    362. 如梦一场（来 11:13-16）
    363. 气死验无伤（来 11:13-16，伯 5:1-7）
    364. 生无张迟，死无拣时（来 11:13-16）
    365. 我是最伟大的投手（来 11:1-7）
    366. 人生像什么？（来 11:29-30 ）
    367. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    368. 过了一程又一程（来 11:8-16）
    369. 为善不欲人报（箴 11:24-31）
    370. 给予（箴 11:25）
    371. 爱因斯坦的国籍之争（罗 11:33-36）
    372. 重整行囊（太 11:28-30）
    373. 请先脱帽（太 11:29-30）
    374. 以子之矛攻子之盾（来 11:1-3）
    375. 人生的艺术（来 11:13-14）
    376. 归去来兮（来 11:13-16）
    377. 如梦一场（来 11:13-16）
    378. 气死验无伤（来 11:13-16，伯 5:1-7）
    379. 生无张迟，死无拣时（来 11:13-16）
    380. 我是最伟大的投手（来 11:1-7）
    381. 人生像什么？（来 11:29-30 ）
    382. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    383. 过了一程又一程（来 11:8-16）
    384. 为善不欲人报（箴 11:24-31）
    385. 给予（箴 11:25）
    386. 爱因斯坦的国籍之争（罗 11:33-36）
    387. 重整行囊（太 11:28-30）
    388. 请先脱帽（太 11:29-30）
    389. 以子之矛攻子之盾（来 11:1-3）
    390. 人生的艺术（来 11:13-14）
    391. 归去来兮（来 11:13-16）
    392. 如梦一场（来 11:13-16）
    393. 气死验无伤（来 11:13-16，伯 5:1-7）
    394. 生无张迟，死无拣时（来 11:13-16）
    395. 我是最伟大的投手（来 11:1-7）
    396. 人生像什么？（来 11:29-30 ）
    397. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    398. 过了一程又一程（来 11:8-16）
    399. 为善不欲人报（箴 11:24-31）
    400. 给予（箴 11:25）
    401. 爱因斯坦的国籍之争（罗 11:33-36）
    402. 重整行囊（太 11:28-30）
    403. 请先脱帽（太 11:29-30）
    404. 以子之矛攻子之盾（来 11:1-3）
    405. 人生的艺术（来 11:13-14）
    406. 归去来兮（来 11:13-16）
    407. 如梦一场（来 11:13-16）
    408. 气死验无伤（来 11:13-16，伯 5:1-7）
    409. 生无张迟，死无拣时（来 11:13-16）
    410. 我是最伟大的投手（来 11:1-7）
    411. 人生像什么？（来 11:29-30 ）
    412. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    413. 过了一程又一程（来 11:8-16）
    414. 为善不欲人报（箴 11:24-31）
    415. 给予（箴 11:25）
    416. 爱因斯坦的国籍之争（罗 11:33-36）
    417. 重整行囊（太 11:28-30）
    418. 请先脱帽（太 11:29-30）
    419. 以子之矛攻子之盾（来 11:1-3）
    420. 人生的艺术（来 11:13-14）
    421. 归去来兮（来 11:13-16）
    422. 如梦一场（来 11:13-16）
    423. 气死验无伤（来 11:13-16，伯 5:1-7）
    424. 生无张迟，死无拣时（来 11:13-16）
    425. 我是最伟大的投手（来 11:1-7）
    426. 人生像什么？（来 11:29-30 ）
    427. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    428. 过了一程又一程（来 11:8-16）
    429. 为善不欲人报（箴 11:24-31）
    430. 给予（箴 11:25）
    431. 爱因斯坦的国籍之争（罗 11:33-36）
    432. 重整行囊（太 11:28-30）
    433. 请先脱帽（太 11:29-30）
    434. 以子之矛攻子之盾（来 11:1-3）
    435. 人生的艺术（来 11:13-14）
    436. 归去来兮（来 11:13-16）
    437. 如梦一场（来 11:13-16）
    438. 气死验无伤（来 11:13-16，伯 5:1-7）
    439. 生无张迟，死无拣时（来 11:13-16）
    440. 我是最伟大的投手（来 11:1-7）
    441. 人生像什么？（来 11:29-30 ）
    442. 没有爬不过的山，没有渡不过的河（来 11:32-40）
    443. 过了一程又一程（来 11:8-16）
    444. 为善不欲人报（箴 11:24-31）
    445. 给予（箴 11:25）
    446. 爱因斯坦的国籍之争（罗 11:33-36）
    447. 工作与事奉（罗 12:1，弗 6:6-7）
    448. 天衣无缝（罗 12:3）
    449. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    450. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    451. 爱迪生与爱因斯坦（王上 12:4）
    452. 把你的脸朝向阳光（来 12:1-2）
    453. 人的末路，神的开路（来 12:28 ）
    454. 开明乎？愚拙乎？（来 12:5-11）
    455. 以谦虚来律己，来待人（来 12:7-17）
    456. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    457. 你看我浮浮，我看你雾雾（林前 12:4-10）
    458. 人的腿该有多长？（林后 12:7-9）
    459. 人世间最大的悲哀（林后 12:7-10）
    460. 一粒麦子的死（约 12:24-26）
    461. 最大的安慰（徒 12:7-11）
    462. 伍子胥过昭关（撒上 12:1-4）
    463. 慢牛吃浊水（箴 12:24）
    464. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    465. 乐善好施的音乐家（罗 12:12-15）
    466. 施比受更有福（罗 12:12-13）
    467. 好心天子撮良缘（罗 12:9-16）
    468. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    469. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    470. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    471. 没有左手（林后 12:9）
    472. 麦田（赛 55:6，约 12:35-36）
    473. 工作与事奉（罗 12:1，弗 6:6-7）
    474. 天衣无缝（罗 12:3）
    475. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    476. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    477. 爱迪生与爱因斯坦（王上 12:4）
    478. 把你的脸朝向阳光（来 12:1-2）
    479. 人的末路，神的开路（来 12:28 ）
    480. 开明乎？愚拙乎？（来 12:5-11）
    481. 以谦虚来律己，来待人（来 12:7-17）
    482. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    483. 你看我浮浮，我看你雾雾（林前 12:4-10）
    484. 人的腿该有多长？（林后 12:7-9）
    485. 人世间最大的悲哀（林后 12:7-10）
    486. 一粒麦子的死（约 12:24-26）
    487. 最大的安慰（徒 12:7-11）
    488. 伍子胥过昭关（撒上 12:1-4）
    489. 慢牛吃浊水（箴 12:24）
    490. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    491. 乐善好施的音乐家（罗 12:12-15）
    492. 施比受更有福（罗 12:12-13）
    493. 好心天子撮良缘（罗 12:9-16）
    494. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    495. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    496. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    497. 没有左手（林后 12:9）
    498. 麦田（赛 55:6，约 12:35-36）
    499. 工作与事奉（罗 12:1，弗 6:6-7）
    500. 天衣无缝（罗 12:3）
    501. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    502. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    503. 爱迪生与爱因斯坦（王上 12:4）
    504. 把你的脸朝向阳光（来 12:1-2）
    505. 人的末路，神的开路（来 12:28 ）
    506. 开明乎？愚拙乎？（来 12:5-11）
    507. 以谦虚来律己，来待人（来 12:7-17）
    508. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    509. 你看我浮浮，我看你雾雾（林前 12:4-10）
    510. 人的腿该有多长？（林后 12:7-9）
    511. 人世间最大的悲哀（林后 12:7-10）
    512. 一粒麦子的死（约 12:24-26）
    513. 最大的安慰（徒 12:7-11）
    514. 伍子胥过昭关（撒上 12:1-4）
    515. 慢牛吃浊水（箴 12:24）
    516. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    517. 乐善好施的音乐家（罗 12:12-15）
    518. 施比受更有福（罗 12:12-13）
    519. 好心天子撮良缘（罗 12:9-16）
    520. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    521. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    522. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    523. 没有左手（林后 12:9）
    524. 麦田（赛 55:6，约 12:35-36）
    525. 工作与事奉（罗 12:1，弗 6:6-7）
    526. 天衣无缝（罗 12:3）
    527. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    528. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    529. 爱迪生与爱因斯坦（王上 12:4）
    530. 把你的脸朝向阳光（来 12:1-2）
    531. 人的末路，神的开路（来 12:28 ）
    532. 开明乎？愚拙乎？（来 12:5-11）
    533. 以谦虚来律己，来待人（来 12:7-17）
    534. 管弓的弓弯，造箭的箭直（林前 12:12-27）
    535. 你看我浮浮，我看你雾雾（林前 12:4-10）
    536. 人的腿该有多长？（林后 12:7-9）
    537. 人世间最大的悲哀（林后 12:7-10）
    538. 一粒麦子的死（约 12:24-26）
    539. 最大的安慰（徒 12:7-11）
    540. 伍子胥过昭关（撒上 12:1-4）
    541. 慢牛吃浊水（箴 12:24）
    542. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    543. 乐善好施的音乐家（罗 12:12-15）
    544. 施比受更有福（罗 12:12-13）
    545. 好心天子撮良缘（罗 12:9-16）
    546. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    547. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    548. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    549. 没有左手（林后 12:9）
    550. 麦田（赛 55:6，约 12:35-36）
    551. 你真的太忙吗？（太 13:44-46）
    552. 舍己的爱（来 13:1-19）
    553. 真倒酶真棒（来 13:15）
    554. 老人不讲古，少年不识宝（来 13:7，17）
    555. 禁烟运动长辈作表率（来 13:9）
    556. 选择（约 13:12-16）
    557. 误蹈网罗（创 13:8-13）
    558. 蜗牛角上之争（创 13:8-13）
    559. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    560. 血的代价（赛 5 13:4-5）
    561. 星情心语（罗 13:8-10）
    562. 你真的太忙吗？（太 13:44-46）
    563. 舍己的爱（来 13:1-19）
    564. 真倒酶真棒（来 13:15）
    565. 老人不讲古，少年不识宝（来 13:7，17）
    566. 禁烟运动长辈作表率（来 13:9）
    567. 选择（约 13:12-16）
    568. 误蹈网罗（创 13:8-13）
    569. 蜗牛角上之争（创 13:8-13）
    570. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    571. 血的代价（赛 5 13:4-5）
    572. 星情心语（罗 13:8-10）
    573. 你真的太忙吗？（太 13:44-46）
    574. 舍己的爱（来 13:1-19）
    575. 真倒酶真棒（来 13:15）
    576. 老人不讲古，少年不识宝（来 13:7，17）
    577. 禁烟运动长辈作表率（来 13:9）
    578. 选择（约 13:12-16）
    579. 误蹈网罗（创 13:8-13）
    580. 蜗牛角上之争（创 13:8-13）
    581. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    582. 血的代价（赛 5 13:4-5）
    583. 星情心语（罗 13:8-10）
    584. 你真的太忙吗？（太 13:44-46）
    585. 舍己的爱（来 13:1-19）
    586. 真倒酶真棒（来 13:15）
    587. 老人不讲古，少年不识宝（来 13:7，17）
    588. 禁烟运动长辈作表率（来 13:9）
    589. 选择（约 13:12-16）
    590. 误蹈网罗（创 13:8-13）
    591. 蜗牛角上之争（创 13:8-13）
    592. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    593. 血的代价（赛 5 13:4-5）
    594. 星情心语（罗 13:8-10）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


以赛亚书

返回上一页

    1. 蜡烛的政变（赛 9:1-4）
    2. 受咒诅的大地（赛 9:13-18）
    3. 蜡烛的政变（赛 9:1-4）
    4. 受咒诅的大地（赛 9:13-18）
    5. 父亲的臂弯（赛 28:14-16）
    6. 细孔不补，大孔艰苦（赛 28:23-29）
    7. 只要信（赛 28:15-16）
    8. 出路（赛 28:16）
    9. 父亲的臂弯（赛 28:14-16）
    10. 细孔不补，大孔艰苦（赛 28:23-29）
    11. 只要信（赛 28:15-16）
    12. 出路（赛 28:16）
    13. 父亲的臂弯（赛 28:14-16）
    14. 细孔不补，大孔艰苦（赛 28:23-29）
    15. 只要信（赛 28:15-16）
    16. 出路（赛 28:16）
    17. 父亲的臂弯（赛 28:14-16）
    18. 细孔不补，大孔艰苦（赛 28:23-29）
    19. 只要信（赛 28:15-16）
    20. 出路（赛 28:16）
    21. 表在哪里？（赛 30:20-21）
    22. 求平安，较好添福寿（赛 32:16-20）
    23. 电单车与圣经（赛 40:31）
    24. 永远少壮（赛 40:31）
    25. 电单车与圣经（赛 40:31）
    26. 永远少壮（赛 40:31）
    27. 奋斗人生（赛 41:13）
    28. 希望的十字架（赛 41:17-20）
    29. 奋斗人生（赛 41:13）
    30. 希望的十字架（赛 41:17-20）
    31. 一意孤行错到底（赛 46:12-13）
    32. 想不到的丰富（赛 48:17-18）
    33. 天地一线间（赛 49:1-3）
    34. 地球真是圆的（赛 49:8-13）
    35. 天地一线间（赛 49:1-3）
    36. 地球真是圆的（赛 49:8-13）
    37. 责备别人，先看自己（赛 50:4-9）
    38. 妈妈的信心（赛 50:7-8）
    39. 责备别人，先看自己（赛 50:4-9）
    40. 妈妈的信心（赛 50:7-8）
    41. 我愿意替他受死（赛 53:4，罗 5:8）
    42. 麦田（赛 55:6，约 12:35-36）
    43. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


耶利米书

返回上一页

    1. 杯水致命（耶 6:7-8）
    2. 唯我独尊，杀杀杀（耶 9:1-6）
    3. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


约伯记

返回上一页

    1. 大火烧尽一切的错误（伯 1:21）
    2. 气死验无伤（来 11:13-16，伯 5:1-7）
    3. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    4. 气死验无伤（来 11:13-16，伯 5:1-7）
    5. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    6. 实现梦想（伯 6:20-23）
    7. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    8. 神的声音（罗 8:26，伯 26:14）
    9. 人的价值（伯 28:13）
    10. 界线（伯 32:1-2）
    11. 苦难（伯 34:21-30）
    12. 他创造，他修理（伯 36:1-5）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


约翰福音

返回上一页

    1. 我可以经常拥抱您（约 1:14，启 21:3）
    2. 我可以经常拥抱您（约 1:14，启 21:3）
    3. 我可以经常拥抱您（约 1:14，启 21:3）
    4. 上帝的爱也是如此（约 3:16-18）
    5. 信耶稣得水牛（约 3:16）
    6. 上帝的爱也是如此（约 3:16-18）
    7. 信耶稣得水牛（约 3:16）
    8. 上帝的爱也是如此（约 3:16-18）
    9. 信耶稣得水牛（约 3:16）
    10. 感恩（约 10:10）
    11. 辛德勒的名单（约 10:11-16）
    12. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    13. 单丝不成线（约 10:22-33）
    14. 走失（约 10:7-10）
    15. 感恩（约 10:10）
    16. 辛德勒的名单（约 10:11-16）
    17. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    18. 单丝不成线（约 10:22-33）
    19. 走失（约 10:7-10）
    20. 感恩（约 10:10）
    21. 辛德勒的名单（约 10:11-16）
    22. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    23. 单丝不成线（约 10:22-33）
    24. 走失（约 10:7-10）
    25. 感恩（约 10:10）
    26. 辛德勒的名单（约 10:11-16）
    27. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    28. 单丝不成线（约 10:22-33）
    29. 走失（约 10:7-10）
    30. 感恩（约 10:10）
    31. 辛德勒的名单（约 10:11-16）
    32. 一棵青草胜过千万的发明（约 10:1-12，耶 10:6-7）
    33. 单丝不成线（约 10:22-33）
    34. 走失（约 10:7-10）
    35. 一粒麦子的死（约 12:24-26）
    36. 麦田（赛 55:6，约 12:35-36）
    37. 一粒麦子的死（约 12:24-26）
    38. 麦田（赛 55:6，约 12:35-36）
    39. 选择（约 13:12-16）
    40. 真平安（约 14:27，腓 4:7）
    41. 跨越死亡线（约 14:1-4）
    42. 真平安（约 14:27，腓 4:7）
    43. 跨越死亡线（约 14:1-4）
    44. 半个朋友（约 15:13）
    45. 血染的和平（约 15:18- 16:4）
    46. 救火时把我排第一就好了（约 15:9-14）
    47. 半个朋友（约 15:13）
    48. 血染的和平（约 15:18- 16:4）
    49. 救火时把我排第一就好了（约 15:9-14）
    50. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    51. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    52. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    53. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    54. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    55. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    56. 今古奇观宝一对（约 17:1-5）
    57. 从天上来的音乐（约 17:24）
    58. 今古奇观宝一对（约 17:1-5）
    59. 从天上来的音乐（约 17:24）
    60. 丧子的妇人（约 20:11-18）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


约书亚记

返回上一页

    1. 航海图与指南针（书 1:9）
    2. 上帝帮谁？（书 5:13-15）
    3. 水泥上的脚印（书 17:16-20）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


士师记

返回上一页

    1. 超人果真「超人」（士 16:28-30）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


耶利米哀歌

返回上一页

    1. 爱是永不止息（哀 3:19-25）
    2. 救人救己（哀 3:22-33）
    3. 爱是永不止息（哀 3:19-25）
    4. 救人救己（哀 3:22-33）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


利未记

返回上一页

    1. 尊敬生命（利 17:11-13）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


路加福音

返回上一页

    1. 荣耀的刀疤（路 5:27-32）
    2. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    3. 先要求自己（路 6:27-38）
    4. 耳听是虚，眼见是实（路 6:37-45）
    5. 先修正自己（路 6:41-42）
    6. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    7. 先要求自己（路 6:27-38）
    8. 耳听是虚，眼见是实（路 6:37-45）
    9. 先修正自己（路 6:41-42）
    10. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    11. 先要求自己（路 6:27-38）
    12. 耳听是虚，眼见是实（路 6:37-45）
    13. 先修正自己（路 6:41-42）
    14. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    15. 先要求自己（路 6:27-38）
    16. 耳听是虚，眼见是实（路 6:37-45）
    17. 先修正自己（路 6:41-42）
    18. 宁可身冷，不可心冷（路 7:44-47）
    19. 球迷的心不打烊（路 7:44-47）
    20. 宁可身冷，不可心冷（路 7:44-47）
    21. 球迷的心不打烊（路 7:44-47）
    22. 我比他们强多了（路 8:50-52）
    23. 金钱不是万能的（太 16:26，路 9:25）
    24. 谁推我下水（太 16:26，可 8:36，路 9:25）
    25. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    26. 人最大的敌人就是自己（路 9:23）
    27. 金钱不是万能的（太 16:26，路 9:25）
    28. 谁推我下水（太 16:26，可 8:36，路 9:25）
    29. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    30. 人最大的敌人就是自己（路 9:23）
    31. 金钱不是万能的（太 16:26，路 9:25）
    32. 谁推我下水（太 16:26，可 8:36，路 9:25）
    33. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    34. 人最大的敌人就是自己（路 9:23）
    35. 金钱不是万能的（太 16:26，路 9:25）
    36. 谁推我下水（太 16:26，可 8:36，路 9:25）
    37. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    38. 人最大的敌人就是自己（路 9:23）
    39. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    40. 躲避诱惑拒绝试探（路 10:19-20）
    41. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    42. 躲避诱惑拒绝试探（路 10:19-20）
    43. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    44. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    45. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    46. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    47. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    48. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    49. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    50. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    51. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    52. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    53. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    54. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    55. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    56. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    57. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    58. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    59. 讨债不成屡寻死（路 14:25-35）
    60. 电缆上的白鸽（路 16:13）
    61. 机会石（路 16:8）
    62. 电缆上的白鸽（路 16:13）
    63. 机会石（路 16:8）
    64. 信仰的守护者（路 19:11-26）
    65. 你今天都做了什么事？（路 21:7-9）
    66. 荣耀归给上帝（路 22:45-46）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


玛拉基书

返回上一页

    1. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


马可福音

返回上一页

    1. 谁推我下水（太 16:26，可 8:36，路 9:25）
    2. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    3. 谁推我下水（太 16:26，可 8:36，路 9:25）
    4. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    5. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    6. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    7. 行百里者半九十（可 14:37-41）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


马太福音

返回上一页

    1. 自满的求道者（太 5:3）
    2. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    3. 不容有鸿沟（太 5:23-26）
    4. 败坏门风罪该死？（太 5:1-12）
    5. 情愿吃亏（太 5:38-42）
    6. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    7. 魔鬼八福（太 5:1）
    8. 自满的求道者（太 5:3）
    9. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    10. 不容有鸿沟（太 5:23-26）
    11. 败坏门风罪该死？（太 5:1-12）
    12. 情愿吃亏（太 5:38-42）
    13. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    14. 魔鬼八福（太 5:1）
    15. 自满的求道者（太 5:3）
    16. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    17. 不容有鸿沟（太 5:23-26）
    18. 败坏门风罪该死？（太 5:1-12）
    19. 情愿吃亏（太 5:38-42）
    20. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    21. 魔鬼八福（太 5:1）
    22. 自满的求道者（太 5:3）
    23. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    24. 不容有鸿沟（太 5:23-26）
    25. 败坏门风罪该死？（太 5:1-12）
    26. 情愿吃亏（太 5:38-42）
    27. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    28. 魔鬼八福（太 5:1）
    29. 自满的求道者（太 5:3）
    30. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    31. 不容有鸿沟（太 5:23-26）
    32. 败坏门风罪该死？（太 5:1-12）
    33. 情愿吃亏（太 5:38-42）
    34. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    35. 魔鬼八福（太 5:1）
    36. 自满的求道者（太 5:3）
    37. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    38. 不容有鸿沟（太 5:23-26）
    39. 败坏门风罪该死？（太 5:1-12）
    40. 情愿吃亏（太 5:38-42）
    41. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    42. 魔鬼八福（太 5:1）
    43. 自满的求道者（太 5:3）
    44. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    45. 不容有鸿沟（太 5:23-26）
    46. 败坏门风罪该死？（太 5:1-12）
    47. 情愿吃亏（太 5:38-42）
    48. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    49. 魔鬼八福（太 5:1）
    50. 不要两手捉鱼（太 6:24）
    51. 红印第安人教子（太 6:13，太 14:25-27）
    52. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    53. 送蛋的大教育家（太 6:1）
    54. 贪婪（太 6:19-21）
    55. 虚空（太 6:24-33）
    56. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    57. 不要两手捉鱼（太 6:24）
    58. 红印第安人教子（太 6:13，太 14:25-27）
    59. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    60. 送蛋的大教育家（太 6:1）
    61. 贪婪（太 6:19-21）
    62. 虚空（太 6:24-33）
    63. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    64. 不要两手捉鱼（太 6:24）
    65. 红印第安人教子（太 6:13，太 14:25-27）
    66. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    67. 送蛋的大教育家（太 6:1）
    68. 贪婪（太 6:19-21）
    69. 虚空（太 6:24-33）
    70. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    71. 不要两手捉鱼（太 6:24）
    72. 红印第安人教子（太 6:13，太 14:25-27）
    73. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    74. 送蛋的大教育家（太 6:1）
    75. 贪婪（太 6:19-21）
    76. 虚空（太 6:24-33）
    77. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    78. 不要两手捉鱼（太 6:24）
    79. 红印第安人教子（太 6:13，太 14:25-27）
    80. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    81. 送蛋的大教育家（太 6:1）
    82. 贪婪（太 6:19-21）
    83. 虚空（太 6:24-33）
    84. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    85. 不要两手捉鱼（太 6:24）
    86. 红印第安人教子（太 6:13，太 14:25-27）
    87. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    88. 送蛋的大教育家（太 6:1）
    89. 贪婪（太 6:19-21）
    90. 虚空（太 6:24-33）
    91. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    92. 不要两手捉鱼（太 6:24）
    93. 红印第安人教子（太 6:13，太 14:25-27）
    94. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    95. 送蛋的大教育家（太 6:1）
    96. 贪婪（太 6:19-21）
    97. 虚空（太 6:24-33）
    98. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    99. 留在盒子里的福（太 7:7，雅 4:2）
    100. 自我修正的勇气（太 7:1-5）
    101. 顺服（太 7:24-26）
    102. 两棵种子（太 7:24-28）
    103. 行你所知的真理（太 7:16-21）
    104. 别让困难阻止你（太 7:7-12）
    105. 怎么可能（太 7:1-4）
    106. 留在盒子里的福（太 7:7，雅 4:2）
    107. 自我修正的勇气（太 7:1-5）
    108. 顺服（太 7:24-26）
    109. 两棵种子（太 7:24-28）
    110. 行你所知的真理（太 7:16-21）
    111. 别让困难阻止你（太 7:7-12）
    112. 怎么可能（太 7:1-4）
    113. 留在盒子里的福（太 7:7，雅 4:2）
    114. 自我修正的勇气（太 7:1-5）
    115. 顺服（太 7:24-26）
    116. 两棵种子（太 7:24-28）
    117. 行你所知的真理（太 7:16-21）
    118. 别让困难阻止你（太 7:7-12）
    119. 怎么可能（太 7:1-4）
    120. 留在盒子里的福（太 7:7，雅 4:2）
    121. 自我修正的勇气（太 7:1-5）
    122. 顺服（太 7:24-26）
    123. 两棵种子（太 7:24-28）
    124. 行你所知的真理（太 7:16-21）
    125. 别让困难阻止你（太 7:7-12）
    126. 怎么可能（太 7:1-4）
    127. 留在盒子里的福（太 7:7，雅 4:2）
    128. 自我修正的勇气（太 7:1-5）
    129. 顺服（太 7:24-26）
    130. 两棵种子（太 7:24-28）
    131. 行你所知的真理（太 7:16-21）
    132. 别让困难阻止你（太 7:7-12）
    133. 怎么可能（太 7:1-4）
    134. 留在盒子里的福（太 7:7，雅 4:2）
    135. 自我修正的勇气（太 7:1-5）
    136. 顺服（太 7:24-26）
    137. 两棵种子（太 7:24-28）
    138. 行你所知的真理（太 7:16-21）
    139. 别让困难阻止你（太 7:7-12）
    140. 怎么可能（太 7:1-4）
    141. 留在盒子里的福（太 7:7，雅 4:2）
    142. 自我修正的勇气（太 7:1-5）
    143. 顺服（太 7:24-26）
    144. 两棵种子（太 7:24-28）
    145. 行你所知的真理（太 7:16-21）
    146. 别让困难阻止你（太 7:7-12）
    147. 怎么可能（太 7:1-4）
    148. 同病相怜（太 9:35-38）
    149. 山歌好唱口难开，果子好吃树难栽（太 9:37-38）
    150. 国王下乡（太 9:35-38）
    151. 同病相怜（太 9:35-38）
    152. 山歌好唱口难开，果子好吃树难栽（太 9:37-38）
    153. 国王下乡（太 9:35-38）
    154. 同病相怜（太 9:35-38）
    155. 山歌好唱口难开，果子好吃树难栽（太 9:37-38）
    156. 国王下乡（太 9:35-38）
    157. 成名有道（太 10:16-20）
    158. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    159. 成名有道（太 10:16-20）
    160. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    161. 重整行囊（太 11:28-30）
    162. 请先脱帽（太 11:29-30）
    163. 重整行囊（太 11:28-30）
    164. 请先脱帽（太 11:29-30）
    165. 你真的太忙吗？（太 13:44-46）
    166. 红印第安人教子（太 6:13，太 14:25-27）
    167. 你的油箱加满油了没有？（太 15:1-13）
    168. 平庸的一票（太 15:16）
    169. 你的油箱加满油了没有？（太 15:1-13）
    170. 平庸的一票（太 15:16）
    171. 金钱不是万能的（太 16:26，路 9:25）
    172. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    173. 谁推我下水（太 16:26，可 8:36，路 9:25）
    174. 笨猴子（太 16:26，提前 6:10）
    175. 查理曼的葬礼（太 16:26，提前 6:7）
    176. 金钱不是一切（太 16:24-25）
    177. 意外的人生（太 16:24）
    178. 金钱不是万能的（太 16:26，路 9:25）
    179. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    180. 谁推我下水（太 16:26，可 8:36，路 9:25）
    181. 笨猴子（太 16:26，提前 6:10）
    182. 查理曼的葬礼（太 16:26，提前 6:7）
    183. 金钱不是一切（太 16:24-25）
    184. 意外的人生（太 16:24）
    185. 金钱不是万能的（太 16:26，路 9:25）
    186. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    187. 谁推我下水（太 16:26，可 8:36，路 9:25）
    188. 笨猴子（太 16:26，提前 6:10）
    189. 查理曼的葬礼（太 16:26，提前 6:7）
    190. 金钱不是一切（太 16:24-25）
    191. 意外的人生（太 16:24）
    192. 金钱不是万能的（太 16:26，路 9:25）
    193. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    194. 谁推我下水（太 16:26，可 8:36，路 9:25）
    195. 笨猴子（太 16:26，提前 6:10）
    196. 查理曼的葬礼（太 16:26，提前 6:7）
    197. 金钱不是一切（太 16:24-25）
    198. 意外的人生（太 16:24）
    199. 金钱不是万能的（太 16:26，路 9:25）
    200. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    201. 谁推我下水（太 16:26，可 8:36，路 9:25）
    202. 笨猴子（太 16:26，提前 6:10）
    203. 查理曼的葬礼（太 16:26，提前 6:7）
    204. 金钱不是一切（太 16:24-25）
    205. 意外的人生（太 16:24）
    206. 金钱不是万能的（太 16:26，路 9:25）
    207. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    208. 谁推我下水（太 16:26，可 8:36，路 9:25）
    209. 笨猴子（太 16:26，提前 6:10）
    210. 查理曼的葬礼（太 16:26，提前 6:7）
    211. 金钱不是一切（太 16:24-25）
    212. 意外的人生（太 16:24）
    213. 金钱不是万能的（太 16:26，路 9:25）
    214. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    215. 谁推我下水（太 16:26，可 8:36，路 9:25）
    216. 笨猴子（太 16:26，提前 6:10）
    217. 查理曼的葬礼（太 16:26，提前 6:7）
    218. 金钱不是一切（太 16:24-25）
    219. 意外的人生（太 16:24）
    220. 天无绝人之路（太 17:19-20）
    221. 我原是要杀人的（太 18:21-35）
    222. 携手度难关（太 18:19-20）
    223. 我原是要杀人的（太 18:21-35）
    224. 携手度难关（太 18:19-20）
    225. 没什么好骄傲的（太 20:20-23）
    226. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    227. 婆媳一体（太 22:36-40）
    228. 一切为首长（太 22:37，可 12:30-33，路 10:27）
    229. 婆媳一体（太 22:36-40）
    230. 动物学校（太 25:14-30）
    231. 尽人事·听天命（太 25:1-13）
    232. 爱的路上我和你（太 25:34-40）
    233. 哪里有爱（太 25:45）
    234. 动物学校（太 25:14-30）
    235. 尽人事·听天命（太 25:1-13）
    236. 爱的路上我和你（太 25:34-40）
    237. 哪里有爱（太 25:45）
    238. 动物学校（太 25:14-30）
    239. 尽人事·听天命（太 25:1-13）
    240. 爱的路上我和你（太 25:34-40）
    241. 哪里有爱（太 25:45）
    242. 动物学校（太 25:14-30）
    243. 尽人事·听天命（太 25:1-13）
    244. 爱的路上我和你（太 25:34-40）
    245. 哪里有爱（太 25:45）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


尼希米记

返回上一页

    1. 年少轻狂悔恨深（尼 4:1-10）
    2. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    3. 善用光阴（尼 4:15-21）
    4. 年少轻狂悔恨深（尼 4:1-10）
    5. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    6. 善用光阴（尼 4:15-21）
    7. 年少轻狂悔恨深（尼 4:1-10）
    8. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    9. 善用光阴（尼 4:15-21）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


腓立比书

返回上一页

    1. 罪是重担（罗 1:32）
    2. 「欺天」与「欺心」（雅 1:22、25）
    3. 我可以经常拥抱您（约 1:14，启 21:3）
    4. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    5. 宁失千金，毋失一人之心（加 1:11-17）
    6. 打断手骨，颠倒勇（西 1:21-23）
    7. 留在最需要我的地方（西 1:9-11）
    8. 大火烧尽一切的错误（伯 1:21）
    9. 世纪末绝症（彼后 1:4-8）
    10. 天才是怎样造成的（林前 1:27）
    11. 贵其所长，忘其短（林前 1:10-17）
    12. 基督徒的第一美德（林前 1:26-31）
    13. 最节省的总统（林前 1:27-29）
    14. 朋友的承诺（林后 1:18-22）
    15. 爱迪生的遭遇（林后 1:3-9）
    16. 有自我反省的能力（约一 1:18-29）
    17. 国法可恕，家法难容？（约一 1:5-9）
    18. 瘸腿的能行走（徒 1:1-8）
    19. 航海图与指南针（书 1:9）
    20. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    21. 再试一次（提后 1:6-7）
    22. 有谁敢上来？（提后 1:8-14）
    23. 婚姻之道（腓 1:1-11）
    24. 生命的狂热（雅 1:12-18）
    25. 这次再也逃不出来了（雅 1:14-18）
    26. 听道与行道（雅 1:22-25）
    27. 忍耐久著赢（雅 1:2-4）
    28. 菜刀不磨成死铁（雅 1:2-4）
    29. 最毒妇人心？（雅 1:12-18）
    30. 我要的不多？（雅 1:15）
    31. 上帝的照顾（雅 1:4）
    32. 苦干实干（雅 1:4）
    33. 点燃你的灯（该 1:1-11）
    34. 神的救恩（箴 1:32）
    35. 哲士的观察（罗 1:20）
    36. 试试看吧（罗 1:20）
    37. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    38. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    39. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    40. 梳头（提后 2:22）
    41. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    42. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    43. 你的家□在那里呢？（彼前 2:11）
    44. 天主的脚（加 2:20-21）
    45. 忠心至死（加 2:20-21）
    46. 白犹太歧视黑犹太（弗 2:11-17）
    47. 合一（弗 2:11-16）
    48. 世人需要主（弗 2:1-5）
    49. 比萨斜塔要塌了（弗 2:19-22）
    50. 桃李不言，下自成蹊（弗 2:8-10）
    51. 救赎（弗 2:8-9）
    52. 福特为什么成功？（西 2:16-19）
    53. 谁掌管明天（来 2:1-3）
    54. 蒙福的家训（来 2:1-4）
    55. 星际可乐大战（帖前 2:13-20）
    56. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    57. 上帝差来的人（彼前 2:18-21）
    58. 与驴一般见识？（彼前 2:20）
    59. 耶稣的弟弟造反有理？（彼后 2:1-3）
    60. 假师傅真歪理（彼后 2:1-3）
    61. 永远不会迷路（林前 2:9-14）
    62. 忍耐（林后 2:14）
    63. 电视杀伤力（约一 2:15-17）
    64. 隔壁亲家，礼数原在（约一 2:7-11）
    65. 天堂与地狱（徒 2:44-46）
    66. 化石成金术（得 2:1-7）
    67. 你的「东西」掉了（启 2:4-7）
    68. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    69. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    70. 至死不休（提后 2:9-13）
    71. 勇敢（提后 2:1-3）
    72. 伪装的良善（提后 2:15-26）
    73. 一争两丑，一让两有（番 2:3）
    74. 大鼎未滚，小鼎冲冲滚（番 2:3）
    75. 累赘（腓 2:12）
    76. 约翰蓝侬复活了？（腓 2:1-4）
    77. 行你所说的（腓 2:14-15）
    78. 光明与暗昧（腓 2:15-16；约一 9）
    79. 岂能白信了耶稣（腓 2:4-8）
    80. 生命冠冕胜勋章（腓 2:5-11）
    81. 父子情深（腓 2:6-8）
    82. 通讯（腓 2:1-2）
    83. 不轻易猜疑人（雅 2:1-6）
    84. 天才与苦工（雅 2:22）
    85. 智者的选择（传 2:1-11）
    86. 穷则生变（传 2:1-11）
    87. 乐在工作中（传 2:4-11）
    88. 活在今日里（传 2:21）
    89. 还曹操一个清白（箴 2:1-12）
    90. WWJD腕带的启示（西 2:6，彼前 2:21）
    91. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    92. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    93. 梳头（提后 2:22）
    94. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    95. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    96. 你的家□在那里呢？（彼前 2:11）
    97. 天主的脚（加 2:20-21）
    98. 忠心至死（加 2:20-21）
    99. 白犹太歧视黑犹太（弗 2:11-17）
    100. 合一（弗 2:11-16）
    101. 世人需要主（弗 2:1-5）
    102. 比萨斜塔要塌了（弗 2:19-22）
    103. 桃李不言，下自成蹊（弗 2:8-10）
    104. 救赎（弗 2:8-9）
    105. 福特为什么成功？（西 2:16-19）
    106. 谁掌管明天（来 2:1-3）
    107. 蒙福的家训（来 2:1-4）
    108. 星际可乐大战（帖前 2:13-20）
    109. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    110. 上帝差来的人（彼前 2:18-21）
    111. 与驴一般见识？（彼前 2:20）
    112. 耶稣的弟弟造反有理？（彼后 2:1-3）
    113. 假师傅真歪理（彼后 2:1-3）
    114. 永远不会迷路（林前 2:9-14）
    115. 忍耐（林后 2:14）
    116. 电视杀伤力（约一 2:15-17）
    117. 隔壁亲家，礼数原在（约一 2:7-11）
    118. 天堂与地狱（徒 2:44-46）
    119. 化石成金术（得 2:1-7）
    120. 你的「东西」掉了（启 2:4-7）
    121. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    122. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    123. 至死不休（提后 2:9-13）
    124. 勇敢（提后 2:1-3）
    125. 伪装的良善（提后 2:15-26）
    126. 一争两丑，一让两有（番 2:3）
    127. 大鼎未滚，小鼎冲冲滚（番 2:3）
    128. 累赘（腓 2:12）
    129. 约翰蓝侬复活了？（腓 2:1-4）
    130. 行你所说的（腓 2:14-15）
    131. 光明与暗昧（腓 2:15-16；约一 9）
    132. 岂能白信了耶稣（腓 2:4-8）
    133. 生命冠冕胜勋章（腓 2:5-11）
    134. 父子情深（腓 2:6-8）
    135. 通讯（腓 2:1-2）
    136. 不轻易猜疑人（雅 2:1-6）
    137. 天才与苦工（雅 2:22）
    138. 智者的选择（传 2:1-11）
    139. 穷则生变（传 2:1-11）
    140. 乐在工作中（传 2:4-11）
    141. 活在今日里（传 2:21）
    142. 还曹操一个清白（箴 2:1-12）
    143. WWJD腕带的启示（西 2:6，彼前 2:21）
    144. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    145. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    146. 梳头（提后 2:22）
    147. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    148. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    149. 你的家□在那里呢？（彼前 2:11）
    150. 天主的脚（加 2:20-21）
    151. 忠心至死（加 2:20-21）
    152. 白犹太歧视黑犹太（弗 2:11-17）
    153. 合一（弗 2:11-16）
    154. 世人需要主（弗 2:1-5）
    155. 比萨斜塔要塌了（弗 2:19-22）
    156. 桃李不言，下自成蹊（弗 2:8-10）
    157. 救赎（弗 2:8-9）
    158. 福特为什么成功？（西 2:16-19）
    159. 谁掌管明天（来 2:1-3）
    160. 蒙福的家训（来 2:1-4）
    161. 星际可乐大战（帖前 2:13-20）
    162. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    163. 上帝差来的人（彼前 2:18-21）
    164. 与驴一般见识？（彼前 2:20）
    165. 耶稣的弟弟造反有理？（彼后 2:1-3）
    166. 假师傅真歪理（彼后 2:1-3）
    167. 永远不会迷路（林前 2:9-14）
    168. 忍耐（林后 2:14）
    169. 电视杀伤力（约一 2:15-17）
    170. 隔壁亲家，礼数原在（约一 2:7-11）
    171. 天堂与地狱（徒 2:44-46）
    172. 化石成金术（得 2:1-7）
    173. 你的「东西」掉了（启 2:4-7）
    174. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    175. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    176. 至死不休（提后 2:9-13）
    177. 勇敢（提后 2:1-3）
    178. 伪装的良善（提后 2:15-26）
    179. 一争两丑，一让两有（番 2:3）
    180. 大鼎未滚，小鼎冲冲滚（番 2:3）
    181. 累赘（腓 2:12）
    182. 约翰蓝侬复活了？（腓 2:1-4）
    183. 行你所说的（腓 2:14-15）
    184. 光明与暗昧（腓 2:15-16；约一 9）
    185. 岂能白信了耶稣（腓 2:4-8）
    186. 生命冠冕胜勋章（腓 2:5-11）
    187. 父子情深（腓 2:6-8）
    188. 通讯（腓 2:1-2）
    189. 不轻易猜疑人（雅 2:1-6）
    190. 天才与苦工（雅 2:22）
    191. 智者的选择（传 2:1-11）
    192. 穷则生变（传 2:1-11）
    193. 乐在工作中（传 2:4-11）
    194. 活在今日里（传 2:21）
    195. 还曹操一个清白（箴 2:1-12）
    196. WWJD腕带的启示（西 2:6，彼前 2:21）
    197. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    198. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    199. 梳头（提后 2:22）
    200. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    201. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    202. 你的家□在那里呢？（彼前 2:11）
    203. 天主的脚（加 2:20-21）
    204. 忠心至死（加 2:20-21）
    205. 白犹太歧视黑犹太（弗 2:11-17）
    206. 合一（弗 2:11-16）
    207. 世人需要主（弗 2:1-5）
    208. 比萨斜塔要塌了（弗 2:19-22）
    209. 桃李不言，下自成蹊（弗 2:8-10）
    210. 救赎（弗 2:8-9）
    211. 福特为什么成功？（西 2:16-19）
    212. 谁掌管明天（来 2:1-3）
    213. 蒙福的家训（来 2:1-4）
    214. 星际可乐大战（帖前 2:13-20）
    215. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    216. 上帝差来的人（彼前 2:18-21）
    217. 与驴一般见识？（彼前 2:20）
    218. 耶稣的弟弟造反有理？（彼后 2:1-3）
    219. 假师傅真歪理（彼后 2:1-3）
    220. 永远不会迷路（林前 2:9-14）
    221. 忍耐（林后 2:14）
    222. 电视杀伤力（约一 2:15-17）
    223. 隔壁亲家，礼数原在（约一 2:7-11）
    224. 天堂与地狱（徒 2:44-46）
    225. 化石成金术（得 2:1-7）
    226. 你的「东西」掉了（启 2:4-7）
    227. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    228. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    229. 至死不休（提后 2:9-13）
    230. 勇敢（提后 2:1-3）
    231. 伪装的良善（提后 2:15-26）
    232. 一争两丑，一让两有（番 2:3）
    233. 大鼎未滚，小鼎冲冲滚（番 2:3）
    234. 累赘（腓 2:12）
    235. 约翰蓝侬复活了？（腓 2:1-4）
    236. 行你所说的（腓 2:14-15）
    237. 光明与暗昧（腓 2:15-16；约一 9）
    238. 岂能白信了耶稣（腓 2:4-8）
    239. 生命冠冕胜勋章（腓 2:5-11）
    240. 父子情深（腓 2:6-8）
    241. 通讯（腓 2:1-2）
    242. 不轻易猜疑人（雅 2:1-6）
    243. 天才与苦工（雅 2:22）
    244. 智者的选择（传 2:1-11）
    245. 穷则生变（传 2:1-11）
    246. 乐在工作中（传 2:4-11）
    247. 活在今日里（传 2:21）
    248. 还曹操一个清白（箴 2:1-12）
    249. WWJD腕带的启示（西 2:6，彼前 2:21）
    250. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    251. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    252. 梳头（提后 2:22）
    253. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    254. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    255. 你的家□在那里呢？（彼前 2:11）
    256. 天主的脚（加 2:20-21）
    257. 忠心至死（加 2:20-21）
    258. 白犹太歧视黑犹太（弗 2:11-17）
    259. 合一（弗 2:11-16）
    260. 世人需要主（弗 2:1-5）
    261. 比萨斜塔要塌了（弗 2:19-22）
    262. 桃李不言，下自成蹊（弗 2:8-10）
    263. 救赎（弗 2:8-9）
    264. 福特为什么成功？（西 2:16-19）
    265. 谁掌管明天（来 2:1-3）
    266. 蒙福的家训（来 2:1-4）
    267. 星际可乐大战（帖前 2:13-20）
    268. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    269. 上帝差来的人（彼前 2:18-21）
    270. 与驴一般见识？（彼前 2:20）
    271. 耶稣的弟弟造反有理？（彼后 2:1-3）
    272. 假师傅真歪理（彼后 2:1-3）
    273. 永远不会迷路（林前 2:9-14）
    274. 忍耐（林后 2:14）
    275. 电视杀伤力（约一 2:15-17）
    276. 隔壁亲家，礼数原在（约一 2:7-11）
    277. 天堂与地狱（徒 2:44-46）
    278. 化石成金术（得 2:1-7）
    279. 你的「东西」掉了（启 2:4-7）
    280. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    281. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    282. 至死不休（提后 2:9-13）
    283. 勇敢（提后 2:1-3）
    284. 伪装的良善（提后 2:15-26）
    285. 一争两丑，一让两有（番 2:3）
    286. 大鼎未滚，小鼎冲冲滚（番 2:3）
    287. 累赘（腓 2:12）
    288. 约翰蓝侬复活了？（腓 2:1-4）
    289. 行你所说的（腓 2:14-15）
    290. 光明与暗昧（腓 2:15-16；约一 9）
    291. 岂能白信了耶稣（腓 2:4-8）
    292. 生命冠冕胜勋章（腓 2:5-11）
    293. 父子情深（腓 2:6-8）
    294. 通讯（腓 2:1-2）
    295. 不轻易猜疑人（雅 2:1-6）
    296. 天才与苦工（雅 2:22）
    297. 智者的选择（传 2:1-11）
    298. 穷则生变（传 2:1-11）
    299. 乐在工作中（传 2:4-11）
    300. 活在今日里（传 2:21）
    301. 还曹操一个清白（箴 2:1-12）
    302. WWJD腕带的启示（西 2:6，彼前 2:21）
    303. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    304. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    305. 梳头（提后 2:22）
    306. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    307. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    308. 你的家□在那里呢？（彼前 2:11）
    309. 天主的脚（加 2:20-21）
    310. 忠心至死（加 2:20-21）
    311. 白犹太歧视黑犹太（弗 2:11-17）
    312. 合一（弗 2:11-16）
    313. 世人需要主（弗 2:1-5）
    314. 比萨斜塔要塌了（弗 2:19-22）
    315. 桃李不言，下自成蹊（弗 2:8-10）
    316. 救赎（弗 2:8-9）
    317. 福特为什么成功？（西 2:16-19）
    318. 谁掌管明天（来 2:1-3）
    319. 蒙福的家训（来 2:1-4）
    320. 星际可乐大战（帖前 2:13-20）
    321. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    322. 上帝差来的人（彼前 2:18-21）
    323. 与驴一般见识？（彼前 2:20）
    324. 耶稣的弟弟造反有理？（彼后 2:1-3）
    325. 假师傅真歪理（彼后 2:1-3）
    326. 永远不会迷路（林前 2:9-14）
    327. 忍耐（林后 2:14）
    328. 电视杀伤力（约一 2:15-17）
    329. 隔壁亲家，礼数原在（约一 2:7-11）
    330. 天堂与地狱（徒 2:44-46）
    331. 化石成金术（得 2:1-7）
    332. 你的「东西」掉了（启 2:4-7）
    333. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    334. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    335. 至死不休（提后 2:9-13）
    336. 勇敢（提后 2:1-3）
    337. 伪装的良善（提后 2:15-26）
    338. 一争两丑，一让两有（番 2:3）
    339. 大鼎未滚，小鼎冲冲滚（番 2:3）
    340. 累赘（腓 2:12）
    341. 约翰蓝侬复活了？（腓 2:1-4）
    342. 行你所说的（腓 2:14-15）
    343. 光明与暗昧（腓 2:15-16；约一 9）
    344. 岂能白信了耶稣（腓 2:4-8）
    345. 生命冠冕胜勋章（腓 2:5-11）
    346. 父子情深（腓 2:6-8）
    347. 通讯（腓 2:1-2）
    348. 不轻易猜疑人（雅 2:1-6）
    349. 天才与苦工（雅 2:22）
    350. 智者的选择（传 2:1-11）
    351. 穷则生变（传 2:1-11）
    352. 乐在工作中（传 2:4-11）
    353. 活在今日里（传 2:21）
    354. 还曹操一个清白（箴 2:1-12）
    355. WWJD腕带的启示（西 2:6，彼前 2:21）
    356. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    357. 带这些地砖来干甚么？（太 16:26，约一 2:15）
    358. 梳头（提后 2:22）
    359. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    360. 不置产业（路 12:21，林后 12:14，哈 2:9，太 6:26）
    361. 你的家□在那里呢？（彼前 2:11）
    362. 天主的脚（加 2:20-21）
    363. 忠心至死（加 2:20-21）
    364. 白犹太歧视黑犹太（弗 2:11-17）
    365. 合一（弗 2:11-16）
    366. 世人需要主（弗 2:1-5）
    367. 比萨斜塔要塌了（弗 2:19-22）
    368. 桃李不言，下自成蹊（弗 2:8-10）
    369. 救赎（弗 2:8-9）
    370. 福特为什么成功？（西 2:16-19）
    371. 谁掌管明天（来 2:1-3）
    372. 蒙福的家训（来 2:1-4）
    373. 星际可乐大战（帖前 2:13-20）
    374. 未先学行先学飞，未先种籽想挽瓜（彼前 2:1-8）
    375. 上帝差来的人（彼前 2:18-21）
    376. 与驴一般见识？（彼前 2:20）
    377. 耶稣的弟弟造反有理？（彼后 2:1-3）
    378. 假师傅真歪理（彼后 2:1-3）
    379. 永远不会迷路（林前 2:9-14）
    380. 忍耐（林后 2:14）
    381. 电视杀伤力（约一 2:15-17）
    382. 隔壁亲家，礼数原在（约一 2:7-11）
    383. 天堂与地狱（徒 2:44-46）
    384. 化石成金术（得 2:1-7）
    385. 你的「东西」掉了（启 2:4-7）
    386. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    387. 贫贱之交不可忘，糟糠之妻不下堂（创 2:18-25）
    388. 至死不休（提后 2:9-13）
    389. 勇敢（提后 2:1-3）
    390. 伪装的良善（提后 2:15-26）
    391. 一争两丑，一让两有（番 2:3）
    392. 大鼎未滚，小鼎冲冲滚（番 2:3）
    393. 累赘（腓 2:12）
    394. 约翰蓝侬复活了？（腓 2:1-4）
    395. 行你所说的（腓 2:14-15）
    396. 光明与暗昧（腓 2:15-16；约一 9）
    397. 岂能白信了耶稣（腓 2:4-8）
    398. 生命冠冕胜勋章（腓 2:5-11）
    399. 父子情深（腓 2:6-8）
    400. 通讯（腓 2:1-2）
    401. 不轻易猜疑人（雅 2:1-6）
    402. 天才与苦工（雅 2:22）
    403. 智者的选择（传 2:1-11）
    404. 穷则生变（传 2:1-11）
    405. 乐在工作中（传 2:4-11）
    406. 活在今日里（传 2:21）
    407. 还曹操一个清白（箴 2:1-12）
    408. WWJD腕带的启示（西 2:6，彼前 2:21）
    409. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    410. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    411. 学技全凭自用心，师父不过引路人（弗 3:14-19）
    412. 羊毛换金子（多 3:1-5）
    413. 趁钱有数，性命要顾（西 3:5-10）
    414. 你有选择权（西 3:5-10）
    415. 真诚的爱心（西 3:12）
    416. 影响（帖前 3:11）
    417. 名将与慈父（帖前 3:6-10）
    418. 以柔克刚（彼前 3:1-4）
    419. 高空有眼（彼前 3:12）
    420. 为了作更多的事（彼前 3:1-6）
    421. 宁静的心（彼前 3:4）
    422. 「叫卖」婴儿？（彼后 3:10-13）
    423. 井底的蛤蟆，碗大的天（彼后 3:14-18）
    424. 两个女人的战争（林前 3:1-5）
    425. 大文豪捉刀记（林后 3:1-3）
    426. 爱是永不止息（哀 3:19-25）
    427. 救人救己（哀 3:22-33）
    428. 上帝的爱也是如此（约 3:16-18）
    429. 迎刃而解（约一 3:14-18）
    430. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    431. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    432. 你有圣经吗？你精读它吗？（提后 3:16-17）
    433. 新世代男女（提后 3:1-8）
    434. 有志不在年高（腓 3:13-16）
    435. 攀上更高峰（腓 3:13）
    436. 生死学与死生学（传 3:1-11）
    437. 养灵魂·美化心情（传 3:1-11）
    438. 明天是属於女人的？（传 3:1-8）
    439. 小时不佳，大时了了（箴 3:1-8）
    440. 白白的恩典（罗 3:23）
    441. 信耶稣得水牛（约 3:16）
    442. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    443. 一个父亲的忏悔（弗 6:4，西 3:21）
    444. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    445. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    446. 学技全凭自用心，师父不过引路人（弗 3:14-19）
    447. 羊毛换金子（多 3:1-5）
    448. 趁钱有数，性命要顾（西 3:5-10）
    449. 你有选择权（西 3:5-10）
    450. 真诚的爱心（西 3:12）
    451. 影响（帖前 3:11）
    452. 名将与慈父（帖前 3:6-10）
    453. 以柔克刚（彼前 3:1-4）
    454. 高空有眼（彼前 3:12）
    455. 为了作更多的事（彼前 3:1-6）
    456. 宁静的心（彼前 3:4）
    457. 「叫卖」婴儿？（彼后 3:10-13）
    458. 井底的蛤蟆，碗大的天（彼后 3:14-18）
    459. 两个女人的战争（林前 3:1-5）
    460. 大文豪捉刀记（林后 3:1-3）
    461. 爱是永不止息（哀 3:19-25）
    462. 救人救己（哀 3:22-33）
    463. 上帝的爱也是如此（约 3:16-18）
    464. 迎刃而解（约一 3:14-18）
    465. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    466. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    467. 你有圣经吗？你精读它吗？（提后 3:16-17）
    468. 新世代男女（提后 3:1-8）
    469. 有志不在年高（腓 3:13-16）
    470. 攀上更高峰（腓 3:13）
    471. 生死学与死生学（传 3:1-11）
    472. 养灵魂·美化心情（传 3:1-11）
    473. 明天是属於女人的？（传 3:1-8）
    474. 小时不佳，大时了了（箴 3:1-8）
    475. 白白的恩典（罗 3:23）
    476. 信耶稣得水牛（约 3:16）
    477. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    478. 一个父亲的忏悔（弗 6:4，西 3:21）
    479. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    480. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    481. 学技全凭自用心，师父不过引路人（弗 3:14-19）
    482. 羊毛换金子（多 3:1-5）
    483. 趁钱有数，性命要顾（西 3:5-10）
    484. 你有选择权（西 3:5-10）
    485. 真诚的爱心（西 3:12）
    486. 影响（帖前 3:11）
    487. 名将与慈父（帖前 3:6-10）
    488. 以柔克刚（彼前 3:1-4）
    489. 高空有眼（彼前 3:12）
    490. 为了作更多的事（彼前 3:1-6）
    491. 宁静的心（彼前 3:4）
    492. 「叫卖」婴儿？（彼后 3:10-13）
    493. 井底的蛤蟆，碗大的天（彼后 3:14-18）
    494. 两个女人的战争（林前 3:1-5）
    495. 大文豪捉刀记（林后 3:1-3）
    496. 爱是永不止息（哀 3:19-25）
    497. 救人救己（哀 3:22-33）
    498. 上帝的爱也是如此（约 3:16-18）
    499. 迎刃而解（约一 3:14-18）
    500. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    501. 老鼠跳到米缸里，一场欢喜一场愁（提后 3:1-5）
    502. 你有圣经吗？你精读它吗？（提后 3:16-17）
    503. 新世代男女（提后 3:1-8）
    504. 有志不在年高（腓 3:13-16）
    505. 攀上更高峰（腓 3:13）
    506. 生死学与死生学（传 3:1-11）
    507. 养灵魂·美化心情（传 3:1-11）
    508. 明天是属於女人的？（传 3:1-8）
    509. 小时不佳，大时了了（箴 3:1-8）
    510. 白白的恩典（罗 3:23）
    511. 信耶稣得水牛（约 3:16）
    512. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    513. 一个父亲的忏悔（弗 6:4，西 3:21）
    514. 信心的伟人（亚 4:6）
    515. 穿上新人（弗 4:23-24）
    516. 顺风车（腓 4:6）
    517. 真平安（约 14:27，腓 4:7）
    518. 忍耐（罗 8:37-39，腓 4:13）
    519. 重耳落难（弗 4:23）
    520. 心安草（腓 4:11）
    521. 莫生气（弗 4:26，箴 22:24）
    522. 留在盒子里的福（太 7:7，雅 4:2）
    523. 年少轻狂悔恨深（尼 4:1-10）
    524. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    525. 善用光阴（尼 4:15-21）
    526. 五月初五不吉利？（弗 4:11-14）
    527. 有你就不完全了（弗 4:11-16）
    528. 谁是祸首？（弗 4:13-14）
    529. 1995闰八月（弗 4:14）
    530. 利润（弗 4:17）
    531. 小虾米吞掉大鲸鱼（弗 4:17-19）
    532. 盲人骑瞎马（弗 4:17-32）
    533. 从心开始（弗 4:20-24）
    534. 盗贼？圣人？（弗 4:20-24）
    535. 有量著有福（弗 4:29-32）
    536. 找机会贡献自己（弗 4:7）
    537. 垂死之家（申 4:29-31）
    538. 把握人生（西 4:5）
    539. 专心（西 4:5）
    540. 我不过是一个总司令（但 4:18-37）
    541. 生命的黑洞（来 4:14-16）
    542. 天上的知己（来 4:15-16）
    543. 天使与魔鬼的画像（帖前 4:3-4）
    544. 一盆水救一命（彼前 4:7-11）
    545. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    546. 身正不怕影儿斜（林前 4:1-5）
    547. 大文豪的剧本（林前 4:3-5）
    548. 杀戮不一定在战场（林前 4:9-13）
    549. 不是失败的失败（林后 4:16-18）
    550. 多谢各位好意（林后 4:5-6）
    551. 有妈的孩子像个宝（约一 4:15-17）
    552. 惜花连盆，疼子连孙（约一 4:20-21）
    553. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    554. 他又不是我的敌人（创 4:8-12）
    555. 都是你教的啊（提前 4:12）
    556. 多一点耐性（提前 4:12）
    557. 全力以赴（提前 4:7-10）
    558. 有俭才有底（腓 4:10-13）
    559. 此一时也，彼一时也（腓 4:11-12）
    560. 跪地祷告的总统（腓 4:1-7）
    561. 幸福（腓 4:4-7）
    562. 皇帝有时也会欠库银（腓 4:11-13）
    563. 大文豪之死（雅 4:1-6）
    564. 不蒙应允的祷告（雅 4:1-6）
    565. 分心（雅 4:1-7）
    566. 猛虎昧对得猴群（传 4:9-12）
    567. 神的道（箴 4:14-15）
    568. 顺服你的心（箴 4:20-27）
    569. 适当地生气（弗 4:26，箴 22:24）
    570. 兰花（弗 4:26，箴 22:24）
    571. 信心的伟人（亚 4:6）
    572. 穿上新人（弗 4:23-24）
    573. 顺风车（腓 4:6）
    574. 真平安（约 14:27，腓 4:7）
    575. 忍耐（罗 8:37-39，腓 4:13）
    576. 重耳落难（弗 4:23）
    577. 心安草（腓 4:11）
    578. 莫生气（弗 4:26，箴 22:24）
    579. 留在盒子里的福（太 7:7，雅 4:2）
    580. 年少轻狂悔恨深（尼 4:1-10）
    581. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    582. 善用光阴（尼 4:15-21）
    583. 五月初五不吉利？（弗 4:11-14）
    584. 有你就不完全了（弗 4:11-16）
    585. 谁是祸首？（弗 4:13-14）
    586. 1995闰八月（弗 4:14）
    587. 利润（弗 4:17）
    588. 小虾米吞掉大鲸鱼（弗 4:17-19）
    589. 盲人骑瞎马（弗 4:17-32）
    590. 从心开始（弗 4:20-24）
    591. 盗贼？圣人？（弗 4:20-24）
    592. 有量著有福（弗 4:29-32）
    593. 找机会贡献自己（弗 4:7）
    594. 垂死之家（申 4:29-31）
    595. 把握人生（西 4:5）
    596. 专心（西 4:5）
    597. 我不过是一个总司令（但 4:18-37）
    598. 生命的黑洞（来 4:14-16）
    599. 天上的知己（来 4:15-16）
    600. 天使与魔鬼的画像（帖前 4:3-4）
    601. 一盆水救一命（彼前 4:7-11）
    602. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    603. 身正不怕影儿斜（林前 4:1-5）
    604. 大文豪的剧本（林前 4:3-5）
    605. 杀戮不一定在战场（林前 4:9-13）
    606. 不是失败的失败（林后 4:16-18）
    607. 多谢各位好意（林后 4:5-6）
    608. 有妈的孩子像个宝（约一 4:15-17）
    609. 惜花连盆，疼子连孙（约一 4:20-21）
    610. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    611. 他又不是我的敌人（创 4:8-12）
    612. 都是你教的啊（提前 4:12）
    613. 多一点耐性（提前 4:12）
    614. 全力以赴（提前 4:7-10）
    615. 有俭才有底（腓 4:10-13）
    616. 此一时也，彼一时也（腓 4:11-12）
    617. 跪地祷告的总统（腓 4:1-7）
    618. 幸福（腓 4:4-7）
    619. 皇帝有时也会欠库银（腓 4:11-13）
    620. 大文豪之死（雅 4:1-6）
    621. 不蒙应允的祷告（雅 4:1-6）
    622. 分心（雅 4:1-7）
    623. 猛虎昧对得猴群（传 4:9-12）
    624. 神的道（箴 4:14-15）
    625. 顺服你的心（箴 4:20-27）
    626. 适当地生气（弗 4:26，箴 22:24）
    627. 兰花（弗 4:26，箴 22:24）
    628. 信心的伟人（亚 4:6）
    629. 穿上新人（弗 4:23-24）
    630. 顺风车（腓 4:6）
    631. 真平安（约 14:27，腓 4:7）
    632. 忍耐（罗 8:37-39，腓 4:13）
    633. 重耳落难（弗 4:23）
    634. 心安草（腓 4:11）
    635. 莫生气（弗 4:26，箴 22:24）
    636. 留在盒子里的福（太 7:7，雅 4:2）
    637. 年少轻狂悔恨深（尼 4:1-10）
    638. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    639. 善用光阴（尼 4:15-21）
    640. 五月初五不吉利？（弗 4:11-14）
    641. 有你就不完全了（弗 4:11-16）
    642. 谁是祸首？（弗 4:13-14）
    643. 1995闰八月（弗 4:14）
    644. 利润（弗 4:17）
    645. 小虾米吞掉大鲸鱼（弗 4:17-19）
    646. 盲人骑瞎马（弗 4:17-32）
    647. 从心开始（弗 4:20-24）
    648. 盗贼？圣人？（弗 4:20-24）
    649. 有量著有福（弗 4:29-32）
    650. 找机会贡献自己（弗 4:7）
    651. 垂死之家（申 4:29-31）
    652. 把握人生（西 4:5）
    653. 专心（西 4:5）
    654. 我不过是一个总司令（但 4:18-37）
    655. 生命的黑洞（来 4:14-16）
    656. 天上的知己（来 4:15-16）
    657. 天使与魔鬼的画像（帖前 4:3-4）
    658. 一盆水救一命（彼前 4:7-11）
    659. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    660. 身正不怕影儿斜（林前 4:1-5）
    661. 大文豪的剧本（林前 4:3-5）
    662. 杀戮不一定在战场（林前 4:9-13）
    663. 不是失败的失败（林后 4:16-18）
    664. 多谢各位好意（林后 4:5-6）
    665. 有妈的孩子像个宝（约一 4:15-17）
    666. 惜花连盆，疼子连孙（约一 4:20-21）
    667. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    668. 他又不是我的敌人（创 4:8-12）
    669. 都是你教的啊（提前 4:12）
    670. 多一点耐性（提前 4:12）
    671. 全力以赴（提前 4:7-10）
    672. 有俭才有底（腓 4:10-13）
    673. 此一时也，彼一时也（腓 4:11-12）
    674. 跪地祷告的总统（腓 4:1-7）
    675. 幸福（腓 4:4-7）
    676. 皇帝有时也会欠库银（腓 4:11-13）
    677. 大文豪之死（雅 4:1-6）
    678. 不蒙应允的祷告（雅 4:1-6）
    679. 分心（雅 4:1-7）
    680. 猛虎昧对得猴群（传 4:9-12）
    681. 神的道（箴 4:14-15）
    682. 顺服你的心（箴 4:20-27）
    683. 适当地生气（弗 4:26，箴 22:24）
    684. 兰花（弗 4:26，箴 22:24）
    685. 信心的伟人（亚 4:6）
    686. 穿上新人（弗 4:23-24）
    687. 顺风车（腓 4:6）
    688. 真平安（约 14:27，腓 4:7）
    689. 忍耐（罗 8:37-39，腓 4:13）
    690. 重耳落难（弗 4:23）
    691. 心安草（腓 4:11）
    692. 莫生气（弗 4:26，箴 22:24）
    693. 留在盒子里的福（太 7:7，雅 4:2）
    694. 年少轻狂悔恨深（尼 4:1-10）
    695. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    696. 善用光阴（尼 4:15-21）
    697. 五月初五不吉利？（弗 4:11-14）
    698. 有你就不完全了（弗 4:11-16）
    699. 谁是祸首？（弗 4:13-14）
    700. 1995闰八月（弗 4:14）
    701. 利润（弗 4:17）
    702. 小虾米吞掉大鲸鱼（弗 4:17-19）
    703. 盲人骑瞎马（弗 4:17-32）
    704. 从心开始（弗 4:20-24）
    705. 盗贼？圣人？（弗 4:20-24）
    706. 有量著有福（弗 4:29-32）
    707. 找机会贡献自己（弗 4:7）
    708. 垂死之家（申 4:29-31）
    709. 把握人生（西 4:5）
    710. 专心（西 4:5）
    711. 我不过是一个总司令（但 4:18-37）
    712. 生命的黑洞（来 4:14-16）
    713. 天上的知己（来 4:15-16）
    714. 天使与魔鬼的画像（帖前 4:3-4）
    715. 一盆水救一命（彼前 4:7-11）
    716. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    717. 身正不怕影儿斜（林前 4:1-5）
    718. 大文豪的剧本（林前 4:3-5）
    719. 杀戮不一定在战场（林前 4:9-13）
    720. 不是失败的失败（林后 4:16-18）
    721. 多谢各位好意（林后 4:5-6）
    722. 有妈的孩子像个宝（约一 4:15-17）
    723. 惜花连盆，疼子连孙（约一 4:20-21）
    724. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    725. 他又不是我的敌人（创 4:8-12）
    726. 都是你教的啊（提前 4:12）
    727. 多一点耐性（提前 4:12）
    728. 全力以赴（提前 4:7-10）
    729. 有俭才有底（腓 4:10-13）
    730. 此一时也，彼一时也（腓 4:11-12）
    731. 跪地祷告的总统（腓 4:1-7）
    732. 幸福（腓 4:4-7）
    733. 皇帝有时也会欠库银（腓 4:11-13）
    734. 大文豪之死（雅 4:1-6）
    735. 不蒙应允的祷告（雅 4:1-6）
    736. 分心（雅 4:1-7）
    737. 猛虎昧对得猴群（传 4:9-12）
    738. 神的道（箴 4:14-15）
    739. 顺服你的心（箴 4:20-27）
    740. 适当地生气（弗 4:26，箴 22:24）
    741. 兰花（弗 4:26，箴 22:24）
    742. 信心的伟人（亚 4:6）
    743. 穿上新人（弗 4:23-24）
    744. 顺风车（腓 4:6）
    745. 真平安（约 14:27，腓 4:7）
    746. 忍耐（罗 8:37-39，腓 4:13）
    747. 重耳落难（弗 4:23）
    748. 心安草（腓 4:11）
    749. 莫生气（弗 4:26，箴 22:24）
    750. 留在盒子里的福（太 7:7，雅 4:2）
    751. 年少轻狂悔恨深（尼 4:1-10）
    752. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    753. 善用光阴（尼 4:15-21）
    754. 五月初五不吉利？（弗 4:11-14）
    755. 有你就不完全了（弗 4:11-16）
    756. 谁是祸首？（弗 4:13-14）
    757. 1995闰八月（弗 4:14）
    758. 利润（弗 4:17）
    759. 小虾米吞掉大鲸鱼（弗 4:17-19）
    760. 盲人骑瞎马（弗 4:17-32）
    761. 从心开始（弗 4:20-24）
    762. 盗贼？圣人？（弗 4:20-24）
    763. 有量著有福（弗 4:29-32）
    764. 找机会贡献自己（弗 4:7）
    765. 垂死之家（申 4:29-31）
    766. 把握人生（西 4:5）
    767. 专心（西 4:5）
    768. 我不过是一个总司令（但 4:18-37）
    769. 生命的黑洞（来 4:14-16）
    770. 天上的知己（来 4:15-16）
    771. 天使与魔鬼的画像（帖前 4:3-4）
    772. 一盆水救一命（彼前 4:7-11）
    773. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    774. 身正不怕影儿斜（林前 4:1-5）
    775. 大文豪的剧本（林前 4:3-5）
    776. 杀戮不一定在战场（林前 4:9-13）
    777. 不是失败的失败（林后 4:16-18）
    778. 多谢各位好意（林后 4:5-6）
    779. 有妈的孩子像个宝（约一 4:15-17）
    780. 惜花连盆，疼子连孙（约一 4:20-21）
    781. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    782. 他又不是我的敌人（创 4:8-12）
    783. 都是你教的啊（提前 4:12）
    784. 多一点耐性（提前 4:12）
    785. 全力以赴（提前 4:7-10）
    786. 有俭才有底（腓 4:10-13）
    787. 此一时也，彼一时也（腓 4:11-12）
    788. 跪地祷告的总统（腓 4:1-7）
    789. 幸福（腓 4:4-7）
    790. 皇帝有时也会欠库银（腓 4:11-13）
    791. 大文豪之死（雅 4:1-6）
    792. 不蒙应允的祷告（雅 4:1-6）
    793. 分心（雅 4:1-7）
    794. 猛虎昧对得猴群（传 4:9-12）
    795. 神的道（箴 4:14-15）
    796. 顺服你的心（箴 4:20-27）
    797. 适当地生气（弗 4:26，箴 22:24）
    798. 兰花（弗 4:26，箴 22:24）
    799. 信心的伟人（亚 4:6）
    800. 穿上新人（弗 4:23-24）
    801. 顺风车（腓 4:6）
    802. 真平安（约 14:27，腓 4:7）
    803. 忍耐（罗 8:37-39，腓 4:13）
    804. 重耳落难（弗 4:23）
    805. 心安草（腓 4:11）
    806. 莫生气（弗 4:26，箴 22:24）
    807. 留在盒子里的福（太 7:7，雅 4:2）
    808. 年少轻狂悔恨深（尼 4:1-10）
    809. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    810. 善用光阴（尼 4:15-21）
    811. 五月初五不吉利？（弗 4:11-14）
    812. 有你就不完全了（弗 4:11-16）
    813. 谁是祸首？（弗 4:13-14）
    814. 1995闰八月（弗 4:14）
    815. 利润（弗 4:17）
    816. 小虾米吞掉大鲸鱼（弗 4:17-19）
    817. 盲人骑瞎马（弗 4:17-32）
    818. 从心开始（弗 4:20-24）
    819. 盗贼？圣人？（弗 4:20-24）
    820. 有量著有福（弗 4:29-32）
    821. 找机会贡献自己（弗 4:7）
    822. 垂死之家（申 4:29-31）
    823. 把握人生（西 4:5）
    824. 专心（西 4:5）
    825. 我不过是一个总司令（但 4:18-37）
    826. 生命的黑洞（来 4:14-16）
    827. 天上的知己（来 4:15-16）
    828. 天使与魔鬼的画像（帖前 4:3-4）
    829. 一盆水救一命（彼前 4:7-11）
    830. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    831. 身正不怕影儿斜（林前 4:1-5）
    832. 大文豪的剧本（林前 4:3-5）
    833. 杀戮不一定在战场（林前 4:9-13）
    834. 不是失败的失败（林后 4:16-18）
    835. 多谢各位好意（林后 4:5-6）
    836. 有妈的孩子像个宝（约一 4:15-17）
    837. 惜花连盆，疼子连孙（约一 4:20-21）
    838. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    839. 他又不是我的敌人（创 4:8-12）
    840. 都是你教的啊（提前 4:12）
    841. 多一点耐性（提前 4:12）
    842. 全力以赴（提前 4:7-10）
    843. 有俭才有底（腓 4:10-13）
    844. 此一时也，彼一时也（腓 4:11-12）
    845. 跪地祷告的总统（腓 4:1-7）
    846. 幸福（腓 4:4-7）
    847. 皇帝有时也会欠库银（腓 4:11-13）
    848. 大文豪之死（雅 4:1-6）
    849. 不蒙应允的祷告（雅 4:1-6）
    850. 分心（雅 4:1-7）
    851. 猛虎昧对得猴群（传 4:9-12）
    852. 神的道（箴 4:14-15）
    853. 顺服你的心（箴 4:20-27）
    854. 适当地生气（弗 4:26，箴 22:24）
    855. 兰花（弗 4:26，箴 22:24）
    856. 信心的伟人（亚 4:6）
    857. 穿上新人（弗 4:23-24）
    858. 顺风车（腓 4:6）
    859. 真平安（约 14:27，腓 4:7）
    860. 忍耐（罗 8:37-39，腓 4:13）
    861. 重耳落难（弗 4:23）
    862. 心安草（腓 4:11）
    863. 莫生气（弗 4:26，箴 22:24）
    864. 留在盒子里的福（太 7:7，雅 4:2）
    865. 年少轻狂悔恨深（尼 4:1-10）
    866. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    867. 善用光阴（尼 4:15-21）
    868. 五月初五不吉利？（弗 4:11-14）
    869. 有你就不完全了（弗 4:11-16）
    870. 谁是祸首？（弗 4:13-14）
    871. 1995闰八月（弗 4:14）
    872. 利润（弗 4:17）
    873. 小虾米吞掉大鲸鱼（弗 4:17-19）
    874. 盲人骑瞎马（弗 4:17-32）
    875. 从心开始（弗 4:20-24）
    876. 盗贼？圣人？（弗 4:20-24）
    877. 有量著有福（弗 4:29-32）
    878. 找机会贡献自己（弗 4:7）
    879. 垂死之家（申 4:29-31）
    880. 把握人生（西 4:5）
    881. 专心（西 4:5）
    882. 我不过是一个总司令（但 4:18-37）
    883. 生命的黑洞（来 4:14-16）
    884. 天上的知己（来 4:15-16）
    885. 天使与魔鬼的画像（帖前 4:3-4）
    886. 一盆水救一命（彼前 4:7-11）
    887. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    888. 身正不怕影儿斜（林前 4:1-5）
    889. 大文豪的剧本（林前 4:3-5）
    890. 杀戮不一定在战场（林前 4:9-13）
    891. 不是失败的失败（林后 4:16-18）
    892. 多谢各位好意（林后 4:5-6）
    893. 有妈的孩子像个宝（约一 4:15-17）
    894. 惜花连盆，疼子连孙（约一 4:20-21）
    895. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    896. 他又不是我的敌人（创 4:8-12）
    897. 都是你教的啊（提前 4:12）
    898. 多一点耐性（提前 4:12）
    899. 全力以赴（提前 4:7-10）
    900. 有俭才有底（腓 4:10-13）
    901. 此一时也，彼一时也（腓 4:11-12）
    902. 跪地祷告的总统（腓 4:1-7）
    903. 幸福（腓 4:4-7）
    904. 皇帝有时也会欠库银（腓 4:11-13）
    905. 大文豪之死（雅 4:1-6）
    906. 不蒙应允的祷告（雅 4:1-6）
    907. 分心（雅 4:1-7）
    908. 猛虎昧对得猴群（传 4:9-12）
    909. 神的道（箴 4:14-15）
    910. 顺服你的心（箴 4:20-27）
    911. 适当地生气（弗 4:26，箴 22:24）
    912. 兰花（弗 4:26，箴 22:24）
    913. 信心的伟人（亚 4:6）
    914. 穿上新人（弗 4:23-24）
    915. 顺风车（腓 4:6）
    916. 真平安（约 14:27，腓 4:7）
    917. 忍耐（罗 8:37-39，腓 4:13）
    918. 重耳落难（弗 4:23）
    919. 心安草（腓 4:11）
    920. 莫生气（弗 4:26，箴 22:24）
    921. 留在盒子里的福（太 7:7，雅 4:2）
    922. 年少轻狂悔恨深（尼 4:1-10）
    923. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    924. 善用光阴（尼 4:15-21）
    925. 五月初五不吉利？（弗 4:11-14）
    926. 有你就不完全了（弗 4:11-16）
    927. 谁是祸首？（弗 4:13-14）
    928. 1995闰八月（弗 4:14）
    929. 利润（弗 4:17）
    930. 小虾米吞掉大鲸鱼（弗 4:17-19）
    931. 盲人骑瞎马（弗 4:17-32）
    932. 从心开始（弗 4:20-24）
    933. 盗贼？圣人？（弗 4:20-24）
    934. 有量著有福（弗 4:29-32）
    935. 找机会贡献自己（弗 4:7）
    936. 垂死之家（申 4:29-31）
    937. 把握人生（西 4:5）
    938. 专心（西 4:5）
    939. 我不过是一个总司令（但 4:18-37）
    940. 生命的黑洞（来 4:14-16）
    941. 天上的知己（来 4:15-16）
    942. 天使与魔鬼的画像（帖前 4:3-4）
    943. 一盆水救一命（彼前 4:7-11）
    944. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    945. 身正不怕影儿斜（林前 4:1-5）
    946. 大文豪的剧本（林前 4:3-5）
    947. 杀戮不一定在战场（林前 4:9-13）
    948. 不是失败的失败（林后 4:16-18）
    949. 多谢各位好意（林后 4:5-6）
    950. 有妈的孩子像个宝（约一 4:15-17）
    951. 惜花连盆，疼子连孙（约一 4:20-21）
    952. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    953. 他又不是我的敌人（创 4:8-12）
    954. 都是你教的啊（提前 4:12）
    955. 多一点耐性（提前 4:12）
    956. 全力以赴（提前 4:7-10）
    957. 有俭才有底（腓 4:10-13）
    958. 此一时也，彼一时也（腓 4:11-12）
    959. 跪地祷告的总统（腓 4:1-7）
    960. 幸福（腓 4:4-7）
    961. 皇帝有时也会欠库银（腓 4:11-13）
    962. 大文豪之死（雅 4:1-6）
    963. 不蒙应允的祷告（雅 4:1-6）
    964. 分心（雅 4:1-7）
    965. 猛虎昧对得猴群（传 4:9-12）
    966. 神的道（箴 4:14-15）
    967. 顺服你的心（箴 4:20-27）
    968. 适当地生气（弗 4:26，箴 22:24）
    969. 兰花（弗 4:26，箴 22:24）
    970. 信心的伟人（亚 4:6）
    971. 穿上新人（弗 4:23-24）
    972. 顺风车（腓 4:6）
    973. 真平安（约 14:27，腓 4:7）
    974. 忍耐（罗 8:37-39，腓 4:13）
    975. 重耳落难（弗 4:23）
    976. 心安草（腓 4:11）
    977. 莫生气（弗 4:26，箴 22:24）
    978. 留在盒子里的福（太 7:7，雅 4:2）
    979. 年少轻狂悔恨深（尼 4:1-10）
    980. 上帝的三封信（尼 4:15-21，诗 90，约 16:19-31）
    981. 善用光阴（尼 4:15-21）
    982. 五月初五不吉利？（弗 4:11-14）
    983. 有你就不完全了（弗 4:11-16）
    984. 谁是祸首？（弗 4:13-14）
    985. 1995闰八月（弗 4:14）
    986. 利润（弗 4:17）
    987. 小虾米吞掉大鲸鱼（弗 4:17-19）
    988. 盲人骑瞎马（弗 4:17-32）
    989. 从心开始（弗 4:20-24）
    990. 盗贼？圣人？（弗 4:20-24）
    991. 有量著有福（弗 4:29-32）
    992. 找机会贡献自己（弗 4:7）
    993. 垂死之家（申 4:29-31）
    994. 把握人生（西 4:5）
    995. 专心（西 4:5）
    996. 我不过是一个总司令（但 4:18-37）
    997. 生命的黑洞（来 4:14-16）
    998. 天上的知己（来 4:15-16）
    999. 天使与魔鬼的画像（帖前 4:3-4）
    1000. 一盆水救一命（彼前 4:7-11）
    1001. 扑虎掠贼，著亲兄弟（彼前 4:7-11）
    1002. 身正不怕影儿斜（林前 4:1-5）
    1003. 大文豪的剧本（林前 4:3-5）
    1004. 杀戮不一定在战场（林前 4:9-13）
    1005. 不是失败的失败（林后 4:16-18）
    1006. 多谢各位好意（林后 4:5-6）
    1007. 有妈的孩子像个宝（约一 4:15-17）
    1008. 惜花连盆，疼子连孙（约一 4:20-21）
    1009. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    1010. 他又不是我的敌人（创 4:8-12）
    1011. 都是你教的啊（提前 4:12）
    1012. 多一点耐性（提前 4:12）
    1013. 全力以赴（提前 4:7-10）
    1014. 有俭才有底（腓 4:10-13）
    1015. 此一时也，彼一时也（腓 4:11-12）
    1016. 跪地祷告的总统（腓 4:1-7）
    1017. 幸福（腓 4:4-7）
    1018. 皇帝有时也会欠库银（腓 4:11-13）
    1019. 大文豪之死（雅 4:1-6）
    1020. 不蒙应允的祷告（雅 4:1-6）
    1021. 分心（雅 4:1-7）
    1022. 猛虎昧对得猴群（传 4:9-12）
    1023. 神的道（箴 4:14-15）
    1024. 顺服你的心（箴 4:20-27）
    1025. 适当地生气（弗 4:26，箴 22:24）
    1026. 兰花（弗 4:26，箴 22:24）
    1027. 金钱不是万能的（太 16:26，路 9:25）
    1028. 奉献十元（林前 16:1-2，林后 9:7）
    1029. 奉献心态（林后 9:7）
    1030. 英国调查显示穷人比富户捐得更慷慨（林后 9:7）
    1031. 谁推我下水（太 16:26，可 8:36，路 9:25）
    1032. 同病相怜（太 9:35-38）
    1033. 山歌好唱口难开，果子好吃树难栽（太 9:37-38）
    1034. 国王下乡（太 9:35-38）
    1035. 别再伪装（但 9:4-5）
    1036. 死后的审判（来 9:27）
    1037. 认清目标（林前 9:24-27）
    1038. 尝试（林前 9:24-26）
    1039. 为上帝而跑（林前 9:24-27）
    1040. 克服自己的盲点（林前 9:24-27）
    1041. 唯我独尊，杀杀杀（耶 9:1-6）
    1042. 发明之王？失败之王？（传 9:10-12）
    1043. 翁生某旦，暝日相看（传 9:7-10）
    1044. 用「心」赞美他（诗 9:1-2）
    1045. 蜡烛的政变（赛 9:1-4）
    1046. 受咒诅的大地（赛 9:13-18）
    1047. 善用恩赐（罗 9:23）
    1048. 请你接待他像接待我一样（太 10:42，可 9:37，路 9:48，约 16:24）
    1049. 人最大的敌人就是自己（路 9:23）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


箴言

返回上一页

    1. 神的救恩（箴 1:32）
    2. 还曹操一个清白（箴 2:1-12）
    3. 小时不佳，大时了了（箴 3:1-8）
    4. 神的道（箴 4:14-15）
    5. 顺服你的心（箴 4:20-27）
    6. 神的道（箴 4:14-15）
    7. 顺服你的心（箴 4:20-27）
    8. 怕死的国王（箴 6:3-6）
    9. 把时钟放一边（箴 6:6-11）
    10. 家己种一丛，较赢看别人（箴 6:6-11）
    11. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    12. 怕死的国王（箴 6:3-6）
    13. 把时钟放一边（箴 6:6-11）
    14. 家己种一丛，较赢看别人（箴 6:6-11）
    15. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    16. 怕死的国王（箴 6:3-6）
    17. 把时钟放一边（箴 6:6-11）
    18. 家己种一丛，较赢看别人（箴 6:6-11）
    19. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    20. 怕死的国王（箴 6:3-6）
    21. 把时钟放一边（箴 6:6-11）
    22. 家己种一丛，较赢看别人（箴 6:6-11）
    23. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    24. 为善不欲人报（箴 11:24-31）
    25. 给予（箴 11:25）
    26. 为善不欲人报（箴 11:24-31）
    27. 给予（箴 11:25）
    28. 慢牛吃浊水（箴 12:24）
    29. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    30. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    31. 慢牛吃浊水（箴 12:24）
    32. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    33. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    34. 慢牛吃浊水（箴 12:24）
    35. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    36. 杞人忧天（箴 12:25，路 12:22，太 6:34）
    37. 笨鸟先飞早入林（箴 12:24，箴 13:4）
    38. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    39. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    40. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    41. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    42. 沙漠中的朋友（箴 17:17）
    43. 贤妻与忠臣（箴 17:7-10）
    44. 沙漠中的朋友（箴 17:17）
    45. 贤妻与忠臣（箴 17:7-10）
    46. 天才须上税？（箴 18:12）
    47. 人济话著济，五色人讲五色话（箴 18:6-8）
    48. 天才须上税？（箴 18:12）
    49. 人济话著济，五色人讲五色话（箴 18:6-8）
    50. 慢慢的动怒（箴 19:11）
    51. 乱点鸳鸯谱（箴 19:2-4）
    52. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    53. 慢慢的动怒（箴 19:11）
    54. 乱点鸳鸯谱（箴 19:2-4）
    55. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    56. 慢慢的动怒（箴 19:11）
    57. 乱点鸳鸯谱（箴 19:2-4）
    58. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    59. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    60. 莫生气（弗 4:26，箴 22:24）
    61. 取决於坚信（箴 22:6）
    62. 适当地生气（弗 4:26，箴 22:24）
    63. 兰花（弗 4:26，箴 22:24）
    64. 分苹果的故事（箴 22:6）
    65. 莫生气（弗 4:26，箴 22:24）
    66. 取决於坚信（箴 22:6）
    67. 适当地生气（弗 4:26，箴 22:24）
    68. 兰花（弗 4:26，箴 22:24）
    69. 分苹果的故事（箴 22:6）
    70. 莫生气（弗 4:26，箴 22:24）
    71. 取决於坚信（箴 22:6）
    72. 适当地生气（弗 4:26，箴 22:24）
    73. 兰花（弗 4:26，箴 22:24）
    74. 分苹果的故事（箴 22:6）
    75. 莫生气（弗 4:26，箴 22:24）
    76. 取决於坚信（箴 22:6）
    77. 适当地生气（弗 4:26，箴 22:24）
    78. 兰花（弗 4:26，箴 22:24）
    79. 分苹果的故事（箴 22:6）
    80. 莫生气（弗 4:26，箴 22:24）
    81. 取决於坚信（箴 22:6）
    82. 适当地生气（弗 4:26，箴 22:24）
    83. 兰花（弗 4:26，箴 22:24）
    84. 分苹果的故事（箴 22:6）
    85. 在生无人认，死后归大阵（箴 23:22-26）
    86. 穷光蛋的财富（箴 23:5，提前 6:17）
    87. 在生无人认，死后归大阵（箴 23:22-26）
    88. 穷光蛋的财富（箴 23:5，提前 6:17）
    89. 在生无人认，死后归大阵（箴 23:22-26）
    90. 穷光蛋的财富（箴 23:5，提前 6:17）
    91. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    92. 工作的态度（箴 24:27）
    93. 趣怪花店（太 5:44，路 6:27,35，箴 24:17）
    94. 工作的态度（箴 24:27）
    95. 爱的炭火（箴 25:17-22）
    96. 全勤五十九年（箴 27:23-27）
    97. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    98. 林肯与富兰克林（箴 29:23）
    99. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    100. 何必麻烦（箴 30:32）
    101. 怜悯（箴 30:7-9 ）
    102. 何必麻烦（箴 30:32）
    103. 怜悯（箴 30:7-9 ）
    104. 从此，王子与公主....（箴 31:10-12）
    105. 卖发敬客（箴 31:10-20）
    106. 从此，王子与公主....（箴 31:10-12）
    107. 卖发敬客（箴 31:10-20）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


诗篇

返回上一页

    1. 有人连脚也没有（诗 5:11-12）
    2. 思子亭上悔恨深（诗 7:1-17）
    3. 都是猫惹的祸（诗 8:1-9）
    4. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    5. 都是猫惹的祸（诗 8:1-9）
    6. 坚持自己的价值（诗 8:4，伯 7:17，路 12:15）
    7. 用「心」赞美他（诗 9:1-2）
    8. 不贪为宝（诗 10:3，箴 28:16，提前 3:3，提前 6:10）
    9. 点灯（诗 18:28）
    10. 天外有天？（诗 19:1-6）
    11. 信赖上帝尊荣上帝（诗 23:4）
    12. 苦中作乐（诗 30:11）
    13. 苦中作乐（诗 30:11）
    14. 苦中作乐（诗 30:11）
    15. 苦中作乐（诗 30:11）
    16. 胡亥与赵高，可怜又可恶（诗 31:1-16）
    17. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    18. 祸福无门，唯人所召（诗 37:1-24）
    19. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    20. 祸福无门，唯人所召（诗 37:1-24）
    21. 七宗罪（箴 16:5，箴 16:18，箴 16:32，箴 29: 23，诗 37:8，太 5:22，伯 5:2，箴 14:30，箴 6:32-33，路 12:18-19，申 8:3，箴 19:15，箴 21:25，提前 6:10，可 8:36）
    22. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    23. 幸福就在眼前（诗 39:6）
    24. 永远年轻（诗 39:1-7）
    25. 幸福就在眼前（诗 39:6）
    26. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    27. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    28. 幸福就在眼前（诗 39:6）
    29. 永远年轻（诗 39:1-7）
    30. 幸福就在眼前（诗 39:6）
    31. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    32. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    33. 幸福就在眼前（诗 39:6）
    34. 永远年轻（诗 39:1-7）
    35. 幸福就在眼前（诗 39:6）
    36. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    37. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    38. 幸福就在眼前（诗 39:6）
    39. 永远年轻（诗 39:1-7）
    40. 幸福就在眼前（诗 39:6）
    41. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    42. 撒旦会议记录（诗 39:6，林后 2:11，弗 6:11）
    43. 幸福就在眼前（诗 39:6）
    44. 永远年轻（诗 39:1-7）
    45. 幸福就在眼前（诗 39:6）
    46. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    47. 我的爸爸是船长（诗 40:1-4）
    48. 幽自己一默（诗 42:5）
    49. 吃人一斤，还人四两（诗 50:14-15）
    50. 垂听（诗 86:1）
    51. 人算不如天算（诗 90:1-17）
    52. 心灵扫除（诗 90:3-12）
    53. 人算不如天算（诗 90:1-17）
    54. 心灵扫除（诗 90:3-12）
    55. 心有戚戚焉（诗 96:2）
    56. 凡事谢恩（诗 103:1）
    57. 旧危险新威胁（诗 103:6-14）
    58. 凡事谢恩（诗 103:1）
    59. 旧危险新威胁（诗 103:6-14）
    60. 担柴入内山（诗 127:1-2）
    61. 食紧弄破碗（诗 130:5-6）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


启示录

返回上一页

    1. 你的「东西」掉了（启 2:4-7）
    2. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    3. 你的「东西」掉了（启 2:4-7）
    4. 一人一个梦想（创 18:17-19，林前 15:58，腓 3:12，提前 4:10，帖前 1:3，启 2:3）
    5. 连寄圣诞卡的都没有（启 5:11-14）
    6. 我可以经常拥抱您（约 1:14，启 21:3）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


罗马书

返回上一页

    1. 罪是重担（罗 1:32）
    2. 哲士的观察（罗 1:20）
    3. 试试看吧（罗 1:20）
    4. 罪是重担（罗 1:32）
    5. 哲士的观察（罗 1:20）
    6. 试试看吧（罗 1:20）
    7. 罪是重担（罗 1:32）
    8. 哲士的观察（罗 1:20）
    9. 试试看吧（罗 1:20）
    10. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    11. 白白的恩典（罗 3:23）
    12. 请把你的航这东移十度（玛 2:8，罗 3:12，提前 1:6，提前 6:21，提后 2:18）
    13. 白白的恩典（罗 3:23）
    14. 我愿意替他受死（赛 53:4，罗 5:8）
    15. 七大罪行（罗 5:12-21）
    16. 忧伤中的祝福（罗 5:1-5）
    17. 希望与信心（罗 5:2）
    18. 我愿意替他受死（赛 53:4，罗 5:8）
    19. 七大罪行（罗 5:12-21）
    20. 忧伤中的祝福（罗 5:1-5）
    21. 希望与信心（罗 5:2）
    22. 我愿意替他受死（赛 53:4，罗 5:8）
    23. 七大罪行（罗 5:12-21）
    24. 忧伤中的祝福（罗 5:1-5）
    25. 希望与信心（罗 5:2）
    26. 我愿意替他受死（赛 53:4，罗 5:8）
    27. 七大罪行（罗 5:12-21）
    28. 忧伤中的祝福（罗 5:1-5）
    29. 希望与信心（罗 5:2）
    30. 自由之路好艰辛（罗 6:1-20）
    31. 猫的生命（罗 7:14-20）
    32. 机舱中的老鼠（罗 8:6、13）
    33. 神的声音（罗 8:26，伯 26:14）
    34. 忍耐（罗 8:37-39，腓 4:13）
    35. 一念之间（罗 8:28）
    36. 善有善报（罗 8:28-30）
    37. 大帝的唯一财产（罗 8:31-39）
    38. 我什么也没带走（罗 8:31-39）
    39. 最佳导航员（罗 8:12-14）
    40. 单纯（罗 8:3-8）
    41. 信任上帝，接纳自己（罗 8:31-33）
    42. 机舱中的老鼠（罗 8:6、13）
    43. 神的声音（罗 8:26，伯 26:14）
    44. 忍耐（罗 8:37-39，腓 4:13）
    45. 一念之间（罗 8:28）
    46. 善有善报（罗 8:28-30）
    47. 大帝的唯一财产（罗 8:31-39）
    48. 我什么也没带走（罗 8:31-39）
    49. 最佳导航员（罗 8:12-14）
    50. 单纯（罗 8:3-8）
    51. 信任上帝，接纳自己（罗 8:31-33）
    52. 机舱中的老鼠（罗 8:6、13）
    53. 神的声音（罗 8:26，伯 26:14）
    54. 忍耐（罗 8:37-39，腓 4:13）
    55. 一念之间（罗 8:28）
    56. 善有善报（罗 8:28-30）
    57. 大帝的唯一财产（罗 8:31-39）
    58. 我什么也没带走（罗 8:31-39）
    59. 最佳导航员（罗 8:12-14）
    60. 单纯（罗 8:3-8）
    61. 信任上帝，接纳自己（罗 8:31-33）
    62. 机舱中的老鼠（罗 8:6、13）
    63. 神的声音（罗 8:26，伯 26:14）
    64. 忍耐（罗 8:37-39，腓 4:13）
    65. 一念之间（罗 8:28）
    66. 善有善报（罗 8:28-30）
    67. 大帝的唯一财产（罗 8:31-39）
    68. 我什么也没带走（罗 8:31-39）
    69. 最佳导航员（罗 8:12-14）
    70. 单纯（罗 8:3-8）
    71. 信任上帝，接纳自己（罗 8:31-33）
    72. 机舱中的老鼠（罗 8:6、13）
    73. 神的声音（罗 8:26，伯 26:14）
    74. 忍耐（罗 8:37-39，腓 4:13）
    75. 一念之间（罗 8:28）
    76. 善有善报（罗 8:28-30）
    77. 大帝的唯一财产（罗 8:31-39）
    78. 我什么也没带走（罗 8:31-39）
    79. 最佳导航员（罗 8:12-14）
    80. 单纯（罗 8:3-8）
    81. 信任上帝，接纳自己（罗 8:31-33）
    82. 机舱中的老鼠（罗 8:6、13）
    83. 神的声音（罗 8:26，伯 26:14）
    84. 忍耐（罗 8:37-39，腓 4:13）
    85. 一念之间（罗 8:28）
    86. 善有善报（罗 8:28-30）
    87. 大帝的唯一财产（罗 8:31-39）
    88. 我什么也没带走（罗 8:31-39）
    89. 最佳导航员（罗 8:12-14）
    90. 单纯（罗 8:3-8）
    91. 信任上帝，接纳自己（罗 8:31-33）
    92. 机舱中的老鼠（罗 8:6、13）
    93. 神的声音（罗 8:26，伯 26:14）
    94. 忍耐（罗 8:37-39，腓 4:13）
    95. 一念之间（罗 8:28）
    96. 善有善报（罗 8:28-30）
    97. 大帝的唯一财产（罗 8:31-39）
    98. 我什么也没带走（罗 8:31-39）
    99. 最佳导航员（罗 8:12-14）
    100. 单纯（罗 8:3-8）
    101. 信任上帝，接纳自己（罗 8:31-33）
    102. 机舱中的老鼠（罗 8:6、13）
    103. 神的声音（罗 8:26，伯 26:14）
    104. 忍耐（罗 8:37-39，腓 4:13）
    105. 一念之间（罗 8:28）
    106. 善有善报（罗 8:28-30）
    107. 大帝的唯一财产（罗 8:31-39）
    108. 我什么也没带走（罗 8:31-39）
    109. 最佳导航员（罗 8:12-14）
    110. 单纯（罗 8:3-8）
    111. 信任上帝，接纳自己（罗 8:31-33）
    112. 机舱中的老鼠（罗 8:6、13）
    113. 神的声音（罗 8:26，伯 26:14）
    114. 忍耐（罗 8:37-39，腓 4:13）
    115. 一念之间（罗 8:28）
    116. 善有善报（罗 8:28-30）
    117. 大帝的唯一财产（罗 8:31-39）
    118. 我什么也没带走（罗 8:31-39）
    119. 最佳导航员（罗 8:12-14）
    120. 单纯（罗 8:3-8）
    121. 信任上帝，接纳自己（罗 8:31-33）
    122. 机舱中的老鼠（罗 8:6、13）
    123. 神的声音（罗 8:26，伯 26:14）
    124. 忍耐（罗 8:37-39，腓 4:13）
    125. 一念之间（罗 8:28）
    126. 善有善报（罗 8:28-30）
    127. 大帝的唯一财产（罗 8:31-39）
    128. 我什么也没带走（罗 8:31-39）
    129. 最佳导航员（罗 8:12-14）
    130. 单纯（罗 8:3-8）
    131. 信任上帝，接纳自己（罗 8:31-33）
    132. 善用恩赐（罗 9:23）
    133. 爱因斯坦的国籍之争（罗 11:33-36）
    134. 工作与事奉（罗 12:1，弗 6:6-7）
    135. 天衣无缝（罗 12:3）
    136. 乐善好施的音乐家（罗 12:12-15）
    137. 施比受更有福（罗 12:12-13）
    138. 好心天子撮良缘（罗 12:9-16）
    139. 工作与事奉（罗 12:1，弗 6:6-7）
    140. 天衣无缝（罗 12:3）
    141. 乐善好施的音乐家（罗 12:12-15）
    142. 施比受更有福（罗 12:12-13）
    143. 好心天子撮良缘（罗 12:9-16）
    144. 工作与事奉（罗 12:1，弗 6:6-7）
    145. 天衣无缝（罗 12:3）
    146. 乐善好施的音乐家（罗 12:12-15）
    147. 施比受更有福（罗 12:12-13）
    148. 好心天子撮良缘（罗 12:9-16）
    149. 工作与事奉（罗 12:1，弗 6:6-7）
    150. 天衣无缝（罗 12:3）
    151. 乐善好施的音乐家（罗 12:12-15）
    152. 施比受更有福（罗 12:12-13）
    153. 好心天子撮良缘（罗 12:9-16）
    154. 工作与事奉（罗 12:1，弗 6:6-7）
    155. 天衣无缝（罗 12:3）
    156. 乐善好施的音乐家（罗 12:12-15）
    157. 施比受更有福（罗 12:12-13）
    158. 好心天子撮良缘（罗 12:9-16）
    159. 星情心语（罗 13:8-10）
    160. 有闲讲别人，无闲讲家己（罗 14:15-21）
    161. 同心（罗 15:1，2，5）
    162. 一款米饲百样人（罗 15:1-7）
    163. 再创高峰的福尔曼（罗 15:30-33）
    164. 同心（罗 15:1，2，5）
    165. 一款米饲百样人（罗 15:1-7）
    166. 再创高峰的福尔曼（罗 15:30-33）
    167. 同心（罗 15:1，2，5）
    168. 一款米饲百样人（罗 15:1-7）
    169. 再创高峰的福尔曼（罗 15:30-33）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


路得记

返回上一页

    1. 化石成金术（得 2:1-7）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


雅歌

返回上一页

    1. 「欺天」与「欺心」（雅 1:22、25）
    2. 生命的狂热（雅 1:12-18）
    3. 这次再也逃不出来了（雅 1:14-18）
    4. 听道与行道（雅 1:22-25）
    5. 忍耐久著赢（雅 1:2-4）
    6. 菜刀不磨成死铁（雅 1:2-4）
    7. 最毒妇人心？（雅 1:12-18）
    8. 我要的不多？（雅 1:15）
    9. 上帝的照顾（雅 1:4）
    10. 苦干实干（雅 1:4）
    11. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    12. 「欺天」与「欺心」（雅 1:22、25）
    13. 生命的狂热（雅 1:12-18）
    14. 这次再也逃不出来了（雅 1:14-18）
    15. 听道与行道（雅 1:22-25）
    16. 忍耐久著赢（雅 1:2-4）
    17. 菜刀不磨成死铁（雅 1:2-4）
    18. 最毒妇人心？（雅 1:12-18）
    19. 我要的不多？（雅 1:15）
    20. 上帝的照顾（雅 1:4）
    21. 苦干实干（雅 1:4）
    22. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    23. 「欺天」与「欺心」（雅 1:22、25）
    24. 生命的狂热（雅 1:12-18）
    25. 这次再也逃不出来了（雅 1:14-18）
    26. 听道与行道（雅 1:22-25）
    27. 忍耐久著赢（雅 1:2-4）
    28. 菜刀不磨成死铁（雅 1:2-4）
    29. 最毒妇人心？（雅 1:12-18）
    30. 我要的不多？（雅 1:15）
    31. 上帝的照顾（雅 1:4）
    32. 苦干实干（雅 1:4）
    33. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    34. 「欺天」与「欺心」（雅 1:22、25）
    35. 生命的狂热（雅 1:12-18）
    36. 这次再也逃不出来了（雅 1:14-18）
    37. 听道与行道（雅 1:22-25）
    38. 忍耐久著赢（雅 1:2-4）
    39. 菜刀不磨成死铁（雅 1:2-4）
    40. 最毒妇人心？（雅 1:12-18）
    41. 我要的不多？（雅 1:15）
    42. 上帝的照顾（雅 1:4）
    43. 苦干实干（雅 1:4）
    44. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    45. 「欺天」与「欺心」（雅 1:22、25）
    46. 生命的狂热（雅 1:12-18）
    47. 这次再也逃不出来了（雅 1:14-18）
    48. 听道与行道（雅 1:22-25）
    49. 忍耐久著赢（雅 1:2-4）
    50. 菜刀不磨成死铁（雅 1:2-4）
    51. 最毒妇人心？（雅 1:12-18）
    52. 我要的不多？（雅 1:15）
    53. 上帝的照顾（雅 1:4）
    54. 苦干实干（雅 1:4）
    55. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    56. 「欺天」与「欺心」（雅 1:22、25）
    57. 生命的狂热（雅 1:12-18）
    58. 这次再也逃不出来了（雅 1:14-18）
    59. 听道与行道（雅 1:22-25）
    60. 忍耐久著赢（雅 1:2-4）
    61. 菜刀不磨成死铁（雅 1:2-4）
    62. 最毒妇人心？（雅 1:12-18）
    63. 我要的不多？（雅 1:15）
    64. 上帝的照顾（雅 1:4）
    65. 苦干实干（雅 1:4）
    66. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    67. 「欺天」与「欺心」（雅 1:22、25）
    68. 生命的狂热（雅 1:12-18）
    69. 这次再也逃不出来了（雅 1:14-18）
    70. 听道与行道（雅 1:22-25）
    71. 忍耐久著赢（雅 1:2-4）
    72. 菜刀不磨成死铁（雅 1:2-4）
    73. 最毒妇人心？（雅 1:12-18）
    74. 我要的不多？（雅 1:15）
    75. 上帝的照顾（雅 1:4）
    76. 苦干实干（雅 1:4）
    77. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    78. 「欺天」与「欺心」（雅 1:22、25）
    79. 生命的狂热（雅 1:12-18）
    80. 这次再也逃不出来了（雅 1:14-18）
    81. 听道与行道（雅 1:22-25）
    82. 忍耐久著赢（雅 1:2-4）
    83. 菜刀不磨成死铁（雅 1:2-4）
    84. 最毒妇人心？（雅 1:12-18）
    85. 我要的不多？（雅 1:15）
    86. 上帝的照顾（雅 1:4）
    87. 苦干实干（雅 1:4）
    88. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    89. 「欺天」与「欺心」（雅 1:22、25）
    90. 生命的狂热（雅 1:12-18）
    91. 这次再也逃不出来了（雅 1:14-18）
    92. 听道与行道（雅 1:22-25）
    93. 忍耐久著赢（雅 1:2-4）
    94. 菜刀不磨成死铁（雅 1:2-4）
    95. 最毒妇人心？（雅 1:12-18）
    96. 我要的不多？（雅 1:15）
    97. 上帝的照顾（雅 1:4）
    98. 苦干实干（雅 1:4）
    99. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    100. 「欺天」与「欺心」（雅 1:22、25）
    101. 生命的狂热（雅 1:12-18）
    102. 这次再也逃不出来了（雅 1:14-18）
    103. 听道与行道（雅 1:22-25）
    104. 忍耐久著赢（雅 1:2-4）
    105. 菜刀不磨成死铁（雅 1:2-4）
    106. 最毒妇人心？（雅 1:12-18）
    107. 我要的不多？（雅 1:15）
    108. 上帝的照顾（雅 1:4）
    109. 苦干实干（雅 1:4）
    110. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    111. 「欺天」与「欺心」（雅 1:22、25）
    112. 生命的狂热（雅 1:12-18）
    113. 这次再也逃不出来了（雅 1:14-18）
    114. 听道与行道（雅 1:22-25）
    115. 忍耐久著赢（雅 1:2-4）
    116. 菜刀不磨成死铁（雅 1:2-4）
    117. 最毒妇人心？（雅 1:12-18）
    118. 我要的不多？（雅 1:15）
    119. 上帝的照顾（雅 1:4）
    120. 苦干实干（雅 1:4）
    121. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    122. 不轻易猜疑人（雅 2:1-6）
    123. 天才与苦工（雅 2:22）
    124. 不轻易猜疑人（雅 2:1-6）
    125. 天才与苦工（雅 2:22）
    126. 钉子（诗 34:13，诗 39:1，赛 59:3，雅 1:26，雅 3:1-10，彼前 3:10）
    127. 留在盒子里的福（太 7:7，雅 4:2）
    128. 大文豪之死（雅 4:1-6）
    129. 不蒙应允的祷告（雅 4:1-6）
    130. 分心（雅 4:1-7）
    131. 留在盒子里的福（太 7:7，雅 4:2）
    132. 大文豪之死（雅 4:1-6）
    133. 不蒙应允的祷告（雅 4:1-6）
    134. 分心（雅 4:1-7）
    135. 留在盒子里的福（太 7:7，雅 4:2）
    136. 大文豪之死（雅 4:1-6）
    137. 不蒙应允的祷告（雅 4:1-6）
    138. 分心（雅 4:1-7）
    139. 留在盒子里的福（太 7:7，雅 4:2）
    140. 大文豪之死（雅 4:1-6）
    141. 不蒙应允的祷告（雅 4:1-6）
    142. 分心（雅 4:1-7）
    143. 放出自己的羊（雅 5:16）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


提多书

返回上一页

    1. 羊毛换金子（多 3:1-5）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


撒迦利亚书

返回上一页

    1. 信心的伟人（亚 4:6）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


西番雅书

返回上一页

    1. 一争两丑，一让两有（番 2:3）
    2. 大鼎未滚，小鼎冲冲滚（番 2:3）
    3. 一争两丑，一让两有（番 2:3）
    4. 大鼎未滚，小鼎冲冲滚（番 2:3）

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 30/04/2005


西门子（Siemens）铃声

注意：
  • 西门子（Siemens）铃声 适用于西门子3508, 3568, 6688等手机
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 当中 "(v)" 代表向下按 Side Key 一次，"(^)" 代表向上按 Side Key 一次，而数字则直接键入。

  1. 一群大能的子民　试听（拍子：120）
    30 4 58 30 1 1(^)8 7(v)0 6 6 588 #0 300 4 58 40 3 28 30 4 388 30 30 4 58 30 1 1(^)8 7(v)0 6 6 588 #0 400 3 28 20 3 48 30 2 188 10 1(^)0 1 18 6(v)8 1(^)00 1 18 5(v)8 500 5 58 28 600 6 588 50 1(^)0 1 18 6(v)8 1(^)00 1 18 5(v)8 500 5 58 2 4 3 18

  2. 献上活祭　试听（拍子：140）
    1 4 40 3 48 6 6(v)89 1(^)0# 1 4 40 3 48 6 1(^)8 10 1 2 10 6(v)9 68# 5 1(^) 6(v)0 5 48 40 4 689 60# 5 48 5 68 60 1(^) 2 10 6(v)9 68# 50 5 1(^)8 6(v)0 5 48 40 4 689 60# 5 48 5 488 1(^)0 6(v)0 #0 1(^)0 188 6(v)0 #0 1(^)0 288 10 6(v)9 688# 60 40 #0 60 688 30 #0 60 6889 60# 5 48 40

  3. 让赞美飞扬　试听（拍子：138）
    7(v)0 1(^) 28 20 1 7(v) 1(^)8 28 20 #0 7(v)0 1(^) 28 5 6 50 188 10 #0 6(v)0 7 1(^)8 10 7(v) 6 78 1(^)8 10 #0 6(v)0 7 1(^)8 2 3 20 7(v)88 70 #0 70 1(^) 28 20 1 7(v) 1(^)8 28 20 #0 7(v)0 1(^) 28 50 5 6 58 38 30 #0 30 49 58# 50 49 3 489 58# 50 #0 30 49 588# 409 40 4 58# 49 5# 60 2 1(^)8 7(v)0 78 70 68 6 70 788 200 1(^)8 7(v)0 78 70 68 6 70 588 4009 38 409 4 58# 6 78 70 1(^) 6(v)88 60 # #0 200 1(^)8 7(v)0 78 70 68 6 70 788 200 1(^)8 7(v)0 78 70 68 6 70 5 58 50 49 38 409 4 58# 6 38 49 58# 50

  4. 除你以外　试听（拍子：76）
    4(^)09 6# 7 68 60 #0 49 4 6# 7 70 1(^)9 7(v)8 6 489 7(v)0 2(^) 49 38 30 #0 7(v) 7 2(^) 3 30 49 38 49 68# 409 6# 7 68 60 #0 49 4 6# 7 70 1(^)9 7(v)8 6 489 7(v)0 2(^) 49 38 30 #0 7(v) 7 2(^) 3 30 49 38 7(v) 2(^)88 # 4009 3 2 28 30 489 40 6# 7 78 60 4889 30 30 2 7(v)8 4(^)9 38 # 4009 3 28 20 3 489 60# 6 78 70 6 49 4 3 49 3 38 409 38 7(v) 2(^)8 20

  5. 主若是　试听（拍子：120）
    10 4 68 60 4 2 4 188 600 69 1(^)8# 10 1 2 1 5(v)88 600 69 1(^)8# 10 6(v) 4 3 28 69 20# 2 18 10 4 6 5 488 300 4 58 50 3 2 1 48 6 60 6 58 50 5 7 7 1(^)88 6(v)00 69 1(^)8# 10 6(v) 4 3 28 69 2(^)0# 2 18 10 4(v) 6 5 488

  6. 大山可以挪开　试听（拍子：120）
    7 2(^) 20 7(v) 6 7 588 50 5 50 6 5 3 288 20 30 58 20 58 50 1(^) 7(v)8 6 68 70 2(^) 20 7(v) 6 7 588 50 5 50 6 5 3 288 20 30 58 20 58 50 1(^) 7(v)8 6 58

  7. 金和银　试听（拍子：120）
    609 60 6 68 6 4# 2 2889 #0 400# 6 60 6 68 6 5 5 488 #0 4000 4 6889 60 6 4# 2 289 20 58# 50 48 40 6 69 1(^)# 6(v)889 #0 6000 1(^)# 28 6(v)9 6 2(^)# 6(v)9 6 68# 1(^)0 6(v)8 60 1(^) 6(v) 6 1(^) 6(v) 6 689 50# 48 400 4 6889 60 6 4# 2 289 20 58# 50 48 40 6 69 1(^)# 6(v)889 60

  8. 静候恩主　试听（拍子：120）

  9. 主是我们避难所　试听（拍子：140）
    30 5 68 60 6 68 6 5 50 3 28 30 2 18 10 1 38 5 58 50 30 5 68 60 6 68 1(^) 1 10 2 18 3(v) 2 20 5 58 30 2 188 10 30 5 68 60 6 68 6 5 50 3 28 30 2 18 10 1 38 5 58 50 30 5 68 60 6 68 1(^) 1 10 2 18 3(v) 2 20 5 58 30 2 188 10 30 5 18 10 1 38 5 58 50 30 5 68 60 5 18 20 5 388 20 30 5 18 10 1 18 30 5 68 60 6 68 60 1(^) 28 20 6(v) 78 60 5 588 50 3(^)0 2 18 10 6(v) 1(^)8 30 2 18 10 6(v) 58 6 58 50 30 2 188 10

  10. 耶和华以勒　试听（拍子：120）
    3(^)0 4 58 40 3 28 20 1 188 # 100 4 48 50 6 68 60 5 588 # 300 4 58 60 7 1(^)8 10 1 7(v)8 3 # 40 5 6 5 4 3 48 40 5 288 # 3(^)00 2 18 5(v) # 2(^)0 1 7(v)8 5 68 60 10 4 48 40 5 288 # 3(^)00 2 18 5(v) # 2(^)0 1 7(v)8 5 68 60 40 5 68 60 5 588 # 300 3 38 1(^)0 7(v) 688 #0 200 3 4 58 50 7(v) 78 1(^)0 2 38 30 3 38 1(^)0 7(v) 688 #0 200 3 4 588 #0 7(v)000 7 1(^)8 2 1888

  11. 伴我成长　试听（拍子：120）
    1(^)0 2 3 3 3 3 2 38 20 188 10 30 5 6 6 6 6 3 38 50 288 20 10 2 3 3 3 3 5 18 7(v)0 688 4(^)0 7(v)0 1(^) 2 2 2 2 58 4 38 30 10 2 3 3 3 3 2 38 20 188 10 30 5 6 6 6 6 3 38 50 288 20 10 2 3 3 3 3 5 18 7(v)0 688 4(^)0 7(v)0 1(^) 2 2 1 2 38 2 18 10 10 1 68 60 4 28 30 4 58 3 1 20 3 48 40 1 7(v) 7 1(^) 2 388 20 10 1 68 60 4 28 20 6 58 4 38 # 400 3 2 28 60 588 50

  12. 我要向高山举目　试听（拍子：120）
    5(^)0 6 78 70 7 78 60 5 49 7(v) 4(^)889 500# 49 38 30 49 58# 409 3 2 5(v) 788 1(^)00 2 38 30 3 38 20 1 7(v)8 2(^) 5 50 49 38 30 7 7 68 50 688 60 50 6 78 70 7 78 60 5 49 7(v) 4(^)889 500# 49 38 30 49 58# 409 3 2 5(v) 788 1(^)00 2 38 30 3 38 20 1 7(v)8 2(^) 5 50 49 38 30 3 49 38 20 588

  13. 我的灯需要油　试听（拍子：140）
    609 6 68 50# 4 29 20 2 48# 29 1# 2889 #0 600 6 68 50# 4 289 5# 48 40 609 6 68 50# 4 29 20 2 48# 29 1# 2889 #0 200 4# 5 5 5 29 58# 4 289 #8 60 60 5# 289 6 1(^)# 10 5(v)9 48# 1(^) 2 20 1 6(v)9 6 1(^)# 6(v)9 68 2(^) 6(v)8 60 60 5# 289 6 1(^)# 10 5(v)9 48# 1(^) 2 20 1 6(v)9 6 1(^)# 2 2889

  14. 每一日　试听（拍子：120）
    5 6 409 3 2 2 5 6 7 5 68 60 2 2(^)8 20 1 7(v) 38 30 1(^)8 6(v)0 5 49 28# 20 5 5 5 6 7 2(^)8 20 5(v)8 6 58

  15. 耶和华所定的日子　试听（拍子：140）
    2(^)09 2 2 4# 588 2009 2 2 4# 58 50 59 58# 4 4 50 59 58# 4 48 200 2 2 29 488# 200 2 2 29 48# 40 5 48 29 2 40# 5 48 29 28 1(^)00# 1 1 1 18 20 1 6(v)89 50# 4 2889 1(^)00# 1 1 1 18 20 1 6(v)89 5# 48 2009 2 2 4# 588 2009 2 2 4# 58 50 59 588# 4 29 20

  16. 万王之王万主之主　试听（拍子：140）
    70 3(^) 3 3 3 209 3 489 3 29 4 #0 4 5# 49 3 #0 7(v) 3(^) 3 3 3 209 3 489 3 29 4 #0 4 5# 49 3 #0 78 5 1(^)0 7(v) 6 5 49 6# #0 6 7 6 5 #0 78 5 1(^)0 7(v) 6 5 49 6# #0 6 7 6 5 #0 7(v) 3(^) 3 3 3 209 3 489 3 29 4 #0 4 5# 49 3 #0 7(v) 3(^) 3 3 3 209 3 489 3 29 4 #0 4 5# 49 3 #0 78 5 1(^)0 7(v) 6 5 49 6# #0 6 7 6 5 #0 78 5 1(^)0 7(v) 6 5 49 6# #0 6 7 6 5

  17. 奇异恩典　试听（拍子：140）
    2 58 700 5 788 60 58 30 28 20 58 700 5 788 60 2(^)88 # 7(v)00 2(^) 20 7(v) 2(^) 7(v) 588 20 3 30 5 5 3 288 20 58 700 5 788 60 588

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


西门子（Siemens S40）铃声

注意：
  • 西门子（Siemens）铃声 适用于西门子S40或采用相同输入方法之 Siemens 手机使用
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。
  • 当中 "(v)" 代表向下按 Side Key 一次，"(^)" 代表向上按 Side Key 一次，而数字则直接键入。

  1. 一群大能的子民　试听（拍子：120）
    39 49 599 39 19 1(^)99 7(v)9 69 69 5999 #9 39 49 599 49 39 299 39 49 3999 399 39 49 599 39 19 1(^)99 7(v)9 69 69 5999 #9 49 39 299 29 39 499 39 29 1999 199 1(^)9 19 199 6(v)999 1(^)9 19 199 5(v)999 59 59 599 2999 69 69 5999 599 1(^)9 19 199 6(v)999 1(^)9 19 199 5(v)999 59 59 599 299 499 399 1999

  2. 献上活祭　试听（拍子：140）
    199 499 49 39 499 699 6(v)999^ 1(^)99 199 499 49 39 499 699 1(^)999 199 199 299 19 6(v)9^ 699 599 1(^)99 6(v)9 59 499 49 49 699^ 69 59 499 599 6999 699 1(^)99 299 19 6(v)9^ 699 59 59 1(^)99 6(v)9 59 499 49 49 699^ 69 59 499 599 4999 4999 1(^)999 6(v)99 #9 1(^)9 1999 6(v)99 #9 1(^)9 2999 199 6(v)99^ 6999 6999 6999 499 #9 69 6999 399 #9 69 6999^ 699 599 4999 499

  3. 让赞美飞扬　试听（拍子：138）
    7(v)9 1(^)9 299 29 19 7(v)9 1(^)99 2999 299 #9 7(v)9 1(^)9 299 599 699 59 1999 199 #9 6(v)9 79 1(^)99 19 7(v)9 69 799 1(^)999 199 #9 6(v)9 79 1(^)99 299 399 29 7(v)999 799 #9 79 1(^)9 299 29 19 7(v)9 1(^)99 2999 299 #9 7(v)9 1(^)9 299 59 59 69 599 3999 399 #9 39 49^ 599 59 49^ 39 499^ 5999 599 #9 39 49^ 5999 499^ 49^ 49^ 599 499^ 599 69 29 1(^)99 7(v)9 799 79 699 699 79 7999 29 1(^)99 7(v)9 799 79 699 699 79 5999 49^ 399 49^ 49^ 599 699 7999 799 1(^)99 6(v)999 6999 6999 #99 #9 29 1(^)99 7(v)9 799 79 699 699 79 7999 29 1(^)99 7(v)9 799 79 699 699 79 59 599 59 49^ 399 49^ 49^ 599 699 3999 4999^ 5999 5999 5999

  4. 除你以外　试听（拍子：76）
    4(^)9^ 69 79 699 69 #9 49^ 49^ 69 79 7 1(^)^ 7(v)9 69 499^ 7(v)9 2(^)9 49^ 399 39 #9 7(v)9 79 2(^)9 39 3 4^ 39 49^ 699 49^ 69 79 699 69 #9 49^ 49^ 69 79 7 1(^)^ 7(v)9 69 499^ 7(v)9 2(^)9 49^ 399 39 #9 7(v)9 79 2(^)9 39 3 4^ 39 7(v)9 2(^)999 #99 49^ 39 29 299 39 499^ 49^ 69 79 799 69 4999^ 399 39 29 7(v)99 4(^)99^ 3999 #99 49^ 39 299 29 39 499^ 69 69 799 79 69 49^ 49^ 39 49^ 39 399 49^ 399 7(v)99 2(^)999 299

  5. 主若是　试听（拍子：120）
    19 49 699 69 49 29 49 1999 69 69^ 1(^)99 19 19 29 19 5(v)999 69 69^ 1(^)99 19 6(v)9 49 39 299 699^ 29 29 199 19 49 69 59 4999 39 49 599 59 39 29 19 499 699 69 69 599 59 59 79 79 1(^)999 6(v)9 69^ 1(^)99 19 6(v)9 49 39 299 699^ 2(^)9 29 199 19 4(v)9 69 59 4999

  6. 大山可以挪开　试听（拍子：120）
    799 2(^)99 29 7(v)9 69 79 5999 599 599 59 69 59 39 2999 299 39 599 29 599 59 1(^)9 7(v)99 699 6999 799 2(^)99 29 7(v)9 69 79 5999 599 599 59 69 59 39 2999 299 39 599 29 599 59 1(^)9 7(v)99 699 5999

  7. 金和银　试听（拍子：120）
    69^ 6^ 6^ 69^ 69^ 49 29 2999^ #9 49 69 6 6 69 69 59 59 4999 #9 4 4 699^ 69^ 69^ 49 29 299^ 29^ 599 59 499 49 69 69^ 1(^)9 6(v)999^ #9 6^ 1(^) 29 6(v)9^ 69^ 2(^)9 6(v)9^ 69^ 699 1(^)9 6(v)99 69 1(^)9 6(v)9 69 1(^)9 6(v)9 69 699^ 59 499 4 4 699^ 69^ 69^ 49 29 299^ 29^ 599 59 499 49 69 69^ 1(^)9 6(v)999^ 699^

  8. 静候恩主　试听（拍子：120）
    4(^)99^ # 499^ #9 699 # 6999 6999 299 # 299 #9 499^ # 4999^ 4999^ 7(v)99 1(^)9^ 299 29 299 2999 6999 4999^ 4999^ 3999 3999 499^ # 499^ #9 699 # 6999 6999 299 # 299 #9 499^ # 4999^ 4999^ 7(v)99 1(^)9^ 299 29 399 4999^ 3999 2999 2999 2(^)99 # 299 #9 199^ # 1999^ 7(v)999 699 # 699 #9 599 # 4999^ 4999^ 2(^)99 # 299 #9 299 # 1999^ 7(v)999 699 69 599 59 499^ 3999 3999 2(^)99 # 299 #9 199^ # 1999^ 7(v)999 699 # 699 #9 599 # 4999^ 4999^ 7(v)99 1(^)9^ 299 29 399 4999^ 3999 2999 2999

  9. 主是我们避难所　试听（拍子：140）
    39 59 699 69 69 699 699 599 59 39 299 39 29 199 19 19 399 599 5999 599 39 59 699 69 69 699 1(^)99 199 19 29 199 3(v)99 299 29 59 599 39 29 1999 199 39 59 699 69 69 699 699 599 59 39 299 39 29 199 19 19 399 599 5999 599 39 59 699 69 69 699 1(^)99 199 19 29 199 3(v)99 299 29 59 599 39 29 1999 199 39 59 199 19 19 399 599 5999 599 39 59 699 69 59 199 29 59 3999 299 39 59 199 19 19 199 39 59 699 69 69 699 69 1(^)9 299 29 6(v)9 799 69 59 5999 599 3(^)9 29 199 19 6(v)9 1(^)99 39 29 199 19 6(v)9 599 699 5999 599 39 29 1999 199

  10. 耶和华以勒　试听（拍子：120）
    3(^)9 49 599 49 39 299 29 19 1999 #99 19 49 499 59 69 699 69 59 5999 #99 39 49 599 69 79 1(^)99 19 19 7(v)99 399 #99 49 59 69 59 49 39 499 49 59 2999 #99 3(^)9 29 199 5(v)99 #99 2(^)9 19 7(v)99 599 6999 699 19 49 499 49 59 2999 #99 3(^)9 29 199 5(v)99 #99 2(^)9 19 7(v)99 599 6999 699 49 59 699 69 59 5999 #99 39 39 399 1(^)9 7(v)9 6999 #9 29 39 49 599 59 7(v)9 799 1(^)9 29 399 39 39 399 1(^)9 7(v)9 6999 #9 29 39 49 5999 #9 7(v) 7 1(^)9 29 1999 1999

  11. 伴我成长　试听（拍子：120）
    1(^)9 29 39 39 39 39 29 399 29 1999 199 39 59 69 69 69 69 39 399 59 2999 299 19 29 39 39 39 39 59 199 7(v)9 6999 4(^)99 7(v)9 1(^)9 29 29 29 29 599 499 3999 399 19 29 39 39 39 39 29 399 29 1999 199 39 59 69 69 69 69 39 399 59 2999 299 19 29 39 39 39 39 59 199 7(v)9 6999 4(^)99 7(v)9 1(^)9 29 29 19 29 399 299 1999 199 19 19 699 69 49 299 39 49 599 399 199 29 39 499 49 19 7(v)9 79 1(^)9 29 3999 299 19 19 699 69 49 299 29 69 599 499 3999 #99 49 39 29 299 69 5999 599

  12. 我要向高山举目　试听（拍子：120）
    5(^)9 69 799 79 79 799 69 59 49^ 7(v)9 4(^)999^ 59 49^ 399 39 49^ 599 49^ 39 29 5(v)9 7999 1(^)9 29 399 39 39 399 29 19 7(v)99 2(^)99 599 59 49^ 399 39 79 79 699 59 6999 699 59 69 799 79 79 799 69 59 49^ 7(v)9 4(^)999^ 59 49^ 399 39 49^ 599 49^ 39 29 5(v)9 7999 1(^)9 29 399 39 39 399 29 19 7(v)99 2(^)99 599 59 49^ 399 39 39 49^ 399 29 5999

  13. 我的灯需要油　试听（拍子：140）
    69^ 69^ 699^ 59 49 29^ 2^ 2^ 49 29^ 19 2999^ #9 69^ 69^ 699^ 59 49 299^ 599 4999 499 69^ 69^ 699^ 59 49 29^ 2^ 2^ 49 29^ 19 2999^ #9 29^ 49 59 59 59 29^ 599 499 2999^ #999 699^ 69^ 59 299^ 699^ 1(^)99 19 5(v)9^ 499 1(^)99 299 29 19 6(v)9^ 69^ 1(^)9 6(v)9^ 699^ 2(^)99^ 6(v)999^ 699^ 69^ 59 299^ 699^ 1(^)99 19 5(v)9^ 499 1(^)99 299 29 19 6(v)9^ 69^ 1(^)9 29 2999^

  14. 每一日　试听（拍子：120）
    599 699 49^ 39 29 29 59 69 79 59 699 69 29 2(^)99 29 19 7(v)9 399 39 1(^)99 6(v)9 59 49^ 299 29 59 59 59 69 79 2(^)99 29 5(v)99 699 5999

  15. 耶和华所定的日子　试听（拍子：140）
    2(^)9^ 29^ 29^ 49 5999 29^ 29^ 29^ 49 599 59 59^ 599 499 499 59 59^ 599 499 4999 29 29 29 29^ 4999 29 29 29 29^ 499 49 59 499 299^ 299^ 49 59 499 299^ 2999^ 1(^)9 19 19 19 199 29 19 6(v)99^ 59 49 2999^ 1(^)9 19 19 19 199 29 19 6(v)99^ 599 4999 29^ 29^ 29^ 49 5999 29^ 29^ 29^ 49 599 59 59^ 5999 4999 2999^ 299^

  16. 万王之王万主之主　试听（拍子：140）
    79 3(^)9 39 39 39 2^ 3 49^ 39 29^ 49^ #9 49^ 59 49^ 39 #9 7(v)9 3(^)9 39 39 39 2^ 3 49^ 39 29^ 49^ #9 49^ 59 49^ 39 #9 799 599 1(^)9 7(v)9 69 59 49^ 69 #9 69 79 69 59 #9 799 599 1(^)9 7(v)9 69 59 49^ 69 #9 69 79 69 59 #9 7(v)9 3(^)9 39 39 39 2^ 3 49^ 39 29^ 49^ #9 49^ 59 49^ 39 #9 7(v)9 3(^)9 39 39 39 2^ 3 49^ 39 29^ 49^ #9 49^ 59 49^ 39 #9 799 599 1(^)9 7(v)9 69 59 49^ 69 #9 69 79 69 59 #9 799 599 1(^)9 7(v)9 69 59 49^ 69 #9 69 79 69 59

  17. 奇异恩典　试听（拍子：140）
    299 5999 79 59 7999 699 5999 399 2999 299 5999 79 59 7999 699 2(^)999 2999 #99 7(v)99 2(^)99 29 7(v)9 2(^)9 7(v)9 5999 299 399 39 59 59 39 2999 299 5999 79 59 7999 699 5999 5999

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


Sigma - 我要遇见你
版权属 Sigma音乐工作室 所有

返回上一页

歌名 | 首句 | 试听
1. 主的名奇妙 |  |
2. 爱 |  |
3. 主！我要遇见你 |  |
4. 愿为主燃烧 |  |
5. 除了你以外 |  |
6. 主爱围绕我 |  |
7. 我苦但我唱 |  |
8. 学习去爱 |  |
9. 永远的臂膀 |  |
10. 因为有主耶稣 |  |
11. 他的慈爱永不改变 |  |
12. 主你知道我 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Christian Study Homepage

  姓名（Your Name）：

  年龄（Age）：

  电子邮箱（Your Email Address）：

  所属教会（Your Church）：

  您的网址（Your Homepage URL Address）：

  您的网址标题（Your Homepage Title）：

  您最喜欢的网站（Your Favourite Website）：

  您最喜欢的网站网址（Your Homepage Title）：

  您从何处得知本岛之网址呢（How do you know my site）？

  意见（Comments）：

所以我告诉你们，不要为生命忧虑，吃甚么、喝甚么、为身体忧虑穿甚么，生命不胜于饮食么？身体不胜于衣裳么？
（马太福音六章25节）

View My Guest Book Free Guestbook by Guestpage Sign My Guest Book


笙歌妙韵传佳音〈第一辑〉
版权属 华侨福音广播中心 所有，
版权详情请致电(852) 2186 7970

返回上一页

歌名 | 首句 | 试听
1. 造物主恩隆 |  |
2. 人生曲 |  |
3. 基督永在我心 |  |
4. 欢欣颂 |  |
5. 四季恩 |  |
6. 耶和华大爱 |  |
7. 主爱永彰显 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


笙歌妙韵传佳音〈第二辑〉
版权属 华侨福音广播中心 所有，
版权详情请致电(852) 2186 7970

返回上一页

歌名 | 首句 | 试听
1. 神是爱 |  |
2. 人在异乡 |  |
3. 何处问前程 |  |
4. 迷途乳燕 |  |
5. 重生 |  |
6. 审判 |  |
7. 开心快乐人 |  |
8. 神大爱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


笙歌妙韵传佳音〈第三辑〉
版权属 华侨福音广播中心 所有，
版权详情请致电(852) 2186 7970

返回上一页

歌名 | 首句 | 试听
1. 创造恩情 |  |
2. 救赎恩情 |  |
3. 良师益友 |  |
4. 夫妻情 |  |
5. 永恒颂恩情 |  |
6. 将爱互传送 |  |
7. 温情父子灵 |  |
8. 天地情 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


喜信向神歌唱

返回上一页

歌名 | 首句 | 试听
人人都应该知道 | 人人都应该知道 | [Midi]
耶稣是真神 | 耶稣是真神他活在我灵， | [Midi]
求主帮助我能怜悯别人 | 求主帮助我能怜恤别人， | [Midi]
我降服一切於你 | 我降服一切於你， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


图书馆软件发售（Library System for Sale）

返回上一页

一、「我的图书馆」简介及缘起

    随著个人藏书量的增多，书籍管理成为了一项极大的难处，一则自己不一定会记得是否拥有某一类别的书籍（如：教牧辅导、灵修传统），二则即便确知拥有某类书籍，亦不易找到该书，这就使本人深觉图书管理系统的需要性，因而构思要自写一套电脑图书管理系统程式自用，以方便管理自己的图书资料，遂写成了「我的图书馆」。

    「我的图书馆」是一套适合教牧人员、神学生及教会的图书馆电脑系统，除了处理图书资料外，系统亦提供期刊资料及其他资料（如：诗歌、地图、布偶……等）。至于查阅功能方面，本系统可以按照索书号（本系统含部分杜威分类）、书名、作者、出版社、丛书、分类、存放位置等进行查阅，方便阁下以任何方式查阅，你亦可以把资料输出至萤光幕、档案、印表机或剪贴簿上，你甚至可以列印简单的借书卡及详细的图书清单，以致不会重复购买书籍。

    另外，「我的图书馆」版面设计可算清楚，相信使用者必定能够于短时间内掌握其操作方法，唯在自己为书籍编索书号时可能费时不少，故本人建议各用户参考神学院图书馆的分类号码，以致能早日把自己的藏书输入电脑（本软体奉送四百多个本人之图书资料，用户可自行修改，节省输入时间）。

    在价钱方面，现时软件定价深受某大软体公司影响，特别当本人发现市面上有一类似之软件竟售港币一千多元时，深感所谓「服务」教会机构之可「贵」之处。我的图书馆完全免费。

二、系统需求
1.　硬体需求：
  － IBM PC 或兼容系统 80386SX 以上（建议使用 80486 DX-33 以上）
  － 主记忆体为 4 MB 以上，建议使用 8 MB
  － 3.5" 磁碟机一台
  － 最少 13.5 MB 以上硬碟空间。

2.　软体需求：
  － Ms-DOS 3.3 以上与中文 Windows 3.1，或 中文 Windows 95（建议使用中文 Window 95）。本程式必须在中文系统下执行。
  － 手提电脑或Windows 3.1 之用户在安装本程式后必须重新安装 32 bit 系统，方可使用本程式。
  － 本软件含四只 3.5" 磁碟

    如欲使用本程式，请 按这里下载「我的图书馆」完全免费版。可用则用。

如有任何意见、查询，或网址提供，请 Email 岛主：

   写信给我
Email: info@christianstudy.com
ICQ: 18264495


天国人

返回上一页

歌名 | 首句 | 试听
1. 一切为福音 |  |
2. 大使命 |  |
3. 求主赐复兴之火 | 求主赐复兴之火，求主赐圣灵火焰， |
4. 祷告时候 |  |
5. 你是我神 | 我一生甘心居於你里面 |
6. 全然仰望 | 容我唱出心意， |
7. 将天风吹 |  |
8. 因主深爱 |  |
9. 你的恩典 |  |
10. Medley去去记住去，必要信靠，主赐我异象 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


回响集

返回上一页

歌名 | 首句 | 试听
1. 耶和华是爱 [简谱] | 耶和华是爱，让我安身青草溪水边， | [Midi]
2. 他的应许 |  |
3. 我与你靠紧并肩 |  | [Real]
4. 颂赞他 |  |
5. 日月的倚靠 |  |
6. 不再是我 | 不再是我，乃是主被人信从 |
7. 还我真挚 |  |
8. 在困苦的时候 |  |
9. 全然为你 | 全然为你，诚然为你舍下 |
10. 耶稣是我的希望 | 耶稣是我的希望， |
11. 天路 |  | [Real]
12. 真爱重燃 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 1
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
1. 先求神的国 (Seek Ye First) | 尽为主先放下自已 | [Midi]
1. 神对我真好 | 对我真好 | [Midi]
2. 常存赞美 | 常存赞美 |
3. 神必与共 | 满心欢欣 |
5. 求引领我心 | 求引领我心 | [Midi]
5. 你是得胜的神 | 是我主，双手作出创造， |
7. 荣耀归於耶和华 | 我的心要感谢 |
11. 崇拜主 | 要传扬，赞美你永活著， |
13. 欢呼主基督 | 欢呼主基督，欢呼以马内利； |
14. 赞美上帝 (Thou art worthy) | 赞美上帝 |
15. 元首在前面 (For the Lord is marching on) | 我的主宰，一起往前行 |
17. 主的名多么珍贵 | 主的名是多么的珍贵 |
18. 神啊，颂赞归你 | 神啊！颂赞归你 |
20. 向至高者赞美 | 同心，皆向至高者赞美 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 2
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
1. 就在这天 (This is the Day) | 赞美我主 | [Midi]
2. 让主大能彰显 | 上帝正在营起一支精兵 | [Midi]
3. 颂赞哈利路亚 | 心中歌唱，荣耀颂赞主名， |
5. 单一的主 | 神造出这天地一切 |
6. 欢欣赞颂 | 欢欣歌唱 |
7. 主的圣名 (No Other Name) | 主的圣名，高於世上。 |
9. 欢欣 | 欢欣，心里感谢神 | [Midi]
11. 同心聚集 | 同心聚集，且一起高声唱， | [Midi]
12. 主你的慈爱 (Thy Loving Kindness) | 主你的慈爱比生命更好 | [Midi]
13. 主爱必坚固 (The Steadfast Love of the Lord) | 神爱滔滔，活水匆匆涌流 | [Midi]
14. 全心敬拜 | 全心敬拜，全心歌唱 | [Midi]
15. 他名高於一切 | 在万名之中，他高於一切； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 3
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
1. 耶和华为我预备 | 耶和华是我供应者， |
2. 进到主的家 | 奉靠心中的主宰， |
3. 和撒那 | 和散那，和散那，和散那在那至高处！ | [Midi]
5. 我们来到主面前 | 我们来到主面前，献上衷心的赞美。 |
6. 神！我爱你 (I Love You Lord) | 神，我爱你，全献我歌声 |
7. 愿主为王 | 赞美，高声欢呼：主基督是王。 |
9. 基督，万有之主宰 (Jesus, Name Above All Name) | 基督，万有之主宰 |
10. 尽心尽性赞美他 | 我要尽心尽性来敬拜我主 | [Midi]
11. 全地齐赞颂 | 赞美天父我多爱你 | [Midi]
12. 我心敬慕你 (Father, I adore You) | 我一生爱慕你， |
12. 来荣耀颂赞 | 高声赞颂父神深恩， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 4
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
1. 如鹿的心 | 如鹿的心恳切渴想溪水比我心只想紧靠主， | [Midi]
2. 耶稣，我爱你 | 耶稣，我爱你，我跪拜你面前， |
3. 在我主光亮中 | 在我每次察验你圣洁中 | [Midi]
5. 三一神 | 三一神，我要深爱你， | [Midi]
7. 主恩颂 | 在我心中一片宁静 |
9. 掌管我 (Reign in Me) | 将我心，全让你掌管 |
11. 主啊，你配得受赞美 | 主啊，你配得受赞美 | [Midi]
13. 我尊崇你 | 主耶和华，你是至高超乎全地 | [Midi]
14. 我只想去赞美你 | 我只想去赞美你 |
15. 亲爱的圣灵 | 亲爱的圣灵，再次触摸我。 |
16. 赞美耶和华 | 万国阿，你们都当赞美耶和华 | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 5
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
1. 扬声欢呼赞美 (Shout for Joy and Sing) | 扬声欢呼，赞美称颂我的王 | [Midi]
3. 他是万王之王 (He is the King of Kings) | 他是万王之王， | [Midi]
4. 唱哈利路亚 | 唱哈利路亚， |
5. 我要向山举目 | 我要向高山举目，我的帮助从何而来？ | [Midi]
6. 以色列的圣者 | 以色列的圣者，为我牺牲自己； | [Midi]
7. 真神羔羊 | 上帝儿子圣洁无瑕， |
9. 主啊！你的温柔 | 主啊！你的温柔 | [Midi]
11. 全能父上帝 | 全能父上帝 |
11. 主我高举你的名 | 主我高举你的名 | [Midi]
13. 他是耶和华 | 他是耶和华，创造的主宰， | [Midi]
14. 以赛亚书十二章 | 神啊！你是我的拯救， |
15. 耶稣配得至圣尊荣 | 耶稣，你配得至圣尊荣， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞之歌 6 - 以神为乐
版权属 迎欣出版社 所有，
版权详情请致电(852) 2929 4014

返回上一页

歌名 | 首句 | 试听
6. 耶和华以神为乐带领我们 | 耶和华以喜乐带领我们， | [Midi]
8. 我有这喜乐 | 我有这喜乐，非世界赐给我， | [Midi]
10. 你配得穿戴冠冕 | 你配得穿戴冠冕，在公义里统领万有， |
12. 来充满我 | 来到我心，纯洁的灵， |
14. 在你拥抱里 | 随心轻谱歌给你唱， |
18. 侍立赞美 | 万有都不可与你相比拟， |
20. 我来高举你 | 我来高举你，耶稣我王。 |
22. 荣耀万王之王 (Glory, glory to the King) | 荣耀，荣耀归万王之王； |
24. 非势力才能 | 非势力才能，主说：「乃靠我灵成事。」 |
26. 纯洁的心 (A pure heart) | 纯洁的心，深渴望拥有， |
28. 活祭献呈 | 身心献上，求成为活祭献呈， | [Midi]
30. 来尊崇 | 来尊崇，你是永远当受尊崇， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


Sony 铃声

※　注意　※
  • Sony 铃声 适用于Sony Z系列或采用相同输入方法之Sony 手机使用
  • 电话最多只能save约110个音符(Note)，你不一定要从头入起，可选取想要的部分即可，
  • 如果拍子(Tempo)快(数字越大越快)，首歌播放时间会比较短，拍子慢，首歌会比较长。

  1. 有一位神　试听（拍子：80）

  2. 先求他的国　试听（拍子：120）
    4#* 4#***** 5***** 6* 4#***** 3***** 2* 2***** 3***** 4#** 5* 6***** 5***** 4#* 5***** 4#***** 3** 00 00 4#* 4#***** 5***** 6* 4#***** 3***** 2***** 00000 777**** 2***** 3***** 4#** 5* 6***** 5***** 4#* 5***** 4#***** 3** 2**

  3. 一群大能的子民　试听（拍子：120）

  4. 献上活祭　试听（拍子：140）

  5. 让赞美飞扬　试听（拍子：138）

  6. 除你以外　试听（拍子：76）

  7. 主若是　试听（拍子：120）

  8. 大山可以挪开　试听（拍子：120）

  9. 金和银　试听（拍子：120）

  10. 静候恩主　试听（拍子：120）

  11. 主是我们避难所　试听（拍子：140）

  12. 耶和华以勒　试听（拍子：120）

  13. 伴我成长　试听（拍子：120）

  14. 我要向高山举目　试听（拍子：120）

  15. 我的灯需要油　试听（拍子：140）

  16. 每一日　试听（拍子：120）

  17. 耶和华所定的日子　试听（拍子：140）
    222#***** 222#***** 222#***** 444***** 555** 222#***** 222#***** 222#***** 444***** 555* 555***** 555#***** 555* 444* 444* 555***** 555#***** 555* 444* 444** 222***** 222***** 222***** 222#***** 444** 222***** 222***** 222***** 222#***** 444* 444***** 555***** 444* 222#* 222#* 444***** 555***** 444* 222#* 222#** 1***** 1***** 1***** 1***** 1* 2***** 1***** 666#* 555***** 444***** 222#** 1***** 1***** 1***** 1***** 1* 2***** 1***** 666#* 555* 444** 222#***** 222#***** 222#***** 444***** 555** 222#***** 222#***** 222#***** 444***** 555* 555***** 555#***** 555** 444** 222#** 00

  18. 万王之王万主之主　试听（拍子：140）
    666#* 2#* 2#* 2#* 2#* 2***** 2#***** 4* 2#* 2* 4* 00 4* 4#* 4* 2#* 00 666#* 2#* 2#* 2#* 2#* 2***** 2#***** 4* 2#* 2* 4* 00 4* 4#* 4* 2#* 00 6#** 4#** 7* 6#* 5#* 4#* 4* 5#* 00 5#* 6#* 5#* 4#* 00 6#** 4#** 7* 6#* 5#* 4#* 4* 5#* 00 5#* 6#* 5#* 4#* 00 666#* 2#* 2#* 2#* 2#* 2***** 2#***** 4* 2#* 2* 4* 00 4* 4#* 4* 2#* 00 666#* 2#* 2#* 2#* 2#* 2***** 2#***** 4* 2#* 2* 4* 00 4* 4#* 4* 2#* 00 6#** 4#** 7* 6#* 5#* 4#* 4* 5#* 00 5#* 6#* 5#* 4#* 00 6#** 4#** 7* 6#* 5#* 4#* 4* 5#* 00 5#* 6#* 5#* 4#* 000 00 66#* 77* 77* 77*

  19. 奇异恩典　试听（拍子：140）
    1***** 4* 6**** 4**** 6* 5***** 4* 2***** 1* 1***** 4* 6**** 4**** 6* 5***** 11** 0 6***** 11***** 00000 6**** 11**** 6**** 4* 1***** 2***** 00000 4**** 4**** 2**** 1* 1***** 4* 6**** 4**** 6* 5***** 4**

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495


爱我愿意
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 一切歌颂赞美 [简谱] | 一切歌倾赞美，都归我主我的神， | [Midi]
2. 一世跟随你 [简谱] | 求你教示阮数算家己的日子 | [Midi]
3. 平安的七月夜 [简谱] | 夜星在天上闪闪烁， | [Midi]
4. 我的心，你要称颂耶和华 [简谱] | 我的心，你要称颂耶和华，不可忘记他的恩 | [Real][Midi]
5. 我对你的爱永不变 [简谱] | 你开了我的耳我的眼 |
6. 注目看耶稣 [简谱] | 凡劳苦重担，当亲近耶稣， | [Real][Midi]
7. 起来吧！ [简谱] | 起来吧！神的儿女， | [Real]
8. 彩虹下的约定 [简谱] | 我空虚的心灵 | [Midi]
9. 这是耶和华所订的日子 [简谱] | 这是耶和华，这是耶和华 |
11. 给我清洁的心 [简谱] | 求你按你的慈爱怜恤我， |
12. 爱，我愿意 [简谱] | 十字架上的光芒 |
13. 与你有约 [简谱] | 这是永恒的约定 你可不要忘记 |
14. 赐我自由 [简谱] | 赐自由的灵啊 |
15. 馨香晚祭 | 耶和华 我的避难所 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


单单爱慕你
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 单单爱慕你 |  |
2. 复兴圣洁 [简谱] | 主愿你复兴我，心中的圣洁， |
3. 我亲爱的耶稣 | 主，愿你复兴我，心中的圣洁， |
4. 展开清晨的翅膀 [简谱] | 主耶和华，你已经鉴察了我。 |
5. 主的恩典乃是一生之久 | 圣灵啊，求你来，我软弱你明白， | [Midi]
6. 耶稣，我的耶稣 [简谱] | 我的神，我要永远在你的怀里， |
7. 赞美之泉 [简谱] | 从天父而来的爱和恩典， | [Real][Midi]
8. 我爱你，我主 | 我爱你，爱你，爱你， |
9. 求告你名 |  |
10. 被爱 |  |
11. 秋雨之福 | 主耶和华，我愿常住在你的殿中， |
12. 单单爱慕你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 - 其他
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
一生只为你 | 我一生只为你，情愿抛开所有来爱你， |
生命的凯歌 [简谱] | 曙光乍现天空中一片明亮 |
如果耶稣没有来 | 如果耶稣没有来，试探来临谁能救助， |
哈利路亚 [简谱] | 哈利路亚，哈利路亚， |
复活 | 十架，各各他，主宝血为我流下。 |
苏醒 [简谱] | 第一线曙光划破天际， |
圣诞之愿 | 闭上眼许个愿，但愿以后没有泪水， |
举目向山 [简谱] | 来！我们举目向山， |
听我的祷告 | 听我的祷告，听我的恳求。 |
我要仰望耶和华 [简谱] | 我要仰望耶和华，要等候那救我的神。 |
兴起为耶稣 [简谱] | 兴起发光，神的子民，主的荣光，照耀全地， |
夏夜 | 哇哦！阿公，你看！ |
坐在宝座上圣洁羔羊 [简谱] | 坐在宝座上圣洁羔羊 |
新天新地 [简谱] | 黑夜过去，万民欢喜， |
摇啊摇 [简谱] |  |
快乐颂 [简谱] | 欢欣欢欣齐来敬拜， |
我和我的家 [简谱] |  |
我的上帝我的王 [简谱] |  |
时刻赞美主 [简谱] | 清晨我要歌颂赞美你我主， | [Midi]
耶和华所定的日子 [简谱] | 这是耶和华，这是耶和华， |
耶和华的心 [简谱] |  |
举起双手来赞美 [简谱] |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 GLOW系列 1 - 差遣我
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
6. 差遣我 |  |
6. 差遣我[英] |  |
8. 差遣我[日] |  |
13. G.L.O.W.世代 |  |
14. 主领我路 |  |
17. 生命剧场 |  |
18. 天天赞美 |  |
21. 光明之子 [简谱] | 你的汗，你的泪，你的血 | [Real]
23. 最深爱的主 | 奇妙恩典，奇妙作为， |
25. 喜乐的旋律 |  |
27. 紧紧抓住你 |  |
29. 永远唱著赞美 |  |
30. 祝你生日快乐 |  |
33. 如果耶稣没有来 | 如果耶稣没有来，试探来临谁能救助， |
35. 主啊，我要跟随你 |  |
36. 万国得知你的救恩 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 1 - 让赞美飞扬
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
5. 全然向你 [简谱] | 当赞美的旋律响起 | [Real][Midi]
6. 光明之子 [简谱] | 你的汗，你的泪，你的血 | [Real]
7. 有一位神 [简谱] | 有一位神，有权能创造宇宙万物， | [Real][Midi]
10. 新造的人 (A New Creation) [简谱] | 飞越时空的领域 |
13. 谁能像你 [简谱] | 谁能像你承担我忧虑 | [Real]
18. 赞美之泉 [简谱] | 从天父而来的爱和恩典， | [Real][Midi]
21. 生命的舵手 [简谱] | 年轻，一艘扬帆初航的船 |
24. 赞美从心而出 [简谱] | 赞美从心而出，从一颗简纯爱主的心出。 |
27. 让赞美飞扬 [简谱] | 在这美丽的时刻， | [Real][Midi]
30. 如鹰展翅上腾 [简谱] | 疲乏的，他赐能力；软弱的，他加力量； |
33. 万军之耶和华 [简谱] | 万军之耶和华，我的心肠我的肉体 | [Real][Midi]
34. 我们是光明之子 [简谱] | 我们是光明之子，圣灵在我们的心间 | [Real]
39. 唯有主耶稣的宝血 [简谱] | 如何使我脱罪恶 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 2 - 耶和华祝福满满
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
8. 除你以外 (Whom have I But You) [简谱] | 除你以外，在天上我还能有谁？ | [Midi]
9. 从今天起 [简谱] | 在惊慌的时候，是你抚平我不安的心 | [Real][Midi]
17. 牺牲的爱 [简谱] | 在十字架上，你为我舍命 |
24. 爱喜乐生命 [简谱] | 时空不能隔绝他的爱 | [Midi]
25. 认识你真好 [简谱] | 如同朝露中的小草 | [Real]
29. 主赐福如春雨 [简谱] | 你赐的福如春雨 |
35. 耶和华祝福满满 [简谱] | 田中的白鹭丝，无欠缺什么； | [Midi]
38. 你们要赞美耶和华 [简谱] | 你们要赞美耶和华 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 3 - 苏醒
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
4. 起来吧！ [简谱] | 起来吧！神的儿女， | [Real]
14. 兴起发光 (Arise and Shine) [简谱] | 最高的山峰为他矗立， | [Real]
20. 主我敬拜你 [简谱] | 主我敬拜你，敞开在你的面前， | [Real]
22. 注目看耶稣 [简谱] | 凡劳苦重担，当亲近耶稣， | [Real][Midi]
26. 丰盛的人生 [简谱] | 若是你有劳苦重担，可以交托给耶稣。 | [Real]
30. 平安的七月夜 [简谱] | 夜星在天上闪闪烁， | [Midi]
32. 给我清洁的心 [简谱] | 求你按你的慈爱怜恤我， |
40. 我的心，你要称颂耶和华 [简谱] | 我的心，你要称颂耶和华，不可忘记他的恩 | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 4 - 彩虹下的约定
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
1. 寻找 [简谱] | 我曾经像一只小小飞鸟 | [Midi]
3. 是耶稣 [简谱] | 你是否渴望得著那满足的喜乐 |
11. 爱，我愿意 [简谱] | 十字架上的光芒 |
12. 与你有约 [简谱] | 这是永恒的约定 你可不要忘记 |
13. 一世跟随你 [简谱] | 求你教示阮数算家己的日子 | [Midi]
14. 耶稣恩友 [简谱] | 耶稣是我亲爱朋友 担当我罪与忧愁 |
15. 赐我自由 [简谱] | 赐自由的灵啊 |
16. 馨香晚祭 [简谱] | 耶和华 我的避难所 |
19. 天父的孩子 [简谱] | 永远你是我的孩子 |
23. 为中国祈祷 | 为中国祈祷，为中国呼吁， |
28. 一切歌颂赞美 [简谱] | 一切歌倾赞美，都归我主我的神， | [Midi]
31. 彩虹下的约定 [简谱] | 我空虚的心灵 | [Midi]
33. 耶和华你是我的神 [简谱] | 耶和华你是我的神 | [Midi]
36. 激起生命的浪花 [简谱] | O Ho Hi Yah Ya! O Hi Yeh Ya! (2x) O Ho! |
37. 我对你的爱永不变 [简谱] | 你开了我的耳我的眼 |
41. 这是耶和华所定的日子 [简谱] | 这是耶和华，这是耶和华 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 5 - 全新的你
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
序曲 |  |
11. 全新的你 [简谱] | 你说阴天代表你的心情， | [Midi]
13. 耶稣爱你 [简谱] | 这世界有个千年不变道理 | [Midi]
15. 彼此相爱 [简谱] | 让我们彼此相爱 |
17. 复兴的火 [简谱] | 复兴的火焰正燃烧 |
19. 天堂在我心 [简谱] | 谁说，沉睡已久的花蕾不能绽放一季缤纷？ | [Midi]
20. 我主我的神 [简谱] | 我主我的神 |
22. 年岁的冠冕 [简谱] | 清早时 我要歌唱你慈爱 |
23. 荣耀都归你 [简谱] | 哈利路亚，荣耀归宝座羔羊， |
24. 进入你的同在 [简谱] | 让我进入主你的同在 |
26. Into Your Presence | Let me enter into Your presence, |
27. 把冷漠变成爱 [简谱] | 你的眼是否被太多 |
28. 耶和华你是我的神 | 耶和华你是我的神 | [Midi]
30. 我一生要赞美你 [简谱] | 高唱主我爱你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 6 - 全能的创造主
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
7. 全能的创造主 [简谱] | 你使天空绚丽大地富足， |
8. 永活全能的神 [简谱] | 他已胜过黑暗权势， |
9. 复兴的火 [简谱] | 复兴的火焰正燃烧 |
11. 献上自己为祭 [简谱] | 献上自己为祭 | [Midi]
12. 主，恳求你 [简谱] | 主，求你察看我，试验我， |
13. 求你仰起脸来 [简谱] | 耶和华我的神啊！ |
15. 愿你国降临 [简谱] | 愿你国降临，你旨意成全， |
17. 我心要称谢耶和华 [简谱] | 我心要称谢耶和华， |
18. 云上太阳 [简谱] | 无论是住在美丽的高山， | [Midi]
19. 倾听我的心 [简谱] | 当我悲伤难挨， |
21. 常常喜乐 [简谱] | 常常喜乐，向主高歌 |
24. 专心仰望耶稣 [简谱] | 既然有这么多见证人，像云彩围绕著我们， |
26. 黑暗中的光芒 [简谱] | 你是黑暗中的光芒， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 7 - 展开清晨的翅膀
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
6. 主祷文 [简谱] | 我们在天上的父，愿人都尊你的名为圣， |
9. 在你手中 [简谱] | 耶和华我的神，你是我的神， |
11. 复兴圣洁 [简谱] | 主愿你复兴我，心中的圣洁， |
13. 更深渴慕你 [简谱] | 主我爱你，愿更深渴慕你， |
15. 如果你想知道 [简谱] | 如果你想知道爱在那里， |
16. 耶稣，我的耶稣 [简谱] | 我的神，我要永远在你的怀里， |
19. 万国祷告的殿 [简谱] | 这称我名下的殿，必成为万国祷告的殿， |
21. 我愿触动你心弦 [简谱] | 每当我来到主你宝座前， |
22. 展开清晨的翅膀 [简谱] | 主耶和华，你已经鉴察了我。 |
25. 弹琴唱诗赞美你 | 我要弹琴歌唱称颂你名，因为你大作力真奇， |
25. 弹琴歌唱赞美你 | 我要弹琴歌唱称颂你名， |
27. 愿你荣耀国度降临 [简谱] | 主我们谦卑屈膝，来跟随你的话语， |
30. 耶稣，超乎万名之名 [简谱] | 主耶稣，至圣者，和平之子，公义真神， |
34. 我亲爱的耶稣 | 主，愿你复兴我，心中的圣洁， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 8 - 让爱走动
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
6. 陪我走 | 我不用再逃避，我不用再难过， |
8. 在主爱中 | 清晨朝阳，天空照耀，仿佛对我微微笑， |
11. 你真伟大 [简谱] | 我灵歌唱，赞美救主我神， | [Midi]
13. 奇妙的爱 | 奇妙的爱，何等长阔高深， |
14. 仰望恩典 | 每一天，每一夜，每一分钟， |
18. 秋雨之福 | 主耶和华，我愿常住在你的殿中， |
20. 让爱走动 [简谱] | 走过伤心，走过泪水， | [Midi]
24. 愿为主闪亮 | 我只是浩瀚沙海中的一粒沙，渺小且缺乏， |
26. 我爱你，我主 | 我爱你，爱你，爱你， |
28. 宝座前的敬拜 | 进入你至圣所，瞻仰你荣美， |
30. 你使我双脚跳舞 | 全地都向耶和华发出大声欢呼， |
32. 改变我，改变世界 | 许多次，我就象是那浮云， |
34. 这一生最美的祝福 | 在无数的黑夜里，我用星星画出你， |
36. 主的恩典乃是一生之久 | 圣灵啊，求你来，我软弱你明白， |
38. 万物充满你的恩典 | 春风吹来一阵玉兰花香味， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


赞美之泉 9 - 深触我心
版权属 赞美之泉音乐事工 所有

返回上一页

歌名 | 首句 | 试听
6. 一生爱你 | 亲爱的宝贵耶稣 | [Real]
7. 深触我心 | 耶稣 诚然担当我们的忧患 | [Real]
8. 进入丰盛 | 盗贼来，无非偷窃毁坏， | [Real]
10. 进入丰盛·圣诗版 | 盗贼来，无非偷窃毁坏， |
13. 深深爱你 | 我生命中最渴望的一件事 | [Real]
14. 慈爱天父 | 慈爱天父，与我相遇， | [Real]
16. 看见复兴 | 我们是你的百姓 | [Real]
18. 荣耀羔羊 | 荣耀啊！荣耀羔羊， | [Real]
19. 亲爱的圣灵 | 亲爱的圣灵，来充满我， | [Real]
20. 求主充满我 | 主！我来寻求你的面， | [Real]
21. 凡事都能做 | 信是未曾看见， | [Real]
22. 我全心颂赞 | 当我抬头见你 | [Real]
24. 圣洁的敬拜 | 燃烧我们的心 | [Real]
26. 你是配得赞美 | 你是配得赞美， | [Real]
28. 迈向新的生命 | 在这黑暗的时代，我活在其中， | [Real]
32. 我的救赎者活著 (My Redeemer Lives) | 我知道我的救赎者活著， | [Real][Midi]
34. 我的救赎者活著·圣诗版 |  |
36. 主的喜乐是我力量 | 主喜乐是我的力量 | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


无言的赞颂
版权属 弥赛亚音乐中心 所有

返回上一页

歌名 | 首句 | 试听
1. 刚强壮胆 | 刚强壮胆不要□惧， | [Midi]
1. 齐共去宣告 | 齐共去宣告救主已临在当中， |
2. 无言的赞颂 | 无言，无语，亦无声音可听 | [Midi]
3. 一首赞美的诗歌 | 愿那赞美的声音，在这空间响遍， | [Midi]
4. 他等待你 | 知不知此际耶稣 |
5. 谁像耶稣 | 谁像耶稣，岩石一般坚固， | [Midi]
6. 不可能的你 | 在人不能！在你凡事都能！ |
7. 若然没有你 | 若然没有你，朝晖将不可得再现； | [Midi]
8. 圣灵於心里 | 永远在我心灵中 |
9. 求赐复兴之火 | 求主赐复兴之火 | [Midi]
11. 求 | 我的主，是你的教导 |
12. 愿你国度降临 | 永久不变万千世代 |
13. 不变以马内利 | 以马内利，神同在不会终止； | [Midi]
14. 你民是我民 | 请开我的眼，明了你异象 | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


恩颂圣歌
版权属 福音证主协会 所有

返回上一页

歌名 | 首句 | 试听
1. 颂赞永不停 | 颂赞慈爱天父 |
2. 求主来临 | 天父，求你来临 |
3. 圣哉三一 | 圣哉，圣哉，圣哉 |
4. 圣哉三一 | 圣哉，圣哉，圣哉 |
5. 万族颂主 | 普天之下万族万邦 |
6. 颂赞我们的神 | 颂赞我们所尊的神 |
7. 神在圣殿中 | 上主在他圣殿，上主在他圣殿 |
8. 不变真道 | 上帝昔藉先知说话 |
9. 称颂上主 | 称颂上主 |
10. 全能真神 (Holy, Holy) | 圣哉，圣哉！圣哉，圣哉！ |
11. 荣耀三一神 (Glorify Thy Name) | 父，我们爱你 |
12. 深知主恩永不尽 | 深知主恩永不尽 |
13. 天父，我尊崇你 | 天父，我尊崇你 |
14. 感谢赐恩真神 | 感谢赐恩真神 |
15. 高歌颂主 | 平安、荣耀、亲爱主 |
16. 至圣上帝 | 至圣上帝 |
17. 称颂创造主 | 我要称颂创造之神 |
18. 亚伯拉罕之神 | 惟你统管万方──亚伯拉罕之神 |
19. 万福源头 | 恩典上帝 |
20. 来敬拜谢恩 | 来敬拜谢恩 |
21. 斋肃立称颂主 | 斋肃立称颂主 |
22. 上主作王 | 上主作王 |
23. 我灵颂赞天上君王 | 我灵颂赞天上君王 |
24. 在圣洁中敬拜主 | 当在荣美圣洁中俯伏敬拜上主 |
25. 真神威严可畏 | 主，你使我惊叹赞美 |
26. 我们敬拜天父 | 来敬拜施恩真神 |
27. 齐歌颂真神 | 齐歌颂真神 |
28. 独一的真神 | 不朽灭，不可见 |
29. 颂赞永生神 | 同赞美主名称 |
30. 你信实真广大 | 你信实真广大 |
31. 你配受崇拜 | 配受崇拜，配受崇拜， |
32. 称颂独一真神 | 齐来称颂独一真神 |
33. 歌颂上主 | 献唱新歌称颂上主 |
34. 衷心称颂上主 | 衷心称颂上主，倾尽我一切尊主为圣！ |
35. 当称颂主 | 当称颂主 |
36. 哈利路亚！上帝作王 | 哈利路亚！来同声欢颂 |
37. 颂神奇恩 | 远超称颂的真神 |
38. 来赞美我天父 | 来赞美我天父 |
39. 赞美真神 | 赞美！赞美！ |
40. 我要感谢上主 | 我要感谢上主，万国中尊他圣名， | [Midi]
41. 我尊崇你 | 主，你至尊， |
42. 欢腾庆贺 | 来欢腾拍掌庆贺 |
43. 齐来欢颂 | 齐来欢颂，赞美真神 |
44. 当赞美耶和华 | 当赞美耶和华，到他圣所齐颂扬， |
45. 我们称颂上主 | 我们称颂上主 |
46. 赞美真神创造主 | 赞美真神，全能创造主 |
47. 颂主权能 | 我歌颂至高神权能 |
48. 播种收成 | 农夫辛劳动耕种 |
49. 一切美丽光明物 | 一切美丽光明物 | [Midi]
50. 一切美丽光明物 | 一切美丽光明物 |
51. 这是天父世界 | 这是天父世界，我们侧耳静听， | [Midi]
52. 你真伟大 | 上帝我主 |
53. 思主奇工 | 主，你展开光辉灿烂的夜空 |
54. 齐颂赞他 | 赞美真神！天使歌颂 |
55. 天恩歌 | 我天上父亲真慈悲啊 |
56. 欢呼歌颂施恩神 | 我们当存喜乐心 |
57. 候主得力 | 你岂未知 |
58. 千古保障 | 主是圣徒历代援助 |
59. 不绝赞美真神 | 不绝颂恩赞美真神 |
60. 施恩之神 | 伟大真神 |
61. 上帝作为奇妙深奥 | 上帝按他奇妙安排 |
62. 上帝之爱 | 上帝爱心真挚 |
63. 永恒圣光 | 永恒圣父， |
64. 永恒圣光 | 纯光圣父， |
65. 传扬上帝旨意 | 上帝按他旨意运行 |
66. 荣耀归於真神 | 荣耀归於真神，他亲成奇工 |
67. 神旨意永坚定 | 神旨意不落空 |
68. 颂主创造美好 | 壮观辉煌满穹苍 |
69. 神的真道 | 神的真道藉他工作显於人间每角落 |
70. 我心颂主伟大 | 我灵扬声！ |
71. 神慈爱 | 神慈爱！越时空界限， |
72. 主亲作保障 | 主亲作保障、力量 |
73. 上帝威严 | 上帝呼喊 |
74. 仁慈父神 | 仁慈父神 |
75. 主是磐石 | 主是磐石，坚固盾牌， |
76. 远在太初前 | 父啊，你远在太初前 |
77. 颂赞上帝荣光 | 上帝，我们颂赞你荣光！ |
78. 谁圣洁像主 | 主至圣，谁圣洁像他？ |
79. 尊主为大 | 荣光归与主，尊他为大！ |
80. 你要安静 | 你要安静，当知我是神， |
81. 上帝独生爱子 | 上帝所爱 |
82. 颂主慈恩 | 耶稣，奇妙、尊荣之王 |
83. 荣耀颂赞归基督 | 荣耀、颂赞归基督， |
84. 恩主荣美 | 联合荣美名声 |
85. 宇宙同歌颂 | 齐来响应喜乐颂歌 |
86. 耶稣最佳美 | 耶稣最佳美 |
87. 同颂救赎主 | 愿万口千舌同歌唱 |
88. 神的慈爱 | 至圣恩爱超越万爱 |
89. 神的慈爱 | 神慈爱， |
90. 耶稣的忠仆 | 耶稣的忠仆 |
91. 当爱基督 | 当爱基督 |
92. 主名至宝 | 耶稣圣名 |
93. 拥戴耶稣为王 | 拥戴耶稣权威圣名 |
94. 拥戴耶稣为王 | 拥戴耶稣权威圣名 |
95. 耶稣尊名超越万名 | 耶稣尊名超越万名 |
96. 拥戴荣耀羊羔 | 拥戴荣耀羊羔！ |
97. 颂扬耶稣圣名 | 万膝因耶稣名 |
98. 颂扬耶稣圣名 | 万人闻主召声 |
99. 称颂至圣上主 | 深渊歌唱 |
100. 耶稣永不变 | 昔、今、将来 |
101. 颂他！颂他！ | 颂他！颂他 |
102. 向耶稣献颂扬 | 晨彩淡抹天空 |
103. 哈利路亚，歌颂耶稣 | 哈利路亚，歌颂耶稣 |
104. 来信从主耶稣 | 来信从主耶稣 |
105. 耶稣尊名奇妙 | 耶稣尊名奇妙 |
106. 耶稣在万名上 | 耶稣，名远超万名 |
107. 若非为爱 | 若非为爱，他必不用降世 |
108. 敬拜尊崇耶稣 | 敬拜尊崇耶稣，使荣光归於天父上帝， |
109. 生命、真理、道路 | 生命、真理、道路 |
110. 唱哈利路亚颂赞主 | 唱哈利路亚颂赞主 |
111. 荣耀主竟屈尊 | 柔和谦卑的人 |
112. 耶稣是君王 | 拥戴耶稣！来尊你为君王 |
113. 基督是主 | 威严至圣尊称 |
114. 我有救赎恩主 | 我有救赎恩主 |
115. 主作王 | 美好脚踪 |
116. 耶稣是主 | 万物同颂 |
117. 基督配受称颂 | 基督，基督 |
118. 拥戴耶稣 | 耶稣，我们尊崇你 |
119. 向基督欢呼 | 向基督欢呼 |
120. 高天述主荣耀 (All Heaven Declares) | 高天述说复活基督所显光辉， | [Midi]
121. 向君王欢呼 | 向君王欢呼 | [Midi]
122. 和散那 | 和散那，和散那，和散那在至高处！ | [Midi]
123. 耶稣我主 | 耶稣我主 |
124. 荣耀的王成肉身 | 荣耀的王成肉身 |
125. 肃静迎主 | 凡有虚气都当肃静 |
126. 众信徒当欢欣 | 众信徒当欢欣 |
127. 以马内利，恳求降临 | 以马内利，恳求降临 |
128. 儿童颂主诞生 | 在这天，各地方， |
129. 圣诞佳音 | 旷野地方 |
130. 佳音报牧人 | 夜间牧人轮更看羊 |
131. 敬拜基督新生王 | 天使从那光荣高处 |
132. 良辰临到 | 良辰临到！ |
133. 聆听天使报佳音 | 聆听天使报佳音 |
134. 众信徒齐欢腾 | 众信徒齐欢腾 |
135. 平安夜 | 平安夜 |
136. 马槽圣婴 | 马槽中圣婴 |
137. 敬拜圣婴 | 星宿之冠 |
138. 伯利恒圣婴 | 冰天雪地马槽床 |
139. 从前大卫城中 | 从前大卫城中街上 |
140. 东方博士朝见救主 | 东方博士朝见救主 |
141. 寒冷娄清冬夜 | 寒冷娄清冬夜 |
142. 小伯利恒 | 小伯利恒，你多安宁 |
143. 小伯利恒 | 小伯利恒寂静无声 |
144. 主离开高天 | 主离开高天 |
145. 愿蒙主引领 | 昔日博士心欢畅 |
146. 何等圣婴 | 何等圣婴 |
147. 微小圣婴 | 微小圣婴 |
148. 马槽歌 | 凄清的马槽里 |
149. 马槽歌 | 在远远马槽里 |
150. 马槽歌 | 在远处一马槽 |
151. 登山去宣扬喜讯 | 登山去宣扬喜讯 |
152. 丰富的主 | 丰富的主 |
153. 宇宙齐崇拜 | 星、月、太阳 |
154. 神圣婴孩 | 多安宁， |
155. 星光灿烂 | 星光灿烂夜漫长 |
156. 回应救主诞生 | 没有牧羊的人 |
157. 主昔日无居所 | 在旅店无房间迎圣婴降临 |
158. 歌颂救主诞生 | 歌唱主诞生的喜讯 |
159. 马棚禾堆上 | 看哪，他躺卧在禾草堆 |
160. 在伯利恒 | 很久以先在伯利恒 |
161. 基督恩爱 | 渊深莫测──基督恩爱 |
162. 求主医治 | 从前救主医治施恩 |
163. 医治的主 | 救主往昔亲到世上 |
164. 主降生人间 | 基督，你曾离开高天 |
165. 倒空荣光 | 倒空荣光 |
166. 耶稣受难 | 遥远地方有一座城 |
167. 救主受难 | 耶稣圣首负创伤 |
168. 主被卖受害 | 耶稣，你究竟如何得罪他人 |
169. 我要歌颂主爱 | 我要歌颂主爱 |
170. 耶稣因河流宝血 | 我救主何竟倾宝血 |
171. 耶稣因河流宝血 | 耶稣因何倾流宝血 |
172. 思念十架 | 每逢静思耶稣十架 |
172. When I survey the wondrous cross | When I survey the wondrous cross |
173. 思念十架 | 每当思念十架之爱 |
173. When I survey the wondrous cross | When I survey the wondrous cross |
174. 主，我思念你 | 我主耶稣 |
175. 人子耶稣背罪担 | 人子耶稣经忧患 |
176. 宝贵救主 | 「忧伤人子」他尊名 |
177. 奇妙难测之恩 | 难测之恩 |
178. 十架之主 | 忧患十架、耶稣十架 |
179. 在主十架恩荫下 | 在主十架恩荫下 |
180. 主因我受难 | 啊，谁竟狠心打你 |
181. 羔羊代价 | 人灵魂价比天高 |
182. 紫袍荆冕 | 紫袍荆冠、一根芦苇一兵丁戏弄耶稣 |
183. 君尊义仆 (The Servant King) | 贫穷婴孩天上来 | [Midi]
183. The Servant King | From heav'n You came, helpless Babe | [Midi]
184. 请看主荣美 | 请看耶稣救主荣美 |
185. 耶稣为爱受难 | 来看他，来看他，看耶稣为爱受难； | [Midi]
186. 哈利路亚感谢天父 | 哈利路亚，感谢天父 |
187. 颂主得胜 | 奋斗告终 |
188. 耶稣今日已复活 | 人间天庭同高歌 |
189. 主在高天掌权 | 颂扬主升天之日 |
190. 主耶稣复生得胜 | 主耶稣复生得胜 |
191. 我心确知救主活著 | 我心确知救主活著 |
192. 众生中保 | 上帝居所 |
193. 主复活 | 静卧阴森坟墓──主耶稣基督 |
194. 荣耀归与你 | 得胜的君王 |
195. 他是主 | 主耶稣 |
196. 基督、救主、君王 | 基督、救主、君王 |
197. 他如羔羊在刀下 | 你如羔羊在刀下 |
198. 称谢复活主 | 哈利路亚，哈利路亚 |
199. 普世欢腾 | 天下欢庆！ |
200. 万国必尊主为王 | 阳光所照万国万方 |
201. 欢欣颂主作王 | 欢欣敬拜基督 |
202. 看，他驾云降临 | 看，他驾云降临地上； |
203. 历代期望的基督 | 历代期望 |
204. 仰瞻人子 | 信徒，瞻望光辉景象 |
205. 恭贺受膏者 | 来恭贺大卫子孙 |
206. 我并不知 (I Cannot Tell) | 我并不知为何天使的君王， | [Midi]
207. 威荣主 (Majesty) | 威荣主！当敬拜威荣主！ |
208. 万族相聚主前 | 万族万邦从各方相聚主前 |
209. 那天临到 | 日必化黑 |
210. 新天新地 | 我遥观新的天与地 |
211. 愿耶稣掌权 | 愿耶稣掌权 |
212. 主，愿你爱亲临 | 主，愿你爱亲临 |
213. 主从天施恩降临 | 高天的主施恩而来， |
214. 主从天施恩降临 | 主，你从天施恩降临 |
215. 恳求永生上帝的灵 | 恳求永生上帝的灵 |
216. 求圣灵降临 | 垂听祷声 |
217. 主灵气，吹我心 | 主灵气，吹我心 |
218. 恳求引领 | 道路分岔 |
219. 求圣灵光照 | 开我眼目 |
220. 愿圣灵使我复兴 | 愿圣灵使我复兴 |
221. 赞美圣灵 | 赞美真神 |
222. 真神的灵充满我 | 真神的灵充满我 |
223. 圣灵的充满 | 不改变，永纯洁， |
224. 求圣灵吹我 | 清洁的灵，求你吹我， |
225. 穹苍述说真神荣耀 | 穹苍述说真神荣耀 |
226. 上主恩言 | 慈悲父亲所赐恩言 |
227. 坚固根基 | 主圣徒 |
228. 上主真道成肉身 | 上主真道成肉身 |
229. 求主擘永生粮 | 求你擘永生粮 |
230. 静候主慈声 | 我在静中等候主说话慈声 |
231. 福音确据 | 这就是主所交付的事实 |
232. 当听主言 | 主已宣告 |
233. 求主永相偕 | 主耶稣──真光、生命泉 |
234. 主恩深宏 | 恩泽深宏倾不尽 |
235. 歌颂主恩 | 我歌颂主盟约之爱 |
236. 歌颂主恩 | 我歌颂主盟约的爱 |
237. 像我这样 | 像我这般：一无依凭 |
238. 主爱众生 | 珍贵灵魂 |
239. 聆听恩爱信息 | 聆听恩爱信息 |
240. 非靠自己 | 我灵魂得拯救 |
241. 回应主呼召 | 我闻耶稣慈声呼召 |
242. 回应主呼召 | 我闻救主耶稣召声 |
243. 我来归从你 | 脱离烦忧 |
244. 万古磐石 | 万古磐石为我裂 |
245. 我罪得赦免 | 我罪得赦免 |
246. 赎价已付 | 赎价已付 |
247. 这爱何等难测 | 这爱何等难测 |
248. 预备道路 | 预备道路 |
249. 基督是稳固根基 | 主基督蒙天父拣选 |
250. 锡安圣城 | 荣耀美事宣诵不停 |
251. 教会独一的基础 | 教会独一的基础 |
252. 齐建神殿 | 亲尝主慈恩的信众 |
253. 信徒合一 | 颂赞救主亲赎百姓 |
254. 上帝必建立教会 | 上帝必建立坚强的教会 |
255. 主的居所何等可爱 | 万军之主，你居所 |
256. 信仰颂 | 我们信圣父永生神 |
257. 奉献圣殿 | 今恭敬将这圣殿奉献归与圣父 |
258. 相交在主爱中 | 相交在主爱中 |
259. 彼此饶恕 | 你教我呼求 |
260. 聚集主前 | 我们来崇拜 |
261. 分享主爱 | 让我们分享主恩爱 | [Midi]
262. 充满主馨香 | 愿这地方充满救主馨香 |
263. 称颂恩主 | 我今称颂恩主耶稣 |
264. 别离歌 | 愿主相偕直到再会面 |
265. 生命真粮 | 被钉擘开的生命真粮 |
266. 以爱回应 | 我身体破碎 |
267. 亲与主见面 | 恩主，我如今与你面对面 |
268. 蒙主邀请而来 | 主，蒙你邀请 |
269. 念主舍命之恩 | 蒙主眷爱、释放、赦免 |
270. 来同心赞美主 | 齐来赞美，来同心赞美主， |
271. 生命主 | 主，你降临，谦卑亲近人 |
272. 共享恩筵 | 应基督邀请前来 |
273. 我确知主已复活 | 我确知道主耶稣已复活 |
274. 凭信心领主餐 | 凭信心领受主圣体、宝血 |
275. 婚礼祝颂 | 愿耶稣我主的恩惠 |
276. 完善恩爱 | 完善恩爱 |
277. 求赐福佳偶 | 掌管人生、恩爱的主 |
278. 快乐的家 | 快乐的家 |
279. 百般恩爱从主来 | 听你呼召 |
280. 传扬福音 | 我要传扬恩典福音 |
281. 赐我信心 | 求主赐我专一的信 |
282. 兴起为主 | 起来，奋起为救主， |
283. 高举十架 | 同宣主爱 |
284. 赶快传道 | 当快完成教会崇高大使命 |
285. 谁愿归主阵营 | 谁愿归主阵营 |
286. 面对未收的庄稼 | 面对未收的庄稼 |
287. 主，垂顾教会的需要 | 主，垂顾教会的需要 |
288. 宇宙之主 | 宇宙主 |
289. 宣主尊荣 | 权威的真神 |
290. 奉主差遣 | 你们奉差 |
291. 前来靠主 | 前来靠主 |
292. 愿你的国降临 | 天上的父神 |
293. 服侍他人 (Whatsoever You Do to the Least) | 你若服侍他人 |
294. 我心愿蒙主光照 | 我心愿蒙主光照 |
295. 让你心破碎 | 让世界的切需使你心破碎 |
296. 万国当拜他 | 万国尊位 |
297. 万国当拜他 | 万般权威全归耶稣 |
298. 愿遵主使命 | 感谢上主颁使命 |
299. 助我们彼此接受 | 助我们彼此接受 |
300. 用我将你平安栽种 | 用我将你平安栽种 |
301. 求复兴教会 | 怜恤、复兴教会 |
302. 振作你心 | 振作你心 |
303. 求赐福教会 | 赐恩真神 |
304. 教会的主 | 教会的主，求你使我们更新 |
305. 更要尽心 | 我未尽心认识恩主 |
306. 生命灵气 | 生命灵气吹我们身心 |
307. 慈悲仁爱上帝 | 慈悲仁爱上帝 |
308. 我的灯需要油 | 我的灯需要油 |
309. 求主重彰荣耀 | 愿你尊名荣耀重彰世上 |
310. 愿主国降临 | 请看，云雾积聚遮空， |
311. 真光普照 | 爱的光今日照耀人间 |
312. 挑旺火焰 | 同行迈进 |
313. 求主施恩怜悯 (Lord, Have Mercy on Us) | 求主施恩怜悯 |
314. 求主施恩洁净 | 求施恩使我得洁净 |
315. 永生善牧 | 永生善牧爱他小羊 |
316. 耶稣你最宝贵 (Jesus, Priceless Treasure) | 耶稣你最宝贵 |
317. 主耶和华是我牧者 | 主耶和华是我牧者 |
318. 静思主恩 | 每当我灵苏醒仰盼 |
319. 我不以主为耻 | 我并不以主为羞耻 |
320. 耶稣宝血 | 耶稣宝血 |
321. 欢欣之日 | 何等欢欣 |
322. 我竟蒙恩 | 我竟蒙恩 |
323. 隐藏之源 | 主，你是我安息隐源 |
324. 奇异恩典 | 奇异深恩 |
325. 蒙主拣选 | 主，是你先拣选我 |
326. 稳固磐石 | 基督宝血 |
327. 我要称颂基督 | 我要称颂基督 |
328. 跟从耶稣 | 跟从耶稣 |
329. 欠主重债 | 当尘世如飞逝去 |
330. 我一生亲蒙主引导 | 照你的心意塑造我心 |
331. 安稳在耶稣怀内 | 安稳在耶稣怀内 |
332. 仁爱君王是我善牧 | 仁爱君王是我善牧 |
333. 主赐平安 | 岂有平安 |
334. 常居属天的爱中 | 常居属天的爱中 |
335. 他带领我 | 他带领我 |
336. 别无羊羔 | 别无名号 |
337. 我深知相信的是谁 | 我不知这奇恩大爱 |
338. 真神座前 | 在天高处 |
339. 施恩神是我盼望 | 施恩神 |
340. 感谢神 | 感谢真神赐我救主 |
341. 今我永远属他 | 耶稣我救主必永远爱我 |
342. 闪烁的小火花 (Pass it on) | 只一点小火花 |
343. 耶和华是我好牧者 | 耶和华是我好牧者 |
344. 向山举目 | 向山学目仰望上主 |
345. 藏主翼荫享平安 | 藏王翼荫 |
346. 因耶稣的圣名 | 因耶稣的圣名 |
347. 上帝拯救他子民 | 圣民因上帝施拯救 |
348. 交托前路、忧虑 | 将你前路、忧虑交托上主的手 |
349. 吹散忧虑 | 当存信心、盼望 |
350. 靠主引导 | 若凭信心 |
351. 万变中歌颂主 | 在我人生百般变迁 |
352. 安诤你心 | 安诤你心 |
353. 耶稣恩友 | 耶稣恩友 |
354. 安静片刻 | 安静片刻 |
355. 信靠遵从 | 在圣经光照下 |
356. 主必看顾 | 任何境遇 |
357. 不朽的爱 | 永不止息 |
358. 当靠主欢乐 (Rejoice in the Lord Always) | 你当倚靠主欢乐 |
359. 耶稣的灵光满你 | 愿你蒙基督施恩包围 |
360. 主是我异象 | 主，作我异象 |
361. 我心三愿 | 每一天 |
362. 奉主名作工 | 主，我奉你圣名作工 |
363. 主爱每晨俱新 | 施恩的爱 |
364. 全归耶稣 | 蒙赎生命 |
365. 信靠基督 | 我信靠你 |
366. 耶稣舍己之爱 | 耶稣你爱极深 |
367. 我已应许 | 耶稣，我心已应许 |
368. 我已应许 | 耶稣啊，我已应许要终生事奉你 |
369. 我主我神 | 基督耶稣 |
370. 我单属主 | 主耶稣，我单属你 |
371. 献我一生归主用 | 献我一生归主用 |
372. 献我一生归主用 | 献我生命归恩主 |
373. 常偕主同行 | 我愿常偕我主同行 |
374. 蒙主俘掳方得释放 | 主，我作你战俘 |
375. 蒙主俘掳方得释放 | 使我作你战俘 |
376. 耶稣我君王 | 生命主，耶稣，我君王 |
377. 主耶稣，我爱你 | 主耶稣，我爱你 |
378. 将最好的献基督 | 最好的当献与基督 |
379. 更深认识主 | 我愿认识救主更深 |
380. 凭尔意行 | 凭尔意行 | [Midi]
381. 靠主应许得力 | 找靠你应许得日常力量 |
382. 奉献一切 | 我将一切献与基督 |
383. 有我救主心志 | 愿基督我救主心志每日活在我心中 |
384. 人生的主 | 终生时光，我交托你手中 |
385. 安然靠你 | 安然靠你 |
386. 我依靠救主十架 | 我依靠救主十架 |
387. 置身变动世代 | 置身变动世代 |
388. 我纵不知 | 天父，我今虽不能知你手所领前途 |
389. 清晨颂祷 | 称颂我天父 |
390. 睡前颂祷 | 此夜向主颂赞感恩 |
391. 雅各的神 | 雅各的神 |
392. 愿常称颂主 | 我心愿能常称颂主 |
393. 耶稣，亲爱救赎主 | 耶稣，亲爱救赎主 |
394. 耶稣，亲爱救赎主 | 爱我灵的亲爱主 |
395. 求耶和华华带领 | 求耶和华带领恩眷 |
396. 预备心灵到主前 | 预备心灵到主前 |
397. 虔诚祷告 | 祷告 |
398. 我心太阳 | 仁慈救主 |
399. 愿我一生充满赞美 | 愿我一生充满赞美 |
400. 偕我同住 | 偕我同住 |
401. 我凭信心仰望 | 我凭信心仰望十架代罪羔羊 |
402. 晚祷 | 夕阳下山 |
403. 我天天需要主 | 我天天需要主 |
404. 愿听恩主慈声 | 我愿听见恩主慈声 |
405. 愿生命如明嶝 | 愿我生命像小明灯 |
406. 迎接新岁 | 年复一年新岁来 |
407. 向主感恩祈求 | 主，历年间 |
408. 举目遥观 | 举目遥观幽静青山 |
409. 追忆锡安 | 哀坐异乡江河旁 |
410. 主昔日教导众人 | 主，昔日你教导众人 |
411. 坚固保障 | 施恩真神至终保守 |
412. 振作心灵 | 振作我心 |
413. 奋力奔天路 | 奋发全力 |
414. 求主振作臂膀 | 求主奋兴 |
415. 求主使我成长 | 我求耶稣使我成长 |
416. 救主耶稣精兵 | 救主耶稣精兵 |
417. 愿更亲切与主同行 | 愿更亲切与主同行 |
418. 愿更显主为大 | 我心愿常显主为大 |
419. 振奋作工 | 振奋作工 |
420. 佳美的仗 | 全力作战 |
421. 佳美的仗 | 全力勇赴佳美的仗 |
422. 灵战歌 | 信徒，你可看见满布天路上 |
423. 求主教我走你道路 | 主，求你教导我走你道路 |
424. 谁愿勇敢尽忠 | 谁愿勇敢尽忠 |
425. 愿蒙天父带领 | 愿蒙天父亲自带领 |
426. 当我思念你 | 耶稣，当我每思念你 |
427. 主爱无边 | 基督，你爱无边无量 |
428. 我要爱主 | 我要尽心、尽力、尽忠爱我恩主 |
429. 主隐藏的爱 | 上帝内心隐藏的爱 |
430. 主不忍弃我 | 主爱，不忍将我放弃 |
431. 众生之神 | 慈悲父亲，众生之神， |
432. 单靠主恩 | 单靠主恩 |
433. 他降生为爱我 | 他降生爱找 |
434. 瞻望救主 | 回转瞻望你救主 |
435. 主全知我 | 恩主洞察 |
436. 在羞辱十架上的主 | 羞耻十架的主 |
437. 我要以心敬拜神 | 我要常以我心灵尊崇耶稣 |
438. 专一敬畏主名 | 愿我身心、灵性更新 |
439. 释放我的灵 (Set My Spirit Free) | 释放我的灵 | [Midi]
440. 我专心倚靠你 | 我专心倚靠你 |
441. 主为我舍弃一切 | 你将你威严撇一旁 |
442. 耶稣改变我 | 耶稣不断改变我 |
443. 在主前静默 | 静默在至圣的主跟前， |
444. 渴慕主 (As the Deer Pants for the Water) | 我的心如鹿切慕溪水 | [Midi]
445. 求主清除我罪 | 求主清除我罪 |
446. 上主在他圣殿 | 上主在他圣殿 |
447. 我们向主献敬拜 | 我们向主献敬拜 |
448. 宣主荣耀 | 让我们宣扬主荣耀， |
449. 我们尊你为主 | 我们尊你为主 |
450. 听我呼求 | 主，听我呼求 |
451. 求主带领 | 耶和华，依你公义带领我， |
452. 奉献主所赐 | 仅将主你所赐 |
453. 我们信靠一真神 | 我们信靠一真神 |
454. 荣耀归真神 | 荣耀、颂赞归於真神 |
455. 荣耀颂 | 但愿荣耀 |
456. 荣耀颂 | 荣耀归与圣父 |
457. 求主赐福庇佑 | 天父，恳求赐福庇佑 |
458. 祝福歌 | 愿耶稣救主的恩典 |
459. 天天尝主恩 | 愿主天天以恩包围你 | [Midi]
460. 三一颂 | 赞美真神怜悯赐恩 |
461. 三一颂 | 赞美真神怜悯赐恩 |
462. 三一颂 | 齐来颂赞施恩上帝 |
463. 阿们颂 | 阿们 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


宣道会信仰

本岛信仰

返回上一页

（本岛之岛主分别来香港崇真会及香港基督教宣道会，
其中宣道会立场如下：）

一、 | 信神是无限完全唯一真神；圣父，圣子，圣灵，三而为一；同位，同权，同荣，永世无疆。
二、 | 信耶稣基督兼有真神、人二性，因圣灵感孕，藉童贞女马利亚而生，死于十架，义者代替不义，为世人的赎罪祭，使凡信者皆因其所流之宝血而称义，死后第三日，按照旧约所言由死复生，升天，在神右边为信徒的大祭司，将来必重临世上，设立国度，亲自为王。
三、 | 信圣灵是三一神的第三位，受耶稣基督的差遣而居于信徒心中为保惠师，领导信徒进入真理，使世人为罪、为义、为审判，自己责备自己。
四、 | 信全部新旧约圣经是由圣灵之默示而来，显明神对于人类之一切旨意，是基督徒信仰与行为的唯一准则。
五、 | 信人原是按照神之形像被造，后因悖逆而堕落，身灵皆须经受死亡之痛苦。一切人类皆有罪性，与神的生命隔绝，只有藉主耶稣代赎之功，方能得救。
六、 | 信神已藉耶稣基督为一切人类成就救赎之工，凡接受者皆由圣灵重生，成为神的儿女。
七、 | 信圣灵充满，乃神对一切信徒的旨意，使信徒藉此成为圣洁，与罪恶及世俗分别为圣，完全顺服神旨，过奉献及服事的生活；此种生活乃重生以后的表现。
八、 | 信耶稣基督的救赎，及其对心灵与肉体疾病的医治。（雅5:14）
九、 | 信教会是由一切相信耶稣基督的人所组成，已被十架宝血所洁净，并由圣灵重生。教会负有主所托付的使命，广传福音直至地极，并在真道上建立信徒，在社会中显彰神的慈爱及公义。
十、 | 信义人与恶人之身体皆将复活，义人复活进入永福，恶人复活受审判，进入永刑。
十一、 | 信耶稣基督必快再来，并且他要在千禧年前亲自显现降临。这重要的真理是信徒有福的盼望，鼓励信徒过圣洁的生活及忠心事奉。

─ 完 ─


朝阳中

返回上一页

歌名 | 首句 | 试听
1. 铁窗下的故事 |  |
2. 人生曲 | 海风轻轻扑面，独望苍天的星宿， |
3. 紫袍荆冕的耶稣 | 怜悯爱我为我把命偿， |
4. 燃亮天国路 |  |
5. 天地一沙鸥 | 天边一只小海鸥，展翅夜航为作理想， |
6. 踏出彩虹 |  |
7. 别了黑暗 |  |
8. 同来赞美 [简谱] | 同来赞美齐共唱， |
9. 他必应允 |  |
10. 万众同路 |  |
11. 委身香港 |  |
12. 朝阳中 [简谱] | 朝阳中踏上天国路 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


至高尊名
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 至高尊名 | 从诸天之上来到人世间， |
2. 我不为明天忧虑 | 回想童年时候，不知道什么叫忧愁， |
3. 曾风闻有你 | 我心渴慕藏身主怀，我虽渺小主垂顾我， |
4. 请改变我 | 主耶稣请改变我，使我生命由软弱变刚强， |
5. 他的恩典 | 咱曾做伙行过多多旷野沙埔， |
6. 我的好处不在他以外 | 我的心曾经对主说，我的好处不在他以外， |
7. 他竟顾念我 | 我的心思我的意念，主全都知道， |
8. 主领我前行 | 当晨曦初现扬帆出航，不管风往那吹， |
9. 主的话语我喜爱 | 我但愿像一棵树，栽种在溪水旁， |
10. 乐河的水 | 我的心你为何忧闷，为何心常烦躁， |
11. 是谁在叩门 | 是谁温柔的在我的心外叩门， |
12. 新年心愿 | 献上感谢赞美，归给慈爱的义神， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


只有感谢
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. 诸天赞颂 | 愿诸天赞颂，万军主是王， |
2. 三一神 | 三一神，舍己为人类 |
3. 主爱共尝 | 手挽手祷告救主，心感盼望， |
4. 主爱无限 | 因你爱最广阔高深，如今爱我能再造我心， |
5. 主是安息港 | 心渴慕恩主现临到我， | [Midi]
6. 万物的喝采 |  |
7. 终生也坚持 |  |
8. 旧名字一耶稣 |  |
9. 神啊！呼求您 |  |
10. 神爱倾注 |  |
11. 更新我里面 |  |
12. 我愿悔过 | 当天恩主的吩咐，彼此相爱也相顾， |
13. 一生献上 | 今天决定跟他去，心中一切挂虑已抛开远去， | [Midi]
14. 慈恩主神膀臂 |  |
15. 恩手领我 | 求你手来扶我牵引我，心坎无穷困累， |
16. 赞歌不停 | 赞美你荣耀你，天使天军也唱和， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


真爱的代价
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 我心颂赞 | 我的心，我的灵，要称颂你的名。 |
2. 向神欢呼 | 当向耶和华高唱新的歌， |
3. 他能够成就 | 他能够成就，他能够成就， |
4. 向神欢呼 | 当向耶和华高唱新的歌， |
5. 石头必要赞美 | 若我们不赞美，若我们不歌颂， |
6. 一切歌颂赞美 | 一切歌倾赞美，都归我主我的神， |
7. 你真伟大 | 主啊！我神！我每逢举目观看， |
8. 全归我王 | 荣耀尊贵，能力颂扬，全归我王， |
9. 我从深处向你呼求 | 我从深处向你呼求， |
10. 你知道我的名字 | 你认识我，顾念我，知道我名字， |
11. 万福源头 | 全能真神，万福源头，恳求使我常歌颂； |
12. 与你同走过 | 在漫长的人生路上，起伏不定难以掌握！ |
13. 在这仅存的年间 | 在这仅存的年间，我要怎么样？ |
14. 真爱的代价 | 主，我愿放弃生命只为了你， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


洪流砥柱
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 再遇你 |  |
3. 与你共聚 | 开心欢笑共聚，欢欣一起挽手， |
4. 欢呼献歌韵 | 欢呼献歌韵，欢声再高唱，欢欣去称赞主圣。 |
5. 主是我力量 | 主是我力量，我力量，主是患难中力量； |
7. 向神欢呼 | 当向耶和华高唱新的歌， |
8. 齐来高歌 | 尽我心称赞，神大爱不朽； |
8. 独白 |  |
9. 释放 |  |
10. 永远不变 |  |
11. 万福源头 | 全能真神，万福源头，恳求使我常歌颂； |
12. 坚固保障 | 上主是我坚固保垒， |
12. 我愿意 |  |
19. 洪流砥柱 | 在世间面对种种挑战， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


神学天地

返回上一页

声明：所有文章只供参考，并不代表基督教立场，用者须自行审断是否正确。

圣经神学
    工作观 (1)
教会历史
    早期教会史 (1)
神学家
    加尔文 (59) | 多马．阿奎那 (2) | 依路 (1)
祁克果 (1) | 约翰·卫斯理 (7) | 约翰威克理夫 (1)
马丁路德 (8) | 莫特曼 (1) | 奥古斯丁 (14)
潘霍华 (6) | 鲁益师 (2)
神学论题
    人论 (2) | 本色神学 (3) | 生态神学 (6)
地狱 (1) | 系统神学 (1) | 信心 (1)
苦难 (1) | 神观 (11) | 基督教伦理学 (1)
基督论 (13) | 救赎论 (6) | 教会观 (2)
创造论 (4) | 复和神学 (1) | 进化论 (2)
罪论 (3) | 圣经 (7) | 圣经密码 (5)
圣灵论 (4) | 预定论 (2) | 婴儿洗礼 (1)
魔鬼 (8) | 灵恩运动 (12)

【 神学家 Theologians 】 返回
    奥古斯丁（Augustine）
    1. Augustine - texts, commentaries, research material, essays...
    2. St. Augustine of Hippo - translations, papers, quotes...
    3. The Teachings of St. Augustine
    4. St. Augustine Quote of the Month
    5. The Other St. Augustine
    6. On Christian Doctrine
    7. Enchiridion On Faith, Hope, and Love
    8. Letters of St. Augustine
    9. 三位一体论（On the Trinity）
    10. 上帝之城（City of God）
    11. 由奥古斯丁的上帝之城论其历史观 by 黄春生
    12. 奥古斯丁
    13. 忏悔录─中文版（Confessions）
    14. 忏悔录─英文版（Confessions）
    鲁益师（C.S. Lewis）
    1. 行行好与行得好 by 鲁益师
    2. 鲁益师
    潘霍华（Dietrich Bonhoeffer）
    1. Dietrich Bonhoeffer Works
    2. 德国教会的良知─潘霍华
    3. 潘霍华
    4. 潘霍华
    5. 潘霍华的宗教观
    6. 读潘霍华
    依路（Jacques Ellul）
    1. Jacques Ellul
    加尔文（John Calvin）
    1. The Life of John Calvin by Theodore Beza（加尔文爱徒）
    2. Calvin's Castle - The Doctrines of Grace Homepage
    3. Calvinism
    4. Commentaries of John Calvin
    5. The Five Points of Calvinism by Herman Hanko, Homer Hoeksema, and Gise J
    6. The Five Points of Calvinism by R. L. Dabney
    7. The Five Points of Calvinism by Fred G. Zaspel
    8. Index of the Entire Work
    9. Institutes of the Christian Religion
    10. Institutes of the Christian Religion: Epistle to the Reader
    11. Institutes of the Christian Religion: Original Translators Preface by Thomas Norton
    12. Institutes of the Christian Religion: Method and Arrangement by Gaspar Olevian
    13. Institutes of the Christian Religion: Book I
      14. ·简介：The Knowledge of God the Creator
    14. Institutes of the Christian Religion: Book II
      15. ·简介：The Knowledge of God the Redeemer in Christ, First Disclosed to the Fathers under the Law, and Then to Us in the Gospel.
    15. Institutes of the Christian Religion: Book III
      16. ·简介：The Way in Which we Receive the Grace of Christ: What Benefits Come to Us From It, and What Effects Follow.
    16. Institutes of the Christian Religion: Book IV
      17. ·简介：The External Means or Aids by Which God Invites Us Into the Society of Christ and Holds Us Therein.
    17. John Calvin the Theologian by B.B. Warfield
    18. Of Prayer
    19. On the Christian Life
    20. The Theology of John Calvin by B.B. Warfield
    21. Why the Tulip?
    22. Saved by Grace - A Study of the Five Points of Calvinism by Ronald Cammenga and Ronald Hanko

    24. 《基督教要义》（Institutes of the Christian Religion by John Calvin）
    25. 加尔文
    26. 加尔文五大教义 by 邹发宪机
    27. 加尔文的经济神学思想── 职业无分圣俗
    28. 加尔文神学 ─ 人论
    29. 加尔文神学 ─ 上帝观
    30. 加尔文神学 ─ 生平
    31. 加尔文神学 ─ 成圣论
    32. 加尔文神学 ─ 基督论
    33. 加尔文神学 ─ 救赎论
    34. 加尔文神学 ─ 教会论
    35. 加尔文神学 ─ 启示论
    36. 加尔文神学 ─ 圣灵论
    37. 加尔文神学 ─ 预定论
    38. 加尔文对音乐的看法 by 梁望惠
    39. 加尔文与台湾基督长老教会─附录三：有关加尔文著作的中文书目 by 梁望惠
    40. 加尔文与台湾基督长老教会─第一章：问卷的设计与统计分析方法 by 梁望惠
    41. 加尔文与台湾基督长老教会─第七章：保惠师上帝和人 by 梁望惠
    42. 加尔文与台湾基督长老教会─第九章：教会改革与信徒训练 by 梁望惠
    43. 加尔文与台湾基督长老教会─第二章：样本的代表性 by 梁望惠
    44. 加尔文与台湾基督长老教会─第八章：基督徒生活 by 梁望惠
    45. 加尔文与台湾基督长老教会─第十一章：圣餐 by 梁望惠
    46. 加尔文与台湾基督长老教会─第十二章：论预定 by 梁望惠
    47. 加尔文与台湾基督长老教会─第十三章：结论－尚需努力之处 by 梁望惠
    48. 加尔文与台湾基督长老教会─第十章：讲道 by 梁望惠
    49. 加尔文与台湾基督长老教会─第三章：被误解的加尔文 by 梁望惠
    50. 加尔文与台湾基督长老教会─第五章：创造主上帝和人 by 梁望惠
    51. 加尔文与台湾基督长老教会─第六章：救赎主上帝和人 by 梁望惠
    52. 加尔文与台湾基督长老教会─第四章：加尔文神学方法 by 梁望惠
    53. 加尔文与亚米念
    54. 约翰·加尔文小传
    55. 神学反思－加尔文与台湾基督长老教会
    56. 神学家加尔文
    57. 基督徒生活手册 by 加尔文
    58. 简介加尔文五点救恩教义 by 冼日新
    59. 阐明加尔文的圣餐观「基督属灵地同在」的意义并为其辩护 by 林大钧
    约翰·卫斯理（John Wesley）
    1. 力挽狂澜的福音使者──约翰卫斯理
    2. 十八世纪的大改革者卫斯理约翰 by 杨锺禄牧师
    3. 约翰·卫斯理
    4. 约翰·卫斯理传 by 杨东川
    5. 约翰卫斯理的四大神学支柱 by 许光福
    6. 从约翰卫斯理所领导的复兴运动看社会改革的动力 by 陈启峰
    7. 卫斯理带动的复兴 　　 by 尾形守牧师
    约翰威克理夫（John Wyclif）
    1. 约翰·威克理夫--宗教改革的晨星
    莫特曼（Jurgen Moltmann）
    1. 莫特曼
    马丁路德（Martin Luther）
    1. Selected Works of Martin Luther
    2. Project Wittenberg
    3. 马丁路德
    4. 马丁路德九十五条论纲(1517年) - 中文版（95 Theses）
    5. 马丁路德九十五条论纲(1517年) - 英文版（95 Theses）
    6. 马丁路德故居行
    7. 马丁路德神学探讨
    8. 从路德看「圣徒」
    祁克果（Soren Kierkegaard）
    1. Soren Kierkegaard
    多马．阿奎那（Thomas Aquinas）
    1. Thomas Aquinas
    2. 论阿奎那上帝观如何受亚里斯多德的形上学所影响 by 王赐惠
【 神学论题 Theological Topics 】 返回
    人论（Anthropology）
    1. 人是什么？ by 蔡哲民
    2. 如何认识世人？
    圣经密码（Bible Codesiology）
    1. 圣经中有密码？ by 蔡丽贞
    2. 密码或乱码？ by 异鸣
    3. 圣经中有密码？ by 蔡丽贞
    4. 圣经中有密码？ by 蔡丽贞
    5. 魏茨滕记者会的质疑 by 胡业民
    圣经（Bibliology）
    1. The Word of God is
    2. Bibliology: The Doctrine of the Written Word
    3. 如 何 认 识 圣 经？
    4. 圣 经 的 权 威 及 正 典
    5. 圣经古卷可靠吗？ by 曾霖芳
    6. 圣经真的这么可信吗？ by 晨露
    7. 圣经无误论及其重要性 by 黄奇光
    灵恩运动（Charismatic Movement）
    1. 出轨的灵恩运动
    2. 浅析灵恩运动新趋势
    3. 当代灵恩现象的辨识 by 张慕皑牧师
    4. 灵恩运动
    5. 灵恩运动 - 「第三波灵恩运动」的圣灵观 by 李少燕
    6. 灵恩运动 - 按手
    7. 灵恩运动 - 神迹奇事
    8. 灵恩运动 - 第三波
    9. 灵恩运动 - 圣灵的洗
    10. 灵恩运动 - 说方言
    11. 灵恩运动 - 医病恩赐
    12. 灵恩运动 - 驱魔祛鬼
    基督教伦理学（Christian Ethics）
    1. 基督教伦理学
    基督论（Christology）
    1. Christology
    2. Logos Christology as Cosmological Paradigm
    3. Outline of Christology
    4. The Person of Jesus Christ
    5. To Be Like Him - A Study in Christlikeness
    6. 中 国 教 会 的 基 督 论
    7. 如 何 认 识 耶 稣？
    8. 耶稣的复活，能证明吗？ by 陈贤佳
    9. 耶稣是神话？ by 晨雾
    10. 浅探宋泉盛的基督论和救赎论 by 谭启见
    11. 认识基督（一）四福音中的"基督" by 何卫中
    12. 认识基督（二）约翰福音中的"我是" by 何卫中
    13. 认识基督（三）──耶稣是道路 by 何卫中
    创造论（Creationism）
    1. 创世与进化
    2. 创造论与进化论
    3. 进化是否事实 by 沐尘
    4. 顺理成章的法令──记创造论与进化论的世纪大战 by 唐理明
    教会观（Ecclesiology）
    1. "Church"--Universal and Local (New Testament Church)
    2. 从 圣 经 探 讨 教 会 存 在 的 目 的 与 使 命
    生态神学（Environmental Theology）
    1. 生态神学─自然与信仰的省思
    2. 生态神学之环境讲章一：圣经的土地伦理
    3. 生态神学之环境讲章二：自然与灵性－「这世界」与「世界」
    4. 生态神学之环境讲章三：基督徒与环境政策
    5. 生态神学之环境讲章五：地球伦理－面对环境危机
    6. 生态神学之环境讲章四：野地里的基督徒
    进化论（Evolution）
    1. 创世与进化
    2. 进化论突破 by Timo
    信心（Faith）
    1. 因信称义──不可动摇的信仰基础 by 杨庆球博士
    神观（God）
    1. Four Aspects of Divine Righteousness
    2. The Attributes of God (18-lesson series)
    3. Divine Emotion
    4. The Joy of Knowing God (24 chapter book)
    5. Survey of Bible Doctrine: God
    6. The Trinity (Triunity) of God
    7. Theology Proper: The Doctrine of God
    8. What in the World Is Going On? The Eternal Plan of God (12-lesson series)
    9. 上帝的时间尺度 by 树明
    10. 神的无名性和无情性 by 唐崇怀
    11. 关于时间的几种观点 ──《上帝的时间尺度》回应之一 by 何天泽
    罪论（Hamartiology）
    1. The Doctrine of Sin
    2. 性善，性恶与原罪 by 夏维东
    3. 罪与自由 by 张沛军
    地狱（Hell）
    1. 再思地狱之火 by 斯托得
    圣灵论（Holy Spirit）
    1. 「第三波灵恩运动」的圣灵观 - 尤以「神迹医治」为讨论焦点 by 李少燕
    2. 如何追求圣灵的能力：圣灵降临的核心目标 by 蔡少琪先生（建道神学院讲师）
    3. 长老教会的圣灵论 by 林鸿信牧师
    4. 圣经与圣灵 by 陈济民院长
    本色神学（Indigence Theology）
    1. 一个「不信派」的标本--《丁光训文集》评析 by 李信源
    2. 三自神学评论
    3. 中国基督教神学的构建
    婴儿洗礼（Infant Baptism）
    1. 从约的角度看婴儿洗礼 by 陈正弘牧师
    预定论（Lapsarianism）
    1. 预定论 by 唐崇荣牧师
    2. 论预定 by 梁望惠、王荣德、林鸿信
    复和神学（Reconciliation）
    1. Introduction to Systematic reconciliation
    魔鬼（Satanology）
    1. The Devil and his devices
    2. 如 何 认 识 魔 鬼 撒 但？
    3. 看清撒但的伎俩 by 叶明翰
    4. 真假现时战 ─ 平安七月节VS.恐怖七月节 by 郭鸣琴
    5. 鬼？鬼？！鬼！！ by 郭鸣琴
    6. 现代鬼魔在台湾 by 杨牧谷
    7. 无 神 论、多 神 论 都 是 魔 鬼 的 骗 局
    8. 认清你的仇敌 - 魔鬼（Your Adversary The Devil） by Dwight Pentecost
    救赎论（Soteriology）
    1. New Covenant (Calvinistic viewpoint)
    2. The Idea of the Covenant of Grace
    3. The Plan of Salvation
    4. The plan of salvation
    5. What is New Covenant Theology
    6. 耶稣的死，是多此一举吗？ by 陈贤佳
    苦难（Suffering）
    1. 上帝，你为什么制造如此多的苦难？ by 晨露
    系统神学（Systematic Theology）
    1. Internet Theology Resources: Systematic Theology
【 教会历史 Church History 】 返回
    早期教会史（Early Church）
    1. 早期教会记录指引
【 圣经神学 Biblical Theology 】 返回
    工作观（Work）
    1. 圣经对工作的观点

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 27/04/2005


这样才是爱
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 如果……我可以 | 无问过有几多辛酸我接受， |
2. 妈妈……是我此世光荣 |  |
3. 多得你 |  |
4. 废墟 |  |
5. 一次 |  |
6. 你的爱 | 谁能似你，为我可牺牲一切为我安排？ | [Midi]
7. 爱的更新 | 没有惊天的爱情， |
8. 用爱复和 |  |
9. 原谅 | 只有恨，是会更加寂寞 |
10. 尾班车 |  |
11. 我愿意奉献 |  |
12. 生命照相馆 |  |
13. 这样才是爱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


触动我
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
2. 触动我 |  |
3. Thou and I |  |
4. 他使我喜乐 |  |
5. 虚心的人有福了 |  |
6. 爱你不变 |  |
7. 仍然是我所爱 |  |
9. 真挚的爱 |  |
10. 从你而来的美 |  |
11. 唯有你的爱 |  |
12. 祷告中的医治 |  |
13. 哦 圣灵啊 |  |
14. 主我来到你脚前 |  |
16. 兴起发光 |  |
17. 天国近了 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


触摸我心
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 呈献我心曲 |  |
2. 赞美你 | 赞美你，让我高声唱达万代； | [Midi]
3. 哈利路亚共唱和 | 基督舍身洒宝血洗我罪， |
4. 赞颂未停 | 赞美你到万代 |
5. 你真伟大 |  |
6. 今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | [Real][Midi]
7. 触摸我心 |  |
8. 请你宽恕 | 思念旧日我失方向， | [Real]
9. 感激你 | 默默地回想主共我 | [Real]
10. 深切的恳求 |  | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


触摸我心
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 呈献我心曲 |  |
2. 赞美你 | 赞美你，让我高声唱达万代； | [Midi]
3. 哈利路亚共唱和 | 基督舍身洒宝血洗我罪， |
4. 赞颂未停 | 赞美你到万代 |
5. 你真伟大 |  |
6. 今天的祷告 | 主耶稣，若每天挂虑使我心烦忧 | [Real][Midi]
7. 触摸我心 |  |
8. 请你宽恕 | 思念旧日我失方向， | [Real]
9. 感激你 | 默默地回想主共我 | [Real]
10. 深切的恳求 | 主啊我深切的恳求， | [Real][Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 08/03/2005


深信主爱

返回上一页

歌名 | 首句 | 试听
1. 我要宣告 |  |
2. 我唱出 |  |
3. 信实永不改 |  |
4. 深信主爱 |  |
5. Trusting In Your Love |  |
6. 永在你旁 |  |
7. 耶稣，最宝贵圣名 |  |
8. 彰显你荣耀 |  |
9. 请你停留 |  |
10. Trusting In His Love Forever |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


晨间默祷 1
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 荣耀啊 | 荣耀啊，荣耀啊。 |
2. 单单称颂主尊名 | 我要单单称颂，主的圣尊名。 |
3. 我爱你，耶稣 | 我爱你，耶稣！我爱你，耶稣！赞美耶稣。 |
4. 我的神我的王啊 |  |
5. 平安之王 |  |
6. 哈利路亚，救主 | 耶稣，哈利路亚救主， |
7. 敬拜赞美主 | Ooo....敬拜赞美主耶稣， |
8. 我的心啊，我的灵啊 | 我的心啊，我的灵啊， |
9. 我一心称谢主 | 我一心称谢主，传扬你的作为。 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


晨间默祷 2
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 哈利路亚 | 哈利路亚，哈利路亚。 |
2. 你真配得 | 你真配得，主耶和华， |
3. 掌管我 | 掌管我，全能神， |
4. 坚定的爱 | 主的慈爱坚定不止息； |
5. 等候我主 | 等候我主，他已临近， |
6. 求主垂听我 (O Lord Hear My Prayer) | 求主垂听我，求主垂听我， |
7. 哈利路亚生命之主 | 哈利路亚，哈利路亚； |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


晨间默祷 3
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 圣洁主 (Great are You, Lord) | 圣洁主，至圣洁主，惟有你配得我们赞美 |
2. 屈膝在主面前 |  |
3. 哈利路亚，Adonai |  |
4. 来敬拜来赞美 |  |
5. 尊崇主耶和华 | 尊崇主耶和华，尊崇主耶和华， |
6. 进入神的同在 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


晨间默祷 4
版权属 以琳书房 所有

返回上一页

歌名 | 首句 | 试听
1. 在你同在中 |  |
2. 信实主 |  |
3. 亲爱的救主 | 亲爱的救主，我愿更深亲近你， |
4. 越事奉越甘甜 |  |
5. 天父，阿爸天父 |  |
6. 藏身之处 | 你是我藏身处，你是我藏身处， |
7. 主啊，你是盾牌环绕我 |  |
8. 圣洁之地Ⅰ(reprise) |  |
9. 圣洁之地Ⅱ |  |
10. 圣洁之地Ⅰ |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


专心爱你
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 我的神，我的父，我的磐石 (My God, My Father, My Rock) | 我的神，我的父，我的磐石， |
2. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， |
3. 我要歌唱你的慈爱 | 诸天述说你的作为， | [Midi]
4. 欢呼的子民 | 天属你，地也属你，世界上的一切都是 |
5. 欢呼来歌唱 |  |
6. 苦难中有你 |  |
7. 你的信实广大 |  |
8. 转回 | 倘若我今天跌倒，恳求你扶起引导； |
9. 专心爱你 |  |
10. 永不止息的爱 |  |
11. 邀请耶稣 |  |
12. 一生呈献 | 有时风和雨，路途远又险 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


都市新咏

返回上一页

歌名 | 首句 | 试听
1. 荣美呈献 |  |
2. 基督信实是美是甜 |  |
3. 奇异的爱 |  |
4. 活主基督 |  |
5. 静望主基督 |  |
6. 同赞美 |  |
7. 四方俯伏 |  |
8. 奇异恩典 |  |
9. 你是我异象 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


靠著耶稣得胜
版权属 弥赛亚音乐中心 所有

返回上一页

歌名 | 首句 | 试听
1. 齐贺主爱 | 就让这天，一起庆贺，赞美救主， | [Midi]
2. 耶和华作王 |  |
3. 上天下地所有权柄 |  |
4. 谦卑自己 |  |
5. 无声的等候 |  |
6. 愿您指引路向 |  |
7. 主耶稣开恩可怜我 | 主耶稣开恩可怜我， |
8. 让你大能改变我 | 愿圣灵此刻充满我 | [Midi]
9. 靠著耶稣得胜 | 在你爱里我要宣告 |
10. 寻求神的面 | 若我的子民，谦卑祷告， | [Midi]
11. 你是信实 |  |
12. 主爱不变 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


情歌婚礼歌系列第一辑
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
1. 婚纱故事 | 婚纱故事 是要告诉世间倾心的爱开展了 |
2. 请听我的誓言 | 等待您这刻走近 |
3. 红毡上的故事 | 踏出轻轻每步良人渐近 |
4. 我愿意给你 | 我愿意给你，整个的生命 | [Midi]
5. 永远的承诺 | 多姿生活共理想家庭 |
6. 爱你一生 | 现我与你同遂这心愿， | [Midi]
7. 心渴望是一世 | 寻觅一生中的最爱 |
8. 甜心Sweet Heart | 时时愿能让你有个惊喜 |
9. 爱是力量 | 每当午间我需要荫庇 |
10. 神圣的时刻 | 神圣的时刻 荣耀主宏恩 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


婚礼教堂

返回上一页

九龙区 (75) 港岛区 (51) 新界区 (41)
离岛区 (4)

【 九龙区 】 返回
    九龙五旬节会

    1. 九龙五旬节会
      2. ·地址：何文田巴富街14号
      ·电话：(852) 2713 2528
      ·传真：(852) 2711 7180
      ·电邮： kpchurch@netvigator.com
    中国基督教播道会总会

    1. 播道会恩泉堂
      2. ·地址：九龙城侯王道39-43号
      ·电话：(852) 2382 2366
      ·传真：(852) 2718 4513
      ·电邮： offices@efcc-gracechurch.org.hk
    中华基督教会香港区会

    1. 中华基督教会合一堂九龙堂
      2. ·地址：何文田巴富街2号
      ·电话：(852) 2711 3866 或 (852) 2711 2608
      ·传真：(852) 2715 0701
      ·电邮： hycklnc@hkcccc.org
      ·简介：只借予会友
    2. 中华基督教会长老堂
      3. ·地址：太子道西191号A
      ·电话：(852) 2380 4079 或 (852) 2381 1855
      ·传真：(852) 2397 0537
      ·电邮： clc@hkcccc.org
      ·收费：港币 7,000
    3. 中华基督教会望觉堂
      4. ·地址：旺角弼街56号基督教大楼四楼
      ·电话：(852) 2394 1412
      ·传真：(852) 2787 3438
      ·电邮： mkc@hkcccc.org
    4. 中华基督教会梁发纪念礼拜堂
      5. ·地址：观塘月华街34号
      ·电话：(852) 2389 5157
      ·传真：(852) 2790 1683
      ·电邮： lfmc@hkcccc.org
    5. 中华基督教会深爱堂
      6. ·地址：深水步石硖尾窝仔街80号
      ·电话：(852) 2777 0533
      ·传真：(852) 2788 4019
      ·电邮： soc@hkcccc.org
    6. 中华基督教会锦江纪念礼拜堂
      7. ·地址：黄大仙东头村道161号
      ·电话：(852) 2320 2359 或 (852) 2352 5366
      ·传真：(852) 2327 7211
      ·电邮： kkchurch@netvigator.com
    中华基督教礼贤会香港区会

    1. 礼贤会九龙堂
      2. ·地址：又一村达之路12号
      ·电话：(852) 2397 5511
      ·传真：(852) 2397 5515
    中华传道会

    1. 中华传道会活道堂
      2. ·地址：深水步营盘街163-173号2字楼2号室
      ·电话：(852) 2386 3667
      ·传真：(852)
    五旬节圣洁会

    1. 五旬节圣洁会永光堂
      2. ·地址：乐富杏林街22号
      ·电话：(852) 2338 3825
      ·传真：(852) 2336 2487
      ·电邮： wkoffice@wkphc.org
    亚洲神召宣教议会

    1. 神召会礼拜堂
      2. ·地址：旺角亚皆老街123号
      ·电话：(852) 2711 4794 或 (852) 2715 6589
      ·传真：(852) 2715 6285
    其他

    1. 便以利会礼拜堂
      2. ·地址：香港油麻地□兰街90号
      ·电话：(852) 2385 8743
    2. 基督教中国布道会九龙迦南堂
      3. ·地址：香港旺角洗衣街215号地下
      ·电话：(852) 2380 0213
    香港九龙塘基督教中华宣道会

    1. 九龙塘宣道会
      2. ·地址：九龙九龙塘窝打老道134号
      ·电话：(852) 2338 7181
      ·传真：(852) 2336 4259
      ·电邮： ktcccma@netvigator.com
      ·洽借方法：没有时间限制
      ·收费：币港 4,500
      ·座位：400人
      ·时间：2:30 p.m. - 4:00 p.m. 不可以再延迟
    香港佑宁堂

    1. 九龙佑宁堂 Kowloon Union Church
      2. ·地址：九龙佐敦佐敦道4号
      ·地址：4 Jordan Road, Jordan, Kowloon, Hong Kong
      ·电话：(852) 2367 2585 或 (852) 2369 3500
      ·传真：(852) 2868 5074
      ·洽借方法：四个月前接受申请
      ·简介：其中一方未信亦有机会被接纳
    香港宣教会

    1. 香港宣教会恩磐堂
      2. ·地址：大坑东棠荫街7号
      ·电话：(852) 2777 7334 或 (852) 2788 2395
      ·传真：(852) 2784 6321
      ·电邮： office@gracechurch.org.hk
    香港浸信会联会

    1. 九龙城浸信会
      2. ·地址：九龙城亚皆老街206号
      ·电话：(852) 2713 5111 或 (852) 2711 2434
      ·传真：(852) 2761 0533
      ·电邮： kcbc@baptist.org.hk
    2. 九龙城潮语浸信会
      3. ·地址：九龙城衙前围道55A
      ·电话：(852) 2339 0220
      ·传真：(852) 2336 6064
      ·电邮： sbckc@netvigator.com
    3. 大学浸信会
      4. ·地址：九龙九龙塘窝打老道224号
      ·电话：(852) 3411 7313 或 (852) 3411 7314
      ·传真：(852) 3411 7377
      ·电邮： ubchk@hkbu.edu.hk
    4. 以马内利浸信会
      5. ·地址：长沙湾幸福街1号
      ·电话：(852) 2360 0444
      ·传真：(852) 2386 4218
      ·电邮： immanuel@i-cable.com
      ·洽借方法：婚期前七个月接受申请
      ·收费：港币 6, 000 （传道同工六折）
      ·座位：400人
      ·时间：2:00 p.m. - 5:00 p.m.
      ·简介：必须由浸信会牧师主持婚礼，教堂会帮助新人邀约主礼牧师
    5. 尖沙嘴浸信会
      6. ·地址：尖沙咀金马伦道31号
      ·电话：(852) 2369 2237
      ·传真：(852) 2369 0465
    6. 深水步浸信会
      7. ·地址：深水步广利道4号
      ·电话：(852) 2386 1581
      ·传真：(852) 2387 1270
      ·电邮： sspbc@sspbc.org.hk
    7. 博爱潮语浸信会
      8. ·地址：慈云山毓华里22号嘉喜大厦二楼
      ·电话：(852) 2726 1286
      ·传真：(852) 2324 6049
      ·电邮： brotherly.love@hongkong.com
    8. 观塘浸信会
      9. ·地址：观塘功乐道83号
      ·电话：(852) 2343 6745 或 (852) 2951 1122
      ·传真：(852) 2357 0596
      ·电邮： info@ktbc.org.hk
    9. 观塘潮语浸信会
      10. ·地址：观塘翠屏道11号
      ·电话：(852) 2341 1158
      ·传真：(852) 2344 6760
      ·电邮： info@ktsbc.org.hk
    10. 钻石山浸信会
      11. ·地址：钻石山凤德道52号
      ·电话：(852) 2320 4361
      ·传真：(852) 2322 3611
      ·电邮： dhbc@netvigator.com
    香港神召会协会

    1. 竹园区神召会竹园堂
      2. ·地址：慈云山蒲岗村道91号
      ·电话：(852) 2350 0812 或 (852) 2350 0813
      ·传真：(852) 2329 5316
      ·电邮： chukyuen@netvigator.com
    香港基督教循道卫理联合教会

    1. 循道卫理联合教会九龙堂
      2. ·地址：油麻地加士居道40号
      ·电话：(852) 2385 1764
      ·传真：(852) 2782 1517
    2. 循道卫理联合教会安素堂
      3. ·地址：油麻地窝打老道54号
      ·电话：(852) 2780 7355
      ·传真：(852) 2332 2008
      ·电邮： wardmethodist@hotmail.com
      ·收费：港币 6,600
      ·座位：400人
      ·时间：2:30 p.m. - 4:30 p.m.
      ·简介：只一堂婚礼
    香港循理会

    1. 香港循理会昌华堂
      2. ·地址：深水步元洲街485号富洲大厦一楼
      ·电话：(852) 2741 3656
      ·传真：(852) 2785 8454
      ·电邮： cwfmc@hk.super.net
    香港华人基督会

    1. 香港华人基督会
      2. ·地址：何文田常和街2号
      ·电话：(852) 2712 5125
      ·传真：(852) 2761 1608
      ·电邮： kkccchmt@hkccc.org.hk
    香港圣公会

    1. 圣公会牧爱堂
      2. ·地址：土瓜湾江西街2号
      ·电话：(852) 2365 8437 或 (852) 2362 5088
      ·传真：(852) 2773 0178
      ·电邮： gschurch@skhgsch.biz.com.hk
      ·简介：其中一人必须为圣公会会友
    2. 圣公会基爱堂
      3. ·地址：深水步李郑屋广利道17号
      ·电话：(852) 2729 8165
      ·传真：(852) 2720 0919
      ·简介：其中一人必须为圣公会会友
    3. 圣公会基督堂
      4. ·地址：九龙九龙塘窝打老道132号
      ·电话：(852) 2336 0848
      ·传真：(852) 2338 8422
      ·电邮： rossroyden@aol.com
    4. 圣公会慈光堂
      5. ·地址：慈云山蒲岗村道167号
      ·电话：(852) 2351 3877
      ·传真：(852) 2351 5153
    5. 圣公会圣十架堂
      6. ·地址：沙田坳道6号
      ·电话：(852) 2320 1417
      ·传真：(852) 2327 0777
      ·电邮： calvaryc@netvigator.com
      ·简介：其中一人必须为圣公会会友
    6. 圣公会圣三一堂
      7. ·地址：香港九龙马头涌道135号
      ·电话：(852) 2713 5221
      ·传真：(852) 2715 0809
      ·电邮： Office@HolyTrinityChurch.org.hk
      ·简介：其中一人必须为圣公会会友
    7. 圣公会圣巴拿巴堂
      8. ·地址：观塘瑞和街71号
      ·电话：(852) 2389 4218
      ·传真：(852) 2341 9386
      ·简介：其中一人必须为圣公会会友
    8. 圣公会圣匠堂
      9. ·地址：红□戴亚街1号
      ·电话：(852) 2362 0301
      ·传真：(852) 2362 2193
      ·简介：其中一人必须为圣公会会友
    9. 圣公会圣多马堂
      10. ·地址：深水步巴域街43号地下
      ·电话：(852) 2778 4722
      ·传真：(852) 2788 2824
      ·电邮： stthomas@netvigator.com
      ·简介：其中一人必须为圣公会会友
    10. 圣公会圣安德烈堂
      11. ·地址：尖沙咀弥敦道138号
      ·电话：(852) 2367 1478
      ·传真：(852) 2367 6562
      ·电邮： standrew@pacific.net.hk
      ·洽借方法：须由一位圣公会牧师主持婚礼及代写申请借堂信
      ·收费：币港 3,500
      ·座位：400人
      ·时间：1:30 p.m. - 3:00 p.m. 及 3:30 p.m. - 5:30 p.m. 主日及公众假期不外借
      ·简介：两位新人需为已受洗之基督徒，且其中一人须为圣公会会友
    11. 圣公会圣马可堂
      12. ·地址：何文田石鼓街9号
      ·电话：(852) 2715 5035 或 (852) 2768 8498
      ·传真：(852) 2768 8549
      ·简介：其中一人必须为圣公会会友
    12. 圣公会诸圣堂
      13. ·地址：旺角白布街11号
      ·电话：(852) 2385 4111
      ·传真：(852) 2782 2650
      ·电邮： asaintsc@netvigator.com
      ·简介：其中一人必须为圣公会会友
    香港路德会

    1. 香港路德会救主堂
      2. ·地址：深水步大埔道290号
      ·电话：(852) 2386 4711 或 (852) 2729 0526
      ·传真：(852) 2720 5662
    2. 香港路德会救恩堂
      3. ·地址：黄大仙睦邻街13号
      ·电话：(852) 2323 8147
      ·传真：(852) 2329 3561
    3. 香港路德会颂恩堂
      4. ·地址：尖沙咀弥敦道80号1楼
      ·电话：(852) 2366 9973 或 (852) 2366 9984
      ·传真：(852) 2369 4910
      ·电邮： sungenchurch@hotmail.com
    浸信宗

    1. 旺角浸信会
      2. ·地址：香港旺角黑布街96-102号2楼
      ·电话：(852) 2391 3396
    国际四方福音会香港教区

    1. 四方福音会
      2. ·地址：深水步西洋菜街217号1-3楼
      ·电话：(852) 2784 6611
      ·传真：(852) 2784 6631
      ·电邮： icfghk@hkstar.com
    2. 四方福音会大角咀堂
      3. ·地址：大角咀柳树街10号
      ·电话：(852) 2393 8277
      ·传真：(852) 2380 8346
      ·电邮： tkt4ch@yahoo.com
    基督教中国布道会

    1. 中国布道会九龙迦南堂
      2. ·地址：深水步元州街290-296号西岸国际大厦九楼
      ·电话：(852) 2380 7142 或 (852) 2380 0213
      ·传真：(852) 2394 2514
      ·电邮： ecfkcc@hknet.com
    2. 中国布道会圣道堂
      3. ·地址：尖沙咀金巴利道25号长利商业大厦5字楼
      ·电话：(852) 2367 1928
      ·传真：(852) 2723 7115
      ·电邮： holywordchurch@yahoo.com
    基督教中华完备救恩会

    1. 中华完备救恩会西贡堂
      2. ·地址：西贡对面海灵恩台1号
      ·电话：(852) 2792 1210 或 (852) 2792 1613
      ·传真：(852) 2791 4090
      ·电邮： gospelsa@netvigator.com
    基督教宣道会

    1. 宣道会观塘堂
      2. ·地址：牛头角定裕坊1-11号百富阁地铺7-11号
      ·电话：(852) 2756 2253 或 (852) 2756 2585
      ·传真：(852) 2757 3072
      ·电邮： ktccma@cmacuhk.org.hk
    基督教香港信义会

    1. 信义会真理堂
      2. ·地址：油麻地窝打老道50号
      ·电话：(852) 2332 5691
      ·传真：(852) 2332 3110
      ·收费：费用：押金：5,000元，正堂：1,500元/时段(冷气：500*2+200*2=1,400元)正堂三楼：600元/时段
    2. 信义会深信堂
      3. ·地址：深水步培德街8号
      ·电话：(852) 2779 0107
      ·传真：(852) 2788 4141
      ·电邮： flc@elchk.org.hk
    3. 信义会蒙恩堂
      4. ·地址：大坑东桃源街新九龙地段5257号
      ·电话：(852) 2778 0736 或 (852) 2777 9404
      ·传真：(852) 2777 9403
    基督教香港崇真会

    1. 深水步崇真堂（Shamshuipo Tsung Tsin Church）
      2. ·地址：深水步大埔道58号
      ·地址：58, Tai Po Road, Shamshuipo, Kowloon, Hong Kong
      ·电话：(852) 2779 3392
      ·传真：(852) 2779 3386
      ·电邮： ttmsspc@hongkong.com
      ·洽借方法：必须由男方／女方之堂会负责人在婚期前三个月以书面申请
      ·收费：港币 6, 000
      ·座位：800人
      ·简介：同一日最多有两堂婚礼，在教堂范围内不得抛掷彩纸屑、米、豆、花等物品
    2. 窝美崇真堂
      3. ·地址：西贡南围路9号
      ·电话：(852) 2719 0381
      ·传真：(852) 2719 0381
    基督教圣约教会

    1. 基督教圣约教会丽晶堂
      2. ·地址：九龙湾丽晶花园21-22座地下
      ·电话：(852) 2798 6969
      ·传真：(852) 2758 6532
      ·电邮： mccrc@netvigator.com
    基督教乐道会

    1. 乐道会九龙城堂
      2. ·地址：九龙城南角道19-23号一楼
      ·电话：(852) 2383 9294 或 (852) 2383 9203
      ·传真：(852) 2718 8040
    基督教潮人生命堂

    1. 九龙城潮人生命堂
      2. ·地址：九龙城嘉林边道39号
      ·电话：(852) 2338 7191
      ·传真：(852) 2336 4891
    2. 尖沙咀潮人生命堂
      3. ·地址：尖沙咀宝勒巷25号
      ·电话：(852) 2366 6012
      ·传真：(852) 2721 0256
      ·电邮： church@tstscc.org
    3. 基督教丰盛生命堂
      4. ·地址：红□新柳街5号地下
      ·电话：(852) 2714 5288
      ·传真：(852) 2714 2138
      ·电邮： info@abundantlife.org.hk
    基督教灵粮世界布道会

    1. 九龙灵粮堂
      2. ·地址：九龙城嘉林边道1号地下
      ·电话：(852) 2336 1696
      ·传真：(852) 2339 3004
      ·电邮： kllc@kllc.org.hk
    救世军港澳军区

    1. 救世军九龙城队
      2. ·地址：土瓜湾九龙城道137-145号新城中心A座一楼
      ·电话：(852) 2711 8641 或 (852) 2713 5324
      ·传真：(852) 2713 7293
      ·电邮： klncity@corps.salvation.org.hk
    2. 救世军卜维廉队
      3. ·地址：慈云山毓华街100号卜维廉中学
      ·电话：(852) 2326 6888 或 (852) 2326 0021
      ·传真：(852) 2326 0074
      ·电邮： william_booth@corps.salvation.org.hk
    3. 救世军大坑东队
      4. ·地址：大坑东龙珠街1号地下
      ·电话：(852) 2776 9866
      ·传真：(852) 2776 9166
      ·电邮： pastor@satht.org
    4. 救世军中央队
      5. ·地址：油麻地永星里11号一楼
      ·电话：(852) 2771 2555
      ·传真：(852) 2771 3270
      ·电邮： central@corps.salvation.org.hk
    港九五旬节会

    1. 港九五旬节会九龙窝打老道五旬节堂
      2. ·地址：窝打老道71号
      ·电话：(852) 2713 5455
    2. 港九五旬节会五旬节支堂
      3. ·地址：香港何文田窝打老道57号
      ·电话：(852) 2713 5455
    港澳信义会

    1. 港澳信义会信恩堂
      2. ·地址：黄大仙亲仁街8号锡安楼地下
      ·电话：(852) 2325 2621
      ·传真：(852) 2325 2621
    独立堂会

    1. 中国基督徒会堂
      2. ·地址：何文田石鼓街7号
      ·电话：(852) 2711 1149
      ·传真：(852) 2768 8874
    2. 天光道闽南堂
      3. ·地址：九龙天光道14号
      ·电话：(852) 2711 1964
      ·传真：(852) 2711 1731
      ·电邮： cccamoy@netvigator.com
    3. 神召会石硖尾堂
      4. ·地址：石硖尾伟智街5号一楼
      ·电话：(852) 2778 3893
      ·传真：(852) 2777 9202
      ·电邮： aogskmc@netvigator.com
【 港岛区 】 返回
    中国基督教播道会总会

    1. 播道会同福堂
      2. ·地址：香港铜锣湾摩顿台11 号(前址是新都戏院)
      ·电话：(852) 2887 0566
      ·传真：(852) 2571 4668
      ·电邮： info@tungfook.com
      ·收费：每小时港币2,500，另服务费1,000，每次借用最少两小时，超时十五分钟当作一小时计算
      ·座位：630人
    中华基督教会香港区会

    1. 中华基督教会公理堂
      2. ·地址：铜锣湾礼顿道119号
      ·电话：(852) 2576 1109
      ·传真：(852) 2895 6627
      ·电邮： info@ccc.org.hk
      ·简介：只借予会友
    2. 中华基督教会公理堂(必列◆士街)
      3. ·地址：香港中环必列◆士街68号
      ·电话：(852) 2549 3631 或 (852) 2549 3647
      ·传真：(852) 2858 9180
      ·电邮： bgst@ccc.org.hk
    3. 中华基督教会合一堂北角堂
      4. ·地址：北角云景道48号
      ·电话：(852) 2578 5757 或 (852) 2578 5802
      ·传真：(852) 2887 9452
      ·电邮： hycnpc@hkcccc.org
      ·简介：只借予会友
    4. 中华基督教会合一堂香港堂
      5. ·地址：半山般含道2号
      ·电话：(852) 2548 6080 或 (852) 2548 6076
      ·传真：(852) 2858 4011
      ·电邮： hychkc@hkcccc.org
      ·简介：只借予会友
    5. 中华基督教会香港闽南堂
      6. ·地址：跑马地山村道9号
      ·电话：(852) 2893 2242 或 (852) 2838 0577
      ·传真：(852) 2832 7141
      ·电邮： mlcc@hkcccc.org
    6. 中华基督教会基湾堂
      7. ·地址：筲箕湾西湾河街63号
      ·电话：(852) 2560 0086
      ·传真：(852) 2885 3860
      ·电邮： kwc@hkcccc.org
    7. 中华基督教会圣光堂
      8. ·地址：铜锣湾东院道7号
      ·电话：(852) 2577 4024 或 (852) 2577 4710
      ·传真：(852) 2895 6659
      ·电邮： skc@hkcccc.org
    8. 中华基督教会湾仔堂
      9. ·地址：湾仔春园街77号竹居台
      ·电话：(852) 2527 0894
      ·传真：(852) 2865 4197
      ·电邮： wcchurch@hkstar.com
    中华基督教礼贤会香港区会

    1. 礼贤会香港堂
      2. ·地址：半山区般咸道86号A
      ·电话：(852) 2546 2215
      ·传真：(852) 2858 9943
      ·电邮： admin@rhenish-hk.org.hk
    2. 礼贤会湾仔堂
      3. ·地址：铜锣湾道礼贤里10号
      ·电话：(852) 2570 3292 或 (852) 2570 3339
      ·传真：(852) 2566 2444
      ·电邮： crcwc@hutchcity.com
    五旬节圣洁会

    1. 五旬节圣洁会卢亨利纪念堂
      2. ·地址：香港仔鸭◆洲大街11号
      ·电话：(852) 2553 6927
      ·传真：(852) 2552 0681
    2. 五旬节圣洁会筲箕湾堂
      3. ·地址：筲箕湾兴民街54号地下
      ·电话：(852) 2560 1414
      ·传真：(852) 2539 5261
      ·电邮： phcskwal@christianteam.com
    南亚路德会

    1. 南亚路德会灵恩堂（Grace Lutheran Church）
      2. ·地址：九龙九龙塘广播道4号地下
      ·地址：4 Broadcase Drive, Kowloon, Hong Kong
      ·电话：(852) 2338 5046
      ·传真：(852) 2338 5823
      ·电邮： grace818@yahoo.com
      ·洽借方法：接纳一年内入信申请，惟只会回覆六个月内的婚期
      ·收费：币港 4,000
      ·座位：200人
      ·简介：借堂不超过三小时
    香港佑宁堂

    1. 香港佑宁堂（Union Church Hong Kong）
      2. ·地址：香港坚尼地道22A
      ·地址：22A Kennedy Road, Mid-Levels, Hong Kong
      ·电话：(852) 2523 7247
      ·传真：(852) 2524 0473
      ·电邮： ucadmin@unionchurchhk.org
      ·洽借方法：四个月前接受申请
      ·简介：其中一方未信亦有机会被接纳
    香港浸信会联会

    1. 北角浸信会
      2. ·地址：北角蚬壳街1-7号福利楼4-5楼
      ·电话：(852) 2566 0517
      ·传真：(852) 2571 5147
      ·电邮： npbc@netvigator.com
    2. 香港仔浸信会
      3. ·地址：香港仔水塘道11号
      ·电话：(852) 2552 9059 或 (852) 2553 5808
      ·传真：(852) 2555 0905
      ·电邮： info@aberdeenbaptist.org.hk
    3. 香港浸信教会
      4. ·地址：坚道50号
      ·电话：(852) 2840 1010
      ·传真：(852) 2840 1020
      ·电邮： hkbc@hkbaptistchurch.org.hk
    4. 香港怀恩浸信教会
      5. ·地址：北角书局街28号国宾大厦一楼
      ·电话：(852) 2578 1233
      ·传真：(852) 2566 3226
      ·电邮： hkgrace@netvigator.com
    5. 柴湾浸信会
      6. ·地址：柴湾翡翠道30号
      ·电话：(852) 2558 0144
      ·传真：(852) 2558 5699
      ·电邮： cwbc@cwbc.org.hk
    6. 爱群道浸信会
      7. ·地址：湾仔爱群道36号
      ·电话：(852) 2572 6259 或 (852) 2572 6250
      ·传真：(852) 2591 6726
      ·电邮： oikwan@oikwan.org.hk
    7. 置富浸信教会
      8. ·地址：薄扶林薄扶林花园商场B地下
      ·电话：(852) 2875 9355 或 (852) 2538 9690
      ·传真：(852) 2538 9220
      ·电邮： cfbc@hongkong.com
    8. 鸭利洲浸信会
      9. ·地址：香港仔鸭利洲新市街30号
      ·电话：(852) 2554 6416
      ·传真：(852) 2552 7384
    9. 筲箕湾浸信会
      10. ·地址：筲箕湾西湾河街175-181号
      ·电话：(852) 2567 3115
      ·传真：(852) 2886 5104
      ·电邮： skwbc@netvigator.com
    10. 筲箕湾潮语浸信会
      11. ·地址：筲箕湾南康街18号康华大厦高层地下
      ·电话：(852) 2886 3018
      ·传真：(852) 2560 0794
      ·电邮： ssbcall@sinatown.com
    香港基督教循道卫理联合教会

    1. 循道卫理联合教会北角堂
      2. ·地址：北角百福道15号
      ·电话：(852) 2561 4950
      ·传真：(852) 2880 5074
      ·电邮： methodnp@netvigator.com
    2. 循道卫理联合教会北角卫理堂
      3. ·地址：北角长康街11号
      ·电话：(852) 2570 1098
      ·传真：(852) 2570 1153
      ·电邮： npmc@npmethedist.biz.com.hk
    3. 循道卫理联合教会香港堂
      4. ·地址：湾仔轩尼诗道36号
      ·电话：(852) 2528 0225
      ·传真：(852) 2529 5170
      ·电邮： cmc@methodistwc.org.hk
    4. 循道卫理联合教会爱华村堂
      5. ·地址：柴湾柴湾道100号二字楼
      ·电话：(852) 2898 3697
      ·传真：(852) 2556 2249
      ·电邮： epworth@hkstar.com
    香港圣公会

    1. 圣公会北角圣彼得堂
      2. ·地址：北角炮台山道23号
      ·电话：(852) 2570 8272
      ·传真：(852) 2887 6144
      ·电邮： spcnp.dhk@hkskh.org
      ·简介：其中一人必须为圣公会会友
    2. 圣公会圣士提反堂
      3. ·地址：半山般咸道71号
      ·电话：(852) 2540 6109 或 (852) 2546 1212
      ·传真：(852) 2858 1154
      ·电邮： stsc@hknet.com
      ·简介：其中一人必须为圣公会会友
    3. 圣公会圣保罗堂
      4. ·地址：香港中环忌连拿利
      ·电话：(852) 2521 0348
      ·传真：(852) 2521 8511
      ·电邮： skhspaul@netvigator.com
      ·简介：其中一人必须为圣公会会友
    4. 圣公会圣马太堂
      5. ·地址：上环荷李活道232号
      ·电话：(852) 2548 4777
      ·传真：(852) 2858 3540
      ·简介：其中一人必须为圣公会会友
    5. 圣公会圣马利亚堂
      6. ·地址：铜锣湾大坑道2A
      ·电话：(852) 2576 1768
      ·传真：(852) 2895 6034
      ·电邮： stmary@netvigator.com
      ·简介：其中一人必须为圣公会会友
    6. 圣公会圣雅各堂
      7. ·地址：湾仔坚尼地道100号
      ·电话：(852) 2572 1856
      ·传真：(852) 2838 9870
      ·电邮： stjamesc@ctimail.com
      ·简介：其中一人必须为圣公会会友
    7. 圣公会圣路加堂
      8. ·地址：西环坚尼地城加惠民道31号6/F
      ·电话：(852) 2817 7881
      ·传真：(852) 2855 9409
      ·电邮： stluke-dhk@hkskh.org
      ·简介：其中一人必须为圣公会会友
    香港路德会

    1. 香港路德会万邦堂
      2. ·地址：浅水湾南湾道8号
      ·电话：(852) 2812 0375
    2. 香港路德会锡安堂
      3. ·地址：北角英皇道275号三楼（２字）
      ·电话：(852) 2104 3379 或 (852) 2570 5818
      ·传真：(852) 2104 3371
    基督教中华完备救恩会

    1. 中华完备救恩会赤柱堂
      2. ·地址：赤柱大街28号A
      ·电话：(852) 2813 7465
      ·传真：(852) 3197 0227
    基督教宣道会

    1. 宣道会北角堂
      2. ·地址：北角英皇道238号康泽花园一楼
      ·电话：(852) 2578 4900
      ·传真：(852) 2806 3221
      ·电邮： officeoi@npac.org.hk
    2. 宣道会华基堂
      3. ·地址：田湾石排湾道49号
      ·电话：(852) 2551 3683 或 (852) 2551 6463
      ·传真：(852) 2875 9837
      ·电邮： church@wahkeechurch.org.hk
    基督教香港信义会

    1. 信义会真爱堂
      2. ·地址：德辅道西334-350号恒裕大厦一楼B座
      ·电话：(852) 2548 1849
      ·传真：(852) 2559 9504
      ·电邮： truelove@elchk.org.hk
    基督教香港崇真会

    1. 崇真会救恩堂
      2. ·地址：西营盘高街97号A
      ·电话：(852) 2858 1626
      ·传真：(852) 2858 9618
      ·电邮： enguiry@kyc.org.hk
      ·收费：港币 3,125
      ·座位：400人
      ·时间：2:30 p.m. - 4:30 p.m. 只一堂婚礼
    2. 筲箕湾崇真堂
      3. ·地址：筲箕湾巴色道4号
      ·电话：(852) 2567 2620
      ·传真：(852) 2567 2723
      ·电邮： skwttc@netvigator.com
    基督教潮人生命堂

    1. 香港潮人生命堂
      2. ·地址：香港中环些利街20号
      ·电话：(852) 2524 7914 或 (852) 2524 7915
      ·传真：(852) 2537 1942
      ·电邮： hkswatow@ctimail3.com
    基督教灵粮世界布道会

    1. 香港灵粮堂
      2. ·地址：铜锣湾礼顿道礼顿里6号
      ·电话：(852) 2577 4216
      ·传真：(852) 2576 5511
    救世军港澳军区

    1. 救世军湾仔队
      2. ·地址：湾仔救世军街6-8号
      ·电话：(852) 2834 0915
      ·传真：(852) 2834 0915
      ·电邮： wanchai@corps.salvation.org.hk
    港九五旬节会

    1. 港九五旬节会香港卫城道五旬节堂
      2. ·地址：香港卫城道11号
      ·电话：(852) 2548 6949
      ·传真：(852) 2845 2769
    新生命堂

    1. 新生命堂
      2. ·地址：香港中环干诺道中15号大昌大厦四字楼
      ·电话：(852) 2522 2795 或 (852) 2522 2505
      ·传真：(852) 2522 2824
      ·电邮： nlthk@netvigator.com
    独立堂会

    1. 海面传道会礼拜堂
      2. ·地址：香港仔鸭◆洲新市街38号
      ·电话：(852) 2552 6029
      ·传真：(852) 2871 0496
      ·电邮： harbour@hknet.com
    2. 基督教会恩雨堂
      3. ·地址：北角清华街26号
      ·电话：(852) 2570 9819
      ·传真：(852) 2578 4401
      ·电邮： admin_ey@engyuem.org.hk
【 新界区 】 返回
    中华基督教会香港区会

    1. 中华基督教会上水堂
      2. ·地址：上水马会道23号
      ·电话：(852) 2670 0032
      ·传真：(852) 2673 5762
      ·电邮： secretary@sheungshuichurch.org.hk
    2. 中华基督教会大埔堂
      3. ·地址：大埔瑞安街22号
      ·电话：(852) 2656 3239
      ·传真：(852) 2656 3373
      ·电邮： tpc@hkcccc.org
    3. 中华基督教会元朗堂
      4. ·地址：元朗屏信街5号
      ·电话：(852) 2476 0089
      ·传真：(852) 2473 5810
      ·电邮： ylc@hkcccc.org
    4. 中华基督教会全完堂
      5. ·地址：荃湾大屋街2-4号
      ·电话：(852) 2492 2866 或 (852) 2492 6736
      ·传真：(852) 2414 6648
      ·电邮： cyc@hkcccc.org
    中华基督教礼贤会香港区会

    1. 礼贤会大埔堂
      2. ·地址：大埔汀角路7号
      ·电话：(852) 2665 1786
      ·传真：(852) 2667 2144
      ·电邮： admin@crc-taipo.org
    2. 礼贤会荃湾堂
      3. ·地址：荃湾联仁街28号康睦庭园第二座地下2号室
      ·电话：(852) 2149 6440
      ·传真：(852) 2149 6489
      ·电邮： rhenishtw@hknet.com
      ·座位：150人
    五旬节圣洁会

    1. 五旬节圣洁会三门仔堂
      2. ·地址：大埔三门仔27地段
      ·电话：(852) 2667 1816 或 (852) 2665 1810
      ·传真：(852) 2665 9779
    香港九龙塘基督教中华宣道会

    1. 九龙塘宣道会上水堂
      2. ·地址：上水龙琛路30号A
      ·电话：(852) 2671 4397
      ·传真：(852) 2668 1742
      ·电邮： sschurch@netvigator.com
    香港浸信会联会

    1. 大埔浸信会
      2. ·地址：大埔墟乡事会坊32-38号
      ·电话：(852) 2656 5225 或 (852) 2656 5226
      ·传真：(852) 2653 7267
      ·电邮： taipobc@taipobc.org.hk
    2. 大学浸信会永隆中学礼拜堂
      3. ·地址：屯门河兴街6A大兴花园二期（浸信会永隆中学内）
      ·电话：(852) 2463 9513
    3. 元朗浸信会
      4. ·地址：元朗大旗岭746号
      ·电话：(852) 2479 0202
      ·传真：(852) 2477 9665
      ·电邮： ylbc01@netvigator.con
    4. 沙田浸信会
      5. ·地址：沙田沥源街1号
      ·电话：(852) 2632 5000
      ·传真：(852) 2632 5252
      ·电邮： shatinch@shatinbaptist.org.hk
    5. 青山浸信会
      6. ·地址：屯门达仁坊13号地下至三楼
      ·电话：(852) 2450 8293
      ·传真：(852) 2440 0753
      ·电邮： cpbc@hkstar.com
    6. 荃湾浸信会
      7. ·地址：荃湾青山道99-113号
      ·电话：(852) 2498 0378
      ·传真：(852) 2417 1065
      ·电邮： twbtc@netvigator.com
    7. 葵涌浸信会
      8. ·地址：葵涌石篱大陇街21号
      ·电话：(852) 2487 5554 或 (852) 2424 0628
      ·传真：(852) 2481 5704
    香港神召会协会

    1. 神召会元朗福音中心
      2. ·地址：元朗凤群街11-15号万丰大厦地铺(旧联华戏院)
      ·电话：(852) 2478 0668 或 (852) 2474 0755
      ·传真：(852) 2476 0840
      ·电邮： assembly hk@yahoo.com.hk
    2. 神召会圣光堂
      3. ·地址：元朗凤攸南街好顺利大厦1座一楼3号
      ·电话：(852) 2475 2233 或 (852) 2470 2482
      ·传真：(852) 2478 9900
      ·电邮： holylight_church@hotmail.com
    3. 粉岭神召会
      4. ·地址：粉岭马会道301号
      ·电话：(852) 2669 8111
      ·传真：(852) 2669 8306
      ·电邮： office@aog.org.hk
    香港基督教协基会

    1. 协基会锡安堂
      2. ·地址：元朗洪水桥田厦路76号
      ·电话：(852) 2448 2186 或 (852) 2448 3112
      ·传真：(852) 2448 4265
      ·电邮： zion_church@yahoo.com.hk
    香港圣公会

    1. 圣公会青山圣彼得堂
      2. ·地址：屯门兴才街1号
      ·电话：(852) 2461 9182 或 (852) 2461 5560
      ·传真：(852) 2455 6462
      ·电邮： st peter@francom sys.com
      ·简介：其中一人必须为圣公会会友
    2. 圣公会荆冕堂
      3. ·地址：荃湾德士古道67-73号
      ·电话：(852) 2614 5321 或 (852) 2614 5322
      ·传真：(852) 2614 6539
      ·电邮： office@skhthorns.org.hk
      ·简介：其中一人必须为圣公会会友
    3. 圣公会圣约瑟堂
      4. ·地址：锦田锦上路83A
      ·电话：(852) 2488 2813
      ·传真：(852) 2488 0805
    4. 圣公会圣马提亚堂
      5. ·地址：元朗妈庙路9号
      ·电话：(852) 2479 4261
      ·传真：(852) 2479 4441
      ·简介：其中一人必须为圣公会会友
    浸信宗

    1. 粉岭浸信会
      2. ·地址：香港粉岭沙头角道3号龙跃头段
      ·电话：(852) 2676 1925
      ·简介：只借予会友
    基督教中华完备救恩会

    1. 中华完备救恩会塔门堂
      2. ·地址：吐露港塔门岛
      ·电话：(852) 2328 2363
      ·座位：300人
    基督教香港信义会

    1. 信义宗神学院
      2. ·地址：沙田道风山路五十号
      ·电话：(852) 2691 1520
      ·传真：(852) 2691 8458
      ·洽借方法：请於三个月前具函申请借用本院，外借时间均以周未、周日或学院假期，而不妨碍本院正常活动为原则。
      ·收费：币港 6,000（四小时），超时收费每小时600（超逾15分钟亦当作一小时计）。教牧同工及本院校友八折优待。
      ·时间：2:30p.m.-5:00p.m.
      ·简介：信义宗神院环境优美，置於群山之巅，登临於此，令人赞叹上帝创造之美丽。本院为合法举行婚礼之场所，欢迎主内弟兄姊妹查询，详情请电2684 3205李小姐洽。男女其中一方需是已受洗基督徒。
    2. 信义会元光堂
      3. ·地址：元朗日新街5号日新大厦3字楼
      ·电话：(852) 2478 5023
      ·传真：(852) 2442 2737
      ·电邮： yllight@lchk.org.hk
    3. 信义会元朗生命堂
      4. ·地址：元朗安宁路115-137号安信街
      ·电话：(852) 2478 6913
      ·传真：(852) 2470 6454
      ·电邮： life@elchk.org.hk
    4. 信义会天恩堂
      5. ·地址：葵涌葵盛围364号
      ·电话：(852) 2480 5833
      ·传真：(852) 2428 9884
      ·电邮： gracetw@elchk.org.hk
    5. 信义会活灵堂
      6. ·地址：沙田铜锣湾山路1号
      ·电话：(852) 2691 2047
      ·传真：(852) 2603 4447
      ·电邮： livingsp@elchk.org.hk
    6. 信义会救恩堂
      7. ·地址：沙田沙田头新村二区28号地下
      ·电话：(852) 2691 0477 或 (852) 2691 0478
      ·传真：(852) 2691 0714
      ·电邮： slchurch@elchk.org.hk
    7. 信义会尊圣堂
      8. ·地址：屯门青贤街15号
      ·电话：(852) 2457 4473
      ·传真：(852) 2459 5635
      ·电邮： tuenmun@elchk.org.hk
    8. 信义会道风山堂
      9. ·地址：沙田道风山路33号
      ·电话：(852) 2694 4013
      ·传真：(852) 2694 4020
    基督教香港崇真会

    1. 崇真会粉岭崇谦堂
      2. ·地址：粉岭崇谦堂村20A
      ·电话：(852) 2675 7303 或 (852) 2675 9213
      ·传真：(852) 2675 9213
    基督教惠荃堂

    1. 荃湾基督教惠荃堂
      2. ·地址：葵芳美芳街8号昌鸿大厦三楼
      ·电话：(852) 2426 9955
      ·传真：(852) 2420 2255
      ·电邮： twwtc@netvigator.com
    基督教灵粮世界布道会

    1. 洪水桥灵粮堂
      2. ·地址：元朗洪水桥亦园路口
      ·电话：(852) 2447 0707 或 (852) 2447 0202
      ·传真：(852) 2448 4759
    救世军港澳军区

    1. 救世军锦田队
      2. ·地址：元朗锦田公路103号地下
      ·电话：(852) 2473 4488
      ·传真：(852) 2443 1412
      ·电邮： kamtin@corps.salvation.org.hk
    港澳信义会

    1. 港澳信义会圣恩堂
      2. ·地址：大埔锦山村4号
      ·电话：(852) 2656 5573
      ·传真：(852) 2654 6633
    独立堂会

    1. 沙田神召会
      2. ·地址：沙田文礼路10号
      ·电话：(852) 2691 1862
      ·传真：(852) 2692 6645
    2. 真理浸信会
      3. ·地址：沙田沙角街7-11号翠华花园二楼
      ·电话：(852) 2332 0319
      ·传真：(852) 2388 6082
      ·电邮： tbc@truthbaptist.org.hk
    3. 基督教会荃湾恩雨堂
      4. ·地址：荃湾海坝街荃兴径9号二楼ABC座，三楼C
      ·电话：(852) 2493 2672 或 (852) 2412 2949
      ·传真：(852) 2416 7307
【 离岛区 】 返回
    中华基督教会香港区会

    1. 中华基督教会长洲堂
      2. ·地址：长洲学校道14号
      ·电话：(852) 2981 0623 或 (852) 2981 0624
      ·传真：(852) 2981 3627
      ·电邮： ccc@hkcccc.org
    2. 中华基督教会梅窝堂
      3. ·地址：大屿山梅窝乡事会路49号
      ·电话：(852) 2984 7724 或 (852) 2984 8485
      ·传真：(852) 2984 8824
      ·电邮： mwc@hkcccc.org
    便以利会

    1. 便以利会长洲堂
      2. ·地址：长洲学校道1号
      ·电话：(852) 2981 8942
      ·传真：(852) 2981 8942
    香港浸信会联会

    1. 长洲浸信会
      2. ·地址：长洲新兴后街97号
      ·电话：(852) 2981 8338
      ·传真：(852) 2981 8524

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 21/05/2005


心灵之窗
版权属 角声使团 所有

返回上一页

歌名 | 首句 | 试听
1. 暖透的艳阳 |  |
2. 人在异乡 | 一切尽已离去 |
3. 真挚的我 |  |
4. 深刻的烙印 | 心想不去接受 不愿再细想 |
5. 全然为你 | 曾在某月某天，曾在某地某方； | [Real][Midi]
6. 足印 | 现实面对的争扎 | [Real][Midi]
7. 不变的爱 | 主耶稣啊！我爱你，请你进入我心。 | [Midi]
8. 爱念传送 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


与你与你
版权属 MMO 媒体绿洲 所有，
版权详情请致电(852) 2722 5018

返回上一页

歌名 | 首句 | 试听
1. The Last Day There |  |
2. 与你 |  |
3. 听小孩子的祷告 |  |
4. 默然不语 |  |
5. Miss Exhilarating |  |
6. As Love Is |  |
7. Bless Me |  |
8. 一天还有你 |  |
9. 爱是永不止息 |  |
10. 不再活在罪 |  |
11. 一首不修饰的歌 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


黄国伦01·天使
版权属 滚石国际音乐股份有限公司 所有，
版权详情请致电(02) 2651 8168

返回上一页

歌名 | 首句 | 试听
1. 天使 | 像孩子仰望母亲， |
2. 我一直在等你 | 我看到你有些疲惫， |
3. HOLD ON | 当你困倦想要放弃的时候，Hold on！ |
4. 日出爱情 | LONELY NIGHT，辗转不能睡， |
5. 痴心爱你 | 痴心爱你，是我一生无法超越的宿命， |
6. 传道书 | 太阳下，早没有新鲜事， |
7. 眼泪 | 青春若有张不老的脸， |
8. 除了你 | 难以开口，说过去我一切的种种， |
9. 我愿意 | 思念是一种很玄的东西，如影随行， |
10. AMAZING GRACE（奇异恩典） | Amazing grace! How sweet the sound, |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


黄国伦03·带领我
版权属 滚石国际音乐股份有限公司 所有，
版权详情请致电(02) 2651 8168

返回上一页

歌名 | 首句 | 试听
1. 起来！神的儿女 | 起来！神的儿女，不要再沉睡， |
2. 带领我 | 你的意念高过我的意念， |
3. Shalom，平安 | 那一天耶稣背著十字架， |
4. 活水江河 | 活水江河，活水江河，凡信的人， |
5. 以便以谢 | 以便以谢，到今天耶和华都帮助我们。 |
6. 应许之地 | 争战已开始，大家快准备， |
7. 不住感谢，不停赞美 | 主的恩典是何等宝贵， |
8. 你的恩典够我用的 | 我的恩典够用的， |
9. 我愿意 | 思念是一种很玄的东西，如影随行， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


黄国伦02·挣扎
版权属 滚石国际音乐股份有限公司 所有，
版权详情请致电(02) 2651 8168

返回上一页

歌名 | 首句 | 试听
1. 天堂阶梯 | 想要抓住永远，却是昙花一现想要真正改变， |
2. 挣扎 | 白天里，我戴上好人面具， |
3. 痊愈 | 湿湿冷冷的空气，吹弹可破的忧郁品味， |
4. 我相信 | 他们说，世界太寂寞， | [Midi]
5. On the other side of the world | Hei~，o，Hei~，o，Hei~，o，Hei~，o |
6. 证明 | 你那好辩不肯认输的个性想要用尽力气证明， |
7. 还有你 | 打开电视都是八卦消息， |
8. 盼望 | 夜像无止尽的黑，又像无限度的冷， |
9. Shalom，平安 | 那一天耶稣背著十字架， |
10. 带领我 | 你的意念高过我的意念， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


震撼校园

返回上一页

歌名 | 首句 | 试听
1. 青年震撼 | 青年人奋起振撼， |
2. 我总要宣告 |  |
3. Hallelujah！创世纪 |  |
4. 手 |  |
5. 为我牺牲 |  |
6. 就是那爱我的主 |  |
7. 从今以后 |  |
8. 我愿来就你 |  |
9. 神爱 |  |
10. 回归你身边 |  |
11. Hallelujah!Amen! |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜二千

返回上一页

歌名 | 首句 | 试听
1. 与神同行 |  |
2. 与主相接触 |  |
3. 齐唱新歌 |  |
4. 神彰显能力 |  |
5. 沙仑玫瑰 |  |
6. 得胜之歌 |  |
7. 长路伴我走 |  |
8. 紧握我手 |  |
9. 同声高歌 |  |
10. 真爱 | 爱是出於我神，神爱此际最真， |
11. 永恒颂歌 |  |
12. 慈爱无尽 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜组曲精选

返回上一页

歌名 | 首句 | 试听
求你以真理和爱引导我 | 求你以真理引导我方向， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


敬拜者的心
版权属 敬拜者使团 所有，
版权详情请致电(852) 2753 8887

返回上一页

歌名 | 首句 | 试听
1. 敬拜者的心 | 此刻已没有不快乐 |
2. 你是我神 | 请开我眼，打开我心 |
3. 感恩歌 | 心存感恩，述说主爱 |
4. 耶和华以勒 | 耶和华以勒我的供应 |
5. 新旧的我 | 旧我孤单空虚心困倦， |
6. 施恩的主 | 至圣至美无瑕 至伟至尊恩广 |
7. 万膝献呈 | 万膝献呈 敬畏主神 |
8. 永生之主 | 你是永生之主， |
9. 献给我天上的主 (Offer to My Heavenly Lord) | 在我心中有千百万心声， |
10. 耶和华永远至高 | 耶和华永远至高，他手里满有大能 |
11. 真爱 | 当我想到耶稣独自背著十架 |
12. 没有可给你 | 年轻，我像脱缰的马 |
13. 求主兴起祷告的心 | 在这片干旱土地，没有丰足的收获 |
23. 欢迎歌 |  |
24. 见证主欢欣 |  |
25. 颂赞荣耀归於上主 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


互爱诗歌精选
版权属 基督教互爱中心 所有，
版权详情请致电(852) 2782 2779

返回上一页

歌名 | 首句 | 试听
朝阳中 [简谱] | 朝阳中踏上天国路 |
主恩颂 [谱] | 银也空，金也空，一生仿似梦， |
1. 颂赞主恩 |  |
3. 真爱 | 站到窗边看天空洒著雨 |
5. 脚踪 |  |
7. 回忆 |  |
8. 主爱难忘 | 每当我在夜静常顾望 |
9. 永念主恩 |  |
10. 攀山客 |  |
11. 让我 |  |
13. 爱的启迪 |  |
15. 愿望 |  |
16. 一生跟主 |  |
17. 爱的使命 |  |
18. 圆 | 团契里欢趣 | [Midi]
19. 一生歌唱 | 遥看天边，曙光初升， |
21. 往昔的梦 |  |
23. 恩曲 | 无数苦恼全随浪水逝去， |
24. 互爱 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


「亚洲地震及海啸救援」回条

我愿意捐款救助亚洲地震及海啸灾民度过难关！
HK$3,000 　 HK$1,000 HK$500 其他 HK$_________________ 　(4327/212)

姓名（中文）________________先生 / 女士（英文）Mr / Ms _________________________
                                                   Surname(姓)　　Given Name(名)

捐助者编号 __________________________________〔本会捐助者适用〕

英文地址 ____________________________________________________________________

_____________________________________________________________________________

电话（日间）__________________________（晚间）_______________________________

电邮 __________________________________________

捐款方法

信用卡〔可直接传真至2394 4844／2789 4744〕
     AE*　 DINERS*　 VISA　 MasterCard　　（*本会获豁免手续费）

    持卡人姓名（英文） ________________________________

    信用卡号码 _________________________________________

    有效日期至 ____月____年(最少两个月内有效) 　　持卡人签署____________________________

自动柜员机转账 / 银行直接存款
〔只适用于救灾捐款，请交回存款收据并于背页写上姓名及联络电话，另请自行影印留底〕
     ◆丰银行 018-377077-003 中国银行 012-883-0-002666-2 恒生银行 286-364385-005

划线支票〔抬头「香港世界宣明会」并连同表格寄回〕

备注：
  1. 请填妥表格寄回「香港世界宣明会简便回邮69号」或传真至 2394 4844 / 2789 4744。
  2. 若是次救援行动的捐款高于实际所需，余款将拨予宣明会其他紧急救灾及扶贫工作之用。
  3. 任何捐款均可获发收据申请扣减税项。
  4. 你的个人资料将用于向你传递本会资讯及收据。若有任何有关本会使用你个人资料的查询，请在办公时间致电2394 2394联络我们的捐助服务部。

香港世界宣明会为一有限责任形式成立的国际基督教救援及发展机构，旨在服侍世界上贫穷的儿童及家庭。


基督徒黄页

返回上一页

如欲把贵公司的资料加入本网黄页，请把资料按电邮给我们即可，格式本页内容
T-shirt 印制 (1) | 天然产品 (1) | 手工艺品 (2)
文仪用品 (1) | 水电工程 (2) | 地区教会 (1)
地产代理 (2) | 冷气工程 (3) | 汽车租赁 (1)
汽车维修 (1) | 信息传递 (1) | 保险代理 (2)
室内设计及装修工程 (17) | 建筑材料 (1) | 美容化妆 (4)
音乐 (5) | 音响系统 (1) | 家居维修 (1)
旅游车租赁 (5) | 旅游服务 (3) | 除虫公司 (1)
婚姻介绍 (1) | 婚纱租赁 (2) | 婚纱摄影 (2)
婚礼／礼堂插花 (2) | 专业钢琴教师及伴奏 (1) | 康乐活动 (1)
康体及教学 (1) | 清洁公司 (4) | 理财策划服务 (1)
眼镜公司 (2) | 设计公司 (1) | 速印公司 (1)
游泳会 (1) | 视障人士辅助器材 (1) | 视听顾问 (1)
饮食服务 (3) | 搬运公司 (5) | 电脑服务 (5)
电脑产品 (1) | 雇佣服务 (2) | 辅导服务 (2)
广告招牌制作 (1) | 广告制作 (3) | 影音工程 (1)
发型设计 (2) | 学车 及 考驾驶执照 (1) | 兴趣班 (2)
钢琴买卖 (1) | 钢琴调音 (3) | 殡仪服务 (1)
礼品公司 (7) | 医生─牙科 (2) | 医疗务服 (1)

【 T-shirt 印制 】 返回
  1. Mission-2000 Christian Apparel
    2. ·服务：加拿大T-Shirt印制公司
【 天然产品 】 返回
  1. 信基国际企业有限公司（Truth & Faith International Ltd.）
    2. ·地址：香港九龙观塘巧明街117号港贸中心2105室
    ·电话：(852) 2342 0221
    ·联络：何小姐 或 甄小姐
    ·电邮： prof@prof.com.hk
    ·服务：澳洲著 名品牌Organic Nature天然产品系列：天然保健品、护肤品及蜜糖产品。 本公司在本地的各大著名百货公司皆设有专柜，另在港九 新界开设专门店，深受本地顾客欢迎。本公司是中华厂商 会会员，也获香港优质服务标志及正版正货标志，并曾在 两届香港工展会获五项奖项。(详情参阅本公司网站，武 林英雄帖网友可享特别优惠，查询：23420221)
【 手工艺品 】 返回
  1. Angel Bees Cross Stitchers Hive
    2. ·联络：店主三毛及小福
    ·电邮： sales@angelbees.com
    ·服务：网上十字绣小店 * 专售十字绣手工艺品 * 图稿 * 材料 * 工具等 * 欢迎弟兄姊妹光临参观选购
  2. 雨文针黹坊（Yuwen Needlework Mill）
    3. ·传真：(852) 2692 7255
    ·联络：雨文
    ·电邮： master@needleworkmill.com
    ·服务：让在大家不用出门， 也能购买得到所需的家政针黹用品。一些小配件如金属扣 、线钳等均有代售。各类家政专用材料如：珠仔、丝带、 花边、十字绣线等均能在雨文针黹坊内找到。所有产品均 是以爱做家政针黹顾客需求为基调，而不断的进行货品增 新、创新，实现了以顾客为上的精神。
【 文仪用品 】 返回
  1. 加利利公司 Galilee Company
    2. ·地址：香港新界葵涌打砖坪街58-76号和丰工业中心1617室
    ·电话：(852) 2421-3197 或 2480-2559
    ·传真：(852) 2480-1514
    ·联络：Novem Lo
    ·电邮： galileec@netvigator.com
    ·服务：各款文仪用品，如影印纸、电脑纸、传真纸、原子印等
【 水电工程 】 返回
  1. 恒乐水电工程
    2. ·地址：香港九龙将军澳南丰广场1 楼 B 66 铺
    ·电话：(852) 9215 6516 或 (852) 2717 2915
    ·联络：乐源弟兄
    ·服务：坭水造木 水电油漆 冷气钢闸 铝窗地板
  2. 维记水电
    3. ·电话：(852) 7112-8291 A/C 6992
    ·联络：黄
    ·服务：水电大小维修工程，装修大小工程，冷气拆装维修，搬迁
【 地区教会 】 返回
  1. 大洛杉机华人教会
    2. ·服务：
【 地产代理 】 返回
  1. 永生行地产代理有限公司
    2. ·电话：(852) 2357-9122　2927-7888　2518-8877
    ·传真：(852) 2343-4168
    ·服务：专业地产物业代理
  2. 基业地产
    3. ·电话：(852) 港岛2857-5007 九龙2715-0125
    ·服务：专业精神＊住宅＊写字楼＊厂铺＊地皮全幢物业＊教会物业＊机构宿舍
【 冷气工程 】 返回
  1. 华乐冷气
    2. ·电话：(852) 2708-7613　7112-8138 A/C 233
    ·服务：代理各名厂冷气机设计安装，维修保养，冷气工程优代教会
  2. 黄河工程公司
    3. ·电话：(852) 9783 1375
    ·联络：王先生
    ·电邮： hcw313@yahoo.com.hk
    ·服务：专营为各大小商户及家居洗冷气,全部熟手师傅,价钱合理,保证满意,如各教会或弟兄姊妹有需要请e-mail给我(请留下电话) "教会特别优惠"
  3. 毅成冷气
    4. ·电话：(852) 2346-0667
    ·联络：潘先生
    ·服务：承接冷气水电工程，保养清洗厂房冷气，白铁风喉，铁器烧焊
【 汽车租赁 】 返回
  1. 恩慈快运
    2. ·电话：(852) 9271-0570
    ·联络：冼先生
    ·服务：货 Vant 租售服务，欢迎福音机构及教会承包，远近必至，忠诚可靠，价钱廉宜
【 汽车维修 】 返回
  1. 丰盛汽车服务中心
    2. ·电话：(852) 2389-4356
    ·服务：承接各项汽车维修工作，车身维修，喷油代理，汽车保险，交通意外顾问，代办汽车意外申请保险，政府验车服务
【 信息传递 】 返回
  1. 遗言速递员（Last Words Express）
    2. ·电话：(852) 8104 5061
    ·电邮： chloro@mail.hongkong.com
    ·服务：把你的遗言讯息传给你的家人或朋友
【 保险代理 】 返回
  1. 安信保险代理有限公司
    2. ·地址：香港九龙深水步荔枝角道333号地下B3铺
    ·电话：(852) 8200 9913
    ·联络：吴先生
    ·服务：代办各类杂项保险；货车，私家车保险，家居保，劳保，火险等，欢迎查询，基督徒优惠。
  2. 国卫保险
    3. ·电话：(852) 2151 7009 或 (852) 9045 5429
    ·传真：(852) 2151 7070
    ·联络：邹贤程
    ·电邮： cecilex@hkstar.com
    ·服务：个人及公司团体保险 , 强积金等
【 室内设计及装修工程 】 返回
  1. 信实室内设计 BH Design Ltd
    2. ·地址：香港新界葵涌和宜合道63号丽晶中心A座1915-1916室
    ·电话：(852) 2338 4098 或 2337 8349
    ·传真：(852) 2304 5131
    ·联络：张志雄
    ·服务：专业设计家居、写字楼、店铺及教会、以经验丰富、工艺优良的木工、金工、泥水、油漆、电器、冷气师傅承造各项工程，并附图则参考。
  2. 基赐室内设计工程有限公司（Grace Interior Design & Contracting Co.）
    3. ·地址：香港九龙弥敦道665号胡社生行2330室
    ·电话：(852) 8203 8187 或 2428 2836
    ·传真：(852) 2418 1380
    ·联络：赵先生
    ·电邮： jackson@gracedesign.com.hk
    ·服务：专业设计及承造各大小工程，代客入则有关机构。教会、家居、写字楼、商铺均可。
  3. 太平洋（香港）发展有限公司·太平洋（香港）室内设计装饰工程
    4. ·电话：(852) 2389-3686　2389-8163
    ·传真：(852) 2191-3163
    ·联络：Mark K.C. Ma
    ·服务：
  4. Nude Promotion (Spatial & Visual Art Design Consultants)
    5. ·电话：(852) 9800 7044
    ·传真：(852) 2673 2923
    ·联络：Tony Lau (刘弟兄)
    ·电邮： info@nudepromotion.com
    ·服务：诚替基督教会植堂、分堂/教牧同工/神学生提供室内设计顾问及装修工程建议。业务包括:室内设计装修工程/广告印刷制作/形象摄影/纲页设计/市场推广
  5. 日峰工程公司（Zenith Engineering Services Company）
    6. ·地址：香港九龙旺角上海街433号兴华中心5/F4室
    ·电话：(852) 9481 0471 或 (852) 3184 5250
    ·传真：(852) 3015 2948
    ·联络：李弟兄
    ·电邮： zenith.biz@gmail.com
    ·服务：电力安装及维修工程, 签发定期检查证书(wr2), 电脑绘图及3D动画制作
  6. 平安建筑工作室．崔智渊建筑师事务所
    7. ·地址：台湾屏东市天津街63号
    ·电话：886-8-7342452
    ·电邮： peace_cyta@yahoo.com
    ·服务：建筑设计．室内设计．专业谘询
  7. 先进装修
    8. ·电话：(852) 9462 4630
    ·服务：承接住宅商铺写字楼做水泥水油漆水电墙纸地板云石铝窗补漏及维修
  8. 合和装修设计工程
    9. ·电话：(852) 2364 6843　71161361 A/C 8830
    ·联络：黄利光
    ·服务：承接家私木工地板墙纸油漆水喉电器铝窗铁器工程，有水喉及电器牌照，重承诺支货准期选料佳。取价公道，欢迎机构、教会及住家主内肢体查绚报价
  9. 思艺装修
    10. ·电话：(852) 7311 0880
    ·联络：关弟兄
    ·服务：承接室内装修大小工程，免费报价，服务可靠，品质保证
  10. 春晖装修
    11. ·电话：(852) 9319 9748
    ·服务：承接泥水、木工、墙纸、油漆、水电各项装修工程
  11. 得亚设计装修工程
    12. ·电话：(852) 7288-0912
    ·联络：郑先生
    ·服务：专业诚实服务，承接家居、写字楼、店铺、教会等各类设计及装修工程，尚可代办饮食牌照。
  12. 启思工程
    13. ·电话：(852) 2351 0104　7234 8214
    ·联络：陈剑群
    ·服务：专业承接室内大小各项装修维修保养工程
  13. 现在设计工程（NOWHere interior design & contracting）
    14. ·电话：(852)2673 2923 / 9800 7044
    ·联络：刘弟兄
    ·电邮： info@nowherehk.com
    ·服务：承建教会,社区中心,幼稚院,住宅,办公室,食肆(牌照),商铺,诊所,美容院,翻新工程,家俱设计,园林绿化.
  14. 陶匠装修
    15. ·电话：(852) 9431-1456
    ·联络：金先生
    ·服务：诚意为您提供良好装修服务，质素高，服务好，价格合理，交期准，亲力亲为
  15. 富林装修
    16. ·电话：(852) 9418-5989
    ·联络：陈生
    ·服务：专业承接室内各项装修工程取价公道手工精美信誉佳
  16. 新新工程
    17. ·电话：(852) 2706-3292　71118777 A/C 8218
    ·服务：承接电灯水喉油漆各项装修工程，取价公道。
  17. 家．工作．室（Home Work Interior）
    18. ·地址：香港铜锣湾轩尼诗道 3851-391号轩宁大厦 1703
    ·电话：(852) 8203 9399
    ·传真：(852) 2653 6795
    ·联络：Priscilla Hung
    ·电邮： priscilla@hw-interior.com
    ·服务：提供室内设计及相关资讯如工作流程，物料介绍等，另设有讨论区
【 建筑材料 】 返回
  1. 怡和地板
    2. ·电话：(852) 2728-1241　24402181
    ·服务：供应水晶地板，油高级水晶地板，油纸皮石英泥地台
【 美容化妆 】 返回
  1. 以斯帖美容健美学院 Esther Beauty & Fithness College
    2. ·地址：香港九龙尖沙咀金巴利道35号金巴利中心2楼（君怡酒店对面）
    ·电话：(852) 2722-6773
    ·服务：美容化妆、美容化妆课程
  2. 利百加美容顾问
    3. ·地址：香港九龙湾牛头角道55号利基大厦J铺阁楼
    ·电话：(852) 2754-1018
    ·服务：美容服务　专业皮肤护理疗程　新娘化妆
  3. 诗篇美容护理中心
    4. ·地址：香港九龙红□芜街49号B1地铺
    ·电话：(852) 2356-8578 或 (852) 2356-8577
    ·服务：皮肤护理、美白护理
  4. Genesis
    5. ·地址：香港九龙弥敦道749号欧亚银行大楼6B室
    ·电话：(852) 3112 4955
    ·电邮： info@genesis-hk.com
    ·服务：以色列死海护肤、护发及美容产品，品牌如 Ahava、Natural Sea Beauty 及 Intensive Spa 等等。
【 音乐 】 返回
  1. 共享诗歌协会有限公司（Sharehymns Association Ltd.）
    2. ·地址：香港九龙湾宏开道13号3楼307B
    ·电话：(852) 2688-7803　26886167
    ·传真：(852) 2688-7641
    ·电邮： webmaster@sharehymns.org.hk
    ·服务：自1994年开始，神召神学院属下的基恩圣乐，一直担当基督教音乐培训的角色。为使版权法更具透明度，我们决定把共享诗歌从基恩圣乐分出来，成为一个独立的基督教非牟利音乐机构，取名为《共享诗歌协会》。
  2. 教会司琴培训中心（Church Planist Training Centre）
    3. ·地址：香港九龙旺角弼街56号基督教大楼五楼
    ·电话：(852) 2309-1244　23916251
    ·传真：(852) 2380-6153
    ·联络：叶锡安先生
    ·电邮： admin@cptc.org.hk
    ·服务：训练教会司琴人员
  3. 赞美之泉
    4. ·服务：我们的目的是以敬拜赞美和圣乐创作为传福音和激励信徒的导管，宣扬上帝的国度。
  4. 音乐中心
    5. ·电话：(852) 2309-1711
    ·联络：锺小姐
    ·服务：个别钢琴教授、儿童音乐班、各级乐理，太子区上课
  5. Messiah's Music Media 音乐中心
    6. ·地址：香港沙田小沥源顺围28号都会广场620室
    ·电话：(852) 2632-5000 或 2691-1962
    ·服务：提供鼓房、琴房及Band房之租用
【 音响系统 】 返回
  1. 雅迦制作
    2. ·电话：(852) 9037-8048
    ·联络：林本礼
    ·服务：以服侍主的心诚替教会及机构安装和配置各类音响系统，免费提供顾问服务。
【 家居维修 】 返回
  1. 大新工程
    2. ·电话：(852) 92031343陈先生 或 9320 6487范姊妹
    ·传真：(852) 2799 5521
    ·电邮： s_may_fan@sinagirl.com
    ·服务：修补铝窗,晾衫绳,地板墙纸,电掣龙头浴屏,柜铰门窗拉手,厅房天花板剥落.(免费报价)
【 旅游车租赁 】 返回
  1. 和丰旅游巴士
    2. ·电话：(852) 9484-2878　71128181 A/C 3296
    ·服务：出租承辫社团学校工厂接送服务价钱廉宜
  2. 信宁旅游巴士公司
    3. ·电话：(852) 2358-1166　9485-1238
    ·服务：协办教会社团活动冷气巴士、学童接送
  3. 胜兴旅运公司（Sing Hing Tours Company）
    4. ·地址：香港九龙慈云山蒲英里华丽楼4字楼2室
    ·电话：(852) 2350 2283
    ·传真：(852) 2323 6549
    ·联络：曾小姐
    ·服务：承办各式旅游车租赁服务,结婚花车、学童接送、屋苑专线、工厂专车、机构社团接送等。服务各界三十余年,经验丰富，诚恳有礼。
  4. 澎涛旅游巴士公司 Pasell Tour Bus Company
    5. ·电话：(852) 8100 6018 或 (852) 2631 1182
    ·传真：(852) 2631 7861
    ·联络：林国伟先生
    ·服务：常备24、45座冷气旅游巴士
  5. 锡安旅游巴士
    6. ·电话：(852) 2670-4563　2670-5132
    ·服务：教会社团工厂学校接送服务
【 旅游服务 】 返回
  1. 世博旅游（Explore & Discover Travel (HK) Ltd）
    2. ·地址：香港九龙尖沙咀宝勒巷21-23A号宝利商业大厦1003室
    ·电话：(852) 2311 8959
    ·传真：(852) 2311 9365
    ·电邮： edadm@biznetvigator.com
    ·服务：服侍教会、机构，订购廉价团体机票、安排外地退修、本地一天游，及弟兄姊妹各地的旅游等
  2. 圣地资源中心
    3. ·地址：香港九龙油麻地弥敦道546-548号旺角大楼2字B室
    ·电话：(852) 2770-8128
    ·服务：专一以圣地事奉造就信徒生命及以精辟讲解见称
  3. 福溢旅游有限公司（Fubeimani Travel Limited）
    4. ·地址：香港九龙旺角弥敦道639号雅兰中心一期16楼1601室
    ·电话：(852) 2368-8773
    ·传真：(852) 2368 8864
    ·电邮： fuberimani@fuitravel.com
    ·服务：为宣教士，教会宣教队及肢体提供可信靠、优质及特惠的旅游服务。
【 除虫公司 】 返回
  1. 基隽灭虫
    2. ·电话：(852) 2370-9236
    ·联络：林先生
    ·服务：服务出众专科服务：崭新科技，防治白蚁（政府白蚁工程承接商）合约保养：治蟑螂、老鼠、跳蚤等其他供应：蚊蝇灯、空气清新机等欢迎机构、教会及住家垂询
【 婚姻介绍 】 返回
  1. 轩情间
    2. ·地址：香港九龙尖沙咀乐道23号A三楼A室
    ·电话：(852) 3421 1871
    ·传真：(852) 3421 1872
    ·联络：Raymond
    ·电邮： raymond@friendlyconnection.com
    ·服务：本公司是从事婚姻介绍服务、交友、联谊、婚礼统筹及筹办各类活动之公司。轩情间 设立婚友介绍服务， 只愿有情人终成眷属，为有情男女搭起友谊的桥梁，好让他们拥有与自己兴趣相合，志趣相投的知己，进而成为一对对佳偶。
【 婚纱租赁 】 返回
  1. 超值婚纱
    2. ·电话：(852) 2614-1300
    ·联络：郭
    ·服务：套餐＄1680任选新娘礼服4件，另化妆套餐，新娘早晚外妆连发型
  2. 恩悦新婚站（Thanksgiving Wedding Station）
    3. ·地址：香港新界青山公路43号诚信商业大厦1102室(元朗大马路恒香斜对面,遵理学校楼上)
    ·电话：(852) 2443 3113
    ·传真：(852) 2443 6752
    ·联络：Grace Cheng
    ·电邮： hkthanksgiving@yahoo.com.hk
    ·服务：1) 婚纱晚装租借套餐； 2) 专业新娘化妆及发型设计服务； 3) 专业美容护理服务
【 婚纱摄影 】 返回
  1. 新的摄影摄录制作 Sun Multi-Media Productions
    2. ·地址：香港九龙旺角花园街2-16号好景商业大厦1609室
    ·电话：(852) 9360 4971 或 (852) 8100 1934
    ·传真：(852) 2359 9631
    ·联络：郑先生 或 丁弟兄
    ·服务：专业婚礼摄录高质片头，配乐剪辑，户内外婚纱摄影，附设新娘化妆梳髻
  2. 叶绿素创作室（Chlorophyll Design Co.）
    3. ·电话：(852) 8104 5061
    ·电邮： chlorogallery@yahoo.com.hk
    ·服务：创意婚宴录影制作·海外婚沙摄影·新娘化妆·个人专辑......
【 婚礼／礼堂插花 】 返回
  1. 妍艺轩─网上花艺专制作门店
    2. ·电话：(852) 9652 4818
    ·联络：梁小姐
    ·电邮： monkey_lulu@yahoo.com.hk
    ·服务：本店专门制作花束、结婚花球、花车布置及宴会襟花等花艺；而制作人已拥有十多年之花艺制作经验，所以能够照顾不同顾客的需要。
  2. 岚花轩（Flowerdream）
    3. ·电话：(852) 9462 6651
    ·联络：Agnes Wan
    ·电邮： flowerdream@lycos.com
    ·服务：配合新人性格，设计婚礼插花、花球及襟花制作，一般礼堂插花，或其他花艺制作。（作品请参考网址）
【 专业钢琴教师及伴奏 】 返回
  1. Helen Cheung's Music Studio
    2. ·电话：(852) 9099 2853
    ·联络：张小姐
    ·电邮： misshelencheung@yahoo.com
    ·服务：钢琴(古典音乐,圣诗)/乐理/视唱练耳(一至八级), 及为歌唱/各种乐器,及婚礼/任何聚会,考试,表演作伴奏
【 康乐活动 】 返回
  1. Life Adventure Consultants Ltd
    2. ·地址：香港新界火炭坳背湾街30-32号华耀工业中心8 楼1室
    ·电话：(852) 2897 4711
    ·传真：(852) 2897 6396
    ·电邮： lifeadve@pacific.net.hk
    ·服务：「历奇」的意思是指 冒险的活动及奇遇，当中的感觉是陌生的、新鲜的、具挑 战的、及经历另类的生活模式。对惯常於「石屎森林」生 活及工作的现代人来说，回归大自然不单有著这历奇的感 觉，更能拓展心、身、灵的空间，让生命重投大自然的怀 抱，活出精彩的人生。
【 康体及教学 】 返回
  1. 香港世界风筝廊
    2. ·电话：(852) 6303 1658
    ·传真：(852) 2947 0301
    ·电邮： sales@world-kite.com.hk
    ·服务：我们曾为2000年启德 机埸所举办的大型国际风筝节,担任顾问.对风筝创作及制 作具有超过20年经验。主办不同类别风筝活动和课程,风 筝同乐日及藉著风筝活动为客户提供推广产品和宣传不同 之讯息。欢迎各界社团组织或个别人士来电垂询。
【 清洁公司 】 返回
  1. 以诺清洁
    2. ·电话：(852) 9316-9660 或 (852) 7111-0011 A/C 2
    ·联络：萧先生
    ·服务：专业清洁打蜡洗地颤教会学校住宅装修清洁欢迎定期包月保养。清洗胶地板、打蜡、清洗地毡、抹玻璃
  2. 百佳清洁
    3. ·电话：(852) 7202-3133
    ·服务：承接各类地板打蜡清洗地毡灭虫灭蚤油漆墙纸水电冷气维修工程
  3. 恩奇服务
    4. ·电话：(852) 2661-1437
    ·服务：水晶地板、清洁打蜡、机洗地毡、灭虫装修
  4. 涤新清洁运输服务公司 Dickson Cleaning & Transporation Co.
    5. ·电话：(852) 2770 4748 或 (852) 2771 2302
    ·传真：(852) 2771 2948
    ·服务：具十多年经验的清洁公司
【 理财策划服务 】 返回
  1. 康宏理财集团有限公司（Convoy Financial Group Limited）
    2. ·电话：(852) 9302 5054
    ·联络：汤先生
    ·电邮： frankie.tong@convoy.com.hk
    ·服务：你的主内理财顾问,助你更有效累积财富,计划未来。欢迎查询。
【 眼镜公司 】 返回
  1. O-PS (视光中心）（O-PS (Optometrist)）
    2. ·地址：香港中环皇后大道中118号5楼
    ·电话：(852) 2156 0311
    ·电邮： o-ps@o-pshk.com
    ·服务：一站式视光服务－眼 镜及隐形眼镜验配；眼功能检查（屈光，斜视，立体视觉 ，色觉，眼内外健康检查）；视觉治疗等。One-stop optometric services centre - Spectacles & Contact lenses prescribed ; Preliminary eye examination (Refractive, Strabismus, Stereopsis and Colour test, External & Internal eye health care) ; Visual Therapy etc.
  2. 视恩专业验眼中心 Eye-Care Optometric Centre
    3. ·地址：香港九龙旺角中心一期1808室
    ·电话：(852) 2391-6069
    ·服务：眼睛检查　眼镜与隐形眼镜验配　儿童眼睛检查
【 设计公司 】 返回
  1. 便雅悯设计制作公司（Benjamin Design & Production Co）
    2. ·电话：(852) 9750 4487
    ·传真：(852) 8227 2309
    ·联络：Benjamin Chen
    ·电邮： a680135@hotmail.com
    ·服务：制作部：提供打字， 排版，翻译，校对，网页设计，出菲林，印刷，设计服务 ／礼品部：批发及零售基督教礼品，十字绣产品，深圳设 门市部。另本公司专诚为教会，学校，机构及各大小商号 提供订做产品及服务，来办来图订做，附加LOGO，宣传礼 品种类多元化。
【 速印公司 】 返回
  1. 恩溢速印 Graceful Printing
    2. ·地址：香港九龙佛光街80号何文田广场地下何文田街市22号铺
    ·电话：(852) 2242 0261
    ·传真：(852) 2242 0267
    ·电邮： gracefulprt@biznetvigator.com
    ·服务：承印教会、机构、学校、商号之程序表、单张、单簿、笔记、通讯、周刊
【 游泳会 】 返回
  1. 基督教体艺泳坊（Neo Christian Swimming Club）
    2. ·地址：香港上水金钱村六巷三十二号三楼
    ·电话：(852) 6255 3659 or (852) 2639 0287
    ·传真：(852) 2639 0917
    ·电邮： neoswimclub@yahoo.com.hk
    ·服务：淯什么叫做基督教体 艺泳坊游泳会：神赐给我们非常有效的游泳教练方法，我 们以□的名成立本会，为的是要荣耀□。淯了达成这个史 命，我们提高对教练的要求、加强对教练的训练、采用小 班教学及多元教练法，我们用作育英才的信念教游泳。游 会采用NLP视听触觉多元教练法
【 视障人士辅助器材 】 返回
  1. 创念资源公司（Potential Resources Company）
    2. ·地址：香港九龙旺角花园街二至十六号好景商业中心二三零六室　／　香港九龙中央邮局信箱七三六八三号
    ·电话：(852) 2782 2050
    ·传真：(852) 2750 1014
    ·电邮： info@prchk.com.hk
    ·服务：创念资 源公司(Potential Resources Company)是香港首间亦是现时唯一一间由视障人士经营并 提供有关视障服务的商业机构。自一九九三年成立以来， 一直为长者、社会服务团体、大学及中小学、政府部门、 雇用视障人士的商业机构及个别视障人士提供多元化的服 务。
【 视听顾问 】 返回
  1. 康聆视听科技有限公司（Shalom AV Technology Ltd.）
    2. ·服务：视听顾问、音响系统设计及安装
【 饮食服务 】 返回
  1. 爱心集团有限公司 Love Plus Holdings Ltd.
    2. ·电话：(852) 8228 1122
    ·传真：(852) 8229 8228
    ·服务：提供到会自助餐
  2. 五饼二鱼美食料理
    3. ·地址：香港新界大埔旧墟直街美利大厦12号铺
    ·电话：(852) 6280 0741
    ·传真：(852) 2664 4130
    ·电邮： cef1125@netvigator.com
    ·服务：培训事工开办的餐厅，都以非牟利注册，自负盈亏的模式经营，理念是取於社区，用於社区，使每次筹得之资源循环发展，为弱势社群创造就业机会，传扬福音，荣神益人。
  3. 迦南聚餐到会
    4. ·电话：(852) 2715 7962　9095 6861
    ·联络：刘先生
    ·服务：专业设计婚礼茶点，特价感恩爱筵各款中西美食聚餐，诚意服务教会专题讲座，布道会，神学院园契，不同形式庆典到会。承接婚礼茶点，教会爱筵，大小庆典到会，旅行餐盒
【 搬运公司 】 返回
  1. 迦南运输有限公司（Canaan Moving Co Ltd）
    2. ·地址：香港新界青衣蓝田村4号地下
    ·电话：(852) 2433 3177
    ·传真：(852) 2433 8900
    ·联络：张先生
    ·服务：搬屋、搬写字楼、搬钢琴、搬学校、家□暂放仓
  2. 以勒搬屋公司（Jireh Removal Co.）
    3. ·电话：(852) 8101 0195 或 (852) 3157 4178
    ·传真：(852) 3164 5081
    ·联络：刘生 Nelson Lau
    ·服务：以诚实、有礼为你提 供最完善的搬运及储存服务。我们的业务范围广泛，包括 搬屋、搬厂、搬写字楼、代客包装及家□储存服务等等。 员工更有专业且丰富的经验，所有搬运的物件，均能够妥 善处理、悉心安排。而我们更有庞大的车队，完善的设备 ，保证令你得到最优质的服务。
  3. 爱心号列车
    4. ·电话：(852) 8206-3058
    ·联络：郭先生
    ·电邮： kcswak@sinatown.com
    ·服务：服务范围：搬屋、出入仓提货、机场接送。价钱合理、招呼周到。
  4. 依平搬屋
    5. ·电话：(852) 2424 5046　9084 5393
    ·服务：以劳动为本以服侍为先，特设星期六日搬屋推广日
  5. 诚堡搬运
    6. ·电话：(852) 2390 6871
    ·服务：专业搬屋搬厂写字楼，备客货车及货车租赁，代客清理家私杂物。
【 电脑服务 】 返回
  1. 创领资讯科技有公司（InfoLead Dynamic Limited）
    2. ·电话：(852) 2625 5839
    ·传真：(852) 2625 9727
    ·电邮： erwin@infolead.com.hk
    ·服务：InfoLead Dynamic Limited was founded in 2000. Our mission is to provide best I.T. consultancy services, hardware and software solutions to SME, in order to make the precise decisions for their business.
  2. 基督教电子传播中心
    3. ·服务：网页设计、电脑课程　教会及个人上网服务
  3. 华讯网络（CCNet Ltd）
    4. ·地址：香港九龙长沙湾道778-784号香港中心2808室
    ·电话：(852) 2892 1569
    ·传真：(852) 2893 9661
    ·电邮： inquiry@ccnet-hk.com
    ·服务：Autoweb内容管理/网上出版平台；网页寄存；图书馆系统；零售/批发/会员系统；软件开发服务；科技应用培训
  4. 网联（ShareWeb）
    5. ·服务：电脑发售、电脑维修
  5. 彼得网
    6. ·服务：我们是一间由基督徒 开办的私营商业机构，以资讯科技，国际互联网推广为主 要业务。我们以彼得网为名称，向全港教会或机构提供全 面上网服务，费用全免，期盼最短时间内有更多教会分享 网上的优橅妗鮪处，不论任何宗派，不同神学演译，只要 是高举基督，都诚意欢迎参予此项服务
【 电脑产品 】 返回
  1. Compu II International (H.K.) Ltd
    2. ·地址：香港湾仔龙景街一号分域码头海军商场一楼
    ·电话：(852) 2832 9168 或 (852) 2513 1922
    ·传真：(852) 2838 1895
    ·电邮： sales@c2.com.hk
    ·服务：承办及 销售电脑及电讯以及周边产品，宽频，网页设计及寄存， e-mail 储存等服务，并保养，维修及顾问服务。凭著我们二十年 在电脑这个行业的经验，深信必定能提供可靠的技术支援 和提供合适的产品给我们的客户，我们诚意为众教会及机 构服务。
【 雇佣服务 】 返回
  1. 传恩菲佣
    2. ·地址：香港新界屯门码头启丰商场一楼6号铺
    ·电话：(852) 2458-5760
    ·服务：专业菲佣，亲自挑选及钟点随时约见
  2. 乐意雇佣中心有限公司（Wellcome Employment Centre Ltd.）
    3. ·地址：香港中环威灵顿街98号翡翠中心12楼
    ·电话：(852) 2851-1644
    ·传真：(852) 2850 8620
    ·服务：乐意雇佣中心有限公 司基於许多家庭需求高质素的菲佣及基於关怀菲律宾人工 作找出路而成立。我们本著「诚信负责，专业守法」的宗 旨，在港推行「全面优质服务」 的雇佣中心。自开办以 来， 我们都是提供高质素女佣，完整的女佣教育及管理 ； 深受各专业人士佣主的信赖。
【 辅导服务 】 返回
  1. Innerspace 辅导服务
    2. ·地址：香港铜锣湾渣甸街54号富盛商业大厦19C室
    ·电话：(852) 2577-2299
    ·传真：(852) 2882-7450
    ·服务：个人、婚前、婚姻及家庭辅导服务
  2. 得基辅康会 Dacars, Ltd.
    3. ·地址：香港新界上水恩慈之家
    ·电话：(852) 2673-8272　2492-2236
    ·传真：(852) 2679-3780
    ·服务：戒毒辅导服务
【 广告招牌制作 】 返回
  1. 唯美电脑雕刻公司（Perfect Computer Engraving Agency）
    2. ·地址：香港九龙九龙湾3-5号合力工业中心B座一室
    ·电话：(852) 2318 1652
    ·传真：(852) 2318 1701
    ·电邮： perfect_comp@incnets.com
    ·服务：工程雕刻字牌、胶片金属招牌、反光指示牌、机身钢牌、电脑喷画、界字、丝印胶贴、证书射印、金句礼品、镭射切割刻字
【 广告制作 】 返回
  1. 保特时 ( 亚洲 ) 公司 Brethen (Asia) Co
    2. ·电话：(852) 2697 3836
    ·传真：(852) 2697 3787
    ·服务：灯箱招牌、胶片制品、电脑雕刻、金属招牌、铜字字（天域胶片广告制作─早晨胶片铜器制品）
  2. 华彩广告有限公司 P & E Advertising Co., Ltd.
    3. ·地址：香港九龙新蒲岗仁爱街 12 号地下
    ·电话：(852) 2362 2369 或 (852) 2765 8855
    ·传真：(852) 2362 1662
    ·电邮： peadvert@netvigator.com
    ·服务：各类横额、灯箱、招牌及安装工程·钢片反光指示路牌·舞台背幕装置·车身广告·丝印·蚀刻·电脑割字等
  3. 新天地设计（Freeland Design & Promotion）
    4. ·电话：(852) 2834 4578
    ·传真：(852) 2573 4702
    ·联络：Ronald Tin
    ·电邮： enquiry@freeland.com.hk
    ·服务：专业平面设计、书刊 设计、海报设计、排版服务、卡通插画、度身订造网页设 计、Flash动画、多媒体光碟、设计及布置展览场馆、横 额广告设计、电脑喷画、印刷及制作服务。客户包括教会 活动宣传、大专院校、政府机构、教育机构、大小商号、 出版社。
【 影音工程 】 返回
  1. 正行视听设备有限公司（Dynamic Equipment System Ltd）
    2. ·电话：(852) 8108 8400
    ·电邮： info@desound.com
    ·服务：
【 发型设计 】 返回
  1. 以马内利发廊
    2. ·地址：香港新界沙田田心村240地下（停车场内）
    ·电话：(852) 2688-6858
    ·服务：发型设计
  2. 云彩发型设计 Sunset Styles
    3. ·地址：香港九龙乐富中心四楼T8-T9（乐富地铁站楼上）
    ·电话：(852) 2339-0364　2336-1480
    ·服务：发型设计、美容化妆
【 学车 及 考驾驶执照 】 返回
  1. 黎自立教车师傅
    2. ·电话：(852) 9346 0377
    ·传真：(852) 2712 7341
    ·联络：黎自立
    ·电邮： lai_chi_lap@hotmail.com
    ·服务：教授自动波私家车，黎自立师傅有二十年以上专业教授驾驶经验，十分熟悉本港道路及试场。在谈到收费时请提及是在＂武林英雄帖＂上看到广告，将主动大幅降低收费。
【 兴趣班 】 返回
  1. EM Creation & Studio
    2. ·地址：香港邮政总局信箱 10582 号
    ·电话：9321 1551 何小姐 或 9655 5411 陈先生
    ·电邮： e_m_creation@yahoo.com.hk
    ·服务：举办玻璃彩画杯、面粉花班、礼物纸盒/袋设计班等
  2. 童心兴趣教育中心（Happy Childhood Education Center）
    3. ·地址：香港新界沙田新田村67号一楼
    ·电话：(852) 2698 0498
    ·传真：(852) 2698 0677
    ·联络：黄小姐
    ·电邮： phoebe@happy-childhood.com
    ·服务：各类音乐及艺术兴趣班，补习班及托管班。另作教会租借为团契或活动之用，欢迎浏览本中心网址并查询。
【 钢琴买卖 】 返回
  1. 佳音公司（The Best Tone Company）
    2. ·地址：香港九龙长沙湾青山道489-491号香港工业中心C座4楼8G室
    ·电话：(852) 3428 8966
    ·传真：(852) 3428 8967
    ·联络：莫先生
    ·电邮： besttonecompany@yahoo.com.hk
    ·服务：经营钢琴买卖、外租、专业调音、修理、搬琴等
【 钢琴调音 】 返回
  1. 专业私人tuning钢琴
    2. ·电话：(852) 7477-7526
    ·联络：彭先生
    ·服务：一次$300，基督徒八折，琴老师半价，教会半价。工夫做足，绝不马虎
  2. 专业钢琴调音师
    3. ·电话：(852) 9715 1535
    ·联络：黄先生
    ·服务：微调，音程准，每次$250起，教会同工或机构优惠
  3. 传音钢琴服务公司
    4. ·电话：(852) 2601-9563
    ·服务：专业钢琴调音服务
【 殡仪服务 】 返回
  1. 香港基督教殡仪服务处
    2. ·电话：(852) 2572 3413
    ·联络：陈弟兄 (Richard Chan)
    ·电邮： info@hkcfs.com
    ·服务：专为基督徒而设，以真诚态度、合理收费，协助弟兄姊妹处理及安排一切殡仪殓葬事宜。善终、哀伤辅导、丧礼筹办、追思、安息礼拜、遗体死亡证领取、棺木、花圈花牌、土葬火葬、坟场墓地龛位、骨灰盅、遗嘱遗产、保险索偿。
【 礼品公司 】 返回
  1. Christian Crafts Publishing Co.
    2. ·电话：(852) 2782 2617 或 (852) 2994 0368
    ·传真：(852) 2332 1094
    ·电邮： info@christiancrafts.com.hk
    ·服务：多款文具礼品
  2. Leg'end Gifts & Crafts
    3. ·地址：香港九龙旺角新世纪广场3楼380b室
    ·电话：(852) 2380 2050
    ·传真：(852) 2380 2055
    ·联络：Andy Liu (9707-8606)
    ·电邮： gifts@leg-end.com.hk
    ·服务：由基督徒开设，专营欧洲木制精品(Nutcraker, smoker.& etc)
  3. 天念设计有限公司（Team Creation）
    4. ·电话：(852) 3525 0146 或 (852) 3525 0147
    ·传真：(852) 3019 6369
    ·电邮： service@teamcd.com
    ·服务：精品设计及销售
  4. 加略山实业公司（Calvary Industrial Company）
    5. ·电话：(852) 9261 1194
    ·传真：(852) 3593 3477
    ·联络：Kenneth Ng
    ·电邮： calvary77@sinaman.com
    ·服务：宣传赠品、襟章、气 球、T恤、纪念礼品等等。专诚为教会，学校，机构及各 大小商号提供优质产品及服务，社团制服，典礼用品，来 办订做，附加LOGO，宣传礼品种类多元化。除此之外，我 们亦制作礼品於各大小基督教书室出售，欢迎亲临选购！ ！
  5. 芥菜种精品设计廊（Kelvin Collections）
    6. ·电话：(852) 8104 3404
    ·传真：(852) 2305 0197
    ·联络：关弟兄
    ·电邮： kelvincollections@hotmail.com
    ·服务：提供书法题字服务，独创炭烧手写书法，备有不同尺寸之画架、相架，欢迎订造，另有其它精品，在各大书室，均有代售！
  6. 盈凯集团有限公司---好消息
    7. ·地址：香港九龙葵涌蓝田街29号盈凯集团大厦
    ·电话：(852) 2202 0663
    ·传真：(852) 2405 2000
    ·电邮： ming@masterwingroup.com
    ·服务：基督教婚礼纪念品，堂会活动，周年纪念，节期礼物，传福音礼品及鼓励性奖品；款式品种多元化，可加上名字，金句及LOGO。自设书室供零售及批发，欢迎参观。
  7. 灵溢公司（Immanuel Enterprise Ltd.）
    8. ·地址：香港新界葵芳葵喜街13号永恒工业大厦7楼1号
    ·电话：(852) 2490 5130
    ·传真：(852) 2490 5170
    ·电邮： info@01gift.com
    ·服务：纪念赠品堂会活动，周年纪念，节期礼物及鼓励性奖品，款式品种多元化，适合男女考幼，明码实价，丰俭由人，现成福音礼品，教会订购有特价优惠。
【 医生─牙科 】 返回
  1. 基督教迦勒牙科中心
    2. ·地址：香港九龙慈云山毓华里11号华基楼1字楼D室（东亚银行左侧）
    ·电话：(852) 2325 7675
    ·服务：由香港大学牙科医学士牙医主诊，基督徒会友可享五至六折牙科保健服务（须由牧师、传道人或执事证明是教会会友）
  2. 赵志恒牙科 Dr. Chiu Chi Hang Clinic
    3. ·地址：香港九龙弥敦道335号高怡医务中心4B（大新银行楼上）
    ·电话：(852) 2359 9635
    ·传真：(852) 2770 0036
    ·电邮： ansondr@netvigator.com
    ·服务：
【 医疗务服 】 返回
  1. 基督教联合那打素社康服务
    2. ·地址：香港九龙观塘协和街130号联合医院冯朗庭纪念大楼9A
    ·电话：(852) 2717 1989
    ·传真：(852) 2348-9130
    ·服务：推行健康教育、医疗讲座

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


黄色圣诞

返回上一页

歌名 | 首句 | 试听
1. 圣诞序曲 | 我来说一个故事给你， |
2. 黄色圣诞 | 小的时候，我曾梦想下雪圣诞节， |
3. 平安夜 | Silent night Holy night |
4. 耶稣爱我 | 耶稣爱我，我知明，因为记载於圣经， |
5. 生日快乐，我亲爱的耶稣 | 世间本是乌暗，等待拯救的光， |
6. 普世欢腾 | Joy to the world!The Lord is come |
7. 我爱你耶稣 | 我爱你Jesus，我爱你Jesus， |
8. 这位奇妙婴孩是谁 | 这位奇妙，婴孩是谁，安卧马利亚怀中， |
9. 噢！圣善夜 | 噢！圣善夜，星星都闪耀辉煌， |
10. 奇异恩典 | 奇异恩典，何等甘甜，我罪已得赦免， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


你是王
版权属 香港基督徒音乐事工协会（ACM） 所有，
版权详情请致电(852) 2757 7028

返回上一页

歌名 | 首句 | 试听
2. 你是王 | 神你极伟大，万有都归你， | [Midi]
3. 天地赞美 | 地与海奏出歌韵 | [Midi]
4. 赞美恩主 | 赞美恩主，始创宇宙完备， |
5. 你是弥赛亚 | 颂赞主，颂赞主，高声欢唱， | [Midi]
6. 你成就救恩 | 是你宁下降凡尘， |
7. 我心尊主为大 | 我心尊主为大，我心尊主为大， |
8. 神完全的爱 | 神大恩无限， |
8. 神牺牲的爱 | 神牺牲的爱， |
9. 每当想到十架的爱 | 每当想到十架的爱 |
10. 奇异恩典 | 奇异恩典，甘美难言， | [Midi]
11. 奇妙双手 | 一双手为我，将祝福赐下， | [Midi]
12. 独有主支持我 | 请听我内心的声音，悲苦中， | [Midi]
12. 唯有主支持我 | 请听我内心的声音，悲伤时， |
13. 你让我生命改变 | 你恩典丰富极深厚，每天保守， | [Midi]
14. 顺服 | 顺服你的拣选，非我选择要去， |
15. 赞美主 Hallelujah (一切歌颂赞美，都归我主我的神，) |  |
16. 耶和华尼西 | 高举神是我的旌旗， | [Midi]
17. 信徒作主精兵 | 前进奋起要向上，信徒作主精兵， |
18. 永约的神 | 信─是我这生寻著你的应允， |
19. 你是王 | 神你极伟大，万有都归你， | [Midi]
29. 颂赞你Hallelujah | 感激基督带领，恩典赐予我未停， | [Midi]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


你是我神
版权属 新心音乐事工 所有，
版权详情请致电(281) 568-0831

返回上一页

歌名 | 首句 | 试听
1. 神！伟大真神！ | 神，伟大真神，你配受赞美， |
2. 圣哉，圣哉，圣哉 | 圣哉，圣哉，圣哉，全能大主宰， |
3. 主，我高举你的名 | 主，我高举你的名；主，我赞美你的圣名， |
4. 我要唱耶和华的大慈爱 | 我要唱耶和华的大慈爱， |
5. 诗篇一百五十篇 | 你们要赞美耶和华，进他的圣殿赞美他， |
6. 奇异恩典 | 奇异恩典，何等甘甜， |
7. 比雪更白 | 主耶稣，我渴慕圣洁完全， |
8. 信实主 | 信实主，永不改变， |
9. 一生在神手中 | 一生在神手中，愿你支配使用， |
10. 认识你，耶稣 | 前我心宝贵世上的虚荣、 |
11. 主耶稣，我爱你 | 主耶稣，我爱你，深知我属你， |
12. 一切全献上 | 我将所有献与耶稣，甘心乐意全奉献， |
13. 你是我神 | 我们的神，创造的主， |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


你的爱温暖我
版权属 陶匠音乐有声事工 所有，
版权详情请致电(852) 2789 9368

返回上一页

歌名 | 首句 | 试听
1. 我在这里敬拜 (Here I Am to Worship) |  |
2. 奇妙神 (God of Wonders) |  |
3. 你是藏身处 (You Are My Refugee) |  |
4. 我会记念你 (I Will Remember Thee) |  |
5. 你的爱温暖我 (Your Love Feeds My Soul) |  |
5. 平安如江河 (Peace Like A River) |  |
6. 喔！你同在何等荣耀 (Oh! The Glory of Your Presence) |  |
6. 阿爸天父 (Abba Father) |  |
7. 让我亲近你 (Draw Me Close) | 让我亲近你，不轻言别离， |
8. 我献上一生 (Take This Life) |  |
9. 超越一切 (Above All) |  |
10. 向主呼叫 (Shout to The North) |  |
11. 他认得我 (He Knows My Name) |  |
12. 呼喊圣洁 (We Fall Down) |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


是你应许

返回上一页

歌名 | 首句 | 试听
来啊我们要屈身敬拜 | 来啊我们要屈身敬拜 |
1. 是你应许 [简谱] | 『压伤的芦苇，』 | [Midi]
2. 暖 [谱] |  |
3. 耶和华我的神 | 耶和华我的神，圣洁荣耀， |
4. 耶和华以勒 [谱] | 举起双手高呼颂赞他， |
5. 让我谦卑屈膝俯拜 [谱] | 让我谦卑屈膝俯拜 |
6. 渴望常有你 [谱] |  |
7. 你已得胜作王 [谱] | 主啊！我要举手向你赞颂 |
8. 全地之君 [谱] | 耶和华在至高之处 |
10. 走进每个角落 [谱] | 我们来自不同的地方 |
11. 宣教的中国 [谱] | 有一种爱，像那夏虫永长鸣， |
12. 中国心 [谱] |  |
13. 你要保守你心 [谱] | 你要保守你心 |
17. 耶和华我的神 [谱] | 耶和华我的神，圣洁荣耀， |
19. 有你终生美丽 [谱] | 愿意手相牵今生与共相斯守 |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


你心我心敬拜心

返回上一页

歌名 | 首句 | 试听
1. 我心你心敬拜心 |  |
2. 主是我力量 | 是你的力量坚固方向，难苦里寻获去向， | [Midi]
3. 上帝的朋友El Kahlil |  |
4. 你真伟大 | 我赞叹著，你创意多么奇妙， |
5. 轻轻听 | 轻轻细心听， |
6. 在每天 | 一天过了，再碰上新一天 |
7. Salom，平安 |  |
8. 耶和华拉法 |  |
9. 他知道，他看到 |  |
10. 清心敬拜 | 柔和我声 专心敬拜歌颂你 |
11. 供应者 | 我的心高兴，感激你的供应， |
12. 活祭 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


青年圣歌 I
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 颂赞耶稣圣名 | 耶稣圣名众该赞美， |
2. 荣耀归於真神 |  |
3. 来崇拜大君 | 来崇拜大君，至高荣耀王！ |
4. 你的信实广大 |  |
5. 天父我神 | 天父我神，用大全能圣手， |
6. 你真伟大 | 主阿！我神，我每逢举目观看， | [Midi]
7. 靠近主 |  |
8. 我歌颂你 | 我歌颂你，尊贵的主， |
9. 为何我要歌颂耶稣？ |  |
10. 耶稣是我亲爱救主 | 耶稣是我亲爱救主，他於我真是宝贵， |
11. 赞美他！赞美他！ |  |
12. 我的心称颂耶和华 |  |
13. 谷中百合花 | 主耶稣是我良友 |
15. 我的眼睛已经看见 | 我的眼睛已经看见主降临 |
16. 求记念我 |  |
17. 耶稣一来 | 孤单可怜，一丐者坐在路旁 |
18. 耶稣真神儿子 |  |
19. 主活著 | 我奉一位复活主，他今在世活著， |
20. 凭你意行 |  |
21. 你的罪虽像朱红 |  |
22. 是否困倦？ |  |
23. 到我这里来 |  |
24. 这世界非我家 |  |
25. 我唯一的救主 |  |
26. 何等的奇妙 |  |
27. 我曾听见耶稣说道 | 我曾听见耶稣说道： |
28. 九十九羊 |  |
29. 他作何事？ |  |
30. 救主舍命心破碎 |  |
31. 自耶稣来住在我心 (Since Jesus Came into My Heart) | 我生命已有了真奇妙的改变， | [Midi]
32. 兴起为耶稣 |  |
33. 你要痊愈么？ |  |
34. 他自己 |  |
35. 为我众罪 |  |
36. 当转眼仰望耶稣 | 请问你是否困倦烦恼？ |
37. 洁我罪衣 |  |
38. 永远的膀臂 |  |
39. 求上领我 |  |
40. 带领我归家，父阿 |  |
41. 跟随，我要跟随你 |  |
42. 耶稣呼召 |  |
43. 为主而活 | 为耶稣而活，才是真生命 |
44. 耶稣，我爱你 | 耶稣，我爱你，因深知我属你， |
45. 奉献所有 |  |
46. 完全的奉献 | 完全的奉献，主，我愿意， | [Midi]
47. 我拿甚么献给你 | 我拿甚么献给你？你已为我受死， |
48. 将你最好的献与主 |  |
49. 主，请说 |  |
50. 神的美旨 |  |
51. 开我的眼使我看见 |  |
52. 全献在坛上 | 全献在坛上，主耶稣，我听从你召呼， |
53. 是否将一切献上？ | 你渴望有平安 |
54. 主，你牺牲的爱 [简谱] | 主，你牺牲的爱已赐给我 |
55. 主呼唤我 |  |
56. 主耶稣救罪人 |  |
57. 是否我已将最好的献耶稣？ |  |
58. 我心灵得安宁 |  |
59. 他看顾麻雀 |  |
60. 奇异恩典 | 奇异恩典，何等甘甜 |
61. 天父必看顾我 |  |
62. 靠近神的怀中 |  |
63. 微声盼望 | 在忙碌生命的当中， |
64. 神的恩典 | 真神恩典远高过诸天，真神恩典深过海洋； |
65. 我锚已抛牢 |  |
66. 呼求收割者 |  |
67. 神的路 |  |
68. 永不致动摇 |  |
69. 晨曦 |  |
70. 我是客旅 |  |
71. 晚安与早安 |  |
72. 我灵镇静 |  |
73. 在花园里 | 独步徘徊在花园里， |
74. 全无隔膜 |  |
75. 无朋友待我像耶稣 |  |
76. 有福的确据 |  |
77. 与主耶稣交谈 | 前我陷溺罪中，幸耶稣施恩宠， |
78. 我心渴慕 |  |
79. 我今永远属他 | 耶稣我主爱我永不止息 |
80. 靠近十架 |  |
81. 藉我赐恩福 (Make Me a Blessing) | 在尘世生命崎岖道路上，多少人困倦悲伤； |
82. 日落之那边 |  |
83. 耶稣，爱我灵的主 |  |
84. 引我更亲近 | 我属你，恩主，我闻你言语， |
85. 宝贵祷告良辰 |  |
86. 进入我心 |  |
87. 主，我愿更亲近你 |  |
88. 耶稣恩友 |  |
89. 主耶和华，求你引领 |  |
90. 领我到髑髅地 |  |
91. 洁净我 | 恳求救主，鉴察知我心思， |
92. 主，我愿像你 | 荣耀的救主！我深愿像你， |
93. 你已否祷告？ |  |
93. 更像我恩主 |  |
94. 主耶稣真奇妙 (Isn't He Wonderful) | 主耶稣真奇妙，主耶稣真奇妙， | [Midi]
95. 有人为你祈求 | 流浪者请来到天父面前， |
97. 赐下恩雨 | 亲爱天父，你的儿女， |
98. 怎能叫我不爱主！ |  |
99. 哈利路亚 |  |
100. 欢迎歌 | 我们欢迎你，真欢迎你，在主里诚心欢迎； |
101. 亲爱主，牵我手 |  |
102. 背起你十架 |  |
103. 那日主必向我解明 |  |
104. 古旧十架 |  |
105. 十架不会重过主恩典 | 主赐的十架虽然沉重，总不重过主恩典， |
106. 哈利路亚归十架 |  |
107. 你的光当照在人前 |  |
108. 靠恩得救 |  |
109. 耶稣尊名我所爱 |  |
110. 活著为耶稣 | 活著为耶稣，真平安！ |
111. 金色的黎明 |  |
112. 救主必要再来 |  |
113. 微声祷告 |  |
114. 候主再临 |  |
115. 主必快来 | 黑夜已深白昼将近，荣耀盼望使我欢愉， |
116. 到遥远地方 |  |
117. 施恩卖座 |  |
118. 尚未蒙允？ |  |
119. 主，差遣我 |  |
120. 我宁愿有耶稣 | 我宁愿有耶稣，胜於金钱， |
121. 兴起为耶稣 |  |
122. 要全心，要真心 |  |
123. 上主今在他的圣会中 |  |
124. 跟随我 | 我听复活主慈声说：跟随我，跟随我， |
125. 神不愿有一人沉沦 |  |
126. 你要怎样对耶稣？ |  |
127. 我王之事工 |  |
128. 事奉耶稣蒙福 | 事奉耶稣得真快乐心满足， |
129. 我们有一故事传给万邦 | 我们有一故事传给万邦，能使人心回转归正。 |
130. 万世战争 | 信徒看哪，万世战争 |
131. 成圣须用工夫 |  |
132. 我要忠诚 | 我要忠诚， |
133. 我爱主 |  |
134. 真神之爱 | 真神之爱，伟大无穷， |
135. 皆脱落 |  |
136. 耶稣恩召 |  |
137. 归家 |  |
138. 伟大的救主 |  |
139. 他为我死 | 我见一人身悬十架 ，流血痛苦难当， |
140. 颂赞主圣名 (Blessed Be the Name) | 颂赞荣耀都归主宰， | [Midi]
141. 耶稣是最甜美的圣名 |  |
142. 奇妙的奇妙的耶稣 |  |
143. 奇妙的主 |  |
144. 耶稣奇妙的主 | 他降生马槽中卑贱贫困， |
145. 救主独自 |  |
146. 耶稣，沙仑玫瑰 |  |
147. 为我受伤 |  |
148. 最美丽圣名 | 我知一圣名，最美丽圣名， |
149. 起乎万名之名 |  |
150. 他救了我 | 以前我迷失在罪途， |
151. 我已经重生 |  |
152. 从荣耀降临 |  |
153. 悲伤者来就主 |  |
154. 荣耀是主圣名 | 亲爱救主，我敬拜你， |
155. 我真快乐 | 我真快乐原因就是这样， | [Midi]
156. 救主能解决一切问题 | 救主能代负一切重飚，不论是沉重或轻省； |
157. 主的轭容易 |  |
158. 更加甘甜 |  |
159. 在各各他 |  |
160. 在主翅膀的荫下 |  |
161. 预备 |  |
162. 我必引导你 |  |
163. 主引导 |  |
164. 耶和华我牧者 |  |
165. 主凡事引导 |  |
166. 暴风雨中之避难所 | 主是磐石，容我藏躲 |
167. 藏身主里 |  |
168. 当告诉耶稣 |  |
169. 救主明白 |  |
170. 耶稣同在就是天堂 |  |
171. 信靠耶稣真是甜美 | 信靠耶稣真是甜美； |
172. 无人像耶稣这样爱顾我 |  |
173. 他藏我灵 |  |
174. 永不孤单 |  |
175. 来复兴我 |  |
176. 耶稣医治破碎心怀 | 无论谁愿意信靠主可来， |
177. 人人都应该知道 | 人人都应该知道 | [Midi]
178. 比前更甜蜜 |  |
179. 我平安 |  |
180. 我的灯需要油 | 我的灯需要油 | [Midi]
181. 主拯救我 |  |
182. 圣经中宝贵应许属我 | 圣经中宝贵应许属我， |
183. 奇妙的奇妙 |  |
184. 哈利路亚我快乐 | 哈利路亚，哈利路亚， |
185. 主为我预备道路 |  |
186. 感恩歌 | 感谢主！拯救我灵魂， |
187. 天上的荣光 |  |
188. 主必看顾 | 主必看顾，主必看顾， |
189. 哈利路亚 |  |
190. 主必看顾你 | 主必看顾你，主必看顾你， |
191. 救主爱我何等奇妙 | 救主爱我何等奇妙， |
192. 仰望真神羔羊 |  |
193. 跟随上耶稣 |  |
194. 当赞美圣父 | 当赞美圣父，让每颗心向他谢恩！ |
195. 神极爱世人 |  |
196. 耶稣奇妙的救恩 | 耶稣奇妙的救恩，超过我众过犯； |
197. 主爱说不尽 |  |
198. 两种根基 |  |
199. 平静吧！ |  |
200. 我主为王 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


青年圣歌 II
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 神言语 |  |
2. 圣徒齐来歌唱 |  |
3. 我们聚集主前 |  |
4. 真神是我们坚固城 | 真神是我们坚固城，永不动摇的保障； |
5. 亲爱的主，人群的父 |  |
6. 我要歌唱耶和华的大慈爱 (I will sing of the Mercies of the Lord) | 我要唱耶和华的大慈爱到永远 |
7. 到各山岭去传扬 | 到各山岭去传扬，越过山冈到各地方， | [Midi]
8. 他名称为奇妙 | 他名称为奇妙， |
9. 等到你认识主 |  |
10. 耶稣我救主 |  |
11. 主要我祈祷，奉献，受差遣 |  |
12. 何等奇妙的救主 | 基督赎罪救恩完成， |
13. 主看顾么？ | 主看顾么？ |
14. 何等奇妙 | 何等奇妙难明 |
15. 庄稼熟 |  |
16. 何等奇异 | 救主带著伟大能力来到，赐下平安在我心， |
17. 我真奇异 |  |
18. 亏欠多少 |  |
19. 怎能如此 | 怎能如此，像我这罪人， |
20. 万古磐石 |  |
21. 天上荣耀充满我的心灵 | 那是何等奇妙，奇妙日子， |
22. 我曾独自亲近耶稣 |  |
22. 主同在的荣耀 |  |
23. 一切不徒然 |  |
24. 神同在 |  |
25. 耶稣与我同行 |  |
26. 求主容我与你同行 |  |
27. 必有恩惠与慈爱 |  |
28. 愿主藉我彰显 |  |
29. 「再见」短歌 |  |
30. 显明的基督 |  |
31. 主耶稣，我曾应许 |  |
32. 请对我说 | 请对我说，主耶稣，我愿静听慈声， |
33. 哈利路亚！奇妙救主 |  |
34. 请对我说 | 请对我说，亲爱主！请向我发慈声； |
35. 基督精兵奋起 |  |
36. 单独与主 |  |
37. 救主为你 |  |
39. 我愿遵主旨意 |  |
40. 主翅膀下 |  |
41. 行他旨意 |  |
42. 顺服 |  |
43. 跟随耶稣 |  |
44. 只有叶子 | 恩主正寻找收获果实， |
45. 遵主旨意 |  |
46. 没有难成的事 |  |
47. 靠我灵成事 | 是否有山阻挡你路？甚多疑惑恐惧？ | [Midi]
48. 我总不忘记你 |  |
49. 不再孤单 |  |
50. 漂荡 |  |
51. 奇妙的平安 |  |
52. 主常顾念我 |  |
53. 有平安在我心 | 有平安在我心，非世界所能赐， |
54. 救主所赐的平安 |  |
55. 祈祷又欢唱 | 歌唱云便散，黑夜变白昼， |
56. 非金也非银 | 非金也非银能使我得蒙救赎， |
57. 惟有耶稣 |  |
58. 像荣美川流 |  |
59. 需要神迹 |  |
60. 华美天宫 | 我主衣袍极珍贵华美，发出没药馨香； |
61. 全是因为加略山 |  |
62. 我羊知我声 |  |
63. 爱的丰富 (The Riches of Love) | 世上的财宝非属我 |
64. 打美好仗 |  |
65. 主恩更丰厚 |  |
66. 主，我愿做你的门徒 |  |
67. 计算主恩 | 有时遇见苦难，如同大波浪， |
68. 晨光灿烂天空 |  |
69. 那受伤的手是为我 | 主双手被钉在十字苦架 |
70. 哈利路亚！赞美主名！ | 哈利路亚赞美主圣名！ |
71. 在他大能膀臂 |  |
72. 将忧虑全交托主 |  |
73. 每步跟随主 |  |
74. 跟随我 | 我在孤寂的路上走， |
75. 他甚至也爱我 |  |
76. 耶稣，世界的盼望 |  |
77. 主是我所爱 |  |
78. 像枝子在葡萄树 | 像枝子在葡萄树， |
79. 他属於我 |  |
80. 主回答我所求 |  |
81. 渴望耶稣 |  |
81. 渴慕耶稣 | 我心中饥渴地爱慕□耶稣， |
82. 昨日，今日，直到永远 |  |
83. 我只需要耶稣 |  |
84. 我会舍命为你 |  |
85. 钉在十架 | 有一位甘愿为我舍命在十架， |
86. 有主的同在 |  |
87. 甘背十架 |  |
88. 落在深海里 |  |
89. 重担皆脱下在各各他 |  |
90. 基列的乳香 | 在基列地有乳香，能医治人创伤； |
91. 十架有地方 |  |
92. 时间少 |  |
93. 在主耶稣圣架下 | 在主耶稣圣架下，我愿欢然站立， | [Midi]
94. 岂可空手回天府 | 主若今日接我灵魂， |
95. 若今日来如何？ | 主耶稣不久要再降临，若今日来如何？ |
96. 只有一位 |  |
97. 主领我经旷野路 | 主能带领我经过旷野路 |
98. 最好的朋友是耶稣 | 那最好的朋友是耶稣， |
99. 主活在我心 |  |
100. 我的拯救者 | 美丽的主，我要完全得著你， |
101. 无人知道我所受痛苦 |  |
102. 你想我能做主的精兵么？ |  |
103. 要寻求 |  |
104. 千万天使 | 主在祷告的园子里，他们捆绑主的手， |
105. 我完全相信 |  |
106. 主被人带走 |  |
107. 当以色列在埃及地 |  |
108. 让耶稣进入你心怀 |  |
109. 不住的歌唱 |  |
110. 愿你认识主耶稣 |  |
111. 主，差我！ |  |
112. 你是否愿接待耶稣 |  |
113. 汇合一切尊贵名 |  |
114. 我一生目的 |  |
115. 我已经决定 | 我已经决定跟随主耶稣， |
116. 我心里有一新歌 (There's a New Song in My Heart) | 前我人生极不和谐 |
117. 为向人传扬 |  |
118. 我已找到快乐的途径 | 人类每天切心寻求， |
119. 灵魂得释放者之歌 |  |
120. Day by Day (Day by Day) |  |
120. 每一天 (Day by Day) | 每一天所度过的每一刻， | [Midi]
121. 快乐歌唱 | 快乐歌唱走生命路， |
122. 我知谁管著明天 | 我不知明天的道路 | [Midi]
123. 找失丧者 |  |
124. 我知谁掌管前途 | 我知谁掌管前途，我知他握著我手， |
125. 我曾否叫圣灵担忧？ |  |
126. 我知神应许是真 |  |
127. 上好福分 |  |
128. 我全相信 |  |
129. 做赎 |  |
130. 你在那里？ |  |
131. 浪子 |  |
132. 坚定相信 | 有时黑影来遮掩， | [Midi]
133. 惟主使我心灵兴奋 | 谁像耶稣使人喜乐？因有他同在一起； |
134. 若得全世界 | 救主，我一生奋斗价值为何？ |
135. 主拯救我 |  |
136. 在这时代 |  |
137. 只求你手一摸 (Only A Touch) | 亲爱主，只求你手一摸 |
138. 只要等候 |  |
139. 当世界忘记时 |  |
140. 只一望 | 当我在罪恶的路上流浪 |
141. 同往锡安 | 爱主的人齐来，大家欢欣喜乐； | [Midi]
142. 求把我收留 |  |
143. 主必预备 |  |
144. 面对面 |  |
145. 交托他 |  |
146. 我信心找到安稳处 |  |
147. 主，教我祷告 |  |
148. 主阿，指示你路 |  | [Midi]
149. 藉祈祷交托神 |  |
150. 你国降临 |  |
151. 靠主膀臂 |  |
152. 向高处行 |  |
153. 速发光 | 千万人活著在深海洋那边， |
154. 神仍坐在宝座上 |  |
155. 争战开始 |  |
156. 主来那日 |  |
157. 对我述说耶稣的故事 |  |
158. 主必再来 | 传扬这奇异信息， |
159. 耶稣的脚踪 |  |
160. 基督再来 |  |
161. 你否听过这信息？ |  |
162. 求神早日 |  |
163. 求主放普世在我心 |  |
164. 主的计划 |  |
165. 跟随跟随 | 跟随，跟随，我愿跟随耶稣， | [Midi]
166. 只有一个计划 | 只有一个计划使人得救赎， |
167. 主，我不能 |  |
168. 信靠神能移山 |  |
169. 恩雨大降 |  |
170. 主领我何往必去 |  |
171. 谁愿意去？ |  |
172. 耶和华是我的牧者 |  |
173. 谁愿顺从耶稣？ |  |
174. 我正在旅途 |  |
175. 若耶稣同行 |  |
176. 奉主名前往 |  |
177. 照样差你 |  |
178. 基督愿接纳罪人 |  |
179. 我的托付 |  |
180. 主的使命 |  |
181. 恳求主今带领我 |  |
182. 福音真光 |  |
183. 无入关怀我灵魂 |  |
184. 开往水深之处 | 开往，水深之处， |
185. 十万人灵魂 |  |
186. 为何灭亡？ |  |
187. 深哉，深哉，耶稣的爱 | 深哉，深哉，耶稣的爱，无限广阔无限量； |
188. 盼望之星 |  |
189. 当圣徒进入天家 |  |
190. 我抱愧未献主更多 |  |
191. 直到狂风过去 |  |
192. 一切都在耶稣里 |  |
193. 不断祷告 |  |
194. 神的羔羊 | 我将所有奉献与耶稣， |
195. 真是奇妙，奇妙的生命 | 从前我心里完全虚空，生活总觉无意义， |
196. 那加利利人耶稣 | 在美丽平静加利利海边， |
197. 你心里不要忧愁 | 在这世代，人缺少祷告， |
198. 要忠心 (Be True) | 从奉献祭坛，我们今要出发， | [Midi]
199. 传福音之呼声 |  |
200. 当我清楚得著确据 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


青年圣歌 III
版权属 宣道出版社 所有

返回上一页

歌名 | 首句 | 试听
1. 圣哉，圣哉，圣哉 |  |
2. 圣父阿，我敬佩你 | 圣父阿，我敬佩你， | [Midi]
3. 感谢神 | 感谢神，赐我救赎主， | [Midi]
4. 我要歌颂救赎恩主 |  |
5. 要像主耶稣 |  |
6. 我恭敬跪下欢呼「圣哉」 |  |
7. 忠於主基督 |  |
8. 我们来敬拜你 |  |
9. 满有恩典慈爱的真神 |  |
10. 我为主活 |  |
11. 耶稣是一位奇妙救主 | 耶稣是一位奇妙救主，他会带你经过； |
12. 唱在光明之时 |  |
13. 我奇妙的主 |  |
14. 我所需要 |  |
15. 我救主和牧者 |  |
16. 慈爱牧者 |  |
17. 慈爱牧者 |  |
18. 我心灵里有喜乐 |  |
19. 主使我得快乐 |  |
20. 主赐的喜乐 |  |
21. 我主与我 | 我主与我同在田园漫步走， |
22. 来赞美我主我王 |  |
23. 主与我同在 |  |
24. 愿主耶稣的荣美 |  |
25. 主必保守我 | 有时我怕信心失丧， |
26. 主有说不尽的宝贵 |  |
27. 恩典足够我用 |  |
28. 天父必看顾你 (God will take care of you) | 任遭何事不要惊怕，天父必看顾你； |
29. 他对我是何等宝贵 |  |
30. 主能够 |  |
31. 惟独主使我满足 |  |
32. 惟耶稣使我满足 |  |
33. 这极大救恩 |  |
34. 我原不配得 |  |
35. 今日用我 |  |
36. 万福源头 | 全能真神，万福源头， | [Midi]
37. 有福的确据 |  |
38. 我相信主应允快来到 |  |
39. 有福的宁静 |  |
40. 曾经有多久？ |  |
41. 赐给我你的心 |  |
42. 进到更深处 |  |
43. 我是主的羊 | 主领我到青草地 | [Midi]
44. 看哪神的羔羊 |  |
45. 我愿为迷路羊 |  |
46. 羔羊真配得 |  |
47. 响钟声 | 响钟声，叮当叮，叫世人得听， |
48. 生命像交响曲 | 我以前生活不和谐， |
49. 他是神 |  |
50. 像美妙诗歌 | 使我的生命像美妙诗歌， |
51. 众人就知道我们是基督徒 | 圣灵里我们合一，在主里合为一， |
52. 爱就是 |  |
53. 神是爱 | 神是爱！诸天在传讲， | [Midi]
54. 爱开了路 |  |
55. 生命灵气 |  |
56. 主的爱 |  |
57. 基督为我 |  |
58. 当发光如晨星 |  |
59. 要安静 |  |
60. 我与你同在 |  |
61. 我与主同行 |  |
62. 与主同行真荣耀快乐 |  |
63. 若没有他 |  |
64. 耶稣时常同在 |  |
65. 要歌唱 |  |
66. 救主爱我何等奇妙 | 神慈爱！这奇事我要歌唱， |
67. 主话语像奇美花园 |  |
68. 主大慈爱寻找我 |  |
69. 我蒙主爱 |  |
70. 奇妙的爱 | 何等奇妙的爱，我思量， |
71. 唯一宝贵生命 |  |
72. 神的慈爱 |  |
73. 主爱在心焚起 |  |
74. 自主丰盛慈爱进来 |  |
75. 一生操主手中 |  |
76. 主耶稣的爱真是奇妙 | 再没有比这更甜美信息， |
77. 请你来 |  |
78. 耶稣为我 |  |
79. 主在我心 |  |
80. 神是何等奇妙 |  |
81. 主曾这样为我 |  |
82. 求主满我杯 | 像那妇人在井旁， |
83. 流通管子 | 我要扬宝贵救主， |
84. 主，我愿忠心於你 |  |
85. 我已立下决心 |  |
86. 改变 |  |
87. 我的负担 | 我要背主耶稣十架， | [Midi]
88. 亲近，更亲近 |  |
89. 主，牵我手 |  |
90. 荣美君王 |  |
91. 平安像河流 |  |
92. 耶稣圣名 |  |
93. 都归耶稣 |  |
94. 主，使我体会各各他 |  |
95. 在加略山 |  |
96. 主为何要爱我 |  |
97. 记念髑髅地 |  |
98. 你心里有地方为主吗？ | 没有时间为耶稣 |
99. 你要先求他的国 |  |
100. 务要守牢 |  |
101. 找迷羊 |  |
102. 向人传开 (Pass It On) | 只要星星火花，便能燃点起爱火 | [Midi]
103. 小山上的居所 |  |
104. 求主赐我异象 |  |
105. 成为我异象 | 求我心中王，成为我异象， | [Midi]
106. 爱我比这些更深么？ |  |
107. 赐我爱灵魂的心 |  |
108. 世上欢乐撇尽 |  |
109. 这路不容易走 | 引往天家之路 |
110. 平安 |  |
111. 藉恩得胜 |  |
112. 与主同居住 |  |
113. 天上的荣光 |  |
114. 万事已改变 |  |
115. 生命活泉 |  |
116. 不惧怕 |  |
117. 心灵饥渴者 |  |
118. 主真实可靠 |  |
119. 无穷无限救恩 |  |
120. 神忘记我罪过 |  |
121. 恩典大过我罪愆 |  |
122. 主受伤是为我们罪过 |  |
123. 我找到藏身之所 |  |
124. 宝贵隐密处 |  |
125. 藏在主磐石荫下 |  |
126. 那等候耶和华的人 | 在禾场上收割的仆人 |
127. 望而活 |  |
128. 各各他十字架 |  |
129. 我不孤单 | 人生路上，我不致寂寞孤单 |
130. 永不再孤单 |  |
131. 分享信心 | 将你在基督里的信心， |
132. 要靠主刚强 |  |
133. 献身心 |  |
134. 顺服神 |  |
135. 最好的献与主 |  |
136. 救人与事奉 |  |
137. 事奉主耶稣真喜乐 |  |
138. 每天的每一刻 |  |
139. 主阿，请差我 |  |
140. 每时每刻 |  |
141. 爱惜光阴 | 爱惜光阴，因这世代邪恶！ |
142. 一次成全 |  |
143. 不爱己，专一爱你 |  |
144. 成全主的旨意 |  |
145. 清洁的心 |  |
146. 要祷告交托耶稣 |  |
147. 恳求主教导 |  |
148. 当你祷告 (When You Pray) | 每当日暮黄昏 |
149. 压伤的芦苇 | 压伤的芦苇，他不折断， |
150. 十架下的祷告 |  |
151. 晚祷 | 若我今天伤害别人心灵 | [Midi]
152. 你玫瑰虽有刺 |  |
153. 神未曾应许 (God Hath Not Promised) | 神未曾应许，天色常蓝 | [Midi]
154. 超越时间之岭 | 十架发光在超越时间岭上， |
155. 昨天，今天，明天 |  |
156. 他今日仍是一样 |  |
157. 我知道我往何处 |  |
158. 那一天决显现 |  |
159. 主耶稣再来 |  |
160. 等到主来 |  |
161. 我要举目 |  |
162. 我曾见耶稣十架 |  |
163. 当信主耶稣基督 |  |
164. 跟从主耶稣好得无比 |  |
165. 请发光 |  |
166. 到东方，到西方 |  |
167. 要往普天下去 |  |
168. 马其顿的呼声 |  |
169. 收割庄稼的呼声 |  |
170. 要紧紧跟随耶稣 |  |
171. 差遣我 |  |
172. 爱人灵魂 |  |
173. 但愿与神亲密同行 |  |
174. 叫世人知道 |  |
175. 使人从你认识耶稣 |  |
176. 全世界归向耶稣 |  |
177. 恳求主垂听 |  |
178. 求主赶快差遣仆人 |  |
179. 主耶稣凡事能成就 |  |
180. 若你认识主 |  |
181. 主拥有千山上各种牲畜 |  |
182. 你认识耶稣么？ |  |
183. 来接受耶稣 |  |
184. 来就主耶稣 | 你是否靠自己背重誓愁苦难当？ |
185. 来饮我活水 |  |
186. 安然过 |  |
187. 幻梦 | 亲爱朋友，请问你将要何往？ |
188. 选择由我 |  |
189. 救主是我一切 |  |
190. 信靠救主 |  |
191. 救主正在等待 |  |
192. 到天堂唯一的道路 |  |
193. 这最大故事尚未传扬 |  |
194. 让普世知道 |  |
195. 为我过犯受伤害 |  |
196. 与神同行 | 在我心灵里听见温柔慈声呼唤， |
197. 耶稣为你良友 |  |
198. 请再将他名告知 |  |
199. 我要再回来 |  |
200. 你是否可以袖手旁观？ |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


自画蓝图
版权属 ZiONNOiZ 所有

返回上一页

歌名 | 首句 | 试听
1. 燃尽每一分 | 这生愿能合你意，将真爱热诚尽献， | [Real]
2. 又见昨天 | 疲倦疲乏的我，回家重拾温暖， | [Real]
3. 不舍得您 |  | [Real]
4. 自画的蓝图 | 忧郁眼神，担心碰到困难， | [Real]
5. We'll Meet On The Road Again |  | [Real]
6. 基督徒101撒旦仔必修科 |  | [Real]
7. 仍要复兴 | 谁会不计算， | [Real]
8. 介指 | 旁人笑一只戒指怎么可以是真□ | [Real]
9. 爱的找寻 | 想想匆匆这一生， | [Real]
10. 我与您 | 我与你曾经过精彩， | [Real]
11. 二等小子 | 深宵晚上， | [Real]
12. 让我家得救吧 | 为何祈望要淡忘 | [Real]

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005


ZioNNoiZ2及新歌
版权属 ZiONNOiZ 所有

返回上一页

歌名 | 首句 | 试听
1. 实现理想 |  | [Real]
2. 爸妈我未忘记 |  | [Real]
3. 幽谷之舞 |  | [Real]
4. 可以更精彩 | 每当我打开心窗想高飞， | [Real]
5. 晨曦 |  | [Real]
6. 梦飞行 |  | [Real]
7. 北京故事 |  | [Real]
8. 静思 |  | [Real]
9. 孤独离开 |  | [Real]
10. 抉择我路程 |  | [Real]
11. 请请 |  | [Real]
12. 关生与老黄 |  |
13. 最亲的你 |  |

如有任何意见、查询，或网址提供，请 Email 岛主：

Email: info@christianstudy.com

ICQ: 18264495

本页更新日期： 31/05/2005